الواجهة

موسوعة مؤلفات الإمام ابن القيم

الإصدار الثالث

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

تراجم الإمام ابن القيم:

نبذة عن الإمام ابن القيم، نقلاً عن: الأعلام للزركلي

ترجمة موجزة لابن قيم الجوزية، نقلاً عن: مجلة البحوث الإسلامية

ترجمة العلامة ابن قيم الجوزية، نقلاً عن: كتاب ابن قيم الجوزية وجهوده في خدمة السنة النبوية وعلومها

ترجمة مختصرة لشيخ الإسلام ابن القيم، نقلاً عن: موقع التوحيد

ترجمة الإمام ابن القيم، بقلم: عبدالرحمن الهرفي

كتب الإمام ابن القيم:

اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية العلمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

أحكام أهل الذمة

أحكام أهل الذمة العلمية

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

إعلام الموقعين ط الجيل

إعلام الموقعين عن رب العالمين

أسماء مؤلفات شيخ الإسلام ابن تيمية

إغاثة اللهفان ط المعرفة

إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان في حكم طلاق الغضبان

الأمثال في القرآن

التبيان في أقسام القرآن

التبيان في أقسام القرآن، الفكر

التفسير القيم لابن القيم

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

الجواب الكافي لمن سأل عن الدواء، العلمية ط 1

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

أمثال القرآن

الداء والدواء = الجواب الكافي لمن سأل عن الدواء الشافي ط المجمع

الرسالة التبوكية = زاد المهاجر إلى ربه

الصلاة وأحكام تاركها

الصلاة وحكم تاركها ط ابن حزم

الصواعق المرسلة في الرد على الجهمية والمعطلة

الطب النبوي ط الكتاب العربي

الطب النبوي لابن القيم

الطب النبوي لابن القيم ط الفكر

الطرق الحكمية

الطرق الحكمية ط المدني

الفروسية

الفوائد لابن القيم

المنار المنيف في الصحيح والضعيف

الوابل الصيب ط الكتاب العربي

الوابل الصيب من الكلم الطيب

بدائع الفوائد

بدائع الفوائد لابن القيم الجوزية ط نزار الباز

تحفة المودود بأحكام المولود

تحفة المودود بأحكام المولود ط العلمية

جلاء الأفهام في فضل الصلاة على محمد خير الأنام

جلاء الأفهام ط ابن كثير

حادي الأرواح إلى بلاد الأفراح

حادي الأرواح إلى بلاد الأفراح ط العلمية

رسالة ابن القيم إلى احد إخوانه

روضة المحبين ونزهة المشتاقين

زاد المعاد في هدي خير العباد

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل

صفات المنافقين

صيغ الحمد

طريق الهجرتين ط دار ابن القيم

طريق الهجرتين وباب السعادتين

عدة الصابرين ط العلمية

عدة الصابرين وذخيرة الشاكرين

فائدة جليلة في قواعد الأسماء الحسنى

فتاوى إمام المفتين ورسول رب العالمين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

مدارج السالكين ط أخرى الكتاب العربي

الروح - ابن قيم الجوزية

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

متن القصيدة النونية

هداية الحيارى في أجوبة اليهود والنصارى

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط دار ابن زيدون

كتب أخرى لابن القيم وحوله وطبعات أخرى لكتبه:

أسرار الصلاة

الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

التلخيص القيم لاختيارات أبي العباس وتلميذه ابن القيم

الحدود والتعزيرات عند ابن القيم

الفوائد المحصلة من الصواعق المرسلة

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

المنهج القيم في قراءة كتب شيخ الإسلام وابن القيم

أئمة الهدى ( إبن القيم ) لعبدالرحمن السحيم

تهذيب سنن أبي داود وإيضاح مشكلاته

توضيح المقاصد وتصحيح القواعد في شرح قصيدة الإمام ابن القيم

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

عون المعبود شرح سنن أبي داود، مع شرح الحافظ ابن قيم الجوزية

عون المعبود وحاشية ابن القيم

فوائد حديثية لابن القيم

قواعد التفسير عند ابن القيم

مختصر الصواعق المرسلة على الجهمية والمعطلة

مختصر طبقات المكلفين لابن القيم

مرض القلوب وشفاؤها عند شيخ الإسلام ابن تيمية وابن القيم جمع ودراسة

نقد المنقول والمحك المميز بين المردود والمقبول ط القادري

مختصر زاد المعاد لابن قيم الجوزية، محمد بن عبد الوهاب

ملحق الموسوعة:

موسوعة مؤلفات الإمام ابن القيم بصيغة وورد

موسوعة مؤلفات الإمام ابن القيم بصيغة الهواتف الذكية

موسوعة مؤلفات الإمام ابن القيم بصيغة بي دي اف


نبذة عن الإمام ابن القيم، نقلاً عن: الأعلام للزركلي

( فهرس المحتويات )

نبذة عن الإمام ابن القيم، نقلاً عن: الأعلام للزركلي

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


ترجمة موجزة لابن قيم الجوزية، نقلاً عن: مجلة البحوث الإسلامية

( فهرس المحتويات )

ترجمة موجزة لابن قيم الجوزية
المصدر: مجلة البحوث الإسلامية - العدد السادس والثمانون - الإصدار : من ذي القعدة إلى صفر لسنة 1429هـ 1430هـ

(الجزء رقم : 86، الصفحة رقم: 266)
هو الإمام الرباني والعالم والفقيه الجليل أبو عبد الله شمس الدين محمد بن أبي بكر أيوب بن سعد بن حريز الزرعي الدمشقي الحنبلي ، ولد بدمشق في اليوم السابع من شهر صفر سنة 691 هـ ، ونشأ في بيت علم ودين وفضل :
فوالده أبو بكر بن أيوب ، عالم جليل ورجل تقي صالح ، كان قيما على المدرسة الجوزية بدمشق ولذا اشتهر بلقب (قيم الجوزية) ، كما اشتهر بها أبناؤه وذريته من بعده فيقال للواحد منهم ولا سيما إمامنا شمس الدين محمد بن أبي بكر (ابن قيم الجوزية) .
وأخوه زين الدين أبو الفرج عبد الرحمن بن أبي بكر إمام عالم ، تتلمذ على يديه كثير من العلماء منهم الحافظ ابن رجب الحنبلي .
ولزين الدين عبد الرحمن هذا ابن فاضل هو أبو الفداء عماد الدين إسماعيل ، اقتنى أكثر مكتبة عمه شمس الدين ابن القيم بعد وفاته .
وقد امتد هذا التوجه العلمي في أبناء الإمام شمس الدين بن
(الجزء رقم : 86، الصفحة رقم: 267)
القيم ، فابنه شرف الدين عبد الله ، كان مفرط الذكاء ومن العلم والصلاح بمكان ، تتلمذ على والده وتولى التدريس في مكانه بعد وفاته . وابنه برهان الدين إبراهيم علامة نحوي فقيه متقن ، أخذ العلم عن أبيه وغيره ، وأفتى ودرس وألف وناظر .
توجه ابن القيم لطلب العلم وتحصيله منذ صغره ، فقد بدأ السماع من شيوخه وهو في السابعة من عمره ثم لم يزل يثابر في طلب العلم ويترقى في درجاته حتى حاز علما جما وبلغ فيه منزلة رفيعة ، حيث درس علوم الشريعة وعلوم الآلة على كبار العلماء المتبحرين في العلم ، أمثال : شمس الدين محمد بن أبي الفتح البعلبكي ، وصفي الدين محمد بن عبد الرحيم الأربوي ، وتقي الدين سليمان بن قدامة المقدسي ، وتقي الدين أحمد بن عبد الحليم بن تيمية ، ومجد الدين إسماعيل بن محمد الفراء الحراني ، وزين الدين أيوب بن نعمة النابلسي الدمشقي .
وقد سلك ابن القيم - رحمه الله - مسالك علماء السلف في عقيدته ، فقررها في عامة كتبه أحسن تقرير ، ودعا إليها ورد على المخالفين لها ، وبين ذلك أحسن بيان في قصيدته النونية المشهورة
(الجزء رقم : 86، الصفحة رقم: 268)
المعروفة بـ(الكافية في الانتصار للفرقة الناجية) ، ولقد كانت كتبه وكتب شيخ الإسلام ابن تيمية - ولم تزل - مرجعا معتمدا في تقرير عقيدة السلف في مسائل التوحيد والغيب والنبوات وأركان الإيمان وأفعال العباد وغيرها من قضايا الاعتقاد .
وأما مذهبه الفقهي فهو مذهب الحنابلة كأسلافه وعقبه من العلماء ، ووصفه بعض من ترجم له من العلماء بالمجتهد المطلق وقد امتاز - رحمه الله - في دراساته واختياراته الفقهية باتباعه للدليل وترك ما خالفه كائنا من كان قائله ومحاربته للتقليد وتشنيعه على المقلدة واحترام الأئمة ومعرفة فضلهم ونصحهم لله ورسوله ، واجتناب تنقصهم أو الوقيعة فيهم ، مع ترك ما جانب الصواب - في نظره - من أقوالهم
اشتغل بالتأليف حيث أولاه جل عنايته فجاءت مؤلفاته وافرة
(الجزء رقم : 86، الصفحة رقم: 269)
العدد كثيرة النفع قيمة المحتوى ، وعلى درجة عالية من التحرير والإتقان والتأصيل .
ومن أشهر هذه المؤلفات : مدارج السالكين بين منازل إياك نعبد وإياك نستعين ، وروضة المحبين ونزهة المشتاقين ، وطريق الهجرتين وباب السعادتين ، وعدة الصابرين وذخيرة الشاكرين ، ومفتاح دار السعادة ومنشور ولاية العلم والإرادة ، وإغاثة اللهفان من مصايد الشيطان ، والفوائد ، والروح ، وأحكام أهل الذمة ، واجتماع الجيوش الإسلامية على غزو المعطلة والجهمية ، وغيرها كثير .
أوذي رحمه الله وسجن لصدعه بالحق وإنكاره بعض ما كان شائعا في عصره من مخالفات ، وتوفي ليلة الخميس في الثالث عشر من رجب سنه 751هـ ، وقت أذان العشاء ، وصلي عليه من الغد بعد صلاة الظهر بالجامع الأموي ثم بجامع الجراح ، وقد كانت جنازته حافلة شهدها القضاة والأعيان والصالحون ، وتزاحم الناس على حمل نعشه ، ودفن بمقبرة الباب الصغير بدمشق عند والدته رحمهما الله تعالى .


ترجمة العلامة ابن قيم الجوزية، نقلاً عن: كتاب ابن قيم الجوزية وجهوده في خدمة السنة النبوية وعلومها

( فهرس المحتويات )

ترجمة العلامة ابن قيم الجوزية
كما ذكرها صاحب كتاب "ابن قيم الجوزية وجهوده في خدمة السنة النبوية وعلومها" الشيخ : جمال بن محمد السيد.
عمادة البحث العلمي بالجامعة الإسلامية، المدينة المنورة،
المملكة العربية السعودية
الأولى، 1424هـ/2004م

ابن قيم الجوزية
مصادر ترجمة ابن القَيِّم:
وقد رأيت أن أمهد بين يدي هذا الباب بالكلام على المصادر التي ترجمت لابن القَيِّم رحمه الله، فأعطي فكرة عنها، مع تحليل للمادة التي احتواها كل مصدر منها، وذكر ما تميز به بعضها عن الآخر.
وذلك: لأن ما سيأتي من وصفٍ لابن القَيِّم، وسردٍ لأحداث حياته، مأخوذٌ من هذه المصادر بالدرجة الأولى، فيحتاج الناظر في هذه الترجمة أن يتعرف على هذه المصادر.
وقد ترجم لابن القَيِّم جماعةٌ من معاصريه فمن بعدهم، فمن هؤلاء:
الحافظ الذهبي1 (ت748هـ)، وتلميذه الصَّفَدِي2 (ت764هـ)، وأبو المحاسن الحُسَينيُّ3 (ت765هـ)، وتلميذاه: ابن كثير4 (ت774هـ)، وابن رجب5 (ت 795هـ).
وتتفاوت هذه التراجم فيما بينها من حيث: طولها وقصرها، ونوع المادة والمعلومات التي قدمتها كل ترجمة منها.
فأطول هذه التراجم وأوفاها: ترجمة تلميذيه الصَّفَدِي، وابن رجب؛ إذ استوعبا أهمَّ المعلومات المتعلقة بحياة ابن القَيِّم - وبخاصة
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المعجم المختص: (ص 269).
2 الوافي بالوفيات: (2/270-272).
3 ذيل العبر: (ص155).
4 البداية والنهاية: (14/246-247).
5 ذيل طبقات الحنابلة: (2/447 - 451).
العلمية منها - فقد كان للصَّفَدِي جهد طيب في محاولة استقصاء شيوخ ابن القَيِّم في كل فن، وأما ابن رجب فقد بذل جهداً كبيراً في محاولة استقصاء أكبر قدر من مؤلفات ابن القَيِّم رحمه الله. كما أبرزَ الكثيرَ من صفاته الشخصية، وأخلاقه، وعبادته.
ويليهما في ذلك: الحافظ ابن الكثير، وقد أبرز اجتهاد ابن القَيِّم في الطلب، وتفوقه وتقدمه في علوم عديدة، وكذا أحواله في عبادته وزهده، وما تحلى به من أخلاق حميدة.
وأما الذهبي، وأبو المحاسن الدمشقي: فقد جاءت ترجمتهما مختصرة جداً؛ حيث وقعت في أسطر معدودة، ومع ذلك فإن ترجمة الذهبي تضمنت معلومات دقيقة ومفيدة على وجازتها، حتى إن أكثر من جاء بعده نقل من ترجمته. وقدم أيضاً - أعني الذهبي - رأيه الشخصي في ابن القَيِّم؛ إذ وصفه بأنه: (معجب برأيه، جرئ على الأمور). وسيأتي رد الشوكاني على ذلك.
وأما المترجمون له ممن جاء بعده، فهم:
ابن ناصر الدين1 (ت842هـ)، والمقريزي2 (ت 845 هـ)، وابن حجر3 (ت852هـ)، وابن تَغْرِي بَرْدِي4 (ت874 هـ)،
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرد الوافر: (ص68 - 69).
2 السلوك: (2/3/834).
3 الدرر الكامنة: (4/21 - 23).
4 النجوم الزاهرة: (10/249)، والمنهل الصافي: ج3 (ق 61 - 62)، والدليل الشافي: (2/583).
والسخاوي1 (ت902هـ)، والسيوطي2 (ت911هـ)، والنعيمي3 (ت 927هـ)، والداودي4 (ت 945هـ)، وابن العماد5 (ت1089هـ)، والشوكاني6 (ت1250هـ)، وصديق حسن7 (ت 1307هـ)، والآلوسي8 (ت1317هـ)، وابن بدران9 (ت 1346هـ)، والشطي10 (ت 1379هـ)، وأحمد قدامة11 (قَدَّمَ لكتابه سنة 1385هـ)، وعمر رضا كحَّالة12 وغيرهم.
ولم تقدم هذه المصادر زيادة على المصادر السابقة، بل إن أكثرها ينقل عن تلك المصادر.
إلا أننا - مع ذلك - يمكن أن نلمح بعض الأمور التي تستحق التنبيه عليها في بعض هذه المصادر المتأخرة؛ فقد أفاد المقريزي مثلاً: أن ابن القَيِّم - رحمه الله - قدم القاهرة مراراً. وأما ابن حجر: فقد قَدَّمَ رأيه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقل ترجمته وكلامه في ابن القَيِّم: صديق حسن في ( التاج المكلل: ص 419).
2 بغية الوعاة: (1/62 - 63).
3 الدارس في تاريخ المدارس: (2/90).
4 طبقات المفسرين: (2/90 - 93).
5 شذرات الذهب: (6/168 - 170).
6 البدر الطالع: (2/143 - 145).
7 التاج المكلل: (ص 416 - 420).
8 جلاء العينين: (ص 30 - 31).
9 منادمة الأطلال: (ص240 - 242).
10 مختصر طبقات الحنابلة: (61 - 62).
11 معالم وأعلام في بلاد العرب: (1/267).
12 معجم المؤلفين: (9/106 - 107).
الشخصي عن بعض الجوانب في حياة ابن القَيِّم العلمية، فرأى أن ابن القَيِّم مع جودة تصانيفه وعذوبة أسلوبها، فإنها لا تخرج عن أقوال شيخه ابن تَيْمِيَّة، مع تصرفه في ذلك 1.
وأما الشوكاني رحمه الله: فقد تضمنت ترجمته دفاعاً قوياً عن ابن القَيِّم رحمه الله، وبخاصة في الرد على ما قاله الذهبي، كما سيأتي ذكر ذلك.
وفي مقابل ذلك نجد الكتب الأخرى لم تقدم أي جديد؛ فابن تغري بردى - مثلاً - مع أنه ترجم لابن القَيِّم في ثلاثة من كتبه، إلا أنه لم يضف جديداً، فنقل في (المنهل الصافي) كلام شيخه الصَّفَدِي بحروفه، ولم يزد على ذلك شيئاً، واختصر ذلك في سطرين في ( الدليل الشافي). وهكذا باقي المترجمين.
وبذلك تبقى المصادر المتقدمة هي الأصل في استيفاء مقاصد ترجمة ابن القَيِّم رحمه الله، وبخاصة: الصَّفَدِي، وابن كثير، وابن رجب.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد أجاب عن ذلك الشيخ بكر أبو زيد حفظه الله، فأجاد وأفاد، وكان مما قـال: "... لكن محل البحث هو ترتيب هذه النتيجة وهي (أنه لا يخرج عن شيء من أقواله) على هذه المحبة - يعني محبة ابن القَيِّم لشيخه - فإنَّ فيها نوع إجمال مانع من فهم المراد. فإن كان المراد أن ابن القَيِّم آلة ليس له سوى فضل الجمع والتهذيب والترتيب والانتصار لآراء شيخه لا للدليل وما يؤيده الدليل. فهذا سبيله الرفض، وفهمه بعيد من كلمة الحافظ ابن حجر.
وإن كان المراد: أن ابن القَيِّم - رحمه الله تعالى - مع محبته لشيخه ابن تَيْمِيَّة - رحمه الله - فإنه إنما ينتصر لأقواله ومفرداته عن دليل وقناعة لا مجرد تبعية. فنعم، وهذا المراد هو الأقرب لجلالة الحافظ ابن حجر واتصافه بالإنصاف". انظر: ابن قَيِّم الجوزية - حياته وآثاره: ( ص 86 - 88).
بعض الدراسات الحديثة عن ابن القَيِّم:
من المناسب في هذا المقام - ونحن بصدد الحديث عن مصادر ترجمة ابن القَيِّم - أن نشير إلى بعض الدراسات التي قام بها بعض المعاصرين حول ابن القَيِّم وجهوده العلمية المختلفة.
فمما وقفت عليه من ذلك:
1- (ابن قَيِّم الجوزية: حياته وآثاره) للشيخ بكر بن عبدالله أبي زيد.
وهو من أجمع وأنفع ما كتب حول ابن القَيِّم وآثاره العلمية، مع قيامه - أثناء الكتاب - بالرد على كثير من الشبه والافتراءات التي أثارها بعض الحاقدين على ابن القَيِّم.
والكتاب مطبوع عدة طبعات.
2- (ابن القَيِّم وموقفه من التفكير الإسلامي) للدكتور عوض الله حجازي، وقد نال به درجة الدكتوراه سنة 1947م.
قال عنه الشيخ بكر أبو زيد: "ومع أنه خَلَفِيُّ العقيدة، فإن كتابته هي أرق وأغزر رسالة درست حياة ابن القَيِّم رحمه الله"1.
3- (ابن القَيِّم: من آثاره العلمية) لأحمد ماهر محمد البقري.
حصل به الباحث على درجة الدكتوراه من قسم اللغة العربية، بجامعة الإسكندرية، وطبع سنة 1397هـ.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن قَيِّم الجوزية - حياته وآثاره: (ص117) حاشية 4.
وقد تناول فيه المؤلف جوانب عدة من حياة ابن القَيِّم العلمية: في اللغة، والتفسير وغيرهما، مع مباحث أخرى حول ثقافة ابن القَيِّم، وآثاره.
4- (ابن قَيِّم الجوزية: عصره ومنهجه وآراؤه في الفقه والعقائد والتصوف) للدكتور عبد العظيم عبد السلام شرف الدين، طبع للمرة الثالثة سنة 1405هـ وقد بذل فيه مؤلفه جهداً ظاهراً.
5- (ابن قَيِّم الجوزية: جهوده في الدرس اللغوي) للدكتور طاهر سلمان حموده. طبع بالإسكندرية، سنة 1396هـ.
وقد بحث فيه المؤلف الجانب اللغوي عند ابن القَيِّم، فدرس منهجه في: النحو والإعراب، ثم في: المعنى. مع كتابته ترجمة جيدة لابن القَيِّم.
6- (ابن القَيِّم وحسه البلاغي في تفسير القرآن) للدكتور عبد الفتاح لاشين، وهو مطبوع.
7- (ابن قَيِّم الجوزية وجهوده في الدفاع عن عقيدة السلف) للدكتور عبد الله محمد جار النبي. حصل به المؤلف على درجة الدكتوراه، من جامعة أم القرى، بمكة المكرمة. وطبع بمكة سنة 1406هـ.
وقد أبرز فيه المؤلف جهود ابن القَيِّم في الدفاع عن عقيدة السلف، وذلك بعرض آراء المخالفين لعقيدة السلف، ثم إيراد رد ابن القَيِّم عليهم من خلال أبحاثه التي طرقها في أكثر كتبه.
8- (الفكر التربوي عند ابن القَيِّم) للدكتور حسن على الحجاجي، حصل به المؤلف على درجة الدكتوراه من كلية العلوم الاجتماعية، بجامعة الإمام محمد بن سعود الإسلامية، وطبع سنة 1408هـ بجدة.
وقد عرض فيه المؤلف آراء ابن القَيِّم التربوية في أسلوب شيق، وترتيب ممتع، مستشهداً في كل قضية بكلام ابن القَيِّم في كتبه المختلفة.
والكتاب نافع جداً ومفيد في بابه.
9- (منهج ابن القَيِّم في التفسير) لمحمد أحمد السنباطي.
ذكر فيه آراء ابن القَيِّم في التفسير، وهو مطبوع.
تلك هي أبرز الدراسات التي وقفتُ عليها حول ابن القَيِّم - رحمه الله - في عصرنا الحاضر.
وقد اشتملت كل هذه الدراسات على ترجمة لحياة ابن القَيِّم الشخصية والعلمية، وكان أوفاها في ذلك: كتاب الشيخ بكر أبي زيد حفظه الله، وقد استفدت منه كثيراً في دراستي لابن القَيِّم.
وبالإضافة إلى هذه الدراسات، فقد ترجم لابن القَيِّم أغلبُ المحققين لكتبه1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مقدمة التحقيق للكتب التالية: (أحكام أهل الذمة) تحقيق الدكتور/ صبحي الصالح، و(زاد المعاد) تحقيق/ شعيب وعبد القادر الأرنؤوط، و(الصواعق المرسلة) تحقيق الدكتور/ علي بن محمد الدخيل الله، و(شرح القصيدة النونية) لأحمد بن إبراهيم بن عيسى، وغير ذلك من كتبه.
الفصل الأول: عصر ابن القَيِّم وبيئته
لا شك أن هناك علاقة وثيقة، وصلة وطيدة بين المرء وبيئته التي عاش وترعرع فيها، وبين الصفات التي تميز شخصيته، ولذلك فإنه من الضروري عند دراسة شخصية من الشخصيات إلقاء الضوء على الزمان والمكان اللذين وُجِدت فيهما تلك الشخصية، وبخاصة أولئك الذين يعيشون أحداث عصرهم، ولهم صلة بمشكلاته، وعلى رأس هؤلاء: الدعاة، والمصلحون، والعلماء.
فكما أن لهؤلاء العلماء أثراً واضحاً في مجتمعاتهم وأهل عصرهم: تربيةً، وإصلاحاً، ونشراً للخير والفضيلة، فإن للعصر وأحداثه - أيضاً - تأثيراً بالغاً فيهم، وذلك من حيث: نوع المشكلات والأدواء التي يهتمون بمعالجتها، والطريقة التي يسلكونها في ذلك، وما يرونه أولى بصرف العناية إليه من غيره، وكذا من ناحية نظرة حُكَّام ذلك العصر للعلم وأهله، ومدى تجاوبهم مع رسالة العلماء، إلى غير ذلك من الأمور التي لها أثر مباشر على أهل العلم ودعوتهم.
وقد رأيت أن يكون هذا الفصل مشتملاً على بيان لكل من: الحالة السياسية، والدينية، والاجتماعية، والعلمية لهذا العصر، وذلك ضمن مباحث أربعة:
المبحث الأول: الحالة السياسية
لقد عاش ابن القَيِّم - رحمه الله - في الشام في أواخر القرن السابع ومنتصف القرن الثامن الهجري (691 - 751هـ).
ولو عدنا إلى ما قبل مولد ابن القَيِّم - رحمه الله - بفترة ليست بالبعيدة، لوجدنا أن العالم الإسلامي قد مني بكارثة مروعة، وذلك حين اجتاح التتار العالم الإسلامي، واستولوا على بغداد عاصمة الخلافة، وقتلوا خليفة المسلمين المستعصم بالله، حتى (بقيت بغداد خاوية على عروشها، ليس بها أحد إلا الشاذ من الناس، والقتلى في الطرقات كأنها التُّلُول)1. وذلك في سنة (656هـ).
ثم ما كان بعد من لطف الله - سبحانه - بالعباد والبلاد، حين رد كيد هؤلاء الغزاة، وهزمهم شر هزيمة على يد الملك المظفر قطز2 - سلطان مصر - وذلك بعد أن استولى التتار على معظم مدن الشام، وفي عزمهم الزحف إلى مصر وكانت هزيمتهم في سنة (658هـ) (وجاءت البشارة، ولله الحمد على جبره إياهم بلطفه)3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (13/216)، حوادث سنة (656هـ).
2 سيف الدين، قطز بن عبد الله المُعِزّي، كان من مماليك الملك المعز عز الدين أيبك التركماني، وكان فارساً، شجاعاً، بطلاً، ديناً كثير الخير، محبباً إلى الرعية، هزم الله على يديه التتار، ونصر به الإسلام، قتل سنة (658هـ).
3 البداية والنهاية: (13/231- 235)، حوادث سنة (658هـ).
كما أن العالم الإسلامي تعرض -أيضاً- للغزو الصَّليبي الحاقد، فاستولى الصليبيون على كثير من ديار المسلمين، واستمرت الحروب بينهم وبين المسلمين قرنين من الزمان، يصيبون من المسلمين، ويصيب المسلمون منهم، إلى أن منَّ الله سبحانه - وله الحمد - بتطهير البلاد منهم في سنة (690هـ) - قبل مولد ابن القَيِّم بسنة - على يد الملك الأشرف خليل بن قلاوون1، فما حَلَّت سنة (690هـ) إلا وقد (فتحت عكا وبقية السواحل التي كانت بأيدي الفرنج من مُدَدٍ متطاولة، ولم يبق لهم فيها حجر واحد، ولله الحمد والمنة) 2.
تلك أهم المؤثرات السياسية الخارجية التي تعرض لها العالم الإسلامي - وبخاصة مصر والشام - في ذلك العصر، وما تركته تلك الحروب من آثار على العالم الإسلامي آنذاك، كان من أهمها:
- إحياء روح الجهاد في نفوس الأمة، والرغبة في التضحية وبذل النفس في سبيل الله سبحانه.
- توحيد الصفوف عند نزول المحن والشدائد، وبخاصة إذا كان الخطر المحدق يهدد الإسلام والمسلمين.
- كشفت هذه الحروب عن بعض المنافقين أعداء الإسلام وأهله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خليل بن قلاوون، الملك الأشرف بن الملك المنصور - قلاوون - وليَ السلطة بعد موت أبيه المنصور في سنة 689هـ، وكان شجاعاً مهاباً كريماً، مات مقتولاً سنة 693هـ.
انظر: البداية والنهاية: (17/667)، والدليل الشافي: (1/292).
2 البداية والنهاية: (13/338)، حوادث سنة (690هـ).
من: الرافضة، والنصارى، وغيرهم ممن كانوا عوناً لأعداء الإسلام، وكان أشرّ هؤلاء جميعاً الرافضة، وعلى رأسهم ابن العلقمي - وزير الدولة حينذاك - حيث إنه اجتهد في (صرف الجيوش وإسقاط اسمهم من الديوان... إلى أن لم يبق منهم سوى عشرة آلاف - وقد كانوا مائة ألف - ثم كاتب التتار وأطمعهم في أخذ البلاد، وسهل عليهم ذلك، وحكى لهم حقيقة الحال، وكشف لهم ضعف الرجال، وذلك كله طمعاً في أن يزيل السُنَّةَ بالكُلِّيَة، وأن يُظْهِرَ البدعة الرافضيَّة، وأن يقيمَ خليفة من الفاطميين، وأن يبيد العلماء والمفتين...) 1.
وبالرغم من أن هذه الأحداث سابقة لمولد ابن القَيِّم رحمه الله، إلا أنه أفاد منها واستوعب دروسها جيداً، فكان يحذر المسلمين من هؤلاء المنافقين الذين يتربصون بالإسلام وأهله الدوائر، ويُبَيِّنُ خطرهم على الإسلام وأهله، يقول رحمه الله في حق الرافضة:
"وهل عاثت سيوف المشركين عباد الأصنام من عسكر هولاكو وذويه من التتار إلا من تحت رؤوسهم؟ وهل عطلت المساجد، وحرقت المصاحف، وقتل سروات2 المسلمين وعلماؤهم وعُبَّادهم وخليفتهم إلا بسببهم ومن جَرَّائهم؟ ومُظَاهَرَتُهُم للمشركين والنصارى معلومة عند الخاصة والعامة" 3.
هكذا أفاد ابن القَيِّم من أحداث التاريخ في دعوته، ومن هنا يتأكد
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (13/215)، حوادث سنة (656هـ).
2 سَرَاةُ: كل شيء أعلاه. والجمع: سروات. (مختار الصحاح، مادة: سرا).
3 مدارج السالكين: (1/83).
لنا: إلى أي حد كان ابن القَيِّم - رحمه الله - متأثراً بأحداث عصره، وإلى أي حدٍّ استطاع أن يُسَخِّر دروس هذه الأحداث في خدمة أهدافه ومبادئه، وكيف اشتعلت غيرته الدينية - رحمه الله - على حرمات الإسلام التي انتهكت، وعلى صفوة علمائه وعُبَّادِه الذين راحوا ضحية حقد الرافضة وكيدهم للإسلام وأهله.
تلك أبرز الآثار التي تركتها هذه الحروب على المسلمين في ذلك العصر.
وإذ قد استعرضنا أهم المؤثرات الخارجية في الظروف السياسية للدولة، يحسن أن نتعرف - كذلك - على أوضاع الدولة وسياستها الداخلية في تلك الفترة.
حكم المماليك لمصر والشام:
خضعت مصر والشام لحكم المماليك فترة طويلة من الزمن، والمماليك: أصلهم من الرقيق الذين كان حكام الدولة الأيوبية - ومن قبلهم العباسيون - يشترونهم، حتى جاء عهد الملك نجم الدين أيوب، فاستكثر منهم، واتخذهم جنوده وأعوانه1.
أما عن قيام دولتهم: فإنه لما توفي الملك الصالح أيوب في سنة (647هـ) متأثراً بمرضه- فيما كان منشغلاً بقتال الفرنج عند المنصورة- استُدْعِيَ ابنه المعظم تورانشاه من الشام، وبويع له بالملك، وقاتل الفرنج قتالاً عظيماً، إلا أن مماليك أبيه قتلوه، وأقاموا عليهم عزَّ الدين أيبك
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العصر المماليكي في مصر والشام: (ص1-2).
التركماني، ولقبوه: بالملك المعز1، وكان ذلك في سنة (648هـ).
وقد قضى المماليك بذلك على آخر سلاطين الدولة الأيوبية، وأقاموا أول سلاطين دولتهم: عز الدين أيبك2.
وفور سماع الأمراء الأيوبيين في الشام بمقتل تورانشاه، ثارت ثورتهم، وأخذوا يستعدون لغزو مصر والقضاء على دولة المماليك الناشئة، وظل الأمر مُتَوتِّرًا حتى تم الاتفاق بين المماليك والأيوبيين على اقتسام السلطة بينهم: مصر، وفلسطين حتى نهر الأردن، مع غزة والقدس للماليك، وبقية بلاد الشام للأيوبيين، وذلك في سنة (651هـ)3.
ثم لما هزم الله التتار على يد المماليك كما مضى - بعد أن فر الأيوبيون من أمامهم - استقرت الأمور نسبياً للماليك في بلاد الشام، وأصبح نوَّابُ الشام - بالرغم من تمتعهم بالسلطان والنفوذ - تابعين لسلطة المماليك بالقاهرة، التي كانت عاصمة الدولة ومقر الحكومة آنذاك4. وبذلك أصبحت الشام - موطن ابن القَيِّم - خاضعة في حكمها لسلطة المماليك، والسلطان يستنيب عليها من شاء من الأمراء.
ويصف الدكتور صفوح خير الوضع آنذاك بقوله: "ثم أصبح مماليك مصر سادة الشام بعد انتصارهم الكبير على المغول في عين
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (13/188 - 190)، حوادث سنة (648هـ).
2 العصر المماليكي في مصر والشام: (ص 9 - 11).
3 البداية والنهاية: (13/196)، والعصر المماليكي في مصر والشام: (ص15 - 17) فما بعدها.
4 العصر المماليكي: (ص 197 - 204).
جالوت... وأصبحت سوريا بكاملها - اعتباراً من هذا التاريخ - مقاطعة ملحقة بدولة مصر، وعلى رأس هذه الدولة: المماليك الترك الذين ثاروا على سادتهم سلاطين الأيوبيين" 1.
إحياء الخلافة العباسية:
ثم إنه تم على يد المماليك إعادة منصب الخلافة، وذلك بعد أن ظل شاغراً منذ مقتل الخليفة المستعصم على أيدي التتار سنة (656هـ).
ففي سنة (659هـ) خرج المستنصر بالله أحمد بن الظاهر من معتقله ببغداد، ثم قدم على الظاهر بيبرس في مصر، وبعد ثبوت نسبه بايعه الملك الظاهر، والقاضي، والوزير، والأمراء، وخُطِبَ له على المنابر، وضرب اسمه على السِّكَّة2، ثم قُلِّدَ الظاهر بيبرس السلطة في السنة نفسها3، فكان ذلك بمثابة اعترافٍ رسمي بشرعية حكم الدولة المملوكية آنذاك.
ولكن هل كان لمنصب الخليفة هذه المرة قيمة فِعْلِيَّة؟ أم أن ذلك لم يكن إلا أمراً شكلياً يضفي على سلطة المماليك وحكمهم للبلاد الصبغة الشرعية فحسب؟
الواقع أن الأمر لم يكن إلا شكلاً، مع خلوه عن كل مضمون حقيقي لصفة الخليفة، وممارسته لصلاحياته في حكم البلاد.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مدينة دمشق - دراسة في جغرافية المدن: (172 - 173).
2 السكة: حديدة منقوشة تطبع بها الدراهم والدنانير.
3 البداية والنهاية: ( 13/244 - 245 ).
ولقد أحسَّ ابن القَيِّم - رحمه الله - بمرارة هذا الأمر، وتأسف لما وصل إليه حال الخليفة في تلك الأيام، فأخذ يُعَبِّرُ عن ذلك في مؤلفاته وكتاباته، فقال مرة - في معرض ذَمِّهِ للمعرضين عن نصوص الوحي، الْمُقَدِّمين عليها آراء الرجال: "أنزلوا النصوص منزلة الخليفة العاجز في هذه الأزمان، له السِّكة والخطبة، وما له حكم نافذ ولا سلطان"1.
وهكذا يتأثر ابن القَيِّم - رحمه الله - مرة أخرى بأحداث مجتمعه، فلا يجد إلا قلمه يصوِّر به بعض تلك الأحداث، لافتاً بذلك الأنظار إلى وضع خاطئ، ومرض يحتاج إلى علاج.
والواقع أن الأمر بالنسبة للخليفة لم يقف عند مجرد إهماله، وتدبير الأمر دونه، بل تعدَّى ذلك إلى إهانة السلطان له، بل واعتقاله وتشريده؛ فقد استهلت سنة (737هـ) "والخليفة المستكفي بالله قد اعتقله السلطان الملك الناصر، ومنعه من الاجتماع بالناس)2. ولم تستهل السنة التي بعدها إلا والخليفة المستكفي (منفيٌّ ببلاد قوص، ومعه أهله وذووه، ومن يلوذ به..."3. فلا حول ولا قوة إلا بالله.
التنافس والتناحر بين سلاطين المماليك:
أما عن الأمراء والسلاطين الذين حكموا البلاد في تلك الفترة: فقد كانوا في حالة يرثى لها من التناحر، والتطاحن، والتنافس، والتقاتل فيما بينهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اجتماع الجيوش الإسلامية: (ص42).
2 البداية والنهاية: (14/187).
3 البداية والنهاية: (14/190).
فإن هؤلاء المماليك - الذين كانوا أرقَّاء في خدمة السلاطين - قد وصل أكثرهم إلى مناصب مرموقة، وكثر اتخاذ الأمراء منهم، ومن ثَمَّ أصبح كل واحد منهم يتطلع إلى الجلوس على كرسي السلطة، ولا يرى لغيره ميزة في التقدم عليه، واعتلاء السلطة دونه.
فأخذ كل واحد منهم يقوِّي من أمر نفسه، ويكثر من المماليك حوله، حتى إذا سنحت له فرصة انقض على السلطان القائم فقتله، أو سجنه، أو نفاه، ثم يحل محله في حكم البلاد.
ولم يكن الطمع في السلطة وحده هو الدافع إلى التخلُّص من السلطان القائم، بل إن مجرد عدم رضى الأمراء عن السلطان، أو خوفهم من بطشه بهم، كان مسوِّغاً - كذلك - لإقصائه أو التخلص منه.
ومن يستعرض تاريخ تلك الدولة يجد من ذلك عجباً، إذ إن العَدْوَ على السلطان القائم، وقتله أبشع قتلة، لم يكن أمراً مستغرباً آنذاك، حتى إن كلَّ واحد منهم كان يتوقع أن يأتي دوره في أية لحظة، وكان لا يستبعد ذلك، فالأمراء الذين قتلوا المظفر قطز - ظلماً وعدواناً - قيل: إنهم لما قتلوه "حار الأمراء بينهم فيمن يُوَلُّون المُلْك، وصار كلُّ واحد منهم يخشى غائلة ذلك، وأن يصيبه ما أصاب غيره سريعاً..." 1.
فقد اعتلى كرسيَّ السلطنة في الفترة (648 - 784هـ) - وهي ستة وثلاثون عاماً، هي فترة حكم دولة المماليك الأولى - تسعةٌ وعشرون حاكماً، قُتِل أكثرهم أو خُلِع، وقليل منهم توفي أو اعتزل2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (13/236)، حوادث سنة (658هـ).
2 انظر: (التاريخ الإسلامي - العهد المملوكي) لمحمود شاكر: (ص 35 - 39).
تلك هي أبرز السمات المميزة للناحية السياسية التي عاشتها تلك الدولة:
- أخطار خارجية محدقة بالدولة، تمثلت في حروب التتار والصليبيين ضد الدولة.
- ومناوشات وعداوات بين المماليك في مصر والملوك الأيوبيين في الشام، عقب قضاء المماليك على آخر ملوكهم.
- وتناحر وتقاتل بين سلاطين الدولة أنفسهم.
- مع ضياع سلطة الخليفة في وسط هذه الأحداث، وعدم تمكينه من القيام بأعباء الخلافة، أو تصريف شيء من أمور الدولة.
ولا يخفى ما خلَّفَتْه هذه القلاقل والاضطرابات من آثار على الناس في ذلك الوقت: من عدم الأمن والاستقرار، وارتفاع الأسعار وغلاء الأقوات، مع حرمان الناس من المشاركة في حكم بلادهم؛ إذ كان ذلك لطائفة المماليك دون غيرهم، إلى غير ذلك من الأوضاع السيئة التي كان لها أسوأ الأثر على حياة الناس حينذاك.
المبحث الثاني: الحالة الدينية
في ظل هذا الوضع السياسي المتردي، وهذه الظروف غير المستقرة، ساءت الحالة الدينية في البلاد، وضعف الوازع الديني في نفوس الكثيرين، وَاْرْتُكِبَت الكثير من المحرمات، وشاعت المنكرات.
ولقد كان الكثيرُ من الأمراء والسلاطين قدوةً سيئة في هذا الجانب، وذلك بما شانوا به أنفسهم من حياة اللهو والبذخ والانحلال والترف، فنجد أحدهم - وهو الملك المنصور - قد "صدر عنه من الأفعال التي ذكر أنه تعاطاها من شرب المسكر، وغشيان المنكرات، وتعاطي ما لا يليق به..."1.
هذا إلى جانب سفك كل واحد منهم دم الآخر طمعاً في المنصب والسلطة كما تقدم.
ولقد انتشر حينذاك التعصب المذهبي، وأدى إلى كثير من الخلافات بين العلماء أنفسهم، فضلاً عن بقية الناس، حتى إن الجامع الأموي في دمشق كان يوجد به إمام لكل مذهب، ولكل إمام محراب، ويشير الحافظ ابن كثير - رحمه الله - إلى شيء من الاختلاف في الجامع، فيقول: "وأمر الكاملُ في يوم الاثنين سادس جمادى الآخرة أئمة الجامع أن لا يصلي أحدٌ منهم المغرب سوى الإمام الكبير، لِمَا كان يقع من التشويش والاختلاف بسبب اجتماعهم في وقت واحد، وَلَنِعْمَ ما فعل"2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/204) حوادث سنة (742هـ).
2 البداية والنهاية: (13/159).
وكانت هذه الخلافات تؤدي في بعض الأحيان إلى الشحناء والقطيعة بين العلماء، حتى إن السلطان كان يتدخل في ذلك للإصلاح بينهم، ويَحْكِي ابن كثير - رحمه الله - موقفاً من هذه المواقف - وكان حاضره - فيقول: "وجلس نائبُ السلطة في صدر المكان، وجلسنا حوله، فكان أول ما قال: كنا نحن الترك وغيرنا إذا اختلفنا واختصمنا نجيء بالعلماء فيصلحون بيننا، فصرنا نحن إذا اختلفتِ العلماءُ واختصموا فمن يصلح بينهم؟ وشرع في تأنيب من شنَّع على الشافعيّ" 1.
وقد كانت العقائد المختلفة المخالفة لعقيدة أهل السنة منتشرة حينذاك، وربما أدت إلى وقوع الخلاف والفتن أيضاً؛ ففي المحرم من سنة 716هـ (وقعت فتنة بين الحنابلة والشافعية بسبب العقائد، وترافعوا إلى دمشق، فحضروا بدار السعادة عند نائب السلطنة تنكز، فأصلح بينهم)2. كما يقول الحافظ ابن كثير رحمه الله.
ولعله - رحمه الله - يشير بهذه الحادثة إلى الخلاف بين الأشعرية3 - الذين كانوا جمهور الشافعية وقتئذ - وبين الحنابلة أهل الحديث والأثر، فالخلاف بينهم في ذلك الوقت معروف، والنزاع بينهم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/332).
2 البداية والنهاية: (14/78).
3 وينسبون إلى أبي الحسن الأشعري (ت324هـ)، ويثبتون لله سبع صفات فقط، وهي: العلم والقدرة والسمع والبصر والإرادة والحياة، وهذه الصفات قديمة قائمة بذاته، وأما صفات الأفعال، مثل: الخلق والرزق والإحياء والإماتة فهي حادثة. ولهم غير ذلك من الاعتقادات التي خالفوا فيها أهل السنة والجماعة. انظر: الملل والنحل (1/119)، ورسالة في الرد على الرافضة (ص166).
مضطرم "زاده اعتماد الحنابلة على النصوص في دراسة العقائد، واعتماد الأشاعرة على الاستدلال العقلي والبرهان المنطقي في دراستها" 1.
ولقد كان لابن القَيِّم - رحمه الله - موقفه الواضح في هذه القضية، من: الانتصار لعقيدة أهل السنة والجماعة، والوقوف في وجه الأشاعرة، كما يتضح ذلك من مؤلفاته العديدة في هذا الصدد.
هذا عن النزاعات العقدية والمذهبية في ذلك الوقت، التي كانت - ولاشك - من عوامل الفوضى الدينية، والتفرق والاختلاف.
كما انتشرت في ذلك الوقت بعض الفرق الضالة التي تنتسب - كذباً - إلى الإسلام، مع شدة عداوتها وحربها لأهله، وعلى رأس هذه الفرق: الرَّافِضَة2، والنُّصَيْرِيَّة3 وغيرهما، وما كان لهذه الفرق
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذهبي ومنهجه في تاريخ الإسلام: (ص76).
2 وسموا بذلك: لأن زيد بن علي بن الحسين بن علي بن أبي طالب رضي الله عنه خرج على هشام بن عبد الملك، فطعن عسكره في أبي بكر، فمنعهم من ذلك فرفضوه، ولم يبق معه إلا مائتا فارس، فقال لهم: رفضتموني؟ قالوا: نعم. فيقي عليهم هذا الإسلام.
وهم فِرق عديدة، ويقولون بإمامة عليٍّ وتفضيله على سائر الصحابة، ويتبرءون من أبي بكر وعمر وكثير من الصحابة، ومنهم من يسب الصحابة ويلعنهم، قبحهم الله. انظر: اعتقادات فرق المسلمين والمشركين: (ص77)، والفَرْقُ بين الفِرَق: (ص15– 17).
3 وهم يُنْسبون إلى محمد بن نصير النميري، وكان من أصحاب الحسن العسكري، وادَّعى النبوة، ثم ادَّعى الربوبية.
ومن اعتقاداتهم: أن الله كان يَحلُّ في علي، وأنه في اليوم الذي قلع فيه باب خيبر كان الله - تعالى عما يقولون - قد حلَّ فيه. ولهم غير ذلك من الاعتقادات الباطلة. انظر: اعتقادات فرق المسلمين والمشركين: (ص91 - 92)، والمذاهب الإسلامية- لمحمد أبي زهرة (ص94 - 95).
من أثر في زعزعة الاستقرار الديني في المجتمع، والكيد للمسلمين، وقد تقدم ما فعلته الرافضة بالمسلمين أثناء غزو التتار.
ولقد كان هؤلاء الرافضة - ولله الحمد - يُقَابَلُون بالقتل والتنكيل عندما يُصرِّح أحدهم بكفره؛ ففي سنة (744هـ) "وفي صبيحة يوم الاثنين الحادي والعشرين منه قتل بسوق الخيل حسن بن الشيخ السكاكيني على ما ظهر منه من الرَّفض الدال على الكفر...) 1. ووجد رجل آخر، اسمه محمود بن إبراهيم الشيرازي يسب الصحابة ويقول: كانوا على الضلالة، (فعند ذلك حُمِلَ إلى نائب السلطنة، وشهد عليه قوله: كانوا على الضَّلالة، فعند ذلك حكم عليه القاضي بإراقة دمه، فأخذ إلى ظاهر البلد فضربت عنقه، وأحرقته العامة، قَبَّحَهُ الله"2.
ولم تكن النُّصَيْرِيَّة أخف شرّاً ولا أقل ضرراً من أولئك الرافضة، بل إنهم خرجوا في سنة (717هـ) عن الطاعة، وادَّعوا الألوهية لعليِّ، وكفَّروا المسلمين، ودخلوا مدينة (جَبَلَة) وقتلوا خلقاً كثيراً من أهلها، وسَبُّوا الشيخين، وخربوا المساجد واتخذوها خَمَّارَات إلى أن "جُرِّدَت إليهم العساكر، فهزموهم وقتلوا منهم خلقاً كثيراً… وقتل المهدي أضلهم"3.
وإلى جانب وجود هذه الفرق المعادية للإسلام والسنة وأهلها، وجدت في أوساط الناس البِدَعُ والخرافات، والاعتقاد في الأشخاص من
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/222)، حوادث سنة (744هـ)
2 البداية والنهاية: (14/325)، حوادث سنة (766هـ).
3 البداية والنهاية: (14/86)، حوادث سنة (717هـ).
المشعوذين والدجالين، وقد كان لانتشار فرق الصوفية حينذاك دورٌ كبيرٌ في شيوع هذه الخرافات والترويج لها، وزاد الأمر سوءاً: تشجيع بعض الأمراء لهم، بل والعناية بأمرهم، والإنفاق عليهم، حتى وصل الأمر ببعضهم إلى الاعتقاد فيهم؛ كما كان من أمر الظاهر بيبرس؛ إذ كان له شيخ اسمه الخضر بن أبي بكر العدوي، وكان الظاهر "يعظمه تعظيماً زائداً، وينزل إلى عنده إلى زاويته في الأسبوع مرة أو مرتين، ويستصحبه معه في كثير من أسفاره، ويكرمه ويحترمه ويستشيره فيشير عليه برأيه ومكاشفات صحيحةٍ مطابقةٍ؛ إما رحمانيةٍ أو شيطانية..." 1. وشيخ آخر اسمه ناصر الدين بن إبراهيم العثماني "كان لنائب السلطنة الأفرم فيه اعتقاد، وَوَصَلَهُ منه افتقاد" 2.
كما انتشر الْمُنَجِّمُون، وكثر قصد الناس لهم، حتى كانت سنة (733هـ) "أمر السلطان بتسليم المُنَجِّمِين إلى والي القاهرة، فضربوا وحبسوا؛ لإفسادهم حال النساء" 3.
أما البدع التي سادت المجتمع في ذلك الوقت فكثيرة، كبدعة الوَقِيْد في المسجد الأموي بدمشق في ليلة النصف من شعبان، وذلك أن الناس يشعلون في هذه الليلة في المسجد قناديل زيادة عما فيه، ويعتقدون أنهم إن لم يفعلوا ذلك في عام مات السلطان، مع إحياءِ هذه الليلة، وفي سنة (751هـ) - عام وفاة ابن القَيِّم رحمه الله – "بطل الوقيد بجامع
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (17/538 - 539)، حوادث سنة (676هـ).
2 البداية والنهاية: (14/66)، حوادث سنة (711هـ).
3 البداية والنهاية: (14/169)، حوادث سنة (733هـ).
دمشق، فلم يزد في وقيده قنديل واحد على عادة لياليه في سائر السنة ولله الحمد والمنة، وفرح أهل العلم بذلك وأهل الديانة، وشكروا الله -تعالى- على تبطيل هذه البدعة الشنعاء، التي كان يتولد بسببها شرور كثيرة بالبلد" 1.
كما سادت المجتمع ألوانٌ من الشركيات؛ كالتبرك بالأحجار والجمادات ونحو ذلك، من ذلك ما حكاه ابن كثير - رحمه الله - عن شيخ الإسلام ابن تَيْمِيَّة رحمه الله، من أنه في شهر رجب سنة (704هـ): "راح الشيخ تقي الدين ابن تَيْمِيَّة إلى مسجد التاريخ، وأمر أصحابه - ومعه حَجَّارون - بقطع صخرة كانت بنهر قَلُوطٍ تزار ويُنْذَر لها، فقطعها وأراح المسلمين منها ومن الشرك بها، فأزاح عن الناس شبهة كان شرُّهَا عظيماً" 2.
كما انتشرت المعاصي والمنكرات بين الناس: من شرب للخمر والحشيش، واحترافِ بعض النساء للبغاء وغير ذلك، حتى إن جماعة من مجاوري الجامع بدمشق جاءوا في سنة (758هـ) "إلى أماكن مُتَّهَمَةٍ بالخمر وبيع الحشيش، فكسروا أشياء كثيرة من أواني الخمر، وأراقوا ما فيها، وأتلفوا شيئاً كثيراً من الحشيش وغيره"3.
بل قد وُجِدَ من الأمراء من يضمن هذه المنكرات والفواحش نظير
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/247)، حوادث سنة (751هـ).
2 البداية والنهاية: (14/36)، حوادث سنة (704هـ).
3 البداية والنهاية: (14/269)، حوادث سنة (758هـ).
أجر معلوم يأخذه على ذلك، كما كان من حال سيف الدين قَبْجَق1 نائب دمشق؛ فإنه "ضَمِنَ الخَمَّارات ومواضع الزنا من الحانات وغيرها، وجُعِلَت دار ابن جَرَادة … خَمَّارَة وحانة أيضاً، وصار له على ذلك في كل يوم ألف درهمٍ، وهي التي دمَّرته ومحقت آثاره"2.
ومن المنكرات التي سادت المجتمع أيضاً: الغناء والطرب، وقد أعلن ابن القَيِّم - رحمه الله - حرباً لا هوادة فيها على الغناء وأهله، وبَيَّنَ شَبَهَهُم، ودحض مزاعمهم في استحلال ذلك، حتى إنه أفرد لذلك مؤلفاً كما سيأتي، كما اعتنى بذلك في مؤلفاته الأخرى، وبخاصة (إغاثة اللهفان)، وما ذلك إلا دليلٌ على شيوع هذا البلاء في زمنه، واستفحال أمره.
تلك هي أهم مظاهر الفساد الديني في ذلك الوقت، ولا شك أن مثل هذه البيئة وما فيها من مفاسد ومخالفات شرعية، من أكبر العوامل التي تُحَرِّكُ الدعاة المخلصين، والعلماء العاملين، للقيام بمجابهة هذه المنكرات، والتحذير منها، والتنبيه على خطرها، ومحاولة الأخذِ بأيدي الناس إلى الطريق القويم، والصراط المستقيم.
ولقد كان لابن القَيِّم - رحمه الله - في هذا الباب جهد مشكور؛ فإنه يُعَدّ واحداً من أبرز علماء هذه الأمة الذين حملوا راية الإصلاح الديني في ذلك العصر، ولا يزال صدى دعوته وأثرها يعمل عمله في الناس إلى يومنا هذا، وسيظل كذلك إن شاء الله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في البداية والنهاية: (18/107)، حوادث سنة 710هـ، والدليل الشافي: (2/533).
2 البداية والنهاية: (14/11)، حوادث سنة (699هـ).
المبحث الثالث: الحالة الاجتماعية
لا شك أن وضع الناس في المجتمع وما يسودهم من عادات وتقاليد، وما يحكم معاملاتهم وعلاقاتهم، يخضع - بصورة مباشرة - لما يعيشه هذا المجتمع من ظروف سياسية، داخلية كانت أم خارجية.
فالحروب المتتابعة التي تعرضت لها البلاد في تلك الفترة أدت إلى عدم الاستقرار في المجتمع، وكثرة الانتقال والترحال - الهجرة الداخلية - وذلك فراراً من خطر القتل، مع ما يصاحب ذلك: من فقدان المأوى، وتعطلِ الأعمال، وكساد التجارات، وقلة الأقوات.
ويُصَوِّرُ ابن كثير - رحمه الله - شيئاً من ذلك عندما عزم هولاكو على غزو دمشق، فيقول: "فانزعج الناصر - صاحب دمشق - لذلك، وبعثَ بحريمه وأهله إلى الكَرْك لِيُحَصِّنَهم بها، وخافَ أهل دمشق خوفاً شديداً - ولاسيما لَمَّا بلغهم أن التتار قد قطعوا الفرات - سافر كثير منهم إلى مصر في زمن الشتاء، فمات ناسٌ كثيرٌ منهم ونهبوا" 1.
وما يقال عن أثر الحروب الخارجية، يقال - أيضاً - عن أثر السياسة الداخلية لحكام البلاد، وما كان بينهم من منازعات مستمرة.
كما أننا نلمح ارتباطاً وثيقاً - كذلك - بين حالة البلاد الدينية، والحالة الاجتماعية ؛ فإنَّ الفَهْمَ الصحيح للإسلام، والتطبيق السليم لأحكامه، والالتزامَ الصادقَ بتعاليمه، كل ذلك له أثر طيب على أفراد
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (13/228).
المجتمع، وعاداتهم وتقاليدهم؛ فيسود المجتمع الاستقرار والأمن، ويعُمُّه الخير والرخاءُ.
وعلى العكس تماماً، فإن الانسلاخ من أحكام الدين وشرائعه، وتضييع تعاليمه وشعائره، من أهم أسباب شيوع الفوضى وعدم الاستقرار في المجتمع، وفساد الأخلاق، وضياع القِيَم.
أما عن أهم السمات التي ميَّزت حالة المجتمع، والأوضاع التي سادت أفراده، فإنها تتلخص فيما يلي:
أولاً: التفاوت الواضح بين طبقات المجتمع وفئاته، مع عدم المساواة بين أفراده.
فطبقة الحكام والأمراء في المقدمة، تحظى بكل الخيرات والنعم، وتستأثر بالإقطاعات الواسعة، وتحوز الأموال الطائلة، التي بلغت - على سبيل المثال - عند أحد الأمراء (ألف ألف دينار وسبعمائة ألف دينار) من الذهب، عدا الأموال والأملاك والإقطاعات الأخرى، هذا ما كان يملكه الأمير سيف الدين بشتك1، وأمثاله كثيرون.
ثم تلي هذه الطبقة: طبقة الجنود من أتباعهم على اختلاف رتبهم ومقاماتهم، إذ كان الأمراء يولون هذه الفئة عناية فائقة، وذلك كسباً لولائهم، ليكونوا سنداً لهم عند نزول المحن.
ثم يلي هؤلاء: بقية فئات المماليك، الذين كانوا يرون لهم ميزةً على سائر أبناء الشعب أصحاب البلاد الأصليين.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/203).
ثم تأتي بعد ذلك سائر فئات الشعب، يتقدمهم العلماء والفقهاء، وغيرهم من المثقفين، وقد كانت هذه الطبقة تحظى باحترام الأمراء والسلاطين أكثر من غيرها.
ثم في آخر هذا الترتيب الطبقي: عامة الناس من عمال، وفلاحين، وغيرهم من أصحاب الحرف الأخرى، الذين كانوا يشقون ويكدحون لراحة غيرهم مع ما هم فيه من الفقر والحرمان1.
ثانياً: تَعَرُّض الكثيرين من أبناء الشعب لألوان من الظلم: من ضرائب ومُكُوسٍ2 باهظة، وهضم للحقوق، وغير ذلك.
ففي شهر جمادى الأولى من سنة (711هـ) (قُرِّرَ على أهل دمشق ألف وخمسمائة فارس، لكل فارس خمسمائة درهم، وضُربت على الأملاك والأوقاف فتألم الناس من ذلك تَأَلُّمًا عظيماً) 3.
أما في سنة (712هـ) - بعد ذلك بعام - فقد "تكلم وزير السلطان في البلد، وطلب أموالاً كثيرة، وصادر وضرب بالمقارع4، وأهان جماعة من الرؤساء" 5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ينظر حول ذلك: (العصر المماليكي في مصر والشام): (ص312 - 325).
2 جمع مَكْس، وهو الجباية، مصدر، ثم سُمِّي المأخوذ (مكساً) تسمية بالمصدر، وقد غلب استعمال المكس فيما يأخذه أعوان السلطان ظلماً عند البيع والشراء. (المصباح المنير - مادة: مكس) وانظر: (لسان العرب - مادة: مكس).
3 البداية والنهاية: (14/64).
4 جمع مِقْرَعَة، وهي خشبة يُضرب بها، وكل ما قَرَعْتَ به، وهي أيضاً ما تُقرع به الدابة. (مختار الصحاح: قرع، والمعجم الوسيط 2/729).
5 البداية والنهاية: (14/69).
ويَحْكي الحافظ ابن كثير - رحمه الله - في أحداث سنة (745هـ) أنه "دخل الشيخ أحمد1 الزُّرَعِيُّ على السلطان الملك الصالح، فطلب منه أشياء كثيرة: من تبطيل مظالم ومُكُوسات..." 2.
ومن الحوادث التي وقعت إبَّان الغزو التتريّ، والتي ترسم لنا صورةً واضحةً عن مدى الظلم الواقع على أفراد الشعب، مع ما كان يتمتع به جنود المماليك من جاهٍ ونعمةٍ: ما حكاه ابن كثير رحمه الله: من أن التتار لما جاوزوا نهر الفرات واقتربوا من حلب عُقِد مجلس بين يدي المنصور بن المعز التركماني، "وحضر قاضي مصر بدر الدين السِّنْجَاريُّ3، والشيخ عز الدين بن عبدالسلام، وتفاوضوا الكلام فيما يتعلق بأخذ شيء من أموال العامة لمساعدة الجند، وكانت العهدة على ما يقوله ابن عبدالسلام، وكان حاصل كلامه أنه قال: إذا لم يبق في بيت المال شيء، ثم أنفقتم أموال الحوائص4 المذهبة وغيرها من الفضة والزينة، وتساويتم أنتم والعامة في الملابس - سوى آلات الحرب - بحيث لم يبق للجندي سوى
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن موسى، ابو العباس الزُّرَعِيُّ، الشيخ الصالح، نزيل (زرع) من أعمال دمشق، كان من القائمين بالأمر بالمعروف والنهي عن المنكر، والقيام بمصالح الناس عند السلطان والدولة. ( توفي 761هـ).
(البداية والنهاية 18/615 - طبعة الدكتور/ التركي، والدليل الشافي 1/91).
2 البداية والنهاية: (14/224).
3 القاضي بدر الدين الكردي السِّنْجَاريُّ، باشر القضاء بالديار المصرية مراراً، توفي سنة (663هـ). ( البداية والنهاية 17/463).
4 جمع حياصة، والحياصة: سير طويل يُشَدُّ به حزام الدابة. (لسان العرب: ص1070، مادة: حيص).
فرسه التي يركبها، ساغ للحاكم حينئذٍ أخذ شيء من أموال الناس في دفع الأعداء عنهم..." 1.
ومثل ذلك: موقف الإمام النووي - رحمه الله - حين أَخَذَ الظاهر بيبرس موافقة علماء الشام على أخذ مال من الرعية يستنصر به على قتال التتر، وامتنع النووي عن الكتابة له بذلك، فسأله عن سبب امتناعه، فقال له: أنا أعرف أنك كنت في الرِّقِّ للأمير بندقدار، وليس لك مالٌ، ثم منَّ الله عليك وجعلك ملكاً، وسمعت أن عندك ألف مملوك، وكل مملوك له حياصةٌ من ذهب، وعندك مائتا جارية، لكل جارية حقٌّ من الحُلِيِّ، فإذا أنفقت ذلك كله، وبقيت مَمَاليكُكُ بالبنود الصوف بدلاً من الحوائص، وبقيت الجواري بثيابهن دون الحُلي، أفتيتك بأخذ المال من الرعية..." 2.
وفي هاتين القصتين أيضاً: بيان لما كان يتمتعُ به الأمراء ومماليكهم من نعمة وأموال دون سائر الناس، كما سبق التنبيه على ذلك.
ثالثاً: انتشار بعض الأمراض الاجتماعية الخطيرة، والعادات السيئة بين أفراد المجتمع، ومن أبرزها:
أ- الرشوة في الولاية وغيرها:
ويبدو أن هذا الأمر قد استشرى في المجتمع، وعمَّت به البلوى، حتى كانت سنة (712هـ) "وفيها قدم كتاب من السلطان إلى دمشق:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (13/228 - 229).
2 حسن المحاضرة: (2/105).
أن لا يُوَلَّى أحدٌ بمالٍ ولا برشوة، فإن ذلك يفضي إلى ولاية من لا يستحق الولاية، وإلى ولاية غير الأهل… وكان سبب ذلك الشيخ تقي الدين ابن تَيْمِيَّة رحمه الله" 1.
ومن ذلك أيضاً: ما حكاه الحافظ ابن كثير في أحداث (714هـ)، فقال: "وفي يوم الخميس سابع ذي القعدة قَدِم القاضي بدر الدين بن الحداد2 من القاهرة متولِّياً حِسْبَة دمشق، فَخُلِع عليه عوضاً عن فخر الدين سليمان البُصْراويِّ3، عُزِلَ، فسافر4 سريعاً إلى البَرِّيَّة ليشتري خيلاً للسلطان يُقَدِّمُهَا رشوة على المنصب المذكور، فاتفق موته في البَرِّيَّة"5.
ب- الحيل المحرمة التي اتخذت وسيلة للتخلص من الأحكام الشرعية، والتلاعب بالدين.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/68).
2 هو: الإمام العالم الفقيه، أبو عبدالله، بدر الدين، محمد بن عثمان بن يوسف بن محمد بن الحداد الآمديّ الحنبليّ. سمع الحديث واشتغل وحفظ (المحرر) في مذهب الإمام أحمد. (ت724هـ). له ترجمة في: البداية والنهاية: (18/248)، والدرر الكامنة (4/164).
3 سليمان بن عثمان البُصراوي، والي الحسبة بالشام، وكان شاباً كريم الأخلاق، حسن الشكل، ت (714هـ) في البرية كما في الخبر الذي ساقه ابن كثير أعلاه. (انظر: البداية والنهاية 18/103، 138).
4 يعني: البصراوي المعزول.
5 البداية والنهاية: (14/73) حوادث سنة (714هـ).
وعلى رأس الحيل التي انتشرت آنذاك: التحليل، وأُعلن ذلك حتى صارت له حوانيت يَتَرَزَّقُ منها أصحابها.
وقد أعلن ابن القَيِّم رحمه الله الحرب على هذه الحيلة الشنيعة، فلم يترك مناسبة إلا بين شَرَّها، وحكم الشرع فيها، وخطرها على المجتمع، ويصف - رحمه الله - هذه العادة القبيحة، والحيلة الشنيعة التي انتشرت في مجتمعه فيقول: "فلو شاهدتَ الحرائر الْمَصُوناتِ، على حوانيت المحللين متبذلات، تنظر المرأة إلى التيس نظر الشاة إلى شفرة الجازر... حتى إذا تشارطا على ما يجلب اللعنة والمقت، نهضا واستتبعها خلفه للوقت، بلا زفاف ولا إعلان، بل بالتَّخَفِّي والكتمان"1.
ج- سفور النساء وتبرجهن، وانتشار ذلك، وعموم الشر بسببه: إلى أن "نادى مناد من جهة نائب السلطنة - حرسها الله تعالى - في البلد: أن النساء يمشين في تَسَتُّر، ويلبسن أُزْرهنَّ إلى أسفل من سائر ثيابهن، ولا يُظْهرن زينة ولا يداً، فامتثلن لذلك ولله الحمد والْمِنَّة"2.
رابعاً: انعدام الأمن في أنحاء المجتمع.
وقد أدى ذلك إلى انتشار السرقة والنهب وقطع الطريق، فقد أمر نائب السلطان مرة "بجماعة انتهبوا شيئاً من الباعة، فقطعوا أحد عشر منهم، وسمر عشرة تسميراً، تعزيراً وتأديباً"3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إغاثة اللهفان: (1/268).
2 البداية والنهاية: (14/293).
3 البداية والنهاية: (14/237).
وفي سنة (746هـ) وفي عشية يوم الاثنين رابع عشر جمادى الأولى (قطع نائب السلطنة - ممن وجب قطعه في الحبس - ثلاثة عشر رجلاً، وأضاف إلى قطع اليد قطع الرِّجْلِ من كل منهم، لِمَا بلغه أنه تكرر من جناياتهم) 1.
ولقد كان يكثر السطو والنهب والسرقة في أوقات الفتن والقلاقل والاضطرابات الداخلية، أكثر من غيرها من الأوقات.
خامساً: نزول الْجَدْبُ والقحط والجفاف بالمجتمع، ونقصُ السلع والأقوات، وغلاء الأسعار.
وكثيراً ما كان يحدث ذلك، حتى إن بعض السلع بيعت بأضعاف أضعاف ثمنها الحقيقي؛ فإنه في شهر ذي الحجة من سنة (743هـ) (غلا السعر جداً، وقل الخبز، وازدحم الناس على الأفران زحمة عظيمة، وبيع خبر الشعير المخلوط بِالزُّوَانِ2 والنُّقَارَةِ3... فإنَّا لله وإنا إليه راجعون)4.
وفي سنة (748هـ) (عُمِلَت ليلة النصف على العادة من إشعال القناديل ولم يشعل الناس لما هم فيه من الغلاء وتأخر المطر وقلة الغَلَّة)5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/228).
2 الزُّوان والزِّوان: ما يخرج من الطعام فيرمى به... وقيل: هو حب يخالط البر. (لسان العرب: ص1983، مادة: زون).
3 النُّقَارة: ما يتساقط من نقر الحجارة والخشب. ( المعجم الوسيط - نقر).
4 البداية والنهاية: (14/220).
5 البداية والنهاية: (14/235).
ولا شك أن هذا الغلاء والضَّنَك، والنقص في الأقوات والأرزاق، يرجع إلى إغراق الناس في المعاصي، وتضييعهم حقوق الله سبحانه، وتعديهم حدوده.
سادساً: انتشار الأمراض والأوبئة الفَتَّاكة التي كانت تهلك الآلاف من الناس.
ولعل أشد ما رأته البلاد من ذلك، هو الطاعون العام - أو الطاعون الأعظم - في سنة (749هـ)؛ ففي ربيع الأول منه (كثر الموت في الناس بأمراض الطواعين، وزاد الأموات كل يوم على المائة… وإذا وقع في أهل بيت لا يكاد يخرج منه حتى يموت أكثرهم)1.
وفي شهر رجب من السنة نفسها (بلغ الْمُصَلَّى عليهم في الجامع الأموي إلى نحو المائة وخمسين وأكثر من ذلك، خارجاً عمن لا يؤتى بهم إليه من أرجاء البلد... أما حواضر البلد وما حولها فأمرٌ كثيرٌ، يقال إنه بلغ ألفاً في كثير من الأيام) 2.
(واستهل شهر شعبان والفناء في الناس كثيرٌ جداً، وربما أَنْتَنَت البلد)3.
وكان ذلك قبل وفاة ابن القَيِّم - رحمه الله - بعامين.
ولعل شدة هذا الوباء، وعظم أمره، من العوامل التي جعلت ابن القَيِّم - رحمه الله - يؤلف كتاباً في (الطاعون) كما ستأتي الإشارة إليه4 عند سرد مؤلفاته.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/237).
2 البداية والنهاية: (14/239).
3 البداية والنهاية: (14/240).
4 انظر: ص (250).
ويربط ابن القَيِّم - رحمه الله - بين هذه الأوبئة الفتاكة وبين شيوع بعض المنكرات التي تسود المجتمع، وبخاصة: تبرج النساء واختلاطهن بالرجال - وقد مضت الإشارة إلى شيء من ذلك في المبحث الماضي - فيقول رحمه الله: "ولا ريب أن تمكين النساء من اختلاطهن بالرجال أصل كلِّ بلية وشر، وهو من أعظم أسباب نزول العقوبات العامة... واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام، والطواعين المتصلة" 1.
تلك هي أبرز الأوضاع التي سادت المجتمع في عصر ابن القَيِّم، والتي تَأَثَّر بها، وسَخَّر جهده ووقته وعلمه لبيان مخاطرها، وطرق علاجها، ووضع الحلول لها، وذلك كله في ضوء ما جاءت به الشريعة المطهرة، وأرشد إليه كتابُ الله وسُنَّةُ رسوله صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الطرق الحكمية: (ص281).
المبحث الرابع: الحالة العلمية والثقافية
بالرغم من أن الحياة السياسية، والدينية، والاجتماعية في عصر ابن القَيِّم كانت مظلمة ومضطربة في غالبها كما مضى، إلا أن الحالة العلمية للبلاد كانت مشرقةً إلى حد كبير.
فإنه لا يخفى على المتتبع للحركة العلمية وسيرها في العالم الإسلامي: أن مصر والشام قد ازدهرت فيهما الحياة العلمية في تلك الفترة، وأصبحتا مقصداً لكثير من أهل العلم الوافدين من سائر أقطار العالم الإسلامي، ولا أدلَّ على صدق ذلك من هذا التراث العلمي الهائل الذي أَثْمَرَتْهُ جهود العلماء في تلك الحِقْبَة.
ويشير الحافظ الذهبي - رحمه الله - إلى ازدهار الحركة العلمية، وكثرة العلم في دمشق - أيام ابن القَيِّم وشيوخه - فيقول: "وتَنَاقَصَ العلم بها في المائةِ الرابعة والخامسة، وكَثُرَ بعد ذلك، ولاسيما في دولة نور الدين... ثم كثر بعد ذلك بابن تَيْمِيَّة، والمزي وأصحابهما ولله الحمد"1.
عوامل ازدهار الحركة العلمية آنذاك:
هناك بعض العوامل التي كان لها دورٌ كبيرٌ في هذا الازدهار العلمي، فمن أهم تلك العوامل:
1- رعاية سلاطين الدولة وملوكها للعلم وأهله، وتشجيعهم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأمصار ذوات الآثار: (ص162 - 166).
للنهضة العلمية؛ فقد كان الملك الأشرف - رحمه الله - (شَهْماً، شُجَاعاً كَرِيماً جواداً لأهل العلم، لا سيما أهل الحديث … وقد بنى لهم دار حديثٍ بالسفح)1.
وأما الملك الكامل: فإنه كان (يحب العلماء ويَسْأَلهم أسئلةً مشكلةً) 2.
بل إنه قد وجد من سلاطين المماليك وأمرائهم من اشتغل بالفقه والحديث، حتى تصَدَّر بعضهم للإقراء والتدريس3. وقد كان للملك الكامل (كلام جيد على صحيح مسلم) 4.
2- سقوط الخلافة الإسلامية، وضياع بغداد - عاصمة الخلافة الإسلامية - وخرابها، الأمر الذي أدى إلى انتقال النشاط العلمي إلى مصر والشام، وَحَلَّت القاهرة - آنذاك - محل بغداد في تَبَوُّء هذه المكانة.
3- ذهاب صفوة علماء الأمة الإسلامية ومفكريها في أثناء هذه الهجمة التترية الغاشمة، وكذا ضياع كثير من الكتب والمؤلفات القيمة في تلك الهجمة، الأمر الذي وَلَّدَ شعوراً لدى علماء الأمة - في ظل دولتهم الجديدة - بضرورة تحمل المسؤولية في إحياء ما فقدته أمتهم من تراث ومعرفة، فتنافسوا - لأجل ذلك - في التأليف والإبداع.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (13/158).
2 البداية والنهاية: (13/160).
3 العصر المماليكي في مصر والشام: ( ص229 - 230).
4 البداية والنهاية: (13/160).
4- وقد يكون من أسباب هذه النهضة العلمية أيضاً: انتقال كثير من علماء الإسلام ومفكريه إلى مصر والشام آنذاك، فقد جذبتهم تلك النهضة العلمية المرعية من حكام البلاد، وذلك الجو العلمي المشجع، فكان لهم - ولا شك - دور فعال في إثراء الحياة العلمية في ذلك الوقت.
تلك من أبرز العوامل التي لعلها ساهمت بدور هام في تلك النهضة العلمية في مصر والشام آنذاك.
مظاهر ازدهار الحركة العلمية وتقدمها آنذاك:
أما عن أهم مظاهر الحركة العلمية وازدهارها فيتمثل فيما يلي:
أولاً: كثرة معاهد العلم ودوره.
وقد اهتم بإنشائها ورعايتها الملوك والسلاطين وغيرهم من الأعيان والموسرين، فكانوا يبنون تلك الدور ويقفون الأوقاف للإنفاق على مدرسيها، وطلابها، وخدَّامها، وقد تمثلت هذه المعاهد والدور فيما يأتي:
أ- المدارس:
لقد كان للمدارس في ذلك الوقت دور فعال في خدمة العلم وطلابه، وتخريج نخبة من خيرة العلماء آنذاك، وذلك أن تلك المدارس كان يقوم عليها أكابر علماء الوقت، والصفوة منهم في كل فن، مع تفرغ طلابها تفرغاً كاملاً لطلب العلم وتحصيله، إذ كانت تجري عليهم الرواتب والأرزاق، مما أتاح لهم فرصة أكبر للتفرغ لتحصيل العلم، فتخرج من هذه المدارس علماء جهابذة.
ولم يكن حضور الدروس بهذه المدارس قاصراً على عوام الطلبة، بل ربما حضرها كبار الناس والأعيان، بل والعلماء، من ذلك ما يحكيه ابن كثير - رحمه الله - عن المدرسة الشامية البرَّانِية، وأنه لما درَّس فيها القاضي جمالُ الدين بن قاضي القضاة تقي الدين السبكي "حضر عنده القضاة والأعيان وجماعة من الأمراء والفقهاء" 1.
وقد كان من هذه المدارس بالشام آنذاك عدد كبير، وسأكتفي بالتعريف بمدرستين فقط من مدارس دمشق، وهما: المدرسة الْجَوزِيَّة، والمدرسة الصَدْرِية، وذلك لما لابن القَيِّم - رحمه الله - من علاقة بهما.
1- المدرسة الْجَوزِيَّة:
وهي منسوبة إلى واقفها: محي الدين يوسف بن الشيخ جمال الدين ابن أبي الفرج بن الجوزي، المولود (580هـ). وقد كان من أهل العلم والفضل، وعظ في موضع أبيه بعد وفاته فأجاد وأفاد، ثم لم يزل متقدماً في المناصب حتى وليَ أستاذ دار الخلافة، ثم قتل مع الخليفة المستعصم بالله على يد التتار - قبحهم الله - سنة (656هـ)2.
قال عنها الحافظ ابن كثير - رحمه الله –: "وهي من أحسن المدارس"3. وقال الشيخ بكر أبو زيد: "وهي من أعظم مدارس الحنابلة بدمشق الشام"4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/228).
2 البداية والنهاية: (13/223 - 224).
3 البداية والنهاية: (13/224).
4 ابن قَيِّم الجوزية - حياته وآثاره: (ص12).
وقد كان والد ابن القَيِّم - رحمه الله - قيِّماً على هذه المدرسة، وقد أمَّ ابن القَيِّم - رحمه الله - للصلاة بها كما سيأتي.
ولا يزال محل هذه المدرسة معروفاً حتى الآن بدمشق حي (البزورية) الذي كان يعرف قديماً بسوق القمح1، ثم اختلسَ جيرانها مُعْظَمَها وبقيت منها بقية، ثم صارت محكمة في سنة (1327هـ)2، ثم أقفلت مدة إلى أن فتحتها جمعية الإسعاف الخيري وجعلتها مدرسة لتعليم الأطفال. وقد احترقت في أول الثورة السورية ضد الفرنسيين، ثم أعيد بناؤها مرة أخرى3.
ولكنها لم تعد مدرسة بعد إعادة بنائها، وإنما (جُدِّدَ مكانها مخازن ومُصَلَّى بسيط) كما يقول محقق كتاب (الدارس في تاريخ المدارس)4. ويؤكد ذلك محقق (زاد المعاد)5 فيقول: "ولم تزل كذلك - يعني محترقة - حتى أعمرت حوانيت، وجُعِلَ فوقها مسجد صغير تقام فيه بعض الصلوات إلى يومنا هذا".
فتبين من ذلك: أن هذه المدرسة لم يعد باقياً منها إلا مكانها فقط.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وتسميته بذلك عرفت قبل عهد ابن كثير رحمه الله، فإنه قال في أحداث سنة (728هـ): "وقد كان سوق البزروية اليوم يسمى سوق القمح". (البداية والنهاية: 14/138).
2 منادمة الأطلال: (ص227).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص13).
4 (2/29).
5 (1/15).
2- المدرسة الصدرية:
نسبة إلى واقفها: صدر الدين أسعد بن المنجاة بن بركات بن مُؤمَّل التنوخي المغربي، ثم الدمشقي، الحنبلي، "أحد المعدلين، ذوي الأموال والمروءات، والصدقات الدارّة البارة". كما يقول ابن كثير رحمه الله، وقد وقفها للحنابلة، وكانت وفاته سنة (657هـ)1.
وقال صاحب (منادمة الأطلال)2: "كانت بدرب يقال له: دَرْب الرَّيْحَان، بجوار تُرْبة القاضي جمال الدين المصري، ويؤخذ من كلام الذهبي: أن محلها كان داراً للواقف، فجعلها مدرسة ووقف لها أوقافاً ودُفِن بها. قلت: وتربة الجمال المصري هي عند القبور التي يزعم الناس: أن من جملتها قبر معاوية، ولا مدرسة هناك اليوم. والْمُحَقَّق: أن الصَّدْرِية مُحِيت آثارها وصارت دُوراً".
وقد دَرَّسَ بهذه المدرسة ابن القَيِّم - رحمه الله - كما سيأتي عند ذكر وظائفه، وكذا درَّس ولداه: عبدالله، وإبراهيم، كما سيأتي بيان ذلك عند الترجمة لهما.
ب- الجوامع:
لم تكن الجوامع تقل أهمية عن المدارس في الإسهام في ازدهار الحركة العلمية آنذاك.
وما قيل عن اهتمام الملوك والأمراء ببناء المدارس، ورعاية أمرها،
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (13/229).
2 (ص239).
والإنفاق عليها، يقال مثله بالنسبة للجوامع والمساجد التي كانت كثيرة منتشرة في ذلك العصر بدمشق.
ويحدثنا ابن كثير -رحمه الله- عن اهتمام السلاطين ببناء الجوامع، فيقول في أحداث سنة (632هـ): "فيها خرَّب الملك الأشرف بن العادل خان الزنجاري الذي كان بالعقبية فيه خواطيء وخمور ومنكرات متعددة، فَهَدَمَه وأمر بعمارة جامع مكانه، سمي: جامع التوبة"1.
ويقول في أحداث سنة (717هـ): "وفي صفر شُرع في عمارة الجامع الذي أنشأه ملك الأمراء تنكز نائب الشام ظاهر باب النصر... على نهر بانياس بدمشق"2.
وأما عن أشهر الجوامع بدمشق في ذلك الوقت فهو: (الجامع الأموي) ويعرف أيضاً بـ (جامع بني معاوية)، وإذا أُطْلِقَ (جامع دمشق) فلا يراد إلا هو، كما يَسْتَعمل ذلك كثيراً مؤرخو هذه الفترة، وهو من أعظم جوامع دمشق.
وقد كان لهذا الجامع في عصر ابن القَيِّم أثرٌ كبيرٌ في الحركة العلمية، ويذكر صاحب (منادمة الأطلال)3 أنه كان بهذا الجامع:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (13/153).
2 البداية والنهاية: (14/83).
3 (ص: 363).
- عدة مدارس، منها: الغزالية، والأسدية، والقوصية، والسيفية وغيرها.
- وكان له تسعة أئمة.
- وإحدى عشرة حلقة للتدريس في الفنون المختلفة.
- وثلاث حلقات للاشتغال بالحديث.
- وكان به بيت للخطابة، وبه خزانة للكتب.
ويذكر الحافظ ابن كثير - رحمه الله - شيئاً من النشاط العلمي، ومجالس الوعظ في هذا الجامع، وذلك في مناسبات عديدة من كتابه (البداية والنهاية)، حتى إنه يذكر أيضاً أخبار عمارته وصيانته1، وشيئاً من البدع التي كانت فيه وأُبْطِلَت بفضل الله ومَنِّه2، إلى غير لك من الأمور التي تدل بوضوح على عظم المكانة العلمية والدينية لهذا الجامع آنذاك.
ومن الأخبار العلمية التي أشار إليها ابن كثير في هذا الجامع: ما ذكره في ترجمة الشيخ محب الدين عبدالله بن أحمد المقدسي الحنبلي3، من أنه (كانت له مجالس وعظ من الكتاب والسنة في الجامع الأموي)4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مثلاً: البداية والنهاية: (14/134، 201).
2 انظر مثلاً: ما تقدم من كلام لابن كثير على إبطال بدعة الوقيد في الجامع (ص53).
3 العابد الناسك الإمام، سمع الكثير وقرأ بنفسه، وانتفع به الناس، وكان له صوت طيب بالقراءة، وعليه سكينة ووقار. ت (737هـ).
له ترجمة في البداية والنهاية: (18/396)، والدرر الكامنة: (2/348).
4 البداية والنهاية: (14/189).
ويقول عن الشيخ إبراهيم بن المحب1: "كان يحدث بالجامع الأموي... وكان مجلسه كثير الجمع لصلاحه وحسن ما كان يؤديه من المواعيد النافعة"2. إلى غير ذلك من أخبار هذا الجامع، التي توجد منثورة في الكتب التي تناولت الأحداث التاريخية الإسلامية، خاصة في البيئة الدمشقية.
هكذا كانت المدارس والجوامع منتشرة في تلك الفترة بشكل ملحوظ، مع قيامها بواجبها في تخريج العلماء، ونشر المعرفة والعلوم النافعة على أتم وجه، فكانت بذلك عنواناً صادقاً على ازدهار الحركة العلمية آنذاك.
ثانياً: كثرة المؤلفات النافعة القيمة في ذلك العصر.
فقد كان من مظاهر ازدهار الحركة العلمية - أيضاً - واتساع نطاقها، وعظم شأنها: تلك المؤلفات النافعة القيمة التي أنتجتها جهود العلماء في تلك الفترة.
فلقد كانت تلك الفترة التي عاش فيها ابن القَيِّم - رحمه الله - فترة ذهبية في حياة الأمة الإسلامية، من حيث وفرة الإنتاج العلمي وغزارته، مع تنوع الفنون التي تناولتها المؤلفات آنذاك.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إبراهيم بن أحمد بن المحب، أبو إسحاق المقدسي، طلب الحديث وقتاً، وسمع جملة، توفي رحمه الله سنة (749هـ) في الطاعون العام. له ترجمة في البداية والنهاية: (14/239)، والدرر الكامنة: (1/9).
2 البداية والنهاية: (14/239) حوادث سنة (749هـ).
ولم تكن هذه الحصيلة المباركة من هذه المؤلفات، إلا نتيجة لما زخر به ذلك العصر من علماء أفذاذ، وجهابذة حفاظ: في الحديث، والفقه، والتفسير، واللغة، والتاريخ وغير ذلك، ولقد كان ابن القَيِّم - رحمه الله - واحداً من أعلام هذا العصر المبارك، الذين أَمَدُّوا المكتبة الإسلامية بقدر هائل من المؤلفات النافعة في شَتَّى الفنون.
ولقد اتسمت مؤلفات ذلك العصر - إلى حد كبير - بالشمول والجمع والاستيعاب.
فوجدت في ذلك العصر كتب الشروح الحديثية، كـ(شرح البخاري) لقطب الدين الحلبي (ت735هـ)، و (شرح الترمذي) لابن سيد الناس (ت734هـ) وكلاهما لم يكمل.
ووجدت كتب الرجال، وعلى رأسها (تهذيب الكمال) للحافظ الْمِزِّي (ت742هـ)، و(الميزان) للحافظ الذهبي (ت748هـ).
وكذا وجدت كتب الأطراف الحديثية، وأهمها في ذلك العصر: (تحفة الأشراف) للحافظ الْمِزِّي.
ووجدت الكتب التاريخية التي جمعت حوادث تلك الفترة وتواريخها وما قبلها، وعلى رأسها (البداية والنهاية) للحافظ ابن كثير (ت774هـ) - تلميذ ابن القَيِّم - رحمهما الله تعالى.
كما أُلِّفَت كتب جامعة في اللغة، وأهمها: (لسان العرب) للعلامة ابن منظور (ت711هـ). إلى غير ذلك من المؤلفات الكثيرة النافعة.
ولعل ابن القَيِّم - رحمه الله - يكون قد أسهم بمؤلفات جامعة
نافعة في تلك الفترة، وذلك بكتابه النافع: (تهذيب سنن أبي داود)؛ إذ إنه بَسَطَ فيه الكلام في مواضع عديدة بسطاً واسعاً، وكذلك كتابه (زاد المعاد) الذي يعد مرجعاً متكاملاً في السيرة النبوية، والأحكام الفقهية وغير ذلك.
وقد وجدت - إلى جانب ما تقدم - بعض المختصرات، وكذا كتب النكت والتعليقات، إلى جانب ما وُضِعَ في بعض العلوم من منظومات، إلى غير ذلك من فنون التصانيف المختلفة.
تلك هي أهم مظاهر النهضة العلمية في تلك الفترة التي تَمَثَّلَت في:
- دور العلم ومعاهده الكثيرة في مصر والشام على وجه الخصوص.
- ثم في هؤلاء العلماء الأفذاذ الذين خَرَّجَتْهُم تلك المعاهد.
- ثم في ذلك التراث الخالد، وتلك المؤلفات النافعة التي خَلَّفَها علماء تلك الفترة، والتي لا يزال الانتفاع بها مستمراً إلى يومنا هذا.
وبعد، فهذه هي أوضاع العصر الذي عاش فيه ابن القَيِّم وأحواله، وتلك هي ظروفه: السياسية، والدينية، والاجتماعية، والعلمية.
وقد ظهر أن الحالة العلمية للبلاد في تلك الفترة كانت أحسن تلك الأحوال كلها، كما ظهر لنا أيضاً: أثر هذه الأحوال مجتمعة على نهج ابن القَيِّم وتوجهاته: في دعوته، وكتاباته؛ فلقد أثرت تلك الأحوال الْمُتَرَدِّية على المنهج الذي سلكه ابن القَيِّم - رحمه الله - في دعوته الإصلاحية، وَأَثَّرَ ذلك بالتالي على مؤلفاته والموضوعات التي تناولتها تلك
المؤلفات، تماماً كما كان للحالة العلمية - على وجه الخصوص - أثر طيب على شخصيته وتكوينه العلمي.
وإنني أود في نهاية حديثي عن الأحوال المميزة لعصر ابن القَيِّم رحمه الله، أن أؤكد أمراً مهماً، وهو: أنه بالرغم مما غلب على تلك الأحوال من سوءٍ في عهد الحكم المماليكي، إلا أنه وجدت جوانب حسنةٌ وصورٌ مشرقةٌ في تاريخ تلك الدولة، فمن ذلك:
- تلك الغيرة الدينية على حرمات الإسلام ومُقَدَّسَاتِه، التي كانت - بتوفيق الله وتأييده - وراء دفع خطرين عظيمين عن الأمة الإسلامية، وهما: خطر التتار وخطر الصليبين.
- الغيرة على حدود الله، ففي أحيان كثيرة كانوا يواجهون المفسدين - على اختلاف أنواعهم - فَيُنْكِّلون بهم، ويطبقون الحدود الشرعية عليهم، وقد مضى ذكر شيء من ذلك.
- احترامهم للعلماء - في الكثير الغالب - وتوقيرهم، والنزول عند آرائهم، وعدم قضاء كثير من الأمور المهمة إلا في حضرتهم، مما كان له أكبر الأثر في قيام العلماء بدور مهم في تلك الفترة.
- رعايتهم للعلم وأهله، حتى أثَمْرَ ذلك الاهتمام هذه النهضة العلمية التي قدمنا الحديث عنها.
المبحث الأول: اسمه، ونسبه، ومولده
1- اسمه، ونسبه، وكنيته، ولقبه:
هو: محمد بن أبي بكر بن أيوب بن سعد بن حَرِيز، الزُّرَعِي الأصل، ثم الدمشقي، الحنبلي، المشهور بابن قَيِّم الجوزية، شمس الدين، أبو عبدالله.
وقد اتفقت أكثر المصادر على الوصول إلى جده الثالث (حريز)1، بينما وقف بعضها عند جده الأول (أيوب)2.
وقد زاد الشيخ بكر أبو زيد في اسمه جَدّاً رابعاً، فقال: "... ابن حريز بن مكي زين الدين". وذكر الشيخ أنه قد تحصل له ذلك من ترجمة أخي ابن القَيِّم عبدالرحمن في (الدرر الكامنة)، حيث زاد فيه هذه الزيادة3.
وأما أبوه: فالجميع ذكروا أنه (أبو بكر)، لم يسمه أحد بغير ذلك، فعلى هذا تكون كنيته اسمه. ويؤكد ذلك: أن ابن القَيِّم نفسه في
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: الوافي بالوفيات: (2/270)، والذيل على طبقات الحنابلة: (2/447)، والرد الوافر: ( ص68)، والدرر الكامنة: (4/21).
2 انظر: المعجم المختص: (ص269)، والبداية والنهاية: (14/246)، والنجوم الزاهرة: (10/249).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص 7 - 8). وانظر الدرر الكامنة: (2/434).
قصيدته الميمية في التضرع1لم يسم أباه إلا بأبي بكر، بل كان يكتب ذلك بخطه2.
وأما ضبط (حريز) - جده الأعلى- : فقد استظهر الشيخ بكر أبو زيد أنه: بفتح الحاء وكسر الراء المهملتين، وبعدهما ياء منقوطة باثنتين من تحت، ثم الزاي المعجمة في آخره، على وزن (فَعِيل)، وأن هذا الضبط هو الأكثر والأشهر على ألسنة أهل العلم3.
وأما (الزُّرَعِيُّ): فنسبة إلى قرية (زرع) وقد ذكر ياقوت في (معجم البلدان)4 - نقلاً عن أبي القاسم الدمشقي-: أنها كانت تسمى (زُرَّا)، فقال: "علي بن الحسين. .. الزُّرِّي الإمام، من أهل زُرَّا، التي تدعى اليوم: زرع، من حوران"5.
فَعُلِم من ذلك: أنها كانت في القديم تعرف بـ (زُرَّا) وكانت النسبة إليها: الزُّرِّي، ثم عرفت بعد بـ (زُرَع) فصار المنسوب إليها يقال له: (الزُّرَعِيُّ).
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر أبياتاً منها: (ص 110).
2 انظر: صورة خطه في مقدمة (روضة المحبين) بتحقيق الأستاذ أحمد عبيد: ص/ض.
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص7).
4 (3/135).
5 كورة واسعة من أعمال دمشق من جهة القبلة، ذات قرى كثيرة ومزارع، وتقع حوران في جنوبي دمشق، وهي المعروفة الآن بمحافظتي: درعا، والسويداء. معجم البلدان: (2/317)، ومعالم وأعلام في بلاد العرب: (1/351).
وأفاد الدكتور أحمد عبيد: أن (زرع) هذه هي التي تعرف اليوم بـ (إِزْرَع)1. ويوافق الأستاذ أحمد قدامة الأستاذ أحمد عبيد على ذلك، ويزيد الأمر إيضاحاً، فيقول عند كلامه على (إزرع): "بلدة في محافظة درعا2، هي مركز منطقة إزرع، ومركز الناحية، تبعد عن درعا 32كم، وعن دمشق 96كم، كانت قديماً تسمَّى: (زرافة) ثم: (زرع). سكانها: 3226 نسمة"3.
فتلخص من ذلك كله: أن هذه القرية التي ينسب إليها ابن القَيِّم: كانت قديماً تسمى: (زرا) - وزرافة على كلام الأستاذ أحمد قدامة - ثم عرفت بعد بـ (زرع)، ثم أصبحت الآن عند العوام: (إِزْرَع).
ولكن المؤكد عندنا: أنها في أيام ابن القَيِّم - رحمه الله - وإلى آخر حياته لم تكن تعرف إلا بـ (زرع)؛ فقد ذكر ابن كثير -رحمه الله– في أحداث سنة (748هـ): أنه نزل المطر، وامتلأت الأودية والغدران، "وامتلأت بركة زرع بعد أن لم يكن فيها قطرة"4. كما أن جماعة كثيرين من أهل العلم قد عرفوا بهذه النسبة في عصر ابن القَيِّم وأيامه5.
وقد وقعت زيادة في نسبته، وذلك في ترجمة أخيه عبدالرحمن، حيث قال صاحب (الجوهر المنضد)6: "... ابن أيوب بن سعد بن حريز اليمامي، الزُّرَعِي، ثم الدمشقي".
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مقدمة (روضة المحبين): (ص/ع).
2 راجع الكلام الماضي قبل قليل عن (حوران).
3 معالم وأعلام في بلاد العرب: (1/29).
4 البداية والنهاية: (14/236).
5 انظر مثلاً: البداية والنهاية: (14/128، 129، 224، 225).
6 (ص 57).
ولم أر أحداً من الذين ترجموا له ذكر في نسبته (اليمامي".
وأما شهرته - رحمه الله - بابن قَيِّم الجوزية: فقد أجمعت على هذه الشهرة كل المصادر التي ترجمته، وبها عُرِف بين أهل العلم قديماً وحديثاً.
وأما عن سبب هذه الشهرة وأصلها: فلأن والده كان قَيِّماً1 على المدرسة (الجوزية)2 التي كان ابن القَيِّم إمامها.
ومع أن وظيفة القِوامة في (المدرسة الجوزية) لم تكن حكراً على أبي بكر - والد ابن القَيِّم - وحده، بل لا بد أن يكون قد تولاها غيره - إما قبله أو بعده - إلا أن الواضح: أن والد ابن القَيِّم كان أشهر من تولى هذا المنصب، فصار هو المراد عندما يقال: (قيم الجوزية)، وغلبت - بالتالي - هذه الشهرة على ابنه، حتى صار لا يُعرف إلا بها. وقد يكون الأب اكتسب هذه الشهرة بسبب شهرة ابنه شمس الدين، الذي ذاع صيته آنذاك.
وهذا كثير عند أهل العلم، ينسبون الرجل إلى وظيفة أو صنعة أبيه أو جَدِّه، كما كان الحافظ الذهبي - رحمه الله - يعرف بـ (ابن الذهبي) نسبة إلى صنعة الذهب التي مارسها أبوه3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القيِّمُ: السيد وسَائِسُ الأمر. (لسان العرب ص: 3784، مادة: قوم). فالمعنى: المسؤول عن المدرسة، والقائم بتدبير أمورها.
2 وتقدم الكلام عليها: (ص 70 ).
3 انظر: الذهبي ومنهجه في تاريخ الإسلام: (ص79).
والمشهور الآن بين أهل العلم وطلابه، وأكثر الناس قولهم: (ابن القَيِّم) بحذف المضاف إليه اختصاراً وجعل (ال) عوضاً عنه، وهذا الاختصار لا مانع منه؛ فقد صار هو المقصود عند الإطلاق لشهرته، ومع ذلك ينبغي التنبه من التباسه بغيره، فقد وقع في ترجمة محمد بن رافع السلامي - صاحب (الوفيات)، المتوفى سنة 774هـ -: أنه سمع من ابن القَيِّم1، هكذا بدون إضافة، ومع ذلك فليس هو ابن قَيِّم الجوزية الذي نترجم له، وإنما هو:علي بن عيسى بن سليمان بن رمضان، الثعلبي، المصري، الشافعي، بهاء الدين، أبو الحسن، مولده 613هـ. تَفَرَّد بالرواية عن الفخر الفارسي، وليَ نظر الأوقاف، وكان ديِّنَاً، خيِّراً، متواضعاً. توفي سنة 710هـ2.
فإذا قيل: إن ابن رافع سمع من ابن القَيِّم، توهم من لم يمعن النظر أنه ابن قَيِّم الجوزية، وبخاصة أن ابن رافع دخل دمشق مراراً، وأخذ عن جماعة هم في طبقة ابن قَيِّم الجوزية، فاحتمال التباسه غير بعيد، ولذا أردت التنبيه، والله أعلم.
ومما ينبغي التنبيه عليه أيضاً: ما يسمع على ألسنة البعض من قولهم: (ابن القَيِّم الجوزية) بالجمع بين (أل) والإضافة، ومعلوم أنهما لا يجتمعان في التعريف.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي بالوفيات: (3/68)، وذيل التذكرة - للحسيني: (ص53)، والرد الوافر: (ص43).
2 له ترجمة في: ذيل العبر - للذهبي: (ص26)، والدرر الكامنة: (3/164-165). وقـد كان أبو ه قَيِّم قُبَّة الشافعي، كما أفاده الذهبي رحمه الله. (معجم الشيوخ: 2/38).
كنيته:
اتفق كل من ذكر كنيته من مترجميه على أنها (أبو عبدالله)، وذلك تكنية له باسم ولده عبدالله، وهو أصغر ولديه كما سيأتي في ترجمته.
لقبه:
واتفقت مصادر ترجمته - أيضاً - على تلقيبه بـ (شمس الدين)، ولقبه السيوطي بـ (الشمس)1، بجعل (ال) عوضاً عن المضاف إليه، ومنه قولهم: (التقى ابن تَيْمِيَّة والشهاب ابن حجر)، أي: تقي الدين وشهاب الدين.
وقد كانت هذه الألقاب وأمثالها منتشرة بين أهل العلم في عصره رحمه الله، وربما لقبه بذلك أبوه - أو غيره - تفاؤلاً بأن ينفع الله به، وأن يجعله من العلماء العاملين، الذين تضيء آثارهم طريق العباد هداية ونوراً، فجاء اللقب - بتوفيق الله - مطابقاً للحقيقة، وانتفع القاصي والداني بأنوار علومه، وكان - بحق - شمساً بين أقرانه، نفع الله به البلاد والعباد.
2- مولده:
اتفقت الكتب التي ترجمت لابن القَيِّم - رحمه الله - على أن مولده كان في سنة إحدى وتسعين وستمائة(691هـ).
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بغية الوعاة: (1/62).
وذكر الصَّفَدِي - من بينهم - يوم ولادته وشهرها، فقال: "مولده سابع صفر سنة إحدى وتسعين وستمائة"1. وتابعه على ذلك: السيوطي2، ثم الداودي3.
أما عن مكان ولادته: فلم ينص أحد ممن ترجم له على ذلك، وقد تقدم أنه منسوب إلى (زرع) أولاً، ثم (دمشق) ثانياً، فقال ابن ناصر الدين رحمه الله: "... الزرعي الأصل، ثم الدمشقي"4. فهل يعني ذلك أنه ولد في (زرع)، ثم انتقل إلى دمشق؟ أم أن الانتقال حصل لأبيه أو أحد أجداده، وأن مولده كان في دمشق؟ كلا الأمرين محتمل، وعلى كلٍّ فإن الأمر في ذلك سهل؛ إذ إن مكان ولادته لا يخرج عن أحدهما.
ثم رأيت بعد ذلك الأستاذ أحمد قدامة يجزم بأنه مولود في دمشق5، فالله أعلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي بالوفيات: (2/270).
2 بغية الوعاة: (1/62).
3 طبقات المفسرين: (2/91).
4 الرد الوافر: (ص68).
5 معالم وأعلام في بلاد العرب: (1/267).
المبحث الثاني: أسرته ونشأته الأولى
لاشك أن لأسرة الرجل وأهل بيته دوراً كبيراً في تكوينه الخُلُقِي، وتنشأته وتوجيهه، وذلك بحسب ما يكون عليه أفرادها من أخلاق وقيم وعادات، وبحسب ما يولون أولادهم من عناية ورعاية واهتمام.
فإن الأسرة التي يغلب على أفرادها الصلاح والتمسك بتعاليم الإسلام وتقوى الله عزوجل، ينشأ أولادها - في الغالب - كذلك، وإذا كان الأمر على خلاف ذلك، فقلَّ أن يرجى من أبناء هذه الأسرة خير.
من أجل ذلك، كان علينا - ونحن نصف حياة ابن القَيِّم - أن نتعرف على أسرته وأهل بيته، الذين كان لهم الفضل الأكبر - بعد الله سبحانه - في توجيهه الوجهة الصحيحة، وسلوكه طريق العلم وأهله.
ولم يتيسر لي الوقوف على شيء من أخبار هذه الأسرة عن طريق ابن القَيِّم نفسه؛ إذ لم يتعرض لشيء من ذلك - فيما أعلم - مثلما يفعل بعض العلماء، غير أنه أمكن التقاط بعض تلك الأخبار عن هذه الأسرة من خلال بعض الكتب التي تُعنى بالحوادث والتاريخ، وعلى رأسها: (البداية والنهاية) لابن كثير رحمه الله- تلميذ ابن القَيِّم، وصاحبه المقرب- فقد ذكر جملة من الأخبار عنهم، كما كان للشيخ الفاضل بكر بن عبدالله أبي زيد - حفظه الله - فضل السبق في ذلك؛ إذ ذكر طرفاً من أخبار هذه الأسرة المباركة1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتابه المفيد النافع (ابن قَيِّم الجوزية - حياته وآثاره): (ص21 - 23).
وَالِدُهُ:
هو الشيخ: أبو بكر بن أيوب بن سعد الزرعي، الدمشقي، الحنبلي، قَيِّم المدرسة (الجوزية) بدمشق، كما مضى ذكر ذلك.
أما عن أخلاقه وعبادته: فيقول ابن كثير رحمه الله: "كان رجلاً صالحاً، متعبداً، قليل التكلف، وكان فاضلاً"1.
وقد جاء أنه - رحمه الله - اشتهر بكثرة عبادته، ولذلك ترجمه ابن كثير بقوله: "الشيخ العابد: أبو بكر". ولا شك أن ذلك كان له أثر كبير على ولده ابن القَيِّم رحمه الله، فأخذ عنه كثرة عبادته، كما سيأتي ذكر ذلك عنه إن شاء الله.
وأما عن طلبه للعلم: فيقول ابن كثير رحمه الله: "سمع شيئاً من دلائل النبوة على الرشيدي العامري"2.
ولا شك أن عمله في قوامة المدرسة الجوزية والقيام بشأنها، قد أتاح له أن يحيا في جو علمي، وأن يكون على اتصال دائم بالعلم وأهله، وبخاصة أن هذه المدارس كان يوضع في وظيفة التدريس بها أكابر العلماء وأفاضلهم.
وأما عن علومه وإفاداته: فقد كان بارعاً في علم الفرائض، بل كان له فيها اليد الطولى، حتى إن ابنه - ابن القَيِّم - تلقاها عنه، ودرسها عليه3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/114).
2 البداية والنهاية: (14/114).
3 وسيأتي بيان ذلك عند الكلام على شيوخ ابن القَيِّم رحمه الله.
وفاته:
توفي - رحمه الله - فجأة ليلة الأحد، تاسع عشر ذي الحجة، من سنة (723هـ)، وذلك بالمدرسة الجوزية مقر عمله، وصُلِّيَ عليه بعد الظهر من الغد بالجامع - يعني الجامع الأموي- ودفن بباب الصغير12.
ولأجل سيرة الوالد الحسنة، وأخلاقه الفاضلة، فقد اكتسب حب الناس ومودتهم، فلما مات - رحمه الله - "كانت جنازته حافلة، وأثنى عليه الناس خيراً"3.
وعلى هذا، فإن ابن القَيِّم - رحمه الله - كان عند وفاة أبيه في أواسط عمره، وريعان شبابه، إذ كان آنذاك في الثانية والثلاثين من العمر، وبذلك يكون - رحمه الله - قد نال حظاً وافراً من رعاية والده وعنايته قبل رحيله عن الحياة الدنيا.
فرحم الله أبا بكر - قيم الجوزية - رحمة واسعة، فقد جمع بين: حسن الخلق، والصلاح والعبادة، مع الاشتغال بالعلم ونشره، مما كان له أكبر الأثر على حياة الولد - ابن القَيِّم - حيث جمع هذه الصفات كلها وزيادة، كما سيأتي الكلام على ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/114).
2 قال في (منادمة الأطلال) (ص40): "وهو الباب القبلي للبلد، قال ابن عساكر: سمي بذلك لأنه كان أصغر أبوابها حينما بنيت" اهـ. وهو باق إلى الآن (وفاة ابن بدران صاحب (المنادمة) سنة 1346هـ) بمصلبة الشاغور، ومن جانبه الغربي زقاق يقال له: زقاق الصمادية، ومن شرقيه: طريق يوصل إلى حارة الزط، وبناؤه قوي متين) اهـ.
3 البداية والنهاية: (14/114).
َأخُوه:
وقد بورك للشيخ أبي بكر في ذُرِّيَّتِه وبنيه، فكان لابن القَيِّم أخ يصغره بحوالي عامين، وكان هو الآخر من المشتغلين بالعلم.
ولا عجب في ذلك، فإن أباهما كان من أهل العلم-كما سلف- فحبب الله ذلك إلى بنيه، مع ما كان يمارسه الأب من حسن التوجيه، وجميل التربية.
أما عن هذا الأخ، فهو: الشيخ القدوة، أبو الفرج، عبدالرحمن بن أبي بكر بن أيوب... مولده سنة (693هـ)1 بعد أخيه ابن القَيِّم بحوالي عامين.
وقد ذكره ابن رجب الحنبلي في (مشيخته)2، وقال: "سمعت عليه كتاب (التوكل) لابن أبي الدنيا، بسماعه على الشهاب العابر3. وتفرد بالرواية عنه"4.
وقال ابن حجر: "تفرد بالرواية عن الشهاب العابر"5.
توفي - رحمه الله - ليلة الأحد، عشرين من ذي الحجة سنة (769هـ)، ودفن بباب الصغير6. وقد كَمُلَ له من العمر ست وسبعون سنة، فتكون وفاته قد تأخرت عن ابن القَيِّم أخيه بحوالي ثماني عشرة سنة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرر الكامنة: (2/434).
2 ولم أقف عليها.
3 انظر ترجمته فيما يأتي من كلام على شيوخ ابن القَيِّم رحمه الله (ص 146).
4 منادمة الأطلال: (ص91).
5 الدرر الكامنة: (2/434).
6 منادمة الأطلال: (ص91).
أولادُه:
ولما كانت هذه الشجرة المباركة الطيبة، ثابتة الأصول ضاربة بجذورها الخيرة إلى أعماق بعيدة، فقد كانت دائمة الأُكُل، مستمرة العطاء.
فقد رزق الله ابن القَيِّم - رحمه الله - أولاداً صالحين، عالمين عاملين، فكانوا خير خلف لخير سلف.
وممن وقفت على تراجمهم وبعض أخبارهم من هؤلاء الأبناء:
1- عبدالله، الفقيه الفاضل الْمُحَصِّل، جمال الدين، ابن الشيخ شمس الدين ابن قَيِّم الجوزية.
مولده سنة (723)1، وهي سنة وفاة جده أبي بكر.
قال الحافظ ابن كثير رحمه الله: "الشيخ... الفاضل المحصل، جمال الدين عبدالله بن العلامة شمس الدين... كانت لديه علوم جيدة، وذهنه حاضر خارق، أفتى ودَرَّسَ وأعاد وناظر، وحج مرات عديدة، رحمه الله وَبَلَّ بالرحمة ثراه"2.
وقال ابن حجر: "... اشتغل على أبيه وغيره، وكان مفرط الذكاء، حفظ سورة الأعراف في يومين، ثم دَرَسَ (المحرر) في الفقه،
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرر الكامنة: (2/396).
2 البداية والنهاية: (14/265).
و(المحرر) في الحديث... ومهر في العلم، وأفتى ودَرَّسَ، وحج مراراً... قال ابن رجب: كان أعجوبة زمانه"1.
وقال ابن حجر أيضاً: "صلى بالقرآن سنة 731هـ"2. فيكون رحمه الله قد حفظ القرآن وهو ابن تسع سنين.
وأما وظائفه العلمية التي شغلها: فإنه قد دَرَّسَ (بالصدرية) عقب وفاة أبيه، قال ابن كثير رحمه الله: "وفي يوم الاثنين ثاني عشر شهر شعبان - يعني من سنة 751هـ، بعد وفاة أبيه بشهر - ذكر الدرس بالصدرية شرف الدين عبدالله بن الشيخ الإمام العلامة شمس الدين ابن قَيِّم الجوزية عوضاً عن أبيه رحمه الله، فأفاد وأجاد، وسرد طرفاً صالحاً في فضل العلم وأهله"3.
كما أنه - رحمه الله - قد اشتغل بالخطابة؛ قال الحافظ ابن كثير: "وفي يوم الجمعة الثامن والعشرين من شهر ربيع الأول أقيمت جمعة جديدة بمحلة الشاغور بمسجد هناك يقال له: مسجد المزار، وخطب فيه جمال الدين عبدالله بن الشيخ شمس الدين ابن قَيِّم الجوزية..."4.
كما ذكر النعيمي في ترجمته أنه كان خطيباً في (جامع سليمان) وأنه أول من خطب به5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرر الكامنة: (2/396).
2 المصدر السابق.
3 البداية والنهاية: (14/247).
4 البداية والنهاية: (14/259) حوادث سنة (754هـ).
5 الدارس في تاريخ المدارس: (2/90).
توفي رحمه الله شاباً، وذلك سنة (756هـ) وله من العمر ثلاث وثلاثون سنة. "وكانت جنازته حافلة" ودفن عند أبيه بالباب الصغير1، فرحمه الله رحمة واسعة.
2- إبراهيم، العالم الفقيه، برهان الدين، أبو إسحاق، إبراهيم بن محمد بن أبي بكر.
ذكر ابن رافع أن مولده سنة (716هـ)2، ووافقه على ذلك: ابن حجر3 رحمه الله، وكذا قال الشيخ بكر أبو زيد4.
وذكر الحافظ الذهبي أن مولده سنة: "بضعة عشرة وسبعمائة"5.
وأما الحافظ ابن كثير، فقد ذكر عمره حين وفاته، فقال: "بلغ من العمر ثمانياً وأربعين سنة"6. وإذا اعتبرنا ذلك بتاريخ وفاته - الذي اتفقوا على أنه كان سنة 767هـ - فيكون وقت ولادته هو سنة (719هـ)، وبه جزم صاحب (منادمة الأطلال)7، ولعله استظهره من كلام ابن كثير رحمه الله، وهذا يعارض ما تقدم من أنه ولد سنة
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/265).
2 الوفيات: (2/304).
3 الدرر الكامنة: (1/60).
4 ابن قَيِّم الجوزية - حياته وآثاره: (ص23).
5 المعجم المختص: (ص66).
6 البداية والنهاية: (14/329).
7 (ص240).
(716هـ)، ولعل الحافظ ابن كثير يكون أعرف به من غيره؛ إذ كان على صلة به ومعرفة، والله أعلم.
قال الذهبي رحمه الله: "قرأ الفقه والنحو على أبيه، وسمع وقرأ وتَنَبَّه وسَمَّعَه أبوه من الحجَّار"1.
وقال الحافظ ابن كثير: "كان بارعاً فاضلاً في النحو والفقه وفنون أخر على طريقة والده، رحمهما الله تعالى، وكان مدرساً بالصدرية، والتدمرية، وله تصدير2 بالجامع، وخطابة بجامع ابن صلحان"3.
وقال ابن رافع: "طلب الحديث وقتاً، وتَفَقَّه، واشتغل بالعربية، وشرح ألفية ابن مالك"4.
وقال ابن قاضي شهبة: "وكان له أجوبة مسكتة"5.
وذكر الحافظ ابن كثير - رحمه الله - أنه ولي تدريس الحنابلة في مشيخة دار الحديث التي فتحت بدرب القبلي، وذلك في جمادى الأولى من سنة (765هـ)6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المعجم المختص: (ص66 - 67).
2 التصدير: كلمة ترد بمعنى التدريس، لأن المدرس حينما يُكَلَّف بتدريس الطلبة يتصدر المجلس في الجامع أو المجلس لهذه الغاية. (معجم المصطلحات والألقاب التاريخية - مصطفى الخطيب: ص106).
3 البداية والنهاية: (14/329).
4 الوفيات: (2/304).
5 الدارس في تاريخ المدارس: (2/89).
6 البداية والنهاية: (14/321).
وبعد عمر حافل بالجد والعطاء، وحياة علمية مزدهرة مشرقة، توفي هذا الإمام البارع، ابن الإمام العلامة، وذلك في يوم الجمعة مستهل صفر من سنة (767هـ)1. "وحضر جنازته القضاة والأعيان، وخلق من التجار والعامة، وكانت جنازته حافلة"2.
وقد كان - مع هذا العلم والفضل - ذا مال ونعمة، فقد "ترك مالاً جزيلاً يقارب المائة ألف درهم"3. فرحمه الله رحمة واسعة.
ومن هذا العرض لأسرة ابن القَيِّم - رحمه الله - نعلم أن النشأة الأولى كانت طيبة، في جو تسوده الرعاية الدينية الصحيحة، والتربية الإسلامية القويمة، والقدوة الحسنة الرشيدة. فلا عجب إذن أن نجد ابن القَيِّم - رحمه الله - ينشأ هذه النشأة السوية في هذه البيئة الطيبة المباركة.
ثم كانت البركة في أسرة ابن القَيِّم مستمرة، فكان أولاده من أهل العلم الأفاضل، الذين بذلوا في خدمته أعمارهم، فكانوا أعلاماً بارزين على طريق البذل والعطاء، كما كان أبوهم من قبلهم، فرحم الله هذه الأسرة الكريمة المباركة، وأسكنها فسيح الجنات، آمين.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوفيات لابن رافع: (2/303).
2 البداية والنهاية: (14/329).
3 المصدر السابق.
المبحث الثالث: أخلاقه وصفاته الشخصية
إن أول ما يلمسه المرء ويحسه - وبخاصة إذا كان ممن عَرَفَ ابن القَيِّم، وعاش مع تراثه الممتع النافع - أنه أمام عالم عامل، وداعية مخلص صادق، ومربٍ فاضل، أفنى عمره في محاربة كل شر ورذيلة، والدعوة إلى التخلق بكل خير وفضيلة.
فلم يكن ابن القَيِّم - رحمه الله - ممن يتكسبون بدعوتهم، أو يطلبون بها عرضاً زائلاً - كما كان حال البعض في عصره - وإنما كان صاحب رسالة سامية، عاش حياته مبلغاً لها ومنافحاً عنها.
فلا عجب إذن أن يكون على درجة عالية من الأخلاق الفاضلة، والخلال الحميدة، بشهادة كل من عايشه وسعد بصحبته، فقد كان (الغالب عليه الخير والأخلاق الصالحة) كما وصفه بذلك تلميذه ابن كثير رحمه الله1.
كما لا يفوتنا التنبيه على أن هذه الأسرة الطيبة التي نشأ ابن القَيِّم بين أحضانها، وما لقيه منها من رعاية وحسن توجيه - وخاصة والده الذين قدمنا طرفاً من سيرته العطرة - كان لها أكبر الأثر في تحلي ابن القَيِّم - رحمه الله - بجميل العادات، ومحاسن الأخلاق، كما سبق التنبيه على ذلك.
ويمكن لنا أن نسجل بعض هذه الصفات التي كان متخلقاً بها،
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/246).
وذلك من خلال شهادة تلاميذه، وأصحابه ومن عرفوه، وكذا من خلال ما يظهر من مطالعة سيرته ومؤلفاته، فلعل ذلك يكون باعثاً على التحلي بمثل أخلاق هذا الإمام الفاضل.
فمن هذه الصفات:
1ـ حسن العشرة، وكثرة التودد إلى الناس والتَّحَبُّب إليهم، لاسيما أهل الفضل والصلاح منهم، فكان الحافظ ابن كثير - مثلاً - من (أحب الناس إليه) كما حكى هو كذلك1.
2ـ كَفُّ الأذى عن الخلق، فكان - رحمه الله - "لا يحسد أحداً، ولا يؤذيه، ولا يستعيبه، ولا يحقد على أحد". كما قال ذلك أصحب الناس له: ابن كثير2 رحمه الله.
هكذا كان ابن القَيِّم متحبباً إلى الناس متجملاً معهم، كَافّاً أذاه عنهم؛ لأنه - رحمه الله - كان يعلم أن حسن الخلق هو: (طلاقة الوجه، وبذل المعروف، وكف الأذى). فإنه قد نقل ذلك عن عبدالله بن المبارك رحمه الله، شارحاً به حسن الخلق وموضحاً معناه3. فرحم الله ابن القَيِّم: الذي عَلِمَ، فتخلق بهذا العلم وعمل به، ثم دعا إليه ونشره بين الناس.
3ـ شِدَّةُ محبته للعلم، وكتابته، ومطالعته. كما وصفه بذلك تلميذه ابن رجب4 رحمه الله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/246).
2 المصدر السابق.
3 تهذيب السنن: (7/161).
4 ذيل طبقات الحنابلة: (2/449).
وكيف لا يكون شديد الحب للعلم، شديد التعلق به، وهو القائل: "النَّهْمَةُ1 في العلم، وعدم الشبع منه من لوازم الإيمان، وأوصاف المؤمنين"2.
4ـ جِدُّهُ واجتهاده - رحمه الله - في تحصيل ما نذر نفسه لتحصيله من هذا العلم الشريف، وإنفاق أيام العمر وسِنِيِّه في ذلك، بحيث وصف بـ "كثرة الطلب ليلاً ونهاراً"3.
5ـ جرأته - رحمه الله - وصلابته في دين الله، وصدعه بالحق؛ فلم يكن يحابي أحداً فيما يعتقد أنه الحق، ولا يخشى في الله لومة لائم، مع ما سببه ذلك له من محن وإيذاء كما سيأتي. قال الإمام الشوكاني في وصفه إياه: "... صادعاً بالحق لا يحابي فيه أحداً"4.
6ـ تجرده - رحمه الله - في أبحاثه العلمية من كل هوًى نفسي، أو غرض ذاتي شخصي، وإنما كان يبتغي الوصول إلى الحق والصواب، ولو ظهر هذا الحق على لسان غيره.
فمن ذلك: أنه صوّب إثبات (الواو) في قوله صلى الله عليه وسلم: "إذا سلَّم عليكم أهل الكتاب فقولوا: وعليكم" ثم قال: "فهذا ما ظهر لي في هذه اللفظة، فمن وجد شيئاً فليلحقه بالهامش، فيشكر الله له، وعباده سعيه، فإن المقصود: الوصول إلى الصواب، فإذا ظهر وضع ما عداه تحت الأرجل"5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النَّهْمَةُ: بلوغ الهمة في الشيء. وقد نُهِمَ بكذا نَهْمةً، فهو منهوم، أي مولعٌ به.
2 مفتاح دار السعادة: (1/74).
3 البداية والنهاية: (14/246).
4 البدر الطالع: (2/143-144).
5 بدائع الفوائد: (2/177).
7ـ تَوَاضُعُه وإنكاره لِذاتِهِ، واستصغاره لنفسه وعلمه، من ذلك: ما نجده في أكثر كتبه من تصريحه بقلة بضاعته في هذا الشأن، مع إسناده الصواب في ذلك إلى الله، وأن ذلك من فضله وتوفيقه، وإسناده الخطأ والنقص إلى نفسه1.
هذا ما يقوله، مع ما عرف عنه من جودة تصانيفه، وكثرة إفاداته، وغزارة علمه رحمه الله.
8 - صَبْرُهُ - رحمه الله - على الأذى والْمِحَن والابتلاء في ذات الله سبحانه، دون جزع أو ضَجَر، فكم عانى من ألم السجن ومرارة الحبس، فكان يقابل كل ذلك صابراً محتسباً، بل "كان في مدة حبسه مشتغلاً بتلاوة القرآن بالتَّدَبُّرِ والتَّفَكُّرِ، فَفُتِح عليه من ذلك خير كثير..." كما يقول ابن رجب2 رحمه الله، فانقلبت بذلك محنته إلى منحة، وسجنه إلى خلوة للتعبد والمناجاة. وهذا - لا شك - دال على شجاعته رحمه الله، تلك الخصلة التي وصفها مرة بقوله: "الشجاعة: ثبات القلب عند النوازل"3. ولما كانت الشجاعة - بهذا المعنى - "خلقاً كريماً من أخلاق النفس"4، فقد كان - رحمه الله - متخلقاً بها متحلياً بفضائلها.
وأخيراً، فإنه ليس بغريب على مثل ابن القَيِّم - رحمه الله - أن يجمع بين هذه الأخلاق الفاضلة، ويتحلى بكل هذه الخلال الحميدة، ذلك
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ينظر على سبيل المثال: حادي الأرواح: (ص30)، والفروسية: (ص2).
2 ذيل طبقات الحنابلة: (2/448).
3 الفروسية: (ص129).
4 الفروسية: (ص130).
أن "الأخلاق الفاضلة تتلازم وتتصاحب غالباً"1 كما يقول ابن القَيِّم نفسه.
ومع ذلك، فإن ما ذكرناه هنا ما هو إلا طرف يسير مما يتحلى به هذا الإمام الفاضل، والمربي القدوة من أخلاق حسنة، ومن شاء أن يقف على المزيد من فضائله، ومكارم أخلاقه، ومحاسن طباعه: فعليه بمؤلفاته وكتبه، فإن ما رسمه فيها من منهج متكامل لما ينبغي أن يتخلق به المسلم الحق في دينه ودنياه، لم يكن إلا صورةً حقيقية، ومرآة صادقة لأخلاقه رحمه الله، فما من خلة حميدة أو خلق فاضل دعا إليه، إلا وهو متخلق به، عامل بمقتضاه كما تقدم بيان شيء من ذلك، وكما سيأتي في الكلام على زهده وعبادته رحمه الله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفروسية: (ص129).
المبحث الرابع: زهده وعبادته
إنَّ في حياة العلامة ابن القَيِّم وسلوكه جانباً آخر- غير ما سبق - وهو جانب: اجتهاده مع مولاه، وخوفه منه ورجائه إياه، وسعيه في تحصيل رضاه، واستعداده ليوم لقاه.
فإن (من يقرأ مؤلفات ابن القَيِّم - رحمه الله تعالى - وبخاصة كتابه (مدارج السالكين) - يخرج بدلالة واضحة: على أن ابن القَيِّم –رحمه الله تعالى– كان لديه من عمارة قلبه باليقين بالله والافتقار والعبودية، والاضطرار، والإنابة إلى الله، الثروة الطائلة، والقدح الْمُعَلَّى في جَوِّ العلماء العاملين، الذين هم أهل الله وخاصته.
وأن لديه من الأشواق والمحبة التي أخذت بمجامع قلبه - لا على منهج المتصوفة الغلاة، بل على طريق السلف الصالح - ما عمر قلبه بالتعلق بالله في السِّر والعلن، ودوام ذِكْرِهِ، وأن العبادة حَلَّت منه محل الدواء والمعالجة، وترويض النفس"1.
فلقد عَمَرَ ابن القَيِّم - رحمه الله - ما بينه وبين الله سبحانه، بالاجتهاد في العبادات والطاعات، كما عَمَر ما بينه وبين الناس بحسن الخلق، والاتصاف بجميل العادات، فكان بذلك خير مثال للعلماء الصادقين، الذين جمعوا بين العلم والعمل.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بهذه الكلمات المضيئة وصفه الشيخ بكر بن عبدالله أبو بزيد في كتابه: (ابن قَيِّم الجوزية - حياته وآثاره): (ص25).
نعم، لقد شَمَّر ابن القَيِّم - رحمه الله - عن ساعد الجد في العبادة ليلاً ونهاراً، حتى قال عنه أقرب الناس إليه، وأعرفهم به، وأصحبهم له - وهو الحافظ ابن كثير -: "ولا أعرف في هذا العالم في زماننا أكثر عبادة منه"1.
وفيما يلي طرفٌ مما حكاه بعض من شاهد أحواله في ذلك:
1ـ طول صلاته وقيامه بين يدي الله سبحانه، وطول ركوعه وسجوده: فقد وُصِفَ –رحمه الله - بطول الصلاة "إلى الغاية القصوى"2.
وكانت طريقته - رحمه الله - في الصلاة: أنه (يطيلها جداً، ويمد ركوعها وسجودها، ويلومه كثير من أصحابه في بعض الأحيان، فلا يرجع ولا يَنْزِع عن ذلك رحمه الله"3.
وكيف يَنْزِع عن ذلك، أو يُقْلِع عنه، وقد وجد راحة نفسه، وطمأنينة قلبه، والأنس بمحبوبه في طول الوقوف بين يديه سبحانه، وكثرة المناجاة له؟ وكيف يُقْلِع عن ذلك وهو يرى أن (من لم تكن قرة عينه في الصلاة، ونعيمه وسروره ولذته فيها، وحياة قلبه وانشراح صدره"4، فأولى به أن يكون من السُّرَّاق في صلاتهم، الذين ينقرونها نقراً.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/246).
2 ذيل طبقات الحنابلة: (2/448).
3 البداية والنهاية: (14/246).
4 الصلاة: (ص 165 - 166).
2ـ تهجده وقيامه الليل: فقد قال عنه ابن رجب رحمه الله: "كان ذا عبادة وتهجد"1.
وكيف بهذا العالم الرباني يغفل عن قيام الليل، أو يتوانى في ذلك، وقد علم أنه (وَقْتُ قَسْمِ الغَنَائم)2، فأسهر ليله، ووقف بين يدي مولاه والناس نيام حتى يكون يوم القيامة من الآمنين، وفي الموقف من المطمئنين؛ فإن من "سَبَّح الله ليلاً طويلاً،لم يكن ذلك اليوم ثقيلاً عليه، بل كان أخفَّ شيء عليه"3. كما يقول هو رحمه الله.
ويقرر - رحمه الله - أن في قيام الليل الكثير من الفوائد التي تعود على المسلم بالخير في صحته وبدنه؛ فإن قيام الليل "من أنفع أسباب حفظ الصحة، ومن أمنع الأمور لكثير من الأمراض المزمنة، ومن أنشط شيء للبدن والروح والقلب"4.
3ـ كثرة ابتهاله وتضرعه ودعائه: فقد وصفه ابن كثير - رحمه الله - بـ (كثير الابتهال)5. وقد وُصِفَ أيضاً بـ "الافتقار إلى الله، والانكسار له، والاطِّراح بين يديه على عتبة عبوديته"6 بحيث لم يشاهد مثله في ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل الطبقات: (2/448).
2 تحفة المودود: (ص 241).
3 اجتماع الجيوش الإسلامية: (ص37).
4 زاد المعاد: (4/247-248).
5 البداية والنهاية: (14/246).
6 ذيل الطبقات: (2/448).
4ـ ملازمته - رحمه الله - لذكر الله واستغفاره: بحيث كان ذا (لَهَجٍ1 بالذكر... والإنابة والاستغفار"2.
ومما يذكر عنه في ذلك أيضاً: أنه كان إذا صلى الفجر يجلس مكانه يذكر الله - تعالى - حتى يتعالى النهار جداً، وكان إذا سُئِل عن ذلك يقول: هذه غَدْوَتِي3، ولو لم أَتَغَدّ هذه الغدوة سقطت قواي4. وقد ذكر هو - رحمه الله - عن شيخه ابن تَيْمِيَّة مثل ذلك5 فلا مانع أن يكون هذا الفعل ثابتاً عنهما رحمهما الله.
وحريّ بمثل ابن القَيِّم أن يحرص على الذكر، ويكثر منه ولا يفارقه، ويجد فيه راحة قلبه؛ وذلك أنه عرف منزلة ذكر الله وفوائده الجمة، حتى أخبر - رحمه الله - أن (في الذكر أكثر من مائة فائدة"6. ثم ساق من هذه الفوائد نيفاً وتسعين فائدة7.
فرحم الله ابن القَيِّم، ذاك الذي كان مثلاً صادقاً للعلماء العاملين.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اللَّهَجُ بالشيء: الولوع به. (مختار الصحاح: لهج).
2 ذيل طبقات الحنابلة: (2/448).
3 أي غدائي، ويقصد به الغداء المعنوي الروحي، فشبهه بالطعام الذي تقوم به القوى؛ لأن العبادة تقوى بها الروح وتسمو.
والغُدْوَةُ: ما بين صلاة الغداة وطلوع الشمس (مختار الصحاح، مادة غدا).
4 الدرر الكامنة: (4/21)، وابن قَيِّم الجوزية - حياته وآثاره: (46).
5 الوابل الصيب: (ص53)، والرد الوافر: (ص69).
6 الوابل الصيب: (ص52).
7 الوابل الصيب: (ص52 - 120).
5ـ قراءة القرآن بالتدبر والتفكر: فقد كان - رحمه الله - لا يفتر عن ذلك حتى في أوقاته الحرجة، ويصف تلميذه ابن رجب - رحمه الله - حاله في السجن، فيقول: "وكان في مدة حبسه مشتغلاً بتلاوة القرآن بالتدبر والتفكر"1.
ولأجل ما كان عليه في ذلك من التدبر والتفكر في كتاب الله، فإن تلميذه ابن رجب لم ير "أعرف بمعاني القرآن... منه"2.
6ـ حرصه - رحمه الله - على أداء الحج مرات وكرات: فقد (حج مرات كثيرة، وجاور بمكة"3.
وفي أثناء مجاورته بمكة كان مشتغلاً بالعبادة لا يفتر، حتى إن أهل مكة كانوا "يذكرون عنه من شدة العبادة، وكثرة الطواف أمراً يُتَعَجَّب منه"4.
ويصف هو - رحمه الله - شيئاً من عبادته وخضوعه لربه أثناء مقامه بمكة، وذلك عند كلامه على تأليف كتابه (مفتاح دار السعادة) فيقول: "كان هذا من بعض النزل والتُّحف التي فتح الله بها علي حين انقطاعي إليه عند بيته، وإلقائي نفسي ببابه مسكيناً ذليلاً، وتعرضي لنفحاته في بيته وحوله بكرة وأصيلاً"5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل طبقات الحنابلة: (2/448).
2 المصدر السابق.
3 المصدر السابق.
4 المصدر السابق.
5 مفتاح دار السعادة: (1/47).
وكيف لا يكثر ابن القَيِّم من أداء الحج وهو يصف تلبية الحجيج بأنها (إجابة محب لدعوة حبيبه... وكلما أكثر العبد منها كان أحب إلى ربه وأحظى"1.
فلم يكن ابن القَيِّم في كثرة حجه، وزيارته لبيت الله الحرام، إلا مجيباً دعوة حبيبه ومولاه.
ومع كل هذا الذي كان عليه ابن القَيِّم - رحمه الله - من الجد في العبادة، وبلوغه في ذلك رتبة عَلِيّة، فقد كان يتهم نفسه بالتقصير في حق مولاه، ويشكو كثرة ذنوبه وخطاياه! وهذا من كمال تواضعه وشدة خوفه من الله.
وقد وصف شيئاً من ذلك في قصيدة2 له يُذَكِّر فيها نفسه، أولها:
بُنَيُّ أبي بكرٍ كثيرٌ ذُنُوبُهُ فَلَيْسَ عَلَى مَنْ نَالَ مِنْ عِرْضِهِ إِثْمُ بُنَيُّ أبي بكر جَهُولٌ بِنَفْسِهِ جَهُولٌ بِأَمْرِ الله، أَنَّى له العِلْمُ؟! بُنَيُّ أبي بكر غدا مُتَصَدِّرَاً يُعَلِّمُ عِلْمَاً وَهُو لَيْسَ ُلهُ عِلْمُ بُنَيُّ أبي بكر غَدَا مُتَمَنِّيَاً وِصَالَ الْمَعَالِي وَالذُّنُوبُ له هَمُّ إلى آخر هذه القصيدة التي تبين خوفه ورجاءه وتضرعه لربه، مع ما كان عليه من الجد في العبادة رحمه الله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مفتاح دار السعادة: (2/4).
2 ذكرها عنه صلاح الدين الصَّفَدِي، وقد أنشده إياها من لفظه. الوافي بالوفيات: (2/272).
وأما زهده: فقد وصف بأنه أزهد أصحاب شيخ الإسلام ابن تَيْمِيَّة رحمه الله1.
ولعل مما يدل على زهده - رحمه الله - وتقلله من الدنيا، وعدم حرصه عليها ما ذكر في سبب تأليف كتابه (تحفة المودود)، وهو: أن الله - عزوجل - قد رزق ابنه إبراهيم مولوداً، ولم يكن عند والده - ابن القَيِّم - في ذلك الوقت ما يقدمه لولده من متاع الدنيا، فصنف هذا الكتاب وأعطاه إياه، وقال له: "أُتْحِفكُ بهذا الكتاب إذ لم يكن عندي شيء من الدنيا أعطيك"2.
فهكذا كان ابن القَيِّم - رحمه الله - في عبادته وزهده وخشوعه وانكساره وخوفه وإنابته إلى ربه سبحانه، كان في ذلك كله نِعْمَ القدوة، وأصدق المثلٍ للسائرين إلى ربهم والدار الآخرة، فرحم الله ابن القَيِّم رحمة واسعة، وطَيَّبَ ثراه، وجعل الجنة داره ومثواه، آمين.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجوهر المنضد: (ص114).
2 انظر مقدمة الأستاذ/ عبدالقادر الأرنؤوط لكتاب (تحفة المودود) (ص:ج).
المبحث الخامس: نُبْل أهدافه ونقاء آرائه
تَقَدَّمَ أن ابن القَيِّم - رحمه الله - كان قد عاش في بيئة يسودها كثير من الفساد الديني والأخلاقي، وتنتشر فيها عادات اجتماعية متردية، وتروجُ فيها أفكارٌ ونِحَلٌ منحرفةٌ مع انتسابها - زُوراً - للإسلام.
وشاء الله سبحانه وتعالى - وله الحمد - أن يشرح صدر ابن القَيِّم للمنهج الحق، وأن يريه الطريق المستقيم، وأن يُحَبِّبَ إلى قلبه التمسك بالكتاب والسنة دون سواهما.
وكان من توفيق الله - عزوجل - أن هيَّأ له أستاذاً فاضلاً، وعلماً شامخاً، وعالماً نِحْرِيراً مجاهداً، وهو: شيخ الإسلام ابن تَيْمِيَّة رحمه الله، الذي كان سبقه إلى سلوك هذا السبيل، فكان له - بعد توفيق الله - خير القدوة، ونعم المرشد؛ فقد لازمه ابن القَيِّم - رحمه الله - منذ عودته من الديار المصرية إلى دمشق سنة (712هـ)، إلى أن توفي الشيخ -رحمه الله- في سنة (728هـ)1، حتى صار من أصحب الناس له، وألصقهم به ومن أخصِّ تلاميذه والْمُقَرِّبِين إليه، ولقد تَمَكَّنَت محبةُ الشيخ من قلب تلميذه ابن القَيِّم رحمه الله، فكان لا يفارقه أبداً، حتى إنه كان محبوساً معه في القلعة إلى أن مات الشيخ رحمه الله.
وهكذا كان لابن تَيْمِيَّة - رحمه الله - أثرٌ كبيرٌ ؛ بل أكبر الأثر في حياة ابن القَيِّم رحمه الله: توجيهاً وتعليماً، وتربيةً وإرشاداً؛ فقد أخذ عنه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/246).
عِلماً غزيراً، واستفاد منه منهجاً قويماً في حياته ودعوته - (مع ما سلف له من الاشتغال)1، والتحصيل - حتى حَمَل الراية من بعده، وسار على الدَّرْبِ نفسه، داعياً للرجوع إلى الكتاب والسنة، والتمسك بهديهما، وفتح الله عليه في ذلك الفتح المبين، فكان - ولا يزال - مِشْعَلَ خير ونور، هدى الله به الكثيرين إلى صراطه المستقيم2.
فلعلها (سرت إليه بركة ملازمته لشيخه ابن تَيْمِيَّة في السراء والضراء، والقيام معه في محنه، ومواساته بنفسه، وطول تردده إليه)3. كما يقول الإمام الشوكاني رحمه الله.
كانت تلك إلماحة سريعة إلى أبرز العوامل التي هيأها الله - سبحانه - لابن القَيِّم في هذه البيئة المظلمة، فكانت أكبر عون له على الصمود في وجه تلك التحديات.
ولا بد لنا -بعد ذلك- أن نبرز الأهداف التي تَبَنَّاها ابن القَيِّم رحمه الله، وكان يسعى لتحقيقها، تلك الأهداف التي كانت محور دعوته، ولبَّ رسالته، التي عاش مجاهداً من أجل تحقيقها، حتى لقي الله - عزوجل- على ذلك، وهذه الأهداف وإن تنوعت وتعددت، فإنها تدور في مجملها حول محور واحد وغاية عظمى، ألا وهي: الدعوة إلى التمسك بالكتاب والسنة ومحاربة البدعة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/246).
2 وينظر حول اتصال ابن القَيِّم بابن تَيْمِيَّة، وعلاقته به، وأثره فيه، وأنه لم يكن نسخة من شيخه: (ابن قَيِّم الجوزية - حياته وآثاره): (ص78-97).
3 البدر الطالع: (2/145).
ومن أبرز تلك الأهداف النبيلة والآراء السديدة:
أولاً: الدعوة إلى التمسك بالكتاب والسنة، والعمل بهما، والتحاكم إليهما عند التنازع، ونبذ ما يخالف ذلك من الآراء والأقوال، فتجعل نصوص الوحي المنزل حكماً على ما سواها من آراء الرجال وأقوالهم.
وقد أولى - رحمه الله - هذا الجانب عناية خاصة، واجتهد في تقريره والدعوة إليه، وسخَّر جهده ووقته وقلمه في سبيل الله تحقيقه، بل أفرد لذلك المصنفات التي يردُّ فيها على الفلاسفة وأهل الكلام، وأتباعهم من المنتسبين إلى الإسلام.
فنراه - رحمه الله - يتبرأ من "جَعْلِ سُنَّةِ رسول الله صلى الله عليه وسلم تابعة لآراء الرجال، منزلة عليها، مسوقة إليها"1.
وقال مرة: "ولسنا ممن يعرض الحق على آراء الخلق، فما وافقه منها قَبِلَهُ، وما خالفه رُدَّ، وإنما نحن ممن يعرض آراء الرجال وأقوالها على الدليل، فما وافقه منها اعتدَّ به وقبله، وما خالفه خالفه"2.
وسيأتي مزيد كلام له - رحمه الله - في ضرورة التمسك بالسنة، والتحذير من تركها لرأي أحد أو عمله كائناً من كان3.
ثانياً: الدعوة إلى اتِّباع السنة النبوية الصحيحة النقية، كما
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تهذيب السنن: (1/10).
2 الفروسية: (ص 41).
3 انظر ص: (329 - 332).
جاءت عن النبي صلى الله عليه وسلم والتحذير مما خالط ذلك من البدع الْمُحْدَثَات، التي تَدَيَّنَ بها كثير من الناس، معرضين - في الوقت نفسه - عن الثابت الصحيح من سنته صلى الله عليه وسلم.
وفي هذا الصدد يقول عنه العلامة الشوكاني رحمه الله: "وبالجملة فهو أحد من قام بنشر السنة، وجعلها بينه وبين الآراء الْمُحْدَثة أعظم جُنَّةٍ، فرحمه الله، وجزاه عن المسلمين خيراً"1.
وقال ابن القَيِّم في بيان منزلة صاحب السنة وصاحب البدعة: "فصاحب السنة حيُّ القلب مستنيره، وصاحب البدعة ميت القلب مظلمه"2.
وَبَيَّنَ مرةً فضل متابعة النبي صلى الله عليه وسلم، وأثر ذلك، فقال: "... وأكمل الخلق متابعة له: أكملهم انشراحاً ولذةً وقرة عين، وعلى حسب متابعته ينال العبد من انشراح صدره، وقرة عينه، ولذة روحه ما ينال"3.
وقد كان - رحمه الله - دائم التنبيه على البدع، وبيان الصحيح من سنته صلى الله عليه وسلم من الدخيل الْمُحْدَثِ، كلما وجد مناسبة لذلك، فمن ذلك:
قوله رحمه الله: "ولم يكن من هديه صلى الله عليه وسلم تَعْليَةُ القبور، ولا بناؤها بآجرٍّ ولا بحجر ولبن، ولا تشييدها... فكل هذا بدعة مكروهة، مخالفة لهديه صلى الله عليه وسلم"4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع: (2/145).
2 اجتماع الجيوش الإسلامية: (ص7).
3 زاد المعاد: (2/28).
4 زاد المعاد: (1/524).
وقال عن حديث الاكتحال يوم عاشوراء والتطيب: "... مِنْ وضع الكذَّابين، وقَابَلَهُم آخرون فاتخذوه يوم تَأَلَّمٍ وحزنٍ، والطائفتان مبتدعتان خارجتان عن السنة، وأهل السنة يفعلون فيه ما أمر به النبي صلى الله عليه وسلم من الصوم، ويجتنبون ما أمر به الشيطان من البدع"1.
وقال رحمه الله: "وكان من هديه صلى الله عليه وسلم تعزية أهل الميت ولم يكن من هديه أن يُجْتَمَعَ للعزاء، ويقرأ له القرآن، لا عند القبر ولا غيره، وكل ذلك بدعة حادثة مكروهة"2.
إلى غير ذلك من الأمثلة الكثيرة لِذَمِّه - رحمه الله - البدع، وقيامه عليها وتنفيره منها.
ثالثاً: ذمُّ التقليد الأعمى، الذي يحمل المقلد على ترك ما جاء به النبي صلى الله عليه وسلم لقول مُقَلَّدِهِ، فلا يرى الحق إلا مع إمامه، ولا يقبل من الدين إلا ما جاء من طريقه.
ويصف ابن القَيِّم - رحمه الله - هذا النوع من التقليد المذموم بأنه: "الإعراضُ عن القرآنِ والسننِ وآثارِ الصحابةِ، واتخاذُ رَجلٍ بعينه مِعْيَاراً على ذلك، وتركُ النصوص لقوله، وعرضها عليه، وقبول كل ما أفتى به، ورد كل ما خالفه"3.
ولا شك أن استيلاء التقليد على القلوب سببه: ما تقدم من
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المنار المنيف: (ص112 - 113).
2 زاد المعاد: (1/527)
3 إعلام الموقعين: (2/250).
الإعراض عن نصوص الكتاب والسنة، ونبذهما وراء الظهور، والالتفات - بدلاً من ذلك - إلى القيل والقال، وآراء الرجال؛ فإن الغالب على من كانت هذه حاله، أنه يكون أسيراً لأقوال إمامه، حبيساً في سجن آرائه، فتجد الواحد منهم قد "أَخْلَد إلى أرض التقليد، وقنع أن يكون عيالاً على أمثاله من العبيد"1.
ويُبَيِّن ابن القَيِّم - رحمه الله - شيئاً من حال الْمُقَلِّد، فيقول: "وعياذاً بالله من شر مقلد عَصَبِيّ، يرى العلم جهلاً، والإنصاف ظلماً، وترجيح الراجح على المرجوح عدواناً"2.
ويُخْرِجُ ابن القَيِّم المقلد من زمرة العلماء ؛ لأن العلماء ورثة الأنبياء، والأنبياء قد وَرَّثُوا العلم، "وكيف يكون مِنْ وَرَثة الرسول صلى الله عليه وسلم من يجهد ويكدح في رد ما جاء إلى قول مقلد ومتبوعه؟!"3
أقسام التقليد المحرم:
وقد بَيَّنَ - رحمه الله - أن التقليد المحرم ينقسم إلى ثلاثة أقسام:
1- الإعراض عمَّا أنزل الله، وعدم الالتفات إليه، اكتفاءً بتقليد الآباء.
2- تقليد من لا يعلم المقلد أنه أهلٌ لأن يُؤْخذ عنه.
3- التقليد بعد قيام الحجة وظهور الدليل على خلاف قول المقلد.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تهذيب السنن: (1/6).
2 تهذيب السنن: (3/251).
3 إعلام الموقعين: (1/7).
ثم بَيَّنَ حرمة هذه الأنواع كلها، وذمَّ الله - سبحانه - لها في كتابه، وذلك في بحث له طويل ممتع نفيس1.
رابعاً:ذمُّ التعصب المذهبي ومحاربته، وكشف عواره، والتحذير منه.
فالتعصب المذهبي خطره عظيم، وشره جسيم، وإنما هو ناشئٌ عن التقليد ولا يقل في خطورته عنه، بل إنه أشد ضرراً من التقليد؛ فإن المقلد قد يكون قانعاً بمجرد التقليد، لكن المتعصبين زادوا على ذلك: أنهم - مع تقليدهم - "قد جعلوا التعصب للمذهب ديانتهم التي بها يدينون، ورؤوس أموالهم التي بها يتجرون"2، وفي سبيلها يوالون ويعادون ويصلون ويقطعون، ويحبون ويبغضون، فقد "أشقاهم التعصب وأصَمَّهم وأعمى أبصارهم عن نور الوحيين: الكتاب والسنة، حتى بلغ بهم الهوس إلى المهاترات، ورد المذهب بمذهب آخر"3.
وقد سبقت الإشارة إلى شيوع التعصب المذهبي وانتشاره في المجتمع الذي عاش فيه ابن القَيِّم، وما كان يسببه ذلك من: فتن وصراعات، ومحن وخلافات4، الأمر الذي جعل ابن القَيِّم رحمه الله - وهو ابن هذه البيئة - يهبُّ في وجه هؤلاء المتعصبة، ويعلنها حرباً عليهم في كل مناسبة وحين، بل قد أعطى هذه القضية من وقته وجهده وكتاباته الكثير والكثير.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: إعلام الموقعين: (2/187 - 281).
2 إعلام الموقعين: (1/7).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص44).
4 انظر: (ص 49 - 50).
ويبين ابن القَيِّم - رحمه الله - خطر التعصب، وعاقبة أمره، فيقول: "تالله إنها فتنة عمَّت فَأَعْمَت، ورمت القلوب فَأَصَمَّتْ، رَبَا عليها الصغير، وهرم عليها الكبير، واتُّخِذ لأجلها القرآن مهجوراً..."1.
ولقد صَبَرَ ابن القَيِّم - رحمه الله - في محاربته للتقليد والتعصب على كل ما نَالَهُ مِنَ الأذى، وكَانَ ثَابِتَاً كالجَبَلِ الرَّاسِي، لَمْ تُؤَثِّر فيه مؤامراتُ الحاقدين، ولا نَالَتْ من ثَبَاتِهِ سِهَامُ الْمُقَلِّدة المتعصبين، حتى آتت جهوده أطيب الثمار، "فَذَابَتْ العصبيةُ المذهبية في الطريقة الأَثَرِيَّة، فَصُحِّحَت المفاهيم، وأخذ يَدُبُّ في الناس روحُ الأخذِ بِالدليل معَ احترام الأئمة السالفين، بل هو مَسْلَكُهُم ومَنْهَجُهُم، وما زالَ هذا يَدُبُّ في كل عهدِ ومَهْد حتى أيامنا هذه، بل في هذه الأيام والأزمان الحاضرة لم يجد الناس بُدًّا من ذلك المنهج السَّويِّ، والْمَشْرَعِ الرويِّ؛ لأنه هو الذي يتمشى ووقائع العصر ونوازله، فعاد أعداء المدرسة الأثرية لها أصدقاء، والحمد لله الذي بنعمته تتم الصالحات"2.
خامساً: محاربة الانحراف في العقيدة، والدعوة للرجوع إلى ما كان عليه سلف هذه الأمة في باب العقيدة: فَهْماً وسلوكاً.
ولقد كان هذا هو هدف ابن القَيِّم الأهم، الذي أنفق في سبيله الكثير من جهده، وسطَّر من أجله العديد من مؤلفاته3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إعلام الموقعين: (1/7 - 8).
2 ابن قَيِّم الجوزية - حياته وآثاره: (ص48)
3 ومن أهمها: (اجتماع الجيوش الإسلامية)، و(الصواعق المرسلة)، و(قصيدته النونية) العظيمة التي بلغت ستة آلاف بيت.
وذلك أنه قد انتشرت في عصره الأفكار الفلسفية، والمناهج الكلامية، وأدى ذلك إلى ظهور بدع التأويل لنصوص الصفات تأويلاً يُفْضي إلى تحريفها عن معناها، أو تعطيلها عن مضمونها ونفيها.
ولاشكَّ أن ذلك مخالف لما عليه سلف هذه الأمة من: إثبات ما وصف الله - سبحانه - به نفسه، وما وصفه به رسوله صلى الله عليه وسلم، إثباتاً بلا تشبيه، وتنْزيهه عمَّا نزه عنه نفسه، ونَزَّهه عنه رسوله، تنْزيهاً بلا تعطيل1.
من أجل ذلك هبَّ ابن القَيِّم - رحمه الله - للدفاع عن عقيدة السلف، والدعوة إلى الرجوع إلى ما كانوا عليه في فهم نصوص الكتاب والسنة في هذا الباب، فكان له جهد مشكور، وبلاء حسن في إحياء عقيدة السلف بعدمَا دَرَسَت، وتصحيح كثير من المفاهيم بعد ما تحرَّفت وانطمست، ولا تزال بركة دعوتِهِ - وشيخه من قبله - ساريةً إلى وقتنا هذا، بما تركاه من كتب نفيسة ومؤلفات نافعة مباركة، يعتصمُ بها طالبُ الحقِّ من الوقوع في الفتن، وينهل من مَعِينها كل راغب في اتباع خير سَنَنٍ.
سادساً: تقرير أن سنة رسول الله صلى الله عليه وسلم الصحيحة لا يضربُ بعضُهَا بعضاً، وأنها تتفق ولا تفترق، وأنها كلٌّ لا يتجزأ، ولذا فإنه لا ينبغي أخذ بعضها وترك بعضها الآخر، فيأخذ أحدهم ما يناسبه، ويَطِّرِح ما يخالف هواه، بل لابد من تنْزيل كل نص من نصوصها منْزله، وحمله على ما وُضِعَ له.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: الصواعق المرسلة: (1/228 - 229).
يقول ابن القَيِّم - رحمه الله - في معرض ذمِّه لأولئك الذين يأخذون أحاديث التخفيف في الصلاة، وَيَدَعُون الأخرى التي جاءت بتطويله صلى الله عليه وسلم الصلاة -: "فهو يميل من السنة إلى ما يناسبه، ويأخذ منها ما يوافقه، ويَتَلَطَّف لمن خشن في تأويل ما يخالفه، ودفعه بالتي هي أحسن، ونحن نبرأ إلى الله من سلوك هذه الطريقة، ونسأله أن يُعَافِيَنَا مما ابتلى به أربابها... فليس الشأن في الأخذ ببعض سنة رسول الله صلى الله عليه وسلم وترك بعضها، بل الشأن في الأخذ بجملتها، وتنزيل كل شيء منها منزلته، ووضْعِهِ بموضعه"1.
وهذا منه - رحمه الله - تشخيص دقيق لداءٍ عضال، قد أصيب به كثير من الناس، يتلمسون من نصوص السنة ما يناسب أهواءهم، فيحملونها على غير مَحَامِلها لِتُنَاسب مقصودهم، ويَطِّرحُون - في الوقت نفسه - من النصوص النبوية ما يشق على نفوسهم اتباعه، وما لا توافقهم أهواؤهم على امتثاله.
تلك هي الطائفة التي تقول - كما يصورها ابن القَيِّم -: "حق الله مبني على المسامحة والمساهلة والعفو، وحق العباد مبني على الشح والضيق والاستقصاء، فقامت في خدمة المخلوقين كأنها على الفرش الوثيرة... وقامت في خدمة ربها وفاطرها كأنها على الجمر المحرق، تعطيه الفضلة... وتستوفي لأنفسها كمال الحظ"2.
فلله درُّ ابن القَيِّم؛ لقد وَضع يده على كثير من أمراض القلوب وأدوائها، فهبَّ يصف الدواء الناجع الذي فيه الشفاء لها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصلاة: (ص166).
2 الصلاة: (ص165).
سابعاً: الحرص على توجيه العلماء والمفتين والمبلغين عن رب العالمين، وعن رسوله صلى الله عليه وسلم إلى أن يكونوا صادقين مخلصين، عالمين عاملين، صادعين بالحق لا يخافون.
وما ذلك إلا لعظمِ مكانةِ العلماء وخطورة شأنهم؛ فإنه لَمَّا كان قيام الإسلام إنما هو بطائفتي: العلماء والأمراء، كان صلاح الدنيا كلها بصلاحهما، وفسادها بفسادهما، كما قال عبدالله بن المبارك رحمه الله:
وهَلْ أَفْسَدَ الدِّينَ إلا الْمُلُوُكُ وأحبارُ سُوءٍ وَرَهْبَانُهَا ولاشكَّ أن خطر العلماء أشد، ومسؤوليتهم أعظم، فإنهم إن كانوا قائمين بالحق، آمرين بالمعروف ناهين عن المنكر، لا يخافون في الله لومة لائم، فإن الملوك سيهابونهم، ويعرفون لهم قدرهم. وأما إن كانوا - والعياذ بالله - علماء سوء، يعينون الحكام على ظلمهم، ويزيِّنون لهم باطلَهم، ولا يُخَوِّفُونهم الله في الناس، فإنهم يكونون شرّاً على الدين والدنيا معاً.
ولما أدرك ابن القَيِّم - رحمه الله - خطورة هذا لأمر، وقدره حق قدره، كان حريصاً على التنبيه عليه، والتحذير من التهاون فيه.
من شروط العلماء والمفتين:
قال رحمه الله: "ولما كان التبليغ عن الله - سبحانه - يعتمد: العلم بما يبلغ، والصدق فيه، لم تصلح مرتبة التبليغ بالرواية والفتيا إلا لمن اتصف بالعلم والصدق، فيكون عالماً بما يبلغ، صادقاً فيه، ويكون مع ذلك: حسن الطريقة، مَرْضي السيرة، عدلاً في أقواله وأفعاله، متشابه السر
والعلانية في مدخله ومخرجه وأحواله... ولا يكون في صدره حرج من قول الحق والصدع به، فإن الله ناصره وهاديه"1.
ولقد كان ابن القَيِّم - رحمه الله - كعادته - ممتثلاً ذلك في نفسه أولاً، فكان خير مثل للعلماء العالمين العاملين، الصادقين المخلصين، آمراً بالمعروف، ناهياً عن المنكر بلسانه ويده، قائماً لله بحقه، فبارك الله له في دعوته، وألقى في القلوب مَحَبَّتِهُ.
ثامناً: محاربة الفساد والأوضاع الخاطئة في مجتمعه، وإنكار المنكرات السائدة فيه، والتحذير منها.
وقد سبقت الإشارة إلى شيء من مواقفه في ذلك، كموقفه من عادة التحليل، والغناء والسماع الذي عمَّت به البلوى في وقته، وغير ذلك من المنكرات التي انتشرت آنذاك، فوقف لها بالمرصاد: يفضح أمرها، ويبين خطرها وسوءَ عَاقِبَتِهَا.
فكان - رحمه الله - يُعدُّ بحق مُصلحاً اجتماعياً ناجحاً.
تلك هي أبرز الأهداف النبيلة التي كان ابن القَيِّم - رحمه الله - يسعى لتحقيقها، والمبادئ التي كان ينادي بالتزامها والتحلِّي بها، والآراء السديدة التي كانت له، فجزاه الله خير الجزاء من عَالِمٍ صادق، وداعية مصلح، وإمامٍ ربانيِّ.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إعلام الموقعين: (1/10-11).
المبحث السادس: مِحَنُه وَوَفَاتُه
1- مِحَنُهُ:
لقد عشنا مع ابن القَيِّم - رحمه الله - في بيئته التي نشأ وترعرع فيها، وعرفنا أحوال عصره ومجتمعه وما كان يسوده من سلبيات ومفاسد دينية أخلاقية، ورأينا كيف كان ابن القَيِّم- في ظل هذه الأوضاع السيئة- صاحب رسالة سامية، وأهداف نبيلة، ومبادئ إصلاحية يهدف من ورائها: إلى الرجوع بالناس إلى ما كان عليه سلف هذه الأمة من التمسك بالكتاب والسنة ونبذ البدع والخرافات والتقليد والتعصب.
لكن طريقه هذا الذي سار فيه لم يكن سهلاً ميسوراً، بل كان محفوفاً بالمشاقِّ، فنزلت به بسبب ذلك محن عديدة، وتعرَّض لإيذاء واضطهاد وفتن أثناء جهاده لنشر دعوته، وسعيه لإصلاح حال مجتمعه.
فلم يكن من السهل على هذا المجتمع الذي سيطرت عليه الأفكار الدخيلة، وسادته البدع المتوارثة، أن يستجيب لهذا المصلح المجاهد الذي بزغ نوره في هذا الظلام الحالك، وكيف يتم له ذلك ولهذه البدع حُرَّاسٌ وحماةٌ من أمراء البلاد وحُكَّامها، بل ومن بعض الْمُنْتَسِبين إلى العلم أنفسهم؟!
فقد كان الأمر صعباً إذاً، والمواجهة إلى أشدِّها، وظهر في الساحة أعداء لابن القَيِّم، يتربصون به الدوائر، ويحيكون ضده الدسائس والمؤامرات، كما فعلوا من قبل مع شيخه وأستاذه ابن تَيْمِيَّة رحمه الله.
إنكاره شَدُّ الرَّحْلِ إلى قبر الخليل، ومحنته بسبب ذلك:
من البدع التي سادت المجتمع وقتئذ، وتقرب الناس بها إلى الله: بدعة شَدِّ الرَّحْلِ إلى قبر الخليل إبراهيم عليه السلام.
فقام ابن القَيِّم - رحمه الله - في وجه هذه البدعة منكراً لها، ومبيناً مخالفتها لسنة رسول الله صلى الله عليه وسلم وهَدْيِه، فما كان من أعدائِه وشانئيه إلا أن قاموا ضِدَّه، وآذوه، ثم حُبِس بسبب ذلك.
قال الحافظ الذهبي: "وقد حبس مدة وأوذي لإنكاره شدَّ الرحل إلى قبر الخليل"1.
والظاهر أن هذه هي المرة التي حبس فيها مع شيخه ابن تَيْمِيَّة رحمه الله؛ ذلك أنه في السادس عشر من شعبان سنة 726هـ اعْتُقِل الشيخ ابن تَيْمِيَّة في قلعة دمشق، وذلك بسبب ما أفتى به من المنع من شد الرحل إلى قبور الأنبياء، وبعد ذلك بأيام "أمر قاضي القضاة الشافعي في حبس جماعة من أصحاب الشيخ تقي الدين في سجن الحكم... وعزَّرَ جماعة منهم على دواب ونودي عليهم، ثمَّ أطلقوا، سوى شمس الدين محمد بن قيم الجوزية؛ فإنه حُبِس بالقلعة، وسكتت القضية"2.
ولعل في إطلاقهم كل رفاقه وإبقائه وحده في الحبس، ما يُبَيِّنُ لنا مدى الحِنْق الذي كان في نفوس أعدائه - من أهل البدع - ضده، ويبين لنا في الوقت نفسه، ما كان لابن القَيِّم من دور بارز، وتأثير بالغ في الناس آنذاك، مما جعل هؤلاء يخشونه على بدعهم، فرأوا أن يحجبوه في السجن.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المعجم المختص: (ص296).
2 البداية والنهاية: (14/128).
ولكن شاء الله سبحانه أن يشاطر ابن القَيِّم شيخه محنته هذه، فَسُجن معه في القلعة، ولأجل التهمة نفسها، ولكنه كان (منفرداً عنه)1.
ولقد كان للحاقدين على شيخ الإسلام ابن تَيْمِيَّة وتلميذه ابن القَيِّم دورٌ قبيح في حبسهما، وتدبير الشر ضدهما، ذلك أنهم حرَّفوا فتوى ابن تَيْمِيَّة: بأنه يُحَرِّمُ زيارة قبور الأنبياء مطلقاً، ويعتبر ذلك معصية، مع أن الشيخ - وكذا تلميذه - " لم يمنع الزيارة الخالية عن شد الرحل، بل يستحبها ويندب إليها، وكتبه ومناسكه تشهد بذلك... ولا قال إنها معصية... ولا هو جاهل قول الرسول صلى الله عليه وسلم: » زوروا القبور فإنها تذكركم الآخرة «. والله سبحانه لا يخفى عليه شيء ولا تخفى عليه خافية"2.
ويَحكي المقريزي - رحمه الله - هذه الواقعة - مبيناً ملابساتها وظروفها - بأوسع من هذا، وأن ابن القَيِّم - رحمه الله - قد ضُرب في هذه المرة قبل أن يُحبس، فيقول: (وفي يوم الاثنين سادس شعبان - يعني سنة 726هـ - حُبِس تقي الدين أحمد بن تيمية، ومعه أخوه زين الدين عبدالرحمن بقلعة دمشق. وضُرِب شمس الدين محمد بن أبي بكر بن قَيِّم الجوزية، وشُهِّرَ به على حمار بدمشق.
وسبب ذلك: أن ابن قَيِّم الجوزية تكلم بالقدس في مسألة الشفاعة والتوسل بالأنبياء، وأنكر مجرد القصد للقبر الشريف دون قصد المسجد النبوي، فأنكر المقادسة عليه مسألة الزيارة، وكتبوا فيه إلى قاضي القضاة جلال الدين القزويني وغيره من قضاة دمشق.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل طبقات الحنابلة: (2/448).
2 البداية والنهاية: (14/129).
وكان قد وقع من ابن تَيْمِيَّة كلام في مسألة الطلاق بالثلاث: (أنه لا يقع بلفظ واحد، فقام عليه فقهاء دمشق، فلما وصلت كتب الْمَقَادِسَة في ابن القَيِّم، كتبوا في ابن تَيْمِيَّة وصاحبه ابن القَيِّم إلى السلطان، فعرف شمس الدين الحريري - قاضي القضاة الحنفية بديار مصر- بذلك، فشَنَّع على ابن تَيْمِيَّة تشنيعاً فاحشاً، حتى كتب بحبسه، وضُرِبَ ابن القَيِّم)1.
وقد ظل ابن القَيِّم محبوساً مدة، ولم يُفْرَج عنه إلا بعد وفاة شيخه بشهر؛ ذلك أن ابن تَيْمِيَّة قد توفي في محبسه بالقلعة في العشرين من ذي القعدة سنة (728هـ)، (وفي يوم الثلاثاء عشرين ذي الحجة أُفرج عن الشيخ الإمام العالم العلامة أبي عبدالله شمس الدين بن قَيِّم الجوزية)2.
وقد امتحن ابن القَيِّم - رحمه الله - غير هذه المرة أيضاً:
فتواه بجواز السباق بغير مُحَلِّل ومحنته بسبب ذلك:
كان ابن القَيِّم - رحمه الله - يُفتي بجواز إجراء السباق بين الخيل بغير مُحَلِّل، وَصَّنف في ذلك كتابه: (بيان الاستدلال على بطلان اشتراط محلل السباق والنضال) أو: (بيان الدليل على استغناء المسابقة عن التحليل)3. كما أنه تناول هذا الموضوع في بحث طويل مفيد ضمن كتابه (الفروسية)4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 السلوك: (2/1/273).
2 البداية والنهاية: (14/145).
3 تنظر مؤلفات ابن القَيِّم: ص (233).
4 (ص 20 - 61).
وقد أشار ابن حجر - رحمه الله - إلى محنته هذه، فقال: "وجرت له محن مع القضاة، منها: في ربيع الأول - يعني سنة 746هـ - طلبه السبكي بسبب فتواه بجواز المسابقة بغير مُحَلِّل، فأنكر عليه وآل الأمر إلى أنه رجع عما كان يُفتي به من ذلك"1.
وحكى ابن كثير هذه الحادثة، ولكنه ذكر ما يفيد أن ابن القَيِّم كان يفتي في ذلك برأي شيخه، وصَنَّف هذا المصنف لنصرة رأي الشيخ، ثم صار يفتي به دون نسبته إلى شيخه، فظنوه قوله، فحصل له ما حصل، ثم (انفصل الحالُ على أن أظهر الشيخ شمس الدين... الموافقة للجمهور)2.
قال الشيخ بكر أبو زيد: "وقضية الرجوع محل نظر، فلابد من تثبيت ذلك، وأرجو من الله تعالى أن يمنَّ عليَّ بما يدل على ذلك، نفياً أو إثباتاً"3.
قلت: أما كتبه التي بين أيدينا، فليس فيها ما يدل على رجوعه، وبخاصة كتاب (الفروسية)، ولكن ابن كثير - رحمه الله - يحكي ما شاهده بنفسه من إظهاره الموافقة للجمهور، فهل أظهر ابن القَيِّم ذلك دفعاً للشر عن نفسه دون أن يرجع حقيقة عن رأيه؟ الله أعلم.
والذي يهمنا في هذه القضية: أن ابن القَيِّم - رحمه الله - قد امتحن من القضاة بسببها، وأوذي في سبيل ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرر الكامنة: (4/23).
2 البداية والنهاية: (14/227).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص43).
فتواه في مسألة الطلاق الثلاث ومحنته بسبب ذلك:
وقد امتحن ابن القَيِّم مرة أخرى بسبب فتواه بأن الطلاق الثلاث بكلمة واحدة يقع طلقة واحدة، وهو اختيار شيخه ابن تَيْمِيَّة أيضاً.
ويشير ابن كثير - رحمه الله - إلى ما وقع له بسبب ذلك، فيقول: "وقد كان متصدياً للإفتاء بمسألة الطلاق التي اختارها الشيخ تقي الدين ابن تيمية، وجرت بسببها فُصُولٌ يطول بسطها مع قاضي القضاة تقي الدين السبكي وغيره"1.
ولم يبين لنا ابن كثير ما وقع له بسب ذلك، لكن الظاهر أنه لم يُحْبَس إلا في المرة التي كان فيها مع شيخه ابن تَيْمِيَّة، وذلك بسبب فتوى شد الرحل، وأما مسألة الطلاق، وكذا مسألة المحلل في السباق، فيظهر أنه جرت له بسببهما فتن ومحن مع القضاة فحسب، وأنه لم يُسجن بسبب ذلك، وقد ذكر الشيخ بكر أبو زيد أنه سُجن بسبب هذه الفتاوى كلها2.
ولم أر ما يدل على ذلك، ولعل كلام ابن رجب صريح في أنه لم يُحبس إلا في تلك المرة مع الشيخ، فقد قال: "وقد امتُحن وأُوذي مرات، وحُبس مع الشيخ تقي الدين في المرة الأخيرة في القلعة..."3.
ومما يؤكد - أيضاً - أن فتواه في مسألة الطلاق قد سببت له
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/246 - 247).
2 ابن قَيِّم الجوزية - حياته وآثاره: (ص42).
3 ذيل طبقات الحنابلة: (2/448).
مشكلات مع القضاة، ما حكاه الحافظ ابن كثير - رحمه الله - من الصلح الذي تم بين السبكي وابن القَيِّم، فقد ذكر في أحداث سنة 750هـ - قبل موت ابن القَيِّم بعام واحد - في السادس عشر من شهر جمادى الآخرة منها، أنه (حصل الصلح بين قاضي القضاة تقي الدين السبكي، وبين الشيخ شمس الدين بن قَيِّم الجوزية، على يدي الأمير سيف الدين بن فضل ملك العرب، في بستان قاضي القضاة، وكان قد نقم عليه إكثاره من الفتيا بمسألة الطلاق)1.
فالمقصود أنه - رحمه الله - ابتلي وأوذي وامتحن بسبب صدعه بالحق، وإعلانه رأيه وما يعتقده دون مجاملة أو خوف من أحد، فرحم الله ابن القَيِّم رحمة واسعة، وجزاه عما قَدَّم خير الجزاء.
2- وفاتُه:
وبعد هذه الحياة الحافلة بالجهاد المتصل لنشر منهج السلف، ومحاربة كثير من الانحرافات التي ابتدعها الخلف، وما لقيه من محن في سبيل ذلك، وبعد أن كَمُلَ له من العمر ستون سنة، توفي هذا الإمام العالم العلامة، وذلك في ليلة الخميس، ثالث عشر من شهر رجب، من سنة إحدى وخمسين وسبعمائة (751هـ) وقت أذان العشاء2.
ووقع عند ابن رجب: (ثالث عشرين رجب)3. ولعله تصحيف
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/244).
2 الوافي بالوفيات: (2/272)، البداية والنهاية: (14/246)، والدرر الكامنة: (4/23).
3 ذيل طبقات الحنابلة: (2/450).
طباعي، فتكون كلمة (من) تصحفت إلى (ين)؟ وذلك لاتفاق المصادر على ما قدمناه من أنه كان في ثالث عشر؛ ولأن ابن رجب من تلاميذ ابن القَيِّم المقَرَّبين، فيبعد أن يخفى عليه يوم وفاته.
ووقع في (البدر الطالع)1 أنه كان في (ثالث شهر رجب)، وهذا خطأ أيضاً.
وقد صُلِّيَ عليه - رحمه الله - من الغد عقب صلاة الظهر بالجامع الأموي2، ثم بجامع جَرَّاح3.
ولأن ابن القَيِّم - رحمه الله - كان قائماً لله بالحق، صادقاً في النصح للخلق فقد "كانت جنازته حافلة رحمه الله، شهدها القضاة والأعيان والصالحون، من الخاصة والعامة، وتزاحم الناس على حمل نعشه"4.
فقد "شَيَّعَه - رحمه الله - خلق كثير"5، "وكانت جنازته مشهودة"6،"وحافلة جداً"7.
نعم لقد كانت جنازته حافلة عامرة، شهدها كثير من الخلق، كما
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (2/145).
2 البداية والنهاية: (14/246).
3 ذيل طبقات الحنابلة: (2/450).
4 البداية والنهاية: (14/247).
5 ذيل طبقات الحنابلة: (2/450).
6 الرد الوافر: (ص68).
7 الدرر الكامنة: (4/23).
كانت جنازة شيخه رحمه الله، التي لم يتخلف عنها من أهل دمشق سوى ثلاثة نفر، وقد قال الإمام أحمد رحمه الله: "قولوا لأهل البدع: بيننا وبينكم الجنائز"1. كانت هذه جنازته - رحمه الله - مع ما كان له في قلوب الكثيرين من العداوات، ومع ما حِيَكَ ضده من المؤامرات.
وَدُفِنَ - رحمه الله - عند والدته بمقابر الباب الصغير2.
وقد رُؤِيَتْ له بعد موته "منامات كثيرة حسنة"3.
وكان هو - رحمه الله - "قد رأى قبل موته بمدة الشيخ تقي الدين - رحمه الله - في النوم، وسأله عن منزلته؟ فأشار إلى علوها فوق بعض الأكابر، ثم قال له: وأنت كدت تلحق بنا، ولكن أنت الآن في طبقة ابن خزيمة رحمه الله"4.
فَرَحِم الله ابن القَيِّم رحمة واسعة، وجزاه عن الإسلام وأهله خيراً، وأسكنه فسيح جناته، آمين.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/143).
2 البداية والنهاية: (14/246)، ذيل الطبقات: (2/450).
وأفاد محقق (زاد المعاد) في المقدمة: (1/24): أن قبره معروف إلى الآن، على يسار الداخل إلى المقبرة من الباب الجديد الذي وسع منذ أكثر من عشرين سنة، وقد أزيل القبر عن موضعه، وأبعد أكثر من مترين إلى الشرق.
3 ذيل الطبقات: (2/450)، وانظر: الدرر الكامنة: (4/23).
4 ذيل طبقات الحنابلة: (2/450 - 451).
المبحث الأول: نبوغه وتقدمه في العلم، وشهادة الأئمة له وثناؤهم عليه.
تَقَدَّمَ - عند الكلام على أخلاقه وصفاته - ذكرُ طَرَفٍ من حاله في طلبه للعمل، وشدة محبته له، وجِدِّهِ واجتهاده في تحصيله ليلاً ونهاراً.
ولقد أثمر هذا الجهد المتواصل، وتلك المحبة الصادقة للعلم ودرسه، أطيب الثمار، فَنَبَغَ ابنُ القَيِّم - رحمه الله - في علوم عديدة، حَتَّى ذَاعَ صِيتُهُ، وفاق في ذلك أَقْرانَهُ وأهلَ عصره، ولم يُر في وَقْتِهِ مِثْلُهُ.
ولقد شهد له تلاميذه ومعاصروه - بل وبعض شيوخه - بطول الباع، وعلو الشأن، وبلوغ الغاية في شتى العلوم وسائر الفنون، فلنذكر طرفاً من شهادات هؤلاء الأئمة وثنائهم عليه، ليعرف بذلك قدره، ومدى تقدمه وعلو شأنه، فمن ذلك:
1- قال القاضي برهان الدين الزُّرَعي1: "ما تحت أديم السماء أوسع علماً منه"2.
2- وقال شيخه المزي: "هو في هذا الزمان كابن خزيمة في زمانه"3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: إبراهيم بن أحمد بن هلال بن بدر، الحنبلي، ولد سنة 688هـ، واشتغل على ابن تَيْمِيَّة وابن الزملكاني، ومهر وتقدم في الفتيا، ودرَّس في المدرسة الحنبلية عوضاً عن ابن تَيْمِيَّة لَمَّا سُجِن، توفي سنة (741هـ). (الدرر الكامنة: 1/16).
2 ذيل طبقات الحنابلة: (2/449).
3 الرد الوافر: (ص68).
وهذا القول من المزي - على جلالته - يطابق بشارة شيخه ابن تَيْمِيَّة له - لَمَّا رآه في المنام - بأنه في طبقة ابن خزيمة، وقد تقدم ذكر ذلك1.
3- وقال الحافظ الذهبي: "الفقيه، الإمام، المفتي، المتفنن، النحوي"2. وقال أيضاً: "عُني بالحديث متونه ورجاله، وكان يشتغل في الفقه ويجيد تقريره، وفي النحو وَيَدْرِيه، وفي الأصلين"3.
4- وقال الصَّلاح الصَّفَدِي: "الإمام العلامة"4. وقال أيضاً: "اشتغل كثيراً وناظر، واجتهد، وأكبَّ على الطلب، وصَنَّف، وصار من الأئمة الكبار في: علم التفسير، والحديث، والأصول: فقهاً وكلاماً، والفروع،والعربية، ولم يخلف الشيخ العلامة تقي الدين ابن تَيْمِيَّة مثله"5.
5- وقال أبو المحاسن الحسيني الدمشقي: "الشيخ، الإمام، العلامة، ذو الفنون... أفتى، ودرَّس، وناظر، وصنف، وأفاد"6.
6- وقال الحافظ ابن كثير: "الإمام العلامة... سمع الحديث، واشتغل بالعلم، وبرع في علوم متعددة، لاسيما: علم التفسير، والحديث، والأصلين. ولَمَّا عاد الشيخ تقي الدين ابن تَيْمِيَّة من الديار المصرية في سنة
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: ص (133).
2 المعجم المختص: (ص269).
3 المصدر السابق.
4 الوافي بالوفيات: (2/270).
5 الوافي بالوفيات: (2/271).
6 ذيل العبر: (ص155).
(712هـ)، لازَمَه إلى أن مات الشيخ، فأخذ عنه علماً جمَّاً، مع ما سلف له من الاشتغال، فصار فريداً في بابه في فنون كثيرة… وبالجملة: كان قليل النظير في مجموعه وأموره وأحواله"1.
7- وقال ابن رجب: "الفقيه، الأصولي، المفسر، النحوي، العارف... تفقه في المذهب، وبرع وأفتى... وتفنن في علوم الإسلام، وكان عارفاً بالتفسير لا يُجارى فيه، وبأصول الدين، وإليه فيهما المنتهى. والحديث ومعانيه، وفقهه، ودقائق الاستنباط منه، لا يلحق في ذلك. وبالفقه وأصوله، وبالعربية، وله فيها اليد الطولى، وبعلم الكلام، والنحو وغير ذلك، وكان عالماً بعلم السلوك، وكلام أهل التصوف وإشاراتهم ودقائقهم، له في كل فنٍّ من هذه الفنون اليد الطولى"2.
وقال أيضاً: "... ولا رأيت أوسع منه علماً، ولا أعرفَ بمعاني القرآن والسنة، وحقائق الإيمان منه، وليس هو بالمعصوم، ولكن لم أر في معناه مثله"3.
8- وقال ابن ناصر الدين الدمشقي: "أحد المحققين، عَلَمُ المصنفين، نادرة المفسرين"4. وقال أيضاً: "كان ذا فنون من العلوم - وخاصة التفسير والأصول - من المنطوق والمفهوم"5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/246).
2 ذيل طبقات الحنابلة: (2/447 - 448).
3 ذيل طبقات الحنابلة: (2/448).
4 الرد الوافر: (ص68)
5 المصدر السابق.
9- وقال تقي الدين المقريزي: "برع في عدة علوم، ما بين: تفسير، وفقه، وعربية، وغير ذلك، ولزم شيخ الإسلام، وأخذ عنه علماً جَمًّا، فصار أحد أفراد الدنيا"1.
10- وقال الحافظ ابن حجر: "كان جرئ الجنان، واسع العلم، عارفاً بالخلاف ومذاهب السلف"2. وقال أيضاً - في تقريظه لكتاب (الرد الوافر)-: "ولو لم يكن للشيخ تقي الدين من المناقب إلا تلميذه الشهير: الشيخ شمس الدين ابن قَيِّم الجوزية، صاحب التصانيف النافعة السائرة، التي انتفع بها الموافق والمخالف، لكان غاية في الدلالة على عظم مَنْزلته"3.
11- وقال ابن تَغْرِي بَرْدِي: "كان بارعاً في عدة علوم، ما بين: تفسير، وفقه، وعربية، ونحو، وحديث، وأصول، وفروع، ولزم الشيخ تقي الدين بن تيمية... وأخذ عنه علماً كثيراً، حتى صار أحد أفراد زمانه"4.
12- وقال السخاوي: "العلامة، الحجة، المتقدم في: سعة العلم، ومعرفة الخلاف، وقوة الجنان..."5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 السلوك: (2/3/834).
2 الدرر الكامنة: (4/21).
3 الرد الوافر: (ص146).
4 النجوم الزاهرة: (10/249).
5 التاج المكلل: (ص419).
13- وقال السيوطي: "صنَّف، وناظر، واجتهد، وصار من الأئمة الكبار في التفسير، والحديث، والفروع، والأصلين، والعربية"1.
14- وقال ابن العماد: "الفقيه الحنبلي- بل المجتهد المطلق - المفسر، النحو، الأصولي، المتكلم"2.
15- وقال الشوكاني: "العلامة الكبير، المجتهد المطلق، المصنف المشهور... برع في جميع العلوم، وفاق الأقران، واشتهر في الآفاق، وتَبَحَّر في معرفة مذاهب السلف"3.
16- وقال الشَطِّيُّ4: "الفقيه، الأصولي، المفسر، المحدث... ذو اليد الطولى، الآخذ من كل علم بالنصيب الأوفى... تَفَنَّن في علوم الإسلام، فكان إليه المنتهى في: التفسير، وأصول الدين، وكان في الحديث والاستنباط منه لا يُجَارى، وله اليد العليا في الفقه وأصوله، والعربية، وغير ذلك"5.
تلك هي أقوال هؤلاء الجهابذة، أئمة المسلمين، وأعلام الدين في الشهادة لابن القَيِّم، والثناء عليه، وبيان منزلته ودرجته في العلم، وتأكيد تقدمه وإمامته في سائر العلوم، وشتى الفنون.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بغية الوعاة: (1/63).
2 شذرات الذهب: (6/168).
3 البدر الطالع: (2/143).
4 هو: محمد بن جميل بن عمر بن محمد الشطي، فقيه، فرضي، مؤرخ، ناثر، ناظم، توفي سنة 1379هـ. (معجم المؤلفين: 9/161).
5 مختصر طبقات الحنابلة: (ص61).
وكثير من هؤلاء الأئمة قد عايشه وعرفه عن قرب، ومنهم من تتلمذ عليه وأخذ عنه، ولذلك فإن هذه الشهادات لها قيمة خاصة.
فإذا أضيف إلى ذلك: عِظَم مكانة هؤلاء الأئمة، وعلوِّ شأنهم، وذيوع صيتهم- كالذهبي، وابن كثير، وابن رجب، وابن حجر، والسيوطي، والشوكاني، وغيرهم - علمنا القيمة الحقيقية لهذه الأقوال، وتلك الشهادات، وأنها تُعَبِّر تعبيراً صادقاً عن المكانة الحقيقية التي تبوَّأها ابن القَيِّم - رحمه الله - بين أهل العلم وأئمته.
على أنه لو لم تكن أمامنا هذه الشهادت، وتلك الأقوال، فإننا - ومعنا كل منصف، متجرد من هوى التعصب على أئمة الهدى وبقية السلف - نستطيع أن نجزم بأن مكانة ابن القَيِّم - رحمه الله - هي هذه التي وضعوه فيها وأعلى؛ وذلك عند النظر في آثاره، والاغتراف من غزير فوائده، والعيش بصدق مع علومه النافعة، وتوجيهاته المخلصة في كل مبحث من مباحثه.
وعند التأمل في أقوال هؤلاء الأئمة نلاحظ:
أنه يصعب على الباحث أن يجزم بتفوق ابن القَيِّم -رحمه الله- في فن على حساب الفنون الأخرى، فقد اتفقت كلمتهم - أو كادت - على تفوقه في فنون كثيرة، وجمعه بين علوم عديدة، مع التقدم والمهارة وعلو الشأن في ذلك كله.
فلقد كان ابن القَيِّم - رحمه الله -: مُحَدِّثاً، فقيهاً، أصولياً، مفسراً، نحوياً، لغوياً، أديباً... له في كل فن من هذه الفنون: القدح الْمُعلَّى، والرتبة الأعلى.
وإن كان ابن كثير - رحمه الله - يقدم من علومه: "التفسير، والحديث، والأصلين". ويوافقه ابن ناصر على "التفسير، والأصول".
قال الشيخ بكر أبو زيد: "وأما علومه التي تلقاها وبرع فيها: فهي تكاد تعم علوم الشريعة وعلوم الآلة، فقد دَرَسَ التوحيد، وعلم الكلام، والتفسير، والحديث، والفقه وأصوله، والفرائض، واللغة، والنحو، وغيرها... وبرع هو فيها وعلا كعبه وفاق الأقران، ويكفي في الدلالة على علو منزلته: أن يكون هو وشيخه - شيخ الإسلام - كفرسَي رِهَان.
وهذه الجامعية المدهشة في البراعة والطلب نجدها محل اتفاق مسجل لدى تلاميذه الكبار، ومن بعدهم من ثقات النقلة الأبرار"1.
وبعد، فهذه هي علوم ابن القَيِّم رحمه الله، وتلك هي فنونه، مع التقدم والتفوق وعلو الشأن في ذلك كله.
ولم يكن ابن القَيِّم - رحمه الله - لينال هذه الدرجة الرفيعة إلا بعون الله تعالى، ثم بِهِمَّة عالية، وجهد متواصل، وصبر وجلد، مع ما آتاه الله - عزوجل - من: فهم، وذكاء، وقوة حفظ، فأتاح له كل ذلك - بعد توفيق الله - الوصول إلى تلك الدرجة، واحتلال هذه الرتبة، فرحمه الله ونفع بعلومه، آمين.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن قَيِّم الجوزية - حياته وآثاره: (ص29).
وابنُ القَيِّم وإن كان بَارِعاً في هذه العلوم كُلِّها، مَتَقَدِّماً في هذه الفنون بأسرها، إلا أن الذي يعنينا من ذلك: هو نُبُوغُهُ في الحديثِ وعلومِهِ على وجه الخصوص، وهو ما عقدنا أبوابَ هذه الرسالة وفصولَها لأجله، وسيرى النَّاظرُ في هذا الكتاب ما يؤكد له هذه الإمامة، وذلك التقدم والنبوغ في الحديث وعلومه إن شاء الله.
المبحث الثاني: شيوخه
إن من أهم العوامل التي تسهم بشكل كبير في التكوين العلمي للشخص: شيوخه الذين تلقى عنهم، واستفاد علومه منهم.
وقد يكون بعضهم أشدَّ تأثيراً في الطالب من البعض الأخر، وذلك بحسب نوع العلاقة القائمة بين الطالب وشيخه، ومدى ارتباطه به، وصحبته له، وغير ذلك من العوامل التي تميز شخصية الشيخ، وتؤثر بالتالي في الطالب الْمُتَلَقِّي.
وقد اعتنى أكثر الذين ترجموا لابن القَيِّم بسرد شيوخه على تفاوت بينهم في ذلك، فبينما حاول بعضهم استيعاب ذلك: كالصَّفَدِي مثلاً، نجد آخرين لم يذكروا له سوى شيخ واحد فقط، كابن كثير، واقتصر البعض على ذكر بعضهم.
وفي هذا المبحث أذكر شيوخ ابن القَيِّم الذين أخذ عنهم علومه وثقافته، مع إبراز دور كل واحد من هؤلاء الشيوخ في التكوين العلمي لابن القَيِّم، وذلك بمعرفة الفنِّ الذي أخذه عنه، أو الكتب التي قرأها عليه، مع التعريف بأولئك الذين كان ارتباط ابن القَيِّم بهم أكثر، وأثرهم فيه أكبر.
وأسوق هؤلاء الشيوخ على حسب الفنون التي تلقَّاها ابن القَيِّم - رحمه الله - عنهم، فأذكر شيوخ كُلِّ فَنٍّ على حدة:
أولاً: شيوخه في الحديث:
1- الشِّهاب العابر: أحمد بن عبد الرحمن بن عبد المنعم بن نعمة، المقدسي، الحنبلي، شهاب الدين، أبو العباس، عابر الرؤيا.
مولده: سنة (628هـ).
سمع الكثير، وروى الحديث، وتَفَقَّه وحَصَّل المذهب، ثم أقبل على علم الرؤيا فبرع فيه، وكان له في اليد الطولى، بحيث فاق في ذلك أهل زمانه، وله فيه تصنيف1.
توفي بدمشق في ذي القعدة، سنة: (697هـ)2.
وقد ذكرت أكثر مصادر ترجمة ابن القَيِّم سماعه منه3.
وهو من أوائل الشيوخ الذين سمع منهم ابن القَيِّم، وقد "حَدَّث عن شيخه: التعبير وغيره"4.
وقد حَدَّثَ ابن القَيِّم - رحمه لله - عنه بتفسير بعض الرؤى في كتابه (زاد المعاد)5، حيث قال - عند الكلام على تأويل لباس الحلي
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جاء في حاشية (زاد المعاد): (3/614) تسميته بـ (البدر المنير).
2 له ترجمة في: معجم الشيوخ - الذهبي: (1/60)، والبداية والنهاية: (13/374)، والشذرات: (5/437).
3 انظر من ذلك: المعجم المختص: (ص269)، والوافي بالوفيات: (2/271)، وذيل طبقات الحنابلة: (2/447)، وطبقات المفسرين - للداودي (2/91).
4 ذيل العبر - للحسيني: (ص155).
5 (3/614 - 615).
للرجل، وأنه يدل على نكد وألمٍ يلحقه - قال: "وأنبأني أبو العباس، أحمد بن عبد الرحمن بن عبد المنعم بن نعمة بن سرور المقدسي، المعروف بالشهاب العابر، قال: قال لي رجل: رأيت في رِجلي خَلْخَالاً، فقلتُ له: تتخلخل رجلك بألم. وكان كذلك".
ثم ساق عنه جملة في هذا الباب، ثم قال: "وهذه كانت حال شيخنا هذا، ورسوخه في علم التعبير، وسمعت عليه عدة أجزاء، ولم يتفق لي قراءة هذا العلم عليه، لصغر السن، واخترام الْمَنَيَّة له"1.
ويُؤخذ من هذا النص: ابتداء ابن القَيِّم - رحمه الله - بالسماع والطلب في سنٍّ مبكرة؛ إذ إنه عند وفات هذا الشيخ كان قد تجاوز السادسة من عمره بأشهر قليلة.
وفي ذلك دلالة ظاهرة على ذكاء ابن القَيِّم الخارق، وإدراكه الْمُبَكِّر، واستعداده العلمي منذ الطفولة، بحيث كان ضابطاً لمسموعه في هذا السن، حتى أَدَّاه من حفظه بعد سنين عديدة.
كما أن في كلام ابن القَيِّم في مدح شيخه تأكيداً لما اتفقت عليه كلمة الأئمة: من براعة الشهاب وتمكنه في هذا العلم، فتضاف هذه الشهادة من ابن القَيِّم إلى شهادات أولئك الأئمة.
بقي التنبيه على ما وقع من وهمٍ للأستاذ حسن الحَجَّاجِي في دراسته لابن القَيِّم2، حيث ترجم الشهاب العابر بأنه: أيوب بن نعمة بن
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد المعاد: (3/615-616).
2 الفكر التربوي عند ابن القَيِّم: (ص66).
محمد... الكحال (ت730هـ)! والصحيح ما تقدم في اسمه، وهو الذي ترجمه به تلميذه ابن القَيِّم نفسه، وأما الكحال: فشيخ آخر لابن القَيِّم سيأتي ذكره.
2- ابن مكتوم: إسماعيل بن يوسف بن مكتوم بن أحمد بن سليم، صدر الدين، أبو الفداء، السويدي، ثم الدمشقي، الشافعي، المقرئ، الْمُسْنِد، المعمر.
مولده: سنة (623هـ).
وكان له سماع في الحديث، وتفرد بسماع (الموطأ) من مكرم بن أبي الصقر بدمشق، وروى الكثير، وتفرد بأشياء. وتلا القرآن على السخاوي: لأبي عمرو، وعاصم، وابن كثير. فكان خاتمة أصحابه.
وكان حسن الخلق، وحج في آخر عمره سنة (711هـ) فَحَدَّثَ بالحرم. وكان له أملاك كثيرة وثروة.
توفي - رحمه الله - سنة (716هـ)1.
وقد نص على سماع ابن القَيِّم منه: الصَّفَدِي2، وابن حجر3.
3- أيوب بن نعمة بن محمد، زين الدين أبو العلاء، المقدسي، ثم الدمشقي، الكَحَّال.
مولده: سنة (640هـ).
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: ذيل العبر - للذهبي: (ص44)، ومعجم الشيوخ له: (1/181)، والدرر الكامنة: (1/410)، والدليل الشافي: (1/130).
2 الوافي بالوفيات: (2/271).
3 الدرر الكامنة: (4/21).
حَدَّث عن: الرشد العراقي وغيره، وحَدَّث بالكثير، وتفرد في زمانه، وكان حَدَّث بمصر مدة، ثم تحول إلى دمشق بعد سنة 720هـ.
وأخذ صنعة الكُحْلِ عن طاهر الكحال، وبرع فيها، وتكسب بها سبعين سنة.
توفي - رحمه الله - في ذي الحجة سنة (730هـ)1.
وقد ذكر سماع ابن القَيِّم منه: الصَّفَدِي2.
4- ابن عبد الدائم: أبو بكر بن أحمد بن عبد الدائم بن نعمة، المقدسي، المُعَمِّر، مُسْنِدِ الشام في وقته كأبيه.
مولده: سنة (625 أو 626هـ).
سمع من: الناصح ابن الحنبلي، والحافظ الضياء المقدسي، وجماعة. وحَدَّث في حدود سنة 660هـ. وكان مليح الإصغاء، صحيح الفهم، انقطع بموته جملة من المرويات.
وكان - رحمه الله - ذا هِمَّة وجلادة، وذِكْر وعبادة، وسَعْي في طلب الرزق. وقد ذهب بصره، وثقل سمعه في الآخر، فَضَعُفَ.
توفي - رحمه الله - في رمضان سنة (718هـ) وعاش مثل أبيه: ثلاثاً وتسعين سنة3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: ذيل العبر - للذهبي: (ص89)، ومعجم الشيوخ له: (1/186)، والدرر الكامنة: (1/464)، والشذرات: (6/93).
2 الوافي بالوفيات: (2/271).
3 له ترجمة في: ذيل العبر - للذهبي: (ص50)، ومعجم الشيوخ له: (2/402)، والدليل الشافي: (2/813)، والشذرات: (6/48).
وقد ذكر سماع ابن القَيِّم منه جماعة من مترجميه1.
5- الحاكم: سليمان بن حمزة بن أحمد بن عمر بن أبي عمر، تقي الدين، أبو الفضل وأبو الربيع، المقدسي، الحنبلي، القاضي بدمشق.
مولده: في رجب سنة (628هـ).
سَمِعَ الحديث الكثير، وقرأ بنفسه، وحضر جميع (البخاري) على ابن الزبيدي، ورواه عنه. وروى عن الحافظ الضياء نحواً من خمسمائة جزء أو أكثر، وكان محباً للرواية واسِعَهَا، وكان بصيراً خبيراً بالمذهب وشرحه، تَخَرَّجَ به الفقهاء.
وكان - رحمه الله - مُهَذَّب الأخلاق، كَيِّساً، متواضعاً، ذكي النفس، خيِّراً، متعبداً، متهجداً، عديم الشر.
توفي - رحمه الله - فجأة في ذي القعدة سنة(715هـ)2.
وقد ذكر جماعة من مترجمي ابن القَيِّم سماعه منه3.
6- علاء الدين الكِنْدِي الوَدَاعي: علي بن مظفر بن إبراهيم بن عمر بن زيد بن هبة الله، أبو الحسن، الكندي، الإسكندراني، ثم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: الوافي بالوفيات: (2/271)، وذيل طبقات الحنابلة: (2/447)، والدرر الكامنة: (4/21)، وبغية الوعاة: (1/62).
2 له ترجمة في: ذيل العبر - للذهبي: (ص42)، ومعجم الشيوخ له: (1/268)، والبداية والنهاية: (14/77)، والشذرات: (6/35-36).
3 انظر: المعجم المختص: (ص269)، والوافي بالوفيات: (2/271)، وذيل طبقات الحنابلة: (2/447)، والرد الوافر: (68).
الدمشقي، الأديب، المحدِّث المفيد، المقري، كاتب ابن وَدَاعة، وكان يعرف بـ "الوَدَاعِي".
مولده: على رأس سنة (640هـ).
وكان كثير السماع، فسمع على أكثر من مائتي شيخ، وعني بالرواية، وقرأ "صحيح البخاري" عدة مرات، وأسمع الحديث. ثم تعانى الإنشاء، وَجَوَّدَ الخط، وتقدم في النظم والنثر، فنظم الشِّعْرَ الحسن الرائق الفائق. وجمع كتاباً في نحوٍ من خمسين مجلداً، فيه علوم جمة أكثرها أدبيات، سماه: (التذكرة الكندية)، وكانت (الحماسة) من بعض محفوظاته.
مات سنة (716هـ)، ووقع عند ابن تغري بردي وحده: (710هـ) والصواب الأول1.
وقد ذكر سماع ابن القَيِّم منه: الصَّفَدِي2.
7- عيسى الْمُطَعِّم: شرف الدين، عيسى بن عبدالرحمن بن معالي ابن أحمد بن إسماعيل بن عطاف بن مبارك، المقدسي، مُسْنِدُ الوقت، المطعِّم3 في الأشجار، ثم السمسار في العقار، كما قال الذهبي.
سمع الكثير من مشائخ عدة، منهم: الضياء المقدسي، وكريمة، وسمع (صحيح البخاري) بِفَوْتٍ4 من ابن الزبيدي. وقد كان أُميّاً عاميّاً، كما قال الذهبي رحمه الله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: معجم الشيوخ - للذهبي: (2/58)، وذكره في آخر التذكرة ضمن شيوخه: (4/1503)، والبداية والنهاية: (14/80)، والدليل الشافي: (1/485).
2 الوافي بالوفيات: (2/271).
3 أَطْعَمَ الغُصْنَ، وطَعَّمَه، إطعاماً: إذا وَصَلَ به غصناً من غير شجره، وقد أطعمته فَطَعِمَ، أي وصلته فقبِلَ الوَصْلَ. (لسان العرب، مادة: طعم).
4 يعني: باستثناء مواضع منه فاته سماعها.
توفي في ذي الحجة سنة (719هـ)1.
وقد ذكر سماع ابن القَيِّم منه أكثر الذين ترجموه2.
8- البهاء بن عساكر: القاسم بن مُظَفَّر بن نجم الدين بن محمود ابن أحمد بن محمد بن الحسن بن هبة الله بن عساكر، بهاء الدين، أبو محمد، الدمشقي، المعبِّر، الطبيب.
مولده: في صفر سنة(629هـ).
أخذ عن كثير من المشايخ سماعاً وحضوراً، وأجاز له خلق كثيرون، وروى ما لا يُوصَف كثرةً.
وخرَّج له الحافظ علم الدين البرزالي مشيخة، وكذا غيره.
وكان حَسَنَ البِشْر، حلو المحاضرة، وكان قد اشتغل بالطبِّ، وكان يعالج الناس بغير أجرة، ثم لزم بيته بعدُ لإسماعِ الحديثِ، وتفرد بأشياء كثيرة. وَوَقَفَ على المحدثين أماكن، منها داره، وَقَفَهَا دار حديث. توفي - رحمه الله - في شعبان سنة (723هـ)3.
وقد نص على سماع ابن القَيِّم منه: الصَّفَدِي4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: ذيل العبر - للذهبي: (ص55)، والبداية والنهاية: (14/98)، والشذرات: (6/52).
2 انظر: الوافي بالوفيات: (2/271)، وذيل طبقات الحنابلة: (2/447)، والرد الوافر: (ص68، والدرر الكامنة: (4/21).
3 له ترجمة في: معجم الشيوخ - للذهبي: (2/117)، والبداية والنهاية: (14/112).
4 الوافي بالوفيات: (2/271).
9- القاضي بدر الدين ابن جماعة: محمد بن إبراهيم بن سعد الله ابن جماعة بن حازم بن صخر بن عبد الله الكناني، الحموي الأصل، أبو عبد الله.
مولده: في ربيع الآخر سنة (639هـ) بحماة.
سمع الحديث، واشتغل بالعلم، وحصَّل علوماً متعددة، وتَقَدَّم وساد أقرانه، وصنف التصانيف الفائقة النافعة. وقد وَلِيَ القضاء مرات في: القدس، ثم مصر، ثم دمشق - مع الديانة، والصيانة، والورع، وكف الأذى - حتى كَبِرَ وَضَعُف وَأُضِرَّ، فاستقال فَأُقِيل.
توفي - رحمه الله - سنة (733هـ) بمصر1.
وقد نص على سماع ابن القَيِّم منه: الصَّفَدِي2.
10- الحافظ الذهبي: محمد بن أحمد بن عثمان بن قايماز بن عبد الله الذهبي، التركماني، ثم الدمشقي، أبو عبد الله، الحافظ، مؤرخ الإسلام، وشيخ المحدثين.
مولده: سنة (673هـ).
طلب الحديث وله ثماني عشرة سنة، فسمع الكثير، ورحل، وَعُني بهذا الشأن، وتعب فيه، وَخَدَمَهُ، إلى أن رسخت فيه قَدَمُهُ. وقد شَرِبَ الحافظُ ابن حجر ماء زمزم ليصل إلى مرتبته في الحفظ.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: البداية والنهاية: (14/171)، والدرر الكامنة: (3/367)، وطبقات الشافعية - ابن قاضي شهبة: (2/369)، ولحظ الألحاظ: (ص107).
2 الوافي بالوفيات: (2/271).
وشهرة هذا الإمام الجهبذ، والعلم النِحرير تُغْنِي عن الإطالة بذكر مناقبه1.
وقد توفي - رحمه الله - سنة (748هـ)2.
أما عن سماع ابن القَيِّم منه، وتتلمذه عليه: فإنه لم يذكر ذلك أحدٌ ممن ترجموا لابن القَيِّم، ولكن وصف ابن القَيِّم الذهبي بأنه شيخه، وذلك في رسالته في الأحاديث الموضوعة - التي سيأتي الكلام عليها مفصلاً عند ذكر مؤلفات ابن القيم إن شاء الله - حيث قال: "سمعت شيخنا أبا عبد الله محمد بن عثمان…"3. وقال مرة في الرسالة نفسها: "وسمعت الحافظ أبا عبد الله محمد بن عثمان..."4.
وقد ذكره في مواضع أخرى من كتب له:فقال مرة في كتابه (جلاء الأفهام)5 - ناقلاً كلام الذهبي في حديث -: "قال محمد بن عثمان الحافظ: هذا وَضَعَه العُمَرِي". ثم قال: "وهو كما قال؛ فإن هذا الإسناد لا يَحْتَمِلُ هذا الحديث".
وقال مرة في كتابه (زاد المعاد)6 - متعقباً إيّاه في مسألة -:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومن أراد الوقوف على دراسة حياة الإمام الذهبي مستوفاة: فعليه بكتاب (الذهبي ومنهجه في تاريخ الإسلام) للدكتور بشار عواد: (ص75-276).
2 له ترجمة في: ذيل التذكرة - للحسيني: (ص34 - 38)، والبداية والنهاية: (14/236)، وطبقات الحفاظ: (ص521 - 523).
3 رسالة الموضوعات: (ق42/أ).
4 المصدر السابق: (ق4/أ).
5 (ص18).
6 (2/132).
"وممن غَلِطَ في هذا أيضاً: محمد بن عثمان الذهبي في كتابه (الضعفاء) فقال: مطرف بن مصعب المدني...". يعني: وأن الصواب فيه: مطرف أبو مصعب.
فهكذا نجد ابن القَيِّم - رحمه الله - في هاتين المرتين ينقل عن الذهبي: مرة مستفيداً منه، ومرة متعقباً إياه، بدون أن يصرح في أي من المرتين بأنه شيخه، أو أنه سمع منه.
ثم إن الشيخ بكر أبو زيد - حفظه الله - لَمَّا وقف على نص (رسالة الموضوعات) وما جاء فيها من تصريح ابن القَيِّم بأن الذهبي شيخه، استبعد ذلك قائلاً: "والذهبِيُّ من تلامذة ابن القَيِّم، ولم أر ابن القَيِّم في شيء من كتبه المطبوعة يذكر الذهبي وينقل عنه"1. ثم حكم - بناء على ذلك - بغرابة أسلوب هذه الرسالة على مسلك ابن القَيِّم في التأليف، وَتَوَقَّفَ بالتالي في الحكم بنسبتها لابن القَيِّم2.
وأقول: إن كلام الشيخ بكر في نفي مشيخة الذهبي لابن القَيِّم فيه نظر؛ ويتضح ذلك بما يلي:
- أما قوله بأن الذهبي من تلامذة ابن القَيِّم: فإنه مما لا دليل عليه، وسيأتي التنبيه على ذلك عند الكلام على تلاميذ ابن القَيِّم، وبيان ضعف الدليل الذي اعتمده الشيخ في الحكم بذلك3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن قَيِّم الجوزية - حياته وآثاره: (ص178 - 179).
2 وسيأتي تحقيق القول في ذلك إن شاء الله، عند الكلام على مصنفات ابن القَيِّم. انظر: (ص 313).
3 انظر: (ص 200 - 202).
- وأما كونه لم ير ابن القَيِّم في شيء من كتبه المطبوعة يذكر الذهبي وينقل عنه: فقد تقدم نقل نصين من كتابين مختلفين، ينقل فيهما ابن القَيِّم عن الذهبي.
- فإذا ثبت لدينا عدم انتهاض ما استدل به الشيخ بكر - سلمه الله - على نفي كون الذهبي شيخاً لابن القَيِّم، فإن الواقع والقرائن يؤيدان الحكم بإثبات هذه المشيخة، ويؤكد هذا أمور:
أولاً: ذلك النص من ابن القَيِّم في رسالته في الأحاديث الموضوعة، والذي يقول فيه: "سمعت شيخنا"؛ فإنه صريح لا يحتمل تأويلاً، إلا أن يقال: هذا الكتاب لا تصح نسبته لابن القَيِّم، فالكلام ليس كلامه؟ ولا سبيل إلى القول بذلك؛ فإن الكتاب صحيح النسبة لابن القَيِّم بأدلة قوية، كما سيأتي.
وأما ما جاء في النصين الآخرين من نقله عن الذهبي دون تصريح بأنه شيخه: فإنه لا يلزم منه نفي كونه شيخه؛ إذ لا مانع من أن ينقل الإنسان عن شيخه دون وصفه بذلك، بل إن ذلك كثير في كلام الأئمة.
ثانياً: أن وجود ابن القَيِّم مع الذهبي في بلد واحد - وهو دمشق– ومعاصرة كل منهما للآخر، مع شهرة الذهبي وإمامته، وطول باعه في العلم، وحرص ابن القَيِّم على التحصيل على كبار الأئمة، كل ذلك يجعل القول بتتلمذ ابن القَيِّم على الذهبي غير بعيد، بل عدم سماعه منه وأخذه عنه هو البعيد الغريب.
ثالثاً: أن فارق السنِّ بينهما يدعم القول بمشيخة الذهبي لابن القَيِّم؛ فإن الذهبي - رحمه الله - ولد سنة (673هـ)، ومولد ابن القَيِّم سنة (691هـ)، وبذلك فإن الذهبي يكبره بثماني عشرة سنة، ففي السنة التي وُلِدَ فيها ابن القَيِّم - رحمه الله - شَرَعَ الذهبي في القراءة بالجمع الكبير على شيخين في آنٍ واحد، فما لبث "أن أصبح على معرفة جيدة بالقراءة وأصولها ومسائلها، وهو لم يزل فتىً لم يتعد العشرين من عمره"1.
ولبراعَةِ الذهبي وتميزه في ذلك: تَنَازَلَ له شَيْخُهُ شمس الدين الدمياطي عن حلقته بالجامع الأموي أوائل سنة (693هـ)2، كل ذلك وابن القَيِّم لم يزل بعد في الثانية من عمره، فهل يبعدُ - مع هذا السبق في السِّنِّ والتَّلقِّي - أن يكون الذهبي شيخاً لابن القَيِّم؟
رابعاً: ثم إنه ظهر لي - وأرجو أن أكون مخطئاً في ظني - أنه كانت هناك نفرةٌ بين ابن القَيِّم وشيخه الذهبي، ولعل ذلك يتضح من قول الذهبي في حق ابن القَيِّم: "... ولَكِنَّهُ مُعْجَبٌ برأيه جرئ على الأمور، غفر الله له"3. فهذه كلمة - ولا شك - تشير إلى عدم انسجام واتفاق، فربما ترتب على ذلك قلة الاتصال بينهما؟ ومن ثم عدم إكثار ابن القَيِّم عنه، بخلاف شيخه المزي مثلاً، كما سيأتي.
وعلى كلِّ حال، فما دام ابن القَيِّم - رحمه الله - قد صَرَّح بأن الذهبي شيخه، وذلك في كتاب ثابت النسبة إليه، فإنه لا مجال لنفي ذلك إلا بِبَيِّنَةٍ ودليل قويٍّ.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذهبي ومنهجه في تاريخ الإسلام: (ص83 - 84).
2 المصدر السابق: (ص85).
3 المعجم المختص: (ص269).
وبعدُ، فقد طال بنا الكلام - شيئاً ما - في إثبات تلمذة ابن القَيِّم للذهبي، والآن نعود مرة أخرى إلى ما كنا بصدده من سرد شيوخ ابن القَيِّم رحمه الله.
11- محمد بن أبي الفتح بن أبي سهل البَعْلَبَكِّيِّ، الحنبلي، شمس الدين، أبو عبد الله، الإمام، العلامة، المحدث.
مولده: سنة (645هـ).
تحول إلى دمشق فاشتغل، وأتقَنَ الفقه، وسمع الكثير من: ابن عبد الدائم والكرماني وغيرهما، وعني بالرواية والأجزاء، وله اعتناء بالرجال، جيد الخبرة بألفاظ الحديث. وأتقن العربية، ولع معرفة تامة بالنحو، وأفاد ودَرَّسَ.
وكان - رحمه الله - حَسَنَ الْخُلُق، عابداً، متواضعاً، مع القناعة والاقتصاد، وكثرة المحاسن.
مات بالقاهرة بعد دخولها بأيام في المحرم سنة (709هـ)1.
وقد ذكر سماع ابن القَيِّم منه: الصَّفَدِي2.
12- ابن الشِّيْرَازِي: محمد بن محمد بن محمد بن هبة الله بن محمد ابن يحيى بن بُنْدار بن مَمِيل، شمس الدين، أبو نصر، الفارسي، الشِّيرازي الأصل، ثم الدمشقي، الْمِزِّي، المُسْنِد، الْمُعَمِّر.
مولده: سنة (629هـ).
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: معجم الشيوخ - الذهبي: (2/324)، وذكر ترجمته في آخر التذكرة ضمن شيوخه (4/1501)، وبغية الوعاة: (1/207 - 208).
2 الوافي بالوفيات: (2/271).
سمع كثيراً، وأسمع، وأفاد، وتفرد في زمانه، وَرُحِلَ إليه. وكان - رحمه الله - عاقلاً، ساكناً، وقوراً، متواضعاً، خَيِّراً، وكان أُستاذاً في إذهاب المصاحف1.
توفي - رحمه الله - ليلة عرفة سنة (723هـ)2.
وقد نص على سماع ابن القَيِّم منه: الصَّفَدِي3، وابن حجر4، والسيوطي5.
13- المزي: يوسف بن عبدالرحمن بن يوسف، القُضَاعي، ثم الكَلْبِي، الدمشقي، الشافعي، أبو الحجاج، جمال الدين، الإمام، العلامة، الحافظ، محدث الشام.
مولده: بحلب سنة (654هـ) ونشأ بالْمِزَّة.
سمع: (المسند)، و(الكتب الستة)، و(معجم الطبراني)، و(الأجزاء الطبرزدية)، و(الكندية)، و(صحيح مسلم). وَرَحَل فسمع: بالحرمين، وحلب، وحماة، وبعلبك وغيرها.
وقد برع ومهر وتقدم في فنون كثيرة، ولاسيما في معرفة الرجال، فهو حامل لوائها، والقائم بأعبائها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أَذْهَبَ المصحف وذَهَّبَه: طلاه بالذهب، فهو مُذَهَّبٌ وَذَهِيبٌ (القاموس المحيط، مادة: ذهب).
2 له ترجمة في: معجم الشيوخ - للذهبي: (2/279)، والبداية والنهاية: (14/113).
3 الوافي بالوفيات: (2/271).
4 الدرر الكامنة: (4/21).
5 بغية الوعاة: (1/62).
وكان - رحمه الله - ثقة، حجة، كثير العلم، حسن الأخلاق، كثير السكوت، قليل الكلام جداً، صادق اللهجة، مع التواضع والاقتصاد في المأكل والملبس. وقد ترافق هو وابن تَيْمِيَّة كثيراً في سماع الحديث.
توفي - رحمه الله - في صفر: سنة (742هـ)1
ولم يذكره أحد ممن ترجم لابن القَيِّم ضمن شيوخه، ولكن ابن القَيِّم - رحمه الله - كثير النقل عنه في كتبه مع التصريح بأنه شيخه، وبخاصة فيما يتعلق بالرجال والأسانيد.
ويظهر عليه حبه الشديد له، واحترامه وتقديره إيَّاه، حتى كان يطلق عليه "شيخ الإسلام"2 كما كان يطلق ذلك على شيخه الأول: ابن تَيْمِيَّة.
يقول مرة ناقلاً عنه فائدة حول راوٍ: "وهكذا هو في (تهذيب الكمال) لشيخنا أبي الحجاج المزي"3.
وأحياناً لا يسميه، فيقول: "وقال شيخنا في التهذيب"4. أو: "وذكره شيخنا في التهذيب"5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: تذكرة الحفاظ: (4/1498 - 1500)، ومعجم الشيوخ - للذهبي: (2/389)، والبداية والنهاية: (14/203).
2 تهذيب السنن: (1/62).
3 جلاء الأفهام: (ص12).
4 جلاء الأفهام: (ص 34).
5 جلاء الأفهام: (ص 35).
ويعتمد رأيه كثيراً في الترجيح عند الاختلاف، فتراه يقول: "قال شيخنا أبو الحجاج المزي: والصواب رواية..."1. وتارة يقول: "وكان شيخنا أبو الحجاج المزي يرجح هذا أيضاً"2.
وقد ينقل عنه في بعض المواضع مما سمعه منه، فيقول: "قال لي شيخنا أبو الحجاج الحافظ"3. ويقول أيضاً: "وسمعت أبا الحجاج الحافظ يقول..."4.
ويظهر واضحاً من هذه النقول: مدى حب ابن القَيِّم لشيخه المزي، واحترامه له، ونقل إفاداته وعلومه في كثير من كتبه.
ثانياً: شيوخه في العربية:
لقد برع ابن القَيِّم في علوم متعددة، وكان على رأسها: النحو والعربية، حتى وصفه غير واحد من مترجميه بـ "النحوي"5، وأن له في العربية "اليد الطولى"6.
ولا عجب في ذلك؛ فقد أولى ابن القَيِّم - رحمه الله - ذلك الجانب عناية فائقة، وتلقاه على أكابر شيوخ عصره، ومن هؤلاء الشيوخ:
- محمد بن أبي الفتح البعلبكي الماضي ذكره.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حادي الأرواح: (ص98).
2 تهذيب السنن: (4/342).
3 حادي الأرواح: (ص270).
4 زاد المعاد: (4/252).
5 انظر: المعجم المختص: (ص269)، وذيل طبقات الحنابلة: (2/447).
6 ذيل طبقات الحنابلة: (2/448).
قال الصَّفَدِي: "قرأ عليه (الْمُلَخَّص) لأبي البقاء، ثم قرأ (الْجُرْجَانِيَّة) ثم قرأ (ألفية ابن مالك)، وأكثر (الكافية الشافية)، وبعض (التسهيل")1.
ومن شيوخه في العربية أيضاً:
14- مجد الدين التونسي: أبو بكر بن القاسم، المرسي، ثم التونسي، نزيل دمشق، مجد الدين، شيخ القراءة والنحو.
مولده: سنة(656هـ).
سمع من الفخر علي، وجماعة، ويتصدر للقراءة زماناً، وكان من أذكياء وقته، مع الدين والنَّزَاهة والوقار.
توفي - رحمه الله - في ذي القعدة سنة (718هـ)2.
0وقد ذكره ضمن شيوخ ابن القَيِّم جماعة3، وذكر الصلاح الصَّفَدِي: أن ابن القَيِّم قرأ عليه قطعة من (المقرب)، ونقل الشيخ بكر أبو زيد عن الصَّفَدِي: أنه (الْمُغْرب)4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي بالوفيات: (2/271). وانظر: ابن قَيِّم الجوزية - حياته وآثاره: (ص106).
2 له ترجمة في: معجم الشيوخ - الذهبي: (2/417).
3 انظر: الوافي بالوفيات: (2/271)، والدرر الكامنة: (4/21)، وبغية الوعاة: (1/62).
4 ابن قَيِّم الجوزية - حياته وآثاره: (ص105)، (والمغرب) معروف للمُطَرِّزي (ت610هـ) وأما (المقرب): فلم أقف عليه، فلعله تصحف في كتاب الصَّفَدِي.
ثالثاً: شيوخه في الفقه:
أما الفقه: فقد كان ابن القَيِّم - رحمه الله - مشتغلاً به "ويجيد تقريره" كما مضى من كلام الذهبي رحمه الله.
وقد أخذ الفقه عن جماعة من أَجِلَّة عصره، منهم:
15- شيخ الإسلام ابن تَيْمِيَّة: تقي الدين، أبو العباس، أحمد بن عبدالحليم بن عبدالسلام بن عبد الله بن محمد بن الخضر... بن تيمية، الحرَّاني، ثم الدمشقي، الإمام، العالم، والفقيه، الحافظ، المفتي، شيخ الإسلام الذي أثنى عليه الموافق والمخالف.
مولده: سنة (661هـ).
وشهرة الشيخ تغني عن الكلام عنه، وقد توفي - رحمه الله - سنة (728هـ) محبوساً بقلعة دمشق كما تقدم1.
وقد سبقت الإشارة إلى العلاقة الوثيقة بين ابن القَيِّم وأستاذه ابن تَيْمِيَّة2، فلقد توطدت العلاقة بين ابن القَيِّم وشيخه، حتى صار "من عيون أصحابه"3. بل كان "رئيس أصحاب ابن تَيْمِيَّة"4. حتى إنه لا يكاد يذكر ابن تَيْمِيَّة إلا ويذكر معه ابن القَيِّم رحمهما الله تعالى.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولابن تَيْمِيَّة ترجمة في: معجم شيوخ الذهبي: (1/56)، والتذكرة: (4/1496)، والبداية والنهاية: (14/141)، والوافي بالوفيات: (7/15)، وذيل طبقات الحنابلة: (2/387)، والدرر الكامنة: (1/154).
2 انظر: (ص 113).
3 ذيل العبر: (ص155).
4 كما قال السخاوي رحمه الله. (التاج المكلل: ص419).
وقد نص على تفقه ابن القَيِّم بابن تَيْمِيَّة أكثر من ترجم له1.
وابن القَيِّم - رحمه الله - دائم الذكر لشيخه، كثير النقل عنه في كتبه، مع الإشادة به، وإظهار الحب والتقدير له2.
16- المجد الحرَّاني: إسماعيل بن محمد بن إسماعيل، مجد الدين، أبو محمود، الحرَّاني، الفراء، الحنبلي.
مولده بحران: سنة (645هـ)، ثم انتقل إلى دمشق سنة 670 أو 671هـ. سمع الحديث بدمشق من الجمال ابن الصيرفي وغيره، فسمع (الكتب الستة) و(المسند). وتفقه حتى برع في المذهب، وتَخَرَّج به عدة فقهاء وأئمة، ولم يُصَنِّف شيئاً.
وكان متواضعاً، كثير الصمت عما لا يعنيه، لا يغتاب بشراً، ولا يؤذي أحداً، ومن أكفِّ الناس عن الفتيا، فيه خير ورقَّةٌ.
توفي - رحمه الله - في جمادى الأولى سنة (729هـ)3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي بالوفيات: (2/271)، وذيل العبر: (ص155)، والدرر الكامنة: (4/21)، وبغية الوعاة: (1/62).
2 تنظر أمثلة لنقل ابن القَيِّم عن شيخه ابن تَيْمِيَّة في: زاد المعاد: (1/434، 440، 456)، وحادي الأرواح: (ص98)، وجلاء الأفهام: (ص18)، وتهذيب السنن: (1/62)، وإعلام الموقعين: (2/344)، ومواضع النقل كثيرة جداً يصعب حصرها.
3 له ترجمة في: معجم الشيوخ للذهبي: (1/79)، وذيل العبر له: (ص86)، والبداية والنهاية: (14/152)، والدرر الكامنة: (1/403).
وقد نص على تفقه ابن القَيِّم به: الصَّفَدِي1، وابن حجر2. ونص الصَّفَدِي على أنه قرأ عليه: (مختصر أبي القاسم الخرقي)، و(المقنع) لابن قدامة، وكلاهما في الفقه الحنبلي.
17- شرف الدين بن تيمية: عبد الله بن عبد الحليم... بن تيمية، شرف الدين، أبو محمد، الحراني، الحنبلي، أخو شيخ الإسلام ابن تَيْمِيَّة.
مولده: سنة (666هـ).
كان عارفاً بجمل نافعة من الحديث ورجاله، سمع (المسند)، (والكتب الستة) وغيرهما، وكان عارفاً بالسيرة وأيام الناس، مُحْكِماً للفقه والعربية.
وكان كثير المحاسن، كبير القدر، مقتصداً في مأكله وملبسه. وكان أخوه يكرمه ويعظمه.
توفي - رحمه الله - في جمادى الأولى سنة (727هـ)3.
وقد نص على تفقه ابن القَيِّم به: الصَّفَدِي4، ونص ابن القَيِّم على أنه شيخه5.
وممن أخذ الفقه عنهم أيضاً:
- محمد بن أبي الفتح البعلبكي المتقدم ذكره.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي بالوفيات: (2/271).
2 الدرر الكامنة: (4/21).
3 له ترجمة في: معجم الشيوخ للذهبي: (1/323)، وذيل العبر له: (ص81)، والدرر الكامنة: (2/371)، والشذرات: (6/76).
4 الوافي بالوفيات: (2/271).
5 الصواعق المرسلة: (1/320).
رابعاً: شيوخه في الفرائض:
أما شيوخه في الفرائض فهم:
18- والده: أبو بكر بن أيوب، قَيِّم الجوزية. وقد تقدم أنه كان له في الفرائض اليد الطولى1، ولذلك فقد أخذها عنه ابن القَيِّم أولاً، نص على ذلك: الصَّفَدِي2، وابن حجر3، والشوكاني4.
ثم أخذها على:
- إسماعيل بن محمد الحراني الماضي ذكره5.
ثم على:
- شيخ الإسلام ابن تَيْمِيَّة6.
خامساً: شيوخه في أصول الفقه.
وقد أخذ أصول الفقه عن جماعة من العلماء، منهم:
19- صفي الدين الهندي: محمد بن عبد الرحيم بن محمد، أبو عبد الله، الأرموي، الشافعي، العَلاَّمة، الأصولي.
مولده: سنة (644هـ) بالهند.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته فيما تقدم: (ص 90).
2 الوافي بالوفيات: (2/271).
3 الدرر الكامنة: (4/21).
4 البدر الطالع: (2/143).
5 انظر: الوافي بالوفيات: (2/271).
6 انظر: الوافي بالوفيات: (2/271)، وبغية الوعاة: (1/62)، وطبقات المفسرين (2/91).
خرج من دِهْلي سنة 667هـ فحجَّ وجاور بمكة أشهراً، ثم دخل اليمن، ثم مصر، ثم سافر إلى الروم، ثم قدم دمشق سنة 685هـ، فاستوطنها، واشتغل بالتدريس، وصنف في الأصول وعلم الكلام.
وكان ذا برٍّ وصلة، وله حظ من صلاة وتعبد.
توفي - رحمه الله - في صفر سنة (715هـ) وقد استوفى سبعين سنة وأشهراً1.
وقد ذكر أخذَ ابن القَيِّم الأصول عنه: الصَّفَدِي2، وابن حجر3، والسيوطي4.
وأخذ الأصول - أيضاً - عن:
- شيخ الإسلام ابن تَيْمِيَّة، فَقَرَأ عليه قطعةً من (المحصول)5، وقطعة من (الإحكام في أصول الأحكام)6، كما ذكر ذلك الصَّفَدِي7.
وأخذ الأصول - أيضاً - عن:
- إسماعيل بن محمد الحراني المتقدم ذكره، فقرأ عليه أكثر
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: معجم الشيوخ - للذهبي: (2/216)، والبداية والنهاية: (14/77)، والدرر الكامنة: (4/132).
2 الوافي بالوفيات: (2/271).
3 الدرر الكامنة: (4/21).
4 بغية الوعاة: (2/62).
5 للفخر الرازي (ت678هـ) وهو مطبوع.
6 لسيف الدين الآمدي (ت631هـ) وهو مطبوع.
7 الوافي بالوفيات: (2/271).
سادساً: شيوخه في التوحيد وأصول الدين:
قرأ في التوحيد على:
- شيخ الإسلام ابن تَيْمِيَّة، قرأ عليه قطعة من (الأربعين)3 وقطعة من (المحصل)4. كما أفاد ذلك: الصَّفَدِي5.
وقرأ أصول الدين - أيضاً - على:
- الشيخ صفي الدين الأرموي المتقدم، قرأ عليه أكثر الكتابين - الأربعين والمحصل - كما أفاده الصَّفَدِي6.
سابعاً: شيوخ آخرون:
من هؤلاء الشيوخ:
20- ابن سَيِّد الناس: محمد بن محمد بن محمد بن أحمد بن عبد الله ابن محمد بن يحيى... أبو الفتح، فتح الدين، ابن سيد الناس، الأندلسي الأصل، المصري، الإمام، الحافظ.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهي: (روضة الناظر وجنة المناظر) لموفق الدين ابن قدامة المقدسي (ت620هـ). طبع مراراً.
2 الوافي بالوفيات: (2/271).
3 لعل المقصود به: (الأربعين في أصول الدين) للرازي. (ابن قَيِّم الجوزية - حياته وآثاره: ص (101).
4 لعل المراد به: (محصل أفكار المتقدمين والمتأخرين من الحكماء والمتكلمين) للرازي أيضاً. (ابن قَيِّم الجوزية - حياته وآثاره: ص(101).
5 الوافي بالوفيات: (2/271).
6 المصدر السابق.
مولده: في سنة (671هـ) بالقاهرة.
سمع الكثير، وأخذ علم الحديث عن: والده، وابن جماعة، وتفقه على مذهب الإمام الشافعي، وبرع في علوم شتى، وفاق أقرانه، ولم يكن بمصر في مجموعه1 مثله: في حفظ الأسانيد، والمتون، والعلل، وغير ذلك.
توفي فجأة في شعبان سنة (734هـ)2.
ولم يذكره أحدٌ من مترجمي ابن القَيِّم ضمن شيوخه، لكن حَدَّث عنه ابن القَيِّم مرة، فقال - عند الكلام على سَرِيَّة الخبط -: "وكانت في رجب سنة ثمان، فيما أنبأنا به الحافظ أبو الفتح محمد بن سيد الناس في كتاب (عيون الأثر)3 له …"4.
وقد كان دخول ابن سيد الناس إلى دمشق سنة (690هـ) كما قال ابن كثير5، ولم يكن ابن القَيِّم قد ولد بعد، والظاهر أنه لم يمكث في دمشق كثيراً. فلعل ابن القَيِّم يحدِّث بهذا الكتاب إجازة، أو يكون قد قرأه عليه في إحدى سفراته إلى القاهرة؟ فالله أعلم.
ومن هؤلاء الشيوخ - أيضاً - ما ذكره الشيخ بكر أبو زيد:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني: فيما جمعه من علم.
2 له ترجمة في: التذكرة ضمن شيوخه: (4/1503)، والبداية والنهاية: (14/178)، وطبقات الشافعية - ابن قاضي شهبة: (2/390).
3 هو كتاب: "عيون الأثر في فنون المغازي والشمائل والسير" مطبوع.
4 زاد المعاد: (3/389).
5 البداية والنهاية: (14/178).
21- ابن الزَّمْلَكَاني1: كمال الدين بن علي بن عبدالواحد، الأنصاري، الشافعي، شيخ الشافعية بالشام وغيرها.
مولده: سنة (666هـ).
طلب الحديث وقتاً، وقرأ بنفسه، وهو أحد المتقدمين في الفتوى والتدريس.
توفي - رحمه الله - سنة (727هـ)2.
ومنهم أيضاً:
22- ابن مفلح3: محمد بن مفلح بن محمد بن مفرج، المقدسي، ثم الصالحي، الحنبلي، شمس الدين، أبوعبد الله، أحد الأئمة.
سمع من عيسى المطعم وغيره، وتَفَقَّه، وبرع، ودَرَّس، وأفتى، وناظر، وحدَّث، وأفاد.
وقال ابن القَيِّم لقاضي القضاة موفق الدين الحجاوي سنة 731هـ: "ما تحت قبة الفلك أعلم بمذهب الإمام أحمد من ابن مفلح". وكان أخبر الناس بمسائل ابن تَيْمِيَّة، حتى أن ابن القَيِّم كان يراجعه في مسائله4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن قَيِّم الجوزية - حياته وآثاره: (ص106).
2 له ترجمة في: البداية والنهاية: (14/136)، والدرر الكامنة: (4/192)، وحسن المحاضرة: (1/320).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص107).
4 شذرات الذهب: (6/199).
توفي - رحمه الله - سنة (763هـ)1.
ولم أر النص على تلمذة ابن القَيِّم له وأخذه عنه، فهل بنى الشيخ بكر - حفظه الله - ذلك على مراجعة ابن القَيِّم له في اختيارات شيخ الإسلام؟ وإذا كان هذا هو مستنده، فهل يكون ذلك كافياً للحكم بتلمذته له؟
23- فاطمة بنت إبراهيم بن محمود بن جوهر، البطائحي، البعلبكي، أم محمد.
مولدها: سنة (625هـ).
وكانت امرأة صالحة، عابدة، محدِّثَة، مسندة، سمعت (صحيح البخاري) من ابن الزبيدي، وروته عنه مرات، وسمعت (صحيح مسلم) على أبي الثناء ابن الحصيري شيخ الحنفية، وهي آخر من روى عنه وفاة. وطال عمرها، وروت الكثير.
توفيت - رحمهما الله - في صفر سنة (711هـ) عن ست وثمانين سنة2.
وقد ذكر جماعة سماع ابن القَيِّم منها3، وبعضهم يسميها: "بنت البطائحي"، وهي المقصودة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: الدرر الكامنة: (5/30)، والشذرات: (6/199).
2 لها ترجمة في: معجم الشيوخ - الذهبي: (2/103)، وذكرها في آخر التذكرة: (4/1495) في الوفيات، والدرر الكامنة: (3/301)، والشذرات (6/28).
3 انظر: المعجم المختص: (ص269)، وذيل طبقات الحنابلة: (2/447)، وطبقات المفسرين: (2/91).
وبعد، فهذا ما أمكن الوقوف عليه من شيوخ ابن القَيِّم رحمه الله، الذين تتلمذ على أيديهم، واخذ العلم عنهم، وتَخَرَّج بهم.
ويمكن لنا عند النظر في هؤلاء الشيوخ أن نسجل بعض الملاحظات:
1- أن غالب هؤلاء الشيوخ - إن لم يكونوا جميعاً - أئمة جهابذة حفاظ، وعلماء أعلام، كانوا مقدمين في وقتهم في تلك الفنون التي تلقاها ابن القَيِّم - رحمه الله - عن كل واحد منهم.
2- أن هؤلاء الأئمة - شيوخ ابن القَيِّم - كانوا - أيضاً - على درجة كبيرة من: الزهد، والورع، والتواضع، وحسن الخلق، والاجتهاد في العبادة، إلى غير ذلك من الأخلاق الفاضلة والخلال الحميدة، كما مضى.
3- أن كل هؤلاء الشيوخ من أهل دمشق: مولداً ونشأة، أو انتقالاً واستيطاناً، وحتى من لم يستوطنها منهم، فقد جلس فيها فترة. وهذا يؤكد - كما سيأتي ذكره -: أن ابن القَيِّم - رحمه الله - لم يرحل خارج بلده كثيراً لطلب العلم، وإنما حصَّل علومه كلها - أو أكثرها - على شيوخ بلده (دمشق)، وما ذلك إلا لأهميتها العلمية آنذاك، وتوافد أهل العلم إليها على ما سبق بيانه.
فإذا أخذنا هذه الأمور كلها بعين الاعتبار، أمكن لنا أن نتصور إلى أي مدى كان تأثير هؤلاء الشيوخ في علم ابن القَيِّم، وأخلاقه، وتكوين شخصيته تأثيراً إيجابياً.
المبحث الثالث: اهتمامه باقتناء الكتب، وذكر مكتبته
إن من الأمور المهمة في حياة العالم، وطالب العلم: اقتناء أكبر قدرٍ ممكن من الكتب في سائر الفنون وشتى العلوم.
فلا شك أن وجود مكتبة متكاملة بين يدي طالب العلم يتيح له فرصةً أكبر للقراءة والاطلاع، ومن ثَمَّ يكون ذلك من أكبر العون له على الترقي في المعرفة والتقدم في التحصيل.
كما أن نوع المراجع التي تشتمل عليها هذه المكتبة، له أثر مهمٌ في تكوين الشخصية العلمية لصاحبها.
قال العلامة بدر الدين بن جماعة - عند ذكر آداب طالب العلم مع الكتب -:
"الأول: ينبغي لطالب العلم أن يعتني بتحصيل الكتب المحتاج إليها ما أمكنه، شراءً وإلا فإجارَةً أو عاريةً؛ لأنها آلة التحصيل"1.
ولكن ينبغي أن يُعلم أن مجرد جمع الكتب وتحصيلها ليس كافياً في حصول الرِّفْعَةِ والتقدم في العلم، بل لا بد أن يَضُمَّ إلى ذلك: الْجِدَّ والاجتهاد في الطلب، وكثرة المطالعة لها، وبذل الجهد والوقت في نظرها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تذكرة السامع والمتكلم: (ص164).
قال الشيخ ابن جماعة:"ولا يجعل تحصيلها وكثرتها حظَّهُ من العلم، وجمعها نصيبه من الفهم، كما يفعله كثير من الْمُنْتَحِلِين للفقه والحديث، وقد أحسن القائل:
إذَا لَمْ تَكُنْ حَافِظَاً وَاعِيَاً فَجَمْعُكَ لِلكُتبِ لا يَنْفَعُ"1 وقد تحدَّثت مصادر ترجمة العلامة ابن القَيِّم عن اشتهاره بحب الكتب، وغرامه بجمع الكثير منها، حتى حصل له من ذلك ما لم يحصل لغيره.
ومن أقوال أصحابه ومترجميه في وصف ذلك:
قال ابن كثير رحمه الله: "واقتنى من الكتب ما لا يتهيأ لغيره تحصيل عُشْرِهِ، من كتب السلف والخلف"2.
وقال ابن رجب الحنبلي: "وكان شديد المحبة للعلم... واقتناء الكتب، واقتنى من الكتب ما لم يحصل لغيره"3.
وقال الحافظ ابن حجر: "وكان مُغْرىً بجمع الكتب، فَحَصَّل منها ما لا يُحْصَر..."4.
فهكذا كان ابن القيم مغرماً بجمع الكتب، حريصاً على اقتنائها، ولم يكن حظه منها مجرد جمعها، بل جمع إلى ذلك: جِدًّا واجتهاداً في
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تذكرة السامع والمتكلم: (ص 164).
2 البداية والنهاية: (14/264).
3 ذيل طبقات الحنابلة: (2/449).
4 الدرر الكامنة: (4/22).
درسها ونظرها، وإنفاقاً لليله ونهاره في مطالعتها، مع ما آتاه الله - سبحانه - من قوة الذكاء، وسعة الحفظ، ونور البصيرة، ومع ما وصف به من شدة الحب للعلم كما تقدم، فانتفع لأجل ذلك كله بهذه الكتب.
وربما يكون ابن القَيِّم - رحمه الله - قد نَسَخَ جملةً من هذه الكتب بخطه، فقد قال ابن كثير رحمه الله: "وكتب بخطه الحسن شيئاً كثيراً"1. وقال ابن رجب: "وكتب بخطه ما لا يُوصَف كَثْرَةً"2.
وقد يكون المراد بذلك: ما كتبه تصنيفاً، ولكن لا يمتنع - أيضاً - كتابته شيئاً من ذلك على سبيل النسخ، وبخاصة في مرحلة الطلب.
وعلى كل حال، فإن الذي يهمنا هو أن ابن القَيِّم - رحمه الله - قد حصَّل من الكتب ما لم يحصله غيره، ويظهر ذلك واضحاً عند النظر في قائمة المصادر التي اعتمدها في مؤلفاته، فقد كانت تلك المصادر غزيرةً وفيرةً، وكانت - في الوقت نفسه - قيِّمة ونفيسة، مع تنوعها واختلاف فنونها3.
وليس أدل على ضَخَامَةِ المكتبة التي خَلَّفَهَا ابنُ القَيِّم -رحمه الله-وكثرةِ كتبها، مما حكاه الحافظُ ابن حجر: من أن أولادَ ابن القَيِّم ظلُّوا "يبيعون منها بعد موته دهراً، سوى ما اصطفوه لأنفسهم"4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/246).
2 ذيل طبقات الحنابلة: (2/449).
3 انظر ما سيأتي من الكلام على مصادر ابن القَيِّم في كتبه ص: (267).
4 الدرر الكامنة: (4/22).

وقد نَفَعَ الله بهذه المكتبة العامرة بعد موت ابن القَيِّم رحمه الله؛ ذلك أنها آلت إلى أولاده من بعده - وقد كانوا أهل علم وفضل كما مضى - فاصطفوا لأنفسهم جملةً كبيرةً منها كما مرَّ، واقتنى كتباً نفيسةً منها: ابن أخيه عماد الدين إسماعيل بن عبدالرحمن1،"وكان لا يبخل بعاريتها" كما قال ابن حجي2.
فرحم الله ابنَ القَيِّم، وأجزل له المثوبة، فلقد خَلَّف لأولاده خير زاد، وأفضل ذخيرة ليوم الْمَعَادِ، مع عموم الانتفاعِ بهذه الكتب بالإعارة وغيرها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن أبي بكر بن أيوب... المعروف "بابن قَيِّم الجوزية" كَعَمِّه، وكان رجلاً حسناً، وقد اقتنى أكثر مكتبة عَمِّه شمس الدين ابن القَيِّم. توفي في رجب سنة 799هـ.
له ترجمة في: ذيل ابن عبدالهادي على طبقات ابن رجب: (ص21)، والدارس في تاريخ المدارس: (2/91).
2 الدارس في تاريخ المدارس: (2/91).

المبحث الرابع: أَسْفَارُهُ وَرِحْلاتُهُ
إن مما ينبغي على طالب العلم أن يرحل عن وطنه إلى البلاد الأخرى، طلباً للعلم، وبحثاً عن الاستزادة منه، ورغبة في التحصيل والسماع من علماء البلدان الأخرى لما لم يسمعه في بلده، وقد كان هذا هو دأب السَّلف من علماء هذه الأمة، كما هو مُدَوَّن في أخبارهم.
فالمقصود من الرحلة - كما قال الخطيب البغدادي رحمه الله - أمران:
"أحدهما: تحصيلُ علوِّ الإسناد، وقدم السماع. والثاني: لقاء الحفَّاظ، والمذاكرة لهم، والاستفادة منهم".
قال رحمه الله: "فإذا كان الأمران موجودين في بلده، ومعدومين في غيره: فلا فائدة في الرحلة، أو موجودين في كل منهما: فَلْيُحَصِّل حديث بلده، ثم يرحل"1.
أمَّا الأمر الأول - وهو طلب علو الإسناد - فإنه كان مقصوداً أيام كان الاعتماد في الرواية على المشافهة والسَّمَاع، لِمَا للعلوِّ - في هذه الحالة - من فوائد جَمَّة، أما وقد دُوِّنَت الدواوين، وجُمِعت الأحاديث النبوية فيها، فإن الحاجة إلى طلب العلوِّ لم تعد مُلِحَّة، بل صار القصد من السماع والرواية في الأزمنة المتأخرة هو الْحِرْصُ على بقاء سلسلة الإسناد في الأمة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تدريب الراوي: (2/142).

ولذلك، فإن ابن القَيِّم - رحمه الله - لم يكن بحاجة إلى الرحلة طلباً لعلو الإسناد؛ إذ إنه قد عاش في عصر استقرار المدوَّنات الحديثية.
إذن فالرِّحلة في حق ابن القَيِّم لحصول الأمر الآخر، وهو: لقاء الأئمة والعلماء، والاجتماع بهم، ومذاكَرَتُهُم العلم، والاستفادة مما عندهم؛ فلا شك أن الرحلة لأجل تحقيق هذا الغرض مُهِمَّة، ولا يعدمُ صاحبها الفائدة، ولكن شريطةَ أن يفتقدَ ذلك في بلده؛ فإنْ وَجَدَ ذلك في بلده، اشتغل بالتحصيل على شيوخ بلده أولاً، كما سبق في كلام الخطيب رحمه الله.
فماذا عن ارتحال ابن القَيِّم - رحمه الله - في طلب العلم؟
لم تسجل لنا المصادر التي ترجمته شيئاً عن رحلته وخروجه من بلده في طلب العلم، ولكن وُجِدَ ما يدل على خروج ابن القَيِّم - رحمه الله - من بلده وبخاصة إلى مصر؛ فقد ذكر - رحمه الله - في كتابه (هداية الحيارى)1 مناظرةً جرت له بمصر مع أكبر من يشير إليه اليهود بالعلم والرِّيَاسَة. ومن ذلك أيضاً: ما أشار إليه الشيخ بكر أبو زيد2 من قول المقريزي: "وقدم القاهرة غير مرة"3.
ولكن لا سبيل إلى الجزم بأن ابن القَيِّم قد أَخَذَ عن أحدٍ من أهل العلم هناك في رحلاته تلك.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (ص 87).
2 ابن قَيِّم الجوزية - حياته وآثار: (ص32).
3 وانظر السلوك: (2/3/834).

كما قد سُجِّلَتْ لابن القَيِّم رحلاتٌ وأسفارٌ داخلية، تَنَقَّلَ خلالها بين بعض مدن الشَّام، وبخاصة بيت المقدس، وقد تَقَدَّمَ كلام المقريزي فيما جرى لابن القَيِّم مع المقادسة في بيت المقدس1.
ومن ذلك أيضاً: قوله - عند الكلام على من يولد من الناس مختوناً -: "وحدثني صاحبنا أبو عبد الله محمد بن عثمان الخليلي الْمُحَدِّث ببيتِ المقدس: أنه ولد كذلك..."2.
وسافر أيضاً إلى بَعْلَبَك3؛ فقد قال مرة: "قال لي بعضُ أشياخنا في بعلبك"4.
كما أن ابن القَيِّم - إلى جانب تلك السفرات الماضي ذكرها - قد سَافَر للحجِّ مراراً، وجاور بمكة كما تقدَّم، وقد كان يقتنص فرصة وجودِهِ بالبيت الحرام، وفي رحاب الكعبة المشرفة، لإنجاز بعض الأعمال العلمية، كما سبقت الإشارة إلى تأليفه كتاب (مفتاح دار السعادة) في رحاب البيت الحرام.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ص: (127).
2 زاد المعاد: (1/81).
3 بَعْلَبَكّ: "مدينة قديمة، فيها أبنية عجيبة، وآثار عظيمة، وقصور على أساطين الرخام لا نظير لها في الدنيا، بينها وبين دمشق ثلاثة أيام، وقيل: اثنا عشر فرسخاً من جهة الساحل". (معجم البلدان: 1/453).
قلت: وهي الآن داخلة في لبنان، وتمثل إحدى مدن سهل البقاع المشهور، وتبعد عن العاصمة "بيروت " حوالي ستين كيلو متراً تقريباً.
4 بدائع الفوائد: (1/40).
ولا يمتنع أيضاً: أن يكون سمع شيئاً، أو التقى بعض الشيوخ والعلماء في تلك الحَجَّات العديدة، فقد كان موسم الحج ملتقى لكثير من أهل العلم، من مختلف الأقطار وشتى البقاع، وقد سَجَّلَت لنا كتبُ التراجم الكثير من أقوال أهل العلم في ذكر ما سَمِعُوه أو أَسْمَعُوه في موسم الحج.
تلك بعضُ رحلات ابن القَيِّم وتنقلاته الداخلية، ولا يمتنع أن يكونَ قد سمع أو قرأ شيئاً على بعض الشيوخ في هذه الرحلات، وبخاصة إذا أخذنا في الاعتبار: أن من شُيوخه من هو بعلبكي، ومنهم من هو مقدسي، كما مضى.
وقد تكون له رحلاتٌ أخرى لم تصل أخبارها إلى علمنا، فالله أعلم.
على أن عدمَ ارتحال ابن القَيِّم كثيراً، وقلة خروجِهِ من دمشق لطلب العلم ولقاءِ المشايخ في بلاد أخرى. له ما يسوِّغه؛ فالذي يظهر أن ابن القَيِّم - رحمه الله - قد وَجَدَ بُغْيَتَه، وحصَّل حاجته على شيوخ بلده "دمشق"، بحيث لم يحتج - مع ذلك - إلى البحث عن المزيد من الشيوخ خارج بلده.
فقد تَقَدَّم كيف غَدْتْ الشَّام - وبخاصة دمشق - حاضرةً علميةً، تموج بألوان النشاط العلمي، والمؤسسات التعليمية، مع وجود نُخْبَة من أَجِلَّةِ أهل العلم وجهابذته فيها آنذاك، الذين لا زالت آثارهم باقية تشهد بإمامتهم وطول باعهم، ووفور علمهم، الأمر الذي لم يجد ابن القَيِّم معه حاجة إلى الارتحال خارج بلده، كيف وقد كانت بلده محطَّ رِحَالِ أهل العلم وطلابه من شتى بقاع الدنيا؟!

ولعلَّ من أوضحِ الأمثلة على انشغال ابن القَيِّم - رحمه الله - بالتحصيلِ على شيوخ بلده، ما مضى من مَلازَمَتِهِ لشيخهِ ابن تَيْمِيَّة ستة عشر عاماً (712-728هـ)، وإيثاره صحبته إلى آخر حياته، فقد وجد في هذا الإمام العلاَّمة ما يشبعُ نَهْمَتَهُ، ويروي غُلَّتَه، وبخاصة إذا علمنا أن فترة ملازَمَتِهِ له تعدُّ أزهى فترات الطلب والتحصيل في حياة طالب العلم1.
تلك هي أبرز المسوِّغات التي يمكن اعتبارها مانعاً من كثرة خروج ابن القَيِّم وارتحاله عن بلده.
فالذي تَحَصَّل عندنا: أن ابن القَيِّم - رحمه الله - وإن لم تُسَجِّل لنا مصادر ترجمته شيئاً من رحلاته العلمية، إلا أن الْمُتَقَرِّرَ أنه قد سافر ورحل وتَغَرَّبَ عن وطنه وأهله، كما يدلُّ على ذلك تصريحه بتأليف بعض كتبه حال السفر والغربة عن الأهل والأصحاب2، وأنه - رحمه الله - في خلال تلك الأسفار لم يكن ليقعد لحظة عن الاشتغال بالعلم سماعاً ومذاكرةً، وتأليفاً وتصنيفاً، فرحمه الله رحمةً واسعةً، وجزاه عمَّا قَدَّم للإسلام خيرَ الجزاء.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فقد بدأ ملازمته له وله من العمر تسع عشرة سنة، إلى أن توفي الشيخ ولابن القَيِّم من العمر سبع وثلاثون سنة تقريباً.
2 انظر: زاد المعاد: (1/70)، وروضة المحبين: (ص28).

المبحث الخامس: أَعْمَالُهُ العلمية ومَنَاصِبُهُ
تَقَدَّم أن ابن القَيِّم - رحمه الله - كان صاحب رسالة سامية غالية، وأنه عاش حياته حاملاً أعباء تأدية هذه الرسالة على أتمِّ وجه.
فلا عجب إذن أن نجد ارتباطاً وثيقاً بين مهمة أداء هذه الرسالة والقيام بأعبائها من جهة، وبين الأعمال التي مارسها ابن القَيِّم والوظائف التي تقلدها من جهة ثانية؛ إذ إن هذه الوظائف هي مجال تنفيذ هذه المهمة، ووسيلة تحقيقها.
فقد كانت هذه الأعمال وتلك المناصب منحصرةً في دائرة تبليغ العلم ونشره لا تخرج عن ذلك بحالٍ؛ فقد عاش حياته - رحمه الله - متصدراً "للاشتغال ونشر العلم"1.
ويمكننا حصر الأعمال التي مارسها ابن القَيِّم رحمه الله، والوظائف التي كان يشغلها - في ضوء ما سَجَّلَتْهُ مصادرُ ترجمته - فيما يلي:
1- التدريس.
2- الإمامة.
3- الخطابة.
4- الإفتاء.
5- التأليف والتصنيف.
1- التَّدْرِيس:
سبقت الإشارة إلى أن انتشار المدارس في دمشق في عصر ابن القَيِّم وكثرتها، كان من أبرز مظاهر ازدهار الحركة العِلْمِيَّة آنذاك، وأنه كان يَتَقَلَّدُ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المعجم المختص: (ص269).

وظيفة التدريس بهذه المدارس أكابرُ علماء الوقت، فكانت المدارس - بهذه المثابة - تُشْبِه الجامعاتِ العِلْمِيَّةَ في وقتنا الحاضر، بل إنَّ نظام الدراسة في كثير من جامعاتنا اليوم يشبه إلى حدٍّ كبير نظام الدراسة قديماً.
ولَمَّا كان ابن القَيِّم - رحمه الله - واحداً من جهابذة علماء ذلك العصر وأئمته المُقَدَّمين؛ فإنه قد شارك بجهده وعلمه في هذا الجانب المهم، ألا وهو التدريس.
وقد أشار بعض مترجميه إلى ممارسته هذه الوظيفة1.
أما عن الأماكن التي درَّس بها، فقد أجمعت المصادر التي ذكرت ممارسته للتدريس على ذكر تدريسه بالمدرسة "الصدرية"2، وقد سَبَقَ الكلام عليها3.
ويُحَدِّد الحافظ ابن كثير تاريخ تَوَلِّيهِ التدريس بهذه المدرسة، فيقول: "وفي يوم الخميس سادس صفر - يعني سنة 743هـ - درَّس بالصَّدْرِيَّةِ صاحبنا الإمام العلامة شمس الدين محمد بن أبي بكر بن أيوب الزُّرَعِيّ"4.
ثم يشير - رحمه الله - إلى أن دَرْسَه كان حَافِلاً، حَضَرَهُ جمع من
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: ذيل العبر: (ص155)، وذيل طبقات الحنابلة: (2/449)، والبدر الطالع: (2/143).
2 انظر: ذيل الطبقات: (2/449)، والبدر الطالع: (2/143).
3 انظر ص: (72).
4 البداية والنهاية: (14/214).

الفضلاء، فيقول: "وَحَضَر عنده الشيخ عِزُّ الدين بن الْمُنَجَّا1 - الذي نزل له عنها - وجماعة من الفضلاء"2.
وقد اسْتَمَرَّ - رحمه الله - في التَّدْرِيسِ بـ "الصدرية" حتى آخر حياته، يدلُّ على ذلك ما حَكَاهُ ابن كثير - رحمه الله - من أنه "في يوم الاثنين ثاني عشر شهر شعبان - يعني بعد وفاة ابن القَيِّم بشهر - ذكر الدَّرْسِ بالصدرية شرف الدين عبد الله بن الشيخ الإمام العلامة شمس الدين ابن قيم الجوزية، عوضاً عن أبيه رحمه الله"3. وبذلك تكون مدة تدريسه بها قريباً من ثمان سنين.
ولكن هل كانت بداية ابن القَيِّم مع التدريس بِتَوَلِّيه الصدرية سنة 743هـ، وأنه لم يشتغل بالتدريس قبل هذا التاريخ؟
الظاهر - والله أعلم - أنه بدأ التدريس قبل ذلك؛ إذ يبعدُ أن يبقى مثل ابن القَيِّم إلى ما بعد الخمسين من عمره دون أن يمارس وظيفة التدريس، التي كان يمارسها من هو دون ابن القَيِّم بكثير، ولعل ما يؤكد صدق ذلك: ما ذكره السخاوي - رحمه الله -: من أن ابن القَيِّم - رحمه الله - قد "دَرَّسَ بأماكن"4. ولكنه لم يحدد هذه الأماكن.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عز الدين، محمد بن أحمد بن محمد بن عثمان بن أسعد بن الْمُنَجَّا، التَنُّوخِي، الحنبلي، مُحْتَسبُ دمشق، وناظر الجامع. وكان رجلاً خيراً، كريم النفس، كثير المروءة، محباً لأهل العلم. توفي سنة (746هـ).
له ترجمة في: ذيل العبر - للحسيني: (ص138)، والوفيات - لابن رافع: (2/12).
2 البداية والنهاية: (14/214).
3 البداية والنهاية: (14/247).
4 التاج المكلل: (ص419).

وعلى كل حال، فإنَّ هذا ما وصل إلى علمنا من الأماكن التي درَّس فيها وتاريخ ذلك.
2- الإمَامَةُ:
إن وظيفة الإمامة لا يصلح لها كل أحد، بل لا بد أن يكون المتصدي لها عارفاً بالقراءة وأحكامها، مع أمور أخرى - في دينه وخُلُقِهِ - لابد من توافرها.
ولقد كان ابن القَيِّم - رحمه الله - "حَسَن القراءة" كما وصفه بذلك ابن كثير1، مع ما كان عليه: من القراءة بالتدبر والتفكر، والعلم بمعاني ما يقرأ، والخشوع والخضوع والتذلل والإنابة لله - عزوجل - على النحو الذي مضى وصفه.
كل ذلك يجعل ابن القَيِّم مؤهلاً غاية التأهل لشغل منصب الإمامة، بل إن ذلك يجعله من أحق الناس بها.
وقد كان ابن القَيِّم -رحمه الله- متولياً إمامة المدرسة "الجوزية" - التي كان أبوه قَيِّمَهَا - كما ذكر ذلك عنه جماعة2.
ويبدو أنه - رحمه الله - كان مشهوراً بذلك جداً، حتى إن بعض مترجميه يذكرونه بذلك في مقام التعريف به، فيقول الذهبي رحمه الله:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/246).
2 انظر: ذيل طبقات الحنابلة: (2/449)، والدرر الكامنة: (4/21)، والبدر الطالع: (2/143).

"... أبو عبد الله، الدمشقي، إمام الجوزية"1. ويقول ابن كثير رحمه الله: "... إمام الجوزية، وابن قَيِّمها"2.
ولا تُعْرَفُ مُدَّةُ إمامته بـ "الجوزية"، إلا أن ابن رجب - رحمه الله - يقول: "أمَّ بالجوزية مدة طويلة"3.
3- الْخَطَابَةُ:
وإلى جانب التدريس والإمامة، فقد كان ابن القَيِّم - رحمه الله - مشتغلاً بالخطابة، فقد ذكر الحافظ ابن كثير في أحداث سنة 736هـ: أنه "في سَلْخِ رجب أقيمت الجمعة بالجامع الذي أنشأه نجم الدين بن خليخان، تجاه باب كيسان من القبلة4، وخطب فيه الشيخ الإمام العلامة شمس الدين ابن قَيِّم الجوزية"5.
ونقل النعيمي كلام ابن كثير هذا، ثم قال: "ورأيت بخط البرزالي في السنة المذكورة نحو ذلك، وزاد - يعني البرزالي -: وكان قد نودي
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المعجم المختص: (ص269).
2 البداية والنهاية: (14/246).
3 ذيل الطبقات: (2/449).
4 ويعرف بالجامع "الخليخاني"، نسبة إلى بانيه، وباب كيسان: نقل ابن بدران عن ابن عساكر قوله: "ينسب إلى كيسان بن معاوية... وهو الآن مسدود". قال ابن بدران: "ولم يزل مسدوداً إلى عهدنا هذا". (منادمة الأطلال: ص 40).
أما عن الجامع، فيقول ابن بدران: "وقد أُدْخِل اليوم في بستان له، يقال له: بستان الأمير، ولم يبق من آثاره اليوم إلا بعض منارته، وقبرٌ إلى جانبها، وقد شاهدته... بدمشق سنة 1333هـ". (منادمة الأطلال: ص376).
5 البداية والنهاية: (14/183).

في البلد لذلك، فحضر خَلْقٌ كثير من الأعيان وغيرهم"1.
وابن القَيِّم - رحمه الله - هو أول من خطب بهذا الجامع، كما هو ظاهر كلام ابن كثير الماضي، ونصَّ على ذلك ابن بدران، فقال: "وأول من خطب به: الإمام ابن القَيِّم"2. وذلك في سنة 736هـ تاريخ إقامة الجمعة في هذا الجامع.
ولا يمتنع - أيضاً - أن يكون ابن القَيِّم قد عَمِلَ بالخطابة قبل هذا التاريخ، والله أعلم.
4- الإِفْتَاءُ:
لا شكَّ أنَّ من كان مثل ابن القَيِّم: في سِعَةِ علمه، وعلوِّ شأنه في هذا العلم، وتَمَكُّنِه منه، وذيوعُ صِيته، مع الدِّيَانة والصِّيَانة؛ فإنه لابُدَّ أن يكون مقصوداً بالفتوى، وينتفعُ بِعِلْمِهِ القريبُ والبعيدُ.
فإذا انضمَّ إلى ذلك ما عَلِمْنَاه عن ابن القَيِّم من: رغبة قوية في نشر العلم وتبليغه، والصَّدْعِ بالحق وبيانه، والأخذ بيد الجاهل ليعلم أحكام دينه؛ فإن الانتصاب والتصدي للفتوى سيكون متأكَّداً فيه أكثر من غيره.
ولقد وصَفَ غير واحد من الأئمة ابن القَيِّم بأنه كان مشتغلاً بالفتوى، فقال الذهبي: "الإمام، المفتي، الْمُتَفَنِّن"3.
وقال الحسيني: "أفتى، ودرَّس..."4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدارس في تاريخ المدارس: (2/421).
2 منادمة الأطلال: (ص376).
3 المعجم المختص: (ص269).
4 ذيل العبر: (ص155).

وقال ابن رجب: "تفقه في المذهب، وبرع، وأفتى"1.
وقال ابن تَغْرِي بَرْدي: "تصدى للإقراء والإفتاء سنين، وانتفع به الناس قاطبة"2.
ولقد كان - رحمه الله - فيما يُفتي به: صادعاً بالحق، لا تأخذه في الله لومة لائمٍ، وقد تقدم ما جرى له من محنٍ وحبس بسبب بعض فتاويه، فرحمه الله وأجزل مثوبته.
كما كان رحمه الله - إلى جانب قيامه بأعباء الفتوى - كثيراً ما يعقد مناظرات بينه وبين خصوم السنة، وأعداء الإسلام - الذين كانوا كثيرين في عصره - فكان له معهم صَولاتٌ وجولاتٌ.
ولا شك أن الحاجة تدعو إلى مثل هذه المناظرات: لكبت المعاندين، ورد الخارجين إلى حظيرة أهل السنة، فإن ذلك: "يشبه الجهاد وقتال الكفار"، كما يقول ابن القَيِّم رحمه الله3.
وقد ذكر غير واحد من مترجميه قيامه بمثل هذه المناظرات4.
ومن المناظرات التي أشار إليها في كتبه: ما تقدم قريباً عند الكلام على رحلاته إلى مصر، وما جرى له من مناظرة مع رئيس اليهود هناك5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل الطبقات: (2/448).
2 النجوم الزاهرة: (10/249).
3 الفروسية: (ص28).
4 انظر: الوافي بالوفيات: (2/271)، وذيل العبر: (ص155)، وبغية الوعاة: (1/63).
5 هداية الحيارى: (ص87).

ولقد كان ابن القَيِّم - بما آتاه الله من قوة الحجة، ونور البصيرة، وسعة الفهم، وغزارة العلم، مع صدق القصد، والرغبة في نصرة الحق - كثيراً ما يقطع خصمه في المناظرة ويسكته، فنجده - مثلاً - في تلك المناظرة المذكورة يصف هذا الرئيس اليهوديّ، الْمُقَدَّم في قومه، بقوله: "فأمسك ولم يُحِرْ جواباً"1. أي لم يرد جواباً.
5- التأليف والتصنيف:
أما التأليف والتصنيف: فقد كان له فيه اليد الطولى، والصيت الذائع، والحلاوة الفائقة، والعبارة الرائقة، والفوائد الْجَمَّة، والقبول التام.
ولَمَّا كان جانب التأليف في حياة ابن القَيِّم على درجة كبيرة من الأهمية، فقد رأيت أن أرجئ الكلام عليه إلى حين الكلام على آثاره ومصنفاته2؛ فإن محله هناك أنسب.
وبعد، فهذه أبرز أعمال ابن القَيِّم ونشاطاته في خدمة هذا العلم الشريف وتبليغه، وتلك مناصبه التي تقَلَّدها وشغلها في سبيل تحقيق هذا الهدف، فكان - في ذلك كله - نعم القدوة، فجزاه الله خيراً، ورحمه رحمة واسعة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هداية الحيارى: (ص88). وانظر هذه المناظرة في "الصواعق المرسلة": (1/327).
2 انظر ص: (205).

المبحث السادس: تلاميذه
إن أهم الثِّمَار التي تُجْنَى من جهد أولئك العلماء الجهابذة: تخريج التلاميذ والطلاب الذين يحملون راية الخير والهداية لمن بعدهم، امتداداً لجهود شيوخهم ونشاطهم، وحلقةً في سلسلة متصلة متماسكة لا تنقطع.
وكلما تبوَّأ هؤلاء الطلاب مكانتهم بين أهل العلم العاملين، وأئمته البارزين، وجهابذته المشهورين، كان ذلك تعبيراً حقيقياً عن مكانَةِ شيوخهم الذين خَرَّجُوهم، وعلمِهِم، وفَضْلِهِم؛ فالطالب النابغ إنما هو - بعد فضل الله وتوفيقه - ثمرة يانعة من ثمار جهد الأستاذ وعطائه المتواصل، ولعلَّ في قول الحافظ ابن حجر المتقدم في حق ابن القَيِّم وشيخه ابن تَيْمِيَّة، حين قال: "ولو لم يكن للشيخ تقي الدين من المناقب إلا تلميذه الشهير: الشيخ شمس الدين بن قيم الجوزية … لكان غايةً في الدلالة على عظم منزلته"1. لعلَّ في هذه الكلمة من ابن حجر - رحمه الله - ما يؤكد لنا هذه الحقيقة الظاهرة؛ إذ جعل الطالب النابغ، العالم، الفاضل منقبة من مناقب شيخه، وحسنةً من حسناته.
ولقد أَثْمَرَ جُهْدُ ابن القَيِّم - رحمه الله - ونشاطُهُ المتواصل، ودعوتُهُ الصادقة، ومجالسُ درسه وتعليمه، أثمر ذلك كله جملة من خيرة طُلاَّبِ العلم، الذين انتفعوا بابن القَيِّم - كما انتفعوا بغيره - فكانوا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرد الوافر: (ص146).

مشاعلَ نورٍ، وعلماءَ صدقٍ، وذاع صِيتهُم، وارتفع شأنهم، وبقيت آثارهم بيننا خير دليل على مكانتهم العلمية، وجِدِّهم واجتهادهم، وذلك مثلماً بقيت بيننا آثار شيخهم وأستاذهم ابن القَيِّم رحمه الله.
ويشير الحافظ ابن رجب - رحمه الله - إلى أخذ الكثيرين من الفضلاء العلم عن ابن القَيِّم، وتتلمذهم على يديه، وانتفاعهم به فيقول: "وأخذ عنه العلم خلق كثير من حياة شيخه، وإلى أن مات، وانتفعوا به، وكان الفضلاءُ يعظمونه ويتتلمذون له..."1.
ولم تُحَدِّثْنَا مصادر ترجمة ابن القَيِّم - رحمه الله - عن أحد من هؤلاء التلاميذ، إلا ما جاء من ذلك عرضاً، ولكن أمكن الوقوف على أبرز هؤلاء التلاميذ وأشهرهم، وذلك من خلال تتبع كتب التراجم والتواريخ المتعلقة بتلك الفترة، وأشهر هؤلاء:
1- ولده: إبراهيم بن محمد... برهان الدين، وقد تَقَدَّمَت ترجمته وذكر أخباره2، ومضى هناك قول الذهبي رحمه الله: "قرأ الفقه والنحو على أبيه، وسمع وقرأ وتَنَبَّهَ، وسَمَّعَه أبوه من الحجَّار"3.
ويتضح لنا مدى تأثر الولد التلميذ بأبيه الشيخ والأستاذ، وذلك من قول الحافظ ابن كثير رحمه الله: "كان بارعاً فاضلاً في النحو، والفقه، وفنون أُخَر، على طريقة والده رحمهما الله"4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل طبقات الحنابلة: (2/449).
2 انظر: (ص 95).
3 المعجم المختص: (ص66 - 67).
4 البداية والنهاية: (14/329).

2- الحافظ ابن كثير: إسماعيل بن عمر بن كثير بن ضَوْء بن كثير، القرشيُّ، البُصْرَويّ، الدمشقيُّ، عماد الدين، أبو الفداء، الإمام، الْمُحَدِّث، المُفَسِّر، الحافظ، البارع.
مولده: سنة (701هـ).
تَفَقَّه بالشيخ برهان الدين الفَزَاري وغيره، وسمع من ابن عساكر وخلق، ثم صَاهَر الحافظ الْمِزِّي، وَلَزِمَه، وتَخَرَّجَ به، وأقبلَ على حفظ المتون، ومعرفةِ الأسانيدِ والعللِ والرجال، والتاريخ، فَبَرَعَ في ذلك كله، وَأَفْتَى وَدَرَّسَ ونَاظَر.
وله التصانيف المشهورة النافعة السائرة، التي منها: (البداية والنهاية)، و(التفسير) وغير ذلك.
وكانت له خصوصية بابن تَيْمِيَّة ومناضلة عنه، وكان يفتي برأيه في مسألة الطلاق، حتى إنه امتحن بسبب ذلك.
توفي - رحمه الله - في شعبان سنة(774هـ)1.
قال الحافظ ابن كثير في ترجمته لابن القَيِّم: "وكنت من أصحب الناس له، وأحبِّ الناس إليه"2. ونصَّ الشيخ بكر أبو زيد على أنه من تلاميذ ابن القَيِّم3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: طبقات الشافعية - لابن قاضي شهبة: (3/113)، وذيل التذكرة - للحسيني: (ص57)، وطبقات الحفاظ - للسيوطي: (ص533).
2 البداية والنهاية: (14/246).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص108).

ولم أجد نصاً صريحاً - عن ابن كثير أو غيره - يفيد تلمذته لابن القَيِّم، ولكنه كان دائماً يذكره بـ "الإمام العلامة"، ويعَبِّر عنه بـ "صاحبنا"1. فلا يبعد انتفاعه به وأخذه عنه، وهو داخل في أولئك الفضلاء الذين كانوا "يعظمونه ويتتلمذون له" كما قال ابن رجب، فهو كثير التعظيم له والثناء عليه في كل مناسبة، كما أن ابن كثير عاش بعد ابن القَيِّم - رحمهما الله - أكثر من عشرين سنة.
3- الصَّفَدِي: خليل بن أَيْبَك بن عبد الله، الصَّفَدِي، صلاح الدين، العلامة، الأديب، البارع.
مولده: سنة (696هـ).
سمع الكثير، وقرأ الحديث، وأخذ عن القاضي بدر الدين بن جماعة، وابن سيد الناس، والمِزِّي وغيرهم. وحصَّل الفقه، والأدب، والنحو. وكان مليح الخطِّ، كتب بخطه الكثير. وَوَلِيَ عدة وظائف، وتصدَّى للإفادة في الجامع الأموي. وصنف المصنفات النافعة، التي منها: (الوافي بالوفيات).
توفي - رحمه الله - في شوال سنة (764هـ)2.
وقد ذكر - رحمه الله - في ترجمته لابن القَيِّم ما يفيد سماعه منه، وأخْذِه عنه؛ وذلك أنه قال في آخر الترجمة: "وأنشدني من لفظه لنفسه…"3. فذكر القصيدة الميمية في التَّضَرُّع، وقد مضى ذكر بعضها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: البداية والنهاية: (14/214،246).
2 له ترجمة في: البداية والنهاية: (14/318)، وطبقات الشافعية - لابن قاضي شهبة: (3/119)، والدليل الشافي: (1/290).
3 الوافي بالوفيات: (2/272).

4- ابن رجب الحنبلي: عبدالرحمن بن أحمد بن رجب بن عبدالرحمن، البغدادي، ثم الدمشقي، الحنبلي، زين الدين، أبو الفرج.
مولده: سنة (736هـ) ببغداد.
سمع من أبي الفتح الميدومي وغيره، وأكثر الاشتغال حتى مَهَر وبرع في الحديث والعلل وغيرهما، ولع التصانيف النافعة، التي منها: (شرح علل الترمذي)، و(ذيل طبقات الحنابلة) وغيرهما. وكان إماماً، زاهداً، ورعاً، له مجالس التذكير المفيدة.
توفي - رحمه الله - سنة (795هـ)1.
وقد نصَّ هو - رحمه الله - على تلمذته لابن القَيِّم، وأنه شيخه، فقال في مطلع ترجمته لابن القَيِّم: "... شمس الدين، أبو عبد الله، ابن قَيِّم الجوزية، شيخنا"2. وقال - أيضاً - في أثناء هذه الترجمة: "لازَمْتُ مَجَالِسَهُ قبل موته أزيد من سنة، وسمعت عليه (قصيدته النونية) الطويلة في السُّنَّة، وأشياء من تصانيفه، وغيرها"3.
5- ولده: عبد الله بن محمد بن أبي بكر... الذي تقدمت ترجمته، والكلام عليه4، ومضى هناك قول الحافظ ابن حجر: "اشتغل على أبيه وغيره"5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: (لحظ الألحاظ: (ص180)، وذيل التذكرة - للسيوطي: (ص367)، وذيل ابن عبدالهادي عن طبقات ابن رجب: (ص36-41).
2 ذيل طبقات الحنابلة: (2/447).
3 المصدر السابق: (2/448).
4 انظر: ص (93).
5 الدرر الكامنة: (2/396).

6- علي بن الحسين بن علي بن عبد الله، الكناني، البغدادي، المقرئ، الحنبلي، زين الدين.
مولده: سنة (693هـ).
وكان رجلاً صالحاً، كثير الخير والتلاوة والذكر، حجَّ مراراً وجاور بمكة. أفاد ذلك ابن رجب في (مشيخته).
وقد ترجمه يوسف بن عبد الله في "ذيله على طبقات ابن رجب"1، وذكر أن ابن القَيِّم - رحمه الله - أجاز له.
7- السُّبكي: علي بن عبد الكافي بن علي بن تمام بن يوسف بن موسى بن تمام، الأنصاري، الخزرجي، تقي الدين، أبوالحسن.
مولده: سنة (683هـ).
سمع الحديث من الجمِّ الغفير، ورحل كثيراً، واشتغل، وأَفْتَى، وَصَنَّفَ، ودَرَّسَ في أماكن عديدة، وتَفَقَّهَ به جماعة من الأئمة.
توفي - رحمه الله - سنة (756هـ)2.
وقد نقل الشيخ بكر أبو زيد أن الحافظ ابن حجر ذكر في "الدرر الكامنة"3: أن السبكي أخذ عن ابن القَيِّم في رحلته إلى دمشق4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (ص57) وانظر: (الجوهر المنضد): (ص84).
2 له ترجمة في: ذيل التذكرة - للحسيني: (ص39)، والبداية والنهاية: (14/264)، وطبقات الشافعية - لابن قاضي شهبة: (3/47).
3 (3/134).
4 ابن قَيِّم الجوزية - حياته وآثاره: (ص108).

8- ابن عبد الهادي: محمد بن أحمد بن عبد الهادي بن يوسف بن محمد بن قدامة، المقدسي، الحنبلي، شمس الدين، أبو عبد الله.
مولده: سنة (705هـ).
سمع الكثير، وتفَنَّنَ في الحديث، والنحو، والفقه، والتفسير، والأصلين، وغير ذلك، وحصَّل من العلوم ما لم يحصِّله الشيوخ الكبار.
وكان حافظاً جيداً لأسماء الرجال، وطرق الحديث، عارفاً بالجرح والتعديل، بصيراً بعلل الحديث.
توفي - رحمه الله - في جمادى الأولى سنة (744هـ)1.
وقد ذكر ابن رجب - رحمه الله - في ترجمته لابن القَيِّم تتلمذ ابن عبد الهادي على ابن القَيِّم، فقال: "وكان الفضلاء يعظمونه، ويتتلمذون له: كابن عبد الهادي وغيره"2.
9- محمد بن عبد القادر بن محيي الدين بن عثمان بن عبد الرحمن، الجعفري، النابلسي، الجنبلي.
مولده: بنابلس سنة (727هـ).
كان فاضلاً، وله إلمام بالحديث، وكان خطه حسناً جداً، وله المصنفات المفيدة، منها: (مختصر العزلة) للخطابي.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: ذيل التذكرة - للحسيني: (ص49)، والبداية والنهاية: (14/221)، وطبقات الحفاظ - للسيوطي: (ص524).
2 ذيل طبقات الحنابلة: (2/449).

توفي - رحمه الله - سنة (797هـ)1.
قال الحافظ ابن حجر: "قال ابن الْجَزَرِي في مشيخة الْجُنيد البلياني: صحبَ ابن القَيِّم، وتَفَقَّه به، وقرأ عليه أكثر تصانيفه"2.
10- محمد بن محمد بن محمد بن الخضر بن سمرى، الشمس، الزبيري، الغزي، الشافعي.
مولده: سنة (724هـ) بالقدس.
دخل دمشق "فأخذ بها عن: ابن كثير، والتَّقِىِّ السبكي، وابن القَيِّم وغيرهم"3.
توفي - رحمه الله - سنة (808هـ).
11- المقري: محمد بن محمد بن أحمد بن أبي بكر، القرشي، الْمُقْرِي، التلمساني. المتوفى سنة (759هـ).
ذكره الشيخ بكر أبو زيد في تلاميذ ابن القَيِّم، ونقل عن صاحب (نفح الطيب)4 - وهو حفيد المقري المذكور - أنه حكى عن جده قوله: "ثم أخذتُ على الشام، فلقيت بدمشق: شمس الدين بن قَيِّم الجوزية، صاحب الفقيه ابن تَيْمِيَّة" وأنه سمع منه شيئاً5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: الدرر الكامنة: (4/138 - 139)، والشذرات: (6/349).
2 الدرر الكامنة: (4/139). وانظر: ابن قَيِّم الجوزية - حياته وآثاره: (ص109).
3 البدر الطالع: (2/254). وانظر: ابن قَيِّم الجوزية - حياته وآثاره: (ص110).
4 (5/254).
5 ابن قَيِّم الجوزية - حياته وآثاره: (ص110-111).

12- الفيروزابادي: محمد بن يعقوب بن محمد، أبو الطاهر، الفيروزابادي، الشافعي، مجد الدين.
مولده: سنة (729هـ) بشيراز.
تفقَّهَ ببلاده، وطَلَب الحديث، وسمع من الشيوخ، ومَهَر في اللغة وهو شاب، ورحل كثيراً في سماع الحديث إلى: الشام، ومصر، ومكة. وكان كثيرَ الكتبِ لا يسافر إلا بها. وله التصانيف النافعة السائرة، التي منها: (القاموس المحيط) وغيره.
توفي - رحمه الله - سنة (817هـ)1.
وقد ذكره الشيخ بكر أبو زيد ضمن تلاميذ ابن القَيِّم، ونقل عن الشوكاني قوله: "ارتحل إلى دمشق سنة 755هـ، فسمع من: التقي السبكي وجماعة، زيادة على مائة، كابن القَيِّم وطبقته"2.
وهذه العبارة لا تخلو من إشكال؛ إذ إن وفاة ابن القَيِّم - رحمه الله - كانت سنة 751هـ، وعلى هذا فإن دخول الفيروزابادي دمشق يكون بعد وفاته!.
ثم نظرت ترجمة الفيروزابادي عند غير الشوكاني، فوجدت عبارة ابن حجر في (إنباء الغمر)3: "… ودخل الديار الشامية بعد الخمسين…". ثم قال بعد ذلك: "سمع الشيخ مجد الدين من ابن الخَبَّاز،
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 له ترجمة في: إنباء الغمر: (7/159)، وطبقات الشافعية –لابن قاضي شهبة: (4/79)، والضوء اللامع: (10/79)، وبغية الوعاة: (1/273)، والبدر الطالع: (2/280).
2 ابن قَيِّم الجوزية - حياته وآثاره: (ص110). وانظر: البدر الطالع: (2/280).
3 (7/160).

وابن القَيِّم، وابن الحموي… وغيرهم بدمشق في سنة نيف وخمسين"1. وقال ابن قاضي شُهبة: "وقدم الشام بعد الخمسين - إما سنة خمس، أو في السنة التي بعدها - وسمع بها الحديث"2. وجزم السخاوي بأن دخوله كان سنة (755هـ)3.
وعند النظر إلى هذه الأقوال، نلاحظ اتفاقاً على أن دخوله إلى دمشق كان بعد الخمسين، إلا أنه لم يقع الجزم بسنة دخوله تحديداً، يتضح ذلك من قول ابن حجر: "… سنة نيف وخمسين"، وترددِ ابن قاضي شهبة بين (755) و(756هـ) كما مضى، إلا أن الذين نصّوا على سنة الدخول جعلوها سنة 755هـ، وحتى ابن قاضي شُهبة - مع تردده - لم يجعلها دون ذلك. فلم يبق إلا كلمة الحافظ ابن حجر رحمه الله، فلو اعتبرنا أن (النَّيِّف) من واحدة إلا ثلاث على التحقيق4، لاحتمل إدراكه لابن القَيِّم سنة وفاته وهي (751هـ).
بقي أمرٌ آخر يلزم التنبيه عليه، وهو أن الشيخ بكر أبا زيد - حفظه الله - قد ذكر الحافظ الذهبي ضمن تلاميذ ابن القَيِّم، ثم قال: "ترجم لابن القَيِّم في كتابه (المعجم المختص) لشيوخه، ومن هنا حَصَلتْ الاستفادة بأنه من شيوخه، وهو بَلَدِيُّه، والله أعلم"5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إنباء الغمر: (7/162).
2 طبقات الشافعية: (4/80).
3 الضوء اللامع: (10/80).
4 انظر: لسان العرب: (ص4580) مادة: نوف.
5 ابن قَيِّم الجوزية - حياته وآثاره: (ص109).

وأكد الشيخ ذلك في مواضع عديدة من كتابه1، واستبعد - بحسب حكمه هذا - أن يكون الذهبي شيخاً لابن القَيِّم، كما مضى مناقشة ذلك.
ولم أر - بعد البحث والنظر - دليلاً صريحاً يفيد تلمذة الذهبي لابن القَيِّم، بل إن الأدلة تؤيد كون ابن القَيِّم تلميذاً للذهبي كما مضى2.
أما الذهبي، فلم يرد عنه ما يفيد أخْذه عن ابن القَيِّم أو استفادته منه، وعادته في (المعجم المختص) وغيره: أن يشير في ترجمة الشيخ إلى أنه قد سمع منه أو أخذ شيئاً عنه، حتى ولو كان من تلاميذه، ولكنه في ترجمة ابن القَيِّم، نجده يقول: "سمع معي من جماعة"3.
وأما اعتماد الشيخ بكر أبي زيد على كون الذهبي قد ترجم ابن القَيِّم في (المعجم المختص)، وأنه خاص بشيوخه: ففيه نظر؛ إذ إنه لم يقل أحدٌ بذلك، بل قال الذهبي نفسه في مقدمته: "… فهذا معجمٌ مختصٌّ بذكر من جالسته من المُحَدِّثين، أو أجاز لي مروياته من طلبة الحديث". وقال في (التذكرة)4: "وقد أَلَّفت معجماً لي، يختص بمن طلب هذا الشأن - يعني الحديث - من شيوخي ورفاقي، فاستوعبت من له أدنى عمل".
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر منها: (ص 39، 40، 178).
2 انظر: ص (153 - 157).
3 المعجم المختص: (ص269).
4 (4/1500).

ومن هذا يتبين: أن هذا المعجم ليس خاصاً بشيوخ الذهبي وحدهم، بل أدخل فيه كل من عُرِفَ بطلب الحديث والعناية به، وهو الواضح من عنوانه: (المعجم المختص بالمحدثين).
وأكد هذا المعنى الدكتور بشار عواد في دراسته القيمة للحافظ الذهبي، فقال: "وهذا الكتاب ليس معجماً لشيوخ الذهبي، بل هو معجم مختصٌّ لطلبة العلم في عصره، فقد ذكر الذهبي فيه حتى صغار الطلبة آنذاك"1.
ثم إن ابن القَيِّم لو كان شيخاً للذهبي، لأدخله في (معجم شيوخه)، الذي ترجم فيه لما يزيد على ألف شيخ، ومنهم من هو دون ابن القَيِّم.
فالذي أراه - والله أعلم - أنه لا يُحْكَم بتلمذة الذهبي لابن القَيِّم لمجرد إدخاله إياه في (المعجم المختص)، فإن وُجِدَ دليل أصرح من ذلك، وإلا فالأمر محل توقف.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذهبي ومنهجه في كتابة تاريخ الإسلام: (ص186).

مؤلفات ابن القيم
تمهيد:
إن الحديث عن مؤلفات ابن القَيِّم يمس أهم جانب من جوانب النشاط العلمي في حياة هذا الإمام العالم العلامة، وذلك لما تَمَيَّزَت به مؤلفاتهُ من جوانب كثيرة مشرقة، فقد كان له فيها "من حُسْنِ التَّصَرُّفِ، مع العُذُوبَةِ الزَّائِدَة، وحُسْنِ السِّيَاق، ما لا يَقْدِرُ عليه غَالِبُ الْمُصَنِّفِيْنَ، بحيث تَعْشَقُ الأفهامُ كلامه، وتميل إليه الأذهان، وتُحِبُّهُ القلوب"1.
هذا إلى جانب الأهمية البالغة للموضوعات التي تناولها -رحمه الله- في مؤلفاته: من ترقيق للقلوب، ودعوة للعودة إلى صراط الله المستقيم ودينه الخالص، إلى غير ذلك من أهدافه السامية النبيلة التي احتوت عليها كُتُبُه.
ولأجل ذلك كله، كتب الله لمؤلفاته الذُّيُوعَ والانتشارَ، في سائر الأمصار والأقطار، واستمرار ذلك على مدى السنين والأعصار، مع محبة القلوب لها، وعِشْقِها لمطالعتها، بحيث لا ينفر منها إلا مقلد عصبي، أو مُبْتَدِع خُرَافِيٌّ.
ولعل خير ما يدل على مكانة مؤلفاته رحمه الله، ويؤكد أهميتها وانتشارها وكثرتها: تلك الشهادات التي سُجِّلَت بأقلام مترجميه، من معاصريه فمن بعدهم إلى أيامنا هذه، فمن تلك الأقوال:
1- قال أبو المحاسن الدمشقي: "ومصنفاته سائرة مشهورة"2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع: (2/144).
2 ذيل العبر: (ص155).

2- وقال الحافظ ابن كثير رحمه الله: "وله من التصانيف - الكبار والصغار - شيءٌ كثير"1. وقال عند ترجمته لوالده: "وهو والد العلامة شمس الدين صاحب المصنفات الكثيرة النافعة الكافية"2.
3- وقال الحافظ ابن رجب الحنبلي: "وصنف تصانيف كثيرة جداً في أنواع العلم"3.
4- وقال زين الدين عبدالرحمن التفهني الحنفي (ت835هـ) في تقريظه لكتاب (الرد الوافر): "ابن قَيِّم الجوزية الذي سارت تصانيفه في الآفاق"4.
5- وقال ابن ناصر الدين الدمشقي: "له التصانيفُ الأنيقةُ، والتآليفُ التي في علوم الشريعة والحقيقة"5.
6- وقال المقريزي: "... وتصانيفه كثيرة"6.
7- وقال الحافظ ابن حجر: "وكلُّ تصانيفه مرغوب فيها بين الطوائف"7. وقال - أيضاً - في تقريظه لكتاب (الرد الوافر): "صاحب التصانيف النافعة السائرة، التي انتفع بها الموافق والمخالف"8.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية: (14/246).
2 البداية والنهاية: (14/114).
3 ذيل طبقات الحنابلة: (2/449).
4 الرد الوافر: (ص152).
5 الرد الوافر: (ص68).
6 السلوك: (2/3/834).
7 الدرر الكامنة: (4/22).
8 الرد الوافر: (ص146).

8- وقال السخاوي: "... صاحب التصانيف السائرة"1.
9- ووصف الشوكاني مصنفاته بأنها: "التصانيف الحسنة المقبولة"2.
10- وقال الشطي: "صاحب التصانيف العديدة المشهورة شرقاً وغرباً، والتآليف المفيدة المقبولة عجماً وعرباً"3.
11- وقال الشيخ محمد بهجة البيطار: "صاحب الآثار الكثيرة الْمُحَرَّرَة"4.
تلك بعض أقوال الأئمة في الثناء على مصنفات ابن القَيِّم رحمه الله، والإشادة بها، وبيان عِظَمِ شأنها وكبير فائدتها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التاج المكلل: (ص419).
2 البدر الطالع: (2/143).
3 مختصر طبقات الحنابلة: (ص61).
4 حياة شيخ الإسلام ابن تَيْمِيَّة: (ص31).

المبحث الأول: منهجُ ابن القَيِّم في التأليف، وخصائص مُؤَلَّفَاتِهِ
إن هذه الشهرة التي حققتها مصنفات ابن القَيِّم - بموجب شهادات أهل العلم التي سبق ذكرها- وهذه المكانة المرموقة التي تبوأتها، وهذا الثناء العاطر الذي نَالَتْهُ من الموافق والمخالف على السواء، إن ذلك كله لم يأت عفواً، وإنما كان نتيجة لخصائص وميزات اتسم بها منهجه - رحمه الله - في هذه المؤلفات، وجهدٍ جادٍّ مخلص في سبيل تحبيرها، وعناية فائقة في تحريرها.
ومن هذه الخصائص التي ظهرت لي ولم أقف على من نبّه على الكثير منها:
أولاً: التَّعَدُّدُ والتنوع الموضوعي في مؤلفاته:
لقد سبق الكلام على تضَلُّع ابن القَيِّم - رحمه الله - في فنون عديدة، وإتقانه علوم كثيرة، بحيث يصعبُ على الدارس أن يَحْكَمَ بتفوقه في جانب من العلوم دون بقيتها، فقد شُهِد له بالإمامة في كلِّ فنٍّ من هذه الفنون1.
ولعلَّ هذا الشمول الذي تَمَيَّزَ به ابن القَيِّم في معارفه قد ظَهَرَ جَلِيًّا في المنهج التأليفي عنده، ولذلك فقد عَالَجَتْ مؤلفاته فنون متعددة، وعلوم كثيرة: من فقه، وتفسير، وتوحيد، ولغة، وغير ذلك، فلم يكن نشاطُهُ التأليفي قاصراً على فن واحد.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: ما تقدم في ص: (137 - 141).

ثم إن هذا التعدد في الموضوعات والفنون عند ابن القَيِّم ربما كان سمة مُمَيَّزَةً للكتاب الواحد من كتبه، فكتاب (زاد المعاد) - على سبيل المثال - يعد موسوعة شاملة لفنون عديدة: من سيرة، وفقه، وحديث، وغير ذلك.
ومع ذلك، فإن الغالب على المصنف الواحد من مصنفات ابن القَيِّم رحمه الله: اتصافه بالوحدة الموضوعية، فنجد كتاب: (الصلاة)، و(الروح)، و(حادي الرواح)، و(الطرق الحكمية)، و( الصواعق المرسلة) وغيرها، نجدها يعالج كل منها موضوعاً واحداً، وقد يَرِدُ في أثناء الكتاب كلام خارجٌ عن الموضوع، فيكون ذلك من باب الاستطراد الذي يقتضيه المقام.
ثانياً: أهميَّةُ الموضوعات التي تَنَاوَلَهَا ابنُ القَيِّم بالتأليفِ، وَعِظَمُ قيمَتِهَا.
وقد كان ذلك نتيجةً حتميةً للأهداف التي نَذَر ابن القَيِّم نفسه لتحقيقها، والأوضاع التي عاش مجاهداً لتصحيح الخاطئ منها، فجاءت مؤلفاته - لأجل هذه الأهمية - لا غنى لطالب الحق عنها، ولا مناص للقلوب السليمة من مَحَبَّتِهَا.
فجاء كتابُهُ: (الصَّواعِقُ الْمُرْسَلة)، وكذا (اجتماع الجيوش الإسلامية) لتفنيد كثير من العقائد المنحرفة والمذاهب الفاسدة، وبيانِ المنهجِ الصحيح الذي كان عليه سلفُ هذه الأمة في باب العقائد.
وجاء كتابه: (حادي الأرواح) واصفاً الجنة التي أعدها الله لعباده المتقين، مُشَوِّقاً لقارئه إلى السعي بجدٍّ لنيلها، والاجتهاد ليكون من أهلها.

وجاء كتاب: (الوابل الصيب) ليضع منهجاً متكاملاً للذكر والدعاء في حياة المسلم، الذي به حياة القلوب، وراحة النفوس.
وجاء كتابه: (الطُّرقُ الْحُكْمِيَّة) يُمَثِّلُ منهجاً فريداً للقاضي والحاكم فيما ينبغي مراعاته عند الحكم من القرائن والأَمَارَاتِ، وما يتعلق بذلك من الفِرَاسَة المَرْضِيَّة.
وهكذا بقية كتبه ومؤلفاته، ما منها كتابٌ إلا وهو يتناول من الموضوعات الْمُهِمَّة ما يحصل به سعادة العبد في دنياه وأُخْرَاه.
ثالثاً: وجود علاقة وثيقة بين الموضوعات التي تناولها بالتأليف، وبين أوضاع مجتمعه ومشاكل عصره.
فقد عاش ابن القَيِّم - كما مضى بيانه - متأثراً بأحداث عصره ومتيقظاً لواجبه تجاهها، ومن ثَمَّ جاءت أكثر مؤلفاته تعالج تلك المشاكل، وتضع الحلول لكثير من الأدواء الْمُسْتَحْكِمَة في المجتمع.
فلم يكن ابن القَيِّم - رحمه الله - وهو يُصَنِّفُ كُتُبَهُ يعيش بِمَعْزِلٍ عن أوضاع مجتمعه وقضاياه المهمة، مما جعل لكتبه أهمية خاصة بالنسبة لكثير من الناس.
رابعاً: اعتماده في الاستدلال لمسائله وقضاياه على الأدلة النَّقْلِيَّة من الكتاب والسنة.
فقد كان - رحمه الله - مُلْتَزماً ذلك في كل كتاباته، يستدل للمسألة التي يوردها من كتاب الله العزيز، ونصوص الحديث النبوي الصحيح، الذي "لا سبيل إلى مقابلته إلا بالسمع والطاعة، والإذعان

والقبول، وليس لنا بعده الخيرة، وكل الخيرة في التسليم له والقول به، ولو خالفه مَنْ بَيْنَ المشرق والمغرب"1.
وقد مضى ذكر طرف من أقواله في وجوب اتباع نصوص الكتاب والسنة، والتحاكم إليهما دون ما سواهما2.
خامساً: الاعتماد في الاستدلال على العقل الصريح إلى جانب النقل الصحيح.
فمع اعتماده - رحمه الله - في المقام الأول على نصوص الكتاب والسنة، فإنه لم ير مانعاً من الاعتماد على العقل الصحيح السوي، فإنه يرى "أن ما عُلِم بصريح العقل الذي لا يختلف فيه العقلاء، لا يُتَصور أن يعارضه الشرع البتة، ولا يأتي بخلافه"3.
ولذلك فإنه كثيراً ما يؤكد ضرورة الاستدلال بالعقل السويّ إلى جانب النقل، فيقول عند الاستدلال على أن الروح قائمة بذاتها: "ولا يمكن جواب هذه المسألة إلى على أصول أهل السنة، التي تظاهرت عليها أدلة القرآن، والسنة، والآثار، والاعتبار، والعقل"4.
وقال جواباً عن شُبَه القائلين بنفي الحكمة والتعليل: "الجواب الثاني عشر: أن يقال: العقل الصريح يقضي بأن من لا حِكْمَةَ لفعله، ولا غاية يَقْصِدُهَا به أَوْلَى بالنقصِ..."5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الروح: (ص183).
2 انظر ص: (115).
3 الصواعق المرسلة: (3/829).
4 الروح: (ص50 - 51).
5 شفاء العليل: (ص351 ).

سادساً: التَّدَرُّجَ في سِيَاقِ الأدلَّةِ النقلية، وتَرْتِيبُهَا حَسْبَ مَكَانَتِهَا وَأَهَمِّيَتِهَا:
فنجده - رحمه الله - في كثير من كتبه: يبدأ في الاستدلال للمسألة بسياق نصوص القرآن، ثم يُتْبِعها بنصوص السنة، ثم أقوال الصحابة، وهكذا.
ولعل أبرز مثالٍ على تطبيقه لهذا المنهج هو كتابه: (اجتماع الجيوش الإسلامية) ؛ فقد بناه كله على هذه الطريقة، فأخذ في الاستدلال على استواء الله سبحانه:
- بنصوص القرآن أولاً.
- ثم بالأحاديث الصحيحة الثابتة.
- ثم بأقوال الصحابة رضوان الله عليهم.
- ثم بأقوال التابعين.
- ثم بأقوال أتباع التابعين، إلى الأئمة الأربعة فمن بعدهم.
سابعاً: التَّحَرُّرُ في تَآلِيفِهِ مِن التَّبَعِيَّةِ لِمَذْهَبٍ أو رأيٍ مُعَيَّنٍ يخالفُ الكتاب والسنة.
ولعلَّ فيما تقدم من كلام على شدة تمسكه بالدليل، والدعوة إلى الاحتكام إليه دون غيره ما يؤكد هذا المعنى.
فابن القَيِّم وإن دَرَسَ المذهب الحنبلي وبَرَعَ فيه، إلا أنه لم يكن بالذي يَتَقَيَّدُ بمذهب إمامه على حساب الدليل، كيف وقد كان حَرْبَاً على التقليد والتعصب المذهبي؟

وقد أحسن الإمام الشوكاني - رحمه الله - وصفه بقوله: "وليس له على غير الدليل مُعَوَّلٌ في الغالب، وقد يميل نادراً إلى مذهب الذي نشأ عليه، ولكنه لا يَتَجَاسَر على الدفع في وجوه الأدلة بالمحامل الباردة، كما يفعله غيره من الْمُتَمَذْهِبِيْنَ، بل لا بد له من مستند في ذلك، وغالب أبحاثه الإنصاف، والميل مع الدليل حيث مال، وعدم التعويل على القيل والقال"1.
ولقد حَذَّرَ هو - رحمه الله - من خطورة الفتوى وفق مذهب يعلم المفتي أن دليل غيره أرجح من مذهبه الذي أفتى به، وَعَدَّ ذلك خيانة لله ورسوله، وغِشَّاً في الدين، فقال - رحمه الله - عند ذكره فوائد وإرشادات للمفتين:
"ليحذر المفتي الذي يخاف مقامه بين يدي الله سبحانه: أن يُفتي السائل بمذهبه الذي يُقَلِّدُه، وهو يعلم أن مذهب غيره في تلك المسألة أرجح من مذهبه وأصح دليلاً... فيكون خائناً لله ورسوله وللسائل، وغاشاً له".
ثم يؤكد - رحمه الله - هذا المعنى مبيناً التزامه ذلك في نفسه، فيقول: "وكثيراً ما تَرِدُ المسألة نعتقد فيها خلاف المذهب، فلا يسعنا أن نفتي بخلاف ما نعتقده، فنحكي المذهب الراجح ونرجحه، ونقول: هذا هو الصواب، وهو أولى أن يُؤْخَذَ به"2.
ومن تَصَفَّحَ كتب ابن القَيِّم وَجَدَ له جملةً من الاختيارات على غير مذهب الحنابلة، ومناقشته له في بعض القضايا، مُرَجِّحَاً غيره عليه بالدليل.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع: (2/144 - 145).
2 إعلام الموقعين: (4/177).

ثامناً: طولُ النَّفَسِ فيما يكتب، والتَّوَسُّعُ في استقصاء جوانب البحث واستيفاء مقاصده.
وهذه السِّمَة من أهمِّ ما يلفت النظر ويسترعي الانتباه في مؤلفات ابن القَيِّم، وذلك من تمام نصحه، وكمال حرصه على تبليغ الخير ما استطاع، فَيُبَالِغُ في البسط والبيان، وهو دالٌّ في الوقت نفسه على ما تقدم بيانه: من طول باعه في العلم، ورسوخ قدمه فيه، وعمق معرفته، وصبره في سبيل إيصال الفكرة، وتثبيت الحجة، وإقرار الصواب والحق.
ويُصَوِّرُ الحافظ ابن حجر هذه الميزة في مؤلفات ابن القَيِّم، فيقول: "وكل تصانيفه مرغوب فيها بين الطوائف، وهو طويل النفس فيها، يَتَعَانَى الإيضاح جُهْدَهُ، ويسهب جداً"1.
وقال الإمام الشوكاني واصفاً ذلك: "وإذا استوعب الكلام في بحثٍ وَطَوَّلَ ذُيَولهُ أتى بما لم يأت به غيره"2.
ولنذكر مثالاً على ذلك: عند سياقه - رحمه الله - حَجَّة النبي صلى الله عليه وسلم، تكلم على صفة إحرامه صلى الله عليه وسلم، واختار القول بأنه صلى الله عليه وسلم أحرم قارناً، وأخذ في تقرير ذلك، وسياق الأدلة عليه، والرد على المخالفين وتفنيد حججهم، فاستغرق ذلك أربعين صفحة، ثم قال: "ولنرجع إلى سياق حجته صلى الله عليه وسلم..."3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرر الكامنة: (4/22).
2 البدر الطالع: (2/145).
3 زاد المعاد: (2/107 - 158).

ولا أجدني محتاجاً إلى إيراد المزيد من الأمثلة في هذا الصدد؛ فإن ذلك كثير في مؤلفاته رحمه الله لا يكاد ينحصر.
تاسعاً: حُسْنُ الترتيبِ والتبويبِ والعَرْضِ للمعلومات التي يُضَمِّنُهَا كتبه وتواليفه:
تمتازُ مصنفاتُ ابن القَيِّم - رحمه الله - في الكثير الغالبِ - بحسن الترتيبِ والتقسيمِ للمادة التي تحتويها، الأمر الذي يجعلُ لمؤلفاته جَاذِبِيَّةً خاصةً، يشعر بها القارئ وهو يتنقل من باب إلى باب، ومن فصل إلى فصل.
وليُنظَرْ على سبيل المثال: كتابه (حادي الأرواح)، فقد قسمه إلى سبعين باباً، مرتباً إياها ترتيباً بديعاً، مع الترابط والتجانس بينها، بحيث يُسْلِمُكَ كل باب إلى الذي بعده في تسلسل ممتع، هذا عدا الفصول التي تشتمل عليها بعض الأبواب.
عاشراً: حلاوةُ الأسلوبِ، وجمالُ العبارةِ، وعذوبةُ الْمَنْطِقِ، وحسنُ البيان.
وهذه ميزة أخرى تُزَيِّن مؤلفات ابن القَيِّم، فتُبْهرُ العقول، وتأخذ بمجامع القلوب. ولعل ذلك هو ما عبَّر عنه الشوكاني - رحمه الله - بقوله: "وله من حسن التصرفِ، مع العذوبةِ الزائدة، وحسن السياق، ما لا يقدر عليه غالبُ الْمُصنِّفِين، بحيث تعشق الأفهام كلامه، وتميل إليه الأذهان، وتحبه القلوب"1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع: (2/144).

وهذا الجمال الأخَّاذُ، وتلك العذوبة الزائدة إذا اجتمع إليهما: عُمْقُ الفكرة، ونبلُ الهدف، وصدق الرغبة في إيصال الخير للخلق، عُرِفَ سر هذا الْحُبِّ الْمُتَمَكِّنِ من القلوب لمؤلفاته رحمه الله.
حادي عشر: الاعتماد كثيراً على الأحداث والوقائع التاريخية، مع قوة الاستحضار لها، وبراعة الاستشهاد بها.
فلم يكن ابن القَيِّم - وهو يكتب - بمعزل عن وقائع التاريخ الإسلامي وأحداثه، وسيرة النبي صلى الله عليه وسلم وأصحابه، ومَنْ بَعْدَهُم، بل كان يستحضر من ذلك الشيء الكثير، ويحشد منها القدر الكبير، تأييداً لفكرة، أو تأكيداً لمعنى يريد تقريره.
تكلم مرة عن الشجاعة، والفرق بينها وبين القوة، وأن الشجاعة: ثبات القلب عند النوازل، وأن أبا بكر الصديق رضي الله عنه كان أشجع الأمة - بهذا المفهوم - بعد رسول الله صلى الله عليه وسلم، فقال - رحمه الله - في بيان ذلك: "ولو لم يكن إلا ثباتُ قَلْبِهِ يومَ الغار وليلتِهِ، وثباتُ قلبه يوم بدر وهو يقول للنبي صلى الله عليه وسلم: يا رسول الله كَفَاكَ مُنَاشَدَتُك ربك، فإنه منجز لك ما وَعَدَك، وثباتُ قلبه يوم أحد وقد صَرَخَ الشيطان في الناس بأن محمداً قد قُتِلَ... وثبات قلبه يوم الحديبية وقد قَلِقَ فارس الإسلام عمر بن الخطاب حتى إن الصديق لَيُثَبِّتُهُ، وَيُسَكِّنُهُ، وَيُطَيِّبُهُ،

وثبات قلبه يوم حنين حين فرَّ الناس وهو لم يفر، وثبات قلبه حين النازلة التي اهتزت لها الدنيا أجمع، وكادت تزلزل لها الجبال، وعقرت لها أقدام الأبطال... وخرج الناس بها من دين الله أفواجاً... وطمع عدو الله أن يعيد الناس إلى عبادة الأصنام... فَشَمَّرَ الصديق رضي الله عنه من جده عن ساق غير خَوَّار... فَثَبَّتَ الله بذلك القلب - الذي لو وُزِنَ بِقُلوب الأمة لرجحها - جيوش الإسلام، وَأَذَلَّ بها المنافقين والمرتدين"1.
والأمثلة على استشهاده بالوقائع والحوادث الماضية - بهذا التسلسل الشيق، والعرض الممتع - كثيرة جداً بين ثنايا كتبه.
ثاني عشر: الاستعانةُ بالتجاربِ الخاصَّةِ، والخبرةِ الشخصية في دَعْمِ أَفْكَارِهِ، وتأييدِ آرائِهِ.
فقد كان ابن القَيِّم - رحمه الله - كثيراً ما يُسَجِّلُ تجاربه الخاصة وخبرته الشخصية في أثناء كتاباته، وذلك تأييداً لفكرة ما، وزيادة في إيضاحها، وتوفيراً لأكبر قَدْرٍ من اليقين لناظِرِهَا ومُطَالِعِهَا.
يقول - رحمه الله - عند كلامه على تَمَكُّنِ الأرواح الشيطانية من الأجسام في حالات معينة، وأنها تُدفَع بالأذكار، والأدعية، والابتهال الذي يستجلب من الأرواح الْمَلَكِيَّةِ مَا تَقْهَرُ به هذه الأرواح الخبيثة، قال: "وقد جَرَّبْنا نحن وغيرنا هذا مراراً لا يحصيها إلا الله، ورأينا لاستنزال هذه الأرواح الطيبة واستجلاب قُرْبِهَا تأثيراً عظيماً..."2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفروسية: (ص129).
2 زاد المعاد: (4/40).

وقال عند كلامه على الاستشفاء بماء زمزم: "وقد جَرَّبْتُ أنا وغيري من الاستشفاء بماء زمزم أموراً عجيبة، واستشفيت به من عدة أمرض، فبرأتُ بإذن الله"1.
ثالث عشر: التَّواضُعُ الجَمُّ، وهضمُ الذَّاتِ، وإسنادُ ما يُفْتَحُ به عليه من فوائد إلى فضلِ الله وتوفيقه وتأييده.
وقد مضى ذكر شيء من الأمثلة لذلك عند الكلام على أخلاقه2، ويُلاحِظُ ذلك كل من يطالع كتبه.
رابع عشر: تَحَرِّي الدِّقَّةِ في النقل عن الآخرين، وبخاصة ما كان من ذلك مشافهة.
فنجده - رحمه الله - يحرص على توثيق هذا النقل بما لا يدع في نفس القارئ أدنى شك في صدق ناقله.
فيقول مرة: "ولقد أخبر بعض الصادقين..."3. وقال في مناسبة أخرى: "وحدثني صاحبنا أبو عبدالله محمد بن مساب السلاهي - وكان من خيار عبادالله، وكان يَتَحَرَّى الصدق - قال..."4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد المعاد: (4/393).
2 انظر ص: (102).
3 الروح: (ص88).
4 الروح: (ص92).

خامس عشر: الحرصُ على تحرِيرِ القول في المسائلِ المختلف فيها، وبيان الراجحِ من ذلك.
فقد جرت عادة ابن القَيِّم - رحمه الله - في أكثر مؤلفاته: أن يَعْرِضَ آراءَ كلِّ فريقٍ في المسائل الْمُخْتَلفِ فيها، مع ذكر أدلة كل فريق، وتحليل ذلك كله ومناقشته، وبيان الراجح من المرجوح، والصواب من الخطأ. ويكون ترجيحه - رحمه الله - لما تدعمه الأدلة، وتؤيده البراهين.
يقول - رحمه الله - في مسألة الصلاة على النبي صلى الله عليه وسلم، وكيف تكون كالصلاة على إبراهيم عليه السلام1، مع أن محمداً صلى الله عليه وسلم أفضل من إبراهيم؟ قال: "ونحن نذكر ما قاله الناس في هذا، وما فيه من صحيح وفاسد"2.
ويقول في مسألة الهوي إلى السجود - بعد أن ذكر أقوال الفريقين وأدلتهم -: "والراجح البداءة بالركبتين لوجوه..."3.
والأمثلة على ذلك كثيرة جداً.
سادس عشر: التَّلَطُّفُ مع الْخَصْمِ، والحرصُ على إيصالِ الخير إليه، وحصولُ الهدايةِ والانتفاعِ له.
فقد عُلِمَ كثرة الخصوم ابن القَيِّم - رحمه الله - من أعداء السنة، والحاقدين على أهلها، ومع ذلك فإن ابن القَيِّم كان حريصاً في كتاباته
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني في قولنا: "... كما صليت على إبراهيم".
2 جلاء الأفهام: (ص150).
3 تهذيب السنن: (1/400).

على الأخذ بيد الضال منهم، وإرشاده إلى الطريق القويم والصراط المستقيم.
ويَوَضِّحُ - رحمه الله - هذا الحرص في مقدمة كتابه (شفاء العليل)1 فيقول: "فيا أيها المتأمل له، الواقف عليه: لك غُنْمُه وعلى مؤلفه غُرْمُه، ولك فائدته، وعليه عائدته، فلا تَعْجَل بإنكارِ ما لم يَتَقَدَّم لك أسبابُ معرفَتِهِ، ولا يَحْمِلَنَّكَ شنآنُ مؤلِفِهِ وأصحابه على أن تُحْرَمَ ما فيه من الفوائد التي لعلك لا تَظْفَرُ بها في كتاب، ولعلَّ أكبر من تُعَظِّمُهُ ماتوا بحسرتها، ولم يصلوا إلى معرفتها".
فانظر إلى حرصه - رحمه الله - على إيصال نور الهداية إلى مَبْغِضِه وإلى كل من لعله في نفسه شيء عليه.
ومن هذا أيضاً: ما تَقَدَّمَت الإشارة إليه من مناظراته لبعض أهل الكتاب، وما كان من دعوتهم في آخر هذه المناظرات إلى الدخول في الإسلام، دين الهداية والرشاد.
سابع عشر: دِقَّتُهُ - رحمه الله - في اختيار الأسماء والعناوين لكتبه، ومراعاة التطابق بين الاسم والمضمون.
وهذا يلاحظه كل من نظر كتبه وتأملها، وطابق بين اسمها وما بداخلها، مع تَفَنُّنِهِ - رحمه الله - في اقتناء هذه الأسماء: قوةً ورقةً، ترهيباً وترغيباً إلى غير ذلك.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (ص: 9).

فنجده يختار اسماً رقيقاً جميلاً عندما يريد الكلامَ عن الجنة ونعيمها، والترغيب فيها، وإثارة الشوق إليها، وشحذ الهمم للاستعداد لها، فيقول: (حادي الأرواح إلى بلاد الأفراح).
وقد نصَّ - رحمه الله - على مطابقة اسمه لمضمونه، فقال في مقدمته: "وسميته: حادي الأرواح إلى بلاد الأفراح، فإنه اسم يطابق مُسَمَّاه، ولفظٌ وافق معناه"1. وقريب من ذلك: (روضة المحبين).
بينما نجد لَهْجَتَهُ تشتدُّ - وقد أعلنَ الحربَ على أتباع الفلاسِفَةِ والْمُتَكَلِّمِينَ، من أهلِ التأويل والتعطيل - فيختارُ لذلك عنواناً قوياً مُدَوِّيَاً، يُوحي بتوجيه ضربات موجعة إلى أعداء عقيدة السلف، فيقول: (الصَّواعِقُ الْمُرْسَلَة على الْجَهْمِيَّةِ والْمُعَطِّلَةِ)، ويقول أيضاً: (اجتماعُ الجيوش الإسلامية على غزوِ المعطلة والجهمية).
وهكذا نجد هذا التناسب بين الاسم والْمُسَمَّى هو الغالب على سائر كتبه، مع الجمال والبلاغة في غالب هذه الأسماء.
ثامن عشر: وقوعُ التِّكْرار في مؤلفاته.
يلاحظ الناظر في كتب ابن القَيِّم - رحمه الله - تكرار الكلام على الموضوع الواحد في أكثر من كتاب من كتبه، وقد يكون تكرار ذلك بلفظه وحروفه، وقد يكون بالمعنى دون الاتفاق في اللفظ والعبارة.
وستأتي عند دراسة الأحاديث التي تكلم عليها ابن القَيِّم - رحمه الله - أمثلة لذلك، فكان يُكَرِّرُ الكلام على الحديث في مناسبات
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حادي الأرواح: (ص30).

عديدة1، وكذا كان شأنه في كثير من القضايا الفقهية، والتفسيرية وغير ذلك.
يقول الشيخ بكر أبو زيد حفظه الله: "انتقد بعض الكاتبين ظاهرة التكرار في مؤلفات ابن القَيِّم رحمه الله تعالى... ولكن عند الفحص الدقيق والنظر العميق يتبين للناظر أن هذا ليس من مواضع النقد ولا من مواطن العتب، بل هي ميزة هامة وظاهرة محمودة"2.
ثم ذكر - حفظه الله - قضية التكرار في الكتاب والسنة ومؤلفات سلف الأمة، وَحِكَمَ ذَلِكَ وَأَسْرَارَهُ وفوائِدَهُ.
وابن القَيِّم - رحمه الله - يلجأ للتكرار لأسباب عديدة وفوائد كثيرة، وعلى رأس هذه الأسباب وتلك الفوائد ما يلي:
1- خطورة الموضوع الذي يتناوله ابن القَيِّم، وأهميته البالغة، فتجده يكرر الكلام فيه كلما وجد لذلك مناسبة، ومن أمثلة القضايا التي كرر الكلام فيها لشعوره بأهميتها وعظيم خطرها:
- قضية تحريم سماع الغناء وأضرار هذا المرض الشيطاني3.
- قضية الطلاق الثلاث بلفظ واحد4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر على سبيل الله المثال الأحاديث رقم: (45، 81، 84، 86، 89، 90، 100، 138، 145، 150).
2 ابن قَيِّم الجوزية - حياته وآثاره: (ص122 - 123).
3 انظر: إغاثة اللهفان: (1/224 - 268)، وتهذيب السنن: (5/270 - 272)، وروضة المحبين: (147 - 148)، وكتابه المفرد في هذا الموضوع: (الكلام على مسألة السماع).
4 انظر: زاد المعاد: (5/247 - 271)، وإغاثة اللهفان: (1/283 - 329)، وتهذيب السنن: (3/128 - 129).

- الحِيَل وأحكامها، وبيان الِمُحَرَّم منها1.
إلى غير ذلك من القضايا التي كررها لأهميتها، وشدة الحاجة إليها.
2- وقد يقع التكرار منه استطراداً لفائدة عارضة؛ فقد كان الاستطراد من عادته رحمه الله، فَرُبَّمَا دَخَلَ في موضوع آخر غير موضوع البحث وتوسَّعَ في الكلام عليه جوداً منه بالعلم، وحرصاً على عدم تضييع الفائدة على القارئ والمتعلم.
3- وقد تدعوه الحاجة إلى ذكر موضوع كان قد ذكره في موضع آخر، فيُكَرِّرُهُ على سبيل الاختصار لِمَا أَفَاضَ فيه في ذلك الموضع، فنجده مرة يقول في كتابه (بدائع الفوائد)2 في مبحث له في الحب: "ولنقطع الكلام في هذه المسألة، فمن لم يشبع من هذه الكلمات، ففي كتاب (التحفة الْمَكِّيَّة) أضعاف ذلك".
ويقول - أيضاً - عند كلامه على الكيمياء في كتابه (مفتاح دار السعادة)3: "وقد ذَكَرْنَا بُطْلانَهَا وبيان فسادها من أربعين وجهاً في رسالة مفردة".
تلك أبرز العوامل التي قد تَحْمِلُه - رحمه الله - على التكرار لبعض الفوائد والمباحث، ولا شكَّ أن في ذلك التكرار - بهذه الصفة -
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: إغاثة اللهفان: (1/338 - 391)، (2/1 - 121)، وإعلام الموقعين: (3/159 - 403).
2 (2/89).
3 (ص 241).

فوائد عديدة، أهمها: أن من لم يقف على ذلك البحث الْمُكَرَّرِ في كتاب لابن القَيِّم، فإنه لا يَفُوتُهُ في غيره من الكتب التي تكرر فيها.
وبعد، فهذه أبرز الخصائص وأهم السمات التي تميز بها أسلوب ابن القَيِّم - رحمه الله - ومنهجه في البحث والتأليف.

المبحث الثاني: ذكر مؤلفات ابن القَيِّم
وأحاول في هذا المبحث حصر مؤلفات ابن القَيِّم رحمه الله، مع التعريف ببعضها، وذكر بعض الفوائد المتعلقة بها، وذلك كله على سبيل الاختصار والإيجاز، إلا فيما يحتاج الأمر فيه إلى زيادة بسطٍ وإيضاحٍ.
وقد قام الشيخ بكر أبو زيد - حفظه الله - في هذا الجانب بجهد مشكور، فَحَرَّرَ ذلك تحريراً فائقاً، واستوعب الكلام على مؤلفات ابن القَيِّم رحمه الله، معتمداً في ذلك على المصادر التي ترجمته، وما ظفر به من زيادات على ذلك من خلال مطالعته لكتب ومؤلفات ابن القَيِّم نفسه، فأفاد في ذلك وأجاد1.
وسَأُسَجِّلُ ما وقفت عليه من هذه المؤلفات، منبهاً على ما تدعو إليه الحاجة في أثناء ذلك، مع عدم ذكر الكتب التي لم يظهر عندي دليل صريح على نسبتها لابن القَيِّم رحمه الله، مرتباً ذلك على حروف المعجم:
1- (اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية).
كذا سماه ابن القَيِّم - رحمه الله - في كتاب (الفوائد)2 له، وسماه أيضاً: (اجتماع العساكر الإسلامية على غزو الفرقة الجهمية) وذلك في موضعين من كتاب (الصواعق المرسلة)3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: ابن قَيِّم الجوزية - حياته وآثاره: (ص111 - 198).
2 (ص6).
3 (4/1254، 1305).

وسماه ابن رجب: (اجتماع الجيوش الإسلامية على غزو الفرقة الجهمية)1. والأمر في ذلك قريب، فكلها أسماء لكتاب واحد.
وموضوع الكتاب: إثبات علو الله - سبحانه - واستوائه على عرشه، وجمعُ الأدلة على ذلك: من الكتاب، والسنة، وأقوال الصحابة، والتابعين، ومَنْ بعدهم، وبيانُ منهج أهل السنة في هذا الباب، والرد على من خالفهم من أهل التعطيل والتأويل. والكتاب مطبوع متداول.
2- (الاجتهاد والتقليد).
وقد أشار ابن القَيِّم في (تهذيب السنن)2، ولم يذكره أحدٌ من مترجميه.
قال الْمُعَلِّقُ على التهذيب: "لعله الطُّرُق الحُكْمِيَّة...". والذي يظهر - والله أعلم - أنه غيره.
ومن الجدير بالتنبيه هنا: أن ابن القَيِّم - رحمه الله - عَقَد فصلاً في الكلام على التقليد في كتابه (إعلام الموقعين)، ثم أعقبه بفصل آخر في الكلام على الاجتهاد وعدم جوازه مع وجود النص، وأطال في ذلك وتوسع، بحيث بَلَغَ كلامه في هذين الفصلين - الاجتهاد والتقليد - أكثر من مائة صفحة، مما يجعله يصلح أن يكون كتاباً مستقلاً في هذا الموضوع3، فهل أَفْرَدَهُ ابن القَيِّم من كتابه (إعلام الموقعين)؟ الله أعلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل الطبقات: (2/450).
2 (6/341).
3 انظر: إعلام الموقعين: (2/187-294).

3- (أحكام أهل الذمة).
وهو مطبوع في مجلدين كبيرين بتحقيق الدكتور/ صبحي الصالح، ولم أر من مترجميه من العلماء السابقين من ذكره، وقد ذكره الشيخ بكر أبو زيد، وَوَثَّقَ نسبته لابن القَيِّم فضيلة المحقق.
4- (أسماء مؤلفات ابن تَيْمِيَّة).
وهي رسالة مطبوعة بتحقيق الأستاذ/ صلاح الدين الْمُنَجِّد، ولم يذكرها أحدٌ - أيضاً - من مترجميه1.
وقد رتَّبَ فيها كتب شيخه على الفنون، ومع أنه ذكر منها قسماً كبيراً إلا أنه لم يستوعب كل مؤلفاته2.
5- (أصول التفسير).
أشار إليه - رحمه الله - في (جلاء الأفهام)3.
6- ( الإعلام باتساع طرق الأحكام).
ذكره ابن القَيِّم في (إغاثة اللهفان)4 عند الكلام على الأخذ باللَّوثِ5 والعلامات الظاهرة في الحدود6، ولم يذكره أحدٌ من مترجميه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر كلام الدكتور بكر أبي زيد حول هذين الكتابين في (ص201، 208) من كتابه: (ابن قَيِّم الجوزية - حياته وآثاره، موارده).
2 انظر مقدمة المحقق لهذه الرسالة.
3 (ص75).
4 (2/119).
5 اللوث: البينة الضعيفة غير الكاملة. (المصباح المنير 2/560). وقال في (المعجم الوسيط) (مادة: لاث): "شبه الدلالة على حدث من الأحداث، ولا يكون بينة تامة. يقال: لم يقم على اتهام فلان بالجناية إلا لوث".
6 وانظر: ابن قَيِّم الجوزية - حياته وآثاره: (ص 126).

وفي كتابه (الطرق الحكمية) جملة من هذه الأحكام.
7- (إعلام الْمُوَقِّعِينَ عن رب العالمين).
وهو من أشهر كتب ابن القَيِّم وَأَنْفَعِهَا، وقد طبع مراراً.
وقد ضمنه ذكر جملة من أعلام المفتين: من الصحابة، والتابعين ومن بعدهم، مع بيان أحكام كثيرة تتعلق بالقضاة والمفتين، وما يحتاجه الكثير منهم من إرشادات وتوجيهات، كما ذكر فيه جملة من الأصول والقواعد الفقهية، ثم خَتَمَهُ بذكر فتاوى إمام المفتين صلى الله عليه وسلم.
ولم يسم المؤلف كتابه هذا في مقدمته، ووقع عند الصَّفَدِي تسميته: (معالم الموقعين)1، ولكن المشهور الأول.
وقد اختلف في ضبط همزة (اعلام) هل هي بالكسر أم بالفتح؟ وحاصل الكلام في ذلك: أن كلا الأمرين جائز، فبالكسر بمعنى: الإخبار، وبالفتح جمع (علم) إلا أن الكسر هو الأكثر شهرة2.
8- (إغاثة اللهفان في طلاق الغضبان).
هكذا سمى المؤلف هذه الرسالة في (مدارج السالكين) كما أفاده الشيخ بكر أبو زيد3.
وقد طُبعت هذه الرسالة باسم: (إغاثة اللهفان في حكم طلاق الغضبان)، وقد يسميها بعضهم (الإغاثة الصغرى) تفرقة بينها وبين كتابه الكبير، وهو:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي بالوفيات: (2/271).
2 انظر: ابن قَيِّم الجوزية - حياته وآثاره: ( 127 - 130).
3 انظر: ابن قَيِّم الجوزية - حياته وآثاره: (ص 134).

9- (إغاثة اللهفان من مصائد الشيطان).
وقد نص المؤلف على تسميته بذلك في مقدمته1، وسماه أكثر المترجمين له: (مصائد الشيطان)2، وقال ابن العمَّاد في شطره الثاني: (...من مكايد الشيطان)3.
وهو من أجَلِّ كتب ابن القَيِّم رحمه الله، بَيَّنَ فيه أقسام القلوب، وأسباب حياتها، وما يكون من أمراضها، وطرق علاجها، ثم ختمه بذكر جملة من المكائد التي يكيد بها الشيطان لابن آدم، وأشار إلى أن ذلك هو مقصود الكتاب الذي وَضَعَهُ من أجله والكتاب مطبوعٌ متداول.
10- (اقتضاء الذكر بحصول الخير ودفع الشر).
ذكره الصَّفَدِي4، ولم أقف على معرفة شيء من أخباره.
11- (الأمالي المكية).
ذكره ابن القَيِّم رحمه الله في (بدائع الفوائد)5، ولم يشر إليه أحدٌ من مترجميه، ولعله من الكتب التي أملاها أثناء مقامه بمكة.
12- (أمثال القرآن).
ذكره جماعة من مترجميه6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إغاثة اللهفان: (1/6).
2 انظر: ذيل طبقات ابن رجب: (2/450)، والدرر الكامنة: (4/22)، والبدر الطالع: (2/144).
3 شذرات الذهب: (6/170).
4 الوافي بالوفيات: (2/272).
5 (2/15).
6 انظر: ذيل طبقات ابن رجب: (2/450)، والشذرات: (6/170).

وقد طُبع الكتاب أكثر من طبعة، لعل آخرها تلك التي حققها إبراهيم بن محمد، ونشرت سنة 1406هـ باسم: (الأمثال في القرآن الكريم)، وقد اعتمدت هذه الطبعة والتي قبلها على أربع نسخ خطية، واعتمد المحقق الأخير كثيراً على الطبعتين السابقتين1.
وقد كان ابن القَيِّم - رحمه الله - ذكر جملة من هذه الأمثال في كتابه (إعلام الموقعين)2، وعند مقابلتي بين هذه الرسالة المطبوعة وبين ما جاء في (إعلام الموقعين): وجدت تطابقاً كاملاً بينهما، فعلمت أن هذه الرسالة مُسْتَلَّةٌ من هذا الكتاب، فقد جاء في أولها: "قال شيخنا رحمه الله: وقع في القرآن أمثال…" فيكون قد جَرَّدَها أحد تلاميذ ابن القَيِّم، وربما وقع ذلك في حياته رحمه الله، فالله أعلم.
وفي ذكر قدماء المترجمين لها ضمن مؤلفاته ما يؤكد أنها فُصِلَت قديماً، وأُفْرِدَت عن الأصل.
13- (بدائع الفوائد).
وهو من كتب ابن القَيِّم المشهورة، وذكره بهذا الاسم عامة من تَرْجَمَ له.
وقال عنه السيوطي: "وهو كثير الفوائد، أكثره مسائل نَحْوِيَّة"3. ومع ذلك فالكتاب يحتوي على جملة كبيرة من الفوائد العامة في سائر الفنون، وقد طُبع الكتاب عدة طبعات.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: مقدمة المحقق: (ص5).
2 (1 / 150 - 190).
3 بغية الوعاة: (1/63).

14- (بطلان الكيمياء من أربعين وجهاً).
أشار إليه ابن القَيِّم - رحمه الله - في (مفتاح دار السعادة)، كما أفاده الشيخ بكر أبو زيد1. وذكره بهذا الاسم: ابن رجب، قال: "مجلد"2.
15- (بيان الاستدلال على بطلانِ اشتراط مُحَلِّلِ السِّبَاقِ والنِّضَالِ).
ذكره ابن القَيِّم بهذا الاسم في (إعلام الموقعين)3. وسماه بذلك الصَّفَدِي4 دون كلمة "اشتراط".
وسماه ابن رجب: (بيان الدليل على استغناء المسابقة عن التحليل)5، وقد وَهِمَ البعض فعدهما كتابين6.
وقد تقدم ذكر ما جرى له من مِحَنٍ بسبب رأيه في هذه المسألة7.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن قَيِّم الجوزية - حياته وآثاره: (ص 136).
2 ذيل الطبقات: (2/450).
3 (4/22).
4 الوافي بالوفيات: (2/272).
5 ذيل الطبقات: (2/449).
6 انظر: ابن قَيِّم الجوزية - حياته وآثاره: (ص 136 - 137).
7 انظر ص: (128).

16- (التبيان في أقسام القرآن).
وقد سماه ابن القَيِّم بهذا الاسم1، وسماه أيضاً: (أَيْمَان القرآن)2، وبهذا الاسم الأخير ذكره مترجموه3، وهما اسمان لكتاب واحد.
وقد جمع فيه ابن القَيِّم - رحمه الله - ما ورد في القرآن بمعنى القسم والأيمان، مع الكلام عليها4، وقد طُبع الكتاب باسم: (التبيان…).
17- (التَّحْبِيرُ لِمَا يِحِلُّ وَيحرمُ مِن لِبَاسِ الْحَرِير).
ذكره ابن القَيِّم - رحمه الله - في (زاد المعاد ) في موضعين منه5، ووقع في الموضع الأول منهما تصحيف طباعي؛ إذ جاء فيه: (التخيير…) والصواب الأول، كما ذكره غير واحد من مترجميه.
وقد سماه ابن رجب6 - ومن تبعه-7: (التحرير فيما يحل ويحرم من لباس الحرير). وسماه الصَّفَدِي: (التحبير فيما يحل ويحرم لبسه من الحرير)8.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن قَيِّم الجوزية - حياته وآثاره: (ص 138).
2 الجواب الكافي: (ص 74). طبعة/ يوسف بديوي.
3 انظر: ذيل الطبقات: (2/450)، وطبقات المفسرين: (2/93).
4 وانظر: كشف الظنون: (ص 341).
5 (3/488)، (4/78).
6 ذيل الطبقات: (2/450).
7 انظر: طبقات المفسرين - للداودي: (2/93).
8 الوافي بالوفيات: (2/272).

18- (التحفة الْمَكِّيَّة).
ذكره ابن القَيِّم - رحمه الله - في (بدائع الفوائد)1 في مواضع منه بهذا الاسم، وذكره أكثر مترجميه2.
وابن القَيِّم - رحمه الله - يعزو كثيراً في (بدائع الفوائد) إلى كتاب آخر باسم: (الفتح المكي) ولعله هو نفسه (التحفة)؟ وقد عدهما الشيخ بكر أبو زيد كتابين، فالله أعلم.
19- (تُحْفَةُ الْمَوْدُودِ بِأَحكامِ الْمَولُود).
وقد سماه المؤلف بهذا الاسم في مقدمته3، وهو من كتب ابن القَيِّم المشهورة المفيدة الجامعة في بابها، فقد ضَمَّنَه مسائل وأحكام مهمة تتعلق بالطفل منذ ولادته.
والكتاب مطبوع متداول.
20- (تحفة النازلين بجوار رب العالمين).
ذكره المؤلف في كتابه (مدارج السالكين)4، وذكره بهذا الاسم: صِدِّيق حسن5.
ولعله من الكتب التي صنفها أثناء مجاورته بمكة؟
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (1/119)، (2/62، 89، 211)
2 انظر: ذيل طبقات ابن رجب: (2/450)، وطبقات المفسرين: (2/93).
3 تحفة المودود: (ص6).
4 انظر: ابن قَيِّم الجوزية - حياته وآثاره: (ص141).
5 التاج المكلل: (ص419).

21- (التعليق على الأحكام).
ذكره ابن القَيِّم في (جلاء الأفهام)1 بهذا الاسم، وهل هو تعليق على كتاب بعينه (كأحكام عبدالحق) التي ينقل ابن القَيِّم كثيراً عنها، أم أنه غير مُقَيَّدٍ بكتاب؟ الله أعلم.
22- (تفسير الفاتحة).
ذكره جماعة من مترجمي ابن القَيِّم2 رحمه الله، قال الصفدي: "مجلد كبير" وقد ذكر الشيخ بكر أبو زيد أن الكتاب بهذا الاسم منتخب من (مدارج السالكين)3، ولكن ذِكْر الصَّفَدِي له ووصفه بأنه مجلد كبير، يشير إلى أنه ربما كان كتاباً مستقلاً، ولو كان هو نفسه فإنه يكون قد أُفْرِد أو انْتُخِبَ قديماً.
- (تفسير المعوذتين): انظر ما يأتي باسم: (الرسالة الشافية … ).
23- (تفضيل مكة على المدينة).
ذكره أكثر المترجمين لابن القَيِّم بهذا الاسم4، قال ابن رجب: "مجلد".
وتجدر الإشارة في هذا المقام إلى أن ابن القَيِّم - رحمه الله - تناول
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (ص77).
2 انظر: الوافي بالوفيات: (2/272)، وبغية الوعاة: (1/63)، وطبقات المفسرين: (2/93).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص143).
4 انظر: ذيل طبقات الحنابلة: (2/450)، وطبقات المفسرين: (2/93)، والشذرات: (6/170).

الكلام على فضل مكة في (زاد المعاد)1، فذكر وجوهاً كثيرة لتفضيلها على غيرها من الأماكن والبقاع.
24- (تهذيب مختصر سنن أبي داود).
وستأتي له دراسة مفصلة إن شاء الله2.
25- (الجامع بين السنن والآثار).
ذكره ابن القَيِّم - رحمه الله - في (بدائع الفوائد)3، كما أرشد إلى ذلك الشيخ بكر أبو زيد4. ولم يذكره أحدٌ من مترجميه، ولم أقف على شيء من أخباره.
ووصفه ابن القَيِّم - رحمه الله - بأنه كتاب كبير، والظاهر أنه خاص بالأحكام الفقهية مع أدلتها من الأحاديث والآثار، يتضح ذلك من النص الوارد عنه؛ فإنه قال عند الكلام على المسح على الجبيرة: "وقد ذكرت في الكتاب الكبير الجامع بين السنن والآثار من قال بذلك من السلف، وذكرت الآثار عنهم بذلك".
26- (جَلاءُ الأفهامِ في الصَّلاةِ والسَّلامِ عَلى خَيْرِ الأَنَامِ).
كذا سماه ابن القَيِّم في المقدمة5، وسماه مرة في (زاد المعاد)6:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (1 / 46 - 54).
2 انظر ص: (290 - 299).
3 (4/68).
4 ابن قَيِّم الجوزية - حياته وآثاره: (ص145).
5 جلاء الأفهام: (ص3).
6 (1/87).

(جلاء الأفهام في فضل الصلاة والسلام…). وسماه فيه أيضاً: (كتاب الصلاة والسلام عليه)1 صلى الله عليه وسلم.
ووقع عند الصَّفَدِي: (حلي الأفهام…)2. ولعله تصحيف.
وهذا الكتاب من كتب ابن القَيِّم النفيسة في بابها، وقد أثنى عليه في خطبته فقال: "وهو كتاب فردٌ في معناه، لم يسبق إلى مثله في كثرة فوائده، وغَزَارَتِهَا"3.
وقد أثنى عليه الحافظ السخاوي رحمه الله، فإنه قد عدَّ خمسة كتب مصنفة في الباب، خامسها: (جلاء الأفهام)، ثم قال: "وأما الخامس فهو جليل في معناه… وبالجملة: فأحسنها وأكثرها فوائد خامسها"4.
ولعل مما زاد في قيمة الكتاب: اهتمام المؤلف فيه بالناحية الحديثية، ونقد المرويات، وبيان الصحيح من الضعيف.
27- (جوابات عابدي الصُّلْبَان، وأن ما هم عليه دين الشيطان).
ذكره جماعة من مترجميه5، ولم أقف على شيء من أخباره، ولعله المشهور بـ (هداية الحيارى)، أو له به تعلق؛ فإن موضوعهما واحد كما يظهر من التسمية، وإن زاد في (هداية الحيارى) ذكر اليهود.
ولعل ما يؤكد هذه العلاقة بينهما: أن أحداً من مترجميه لم يذكر
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد المعاد: (1/93).
2 الوافي بالوفيات: (2/272).
3 جلاء الأفهام: (ص3).
4 القول البديع: (ص258 - 259).
5 انظر: ذيل طبقات الحنابلة: (2/450)، وطبقات المفسرين: (2/93)، وغيرهم.

كتاب (هداية الحيارى) وذكروا الآخر كما مرَّ، فلينظر في ذلك؟!
28- (الجواب الكافي لمن سأل عن ثمرة الدعاء إذا كان ما قدر واقع).
ذكره الشوكاني1.
29- (الجواب عن علل أحاديث الفطر بالحجامة).
ذكره ابن القَيِّم - رحمه الله - في (تهذيب السنن)2، فقال: "وقد ذكرت عللها، والأجوبة عنها في مصنف مفرد".
- (الجواب الكافي لمن سأل عن الدواء الشافي): انظر ما يأتي باسم: (الداء والدواء).
30- (حادي الأرواح إلى بلاد الأفراح).
هكذا سماه مؤلفه في مقدمته3، وسماه مرة: (صفة الجنة)4، وذكره مرة بالاسمين معاً، فقال: (… صفة الجنة حادي الأرواح)5.
وتسميته بـ (صفة الجنة) تسمية له بموضوعه، وأشار إلى الاسمين ابن رجب - رحمه الله - فقال: (حادي الأرواح إلى…وهو كتاب: صفة الجنة)6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع: (2/144).
2 (3/248).
3 حادي الأرواح: (ص30).
4 الصواعق المرسلة: (4/1332).
5 ابن قَيِّم الجوزية - حياته وآثاره: (148).
6 ذيل طبقات الحنابلة: (2/450).

وهو كتاب نافع ممتع في بابه، "إذا نظر فيه الناظر زاده إيماناً، وجلَّى عليه الجنة حتى كأنه يشاهدها عياناً، فهو مثير ساكن العزمات إلى روضات الجنات، وباعث الهمم العَلِيَّاتِ إلى العيشِ في تلك الغرفات"1.
- (حرمة السماع): انظر ما يأتي باسم: (كشف الغطاء…).
31- (الحامل: هل تحيض أم لا؟).
ذكره ابن القَيِّم في (تهذيب السنن)2، فقال: "وقد أفردت لمسألة الحامل: هل تحيض أم لا؟ مصنفاً مفرداً".
32- (حكم إغمام هلال رمضان).
ذكره من مترجميه: ابن رجب3، وعنه: الداودي4، وابن العماد5.
ومن الجدير بالتنبيه هنا: أن ابن القَيِّم - رحمه الله - قد بسط الكلام على هذه المسألة في (زاد المعاد)6.
33- (حكم تارك الصلاة).
ذكره بهذا الاسم: ابن رجب وقال: "مجلد"7.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا وصفه مؤلفه رحمه الله، انظره: (ص29 - 30).
2 (3/109).
3 ذيل طبقات الحنابلة: (2/450).
4 طبقات المفسرين: (2/93).
5 الشذرات: (6/170).
6 (2/39 - 49).
7 ذيل الطبقات: (2/450).

وقد طُبع الكتاب عدة مرات، ولعل من آخر طبعاته: تلك التي حققها تيسير زعيتر، ونشرت سنة 1405هـ، باسم: (الصلاة وحكم تاركها).
ولم يشر المؤلف إلى اسم الكتاب في مقدمته، فهو عبارة عن جواب لعشرة أسئلة تتعلق بالصلاة.
34- (حكم تفضيل بعض الأولاد على بعض في العَطِيَّة).
ذكر في (تهذيب السنن)1 أنه أفرد في هذه المسألة مُصَنَّفًا.
35- (الداء والدواء).
ذكره بهذا الاسم جماعة من مترجميه2. قال ابن رجب: "مجلد".
ولم ينص ابن القَيِّم على اسمه في المقدمة، كما هي العادة في الكتب التي تكون جواباً لسؤال أو أسئلة، وقد اشتهر بهذه التسمية التي ربما أُخِذت من موضوع الكتاب؛ فقد سُئِل عن رجل أصيب بداء، ولم يستطع دفعه بكل طريق؟ فأخذ - رحمه الله - في الكلام على: أن لكل داء دواء، وأن ذلك يعم أدواء البدن، والروح، والقلب.
وللكتاب اسم آخر وهو: (الجواب الكافي لمن سأل عن الدواء الشافي)، وقد نُشرت بعض طبعات الكتاب بهذا الاسم، ووقفتُ على طبعة للكتاب، بتحقيق الأستاذ/ يوسف بديوي سنة 1410هـ أثبت
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (5/193) وانظر: ابن قَيِّم الجوزية - حياته وآثاره: (ص151).
2 انظر: ذيل الطبقات: (2/450)، وطبقات المفسرين: (2/93)، والبدر الطالع: (2/144).

على غلاف الكتاب الاسمين معاً، مع إشارته إلى أن العنوان الذي وجده على غلاف المخطوطة هو: (الداء والدواء)1.
ثم طُبع الكتاب مؤخراً في عام 1417هـ بتحقيق الأخ الفاضل/ علي بن حسن بن عبدالحميد، واختار له اسم: (الداء والدواء) مشيراً إلى أن الاسمين واردان، وأنهما اسمان لكتاب واحد، إلا أن الذي اختاره هو الأظهر2. فإذا تقرر ذلك، فإن مَنْ عدَّ هذا الكتاب باسميه كتابين، فقد وَهِمَ في ذلك.
والكتاب من أحسن ما كُتب في بيان كثير من أمراض القلوب، وطرق علاجها.
36- ( رسالة إلى بعض إخوانه).
وهو كتاب أرسله ابن القَيِّم - رحمه الله - إلى بعض إخوانه، قال في أوله: "الله المسؤول المرجو الإجابة: أن يحسن إلى الأخ في الدنيا والآخرة …".
وفي هذه الرسالة توجيهات نافعة، ونصائح غالية تنفع المسلم في دينه ودنياه وآخرته.
وقد طُبعت هذه الرسالة باسم: (الطريق إلى الهداية)، ثم طُبعت باسم (رسالة إلى كل مسلم) بتعليق الدكتور/ أسامة عبدالعظيم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدار والدواء: (ص13) حاشية 1.
2 مقدمة الطبعة المشار إليها: (ص2 - 3).
سنة1404هـ واعتمد فيها على نسخة خَطِّيَّة محفوظة بدار الكتب المصرية برقم (13مجاميع)1.
- ( رسالة في الأحاديث الموضوعة). انظر ما يأتي باسم: (فوائد في الكلام على حديث الغمامة …).
37- (الرِّسَالة التَّبُوكِيَّة).
وهي بعضُ كِتَابٍ سَيَّرَه من تبوك سنة 733هـ، وتضمن الكلام على تفسير قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} الآية [المائدة: 3].
وقد طُبعت الرسالة عدة طبعات باسم (الرسالة التبوكية)، وسميت في إحدى طبعاتها: (تحفة الأحباب في تفسير قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} إلى قوله: {إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}. وطبعت باسم: (زاد المهاجر إلى ربه).
ولعلها قد أُفردت من الكتاب المذكور، فإنه قد جاء في أولها: "قال الشيخ... ابن قَيِّم الجوزية... في كتابه الذي سيَّره من تبوك... بعد كلام له سبق: أحمد الله بمحامده..."2.
38- (الرسالة الْحَلَبِيَّة في الطريقة الْمُحَمَّدِيَّة).
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسالة إلى كل مسلم: (ص4).
2 الرسالة التبوكية: (ص10).

ذكرها بهذا الاسم جماعة من مترجميه1، وسماها السيوطي2: (نظم الرسالة الحلبية...). وأشار الشيخ بكر أبو زيد إلى أنها نَظْمٌ3.
39- (الرسالة الشافية في أسرار المعوذتين).
ذكرها بهذا الاسم الصَّفَدِي4، ولعلها المطبوعة باسم (تفسير المعوذتين).
وهذه الأخيرة هي جزء من كتاب (بدائع الفوائد)5 وقد جاء في إحدى طبعات الرسالة6: أنها قوبلت على نسختين خطيتين، مما يؤكد أنها رسالة مستقلة من قديم كما ذكر الصَّفَدِي.
40- (رفع اليدين في الصلاة).
ذكره أكثر المترجمين لابن القَيِّم7، قال الصَّفَدِي: "سِفْرٌ متوسطٌ".
وذكر الشيخ بكر أبو زيد: أن نسخة خطية منه توجد في المكتبة السعودية بالرياض، مخرومة الأول، برقم (82-609)8.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: الوافي بالوفيات: (2/272)، وطبقات المفسرين: (2/93).
2 بغية الوعاة: (1/63).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص155).
4 الوافي بالوفيات: (2/272).
5 (2/198 - 276).
6 تفسير المعوذتين، الطبعة المنيرية بالقاهرة.
7 انظر: الوافي بالوفيات: (2/271)، وذيل طبقات الحنابلة: (2/450)، والدرر الكامنة: (4/22).
8 ابن قَيِّم الجوزية- حياته وآثاره: (ص157).

41- ( روضة الْمُحِبِّين وَنزهةُ الْمُشْتَاقِين).
وهو من كتب ابن القَيِّم المشهورة السائرة، وقد سماه بهذا في مقدمة الكتاب1.
وهو يشتمل على "ذكر أقسام المحبة، وأحكامها، ومتعلقاتها، وصحيحها، وفاسدها، وآفاتها، وغوائلها، وأسبابها، وموانعها..."2.
وقد ذكره ضمن مؤلفاته أكثر المترجمين له وسماه ابن رجب: (نزهة المشتاقين وروضة المحبين)3، وقد طُبع عدة مرات.
42- (الرُّوح).
وهو من كتبه المشهورة، وقد ذكره عدد ممن ترجم لابن القَيِّم ضمن مؤلفاته4، وذكره ابن حجر في (فتح الباري)5 ناقلاً عنه.
وقد ثار كلام حول عدم صحة نسبة هذا الكتاب لابن القَيِّم، ولكن الواقع يؤكد صحة هذه النسبة، والأدلة متوافرة على إثبات ذلك، وقد أفاض الشيخ بكر أبو زيد في هذا البحث، وأثبت بأدلة عديدة صحة هذه النسبة، فأفاد وأجاد6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روضة المحبين: (ص28).
2 روضة المحبين: (ص28 - 29).
3 ذيل طبقات الحنابلة: (2/450).
4 انظر: الدرر الكامنة: (4/22)، وبغية الوعاة: (1/63)، والشذرات: (6/170).
5 (3/239).
6 انظر: ابن قَيِّم الجوزية- حياته وآثاره: (158 - 161).

43- (الروح والنفس).
وهو غير الكتاب الماضي ذكره؛ فإنه قد نصَّ عليه في كتابه (الروح)، فقال عند كلامه على أن الروح ذاتٌ قائمة بنفسها: "وعلى هذا أكثر من مائة دليل، قد ذكرناها في كتابنا الكبير في (معرفة الروح والنفس)..."1. وهذا ظاهرٌ في أنه كتاب آخر أكبر من الماضي، وأنه أَلَّفَه قبل تأليف (الروح)، فربما كان أصلاً لكتاب (الروح) ومنه اختصره؟ والله أعلم.
ولم يذكر هذا الكتاب الكبير أحدٌ ممن ترجم له.
44- (زاد المسافرين إلى منازلِ السعداءِ في هَدي خاتم الأنبياء).
ذكره من مترجميه: ابن رجب2، وتبعه: الداودي3، وابن العماد4، وقال ابن رجب: "مجلد".
ولم أقف على شيء من أخباره، ولكن يبدو عنوانه مطابقاً لعنوان كتاب (زاد المعاد في هدي خير العباد) وذلك بالمقابلة بين شطري العنوان في كلا الكتابين، فهل يدل ذلك على وجود علاقة بين الكتابين؟ الله أعلم.
45- (زَادُ الْمَعَادِ فِي هَدْيِ خَيْرِ الْعِبَادِ).
وهو ذاك الكتاب الجليل، الذي ذاع صيتُهُ، وطار ذكره في الآفاق،
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الروح: (ص51).
2 ذيل طبقات الحنابلة: (2/449).
3 طبقات المفسرين: (2/92).
4 الشذرات: (6/169).

وانتفع به القاصي والداني، مع الثناء عليه والاعتراف بجلالته من الموافق والمخالف على السواء.
قال الحافظ ابن رجب: "وهو كتاب عظيم جداً"1.
ويشير ابن القَيِّم نفسه إلى أهمية الكتاب فيقول في أوله: "وهذه كلمات يسيرة لا يستغني عن معرفتها من له أدنى هِمَّة إلى معرفة نَبِيِّه صلى الله عليه وسلم، وسيرته وهَدْيِه"2.
ويعدُّ هذا الكتاب موسوعة شاملة لكثير من علوم الشريعة، وبخاصة: الفقه وأحكامه، والسيرة النبوية ووقائعها.
وقد يسميه بعضهم: (الهدى)3 اختصاراً، وسماه الحافظ ابن حجر- وهو كثير النقل عنه في شرح البخاري-: (الهدي النبوي)4، وسماه بذلك السخاوي أيضاً5.
وقد طُبع الكتاب مراراً، ولعل من أحسن طبعاته تلك التي طُبعت أخيراً في خمس مجلدات، بتحقيق عبدالقادر وشعيب الأرنؤوط.
46- (شرح أسماءِ الكتابِ العزيزِ).
كذا سماه ابن رجب، وقال: "مجلد"6. وسماه غيره: (تفسير أسماء القرآن)7.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل طبقات الحنابلة: (2/449).
2 زاد المعاد: (1/70).
3 انظر: الدرر الكامنة: (4/22)، والبدر الطالع: (2/144).
4 فتح الباري: (11/133).
5 الإعلان بالتوبيخ: (ص537).
6 ذيل طبقات الحنابلة: (2/449).
7 الوافي بالوفيات: (2/272)، وبغية الوعاة: (1/63).

47- ( شرح الأسماء الحسنى).
ذكره ضمن مؤلفاته: ابن رجب1، وتبعه: الداودي2، وابن العماد3.
48- (شفاءُ العَلِيلِ في مسائلِ القضاء والقدر والحكمة والتعليل).
وقد سماه بذلك مؤلفه في مقدمة الكتاب4، وقد تناول فيه: ما ورد في القضاء والقدر، والإيمان والرضى به، والرد على "القَدَرِيَّةَ" الذين يقولون: لا قدر والأمر أُنُفٌ، "والْجَبْرِيَّة" الذين ينفون فعل العبد وقدرته واختياره، كما تناول إثبات حكمة الله سبحانه فيما خَلَق وأمَرَ.
وذكره ابن حجر5، والشوكاني6 باسم: (القضاء والقدر)، تسميةً له بموضوعه، والكتاب مطبوع متداول.
49- (الصراط المستقيم في أحكام أهل الجحيم).
ذكره ضمن مؤلفاته: ابن رجب7، والداودي8، وابن العماد9. قال ابن رجب: "مجلدان".
- (الصلاة): انظر ما تقدم باسم: (حكم تارك الصلاة).
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل الطبقات: (2/450).
2 طبقات المفسرين: (2/93).
3 الشذرات: (6/170).
4 شفاء العليل: (ص7).
5 الدرر الكامنة: (4/22).
6 البدر الطالع: (2/144).
7 ذيل طبقات الحنابلة: (2/450).
8 طبقات المفسرين: (2/93).
9 الشذرات: (6/170).

50- (الصَّواعق الْمُرْسلة على الْجَهْمِيَّةِ والْمُعَطِّلة).
كذا سماه ابن القَيِّم رحمه الله في (مدارج السالكين)1، وكذا سماه: ابن حجر2، وابن العماد3، والشوكاني4. وقال ابن رجب5، والداودي6: (الصواعق المنزلة...). وورد بغير هذين الاسمين.
وهذا الكتاب يُعَدُّ موسوعة جامعةً في تقرير عقيدة السلف في الأسماء والصفات، والرد على أهل التعطيل والتأويل، وتَظْهَرُ فيه براعة ابن القَيِّم، وسعة علمه، وقُوَّة حُجَّتِهِ، وطُول نَفَسِه، مع حسن الترتيب والتنظيم، وغزارة الفوائد.
وقد كان هذا الكتاب إلى عهد قريب لا يُعرف إلا مختصره، لمحمد ابن نصر الموصلي، حتى منَّ الله - وله الحمد - بإخراج مجلد يمثل ثلث ما وُجد من أصله، وذلك بتحقيق فضيلة شيخنا الدكتور/ علي بن محمد ناصر فقيهي، والدكتور/ أحمد عطية الغامدي، عام 1406هـ. وطبع ذلك بعنوان: (الصواعق المنزلة...). ثم طبع الموجود من الأصل كاملاً بتحقيق الدكتور/ على بن محمد الدخيل الله، سنة 1408هـ في أربعة مجلدات، تمثل النصف الأول من الكتاب تقريباً، إذ إن النصف الثاني من
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (3/369).
2 الدرر الكامنة: (4/22).
3 الشذرات: (6/169).
4 البدر الطالع: ( 2/144).
5 ذيل طبقات الحنابلة: (2/450).
6 طبقات المفسرين: (2/93).

الكتاب يعد في حكم المفقود1، وقد نال به المحقق درجة (الدكتوراه) من كلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية، بالرياض، بالمملكة العربية السعودية، وقد اختار له عنوان: (الصواعق المرسلة...) مرجحًا ذلك على غيره2.
51- (الطاعون).
ذكره ابن رجب، وقال: "مجلد لطيف"3.
وقد عقد المؤلف - رحمه الله - فصلاً في الكلام على الطاعون، وهدي النبي صلى الله عليه وسلم في علاجه والاحتراز منه، وذلك في كتابه (زاد المعاد)4.
52- (طريقُ الْهِجْرَتَيْنِ وبَابُ السَّعَادَتين).
هكذا سماه ابن القَيِّم - رحمه الله - في مقدمته5، وأشار إليه في بعض مؤلفاته باسم: (سفر الهجرتين)، وسماه في بعضها: (سفر الهجرتين وطريق السعادتين)6. وبهذه الأسماء ذكره مترجموه.
ويُوَضِّحُ ابن القَيِّم في هذا الكتاب النافع: الطريق الذي ينبغي أن يسلكه العبد في كل وقت، والذي يكون له في هجرتان:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مقدمة المحقق للكتاب: (ص129) عند الكلام على وصف النسخ الخطية.
2 مقدمة الصواعق: (1/77 - 78).
3 ذيل الطبقات: (2/450).
4 (4/37 - 45).
5 طريق الهجرتين: (ص9).
6 انظر: ابن قَيِّم الجوزية- حياته وآثاره: (ص 170 - 171).

- هجرة إلى الله: بالطلب، والمحبة، والعبودية، والإنابة، والتوكل…
- وهجرة إلى رسوله صلى الله عليه وسلم: بموافقة شرعه في الحركات والسَّكَنَات.
وأن سلوك هاتين الهجرتين سيأخذ بيد العبد إلى ولوج باب السعادتين: سعادة الدنيا باتِّبَاع هَدْي النبي صلى الله عليه وسلم، وسعادة الآخرة بدخول جنات النعيم، ففي هاتين الهجرتين: سعادة الدارين.
والكتاب مطبوع متداول.
53- (الطُّرُقُ الْحُكْمِيَّة في السِّياسَة الشَّرعية).
ذكره ابن رجب مختصراً باسم: (الطرق الحكمية)1. وقد جاء اسمه على غلاف إحدى مخطوطاته: (الفِرَاسَةُ الْمَرْضِيَّة في أحكامِ السِّيَاسَةِ الشرعية)2. وهذا العنوان متفق مع ما جاء في مطلع الكتاب من الكلام على الحكم بالفراسة والقرائن، وأحكام ذلك.
وقد وضع الشيخ محمد حامد الفقي الاسمين كليهما على غلاف طبعته للكتاب، فاصلاً بينهما بـ (أو).
54- ( عِدَةُ الصَّابرين وذخيرةُ الشَّاكرين).
سماه المؤلف بذلك في مقدمته3، وذكره ابن رجب4،
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل طبقات الحنابلة: (2/450).
2 مقدمة الشيخ محمد الفقي للكتاب: (ص9 - 10).
3 عدة الصابرين: (ص26). طبعة الخشت.
4 ذيل طبقات الحنابلة: (2/450).

والداودي1، وابن العِمَاد2 مختصراً، فقالوا: (عدة الصابرين).
تنبيه: ذكر الشيخ بكر أبو زيد ضمن مؤلفات ابن القَيِّم كتاباً بعنوان: (الصبر والسكن)، وعزاه إلى (كشف الظنون)، ومحمد الفقي في مقدمة (إغاثة اللهفان)، وغيرهما3.
وأقول: يظهر لي أن في هذا الكلام خطأً من وجهين:
- الأول: أن صوابه (الصبر والشكر) بالشين المعجمة، والراء المهملة، وليس: (السكن)، وقد وقع على الصواب في (كشف الظنون)4 الذي عزاه إليه الشيخ، أما عند الشيخ الفقي: فهو كما نقل الشيخ بكر: (الصبر والسكن)5.
- الثاني: أن هذا الكتاب - والله أعلم - هو نفسه كتاب (عدة الصابرين وذخيرة الشاكرين)، الذي يتناول موضوعي: الصبر والشكر، فيكون من سماه (الصبر والشكر) اختصر العنوان الكبير معبراً عنه بموضوعه، كما وقع هذا لكثير من كتب ابن القَيِّم.
ولعل مما يؤكد ذلك: أنه لم يذكر أحدٌ ممن ترجم لابن القَيِّم كتاباً له بعنوان (الصبر والشكر)؟ فالله أعلم بحقيقة الحال.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 طبقات المفسرين: (2/93).
2 الشذرات: (6/170).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص167).
4 (ص 1432).
5 مقدمة إغاثة اللهفان: (1/24).

55- (عَقدُ مُحْكَمِ الإخاءِ بين الكلمِ الطَّيِّبِ والعملِ الصالحِ المرفوع إلى رب السماء).
ذكره ضمن كتبه: ابن رجب1، والداودي2، وابن العماد3.
وقد سماه الشيخ بكر أبو زيد: (عقد محكم الأحباء...) بالحاء المهملة، بعدها باء موحدة4، ولعله تابع في ذلك ما وقع في (ذيل الطبقات) لابن رجب؛ فإنه جاء عنده هكذا، ووقع عند ابن العماد (عقد محكم الأحقاء …)!
وكلاهما - والله أعلم - تصحيفٌ، والصواب: (الإخاء) كما وقع عند الداودي، من: آخى بين الشيئين، إخاءً، ومؤاخاةً، ويكون المعنى: (عقد أوثق الإخاء...)، والله أعلم.
ثم هل لهذا الكتاب صلة بالآتي باسم: (الكلم الطيب والعمل الصالح)؟ فإن هذا الكتاب قد عقد إخاءً محكماً بين هذين، فالله أعلم.
56- (الفتحُ القُدْسِيُّ).
أشار إليه ابن القَيِّم في (بدائع الفوائد)5 بهذا الاسم، وذكره كذلك: ابن رجب6 ضمن مؤلفاته.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل الطبقات: (2/449).
2 طبقات المفسرين: (2/92).
3 الشذرات: (6/169).
4 ابن قَيِّم الجوزية - حياته وآثاره: (ص174).
5 (2/211).
6 ذيل طبقات الحنابلة: (2/450).

57- (الفرق بين الخلة والمحبة ومناظرة الخليل لقومه).
ذكره ابن رجب، وقال: "مجلد"1.
وله - رحمه الله - كلام في معنى الخلَّة، والفرق بينها وبين المحبة في كتابه: (روضة المحبين)2.
58- (الفُروسِية الشَّرْعِيَّة).
أشار إليه ابن القَيِّم - رحمه الله - في (إعلام الموقعين)3، ووصفه بأنه كبير، فقال عند كلامه على مسألة محلل السباق: "وقد ذكرناها في كتابنا الكبير في (الفروسية الشرعية)، وذكرنا فيه وفي (بيان الاستدلال على بطلان اشتراط محلل السباق والنضال) بيان بطلانه من أكثر من خمسين وجهاً، وبَيَّنَّا ضعف الحديث الذي احتج به من اشترطه…".
وذكره الصَّفَدِي باسم: (الفروسية المحمدية)4.
وقد طُبع لابن القَيِّم كتاب باسم (الفروسية) من قديم في سنة 1360هـ، ثم طبع أخيراً طبعة أخرى في سنة 1410هـ بتحقيق محمد نظام الدين.
وقد قال ابن القَيِّم في خطبة هذا المطبوع: "… وهذا مختصر في الفروسية الشرعية النبوية"5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل الطبقات: (2/450).
2 (ص 63 - 65).
3 (4 / 22).
4 الوافي بالوفيات: (2/272).
5 الفروسية: (ص2).

وقد ذهب الشيخ بكر أبو زيد إلى القول بأن هذا المطبوع هو مختصر من المسمى (بالفروسية الشرعية)، وعَدَّهُمَا كتابين1. وربما استند في ذلك إلى قول ابن القَيِّم في خطبة المطبوع: "هذا مختصر …" وقوله في النص السابق: "...كتابنا الكبير في الفروسية الشرعية".
والذي يظهر لي - والله أعلم - أن هذا المطبوع هو الكتاب الكبير لابن القَيِّم في الفروسية، وليس مختصراً من غيره، وربما يُسْتَأنس في ذلك ببعض الأدلة، منها:
- أن هذا الكتاب الذي بين أيدينا ليس على طريقة المختصرات والتهذيبات، بل إنه - رحمه الله - تناول فيه أكثر المسائل بنوع بسطٍ واستقصاء، عارضاً أقوال الأئمة في كل مسألة، مع بيان الراجح بالدليل، بل إنه أودعه فوائد شتى في علوم الحديث، والجرح والتعديل، وشروط الأئمة في كتبهم وغير ذلك، ولذلك فقد وقع في طبعته الأخيرة في سبع وعشرين وثلاثمائة صحيفة.
- أنه لم يُشِر في هذا المطبوع - ولو مرة واحدة- إلى هذا الأصل الذي اختصر منه هذا الكتاب، وعادة ابن القَيِّم - كما مرَّ - الإحالة على الكتب المؤلفة في الموضوع نفسه، وبخاصة في القضايا التي فيها بسط أكثر.
وإنني الآن أتساءل: إذا كان بحث المحلل لم يوفه ابن القَيِّم نصيبه من البحث في هذا المطبوع، فلماذا لم يُحِلْ فيه على (الفروسية الكبير) كما أحال في (إعلام الموقعين) ومر نقله قبل قليل؟
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن قَيِّم الجوزية - حياته وآثاره: (ص 176).

- لم يُشِر أحدٌ من محققي الطبعتين إلى أن هذا مختصر، وأن له أصلاً كبيراً، ومثل هذا لا يفوتهما في الغالب، مع عنايتهما بالكتاب.
- أن التسمية التي نص عليها المؤلف في (إعلام الموقعين) - والتي حملها الشيخ بكر أبو زيد على الكبير - هي بعينها التسمية الواردة في هذا المطبوع، حيث قال في تسميته: (الفروسية الشرعية النبوية).
- أن قوله فيه: "هذا مختصر..." لا يلزم منه أنه اختصره من غيره، بل يمكن حَمْلُه على أنه صَنَّفَهُ على هذه الصفة المختصرة ابتداءً، فكأنه يقول: هذا كتاب مختصر جمعته في الفروسية، بل لو كان مختصراً من غيره للزمه التنبيه في هذا المقام على أنه اختصره من كذا.
- ويظهر: أن قوله "… ذَكَرْنَاهَا في كتابنا الكبير" ليس في مقابلة كتاب صغير في الفروسية، بل لعله قصد - والله أعلم - المقابلة بين (الفروسية)، وبين كتابه (بيان الاستدلال)؛ بدليل ذكره معه في السياق نفسه كما مضى؛ فإن (بيان الاستدلال) يُمَثِّل فصلاً من فصول كتاب (الفروسية) وهو الفصل الخاص بالكلام على إبطال أدلة المشترطين للتحليل، فصار (الفروسية) بهذا الاعتبار كبيراً بالنسبة لـ (بيان الاستدلال). وهذا كقوله - رحمه الله - في (إغاثة اللهفان)1 في الرد على أصحاب النجوم: "وقد أَشْبَعْنا الرد على هؤلاء في كتابنا الكبير المسمى: بالمفتاح". فهل يقول قائل: إنه صَنَّفَ كتابين باسم (مفتاح دار السعادة) أحدهما كبير والآخر صغير؟
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (2/125).

- أن ما أشار إليه في النص السالف: من بيان فساد اشترط المحلل من خمسين وجهاً، موجود في المطبوع الذي بين أيدينا؛ فإنه قد ذكر فيه ما يقرب من أربعين وجهاً في ذلك1، وكذلك بَيَّنَ ضَعْفَ الحديثِ الْمُشَارِ إليه بِتَوَسُّعٍ2.
فهذا ما بدا لي في هذا الموضوع، والأمر - مع ذلك - محل نظر وبحث، فإن وُجد دليل صريح على وجود أصل ومختصر لابن القَيِّم في هذا الموضوع، فإننا لا نملك إلا التسليم والإذعان.
5- (فَضلُ العِلْمِ وأَهْلِهِ)
أشار إليه المؤلف في (طريق الهجرتين)3 بهذا الاسم، كما أرشد إلى ذلك الشيخ بكر أبو زيد4، ولعله هو نفسه المذكور عند ابن رجب باسم: (فضل العلماء)5، وقال الداودي (فضل العلم)6.
60- (فوائدُ في الكلامِ على حديثِ الغَمَامةِ، وحديث الغَزَالةِ، والضَّبِّ، وغيره).
ستأتي له دراسة مستقلة مع ذكر الأدلة على صحة نسبته لابن القَيِّم إن شاء الله7.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفروسية: (ص21 - 37).
2 الفروسية: (ص37 - 53).
3 (ص 619).
4 ابن قَيِّم الجوزية - حياته وآثاره: (ص 178).
5 ذيل الطبقات: (2/450).
6 طبقات المفسرين: (2/93).
7 انظر: (ص 310 - 319).

61- (الفوائد).
لم يذكره أحد من مترجمي ابن القَيِّم، والظاهر أنه مجموع على طريقة الأمالي، فلم تُذْكَرْ له مقدمة ولا خطبة.
وهو من كتبه النافعة جداً، حيث اشتمل على جملة من الفوائد المتنوعة: في التوحيد، والتفسير، والزهد والرقاق -وهذا هو الغالب عليه- والمواعظ والحِكَمِ وغير ذلك.
تنبيه: ذكر الدكتور/ عبدالله جار النبي1 - عند ذكره كتاب الفوائد-: أن ابن القَيِّم نصَّ عليه في كتابه: (اجتماع الجيوش الإسلامية). وهذا وهم، والصوابُ: أن ابن القَيِّم - رحمه الله - قد نصَّ على كتابه (اجتماع الجيوش) في كتابه (الفوائد)2 فانعكست القضية عند الأخ.
62- (قُرَّةُ عيونِ الْمُحِبِّين، وروضةُ قلوبِ العارفين).
ذكره الشيخ بكر أبو زيد3، وأفاد أن ابن القَيِّم ذكره في (مدارج السالكين).
63- ( الكافية الشافية في النحو).
ذكره صاحب (كشف الظنون)4، وأكد الشيخ بكر أبو زيد نِسْبَتَهَا لابن القَيِّم، ورَدَّ على من خَطَّأَ حاجي خليفة في ذلك5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن القَيِّم وجهوده في الدفاع عن عقيدة السلف: (ص111).
2 انظره: (ص6).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص179).
4 (ص1369).
5 ابن قَيِّم الجوزية - حياته وآثاره: (ص 180).

64- (الكافية الشافية في الانتصار للفرقة الناجية). نظم.
وبهذا الاسم ذكرها المؤلف في مقدمتها، وكذا سماها الصَّفَدِي1. واكتفى السيوطي بقوله: (الكافية الشافية)2.
أما ابن رجب3، والداودي4: فَسَمَّيَاهَا: (الشافية الكافية في الانتصار …) قال ابن رجب: "وهي القصيدة النونية في السنة، مجلد". وقد اشتهرت بين أهل العلم وطلابه: (بالقصيدة النونية).
ووقع عند ابن حجر: (الكافية في الانتصار...)5. قال: "تبلغ ستة آلاف بيت". قال الشيخ بكر أبو زيد: "وقد قمت بعدِّ أبياتها فتحرر لي: أن عدد أبياتها هي (5949)، أي: ستة آلاف إلا واحداً وخمسين بيتاً"6.
وقد نَظَمَ ابن القَيِّم هذه القصيدة في الدفاع عن عقيدة السلف، والرد على أهل الزيغ والانحراف: من الْمُعَطِّلَة، والْجَهْمِيَّةِ، والرافضة، وغيرهم، ببراهين قويَّة وأدلة ساطعة، وهي مطبوعة منتشرة.
65- (الكبائر).
ذكره ابن رجب، وقال: "مجلد"7.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي بالوفيات: (2/272).
2 بغية الوعاة: (1/63).
3 ذيل الطبقات: (2/450).
4 طبقات المفسرين: (2/93).
5 الدرر الكامنة: (4/22).
6 ابن قَيِّم الجوزية - حياته وآثاره: (ص 182).
7 ذيل طبقات الحنابلة: (2/450).

66- (كشف الغطاء عن حكم سماع الغناء).
ذكره الصَّفَدِي بهذا الاسم1، وذكر له حاجي خليفة كتاباً باسم: (حرمة السماع)2.
وقد طُبع أخيراً كتاب لابن القَيِّم باسم: (الكلام على مسألة السماع) في مجلد كبير، بتحقيق/راشد بن عبدالعزيز الحمد سنة 1409هـ، وهو عبارة عن سؤال حول السماع، أجاب عنه ابن القَيِّم رحمه الله.
والذي يظهر أن هذا هو كتاب ابن القَيِّم في السماع، الذي أشار إليه مرة في (إغاثة اللهفان)3 بقوله: "وقد ذكرنا شُبَهَ الْمُغَنِّين والْمَفْتُونِين بالسماع الشيطاني، ونَقَضْنَاها… في كتابنا الكبير في السماع". ويكون هو نفسه المسمى بـ(كشف الغطاء…).
أما تسميته بـ(الكلام على مسألة السماع)، فلعلها من وضع المحقق، وذلك بالنظر إلى ما جاء في أول جوابه من قوله: "الحمد لله، الكلام في هذه المسألة …".
67- (الكَلِمُ الطَّيِّبُ والعَمَلُ الصَّالِحُ).
ذكره ابن القَيِّم بهذا الاسم في (طريق الهجرتين)4، فقال: "وقد
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي بالوفيات: (2/272).
2 كشف الظنون: (ص650). وتوجد منه نسخة بقسم المخطوطات، بالجامعة الإسلامية برقم (1263)، مصورة عن الأسكوريال بأسبانيا، تقع في (78) ورقة.
3 (1/267).
4 (ص 73).

ذكرنا في كتاب (الكلم الطيب والعمل الصالح) من فوائد الذكر: استجلاب ذكر الله سبحانه لعبده، وذكرنا قريباً من مائة فائدة تتعلق بالذكر…".
وسماه بذلك ابن رجب، وقال: "مجلد لطيف"1.
وهذا الكتاب هو نفسه المطبوع المشهور باسم: (الوَابِلُ الصَّيِّبُ من الكَلِمِ الطَّيِّبِ). وقد نصَّ المؤلف على هذه التسمية أيضاً، فقال في (مدارج السالكين)2 - عند كلامه على فوائد الذكر-: "وقد ذكرنا في الذكر نحو مائة فائدة في كتابنا (الوابل الصيب ورافع الكلم الطيب) وذكرنا هناك أسرار الذكر…". وهي عَيْنُهُا عبارته الماضية قبل قليل عن (الكلم الطيب...).
68- (اللَّمْحَة في الرَّدِّ على ابن طلحة).
ذكره الشيخ بكر أبو زيد3 تبعاً للمناوي في (فيض القدير)4.
ولم أرَ من ذكره ممن ترجم لابن القَيِّم رحمه الله.
69- (مَدَارِجُ السَّالِكِين بين مَنَازِلِ إيَّاك نَعْبدُ وإياك نَسْتَعِين).
وقد طُبع هذا الكتاب مراراً واشتهر بهذا الاسم، ولم يُشِر ابن القَيِّم إلى تسميته في المقدمة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل طبقات الحنابلة: (2/450).
2 (2/448).
3 ابن قَيِّم الجوزية - حياته وآثاره: (ص 187).
4 (1/116).

وذكره ابن رجب باسم: (مراحل السائرين بين منازل إياك نعبد وإياك نستعين)1. ثم قال: "وهو شرح (منازل السائرين) لشيخ الإسلام الأنصاري2، كتاب جليل القدر".
وسماه ابن حجر3، والشوكاني4 بموضوعه، فقالا: (شرح منازل السائرين) فكلها أسماء لكتاب واحد.
وهو - رحمه الله - في هذا الكتاب يرد على جميع طوائف أهل البدع والضلال، وذلك من خلال الكلام على (فاتحة الكتاب)، ومَاتَضَمَّنَتْهُ من منازل السائرين، ومقامات العارفين5. وهو مع ذلك كثيراً ما يَتَعَقَّبُ الهروي أثناء شرحه، حيث كان يرى أن الهروي له طريقة في السلوك مخالفة لمنهج أهل السنة والجماعة؛ إذ إنه "لا يُقَدِّمُ على الفَنَاء شيئاً، ويراه الغاية التي يشعر بها السالكون"6.
70- ( المسائل الطرابلسية).
ذكرها ابن رجب، وقال: "ثلاث مجلدات"7.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذيل طبقات الحنابلة: (2/449).
2 هو: أبو إسماعيل، عبدالله بن محمد بن علي بن محمد الأنصاري الهروي، من ذرية أبي أيوب الأنصاري، صاحب (ذم الكلام) وغيره، توفي سنة 481هـ.
له ترجمة في: سير أعلام النبلاء: (18/503)، والتذكرة: (3/1183).
3 الدرر الكامنة: (4/22).
4 البدر الطالع: (2/144).
5 انظر: مدارج السالكين: (1/12).
6 انظر: ابن القَيِّم وجهوده في الدفاع عن عقيدة السلف: (ص117 - 118).
7 ذيل الطبقات: (2/450).

71- (معاني الأدوات والحروف).
ذكره الصَّفَدِي1، والسيوطي2 وغيرهما.
72- (مفتاحُ دارِ السَّعادة، ومنشورُ ولاية أهل العِلْمِ والإرادة).
كذا سماه مؤلفه في مقدمته3، وسماه مرة: (المفتاح)4.
وذكر جماعة من المترجمين لابن القَيِّم الشطر الأول من اسمه، وهو (مفتاح دار السعادة)5.
وقد خَتَمَهُ المؤلف - رحمه الله - بذكر ما احتواه واشتمل عليه من فوائد وموضوعات6. والكتاب مطبوع عدة طبعات7.
73- (الْمَنَارُ الْمُنِيفُ في الصَّحِيحِ والضَّعِيفِ).
ستأتي له دراسة مستقلة إن شاء الله8.
74- ( الْمَوْرِدُ الصَّافِي والظِّلُّ الضَّافِي).
أشار إليه ابن القَيِّم بهذا الاسم في (طريق الهجرتين)9، وذكر أنه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوافي بالوفيات: (2/272).
2 بغية الوعاة: (1/63).
3 مفتاح دار السعادة: (1/47).
4 الصواعق المرسلة: (4/1450).
5 انظر: الوافي بالوفيات: (2/271)، وذيل الطبقات: (2/450)، والدرر الكامنة: (4/22).
6 مفتاح دار السعادة: (2/273).
7 أحسنها طبعة بتحقيق الأخ الفاضل/ علي بن حسن بن علي، في ثلاثة مجلدات سنة 1416هـ.
8 انظر ص: (300).
9 (ص 103).

كتاب كبير في المحبة. وهذا الكتاب الكبير في المحبة: أشار إليه مرة في (مدارج السالكين)1 دون أن يُسَمِّيه.
وسماه الشيخ بكر أبو زيد: (المورد الصافي والظل الوافي)2 تبعاً لصاحب (هدية العارفين)، فلعله تصحيف، والله أعلم.
75- ( مولد النبي صلى الله عليه وسلم ).
ذكره الشوكاني3، وصِدِّيق حسن4.
76- (نَقْدُ الْمُنْقُول، والمحكُّ الْمُمَيِّزُ بين المقبول والمردود).
ذكره ابن رجب بهذا الاسم، وقال: "مجلد"5.
ولعل لهذا الكتاب علاقة بـ (المنار المنيف) والله أعلم.
77- (نِكَاحُ الْمُحْرِم).
ذكره ابن رجب، وقال: "مجلد"6.
78- (نورُ الْمُؤْمِنِ وَحَيَاتُهُ).
ذكره ابن رجب، وقال: "مجلد"7.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (3/20).
2 ابن قَيِّم الجوزية - حياته وآثاره: (ص194).
3 البدر الطالع: (2/144).
4 التاج المكلل: (ص419).
5 ذيل الطبقات: (2/449).
6 ذيل الطبقات: (2/450).
7 ذيل الطبقات: (2/450).

- (الوابل الصيب من الكلم الطيب): انظر ما تقدم باسم: (الكلم الطيب والعمل الصالح).
79- (هِدَايَة الْحَيَارَى فِي أجْوِبَة اليهودِ والنَّصارى).
كذا سماه المؤلف في مقدمته1، وانظر ما تقدم باسم: (جوابات عابدي الصُّلْبان).
وبعد، فهذا ما وقفت عليه من مؤلفات لابن القَيِّم رحمه الله، ويحسنُ التنبيه على أمر مهم، يلحظه الناظر الْمُدَقِّقُ في هذه القائمة، وهو: وقوع شيء من التكرار في بعض مؤلفات ابن القَيِّم، وذلك نتيجة لعدِّ الكتاب الواحد كتابين كما مرت أمثلة لذلك، ولعل ذلك يرجع لأمور أهمها:
- تسمية ابن القَيِّم الكتاب الواحد باسمين، أو يذكره مرة باسمه ومرة بموضوعه، ووقع ذلك من بعض المترجمين له أيضاً.
- إفراد بعض البحوث من مؤلفات ابن القَيِّم - إما قديماً أو حديثاً - ثم تطبع هذه المفردات مستقلة بأسماء خاصة بها، فيأتي بعض الناس فيعدُّ هذا المفرد كتاباً آخر.
وقد نَبَّه الشيخ بكر أبو زيد إلى أسباب أخرى وراء ذلك، فلتراجع2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (ص 11).
2 ابن قَيِّم الجوزية - حياته وآثاره: (ص 111 - 112).

المبحث الثالث: مَصَادِرُ ابن القَيِّم في مؤلفاته
من المهم - عند تناول مؤلفات ابن القَيِّم - أن نتعرف على المصادر التي اعتمدها في كتبه، ونقل عنها في بحوثه؛ فإن نظرةً فاحصةً في قائمة مصادره تبرز لنا أهم الخصائص التي تميز حياة ابن القَيِّم العلمية وكتاباته.
ويمكننا أن نتناول في هذا المبحث المتعلق بالمصادر المسائل الآتية:
المسألة الأولى: منهجه في النقل عن المصادر، وأهم الخصائص المميزة لمصادره.
يمكن تحديد المعالم الأساسية لمنهج ابن القَيِّم في تعامله مع المصادر، وأهم السمات التي تميزت بها مصادره فيما يلي:
أولاً: وفرة مصادره وكثرتها، إذ بلغت مصادره في كتاب واحد- وهو (زاد المعاد)-: ثمانين ومائة مصدر تقريباً1، أما عدد المصادر التي وردت في مجلد واحد من (الصواعق المرسلة) فقد بلغت حوالي مائة كتاب2.
ثانياً: تنوع مصادره رحمه الله، وشمولها فنون عديدة، وما ذلك إلا لتنوع معارفه، وتصنيفه في أكثر من فنٍّ كما مضى.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 استفدت ذلك من خلال حصر الكتب الواردة في فهرس المصادر الذي صنعه الأستاذ/ محمد أديب الجادر لزاد المعاد. (انظر ص 455 - 471).
2 انظر مقدمة محقق (الصواعق المرسلة): (1/84).

ثالثاً: اعتماده في كل فن على أشهر وأهم وأجود ما كُتِبَ وصُنِّفَ فيه، يلحظ ذلك كل من تعامل مع كتبه، أو طالع قائمة مصادره.
رابعاً: لم يكتف ابن القَيِّم - رحمه الله - في نقل مادته العلمية بالمصادر المكتوبة فقط، بل رُبَّمَا دَوَّنَ بعض المعلومات بطريق المشافهة والسماع.
فيقول مرة: "سألت شيخنا عن سماع يزيد بن عبدالله عن أبي هريرة؟"1. ويقول مرة أخرى: "قُرئَ على شيخنا أبي الحجاج الحافظ في (التهذيب) وأنا أسمع"2.
خامساً: من المصادر التي اعتمد عليها ابن القَيِّم في تسجيل معلوماته أيضاً: المشاهدة والملاحظة والتجارب الشخصية، كما مضت الإشارة إلى شيء من ذلك عند الكلام على منهجِهِ في التأليف3.
سادساً: حِرْصُهُ - رحمه الله - على توثيق ما يَنْقُلُه من معلومات من هذه المصادر، حتى إنه ليراجع للكتاب الواحد عدة نسخ عندما يقتضي الأمر ذلك.
قال مرة في حديث: "وهذا في جميع نسخ كتاب النسائي هكذا"4. ويقول في حديث آخر: "هذا الذي في رواية اللؤلؤي عن أبي داود، وفي رواية ابن داسة عنه..."5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جلاء الأفهام: (ص 18).
2 زاد المعاد: (5/709).
3 انظر ص: (218).
4 زاد المعاد: (5/511).
5 الصلاة: (ص161).

سابعاً: قد يُسَمِّى بعض المصادر بغير ما اشتهرت وعُرِفَت به، فيقول في (سنن أبي داود): "وقال أبو داود في مسنده"1. ومرة يقول: "رواه أبو داود في صحيحه"2. وكذا قال للدارمي مرة: "قال الدارمي في صحيحه"3. وقال مرة: "رواه ابن الجارود في مسنده"4. وقال عن كتاب (تأويل مختلف الحديث) لابن قتيبة: "اختلاف الحديث"5.
وهذا وإن كان قليلاً في كلام ابن القَيِّم رحمه الله، إلا أن فيه نظراً؛ وذلك من الناحية الفَنِّيَّة الصناعية، وكذا من ناحية احتمال وقوع بعض اللبس للناظر في ذلك، وإن كان قد دَرَجَ عليه كثير من أهل العلم في مؤلفاتهم.
ثامناً: يختصر ابن القَيِّم - رحمه الله - في كثير من الأحيان اسم المصدر، أو يشير إليه بموضوعه، الأمر الذي يحتاج من الناظر في كتبه إلى دراية بالكتب ومؤلفيها وموضوعاتها؛ وذلك ليمكنه معرفة الكتاب المقصود.
ومن الأمثلة لما جاء عنه في ذلك: قوله: "روى الدارمي في النقض"6 ويقصد به كتاب (النقض على بشر المريسي). وقال مرة:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حادي الأرواح: (ص 125).
2 حادي الأرواح: (ص361).
3 إعلام الموقعين: (1/379).
4 تهذيب السنن: (4/374).
5 زاد المعاد: (4/150).
6 اجتماع الجيوش الإسلامية: (ص133).

"قول الإمام أبي القاسم الطبري اللالكائي… في كتابه في السنة"1. واسم كتابه كاملاً: (شرح أصول اعتقاد أهل السنة). وقال مرة: "وقال أبو حاتم البُسْتِي في كتاب الضعفاء"2 واسم الكتاب كاملاً: (المجروحين من المحدثين والضعفاء والمتروكين)، وهذا الصنيع اشتهر - أيضاً - عند كثير من الأئمة، يفعلونه اختصاراً.
تاسعاً: لم يلتزم ابن القَيِّم بذكر اسم المصدر الذي ينقل عنه دائماً، بل إنه كثيراً ما يُسَمِّي الشخص الذي ينقل عنه دون تعيين اسم كتابه، وسيأتي ذكر طرف من ذلك عند الكلام على منهجه في التخريج.
ومن أمثلة ذلك أيضاً: قوله: "قال محمد بن عثمان الحافظ"3. وقوله مرة: "قال الحازمي"4. وقوله: "قال الرازي"5. وهذا كثير منه، ومعلوم أن هذا قد يؤدي إلى صعوبة الوصول إلى المصدر المقصود، وبخاصة إذا كان الْمُؤَلِّفُ المشار إليه له أكثر من كتاب في الفن، كالذهبي مثلاً؛ فإن له عدة كتب في الرجال.
كما أنه - رحمه الله - رُبَّمَا نقل بعض الفوائد دون تعيين اسم المصدر أو المؤلف.
على أن ابن القَيِّم قد يكون معذوراً في ذلك؛ إذا قد عُرِفَ بالدقة
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اجتماع الجيوش الإسلامية: (ص 121).
2 الفروسية: (ص44).
3 جلاء الأفهام: (ص18).
4 تهذيب السنن: (1/134).
5 زاد المعاد: (2/145).

في النقل، مع بسط مسائله وشدة تحريرها، بحيث إنه - رحمه الله - لم يُبْقِ للقارئ والمطالع حاجةً للرجوع إلى أصوله التي نقل عنها، على أن هذا الصنيع - أيضاً - عُرِف عن كثير من الأئمة الأعلام في مصنفاتهم وتواليفهم.
عاشراً: عِنَايَتُه - رحمه الله - بالمصادر التي تَتَّصِلَ بموضوعه اتصالاً مباشراً، وإِكْثَارُهُ من النقل عنها، بحيث تكون هي المصادر الأساسية لذلك الموضوع.
فتجده في (جلاء الأفهام) - الذي يتناول فيه موضوع الصلاة على النبي صلى الله عليه وسلم - يُكْثِرُ من النقل عن كتاب: (الصلاة على النبي صلى الله عليه وسلم )1 لإسماعيل بن إسحاق، حتى إنه قد ينقل عنه باباً بكامله2. وينقل فيه أيضاً عن كتاب: (الصلاة على النبي صلى الله عليه وسلم ) لأبي الشيخ3، ولابن أبي عاصم أيضاً4، وغيرهم.
وكذا الحال في سائر كتبه، فإنه يُعنى في المقام الأول بالمصادر المصنفة في موضوع كتابه، أو التي لها به صلة مباشرة.
حادي عشر: ربما يلجأُ ابن القَيِّم - رحمه الله - إلى تقويم بعض المصادر التي ينقل منها، وإبداء رأيه فيها، وسيأتي الكلام على ذلك بأوسع من هذا.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مثلاً: جلاء الأفهام: (ص205، 213، 232، 243، 245، 258، 260).
2 جلاء الأفهام: (ص 57 - 63).
3 جلاء الأفهام: (ص 229، 237، 244).
4 جلاء الأفهام: (ص234).

تلك أبرز الملاحظات حولَ منهج ابن القَيِّم في الاستفادة من المصادر والنقل عنها، وبيان بعض الخصائص المميزة لبعض هذه المصادر.
المسألة الثانية: تقويم ابن القَيِّم لبعض مصادره، وإبداء رأيه فيها.
لم يكن ابن القَيِّم - رحمه الله - وهو يستفيد من هذا العدد الهائل من المصادر المتنوعة، مُجَرَّدَ ناقلٍ فحسب، وإنما بَرَزَتْ في بعض الأحيان شخصيته المتميزة وهو يُبْدي رأيه في بعض هذه المصادر: بمدحها والثناء عليها تارةً، وتارةً أخرى ببيانِ عيوبها وبعض المآخذ عليها، وتارةً ثالثة بالتعريف بها أو ذكر بعض المعلومات التوضيحية عنها، أو الفوائد المتعلقة بها.
فمن الكتب التي مَدَحها وأَثْنَى عليها:
1- (سنن أبي داود):
قال ابن القَيِّم رحمه الله: "لما كان سنن أبي داود... من الإسلام بالموضع الذي خصه الله به، بحيث صار حَكَمَاً بين أهل الإسلام... فإنه جَمَعَ شَمْلَ أحاديث الأحكام، وَرَتَّبَهَا أحسن ترتيب ونظمها أحسن نظام، مع انتقائها أحسن انتقاء، واطِّرَاحه منها أحاديث المجروحين والضعفاء"1.
ولعل قوله رحمه الله باطراح أبي داود أحاديث المجروحين والضعفاء، يُحْمل على الغالب؛ فقد وُجِدَ بَعْضُهُم في كتابه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تهذيب السنن: (1/8).

2- (الأحاديث الجِيَادُ الْمُخْتَارَة): للضياء المقدسي (ت643هـ).
قال ابن القَيِّم: "… التي هي أصح من صحيح الحاكم"1.
3- (المعرفة والتاريخ) ليعقوب بن سفيان الفسوي (ت277هـ).
قال ابن القَيِّم: "وهو كتاب جليل، غزير العلم، جمُّ الفوائد"2.
4- (تفسير البغوي) للحسن بن مسعود البغوي (ت516هـ).
قال ابن القَيِّم: "… الذي هو شَجَىً3 في حُلُوق الْجَهْمِيَّة والْمُعَطِّلَة"4. وقال أيضاً: "… الذي اجتمعت الأمة على تلقِّي تفسيره بالقبول، وقراءته على رؤوس الأشهاد من غير نكير"5.
5- (غريب الحديث) لأبي عبيد القاسم بن سلاَّم (ت224هـ).
قال ابن القَيِّم: "الذي هو لمن بعده من كتب الغريب إمام"6.
6- ( السنة): وهو (شرح أصول اعتقاد أهل السنة). لأبي القاسم اللالكائي.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصواعق المرسلة: (2/626)، وإغاثة اللهفان: (1/287).
2 إعلام الموقعين: (3/83).
3 الشَّجَا: ما اعترض في حَلْق الإنسان والدابة من عظم أو عود أو غيرهما، وقد شَجِيَ، يَشْجَى، شجاً. (لسان العرب ص: 2203).
4 إجتماع الجيوش الإسلامية: (ص122).
5 المصدر السابق: (ص165).
6 أحكام أهل الذمة: (2/524).

قال ابن القَيِّم: "وهو من أجلِّ الكتب"1.
7- (الرد على الجهمية):
8- ( النقض على بشر المريسي): كلاهما لعثمان بن سعيد الدارمي.
قال ابن القَيِّم رحمه الله: "وكتاباه من أَجَلِّ الكتب الْمَصَنَّفَةِ في السنة وَأَنْفَعِهَا، وينبغي لكل طالب سُنَّةٍ مراده الوقوفُ على ما كان عليه الصحابة والتابعون والأئمة أن يقرأ كِتَابَيْهِ، وكان شيخ الإسلام ابن تَيْمِيَّة -رحمه الله- يُوصي بهذين الكتابين أشد الوصية، ويعظمهما جداً"2.
9- (فرع الصفات في تقريع نفاة الصفات): لأبي العباس المظفري.
قال ابن القَيِّم: "وهو - على صِغَرِ حجمه - كتابٌ جليلٌ، غزير العلم"3.
10- (أقسام اللَّذَّات): لفخر الدين الرازي.
قال ابن القَيِّم: "وهو كتاب مفيد"4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اجتماع الجيوش الإسلامية: (ص121).
2 المصدر السابق: (ص143).
3 المصدر السابق: (ص196).
4 المصدر السابق: (ص194).

ومن الكتب التي انتقدها وبيَّنَ بعض المآخذ عليها:
1- (سنن ابن ماجه):
قال ابن القَيِّم في حديث: «من مات مريضاً مات شهيداً": "من أفراد ابن ماجه، وفي أفرادِهِ غَرَائبُ ومُنْكَراتٌ"1. ونقل كلاماً في هذا المعنى عن شيخيه: ابن تَيْمِيَّة، والمزي2.
2- (المستدرك): للحاكم.
قال يرد على الحاكم في حكمه على حديث بأنه على شرط سلم وليس هو كذلك: "وهذا وأمثاله هو الذي شَانَ كِتَابَهُ وَوَضَعَهُ، وجعل تَصْحِيحَهُ دون تحسين غيره"3.
3- (حقائق التفسير): لأبي عبدالرحمن السُّلمي (ت 412هـ).
قال ابن القَيِّم: "… التفاسير المستنكرة المستكرهة، التي قُصِدَ بها الإغراب والإتيان بخلاف ما يَتَعَارَفُهُ النَّاس؛ كَحَقَائِق السُّلَمي وغيره، مما لو تُتُبِّعَ وبُيِّنَ بُطلانه، لجاءَ عِدَّة أسفار كِبَار"4.
ومن المصادر التي ذكر معلومات تعريفية إيضاحية عنها:
1- (مسند الإمام أحمد):
قال رحمه الله: "الإمام أحمد لم يشترط في مسنده الصحيح ولا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الروح: (ص110).
2 زاد المعاد: (1/435).
3 المنار المنيف: (ص21).
4 الصواعق المرسلة: (2/696).

التزمه، وفي مسنده عِدَّة أحاديث سُئِل هو عنها، فَضَعَّفَهَا بعينها وأَنْكَرَهَا"1.
2- (الكامل في ضعفاء الرجال): لأبي أحمد بن عَدِيّ (ت365هـ).
قال ابن القَيِّم رحمه الله: "وهو إنما يذكر فيه غالباً الأحاديث التي أُنْكِرَت على من يذكر ترجمته"2.
3- (خصائص المسند): لأبي موسى المديني.
قال: "وقد صَنَّفَ الحافظ أبو موسى المديني كتاباً ذكر فيه فضائل المسند وخَصَائِصَهُ"3.
4- (جامع الأصول): لابن الأثير الجزري (ت606هـ).
قال ابن القَيِّم: "رزين بن معاوية صاحب (تجريد الصحاح) … وعلى كتابه التجريد اعتمد صاحب (جامع الأصول")4.
وبعد، فهذه أمثلة لِمَا جاء عن ابن القَيِّم - رحمه الله - من كلام في تقويم مصادره والتعريف بها، وفي هذه الأمثلة تظهر شخصيته المتميزة، وأثرها في نقد مصادره - سلباً أو إيجاباً - نقداً مفيداً بنَّاءً، مما يجعل لهذه الأقوال وزنها في التعريف بهذه المصادر، والوقوف على مكانتها وقيمتها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفروسية: (ص46).
2 الفروسية: (ص51).
3 الفروسية: (ص49).
4 مختصر الصواعق: (2/368).

ويؤكد هذا النقد - في الوقت ذاته - حقيقة أخرى، وهي: يقظة ابن القَيِّم وهو يستفيد من هذه المصادر، ومعرفته بأحوالها، وتمييزه بين غَثِّهَا وسمينها.


ترجمة مختصرة لشيخ الإسلام ابن القيم، نقلاً عن: موقع التوحيد

( فهرس المحتويات )

بسم الله الرحمن الرحيم
ترجمة مختصرة لشيخ الإسلام ابن القيم

ولادته :
ولد -رحمه الله- في السابع من شهر صفر الخير سنة (691هـ).

نسبه ونسبته :
هو الفقيه، المفتي، الإمام الربّاني شيخ الإسلام الثاني أبو عبد الله شمس الدين محمد بن أبي بكر بن أيوب بن سعد الزُّرعي ثم الدِّمشقي الشهير بـ"ابن قيم الجوزية" لا غيره خلافًا للكوثري الذي نبزه بـ"ابن زفيل" .

أسرته ونشأته وطلبه للعلم :
نشأ ابن قيِّم الجوزية في جوِّ علمي في كنف والده الشيخ الصالح قيم الجوزية، وأخذ عنه الفرائض، وذكرت كتب التراجم بعض أفراد أسرته كابن أخيه أبي الفداء عماد الدين إسماعيل بن زين الدين عبد الرحمن الذي اقتنى أكثر مكتبة عمّه، وأبناؤه عبد الله وإبراهيم، وكلهم معروف بالعلم وطلبه.
وعُرف عن ابن قيم الجوزية -رحمه الله- الرغبة الصادقة الجامحة في طلب العلم، والجَلَد والتَّفاني في البحث منذ نعومة أظفاره؛ فقد سمع من الشِّهاب العابر المتوفى سنة (697هـ) فقال -رحمه الله- : "وسمّعت عليه عدّة أجزاء، ولم يتفق لي قراءة هذا العلم عليه؛ لصغر السِّنِّ ، واخترام المنية له -رحمه الله- " وبهذا يكون قد بدأ الطلب لسبع سنين مضت من عمره.

تلاميذه :
1- ابن رجب الحنبلي ، صرح بأنه شيخه، ثم قال: "ولازمت مجالسه قبل موته أزيد من سنة ، وسمّعت عليه قصيدته النونية الطويلة في السّنة ، وأشياء من تصانيفه وغيرها" .
2- ابن كثير -رحمه الله- قال : "وكنت من أصحب الناس له وأحبّ الناس إليه" .
3- الذهبي -رحمه الله- ترجم لابن القيم الجوزية في "المعجم المختص" بشيوخه .
4- ابن عبد الهادي -رحمه الله- ؛ كما قال ابن رجب: "وكان الفضلاء يعظمونه ويتتلمذون له كابن عبد الهادي وغيره" .
5- الفيروزآبادي صاحب "القاموس المحيط" ، كما قال الشوكاني: "ثم ارتحل إلى دمشق فدخلها سنة (755هـ) فسمع من التقي السبكي وجماعة زيادة عن مائة كابن القيم" .

ثناء العلماء عليه :
قال ابن كثير -رحمه الله- : "سمع الحديث ، واشتغل بالعلم ، وبرع في علوم متعددة ، ولا سيما علم التفسير والحديث الأصلين ، ولما عاد الشيخُ تقي الدين ابن تيمية من الدّيار المصرية في سنة ثنتي عشرة وسبعمائة لازمه إلى أن مات الشيخ، فأخذ عنه علمًا جمًّا ، مع ما سلف له من الاشتغال؛ فصار فريدًا في بابه في فنون كثيرة، مع كثرة الطَّلَب ليلًا ونهارًا، وكثرة الابتهال ، وكان حسنَ القراءة والخُلُق ، وكثيرَ التَّودُّد لا يحسدُ أحدًا ولا يؤذيه ، ولا يستغيبُه ولا يحقدُ على أحد ، وكنت أصحب الناس له ، وأحب الناس إليه ، ولا أعرف في هذا العالم في زماننا أكثرَ عبادة منه، وكانت له طريقةٌ في الصلاة يطيلها جدًا ، ويمدُّ ركوعَه وسجودَه ويلومُه كثير من أصحابه في بعض الأحيان ، فلا يرجع ولا ينزع عن ذلك -رحمه الله- ، وله من التّصانيف الكِبار والصِّغار شيءٌ كثير ، وكتَبَ بخطّه الحسنِ شيئًا كثيرًا ، واقتنى من الكتب ما لا يتهيأ لغيره تحصيل عشره من كتب السلف والخلف.

وبالجملة كان قليلَ النظير في مجموعه وأموره وأحواله ، والغالب عليه الخيرُ والأخلاقُ الصالحةُ ، سامحه الله ورحمه" .
قال ابن رجب -رحمه الله- : "وتفقه في المذهب ، وبرع وأفتى ، ولازم الشيخ تقي الدين وأخذ عنه ، وتفنَّن في علوم الإسلام ، وكان عارفًا بالتفسير لا يجارى فيه ، وبأصول الدين ، وإليه فيهما المنتهى ، والحديث معانيه وفقهه ، ودقائق الاستنباط منه ، لا يُلحق في ذلك ، وبالفقه وأصوله وبالعربية ، وله فيها اليَدُ الطولى ، وتعلم الكلام والنَّحو وغير ذلك ، وكان عالمًا بعلم السّلوك ، وكلام أهل التّصوف وإشاراتهم ودقائقهم ، له في كل فَنّ من هذه الفنون اليد الطولى.

وكان -رحمه الله- ذا عبادة وتَهَجد ، وطول صلاة إلى الغاية القصوى ، وَتَألُّه ولهج بالذّكر ، وشغف بالمحبة ، والإنابة والاستغفار ، والافتقار إلى الله والانكسار له ، والاطراح بين يديه على عتبة عبوديته ، لم أشاهد مثله في ذلك ، ولا رأيت أوسع منه علمًا ، ولا أعْرَف بمعاني القرآن والسنة وحقائق الإيمان منه، وليس هو المعصوم، ولكن لم أر في معناه مثله " .
وقال ابن ناصر الدين الدمشقي -رحمه الله- : "وكان ذا فنون في العلوم ، وخاصة التفسير والأصول في المنطوق والمفهوم" .
وقال السيوطي -رحمه الله- : "قد صَنَّفَ ، وناظر ، واجتهد ، وصار من الأئمة الكبار في التفسير والحديث ، والفروع ، والأصلين ، والعربية" .
رحلات الإمام ابن القيم -رحمه الله-
قَدم ابن قيّم الجوزية -رحمه الله- القاهرة غير مرّة ، وناظر ، وذاكر.
وقد أشار إلى ذلك المقريزي فقال : "وقدم القاهرة غير مرّة" .
قال: "وذاكرت مرة بعض رؤساء الطب بمصر" .
وقال: "وقد جرت لي مناظرة بمصر مع أكبر من يشير إليه اليهود بالعلم والرياسة" .
وزار بيت المقدس، وأعطى فيها دروسًا.
قال: "ومثله لي قلته في القدس" .
وكان -رحمه الله- كثير الحجِّ والمجاورة كما ذكر في بعض كتبه . قال ابن رجب: وحج مرات كثيرةً، وجاور بمكة، وكان أهل مكة يذكرون عنه من شدّة العبادة وكثرة الطواف أمرًا يُتعجب منه" .

علاقة الإمام ابن القيم -رحمه الله- بشيخه ابن تيمية :
بدأت ملازمة ابن قيم الجوزية لشيخ الإسلام ابن تيمية عند قدومه إلى دمشق سنة (712هـ) ، واستمرت إلى وفاة الشيخ سنة (728هـ) ، وبهذا تكون مدة مرافقة ابن قيم الجوزية لشيخه ستة عشر عامًا بقي طيلتها قريبًا منه يتلقى عنه علمًا جمًا ، وقرأ عليه فنونًا كثيرة.
قال الصفدي: "قرأ عليه قطعة من "المحرّر" لجدّه المجد، وقرأ عليه من "المحصول" ، ومن كتاب "الأحكام" للسيف الآمدي، وقرأ عليه قطعة من "الأربعين" و"المحصل" وقرأ عليه كثيرًا من تصانيفه" .
وبدأت هذه الملازمة بتوبة ابن قيم الجوزية على يدي شيخه ابن تيمية ؛ كما أشار إلى ذلك بقوله :
يــا قـوم والله العظيـم نصيحة *** مـن مشفق وأخ لكـم معــوان
جربت هـذا كلـه ووقعت فــي *** تلك الشبــاك وكنت ذا طيــران
حتى أتـاح لــي الإلـه بفضلـه *** مـن ليس تجـزيه يدي ولسـاني
فتـى أتـى مـن أرض حـرّان فيا *** أهلًا بمـن قـد جـاء من حـران
وكان لهذه الملازمة أثرٌ بالغٌ في نفس ابن قيم الجوزية ؛ فشارك شيخه في الذَّبِّ عن المنهج السلفي، وحمل رايتَه من بعده ، وتحرر من كل تبعية لغير كتاب الله وسُنة رسوله صلي الله عليه وسلم بفهم السلف الصالح.

قال الشوكاني : "وليس له على غير الدليل مُعَوَّل في الغالب، وقد يميل نادرًا إلى المذهب الذي نشأ عليه، ولكنه لا يتجاسر على الدَّفع في وجوه الأدلة بالمحامل الباردة ؛ كما يفعله غيرُه من المتمذهبين، بل لا بد له من مستند في ذلك ، وغالب أبحاثه الإنصافُ والميلُ مع الدليل حيث مال، وعدم التعويل على القيل والقال، وإذا استوعب الكلام في بحث وطوَّل ذيولَه أتى بما لم يأت به غيره، وساق ما ينشرح له صدورُ الراغبين في أخذ مذاهبهم عن الدليل، وأظنها سرت إليه بركةُ ملازمته لشيخه ابن تيمية في السَّراء والضّراء والقيام معه في محنه، ومواساته بنفسه، وطول تردده إليه.

وبالجملة فهو أحد من قام بنشر السُّنة، وجعلها بينه وبين الآراء المحدثة أعظم جُنَّة ، فرحمه الله وجزاه عن المسلمين خيرًا .
ومع هذا كله فلم يكن ابن قيم الجوزية -رحمه الله- نسخةً من شيخه ابن تيمية، بل كان متفننًا في علوم شتى -باتفاق المتقدمين والمتأخرين- تدل على علو كعبه، ورسوخه في العلم.
وكيف يكون ابن قيم الجوزية مُرَدِّدًا لصدى صوت شيخه ابن تيمية -رحمه الله- وهو ينكرُ التقليدَ ويحاربُه بكلِّ ما أتي من حَوْل وقوَّة؟!

مؤلفاته :
ضرب ابن قيم الجوزية بحظ وافر في علوم شتى يظهر هذا الأمر جَليًّا لمن استقصى كتبه التي كانت للمتقين إمامًا، وأفاد منها الموافق والمخالف.
قال ابن حجر -رحمه الله- ، "ولو لم يكن للشيخ تقي الدين من المناقب إلا تلميذه الشهير الشيخ شمس الدين ابن قيم الجوزية صاحب التصانيف النافعة السائرة التي انتفع بها الموافق والمخالف لكان غاية في الدلالة على عظم منزلته" .
وإليك أشهرها مرتَّبة على حروف المعجم:
1- اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية.
2- أحكام أهل الذمة.
3- إعلام الموقعين عن رب العالمين.
4- إغاثة اللهفان من مصائد الشيطان.
5- بدائع الفوائد.
6- تحفة المودود في أحكام المولود.
7- تهذيب مختصر سنن أبي داود.
8- الجواب الكافي، وهو المسمى "الداء والدواء".
9- جلاء الأفهام في الصلاة والسلام على محمد صلي الله عليه وسلم خير الأنام.
10- حادي الأرواح إلى بلاد الأفراح.
11- حكم تارك الصلاة.
12- "الرسالة التبوكية "وهو الذي بين يديك.
13- روضة المحبين ونزهة المشتاقين.
14- الروح.
15- زاد المعاد في هدي خير العباد.
16- شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل.
17- الصواعق المرسلة على الجهمية والمعطلة.
18- طريق الهجرتين وباب السعادتين.
19- الطرق الحكمية في السياسة الشرعية.
20- عدة الصابرين وذخيرة الشاكرين، وقد انتهيت من تحقيقه بحمد الله وفضله على نسختين خطيتين.
21- الفروسية.
22- الفوائد.
23- الكافية الشافية في الانتصار للفرقة الناجية ، وهي "القصيدة النونية".
24- الكلام على مسألة السماع.
25- مدارج السالكين بين منازل إياك نعبد وإياك نستعين.
26- مفتاح دار السعادة ومنشور ولاية أهل العلم والإرادة.
27- المنار المنيف في الصحيح والضعيف.
28- هداية الحيارى في أجوبة اليهود والنصارى.
29- الوابل الصيب في الكلم الطيب.

محنة وثباته :
حُبس مع شيخه ابن تيمية في المرة الأخيرة في القلعة منفردًا عنه بعد أن أهين وطيف به على جمل مضروبًا بالدرة سنة (726هـ) ، ولم يفرج عنه إلا بعد موت شيخه سنة (728هـ) .
وحبس مرة لإنكاره شدّ الرحال إلى قبر الخليل.
قال ابن رجب -رحمه الله- : "وقد امتحن وأوذي مرات" .
مشاهير شيوخ الإمام ابن القيم -رحمه الله-
تلقى ابن قيم الجوزية -رحمه الله- العلم على كثير من المشايخ ، ومنهم:
1- قيم الجوزية والده -رحمه الله-.
2- شيخ الإسلام ابن تيمية -رحمه الله- لازمه ، وتفقه به، وقرأ عليه كثيرًا من الكتب ، وبدأت ملازمته له سنة (712هـ) حتى توفي شيخ الإسلام سجينًا في قلعة دمشق (728هـ).
3- المزي -رحمه الله- .
مكتبة الإمام ابن القيم -رحمه الله-
كان ابن قيّم الجوزية -رحمه الله- مُغرمًا بجمع الكتب، وهذا دليلُ الرَّغبة الصّادقة للعلم بحثًا وتصنيفًا، وقراءةً وإقراءً يظهر ذلك في غزارة المادة العلمية في مؤلفاته، والقدرة العجيبة على حشد الأدلة.
وقد وصف تلاميذه -رحمهم الله- مكتبته فأجادوا:
قال ابن رجب: "وكان شديد المحبة للعلم وكتابته ومطالعته وتصنيفه، واقتناء الكتب، واقتنى من الكتب ما لم يحصل لغيره" .
وقال ابن كثير -رحمه الله-: "واقتنى من الكتب ما لم لا يتهيأ لغيره تحصيل عُشْرِه من كتب السلف والخلف" .
قلت: ومع هذا كله يقول بتواضع جم: "بحسب بضاعتنا المزجاة من الكتب" .
ورحم اللهُ شيخه شيخَ الإسلام ابن تيمية القائل: "فمن نوّر الله قلبه هداه ما يبلغه من ذلك، ومن أعماه لم تزدْهُ كثرةُ الكتب إلا حيرة وضلالةً".

وفاته :
توفي -رحمه الله- ليلة الخميس ثالث عشرين من رجب الفرد سنة (751هـ) ، ودفن بدمشق بمقبرة الباب الصغير -رحمه الله- وأسكنه الفردوس الأعلى ، وجمعنا وإياه في عليين مع النبيين ، والصديقين ، والشهداء ، والصالحين ، وحسن أولئك رفيقًا.

.. أسأل الله العظيم أن ينفعنا وينفعكم بعلم الشيخ وأن يسكنه فسيح جناته أنه ولي ذلك والقادر عليه ..

المصدر: موقع التوحيد
http://www.al-tawhed.net/shekh/showCat.aspx?id=11


ترجمة الإمام ابن القيم، بقلم: عبدالرحمن الهرفي

( فهرس المحتويات )

ترجمة الإمام ابن القيم[1] ـ رحمه الله ـ
عبدالرحمن بن محمد بن علي الهرفي
الداعية بمركز الدعوة بالمنطقة الشرقية

اسمه ونسبه :
أبو عبدالله شمس الدين محمد بن أبي بكر بن أيوب بن سعد بن حريز بن مكي زيد الدين الزُّرعي ثم الدمشقي الحنبلي الشهير بابن قيم الجوزية .
واشتهر ـ رحمه الله ـ بإبن قيم الجوزية [2].
وقيم الجوزية هو والده ـ رحمه الله ـ فقد كان قيما على المدرسة الجوزية بدمشق مدة من الزمن ، واشتهر به ذريته وحفدتهم من بعد ذلك ، وقد شاركه بعض أهل العلم بهذه التسمية [3].
وتقع هذه المدرسة بالبزورية المسمى قديما سوق القمح ، وقد اختلس جيرانها معظمها وبقي منها الآن بقية ثم صارت محكمة إلى سنة 1372هـ [4]

مولده ونشأته :
ولد في اليوم السابع من شهر صفر لعام 691هـ . قيل أنه ولد في زرع وقيل في دمشق .

عبادته وزهده :
قال ابن رجب ـ رحمه الله ـ : وكان ـ رحمه الله تعالى ـ ذا عبادة وتهجد وطول صلاة إلى الغاية القصوى ، وتأله ولهج بالذكر وشغف بالمحبة ، والإنابة والاستغفار والافتقار إلى الله والانكسار له ، والإطراح بين يديه وعلى عتبة عبوديته ، لم أشاهد مثله في ذلك ولا رأيت أوسع منه علماً ، ولا أعرف بمعاني القرآن والسنة وحقائق الإيمان منه ، وليس بمعصوم ، ولكن لم أر في معناه مثله . وقد امتحن وأوذي مرات ، وحبس مع الشيخ تقي الدين في المرة الأخيرة بالقلعة منفردا عنه ولم يخرج إلا بعد موت الشيخ . وكان في مدة حبسه منشغلا بتلاوة القرآن بالتدبر والتفكر ففتح عليه من ذلك خير كثير وحصل له جانب عظيم من الأذواق والمواجيد الصحيحة ، وتسلط بسبب ذلك على الكلام في علوم أهل المعارف والدخول في غوامضهم وتصانيفه ممتلئة بذلك . ) [5]

وقال ابن كثير ـ رحمه الله ـ : ( لا أعرف في هذا العالم في زماننا أكثر عبادة منه ، وكانت له طريقة في الصلاة يطيلها جدا ، ويمد ركوعها وسجودها ، ويلومه كثير من أصحابه في بعض الأحيان فلا يرجع ولا ينزع عن ذلك ـ رحمه الله تعالى ـ ) [6]

أعماله ـ رحمه الله ـ :
1. الإمامة بالجوزية .
2. التدريس بالصدرية ، وأماكن أخرى .
3. التصدي للفتوى .
4. التأليف .

فتاوى امتحن بسببها :
* مسألة الطلاق الثلاث بلفظ واحد .
* فتواه بجواز المسابقة بغير محلل : وذكر ابن حجر ـ رحمه الله ـ أنه رجع عن هذه الفتوى [7]، وما ثمة دليل على الرجوع ، والله أعلم بالصواب ، وقوله هو الصواب الموافق للدليل [8] .
* إنكاره شد الرحال إلى قبر الخليل .
* مسألة الشفاعة والتوسل بالأنبياء .
فرحمه الله تعالى وهذا هو طريق الأنبياء والمرسلين ، فمن ابتلى في الله علم أنه على طريق إمام الموحدين الخليل إبراهيم ومن بعده سيد ولد آدم محمد ـ صَلَّى اللَّهُ عَلَيْهِ وآله وَسَلَّمَ ـ .

اتصاله بشيخ الإسلام ـ رحمهما الله وغفر لهما ـ :
اتفقت كلمة المؤرخين على أن تاريخ اللقاء كان منذ سنة 712هـ وهي السنة التي التي عاد فيها شيخ الإسلام ـ رحمه الله ـ من مصر إلى دمشق واستقر فيها إلى أن مات ـ رحمه الله ـ سنة 728هـ .
وقد تاب ـ رحمه الله ـ على يد شيخ الإسلام ـ رحمه الله ـ قال :

يا قوم والله العظيم نصيحة *** من مشفق وأخ لكم معوان
جربت هذا كله ووقعت في *** تلك الشباك وكنت ذا طيران
حتى أتاح لى الإله بفضله *** من ليس تجزيه يدى ولساني
بفتى أتى من أرض حران فيا *** أهلا بمن قد جاء من حران
فالله يجزيه الذي هو أهله *** من جنة المأوى مع الرضوان
أخذت يداه يدي وسار فلم يرم *** حتى أراني مطلع الإيمان
ورأيت أعلام المدينة حولها *** نزل الهدى وعساكر القرآن
ورأيت آثارا عظيما شأنها *** محجوبة عن زمرة العميان

مشايخه :
له عدد كبير من المشايخ جمعهم معالي الشيخ بكر أبو زيد ـ وفقه الله لكل خير وبر ـ وذكر منهم خمسة وعشرين ونذكر بعضهم :
1. قيم الجوزية : والده ـ رحمه الله ـ .
2. شيخ الإسلام ابن تيمية ـ رحمه الله ـ .
3. ابن عبدالدائم : أحمد بن عبدالدائم بن نعمة المقدسي مسند وقته ـ رحمه الله ـ .
4. أحمد بن عبدالرحمن بن عبدالمنعم بن نعمة النابلسي ـ رحمه الله ـ .
5. ابن الشيرازي : ذكر في مشيخة ابن القيم ولم يذكر نسبه فاختلف فيه .
6. المجد الحراني : إسماعيل مجد الدين بن محمد الفراء شيخ الحنابلة ـ رحمه الله ـ .
7. ابن مكتوم : إسماعيل الملقب بصدر الدين والمكنى بأبي الفداء بن يوسف بن مكتوم القيسي ـ رحمه الله ـ .
8. الكحال : أيوب زين الدين بن نعمة النابلسي الكحال ـ رحمه الله ـ .
9. الإمام الحافظ الذهبي ـ رحمه الله ـ .
10. الحاكم : سليمان تقي الدين أبو الفضل بن حمزة بن أحمد بن قدامة المقدسي مسند الشام وكبير قضاتها ـ رحمه الله ـ .
11. شرف الدين ابن تيمية : عبدالله أبو محمد بن عبدالحليم بن تيمية النميري أخو شيخ الإسلام ـ رحمهما الله ـ .
12. بنت الجوهر : فاطمة أم محمد بنت الشيخ إبراهيم بن محمود بن جوهر البطائحي البعلي ، المسندة المحدثة ـ رحمها الله ـ .

طلابه :
وتلاميذه كثر ذكر منهم الشيخ بكر احدى عشر ونذكر بعضهم :
1. البرهان بن قيم الجوزية : ابنه برهان الدين إبراهيم ـ رحمهما الله ـ .
2. الإمام الحافظ ابن كثير ـ رحمه الله ـ .
3. الإمام ابن رجب ـ رحمه الله ـ .
4. السبكي : علي بن عبدالكافي بن علي بن تمام السبكي ـ رحمه الله ـ .
5. الإمام الحافظ الذهبي ـ رحمه الله ـ .
6. الحافظ ابن عبدالهادي : محمد بن أحمد بن عبدالهادي بن قدامة المقدسي ـ رحمه الله ـ .
7. الفيروزآبادي : محمد بن يعقوب بن محمد الفيروزآبادي صاحب القاموس ـ رحمه الله ـ .

مؤلفاته ـ رحمه الله ـ ونذكر منها :
بلغ بها معالي الشيخ بكر أبو زيد 98 مؤلفا ومنها :
1. الصواعق المرسلة .
2. زاد المعاد .
3. مفتاح دار السعادة .
4. مدارج السالكين
5. الكافية الشافية في النحو
6. الكافية الشافية في الانتصار للفرقة الناجية
7. الكلم الطيب والعمل الصالح
8. الكلام على مسألة السماع
9. هداية الحيارى في أجوبة اليهود والنصارى
10. المنار المنيف في الصحيح والضعيف
11. معالم الموقعين عن رب العالمين
12. الفروسية
13. طريق الهجرتين وباب السعادتين
14. الطرق الحكمية

وفاته :
توفي ـ رحمه الله ـ في ليلة الخميس 13/7/751هـ وقت أذان العشاء وبه كمل من العمر ستون سنة .
وصلي عليه في الجامع الأموي ثم بجامع جراح وقد ازدحم الناس للصلاة عليه .

-------------------
[1] ذيل طبقات الحنابلة (2/447 )لابن رجب ، ذيل العبر (5/282) للذهبي ، المقصد الأرشد (2/ 384) لإبن مفلح ، الدر المنضد للعليمي (2/ 521) المنهج الأحمد (5/92) للعليمي ، معجم المؤلفين (3/164) ، التسهيل برقم : 1779، ابن القيم حياته وآثاره ـ لمعالي الشيخ بكر أبو زيد ـ وأكثر النقل عنه ـ ، علماء الحنابلة ـ لبكر أبو زيد برقم : 2109
[2] وأطلق عليه زاهد الكوثري الجهمي الهالك ابن زفيل !! وكان يسبه كثيرا ووقفت على كتاب الرد على أحكام الطلاق وقد أكثر من سب الشيخ الإمام بأقبح السباب فيقول : حمار وكلب وغيرها ، وكما قيل كل إناء بما فيه ينضح ، وقد سب غيره من علماء السلف ـ رحمهم الله ـ وعامل الكوثري بعدله .
[3] ابن القيم حياته وآثاره ـ 28 .
[4] منادمة الأطلال ـ عبدالقادر بدران ـ المكتب الإسلامي ـ 227
[5] ذيل طبقت الحنابلة ، 2/448 .
[6] البداية والنهاية : 14/202
[7] الدرر الكامنة : 4/23
[8] وهو أختيار شيخنا معالي الشيخ صالح الفوازان ـ وفقه الله لكل خير وبر ـ .

المصدر: موقع صيد الفوائد
http://www.saaid.net/Doat/alharfi/05.htm


اجتماع الجيوش الإسلامية

مقدمة

أقسام النعمة

بيان منزلة السنة

بيان منزلة صاحب السنة وصاحب البدعة

فصل في أن الخارجين عن طاعة الرسل يتقلبون في الظلمات وأن أتباعهم يتقلبون في عشرة أنوار

فصل في ذكر الأنوار وفيه فوائد جليلة، فصل في تفسير قوله تعالى (مثل نوره. .) . الآية

أقسام الناس بالنسبة لما بعث الله به رسوله صلى الله عليه وسلم

في تفسير قوله تعالى: (في بحر لجي يغشاه موج. . .) الآية

مطلب في بحث كاد

في تفسير قوله تعالى (مثلهم كمثل الذي استوقد نارا. . .) الآية

فصل في تفسير قوله تعالى {أو كصيب من السماء. . .} [البقرة: 19] الآية

أقسام الناس في الهدى الذي بعث الله به نبيه صلى الله عليه وسلم

فصل في بيان الحكم التي اشتمل عليها المثلان المتقدمان

فصل في التوحيدين اللذين عليهما مدار كتاب الله تعالى

الرد على الملاحدة والمعطلة

[إِثْبَاتُ اسْتِوَاءِ اللَّهِ عَلَى عَرْشِهِ بِالْكِتَابِ]

[إِثْبَاتُ اسْتِوَاءِ اللَّهِ عَلَى عَرْشِهِ بِالسُّنَّةِ]

[فَصْلٌ فِيمَا حُفِظَ عَنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ وَالْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ مِنْ ذَلِكَ]

قول تابع التابعين جملة رحمهم الله تعالى

ذكر أقوال الأئمة الأربعة رحمهم الله تعالى، في بيان ما اجتمعت عليه الأمة من السنن

في بيان أن العرش فوق السموات وإن الله سبحانه وتعالى فوق العرش

أقوال جماعة من أتباع الأئمة الأربعة ممن يقتدى بأقوالهم سوى ما تقدم

في ذكر قول الإمام أحمد بن حنبل وأصحابه رحمه الله تعالى

أئمة أهل الحديث الذي رفع الله منازلهم في العالمين وجعل لهم لسان صدق في

إئمة التفسير

أئمة اللغة العربية الذين يحتج بقولهم فيها، الزهاد والصوفية أهل الاتباع وسلفهم، الشارحين لأسماء الله الحسنى

أئمة الكلام من أهل الإثبات المخالفين للجهمية والمعتزلة والمعطلة،

شعراء الاسلام من الصحابة رضي الله تعالى عنهم، في جواب من يقول كيف يحتج علينا بأقوال الشعراء والجن وحمر الوحش


اجتماع الجيوش الإسلامية، العلمية

النعمة إلى نوعين

في أن النعمة المطلقة هي التي يفرح بها في الحقيقة، بيان أن السنة حصن الله الحصين، منزلة صاحب السنة وصاحب البدعة

في أن الخارجين عن طاعة الرسل يتقلبون في الظلمات وأن اتباعهم يتقلبون في

في ذكر الأنوار وفيه فوائد جليلة، في بيان أهل الجهل والظلم وانهم قسمان، بيان أقسام الناس في الهدى القسم الأول من هؤلاء

في القسم الثاني من هؤلاء أيضا، في القسم الثالث من هؤلاء أيضا، في القسم الرابع من هؤلاء أيضا

في بيان ما اشتمل عليه المثلان المتقدمان

في التوحيدين اللذين عليهما مدار كتاب الله تعالى

فيما حفظ عن رسول الله والتابعين والأئمة الأربعة وغيرهم من ذلك

قول تابع التابعين جملة رحمهم الله تعالى

ذكر أقوال الأئمة الأربعة رحمهم الله تعالى

في بيان ما اجتمعت عليه الأمة من السنن

في بيان أن العرش فوق السموات وإن الله سبحانه وتعالى فوق العرش

أقوال جماعة من أتباع الأئمة الأربعة ممن يقتدى بأقوالهم سوى ما تقدم

في ذكر قول الإمام أحمد بن حنبل وأصحابه رحمه الله تعالى

أئمة أهل الحديث الذي رفع الله منازلهم في العالمين وجعل لهم لسان صدق في

إئمة التفسير

أئمة اللغة العربية الذين يحتج بقولهم فيها

الزهاد والصوفية أهل الاتباع وسلفهم

الشارحين لأسماء الله الحسنى

أئمة الكلام من أهل الإثبات المخالفين للجهمية والمعتزلة والمعطلة

شعراء الاسلام من الصحابة رضي الله تعالى عنهم

في جواب من يقول كيف يحتج علينا بأقوال الشعراء والجن وحمر الوحش


اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

1_مدخل

2_فصل فيما حفظ عن رسول الله صلى الله عليه وسلم والتابعين والأئمة الأربعة وغيرهم من ذلك

3_قول تابع التابعين جملة رحمهم الله تعالى

4_ذكر أقوال الأئمة الأربعة رحمهم الله تعالى

5_ذكر أقوال جماعة من أتباع الأئمة الأربعة ممن يقتدى بأقوالهم سوى ما تقدم

6_فصل في ذكر قول الإمام أحمد بن حنبل وأصحابه رحمه الله تعالى

7_أقوال أئمة أهل الحديث الذي رفع الله منازلهم في العالمين وجعل لهم لسان صدق في الآخرين

8_أقوال أئمة اللغة العربية الذين يحتج بقولهم فيها

9_أقوال الزهاد والصوفية أهل الاتباع وسلفهم

10_أقوال الشارحين لأسماء الله الحسنى

11_أقوال أئمة الكلام من أهل الإثبات المخالفين للجهمية والمعتزلة والمعطلة

12_قول شعراء الإسلام من الصحابة رضي الله عنهم


أحكام أهل الذمة

ذكر الجزية، باب الجزية

ذكر أصل الخراج وابتداء وضعه وأحكامه

ذكر أحكام أهل الذمة في أموالهم

ذكر الأمكنة التي يمنع أهل الذمة من دخولها والإقامة بها

ذكر معاملة أهل الذمة عند اللقاء

ذكر المنع من استعمال اليهود والنصارى في شيء من ولايات المسلمين وأمورهم

ذكر ذبائح أهل الذمة

ذكر أحكام معاملة أهل الذمة

ذكر نكاح أهل الذمة ومناكحتهم

ذكر أحكام مواريثهم بعضهم من بعض

ذكر أحكام أطفال أهل الذمة، الباب الأول ذكر أحكام أطفالهم في الدنيا

الباب الثاني ذكر أحكام أطفالهم في الآخرة

ذكر الشروط العمرية وأحكامها وموجباتها، الفصل الأول في أحكام البيع والكنائس وما يتعلق بذلك

الفصل الثاني ما يتعلق بإظهار المنكر من أقوالهم وأفعالهم مما نهوا عنه

الفصل الثالث ما يتعلق بتغيير لباسهم وتمييزهم عن المسلمين في المركب واللباس ونحوه

الفصل الرابع في أمر معاملتهم للمسلمين بالشركة ونحوها

الفصل الخامس في أحكام ضيافتهم للمارة بهم وما يتعلق بذلك

الفصل السادس في أحكام ضيافتهم للمارة بهم وما يتعلق بذلك


أحكام أهل الذمة، العلمية

أسئلة عن الجزية على أهل الذمة

باقي فصول الجزء الأول

ذكر أحكام أطفالهم

ذكر الشروط العمرية وأحكامها وموجباتها

ذكر الأدلة من السنة على وجوب قتل ساب النبي صلى الله عليه وسلم وانتقاض عهده


إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

خطبة الكتاب

الصحابة سادة المفتين والعلماء

تحريم القول على الله بغير علم

في كلام الأئمة في أدوات الفتيا، وشروطها

في تفسير الرأي وتقسيمه

كلام التابعين في الرأي

في أنواع الرأي المحمود

اليمين على أقوى المتداعيين

شروط الصلح بين المسلمين

في القياس معناه وأقسامه

أخطاء أصحاب القياس

في بيان أنه ليس في الشريعة شيء على خلاف القياس

كل ما في الشريعة يوافق العقل

ذكر تحريم الإفتاء في دين الله بغير علم وذكر الإجماع على ذلك

في تحريم الإفتاء والحكم في دين الله بما يخالف النصوص وسقوط الاجتهاد والتقليد عند ظهور النص وذكر إجماع العلماء على ذلك

السنة لا تعارض القرآن

في تغير الفتوى واختلافها يحسب تغير الأزمنة والأمكنة والأحوال والنيات والعوائد

الحكمة في تغير الفتوى بتغير الأحوال

اعتبار النيات والمقاصد في الألفاظ

الأحكام لا تجري على الظواهر

العبرة في العقود القصد دون اللفظ المجرد

شريعة الاسلام خير الشرائع

في سد الذرائع

في تحريم الحيل

تحريم الحيل (تابع)

وجوب اتباع الصحابة والتابعين

فوائد تتعلق بالفتوى

فتاوي إمام المفتين صلى الله عليه وسلم


إعلام الموقعين ط الجيل

خطبة الكتاب

الصحابة سادة المفتين والعلماء

تحريم القول على الله بغير علم

في كلام الأئمة في أدوات الفتيا، وشروطها

في تفسير الرأي وتقسيمه

كلام التابعين في الرأي

في أنواع الرأي المحمود

اليمين على أقوى المتداعيين

شروط الصلح بين المسلمين

في القياس معناه وأقسامه

أخطاء أصحاب القياس

في بيان أنه ليس في الشريعة شيء على خلاف القياس

كل ما في الشريعة يوافق العقل

ذكر تحريم الإفتاء في دين الله بغير علم وذكر الإجماع على ذلك

في تحريم الإفتاء والحكم في دين الله بما يخالف النصوص وسقوط الاجتهاد والتقليد عند ظهور النص وذكر إجماع العلماء على ذلك

السنة لا تعارض القرآن

في تغير الفتوى واختلافها يحسب تغير الأزمنة والأمكنة والأحوال والنيات والعوائد

الحكمة في تغير الفتوى بتغير الأحوال

اعتبار النيات والمقاصد في الألفاظ

الأحكام لا تجري على الظواهر

العبرة في العقود القصد دون اللفظ المجرد

شريعة الاسلام خير الشرائع

في سد الذرائع

في تحريم الحيل

تحريم الحيل (تابع)

وجوب اتباع الصحابة والتابعين

فوائد تتعلق بالفتوى

فتاوي إمام المفتين صلى الله عليه وسلم


إعلام الموقعين عن رب العالمين

مقدمة الكتاب

فصل علماء الأمة على ضربين

فصل ما يشترط فيمن يوقع عن الله ورسوله

فصل أول من وقع عن الله

فصل عمن انتشر الدين والفقه

فصل من صارت إليه الفتوى من التابعين

فصل فقهاء المدينة المنورة

فصل فقهاء مكة

فصل فقهاء البصرة

أصول فتاوى أحمد بن حنبل

فصل كراهة العلماء التسرع في الفتوى

المراد بالناسخ والمنسوخ

خطر تولي القضاء

فصل المحرمات على أربع مراتب

ما يقوله المفتي فيما اجتهد فيه

فصل كلام الأئمة في الفتيا

الأمر بالرد دليل على أن الكتاب والسنة يشتملان على حكم كل شيء

الوعيد على القول بالرأي

فصل تأويل ما روي عن الصحابة من الأخذ بالرأي

فصل الرأي على ثلاثة أنواع

كتاب عمر في القضاء وشرحه

[الْقَوْلُ فِي الْقِيَاسِ]

[أخطاء المختلفين فِي إحاطة النُّصُوص بِأَحْكَام الحوادث]

[فَصْلٌ أَخْطَاءُ الْقِيَاسِيِّينَ]

[فَصَلِّ إخْلَاصُ النِّيَّةِ لِلَّهِ تَعَالَى]

الإفتاء في دين الله بغير علم

القول في التقليد وانقسامه

أمثلة لمن أبطل السنن بظاهر من القرآن

تغيير الفتوى واختلافها

[فَصْلٌ مُوجِبَاتُ الْأَيْمَانِ وَالْإِقْرَارِ وَالنُّذُورِ وَغَيْرِهَا]

[فَصَلِّ أَقْوَالُ الْعُلَمَاءِ فِي تَأْجِيلِ بَعْضِ الْمَهْرِ وَحُكْمُ الْمُؤَجَّلِ]

[شُرُوطُ الْوَاقِفِينَ]

[فَصْلٌ صِيَغُ الْعُقُودِ]

[فَصْلٌ فِي سَدِّ الذَّرَائِعِ]

[فَصْلٌ اشْتِقَاقُ الْحِيلَةِ وَبَيَانُ مَعْنَاهَا]

أقسام الحيل ومراتبها

فصل من فتاوى إمام المفتين

[فَصْلٌ فُصُولٌ مِنْ فَتَاوِيهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَبْوَابٍ مُتَفَرِّقَةٍ]


أسماء مؤلفات شيخ الإسلام ابن تيمية

أسماء مؤلفات شيخ الإسلام ابن تيمية


إغاثة اللهفان ط المعرفة

مقدمة

الباب الأول: فى انقسام القلوب إلى صحيح وسقيم وميت

الباب الثاني: في ذكر حقيقة مرض القلب

الباب الثالث: في انقسام أمراض القلب إلى قسمين: طبيعية, وشرعية

الباب الرابع: فى أن حياة القلب وإشراقه مادة كل خير فيه وموته وظلمته مادة كل شر وفتنة فيه

الباب الخامس: فى أن حياة القلب وصحته لا تحصل إلا بأن يكون مدركا للحق مريدا له، مؤثرا له على غيره.

الباب السادس: فى أنه لا سعادة للقلب ولا لذة ولا نعيم ولا صلاح إلا بأن يكون الله هو إلهه وفاطره وحده، وهو معبوده وغاية مطلوبه، وأحب إليه من كل ما سواه.

الباب السابع: فى أن القرآن متضمن لأدوية القلب، وعلاجه من جميع أمراضه

الباب الثامن: فى زكاة القلب

الباب التاسع: فى طهارة القلب من أدرانه ونجاساته

الباب العاشر: فى علامات مرض القلب وصحته

الباب الحادي عشر: فى علاج مرض القلب من استيلاء النفس عليه

الباب الثاني عشر: فى علاج مرض القلب بالشيطان

الباب الثالث عشر: في مكايد الشيطان التي يكيد بها ابن آدم

الثالث عشر (تابع)


إغاثة اللهفان من مصايد الشيطان

مقدمة

الباب الأول: فى انقسام القلوب إلى صحيح وسقيم وميت

الباب الثاني: في ذكر حقيقة مرض القلب

الباب الثالث: في انقسام أمراض القلب إلى قسمين: طبيعية, وشرعية

الباب الرابع: فى أن حياة القلب وإشراقه مادة كل خير فيه وموته وظلمته مادة كل شر وفتنة فيه

الباب الخامس: فى أن حياة القلب وصحته لا تحصل إلا بأن يكون مدركا للحق مريدا له، مؤثرا له على غيره.

الباب السادس: فى أنه لا سعادة للقلب ولا لذة ولا نعيم ولا صلاح إلا بأن يكون الله هو إلهه وفاطره وحده، وهو معبوده وغاية مطلوبه، وأحب إليه من كل ما سواه.

الباب السابع: فى أن القرآن متضمن لأدوية القلب، وعلاجه من جميع أمراضه

الباب الثامن: فى زكاة القلب

الباب التاسع: فى طهارة القلب من أدرانه ونجاساته

الباب العاشر: فى علامات مرض القلب وصحته

الباب الحادي عشر: فى علاج مرض القلب من استيلاء النفس عليه

الباب الثاني عشر: فى علاج مرض القلب بالشيطان

الباب الثالث عشر: في مكايد الشيطان التي يكيد بها ابن آدم

الثالث عشر (تابع)


إغاثة اللهفان في حكم طلاق الغضبان

أما الكتاب فمن وجوه

فصل فاما دلالة السنة فمن وجوه

وأما آثار الصحابة فمن وجوه

واما الاعتبار وأصول الشريعة


الأمثال في القرآن

الأمثال في القرآن


التبيان في أقسام القرآن

التبيان في أقسام القرآن


التبيان في أقسام القرآن، الفكر

التبيان في أقسام القرآن، الفكر


التفسير القيم لابن القيم

مقدمة الناشر، تقديم

سورة الفاتحة

سورة البقرة

سورة آل عمران

سورة النساء

سورة المائدة، سورة الأنعام

سورة الأعراف

سورة الأنفال، سورة التوبة، سورة يونس

سورة هود، سورة يوسف، سورة الرعد، سورة إبراهيم

سورة الحجر، سورة النحل، سورة الإسراء، سورة الكهف

سورة مريم، سورة طه، سورة الأنبياء، سورة الحج، سورة المؤمنون

سورة النور، سورة الفرقان، سورة الشعراء،

سورة النمل، سورة القصص، سورة العنكبوت، سورة الروم، سورة لقمان، سورة السجدة، سورة الأحزاب، سورة سبأ، سورة فاطر، سورة يس

سورة الصافات، سورة ص، سورة الزمر، سورة غافر، سورة فصلت، سورة الشورى، سورة الزخرف، سورة الدخان، سورة الجاثية

سورة الأحقاف، سورة محمد، سورة الفتح، سورة الحجرات، سورة ق، سورة الذاريات، سورة الطور، سورة النجم، سورة القمر، سورة الرحمن

سورة الواقعة، سورة الحديد، سورة المجادلة، سورة الحشر، سورة الممتحنة، سورة الصف، سورة الجمعة، سورة المنافقون، سورة التغابن، سورة الطلاق

سورة التحريم، سورة الملك، سورة القلم، سورة الحاقة، سورة المعارج، سورة نوح، سورة الجن، سورة المزمل، سورة المدثر، سورة القيامة، سورة الإنسان، سورة المرسلات

سورة النبأ، سورة النازعات، سورة عبس، سورة التكوير، سورة الانفطار، سورة المطففين، سورة الانشقاق، سورة البروج، سورة الطارق، سورة الأعلى، سورة الغاشية، سورة الفجر، سورة البلد،

سورة الشمس، سورة الليل، سورة الضحى، سورة الشرح، سورة التين، سورة العلق، سورة القدر، سورة البينة، سورة الزلزلة .. إلى .. سورة النصر، سورة المسد، سورة الإخلاص،

سورة الفلق

سورة الناس


الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

لكل داء دواء، القرآن شفاء، الدعاء يدفع المكروه، دعاء الغافل، فصل الدعاء من أنفع الأدوية، فصل الإلحاح في الدعاء، فصل من آفات الدعاء، فصل أوقات الإجابة،

فصل ظروف الدعاء، فصل شروط الدعاء المستجاب، فصل الدعاء والقدر، فصل مغالطة النفس حول الأسباب، فصل الذين اعتمدوا على عفو الله فضيعوا أمره ونهيه،

فصل الاغترار بالدنيا، فصل الفرق بين حسن الظن والغرور، فصل الرجاء والأماني، فصل ضرر الذنوب في القلب كضرر السموم في الأبدان، فصل من آثار المعاصي،

فصل توالد المعاصي، فصل المعصية تضعف إرادة الخير، فصل إلف المعصية، فصل هوان العاصي على ربه، فصل شؤم الذنوب، فصل المعصية تورث الذل،

فصل المعاصي تفسد العقل، فصل الذنوب تطبع على القلوب، فصل الذنوب تدخل العبد تحت لعنة رسول الله صلى الله عليه وسلم،

فصل حرمان دعوة رسول الله صلى الله عليه وسلم، فصل ما رآه الرسول صلى الله عليه وسلم من عقوبات العصاة، فصل الذنوب تحدث الفساد في الأرض،

فصل الذنوب تطفئ الغيرة، فصل المعاصي تذهب الحياء، فصل المعاصي تضعف في القلب تعظيم الرب، فصل المعاصي تنسي الله،

فصل المعاصي تخرج العبد من دائرة الإحسان، فصل العاصي يفوته ثواب المؤمنين، فصل المعاصي تضعف القلب، فصل المعاصي تزيل النعم،

فصل المعاصي تلقي الرعب والخوف في القلوب، فصل المعاصي تمرض القلوب، فصل المعاصي تعمي البصيرة، فصل المعاصي تصغر النفس،

فصل المعاصي في سجن الشيطان، فصل المعاصي تسقط الكرامة، فصل المعصية مجلبة للذم، فصل المعصية تؤثر في العقل،

فصل المعاصي توجب القطيعة بين العبد والرب، فصل المعاصي تمحق البركة، فصل المعصية تجعل صاحبها من السفلة،

فصل المعاصي تجرئ على الإنسان أعداءه، فصل المعاصي تضعف العبد أمام نفسه، فصل المعاصي تعمي القلب،

فصل المعاصي عدو لدود، فصل ثغر الأذن، فصل ثغر اللسان، فصل المعصية تنسي العبد نفسه، فصل المعاصي تزيل النعم،

فصل المعصية تباعد بين العبد والملك، فصل المعاصي مجلبة الهلاك، فصل العقوبات الشرعية على المعاصي، فصل عقوبات الذنوب شرعية وقدرية،

فصل القطع لإفساد الأموال، فصل العقوبات القدرية، العقوبات القدرية على القلوب، فصل العقوبات القدرية على الأبدان،

فصل بعض عقوبات المعاصي، فصل أصل الذنوب، فصل الذنوب كبائر وصغائر، فصل الحق في المسألة الحق في المسألة،

فصل شرك الوساطة، فصل شرك من جعل مع الله إلها آخر، فصل الشرك في العبادة، فصل الشرك في الأفعال والأقوال والإرادات والنيات،

فصل الشرك في اللفظ، فصل الشرك في الإرادات والنيات، فصل حقيقة الشرك، فصل سوء الظن بالله، فصل الشرك والكبر، فصل القول على الله بغير علم،

فصل الظلم والعدوان، فصل جريمة القتل، فصل جريمة الزنى، فصل مدخل المعاصي النظرة، فصل الخطرة، فصل اللفظة، فصل الخطوة،

فصل عقوبة اللواط، فصل عقوبة اللواط وعقوبة الزنى، فصل واطئ البهيمة، فصل اللواط والسحاق، فصل دواء اللواط، فصل توحيد المحبوب،

فصل خاصية التعبد، فصل: آخر مراتب الحب، الشرك في المحبة، فصل أنواع المحبة، فصل كمال المحبة، فصل المحبة والخلة،

فصل إيثار الأعلى، فصل إيثار الأنفع، فصل أقسام المحبوب، فصل الحب أصل كل عمل، فصل المحبة المحمودة والمحبة المذمومة،

فصل الحب أصل الحركة، فصل الحب لله وحده، فصل آثار المحبة، فصل المحبة أصل كل دين، فصل عشق الصور، فصل عشق اللوطية،

فصل دواء العشق، فصل مقامات العاشق، المحبة النافعة، فصل كمال اللذة في كمال المحبوب وكمال المحبة،

فصل الحب الذي لا ينكر ولا يذم، فصل محبة الزوجات، فصل أقسام الناس في العشق، فصل حديث من عشق فعف


الجواب الكافي لمن سأل عن الدواء، العلمية ط 1

الجواب الكافي لمن سأل عن الدواء، العلمية ط 1


الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

أول الكتاب

فصل والدعاء من أنفع الأدوية وهو عدو البلأ يدافعه ويعالجه ويمنع

فصل ومن أنفع الادوية الالحاح فى الدعاء وقد روى ابن ماجة في سننه

فصل وكثيرا ما نجد أدعية دعا بها قوم فاستجيب لهم فيكون قد اقترن

فصل وههنا سؤال مشهور وهو ان المدعو به إن كان قد قدر لم

فصل الأمر الثاني أن يحذر مغالطة نفسه على هذه الأسباب وهذا من أهم

فصل وكثير من الجهال اعتمدوا على رحمة الله وعفوه وكرمه وضيعوا أمره

فصل وقد تبين الفرق بين حسن الظن والغرور وان حسن الظن ان حمل

فصل ومما ينبغي أن يعلم أن من رجا شيئا رجاؤه ثلاثة أمور أحده

فصل فلنرجع الى ما كنا فيه مما ذكرنا من ذكر دواء الداء الذي إن

فصل ومنها إن المعاصي تفسد العقل فان للعقل نورا والمعصية نطفيء نور

فصل ومن عقوباتها أنها تضعف في القلب تعظيم الرب جل جلاله وتضعيف

فصل ومن عقوبتها أنها تضعف سير القلب الى الله والدار الآخرة أو تعوقه

فصل ومن عقوبات الذنوب إنها تزيل النعم وتحل النقم فما زالت عن العبد

فصل ومن عقوباتها سقوط الجاه والمنزلة والكرامة عند الله وعند خلقه فان

فصل ومن عقوباتها انها تسلب صاحبها أسماء المدح والشرف وتكسوه أسماء

فصل ثم أمنعوا ثغر الاذن أن يدخل عليه مايفسد عليكم الأمر فاجتهدوا أن

فصل ومن عقوباتها أنها تنسى العبد نفسه فاذا نسي نفسه أهملها وأفسدها

فصل ومن عقوباتها انها تزيل النعم الحاضرة وتقطع النعم الواصلة فتزيل

فصل وأما الخطوات فحفظها بأن لا ينقل قدمه إلا فيما يرجوا ثوابه عند، فصل وهذا كله ذكرناه مقدمة بين يدي تحريم الفواحش ووجوب حفظ الفرج وقد

فصل والطائفة الثانية الذين حكى الله عنهم العشق هم اللوطية كما قال

فصل وأما محبة النسوان فلا لوم على المحب فيها بل هي من كماله


أمثال القرآن

أمثال القرآن


الداء والدواء = الجواب الكافي لمن سأل عن الدواء الشافي ط المجمع

الداء والدواء = الجواب الكافي لمن سأل عن الدواء الشافي ط المجمع


الرسالة التبوكية = زاد المهاجر إلى ربه

مقدمة

فصل ما بين العبد وربه

فصل في الهجرة إلى الله ورسوله

فصل الهجرة بين القوة والضعف

فصل في الهجرة الى الله ورسوله صلى الله عليه وسلم

فصل معركة الأتباع والمتبوعين

فصل الأتباع السعداء

فصل أطفال المؤمنين

فصل سفر الهجرة

فصل التدبر والتفكير في آلاء الله

فصل أفلا يتدبرون القرآن

فصل الرفيق والطريق


الصلاة وأحكام تاركها

عشرة مسائل تتعلق بالصلاة الأولى ذنب ترك الصلاة أعظم من القتل والزنا

المسألة الثانية: أنه لا يقتل حتى يدعى إلى فعلها فيمتنع

المسألة الثالثة: بماذا يقتل هل بترك صلاة أو صلاتين أو ثلاث صلوات

المسألة الرابعة وهي قوله: هل تحبط الأعمال بترك الصلاة أم لا؟

المسألة الخامسة التي هى قوله هل تقبل صلاة الليل بالنهار وصلاة النهار باليل أم لا؟

المسألة السادسة: وهي هل تصح صلاة من صلى وحده وهو يقدر على الصلاة جماعة أم لا؟

المسالة السابعة وهي: هل الجماعة شرط في صحة الصلاة أم لا؟

المسألة الثامنة وهي هل له فعلها في بتيه أم يتعين المسجد؟

المسألة التاسعة وهي: حكم من نقر الصلاة ولم يتم ركوعها ولا سجودها

فصل وأما المسألة العاشرة وهي: مقدار صلاة رسول الله صلى الله عليه وسلم


الصلاة وحكم تاركها ط ابن حزم

بسم الله الرحمن الرحيم، الحمد لله رب العالمين، حكم تارك الصلاة عمدا، فصل في حكم تارك الصلاة، فصل في اختلاف القائلين بقتل تارك الصلاة، فصل في أن يكون قتل تارك الصلاة بعد الدعوة والامتناع،

فصل في تعيين مقدار الترك الموجب لقتل تارك الصلاة، فصل في متى يعد الرجل تاركا للصلاة، فصل في حكم ترك بعض شروط الصلاة أو ركن منها، فصل في حكم تارك الجمعة، حكم تارك الصوم والحج والزكاة،

فصل في تارك الصلاة هل يقتل حدا أم كفرا، أدلة الذين لا يكفرون تارك الصلاة، أدلة الذين يكفرون تارك الصلاة، فصل في الأستدلال بالكتاب، فصل في الاستدلال بالسنة، فصل في الاستدلال بإجماع الصحابة،

فصل في الحكم بين الفريقين وفصل الخطاب بين الطائفين، فصل في نوعي الكفر، فصل في اجتماع الكفر والإيمان، فصل في أنه لا يلزم من القيام بالجزء التسمية بالكل، الصلاة شرط لصحة الإيمان،

فصل في سياق اقوال العلماء من التابعين ومن بعدهم في كفر تارك الصلاة ومن، فصل في أن ترك الصلاة يحبط الأعمال وأما، فصل في أنواع حبوط الأعمال،

فصل في قبول صلاة الليل بالنهار وصلاة النهار بالليل وقضاء الفائتة، فصل في قضاء الفائتة على الفور أو التراخي وأما، فصل في هل يصح قضاء الفائتة عمدا أم لا،

فصل في قول ابي بكر الصديق الذي لم يعلم ان احدا من الصحابة أنكره عليه، فصل في حجج الذين يقولون بقضاء الصلاة المتروكة عمدا،

فصل في حجج المانعين من صحة قضاء الصلاة المتروكة عمدا، فصل في الكلام عن النسيان وأنواعه، فصل في الكلام عن متعمد تأخير الصلاة والناسي،

فصل في الفرق بالقياس بين النائم والناسي وبين المتعمد، فصل في عدم صحة الاحتجاج بتأخير النبي للصلاة يوم الخندق،

فصل في الكلام على صلاة العصر في بني قريظة، فصل في الفرق بين التأخير في الصلوات القابلة للجمع وغيرها، فصل في الشبه بين قضاء الصلاة وقضاء الصيام،

فصل في حكم صلاة الجماعة، فصل في هل الجماعة شرط في صحة الصلاة أم لا، فصل في ادلة الموجبين الجماعة لصحة الصلاة،

فصل في مناقشة أدلة منكري فرضية الجماعة، فصل في هل يتعين المسجد لصلاة الجماعة أم لا، فصل في حكم من نقر الصلاة ولم يتم ركوعها ولا سجودها،

فصل في مقدار صلاة رسول الله، فصل في قدر قيامه للقراءة، فصل في أدلة القائلين بتطويل الصلاة، أسرار الصلاة، أسرار الفاتحة، فصل في الرفع من الركوع،

فصل في السجود، فصل في الصلاة على النبي وآله، فصل في ختام الصلاة بالتسليم، فصل في الرد على ادلة المخففين، فصل في التعمق والتنطع والتشديد المنهي عنه،

فصل في صفة صلاة النبي فهاك، فصل في صفة الركوع، فصل في صفة الاعتدال من الركوع، فصل في صفة الهوى إلى السجود، فصل في صفة السجود،

فصل في صفة القيام من السجود والتشهد، فصل في صفة القنوت، فصل في القنوت بعدالركوع،

فصل في الصلاة على النبي في التشهد الأخير والدعاء قبل السلام، فصل في التسليم، فصل في التسبيح بعد التسليم، فصل في رواتب الصلاة


الصواعق المرسلة في الرد على الجهمية والمعطلة

1_مقدمة

2_الفصل الأول في معرفة حقيقة التأويل ومسماه لغة واصطلاحا

3_الفصل الثاني انقسام التأويل إلى صحيح وباطل

4_الفصل الثالث في أن التأويل إخبار عن مراد المتكلم لا إنشاء

5_الفصل الرابع في الفرق بين تأويل الخبر وتأويل الطلب

6_الفصل الخامس في الفرق بين تأويل التحريف وتأويل التفسير وأن الأول ممتنع وقوعه في الخبر والطلب والثاني يقع فيهما

7_الفصل السادس في تعجيز المتأولين عن تحقيق الفرق بين ما يسوغ تأويله من آيات الصفات وأحاديثها وما لا يسوغ

8_الفصل السابع في إلزامهم في المعنى الذي جعلوه تأويلا نظير ما فروا منه

9_الفصل الثامن في بيان خطئهم في فهمهم من النصوص المعاني الباطلة التي تأولوها لأجلها فجمعوا بين التشبيه والتعطيل

10_الفصل التاسع في الوظائف الواجبة على المتأول الذي لا يقبل منه تأويله إلا بها

11_الفصل العاشر في أن التأويل شر من التعطيل فإنه يتضمن التشبيه والتعطيل والتلاعب بالنصوص وإساءة الظن بها

12_الفصل الحادي عشر في أن قصد المتكلم من المخاطب حمل كلامه على خلاف ظاهره وحقيقته ينافي قصد البيان والإرشاد والهدى

13_الفصل الثاني عشر: في بيان أنه مع كمال علم المتكلم وفصاحته وبيانه ونصحه يمتنع عليه أن يريد بكلامه خلاف ظاهره وحقيقته

14_الفصل الثالث عشر في بيان أن تيسير القرآن للذكر ينافي حمله على التأويل المخالف لحقيقته وظاهره

15_الفصل الرابع عشر في أن التأويل يعود على المقصود من وضع اللغات بالإبطال

16_الفصل الخامس عشر في جنايات التأويل على أديان الرسل وأن خراب العالم وفساد الدنيا والدين بسبب فتح باب التأويل

17_الفصل السادس عشر في بيان ما يقبل التأويل من الكلام وما لا يقبله

18_الفصل السابع عشر في أن التأويل يفسد العلوم كلها إن سلط عليها ويرفع الثقة بالكلام ولا يمكن أمة من الأمم أن تعيش عليه

19_الفصل الثامن عشر في انقسام الناس في نصوص الوحي إلى أصحاب تأويل وأصحاب تخييل وأصحاب تجهيل وأصحاب تمثيل وأصحاب سواء السبيل

20_الفصل التاسع عشر في الأسباب التي تسهل على النفوس الجاهلة قبول التأويل مع مخالفته للبيان الذي علمه الله الإنسان وفطره على قبوله

21_الفصل العشرون في بيان أن أهل التأويل لا يمكنهم إقامة الدليل السمعي على مبطل أبدا

22_الفصل الحادي والعشرون في الأسباب الجالبة للتأويل

23_الفصل الثاني والعشرون في أنواع الاختلاف الناشئة عن التأويل وانقسام الاختلاف إلى محمود ومذموم

24_الفصل الثالث والعشرون في أسباب الخلاف الواقع بين الأئمة بعد اتفاقهم على أصل واحد وتحاكمهم إليه وهو كتاب الله وسنة رسوله

25_الفصل الرابع والعشرون في ذكر الطواغيت الأربع التي هدم بها أصحاب التأويل الباطل معاقل الدين وانتهكوا بها حرمة القرآن ومحوا بها رسوم الإيمان

26_الفصل الرابع والعشرون في ذكر الطواغيت الأربع التي هدم بها أصحاب التأويل الباطل معاقل الدين وانتهكوا بها حرمة القرآن ومحوا بها رسوم الإيمان (تابع)

27_الفصل الرابع والعشرون في ذكر الطواغيت الأربع التي هدم بها أصحاب التأويل الباطل معاقل الدين وانتهكوا بها حرمة القرآن ومحوا بها رسوم الإيمان (تابع)


الطب النبوي ط الكتاب العربي

مقدمة

فصل: فى هديه فى علاج الحمى

فصل: فى هديه فى علاج استطلاق البطن

فصل: في هديه في الطاعون، وعلاجه، والاحتراز منه

فصل: فى هديه صلى الله عليه وسلم فى داء الاستسقاء وعلاجه

فصل: فى هديه صلى الله عليه وسلم فى علاج الجرح

فصل: فى هديه صلى الله عليه وسلم فى العلاج بشرب العسل، والحجامة، والكي

فصل: فى هديه صلى الله عليه وسلم فى أوقات الحجامة

فصل: في هديه صلى الله عليه وسلم في قطع العروق والكي

فصل: فى هديه صلى الله عليه وسلم فى علاج الصرع

فصل: فى هديه صلى الله عليه وسلم فى علاج عرق النسا

فصل: فى هديه صلى الله عليه وسلم فى علاج يبس الطبع واحتياجه إلى ما يمشيه ويلينه

فصل: فى هديه صلى الله عليه وسلم فى علاج حكة الجسم وما يولد القمل

فصل: فى هديه صلى الله عليه وسلم فى علاج ذات الجنب

فصل: فى هديه صلى الله عليه وسلم فى علاج الصداع والشقيقة

فصل: فى هديه صلى الله عليه وسلم فى معالجة المرضى بترك إعطائهم ما يكرهونه من الطعام والشراب، وأنهم لا يكرهون على تناولهما

فصل: فى هديه صلى الله عليه وسلم فى علاج العذرة وفى العلاج بالسعوط

فصل: فى هديه صلى الله عليه وسلم فى علاج المفؤود

فصل: فى هديه صلى الله عليه وسلم فى دفع ضرر الأغذية والفاكهة وإصلاحها بما يدفع ضررها، ويقوى نفعها

فصل: فى هديه صلى الله عليه وسلم فى الحمية

فصل: فى هديه صلى الله عليه وسلم فى علاج الرمد بالسكون، والدعة، وترك الحركة، والحمية مما يهيج الرمد

فصل: فى هديه صلى الله عليه وسلم فى علاج الخدران الكلى الذى يجمد معه البدن

فصل: فى هديه صلى الله عليه وسلم فى إصلاح الطعام الذى يقع فيه الذباب وإرشاده إلى دفع مضرات السموم بأضدادها

فصل: فى هديه صلى الله عليه وسلم فى علاج البثرة

فصل: فى هديه صلى الله عليه وسلم فى علاج الأورام والخراجات التى تبرأ بالبط والبزل

فصل: فى هديه صلى الله عليه وسلم فى علاج المرضى بتطييب نفوسهم وتقوية قلوبهم

فصل: فى هديه صلى الله عليه وسلم فى علاج الأبدان بما اعتادته من الأدوية والأغذية، دون ما لم تعتده

فصل: فى هديه صلى الله عليه وسلم فى تغذية المريض بألطف ما اعتاده من الأغذية

فصل: فى هديه صلى الله عليه وسلم فى علاج السم الذى أصابه بخيبر من اليهود

فصل: فى هديه صلى الله عليه وسلم فى علاج السحر الذى سحرته اليهود به

فصل: فى هديه صلى الله عليه وسلم فى الاستفراغ بالقىء

فصل: فى هديه صلى الله عليه وسلم فى الإرشاد إلى معالجة أحذق الطبيبين

فصل: فى هديه صلى الله عليه وسلم فى تضمين من طب الناس وهو جاهل بالطب

فصل: فى هديه صلى الله عليه وسلم فى التحرز من الأدواء المعدية بطبعها، وإرشاده الأصحاء إلى مجانبة أهلها

فصل: فى هديه صلى الله عليه وسلم فى المنع من التداوى بالمحرمات

فصل: فى هديه صلى الله عليه وسلم فى علاج القمل الذى فى الرأس وإزالته

فصل: فى هديه صلى الله عليه وسلم فى علاج المصاب بالعين

فصل: فى هديه صلى الله عليه وسلم فى العلاج العام لكل شكوى بالرقية الإلهية

صل: فى هديه صلى الله عليه وسلم فى رقية اللديغ بالفاتحة

فصل: فى هديه صلى الله عليه وسلم فى علاج لدغة العقرب بالرقية

فصل: فى هديه صلى الله عليه وسلم فى رقية النملة

فصل: فى هديه صلى الله عليه وسلم فى رقية الحية

فصل: فى هديه صلى الله عليه وسلم فى رقية القرحة والجرح

فصل: في هديه صلى الله عليه وسلم في علاج الوجع بالرقية

فصل: في هديه صلى الله عليه وسلم في علاج حر المصيبة وحزنها

فصل: فى هديه صلى الله عليه وسلم فى علاج الكرب والهم والغم والحزن

فصل: فى بيان جهة تأثير هذه الأدوية فى هذه الأمراض

فصل: فى هديه صلى الله عليه وسلم فى علاج الفزع، والأرق المانع من النوم

فصل: فى هديه صلى الله عليه وسلم فى علاج داء الحريق وإطفائه

فصل: فى هديه صلى الله عليه وسلم فى حفظ الصحة

فصل: فى هديه صلى الله عليه وسلم فى هيئة الجلوس للأكل

فصل: فى هديه صلى الله عليه وسلم فى الشراب

فصل: فى تدبيره صلى الله عليه وسلم الملبس

فصل: فى تدبيره صلى الله عليه وسلم لأمر المسكن

فصل: فى تدبيره صلى الله عليه وسلم لأمر النوم واليقظة

فصل: فى هديه صلى الله عليه وسلم فى علاج العشق

فصل: فى هديه صلى الله عليه وسلم فى حفظ الصحة بالطيب

فصل: فى هديه صلى الله عليه وسلم فى حفظ صحة العين

فصل: فى ذكر شىء من الأدوية والأغذية المفردة التى جاءت على لسانه صلى الله عليه وسلم

فصل: فى المحاذبر، والوصايا الكلية النافعة لتتم منفعة الكتاب


الطب النبوي لابن القيم

فصل المرض نوعان مرض القلوب ومرض الأبدان، مقدمة، فصل فكان من هديه صلى الله عليه وسلم فعل التداوي في نفسه والأمر به لمن أصابه مرض من أهله أو أصحابه،

ذكر القسم الأول وهو العلاج بالأدوية الطبيعية فصل في هدية في علاج الحمى، فصل في هدية في علاج استطلاق البطن، فصل في هدية في الطاعون وعلاجه والاحتراز منه،

فصل في هدية في داء الاستسقاء وعلاجه، فصل في هديه في العلاج بشرب العسل والحجامة والكي، فصل في هديه في علاج الجرح، فصل في هديه في أوقات الحجامة،

فصل في هديه صلى الله عليه وسلم في قطع العروق والكي، فصل في هديه صلى الله عليه وسلم في علاج الصرع، فصل في هديه صلى الله عليه وسلم في علاج عرق النسا،

فصل في هديه صلى الله عليه وسلم في علاج يبس الطبع واحتياجه إلى ما يمشيه ويلينه، فصل في هديه صلى الله عليه وسلم في علاج حكة الجسم وما يولد القمل،

فصل في هديه صلى الله عليه وسلم في علاج ذات الجنب، فصل في هديه صلى الله عليه وسلم في علاج الصداع والشقيقة،

فصل في هديه صلى الله عليه وسلم في معالجة المرضى بترك أعطائهم ما يكرهونه من الطعام والشراب وأنهم لا يكرهون على تناولهما، فصل في هدية صلى الله عليه وسلم في علاج العذرة وفي العلاج بالسعوط،

فصل في هديه صلى الله عليه وسلم في علاج المفؤود، فصل في هديه صلى الله عليه وسلم في دفع ضرر الأغذية والفاكهة وإصلاحها بما يدفع ضررها ويقوي نفعها، فصل في هديه صلى الله عليه وسلم في الحمية،

فصل في هديه صلى الله عليه وسلم في علاج الرمد بالسكون والدعة وترك الحركة والحمية مما يهيج الرمد، فصل في هديه صلى الله عليه وسلم في علاج الخدران الكلي الذي يجمد معه البدن،

فصل في هديه صلى الله عليه وسلم في أصلاح الطعام الذي يقع فيه الذباب وإرشاده إلى دفع مضرات السموم بأضدادها، فصل في هديه صلى الله عليه وسلم في علاج البشرة،

فصل في هديه صلى الله علهي وسلم في علاج الأورام والخراجات التي تبرأ بالبط والبزل، فصل في هديه صلى الله عليه وسلم في علاج المرضى بتطييب نفوسهم وتقوية قلوبهم،

فصل في هديه صلى الله عليه وسلم في علاج الأبدان بما اعتادته من الأدوية والأغذية دون ما لم تعتده، فصل في هديه صلى الله عليه وسلم في تغذية المريض بألطف ما اعتاده من الأغذية،

فصل في هديه صلى الله عليه وسلم في علاج السم الذي أصابه بخيبر من اليهود، فصل في هديه صلى الله عليه وسلم في علاج السحر الذي سحرته اليهودية،

فصل في هديه صلى الله عليه وسلم في الاستفراغ بالقىء، فصل في هديه صلى الله عليه وسلم في الإرشاد إلى معالجة أحذق الطببين،

فصل في هديه صلى الله عليه وسلم في تضمين من طب الناس وهو جاهل بالطب، فصل في هديه صلى الله عليه وسلم في التحرز من الدواء المعدية بطبعها وإرشاده الأصحاء إلى مجانبة أهلها،

فصل في هديه صلى الله عليه وسلم في المنع من التداوي بالمحرمات، فصل في هديه صلى الله عليه وسلم في علاج القمل الذي في الرأس وإزالته،

فصول في هديه صلى الله عليه وسلم في العلاج بالأدوية الروحانية الإلهية المفرة والمركبة منها ومن الأدوية الطبيعية، فصل في هديه صلى الله عليه وسلم في العلاج العام لكل شكوى بالرقية الإلهية،

فصل في هديه صلى الله عليه وسلم في رقبة اللديغ بالفاتحة، فصل في هديه صلى الله عليه وسلم في علاج لدغة العقرب بالرقية،

فصل في هديه صلى الله عليه وسلم في رقي الحبة، فصل في هديه صلى الله عليه وسلم في رقبة القرحة والجرح، فصل في هديه صلى الله عليه وسلم في علاج حد المصيبة وحزنها،

فصل في هديه صلى الله عليه وسلم في علاج الكرب والهم والحزن، فصل في هديه صلى الله عليه وسلم في علاج الفزع والأرق المانع من النوم،

فصل في هديه صلى الله عليه وسلم في علاج داء الحريق وإطفائه، فصل في هدية فى علاج العشق، فصل في في هديه في حفظ صحة العين،

فصل في ذكر شىء من الأدوية والأغذية المفردة التى جاءت على لسانه مرتبة على حروف المعجم


الطب النبوي لابن القيم ط الفكر

[مقدمة المحقق] فصول نافعة في هديه صلى الله عليه وسلم في الطب الذي تطبب به ووصفه لغيره، فصل: في علاجه صلى الله عليه وسلم للمرض،

ذكر القسم الأول وهو العلاج بالأدوية الطبيعية، فصل في هديه في علاج الحمى، فصل في هديه في علاج استطلاق البطن،

فصل في هديه في الطاعون، وعلاجه، والاحتراز منه، فصل في هديه في داء الاستسقاء وعلاجه، فصل في هديه في علاج الجرح، فصل في هديه في العلاج بشرب العسل، والحجامة، والكي

فصل: في الحجامة، فصل: في منافع الحجامة، فصل: في منافع الحجامة تحت الذقن، فصل في هديه في أوقات الحجامة، فصل في وقت الحجامة،

فصل في هديه صلى الله عليه وسلم في قطع العروق والكي، فصل في هديه صلى الله عليه وسلم في علاج الصرع، فصل في صرع الأخلاط، فصل في هديه صلى الله عليه وسلم في علاج عرق النس

فصل في هديه صلى الله عليه وسلم في علاج يبس الطبع، واحتياجه إلى ما يمشيه ويلينه، فصل في هديه صلى الله عليه وسلم في علاج حكة الجسم وما يولد القمل، فصل في هديه صلى الله عليه وسلم في علاج ذات الجنب

فصل في هدية صلى الله عليه وسلم في علاج الصداع والشقيقة، فصل في سبب صداع الشقيقة، فصل في علاج صداع الشقيقة، فصل في الحناء

فصل في هديه صلى الله عليه وسلم في معالجة المرضى بترك إعطائهم ما يكرهونه من الطعام والشراب، وأنهم لا يكرهون على تناولها، فصل في هديه صلى الله عليه وسلم في علاج العذرة، وفي العلاج بالسعوط

فصل في هديه صلى الله عليه وسلم في علاج المفؤود، فصل في هديه صلى الله عليه وسلم في دفع ضرر الأغذية والفاكهة واصلاحها بما يدفع ضررها، ويقوي نفعه

فصل في هديه صلى الله عليه وسلم في الحمية، فصل في هديه صلى الله عليه وسلم في علاج الرمد بالسكون، والدعة، وترك الحركة، والحمية مما يهيج الرمد

فصل في هديه صلى الله عليه وسلم في علاج الخدران الكلي الذي يجمد معه البدن، فصل في هديه صلى الله عليه وسلم في إصلاح الطعام الذي يقع فيه الذباب، وارشاده إلى دفع مضرات السموم بأضداده

فصل في هديه صلى الله عليه وسلم في علاج البثرة، فصل في هديه صلى الله عليه وسلم في علاج الأورام، والخراجات التي تبرأ بالبط والبزل، فصل في هديه صلى الله عليه وسلم في علاج المرضى بتطييب نفوسهم وتقوية قلوبهم

فصل في هديه صلى الله عليه وسلم في علاج الأبدان بما اعتادته من الأدوية والأغذية دون ما لم تعتده، فصل في هديه صلى الله عليه وسلم في تغذية المريض بألطف ما اعتاده من الأغذية

فصل في هديه صلى الله عليه وسلم في علاج السم الذي أصابه بخيبر من اليهود، فصل في هديه صلى الله عليه وسلم في علاج السحر الذي سحرته اليهود به

فصل في هديه صلى الله عليه وسلم في الاستفراغ بالقيء، فصل في هديه صلى الله عليه وسلم في الارشاد إلى معالجة أحذق الطبيبين

فصل في هديه صلى الله عليه وسلم في تضمين من طب الناس، وهو جاهل بالطب، فصل في هديه صلى الله عليه وسلم في التحرز من الأدواء المعدية بطبعها وإرشاده الأصحاء إلى مجانبة أهله

فصل في هديه صلى الله عليه وسلم في المنع من التداوي بالمحرمات، فصل في هديه صلى الله عليه وسلم في علاج القمل الذي في الرأس وإزالته

القسم الثاني وهو فصول في هديه صلى الله عليه وسلم في العلاج بالأدوية الروحانية الإلهية المفردة، والمركبة منها، ومن الأدوية الطبيعية، فصل في هديه صلى الله عليه وسلم في علاج المصاب بالعين، في هديه صلى الله عليه وسلم في العلاج لكل شكوى بالرقية الإلية

فصل في هديه صلى الله عليه وسلم في رقية اللديغ بالفاتحة، فصل في هديه صلى الله عليه وسلم في علاج لدغة العقرب بالرقية، فصل في هديه صلى الله عليه وسلم في رقية النملة

فصل في هديه صلى الله عليه وسلم في رقية الحية، فصل في هديه صلى الله عليه وسلم في رقية القرحة والجرح، فصل في هديه صلى الله عليه وسلم في علاج الوجع بالرقية

فصل في هديه صلى الله عليه وسلم في علاج حر المصيبة وحزنها، فصل في هديه صلى الله عليه وسلم في علاج الكرب والهم والغم والحزن، فصل في بيان جهة تأثير هذه الأدوية في هذه الأمراض

فصل في هديه صلى الله عليه وسلم في علاج الفزع والأرق المانع من النوم، فصل في هديه صلى الله عليه وسلم في علاج داء الحريق وإطفائه، فصل في هديه صلى الله عليه وسلم في حفظ الصحة، فصل في هديه صلى الله عليه وسلم في هيئة الجلوس للأكل،

فصل في تدبيره لأمر الملبس، فصل في تدبيره لأمر المسكن

فصل في تدبيره لأمر النوم واليقظة، فصل في هديه صلى الله عليه وسلم في علاج العشق، فصل في هديه صلى الله عليه وسلم في حفظ الصحة بالطيب

فصل في هديه صلى الله عليه وسلم في حفظ صحة العين،

فصل في ذكر شيء من الأدوية والأغذية المفردة التي جاءت على لسانه صلى الله عليه وسلم مرتبة على حروف المعجم

فصل في المحاذير


الطرق الحكمية

مقدمة الكتاب، الحكم بالقرائن

فصل في العمل في السلطنة بالسياسة الشريعة

فصل في الحكم بالفراسة

فصل الحكم بشهادة الرجل الواحد

فصل في القضاء بالنكول ورد اليمين

فصل في مذاهب أهل المدينة في الدعاوى

فصل في الطرق التي يحكم بها الحاكم

فصل الحكم بين الناس فيما لا يتوقف على الدعوى

فصل في واجبات الشريعة التي هي حق الله تعالى ثلاثة أقسام

فصل ومن طرق الحكم الحكم بالقرعة


الطرق الحكمية ط المدني

1_مقدمة

2_فصل هل للحاكم أن يحكم بالفراسة

3_فصل السياسة الشرعية

4_فصل الفراسة في السنة

5_فصل من الأجوبة الحصيفة

6_فصل الإكراه على الفاحشة

7_فصل ادرءوا الحدود بالشبهات

8_فصل من عجائب القضاء

9_فصل الحبس في الدين

10_فصل الحكم بشهادة الرجل الواحد

11_فصل منزلة السنة من الكتاب

12_فصل الحكم بشهادة شاهد واحد بدون يمين

13_فصل شهادة النساء منفردات

14_فصل الرسول صلى الله عليه وسلم يجيز شهادة القابلة

15_فصل شهادة الرجل الواحد

16_فصل في القضاء بالنكول ورد اليمين

17_فصل في مذاهب أهل المدينة في الدعاوى

18_فصل في التهم

19_فصل في التعزير

20_فصل في الطرق التي يحكم بها الحاكم

21_فصل في التسعير

22_فصل القرعة


الفروسية

تحمدة وتقدمة، مسابقته صلى الله عليه وسلم بالأقدام، مسابقة الصحابة على الأقدام بين يديه صلى الله عليه وسلم

فصل مصارعته صلى الله عليه وسلم، فصل مسابقته صلى الله عليه وسلم بين الخيل، فصل مسابقته صلى الله عليه وسلم بين الإبل

فصل تناضل الصحابة بالرمي بحضرته صلى الله عليه وسلم، فصل مراهنة الصديق للمشركين بعلمه وإذنه صلى الله عليه وسلم

فصل المسابقة بالأقدام بعوض وبلا عوض، فصل الصراع بالرهن وبلا رهن

فصل المسابقة بين الخيل والبغال والحمير والبقر والحمام والسفن، فصل المسابقة بين الإبل والفيل

فصل النضال بحضرته صلى الله عليه وسلم وإذنه فيه، كتاب عمر رضي الله عنه لعتبة بن فرقد وشرحه

فصل فوائد النضال، فصل أيمان الرماة لغو لا كفارة فيها، فصل فضل المشي بين الغرضين ومن مشى بينهما من السلف الصالح

فصل المفاضلة بين ركوب الخيل ورمي النشاب، فصل أوجه تفضل الرمي بالنشاب على ركوب الخيل وذكر منفعته وتأثيره ونكايته في العدو، فضل النزاع بين تفضيل الرمي على ركوب الخيل والعكس

فصل رميه صلى الله عليه وسلم بيده الكريمة، فصل طعنه صلى الله عليه وسلم بالحربة، فصل فضل الرماح، فصل الرهان على الغلبة بالرمح

فصل ركوب النبي صلى الله عليه وسلم الفرس عريانا وتقلده بالسيف وورود ذلك في صفته في الكتب الأولى، فصل أحكام الرهان في المسابقة وصوره المتفق عليها والمختلف فيها

فصل أدلة المجوزين للتراهن من غير محلل، فصل أدلة القائلين باشتراط المحلل، لم يشترط مسلم في مقدمة صحيحه ما شرطه في صحيحه

التفرقة بين من أخرج له البخاري في الصحيح وبين ما أخرج له في الشواهد والمتابعات، تساهل الترمذي في التوثيق الصحيح

تصحيح الحاكم، تصحيح ابن حزم، ليس كل ما رواه الإمام أحمد في المسند وسكت عنه يكون صحيحا عنده وأمثلة على ذلك

من أصول مذهب الإمام أحمد بن حنبل، فصل شروط الحديث الصحيح

فصل أنواع المناضلة، فصل تعدد السهام وعدم تعددها، فصل المفاضلة بين قوس اليد وقوس الرجل

فصل النزاع بين الطائفتين، فصل في أنفع القسي وأولاها بالاستعمال، فصل أنفع قسي اليد

فصل في المفاخرة بين قوس اليد وقوس الرجل، فصل ما يحتاج إليه المتعلم، فصل في آداب الرمي وما ينبغي للرامي أن يعتمده، فصل في الخصال التي بها كمال الرمي

فصل في النكاية، فصل في جمل من أسرار الرمي ذكرها الطبري في كتابه، فصل في القيام والجلوس

فصل أوجه الجلوس في الرمي، فصل مشتمل على فصول من طب الرمي وعلاج علله وآفاته، فصل في استرخاء قبضة الشمال وما يلزمه

فصل في آفة عقر السبابة من اليد اليمنى وعلاجه، فصل في آفة مس الوتر لإذن الرامي ولحيته وعلاجه، فصل في آفة كسر ظفر الإبهام في العقد وعلاجه

فصل في آفة لحوق السبابة عند الإطلاق وعلاجه، فصل في آفة رد السهم وقت الإطلاق، فصل في آفة الكزازة وما يزيلها

فصل في آفة ضرب سية القوس الأرض عند الإطلاق، فصل في علة كسر فوق السهم وعلاج، فصل أنواع تحريك السهم، فصل اسباب تحرك السهم من أول خروجه إلى حين وقوعه، فصل اسباب تحرك السهم عند توسط المدى، فصل اسباب تحرك السهم آخرا إن لم يتحرك أولا، فصل اسباب تحرك السهم أولا فإذا توسط استد

فصل في عقر الإبهام بالسهم وقت الجر وعلاجه، فصل في ذكر أركان الرمي الخمسة وصفة كل واحد منها والاختلاف، فصل منشأ السرعة والبعد عند الرماة، فصل أنواع تركيب السبابة على الإبهام

فصل لا ينبغي للرامي أن يقلم أظافر يده اليمنى، فصل في القفلة بالأصابع الثلاث من اليد اليمنى، فصل النظر من الداخل، فصل أوجه النظر من الخارج

فصل في ميزان النظر، فصل المفاضلة بين أهل التربيع وأهل التحريف، فصل في ميزان آخر، فصل في ذكر الاطلاق ووجوهه

فصل في مر السهم على الي، فصل في مدح القوة والشجاعة وذم العجز والجبن، فصل الفرق بين الشجاعة والقوة

فصل في مراتب الشجاعة والشجعان، فصل الأمور المترتبة على الشجاعة


الفوائد لابن القيم

قاعدة جليلة إذا أردت الانتفاع بالقرآن فاجمع قلبك عند تلاوته وسماعه، فصل وقد جمعت هذه السورة من أصول الإيمان ما يكفي ويشفي ويغني عن، فائدة جليلة قوله تعالى، فائدة للإنسان قوتان قوة علمية نظرية وقوة عملية إرادية وسعادته،

فائدة الرب تعالى يدعو عباده في القرآن إلى معرفته من طريقين أحدهما، فائدة في المسند وصحيح أبي الحاتم من حديث عبد الله بن مسعود قال، فائدة أنزه الموجودات وأظهرها وأنورها وأشرفها وأعلاها ذاتا وقدرا، فائدة قبول المحل لما يوضع فيه مشروط بتفريغه من ضده وهذا كما أنه،

فائدة قوله تعالى ألهاكم التكاثر إلى آخرها أخلصت هذه السورة للوعد، فصل طوبى لمن أنصف ربه فأقر له بالجهل في علمه والآفات في عمله، فائدة الغيرة غيرتان غيرة على الشيء وغيرة من الشيء فالغيرة على، فصل اياك والمعاصي فانها أزالت عز اسجدوا،

فائدة من فقد أنسه بالله بين الناس ووجده في الوحدة فهو صادق ضعيف، فصل الدنيا كامرأة بغي لا تثبت مع زوج إنما تخطب الأزواج ليستحسنوا، فصل من أعجب الأشياء أن تعرفه ثم لا تحبه وأن تسمع داعيه ثم، فائدة ما أخذ العبد ما حرم عليه إلا من جهتين إحداهما سوء ظنه، فصل لما رأى المتيقظون سطوة لدنيا بأهلها وخداع الأمل لأربابه وتملك، فائدة جليلة جمع النبى بين تقوى الله وحسن الخلق لأن تقوى الله،

فائدة جليلة بين العبد وبين الله والجنة قنطرة تقطع بخطوتين خطوة عن، قاعدة لشهادة أن لا إله إلا الله عند الموت تأثير عظيم في تكفير، فصل جمع النبي في قوله فاتقوا الله وأجملوا في الطلب بين مصالح،

فائدة جمع النبي بين المأثم والمغرم فإن المأثم يوجب خسارة الآخرة، فائدة قال تعالى والذين جاهدوا فينا لنهدينهم سبلنا علق سبحانه الهداية، فصل ألقى الله سبحانه العداوة بين الشيطان وبين الملك والعداوة بين،

فصل لما خرج رسول الله من حصر العدو دخل في حصر النصر، فصل يا مغرورا بالأماني لعن إبليس وأهبط من منزل العز بترك سجدة واحدة، فصل كان أول المخلوقات القلم ليكتب المقادير قبل كونها وجعل آدم وآخر، فصل لما سلم لآدم أصل العبودية لم يقدح فيه الذنب ابن آدم لو،

فصل القرآن كلام الله وقد تجلى الله فيه لعباده وصفاته فتارة يتجلى في، فصل لما بايع الرسول أهل العقبة أمر أصحابه بالهجرة إلى المدينة، فصل علمت كلبك فهو يترك شهوته في تناول ما صاده احتراما لنعمتك وخوفا، فائدة هجر القرآن أنواع أحدها هجر سماعه والإيمان به والإصغاء إليه،

فائدة كمال النفس المطلوب ما تضمن أمرين أحدهما أن يصير هيئة راسخة وصفة، فائدة جليلة إذا أصبح العبد وأمسى وليس همه إلا الله وحده تحمل الله، فائدة العلم نقل صورة المعلوم من الخارج وإثباتها في النفس ولعمل نقل،

قاعدة الإيمان له ظاهر وباطن وظاهره قول اللسان وعمل الجوارح وباطنه، قاعدة التوكل على الله نوعان أحدهما توكل عليه في جلب حوائج العبد، فائدة الجاهل يشكو الله إلى الناس وهذا غاية الجهل بالمشكو والمشكو، قاعدة جليلة قال الله تعالى،

فائدة جليلة قوله تعالى، فائدة لا تتم الرغبة في الآخرة إلا بالزهد في الدنيا ولا يستقيم الزهد، قاعدة أساس كل خير أن تعلم أن ما شاء الله كان وما لم، فائدة جليلة كل من آثر الدنيا من أهل العلم واستحبها فلا بد أن،

فصل فهذا حال العالم المؤثر الدنيا على الآخرة وأما العابد الجاهل، فائدة عظيمة أفضل ما اكتسبته النفوس وحصلته القلوب العبد ونال به، فائدة جليلة إنما يجد المشقة في ترك المألوفات والعوائد من تركها لغير، قاعدة جليلة قال الله تعالى،

فصل عشرة أشياء ضائعة لا ينتفع بها علم لا يعمل به وعمل لا، فصل لله سبحانه على عبده أمر أمره به وقضاء يقضيه عليه ونعمة ينعم، فصل من ترك الاختيار والتدبير في رجاء زيادة أو خوف نقصان أو طلب،

فصل علامة صحة الإرادة أن يكون هم المريد رضا ربه واستعداده للقائه، فصل إذا استغنى الناس بالدنيا فاستغن أنت بالله وإذا فرحوا بالدنيا، فصل الزهد أقسام زهد في الحرام وهو فرض عين وزهد في الشبهات وهو،

فائدة جليلة قال سهل بن عبد الله ترك الأمر عند الله أعظم من، فصل مبنى الدين على قاعدتين الذكر والشكر قال تعالى، فصل تكرر في القرآن جعل الأعمال القائمة بالقلب والجوارح سبب الهداية،

فصل وأما الأصل الثاني وهو اقتضاء الفجور والكبر والكذب للضلال فكثير، فصل وكما يقره سبحانه بين الهدى والتقى والضلال والغي فكذلك يقرن بين، فصل والهدى والرحمة وتوابعها من الفضل والإنعام كله من صفة العطاء،

فصل إذا رأيت النفوس المبطلة الفارغة من الإرادة والطلب لهذا الشأن قد، فصل إياك والكذب فإنه يفسد عليك تصور المعلومات على ما هي عليه ويفسد، فصل في قوله تعالى، فصل لا ينتفع بنعمة الله بالإيمان والعلم إلا من عرف نفسه ووقف بها،

فصل الصبر عن الشهوة أسهل من الصبر على ما توجبه الشهوة فإنها إما، فصل للأخلاق حد متى جاوزته صارت عدوانا ومتى قصرت عنه كان نقصا ومهانة، فصل قال أبو الدرداء رضي الله عنه يا حبذا نوم الأكياس وفطرهم كيف،

فصل أصل الأخلاق المذمومة كلها الكبر والمهانة والدناءة وأصل الأخلاق، فصل المطلب الأعلى موقوف حصوله على همة عالية ونية صحيحة فمن فقدهما، فصل من كلام عبد الله بن مسعود رضي الله عنه قال رجل عنده، فصل لا يجتمع الإخلاص في القلب ومحبة المدح والثناء والطمع فيما عند،

فصل لذة كل أحد على حسب قدره وهمته وشرف نفسه فأشرف الناس نفسا، فصل ذكر ابن سعد في الطبقات عن عمر بن عبد العزيز أنه كان، فصل الوصول إلى المطلوب موقوف على هجر العوائد وقطع العوائق فالعوائد، فصل وأما العوائق فهي أنواع المخالفات ظاهرها وباطنها فإنها تعوق،

فصل وأما العلائق فهي كل ما تعلق به القلب دون الله ورسوله من، فصل لما كمل الرسول مقام الافتقار إلى الله سبحانه أحوج الخلائق، فصل من علامات السعادة والفلاح أن العبد كلما زيد في علمه زيد في، فصل من أراد علو بنيانه فعليه بتوثيق أساسه وإحكامه وشدة الاعتناء به،

فصل أركان الكفر أربعة الكبر والحسد والغضب والشهوة فالكبر يمنعه، فصل عظيم النفع، فصل السنة شجرة والشهور فروعها والأيام أغصانها والساعات أوراقها، فصل إذا بلغ العبد أعطى عهده الذي عهده إليه خالقه ومالكه فإذا أخذ، فصل خلق بدن ابن آدم من الأرض وروحه من ملكوت السماء وقرن بينهما،

فصل بين رعاية الحقوق مع الضر ورعايتها مع العافية بون بعيد إن عبدي، فصل معرفة الله سبحانه نوعان معرفة إقرار وهي التي اشترك فيها الناس، فصل الدراهم أربعة دراهم اكتسب بطاعة الله وأخرج في حق الله فذاك خير، فصل المواساة للمؤمن أنواع مواساة بالمال ومواساة الجاه ومواساة،

فصل الجهل بالطريق وآفاتها والمقصود يوجب التعب الكثير مع الفائدة، فصل إذا عزم العبد على السفر إلى الله تعالى وإرادته عرضت له الخوادع، فصل النعم ثلاثة نعمة حاصلة يعلم بها العبد ونعمة منتظرة يرجوها ونعمة، قاعدة جليلة مبدأ كل علم نظري وعمل اختياري هو الخواطر والأفكار فإنها،

فصل فإذا دفعت الخاطر الوارد عليك اندفع عنك ما بعده وإن قبلته صار، فائدة من الناس من يعرف الله بالجود والإفضال والإحسان ومنهم من يعرفه، فائدة من الآفات الخفية العامة أن يكون العبد في نعمة أنعم الله بها، فصل ومن أعز أنواع المعرفة معرفة الرب سبحانه بالجمال وهي معرفة خواص،

فصل وقوله في الحديث إن الله جميل يحب الجمال يتناول جمال الثياب، فصل وقابلهم في الفريق الثاني فقالوا قد ذم الله سبحانه جمال الصور، فصل ليس للعبد شيء أنفع من صدقه ربه في جميع أموره مع صدق، فائدة جليلة في القدر،

فصل من أعظم الظلم والجهل أن تطلب التعظيم والتوقير من الناس وقلبك، فائدة عند العارفين أن الاشتغال بالمشاهدة عن البر في السير في السر، فائدة كل ذي لب يعلم أنه لا طريق للشيطان عليه إلا من ثلاث، فائدة طالب النفوذ إلى الله والدار الآخرة بل وإلى كل علم وصناعة، فائدة من الذاكرين من يبتديء بذكر اللسان وإن كان على غفلة ثم لا، فصل أنفع الناس لك رجل مكنك من نفسه حتى تزرع فيه خيرا أو، فصل اللذة المحرمة ممزوجة بالقبح حال تناولها مثمرة للألم بعد، فصل لله على العبد في كل عضو من أعضائه أمر وله عليه فيه،

فصل أقام الله سبحانه هذا الخلق بين الأمر والنهي والعطاء والمنع، فصل التوحيد أصلف شيء وأنزهه وأنظفه وأصفاه فأدنى شيء يخدشه ويدنسه، فائدة ترك الشهوات لله وإن أنجى من عذاب الله وأوجب الفوز برحمته، فائدة الإنابة هي عكوف القلب على الله عز وجل كاعتكاف البدن في المسجد،

فائدة الشهقة التي تعرض عند سماع القرآن أو غيره لها أسباب أحدها يلوح، قاعدة جليلة أصل الخير والشر من قبل التفكر فإن الفكر مبدأ الإرادة، قاعدة الطلب لقاح الإيمان فإذا اجتمع الإيمان والطلب أثمر العمل، قاعدة للعبد بين يدي الله موقفان موقف بين يديه في الصلاة وموقف بين،

قاعدة اللذة من حيث هي مطلوبة للإنسان بل ولكل حي فلا تذم من، فائدة قوله تعالى وأيوب إذ نادى ربه أني مسني الضر وأنت أرحم الراحمين، فائدة قوله تعالى عن يوسف نبيه أنه قال، فائدة قول الله تعالى، فائدة جليلة لا يزال منقطعا عن الله حتى تتصل إرادته ومحبته بوجه،

قاعدة جليلة قد فكرت في هذا الأمر فإذا أصله أن تعلم أن النعم، فصل وسبب الخذلان عدم صلاحية المحل وأهليته وقبوله للنعمة بحيث لو، فصل قال الله تعالى


المنار المنيف في الصحيح والضعيف

فصل -1- فصل -2- فصل-3-فصل-4

فصل-5- فصل-6- فصل-7-

فصل-8- فصل-9 - فصل-10-فصل -11- فصل-12- فصل-13-

فصل-14- فصل-15- فصل-16-فصل-17- فصل- 18- فصل -19-

فصل-20- فصل -21- فصل-22-فصل-23 - فصل-24- فصل -25-

فصل -26- فصل-27- فصل-28-فصل -29- فصل-30- فصل-31-

فصل-32- فصل -34- فصل-35-فصل-36- فصل-37- فصل-38-

فصل -39- فصل -40- فصل -41-فصل - 42- فصل -43- فصل -44 -

فصل-45- فصل -46- فصل -47-

فصل-48- فصل - 49- فصل -50-


الوابل الصيب ط الكتاب العربي

السعادة بثلاث : شكر النعمة والصبر على البلاء والتوبة من الذنب

استقامة القلب

دلائل تعظيم الأمر والنهي

الالتفات في الصلاة

والمقبول من العمل قسمان

والناس في الصلاة على مراتب خمسة

أنواع القلوب

خلوف فم الصائم

الصدقة وآثارها

ذكر الله وفوائده

ولنذكر فصولا نافعة تتعلق بالذكر تكميلا للفائدة


الوابل الصيب من الكلم الطيب

السعادة بثلاث : شكر النعمة والصبر على البلاء والتوبة من الذنب

استقامة القلب

دلائل تعظيم الأمر والنهي

الالتفات في الصلاة

والمقبول من العمل قسمان

والناس في الصلاة على مراتب خمسة

أنواع القلوب

خلوف فم الصائم

الصدقة وآثارها

ذكر الله وفوائده

ولنذكر فصولا نافعة تتعلق بالذكر تكميلا للفائدة


بدائع الفوائد

المجلد الأول

المجلد الثاني

المجلد الثالث

المجلد الرابع


بدائع الفوائد لابن القيم الجوزية ط نزار الباز

جزء 1 أول الكتاب، هل الإسم عين المسمى، هل الرحمن في البسملة نعت

فائدة التنوين في الكلمة، فائدة الروابط بين جملتين

فائدة عظيمة المنفعة تقديم بعض الألفاظ الواو لا تدل على الترتيب ولا، فائدة بديعة دخول أن على الفعل

فائدة بديعة لام كي ولام الجحود، فائدة بديعة المفرد والجمع، الأصل في الأسماء هو المفرد

فائدة بديعة قولهم ضرب القوم بعضهم بعضا، فائدة بديعة الوصلات الخمسة

فائدة بديعة ما الموصولة، فائدة بديعة قوله ثم لننزعن من كل شيعة

فائدة جليلة ما يجري صفة أو خبرا على الرب، فائدة بديعة النعت السببي، تفسير الكلام من كلام السهيلي الكلام هو تعبير عما في نفس المتكلم من

فائدة بديعة اسم الإشارة، فائدة بديعة حق النكرة إذا جاءت بعدها الصفة

فائدة بديعة عطف الشيء على نفسه، فائدة جليلة تقدير العامل في المعطوف

فائدة بديعة أم أقسام أم، فائدة بديعة إضمار حروف العطف

فائدة بديعة كل كل لفظ دال على الإحاطة بالشيء وكأنه من لفظ الإكليل

جزء 2 فائدة بديعة لفظ العين وإطلاقها دلالات العين، أصل لفظة ذات أصل هذه اللفظة هو تأنيث ذو بمعنى صاحب فذات صاحبة كذا في

فائدة بديعة تفسير اهدنا الصراط المستقيم

فائدة البدل في الدعاء، بيان اشتقاق الصراط وأما المسألة الثالثة وهي اشتقاق الصراط فالمشهور، قال أنعمت عليهم ولم يقل المنعم عليهم

فائدة بديعة ولله على الناس حج البيت، فائدة بديعة يسألونك عن الشهر الحرام

فائدة بديعة استغفر زيد ربه ذنبه

فائدة بديعة أصل وضع عرفت كذا، بحث جلست خلفك وأمامك

هل معاني الكتب المقدسة واحدة، الكلام على قوله وهو الحق مصدقا البقرة

هل النصب على أنه خبر كان، هل السلام مصدر أو اسم مصدر

هل السلام عليكم إنشاء أم خبر، قاعدة جامعة في الإبتداء

تفسير المعوذتين ما ورد في المعوذتين من الأحاديث، الفصل الأول الإستعاذة وبيان معناها

الفصل الثاني المستعاذ به هو الله، الفصل الثالث الشرور المستعاذ منها

تفسير الفلق واعلم أن الخلق كله فلق وذلك أن فلقا فعل بمعنى مفعول كقبض، هل الوسواس وصف أو مصدر

قاعدة نافعة اعتصام العبد من الشيطان

جزء 3 بسم الله الرحمن الرحيم فصل دعاء العبادة ودعاء المسألة

فصل الاستثناء في قل لا يعلم من في السموات والأرض الغيب إلا الله

هل يجوز للجماعة أن يقوموا قبل رؤية الإمام، هل حجرة النبي أفضل أم الكعبة

فائدة تفسير القيراط في حديث الرسول، فائدة إذا ماتت الحامل

فائدة طويت الصحف، فائدة وجوب الجماعة استدل على وجوب الجماعة بأن الجمع بين الصلاتين شرع

فائدة التفضيل بين عائشة وفاطمة، فائدة أيهما أفضل السمع أو البصر

فائدة مسائل فقهية عن ابن عقيل، فائدة امرأة طلبت الطلاق من زوجها

فائدة النية وطهارة الماء، فائدة نسيات ليس بلحن

فائدة اللعب بالنرد قول النبي من لعب بالنرد فكأنما صيغ يده في لحم، فائدة تفسير البقر التي رآها النبي في نومه

فائدة قول المسيح آمنت بالله وكذبت بصري، فائدة الأنبياء أولاد علات

فائدة في فقه اللغة، فصل أسماء بعض الرجال وأسماء آبائهم

فصل الإنسان خليفة الله في الأرض

جزء 4 بسم الله الرحمن الرحيم فائدة معاتبة الله لنبيه، فائدة قوله وأوحينا إلى موسى وأخيه أن تبوء لقومكما بمصر بيوتا وقوله

دليل مشروعية الحكم ودليل وقوع الحكم، هل يجوز للحاكم أن يسمع شهادة أبية وابنه ويحكم بها، هل للذمي أن يصلى بإذن المسلم، هل كان الإسراءيقظة أو مناما

في الأذان في الفنون سئل أحمد بن حنبل رضي الله عنه عن رجل سمع مؤذنا، فصل الإطناب في الإجابة

هل الوفاء باستيفاء الدين، الكلام على لفظ مدائن

فائدة الكلام على لفظ استطاع، الكلام على جاءني زيد بل عمرو

مسألة الشتم بقول يا مخنث، فائدة الشرب في رمضان

فائدة التعزية بالعباس لما توفى العباس أحجم الناس عن تعزية ولده عبد، فائدة عزيز الوجود المعتزلة على خلق القرآن الكريم


تحفة المودود بأحكام المولود

مقدمة

الباب الأول في استحباب طلب الأولاد

الباب الثاني في كراهة تسخط ما وهب الله له من البنات

الباب الثالث في استحباب بشارة من ولد له ولد

الباب الرابع في استحباب الأذان والإقامة في أذنه

الباب الخامس في استحباب تحنيكه

الباب السادس في العقيقة وأحكامها وذكر الاختلاف في وجوبها وحجة التابعين

الباب السابع في حلق رأسه والتصدق بزنة شعره

الباب الثامن في ذكر تسميته ووقتها ووجوبها

الباب التاسع في ختان المولود وأحكامه

الباب العاشر في ثقب أذن الذكر والأنثى وحكمه

الباب الحادي عشر في حكم بول الغلام والجارية قبل أكلهما الطعام

الباب الثاني عشر في حكم ريق الرضيع ولعابه وهل هو طاهر أو نجس لأنه لا يغسل فمه مع كثرة قيئه

الباب الثالث عشر في جواز حمل الأطفال في الصلاة وان لم يعلم حال ثيابهم

الباب الرابع عشر في استحباب تقبيل الأطفال والأهل

الباب الخامس عشر في وجوب تأديب الأولاد وتعليمهم والعدل بينهم

الباب السادس عشر في ذكر فصول نافعة في تربية الأطفال

الباب السابع عشر في أطوار الطفل من حين كونه نطفة إلى وقت دخوله الجنة أو النار


تحفة المودود بأحكام المولود ط العلمية

1_مقدمة

2_الباب الأول في استحباب طلب الأولاد

3_الباب الثاني في كراهة تسخط ما وهب الله له من البنات

4_الباب الثالث في استحباب بشارة من ولد له ولد

5_الباب الرابع في استحباب الأذان والإقامة في أذنه

6_الباب الخامس في استحباب تحنيكه

7_الباب السادس في العقيقة وأحكامها وذكر الاختلاف في وجوبها وحجة التابعين

8_الباب السابع في حلق رأسه والتصدق بزنة شعره

9_الباب الثامن في ذكر تسميته ووقتها ووجوبها

10_الباب التاسع في ختان المولود وأحكامه

11_الباب العاشر في ثقب أذن الذكر والأنثى وحكمه

12_الباب الحادي عشر في حكم بول الغلام والجارية قبل أكلهما الطعام

13_الباب الثاني عشر في حكم ريق الرضيع ولعابه وهل هو طاهر أو نجس لأنه لا يغسل فمه مع كثرة قيئه

14_الباب الثالث عشر في جواز حمل الأطفال في الصلاة وان لم يعلم حال ثيابهم

15_الباب الرابع عشر في استحباب تقبيل الأطفال والأهل

16_الباب الخامس عشر في وجوب تأديب الأولاد وتعليمهم والعدل بينهم

17_الباب السادس عشر في ذكر فصول نافعة في تربية الأطفال

18_الباب السابع عشر في أطوار الطفل من حين كونه نطفة إلى وقت دخوله الجنة أو النار


جلاء الأفهام في فضل الصلاة على محمد خير الأنام

مقدمة

الْبَاب الأول مَا جَاءَ فِي الصَّلَاة على رَسُول الله صلى الله عَلَيْهِ وَسلم

الْبَاب الثَّانِي فِي الْمَرَاسِيل والموقوفات

الْبَاب الثَّالِث فِي بَيَان معنى الصَّلَاة على النَّبِي صلى الله عَلَيْهِ وَسلم وَالصَّلَاة على آله وَتَفْسِير الْآل وَوجه تَشْبِيه الصَّلَاة على النَّبِي صلى الله عَلَيْهِ وَسلم بِالصَّلَاةِ على إِبْرَاهِيم وَآله من بَين سَائِر الْأَنْبِيَاء

الْبَاب الرَّابِع فِي مَوَاطِن الصَّلَاة على النَّبِي صلى الله عَلَيْهِ وَسلم الَّتِي يتَأَكَّد طلبَهَا إِمَّا وجوبا واما اسْتِحْبَابا مؤكداً

الْبَاب الْخَامِس فِي الْفَوَائِد والثمرات الْحَاصِلَة بِالصَّلَاةِ عَلَيْهِ صلى الله عَلَيْهِ وَسلم

الْبَاب السَّادِس فِي الصَّلَاة على غير النَّبِي وَآله صلى الله عَلَيْهِ وَسلم تَسْلِيمًا


جلاء الأفهام ط ابن كثير

1_مقدمة

2_الباب الأول ما جاء في الصلاة على رسول الله صلى اللّه عليه وسلم

3_الباب الثاني في بيان معنى الصلاة على النبي ‏صلى الله عليه وسلم

4_الباب الثالث في مواطن الصلاة على النبي صلى الله عليه وسلم التي يتأكد طلبها إما وجوباً وإما استحساناً مؤكداً

5_الباب الرابع في الفوائد والثمرات الحاصلة بالصلاة عليه صلى الله عليه وسلم

6_الباب الخامس في الصلاة على غير النبي و آله صلى الله عليه وسلم تسليما


حادي الأرواح إلى بلاد الأفراح

مقدمة، الباب الأول: في بيان وجود الجنة الآن، الباب الثاني: في اختلاف الناس في الجنة التي أسكنها آدم عليه الصلاة والسلام وأهبط منها هل هي جنة الخلد أو جنة أخرى غيرها في موضع عال من الأرض؟، الباب الثالث: في سياق حجج من اختار أنها جنة الخلد التي يدخلها الناس يوم القيامة،

الباب الرابع: في سياق حجج الطائفة التي قالت ليست جنة الخلد وإنما هي جنة في الأرض، الباب الخامس: في جواب أرباب هذا القول لأصحاب القول الأول، الباب السادس: في جواب من زعم أنها جنة الخلد عما احتج به منازعوهم، الباب السابع: في ذكر شبه من زعم أن الجنة لم تخلق بعد،

الباب الثامن: في الجواب عما احتجت به هذه الطائفة، الباب التاسع: في ذكر عدد أبواب، الباب العاشر: في ذكر سعة أبوابها، الباب الحادي عشر: في صفة أبوابها وأنها ذات حلق، الباب الثاني عشر: في ذكر مسافة ما بين الباب والباب، الباب الثالث عشر: في مكان الجنة وأين هي،

الباب الرابع عشر: في مفتاح الجنة، الباب الخامس عشر: في توقيع الجنة ومنشورها الذي يوقع به لأصحابها بعد الموت وعند دخولها، الباب السادس عشر: في توحد طريق الجنة وأنه ليس لها إلا طريق واحد، الباب السابع عشر: في درجات الجنة، الباب الثامن عشر: في ذكر أعلى درجاتها واسم تلك الدرجة،

الباب التاسع عشر: في عرض الرب تعالى سلعته الجنة على عباده وثمنها الذي طلبه منهم وعقد التبايع الذي وقع بين المؤمنين وبين ربهم، الباب العشرون: في طلب أهل الجنة لها من ربهم وطلبها لهم وشفاعتها فيهم إلى ربهم عز وجل، الباب الحادي والعشرون: في أسماء الجنة ومعانيها واشتقاقها،

الباب الثاني والعشرون: في عدد الجنات وأنها نوعان جنتان من ذهب وجنتان من فضة، الباب الثالث والعشرون: في خلق الرب تبارك وتعالى بعض الجنان وغرسها بيده تفضيلا لها على سائر الجنان، الباب الرابع والعشرون: في ذكر أبواب الجنة وخزنتها واسم مقدمهم ورئيسهم،

الباب الخامس والعشرون: في ذكر أول من يقرع باب الجنة، الباب السادس والعشرون: في ذكر أول الأمم دخولا الجنة، الباب السابع والعشرون: في ذكر السابقين من هذه الأمة إلى الجنة وصفتهم، الباب الثامن والعشرون: في سبق الفقراء الأغنياء إلى الجنة،

الباب التاسع والعشرون: في ذكر أصناف أهل الجنة الذين ضمنت لهم دون غيرهم، الباب الثلاثون: في أن أكثر أهل الجنة هم أمة محمد صلى الله عليه وسلم، الباب الحادى والثلاثون: في أن النساء في الجنة أكثر من الرجال وكذلك هم في النار،

الباب الثاني والثلاون: فيمن يدخل الجنة في هذه الأمة بغير حساب وذكر أوصافهم، الباب الثالث والثلاثون: في ذكر حثيات الرب تبارك وتعالى الذين يدخلهم الجنة، الباب الرابع والثلاثون: في ذكر تربة الجنة وطينتها وحصبائها وبنائها، الباب الخامس والثلاثون: في ذكر نورها وبياضها،

الباب السادس والثلاثون: في ذكر غرفها وقصورها ومقاصيرها، الباب السابع والثلاثون: في ذكر معرفتهم لمنازلهم ومساكنهم إذا دخلو الجنة وإن لم يروها قبل ذلك، الباب الثامن والثلاثون: في كيفية دخولهم الجنة وما يستقبلون عند دخولها،

الباب التاسع والثلاثون: في ذكر صفة أهل الجنة في خلقهم وطولهم وعرضهم ومقدار أسنانهم، الباب الأربعون: في ذكر أعلى أهل الجنة منزلة وأدناهم، الباب الحادى والأربعون: في تحفة أهل الجنة إذا دخلوها، الباب الثاني والأربعون: في ذكر ريح الجنة ومن مسيرة كم ينشق،

الباب الثالث والأربعون: في الأذان الذى يؤذن به مؤذن الجنة فيها، الباب الرابع والأربعون: في أشجار الجنة وبساتينها وظلالها، الباب الخامس والأربعون: في ثمارها وتعداد أنواعها وصفاتها وريحانها، الباب السادس والأربعون: في زرع الجنة،

الباب السابع والأربعون: في ذكر أنهار الجنة وعيونها وأصنافها مجراها الذى تجرى عليه، الباب الثامن والأربعون: في ذكر طعام أهل الجنة وشرابهم ومصرفه، الباب التاسع والأربعون: في ذكر آنيتهم التى يأكلون فيها ويشربون وأجناسها وصفاتها،

الباب الخمسون: في ذكر لباسهم وحليهم ومناديلهم وفرشهم وبسطهم ووسائدهم ونمارقهم وزرابيهم، الباب الحادي والخمسون: في ذكر خيامهم وسررهم وأرائكهم وبشخاناتهم، الباب الثانى والخمسون: في ذكر خدمهم وغلمانهم،

الباب الثالث والخمسون: في ذكر نساء أهل الجنة وأصنافهن وحسنهن وأوصافهن وجمالهن الظاهر والباطن الذي وصفهن الله تعالى به في كتابه، الباب الرابع والخمسون: في ذكر المادة التي خلق منها الحور العين وما ذكر فيها من الآثار وذكر صفاتهم ومعرفتهن اليوم بأزواجهن،

الباب الخامس والخمسون: في ذكر نكاح أهل الجنة ووطئهم والتذاذهم بذلك أكمل لذة ونزاهة ذلك عن المذي والمني والضعف وأنه لا يوجب غسلا، الباب السادس والخمسون: في ذكر اختلاف الناس هل في الجنة حمل وولادة أم لا،

الباب السابع الخمسون: في ذكر سماع الجنة وغناء الحور العين وما فيه من الطرب واللذة، الباب الثامن والخمسون: في ذكر مطايا أهل الجنة وخيولهم ومراكبهم، الباب التاسع والخمسون: في زيارة أهل الجنة بعضهم بعضآ، وتذاكرهم ما كان بينهم في الدنيا،

الباب الستون: في ذكر سوق الجنة وما أعد الله تعالى فيه لأهلها، الباب الحادى والستون: في ذكر زيارة أهل الجنة ربهم تبارك وتعالى، الباب الثاني والستون: في ذكر السحاب والمطر الذى يصيبهم في الجنة، الباب الثالث والستون: في ذكر ملك الجنة وأن أهلها كلهم ملوك فيها،

الباب الرابع والستون: في أن الجنة فوق ما يخطر بالبال أو يدور في الخيال وأن موضع سوط منها خير من الدنيا وما فيها، الباب الخامس والستون: في رؤيتهم ربهم تبارك وتعالى بأبصارهم جهرة كما يرى القمر ليلة البدر وتجليه لهم ضاحكا إليهم،

الباب السادس والستون: في تكليمه سبحانه وتعالى لأهل الجنة وخطابه لهم ومحاضرته إياهم وسلامه عليهم، الباب السابع والستون: في أبدية الجنة وأنها لا تفنى ولا تبيد، الباب الثامن والستون: في ذكر آخر أهل الجنة دخولا إليها،

الباب التاسع والستون: وهو باب جامع فيه فصول منثورة لم تذكر فيما تقدم من الأبواب، الباب السبعون: في ذكره من يستحق هذه البشارة دون غيره


حادي الأرواح إلى بلاد الأفراح ط العلمية

مقدمة

الباب الأول: في بيان وجود الجنة الآن

الباب الثاني: في اختلاف الناس في الجنة التي أسكنها آدم عليه الصلاة والسلام وأهبط منها هل هي جنة الخلد أو جنة أخرى غيرها في موضع عال من الأرض؟

الباب الثالث: في سياق حجج من اختار أنها جنة الخلد التي يدخلها الناس يوم القيامة

الباب الرابع: في سياق حجج الطائفة التي قالت ليست جنة الخلد وإنما هي جنة في الأرض

الباب الخامس: في جواب أرباب هذا القول لأصحاب القول الأول

الباب السادس: في جواب من زعم أنها جنة الخلد عما احتج به منازعوهم

الباب السابع: في ذكر شبه من زعم أن الجنة لم تخلق بعد

الباب الثامن: في الجواب عما احتجت به هذه الطائفة

الباب التاسع: في ذكر عدد أبواب

الباب العاشر: في ذكر سعة أبوابها

الباب الحادي عشر: في صفة أبوابها وأنها ذات حلق

الباب الثاني عشر: في ذكر مسافة ما بين الباب والباب

الباب الثالث عشر: في مكان الجنة وأين هي

الباب الرابع عشر: في مفتاح الجنة

الباب الخامس عشر: في توقيع الجنة ومنشورها الذي يوقع به لأصحابها بعد الموت وعند دخولها

الباب السادس عشر: في توحد طريق الجنة وأنه ليس لها إلا طريق واحد

الباب السابع عشر: في درجات الجنة

الباب الثامن عشر: في ذكر أعلى درجاتها واسم تلك الدرجة

الباب التاسع عشر: في عرض الرب تعالى سلعته الجنة على عباده وثمنها الذي طلبه منهم وعقد التبايع الذي وقع بين المؤمنين وبين ربهم

الباب العشرون: في طلب أهل الجنة لها من ربهم وطلبها لهم وشفاعتها فيهم إلى ربهم عز وجل

الباب الحادي والعشرون: في أسماء الجنة ومعانيها واشتقاقها

الباب الثاني والعشرون: في عدد الجنات وأنها نوعان جنتان من ذهب وجنتان من فضة

الباب الثالث والعشرون: في خلق الرب تبارك وتعالى بعض الجنان وغرسها بيده تفضيلا لها على سائر الجنان

الباب الرابع والعشرون: في ذكر أبواب الجنة وخزنتها واسم مقدمهم ورئيسهم

الباب الخامس والعشرون: في ذكر أول من يقرع باب الجنة

الباب السادس والعشرون: في ذكر أول الأمم دخولا الجنة

الباب السابع والعشرون: في ذكر السابقين من هذه الأمة إلى الجنة وصفتهم

الباب الثامن والعشرون: في سبق الفقراء الأغنياء إلى الجنة

الباب التاسع والعشرون: في ذكر أصناف أهل الجنة الذين ضمنت لهم دون غيرهم

الباب الثلاثون: في أن أكثر أهل الجنة هم أمة محمد صلى الله عليه وسلم

الباب الحادى والثلاثون: في أن النساء في الجنة أكثر من الرجال وكذلك هم في النار

الباب الثاني والثلاون: فيمن يدخل الجنة في هذه الأمة بغير حساب وذكر أوصافهم

الباب الثالث والثلاثون: في ذكر حثيات الرب تبارك وتعالى الذين يدخلهم الجنة

الباب الرابع والثلاثون: في ذكر تربة الجنة وطينتها وحصبائها وبنائها

الباب الخامس والثلاثون: في ذكر نورها وبياضها

الباب السادس والثلاثون: في ذكر غرفها وقصورها ومقاصيرها

الباب السابع والثلاثون: في ذكر معرفتهم لمنازلهم ومساكنهم إذا دخلو الجنة وإن لم يروها قبل ذلك

الباب الثامن والثلاثون: في كيفية دخولهم الجنة وما يستقبلون عند دخولها

الباب التاسع والثلاثون: في ذكر صفة أهل الجنة في خلقهم وطولهم وعرضهم ومقدار أسنانهم

الباب الأربعون: في ذكر أعلى أهل الجنة منزلة وأدناهم

الباب الحادى والأربعون: في تحفة أهل الجنة إذا دخلوها

الباب الثاني والأربعون: في ذكر ريح الجنة ومن مسيرة كم ينشق

الباب الثالث والأربعون: في الأذان الذى يؤذن به مؤذن الجنة فيها

الباب الرابع والأربعون: في أشجار الجنة وبساتينها وظلالها

الباب الخامس والأربعون: في ثمارها وتعداد أنواعها وصفاتها وريحانها

الباب السادس والأربعون: في زرع الجنة

الباب السابع والأربعون: في ذكر أنهار الجنة وعيونها وأصنافها مجراها الذى تجرى عليه

الباب الثامن والأربعون: في ذكر طعام أهل الجنة وشرابهم ومصرفه

الباب التاسع والأربعون: في ذكر آنيتهم التى يأكلون فيها ويشربون وأجناسها وصفاتها

الباب الخمسون: في ذكر لباسهم وحليهم ومناديلهم وفرشهم وبسطهم ووسائدهم ونمارقهم وزرابيهم

الباب الحادي والخمسون: في ذكر خيامهم وسررهم وأرائكهم وبشخاناتهم

الباب الثانى والخمسون: في ذكر خدمهم وغلمانهم

الباب الثالث والخمسون: في ذكر نساء أهل الجنة وأصنافهن وحسنهن وأوصافهن وجمالهن الظاهر والباطن الذي وصفهن الله تعالى به في كتابه

الباب الرابع والخمسون: في ذكر المادة التي خلق منها الحور العين وما ذكر فيها من الآثار وذكر صفاتهم ومعرفتهن اليوم بأزواجهن

الباب الخامس والخمسون: في ذكر نكاح أهل الجنة ووطئهم والتذاذهم بذلك أكمل لذة ونزاهة ذلك عن المذي والمني والضعف وأنه لا يوجب غسلا

الباب السادس والخمسون: في ذكر اختلاف الناس هل في الجنة حمل وولادة أم لا

الباب السابع الخمسون: في ذكر سماع الجنة وغناء الحور العين وما فيه من الطرب واللذة

الباب الثامن والخمسون: في ذكر مطايا أهل الجنة وخيولهم ومراكبهم

الباب التاسع والخمسون: في زيارة أهل الجنة بعضهم بعضآ، وتذاكرهم ما كان بينهم في الدنيا

الباب الستون: في ذكر سوق الجنة وما أعد الله تعالى فيه لأهلها

الباب الحادى والستون: في ذكر زيارة أهل الجنة ربهم تبارك وتعالى

الباب الثاني والستون: في ذكر السحاب والمطر الذى يصيبهم في الجنة

الباب الثالث والستون: في ذكر ملك الجنة وأن أهلها كلهم ملوك فيها

الباب الرابع والستون: في أن الجنة فوق ما يخطر بالبال أو يدور في الخيال وأن موضع سوط منها خير من الدنيا وما فيها

الباب الخامس والستون: في رؤيتهم ربهم تبارك وتعالى بأبصارهم جهرة كما يرى القمر ليلة البدر وتجليه لهم ضاحكا إليهم

الباب السادس والستون: في تكليمه سبحانه وتعالى لأهل الجنة وخطابه لهم ومحاضرته إياهم وسلامه عليهم

الباب السابع والستون: في أبدية الجنة وأنها لا تفنى ولا تبيد

الباب الثامن والستون: في ذكر آخر أهل الجنة دخولا إليها

الباب التاسع والستون: وهو باب جامع فيه فصول منثورة لم تذكر فيما تقدم من الأبواب

الباب السبعون: في ذكره من يستحق هذه البشارة دون غيره


رسالة ابن القيم إلى احد إخوانه

رسالة ابن القيم إلى احد إخوانه


روضة المحبين ونزهة المشتاقين

1_مقدمة

2_الباب الأول في أسماء المحبة

3_الباب الثاني في اشتغال هذه الأسماء ومعانيها

4_الباب الثالث في نسبة هذه الأسماء بعضها إلى بعض هل هي بالترادف أو التباين

5_الباب الرابع في أن العالم العلوي والسفلي إنما وجد بالمحبة ولأجلها

6_الباب الخامس في دواعي المحبة ومتعلقها

7_الباب السادس في أحكام النظر وعائلته وما يجنى على صاحبه

8_الباب السابع في ذكر مناظرة بين القلب والعين ولوم كل واحد منهما صاحبه والحكم بينهما

9_الباب الثامن في ذكر الشبه التي احتج بها من أباح النظر إلى من لا يحل له الاستمتاع به وأباح عشقه

10_الباب التاسع في الجواب عما احتجت به هذه الطائفة وما لها وما عليها في هذا الاحتجاج

11_الباب العاشر في ذكر حقيقة العشق وأوصافه وكلام الناس فيه

12_الباب الحادي عشر في العشق هل هو اضطراري خارج عن الاختيار أو أمر اختياري واختلاف الناس في ذلك وذكر الصواب فيه

13_الباب الثاني عشر في سكرة العشاق

14_الباب الثالث عشر في أن اللذة تابعة للمحبة في الكمال والنقصان

15_الباب الرابع عشر فيمن مدح العشق وتمناه وغبط صاحبه على ما أوتيه من مناه

16_الباب الخامس عشر فيمن ذم العشق وتبرم به وما احتج به كل فريق على صحة مذهبه

17_الباب السادس عشر في الحكم بين الفريقين وفصل النزاع بين الطائفتين

18_الباب السابع عشر في استحباب تخير الصور الجميلة للوصال الذي يحبه الله ورسوله

19_الباب الثامن عشر في أن دواء المحبين في كمال الوصال الذي أباحه رب العالمين

20_الباب التاسع عشر في ذكر فضيلة الجمال وميل النفوس إليه على كل حال

21_الباب العشرون في علامات المحبة وشواهده

22_الباب الحادي والعشرون: في اقتضاء المحبة إفراد الحبيب بالحب وعدم التشريك بينه وبين غيره فيه

23_الباب الثاني والعشرون في غيرة المحبين على أحبابهم

24_الباب الثالث والعشرون في عفاف المحبين مع أحبابهم

25_الباب الرابع والعشرون في ارتكاب سبيلي الحرام وما يفضي إليه من المفاسد والآلام

26_الباب الخامس والعشرون في رحمة المحبين والشفاعة لهم إلى أحبابهم في الوصال الذي يبيحه الدين

27_الباب السادس والعشرون في ترك المحبين أدنى المحبوبين رغبة في أعلاهما

28_الباب السابع والعشرون فيمن ترك محبوبه حراما فبذل له حلالا أو أعاذه الله خيرا منه

29_الباب الثامن والعشرون فيمن آثر عاجل العقوبة والآلام على لذة الوصال الحرام

30_الباب التاسع والعشرون في ذم الهوى وما في مخالفته من نيل المنى وقد تقدم ذكر الآيات


زاد المعاد في هدي خير العباد

مقدمة

فصل في نسبه صلى الله علية وسلم

فصل في ذكرى الهجرتين الأولى والثانية

فصل في أولاده صلى الله عليه وسلم

فصل في كتبه صلى الله عليه وسلم

فصل في غزواته وبعوثه وسرايه صلى الله عليه وسلم

فصل في ملابسه صلى الله عليه وسلم

فصل في النكاح ومعاشرته صلى الله عليه وسلم أهله

فصل في هديه وسيرته صلى الله عليه وسلم في نومه وأنتباهه

فصل في هديه صلى الله عليه وسلم في الركوب

فصل في هديه صلى الله عليه وسلم في معاملته

فصل في هديه صلى الله عليه وسلم عند قضاء حاجته

فصل في هديه صلى الله عليه وسلم في الفطرة وتوابعها

فصل في هديه صلى الله عليه وسلم في قص الشارب

فصل في هديه صلى الله عليه وسلم في كلامة وسكوته وضحكة وبكائه

فصل في هديه صلى الله عليه وسلم في خطبته

فصل في هديه صلى الله عليه وسلم في الوضوء

فصل في هديه صلى الله عليه وسلم في المسح على الخفين

فصل في هديه صلى الله عليه وسلم في التيمم

فصل في هديه صلى الله عليه وسلم في الصلاة

فصل في هديه صلى الله عليه وسلم في سجود السهو

فصل في هديه صلى الله عليه وسلم بقوله بعد انصرافه من الصلاة .وجلوسه بعدها، وسرعة الانتقال منها، وما شرعه لأمته من الأذكار والقراءة بعدها

فصل في هديه صلى الله عليه وسلم في السنن الرواتب

فصل في هديه صلى الله عليه وسلم في قيام الليل

فصل في سياق صلاته صلى الله عليه وسلم بالليل وذكر صلاة أول الليل

فصل في هديه صلى الله عليه وسلم في صلاة الضحى

فصل في هديه صلى الله عليه وسلم في سجود القرآن

فصل في هديه صلى الله عليه وسلم في الجمعه وذكر خصائص يومها

فصل في هديه صلى الله عليه وسلم في خطبه

فصل في هديه صلى الله عليه وسلم في العيدين

فصل في هديه صلى الله عليه وسلم في صلاة الكسوف

فصل في هديه صلى الله عليه وسلم في الاستسقاء

فصل في هديه صلى الله عليه وسلم في سفره وعبادته

فصل في هديه صلى الله عليه وسلم في قراءة القرآن، واستماعه، وخشوعه، وبكائه عند قراءته، واستماعه وتحسين صوته به وتوابع ذلك

فصل في هديه صلى الله عليه وسلم في عيادة المرضى

فصل في هديه صلى الله عليه وسلم في الجنائز والصلاة عليها، واتباعها، ودفنها، وما كان يدعو به للميت في الصلاة الجنازة وبعد الدفن وتوابع ذلك

فصل في هديه صلى الله عليه وسلم في زيارة القبور

فصل فى هديه صلى الله عليه وسلم فى الصدقة والزكاة

فصل فى هديه صلى الله عليه وسلم فى زكاة الفطر

فصل فى هديه صلى الله عليه وسلم فى صدقة التطوع

فصل فى هديه صلى الله عليه وسلم فى الصيام

فصل فى هديه صلى الله عليه وسلم فى صيام التطوع

فصل فى هديه صلى الله عليه وسلم فى الاعتكاف

فصل فى هديه صلى الله عليه وسلم فى حجه وعمره

فصول في هديه صلى الله عليه وسلم في الهدايا والأضحية والعقيقة

فصول فى هديه صلى الله عليه وسلم فى حفظ المنطق واختيار الألفاظ

مدخل

فصل مراتب الجهاد

فصل فى هجرة المسلمين إلى الحبشة حين اشتد الأذى عليهم

فصل في الإسراء والمعراج

فصل مبدأ الهجرة إلى المدينة

فصل فى بناء المسجد

فصل في تحويل القبلة

فصل الترغيب في الجهاد وما ورد من الأحاديث في فضله

فصل ما ورد في فضل الشهيد وكيفية تقسيم الغنائم

فصل فى هديه صلى الله عليه وسلم فى الأسارى

فصل فى هديه فيمن جس عليه

فصل فى هديه صلى الله عليه وسلم فى الأرض المغنومة

فصل فى هديه صلى الله عليه وسلم فى الأمان والصلح، ومعاملة رسل الكفار

فصل فى ترتيب سياق هديه مع الكفار والمنافقين، من حين بعث إلى حين لقى الله عز وجل

فصل في سياق مغازيه وبعوثه على وجه الاختصار

فصل فى غزوة بدر الكبرى

فصل فى غزوة أحد

فصل فى غزوة ذات الرقاع

فصل فى غزوة دومة الجندل

فصل فى غزوة المريسيع

فصل فى غزوة الخندق

فصل فى قصة صلح الحديبية

فصل فى غزوة خيبر

فصل فى عمرة القضية

فصل فى غزوة مؤتة

فصل فى غزوة ذات السلاسل

فصل فى الفتح الأعظم

فصل فى غزوة حنين وتسمى غزوة أوطاس

فصل فى غزوة الطائف

فصل فى السرايا والبعوث فى سنة تسع

فصل فى غزوة تبوك وكانت فى شهر رجب سنة تسع

فصل فى قدوم وفود العرب وغيرهم على النبى صلى الله عليه وسلم

فصل ذكر هديه صلى الله عليه وسلم فى مكاتباته إلى الملوك وغيرهم

المدخل

فصل فى الأحاديث التى تحث على التداوى وربط الأسباب بالمسببات

فصل فى هديه فى علاج الحمى

فصل فى هديه صلى الله عليه وسلم فى العلاج بالأدوية الروحانية الإلهية المفردة، والمركبة منها، ومن الأدوية الطبيعية

فصل فى هديه صلى الله عليه وسلم فى حفظ الصحة

فصل فى ذكر شىء من الأدوية والأغذية المفردة التى جاءت على لسانه صلى الله عليه وسلم مرتبة على حروف المعجم

فصول متفرقة من الوصايا النافعة فى العلاج والتدبير

فصل في هديه صلى الله عليه وسلم في الأقضية

فصل فى حكمه صلى الله عليه وسلم فى الثيب والبكر يزوجهما أبوهما

فصل ذكر حكمه صلى الله عليه وسلم فى طلاق الهازل، وزائل العقل، والمكره والتطليق فى نفسه

فصل حكم رسول الله صلى الله عليه وسلم فى الطلاق قبل النكاح

فصل فى حكمه صلى الله عليه وسلم فيمن طلق ثلاثا بكلمة واحدة

فصل حكم رسول الله صلى الله عليه وسلم بأن الطلاق بيد الزوج لا بيد غيره

فصل حكم رسول الله صلى الله عليه وسلم بينه عن ربه تبارك وتعالى فيمن حرم أمته أو زوجته أو متاعه

فصل حكم رسول الله صلى الله عليه وسلم فى الظهار، وبيان ما أنزل الله فيه، ومعني العود الموجب للكفارة

فصل حكم رسول الله صلى الله عليه وسلم فى الإيلاء

فصل حكم رسول الله صلى الله عليه وسلم فى اللعان

فصل فى حكمه صلى الله عليه وسلم بالولد للفراش، وأن الأمة تكون فراشا، وفيمن استلحق بعد موت أبيه

فصل ذكر حكم رسول الله صلى الله عليه وسلم في الولد من أحق به في الحضانة

فصل ذكر حكمه صلى الله عليه وسلم في النفقة على الزوجات

فصل ذكر حكم رسول الله صلى الله عليه وسلم فى الرضاعة وما يحرم بها، وما لا يحرم

فصل في ذكر الخلاف في تفسير الأقراء مع الأدلة

فصل في العدة

فصل ذكر حكم رسول الله صلى الله عليه وسلم فى الاستبراء

فصل ذكر أحكامه صلى الله عليه وسلم فى البيوع


شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل

1_المقدمة

2_الباب الأول في تقدير المقادير قبل خلق السماوات والأرض

3_الباب الثاني في تقدير الرب تعالى شقاوة العباد وسعادتهم وأرزاقهم وآجالهم قبل خلقهم وهو تقدير ثان بعد الأول

4_الباب الثالث في ذكر احتجاج آدم وموسى في ذلك وحكم النبي صلى الله عليه وسلم لآدم

5_الباب الرابع في ذكر التقدير الثالث والجنين في بطن أمه

6_الباب الخامس في التقدير الرابع ليلة القدر

7_الباب السادس في ذكر التقدير الخامس اليومي

8_الباب السابع في أن سبق المقادير بالسعادة والشقاوة لا يقتضي ترك الأعمال بل يوجب الاجتهاد والحرص لأنه تقدير بالأسباب

9_الباب الثامن في قوله تعالى أن الذين سبقت لهم منا الحسنى

10_الباب التاسع في قوله إنا كل شيء خلقناه بقدر

11_الباب العاشر في مراتب القضاء والقدر التي من استكمل معرفتها والإيمان بها فقد آمن بالقدر وذكر المرتبة الأولى

12_الباب الحادي عشر في ذكر المرتبة الثانية من مراتب القضاء والقدر وهي مرتبة الكتابة

13_الباب الثاني عشر في ذكر المرتبة الثالثة وهي مرتبة المشيئة

14_الباب الثالث عشر في ذكر المرتبة الرابعة وهي مرتبة خلق الأعمال

15_الباب الرابع عشر في الهدي والضلال ومراتبهما

16_الباب الخامس عشر في الطبع والختم والقفل والغل والسد والغشاوة ونحوها وأنه مفعول الرب

17_الباب السادس عشر في تفرد الرب بالخلق للذات والصفات والأفعال

18_الباب السابع عشر في الكتب والجبر ومعناهما لغة واصطلاحا وإطلاقهما نفيا وإثباتا

19_الباب الثامن عشر في فعل وافعل في القضاء والقدر وذكر الفعل والانفعال

20_الباب التاسع عشر في ذكر مناظرة بين جبري وسني

21_الباب العشرون في مناظرة بين قدري وسني

22_الباب الحادي والعشرون في تنزيه القضاء الإلهي عن الشر ودخوله في المقضي

23_الباب الثاني والعشرون في طرق إثبات حكمة الرب تعالى في خلقه وأمره واثبات الغايات المطلوبة والعواقب الحميدة التي فعل وأمر لأجلها

24_الباب الثالث والعشرون في استيفاء شبه نفاة الحكمة وذكر الأجوبة المفصلة عنها

25_الباب الرابع والعشرون في معنى قول السلف في الإيمان بالقدر خيره وشره وحلوه ومره

26_الباب الخامس والعشرون في بيان بطلان قول من قال إن الرب تعالى مريد للشر وفاعل له وامتناع إطلاق ذلك نفيا وإثباتا

27_الباب السادس والعشرون فيما دل عليه قوله صلى الله عليه وسلم أعوذ برضاك من سخطك وأعوذ بعفوك من عقوبتك وأعوذ بك منك من تحقيق القدر وإثباته وأسرار هذا الدعاء

28_الباب السابع والعشرون في دخول الإيمان بالقضاء والقدر والعدل والتوحيد تحت قوله ماض في حكمك عدل في قضاؤك وما تضمنه الحديث من قواعد الدين

29_الباب الثامن والعشرون في أحكام الرضا بالقضاء واختلاف الناس في ذلك وتحقيق القول فيه

30_الباب التاسع والعشرون في انقسام القضاء والقدر والإرادة والكتابة والحكم والأمر والإذن والجعل والكلمات والبعث والإرسال والتحريم والعطاء والمنع إلى كوني يتعلق بخلقه وديني يتعلق بأمره

31_الباب الموفي ثلاثين في الفطرة الأولى التي فطر الله عباده عليها وبيان أنها لا تنافي القضاء والعدل بل توافقه وتجامعه


صفات المنافقين

صفات المنافقين


صيغ الحمد

صيغ الحمد


طريق الهجرتين ط دار ابن القيم

مقدمة

فصل: فى أن الله هو الغنى المطلق والخلق فقراء محتاجون إليه

فصل: في تفسير الفقر ودرجاته

فصل: في أن حقيقة الفقر توجه العبد بجميع أحواله إلى الله

فصل: فى تقسيم الغنى إلى عال وسافل

فصل: فى الغني العالي

فصل: فى تفسير غنى النفس

فصل: فيما يغنى القلب ويسد الفاقة

فصل: فى بيان الدرجة الثانية من درجات الغنى بالله عز وجل

فصل: فى بيان الدرجة الثالثة من درجات الغنى بالرب

فصل: فى ذكر كلمات عن أرباب الطريق فى الفقر والغني

فصل: فى تحقيق نعت الفقير

فصل: فى بيان أصلين عظيمين مبنى عليهما ما تقدم

فصل: فى بيان منفعة الحق، ومنفعة الخلق، وما بينهما من التباين

فصل: فى بيان أن المنفعة والمضرة لا تكون إلا من الله وحده

فصل: فى تفصيل ما أجمل فيما مر وتوضيحه

فصل: فى إثبات الحمد كله لله عز وجل

فصل: فى بيان أن حمده تعالى شامل لكل ما يحدثه

فصل: فى أن الله خلق دارين وخص كل دار بأهل

فصل: فى بيان ما للناس فى دخول الشر فى القضاء الإلهي من الطرق والأصول التى تفرعت عنها هذه الطرق.

الفصل السادس: فى كيفية دخول الشر فى القضاء الإلهى

فصل: فى تقسيم الناس من حيث القوة العلمية والعملية

فصل: فى مراتب المكلفين فى الدار الآخرة وطبقاتهم فيها


طريق الهجرتين وباب السعادتين

1_مقدمة

2_فصل فى أن الله هو الغنى المطلق والخلق فقراء محتاجون إليه

3_فصل في تفسير الفقر ودرجاته

4_فصل في أن حقيقة الفقر توجه العبد بجميع أحواله إلى الله

5_فصل فى تقسيم الغنى إِلى عال وسافل

6_فصل فى الغني العالي

7_فصل فى تفسير غنى النفس

8_فصل فيما يغنى القلب ويسدُ الفاقة

9_فصل فى بيان الدرجة الثانية من درجات الغنى بالله عَزَّ وجَلَّ

10_فصل فى بيان الدرجة الثالثة من درجات الغنى بالرب

11_فصل فى ذكر كلمات عن أرباب الطريق فى الفقر والغني

12_فصل فى تحقيق نعت الفقير

13_فصل فى بيان أصلين عظيمين مبنى عليهما ما تقدم

14_فصل فى بيان منفعة الحق، ومنفعة الخلق، وما بينهما من التباين

15_فصل فى بيان أن المنفعة والمضرة لا تكون إلا من الله وحده

16_فصل فى تفصيل ما أجمل فيما مر وتوضيحه

17_فصل فى إِثبات الحمد كله لله عَزَّ وجَلَّ

18_فصل فى بيان أن حمده تعالى شامل لكل ما يحدثه

19_فصل فى أن الله خلق داريْن وخصَّ كل دار بأهل

20_فصل فى بيان ما للناس فى دخول الشر فى القضاء الإلهي من الطرق والأصول التى تفرعت عنها هذه الطرق

21_فصل فى كيفية دخول الشر فى القضاءِ الإِلهى

22_فصل فى تقسيم الناس من حيث القوة العلمية والعملية

23_فصل فى مراتب المكلفين فى الدار الآخرة وطبقاتهم فيها


عدة الصابرين ط العلمية

أول الكتاب بسم الله الرحمن الرحيم وبه نستعين

الباب الاول في معنى الصبر لغة واشتقاق هذه اللفظة وتصريفها أصل

الباب الثاني في حقيقة الصبر وكلام الناس فيه قد تقدم بيان معناه

الباب الثالث في بيان أسماء الصبر بالإضافة إلى متعلقه لما كان الصبر

الباب الرابع في الفرق بين الصبر والتصبر والاصطبار والمصابرة

الباب الخامس في انقسامه باعتبار محله الصبر ضربان ضرب بدنى وضرب

الباب السادس بيان أقسامه بحسب اختلاف قوته وضعفه ومقاومته لجيش الهوى

الباب السابع في ذكر أقسامه باعتبار متعلقه الصبر باعتبار متعلقه

الباب الثامن في انقسامه باعتبار تعلق الاحكام الخمسة به وهو

الباب التاسع في بيان تفاوت درجات الصبر الصبر كما تقدم نوعان اختيارى

الباب العاشر في انقسام الصبر إلى محمود ومذموم الصبر ينقسم إلى

الباب الحادى عشر في الفرق بين صبر الكرام وصبر اللئام كل أحد

الباب الثانى عشر في الأسباب التى تعين على الصبر لما كان الصبر

الباب الثالث عشر في بيان أن الإنسان لا يستغنى عن الصبر في حال من

الباب الرابع عشر في بيان أشق الصبر على النفوس مشقة الصبر بحسب قوة

الباب الخامس عشر في ذكر ما ورد في الصبر من نصوص الكتاب العزيز

الباب السادس عشر في ذكر ما ورد فيه من نصوص السنة في الصحيحين

الباب السابع عشر في الآثار الواردة عن الصحابة ومن بعدهم في فضيلة

الباب الثامن عشر في ذكر أمور تتعلق بالمصيبة من البكاء والندب وشق

الباب التاسع عشر في أن الصبر نصف الايمان والايمان نصفان نصف صبر

الباب العشرون في بيان تنازع الناس في الأفضل من الصبر والشكر حكى

الباب الحادى والعشرون فى الحكم بين الفريقين والفصل بين الطائفتين

الباب الثانى والعشرون فى اختلاف الناس فى الغنى الشاكر والفقير

الباب الثالث والعشرون فى ذكر ما احتجت به الفقراء من الكتاب والسنة

الباب الرابع والعشرون فى ذكر ما احتجت به الأغنياء من الكتاب والسنة

الباب الخامس والعشرون فى بيان الأمور المضادة للصبر والمنافية له

الباب السادس والعشرون فى بيان دخول الصبر والشكر فى صفات الرب جل


عدة الصابرين وذخيرة الشاكرين

مقدمة

الباب الأول: في معنى الصبر لغة واشتقاق هذه اللفظة وتصريفها

الباب الثاني: في حقيقة الصبر وكلام الناس فيه

الباب الثالث: في بيان أسماء الصبر بالإضافة إلى متعلقه

الباب الرابع: في الفرق بين الصبر والتصبر والاصطبار والمصابرة

الباب الخامس: في انقسامه باعتبار محله

الباب السادس: بيان أقسامه بحسب اختلاف قوته وضعفه ومقاومته لجيش الهوى وعجزه عنه

الباب السابع: في ذكر أقسامه باعتبار متعلقه

الباب الثامن: في انقسامه باعتبار تعلق الأحكام الخمسة به

الباب التاسع: في بيان تفاوت درجات الصبر

الباب العاشر: في انقسام الصبر إلى محمود ومذموم

الباب الحادي عشر: في الفرق بين صبر الكرام وصبر اللئام

الباب الثاني عشر: في الأسباب التى تعين على الصبر

الباب الثالث عشر: في بيان أن الإنسان لا يستغنى عن الصبر في حال من الأحوال

الباب الرابع عشر: في بيان أشق الصبر على النفوس

الباب الخامس عشر: في ذكر ما ورد في الصبر من نصوص الكتاب العزيز

الباب السادس عشر: في ذكر ما ورد فيه من نصوص السنة

الباب السابع عشر: في الآثار الواردة عن الصحابة ومن بعدهم في فضيلة الصبر

الباب الثامن عشر: في ذكر أمور تتعلق بالمصيبة من البكاء والندب وشق الثياب ودعوى الجاهلية ونحوها

الباب التاسع عشر: في أن الصبر نصف الإيمان

الباب العشرون: في بيان تنازع الناس في الأفضل من الصبر والشكر

الباب الحادي والعشرون: في الحكم بين الفريقين والفصل بين الطائفتين

الباب الثاني والعشرون: في اختلاف الناس في الغني الشاكر والفقير الصابر، أيهما أفضل؟ وما هو الصواب في ذلك؟

الباب الثالث والعشرون: في ذكر ما احتجت به الفقراء من الكتاب والسنة والآثار والاعتبار

الباب الرابع والعشرون: في ذكر ما احتجت به الأغنياء من الكتاب والسنة والآثار والاعتبار

الباب الخامس والعشرون: في بيان الأمور المضادة للصبر المنافية له والقادحة فيه

الباب السادس والعشرون: في بيان دخول الصبر والشكر في صفات الرب جل جلاله وتسميته بالصبور والشكور ولو لم يكن الصبر والشكر من الفضيلة إلا ذلك لكفى به


فائدة جليلة في قواعد الأسماء الحسنى

فائدة جليلة في قواعد الأسماء الحسنى


فتاوى إمام المفتين ورسول رب العالمين

فتاوى إمام المفتين ورسول رب العالمين


مدارج السالكين بين منازل إياك نعبد وإياك نستعين

هداية القرآن، اشتمال الفاتحة على أمهات المطالب

فصل الصراط المستقيم، فصل الصراط المستقيم هو صراط الله

فصل رفيق طالب الصراط المستقيم هم الذين أنعم الله عليهم

فصل علم الله عباده كيفية سؤاله الهداية إلى الصراط المستقيم، فصل اشتمال الفاتحة على أنواع التوحيد

فصل دلالة على توحيد الأسماء والصفات، فصل اسم الله يدل على الصفة بمفردها ويدل على الذات المجردة، فصل اسم الله يدل على الأسماء الحسنى

فصل ارتباط الخلق بأسماء الله، فصل ذكر أسماء الله بعد الحمد

فصل مراتب الهداية الخاصة والعامة، فصل في بيان اشتمال الفاتحة على الشفاءين شفاء القلوب وشفاء الأبدان

فصل في اشتمال الفاتحة على الرد على جميع المبطلين من أهل الملل

فصل في تضمنها الرد على الجهمية معطلة الصفات، فصل في تضمنها للرد على الجبرية

فصل في تضمنها الرد على القائلين بالموجب بالذات دون الاختيار والمشيئة، فصل في تضمنها للرد على منكري تعلق علمه تعالى بالجزئيات

فصل في بيان تضمنها للرد على منكري النبوات، فصل إذا ثبتت النبوات والرسالة ثبتت صفة التكلم والتكليم

فصل في بيان تضمنها للرد على من قال بقدم العالم، فصل في بيان تضمنها للرد على الرافضة

فصل سر الخلق والأمر والشرائع، فصل أقسام الناس في العبادة والاستعانة

فصل لا يكون العبد متحققا بإياك نعبد إلا بمتابعة الرسول والإخلاص وأقسام الناس في ذلك، فصل أهل مقام إياك نعبد لهم في أفضل العبادة وأنفعها وأحقها بالإيثار والتخصيص أربع طرق

فصل منفعة العبادة وحكمتها ومقصودها وانقسام الناس في ذلك لأربعة أصناف، فصل سر العبودية وغايتها وحكمتها

فصل بناء إياك نعبد على أربع قواعد، فصل دعوة جميع الرسل إلى إياك نعبد وإياك نستعين

فصل الله تعالى جعل العبودية وصف أكمل خلقه، فصل في لزوم إياك نعبد لكل عبد إلى الموت

فصل في انقسام العبودية إلى عامة وخاصة، فصل في مراتب إياك نعبد علما وعملا

فصل مراتب العبودية وهي خمس عشرة مرتبة

فصل في منازل إياك نعبد، منزلة اليقظة، منزلة البصيرة

فصل القصد، فصل العزم، فصل الفكرة

مراد الفناء، فصل الفناء أقسامه ومراتبه

فصل أسباب الفناء، فصل أصل الفناء، فصل الفناء ومهالكه

فصل منزلة المحاسبة،

فصل منزلة التوبة

فصل منزلة الإنابة، فصل منزلة التذكر

فصل منزلة الاعتصام، فصل منزلة الفرار، فصل منزلة الرياضة

فصل منزلة السماع، فصل منزلة الحزن، فصل منزلة الخوف

فصل منزلة الإشفاق، فصل منزلة الخشوع، فصل منزلة الإخبات

فصل منزلة الزهد، فصل منزلة الورع، فصل منزلة التبتل

فصل منزلة الرجاء، فصل منزلة الرغبة، فصل منزلة الرعاية

فصل منزلة المراقبة، فصل منزلة تعظيم حرمات الله، فصل منزلة الإخلاص

فصل منزلة التهذيب والتصفية، فصل منزلة الاستقامة، فصل منزلة التوكل

فصل منزلة التفويض، فصل منزلة الثقة بالله تعالى، فصل منزلة التسليم

فصل منزلة الصبر،

فصل منزلة الرضا،

فصل منزلة الشكر

فصل منزلة الحياء، فصل منزلة الصدق، فصل منزلة الإيثار

فصل منزلة الخلق، فصل منزلة التواضع، فصل منزلة الفتوة

فصل منزلة المروءة، فصل منزلة البسط، فصل منزلة العزم

فصل منزلة الإرادة، فصل منزلة الأدب، فصل منزلة اليقين

فصل منزلة الأنس بالله، فصل منزلة الذكر، فصل منزلة الفقر

فصل منزلة الغنى، فصل منزلة المراد، فصل منزلة الإحسان

فصل منزلة العلم، فصل منزلة الحكمة، فصل منزلة الفراسة

فصل منزلة التعظيم، فصل منزلة السكينة، فصل منزلة الطمأنينة

فصل منزلة الهمة، فصل منزلة المحبة، فصل منزلة الغيرة

فصل منزلة الشوق، فصل العطش، فصل منزلة الوجد

فصل الدهش، فصل في منزلة الهيمان، فصل البرق

فصل منزلة الذوق، فصل منزلة اللحظ، فصل منزلة الوقت

فصل منزلة الصفاء، فصل منزلة السرور، فصل منزلة السر

فصل منزلة النفس، فصل الغربة، فصل الغرق

فصل الغيبة، فصل التمكن، فصل المكاشفة

فصل المشاهدة، فصل المعاينة، فصل الحياة

فصل القبض، فصل البسط، فصل السكر

فصل الصحو، فصل الاتصال، فصل الانفصال

فصل المعرفة، فصل الفناء، فصل البقاء

فصل التحقيق، فصل التلبيس، فصل الوجود

فصل التجريد، فصل التفريد، فصل الجمع

فصل التوحيد

فصل توحيد الخاصة


مدارج السالكين ط أخرى الكتاب العربي

1_مقدمة

2_فصل في اشتمال الفاتحة على أنواع التوحيد الثلاثة

3_فصل في مراتب الهداية الخاصة والعامة وهي عشر مراتب

4_فصل في اشتمال الفاتحة على الرد على جميع المبطلين

5_فصل انقسام الناس على أصلي العبادة والاستعانة على أربعة أقسام

6_فصل لا يكون العبد متحققا ب{إِيَّاكَ نَعْبُدُ} إلا بأصلين عظيمين

7_فصل في انقسام العبودية إلى عامة وخاصة

8_منزلة (التذكر) وهو قرين الإنابة

9_منزلة الاعتصام

10_منزلة الفرار

11_منزلة الرياضة

12_منزلة السماع

13_منزلة الحزن

14_منزلة الخوف

15_منزلة الإشفاق

16_منزلة الخشوع

17_أول منازل العبودية اليقظة، العزم، الفكرة

18_ثاني منازل العبودية القصد

19_منازل (العبودية) الواردة في القرآن والسنة

20_الرجوع إلى ذكر منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}

21_منزلة مقام (التوبة)

22_منزلة الإخبات

23_منزلة الزهد

24_منزلة الورع

25_منزلة التبتل

26_منزلة الرجاء

27_منزلة الرغبة

28_منزلة الرعاية

29_منزلة المراقبة

30_منزلة تعظيم حرمات الله عز وجل

31_منزلة الإخلاص

32_منزلة التهذيب والتصفية

33_منزلة الاستقامة

34_منزلة التوكل

35_منزلة التفويض

36_منزلة الثقة بالله تعالى

37_منزلة التسليم

38_منزلة الصبر

39_منزلة الرضى

40_منزلة الشكر

41_منزلة الحياء

42_منزلة الصدق

43_منزلة الإيثار

44_منزلة الخلق

45_منزلة التواضع

46_منزلة الفتوة

47_منزلة المروءة

48_منزلة البسط والتخلي عن القبض

49_منزلة العزم

50_منزلة الإرادة

51_منزلة الأدب

52_منزلة اليقين

53_منزلة الأنس بالله

54_منزلة الذكر

55_منزلة الفقر

56_منزلة الغنى العالي

57_منزلة المراد

58_منزلة الإحسان

59_منزلة العلم

60_منزلة الحكمة

61_منزلة الفراسة

62_منزلة التعظيم

63_منزلة الإلهام والإفهام والوحى والتحديث والرؤيا الصادقة

64_منزلة السكينة

65_منزلة الطمأنينة

66_منزلة الهمة

67_منزلة المحبة

68_منزلة الغيرة

69_منزلة الشوق

70_منزلة الوجد

71_منزلة الهيمان

72_ومن أنوار {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} نور البرق

73_منزلة الذوق

74_منزلة اللحظ

75_فصل الوقت

76_منزلة الصفاء

77_منزلة السرور

78_منزلة السر

79_فصل النفس

80_باب الغربة

81_منزلة الاغتراب

82_باب الغرق

83_باب الغيبة

84_باب التمكن

85_باب المكاشفة

86_باب المشاهدة

87_باب المعاينة

88_باب الحياة

89_باب القبض

90_باب البسط

91_باب السكر

92_باب الصحو

93_باب الاتصال

94_باب الانفصال

95_باب المعرفة

96_باب الفناء

97_باب البقاء

98_باب التحقيق

99_باب التلبيس

100_باب الوجود

101_باب التجريد

102_باب التفريد

103_باب الجمع

104_باب التوحيد


الروح - ابن قيم الجوزية

المسألة الأولى وهي هل تعرف الأموات زيارة الأحياء وسلامهم أم لا قال

المسألة الثانية وهى أن ارواح الموتى هل تتلاقي وتتزاور وتتذاكر أم ل

المسألة الثالثة وهى هل تتلاقي أرواح الأحياء وأرواح الأموات أم ل

المسألة الرابعة وهي أن الروح هل تموت أم الموت للبدن وحده اختلف

المسألة الخامسة وهي أن الأرواح بعد مفارقة الأبدان إذا تجردت بأى شيء

المسألة السادسة وهي أن الروح هل تعاد إلى الميت في قبره وقت السؤال أم

المسألة السابعة وهى قول للسائل ما جوابنا للملاحدة والزنادقة المنكرين

المسألة الثامنة وهي قول السائل ما الحكمة فيكون عذاب القبر لم يذكر

المسألة التاسعة وهي قول السائل ما الأسباب التي يعذب بها أصحاب القبور

المسألة العاشرة الأسباب المنجية من عذاب القبر جوابها أيضا من وجهين

المسألة الحادية عشر

المسألة الثانية عشرة وهى أن سؤال منكر ونكير هل هو مختص بهذه الأمة أو

المسألة الثالثة عشرة وهي أن الأطفال هل يمتحنون في قبورهم اختلف

المسألة الرابعة عشرة وهي قوله عذاب القبر دائم أم منقطع جوابها أنه

المسالة الخامسة عشرة وهى أين مستقر الأرواح ما بين الموت إلى القيامة هل هى في السماء أم في الأرض وهل هي في الجنة أم لا

المسألة السادسة عشرة

المسألة السابعة عشرة

المسألة الثامنة عشرة

المسألة التاسعة عشرة

المسألة العشرون وهي هل النفس والروح شيء واحد أو شيئان متغايران

المسألة الحادية والعشرون وهي هل النفس واحدة أم ثلاث فقد وقع في


مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ولما اهبطه سبحانه من الجنة وعرضه وذريته لانواع المحن والبلاء، فصل وهذان الضلالان اعني الضلال والشقاء يذكرهما سبحانه كثيرا في، فصل وقوله تعالى فاما ياتينكم مني هدى هو خطاب لمن اهبطه من الجنة،

فصل ومتابعة هدى الله التي رتب عليها هذه الامور هي تصديق خبره من، فصل والقلب السليم الذي ينجو من عذاب الله هو القلب الذي قد سلم، فصل وهذه المتابعة هي التلاوة التي اثنى الله على اهلها في قوله،

فصل ثم قال تعالى ومن اعرض عن ذكري فإن له معيشة ضنكا ونحشره، فصل وقوله تعالى فإن له معيشة ضنكا فسرها غير واحد من السلف بعذاب، فصل وقوله تعالى ونحشره يوم القيامة أعمى قال رب لم حشرتني اعمى،

فصل والمقصود ان الله سبحانه وتعالى لما اقتضت حكمته ورحمته إخراج، قال الله تعال شهد الله انه لا إله إلا هو والملائكة واولو العلم قائما، فصل وهذا الحديث له طرق عديدة منها ما رواه ابن عدي عن موسى،

فصل إذا عرف هذا فالفكر هو احضار معرفتين في القلب ليستثمر منهما، فصل وإذا تأملت ما دعى الله سبحانه في كتابه عباده الى الفكر فيه، فصل فارجع الان الى النطفة وتأمل حالها اولا وما صارت اليه ثانيا،

فصل والنظر في هذه الايات وامثالها نوعان نظر اليها بالبصر الظاهر، فصل وإذا نظرت الى الارض وكيف خلقت رأيتها من اعظم آيات فاطرها، فصل ومن آياته سبحانه تعالى الليل والنهار وهما من اعجب آياته،

فصل ومن آياته وعجائب مصنوعاته البحار المكتنفة لاقطار الارض التي هي، فصل ومن آياته سبحانه خلق الحيوان على اختلاف صفاته واجناسه، فصل تامل العبرة في موضع هذا العالم وتاليف أجزائه ونظمها على احسن،

فصل فتأمل خلق السماء وارجع البصر فيها كرة بعد كرة كيف تراها من، فصل ثم تأمل حال الشمس والقمر في طلوعهما وغروبهما لاقامة دولتي، فصل ثم تأمل بعد ذلك احوال هذه الشمس في انخفاضها وارتفاعها لاقامة،

فصل ثم تأمل حال الشمس والقمر وما اودعاه من النور والاضاءة وكيف، فصل ثم تأمل الحكمة في طلوع الشمس على العالم كيف قدره العزيز، فصل ثم تأمل الحكمة في مقادير الليل والنهار تجدها على غاية،

فصل ثم تأمل إنارة القمر والكواكب في ظلمة الليل والحكمة في ذلك، فصل ثم تأمل حكمته تبارك وتعالى في هذه النجوم وكثرتها وعجيب خلقها، فصل ثم تأمل اختلاف سير الكواكب وما فيه من العجائب كيف تجد بعضها لا،

فصل ثم تامل هذا الفلك الدوار بشمسه وقمره ونجومه وبروجه وكيف يدور، فصل فسل المعطل الجاحد ما تقول في دولاب دائر على نهر قد احكمت، فصل ثم تأمل الممسك للسموات والارض الحافظ لهما ان تزولا او تقعا،

فصل ثم تأمل هذه الحكمة البالغة في الحر والبرد وقيام الحيوان، فصل ثم تأمل الحكمة في خلق النار على ما هي عليه من الكمون، فصل ثم تأمل حكمته تعالى في كونه خص بها الانسان دون غيره من،

فصل ثم تامل هذا الهواء وما فيه من المصالح فإنه حياة هذه الابدان، فصل ثم تأمل خلق الارض على ما هي عليه حين خلقها واقفة ساكنة، فصل ثم تأمل تأمل الحكمة البالغة في ان جعل مهب الشمال عليها ارفع،

فصل ثم تأمل الحكمة العجيبة في الجبال الذي يحسبها الجاهل الغافل، فصل ولما اقتضت حكمته تبارك وتعالى ان جعل من الارض السهل والوعر، فصل ولما كانت الرياح تجول فيها وتدخل في تجاويفها وتحدث فيها،

فصل ثم تأمل حكمة الله عز وجل في عزة هذين النقدين الذهب والفضة، فصل وتأمل الحكمة البديعة في تيسيره سبحانه على عباده ما هم احوج، فصل ومن ذلك سعة الارض وامتدادها ولولا ذلك لضاقت عن مساكن الانس،

فصل ثم تأمل الحكمة البالغة في نزول المطر على الارض من علو ليعم، فصل ثم تأمل الحكمة البا لغة في إنزاله بقدر الحاجة حتى إذا اخذت، فصل ثم تأمل الحكمة الالهية في اخراج الاقوات والثمار والحبوب،

فصل ثم تأمل إذا نصبت خيمة او فسطاطا كيف تمده من كل جانب، فصل ثم تأمل الحكمة في خلق الورق فإنك ترى في الورقة الواحدة من جملة، فصل ثم تأمل حكمة اللطيف الخبير في كونها جعلت زينة للشجر وسترا،

فصل ثم تأمل حكمته سبحانه في إبداع العجم والنوى في جوف الثمرة وما، فصل ثم تأمل خلقه الرمان وماذا فيه من الحكم والعجائب فإنك ترى داخل، فصل ثم تأمل هذا الريع والنماء الذي وضعه الله في الزرع حتى صارت،

فصل ثم تأمل الحكمة في الحبوب كالبر والشعير ونحوهما كيف يخرج الحب، فصل ثم تأمل الحكمة الباهرة في هذه الاشجار كيف تراها في كل عام، فصل ثم تأمل الحكمة في شجرة اليقطين والبطيخ والجزر كيف لما اقتضت،

فصل ثم تأمل هذه النخلة التي هي احدى آيات الله تجد فيها من، فصل ثم تأمل احوال هذه العقاقير والادوية التي يخرجها الله من، فصل ثم تأمل الحكمة البالغة في اعطائه سبحانه بهيمة الانعام،

فصل ثم تأمل الحكمة في خلق الات البطش في الحيوانات من الانسان، فصل ثم تأمل الحكمة في خلقة الحيوان الذي يأكل اللحم من البهائم، فصل ثم تأمل اولا ذوات الاربع من الحيوان كيف تراها تتبع امهاتها،

فصل ثم تأمل الحكمة البالغة في قوائم الحيوان كيف اقتضت ان يكون، فصل ثم تأمل الحكمة البالغة في ان جعل ظهور الدواب مبسوطة كأنها، فصل ثم تأمل الحكمة في كون فرج الدابة جعل بارزا من ورائها ليتمكن،

فصل ثم تأمل كيف كسيت اجسام الحيوان البهيمي هذه الكسوة من الشعر، فصل ثم تأمل حكمة عجيبة جعلت للبهائم والوحوش والسباع والدواب على، فصل ثم تأمل الحكمة الباهرة في وجه الدابة كيف هو فانك ترى العينين،

فصل ثم تأمل شفر الفيل وما فيه من الحكم الباهرة فإنه يقوم له، فصل ثم تأمل خلق الزرافة واختلاف اعضائهم وشبهها باعضاء جميع، فصل ثم تأمل هذه النملة الضعيفة وما اعطيته من الفطنة او لحيلة في،

فصل ومن عجيب الفطنة في الحيوان ان الثعلب إذا اعوزه الطعام ولم، فصل ثم تأمل جسم الطائر وخلقته فإنه حين قدر بان يكون طائرا في، فصل ثم تأمل خلقة البيضة وما فيها من المخ الاصفر الخاثر والماء،

فصل وتأمل الحكمة في حوصلة الطائر وما قدرت له فإن في مسلك الطعام، فصل ثم تأمل هذه الالوان والاصباغ والوشى التي تراها في كثير من، فصل تأمل هذا الطائر الطويل الساقين وأعرف المنفعة في طول ساقيه،

فصل ثم تأمل احوال النحل وما فيها من العبر والايات فانظر اليها، فصل ومن اعجب امرها مالا يهتدي له اكثر الناس ولايعرفونه وهو، فصل ثم تأمل العبرة التي ذكرها الله عز وجل في الانعام وما سقانا، فصل ثم تأمل العبرة في السمك وكيفية خلقته وأنه خلق غير ذي قوائم،

فصل فاعد الان النظر فيك وفي نفسك مرة ثانية من الذي دبرك بالطف، فصل فانظر كيف جعلت آلات الجماع في الذكر والانثى جميعا على وفق، فصل فارجع الان الى نفسك وكرر النظر فيك فهو يكفيك وتأمل اعضاءك،

فصل فاعد النظر في نفسك وتأمل حكمة اللطيف الخبير في تركيب البدن، فصل قال الله تعالى ولقد كرمنا بني آدم وحملناهم في البر والبحر، فصل فاعد النظر في نفسك وحكمة الخلاق العليم في خلقك وانظر الى،

فصل ثم اعينت هذه الحواس بمخلوقات اخر منفصلة عنها تكون واسطة في، فصل ثم تأمل حال من عدم البصر وما يناله من الخلل في أموره فإنه، فصل وأما من عدم البيانين بيان القلب وبيان اللسان فذلك بمنزلة،

فصل ثم تأمل حكمته في الاعضاء التي خلقت فيك آحادا ومثنى وثلاث، فصل من اين للطبيعة هذا الاختلاف والفرق الحاصل في النوع الانسان، فصل ثم تأمل لم صارت المرأة والرجل إذا ادركا اشتركا في نبات،

فصل ثم تأمل هذا الصوت الخارج من الحلق وتهيئة آلاته والكلام، فصل وفي هذه الالات مآرب اخرى ومنافع سوى منفعة الكلام ففي الحنجرة، فصل ومن جعل في الحلق منفذين احدهما للصوت والنفس الواصل الى الرئة،

فصل ثم تأمل حكمة الله تعالى في كثرة بكاء الاطفال وما لهم فيه، فصل وكذلك اعطاهم من العلوم المتعلقة بصلاح معاشهم ودنياهم بقدر، فصل ومن حكمته سبحانه ما منعهم من العلم علم الساعة ومعرفة آجالهم،

فصل ومنها انه سبحانه يجب ان يتفضل عليهم ويتم عليهم نعمه ويريهم، فصل ومنها انه سبحانه له الاسماء الحسنى ولكل اسم من اسمائه اثر من، فصل ومنه انه سبحانه يعرف عباده عزه في قضائه وقدره ونفوذ مشيئته،

فصل ومنها انه يعرف العبد حاجته إلى حفظه له ومعونته وصيانته وانه، فصل ومنها انه سبحانه يستجلب من عبده بذلك ما هو من اعظم أسباب، فصل ومنها انه سبحانه يستخرج بذلك من عبده تمام عبوديته فإن تمام، فصل ومنها ان العبد يعرف حقيقة نفسه وأنها الظالمة وان ما صدر منها،

فصل ومنها تعريفه سبحانه عبده سعة حلمه وكرمه في ستره عليه وأنه لو، فصل ومنها تعريفه عبده انه لا سبيل له إلى النجاة إلا بعفوه ومغفرته، فصل ومنها تعريفه عبده كرمه سبحانه في قبول توبته ومغفرته له على، فصل ومنها إقامة حجة عدله على عبده ليعلم العبد ان لله عليه الحجة،

فصل ومنها ان يعامل العبد بني جنسه في إسائتهم اليه وزلاتهم معه، فصل ومنها انه إذا عرف هذا فاحسن الى من اساء اليه ولم يقابله، فصل ومنها ان يخلع صولة الطاعة من قلبه وينزع عنه رداء الكبر، فصل ومنها ان لله عز وجل على القلوب انواعا من العبودية من الخشية،

فصل ومنها انه يعرف العبد مقدار نعمة معافاته وفضله في توفيقه له، فصل ومنها ان التوبة توجب للتائب آثارا عجيبة من المقامات التي لا، فصل ومنها ان الله سبحانه يحبه ويفرح بتوبته اعظم فرح وقد تقرر ان، فصل ومنها انه إذا شهد ذنوبه ومعاصيه وتفريطه في حق ربه استكثر،

فصل ومنها ان الذنب يوجب لصاحبه التقيظ والتحرز من مصائد عدوه، فصل ومنها ان القلب يكون ذاهلا عن عدوه معرضا عنه مشتغلا ببعض، فصل ومنها ان مثل هذا يصير كالطبيب ينتفع به المرضى في علاجهم، فصل ومنها انه سبحانه يذيق عبده الم الحجاب عنه والعبد وزوال ذلك،

فصل ومنها ان الحكمة الالهية اقتضت تركيب الشهوة والغضب في الانسان، فصل ومنها ان الله سبحانه إذا أراد بعبده خيرا انساه رؤية طاعاته، فصل ومنها ان شهود العبد ذنوبه وخطاياه موجب له ان لا يرى لنفسه، فصل ومنها انه ويوجب له الامساك عن عيوب الناس والفكر فيها فإنه في،

فصل ومنها انه إذا شهدنفسه مع ربه مسيئا خاطئا مفرطا مع فرط إحسان، فصل وإذا تأملت حكمته سبحانه فيما ابتلى به عباده وصفوته بما ساقهم، فصل ثم تأمل حال الكليم موسى عليه السلام وما آلت اليه محنته، فصل فإذا جئت الى النبي وتأملت سيرته مع قومه وصبره في الله،

فصل وإذا تأملت الحكمة الباهرة في هذا الدين القويم والملة، فصل وبصائر الناس في هذا النور الباهر تنقسم الى ثلاثة اقسام احدها، فصل قد شهدت الفطر والعقول بأن للعالم ربا قادرا حليما عليما رحيما، فصل مفتاح دار السعادة، فصل الشرائع كلها في أصولها وإن تباينت متفقة مركوز حسنها في،

فصل وقد أنكر تعالى على من نسب إلى حكمته التسوية بين المختلفين، فصل وتحقيق هذا المقام بالكلام في مقامين أحدهما في الأعمال خصوصا، فصل وأما المسئلة الثانية وهي ما تساوت مصلحته ومفسدته فقد اختلف، فصل وههنا سر بديع من أسرار الخلق والأمر به يتبين لك حقيقة الأمر،

فصل وأما ما خلقه سبحانه فإنه أوجده لحكمة في إيجاده فإذا اقتضت، فصل فهذه أقوى أدلة النفاة باعترافهم بضعف ما سواها فلا حاجة بنا، فصل وإذا قد انتهينا في هذه المسئلة إلى هذا الموضع وهو بحرها، فصل وقد سلم كثير من النفاة أن كون الفعل حسنا أو قبيحا بمعنى،

فصل إذا عرفت هذه المقدمة فالكلام على كلمات النفاة من وجوه، فصل والأسماء الحسنى والصفات العلا مقتضية لآثارها من العبودية، فصل وعكس هذا أنه لم تشترط المكافأة في علم وجهل ولا في كمال، فصل وكذلك الكلام في الإيجاب في حق الله سواء الأقوال فيه كالأقوال،

فصل وقد ظهر بهذا بطلان قول طائفتين معا الذين وضعوا لله شريعة، فصل وأما ما ذكره الفلاسفة من مقصود الشرائع وان ذلك لاستكمال، فصل وهذه الكمالات الأربعة التي ذكرها الفلاسفة للنفس لا بد منها، فصل ورأيت لبعض فضلائهم وهو أبو القاسم عيسى بن علي بن عيسى رسالة،

فصل فلنرجع إلى كلام صاحب الرسالة قال زعموا أن القمر والزهرة، فصل قال صاحب الرسالة ذكر جمل من احتجاجهم والاحتجاج عليهم من إوكد، فصل وأما الاستدلال بالآيات الدالة على أن الله سبحانه وضع حركات، فصل وأما ماذكره عن إبراهيم خليل الرحمن أنه تمسك بعلم النجوم حين،

فصل وأما الاستدلال بقوله تعالى لخلق السموات والأرض أكبر من خلق، فصل وأما استدلاله بقوله تعالى وما خلقنا السماء والأرض وما بينهما باطلا فعجب من العجب، فصل وأما قوله إن إبراهيم صلوات الله عليه وسلامه كان اعتماده في، فصل وأما استدلاله بأن النبي نهى عند قضاء الحاجة عن استقبال،

فصل وأما استدلاله بحديث ابن مسعود عن النبي إذا ذكر القدر، فصل والذي أوجب للمنجمين كراهية السفر والقمر في العقرب انهم قالوا، فصل وأما ما احتج به من الأثر عن علي أن رجلا أتاه فقال، فصل وأما احتجاجه بحديث أبي الدرداء لقد توفي رسول الله وتركنا،

فصل وأما ما نسبه إلى الشافعى من حكمه بالنجوم على عمر ذلك المولود، فصل وأما قوله إن هذا علم ما خلت عنه ملة من الملل ولا، فصل وأما ما ذكره في أمر الطالع عن الفرس وأنهم كانوا يعتنون بطالع، فصل الآن التقت حلقتا البطان وتداعى نزال الفريقان نعم وههنا أضعاف،

فصل وأما الأثر الذي ذكره مالك عن يحيى بن سعيد أن عمر بن، فصل وأما محبة النبي التيمن في تنعله وترجله وطهوره وشأنه كله، فصل وأما قوله الشؤم في ثلاث الحديث فهو حديث صحيح من رواية، فصل وأما الأثر الذي ذكره مالك عن يحيى بن سعيد جاءت امرأة إلى،

فصل وأما قول النبي للذي سل سيفه يوم أحد شم سيفك فإني، فصل وأما ما احتج به ونسبه إلى قوله وقدت الحرب لما رأى، فصل وأما استقباله الجبلين في طريقه وهما مسلح ومخرىء وترك، فصل وأما كراهية السلف أن يتبع الميت بشيء من النار أو أن يدخل،

فصل وأما تلك الوقائع التي ذكروها مما يدل على وقوع ما تطير به، فصل ومما كان أهل الجاهلية يتطيرون به ويتشاءمون منه العطاس كما، فصل وأما قوله لا يورد ممرض على مصح فالممرض الذي إبله مراض والمصح،

فصل ويشبه هذا ما روى عنه من نهيه عن وطء الغيل وهو، فصل ويشبه هذا قوله للذي قال له إن لي أمة وأنا أكره، فصل وأما قضية المجذوم فلا ريب أنه روى عن النبي أنه قال


متن القصيدة النونية

أول القصيدة، فصل: في مقدمة نافعة قبل التحكيم، فصل: وهذا أول عقد مجلس التحكيم، فصل: في قدوم ركب الإيمان وعسكر القرآن، فصل: في مجامع طرق أهل الأرض واختلافهم في القرآن، فصل: في مذهب الاقترانية، فصل: في مذاهب القائلين بأنه متعلق بالمشيئة والارادة،

فصل: في مذهب الكرامية، فصل: في ذكر مذهب أهل الحديث، فصل: في إلزامهم القول بنفي الرسالة إذا انتفت صفة الكلام، فصل: في إلزامهم التشبيه للرب بالجماد الناقص إذا انتفت صفة الكلام، فصل: في إلزامهم بالقول بأن كلام الخلق، حقه وباطله، عين كلام الله سبحانه،

فصل: في التفريق بين الخلق والأمر، فصل: في التفريق بين ما يضاف إلى الرب تعالى من الأوصاف والأعيان، فصل: في كلام الفلاسفة والقرامطة في كلام الرب جل جلاله، فصل: في مقالات طوائف الاتحادية في كلام الرب جل جلاله،

فصل: في اعتراضهم على القول بدوام فاعلية الرب تعالى وكلامه والانفصال عنه، فصل في الرد عى الجهمية المعطلة القائلين بأنه ليس على العرش إله يعبد ولا فوق السموات إله يصلى له ويسجد، وبيان فساد قولهم عقلا ونقلا ولغة وفطرة، فصل: في سياق هذا الدليل على وجه آخر،

فصل: في الإشارة إلى الطرق النقلية الدالة على أن الله تعالى فوق سماواته على عرشه، فصل: في الإشارة إلى ذلك من السنة، فصل: في جناية التأويل على ما جاء به الرسول والفرق بين المردود منه والمقبول، فصل: فيما يلزم مدعي التأويل لتصحيح دعواه،

فصل: في طريقة ابن سينا وذويه من الملاحدة في التأويل، فصل: في شبه المحرفين للنصوص باليهود وإرثهم التحريف منهم وبراءة أهل الإثبات مما رموهم به من هذا الشبه، فصل: في بيان بهتانهم في تشبيه أهل الإثبات بفرعون وقولهم إن مقالة العلو عنه أخذوها وأنهم أولى بفرعون وهم أشباهه،

فصل: في بيان تدليسهم وتلبيسهم الحق بالباطل، فصل: في بيان سبب غلطهم في الألفاظ والحكم عليها باحتمال عدة معان حتى أسقطوا الاستدلال بها، فصل: في بيان شبه غلطهم في تجريد اللفظ بغلط الفلاسفة في تجريد المعاني، فصل: في بيان تناقضهم وعجزهم عن الفرق بين ما يجب تأويله وما لا يجب،

فصل: في المطالبة بالفرق بين ما يتأول وما لا يتأول، فصل: في ذكر فرق لهم آخر وبيان بطلانه، فصل: في بيان مخالفة طريقهم لطريق أهل الاستقامة عقلا ونقلا، فصل: في بيان كذبهم ورميهم أهل الحق بأنهم أشباه الخوارج وبيان شبههم المحقق بالخوارج،

فصل: في تلقيبهم أهل السنة بالحشوية وبيان من أولى بالوصف المذموم من هذا اللقب من الطائفتين وذكر أول من لقب به أهل السنة أم أهل البدعة، فصل: في بيان عدوانهم في تلقيب أهل القرآن والحديث بالمجسمة وبيان أنهم أولى بكل لقب خبيث،

فصل: في بيان مورد أهل التعطيل وأنهم تعوضوا بالقلوط عن السلسبيل، فصل: في بيان هدمهم لقواعد الإسلام والإيمان بعزلهم نصوص السنة والقرآن، فصل: في بطلان قول الملحدين إن الاستدلال بكلام الله ورسوله لا يفيد العلم واليقين، فصل: في تنزيه أهل الحديث والشريعة عن الألقاب القبيحة الشنيعة،

فصل: في نكتة بديعة تبين ميراث الملقبين والملقبين من المشركين والموحدين، فصل: في بيان اقتضاء التجهم والجبر والإرجاء للخروج عن جميع ديانات الأنبياء، فصل: في جواب الرب تبارك وتعالى يوم القيامة إذا سأل المعطل والمشبه عن قول كل منهما،

فصل: في تحميل أهل الإثبات للمعطلين شهادة تؤدى عند رب العالمين، فصل: في عهود المثبتين مع رب العالمين، فصل: في شهادة أهل الإثبات على أهل التعطيل أنه ليس في السماء إله يعبد ولا لله بيننا كلام ولا في القبر رسول الله، فصل: في الكلام في حياة الأنبياء في قبورهم،

فصل: فيما احتجوا به على حياة الرسل في القبور، فصل: في الجواب عما احتجوا به في هذه المسألة، فصل: في كسر المنجنيق الذي نصبه أهل التعطيل على معاقل الإيمان وحصونه جيلا بعد جيل، فصل: في أحكام بيان هذه التراكيب الستة،

فصل: في أقسام التوحيد والفرق بين توحيد المرسلين وتوحيد النفاة المعطلين، فصل: في النوع الثاني من أنواع التوحيد لأهل الإلحاد، فصل: في النوع الثالث من التوحيد لأهل الإلحاد، فصل: في النوع الرابع من أنواعه، فصل: في بيان توحيد الأنبياء والمرسلين ومخالفته لتوحيد الملاحدة والمعطلين،

فصل: في النوع الثاني من النوع الأول وهو الثبوت، فصل: في بيان حقيقة الإلحاد في أسماء رب العالمين وذكر انقسام الملحدين، فصل: في النوع الثاني من نوعي توحيد الأنبياء والمرسلين المخالف لتوحيد المشركين والمعطلين،

فصل: في صف العسكرين وتقابل الصفين واستدارة رحى الحرب العوان وتصاول الأقران، فصل: في عقد الهدنة والأمان الواقع بين المعطلة وأهل الإلحاد حزب جنكيزخان، فصل: في مصارع النفاة والمعطلين بأسنة أمراء الإثبات والتوحيد،

فصل: في بيان أن المصيبة التي حلت بأهل التعطيل والكفران من جهة الأسماء التي ما أنزل الله بها من سلطان، فصل: في كسر الطاغوت الذي نفوا به صفات ذي الملكوت والجبروت، فصل: في مبدأ العداوة الواقعة بين المثبتين الموحدين وبين النفاة المعطلين،

فصل: في بيان أن التعطيل أساس الزندقة والكفران والإثبات أساس العلم والإيمان، فصل: في بهت أهل الشرك والتعطيل في رميهم أهل التوحيد والإثبات بتنقيص الرسول، فصل: في تعيين أن اتباع السنة والقرآن طريقة النجاة من النيران،

فصل: في تيسير السير إلى الله على المثبتين الموحدين وامتناعه على المعطلين والمشركين، فصل: في ظهور الفرق بين الطائفتين وعدم التباسه إلا على من ليس ذي عينين، فصل: في التفاوت بين حظ المثبتين والمعطلين من وحي رب العالمين،

فصل: في بيان الاستغناء بالوحي المنزل من السماء عن تقليد الرجال والآراء، فصل: في بيان شروط كفاية النصين والاستغناء بالوحيين، فصل: في لازم المذهب هل هو مذهب أم لا، فصل: في الرد عليهم في تكفيرهم أهل العلم والإيمان وذكر انقسامهم إلى أهل الجهل والتفريط والبدع والكفران،

فصل: في تلاعب المكفرين لأهل السنة والإيمان بالدين كتلاعب الصبيان، فصل: في أن أهل الحديث هم أنصار رسول الله صلى الله عليه وسلم ولا يبغض الأنصار رجلا يؤمن بالله واليوم الآخر، فصل: في تعين الهجرة من الآراء والبدع إلى سنته كما كانت فرضا من الأمصار إلى بلدته عليه السلام،

فصل: في ظهور الفرق المبين بين دعوة الرسل ودعوة المعطلين، فصل: في شكوى أهل السنة والقرآن أهل التعطيل والآراء المخالفين للرحمن، فصل: في أذان أهل السنة الأعلام بصريحها جهرا على رؤوس منابر الإسلام، فصل: في تلازم التعطيل والشرك، فصل: في بيان أن المعطل شر من المشرك،

فصل: في مثل المشرك والمعطل، فصل: فيما أعد الله تعالى من الإحسان للمتمسكين بكتابه وسنة رسوله صلى الله عليه وسلم عند فساد الزمان، فصل: فيما أعد الله تعالى في الجنة لأوليائه المتمسكين بالكتاب والسنة،

فصل: في صفة الجنة التي أعدها الله ذو الفضل والمنة لأوليائه المتمسكين بالكتاب والسنة، فصل: في صفة عرائس الجنة وحسنهن وجمالهن ولذة وصالهن ومهورهن، فصل: في ذكر الخلاف بين الناس هل تحبل نساء أهل الجنة أم لا، فصل: في رؤية أهل الجنة ربهم تبارك وتعالى ونظرهم إلى وجهه الكريم،

فصل: في يوم المزيد وما أعد لهم من الكرامة، فصل: في ذبح الموت بين الجنة والنار والرد على من قال إن الذبح لملك الموت وأن ذلك مجاز لا حقيقة، فصل: في أن الجنة قيعان وأن غراسها الكلام الطيب والعمل الصالح، فصل: في إقامة المأتم على المتخلفين عن رفقة السابقين،

فصل: في زهد أهل العلم والإيمان وإيثارهم الذهب الباقي على الخزف الفاني، فصل: في رغبة قائلها إلى من يقف عليها من أهل العلم والإيمان أن يتجرد إلى الله ويحكم عليها بما يوجبه الدليل والبرهان، فصل: في توجه أهل السنة إلى رب العالمين أن ينصر دينه وكتابه ورسوله وعباده المؤمنين


هداية الحيارى في أجوبة اليهود والنصارى

مقدمة المؤلف

المسألة الأولى وهي: قول السائل: قد اشتهر عندكم بأن أهل الكتابين ما منعهم من الدخول في الإسلام إلا الرئاسة والمأكلة لا غير

[المسألة الثانية] وهي قولكم: هب أنهم اختاروا الكفر لذلك، فهلا اتبع الحق من لا رئاسة له ولا مأكلة، إما اختيارا وإما قهرا؟

[المسألة الثالثة] (فصل) : قال السائل: مشهور عندكم في الكتاب والسنة أن نبيكم كان مكتوبا عندهم في التوراة والإنجيل لكنهم محوه عنهما لسبب الرئاسة والمأكلة

[المسألة الرابعة] قال السائل: فإن قلتم: إن عبد الله بن سلام، وكعب الأحبار، ونحوهما شهدوا لنا بذلك من كتبهم

[المسالة الخامسة] (فصل) : قال السائل: إنكم نسبتم الأمتين العظيمتين المذكورتين إلى اختيار الكفر على الإيمان للغرض المذكور،

[المسألة السادسة] (فصل) : قال السائل: تدخل علينا الريبة من جهة عبد الله بن سلام وأصحابه،

[المسألة السابعة] (فصل) : قال السائل: نرى في دينكم أكثر الفواحش فيمن هو أعلم وأفقه في دينكم

[مجمعات النصارى العشرة]

فصل: في أنه لا يمكن الإيمان بنبي أصلا مع جحود نبوة رسول الله صلى الله عليه وسلم


هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

مقدمة المؤلف

المسألة الأولى وهي: قول السائل: قد اشتهر عندكم بأن أهل الكتابين ما منعهم من الدخول في الإسلام إلا الرئاسة والمأكلة لا غير

[المسألة الثانية] وهي قولكم: هب أنهم اختاروا الكفر لذلك، فهلا اتبع الحق من لا رئاسة له ولا مأكلة، إما اختيارا وإما قهرا؟

[المسألة الثالثة] (فصل) : قال السائل: مشهور عندكم في الكتاب والسنة أن نبيكم كان مكتوبا عندهم في التوراة والإنجيل لكنهم محوه عنهما لسبب الرئاسة والمأكلة

[المسألة الرابعة] قال السائل: فإن قلتم: إن عبد الله بن سلام، وكعب الأحبار، ونحوهما شهدوا لنا بذلك من كتبهم

[المسالة الخامسة] (فصل) : قال السائل: إنكم نسبتم الأمتين العظيمتين المذكورتين إلى اختيار الكفر على الإيمان للغرض المذكور،

[المسألة السادسة] (فصل) : قال السائل: تدخل علينا الريبة من جهة عبد الله بن سلام وأصحابه،

[المسألة السابعة] (فصل) : قال السائل: نرى في دينكم أكثر الفواحش فيمن هو أعلم وأفقه في دينكم

[مجمعات النصارى العشرة]

فصل: في أنه لا يمكن الإيمان بنبي أصلا مع جحود نبوة رسول الله صلى الله عليه وسلم


هداية الحيارى في أجوبة اليهود والنصارى ط دار ابن زيدون

مقدمة

هداية الحيارى في أجوبة اليهود والنصارى


أسرار الصلاة

أسرار الصلاة


الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

المقدمة

التوطئة

ترجمة شيخ الإسلام

ثبت بمخطوطات شيخ الإسلام ابن تيمية

نبذة مختصرة عن الإمام ابن القيم رحمه الله

ثبت بمخطوطات العلامة ابن القيم

نبذة مختصرة عن الحافظ ابن رجب الحنبلي رحمه الله

ثبت بمخطوطات الحافظ ابن رجب الحنبلي


التلخيص القيم لاختيارات أبي العباس وتلميذه ابن القيم

التلخيص القيم لاختيارات أبي العباس وتلميذه ابن القيم


الحدود والتعزيرات عند ابن القيم

موضوع البحث

كتاب الحدود المبحث الأول: في آثار المعاصي شرعا وقدرا

المبحث الثاني: في حكم إقامة الحد بدار الحرب

المبحث الثالث: في تأخير الحد لعارض

المبحث الرابع: إقامة الحد بالقرينة الظاهرة

المبحث الخامس: أثر التوبة في الحدود

باب حد الزنى المبحث الأول: في الاعتراض على عقوبة الزنى ورده

المبحث الثاني: حكمة التشريع في تحريم الزنى مع بيان مفاسده

المبحث الثالث: في سد الذرائع الموصلة إلى الزنى. بذكر عشرة وجوه منها

المبحث الرابع: خصائص حد الزنى. وهي ثلاثة

المبحث الخامس: حكمة تحصين الرجل بالحرة دون الأمة

المبحث السادس: في اشتراط الإسلام في الإحصان

المبحث السابع: في عقوبة الزانى المحصن

المبحث الثامن: في عقوبة من زنى بجارية امرأته

المبحث التاسع: في عقوبة من زنى بذات محرمة

المبحث العاشر: في إقامة حد الزنى بالحبل

المبحث الحادي عشر: في ذكر حيل لإبطال حد الزنى وإبطالها

المبحث الثاني عشر: في ذكر حيلة جائزة لإبطال الشهادة على الزنى. ومناقشة ابن القيم في ذلك

المبحث الثالث عشر: اللواط في القرآن والسنة

المبحث الرابع عشر: في مفاسد اللوطية الصغرى

المبحث الخامس عشر: في مفاسد اللواط

المبحث السادس عشر: في عقوبة اللواطة

المبحث السابع عشر: في عقوبة واطىء البهيمة

باب حد القذف المبحث الأول: في بيان أول قذف في الإسلام

المبحث الثاني: في حكمة التشريع في حد القاذف بالزنى دون الكفر

المبحث الثالث: في حكمة التشريع في حد قاذف الحر دون العبد

المبحث الرابع: التعريض بالقذف

المبحث الخامس: عقوبات القاذف

المبحث السادس: كيفية توبته

باب حد الخمر المبحث الأول: حقيقة السكر وأسبابه

المبحث الثاني: حكمة التشريع في الخمر، وبيانها من ناحيتين

المبحث الثالث، من الذرائع الموصلة إلى الخمر. وهو ستة

المبحث الرابع: في عقوبة شارب الخمر. وفيه خمسة فروع

المبحث الخامس: إقامة حد الخمر بالقرينة الظاهرة

باب حد السرقة المبحث الأول: حكمة التشريع في جعل عقوبة السارق قطع يده

المبحث الثاني: كشف الشبه الواردة على عقوبة السارق بالقطع

المبحث الثالث: في بيان جملة من شروط القطع في السرقة وهي ستة شروط

المبحث الرابع: عقوبات السارق

المبحث الخامس: قطع جاحد العارية

المبحث السادس: الحد بوجود المسروق في حوزة السارق

المبحث السابع: في توبة السارق

باب الردة المبحث الأول: في ردة من سب النبي صلى الله عليه وسلم

المبحث الثاني: في ردة قاذف أم المؤمنين عائشة رضي الله عنها

المبحث الثالث: في الهازل وردته. مع التدليل والإيضاح

المبحث الرابع: أثر الإكراه في انتفاء الردة

المبحث الخامس: في توبة الزنديق

باب التعزير المبحث الأول: في مقدار التعزير

المبحث الثاني: في أنواع العقوبات التعزيرية

الخاتمة في خلاصة البحث ونتائجه


الفوائد المحصلة من الصواعق المرسلة

الفوائد المحصلة من الصواعق المرسلة


الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في مقدمة نافعة قبل التحكيم، فصل: وهذا أول عقد مجلس التحكيم، فصل: في قدوم ركب آخر، فصل: في قدوم ركب آخر، فصل: في قدوم ركب آخر، فصل: في قدوم ركب الإيمان وعسكر القرآن، فصل: في مجامع طرق أهل الأرض واختلافهم في القرآن، فصل: في مذهب الاقترانية،

فصل: في مذاهب القائلين بأنه متعلق بالمشيئة والارادة، فصل: في مذهب الكرامية، فصل: في ذكر مذهب أهل الحديث، فصل: في إلزامهم القول بنفي الرسالة إذا انتفت صفة الكلام، فصل: في إلزامهم التشبيه للرب بالجماد الناقص إذا انتفت صفة الكلام،

فصل: في إلزامهم بالقول بأن كلام الخلق، حقه وباطله، عين كلام الله سبحانه، فصل: في التفريق بين الخلق والأمر، فصل: في التفريق بين ما يضاف إلى الرب تعالى من الأوصاف والأعيان، فصل: في كلام الفلاسفة والقرامطة في كلام الرب جل جلاله، فصل: في مقالات طوائف الاتحادية في كلام الرب جل جلاله،

فصل: في اعتراضهم على القول بدوام فاعلية الرب تعالى وكلامه والانفصال عنه، فصل في الرد عى الجهمية المعطلة القائلين بأنه ليس على العرش إله يعبد ولا فوق السموات إله يصلى له ويسجد، وبيان فساد قولهم عقلا ونقلا ولغة وفطرة، فصل: في سياق هذا الدليل على وجه آخر،

فصل: في الإشارة إلى الطرق النقلية الدالة على أن الله تعالى فوق سمواته على عرشه، فصل: في الإشارة إلى ذلك من السنة، فصل: في جناية التأويل على ما جاء به الرسول والفرق بين المردود منه والمقبول، فصل: فيما يلزم مدعي التأويل لتصحيح دعواه،

فصل: في طريقة ابن سينا وذويه من الملاحدة في التأويل، فصل: في شبه المحرفين للنصوص باليهود وإرثهم التحريف منهم وبراءة أهل الإثبات مما رموهم به من هذا الشبه، فصل: في بيان بهتانهم في تشبيه أهل الإثبات بفرعون وقولهم إن مقالة العلو عنه أخذوها وأنهم أولى بفرعون وهم أشباهه،

فصل: في بيان تدليسهم وتلبيسهم الحق بالباطل، فصل: في بيان سبب غلطهم في الألفاظ والحكم عليها باحتمال عدة معان حتى أسقطوا الاستدلال بها، فصل: في بيان شبه غلطهم في تجريد اللفظ بغلط الفلاسفة في تجريد المعاني، فصل: في بيان تناقضهم وعجزهم عن الفرق بين ما يجب تأويله وما لا يجب،

فصل: في المطالبة بالفرق بين ما يتأول وما لا يتأول، فصل: في ذكر فرق لهم آخر وبيان بطلانه، فصل: في بيان مخالفة طريقهم لطريق أهل الاستقامة عقلا و نقلا، فصل: في بيان كذبهم ورميهم أهل الحق بأنهم أشباه الخوارج وبيان شبههم المحقق بالخوارج،

فصل: في تلقيبهم أهل السنة بالحشوية وبيان من أولى بالوصف المذموم من هذا اللقب من الطائفتين وذكر أول من لقب به أهل السنة أم أهل البدعة، فصل: في بيان عدوانهم في تلقيب أهل القرآن والحديث بالمجسمة وبيان أنهم أولى بكل لقب خبيث،

فصل: في بيان مورد أهل التعطيل وأنهم تعوّضوا بالقلوط عن السلسبيل، فصل: في بيان هدمهم لقواعد الإسلام والإيمان بعزلهم نصوص السنة والقرآن، فصل: في بطلان قول الملحدين إن الاستدلال بكلام الله ورسوله لا يفيد العلم واليقين، فصل: في تنزيه أهل الحديث والشريعة عن الألقاب القبيحة الشنيعة،

فصل: في نكتة بديعة تبين ميراث الملقبين والملقبين من المشركين والموحدين، فصل: في بيان اقتضاء التجهم والجبر والإرجاء للخروج عن جميع ديانات الأنبياء، فصل: في جواب الرب تبارك وتعالى يوم القيامة إذا سأل المعطل والمشبه عن قول كل منهما،

فصل: في تحميل أهل الإثبات للمعطلين شهادة تؤدى عند رب العالمين، فصل: في عهود المثبتين مع رب العالمين، فصل: في شهادة أهل الإثبات على أهل التعطيل أنه ليس في السماء إله يعبد ولا لله بيننا كلام ولا في القبر رسول الله، فصل: في الكلام في حياة الأنبياء في قبورهم،

فصل: فيما احتجوا به على حياة الرسل في القبور، فصل: في الجواب عما احتجوا به في هذه المسألة، فصل: في كسر المنجنيق الذي نصبه أهل التعطيل على معاقل الإيمان وحصونه جيلا بعد جيل، فصل: في أحكام بيان هذه التراكيب الستة،

فصل: في أقسام التوحيد والفرق بين توحيد المرسلين وتوحيد النفاة المعطلين، فصل: في النوع الثاني من أنواع التوحيد لأهل الإلحاد، فصل: في النوع الثالث من التوحيد لأهل الإلحاد، فصل: في النوع الرابع من أنواعه، فصل: في بيان توحيد الأنبياء والمرسلين ومخالفته لتوحيد الملاحدة والمعطلين،

فصل: في النوع الثاني من النوع الأول وهو الثبوت، فصل: في بيان حقيقة الإلحاد في أسماء رب العالمين وذكر انقسام الملحدين، فصل: في النوع الثاني من نوعي توحيد الأنبياء والمرسلين المخالف لتوحيد المشركين والمعطلين،

فصل: في صف العسكرين وتقابل الصفين واستدارة رحى الحرب العوان وتصاول الأقران، فصل: في عقد الهدنة والأمان الواقع بين المعطلة وأهل الإلحاد حزب جنكيزخان، فصل: في مصارع النفاة والمعطلين بأسنة أمراء الإثبات والتوحيد،

فصل: في بيان أن المصيبة التي حلت بأهل التعطيل والكفران من جهة الأسماء التي ما أنزل الله بها من سلطان، فصل: في كسر الطاغوت الذي نفوا به صفات ذي الملكوت والجبروت، فصل: في مبدأ العداوة الواقعة بين المثبتين الموحدين وبين النفاة المعطلين،

فصل: في بيان أن التعطيل أساس الزندقة والكفران والإثبات أساس العلم والإيمان، فصل: في بهت أهل الشرك والتعطيل في رميهم أهل التوحيد والإثبات بتنقيص الرسول، فصل: في تعيين أن اتباع السنة والقرآن طريقة النجاة من النيران،

فصل: في تيسير السير إلى الله على المثبتين الموحدين وامتناعه على المعطلين والمشركين، فصل: في ظهور الفرق بين الطائفتين وعدم التباسه إلا على من ليس ذي عينين، فصل: في التفاوت بين حظ المثبتين والمعطلين من وحي رب العالمين،

فصل: في بيان الاستغناء بالوحي المنزل من السماء عن تقليد الرجال والآراء، فصل: في بيان شروط كفاية النصين والاستغناء بالوحيين، فصل: في لازم المذهب هل هو مذهب أم لا؟، فصل: في الرد عليهم في تكفيرهم أهل العلم والإيمان وذكر انقسامهم إلى أهل الجهل والتفريط والبدع والكفران،

فصل: في تلاعب المكفرين لأهل السنة والإيمان بالدين كتلاعب الصبيان، فصل: في أن أهل الحديث هم أنصار رسول الله صلى الله عليه وسلم ولا يبغض الأنصار رجلا يؤمن بالله واليوم الآخر، فصل: في تعين الهجرة من الآراء والبدع إلى سنته كما كانت فرضا من الأمصار إلى بلدته عليه السلام،

فصل: في ظهور الفرق المبين بين دعوة الرسل ودعوة المعطلين، فصل: في شكوى أهل السنة والقرآن أهل التعطيل والآراء المخالفين للرحمن، فصل: في أذان أهل السنة الأعلام بصريحها جهرا على رؤوس منابر الإسلام، فصل: في تلازم التعطيل والشرك، فصل: في بيان أن المعطل شر من المشرك،

فصل: في مثل المشرك والمعطل، فصل: فيما أعد الله تعالى من الإحسان للمتمسكين بكتابه وسنة رسوله صلى الله عليه وسلم عند فساد الزمان، فصل: فيما أعد الله تعالى في الجنة لأوليائه المتمسكين بالكتاب والسنة،

فصل: في صفة الجنة التي أعدها الله ذو الفضل والمنة لأوليائه المتمسكين بالكتاب والسنة، فصل: في عدد درجات الجنة وما بين كل درجتين، فصل: في أبواب الجنة، فصل: في مقدار ما بين الباب والباب منه، فصل: في مقدار ما بين مصراعي الباب الواحد منها، فصل: في مفتاح باب الجنة،

فصل: في منشور الجنة الذي يوقع به لصاحبها، فصل: في صفوف أهل الجنة، فصل: في صفة أول زمرة تدخل الجنة، فصل: في صفة الزمرة الثانية، فصل: في تفاضل أهل الجنة في الدرجات العلى، فصل: في ذكر أعلى أهل الجنة منزلة وأدناهم، فصل: في ذكر سن أهل الجنة،

فصل: في طول قامات أهل الجنة وعرضهم، فصل: في لحاهم وألوانهم، فصل: في لسان أهل الجنة، فصل: في ريح أهل الجنة من مسيرة كم يوجد، فصل: في أسبق الناس دخولا إلى الجنة، فصل: في عدد الجنات وأجناسها، فصل: في بناء الجنة، فصل: في أرضها وحصبائها وتربها، فصل: في صفة غرفاتها،

فصل: في خيام أهل الجنة، فصل: في أرائكها وسررها، فصل: في أشجارها وثمارها وظلالها، فصل: في سماع أهل الجنة، فصل: في أنهار الجنة، فصل: في طعام أهل الجنة، فصل: في شرابهم، فصل: في مصرف طعامهم وشرابهم وهضمه، فصل: في لباس أهل الجنة، فصل: في فرشهم وما يتبعها،

فصل: في حلي أهل الجنة، فصل: في صفة عرائس الجنة وحسنهن وجمالهن ولذة وصالهن ومهورهن، فصل: في ذكر الخلاف بين الناس هل تحبل نساء أهل الجنة أم لا؟، فصل: في رؤية أهل الجنة ربهم تبارك وتعالى ونظرهم إلى وجهه الكريم، فصل: في كلام الرب جل جلاله مع أهل الجنة،

فصل: في يوم المزيد وما أعد الله لهم فيه من الكرامة، فصل: في المطر الذي يصيبهم هناك، فصل: في سوق الجنة الذي ينصرفون إليها من ذلك المجلس، فصل: في حالهم عند رجوعهم إلى أهليهم ومنازلهم، فصل: في خلود أهل الجنة ودوام صحتهم ونعيمهم وشبابهم واستحالة النوم والموت عليهم،

فصل: في ذبح الموت بين الجنة والنار والرد على من قال إن الذبح لملك الموت وأن ذلك مجاز لا حقيقة، فصل: في أن الجنة قيعان وأن غراسها الكلام الطيب والعمل الصالح، فصل: في إقامة المأتم على المتخلفين عن رفقة السابقين، فصل: في زهد أهل العلم والإيمان وإيثارهم الذهب الباقي على الخزف الفاني،

فصل: في رغبة قائلها إلى من يقف عليها من أهل العلم والإيمان أن يتجرد إلى الله ويحكم عليها بما يوجبه الدليل والبرهان، فإن رأى حقا قبله وحمد الله عليه وإن رأى باطلا عرف به وأرت إليه، فصل: في حال العدو الثاني،

فصل: في حال العدو الثالث، فصل: في حال العدو الرابع، فصل: في توجه أهل السنة إلى رب العالمين أن ينصر دينه وكتابه ورسوله وعباده المؤمنين


المنهج القيم في قراءة كتب شيخ الإسلام وابن القيم

المنهج القيم في قراءة كتب شيخ الإسلام وابن القيم


أئمة الهدى ( إبن القيم ) لعبدالرحمن السحيم

أئمة الهدى ( إبن القيم ) لعبدالرحمن السحيم


تهذيب سنن أبي داود وإيضاح مشكلاته

أول الكتاب

كِتَاب الْمَرَاسِيل

وَقَالَ فِي آخِر بَاب التَّكَشُّف عِنْد الْحَاجَة

كِتَاب الْعِلَل

كِتَاب الطَّهُور

فَصْل فِي سِيَاق صَلَاة رَسُول اللَّه

بَاب الْعِلْم وَالْقَصْد عَلَيْهِ

بَاب طَلَاق الثَّلَاث الْمُتَفَرِّقَة قَبْل الدُّخُول بِالزَّوْجَةِ

صِفَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

بَاب مَا جَاءَ فِيمَنْ يَسْتَحِلّ الْخَمْر

بَاب إِذَا وَقَعَتْ الْفَأْرَة فِي السَّمْن الْجَامِد

بَاب : إِذَا أَعْتَقَ نَصِيبًا فِي عَبْد وَلَيْسَ لَهُ مَال

بَاب الْقِصَاص

بَاب مَنْ اِطَّلَعَ فِي بَيْت قَوْم بِغَيْرِ إِذْنهمْ

بَاب سُؤَال جِبْرِيل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْإِيمَان

بَاب زِيَادَة الْإِيمَان وَنُقْصَانه

بَاب الصَّلَاة مِنْ الْإِيمَان

بَاب اِخْتِلَافهمْ فِي الْبَارِي

فَصْل : وَقَدْ قَالَ قَائِلُونَ مِنْ الْمُعْتَزِلَة وَالْجَهْمِيَّة وَالْحَرُورِيَّة

بَاب غَيْبَة أَهْل الْفَسَاد وَالرَّيْب

بَاب يُدْعَى النَّاس بِآبَائِهِمْ

بَاب مَا جَاءَ فِي إِيجَاب التَّشْمِيت


توضيح المقاصد وتصحيح القواعد في شرح قصيدة الإمام ابن القيم

الجزء 1

الجزء 2


شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

1_المقدمة

2_الباب الأول في تقدير المقادير قبل خلق السماوات والأرض

3_الباب الثاني في تقدير الرب تعالى شقاوة العباد وسعادتهم وأرزاقهم وآجالهم قبل خلقهم وهو تقدير ثان بعد الأول

4_الباب الثالث في ذكر احتجاج آدم وموسى في ذلك وحكم النبي صلى الله عليه وسلم لآدم

5_الباب الرابع في ذكر التقدير الثالث والجنين في بطن أمه

6_الباب الخامس في التقدير الرابع ليلة القدر

7_الباب السادس في ذكر التقدير الخامس اليومي

8_الباب السابع في أن سبق المقادير بالسعادة والشقاوة لا يقتضي ترك الأعمال بل يوجب الاجتهاد والحرص لأنه تقدير بالأسباب

9_الباب الثامن في قوله تعالى أن الذين سبقت لهم منا الحسنى

10_الباب التاسع في قوله إنا كل شيء خلقناه بقدر

11_الباب العاشر في مراتب القضاء والقدر التي من استكمل معرفتها والإيمان بها فقد آمن بالقدر وذكر المرتبة الأولى

13_الباب الثاني عشر في ذكر المرتبة الثالثة وهي مرتبة المشيئة

14_الباب الثالث عشر في ذكر المرتبة الرابعة وهي مرتبة خلق الأعمال

15_الباب الرابع عشر في الهدي والضلال ومراتبهما

16_الباب الخامس عشر في الطبع والختم والقفل والغل والسد والغشاوة ونحوها وأنه مفعول الرب

17_الباب السادس عشر في تفرد الرب بالخلق للذات والصفات والأفعال

18_الباب السابع عشر في الكتب والجبر ومعناهما لغة واصطلاحا وإطلاقهما نفيا وإثباتا

19_الباب الثامن عشر في فعل وافعل في القضاء والقدر وذكر الفعل والانفعال

20_الباب التاسع عشر في ذكر مناظرة بين جبري وسني

21_الباب العشرون في مناظرة بين قدري وسني

22_الباب الحادي والعشرون في تنزيه القضاء الإلهي عن الشر ودخوله في المقضي

23_الباب الثاني والعشرون في طرق إثبات حكمة الرب تعالى في خلقه وأمره واثبات الغايات المطلوبة والعواقب الحميدة التي فعل وأمر لأجلها

25_الباب الرابع والعشرون في معنى قول السلف في الإيمان بالقدر خيره وشره وحلوه ومره

26_الباب الخامس والعشرون في بيان بطلان قول من قال إن الرب تعالى مريد للشر وفاعل له وامتناع إطلاق ذلك نفيا وإثباتا

27_الباب السادس والعشرون فيما دل عليه قوله صلى الله عليه وسلم أعوذ برضاك من سخطك وأعوذ بعفوك من عقوبتك وأعوذ بك منك من تحقيق القدر وإثباته وأسرار هذا الدعاء

28_الباب السابع والعشرون في دخول الإيمان بالقضاء والقدر والعدل والتوحيد تحت قوله ماض في حكمك عدل في قضاؤك وما تضمنه الحديث من قواعد الدين

29_الباب الثامن والعشرون في أحكام الرضا بالقضاء واختلاف الناس في ذلك وتحقيق القول فيه

30_الباب التاسع والعشرون في انقسام القضاء والقدر والإرادة والكتابة والحكم والأمر والإذن والجعل والكلمات والبعث والإرسال والتحريم والعطاء والمنع إلى كوني يتعلق بخلقه وديني يتعلق بأمره

31_الباب الموفي ثلاثين في الفطرة الأولى التي فطر الله عباده عليها وبيان أنها لا تنافي القضاء والعدل بل توافقه وتجامعه


عون المعبود شرح سنن أبي داود، مع شرح الحافظ ابن قيم الجوزية

عون المعبود شرح سنن أبي داود، مع شرح الحافظ ابن قيم الجوزية


عون المعبود وحاشية ابن القيم

1 - كتاب الطهارة، بَابُ التَّخَلِّي عِنْدَ قَضَاءِ الْحَاجَةِ إلى باب غسل الرجل

بَاب الْمَسْحِ عَلَى الْخُفَّيْنِ إلى بَابُ الْحَائِضِ تُنَاوِلُ أَيْ تَأْخُذُ شَيْئً

بَاب فِي الْحَائِضِ لَا تَقْضِي الصَّلَاةَ أَيَّامَ حَيْضِهَا إلى بَابُ الْبُزَاقِ يُصِيبُ الثَّوْبَ

2 - كتاب الصلاة

كتاب الصفوف

كتاب السترة

كتاب ما يقطع الصلاة وما لا يقطعها

كتاب استفتاح الصلاة

كتاب الركوع والسجود

باب تفريع أبواب الجمعة

3 - كتاب صلاة الاستسقاء وتفريعها

4 - كتاب أبواب صلاة السفر

5 - كتاب التطوع وركعات السنة

كتاب قيام الليل

6 - باب تفريع أبواب شهر رمضان

7 - باب تفريع أبواب السجود وكم سجدة في القرآن

8 - كتاب الوتر

9 - كتاب الزكاة

10 - كتاب اللقطة

11 - كتاب المناسك

12 - كتاب النكاح

13 - كتاب الطلاق

14 - كتاب الصيام

15 - كتاب الجهاد

16 - كتاب الضحاي

كتاب الصيد

17 - كتاب الوصايا

18 - كتاب الفرائض

19 - كتاب الخراج والفيء والإمارة

20 - كتاب الجنائز

21 - كتاب الأيمان والنذور

22 - كتاب البيوع

كتاب الإجارة

23 - كتاب القضاء

24 - كتاب العلم

25 - كتاب الأشربة

26 - كتاب الأطعمة

27 - كتاب الطب

كتاب الكهانة والتطير

28 - كتاب العتق

29 - كتاب الحروف والقراءات

30 - كتاب الحمام

31 - كتاب اللباس

32 - كتاب الترجل

33 - كتاب الخاتم

34 - كتاب الفتن والملاحم

35 - كتاب المهدي

36 - كتاب الملاحم

37 - كتاب الحدود

38 - كتاب الديات

39 - كتاب السنة

40 - كتاب الأدب، بَاب فِي الْحِلْمِ وَأَخْلَاقِ النَّبِيِّ صلى الله عليه وسلم إلى بَاب فِي التَّسْبِيحِ عِنْدَ النَّوْمِ

بَاب مَا يَقُولُ إِذَا أَصْبَحَ إلى بَاب فِي الرَّجُلِ يَسُبُّ الدَّهْرَ


فوائد حديثية لابن القيم

فوائد حديثية لابن القيم


قواعد التفسير عند ابن القيم

قواعد التفسير عند ابن القيم


مختصر الصواعق المرسلة على الجهمية والمعطلة

مقدمة المؤلف

فصل في بيان حقيقة التأويل لغة واصطلاحا

فصل تنازع الناس في كثير من الأحكام ولم يتنازعوا في آيات الصفات

فصل تعجيز المتأولين عن تحقيق الفرق بين ما يسوغ تأويله من آيات الصفات وما لا يسوغ

فصل إلزامهم في المعنى الذي جعلوه تأولا نظير ما فروا منه

فصل شبهات الجهمي في الوجه والعين والجنب والساق والجواب عليها

فصل في الوظائف الواجبة على المتأول

فصل بيان أن التأويل شر من التعطيل

فصل قصد المتكلم من المخاطب حمل كلامه على خلاف ظاهره وحقيقته ينافي قصد البيان

فصل في بيانه أنه مع كمال علم المتكلم يمتنع عليه أن يريد بكلامه خلاف ظاهره وحقيقته

فصل بيان أن تيسر القرآن للذكر ينافي حمله على التأويل المخالفات لحقيقته وظاهره

فصل اشتمال الكتب الإلهية على الأسماء والصفات أكثر من اشتمالها على ما عداه

فصل في بيان ما يقبل التأول من الكلام وما لا يقبله

فصل لا يأتي المعطل للتوحيد العلمي بتأويل إلا أمكن المعطل للتوحيد العملي أن يأتي بتأويل من جنسه

فصل في انقسام الناس في نصوص الوحي

فصل أسباب قبول التأويل

فصل أهل التأويل لا يمكنهم إقامة الدليل السمعي على مبطل أبدا وهذا من أعظم الآفات

فصل إنكار القدرية خلق أفعال العباد وتسميتهم بذلك بالعدل

فصل مذهب أهل الكلام في الصفات

فصل اتفاق الحكماء مع السلف على علو الله

فصل مناقشة من يمنعون الإشارة الحسية إليه تعالى

فصل الجهمية المعطلة معترفون بوصفه تعالى بعلو القهر وعلو القدر

فصل رؤية الرب إمكانها بالعقل وإثباتها بالشرع

فصل حجة الجهمي أنه سبحانه لا يرضى ولا يغضب ولا يحب ولا يسخط والجواب عنها

فصل استدلال الجبرية بقوله تعالى لا يسأل عما يفعل

فصل ذوو الأرواح الذين يلحقهم اللذة والآلام أربعة أصناف

فصل العدل الإلهي في الثواب والعقاب

فصل حكمة الله تعالى في خلق الضدين

فصل العبودية إنما تظهر عند الامتحان بالشهوات

فصل من عدله سبحانه أنه لا يزيد أحدا في العذاب على القدر الذي يستحقه

فصل في كسر الطاغوت الثالث الذي وضعته الجهمية لتعطيل حقائق الأسماء والصفات

فصل القول بالمجاز قول مبتدع

فصل ذكر ما ادعوا فيه المجاز من القرآن

فصل مذاهب الناس في كلام الله

فصل الاحتجاج بالأحاديث النبوية على إثبات صفات الله المقدسة العلية


مختصر طبقات المكلفين لابن القيم

مختصر طبقات المكلفين لابن القيم


مرض القلوب وشفاؤها عند شيخ الإسلام ابن تيمية وابن القيم جمع ودراسة

مرض القلوب وشفاؤها عند شيخ الإسلام ابن تيمية وابن القيم جمع ودراسة


نقد المنقول والمحك المميز بين المردود والمقبول ط القادري

نقد المنقول والمحك المميز بين المردود والمقبول ط القادري


مختصر زاد المعاد لابن قيم الجوزية

مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الخامس:

مقدمة

فصل: اختص الله نفسه بالطيب - فصل: في وجوب معرفة هدي الرسول

هديه -عليه السلام- في: الوضوء، الصلاة، قيام الليل

هديه -عليه السلام- في: الجمعة، السفر، قراءة القران

هديه -عليه السلام- في: زيارة المرضى، صلاة الخوف، الزكاة وصدقة التطوع

هديه -عليه السلام- في: الصيام، الاعتكاف، الحج والعمرة

هديه -عليه السلام- في: الهدايا والضحايا والعقيقة، الأسماء والكنى

هديه -عليه السلام- في: حفظ المنطق واختيار الألفاظ، الذكر، دخول المنزل

هديه -عليه السلام- في: السلام والاستئذان، آداب السفر

ما يقوله ويفعله من بلي بالوساس - ألفاظ كان ـ صلى الله عليه وسلم ـ يكره أن يقال

هديه -عليه السلام- في: الجهاد والغزوات، الهجرة وبناء المسجد

هديه -عليه السلام- في: الأسارى، الأمان والصلح ومعاملة الرسل وأخذ الجزية ومعاملة أهل الكتاب والمنافقين

مغازيه -عليه السلام-: فصل في سياق مغازيه، غزوة الخندق، قصة الحديبية

مغازيه -عليه السلام-: غزوة خيبر، غزوة الفتح الأعظم

مغازيه -عليه السلام-: غزوة حنين، غزوة الطائف، الثلاثة الذين خلفوا

حجة أبي بكر، هديه -عليه السلام- في: علاج المصيبة، علاج الهم والكرب والحزن

هديه -عليه السلام- في: علاج الفزع والأرق، حفظ الصحة

هديه -عليه السلام- في: أقضيته، حكمه بالغنائم، قسمة الأموال

حكمه في رسل العدو أن لا يقتلوا ولا يحبسوا وفي النبذ إلى من عاهده على سواء إذا خاف منه النقض

فصل: في أحكامه في النكاح وتوابعه

ط الريان:
 | مقدمة الناشر مختصر زاد المعاد، ترجمة المؤلف، ترجمة الإمام ابن القيم
 | مقدمة المؤلف، فصل اختص الله نفسه بالطيب، فصل في وجوب معرفة هدي الرسول
 | فصل في هديه صلى الله عليه وسلم في الوضوء، الصلاة، قراءة صلاة الفجر
 | فصل في هديه في القراءة في باقي الصلوات، ركوعه، سجوده
 | فصل في كيفية جلوسه وإشارته في التشهد، سجود السهو، السنن الرواتب والتطوعات
 | فصل في هديه صلى الله عليه وسلم في قيام الليل، صلاة الضحى، الجمعة
 | فصل في تعظيم يوم الجمعة، صلاة العيدين، صلاة الكسوف، في الاستسقاء
 | فصل في هديه صلى الله عليه وسلم في سفره وعباداته فيه، قراءة القرآن، زيارة المرضى
 | فصل في هديه صلى الله عليه وسلم في صلاة الخوف، الزكاة، فصل في من يعطى الصدقة
 | فصل في هديه صلى الله عليه وسلم في زكاة الفطر، صدقة التطوع
 | فصل في هديه صلى الله عليه وسلم في الصيام، الاعتكاف
 | فصل في هديه صلى الله عليه وسلم في حجه وعمرته، إحرامه، تضمنت حجته صلى الله عليه وسلم ست وقفات للدعاء
 | فصل في هديه صلى الله عليه وسلم في الهدايا والضحايا والعقيقة
 | فصل في هديه صلى الله عليه وسلم في الأسماء والكنى، حفظ المنطق واختيار الألفاظ
 | فصل في هديه صلى الله عليه وسلم في الذكر، عند دخوله منزله، الأذان
 | فصل في هديه صلى الله عليه وسلم في آداب الطعام، السلام والاستئذان، السلام على أهل الكتاب
 | فصل في هديه صلى الله عليه وسلم في الاستئذان، آداب السفر، فصل فيما يقوله ويفعله من بلي بالوساوس
 | فصل في هديه صلى الله عليه وسلم فيما يقوله عند الغضب، فصل في ألفاظ كان صلى الله عليه وسلم يكره أن تقال
 | فصل في هديه صلى الله عليه وسلم في الجهاد والغزوات، فصل في أنواع الجهاد
 | فصل في دعوة الرسول قومه إلى دينه، فصل في الهجرة إلى الحبشة
 | فصل في الإسراء، فصل في مبدأ الهجرة التي فرق الله بها بين أوليائه وأعدائه
 | فصل في قدوم النبي المدينة، فصل في بناء المسجد ،فصل في أحوال رسول الله والمسلمين عندما استقر بالمدينة
 | فصل في هديه صلى الله عليه وسلم في القتال، الأسارى، حكم الأراضي التي يغنمها المسلمون
 | فصل في هديه صلى الله عليه وسلم في الأمان والصلح، ترتيب هديه مع الكفار والمنافقين من حين بعث بالدين إلى أن لقي الله عز وجل
 | فصل في سياق مغازيه، فصل في غزوتي بدر وأحد، فصل في ما اشتملت عليه هذه الغزوة من الأحكام
 | فصل في غزوة الخندق، فصل في قصة الحديبية، فصل في غزوة خيبر
 | فصل في غزوة الفتح العظيم، فصل في غزوة حنين، فصل في غزوة الطائف
 | فصل في غزوة تبوك، فصل في حديث الثلاثة الذين خلفوا، فصل في حجة أبي بكر رضي الله عنه
 | فصل في هديه صلى الله عليه وسلم في علاج حر المصيبة، في علاج الكرب والهم والحزن، في علاج الفزع والأرق
 | فصل في هديه صلى الله عليه وسلم في حفظ الصحة، في أقضيته وأحكامه، فصل في حكمه بالغنائم، في قسمة الأموال
 | فصل حكمه في الوفاء بالعهد لعدوه وفي رسلهم أن لا يقتلوا ولا يحبسوا، فصل في أحكامه في النكاح وتوابعه


موسوعة مؤلفات الإمام ابن القيم بصيغة وورد

( فهرس المحتويات )

موسوعة مؤلفات الإمام ابن القيم بصيغة وورد

لتحميل موسوعة مؤلفات الإمام ابن القيم بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maowsoat_ibnqaim_doc_03.zip


موسوعة مؤلفات الإمام ابن القيم بصيغة الهواتف الذكية

( فهرس المحتويات )

موسوعة مؤلفات الإمام ابن القيم بصيغة الهواتف الذكية

لتحميل موسوعة مؤلفات الإمام ابن القيم بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maowsoat_ibnqaim_phn_03.zip


موسوعة مؤلفات الإمام ابن القيم بصيغة بي دي اف

( فهرس المحتويات )

موسوعة مؤلفات الإمام ابن القيم بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/maowsoat_ibnqaim_pdf_03.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

كتاب: إجتماع الجيوش الإسلامية على غزو المعطلة والجهمية
المؤلف:الإمام الحافظ أبو عبدالله محمد بن أبي بكر ابن قيم الجوزية
المحقق: عواد عبد الله محمد المعتق
حالة الفهرسة: غير مفهرس
الناشر: مطابع الفرزدق التجارية
سنة النشر: 1408 - 1988
عدد المجلدات: 2
رقم الطبعة: 1
عدد الصفحات: 623
الحجم (بالميجا): 10
نبذة عن الكتاب: يحتوي هذا الكتاب على :
- المجلد الأول : موقف ابن القيم من الجهمية والمعتزلة والأشاعرة والصوفية
- المجلد الثاني : إجتماع الجيوش الإسلامية على غزو المعطلة والجهمية
http://www.archive.org/download/waq56232/01_56232.pdf
http://www.archive.org/download/waq56232/02_56232.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_56232.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/02_56232.pdf
http://www.saaid.net/book/18/9581.pdf
http://files.books.elebda3.net/elebda3.net-wq-2835.pdf
---
عنوان الكتاب: اجتماع الجيوش الإسلامية على حرب المعطلة والجهمية (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: زائد بن أحمد النشيري
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1431
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 700
الحجم (بالميجا): 9
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (21)
- هذه النسخة مصورة ولكن قابلة للبحث
https://archive.org/download/WAQ112716ps/112716ps.pdf
https://archive.org/download/WAQ112716ps/112716s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/112716ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/112716s.pdf
---
اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية - محمد بن قيم الجوزية (ت) عواد المعتق (ط2) مكتبة الرشد ، دكتوراة
وهو من الكتب التي كنت أنوي القيام بتصويرها، إلاّ أن الأخوة في "المكتبة الوقفية" بارك الله في جهودهم
سبقوني إلى ذلك، حيث قاموا بتصوير الطبعة الأولى، لمطابع الفرزدق التجارية، هـنـا:
http://www.waqfeya.com/book.php?bid=2835
وبمقارنة نسخة الوقفية (ط1 الفرزدق)، بالنسخة التي بين يدي (ط2 الرشد)، وجدت أنها تصوير
للطبعة الأولى: إلاّ في بعض الصفحات القليلة، فإنه يوجد إختلاف فيها، إضافة إلى شكل الغلاف.
لهذا.. وتحقيقًا لرغبتي: قمت بتصوير الصفحات التي فيها اختلاف بين الطبعتين 1 و 2 ،
مع تصوير الغلاف، وبهذا تكون هذه النسخة موافقة (تمامًا) للطبعة الثانية لمكتبة الرشد،
مع رجاء أن لا تنسوني من دعوة صالحة
http://www.4shared.com/file/22749972...___2_____.html
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/egtma1_rushd.pdf
---
اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية pdf
تأليف: شمس الدين ابن قيم الجوزية
تحقيق: بشير محمد عيون
مكتبة دار البيان
الطبعة الثالثة 1421هـ ـ 200م
256 صفحة، 8.4 ميجا تقريبا
http://www.al-tawhed.net/UploadedData/tawhedmedia/abn_algayam/books//egtma7.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/egtma7.pdf
---
اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية ت:زائد النشيري
http://www.al-tawhed.net/UploadedData/tawhedmedia/abn_algayam/books//egtma18.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/egtma18.pdf
---
اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية
http://www.al-tawhed.net/UploadedData/tawhedmedia/abn_algayam/books//egtma1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/gtma1.pdf
---
عنوان الكتاب: أحكام أهل الذمة (ط. رمادي)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: يوسف بن أحمد البكري أبو براء - أحمد بن توفيق العاروري أبو أحمد
حالة الفهرسة: غير مفهرس
الناشر: رمادي للنشر - الدمام
سنة النشر: 1418 - 1997
عدد المجلدات: 3
رقم الطبعة: 1
عدد الصفحات: 1748
الحجم (بالميجا): 22
نبذة عن الكتاب: - تم دمج المجلدات للتسلسل
http://www.archive.org/download/waq35763/35763.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/35763.pdf
---
عنوان الكتاب: إعلام الموقعين عن رب العالمين (ت: مشهور)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: مشهور بن حسن آل سلمان أبو عبيدة
حالة الفهرسة: مفهرس فهرسة كاملة
عدد المجلدات: 7
الحجم (بالميجا): 77
https://archive.org/download/FP57544/1-57544.pdf
https://archive.org/download/FP57544/2-57545.pdf
https://archive.org/download/FP57544/3-57546.pdf
https://archive.org/download/FP57544/4-57547.pdf
https://archive.org/download/FP57544/5-57548.pdf
https://archive.org/download/FP57544/6-57549.pdf
https://archive.org/download/FP57544/7-57550.pdf
https://archive.org/download/FP57544/0-57544.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/1-57544.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/2-57545.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/3-57546.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/4-57547.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/5-57548.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/6-57549.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/7-57550.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/0-57544.pdf
http://files.books.elebda3.net/elebda3.net-wq-1470.pdf
https://archive.org/download/emra7/emra0.pdf
https://archive.org/download/emra7/emra1.pdf
https://archive.org/download/emra7/emra2.pdf
https://archive.org/download/emra7/emra3.pdf
https://archive.org/download/emra7/emra4.pdf
https://archive.org/download/emra7/emra5.pdf
https://archive.org/download/emra7/emra6.pdf
https://archive.org/download/emra7/emra7.pdf
http://www.4shared.com/file/93012576/48dd93e1/__online.html
---
اسم الكتاب: اعلام الموقعين عن رب العالمين
اسم المؤلف: ابن القيم الجوزيه
التصنيف: Manuscripts - مخطوطه
النوعيه: scanned 245 ص
http://www.al-mostafa.info/data/arabic/depot3/gap.php?file=m000245.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/m000245.pdf
---
العنوان: إعلام الموقعين عن رب العالمين
اللغة: أردو
تأليف: ابن قيم الجوزية
ترجمة: محمد الجونا كرهي
مراجعة: شفيق الرحمن ضياء الله المدني
الناشر: موقع كتاب السنة www.kitabosunnat.com
نبذة مختصرة: إعلام الموقعين عن رب العالمين: هو كتاب جمع بين الفقه وأصوله ومقاصد الشريعة وتاريخ التشريع والسياسة الشرعية, حثَّ فيه المؤلف على اتباع الآثار النبوية، وبيَّن فيه مصادر التشريع, وشرحَ رسالة عمر بن الخطاب إلى أبي موسى الأشعري - رضي الله عنهما - والتي تعتبر أصلاً في الإثبات والأحكام, ثم تناول المؤلف بالدراسة التفصيلية بعض المباحث الفقهية والأصولية؛ كالربا، وسد الذرائع، والحيل، والقياس، والتأويل، وشروط المفتي، وآداب الفتوى، وطلاق الثلاث.
وختم الكتاب بفصول مطولة عن فتاوى النبي - صلى الله عليه وسلم - ورتَّبها على أبواب الفقه.
ويبحث المؤلف المسائل بإسهابٍ وتفصيل, واستدلالٍ وتعليل, ومناقشةٍ وبيان, وتوجيهٍ مع حسن الاختيار والترجيح, وقوة الشخصية, وتخريج الأحاديث وعزوها إلى كتب السنة.
http://www.islamhouse.com/d/files/ur/ih_books/parts/Elamul_Muqeien_An_RabiI_Aalameen/ur_Elamul_Muqeien_An_RabiI_Aalameen_01.pdf
http://www.islamhouse.com/d/files/ur/ih_books/parts/Elamul_Muqeien_An_RabiI_Aalameen/ur_Elamul_Muqeien_An_RabiI_Aalameen_02.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ur_Elamul_Muqeien_An_RabiI_Aalameen_01.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ur_Elamul_Muqeien_An_RabiI_Aalameen_02.pdf
---
عنوان الكتاب: إغاثة اللهفان في مصايد الشيطان (ط. المجمع)
المؤلف: ابن قيم الجوزية
المحقق: محمد عزير شمس - مصطفى بن سعيد إيتيم
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1432
عدد المجلدات: 2
رقم الطبعة: 1
عدد الصفحات: 1461
الحجم (بالميجا): 24
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (25)
- إشراف الشيخ: بكر أبو زيد
- هذا الكتاب المصور به خاصية البحث والنسخ واللصق
- تم دمج المجلدين للتسلسل
https://archive.org/download/WAQ118632s/118632ps.pdf
https://archive.org/download/WAQ118632s/118632s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/118632ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/118632s.pdf
---
عنوان الكتاب: إغاثة اللهفان في مصائد الشيطان (ت: الألباني والحلبي)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: محمد ناصر الدين الألباني - علي حسن عبد الحميد الحلبي الأثري
حالة الفهرسة: غير مفهرس
الناشر: دار ابن الجوزي
عدد المجلدات: 2
عدد الصفحات: 1228
الحجم (بالميجا): 16
نبذة عن الكتاب: - تم دمج المجلدين للتسلسل.
- تخريج: محمد ناصر الدين الألباني
- تحقيق: علي حسن عبد الحميد الحلبي الأثري
http://www.archive.org/download/waq60742/60742.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/60742.pdf
http://files.books.elebda3.net/elebda3.net-wq-6388.pdf
http://www.ballighofiles.com/umzayd/eghathat-lahfan.rar
---
عنوان الكتاب: إغاثة اللهفان من مصائد الشيطان (ت: كيلاني)
المؤلف: محمد بن أبي بكر بن أيوب بن قيم الجوزية
المحقق: محمد سيد كيلاني
حالة الفهرسة: غير مفهرس
الناشر: مصطفى البابي الحلبي
سنة النشر: 1381 - 1961
عدد المجلدات: 2
الحجم (بالميجا): 14
http://www.archive.org/download/waq16146/00_16146.pdf
http://www.archive.org/download/waq16146/01_16146.pdf
http://www.archive.org/download/waq16146/02_16146.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/00_16146.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_16146.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/02_16146.pdf
---
عنوان الكتاب: إغاثة اللهفان في حكم طلاق الغضبان (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عبد الرحمن بن حسن بن قائد
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي - جدة
عدد المجلدات: 1
عدد الصفحات: 122
الحجم (بالميجا): 2
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (6)
- إشراف الشيخ: بكر أبو زيد
- هذا الكتاب مصور وقابل للبحث والنسخ
https://archive.org/download/WAQ63110/63110-3ps.pdf
https://archive.org/download/WAQ63110/63110-3s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/63110-3ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/63110-3s.pdf
http://www.feqhweb.com/dan3/uploads/13289625182.pdf
http://www.feqhweb.com/dan3/uploads/13289625183.pdf
https://ia601704.us.archive.org/15/items/kayem/ilhtkadbanp.pdf
https://ia601704.us.archive.org/15/items/kayem/ilhtkadban.pdf
---
نوان: إغاثة اللهفان من مصائد الشيطان
اللغة: بوسني
تأليف: ابن قيم الجوزية
مراجعة: جماعة من العلماء
نبذة مختصرة: كتاب تحدث فيه مؤلفه عن مصائد الشيطان وسبل الوقاية منها.
http://www.islamhouse.com/d/files/bs/ih_books/bs_Ibn_Kajjim_Sejtanove_zamke.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/bs_Ibn_Kajjim_Sejtanove_zamke.pdf
---
العنوان: إغاثة اللهفان في حكم طلاق الغضبان
اللغة: عربي
تأليف: ابن قيم الجوزية
مراجعة: عبد الرحمن بن حسن بن قائد
الناشر: دار عالم الفوائد للنشر والتوزيع
نبذة مختصرة: إغاثة اللهفان في حكم طلاق الغضبان : رسالة للإمام ابن القيم - رحمه الله - موضوعها مسألة حكم طلاق الغضبان هل يقع أم لا ؟ وقد حرر فيها موضوع النزاع بتفصيل أقسام الغضب وما يلزم على كل قسم من نفوذ الطلاق والعقود.
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Books_Ibn_alQayyim_06.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_Books_Ibn_alQayyim_06.rar
---
بيانات الكتاب:
اسم الكتاب: الامثال
اسم المؤلف: ابن قيم الجوزيه
التصنيف: Manuscripts - مخطوطه
النوعيه: scanned 16 ص
http://al-mostafa.info/data/arabic/depot3/gap.php?file=m000007.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/m000007.pdf
---
التبيان في أقسام القرآن
ابن قيم الجوزية
مكتبة المتنبي
القاهرة
http://www.mediafire.com/?7vbzwo67a17kanc
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/lis00030.pdf
---
عنوان الكتاب: التبيان في أيمان القرآن (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عبد الله بن سالم البطاطي
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1429
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 882
الحجم (بالميجا): 13
نبذة عن الكتاب: هذا الكتاب المصور به خاصية البحث والنسخ واللصق
https://archive.org/download/WAQ90085s/90085sp.pdf
https://archive.org/download/WAQ90085s/90085s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/90085sp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/90085s.pdf
---
بيانات الكتاب:
اسم الكتاب: التبيان في اقسام القران
اسم المؤلف: محمد بن ابي بكر بن ايوب الزرعي
التصنيف: مباحث قرآنيه اخري
النوعيه: scannedA-ق 8
المصدر: ksu.edu.sa
http://www.al-mostafa.info/data/arabic/depot/gap.php?file=m010388.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/m010388.pdf
---
بيانات الكتاب:
اسم الكتاب: اقسام القران=التبيان
اسم المؤلف: ابن القيم=شمس الدين ابو عبد الله الدمشقي الحنبلي
التصنيف: طبعه مصر سنه 1903 اديان. علوم الدين
النوعيه: scanned -ص 166
المصدر: الهند
http://www.al-mostafa.info/data/arabic/depot3/gap.php?file=i002456.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/i002456.pdf
---
عنوان الكتاب: التفسير القيم للإمام ابن القيم (ت: الفقي)
المؤلف: ابن القيم
المحقق: محمد حامد الفقي
عدد المجلدات: 1
عدد الصفحات: 651
نبذة عن الكتاب: جمعه : محمد أويس الندوي - حققه محمد حامد الفقي
https://archive.org/download/tafser_kaim/tkaim.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/tkaim.pdf
http://www.riyadhalelm.com/book/4/78_tafsir_qaim.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=5927&d=1285834014
---
تفسيرا قيما للإمام العلامة ابن قيم الجوزية (رحمه الله)
(دقائق التفسير)
دار النشر : ابن الجوزي
http://www.gulfup.com/?aOhiL8
http://www.gulfup.com/?9mC01g
http://www.gulfup.com/?3vj0Wo
http://www.gulfup.com/?5rHGA8
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/bdaait0.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/bdaait1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/bdaait2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/bdaait3.pdf
---
عنوان الكتاب: الداء والدواء (الجواب الكافي لمن سأل عن الدواء الشافي) (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: محمد أجمل الإصلاحي - زائد بن أحمد النشيري
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1429
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 752
الحجم (بالميجا): 12
نبذة عن الكتاب: هذا الكتاب المصور به خاصية البحث والنسخ واللصق
http://archive.org/download/WAQ90079s/90079ps.pdf
http://archive.org/download/WAQ90079s/90079s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/90079ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/90079s.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=26443&d=1362865779
http://www.archive.org/download/waq90079/90079.pdf
---
بيانات الكتاب:
اسم الكتاب: الجواب الكافي لمن سال عن الدواء الشافي - فصل منه في العقوبات التي رتبها الله علي الذنوب
اسم المؤلف: محمد بن ابي بكر بن ايوب بن سعد الزرعي الدمشقي، ابوعبدالله، شمس الدين ابن قيم الجوزيه
التصنيف: الشعائر والتقاليد والاخلاق الاسلاميه
النوعيه: scannedA-ق 7
المصدر: ksu.edu.sa
http://www.al-mostafa.info/data/arabic/depot/gap.php?file=m010284.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/m010284.pdf
---
العنوان: الداء والدواء [ الجواب الكافي لمن سأل عن الدواء الشافي ]
اللغة: عربي
تأليف: ابن قيم الجوزية
مراجعة: زائد بن أحمد النشيري - محمد أجمل بن أيوب الإصلاحي
الناشر: دار عالم الفوائد للنشر والتوزيع
نبذة مختصرة: الداء والدواء [ الجواب الكافي لمن سأل عن الدواء الشافي ] : هذا الكتاب من أنفع وأشمل ما صنف في باب التربية وتزكية النفس، وقد جمع فيه الإمام ابن القيم أدواء القلوب وأسبابها وأنجع الأدوية لها وسبل الوقاية منها، في أسلوب ممتع وعبارات جامعة، وقد جاء كتابه عامراً بنصوص الوصية وكلام أهل العلم من سلف هذه الأمة.
وقد تحدث الكتاب عن آثار المعاصي على الفرد والمجتمع، وبين عقوباتها في الدنيا والآخرة، ثم تحدث عن أهمية الدعاء وعلاقته بالقدر، وأثره في رفع البلاء.
وخصص الثلث الأخير من الكتاب للكلام على حقيقة التوحيد والشرك وأثر عشق الصور على توحيد الله تعالى، وأنه من أسباب الشرك بالله تعالى.
- والكتاب عبارة عن إجابة على سؤال ورد لابن القيم نصه: « ما تقول السادة العلماء أئمة الدين رضي الله عنهم أجمعين في رجل ابتُلي ببلية وعلم أنها إن استمرت به فسدت عليه دنياه وآخرته، وقد اجتهد في دفعها عن نفسه بكل طريق فما يزداد إلا توقدا وشدة، فما الحيلة في دفعها؟ وما الطريق إلى كشفها؟ فرحم الله من أعان مبتلى، والله في عون العبد ما كان العبد في عون أخيه، أفتونا مأجورين رحمكم الله ».
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Books_Ibn_alQayyim_17.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_Books_Ibn_alQayyim_17.rar
---
عنوان الكتاب: الجواب الكافي لمن سأل عن الدواء الشافي (الداء والدواء) (ت: سليم)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عمرو عبد المنعم سليم
حالة الفهرسة: غير مفهرس
الناشر: مكتبة ابن تيمية
سنة النشر: 1417 - 1996
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 447
الحجم (بالميجا): 7
http://files.books.elebda3.net/elebda3.net-wq-2768.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/elebda3.net-wq-2768.pdf
http://iqraa.com/pdf/iqraabooks/jawabkafi.pdf
http://www.archive.org/download/adabshadabsh/gawabk.pdf
---
عنوان الكتاب: الرسالة التبوكية (زاد المهاجر إلى ربه) (ط.المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: محمد عزير شمس
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
عدد المجلدات: 1
عدد الصفحات: 137
الحجم (بالميجا): 1
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (4)
- إشراف الشيخ: بكر أبو زيد
- هذا الكتاب مصور وبه خاصية البحث والنسخ
https://archive.org/download/WAQ63110/63110-1ps.pdf
https://archive.org/download/WAQ63110/63110-1s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/63110-1ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/63110-1s.pdf
http://www.saaid.net/book/1/396.pdf
---
عنوان الكتاب: الرسالة التابوكية (الرسالة التبوكية) (زاد المهاجر إلى ربه) (ط. الحديث)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: سيد إبراهيم
حالة الفهرسة: غير مفهرس
الناشر: دار الحديث
سنة النشر: 1991
عدد المجلدات: 1
عدد الصفحات: 52
الحجم (بالميجا): 3
https://archive.org/download/FP0198/0198.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/0198.pdf
---
العنوان: الرسالة التبوكية [ زاد المهاجر إلى ربه ]
اللغة: عربي
تأليف: ابن قيم الجوزية
مراجعة: محمد عزيز شمس
الناشر: دار عالم الفوائد للنشر والتوزيع
نبذة مختصرة: الرسالة التبوكية : وقد كتبها في المحرم سنة 733هـ بتبوك، وأرسلها إلى أصحابه في بلاد الشام، فسّر فيها قوله تعالى: { وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب } وذكر أن من أعظم التعاون على البر والتقوى التعاون على سفر الهجرة إلى الله ورسوله ... وبيّن أن زاد هذا السفر العلم الموروث عن النبي - صلى الله عليه وسلم -، ثم بيّن طريق العلم ومركبه وأن رأس مال الأمر وعموده في ذلك إنما هو التفكر والتدبر في آيات القرآن.
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Books_Ibn_alQayyim_04.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_Books_Ibn_alQayyim_04.rar
---
الكتاب: كتاب الصلاة وحكم تاركها
المؤلف: ابن القيم الجوزية
بصيغة: pdf
تحقيق: عبد الله المنشاوي
الحجم: 5 ميجا
عدد الأوراق: 148
المصدر الأصلي: مكتبة المصطفى
للتحميل المباشر:
http://www.archive.org/download/swteq/swteq.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/swteq.pdf
---
عنوان الكتاب: كتاب الصلاة (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عدنان بن صفاخان البخاري
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 620
الحجم (بالميجا): 9
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (19)
- هذا الكتاب المصور به خاصية البحث والنسخ واللصق
https://archive.org/download/waq112714waq/112714ps.pdf
https://archive.org/download/waq112714waq/112714s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/112714ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/112714s.pdf
---
العنوان: حكم تارك الصلاة
اللغة: تركي
تأليف: ابن قيم الجوزية
الناشر: مكتبة الغرباء بتركيا www.guraba.com.tr
http://www.islamhouse.com/d/files/tk/ih_books/single/tk_Who_does_not_pray.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/tk_Who_does_not_pray.pdf
---
العنوان: الصلاة وحكم تاركها
اللغة: فارسي
تأليف: ابن قيم الجوزية
ترجمة: أمين بور صادقي
الناشر: موقع عقيده www.aqeedeh.com
نبذة مختصرة: كتاب مترجم إلى اللغة الفارسية، يتحدث عن الصلاة وحكم تاركها وقد ناقش فيه المؤلف المسألة بذكر الأدلة من الكتاب والسنة وكلام الصحابة ومن بعدهم، ثم بيّن سائر الأحكام والآداب الأخرى المتعلقة بالصلاة، مع بيان أسرار الركوع والسجود، ووسائل الخشوع في الصلاة.
http://www.islamhouse.com/d/files/fa/ih_books/single4/fa_namaz_hokme_taarek.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/fa_namaz_hokme_taarek.pdf
---
[ كِتابُ الصَّلاةِ وحُكمُ تارِكِها ] لِلإِمام ابنِ القَيِّم - رَحِمَهُ اللهُ - .
طَبعَةُ مُؤسَّسَةِ الرِّسالَةِ 1426-2005
مُخَرَّجَةَ الأَحاديث [ مُقابلَة على مُسندِ أحمدَ وصَحيحِ ابنِ حِبَّانَ .. طَبعَةُ الرِّسالَةِ ] .
http://www.ahlalhdeeth.com/vb/attachment.php?attachmentid=55682&d=1206909750
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/Who_does_not_pray_resalah.pdf
---
عنوان الكتاب: الصواعق المرسلة على الجهمية والمعطلة (ط. العاصمة)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: علي بن محمد الدخيل الله
حالة الفهرسة: غير مفهرس
الناشر: دار العاصمة
سنة النشر: 1408
عدد المجلدات: 4
رقم الطبعة: 1
عدد الصفحات: 1721
الحجم (بالميجا): 23
نبذة عن الكتاب: - تم دمج المجلدات كلها في ملف واحد للتسلسل
http://www.archive.org/download/waq4808/4808.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/4808.pdf
http://files.books.elebda3.net/elebda3.net-wq-2834.pdf
---
مختصر الصواعق المرسلة على الجهمية والمعطلة
شيخ الاسلام ابن القيم
مختصر الصواعق المرسلة على الجهمية والمعطلة للإمام محمد بن أبي بكر بن أيوب بن قيم الجوزية أبو عبد الله شمس الدين اختصره محمد بن محمد بن عبد الكريم بن رضوان بن عبد العزيز المشهور بابن الموصلي تحقيق : الحسن بن عبد الرحمن العلوي .. وفق الله الجميع للعلم النافع والعمل الصالح ..
اختصره : محمد بن محمد بن عبد الكريم بن رضوان بن عبد العزيز المشهور بابن الموصلي - تحقيق : الحسن بن عبد الرحمن العلوي - الطبعة الأولى 1425 - 2004 - 4 مجلدات (تم دمج جميع المجلدات في ملف واحد للمحافظة على تسلسل الصفحات)- عدد الصفحات :1034 - الحجم الإجمالي تقريباً :23 ميجا
http://www.al-tawhed.net/UploadedData/tawhedmedia/abn_algayam/books//saoaeeq4.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/saoaeeq4.rar
https://archive.org/download/muktsr_swaik_mursla/msmgmp.pdf
https://archive.org/download/muktsr_swaik_mursla/msmgm.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/msmgmp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/msmgm.pdf
http://waqfeya.com/books/10/0926/0926.rar
---
عنوان الكتاب: الطب النبوي
المؤلف: محمد بن أحمد بن عثمان الذهبي أبو عبد الله شمس الدين
المحقق: أحمد رفعت البدراوي
حالة الفهرسة: غير مفهرس
الناشر: دار إحياء العلوم
سنة النشر: 1410 - 1990
عدد المجلدات: 1
نبذة عن الكتاب: الطبعة الثالثة
328 صفحة
5 ميجا
http://www.archive.org/download/tbnbztbnbz/tbnbz.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/tbnbz.pdf
العنوان: الطب النبوي
اللغة: عربي
تأليف: ابن قيم الجوزية
الناشر: موقع معرفة الله knowingallah.com
نبذة مختصرة: الطب النبوي: كتاب يتضمن فصول نافعة في هديه - صلى الله عليه وسلم - في الطب الذي تطبب به، ووصفه لغيره حيث يبين الكاتب فيه الحكمة التي تعجز عقول أكبر الأطباء عن الوصول إليها.
http://www.islamhouse.com/d/files/ar/ih_books/single5/ar_Prophetic_Medicine.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_Prophetic_Medicine.pdf
---
عنوان الكتاب: الطب النبوي (ت: عبد الخالق)
المؤلف: ابن القيم
المحقق: عبد الغني عبد الخالق
حالة الفهرسة: غير مفهرس
الناشر: دار إحياء الكتاب العربية
سنة النشر: 1377 - 1957
عدد المجلدات: 1
http://www.archive.org/download/waq0033/tbnbk.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/tbnbk.pdf
http://files.books.elebda3.net/elebda3.net-wq-7.pdf
---
عنوان الكتاب: الطرق الحكمية في السياسة الشرعية (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: نايف بن أحمد الحمد
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1428
عدد المجلدات: 2
رقم الطبعة: 1
عدد الصفحات: 1213
الحجم (بالميجا): 17
نبذة عن الكتاب: هذا الكتاب المصور به خاصية البحث والنسخ واللصق
https://archive.org/download/WAQ78465s/78465s.pdf
https://archive.org/download/WAQ78465s/78465ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/78465s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/78465ps.pdf
http://www.feqhweb.com/dan3/uploads/13584291743.pdf
http://www.feqhweb.com/dan3/uploads/13584291722.pdf
---
العنوان: الطرق الحكمية في السياسة الشرعية
اللغة: عربي
تأليف: ابن قيم الجوزية
مراجعة: نايف بن أحمد الحمد
الناشر: دار عالم الفوائد للنشر والتوزيع
نبذة مختصرة: الطرق الحكمية في السياسة الشرعية : هذا الكتاب من أفضل الكتب التي وضعت في أصول القضاء الشرعي وتحقيق طرقه التي تلائم سياسة الأمم بالعدل وحالة العمران في كل زمان.
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Books_Ibn_alQayyim_09.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_Books_Ibn_alQayyim_09.rar
http://www.saaid.net/book/17/9022.rar
http://pid.pusatkajianhadis.com/pdf/lain_w29.pdf
---
الطرق الحكمية في السياسة الشرعية
لابن القيم الجوزية ت751هـ
العنوان: الطرق الحكمية في السياسة الشرعية
المؤلف: ابن القيم الجوزية ت751هـ
الفن: القضاء والسياسة الشرعية
الحالة: نسخة جيدة، خطها نسخ
عدد الأوراق: 129ق
تاريخ النسخ: نقلت عن نسخة سنة 811هـ
المصدر: مخطوطات جامعة الملك سعود بالرياض
http://www.mediafire.com/download.php?wxny5myzjyb
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_turukhakmia_Ibn_alQayyim_09.rar
---
مختارات من الطرق الحكمية في السياسة الشرعية - محمد بن صالح العثيمين ، مؤسسة محمد بن صالح العثيمين ، القصيم ، السعودية ، ط 1 ، 1434 هـ ، 120 صفحة .
https://archive.org/download/vgtm6/vgtm6.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/vgtm6.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=43205&d=1397638852
---
عنوان الكتاب: الفروسية المحمدية (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: زائد بن أحمد النشيري
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1428 هـ
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 644
الحجم (بالميجا): 8
نبذة عن الكتاب: هذا الكتاب المصور به خاصية البحث والنسخ واللصق
https://archive.org/download/WAQ78635s/78635sp.pdf
https://archive.org/download/WAQ78635s/78635s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/78635sp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/78635s.pdf
---
العنوان: الفروسية المحمدية
اللغة: عربي
تأليف: ابن قيم الجوزية
مراجعة: زائد بن أحمد النشيري
الناشر: دار عالم الفوائد للنشر والتوزيع
نبذة مختصرة: فهذا كتاب الفروسية المحمدية للإمام العلامة أبي عبد الله محمد بن أبي بكر بن أيوب بن قيم الجوزية، ألفه بعد ما وقع له امتحان من بعض علماء عصره بسبب ماكان يفتي به من عدم اشتراط المحلل في السباق والنضال، فأظهر الموافقة للجمهور إخماداً ودرءاً للفتنة.
فألف هذا الكتاب وأورد فيه مسألة اشتراط المحلل في السباق، واستوفى أدلة الفريقين، ثم أشار إلى من أنكر عليه هذا القول والإفتاء به، وأن سبب ذلك الركون إلى التقليد، ثم ذكر أحكام الرهن في مسائل كثيرة تتعلق بالرمي والسبق كما سيأتي بيانه. وكل هذا إحقاقاً للحق - فيما يعتقده - وبياناً بعدم رجوعه عن القول بذلك، والله أعلم.
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Books_Ibn_alQayyim_11.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_Books_Ibn_alQayyim_11.rar
http://files.books.elebda3.net/elebda3.net-wq-1774.pdf
---
الفروسية للإمام ابن القيم بتحقيق الشيخ مشهور pdf
https://archive.org/download/Alforsia/Alforsia.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/Alforsia.pdf
---
المؤلف : ابن القيم ( رحمه الله تعالى ).
المحقق : عصام الصبابطي.
الناشر : دار الحديث - القاهرة.
الطبعة الثانية.
عدد الصفحات : 317
https://archive.org/download/fawaeedIbnqaem/fawaeed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/fawaeed.pdf
http://ia601208.us.archive.org/15/items/alfawa3d/pdf
https://ia601702.us.archive.org/13/items/fawaeedIbnqaem/fawaeed.PDF
---
عنوان الكتاب: الفوائد (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: محمد عزير شمس
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1429
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 386
الحجم (بالميجا): 6
نبذة عن الكتاب: هذا الكتاب المصور به خاصية البحث والنسخ واللصق
http://archive.org/download/WAQ90080s/90080sp.pdf
http://archive.org/download/WAQ90080s/90080s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/90080sp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/90080s.pdf
http://www.saaid.net/book/18/9814.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=26418&d=1362753576
http://files.books.elebda3.net/elebda3.net-wq-488.pdf
---
العنوان: الفوائد
اللغة: عربي
تأليف: ابن قيم الجوزية
مراجعة: محمد عزيز شمس
الناشر: دار عالم الفوائد للنشر والتوزيع
نبذة مختصرة: الفوائد : هذا كتاب عجاب في مادته، موسوعي في جمعه، رائع في عرضه ومناقشته، جمع شوارد ودقائق أدركها الإمام الرباني ابن القيم - رحمه الله - خلال تجربة طويلة ومعاناة شخصية والتصاق مستمر بالعلم وأهله ومصادره.
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Books_Ibn_alQayim_18.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_Books_Ibn_alQayim_18.rar
---
كتاب: " فوائد الفوائد "
للإمام: ابن قيِّم الجوزية -رحمه الله-
رتَّبه وعلق عليه وخرَّج أحاديثَه: فضيلة الشيخ علي بن حسن الحلبي الأثري -حفظه الله ونفع به-
http://www.ballighofiles.com/umzayd/alfawaed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/alfawaed.pdf
---
عنوان الكتاب: المنار المنيف في الصحيح والضعيف (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: يحي بن عبد الله الثمالي
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1428 هـ
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 253
الحجم (بالميجا): 3
نبذة عن الكتاب: هذا الكتاب المصور به خاصية البحث والنسخ واللصق
https://archive.org/download/WAQ78473s/78473sp.pdf
https://archive.org/download/WAQ78473s/78473s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/78473sp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/78473s.pdf
http://files.books.elebda3.net/elebda3.net-wq-1775.pdf
https://archive.org/download/frmofrmo/mmsd.pdf
https://archive.org/download/frmofrmo/mmsdp.pdf
---
عنوان الكتاب: المنار المنيف في الصحيح والضعيف (ت: أبو غدة)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عبد الفتاح أبو غدة
حالة الفهرسة: غير مفهرس
الناشر: مكتب المطبوعات الإسلامية بحلب
سنة النشر: 1390 - 1970
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 224
الحجم (بالميجا): 3
http://www.archive.org/download/waq18282/18282.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/18282.pdf
---
عنوان الكتاب: المنار المنيف في الصحيح والضعيف (ت: المعلمي)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عبد الرحمن بن يحيى المعلمي
حالة الفهرسة: غير مفهرس
الناشر: دار العاصمة
سنة النشر: 1416 هـ - 1996 م
عدد المجلدات: 1
رقم الطبعة: الأولى
عدد الصفحات: 111
الحجم (بالميجا): 1
نبذة عن الكتاب: - أعده وأخرجه : منصور بن يحي السماري
http://waqfeya.com/books/22/08/mnmn.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/mnmn.rar
http://www.riyadhalelm.com/book/10/84_mnar_mnif.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/84_mnar_mnif.pdf
---
العنوان: المنار المنيف في الصحيح والضعيف
اللغة: عربي
تأليف: ابن قيم الجوزية
مراجعة: يحيى بن عبد الله الثمالي
الناشر: دار عالم الفوائد للنشر والتوزيع
نبذة مختصرة: المنار المنيف في الصحيح والضعيف : لخص به الموضوعات لابن الجوزي - رحمه الله - تلخيصاً حسناً، وقعَّد لها قواعد وضوابط، فجاء الكتاب على صغره ولطافة حجمه جامعاً مفيداً متميِّزاً، كسائر كتب ابن القيم - رحمه الله -.
وهذا الكتاب من خير ما ألف في الموضوعات ومن أجمعها علماً، وأصغرها حجماً وأحكمها ضوابط لمعرفة الحديث دون أن يُنْظَر في سنده.
والكتاب يعرض جملة من الأحاديث الموضوعة، ويضيف إليها ضوابط وقواعد يعرف بها الحديث الموضوع من الحديث الصحيح، وهذا يفيد ذوي الاختصاص في الحديث، ويأخذ بيد المبتدئ لتكوين الملكة التي تساعده على التمييز بين أنواع الحديث صحيحه وضعيفه وموضوعه.
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Books_Ibn_alQayyim_12.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_Books_Ibn_alQayyim_12.rar
---
عنوان الكتاب: الوابل الصيب من الكلم الطيب (دار الحديث)
المؤلف: ابن القيم
المحقق: سيد إبراهيم
نبذة عن الكتاب: الناشر: دار الحديث
رقم الطبعة: 3
تاريخ الطبعة: 1999
نوع التغليف: عادي ورقي
حجم الكتاب: 8.25 ميجا
https://archive.org/download/WAQ111422/111422.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/111422.pdf
---
عنوان الكتاب: الوابل الصيب ورافع الكلم الطيب (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عبد الرحمن بن حسن بن قائد
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي - جدة
عدد المجلدات: 1
عدد الصفحات: 603
الحجم (بالميجا): 6
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (2)
- إشراف الشيخ: بكر أبو زيد
- هذا الكتاب المصور به خاصية البحث والنسخ واللصق
نبذة مختصرة: الوابل الصيب ورافع الكلم الطيب : هذه رسالة بعث بها الإمام ابن القيم إلى بعض إخوانه يدور قطب رحاها على بيان فضل ذكر الله - عز وجل -، وعظيم أثره وفائدته، وجليل مكانته ومنزلته، ورفيع مقامه ودرجته، وجزيل الثواب المعد لأهله، المتصفين به، في الآخرة والأولى.
افتتح المصنف الكتاب بمقدمة لطيفة ذكر فيها الطباق التي لا يزال العبد يتقلب فيها دهره كله، وأشار إلى حظ الشيطان منه، ومداخله إليه، ثم ابتدأ فصلاً نافعاً عن استقامة القلب، وبين أنها تكون بشيئين؛ أن تكون محبة الله تعالى تتقدم عنده على جميع المحاب؛ فإذا تعارض حب الله تعالى وحب غيره سبق حب الله تعالى حب ما سواه، فرتب على ذلك مقتضاه، ثم أفاض المصنف في شرح الثاني، وهو: تعظيم الأمر والنهي؛ بذكر منزلته، وعلامات تعظيم الأوامر والنواهي، مضمناً ذلك أبحاث وتحقيقات جليلة.
ثم ابتدأ شرح حديث الحارث الأشعري عند أحمد والترمذي عن النبي - صلى الله عليه وسلم - أنه قال: "إن الله سبحانه وتعالى أمر يحيى بن زكريا بخمس كلمات، أن يعمل بها، ويأمر بني إسرائيل أن يعملوا بها ..." الحديث. فشرح الأمور الأربعة الأولى: التوحيد، ثم الصلاة، ثم الصيام، ثم الصدقة، ثم تخلص بعد ذلك إلى الحديث عن الأمر الخامس، وهو الذكر؛ فافتتح القول فيه بذكر طائفة من النصوص الواردة في فضله وشرفه، ثم شرع في سرد فوائده، فذكر ثلاثاً وسبعين فائدة، ثم عقب ذلك بفصول نافعة ثلاثة تتعلق بالذكر تقسيماً وتقعيداً، وهي:
الفصل الأول: أنواع الذكر.
الفصل الثاني: في أن الذكر أفضل من الدعاء.
الفصل الثالث: في المفاضلة بين الذكر وقراءة القرآن عند الإطلاق والتقييد.
ثم عقد فصلاً رابعاً في الأذكار الموظفة التي لا ينبغي للعبد أن يخل بها. وفصَّله إلى خمسة وسبعين فصلاً تشتمل على الأذكار التي يحتاجها العبد في سائر أحواله، ثم ختم كتابه بحمد الله - عز وجل -، والصلاة على نبيه محمد صلى الله عليه وسلم كما عَرَّف بالله تعالى ودعا إليه.
https://archive.org/download/63109ps/63109ps.pdf
https://archive.org/download/63109ps/63109s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/63109ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/63109s.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=26489&d=1363130186
http://files.books.elebda3.net/elebda3.net-wq-496.pdf
http://www.riyadhalelm.com/book/49/59_wabil.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Books_Ibn_alQayyim_02.rar
https://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/23/aaa262.pdf
---
الوابل الصيب ورافع الكلم الطيب (ت: عيون) من الأذكار والشعائر
تأليف ونشر : محمد بن أبي بكر بن أيوب ابن قيم الجوزية .
نوع الكتاب : pdf .
حجم الكتاب عند التحميل : 6.7 MB .
http://files.books.elebda3.net/elebda3.net-wq-6373.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/elebda3.net-wq-6373.pdf
http://www.archive.org/download/waq33066/33066p.pdf
http://www.archive.org/download/waq33066/33066.pdf
---
الوابل الصيب من الكلم الطيب (ت: الأرناؤوط)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
التحميل المباشر:
http://www.archive.org/download/waq9341/9341.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/9341.pdf
---

عنوان الكتاب: بدائع الفوائد (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: علي بن محمد العمران
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي - جدة
عدد المجلدات: 5
عدد الصفحات: 2094
الحجم (بالميجا): 23
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (1)
- إشراف الشيخ: بكر أبو زيد
- تم دمج جميع المجلدات في ملف واحد للمحافظة على التسلسل
- هذا الكتاب المصور به خاصية البحث والنسخ واللصق
http://archive.org/download/waq27182/27182s.pdf
http://archive.org/download/waq27182/27182sp1.pdf
http://archive.org/download/waq27182/27182sp2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/27182s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/27182sp1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/27182sp2.pdf
http://files.books.elebda3.net/elebda3.net-wq-488.pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Books_Ibn_alQayyim_01.rar
http://www.archive.org/download/bdaif_pdf/bdaif.pdf
http://saaid.net/book/17/8891.rar
---
بيانات الكتاب:
اسم الكتاب: بدائع الفوائد
اسم المؤلف: ابن قيم الجوزيه
التصنيف: Manuscripts - مخطوطه
النوعيه: scanned 191 ص
http://www.al-mostafa.info/data/arabic/depot3/gap.php?file=m001024.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/m001024.pdf
---
عنوان الكتاب: مختصر بدائع الفوائد
المؤلف: عبد الله بن محمد بن أحمد الدويش
المحقق: عبد العزيز بن أحمد بن محمد المشيقح
حالة الفهرسة: غير مفهرس
الناشر: دار العليان
سنة النشر: 1411 - 1990
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 350
الحجم (بالميجا): 7
نبذة عن الكتاب: - مجموعة مؤلفات الشيخ عبد الله الدويش (المجلد الرابع)
http://www.archive.org/download/waq21650/21650p.pdf
http://www.archive.org/download/waq21650/21650.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/21650p.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/21650.pdf
---
عنوان الكتاب: تحفة المودود بأحكام المولود (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عثمان بن جمعة ضميرية
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1431
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 653
الحجم (بالميجا): 10
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (22)
- هذه النسخة مصورة ولكن قابلة للبحث
https://archive.org/download/WAQ112712s/112712s.pdf
https://archive.org/download/WAQ112712s/112712ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/112712s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/112712ps.pdf
http://www.feqhweb.com/dan3/uploads/13592924451.pdf
---
بيانات الكتاب:
اسم الكتاب: تحفه المودود باحكام المولود
اسم المؤلف: ابن القيم الجوزيه
التصنيف: Manuscripts - مخطوطه
النوعيه: scanned 96 ص
http://www.al-mostafa.info/data/arabic/depot3/gap.php?file=m000467.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/m000467.pdf
---
عنوان الكتاب: جلاء الأفهام في فضل الصلاة والسلام على خير الأنام (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: زائد بن أحمد النشيري
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة - دار عالم الفوائد
سنة النشر: 1425
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 794
الحجم (بالميجا): 11
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (3)
- إشراف الشيخ: بكر أبو زيد
- هذه الكتاب ممسوح ضوئيا ولكنه قابل للبحث والنسخ
https://archive.org/download/WAQ64026s/64026ps.pdf
https://archive.org/download/WAQ64026s/64026s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/64026ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/64026s.pdf
---
جلاء الأفهام في فضل الصلاة والسلام على خير الأنام - محمد بن قيم
الجوزية (ت) عبدالقادر وشعيب الأرنؤوط (ط2) مكتبة المؤيد
http://www.4shared.com/get/dBvNs2pE/_________-____________2___.html
http://www.archive.org/download/Glaa_ebn_elqim/Glaa_Ebn_Elqim.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/Glaa_Ebn_Elqim.pdf
http://books.islamway.net/1/615/Glaa_Ebn_Elqim.pdf
---
عنوان الكتاب: جلاء الأفهام في الصلاة والسلام على خير الأنام (ت: مشهور)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: مشهور بن حسن آل سلمان أبو عبيدة
حالة الفهرسة: غير مفهرس
الناشر: دار ابن الجوزي
سنة النشر: 1417 - 1997
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 792
الحجم (بالميجا): 10
http://www.archive.org/download/waq32362/32362.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/32362.pdf
---
عنوان الكتاب: حادي الأرواح إلى بلاد الأفراح (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: زائد بن أحمد النشري
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1428 هـ
عدد المجلدات: 2
رقم الطبعة: 1
عدد الصفحات: 1241
الحجم (بالميجا): 17
نبذة عن الكتاب: هذا الكتاب المصور به خاصية البحث والنسخ واللصق
http://archive.org/download/WAQ78471s/78471ps.pdf
http://archive.org/download/WAQ78471s/78471s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/78471ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/78471s.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=26479&d=1363038039
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Books_Ibn_alQayyim_10.rar
http://saaid.net/book/16/8631.rar
---
وصف الكتاب : نسخة جديدة ومحققة على تخريجات الشيخ الألباني. حادي الأرواح إلى بلاد الأفراح من التوحيد والعقيدة
تأليف ونشر : محمد بن أبي بكر بن أيوب ابن قيم الجوزية .
نوع الكتاب : pdf .
مكتبة عباد الرحمن - مكتبة العلوم والحكم - مصر
تخريج وتعليق: محمد بن علي حلاوة
http://files.books.elebda3.net/elebda3.net-wq-6384.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/elebda3.net-wq-6384.pdf
---
اسم الكتاب: حادي الارواح الي بلاد الافراح
اسم المؤلف: ابن القيم الجوزيه
التصنيف: Manuscripts - مخطوطه
النوعيه: scanned 80 ص
http://al-mostafa.info/data/arabic/depot3/gap.php?file=m001303.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/m001303.pdf
---
حادى الأرواح الى بلاد الأفراح - ابن قيم الجوزية - مكتبة المتنبي
http://bib-alex.net/files/hady-alarwah-aly-blad-ala-abn-ar_PTIFF.pdf
http://bib-alex.net/redirect/1OILCV50/6
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/hady-alarwah-aly-blad-ala-abn-ar_PTIFF.pdf
---
عنوان الكتاب: رسالة ابن القيم إلى أحد إخوانه (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عبد الله بن محمد المديفر
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي - جدة
عدد المجلدات: 1
عدد الصفحات: 103
الحجم (بالميجا): 2
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (5)
- إشراف الشيخ: بكر أبو زيد
- هذا الكتاب مصور وقابل للبحث والنسخ
https://archive.org/download/WAQ63110/63110-2ps.pdf
https://archive.org/download/WAQ63110/63110-2s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/63110-2ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/63110-2s.pdf
http://www.talaba.biz/kutub/pdf/resalat-ibniqayyim.pdf
h ttp://www.ajurry.com/vb/attachment.php?attachmentid=17702&d=1327918920
http://ia700508.us.archive.org/15/items/wasiya-ibn-qayim/riqikwanihp.pdf
http://ia700508.us.archive.org/15/items/wasiya-ibn-qayim/riqikwanih.pdf
---
عنوان الكتاب: روضة المحبين ونزهة المشتاقين (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: محمد عزير شمس
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1431
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 792
الحجم (بالميجا): 10
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (23)
- هذه النسخة مصورة ولكن قابلة للبحث
https://archive.org/download/WAQ112713s/112713ps.pdf
https://archive.org/download/WAQ112713s/112713s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/112713ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/112713s.pdf
---
روضة المحبين ونزهة المشتاقين
للإمام شمس الدين محمد بن أبي بكر بن أيوب الدمشقي الحنبلي، المعروف بابن قيّم الجوزية (تـ 751 هـ).
تحقيق: أحمد شمس الدين.
الطبعة الثالثة - دار الكتب العلمية - بيروت لبنان (سنة: 1424 هـ / 2003 م).
صيغة الملف: PDF، عدد صفحاته: 489، حجم الملف: 8.02 ميجا.
http://files.books.elebda3.net/elebda3.net-wq-2490.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/elebda3.net-wq-2490.pdf
http://takhzin.maghrawi.net/rawdat-lmohibin-ibn-lqayim.pdf
---
العنوان: مختصر زاد المعاد
اللغة: عربي
تأليف: محمد بن عبد الوهاب
نبذة مختصرة: مختصر زاد المعاد : فإن هدي سيدنا ونبينا محمد - صلى الله عليه وسلم - هو التطبيق العملي لهذا الدين، فقد اجتمع في هديه كل الخصائص التي جعلت من دين الإسلام ديناً سهل الاعتناق والتطبيق، وذلك لشموله لجميع مناحي الحياة التعبدية والعملية والأخلاقية، المادية والروحية، ويعتبر كتاب - زاد المعاد في هدي خير العباد - من أفضل ما كتب في هديه - صلى الله عليه وسلم - تقريب لهديه في سائر جوانب حياته؛ لنقتدي به ونسير على هديه - صلى الله عليه وسلم -، وقد قام باختصاره الإمام المجدد محمد بن عبد الوهاب - رحمه الله -؛ حتى يسهل على الجميع الاستفادة منه.\
http://www.islamhouse.com/d/files/ar/ih_books/single2/ar_makhtseer_zad_alm3ad.pdf
http://ia600401.us.archive.org/10/items/waq50041/06_50046.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_makhtseer_zad_alm3ad.pdf
---
عنوان الكتاب: زاد المعاد في هدي خير العباد (ت: الأرناؤوط)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية
المحقق: شعيب الأرناؤوط - عبد القادر الأرناؤوط
حالة الفهرسة: غير مفهرس
الناشر: مؤسسة الرسالة
سنة النشر: 1418 - 1998
عدد المجلدات: 6
رقم الطبعة: 3
الحجم (بالميجا): 52
نبذة مختصرة: يعتبر هذا الكتاب - زاد المعاد في هدي خير العباد - من أفضل ما كتب في هديه - صلى الله عليه وسلم - تقريب لهديه في سائر جوانب حياته؛ لنقتدي به ونسير على هديه - صلى الله عليه وسلم -.
http://www.archive.org/download/waqwaq37672/01_37672.pdf
http://www.archive.org/download/waqwaq37672/02_37673.pdf
http://www.archive.org/download/waqwaq37672/03_37674.pdf
http://www.archive.org/download/waqwaq37672/04_37675.pdf
http://www.archive.org/download/waqwaq37672/05_37676.pdf
http://www.archive.org/download/waqwaq37672/06_37677.pdf
http://www.archive.org/download/waqwaq37672/00_37672.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_37672.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/02_37673.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/03_37674.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/04_37675.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/05_37676.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/06_37677.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/00_37672.pdf
http://www.saaid.net/book/1/318.zip
https://archive.org/download/WAQ143760/143760.pdf
http://files.books.elebda3.net/elebda3.net-wq-5138.pdf
http://www.saaid.net/book/1/318.pdf
---
بيانات الكتاب:
اسم الكتاب: زاد المعاد في هدي خير العباد-جـ 01
اسم المؤلف: ابن القيم الجوزيه
التصنيف: طبعه المطبعه الميمنيه-مصر سنه 1916 لغات.علم اللغه.ادب
النوعيه: scanned -ص 510
http://www.al-mostafa.info/data/arabic/depot3/gap.php?file=i003574.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/i003574.pdf
---
مهذب زاد المعاد - تهذيب الشيخ سعد الحصين
http://www.ajurry.com/vb/attachment.php?attachmentid=11602&d=1308386733
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/muhzab_zad.pdf
http://www.rslan.com/vad/items.php?chain_id=302
---
مختارات من زاد المعاد في هدي خير العباد - محمد بن صالح العثيمين ، مؤسسة محمد بن صالح العثيمين ، القصيم ، السعودية ، ط 1 ، 1434 هـ ، ط 2 ، 1434 هـ ، 320 صفحة .
https://archive.org/download/mgfp6/mgfp6.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/mgfp6.pdf
---
اسم الكتاب : زاد المعاد في هذي خير العباد.
المؤلف : ابن قيم الجوزية.
المحقق : عبد الرزاق المهدي .
الناشر : دارالكتاب العربي
الطبعة : الأولى 1425 - 2005
عدد الصفحات : 1311
http://www.archive.org/download/zadalmaad/zadalmaad.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/zadalmaad.pdf
http://www.mediafire.com/?nouw2ypr1dw
---
زاد المعاد في هدى خير العباد ويسمى أيضا بـ: الهدي النبوي للعلامة شمس الدين أبي عبد الله محمد بن أبي بكر بن أيوب بن سعد ابن حريز الزرعي الدمشقي المعروف بابن قيم الجورية الحنبلي (751 / 691)
طبعة المطبع النظامي كانفور الهند سنة1298 هـ
http://www.archive.org/download/zad_maad_01/zad_maad_01.pdf
http://www.archive.org/download/zad_maad_02/zad_maad_02.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/zad_maad_01.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/zad_maad_02.pdf
---
شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل
شيخ الاسلام ابن القيم
شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل نبذة مختصرة عن الكتاب : هذا كتاب قيم عالج فيه المصنف مسألة أهم المسائل وأخطرها، وهي مسألة الإيمان بالقضاء والقدر، فبين منهج أهل السنة في هذه المسألة داعماً ذلك بالأدلة من الكتاب والسنة وأقوال السلف الصالح من الصحابة والتابعين.ثم رد على من خالفهم مبيناً أقوالهم، وسخافة عقولهم، حتى أنه قد عقد بابين كاملين، أحدهما للرد على الجبرية، والثاني للرد على القدرية، هذا بالإضافة للرد عليها وعلى غيرهما في ثنايا الكتاب . .. وفق الله الجميع للعلم النافع والعمل الصالح ..
شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط:دار الكتب العلمية
http://www.al-tawhed.net/UploadedData/tawhedmedia/abn_algayam/books//hekmah13.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/hekmah13.pdf
شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط:قديمة جدا
http://www.al-tawhed.net/UploadedData/tawhedmedia/abn_algayam/books//hekmah15.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/hekmah15.pdf
---
عنوان الكتاب: شفاء العليل في مسائل القدر والحكمة والتعليل (ط. دار التراث)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: الحساني حسن عبد الله
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار التراث - القاهرة
عدد المجلدات: 1
عدد الصفحات: 606
الحجم (بالميجا): 10
http://www.archive.org/download/waq8628/8628.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/8628.pdf
---
صفات المنافقين
ابن قيم الجوزية
http://books.islamway.net/1/615/424.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/424.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single6/ar_Specifications_hypocrites.pdf
---
عنوان الكتاب: فتيا في صيغة الحمد (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عبد الله بن سالم البطاطي
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي - جدة
عدد المجلدات: 1
عدد الصفحات: 83
الحجم (بالميجا): 1
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (7)
- إشراف الشيخ: بكر أبو زيد
- هذا الكتاب مصور وبه خاصية البحث والنسخ
https://archive.org/download/WAQ63110/63110-4ps.pdf
https://archive.org/download/WAQ63110/63110-4s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/63110-4ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/63110-4s.pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Books_Ibn_alQayyim_07.rar
---
عنوان الكتاب: طريق الهجرتين وباب السعادتين (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: محمد أجمل الإصلاحي - زائد بن أحمد النشيري
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1429
عدد المجلدات: 2
رقم الطبعة: 1
عدد الصفحات: 1208
الحجم (بالميجا): 19
نبذة عن الكتاب: هذا الكتاب المصور به خاصية البحث والنسخ واللصق
https://archive.org/download/WAQ90081s/90081sp.pdf
https://archive.org/download/WAQ90081s/90081s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/90081sp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/90081s.pdf
http://files.books.elebda3.net/elebda3.net-wq-1776.pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Books_Ibn_alQayyim_13.rar
http://saaid.net/book/16/7996.rar
---
بيانات الكتاب:
اسم الكتاب: طريق الهجرتين وباب السعادتين (فصل طبقات المكلفين في الاخره)
اسم المؤلف: ابن قيم الجوزيه، محمد ابن ابي بكر
التصنيف: الشعائر والتقاليد والاخلاق الاسلاميه
النوعيه: scannedA-ق 50
المصدر: ksu.edu.sa
http://www.al-mostafa.info/data/arabic/depot/gap.php?file=m012320.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/m012320.pdf
---
عنوان الكتاب: عدة الصابرين وذخيرة الشاكرين (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: إسماعيل بن غازي مرحبا
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1429
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 748
الحجم (بالميجا): 11
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (15)
- هذا الكتاب المصور به خاصية البحث والنسخ واللصق
https://archive.org/download/WAQ9083S/9083ps.pdf
https://archive.org/download/WAQ9083S/9083s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/9083ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/9083s.pdf
http://files.books.elebda3.net/elebda3.net-wq-1778.pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Books_Ibn_alQayyim_15.rar
---
فائدة جليلة في قواعد الأسماء الحسنى pdf
تحقيق عبد الرزاق البدر
http://www.al-tawhed.net/UploadedData/tawhedmedia/aabad81/books//asmaa9.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/asmaa9.pdf
http://www.4shared.com/office/aP3cXfkb/_____.html?
http://www.ajurry.com/vb/attachment.php?attachmentid=23584&d=1346872833
http://books.islamway.net/1/736/012.pdf
---
عنوان الكتاب: مدارج السالكين (ت. البغدادي)
المؤلف: ابن قيم الجوزية
المحقق: محمد المعتصم بالله البغدادي
حالة الفهرسة: غير مفهرس
الناشر: دار الكتاب العربي
سنة النشر: 1423 - 2003
عدد المجلدات: 3
رقم الطبعة: 7
الحجم (بالميجا): 29
https://archive.org/download/WAQ140248/00_140248.pdf
https://archive.org/download/WAQ140248/01_140248.pdf
https://archive.org/download/WAQ140248/02_140247.pdf
https://archive.org/download/WAQ140248/03_140246.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/00_140248.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_140248.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/02_140247.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/03_140246.pdf
http://files.books.elebda3.net/elebda3.net-wq-5019.pdf
---
ن الكتاب: مدارج السالكين بين منازل اياك نعبد واياك نستعين (ط. العلمية)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
حالة الفهرسة: غير مفهرس
الناشر: دار الكتب العلمية
عدد المجلدات: 3
رقم الطبعة: 1
الحجم (بالميجا): 26
نبذة عن الكتاب: - هذا الكتاب شرح كتاب منازل السارين للهروي
http://www.archive.org/download/waq12892/00_12892.pdf
http://www.archive.org/download/waq12892/01_12892.pdf
http://www.archive.org/download/waq12892/02_12893.pdf
http://www.archive.org/download/waq12892/03_12894.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/00_12892.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_12892.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/02_12893.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/03_12894.pdf
---
عنوان الكتاب: حجة خير العباد المستخرجة من زاد المعاد
المؤلف: ابن القيم
المحقق: ناصر بن علي بن عايض بن حسن الشيخ
حالة الفهرسة: غير مفهرس
الناشر: دار المأمون للتراث
عدد المجلدات: 1
رقم الطبعة: الأولى
عدد الصفحات: 448
الحجم (بالميجا): 7
http://www.archive.org/download/86252waq/86252.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/86252.pdf
---
عنوان الكتاب: مدارج السالكين (ط. الصميعي)
المؤلف: ابن قيم الجوزية
المحقق: ناصر بن سليمان السعوي - علي بن عبد الرحمن القرعاوي - صالح بن عبد العزيز التويجري - خالد بن عبد العزيز الغنيم - محمد بن عبد الله الخضيري
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: دار الصميعي للنشر والتوزيع
سنة النشر: 1432 - 2011
عدد المجلدات: 6
رقم الطبعة: 1
عدد الصفحات: 4268
الحجم (بالميجا): 60
https://archive.org/download/WAQ121763/121763.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/121763.pdf
---
عنوان الكتاب: مدارج السالكين (ت: رضوان)
المؤلف: ابن قيم الجوزية
المحقق: رضوان جامع رضوان
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: مؤسسة المختار للنشر والتوزيع - القاهرة
سنة النشر: 1422 - 2001
عدد المجلدات: 2
رقم الطبعة: 1
عدد الصفحات: 1662
الحجم (بالميجا): 29
https://archive.org/download/msbenenmsbenen/00_msbenen.pdf
https://archive.org/download/msbenenmsbenen/01_msbenen.pdf
https://archive.org/download/msbenenmsbenen/02_msbenen.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/00_msbenen.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_msbenen.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/02_msbenen.pdf
---
عنوان الكتاب: مدارج السالكين (ت: الفقي)
المؤلف: ابن قيم الجوزية
المحقق: محمد حامد الفقي
حالة الفهرسة: غير مفهرس
الناشر: دار الكتاب العربي
عدد المجلدات: 3
https://archive.org/download/WAQ16142/00_16142.pdf
https://archive.org/download/WAQ16142/01_16142p.pdf
https://archive.org/download/WAQ16142/01_16142.pdf
https://archive.org/download/WAQ16142/02_16143.pdf
https://archive.org/download/WAQ16142/03_16144.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/00_16142.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_16142p.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_16142.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/02_16143.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/03_16144.pdf
---
عنوان الكتاب: مدارج السالكين (ت: الأرناؤوط)
المؤلف: ابن قيم الجوزية
المحقق: شعيب الأرناؤوط - مصطفى شيخ مصطفى
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: مؤسسة الرسالة
سنة النشر: 1431 - 2010
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 1168
الحجم (بالميجا): 27
https://archive.org/download/WAQ121853/121853.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/121853.pdf
---
عنوان الكتاب: مدارج السالكين (ط. إحياء التراث العربي)
المؤلف: ابن قيم الجوزية
حالة الفهرسة: غير مفهرس
الناشر: دار إحياء التراث العربي - مؤسسة التاريخ العربي
سنة النشر: 1419 - 1999
عدد المجلدات: 3
رقم الطبعة: 1
الحجم (بالميجا): 24
https://archive.org/download/WAQ42176/00_42176.pdf
https://archive.org/download/WAQ42176/01_42176.pdf
https://archive.org/download/WAQ42176/02_42177.pdf
https://archive.org/download/WAQ42176/03_42178.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/00_42176.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_42176.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/02_42177.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/03_42178.pdf
---
عنوان الكتاب: مدارج السالكين (ت: عامر)
المؤلف: ابن قيم الجوزية
المحقق: عماد عامر
حالة الفهرسة: غير مفهرس
الناشر: دار الحديث
سنة النشر: 1426 - 2005
عدد المجلدات: 3
رقم الطبعة: 1
الحجم (بالميجا): 27
https://archive.org/download/WAQ121892/00_121892.pdf
https://archive.org/download/WAQ121892/01_121892.pdf
https://archive.org/download/WAQ121892/02_121883.pdf
https://archive.org/download/WAQ121892/03_121883.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/00_121892.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_121892.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/02_121883.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/03_121883.pdf
---
عنوان الكتاب: مفتاح دار السعادة ومنشور ولاية العلم والإرادة (ط. المجمع)
المؤلف: ابن قيم الجوزية
المحقق: عبد الرحمن بن حسن بن قائد
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي - جدة
سنة النشر: 1432
عدد المجلدات: 3
رقم الطبعة: 1
عدد الصفحات: 1997
الحجم (بالميجا): 33
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (24)
- إشراف الشيخ: بكر أبو زيد
- تم دمج جميع المجلدات في ملف واحد للمحافظة على التسلسل
- هذا الكتاب المصور به خاصية البحث والنسخ واللصق
https://archive.org/download/WAQ119218s/119218ps.pdf
https://archive.org/download/WAQ119218s/119218s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/119218ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/119218s.pdf
---
الكتاب: مفتاح دار السعادة ومنشور ولاية أهل العلم والإرادة
المصنف: الإمام، ابن قيم الجوزية
المحقق: ( ـــ ( غير محقق ) ـــ )
الناشر: دار الكتب العلمية
منشورات محمد علي بيضون 1419 هـ - 1998 م
عدد المجلدات: 2 (مدمجين للحفاظ على الترتيب)
عدد الصفحات: 607 صفحة
الحجم: 17.5 ميجا
https://archive.org/download/mfdema/mds.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/mds.pdf
---
مفتاح دار السعادة ومنشور ولاية العلم والإرادة لابن القيم pdf
طبعة دار ابن عفان بتحقيق علي الحلبي ومراجعة العلامة بكر ابو زيد طيب الله ثراه
http://files.books.elebda3.net/elebda3.net-wq-5020.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/elebda3.net-wq-5020.pdf
http://www.mediafire.com/download.php?t3fomukjkiz
http://www.archive.org/download/waq60142/00_60142.pdf
http://www.archive.org/download/waq60142/01_60142.pdf
http://www.archive.org/download/waq60142/02_60143.pdf
http://www.archive.org/download/waq60142/03_60144.pdf
---
مفتاح دار السعادة ومنشور ولاية العلم والإرادة لابن القيم pdf
من ويكي مصدر - ط العهد الجديد:
 http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/wiki_mftah.pdf
---
بيانات الكتاب:
اسم الكتاب: القصيده النونيه=الكافيه الشافيه
اسم المؤلف: ابن القيم=ابو عبد الله محمد بن ابو بكربن ايوب
التصنيف: طبعه مصر سنه 1927 جغرافيا. بيوجرافي=سيره ذاتيه. تاريخ
النوعيه: scanned -ص 258
http://www.al-mostafa.info/data/arabic/depot3/gap.php?file=i000273.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/i000273.pdf
http://ia600406.us.archive.org/5/items/NOUNIAKAIM/NOUNIAKAIM.pdf
---
عنوان الكتاب: الكافية الشافية في الانتصار للفرقة الناجية (شرح القصيدة النونية) (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: محمد بن عبد الرحمن العريفي - ناصر بن يحي الحنيني - عبد الله بن عبد الرحمن الهذيل - فهد بن علي المساعد
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1428
عدد المجلدات: 4
رقم الطبعة: 1
عدد الصفحات: 1767
الحجم (بالميجا): 34
نبذة عن الكتاب: - هذا الكتاب المصور به خاصية البحث والنسخ واللصق
https://archive.org/download/WAQ78467s/00_78467s.pdf
https://archive.org/download/WAQ78467s/04_78470s.pdf
https://archive.org/download/WAQ78467s/01-03_78467s.pdf
https://archive.org/download/WAQ78467s/01_78467ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/00_78467s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/04_78470s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01-03_78467s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/01_78467ps.pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_nonit_Ibn_alQayyim.pdf
---
عنوان الكتاب: هداية الحيارى في أجوبة اليهود والنصارى (ط. المجمع)
المؤلف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عثمان جمعة ضميرية
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة
سنة النشر: 1429
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 621
الحجم (بالميجا): 9
نبذة عن الكتاب: هذا الكتاب المصور به خاصية البحث والنسخ واللصق
http://archive.org/download/WAQ90084s/90084ps.pdf
http://archive.org/download/WAQ90084s/90084s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/90084ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/90084s.pdf
http://files.books.elebda3.net/elebda3.net-wq-1779.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=26461&d=1362954157
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Books_Ibn_alQayyim_16.rar
http://www.riyadhalelm.com/book/2/74_hyara.pdf
http://www.saaid.net/book/1/254.pdf
---
هداية الحيارى في أجوبة اليهود والنصارى - محمد بن قيم الجوزية (ت) محمد أحمد الحاج (ط1) دار القلم ، دكتوراة
http://www.4shared.com/document/Cwcf0Tmz/______-____________1_____.html
http://www.archive.org/download/hidayakaim/hidaya_kaim.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/hidaya_kaim.pdf
---
اسم الكتاب : هداية الحيارى في أجوبة اليهود والنصارى
المؤلف :ابن القيم الجوزية
تعليق وتحقيق: الدكتور الشيخ أحمد حجازي السقا
الناشر : المكتبة القيمة
الطبعة الرابعة : 1407هـ
http://www.archive.org/download/moh101-200/0156.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/0156.pdf
http://www.al-maktabeh.com/ar/books/A156.zip
---
ابن قيم الجوزية - أسرار الصلاة.pdf
http://www.4shared.com/account/document/68tF_oGU/___-__.html?sId=ipDHQCVAPBXAJgRR
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/asrar_salah.pdf
---
عنوان الكتاب: الأثبات في مخطوطات الأئمة شيخ الإسلام ابن تيمية والعلامة ابن القيم والحافظ ابن رجب
المؤلف: علي بن عبد العزيز بن علي الشبل
حالة الفهرسة: غير مفهرس
الناشر: مكتبة الملك فهد الوطنية
سنة النشر: 1423 - 2002
عدد المجلدات: 1
عدد الصفحات: 400
الحجم (بالميجا): 6
http://www.archive.org/download/waq110525/110525.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/110525.pdf
http://files.books.elebda3.net/elebda3.net-wq-5665.pdf
http://www.alukah.net/Books/Files/Book_5759/BookFile/makhtot.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/makhtot.pdf
---
عنوان الكتاب: كتاب الروح (ط. المجمع)
المؤلف: ابن قيم الجوزية
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مجمع الفقه الإسلامي بجدة - دار عالم الفوائد
عدد المجلدات: 2
عدد الصفحات: 1018
الحجم (بالميجا): 17
نبذة عن الكتاب: - آثار الإمام ابن قيم الجوزية وما لحقها من أعمال (26)
- إشراف الشيخ: بكر أبو زيد
- هذا الكتاب المصور به خاصية البحث والنسخ واللصق
- تم دمج المجلدين للتسلسل
https://archive.org/download/WAQ118630s/118630ps.pdf
https://archive.org/download/WAQ118630s/118630s.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/118630ps.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/118630s.pdf
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_The_Soul_Journey_After_Death.pdf
---
عنوان الكتاب: الحدود والتعزيرات عند ابن القيم
المؤلف: بكر أبو زيد
حالة الفهرسة: غير مفهرس
الناشر: دار العاصمة
سنة النشر: 1415
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 522
الحجم (بالميجا): 7
http://www.archive.org/download/waq13844/13844.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/13844.pdf
http://files.books.elebda3.net/elebda3.net-wq-1509.pdf
http://www.feqhweb.com/dan3/uploads/13610449631.pdf
---
تهذيب سنن أبي داود وإيضاح مشكلاته
وهو
شرح مختصر المنذري لسنن أبي داود السجستاني
اسم المؤلف : العلامة ابن القيم الجوزية رحمه الله
رقم النسخة : 47 / 911
عدد الأوراق: 341 ورقة/ورقات [ في المخطوط صفحات كثيرة بيضاء ]
مصدر المخطوط : المكتبة العامة لندوة العلماء لكنهو الهند.
http://www.archive.org/download/tahtheeb_803/Tahtheeb.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/Tahtheeb.pdf
---
تهذيب سنن أبي داود وإيضاح مشكلاته
وهو
شرح مختصر المنذري لسنن أبي داود السجستاني
اسم المؤلف : العلامة ابن القيم الجوزية رحمه الله
تحقيق: اسماعيل بن غازي
الناشر: دار المعارف
http://www.archive.org/download/waq86221/86221.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/86221.pdf
---
توضيح المقاصد وتصحيح القواعد في شرح قصيدة الإمام ابن القيم الموسومة بالكافية الشافية في الانتصار للفرقة الناجية
أحمد بن إبراهيم بن عيسى
المكتب الإسلامي
بيروت
ط 2 ، 1394 هـ
مجلدان .
رابط مباشر :
http://www.archive.org/download/zad47/zad47.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/zad47.pdf
http://almaktabah-up.net/up1/do.php?id=2529
---
عنوان الكتاب: عون المعبود على سنن أبي داود، ومعه: شرح ابن القيم
المؤلف: شرف الحق العظيم آبادي أبو عبد الرحمن - محمد بن أبي بكر بن أيوب ابن قيم الجوزية أبو عبد الله
المحقق: عبد الرحمن محمد عثمان
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: المكتبة السلفية بالمدينة المنورة
سنة النشر: 1388 - 1968
عدد المجلدات: 14
رقم الطبعة: 2
الحجم (بالميجا): 130
https://archive.org/download/WAQ69641/amssad00.pdf
https://archive.org/download/WAQ69641/amssad01.pdf
https://archive.org/download/WAQ69641/amssad02.pdf
https://archive.org/download/WAQ69641/amssad03.pdf
https://archive.org/download/WAQ69641/amssad04.pdf
https://archive.org/download/WAQ69641/amssad05.pdf
https://archive.org/download/WAQ69641/amssad06.pdf
https://archive.org/download/WAQ69641/amssad07.pdf
https://archive.org/download/WAQ69641/amssad08.pdf
https://archive.org/download/WAQ69641/amssad09.pdf
https://archive.org/download/WAQ69641/amssad10.pdf
https://archive.org/download/WAQ69641/amssad11.pdf
https://archive.org/download/WAQ69641/amssad12.pdf
https://archive.org/download/WAQ69641/amssad13.pdf
https://archive.org/download/WAQ69641/amssad14.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad00.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad01.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad02.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad03.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad04.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad05.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad06.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad07.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad08.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad09.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad10.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad11.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad12.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad13.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/amssad14.pdf
---
فوائد حديثية ـ ابن القيم pdf
تأليف : الشيخ مشهور حسن سلمان
الناشر: دار ابن الجوزي
http://www.islamdeeny.com/libdownload.php?id=274
http://www.salafishare.com/arabic/28SKTPCSE5K5/I2OZQ7D.rar
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/fawed_ibnqaim_salman.pdf
---
كتـاب : مختصـر زاد المعــاد
تأليف الإمام : محمد بن عبد الوهاب
http://www.archive.org/download/waq50041/06_50046.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/06_50046.pdf
http://www.riyadhalelm.com/book/12/10_mokhtsr_zad.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/10_mokhtsr_zad.pdf
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_makhtseer_zad_alm3ad.pdf
---
مختصر طبقات المكلفين لابن القيم
الشيخ عبدالله بن جار الله آل جار الله
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_brief_layers_assigned_to_ibn_qayyim.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/ar_brief_layers_assigned_to_ibn_qayyim.pdf
http://elibrary.mediu.edu.my/books/SDL0379.pdf
---
مرض القلوب وشفاؤها عند شيخ الإسلام ابن تيمية وابن القيم جمع ودراسة د. سعود بن حمد الصقري pdf
http://aqeeda.org/book/75814857216.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnqaim/75814857216.pdf
---


اجتماع الجيوش الإسلامية

الكتاب: اجتماع الجيوش الإسلامية
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
تحقيق: عواد عبد الله المعتق
الناشر: مطابع الفرزدق التجارية - الرياض
الطبعة: الأولى، 1408هـ / 1988م
عدد الأجزاء: 2 (الجزء الأول دراسة من المحقق)
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


اجتماع الجيوش الإسلامية، العلمية

[ اجتماع الجيوش الإسلامية - ابن قيم الجوزية ]
الكتاب : اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار الكتب العلمية - بيروت
الطبعة الأولى ، 1404 - 1984
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

عنوان الكتاب:

اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

مكتبة ابن تيمية، مصر

الأولى، 1408هـ/1988م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


أحكام أهل الذمة

الكتاب: أحكام أهل الذمة
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: يوسف بن أحمد البكري - شاكر بن توفيق العاروري
الناشر: رمادى للنشر - الدمام
الطبعة: الأولى، 1418 - 1997
عدد الأجزاء: 3
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


أحكام أهل الذمة، العلمية

عنوان الكتاب:

أحكام أهل الذمة

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

751 هـ

دراسة وتحقيق:

طه عبد الرؤوف سعد

الناشر:

دار الكتب العلمية بيروت - لبنان

الطبعة الثانية 1423 هـ - 2002م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

عنوان الكتاب:

إعلام الموقعين عن رب العالمين

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

751هـ

دراسة وتحقيق:

طه عبد الرؤوف سعد

الناشر:

مكتبة الكليات الأزهرية، مصر، القاهرة

1388هـ/1968م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

عن الكتاب:

[إعلام الموقعين عن رب العالمين - ابن القيم]

1- اسم الكتاب: إعلام الموقعين عن رب العالمين.
2- اسم المؤلف: أبو عبد الله محمد بن أبي بكر بن أيوب المعروف (بابن قيم الجوزية) 751هـ 1350م.
3- تصنيف الكتاب: القضاء.
4- مذهبه: حنبلي.
5- التعريف بالكتاب: هو كتاب جامع بين الفقه وأصوله ومقاصد الشريعة وتاريخ التشريع والسياسة الشرعية, حث فيه على اتباع الآثار النبوية وبين فيه مصادر التشريع, وشرح رسالة عمر إلى أبي موسى الأشعري التي تعتبر أصلا في الإثبات والأحكام, ثم تناول المؤلف بالدراسة التفصيلية بعض المباحث الفقهية والأصولية كالربا وسد الذرائع والحيل والقياس والتأويل وشروط المفتي وآداب الفتوى والطلاق الثلاث. وختم الكتاب بفصول مطولة عن فتاوى النبي ـ صلى الله عليه وسلم ـ ورتبها على أبواب الفقه. ويبحث المؤلف المسائل بإسهاب وتفصيل, واستدلال وتعليل, ومناقشة وبيان, وتوجيه مع حسن الاختيار والترجيح, وقوة الشخصية, وتخريج الأحاديث وعزوها إلى كتب السنة.

وجاء في موقع الوراق، ما يلي:
أجل مؤلفات ابن القيم وأهمها، وأول كتاب من نوعه في أصول التشريع وأسراره، وبيان مذاهب السلف في الفتوى والاجتهاد، والتعريف بأعيان المفتين من الصحابة والتابعين، واستقراء غرائب المسائل، ولطائف الأبواب في الفقه وأصوله. سماه (أعلام الموقعين عن رب العالمين) وأراد بكلمة: (أعلام) ما أراده الماوردي في تسمية كتابه (أعلام النبوة) أي دلائلها، ومن هنا ورد اسم الكتاب في (الوافي) و (أعيان العصر) للصفدي: (معالم الموقعين عن رب العالمين) وهذا ظاهر من الفصل الذي سماه ابن القيم: (ما يشترط فيمن يوقع عن الله ورسوله) إلا أن المعاصرين جروا على تسمية الكتاب: (إعلام الموقعين) وعللوا ذلك بأن موضوع الكتاب تنبيه المفتين والقضاة إلى ما تلزمهم معرفته من القواعد الفقهية والضوابط الأصولية. طبع الكتاب لأول مرة في دلهي سنة (1314هـ) بعناية محمد عبد المجيد، ثم في القاهرة: مطبعة السعادة: 1374هـ بعناية محمد محيي الدين عبد الحميد، ثم طبع مرات عديدة، في مصر وبيروت والرياض، منها في أربعة أجزاء، في مجلدين، ومنها في أربعة مجلدات، وأما ابن القيم فقد وضعه في ثلاثة أجزاء، ويبدو أن الشيخ العثيمين اعتمد في (مختاراته) طبعة للكتاب في ثلاثة أجزاء، كما وضعها ابن القيم، ولم أطلع على هذه الطبعة، وأجود طبعاته وأهمها حتى اليوم: (تموز: 2005م) : طبعة الشيخ مشهور بن حسن آل سلمان: (دار ابن الجوزي: الدمام: الطبعة الأولى 1423هـ) وتميزت بتخريج أحاديث الكتاب، وتوثيق نقوله، والتعليق على بعض المسائل العلمية، والإحالة إلى بعض المراجع المتعلقة بالموضوع، وفي بعض المسائل يذكر موضع بحثها في كتب ابن القيم الأخرى، واعتمد في نشرته أربع نسخ من مخطوطات الكتاب، وأصدر هذا العمل في سبعة مجلدات، الأول منها: مقدمة التحقيق، والاثنان الأخيران فهارس ... افتتح ابن القيم فصول الكتاب بعد المقدمة بقوله: (والتبليغ عن رسول الله (ص) نوعان: تبليغ الألفاظ وتبليغ المعاني، وكان العلماء من أمته على قسمين: أحدهما حفاظ الحديث، والثاني: فقهاء الإسلام، وأتبع ذلك بمعلومات في غاية الندرة عن طبقات المفتين من الصحابة والتابعين، ومن حُفظت عنهم الفتيا من الصحابة، وهم كما يقول: (مائة ونيف وثلاثون نفسا) وتخللت البحوث إشارات إلى أوائل ما ألف من مجاميع الفتوى، كقوله: (وجمع محمد بن نوح (فتاوى ابن شهاب الزهري) على أبواب الفقه، فبلغت ثلاثة أسفار ضخمة.. والحسن البصري أدرك خمسمائة من الصحابة، وجمعت فتاواه في سبعة أسفار ضخمة. والإمام أحمد بن حنبل: فتاواه أكثر من ثلاثين سفرا. وأتبع ذلك بشرح مطول لوصية عمر بن الخطاب (ر) إلى أبي موسى الأشعري حين ولاه القضاء، واستغرق شرحه لهذه الوصية النصف الأخير من الجزء الأول، والنصف الأول من الجزء الثاني، تناول فيها معظم القواعد التي تجب معرفتها على المجتهد والمفتي والقاضي، وخص القسط الأكبر من الجزء الثاني لمحاربة التقليد، ذكر فيه زهاء (81) وجها في إبطاله، وختم الجزء بمناقشة شبهة معارضة ظاهر القرآن للسنة، ناقش فيها (73) مثالا. وافتتح الجزء الثالث بالحديث عن تغير الفتوى بحسب اختلاف الأزمنة والأمكنة، والأحوال والنيات والعوائد، وحشد لذلك كثيرا من الأمثلة، ثم تناول موضوع الحيل الشرعية، فبين بطلانها والدلالة على حرمتها، ولكنه قسمها إلى نوعين: حيل محرمة، وحيل جائزة، ومثل للنوع الأول بزهاء خمسين مثلا، ومثّل للنوع الثاني ب (117) مثلا، شغلت خاتمة الجزء الثالث وحوالي (50) صفحة من الجزء الرابع والأخير، والذي تناول فيه أيضا عددا من البحوث، في الطلاق والأيمان والحرص على اتباع السلف الصالح، وفوائد متفرقة تتعلق بالفتوى وآدابها وشروطها، وأنواع المفتين ودرجاتهم، وهي (70) فائدة، وختم الكتاب بمجموعة كبيرة من فتاوى النبي (ص) وإجاباته عن أسئلة الصحابة (ر) . أولها: (ولنختم الكتاب بذكر فصول، يسيرٍ قدرُها، عظيم أمرُها) . وفيها قوله: (وخرجت امرأة تريد الصلاة، فتجللها رجل قضى حاجته منها، فصاحت وفر، ومر عليها غيره فأخذوه؛ فظنت أنه هو وقالت: هذا الذي فعل بي، فأتوا به النبي (ص) فأمر برجمه؛ فقام صاحبها الذي وقع عليها، فقال: أنا صاحبها، فقال لها النبي (ص) : اذهبي فقد غفر الله لك، وقال للرجل قولاً حسناً، فقالوا: ألا ترجم صاحبها؟ فقال: (لا، لقد تاب توبة لو تابها أهل المدينة لقبل منهم) ذكره أحمد وأهل السنن، ولا فتوى ولا حكم أحسن من هذا. فإن قيل: كيف أمر برجم البريء؟ قيل: لو أنكر لم يرجمه..إلخ) وهذا الخبر هو عمدة ابن القيم في قوله: (2/ 198) (والمسلك الوسط أن الإمام مخير بين إقامة الحد وتركه فيمن جاء تائبا) . ومن نوادر أبحاث الكتاب (ج1 ص 269) حول انقسام الناس في نقاب المرأة في الإحرام إلى غال ومقصر ومتوسط، وفي (ج2 ص 137) حكم وطء جارية الزوجة إذا أحلتها له، وفي (2/ ص155) قضاء علي (ر) في ثلاثة وقعوا على امرأة في طهر واحد....فذكر ذلك للنبي (ص) فضحك حتى بدت نواجذه، و (ج2 ص 159) حول أحكام شراء الرقيق، وأولها: اتفق المسلمون على أن النسب للأب. وفي (2/ 175) : وإنما لم يوجب الحجاب في إماء التبذل والاستخدام، دون إماء التسري. وفي (2/ 385) عشرة أنواع لبيان النبي (ص) للقرآن، وأولها بيان نفس الوحي، وفي (2/ 400) التعجب من قول الفقهاء: (لو منع الذمي دينارا واحدا من الجزية انتقض عهده، ولو حرق الكعبة والمسجد النبوي، وجاهر بسب الله ورسوله أقبح سب على رؤوس المسلمين، فعهده باق، ودمه معصوم) و (3/ 32) قول أحمد بن حنبل وقد سئل عما فعل عمر (ر) من إسقاط حد السرقة في المجاعة: قال السعدي: فقلت لأحمد: تقول به؟ فقال: (إي لعمري) . و (3/ 45) حول حديث منع الحائض من الطواف بالبيت. وفي (3/ 45) : كان الطلاق الثلاث على عهد رسول الله (ص) ، وفي (3/ 75) حول البيعة التي أحدثها الحجاج بن يوسف، وفي (3/ 116) في قبول توبة الزنديق نزاع. وفي (3/ 143) : التورق أخية الربا، وفي (3/ 170) الجواب على أرباب الحيل في استدلالهم بقوله تعالى (وخذ بيدك ضغثا فاضرب به) قال: (3/ 197) : (والحيل منعت كثيرا من أهل الكتاب الدخول في الإسلام) ومن الحيل الباطلة الحيلة التي تسمى حيلة العقارب. و (3/ 248) قاعدة في أقسام الحيل ومراتبها. وفي (3/ 220 قوله: (لابد من أمرين ... والثاني: معرفة فضل أهل الإسلام ومراتبهم، وأن ما هم عليه من الفضل لا يوجب قبول كل ما قالوه) وفي (3/ 227) : يقولون: نصوص الواقف كنصوص الشارع، وهذه جملة من أبطل الكلام. و (3/ 548) حول حديث أكل لحم الضبع، قال الشيخ العثيمين: (رواه أحمد والأربعة وصححه البخاري وابن حبان) . واستخلصت بحوث ابن القيم في التفسير في هذا الكتاب، وطبعت بعنوان: (درر البيان في تفسير القرآن) وهو اسم كتاب لابن القيم في التفسير لا يزال في عداد الكتب المفقودة. وجمع بعض المعاصرين ما فيه من أمثال القرآن، وطبعها بعنوان (أمثال القرآن) لابن القيم، وهو أيضا عنوان أحد كتب ابن القيم الضائعة، ذكره حاجي خليفة في (كشف الظنون)

المرجع: (مختارات من إعلام الموقعين) : للشيخ محمد بن صالح العثيمين ودائرة سفير للمعارف الإسلامية: مجلد 21- 22 ص 124) ومواقع كثيرة على الشبكة خاصة بهذا الكتاب.

[ فهرس الكتاب - فهرس المحتويات ]


إعلام الموقعين ط الجيل

[ إعلام الموقعين - ابن قيم الجوزية ]
الكتاب : إعلام الموقعين عن رب العالمين
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار الجيل - بيروت ، 1973
تحقيق : طه عبد الرءوف سعد
عدد الأجزاء : 4
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

عن الكتاب:

[إعلام الموقعين عن رب العالمين - ابن القيم]

1- اسم الكتاب: إعلام الموقعين عن رب العالمين.
2- اسم المؤلف: أبو عبد الله محمد بن أبي بكر بن أيوب المعروف (بابن قيم الجوزية) 751هـ 1350م.
3- تصنيف الكتاب: القضاء.
4- مذهبه: حنبلي.
5- التعريف بالكتاب: هو كتاب جامع بين الفقه وأصوله ومقاصد الشريعة وتاريخ التشريع والسياسة الشرعية, حث فيه على اتباع الآثار النبوية وبين فيه مصادر التشريع, وشرح رسالة عمر إلى أبي موسى الأشعري التي تعتبر أصلا في الإثبات والأحكام, ثم تناول المؤلف بالدراسة التفصيلية بعض المباحث الفقهية والأصولية كالربا وسد الذرائع والحيل والقياس والتأويل وشروط المفتي وآداب الفتوى والطلاق الثلاث. وختم الكتاب بفصول مطولة عن فتاوى النبي ـ صلى الله عليه وسلم ـ ورتبها على أبواب الفقه. ويبحث المؤلف المسائل بإسهاب وتفصيل, واستدلال وتعليل, ومناقشة وبيان, وتوجيه مع حسن الاختيار والترجيح, وقوة الشخصية, وتخريج الأحاديث وعزوها إلى كتب السنة.

وجاء في موقع الوراق، ما يلي:
أجل مؤلفات ابن القيم وأهمها، وأول كتاب من نوعه في أصول التشريع وأسراره، وبيان مذاهب السلف في الفتوى والاجتهاد، والتعريف بأعيان المفتين من الصحابة والتابعين، واستقراء غرائب المسائل، ولطائف الأبواب في الفقه وأصوله. سماه (أعلام الموقعين عن رب العالمين) وأراد بكلمة: (أعلام) ما أراده الماوردي في تسمية كتابه (أعلام النبوة) أي دلائلها، ومن هنا ورد اسم الكتاب في (الوافي) و (أعيان العصر) للصفدي: (معالم الموقعين عن رب العالمين) وهذا ظاهر من الفصل الذي سماه ابن القيم: (ما يشترط فيمن يوقع عن الله ورسوله) إلا أن المعاصرين جروا على تسمية الكتاب: (إعلام الموقعين) وعللوا ذلك بأن موضوع الكتاب تنبيه المفتين والقضاة إلى ما تلزمهم معرفته من القواعد الفقهية والضوابط الأصولية. طبع الكتاب لأول مرة في دلهي سنة (1314هـ) بعناية محمد عبد المجيد، ثم في القاهرة: مطبعة السعادة: 1374هـ بعناية محمد محيي الدين عبد الحميد، ثم طبع مرات عديدة، في مصر وبيروت والرياض، منها في أربعة أجزاء، في مجلدين، ومنها في أربعة مجلدات، وأما ابن القيم فقد وضعه في ثلاثة أجزاء، ويبدو أن الشيخ العثيمين اعتمد في (مختاراته) طبعة للكتاب في ثلاثة أجزاء، كما وضعها ابن القيم، ولم أطلع على هذه الطبعة، وأجود طبعاته وأهمها حتى اليوم: (تموز: 2005م) : طبعة الشيخ مشهور بن حسن آل سلمان: (دار ابن الجوزي: الدمام: الطبعة الأولى 1423هـ) وتميزت بتخريج أحاديث الكتاب، وتوثيق نقوله، والتعليق على بعض المسائل العلمية، والإحالة إلى بعض المراجع المتعلقة بالموضوع، وفي بعض المسائل يذكر موضع بحثها في كتب ابن القيم الأخرى، واعتمد في نشرته أربع نسخ من مخطوطات الكتاب، وأصدر هذا العمل في سبعة مجلدات، الأول منها: مقدمة التحقيق، والاثنان الأخيران فهارس ... افتتح ابن القيم فصول الكتاب بعد المقدمة بقوله: (والتبليغ عن رسول الله (ص) نوعان: تبليغ الألفاظ وتبليغ المعاني، وكان العلماء من أمته على قسمين: أحدهما حفاظ الحديث، والثاني: فقهاء الإسلام، وأتبع ذلك بمعلومات في غاية الندرة عن طبقات المفتين من الصحابة والتابعين، ومن حُفظت عنهم الفتيا من الصحابة، وهم كما يقول: (مائة ونيف وثلاثون نفسا) وتخللت البحوث إشارات إلى أوائل ما ألف من مجاميع الفتوى، كقوله: (وجمع محمد بن نوح (فتاوى ابن شهاب الزهري) على أبواب الفقه، فبلغت ثلاثة أسفار ضخمة.. والحسن البصري أدرك خمسمائة من الصحابة، وجمعت فتاواه في سبعة أسفار ضخمة. والإمام أحمد بن حنبل: فتاواه أكثر من ثلاثين سفرا. وأتبع ذلك بشرح مطول لوصية عمر بن الخطاب (ر) إلى أبي موسى الأشعري حين ولاه القضاء، واستغرق شرحه لهذه الوصية النصف الأخير من الجزء الأول، والنصف الأول من الجزء الثاني، تناول فيها معظم القواعد التي تجب معرفتها على المجتهد والمفتي والقاضي، وخص القسط الأكبر من الجزء الثاني لمحاربة التقليد، ذكر فيه زهاء (81) وجها في إبطاله، وختم الجزء بمناقشة شبهة معارضة ظاهر القرآن للسنة، ناقش فيها (73) مثالا. وافتتح الجزء الثالث بالحديث عن تغير الفتوى بحسب اختلاف الأزمنة والأمكنة، والأحوال والنيات والعوائد، وحشد لذلك كثيرا من الأمثلة، ثم تناول موضوع الحيل الشرعية، فبين بطلانها والدلالة على حرمتها، ولكنه قسمها إلى نوعين: حيل محرمة، وحيل جائزة، ومثل للنوع الأول بزهاء خمسين مثلا، ومثّل للنوع الثاني ب (117) مثلا، شغلت خاتمة الجزء الثالث وحوالي (50) صفحة من الجزء الرابع والأخير، والذي تناول فيه أيضا عددا من البحوث، في الطلاق والأيمان والحرص على اتباع السلف الصالح، وفوائد متفرقة تتعلق بالفتوى وآدابها وشروطها، وأنواع المفتين ودرجاتهم، وهي (70) فائدة، وختم الكتاب بمجموعة كبيرة من فتاوى النبي (ص) وإجاباته عن أسئلة الصحابة (ر) . أولها: (ولنختم الكتاب بذكر فصول، يسيرٍ قدرُها، عظيم أمرُها) . وفيها قوله: (وخرجت امرأة تريد الصلاة، فتجللها رجل قضى حاجته منها، فصاحت وفر، ومر عليها غيره فأخذوه؛ فظنت أنه هو وقالت: هذا الذي فعل بي، فأتوا به النبي (ص) فأمر برجمه؛ فقام صاحبها الذي وقع عليها، فقال: أنا صاحبها، فقال لها النبي (ص) : اذهبي فقد غفر الله لك، وقال للرجل قولاً حسناً، فقالوا: ألا ترجم صاحبها؟ فقال: (لا، لقد تاب توبة لو تابها أهل المدينة لقبل منهم) ذكره أحمد وأهل السنن، ولا فتوى ولا حكم أحسن من هذا. فإن قيل: كيف أمر برجم البريء؟ قيل: لو أنكر لم يرجمه..إلخ) وهذا الخبر هو عمدة ابن القيم في قوله: (2/ 198) (والمسلك الوسط أن الإمام مخير بين إقامة الحد وتركه فيمن جاء تائبا) . ومن نوادر أبحاث الكتاب (ج1 ص 269) حول انقسام الناس في نقاب المرأة في الإحرام إلى غال ومقصر ومتوسط، وفي (ج2 ص 137) حكم وطء جارية الزوجة إذا أحلتها له، وفي (2/ ص155) قضاء علي (ر) في ثلاثة وقعوا على امرأة في طهر واحد....فذكر ذلك للنبي (ص) فضحك حتى بدت نواجذه، و (ج2 ص 159) حول أحكام شراء الرقيق، وأولها: اتفق المسلمون على أن النسب للأب. وفي (2/ 175) : وإنما لم يوجب الحجاب في إماء التبذل والاستخدام، دون إماء التسري. وفي (2/ 385) عشرة أنواع لبيان النبي (ص) للقرآن، وأولها بيان نفس الوحي، وفي (2/ 400) التعجب من قول الفقهاء: (لو منع الذمي دينارا واحدا من الجزية انتقض عهده، ولو حرق الكعبة والمسجد النبوي، وجاهر بسب الله ورسوله أقبح سب على رؤوس المسلمين، فعهده باق، ودمه معصوم) و (3/ 32) قول أحمد بن حنبل وقد سئل عما فعل عمر (ر) من إسقاط حد السرقة في المجاعة: قال السعدي: فقلت لأحمد: تقول به؟ فقال: (إي لعمري) . و (3/ 45) حول حديث منع الحائض من الطواف بالبيت. وفي (3/ 45) : كان الطلاق الثلاث على عهد رسول الله (ص) ، وفي (3/ 75) حول البيعة التي أحدثها الحجاج بن يوسف، وفي (3/ 116) في قبول توبة الزنديق نزاع. وفي (3/ 143) : التورق أخية الربا، وفي (3/ 170) الجواب على أرباب الحيل في استدلالهم بقوله تعالى (وخذ بيدك ضغثا فاضرب به) قال: (3/ 197) : (والحيل منعت كثيرا من أهل الكتاب الدخول في الإسلام) ومن الحيل الباطلة الحيلة التي تسمى حيلة العقارب. و (3/ 248) قاعدة في أقسام الحيل ومراتبها. وفي (3/ 220 قوله: (لابد من أمرين ... والثاني: معرفة فضل أهل الإسلام ومراتبهم، وأن ما هم عليه من الفضل لا يوجب قبول كل ما قالوه) وفي (3/ 227) : يقولون: نصوص الواقف كنصوص الشارع، وهذه جملة من أبطل الكلام. و (3/ 548) حول حديث أكل لحم الضبع، قال الشيخ العثيمين: (رواه أحمد والأربعة وصححه البخاري وابن حبان) . واستخلصت بحوث ابن القيم في التفسير في هذا الكتاب، وطبعت بعنوان: (درر البيان في تفسير القرآن) وهو اسم كتاب لابن القيم في التفسير لا يزال في عداد الكتب المفقودة. وجمع بعض المعاصرين ما فيه من أمثال القرآن، وطبعها بعنوان (أمثال القرآن) لابن القيم، وهو أيضا عنوان أحد كتب ابن القيم الضائعة، ذكره حاجي خليفة في (كشف الظنون)

المرجع: (مختارات من إعلام الموقعين) : للشيخ محمد بن صالح العثيمين ودائرة سفير للمعارف الإسلامية: مجلد 21- 22 ص 124) ومواقع كثيرة على الشبكة خاصة بهذا الكتاب.

[ فهرس الكتاب - فهرس المحتويات ]


إعلام الموقعين عن رب العالمين

الكتاب: إعلام الموقعين عن رب العالمين
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
تحقيق: محمد عبد السلام إبراهيم
الناشر: دار الكتب العلمية - ييروت
الطبعة: الأولى، 1411هـ - 1991م
عدد الأجزاء:4
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

عن الكتاب:

[إعلام الموقعين عن رب العالمين - ابن القيم]

1- اسم الكتاب: إعلام الموقعين عن رب العالمين.
2- اسم المؤلف: أبو عبد الله محمد بن أبي بكر بن أيوب المعروف (بابن قيم الجوزية) 751هـ 1350م.
3- تصنيف الكتاب: القضاء.
4- مذهبه: حنبلي.
5- التعريف بالكتاب: هو كتاب جامع بين الفقه وأصوله ومقاصد الشريعة وتاريخ التشريع والسياسة الشرعية, حث فيه على اتباع الآثار النبوية وبين فيه مصادر التشريع, وشرح رسالة عمر إلى أبي موسى الأشعري التي تعتبر أصلا في الإثبات والأحكام, ثم تناول المؤلف بالدراسة التفصيلية بعض المباحث الفقهية والأصولية كالربا وسد الذرائع والحيل والقياس والتأويل وشروط المفتي وآداب الفتوى والطلاق الثلاث. وختم الكتاب بفصول مطولة عن فتاوى النبي ـ صلى الله عليه وسلم ـ ورتبها على أبواب الفقه. ويبحث المؤلف المسائل بإسهاب وتفصيل, واستدلال وتعليل, ومناقشة وبيان, وتوجيه مع حسن الاختيار والترجيح, وقوة الشخصية, وتخريج الأحاديث وعزوها إلى كتب السنة.

وجاء في موقع الوراق، ما يلي:
أجل مؤلفات ابن القيم وأهمها، وأول كتاب من نوعه في أصول التشريع وأسراره، وبيان مذاهب السلف في الفتوى والاجتهاد، والتعريف بأعيان المفتين من الصحابة والتابعين، واستقراء غرائب المسائل، ولطائف الأبواب في الفقه وأصوله. سماه (أعلام الموقعين عن رب العالمين) وأراد بكلمة: (أعلام) ما أراده الماوردي في تسمية كتابه (أعلام النبوة) أي دلائلها، ومن هنا ورد اسم الكتاب في (الوافي) و (أعيان العصر) للصفدي: (معالم الموقعين عن رب العالمين) وهذا ظاهر من الفصل الذي سماه ابن القيم: (ما يشترط فيمن يوقع عن الله ورسوله) إلا أن المعاصرين جروا على تسمية الكتاب: (إعلام الموقعين) وعللوا ذلك بأن موضوع الكتاب تنبيه المفتين والقضاة إلى ما تلزمهم معرفته من القواعد الفقهية والضوابط الأصولية. طبع الكتاب لأول مرة في دلهي سنة (1314هـ) بعناية محمد عبد المجيد، ثم في القاهرة: مطبعة السعادة: 1374هـ بعناية محمد محيي الدين عبد الحميد، ثم طبع مرات عديدة، في مصر وبيروت والرياض، منها في أربعة أجزاء، في مجلدين، ومنها في أربعة مجلدات، وأما ابن القيم فقد وضعه في ثلاثة أجزاء، ويبدو أن الشيخ العثيمين اعتمد في (مختاراته) طبعة للكتاب في ثلاثة أجزاء، كما وضعها ابن القيم، ولم أطلع على هذه الطبعة، وأجود طبعاته وأهمها حتى اليوم: (تموز: 2005م) : طبعة الشيخ مشهور بن حسن آل سلمان: (دار ابن الجوزي: الدمام: الطبعة الأولى 1423هـ) وتميزت بتخريج أحاديث الكتاب، وتوثيق نقوله، والتعليق على بعض المسائل العلمية، والإحالة إلى بعض المراجع المتعلقة بالموضوع، وفي بعض المسائل يذكر موضع بحثها في كتب ابن القيم الأخرى، واعتمد في نشرته أربع نسخ من مخطوطات الكتاب، وأصدر هذا العمل في سبعة مجلدات، الأول منها: مقدمة التحقيق، والاثنان الأخيران فهارس ... افتتح ابن القيم فصول الكتاب بعد المقدمة بقوله: (والتبليغ عن رسول الله (ص) نوعان: تبليغ الألفاظ وتبليغ المعاني، وكان العلماء من أمته على قسمين: أحدهما حفاظ الحديث، والثاني: فقهاء الإسلام، وأتبع ذلك بمعلومات في غاية الندرة عن طبقات المفتين من الصحابة والتابعين، ومن حُفظت عنهم الفتيا من الصحابة، وهم كما يقول: (مائة ونيف وثلاثون نفسا) وتخللت البحوث إشارات إلى أوائل ما ألف من مجاميع الفتوى، كقوله: (وجمع محمد بن نوح (فتاوى ابن شهاب الزهري) على أبواب الفقه، فبلغت ثلاثة أسفار ضخمة.. والحسن البصري أدرك خمسمائة من الصحابة، وجمعت فتاواه في سبعة أسفار ضخمة. والإمام أحمد بن حنبل: فتاواه أكثر من ثلاثين سفرا. وأتبع ذلك بشرح مطول لوصية عمر بن الخطاب (ر) إلى أبي موسى الأشعري حين ولاه القضاء، واستغرق شرحه لهذه الوصية النصف الأخير من الجزء الأول، والنصف الأول من الجزء الثاني، تناول فيها معظم القواعد التي تجب معرفتها على المجتهد والمفتي والقاضي، وخص القسط الأكبر من الجزء الثاني لمحاربة التقليد، ذكر فيه زهاء (81) وجها في إبطاله، وختم الجزء بمناقشة شبهة معارضة ظاهر القرآن للسنة، ناقش فيها (73) مثالا. وافتتح الجزء الثالث بالحديث عن تغير الفتوى بحسب اختلاف الأزمنة والأمكنة، والأحوال والنيات والعوائد، وحشد لذلك كثيرا من الأمثلة، ثم تناول موضوع الحيل الشرعية، فبين بطلانها والدلالة على حرمتها، ولكنه قسمها إلى نوعين: حيل محرمة، وحيل جائزة، ومثل للنوع الأول بزهاء خمسين مثلا، ومثّل للنوع الثاني ب (117) مثلا، شغلت خاتمة الجزء الثالث وحوالي (50) صفحة من الجزء الرابع والأخير، والذي تناول فيه أيضا عددا من البحوث، في الطلاق والأيمان والحرص على اتباع السلف الصالح، وفوائد متفرقة تتعلق بالفتوى وآدابها وشروطها، وأنواع المفتين ودرجاتهم، وهي (70) فائدة، وختم الكتاب بمجموعة كبيرة من فتاوى النبي (ص) وإجاباته عن أسئلة الصحابة (ر) . أولها: (ولنختم الكتاب بذكر فصول، يسيرٍ قدرُها، عظيم أمرُها) . وفيها قوله: (وخرجت امرأة تريد الصلاة، فتجللها رجل قضى حاجته منها، فصاحت وفر، ومر عليها غيره فأخذوه؛ فظنت أنه هو وقالت: هذا الذي فعل بي، فأتوا به النبي (ص) فأمر برجمه؛ فقام صاحبها الذي وقع عليها، فقال: أنا صاحبها، فقال لها النبي (ص) : اذهبي فقد غفر الله لك، وقال للرجل قولاً حسناً، فقالوا: ألا ترجم صاحبها؟ فقال: (لا، لقد تاب توبة لو تابها أهل المدينة لقبل منهم) ذكره أحمد وأهل السنن، ولا فتوى ولا حكم أحسن من هذا. فإن قيل: كيف أمر برجم البريء؟ قيل: لو أنكر لم يرجمه..إلخ) وهذا الخبر هو عمدة ابن القيم في قوله: (2/ 198) (والمسلك الوسط أن الإمام مخير بين إقامة الحد وتركه فيمن جاء تائبا) . ومن نوادر أبحاث الكتاب (ج1 ص 269) حول انقسام الناس في نقاب المرأة في الإحرام إلى غال ومقصر ومتوسط، وفي (ج2 ص 137) حكم وطء جارية الزوجة إذا أحلتها له، وفي (2/ ص155) قضاء علي (ر) في ثلاثة وقعوا على امرأة في طهر واحد....فذكر ذلك للنبي (ص) فضحك حتى بدت نواجذه، و (ج2 ص 159) حول أحكام شراء الرقيق، وأولها: اتفق المسلمون على أن النسب للأب. وفي (2/ 175) : وإنما لم يوجب الحجاب في إماء التبذل والاستخدام، دون إماء التسري. وفي (2/ 385) عشرة أنواع لبيان النبي (ص) للقرآن، وأولها بيان نفس الوحي، وفي (2/ 400) التعجب من قول الفقهاء: (لو منع الذمي دينارا واحدا من الجزية انتقض عهده، ولو حرق الكعبة والمسجد النبوي، وجاهر بسب الله ورسوله أقبح سب على رؤوس المسلمين، فعهده باق، ودمه معصوم) و (3/ 32) قول أحمد بن حنبل وقد سئل عما فعل عمر (ر) من إسقاط حد السرقة في المجاعة: قال السعدي: فقلت لأحمد: تقول به؟ فقال: (إي لعمري) . و (3/ 45) حول حديث منع الحائض من الطواف بالبيت. وفي (3/ 45) : كان الطلاق الثلاث على عهد رسول الله (ص) ، وفي (3/ 75) حول البيعة التي أحدثها الحجاج بن يوسف، وفي (3/ 116) في قبول توبة الزنديق نزاع. وفي (3/ 143) : التورق أخية الربا، وفي (3/ 170) الجواب على أرباب الحيل في استدلالهم بقوله تعالى (وخذ بيدك ضغثا فاضرب به) قال: (3/ 197) : (والحيل منعت كثيرا من أهل الكتاب الدخول في الإسلام) ومن الحيل الباطلة الحيلة التي تسمى حيلة العقارب. و (3/ 248) قاعدة في أقسام الحيل ومراتبها. وفي (3/ 220 قوله: (لابد من أمرين ... والثاني: معرفة فضل أهل الإسلام ومراتبهم، وأن ما هم عليه من الفضل لا يوجب قبول كل ما قالوه) وفي (3/ 227) : يقولون: نصوص الواقف كنصوص الشارع، وهذه جملة من أبطل الكلام. و (3/ 548) حول حديث أكل لحم الضبع، قال الشيخ العثيمين: (رواه أحمد والأربعة وصححه البخاري وابن حبان) . واستخلصت بحوث ابن القيم في التفسير في هذا الكتاب، وطبعت بعنوان: (درر البيان في تفسير القرآن) وهو اسم كتاب لابن القيم في التفسير لا يزال في عداد الكتب المفقودة. وجمع بعض المعاصرين ما فيه من أمثال القرآن، وطبعها بعنوان (أمثال القرآن) لابن القيم، وهو أيضا عنوان أحد كتب ابن القيم الضائعة، ذكره حاجي خليفة في (كشف الظنون)

المرجع: (مختارات من إعلام الموقعين) : للشيخ محمد بن صالح العثيمين ودائرة سفير للمعارف الإسلامية: مجلد 21- 22 ص 124) ومواقع كثيرة على الشبكة خاصة بهذا الكتاب.

[ فهرس الكتاب - فهرس المحتويات ]


أسماء مؤلفات شيخ الإسلام ابن تيمية

[مؤلفات ابن تيمية - ابن قيم الجوزية]
الكتاب: أسماء مؤلفات شيخ الإسلام ابن تيمية
المؤلف: محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر: دار الكتاب الجديد - بيروت
الطبعة الرابعة، 1403 - 1983
تحقيق: د. صلاح الدين المنجد
عدد الأجزاء: 1

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


إغاثة اللهفان ط المعرفة

[ إغاثة اللهفان - ابن قيم الجوزية ]
الكتاب : إغاثة اللهفان من مصائد الشيطان
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار المعرفة - بيروت
الطبعة الثانية ، 1395 - 1975
تحقيق : محمد حامد الفقي
عدد الأجزاء : 2
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


إغاثة اللهفان من مصايد الشيطان

عنوان الكتاب:

إغاثة اللهفان من مصايد الشيطان

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

دراسة وتحقيق:

محمد حامد الفقي

الناشر:

مكتبة المعارف، الرياض، المملكة العربية السعودية

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


إغاثة اللهفان في حكم طلاق الغضبان

عنوان الكتاب:

إغاثة اللهفان في حكم طلاق الغضبان

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

دراسة وتحقيق:

محمد عفيفي

الناشر:

المكتب الإسلامي، بيروت، لبنان / مكتبة فرقد الخاني، الرياض، المملكة العربية السعودية

الثانية، 1408هـ/1988م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الأمثال في القرآن

الكتاب: الأمثال في القرآن
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
الناشر: مكتبة الصحابة - مصر- طنطا - بجوار محطة القطار - خلف المعهد الأزهرى شارع الجنبية الغربي
المحقق: أبو حذيفة إبراهيم بن محمد
الطبعة: الأولى 1406 هـ - 1986 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بحواشي التحقيق]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


التبيان في أقسام القرآن

عنوان الكتاب:

التبيان في أقسام القرآن

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

دراسة وتحقيق:

محمد حامد الفقي

الناشر:

دار المعرفة، بيروت، لبنان

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


التبيان في أقسام القرآن، الفكر

[ التبيان في أقسام القرآن - ابن قيم الجوزية ]
الكتاب : التبيان في أقسام القرآن
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار الفكر
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


التفسير القيم لابن القيم

الكتاب: تفسير القرآن الكريم (ابن القيم)
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: مكتب الدراسات والبحوث العربية والإسلامية بإشراف الشيخ إبراهيم رمضان
الناشر: دار ومكتبة الهلال - بيروت
الطبعة: الأولى - 1410 هـ
[ترقيم الكتاب موافق للمطبوع، وهو ضمن خدمة مقارنة التفاسير]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

[التفسير القيم]

هذا التفسير قام بجمعه العلامة المحقق الشيخ محمد أويس الندوي خريج ندوة العلماء في الهند بذل فيه جهدا مشكورا حيث قرأ المطبوع من مؤلفات الحافظ ابن القيم واستخرج منها هذه المجموعة القيمة من تفسيره للقرآن وهي لم تشمل القرآن كاملا إلا أنها تعتبر نموذجا صالحا عن تفسير ابن القيم ومنهجه فيه، كما أن المتدبر لهذا التفسير ينتفع به نفعا عظيما

[ فهرس الكتاب - فهرس المحتويات ]


الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

الكتاب: الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
الناشر: دار المعرفة - المغرب
الطبعة: الأولى، 1418هـ - 1997م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الجواب الكافي لمن سأل عن الدواء، العلمية ط 1

عنوان الكتاب:

الجواب الكافي لمن سأل عن الدواء الشافي

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

دار الكتب العلمية، بيروت، لبنان

الأولى، 1405هـ/1985م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

[ الجواب الكافي - ابن قيم الجوزية ]
الكتاب : كتاب الجواب الكافي لمن سأل عن الدواء الشافي (الداء والدواء)
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار الكتب العلمية - بيروت
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


أمثال القرآن

عنوان الكتاب:

أمثال القرآن

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

دراسة وتحقيق:

ناصر بن سعد الرشيد

الناشر:

مطابع الصفا، مكة المكرمة، المملكة العربية السعودية

الثانية، 1402هـ/1982م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الداء والدواء = الجواب الكافي لمن سأل عن الدواء الشافي ط المجمع

الكتاب: الداء والدواء = الجواب الكافي لمن سأل عن الدواء الشافي
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
حققه: مُحَمَّد أجمل الإصْلاَحي
خرج أحاديثه: زائد بن أحمد النشيري
الناشر: مجمع الفقه الإسلامي بجدة، ط دار عالم الفوائد بجدة
الطبعة: الأولى، 1429
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الرسالة التبوكية = زاد المهاجر إلى ربه

الكتاب: الرسالة التبوكية = زاد المهاجر إلى ربه
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: د. محمد جميل غازي
الناشر: مكتبة المدني - جدة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الصلاة وأحكام تاركها

عنوان الكتاب:

الصلاة وأحكام تاركها

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

مكتبة الثقافة بالمدينة المنورة

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الصلاة وحكم تاركها ط ابن حزم

[ الصلاة وحكم تاركها - ابن قيم الجوزية ]
الكتاب : الصلاة وحكم تاركها وسياق صلاة النبي من حين كان يكبر إلى أن يفرغ منها
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : الجفان والجابي - دار ابن حزم - قبرص - بيروت
الطبعة الأولى ، 1416 - 1996
تحقيق : بسام عبد الوهاب الجابي
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الصواعق المرسلة في الرد على الجهمية والمعطلة

عنوان الكتاب:

الصواعق المرسلة في الرد على الجهمية والمعطلة

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

دراسة وتحقيق:

علي بن محمد الدخيل الله

الناشر:

دار العاصمة، الرياض، المملكة العربية السعودية

الأولى، 1408هـ

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الطب النبوي ط الكتاب العربي

عنوان الكتاب:

الطب النبوي

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

دراسة وتحقيق:

السيد الجميلي

الناشر:

دار الكتاب العربي، بيروت، لبنان

الأولى، 1410هـ/1990م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الطب النبوي لابن القيم

الكتاب: الطب النبوي (جزء من كتاب زاد المعاد لابن القيم)
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
الناشر: دار الهلال - بيروت
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الطب النبوي لابن القيم ط الفكر

الكتاب : الطب النبوي
المؤلف : ابن القيم
تحقيق : عبد الغني عبد الخالق
الناشر : دار الفكر
مكان النشر بيروت
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الطرق الحكمية

الكتاب: الطرق الحكمية
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
الناشر: مكتبة دار البيان
الطبعة: بدون طبعة وبدون تاريخ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

عن الكتاب:

[الطرق الحكمية - ابن القيم]

1- اسم الكتاب: الطرق الحكمية.
2- اسم المؤلف: أبو عبد الله محمد بن أبي بكر الزرعي المعروف بابن قيم الجوزية (751هـ-1350م) .
3- تصنيف الكتاب: القضاء.
4- مذهبه: حنبلي.
5- التعريف بالكتاب: هو كتاب في القضاء الإسلامي وطرق الإثبات والسياسة الشرعية التي يجب على الأمراء والحكام والقضاة أن يسلكوها ويقفوا عندها ولا يتجاوزها في كل زمان ومكان لتحقيق الصلاح للناس. وانفرد هذا الكتاب بالتوسع في القضاء بالقرائن والأمارات ويأتي بالفروع الفقهية الكثيرة المبثوثة في جميع الكتاب, ويمزجها بأحكام الحسبة والإدارة والنماذج من قضاء السلف وأحكامهم وفتاويهم في مختلف الفروع, وطريقة ابن القيم في هذا الكتاب أن يعرض الموضوع ويبين أقوال السلف من الأئمة وعلماء المذهب ويحدد مواطن الاتفاق والاختلاف ويميز الروايات الصحيحة ويذكر الأدلة لما يقول ثم يستدرك على بقية الآراء ليصل إلى القول المتفق مع مناهج القرآن والسنة المطهرة والكتاب فريد في موضوعه ومنهجه يحتاجه القاضي والفقيه ورجل الإدارة.

[ فهرس الكتاب - فهرس المحتويات ]


الطرق الحكمية ط المدني

عنوان الكتاب:

الطرق الحكمية في السياسة الشرعية

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

دراسة وتحقيق:

محمد جميل غازي

الناشر:

مطبعة المدني، القاهرة، بمصر

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

عن الكتاب:

[الطرق الحكمية - ابن القيم]

1- اسم الكتاب: الطرق الحكمية.
2- اسم المؤلف: أبو عبد الله محمد بن أبي بكر الزرعي المعروف بابن قيم الجوزية (751هـ-1350م) .
3- تصنيف الكتاب: القضاء.
4- مذهبه: حنبلي.
5- التعريف بالكتاب: هو كتاب في القضاء الإسلامي وطرق الإثبات والسياسة الشرعية التي يجب على الأمراء والحكام والقضاة أن يسلكوها ويقفوا عندها ولا يتجاوزها في كل زمان ومكان لتحقيق الصلاح للناس. وانفرد هذا الكتاب بالتوسع في القضاء بالقرائن والأمارات ويأتي بالفروع الفقهية الكثيرة المبثوثة في جميع الكتاب, ويمزجها بأحكام الحسبة والإدارة والنماذج من قضاء السلف وأحكامهم وفتاويهم في مختلف الفروع, وطريقة ابن القيم في هذا الكتاب أن يعرض الموضوع ويبين أقوال السلف من الأئمة وعلماء المذهب ويحدد مواطن الاتفاق والاختلاف ويميز الروايات الصحيحة ويذكر الأدلة لما يقول ثم يستدرك على بقية الآراء ليصل إلى القول المتفق مع مناهج القرآن والسنة المطهرة والكتاب فريد في موضوعه ومنهجه يحتاجه القاضي والفقيه ورجل الإدارة.

[ فهرس الكتاب - فهرس المحتويات ]


الفروسية

الكتاب: الفروسية
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: مشهور بن حسن بن محمود بن سلمان
الناشر: دار الأندلس - السعودية - حائل
الطبعة: الأولى، 1414 - 1993
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الفوائد لابن القيم

الكتاب: الفوائد
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
الناشر: دار الكتب العلمية - بيروت
الطبعة: الثانية، 1393 هـ - 1973 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


المنار المنيف في الصحيح والضعيف

الكتاب: المنار المنيف في الصحيح والضعيف
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: عبد الفتاح أبو غدة
الناشر: مكتبة المطبوعات الإسلامية، حلب
الطبعة: الأولى، 1390هـ/1970م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الوابل الصيب ط الكتاب العربي

[ الوابل الصيب - ابن قيم الجوزية ]
الكتاب : الوابل الصيب من الكلم الطيب
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار الكتاب العربي - بيروت
الطبعة الأولى ، ذ1405 - 1985
تحقيق : محمد عبد الرحمن عوض
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الوابل الصيب من الكلم الطيب

الكتاب: الوابل الصيب من الكلم الطيب
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
تحقيق: سيد إبراهيم
الناشر: دار الحديث - القاهرة
رقم الطبعة: الثالثة، 1999 م
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


بدائع الفوائد

عنوان الكتاب:

بدائع الفوائد

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

دار الكتاب العربي، بيروت، لبنان

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


بدائع الفوائد لابن القيم الجوزية ط نزار الباز

[ بدائع الفوائد - ابن القيم الجوزية ]
الكتاب : بدائع الفوائد
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : مكتبة نزار مصطفى الباز - مكة المكرمة
الطبعة الأولى ، 1416 - 1996
تحقيق : هشام عبد العزيز عطا - عادل عبد الحميد العدوي - أشرف أحمد الج
عدد الأجزاء : 4
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


تحفة المودود بأحكام المولود

الكتاب: تحفة المودود بأحكام المولود
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: عبد القادر الأرناؤوط
الناشر: مكتبة دار البيان - دمشق
الطبعة: الأولى، 1391 - 1971
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


تحفة المودود بأحكام المولود ط العلمية

عنوان الكتاب:

تحفة المودود بأحكام المولود

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

دراسة وتحقيق:

عبد المنعم العاني

الناشر:

دار الكتب العلمية، بيروت، لبنان

الأولى، 1403هـ/1983م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


جلاء الأفهام في فضل الصلاة على محمد خير الأنام

الكتاب: جلاء الأفهام في فضل الصلاة على محمد خير الأنام
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: شعيب الأرناؤوط - عبد القادر الأرناؤوط
الناشر: دار العروبة - الكويت
الطبعة: الثانية، 1407 - 1987
عدد الأجزاء: 1
(تنبيه: الحكم على الحديث هكذا // إسناده حسن //
- مثلا - غالبا يكون من المحقق)
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


جلاء الأفهام ط ابن كثير

عنوان الكتاب:

جلاء الأفهام

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

دار ابن كثير

الأولى, 1408هـ/1988م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


حادي الأرواح إلى بلاد الأفراح

عنوان الكتاب:

حادي الأرواح إلى بلاد الأفراح

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

مطبعة المدني، القاهرة

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


حادي الأرواح إلى بلاد الأفراح ط العلمية

[ حادي الأرواح - ابن قيم الجوزية ]
الكتاب : حادي الأرواح إلى بلاد الأفراح
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار الكتب العلمية - بيروت
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


رسالة ابن القيم إلى احد إخوانه

الكتاب: رسالة ابن القيم إلى احد إخوانه
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: عبد الله بن محمد المديفر
الناشر: مطابع الشرق الأوسط - الرياض
الطبعة: الأولى، 1420هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


روضة المحبين ونزهة المشتاقين

عنوان الكتاب:

روضة المحبين ونزهة المشتاقين

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

دارالكتب العلمية، بيروت، لبنان

1403هـ/1983 م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


زاد المعاد في هدي خير العباد

عنوان الكتاب:

زاد المعاد في هدي خير العباد

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

مؤسسة الرسالة، بيروت، لبنان

الثالثة, 1406هـ/1986م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل

عنوان الكتاب:

شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

دار المعرفة، بيروت، لبنان

1398هـ/1978م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


صفات المنافقين

الكتاب: صفات المنافقين
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
عام النشر: 1410 هـ
عدد الأجزاء:1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


صيغ الحمد

الكتاب: جواب في صيغ الحمد
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: محمد بن إبراهيم السعران
الناشر: دار العاصمة - الرياض
الطبعة: الأولى، 1415
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


طريق الهجرتين ط دار ابن القيم

[ طريق الهجرتين - ابن قيم الجوزية ]
الكتاب : طريق الهجرتين وباب السعادتين
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار ابن القيم - الدمام
الطبعة الثانية ، 1414 - 1994
تحقيق : عمر بن محمود أبو عمر
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


طريق الهجرتين وباب السعادتين

عنوان الكتاب:

طريق الهجرتين وباب السعادتين

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

دار السلفية، القاهرة، مصر

الثانية، 1394هـ

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


عدة الصابرين ط العلمية

[ عدة الصابرين - ابن قيم الجوزية ]
الكتاب : عدة الصابرين وذخيرة الشاكرين
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار الكتب العلمية - بيروت
تحقيق : زكريا علي يوسف
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


عدة الصابرين وذخيرة الشاكرين

عنوان الكتاب:

عدة الصابرين وذخيرة الشاكرين

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

دار ابن كثير، دمشق، بيروت

مكتبة دار التراث، المدينة المنورة، المملكة العربية السعودية

الثالثة، 1409هـ/ 1989م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


فائدة جليلة في قواعد الأسماء الحسنى

الكتاب: فائدة جليلة في قواعد الأسماء الحسنى
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: عبد الرزاق بن عبد المحسن البدر
الناشر: غراس، الكويت
الطبعة: الأولى، 1424هـ/2003م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


فتاوى إمام المفتين ورسول رب العالمين

الكتاب : فتاوى إمام المفتين ورسول رب العالمين
المؤلف : محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى : 751هـ)
المصدر : أصل الكتاب من موقع الشبكة الإسلامية
أعده للمكتبة الشاملة : موقع مكتبة المسجد النبوي الشريف http://www.mktaba.org

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


مدارج السالكين بين منازل إياك نعبد وإياك نستعين

الكتاب: مدارج السالكين بين منازل إياك نعبد وإياك نستعين
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: محمد المعتصم بالله البغدادي
الناشر: دار الكتاب العربي - بيروت
الطبعة: الثالثة، 1416 هـ - 1996م
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


مدارج السالكين ط أخرى الكتاب العربي

عنوان الكتاب:

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

دار الكتاب العربي، بيروت، لبنان

الثانية، 1393هـ/1973م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


[ الروح - ابن قيم الجوزية ]
الكتاب : الروح في الكلام على أرواح الأموات والأحياء بالدلائل من الكتاب والسنة و
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار الكتب العلمية - بيروت ، 1395 - 1975
عدد الأجزاء : 1

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


مفتاح دار السعادة ومنشور ولاية العلم والإرادة

الكتاب: مفتاح دار السعادة ومنشور ولاية العلم والإرادة
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
الناشر: دار الكتب العلمية - بيروت
عدد الأجزاء: 2 × 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


متن القصيدة النونية

الكتاب: متن القصيدة النونية
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
الناشر: مكتبة ابن تيمية، القاهرة
الطبعة: الثانية، 1417هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


هداية الحيارى في أجوبة اليهود والنصارى

الكتاب: هداية الحيارى في أجوبة اليهود والنصارى
المؤلف: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
المحقق: محمد أحمد الحاج
الناشر: دار القلم- دار الشامية، جدة - السعودية
الطبعة: الأولى، 1416هـ - 1996م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

[ هداية الحيارى - ابن قيم الجوزية ]
الكتاب : هداية الحيارى في أجوبة اليهود والنصارى
المؤلف : محمد بن أبي بكر أبو عبد الله
الناشر : الجامعة الإسلامية - المدينة المنورة
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


هداية الحيارى في أجوبة اليهود والنصارى ط دار ابن زيدون

عنوان الكتاب:

هداية الحيارى في أجوبة اليهود والنصارى

تأليف:

محمد بن أبي بكر ابن قيم الجوزية

الناشر:

دار ابن زيدون، بيروت، لبنان

الأولى، 1410هـ/1990م

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


أسرار الصلاة

الكتاب : أسرار الصلاة
للإمَام العلامَة أبي عَبد الله محمَّد بن أبي بَكر بن أيُّوب الزَّرعي الدِّمشقي الشَّهير بابن قيِّم الجَوزيَّة
691-751
يُنشَر لأوَّل مرِّةٍ على الشبكة المعلوماتية
اعتنى به
أبو عبد الله همَّام الجزائري

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

الكتاب: الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب
المؤلف: علي بن عبد العزيز بن علي الشبل
الناشر: مكتبة الملك فهد الوطنية - الرياض
الطبعة: 1423هـ/2002م
[ترقيم الكتاب موافق للمطبوع]
* أعده للمكتبة الشاملة: محمد المنصور
 m_almansour@yahoo.com

عن المؤلف:

- بكالوريوس من جامعة الإمام محمد بن سعود الإسلامية، قسم العقيدة، كلية أصول الدين، عام 1411هـ.
- ماجستير من الجامعة نفسها عام 1418هـ.
- دكتوراه من الجامعة نفسها عام 1422هـ.
- يعمل الآن أستاذًا مساعدًا بكلية أصول الدين ، قسم العقيدة بجامعة الإمام محمد بن سعود بالرياض.

هو ابن الشيخ عبد العزيز الشبل رحمه الله العالم الكبير كان مدرسا في الحرم النبوي .
وهو من تلاميذ الإمام عبد العزيز بن باز رحمه الله .
والشيخ العلامة صالح الفوزان حفظه الله .
والشيخ العلامة عبد الرحمن البراك . حفظه الله .
والشيخ العلامة عبد الله الغنيمان . حفظه الله .

عن الكتاب:

يشتمل على أسماء التصانيف المخطوطة للأئمة: شيخ الإسلام ابن تيمية (ت 728 هـ) ، والعلامة ابن القيم (ت 751 هـ) ، والحافظ ابن رجب الحنبلي (ت 795 هـ) ، مستقصيًا أماكن وجودها في المكتبات والخزائن العالمية، ووصفها من ناحية عدد أوراقها، وأرقام حفظها، وسني نسخها وما يتعلق بذلك. مرتبة حسب كل عَلَم منهم، وفي كل عَلَم رُتبت أسماء الكتب والرسائل حسب حروف الهجاء تسلسلاً في الجملة، وألحق به ملحق يضم نماذج من مخطوطات هؤلاء المؤلفين رحمهم الله وجزاهم خيرًا، آمين.

[ فهرس الكتاب - فهرس المحتويات ]


التلخيص القيم لاختيارات أبي العباس وتلميذه ابن القيم

الكتاب: التلخيص القيم لاختيارات أبي العباس وتلميذه ابن القيم
(الجزء الأول)
تأليف: وليد بن راشد السعيدان

عن المؤلف:

داعية سعودي من مدينة الدلم بمحافظة الخرج،بمنطقة الرياض
من خريجين كلية الشريعة من جامعة الإمام محمد بن سعود الإسلامية بالرياض وقد اختير للقضاء ولكنه طلب الإعفاء وهو يعمل الآن مدرس بالمعهد العلمي بالدلم وله مجموعة من الدروس العلمية في الفقه والعقيدة وغيرها ، وهو من العلماء المشهورين في تلك المنطقة وهو إمام جامع الشيخ راشد بن خنين بالدلم وصاحب كتاب الإفادة الشرعية في بعض المسائل الطبية و عدة كتب فقهية أخرى.
يمتاز الشيخ وليد السعيدان ويتميز في علم الفقه والحديث والتفسير والعقيدة وله مؤلفات في تلك الفنون وخاصة الفقه وله درس أسبوعي ( الثلاثاء ) من كل أسبوع في جامع الشيخ عبدالعزيز بن باز بحي آل سعيدان بالدلم وهو شاعر ولكن لم يتفرغ للشعر ومتقن في قواعد الأصول ومحب لها ويحب تعليمها للناس ومعلم مرب للطالب يعتني بطلابه وإفهامهم المسائل خلال درسه وهبه الله حافظة جيدة برز بها عن أقرانه ألقى نونيته ( نونية السعداني )- تجدها بصوته في موقع صيد الفوائد - على الشيخ عبدالعزيز بن باز رحمه الله وبحضور الشيخ عبد الرحمن الجلال أمد الله في عمره
يحب التأليف ويقتطع وقتا كثيرا من أجله بل ويتفرغ له أحيانا.
وحقه علينا الدعاء له بالإخلاص والنفع والانتفاع بعلمه آمين.

[ فهرس الكتاب - فهرس المحتويات ]


الحدود والتعزيرات عند ابن القيم

الكتاب : الحدود والتعزيرات عند ابن القيم
المؤلف : بكر بن عبد الله أبو زيد بن محمد بن عبد الله بن بكر بن عثمان بن يحيى بن غيهب بن محمد (المتوفى : 1429هـ)
الناشر : دار العاصمة للنشر والتوزيع
الطبعة : الثانية 1415 هـ
عدد الأجزاء : 1
[ترقيم الكتاب موافق للمطبوع ، وهو مذيل بالحواشي]

عن المؤلف:

بكر بن عبد الله أبو زيد (1365 - 1429 هـ)

نسبه:
بكر بن عبد الله أبو زيد بن محمد بن عبد الله بن بكر بن عثمان بن يحيى بن غيهب بن محمد، ينتهي نسبه إلى بني زيد الأعلى، وهو زيد بن سويد بن زيد بن سويد بن زيد بن حرام بن سويد بن زيد القضاعي، من قبيلة بني زيد القضاعية المشهورة في حاضرة الوشم، وعالية نجد، وفيها ولد عام 1365 هـ.
حياته العلمية:
درس في الكتاب حتى السنة الثانية الابتدائي، ثم انتقل إلى الرياض عام 1375 هـ، وفيه واصل دراسته الابتدائية، ثم المعهد العلمي، ثم كلية الشريعة، حتى تخرج عام 87 هـ / 88 هـ من كلية الشريعة بالرياض منتسبا، وكان ترتيبه الأول.
وفي عام 1384 هـ انتقل إلى المدينة المنورة فعمل أمينا للمكتبة العامة بالجامعة الإسلامية.
وكان بجانب دراسته النظامية يلازم حلق عدد من المشايخ في الرياض ومكة المكرمة والمدينة المنورة.
ففي الرياض أخذ علم الميقات من الشيخ القاضي صالح بن مطلق، وقرأ عليه خمسا وعشرين مقامة من مقامات الحريري، وكان- رحمه الله- يحفظها ، وفي الفقه: زاد المستقنع للحجاوي، كتاب البيوع فقط.
وفي مكة قرأ على سماحة شيخه، الشيخ عبد العزيز بن عبد الله بن باز كتاب الحج، من [المنتقى] للمجد ابن تيمية، في حج عام 1385 هـ بالمسجد الحرام.
واستجاز المدرس بالمسجد الحرام الشيخ: سليمان بن عبد الرحمن بن حمدان، فأجازه إجازة مكتوبة بخطه لجميع كتب السنة، وإجازة في المُد النبوي.
في المدينة قرأ على سماحة شيخه الشيخ ابن باز في [فتح الباري] و [بلوغ المرام] ، وعددا من الرسائل في الفقه والتوحيد والحديث في بيته، إذ لازمه نحو سنتين وأجازه.
ولازم سماحة شيخه الشيخ محمد الأمين الشنقيطي نحو عشر سنين، منذ انتقل إلى المدينة المنورة، حتى توفي الشيخ في حج عام 1393 هـ- رحمه الله تعالى- فقرأ عليه في تفسيره [أضواء البيان] ورسالته [آداب البحث والمناظرة]، وانفرد بأخذ علم النسب عنه، فقرأ عليه [القصد والأمم] لابن عبد البر، وبعض [الإنباه] لابن عبد البر أيضا. وقرأ عليه بعض الرسائل، وله معه مباحثات واستفادات، ولديه نحو عشرين إجازة من علماء الحرمين والرياض والمغرب والشام والهند وإفريقيا وغيرها، وقد جمعها في ثبت مستقل.
وفي عام 1399 هـ / 1400 هـ، درس في المعهد العالي للقضاء منتسبا، فنال شهادة العالمية (الماجستير)، وفي عام 1403 هـ تحصل على شهادة العالمية العالية (الدكتوراه).
حياته العملية:
وفي عام 87 هـ / 88 هـ لما تخرج من كلية الشريعة اختير للقضاء في مدينة النبي صلى الله عليه وسلم فصدر أمر ملكي كريم بتعيينه في القضاء في المدينة المنورة، فاستمر في قضائها حتى عام 1400 هـ.
وفي عام 1390 هـ عين مدرسا في المسجد النبوي الشريف، فاستقر حتى عام 1400 هـ.
وفي عام 1391 هـ صدر أمر ملكي بتعيينه إماما وخطيبا في المسجد النبوي الشريف، فاستمر حتى مطلع عام 1396 هـ.
وفي عام 1400 هـ اختير وكيلا عاما لوزارة العدل، فصدر قرار مجلس الوزراء بذلك، واستمر حتى نهاية عام 1412 هـ، وفيه صدر أمر ملكي كريم بتعيينه بالمرتبة الممتازة، عضوا في لجنة الفتوى، وهيئة كبار العلماء.
وفي عام 1405 هـ صدر أمر ملكي كريم بتعيينه ممثلا للمملكة في مجمع الفقه الإسلامي الدولي، المنبثق عن منظمة المؤتمر الإسلامي، واختير رئيسا للمجمع.
وفى عام 1406هـ عين عضوا في المجمع الفقهي برابطة العالم الإسلامي، وكانت له في أثناء ذلك مشاركة في عدد من اللجان والمؤتمرات داخل المملكة وخارجها، ودرس في المعهد العالي للقضاء، وفي الدراسات العليا في كلية الشريعة بالرياض.
مؤلفاته:
وله مشاركة في التأليف في: الحديث والفقه واللغة والمعارف العامة، طبع منها ما يأتي:
أولا- في الفقه: (1- 15) فقه القضايا المعاصرة: [فقه النوازل] ثلاثة مجلدات فيها خمس عشرة قضية فقهية مستجدة في خمس عشرة رسالة:
1- التقنين والإلزام.
2- [المواضعة في الاصطلاح].
3- [أجهزة الإنعاش وعلامة الوفاة].
4- [طفل الأنابيب].
5- [خطاب الضمان البنكي].
6- [الحساب الفلكي].
7- [البوصلة].
8- [التأمين].
9- [التشريع وزراعة الأعضاء].
10- [تغريب الألقاب العلمية].
11- [بطاقة الائتمان].
12- [بطاقة التخفيض].
13- [اليوبيل].
14- [المثامنة في العقار].
15- [التمثيل].
16- [التقريب لعلوم ابن القيم] مجلد.
17- [الحدود والتعزيرات] مجلد.
18- [الجناية على النفس وما دونها] مجلد.
19- [اختيارات ابن تيمية] للبرهان ابن القيم، تحقيق.
20- [حكم الانتماء إلى الفرق والأحزاب والجماعات الإسلامية] مجلد.
21- [معجم المناهي اللفظية] مجلد.
22- [لا جديد في أحكام الصلاة].
23- [تصنيف الناس بين الظن واليقين].
24- [التعالم].
25- [حلية طالب العلم].
26- [آداب طالب الحديث من الجامع للخطيب].
27- [الرقابة على التراث].
28- [تسمية المولود].
29- [أدب الهاتف].
30- [الفرق بين حد الثوب والأزرة].
31- [أذكار طرفي النهار].
32- [المدخل المفصل إلى مذهب الإمام أحمد بن حنبل] مجلدان.
33- [البلغة في فقه الإمام أحمد بن حنبل] للفخر ابن تيمية، مجلد، تحقيق.
34- [فتوى السن، عن مهمات المسائل].
ثانيا- في الحديث وعلومه:
35- [التأصيل لأصول التخريج وقواعد الجرح والتعديل]. ثلاثة مجلدات، طبع منها الأول.
36- [معرفة النسخ والصحف الحديثة].
37- [التحديث بما لا يصح فيه حديث].
38- [الجد الحثيث في معرفة ما ليس بحديث] للغزي، تحقيق.
(39- 43) [الأجزاء الحديثية] مجلد، فيه خمس رسائل هي:
39- [مرويات دعاء ختم القرآن الكريم] جزء.
40- [نصوص الحوالة] جزء.
41- [زيارة النساء للقبور] جزء.
42- [مسح الوجه باليدين بعد رفعهما بالدعاء] جزء.
43- [ضعف حديث العجن] جزء.
ثالثا- في المعارف العامة: (44 - 47) [النظائر] مجلد، ويحتوي على أربع رسائل:
44- [العزاب من العلماء وغيرهم].
45- [التحول المذهبي].
46- [التراجم الذاتية].
47- [لطائف الكلم في العلم].
48- [طبقات النسابين] مجلد.
49- [ابن القيم: حياته، آثاره، موارده] مجلد.
(50 - 54) [الردود] مجلد، ويحتوي على خمس رسائل هي:
50- [الرد على المخالف].
51- [تحريف النصوص].
52- [براءة أهل السنة من الوقيعة في علماء الأمة].
53- [عقيدة ابن أبي زيد القيرواني وعبث بعض المعاصرين بها].
54- [التحذير من مختصرات الصابوني في التفسير].
55- [بدع القراء] رسالة.
56- [خصائص جزيرة العرب].
57- [السحب الوابلة على ضرائح الحنابلة]، 3 مجلدات، للشيخ محمد بن عبد الله بن حميد مفتي الحنابلة بمكة ت سنة 1296 هـ- رحمه الله تعالى- تحقيق بالاشتراك.
58- [تسهيل السابلة إلى معرفة علماء الحنابلة] للشيخ / صالح بن عبد العزيز بن عثيمين المكي- رحمه الله تعالى- تحقيق في مجلدين.
59- [علماء الحنابلة من الإمام أحمد إلى وفيات القرن الخامس عشر الهجري]، مجلد على طريقة: [الأعلام] للزركلي. 60- [دعاء القنوت].
61- [فتح الله الحميد المجيد في شرح كتاب التوحيد] للشيخ حامد بن محمد الشارقي- رحمه الله تعالى- مجلد، تحقيق.
62- [نظرية الخلط بين الإسلام وغيره من الأديان].
63- [تقريب آداب البحث والمناظرة].
64- [جبل إلال بعرفات]، تحقيقات تاريخية وشرعية.
65- [مدينة النبي صلى الله عليه وسلم رأي العين].
66- [قبة الصخرة، تحقيقات في تاريخ عمارتها وترميمها].
وفاته :
توفي الشيخ يوم الثلاثاء 28 من شهر المحرم ، عام 1429 هـ = 5 فبراير 2008 م في إثر مرض عانى منه طويلاً، رحمه الله
___________
أعد الترجمة عبد الله بن بكر أبو زيد، القاضي بديوان المظالم.
نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com
(مع زيادة يسيرة)

عن الكتاب:

[الحدود والتعزيرات عند ابن القيم - بكر أبو زيد]

يقول المؤلف - رحمه الله - في مقدمة كتابه:
لابن القيم رحمه الله تعالى مباحث عزيزة المطلب: في الحدود والتعزيرات منتشرة في أربعة عشر كتاباً من مؤلفاته (1) عالجها من ناحيتين:
أولاهما: من ناحية حكمتها وأسرارها التشريعية.
والثانية: من ناحية أحكامها الفقهية.
وقد أولى ذلك عناية فائقة، وبسط الكلام في الكثير منها أشد البسط فنالت من تحقيقاته وآرائه و تحريراته: النصيب الأوفى والحظ الأوفر. وحسبي في هذه الدراسة أن أتناول ابن قيم الجوزية رحمه الله تعالى في هذه الجزئية من مباحثه بالدراسة
والتحقيق والموازنة والترجيح بين رأيه وغيره من المذاهب. مبيناً ما التقى فيها مع غيره وما انفرد به عن المذاهب الفقهية المشهورة: الحنفية والمالكية والشافعية والحنابلة.
وبذلك تبرز مكانته العلمية بجلاء.
__________
(1) هي:
1- أحكام أهل الذمة
2- أعلام الموقعين عن رب العالمين
3- إغاثة اللهفان من مصائد الشيطان
4- إغاثة اللهفان في حكم طلاق الغضبان
5- بدائع الفوائد
6- تهذيب سنن أبي داوود
7- الداء والدواء
8- روضة المحبين ونزهة المشتاقين
9- الروح
10- زاد المعاد في هدى خير العباد
11- مدارج السالكين بين منازل إياك نعبد وإياك نستعين
13- مفتاح دار السعادة ومنشور ولاية العلم والإرادة
13- المنار المنيف في الصحيح والضعيف
14- الوابل الصيب في الكلم الطيب.

[ فهرس الكتاب - فهرس المحتويات ]


الفوائد المحصلة من الصواعق المرسلة

الكتاب: الفوائد المحصلة من الصواعق المرسلة
قواعد وضوابط وفوائد من كتاب "الصواعق المرسلة" لابن القيم
المؤلف: جمال بن أحمد بادي
الأستاذ المساعد بقسم أصول الدين
بكلية معارف الوحي والعلوم الإنسانية
بالجامعة الإسلامية العالمية - ماليزيا
سلسلة بحوث وتحقيقات مختارة من مجلة الحكمة (19)
قام بنشره أبو مهند النجدي

[ فهرس الكتاب - فهرس المحتويات ]


الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

الكتاب: الكافية الشافية في الإنتصار للفرقة الناجية (نونية ابن القيم)
تأليف: محمد بن أبي بكر بن أيوب ابن قيم الجوزية المتوفى (751هـ)
تحقيق: محمد بن عبدالرحمن العريفي |ناصر بن يحيى الجنيني | عبدالله بن عبدالرحمن الهذيل | فهد بن علي المساعد
الناشر: دار عالم الفوائد للنشر والتوزيع - مكة
الطبعة: الأولى 1428هـ
عدد الأجزاء: [4]
[ترقيم الكتاب موافق للمطبوع]
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


المنهج القيم في قراءة كتب شيخ الإسلام وابن القيم

الكتاب: المنهج القيم في قراءة كتب شيخ الإسلام وابن القيم
تأليف: فهد بن عبد الله التركي
قام بنشره
أبو مهند النجدي

[ فهرس الكتاب - فهرس المحتويات ]


أئمة الهدى ( إبن القيم ) لعبدالرحمن السحيم

الكتاب : أئمة الهدى ( إبن القيم ) لعبدالرحمن السحيم
المصدر: مكتبة مشكاة
المؤلف : عبد الرحمن بن عبد الله السحيم

[ فهرس الكتاب - فهرس المحتويات ]


تهذيب سنن أبي داود وإيضاح مشكلاته

الكتاب : تَهْذِيْبُ سُنَنِ أَبِي دَاودَ وَإيضاحِ مُشكِلاتِهِ
المؤلف : ابن قيّم الجوزية
مصدر الكتاب : ــــ
[الكتاب مرقم آليا و غير موافق للمطبوع]
الفهرسة الموضوعية وضعتها تبعا للنسخة الموجودة في المكتبة الشاملة الإصدار الأول....
أخوكم خالد لكحل، عضو في ملتقى أهل الحديث
[موجود في النسخة الرسمية مع عون المعبود دون مقدمة ابن القيم]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


توضيح المقاصد وتصحيح القواعد في شرح قصيدة الإمام ابن القيم

الكتاب: توضيح المقاصد وتصحيح القواعد في شرح قصيدة الإمام ابن القيم
المؤلف: أحمد بن إبراهيم بن حمد بن محمد بن حمد بن عبد الله بن عيسى (المتوفى: 1327هـ)
المحقق: زهير الشاويش
الناشر: المكتب الإسلامي - بيروت
الطبعة: الثالثة، 1406
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

أحمد بن إبراهيم بن عيسى (1253 - 1327 هـ)
جاء في كتاب «مشاهير نجد وغيرهم»:

هو الشيخ العلامة أحمد بن إبراهيم بن حمد بن محمد بن حمد بن عبد الله بن عيسى من قبيلة بني زيد القبيلة المشهورة بشقراء وغيرها من البلدان الوشم بنجد وهي قبيلة قضاعية.

مولده :
ولد في بلدة شقراء سنة ثلاث وخمسين ومائتين وألف فقرأ القرآن حتى ختمه

ثم شرع في القراءة على الشيخ الفقيه عبد الله بن عبد الرحمن «أبا بطين» ثم ارتحل إلي مدينة الرياض فأخذ عن الشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وعن ابنه العلامة الشهير عبد اللطيف ثم توجه إلي مكة لقضاء فريضة الحج وعاد ثم أخذ يتردد على مكة للتجارة وعلى جدة وكان غالب تجارته الأقمشة القطنية وعامل في التجارة والشراء عبد القادرة بن مصطفى التلمساني أحد تجار جدة ومن ذوي الأملاك في القطر المصري، كان يدفع له أربعمائة جنيه ويشتري بألف ويسدد الباقي أقساطا ودام التعامل بينه وبين الشيخ التلمساني زمنا طويلا. وكان لصدقه وأمانته ووفائه أثر طيب في نفس الشيخ التلمساني حتى أخذ يبيعه كل ما يحتاج إليه مؤجلا يسدده فيما بعد أقساطا وقال له التلمساني: أني عاملت الناس أكثر من ثلاثين عاما فما وجدت أحسن من التعامل معك يا وهابي، ويظهر أن ما يشاع عنكم يا أهل نجد مبالغ فيه من خصومكم السياسيين بسبب الحروب التي وقعت بينكم وبين أشراف مكة والمصريين والأتراك. فقد أشاعوا عنكم أقوالا منكرة فسأله الشيخ أحمد أن يبينها له. فقال له الشيخ التلمساني: يقولون إنكم لا تصلون على النبي صلى الله عليه وسلم، ولا تحبونه. فأجابه الشيخ أحمد: سبحانك هذا بهتان عظيم كيف ونحن نعتقد أن من لا يصلي عليه في التشهد الأخير صلاته باطلة ونعتقد أن من لا يحبه كافر، وإنما نحن أهل نجد ننكر الاستغاثة والاستعانة بالأموات، لا نستغيث إلا بالله وحده ولا نستعين إلا به سبحانه كما كان على ذلك سلف الأمة، واستمر النقاش بينه وبين التلمساني ثلاثة أيام وأخيرا هدى الله الشيخ التلمساني للحق وصار موحدا ظاهرا وباطنا، ثم سأله الشيخ التلمساني أن يوضح له وجه الخلاف بينهم وبين خصومهم في باب أسماء الله وصفاته ونعوت جلاله فقال الشيخ أحمد: إنا نعتقد أن الله فوق سماواته بائن عن مخلوقاته مستو على عرشه استواء يليق بجلاله وعظمته من غير تشبيه ولا تجسيم ولا تأويل وهكذا اعتقادنا في جميع آيات الصفات وأحاديثها، كما جاء عن الإمام أبي الحسن الأشعري في كتابيه الإبانة في أصول الديانة ومقالات لإسلاميين واختلاف المصلين ودامت المناظرة بينهما في هذه المسألة خمسة عشر يوما لأن الشيخ التلمساني كان أشعريا درس في الجامع الأزهر كتب العقائد الأشعرية، السنوسية وأم البراهين وشرح الجوهرة وغيرها وقد انتهت هذه المناظرات الطويلة بإقناع الشيخ التلمساني بأن عقيدة السلف هي الأسلم والأحكم والأعلم، ثم بعد هذا صار الشيخ التلمساني - رحمه الله - من دعاة العقيدة السلفية وطبع على نفقته كتبا كثيرة كان يوزعها مجانا، مثل «الصارم المنكي في الرد على السبكي» لابن عبد الهادي، و"الكافية الشافية في الانتصار للفرقة الناجية" المعروفة بالنونية للإمام ابن القيم، و"الاستعاذة من الشيطان الرجيم" لابن مفلح و"المؤمل في الرجوع إلي الأمر الأول" لأبي شامة المؤرخ الدمشقي و"الفرقان بين أولياء الرحمن وأولياء الشطان" للإمام أحمد بن تيمية و"الرد الوافر" لابن ناصر الدين الدمشقي، مع رسائل أخرى ضمن الرد الوافر، و"غاية الأماني في الرد على النبهاني" للسيد محمود شكري اللألوسي البغدادي وقد هدى الله كذلك الوجيه الحجازي الشهير الشيخ محمد بن حسين نصيف - رحمه الله - على يد المترجم.

مؤلفاته :
ألف المترجم الشيخ أحمد بن إبراهيم بن عيسى ردودا كثيرة على علماء الضلال وأنصار البدع، منها
- كتاب تنبيه النبيه والغبي في الرد على المدراسي والحلبي
- وله الرد على ما جاء في خلاصة الكلام من الطعن على الوهابية والافتراء لدحلان «خ»
- والرد على شبهات المستعينين بغير الله رد به علي شبهات داود ابن سليمان بن جرجيس البغدادي «ط»
- وكتاب توضيح المقاصد وتصحيح القواعد شرح به نونية الإمام ابن القيم «المسماة بالكافية الشافية في الانتصار للفرقة الناجية» طبع بمطابع المكتب الإسلامي بدمشق وهو يقع في جزئين.

تلامذته :
أخذ عنه العلم خلق كثير في نجد والحجاز واعرف منهم الشيخ عبد الستار الدهلوي، والشيخ أبو بكر خوقير الحنبلي والشيخ سعد بن حمد بن عتيق حج ومكث ستة أشهر قرأ فيها على المترجم شرح الزاد «الروض المربع شرح زاد المستقنع»
وقد جالس المترجم الشيخ أحمد بن عيسى أثناء إقامته بمكة وتردده عليها أمير مكة عون بن محمد بن عبد المعين بن عون المتوفى سنة 1323هـ فأقنعه بهدم القباب المشيدة على القبور في مكة وجدة والطائف، فهدمها إلا قبة قبر حواء وقبة قبر خديجة زوج النبي صلى الله عليه وسلم، وقبة قبر ابن عباس بالطائف فانه لم يهدم هذه القباب الثلاث خوفا من السلطان عبد الحميد العثماني أن يعزله عن الإمارة.
وقد رجع المترجم إلي نجد بعدما توفي الشريف عون سنة 1323هـ واستقر بها وولاه الأمير عبد العزيز بن متعب بن رشيد قضاء المجمعة وجميع مقاطعة سدير فبقي في قضاء مقاطعة سدير حتى قتل عبد العزيز بن متعب ودانت المجمعة لجلالة الملك عبد العزيز آل سعود وذلك سنة 1324هـ فعزله الملك عبد العزيز عن القضاء وولي مكانه الشيخ عبد الله بن عبد العزيز العنقري وقد كان المترجم الشيخ أحمد بن عيسى عادلا في القضاء مشكور السيرة عاش فقيرا إلي أن توفي بعد صلاة يوم الجمعة رابع جمادى الآخرة سنة سبع وعشرين وثلاثمائة وألف من الهجرة، وخلفه ابنا لا يزال موجودا إلي اليوم وله أبناء _ رحم الله الشيخ أحمد وغفر له وعفا عنه إنه سميع مجيب.

[ فهرس الكتاب - فهرس المحتويات ]


شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل ط الفكر

[ شفاء العليل - ابن قيم الجوزية ]
الكتاب : شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار الفكر - بيروت ، 1398 - 1978
تحقيق : محمد بدر الدين أبو فراس النعساني الحلبي
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


عون المعبود شرح سنن أبي داود، مع شرح الحافظ ابن قيم الجوزية

الكتاب : عون المعبود شرح سنن أبي داود، مع شرح الحافظ ابن قيم الجوزية
المؤلف : ابن قيم الجوزية
المحقق : عبد الرحمن محمد عثمان
دار النشر : المكتبة السلفية
البلد : المدينة المنورة
الطبعة : الثانية
سنة الطبع : 1388هـ، 1968م
عدد الأجزاء : 14
ملاحظات :
1. موافق للمطبوع
لا تنسانا من صالح دعائك،، فريق عمل الطيماوي
 ikourd@gmail.com

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


عون المعبود وحاشية ابن القيم

الكتاب: عون المعبود شرح سنن أبي داود، ومعه حاشية ابن القيم: تهذيب سنن أبي داود وإيضاح علله ومشكلاته
المؤلف: محمد أشرف بن أمير بن علي بن حيدر، أبو عبد الرحمن، شرف الحق، الصديقي، العظيم آبادي (المتوفى: 1329هـ)
الناشر: دار الكتب العلمية - بيروت
الطبعة: الثانية، 1415 هـ
عدد الأجزاء: 14
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

العظيم آبادي ( 000 - بعد 1310 هـ = 000 - بعد 1892 م)

محمد أشرف بن أمير بن علي بن حيدر، أبو عبد الرحمن، شرف الحق، الصديقي، العظيم آبادي: علامة بالحديث، هندي.

من تصانيفه (التعليق المغني على سنن الدارقطني - ط) جزآن، و (عون المعبود على سنن أبي داود - ط) أربعة أجزاء، و (المكتوب اللطيف إلى المحدث الشريف - خ) ضمن مجموعة، في دار الكتب، و (عقود الجمان - ط) في تعليم المرأة، و (القول المحقق - ط) في الحديث .

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


فوائد حديثية لابن القيم

الكتاب: فوائد حديثية وفيه فوائد في الكلام على حديث الغمامة وحديث الغزالة والضب وغيره
المؤلف: ابن قيم الجوزية (751 هـ)
المحقق: أبو عبيدة مشهور بن حسن آل سلمان - وأبو معاذ إياد بن عبداللطيف القيسي
الناشر: دار ابن الجوزي
الطبعة: الأولى 1416 هـ - 1995 م
عدد الأجزاء: 1
ملاحظات: [موافق للمطبوع - مقابل على المطبوع- إمكانية الإنتقال للصفحة]
مصدر الكتاب: [مكتبة يا باغي الخير أقبل - ملتقى أهل الحديث]

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


قواعد التفسير عند ابن القيم

الكتاب :قواعد وضوابط التفسير عند الإمام ابن القيم في( بدائع الفوائد )
( بحث في مادة التفسير )
إعداد الطالب : علي بن محمد بن حسين العمران
إشراف : فضيلة الدكتور / صالح صواب
الجمهورية اليمنية ـ جامعة العلوم والتكلنوجيا ـ الدراسات العليا ـ قسم الدراسات الإسلامية

[ فهرس الكتاب - فهرس المحتويات ]


مختصر الصواعق المرسلة على الجهمية والمعطلة

الكتاب: مختصر الصواعق المرسلة على الجهمية والمعطلة
مؤلف الأصل: محمد بن أبي بكر بن أيوب بن سعد شمس الدين ابن قيم الجوزية (المتوفى: 751هـ)
اختصره: محمد بن محمد بن عبد الكريم بن رضوان البعلي شمس الدين، ابن الموصلي (المتوفى: 774هـ)
المحقق: سيد إبراهيم
الناشر: دار الحديث، القاهرة - مصر
الطبعة: الأولى، 1422هـ - 2001م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن المَوْصِلي (699 - 774 هـ = 1300 - 1372 م)

محمد بن محمد بن عبد الكريم بن رضوان البعلي شمس الدين، ابن الموصلي: أديب، عالم بالفقه.
ولد في بعلبكّ، وتعلم بها وبدمشق وحماة، وتوفي بطرابلس. من كتبه (بهجة المجالس ورونق المُجالس) خمس مجلدات،
و (الدر المنتظم) نظم فيه فقه اللغة للثعالبي، و (لوامع الأنوار - خ) في نظم غريب الموطأ ومسلم، لابن قرقول، و (نظم المنهاج) للنووي. وله نظم ونثر

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر طبقات المكلفين لابن القيم

الكتاب : مختصر طبقات المكلفين لابن القيم
المؤلف : عبد الله بن جار الله آل جار الله

[ فهرس الكتاب - فهرس المحتويات ]


مرض القلوب وشفاؤها عند شيخ الإسلام ابن تيمية وابن القيم جمع ودراسة

الكتاب : مرض القلوب وشفاؤها عند شيخ الإسلام ابن تيمية وابن القيم جمع ودراسة
د. سعود بن حمد الصقري

[ فهرس الكتاب - فهرس المحتويات ]


نقد المنقول والمحك المميز بين المردود والمقبول ط القادري

[ نقد المنقول - ابن قيم الجوزية ]
الكتاب : نقد المنقول والمحك المميز بين المردود والمقبول
المؤلف : محمد بن أبي بكر أيوب الزرعي أبو عبد الله
الناشر : دار القادري - بيروت
الطبعة الأولى ، 1411 - 1990
تحقيق : حسن السماعي سويدان
عدد الأجزاء : 1

عن المؤلف:

ابن قيم الجوزية (691 -751هـ، 1292- 1350م).

محمد بن أبي بكر بن أيوب بن سعد، من أعلام الإصلاح الديني في القرن الثامن الهجري. ولد في دمشق وتتلمذ على يد ابن تيمية، حيث تأثر به تأثرًا كبيرًا وهو الذي هذب كتبه ونشر علمه. وسُجن ابن قيم الجوزية وعُذِّب عدة مرات، وأطلق من سجنه بقلعة دمشق بعد وفاة ابن تيمية. ومن أبرز كتب ابن قيّم الجوزية في مجال السياسة كتابه الشهير الطرق الحكمية في السياسة الشرعية، كما أن له العديد من المؤلفات الأخرى في الشريعة والتفسير والفقه نذكر منها: أعلام الموقّعين؛ زاد المعاد؛ مدارج السالكين؛ تلبيس إبليس؛ الوابل الصيّب من الكلم الطيّب؛ التبيان في أقسام القرآن. ولمحمد أويس الندوي كتاب التفسير القيّم، للإمام ابن القيّم ـ استخرجه من مؤلفاته. وقد أدى ابن القيم دورًا بارزًا في الفكر الإسلامي الحديث.

نقلا عن
الموسوعة العربية العالمية Global Arabic Encyclopedia
http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


مختصر زاد المعاد لابن قيم الجوزية

عنوان الكتاب:

مختصر زاد المعاد لابن قيم الجوزية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الخامس)

تأليف:

محمد بن عبد الوهاب بن سليمان التميمي

1206هـ

دراسة وتحقيق:

الشيخ عبد الله بن عبد الرحمن الجبرين، والشيخ محمد بن عبد الله السمهري

الكتاب: مختصر زاد المعاد
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: دار الريان للتراث - القاهرة
الطبعة: الثانية، 1407هـ - 1987م
عدد الصفحات: 208
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مقدمة - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[مُقَدِّمَةٌ]
اجْتِمَاعُ الْجُيُوشِ الْإِسْلَامِيَّةِ

(2/33)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَهُوَ حَسْبِي وَكَفَى مُقَدِّمَةٌ: اللَّهُ سُبْحَانَهُ الْمَسْئُولُ الْمَرْجُوُّ الْإِجَابَةَ أَنْ يُمَتِّعَكُمْ بِالْإِسْلَامِ وَالسُّنَّةِ وَالْعَافِيَةِ فَإِنَّ سَعَادَةَ الدُّنْيَا وَالْآخِرَةِ وَنَعِيمَهُمَا وَفَوْزَهُمَا مَبْنِيٌّ عَلَى هَذِهِ الْأَرْكَانِ الثَّلَاثَةِ وَمَا اجْتَمَعْنَ فِي عَبْدٍ بِوَصْفِ الْكَمَالِ إِلَّا وَقَدْ كَمُلَتْ نِعْمَةُ اللَّهِ عَلَيْهِ وَإِلَّا فَنَصِيبُهُ مِنْ نِعْمَةِ اللَّهِ بِحَسَبِ نَصِيبِهِ مِنْهَا.


أقسام النعمة - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[أَقْسَامُ النِّعْمَةِ]
[النِّعْمَةُ الْمُطْلَقَةُ]
((أَقْسَامُ النِّعْمَةِ)) وَالنِّعْمَةُ نِعْمَتَانِ: نِعْمَةٌ مُطْلَقَةٌ وَنِعْمَةٌ مُقَيَّدَةٌ.
1 - فَالنِّعْمَةُ الْمُطْلَقَةُ: هِيَ الْمُتَّصِلَةُ بِسَعَادَةِ الْأَبَدِ وَهِيَ نِعْمَةُ الْإِسْلَامِ وَالسُّنَّةِ وَهِيَ النِّعْمَةُ الَّتِي أَمَرَنَا اللَّهُ سُبْحَانَهُ أَنْ نَسْأَلَهُ فِي صَلَاتِنَا أَنْ يَهْدِيَنَا صِرَاطَ أَهْلِهَا وَمَنْ خَصَّهُمْ بِهَا وَجَعَلَهُمْ أَهْلَ الرَّفِيقِ الْأَعْلَى حَيْثُ يَقُولُ تَعَالَى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] .
فَهَؤُلَاءِ الْأَصْنَافُ الْأَرْبَعَةُ، هُمْ أَهْلُ هَذِهِ النِّعْمَةِ الْمُطْلَقَةِ، وَأَصْحَابُهَا أَيْضًا هُمُ الْمَعْنِيُّونَ بِقَوْلِهِ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا - فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ. . .} [المائدة: 3] ، فَأَضَافَ الدِّينَ إِلَيْهِمْ ; إِذْ هُمُ الْمُخْتَصُّونَ بِهَذَا الدِّينِ الْقَيِّمِ دُونَ سَائِرِ الْأُمَمِ، وَالدِّينُ تَارَةً يُضَافُ إِلَى الْعَبْدِ، وَتَارَةً يُضَافُ إِلَى الرَّبِّ، فَيُقَالُ الْإِسْلَامُ دِينُ اللَّهِ (الَّذِي) لَا يَقْبَلُ مِنْ أَحَدٍ دِينًا سِوَاهُ

(2/33)

وَلِهَذَا يُقَالُ فِي الدُّعَاءِ: (اللَّهُمَّ انْصُرْ دِينَكَ الَّذِي أَنْزَلْتَهُ مِنَ السَّمَاءِ) وَنُسِبَ الْكَمَالُ إِلَى الدِّينِ وَالتَّمَامُ إِلَى النِّعْمَةِ مَعَ إِضَافَتِهَا إِلَيْهِ ; لِأَنَّهُ هُوَ وَلِيُّهَا وَمُسْدِيهَا إِلَيْهِمْ، وَهُمْ مَحَلٌّ مَحْضٌ لِنِعَمِهِ قَابِلِينَ لَهَا، وَلِهَذَا يُقَالُ فِي الدُّعَاءِ الْمَأْثُورِ لِلْمُسْلِمِينَ (وَاجْعَلْهُمْ مُثْنِينَ بِهَا عَلَيْكَ قَابِلِيهَا وَأَتْمِمْهَا عَلَيْهِمْ) .
وَأَمَّا الدِّينُ فَلَمَّا كَانُوا هُمُ الْقَائِمِينَ بِهِ الْفَاعِلِينَ لَهُ بِتَوْفِيقِ رَبِّهِمْ نَسَبَهُ إِلَيْهِمْ، فَقَالَ: {أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: 3] ، وَكَانَ الْكَمَالُ فِي جَانِبِ الدِّينِ وَالتَّمَامُ فِي جَانِبِ النِّعْمَةِ وَاللَّفْظَتَانِ وَإِنْ تَقَارَبَتَا وَتَوَازَنَتَا فَبَيْنَهُمَا فَرْقٌ لَطِيفٌ يَظْهَرُ عِنْدَ التَّأَمُّلِ فَإِنَّ الْكَمَالَ أَخَصُّ بِالصِّفَاتِ وَالْمَعَانِي وَيُطْلَقُ عَلَى الْأَعْيَانِ وَالذَّوَاتِ وَذَلِكَ بِاعْتِبَارِ صِفَاتِهَا وَخَوَاصِّهَا كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( «كَمُلَ مِنَ الرِّجَالِ كَثِيرٌ وَلَمْ يَكْمُلْ مِنَ النِّسَاءِ إِلَّا مَرْيَمُ بِنْتُ عِمْرَانَ، وَآسِيَةُ بِنْتُ مُزَاحِمٍ، وَخَدِيجَةُ

(2/34)

بِنْتُ خُوَيْلِدٍ» ) . وَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: " إِنَّ لِلْإِيمَانِ حُدُودًا وَفَرَائِضَ وَسُنَنًا وَشَرَائِعَ فَمَنِ اسْتَكْمَلَهَا فَقَدِ اسْتَكْمَلَ الْإِيمَانَ "، وَأَمَّا التَّمَامُ فَيَكُونُ فِي الْأَعْيَانِ وَالْمَعَانِي، وَنِعْمَةُ اللَّهِ أَعْيَانٌ وَأَوْصَافٌ وَمَعَانٍ.
وَأَمَّا دِينُهُ فَهُوَ شَرْعُهُ الْمُتَضَمِّنُ لِأَمْرِهِ وَنَهْيِهِ وَمَحَابِّهِ فَكَانَتْ نِسْبَةُ الْكَمَالِ إِلَى الدِّينِ وَالتَّمَامِ إِلَى النِّعْمَةِ أَحْسَنَ كَمَا كَانَتْ إِضَافَةُ الدِّينِ إِلَيْهِمْ وَالنِّعْمَةِ إِلَيْهِ أَحْسَنَ، وَالْمَقْصُودُ

(2/35)

أَنَّ هَذِهِ النِّعْمَةَ هِيَ النِّعْمَةُ الْمُطْلَقَةُ، وَهِيَ الَّتِي اخْتَصَّتْ بِالْمُؤْمِنِينَ، وَإِذَا قِيلَ: لَيْسَ لِلَّهِ عَلَى الْكَافِرِ نِعْمَةٌ بِهَذَا الِاعْتِبَارِ فَهُوَ صَحِيحٌ.

[النِّعْمَةُ الْمُقَيَّدَةُ]
وَالنِّعْمَةُ الثَّانِيَةُ: النِّعْمَةُ الْمُقَيَّدَةُ كَنِعْمَةِ الصِّحَّةِ، وَالْغِنَى، وَعَافِيَةِ الْجَسَدِ، وَبَسْطِ الْجَاهِ، وَكَثْرَةِ الْوَلَدِ، وَالزَّوْجَةِ الْحَسَنَةِ، وَأَمْثَالِ هَذِهِ، فَهَذِهِ النِّعْمَةُ مُشْتَرَكَةٌ بَيْنَ الْبَرِّ وَالْفَاجِرِ وَالْمُؤْمِنِ وَالْكَافِرِ، وَإِذَا قِيلَ: لِلَّهِ عَلَى الْكَافِرِ نِعْمَةٌ بِهَذَا الِاعْتِبَارِ فَهُوَ حَقٌّ، فَلَا يَصِحُّ إِطْلَاقًا السَّلْبُ وَالْإِيجَابُ إِلَّا عَلَى وَجْهٍ وَاحِدٍ ; وَهُوَ أَنَّ النِّعَمَ الْمُقَيَّدَةَ، لَمَّا كَانَتِ اسْتِدْرَاجًا لِلْكَافِرِ وَمَآلُهَا إِلَى الْعَذَابِ وَالشَّقَاءِ فَكَأَنَّهَا لَمْ تَكُنْ نِعْمَةً وَإِنَّمَا كَانَتْ بَلِيَّةً كَمَا سَمَّاهَا اللَّهُ تَعَالَى فِي كِتَابِهِ كَذَلِكَ، فَقَالَ تَعَالَى: {فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِي - وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِي كَلَّا. . .} [الفجر: 15 - 16] الْآيَةَ أَيْ: لَيْسَ كُلُّ مَنْ أَكْرَمْتُهُ فِي الدُّنْيَا وَنَعَّمْتُهُ فِيهَا

(2/36)

فَقَدْ أَنْعَمْتُ عَلَيْهِ وَإِنَّمَا كَانَ ذَلِكَ ابْتِلَاءً مِنِّي لَهُ، وَاخْتِبَارًا، وَلَا كُلُّ مَنْ قَدَرْتُ عَلَيْهِ رِزْقَهُ فَجَعَلْتُهُ بِقَدْرِ حَاجَتِهِ مِنْ غَيْرِ فَضْلٍ أَكُونُ قَدْ أَهَنْتُهُ، بَلْ أَبْتَلِي عَبْدِي بِالنِّعَمِ كَمَا أَبْتَلِيهِ بِالْمَصَائِبِ.
فَإِنْ قِيلَ - فَكَيْفَ يَلْتَئِمُ هَذَا الْمَعْنَى وَيَتَّفِقُ مَعَ قَوْلِهِ: {فَأَكْرَمَهُ وَنَعَّمَهُ} [الفجر: 15] . فَأَثْبَتَ الْإِكْرَامَ ثُمَّ أَنْكَرَ عَلَيْهِ قَوْلَهُ: {رَبِّي أَكْرَمَنِي} [الفجر: 15] وَقَالَ: (كَلَّا) . أَيْ: لَيْسَ ذَلِكَ إِكْرَامًا مِنِّي وَإِنَّمَا هُوَ ابْتِلَاءٌ فَكَأَنَّهُ أَثْبَتَ لَهُ الْإِكْرَامَ وَنَفَاهُ؟ .
قِيلَ: الْإِكْرَامُ الْمُثْبَتُ غَيْرُ الْإِكْرَامِ الْمَنْفِيِّ، وَهُمَا مِنْ جِنْسِ النِّعْمَةِ الْمُطْلَقَةِ وَالْمُقَيَّدَةِ، فَلَيْسَ هَذَا الْإِكْرَامُ الْمُقَيَّدُ بِمُوجِبٍ لِصَاحِبِهِ أَنْ يَكُونَ مِنْ أَهْلِ الْإِكْرَامِ الْمُطْلَقِ.
وَكَذَلِكَ أَيْضًا إِذَا قِيلَ إِنَّ اللَّهَ أَنْعَمَ عَلَى الْكَافِرِ نِعْمَةً مُطْلَقَةً وَلَكِنَّهُ رَدَّ نِعْمَةَ اللَّهِ وَبَدَّلَهَا فَهُوَ بِمَنْزِلَةِ مَنْ أُعْطِيَ مَالَا يَعِيشُ بِهِ فَرَمَاهُ فِي الْبَحْرِ كَمَا قَالَ تَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} [إبراهيم: 28] وَقَالَ تَعَالَى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [فصلت: 17] ، فَهِدَايَتُهُ إِيَّاهُمْ نِعْمَةٌ مِنْهُ عَلَيْهِمْ فَبَدَّلُوا نِعْمَتَهُ وَآثَرُوا عَلَيْهَا الضَّلَالَ. فَهَذَا فَصْلُ النِّزَاعِ فِي مَسْأَلَةِ: هَلْ لِلَّهِ عَلَى الْكَافِرِ نِعْمَةٌ أَمْ لَا؟ وَأَكْثَرُ اخْتِلَافِ النَّاسِ مِنْ جِهَتَيْنِ، إِحْدَاهُمَا:

(2/37)

اشْتِرَاكُ الْأَلْفَاظِ وَإِجْمَالُهَا، وَالثَّانِيَةُ: مِنْ جِهَةِ الْإِطْلَاقِ وَالتَّفْصِيلِ.
فَصْلٌ: " فِي أَنَّ النِّعْمَةَ الْمُطْلَقَةَ هِيَ الَّتِي يُفْرَحُ بِهَا فِي الْحَقِيقَةِ مَعَ بَيَانِ مَنْزِلَةِ السُّنَّةِ وَصَاحِبِهَا ":
وَهَذِهِ النِّعْمَةُ الْمُطْلَقَةُ هِيَ الَّتِي يُفْرَحُ بِهَا فِي الْحَقِيقَةِ، وَالْفَرَحُ بِهَا مِمَّا يُحِبُّهُ اللَّهُ وَيَرْضَاهُ، وَهُوَ لَا يُحِبُّ الْفَرِحِينَ، قَالَ اللَّهُ تَعَالَى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58] .
وَقَدْ دَارَتْ أَقْوَالُ السَّلَفِ عَلَى أَنَّ فَضْلَ اللَّهِ وَرَحْمَتَهُ هِيَ الْإِسْلَامُ وَالسُّنَّةُ وَعَلَى حَسَبِ حَيَاةِ الْقَلْبِ يَكُونُ فَرَحُهُ بِهِمَا، وَكُلَّمَا كَانَ أَرْسَخَ فِيهِمَا كَانَ قَلْبُهُ أَشَدَّ فَرَحًا حَتَّى إِنَّ الْقَلْبَ لَيَرْقُصُ فَرَحَا إِذَا بَاشَرَ رُوحَ السُّنَّةِ أَحْزَنَ مَا يَكُونُ النَّاسُ، وَهُوَ مُمْتَلِئٌ أَمْنًا أَخْوَفَ مَا يَكُونُ النَّاسُ.


بيان منزلة السنة - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[بَيَانُ مَنْزِلَةِ السُّنَّةِ]
فَإِنَّ السُّنَّةَ حِصْنُ اللَّهِ الْحَصِينُ الَّذِي مَنْ دَخَلَهُ كَانَ مِنَ الْآمِنِينَ. وَبَابُهُ الْأَعْظَمُ الَّذِي مَنْ دَخَلَهُ كَانَ إِلَيْهِ مِنَ الْوَاصِلِينَ تَقُومُ بِأَهْلِهَا وَإِنْ قَعَدَتْ بِهِمْ أَعْمَالُهُمْ وَيَسْعَى نُورُهَا بَيْنَ أَيْدِيهِمْ

(2/38)

إِذَا طُفِئَتْ لِأَهْلِ " الْبِدَعِ وَالنِّفَاقِ أَنْوَارُهُمْ "، وَأَهْلُ السُّنَّةِ: هُمُ الْمُبْيَضَّةُ وُجُوهُهُمْ إِذَا اسْوَدَّتْ وُجُوهُ أَهْلِ الْبِدْعَةِ، قَالَ اللَّهُ تَعَالَى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} [آل عمران: 106] الْآيَةَ، قَالَ ابْنُ عَبَّاسٍ: تَبْيَضُّ وُجُوهُ أَهْلِ السُّنَّةِ وَالِائْتِلَافِ وَتَسْوَدُّ وُجُوهُ أَهْلِ الْبِدْعَةِ وَالتَّفَرُّقِ.
وَهِيَ الْحَيَاةُ وَالنُّورُ " اللَّذَانِ " بِهِمَا سَعَادَةُ الْعَبْدِ وَهُدَاهُ وَفَوْزُهُ قَالَ جَلَّ وَعَلَا: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا. . .} [الأنعام: 122] .


بيان منزلة صاحب السنة وصاحب البدعة - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[بَيَانُ مَنْزِلَةِ صَاحِبِ السُّنَّةِ وَصَاحِبِ الْبِدْعَةِ]
فَصَاحِبُ السُّنَّةِ: حَيُّ الْقَلْبِ، مُسْتَنِيرُ الْقَلْبِ، وَصَاحِبُ الْبِدْعَةِ: مَيِّتُ الْقَلْبِ مُظْلِمُهُ.
وَقَدْ ذَكَرَ اللَّهُ سُبْحَانَهُ هَذَيْنِ الْأَصْلَيْنِ فِي كِتَابِهِ فِي غَيْرِ مَوْضِعٍ وَجَعَلَهُمَا صِفَةَ أَهْلِ الْإِيمَانِ وَجَعَلَ ضِدَّهُمَا صِفَةَ مَنْ خَرَجَ عَنِ الْإِيمَانِ، فَإِنَّ الْقَلْبَ الْحَيَّ الْمُسْتَنِيرَ هُوَ الَّذِي عَقَلَ عَنِ اللَّهِ، وَأَذْعَنَ وَفَهِمَ عَنْهُ، وَانْقَادَ لِتَوْحِيدِهِ، وَمُتَابَعَةِ مَا بُعِثَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. " وَالْقَلْبُ الْمَيِّتُ الْمُظْلِمُ الَّذِي لَمْ يَعْقِلْ عَنِ اللَّهِ وَلَا انْقَادَ لِمَا بُعِثَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "، وَلِهَذَا يَصِفُ سُبْحَانَهُ

(2/39)

هَذَا الضَّرْبَ مِنَ النَّاسِ بِأَنَّهُمْ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ، وَبِأَنَّهُمْ فِي الظُّلُمَاتِ لَا يَخْرُجُونَ مِنْهَا، وَلِهَذَا كَانَتِ الظُّلْمَةُ مُسْتَوْلِيَةً عَلَيْهِمْ فِي جَمِيعِ جِهَاتِهِمْ فَقُلُوبُهُمْ مُظْلِمَةٌ تَرَى الْحَقَّ فِي صُورَةِ الْبَاطِلِ، وَالْبَاطِلَ فِي صُورَةِ الْحَقِّ، وَأَعْمَالُهُمْ مُظْلِمَةٌ، وَأَقْوَالُهُمْ مُظْلِمَةٌ، وَأَحْوَالُهُمْ كُلُّهَا مُظْلِمَةٌ، وَقُبُورُهُمْ مُمْتَلِئَةٌ عَلَيْهِمْ ظُلْمَةً.
وَإِذَا قُسِمَتِ الْأَنْوَارُ دُونَ الْجِسْرِ لِلْعُبُورِ عَلَيْهِ بَقُوا فِي الظُّلُمَاتِ، وَمُدْخَلُهُمْ فِي النَّارِ مُظْلِمٌ، وَهَذِهِ الظُّلْمَةُ هِيَ الَّتِي خُلِقَ فِيهَا الْخَلْقُ أَوَّلًا، فَمَنْ أَرَادَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِهِ السَّعَادَةَ أَخْرَجَهُ مِنْهَا إِلَى النُّورِ، وَمَنْ أَرَادَ بِهِ الشَّقَاوَةَ تَرَكَهُ فِيهَا، كَمَا رَوَى الْإِمَامُ أَحْمَدُ وَابْنُ حِبَّانَ فِي صَحِيحِهِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا " عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: ( «إِنَّ اللَّهَ خَلَقَ خَلْقَهُ فِي ظُلْمَةٍ ثُمَّ أَلْقَى عَلَيْهِمْ مِنْ نُورِهِ، فَمَنْ أَصَابَهُ مِنْ ذَلِكَ النُّورِ اهْتَدَى وَمَنْ أَخْطَأَهُ ضَلَّ، فَلِذَلِكَ أَقُولُ جَفَّ الْقَلَمُ عَلَى عِلْمِ اللَّهِ» ) "، وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُ اللَّهَ تَعَالَى أَنْ يَجْعَلَ لَهُ

(2/40)

نُورًا فِي قَلْبِهِ وَسَمْعِهِ وَبَصَرِهِ وَشَعْرِهِ وَبَشَرِهِ وَلَحْمِهِ وَعَظْمِهِ وَدَمِهِ وَمِنْ فَوْقِهِ وَمِنْ تَحْتِهِ وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ وَخَلْفَهُ وَأَمَامَهُ وَأَنْ يَجْعَلَ ذَاتَهُ نُورًا، فَطَلَبَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النُّورَ لِذَاتِهِ وَلِأَبْعَاضِهِ وَلِحَوَاسِّهِ الظَّاهِرَةِ وَالْبَاطِنَةِ وَلِجِهَاتِهِ السِّتِّ.
وَقَالَ أُبَيُّ بْنُ كَعْبٍ " رَضِيَ اللَّهُ عَنْهُ ": " الْمُؤْمِنُ مُدْخَلُهُ مِنْ نُورٍ، وَمُخْرَجُهُ مِنْ نُورٍ، وَقَوْلُهُ نُورٌ، وَعَمَلُهُ نُورٌ. . " وَهَذَا النُّورُ بِحَسَبِ قُوَّتِهِ وَضَعْفِهِ يَظْهَرُ لِصَاحِبِهِ يَوْمَ الْقِيَامَةِ فَيَسْعَى بَيْنَ يَدَيْهِ وَيَمِينِهِ. فَمِنَ النَّاسِ مَنْ يَكُونُ نُورُهُ كَالشَّمْسِ، وَآخَرُ كَالنَّجْمِ، وَآخَرُ كَالنَّخْلَةِ السَّحُوقِ، وَآخَرُ دُونَ ذَلِكَ حَتَّى " إِنَّ " مِنْهُمْ مَنْ يُعْطَى نُورًا عَلَى رَأْسِ إِبْهَامِ قَدَمِهِ يُضِيءُ مَرَّةً وَيُطْفِئُ أُخْرَى، كَمَا كَانَ نُورُ إِيمَانِهِ وَمُتَابَعَتِهِ فِي الدُّنْيَا كَذَلِكَ، فَهُوَ هَذَا بِعَيْنِهِ يَظْهَرُ هُنَاكَ لِلْحِسِّ وَالْعِيَانِ.
وَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا. .} [الشورى: 52] الْآيَةَ فَسَمَّى وَحْيَهُ وَأَمْرَهُ رُوحًا لِمَا يَحْصُلُ بِهِ مِنْ حَيَاةِ الْقُلُوبِ وَالْأَرْوَاحِ. وَسَمَّاهُ نُورًا ; لِمَا يَحْصُلُ بِهِ مِنَ الْهُدَى وَاسْتِنَارَةِ الْقُلُوبِ وَالْفُرْقَانِ بَيْنَ الْحَقِّ وَالْبَاطِلِ.

(2/41)

وَقَدِ اخْتُلِفَ فِي الضَّمِيرِ فِي قَوْلِهِ " عَزَّ وَجَلَّ ": {وَلَكِنْ جَعَلْنَاهُ نُورًا} [الشورى: 52] فَقِيلَ: يَعُودُ عَلَى الْكِتَابِ، وَقِيلَ: عَلَى الْإِيمَانِ، وَالصَّحِيحُ أَنَّهُ يَعُودُ عَلَى الرُّوحِ، فِي قَوْلِهِ: {رُوحًا مِنْ أَمْرِنَا} [الشورى: 52] فَأَخْبَرَ تَعَالَى أَنَّهُ جَعَلَ أَمَرَهُ رُوحًا وَنُورًا وَهُدًى، وَلِهَذَا تَرَى صَاحِبَ اتِّبَاعِ الْأَمْرِ وَالسُّنَّةِ قَدْ كُسِيَ مِنَ الرُّوحِ وَالنُّورِ وَمَا يَتْبَعُهُمَا مِنَ الْحَلَاوَةِ وَالْمَهَابَةِ وَالْجَلَالَةِ وَالْقَبُولِ مَا قَدْ حُرِمَهُ غَيْرُهُ، كَمَا قَالَ الْحَسَنُ: (إِنَّ الْمُؤْمِنَ مَنْ رُزِقَ حَلَاوَةً وَمَهَابَةً) ، وَقَالَ جَلَّ وَعَلَا: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ. .} [البقرة: 257] ، فَأَوْلِيَاؤُهُمْ يُعِيدُونَهُمْ إِلَى مَا خُلِقُوا فِيهِ، مِنْ ظُلْمَةِ طَبَائِعِهِمْ وَجَهْلِهِمْ وَأَهْوَائِهِمْ، وَكُلَّمَا أَشْرَقَ لَهُمْ نُورُ النُّبُوَّةِ وَالْوَحْيِ وَكَادُوا أَنْ يَدْخُلُوا فِيهِ مَنَعَهُمْ أَوْلِيَاؤُهُمْ مِنْهُ وَصَدُّوهُمْ، فَذَلِكَ إِخْرَاجُهُمْ إِيَّاهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ.
وَقَالَ جَلَّ وَعَلَا: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا. .} [الأنعام: 122] فَأَحْيَاهُ سُبْحَانَهُ وَتَعَالَى بِرُوحِهِ الَّذِي هُوَ وَحْيُهُ وَهُوَ رُوحُ

(2/42)

الْإِيمَانِ وَالْعِلْمِ، وَجَعَلَ لَهُ نُورًا يَمْشِي بِهِ بَيْنَ أَهْلِ الظُّلْمَةِ كَمَا يَمْشِي الرَّجُلُ بِالسِّرَاجِ الْمُضِيءِ فِي الظُّلْمَةِ، فَهُوَ يَرَى هْلَ الظُّلْمَةِ فِي ظُلُمَاتِهِمْ وَهُمْ لَا يَرَوْنَهُ كَالْبَصِيرِ الَّذِي يَمْشِي بَيْنَ الْعُمْيَانِ.


فصل في أن الخارجين عن طاعة الرسل يتقلبون في الظلمات وأن أتباعهم يتقلبون في عشرة أنوار - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[فَصْلٌ فِي أَنَّ الْخَارِجِينَ عَنْ طَاعَةِ الرُّسُلِ يَتَقَلَّبُونَ فِي الظُّلُمَاتِ وَأَنَّ أَتْبَاعَهُمْ يَتَقَلَّبُونَ فِي عَشَرَةِ أَنْوَارٍ]
وَالْخَارِجُونَ عَنْ طَاعَةِ الرُّسُلِ " صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ " وَمُتَابَعَتِهِمْ يَتَقَلَّبُونَ فِي عَشْرِ ظُلُمَاتٍ: ظُلْمَةُ الطَّبْعِ، وَظُلْمَةُ الْجَهْلِ، وَظُلْمَةُ الْهَوَى، وَظُلْمَةُ الْقَوْلِ، وَظُلْمَةُ الْعَمَلِ، وَظُلْمَةُ الْمُدْخَلِ، وَظُلْمَةُ الْمُخْرَجِ، وَظُلْمَةُ الْقَبْرِ، وَظُلْمَةُ الْقِيَامَةِ، وَظُلْمَةُ دَارِ الْقَرَارِ. فَالظُّلْمَةُ لَازِمَةٌ لَهُمْ فِي دُورِهِمُ الثَّلَاثِ.
وَأَتْبَاعُ الرُّسُلِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ يَتَقَلَّبُونَ فِي عَشَرَةِ أَنْوَارٍ، وَلِهَذِهِ الْأُمَّةِ وَنَبِيِّهَا مِنَ النُّورِ مَا لَيْسَ لِأُمَّةٍ غَيْرِهَا، وَلَا لِنَبِيٍّ غَيْرِهِ، فَإِنَّ لِكُلِّ " نَبِيٍّ " مِنْهُمْ نُورَيْنِ، وَلِنَبِيِّهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَحْتَ كُلِّ شَعْرَةٍ مِنْ رَأْسِهِ وَجَسَدِهِ نُورٌ تَامٌّ، كَذَلِكَ صِفَتُهُ وَصِفَةُ أُمَّتِهِ فِي الْكُتُبِ الْمُتَقَدِّمَةِ.
وَقَالَ جَلَّ وَعَلَا: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحديد: 28] وَفِي قَوْلِهِ: {تَمْشُونَ بِهِ} [الحديد: 28] إِعْلَامٌ بِأَنَّ تَصَرُّفَهُمْ وَتَقَلُّبَهُمُ الَّذِي يَنْفَعُهُمْ إِنَّمَا هُوَ النُّورُ، وَأَنَّ مَشْيَهُمْ بِغَيْرِ النُّورِ غَيْرُ مُجْدٍ عَلَيْهِمْ، وَلَا نَافِعٌ لَهُمْ بَلْ ضَرَرُهُ أَكْثَرُ مِنْ نَفْعِهِ.

(2/43)

وَفِيهِ: أَنَّ أَهْلَ النُّورِ هُمْ أَهْلُ الْمَشْيِ فِي النَّاسِ، وَمَنْ سِوَاهُمْ أَهْلُ الزَّمَانَةِ وَالِانْقِطَاعِ فَلَا مَشْيَ لِقُلُوبِهِمْ وَلَا لِأَحْوَالِهِمْ، وَلَا لِأَقْوَالِهِمْ، وَلَا لِأَقْدَامِهِمْ إِلَى الطَّاعَاتِ. وَكَذَلِكَ لَا تَمْشِي عَلَى الصِّرَاطِ إِذَا مَشَتْ بِأَهْلِ الْأَنْوَارِ أَقْدَامُهُمْ.
وَفِي قَوْلِهِ تَعَالَى: {تَمْشُونَ بِهِ} [الحديد: 28] نُكْتَةٌ بَدِيعَةٌ وَهِيَ: أَنَّهُمْ يَمْشُونَ عَلَى الصِّرَاطِ بِأَنْوَارِهِمْ كَمَا يَمْشُونَ بِهَا بَيْنَ النَّاسِ فِي الدُّنْيَا، وَمَنْ لَا نُورَ لَهُ فَإِنَّهُ لَا يَسْتَطِيعُ أَنْ يَنْقُلَ قَدَمًا عَنْ قَدَمٍ عَلَى الصِّرَاطِ، فَلَا يَسْتَطِيعُ الْمَشْيَ أَحْوَجَ مَا يَكُونُ إِلَيْهِ.


فصل في ذكر الأنوار وفيه فوائد جليلة، فصل في تفسير قوله تعالى (مثل نوره. .) . الآية - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[فَصْلٌ فِي ذِكْرِ الْأَنْوَارِ وَفِيهِ فَوَائِدُ جَلِيلَةٌ]
وَاللَّهُ سُبْحَانَهُ وَتَعَالَى سَمَّى نَفْسَهُ نُورًا، وَجَعَلَ كِتَابَهُ نُورًا، وَرَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نُورًا، وَدِينَهُ نُورًا، وَاحْتَجَبَ عَنْ خَلْقِهِ بِالنُّورِ، وَجَعَلَ دَارَ أَوْلِيَائِهِ نُورًا تَتَلَأْلَأُ، قَالَ اللَّهُ تَعَالَى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [النور: 35] وَقَدْ فُسِّرَ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ. .} [النور: 35] الْآيَةَ بِكَوْنِهِ: مُنَوِّرُ السَّمَاوَاتِ وَالْأَرْضَ، وَهَادِي أَهْلِ السَّمَاوَاتِ

(2/44)

وَالْأَرْضِ، فَبِنُورِهِ اهْتَدَى أَهْلُ السَّمَاوَاتِ وَالْأَرْضِ، وَهَذَا إِنَّمَا هُوَ فِعْلُهُ، وَإِلَّا فَالنُّورُ الَّذِي هُوَ مِنْ أَوْصَافِهِ، قَائِمٌ بِهِ، وَمِنْهُ اشْتُقَّ لَهُ اسْمُ النُّورُ الَّذِي هُوَ أَحَدُ الْأَسْمَاءِ الْحُسْنَى.
وَالنُّورُ يُضَافُ إِلَيْهِ سُبْحَانَهُ عَلَى أَحَدِ وَجْهَيْنِ: إِضَافَةُ صِفَةٍ إِلَى مَوْصُوفِهَا، وَإِضَافَةُ مَفْعُولٍ إِلَى فَاعِلِهِ. فَالْأَوَّلُ: كَقَوْلِهِ تَعَالَى: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا. .} [الزمر: 69] الْآيَةَ فَهَذَا إِشْرَاقُهَا يَوْمَ الْقِيَامَةِ بِنُورِهِ تَعَالَى إِذَا جَاءَ لِفَصْلِ الْقَضَاءِ. وَمِنْهُ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الدُّعَاءِ الْمَشْهُورِ:
( «أَعُوذُ بِنُورِ وَجْهِكَ الْكَرِيمِ أَنْ تُضِلَّنِي لَا إِلَهَ إِلَّا أَنْتَ» ) . وَفِي الْأَثَرِ الْآخَرِ: ( «أَعُوذُ بِنُورِ وَجْهِكَ الَّذِي أَشْرَقَتْ لَهُ الظُّلُمَاتُ» ) فَأَخْبَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الظُّلُمَاتِ أَشْرَقَتْ لِنُورِ وَجْهِهِ، كَمَا أَخْبَرَ تَعَالَى: أَنَّ الْأَرْضَ تُشْرِقُ يَوْمَ الْقِيَامَةِ بِنُورِهِ.
وَفِي مُعْجَمِ الطَّبَرَانِيِّ وَالسُّنَّةِ لَهُ، وَكِتَابِ عُثْمَانَ الدَّارِمِيِّ، وَغَيْرِهَا، عَنِ ابْنِ

(2/45)

مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: ( «لَيْسَ عِنْدَ رَبِّكُمْ لَيْلٌ وَلَا نَهَارٌ، نُورُ السَّمَاوَاتِ وَالْأَرْضِ مِنْ نُورِ وَجْهِهِ» ) ، وَهَذَا الَّذِي قَالَهُ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ أَقْرَبُ إِلَى تَفْسِيرِ الْآيَةِ مِنْ قَوْلِ مَنْ فَسَّرَهَا بِأَنَّهُ هَادِي أَهْلِ السَّمَاوَاتِ وَالْأَرْضِ، " وَأَمَّا مَنْ فَسَّرَهَا بِأَنَّهُ مُنَوِّرُ السَّمَاوَاتِ وَالْأَرْضِ " فَلَا تَنَافِي بَيْنَهُ وَبَيْنَ قَوْلِ ابْنِ مَسْعُودٍ، وَالْحَقُّ أَنَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ بِهَذِهِ الِاعْتِبَارَاتِ كُلِّهَا وَفِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ مِنْ حَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَامَ فِينَا رَسُولُ

(2/46)

اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَمْسِ " كَلِمَاتٍ " فَقَالَ: ( «إِنَّ اللَّهَ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ " عَمَلِ " النَّهَارِ، وَعَمَلُ النَّهَارِ قَبْلَ " عَمَلِ " اللَّيْلِ، حِجَابُهُ النُّورُ، لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» ) . وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ رَأَيْتَ رَبَّكَ؟ قَالَ: (نُورٌ أَنَّى أَرَاهُ) » فَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ يَقُولُ: مَعْنَاهُ كَانَ ثَمَّ نُورٌ، أَوْ حَالَ دُونَ رُؤْيَتِهِ

(2/47)

نُورٌ فَأَنَّى أَرَاهُ. قَالَ: وَيَدُلُّ عَلَيْهِ أَنَّ فِي بَعْضِ أَلْفَاظِ الصَّحِيحِ «هَلْ رَأَيْتَ رَبَّكَ؟ فَقَالَ: رَأَيْتُ نُورًا» ، وَقَدْ أُعْضِلَ أَمْرُ هَذَا الْحَدِيثِ عَلَى كَثِيرٍ مِنَ النَّاسِ حَتَّى صَحَّفَهُ بَعْضُهُمْ فَقَالَ: «نُورَانِيٌّ أَرَاهُ» ، عَلَى أَنَّهَا يَاءُ النَّسَبِ، وَالْكَلِمَةُ كَلِمَةٌ وَاحِدَةٌ وَهَذَا خَطَّأٌ لَفْظًا وَمَعْنَى، وَإِنَّمَا أَوْجَبَ لَهُمْ هَذَا الْإِشْكَالَ وَالْخَطَأَ أَنَّهُمْ لَمَّا اعْتَقَدُوا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَبَّهُ وَكَانَ قَوْلُهُ: «أَنَّى أَرَاهُ» ، كَالْإِنْكَارِ لِلرُّؤْيَةِ حَارُوا فِي الْحَدِيثِ وَرَدَّهُ بَعْضُهُمْ بِاضْطِرَابِ لَفْظِهِ وَكُلُّ هَذَا عُدُولٌ عَنْ مُوجَبِ الدَّلِيلِ.
وَقَدْ حَكَى عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ، فِي كِتَابِ " الرَّدِّ " لَهُ، إِجْمَاعَ الصَّحَابَةِ عَلَى أَنَّهُ لَمْ يَرَ رَبَّهُ لَيْلَةَ الْمِعْرَاجِ، وَبَعْضُهُمُ اسْتَثْنَى ابْنَ عَبَّاسٍ مِنْ ذَلِكَ، وَشَيْخُنَا يَقُولُ: لَيْسَ ذَلِكَ بِخِلَافٍ فِي الْحَقِيقَةِ. فَإِنَّ ابْنَ عَبَّاسٍ لَمْ يَقُلْ: رَآهُ بِعَيْنَيْ رَأْسِهِ، وَعَلَيْهِ اعْتَمَدَ أَحْمَدُ فِي إِحْدَى الرِّوَايَتَيْنِ حَيْثُ قَالَ: " أَنَّهُ رَآهُ عَزَّ وَجَلَّ وَلَمْ يَقُلْ بِعَيْنَيْ رَأْسِهِ وَلَفْظُ أَحْمَدَ

(2/48)

كَلَفْظِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَيَدُلُّ عَلَى صِحَّةِ مَا قَالَهُ شَيْخُنَا فِي " مَعْنَى " حَدِيثِ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الْآخَرِ: حِجَابُهُ النُّورُ. فَهَذَا النُّورُ هُوَ - وَاللَّهُ أَعْلَمُ - النُّورُ الْمَذْكُورُ فِي حَدِيثِ أَبِي ذَرٍّ " رَضِيَ اللَّهُ عَنْهُ " «رَأَيْتُ نُورًا» .

[فَصْلٌ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى (مَثَلُ نُورِهِ. .) . الْآيَةَ]
فَصْلٌ: فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: {مَثَلُ نُورِهِ. .} [النور: 35] . الْآيَةَ
وَقَوْلُهُ تَعَالَى: {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ. .} [النور: 35] الْآيَةَ هَذَا مَثَلٌ لِنُورِهِ فِي قَلْبِ عَبْدِهِ الْمُؤْمِنِ، كَمَا قَالَ أُبَيُّ بْنُ كَعْبٍ وَغَيْرُهُ، وَقَدِ اخْتُلِفَ فِي تَفْسِيرِ الضَّمِيرِ فِي نُورِهِ، فَقِيلَ: هُوَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْ: مَثَلُ نُورِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقِيلَ: تَفْسِيرُهُ الْمُؤْمِنُ، أَيْ: مَثَلُ نُورِ الْمُؤْمِنِ، وَالصَّحِيحُ أَنَّهُ يَعُودُ عَلَى اللَّهِ عَزَّ وَجَلَّ وَالْمَعْنَى: مَثَلُ نُورِ اللَّهِ سُبْحَانَهُ وَتَعَالَى فِي قَلْبِ عَبْدِهِ، وَأَعْظَمُ عِبَادِهِ نَصِيبًا مِنْ هَذَا النُّورِ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهَذَا مَعَ مَا تَضَمَّنَهُ عَوْدُ الضَّمِيرِ إِلَى الْمَذْكُورِ، وَهُوَ وَجْهُ الْكَلَامِ يَتَضَمَّنُ التَّقَادِيرَ الثَّلَاثَةَ، وَهُوَ أَتَمُّ مَعْنًى وَلَفْظًا.

(2/49)

وَهَذَا النُّورُ يُضَافُ إِلَى اللَّهِ تَعَالَى إِذْ هُوَ مُعْطِيهِ لِعَبْدِهِ وَوَاهِبُهُ إِيَّاهُ، وَيُضَافُ إِلَى الْعَبْدِ إِذْ هُوَ مَحَلُّهُ وَقَابِلُهُ، فَيُضَافُ إِلَى الْفَاعِلِ وَالْقَابِلِ، وَلِهَذَا النُّورِ فَاعِلٌ وَقَابِلٌ، وَمَحَلٌّ وَحَامِلٌ، وَمَادَّةٌ، وَقَدْ تَضَمَّنَتِ الْآيَةُ ذِكْرَ هَذِهِ الْأُمُورِ كُلِّهَا عَلَى وَجْهِ التَّفْصِيلِ.
فَالْفَاعِلُ: هُوَ اللَّهُ تَعَالَى مُفِيضُ الْأَنْوَارِ الْهَادِي لِنُورِهِ مَنْ يَشَاءُ، وَالْقَابِلُ: الْعَبْدُ الْمُؤْمِنُ، وَالْمَحَلُّ قَلْبُهُ، وَالْحَامِلُ: هِمَّتُهُ وَعَزِيمَتُهُ وَإِرَادَتُهُ، وَالْمَادَّةُ: قَوْلُهُ وَعَمَلُهُ، وَهَذَا التَّشْبِيهُ الْعَجِيبُ الَّذِي تَضَمَّنَتْهُ الْآيَةُ فِيهِ مِنَ الْأَسْرَارِ وَالْمَعَانِي وَإِظْهَارِ تَمَامِ نِعْمَتِهِ عَلَى عَبْدِهِ الْمُؤْمِنِ بِمَا أَنَالَهُ مِنْ نُورِهِ مَا تَقَرَّ بِهِ عُيُونُ أَهْلِهِ وَتَبْتَهِجُ بِهِ قُلُوبُهُمْ.
وَفِي هَذَا التَّشْبِيهِ لِأَهْلِ الْمَعَانِي طَرِيقَتَانِ: أَحَدُهُمَا: طَرِيقَةُ التَّشْبِيهِ الْمُرَكَّبِ وَهِيَ أَقْرَبُ مَأْخَذًا وَأَسْلَمُ مِنَ التَّكَلُّفِ، وَهِيَ أَنْ تُشَبَّهَ الْجُمْلَةُ بِرُمَّتِهَا بِنُورِ الْمُؤْمِنِ مِنْ غَيْرِ تَعَرُّضٍ لِتَفْصِيلِ كُلِّ جُزْءٍ مِنْ أَجْزَاءِ الْمُشَبَّهِ وَمُقَابَلَتِهِ بِجُزْءٍ مِنَ الْمُشَبَّهِ بِهِ وَعَلَى هَذَا عَامَّةُ أَمْثَالِ الْقُرْآنِ الْكَرِيمِ.
فَتَأَمَّلْ صِفَةَ مِشْكَاةٍ، وَهِيَ كُوَّةٌ لَا تَنْفَذُ لِتَكُونَ أَجْمَعَ لِلضَّوْءِ قَدْ وُضِعَ فِيهَا مِصْبَاحٌ وَذَلِكَ الْمِصْبَاحُ دَاخِلَ زُجَاجَةٍ تُشْبِهُ الْكَوْكَبَ الدُّرِّيَّ فِي صَفَائِهَا وَحُسْنِهَا، وَمَادَّتُهُ مِنْ أَصْفَى

(2/50)

الْأَدْهَانُ وَأَتَمِّهَا وَقُودًا مِنْ زَيْتِ شَجَرَةٍ فِي وَسَطِ الْقَرَاحِ، لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ، بِحَيْثُ تُصِيبُهَا الشَّمْسُ فِي أَحَدِ طَرَفَيِ النَّهَارِ بَلْ هِيَ فِي وَسَطِ الْقَرَاحِ مَحْمِيَّةٌ بِأَطْرَافِهِ، تُصِيبُهَا الشَّمْسُ أَعْدَلَ إِصَابَةٍ وَالْآفَاتُ إِلَى الْأَطْرَافِ دُونَهَا، فَمِنْ شِدَّةِ إِضَاءَةِ زَيْتِهَا وَصَفَائِهِ وَحُسْنِهِ يَكَادُ يُضِيءُ مِنْ غَيْرِ أَنْ تَمَسَّهُ نَارٌ، فَهَذَا الْمَجْمُوعُ الْمُرَكَّبُ هُوَ مَثَلُ نُورِ اللَّهِ تَعَالَى الَّذِي وَضَعَهُ فِي قَلْبِ عَبْدِهِ الْمُؤْمِنِ وَخَصَّهُ بِهِ.
وَالطَّرِيقَةُ الثَّانِيَةُ: طَرِيقَةُ التَّشْبِيهِ الْمُفَصَّلِ، فَقِيلَ: الْمِشْكَاةُ صَدْرُ الْمُؤْمِنِ وَالزُّجَاجَةُ قَلْبُهُ، وَشَبَّهَ قَلْبَهُ بِالزُّجَاجَةِ لِرِقَّتِهَا وَصَفَائِهَا وَصَلَابَتِهَا، وَكَذَلِكَ قَلْبُ الْمُؤْمِنِ فَإِنَّهُ قَدْ جَمَعَ الْأَوْصَافَ الثَّلَاثَةَ فَهُوَ يَرْحَمُ وَيُحْسِنُ وَيَتَحَنَّنُ وَيُشْفِقُ عَلَى الْخَلْقِ بِرِقَّتِهِ.
وَبِصَفَائِهِ تَتَجَلَّى فِيهِ صُوَرُ الْحَقَائِقِ وَالْعُلُومِ عَلَى مَا هِيَ عَلَيْهِ وَيُبَاعَدُ الْكَدَرُ وَالدَّرَنُ وَالْوَسَخُ بِحَسَبَ مَا فِيهِ مِنَ الصَّفَاءِ، وَبِصَلَابَتِهِ يَشْتَدُّ فِي أَمْرِ اللَّهِ تَعَالَى، وَيَتَصَلَّبُ فِي ذَاتِ اللَّهِ

(2/51)

تَعَالَى وَيَغْلُظُ عَلَى أَعْدَاءِ اللَّهِ تَعَالَى وَيَقُومُ بِالْحَقِّ لِلَّهِ تَعَالَى، وَقَدْ جَعَلَ اللَّهُ تَعَالَى الْقُلُوبَ كَالْآنِيَةِ، كَمَا قَالَ بَعْضُ السَّلَفِ: الْقُلُوبُ آنِيَةُ اللَّهِ فِي أَرْضِهِ وَأَحَبُّهَا إِلَيْهِ أَرَقُّهَا وَأَصْلَبُهَا وَأَصْفَاهَا.
وَالْمِصْبَاحُ هُوَ نُورُ الْإِيمَانِ فِي قَلْبِهِ وَالشَّجَرَةُ الْمُبَارَكَةُ هِيَ شَجَرَةُ الْوَحْيِ الْمُتَضَمِّنَةُ لِلْهُدَى، وَدِينُ الْحَقِّ وَهِيَ مَادَّةُ الْمِصْبَاحِ الَّتِي يَتَّقِدُ مِنْهَا، وَالنُّورُ عَلَى النُّورِ: نُورُ الْفِطْرَةِ الصَّحِيحَةِ وَالْإِدْرَاكِ الصَّحِيحِ، وَنُورُ الْوَحْيِ وَالْكِتَابِ، فَيَنْضَافُ أَحَدُ النُّورَيْنِ إِلَى الْآخَرِ فَيَزْدَادُ الْعَبْدُ نُورًا عَلَى نُورٍ، وَلِهَذَا يَكَادُ يَنْطِقُ بِالْحَقِّ وَالْحِكْمَةِ قَبْلَ أَنْ يَسْمَعَ " مَا " فِيهِ بِالْأَثَرِ ثُمَّ يَبْلُغُهُ الْأَثَرُ بِمِثْلِ مَا وَقَعَ فِي قَلْبِهِ وَنَطَقَ بِهِ فَيَتَّفِقُ عِنْدَهُ شَاهِدُ الْعَقْلِ وَالشَّرْعِ وَالْفِطْرَةُ وَالْوَحْيُ فَيُرِيَهُ عَقْلُهُ وَفِطْرَتُهُ وَذَوْقُهُ " أَنَّ " الَّذِي جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ الْحَقُّ لَا يَتَعَارَضُ عِنْدَهُ الْعَقْلُ وَالنَّقْلُ الْبَتَّةَ بَلْ يَتَصَادَقَانِ وَيَتَوَافَقَانِ فَهَذَا عَلَامَةُ النُّورِ عَلَى النُّورِ، عَكْسُ مَنْ تَلَاطَمَتْ فِي قَلْبِهِ " أَمْوَاجُ " الشُّبَهِ الْبَاطِلَةِ، وَالْخَيَالَاتِ الْفَاسِدَةِ مِنَ الظُّنُونِ الْجَهْلِيَّاتِ الَّتِي يُسَمِّيهَا

(2/52)

أَهْلُهَا الْقَوَاطِعَ الْعَقْلِيَّاتِ، فَهِيَ فِي صَدْرِهِ كَمَا قَالَ اللَّهُ تَعَالَى: {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] فَانْظُرْ كَيْفَ تَضَمَّنَتْ هَذِهِ الْآيَاتُ طَرَائِفَ بَنِي آدَمَ كُلِّهِمْ أَتَمَّ انْتِظَامٍ، وَاشْتَمَلَتْ عَلَيْهِ أَكْمَلَ اشْتِمَالٍ.


أقسام الناس بالنسبة لما بعث الله به رسوله صلى الله عليه وسلم - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[أَقْسَامُ النَّاسِ بِالنِّسْبَةِ لِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ]
[الْقِسْمُ الْأَوَّلِ أَهْلُ الْهُدَى وَالْبَصَائِرِ]
[أَقْسَامُ النَّاسِ] : بِالنِّسْبَةِ لِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
الْقِسْمُ الْأَوَّلِ: [أَهْلُ الْهُدَى وَالْبَصَائِرِ] :
فَإِنَّ النَّاسَ قِسْمَانِ: أَهْلُ الْهُدَى وَالْبَصَائِرِ، الَّذِينَ عَرَفُوا أَنَّ الْحَقَّ فِيمَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ اللَّهِ، وَأَنَّ كُلَّ مَا عَارَضَهُ فَشُبُهَاتٌ يُشْتَبَهُ عَلَى مَنْ قَلَّ نَصِيبُهُ مِنَ الْعَقْلِ وَالسَّمْعِ أَمْرُهَا فَيَظُنُّهَا شَيْئًا لَهُ حَاصِلٌ يَنْتَفِعُ بِهِ وَهِيَ: {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ - أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 39 - 40] .
وَهَؤُلَاءِ هُمْ أَهْلُ الْهُدَى وَدِينِ الْحَقِّ أَصْحَابُ الْعِلْمِ النَّافِعِ وَالْعَمَلِ الصَّالِحِ الَّذِينَ صَدَّقُوا الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَخْبَارِهِ وَلَمْ يُعَارِضُوهَا بِالشُّبُهَاتِ، وَأَطَاعُوهُ فِي أَوَامِرِهِ وَلَمْ يُضَيِّعُوهَا بِالشَّهَوَاتِ، فَلَا هُمْ فِي عَمَلِهِمْ مِنْ أَهْلِ الْخَوْضِ الْخَرَّاصِينَ الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ، وَلَا هُمْ فِي

(2/53)

عَمَلِهِمْ مِنَ الْمُسْتَمْتِعِينَ بِخَلَاقِهِمُ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ.
أَضَاءَ لَهُمْ نُورُ الْوَحْيِ الْمُبِينِ فَرَأَوْا فِي نُورِهِ أَهْلَ الظُّلُمَاتِ فِي ظُلُمَاتِ آرَائِهِمْ يَعْمَهُونَ، وَفِي ضَلَالَتِهِمْ يَتَهَوَّكُونَ، وَفِي رَيْبِهِمْ يَتَرَدَّدُونَ، مُغْتَرِّينَ بِظَاهِرِ السَّرَابِ، مُمْحِلِينَ مُجْدِبِينَ مِمَّا بَعَثَ اللَّهُ تَعَالَى بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْحِكْمَةِ وَفَصْلِ الْخِطَابِ، إِنْ عِنْدَهُمْ إِلَّا نُخَالَةُ الْأَفْكَارِ وَزُبَالَةُ الْأَذْهَانِ الَّتِي قَدْ رَضُوا بِهَا وَاطْمَأَنُّوا إِلَيْهَا وَقَدَّمُوهَا عَلَى السُّنَّةِ وَالْقُرْآنِ، إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ أَوْجَبَهُ لَهُمُ اتِّبَاعُ الْهَوَى وَنَخْوَةُ الشَّيْطَانِ وَهُمْ لِأَجْلِهِ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ.

(2/54)

[فَصْلٌ الْقِسْمُ الثَّانِي أَهْلُ الْجَهْلِ وَالظُّلْمِ] [أَهْلُ الْجَهْلِ الْمُرَكَّبِ]
فَصْلٌ:
الْقِسْمُ الثَّانِي: أَهْلُ الْجَهْلِ وَالظُّلْمِ الَّذِينَ جَمَعُوا بَيْنَ الْجَهْلِ بِمَا جَاءَ بِهِ، وَالظُّلْمِ بِاتِّبَاعِ أَهْوَائِهِمُ، الَّذِينَ قَالَ اللَّهُ تَعَالَى فِيهِمْ: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [النجم: 23] .
وَهَؤُلَاءِ قِسْمَانِ:
أَحَدُهُمَا: الَّذِينَ يَحْسَبُونَ أَنَّهُمْ عَلَى عِلْمٍ وَهُدًى وَهُمْ أَهْلُ جَهْلٍ وَضَلَالٍ، فَهَؤُلَاءِ أَهْلُ الْجَهْلِ الْمُرَكَّبِ الَّذِينَ يَجْهَلُونَ الْحَقَّ وَيُعَادُونَهُ وَيُعَادُونَ أَهْلَهُ، وَيَنْصُرُونَ الْبَاطِلَ وَيُوَالُونَهُ وَيُوَالُونَ أَهْلَهُ وَهُمْ يَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ، فَهُمْ لِاعْتِقَادِهِمُ الشَّيْءَ عَلَى خِلَافِ مَا هُوَ عَلَيْهِ بِمَنْزِلَةِ رَائِي السَّرَابِ الَّذِي يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا، فَهَكَذَا هَؤُلَاءِ أَعْمَالُهُمْ وَعُلُومُهُمْ بِمَنْزِلَةِ السَّرَابِ الَّذِي يَخُونُ صَاحِبَهُ أَحْوَجَ مَا هُوَ إِلَيْهِ، وَلَمْ يَقْتَصِرْ عَلَى مُجَرَّدِ الْخَيْبَةِ وَالْحِرْمَانِ كَمَا هُوَ حَالُ مَنْ أَمَّ السَّرَابَ فَلَمْ يَجِدْهُ مَاءً بَلِ انْضَافَ إِلَى ذَلِكَ أَنَّهُ وَجَدَ عِنْدَهُ أَحْكَمَ الْحَاكِمِينَ وَأَعْدَلَ الْعَادِلِينَ سُبْحَانَهُ وَتَعَالَى فَحَسَبَ لَهُ مَا عِنْدَهُ

(2/55)

مِنَ الْعِلْمِ وَالْعَمَلِ، وَوَفَّاهُ إِيَّاهُ بِمَثَاقِيلِ الذَّرِّ، وَقَدِمَ إِلَى مَا عَمِلَ مِنْ عَمَلٍ يَرْجُو نَفْعَهُ فَجَعَلَهُ هَبَاءً مَنْثُورًا: إِذْ لَمْ يَكُنْ خَالِصًا لِوَجْهِهِ، وَلَا عَلَى سُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَارَتْ تِلْكَ الشُّبُهَاتُ الْبَاطِلَةُ الَّتِي كَانَ يَظُنُّهَا عُلُومًا نَافِعَةً كَذَلِكَ هَبَاءً مَنْثُورًا، فَصَارَتْ أَعْمَالُهُ وَعُلُومُهُ حَسَرَاتٍ عَلَيْهِ.
وَالسَّرَابُ مَا يُرَى فِي الْفَلَوَاتِ الْمُنْبَسِطَةِ مِنْ ضَوْءِ الشَّمْسِ وَقْتَ الظَّهِيرَةِ يُسَرِّبُ عَلَى وَجْهِ الْأَرْضِ كَأَنَّهُ مَاءٌ يَجْرِي. وَالْقِيعَةُ وَالْقَاعُ هُوَ: الْمُنْبَسِطُ مِنَ الْأَرْضِ الَّذِي لَا جَبَلَ فِيهِ وَلَا وَادٍ فَشَبَّهَ عُلُومَ مَنْ لَمْ يَأْخُذْ عُلُومَهُ مِنَ الْوَحْيِ وَأَعْمَالَهُ، بِسَرَابٍ يَرَاهُ الْمُسَافِرُ فِي شِدَّةِ الْحَرِّ فَيَؤُمُّهُ فَيَخِيبُ ظَنُّهُ وَيَجِدُهُ نَارًا تَلَظَّى، فَهَكَذَا عُلُومُ أَهْلِ الْبَاطِلِ وَأَعْمَالُهُمْ إِذَا حُشِرَ النَّاسُ وَاشْتَدَّ بِهِمُ الْعَطَشُ بَدَتْ لَهُمْ كَالسَّرَابِ فَيَحْسَبُونَهُ مَاءً فَإِذَا أَتَوْهُ وَجَدُوا اللَّهَ عِنْدَهُ فَأَخَذَتْهُمْ زَبَانِيَةُ الْعَذَابِ فَعَتَلُوهُمْ إِلَى نَارِ الْجَحِيمِ فَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ، وَذَلِكَ الْمَاءُ الَّذِي سُقُوهُ هُوَ تِلْكَ الْعُلُومُ الَّتِي لَا تَنْفَعُ. وَالْأَعْمَالُ الَّتِي كَانَتْ لِغَيْرِ اللَّهِ تَعَالَى صَيَّرَهَا اللَّهُ تَعَالَى حَمِيمًا سَقَاهُمْ إِيَّاهُ كَمَا أَنَّ طَعَامَهُمْ مِنْ ضَرِيعٍ لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ، وَهُوَ تِلْكَ الْعُلُومُ وَالْأَعْمَالُ

(2/56)

الْبَاطِلَةُ الَّتِي كَانَتْ فِي الدُّنْيَا، كَذَلِكَ لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ، وَهَؤُلَاءِ هُمُ الَّذِينَ قَالَ اللَّهُ تَعَالَى فِيهِمْ: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103] وَهُمُ الَّذِينَ عَنَى بِقَوْلِهِ: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23] وَهُمُ الَّذِينَ عَنَى بِقَوْلِهِ تَعَالَى: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] .

[أَصْحَابُ الظُّلُمَاتِ]
وَالْقِسْمُ الثَّانِي مِنْ هَذَا الصِّنْفِ: أَصْحَابُ الظُّلُمَاتِ وَهُمُ الْمُنْغَمِسُونَ فِي الْجَهْلِ بِحَيْثُ قَدْ أَحَاطَ بِهِمْ مِنْ كُلِّ وَجْهٍ فَهُمْ بِمَنْزِلَةِ الْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا، فَهَؤُلَاءِ أَعْمَالُهُمُ - الَّتِي عَمِلُوهَا عَلَى غَيْرِ بَصِيرَةٍ بَلْ بِمُجَرَّدِ التَّقْلِيدِ وَاتِّبَاعِ الْآبَاءِ مِنْ غَيْرِ نُورٍ " مِنَ " اللَّهِ تَعَالَى - كَظُلُمَاتٍ - جَمْعُ ظُلْمَةٍ - وَهِيَ ظُلْمَةُ الْجَهْلِ، وَظُلْمَةُ الْكُفْرِ، وَظُلْمَةُ الظُّلْمِ وَاتِّبَاعِ الْهَوَى، وَظُلْمَةُ الشَّكِّ وَالرَّيْبِ، وَظُلْمَةُ الْإِعْرَاضِ عَنِ الْحَقِّ الَّذِي بَعَثَ اللَّهُ تَعَالَى بِهِ رُسُلَهُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، وَالنُّورُ الَّذِي أَنْزَلَهُ مَعَهُمْ لِيُخْرِجَ بِهِ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ، فَإِنَّ الْمُعْرِضَ عَمَّا بَعَثَ اللَّهُ تَعَالَى بِهِ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْهُدَى وَدِينِ الْحَقِّ يَتَقَلَّبُ فِي خَمْسِ ظُلُمَاتٍ، قَوْلُهُ ظُلْمَةٌ، وَعَمَلُهُ ظُلْمَةٌ، وَمُدْخَلُهُ ظُلْمَةٌ، وَمُخْرَجُهُ ظُلْمَةٌ، وَمَصِيرُهُ إِلَى الظُّلْمَةِ، فَقَلْبُهُ مُظْلِمٌ، وَوَجْهُهُ مُظْلِمٌ، وَكَلَامُهُ مُظْلِمٌ، وَحَالُهُ مُظْلِمَةٌ، وَإِذَا قَابَلَتْ بَصِيرَتُهُ الْخُفَّاشِيَّةُ مَا بَعَثَ اللَّهُ بِهِ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ

(2/57)

النُّورِ جَدَّ فِي الْهَرَبِ مِنْهُ وَكَادَ نُورُهُ يَخْطِفُ بَصَرَهُ فَهَرَبَ إِلَى ظُلُمَاتِ الْآرَاءِ الَّتِي هِيَ بِهِ أَنْسَبُ وَأَوْلَى كَمَا قِيلَ.
خَفَافِيشُ أَعَشَاهَا النَّهَارُ بِضَوْئِهِ وَوَافَقَهَا قِطَعٌ مِنَ اللَّيْلِ مُظْلِمُ فَإِذَا جَاءَ إِلَى زُبَالَةِ الْأَفْكَارِ وَنُحَاتَةِ الْأَذْهَانِ، جَالَ وَصَالَ، وَأَبْدَى وَأَعَادَ، وَقَعْقَعَ وَفَرْقَعَ. فَإِذَا طَلَعَ نُورُ الْوَحْيِ وَشَمْسُ الرِّسَالَةِ، انْحَجَرَ فِي أَحْجِرَةِ الْحَشَرَاتِ.


في تفسير قوله تعالى: (في بحر لجي يغشاه موج. . .) الآية - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: (فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ. . .) الْآيَةَ]
[فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: {فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ} [النور: 40] . . .) الْآيَةَ] .
وَقَوْلُهُ تَعَالَى: {فِي بَحْرٍ لُجِّيٍّ} [النور: 40] ، اللُّجِّيُّ: الْعَمِيقُ مَنْسُوبٌ إِلَى لُجَّةِ الْبَحْرِ وَهِيَ مُعْظَمُهُ. وَقَوْلُهُ تَعَالَى: {يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ} [النور: 40] تَصْوِيرٌ لِحَالِ هَذَا الْمُعْرِضِ عَنْ وَحْيِهِ فَشَبَّهَ تَلَاطُمَ أَمْوَاجِ الشُّبَهِ وَالْبَاطِلِ فِي صَدْرِهِ بِتَلَاطُمِ أَمْوَاجِ ذَلِكَ الْبَحْرِ وَأَنَّهَا أَمْوَاجٌ بَعْضُهَا

(2/58)

فَوْقَ بَعْضٍ، وَالضَّمِيرُ الْأَوَّلُ فِي قَوْلِهِ: (يَغْشَاهُ) رَاجِعٌ إِلَى الْبَحْرِ، وَالضَّمِيرُ الثَّانِي: فِي قَوْلِهِ: (مِنْ فَوْقِهِ) عَائِدٌ إِلَى الْمَوْجِ، ثُمَّ إِنْ تِلْكَ الْأَمْوَاجَ مُغْشَاةٌ بِسَحَابٍ، فَهَاهُنَا ظُلُمَاتٌ: ظُلْمَةُ الْبَحْرِ اللُّجِّيِّ، وَظُلْمَةُ الْمَوْجِ الَّذِي فَوْقَهُ، وَظُلْمَةُ السَّحَابِ: الَّذِي فَوْقَ ذَلِكَ كُلِّهِ إِذَا أَخْرَجَ - مَنْ فِي هَذَا الْبَحْرِ - يَدَهُ لَمْ يَكَدْ يَرَاهَا.


مطلب في بحث كاد - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[مَطْلَبٌ فِي بَحْثِ كَادَ]
" مَطْلَبٌ فِي بَحْثِ كَادَ " وَاخْتُلِفَ فِي مَعْنَى ذَلِكَ فَقَالَ كَثِيرٌ مِنَ النُّحَاةِ: هُوَ نَفْيٌ لِمُقَارَبَةِ رُؤْيَتِهَا وَهُوَ أَبْلَغُ مِنْ نَفْيِ الرُّؤْيَةِ، فَإِنَّهُ قَدْ يُنْفَى وُقُوعُ الشَّيْءِ وَلَا تُنْفَى مُقَارَبَتُهُ، فَكَأَنَّهُ قَالَ: لَمْ يُقَارِبْ رُؤْيَتَهَا بِوَجْهٍ.
قَالَ هَؤُلَاءِ: وَكَادَ مِنْ أَفْعَالِ الْمُقَارَبَةِ لَهَا حُكْمُ سَائِرِ الْأَفْعَالِ فِي النَّفْيِ وَالْإِثْبَاتِ، فَإِذَا قِيلَ: كَادَ يَفْعَلُ، فَهُوَ إِثْبَاتٌ لِمُقَارَبَةِ الْفِعْلِ، فَإِذَا قِيلَ: لَمْ يَكَدْ يَفْعَلُ فَهُوَ نَفْيٌ لِمُقَارَبَةِ الْفِعْلِ.
وَقَالَتْ طَائِفَةٌ أُخْرَى، بَلْ هَذَا دَالٌّ عَلَى أَنَّهُ إِنَّمَا يَرَاهَا بَعْدَ جُهْدٍ شَدِيدٍ وَفِي ذَلِكَ إِثْبَاتُ رُؤْيَتِهَا بَعْدَ أَعْظَمِ الْعُسْرِ ; لِأَجْلِ تِلْكَ الظُّلُمَاتِ، قَالُوا: لِأَنَّ كَادَ لَهَا شَأْنٌ لَيْسَ لِغَيْرِهَا مِنَ الْأَفْعَالِ فَإِنَّهَا إِذَا

(2/59)

أَثْبَتَتْ نَفَتْ وَإِذَا نَفَتْ أَثْبَتَتْ. فَإِذَا قُلْتَ: مَا كِدْتُ أَصِلُ إِلَيْكَ فَمَعْنَاهُ: وَصَلْتُ إِلَيْكَ بَعْدَ الْجُهْدِ وَالشِّدَّةِ فَهَذَا إِثْبَاتٌ لِلْوُصُولِ، وَإِذَا قُلْتَ: كَادَ زَيْدٌ يَقُومُ فَهِيَ نَفْيٌ لِقِيَامِهِ، كَمَا قَالَ تَعَالَى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا} [الجن: 19] وَمِنْهُ قَوْلُهُ تَعَالَى: {وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ. .} [القلم: 51] الْآيَةَ وَأَنْشَدَ بَعْضُهُمْ فِي ذَلِكَ مُلْغِزًا:
أَنَحْوِيَّ هَذَا الْعَصْرِ مَا هِيَ لَفْظَةٌ ... جَرَتْ فِي لِسَانَيْ جُرْهُمٍ وَثَمُودِ
إِذَا اسْتُعْمِلَتْ فِي صُورَةِ النَّفْيِ أُثْبِتَتْ ... وَإِنْ أُثْبِتَتْ قَامَتْ مَقَامَ جُحُودِ
وَقَالَتْ فِرْقَةٌ ثَالِثَةٌ: مِنْهُمْ أَبُو عَبْدِ اللَّهِ بْنُ مَالِكٍ وَغَيْرُهُ: إِنَّ اسْتِعْمَالَهَا مُثْبَتَةٌ يَقْتَضِي نَفْيَ خَبَرِهَا كَقَوْلِكَ: كَادَ زَيْدٌ يَقُومُ، وَاسْتِعْمَالُهَا مَنْفِيَّةٌ يَقْتَضِي نَفْيَهُ بِطَرِيقِ الْأَوْلَى فَهِيَ عِنْدُهُ تَنْفِي الْخَبَرَ سَوَاءٌ كَانَتْ مَنْفِيَّةً أَوْ مُثْبَتَةً (فَلَمْ يَكَدْ زَيْدٌ يَقُومُ) أَبْلَغُ عِنْدَهُ فِي النَّفْيِ مِنْ (لَمْ يَقُمْ) ، وَاحْتَجَّ بِأَنَّهَا إِذَا نُفِيَتْ وَهِيَ مِنْ أَفْعَالِ الْمُقَارَبَةِ فَقَدْ نَفَتْ مُقَارَبَةَ الْفِعْلِ وَهُوَ أَبْلَغُ مِنْ نَفْيِهِ، وَإِذَا اسْتُعْمِلَتْ مُثْبِتَةً فَهِيَ تَقْتَضِي مُقَارَبَةَ اسْمِهَا لِخَبَرِهَا وَذَلِكَ يَدُلُّ عَلَى عَدَمِ وُقُوعِهِ وَاعْتَذَرَ عَنْ مَثْلِ

(2/60)

قَوْلِهِ تَعَالَى: {فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ. .} [البقرة: 71] الْآيَةَ وَعَنْ مِثْلِ قَوْلِهِ: وَصَلْتُ إِلَيْكَ وَمَا كِدْتُ أَصِلُ. وَسَلِمْتُ وَمَا كِدْتُ أَسْلَمُ. بِأَنَّ هَذَا وَارِدٌ عَلَى كَلَامَيْنِ مُتَبَايِنَيْنِ أَيْ: فَعَلْتُ كَذَا بَعْدَ أَنْ لَمْ أَكُنْ مُقَارِبًا لَهُ فَالْأَوَّلُ: يَقْتَضِي وُجُودَ الْفِعْلِ، وَالثَّانِي يَقْتَضِي أَنَّهُ لَمْ يَكُنْ مُقَارِبًا لَهُ بَلْ كَانَ آيِسًا مِنْهُ فَهُمَا كَلَامَانِ مَقْصُودٌ بِهِمَا أَمْرَانِ مُتَغَايِرَانِ، وَذَهَبَتْ فَرِقَّةٌ رَابِعَةٌ: إِلَى الْفَرْقِ بَيْنَ مَاضِيهَا وَمُسْتَقْبَلِهَا، فَإِذَا كَانَتْ فِي الْإِثْبَاتِ فَهِيَ لِمُقَارَبَةِ الْفِعْلِ سَوَاءٌ كَانَتْ بِصِيغَةِ الْمَاضِي أَوِ الْمُسْتَقْبَلِ وَإِنْ كَانَتْ فِي طَرَفِ النَّفْيِ، فَإِنْ كَانَتْ بِصِيغَةِ الْمُسْتَقْبَلِ كَانَتْ لِنَفْيِ الْفِعْلِ وَمُقَارَبَتِهِ نَحْوَ قَوْلِهِ تَعَالَى: {لَمْ يَكَدْ يَرَاهَا} [النور: 40] ، وَإِنْ كَانَتْ بِصِيغَةِ الْمَاضِي فَهِيَ تَقْتَضِي الْإِثْبَاتَ نَحْوَ قَوْلِهِ تَعَالَى: {فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ} [البقرة: 71] .
فَهَذِهِ أَرْبَعَةُ طُرُقٍ لِلنُّحَاةِ فِي هَذِهِ اللَّفْظَةِ، وَالصَّحِيحُ أَنَّهَا فِعْلٌ يَقْتَضِي الْمُقَارَبَةَ وَلَهَا حُكْمُ سَائِرِ الْأَفْعَالِ، وَنَفْيُ الْخَبَرِ لَمْ يُسْتَفَدْ مِنْ لَفْظِهَا وَوَضْعِهَا فَإِنَّهَا لَمْ تُوضَعْ لِنَفْيِهِ، وَإِنَّمَا اسْتُفِيدَ مِنْ لَوَازِمِ مَعْنَاهَا، فَإِنَّهَا إِذَا اقْتَضَتْ مُقَارَبَةَ الْفِعْلِ لَمْ يَكُنْ وَاقِعًا فَيَكُونُ مَنْفِيًّا بِاللُّزُومِ، وَأَمَّا إِذَا اسْتُعْمِلَتْ مَنْفِيَّةً فَإِنْ كَانَتْ فِي كَلَامٍ وَاحِدٍ فَهِيَ لِنَفْيِ الْمُقَارَبَةِ كَمَا إِذَا قُلْتَ: لَا يَكَادُ الْبَطَّالُ يُفْلِحُ وَلَا يَكَادُ الْبَخِيلُ يَسُودُ وَلَا يَكَادُ الْجَبَانُ يَفْرَحُ وَنَحْوَ ذَلِكَ، وَإِنْ كَانَتْ فِي كَلَامَيْنِ اقْتَضَتْ وُقُوعَ الْفِعْلِ بَعْدَ أَنْ لَمْ يَكُنْ مُقَارِبًا كَمَا قَالَ ابْنُ مَالِكٍ، فَهَذَا التَّحْقِيقُ فِي أَمْرِهَا وَالْمَقْصُودُ أَنَّ قَوْلَهُ

(2/61)

تَعَالَى {لَمْ يَكَدْ يَرَاهَا} [النور: 40] إِمَّا أَنْ يَدُلَّ عَلَى أَنَّهُ لَا يُقَارِبُ رُؤْيَتَهَا لِشِدَّةِ الظُّلْمَةِ وَهُوَ الْأَظْهَرُ، فَإِذَا كَانَ لَا يُقَارِبُ رُؤْيَتَهَا فَكَيْفَ يَرَاهَا.
قَالَ ذُو الرُّمَّةِ:
إِذَا غَيَّرَ النَّائِي الْمُحِبِّينَ لَمْ يَكَدْ ... رَسِيسُ الْهَوَى مِنْ حُبِّ مَيَّةَ يَبْرَحُ
أَيْ: لَمْ يُقَارِبِ الْبَرَاحَ وَهُوَ الزَّوَالُ فَكَيْفَ يَزُولُ، فَشَبَّهَ سُبْحَانَهُ أَعْمَالَهُمْ أَوَّلًا فِي فَوَاتِ نَفْعِهَا وَحُصُولِ ضَرَرِهَا عَلَيْهِمْ بِسَرَابٍ خَدَّاعٍ يَخْدَعُ رَائِيِهِ مِنْ بَعِيدٍ فَإِذَا جَاءَهُ وَجَدَ عِنْدَهُ عَكْسَ مَا أَمَّلَهُ وَرَجَاهُ، وَشَبَّهَهَا ثَانِيًا فِي ظُلْمَتِهَا وَسَوَادِهَا لِكَوْنِهَا بَاطِلَةً خَالِيَةً عَنْ نُورِ الْإِيمَانِ بِظُلُمَاتٍ مُتَرَاكِمَةٍ فِي لُجُجِ الْبَحْرِ الْمُتَلَاطِمِ الْأَمْوَاجِ الَّذِي قَدْ غَشِيَهُ السَّحَابُ مِنْ فَوْقِهِ فَيَالَهُ تَشْبِيهًا مَا أَبْدَعَهُ وَأَشَدَّهُ مُطَابَقَةً بِحَالِ أَهْلِ الْبِدَعِ وَالضَّلَالِ وَحَالِ مَنْ عَبَدَ اللَّهَ سُبْحَانَهُ وَتَعَالَى عَلَى خِلَافِ مَا بَعَثَ بِهِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنْزَلَ بِهِ كِتَابَهُ.
وَهَذَا التَّشْبِيهُ هُوَ تَشْبِيهٌ لِأَعْمَالِهِمُ الْبَاطِلَةِ بِالْمُطَابَقَةِ وَالتَّصْرِيحِ وَلِعُلُومِهِمْ وَعَقَائِدِهِمُ الْفَاسِدَةِ بِاللُّزُومِ وَكُلُّ وَاحِدٍ مِنَ السَّرَابِ وَالظُّلُمَاتِ مَثَلٌ لِمَجْمُوعِ عُلُومِهِمْ وَأَعْمَالِهِمْ فَهِيَ سَرَابٌ لَا حَاصِلَ لَهَا وَظُلُمَاتٌ لَا نُورَ فِيهَا.

(2/62)

وَهَذَا عَكْسُ مُثُلِ أَعْمَالِ الْمُؤْمِنِ وَعُلُومِهِ الَّتِي تَلَقَّاهَا مِنْ مِشْكَاةِ النُّبُوَّةِ فَإِنَّهَا مِثْلُ الْغَيْثِ الَّذِي بِهِ حَيَاةُ الْبِلَادِ وَالْعِبَادِ وَمِثْلُ النُّورِ الَّذِي بِهِ انْتِفَاعُ أَهْلِ الدُّنْيَا وَالْآخِرَةِ.


في تفسير قوله تعالى (مثلهم كمثل الذي استوقد نارا. . .) الآية - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[فِي تَفْسِيرِ قَوْلِهِ تَعَالَى (مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا. . .) الْآيَةَ]
فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا} [البقرة: 17] . . .) الْآيَةَ:
وَلِهَذَا يَذْكُرُ سُبْحَانَهُ وَتَعَالَى هَذَيْنِ الْمَثَلَيْنِ فِي الْقُرْآنِ فِي غَيْرِ مَوْضِعٍ لِأَوْلِيَائِهِ وَأَعْدَائِهِ كَمَا ذَكَرَهُمَا فِي سُورَةِ الْبَقَرَةِ فِي قَوْلِهِ تَعَالَى: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} [البقرة: 17] .
شَبَّهَ سُبْحَانَهُ وَتَعَالَى أَعْدَاءَهُ الْمُنَافِقِينَ بِقَوْمٍ أَوْقَدُوا نَارًا لِتُضِيءَ لَهُمْ وَيَنْتَفِعُوا بِهَا، فَلَمَّا أَضَاءَتْ لَهُمُ النَّارُ فَأَبْصَرُوا فِي ضَوْئِهَا مَا يَنْفَعُهُمْ وَيَضُرُّهُمْ وَأَبْصَرُوا الطَّرِيقَ بَعْدَ أَنْ كَانُوا حَيَارَى تَائِهِينَ فَهُمْ كَقَوْمٍ سَفْرٍ ضَلُّوا عَنِ الطَّرِيقِ فَأَوْقَدُوا النَّارَ لِتُضِيءَ لَهُمُ الطَّرِيقَ ; فَلَمَّا أَضَاءَتْ لَهُمْ فَأَبْصَرُوا وَعَرَفُوا طُفِئَتْ تِلْكَ النَّارُ وَبَقُوا فِي الظُّلُمَاتِ لَا يُبْصِرُونَ قَدْ سُدَّتْ عَلَيْهِمْ أَبْوَابُ الْهُدَى الثَّلَاثُ، فَإِنَّ الْهُدَى يَدْخُلُ إِلَى الْعَبْدِ مِنْ ثَلَاثَةِ أَبْوَابٍ، مِمَّا يَسْمَعُهُ بِأُذُنِهِ وَيَرَاهُ بِعَيْنِهِ وَيَعْقِلُهُ بِقَلْبِهِ، وَهَؤُلَاءِ قَدْ سُدَّتْ عَلَيْهِمْ أَبْوَابُ الْهُدَى فَلَا تَسْمَعُ قُلُوبُهُمْ شَيْئًا وَلَا تُبْصِرُهُ وَلَا تَعْقِلُ مَا يَنْفَعُهَا.
وَقِيلَ: لَمَّا لَمْ يَنْتَفِعُوا بِأَسْمَاعِهِمْ وَأَبْصَارِهِمْ وَقُلُوبِهِمْ نَزَلُوا مَنْزِلَةَ مَنْ لَا سَمْعَ لَهُ وَلَا بَصَرَ وَلَا عَقْلَ، وَالْقَوْلَانِ مُتَلَازِمَانِ، وَقَالَ فِي صِفَتِهِمْ: {فَهُمْ لَا يَرْجِعُونَ} [البقرة: 18] ; لِأَنَّهُمْ قَدْ رَأَوْا فِي ضَوْءِ النَّارِ وَأَبْصَرُوا الْهُدَى فَلَمَّا طُفِئَتْ عَنْهُمْ لَمْ يَرْجِعُوا إِلَى مَا رَأَوْا وَأَبْصَرُوا وَقَالَ سُبْحَانَهُ وَتَعَالَى:

(2/63)

{ذَهَبَ اللَّهُ بِنُورِهِمْ} [البقرة: 17] ، وَلَمْ يَقُلْ: ذَهَبَ نُورُهُمْ، وَفِيهِ سِرٌّ بَدِيعٌ وَهُوَ انْقِطَاعُ تِلْكَ الْمَعِيَّةِ الْخَاصَّةِ الَّتِي هِيَ لِلْمُؤْمِنِينَ مِنَ اللَّهِ تَعَالَى، فَإِنَّ اللَّهَ تَعَالَى مَعَ الْمُؤْمِنِينَ، وَإِنَّ اللَّهَ مَعَ الصَّابِرِينَ، وَ {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] ، فَذَهَابُ اللَّهِ بِذَلِكَ النُّورِ انْقِطَاعٌ لِمَعِيَّتِهِ الْخَاصَّةِ الَّتِي هِيَ لِلْمُؤْمِنِينَ خَصَّ بِهَا أَوْلِيَاءَهُ فَقَطَعَهَا بَيْنَهُ وَبَيْنَ الْمُنَافِقِينَ فَلَمْ يَبْقَ عِنْدَهُمْ بَعْدَ ذَهَابِ نُورِهِمْ وَلَا مَعَهُمْ فَلَيْسَ لَهُمْ نَصِيبٌ مِنْ قَوْلِهِ تَعَالَى: {لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] وَلَا مِنْ: {كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [الشعراء: 62] .
وَتَأَمَّلْ قَوْلَهُ تَعَالَى: {أَضَاءَتْ مَا حَوْلَهُ} [البقرة: 17] كَيْفَ جَعَلَ ضَوْءَهَا خَارِجًا عَنْهُ مُنْفَصِلًا وَلَوِ اتَّصَلَ ضَوْءُهَا بِهِ وَلَابَسَهُ لَمْ يَذْهَبْ، وَلَكِنَّهُ كَانَ ضَوْءَ مُجَاوَرَةٍ لَا مُلَابَسَةٍ وَمُخَالَطَةٍ وَكَانَ الضَّوْءُ عَارِضًا وَالظُّلْمَةُ أَصْلِيَّةً فَرَجَعَ الضَّوْءُ إِلَى مَعْدِنِهِ وَبَقِيَتِ الظُّلْمَةُ فِي مَعْدِنِهَا فَرَجَعَ كُلٌّ مِنْهُمَا إِلَى أَصْلِهِ اللَّائِقِ بِهِ، حُجَّةٌ مِنَ اللَّهِ قَائِمَةٌ، وَحِكْمَةٌ بَالِغَةٌ تَعَرَّفَ بِهَا إِلَى أُولِي الْأَلْبَابِ مِنْ عِبَادِهِ، وَتَأَمَّلْ قَوْلَهُ تَعَالَى: {ذَهَبَ اللَّهُ بِنُورِهِمْ} [البقرة: 17] وَلَمْ يَقُلْ: بِنَارِهِمْ لِتُطَابِقَ أَوَّلَ الْآيَةِ ; فَإِنَّ النَّارَ فِيهَا إِشْرَاقٌ وَإِحْرَاقٌ، فَذَهَبَ بِمَا فِيهَا مِنَ الْإِشْرَاقِ وَهُوَ النُّورُ وَأَبْقَى عَلَيْهِمْ مَا فِيهَا مِنَ الْإِحْرَاقِ وَهُوَ النَّارِيَّةُ.

(2/64)

وَتَأَمَّلْ كَيْفَ قَالَ: {بِنُورِهِمْ} [البقرة: 17] وَلَمْ يَقُلْ: بِضَوْئِهِمْ مَعَ قَوْلِهِ: {فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ} [البقرة: 17] ; لِأَنَّ الضَّوْءَ هُوَ زِيَادَةٌ فِي النُّورِ، وَلَوْ قِيلَ: ذَهَبَ اللَّهُ بِضَوْئِهِمْ لَأَوْهَمَ الذَّهَابَ بِالزِّيَادَةِ فَقَطْ دُونَ الْأَصْلِ، فَلَمَّا كَانَ النُّورُ أَصْلُ الضَّوْءِ كَانَ الذَّهَابُ بِهِ ذَهَابًا بِالشَّيْءِ وَزِيَادَتِهِ، وَأَيْضًا فَإِنَّهُ أَبْلَغُ فِي النَّفْيِ عَنْهُمْ وَأَنَّهُمْ مِنْ أَهْلِ الظُّلُمَاتِ الَّذِينَ لَا نُورَ لَهُمْ، وَأَيْضًا: فَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى سَمَّى كِتَابَهُ نُورًا، وَرَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نُورًا، وَدِينَهُ نُورًا، وَهُدَاهُ نُورًا، وَمِنْ أَسْمَائِهِ النُّورُ، وَالصَّلَاةُ نُورٌ، فَذَهَابُهُ سُبْحَانَهُ بِنُورِهِمْ ذَهَابٌ بِهَذَا كُلِّهِ.
وَتَأَمَّلْ مُطَابَقَةَ هَذَا الْمَثَلِ لِمَا تَقَدَّمَهُ مِنْ قَوْلِهِ تَعَالَى: {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} [البقرة: 16] ، كَيْفَ طَابَقَ هَذِهِ التِّجَارَةَ الْخَاسِرَةَ الَّتِي تَضَمَّنَتْ حُصُولَ الضَّلَالَةِ وَالرِّضَى بِهَا وَبَذْلَ الْهُدَى فِي مُقَابَلَتِهَا وَحُصُولَ الظُّلُمَاتِ الَّتِي هِيَ الضَّلَالَةُ وَالرِّضَى بِهَا، بَدَلًا عَنِ النُّورِ الَّذِي هُوَ الْهُدَى وَالنُّورُ فَبَذَلُوا الْهُدَى وَالنُّورَ وَتَعَوَّضُوا عَنْهُ بِالظُّلْمَةِ وَالضَّلَالَةِ فَيَالَهَا " مِنْ " تِجَارَةٍ مَا أَخْسَرَهَا وَصَفْقَةٍ مَا أَشَدَّ غَبْنَهَا. وَتَأَمَّلْ

(2/65)

كَيْفَ قَالَ اللَّهُ تَعَالَى: {ذَهَبَ اللَّهُ بِنُورِهِمْ} [البقرة: 17] فَوَحَّدَهُ، ثُمَّ قَالَ: {وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ} [البقرة: 17] فَجَمَعَهَا، فَإِنَّ الْحَقَّ وَاحِدٌ وَهُوَ صِرَاطُ اللَّهِ الْمُسْتَقِيمُ الَّذِي لَا صِرَاطَ يُوصِلُ إِلَيْهِ سِوَاهُ وَهُوَ عِبَادَتُهُ وَحْدَهُ لَا شَرِيكَ لَهُ بِمَا شَرَعَهُ عَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا بِالْأَهْوَاءِ وَالْبِدَعِ وَطُرُقِ الْخَارِجِينَ عَمَّا بَعَثَ اللَّهُ بِهِ رَسُولَهُ مِنَ الْهُدَى وَدِينِ الْحَقِّ بِخِلَافِ طُرُقِ الْبَاطِلِ، فَإِنَّهَا مُتَعَدِّدَةٌ مُتَشَعِّبَةٌ وَلِهَذَا يُفْرِدُ سُبْحَانَهُ وَتَعَالَى الْحَقَّ، وَيَجْمَعُ الْبَاطِلَ كَقَوْلِهِ تَعَالَى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 257] وَقَالَ تَعَالَى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] فَجَمَعَ سُبُلَ الْبَاطِلِ وَوَحَّدَ سَبِيلَهُ الْحَقَّ وَلَا يُنَاقِضُ هَذَا قَوْلَهُ تَعَالَى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ} [المائدة: 16] فَإِنَّ تِلْكَ هِيَ طُرُقُ مَرْضَاتِهِ الَّتِي يَجْمَعُهَا سَبِيلُهُ الْوَاحِدُ وَصِرَاطُهُ الْمُسْتَقِيمُ، فَإِنَّ طُرُقَ مَرْضَاتِهِ كُلُّهَا تَرْجِعُ إِلَى صِرَاطٍ وَاحِدٍ وَسَبِيلٍ وَاحِدٍ، وَهِيَ سَبِيلُهُ الَّتِي لَا سَبِيلَ إِلَيْهِ إِلَّا مِنْهَا وَقَدْ صَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ خَطَّ خَطًّا مُسْتَقِيمًا، وَقَالَ: هَذَا سَبِيلُ اللَّهِ، ثُمَّ خَطَّ خُطُوطًا عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ فَقَالَ: هَذِهِ سُبُلٌ عَلَى كُلِّ سَبِيلٍ مِنْهَا شَيْطَانٌ يَدْعُو إِلَيْهِ ثُمَّ قَرَأَ قَوْلَهُ تَعَالَى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153] .
وَقَدْ قِيلَ: إِنَّ هَذَا مَثَلٌ لِلْمُنَافِقِينَ وَمَا يُوقِدُونَهُ مِنْ نَارِ الْفِتْنَةِ الَّتِي يُوقِعُونَهَا بَيْنَ أَهْلِ الْإِسْلَامِ

(2/66)

وَيَكُونُ بِمَنْزِلَةِ قَوْلِهِ تَعَالَى: {كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ} [المائدة: 64] وَيَكُونُ قَوْلُهُ تَعَالَى: {ذَهَبَ اللَّهُ بِنُورِهِمْ} [البقرة: 17] مُطَابِقًا لِقَوْلِهِ تَعَالَى: {أَطْفَأَهَا اللَّهُ} [المائدة: 64] وَيَكُونُ تَخْيِيبُهُمْ وَإِبْطَالُ مَا رَامُوهُ هُوَ تَرْكُهُمْ فِي ظُلُمَاتِ الْحَيْرَةِ لَا يَهْتَدُونَ إِلَى التَّخَلُّصِ مِمَّا وَقَعُوا فِيهِ وَلَا يُبْصِرُونَ سَبِيلًا بَلْ هُمْ صُمٌّ بُكْمٌ عُمْيٌ.
وَهَذَا التَّقْدِيرُ وَإِنْ كَانَ حَقًّا فَفِي كَوْنِهِ مُرَادًا بِالْآيَةِ نَظَرٌ، فَإِنَّ السِّيَاقَ إِنَّمَا قُصِدَ لِغَيْرِهِ، وَيَأْبَاهُ قَوْلُهُ تَعَالَى: {فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ} [البقرة: 17] وَمَوْقِدُ نَارِ الْحَرْبِ لَا يُضِيءُ مَا حَوْلَهُ أَبَدًا، وَيَأْبَاهُ قَوْلُهُ تَعَالَى: {ذَهَبَ اللَّهُ بِنُورِهِمْ} [البقرة: 17] وَمَوْقِدُ نَارِ الْحَرْبِ لَا نُورَ لَهُ، وَيَأْبَاهُ قَوْلُهُ تَعَالَى: {وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ} [البقرة: 17] وَهَذَا يَقْتَضِي أَنَّهُمُ انْتَقَلُوا مِنْ نُورِ الْمَعْرِفَةِ وَالْبَصِيرَةِ إِلَى ظُلْمَةِ الشَّكِّ وَالْكُفْرِ، قَالَ الْحَسَنُ رَحِمَهُ اللَّهُ: هُوَ الْمُنَافِقُ أَبْصَرَ ثُمَّ عَمِيَ وَعَرَفَ ثُمَّ أَنْكَرَ، وَلِهَذَا قَالَ: {فَهُمْ لَا يَرْجِعُونَ} [البقرة: 18] . " أَيْ: لَا يَرْجِعُونَ " إِلَى النُّورِ الَّذِي فَارَقُوهُ.
وَقَالَ تَعَالَى فِي حَقِّ الْكُفَّارِ: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} [البقرة: 18] فَسَلَبَ الْعَقْلَ عَنِ الْكُفَّارِ إِذْ

(2/67)

لَمْ يَكُونُوا مِنْ أَهْلِ الْبَصِيرَةِ وَالْإِيمَانِ وَسَلَبَ الرُّجُوعَ عَنِ الْمُنَافِقِينَ لِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَلَمْ يَرْجِعُوا إِلَى الْإِيمَانِ.


فصل في تفسير قوله تعالى {أو كصيب من السماء. . .} [البقرة: 19] الآية - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[فَصْلٌ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ. . .} [البقرة: 19] الْآيَةَ]
ثُمَّ ضَرَبَ اللَّهُ سُبْحَانَهُ وَتَعَالَى لَهُمْ مَثَلًا آخَرَ مَائِيًّا فَقَالَ تَعَالَى: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ} [البقرة: 19] فَشَبَّهَ نَصِيبَهُمْ مِمَّا بَعَثَ اللَّهُ تَعَالَى بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ النُّورِ وَالْحَيَاةِ بِنَصِيبِ الْمُسْتَوْقِدِ لِلنَّارِ الَّتِي طُفِئَتْ عَنْهُ أَحْوَجَ مَا كَانَ إِلَيْهَا وَذَهَبَ نُورُهُ وَبَقِيَ فِي الظُّلُمَاتِ حَائِرًا تَائِهًا لَا يَهْتَدِي سَبِيلًا وَلَا يَعْرِفُ طَرِيقًا، وَبِنَصِيبِ أَصْحَابِ الصَّيِّبِ وَهُوَ الْمَطَرُ الَّذِي يَصُوبُ أَيْ يَنْزِلُ مِنْ عُلُوٍّ إِلَى سُفْلٍ فَشَبَّهَ الْهُدَى الَّذِي هَدَى بِهِ عِبَادَهُ بِالصَّيِّبِ، لِأَنَّ الْقُلُوبَ تَحْيَا بِهِ حَيَاةَ الْأَرْضِ بِالْمَطَرِ، وَنَصِيبَ الْمُنَافِقِينَ مِنْ هَذَا الْهُدَى بِنَصِيبِ مَنْ لَمْ يَحْصُلْ لَهُ مِنَ الصَّيِّبِ إِلَّا ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ وَلَا نَصِيبَ لَهُ فِيمَا وَرَاءَ ذَلِكَ مِمَّا هُوَ الْمَقْصُودُ بِالصَّيِّبِ مِنْ حَيَاةِ الْبِلَادِ وَالْعِبَادِ وَالشَّجَرِ وَالدَّوَابِّ، وَأَنَّ تِلْكَ الظُّلُمَاتِ الَّتِي فِيهِ، وَذَلِكَ الرَّعْدَ وَالْبَرْقَ مَقْصُودٌ لِغَيْرِهِ وَهُوَ وَسِيلَةٌ إِلَى كَمَالِ الِانْتِفَاعِ بِذَلِكَ الصَّيِّبِ، فَالْجَاهِلُ لِفَرْطِ جَهْلِهِ يَقْتَصِرُ عَلَى الْإِحْسَاسِ بِمَا فِي الصَّيِّبِ مِنْ ظُلْمَةٍ وَرَعْدٍ وَبَرْقٍ وَلَوَازِمُ ذَلِكَ مِنْ بَرْدٍ شَدِيدٍ وَتَعَطُّلِ مُسَافِرٍ عَنْ سَفَرِهِ وَصَانِعٍ عَنْ صَنْعَتِهِ، وَلَا بَصِيرَةَ لَهُ تَنْفُذُ إِلَى مَا يَئُولُ إِلَيْهِ أَمْرُ ذَلِكَ الصَّيِّبِ مِنَ الْحَيَاةِ

(2/68)

وَالنَّفْعِ الْعَامِّ، وَهَكَذَا شَأْنُ كُلِّ قَاصِرِ النَّظَرِ ضَعِيفِ الْعَقْلِ لَا يُجَاوِزُ نَظَرُهُ الْأَمْرَ الْمَكْرُوهَ الظَّاهِرَ إِلَى مَا وَرَاءَهُ مِنْ كُلِّ مَحْبُوبٍ. وَهَذِهِ حَالُ أَكْثَرِ الْخَلْقِ إِلَّا مَنْ صَحَّتْ بَصِيرَتُهُ، فَإِذَا رَأَى ضَعِيفُ الْبَصِيرَةِ مَا فِي الْجِهَادِ مِنَ " التَّعَبِ " وَالْمَشَاقِّ وَالتَّعَرُّضِ لِتَلَافِ الْمُهْجَةِ وَالْجِرَاحَاتِ الشَّدِيدَةِ وَمَلَامَةِ اللُّوَّامِ وَمُعَادَاةِ مَنْ يَخَافُ مُعَادَاتَهُ لَمْ يُقْدِمْ عَلَيْهِ لِأَنَّهُ لَمْ يَشْهَدْ مَا يَئُولُ إِلَيْهِ مِنَ الْعَوَاقِبِ الْحَمِيدَةِ وَالْغَايَاتِ الَّتِي إِلَيْهَا تَسَابَقَ الْمُتَسَابِقُونَ وَفِيهَا تَنَافَسَ الْمُتَنَافِسُونَ، وَكَذَلِكَ مَنْ عَزَمَ عَلَى سَفَرِ الْحَجِّ إِلَى الْبَيْتِ الْحَرَامِ فَلَمْ " يَعْلَمْ " مِنْ سَفَرِهِ ذَلِكَ إِلَّا مَشَقَّةَ السَّفَرِ وَمُفَارَقَةَ الْأَهْلِ وَالْوَطَنِ وَمُقَاسَاةَ الشَّدَائِدِ وَفِرَاقَ الْمَأْلُوفَاتِ وَلَا يُجَاوِزُ نَظَرُهُ وَبَصِيرَتُهُ آخِرَ ذَلِكَ السَّفَرِ وَمَآلَهُ وَعَاقِبَتَهُ، فَإِنَّهُ لَا يَخْرُجُ إِلَيْهِ وَلَا يَعْزِمُ عَلَيْهِ وَحَالُ هَؤُلَاءِ حَالُ ضَعِيفِ الْبَصِيرَةِ وَالْإِيمَانِ الَّذِي يَرَى مَا فِي الْقُرْآنِ مِنَ الْوَعْدِ وَالْوَعِيدِ وَالزَّوَاجِرِ وَالنَّوَاهِي وَالْأَوَامِرِ الشَّاقَّةِ عَلَى النُّفُوسِ الَّتِي تَفْطِمُهَا عَنْ رِضَاعِهَا مِنْ ثَدْيِ الْمَأْلُوفَاتِ وَالشَّهَوَاتِ، وَالْفِطَامُ عَلَى الصَّبِيِّ أَصْعَبُ شَيْءٍ وَأَشَقُّهُ وَالنَّاسُ كُلُّهُمْ صِبْيَانُ الْعُقُولِ إِلَّا مَنْ بَلَغَ مَبَالِغَ الرِّجَالِ الْعُقَلَاءِ الْأَلِبَّاءِ وَأَدْرَكَ الْحَقَّ عِلْمًا وَعَمَلًا وَمَعْرِفَةً فَهَذَا الَّذِي يَنْظُرُ إِلَى مَا وَرَاءِ الصَّيِّبِ وَمَا فِيهِ مِنَ الرَّعْدِ وَالْبَرْقِ وَالصَّوَاعِقِ وَيَعْلَمُ أَنَّهُ حَيَاةُ الْوُجُودِ، وَقَالَ الزَّمَخْشَرِيُّ: " لِقَائِلٍ أَنْ يَقُولَ: شَبَّهَ دِينَ

(2/69)

الْإِسْلَامِ بِالصَّيِّبِ لِأَنَّ الْقُلُوبَ تَحْيَا بِهِ حَيَاةَ الْأَرْضِ بِالْمَطَرِ، وَمَا يَتَعَلَّقُ بِهِ مِنْ شَبَهِ الْكُفَّارِ بِالظُّلُمَاتِ، وَمَا فِيهِ مِنَ الْوَعْدِ وَالْوَعِيدِ بِالرَّعْدِ وَالْبَرْقِ وَمَا يُصِيبُ الْكَفَرَةَ مِنَ الْأَفْزَاعِ وَالْبَلَايَا وَالْفِتَنِ مِنْ جِهَةِ أَهْلِ الْإِسْلَامِ بِالصَّوَاعِقِ، وَالْمَعْنَى: أَوْ كَمَثَلِ ذَوِي صَيِّبٍ وَالْمُرَادُ كَمَثَلِ قَوْمٍ أَخَذَتْهُمُ السَّمَاءُ عَلَى هَذِهِ الصِّفَةِ فَلَقُوا مِنْهَا مَا لَقُوا. قَالَ: وَالصَّحِيحُ الَّذِي عَلَيْهِ عُلَمَاءُ الْبَيَانِ لَا يَتَخَطَّوْنَهُ أَنَّ التَّمْثِيلَيْنِ جَمِيعًا مِنْ جِهَةِ التَّمْثِيلَاتِ الْمُرَكَّبَةِ دُونَ الْمُفَرَّقَةِ لَا يَتَكَلَّفُ لِوَاحِدٍ وَاحِدٌ شَيْئًا يُقَدَّرُ شَبَهُهُ بِهِ وَهَذَا الْقَوْلُ الْفَحْلُ، وَالْمَذْهَبُ الْجَزْلُ بَيَانُهُ أَنَّ الْعَرَبَ تَأْخُذُ أَشْيَاءَ فُرَادَى مَعْزُولًا بَعْضُهَا مِنْ بَعْضٍ لَمْ يَأْخُذْ هَذَا بِحُجْزَةِ ذَاكَ فَشَبَّهَهَا بِنَظَائِرِهَا. . كَمَا جَاءَ فِي الْقُرْآنِ حَيْثُ شَبَّهَ كَيْفِيَّةً حَاصِلَةً مِنْ مَجْمُوعِ أَشْيَاءَ قَدْ تَضَامَنَتْ وَتَلَاصَقَتْ حَتَّى

(2/70)

عَادَتْ شَيْئًا وَاحِدًا بِأُخْرَى مِثْلِهَا، كَقَوْلِهِ تَعَالَى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا} [الجمعة: 5] الْآيَةَ، الْغَرَضُ تَشْبِيهُ حَالِ الْيَهُودِ فِي جَهْلِهَا بِمَا مَعَهَا مِنَ التَّوْرَاةِ وَآيَاتِهَا الْبَاهِرَةِ بِحَالِ الْحِمَارِ فِي جَهْلِهِ بِمَا يَحْمِلُ مِنْ أَسْفَارِ الْحِكْمَةِ، وَتُسَاوِي الْحَالَتَيْنِ عِنْدَهُ مَنْ حَمَلَ أَسْفَارَ الْحِكْمَةِ وَحَمَلَ مَا سِوَاهَا مِنَ الْأَوْقَارِ وَلَا يَشْعُرُ مِنْ ذَلِكَ إِلَّا بِمَا يَمُرُّ بِدُفَّيْهِ مِنَ الْكَدِّ وَالتَّعَبِ، وَكَقَوْلِهِ تَعَالَى: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ} [الكهف: 45] الْآيَةَ، الْمُرَادُ: قِلَّةُ بَقَاءِ زَهْرَةِ الدُّنْيَا كَقِلَّةِ بَقَاءِ هَذَا الْخَضِرِ، فَأَمَّا أَنْ يُرَادَ تَشْبِيهُ الْأَفْرَادِ بِالْأَفْرَادِ غَيْرِ مَنُوطٍ بَعْضُهُمْ بِبَعْضٍ، وَمَصِيرُهُ شَيْئًا وَاحِدًا فَلَا. فَكَذَلِكَ لَمَّا وَصَفَ وُقُوعَ الْمُنَافِقِينَ فِي ضَلَالَتِهِمْ وَمَا خُبِّطُوا فِيهِ مِنَ الْحَيْرَةِ وَالدَّهْشَةِ شُبِّهَتْ حَيْرَتُهُمْ وَشِدَّةُ الْأَمْرِ عَلَيْهِمْ بِمَا يُكَابِدُ مَنْ طُفِئَتْ نَارُهُ بَعْدَ إِيقَادِهَا فِي ظُلْمَةِ اللَّيْلِ، وَكَذَلِكَ مَنْ أَخَذَتْهُ السَّمَاءُ فِي اللَّيْلَةِ الْمُظْلِمَةِ مَعَ رَعْدٍ وَبَرْقٍ وَخَوْفٍ مِنَ الصَّوَاعِقِ، قَالَ: فَإِنْ قُلْتَ: أَيُّ التَّمْثِيلَيْنِ أَبْلَغُ؟ قُلْتُ: الثَّانِي لِأَنَّهُ أَدَلُّ عَلَى فَرْطِ

(2/71)

الْحَيْرَةِ وَشِدَّةِ الْأَمْرِ وَفَظَاعَتِهِ، وَلِذَلِكَ أُخِّرَ وَهُمْ يَتَدَرَّجُونَ فِي مِثْلِ هَذَا مِنَ الْأَهْوَنِ إِلَى الْأَغْلَظِ.


أقسام الناس في الهدى الذي بعث الله به نبيه صلى الله عليه وسلم - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[أَقْسَامُ النَّاسِ فِي الْهُدَى الَّذِي بَعَثَ اللَّهُ بِهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ]
[الْقِسْمُ الْأَوَّلِ قَبِلُوهُ ظَاهِرًا وَبَاطِنًا]
(أَقْسَامُ النَّاسِ فِي الْهُدَى الَّذِي بَعَثَ اللَّهُ بِهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ) :
قُلْتُ: " قَالَ شَيْخُنَا ": النَّاسُ فِي الْهُدَى الَّذِي بَعَثَ اللَّهُ تَعَالَى بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَةُ أَقْسَامٍ قَدِ اشْتَمَلَتْ عَلَيْهِمْ هَذِهِ الْآيَاتُ مِنْ أَوَّلِ السُّورَةِ إِلَى هُنَا.
الْقِسْمُ الْأَوَّلِ: قَبِلُوهُ ظَاهِرًا وَبَاطِنًا وَهُمْ نَوْعَانِ: أَحَدُهُمَا: أَهْلُ الْفِقْهِ فِيهِ وَالْفَهْمِ وَالتَّعْلِيمِ وَهُمُ الْأَئِمَّةُ الَّذِينَ عَقَلُوا عَنِ اللَّهِ تَعَالَى كِتَابَهُ وَفَهِمُوا مُرَادَهُ وَبَلَّغُوهُ إِلَى الْأُمَّةِ وَاسْتَنْبَطُوا أَسْرَارَهُ وَكُنُوزَهُ، فَهَؤُلَاءِ كَمَثَلِ الْأَرْضِ الطَّيِّبَةِ الَّتِي قَبِلَتِ الْمَاءَ فَأَنْبَتَتِ الْكَلَأَ وَالْعُشْبَ الْكَثِيرَ فَرَعَى النَّاسُ فِيهِ وَرَعَتْ أَنْعَامُهُمْ وَأَخَذُوا مِنْ ذَلِكَ الْكَلَأِ الْغِذَاءَ وَالْقُوتَ وَالدَّوَاءَ وَسَائِرَ مَا يَصْلُحُ لَهُمْ.
النَّوْعُ الثَّانِي: حَفِظُوهُ وَضَبَطُوهُ وَبَلَّغُوا أَلْفَاظَهُ إِلَى الْأُمَّةِ فَحَفِظُوا عَلَيْهِمُ النُّصُوصَ وَلَيْسُوا مِنْ أَهْلِ الِاسْتِنْبَاطِ وَالْفِقْهِ فِي مُرَادِ الشَّارِعِ، فَهُمْ أَهْلُ حِفْظٍ وَضَبْطٍ وَأَدَاءٍ لِمَا سَمِعُوهُ وَالْأَوَّلُونَ أَهْلُ فَهْمٍ وَفِقْهٍ وَاسْتِنْبَاطٍ وَإِثَارَةٍ لِدَفَائِنِهِ وَكُنُوزِهِ وَهَذَا النَّوْعُ الثَّانِي بِمَنْزِلَةِ الْأَرْضِ الَّتِي أَمْسَكَتِ الْمَاءَ لِلنَّاسِ فَوَرَدُوهُ وَشَرِبُوا مِنْهُ وَسَقَوْا مِنْهُ أَنْعَامَهُمْ وَزَرَعُوا بِهِ.

[فَصْلٌ الْقِسْمُ الثَّانِي مَنْ رَدَّهُ ظَاهِرًا وَبَاطِنًا وَكَفَرَ بِهِ وَلَمْ يَرْفَعْ بِهِ رَأْسًا]
فَصْلٌ:
الْقِسْمُ الثَّانِي: مَنْ رَدَّهُ ظَاهِرًا وَبَاطِنًا وَكَفَرَ بِهِ وَلَمْ يَرْفَعْ بِهِ رَأْسًا وَهَؤُلَاءِ أَيْضًا نَوْعَانِ:
أَحَدُهُمَا: عَرَفَهُ وَتَيَقَّنَ صِحَّتَهُ وَأَنَّهُ حَقٌّ وَلَكِنْ حَمَلَهُ الْحَسَدُ وَالْكِبْرُ وَحُبُّ الرِّيَاسَةِ وَالْمُلْكِ

(2/72)

وَالتَّقَدُّمِ بَيْنَ قَوْمِهِ عَلَى جَحْدِهِ وَدَفْعِهِ بَعْدَ الْبَصِيرَةِ وَالْيَقِينِ.
النَّوْعُ الثَّانِي: أَتْبَاعُ هَؤُلَاءِ الَّذِينَ يَقُولُونَ هَؤُلَاءِ سَادَاتُنَا وَكُبَرَاؤُنَا وَهُمْ أَعْلَمُ مِنَّا بِمَا يَقْبَلُونَهُ وَمَا يَرُدُّونَهُ وَلَنَا أُسْوَةٌ بِهِمْ وَلَا نَرْغَبُ بِأَنْفُسِنَا عَنْ أَنْفُسِهِمْ، وَلَوْ كَانَ حَقًّا لَكَانُوا هُمْ أَهْلَهُ وَأَوْلَى بِقَبُولِهِ، وَهَؤُلَاءِ بِمَنْزِلَةِ الدَّوَابِّ وَالْأَنْعَامِ يُسَاقُونَ حَيْثُ يَسُوقُهُمْ رَاعِيهِمْ، وَهُمُ الَّذِينَ قَالَ اللَّهُ عَزَّ وَجَلَّ فِيهِمْ: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 166] . وَقَالَ تَعَالَى فِيهِمْ: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَالَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ - وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ - رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا} [الأحزاب: 66 - 68] .
وَقَالَ تَعَالَى فِيهِمْ: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [غافر: 47] . وَقَالَ فِيهِمْ: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ - وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ - هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لَا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ - قَالُوا بَلْ أَنْتُمْ لَا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ} [ص: 57 - 60] أَيْ سَنَنْتُمُوهُ لَنَا وَشَرَعْتُمُوهُ: {قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ} [ص: 61] فَقَوْلُهُمْ: {لَا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ} [ص: 59] أَيْ: دَخَلُوهَا كَمَا دَخَلْنَاهَا وَمُقَاسُونَ عَذَابَهَا كَمَا نُقَاسِيِهِ فَأَجَابَهُمُ الْأَتْبَاعُ وَقَالُوا: {قَالُوا بَلْ أَنْتُمْ لَا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا} [ص: 60] وَفِي الضَّمِيرِ قَوْلَانِ: أَحَدُهُمَا: أَنَّهُ ضَمِيرُ الْكُفْرِ وَالتَّكْذِيبِ وَرَدُّ قَوْلِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاسْتِبْدَالُ

(2/73)

غَيْرِهِ بِهِ، وَالْمَعْنَى: أَنْتُمْ زَيَّنْتُمْ لَنَا الْكُفْرَ وَدَعَوْتُمُونَا إِلَيْهِ وَحَسَّنْتُمُوهُ لَنَا، وَقِيلَ عَلَى هَذَا الْقَوْلِ: أَنَّهُ قَوْلُ الْأُمَمِ الْمُتَأَخِّرِينَ لِلْمُتَقَدِّمِينَ، وَالْمَعْنَى عَلَى هَذَا: أَنْتُمْ شَرَعْتُمْ لَنَا تَكْذِيبَ الرُّسُلِ وَرَدَّ مَا جَاءُوا بِهِ وَالشِّرْكَ بِاللَّهِ سُبْحَانَهُ وَتَعَالَى، وَبَدَأْتُمْ بِهِ وَتَقَدَّمْتُمُونَا إِلَيْهِ فَدَخَلْتُمُ النَّارَ قَبْلَنَا فَبِئْسَ الْقَرَارُ، أَيْ: بِئْسَ الْمُسْتَقَرُّ وَالْمَنْزِلُ.
وَالْقَوْلُ الثَّانِي: أَنَّ الضَّمِيرَ فِي قَوْلِهِ: أَنْتُمْ قَدَّمْتُمُوهُ لَنَا. ضَمِيرُ الْعَذَابِ وَصِلِيِّ النَّارِ، وَالْقَوْلَانِ مُتَلَازِمَانِ، وَهُمَا حَقٌّ.
وَأَمَّا الْقَائِلُونَ: {رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ} [ص: 61] فَيَجُوزُ أَنْ يَكُونَ الْأَتْبَاعُ دَعَوْا عَلَى سَادَتِهِمْ وَكُبَرَائِهِمْ وَأَئِمَّتِهِمْ بِهِ لِأَنَّهُمْ هُمُ الَّذِينَ حَمَلُوهُمْ عَلَيْهِ وَدَعَوْهُمْ إِلَيْهِ وَيَجُوزُ أَنْ يَكُونَ جَمِيعُ أَهْلِ النَّارِ سَأَلُوا رَبَّهُمْ أَنْ يَزِيدَ مَنْ سَنَّ لَهُمُ الشِّرْكَ وَتَكْذِيبَ الرُّسُلِ صَلَّى اللَّهُ عَلَيْهِمْ وَسَلَّمَ ضِعْفًا، وَهُمُ الشَّيَاطِينُ.

[فَصْلٌ الْقِسْمُ الثَّالِثُ مِنْ أَقْسَامِ النَّاسِ فِي الْهُدَى الَّذِي بَعَثَ اللَّهُ بِهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِينَ قَبِلُوا مَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَآمَنُوا بِهِ ظَاهِرًا وَجَحَدُوهُ وَكَفَرُوا بِهِ بَاطِنًا]
فَصْلٌ: الْقِسْمُ الثَّالِثُ " مِنْ أَقْسَامِ النَّاسِ فِي الْهُدَى الَّذِي بَعَثَ اللَّهُ بِهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ":
الَّذِينَ قَبِلُوا مَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَآمَنُوا بِهِ ظَاهِرًا وَجَحَدُوهُ وَكَفَرُوا بِهِ بَاطِنًا وَهُمُ الْمُنَافِقُونَ الَّذِينَ ضَرَبَ لَهُمْ هَذَانِ الْمَثَلَانِ بِمُسْتَوْقَدِ النَّارِ وَبِالصَّيِّبِ وَهُمْ أَيْضًا نَوْعَانِ:
أَحَدُهُمَا: مَنْ أَبْصَرَ ثُمَّ عَمِي، وَعَلِمَ ثُمَّ جَهِلَ، وَأَقَرَّ ثُمَّ أَنْكَرَ، وَآمَنَ ثُمَّ كَفَرَ، فَهَؤُلَاءِ رُءُوسُ

(2/74)

أَهْلِ النِّفَاقِ وَسَادَاتُهُمْ وَأَئِمَّتُهُمْ، وَمَثَلُهُمْ مَثَلُ مَنِ اسْتَوْقَدَ نَارًا ثُمَّ حَصَلَ بَعْدَهَا عَلَى الظُّلْمَةِ.
وَالنَّوْعُ الثَّانِي: ضُعَفَاءُ الْبَصَائِرِ الَّذِينَ أَعْشَى بَصَائِرَهُمْ ضَوْءُ الْبَرْقِ فَكَادَ أَنْ يَخْطِفَهَا لِضَعْفِهَا وَقُوَّتِهِ، وَأَصَمَّ آذَانَهُمْ صَوْتُ الرَّعْدِ فَهُمْ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ وَلَا يَقْرَبُونَ مِنْ سَمَاعِ الْقُرْآنِ وَالْإِيمَانِ ; بَلْ يَهْرُبُونَ مِنْهُ وَيَكُونُ حَالُهُمْ حَالَ مَنْ يَسْمَعُ الرَّعْدَ الشَّدِيدَ، فَمِنْ شِدَّةِ خَوْفِهِ مِنْهُ يَجْعَلُ أَصَابِعَهُ فِي أُذُنَيْهِ، وَهَذِهِ حَالُ كَثِيرٍ مِنْ خَفَافِيشِ الْبَصَائِرِ فِي كَثِيرٍ مِنْ نُصُوصِ الْوَحْيِ إِذَا وَرَدَتْ عَلَيْهِ مُخَالِفَةً لِمَا تَلَقَّاهُ عَنْ أَسْلَافِهِ وَذَوِي مَذْهَبِهِ، وَمَنْ يُحْسِنُ بِهِ الظَّنَّ وَرَآهَا مُخَالِفَةً لِمَا عِنْدَهُ عَنْهُمْ هَرَبَ مِنَ النُّصُوصِ وَكَرِهَ مَنْ يُسْمِعُهُ إِيَّاهَا، وَلَوْ أَمْكَنَهُ لَسَدَّ أُذُنَيْهِ عِنْدَ سَمَاعِهَا وَيَقُولُ: دَعْنَا مِنْ هَذِهِ وَلَوْ قَدَرَ لَعَاقَبَ مَنْ يَتْلُوهَا وَيَحْفَظُهَا وَيَنْشُرُهَا وَيُعَلِّمُهَا، فَإِذَا ظَهَرَ لَهُ مِنْهَا مَا يُوَافِقُ مَا عِنْدَهُ مَشَى فِيهَا وَانْطَلَقَ فَإِذَا جَاءَتْ بِخِلَافِ مَا عِنْدَهُ أَظْلَمَتْ عَلَيْهِ فَقَامَ حَائِرًا لَا يَدْرِي أَيْنَ يَذْهَبُ، ثُمَّ يَعْزِمُ لَهُ التَّقْلِيدُ وَحُسْنُ الظَّنِّ بِرُؤَسَائِهِ وَسَادَتِهِ عَلَى اتِّبَاعِ مَا قَالُوهُ دُونَهَا، وَيَقُولُ مِسْكِينُ الْحَالِ: هُمْ أَخْبَرُ بِهَا مِنِّي وَأَعْرَفُ، فَيَالَلَّهِ الْعَجَبُ! أَوَلَيْسَ أَهْلُهَا وَالذَّابُّونَ عَنْهَا وَالْمُنْتَصِرُونَ لَهَا وَالْمُعَظِّمُونَ لَهَا وَالْمُخَالِفُونَ لِأَجْلِهَا آرَاءَ الرِّجَالِ، الْمُقَدِّمُونَ لَهَا عَلَى مَا خَالَفَهَا، أَعْرَفَ بِهَا أَيْضًا مِنْكَ وَمِمَّنِ اتَّبَعْتَهُ فَلِمَ كَانَ مَنْ خَالَفَهَا وَعَزَلَهَا عَنِ الْيَقِينِ وَزَعَمَ أَنَّ الْهُدَى وَالْعِلْمَ لَا يُسْتَفَادُ مِنْهَا وَأَنَّهَا أَدِلَّةٌ لَفْظِيَّةٌ لَا تُفِيدُ شَيْئًا مِنَ الْيَقِينِ وَلَا يَجُوزُ أَنْ يُحْتَجَّ بِهَا عَلَى مَسْأَلَةٍ وَاحِدَةٍ مِنْ مَسَائِلِ التَّوْحِيدِ وَالصِّفَاتِ وَيُسَمِّيهَا الظَّوَاهِرَ النَّقْلِيَّةَ، وَيُسَمِّي مَا خَالَفَهَا الْقَوَاطِعَ الْعَقْلِيَّةَ، فَلِمَ كَانَ هَؤُلَاءِ أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ أَنْصَارُهَا وَالذَّابُّونَ عَنْهَا وَالْحَافِظُونَ لَهَا هُمْ أَعْدَاؤُهَا وَمُحَارِبُوهَا؟ ! .

(2/75)

وَلَكِنْ هَذِهِ سُنَّةُ اللَّهِ فِي أَهْلِ الْبَاطِلِ أَنَّهُمْ يُعَادُونَ الْحَقَّ وَأَهْلَهُ وَيَنْسِبُونَهُمْ إِلَى مُعَادَاتِهِ وَمُحَارَبَتِهِ، كَالرَّافِضَةِ الَّذِينَ عَادَوْا أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ وَأَهْلَ بَيْتِهِ وَنَسَبُوا أَتْبَاعَهُ وَأَهْلَ سُنَّتِهِ إِلَى مُعَادَاةِ أَهْلِ بَيْتِهِ: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأنفال: 34] ، وَالْمَقْصُودُ أَنَّ هَؤُلَاءِ الْمُنَافِقِينَ صِنْفَانِ: أَئِمَّةٌ وَسَادَةٌ يَدْعُونَ إِلَى النَّارِ وَقَدْ مَرَدُوا عَلَى النِّفَاقِ. وَأَتْبَاعٌ لَهُمْ بِمَنْزِلَةِ الْأَنْعَامِ وَالْبَهَائِمِ، فَأُولَئِكَ زَنَادِقَةٌ مُسْتَبْصِرُونَ، وَهَؤُلَاءِ زَنَادِقَةٌ مُقَلِّدُونَ. فَهَؤُلَاءِ أَصْنَافُ بَنِي آدَمَ فِي الْعِلْمِ وَالْإِيمَانِ وَلَا يُجَاوِزُ هَذِهِ السُّنَّةَ اللَّهُمَّ إِلَّا مَنْ أَظْهَرَ الْكُفْرَ وَأَبْطَنَ الْإِيمَانَ كَحَالِ الْمُسْتَضْعَفِ بَيْنَ الْكُفَّارِ الَّذِي تَبَيَّنَ لَهُ الْإِسْلَامُ وَلَمْ يُمْكِنْهُ الْمُهَاجِرَةُ بِخِلَافِ قَوْمِهِ وَلَمْ يَزَلْ هَذَا الضَّرْبُ فِي النَّاسِ عَلَى عَهْدِ رَسُولِ اللَّهِ وَبَعْدِهِ، وَهَؤُلَاءِ عَكْسُ الْمُنَافِقِينَ مِنْ كُلِّ وَجْهٍ.
(مُوجَزٌ لِأَقْسَامِ النَّاسِ فِي الْهَدْيِ الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ)
وَعَلَى هَذَا فَالنَّاسُ إِمَّا مُؤْمِنٌ ظَاهِرًا وَبَاطِنًا وَإِمَّا كَافِرًا ظَاهِرًا وَبَاطِنًا أَوْ مُؤْمِنٌ ظَاهِرًا كَافِرٌ بَاطِنًا أَوْ كَافِرٌ ظَاهِرًا مُؤْمِنٌ بَاطِنًا. وَالْأَقْسَامُ الْأَرْبَعَةُ قَدِ اشْتَمَلَ عَلَيْهَا الْوُجُودُ، وَقَدْ بَيَّنَ الْقُرْآنُ أَحْكَامَهَا، فَالْأَقْسَامُ الثَّلَاثَةُ الْأُوَلُ ظَاهِرَةٌ، وَقَدِ اشْتَمَلَ عَلَيْهَا أَوَّلُ سُورَةِ الْبَقَرَةِ.

[الْقِسْمُ الرَّابِعِ مِنْ أَقْسَامِ النَّاسِ فِي الْهُدَى الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِينَ يَكْتُمُونَ إِيمَانَهُمْ وَلَا يَتَمَكَّنُونَ مِنْ إِظْهَارِهِ]
" الْقِسْمُ الرَّابِعِ مِنْ أَقْسَامِ النَّاسِ فِي الْهُدَى الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
وَأَمَّا الْقِسْمُ الرَّابِعُ: فَفِي قَوْلِهِ تَعَالَى: {وَلَوْلَا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ. .} [الفتح: 25] الْآيَةَ

(2/76)

فَهَؤُلَاءِ كَانُوا يَكْتُمُونَ إِيمَانَهُمْ فِي قَوْمِهِمْ وَلَا يَتَمَكَّنُونَ مِنْ إِظْهَارِهِ، وَمِنْ هَؤُلَاءِ مُؤْمِنُ آلِ فِرْعَوْنَ الَّذِي كَانَ يَكْتُمُ إِيمَانَهُ، وَمِنْ هَؤُلَاءِ النَّجَّاشِيُّ الَّذِي صَلَّى عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُ كَانَ مَلِكَ نَصَارَى الْحَبَشَةِ وَكَانَ فِي الْبَاطِنِ مُؤْمِنًا وَقَدْ قِيلَ: إِنَّهُ وَأَمْثَالَهُ الَّذِينَ عَنَاهُمُ اللَّهُ عَزَّ وَجَلَّ بِقَوْلِهِ: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا} [آل عمران: 199] وَقَوْلِهِ تَعَالَى: {لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ} [آل عمران: 113] فَإِنَّ هَؤُلَاءِ لَيْسَ الْمُرَادُ بِهِمُ الْمُتَمَسُّكَ بِالْيَهُودِيَّةِ وَالنَّصْرَانِيَّةِ بَعْدَ بَعْثِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطْعًا، فَإِنَّ هَؤُلَاءِ قَدْ شَهِدَ لَهُمْ بِالْكُفْرِ وَأَوْجَبَ لَهُمُ النَّارَ فَلَا يُثْنَى عَلَيْهِمْ بِهَذَا الثَّنَاءِ، وَلَيْسَ الْمُرَادُ بِهِ مَنْ آمَنَ مِنْ أَهْلِ الْكِتَابِ وَدَخَلَ فِي جُمْلَةِ الْمُؤْمِنِينَ وَبَايَنَ قَوْمَهُ ; فَإِنَّ هَؤُلَاءِ لَا يُطْلَقُ عَلَيْهِمْ أَنَّهُمْ مِنْ أَهْلِ الْكِتَابِ إِلَّا بِاعْتِبَارِ مَا كَانُوا عَلَيْهِ وَذَلِكَ الِاعْتِبَارُ قَدْ زَالَ بِالْإِسْلَامِ وَاسْتَحْدَثُوا اسْمَ الْمُسْلِمِينَ وَالْمُؤْمِنِينَ، وَإِنَّمَا يُطْلِقُ اللَّهُ سُبْحَانَهُ هَذَا الِاسْمَ عَلَى مَنْ هُوَ بَاقٍ عَلَى دِينِ أَهْلِ الْكِتَابِ هَذَا " هُوَ " الْمَعْرُوفُ فِي الْقُرْآنِ كَقَوْلِهِ تَعَالَى: {يَاأَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ. . .} [آل عمران: 70] الْآيَةَ. {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ. .} [آل عمران: 64]

(2/77)

{يَاأَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ. .} [آل عمران: 65] الْآيَةَ. {وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ. .} [البقرة: 144] الْآيَةَ.
وَلِهَذَا قَالَ جَابِرُ بْنُ عَبْدِ اللَّهِ، وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ، وَأَنَسُ بْنُ مَالِكٍ، وَالْحَسَنُ، وَقَتَادَةُ، أَنَّ قَوْلَهُ تَعَالَى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ. .} [آل عمران: 199] الْآيَةَ، أَنَّهَا نَزَلَتْ فِي النَّجَاشِيِّ زَادَ الْحَسَنُ وَقَتَادَةُ: وَأَصْحَابُهُ، وَذَكَرَ ابْنُ جَرِيرٍ فِي تَفْسِيرِهِ مِنْ حَدِيثِ أَبِي بَكْرٍ الْهُذَلِيِّ عَنْ قَتَادَةَ عَنِ ابْنِ الْمُسَيَّبِ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اخْرُجُوا فَصَلُّوا عَلَى أَخٍ لَكُمْ فَصَلَّى بِنَا فَكَبَّرَ أَرْبَعَ تَكْبِيرَاتٍ فَقَالَ: هَذَا النَّجَاشِيُّ أَصْحَمَةُ، فَقَالَ الْمُنَافِقُونَ: انْظُرُوا إِلَى هَذَا يُصَلِّي عَلَى عِلْجٍ نَصْرَانِيٍّ لَمْ يَرَهُ قَطُّ. فَأَنْزَلَ اللَّهُ تَعَالَى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ. . .} [آل عمران: 199] الْآيَةَ» . وَالْمَقْصُودُ أَنَّ الْأَقْسَامَ الْأَرْبَعَةَ قَدْ ذَكَرَهَا اللَّهُ تَعَالَى فِي كِتَابِهِ، وَبَيَّنَ أَحْكَامَهَا فِي الدُّنْيَا وَأَحْكَامَهَا فِي الْآخِرَةِ، وَقَدْ تَبَيَّنَ أَنَّ أَحَدَ الْأَقْسَامِ مَنْ آمَنَ ظَاهِرًا وَكَفَرَ بَاطِنًا، وَأَنَّهُمْ نَوْعَانِ: رُؤَسَاؤُهُمْ وَسَادَاتُهُمْ، وَأَتْبَاعُهُمْ وَمُقَلِّدُوهُمْ، وَعَلَى

(2/78)

هَذَا فَأَصْحَابُ الْمَثَلِ الْأَوَّلِ النَّارِيِّ شَرٌّ مِنْ أَصْحَابِ الْمَثَلِ الثَّانِي الْمَائِيِّ كَمَا يَدُلُّ السِّيَاقُ عَلَيْهِ، وَقَدْ يُقَالُ: - وَهُوَ أَوْلَى - إِنَّ الْمَثَلَيْنِ لِسَائِرِ النَّوْعِ. وَأَنَّهُمْ قَدْ جَمَعُوا بَيْنَ مُقْتَضَى الْمَثَلِ الْأَوَّلِ مِنَ الْإِنْكَارِ بَعْدَ الْإِقْرَارِ. وَالْحُصُولِ فِي الظُّلُمَاتِ بَعْدَ النُّورِ، وَبَيْنَ مُقْتَضَى الْمَثَلِ الثَّانِي مِنْ ضِعْفِ الْبَصِيرَةِ فِي الْقُرْآنِ وَسَدِّ الْآذَانِ عِنْدَ سَمَاعِهِ وَالْإِعْرَاضِ عَنْهُ، فَإِنَّ الْمُنَافِقِينَ فِيهِمْ هَذَا وَهَذَا، وَقَدْ يَكُونُ الْغَالِبُ عَلَى فَرِيقٍ مِنْهُمُ الْمَثَلَ الْأَوَّلَ، وَعَلَى فَرِيقٍ " مِنْهُمْ " الْمَثَلَ الثَّانِي.


فصل في بيان الحكم التي اشتمل عليها المثلان المتقدمان - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[فَصْلٌ فِي بَيَانِ الْحِكَمِ الَّتِي اشْتَمَلَ عَلَيْهَا الْمَثَلَانِ الْمُتَقَدِّمَانِ]
وَقَدِ اشْتَمَلَ هَذَانِ الْمَثَلَانِ عَلَى حِكَمٍ عَظِيمَةٍ:
مِنْهَا: أَنَّ الْمُسْتَضِيءَ بِالنَّارِ مُسْتَضِيءٌ بِنُورٍ مِنْ جِهَةِ غَيْرِهِ لَا مِنْ قِبَلِ نَفْسِهِ، فَإِذَا ذَهَبَتْ تِلْكَ النَّارُ بَقِيَ فِي ظُلْمَةٍ. وَهَكَذَا الْمُنَافِقُ لَمَّا أَقَرَّ بِلِسَانِهِ مِنْ غَيْرِ اعْتِقَادٍ وَمَحَبَّةٍ بِقَلْبِهِ وَتَصْدِيقٍ جَازِمٍ كَانَ مَا مَعَهُ مِنَ النُّورِ كَالْمُسْتَعَارِ.
وَمِنْهَا: أَنَّ ضِيَاءَ النَّارِ يَحْتَاجُ فِي دَوَامِهِ إِلَى مَادَّةٍ تَحْمِلُهُ وَتِلْكَ الْمَادَّةُ لِلضِّيَاءِ بِمَنْزِلَةِ غِذَاءِ الْحَيَوَانِ، فَكَذَلِكَ نُورُ الْإِيمَانِ يَحْتَاجُ إِلَى مَادَّةٍ مِنَ الْعِلْمِ النَّافِعِ وَالْعَمَلِ الصَّالِحِ يَقُومُ بِهَا وَيَدُومُ بِدَوَامِهَا فَإِذَا انْقَطَعَتْ مَادَّةُ الْإِيمَانِ طُفِيءَ كَمَا تُطْفَأُ النَّارُ بِفَرَاغِ مَادَّتِهَا.
وَمِنْهَا: أَنَّ الظُّلْمَةَ نَوْعَانِ: ظُلْمَةٌ مُسْتَمِرَّةٌ لَمْ يَتَقَدَّمْهَا نُورٌ، وَظُلْمَةٌ حَادِثَةٌ بَعْدَ النُّورِ وَهِيَ أَشَدُّ الظُّلْمَتَيْنِ وَأَشَقُّهُمَا عَلَى مَنْ كَانَتْ حَظَّهُ، وَظُلْمَةُ الْمُنَافِقِ ظُلْمَةٌ بَعْدَ إِضَاءَةٍ فَمُثِّلَتْ حَالُهُ بِحَالِ الْمُسْتَوْقِدِ لِلنَّارِ الَّذِي حَصَلَ فِي الظُّلْمَةِ بَعْدَ الضَّوْءِ، وَأَمَّا الْكَافِرُ فَهُوَ فِي الظُّلُمَاتِ لَمْ يَخْرُجْ مِنْهَا قَطُّ.

(2/79)

وَمِنْهَا: أَنَّ فِي هَذَا الْمَثَلِ إِيذَانًا وَتَنْبِيهًا عَلَى حَالِهِمْ فِي الْآخِرَةِ وَأَنَّهُمْ يُعْطَوْنَ نُورًا ظَاهِرًا كَمَا كَانَ نُورُهُمْ فِي الدُّنْيَا ظَاهِرًا ثُمَّ يُطْفَأُ ذَلِكَ النُّورُ أَحْوَجَ مَا يَكُونُونَ إِلَيْهِ إِذْ لَمْ تَكُنْ لَهُ مَادَّةٌ بَاقِيَةٌ تَحْمِلُهُ وَيَبْقَوْنَ عَلَى الْجِسْرِ فِي الظُّلْمَةِ لَا يَسْتَطِيعُونَ الْعُبُورَ ; فَإِنَّهُ لَا يُمْكِنُ أَحَدٌ عُبُورَهُ إِلَّا بِنُورٍ ثَابِتٍ يَصْحَبُهُ حَتَّى يَقْطَعَ الْجِسْرَ، فَإِنْ لَمْ يَكُنْ لِذَلِكَ النُّورِ مَادَّةٌ مِنَ الْعِلْمِ النَّافِعِ وَالْعَمَلِ الصَّالِحِ وَإِلَّا ذَهَبَ اللَّهُ تَعَالَى بِهِ أَحْوَجَ مَا كَانَ إِلَيْهِ صَاحِبُهُ، فَطَابَقَ مَثَلَهُمْ فِي الدُّنْيَا بِحَالَتِهِمُ الَّتِي هُمْ عَلَيْهَا فِي هَذِهِ الدَّارِ وَبِحَالِهِمْ يَوْمَ الْقِيَامَةِ عِنْدَمَا تُقَسَّمُ الْأَنْوَارُ دُونَ الْجِسْرِ وَيَثْبُتُ نُورُ الْمُؤْمِنِينَ وَيُطْفَأُ نُورُ الْمُنَافِقِينَ.
وَمِنْ هَاهُنَا تَعْلَمُ السِّرَّ فِي قَوْلِهِ تَعَالَى: {ذَهَبَ اللَّهُ بِنُورِهِمْ. . .} [البقرة: 17] الْآيَةَ وَلَمْ يَقُلْ: أَذْهَبَ اللَّهُ نُورَهُمْ، فَإِنْ أَرَدْتَ زِيَادَةَ بَيَانٍ وَإِيضَاحٍ فَتَأَمَّلْ مَا رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا.
وَقَدْ سُئِلَ عَنِ الْوُرُودِ فَقَالَ: ( «نَجِيءُ نَحْنُ يَوْمَ الْقِيَامَةِ " عَلَى تَلٍّ " فَوْقَ النَّاسِ قَالَ: فَتُدْعَى الْأُمَمُ بِأَوْثَانِهَا وَمَا كَانَتْ تَعْبُدُ الْأَوَّلَ فَالْأَوَّلَ، ثُمَّ يَأْتِينَا رَبُّنَا تَبَارَكَ وَتَعَالَى بَعْدَ ذَلِكَ فَيَقُولُ: مَنْ تَنْتَظِرُونَ؟ فَيَقُولُونَ نَنْتَظِرُ رَبَّنَا. فَيَقُولُ: أَنَا رَبُّكُمْ، فَيَقُولُونَ: حَتَّى نَنْظُرَ إِلَيْكَ، فَيَتَجَلَّى لَهُمْ يَضْحَكُ، قَالَ: فَيَنْطَلِقُ بِهِمْ وَيَتْبَعُونَهُ وَيُعْطَى كُلُّ إِنْسَانٍ مِنْهُمْ مُنَافِقٍ أَوْ مُؤْمِنٍ نُورًا ثُمَّ يَتَّبِعُونَهُ وَعَلَى جِسْرِ جَهَنَّمَ كَلَالِيبَ وَحَسَكٍ تَأْخُذُ مَنْ شَاءَ اللَّهُ تَعَالَى ثُمَّ يُطْفَأُ نُورُ الْمُنَافِقِينَ ثُمَّ يَنْجُو الْمُؤْمِنُونَ

(2/80)

فَيَنْجُو أَوَّلُ زُمْرَةٍ وُجُوهُهُمْ كَالْقَمَرِ لَيْلَةَ الْبَدْرِ سَبْعُونَ أَلْفًا لَا يُحَاسَبُونَ، ثُمَّ الَّذِينَ يَلُونَهُمْ كَأَضْوَاءِ نَجْمٍ فِي السَّمَاءِ، ثُمَّ كَذَلِكَ ثُمَّ تُحَلُّ الشَّفَاعَةُ وَيُشَفَّعُونَ حَتَّى يَخْرُجَ مِنَ النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ، وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ شَعِيرَةً فَيُجْعَلُونَ بِفَنَاءِ الْجَنَّةِ وَيَجْعَلُ أَهْلُ الْجَنَّةِ يَرُشُّونَ عَلَيْهِمُ الْمَاءَ» . وَذَكَرَ بَاقِي الْحَدِيثِ.
فَتَأَمَّلْ قَوْلَهُ: «فَيَنْطَلِقُ فَيَتْبَعُونَهُ وَيُعْطَى كُلُّ إِنْسَانٍ مِنْهُمْ نُورًا الْمُنَافِقِ وَالْمُؤْمِنِ» ، ثُمَّ تَأَمَّلْ قَوْلَهُ تَعَالَى: {ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ} [البقرة: 17] الْآيَةَ. وَتَأَمَّلْ حَالَهُمْ إِذَا أُطْفِئَتْ أَنْوَارُهُمْ فَبَقُوا فِي الظُّلْمَةِ وَقَدْ ذَهَبَ الْمُؤْمِنُونَ فِي نُورِ إِيمَانِهِمْ يَتَّبِعُونَ رَبَّهُمْ عَزَّ وَجَلَّ، وَتَأَمَّلْ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الشَّفَاعَةِ «لِتَتْبِعْ كُلُّ أُمَّةٍ مَا كَانَتْ تَعْبُدُ» " فَيَتْبَعُ كُلُّ " مُشْرِكٍ إِلَهَهُ الَّذِي كَانَ يَعْبُدُهُ. وَالْمُوَحِّدُ حَقِيقٌ بِأَنْ يَتْبَعَ الْإِلَهَ الْحَقَّ الَّذِي كُلُّ مَعْبُودٍ سِوَاهُ بَاطِلٌ، وَتَأَمَّلْ قَوْلَهُ تَعَالَى: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ} [القلم: 42] وَذَكَرَ هَذِهِ الْآيَةَ فِي حَدِيثِ الشَّفَاعَةِ فِي هَذَا الْمَوْضِعِ، وَقَوْلَهُ فِي الْحَدِيثِ: فَيُكْشَفُ عَنْ سَاقِهِ، وَهَذِهِ الْإِضَافَةُ تُبَيِّنُ الْمُرَادَ بِالسَّاقِ الْمَذْكُورِ فِي الْآيَةِ، وَتَأَمَّلْ ذِكْرِ الِانْطِلَاقِ وَاتِّبَاعِهِ سُبْحَانَهُ، بَعْدَ هَذَا وَذَلِكَ يَفْتَحُ لَكَ بَابًا مِنْ أَسْرَارِ التَّوْحِيدِ وَفَهْمِ الْقُرْآنِ وَمُعَامَلَةِ اللَّهِ سُبْحَانَهُ وَتَعَالَى لِأَهْلِ تَوْحِيدِهِ الَّذِينَ عَبَدُوهُ وَحْدَهُ وَلَمْ يُشْرِكُوا بِهِ شَيْئًا، هَذِهِ الْمُعَامَلَةُ الَّتِي عَامَلَ بِمُقَابِلِهَا أَهْلَ الشِّرْكِ حَيْثُ ذَهَبَتْ

(2/81)

كُلُّ أُمَّةٍ مَعَ مَعْبُودِهَا فَانْطَلَقَ بِهَا وَاتَّبَعَتْهُ إِلَى النَّارِ، وَانْطَلَقَ الْمَعْبُودُ الْحَقُّ وَاتَّبَعَهُ أَوْلِيَاؤُهُ وَعَابِدُوهُ فَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ الَّذِي قَرَّتْ عُيُونُ أَهْلِ التَّوْحِيدِ بِهِ فِي الدُّنْيَا وَالْآخِرَةِ وَفَارَقُوا النَّاسَ فِيهِ أَحْوَجَ مَا كَانُوا إِلَيْهِمْ.
وَمِنْهَا: أَنَّ الْمَثَلَ الْأَوَّلَ مُتَضَمِّنٌ لِحُصُولِ الظُّلْمَةِ الَّتِي هِيَ الضَّلَالُ وَالْحَيْرَةُ الَّتِي ضِدُّهَا الْهُدَى، وَالْمَثَلَ الثَّانِي: مُتَضَمِّنٌ لِحُصُولِ الْخَوْفِ الَّذِي ضِدُّهُ الْأَمْنُ، فَلَا هُدَى وَلَا أَمْنَ: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] قَالَ ابْنُ عَبَّاسٍ وَغَيْرُهُ مِنَ السَّلَفِ: مَثَلُ هَؤُلَاءِ فِي نِفَاقِهِمْ كَمَثَلِ رَجُلٍ أَوْقَدَ نَارًا فِي لَيْلَةٍ مُظْلِمَةٍ فِي مَفَازَةٍ فَاسْتَدْفَأَ وَرَأَى مَا حَوْلَهُ فَاتَّقَى مِمَّا يَخَافُ، فَبَيْنَمَا هُوَ كَذَلِكَ إِذْ طُفِئَتْ نَارُهُ فَبَقِيَ فِي ظُلْمَةٍ خَائِفًا مُتَحَيِّرًا كَذَلِكَ الْمُنَافِقُونَ بِإِظْهَارِ كَلِمَةِ الْإِيمَانِ أَمِنُوا عَلَى أَمْوَالِهِمْ وَأَوْلَادِهِمْ وَنَاكَحُوا الْمُؤْمِنِينَ وَوَارَثُوهُمْ وَقَاسَمُوهُمُ الْغَنَائِمَ، فَذَلِكَ نُورُهُمْ فَإِذَا مَاتُوا عَادُوا إِلَى الظُّلْمَةِ وَالْخَوْفِ. قَالَ مُجَاهِدٌ: (إِضَاءَةُ النَّارِ لَهُمْ إِقْبَالُهُمْ إِلَى الْمُسْلِمِينَ وَالْهُدَى، وَذَهَابُ نُورِهِمْ إِقْبَالُهُمْ إِلَى الْمُشْرِكِينَ وَالضَّلَالَةِ) وَقَدْ فُسِّرَتْ تِلْكَ الْإِضَاءَةُ وَذَهَابُ النُّورِ بِأَنَّهَا فِي الدُّنْيَا وَفُسِّرَتْ بِالْبَرْزَخِ، وَفُسِّرَتْ بِيَوْمِ الْقِيَامَةِ، وَالصَّوَابُ أَنَّ ذَلِكَ شَأْنُهُمْ فِي الدُّورِ الثَّلَاثَةِ فَإِنَّهُمْ لَمَّا كَانُوا كَذَلِكَ فِي الدُّنْيَا جُوزُوا فِي الْبَرْزَخِ وَفِي الْقِيَامَةِ بِمِثْلِ حَالِهِمْ {جَزَاءً وِفَاقًا} [النبأ: 26] ، {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت: 46] فَإِنَّ الْمَعَادَ يَعُودُ عَلَى الْعَبْدِ فِيهِ مَا كَانَ حَاصِلًا لَهُ فِي الدُّنْيَا وَلِهَذَا يُسَمَّى يَوْمَ الْجَزَاءِ: {وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلًا} [الإسراء: 72] ، {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى. .} [مريم: 76] الْآيَةَ.

(2/82)

وَمَنْ كَانَ مُسْتَوْحِشًا مَعَ اللَّهِ بِمَعْصِيَتِهِ إِيَّاهُ فِي هَذِهِ الدَّارِ فَوَحْشَتُهُ مَعَهُ فِي الْبَرْزَخِ يَوْمَ الْمَعَادِ أَعْظَمُ وَأَشَدُّ، وَمَنْ قَرَّتْ عَيْنُهُ بِهِ فِي " هَذِهِ الْحَيَاةِ " الدُّنْيَا قَرَّتْ عَيْنُهُ بِهِ يَوْمَ الْقِيَامَةِ وَعِنْدَ الْمَوْتِ وَيَوْمَ الْبَعْثِ فَيَمُوتُ الْعَبْدُ عَلَى مَا عَاشَ عَلَيْهِ، وَيُبْعَثُ عَلَى مَا مَاتَ عَلَيْهِ، وَيَعُودُ عَلَيْهِ عَمَلُهُ بِعَيْنِهِ فَيَنْعَمُ بِهِ ظَاهِرًا وَبَاطِنًا. فَيُورِثُهُ مِنَ الْفَرَحِ وَالسُّرُورِ وَاللَّذَّةِ وَالْبَهْجَةِ " وَقُرَّةِ الْعَيْنِ " وَالنَّعِيمِ وَقُوَّةِ الْقَلْبِ وَاسْتِبْشَارِهِ وَحَيَاتِهِ وَانْشِرَاحِهِ وَاغْتِبَاطِهِ مَا هُوَ مِنْ أَفْضَلِ النَّعِيمِ وَأَجَلِّهِ وَأَطْيَبِهِ وَأَلَذِّهِ، وَهَلِ النَّعِيمُ إِلَّا طِيبُ النَّفْسِ وَفَرَحُ الْقَلْبِ وَسُرُورُهُ وَانْشِرَاحُهُ وَاسْتِبْشَارُهُ، هَذَا وَيَنْشَأُ لَهُ مِنْ أَعْمَالِهِ مَا تَشْتَهِيهِ نَفْسُهُ وَتَلَذُّهُ عَيْنُهُ مِنْ سَائِرِ الْمُشْتَهَيَاتِ الَّتِي تَشْتَهِيهَا الْأَنْفُسُ وَتَلَذُّهَا الْأَعْيُنُ وَيَكُونُ تَنَوُّعُ تِلْكَ الْمُشْتَهَيَاتِ وَكَمَالُهَا وَبُلُوغُهَا مَرْتَبَةَ الْحُسْنِ وَالْمُوَافِقَةِ بِحَسَبِ كَمَالِ عَمَلِهِ وَمُتَابَعَتِهِ فِيهِ وَإِخْلَاصِهِ وَبُلُوغِهِ مَرْتَبَةَ الْإِحْسَانِ فِيهِ، وَبِحَسَبِ تَنَوُّعِهِ، فَمَنْ تَنَوَّعَتْ أَعْمَالُهُ الْمُرْضِيَةُ لِلَّهِ الْمَحْبُوبَةُ لَهُ فِي هَذِهِ الدَّارِ تَنَوَّعَتِ الْأَقْسَامُ الَّتِي يَتَلَذَّذُ بِهَا فِي تِلْكَ الدَّارِ وَتَكَثَّرَتْ لَهُ بِحَسَبِ تَكَثُّرِ أَعْمَالِهِ هُنَا وَكَانَ مَزِيدُهُ مِنْ تَنَوُّعِهَا وَالِابْتِهَاجِ بِهَا وَالِالْتِذَاذِ بِنَيْلِهَا هُنَاكَ عَلَى حَسَبِ مَزِيدِهِ مِنَ الْأَعْمَالِ وَتَنَوُّعِهِ فِيهَا فِي هَذِهِ الدَّارِ وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ لِكُلِّ عَمَلٍ مِنَ الْأَعْمَالِ الْمَحْبُوبَةِ لَهُ وَالْمَسْخُوطَةِ أَثَرًا وَجَزَاءً وَلَذَّةً وَأَلَمًا يَخُصُّهُ لَا يُشْبِهُ أَثَرُ الْآخَرِ وَجَزَاءُهُ. وَلِهَذَا تَنَوَّعَتْ لَذَّاتُ أَهْلِ الْجَنَّةِ وَآلَامُ أَهْلِ النَّارِ، وَتَنَوَّعَ مَا فِيهِمَا مِنَ الطَّيِّبَاتِ وَالْعُقُوبَاتِ فَلَيْسَتْ لَذَّةُ مَنْ ضَرَبَ فِي كُلِّ مَرْضَاةِ اللَّهِ بِسَهْمٍ وَأَخَذَ مِنْهَا بِنَصِيبٍ كَلَذَّةِ مَنْ أَنْمَى سَهْمَهُ وَنَصِيبَهُ فِي نَوْعٍ وَاحِدٍ مِنْهَا وَلَا أَلَمُ مَنْ ضَرَبَ فِي كُلِّ

(2/83)

مَسْخُوطٍ لِلَّهِ بِنَصِيبٍ وَعُقُوبَتُهُ كَأَلَمِ مَنْ ضَرَبَ بِسَهْمٍ وَاحِدٍ فِي مَسَاخِطِهِ.
وَقَدْ أَشَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَنَّ كَمَالَ مَا يَسْتَمْتِعُ بِهِ مِنَ الطَّيِّبَاتِ فِي الْآخِرَةِ بِحَسَبِ كَمَالِ مَا قَابَلَهُ مِنَ الْأَعْمَالِ فِي الدُّنْيَا (. . . . «فَرَأَى قِنْوًا مَنْ حَشَفٍ مُعَلَّقًا فِي الْمَسْجِدِ لِلصَّدَقَةِ فَقَالَ إِنَّ صَاحِبَ هَذَا يَأْكُلُ الْحَشَفَ يَوْمَ الْقِيَامَةِ» ] فَأَخْبَرَ أَنَّ جَزَاءَهُ يَكُونُ مِنْ جِنْسِ عَمَلِهِ فَيُجْزَى عَلَى تِلْكَ الصَّدَقَةِ بِحَشَفٍ مِنْ جِنْسِهَا.
وَهَذَا الْبَابُ يَفْتَحُ لَكَ أَبْوَابًا عَظِيمَةً مِنْ فَهْمِ الْمَعَادِ وَتَفَاوُتِ النَّاسِ فِي أَحْوَالِهِ وَمَا يَجْرِي فِيهِ مِنَ الْأُمُورِ الْمُتَنَوِّعَةِ، فَمِنْهَا: خِفَّةُ حِمْلِ الْعَبْدِ عَلَى ظَهْرِهِ وَثِقَلِهِ إِذَا قَامَ مِنْ قَبْرِهِ فَإِنَّهُ بِحَسَبِ خِفَّةِ وِزْرِهِ وَثِقَلِهِ، إِنْ خَفَّ خَفَّ وَإِنْ ثَقُلَ ثَقُلَ.
وَمِنْهَا: اسْتِظْلَالُهُ بِظِلِّ الْعَرْشِ أَوْ ضِحَاؤُهُ لِلْحَرِّ وَالشَّمْسِ إِنْ كَانَ لَهُ مِنَ الْأَعْمَالِ الصَّالِحَةِ الْخَالِصَةِ وَالْإِيمَانِ مَا يُظِلُّهُ فِي هَذِهِ الدَّارِ مِنْ حَرِّ الشِّرْكِ وَالْمَعَاصِي وَالظُّلْمِ اسْتَظَلَّ هُنَاكَ فِي ظِلِّ أَعْمَالِهِ تَحْتَ عَرْشِ الرَّحْمَنِ. وَإِنْ كَانَ ضَاحِيًا هُنَا لِلْمَنَاهِي وَالْمُخَالَفَاتِ وَالْبِدَعِ وَالْفُجُورِ ضَحَى هُنَاكَ لِلْحَرِّ الشَّدِيدِ.
وَمِنْهَا: طُولُ وُقُوفِهِ فِي الْمَوْقِفِ وَمَشَقَّتُهُ عَلَيْهِ وَتَهْوِينُهُ " عَلَيْهِ " إِنْ طَالَ وُقُوفُهُ فِي الصَّلَاةِ لَيْلًا وَنَهَارًا لِلَّهِ، وَتَحَمَّلَ لِأَجْلِهِ الْمَشَاقَّ فِي مَرْضَاتِهِ وَطَاعَتِهِ خَفَّ عَلَيْهِ " الْوُقُوفُ فِي ذَلِكَ الْيَوْمِ

(2/84)

وَسَهُلَ عَلَيْهِ وَإِنْ آثَرَ الرَّاحَةَ " هُنَا وَالدَّعَةَ الْبَطَالَةَ وَالنِّعْمَةَ طَالَ عَلَيْهِ الْوُقُوفُ هُنَاكَ وَاشْتَدَّتْ مَشَقَّتُهُ عَلَيْهِ.
وَقَدْ أَشَارَ تَعَالَى إِلَى ذَلِكَ فِي قَوْلِهِ: {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلًا فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلًا طَوِيلًا إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا} [الإنسان: 23] فَمَنْ سَبَّحَ اللَّهَ لَيْلًا طَوِيلًا لَمْ يَكُنْ ذَلِكَ الْيَوْمُ ثَقِيلًا عَلَيْهِ بَلْ كَانَ أَخَفَّ شَيْءٍ عَلَيْهِ.
وَمِنْهَا: أَنَّ ثِقَلَ مِيزَانِهِ هُنَاكَ بِحَسَبِ تَحَمُّلِهِ ثِقَلَ الْحَقِّ فِي هَذِهِ الدَّارِ لَا بِحَسَبِ مُجَرَّدِ كَثْرَةِ الْأَعْمَالِ، وَإِنَّمَا يَثْقُلُ الْمِيزَانُ بِاتِّبَاعِ الْحَقِّ وَالصَّبْرِ عَلَيْهِ وَبَذْلِهِ إِذَا سُئِلَ، وَأَخْذِهِ إِذَا بَذَلَ كَمَا قَالَ الصِّدِّيقُ فِي وَصِيَّتِهِ لِعُمَرَ: (وَاعْلَمْ أَنَّ لِلَّهِ حَقًّا بِاللَّيْلِ لَا يَقْبَلُهُ بِالنَّهَارِ وَلَهُ حَقٌّ بِالنَّهَارِ لَا يَقْبَلُهُ بِاللَّيْلِ، وَاعْلَمْ أَنَّهُ إِنَّمَا ثَقُلَتْ مَوَازِينُ مَنْ ثَقُلَتْ مَوَازِينُهُ بِاتِّبَاعِهِمُ الْحَقَّ وَثَقُلَ ذَلِكَ عَلَيْهِمْ فِي دَارِ الدُّنْيَا وَحُقَّ لِمِيزَانٍ يُوضَعُ فِيهِ الْحَقُّ أَنْ يَكُونَ ثَقِيلًا، وَإِنَّمَا خَفَّتْ مَوَازِينُ مَنْ خَفَّتْ مَوَازِينُهُ يَوْمَ الْقِيَامَةِ بِاتِّبَاعِهِمُ الْبَاطِلَ فِي دَارِ الدُّنْيَا خِفَّتُهُ عَلَيْهِمْ وَحُقَّ لِمِيزَانٍ لَا يُوضَعُ فِيهِ إِلَّا الْبَاطِلُ أَنْ يَكُونَ خَفِيفًا. .) .
وَمِنْهَا: أَنَّ وُرُودَ النَّاسِ الْحَوْضَ وَشُرْبَهُمْ مِنْهُ يَوْمَ الْعَطَشِ الْأَكْبَرِ بِحَسَبِ وُرُودِهِمْ سُنَّةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَشُرْبِهِمْ مِنْهَا، فَمَنْ وَرَدَهَا فِي هَذِهِ الدَّارِ وَشَرِبَ مِنْهَا وَتَضَلَّعَ وَرَدَ هُنَاكَ حَوْضَهُ وَشَرِبَ مِنْهُ وَتَضَلَّعَ، فَلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَوْضَانِ عَظِيمَانِ: حَوْضٌ فِي الدُّنْيَا وَهُوَ سُنَّتُهُ وَمَا جَاءَ بِهِ، وَحَوْضٌ فِي الْآخِرَةِ، فَالشَّارِبُونَ مِنْ هَذَا الْحَوْضِ فِي الدُّنْيَا هُمُ الشَّارِبُونَ مِنْ حَوْضِهِ يَوْمَ الْقِيَامَةِ فَشَارِبٌ وَمَحْرُومٌ وَمُسْتَقِلٌّ وَمُسْتَكْثِرٌ وَالَّذِينَ يَذُودُهُمْ هُوَ وَالْمَلَائِكَةُ عَنْ حَوْضِهِ يَوْمَ الْقِيَامَةِ هُمُ الَّذِينَ كَانُوا يَذُودُونَ أَنْفُسَهُمْ وَأَتْبَاعَهُمْ عَنْ سُنَّتِهِ وَيُؤْثِرُونَ عَلَيْهَا غَيْرَهَا فَمَنْ ظَمِأَ مِنْ سُنَّتِهِ فِي هَذِهِ الدُّنْيَا وَلَمْ

(2/85)

يَكُنْ لَهُ مِنْهَا شُرْبٌ فَهُوَ فِي الْآخِرَةِ أَشَدُّ ظَمَأً وَأَحَرُّ كَبِدًا وَإِنَّ الرَّجُلَ لَيَلْقَى الرَّجُلَ فَيَقُولُ: يَا فُلَانُ أَشَرِبْتَ فَيَقُولُ: نَعَمْ وَاللَّهِ فَيَقُولُ: لَكِنِّي وَاللَّهِ مَا شَرِبْتُ، وَاعَطَشَاهُ.
فَرِدْ أَيُّهَا الظَّمْآنُ وَالْوِرْدُ مُمْكِنٌ فَإِنْ لَمْ تَرِدْ فَاعْلَمْ بِأَنَّكَ هَالِكُ وَإِنْ لَمْ يَكُنْ رِضْوَانُ يَسْقِيكَ شَرْبَةً سَيَسْقِيكَهَا إِذْ أَنْتَ ظَمْآنُ مَالِكُ وَإِنْ لَمْ تَرِدْ فِي هَذِهِ الدَّارِ حَوْضَهُ سَتُصْرَفُ عَنْهُ يَوْمَ يَلْقَاكَ آنِكُ وَمِنْهَا: قَسْمُهُ الْأَنْوَارَ فِي الظُّلْمَةِ دُونَ الْجِسْرِ، فَإِنَّ الْعَبْدَ يُعْطَى مِنَ النُّورِ هُنَاكَ بِحَسَبِ قُوَّةِ نُورِ إِيمَانِهِ وَيَقِينِهِ وَإِخْلَاصِهِ وَمُتَابَعَتِهِ لِلرَّسُولِ فِي دَارِ الدُّنْيَا فَمِنْهُمْ: مَنْ يَكُونُ نُورُهُ كَالشَّمْسِ وَدُونَ ذَلِكَ كَالْقَمَرِ وَدُونَهُ كَأَشَدِّ كَوْكَبٍ فِي السَّمَاءِ إِضَاءَةً.
وَمِنْهُمْ: مَنْ يَكُونُ نُورُهُ كَالسِّرَاجِ فِي قُوَّتِهِ وَضَعْفِهِ وَمَا بَيْنَ ذَلِكَ.
وَمِنْهُمْ: مَنْ يُعْطَى نُورٌ عَلَى إِبْهَامِ قَدَمِهِ يُضِئُ مَرَّةً وَيُطْفِيُ أُخْرَى بِحَسَبِ مَا كَانَ مَعَهُ مِنْ نُورِ الْإِيمَانِ فِي دَارِ الدُّنْيَا فَهُوَ هَذَا النُّورُ بِعَيْنِهِ أَبْرَزَهُ اللَّهُ لِعَبْدِهِ فِي الْآخِرَةِ ظَاهِرًا يُرَى عِيَانًا بِالْأَبْصَارِ، وَلَا يَسْتَضِيءُ بِهِ غَيْرُهُ وَلَا يَمْشِي أَحَدًا إِلَّا فِي نُورِ نَفْسِهِ إِنْ كَانَ " لَهُ " نُورٌ مَشَى فِي نُورِهِ وَإِنْ لَمْ يَكُنْ لَهُ نُورٌ أَصْلًا لَمْ يَنْفَعْهُ نُورُ غَيْرِهِ.
وَلَمَّا كَانَ الْمُنَافِقُ فِي الدُّنْيَا قَدْ حَصَلَ لَهُ نُورٌ ظَاهِرٌ غَيْرُ مُسْتَمِرٍّ وَلَا مُتَّصِلٍ بِبَاطِنِهِ وَلَا لَهُ مَادَّةٍ مِنَ الْإِيمَانِ أُعْطِيَ فِي الْآخِرَةِ نُورًا ظَاهِرًا لَا مَادَّةَ لَهُ ثُمَّ يُطْفَأُ عَنْهُ أَحْوَجُ مَا كَانَ إِلَيْهِ. وَمِنْهَا: أَنَّ مَشْيَهُمْ عَلَى الصِّرَاطِ فِي السُّرْعَةِ وَالْبِطْءِ بِحَسَبِ " سُرْعَةِ " سَيْرِهِمْ وَبُطْئِهِ عَلَى صِرَاطِ اللَّهِ الْمُسْتَقِيمِ فِي الدُّنْيَا فَأَسْرَعُهُمْ سَيْرًا هُنَا أَسْرَعُهُمْ هُنَاكَ وَأَبْطَأُهُمْ هُنَا أَبْطَأُهُمْ هُنَاكَ.
وَأَشَدُّهُمْ ثَبَاتًا عَلَى الصِّرَاطِ الْمُسْتَقِيمِ " هُنَا " أَثْبَتُهُمْ هُنَاكَ وَمَنْ خَطِفَتْهُ كَلَالِيبُ الشَّهَوَاتِ وَالشُّبُهَاتِ وَالْبِدَعِ الْمُضِلَّةِ هُنَا خَطِفَتْهُ الْكَلَالِيبُ الَّتِي كَأَنَّهَا شَوْكُ السَّعْدَانِ هُنَاكَ وَيَكُونُ

(2/86)

تَأْثِيرُ الْكَلَالِيبِ فِيهِ هُنَاكَ فِيهِ عَلَى حَسَبِ الشَّهَوَاتِ " وَالشُّبُهَاتِ " وَالْبِدَعِ فِيهِ هَاهُنَا فَنَاجٍ مُسَلَّمٌ، وَمَخْدُوشٌ مُسَلَّمٌ، وَمَخْزُولٌ أَيْ: مُقَطَّعٌ بِالْكَلَالِيبِ مُكَرْدَسٌ فِي النَّارِ كَمَا أَثَّرَتْ فِيهِمْ تِلْكَ الْكَلَالِيبُ فِي الدُّنْيَا {جَزَاءً وِفَاقًا} [النبأ: 26] {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت: 46] .
وَالْمَقْصُودُ أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى ضَرَبَ لِعِبَادِهِ الْمَثَلَيْنِ الْمَائِيَّ وَالنَّارِيَّ فِي سُورَةِ الْبَقَرَةِ وَفِي سُورَةِ الرَّعْدِ، وَفِي سُورَةِ النُّورِ لِمَا تَضَمَّنَ الْمَثَلَانِ مِنَ الْحَيَاةِ وَالْإِضَاءَةِ. فَالْمُؤْمِنُ حَيُّ الْقَلْبِ مُسْتَنِيرُهُ، وَالْكَافِرُ وَالْمُنَافِقُ مَيِّتُ الْقَلْبِ مُظْلِمُهُ قَالَ اللَّهُ تَعَالَى: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} [الأنعام: 122] الْآيَةَ وَقَالَ تَعَالَى {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَلَا الظُّلُمَاتُ وَلَا النُّورُ وَلَا الظِّلُّ وَلَا الْحَرُورُ وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ} [فاطر: 19] الْآيَةَ فَجَعَلَ مَنِ اهْتَدَى بِهُدَاهُ وَاسْتَنَارَ بِنُورِهِ بَصِيرًا حَيًّا فِي ظِلٍّ يَقِيهِ مِنْ حَرِّ الشُّبُهَاتِ وَالضَّلَالِ وَالْبِدَعِ وَالشِّرْكِ مُسْتَنِيرًا بِنُورِهِ وَالْآخِرُ أَعْمَى مَيْتًا فِي حَرِّ الْكُفْرِ وَالشِّرْكِ وَالضَّلَالِ مُنْغَمِسًا فِي الظُّلُمَاتِ وَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى: 52] الْآيَةَ. وَقَدِ اخْتُلِفَ فِي مُفَسَّرِ الضَّمِيرِ مِنْ قَوْلِهِ تَعَالَى: {وَلَكِنْ جَعَلْنَاهُ نُورًا} [الشورى: 52] فَقِيلَ: هُوَ الْإِيمَانُ " لِكَوْنِهِ أَقْرَبَ الْمَذْكُورِينَ. وَقِيلَ: هُوَ الْكِتَابُ " فَإِنَّهُ النُّورُ الَّذِي هَدَى بِهِ عِبَادَهُ. قَالَ شَيْخُنَا: وَالصَّوَابُ أَنَّهُ عَائِدٌ عَلَى الرُّوحِ الْمَذْكُورِ فِي قَوْلِهِ تَعَالَى:

(2/87)

{وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا} [الشورى: 52] الْآيَةَ، أَيْ: جَعَلْنَا ذَلِكَ الرُّوحَ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا، فَسَمَّى وَحْيَهُ رُوحًا لِمَا يَحْصُلُ بِهِ مِنْ حَيَاةِ الْقُلُوبِ وَالْأَرْوَاحِ الَّتِي هِيَ الْحَيَاةُ فِي الْحَقِيقَةِ وَمَنْ عَدِمَهَا فَهُوَ مَيْتٌ لَا حَيٌّ وَالْحَيَاةُ الْأَبَدِيَّةُ السَّرْمَدِيَّةُ فِي دَارِ النَّعِيمِ هِيَ ثَمَرَةُ حَيَاةِ الْقَلْبِ بِهَذَا الرُّوحِ الَّذِي أَوْحَى إِلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَنْ لَمْ يَحْيَا بِهِ فِي الدُّنْيَا فَهُوَ مِمَّنْ لَهُ جَهَنَّمُ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا وَأَعْظَمُ النَّاسِ حَيَاةً فِي الدُّورِ الثَّلَاثِ، دَارِ الدُّنْيَا، وَدَارِ الْبَرْزَخِ، وَدَارِ الْجَزَاءِ، أَعْظَمُهُمْ نَصِيبًا مِنْ هَذِهِ الْحَيَاةِ بِهَذِهِ الرُّوحِ.
وَسَمَّاهُ رُوحًا فِي غَيْرِ مَوْضِعٍ مِنَ الْقُرْآنِ كَقَوْلِهِ تَعَالَى: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلَاقِ} [غافر: 15] وَقَالَ تَعَالَى: {يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} [النحل: 2] .
وَسَمَّاهُ نُورًا لِمَا يَحْصُلُ بِهِ مِنَ اسْتِنَارَةِ الْقُلُوبِ وَإِضَاءَتِهَا وَكَمَالِ الرُّوحِ بِهَاتَيْنِ الصِّفَتَيْنِ: بِالْحَيَاةِ وَالنُّورِ. وَلَا سَبِيلَ إِلَيْهِمَا إِلَّا عَلَى أَيْدِي الرُّسُلِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ وَالِاهْتِدَاءِ بِمَا بُعِثُوا بِهِ وَتَلَقِّي الْعِلْمِ النَّافِعِ وَالْعَمَلِ الصَّالِحِ مِنْ مِشْكَاتِهِمْ وَإِلَّا فَالرُّوحُ مَيْتَةٌ مُظْلِمَةٌ، فَإِنْ كَانَ الْعَبْدُ مُشَارًا إِلَيْهِ بِالزُّهْدِ وَالْفِقْهِ وَالْفَضِيلَةِ وَالْكَلَامِ وَالْبُحُوثِ فَإِنَّ الْحَيَاةَ وَالِاسْتِنَارَةَ بِالرُّوحِ الَّذِي أَوْحَاهُ اللَّهُ تَعَالَى إِلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَعَلَهُ نُورًا يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَرَاءَ ذَلِكَ كُلِّهِ، فَلَيْسَ الْعِلْمُ كَثْرَةَ النَّقْلِ وَالْبَحْثِ وَالْكَلَامِ، وَلَكِنْ نُورٌ يَمِيزُ بِهِ صَحِيحَ الْأَقْوَالِ مِنْ سَقِيمِهَا، وَحَقِّهَا مِنْ بَاطِلِهَا، وَمَا هُوَ مِنْ مِشْكَاةِ النُّبُوَّةِ مِمَّا هُوَ مِنْ آرَاءِ الرِّجَالِ وَيَمِيزُ النَّقْدَ الَّذِي عَلَيْهِ سِكَّةُ الْمَدِينَةِ النَّبَوِيَّةِ الَّذِي لَا يَقْبَلُ اللَّهُ عَزَّ وَجَلَّ ثَمَنًا لِجَنَّتِهِ سِوَاهُ مِنَ النَّقْدِ الَّذِي عَلَيْهِ " سِكَّةُ " جَنْكِيزْخَانْ

(2/88)

وَنُوَّابِهِ مِنَ الْفَلَاسِفَةِ وَالْجَهْمِيَّةِ، وَالْمُعْتَزِلَةِ وَكُلِّ مَنِ اتَّخَذَ لِنَفْسِهِ سِكَّةً وَضَرْبًا وَنَقْدًا يُرَوِّجُهُ بَيْنَ الْعَالَمِ فَهَذِهِ الْأَثْمَانُ كُلُّهَا زُيُوفٌ لَا يَقْبَلُ اللَّهُ سُبْحَانَهُ وَتَعَالَى فِي ثَمَنِ جَنَّتِهِ شَيْئًا مِنْهَا بَلْ تُرَدُّ عَلَى عَامِلِهَا أَحْوَجَ مَا يَكُونُ إِلَيْهَا وَتَكُونُ مِنَ الْأَعْمَالُ الَّتِي قَدَّمَ اللَّهُ تَعَالَى عَلَيْهَا فَجَعَلَهَا هَبَاءً مَنْثُورًا وَلِصَاحِبِهَا نَصِيبٌ وَافِرٌ مِنْ قَوْلِهِ تَعَالَى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103] وَهَذَا حَالُ أَرْبَابِ الْأَعْمَالِ الَّتِي كَانَتْ لِغَيْرِ اللَّهِ عَزَّ وَجَلَّ أَوْ عَلَى غَيْرِ سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَالُ أَرْبَابِ الْعُلُومِ وَالْأَنْظَارِ الَّتِي لَمْ يَتَلَقَّوْهَا عَنْ مِشْكَاةِ النُّبُوَّةِ، وَلَكِنْ تَلَقَّوْهَا عَنْ زُبَالَةِ أَذْهَانِ الرِّجَالِ وَكُنَاسَةِ أَفْكَارِهِمْ فَأَتْبَعُوا قُوَاهُمْ وَأَفْكَارَهُمْ وَأَذْهَانَهُمْ فِي تَقْرِيرِ آرَاءِ الرِّجَالِ أَوِ الِانْتِصَارِ لَهُمْ، وَفَهْمِ مَا قَالُوهُ وَبَثِّهِ فِي الْمَجَالِسِ وَالْمَحَاضِرِ، وَأَعْرَضُوا عَمَّا جَاءَ بِهِ الرَّسُولُ صَفْحًا، وَمَنْ بِهِ رَمَقٌ مِنْهُمْ يُعِيرُهُ أَدْنَى الْتِفَاتٍ طَلَبًا لِلْفَضِيلَةِ.
وَأَمَّا تَجْرِيدُ اتِّبَاعِهِ وَتَحْكِيمُهُ وَاسْتِفْرَاغُ قُوَى النَّفْسِ فِي طَلَبِهِ وَفَهْمِهِ وَعَرْضُ آرَاءِ الرِّجَالِ عَلَيْهِ " وَرَدُّ مَا يُخَالِفُهُ مِنْهَا وَقَبُولُ مَا وَافَقَهُ وَلَا يُلْتَفَتُ إِلَى شَيْءٍ مِنْ آرَائِهِمْ وَأَقْوَالِهِمْ " إِلَّا إِذَا أَشْرَقَتْ عَلَيْهَا شَمْسُ الْوَحْيِ وَشَهِدَ لَهَا بِالصِّحَّةِ فَهَذَا أَمْرٌ لَا تَكَادُ تَرَى أَحَدًا مِنْهُمْ يُحَدِّثُ بِهِ نَفْسَهُ فَضْلًا عَنْ أَنْ يَكُونَ أُخَيَّتَهُ وَمَطْلُوبَهُ وَهَذَا الَّذِي لَا يُنْجِي سِوَاهُ فَوَارَحْمَتًا لِعَبْدٍ شَقِيٍّ فِي طَلَبِ الْعِلْمِ وَاسْتَفْرَغَ فِيهِ قُوَاهُ وَاسْتَنْفَذَ فِيهِ أَوْقَاتَهُ وَآثَرَهُ عَلَى مَا النَّاسُ فِيهِ، وَالطَّرِيقُ بَيْنَهُ وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسْدُودٌ، وَقَلَبُهُ عَنِ الْمُرْسِلِ سُبْحَانَهُ وَتَعَالَى وَتَوْحِيدِهِ وَالْإِنَابَةِ إِلَيْهِ وَالتَّوَكُّلِ عَلَيْهِ وَالتَّنَعُّمِ بِحُبِّهِ

(2/89)

وَالسُّرُورِ بِقُرْبِهِ مَطْرُودٌ وَمَصْدُودٌ، " وَ " قَدْ طَافَ عُمْرَهُ كُلَّهُ عَلَى أَبْوَابِ الْمَذَاهِبِ فَلَمْ يَفُزْ إِلَّا بِأَخَسِّ الْمَطَالِبِ " سُبْحَانَ اللَّهِ " إِنْ هِيَ وَاللَّهِ إِلَّا فِتْنَةٌ أَعْمَتِ الْقُلُوبَ عَنْ مَوَاقِعَ رُشْدِهَا، وَحَيَّرَتِ الْعُقُولَ عَنْ طُرُقِ قَصْدِهَا، تَرَبَّى فِيهِ الصَّغِيرُ، وَهَرِمَ عَلَيْهِ الْكَبِيرُ، فَظَنَّتْ خَفَافِيشُ الْأَبْصَارِ أَنَّهَا الْغَايَةُ الَّتِي تَسَابَقَ إِلَيْهَا الْمُتَسَابِقُونَ، وَالنِّهَايَةُ الَّتِي تَنَافَسَ فِيهَا الْمُتَنَافِسُونَ، وَهَيْهَاتَ أَيْنَ الظَّلَامُ مِنَ الضِّيَاءِ، وَأَيْنَ الثَّرَى مِنْ كَوْكَبِ الْجَوْزَاءِ، وَأَيْنَ الْحَرُورُ مِنَ الظِّلَالِ، وَأَيْنَ طَرِيقَةُ أَصْحَابِ الْيَمِينِ مِنْ طَرِيقَةِ أَصْحَابِ الشِّمَالِ، وَأَيْنَ الْقَوْلُ الَّذِي لَمْ تُضْمَنْ لَنَا عِصْمَةُ قَائِلِهِ بِدَلِيلٍ مَعْلُومٍ مِنَ النَّقْلِ الْمُصَدَّقِ عَنِ الْقَائِلِ الْمَعْصُومِ، وَأَيْنَ الْعِلْمُ الَّذِي سَنَدُهُ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ جِبْرَائِيلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ رَبِّ الْعَالَمِينَ سُبْحَانَهُ وَتَعَالَى إِلَى " الْخَوْضِ " الْخَرْصِ الَّذِي سَنَدُهُ شُيُوخُ [أَهْلِ] الضَّلَالِ مِنَ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَفَلَاسِفَةِ الْمَشَّائِينَ، بَلْ أَيْنَ الْآرَاءُ الَّتِي أَعْلَى دَرَجَاتِهَا أَنْ تَكُونَ عِنْدَ الضَّرُورَةِ سَائِغَةَ الِاتِّبَاعِ إِلَى النُّصُوصِ النَّبَوِيَّةِ الْوَاجِبِ عَلَى كُلِّ مُسْلِمٍ تَحْكِيمُهَا وَالتَّحَاكُمُ إِلَيْهَا فِي مَوَارِدِ النِّزَاعِ، وَأَيْنَ الْآرَاءُ الَّتِي نَهَى قَائِلُهَا عَنْ تَقْلِيدِهِ فِيهَا وَحَذَّرَ إِلَى النُّصُوصِ الَّتِي فَرَضَ عَلَى كُلِّ عَبْدٍ أَنْ يَهْتَدِيَ بِهَا وَيَتَبَصَّرَ.
وَأَيْنَ الْأَقْوَالُ وَالْآرَاءُ الَّتِي إِذَا مَاتَ أَنْصَارُهَا وَالْقَائِمُونَ بِهَا فَهِيَ مِنْ جُمْلَةِ الْأَمْوَاتِ إِلَى النُّصُوصِ الَّتِي لَا تَزُولُ إِلَّا إِذَا زَالَتِ الْأَرْضُ وَالسَّمَاوَاتُ.
لَقَدِ اسْتَبَانَ - وَاللَّهِ - الصُّبْحُ لِمَنْ لَهُ عَيْنَانِ نَاظِرَتَانِ وَتَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ لِمَنْ لَهُ أُذُنَانِ وَاعِيَتَانِ، لَكِنْ عَصَفَتْ عَلَى الْقُلُوبِ أَهْوِيَةُ الْبِدَعِ وَالشُّبُهَاتِ وَالْآرَاءِ الْمُخْتَلِفَاتِ فَأَطْفَأَتْ مَصَابِيحَهَا وَتَحَكَّمَتْ فِيهَا أَيْدِي الشَّهَوَاتِ فَأَغْلَقَتْ أَبْوَابَ رُشْدِهَا، وَأَضَاعَتْ مَفَاتِيحَهَا وَرَانَ عَلَيْهَا كَسْبُهَا

(2/90)

وَتَقْلِيدُهَا لِآرَاءِ الرِّجَالِ فَلَمْ تَجِدْ حَقَائِقَ الْقُرْآنِ وَالسُّنَّةِ فِيهَا مُنْقِذًا وَتَمَكَّنَتْ فِيهَا أَسْقَامُ الْجَهْلِ وَالتَّخْلِيطِ فَلَمْ تَنْتَفِعْ مَعَهَا بِصَالِحِ الْغِذَاءِ وَاعَجَبًا جَعَلَتْ غِذَاءَهَا مِنْ هَذِهِ الْآرَاءِ الَّتِي لَا تُسْمِنُ وَلَا تُغْنِي مِنْ جُوعٍ وَلَمْ تَقْبَلْ الِاغْتِذَاءَ بِكَلَامِ اللَّهِ تَعَالَى وَنَصِّ نَبِيِّهِ الْمَرْفُوعِ وَاعَجَبًا لَهَا كَيْفَ اهْتَدَتْ فِي ظُلَمِ الْآرَاءِ إِلَى التَّمْيِيزِ بَيْنَ الْخَطَأِ فِيهَا وَالصَّوَابِ وَعَجَزَتْ عَنِ الِاهْتِدَاءِ بِمَطَالِعِ الْأَنْوَارِ وَمَشَارِقِهَا مِنَ السُّنَّةِ وَالْكِتَابِ فَأَقَرَّتْ بِالْعَجْزِ عَنْ تَلَقِّي الْهُدَى وَالْعِلْمِ مِنْ مِشْكَاةِ السُّنَّةِ وَالْقُرْآنِ، ثُمَّ تَلَقَّتْهُ مِنْ رَأْيِ فُلَانٍ وَرَأْيِ فُلَانٍ. فَسُبْحَانَ اللَّهِ مَاذَا حُرِمَ الْمُعْرِضُونَ عَنْ نُصُوصِ الْوَحْيِ وَاقْتِبَاسِ الْهُدَى مِنْ مِشْكَاتِهَا مِنَ الْكُنُوزِ وَالذَّخَائِرِ وَمَاذَا فَاتَهُمْ مِنْ حَيَاةِ الْقُلُوبِ وَاسْتِنَارَةِ الْبَصَائِرِ قَنِعُوا بِأَقْوَالٍ اسْتَنْبَطَتْهَا مَعَاوِلُ الْآرَاءِ " فِكْرًا " وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ لِأَجْلِهَا زُبُرًا، وَأَوْحَى بَعْضُهُمْ إِلَى بَعْضِ زُخْرُفَ الْقَوْلِ غُرُورًا فَاتَّخَذُوا لِأَجْلِ ذَلِكَ الْقُرْآنَ مَهْجُورًا، دُرَسَتْ مَعَالِمُ الْقُرْآنِ فِي قُلُوبِهِمْ فَلَيْسُوا يَعْرِفُونَهَا، وَدُثِرَتْ مَعَاهِدُهُ عِنْدَهُمْ فَلَيْسُوا يَعْمُرُونَهَا، وَوَقَعَتْ أَعْلَامُهُ مِنْ أَيْدِيهِمْ فَلَيْسُوا يَرْفَعُونَهَا، وَأَفَلَتْ كَوَاكِبُهُ مِنْ آفَاقِهِمْ فَلَيْسُوا يُبْصِرُونَهَا، وَكَسَفَتْ شَمْسُهُ عِنْدَ اجْتِمَاعِ ظُلَمِ آرَائِهِمْ وَعُقَدِهَا فَلَيْسُوا يُثْبِتُونَهَا، خَلَعُوا نُصُوصَ الْوَحْيِ عَنْ سُلْطَانِ الْحَقِيقَةِ وَعَزَلُوهَا عَنْ وِلَايَةِ الْيَقِينِ وَشَنُّوا عَلَيْهَا غَارَاتِ التَّحْرِيفِ بِالتَّأْوِيلَاتِ الْبَاطِلَاتِ فَلَا يَزَالُ يَخْرُجُ عَلَيْهَا مِنْ جُيُوشِهِمُ الْمَخْذُولَةِ كَمِينٌ بَعْدَ كَمِينٍ، نَزَلَتْ عَلَيْهِمْ نُزُولَ الضَّيْفِ عَلَى أَقْوَامٍ

(2/91)

لِئَامٍ فَعَامَلُوهَا بِغَيْرِ مَا يَلِيقُ بِهَا مِنَ الْإِجْلَالِ وَالْإِكْرَامِ، وَتَلَقَّوْهَا مِنْ بَعِيدٍ وَلَكِنْ بِالدَّفْعِ فِي صُدُورِهَا وَالْأَعْجَازِ، وَقَالُوا: مَا لَكَ عِنْدَنَا مِنْ عُبُورٍ وَإِنْ كَانَ لَا بُدَّ فَعَلَى سَبِيلِ الْمَجَازِ، أَنْزَلُوا النُّصُوصَ مَنْزِلَةَ الْخَلِيفَةِ الْعَاجِزِ فِي هَذِهِ الْأَزْمَانِ لَهُ السِّكَّةُ وَالْخُطْبَةُ، وَمَا لَهُ حُكْمٌ نَافِذٌ وَلَا سُلْطَانٌ، حُرِمُوا وَاللَّهِ الْوُصُولَ بِخُرُوجِهِمْ عَنْ مَنْهَجِ الْوَحْيِ وَتَضْيِيعِ الْأُصُولِ " وَ " تَمَسَّكُوا بِأَعْجَازٍ لَا صُدُورَ لَهَا فَخَانَتْهُمْ أَحْرَصَ مَا كَانُوا عَلَيْهَا وَتَقَطَّعَتْ بِهِمْ أَسْبَابُهُمْ أَحْوَجَ مَا كَانُوا إِلَيْهَا حَتَّى إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ وَتَمَيَّزَ لِكُلِّ قَوْمٍ حَاصِلُهُمُ الَّذِي حَصَّلُوهُ وَانْكَشَفَتْ لَهُمْ حَقِيقَةُ مَا اعْتَقَدُوهُ وَقَدِمُوا عَلَى مَا قَدَّمُوهُ (وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ) وَسُقِطَ فِي أَيْدِيهِمْ عِنْدَ " الْحَصَادِ لَمَّا عَايَنُوا غَلَّةَ مَا بَذَرُوهُ فَيَا شِدَّةَ الْحَسْرَةِ عِنْدَمَا يُعَايِنُ " الْمُبْطِلُ سَعْيَهُ وَكَدَّهُ هَبَاءً مَنْثُورًا، وَيَا عِظَمَ الْمُصِيبَةِ عِنْدَمَا تَتَبَيَّنُ بِوَارِقُ آمَالِهِ وَأَمَانِيهِ خُلَّبًا غُرُورًا.
فَمَا ظَنُّ مَنِ انْطَوَتْ سَرِيرَتُهُ عَلَى الْبِدْعَةِ وَالْهَوَى وَالتَّعَصُّبِ لِلْآرَاءِ بِرَبِّهِ سُبْحَانَهُ وَتَعَالَى: {يَوْمَ تُبْلَى السَّرَائِرُ} [الطارق: 9] ، وَمَا عُذْرُ مَنْ نَبَذَ كِتَابَ اللَّهِ وَسُنَّةَ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَاءَ ظَهْرِهِ فِي يَوْمٍ لَا يَنْفَعُ " فِيهِ " الظَّالِمِينَ الْمَعَاذِرُ، أَفَيُظَنُّ الْمُعْرِضُ عَنْ كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَنْجُوَ غَدًا بِآرَاءِ الرِّجَالِ " أَوْ " يَتَخَلَّصُ مِنْ مُطَالَبَةِ اللَّهِ تَعَالَى لَهُ بِكَثْرَةِ الْبُحُوثِ وَالْجِدَالِ، أَوْ ضُرُوبِ

(2/92)

الْأَقْيِسَةِ وَتَنَوُّعِ الْأَشْكَالِ أَوْ بِالشَّطَحَاتِ وَالْإِشَارَاتِ وَأَنْوَاعِ الْخَيَالِ، هَيْهَاتَ وَاللَّهِ لَقَدْ ظَنَّ أَكْذَبَ الظَّنِّ وَمَنَّتْهُ نَفْسُهُ أَبْيَنَ الْمُحَالِ وَإِنَّمَا ضُمِنَتِ النَّجَاةُ لِمَنْ حَكَّمَ هُدَى اللَّهُ تَعَالَى عَلَى غَيْرِهِ وَتَزَوَّدَ التَّقْوَى وَأَتَمَّ بِالدَّلِيلِ وَسَلَكَ الصِّرَاطَ الْمُسْتَقِيمَ وَاسْتَمْسَكَ مِنَ التَّوْحِيدِ وَاتِّبَاعِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِالْعُرْوَةِ الْوُثْقَى الَّتِي لَا انْفِصَامَ لَهَا وَاللَّهُ سُمَيْعٌ عَلِيمٌ.


فصل في التوحيدين اللذين عليهما مدار كتاب الله تعالى - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[فَصْلٌ فِي التَّوْحِيدَيْنِ اللَّذَيْنِ عَلَيْهِمَا مَدَارُ كِتَابِ اللَّهِ تَعَالَى]
وَمِلَاكُ النَّجَاةِ وَالسَّعَادَةِ وَالْفَوْزِ بِتَحْقِيقِ التَّوْحِيدَيْنِ اللَّذَيْنِ عَلَيْهِمَا مَدَارُ كُتُبِ اللَّهِ تَعَالَى وَبِتَحْقِيقِهِمَا بَعَثَ اللَّهُ سُبْحَانَهُ وَتَعَالَى رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَإِلَيْهِمَا رَغَّبَ الرُّسُلُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ " كُلُّهُمْ " مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ.
أَحَدُهُمَا التَّوْحِيدُ الْعِلْمِيُّ الْخَبَرِيُّ الِاعْتِقَادِيُّ الْمُتَضَمِّنُ إِثْبَاتَ صِفَاتِ الْكَمَالِ لِلَّهِ تَعَالَى وَتَنْزِيهِهِ فِيهَا عَنِ التَّشْبِيهِ وَالتَّمْثِيلِ وَتَنْزِيهِهِ عَنْ صِفَاتِ النَّقْصِ.
وَالتَّوْحِيدُ الثَّانِي: عِبَادَتُهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَتَجْرِيدُ مَحَبَّتِهِ، وَالْإِخْلَاصُ لَهُ، وَخَوْفُهُ وَرَجَاؤُهُ، وَالتَّوَكُّلُ عَلَيْهِ، وَالرِّضَى بِهِ رَبًّا وَإِلَهًا وَوَلِيًّا وَأَنْ لَا يَجْعَلَ لَهُ عَدْلًا فِي شَيْءٍ مِنَ الْأَشْيَاءِ.

(2/93)

وَقَدْ جَمَعَ سُبْحَانَهُ وَتَعَالَى هَذَيْنِ النَّوْعَيْنِ مِنَ التَّوْحِيدِ فِي سُورَتَيِ الْإِخْلَاصِ وَهُمَا: سُورَةُ: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} [الكافرون: 1] الْمُتَضَمِّنَةُ لِلتَّوْحِيدِ الْعَمَلِيِّ الْإِرَادِيِّ، وَسُورَةُ: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] الْمُتَضَمِّنَةُ لِلتَّوْحِيدِ الْخَبَرِيِّ الْعِلْمِيِّ.
فَسُورَةُ: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] فِيهَا بَيَانُ مَا يَجِبُ لِلَّهِ تَعَالَى مِنْ صِفَاتِ الْكَمَالِ، وَبَيَانُ مَا يَجِبُ تَنْزِيهُهُ عَنْهُ مِنَ النَّقَائِصِ وَالْأَمْثَالِ، وَسُورَةُ: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} [الكافرون: 1] فِيهَا إِيجَابُ عِبَادَتِهِ وَحْدَهُ (لَا شَرِيكَ لَهُ) وَالتَّبَرِّي مِنْ عِبَادَةِ كُلِّ مَا سِوَاهُ وَلَا يَتِمُّ أَحَدُ التَّوْحِيدَيْنِ إِلَّا بِالْآخَرِ وَلِهَذَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ بِهَاتَيْنِ السُّورَتَيْنِ فِي سُنَّةِ الْفَجْرِ وَالْمَغْرِبِ وَالْوِتْرِ اللَّتَيْنِ هُمَا فَاتِحَةُ الْعَمَلِ وَخَاتِمَتُهُ لِيَكُونَ مَبْدَأُ النَّهَارِ تَوْحِيدًا وَخَاتِمَتُهُ تَوْحِيدًا.
فَالتَّوْحِيدُ الْعِلْمِيُّ الْخَبَرِيُّ لَهُ ضِدَّانِ التَّعْطِيلُ وَالتَّشْبِيهُ وَالتَّمْثِيلُ فَمَنْ نَفَى صِفَاتِ الرَّبِّ عَزَّ وَجَلَّ وَعَطَّلَهَا كَذَّبَ تَعْطِيلُهُ تَوْحِيدَهُ، وَمَنْ شَبَّهَهُ بِخَلْقِهِ وَمَثَّلَهُ بِهِمْ كَذَّبَ تَشْبِيهُهُ وَتَمْثِيلُهُ تَوْحِيدَهُ.
وَالتَّوْحِيدُ الْإِرَادِيُّ الْعَمَلِيُّ لَهُ ضِدَّانِ: الْإِعْرَاضُ عَنْ مَحَبَّتِهِ وَالْإِنَابَةِ إِلَيْهِ وَالتَّوَكُّلِ عَلَيْهِ أَوَالْإِشْرَاكُ بِهِ فِي ذَلِكَ وَاتِّخَاذُ أَوْلِيَائِهِ شُفَعَاءَ مِنْ دُونِهِ.
وَقَدْ جَمَعَ سُبْحَانَهُ وَتَعَالَى بَيْنَ التَّوْحِيدَيْنِ فِي غَيْرِ مَوْضِعٍ مِنَ الْقُرْآنِ فَمِنْهَا قَوْلُهُ تَعَالَى: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21] وَمِنْهَا قَوْلُهُ تَعَالَى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [غافر: 61] .

(2/94)

وَمِنْهَا قَوْلُهُ تَعَالَى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ} [السجدة: 4] .


الرد على الملاحدة والمعطلة - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[الرَّدُّ عَلَى الْمَلَاحِدَةِ وَالْمُعَطِّلَةِ]
وَتَأَمَّلْ مَا فِي هَذِهِ الْآيَاتِ مِنَ الرَّدِّ عَلَى طَوَائِفِ الْمُعَطِّلِينَ وَالْمُشْرِكِينَ فَقَوْلُهُ: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ} [الفرقان: 59] يَتَضَمَّنُ إِبْطَالَ قَوْلِ الْمَلَاحِدَةِ الْقَائِلِينَ بِقِدَمِ الْعَالَمِ وَأَنَّهُ لَمْ يَزَلْ وَأَنَّ اللَّهَ سُبْحَانَهُ لَمْ يَخْلُقْهُ بِقُدْرَتِهِ وَمَشِيئَتِهِ وَمَنْ أَثْبَتَ مِنْهُمْ وُجُودَ الرَّبِّ جَعَلَهُ لَازِمًا لِذَاتِهِ أَوَّلًا وَأَبَدًا غَيْرَ مَخْلُوقٍ كَمَا هُوَ قَوْلُ ابْنِ سِينَا وَالنَّصِيرِ الطُّوسِيِّ وَأَتْبَاعِهِمَا مِنَ الْمَلَاحِدَةِ الْجَاحِدِينَ لِمَا اتَّفَقَتْ عَلَيْهِ الرُّسُلُ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ وَالْكُتُبُ وَشَهِدَتْ بِهِ الْعُقُولُ وَالْفِطَرُ.
وَقَوْلُهُ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] يَتَضَمَّنُ إِبْطَالَ قَوْلِ الْمُعَطِّلَةِ وَالْجَهْمِيَّةِ الَّذِينَ يَقُولُونَ لَيْسَ عَلَى الْعَرْشِ شَيْءٌ سِوَى الْعَدَمِ وَأَنَّ اللَّهَ لَيْسَ مُسْتَوِيًا عَلَى عَرْشِهِ، وَلَا تُرْفَعُ إِلَيْهِ الْأَيْدِي، وَلَا يَصْعَدُ إِلَيْهِ الْكَلِمُ الطَّيِّبُ، وَلَا رَفَعَ الْمَسِيحَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ إِلَيْهِ، وَلَا عُرِجَ بِرَسُولِهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِلَيْهِ " وَلَا تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ وَلَا يَنْزِلُ مِنْ عِنْدِهِ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَلَا غَيْرُهُ، وَلَا يَنْزِلُ هُوَ كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا، وَلَا يَخَافُهُ عِبَادُهُ مِنَ الْمَلَائِكَةِ

(2/95)

وَغَيْرِهِمْ مِنْ فَوْقِهِمْ وَلَا يَرَاهُ الْمُؤْمِنُونَ فِي الدَّارِ الْآخِرَةِ عِيَانًا بِأَبْصَارِهِمْ مِنْ فَوْقِهِمْ، وَلَا تَجُوزُ الْإِشَارَةُ إِلَيْهِ بِالْأَصَابِعِ إِلَى فَوْقٍ كَمَا أَشَارَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَعْظَمِ مَجَامِعِهِ فِي حِجَّةِ الْوَدَاعِ وَجَعَلَ يَرْفَعُ إِصْبَعَهُ إِلَى السَّمَاءِ وَيَنْكُبُهَا إِلَى النَّاسِ وَيَقُولُ: اللَّهُمَّ اشْهَدْ.


[إِثْبَاتُ اسْتِوَاءِ اللَّهِ عَلَى عَرْشِهِ بِالْكِتَابِ] - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[إِثْبَاتُ اسْتِوَاءِ اللَّهِ عَلَى عَرْشِهِ بِالْكِتَابِ]
قَالَ شَيْخُ الْإِسْلَامِ: " وَهَذَا كِتَابُ اللَّهِ مِنْ أَوَّلِهِ إِلَى آخِرِهِ وَسُنَّةُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَامَّةُ كَلَامِ الصَّحَابَةِ وَالتَّابِعِينَ وَكَلَامُ سَائِرِ الْأَئِمَّةِ مَمْلُوءٌ بِمَا هُوَ نَصٌّ أَوْ ظَاهِرٌ فِي أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى فَوْقَ كُلِّ شَيْءٍ، وَأَنَّهُ فَوْقَ الْعَرْشِ فَوْقَ السَّمَاوَاتِ مُسْتَوٍ عَلَى عَرْشِهِ. مِثْلُ قَوْلِهِ تَعَالَى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] الْآيَةَ، وَقَوْلِهِ تَعَالَى: {إِذْ قَالَ اللَّهُ يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] الْآيَةَ، وَقَوْلِهِ تَعَالَى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] الْآيَةَ، وَقَوْلِهِ تَعَالَى: (. . . . . . . . . {ذِي الْمَعَارِجِ تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 3] الْآيَةَ، وَقَوْلِهِ تَعَالَى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [السجدة: 5] الْآيَةَ، وَقَوْلِهِ تَعَالَى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] الْآيَةَ، وَقَوْلِهِ تَعَالَى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ} [البقرة: 29] الْآيَةَ، وَقَوْلِهِ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] وَقَوْلِهِ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ} [يونس: 3] ، فَذَكَرَ التَّوْحِيدَيْنِ فِي هَذِهِ الْآيَةِ. وَقَوْلِهِ تَعَالَى:

(2/96)

{تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَا الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 4] .
وَقَوْلِهِ تَعَالَى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا} [الفرقان: 58] .
وَقَوْلِهِ تَعَالَى {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ} [الحديد: 4] فَذَكَرَ عُمُومَ عِلْمِهِ وَعُمُومَ قُدْرَتِهِ وَعُمُومَ إِحَاطَتِهِ وَعُمُومَ رُؤْيَتِهِ.
وَقَوْلِهِ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} [الملك: 16] وَقَوْلُهُ تَعَالَى: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42] ، وَقَوْلِهِ تَعَالَى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الزمر: 1] ، وَقَوْلِهِ تَعَالَى: {وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36] الْآيَةَ.
قَالَ أَبُو الْحَسَنِ الْأَشْعَرِيُّ: وَقَدِ احْتُجَّ بِهَذِهِ الْآيَةِ عَلَى الْجَهْمِيَّةِ فَكَذَّبَ فِرْعَوْنُ مُوسَى عَلَيْهِ السَّلَامُ فِي قَوْلِهِ: إِنَّ اللَّهَ " فَوْقَ " السَّمَاوَاتِ وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى حِكَايَةُ كَلَامِهِ بِحُرُوفِهِ.

(2/97)


[إِثْبَاتُ اسْتِوَاءِ اللَّهِ عَلَى عَرْشِهِ بِالسُّنَّةِ] - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[إِثْبَاتُ اسْتِوَاءِ اللَّهِ عَلَى عَرْشِهِ بِالسُّنَّةِ]
وَأَمَّا الْأَحَادِيثُ فَمِنْهَا قِصَّةُ الْمِعْرَاجِ وَهِيَ مُتَوَاتِرَةٌ «وَتَجَاوُزِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " السَّمَاوَاتِ " سَمَاءً سَمَاءً حَتَّى انْتَهَى إِلَى رَبِّهِ تَعَالَى فَقَرَّبَهُ وَأَدْنَاهُ وَفَرَضَ عَلَيْهِ الصَّلَوَاتِ خَمْسِينَ صَلَاةً فَلَمْ يَزَلْ يَتَرَدَّدُ بَيْنَ مُوسَى عَلَيْهِ السَّلَامُ وَبَيْنَ رَبِّهِ تَبَارَكَ وَتَعَالَى، يَنْزِلُ مِنْ عِنْدِ رَبِّهِ إِلَى عِنْدِ مُوسَى فَيَسْأَلُهُ كَمْ فَرَضَ عَلَيْهِ؟ فَيُخْبِرُهُ فَيَقُولُ: ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ التَّخْفِيفَ فَيَصْعَدُ إِلَى رَبِّهِ " فَيَسْأَلُهُ التَّخْفِيفَ» .
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( «لَمَّا خَلَقَ اللَّهُ الْخَلْقَ كَتَبَ فِي كِتَابِهِ فَهُوَ عِنْدَهُ فَوْقَ الْعَرْشِ إِنَّ رَحْمَتِي تَغْلِبُ غَضَبِي» . وَفِي لَفْظٍ آخَرَ: «كَتَبَ فِي كِتَابِهِ عَلَى نَفْسِهِ فَهُوَ مَوْضُوعٌ عِنْدَهُ إِنَّ رَحْمَتِي تَغْلِبُ غَضَبِي» ) وَفِي لَفْظٍ: «وُضِعَ عِنْدَهُ عَلَى الْعَرْشِ» ، وَفِي لَفْظٍ: «فَهُوَ مَكْتُوبٌ " عِنْدَهُ " فَوْقَ الْعَرْشِ» . وَهَذِهِ الْأَلْفَاظُ كُلُّهَا صِحَاحٌ فِي صَحِيحِ الْبُخَارِيِّ وَمُسْلِمٍ، " وَفِي صَحِيحِ مُسْلِمٍ " عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: «قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَمْسَ كَلِمَاتٍ فَقَالَ: إِنَّ اللَّهَ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ حِجَابُهُ النُّورُ لَوْ

(2/98)

كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» .
وَذَكَرَ الْبُخَارِيُّ فِي كِتَابِ التَّوْحِيدِ فِي صَحِيحِهِ حَدِيثَ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ حَدِيثَ الْإِسْرَاءِ، «وَقَالَ فِيهِ: ثُمَّ عَلَا بِهِ - يَعْنِي جِبْرَائِيلَ - فَوْقَ ذَلِكَ بِمَا لَا يَعْلَمُهُ إِلَّا اللَّهُ حَتَّى جَاوَزَ سِدْرَةَ الْمُنْتَهَى وَدَنَا الْجَبَّارُ رَبُّ الْعِزَّةِ فَتَدَلَّى حَتَّى كَانَ مِنْهُ قَابَ قَوْسَيْنِ أَوْ أَدْنَى فَأَوْحَى إِلَيْهِ فِيمَا أَوْحَى إِلَيْهِ خَمْسِينَ صَلَاةً عَلَى أُمَّتِكَ كُلَّ يَوْمٍ وَلَيْلَةٍ، ثُمَّ هَبَطَ حَتَّى بَلَغَ مُوسَى فَاحْتَبَسَهُ فَقَالَ: يَا مُحَمَّدُ مَاذَا عَهِدَ إِلَيْكَ رَبُّكَ؟ قَالَ: عَهِدَ إِلَيَّ خَمْسِينَ صَلَاةً " كُلَّ يَوْمٍ وَلَيْلَةٍ " قَالَ: إِنَّ أُمَّتَكَ لَا تَسْتَطِيعُ " ذَلِكَ " فَارْجِعْ فَلْيُخَفِّفْ عَنْكَ رَبُّكَ وَعَنْهُمْ، فَالْتَفَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى جِبْرَائِيلَ كَأَنَّهُ يَسْتَشِيرُهُ فِي ذَلِكَ فَأَشَارَ إِلَيْهِ جِبْرَائِيلُ أَنْ نَعَمْ إِنْ شِئْتَ، فَعَلَا بِهِ إِلَى الْجَبَّارِ تَبَارَكَ وَتَعَالَى فَقَالَ وَهُوَ مَكَانُهُ: يَا رَبِّ خَفِّفْ عَنَّا. . . وَذَكَرَ الْحَدِيثَ» .
وَفِي الصَّحِيحَيْنِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «قَالَ: يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَةٌ بِاللَّيْلِ وَمَلَائِكَةٌ بِالنَّهَارِ وَيَجْتَمِعُونَ فِي صَلَاةِ الْعَصْرِ وَصَلَاةِ الْفَجْرَ ثُمَّ يَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلُهُمْ - وَهُوَ أَعْلَمُ بِهِمْ - فَيَقُولُ: كَيْفَ تَرَكْتُمْ عِبَادِي؟ فَيَقُولُونَ: تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ» ". وَلَمَّا «حَكَمَ سَعْدُ بْنُ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ فِي بَنِي قُرَيْظَةَ بِأَنْ تُقْتَلَ مُقَاتِلَتُهُمْ وَتُسْبَى ذُرِّيَّتُهُمْ وَتُقَسَّمَ أَمْوَالُهُمْ، قَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَقَدْ حَكَمَتْ فِيهِمْ بِحُكْمِ اللَّهِ مِنْ فَوْقِ سَبْعَةِ أَرْقِعَةٍ» وَفِي لَفْظٍ «مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ» . وَأَصْلُ الْقِصَّةِ فِي

(2/99)

الصَّحِيحَيْنِ وَهَذَا السِّيَاقُ لِمُحَمَّدِ بْنِ إِسْحَاقَ فِي الْمَغَازِي.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثٍ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «بَعَثَ عَلِيُّ بْنُ أَبِي طَالِبٍ إِلَى النَّبِيِّ بِذُهَيْبَةٍ فِي أَدِيمٍ مَقْرُوضٍ لَمْ تُحَصَّلْ مِنْ تُرَابِهَا. قَالَ: فَقَسَّمَهَا بَيْنَ أَرْبَعَةٍ بَيْنَ - عُيَيْنَةَ بْنِ بَدْرٍ وَالْأَقْرَعِ بْنِ حَابِسٍ وَزَيْدٍ الْخَيْرِ " وَالرَّابِعُ: إِمَّا عَلْقَمَةُ بْنُ عُلَاثَةَ، وَإِمَّا عَامِرُ بْنُ الطُّفَيْلِ "، قَالَ رَجُلٌ مِنْ أَصْحَابِهِ: كُنَّا نَحْنُ أَحَقَّ بِهَذَا مِنْ هَؤُلَاءِ، قَالَ: فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَلَا تَأْمَنُونِي وَأَنَا أَمِينُ مَنْ فِي السَّمَاءِ يَأْتِينِي خَبَرُ السَّمَاءِ صَبَاحًا وَمَسَاءً» ".
وَفِي صَحِيحِ مُسْلِمٍ عَنْ مُعَاوِيَةَ بْنِ الْحَكَمِ السُّلَمِيِّ رَضِيَ اللَّهُ عَنْهُ «قَالَ: لَطَمْتُ جَارِيَةً لِي فَأَخْبَرْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَظَّمَ ذَلِكَ عَلَيَّ، قَلَتْ يَا رَسُولَ اللَّهِ أَفَلَا أَعْتِقُهَا؟ قَالَ: بَلَى ائْتِنِي بِهَا

(2/100)

قَالَ: فَجِئْتُ بِهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهَا: أَيْنَ اللَّهُ؟ قَالَتْ: فِي السَّمَاءِ قَالَ: فَمَنْ أَنَا؟ قَالَتْ: أَنْتَ رَسُولُ اللَّهِ، قَالَ: " اعْتِقْهَا " فَإِنَّهَا مُؤْمِنَةٌ» .
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَتْ زَيْنَبُ رَضِيَ اللَّهُ عَنْهَا تَفْخَرُ عَلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ: زَوَّجَكُنَّ أَهَالِيكُنَّ وَزَوَّجَنِي اللَّهُ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ.
وَفِي سُنَنِ أَبِي دَاوُدَ مِنْ حَدِيثِ جُبَيْرِ بْنِ مُطْعِمٍ قَالَ: «أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْرَابِيٌّ فَقَالَ: يَا رَسُولَ اللَّهِ جَهِدَتِ الْأَنْفُسُ، وَجَاعَ الْعِيَالُ، وَنُهِكَتِ الْأَمْوَالُ، وَهَلَكَتِ الْأَنْعَامُ، فَاسْتَسْقِ اللَّهَ لَنَا فَإِنَّا نَسْتَشْفِعُ بِكَ عَلَى اللَّهِ وَنَسْتَشْفِعُ بِاللَّهِ عَلَيْكَ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَيْحَكَ! أَتُدْرِي مَا تَقُولُ؟ " وَسَبَّحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَا زَالَ يُسَبِّحُ حَتَّى عُرِفَ ذَلِكَ فِي وُجُوهِ أَصْحَابِهِ، ثُمَّ قَالَ: " وَيْحَكَ! إِنَّهُ لَا يُسْتَشْفَعُ بِاللَّهِ عَلَى أَحَدٍ مِنْ خَلْقِهِ، شَأْنُ اللَّهِ أَعْظَمُ مِنْ ذَلِكَ، وَيْحَكَ! أَتُدْرِي مَا اللَّهُ؟ إِنَّ عَرْشَهُ عَلَى سَمَاوَاتِهِ لَهَكَذَا " وَقَالَ بِأَصَابِعِهِ مِثْلَ الْقُبَّةِ عَلَيْهِ " وَإِنَّهُ لَيَئِطُّ بِهِ أَطِيطَ الرَّحْلِ بِالرَّاكِبِ» ". وَفِي سُنَنِ أَبِي دَاوُدَ أَيْضًا وَمُسْنَدِ الْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كُنْتُ فِي الْبَطْحَاءِ فِي عِصَابَةٍ فِيهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَرَّتْ بِهِمْ سَحَابَةٌ فَنَظَرَ إِلَيْهَا فَقَالَ: " مَا تُسَمُّونَ هَذِهِ؟ " قَالُوا: السَّحَابُ قَالَ: " وَالْمُزْنُ " قَالُوا: وَالْمُزْنُ قَالَ: " وَالْعَنَانُ " قَالُوا: وَالْعَنَانُ قَالَ: " هَلْ تَدْرُونَ كَمْ بُعْدُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ؟ " قَالُوا: لَا

(2/101)

نَدْرِي قَالَ: " إِنَّ بُعْدَ مَا بَيْنَهُمَا إِمَّا وَاحِدَةٌ أَوِ اثْنَتَانِ أَوْ ثَلَاثٌ وَسَبْعُونَ سَنَةً ثُمَّ السَّمَاءُ فَوْقَهَا كَذَلِكَ " حَتَّى عَدَّ سَبْعَ سَمَاوَاتٍ " ثُمَّ فَوْقَ السَّابِعَةِ بَحْرٌ بَيْنَ أَعْلَاهُ وَأَسْفَلِهِ مِثْلَ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ ثُمَّ فَوْقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالَ بَيْنَ أَظْلَافِهِمْ وَرُكَبِهِمْ مِثْلَ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ ثُمَّ عَلَى ظُهُورِهِمُ الْعَرْشُ (بَيْنَ) أَسْفَلِهِ وَأَعْلَاهُ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ ثُمَّ اللَّهُ عَزَّ وَجَلَّ فَوْقَ ذَلِكَ» " زَادَ أَحْمَدُ: «وَلَيْسَ يَخْفَى عَلَيْهِ مِنْ أَعْمَالِ بَنِي آدَمَ شَيْءٌ» .
وَفِي سُنَنِ أَبِي دَاوُدَ أَيْضًا عَنْ فَضَالَةَ بْنِ عُبَيْدٍ عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «مَنِ اشْتَكَى مِنْكُمْ شَيْئًا أَوِ اشْتَكَاهُ أَخٌ لَهُ فَلْيَقُلْ: رَبَّنَا اللَّهُ الَّذِي فِي السَّمَاءِ تَقَدَّسَ اسْمُكَ، أَمْرُكَ فِي السَّمَاءِ وَالْأَرْضِ، كَمَا رَحْمَتُكَ فِي السَّمَاءِ فَاجْعَلْ رَحْمَتَكَ فِي الْأَرْضِ، وَاغْفِرْ لَنَا حُوبَنَا وَخَطَايَانَا، أَنْتَ رَبُّ الطَّيِّبِينَ، أَنْزِلْ رَحْمَةً مِنْ رَحْمَتِكَ وَشِفَاءً مِنْ شِفَائِكَ عَلَى " هَذَا " الْوَجَعِ فَيَبْرَأُ» ، وَفِي مُسْنَدِ الْإِمَامِ

(2/102)

أَحْمَدَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ «أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجَارِيَةٍ سَوْدَاءَ أَعْجَمِيَّةٍ فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ عَلَيَّ رَقَبَةً مُؤْمِنَةً فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيْنَ اللَّهُ؟ فَأَشَارَتْ بِإِصْبَعِهَا السَّبَّابَةِ إِلَى السَّمَاءِ فَقَالَ لَهَا: مَنْ أَنَا؟ فَأَشَارَتْ بِإِصْبَعِهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَإِلَى السَّمَاءِ أَيْ: أَنْتَ رَسُولُ اللَّهِ فَقَالَ: أَعْتِقْهَا» ) ، وَفِي جَامِعِ التِّرْمِذِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: «الرَّاحِمُونَ يَرْحَمُهُمُ الرَّحْمَنُ، ارْحَمُوا مَنْ فِي الْأَرْضِ يَرْحَمْكُمْ مَنْ فِي السَّمَاءِ» . قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَفِيهِ أَيْضًا عَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: «قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي: يَا حُصَيْنُ كَمْ تَعْبُدُ الْيَوْمَ إِلَهًا؟ قَالَ أَبِي: سَبْعَةً، سِتَّةً فِي الْأَرْضِ وَوَاحِدًا فِي السَّمَاءِ قَالَ: فَأَيُّهُمْ تُعِدُّ لِرَغْبَتِكَ وَرَهْبَتِكَ؟ قَالَ الَّذِي فِي السَّمَاءِ قَالَ: يَا حُصَيْنُ أَمَا أَنَّكَ لَوْ أَسْلَمْتَ عَلَّمْتُكَ كَلِمَتَيْنِ يَنْفَعَانِكَ قَالَ: فَلَمَّا أَسْلَمَ حَصِينٌ جَاءَ فَقَالَ: يَا رَسُولُ اللَّهِ عَلِّمْنِي الْكَلِمَتَيْنِ اللَّتَيْنِ وَعَدْتَنِي قَالَ: قُلِ اللَّهُمَّ أَلْهِمْنِي رُشْدِي وَأَعِذْنِي مِنْ شَرِّ نَفْسِي.
» وَفِي صَحِيحٍ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ مَا مِنْ رَجُلٍ يَدْعُو امْرَأَتَهُ إِلَى فِرَاشِهِ فَتَأْبَى عَلَيْهِ إِلَّا كَانَ الَّذِي فِي السَّمَاءِ سَاخِطًا عَلَيْهَا حَتَّى يَرْضَى عَنْهَا» " وَرَوَى الشَّافِعِيُّ فِي مُسْنَدِهِ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " «أَتَى جِبْرِيلُ وَفِي كَفِّهِ مِرْآةٌ بَيْضَاءُ فِيهَا نُكْتَةٌ سَوْدَاءُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَقَالَ النَّبِيُّ

(2/103)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا هَذِهِ يَا (جِبْرِيلُ) ؟ قَالَ: هَذِهِ الْجُمْعَةُ فُضِّلْتَ بِهَا أَنْتَ وَأُمَّتُكَ فَالنَّاسُ لَكُمْ فِيهَا تَبَعٌ الْيَهُودُ وَالنَّصَارَى وَلَكُمْ فِيهَا خَيْرٌ وَفِيهَا سَاعَةٌ لَا يُوَافِقُهَا مُؤْمِنٌ يَدْعُو اللَّهَ بِخَيْرٍ إِلَّا اسْتُجِيبَ لَهُ وَهِيَ عِنْدُنَا يَوْمُ الْمَزِيدِ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ: يَا جِبْرِيلُ وَمَا يَوْمُ الْمَزِيدُ؟ قَالَ: إِنَّ رَبَّكَ اتَّخَذَ فِي الْجَنَّةِ وَادِيًا أَفْيَحَ فِيهِ كُثُبٌ مِنْ مِسْكٍ فَإِذَا كَانَ يَوْمُ الْجُمْعَةِ أَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى مَا شَاءَ مِنْ مَلَائِكَتِهِ وَحَوْلَهُ مَنَابِرُ مِنْ نُورٍ عَلَيْهَا مَقَاعِدُ النَّبِيِّينَ وَحَفَّ تِلْكَ الْمَنَابِرَ بِمَنَابِرَ مِنْ ذَهَبٍ مُكَلَّلَةٍ بِالْيَاقُوتِ وَالزَّبَرْجَدِ عَلَيْهَا الشُّهَدَاءُ وَالصِّدِّيقُونَ فَجَلَسُوا مِنْ وَرَائِهِمْ عَلَى تِلْكَ الْكُثُبِ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَنَا رَبُّكُمْ وَقَدْ صَدَقْتُكُمْ وَعْدِي فَاسْأَلُونِي أُعْطِكُمْ فَيَقُولُونَ: رَبَّنَا نَسْأَلُكَ رِضْوَانَكَ فَيَقُولُ: قَدْ رَضِيتُ عَنْكُمْ وَلَكُمْ مَا تَمَنَّيْتُمْ وَلَدَيَّ مَزِيدٌ، فَهُمْ يُحِبُّونَ يَوْمَ الْجُمْعَةِ لِمَا يُعْطِيهِمْ فِيهِ رَبُّهُمْ مِنَ الْخَيْرِ وَهُوَ الْيَوْمُ الَّذِي اسْتَوَى فِيهِ رَبُّكَ سُبْحَانَهُ وَتَعَالَى عَلَى الْعَرْشِ، وَفِيهِ خُلِقَ آدَمُ، وَفِيهِ تَقُومُ السَّاعَةُ» .
وَلِهَذَا الْحَدِيثِ عِدَّةُ طُرُقٍ جَمَعَهَا أَبُو بَكْرِ بْنُ أَبِي دَاوُدَ فِي جُزْءٍ، وَفِي سُنَنِ ابْنِ مَاجَهْ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «بَيْنَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إِذْ سَطَعَ لَهُمْ نُورٌ فَرَفَعُوا رُءُوسَهُمْ فَإِذَا الرَّبُّ تَعَالَى قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقِهِمْ فَقَالَ السَّلَامَ عَلَيْكُمْ يَا أَهْلَ الْجَنَّةِ قَالَ: وَذَلِكَ قَوْلُهُ تَعَالَى: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس: 58] ، قَالَ فَيَنْظُرُ إِلَيْهِمْ وَيَنْظُرُونَ إِلَيْهِ فَلَا يَلْتَفِتُونَ إِلَى شَيْءٍ مِنَ النَّعِيمِ مَا دَامُوا يَنْظُرُونَ إِلَيْهِ حَتَّى يَحْتَجِبَ عَنْهُمْ وَيَبْقَى نُورُهُ وَبَرَكَتُهُ عَلَيْهِمْ فِي دِيَارِهِمْ» ، وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي صَالِحٍ عَنْ أَبِي

(2/104)

هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «مَنْ تَصَدَّقَ بِعَدْلِ تَمْرَةٍ مِنْ كَسْبٍ طَيِّبٍ وَلَا يَصْعَدُ إِلَى اللَّهِ إِلَّا الطَّيِّبُ فَإِنَّ اللَّهَ يَتَقَبَّلُهَا بِيَمِينِهِ ثُمَّ يُرْبِيهَا لِصَاحِبِهَا كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ حَتَّى تَكُونَ مِثْلَ الْجَبَلِ» ". وَفِي صَحِيحِ ابْنِ حِبَّانَ عَنْ أَبِي عُثْمَانَ النَّهْدَيِّ عَنْ سَلْمَانَ الْفَارِسِيِّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: ( «إِنَّ رَبَّكُمْ حَيِيٌّ كَرِيمٌ يَسْتَحِي مِنْ عَبْدِهِ إِذَا رَفَعَ إِلَيْهِ يَدَيْهِ أَنْ يَرُدَّهُمَا صِفْرًا لَيْسَ فِيهِمَا شَيْءٌ» ) ، وَرَوَى ابْنُ وَهْبٍ قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ عَنْ زَهْرَةَ بْنِ مَعْبَدٍ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَخْبَرَهُ أَنَّهُ سَمِعَ عُقْبَةَ بْنَ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ: " «مَنْ تَوَضَّأَ فَأَحْسَنَ وُضُوءَهُ ثُمَّ رَفَعَ نَظَرَهُ إِلَى السَّمَاءِ فَقَالَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ " وَأَشْهَدُ " أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فُتِحَتْ لَهُ ثَمَانِيَةُ أَبْوَابِ الْجَنَّةِ يَدْخُلُ مِنْ أَيُّهَا شَاءَ» " وَفِي حَدِيثِ الشَّفَاعَةِ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: «فَأَدْخُلُ عَلَى رَبِّي تَبَارَكَ وَتَعَالَى وَهُوَ عَلَى عَرْشِهِ» وَذَكَرَ الْحَدِيثَ، وَفِي بَعْضِ أَلْفَاظِ الْبُخَارِيِّ فِي صَحِيحِهِ، «فَأَسْتَأْذِنُ عَلَى رَبِّي فِي دَارِهِ فَيُؤْذَنُ لِي عَلَيْهِ» ، قَالَ عَبْدُ الْحَقِّ فِي الْجَمْعِ بَيْنَ الصَّحِيحَيْنِ هَكَذَا قَالَ فِي

(2/105)

دَارِهِ فِي الْمَوَاضِعِ الثَّلَاثِ يُرِيدُ مَوَاضِعَ الشَّفَاعَاتِ الثَّلَاثِ الَّتِي يَسْجُدُ فِيهَا ثُمَّ يَرْفَعُ رَأْسَهُ، وَرَوَى يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ فِي مَغَازِيهِ مِنْ طَرِيقِ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: «خَرَجَ عَبْدٌ أَسْوَدُ لِبَعْضِ أَهْلِ خَيْبَرَ حَتَّى جَاءَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَقَالَ: مَنْ هَذَا؟ قَالُوا: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: الَّذِي فِي السَّمَاءِ؟ قَالُوا: نَعَمْ. قَالَ: أَنْتَ رَسُولُ اللَّهِ؟ قَالَ: نَعَمْ، قَالَ الَّذِي فِي السَّمَاءِ؟ قَالَ: نَعَمْ. فَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِالشَّهَادَةِ فَتَشَهَّدَ فَقَاتَلَ حَتَّى اسْتُشْهِدَ» وَرَوَى عَدِيُّ بْنُ عَمِيرَةَ الْكِنْدِيُّ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَ عَنْ رَبِّهِ عَزَّ وَجَلَّ فَقَالَ: " «وَعِزَّتِي وَجَلَالِي وَارْتِفَاعِي فَوْقَ عَرْشِي مَا مِنْ أَهْلِ قَرْيَةٍ وَلَا بَيْتٍ وَلَا رَجُلٍ بِبَادِيَةٍ كَانُوا عَلَى مَا كَرِهْتُ مِنْ مَعْصِيَتِي فَتَحَوَّلُوا عَنْهَا إِلَى مَا أَحْبَبْتُ مِنْ طَاعَتِي إِلَّا تَحَوَّلْتُ لَهُمْ عَمَّا يَكْرَهُونَ مِنْ عَذَابِي إِلَى مَا يُحِبُّونَ مِنْ رَحْمَتِي» ، رَوَاهُ ابْنُ أَبِي شَيْبَةَ فِي كِتَابِ الْعَرْشِ، وَأَبُو أَحْمَدَ الْعَسَّالُ فِي كِتَابِ الْمَعْرِفَةِ. وَصَحَّ عَنْهُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ بِإِسْنَادِ مُسْلِمٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ " «إِنَّ لِلَّهِ مَلَائِكَةً سَيَّارَةً " فَضَلًا " يَتَّبِعُونَ مَجَالِسَ الذِّكْرِ فَإِذَا وَجَدُوا مَجْلِسَ ذِكْرٍ جَلَسُوا مَعَهُمْ فَإِذَا تَفَرَّقُوا صَعَدُوا إِلَى رَبِّهِمْ» " وَأَصْلُ الْحَدِيثِ فِي صَحِيحِ مُسْلِمٍ، وَلَفْظُهُ: «فَإِذَا تَفَرَّقُوا صَعَدُوا إِلَى السَّمَاءِ. فَيَسْأَلُهُمُ اللَّهُ عَزَّ وَجَلَّ وَهُوَ

(2/106)

أَعْلَمُ بِهِمْ مِنْ " أَيْنَ " جِئْتُمْ؟ الْحَدِيثَ» . . . وَذَكَرَ الدَّارَقُطْنِيُّ فِي كِتَابِ نُزُولِ الرَّبِّ عَزَّ وَجَلَّ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا مِنْ حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، " «يَنْزِلُ اللَّهُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلْثُ اللَّيْلِ الْآخِرُ فَيَقُولُ: أَلَا عَبْدٌ مِنْ عِبَادِي يَدْعُونِي فَأَسْتَجِيبَ لَهُ؟ أَلَا ظَالِمٌ لِنَفْسِهِ يَدْعُونِي فَأَفُكَّهُ؟ فَيَكُونُ كَذَلِكَ إِلَى مَطْلَعِ الصُّبْحِ وَيَعْلُو عَلَى كُرْسِيِّهِ» . وَعَنْ جَابِرِ بْنِ سُلَيْمٍ قَالَ: «سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ يَقُولُ: إِنَّ رَجُلًا مِمَّنْ كَانَ قَبْلُكُمْ لَبِسَ بُرْدَيْنِ لَهُ فَتَبَخْتَرَ فِيهِمَا فَنَظَرَ اللَّهُ إِلَيْهِ مِنْ فَوْقِ عَرْشِهِ فَمَقَتَهُ فَأَمَرَ الْأَرْضَ فَأَخَذَتْهُ فَهُوَ يَتَجَلْجَلُ فِيهَا» " رَوَاهُ الدَّارِمِيُّ عَنْ سَهْلِ بْنِ بَكَّارٍ أَحَدِ شُيُوخِ الْبُخَارِيِّ، وَلَهُ شَاهِدٌ فِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ: اقْبَلُوا الْبُشْرَى يَا بَنِي تَمِيمٍ قَالُوا قَدْ بَشَّرَتْنَا فَأَعْطِنَا، فَدَخَلَ نَاسٌ مِنْ أَهْلِ الْيَمَنِ، فَقَالَ اقْبَلُوا الْبُشْرَى يَا أَهْلَ الْيَمَنِ إِذْ لَمْ يَقْبَلْهَا بَنُو تَمِيمٍ قَالُوا: قَبِلْنَا جِئْنَاكَ لِنَتَفَقَّهَ فِي الدِّينِ وَلِنَسْأَلَكَ عَنْ أَوَّلِ هَذَا الْأَمْرِ مَا كَانَ؟ فَقَالَ: كَانَ اللَّهُ عَزَّ وَجَلَّ عَلَى الْعَرْشِ وَكَانَ قَبْلَ كُلِّ شَيْءٍ وَكَتَبَ فِي اللَّوْحِ الْمَحْفُوظِ كُلَّ شَيْءٍ يَكُونُ» ) حَدِيثٌ صَحِيحٌ أَصْلُهُ فِي صَحِيحِ الْبُخَارِيِّ، وَرَوَى الْخَلَّالُ فِي كِتَابِ السُّنَّةِ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ

(2/107)

الْبُخَارِيِّ عَنْ قَتَادَةَ بْنِ النُّعْمَانِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " «لَمَّا فَرَغَ اللَّهُ مِنْ خَلْقِهِ اسْتَوَى عَلَى عَرْشِهِ» " وَفِي قِصَّةِ وَفَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حَدِيثِ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ: " إِذَا أَنَا مِتُّ فَغَسِّلْنِي أَنْتَ وَابْنُ عَبَّاسٍ يَصُبُّ الْمَاءَ وَجِبْرَائِيلُ ثَالِثُكُمَا وَكَفِّنِّي فِي ثَلَاثَةِ أَثْوَابٍ (بِيضٍ) جُدُدٍ وَضَعُونِي فِي الْمَسْجِدِ فَإِنَّ أَوَّلَ مَنْ يُصَلِّي عَلَيَّ الرَّبُّ عَزَّ وَجَلَّ مِنْ فَوْقِ عَرْشِهِ» " وَقَدْ رُوِيَ فِي حَدِيثِ خِطْبَةِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ لِفَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ لَمَّا اسْتَأْذَنَهَا قَالَتْ: يَا أَبَتِ كَأَنَّكَ إِنَّمَا ادَّخَرْتَنِي لِفَقِيرِ قُرَيْشٍ، فَقَالَ: وَالَّذِي بَعَثَنِي بِالْحَقِّ (نَبِيًّا) مَا تَكَلَّمْتُ بِهَذَا حَتَّى أَذِنَ اللَّهُ فِيهِ مِنَ السَّمَاءِ فَقَالَتْ: رَضِيتُ بِمَا رَضِيَ اللَّهُ لِي» ، وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قِصَّةُ الشَّفَاعَةِ الْحَدِيثُ بِطُولِهِ مَرْفُوعًا، وَفِيهِ: «فَآتِي رَبِّي عَزَّ وَجَلَّ فَأَجِدُهُ عَلَى كُرْسِيِّهِ أَوْ سَرِيرِهِ جَالِسًا» . وَعَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ «قَالَ: " يَأْتُونِي فَأَمْشِي بَيْنَ أَيْدِيهِمْ حَتَّى آتِيَ بَابَ الْجَنَّةِ وَلِلْجَنَّةِ مِصْرَاعَانِ مِنْ ذَهَبٍ مَسِيرَةَ مَا بَيْنَهُمَا خَمْسِمِائَةِ عَامٍ قَالَ مَعْبَدٌ: فَكَأَنِّي أَنْظُرُ إِلَى أَصَابِعِ أَنَسٍ حِينَ فَتَحَهَا، يَقُولُ مَسِيرَةَ مَا بَيْنَهُمَا خَمْسِمِائَةِ عَامٍ فَاسْتَفْتَحَ فَيُؤْذَنُ لِي فَأَدْخُلُ عَلَى

(2/108)

رَبِّي فَأَجِدُهُ قَاعِدًا عَلَى كُرْسِيِّ الْعِزَّةِ فَأَخِرُّ لَهُ سَاجِدًا» ، رَوَاهُ خُشَيْشُ بْنُ أَصْرَمَ النَّسَائِيُّ فِي كِتَابِ السُّنَّةِ لَهُ، وَذَكَرَ عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنِ ابْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ «عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا وَلَهُ فِي كُلِّ سَمَاءٍ كُرْسِيٌّ فَإِذَا نَزَلَ إِلَى سَمَاءِ الدُّنْيَا جَلَسَ عَلَى كُرْسِيِّهِ ثُمَّ يَقُولُ: مَنْ ذَا الَّذِي يُقْرِضُ غَيْرَ عَدِيمٍ وَلَا ظَلُومٍ؟ مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرُ لَهُ؟ مَنْ ذَا الَّذِي يَتُوبُ فَأَتُوبُ عَلَيْهِ؟ فَإِذَا كَانَ عِنْدَ الصُّبْحِ ارْتَفَعَ فَجَلَسَ عَلَى كُرْسِيِّهِ» ، رَوَاهُ أَبُو عَبْدِ اللَّهِ بْنُ مَنْدَهْ وَرُوِيَ عَنْ سَعِيدٍ مُرْسَلًا وَمَوْصُولًا، قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى مُرْسَلُ سَعِيدٍ عِنْدَنَا حَسَنٌ وَعَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ:

(2/109)

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ: " «إِذَا جَمَعَ اللَّهُ الْخَلَائِقَ حَاسَبَهُمْ فَيَمِيزُ بَيْنَ أَهْلِ الْجَنَّةِ وَأَهْلِ النَّارِ وَهُوَ فِي جَنَّتِهِ عَلَى عَرْشِهِ» ، قَالَ مُحَمَّدُ بْنُ عُثْمَانَ الْحَافِظُ هَذَا حَدِيثٌ صَحِيحٌ وَعَنْ جَابِرِ بْنِ سُلَيْمٍ قَالَ «سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ رَجُلًا مِمَّنْ كَانَ قَبْلَكُمْ لَبِسَ بُرْدَيْنِ فَتَبَخْتَرَ فَنَظَرَ اللَّهُ إِلَيْهِ مِنْ فَوْقِ عَرْشِهِ فَمَقَتَهُ فَأَمَرَ الْأَرْضَ فَأَخَذَتْهُ» " حَدِيثٌ صَحِيحٌ وَرَوَى عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ، حَدَّثَنَا يَزِيدُ بْنُ عَوَانَةَ عَنْ مُحَمَّدِ بْنِ ذَكْوَانَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «كُنَّا جُلُوسًا ذَاتَ يَوْمٍ بِفَنَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ مَرَّتْ بِنَا امْرَأَةٌ مِنْ بَنَاتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَجُلٌ مِنَ الْقَوْمِ هَذِهِ ابْنَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَبُو سُفْيَانَ مَا مَثَلُ مُحَمَّدٍ فِي بَنِي هَاشِمٍ إِلَّا كَمَثَلِ رَيْحَانَةٍ فِي وَسَطِ الذَّبْلِ فَسَمِعَتْهُ تِلْكَ الْمَرْأَةُ فَأَبْلَغَتْهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْسَبُهُ قَالَ مُغْضَبًا فَصَعِدَ عَلَى مِنْبَرِهِ وَقَالَ: " مَا بَالُ أَقْوَالٍ تَبْلُغُنِي عَنْ أَقْوَامٍ أَنَّ اللَّهَ خَلَقَ سَمَاوَاتِهِ سَبْعًا فَاخْتَارَ الْعُلْيَا فَسَكَنَهَا وَأَسْكَنَ سَمَاوَاتِهِ مَنْ شَاءَ مِنْ خَلْقِهِ وَخَلَقَ أَرَضِينَ سَبْعًا فَاخْتَارَ الْعُلْيَا فَأَسْكَنَ فِيهَا مِنْ خَلْقِهِ وَاخْتَارَ خَلْقَهُ فَاخْتَارَ بَنِي آدَمَ ثُمَّ اخْتَارَ بَنِي آدَمَ فَاخْتَارَ الْعَرَبَ ثُمَّ اخْتَارَ مُضَرَ فَاخْتَارَ قُرَيْشًا، ثُمَّ اخْتَارَ قُرَيْشًا فَاخْتَارَ بَنِي هَاشِمٍ ثُمَّ اخْتَارَ بَنِي هَاشِمٍ فَاخْتَارَنِي مِنْ بَنِي هَاشِمٍ فَلَمْ أَزَلْ خِيَارًا، أَلَا مَنْ أَحَبَّ قُرَيْشًا فَبِحُبِّي أَحَبَّهُمْ وَمَنْ أَبْغَضَ قُرَيْشًا فَبِبُغْضِي أَبْغَضَهُمْ»

(2/110)

وَرَوَى الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ ابْنِ أَبِي ذِئْبٍ عَنْ مُحَمَّدِ بْنِ عَمْرِو عَنْ عَطَاءٍ عَنْ سَعِيدِ بْنِ يَسَارٍ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِي (هُرَيْرَةَ) رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الْمَيِّتَ تَحْضُرُهُ الْمَلَائِكَةُ فَإِذَا كَانَ الرَّجُلُ الصَّالِحُ قَالُوا: اخْرُجِي أَيَّتُهَا النَّفْسُ الطَّيِّبَةُ كَانَتْ فِي الْجَسَدِ الطَّيِّبِ اخْرُجِي حَمِيدَةً وَأَبْشِرِي بِرَوْحٍ وَرَيْحَانٍ وَرَبٍّ غَيْرِ غَضْبَانَ فَلَا يَزَالُ يُقَالُ لَهَا ذَلِكَ حَتَّى يَنْتَهِيَ بِهَا إِلَى السَّمَاءِ الَّتِي فِيهَا اللَّهُ تَعَالَى وَإِذَا كَانَ الرَّجُلُ السُّوءُ قَالُوا: اخْرُجِي أَيَّتُهَا النَّفْسُ الْخَبِيثَةُ كَانَتْ فِي الْجَسَدِ الْخَبِيثِ اخْرُجِي ذَمِيمَةً وَأَبْشِرِي بِحَمِيمٍ وَغَسَّاقٍ وَآخَرَ مِنْ شَكْلِهِ أَزْوَاجٌ فَلَا يَزَالُ يُقَالُ لَهَا ذَلِكَ حَتَّى تَخْرُجَ ثُمَّ يُعْرَجُ بِهَا إِلَى السَّمَاءِ، فَيُسْتَفْتَحُ لَهَا فَيُقَالُ مَنْ هَذَا؟ فَيُقَالُ فُلَانٌ فَيُقَالُ: لَا مَرْحَبًا بِالنَّفْسِ الْخَبِيثَةِ كَانَتْ فِي الْجَسَدِ الْخَبِيثِ ارْجِعِي ذَمِيمَةً فَإِنَّهُ لَا يُفْتَحُ لَكِ أَبْوَابُ السَّمَاءِ فَتُرْسَلُ مِنَ السَّمَاءِ ثُمَّ تَصِيرُ إِلَى الْقَبْرِ. . .» وَرَوَى الْإِمَامُ أَحْمَدُ أَيْضًا فِي مُسْنَدِهِ مِنْ حَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ «خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي جِنَازَةِ رَجُلٍ مِنَ الْأَنْصَارِ فَانْتَهَيْنَا إِلَى الْقَبْرِ وَلَمْ يُلْحَدْ فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَجَلَسْنَا حَوْلَهُ كَأَنَّ عَلَى رُءُوسِنَا الطَّيْرَ وَفِي يَدِهِ عُودٌ يَنْكُتُ بِهِ فِي الْأَرْضِ فَرَفَعَ رَأْسَهُ فَقَالَ اسْتَعِيذُوا بِاللَّهِ مِنْ عَذَابِ الْقَبْرِ مَرَّتَيْنِ أَوْ ثَلَاثًا ثُمَّ قَالَ إِنَّ الْعَبْدَ الْمُؤْمِنَ إِذَا كَانَ فِي انْقِطَاعٍ مِنَ الدُّنْيَا وَإِقْبَالٍ مِنَ الْآخِرَةِ نَزَلَ إِلَيْهِ مَلَائِكَةٌ مِنَ السَّمَاءِ بِيضُ الْوُجُوهِ كَأَنَّ وُجُوهَهُمُ الشَّمْسُ مَعَهُمْ كَفَنٌ مِنْ أَكْفَانِ الْجَنَّةِ وَحَنُوطٌ مِنْ حَنُوطِ الْجَنَّةِ حَتَّى يَجْلِسُوا مِنْهُ مَدَّ الْبَصَرِ ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولُ: أَيَّتُهَا النَّفْسُ الطَّيِّبَةُ اخْرُجِي إِلَى مَغْفِرَةٍ مِنَ اللَّهِ وَرِضْوَانٍ قَالَ: فَتَخْرُجُ فَتَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنْ فِيِّ السِّقَاءِ فَيَأْخُذُهَا فَإِذَا أَخَذَهَا لَمْ يَدْعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَأْخُذُوهَا فَيَجْعَلُوهَا فِي ذَلِكَ الْكَفَنِ وَفِي ذَلِكَ الْحَنُوطِ وَيَخْرُجُ

(2/111)

مِنْهَا كَأَطْيَبِ نَفْحَةِ مِسْكٍ وُجِدَتْ عَلَى وَجْهِ الْأَرْضِ قَالَ فَيَصْعَدُونَ بِهَا فَلَا يَمُرُّونَ بِهَا عَلَى مَلَأٍ مِنَ الْمَلَائِكَةِ إِلَّا قَالُوا مَا هَذِهِ الرُّوحِ الطَّيِّبَةِ؟ فَيَقُولُونَ: فُلَانٌ ابْنُ فُلَانٍ بِأَحْسَنِ أَسْمَائِهِ الَّتِي كَانُوا يُسَمُّونَهُ بِهَا فِي الدُّنْيَا حَتَّى يَنْتَهُوا إِلَى سَمَاءِ الدُّنْيَا فَيَسْتَفْتِحُونَ لَهُ فَيُشَيِّعُهُ مِنْ كُلِّ سَمَاءٍ مُقَرَّبُوهَا إِلَى السَّمَاءِ الَّتِي تَلِيهَا حَتَّى يُنْتَهَى بِهَا إِلَى السَّمَاءِ السَّابِعَةِ فَيَقُولُ اللَّهُ تَعَالَى (اكْتُبُوا كِتَابَ عَبْدِي فِي عِلِّيِّينَ وَأَعِيدُوهُ إِلَى الْأَرْضِ فَإِنِّي مِنْهَا خَلَقْتُهُمْ وَفِيهَا أُعِيدُهُمْ وَمِنْهَا أُخْرِجُهُمْ تَارَةً أُخْرَى، قَالَ فَتُعَادُ رُوحُهُ فِي جَسَدِهِ فَيَأْتِيهِ مَلَكَانِ فَيُجْلِسَانِهِ فَيَقُولَانِ لَهُ: مَنْ رَبُّكَ؟ فَيَقُولُ: رَبِّيَ اللَّهُ، فَيَقُولَانِ لَهُ: مَا دِينُكَ؟ فَيَقُولُ: دِينَيَ الْإِسْلَامُ، فَيَقُولَانِ لَهُ: مَا هَذَا الرَّجُلُ الَّذِي بُعِثَ فِيكُمْ؟ فَيَقُولُ: هُوَ رَسُولُ اللَّهِ فَيَقُولَانِ " لَهُ ": وَمَا عِلْمُكَ؟ فَيَقُولُ: قَرَأْتُ كِتَابَ اللَّهِ فَآمَنْتُ بِهِ وَصَدَّقْتُ فَيُنَادِي مُنَادٍ مِنَ السَّمَاءِ أَنْ صَدَقَ عَبْدِي فَافْرِشُوهُ مِنَ الْجَنَّةِ وَأَلْبِسُوهُ مِنَ الْجَنَّةِ وَافْتَحُوا لَهُ بَابًا إِلَى الْجَنَّةِ، قَالَ: فَيَأْتِيهِ مِنْ رُوحِهَا وَطِيبِهَا وَيُفْسِحُ لَهُ فِي قَبْرِهِ مُدَّ بَصَرِهِ، قَالَ: وَيَأْتِيهِ رَجُلٌ حَسَنُ الْوَجْهِ، حَسَنُ الثِّيَابِ طَيِّبُ الرِّيحِ فَيَقُولُ: أَبْشِرْ بِالَّذِي يَسُرُّكَ فَهَذَا يَوْمُكَ الَّذِي كُنْتَ تُوْعَدُ فَيَقُولُ لَهُ: مَنْ أَنْتَ؟ فَوَجَهُكَ وَجْهُ الَّذِي يَأْتِي بِالْخَيْرِ، فَيَقُولُ: أَنَا عَمَلُكَ الصَّالِحُ فَيَقُولُ: رَبِّ أَقِمِ السَّاعَةَ، رَبِّ أَقِمِ السَّاعَةَ، حَتَّى أَرْجِعَ إِلَى أَهْلِي وَمَالِي» . .) وَذَكَرَ الْحَدِيثَ وَهُوَ صَحِيحٌ صَحَّحَهُ جَمَاعَةٌ مِنَ الْحُفَّاظِ.

(2/112)

وَقَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ الْإِمَامُ الْحَافِظُ أَحَدُ أَئِمَّةِ الْإِسْلَامِ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ حَدَّثَنَا حَمَّادٌ وَهُوَ ابْنُ سَلَمَةَ حَدَّثَنَا عَطَاءُ بْنُ السَّائِبِ عَنِ السَّائِبِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: «لَمَّا أُسْرِيَ بِي مَرَرْتُ بِرَائِحَةٍ طَيِّبَةٍ فَقُلْتُ يَا جِبْرَائِيلُ مَا هَذِهِ الرَّائِحَةُ الطَّيِّبَةُ قَالَ هَذِهِ رَائِحَةُ مَاشِطَةِ ابْنَةِ فِرْعَوْنَ وَأَوْلَادِهَا كَانَتْ تُمَشِّطُهَا فَوَقَعَ الْمُشْطُ مِنْ يَدِهَا فَقَالَتْ: بِسْمِ اللَّهِ تَعَالَى فَقَالَتِ ابْنَتُهُ أَبِي؟ قَالَتْ: لَا، وَلَكِنْ رَبِّي وَرَبُّ أَبِيكِ اللَّهُ، فَقَالَتْ: أُخْبِرُ ذَلِكَ أَبِي " قَالَتْ: نَعَمْ "، فَأَخْبَرَتْهُ فَدَعَا بِهَا فَقَالَ: مَنْ رَبُّكِ هَلْ لَكِ رَبٌّ غَيْرِي قَالَتْ رَبِّي وَرَبُّكَ اللَّهُ الَّذِي فِي السَّمَاءِ فَأَمَرَ بِنَقْرَةٍ مِنْ نُحَاسٍ فَأُحْمِيَتْ ثُمَّ دَعَا بِهَا وَبِوَلَدِهَا فَأَلْقَاهُمَا فِيهَا» وَسَاقَ الْحَدِيثَ بِطُولِهِ، وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ: " «كَانَ مَلَكُ الْمَوْتِ يَأْتِي النَّاسَ " عِيَانًا " فَأَتَى مُوسَى فَلَطَمَهُ فَذَهَبَ بِعَيْنِهِ فَعَرَجَ إِلَى رَبِّهِ فَقَالَ: بَعَثْتَنِي إِلَى مُوسَى فَلَطَمَنِي فَذَهَبَ بِعَيْنِي، وَلَوْلَا كَرَامَتُهُ عَلَيْكَ لَشَقَقْتُ عَلَيْهِ. قَالَ: ارْجِعْ إِلَى عَبْدِي فَقُلْ لَهُ. . فَلْيَضَعْ يَدَهُ عَلَى مَتْنِ ثَوْرٍ فَلَهُ بِكُلِّ شَعْرَةٍ تَوَارَتْ بِيَدِهِ سَنَةٌ يَعِيشُهَا فَأَتَى فَبَلَّغَهُ مَا أَمَرَهُ بِهِ، فَقَالَ: مَا بَعْدَ ذَلِكَ؟ قَالَ: الْمَوْتُ، قَالَ: الْآنَ، فَشَمَّهُ شَمَّةً قَبَضَ رَوْحَهُ فِيهَا وَرَدَّ اللَّهُ عَلَى مَلَكِ الْمَوْتِ بَصَرَهُ» . هَذَا حَدِيثٌ صَحِيحٌ أَصْلُهُ وَشَاهِدُهُ فِي الصَّحِيحَيْنِ، وَقَالَ أَيْضًا: حَدَّثَنَا ابْنُ هِشَامٍ الرِّفَاعِيُّ حَدَّثَنَا إِسْحَاقُ بْنُ

(2/113)

سُلَيْمَانَ حَدَّثَنَا أَبُو جَعْفَرٍ الرَّازِيُّ عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ «لَمَّا أُلْقِيَ إِبْرَاهِيمُ فِي النَّارِ قَالَ: اللَّهُمَّ إِنَّكَ فِي السَّمَاءِ أَحَدٌ وَأَنَا فِي الْأَرْضِ وَاحِدٌ أَعْبُدُكَ» ، وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يَرْفَعُهُ «عَجِبْتُ مِنْ مَلَكَيْنِ نَزَلَا يَلْتَمِسَانِ عَبْدًا فِي مُصَلَّاهُ كَانَ يُصَلِّي فِيهِ فَلَمْ يَجِدَاهُ فَعَرَجَا إِلَى اللَّهِ فَقَالَا: يَا رَبَّنَا عَبْدُكَ فُلَانٌ كُنَّا نَكْتُبُ لَهُ مِنَ الْعَمَلِ فَوَجَدْنَاهُ قَدْ حَبَسْتَهُ فِي حِبَالِكَ فَقَالَ: اكْتُبُوا لِعَبْدِي عَمَلَهُ الَّذِي كَانَ يَعْمَلُ» رَوَاهُ ابْنُ أَبِي الدُّنْيَا وَلَهُ شَاهِدٌ فِي الْبُخَارِيِّ، وَفِي حَدِيثِ عَبْدِ اللَّهِ بْنِ أَنِيسٍ الْأَنْصَارِيِّ الَّذِي رَحَلَ إِلَى جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ مِنَ الْمَدِينَةِ إِلَى مِصْرَ حَتَّى سَمِعَهُ مِنْهُ، وَقَالَ لَهُ: بَلَغَنِي أَنَّكَ تُحَدِّثُ بِحَدِيثٍ فِي الْقَصَاصِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ أَشْهَدْهُ وَلَيْسَ أَحَدٌ أَحْفَظُ لَهُ مِنْكَ، فَقَالَ: نَعَمْ «سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: إِنَّ اللَّهَ يَبْعَثُكُمْ يَوْمَ الْقِيَامَةِ

(2/114)

حُفَاةً عُرَاةً غُرْلًا بُهْمًا ثُمَّ يَجْمَعُكُمْ ثُمَّ يُنَادِي - وَهُوَ قَائِمٌ عَلَى عَرْشِهِ» - وَذَكَرَ الْحَدِيثَ احْتَجَّ بِهِ أَئِمَّةُ أَهْلِ السُّنَّةِ أَحْمَدُ بْنُ حَنْبَلٍ وَغَيْرُهُ، وَرَوَى الْحَارِثُ بْنُ أَبِي أُسَامَةَ فِي مُسْنَدِهِ مِنْ حَدِيثِ عُبَادَةَ بْنِ نُسَيٍّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ لَيَكْرَهَ فِي السَّمَاءِ أَنْ يُخَطَّأَ أَبُو بَكْرٍ فِي الْأَرْضِ» . وَلَا تَعَارُضَ بَيْنَ هَذَا الْحَدِيثِ وَبَيْنَ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي حَدِيثِ الرُّؤْيَا: «أَصَبْتَ بَعْضًا وَأَخْطَأْتَ بَعْضًا» . لِوَجْهَيْنِ: أَحَدُهُمَا أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى يَكْرَهُ تَخْطِئَةَ غَيْرِهِ مِنْ آحَادِ الْأُمَّةِ لَهُ لَا تَخْطِئَةَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ فِي أَمْرٍ مَا، فَإِنَّ الْحَقَّ وَالصَّوَابَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطَعَا بِخِلَافِ غَيْرِهِ مِنَ الْأُمَّةِ فَإِنَّهُ إِذَا أَخْطَأَ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ لَمْ يَتَحَقَّقْ أَنَّ الصَّوَابَ مَعَهُ بَلْ مَا تَنَازَعَ الصِّدِّيقُ وَغَيْرُهُ فِي أَمْرٍ مَا إِلَّا وَكَانَ الصَّوَابُ مَعَ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ.
الثَّانِي: أَنَّ التَّخْطِئَةَ هُنَا نِسْبَةٌ إِلَى الْخَطَأِ (الْعَمْدِ) الَّذِي هُوَ الْإِثْمُ، كَقَوْلِهِ تَعَالَى:

(2/115)

{إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا} [الإسراء: 31] ، لَا مِنَ الْخَطَأِ الَّذِي هُوَ ضِدُّ الْعِلْمِ وَالتَّعَمُّدُ وَاللَّهُ أَعْلَمُ.
وَرَوَى أَبُو نُعَيْمٍ مِنْ حَدِيثِ شُعْبَةَ عَنِ الْحَكَمِ عَنْ مُجَاهِدٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ «إِنَّ الْعَبْدَ لَيُشْرِفُ عَلَى حَاجَةٍ مِنْ حَاجَاتِ الدُّنْيَا فَيَذْكُرُهُ اللَّهُ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ فَيَقُولُ: مَلَائِكَتِي إِنَّ عَبْدِي هَذَا قَدْ أَشْرَفَ عَلَى حَاجَةٍ مِنْ حَاجَاتِ الدُّنْيَا فَإِنْ فَتَحْتُهَا لَهُ فَتَحْتُ لَهُ بَابًا مِنْ أَبْوَابِ النَّارِ وَلَكِنِ ازْوُوهَا عَنْهُ، فَيُصْبِحُ الْعَبْدُ عَاضًّا عَلَى أَنَامِلِهِ يَقُولُ: مَنْ سَبَقَنِي مَنْ دَهَانِي؟ وَمَا هِيَ إِلَّا رَحْمَةٌ رَحِمَهُ اللَّهُ بِهَا» ، وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُمَا، «قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ مَا أَرَكَ تَصُومُ مِنْ شَهْرٍ مِنَ الشُّهُورِ مَا تَصُومُ مِنْ شَعْبَانَ؟ قَالَ: ذَاكَ شَهْرٌ يَغْفُلُ النَّاسُ عَنْهُ بَيْنَ رَجَبٍ وَرَمَضَانَ وَهُوَ شَهْرٌ تُرْفَعُ فِيهِ الْأَعْمَالُ إِلَى رَبِّ الْعَالَمِينَ عَزَّ وَجَلَّ فَأُحِبُّ أَنْ يُرْفَعَ عَمَلِي وَأَنَا صَائِمٌ» . وَفِي الثَّقَفِيَّاتِ مِنْ حَدِيثِ جَابِرِ بْنِ سُلَيْمٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَّ رَجُلًا مِمَّنْ كَانَ قَبْلُكُمْ لَبِسَ بُرْدَيْنِ فَتَبَخْتَرَ فِيهِمَا فَنَظَرَ اللَّهُ إِلَيْهِ مِنْ فَوْقِ عَرْشِهِ فَمَقَتَهُ فَأَمَرَ الْأَرْضَ

(2/116)

فَأَخَذَتْهُ فَهُوَ يَتَجَلْجَلُ» (فِي الْأَرْضِ) فَاحْذَرُوا مَعَاصِيَ اللَّهِ وَأَصْلُهُ فِي الصَّحِيحِ.
وَقَالَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ عَنْ أَبِي حَيَّانَ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ أَنَّ حَسَّانَ بْنَ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ أَنْشَدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ:
شَهِدْتُ بِإِذْنِ اللَّهِ أَنَّ مُحَمَّدًا ... رَسُولُ الَّذِي فَوْقَ السَّمَاوَاتِ مِنْ عَلِ
وَإِنَّ أَبَا يَحْيَى وَيَحْيَى كِلَاهُمَا ... لَهُ عَمَلٌ فِي دِينِهِ مُتَقَبَّلُ
وَإِنَّ أَخَا الْأَحْقَافِ إِذْ يَعُذْ لَوْنُهُ ... يُجَاهِدُ فِي ذَاتِ الْإِلَهِ وَيَعْدِلُ
وَقَالَ شَيْخُ الْإِسْلَامِ: أَخْبَرَنَا عَلِيُّ بْنُ بِشْرٍ أَخْبَرَنَا ابْنُ مَنْدَهْ أَخْبَرَنَا خَيْثَمَةُ بْنُ سُلَيْمَانَ حَدَّثَنَا السَّرِيُّ " بْنُ يَحْيَى حَدَّثَنَا هَنَّادُ بُنْ السَّرِيِّ " حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ عَنْ أَبِي سَعِيدٍ

(2/117)

الْبَقَّالِ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا «أَنَّ الْيَهُودَ أَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلُوهُ عَنْ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ فَذَكَرَ حَدِيثًا طَوِيلًا. . قَالُوا: ثُمَّ مَاذَا يَا مُحَمَّدُ؟ قَالَ: ثُمَّ اسْتَوَى عَلَى الْعَرْشِ قَالُوا: أَصَبْتَ يَا مُحَمَّدُ لَوْ أَتْمَمْتَ ثُمَّ اسْتَرَاحَ فَغَضِبَ غَضَبًا شَدِيدًا فَنَزَلَتْ: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} [ق: 38] .


[فَصْلٌ فِيمَا حُفِظَ عَنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ وَالْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ مِنْ ذَلِكَ] - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[فَصْلٌ فِيمَا حُفِظَ عَنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ وَالْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ مِنْ ذَلِكَ]
[مَا حُفِظَ عَنْ أَصْحَابِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ]
[قَوْلُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ]
فَصْلٌ: فِيمَا حُفِظَ عَنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ وَالْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ مِنْ ذَلِكَ:
أَوَّلًا: مَا حُفِظَ عَنْ أَصْحَابِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: (قَوْلُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ) قَالَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ عَنْ أَبِيهِ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ قَالَ: لَمَّا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: أَيُّهَا النَّاسُ إِنْ كَانَ مُحَمَّدٌ إِلَهَكُمُ الَّذِي تَعْبُدُونَ فَإِنَّ إِلَهَكُمْ قَدْ مَاتَ وَإِنْ كَانَ إِلَهَكُمُ اللَّهُ الَّذِي فِي السَّمَاءِ فَإِنَّ إِلَهَكُمْ لَمْ يَمُتْ ثُمَّ تَلَا:

(2/118)

{وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144] حَتَّى خَتَمَ الْآيَةَ.
وَقَالَ الْبُخَارِيُّ فِي تَارِيخِهِ: قَالَ مُحَمَّدُ بْنُ فُضَيْلٍ عَنْ فُضَيْلِ بْنِ غَزْوَانَ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ دَخَلَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ عَلَيْهِ (فَأَكَبَّ عَلَيْهِ) وَقَبَّلَ جَبْهَتَهُ وَقَالَ: بِأَبِي أَنْتَ وَأُمِّي طِبْتَ حَيًّا وَمَيِّتًا، وَقَالَ: مَنْ كَانَ يَعْبُدُ مُحَمَّدًا فَإِنَّ مُحَمَّدًا قَدْ مَاتَ وَمَنْ كَانَ يَعْبُدُ اللَّهَ فَإِنَّ اللَّهَ فِي السَّمَاءِ (حَيٌّ) لَا يَمُوتُ، وَفِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ رَضِيَ اللَّهُ عَنْهُ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَهَبَ إِلَى بَنِي عَمْرِو بْنِ عَوْفٍ لِيُصْلِحَ بَيْنَهُمْ فَحَانَتِ الصَّلَاةُ فَجَاءَ الْمُؤَذِّنُ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَذَكَرَ الْحَدِيثَ وَفِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ أَشَارَ إِلَى أَبِي بَكْرٍ أَنِ امْكُثْ مَكَانَكَ فَرَفَعَ أَبُو بَكْرٍ يَدَيْهِ فَحَمِدَ اللَّهَ عَلَى مَا أَمَرَهُ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ اسْتَأْخَرَ. . . فَذَكَرَهُ.
»

[ذِكْرُ قَوْلِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ]
ُ) عَنْ إِسْمَاعِيلَ عَنْ قَيْسٍ قَالَ: لَمَّا قَدِمَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ الشَّامَ اسْتَقْبَلَهُ النَّاسُ وَهُوَ عَلَى بَعِيرِهِ فَقَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ لَوْ رَكِبْتَ بِرْذَوْنًا

(2/119)

لِيَلْقَاكَ عُظَمَاءُ النَّاسِ وَوُجُوهُهُمْ فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَلَا أَرَاكُمْ هَاهُنَا إِنَّمَا الْأَمْرُ مِنْ هَاهُنَا وَأَشَارَ بِيَدِهِ إِلَى السَّمَاءِ.
وَذَكَرَ أَبُو نُعَيْمٍ بِإِسْنَادِهِ عَنْهُ: وَيْلٌ لِدَيَّانِ الْأَرْضِ مِنْ دَيَّانِ السَّمَاءِ يَوْمَ يَلْقَوْنَهُ إِلَّا مَنْ أَمَرَ بِالْعَدْلِ وَقَضَى بِالْحَقِّ وَلِمَ يَقْضِي عَلَى هَوًى وَلَا قَرَابَةٍ وَلَا عَلَى رَغَبٍ وَلَا عَلَى رَهَبٍ وَجَعَلَ كِتَابَ اللَّهِ مِرْآةً بَيْنَ عَيْنَيْهِ.
وَقَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ قَالَ حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ قَالَ: سَمِعْتُ أَبَا يَزِيدَ الْمُزَنِيَّ قَالَ: لَقِيَتِ امْرَأَةٌ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يُقَالُ لَهَا خَوْلَةُ بِنْتُ ثَعْلَبَةَ - رَضِيَ اللَّهُ عَنْهَا - وَهُوَ يَسِيرُ مَعَ النَّاسِ فَاسْتَوْقَفَتْهُ فَوَقَفَ لَهَا وَدَنَا مِنْهَا وَأَصْغَى إِلَيْهَا رَأْسَهُ حَتَّى قَضَتْ حَاجَتَهَا وَانْصَرَفَتْ، فَقَالَ لَهُ رَجُلٌ يَا أَمِيرَ الْمُؤْمِنِينَ حَبَسْتَ رِجَالًا مِنْ قُرَيْشٍ عَلَى هَذِهِ الْعَجُوزِ قَالَ: وَيْلُكَ تَدْرِي مِنْ هَذِهِ؟ (قَالَ: لَا) ، (قَالَ: هَذِهِ امْرَأَةٌ سَمِعَ اللَّهُ شَكْوَاهَا مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ هَذِهِ خَوْلَةُ بِنْتُ ثَعْلَبَةَ وَاللَّهِ لَوْ لَمْ تَنْصَرِفْ عَنِّي إِلَى اللَّيْلِ مَا انْصَرَفْتُ حَتَّى تَقْضِيَ حَاجَتَهَا إِلَّا أَنْ تَحْضُرَنِي صَلَاةٌ فَأُصَلِّيَهَا ثُمَّ أَرْجِعَ إِلَيْهَا حَتَّى تَقْضِيَ حَاجَتَهَا) .
وَقَالَ خُلَيْدُ بْنُ دَعْلَجٍ عَنْ قَتَادَةَ قَالَ خَرَجَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ مِنَ الْمَسْجِدِ وَمَعَهُ

(2/120)

جَارُودٌ الْعَبْدِيُّ، فَإِذَا بِامْرَأَةٍ بَارِزَةٍ عَلَى ظَهْرِ الطَّرِيقِ فَسَلَّمَ عَلَيْهَا عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَرَدَّتْ عَلَيْهِ السَّلَامُ وَقَالَتْ: هِيهَا يَا عُمَرُ عَهِدْتُكَ يَا عُمَرُ وَأَنْتَ تُسَمَّى عُمَيْرًا فِي سُوقِ عُكَاظَ تَزَعُ الصِّبْيَانَ بِعَصَاكَ فَلَمْ تَذْهَبِ الْأَيَّامُ حَتَّى سُمِّيتَ عُمَرَ وَلَمْ تَذْهَبِ الْأَيَّامُ حَتَّى سُمِّيتَ أَمِيرَ الْمُؤْمِنِينَ فَاتَّقِ اللَّهَ فِي الرَّعِيَّةِ وَاعْلَمْ أَنَّهُ مَنْ خَافَ الْوَعِيدَ قُرِّبَ عَلَيْهِ الْبَعِيدُ وَمَنْ خَافَ الْمَوْتَ خَشِيَ الْفَوْتَ، فَقَالَ الْجَارُودُ: فَقَدْ أَكْثَرْتِ أَيَّتُهَا الْمَرْأَةُ عَلَى أَمِيرِ الْمُؤْمِنِينَ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: دَعْهَا أَمَا تَعْرِفُهَا هَذِهِ خَوْلَةُ بِنْتُ حَكِيمٍ الَّتِي سَمِعَ اللَّهُ شَكْوَاهَا مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ فَعُمَرُ وَاللَّهِ أَحَقُّ أَنْ يَسْتَمِعَ لَهَا. قَالَ ابْنُ عَبْدِ الْبَرِّ: وَرُوِّينَا مِنْ وُجُوهٍ عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ خَرَجَ وَمَعَهُ النَّاسُ فَمَرَّ بِعَجُوزٍ فَاسْتَوْقَفَتْهُ فَوَقَفَ (لَهَا) وَجَعَلَ يُحَدِّثُهَا وَتُحَدِّثُهُ فَقَالَ رَجُلٌ: يَا أَمِيرَ الْمُؤْمِنِينَ حَبَسْتَ النَّاسَ عَلَى هَذِهِ الْعَجُوزِ قَالَ: وَيْلَكَ أَتَدْرِي مَنْ هَذِهِ؟ هَذِهِ امْرَأَةٌ سَمِعَ اللَّهُ شَكْوَاهَا مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ. فَذَكَرَ الْحَدِيثَ.

[قَوْلُ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ رَضِيَ اللَّهُ عَنْهُ]
(قَوْلُ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ رَضِيَ اللَّهُ عَنْهُ) ، قَالَ ابْنُ عَبْدِ الْبَرِّ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ

(2/121)

الِاسْتِيعَابِ رُوِّينَا مِنْ وُجُوهٍ صِحَاحٍ أَنَّ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ رَضِيَ اللَّهُ عَنْهُ مَشَى إِلَى أَمَةٍ لَهُ فَنَالَهَا فَرَأَتْهُ امْرَأَتُهُ فَلَامَتْهُ، فَجَحَدَهَا فَقَالَتْ لَهُ: إِنْ كُنْتَ صَادِقًا فَاقْرَأِ الْقُرْآنَ فَإِنَّ الْجُنُبَ لَا يَقْرَأُ (الْقُرْآنَ) فَقَالَ:
شَهِدْتُ بِأَنَّ وَعْدَ اللَّهِ حَقٌّ ... وَأَنَّ النَّارَ مَثْوَى الْكَافِرِينَا
وَأَنَّ الْعَرْشَ فَوْقَ الْمَاءِ طَافَ ... وَفَوْقَ الْعَرْشِ رَبُّ الْعَالَمِينَا
وَتَحْمِلُهُ مَلَائِكَةٌ شِدَادٌ ... مَلَائِكَةُ الْإِلَهِ مُسَوِّمِينَا
فَقَالَتْ: آمَنْتُ بِاللَّهِ وَكَذَّبْتُ عَيْنِي وَكَانَتْ لَا تَحْفَظُ الْقُرْآنَ وَلَا تَقْرَؤُهُ.

[قَوْلُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ]
(قَوْلُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ) قَالَ الدَّارِمَيُّ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ عَاصِمٍ عَنْ زِرٍّ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَا بَيْنَ السَّمَاءِ الدُّنْيَا وَالَّتِي تَلِيهَا خَمْسُمِائَةِ عَامٍ وَبَيْنَ كُلِّ سَمَاءَيْنِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَبَيْنَ السَّمَاءِ السَّابِعَةِ وَبَيْنَ الْكُرْسِيِّ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَبَيْنَ الْكُرْسِيِّ إِلَى الْمَاءِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَالْعَرْشُ عَلَى الْمَاءِ، وَاللَّهُ تَعَالَى فَوْقَ الْعَرْشِ وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ، وَرَوَى الْأَعْمَشُ عَنْ خَيْثَمَةَ عَنْهُ: إِنَّ الْعَبْدَ لَيَهُمُّ بِالْأَمْرِ مِنَ التِّجَارَةِ أَوِ الْإِمَارَةِ حَتَّى إِذَا تَيَسَّرَ لَهُ نَظَرَ اللَّهُ إِلَيْهِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ فَيَقُولُ لِلْمَلَكِ: اصْرِفْهُ عَنْهُ، قَالَ: فَيَصْرِفُهُ.

(2/122)

[قَوْلُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا]
: ذَكَرَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ فِي كِتَابِ السُّنَّةِ مِنْ حَدِيثِ سَعِيدِ بْنِ جُبَيْرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «تَفَكَّرُوا فِي كُلِّ شَيْءٍ وَلَا تَفَكَّرُوا فِي ذَاتِ اللَّهِ فَإِنَّ بَيْنَ السَّمَاوَاتِ السَّبْعِ إِلَى الْكُرْسِيِّ سَبْعَةَ آلَافِ نُورٍ وَهُوَ فَوْقُ ذَلِكَ» ، وَفِي مُسْنَدِ الْحَسَنِ بْنِ سُفْيَانَ وَكِتَابِ عُثْمَانَ بْنِ سَعِيدٍ الدَّارِمِيِّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ أَنَّهُ حَدَّثَهُ ذَكْوَانُ قَالَا: اسْتَأْذَنَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَهِيَ تَمُوتُ فَقَالَ لَهَا: كُنْتِ أَحَبَّ نِسَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ إِلَّا طَيِّبًا، وَأَنْزَلَ اللَّهُ بَرَاءَتَكِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ جَاءَ بِهَا الرُّوحُ الْأَمِينُ فَأَصْبَحَ لَيْسَ مَسْجِدٌ مِنْ مَسَاجِدِ اللَّهِ يُذْكَرُ فِيهِ اللَّهُ

(2/123)

إِلَّا وَهِيَ تُتْلَى فِيهَا آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ. وَذَكَرَ الطَّبَرَانِيُّ فِي شَرْحِ السُّنَّةِ مِنْ حَدِيثِ سُفْيَانَ عَنْ أَبِي هَاشِمٍ عَنْ مُجَاهِدٍ قَالَ: قِيلَ لِابْنِ عَبَّاسٍ: إِنَّ نَاسًا يُكَذِّبُونَ بِالْقَدَرِ، قَالَ: يُكَذِّبُونَ بِالْكِتَابِ لَئِنْ أَخَذْتُ شَعْرَ أَحَدِهِمْ لَأَنْضُوَنَّهُ إِنِ اللَّهَ كَانَ عَلَى عَرْشِهِ قَبْلَ أَنْ يَخْلُقَ شَيْئًا فَخَلَقَ الْخَلْقَ فَكَتَبَ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ، فَإِنَّمَا يَجْرِي النَّاسُ عَلَى أَمْرٍ قَدْ فُرِغَ مِنْهُ.
وَقَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ: أَخْبَرَنَا إِبْرَاهِيمُ بْنُ الْحَكَمِ بْنِ أَبَانَ عَنْ أَبِيهِ عَنْ عِكْرِمَةَ فِي قَوْلِهِ تَعَالَى: {ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} [الأعراف: 17] الْآيَةَ. قَالَ: قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: لَمْ يَسْتَطِعْ أَنْ يَقُولَ مِنْ فَوْقِهِمْ عَلِمَ أَنَّ اللَّهَ مِنْ فَوْقِهِمْ.

[قَوْلُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا]
(قَوْلُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا) ، قَالَ الدَّارِمِيُّ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ حَدَّثَنَا جُوَيْرِيَّةُ بْنُ أَسْمَاءَ قَالَ: سَمِعْتُ نَافِعًا يَقُولُ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: وَايْمُ اللَّهِ إِنِّي لَأَخْشَى لَوْ كُنْتُ

(2/124)

أُحِبُّ قَتْلَهُ لَقَتَلْتُهُ، (تَعْنِي: عُثْمَانَ) وَلَكِنْ عَلِمَ اللَّهُ " مِنْ " فَوْقِ عَرْشِهِ إِنِّي لَمْ أُحِبَّ قَتْلَهُ.

[قَوْلُ زَيْنَبَ بِنْتِ جَحْشٍ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا]
(قَوْلُ زَيْنَبَ بِنْتِ جَحْشٍ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا) . ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَتْ زَيْنَبُ تَفْتَخِرُ عَلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ: زَوَّجَكُنَّ أَهَالِيكُنَّ وَزَوَّجَنِيَ اللَّهُ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ، وَفِي لَفْظٍ لِغَيْرِهِمَا كَانَتْ تَقُولُ: زَوَّجْنِيكَ الرَّحْمَنُ مِنْ فَوْقِ عَرْشِهِ كَانَ جِبْرِيلُ السَّفِيرُ بِذَلِكَ وَأَنَا ابْنَةُ عَمَّتِكَ. رَوَاهُ الْعَسَّالُ.

[قَوْلُ أَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ]
(قَوْلُ أَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ) قَالَ: لَمَّا لَعَنَ اللَّهُ إِبْلِيسَ وَأَخْرَجَهُ مِنْ سَمَاوَاتِهِ

(2/125)

وَأَخْزَاهُ قَالَ: رَبِّ أَخْزَيْتَنِي وَلَعَنْتَنِي وَطَرَدْتَنِي مِنْ سَمَاوَاتِكَ وَجِوَارِكَ، وَعِزَّتِكَ لَأُغْوِيَنَّ خَلْقَكَ مَا دَامَتِ الْأَرْوَاحُ فِي أَجْسَادِهَا، فَأَجَابَهُ الرَّبُّ تَبَارَكَ وَتَعَالَى " فَقَالَ ": وَعِزَّتِي وَجَلَالِي وَارْتِفَاعِي عَلَى عَرْشِي لَوْ أَنَّ عَبْدِي أَذْنَبَ حَتَّى مَلَأَ السَّمَاءَ وَالْأَرْضَ خَطَايَاهُ ثُمَّ لَمْ يَبْقَ مِنْ عُمُرِهِ إِلَّا نَفَسٌ وَاحِدٌ فَنَدِمَ عَلَى ذُنُوبِهِ لَغَفَرْتُهَا وَبَدَّلْتُ سَيِّآتِهِ كُلَّهَا حَسَنَاتٍ، وَقَدْ رُوِيَ هَذَا الْمَتْنَ مَرْفُوعًا وَلَفْظُهُ: «وَعِزَّتِي وَجَلَالِي وَارْتِفَاعِي لَوْ أَنَّ عَبْدِي» . . . فَذَكَرَهُ وَرَوَاهُ ابْنُ لَهِيعَةَ عَنْ أَبِي الْهَيْثَمِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الشَّيْطَانَ قَالَ: وَعَزَّتِكَ يَا رَبِّ لَا أَبْرَحُ أُغْوِي عِبَادَكَ مَا دَامَتْ أَرْوَاحُهُمْ فِي أَجْسَادِهِمْ، فَقَالَ الرَّبُّ: وَعِزَّتِي وَجَلَالِي وَارْتِفَاعِ مَكَانِي لَا أَزَالُ أَغْفِرُ لَهُمْ مَا اسْتَغْفَرُونِي»

(2/126)

[قَوْلُ الصَّحَابَةِ كُلِّهِمْ رَضِيَ اللَّهُ عَنْهُمْ]
" قَوْلُ الصَّحَابَةِ كُلِّهِمْ رَضِيَ اللَّهُ عَنْهُمْ " قَالَ يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ فِي مَغَازِيهِ: حَدَّثَنَا الْبَكَّائِيُّ عَنِ ابْنِ إِسْحَاقَ قَالَ: حَدَّثَنِي يَزِيدُ بْنُ سِنَانٍ عَنْ سَعِيدِ بْنِ الْأُجَيْرِدِ الْكِنْدِيُّ عَنِ الْعُرْسِ بْنِ قَيْسٍ الْكِنْدِيِّ عَنْ عَدِيِّ بْنِ عَمِيرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: «خَرَجْتُ مُهَاجِرًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ قِصَّةً طَوِيلَةً، وَقَالَ فِيهَا: فَإِذَا هُوَ وَمَنْ مَعَهُ يَسْجُدُونَ عَلَى وُجُوهِهِمْ وَيَزْعُمُونَ أَنَّ إِلَهَهُمْ فِي السَّمَاءِ فَأَسْلَمْتُ وَتَبِعْتُهُ» .

[ذِكْرُ أَقْوَالِ التَّابِعِينَ رَحِمَهُمُ اللَّهُ تَعَالَى]
[قَوْلُ مَسْرُوقٌ رَحِمَهُ اللَّهُ]
" ذِكْرُ أَقْوَالِ التَّابِعِينَ رَحِمَهُمُ اللَّهُ تَعَالَى ":
قَوْلُ مَسْرُوقٌ رَحِمَهُ اللَّهُ: قَالَ عَلِيُّ بْنُ الْأَقْمَرِ: كَانَ مَسْرُوقٌ إِذَا حَدَّثَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَ: حَدَّثَتْنِي الصِّدِّيقَةُ بِنْتُ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا حَبِيبَةُ حَبِيبِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُبَرَّأَةُ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ.

(2/127)

[قَوْلُ عِكْرِمَةَ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ عِكْرِمَةَ رَحِمَهُ اللَّهُ تَعَالَى " قَالَ سَلَمَةُ بْنُ شَبِيبٍ حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحَكَمِ قَالَ حَدَّثَنِي أَبِي عَنْ عِكْرِمَةَ رَحِمَهُ اللَّهُ تَعَالَى، قَالَ: بَيْنَمَا رَجُلٌ مُسْتَلْقٍ عَلَى مَتْنِهِ فِي الْجَنَّةِ، فَقَالَ فِي نَفْسِهِ لَمْ يُحَرِّكْ شَفَتَيْهِ: لَوْ أَنَّ اللَّهَ يَأْذَنُ لِي لَزَرَعْتُ فِي الْجَنَّةِ فَلَمْ يَعْلَمْ إِلَّا وَالْمَلَائِكَةُ عَلَى أَبْوَابِ جَنَّتِهِ قَابِضِينَ عَلَى أَكُفِّهِمْ فَيَقُولُونَ: سَلَامٌ عَلَيْكَ فَاسْتَوَى قَاعِدًا، فَقَالُوا لَهُ: يَقُولُ لَكَ رَبُّكَ تَمَنَّيْتَ شَيْئًا فِي نَفْسِكَ قَدْ عَلِمْتُهُ وَقَدْ بَعَثَ مَعَنَا هَذَا الْبَذْرَ، يَقُولُ لَكَ: ابْذُرْ فَأَلْقَى يَمِينًا وَشِمَالًا وَبَيْنَ يَدَيْهِ وَخَلْفَهُ فَخَرَجَ أَمْثَالَ الْجِبَالِ عَلَى مَا كَانَ تَمَنَّى وَزَادَ، فَقَالَ لَهُ الرَّبُّ مِنْ فَوْقِ عَرْشِهِ: كُلْ يَا ابْنَ آدَمَ فَإِنَّ ابْنَ آدَمَ لَا يَشْبَعُ.

[قَوْلُ قَتَادَةَ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ قَتَادَةَ رَحِمَهُ اللَّهُ تَعَالَى " قَالَ الدَّارِمِيُّ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ حَدَّثَنَا أَبُو هِلَالٍ حَدَّثَنَا قَتَادَةَ قَالَ: قَالَتْ بَنُو إِسْرَائِيلَ: يَا رَبِّ أَنْتَ فِي السَّمَاءِ وَنَحْنُ فِي الْأَرْضِ فَكَيْفَ لَنَا أَنْ نَعْرِفَ رِضَاكَ وَغَضَبَكَ قَالَ: إِذَا أُرْضِيتُ عَنْكُمُ اسْتَعْمَلْتُ عَلَيْكُمْ خِيَارَكُمْ وَإِذَا غَضِبْتُ عَلَيْكُمُ اسْتَعْمَلْتُ عَلَيْكُمْ شِرَارَكُمْ.

(2/128)

[قَوْلُ سُلَيْمَانَ التَّيْمِيِّ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ سُلَيْمَانَ التَّيْمِيِّ رَحِمَهُ اللَّهُ تَعَالَى ": قَالَ ابْنُ أَبِي خَيْثَمَةَ فِي تَارِيخِهِ حَدَّثَنَا هَارُونُ بْنُ مَعْرُوفٍ " قَالَ " حَدَّثَنَا ضَمْرَةُ عَنْ صَدَقَةَ التَّيْمِيِّ عَنْ سُلَيْمَانَ التَّيْمِيِّ قَالَ: لَوْ سُئِلْتُ أَيْنَ اللَّهُ؟ لَقُلْتَ فِي السَّمَاءِ.

[قَوْلُ كَعْبِ الْأَحْبَارِ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ كَعْبِ الْأَحْبَارِ رَحِمَهُ اللَّهُ تَعَالَى ": قَالَ اللَّيْثُ بْنُ سَعْدٍ حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ أَنَّ زَيْدَ بْنَ أَسْلَمَ حَدَّثَهُ عَنْ عَطَاءِ بْنِ يَسَارٍ قَالَ: أَتَى رَجُلٌ كَعْبًا وَهُوَ فِي نَفَرٍ فَقَالَ: يَا أَبَا إِسْحَاقَ حَدِّثْنِي عَنِ الْجَبَّارِ فَأَعْظَمَ الْقَوْمُ قَوْلَهُ، فَقَالَ كَعْبٌ: دَعُوا الرَّجُلَ فَإِنْ كَانَ جَاهِلًا تَعَلَّمْ وَإِنْ كَانَ عَالِمًا ازْدَادَ عِلْمًا، ثُمَّ قَالَ كَعْبٌ: أُخْبِرُكَ أَنَّ اللَّهَ خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ ثُمَّ جَعَلَ مَا بَيْنَ كُلِّ سَمَاءَيْنِ كَمَا بَيْنَ سَمَاءِ الدُّنْيَا وَالْأَرْضِ وَكَثَّفَهُنَ مِثْلَ ذَلِكَ ثُمَّ رَفَعَ الْعَرْشَ فَاسْتَوَى عَلَيْهِ.
وَقَالَ نُعَيْمُ بْنُ حَمَّادٍ: أَخْبَرَنَا أَبُو صَفْوَانَ الْأُمَوِيُّ عَنْ يُونُسَ بْنِ يَزِيدَ عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ كَعْبٍ قَالَ: قَالَ اللَّهُ فِي التَّوْرَاةِ: أَنَا اللَّهُ فَوْقَ عِبَادِي وَعَرْشِي فَوْقَ جَمِيعِ خَلْقِي وَأَنَا

(2/129)

عَلَى عَرْشِي أُدَبِّرُ " أُمُورَ " عِبَادِي لَا يَخْفَى عَلَيَّ شَيْءٌ مِنْ أَمْرِ عِبَادِي فِي سَمَائِي وَلَا فِي أَرْضِي، وَإِلَيَّ مَرْجِعُ خَلْقِي، فَأُنْبِئُهُمْ بِمَا خَفِيَ عَلَيْهِمْ مِنْ عِلْمِي، أَغْفِرُ لِمَنْ شِئْتُ مِنْهُمْ بِمَغْفِرَتِي، وَأُعَاقِبُ مَنْ شِئْتُ بِعِقَابِي.

[قَوْلُ مُقَاتِلٍ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ مُقَاتِلٍ رَحِمَهُ اللَّهُ تَعَالَى ": ذَكَرَ الْبَيْهَقِيُّ فِي الْأَسْمَاءِ وَالصِّفَاتِ عَنْ بَكْرِ بْنِ مَعْرُوفٍ عَنْ مُقَاتِلٍ بَلَغَنَا - وَاللَّهُ أَعْلَمُ - فِي قَوْلِهِ عَزَّ وَجَلَّ: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} [الحديد: 3] الْآيَةَ، الْأَوَّلُ قَبْلَ كُلِّ شَيْءٍ وَالْآخِرُ بَعْدَ كُلِّ شَيْءٍ وَالظَّاهِرُ فَوْقَ كُلِّ شَيْءٍ وَالْبَاطِنُ أَقْرَبُ مِنْ كُلِّ شَيْءٍ. وَإِنَّمَا يَعْنِي الْقُرْبَ بِعِلْمِهِ وَقُدْرَتِهِ وَهُوَ فَوْقَ عَرْشِهِ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ، وَبِهَذَا الْإِسْنَادِ عَنْهُ فِي قَوْلِهِ تَعَالَى: {إِلَّا هُوَ مَعَهُمْ} [المجادلة: 7] يَقُولُ بِعِلْمِهِ، وَذَلِكَ قَوْلُهُ: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الأنفال: 75] فَيَعْلَمُ نَجْوَاهُمْ، وَيَسْمَعُ كَلَامَهُمْ ثُمَّ يُنْبِئُهُمْ يَوْمَ الْقِيَامَةِ بِكُلِّ شَيْءٍ وَهُوَ فَوْقَ عَرْشِهِ وَعِلْمُهُ مَعَهُمْ.

(2/130)

[قَوْلُ الضَّحَّاكِ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ الضَّحَّاكِ رَحِمَهُ اللَّهُ تَعَالَى " رَوَى بُكَيْرُ بْنُ مَعْرُوفٍ عَنْ مُقَاتِلِ بْنِ حَيَّانَ عَنْهُ {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ. . .} [المجادلة: 7] الْآيَةَ.
قَالَ هُوَ اللَّهُ عَلَى الْعَرْشِ وَعِلْمُهُ مَعَهُمْ.

[قَوْلُ التَّابِعِينَ جُمْلَةٌ]
" قَوْلُ التَّابِعِينَ جُمْلَةٌ ": رَوَى الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ إِلَى الْأَوْزَاعِيِّ قَالَ: كُنَّا وَالتَّابِعُونَ مُتَوَافِرُونَ نَقُولُ: إِنَّ اللَّهَ تَعَالَى جَلَّ ذِكْرُهُ فَوْقَ عَرْشِهِ وَنُؤْمِنُ بِمَا وَرَدَتِ السُّنَّةُ بِهِ مِنْ صِفَاتِهِ. قَالَ شَيْخُ الْإِسْلَامِ وَإِنَّمَا قَالَ الْأَوْزَاعِيُّ ذَلِكَ بَعْدَ ظُهُورِ جَهْمٍ الْمُنْكِرِ لِكَوْنِ اللَّهِ عَزَّ وَجَلَّ فَوْقَ عَرْشِهِ وَالنَّافِي لِصِفَاتِهِ لِيَعْرِفَ النَّاسُ أَنَّ مَذْهَبَ السَّلَفِ كَانَ بِخِلَافِ قَوْلِهِ ".
وَقَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي التَّمْهِيدِ " لِأَنَّ عُلَمَاءَ الصَّحَابَةِ وَالتَّابِعِينَ الَّذِينَ حُمِلَ عَنْهُمُ التَّأْوِيلُ قَالُوا فِي تَأْوِيلِ قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} [المجادلة: 7]

(2/131)

هُوَ عَلَى الْعَرْشِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ وَمَا خَالَفَهُمْ أَحَدٌ فِي ذَلِكَ يُحْتَجُّ بِقَوْلِهِ.

[قَوْلُ الْحَسَنِ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ الْحَسَنِ رَحِمَهُ اللَّهُ تَعَالَى ": رَوَى أَبُو بَكْرٍ الْهُذَلِيُّ عَنِ الْحَسَنِ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: لَيْسَ شَيْءٌ عِنْدَ رَبِّكَ مِنَ الْخَلْقِ أَقْرَبُ إِلَيْهِ مِنْ إِسْرَافِيلَ، وَبَيْنَهُ وَبَيْنَ رَبِّهِ مَسِيرَةُ سَبْعَةِ حُجُبٍ كُلِّ حِجَابٍ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَإِسْرَافِيلُ دُونَ هَؤُلَاءِ وَرَأْسُهُ مِنْ تَحْتِ الْعَرْشِ وَرِجْلَاهُ فِي تُخُومِ الثَّرَى.

[قَوْلُ مَالِكِ بْنِ دِينَارٍ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ مَالِكِ بْنِ دِينَارٍ رَحِمَهُ اللَّهُ تَعَالَى ": ذَكَرَ أَبُو الْعَبَّاسِ السَّرَّاجِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي زِيَادٍ وَهَارُونُ قَالَا: حَدَّثَنَا سَيَّارٌ " قَالَ " حَدَّثَنَا جَعْفَرٌ قَالَ: سَمِعْتُ مَالِكَ بْنَ دِينَارٍ يَقُولُ: إِنَّ الصِّدِّيقِينَ إِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ طَرِبَتْ قُلُوبُهُمْ إِلَى الْآخِرَةِ ثُمَّ يَقُولُ: خُذُوا فَيُقْرَأُ وَيَقُولُ اسْمَعُوا

(2/132)

إِلَى قَوْلِهِ الصَّادِقِ مِنْ فَوْقِ عَرْشِهِ. وَكَانَ مَالِكُ بْنُ دِينَارٍ وَغَيْرُهُ مِنَ السَّلَفِ يَذْكُرُونَ هَذَا الْأَثَرَ: ابْنَ آدَمَ خَيْرِي إِلَيْكَ نَازِلٌ وَشَرُّكَ يَصْعَدُ إِلَيَّ وَأَتَحَبَّبُ إِلَيْكَ بِالنِّعَمِ وَتَتَبَغَّضُ إِلَيَّ بِالْمَعَاصِي وَلَا يَزَالُ مَلَكٌ كَرِيمٌ قَدْ عَرَجَ إِلَيَّ مِنْكَ بِعَمَلٍ قَبِيحٍ.

[قَوْلُ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ رَحِمَهُ اللَّهُ شَيْخِ مَالِكِ بْنِ أَنَسٍ رَحْمَةُ اللَّهِ عَلَيْهِ]
" قَوْلُ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ رَحِمَهُ اللَّهُ شَيْخِ مَالِكِ بْنِ أَنَسٍ رَحْمَةُ اللَّهِ عَلَيْهِ " قَالَ يَحْيَى بْنُ آدَمَ عَنْ أَبِيهِ عَنِ ابْنِ عُيَيْنَةَ قَالَ: سُئِلَ رَبِيعَةُ عَنْ قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] كَيْفَ اسْتَوَى؟ . قَالَ: الِاسْتِوَاءُ غَيْرُ مَجْهُولٍ وَالْكَيْفُ غَيْرُ مَعْقُولٍ وَمِنَ اللَّهِ تَعَالَى الرِّسَالَةُ وَعَلَى الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَلَاغُ وَعَلَيْنَا التَّصْدِيقُ.

[قَوْلُ عَبْدِ اللَّهِ بْنِ الْكَوَّا رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ عَبْدِ اللَّهِ بْنِ الْكَوَّا رَحِمَهُ اللَّهُ تَعَالَى ": ذَكَرَ الْحَافِظُ أَبُو الْقَاسِمِ بْنُ عَسَاكِرَ رَحِمَهُ اللَّهُ

(2/133)

تَعَالَى فِي تَارِيخِهِ عَنْ هِشَامِ بْنِ سَعْدٍ قَالَ: قَدِمَ عَبْدُ اللَّهِ بْنُ الْكَوَّاءِ عَلَى مُعَاوِيَةَ، فَقَالَ لَهُ: أَخْبِرْنِي عَنْ أَهْلِ الْبَصْرَةِ؟ قَالَ: " يُقَاتِلُونَ مَعًا وَيُدْبِرُونَ شَتَّى. قَالَ: فَأَخْبِرْنِي عَنْ أَهْلِ الْكُوفَةِ؟ قَالَ: أَنْظَرُ النَّاسِ فِي صَغِيرَةٍ وَأَوْقَعُهُمْ فِي كَبِيرَةٍ. قَالَ فَأَخْبِرْنِي عَنْ أَهْلِ الْمَدِينَةِ؟ قَالَ: أَحْرَصُ النَّاسِ عَلَى الْفِتْنَةِ وَأَعْجَزُهُمْ عَنْهَا. قَالَ: فَأَخْبِرْنِي عَنْ أَهْلِ مِصْرَ، قَالَ: لُقْمَةُ أَكْلٍ، قَالَ: فَأَخْبِرْنِي عَنْ أَهْلِ الْجَزِيرَةِ؟ قَالَ كُنَاسَةٌ بَيْنَ مَدِينَتَيْنِ. قَالَ فَأَخْبَرَنِي عَنْ أَهْلِ الْمَوْصِلِ؟ قَالَ: قِلَادَةُ وَلِيدَةٍ فِيهَا مِنْ كُلِّ شَيْءٍ خَرَزَةٌ. قَالَ فَأَخْبِرْنِي عَنْ أَهْلِ الشَّامِ؟ قَالَ: جُنْدُ أَمِيرِ الْمُؤْمِنِينَ لَا أَقُولُ فِيهِمْ شَيْئًا، قَالَ: لَتَقُولَنَّ. قَالَ: أَطْوَعُ النَّاسِ لِمَخْلُوقٍ وَأَعْصَاهُمْ لِخَالِقٍ وَلَا يَحْسَبُونَ لِلسَّمَاءِ سَاكِنًا.


قول تابع التابعين جملة رحمهم الله تعالى - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[قَوْلُ تَابِعِ التَّابِعِينَ جُمْلَةً رَحِمَهُمُ اللَّهُ تَعَالَى]
[ذِكْرُ قَوْلِ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ رَحِمَهُ اللَّهُ]
" قَوْلُ تَابِعِ التَّابِعِينَ جُمْلَةً رَحِمَهُمُ اللَّهُ تَعَالَى ":
ذِكْرُ قَوْلِ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ رَحِمَهُ اللَّهُ: رَوَى الدَّارِمِيُّ وَالْحَاكِمُ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ بِأَصَحِّ إِسْنَادٍ إِلَى عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ الْمُبَارَكِ يَقُولُ: نَعْرِفُ رَبَّنَا بِأَنَّهُ فَوْقَ سَبْعِ سَمَاوَاتٍ عَلَى الْعَرْشِ اسْتَوَى بَائِنٌ مِنْ خَلْقِهِ وَلَا نَقُولُ كَمَا قَالَتِ الْجَهْمِيَّةُ، وَفِي

(2/134)

لَفْظٍ آخَرِ قُلْتُ: كَيْفَ نَعْرِفُ رَبَّنَا؟ قَالَ: فِي السَّمَاءِ السَّابِعَةِ عَلَى عَرْشِهِ، وَلَا نَقُولُ كَمَا قَالَتِ الْجَهْمِيَّةُ.
قَالَ الدَّارِمِيُّ: حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ الْبَزَّارُ حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ عَنِ ابْنِ الْمُبَارَكِ قَالَ: قِيلَ لَهُ كَيْفَ نَعْرِفُ رَبَّنَا؟ قَالَ: بِأَنَّهُ فَوْقَ السَّمَاءِ السَّابِعَةِ عَلَى الْعَرْشِ بَائِنٌ مِنْ خَلْقِهِ. قَالَ الْإِمَامُ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ: وَمِمَّا يُحَقِّقُ قَوْلَ ابْنِ الْمُبَارَكِ قَوْلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْجَارِيَةِ أَيْنَ اللَّهُ؟ يَمْتَحِنُ بِذَلِكَ إِيمَانَهَا؟ فَلَمَّا قَالَتْ: «فِي السَّمَاءِ قَالَ أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ» وَالْآثَارُ فِي ذَلِكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَثِيرَةٌ وَالْحُجَجُ مُتَظَاهِرَةٌ وَالْحَمْدُ لِلَّهِ عَلَى ذَلِكَ ثُمَّ سَاقَهَا الدَّارِمِيُّ رَحِمَهُ اللَّهُ تَعَالَى، وَذَكَرَ ابْنُ خُزَيْمَةَ عَنِ ابْنِ الْمُبَارَكِ أَنَّهُ قَالَ لَهُ رَجُلٌ: يَا أَبَا عَبْدِ الرَّحْمَنِ قَدْ خِفْتُ مِنْ كَثْرَةِ مَا أَدْعُو عَلَى الْجَهْمِيَّةِ، فَقَالَ: لَا تَخَفْ فَإِنَّهُمْ يَزْعُمُونَ أَنَّ إِلَهَكَ الَّذِي فِي السَّمَاءِ لَيْسَ بِشَيْءٍ وَصَحَّ عَنِ ابْنِ الْمُبَارَكِ أَنَّهُ قَالَ: إِنَّا نَسْتَطِيعُ أَنْ نَحْكِيَ كَلَامَ الْيَهُودِ وَالنَّصَارَى وَلَا نَسْتَطِيعُ أَنْ نَحْكِيَ كَلَامَ الْجَهْمِيَّةِ.

[قَوْلُ الْأَوْزَاعِيِّ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ الْأَوْزَاعِيِّ رَحِمَهُ اللَّهُ تَعَالَى ": قَالَ أَبُو عَبْدِ اللَّهِ الْحَاكِمُ أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الْجَوْهَرِيُّ بِبَغْدَادَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ يَقُولُ كُنَّا وَالتَّابِعُونَ مُتَوَافِرُونَ، نَقُولُ: إِنَّ اللَّهَ تَعَالَى ذِكْرُهُ فَوْقَ عَرْشِهِ وَنُؤْمِنُ بِمَا وَرَدَتْ بِهِ السُّنَّةُ وَهَذَا الْأَثَرُ يَدْخُلُ فِي حِكَايَةِ مَذْهَبِهِ وَمَذَاهِبِ التَّابِعِينَ فَلِذَلِكَ ذَكَرْنَاهُ فِي الْمَوْضِعَيْنِ.

(2/135)

[قَوْلُ حَمَّادِ بْنِ زَيْدٍ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ حَمَّادِ بْنِ زَيْدٍ رَحِمَهُ اللَّهُ تَعَالَى ": قَالَ إِمَامُ الْأَئِمَّةِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ قَالَ: سَمِعْتُ حَمَّادَ بْنَ زَيْدٍ يَقُولُ: " الْجَهْمِيَّةُ إِنَّمَا يُحَاوِلُونَ أَنْ يَقُولُوا لَيْسَ فِي السَّمَاءِ شَيْءٌ قَالَ شَيْخُ الْإِسْلَامِ وَهَذَا الَّذِي كَانَتِ الْجَهْمِيَّةُ يُحَاوِلُونَهُ قَدْ صَرَّحَ بِهِ الْمُتَأَخِّرُونَ مِنْهُمْ وَكَانَ ظُهُورُ السُّنَّةِ وَكَثْرَةُ الْأَئِمَّةِ فِي عَصْرِ أُولَئِكَ يَحُولُ بَيْنَهُمْ وَبَيْنَ التَّصْرِيحِ بِهِ فَلَمَّا بَعُدَ الْعَهْدُ وَخَفِيَتِ السُّنَّةُ وَانْقَرَضَتِ الْأَئِمَّةُ صَرَّحَتِ الْجَهْمِيَّةُ النُّفَاةُ بِمَا كَانَ سَلَفُهُمْ يُحَاوِلُونَهُ وَلَا يَتَمَكَّنُونَ مِنْ إِظْهَارِهِ.

[قَوْلُ سُفْيَانَ الثَّوْرِيِّ]
" قَوْلُ سُفْيَانَ الثَّوْرِيِّ ": قَالَ مَعْدَانُ: سَأَلْتُ سُفْيَانَ الثَّوْرِيَّ عَنْ قَوْلِهِ تَعَالَى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] قَالَ: عَلْمُهُ. ذَكَرَهُ أَبُو عُمَرَ.

(2/136)

[قَوْلُ وَهْبِ بْنِ جَرِيرٍ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ وَهْبِ بْنِ جَرِيرٍ رَحِمَهُ اللَّهُ تَعَالَى ": قَالَ الْأَثْرَمُ حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَوْسِيُّ قَالَ: سَمِعْتُ وَهْبَ بْنَ جَرِيرٍ يَقُولُ: إِنَّمَا يُرِيدُ الْجَهْمِيَّةُ أَنَّهُ لَيْسَ فِي السَّمَاءِ شَيْءٌ. قَالَ: وَقُلْتُ لِسُلَيْمَانَ بْنِ حَرْبٍ أَيَّ شَيْءٍ كَانَ حَمَّادُ بْنُ زَيْدٍ يَقُولُ فِي الْجَهْمِيَّةِ؟ فَقَالَ: كَانَ يَقُولُ إِنَّمَا يُرِيدُونَ أَنَّهُ لَيْسَ فِي السَّمَاءِ شَيْءٌ.


ذكر أقوال الأئمة الأربعة رحمهم الله تعالى، في بيان ما اجتمعت عليه الأمة من السنن - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[ذِكْرُ أَقْوَالِ الْأَئِمَّةِ الْأَرْبَعَةِ رَحِمَهُمُ اللَّهُ تَعَالَى]
[قَوْلُ الْإِمَامِ أَبِي حَنِيفَةَ قَدَّسَ اللَّهُ رُوحَهُ]
ذِكْرُ أَقْوَالِ الْأَئِمَّةِ الْأَرْبَعَةِ رَحِمَهُمُ اللَّهُ تَعَالَى
" قَوْلُ الْإِمَامِ أَبِي حَنِيفَةَ قَدَّسَ اللَّهُ رُوحَهُ " قَالَ الْبَيْهَقِيُّ: حَدَّثَنَا أَبُو بَكْرِ بْنُ الْحَارِثِ الْفَقِيهُ حَدَّثَنَا أَبُو مُحَمَّدِ بْنُ حَيَّانَ أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرِ بْنِ نَصْرٍ (قَالَ) حَدَّثَنَا يَحْيَى بْنُ يَعْلَى (قَالَ: سَمِعْتُ نُعَيْمَ بْنَ حَمَّادٍ يَقُولُ: سَمِعْتُ نُوحًا بْنَ أَبِي مَرْيَمَ أَبَا عِصْمَةَ يَقُولُ كُنَّا عِنْدَ أَبِي حَنِيفَةَ أَوَّلَ مَا ظَهَرَ إِذْ جَاءَتْهُ امْرَأَةٌ مِنْ تِرْمِذَ كَانَتْ تُجَالِسُ جَهْمًا فَدَخَلَتِ الْكُوفَةَ، فَقِيلَ

(2/137)

لَهَا إِنَّ هَاهُنَا رَجُلًا قَدْ نَظَرَ فِي الْمَعْقُولِ يُقَالُ لَهُ: أَبُو حَنِيفَةَ، فَأْتِيهِ فَأَتَتْهُ فَقَالَتْ: أَنْتَ الَّذِي تُعَلِّمَ النَّاسَ الْمَسَائِلَ وَقَدْ تَرَكْتَ دِينَكَ؟ أَيْنَ إِلَهُكَ الَّذِي تَعْبُدُهُ؟ فَسَكَتَ عَنْهَا ثُمَّ مَكَثَ سَبْعَةَ أَيَّامٍ لَا يُجِيبُهَا ثُمَّ خَرَجَ إِلَيْنَا وَقَدْ وَضَعَ كِتَابًا إِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى فِي السَّمَاءِ دُونَ الْأَرْضِ فَقَالَ لَهُ رَجُلٌ: أَرَأَيْتَ قَوْلَ اللَّهِ تَعَالَى: {وَهُوَ مَعَكُمْ} [الحديد: 4] قَالَ هُوَ كَمَا تَكْتُبُ لِلرَّجُلِ إِنِّي مَعَكَ وَأَنْتَ عَنْهُ غَائِبٌ، قَالَ الْبَيْهَقِيُّ: لَقَدْ أَصَابَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى فِيمَا نَفَى عَنِ اللَّهِ تَعَالَى وَتَقَدَّسَ مِنَ الْكَوْنِ فِي الْأَرْضِ وَفِيمَا ذَكَرَ مِنْ تَأْوِيلِ الْآيَةِ، وَتَبِعَ مُطْلَقَ السَّمْعِ فِي قَوْلِهِ إِنَّ اللَّهَ عَزَّ وَجَلَّ فِي السَّمَاءِ قَالَ شَيْخُ الْإِسْلَامِ: وَفِي كِتَابِ الْفِقْهِ الْأَكْبَرِ الْمَشْهُورِ عِنْدَ أَصْحَابِ أَبِي حَنِيفَةَ الَّذِي رَوَوْهُ بِالْإِسْنَادِ عَنْ أَبِي مُطِيعٍ الْبَلْخِيِّ الْحَكَمِ بْنِ عَبْدِ اللَّهِ قَالَ: سَأَلْتُ أَبَا حَنِيفَةَ عَنِ الْفِقْهِ الْأَكْبَرِ قَالَ: لَا تُكَفِّرْ أَحَدًا بِذَنْبٍ وَلَا تَنْفِ أَحَدًا مِنَ الْإِيمَانِ وَتَأْمُرُ بِالْمَعْرُوفِ وَتَنْهَى عَنِ الْمُنْكَرِ وَتَعْلَمُ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ وَمَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ وَلَا تَتَبَرَّأْ مِنْ أَحَدٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا تُوَالِي أَحَدًا دُونَ أَحَدٍ وَأَنْ تَرُدَّ أَمْرَ عُثْمَانَ وَعَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا إِلَى اللَّهِ تَعَالَى، قَالَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ الْفِقْهُ الْأَكْبَرُ فِي الدِّينِ خَيْرٌ مِنَ الْفِقْهِ فِي الْعِلْمِ، وَلَأَنْ يَتَفَقَّهَ الرَّجُلُ كَيْفَ يَعْبُدُ رَبَّهُ عَزَّ وَجَلَّ خَيْرٌ مِنْ أَنْ يَجْمَعَ الْعِلْمَ الْكَثِيرَ قَالَ أَبُو مُطِيعٍ قُلْتُ: فَأَخْبِرْنِي عَنْ أَفْضَلِ الْفِقْهِ؟ قَالَ: يَتَعَلَّمُ الرَّجُلُ الْإِيمَانَ وَالشَّرَائِعَ، وَالسُّنَنَ، وَالْحُدُودَ، وَاخْتِلَافَ الْأَئِمَّةِ. وَذَكَرَ مَسَائِلَ فِي الْإِيمَانِ ثُمَّ ذَكَرَ مَسَائِلَ فِي الْقَدَرِ. . . ثُمَّ

(2/138)

قَالَ: فَقُلْتُ: فَمَا تَقُولُ فِيمَنْ يَأْمُرُ بِالْمَعْرُوفِ وَيَنْهَى عَنِ الْمُنْكَرِ فَيَتْبَعُهُ عَلَى ذَلِكَ أُنَاسٌ فَيَخْرُجُ مِنَ الْجَمَاعَةِ، هَلْ تَرَى ذَلِكَ؟ قَالَ: لَا، قُلْتُ: وَلِمَ؟ وَقَدْ أَمَرَ اللَّهُ تَعَالَى رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسِلْمَ بِالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ وَهُوَ فَرِيضَةٌ وَاجِبَةٌ. فَقَالَ: هُوَ كَذَلِكَ لَكِنْ مَا يُفْسِدُونَ أَكْثَرَ مِمَّا يُصْلِحُونَ مِنْ سَفْكِ الدِّمَاءِ وَاسْتِحْلَالِ الْحَرَامِ وَذَكَرَ الْكَلَامَ فِي قِتَالِ الْخَوَارِجِ وَالْبُغَاةِ إِلَى أَنْ قَالَ: قَالَ أَبُو حَنِيفَةَ وَمَنْ قَالَ: لَا أَعْرِفُ رَبِّي فِي السَّمَاءِ أَمْ فِي الْأَرْضِ فَقَدْ كَفَرَ لِأَنَّ اللَّهَ تَعَالَى يَقُولُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَعَرْشُهُ فَوْقَ سَبْعِ سَمَاوَاتٍ (قُلْتُ) : فَإِنْ قَالَ: إِنَّهُ عَلَى الْعَرْشِ وَلَكِنَّهُ يَقُولُ: لَا أَدْرِي الْعَرْشَ فِي السَّمَاءِ أَمْ فِي الْأَرْضِ قَالَ: هُوَ كَافِرٌ ; لِأَنَّهُ أَنْكَرَ أَنْ يَكُونَ فِي السَّمَاءِ ; لِأَنَّهُ تَعَالَى فِي أَعْلَى عِلِّيِّينَ وَأَنَّهُ يُدْعَى مِنْ أَعْلَى لَا مِنْ أَسْفَلَ، وَفِي لَفْظٍ سَأَلْتُ أَبَا حَنِيفَةَ عَمَّنْ يَقُولُ: لَا أَدْرِي رَبِّي فِي السَّمَاءِ أَمْ فِي الْأَرْضِ قَالَ: قَدْ كَفَرَ لِأَنَّ اللَّهَ يَقُولُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَعَرْشُهُ فَوْقَ سَبْعِ سَمَاوَاتٍ قَالَ: فَإِنَّهُ يَقُولُ: عَلَى الْعَرْشِ اسْتَوَى وَلَكِنَّهُ لَا يَدْرِي الْعَرْشَ فِي الْأَرْضِ أَوْ فِي السَّمَاءِ، قَالَ إِذَا أَنْكَرَ أَنَّهُ فِي السَّمَاءِ فَقَدْ كَفَرَ.
وَرُوِيَ هَذَا عَنْ شَيْخِ الْإِسْلَامِ أَبِي إِسْمَاعِيلَ الْأَنْصَارِيِّ فِي كِتَابِهِ (الْفَارُوقِ) بِإِسْنَادِهِ. قَالَ

(2/139)

شَيْخُ الْإِسْلَامِ أَبُو الْعَبَّاسِ رَحِمَهُ اللَّهُ تَعَالَى: فَفِي هَذَا الْكَلَامِ الْمَشْهُورِ عَنْ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ عِنْدَ أَصْحَابِهِ أَنَّهُ كَفَّرَ الْوَاقِفَ الَّذِي يَقُولُ: لَا أَعْرِفُ رَبِّي فِي السَّمَاءِ أَمْ فِي الْأَرْضِ؟ فَكَيْفَ يَكُونُ الْجَاحِدُ النَّافِي الَّذِي يَقُولُ لَيْسَ فِي السَّمَاءِ وَلَا فِي الْأَرْضِ؟ وَاحْتَجَّ عَلَى كُفْرِهِ بِقَوْلِهِ تَعَالَى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قَالَ: وَعَرْشُهُ فَوْقَ سَبْعِ سَمَاوَاتٍ وَبَيَّنَ بِهَذَا أَنَّ قَوْلَهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] دَلَّ أَنَّ اللَّهَ فَوْقَ السَّمَاوَاتِ فَوْقَ الْعَرْشِ، وَأَنَّ الِاسْتِوَاءَ عَلَى الْعَرْشِ دَلَّ عَلَى أَنَّ اللَّهَ تَعَالَى بِنَفْسِهِ فَوْقَ الْعَرْشِ ثُمَّ أَرْدَفَ ذَلِكَ بِكُفْرِ مَنْ قَالَ إِنَّهُ عَلَى الْعَرْشِ اسْتَوَى وَلَكِنْ تَوَقَّفَ فِي كَوْنِ الْعَرْشِ فِي السَّمَاءِ أَمْ فِي الْأَرْضِ. قَالَ: لِأَنَّهُ أَنْكَرَ أَنْ يَكُونَ فِي السَّمَاءِ وَأَنَّ اللَّهَ فِي أَعْلَى عِلِّيِّينَ وَأَنَّهُ يُدْعَى مِنْ أَعْلَى لَا مِنْ أَسْفَلَ وَاحْتَجَّ بِأَنَّ اللَّهَ فِي أَعْلَى عِلِّيِّينَ وَأَنَّهُ يُدْعَى مِنْ أَعْلَى لَا مِنْ أَسْفَلَ. وَكُلٌّ مِنْ هَاتَيْنِ الْحُجَّتَيْنِ فِطْرِيَّةٌ عَقْلِيَّةٌ فَإِنَّ الْقُلُوبَ مَفْطُورَةٌ عَلَى الْإِقْرَارِ بِأَنَّ اللَّهَ عَزَّ وَجَلَّ فِي الْعُلُوِّ وَعَلَى أَنَّهُ يُدْعَى مِنْ أَعْلَى لَا مِنْ أَسْفَلَ وَكَذَلِكَ أَصْحَابُهُ مِنْ بَعْدِهِ، كَأَبِي يُوسُفَ وَهِشَامِ بْنِ عُبَيْدِ اللَّهِ الرَّازِيِّ كَمَا رَوَى ابْنُ أَبِي حَاتِمٍ وَشَيْخُ الْإِسْلَامِ بِأَسَانِيدِهِمَا أَنَّ هِشَامَ بْنَ عُبَيْدِ اللَّهِ الرَّازِيَّ صَاحِبَ مُحَمَّدِ بْنِ الْحَسَنِ قَاضِي الرَّيِّ حَبَسَ رَجُلًا فِي التَّجَهُّمِ فَتَابَ فَجِيءَ بِهِ إِلَى هِشَامٍ لِيَمْتَحِنَهُ فَقَالَ: الْحَمْدُ لِلَّهِ عَلَى التَّوْبَةِ، فَامْتَحَنَهُ هِشَامٌ فَقَالَ: أَتَشْهَدُ أَنَّ اللَّهَ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ؟ فَقَالَ: أَشْهَدُ أَنَّ اللَّهَ عَلَى عَرْشِهِ وَلَا أَدْرِي مَا

(2/140)

بَائِنٌ مِنْ خَلْقِهِ. فَقَالَ: رُدُّوهُ إِلَى الْحَبْسِ فَإِنَّهُ لَمْ يَتُبْ، وَسَيَأْتِي قَوْلُ الطَّحَاوِيِّ عِنْدَ أَقْوَالِ أَهْلِ الْحَدِيثِ.

[قَوْلُ إِمَامِ دَارِ الْهِجْرَةِ مَالِكِ بْنِ أَنَسٍ رَحِمَهُ اللَّهُ تَعَالَى]
" قَوْلُ إِمَامِ دَارِ الْهِجْرَةِ مَالِكِ بْنِ أَنَسٍ رَحِمَهُ اللَّهُ تَعَالَى ": ذَكَرَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي كِتَابِ التَّمْهِيدِ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْمُؤْمِنِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ جَعْفَرِ بْنِ حَمْدَانَ بْنِ مَالِكٍ، قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ (قَالَ) حَدَّثَنِي أَبِي (قَالَ) حَدَّثَنَا شُرَيْحُ بْنُ النُّعْمَانِ (قَالَ) حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نَافِعٍ قَالَ: قَالَ مَالِكُ بْنُ أَنَسٍ: اللَّهُ فِي السَّمَاءِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ (لَا يَخْلُو مِنْهُ مَكَانٌ) قَالَ: وَقِيلَ لِمَالِكٍ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] كَيْفَ اسْتَوَى؟ فَقَالَ مَالِكٌ رَحِمَهُ اللَّهُ تَعَالَى (اسْتِوَاؤُهُ مَعْقُولٌ وَكَيْفِيَّتُهُ مَجْهُولَةٌ وَسُؤَالُكَ عَنْ هَذَا بِدْعَةٌ وَأَرَاكَ رَجُلَ سُوءٍ) . وَكَذَلِكَ أَئِمَّةُ أَصْحَابِ مَالِكٍ مِنْ بَعْدِهِ.

[قَوْلُ أَئِمَّةِ أَصْحَابِ مَالِكٍ مِنْ بَعْدِهِ]
قَالَ يَحْيَى بْنُ إِبْرَاهِيمَ الطُّلَيْطِيُّ فِي كِتَابِ سِيَرِ الْفُقَهَاءِ وَهُوَ كِتَابٌ جَلِيلٌ غَزِيرُ الْعِلْمِ

(2/141)

حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ حَبِيبٍ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ الثَّوْرِيِّ عَنِ الْأَعْمَشِ عَنْ إِبْرَاهِيمَ قَالَ: كَانُوا يَكْرَهُونَ قَوْلَ الرَّجُلِ: يَا خَيْبَةَ الدَّهْرِ وَكَانُوا يَقُولُونَ: اللَّهُ هُوَ الدَّهْرُ، وَكَانُوا يَكْرَهُونَ قَوْلَ الرَّجُلِ: رُغْمَ (أَنْفِي لِلَّهِ) ، وَإِنَّمَا يُرْغَمُ أَنْفُ الْكَافِرِ، وَكَانُوا يَكْرَهُونَ قَوْلَ الرَّجُلِ: لَا وَالَّذِي خَاتَمُهُ عَلَى فَمِي، وَإِنَّمَا يُخْتَمُ عَلَى فَمِ الْكَافِرِ، وَكَانُوا يَكْرَهُونَ قَوْلَ الرَّجُلِ: وَاللَّهِ حَيْثُ كَانَ أَوْ أَنَّ اللَّهَ بِكُلِّ مَكَانٍ. قَالَ أَصْبَغُ: وَهُوَ مُسْتَوٍ عَلَى عَرْشِهِ وَبِكُلِّ مَكَانِ عِلْمُهُ وَإِحَاطَتُهُ وَأَصْبَغُ مِنْ أَجَلِّ أَصْحَابِ مَالِكٍ وَأَفْقَهِهِمْ

[ذِكْرُ قَوْلِ أَبِي عَمْرٍو الطَّلَمَنْكِيِّ]
" ذِكْرُ قَوْلِ أَبِي عَمْرٍو الطَّلَمَنْكِيِّ ": قَالَ فِي كِتَابِهِ فِي الْأُصُولِ: أَجْمَعَ الْمُسْلِمُونَ مِنْ أَهْلِ السُّنَّةِ عَلَى أَنَّ اللَّهَ اسْتَوَى عَلَى عَرْشِهِ بِذَاتِهِ. وَقَالَ فِي هَذَا الْكِتَابِ أَيْضًا: أَجْمَعَ أَهْلُ السُّنَّةِ عَلَى أَنَّ اللَّهَ تَعَالَى اسْتَوَى عَلَى الْعَرْشِ عَلَى حَقِيقَتِهِ لَا عَلَى الْمَجَازِ ثُمَّ سَاقَ بِسَنَدِهِ عَنْ مَالِكٍ قَوْلَهُ: اللَّهُ فِي السَّمَاءِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ ثُمَّ قَالَ فِي هَذَا الْكِتَابِ: وَأَجْمَعَ الْمُسْلِمُونَ مِنْ أَهْلِ السُّنَّةِ عَلَى أَنَّ مَعْنَى قَوْلِهِ تَعَالَى: {وَهُوَ مَعَكُمْ أَيْنَ مَا} [الحديد: 4] وَنَحْوِ ذَلِكَ مِنَ الْقُرْآنِ: أَنَّ ذَلِكَ عِلْمُهُ وَأَنَّ اللَّهَ فَوْقَ السَّمَاوَاتِ بِذَاتِهِ مُسْتَوٍ عَلَى عَرْشِهِ كَيْفَ شَاءَ، وَهَذَا لَفْظُهُ فِي كِتَابِهِ.

(2/142)

[ذِكْرُ قَوْلِ بُخَارِيِّ الْغَرْبِ الْإِمَامِ الْحَافِظِ أَبِي عُمَرَ بْنِ عَبْدِ الْبَرِّ إِمَامِ السُّنَّةِ فِي زَمَانِهِ رَحِمَهُ اللَّهُ تَعَالَى]
" ذِكْرُ قَوْلِ بُخَارِيِّ الْغَرْبِ الْإِمَامِ الْحَافِظِ أَبِي عُمَرَ بْنِ عَبْدِ الْبَرِّ إِمَامِ السُّنَّةِ فِي زَمَانِهِ رَحِمَهُ اللَّهُ تَعَالَى ": قَالَ فِي كِتَابِ التَّمْهِيدِ فِي شَرْحِ الْحَدِيثِ الثَّامِنِ لِابْنِ شِهَابٍ عَنِ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: «يَنْزِلُ رَبُّنَا فِي كُلِّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلْثُ اللَّيْلِ الْآخِرِ فَيَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ؟ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ؟ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟» هَذَا الْحَدِيثُ ثَابِتٌ مِنْ جِهَةِ النَّقْلِ صَحِيحُ الْإِسْنَادِ لَا يَخْتَلِفُ أَهْلُ الْحَدِيثِ فِي صِحَّتِهِ. وَفِيهِ دَلِيلٌ عَلَى أَنَّ اللَّهَ جَلَّ وَعَلَا فِي السَّمَاءِ عَلَى الْعَرْشِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ كَمَا قَالَتِ الْجَمَاعَةُ، وَهُوَ حُجَّتُهُمْ عَلَى الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ فِي قَوْلِهِمْ إِنَّ اللَّهَ فِي كُلِّ مَكَانٍ وَلَيْسَ عَلَى الْعَرْشِ وَالدَّلِيلُ عَلَى صِحَّةِ مَا قَالَ أَهْلُ الْحَقِّ فِي ذَلِكَ قَوْلُهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَوْلُهُ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ} [السجدة: 4] وَقَوْلُهُ تَعَالَى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} [فصلت: 11] وَقَوْلُهُ تَعَالَى: {إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء: 42] وَقَوْلُهُ تَبَارَكَ اسْمُهُ: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] وَقَوْلُهُ تَعَالَى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف: 143] وَقَوْلُهُ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك: 16]

(2/143)

وَقَالَ: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] وَهَذَا مِنَ الْعُلُوِّ وَكَذَلِكَ قَوْلُهُ: {الْعَلِيُّ الْعَظِيمُ} [البقرة: 255] وَ {الْكَبِيرُ الْمُتَعَالِ} [الرعد: 9] وَ {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ} [غافر: 15] وَ {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] وَالْجَهْمِيُّ يَقُولُ إِنَّهُ أَسْفَلُ وَقَالَ جَلَّ ذِكْرُهُ {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [السجدة: 5] وَقَالَ لِعِيسَى: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] وَقَالَ: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] وَقَالَ {فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ} [فصلت: 38] وَقَالَ: {لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ ذِي الْمَعَارِجِ تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 2] وَالْعُرُوجُ هُوَ الصُّعُودُ وَأَمَّا قَوْلُهُ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] فَمَعْنَاهُ مَنْ عَلَى السَّمَاءِ يَعْنِي عَلَى الْعَرْشِ، وَقَدْ تَكُونُ فِي بِمَعْنَى عَلَى أَلَا تَرَى إِلَى قَوْلِهِ تَعَالَى: {فَسِيحُوا فِي الْأَرْضِ} [التوبة: 2] أَيْ: عَلَى الْأَرْضِ وَكَذَلِكَ قَوْلُهُ تَعَالَى: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] وَهَذَا كُلُّهُ يُعَضِّدُهُ قَوْلُهُ تَعَالَى: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] . وَمَا كَانَ مِثْلَهُ مِمَّا تَلَوْنَا مِنَ الْآيَاتِ فِي هَذَا الْبَابِ، وَهَذِهِ الْآيَاتُ كُلُّهَا وَاضِحَاتٌ فِي إِبْطَالِ قَوْلِ الْمُعْتَزِلَةِ، وَأَمَّا ادِّعَاؤُهُمُ الْمَجَازَ فِي الِاسْتِوَاءِ وَقَوْلُهُمْ فِي تَأْوِيلِ اسْتَوَى: اسْتَوْلَى فَلَا مَعْنَى لَهُ ; لِأَنَّهُ غَيْرُ ظَاهِرٍ فِي اللُّغَةِ وَمَعْنَى الِاسْتِيلَاءِ فِي اللُّغَةِ الْمُغَالَبَةُ وَاللَّهُ تَعَالَى لَا يُغَالِبُهُ وَلَا يَعْلُوهُ أَحَدٌ،

(2/144)

وَهُوَ الْوَاحِدُ الصَّمَدُ.
وَمِنْ حَقِّ الْكَلَامِ أَنْ يُحْمَلَ عَلَى حَقِيقَتِهِ، حَتَّى تَتَّفِقَ الْأُمَّةُ أَنَّهُ أُرِيدَ بِهِ الْمَجَازُ إِذْ لَا سَبِيلَ إِلَى اتِّبَاعِ مَا أُنْزِلَ إِلَيْنَا مِنْ رَبِّنَا تَعَالَى إِلَّا عَلَى ذَلِكَ وَإِنَّمَا يُوَجَّهُ كَلَامُ اللَّهِ عَزَّ وَجَلَّ عَلَى الْأَشْهَرِ وَالْأَظْهَرِ مِنْ وُجُوهِهِ مَا لَمْ يَمْنَعْ مِنْ ذَلِكَ مَا يَجِبُ لَهُ التَّسْلِيمُ، وَلَوْ سَاغَ ادِّعَاءُ الْمَجَازِ لِكُلِّ مُدَّعٍ مَا ثَبَتَ شَيْءٌ مِنَ الْعِبَادَاتِ، وَجَلَّ اللَّهُ أَنْ يُخَاطِبَ إِلَّا بِمَا تَفْهَمُهُ الْعَرَبُ مِنْ مَعْهُودِ مُخَاطِبَاتِهَا مِمَّا يَصِحُّ مَعْنَاهُ عِنْدَ السَّامِعِينَ، وَالِاسْتِوَاءُ مَعْلُومٌ فِي اللُّغَةِ مَفْهُومٌ، وَهُوَ: الْعُلُوُّ وَالِارْتِفَاعُ عَلَى الشَّيْءِ وَالِاسْتِقْرَارُ وَالتَّمَكُّنُ فِيهِ، قَالَ أَبُو عُبَيْدَةَ فِي قَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قَالَ: عَلَا، قَالَ: وَتَقُولُ الْعَرَبُ: اسْتَوَيْتُ فَوْقَ الدَّابَّةِ وَاسْتَوَيْتُ فَوْقَ الْبَيْتِ. وَقَالَ غَيْرُهُ: اسْتَوَى أَيِ اسْتَقَرَّ، وَاحْتَجَّ بِقَوْلِهِ تَعَالَى: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} [القصص: 14] أَيِ انْتَهَى شَبَابُهُ وَاسْتَقَرَّ فَلَمْ يَكُنْ فِي شَبَابِهِ مَزِيدٌ. قَالَ ابْنُ عَبْدِ الْبَرِّ: وَالِاسْتِوَاءُ الِاسْتِقْرَارُ فِي الْعُلُوِّ وَبِهَذَا خَاطَبَنَا اللَّهُ تَعَالَى فِي كِتَابِهِ فَقَالَ: {لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ} [الزخرف: 13] وَقَالَ تَعَالَى: {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود: 44] وَقَالَ تَعَالَى: {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} [المؤمنون: 28] .
وَقَالَ الشَّاعِرُ:
فَأَوْرَدْتَهُمْ مَاءً بِفَيْفَاءَ قَفْرَةٍ ... وَقَدْ حَلَّقَ النَّجْمُ الْيَمَانِيُّ فَاسْتَوَى

(2/145)

وَهَذَا لَا يَجُوزُ أَنْ يَتَأَوَّلَ فِيهِ أَحَدٌ اسْتَوْلَى. لِأَنَّ النَّجْمَ لَا يَسْتَوْلِي وَقَدْ ذَكَرَ النَّضْرُ بْنُ شُمَيْلٍ وَكَانَ ثِقَةً مَأْمُونًا جَلِيلًا فِي عِلْمِ الدِّيَانَةِ وَاللُّغَةِ قَالَ: حَدَّثَنِي الْخَلِيلُ وَحَسْبُكَ بِالْخَلِيلِ قَالَ: أَتَيْتُ أَبَا رَبِيعَةَ الْأَعْرَابِيَّ وَكَانَ مِنْ أَعْلَمِ مَا رَأَيْتُ فَإِذَا هُوَ عَلَى سَطْحٍ فَسَلَّمْنَا فَرَدَّ عَلَيْنَا السَّلَامَ وَقَالَ لَنَا. . اسْتَوُوا. فَبَقِينَا مُتَحَيِّرِينَ وَلَمْ نَدْرِ مَا قَالَ. فَقَالَ لَنَا أَعْرَابِيٌّ إِلَى جَنْبِهِ إِنَّهُ أَمَرَكُمْ أَنْ تَرْفَعُوا، فَقَالَ الْخَلِيلُ: هُوَ مِنْ قَوْلِ اللَّهِ: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} [فصلت: 11] فَصَعِدْنَا إِلَيْهِ. قَالَ: وَأَمَّا نَزْعُ مَنْ نَزَعَ مِنْهُمْ بِحَدِيثٍ يَرْوِيهِ عَبْدُ اللَّهِ بْنُ دَاوُدَ الْوَاسِطِيُّ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الصَّمَدِ عَنْ عَبْدِ الْوَهَّابِ بْنِ مُجَاهِدٍ عَنْ أَبِيهِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قَالَ: اسْتَوْلَى عَلَى جَمِيعِ بَرِّيَّتِهِ فَلَا يَخْلُو مِنْهُ مَكَانٌ.
فَالْجَوَابُ: إِنَّ هَذَا حَدِيثٌ مُنْكَرٌ عَلَى ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَنَقَلَتُهُ مَجْهُولُونَ وَضُعَفَاءُ، فَأَمَّا عَبْدُ اللَّهِ بْنُ دَاوُدَ الْوَاسِطِيُّ وَعَبْدُ الْوَهَّابِ بْنُ مُجَاهِدٍ: فَضَعِيفَانِ، وَإِبْرَاهِيمُ بْنُ عَبْدِ الصَّمَدِ مَجْهُولٌ لَا يُعْرَفُ، وَهُمْ لَا يَقْبَلُونَ أَخْبَارَ الْآحَادِ الْعُدُولِ فَكَيْفَ يَسُوغُ لَهُمْ الِاحْتِجَاجُ

(2/146)

بِمِثْلِ هَذَا مِنَ الْحَدِيثِ لَوْ عَقَلُوا وَأَنْصَفُوا، أَمَا سَمِعُوا اللَّهَ سُبْحَانَهُ حَيْثُ يَقُولُ: {وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36] فَدَلَّ عَلَى أَنَّ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ كَانَ يَقُولُ إِنَّ إِلَهِيَ فِي السَّمَاءِ وَفِرْعَوْنُ يَظُنُّهُ كَاذِبًا.
وَقَالَ الشَّاعِرُ:
فَسُبْحَانَ مَنْ لَا يُقِّدُرُ الْخَلْقُ قَدْرَهُ ... وَمَنْ هُوَ فَوْقَ الْعَرْشِ فَرْدٌ مُوَحَّدُ
مَلِيكٌ عَلَى عَرْشِ السَّمَاءِ مُهَيْمِنٌ ... لِعِزَّتِهِ تَعْنُوا الْوُجُوهُ وَتَسْجُدُ
وَهَذَا الشِّعْرُ لِأُمَيَّةَ بْنِ أَبِي الصَّلْتِ وَفِيهِ يَقُولُ فِي وَصْفِ الْمَلَائِكَةِ:
وَسَاجِدُهُمْ لَا يَرْفَعُ الدَّهْرَ رَأْسَهُ ... يُعَظِّمُ رَبًّا فَوْقَهُ وَيُمَجِّدُ
قَالَ: فَإِنِ احْتَجُّوا بِقَوْلِهِ تَعَالَى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [الزخرف: 84] وَبُقُولِهِ تَعَالَى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [الأنعام: 3] وَبِقَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} [المجادلة: 7] الْآيَةَ، وَزَعَمُوا أَنَّ اللَّهَ سُبْحَانَهُ فِي كُلِّ مَكَانٍ بِنَفْسِهِ وَذَاتِهِ تَبَارَكَ وَتَعَالَى جَدُّهُ. قِيلَ لَهُمْ: لَا خِلَافَ بَيْنِنَا وَبَيْنَكُمْ وَبَيْنَ سَائِرِ الْأُمَّةِ أَنَّهُ لَيْسَ فِي الْأَرْضِ دُونَ السَّمَاءِ بِذَاتِهِ، فَوَجَبَ حَمْلُ هَذِهِ الْآيَاتِ عَلَى الْمَعْنَى الصَّحِيحِ الْمُجْتَمَعِ عَلَيْهِ وَذَلِكَ أَنَّهُ فِي السَّمَاءِ إِلَهٌ مَعْبُودٌ مِنْ أَهْلِ السَّمَاءِ وَفِي الْأَرْضِ إِلَهٌ مَعْبُودٌ مِنْ أَهْلِ الْأَرْضِ، وَكَذَا قَالَ أَهْلُ الْعِلْمِ بِالتَّفْسِيرِ

(2/147)

وَظَاهِرُ التَّنْزِيلِ يَشْهَدُ أَنَّهُ عَلَى الْعَرْشِ فَالِاخْتِلَافُ فِي ذَلِكَ سَاقِطٌ وَأَسْعَدُ النَّاسِ بِهِ مَنْ سَاعَدَهُ الظَّاهِرُ، وَأَمَّا قَوْلُهُ فِي الْآيَةِ الْأُخْرَى: {وَفِي الْأَرْضِ إِلَهٌ} [الزخرف: 84] فَالْإِجْمَاعُ وَالِاتِّفَاقُ قَدْ بَيَّنَ أَنَّ الْمُرَادَ أَنَّهُ مَعْبُودٌ مِنْ أَهْلِ الْأَرْضِ فَتَدَبَّرْ هَذَا فَإِنَّهُ قَاطِعٌ.
وَمِنَ الْحُجَّةِ أَيْضًا فِي أَنَّهُ عَزَّ وَجَلَّ عَلَى الْعَرْشِ فَوْقَ السَّمَاوَاتِ السَّبْعِ أَنَّ الْمُوَحِّدِينَ أَجْمَعِينَ مِنَ الْعَرَبِ وَالْعَجَمِ إِذَا كَرَبَهُمْ أَمْرٌ، أَوْ نَزَلَتْ بِهِمْ شِدَّةٌ رَفَعُوا وُجُوهَهُمْ إِلَى السَّمَاءِ وَنَصَبُوا أَيْدِيَهُمْ رَافِعِينَ مُشِيرِينَ بِهَا إِلَى السَّمَاءِ يَسْتَغِيثُونَ اللَّهَ رَبَّهُمْ تَبَارَكَ وَتَعَالَى وَهَذَا أَشْهَرُ وَأَعْرَفُ عِنْدَ الْخَاصَّةِ وَالْعَامَّةِ مِنْ أَنْ يُحْتَاجَ فِيهِ إِلَى " أَكْثَرَ مِنْ " حِكَايَتِهِ لِأَنَّهُ اضْطِرَارٌ لَمْ يُوقِعْهُمْ عَلَيْهِ أَحَدٌ وَلَا أَنْكَرَهُ عَلَيْهِمْ مُسْلِمٌ، وَقَدْ «قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْأَمَةِ الَّتِي أَرَادَ مَوْلَاهَا عِتْقَهَا إِنْ كَانَتْ مُؤْمِنَةً فَاخْتَبَرَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِأَنْ قَالَ لَهَا أَيْنَ اللَّهُ؟ فَأَشَارَتْ إِلَى السَّمَاءِ ثُمَّ قَالَ لَهَا مَنْ أَنَا؟ قَالَتْ: " أَنْتَ " رَسُولُ اللَّهِ. قَالَ: أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ» فَاكْتَفَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ مِنْهَا بِرَفْعِهَا رَأَسَهَا إِلَى السَّمَاءِ وَاسْتَغْنَى بِذَلِكَ عَمَّا سِوَاهُ قَالَ وَأَمَّا احْتِجَاجُهُمْ بِقَوْلِهِ تَعَالَى: (مَا {يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] فَلَا حُجَّةَ لَهُمْ فِي ظَاهِرِ هَذِهِ الْآيَةِ لِأَنَّ عُلَمَاءَ الصَّحَابَةِ وَالتَّابِعِينَ الَّذِينَ حُمِلَ عَنْهُمُ التَّأْوِيلُ فِي الْقُرْآنِ قَالُوا فِي تَأْوِيلِ هَذِهِ الْآيَةِ: هُوَ عَلَى الْعَرْشِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ وَمَا خَالَفَهُمْ فِي ذَلِكَ أَحَدٌ يُحْتَجُّ بِقَوْلِهِ، وَذَكَرَ سُنَيْدٌ عَنْ مُقَاتِلِ بْنِ حَيَّانَ عَنِ الضَّحَّاكِ بْنِ مُزَاحِمٍ فِي قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] قَالَ هُوَ عَلَى عَرْشِهِ، وَعِلْمُهُ مَعَهُمْ أَيْنَمَا كَانُوا. قَالَ: وَبَلَغَنِي عَنْ سُفْيَانَ الثَّوْرِيِّ مِثْلُهُ

(2/148)

قَالَ سُنَيْدٌ وَحَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ عَنْ زِرِّ بْنِ حُبَيْشٍ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: اللَّهُ فَوْقَ الْعَرْشِ لَا يَخْفَى عَلَيْهِ شَيْءٌ مِنْ أَعْمَالِكُمْ. ثُمَّ سَاقَ مِنْ طَرِيقِ يَزِيدَ بْنِ هَارُونَ عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ عَنْ زِرٍّ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَا بَيْنَ السَّمَاءِ إِلَى الْأَرْضِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَمَا بَيْنَ كُلِّ سَمَاءٍ إِلَى الْأُخْرَى مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَمَا بَيْنَ السَّمَاءِ السَّابِعَةِ إِلَى الْكُرْسِيِّ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَمَا بَيْنَ الْكُرْسِيِّ إِلَى الْمَاءِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَالْعَرْشُ عَلَى الْمَاءِ وَاللَّهُ عَلَى الْعَرْشِ، وَيَعْلَمُ أَعْمَالَكُمْ وَذَكَرَ هَذَا الْكَلَامَ أَوْ قَرِيبًا مِنْهُ فِي كِتَابِ الِاسْتِذْكَارِ.

[ذِكْرُ قَوْلِ الْإِمَامِ مَالِكٍ الصَّغِيرِ أَبِي مُحَمَّدٍ عَبْدِ اللَّهِ بْنِ أَبِي زَيْدٍ الْقَيْرَوَانِيِّ]
قَالَ فِي خُطْبَةِ رِسَالَتِهِ الْمَشْهُورَةِ: بَابُ مَا تَنْطِقُ بِهِ الْأَلْسِنَةُ وَتَعْتَقِدُهُ الْأَفْئِدَةُ مِنْ وَاجِبِ أُمُورِ الدِّيَانَاتِ وَمِنْ ذَلِكَ الْإِيمَانُ بِالْقَلْبِ وَالنُّطْقُ بِاللِّسَانِ أَنَّ اللَّهَ إِلَهٌ وَاحِدٌ لَا إِلَهَ غَيْرُهُ

(2/149)

وَلَا شَبِيهَ لَهُ وَلَا نَظِيرَ لَهُ وَلَا وَلَدَ لَهُ وَلَا وَالِدَ لَهُ وَلَا صَاحِبَةَ لَهُ وَلَا شَرِيكَ لَهُ، لَيْسَ لِأَوَّلِيَّتِهِ ابْتِدَاءٌ وَلَا لِآخِرِيَّتِهِ انْقِضَاءٌ وَلَا يَبْلُغُ كُنْهَ صِفَتِهِ الْوَاصِفُونَ وَلَا يُحِيطُ بِأَمْرِهِ الْمُتَفَكِّرُونَ يَعْتَبِرُ الْمُتَفَكِّرُونَ بِآيَاتِهِ وَلَا يَتَفَكَّرُونَ فِي مَاهِيَّةِ ذَاتِهِ: {وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255] الْعَلِيمُ الْخَبِيرُ الْمُدَبِّرُ الْقَدِيرُ السَّمِيعُ الْبَصِيرُ الْعَلِيُّ الْكَبِيرُ وَأَنَّهُ فَوْقَ عَرْشِهِ الْمَجِيدُ بِذَاتِهِ وَهُوَ فِي كُلِّ مَكَانٍ بِعِلْمِهِ.
لِذَلِكَ ذَكَرَ مِثْلَ هَذَا فِي نَوَادِرِهِ وَغَيْرِهَا مَنْ كُتُبِهِ (وَذَكَرَ فِي كِتَابِهِ الْمُفْرَدِ فِي السُّنَّةِ تَقْرِيرَ الْعُلُوِّ) وَاسْتِوَاءِ الرَّبِّ تَعَالَى عَلَى عَرْشِهِ بِذَاتِهِ أَتَمَّ تَقْرِيرٍ فَقَالَ: (فَصْلٌ) فِيمَا اجْتَمَعَتْ عَلَيْهِ الْأُمُورُ مِنْ أُمُورِ الدِّيَانَةِ " وَ " مِنَ السُّنَنِ الَّتِي خِلَافُهَا بِدْعَةٌ وَضَلَالَةٌ: أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى اسْمُهُ لَهُ الْأَسْمَاءُ الْحُسْنَى وَالصِّفَاتُ الْعُلَى لَمْ يَزَلْ بِجَمِيعِ صِفَاتِهِ قَائِمٌ وَهُوَ سُبْحَانُهُ مَوْصُوفٌ بِأَنَّ لَهُ عِلْمًا وَقُدْرَةً وَإِرَادَةً وَمَشِيئَةً أَحَاطَ عِلْمًا بِجَمِيعِ مَا بَدَأَ قَبْلَ كَوْنِهِ فَطَرَ الْأَشْيَاءَ بِإِرَادَتِهِ وَقَوْلِهِ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] وَأَنَّ كَلَامَهُ صِفَةٌ مِنْ صِفَاتِهِ لَيْسَ بِمَخْلُوقٍ فَيَبِيدُ، وَلَا صِفَةٍ لِمَخْلُوقٍ فَيَنْفَدُ، وَأَنَّ اللَّهَ عَزَّ وَجَلَّ كَلَّمَ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ بِذَاتِهِ وَأَسْمَعُهُ كَلَامَهُ لَا كَلَامًا قَامَ فِي غَيْرِهِ، وَأَنَّهُ يَسْمَعُ وَيَرَى وَيَقْبِضُ وَيَبْسُطُ وَأَنَّ يَدَيْهِ مَبْسُوطَتَانِ

(2/150)

{وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] وَأَنَّ يَدَيْهِ غَيْرُ نِعْمَتِهِ فِي ذَلِكَ وَفِي قَوْلِهِ تَعَالَى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَأَنَّهُ يَجِيءُ يَوْمَ الْقِيَامَةِ بَعْدَ أَنْ لَمْ يَكُنْ جَائِيًا: وَالْمَلَكُ صَفًّا صَفًّا لِعَرْضِ الْأُمَمِ وَحِسَابِهَا وَعِقَابِهَا وَثَوَابِهَا فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَأَنَّهُ يَرْضَى عَنِ الطَّائِعِينَ وَيُحِبُّ التَّوَّابِينَ وَيَسْخَطُ عَلَى مَنْ كَفَرَ بِهِ وَيَغْضَبُ فَلَا يَقُومُ شَيْءٌ لِغَضَبِهِ وَأَنَّهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ دُونَ أَرْضِهِ وَأَنَّهُ فِي كُلِّ مَكَانٍ بِعِلْمِهِ وَأَنَّ لِلَّهِ سُبْحَانَهُ كُرْسِيًّا كَمَا قَالَ عَزَّ وَجَلَّ: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} [البقرة: 255] وَكَمَا جَاءَتْ بِهِ الْأَحَادِيثُ أَنَّ اللَّهَ سُبْحَانَهُ يَضَعُ كُرْسِيَّهُ يَوْمَ الْقِيَامَةِ لِفَصْلِ الْقَضَاءِ، وَقَالَ مُجَاهِدٌ: كَانُوا يَقُولُونَ مَا السَّمَاوَاتُ وَالْأَرْضُ فِي الْكُرْسِيِّ إِلَّا كَحَلْقَةٍ مُلْقَاةٍ فِي فَلَاةٍ مِنَ الْأَرْضِ. وَأَنَّ اللَّهَ سُبْحَانَهُ يَرَاهُ أَوْلِيَاؤُهُ فِي الْمَعَادِ بِأَبْصَارِهِمْ لَا يُضَامُّونَ فِي رُؤْيَتِهِ كَمَا قَالَ عَزَّ وَجَلَّ فِي كِتَابِهِ وَعَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22] وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] هُوَ النَّظَرُ إِلَى وَجْهِهِ الْكَرِيمِ وَأَنَّهُ يُكَلِّمُ عِبَادَهُ يَوْمَ الْقِيَامَةِ لَيْسَ بَيْنَهُ وَبَيْنَهُمْ وَاسِطَةٌ وَلَا تُرْجُمَانٍ وَأَنَّ الْجَنَّةَ وَالنَّارَ دَارَانِ قَدْ خُلِقَتَا وَأُعِدَّتِ الْجَنَّةُ لِلْمُتَّقِينَ الْمُؤْمِنِينَ وَالنَّارُ لِلْكَافِرِينَ الْجَاحِدِينَ. لَا تَفْنَيَانِ وَلَا تَبِيدَانِ وَالْإِيمَانُ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ، وَكُلُّ ذَلِكَ قَدْ قَدَّرَهُ رَبُّنَا سُبْحَانَهُ وَتَعَالَى وَأَحْصَاهُ عِلْمُهُ، وَأَنَّ مَقَادِيرَ الْأُمُورِ بِيَدِهِ وَمَصْدَرَهَا عَنْ قَضَائِهِ تَفَضَّلَ عَلَى مَنْ أَطَاعَهُ فَوَفَّقَهُ وَحَبَّبَ الْإِيمَانَ إِلَيْهِ وَزَيَّنَهُ فِي قَلْبِهِ فَيَسَّرَهُ لَهُ وَشَرَحَ لَهُ صَدْرَهُ وَنَوَّرَ بِهِ قَلْبَهُ فَهَدَاهُ وَ {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي} [الأعراف: 178] . وَخَذَلَ مَنْ عَصَاهُ وَكَفَرَ بِهِ فَأَسْلَمَهُ وَيَسَّرَهُ

(2/151)

لِذَلِكَ فَحَجَبَهُ وَأَضَلَّهُ: {وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا} [الكهف: 17] وَكَلٌّ يَنْتَهِي إِلَى سَابِقِ عِلْمِهِ لَا مَحِيصَ لِأَحَدٍ عَنْهُ وَأَنَّ الْإِيمَانَ قَوْلٌ بِاللِّسَانِ وَإِخْلَاصٌ بِالْقَلْبِ وَعَمَلٌ بِالْجَوَارِحِ يَزِيدُ " ذَلِكَ " بِالطَّاعَةِ وَيَنْقُصُ بِالْمَعْصِيَةِ نَقْصًا عَنْ حَقَائِقِ الْكَمَالِ لَا مُحْبِطَ لِلْإِيمَانِ وَلَا قَوْلَ إِلَّا بِعَمَلٍ، وَلَا قَوْلَ وَلَا عَمَلَ إِلَّا بِنِيَّةٍ، وَلَا قَوْلَ وَلَا عَمَلَ وَلَا نِيَّةَ إِلَّا بِمُوَافَقَةِ السُّنَّةِ، وَأَنَّهُ لَا يَكْفُرُ أَحَدٌ مِنْ أَهْلِ الْقِبْلَةِ بِذَنْبٍ وَإِنْ كَانَ كَبِيرًا وَلَا يُحْبِطُ الْإِيمَانَ غَيْرُ الشِّرْكِ بِاللَّهِ تَعَالَى كَمَا قَالَ سُبْحَانَهُ: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: 65] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وَأَنَّ عَلَى الْعِبَادِ حَفَظَةً يَكْتُبُونَ أَعْمَالَهُمْ كَمَا قَالَ تَعَالَى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار: 10] وَقَالَ تَعَالَى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق: 18] وَأَنَّ مَلَكَ الْمَوْتِ يَقْبِضُ الْأَرْوَاحَ كُلَّهَا بِإِذْنِ اللَّهِ تَعَالَى مَتَى شَاءَ كَمَا قَالَ تَعَالَى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} [السجدة: 11] وَأَنَّ الْخَلْقَ مَيِّتُونَ بِآجَالِهِمْ فَأَرْوَاحُ أَهْلِ السَّعَادَةِ بَاقِيَةٌ نَاعِمَةٌ إِلَى يَوْمٍ يَبْعَثُونَ وَأَرْوَاحُ أَهْلِ الشَّقَاءِ فِي سِجِّينٍ مُعَذَّبَةٌ إِلَى يَوْمِ الدِّينِ وَأَنَّ الشُّهَدَاءَ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ، وَأَنَّ عَذَابَ الْقَبْرِ حَقٌّ، وَأَنَّ الْمُؤْمِنِينَ يُفْتَنُونَ فِي قُبُورِهِمْ وَيُضْغَطُونَ وَيُسْأَلُونَ وَيُثَبِّتُ اللَّهُ مَنْطِقَ مِنْ أَحَبَّ تَثْبِيتَهُ وَأَنَّهُ يُنْفَخُ فِي الصُّورِ فَيَصْعَقُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ يُنْفَخُ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ كَمَا بَدَأَهُمْ يَعُودُونَ حُفَاةً عُرَاةً غُرْلًا وَأَنَّ الْأَجْسَادَ الَّتِي أَطَاعَتْ أَوْ عَصَتْ هِيَ الَّتِي تُبْعَثُ يَوْمَ الْقِيَامَةِ لِتُجَازَى، وَالْجُلُودَ الَّتِي كَانَتْ فِي الدُّنْيَا وَالْأَلْسِنَةَ وَالْأَيْدِيَ وَالْأَرْجُلَ الَّتِي تَشْهَدُ عَلَيْهِمْ يَوْمَ الْقِيَامَةِ عَلَى مَنْ تَشْهَدُ عَلَيْهِ مِنْهُمْ

(2/152)

وَتُنْصَبُ الْمُوَازِينُ لِوَزْنِ أَعْمَالِ الْعِبَادِ فَأَفْلَحَ مَنْ ثَقُلَتْ مَوَازِينُهُ، وَخَابَ " وَخَسِرَ " مَنْ خَفَّتْ مَوَازِينُهُ. وَيُؤْتَوْنَ صَحَائِفَهُمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ حُوسِبَ حِسَابًا يَسِيرًا وَمَنْ أُوتِيَ كِتَابَهُ بِشَمَالِهِ فَأُولَئِكَ يَصْلَوْنَ سَعِيرًا، وَأَنَّ الصِّرَاطَ جِسْرٌ مَوْرُودٌ يَجُوزُهُ الْعِبَادُ بِقَدْرِ أَعْمَالِهِمْ فَنَاجُونَ مُتَفَاوِتُونَ فِي سُرْعَةِ النَّجَاةِ عَلَيْهِ مِنْ نَارِ جَهَنَّمَ، وَقَوْمٌ أَوْبَقَتْهُمْ أَعْمَالُهُمْ فِيهَا يَتَسَاقَطُونَ، وَأَنَّهُ يَخْرُجُ مِنَ النَّارِ مَنْ فِي قَلْبِهِ شَيْءٌ مِنَ الْإِيمَانِ، وَأَنَّ الشَّفَاعَةَ لِأَهْلِ الْكَبَائِرِ مِنَ الْمُؤْمِنِينَ وَيَخْرُجُ مِنَ النَّارِ بِشَفَاعَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْمٌ مِنْ أُمَتِّهِ بَعْدَ أَنْ صَارُوا " فِيهَا " حُمَمًا فَيُطْرَحُونَ فِي نَهْرِ الْحَيَاةِ فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحَبَّةُ فِي حَمِيلِ السَّيْلِ. وَالْإِيمَانُ بِحَوْضِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرِدْهُ أُمَّتُهُ لَا يَظْمَأُ مَنْ شَرِبَ مِنْهُ، وَيُذَادُ عَنْهُ مَنْ غَيَّرَ وَبَدَّلَ. وَالْإِيمَانُ بِمَا جَاءَ مِنْ خَبَرِ الْإِسْرَاءِ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى السَّمَاوَاتِ عَلَى مَا صَحَّتْ بِهِ الرِّوَايَاتُ وَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى، وَبِمَا ثَبَتَ مِنْ خُرُوجِ الدَّجَّالِ وَنُزُولِ عِيسَى بْنِ مَرْيَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ حَكَمًا عَدَلًا، وَقَتْلِهِ لِلدَّجَّالَ، وَبِالْآيَاتِ الَّتِي بَيْنَ يَدَيِ السَّاعَةِ مِنْ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا وَخُرُوجِ الدَّابَّةِ وَغَيْرِ ذَلِكَ مِمَّا صَحَّتْ بِهِ الرِّوَايَاتُ، وَنُصَدِّقُ بِمَا جَاءَنَا عَنِ اللَّهِ تَعَالَى فِي كِتَابِهِ وَ " مَا " ثَبَتَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَخْبَارِهِ

(2/153)

يُوجِبُ الْعَمَلَ بِمُحْكَمِهِ " وَنُؤْمِنُ " وَنُقِرُّ بِنَصِّ مُشْكَلِهِ وَمُتَشَابِهِهِ وَنَكِلُ مَا غَابَ عَنَّا مِنْ حَقِيقَةِ تَفْسِيرِهِ إِلَى اللَّهِ تَعَالَى، وَاللَّهُ يَعْلَمُ تَأْوِيلَ الْمُتَشَابِهِ مِنْ كِتَابِهِ، وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ: آمَنَّا بِهِ (كُلٌّ مِنْ عِنْدِ رَبِّنَا) وَقَالَ بَعْضُ النَّاسِ: الرَّاسِخُونَ فِي الْعِلْمِ يَعْلَمُونَ مُشْكَلَهُ وَلَكِنَّ الْأَوَّلَ قَوْلُ أَهْلِ الْمَدِينَةِ وَعَلَيْهِ يَدُلُّ الْكِتَابُ، وَأَنَّ أَفْضَلَ الْقُرُونِ قَرْنُ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَنَّ أَفْضَلَ الْأُمَّةِ بَعْدَ نَبِيِّهَا أَبُو بَكْرٍ ثُمَّ عُمَرُ ثُمَّ عُثْمَانُ ثُمَّ عَلِّيٌّ وَقِيلَ ثُمَّ عُثْمَانُ وَعَلِيٌّ، وَنَكُفُّ عَنِ التَّفْضِيلِ بَيْنَهُمَا، رُوِيَ ذَلِكَ عَنْ مَالِكٍ، وَقَالَ: مَا أَدْرَكْتُ أَحَدًا أَقْتَدِي بِهِ يُفَضِّلُ أَحَدَهُمَا عَلَى صَاحِبِهِ فَرَأَى الْكَفَّ عَنْهُمَا وَرُوِيَ عَنْهُ الْقَوْلُ الْأَوَّلُ وَعَنْ سُفْيَانَ وَغَيْرِهِ وَهُوَ قَوْلُ أَهْلِ الْحَدِيثِ، ثُمَّ بَقِيَّةُ الْعَشَرَةِ ثُمَّ أَهْلُ بَدْرٍ مِنَ الْمُهَاجِرِينَ ثُمَّ مِنَ الْأَنْصَارِ وَمِنْ جَمِيعِ الصَّحَابَةِ عَلَى قَدْرِ الْهِجْرَةِ وَالسَّابِقَةِ وَالْفَضِيلَةِ وَكُلُّ مَنْ صَحِبَهُ وَلَوْ سَاعَةً أَوْ " رَآهُ " وَلَوْ مَرَّةً فَهُوَ بِذَلِكَ أَفْضَلُ مِنَ التَّابِعِينَ وَالْكَفُّ عَنْ ذِكْرِ

(2/154)

أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا بِخَيْرِ مَا يُذْكَرُونَ بِهِ، وَأَنَّهُمْ أَحَقُّ أَنْ نَنْشُرَ مَحَاسِنَهُمْ وَيُلْتَمَسُ لَهُمْ أَفْضَلُ الْمَخَارِجِ وَنَظُنُّ بِهِمْ أَحْسَنَ الْمَذَاهِبِ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تُؤْذُونِي فِي أَصْحَابِي فَوَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَنْفَقَ أَحَدُكُمْ مِثْلَ أَحَدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ» . وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا ذُكِرَ أَصْحَابِي فَأَمْسِكُوا» . قَالَ أَهْلُ الْعِلْمِ لَا يُذْكَرُونَ إِلَّا بِأَحْسَنِ ذِكْرٍ، وَالسَّمْعُ وَالطَّاعَةُ لِأَئِمَّةِ الْمُسْلِمِينَ وَكُلِّ مَنْ وَلِيَ أَمْرَ الْمُسْلِمِينَ عَنْ رِضَى أَوْ عَنْ غَلَبَةٍ وَاشْتَدَّتْ وَطْأَتُهُ مِنْ بَرٍّ أَوْ فَاجَرٍ فَلَا يُخْرَجُ عَلَيْهِ جَارَ أَوْ عَدَلَ، وَنَغْزُو مَعَهُ الْعَدُوَّ وَنَحُجُّ مَعَهُ الْبَيْتَ، وَدَفْعُ الصَّدَقَاتِ إِلَيْهِمْ مُجْزِيَةٌ إِذَا طَلَبُوهَا وَنُصَلِّي خَلْفَهُمُ الْجُمْعَةَ وَالْعِيدَيْنِ قَالَهُ غَيْرُ وَاحِدٍ مِنَ الْعُلَمَاءِ، وَقَالَ مَالِكٌ: لَا نُصَلِّي خَلْفَ الْمُبْتَدِعِ مِنْهُمْ إِلَّا أَنْ نَخَافَهُ فَنُصَلِّي. وَاخْتُلِفَ فِي الْإِعَادَةِ، وَلَا بَأْسَ بِقِتَالِ مَنْ دَافَعَكَ مِنَ الْخَوَارِجِ وَاللُّصُوصِ مِنَ الْمُسْلِمِينَ وَأَهْلِ الذِّمَّةِ عَنْ نَفْسِكَ وَمَالِكَ، وَالتَّسْلِيمُ لِلسُّنَنِ لَا تُعَارِضْ بِرَأْيٍ وَلَا تُدَافِعْ بِقِيَاسٍ، وَمَا تَأَوَّلَهُ مِنْهَا السَّلَفُ الصَّالِحُ تَأَوَّلْنَاهُ، وَمَا عَمِلُوا بِهِ عَمِلْنَاهُ، وَمَا تَرَكُوهُ تَرْكْنَاهُ، وَيَسَعَنَا أَنْ نُمْسِكَ عَمَّا أَمْسَكُوا وَنَتَّبِعَهُمْ فِيمَا بَيَّنُوا وَنَقْتَدِيَ بِهِمْ فِيمَا اسْتَنْبَطُوهُ وَرَأَوْهُ فِي الْحَوَادِثِ وَلَا نَخْرُجُ مِنْ جَمَاعَتِهِمْ فِيمَا اخْتَلَفُوا فِيهِ أَوْ فِي تَأْوِيلِهِ، وَكُلُّ مَا قَدَّمْنَا ذِكْرَهُ فَهُوَ قَوْلُ أَهْلِ السُّنَّةِ وَأَئِمَّةِ النَّاسِ فِي الْفِقْهِ وَالْحَدِيثِ عَلَى مَا بَيَّنَاهُ، وَكُلُّهُ قَوْلُ مَالِكٍ فَمِنْهُ مَنْصُوصٌ مِنْ قَوْلِهِ وَمِنْهُ مَعْلُومٌ مِنْ مَذْهَبِهِ، قَالَ مَالِكٌ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: سَنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوُلَاةُ الْأَمْرِ مِنْ بَعْدِهِ سُنَنًا الْأَخْذُ بِهَا تَصْدِيقٌ لِكِتَابِ اللَّهِ وَاسْتِكْمَالٌ لِطَاعَتِهِ وَقُوَّةٌ عَلَى دِينِ اللَّهِ تَعَالَى لَيْسَ لِأَحَدٍ تَبْدِيلُهَا وَلَا تَغْيِيرُهَا وَلَا النَّظَرُ فِيمَا خَالَفَهَا، مَنِ اهْتَدَى بِهَا هُدِيَ وَمَنِ اسْتَنْصَرَ بِهَا نُصِرَ، وَمَنْ تَرَكَهَا وَاتَّبَعَ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ وَلَّاهُ اللَّهُ مَا تَوَلَّى وَأَصْلَاهُ جَهَنَّمَ وَسَاءَتْ مَصِيرًا، قَالَ مَالِكٌ: أَعْجَبَنِي

(2/155)

عَزْمَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فِي ذَلِكَ. وَقَالَ فِي مُخْتَصَرِ الْمُدَوَّنَةِ: وَأَنَّهُ تَعَالَى فَوْقَ عَرْشِهِ بِذَاتِهِ فَوْقَ سَبْعِ سَمَاوَاتِهِ دُونَ أَرْضِهِ رَضِيَ اللَّهُ عَنْهُ مَا كَانَ أَصْلَبَهُ فِي السَّنَةِ وَأَقْوَمَهُ بِهَا.

[قَوْلُ الْإِمَامِ أَبِي بَكْرٍ مُحَمَّدِ بْنِ مَوْهِبٍ الْمَالِكِيِّ شَارِحِ رِسَالَةِ ابْنِ أَبِي زَيْدٍ مِنَ الْمَشْهُورِينَ فِي الْفِقْهِ وَالسُّنَّةِ رَحِمَهُ اللَّهُ تَعَالَى]
(قَوْلُ الْإِمَامِ أَبِي بَكْرٍ مُحَمَّدِ بْنِ مَوْهِبٍ الْمَالِكِيِّ شَارِحِ رِسَالَةِ ابْنِ أَبِي زَيْدٍ مِنَ الْمَشْهُورِينَ فِي الْفِقْهِ وَالسُّنَّةِ رَحِمَهُ اللَّهُ تَعَالَى) : قَالَ فِي شَرْحِهِ لِلرِّسَالَةِ وَمَعْنَى " فَوْقَ " " وَعَلَا " وَاحِدٌ بَيْنَ جَمِيعِ الْعَرَبِ وَفِي كِتَابِ اللَّهِ تَعَالَى وَسُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَصْدِيقُ ذَلِكَ وَهُوَ قَوْلُهُ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الفرقان: 59] وَقَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَالَ تَعَالَى فِي وَصْفِ خَوْفِ الْمَلَائِكَةِ: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل: 50] وَقَالَ تَعَالَى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] وَنَحْوُ ذَلِكَ كَثِيرٌ، «وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ لِلْأَعْجَمِيَّةِ: أَيْنَ اللَّهُ؟ فَأَشَارَتْ إِلَى السَّمَاءِ» ، «وَوَصَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ أَنَّهُ عُرِجَ بِهِ مِنَ الْأَرْضِ إِلَى السَّمَاءِ (ثُمَّ مِنْ سَمَاءٍ إِلَى سَمَاءٍ) إِلَى سِدْرَةِ الْمُنْتَهَى ثُمَّ إِلَى مَا فَوْقَهَا حَتَّى قَالَ: لَقَدْ سَمِعْتُ صَرِيفَ الْأَقْلَامِ وَلَمَّا فُرِضَتِ الصَّلَاةُ جَعَلَ كُلَّمَا هَبَطَ مِنْ مَكَانِهِ تَلَقَّاهُ مُوسَى

(2/156)

عَلَيْهِ السَّلَامُ فِي بَعْضِ السَّمَاوَاتِ وَأَمَرَهُ بِسُؤَالِ التَّخْفِيفِ عَنْ أُمَّتِهِ فَرَجَعَ صَاعِدًا مُرْتَفِعًا إِلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى فَسَأَلَهُ حَتَّى انْتَهَتْ إِلَى خَمْسِ صَلَوَاتٍ» وَسَنَذْكُرُ تَمَامَ كَلَامِهِ قَرِيبًا إِنْ شَاءَ اللَّهُ تَعَالَى عَنْ قُرْبٍ.

[قَوْلُ الْإِمَامِ أَبِي الْقَاسِمِ خَلَفِ بْنِ عَبْدِ اللَّهِ الْمُقْرِيِّ الْأَنْدَلُسِيِّ رَحِمَهُ اللَّهُ]
قَالَ فِي الْجُزْءِ الْأَوَّلِ مِنْ كِتَابِ الِاهْتِدَاءِ لِأَهْلِ الْحَقِّ وَالِاقْتِدَاءِ مِنْ تَصْنِيفِهِ مِنْ شَرْحِ الْمُلَخَّصِ لِلشَّيْخِ أَبِي الْحَسَنِ الْقَابِسِيِّ رَحِمَهُ اللَّهُ تَعَالَى عَنْ مَالِكٍ " عَنْ " ابْنِ شِهَابٍ عَنْ أَبِي عَبْدِ اللَّهِ الْأَغَرِّ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: «يَنْزِلُ رَبُّنَا كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا حَتَّى يَبْقَى ثُلْثُ اللَّيْلِ الْآخِرُ فَيَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ؟ وَمَنْ يَسْأَلُنِي فَأُعْطِيَهُ؟ وَمَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟» فِي هَذَا الْحَدِيثِ دَلِيلٌ عَلَى أَنَّهُ تَعَالَى فِي السَّمَاءِ عَلَى الْعَرْشِ فَوْقَ سَبْعِ سَمَاوَاتٍ مِنْ غَيْرِ مُمَاسَّةٍ وَلَا تَكْيِيفَ كَمَا قَالَ أَهْلُ الْعِلْمِ، وَدَلِيلُ قَوْلِهِمْ أَيْضًا مِنَ الْقُرْآنِ قَوْلُهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَوْلُهُ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ} [السجدة: 4] وَقَوْلُهُ تَعَالَى: {إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء: 42] وَقَوْلُهُ تَعَالَى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} [السجدة: 5] وَقَوْلُهُ تَعَالَى:

(2/157)

{تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] وَقَوْلُهُ تَعَالَى لِعِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] وَقَوْلُهُ تَعَالَى: {لَيْسَ لَهُ دَافِعٌ - مِنَ اللَّهِ ذِي الْمَعَارِجِ - تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 2 - 4] وَالْعُرُوجُ هُوَ الصُّعُودُ، (وَ) قَالَ مَالِكُ بْنُ أَنَسٍ: إِنَّ اللَّهَ عَزَّ وَجَلَّ فِي السَّمَاءِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ لَا يَخْلُو مِنْ عِلْمِهِ مَكَانٌ يُرِيدُ - وَاللَّهُ أَعْلَمُ - بِقَوْلِهِ فِي السَّمَاءِ: عَلَى السَّمَاءِ، كَمَا قَالَ تَعَالَى: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] وَكَمَا قَالَ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] أَيْ: مَنْ عَلَى السَّمَاءِ يَعْنِي عَلَى الْعَرْشِ وَكَمَا قَالَ تَعَالَى: {فَسِيحُوا فِي الْأَرْضِ} [التوبة: 2] أَيْ عَلَى الْأَرْضِ، وَقِيلَ لِمَالِكٍ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] . كَيْفَ اسْتَوَى، قَالَ مَالِكٌ رَحِمَهُ اللَّهُ تَعَالَى لِقَائِلِهِ: اسْتِوَاؤُهُ مَعْقُولٌ، وَكَيْفِيَّتُهُ مَجْهُولَةٌ، وَسُؤَالُكَ عَنْ هَذَا بِدْعَةٌ وَأَرَاكَ رَجُلَ سُوءٍ قَالَ أَبُو عُبَيْدَةَ فِي قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] أَيْ: عَلَا، قَالَ: وَتَقُولُ الْعَرَبُ: اسْتَوَيْتُ فَوْقَ الدَّابَّةِ وَفَوْقَ الْبَيْتِ، وَكُلُّ مَا قَدَّمْتُ دَلِيلٌ وَاضِحٌ فِي إِبْطَالِ قَوْلِ مَنْ قَالَ بِالْمَجَازِ فِي الِاسْتِوَاءِ، وَأَنَّ اسْتَوَى بِمَعْنَى اسْتَوْلَى لِأَنَّ الِاسْتِيلَاءَ فِي اللُّغَةِ الْمُغَالَبَةُ وَأَنَّهُ لَا يُغَالِبُهُ أَحَدٌ وَمِنْ حَقِّ الْكَلَامِ أَنْ يُحْمَلَ عَلَى حَقِيقَتِهِ حَتَّى تَتَّفِقَ الْأُمَّةُ أَنَّهُ أُرِيدَ بِهِ الْمَجَازُ إِذْ لَا سَبِيلَ إِلَى اتِّبَاعِ مَا أُنْزِلَ إِلَيْنَا مِنْ رَبِّنَا سُبْحَانَهُ وَتَعَالَى إِلَّا عَلَى ذَلِكَ وَإِنَّمَا يُوَجَّهُ كَلَامُ اللَّهِ تَعَالَى إِلَى الْأَشْهَرِ وَالْأَظْهَرِ مِنْ وُجُوهِهِ مَا

(2/158)

لَمْ يَمْنَعْ مِنْ ذَلِكَ مَا يَجِبُ لَهُ التَّسْلِيمُ وَلَوْ سَاغَ ادِّعَاءُ الْمَجَازِ لِكُلِّ مُدَّعٍ مَا ثَبَتَ شَيْءٌ مِنَ الْعِبَادَاتِ وَجَلَّ اللَّهُ تَعَالَى عَنْ أَنْ يُخَاطِبَ إِلَّا بِمَا تَفْهَمُهُ الْعَرَبُ مِنْ مَعْهُودِ مُخَاطِبَاتِهَا مِمَّا يَصِحُّ مَعْنَاهُ عِنْدَ السَّامِعِينَ. وَالِاسْتِوَاءُ مَعْلُومٌ فِي اللُّغَةِ وَهُوَ الْعُلُوُّ وَالِارْتِفَاعُ وَالتَّمَكُّنُ فِي الشَّيْءِ.
وَمِنَ الْحُجَّةِ أَيْضًا فِي أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى عَلَى الْعَرْشِ فَوْقَ السَّمَاوَاتِ السَّبْعِ أَنَّ الْمُوَحِّدِينَ أَجْمَعِينَ إِذَا كَرَبَهُمْ أَمْرٌ رَفَعُوا وُجُوهَهُمْ إِلَى السَّمَاءِ يَسْتَغِيثُونَ اللَّهَ رَبَّهُمْ «وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ لِلْأَمَةِ الَّتِي أَرَادَ مَوْلَاهَا عِتْقَهَا: أَيْنَ اللَّهُ؟ فَأَشَارَتْ إِلَى السَّمَاءِ ثُمَّ قَالَ لَهَا: مَنْ أَنَا؟ قَالَتْ: " أَنْتَ " رَسُولُ اللَّهِ قَالَ: أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ» . فَاكْتَفَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ مِنْهَا بِرَفْعِ رَأْسِهَا إِلَى السَّمَاءِ. فَدَلَّ عَلَى مَا قَدَّمْنَاهُ أَنَّهُ عَلَى الْعَرْشِ، وَالْعَرْشُ فَوْقَ السَّمَاوَاتِ السَّبْعِ وَدَلِيلُ قَوْلِنَا أَيْضًا قَوْلُ أُمَيَّةَ بْنِ أَبِي الصَّلْتِ فِي وَصْفِ الْمَلَائِكَةِ:
وَسَاجِدُهُمْ لَا يَرْفَعُ الدَّهْرَ رَأْسَهُ ... يُعَظِّمُ رَبًّا فَوْقَهُ وَيُمَجِّدُ فَسُبْحَانَ
مَنْ لَا يُقَدِّرُ الْخَلْقُ قَدْرَهُ ... وَمَنْ هُوَ فَوْقَ الْعَرْشِ فَرْدٌ مُوَحَّدُ مَلِيكٌ
عَلَى عَرْشِ السَّمَاءِ مُهَيْمِنٌ ... لِعِزَّتِهِ تَعْنُوا الْوُجُوهُ وَتَسْجُدُ

(2/159)

وَقَوْلُهُ تَعَالَى: {وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} [غافر: 36] فَدَلَّ عَلَى أَنَّ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ كَانَ يَقُولُ: إِلَهِي فِي السَّمَاءِ وَفِرْعَوْنُ يَظُنُّهُ كَاذِبًا، فَإِنِ احْتَجَّ " أَحَدٌ " عَلَيْنَا فِيمَا قَدَّمْنَاهُ وَقَالَ: لَوْ كَانَ كَذَلِكَ لَأَشْبَهَ الْمَخْلُوقَاتِ لَأَنَّ مَا أَحَاطَتْ بِهِ الْأَمْكِنَةُ وَاحْتَوَتْهُ فَهُوَ مَخْلُوقٌ، فَشَيْءٌ لَا يَلْزَمُ وَلَا مَعْنَى لَهُ لِأَنَّهُ تَعَالَى لَيْسَ كَمِثْلِهِ شَيْءٌ مِنْ خَلْقِهِ وَلَا يُقَاسُ بِشَيْءٍ مِنْ بَرِّيَّتِهِ " وَ " لَا يُدْرَكُ بِقِيَاسٍ وَلَا يُقَاسُ بِالنَّاسِ كَانَ قَبْلَ الْأَمْكِنَةِ وَيَكُونُ بَعْدَهَا لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ لَا شَرِيكَ لَهُ، وَقَدِ اتَّفَقَ الْمُسْلِمُونَ وَكُلُّ ذِي لُبٍّ أَنَّهُ لَا يَعْقِلُ كَائِنٌ إِلَّا فِي مَكَانٍ مَا وَمَا لَيْسَ فِي مَكَانٍ فَهُوَ عَدَمٌ وَقَدْ صَحَّ فِي الْعُقُولِ وَثَبَتَ بِالدَّلَائِلِ أَنَّهُ كَانَ فِي الْأَزَلِ لَا فِي مَكَانٍ وَلَيْسَ بِمَعْدُومٍ فَكَيْفَ يُقَاسُ عَلَى شَيْءٍ مِنْ خَلْقِهِ؟ أَوْ يَجْرِي بَيْنَهُ وَبَيْنَهُمْ تَمْثِيلٌ أَوْ تَشْبِيهٌ؟ تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ عُلُوًّا كَبِيرًا. (فَإِنْ قَالَ قَائِلٌ) : إِذَا وَصَفْنَا رَبَّنَا تَعَالَى أَنَّهُ كَانَ فِي الْأَزَلِ لَا فِي مَكَانٍ ثُمَّ خَلَقَ الْأَمَاكِنَ فَصَارَ فِي مَكَانٍ وَفِي ذَلِكَ إِقْرَارٌ مِنَّا بِالتَّغْيِيرِ وَالِانْتِقَالِ إِذْ زَالَ عَنْ صِفَتِهِ فِي الْأَزَلِ وَصَارَ فِي مَكَانٍ دُونَ مَكَانٍ.
قِيلَ لَهُ: وَكَذَلِكَ " زَعَمْتَ " أَنْتَ أَنَّهُ كَانَ لَا فِي مَكَانٍ ثُمَّ صَارَ فِي كُلِّ مَكَانٍ فَنَقَلَ صِفَتَهُ مِنَ الْكَوْنِ لَا فِي مَكَانٍ إِلَى صِفَةٍ هِيَ الْكَوْنُ فِي كُلِّ مَكَانٍ فَقَدْ تَغَيَّرَ عِنْدَكَ مَعْبُودٌ وَانْتَقَلَ مِنْ لَا مَكَانَ إِلَى كُلِّ مَكَانٍ فَإِنْ قَالَ: إِنَّهُ كَانَ فِي الْأَزَلِ فِي كُلِّ مَكَانٍ كَمَا هُوَ الْآنَ فَقَدْ أَوْجَبَ

(2/160)

الْأَمَاكِنَ وَالْأَشْيَاءَ مَوْجُودَةً مَعَهُ فِي أَزَلِيَّتِهِ وَهَذَا فَاسِدٌ. (فَإِنْ قَالَ) : فَهَلْ يَجُوزُ عِنْدَكَ أَنْ يَنْتَقِلَ مَنْ لَا مَكَانَ فِي الْأَزَلِ إِلَى مَكَانٍ. قِيلَ لَهُ: أَمَّا الِانْتِقَالُ وَتَغَيُّرُ الْحَالِ فَلَا سَبِيلَ إِلَى إِطْلَاقِ ذَلِكَ عَلَيْهِ لِأَنَّ كَوْنَهُ فِي الْأَزَلِ لَا يُوجِبُ مَكَانًا وَكَذَلِكَ نَقْلَتُهُ لَا تُوجِبُ مَكَانًا وَلَيْسَ فِي ذَلِكَ كَالْخَلْقِ لِأَنَّ كَوْنَ مَا كَوْنُهُ يُوجِبُ " مَكَانًا " مِنَ الْخَلْقِ وَنَقْلَتُهُ تُوجِبُ مَكَانًا وَيَصِيرُ مُنْتَقِلًا مِنْ مَكَانٍ إِلَى مَكَانٍ وَاللَّهُ تَعَالَى لَيْسَ كَذَلِكَ. . . وَلَكِنَّا نَقُولُ: اسْتَوَى مِنْ لَا مَكَانَ إِلَى مَكَانٍ وَلَا نَقُولُ: انْتَقَلَ وَإِنْ كَانَ الْمَعْنَى فِي ذَلِكَ وَاحِدًا. كَمَا نَقُولُ: لَهُ عَرْشٌ وَلَا نَقُولُ: لَهُ سَرِيرٌ، وَنَقُولُ: هُوَ الْحَكِيمُ وَلَا نَقُولُ: هُوَ الْعَاقِلُ، وَنَقُولُ: خَلِيلُ إِبْرَاهِيمَ وَلَا نَقُولُ: صَدِيقُ إِبْرَاهِيمَ، وَإِنْ كَانَ الْمَعْنَى فِي ذَلِكَ وَاحِدًا لِأَنَّا لَا نُسَمِّيهِ وَلَا نَصِفُهُ وَلَا نُطْلِقُ عَلَيْهِ إِلَّا مَا سَمَّى بِهِ نَفْسَهُ عَلَى مَا تَقَدَّمَ، وَلَا نَدْفَعُ مَا وَصَفَ بِهِ نَفْسَهُ لِأَنَّهُ دَفْعٌ لِلْقُرْآنِ وَقَدْ قَالَ اللَّهُ تَعَالَى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] وَلَيْسَ مَجِيئُهُ حَرَكَةً وَلَا زَوَالًا وَلَا انْتِقَالًا لِأَنَّ ذَلِكَ إِنَّمَا يَكُونُ إِذَا كَانَ الْجَائِيُ جِسْمًا أَوْ جَوْهَرًا فَلَمَّا ثَبَتَ أَنَّهُ لَيْسَ بِجِسْمٍ وَلَا جَوْهَرٍ وَلَا عَرَضٍ لَمْ يَجِبْ أَنْ يَكُونَ مَجِيئُهُ حَرَكَةً وَلَا نَقْلَةً، وَلَوِ اعْتَبَرْتَ ذَلِكَ بِقَوْلِهِمْ جَاءَتْ فُلَانًا قِيَامَتُهُ، وَجَاءَهُ الْمَوْتُ، وَجَاءَهُ الْمَرَضُ، وَشِبْهُ ذَلِكَ (مِمَّا هُوَ مَوْجُودٌ نَازِلٌ بِهِ وَلَا مَجِيءَ، لَبَانَ لَكَ وَبِاللَّهِ الْعِصْمَةُ وَالتَّوْفِيقُ. فَإِنْ قَالَ: إِنَّهُ لَا يَكُونُ مُسْتَوِيًا عَلَى مَكَانٍ إِلَّا مَقْرُونًا بِالْكَيْفِ قِيلَ لَهُ: قَدْ يَكُونُ الِاسْتِوَاءُ وَاجِبًا وَالتَّكْيِيفُ مُرْتَفِعٌ وَلَيْسَ رَفْعُ التَّكْيِيفِ يُوجِبُ رَفْعَ الِاسْتِوَاءِ وَلَوْ لَزِمَ هَذَا لَزِمَ التَّكْيِيفُ فِي الْأَزَلِ " لِأَنَّهُ " لَا يَكُونُ كَائِنًا فِي مَكَانٍ وَلَا مَقْرُونًا بِالتَّكْيِيفِ. فَإِنْ قَالَ إِنَّهُ كَانَ وَلَا مَكَانَ وَهُوَ غَيْرُ مَقْرُونٍ بِالتَّكْيِيفِ وَقَدْ

(2/161)

عَقَلْنَا وَأَدْرَكْنَا بِحَوَاسِّنَا أَنَّ لَنَا أَرْوَاحًا فِي أَبْدَانِنَا وَلَا نَعْلَمُ كَيْفِيَّةَ ذَلِكَ وَلَيْسَ جَهْلُنَا بِكَيْفِيَّةِ الْأَرْوَاحِ يُوجِبُ أَنْ لَيْسَ لَنَا أَرْوَاحٌ وَكَذَلِكَ لَيْسَ جَهْلُنَا بِكَيْفِيَّتِهِ عَلَى عَرْشِهِ يُوجِبُ أَنَّهُ لَيْسَ عَلَى عَرْشِهِ، وَقَدْ رُوِيَ عَنْ أَبِي رَزِينٍ الْعُقَيْلِيِّ قَالَ: «قُلْتُ يَا رَسُولَ اللَّهِ أَيْنَ كَانَ رَبُّنَا تَبَارَكَ وَتَعَالَى قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ؟ قَالَ كَانَ فِي عَمَاءٍ مَا فَوْقَهُ هَوَاءٌ» . قَالَ أَبُو الْقَاسِمِ الْعَمَاءُ: مَمْدُودٌ وَهُوَ السَّحَابُ، وَالْعَمَى مَقْصُورٌ: الظُّلْمَةُ، وَقَدْ رُوِيَ الْحَدِيثُ بِالْمَدِّ وَالْقَصْرِ فَمَنْ رَوَاهُ بِالْمَدِّ فَمَعْنَاهُ عِنْدَهُ كَانَ فِي عَمَاءِ سَحَابٍ مَا تَحْتَهُ وَمَا فَوْقَهُ هَوَاءٌ وَالْهَاءُ رَاجِعَةٌ عَلَى الْعَمَاءِ وَمَنْ رَوَاهُ بِالْقَصْرِ فَمَعْنَاهُ عِنْدَهُ كَانَ فِي عَمَى عَنْ خَلْقِهِ لِأَنَّهُ مِنْ عَمِيَ عَنْ شَيْءٍ فَقَدْ أَظْلَمَ عَنْهُ. قَالَ سُنَيْدٌ بِسَنَدِهِ عَنْ مُجَاهِدٍ قَالَ: إِنَّ بَيْنَ الْعَرْشِ وَبَيْنَ الْمَلَائِكَةِ لَسَبْعِينَ حِجَابًا مِنْ نُورٍ وَحِجَابًا مِنْ ظُلْمَةٍ، وَرَوَى أَيْضًا سُنَيْدٌ بِسَنَدِهِ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَا بَيْنَ السَّمَاءِ إِلَى الْأَرْضِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَمَا بَيْنَ كُلِّ سَمَاءٍ إِلَى الْأُخْرَى مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَمَا بَيْنَ السَّمَاءِ السَّابِعَةِ إِلَى الْكُرْسِيِّ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، " وَمَا بَيْنَ الْكُرْسِيِّ إِلَى الْمَاءِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ "، وَالْعَرْشُ عَلَى الْمَاءِ وَاللَّهُ سُبْحَانَهُ وَتَعَالَى عَلَى الْعَرْشِ وَيَعْلَمُ أَعْمَالَكُمْ. وَقَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ أَيْضًا: إِنَّهُ فَوْقَ الْعَرْشِ لَا يَخْفَى عَلَيْهِ شَيْءٌ مِنْ أَعْمَالِكُمْ. قَالَ أَبُو الْقَاسِمِ: يُرِيدُ فَوْقَ الْعَرْشِ، لِأَنَّ الْعَرْشَ آخِرُ الْمَخْلُوقَاتِ لَيْسَ فَوْقَهُ مَخْلُوقٌ وَاللَّهُ تَعَالَى عَلَى الْمَخْلُوقَاتِ دُونَ تَكْيِيفٍ وَلَا مُمَاسَّةٍ وَلَا أَعْلَمُ فِي هَذَا الْبَابِ حَدِيثًا مَرْفُوعًا إِلَّا حَدِيثَ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ عَنِ الْأَحْنَفِ عَنِ الْعَبَّاسِ بْنِ عَبَدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَظَرَ إِلَى سَحَابَةٍ فَقَالَ مَا تُسَمُّونَ هَذِهِ؟ قَالُوا: السَّحَابُ، قَالَ: وَالْمُزْنُ. قَالُوا: وَالْمُزْنُ. قَالَ: وَالْعَنَانُ. قَالُوا: وَالْعَنَانُ قَالَ: كَمْ تَرَوْنَ بَيْنَكُمْ وَبَيْنَ السَّمَاءِ؟ قَالُوا لَا نَدْرِي، قَالَ بَيْنَكُمْ وَبَيْنَهُ إِمَّا وَاحِدٌ أَوِ اثْنَانِ أَوْ ثَلَاثٌ وَسَبْعُونَ سَنَةً وَالسَّمَاءُ فَوْقَهَا كَذَلِكَ بَيْنَهُمَا مِثْلُ ذَلِكَ حَتَّى عَدَّ سَبْعَ سَمَاوَاتٍ ثُمَّ فَوْقَ السَّمَاءِ

(2/162)

السَّابِعَةِ بَحْرٌ أَعْلَاهُ وَأَسْفَلُهُ كَمَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ ثُمَّ فَوْقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالٍ بَيْنَ أَظْلَافِهِمْ وَرُكَبِهِمْ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ عَلَى ظُهُورِهِمُ الْعَرْشُ بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ ثُمَّ اللَّهُ تَعَالَى فَوْقَ ذَلِكَ» ، هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ أَخْرَجَهُ أَبُو دَاوُدَ.

[قَوْلُ الْإِمَامِ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عِيسَى الْمَالِكِيِّ الْمَشْهُورِ بِابْنِ أَبِي زَمَنِينَ رَحِمَهُ اللَّهُ تَعَالَى]
(قَوْلُ الْإِمَامِ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عِيسَى الْمَالِكِيِّ الْمَشْهُورِ بِابْنِ أَبِي زَمَنِينَ رَحِمَهُ اللَّهُ تَعَالَى) : قَالَ فِي كِتَابِهِ الَّذِي صَنَّفَهُ فِي أُصُولِ السُّنَّةِ: بَابُ الْإِيمَانِ بِالْعَرْشِ قَالَ: وَمِنْ قَوْلِ أَهْلِ السُّنَّةِ أَنَّ اللَّهَ عَزَّ وَجَلَّ خَلَقَ الْعَرْشَ وَاخْتَصَّهُ بِالْعُلُوِّ وَالِارْتِفَاعِ فَوْقَ جَمِيعِ مَا خَلَقَ ثُمَّ اسْتَوَى عَلَيْهِ كَيْفَ شَاءَ كَمَا أَخْبَرَ عَنْ نَفْسِهِ فِي قَوْلِهِ عَزَّ وَجَلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَفِي قَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} [الحديد: 4] وَذَكَرَ حَدِيثَ أَبِي رَزِينٍ الْعُقَيْلِيِّ قَالَ: قُلْتُ «يَا رَسُولَ اللَّهِ أَيْنَ كَانَ رَبُّنَا قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ؟ قَالَ كَانَ فِي عَمَاءٍ مَا فَوْقَهُ هَوَاءٌ وَمَا تَحْتَهُ هَوَاءٌ ثُمَّ خَلَقَ عَرْشَهُ عَلَى الْمَاءِ» : ثُمَّ ذَكَرَ الْآثَارَ فِي ذَلِكَ إِلَى أَنْ قَالَ: بَابُ الْإِيمَانِ بِالْحُجُبِ قَالَ: وَمِنْ قَوْلِ أَهْلِ السُّنَّةِ أَنَّ اللَّهَ تَعَالَى بَائِنٌ مِنْ خَلْقِهِ مُحْتَجِبٌ عَنْهُمْ بِالْحُجُبِ تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ عُلُوًّا كَبِيرًا: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا} [الكهف: 5] إِلَى أَنْ قَالَ: بَابُ الْإِيمَانِ

(2/163)

بِالنُّزُولِ، قَالَ: وَمِنْ قَوْلِ أَهْلِ السُّنَّةِ أَنَّ اللَّهَ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا وَذَكَرَ حَدِيثَ النُّزُولِ، ثُمَّ قَالَ: وَهَذَا الْحَدِيثُ يُبَيِّنُ أَنَّ اللَّهَ تَعَالَى عَلَى عَرْشِهِ فِي السَّمَاءِ دُونَ الْأَرْضِ وَهُوَ أَيْضًا بَيِّنٌ فِي كِتَابِ اللَّهِ تَعَالَى وَتَقَدَّسَ وَفِي غَيْرِ مَا حَدِيثٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ اللَّهُ عَزَّ وَجَلَّ: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} [السجدة: 5] {ثُمَّ يَعْرُجُ إِلَيْهِ} [السجدة: 5] وَسَاقَ الْآيَاتِ فِي الْعُلُوِّ وَذَكَرَ مِنْ طَرِيقِ أَنَسِ بْنِ مَالِكٍ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْجَارِيَةِ أَيْنَ اللَّهُ؟ ثُمَّ قَالَ: وَالْأَحَادِيثُ مِثْلُ هَذَا كَثِيرَةٌ جِدًّا.

[قَوْلُ الْقَاضِي عَبْدِ الْوَهَّابِ إِمَامِ الْمَالِكِيَّةِ بِالْعِرَاقِ]
(قَوْلُ الْقَاضِي عَبْدِ الْوَهَّابِ إِمَامِ الْمَالِكِيَّةِ بِالْعِرَاقِ) : مِنْ كِبَارِ أَهْلِ السُّنَّةِ رَحِمَهُ اللَّهُ تَعَالَى صَرَّحَ بِأَنَّ اللَّهَ سُبْحَانَهُ اسْتَوَى عَلَى عَرْشِهِ بِذَاتِهِ، نَقَلَهُ شَيْخُ الْإِسْلَامِ عَنْهُ فِي غَيْرِ مَوْضِعٍ مِنْ كُتُبِهِ، وَنَقَلَهُ عَنْهُ الْقُرْطُبِيُّ فِي شَرْحِ الْأَسْمَاءِ الْحُسْنَى.

[ذِكْرُ قَوْلِ الْإِمَامِ مُحَمَّدِ بْنِ إِدْرِيسَ الشَّافِعِيِّ]
(ذِكْرُ قَوْلِ الْإِمَامِ مُحَمَّدِ بْنِ إِدْرِيسَ الشَّافِعِيِّ) : رَحِمَهُ اللَّهُ تَعَالَى وَقَدَّسَ رُوحَهُ وَنَوَّرَ ضَرِيحَهُ

(2/164)

قَالَ الْإِمَامُ ابْنُ الْإِمَامِ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ الرَّازِيُّ حَدَّثَنَا أَبُو شُعَيْبٍ وَأَبُو ثَوْرٍ عَنْ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ إِدْرِيسَ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: الْقَوْلُ فِي السُّنَّةِ الَّتِي أَنَا عَلَيْهَا وَرَأَيْتُ أَصْحَابَنَا عَلَيْهَا أَهْلَ الْحَدِيثِ الَّذِينَ رَأَيْتُهُمْ وَأَخَذْتُ عَنْهُمْ مِثْلَ سُفْيَانَ وَمَالِكٍ وَغَيْرِهِمَا الْإِقْرَارُ بِشَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَأَنَّ اللَّهَ تَعَالَى عَلَى عَرْشِهِ فِي سَمَائِهِ يَقْرُبُ مِنْ خَلْقِهِ كَيْفَ شَاءَ وَأَنَّ اللَّهَ تَعَالَى يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا كَيْفَ شَاءَ. قَالَ عَبْدُ الرَّحْمَنِ وَحَدَّثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ مُحَمَّدَ بْنَ إِدْرِيسَ الشَّافِعِيَّ يَقُولُ وَقَدْ سُئِلَ عَنْ صِفَاتِ اللَّهِ وَمَا يُؤْمِنُ بِهِ فَقَالَ: لِلَّهِ تَعَالَى أَسْمَاءٌ وَصَفَاتٌ جَاءَ بِهَا كِتَابُهُ وَأَخْبَرَ بِهَا نَبِيُّهُ أُمَّتَهُ لَا يَسَعُ أَحَدًا مِنْ خَلْقِ اللَّهِ قَامَتْ عَلَيْهِ الْحُجَّةُ رَدُّهَا ; لِأَنَّ الْقُرْآنَ نَزَلَ بِهَا وَصَحَّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ الْقَوْلُ " بِهَا " فِيمَا رَوَى عَنْهُ الْعُدُولُ فَإِنْ خَالَفَ ذَلِكَ بَعْدَ ثُبُوتِ الْحُجَّةِ عَلَيْهِ فَهُوَ كَافِرٌ أَمَّا قَبْلَ ثُبُوتِ الْحُجَّةِ عَلَيْهِ فَمَعْذُورٌ بِالْجَهْلِ لِأَنَّ عِلْمَ ذَلِكَ لَا يُدْرَكُ بِالْعَقْلِ وَلَا بِالرَّوِيَّةِ وَالْقَلْبِ وَلَا نُكَفِّرُ بِالْجَهْلِ بِهَا أَحَدًا إِلَّا بَعْدَ انْتِهَاءِ الْخَبَرِ إِلَيْهِ بِهَا وَتَثْبِيتِ هَذِهِ الصِّفَاتِ وَنَنْفِي عَنْهَا التَّشْبِيهَ كَمَا نَفَى التَّشْبِيهَ عَنْ نَفْسِهِ فَقَالَ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وَصَحَّ عَنِ الشَّافِعِيِّ أَنَّهُ قَالَ: خِلَافَةُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ " حَقٌّ " قَضَاهَا اللَّهُ فِي سَمَائِهِ وَجَمَعَ عَلَيْهَا قُلُوبَ أَصْحَابِ نَبِيِّهِ وَمَعْلُومٌ أَنَّ الْمَقْضِيَّ فِي الْأَرْضِ وَالْقَضَاءَ فِعْلُهُ سُبْحَانَهُ وَتَعَالَى الْمُتَضَمِّنُ لِمَشِيئَتِهِ وَقُدْرَتِهِ وَقَالَ فِي خُطْبَةِ رِسَالَتِهِ: (الْحَمْدُ لِلَّهِ الَّذِي هُوَ كَمَا وَصَفَ بِهِ نَفْسَهُ وَفَوْقَ مَا يَصِفُهُ بِهِ خَلْقُهُ) فَجَعَلَ صِفَاتِهِ سُبْحَانَهُ إِنَّمَا تُتَلَقَّى بِالسَّمْعِ. وَقَالَ يُونُسُ بْنُ عَبْدِ الْأَعْلَى: قَالَ لِي مُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ، الْأَصْلُ قُرْآنٌ وَسُنَّةٌ فَإِنْ

(2/165)

لَمْ يَكُنْ فَقِيَاسٌ عَلَيْهِمَا وَإِذَا اتَّصَلَ الْحَدِيثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَصَحَّ الْإِسْنَادُ مِنْهُ فَهُوَ سُنَّةٌ، وَالْإِجْمَاعُ أَكْبَرُ مِنَ الْخَبَرِ الْمُفْرَدِ، وَالْحَدِيثُ عَلَى ظَاهِرِهِ، وَإِذَا احْتَمَلَ الْمَعَانِي فَمَا أَشْبَهَ مِنْهَا ظَاهَرَهُ فَهُوَ أَوْلَى بِهِ، قَالَ الْخَطِيبُ فِي الْكِفَايَةِ: أَخْبَرَنَا أَبُو نُعَيْمٍ الْحَافِظُ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ حَيَّانَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ يَعْقُوبَ حَدَّثَنَا أَبُو حَاتِمٍ الرَّازِيُّ حَدَّثَنِي يُونُسُ بْنُ عَبْدِ الْأَعْلَى فَذَكَرَهُ بِهِ.

[قَوْلُ صَاحِبِهِ إِمَامِ الشَّافِعِيَّةِ فِي وَقْتِهِ أَبِي إِبْرَاهِيمَ إِسْمَاعِيلَ بْنِ يَحْيَى الْمُزَنِيِّ]
(قَوْلُ صَاحِبِهِ إِمَامِ الشَّافِعِيَّةِ فِي وَقْتِهِ أَبِي إِبْرَاهِيمَ إِسْمَاعِيلَ بْنِ يَحْيَى الْمُزَنِيِّ) : فِي رِسَالَتِهِ فِي السُّنَّةِ الَّتِي رَوَاهَا أَبُو طَاهِرٍ السِّلَفِيُّ عَنْهُ بِإِسْنَادِهِ وَنَحْنُ نَسُوقُهَا كُلَّهَا بِلَفْظِهَا. بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ. عَصَمَنَا اللَّهُ وَإِيَّاكُمْ بِالتَّقْوَى وَوَفَّقَنَا وَإِيَّاكُمْ لِمُوَافَقَةِ الْهُدَى، أَمَّا بَعْدُ فَإِنَّكَ سَأَلْتَنِي أَنْ أُوَضِّحَ لَكَ مِنَ السُّنَّةِ أَمْرًا تُبَصِّرُ نَفْسَكَ عَلَى التَّمَسُّكِ " بِهِ " وَتَدْرَأُ بِهِ عَنْكَ شُبَهَ الْأَقَاوِيلِ وَزَيْغَ مُحْدَثَاتِ الضَّالِّينَ فَقَدْ شَرَحْتُ " لَكَ " مِنْهَاجًا وَاضِحًا لَمْ آلُ نَفْسِي وَإِيَّاكَ فِيهِ نُصْحًا، بَدَأْتُ فِيهِ بِحَمْدِ اللَّهِ ذِي الرُّشْدِ وَالتَّسْدِيدِ، الْحَمْدُ لِلَّهِ أَحَقِّ مَا بُدِأَ، وَأَوْلَى مَنْ شُكِرَ، وَعَلَيْهِ أُثْنِي، الْوَاحِدِ الصَّمَدِ الَّذِي لَيْسَ لَهُ صَاحِبَةٌ وَلَا وَلَدٌ جَلَّ عَنِ الْمَثَلِ فَلَا شَبِيهَ لَهُ وَلَا عَدِيلَ السَّمِيعِ الْبَصِيرِ الْعَلِيمِ الْخَبِيرِ الْمَنِيعِ الرَّفِيعِ، عَالٍ عَلَى عَرْشِهِ وَهُوَ دَانٍ بِعِلْمِهِ مِنْ خَلْقِهِ أَحَاطَ عِلْمُهُ

(2/166)

بِالْأُمُورِ وَأَنْفَذَ فِي خَلْقِهِ سَابِقَ الْمَقْدُورِ، (وَ) يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ، فَالْخَلْقُ عَامِلُونَ بِسَابِقِ عِلْمِهِ وَنَافِذُونَ لِمَا خَلَقَهُمْ لَهُ مِنْ خَيْرٍ وَشَرٍّ، لَا يَمْلِكُونَ لِأَنْفُسِهِمْ مِنَ الطَّاعَةِ وَلَا يَجِدُونَ إِلَى صَرْفِ الْمَعْصِيَةِ عَنْهَا دَفْعًا، خَلَقَ الْخَلْقَ بِمَشِيئَتِهِ مِنْ غَيْرِ حَاجَةٍ كَانَتْ بِهِ، فَخَلَقَ الْمَلَائِكَةَ جَمِيعًا لِطَاعَتِهِ وَجَبَلَهُمْ عَلَى عِبَادَتِهِ، فَمِنْهُمْ مَلَائِكَةٌ بِقُدْرَتِهِ لِلْعَرْشِ حَامِلُونَ، وَطَائِفَةٌ مِنْهُمْ حَوْلَ عَرْشِهِ يَسْبَحُونَ، وَآخَرُونَ بِحَمْدِهِ يُقَدِّسُونَ، وَاصْطَفَى مِنْهُمْ رُسُلًا إِلَى رُسُلِهِ، وَبَعْضٌ مُدَبِّرُونَ لِأَمْرِهِ. ثُمَّ خَلَقَ آدَمَ بِيَدِهِ وَأَسْكَنَهُ جَنَّتَهُ، وَقَبْلَ ذَلِكَ لِلْأَرْضِ خَلَقَهُ وَنَهَاهُ عَنْ شَجَرَةٍ قَدْ نَفَذَ قَضَاؤُهُ عَلَيْهِ بِأَكْلِهَا ثُمَّ ابْتَلَاهُ بِمَا نَهَاهُ عَنْهُ مِنْهَا ثُمَّ سَلَّطَ عَلَيْهِ عَدُوَّهُ فَأَغْوَاهُ عَلَيْهَا وَجَعَلَ أَكْلَهُ " إِلَى الْهُبُوطِ " إِلَى الْأَرْضِ سَبَبًا فَمَا وَجَدَ إِلَى تَرْكِ أَكْلِهَا سَبِيلًا وَلَا عَنْهُ لَهَا مَذْهَبًا. ثُمَّ خَلَقَ لِلْجَنَّةِ مِنْ ذُرِّيَّتِهِ أَهْلًا فَهُمْ بِأَعْمَالِهِمْ؟ بِمَشِيئَتِهِ عَامِلُونَ وَبِقُدْرَتِهِ وَبِإِرَادَتِهِ يُنَفِّذُونَ. وَخَلَقَ مِنْ ذُرِّيَّتِهِ لِلنَّارِ أَهْلًا فَخَلَقَ لَهُمْ أَعْيُنًا لَا يُبْصِرُونَ بِهَا وَآذَانًا لَا يَسْمَعُونَ بِهَا وَقُلُوبًا لَا يَفْقَهُونَ بِهَا فَهُمْ بِذَلِكَ عَنِ الْهُدَى مَحْجُوبُونَ وَهُمْ بِأَعْمَالِ أَهْلِ النَّارِ بِسَابِقِ قَدَرِهِ يَعْمَلُونَ، وَالْإِيمَانُ قَوْلٌ وَعَمَلٌ وَهُمَا شَيْئَانِ وَنِظَامَانِ وَقَرِينَانِ لَا يُفَرَّقُ بَيْنَهُمَا ; لَا إِيمَانَ إِلَّا بِعَمَلٍ وَلَا عَمَلَ إِلَّا بِإِيمَانٍ.
وَالْمُؤْمِنُونَ فِي الْإِيمَانِ يَتَفَاضَلُونَ وَبِصَالِحِ الْأَعْمَالِ هُمْ مُتَزَايَدُونَ وَلَا يَخْرُجُونَ مِنَ الْإِيمَانِ بِالذُّنُوبِ وَلَا يُكَفَّرُونَ بِرُكُوبِ كَبِيرَةٍ وَلَا عِصْيَانٍ وَلَا يُوجَبُ لِمُحْسِنِهِمْ بِغَيْرِ مَا أَوْجَبَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، وَلَا يُشْهَدُ عَلَى مُسِيئِهِمْ بِالنَّارِ.

(2/167)

وَالْقُرْآنُ كَلَامُ اللَّهِ عَزَّ وَجَلَّ وَمِنَ اللَّهِ، وَلَيْسَ بِمَخْلُوقٍ فَيَبِيدُ وَقُدْرَةُ اللَّهِ وَنِعْمَتُهُ وَصِفَاتُهُ كُلُّهَا غَيْرُ مَخْلُوقَاتٍ دَائِمَاتٌ أَزَلِيَّةٌ لَيْسَتْ بِمُحْدَثَاتٍ وَلَا كَانَ رَبُّنَا نَاقِصًا فَيَزِيدُ جَلَّتْ صِفَاتُهُ عَنْ شَبَهِ الْمَخْلُوقِينَ وَقَصُرَتْ عَنْ فِطَنِ الْوَاصِفِينَ قَرِيبٌ بِالْإِجَابَةِ عِنْدَ السُّؤَالِ بَعِيدٌ بِالتَّعْزِيزِ لَا يُنَالُ عَالٍ عَرْشُهُ بَائِنٌ عَنْ خَلْقِهِ مَوْجُودٌ لَيْسَ بِمَعْدُومٍ وَلَا مَفْقُودٍ، وَالْخَلْقُ مَيِّتُونَ بِآجَالِهِمْ عِنْدَ نَفَادِ أَرْزَاقِهِمْ وَانْقِطَاعِ آثَارِهِمْ. ثُمَّ هُمْ بَعْدَ الضَّغْطَةِ فِي الْقُبُورِ مَسْئُولُونَ. وَبَعْدَ الْبِلَى مَنْشُورُونَ وَيَوْمَ الْقِيَامَةِ إِلَى رَبِّهِمْ مَحْشُورُونَ وَعِنْدَ الْعَرْضِ عَلَيْهِ مُحَاسَبُونَ بِحَضْرَةِ الْمَوَازِينِ وَنَشْرِ صُحُفِ الدَّوَاوِينِ أَحْصَاهُ اللَّهُ وَنَسُوهُ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ لَوْ كَانَ غَيْرُ اللَّهِ عَزَّ وَجَلَّ الْحَاكِمَ بَيْنَ خَلْقِهِ، فَاللَّهُ يَلِي الْحُكْمَ بَيْنَهُمْ بِعَدْلِهِ بِمِقْدَارِ الْقَائِلَةِ فِي الدُّنْيَا وَهُوَ أَسْرَعُ الْحَاسِبِينَ كَمَا بَدَأَهُمْ، مَنْ لَهُ شَقَاوَةٌ وَسَعَادَةٌ. يَوْمَئِذٍ تَعُودُونَ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ، وَأَهْلُ الْجَنَّةِ يَوْمَئِذٍ يَنْعَمُونَ وَبِصُنُوفِ اللَّذَّاتِ يَتَلَذَّذُونَ وَبِأَفْضَلِ الْكَرَامَةِ يُحْبَرُونَ، فَهُمْ حِينَئِذٍ إِلَى رَبِّهِمْ يَنْظُرُونَ، لَا يُمَارُونَ فِي النَّظَرِ وَلَا يَشْكُونَ فَوُجُوهُهُمْ بِكَرَامَتِهِ نَاضِرَةٌ وَأَعْيُنُهُمْ بِفَضْلِهِ إِلَيْهِ نَاظِرَةٌ فِي نَعِيمٍ دَائِمٍ مُقِيمٍ {لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} [الحجر: 48] {أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ} [الرعد: 35] . وَأَهَلُ الْجَحْدِ عَنْ رَبِّهِمْ يَوْمَئِذٍ مَحْجُوبُونَ وَفِي النَّارِ مُسْجَرُونَ {لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ} [المائدة: 80] لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا إِلَّا مَنْ شَاءَ اللَّهُ إِخْرَاجَهُ مِنَ الْمُوَحِّدِينَ مِنْهَا، وَالطَّاعَةُ لِأُولِي الْأَمْرِ فِيمَا كَانَ عِنْدَ اللَّهِ عَزَّ وَجَلَّ مَرْضِيًّا وَاجْتِنَابُ مَا كَانَ مُسْخَطًا وَتَرْكُ الْخُرُوجِ عِنْدَ تَعَدِّيهِمْ وَجَوْرِهِمْ وَالتَّوْبَةُ إِلَى اللَّهِ عَزَّ وَجَلَّ كَيْمَا يَعْطِفْ بِهِمْ عَلَى رَعِيَّتِهِمْ وَالْإِمْسَاكُ عَنْ تَكْفِيرِ أَهْلِ الْقِبْلَةِ وَالْبَرَاءَةُ

(2/168)

مِنْهُمْ فِيمَا أَحْدَثُوا مَا لَمْ يَبْتَدِعُوا ضَلَالَةً، فَمَنِ ابْتَدَعَ مِنْهُمْ ضَلَالَةً كَانَ عَنْ أَهْلِ الْقِبْلَةِ خَارِجًا وَمِنَ الدِّينِ مَارِقًا وَيُتَقَرَّبُ إِلَى اللَّهِ بِالْبَرَاءَةِ مِنْهُ، وَنَهْجُرُ وَنَتَجَنَّبُ غُرَّتَهُ فَهِيَ أَعْدَى مِنْ غِرَّةِ الْحَرْبِ.
وَيُقَالُ يُفَضَّلُ خَلِيفَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ ثُمَّ عُمَرُ فَهُمَا وَزِيرَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَضَجِيعَاهُ، ثُمَّ عُثْمَانُ، ثُمَّ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ ثُمَّ الْبَاقِينَ مِنَ الْعَشَرَةِ الَّذِينَ أَوْجَبَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْجَنَّةَ وَيُخْلَصُ لِكُلِّ رَجُلٍ مِنْهُمْ مَنِ الْمَحَبَّةِ بِقَدْرِ الَّذِي أَوْجَبَهُ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ التَّفْضِيلِ ثُمَّ لِسَائِرِ أَصْحَابِهِ مِنْ بَعْدِهِمْ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ، وَيُقَالُ بِفَضْلِهِمْ، وَيُذْكَرُونَ بِمَحَاسِنِ أَفْعَالِهِمْ، وَيُمْسَكُ عَنِ الْخَوْضِ فِيمَا شَجَرَ بَيْنَهُمْ وَهُمْ خِيَارُ أَهْلِ الْأَرْضِ بَعْدَ نَبِيِّهِمُ اخْتَارَهُمُ اللَّهُ عَزَّ وَجَلَّ وَجَعَلَهُمْ أَنْصَارًا لِدِينِهِ فَهُمْ أَئِمَّةُ الدِّينِ وَأَعْلَامُ الْمُسْلِمِينَ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ، وَلَا نَتْرُكُ حُضُورَ صَلَاةِ الْجُمْعَةِ وَصَلَاتَهَا مَعَ بَرِّ هَذِهِ الْأُمَّةِ وَفَاجِرِهَا مَا كَانَ مِنَ الْبِدْعَةِ بَرِيًّا، وَالْجِهَادُ مَعَ كُلِّ إِمَامٍ عَادِلٍ أَوْ جَائِرٍ وَالْحَجُّ وَإِقْصَارُ الصَّلَاةِ فِي الْأَسْفَارِ وَالتَّخْيِيرُ فِيهِ بَيْنَ الصِّيَامِ وَالْإِفْطَارِ، هَذِهِ مَقَالَاتٌ اجْتَمَعَ عَلَيْهَا الْمَاضُونَ الْأَوَّلُونَ مِنْ أَئِمَّةِ الْهُدَى وَبِتَوْفِيقِ اللَّهِ اعْتَصَمَ بِهَا التَّابِعُونَ قُدْوَةً وَرِضَا وَجَانَبُوا التَّكَلُّفَ فِيمَا كَفُّوا فَسَدَّدُوا بِعَوْنِ اللَّهِ وَوُفِّقُوا لَمْ يَرْغَبُوا عَنْ الِاتِّبَاعِ فَيُقَصِّرُوا وَلَمْ يُجَاوِزُوهُ فَيَعْتَدُوا فَنَحْنُ بِاللَّهِ وَاثِقُونَ وَعَلَيْهِ مُتَوَكِّلُونَ وَإِلَيْهِ فِي اتِّبَاعِ آثَارِهِمْ رَاغِبُونَ. فَهَذَا شَرْحُ السُّنَّةِ تَحَرَّيْتُ كَشْفَهَا وَأَوْضَحْتُهُ، فَمَنْ وَفَّقَهُ اللَّهُ لِلْقِيَامِ بِمَا أَبَنْتُهُ مَعَ مَعُونَتِهِ لَهُ بِالْقِيَامِ عَلَى أَدَاءِ فَرَائِضِهِ بِالِاحْتِيَاطِ فِي النَّجَاسَاتِ وَإِسْبَاغِ الطِّهَارَاتِ عَلَى الطَّاعَاتِ وَأَدَاءِ الصَّلَوَاتِ عَلَى الِاسْتِطَاعَاتِ وَإِيتَاءِ الزَّكَاةِ عَلَى أَهْلِ الْجِدَاتِ وَالْحَجِّ عَلَى أَهْلِ الْجِدَةِ

(2/169)

وَالِاسْتِطَاعَاتِ وَصِيَامِ شَهْرِ رَمَضَانَ لِأَهْلِ الصِّحَّاتِ، وَخَمْسِ صَلَوَاتٍ سَنَّهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَلَاةِ الْوَتْرِ فِي كُلِّ لَيْلَةٍ وَرَكْعَتَا الْفَجْرِ وَصَلَاةِ الْفِطْرِ وَالنَّحْرِ وَصَلَاةِ الْكُسُوفِ وَصَلَاةِ الِاسْتِسْقَاءِ وَاجْتِنَابِ الْمَحَارِمِ وَالِاحْتِرَازِ مِنَ النَّمِيمَةِ وَالْكَذِبِ وَالْغَيْبَةِ وَالْبَغْيِ بِغَيْرِ الْحَقِّ وَأَنْ تَقُولَ عَلَى اللَّهِ مَا لَا تَعْلَمُ، كُلُّ هَذِهِ كَبَائِرُ مُحَرَّمَاتٌ وَالتَّحَرِّي فِي الْمَكَاسِبِ وَالْمَطَاعِمِ وَالْمَحَارِمِ وَالْمَشَارِبِ وَالْمَلَابِسِ وَاجْتِنَابِ الشَّهَوَاتِ فَإِنَّهَا دَاعِيَةٌ لِرُكُوبِ الْمُحَرَّمَاتِ فَمَنْ رَعَى حَوْلَ الْحِمَى فَإِنَّهُ يُوشِكُ أَنْ يُوَاقِعَ فِي الْحِمَى فَمَنْ يُسِّرَ لِهَذَا فَإِنَّهُ مِنَ الدِّينِ عَلَى هُدَى وَمِنَ الرَّحْمَنِ عَلَى رَجَاءٍ. وَفَّقَنَا اللَّهُ وَإِيَّاكَ إِلَى سَبِيلِهِ الْأَقْوَمِ بِمَنِّهِ الْجَزِيلِ الْأَقْدَمِ وَجَلَالِهِ الْعَلِيِّ الْأَكْرَمِ وَالسَّلَامُ عَلَيْكَ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ وَعَلَى مَنْ قَرَأَ عَلَيْنَا السَّلَامَ وَلَا يَنَالُ سَلَامَ اللَّهِ تَعَالَى الضَّالُّونَ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ.

[قَوْلُ إِمَامِ الشَّافِعِيَّةِ فِي وَقْتِهِ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ رَحِمَهُ اللَّهُ تَعَالَى]
ذَكَرَ أَبُو الْقَاسِمِ سَعْدُ بْنُ عَلِيِّ بْنِ مُحَمَّدٍ الزَّنْجَانِيُّ فِي جَوَابَاتِ الْمَسَائِلِ الَّتِي سُئِلَ عَنْهَا بِمَكَّةَ فَقَالَ: الْحَمْدُ لِلَّهِ أَوَّلًا وَآخِرًا وَظَاهِرًا وَبَاطِنًا وَعَلَى كُلِّ حَالٍ وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ الْمُصْطَفَى وَعَلَى الْأَخْيَارِ الطَّيِّبِينَ مِنَ الْأَصْحَابِ وَالْآلِ، سَأَلْتَ أَيَّدَكَ اللَّهُ تَعَالَى بِتَوْفِيقِهِ بَيَانَ مَا صَحَّ لَدَيَّ وَتَأَدَّى حَقِيقَتُهُ إِلَى مَنْ مَذْهَبِ السَّلَفِ وَصَالِحِي الْخَلَفِ فِي الصِّفَاتِ الْوَارِدَةِ فِي الْكِتَابِ الْمُنَزَّلِ وَالسُّنَّةِ الْمَنْقُولَةِ بِالطُّرُقِ الصَّحِيحَةِ بِرِوَايَةِ الثِّقَاتِ الْأَثْبَاتِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِوَجِيزٍ

(2/170)

مِنَ الْقَوْلِ وَاخْتِصَارٍ فِي الْجَوَابِ فَاسْتَخَرْتُ اللَّهَ سُبْحَانَهُ وَتَعَالَى وَأَجَبْتُ عَنْهُ بِجَوَابِ بَعْضِ الْأَئِمَّةِ الْفُقَهَاءِ، وَهُوَ أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ عُمَرَ بْنِ سُرَيْجٍ رَحِمَهُ اللَّهُ تَعَالَى وَقَدْ سُئِلَ عَنْ مِثْلِ هَذَا السُّؤَالِ فَقَالَ: أَقُولُ وَبِاللَّهِ التَّوْفِيقُ، حَرَامٌ عَلَى الْعُقُولِ أَنْ تُمَثِّلَ اللَّهَ سُبْحَانَهُ وَتَعَالَى، وَعَلَى الْأَوْهَامِ أَنْ تَحُدَّهُ، وَعَلَى الظُّنُونِ أَنْ تَقْطَعَ، وَعَلَى الضَّمَائِرِ أَنْ تَعْمُقَ، وَعَلَى النُّفُوسِ أَنَّ تُفَكِّرَ، وَعَلَى الْأَفْكَارِ أَنْ تُحِيطَ وَعَلَى الْأَلْبَابِ أَنْ تَصِفَ إِلَّا مَا وَصَفَ بِهِ نَفْسَهُ فِي كِتَابِهِ أَوْ عَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ صَحَّ وَتَقَرَّرَ وَاتَّضَحَ عِنْدَ جَمِيعِ أَهْلِ الدِّيَانَةِ وَالسُّنَّةِ وَالْجَمَاعَةِ مِنَ السَّلَفِ الْمَاضِينَ وَالصَّحَابَةِ وَالتَّابِعِينَ مِنَ الْأَئِمَّةِ الْمُهْتَدِينَ الرَّاشِدِينَ الْمَشْهُورِينَ إِلَى زَمَانِنَا هَذَا: أَنَّ جَمِيعَ الْآيِ الْوَارِدَةِ عَنِ اللَّهِ تَعَالَى فِي ذَاتِهِ وَصِفَاتِهِ وَالْأَخْبَارِ الصَّادِقَةِ (الصَّادِرَةِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي اللَّهِ وَفِي صِفَاتِهِ) الَّتِي صَحَّحَهَا أَهْلُ النَّقْلِ وَقَبِلَهَا النُّقَّادُ الْأَثْبَاتُ. يَجِبُ عَلَى الْمَرْءِ الْمُسْلِمِ الْمُؤْمِنِ الْمُوَقِنِ الْإِيمَانَ بِكُلِّ وَاحِدٍ مِنْهُ، كَمَا وَرَدَ وَتَسْلِيمُ أَمْرِهِ إِلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى كَمَا أَمَرَ وَذَلِكَ مِثْلُ قَوْلِهِ تَعَالَى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ} [البقرة: 210] وَقَوْلِهِ تَعَالَى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] وَقَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَوْلِهِ تَعَالَى {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] وَنَظَائِرُهَا مِمَّا نَطَقَ بِهِ الْقُرْآنُ كَالْفَوْقِيَّةِ وَالنَّفْسِ وَالْيَدَيْنِ وَالسَّمْعِ وَالْبَصَرِ وَالْكَلَامِ وَالْعَيْنِ وَالنَّظَرِ وَالْإِرَادَةِ وَالرِّضَى وَالْغَضَبِ وَالْمَحَبَّةِ وَالْكَرَاهَةِ وَالْعِنَايَةِ وَالْقُرْبِ وَالْبُعْدِ وَالسُّخْطِ وَالِاسْتِحْيَاءِ وَالدُّنُوِّ كَقَابِ قَوْسَيْنِ أَوْ أَدْنَى وَصُعُودِ الْكَلَامِ الطَّيِّبِ " إِلَيْهِ " وَعُرُوجِ الْمَلَائِكَةِ وَالرُّوحِ إِلَيْهِ وَنُزُولِ الْقُرْآنِ مِنْهُ وَنِدَائِهِ الْأَنْبِيَاءَ عَلَيْهِمُ الصَّلَاةُ السَّلَامُ وَقَوْلِهِ لِلْمَلَائِكَةِ وَقَبْضِهِ وَبَسْطِهِ وَعِلْمِهِ وَوَحْدَانِيَّتِهِ وَقُدْرَتِهِ وَمَشِيئَتِهِ وَصَمَدِيَّتِهِ وَفَرْدَانِيَّتِهِ وَأَوَّلِيَّتِهِ وَآخِرِيَّتِهِ وَظَاهِرِيَّتِهِ وَبَاطِنِيَّتِهِ وَحَيَاتِهِ وَبَقَائِهِ وَأَزَلِيَّتِهِ وَأَبَدِيَّتِهِ وَنُورِهِ وَتَجَلِّيهِ وَالْوَجْهِ وَخَلْقِ آدَمَ عَلَيْهِ السَّلَامُ بِيَدِهِ، وَنَحْوِ قَوْلِهِ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك: 16] وَقَوْلِهِ تَعَالَى:

(2/171)

{وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [الزخرف: 84] وَسَمَاعِهِ مِنْ غَيْرِهِ، وَسَمَاعِ غَيْرِهِ مِنْهُ وَغَيْرِ ذَلِكَ مِنْ صِفَاتِهِ الْمُتَعَلِّقَةِ بِهِ الْمَذْكُورَةِ فِي كِتَابِهِ الْمُنَزَّلِ عَلَى نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَمِيعِ مَا لَفَظَ بِهِ الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ صِفَاتِهِ كَغَرْسِهِ جَنَّةَ الْفِرْدَوْسِ بِيَدِهِ وَشَجَرَةَ طُوبَى بِيَدِهِ وَخَطِّ التَّوْرَاةِ بِيَدِهِ وَالضَّحِكِ وَالتَّعَجُّبِ وَوَضْعِهِ الْقَدَمَ عَلَى النَّارِ فَتَقُولُ: قَطْ قَطْ، وَذِكْرِ الْأَصَابِعِ، وَالنُّزُولِ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا وَلَيْلَةَ الْجُمْعَةِ وَلَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ وَلَيْلَةَ الْقَدْرِ، وَكَغَيْرَتِهِ وَفَرَحِهِ بِتَوْبَةِ الْعَبْدِ وَاحْتِجَابِهِ بِالنُّورِ وَبِرِدَاءِ الْكِبْرِيَاءِ وَأَنَّهُ لَيْسَ بِأَعْوَرَ، وَأَنَّهُ يُعْرِضُ عَمَّا يَكْرَهُ وَلَا يَنْظُرُ إِلَيْهِ، وَأَنَّ كِلْتَا يَدَيْهِ يَمِينٌ وَاخْتِيَارِ آدَمَ قَبْضَتَةُ الْيُمْنَى وَحَدِيثِ الْقَبْضَةِ وَلَهُ كُلَّ يَوْمٍ كَذَا وَكَذَا نَظْرَةٌ فِي اللَّوْحِ الْمَحْفُوظِ وَأَنَّهُ يَوْمَ الْقِيَامَةِ يَحْثُو ثَلَاثَ حَثَيَاتٍ. . . فَيُدْخِلُهُمُ الْجَنَّةَ وَلَمَّا خَلَقَ آدَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مَسَحَ ظَهْرَهُ بِيَمِينِهِ فَقَبَضَ قَبْضَةً فَقَالَ: هَذِهِ لِلْجَنَّةِ وَلَا أُبَالِي أَصْحَابَ الْيَمِينِ، وَقَبَضَ قَبْضَةً أُخْرَى وَقَالَ: هَذِهِ لِلنَّارِ وَلَا أُبَالِي أَصْحَابَ الشِّمَالِ ثُمَّ رَدَّهُمْ فِي صُلْبِ آدَمَ، وَحَدِيثِ الْقَبْضَةِ الَّتِي يَخْرُجُ بِهَا مِنَ النَّارِ قَوْمًا لَمْ يَعْمَلُوا خَيْرًا قَطُّ عَادُوا حُمَمًا فَيُلْقَوْنَ فِي نَهْرٍ مِنَ الْجَنَّةِ يُقَالُ لَهُ: (نَهْرُ) الْحَيَاةِ، وَحَدِيثُ خَلْقِ آدَمَ عَلَى صُورَتِهِ وَقَوْلِهِ: «لَا تُقَبِّحُوا الْوَجْهَ فَإِنَّ اللَّهَ خَلَقَ

(2/172)

صُورَةِ الرَّحْمَنِ» ، وَإِثْبَاتِ الْكَلَامِ بِالْحَرْفِ وَالصَّوْتِ وَبِاللُّغَاتِ وَبِالْكَلِمَاتِ وَبِالسُّوَرِ وَكَلَامِهِ تَعَالَى لِجِبْرِيلَ وَالْمَلَائِكَةَ وَلِمَلَكِ الْأَرْحَامِ وَلِلرَّحِمِ وَلِمَلَكِ الْمَوْتِ وَلِرِضْوَانَ وَلِمَالِكٍ وَلِآدَمَ وَلِمُوسَى وَلِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِلْمُؤْمِنِ عِنْدَ الْحِسَابِ، وَفِي الْجَنَّةِ وَنُزُولِ الْقُرْآنِ إِلَى سَمَاءِ الدُّنْيَا وَكُوْنِ الْقُرْآنِ فِي الْمَصَاحِفِ وَمَا أَذِنَ اللَّهُ لِشَيْءٍ كَإِذْنِهِ لِنَبِيٍّ يَتَغَنَّى بِالْقُرْآنِ وَقَوْلِهِ: «لَلَّهُ أَشُدُّ أَذَنًا لِقَارِيءِ الْقُرْآنِ مِنْ صَاحِبِ الْقَيْنَةِ إِلَى قَيْنَتِهِ وَأَنَّ اللَّهَ يُحِبُّ الْعُطَاسَ وَيَكْرَهُ التَّثَاؤُبَ» ، وَفَرَغَ اللَّهُ مِنَ الرِّزْقِ، وَالْأَجْلِ. وَحَدِيثِ ذَبْحِ الْمَوْتِ وَمُبَاهَاتِ اللَّهِ تَعَالَى وَصُعُودِ الْأَقْوَالِ وَالْأَعْمَالِ وَالْأَرْوَاحِ إِلَيْهِ. وَحَدِيثِ مِعْرَاجِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَدَنِهِ وَنَفْسِهِ وَنَظَرِهِ إِلَى الْجَنَّةِ وَالنَّارِ، وَبُلُوغِهِ إِلَى الْعَرْشِ إِلَى أَنْ لَمْ يَكُنْ بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى إِلَّا حِجَابُ الْعِزَّةِ وَعَرْضِ الْأَنْبِيَاءِ عَلَيْهِ، عَلَيْهِ وَعَلَيْهِمْ أَفْضَلُ الصَّلَاةِ وَالسَّلَامِ، وَعَرْضِ أَعْمَالِ الْأُمَّةِ عَلَيْهِ وَغَيْرِ هَذَا مِمَّا صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَخْبَارِ الْمُتَشَابِهَةِ الْوَارِدَةِ فِي صِفَاتِ اللَّهِ سُبْحَانَهُ مَا بَلَغَنَا وَمَا لَمْ يَبْلُغْنَا مِمَّا صَحَّ عَنْهُ اعْتِقَادُنَا فِيهِ، وَفِي الْآيَاتِ الْمُتَشَابِهَةِ فِي الْقُرْآنِ أَنْ نَقْبَلَهَا وَلَا نَرُدَّهَا وَلَا نَتَأَوَّلَهَا بِتَأْوِيلِ الْمُخَالِفِينَ وَلَا نَحْمِلُهَا عَلَى تَشْبِيهِ الْمُشَبِّهِينَ وَلَا نَزِيدُ عَلَيْهَا وَلَا نَنْقُصُ مِنْهَا وَلَا نُفَسِّرُهَا، وَلَا نَكْفِيهَا وَلَا نُتَرْجِمُ عَنْ صِفَاتِهِ بِلُغَةٍ غَيْرِ الْعَرَبِيَّةِ، وَلَا نُشِيرُ إِلَيْهَا بِخَوَاطِرِ الْقُلُوبِ وَلَا بِحَرَكَاتِ الْجَوَارِحِ بَلْ نُطْلِقُ مَا أَطْلَقَهُ اللَّهُ عَزَّ وَجَلَّ وَنُفَسِّرُ مَا فَسَّرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ وَالتَّابِعُونَ وَالْأَئِمَّةُ الْمَرْضِيُّونَ مِنَ السَّلَفِ الْمَعْرُوفِينَ بِالدِّينِ وَالْأَمَانَةِ وَنَجْمَعُ عَلَى مَا أَجْمَعُوا عَلَيْهِ، وَنُمْسِكُ عَنْ مَا أَمْسَكُوا عَنْهُ، وَنُسَلِّمُ الْخَبَرَ الظَّاهِرَ وَالْآيَةَ الظَّاهِرِ تَنْزِيلُهَا لَا نَقُولُ

(2/173)

بِتَأْوِيلِ الْمُعْتَزِلَةِ وَالْأَشْعَرِيَّةِ وَالْجَهْمِيَّةِ وَالْمُلْحِدَةِ وَالْمُجَسِّمَةِ وَالْمُشَبِّهَةِ وَالْكَرَّامِيَّةِ وَالْكَيْفِيَّةِ بَلْ نَقْبَلُهَا بِلَا تَأْوِيلٍ، وَنُؤْمِنُ بِهَا بِلَا تَمْثِيلٍ، وَنَقُولُ: الْإِيمَانُ بِهَا وَاجِبٌ وَالْقَوْلُ بِهَا سُنَّةٌ وَابْتِغَاءُ تَأْوِيلِهَا بِدْعَةٌ. آخِرُ كَلَامِ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ الَّذِي حَكَاهُ أَبُو الْقَاسِمِ سَعِيدُ بْنُ عَلِيٍّ الزَّنْجَانِيُّ فِي أَجْوِبَتِهِ ثُمَّ ذَكَرَ بَاقِيَ الْمَسَائِلِ وَأَجْوِبَتَهَا.

(2/174)

[قَوْلُ الْإِمَامِ حُجَّةِ الْإِسْلَامِ أَبِي أَحْمَدَ بْنِ الْحُسَيْنِ الشَّافِعِيِّ الْمَعْرُوفِ بِابْنِ الْحَدَّادِ رَحِمَهُ اللَّهُ تَعَالَى]
قَالَ: الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ الطَّاهِرِينَ وَسَلِّمْ تَسْلِيمًا أَمَّا بَعْدُ: فَإِنَّكَ وَفَّقَكَ اللَّهُ تَعَالَى لِقَوْلِ السَّدَادِ وَهَدَاكَ سُبُلَ الرَّشَادِ، سَأَلْتَنِي عَنْ الِاعْتِقَادِ الْحَقِّ وَالْمَنْهَجِ الصِّدْقِ الَّذِي يَجِبُ عَلَى الْعَبْدِ الْمُكَلَّفِ أَنْ يَعْتَقِدَهُ وَيَلْتَزِمَهُ فَأَقُولُ وَاللَّهُ الْمُوَفِّقُ لِلصَّوَابِ:
الَّذِي يَجِبُ عَلَى الْعَبْدِ اعْتِقَادُهُ وَيَلْزَمُهُ فِي ظَاهِرِهِ وَبَاطِنِهِ اعْتِمَادُهُ مَا دَلَّ عَلَيْهِ كِتَابُ اللَّهِ تَعَالَى وَسُنَّةُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَإِجْمَاعُ الصَّدْرِ الْأَوَّلِ مِنْ عُلَمَاءِ السَّلَفِ وَأَئِمَّتِهِمُ الَّذِينَ هُمْ أَعْلَامُ الدِّينِ وَقُدْوَةُ مَنْ بَعْدَهُمْ مِنَ الْمُسْلِمِينَ وَذَلِكَ أَنْ يَعْتَقِدَ الْعَبْدُ وَيُقِرَّ وَيَعْتَرِفَ بِقَلْبِهِ وَلِسَانِهِ أَنَّ اللَّهَ وَاحِدٌ أَحَدٌ، فَرْدٌ صَمَدٌ، لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ، لَا إِلَهَ سِوَاهُ وَلَا مَعْبُودَ إِلَّا إِيَّاهُ، وَلَا شَرِيكَ لَهُ وَلَا نَظِيرَ لَهُ وَلَا وَزِيرَ لَهُ وَلَا ظَهِيرَ لَهُ وَلَا سَمِيَّ لَهُ وَلَا صَاحِبَةَ لَهُ وَلَا وَلَدَ لَهُ قَدِيمٌ أَبَدِيٌّ (أَزَلِيٌّ) أَوَّلٌ مِنْ غَيْرِ بِدَايَةٍ، وَآخِرٌ مِنْ غَيْرِ نِهَايَةٍ، مَوْصُوفٌ بِصِفَاتِ الْكَمَالِ مِنَ الْحَيَاةِ وَالْقُدْرَةِ وَالْعِلْمِ وَالْإِرَادَةِ وَالسَّمْعِ وَالْبَصَرِ وَالْبَقَاءِ وَالْبَهَاءِ وَالْجَمَالِ وَالْعَظَمَةِ وَالْجَلَالِ وَالْمَنِّ وَالْإِفْضَالِ لَا يُعْجِزُهُ شَيْءٌ وَلَا يُشْبِهُهُ شَيْءٌ وَلَا يَعْزُبُ عَنْ عِلْمِهِ شَيْءٌ يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ وَلَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ، مُنَزَّهٌ عَنْ كُلِّ نَقْصٍ وَآفَةٍ وَمُقَدَّسٌ عَنْ كُلِّ عَيْبٍ وَعَاهَةٍ، الْخَالِقُ الرَّازِقُ الْمُحْيِي الْمُمِيتُ الْبَاعِثُ الْوَارِثُ الْأَوَّلُ الْآخَرُ الظَّاهِرُ الْبَاطِنُ الطَّالِبُ الْغَالِبُ الْمُثِيبُ الْمُعَاقِبُ الْغَفُورُ الشَّكُورُ قَدَّرَ

(2/175)

كُلَّ شَيْءٍ فَقَضَاهُ وَأَبْرَمَهُ وَأَمْضَاهُ، مِنْ خَيْرٍ وَشَرٍّ وَنَفْعٍ وَضُرٍّ وَطَاعَةٍ وَعِصْيَانٍ، وَعَمْدٍ وَنِسْيَانٍ، وَعَطَاءٍ وَحِرْمَانٍ، لَا يَجْرِي فِي مُلْكِهِ مَالَا يُرِيدُ، عَدْلٌ فِي أَقْضِيَتِهِ غَيْرُ ظَالِمٍ لِبَرِّيَّتِهِ. لَا رَادَّ لِأَمْرِهِ وَلَا مُعَقِّبَ لِحُكْمِهِ رَبُّ الْعَالَمِينَ. إِلَهُ الْأَوَّلِينَ وَالْآخَرِينَ مَالِكُ يَوْمِ الدِّينِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] نَصِفُهُ بِمَا وَصَفَ بِهِ نَفْسَهُ فِي كِتَابِهِ الْعَظِيمِ وَعَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ الْكَرِيمِ لَا نُجَاوِزُ ذَلِكَ وَلَا نَزِيدُ بَلْ نَقِفُ عِنْدَهُ وَنَنْتَهِي إِلَيْهِ وَلَا نَدْخُلُ فِيهِ بِرَأْيٍ وَلَا قِيَاسٍ، لِبُعْدِهِ عَنِ الْأَشْكَالِ وَالْأَجْنَاسِ، {ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ} [يوسف: 38] وَأَنَّهُ سُبْحَانَهُ مُسْتَوٍ عَلَى عَرْشِهِ وَفَوْقَ جَمِيعِ خَلْقِهِ كَمَا أَخْبَرَ فِي كِتَابِهِ وَعَلَى أَلْسِنَةِ رُسُلِهِ صَلَّى اللَّهُ عَلَيْهِمْ وَسَلَّمَ مِنْ غَيْرِ تَشْبِيهٍ وَلَا تَعْطِيلٍ، وَلَا تَحْرِيفٍ وَلَا تَأْوِيلٍ، وَكَذَلِكَ كَلُّ مَا جَاءَ مِنَ الصِّفَاتِ نُمِرُّهُ كَمَا جَاءَ مِنْ غَيْرِ مَزِيدٍ عَلَيْهِ، وَنَقْتَدِي فِي ذَلِكَ بِعُلَمَاءِ السَّلَفِ الصَّالِحِ رِضْوَانُ اللَّهِ تَعَالَى عَلَيْهِمْ أَجْمَعِينَ، وَنَسْكُتُ عَمَّا سَكَتُوا عَنْهُ وَنَتَأَوَّلَ مَا تَأَوَّلُوا وَهُمُ الْقُدْوَةُ فِي هَذَا الْبَابِ: {أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ} [الزمر: 18] ، وَنُؤْمِنُ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ وَحُلْوِهِ وَمُرِّهِ أَنَّهُ مِنَ اللَّهِ عَزَّ وَجَلَّ، لَا مُعَقِّبَ لِمَا حَكَمَ وَلَا نَاقِضَ لِمَا أَبْرَمَ، وَأَنَّ أَعْمَالَ الْعِبَادِ حَسَنَهَا وَسَيِّئَهَا خَلْقُ اللَّهِ عَزَّ وَجَلَّ وَمَقْدِرَةٌ مِنْهُ عَلَيْهِمْ لَا خَالِقَ لَهَا سِوَاهُ وَلَا مُقَدِّرَ لَهَا إِلَّا إِيَّاهُ: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم: 31] ، {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] فَإِنَّهُ عَدْلٌ فِي ذَلِكَ غَيْرُ جَائِرٍ لَا يَظْلِمَهُمْ مِثْقَالَ ذَرَّةٍ: (وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا) وَكَذَلِكَ الْأَرْزَاقُ وَالْآجَالُ مُقَدَّرَةٌ لَا تَزِيدُ وَلَا تَنْقُصُ،

(2/176)

وَنُؤْمِنُ وَنُقِرُّ وَنَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَخِيرَتُهُ مِنْ خَلْقِهِ وَأَنَّهُ خَاتَمُ النَّبِيِّينَ وَسَيِّدِ الْمُرْسَلِينَ أَرْسَلَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ، وَنُؤْمِنُ أَنَّ كُلَّ كِتَابٍ أَنْزَلَهُ اللَّهُ تَعَالَى حَقٌّ، وَأَنَّ كُلَّ رَسُولٍ أَرْسَلَهُ اللَّهُ تَعَالَى حَقٌّ، وَأَنَّ الْمَلَائِكَةَ حَقٌّ، وَأَنَّ جِبْرَائِيلَ حَقٌّ، وَمِيكَائِيلَ حُقٌّ، وَإِسْرَافِيلَ حُقٌّ، وَعِزْرَائِيلَ حَقٌّ، وَحَمَلَةَ الْعَرْشِ وَالْكِرَامَ الْكَاتِبِينَ مِنَ الْمَلَائِكَةِ حَقٌّ، وَأَنَّ الشَّيَاطِينَ وَالْجِنَّ حَقٌّ، وَأَنَّ كَرَامَاتِ (الْأَوْلِيَاءِ وَمُعْجِزَاتِ) الْأَنْبِيَاءِ حَقٌّ، وَالْعَيْنَ حَقٌّ، وَالسِّحْرَ لَهُ حَقِيقَةٌ وَتَأْثِيرٌ فِي الْأَجْسَامِ، وَمُسَائَلَةَ مُنْكَرٍ وَنَكِيرٍ حَقٌّ، وَفِتْنَةَ الْقَبْرِ حَقٌّ وَنَعِيمَهُ حَقٌّ، وَعَذَابَهُ حَقٌّ وَالْبَعْثَ حَقٌّ بَعْدَ الْمَوْتِ. وَقِيَامَ السَّاعَةِ وَالْوُقُوفَ بَيْنَ يَدَيِ اللَّهِ تَعَالَى يَوْمَ الْقِيَامَةِ لِلْحِسَابِ وَالْقِصَاصَ وَالْمِيزَانَ حَقٌّ، وَالصِّرَاطَ حَقٌّ، وَالْحَوْضَ وَالشَّفَاعَةَ الَّتِي خُصَّ بِهَا (نَبِيُّنَا) يَوْمَ الْقِيَامَةِ حَقٌّ، وَالشَّفَاعَةَ مِنَ الْمَلَائِكَةِ وَالنَّبِيِّينَ وَالْمُؤْمِنِينَ حَقٌّ، وَالْجَنَّةَ حَقٌّ، وَالنَّارَ حَقٌّ، وَأَنَّهُمَا مَخْلُوقَتَانِ لَا يَبِيدَانِ وَلَا يَفْنَيَانِ، وَخُرُوجَ الْمُؤْمِنِينَ مِنَ النَّارِ بَعْدَ دُخُولِهَا حَقٌّ، وَلَا يَخْلُدُ فِيهَا مَنْ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ، وَأَهْلَ الْكَبَائِرِ فِي مَشِيئَةِ اللَّهِ تَعَالَى لَا يُقْطَعُ عَلَيْهِمْ بِالنَّارِ وَلَكِنْ يُخَافُ عَلَيْهِمْ، وَلَا يُقْطَعُ لِلطَّائِعِينَ بِالْجَنَّةِ بَلْ نَرْجُو لَهُمْ، وَأَنَّ الْإِيمَانَ قَوْلٌ بِاللِّسَانِ وَمَعْرِفَةٌ بِالْقَلْبِ وَعَمَلٌ بِالْجَوَارِحِ وَأَنَّهُ يَزِيدُ وَيَنْقُصُ، وَأَنَّ الْمُؤْمِنِينَ يَرَوْنَ رَبَّهُمْ عَزَّ وَجَلَّ فِي الْآخِرَةِ مِنْ غَيْرِ حِجَابٍ وَأَنَّ الْكُفَّارَ عَنْ رُؤْيَتِهِ عَزَّ وَجَلَّ مَحْجُوبُونَ وَأَنَّ الْقُرْآنَ كَلَامُ اللَّهِ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِ مُحَمَّدٍ خَاتَمِ النَّبِيِّينَ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ

(2/177)

وَسَلَّمَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا، وَأَنَّهُ غَيْرُ مَخْلُوقٍ وَأَنَّ السُّوَرَ وَالْآيَاتِ وَالْحُرُوفَ الْمَسْمُوعَاتِ وَالْكَلِمَاتِ التَّامَّاتِ الَّتِي عَجَزَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا لَيْسَ بِمَخْلُوقٍ كَمَا قَالَ الْمُعْتَزِلَةُ، وَلَا عِبَارَةً كَمَا قَالَ الْكِلَابِيُّ، وَأَنَّهُ الْمَتْلُوُّ بِالْأَلْسِنَةِ الْمَحْفُوظُ فِي الصُّدُورِ الْمَكْتُوبُ فِي الْمَصَاحِفِ الْمَسْمُوعُ لَفْظُهُ الْمَفْهُومُ مَعْنَاهُ لَا يَتَعَدَّدُ بِتَعَدُّدِ الصُّدُورِ وَالْمَصَاحِفِ وَالْآلَاتِ وَلَا يَخْتَلِفُ بِاخْتِلَافِ الْحَنَاجِرِ وَالنَّغَمَاتِ أَنْزَلَهُ إِذَا شَاءَ وَيَرْفَعُهُ إِذَا شَاءَ وَهَذَا مَعْنَى قَوْلِ السَّلَفِ مِنْهُ بَدَأَ وَإِلَيْهِ يَعُودُ، وَاللَّفْظِيَّةُ الَّذِينَ يَقُولُونَ أَلْفَاظًا بِالْقُرْآنِ مَخْلُوقَةً مُبْتَدَعَةٌ جَهْمِيَّةٌ عِنْدَ الْإِمَامِ أَحْمَدَ وَالشَّافِعِيِّ أَخْبَرَنَا بِهِ الْحُسَيْنُ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ الطَّبَرِيُّ، قَالَ: سَمِعْتُ أَحْمَدَ بْنَ يُوسُفَ الشَّالَنْجِيَّ يَقُولُ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ الْحُسَيْنَ بْنَ عَلِيٍّ الْقَطَّانَ يَقُولُ: سَمِعْتُ عَلِيَّ بْنَ الْجُنَيْدِ يَقُولُ: سَمِعْتُ الرَّبِيعَ يَقُولُ: سَمِعْتُ الشَّافِعِيَّ يَقُولُ: مَنْ قَالَ لَفْظِي بِالْقُرْآنِ أَوِ الْقُرْآنُ بِلَفْظِي مَخْلُوقٌ فَهُوَ جَهْمِيٌّ. وَحُكِيَ بِهَذَا اللَّفْظِ عَنْ أَبِي زَرْعَةَ وَعَلِيِّ بْنِ خَشْرَمٍ وَغَيْرِهِمْ مِنْ أَئِمَّةِ السَّلَفِ وَأَنَّ الْآيَاتِ الَّتِي تَظْهَرُ عِنْدَ قُرْبِ السَّاعَةِ مِنَ الدَّجَّالِ وَنُزُولِ عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَالدُّخَانِ وَالدَّابَّةِ وَطُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا وَغَيْرِهَا مِنَ الْآيَاتِ الَّتِي وَرَدَتْ بِهَا الْأَخْبَارُ الصِّحَاحُ حَقٌّ، وَأَنَّ خَيْرَ هَذِهِ الْأُمَّةِ الْقَرْنُ الْأَوَّلِ وَهُمُ

(2/178)

الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ وَخَيْرُهُمُ الْعَشَرَةُ الَّذِينَ شَهِدَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِالْجَنَّةِ وَخَيْرُ هَؤُلَاءِ الْعَشَرَةِ أَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَعَلِيٌّ رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ، وَنَعْتَقِدُ حُبَّ آلِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَأَزْوَاجِهِ وَسَائِرِ أَصْحَابِهِ رِضْوَانُ اللَّهِ عَلَيْهِمْ وَنَذْكُرُ مَحَاسِنَهُمْ وَنَنْشُرُ فَضَائِلَهُمْ وَنَمْسِكُ أَلْسِنَتَنَا وَقُلُوبَنَا عَنِ التَّطَلُّعِ فِيمَا شَجَرَ بَيْنَهُمْ، وَنَسْتَغْفِرُ اللَّهَ لَهُمْ وَنَتَوَسَّلُ إِلَى اللَّهِ تَعَالَى بِاتِّبَاعِهِمْ، وَنَرَى الْجِهَادَ وَالْجُمْعَةَ وَالْجَمَاعَةَ مَاضِيَانِ إِلَى يَوْمِ الْقِيَامَةِ وَالسَّمْعُ وَالطَّاعَةُ لِوُلَاةِ الْأَمْرِ مِنَ الْمُسْلِمِينَ وَاجِبٌ فِي طَاعَةِ اللَّهِ تَعَالَى دُونَ مَعْصِيَتِهِ لَا يَجُوزُ الْخُرُوجُ عَلَيْهِمْ وَلَا الْمُفَارَقَةُ لَهُمْ وَلَا نُكَفِّرُ أَحَدًا مِنَ الْمُسْلِمِينَ بِذَنْبٍ عَمِلَهُ وَلَوْ كَبُرَ، وَلَا نَدَعَ الصَّلَاةَ عَلَيْهِمْ بَلْ نَحْكُمُ فِيهِمْ بِحُكْمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَنَتَرَحَّمُ عَلَى مُعَاوِيَةَ وَنَكِلُ سَرِيرَةَ يَزِيدَ إِلَى اللَّهِ تَعَالَى، وَقَدْ رَوَى عَنْهُ أَنَّهُ لَمَّا رَأَى رَأْسَ الْحُسَيْنِ رِضْوَانُ اللَّهِ عَلَيْهِ قَالَ: لَقَدْ قَتَلَكَ مَنْ كَانَتِ الرَّحِمُ بَيْنَكَ وَبَيْنَهُ قَاطِعَةً، وَنَبْرَأُ مِمَّنْ قَتَلَ الْحُسَيْنَ رِضْوَانُ اللَّهِ عَلَيْهِ وَأَعَانَ عَلَيْهِ وَأَشَارَ بِهِ ظَاهِرًا أَوْ بَاطِنًا هَذَا اعْتِقَادُنَا وَنَكِلُ سَرِيرَتَهُ إِلَى اللَّهِ تَعَالَى، وَالْعِبَارَةُ الْجَامِعَةُ فِي بَابِ التَّوْحِيدِ أَنْ يُقَالَ: إِثْبَاتٌ مِنْ غَيْرِ تَشْبِيهٍ وَنَفْيٌ مِنْ غَيْرِ تَعْطِيلٍ قَالَ اللَّهُ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وَالْعِبَارَةُ الْجَامِعَةُ فِي الْمُتَشَابِهِ مِنْ آيَاتِ الصِّفَاتِ أَنْ يُقَالَ: آمَنْتُ بِمَا قَالَ اللَّهُ تَعَالَى عَلَى مَا أَرَادَهُ وَآمَنْتُ بِمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ عَلَى مَا أَرَادَهُ، فَهَذَا اعْتِقَادُنَا الَّذِي نَتَمَسَّكُ بِهِ وَنَنْتَهِي إِلَيْهِ وَنَسْأَلُ اللَّهَ تَعَالَى أَنْ يُحْيِيَنَا (عَلَيْهِ) وَيُمِيتَنَا عَلَيْهِ وَيَجْعَلَهُ وَسِيلَتَنَا يَوْمَ الْوُقُوفِ بَيْنَ يَدَيْهِ إِنَّهُ جَوَادٌ كَرِيمٌ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ.

[قَوْلُ الْإِمَامِ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ الْفَضْلِ التَّيْمِيِّ]
(قَوْلُ الْإِمَامِ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ الْفَضْلِ التَّيْمِيِّ) صَاحِبِ كِتَابِ التَّرْغِيبِ وَالتَّرْهِيبِ

(2/179)

وَكِتَابِ الْحُجَّةِ فِي بَيَانِ الْمَحَجَّةِ، وَمَذْهَبِ أَهْلِ السُّنَّةِ، وَكَانَ إِمَامًا لِلشَّافِعِيَّةِ فِي وَقْتِهِ رَحِمَهُ اللَّهُ تَعَالَى وَجَمَعَ لَهُ أَبُو مُوسَى الْمَدِينِيُّ مَنَاقِبَ جَلِيلَةً لِجَلَالَتِهِ، قَالَ فِي كِتَابِ الْحُجَّةِ (بَابٌ فِي بَيَانِ اسْتِوَاءِ اللَّهِ سُبْحَانَهُ وَتَعَالَى عَلَى الْعَرْشِ) قَالَ اللَّهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] . وَقَالَ فِي آيَةٍ أُخْرَى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} [البقرة: 255] وَقَالَ: {لَعَلِيٌّ حَكِيمٌ} [الزخرف: 4] .
وَقَالَ تَعَالَى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] قَالَ أَهْلُ السُّنَّةِ: اللَّهُ فَوْقَ السَّمَاوَاتِ لَا يَعْلُوهُ خَلْقٌ مِنْ خَلْقِهِ وَمِنَ الدَّلِيلِ عَلَى ذَلِكَ أَنَّ الْخَلْقَ يُشِيرُونَ إِلَى السَّمَاءِ بِأَصَابِعِهِمْ وَيَدْعُونَهُ وَيَرْفَعُونَ إِلَيْهِ رُءُوسَهُمْ وَأَبْصَارَهُمْ وَقَالَ عَزَّ وَجَلَّ: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] وَقَالَ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ - أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} [الملك: 16 - 17] وَالدَّلِيلُ عَلَى ذَلِكَ الْآيَاتُ الَّتِي فِيهَا ذِكْرُ نُزُولِ الْوَحْيِ.


في بيان أن العرش فوق السموات وإن الله سبحانه وتعالى فوق العرش - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

فَصْلٌ فِي بَيَانِ أَنَّ الْعَرْشَ فَوْقَ السَّمَاوَاتِ وَأَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى فَوْقَ الْعَرْشِ ثُمَّ ذَكَرَ حَدِيثَ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ الَّذِي فِي الْبُخَارِيِّ: «لَمَّا قَضَى اللَّهُ الْخَلْقَ كَتَبَ فِي كِتَابٍ فَهُوَ عِنْدُهُ فَوْقَ الْعَرْشِ " إِنَّ رَحْمَتِي غَلَبَتْ غَضَبِي» وَبَسَطَ الِاسْتِدْلَالَ عَلَى ذَلِكَ بِالسُّنَّةِ ثُمَّ قَالَ: قَالَ عُلَمَاءُ السُّنَّةِ: إِنَّ اللَّهَ عَزَّ وَجَلَّ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ، وَقَالَتِ الْمُعْتَزِلَةُ: هُوَ بِذَاتِهِ فِي كُلِّ مَكَانٍ.

(2/180)

قَالَ: وَقَالَتِ الْأَشْعَرِيَّةُ: الِاسْتِوَاءُ عَائِدٌ إِلَى الْعَرْشِ قَالَ: وَلَوْ كَانَ كَمَا قَالُوا لَكَانَتِ الْقِرَاءَةُ بِرَفْعِ الْعَرْشِ فَلَمَّا كَانَتْ بِخَفْضِ الْعَرْشِ دَلَّ عَلَى أَنَّهُ عَائِدٌ إِلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى قَالَ: وَقَالَ بَعْضُهُمُ: اسْتَوَى بِمَعْنَى اسْتَوْلَى قَالَ الشَّاعِرُ:
قَدِ اسْتَوَى بِشْرٌ عَلَى الْعِرَاقِ ... مِنْ غَيْرِ سَيْفٍ أَوْ دَمٍ مُهْرَاقِ
وَالِاسْتِيلَاءُ لَا يُوصَفُ بِهِ إِلَّا مَنْ قَدَرَ عَلَى الشَّيْءِ بَعْدَ الْعَجْزِ عَنْهُ، وَاللَّهُ تَعَالَى لَمْ يَزَلْ قَادِرًا عَلَى الْأَشْيَاءِ وَمُسْتَوْلِيًا عَلَيْهَا، أَلَا تَرَى أَنَّهُ لَا يُوصَفُ بِشْرٌ بِالِاسْتِيلَاءِ عَلَى الْعِرَاقِ إِلَّا وَهُوَ عَاجِزٌ عَنْهُ قَبْلَ ذَلِكَ، ثُمَّ حَكَى أَبُو الْقَاسِمِ عَنْ ذِي النُّونِ الْمِصْرِيِّ أَنَّهُ قِيلَ لَهُ: مَا أَرَادَ اللَّهُ سُبْحَانَهُ بِخَلْقِ الْعَرْشِ؟ قَالَ: أَرَادَ أَنْ لَا تَتُوهَ قُلُوبُ الْعَارِفِينَ. قَالَ: وَرُوِيَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] قَالَ: هُوَ عَلَى الْعَرْشِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ، ثُمَّ سَاقَ الِاحْتِجَاجَ بِالْآثَارِ إِلَى أَنْ قَالَ: وَزَعَمَ هَؤُلَاءِ أَنَّ مَعْنَى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] أَيْ مَلَكَهُ وَأَنَّهُ لَا اخْتِصَاصَ لَهُ بِالْعَرْشِ أَكْثَرُ مِمَّا لَهُ بِالْأَمْكِنَةِ وَهَذَا إِلْغَاءٌ لِتَخْصِيصِ الْعَرْشِ وَتَشْرِيفِهِ.
(وَقَالَ أَهْلُ السُّنَّةِ) : خَلَقَ اللَّهُ تَعَالَى السَّمَاوَاتِ وَكَانَ عَرْشُهُ مَخْلُوقًا قَبْلَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ بَعْدَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ عَلَى مَا وَرَدَ بِهِ النَّصُّ وَلَيْسَ مَعْنَاهُ الْمُمَاسَّةُ بَلْ هُوَ مُسْتَوٍ عَلَى عَرْشِهِ بِلَا كَيْفٍ كَمَا أَخْبَرَ عَنْ نَفْسِهِ.
قَالَ: وَزَعَمَ هَؤُلَاءِ أَنَّهُ لَا يَجُوزُ الْإِشَارَةُ إِلَى اللَّهِ سُبْحَانَهُ بِالرُّءُوسِ وَالْأَصَابِعِ إِلَى فَوْقَ فَإِنَّ

(2/181)

ذَلِكَ يُوجِبُ التَّحْدِيدَ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ أَنَّ اللَّهَ سُبْحَانَهُ الْعَلِيُّ الْأَعْلَى، وَنَطَقَ بِذَلِكَ الْقُرْآنُ فَزَعَمَ هَؤُلَاءِ أَنَّ ذَلِكَ بِمَعْنَى عُلُوِّ الْغَلَبَةِ لَا عُلُوِّ الذَّاتِ، وَعِنْدَ الْمُسْلِمِينَ أَنَّ لِلَّهِ عَزَّ وَجَلَّ عُلُوَّ الْغَلَبَةِ. وَالْعُلُوُّ مِنْ سَائِرِ وُجُوهِ الْعُلُوِّ ; لِأَنَّ الْعُلُوَّ صِفَةُ مَدْحٍ فَثَبَتَ أَنَّ لِلَّهِ تَعَالَى عُلُوَّ الذَّاتِ وَعُلُوَّ الصِّفَاتِ وَعُلُوَّ الْقَهْرِ وَالْغَلَبَةِ، وَفِي مَنْعِهِمُ الْإِشَارَةُ إِلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى مِنْ جِهَةِ الْفَوْقِ خِلَافٌ مِنْهُمْ لِسَائِرِ الْمِلَلِ ; لِأَنَّ جَمَاهِيرَ الْمُسْلِمِينَ وَسَائِرَ الْمِلَلِ قَدْ وَقَعَ مِنْهُمُ الْإِجْمَاعُ عَلَى الْإِشَارَةِ إِلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى مِنْ جِهَةِ الْفَوْقِ فِي الدُّعَاءِ وَالسُّؤَالِ، وَاتِّفَاقُهُمْ بِأَجْمَعِهِمْ عَلَى ذَلِكَ حُجَّةٌ، وَلَمْ يَسْتَجِزْ أَحَدٌ الْإِشَارَةَ إِلَيْهِ مِنْ جِهَةِ الْأَسْفَلِ وَلَا مِنْ سَائِرِ الْجِهَاتِ سِوَى جِهَةِ الْفَوْقِ، وَقَالَ تَعَالَى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] وَقَالَ تَعَالَى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: 10] . وَقَالَ تَعَالَى: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] وَأَخْبَرَ تَعَالَى عَنْ فِرْعَوْنَ أَنَّهُ قَالَ: {يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} [غافر: 36 - 37] فَكَانَ فِرْعَوْنُ قَدْ فَهِمَ مِنْ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَنَّهُ يُثْبِتُ إِلَهًا فَوْقَ السَّمَاءِ، حَتَّى رَامَ بِصَرْحِهِ أَنْ يَطَّلِعَ إِلَيْهِ وَاتَّهَمَ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ بِالْكَذِبِ فِي ذَلِكَ، وَالْجَهْمِيَّةُ لَا تَعْلَمُ أَنَّ اللَّهَ فَوْقَهَا بِوُجُودِ ذَاتِهِ فَهُمْ أَعْجَزُ فَهْمًا مِنْ فِرْعَوْنَ (بَلْ وَأَضَلُّ) ، وَقَدْ صَحَّ «عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ أَنَّهُ سَأَلَ الْجَارِيَةَ الَّتِي أَرَادَ مَوْلَاهَا عِتْقَهَا أَيْنَ اللَّهُ؟ قَالَتْ: فِي السَّمَاءِ وَأَشَارَتْ بِرَأْسِهَا إِلَى السَّمَاءِ وَقَالَ: مَنْ أَنَا؟ فَقَالَتْ: أَنْتَ رَسُولُ اللَّهِ، فَقَالَ: أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ» . فَحَكَمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِإِيمَانِهَا حِينَ قَالَتْ: إِنَّ اللَّهَ فِي السَّمَاءِ، وَحَكَمَ الْجَهْمِيُّ بِكُفْرِ مَنْ يَقُولُ ذَلِكَ. هَذَا كُلُّهُ كَلَامُ أَبِي الْقَاسِمِ التَيْمِيِّ رَحِمَهُ اللَّهُ تَعَالَى.

(2/182)

[قَوْلُ الْإِمَامِ أَبِي عَمْرٍو عُثْمَانَ بْنِ أَبِي الْحَسَنِ بْنِ الْحُسَيْنِ الشَّهْرُزُودِيِّ]
(قَوْلُ الْإِمَامِ أَبِي عَمْرٍو عُثْمَانَ بْنِ أَبِي الْحَسَنِ بْنِ الْحُسَيْنِ الشَّهْرُزُودِيِّ الْفَقِيهِ الْمُحَدِّثِ مِنْ أَئِمَّةِ أَصْحَابِ الشَّافِعِيِّ مِنْ أَقْرَانِ الْبَيْهَقِيِّ وَأَبِي عُثْمَانَ الصَّابُونِيِّ وَطَبَقَتِهِمَا، لَهُ كِتَابٌ فِي أُصُولِ الدِّينِ قَالَ فِي أَوَّلِهِ: الْحَمْدُ لِلَّهِ الَّذِي اصْطَفَى الْإِسْلَامَ عَلَى الْأَدْيَانِ، وَزَيَّنَ أَهْلَهُ بِزِينَةِ الْإِيمَانِ، وَجَعَلَ السُّنَّةَ عِصْمَةَ أَهْلِ الْهِدَايَةِ، وَمُجَانَبَتَهَا أَمَارَةَ أَهْلِ الْغِوَايَةِ، وَأَعَزَّ أَهْلَهَا بِالِاسْتِقَامَةِ، وَوَصَلَ عِزَّهُمْ بِالْقِيَامَةِ، وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَسَلَّمَ وَعَلَى آلِهِ أَجْمَعِينَ وَبَعْدُ: فَإِنَّ اللَّهَ تَعَالَى لَمَّا جَعَلَ الْإِسْلَامَ رُكْنَ الْهُدَى وَالسُّنَّةَ سَبَبَ النَّجَاةِ مِنَ الرَّدَى وَلَمْ يَجْعَلْ مَنِ ابْتَغَى غَيْرَ الْإِسْلَامِ دِينًا هَادِيًا وَلَا مَنِ انْتَحَلَ غَيْرَ السُّنَّةِ نِحْلَةً نَاجِيًا، جَمَعْتُ أُصُولَ السُّنَّةِ النَّاجِي أَهْلُهَا الَّتِي لَا يَسَعُ الْجَاهِلَ نَكْرُهَا وَلَا الْعَالِمَ جَهْلُهَا، وَمَنْ سَلَكَ غَيْرَهَا مِنَ الْمَسَالِكِ فَهُوَ فِي أَوْدِيَةِ الْبِدَعِ هَالِكٌ، إِلَى أَنْ قَالَ: وَدَعَانِي إِلَى جَمْعِ هَذَا الْمُخْتَصَرِ فِي اعْتِقَادِ أَهْلِ السُّنَّةِ عَلَى مَذْهَبِ الشَّافِعِيِّ وَأَصْحَابِ الْحَدِيثِ ; إِذْ هُمْ أُمَرَاءُ الْعِلْمِ وَأَئِمَّةُ الْإِسْلَامِ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ «تَكُونُ الْبِدَعُ فِي آخِرِ الزَّمَانِ (مِحْنَةً) فَإِذَا كَانَ ذَلِكَ، فَمَنْ كَانَ عِنْدَهُ عِلْمٌ فَلْيُظْهِرْهُ فَإِنَّ كَاتِمَ الْعِلْمِ يَوْمَئِذٍ كَكَاتِمِ مَا أَنْزَلَ اللَّهُ عَلَى نَبِيِّهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ» . ثُمَّ سَاقَ الْكَلَامَ فِي الصِّفَاتِ إِلَى أَنْ قَالَ: (فَصْلٌ) وَمِنْ صِفَاتِهِ تَبَارَكَ وَتَعَالَى فَوْقِيَّتُهُ وَاسْتِوَاؤُهُ عَلَى عَرْشِهِ بِذَاتِهِ كَمَا وَصَفَ نَفْسَهُ فِي كِتَابِهِ وَعَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِلَا كَيْفٍ، بِدَلِيلِ قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الفرقان: 59] وَقَوْلِهِ تَعَالَى

(2/183)

فِي خَمْسِ مَوَاضِعَ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] وَقَوْلِهِ تَعَالَى فِي قِصَّةِ عِيسَى عَلَيْهِ السَّلَامُ: {وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] وَسَاقَ آيَاتِ الْعُلُوِّ ثُمَّ قَالَ: وَعُلَمَاءُ الْأُمَّةِ وَأَعْيَانُ الْأَئِمَّةِ مِنَ السَّلَفِ لَمْ يَخْتَلِفُوا فِي أَنَّ اللَّهَ سُبْحَانَهُ مُسْتَوٍ عَلَى عَرْشِهِ، وَعَرْشُهُ فَوْقَ سَبْعِ سَمَاوَاتٍ، ثُمَّ ذَكَرَ كَلَامَ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ: نَعْرِفُ رَبَّنَا بِأَنَّهُ فَوْقَ سَبْعِ سَمَاوَاتِهِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ، وَسَاقَ قَوْلَ ابْنِ خُزَيْمَةَ: وَمَنْ لَمْ يُقِرَّ بِأَنَّ اللَّهَ تَعَالَى عَلَى عَرْشِهِ قَدِ اسْتَوَى فَوْقَ سَبْعِ سَمَاوَاتِهِ فَهُوَ كَافِرٌ بِإِسْنَادِهِ مِنْ كِتَابِ مَعْرِفَةِ عُلُومِ الْحَدِيثِ، وَمِنْ كِتَابِ تَارِيخِ نَيْسَابُورَ لِلْحَاكِمِ. ثُمَّ قَالَ: وَإِمَامُنَا فِي الْأُصُولِ وَالْفُرُوعِ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَرَضِيَ عَنْهُ احْتَجَّ فِي كِتَابِهِ الْمَبْسُوطِ عَلَى الْمُخَالِفِ فِي مَسْأَلَةِ إِعْتَاقِ الرَّقَبَةِ الْمُؤْمِنَةِ فِي الْكَفَّارَةِ وَأَنَّ الرَّقَبَةَ الْكَافِرَةَ لَا يَصِحُّ التَّكْفِيرُ بِهَا بِخَبَرِ «مُعَاوِيَةَ بْنِ الْحَكَمِ السُّلَمِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ أَرَادَ أَنْ يُعْتِقَ الْجَارِيَةَ السَّوْدَاءَ عَنِ الْكَفَّارَةِ وَسَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ عَنْ إِعْتَاقِهِ إِيَّاهَا فَامْتَحَنَهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَعْرِفَ أَنَّهَا مُؤْمِنَةٌ أَمْ لَا؟ فَقَالَ لَهَا: أَيْنَ رَبُّكِ؟ فَأَشَارَتْ إِلَى السَّمَاءِ إِذْ كَانَتْ أَعْجَمِيَّةً، فَقَالَ لَهَا: مَنْ أَنَا؟ فَأَشَارَتْ إِلَيْهِ وَإِلَى السَّمَاءِ تَعْنِي: أَنَّكَ رَسُولُ اللَّهِ الَّذِي فِي السَّمَاءِ فَقَالَ: أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ» . فَحَكَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِإِسْلَامِهَا وَإِيمَانِهَا لَمَّا أَقَرَّتْ بِأَنَّ رَبَّهَا فِي السَّمَاءِ وَعَرَفَتْ رَبَّهَا بِصِفَةِ الْعُلُوِّ وَالْفَوْقِيَّةِ، هَذَا لَفْظُهُ.

(2/184)

[قَوْلُ إِمَامِ الشَّافِعِيَّةِ فِي وَقْتِهِ الْإِمَامِ أَبِي بَكْرٍ مُحَمَّدِ بْنِ مَحْمُودِ بْنِ سَوْرَةَ التَّمِيمِيِّ]
(قَوْلُ إِمَامِ الشَّافِعِيَّةِ فِي وَقْتِهِ) : الْإِمَامِ أَبِي بَكْرٍ (مُحَمَّدِ) بْنِ مَحْمُودِ بْنِ سَوْرَةَ التَّمِيمِيِّ فَقِيهِ نَيْسَابُورَ رَحِمَهُ اللَّهُ تَعَالَى، قَالَ الْحَافِظُ عَبْدُ الْقَادِرِ الرُّهَاوِيُّ: أَخْبَرَنَا أَبُو الْعَلَاءِ الْحَسَنُ (بْنُ الْحُسَيْنِ) أَحْمَدُ الْحَافِظُ الْهَمْدَانِيُّ قَالَ: أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الْحَافِظُ قَالَ: سَمِعْتُ الشَّيْخَ الْفَقِيهَ أَبَا بَكْرٍ مُحَمَّدَ بْنَ مَحْمُودِ بْنِ سَوْرَةَ التَّمِيمِيَّ النَّيْسَابُورِيَّ يَقُولُ: لَا أُصَلِّي خَلْفَ مَنْ يُنْكِرُ الصِّفَاتِ، وَلَا خَلْفَ مَنْ يَقُولُ بِقَوْلِ أَهْلِ الْفَسَادِ، وَلَا خَلْفَ مَنْ لَمْ يُثْبِتِ الْقُرْآنَ فِي الْمُصْحَفِ، وَلَا يُثْبِتِ النُّبُوَّةَ قَبْلَ الْمَاءِ وَالطِّينِ إِلَى يَوْمِ الدِّينِ، وَلَا يُقِرُّ بِأَنَّ اللَّهَ تَعَالَى فَوْقَ عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ، قَالَ أَبُو جَعْفَرٍ: وَسَمِعْتُهُ يَقُولُ لِلشَّيْخِ أَبِي الْمُظَفَّرِ السَمْعَانِيِّ بِنَيْسَابُورَ: إِنْ أَرَدْتَ أَنْ يَكُونَ لَكَ دَرَجَةُ الْإِيمَانِ فِي الدُّنْيَا وَالْآخِرَةِ فَعَلَيْكَ بِمَذْهَبِ السَّلَفِ الصَّالِحِ وَإِيَّاكَ أَنْ تُدَاهِنَ فِي ثَلَاثٍ: مَسْأَلَةِ الْقُرْآنِ، وَمَسْأَلَةِ النُّبُوَّةِ، وَمَسْأَلَةِ اسْتِوَاءِ الرَّحْمَنِ عَلَى الْعَرْشِ، بِاسْتِدْلَالِ النَّصِّ مِنَ الْقُرْآنِ وَالسُّنَّةِ الْمَأْثُورَةِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حَكَاهُ الْحَافِظُ أَبُو مَنْصُورٍ عَبْدُ اللَّهُ بْنُ مُحَمَّدِ بْنِ الْوَلِيدِ فِي كِتَابِ إِثْبَاتِ الْعُلُوِّ لَهُ.

[قَوْلُ شَيْخِ الْإِسْلَامِ الْأَنْصَارِيِّ]
(قَوْلُ شَيْخِ الْإِسْلَامِ الْأَنْصَارِيِّ) : قُلْتُ: وَنَظِيرُ هَذِهِ الْمَسَائِلِ الثَّلَاثِ مَا حَكَاهُ أَبُو الْفَضْلِ مُحَمَّدُ بْنُ طَاهِرِ الْمَقْدِسِيُّ قَالَ: سَمِعْتُ أَحْمَدَ بْنَ أُمَيْرِجَةَ الْقَلَانِسِيَّ خَادِمَ شَيْخِ الْإِسْلَامِ

(2/185)

الْأَنْصَارِيِّ يَقُولُ: حَضَرْتُ مَعَ شَيْخِ الْإِسْلَامِ عِنْدَ الْوَزِيرِ أَبِي عَلِيٍّ الْحَسَنِ بْنِ عَلِيٍّ الطُّوسِيِّ - نِظَامِ الْمُلْكِ - وَكَانَ أَصْحَابُهُ كَلَّفُوهُ الْخُرُوجَ إِلَيْهِ وَذَلِكَ بَعْدَ الْمِحْنَةِ وَرُجُوعِهِ مِنْ بَلْخٍ فَلَمَّا دَخَلَ عَلَيْهِ أَكْرَمَهُ وَبَجَّلَهُ وَكَانَ فِي الْعَسْكَرِ أَئِمَّةٌ (مِنَ) الْفَرِيقَيْنِ فَاتَّفَقُوا جَمِيعًا عَلَى أَنْ يَسْأَلُوهُ عَنْ مَسْأَلَةٍ بَيْنَ يَدَيِ الْوَزِيرِ يُعَنِّتُونَهُ بِهَا فَإِنْ أَجَابَ بِمَا يُجِيبُ بِهَرَاةَ سَقَطَ مِنْ عَيْنِ الْوَزِيرِ وَإِنْ لَمْ يَجِبْ سَقَطَ مِنْ عُيُونِ أَصْحَابِهِ وَأَهْلِ مَذْهَبِهِ، فَلَمَّا دَخَلَ وَاسْتَقَرَّ بِهِ الْمَجْلِسُ انْتَدَبَ لَهُ رَجُلٌ مِنَ الْجَمَاعَةِ فَقَالَ: يَأْذَنُ الشَّيْخُ الْإِمَامُ فِي أَنْ أَسْأَلَ مَسْأَلَةً فَقَالَ: سَلْ، فَقَالَ: لِمَ تَلْعَنُ أَبَا الْحَسَنِ الْأَشْعَرِيَّ؟ فَسَكَتَ وَأَطْرَقَ الْوَزِيرُ لِمَا عَلِمَ مِنْ جَوَابِهِ فَلَمَّا كَانَ بَعْدَ سَاعَةٍ قَالَ لَهُ الْوَزِيرُ: أَجِبْهُ فَقَالَ: أَنَا لَا أَلْعَنُ الْأَشْعَرِيَّ وَإِنَّمَا أَلْعَنُ مَنْ لَمْ يَعْتَقِدْ أَنَّ اللَّهَ فِي السَّمَاءِ وَأَنَّ الْقُرْآنَ فِي الْمُصْحَفِ وَأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ الْيَوْمَ نَبِيٌّ ثُمَّ قَامَ وَانْصَرَفَ فَلَمْ يَكُنْ أَحَدٌ أَنْ يَتَكَلَّمَ بِكَلِمَةٍ مِنْ هَيْبَتِهِ وَصَوْلَتِهِ وَصَلَابَتِهِ. فَقَالَ الْوَزِيرُ لِلسَّائِلِ وَمَنْ مَعَهُ: هَذَا أَرَدْتُمْ، كُنَّا نَسْمَعُ أَنَّهُ يَذْكُرُ هَذَا بِهَرَاةَ فَاجْتَهَدْتُمْ حَتَّى سَمِعْنَاهُ بِآذَانِنَا وَمَا عَسَى أَنْ أَفْعَلَ بِهِ، ثُمَّ بَعَثَ خَلْفَهُ خِلَعًا وَصِلَةً فَلَمْ يَقْبَلْهَا وَخَرَجَ مِنْ فَوْرِهِ إِلَى هَرَاةَ. وَهَذَا الْقَوْلُ فِي النُّبُوَّةِ بِنَاءً عَلَى أَصْلِ الْجَهْمِيَّةِ وَأَفْرَاخِهِمْ: أَنَّ الرُّوحَ عَرَضٌ مِنْ أَعْرَاضِ الْبَدَنِ كَالْحَيَاةِ وَصِفَاتِ الْحَيِّ مَشْرُوطَةٌ بِهَا فَإِذَا زَالَتْ بِالْمَوْتِ تَبِعَتْهَا صِفَاتُهُ فَزَالَتْ بِزَوَالِهَا، وَلَجَأَ مُتَأَخَّرُوهُمْ مِنْ هَذَا الْإِلْزَامِ وَفَرُّوا إِلَى الْقَوْلِ بِحَيَاةِ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ فِي قُبُورِهِمْ فَجَعَلُوا لَهُمْ مَعَادًا يَخْتَصُّ بِهِمْ قَبْلَ الْمَعَادِ الْأَكْبَرِ إِذْ لَمْ

(2/186)

يُمْكِنُهُمُ التَّصْرِيحُ بِأَنَّهُمْ لَمْ يَذُوقُوا الْمَوْتَ. وَقَدْ أَشْبَعْنَا الْكَلَامَ عَلَى هَذِهِ الْمَسْأَلَةِ وَاسْتِيفَاءَ الِاحْتِجَاجِ لَهُمْ وَبَيَانَ مَا فِي ذَلِكَ فِي كِتَابِ الشَّافِيَةِ وَالْكَافِيَةِ فِي الِانْتِصَارِ لِلْفِرْقَةِ النَّاجِيَةِ.

[قَوْلُ أَبِي الْحُسَيْنِ الْعُمْرَانِيِّ]
(قَوْلُ أَبِي الْحُسَيْنِ) الْعُمْرَانِيِّ - صَاحِبِ الْبَيَانِ - فَقِيهِ الشَّافِعِيَّةِ بِبِلَادِ الْيَمَنِ رَحِمَهُ اللَّهُ تَعَالَى لَهُ كِتَابٌ لَطِيفٌ فِي السُّنَّةِ عَلَى مَذْهَبِ أَهْلِ الْحَدِيثِ صَرَّحَ فِيهِ بِمَسْأَلَةِ الْفَوْقِيَّةِ وَالْعُلُوِّ وَالِاسْتِوَاءِ حَقِيقَةً وَتَكَلَّمَ اللَّهُ عَزَّ وَجَلَّ بِهَذَا الْقُرْآنِ الْعَرَبِيِّ الْمَسْمُوعِ بِالْآذَانِ حَقِيقَةً وَأَنَّ جِبْرَائِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ سَمِعَهُ مِنَ اللَّهِ سُبْحَانَهُ حَقِيقَةً وَصَرَّحَ فِيهِ بِإِثْبَاتِ الصِّفَاتِ الْخَبَرِيَّةِ وَاحْتَجَّ لِذَلِكَ وَنَصَرَهُ وَصَرَّحَ بِمُخَالَفَةِ الْجَهْمِيَّةِ وَالنُّفَاةِ.


أقوال جماعة من أتباع الأئمة الأربعة ممن يقتدى بأقوالهم سوى ما تقدم - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[ذِكْرُ أَقْوَالِ جَمَاعَةٍ مِنْ أَتْبَاعِ الْأَئِمَّةِ الْأَرْبَعَةِ مِمَّنْ يُقْتَدَى بِأَقْوَالِهِمْ سِوَى مَنْ تَقَدَّمَ]
[قَوْلُ أَبِي بَكْرٍ مُحَمَّدِ بْنِ مَوْهَبٍ الْمَالِكِيِّ]
ذِكْرُ أَقْوَالِ جَمَاعَةٍ مِنْ أَتْبَاعِ الْأَئِمَّةِ الْأَرْبَعَةِ مِمَّنْ يُقْتَدَى بِأَقْوَالِهِمْ سِوَى مَنْ تَقَدَّمَ
(قَوْلُ أَبِي بَكْرٍ مُحَمَّدِ بْنِ مَوْهَبٍ الْمَالِكِيِّ) شَارِحِ رِسَالَةِ ابْنِ أَبِي زَيْدٍ رَحْمَةُ اللَّهِ عَلَيْهِمَا، قَدْ تَقَدَّمَ ذِكْرُهُ عِنْدَ ذِكْرِ أَصْحَابِ مَالِكٍ رَحِمَهُ اللَّهُ وَحَكَيْنَا بَعْضَ كَلَامِهِ فِي شَرْحِهِ وَنَحْنُ نَسُوقُهُ بِعِبَارَتِهِ قَالَ: وَأَمَّا قَوْلُهُ إِنَّهُ فَوْقَ عَرْشِهِ الْمَجِيدِ بِذَاتِهِ فَإِنَّ مَعْنَى فَوْقَ وَعَلَا عِنْدَ جَمِيعِ الْعَرَبِ

(2/187)

وَاحِدٌ وَفِي كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ تَصْدِيقُ ذَلِكَ، ثُمَّ سَاقَ الْآيَاتِ فِي إِثْبَاتِ الْعُلُوِّ، وَحَدِيثَ الْجَارِيَةِ، إِلَى أَنْ قَالَ: وَقَدْ تَأْتِي (فِي) فِي لُغَةِ الْعَرَبِ بِمَعْنَى فَوْقَ؛ وَعَلَى ذَلِكَ قَوْلُهُ تَعَالَى: {فَامْشُوا فِي مَنَاكِبِهَا} [الملك: 15] يُرِيدُ فَوْقَهَا وَعَلَيْهَا، وَكَذَلِكَ قَوْلُهُ تَعَالَى {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] يُرِيدُ عَلَيْهَا، وَقَالَ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك: 16] الْآيَاتِ، قَالَ (أَهْلُ) التَّأْوِيلِ الْعَالِمُونَ بِلُغَةِ الْعَرَبِ يُرِيدُ فَوْقَهَا وَهُوَ قَوْلُ مَالِكٍ مِمَّا فَهِمَ عَنْ جَمَاعَةٍ مِمَّنْ أَدْرَكَ مِنَ التَّابِعِينَ مِمَّا فَهِمُوهُ عَنِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ مِمَّا فَهِمُوهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ (أَنَّ اللَّهَ) فِي السَّمَاءِ بِمَعْنَى: فَوْقَهَا وَعَلَيْهَا، فَلِذَلِكَ قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ إِنَّهُ فَوْقَ عَرْشِهِ الْمَجِيدِ بِذَاتِهِ، ثُمَّ إِنَّهُ بَيَّنَ أَنَّ عُلُوَّهُ عَلَى عَرْشِهِ إِنَّمَا هُوَ بِذَاتِهِ ; لِأَنَّهُ بَائِنٌ عَنْ جَمِيعِ خَلْقِهِ بِلَا كَيْفٍ وَهُوَ فِي كُلِّ مَكَانٍ مِنَ الْأَمْكِنَةِ الْمَخْلُوقَةِ بِعِلْمِهِ لَا بِذَاتِهِ ; إِذْ لَا تَحْوِيهِ الْأَمَاكِنُ ; لِأَنَّهُ أَعْظَمُ مِنْهَا وَقَدْ كَانَ وَلَا مَكَانَ وَلَمْ يَحِلَّ بِصِفَاتِهِ عَمَّا كَانَ ; إِذْ لَا تَجْرِي عَلَيْهِ الْأَحْوَالُ لَكِنَّ عُلُوَّهُ فِي اسْتِوَائِهِ عَلَى عَرْشِهِ هُوَ عِنْدَنَا بِخِلَافِ مَا كَانَ قَبْلَ أَنْ يَسْتَوِيَ عَلَى الْعَرْشِ ; لِأَنَّهُ قَالَ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] وَثُمَّ أَبَدًا لَا تَكُونُ إِلَّا لِاسْتِئْنَافِ فِعْلٍ يَكُونُ بَيْنَهُ وَبَيْنَ مَا قَبْلَهُ فُسْحَةٌ، إِلَى أَنْ قَالَ: وَقَوْلُهُ: {عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] فَإِنَّمَا مَعْنَاهُ عِنْدَ أَهْلِ السُّنَّةِ عَلَى غَيْرِ الِاسْتِيلَاءِ وَالْقَهْرِ وَالْغَلَبَةِ وَالْمُلْكِ الَّذِي ظَنَّتِ الْمُعْتَزِلَةُ وَمَنْ قَالَ بِقَوْلِهِمْ إِنَّهُ

(2/188)

بِمَعْنَى الِاسْتِيلَاءِ، وَبَعْضُهُمْ يَقُولُ: إِنَّهُ عَلَى الْمَجَازِ دُونَ الْحَقِيقَةِ، قَالَ: وَيُبَيِّنُ سُوءَ تَأْوِيلِهِمْ فِي اسْتِوَائِهِ عَلَى عَرْشِهِ عَلَى غَيْرِ مَا تَأَوَّلُوهُ مِنَ الِاسْتِيلَاءِ وَغَيْرِهِ مَا قَدْ عَلِمَهُ أَهْلُ الْمَعْقُولِ أَنَّهُ لَمْ يَزَلْ مُسْتَوْلِيًا عَلَى جَمِيعِ مَخْلُوقَاتِهِ بَعْدَ اخْتِرَاعِهِ لَهَا، وَكَانَ الْعَرْشُ وَغَيْرُهُ فِي ذَلِكَ سَوَاءً، فَلَا مَعْنَى لِتَأْوِيلِهِمْ بِإِفْرَادِ الْعَرْشِ بِالِاسْتِوَاءِ الَّذِي هُوَ فِي تَأْوِيلِهِمُ الْفَاسِدِ اسْتِيلَاءٌ وَمُلْكٌ وَقَهْرٌ وَغَلَبَةٌ، قَالَ: وَكَذَلِكَ بَيَّنَ أَيْضًا أَنَّهُ عَلَى الْحَقِيقَةِ بِقَوْلِهِ عَزَّ وَجَلَّ: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النساء: 122] فَلَمَّا رَأَى الْمُنْصِفُونَ إِفْرَادَ ذِكْرِهِ بِالِاسْتِوَاءِ عَلَى عَرْشِهِ بَعْدَ خَلْقِ سَمَاوَاتِهِ وَأَرْضِهِ وَتَخْصِيصِهِ بِصِفَةِ الِاسْتِوَاءِ عَلِمُوا أَنَّ الِاسْتِوَاءَ هُنَا غَيْرُ الِاسْتِيلَاءِ وَنَحْوِهِ فَأَقَرُّوا بِصِفَةِ الِاسْتِوَاءِ عَلَى عَرْشِهِ وَأَنَّهُ عَلَى الْحَقِيقَةِ لَا عَلَى الْمَجَازِ ; لِأَنَّهُ الصَّادِقُ فِي قِيلِهِ، وَوَقَفُوا عَنْ تَكْيِيفِ ذَلِكَ وَتَمْثِيلِهِ ; إِذْ لَيْسَ كَمِثْلِهِ شَيْءٌ مِنَ الْأَشْيَاءِ، وَقَدْ تَقَدَّمَ قَوْلُ الْقَاضِي عَبْدِ الْوَهَّابِ إِمَامِ الْمَالِكِيَّةِ بِالْعِرَاقِ أَنَّ الِاسْتِوَاءَ اسْتِوَاءُ الذَّاتِ عَلَى الْعَرْشِ، وَأَنَّهُ قَوْلُ أَبِي الطَّيِّبِ الْأَشْعَرِيِّ حَكَاهُ عَنْهُ عَبْدُ الْوَهَّابِ نَصًّا وَأَنَّهُ قَوْلُ أَبِي الْحَسَنِ الْأَشْعَرِيِّ نَفْسِهِ صَرَّحَ بِهِ فِي بَعْضِ كُتُبِهِ وَأَنَّهُ قَوْلُ الْخَطَّابِيِّ وَغَيْرِهِ مِنَ

(2/189)

الْفُقَهَاءِ وَالْمُحَدِّثِينَ، ذِكَرَ ذَلِكَ كُلَّهُ الْإِمَامُ أَبُو بَكْرٍ الْحَضْرَمِيُّ فِي رِسَالَتِهِ الَّتِي سَمَّاهَا بِالْإِيمَاءِ إِلَى مَسْأَلَةِ الِاسْتِوَاءِ فَمَنْ أَرَادَ الْوُقُوفَ عَلَيْهَا فَلْيَقْرَأْهَا، وَقَدْ تَقَدَّمَ قَوْلُ أَبِي عُمَرَ بْنِ عَبْدِ الْبَرِّ، (وَعُلَمَاءِ الصَّحَابَةِ، وَالتَّابِعِينَ الَّذِينَ حُمِلَ عَنْهُمُ التَّأْوِيلُ، قَالُوا فِي تَأْوِيلِ قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] : أَنَّهُ عَلَى الْعَرْشِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ وَمَا خَالَفَهُمْ فِي ذَلِكَ أَحَدٌ يُحْتَجُّ بِقَوْلِهِ) ، وَأَهْلُ السُّنَّةِ مُجْمِعُونَ عَلَى الْإِقْرَارِ بِالصِّفَاتِ الْوَارِدَةِ كُلِّهَا فِي الْقُرْآنِ وَالسُّنَّةِ وَالْإِيمَانِ بِهَا وَحَمْلِهَا عَلَى الْحَقِيقَةِ لَا عَلَى الْمَجَازِ إِلَّا أَنَّهُمْ لَا يُكَيِّفُونَ شَيْئًا مِنْ ذَلِكَ وَلَا يَحُدُّونَ فِيهِ صِفَةً مَحْصُورَةً، وَأَمَّا أَهْلُ الْبِدَعِ مِنَ الْجَهْمِيَّةِ، وَالْمُعْتَزِلَةُ كُلُّهَا، وَالْخَوَارِجُ فَكُلُّهُمْ يُنْكِرُهَا وَلَا يَحْمِلُ شَيْئًا مِنْهَا عَلَى الْحَقِيقَةِ وَيَزْعُمُونَ أَنَّ مَنْ أَقَرَّ بِهَا مُشَبِّهٌ، وَهُمْ عِنْدَ مَنْ أَقَرَّ بِهَا نَافُونَ لِلْمَعْبُودِ، وَالْحَقُّ فِيمَا قَالَهُ الْقَائِلُونَ بِمَا نَطَقَ بِهِ كِتَابُ اللَّهِ تَعَالَى وَسُنَّةُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَهُمْ أَئِمَّةُ الْجَمَاعَةِ.

[قَوْلُ شَيْخِ الْإِسْلَامِ مُوَفَّقِ الدِّينِ أَبِي مُحَمَّدٍ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الْمَقْدِسِيِّ]
الَّذِي اتَّفَقَتِ الطَّوَائِفُ عَلَى قَبُولِهِ وَتَعْظِيمِهِ وَإِمَامَتِهِ خَلَا جَهْمِيٍّ أَوْ مُعَطِّلٍ قَالَ فِي كِتَابِ إِثْبَاتِ صِفَةِ الْعُلُوِّ: أَمَّا بَعْدُ: فَإِنَّ اللَّهَ تَعَالَى وَصَفَ نَفْسَهُ بِالْعُلُوِّ فِي السَّمَاءِ وَوَصَفَهُ بِذَلِكَ رَسُولُهُ خَاتَمُ

(2/190)

الْأَنْبِيَاءِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَأَجْمَعَ عَلَى ذَلِكَ جَمِيعُ الْعُلَمَاءِ مِنَ الصَّحَابَةِ الْأَتْقِيَاءِ وَالْأَئِمَّةِ مِنَ الْفُقَهَاءِ وَتَوَاتَرَتِ الْأَخْبَارُ بِذَلِكَ عَلَى وَجْهٍ حَصَلَ بِهِ الْيَقِينُ وَجَمَعَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ قُلُوبَ الْمُسْلِمِينَ وَجَعَلَهُ مَغْرُوزًا فِي طَبَائِعِ الْخَلْقِ أَجْمَعِينَ فَتَرَاهُمْ عِنْدَ نُزُولِ الْكَرْبِ بِهِمْ يَلْحَظُونَ إِلَى السَّمَاءِ بِأَعْيُنِهِمْ وَيَرْفَعُونَ نَحْوَهَا لِلدُّعَاءِ أَيْدِيَهُمْ وَيَنْتَظِرُونَ مَجِيءَ الْفَرَجِ مِنْ رَبِّهِمْ سُبْحَانَهُ وَيَنْطِقُونَ بِذَلِكَ بِأَلْسِنَتِهِمْ لَا يُنْكِرُ ذَلِكَ إِلَّا مُبْتَدِعٌ غَالٍ فِي بِدْعَتِهِ أَوْ مَفْتُونٌ بِتَقْلِيدِهِ وَاتِّبَاعِهِ فِي ضَلَالَتِهِ، وَقَالَ فِي عَقِيدَتِهِ: وَمِنَ السُّنَّةِ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ «يَنْزِلُ رَبُّنَا إِلَى السَّمَاءِ الدُّنْيَا» ، وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ «لَلَّهُ أَفْرَحُ بِتَوْبَةِ عَبْدِهِ» ، وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ ( «يَعْجَبُ رَبُّكَ» ) إِلَى أَنْ قَالَ فَهَذَا وَمَا أَشْبَهَ مِمَّا صَحَّ سَنَدُهُ وَعَدَلَتْ رِوَايَتُهُ نُؤْمِنُ بِهِ وَلَا نُرُدُّهُ وَلَا نَجْحَدُهُ وَلَا نَعْتَقِدُ فِيهِ تَشْبِيهَهُ بِصِفَاتِ الْمَخْلُوقِينَ وَلَا سِمَاتِ الْمُحْدَثِينَ (بَلْ نُؤْمِنُ بِلَفْظِهِ وَنَتْرُكُ التَّعَرُّضَ لِمَعْنَاهُ قِرَاءَتِهِ تَفْسِيرَهُ) وَمِنْ ذَلِكَ قَوْلُهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَوْلُهُ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] وَقَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «رَبُّنَا اللَّهُ الَّذِي فِي السَّمَاءِ» «وَقَوْلُهُ لِلْجَارِيَةِ: أَيْنَ اللَّهُ؟ قَالَتْ: فِي السَّمَاءِ؟ قَالَ أَعْتِقْهَا إِنَّهَا مُؤْمِنَةٌ» رَوَاهُ مَالِكُ

(2/191)

بْنُ أَنَسٍ وَغَيْرُهُ مِنَ الْأَئِمَّةِ، وَرَوَى أَبُو دَاوُدَ فِي سُنَنِهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ: «إِنَّ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ مَسِيرَةَ كَذَا وَكَذَا، وَذَكَرَ الْحَدِيثَ إِلَى أَنْ قَالَ: وَفَوْقَ ذَلِكَ الْعَرْشِ، وَاللَّهُ تَعَالَى فَوْقَ ذَلِكَ» ، نُؤْمِنُ بِذَلِكَ وَنَتَلَقَّاهُ بِالْقَبُولِ مِنْ غَيْرِ رَدٍّ وَلَا تَعْطِيلٍ وَلَا تَشْبِيهٍ وَلَا تَأْوِيلٍ وَلَا نَتَعَرَّضُ لَهُ بِكَيْفٍ. وَلَمَّا سُئِلَ مَالِكُ بْنُ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ فَقِيلَ لَهُ يَا أَبَا عَبْدِ اللَّهِ {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] كَيْفَ اسْتَوَى؟ فَقَالَ: الِاسْتِوَاءُ غَيْرُ مَجْهُولٍ، وَالْكَيْفُ غَيْرُ مَعْقُولٍ، وَالْإِيمَانُ بِهِ وَاجِبٌ، وَالسُّؤَالُ عَنْهُ بِدْعَةٌ، ثُمَّ أُمِرَ بِالرَّجُلِ فَأُخْرِجَ.

[قَوْلُ إِمَامِ الشَّافِعِيَّةِ فِي وَقْتِهِ أَبِي حَامِدٍ أَحْمَدَ الْإِسْفَرَايِينِيِّ]
(قَوْلُ إِمَامِ الشَّافِعِيَّةِ فِي وَقْتِهِ) : - بَلْ هُوَ الشَّافِعِيُّ الثَّانِي - أَبِي حَامِدٍ أَحْمَدَ الْإِسْفَرَايِينِيِّ رَحِمَهُ اللَّهُ تَعَالَى كَانَ مِنْ كِبَارِ أَئِمَّةِ السُّنَّةِ الْمُثْبِتِينَ لِلصِّفَاتِ قَالَ: مَذْهَبِي وَمَذْهَبُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى وَجَمِيعِ عُلَمَاءِ الْأَمْصَارِ أَنَّ الْقُرْآنَ كَلَامُ اللَّهِ لَيْسَ بِمَخْلُوقٍ، وَمَنْ قَالَ مَخْلُوقٌ فَهُوَ كَافِرٌ وَأَنَّ جِبْرَائِيلَ عَلَيْهِ السَّلَامُ سَمِعَهُ مِنَ اللَّهِ عَزَّ وَجَلَّ (وَحَمَلَهُ إِلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ) وَسَمِعَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ مِنْ جِبْرَائِيلَ عَلَيْهِ السَّلَامُ وَسَمِعَهُ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ مِنْ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَأَنَّ كُلَّ حَرْفٍ مِنْهُ كَالْبَاءِ وَالتَّاءِ كَلَامُ اللَّهِ عَزَّ وَجَلَّ لَيْسَ بِمَخْلُوقٍ، ذَكَرَهُ فِي كِتَابِهِ فِي أُصُولِ الْفِقْهِ ذَكَرَهُ عَنْهُ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ فِي كِتَابٍ فِي الْأَجْوِبَةِ الْمِصْرِيَّةِ، قَالَ شَيْخُنَا رَحِمَهُ اللَّهُ: وَكَانَ الشَّيْخُ أَبُو حَامِدٍ يُصَرِّحُ بِمُخَالَفَةِ الْقَاضِي أَبِي بَكْرٍ بْنِ الطَّيِّبِ فِي مَسْأَلَةِ الْقُرْآنِ.

(2/192)

[قَوْلُ إِمَامِ الْأَئِمَّةِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ]
(قَوْلُ إِمَامِ الْأَئِمَّةِ: أَبُو بَكْرٍ) مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ إِمَامُ السُّنَّةِ، قَالَ شَيْخُ الْإِسْلَامِ الْأَنْصَارِيُّ: سَمِعْتُ يَحْيَى بْنَ عَمَّارٍ يَقُولُ: أَنْبَأَنَا مُحَمَّدُ بْنُ الْفَضْلِ بْنِ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ يَقُولُ: حَدَّثَنَا جَدِّي إِمَامُ الْأَئِمَّةِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ قَالَ: نَحْنُ نُؤْمِنُ بِخَبَرِ اللَّهِ سُبْحَانَهُ أَنَّ خَالِقَنَا مُسْتَوٍ عَلَى عَرْشِهِ لَا نُبَدِّلُ كَلَامَ اللَّهِ وَلَا نَقُولُ غَيْرَ الَّذِي قِيلَ لَنَا كَمَا قَالَتِ الْجَهْمِيَّةُ الْمُعَطِّلَةُ أَنَّهُ اسْتَوْلَى عَلَى عَرْشِهِ لَا اسْتَوَى فَبَدَّلُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ. وَقَالَ فِي كِتَابِ التَّوْحِيدِ بَابِ ذِكْرِ اسْتِوَاءِ خَالِقِنَا الْعَلِيِّ الْأَعْلَى الْفَعَّالِ لِمَا يَشَاءُ عَلَى عَرْشِهِ وَكَانَ فَوْقَ كُلِّ شَيْءٍ عَالِيًا، ثُمَّ سَاقَ الْأَدِلَّةَ عَلَى ذَلِكَ مِنَ الْقُرْآنِ وَالسُّنَّةِ ثُمَّ قَالَ: بَابُ الدَّلِيلِ عَلَى أَنَّ الْإِقْرَارَ بِأَنَّ اللَّهَ فَوْقَ السَّمَاءِ مِنَ الْإِيمَانِ ثُمَّ سَاقَ حَدِيثَ الْجَارِيَةِ ثُمَّ قَالَ: بَابُ ذِكْرِ أَخْبَارٍ ثَابِتَةِ السَّنَدِ صَحِيحَةِ الْقِوَامِ رَوَاهَا عُلَمَاءُ الْحِجَازِ وَالْعِرَاقِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي نُزُولِ الرَّبِّ سُبْحَانَهُ وَتَعَالَى إِلَى سَمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ ثُمَّ قَالَ: نَشْهَدُ شَهَادَةَ مُقِرٍّ بِلِسَانِهِ مُصَدِّقٍ بِقَلْبِهِ بِمَا فِي هَذِهِ الْأَخْبَارِ مِنْ ذِكْرِ نُزُولِ الرَّبِّ تَبَارَكَ وَتَعَالَى مِنْ غَيْرِ أَنْ نَصِفَ الْكَيْفِيَّةَ ثُمَّ سَاقَ الْأَحَادِيثَ ثُمَّ قَالَ: بَابُ كَلَامِ اللَّهِ تَعَالَى لِكَلِيمِهِ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ثُمَّ سَاقَ الْأَدِلَّةَ عَلَى ذَلِكَ ثُمَّ قَالَ: بَابُ صِفَةِ تَكَلُّمِ اللَّهِ تَعَالَى بِالْوَحْيِ وَشِدَّةِ خَوْفِ السَّمَاوَاتِ مِنْهُ وَذَكْرِ صَعْقَةِ أَهْلِ السَّمَاوَاتِ وَسُجُودِهِمْ ثُمَّ قَالَ: بَابُ بَيَانِ أَنَّ اللَّهَ سُبْحَانَهُ يُكَلِّمُ عِبَادَهُ يَوْمَ الْقِيَامَةِ مِنْ غَيْرِ تُرْجُمَانٍ يَكُونُ بَيْنَ اللَّهِ تَعَالَى وَبَيْنَ عِبَادِهِ، ثُمَّ ذَكَرَ الْأَحَادِيثَ فِي ذَلِكَ، ثُمَّ قَالَ: بَابُ ذِكْرِ بَيَانِ الْفَرْقِ بَيْنَ كَلَامِ اللَّهِ تَعَالَى الَّذِي بِهِ يَكُونُ خَلْقُهُ وَبَيْنَ خَلْقِهِ الَّذِي يَكُونُ بِكَلَامِهِ، ثُمَّ قَالَ بَابُ ذِكْرِ بَيَانِ أَنَّ اللَّهَ تَعَالَى يَنْظُرُ إِلَيْهِ جَمِيعُ الْمُؤْمِنِينَ يَوْمَ الْقِيَامَةِ بَرُّهُمْ وَفَاجِرُهُمْ وَإِنْ رَغِمَتْ أُنُوفُ الْجَهْمِيَّةِ الْمُعَطِّلَةِ

(2/193)

الْمُنْكِرَةِ لِصِفَاتِ اللَّهِ سُبْحَانَهُ وَتَعَالَى. وَكِتَابُهُ فِي السُّنَّةِ كِتَابٌ جَلِيلٌ، قَالَ أَبُو عَبْدِ اللَّهِ الْحَاكِمُ فِي عُلُومِ الْحَدِيثِ لَهُ، وَفِي كِتَابِ تَارِيخِ نَيْسَابُورَ سَمِعْتُ مُحَمَّدَ بْنَ صَالِحِ بْنِ هَانِئٍ يَقُولُ: سَمِعْتُ إِمَامَ الْأَئِمَّةِ أَبَا بَكْرِ بْنَ خُزَيْمَةَ يَقُولُ: مَنْ لَمْ يُقِرَّ بِأَنَّ اللَّهَ عَلَى عَرْشِهِ اسْتَوَى فَوْقَ سَبْعِ سَمَاوَاتِهِ وَأَنَّهُ بَائِنٌ مِنْ خَلْقِهِ فَهُوَ كَافِرٌ يُسْتَتَابُ. فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقُهُ وَأُلْقِيَ عَلَى مَزْبَلَةٍ لِئَلَّا يَتَأَذَّى بِرِيحِهِ أَهْلُ الْقِبْلَةِ وَأَهْلُ الذِّمَّةِ، تُوُفِّيَ الْإِمَامُ ابْنُ خُزَيْمَةَ سَنَةَ اثْنَتَيْ عَشْرَ وَثَلَاثِمِائَةٍ، ذَكَرَهُ الشَّيْخُ أَبُو إِسْحَاقَ الشِّيرَازِيُّ فِي طَبَقَاتِ الْفُقَهَاءِ، أَخَذَ الْفِقْهَ عَنِ الْمُزَنِيِّ قَالَ الْمُزَنِيُّ: ابْنُ خُزَيْمَةَ هُوَ أَعْلَمُ بِالْحَدِيثِ مِنِّي وَلَمْ يَكُنْ فِي وَقْتِهِ مِثْلُهُ فِي الْعِلْمِ بِالْحَدِيثِ وَالْفِقْهِ جَمِيعًا. وَقَالَ - فِي كِتَابِهِ - فَمَنْ يُنْكِرُ رُؤْيَةَ اللَّهِ تَعَالَى فِي الْآخِرَةِ فَهُوَ عِنْدَ الْمُؤْمِنِينَ شَرٌّ مِنَ الْيَهُودِ وَالنَّصَارَى وَالْمَجُوسِ وَلَيْسُوا بِمُؤْمِنِينَ عِنْدَ جَمِيعِ الْمُؤْمِنِينَ.

[قَوْلُ الْإِمَامِ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ جَرِيرٍ الطَّبَرِيِّ]
(قَوْلُ الْإِمَامِ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ جَرِيرٍ الطَّبَرِيِّ) : الْإِمَامِ فِي الْفِقْهِ وَالتَّفْسِيرِ وَالْحَدِيثِ وَالتَّارِيخِ وَاللُّغَةِ وَالنَّحْوِ وَالْقُرْآنِ. قَالَ فِي كِتَابِ صَرِيحِ السُّنَّةِ: وَحَسْبُ امْرِئٍ أَنْ يَعْلَمَ أَنَّ رَبَّهُ هُوَ الَّذِي عَلَى الْعَرْشِ اسْتَوَى فَمَنْ تَجَاوَزَ إِلَى غَيْرِ ذَلِكَ فَقَدْ خَابَ وَخَسِرَ وَقَالَ فِي تَفْسِيرِهِ الْكَبِيرِ فِي قَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] قَالَ: عَلَا وَارْتَفَعَ وَقَالَ فِي قَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] . عَنِ الرَّبِيعِ بْنِ أَنَسٍ أَنَّهُ يَعْنِي: ارْتَفَعَ، وَقَالَ فِي قَوْلِهِ تَعَالَى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] قَالَ يُجْلِسُهُ مَعَهُ عَلَى الْعَرْشِ، وَقَالَ فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36 - 37]

(2/194)

يَقُولُ: وَإِنِّي لَأَظُنُّ مُوسَى كَاذِبًا فِيمَا يَقُولُ وَيَدَّعِي أَنَّ لَهُ رَبًّا فِي السَّمَاءِ أَرْسَلَهُ إِلَيْنَا. وَقَالَ فِي كِتَابِ التَّبْصِيرِ فِي مَعَالِمِ الدِّينِ: لَهُ الْقَوْلُ فِيمَا أَدْرَكَ عِلْمُهُ مِنَ الصِّفَاتِ خَبَرًا وَذَلِكَ نَحْوُ إِخْبَارِهِ أَنَّهُ سَمِيعٌ بَصِيرٌ، وَأَنَّ لَهُ يَدَيْنِ بِقَوْلِهِ: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] وَأَنَّ لَهُ وَجْهًا بِقَوْلِهِ تَعَالَى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] وَأَنَّ لَهُ قَدَمًا بِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ: حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا قَدَمَهُ، وَأَنَّهُ يَضْحَكُ لِقَوْلِهِ لَقِيَ اللَّهَ وَهُوَ يَضْحَكُ إِلَيْهِ. وَأَنَّهُ يَهْبِطُ إِلَى سَمَاءِ الدُّنْيَا لِخَبَرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِذَلِكَ. وَأَنَّ لَهُ أُصْبُعًا، بِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ: «مَا مِنْ قَلْبٍ إِلَّا وَهُوَ بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ» فَإِنَّ هَذِهِ الْمَعَانِيَ الَّتِي وُصِفَتْ وَنَظَائِرُهَا مِمَّا وَصَفَ اللَّهُ بِهَا نَفْسَهُ وَرَسُولُهُ مِمَّا لَا يَثْبُتُ حَقِيقَةُ عِلْمِهِ بِالْفِكْرِ وَالرَّوِيَّةِ لَا يَكْفُرُ بِالْجَهْلِ بِهَا أَحَدٌ إِلَّا بَعْدَ انْتِهَائِهَا إِلَيْهِ، ذَكَرَ هَذَا الْكَلَامَ عَنْهُ أَبُو يَعْلَى فِي كِتَابِ إِبْطَالِ التَّأْوِيلِ، قَالَ الْخَطِيبُ: كَانَ ابْنُ جَرِيرٍ

(2/195)

أَحَدَ الْعُلَمَاءِ يُحْكَمُ بِقَوْلِهِ وَيُرْجَعُ إِلَى رَأْيِهِ، وَكَانَ قَدْ جَمَعَ مِنَ الْعُلُومِ مَا لَمْ يُشَارِكْهُ فِيهِ أَحَدٌ مِنْ أَهْلِ عَصْرِهِ، وَكَانَ عَارِفًا بِالْقُرْآنِ بَصِيرًا بِالْمَعَانِي، فَقِيهًا فِي أَحْكَامِ الْقُرْآنِ، عَالِمًا بِالسُّنَنِ وَطُرُقِهَا وَصَحِيحِهَا وَسَقِيمِهَا وَنَاسِخِهَا وَمَنْسُوخِهَا، عَارِفًا بِأَقْوَالِ الصَّحَابَةِ وَالتَّابِعِينَ فِي الْأَحْكَامِ وَمَسَائِلِ الْحَلَالِ وَالْحَرَامِ، قَالَ أَبُو حَامِدٍ الْإِسْفَرَايِينِيُّ: لَوْ سَافَرَ رَجُلٌ إِلَى الصِّينِ حَتَّى يَحْصُلَ لَهُ كِتَابُ تَفْسِيرِ مُحَمَّدِ بْنِ جَرِيرٍ لَمْ يَكُنْ كَثِيرًا، وَقَالَ ابْنُ خُزَيْمَةَ مَا أَعْلَمُ عَلَى أَدِيمِ الْأَرْضِ أَعْلَمَ مِنْ مُحَمَّدِ بْنِ جَرِيرٍ، وَقَالَ الْخَطِيبُ: سَمِعْتُ عَلِيَّ بْنَ عَبْدِ اللَّهِ اللُّغَوِيَّ يَحْكِي أَنَّ مُحَمَّدَ بْنَ جَرِيرٍ مَكَثَ أَرْبَعِينَ سَنَةً يَكْتُبُ فِي كُلِّ يَوْمٍ مِنْهَا أَرْبَعِينَ وَرَقَةً، قُلْتُ: وَكَانَ لَهُ مَذْهَبٌ مُسْتَقِلٌّ وَلَهُ أَصْحَابٌ عِدَّةٌ مِنْهُمْ: أَبُو الْفَرَجِ الْمُعَافَا بْنُ زَكَرِيَّا. وَمَنْ أَرَادَ مَعْرِفَةَ أَقْوَالِ الصَّحَابَةِ وَالتَّابِعِينَ فِي هَذَا الْبَابِ فَلْيُطَالِعْ مَا قَالَهُ عَنْهُمْ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} [الأعراف: 143] وَقَوْلِهِ: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} [الشورى: 5] وَقَوْلِهِ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] لِيَتَبَيَّنَ لَهُ أَيُّ الْفَرِيقَيْنِ أَوْلَى بِاللَّهِ وَرَسُولِهِ الْجَهْمِيَّةِ الْمُعَطِّلَةِ أَوْ أَهْلِ السُّنَّةِ وَالْإِثْبَاتِ، وَاللَّهُ الْمُسْتَعَانُ.

(2/196)

[قَوْلُ إِمَامِ الشَّافِعِيَّةِ فِي وَقْتِهِ سَعْدِ بْنِ عَلِيٍّ الزَّنْجَانِيِّ صَرَّحَ بِالْفَوْقِيَّةِ بِالذَّاتِ]
فَقَالَ: وَهُوَ فَوْقَ عَرْشِهِ بِوُجُودِ ذَاتِهِ. هَذَا لَفْظُهُ وَهُوَ إِمَامٌ فِي السُّنَّةِ لَهُ قَصِيدَةٌ فِيهَا مَعْرُوفَةٌ أَوَّلُهَا:
تَمَسَّكْ بِحَبْلِ اللَّهِ وَاتْبَعِ الْأَثَرْ ... وَدَعْ عَنْكَ رَأْيًا لَا يُلَائِمُهُ خَبَرْ
وَقَالَ فِي شَرْحِ هَذِهِ الْقَصِيدَةِ: وَالصَّوَابُ عِنْدَ أَهْلِ الْحَقِّ أَنَّ اللَّهَ تَعَالَى خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ مَخْلُوقًا قَبْلَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ بَعْدَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ عَلَى مَا وَرَدَ بِهِ النَّصُّ وَنَطَقَ بِهِ الْقُرْآنُ وَلَيْسَ مَعْنَى اسْتِوَائِهِ أَنَّهُ مَلَكَهُ وَاسْتَوْلَى عَلَيْهِ لِأَنَّهُ كَانَ مُسْتَوْلِيًا عَلَيْهِ قَبْلَ ذَلِكَ وَهُوَ أَحْدَثَهُ لِأَنَّهُ مَالِكُ جَمِيعِ الْخَلَائِقِ وَمُسْتَوْلٍ عَلَيْهَا وَلَيْسَ مَعْنَى الِاسْتِوَاءِ أَيْضًا أَنَّهُ مَاسُّ الْعَرْشِ أَوِ اعْتَمَدَ عَلَيْهِ أَوْ طَابَقَهُ؛ فَإِنَّ كُلَّ ذَلِكَ مُمْتَنِعٌ فِي وَصْفِهِ جَلَّ ذِكْرُهُ، وَلَكِنَّهُ مُسْتَوٍ بِذَاتِهِ عَلَى عَرْشِهِ بِلَا كَيْفٍ كَمَا أَخْبَرَ عَنْ نَفْسِهِ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ اللَّهَ هُوَ الْعَلِيُّ الْأَعْلَى وَنَطَقَ بِذَلِكَ الْقُرْآنُ بِقَوْلِهِ تَعَالَى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] وَأَنَّ لِلَّهِ عُلُوَّ الْغَلَبَةِ وَالْعُلُوَّ الْأَعْلَى مِنْ سَائِرِ وُجُوهِ الْعُلُوِّ؛ لِأَنَّ الْعُلُوَّ صِفَةُ مَدْحٍ عِنْدَ كُلِّ عَاقِلٍ فَثَبَتَ بِذَلِكَ أَنَّ لِلَّهِ عُلُوَّ الذَّاتِ وَعُلُوَّ الصِّفَاتِ وَعُلُوَّ الْقَهْرِ وَالْغَلَبَةِ. وَجَمَاهِيرُ الْمُسْلِمِينَ وَسَائِرِ الْمِلَلِ قَدْ وَقَعَ مِنْهُمُ الْإِجْمَاعُ عَلَى الْإِشَارَةِ إِلَى اللَّهِ جَلَّ ثَنَاؤُهُ مِنْ جِهَةِ الْفَوْقِ فِي الدُّعَاءِ وَالسُّؤَالِ، فَاتِّفَاقُهُمْ بِأَجْمَعِهِمْ عَلَى الْإِشَارَةِ إِلَى اللَّهِ سُبْحَانَهُ مِنْ جِهَةِ الْفَوْقِ حُجَّةٌ وَلَمْ يَسْتَجِزْ أَحَدٌ الْإِشَارَةَ إِلَيْهِ مِنْ جِهَةِ الْأَسْفَلِ وَلَا مِنْ سَائِرِ الْجِهَاتِ سِوَى جِهَةِ الْفَوْقِ، وَقَالَ تَعَالَى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] ، وَقَالَ تَعَالَى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] وَقَالَ تَعَالَى: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] وَأَخْبَرَ عَنْ فِرْعَوْنَ أَنَّهُ قَالَ:

(2/197)

{يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36 - 37] وَكَانَ فِرْعَوْنُ قَدْ فَهِمَ عَنْ مُوسَى أَنَّهُ يُثْبِتُ إِلَهًا فَوْقَ السَّمَاءِ حَتَّى رَامَ بِصَرْحِهِ أَنْ يَطَّلِعَ إِلَيْهِ وَاتَّهَمَ مُوسَى بِالْكَذِبِ فِي ذَلِكَ وَمُخَالِفُنَا لَيْسَ يَعْلَمُ أَنَّ اللَّهَ فَوْقَهُ بِوُجُودِ ذَاتِهِ فَهُوَ أَعْجَزُ فَهْمًا مِنْ فِرْعَوْنَ. وَقَدْ صَحَّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ «أَنَّهُ سَأَلَ الْجَارِيَةَ الَّتِي أَرَادَ مَوْلَاهَا عِتْقَهَا أَيْنَ اللَّهُ؟ قَالَتْ: فِي السَّمَاءِ وَأَشَارَتْ بِرَأْسِهَا، وَقَالَ مَنْ أَنَا؟ قَالَتْ: أَنْتَ رَسُولُ اللَّهِ فَقَالَ: أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ، فَحَكَمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِيمَانِهَا حِينَ قَالَتْ: إِنَّ اللَّهَ فِي السَّمَاءِ،» وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] وَقَالَ تَعَالَى {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [السجدة: 5] وَذَكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا بَيْنَ كُلِّ سَمَاءٍ إِلَى سَمَاءٍ وَمَا بَيْنَ السَّمَاءِ السَّابِعَةِ وَبَيْنَ الْعَرْشِ ثُمَّ قَالَ اللَّهُ فَوْقَ ذَلِكَ وَلَهُ أَجْوِبَةٌ سُئِلَ عَنْهَا فِي السُّنَّةِ فَأَجَابَ عَنْهَا بِأَجْوِبَةِ أَئِمَّةِ السُّنَّةِ وَصَدَّرَهَا بِجَوَابِ إِمَامِ وَقْتِهِ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ.

[قَوْلُ الْإِمَامِ أَبِي الْقَاسِمِ الطَّبَرِيِّ اللَّالَكَائِيِّ]
(قَوْلُ الْإِمَامِ أَبِي الْقَاسِمِ الطَّبَرِيِّ اللَّالَكَائِيِّ) : أَحَدِ أَئِمَّةِ أَصْحَابِ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ السُّنَّةِ، وَهُوَ مِنْ أَجَلِّ الْكُتُبِ. سِيَاقُ مَا جَاءَ فِي قَوْلِهِ عَزَّ وَجَلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَأَنَّ اللَّهَ عَزَّ وَجَلَّ عَلَى عَرْشِهِ فِي السَّمَاءِ ثُمَّ ذَكَرَ قَوْلَ مَنْ هَذَا قَوْلُهُ مِنَ الصَّحَابَةِ

(2/198)

وَالتَّابِعِينَ وَالْأَئِمَّةِ قَالَ: وَهُوَ قَوْلُ عُمَرَ، وَعَبْدِ اللَّهِ ابْنِ مَسْعُودٍ وَأَحْمَدَ بْنِ حَنْبَلٍ وَعَدَّ جَمَاعَةً يَطُولُ ذِكْرُهُمْ ثُمَّ سَاقَ الْآثَارَ فِي ذَلِكَ عَنْ عُمَرَ وَعَلِيٍّ وَابْنِ مَسْعُودٍ وَعَائِشَةَ، وَابْنِ عَبَّاسٍ، وَأَبِي هُرَيْرَةَ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَغَيْرِهِمْ.

[قَوْلُ الْإِمَامِ مُحْيِي السُّنَّةِ الْحُسَيْنِ بْنِ مَسْعُودٍ الْبَغَوِيِّ قَدَّسَ اللَّهُ رُوحَهُ]
قَالَ فِي تَفْسِيرِهِ الَّذِي هُوَ شَجَى فِي حُلُوقِ الْجَهْمِيَّةِ وَالْمُعَطِّلَةِ فِي سُورَةِ الْأَعْرَافِ فِي قَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] قَالَ الْكَلْبِيُّ وَمُقَاتِلٌ: اسْتَقَرَّ، وَقَالَ أَبُو عُبَيْدَةَ: صَعِدَ، قَالَ: وَأَوَّلَتِ الْمُعْتَزِلَةُ الِاسْتِوَاءَ بِالِاسْتِيلَاءِ، قَالَ: وَأَمَّا أَهْلُ السُّنَّةِ فَيَقُولُونَ: الِاسْتِوَاءُ عَلَى الْعَرْشِ صِفَةُ اللَّهِ بِلَا كَيْفٍ يَجِبُ عَلَى الرَّجُلِ أَنْ يُؤْمِنَ بِذَلِكَ وَيَكِلَ الْعِلْمَ فِيهِ إِلَى اللَّهِ تَعَالَى ثُمَّ حَكَى قَوْلَ مَالِكٍ: الِاسْتِوَاءُ غَيْرُ مَجْهُولٍ.
وَمُرَادُ السَّلَفِ بِقَوْلِهِمْ بِلَا كَيْفٍ هُوَ نَفْيُ التَّأْوِيلِ، فَإِنَّهُ التَّكْيِيفُ الَّذِي يَزْعُمُهُ أَهْلُ التَّأْوِيلِ، فَإِنَّهُمْ هُمُ الَّذِينَ يُثْبِتُونَ كَيْفِيَّةً تَخَالُفُ الْحَقِيقَةَ فَيَقَعُونَ فِي ثَلَاثَةِ مَحَاذِيرَ: نَفْيِ الْحَقِيقَةِ، وَإِثْبَاتِ التَّكْيِيفِ بِالتَّأْوِيلِ، وَتَعْطِيلِ الرَّبِّ تَعَالَى عَنْ صِفَتِهِ الَّتِي أَثْبَتَهَا لِنَفْسِهِ، وَأَمَّا أَهْلُ الْإِثْبَاتِ فَلَيْسَ أَحَدٌ مِنْهُمْ يُكَيِّفُ مَا أَثْبَتَهُ اللَّهُ تَعَالَى لِنَفْسِهِ وَيَقُولُ: كَيْفِيَّةُ كَذَا وَكَذَا حَتَّى يَكُونَ قَوْلُ السَّلَفِ بِلَا كَيْفٍ رَدًّا عَلَيْهِ، وَإِنَّمَا رَدُّوا عَلَى أَهْلِ التَّأْوِيلِ الَّذِي يَتَضَمَّنُ التَّحْرِيفَ وَالتَّعْطِيلَ، تَحْرِيفَ اللَّفْظِ وَتَعْطِيلَ مَعْنَاهُ.

(2/199)


في ذكر قول الإمام أحمد بن حنبل وأصحابه رحمه الله تعالى - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[فَصْلٌ فِي ذِكْرِ قَوْلِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ وَأَصْحَابِهِ رَحِمَهُ اللَّهُ تَعَالَى]
قَالَ الْخَلَّالُ فِي كِتَابِ السُّنَّةِ: حَدَّثَنَا يُوسُفُ بْنُ مُوسَى (قَالَ) : أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَ: قِيلَ لِأَبِي: رَبُّنَا تَبَارَكَ وَتَعَالَى فَوْقَ السَّمَاءِ السَّابِعَةِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ، وَقُدْرَتُهُ وَعَلْمُهُ بِكُلِّ مَكَانٍ؟ قَالَ: نَعَمْ، لَا يَخْلُو شَيْءٌ مِنْ عِلْمِهِ. قَالَ الْخَلَّالُ: وَأَخْبَرَنِي عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْحَمِيدِ الْمَيْمُونِيُّ قَالَ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ أَحْمَدَ عَمَّنْ يَقُولُ: إِنَّ اللَّهَ تَعَالَى لَيْسَ عَلَى الْعَرْشِ فَقَالَ: كَلَامُهُمْ كُلُّهُ يَدُورُ عَلَى الْكُفْرِ، وَرَوَى أَبُو الْقَاسِمِ الطَّبَرِيُّ الشَّافِعِيُّ فِي كِتَابِ السُّنَّةِ لَهُ بِإِسْنَادِهِ عَنْ حَنْبَلٍ قَالَ: قِيلَ لِأَبِي عَبْدِ اللَّهِ: مَا مَعْنَى قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] وَقَوْلِهِ تَعَالَى: {وَهُوَ مَعَكُمْ} [الحديد: 4] قَالَ: عِلْمُهُ مُحِيطٌ بِالْكُلِّ وَرَبُّنَا عَلَى الْعَرْشِ بِلَا حَدٍّ وَلَا صِفَةٍ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ، وَقَالَ أَبُو طَالِبٍ: سَأَلْتُ أَحْمَدَ بْنَ حَنْبَلٍ عَنْ رَجُلٍ قَالَ: إِنَّ اللَّهَ مَعَنَا وَتَلَا قَوْلَهُ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] قَالَ: يَأْخُذُونَ بِآخِرِ الْآيَةِ وَيَدَعُونَ أَوَّلَهَا، هَلَّا قَرَأْتَ عَلَيْهِ: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ} [المجادلة: 7] فَعِلْمُهُ

(2/200)

مَعَهُمْ وَقَالَ فِي (ق) {وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] وَقَالَ الْمَرْوَزِيُّ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ أَنَّ رَجُلًا قَالَ: أَقُولُ كَمَا قَالَ اللَّهُ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} [المجادلة: 7] أَقُولُ: هَذَا وَلَا أُجَاوِزُهُ إِلَى غَيْرِهِ فَقَالَ أَبُو عَبْدِ اللَّهِ هَذَا كَلَامٌ الْجَهْمِيَّةِ فَقُلْتُ لَهُ: فَكَيْفَ نَقُولُ {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} [المجادلة: 7] قَالَ: عِلْمُهُ فِي كُلِّ مَكَانٍ وَعِلْمُهُ مَعَهُمْ، قَالَ: أَوَّلُ الْآيَةِ يَدُلُّ عَلَى أَنَّهُ عِلْمُهُ، وَقَالَ فِي مَوْضِعٍ آخَرَ: وَأَنَّ اللَّهَ عَزَّ وَجَلَّ عَلَى عَرْشِهِ فَوْقَ السَّمَاءِ السَّابِعَةِ يَعْلَمُ مَا تَحْتَ الْأَرْضِ السُّفْلَى وَأَنَّهُ غَيْرُ مُمَاسٍّ لِشَيْءٍ مِنْ خَلْقِهِ هُوَ تَبَارَكَ وَتَعَالَى بَائِنٌ مِنْ خَلْقِهِ وَخَلْقُهُ بَائِنُونَ مِنْهُ. وَقَالَ فِي كِتَابِ الرَّدِّ عَلَى الْجَهْمِيَّةِ الَّذِي رَوَاهُ عَنْهُ الْخَلَّالُ مِنْ طَرِيقِ ابْنِهِ عَبْدِ اللَّهِ قَالَ: بَابُ بَيَانِ مَا نَكِرَتِ الْجَهْمِيَّةُ أَنْ يَكُونَ اللَّهُ تَعَالَى عَلَى الْعَرْشِ، قُلْنَا لَهُمْ مَا أَنْكَرْتُمْ أَنْ يَكُونَ اللَّهُ تَعَالَى عَلَى الْعَرْشِ، وَقَدْ قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ؟ فَقَالُوا: هُوَ تَحْتَ الْأَرْضِ السَّابِعَةِ كَمَا هُوَ عَلَى الْعَرْشِ وَفِي السَّمَاوَاتِ وَالْأَرْضِ وَفِي كُلِّ مَكَانٍ وَتَلَا: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [الأنعام: 3] قَالَ أَحْمَدُ: فَقُلْنَا قَدْ عَرَفَ الْمُسْلِمُونَ أَمَاكِنَ كَثِيرَةً لَيْسَ فِيهَا مِنْ عَظَمَةِ الرَّبِّ شَيْءٌ أَجْسَامُكُمْ وَأَجْوَافُكُمْ وَالْحُشُوشُ وَالْأَمَاكِنُ الْقَذِرَةِ لَيْسَتْ فِيهَا مِنْ عَظَمَةِ الرَّبِّ تَعَالَى شَيْءٌ، وَقَدْ أَخْبَرَنَا اللَّهُ عَزَّ وَجَلَّ أَنَّهُ فِي السَّمَاءِ فَقَالَ:

(2/201)

{أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] الْآيَةَ. وَقَالَ: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: 10] وَقَالَ: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] ، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] . ذَكَرَ هَذَا الْكِتَابَ كُلَّهُ أَبُو بَكْرٍ الْخَلَّالُ فِي كِتَابِ السُّنَّةِ الَّذِي جَمَعَ فِيهِ نُصُوصَ أَحْمَدَ وَكَلَامَهُ، وَعَلَى مِنْوَالِهِ جَمَعَ الْبَيْهَقِيُّ فِي كِتَابِهِ الَّذِي سَمَّاهُ جَامِعَ النُّصُوصِ مِنْ كَلَامِ الشَّافِعِيِّ وَهُمَا كِتَابَانِ جَلِيلَانِ لَا يَسْتَغْنِي عَنْهُمَا عَالِمٌ، وَخُطْبَةُ كِتَابِ أَحْمَدَ بْنِ حَنْبَلٍ: الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي كُلِّ زَمَانٍ فَتْرَةً مِنَ الرُّسُلِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ بَقَايَا مِنْ أَهْلِ الْعِلْمِ يَدْعُونَ مَنْ ضَلَّ إِلَى الْهُدَى وَيَصْبِرُونَ مِنْهُمْ عَلَى الْأَذَى، يُحْيُونَ بِكِتَابِ اللَّهِ (الْمَوْتَى) وَيُبَصِّرُونَ بِنُورِ اللَّهِ تَعَالَى أَهْلَ الْعَمَى، فَكَمْ مِنْ قَتِيلٍ لِإِبْلِيسَ قَدْ أَحْيَوْهُ، وَكَمْ مِنْ ضَالٍّ تَائِهٍ قَدْ هَدَوْهُ فَمَا أَحْسَنَ آثَارِهُمْ عَلَى النَّاسِ وَمَا أَقْبَحَ أَثَرِ النَّاسِ عَلَيْهِمْ، يَنْفُونَ عَنْ كِتَابِ اللَّهِ تَعَالَى تَحْرِيفَ الضَّالِّينَ وَانْتِحَالَ الْمُبْطِلِينَ وَتَأْوِيلَ الْجَاهِلِينَ الَّذِينَ عَقَدُوا أَلْوِيَةَ الْبِدْعَةِ وَأَطْلَقُوا عِنَانَ الْفِتْنَةِ فَهُمْ مُخْتَلِفُونَ فِي الْكِتَابِ، مُخَالِفُونَ لِلْكِتَابِ، مُجْمِعُونَ عَلَى مُخَالَفَةِ الْكِتَابِ، يَقُولُونَ عَلَى اللَّهِ تَعَالَى وَفِي اللَّهِ تَعَالَى وَفِي كِتَابِ اللَّهِ تَعَالَى بِغَيْرِ عِلْمٍ، يَتَكَلَّمُونَ بِالْمُتَشَابِهِ مِنَ الْكَلَامِ وَيَخْدَعُونَ الْجُهَّالَ بِمَا يُشَبِّهُونَ عَلَيْهِمْ فَنَعُوذُ بِاللَّهِ مِنْ فِتَنِ الْمُضِلِّينَ (ثُمَّ) قَالَ: بَابُ بَيَانِ مَا ضَلَّتْ فِيهِ الْجَهْمِيَّةُ الزَّنَادِقَةُ مِنْ مُتَشَابِهِ الْقُرْآنِ ثُمَّ تَكَلَّمَ عَلَى قَوْلِهِ تَعَالَى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا} [النساء: 56] .

(2/202)

قَالَ: قَالَتِ الزَّنَادِقَةُ: فَمَا بَالُ جُلُودِهِمُ الَّتِي قَدْ عَصَتْ قَدِ احْتَرَقَتْ وَأَبْدَلَهُمُ اللَّهُ جُلُودًا غَيْرَهَا فَلَا نَرَى إِلَّا أَنَّ اللَّهَ عَزَّ وَجَلَّ يُعَذِّبُ جُلُودًا بِلَا ذَنْبٍ حِينَ يَقُولُ: " {جُلُودًا غَيْرَهَا} [النساء: 56] " فَشَكُّوا فِي الْقُرْآنِ وَزَعَمُوا أَنَّهُ مُتَنَاقِضٌ فَقُلْنَا: إِنَّ قَوْلَ اللَّهِ عَزَّ وَجَلَّ {بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا} [النساء: 56] لَيْسَ يَعْنِي جُلُودًا أُخْرَى غَيْرَ جُلُودِهِمْ وَإِنَّمَا يَعْنِي بِتَبْدِيلِهَا تَجْدِيدِهَا لِأَنَّ جُلُودَهُمْ إِذَا نَضِجَتْ جَدَّدَهَا اللَّهُ. ثُمَّ تَكَلَّمَ عَلَى آيَاتٍ مِنْ مُشْكِلِ الْقُرْآنِ، ثُمَّ قَالَ: وَإِنَّ مِمَّا أَنْكَرَتِ الْجَهْمِيَّةُ الضُّلَّالُ أَنَّ اللَّهَ عَزَّ وَجَلَّ عَلَى الْعَرْشِ اسْتَوَى وَقَدْ قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَدْ قَالَ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا} [الفرقان: 59] ثُمَّ سَاقَ أَدِلَّةَ الْقُرْآنِ ثُمَّ قَالَ: وَوَجَدْنَا كُلَّ شَيْءٍ أَسْفَلَ مَذْمُومًا، قَالَ اللَّهُ تَعَالَى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] وَقَالَ تَعَالَى: {وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ} [فصلت: 29] ثُمَّ قَالَ: وَمَعْنَى قَوْلِهِ تَعَالَى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} [الأنعام: 3] يَقُولُ: هُوَ إِلَهُ مَنْ فِي السَّمَاوَاتِ، وَإِلَهُ مَنْ فِي الْأَرْضِ، وَهُوَ عَلَى الْعَرْشِ، وَقَدْ أَحَاطَ عِلْمُهُ بِمَا دُونَ الْعَرْشِ، لَا يَخْلُو مِنْ عِلْمِهِ مَكَانٌ وَلَا يَكُونُ عِلْمُ اللَّهِ تَعَالَى فِي مَكَانٍ دُونَ مَكَانٍ وَذَلِكَ مِنْ قَوْلِهِ: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] ، قَالَ الْإِمَامُ أَحْمَدُ: وَمِنَ الِاعْتِبَارِ فِي ذَلِكَ لَوْ أَنَّ رَجُلًا كَانَ فِي يَدِهِ قَدَحٌ مِنْ قَوَارِيرَ وَفِيهِ (شَيْءٌ) كَانَ نَظَرُ ابْنِ آدَمَ قَدْ أَحَاطَ بِالْقَدْحِ مِنْ غَيْرِ أَنْ يَكُونَ ابْنُ آدَمَ فِي الْقَدَحِ فَاللَّهُ سُبْحَانَهُ - وَلَهُ الْمَثَلُ الْأَعْلَى - قَدْ أَحَاطَ بِجَمِيعِ مَا خَلَقَ وَقَدْ عَلِمَ كَيْفَ هُوَ وَمَا هُوَ مِنْ غَيْرِ أَنْ يَكُونَ فِي شَيْءٍ مِمَّا خَلَقَ، قَالَ: وَخَصْلَةٌ أُخْرَى لَوْ أَنَّ رَجُلًا بَنَى دَارًا بِجَمِيعِ مَرَافِقِهَا ثُمَّ أَغْلَقَ بَابَهَا كَانَ لَا يَخْفَى عَلَيْهِ كَمْ بَيْتٌ فِي دَارِهِ وَكَمْ سَعَةُ كُلِّ بَيْتٍ مِنْ غَيْرِ أَنْ يَكُونَ صَاحِبُ الدَّارِ فِي جَوْفِ الدَّارِ فَاللَّهُ سُبْحَانَهُ

(2/203)

قَدْ أَحَاطَ بِجَمِيعِ مَا خَلَقَ، وَقَدْ عَلِمَ كَيْفَ هُوَ؟ وَمَا هُوَ؟ وَلَهُ الْمَثَلُ الْأَعْلَى وَلَيْسَ هُوَ فِي شَيْءٍ مِمَّا خَلَقَ.
قَالَ الْإِمَامُ أَحْمَدُ: وَمِمَّا تَأَوَّلَتِ الْجَهْمِيَّةُ مِنْ قَوْلِ اللَّهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] فَقَالُوا: إِنَّ اللَّهَ مَعَنَا وَفِينَا فَقُلْنَا لَهُمْ: لِمَ قَطَعْتُمُ الْخَبَرَ مِنْ أَوَّلِهِ؟ إِنَّ اللَّهَ تَعَالَى يَقُولُ: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [المجادلة: 7] الْآيَةَ يَعْنِي: عِلْمَهُ فِيهِمْ أَيْنَمَا كَانُوا: {ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [المجادلة: 7] فَفَتَحَ الْخَبَرَ بِعِلْمِهِ وَخَتْمَهُ بِعِلْمِهِ، قَالَ الْإِمَامُ أَحْمَدُ: إِنْ أَرَدْتَ أَنْ تَعْلَمَ أَنَّ الْجَهْمِيَّ كَاذِبٌ عَلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى حِينَ زَعَمَ أَنَّهُ فِي كُلِّ مَكَانٍ وَلَا يَكُونُ فِي مَكَانٍ دُونَ مَكَانٍ، فَقُلْ لَهُ: أَلَيْسَ كَانَ اللَّهُ وَلَا شَيْءَ؟ فَيَقُولُ: نَعَمْ فَقُلْ لَهُ: فَحِينَ خَلَقَ الشَّيْءَ خَلْقَهُ فِي نَفْسِهِ أَوْ خَارِجًا عَنْ نَفْسِهِ فَإِنَّهُ يَصِيرُ إِلَى أَحَدِ ثَلَاثَةِ أَقَاوِيلَ: إِنْ زَعَمَ أَنَّ اللَّهَ تَعَالَى خَلَقَ الْخَلْقَ فِي نَفْسِهِ كَفَرَ حِينَ زَعَمَ أَنَّ الْجِنَّ وَالْإِنْسَ وَالشَّيَاطِينَ وَإِبْلِيسَ فِي نَفْسِ اللَّهِ، (وَإِنْ قَالَ: خَلَقَهُمْ خَارِجًا مِنْ نَفْسِهِ ثُمَّ دَخَلَ فِيهِمْ كَفَرَ أَيْضًا حِينَ زَعَمَ أَنَّهُ دَخَلَ فِي كُلِّ مَكَانٍ وَحِشٍ وَقَذِرٍ) ، وَإِنْ قَالَ: خَلَقَهُمْ خَارِجًا مِنْ نَفْسِهِ ثُمَّ لَمْ يَدْخُلْ فِيهِمْ رَجَعَ عَنْ قَوْلِهِ كُلِّهِ أَجْمَعَ، وَهُوَ قَوْلُ أَهْلِ السُّنَّةِ، قَالَ أَحْمَدُ: بَابُ بَيَانِ مَا ذُكِرَ فِي الْقُرْآنِ وَهُوَ مَعَكُمْ. وَهَذَا عَلَى وُجُوهٍ: قَالَ اللَّهُ تَعَالَى لِمُوسَى وَهَارُونَ عَلَيْهِمَا السَّلَامُ: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] يَقُولُ: فِي الدَّفْعِ عَنْكُمَا، وَقَالَ: {ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] يَعْنِي: فِي الدَّفْعِ عَنَّا، وَقَالَ تَعَالَى: {وَاللَّهُ مَعَ الصَّابِرِينَ} [البقرة: 249] يَعْنِي فِي النُّصْرَةِ لَهُمْ عَلَى عَدُوِّهِمْ، وَقَوْلِهِ تَعَالَى: {وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ} [محمد: 35] يَعْنِي: فِي النُّصْرَةِ لَكُمْ

(2/204)

عَلَى عَدُوِّكُمْ، وَقَالَ تَعَالَى: {وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ} [النساء: 108] (يَعْنِي) يَقُولُ: بِعِلْمِهِ فِيهِمْ، وَقَوْلُهُ تَعَالَى: {كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [الشعراء: 62] يَقُولُ بِالْعَوْنِ عَلَى فِرْعَوْنَ، فَلَمَّا ظَهَرَتِ الْحُجَّةُ عَلَى الْجَهْمِيِّ بِمَا ادَّعَى عَلَى اللَّهِ سُبْحَانَهُ أَنَّهُ مَعَ خَلْقِهِ قَالَ: هُوَ فِي كُلِّ شَيْءٍ غَيْرِ مُمَاسٍّ لِشَيْءٍ، وَلَا مُبَايِنًا لَهُ، فَقُلْنَا لَهُ: فَإِذَا كَانَ غَيْرَ مُبَايِنٍ لِلْبَشَرِ أَهَوَ مُمَاسٌّ لَهُمْ؟ قَالَ: لَا، قُلْنَا: فَكَيْفَ يَكُونُ فِي كُلِّ شَيْءٍ غَيْرَ مُمَاسٍّ لِشَيْءٍ وَلَا مُبَايِنًا لِشَيْءٍ؟ فَلَمْ يُحْسِنِ الْجَوَابَ. فَقَالَ: بِلَا كَيْفٍ لِيَخْدَعَ الْجُهَّالَ بِهَذِهِ الْكَلِمَةِ، وَيُمَوِّهَ عَلَيْهِمْ. ثُمَّ قُلْنَا لَهُ: إِذَا كَانَ يَوْمُ الْقِيَامَةِ، أَلَيْسَ إِنَّمَا تَكُونُ الْجَنَّةُ وَالنَّارُ وَالْعَرْشُ وَالْهَوَى؟ فَقَالَ: بَلَى، فَقُلْنَا: أَيْنَ يَكُونُ رَبُّنَا؟ قَالَ: يَكُونُ فِي كُلِّ شَيْءٍ كَمَا كَانَ حَيْثُ كَانَتِ الدُّنْيَا. .) ، قُلْنَا: فَفِي مَذْهَبِكُمْ أَنَّ (مَا كَانَ مِنَ اللَّهِ تَعَالَى فِي النَّارِ فَهُوَ فِي النَّارِ، وَمَا كَانَ مِنْهُ فِي الْهَوَى فَهُوَ فِي الْهَوَى، فَعِنْدَ ذَلِكَ تَبَيَّنَ لِلنَّاسِ كَذِبُهُمْ عَلَى اللَّهِ.
قَالَ الْإِمَامُ أَحْمَدُ: وَقُلْنَا لِلْجَهْمِيَّةِ حِينَ زَعَمُوا أَنَّ اللَّهَ تَعَالَى فِي كُلِّ مَكَانٍ. . قُلْنَا: أَخْبِرُونَا عَنْ قَوْلِ اللَّهِ تَعَالَى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} [الأعراف: 143] ، أَكَانَ فِي الْجَبَلِ بِزَعْمِكُمْ؟ فَلَوْ كَانَ فِيهِ كَمَا تَزْعُمُونَ لَمْ يَكُنْ تَجَلَّى لِشَيْءٍ هُوَ فِيهِ بَلْ كَانَ سُبْحَانَهُ عَلَى الْعَرْشِ فَتَجَلَّى لِشَيْءٍ لَمْ يَكُنْ فِيهِ، وَرَأَى الْجَبَلَ شَيْئًا لَمْ يَكُنْ رَآهُ قَطُّ قَبْلَ ذَلِكَ. قَالَ الْإِمَامُ أَحْمَدُ: وَقُلْنَا لِلْجَهْمِيَّةِ: اللَّهُ نُورٌ؟ فَقَالُوا: هُوَ نُورٌ كُلُّهُ، فَقُلْنَا لَهُمْ: قَالَ اللَّهُ عَزَّ وَجَلَّ: وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا، فَقَدْ أَخْبَرَ جَلَّ ثَنَاؤُهُ أَنَّ لَهُ نُورًا، قُلْنَا لَهُمْ: أَخْبِرُونَا حِينَ زَعَمْتُمْ أَنَّ اللَّهَ سُبْحَانَهُ فِي كُلِّ مَكَانٍ، وَهُوَ نُورٌ، فَلِمَ لَا يُضِيءُ

(2/205)

الْبَيْتَ الْمُظْلِمَ بِلَا سِرَاجٍ؟ وَمَا بَالُ السِّرَاجُ إِذَا دَخَلَ الْبَيْتَ الْمُظْلِمَ يُضِيءُ؟ فَعِنْدَ ذَلِكَ تَبَيَّنَ لِلنَّاسِ كَذِبُهُمْ عَلَى اللَّهِ تَعَالَى، قَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ كَانَ جَهْمٌ وَشِيعَتُهُ كَذَلِكَ دَعَوُا النَّاسَ إِلَى الْمُتَشَابِهِ مِنَ الْقُرْآنِ وَالْحَدِيثِ، فَضَلُّوا وَأَضَلُّوا بِكَلَامِهِمْ بَشَرًا كَثِيرًا وَكَانَ فِيمَا بَلَغَنَا أَنَّ الْجَهْمَ عَدُوُّ اللَّهِ كَانَ مِنْ أَهْلِ خُرَاسَانَ وَكَانَ صَاحِبَ خُصُومَاتٍ وَشَرٍّ وَكَلَامٍ، وَكَانَ أَكْثَرُ كَلَامِهِ فِي اللَّهِ تَعَالَى فَلَقِيَ أُنَاسًا مِنَ الْكُفَّارِ يُقَالُ لَهُمُ: السُّمَنِيَّةُ فَعَرَفُوا الْجَهْمَ فَقَالُوا لَهُ: نُكَلِّمُكَ فَإِنْ ظَهَرَتْ حُجَّتُنَا عَلَيْكَ دَخَلْتَ فِي دِينِنَا وَإِنْ ظَهَرَتْ حُجَّتُكَ عَلَيْنَا دَخَلْنَا فِي دِينِكَ وَكَانَ فِيمَا كَلَّمُوا جَهْمًا قَالُوا: أَلَسْتَ تَزْعُمُ أَنَّ لَكَ إِلَهًا؟ قَالَ الْجَهْمُ: نَعَمْ قَالُوا لَهُ: فَهَلْ رَأَتْ عَيْنُكَ إِلَهَكَ؟ قَالَ: لَا. قَالُوا: فَهَلْ سَمِعْتَ كَلَامَهُ؟ قَالَ: لَا. قَالُوا: فَهَلْ شَمَمْتَ لَهُ رَائِحَةً؟ قَالَ: لَا. قَالُوا: فَهَلْ وَجَدْتَ لَهُ حِسًّا؟ قَالَ: لَا. قَالُوا: فَهَلْ وَجَدْتَ لَهُ مِجَسًّا؟ قَالَ: لَا. قَالُوا: فَمَا يُدْرِيكَ أَنَّهُ إِلَهٌ؟ قَالَ: فَتَحَيَّرَ الْجَهْمُ فَلَمْ يَدْرِ مَنْ يَعْبُدُ أَرْبَعِينَ يَوْمًا ثُمَّ أَنَّهُ اسْتَدْرَكَ حُجَّةً مِنْ جِنْسِ حُجَجِ زَنَادِقَةِ النَّصَارَى (لَعَنَهُمُ اللَّهُ) وَذَلِكَ أَنَّ زَنَادِقَةَ النَّصَارَى لَعَنَهُمُ اللَّهُ تَعَالَى

(2/206)

يَزْعُمُونَ أَنَّ الرُّوحَ الَّذِي فِي عِيسَى بْنِ مَرْيَمَ رُوحُ اللَّهِ مِنْ ذَاتِ اللَّهِ فَإِذَا أَرَادَ أَنْ يُحْدِثَ أَمْرًا دَخَلَ فِي بَعْضِ خَلْقِهِ فَتَكَلَّمَ عَلَى لِسَانِهِ فَيَأْمُرُ بِمَا يَشَاءُ وَيَنْهَى عَمَّا يَشَاءُ وَهُوَ رُوحٌ غَائِبٌ عَنِ الْأَبْصَارِ، فَاسْتَدْرَكَ الْجَهْمُ حَجَّةً مِثْلَ هَذِهِ الْحِجَّةِ فَقَالَ لِلسُّمَنِيِّ: أَلَسْتَ تَزْعُمُ أَنَّ فِيكَ رُوحًا؟ قَالَ: نَعَمْ. قَالَ: فَهَلْ رَأَيْتَ رُوحَكَ؟ قَالَ: لَا. قَالَ فَهَلْ سَمِعْتَ كَلَامَهُ؟ قَالَ: لَا. قَالَ: فَهَلْ وَجَدْتَ لَهُ مِجَسًّا أَوْ حِسًّا؟ قَالَ: لَا. قَالَ: فَكَذَلِكَ اللَّهُ لَا يُرَى لَهُ وَجْهٌ وَلَا يُسْمَعُ لَهُ صَوَّتٌ وَلَا يُشُمُّ لَهُ رَائِحَةٌ وَهُوَ غَائِبٌ عَنِ الْأَبْصَارِ وَلَا يَكُونُ فِي مَكَانٍ دُونَ مَكَانٍ، وَوَجَدَ ثَلَاثَ آيَاتٍ فِي الْقُرْآنِ مِنَ الْمُتَشَابِهِ قَوْلَهُ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [الأنعام: 3] {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] فَبَنَى أَصْلَ كَلَامِهِ عَلَى هَؤُلَاءِ الْآيَاتِ وَتَأَوَّلَ الْقُرْآنَ عَلَى غَيْرِ تَأْوِيلِهِ، وَكَذَّبَ أَحَادِيثَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَزَعَمَ أَنَّ مَنْ وَصَفَ اللَّهَ تَعَالَى بِشَيْءٍ مِمَّا وَصَفَ بِهِ نَفْسَهُ فِي كِتَابٍ أَوْ حَدِيثٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ كَانَ كَافِرًا أَوْ كَانَ مِنَ الْمُشَبِّهَةِ. فَأَضَلَّ بَشَرًا كَثِيرًا وَتَبِعَهُ عَلَى قَوْلِهِ رِجَالٌ مِنْ أَصْحَابِ عَمْرِو بْنِ عُبَيْدٍ وَأَصْحَابِ فُلَانٍ وَوَضَعَ دِينَ الْجَهْمِيَّةِ فَإِذَا سَأَلَهُمُ النَّاسُ عَنْ قَوْلِهِ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] مَا تَفْسِيرُهُ؟ يَقُولُونَ: لَيْسَ كَمِثْلِهِ شَيْءٌ مِنَ الْأَشْيَاءِ وَهُوَ تَحْتَ الْأَرْضِ السَّابِعَةِ كَمَا هُوَ عَلَى الْعَرْشِ لَا

(2/207)

يَخْلُو مِنْهُ مَكَانٌ وَلَا هُوَ فِي مَكَانٍ دُونَ مَكَانٍ وَلَا يَتَكَلَّمُ وَلَا يُكَلِّمُ وَلَا يَنْظُرُ إِلَيْهِ أَحَدٌ لَا فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ وَلَا يُوَصَفُ، وَلَا يُعْرَفُ بِصِفَةٍ، وَلَا يُعْقَلُ وَلَا لَهُ غَايَةٌ وَلَا مُنْتَهًى وَلَا يُدْرَكُ بِعَقْلٍ وَهُوَ وَجْهٌ كُلُّهُ وَهُوَ عِلْمٌ كُلُّهُ وَهُوَ سَمْعٌ كُلُّهُ وَهُوَ بَصَرٌ كُلُّهُ وَهُوَ نُورٌ كُلُّهُ وَهُوَ قُدْرَةٌ كُلُّهُ لَا يُوصَفُ بِوَصْفَيْنِ مُخْتَلِفَيْنِ وَلَيْسَ بِمَعْلُومٍ وَلَا مَعْقُولٍ وَكُلُّ مَا يَخْطُرُ بِقَلْبِكَ أَنَّهُ شَيْءٌ تَعْرِفُهُ فَهُوَ عَلَى خِلَافِهِ فَقُلْنَا لَهُمْ فَمَنْ تَعْبُدُونَ؟ قَالُوا: نَعْبُدُ مَنْ يُدَبِّرُ أَمْرَ هَذَا الْخَلْقِ. قُلْنَا: فَالَّذِي يُدَبِّرُ أَمْرَ هَذَا الْخَلْقِ مَجْهُولٌ لَا يُعْرَفُ بِصَفِّهٍ؟ قَالُوا: نَعَمْ. قُلْنَا: قَدْ عَرَفَ الْمُسْلِمُونَ أَنَّكُمْ لَا تُثْبِتُونَ شَيْئًا إِنَّمَا تَدْفَعُونَ عَنْ أَنْفُسِكُمُ الشُّنْعَةَ بِمَا تُظْهِرُونَ، ثُمَّ قُلْنَا لَهُمْ: هَذَا الَّذِي يُدَبِّرُ هُوَ الَّذِي كَلَّمَ مُوسَى؟ قَالُوا: لَمْ يُكَلِّمْ وَلَا يَتَكَلَّمُ لِأَنَّ الْكَلَامَ لَا يَكُونُ إِلَّا بِجَارِحَةٍ وَالْجَوَارِحُ مَنْفِيَّةٌ عَنِ اللَّهِ سُبْحَانَهُ وَتَعَالَى، فَإِذَا سَمِعَ الْجَاهِلُ قَوْلَهُمْ ظَنَّ أَنَّهُمْ مِنْ أَشَدِّ النَّاسِ تَعْظِيمًا لِلَّهِ سُبْحَانَهُ وَلَمْ يَعْلَمْ أَنَّ كَلَامَهُمْ إِنَّمَا يَعُودُ إِلَى ضَلَالَةٍ وَكُفْرٍ فَلَعَنَهُمُ اللَّهُ، قَالَ الْخَلَّالُ: كَتَبْتُ هَذَا الْكِتَابَ مِنْ خَطِّ عَبْدِ اللَّهِ وَكَتَبَهُ عَبْدُ اللَّهِ مِنْ خَطِّ أَبِيهِ. وَاحْتَجَّ الْقَاضِي أَبُو يَعْلَى فِي كِتَابِهِ (إِبْطَالُ التَّأْوِيلِ) بِمَا نَقَلَهُ مِنْهُ عَنْ أَحْمَدَ، وَذَكَرَ ابْنُ عَقِيلٍ فِي كِتَابِهِ بَعْضَ مَا فِيهِ عَنْ أَحْمَدَ، وَنَقَلَ

(2/208)

مِنْهُ أَصْحَابُهُ قَدِيمًا وَحَدِيثًا، وَنَقَلَ مِنْهُ الْبَيْهَقِيُّ وَعَزَاهُ إِلَى أَحْمَدَ وَصَحَّحَهُ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ عَنْ أَحْمَدَ وَلَمْ يُسْمَعْ مِنْ أَحَدٍ مِنْ مُتَقَدِّمِي أَصْحَابِهِ وَلَا مُتَأَخِّرِيهِمْ طَعْنٌ فِيهِ، فَإِنْ قِيلَ: هَذَا الْكِتَابُ يَرْوِيهِ أَبُو بَكْرٍ عَبْدُ الْعَزِيزِ غُلَامُ الْخَلَّالِ عَنِ الْخَلَّالِ عَنِ الْخَضِرِ بْنِ الْمُثَنَّى عَنْ عَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْ أَبِيهِ وَهَؤُلَاءِ كُلُّهُمْ أَئِمَّةٌ مَعْرُوفُونَ إِلَّا الْخَضِرَ بْنَ الْمُثَنَّى فَإِنَّهُ مَجْهُولٌ. فَكَيْفَ تُثْبِتُونَ هَذَا الْكِتَابَ عَنْ أَحْمَدَ بِرِوَايَةٍ مَجْهُولَةٍ، فَالْجَوَابُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ الْخَضِرَ هَذَا قَدْ عَرَفَهُ الْخَلَّالُ وَرَوَى عَنْهُ كَمَا رَوَى كَلَامَ أَبِي عَبْدِ اللَّهِ عَنْ أَصْحَابِهِ وَأَصْحَابِ أَصْحَابِهِ وَلَا يَضُرُّ جَهَالَةُ غَيْرِهِ لَهُ.
الثَّانِي: أَنَّ الْخَلَّالَ قَدْ قَالَ كَتَبْتُهُ مِنْ خَطِّ عَبْدِ اللَّهِ بْنِ أَحْمَدَ وَكَتَبَهُ عَبْدُ اللَّهِ مِنْ خَطِّ أَبِيهِ، وَالظَّاهِرُ أَنَّ الْخَلَّالَ إِنَّمَا رَوَاهُ عَنِ الْخَضِرِ لِأَنَّهُ أَحَبَّ أَنْ يَكُونَ مُتَّصِلَ السَّنَدِ عَلَى طَرِيقِ أَهْلِ النَّقْلِ وَضَمَّ ذَلِكَ إِلَى الْوِجَادَةِ، وَالْخَضِرُ كَانَ صَغِيرًا حِينَ سَمِعَهُ مِنْ عَبْدِ اللَّهِ وَلَمْ يَكُنْ مِنَ الْمُعَمَّرِينَ الْمَشْهُورِينَ بِالْعِلْمِ وَلَا هُوَ مِنَ الشُّيُوخِ وَقَدْ رَوَى الْخَلَّالُ عَنْهُ غَيْرَ هَذَا فِي جَامِعِهِ؛ فَقَالَ فِي كِتَابِ الْأَدَبِ مِنَ الْجَامِعِ: دَفَعَ إِلَيَّ الْخَضِرُ بْنُ الْمُثَنَّى بِخَطِّ عَبْدِ اللَّهِ بْنِ أَحْمَدَ أَجَازَ لِي أَنْ أَرْوِيَ عَنْهُ، قَالَ الْخَضِرُ: حَدَّثَنَا مُهَنَّا، قَالَ: سَأَلْتُ أَحْمَدَ بْنَ حَنْبَلٍ عَنِ الرَّجُلِ يَبْزُقُ عَنْ يَمِينِهِ فِي الصَّلَاةِ (وَفِي غَيْرِ الصَّلَاةِ) فَقَالَ يُكْرَهُ أَنْ يَبْزُقَ الرَّجُلُ عَنْ يَمِينِهِ (فِي الصَّلَاةِ وَفِي غَيْرِ الصَّلَاةِ، فَقُلْتُ لَهُ: لِمَ يُكْرَهُ أَنْ يَبْزُقَ الرَّجُلُ عَنْ يَمِينِهِ) فِي غَيْرِ الصَّلَاةِ؟ قَالَ: أَلَيْسَ عَنْ يَمِينِهِ الْمَلَكُ؟ فَقُلْتُ: وَعَنْ

(2/209)

يَسَارِهِ أَيْضًا مَلَكٌ، فَقَالَ: الَّذِي عَنْ يَمِينِهِ يَكْتُبُ الْحَسَنَاتِ، وَالَّذِي عَنْ يَسَارِهِ يَكْتُبُ السَّيِّئَاتِ.
(قَالَ الْخَلَّالُ) : وَأَخْبَرَنَا الْخَضِرُ بْنُ الْمُثَنَّى الْكِنْدِيُّ قَالَ حَدَّثَنَا عَبْدُ اللَّهُ بْنُ أَحْمَدَ قَالَ: قَالَ أَبِي لَا بَأْسَ بِأَكْلِ ذَبِيحَةِ الْمُرْتَدِّ إِذَا كَانَ ارْتِدَادُهُ إِلَى يَهُودِيَّةٍ أَوْ نَصْرَانِيَّةٍ وَلَمْ يَكُنْ إِلَى مَجُوسِيَّةٍ، قُلْتُ: وَالْمَشْهُورُ فِي مَذْهَبِهِ خِلَافُ هَذِهِ الرِّوَايَةِ وَأَنَّ ذَبِيحَةَ الْمُرْتَدِّ حَرَامٌ، رَوَاهَا عَنْهُ جُمْهُورُ أَصْحَابِهِ، وَلَمْ يَذْكُرْ أَكْثَرُ أَصْحَابِهِ غَيْرَهَا.
وَمِمَّا يَدُلُّ عَلَى صِحَّةِ هَذَا الْكِتَابِ مَا ذَكَرَهُ الْقَاضِي أَبُو الْحُسَيْنِ بْنُ الْقَاضِي أَبِي يَعْلَى، فَقَالَ: قَرَأْتُ فِي كِتَابِ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ صَالِحِ بْنِ أَحْمَدَ بْنِ حَنْبَلٍ قَالَ: قَرَأْتُ عَلَى أَبِي صَالِحِ بْنِ أَحْمَدَ هَذَا الْكِتَابَ، وَقَالَ: هَذَا كِتَابٌ عَمِلَهُ أَبِي فِي

(2/210)

مَجْلِسِهِ رَدًّا عَلَى مَنِ احْتَجَّ بِظَاهِرِ الْقُرْآنِ وَتَرَكَ مَا فَسَّرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَمَا يَلْزَمُ اتِّبَاعُهُ.
(وَقَالَ الْخَلَّالُ) فِي كِتَابِ السُّنَّةِ: أَخْبَرَنِي عُبَيْدُ اللَّهِ بْنُ حَنْبَلٍ أَخْبَرَنِي أَبِي حَنْبَلُ بْنُ إِسْحَاقَ قَالَ: قَالَ عَمِّي: يَعْنِي: أَحْمَدَ بْنَ حَنْبَلٍ نَحْنُ نُؤْمِنُ أَنَّ اللَّهَ تَعَالَى عَلَى الْعَرْشِ اسْتَوَى كَيْفَ شَاءَ وَكَمَا يَشَاءُ بِلَا حَدٍّ وَلَا صِفَةٍ يَبْلُغُهَا وَاصِفٌ أَوْ يَحُدُّهُ أَحَدٌ فَصِفَاتُ اللَّهِ لَهُ وَمِنْهُ وَهُوَ كَمَا وَصَفَ نَفْسَهُ لَا تُدْرِكُهُ الْأَبْصَارُ بِحَدٍّ وَلَا غَايَةٍ، وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَعَلَّامُ الْغُيُوبِ.
(قَالَ الْخَلَّالُ) : وَأَخْبَرَنِي عَلِيُّ بْنُ عِيسَى أَنَّ حَنْبَلًا حَدَّثَهُمْ قَالَ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الْأَحَادِيثِ الَّتِي تُرْوَى أَنَّ اللَّهَ سُبْحَانَهُ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا، وَأَنَّ اللَّهَ يُرَى، وَأَنَّ اللَّهَ يَضَعُ قَدَمَهُ وَمَا أَشْبَهَ هَذِهِ الْأَحَادِيثَ، فَقَالَ أَبُو عَبْدِ اللَّهِ: نُؤْمِنُ بِهَا، وَنُصَدِّقُ بِهَا. . .، وَلَا نَرُدُّ مِنْهَا شَيْئًا، وَنَعْلَمُ أَنَّ مَا جَاءَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ حَقٌّ إِذَا كَانَتْ بِأَسَانِيدَ صِحَاحٍ وَلَا نَرُدُّ عَلَى اللَّهِ قَوْلَهُ وَلَا يُوصَفُ بِأَكْثَرَ مِمَّا وَصَفَ بِهِ نَفْسَهُ بِلَا حَدٍّ وَلَا غَايَةٍ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11]

(2/211)

(وَقَالَ حَنْبَلٌ) فِي مَوْضِعٍ آخَرَ عَنْ أَحْمَدَ: لَيْسَ كَمِثْلِهِ شَيْءٌ فِي ذَاتِهِ كَمَا وَصَفَ بِهِ نَفْسَهُ، قَدْ أَجْمَلَ اللَّهُ تَبَارَكَ وَتَعَالَى الصِّفَةَ لِنَفْسِهِ فَحَدَّ لِنَفْسِهِ صِفَةً لَيْسَ يُشَبِهُهُ شَيْءٌ، وَصِفَاتُهُ غَيْرُ مَحْدُودَةٍ وَلَا مَعْلُومَةٍ إِلَّا بِمَا وَصَفَ بِهِ نَفْسَهُ. قَالَ تَعَالَى: {وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] فَهُوَ سُمَيْعٌ بَصِيرٌ بِلَا حَدٍّ وَلَا تَقْدِيرٍ، وَلَا يَبْلُغُ الْوَاصِفُونَ صِفَتَهُ، وَلَا نَتَعَدَّى الْقُرْآنَ وَالْحَدِيثَ فَنَقُولُ كَمَا قَالَ، وَنَصِفُهُ بِمَا وَصَفَ (بِهِ) نَفْسَهُ وَلَا نَتَعَدَّى ذَلِكَ وَلَا يَبْلُغُ صِفَتَهُ الْوَاصِفُونَ. نُؤْمِنُ بِالْقُرْآنِ كُلِّهِ مُحْكَمِهِ وَمُتَشَابِهِهِ وَلَا نُزِيلُ عَنْهُ صِفَةً مِنْ صِفَاتِهِ لِشَنَاعَةٍ شُنِّعَتْ، وَمَا وَصَفَ بِهِ نَفْسَهُ مِنْ كَلَامٍ وَنُزُولٍ وَخَلْوَةٍ بِعَبْدِهِ يَوْمَ الْقِيَامَةِ وَوَضْعِهِ كَنَفَهُ عَلَيْهِ، فَهَذَا كُلُّهُ يَدُلُّ عَلَى أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى يُرَى فِي الْآخِرَةِ، وَالتَّحْدِيدُ فِي هَذَا كُلِّهِ بِدَعَةٌ وَالتَّسْلِيمُ فِيهِ لِلَّهِ بِغَيْرِ صِفَةٍ وَلَا حَدٍّ إِلَّا مَا وَصَفَ بِهِ نَفْسَهُ سَمِيعٌ بَصِيرٌ، لَمْ يَزَلْ مُتَكَلِّمًا عَالِمًا غَفُورًا عَالِمَ الْغَيْبِ وَالشَّهَادَةِ عَلَّامَ الْغُيُوبِ فَهَذِهِ صِفَاتٌ وَصَفَ بِهَا نَفْسَهُ لَا تُدْفَعُ وَلَا تُرَدُّ وَهُوَ عَلَى الْعَرْشِ بِلَا حَدٍّ كَمَا قَالَ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] كَيْفَ شَاءَ، الْمَشِيئَةُ إِلَيْهِ وَالِاسْتِطَاعَةُ إِلَيْهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ خَالِقُ كُلِّ شَيْءٍ وَهُوَ كَمَا (وَصَفَ نَفْسَهُ) سَمِيعٌ بَصِيرٌ بِلَا حَدٍّ وَلَا تَقْدِيرٍ لَا نَتَعَدَّى الْقُرْآنَ وَالْحَدِيثَ. . . تَعَالَى عَمَّا يَقُولُ الْجَهْمِيَّةُ، وَالْمُشَبِّهَةُ، قُلْتُ (لَهُ) : وَالْمُشَبِّهُ مَا تَقُولُ؟ قَالَ: مَنْ قَالَ: بَصَرٌ كَبَصَرِي وَيَدٌ كَيَدِي وَقَدَمٌ كَقَدَمِي فَقَدْ شَبَّهَ اللَّهَ سُبْحَانَهُ بِخَلْقِهِ. وَكَلَامُ أَحْمَدَ فِي

(2/212)

هَذَا كَثِيرٌ فَإِنَّهُ امْتُحِنَ بِالْجَهْمِيَّةِ، وَجَمِيعُ الْمُتَقَدِّمِينَ مِنْ أَصْحَابِهِ عَلَى مِثْلِ مِنْهَاجِهِ فِي ذَلِكَ، وَإِنْ كَانَ بَعْضُ الْمُتَأَخِّرِينَ مِنْهُمْ دَخَلَ فِي نَوْعٍ مِنَ الْبِدْعَةِ الَّتِي أَنْكَرَهَا الْإِمَامُ أَحْمَدُ وَلَكِنَّ الرَّعِيلَ الْأَوَّلَ مِنْ أَصْحَابِهِ كُلِّهِمْ وَجَمِيعَ أَئِمَّةِ الْحَدِيثِ قَوْلُهُمْ قَوْلُهُ.


أئمة أهل الحديث الذي رفع الله منازلهم في العالمين وجعل لهم لسان صدق في - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[أَقْوَالُ أَئِمَّةِ أَهْلِ الْحَدِيثِ الَّذِينَ رَفَعَ اللَّهُ مَنَازِلَهُمْ فِي الْعَالَمِينَ وَجَعَلَ لَهُمْ لِسَانَ صِدْقٍ فِي الْآخِرِينَ]
[ذِكْرُ قَوْلِ إِمَامِهِمْ وَشَيْخِهِمْ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ]
أَقْوَالُ أَئِمَّةِ أَهْلِ الْحَدِيثِ الَّذِينَ رَفَعَ اللَّهُ مَنَازِلَهُمْ فِي الْعَالَمِينَ وَجَعَلَ لَهُمْ لِسَانَ صِدْقٍ فِي الْآخِرِينَ
(ذِكْرُ قَوْلِ إِمَامِهِمْ وَشَيْخِهِمْ) : الَّذِي رَوَى لَهُ كُلُّ مُحَدِّثٍ: أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ رَوَى الدَّارِمِيُّ عَنْهُ فِي كِتَابِ النَّقْضِ بِإِسْنَادٍ جَيِّدٍ قَالَ: لَمَّا أُلْقِيَ إِبْرَاهِيمُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فِي النَّارِ قَالَ: اللَّهُمَّ إِنَّكَ فِي السَّمَاءِ وَاحِدٌ وَأَنَا فِي الْأَرْضِ وَاحِدٌ أَعْبُدُكَ.

[ذِكْرُ قَوْلِ إِمَامِ الشَّامِ فِي وَقْتِهِ أَبِي عُمَرَ الْأَوْزَاعِيِّ رَحِمَهُ اللَّهُ تَعَالَى]
(ذِكْرُ قَوْلِ إِمَامِ الشَّامِ فِي وَقْتِهِ) : أَحَدِ أَئِمَّةِ الدُّنْيَا الْأَرْبَعَةِ: أَبِي عُمَرَ الْأَوْزَاعِيِّ رَحِمَهُ اللَّهُ تَعَالَى، رَوَى الْبَيْهَقِيُّ عَنْهُ فِي الصِّفَاتِ أَنَّهُ قَالَ: كُنَّا وَالتَّابِعُونَ مُتَوَافِرِينَ نَقُولُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ فَوْقَ عَرْشِهِ وَنُؤْمِنُ بِمَا وَرَدَتْ بِهِ السُّنَّةُ مِنْ صِفَاتِهِ. وَقَدْ تَقَدَّمَ حِكَايَةُ ذَلِكَ عَنْهُ.

[ذِكْرُ قَوْلِ إِمَامِ أَهْلِ الدُّنْيَا فِي وَقْتِهِ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ رَحِمَهُ اللَّهُ تَعَالَى]
(ذِكْرُ قَوْلِ إِمَامِ (أَهْلِ) الدُّنْيَا فِي وَقْتِهِ) : عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ رَحِمَهُ اللَّهُ تَعَالَى وَقَدْ صَحَّ عَنْهُ صِحَّةً

(2/213)

قَرِيبَةً مِنَ التَّوَاتُرِ أَنَّهُ قِيلَ لَهُ بِمَاذَا نَعْرِفُ رَبَّنَا؟ قَالَ: بِأَنَّهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ؛ ذَكَرَهُ الْبَيْهَقِيُّ وَقَبْلَهُ الْحَاكِمُ وَقَبْلَهُ عُثْمَانُ الدَّارِمِيُّ (وَقَدْ تَقَدَّمَ) .

[قَوْلُ حَمَّادِ بْنِ زَيْدٍ إِمَامِ وَقْتِهِ رَحِمَهُ اللَّهُ تَعَالَى]
(قَوْلُ حَمَّادِ بْنِ زَيْدٍ إِمَامِ وَقْتِهِ) : رَحِمَهُ اللَّهُ تَعَالَى نُقَدِّمُ عَنْهُ قَوْلَهُ فِي الْجَهْمِيَّةِ: إِنَّمَا يُحَاوِلُونَ أَنْ يَقُولُوا لَيْسَ فِي السَّمَاءِ شَيْءٌ وَكَانَ مِنْ أَشَدِّ النَّاسِ عَلَى الْجَهْمِيَّةِ.

[قَوْلُ يَزِيدَ بْنِ هَارُونَ]
(قَوْلُ يَزِيدَ بْنِ هَارُونَ) : رَحِمَهُ اللَّهُ تَعَالَى؛ قَالَ عَبْدُ اللَّهِ ابْنُ الْإِمَامِ أَحْمَدَ فِي كِتَابِ السُّنَّةِ: حَدَّثَنَا عَبَّاسٌ حَدَّثَنَا شَدَّادُ بْنُ يَحْيَى قَالَ: سَمِعْتُ يَزِيدَ بْنَ هَارُونَ يَقُولُ: مَنْ زَعَمَ أَنَّ الرَّحْمَنَ عَلَى الْعَرْشِ اسْتَوَى عَلَى خِلَافِ مَا تَقَرَّرَ فِي قُلُوبِ الْعَامَّةِ فَهُوَ جَهْمِيٌّ.
قَالَ شَيْخُ الْإِسْلَامِ: وَالَّذِي تَقَرَّرَ فِي قُلُوبِ الْعَامَّةِ هُوَ مَا فَطَرَ اللَّهُ تَعَالَى عَلَيْهِ الْخَلِيقَةَ مِنْ تَوَجُّهِهَا إِلَى رَبِّهَا تَعَالَى عِنْدَ النَّوَازِلِ وَالشَّدَائِدِ وَالدُّعَاءِ وَالرَّغَبَاتِ إِلَيْهِ تَعَالَى: نَحْوُ الْعُلُوِّ، لَا يُلْتَفَتُ يَمْنَةً وَلَا يَسْرَةً مِنْ غَيْرِ مَوْقِفٍ وَقَفَهُمْ عَلَيْهِ (وَ) لَكِنْ " {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] "، وَمَا مِنْ مَوْلُودٍ إِلَّا وَهُوَ يُولَدُ عَلَى هَذِهِ الْفِطْرَةِ حَتَّى يُجَهِّمَهُ وَيَنْقُلَهُ إِلَى التَّعْطِيلِ مَنْ يُقَيَّضُ لَهُ.

[قَوْلُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ]
(قَوْلُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ) : رَحِمَهُ اللَّهُ رَوَى عَنْهُ غَيْرُ وَاحِدٍ بِإِسْنَادٍ صَحِيحٍ أَنَّهُ قَالَ: إِنَّ

(2/214)

الْجَهْمِيَّةَ أَرَادُوا أَنْ يَنْفُوا أَنَّ اللَّهَ كَلَّمَ مُوسَى وَأَنْ يَكُونَ عَلَى الْعَرْشِ أَرَى أَنْ يُسْتَتَابُوا فَإِنْ تَابُوا وَإِلَّا ضُرِبَتْ أَعْنَاقُهُمْ، قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ: لَوْ حُلِّفْتُ لَحَلَفْتُ بَيْنَ الرُّكْنِ وَالْمَقَامِ أَنِّي مَا رَأَيْتُ أَعْلَمَ مِنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ.

[قَوْلُ سَعِيدِ بْنِ عَامِرِ الضُّبَعِيِّ]
(قَوْلُ سَعِيدِ بْنِ عَامِرِ الضُّبَعِيِّ) : إِمَامِ أَهْلِ الْبَصْرَةِ عَلَى رَأْسِ الْمِائَتَيْنِ رَحِمَهُ اللَّهُ تَعَالَى رَوَى ابْنُ أَبِي حَاتِمٍ عَنْهُ فِي كِتَابِ السُّنَّةِ أَنَّهُ ذُكِرَ عِنْدَهُ الْجَهْمِيَّةُ فَقَالَ: هُمْ شَرٌّ قَوْلًا مِنَ الْيَهُودِ وَالنَّصَارَى، وَقَدْ أَجْمَعَ أَهْلُ الْأَدْيَانِ مَعَ الْمُسْلِمِينَ عَلَى أَنَّ اللَّهَ عَلَى الْعَرْشِ وَقَالُوا هُمْ: لَيْسَ عَلَى الْعَرْشِ شَيْءٌ.

[قَوْلُ عَبَّادِ بْنِ الْعَوَّامِ]
(قَوْلُ عَبَّادِ بْنِ الْعَوَّامِ) : أَحَدِ أَئِمَّةِ الْحَدِيثِ بِوَاسِطَ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: كَلَّمْتُ بِشْرًا الْمَرِيسِيَّ

(2/215)

وَأَصْحَابَهُ فَرَأَيْتُ آخِرَ كَلَامِهِمْ. . . يَقُولُونَ: لَيْسَ فِي السَّمَاءِ شَيْءٌ، أَرَى وَاللَّهِ أَنْ لَا يُنَاكَحُوا وَلَا يُوَارَثُوا.

[قَوْلُ عَبْدِ اللَّهِ بْنِ مَسْلَمَةَ الْقَعْنَبِيِّ]
(قَوْلُ عَبْدِ اللَّهِ بْنِ مَسْلَمَةَ الْقَعْنَبِيِّ) : شَيْخِ الْبُخَارِيِّ وَمُسْلِمٍ رَحِمَهُمَا اللَّهُ تَعَالَى قَالَ بَيَانُ بْنُ أَحْمَدَ: كُنَّا عِنْدَ الْقَعْنَبِيِّ فَسَمِعَ رَجُلًا مِنَ الْجَهْمِيَّةِ يَقُولُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] اسْتَوْلَى. فَقَالَ الْقَعْنَبِيُّ: مَنْ لَا يُوقِنُ أَنَّ الرَّحْمَنَ عَلَى الْعَرْشِ اسْتَوَى كَمَا تَقَرَّرَ فِي قُلُوبِ الْعَامَّةِ فَهُوَ جَهْمِيٌّ؟ قَالَ الْبُخَارِيُّ: مُحَمَّدُ بْنُ إِسْمَاعِيلَ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ خَلْقِ أَفْعَالِ الْعِبَادِ عَنْ يَزِيدَ بْنِ هَارُونَ مِثْلَهُ سَوَاءً، وَقَدْ تَقَدَّمَ.

[قَوْلُ عَلِيِّ بْنِ عَاصِمٍ شَيْخِ الْإِمَامِ أَحْمَدَ رَحِمَهُمَا اللَّهُ تَعَالَى]
(قَوْلُ عَلِيِّ بْنِ عَاصِمٍ شَيْخِ الْإِمَامِ أَحْمَدَ رَحِمَهُمَا اللَّهُ تَعَالَى) صَحَّ عَنْهُ أَنَّهُ قَالَ: مَا الَّذِينَ قَالُوا إِنَّ لِلَّهِ سُبْحَانَهُ وَلَدًا أَكْفَرَ مِنَ الَّذِينَ قَالُوا إِنَّ اللَّهَ سُبْحَانَهُ لَمْ يَتَكَلَّمْ، وَقَالَ احْذَرُوا مِنَ الْمَرِيسِيِّ وَأَصْحَابِهِ فَإِنَّ كَلَامَهُمُ الزَّنْدَقَةُ، وَأَنَا كَلَّمْتُ أُسْتَاذَهُمْ فَلَمْ يُثْبِتْ أَنَّ فِي السَّمَاءِ إِلَهًا، حَكَاهُ عَنْهُ غَيْرُ وَاحِدٍ مِمَّنْ صَنَّفَ فِي السُّنَّةِ، وَقَالَ يَحْيَى بْنُ عَلِيِّ بْنِ عَاصِمِ كُنْتُ عِنْدَ أَبِي فَاسْتَأْذَنَ

(2/216)

عَلَيْهِ الْمَرَيْسِيُّ فَقُلْتُ لَهُ: يَا أَبَتِ مِثْلُ هَذَا يَدْخُلُ عَلَيْكَ! فَقَالَ وَمَالَهُ: فَقُلْتُ: إِنَّهُ يَقُولُ: " إِنَّ الْقُرْآنَ مَخْلُوقٌ، وَيَزْعُمُ أَنَّ اللَّهَ مَعَهُ فِي الْأَرْضِ، ذَكَرْتُهُ فَمَا رَأَيْتُهُ اشْتَدَّ عَلَيْهِ مِثْلَ مَا اشْتَدَّ عَلَيْهِ قَوْلُهُ: إِنَّ الْقُرْآنَ مَخْلُوقٌ، وَقَوْلُهُ: إِنَّ اللَّهَ مَعَهُ فِي الْأَرْضِ، ذَكَرَ هَذَيْنِ الْأَثَرَيْنِ عَنْهُ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ فِي كِتَابِ الرَّدِّ عَلَى الْجَهْمِيَّةِ.

[قَوْلُ وَهْبِ بْنِ جَرِيرٍ رَحِمَهُ اللَّهُ تَعَالَى]
(قَوْلُ وَهْبِ بْنِ جَرِيرٍ رَحِمَهُ اللَّهُ تَعَالَى) : صَحَّ عَنْهُ أَنَّهُ قَالَ: إِيَّاكُمْ وَرَأْيَ جَهْمٍ، فَإِنَّهُمْ يُحَاوِلُونَ أَنْ لَيْسَ فِي السَّمَاءِ شَيْءٌ وَمَا هُوَ إِلَّا مِنْ وَحْيِ إِبْلِيسَ وَمَا هُوَ إِلَّا الْكُفْرُ. حَكَاهُ مُحَمَّدُ بْنُ عُثْمَانَ الْحَافِظُ فِي رِسَالَتِهِ فِي السُّنَّةِ، وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ " خَلْقِ الْأَفْعَالِ " وَقَالَ وَهْبُ بْنُ جَرِيرٍ الْجَهْمِيَّةُ الزَّنَادِقَةُ إِنَّمَا يُرِيدُونَ أَنَّهُ لَيْسَ عَلَى الْعَرْشِ اسْتَوَى.

[قَوْلُ عَاصِمِ بْنِ عَلِيٍّ أَحَدِ شُيُوخِ النَّبِيلِ]
(قَوْلُ عَاصِمِ بْنِ عَلِيٍّ أَحَدِ شُيُوخِ النَّبِيلِ) : شَيْخِ الْبُخَارِيِّ وَغَيْرِهِ أَحَدِ الْأَئِمَّةِ الْحُفَّاظِ الثِّقَاتِ حَدَّثَ عَنْ شُعْبَةَ وَابْنِ أَبِي ذِئْبٍ. وَاللَّيْثِ - رَحِمَهُمُ اللَّهُ تَعَالَى - قَالَ الْخَطِيبُ وَجَّهَ

(2/217)

الْمُعْتَصِمُ مَنْ يَحْزَرُ مَجْلِسَهُ فِي جَامِعِ الرَّصَافَةِ وَكَانَ عَاصِمٌ يَجْلِسُ عَلَى سَطْحِ الرَّحْبَةِ وَيَجْلِسُ النَّاسُ فِي الرَّحْبَةِ وَمَا يَلِيهَا فَعَظُمَ الْجَمْعُ مَرَّةً جِدًّا حَتَّى قَالَ أَرْبَعَ عَشْرَةَ مَرَّةً حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ وَالنَّاسُ لَا يَسْمَعُونَ لِكَثْرَتِهِمْ فَحَزَرَ الْمَجْلِسَ فَكَانَ عِشْرِينَ وَمِائَةَ أَلْفِ رَجُلٍ قَالَ يَحْيَى بْنُ مَعِينٍ فِيهِ: هُوَ سَيِّدُ الْمُسْلِمِينَ، قَالَ عَاصِمٌ: نَاظَرْتُ جَهْمِيًّا فَتَبَيَّنَ مِنْ كَلَامِهِ أَنَّهُ لَا يُؤْمِنُ أَنَّ فِي السَّمَاءِ رَبًّا، قَالَ شَيْخُ الْإِسْلَامِ: كَانَ الْجَهْمِيَّةُ يَدُورُونَ عَلَى ذَلِكَ وَلَمْ يَكُونُوا يُصَرِّحُونَ بِهِ لِوُفُورِ السَّلَفِ وَالْأَئِمَّةِ وَكَثْرَةِ أَهْلِ السُّنَّةِ فَلَمَّا بَعُدَ الْعَهْدُ وَانْقَرَضَ الْأَئِمَّةُ صَرَّحَ أَتْبَاعُهُمْ بِمَا كَانَ أُولَئِكَ يُشِيرُونَ إِلَيْهِ وَيَدُورُونَ حَوْلَهُ، قَالَ: وَهَكَذَا ظَهَرَتِ الْبِدَعُ كُلَّمَا طَالَ الْأَمْرُ وَبَعُدَ الْعَهْدُ اشْتَدَّ أَمْرُهَا وَتَغَلَّظَتْ. قَالَ: وَأَوَّلُ بِدْعَةٍ ظَهَرَتْ فِي الْإِسْلَامِ بِدْعَةُ الْقَدَرِ وَالْإِرْجَاءِ ثُمَّ بِدْعَةُ التَّشَيُّعِ

(2/218)

إِلَى أَنِ انْتَهَى الْأَمْرُ إِلَى الِاتِّحَادِ وَالْحُلُولِ وَأَمْثَالِهِمَا.

[قَوْلُ الْإِمَامِ عَبْدِ الْعَزِيزِ بْنِ يَحْيَى الْكِنَانِيِّ]
(قَوْلُ الْإِمَامِ عَبْدِ الْعَزِيزِ بْنِ يَحْيَى الْكِنَانِيِّ) : صَاحِبِ الشَّافِعِيِّ رَحِمَهُمَا اللَّهُ تَعَالَى لَهُ كِتَابٌ فِي الرَّدِّ عَلَى الْجَهْمِيَّةِ قَالَ فِيهِ: بَابُ قَوْلِ الْجَهْمِيِّ فِي قَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] زَعَمَتِ الْجَهْمِيَّةُ أَنَّ مَعْنَى اسْتَوَى: اسْتَوْلَى مِنْ قَوْلِ الْعَرَبِ اسْتَوَى فُلَانٌ عَلَى مِصْرَ يُرِيدُونَ اسْتَوْلَى عَلَيْهَا، قَالَ: فَيُقَالُ لَهُ: هَلْ يَكُونُ خَلْقٌ مِنْ خَلْقِ اللَّهِ أَتَتْ عَلَيْهِ مُدَّةٌ لَيْسَ بِمُسْتَوْلٍ عَلَيْهِ؟ فَإِذَا قَالَ: لَا. قِيلَ لَهُ: فَمَنْ زَعَمَ ذَلِكَ فَهُوَ كَافِرٌ. فَيُقَالُ لَهُ: يَلْزَمُكَ أَنْ تَقُولَ أَنَّ الْعَرْشَ أَتَتْ عَلَيْهِ مُدَّةٌ لَيْسَ اللَّهُ بِمُسْتَوْلٍ عَلَيْهِ، وَذَلِكَ لِأَنَّهُ أَخْبَرَ أَنَّهُ سُبْحَانَهُ خَلَقَ الْعَرْشَ قَبْلَ السَّمَاوَاتِ وَالْأَرْضِ

(2/219)

ثُمَّ اسْتَوَى عَلَيْهِ بَعْدَ خَلْقِهِنَّ. . . فَيَلْزَمُكَ أَنْ تَقُولَ: الْمُدَّةُ الَّتِي كَانَ " عَلَى " الْعَرْشِ " فِيهَا " قَبْلَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضَ لَيْسَ اللَّهُ تَعَالَى بِمُسْتَوْلٍ عَلَيْهِ فِيهَا ثُمَّ ذَكَرَ، كَلَامًا طَوِيلًا فِي تَقْرِيرِ الْعُلُوِّ وَالِاحْتِجَاجِ عَلَيْهِ.

[ذِكْرُ قَوْلِ جَرِيرِ بْنِ عَبْدِ الْحَمِيدِ]
(ذِكْرُ قَوْلِ جَرِيرِ بْنِ عَبْدِ الْحَمِيدِ) شَيْخِ إِسْحَاقَ بْنِ رَاهَوَيْهِ وَغَيْرِهِ مِنَ الْأَئِمَّةِ رَحِمَهُمُ اللَّهُ تَعَالَى قَالَ: كَلَامُ الْجَهْمِيَّةِ أَوَّلُهُ عَسَلٌ وَآخِرُهُ سُمٌّ وَإِنَّمَا يُحَاوِلُونَ أَنْ يَقُولُوا لَيْسَ فِي السَّمَاءِ إِلَهٌ، رَوَاهُ ابْنُ أَبِي حَاتِمٍ فِي كِتَابِ الرَّدِّ عَلَى الْجَهْمِيَّةِ.

[ذِكْرُ قَوْلِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ الْحُمَيْدِيِّ]
(ذِكْرُ قَوْلِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ الْحُمَيْدِيِّ) : رَحِمَهُ اللَّهُ تَعَالَى أَحَدِ شُيُوخِ النَّبِيلِ شَيْخِ الْبُخَارِيِّ إِمَامِ أَهْلِ الْحَدِيثِ وَالْفِقْهِ فِي وَقْتِهِ، وَهُوَ أَوَّلُ رَجُلٍ افْتَتَحَ بِهِ الْبُخَارِيُّ صَحِيحِهُ قَالَ: وَمَا نَطَقَ بِهِ الْقُرْآنُ وَالْحَدِيثُ مِثْلُ قَوْلِهِ تَعَالَى: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] وَمِثْلُ قَوْلِهِ تَعَالَى: {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] وَمَا أَشْبَهَ هَذَا مِنَ الْقُرْآنِ وَالْحَدِيثِ لَا نَزِيدُ فِيهِ وَلَا نُفَسِّرُهُ، وَنَقِفُ عَلَى مَا وَقَفَ عَلَيْهِ الْقُرْآنُ وَالسُّنَّةُ وَنَقُولُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وَمَنْ

(2/220)

زَعَمَ غَيْرَ هَذَا فَهُوَ مُبْطِلٌ جَهْمِيٌّ. وَلَيْسَ مَقْصُودُ السَّلَفِ بِأَنَّ مَنْ أَنْكَرَ لَفْظَ الْقُرْآنِ يَكُونُ جَهْمِيًّا مُبْتَدِعًا، فَإِنَّهُ يَكُونُ كَافِرًا زِنْدِيقًا وَإِنَّمَا مَقْصُودُهُمْ مَنْ أَنْكَرَ مَعْنَاهُ وَحَقِيقَتَهُ.

[قَوْلُ نُعَيْمِ بْنِ حَمَّادٍ]
(قَوْلُ نُعَيْمِ بْنِ حَمَّادٍ) الْخُزَاعِيِّ أَحَدِ شُيُوخِ النَّبِيلِ شَيْخِ الْبُخَارِيِّ رَحِمَهُمَا اللَّهُ تَعَالَى قَالَ فِي قَوْلِهِ: {وَهُوَ مَعَكُمْ} [الحديد: 4] مَعْنَاهُ لَا يَخْفَى عَلَيْهِ خَافِيَةٌ بِعِلْمِهِ أَلَا تَرَى إِلَى قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] أَرَادَ أَنْ لَا تَخْفَى عَلَيْهِ خَافِيَةٌ. قَالَ الْبُخَارِيُّ: سَمِعْتُهُ يَقُولُ: مَنْ شَبَّهَ اللَّهَ تَعَالَى بِخَلْقِهِ فَقَدْ كَفَرَ، وَمَنْ أَنْكَرَ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ فَقَدْ كَفَرَ، وَلَيْسَ مَا وَصَفَ اللَّهُ تَعَالَى بِهِ نَفْسَهُ وَلَا رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَشْبِيهًا.

[قَوْلُ عَبْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ الرَّازِيِّ]
(قَوْلُ عَبْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ الرَّازِيِّ) : رَحِمَهُ اللَّهُ تَعَالَى، قَالَ صَالِحُ بْنُ الضُّرَيْسِ: جَعَلَ عَبْدُ اللَّهِ بْنُ أَبِي جَعْفَرٍ (الرَّزِايِّ) يَضْرِبُ قَرَابَةً لَهُ بِالنَّعْلِ عَلَى رَأْسِهِ يَرَى رَأْيَ جَهْمٍ وَيَقُولُ: لَا حَتَّى تَقُولَ: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى بَائِنٌ مِنْ خَلْقِهِ، ذَكَرَهُ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ فِي كِتَابِ الرَّدِّ عَلَى الْجَهْمِيَّةِ.

(2/221)

[قَوْلُ الْحَافِظِ أَبِي مَعْمَرِ الْقُطَيْعِيِّ]
(قَوْلُ الْحَافِظِ أَبِي مَعْمَرِ الْقُطَيْعِيِّ) : رَحِمَهُ اللَّهُ، ذَكَرَ ابْنُ أَبِي حَاتِمٍ عَنْهُ أَنَّهُ قَالَ: آخِرُ كَلَامِ الْجَهْمِيِّ أَنَّهُ لَيْسَ فِي السَّمَاءِ إِلَهٌ.

[قَوْلُ بِشْرِ بْنِ الْوَلِيدِ وَأَبِي يُوسُفَ رَحِمَهُمَا اللَّهُ تَعَالَى]
(قَوْلُ بِشْرِ بْنِ الْوَلِيدِ وَأَبِي يُوسُفَ رَحِمَهُمَا اللَّهُ تَعَالَى) : رَوَى ابْنُ أَبِي حَاتِمٍ قَالَ: جَاءَ بِشْرُ بْنُ الْوَلِيدِ إِلَى أَبِي يُوسُفَ فَقَالَ لَهُ: تَنْهَانِي عَنْ كَلَامٍ وَبِشْرٌ الْمَرِيسِيُّ وَعَلِيٌّ الْأَحْوَلُ وَفُلَانٌ يَتَكَلَّمُونَ فَقَالَ وَمَا يَقُولُونَ؟ قَالَ: يَقُولُونَ إِنَّ اللَّهَ فِي كُلِّ مَكَانٍ. فَبَعَثَ أَبُو يُوسُفَ وَقَالَ عَلَيَّ بِهِمْ فَانْتَهَوْا إِلَيْهِمْ وَقَدْ قَامَ بِشْرٌ فَجِيءَ بَعَلِيٍّ الْأَحْوَلِ وَالشَّيْخِ الْآخَرِ فَنَظَرَ أَبُو يُوسُفَ إِلَى الشَّيْخِ وَقَالَ لَوْ أَنَّ فِيكَ مَوْضِعَ أَدَبٍ لَأَوْجَعْتُكَ وَأَمَرَ بِهِ إِلَى الْحَبْسِ، وَضُرِبَ عَلِيٌّ الْأَحْوَلُ وَطِيْفَ بِهِ، وَقَدِ اسْتَتَابَ أَبُو يُوسُفَ بِشْرًا الْمَرِيسِيَّ لَمَّا أَنْكَرَ أَنَّ اللَّهَ فَوْقَ عَرْشِهِ وَهِيَ قِصَّةٌ مَشْهُورَةٌ ذَكَرَهَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ وَغَيْرُهُ، وَأَصْحَابُ أَبِي حَنِيفَةَ الْمُتَقَدِّمُونَ عَلَى هَذَا، قَالَ مُحَمَّدُ بْنُ الْحَسَنِ رَحِمَهُ اللَّهُ اتَّفَقَ الْفُقَهَاءُ كُلُّهُمْ مِنَ الْمَشْرِقِ إِلَى الْمَغْرِبِ عَلَى الْإِيمَانِ بِالْقُرْآنِ وَالْأَحَادِيثِ الَّتِي جَاءَتْ بِهَا الثِّقَاتُ عَنِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي صِفَاتِ الرَّبِّ عَزَّ وَجَلَّ مِنْ

(2/222)

غَيْرِ تَفْسِيرٍ وَلَا وَصْفٍ وَلَا تَشْبِيهٍ، فَمَنْ فَسَّرَ شَيْئًا مِنْ ذَلِكَ فَقَدْ خَرَجَ عَمَّا كَانَ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَفَارَقَ الْجَمَاعَةَ فَإِنَّهُمْ لَمْ يَصِفُوا وَلَمْ يُفَسِّرُوا وَلَكِنْ آمَنُوا بِمَا فِي الْكُتُبِ وَالسُّنَّةِ ثُمَّ سَكَتُوا، فَمَنْ قَالَ بِقَوْلِ جَهْمٍ فَقَدْ فَارَقَ الْجَمَاعَةَ ; لِأَنَّهُ وَصَفَهُ بِصِفَةٍ لَا شَيْءَ. وَقَالَ مُحَمَّدٌ رَحِمَهُ اللَّهُ تَعَالَى أَيْضًا فِي الْأَحَادِيثِ الَّتِي جَاءَتْ أَنَّ اللَّهَ تَعَالَى يَهْبِطُ إِلَى سَمَاءِ الدُّنْيَا وَنَحْوِ هَذَا، هَذِهِ الْأَحَادِيثُ قَدْ رَوَاهَا الثِّقَاتُ فَنَحْنُ نَرْوِيهَا وَنُؤْمِنُ بِهَا وَلَا نُفَسِّرُهَا، ذَكَرَ ذَلِكَ (عَنْهُ) أَبُو الْقَاسِمِ اللَّالَكَائِيُّ، وَهَذَا تَصْرِيحٌ مِنْهُ بِأَنَّ مَنْ قَالَ بِقَوْلِ جَهْمٍ فَقَدْ فَارَقَ جَمَاعَةَ الْمُسْلِمِينَ.

[قَوْلُ الطَّحَاوِيِّ رَحِمَهُ اللَّهُ]
(قَوْلُ الطَّحَاوِيِّ رَحِمَهُ اللَّهُ) : (وَقَدْ) ذَكَرَ الطَّحَاوِيُّ فِي اعْتِقَادِ أَبِي حَنِيفَةَ وَصَاحِبَيْهِ رَحِمَهُمُ اللَّهُ تَعَالَى مَا يُوَافِقُ هَذَا، وَأَنَّهُمْ أَبْرَأُ النَّاسِ مِنَ التَّعْطِيلِ وَالتَّجَهُّمِ، فَقَالَ فِي عَقِيدَتِهِ الْمَعْرُوفَةِ: وَأَنَّهُ تَعَالَى مُحِيطٌ بِكُلِّ شَيْءٍ وَفَوْقَهُ، وَقَدْ أَعْجَزَ عَنِ الْإِحَاطَةِ خَلَقَهُ.

[قَوْلُ سُفْيَانَ بْنِ عُيَيْنَةَ رَحِمَهُ اللَّهُ تَعَالَى]
(قَوْلُ سُفْيَانَ بْنِ عُيَيْنَةَ رَحِمَهُ اللَّهُ تَعَالَى) : ذَكَرَ الثَّعْلَبِيُّ عَنْهُ فِي تَفْسِيرِهِ قَالَ ابْنُ عُيَيْنَةَ:

(2/223)

{ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] صَعِدَ.

[قَوْلُ خَالِدِ بْنِ سُلَيْمَانَ أَبِي مُعَاذٍ الْبَلْخِيِّ أَحَدِ الْأَئِمَّةِ رَحِمَهُ اللَّهُ تَعَالَى]
(قَوْلُ خَالِدِ بْنِ سُلَيْمَانَ أَبِي مُعَاذٍ الْبَلْخِيِّ أَحَدِ الْأَئِمَّةِ رَحِمَهُ اللَّهُ تَعَالَى) : رَوَى عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ عَنْهُ بِإِسْنَادِهِ قَالَ: كَانَ جَهْمٌ عَلَى مَعْبَرِ تِرْمِذَ، وَكَانَ فَصِيحَ اللِّسَانِ لَمْ يَكُنْ لَهُ عِلْمٌ وَلَا مُجَالَسَةُ أَهْلِ الْعِلْمِ، فَكَلَّمَهُ السُّمَنِيَّةُ فَقَالُوا: صِفْ لَنَا رَبَّكَ الَّذِي تَعْبُدُهُ فَدَخَلَ الْبَيْتَ لَا يَخْرُجُ ثُمَّ خَرَجَ إِلَيْهِمْ بَعْدَ أَيَّامٍ فَقَالَ: هُوَ هَذَا الْهَوَى مَعَ كُلِّ شَيْءٍ وَفِي كُلِّ شَيْءٍ (وَ) لَا يَخْلُو مِنْهُ شَيْءٌ، قَالَ أَبُو مُعَاذٍ كَذَبَ عَدُوُّ اللَّهِ إِنَّ اللَّهَ فِي السَّمَاءِ عَلَى الْعَرْشِ كَمَا وَصَفَ نَفْسَهُ، وَهَذَا صَحِيحٌ عَنْهُ وَأَوَّلُ مَنْ عُرِفَ عَنْهُ فِي هَذِهِ الْأُمَّةِ إِنْكَارُ أَنْ يَكُونَ اللَّهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ هُوَ جَهْمُ بْنُ صَفْوَانَ وَقَبْلَهُ الْجَعْدُ بْنُ دِرْهَمٍ، وَلَكِنَّ الْجَهْمَ هُوَ الَّذِي دَعَا إِلَى هَذِهِ الْمَقَالَةِ وَقَرَّرَهَا وَعَنْهُ أُخِذَتْ، فَرَوَى ابْنُ أَبِي حَاتِمٍ وَعَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابَيْهِمَا فِي السُّنَّةِ عَنْ شُجَاعِ بْنِ أَبِي نَصْرٍ - أَبِي نَعِيْمِ الْبَلْخِيِّ - وَكَانَ قَدْ أَدْرَكَ جَهْمًا قَالَ: كَانَ لِجَهْمٍ صَاحِبٌ يُكْرِمُهُ وَيُقَدِّمُهُ

(2/224)

عَلَى غَيْرِهِ فَإِذَا هُوَ قَدْ وَقَعَ بِهِ فَصِيحَ بِهِ وَبُدِرَ بِهِ وَقِيلَ لَهُ: لَقَدْ كَانَ يُكْرِمُكَ فَقَالَ: إِنَّهُ قَدْ جَاءَ مِنْهُ مَا لَا يُحْتَمَلُ، بَيْنَمَا هُوَ يَقْرَأُ طه وَالْمُصْحَفُ فِي حِجْرِهِ فَلَمَّا أَتَى عَلَى هَذِهِ الْآيَةِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قَالَ: أَمَا وَاللَّهِ لَوْ وَجَدْتُ السَّبِيلَ إِلَى أَنَّ أَحُكَّهَا مِنَ الْمُصْحَفِ لَفَعَلْتُ، فَاحْتُمِلَتُ هَذِهِ، ثُمَّ أَنَّهُ بَيْنَمَا هُوَ يَقْرَأُ آيَةً إِذْ قَالَ: مَا أَظْرَفَ مُحَمَّدًا حِينَ قَالَهَا، ثُمَّ بَيْنَمَا هُوَ يَقْرَأُ: (طسم) الْقَصَصَ وَالْمُصْحَفُ فِي حِجْرِهِ إِذْ مَرَّ بِذِكْرِ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فَدَفَعَ الْمُصْحَفَ بِيَدَيْهِ وَرِجْلَيْهِ، وَقَالَ: أَيَّ شَيْءٍ هَذَا ذَكَرَهُ هَاهُنَا فَلَمْ يُتِمَّ ذِكْرُهُ، فَهَذَا شَيْخُ النَّافِينَ لِعُلُوِّ الرَّبِّ عَلَى عَرْشِهِ وَمُبَايَنَتِهِ مِنْ خَلْقِهِ.
وَذَكَرَ ابْنُ أَبِي حَاتِمٍ عَنْهُ بِإِسْنَادِهِ عَنِ الْأَصْمَعِيِّ قَالَ: قَدِمَتِ امْرَأَةُ جَهْمٍ فَقَالَ رَجُلٌ عِنْدَهَا: اللَّهُ عَلَى عَرْشِهِ. فَقَالَتْ: مَحْدُودٌ عَلَى مَحْدُودٍ. قَالَ الْأَصْمَعِيُّ: هِيَ كَافِرَةٌ بِهَذِهِ الْمَقَالَةِ. فَهَذِهِ الْمَقَالَةُ إِمَامَاهَا هَذَا الرَّجُلُ وَامْرَأَتُهُ، وَمَا أَوَّلَاهُ بِأَنْ {سَيَصْلَى نَارًا ذَاتَ لَهَبٍ - وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} [المسد: 3 - 4] .

(2/225)

[قَوْلُ إِسْحَاقَ بْنِ رَاهَوَيْهِ إِمَامِ أَهْلِ الْمَشْرِقِ، نَظِيرِ أَحْمَدَ رَحِمَهُمَا اللَّهُ تَعَالَى]
قَالَ حَرْبُ بْنُ إِسْمَاعِيلَ الْكِرْمَانِيُّ صَاحِبُ أَحْمَدَ: قُلْتُ لِإِسْحَاقَ بْنِ رَاهَوَيْهِ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] كَيْفَ تَقُولُ (فِيهِ) ؟ قَالَ: حَيْثُ مَا كُنْتَ فَهُوَ أَقْرَبُ إِلَيْكَ مِنْ حَبْلِ الْوَرِيدِ وَهُوَ بَائِنٌ مِنْ خَلْقِهِ. . . ثُمَّ قَالَ: وَأَعْلَى شَيْءٍ فِي ذَلِكَ وَأَبْيَنُهُ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .
(وَقَالَ الْخَلَّالُ) فِي كِتَابِ السُّنَّةِ: أَخْبَرَنَا أَبُو بَكْرٍ الْمَرْوَزِيُّ حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ النَّيْسَابُورِيُّ حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْخَفَّافُ قَالَ: قَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ قَالَ اللَّهُ عَزَّ وَجَلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] إِجْمَاعُ أَهْلِ الْعِلْمِ أَنَّهُ فَوْقَ الْعَرْشِ اسْتَوَى وَيَعْلَمُ كُلَّ شَيْءٍ أَسْفَلَ الْأَرْضِ السَّابِعَةِ وَفِي قُعُورِ الْبِحَارِ. . . وَرُءُوسِ الْجِبَالِ، وَبُطُونِ الْأَوْدِيَةِ، وَفِي كُلِّ مَوْضِعٍ كَمَا يَعْلَمُ مَا فِي السَّمَاوَاتِ السَّبْعِ وَمَا دُونُ الْعَرْشِ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا وَلَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا

(2/226)

يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ إِلَّا قَدْ عَرَفَ ذَلِكَ كُلَّهُ وَأَحْصَاهُ، لَا يُعْجِزُهُ مَعْرِفَةُ شَيْءٍ عَنْ مَعْرِفَةِ غَيْرِهِ.
وَقَالَ السَّرَّاجُ: سَمِعْتُ إِسْحَاقَ بْنَ إِبْرَاهِيمَ الْحَنْظَلِيَّ يَقُولُ: دَخَلْتُ يَوْمًا عَلَى طَاهِرِ بْنِ عَبْدِ اللَّهِ وَعِنْدَهُ مَنْصُورُ بْنُ طَلْحَةَ فَقَالَ لِي مَنْصُورٌ: يَا أَبَا يَعْقُوبَ تَقُولُ: إِنَّ اللَّهَ يَنْزِلُ كُلَّ لَيْلَةٍ؟ قُلْتُ لَهُ: وَنُؤْمِنُ بِهِ: إِذْ أَنْتَ لَا تُؤْمِنُ أَنَّ اللَّهَ فِي السَّمَاءِ لَا تَحْتَاجُ أَنْ تَسْأَلَنِي فَقَالَ لَهُ طَاهِرُ أَلَمْ أَنْهَكَ عَنْ هَذَا الشَّيْخِ؟ .

[ذِكْرُ قَوْلِ حَافِظِ الْإِسْلَامِ يَحْيَى بْنِ مَعِينٍ رَحِمَهُ اللَّهُ تَعَالَى]
رَوَى ابْنُ بَطَّةَ عَنْهُ فِي الْإِبَانَةِ بِإِسْنَادِهِ، قَالَ: إِذَا قَالَ لَكَ الْجَهْمِيُّ كَيْفَ يَنْزِلُ؟ فَقُلْ كَيْفَ

(2/227)

يَصْعَدُ؟ .

[قَوْلُ الْإِمَامِ حَافِظِ أَهْلِ الْمَشْرِقِ وَشَيْخِ الْأَئِمَّةِ عُثْمَانَ بْنِ سَعِيدِ الدَّارِمِيِّ رَحِمَهُ اللَّهُ]
قَالَ فِيهِ أَبُو الْفَضْلِ بْنُ الْفُرَاتِ " مَا رَأَيْتُ مِثْلَ عُثْمَانَ بْنَ سَعِيدٍ وَلَا رَأَى عُثْمَانُ مِثْلَ نَفْسِهِ، أَخْذَ الْأَدَبَ عَنِ ابْنِ الْأَعْرَابِيِّ، وَالْفِقْهَ عَنِ الْبُوَيْطِيِّ، وَالْحَدِيثَ عَنْ يَحْيَى بْنِ مَعِينٍ وَعَلِيِّ بْنِ الْمَدِينِيِّ، وَأَثْنَى عَلَيْهِ أَهْلُ الْعِلْمِ، صَاحِبِ كِتَابِ الرَّدِّ عَلَى الْجَهْمِيَّةِ وَالنَّقْضِ عَلَى بِشْرٍ الْمَرِيسِيِّ، قَالَ فِي كِتَابِهِ " النَّقْضُ عَلَى بِشْرٍ ": وَقَدِ اتَّفَقَتِ الْكَلِمَةُ مِنَ الْمُسْلِمِينَ أَنَّ اللَّهَ تَعَالَى فَوْقَ عَرْشِهِ فَوْقَ سَمَاوَاتِهِ وَأَنَّهُ لَا يَنْزِلُ قَبْلَ يَوْمِ الْقِيَامَةِ إِلَى الْأَرْضِ. . . وَلَمْ يَشُكُّوا أَنَّهُ يَنْزِلُ يَوْمَ الْقِيَامَةِ لِيَفْصِلَ بَيْنَ عِبَادِهِ وَيُحَاسِبَهُمْ وَيُثِيبَهُمْ وَتَشَقَّقُ السَّمَاوَاتُ يَوْمَئِذٍ لِنُزُولِهِ وَتَنْزِلُ الْمَلَائِكَةُ تَنْزِيلًا {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة: 17] كَمَا قَالَ اللَّهُ (بِهِ) سُبْحَانَهُ وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا لَمْ يَشُكَّ الْمُسْلِمُونَ أَنَّ اللَّهَ لَا يَنْزِلُ إِلَى الْأَرْضِ قَبْلَ يَوْمِ الْقِيَامَةِ لِشَيْءٍ مِنْ أُمُورِ الدُّنْيَا عَلِمُوا يَقِينًا أَنَّ مَا يَأْتِي النَّاسَ مِنَ الْعُقُوبَاتِ إِنَّمَا هُوَ مَنْ أَمْرِهِ وَعَذَابِهِ فَقَوْلُهُ: {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ} [النحل: 26] إِنَّمَا هُوَ أَمْرُهُ وَعَذَابُهُ، وَقَالَ فِي مَوْضِعٍ آخَرَ مِنْ هَذَا الْكِتَابِ وَقَدْ ذَكَرَ

(2/228)

الْحُلُولَ: وَيْحَكَ، هَذَا الْمَذْهَبُ أَنْزَهُ لِلَّهِ تَعَالَى مِنَ السُّوءِ أَمْ مَذْهَبُ مَنْ يَقُولُ هُوَ بِكَمَالِهِ وَجَمَالِهِ وَعَظَمَتِهِ وَبَهَائِهِ فَوْقَ عَرْشِهِ، فَوْقَ سَمَاوَاتِهِ، وَفَوْقَ جَمِيعِ الْخَلَائِقِ فِي أَعْلَى مَكَانٍ وَأَظْهَرِ مَكَانٍ حَيْثُ لَا خَلْقَ هُنَاكَ (مِنْ) إِنْسٍ وَلَا جَانٍّ. . . فَأَيُّ الْحِزْبَيْنِ أَعْلَمُ بِاللَّهِ وَبِمَكَانِهِ وَأَشَدُّ تَعْظِيمًا وَإِجْلَالًا لَهُ.
وَقَالَ فِي هَذَا الْكِتَابِ عِلْمُهُ بِهِمْ مِنْ فَوْقِ عَرْشِهِ مُحِيطٌ، وَبَصَرُهُ فِيهِمْ نَافِذٌ، وَهُوَ بِكَمَالِهِ فَوْقَ عَرْشِهِ وَالسَّمَاوَاتِ، وَمَسَافَةُ مَا بَيْنَهُنَّ وَبَيْنَهُ وَبَيْنَ خَلْقِهِ فِي الْأَرْضِ، فَهُوَ كَذَلِكَ مَعَهُمْ رَابِعُهُمْ وَخَامِسُهُمْ وَسَادِسُهُمْ. . . وَإِنَّمَا يُعْرَفُ فَضْلُ الرُّبُوبِيَّةِ وَعِظَمُ الْقُدْرَةِ بِأَنَّ اللَّهَ مِنْ فَوْقِ عَرْشِهِ وَمَعَ بُعْدِ الْمَسَافَةِ بَيْنَهُ وَبَيْنَ الْأَرْضِ يَعْلَمُ مَا فِي الْأَرْضِ، وَقَالَ فِي مَوْضِعٍ آخَرَ مِنَ الْكِتَابِ: وَالْقُرْآنُ كَلَامُ اللَّهِ وَصِفَةٌ مِنْ صِفَاتِهِ خَرَجَ مِنْهُ كَمَا شَاءَ أَنْ يَخْرُجَ وَاللَّهُ بِكَلَامِهِ وَعِلْمِهِ وَقُدْرَتِهِ وَسُلْطَانِهِ وَجَمِيعِ صِفَاتِهِ غَيْرُ مَخْلُوقٍ، وَهُوَ بِكَمَالِهِ عَلَى عَرْشِهِ، وَقَالَ فِي مَوْضِعٍ آخَرَ وَقَدْ ذَكَرَ حَدِيثَ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ الطَّوِيلَ فِي شَأْنِ الرُّوحِ وَقَبْضِهَا وَنَعِيمِهَا وَعَذَابِهَا، وَفِيهِ «فَيُصْعَدُ بِرُوحِهِ حَتَّى يُنْتَهَى بِهَا إِلَى سَمَاءِ الدُّنْيَا فَيُسْتَفْتَحُ لَهَا، - إِلَى أَنْ قَالَ - حَتَّى يُنْتَهَى بِهَا إِلَى السَّمَاءِ الَّتِي فِيهَا اللَّهُ عَزَّ وَجَلَّ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: اكْتُبُوا كِتَابَ عَبْدِي فِي عِلِّيِّينَ فِي السَّمَاءِ السَّابِعَةِ وَأَعِيدُوهُ إِلَى الْأَرْضِ» - وَذَكَرَ الْحَدِيثَ - ثُمَّ قَالَ: وَفِي قَوْلِهِ: {لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ} [الأعراف: 40] دَلَالَةٌ ظَاهِرَةٌ أَنَّ اللَّهَ تَعَالَى فَوْقَ السَّمَاءِ لِأَنَّهُ لَوْ لَمْ يَكُنْ فَوْقَ السَّمَاءِ لَمَا

(2/229)

عُرِجَ بِالْأَرْوَاحِ وَالْأَعْمَالِ إِلَى السَّمَاءِ وَلَمَا غُلِّقَتْ أَبْوَابُ السَّمَاءِ عَنْ قَوْمٍ وَفُتِّحَتْ لِآخَرِينَ. وَقَالَ فِي مَوْضِعٍ آخَرَ وَقَدْ بَلَغَنَا أَنَّ حَمَلَةَ الْعَرْشِ حِينَ حَمَلُوا الْعَرْشَ وَفَوْقَهُ الْجَبَّارُ جَلَّ جَلَالُهُ فِي عِزَّتِهِ وَبَهَائِهِ ضَعُفُوا عَنْ حَمْلِهِ وَاسْتَكَانُوا وَجَثَوْا عَلَى رُكَبِهِمْ حَتَّى لُقِّنُوا لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ فَاسْتَقَلُّوا بِهِ بِقُدْرَةِ اللَّهِ وَإِرَادَتِهِ ثُمَّ سَاقَ بِإِسْنَادِهِ عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ: أَوَّلَ مَا خَلَقَ اللَّهُ حِينَ كَانَ عَرْشُهُ عَلَى الْمَاءِ حَمَلَةَ الْعَرْشِ فَقَالُوا: رَبَّنَا لِمَ خَلَقْتَنَا؟ فَقَالَ: خَلَقْتُكُمْ لِحَمْلِ عَرْشِي فَقَالُوا: رَبَّنَا وَمَنْ يَقْوَى عَلَى حَمْلِ عَرْشِكَ وَعَلَيْهِ جَلَالُكَ، وَعَظَمَتُكَ وَوَقَارُكَ؟ فَقَالَ لَهُمْ: إِنِّي خَلَقْتُكُمْ لِذَلِكَ، قَالَ: فَيَقُولُونَ ذَلِكَ مِرَارًا، قَالَ: فَقَالَ لَهُمْ: قُولُوا لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ) . وَقَالَ فِي مَوْضِعٍ آخَرَ: وَلَكِنَّا نَقُولُ رَبٌّ عَظِيمٌ وَمَلِكٌ كَبِيرٌ نُورُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَهُ السَّمَاوَاتِ وَالْأَرْضِ عَلَى عَرْشٍ عَظِيمٍ (مَخْلُوقٍ) فَوْقَ السَّمَاءِ السَّابِعَةِ دُونَ مَا سِوَاهَا مِنَ الْأَمَاكِنِ، مَنْ لَمْ يَعْرِفْهُ بِذَلِكَ كَانَ كَافِرًا بِهِ وَبِعَرْشِهِ.
وَقَالَ فِي مَوْضِعٍ آخَرَ فِي حَدِيثِ الْحُصَيْنِ كَمْ تَعْبُدُ؟ فَلَمْ يُنْكِرِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ عَلَى الْحُصَيْنِ إِذْ عَرَفَ أَنَّ إِلَهَ الْعَالَمِينَ فِي السَّمَاءِ كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحُصَيْنٌ رَضِيَ اللَّهُ عَنْهُ قَبْلَ إِسْلَامِهِ كَانَ أَعْلَمَ بِاللَّهِ الْجَلِيلِ مِنَ الْمَرِيسِيِّ وَأَصْحَابِهِ مَعَ مَا يَنْتَحِلُونَ مِنَ الْإِسْلَامِ إِذْ مَيَّزَ بَيْنَ الْإِلَهِ الْخَالِقِ الَّذِي فِي السَّمَاءِ وَبَيْنَ الْآلِهَةِ وَالْأَصْنَامِ الْمَخْلُوقَةِ الَّتِي فِي الْأَرْضِ، قَالَ: وَقَدِ اتَّفَقَتِ الْكَلِمَةُ بَيْنَ الْمُسْلِمِينَ وَالْكَافِرِينَ أَنَّ اللَّهَ سُبْحَانَهُ فِي السَّمَاءِ وَعَرَّفُوهُ بِذَلِكَ إِلَّا الْمَرِيسِيَّ وَأَصْحَابَهُ، حَتَّى الصِّبْيَانِ الَّذِينَ لَمْ يَبْلُغُوا الْحِنْثَ. وَقَالَ فِي قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْأَمَةِ أَيْنَ اللَّهُ؟ تَكْذِيبٌ لِمَنْ يَقُولُ هُوَ فِي كُلِّ مَكَانٍ وَأَنَّ اللَّهَ لَا يُوصَفُ بِأَيْنَ ; لِأَنَّ شَيْئًا لَا

(2/230)

يَخْلُو مِنْهُ مَكَانٌ يَسْتَحِيلُ أَنْ يُقَالَ أَيْنَ هُوَ؟ فَاللَّهُ فَوْقَ سَمَاوَاتِهِ بَائِنٌ مِنْ خَلْقِهِ فَمَنْ لَمْ يَعْرِفْهُ بِذَلِكَ لَمْ يَعْرِفِ الْإِلَهَ الَّذِي يَعْبُدُهُ، وَكِتَابَاهُ مِنْ أَجَلِّ الْكُتُبِ الْمُصَنَّفَةِ فِي السُّنَّةِ وَأَنْفَعِهَا، وَيَنْبَغِي لِكُلِّ طَالِبِ سُنَّةٍ مُرَادُهُ الْوُقُوفُ عَلَى (مَا كَانَ) عَلَيْهِ الصَّحَابَةُ وَالتَّابِعُونَ وَالْأَئِمَّةُ أَنْ يَقْرَأَ كِتَابَيْهِ، وَكَانَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ رَحِمَهُ اللَّهُ يُوصِي بِهَذَيْنَ الْكِتَابَيْنِ أَشَدَّ الْوَصِيَّةِ وَيُعَظِّمُهُمَا جَدًّا، وَفِيهِمَا مِنْ تَقْرِيرِ التَّوْحِيدِ وَالْأَسْمَاءِ وَالصِّفَاتِ بِالْعَقْلِ وَالنَّقْلِ مَا لَيْسَ فِي غَيْرِهِمَا.

[قَوْلُ قُتَيْبَةَ بْنِ سَعِيدٍ]
(قَوْلُ قُتَيْبَةَ بْنِ سَعِيدٍ) : الْإِمَامِ الْحَافِظِ أَحَدِ أَئِمَّةِ الْإِسْلَامِ وَحُفَّاظِ الْحَدِيثِ مِنْ شُيُوخِ الْأَئِمَّةِ الَّذِينَ تَجَمَّلُوا بِالْحَدِيثِ عَنْهُ، قَالَ أَبُو الْعَبَّاسِ السَّرَّاجُ سَمِعْتُ قُتَيْبَةَ بْنَ سَعِيدٍ يَقُولُ: هَذَا قَوْلُ الْأَئِمَّةِ فِي الْإِسْلَامِ وَالسُّنَّةِ وَالْجَمَاعَةِ نَعْرِفُ رَبَّنَا سُبْحَانَهُ بِأَنَّهُ فِي السَّمَاءِ السَّابِعَةِ عَلَى عَرْشِهِ كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَالَ مُوسَى بْنُ هَارُونَ حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ قَالَ: نَعْرِفُ رَبَّنَا فِي السَّمَاءِ السَّابِعَةِ عَلَى عَرْشِهِ كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .

(2/231)

[قَوْلُ عَبْدِ الْوَهَّابِ الْوَرَّاقُ]
(قَوْلُ عَبْدِ الْوَهَّابِ الْوَرَّاقُ) أَحَدِ الْأَئِمَّةِ الْحُفَّاظِ، أَثْنَى عَلَيْهِ الْأَئِمَّةُ، وَقِيلَ لِلْإِمَامِ أَحْمَدَ رَحِمَهُ اللَّهُ مَنْ نَسْأَلُ بَعْدَكَ؟ فَقَالَ: عَبْدَ الْوَهَّابِ. وَهُوَ مِنْ شُيُوخِ النَّبِيلِ (قَالَ عَبْدُ الْوَهَّابِ) وَقَدْ رَوَى حَدِيثَ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا مَا بَيْنَ السَّمَاءِ السَّابِعَةِ إِلَى كُرْسِيِّهِ سَبْعَةُ آلَافِ نُورٍ وَهُوَ فَوْقَ ذَلِكَ. وَمَنْ زَعَمَ أَنَّ اللَّهَ هَاهُنَا فَهُوَ جَهْمِيٌّ خَبِيثٌ، إِنَّ اللَّهَ فَوْقَ الْعَرْشِ وَعِلْمُهُ مُحِيطٌ بِالدُّنْيَا وَالْآخِرَةِ صَحَّ ذَلِكَ عَنْهُ، حَكَاهُ عَنْهُ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عُثْمَانَ فِي رِسَالَتِهِ فِي الْفَوْقِيَّةِ وَقَالَ: ثِقَةٌ حَافِظٌ رَوَى عَنْهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ. مَاتَ سَنَةَ خَمْسٍ وَمِائَتَيْنِ.

[قَوْلُ خَارِجَةَ بْنِ مُصْعَبٍ رَحِمَهُ اللَّهُ تَعَالَى]
(قَوْلُ خَارِجَةَ بْنِ مُصْعَبٍ رَحِمَهُ اللَّهُ تَعَالَى) : قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ حَدَّثَنِي أَحْمَدُ بْنُ سَعِيدٍ الدَّارِمِيُّ - أَبُو جَعْفَرٍ - قَالَ: سَمِعْتُ أَبِي يَقُولُ: سَمِعْتُ خَارِجَةَ بْنَ مُصْعَبٍ يَقُولُ: الْجَهْمِيَّةُ كُفَّارٌ أَبْلِغْ نِسَاءَهُمْ أَنَّهُنَّ طَوَالِقُ لَا يَحْلِلْنَ لَهُمْ، لَا تَعُودُوا مَرْضَاهُمْ، وَلَا

(2/232)

تَشْهَدُوا جَنَائِزَهُمْ ثُمَّ تَلَا: طه إِلَى قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .

[قَوْلُ إِمَامَيْ أَهْلِ الْحَدِيثِ أَبِي زُرْعَةَ وَأَبِي حَاتِمٍ رَحِمَهُمَا اللَّهُ تَعَالَى]
(قَوْلُ إِمَامَيْ أَهْلِ الْحَدِيثِ) : أَبِي زُرْعَةَ، وَأَبِي حَاتِمٍ رَحِمَهُمَا اللَّهُ تَعَالَى، قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ سَأَلْتُ أَبِي وَأَبَا زُرْعَةَ عَنْ مَذْهَبِ أَهْلِ السُّنَّةِ فِي أُصُولِ الدِّينِ وَمَا أَدْرَكَا عَلَيْهِ أَئِمَّةَ الْعِلْمِ فِي ذَلِكَ. . . فَقَالَا: أَدْرَكْنَا الْعُلَمَاءَ فِي جَمِيعِ الْأَمْصَارِ حِجَازًا وَعِرَاقًا وَمِصْرًا وَشَامًا وَيَمَنًا فَكَانَ مِنْ مَذْهَبِهِمُ الْإِيمَانُ قَوْلٌ وَعَمَلٌ يَزِيدُ وَيَنْقُصُ، وَالْقُرْآنُ كَلَامُ اللَّهِ تَعَالَى غَيْرُ مَخْلُوقٍ بِجَمِيعِ جِهَاتِهِ، وَالْقَدَرُ خَيْرُهُ وَشَرُّهُ مِنَ اللَّهِ عَزَّ وَجَلَّ، وَخَيْرُ هَذِهِ الْأُمَّةِ بَعْدَ نَبِيِّهَا أَبُو بَكْرٍ الصِّدِّيقُ ثُمَّ عُمَرُ بْنُ الْخَطَّابِ ثُمَّ عُثْمَانُ بْنُ عَفَّانَ ثُمَّ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمْ، وَأَنَّ اللَّهَ عَزَّ وَجَلَّ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ كَمَا وَصَفَ نَفْسِهُ فِي كِتَابِهِ وَعَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَا كَيْفٍ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وَأَنَّهُ سُبْحَانَهُ يُرَى فِي الْآخِرَةِ ; يَرَاهُ أَهْلُ الْجَنَّةِ بِأَبْصَارِهِمْ وَيَسْمَعُونَ كَلَامَهُ كَيْفَ شَاءَ وَكَمَا شَاءَ، وَالْجَنَّةُ حَقٌّ وَالنَّارُ حَقٌّ وَهُمَا مَخْلُوقَتَانِ لَا يَفْنَيَانِ أَبَدًا. . . وَمَنْ زَعَمَ أَنَّ الْقُرْآنَ مَخْلُوقٌ فَهُوَ كَافِرٌ بِاللَّهِ الْعَظِيمِ كُفْرًا يَنْقُلُ عَنِ الْمِلَّةِ، وَمَنْ شَكَّ فِي كُفْرِهِ مِمَّنْ يَفْهَمُ وَلَا يَجْهَلُهُ فَهُوَ كَافِرٌ. . . وَمَنْ وَقَفَ فِي الْقُرْآنِ فَهُوَ جَهْمِيٌّ. . . وَمَنْ قَالَ لَفْظِيٌّ بِالْقُرْآنِ مَخْلُوقٌ. . . فَهُوَ جَهْمِيٌّ، أَوْ قَالَ الْقُرْآنُ بِلَفْظِيٍّ مَخْلُوقٍ فَهُوَ جَهْمِيٌّ، قَالَ أَبُو حَاتِمٍ: وَالْقُرْآنُ كَلَامُ اللَّهِ وَعِلْمُهُ وَأَسْمَاؤُهُ وَصِفَاتُهُ وَأَمْرُهُ وَنَهْيُهُ لَيْسَ

(2/233)

بِمَخْلُوقٍ بِجِهَةٍ مِنَ الْجِهَاتِ، وَنَقُولُ: إِنَّ اللَّهَ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] ، ثُمَّ ذَكَرَ عَنْ أَبِي زُرْعَةٍ رَحِمَهُ اللَّهُ تَعَالَى أَنَّهُ سُئِلَ عَنْ تَفْسِيرِ قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] فَغَضِبَ وَقَالَ تَفْسِيرُهَا كَمَا تُقْرَأُ هُوَ عَلَى الْعَرْشِ اسْتَوَى وَعِلْمُهُ فِي كُلِّ مَكَانٍ، مَنْ قَالَ غَيْرَ ذَلِكَ فَعَلَيْهِ لَعْنَةُ اللَّهِ. وَهَذَانَ الْإِمَامَانِ إِمَامَا أَهْلِ الرَّأْيِ، وَهُمَا مِنْ نُظَرَاءِ الْإِمَامِ أَحْمَدَ وَالْبُخَارِيِّ رَحِمَهُمَا اللَّهُ تَعَالَى.

[قَوْلُ حَرْبٍ الْكِرْمَانِيِّ]
(قَوْلُ حَرْبٍ الْكِرْمَانِيِّ) : صَاحِبِ أَحْمَدَ وَإِسْحَاقَ رَحِمَهُمُ اللَّهُ تَعَالَى، وَلَهُ مَسَائِلُ جَلِيلَةٌ عَنْهُمَا قَالَ يَحْيَى بْنُ عَمَّارٍ أَخْبَرَنَا أَبُو عِصْمَةَ (قَالَ) : حَدَّثَنَا إِسْمَاعِيلُ بْنُ الْوَلِيدِ حَدَّثَنَا حَرْبُ بْنُ إِسْمَاعِيلَ قَالَ: وَالْمَاءُ فَوْقَ السَّمَاءِ السَّابِعَةِ، وَالْعَرْشُ عَلَى الْمَاءِ، وَاللَّهُ عَلَى الْعَرْشِ، قُلْتُ هَذَا لَفْظُهُ فِي مَسَائِلِهِ وَحَكَاهُ إِجْمَاعًا لِأَهْلِ السُّنَّةِ مِنْ سَائِرِ أَهْلِ الْأَمْصَارِ.

[قَوْلُ إِمَامِ أَهْلِ الْحَدِيثِ عَلِيِّ بْنِ الْمَدِينِيِّ]
(قَوْلُ إِمَامِ أَهْلِ الْحَدِيثِ عَلِيِّ بْنِ الْمَدِينِيِّ) : شَيْخِ الْبُخَارِيِّ بَلْ شَيْخُ الْإِسْلَامِ رَحِمَهُ اللَّهُ قَالَ الْبُخَارِيُّ: عَلِيُّ بْنُ الْمَدِينِيِّ سَيِّدُ الْمُسْلِمِينَ قِيلَ لَهُ: مَا قَوْلُ الْجَمَاعَةِ فِي الِاعْتِقَادِ؟ قَالَ يُثْبِتُونَ الْكَلَامَ وَالرُّؤْيَةَ وَيَقُولُونَ: إِنَّ اللَّهَ تَعَالَى. . . عَلَى الْعَرْشِ اسْتَوَى، فَقِيلَ لَهُ: مَا تَقُولُ فِي قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ؟ فَقَالَ: اقْرَأْ أَوَّلَ الْآيَةِ يَعْنِي بِالْعِلْمِ لِأَنَّ فِي أَوَّلِ الْآيَةِ: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ} [المجادلة: 7] . . . قَالَ الْبُخَارِيُّ فِي كِتَابِ خَلْقِ الْأَفْعَالِ، وَقَالَ

(2/234)

ابْنُ الْمَدِينِيِّ: الْقُرْآنُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ مَنْ قَالَ إِنَّهُ مَخْلُوقٌ فَهُوَ كَافِرٌ لَا يُصَلَّى خَلْفَهُ، قَالَ الْبُخَارِيُّ: مَا اسْتَصْغَرْتُ نَفْسِي بَيْنَ يَدَيْ أَحَدٍ إِلَّا بَيْنَ يَدَيْ عَلِيِّ بْنِ الْمَدِينِيِّ. وَقَالَ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الْحَارِثِ: سَمِعْتُ عَلِيَّ بْنَ الْمَدِينِيِّ يَقُولُ: أَهْلُ الْجَمَاعَةِ يُؤْمِنُونَ بِالرُّؤْيَةِ وَبِالْكَلَامِ وَأَنَّ اللَّهَ فَوْقَ السَّمَاوَاتِ عَلَى الْعَرْشِ اسْتَوَى، فَسُئِلَ عَنْ قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] الْآيَةَ، فَقَالَ: اقْرَأْ مَا قَبْلَهُ يَعْنِي عِلْمَ اللَّهِ تَعَالَى.

[قَوْلُ سُنَيْدِ بْنِ دَاوُدَ]
(قَوْلُ سُنَيْدِ بْنِ دَاوُدَ) : شَيْخِ الْبُخَارِيِّ رَحِمَهُمَا اللَّهُ تَعَالَى، قَالَ أَبُو حَاتِمٍ الرَّازِيُّ: حَدَّثَنَا أَبُو عِمْرَانَ مُوسَى الطَّرَسُوسِيُّ قَالَ: قُلْتُ لِسُنَيْدِ بْنِ دَاوُدَ هُوَ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ؟ قَالَ: نَعَمْ. أَلَمْ تَسْمَعْ قَوْلَهُ تَعَالَى: {وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ} [الزمر: 75] .

[قَوْلُ إِمَامِ أَهْلِ الْإِسْلَامِ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْبُخَارِيِّ رَحِمَهُ اللَّهُ]
(قَوْلُ إِمَامِ أَهْلِ الْإِسْلَامِ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْبُخَارِيِّ رَحِمَهُ اللَّهُ) : قَالَ فِي كِتَابِ التَّوْحِيدِ مِنْ صَحِيحِهِ بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هود: 7] {وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة: 129]

(2/235)

قَالَ أَبُو الْعَالِيَةِ اسْتَوَى إِلَى السَّمَاءِ ارْتَفَعَ فَسَوَّاهُنَّ: خَلَقَهُنَّ، وَقَالَ مُجَاهِدٌ: اسْتَوَى: عَلَا عَلَى الْعَرْشِ ثُمَّ سَاقَ الْبُخَارِيُّ حَدِيثَ زَيْنَبَ بِنْتِ جَحْشٍ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا كَانَتْ تَفْتَخِرُ عَلَى نِسَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَتَقُولُ: زَوَّجَكُنَّ أَهَالِيكُنَّ وَزَوَّجَنِي اللَّهُ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ، وَذَكَرَ تَرَاجِمَ أَبْوَابِ هَذَا الْكِتَابِ الَّذِي تَرْجَمَهُ بِكِتَابِ التَّوْحِيدِ وَالرَّدِّ عَلَى الْجَهْمِيَّةِ رَدًّا عَلَى أَقْوَالِ الْجَهْمِيَّةِ الَّتِي خَالَفُوا بِهَا الْأُمَّةَ فَمِنْ تَرَاجِمِ أَبْوَابِ هَذَا الْكِتَابِ بَابُ قَوْلِ اللَّهِ تَعَالَى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الإسراء: 110] . وَمِنْ أَبْوَابِهِ أَيْضًا بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] وَذَكَرَ أَحَادِيثَ، ثُمَّ قَالَ: بَابُ قَوْلِهِ تَعَالَى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا} [الجن: 26] ، {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [لقمان: 34] ، وَ {أَنْزَلَهُ بِعِلْمِهِ} [النساء: 166] {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ} [فاطر: 11] ثُمَّ سَاقَ أَحَادِيثَ مُسْتَدِلًّا (بِهَا) عَلَى إِثْبَاتِ صِفَةِ الْعِلْمِ، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {السَّلَامُ الْمُؤْمِنُ} [الحشر: 23] ثُمَّ سَاقَ حَدِيثَ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ «أَنَّ اللَّهَ تَعَالَى هُوَ السَّلَامُ» ثُمَّ (سَاقَ) حَدِيثَ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: «يَقُولُ اللَّهُ: أَنَا الْمَلِكُ» . ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ: (وَهُوَ الْعَزِيزُ الْحَكِيمُ) ، {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} [الصافات: 180]

(2/236)

{وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ} [المنافقون: 8] وَذَكَرَ أَحَادِيثَ (فِي ذَلِكَ) ، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ} [الأنعام: 73] ثُمَّ ذَكَرَ حَدِيثَ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: «اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ» إِلَى آخِرِهِ، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ تَعَالَى: {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} [النساء: 134] ثُمَّ سَاقَ أَحَادِيثَ مِنْهَا حَدِيثُ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ: (. . . «فَإِنَّكُمْ لَا تَدْعُونَ أَصَمَّ وَلَا غَائِبًا - تَدْعُونَ سَمِيعًا بَصِيرًا قَرِيبًا» . . .) ثُمَّ قَالَ: بَابُ قَوْلِهِ تَعَالَى: {قُلْ هُوَ الْقَادِرُ} [الأنعام: 65] ثُمَّ سَاقَ أَحَادِيثَ فِي إِثْبَاتِ الْقُدْرَةِ، ثُمَّ قَالَ: بَابُ مُقَلِّبِ الْقُلُوبِ وَقَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ} [الأنعام: 110] وَقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي حَلِفِهِ لَا وَمُقَلِّبِ الْقُلُوبِ، ثُمَّ قَالَ: بَابُ «إِنَّ لِلَّهِ مِائَةَ اسْمٍ إِلَّا وَاحِدًا» ، ثُمَّ قَالَ: بَابُ السُّؤَالِ بِأَسْمَاءِ اللَّهِ تَعَالَى وَالِاسْتِعَاذَةِ بِهَا وَمَقْصُودُهُ بِذَلِكَ أَنَّهَا غَيْرُ مَخْلُوقَةٍ فَإِنَّهُ لَا يُسْتَعَاذُ بِمَخْلُوقٍ وَلَا يُسْأَلُ بِهِ، ثُمَّ قَالَ: بَابُ مَا يُذْكَرُ فِي الذَّاتِ وَالنُّعُوتِ وَأَسَامِي اللَّهِ تَعَالَى. ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} [آل عمران: 28] ثُمَّ سَاقَ أَحَادِيثَ، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] ثُمَّ ذَكَرَ حَدِيثَ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ " «أَعُوذُ بِوَجْهِكَ» "، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] وَقَوْلِهِ: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] ثُمَّ ذَكَرَ حَدِيثَ الدَّجَّالِ: «إِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ» ، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [الحشر: 24] . ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ تَعَالَى: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] ثُمَّ ذَكَرَ أَحَادِيثَ فِي إِثْبَاتِ الْيَدَيْنِ ثُمَّ قَالَ: بَابُ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ

(2/237)

لَا شَخْصَ أَغْيَرُ مِنَ اللَّهِ. ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ تَعَالَى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ} [الأنعام: 19] فَسَمَّى اللَّهَ نَفْسَهُ شَيْئًا، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ تَعَالَى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هود: 7] ثُمَّ ذَكَرَ بَعْضَ أَحَادِيثِ الْفَوْقِيَّةِ، ثُمَّ قَرَّرَهَا بِتَرْجَمَةٍ أُخْرَى فَقَالَ: بَابُ قَوْلِ اللَّهِ تَعَالَى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: 10] وَقَوْلِهِ تَعَالَى: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] ثُمَّ سَاقَ فِي ذَلِكَ أَحَادِيثَ فِي إِثْبَاتِ صِفَةِ الْفَوْقِيَّةِ، ثُمَّ قَالَ: بَابُ قَوْلِهِ تَعَالَى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22] ثُمَّ ذَكَرَ الْأَحَادِيثَ الدَّالَّةَ عَلَى إِثْبَاتِ الرُّؤْيَةِ فِي الْآخِرَةِ، ثُمَّ قَالَ: بَابُ مَا جَاءَ فِي قَوْلِهِ: {إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] ثُمَّ ذَكَرَ أَحَادِيثَ فِي إِثْبَاتِ صِفَةِ الرَّحْمَةِ، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ تَعَالَى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا} [فاطر: 41] ثُمَّ سَاقَ فِي هَذَا الْبَابِ حَدِيثَ الْحَبْرِ الَّذِي فِيهِ: «إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ عَلَى إِصْبَعٍ» - الْحَدِيثَ. ثُمَّ قَالَ: بَابُ مَا جَاءَ فِي تَخْلِيقِ السَّمَاوَاتِ وَالْأَرْضِ وَغَيْرِهِمَا مِنَ الْخَلَائِقِ وَهُوَ فِعْلُ الرَّبِّ عَزَّ وَجَلَّ وَأَمْرُهُ فَالرَّبُّ بِصِفَاتِهِ وَفَعْلِهِ وَأَمْرِهِ وَكَلَامِهِ هُوَ الْخَالِقُ الْمُكَوِّنُ غَيْرُ مَخْلُوقٍ وَمَا كَانَ يَفْعَلُهُ، وَأَمْرُهُ وَتَخْلِيقُهُ وَتَكْوِينُهُ فَهُوَ مَفْعُولٌ مَخْلُوقٌ مُكَوَّنٌ. وَهَذِهِ التَّرْجَمَةُ مِنْ أَدَلِّ شَيْءٍ عَلَى دِقَّةِ عِلْمِهِ وَرُسُوخِهِ فِي مَعْرِفَةِ اللَّهِ تَعَالَى وَأَسْمَائِهِ وَصِفَاتِهِ، وَهَذِهِ التَّرْجَمَةُ فَصْلٌ فِي مَسْأَلَةِ الْفِعْلِ وَالْمَفْعُولِ وَقِيَامِ أَفْعَالِ الرَّبِّ عَزَّ وَجَلَّ بِهِ وَأَنَّهَا غَيْرُ مَخْلُوقَةٍ، وَأَنَّ الْمَخْلُوقَ هُوَ الْمُنْفَصِلُ عَنْهُ الْكَائِنُ بِفِعْلِهِ وَأَمْرِهِ وَتَكْوِينِهِ، فَفَصَلَ النِّزَاعَ بِهَذِهِ التَّرْجَمَةِ أَحْسَنَ فَصْلٍ وَأَبْيَنَهُ وَأَوْضَحَهُ إِذْ فَرَّقَ بَيْنَ الْفِعْلِ وَالْمَفْعُولِ وَمَا يَقُومُ بِالرَّبِّ سُبْحَانَهُ وَمَا

(2/238)

لَا يَقُومُ بِهِ وَبَيَّنَ أَنَّ أَفْعَالَهُ تَعَالَى كَصِفَاتِهِ دَاخِلَةٌ فِي مُسَمَّى اسْمِهِ لَيْسَتْ مُنْفَصِلَةً خَارِجَةً مُكَوَّنَةً. بَلْ بِهَا يَقَعُ التَّكْوِينُ فَجَزَاهُ اللَّهُ سُبْحَانَهُ عَنِ الْإِسْلَامِ وَالسُّنَّةِ بَلْ جَزَاهُمَا عَنْهُ أَفْضَلَ الْجَزَاءِ، وَهَذَا الَّذِي ذَكَرَهُ فِي هَذِهِ التَّرْجَمَةِ هُوَ قَوْلُ أَهْلِ السُّنَّةِ وَهُوَ الْمَأْثُورُ عَنْ سَلَفِ الْأُمَّةِ، وَصَرَّحَ بِهِ فِي كِتَابِ خَلْقِ أَفْعَالِ الْعِبَادِ وَجَعَلَهُ قَوْلَ الْعُلَمَاءِ مُطْلَقًا، وَلَمْ يَذْكُرْ فِيهِ نِزَاعًا إِلَّا عَنِ الْجَهْمِيَّةِ وَذَكَرَهُ الْبَغَوِيُّ إِجْمَاعًا مِنْ أَهْلِ السُّنَّةِ، وَصَرَّحَ الْبُخَارِيُّ فِي هَذِهِ التَّرْجَمَةِ بِأَنَّ كَلَامَ اللَّهِ تَعَالَى غَيْرَ مَخْلُوقٍ وَأَنَّ أَفْعَالَهُ وَصِفَاتَهُ غَيْرَ مَخْلُوقَةٍ، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ} [الصافات: 171] ثُمَّ سَاقَ أَحَادِيثَ فِي الْقَدَرِ وَإِثْبَاتِهِ، ثُمَّ قَالَ: بَابُ قَوْلِهِ تَعَالَى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] ثُمَّ سَاقَ أَحَادِيثَ فِي إِثْبَاتِ تَكَلُّمِ الرَّبِّ جَلَّ جَلَالُهُ، ثُمَّ قَالَ بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} [الكهف: 109] وَقَوْلِهِ تَعَالَى: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان: 27] وَقَوْلِهِ تَعَالَى: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] وَمَقْصُودُهُ إِثْبَاتُ صِفَةِ الْكَلَامِ وَالْفَرْقِ بَيْنَهَا وَبَيْنَ صِفَةِ الْخَلْقِ ثُمَّ قَالَ: بَابٌ فِي الْمَشِيئَةِ وَالْإِرَادَةِ، ثُمَّ سَاقَ آيَاتٍ وَأَحَادِيثَ فِي إِثْبَاتِ ذَلِكَ، ثُمَّ قَالَ بَابُ قَوْلِهِ تَعَالَى: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ} [سبأ: 23] قَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ: وَلَمْ يَقُولُوا: مَاذَا خَلَقَ رَبُّكُمْ؟ ثُمَّ ذَكَرَ حَدِيثَ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ

(2/239)

عَنْهُ فَيُنَادِي بِصَوْتٍ، وَحَدِيثَ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ وَعَلْقَمَةَ: «فَيُنَادِيهِمْ بِصَوْتٍ يَسْمَعُهُ مَنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ أَنَا الْمَلِكُ، أَنَا الدَّيَّانُ» . وَمَقْصُودُهُ أَنَّ هَذَا النِّدَاءَ يَسْتَحِيلُ أَنْ يَكُونَ مَخْلُوقًا فَإِنَّ الْمَخْلُوقَ لَا يَقُولُ: أَنَا الْمَلِكُ، أَنَا الدَّيَّانُ. فَالْمُنَادِي بِذَلِكَ هُوَ اللَّهُ عَزَّ وَجَلَّ الْقَائِلُ أَنَا الْمَلِكُ، أَنَا الدَّيَّانُ.
ثُمَّ قَالَ: بَابُ كَلَامِ الرَّبِّ تَعَالَى مَعَ جِبْرَائِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَنِدَاءِ اللَّهِ تَعَالَى الْمَلَائِكَةَ. ثُمَّ ذَكَرَ حَدِيثَ «إِذَا أَحَبَّ اللَّهُ عَبْدًا نَادَى جِبْرَائِيلَ» ، ثُمَّ قَالَ: بَابُ قَوْلِهِ عَزَّ وَجَلَّ: {أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ} [النساء: 166] ثُمَّ سَاقَ أَحَادِيثَ فِي نُزُولِ الْقُرْآنِ مِنَ السَّمَاءِ مِمَّا يَدُلُّ عَلَى أَصْلَيْنِ؛ فَوْقِيَّةِ الرَّبِّ تَعَالَى، وَتَكَلُّمِهِ بِالْقُرْآنِ، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ} [الفتح: 15] ثُمَّ ذَكَرَ أَحَادِيثَ فِي تَكَلُّمِ الرَّبِّ تَعَالَى، ثُمَّ قَالَ: بَابُ كَلَامِ الرَّبِّ يَوْمَ الْقِيَامَةِ مَعَ الْأَنْبِيَاءِ وَغَيْرِهِمْ ثُمَّ سَاقَ حَدِيثَ الشَّفَاعَةِ، وَحَدِيثَ «مَا مِنْكُمْ " مِنْ " أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ» ، وَحَدِيثَ «يَدْنُو الْمُؤْمِنُ مِنْ رَبِّهِ» ، ثُمَّ قَالَ: بَابُ قَوْلِهِ تَعَالَى {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] ثُمَّ ذَكَرَ أَحَادِيثَ فِي تَكْلِيمِ اللَّهِ لِمُوسَى، ثُمَّ قَالَ: بَابُ كَلَامِ الرَّبِّ تَعَالَى مَعَ أَهْلِ الْجَنَّةِ ثُمَّ ذَكَرَ حَدِيثَيْنِ فِي ذَلِكَ، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] وَذَكَرَ آيَاتٍ فِي ذَلِكَ، وَذَكَرَ حَدِيثَ ابْنِ مَسْعُودٍ (فِي ذَلِكَ) «أَيُّ الذَّنْبِ أَعْظَمُ؟ قَالَ: أَنْ تَجْعَلَ

(2/240)

لِلَّهِ نِدًّا وَهُوَ خَلَقَكَ» ، وَغَرَضُهُ بِهَذَا التَّبْوِيبِ الرَّدُّ عَلَى الْقَدَرِيَّةِ وَالْجَبْرِيَّةِ فَأَضَافَ الْجَعْلَ إِلَيْهِمْ فَهُوَ كَسْبُهُمْ وَفِعْلُهُمْ، وَلِهَذَا قَالَ فِي هَذَا الْبَابِ نَفْسِهِ وَمَا ذَكَرَ فِي خَلْقِ أَفْعَالِ الْعِبَادِ (وَاكْتِسَابِهِمْ لِقَوْلِهِ: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان: 2] فَأَثْبَتَ خَلْقَ أَفْعَالِ الْعِبَادِ) وَأَنَّهَا أَفْعَالُهُمْ وَأَكْسَابُهُمْ فَتَضَمَّنَتْ تَرْجَمَتُهُ مُخَالَفَتَهُ لِلْقَدَرِيَّةِ وَالْجَبْرِيَّةِ، ثُمَّ قَالَ: بَابُ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ} [فصلت: 22] وَقَصْدُهُ بِهَذَا أَنْ يُبَيِّنَ أَنَّ الصَّوْتَ وَالْحَرَكَةَ الَّتِي يُؤَدَّى بِهَا الْكَلَامُ كَسْبُ الْعَبْدِ وَفِعْلُهُ وَعَمَلُهُ، ثُمَّ ذَكَرَ أَبْوَابًا فِي إِثْبَاتِ خَلْقِ أَفْعَالِ الْعِبَادِ، ثُمَّ خَتَمَ الْكِتَابَ بِإِثْبَاتِ الْمِيزَانِ.

[قَوْلُ مُسْلِمِ بْنِ الْحَجَّاجِ]
(قَوْلُ مُسْلِمِ بْنِ الْحَجَّاجِ) : يُعْرَفُ قَوْلُهُ فِي السُّنَّةِ مِنْ سِيَاقِ الْأَحَادِيثِ الَّتِي ذَكَرَهَا وَلَمْ يَتَأَوَّلْهَا، وَلَمْ يَذْكُرْ لَهَا التَّرَاجِمَ كَمَا فَعَلَ الْبُخَارِيُّ وَلَكِنْ سَرَدَهَا بِلَا أَبْوَابٍ وَلَكِنْ تُعْرَفُ التَّرَاجِمُ مِنْ ذِكْرِهِ لِلشَّيْءِ مَعَ نَظِيرِهِ، فَذَكَرَ فِي كِتَابِ الْإِيمَانِ كَثِيرًا مِنْ أَحَادِيثِ الصِّفَاتِ كَحَدِيثِ الْإِتْيَانِ يَوْمَ الْقِيَامَةِ وَمَا فِيهِ مِنَ التَّجَلِّي وَكَلَامِ الرَّبِّ لِعِبَادِهِ وَرُؤْيَتِهِمْ إِيَّاهُ وَذَكَرَ حَدِيثَ الْجَارِيَةِ وَأَحَادِيثَ النُّزُولِ وَذَكَرَ حَدِيثَ " «إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ عَلَى إِصْبَعٍ وَالْأَرَضِينَ عَلَى إِصْبَعٍ» " وَحَدِيثَ يَأْخُذُ الْجَبَّارُ سَمَاوَاتِهِ وَأَرْضَهُ بِيَدَيْهِ، وَأَحَادِيثَ الرُّؤْيَةِ، وَحَدِيثَ حَتَّى يَضَعَ الْجَبَّارُ

(2/241)

فِيهَا قَدَمَهُ، وَحَدِيثَ: «الْمُقْسِطُونَ عِنْدَ اللَّهِ تَعَالَى عَلَى مَنَابِرَ مِنْ نُورٍ عَنْ يَمِينِ الرَّحْمَنِ وَكِلْتَا يَدَيْهِ يَمِينٌ،» وَحَدِيثَ: «أَلَا تَأْمَنُونِي وَأَنَا أَمِينُ مَنْ فِي السَّمَاءِ» . وَغَيْرَهَا مِنْ أَحَادِيثِ الصِّفَاتِ مُحْتَجًّا بِهَا (وَ) غَيْرَ مُؤَوِّلٍ لَهَا وَلَوْ لَمْ يَكُنْ مُعْتَقِدًا لِمَضْمُونِهَا لَفَعَلَ بِهَا مَا فَعَلَ الْمُتَأَوِّلُونَ حِينَ ذَكَرُوهَا.

[قَوْلُ حَمَّادِ بْنِ هَنَّادٍ الْبُوشْنَجِيِّ]
(قَوْلُ حَمَّادِ بْنِ هَنَّادٍ الْبُوشْنَجِيِّ) : الْحَافِظِ أَحَدِ أَئِمَّةِ الْحَدِيثِ فِي وَقْتِهِ: ذَكَرَ شَيْخُ الْإِسْلَامِ الْأَنْصَارِيُّ، فَقَالَ: قَرَأْتُ عَلَى أَحْمَدَ بْنِ مُحَمَّدِ بْنِ مَنْصُورٍ أَخْبَرَكُمْ جَدُّكُمْ مَنْصُورُ بْنُ الْحُسَيْنِ حَدَّثَنِي أَحْمَدُ بْنُ الْأَشْرَفِ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ هَنَّادِ الْبُوشْنَجِيُّ قَالَ: هَذَا مَا رَأَيْنَا عَلَيْهِ أَهْلَ الْأَمْصَارِ وَمَا دَلَّتْ عَلَيْهِ مَذَاهِبُهُمْ فِيهِ، وَإِيضَاحُ مِنْهَاجِ الْعُلَمَاءِ وَطُرُقِ الْفُقَهَاءِ، وَصِفَةِ السُّنَّةِ وَأَهْلِهَا أَنَّ اللَّهَ فَوْقَ السَّمَاءِ السَّابِعَةِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ وَعَلِمِهُ وَقُدْرَتِهِ وَسُلْطَانِهِ بِكُلِّ مَكَانٍ؟ فَقَالَ: نَعَمْ.

[قَوْلُ أَبِي عِيسَى التِّرْمِذِيِّ]
(قَوْلُ أَبِي عِيسَى التِّرْمِذِيِّ) - رَحِمَهُ اللَّهُ تَعَالَى قَالَ فِي جَامِعِهِ لَمَّا ذَكَرَ حَدِيثَ أَبِي هُرَيْرَةَ: «لَوْ

(2/242)

أَدْلَى أَحَدُكُمْ بِحَبْلٍ لَهَبَطَ عَلَى اللَّهِ» . قَالَ: مَعْنَاهُ لَهَبَطَ عَلَى عِلْمِ اللَّهِ، قَالَ: وَعِلْمُ اللَّهِ وَقُدْرَتُهُ وَسُلْطَانُهُ فِي كُلِّ مَكَانٍ وَهُوَ عَلَى الْعَرْشِ كَمَا وَصَفَ نَفْسَهُ فِي كِتَابِهِ، وَقَالَ فِي حَدِيثِ أَبِي هُرَيْرَةَ: ( «إِنَّ اللَّهَ يَقْبَلُ الصَّدَقَةَ وَيَأْخُذُهَا بِيَمِينِهِ» . . .) قَالَ غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ فِي هَذَا الْحَدِيثِ وَمَا أَشْبَهَهُ مِنَ الصِّفَاتِ وَنُزُولِ الرَّبِّ تَبَارَكَ وَتَعَالَى (كُلَّ لَيْلَةٍ) إِلَى السَّمَاءِ الدُّنْيَا، قَالُوا: قَدْ ثَبَتَتِ الرِّوَايَاتُ فِي هَذَا وَيُؤْمَنُ بِهَا وَلَا يُتَوَهَّمُ وَلَا يُقَالُ: كَيْفَ؟ ، هَكَذَا رُوِيَ (عَنْ) مَالِكٍ، وَابْنِ عُيَيْنَةَ، وَابْنِ الْمُبَارَكِ، أَنَّهُمْ قَالُوا فِي هَذِهِ الْأَحَادِيثِ: أَمِرُّوهَا بِلَا كَيْفٍ قَالَ: وَهَذَا قَوْلُ أَهْلِ الْعِلْمِ مِنْ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ، وَأَمَّا الْجَهْمِيَّةُ فَأَنْكَرَتْ هَذِهِ الرِّوَايَاتِ، وَقَالُوا: هَذَا تَشْبِيهٌ. وَقَدْ ذَكَرَ اللَّهُ تَعَالَى فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ الْيَدَ وَالسَّمْعَ وَالْبَصَرَ فَتَأَوَّلَتِ الْجَهْمِيَّةُ هَذِهِ الْآيَاتِ وَفَسَّرُوهَا عَلَى غَيْرِ مَا فَسَّرَ أَهْلُ الْعِلْمِ، وَقَالُوا: إِنَّ اللَّهَ لَمْ يَخْلُقْ آدَمَ بِيَدِهِ وَإِنَّمَا مَعْنَى الْيَدُ هَاهُنَا الْقُوَّةُ، وَقَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ: إِنَّمَا يَكُونُ التَّشْبِيهُ إِذَا قَالَ: يَدٌ كَيْدِي أَوْ مِثْلُ يَدِي أَوْ سَمْعٌ كَسَمْعِي فَهَذَا التَّشْبِيهُ، وَأَمَّا إِذَا قَالَ كَمَا قَالَ اللَّهُ، يَدٌ وَسَمْعٌ وَبَصَرٌ وَلَا يَقُولُ: كَيْفَ وَلَا (يَقُولُ) : مِثْلُ سَمْعٍ وَلَا كَسَمْعٍ. فَهَذَا لَا يَكُونُ تَشْبِيهًا (عِنْدَهُ) (وَهُوَ كَمَا) قَالَ اللَّهُ تَعَالَى:

(2/243)

{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] هَذَا كُلُّهُ كَلَامُهُ وَقَدْ ذَكَرَهُ عَنْهُ شَيْخُ الْإِسْلَامِ أَبُو إِسْمَاعِيلَ الْأَنْصَارِيُّ فِي كِتَابِهِ الْفَارُوقِ بِإِسْنَادِهِ، وَكَذَلِكَ مَنْ تَأَمَّلَ تَبْوِيبَ ابْنِ مَاجَهْ فِي السُّنَّةِ وَالرَّدِّ عَلَى الْجَهْمِيَّةِ فِي أَوَّلِ كِتَابِهِ، وَتَبْوِيبَ أَبِي دَاوُدَ فِيمَا ذَكَرَ فِي الْجَهْمِيَّةِ وَالْقَدَرِيَّةِ وَسَائِرِ أَئِمَّةِ أَهْلِ الْحَدِيثِ عَلِمَ مَضْمُونَ قَوْلِهِمْ وَأَنَّهُمْ كُلُّهُمْ عَلَى طَرِيقَةٍ وَاحِدَةٍ وَقَوْلٍ وَاحِدٍ، وَلَكِنَّ بَعْضَهُمْ بَوَّبَ وَتَرْجَمَ وَلَمْ يَزِدْ عَلَى الْحَدِيثِ غَيْرَ التَّرَاجِمِ وَالْأَبْوَابِ، وَبَعْضُهُمْ زَادَ التَّقْرِيرَ وَإِبْطَالَ قَوْلِ الْمُخَالِفِ، وَبَعْضُهُمْ سَرَدَ الْأَحَادِيثَ وَلَمْ يُتَرْجِمْ لَهَا، وَلَيْسَ فِيهِمْ مَنْ أَبْطَلَ حَقَائِقَهَا وَحَرَّفَهَا عَنْ مَوَاضِعِهَا وَسَمَّى تَحْرِيفَهَا تَأْوِيلًا كَمَا فَعَلَتْهُ الْجَهْمِيَّةُ، بَلِ الَّذِي بَيْنَ أَهْلِ الْحَدِيثِ وَالْجَهْمِيَّةِ مِنَ الْحَرْبِ أَعْظَمُ مِمَّا بَيْنَ عَسْكَرِ الْكُفْرِ وَعَسْكَرِ الْإِسْلَامِ، وَابْنُ مَاجَهْ قَالَ فِي أَوَّلِ سُنَنِهِ: بَابُ مَا أَنْكَرَتِ الْجَهْمِيَّةُ ثُمَّ رَوَى أَحَادِيثَ الرُّؤْيَةِ، وَحَدِيثَ أَيْنَ كَانَ رَبُّنَا، وَحَدِيثَ جَابِرٍ: «بَيْنَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إِذْ سَطَعَ لَهُمْ نُورٌ مِنْ فَوْقِهِمْ فَرَفَعُوا رُءُوسَهُمْ فَإِذَا الْجَبَّارُ جَلَّ جَلَالُهُ قَدْ أَشْرَقَ عَلَيْهِمْ مِنْ فَوْقِهِمْ» . وَحَدِيثَ الْأَوْعَالِ الَّذِي فِيهِ: «وَالْعَرْشُ فَوْقَ ذَلِكَ وَاللَّهُ فَوْقَ الْعَرْشِ» . وَحَدِيثَ: «إِنَّ اللَّهَ لَيَضْحَكُ إِلَى ثَلَاثَةٍ» . وَغَيْرَهَا مِنَ الْأَحَادِيثِ.

[قَوْلُ الْحَافِظِ أَبِي بَكْرٍ الْآجُرِّيِّ]
(قَوْلُ الْحَافِظِ) : أَبِي بَكْرٍ الْآجُرِّيِّ إِمَامِ عَصْرِهِ فِي الْحَدِيثِ وَالْفِقْهِ قَالَ فِي كِتَابِ الشَّرِيعَةِ

(2/244)

بَابُ التَّحْذِيرِ مِنْ مَذْهَبِ الْحُلُولِيَّةِ: الَّذِي يَذْهَبُ إِلَيْهِ أَهْلُ الْعِلْمِ أَنَّ اللَّهَ عَلَى عَرْشِهِ فَوْقَ سَمَاوَاتِهِ وَعِلْمُهُ مُحِيطٌ بِكُلِّ شَيْءٍ قَدْ أَحَاطَ بِجَمِيعِ مَا خَلَقَ فِي السَّمَاوَاتِ الْعُلَى وَبِجَمِيعِ مَا خَلَقَ فِي سَبْعِ أَرَضِينَ تُرْفَعُ إِلَيْهِ أَعْمَالُ الْعِبَادِ، فَإِنْ قَالَ قَائِلٌ: فَمَا مَعْنَى قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ؟ قِيلَ لَهُ: عَلِمُهُ مَعَهُمْ وَاللَّهُ عَزَّ وَجَلَّ عَلَى عَرْشِهِ وَعِلْمُهُ مُحِيطٌ بِهِمْ. كَذَا فَسَّرَهُ أَهْلُ الْعِلْمِ، وَالْآيَةُ يَدُلُّ أَوَّلُهَا وَآخِرُهَا عَلَى أَنَّهُ الْعِلْمُ وَهُوَ عَلَى عَرْشِهِ هَذَا قَوْلُ الْمُسْلِمِينَ.

[قَوْلُ الْحَافِظِ أَبِي الشَّيْخِ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ حَيَّانَ الْأَصْبِهَانِيِّ]
(قَوْلُ الْحَافِظِ أَبِي الشَّيْخِ عُبَيْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ حَيَّانَ الْأَصْبِهَانِيِّ) : (قَالَ) فِي كِتَابِ الْعَظَمَةِ: ذَكَرَ عَرْشَ الرَّبِّ تَبَارَكَ وَتَعَالَى وَكُرْسِيَّهُ وَعِظَمَ خَلْقِهِمَا وَعُلُوَّ الرَّبِّ جَلَّ جَلَالُهُ فَوْقَ عَرْشِهِ ثُمَّ سَاقَ كَثِيرًا مِنْ أَحَادِيثِ هَذَا الْبَابِ بِإِسْنَادِهِ.

[قَوْلُ الْحَافِظِ زَكَرِيَّا بْنِ يَحْيَى السَّاجِيِّ إِمَامِ أَهْلِ الْبَصْرَةِ]
(قَوْلُ الْحَافِظِ زَكَرِيَّا بْنِ يَحْيَى السَّاجِيِّ إِمَامِ أَهْلِ الْبَصْرَةِ) : قَالَ أَبُو عَبْدِ اللَّهِ بْنُ بَطَّةَ حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ زَكَرِيَّا بْنِ يَحْيَى السَّاجِيُّ قَالَ: قَالَ أَبِي: الْقَوْلُ فِي السُّنَّةِ الَّتِي رَأَيْتُ عَلَيْهَا أَصْحَابَنَا أَهْلَ الْحَدِيثِ الَّذِينَ لَقِينَاهُمْ أَنَّ اللَّهَ تَعَالَى عَلَى عَرْشِهِ فِي سَمَائِهِ يَقْرُبُ مِنْ خَلْقِهِ

(2/245)

كَيْفَ شَاءَ، ثُمَّ ذَكَرَ بَقِيَّةَ الِاعْتِقَادِ، ذَكَرَهُ الشَّيْخُ أَبُو إِسْحَاقَ الشِّيرَازِيُّ فِي طَبَقَاتِ الْفُقَهَاءِ، وَقَالَ: أَخَذَ عَنِ الرَّبِيعِ وَالْمُزَنِيِّ وَلَهُ كِتَابُ اخْتِلَافِ الْفُقَهَاءِ، وَكِتَابُ عِلَلِ الْحَدِيثِ وَهُوَ شَيْخُ أَبِي الْحَسَنِ الْأَشْعَرِيِّ فِي الْفِقْهِ وَالْحَدِيثِ.

[ذِكْرُ مَا حَكَاهُ أَبُو نَصْرٍ السِّجْزِيُّ عَنْ أَهْلِ الْحَدِيثِ]
ِ، قَالَ: وَأَئِمَّتُنَا كَالثَّوْرِيِّ وَمَالِكٍ وَابْنِ عُيَيْنَةَ وَحَمَّادِ بْنِ زَيْدٍ، وَالْفُضَيْلِ، وَأَحْمَدَ، وَإِسْحَاقَ، مُتَّفِقُونَ عَلَى أَنَّ اللَّهَ فَوْقَ الْعَرْشِ بِذَاتِهِ وَأَنَّ عِلْمَهُ بِكُلِّ مَكَانٍ.

(2/246)

[قَوْلُ الْإِمَامِ أَبِي عُثْمَانَ إِسْمَاعِيلَ بْنِ عَبْدِ الرَّحْمَنِ الصَّابُونِيِّ]
(قَوْلُ الْإِمَامِ أَبِي عُثْمَانَ إِسْمَاعِيلَ بْنِ عَبْدِ الرَّحْمَنِ الصَّابُونِيِّ) : إِمَامِ أَهْلِ الْحَدِيثِ وَالْفِقْهِ وَالتَّصَوُّفِ فِي وَقْتِهِ قَالَ فِي رِسَالَتِهِ الْمَشْهُورَةِ فِي السُّنَّةِ: وَأَنَّ اللَّهَ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ، ثُمَّ سَاقَ بِإِسْنَادِهِ عَنِ ابْنِ الْمُبَارَكِ أَنَّهُ قَالَ: نَعْرِفُ رَبَّنَا تَبَارَكَ وَتَعَالَى بِأَنَّهُ فَوْقَ سَبْعِ سَمَاوَاتِهِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ وَلَا نَقُولُ كَمَا قَالَتِ الْجَهْمِيَّةُ: أَنَّهُ هَاهُنَا فِي الْأَرْضِ ثُمَّ قَالَ: حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ عَنْ مُحَمَّدِ بْنِ صَالِحٍ عَنِ ابْنِ خُزَيْمَةَ قَالَ: مَنْ لَمْ يُقِرَّ بِأَنَّ اللَّهَ عَلَى عَرْشِهِ اسْتَوَى فَوْقَ سَبْعِ سَمَاوَاتِهِ فَهُوَ كَافِرٌ بِرَبِّهِ حَلَالُ الدَّمِ يُسْتَتَابُ فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقُهُ وَأُلْقِيَ عَلَى بَعْضِ الْمَزَابِلِ حَتَّى لَا يَتَأَذَّى الْمُسْلِمُونَ وَلَا الْمُعَاهَدُونَ بِنَتِنِ رَائِحَةِ جِيفَتِهِ، وَكَانَ مَالُهُ فَيْئًا وَلَا يَرِثُهُ أَحَدٌ مِنَ الْمُسْلِمِينَ، إِذِ الْمُسْلِمُ لَا يَرِثُ الْكَافِرَ وَلَا الْكَافِرُ يَرِثُ الْمُسْلِمَ.

[قَوْلُ أَبِي جَعْفَرٍ الطَّحَاوِيِّ إِمَامِ الْحَنَفِيَّةِ]
(قَوْلُ أَبِي جَعْفَرٍ الطَّحَاوِيِّ إِمَامِ الْحَنَفِيَّةِ) : فِي وَقْتِهِ فِي الْحَدِيثِ وَالْفِقْهِ وَمَعْرِفَةِ أَقْوَالِ السَّلَفِ قَالَ فِي بَعْضِ الْعَقِيدَةِ الَّتِي لَهُ وَهِيَ مَعْرُوفَةٌ عِنْدَ الْحَنَفِيَّةِ: ذِكْرُ بَيَانِ (عَقِيدَةِ أَهْلِ) السُّنَّةِ وَالْجَمَاعَةِ عَلَى مَذْهَبِ فُقَهَاءِ الْمِلَّةِ أَبِي حَنِيفَةَ، وَأَبِي يُوسُفَ. . . وَمُحَمَّدِ بْنِ الْحَسَنِ الشَّيْبَانِيِّ. . . نَقُولُ فِي تَوْحِيدِ اللَّهِ مُعْتَقَدِينَ. . . أَنَّ اللَّهَ وَاحِدٌ لَا شَرِيكَ لَهُ وَلَا شَيْءَ مِثْلَهُ. . . مَا زَالَ بِصِفَاتِهِ قَدِيمًا قَبْلَ خَلْقِهِ. . . وَأَنَّ الْقُرْآنَ كَلَامُ اللَّهِ مِنْهُ بَدَأَ بِلَا كَيْفِيَّةٍ قَوْلًا، وَأُنْزِلَ عَلَى نَبِيِّهِ وَحَيًّا

(2/247)

وَصَدَّقَهُ الْمُؤْمِنُونَ عَلَى ذَلِكَ حَقًّا وَأَيْقَنُوا أَنَّهُ كَلَامُ اللَّهِ تَعَالَى بِالْحَقِيقَةِ لَيْسَ بِمَخْلُوقٍ. . . فَمَنْ سَمِعَهُ فَزَعَمَ أَنَّهُ كَلَامُ الْبَشَرِ فَقَدْ كَفَرَ. . . وَالرُّؤْيَةُ حَقٌّ لِأَهْلِ الْجَنَّةِ بِغَيْرِ إِحَاطَةٍ وَلَا كَيْفِيَّةٍ. . . وَكُلُّ مَا جَاءَ فِي ذَلِكَ مِنَ الْحَدِيثِ الصَّحِيحِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَهُوَ كَمَا قَالَ، وَمَعْنَاهُ عَلَى مَا أَرَادَ، لَا نَدْخُلُ فِي ذَلِكَ مُتَأَوِّلِينَ بِآرَائِنَا. . . وَلَا يَثْبُتُ قَدَمُ الْإِسْلَامِ إِلَّا عَلَى ظَهْرِ التَّسْلِيمِ وَالِاسْتِسْلَامِ، وَمَنْ رَامَ مَا حُظِرَ عَنْهُ عِلْمُهُ وَلَمْ يَقْنَعْ بِالتَّسْلِيمِ فَهْمُهُ حَجَبَهُ مَرَامُهُ عَنْ خَالِصِ التَّوْحِيدِ. . . وَصَحِيحِ الْإِيمَانِ. . . وَمَنْ لَمْ يَتَوَقَّ النَّفْيَ وَالتَّشْبِيهَ زَلَّ وَلَمْ يُصِبِ التَّنْزِيهَ. . . إِلَى أَنْ قَالَ: وَالْعَرْشُ وَالْكُرْسِيُّ حَقٌّ كَمَا بَيْنَ اللَّهُ فِي كِتَابِهِ وَهُوَ جَلَّ جَلَالُهُ مُسْتَغْنٍ عَنِ الْعَرْشِ وَمَا دُونَهُ مُحِيطٌ بِكُلِّ شَيْءٍ، وَفَوْقَهُ وَذَكَرَ سَائِرَ الِاعْتِقَادِ.

(2/248)


إئمة التفسير - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[قَوْلُ أَئِمَّةِ التَّفْسِيرِ] [قَوْلُ إِمَامِهِمْ تُرْجُمَانِ الْقُرْآنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا]
وَهَذَا بَابٌ لَا يُمْكِنُ اسْتِيعَابُهُ لِكَثْرَةِ مَا يُوجَدُ مِنْ كَلَامِ أَهْلِ السُّنَّةِ فِي التَّفْسِيرِ وَهُوَ بَحْرٌ لَا سَاحِلَ لَهُ وَإِنَّمَا نَذْكُرُ طَرَفًا مِنْهُ يَسِيرًا يَكُونُ مُنَبِّهًا عَلَى مَا وَرَاءَهُ وَمَنْ أَرَادَ الْوُقُوفَ عَلَيْهِ فَهَذِهِ تَفَاسِيرُ السَّلَفِ وَأَهْلِ السُّنَّةِ مَوْجُودَةٌ فَمَنْ طَلَبَهَا وَجَدَهَا.
(قَوْلُ إِمَامِهِمْ تُرْجُمَانِ الْقُرْآنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا) : ذَكَرَ الْبَيْهَقِيُّ عَنْهُ فِي قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قَالَ: اسْتَقَرَّ، وَقَدْ تَقَدَّمَ قَوْلُهُ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى عَنْ إِبْلِيسَ: (ثُمَّ {لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} [الأعراف: 17] قَالَ: لَمْ يَسْتَطِعْ أَنْ يَقُولَ مِنْ فَوْقِهِمْ ; عَلِمَ أَنَّ اللَّهَ مِنْ فَوْقِهِمْ. وَتَقَدَّمَ حِكَايَةُ قَوْلِهِ أَنَّ اللَّهَ كَانَ عَلَى عَرْشِهِ. . . وَكَتَبَ مَا هُوَ كَائِنٌ. . . (وَإِنَّمَا) يَجْرِي النَّاسُ عَلَى أَمْرٍ قَدْ فُرِغَ مِنْهُ. رَوَاهُ سُفْيَانُ الثَّوْرِيُّ عَنْ أَبِي هَاشِمٍ عَنْ مُجَاهِدٍ عَنْهُ، وَذَكَرَ الْبُخَارِيُّ عَنْهُ فِي صَحِيحِهِ أَنَّ سَائِلًا سَأَلَهُ فَقَالَ: إِنِّي أَجِدُ أَشْيَاءَ تَخْتَلِفُ عَلَيَّ؛ أَسْمَعُ اللَّهَ يَقُولُ. . .: {أَمِ السَّمَاءُ بَنَاهَا} [النازعات: 27] إِلَى قَوْلِهِ: {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} [النازعات: 30] فَذَكَرَ. . . خَلْقَ السَّمَاءِ قَبْلَ خَلْقِ الْأَرْضِ ثُمَّ قَالَ فِي آيَةٍ أُخْرَى: {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ} [فصلت: 9] إِلَى أَنْ قَالَ: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [فصلت: 11] فَذَكَرَ هُنَا خَلْقَ الْأَرْضِ قَبْلَ السَّمَاءِ. . . فَقَالَ ابْنُ عَبَّاسٍ: أَمَّا قَوْلُهُ: {أَمِ السَّمَاءُ بَنَاهَا} [النازعات: 27]

(2/249)

فَإِنَّهُ خَلَقَ الْأَرْضَ قَبْلَ السَّمَاءِ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ ثُمَّ نَزَلَ إِلَى الْأَرْضِ فَدَحَاهَا. . . وَهَذِهِ الزِّيَادَةُ وَهِيَ قَوْلُهُ: (ثُمَّ نَزَلَ إِلَى الْأَرْضِ) لَيْسَتْ عِنْدَ الْبُخَارِيِّ وَهِيَ صَحِيحَةٌ، قَالَ مُحَمَّدُ بْنُ (أَحْمَدَ) بْنِ عُثْمَانَ فِي رِسَالَتِهِ فِي الْعُلُوِّ عَنْ جُوَيْبِرٍ عَنِ الضَّحَّاكِ عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَتِ امْرَأَةُ الْعَزِيزِ لِيُوسُفَ إِنِّي كَثِيرَةُ الدُّرِّ وَالْيَاقُوتِ فَأُعْطِيكَ ذَلِكَ حَتَّى تُنْفِقَ فِي مَرْضَاةِ سَيِّدِكِ الَّذِي فِي السَّمَاءِ. . وَعَنْ ذَكْوَانَ حَاجِبِ عَائِشَةَ أَنَّ ابْنَ عَبَّاسٍ دَخَلَ عَلَى عَائِشَةَ وَهِيَ تَمُوتُ فَقَالَ لَهَا: كُنْتِ أَحَبَّ نِسَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِ وَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ يُحِبُّ إِلَّا طَيِّبًا، وَأَنْزَلَ اللَّهُ بَرَاءَتَكِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ جَاءَ بِهَا جِبْرَائِيلُ فَأَصْبَحَ لَيْسَ مَسْجِدٌ مِنْ مَسَاجِدِ اللَّهِ يُذْكَرُ فِيهِ اللَّهُ إِلَّا وَهِيَ تُتْلَى آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ، وَأَصْلُ الْقِصَّةِ فِي صَحِيحِ الْبُخَارِيِّ، وَقَالَ ابْنُ جَرِيرٍ فِي تَفْسِيرِهِ: حَدَّثَنِي مُحَمَّدُ بْنُ سَعِيدٍ حَدَّثَنِي عَمِّي حَدَّثَنِي أَبِي عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} [الشورى: 5] قَالَ: يَعْنِي مِنْ ثِقَلِ الرَّحْمَنِ وَعَظَمَتِهِ جَلَّ جَلَالُهُ، وَهَذَا التَّفْسِيرُ تَلَقَّاهُ عَنِ ابْنِ عَبَّاسٍ الضَّحَّاكُ وَالسُّدِّيُّ

(2/250)

وَقَتَادَةُ، فَقَالَ سَعِيدُ عَنْ قَتَادَةَ: يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ (قَالَ) : مِنْ عَظَمَةِ اللَّهِ وَجَلَالِهِ، وَقَالَ السُّدِّيُّ: تَشَقَّقُ بِاللَّهِ. وَذَكَرَ شَيْخُ الْإِسْلَامِ مِنْ رِوَايَةِ الضَّحَّاكِ بْنِ مُزَاحِمٍ عَنْهُ قَالَ: إِنَّ اللَّهَ خَلَقَ الْعَرْشَ أَوَّلَ مَا خَلَقَ فَاسْتَوَى عَلَيْهِ قُلْتُ: وَهَذَا فِي تَفْسِيرِ الضَّحَّاكِ، وَفِي تَفْسِيرِ السُّدِّيِّ عَنْ أَبِي مَالِكٍ وَأَبِي صَالِحٍ عَنِ ابْنِ عَبَّاسٍ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قَالَ: قَعَدَ.

[قَوْلُ عَبْدِ اللَّهِ بْنِ مَسْعُودِ رَضِيَ اللَّهُ عَنْهُ]
(قَوْلُ عَبْدِ اللَّهِ بْنِ مَسْعُودِ رَضِيَ اللَّهُ عَنْهُ) : رَوَى أَبُو الشَّيْخِ فِي كِتَابِ الْعَظَمَةِ عَنِ ابْنِ مَسْعُودٍ قَالَ: «قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ مَا الْحَاقَّةُ؟ قَالَ: يَوْمَ يَنْزِلُ الرَّبُّ تَبَارَكَ وَتَعَالَى عَلَى عَرْشِهِ»

(2/251)

وَقَالَ الْبُخَارِيُّ فِي (كِتَابِ) خَلْقِ أَفْعَالِ الْعِبَادِ: قَالَ ابْنُ مَسْعُودٍ فِي قَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [فصلت: 11] وَقَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] قَالَ: الْعَرْشُ عَلَى الْمَاءِ وَاللَّهُ فَوْقَ الْعَرْشِ وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ. وَقَالَ ابْنُ مَسْعُودٍ: مَنْ قَالَ: سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ تَلَقَّاهُنَّ مَلَكٌ فَعَرَجَ بِهِنَّ إِلَى اللَّهِ فَلَا يَمُرُّ بِمَلَأٍ مِنَ الْمَلَائِكَةِ إِلَّا اسْتَغْفَرُوا لِقَائِلِهِنَّ حَتَّى يَجِيءَ بِهِنَّ وَجْهَ الرَّحْمَنِ. أَخْرَجَهُ الْعَسَّالُ فِي كِتَابِ الْمَعْرِفَةِ بِإِسْنَادٍ كُلُّهُمْ ثِقَاتٌ، وَقَالَ الدَّارِمِيُّ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنِ الزُّبَيْرِ بْنِ عَبْدِ السَّلَامِ عَنْ أَيُّوبَ بْنِ عَبْدِ اللَّهِ الْفِهْرِيِّ أَنَّ ابْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّ رَبَّكُمْ لَيْسَ عِنْدَهُ لَيْلٌ وَلَا نَهَارٌ، نُورُ السَّمَاوَاتِ وَالْأَرْضِ مِنْ نُورِ وَجْهِهِ، وَإِنَّ مِقْدَارَ كُلِّ يَوْمٍ مِنْ أَيَّامِكُمْ عِنْدَهُ اثْنَتَا عَشْرَةَ سَاعَةً فَتُعْرَضُ عَلَيْهِ أَعْمَالُكُمْ بِالْأَمْسِ أَوَّلَ النَّهَارِ الْيَوْمَ فَيَنْظُرُ فِيهَا ثَلَاثَ سَاعَاتٍ فَيَطَّلِعُ فِيهَا عَلَى مَا يَكْرَهُ فَيُغْضِبُهُ ذَلِكَ فَأَوَّلُ مَنْ يَعْلَمُ بِغَضَبِهِ الَّذِينَ يَحْمِلُونَ الْعَرْشَ يَجِدُونَهُ يَثْقُلُ عَلَيْهِمْ فَيُسَبِّحُهُ الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَسُرَادِقَاتُ الْعَرْشِ وَالْمَلَائِكَةُ الْمُقَرَّبُونَ وَسَائِرُ الْمَلَائِكَةِ وَهُوَ فِي مُعْجَمِ الطَّبَرَانِيِّ أَطْوَلُ مِنْ هَذَا. وَصَحَّ عَنِ السُّدِّيِّ عَنْ مُرَّةَ عَنِ ابْنِ مَسْعُودٍ، وَعَنْ أَبِي مَالِكٍ وَأَبِي صَالِحٍ عَنِ

(2/252)

ابْنِ عَبَّاسٍ، وَعَنْ مُرَّةَ عَنْ نَاسٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فِي قَوْلِهِ: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [فصلت: 11] وَأَنَّ اللَّهَ عَزَّ وَجَلَّ كَانَ عَلَى عَرْشِهِ عَلَى الْمَاءِ وَلَمْ يَخْلُقْ شَيْئًا قَبْلَ الْمَاءِ. . . الْحَدِيثَ. وَفِيهِ فَلَمَّا فَرَغَ مِنْ خَلْقِ مَا أَحَبَّ اسْتَوَى عَلَى الْعَرْشِ، وَلَا يُنَاقِضُ هَذَا حَدِيثَ " «أَوَّلُ مَا خَلَقَ اللَّهُ الْقَلَمُ» " لِوَجْهَيْنِ، أَحَدُهُمَا: أَنَّ الْأَوَّلِيَّةَ رَاجِعَةٌ إِلَى كِتَابَتِهِ لَا إِلَى خَلْقِهِ فَإِنَّ الْحَدِيثَ: ( «أَوَّلُ مَا خَلَقَ اللَّهُ الْقَلَمُ) قَالَ لَهُ: اكْتُبْ. قَالَ: مَا أَكْتُبُ؟ قَالَ: اكْتُبْ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ» . وَالثَّانِي: أَنَّ الْمُرَادَ أَوَّلُ مَا خَلَقَهُ اللَّهُ مِنْ هَذَا الْعَالَمِ بَعْدَ خَلْقِ الْعَرْشِ، فَإِنَّ الْعَرْشَ مَخْلُوقٌ قَبْلَهُ فِي أَصَحِّ قَوْلَيِ السَّلَفِ حَكَاهُمَا الْحَافِظُ عَبْدُ الْقَادِرِ الرُّهَاوِيُّ، وَيَدُلُّ عَلَى سَبْقِ خَلْقِ الْعَرْشِ قَوْلُهُ فِي الْحَدِيثِ الثَّابِتِ: «قَدَّرَ اللَّهُ مَقَادِيرَ الْخَلَائِقِ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ» . وَقَدْ أَخْبَرَ أَنَّهُ حِينَ خَلْقَ الْقَلَمَ قَدَّرَ بِهِ الْمَقَادِيرَ

(2/253)

كَمَا فِي اللَّفْظِ الْآخَرِ، «قَالَ: اكْتُبْ. قَالَ: مَا أَكْتُبُ؟ قَالَ: اكْتُبِ الْقَدَرَ» . فَهَذَا هُوَ التَّقْدِيرُ الْمُؤَقَّتُ قَبْلَ خَلْقِ الْعَالَمِ بِخَمْسِينَ أَلْفَ سَنَةٍ، فَثَبَتَ أَنَّ الْعَرْشَ سَابِقٌ عَلَى الْقَلَمِ، وَالْعَرْشُ كَانَ عَلَى الْمَاءِ قَبْلَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ، فَأَقْوَالُ الصَّحَابَةِ لَا تُنَاقِضُ مَا أَخْبَرَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَرَوَى أَبُو الْقَاسِمِ اللَّالَكَائِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ خَيْثَمَةَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «إِنَّ الْعَبْدَ لَيَهُمُّ بِالْأَمْرِ مِنَ التِّجَارَةِ أَوِ الْإِمَارَةِ حَتَّى إِذَا تَيَسَّرَ لَهُ نَظَرَ اللَّهُ إِلَيْهِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ فَيَقُولُ لِلْمَلَائِكَةِ: اصْرِفُوهُ عَنْهُ فَإِنَّهُ إِنْ يَسَّرْتُهُ لَهُ أَدْخَلْتُهُ النَّارَ» . وَقَدْ سَبَقَ نَحْوُهُ عَنِ ابْنِ عَبَّاسٍ مَرْفُوعًا وَمَوْقُوفًا. وَذَكَرَ سُنَيْدُ بْنُ دَاوُدَ بِإِسْنَادٍ صَحِيحٍ عَنْهُ أَنَّهُ قَالَ: « (مَا) بَيْنَ السَّمَاءِ وَالْأَرْضِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ وَمَا بَيْنَ كُلِّ سَمَاءٍ إِلَى سَمَاءٍ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ وَمَا بَيْنَ السَّمَاءِ السَّابِعَةِ إِلَى الْكُرْسِيِّ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ، وَالْعَرْشُ عَلَى الْمَاءِ وَاللَّهُ تَعَالَى عَلَى الْعَرْشِ وَيَعْلَمُ أَعْمَالَكُمْ» . وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا أَبُو مُعَاوِيَةَ حَدَّثَنَا الْأَعْمَشُ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي عُبَيْدَةَ قَالَ: قَالَ عَبْدُ اللَّهِ: ارْحَمْ مَنْ فِي الْأَرْضِ يَرْحَمْكَ مَنْ فِي السَّمَاءِ. وَقَالَ حَمَّادُ بْنُ سَلَمَةَ عَنْ عَطَاءِ بْنِ

(2/254)

السَّائِبِ عَنِ الشَّعْبِيِّ عَنِ ابْنِ مَسْعُودٍ قَالَ: إِنَّ اللَّهَ مَلَأَ الْعَرْشَ حَتَّى إِنَّ لَهُ أَطِيطًا كَأَطِيطِ الرَّحْلِ. . . رَوَاهُ حَرْبٌ عَنْ إِسْحَاقَ عَنْ رُوحٍ عَنْ آدَمَ بْنِ أَبِي إِيَاسٍ عَنْ حَمَّادٍ.

[قَوْلُ مُجَاهِدٍ وَأَبِي الْعَالِيَةِ]
(قَوْلُ مُجَاهِدٍ وَأَبِي الْعَالِيَةِ) : رَوَى الْبَيْهَقِيُّ مِنْ طَرِيقِ شِبْلٍ عَنِ ابْنِ أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَقَرَّبْنَاهُ نَجِيًّا} [مريم: 52] قَالَ: بَيْنَ السَّمَاءِ السَّابِعَةِ وَبَيْنَ الْعَرْشِ سَبْعُونَ أَلْفَ

(2/255)

حِجَابٍ فَمَا زَالَ يُقَرِّبُ مُوسَى حَتَّى كَانَ بَيْنَهُ وَبَيْنَهُ حِجَابٌ وَاحِدٌ فَلَمَّا رَأَى مَكَانَهُ وَسَمِعَ صَرِيفَ الْقَلَمِ قَالَ: رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ. وَقَالَ الْبُخَارِيُّ فِي صَحِيحِهِ قَالَ أَبُو الْعَالِيَةِ: اسْتَوَى إِلَى السَّمَاءِ ارْتَفَعَ، وَقَالَ مُجَاهِدٌ: اسْتَوَى عَلَا عَلَى الْعَرْشِ، وَقَالَ مُجَاهِدٌ فِي قَوْلِهِ تَعَالَى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ} [مريم: 59] قَالَ: هُمْ فِي هَذِهِ الْأُمَّةِ يَتَرَاكَبُونَ كَمَا تَتَرَاكَبُ الْحُمُرُ وَالْأَنْعَامُ فِي الطُّرُقِ وَلَا يَسْتَحْيُونَ النَّاسَ فِي الْأَرْضِ وَلَا يَخَافُونَ اللَّهَ فِي السَّمَاءِ. رَوَاهُ الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ فِي كِتَابِ تَحْرِيمِ اللِّوَاطِ.

[قَوْلُ قَتَادَةَ]
(قَوْلُ قَتَادَةَ) : قَدْ تَقَدَّمَ مَا رَوَاهُ عُثْمَانُ الدَّارِمِيُّ عَنْهُ فِي كِتَابِ النَّقْضِ قَالَ: قَالَتْ بَنُو إِسْرَائِيلَ: يَا رَبِّ أَنْتَ فِي السَّمَاءِ وَنَحْنُ فِي الْأَرْضِ فَكَيْفَ لَنَا أَنْ نَعْرِفَ رِضَاكَ وَغَضَبَكَ؟ قَالَ: إِذَا رَضِيَتُ عَلَيْكُمُ اسْتَعْمَلْتُ عَلَيْكُمْ خِيَارَكُمْ وَإِذَا غَضِبْتُ عَلَيْكُمُ اسْتَعْمَلْتُ عَلَيْكُمْ شِرَارَكُمْ.
وَفِي تَفْسِيرِ ابْنِ أَبِي حَاتِمٍ عَنْ قَتَادَةَ قَالَ: ثُمَّ اسْتَوَى عَلَى الْعَرْشِ فِي يَوْمِ الْجُمُعَةِ.

[قَوْلُ عِكْرِمَةَ]
(قَوْلُ عِكْرِمَةَ) : صَحَّ عَنْ إِبْرَاهِيمَ بْنِ الْحَكَمِ عَنْ أَبِيهِ عَنْ عِكْرِمَةَ قَالَ: بَيْنَمَا رَجُلٌ فِي الْجَنَّةِ فَقَالَ فِي نَفْسِهِ: لَوْ أَنَّ اللَّهَ يَأْذَنُ لِي لَزَرَعْتُ فَلَا يَعْلَمُ إِلَّا وَالْمَلَائِكَةُ عَلَى أَبْوَابِ جَنَّتِهِ فَيَقُولُونَ:

(2/256)

سَلَامٌ عَلَيْكَ يَقُولُ لَكَ رَبُّكَ: تَمَنَّيْتَ شَيْئًا فَقَدْ عَلِمْتُهُ، وَقَدْ بَعَثَ مَعَنَا الْبَذْرَ يَقُولُ (لَكَ) : ابْذُرْ فَيَخْرُجُ أَمْثَالُ الْجِبَالِ فَيَقُولُ لَهُ الرَّبُّ مِنْ فَوْقِ عَرْشِهِ: كُلْ يَا ابْنَ آدَمَ فَإِنَّ ابْنَ آدَمَ لَا يَشْبَعُ. وَلَهُ شَاهِدٌ مَرْفُوعٌ فِي صَحِيحِ الْبُخَارِيِّ.

[قَوْلُ سَعِيدِ بْنِ جُبَيْرٍ]
(قَوْلُ سَعِيدِ بْنِ جُبَيْرٍ) : رَوَى عَنْهُ مِنْ طُرُقٍ قَالَ: قَحِطَ النَّاسُ فِي زَمَنِ مَلِكٍ مِنْ مُلُوكِ بَنِي إِسْرَائِيلَ فَقَالَ الْمَلِكُ لَيُرْسِلَنَّ اللَّهُ عَلَيْنَا السَّمَاءَ أَوْ لَنُؤْذِيَنَّهُ، فَقَالَ جُلَسَاؤُهُ: فَكَيْفَ تَقْدِرُ وَهُوَ فِي السَّمَاءِ؟ فَقَالَ: أَقْتُلُ أَوْلِيَاءَهُ، فَأَرْسَلَ اللَّهُ عَلَيْهِمُ السَّمَاءَ.

[قَوْلُ الضَّحَّاكِ]
(قَوْلُ الضَّحَّاكِ) قَدْ تَقَدَّمَ " عَنْهُ " فِي قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] قَالَ: هُوَ عَلَى عَرْشِهِ وَعِلْمُهُ مَعَهُمْ، ذَكَرَهُ ابْنُ بَطَّةَ وَابْنُ عَبْدِ الْبَرِّ وَالْعَسَّالُ فِي كِتَابِ الْمَعْرِفَةِ، وَلَفْظُهُ قَالَ: هُوَ فَوْقَ عَرْشِهِ وَعِلْمُهُ مَعَهُمْ أَيْنَمَا كَانُوا، وَرَوَاهُ أَحْمَدُ عَنْ نُوحِ بْنِ مَيْمُونٍ عَنْ بَكْرِ بْنِ مَعْرُوفٍ عَنْ مُقَاتِلٍ عَنْهُ وَلَفْظُهُ: هُوَ عَلَى الْعَرْشِ وَعِلْمُهُ مَعَهُمْ. وَنَقَلَ ابْنُ عَبْدِ الْبَرِّ إِجْمَاعَ الصَّحَابَةِ وَالتَّابِعِينَ عَلَى ذَلِكَ.

(2/257)

[قَوْلُ مُحَمَّدِ بْنِ كَعْبِ الْقُرَظِيِّ]
(قَوْلُ مُحَمَّدِ بْنِ كَعْبِ الْقُرَظِيِّ) : قَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ حَدَّثَنِي حَرْمَلَةُ بْنُ عِمْرَانَ عَنْ سُلَيْمَانَ بْنِ حُمَيْدٍ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ كَعْبٍ الْقُرَظِيَّ يُحَدِّثُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ قَالَ: إِذَا فَرَغَ اللَّهُ مِنْ أَهْلِ الْجَنَّةِ وَالنَّارِ أَقْبَلَ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ فَسَلَّمَ عَلَى أَهْلِ الْجَنَّةِ فِي أَوَّلِ دَرَجَةٍ فَيَرُدُّونَ عَلَيْهِ السَّلَامَ قَالَ الْقُرَظِيُّ: فَهَذَا فِي الْقُرْآنِ: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس: 58] فَيَقُولُ: سَلُونِي؟ يَفْعَلُ ذَلِكَ بِهِمْ فِي دَرَجِهِمْ حَتَّى يَسْتَوِيَ عَلَى عَرْشِهِ، ثُمَّ يَأْتِيهِمُ التُّحَفُ مِنَ اللَّهِ تَحْمِلُهُ الْمَلَائِكَةُ إِلَيْهِمْ.

[قَوْلُ الْحَسَنِ الْبَصْرِيِّ]
(قَوْلُ الْحَسَنِ الْبَصْرِيِّ) : ذَكَرَ الشَّيْخُ مُوَفَّقُ الدِّينِ بْنُ قَدَامَةَ الْمَقْدِسِيُّ فِي كِتَابِهِ " إِثْبَاتُ (صِفَةِ) الْعُلُوِّ " عَنْهُ بِإِسْنَادٍ صَحِيحٍ قَالَ: سَمِعَ يُونُسُ عَلَيْهِ السَّلَامُ تَسْبِيحَ الْحَصَا وَالْحِيتَانِ فَجَعَلَ يُسَبِّحُ وَكَانَ يَقُولُ فِي دُعَائِهِ: يَا سَيِّدِي فِي السَّمَاءِ مَسْكَنُكَ وَفِي الْأَرْضِ قُدْرَتُكَ وَعَجَائِبُكَ إِلَهِي فِي الظُّلُمَاتِ الثَّلَاثِ حَبَسْتَنِي. . . فَلَمَّا كَانَ تَمَامُ الْأَرْبَعِينَ (يَوْمًا) وَأَصَابَهُ الْغَمُّ {فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] وَقَالَ الْحَسَنُ الْبَصْرِيُّ: لَيْسَ شَيْءٌ عِنْدَ رَبِّكَ أَقْرَبَ إِلَيْهِ مِنْ إِسْرَافِيلَ، وَذَكَرَ ابْنُ مَنْدَهْ: أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْوَرَّاقُ

(2/258)

حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي كَثِيرٍ حَدَّثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ حَدَّثَنَا هِشَامٌ عَنِ الْحَسَنِ قَالَ: قَالَ اللَّهُ عَزَّ وَجَلَّ: لَمَّا خَلَقْتُ خَلْقِي وَاسْتَوَيْتُ عَلَى عَرْشِي كَتَبْتُ: إِنَّ رَحْمَتِي سَبَقَتْ غَضَبِي وَلَوْلَا ذَلِكَ لَهَلَكُوا.

[قَوْلُ مَسْرُوقٍ]
(قَوْلُ مَسْرُوقٍ) : صَحَّ عَنْهُ أَنَّهُ كَانَ إِذَا حَدَّثَ عَنْ عَائِشَةَ قَالَ: حَدَّثَتْنِي الصِّدِّيقَةُ بِنْتُ الصِّدِّيقِ حَبِيبَةُ حَبِيبِ اللَّهِ الْمُبَرَّأَةُ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ.

[قَوْلُ مُقَاتِلٍ]
(قَوْلُ مُقَاتِلٍ) : قَدْ تَقَدَّمَ قَوْلُهُ فِي تَفْسِيرِ قَوْلِهِ تَعَالَى: {وَهُوَ مَعَكُمْ} [الحديد: 4] قَالَ: هُوَ عَلَى الْعَرْشِ وَهُوَ مَعَهُمْ بِعِلْمِهِ. ذَكَرَهُ ابْنُ أَبِي حَاتِمٍ فِي تَفْسِيرِهِ.

[قَوْلُ عُبَيْدِ بْنِ عُمَيْرٍ]
(قَوْلُ عُبَيْدِ بْنِ عُمَيْرٍ) : ذَكَرَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ مِنْ رِوَايَةِ حَجَّاجٍ عَنِ ابْنِ جُرَيْجٍ عَنْ عَطَاءٍ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ قَالَ: يَنْزِلُ الرَّبُّ عَزَّ وَجَلَّ شَطْرَ اللَّيْلِ إِلَى السَّمَاءِ فَيَقُولُ: مَنْ يَسْأَلُنِي فَأُعْطِيَهُ؟ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟ حَتَّى إِذَا كَانَ الْفَجْرُ صَعِدَ الرَّبُّ عَزَّ وَجَلَّ.

[قَوْلُ كَعْبِ الْأَحْبَارِ]
(قَوْلُ كَعْبِ الْأَحْبَارِ) : رَوَى أَبُو الشَّيْخِ الْأَصْبَهَانِيُّ فِي كِتَابِ الْعَظَمَةِ عَنْهُ بِإِسْنَادٍ صَحِيحٍ أَنَّهُ أَتَاهُ رَجُلٌ فَقَالَ: يَا أَبَا إِسْحَاقَ حَدِّثْنِي عَنِ الْجَبَّارِ جَلَّ جَلَالُهُ. فَأَعْظَمَ الْقَوْمُ ذَلِكَ فَقَالَ كَعْبٌ: دَعُوا الرَّجُلَ فَإِنَّهُ إِنْ كَانَ جَاهِلًا تَعَلَّمَ وَإِنْ كَانَ عَالِمًا ازْدَادَ عِلْمًا ثُمَّ قَالَ كَعْبٌ: أُخْبِرُكَ أَنَّ اللَّهَ خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ، ثُمَّ جَعَلَ مَا بَيْنَ كُلِّ سَمَاءَيْنِ كَمَا بَيْنَ سَمَاءِ الدُّنْيَا وَالْأَرْضِ، وَجَعَلَ كِثْفَهَا مِثْلَ ذَلِكَ، ثُمَّ رَفَعَ الْعَرْشَ فَاسْتَوَى عَلَيْهِ، فَمَا فِي السَّمَاوَاتِ سَمَاءٌ إِلَّا لَهَا أَطِيطٌ

(2/259)

كَأَطِيطِ الرَّحْلِ فِي أَوَّلِ مَا يَرْتَحِلُ مِنْ ثِقَلِ الْجَبَّارِ فَوْقَهُنَّ، وَرَوَى أَبُو نُعَيْمٍ فِي كِتَابِهِ (حِلْيَةِ الْأَوْلِيَاءِ) بِإِسْنَادٍ عَنْ كَعْبٍ قَالَ: (لِلذِّكْرِ حَوْلَ الْعَرْشِ دَوِيٌّ كَدَوِيِّ النَّحْلِ بِذِكْرِ صَاحِبِهِ) وَذَكَرَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ حَدَّثَنَا أَبُو الرَّبِيعِ ثَنَا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ عَنْ يَزِيدَ بْنِ أَبِي زِيَادَةَ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ عَنْ كَعْبٍ قَالَ: (مَا نَظَرَ اللَّهُ إِلَى الْجَنَّةِ إِلَّا قَالَ طِيبِي لِأَهْلِكِ فَزَادَتْ طِيبًا عَلَى مَا كَانَتْ وَمَا مِنْ يَوْمٍ كَانَ عِيدًا فِي الدُّنْيَا إِلَّا يَخْرُجُونَ فِي مِقْدَارِهِ إِلَى رِيَاضِ الْجَنَّةِ تَسْفِي عَلَيْهِمُ الرِّيحُ بِالْمِسْكِ فَلَا يَسْأَلُونَ رَبَّهُمْ شَيْئًا إِلَّا أَعْطَاهُمْ فَيَرْجِعُونَ إِلَى أَهْلِيهِمْ وَقَدِ ازْدَادُوا عَمَّا كَانُوا مِنَ الْحُسْنِ وَالْجَمَالِ سَبْعُونَ ضِعْفًا) .
وَرَوَى أَبُو نُعَيْمٍ بِإِسْنَادٍ صَحِيحٍ عَنْ كَعْبٍ قَالَ: قَالَ اللَّهُ تَعَالَى: أَنَا اللَّهُ فَوْقَ عِبَادِي وَعَرْشِي فَوْقَ جَمِيعِ خَلْقِي وَأَنَا عَلَى عَرْشِي أُدَبِّرُ أُمُورَ عِبَادِي لَا يَخْفَى عَلَيَّ شَيْءٌ مِنْ أَمْرِ عِبَادِي فِي سَمَائِي وَلَا فِي أَرْضِي وَإِنْ حُجِبُوا عَنِّي فَلَا يَغِيبُ عَنْهُمْ عِلْمِي وَإِلَيَّ مَرْجِعُ كُلِّ خَلْقِي، فَأُثِيبُهُمْ بِمَا خَفِيَ عَلَيْهِمْ مِنْ عِلْمِي أَغْفِرُ لِمَنْ شِئْتُ مِنْهُمْ بِمَغْفِرَتِي وَأُعَذِّبُ مَنْ شِئْتُ بِعِقَابِي.

[قَوْلُ بِشْرِ بْنِ عُمَرَ شَيْخِ إِسْحَاقَ]
(قَوْلُ بِشْرِ بْنِ عُمَرَ شَيْخِ إِسْحَاقَ) عَنْ جَمَاعَةٍ مِمَّنْ لَقِيَهُمْ مِنَ الْمُفَسِّرِينَ قَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ: أَخْبَرَنَا بِشْرُ بْنُ عُمَرَ قَالَ: سَمِعْتُ غَيْرَ وَاحِدٍ مِنَ الْمُفَسِّرِينَ يَقُولُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ارْتَفَعَ.

(2/260)

[قَوْلُ نَوْفٍ الَبِكَالِيِّ]
(قَوْلُ نَوْفٍ الَبِكَالِيِّ) : رَوَى عَنْهُ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ أَنَّهُ قَالَ: ذَكَرَ لَنَا أَنَّ اللَّهَ قَالَ لِلْمَلَائِكَةِ: ادْعُوا لِي عِبَادِي فَقَالُوا: يَا رَبِّ فَكَيْفَ وَالسَّمَاوَاتُ السَّبْعُ دُونَهُمْ وَالْعَرْشُ فَوْقَ ذَلِكَ، قَالَ: إِنَّهُمْ إِذَا قَالُوا: لَا إِلَهَ إِلَّا اللَّهُ فَقَدِ اسْتَجَابُوا لِي، رَوَاهُ (الدَّارِمِيُّ) عَنْهُ.

[قَوْلُ يَحْيَى بْنِ رَافِعٍ]
(قَوْلُ يَحْيَى بْنِ رَافِعٍ) : قَالَ أَبُو الشَّيْخِ فِي كِتَابِ الْعَظَمَةِ: حَدَّثَنَا الْوَلِيدُ بْنُ أَبَانٍ حَدَّثَنَا أَبُو حَاتِمٍ حَدَّثَنَا نُعَيْمُ بْنُ حَمَّادٍ حَدَّثَنَا ابْنُ الْمُبَارَكِ حَدَّثَنَا سُفْيَانُ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ أَبِي عِيسَى: أَنَّ مَلَكًا لَمَّا اسْتَوَى الرَّبُّ عَلَى عَرْشِهِ سَجَدَ فَلَمْ يَرْفَعْ رَأْسَهُ وَلَا يَرْفَعُهُ حَتَّى تَقُومَ السَّاعَةُ فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ رَفْعَ رَأْسَهُ فَقَالَ: سُبْحَانَكَ مَا عَبَدْتُكَ حَقَّ عِبَادَتِكَ) وَهَذَا الْإِسْنَادُ كُلُّهُمْ أَئِمَّةٌ ثِقَاتٌ. وَرَوَاهُ أَبُو أَحْمَدَ الْعَسَّالُ فِي كِتَابِ الْمَعْرِفَةِ وَأَبُو عِيسَى هُوَ يَحْيَى بْنُ رَافِعٍ مِنْ قُدَمَاءِ التَّابِعِينَ ذَكَرْنَاهُ هُنَا وَإِنْ لَمْ يَكُنْ مَشْهُورًا بِالتَّفْسِيرِ.

[قَوْلُ عَبَّاسٍ الْعَمِّيِّ]
(قَوْلُ عَبَّاسٍ الْعَمِّيِّ) : وَإِنْ لَمْ يَكُنْ مِنَ الْمَشْهُورِينَ بِالتَّفْسِيرِ رَوَى ابْنُ أَبِي شَيْبَةَ فِي

(2/261)

كِتَابِ الْعَرْشِ بِإِسْنَادٍ صَحِيحٍ عَنْهُ قَالَ: بَلَغَنِي أَنَّ دَاوُدَ كَانَ يَقُولُ فِي دُعَائِهِ: " سُبْحَانَكَ " اللَّهُمَّ أَنْتَ رَبِّي تَعَالَيْتَ فَوْقَ عَرْشِكَ وَجَعَلْتَ خَشْيَتَكَ عَلَى مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ.

[قَوْلُ مُحَمَّدِ بْنِ إِسْحَاقَ الْإِمَامِ فِي الْحَدِيثِ وَالتَّفْسِيرِ وَالْمَغَازِي]
(قَوْلُ مُحَمَّدِ بْنِ إِسْحَاقَ الْإِمَامِ فِي الْحَدِيثِ وَالتَّفْسِيرِ وَالْمَغَازِي) قَالَ: بَعَثَ اللَّهُ مَلَكًا مِنَ الْمَلَائِكَةِ إِلَى بُخْتَنَصَّرَ قَالَ: هَلْ تَعْلَمُ يَا عَدُوَّ اللَّهِ كَمْ بَيْنَ السَّمَاءِ وَالْأَرْضِ؟ قَالَ: لَا. قَالَ: بَيْنَ السَّمَاءِ إِلَى الْأَرْضِ مَسِيرَةُ خَمْسِمِائَةِ سَنَةٍ وَغِلْظُهَا مِثْلُ ذَلِكَ وَذَكَرَ الْحَدِيثَ إِلَى أَنْ ذَكَرَ حَمَلَةَ الْعَرْشِ قَالَ: وَفَوْقَهُمُ الْعَرْشُ عَلَيْهِ مَلِكُ الْمُلُوكِ تَبَارَكَ وَتَعَالَى، أَيْ عَدُوَّ اللَّهِ فَأَنْتَ تَطَّلِعُ إِلَى ذَلِكَ، ثُمَّ بَعَثَ اللَّهُ عَلَيْهِ الْبَعُوضَةَ فَقَتَلَتْهُ. . .) رَوَاهُ أَبُو الشَّيْخِ فِي كِتَابِ الْعَظَمَةِ بِإِسْنَادٍ جَيِّدٍ إِلَى ابْنِ إِسْحَاقَ.

[قَوْلُ الْإِمَامِ مُحَمَّدِ بْنِ جَرِيرٍ الطَّبَرِيِّ]
(قَوْلُ الْإِمَامِ مُحَمَّدِ بْنِ جَرِيرٍ الطَّبَرِيِّ) قَدْ تَقَدَّمَ مِنْ قَوْلِهِ مَا فِيهِ كِفَايَةٌ، وَقَدْ قَالَ فِي تَفْسِيرِهِ فِي قَوْلِهِ عَزَّ وَجَلَّ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الفرقان: 59] أَيْ: عَلَا وَارْتَفَعَ.

[قَوْلُ الْحُسَيْنِ بْنِ مَسْعُودٍ الْبَغَوِيِّ]
(قَوْلُ الْحُسَيْنِ بْنِ مَسْعُودٍ الْبَغَوِيِّ) مُحْيِي السُّنَّةِ الَّذِي اجْتَمَعَتِ الْأُمَّةُ عَلَى تَلَقِّي تَفْسِيرِهِ بِالْقَبُولِ وَقِرَاءَتِهِ عَلَى رُءُوسِ الْأَشْهَادِ مِنْ غَيْرِ نَكِيرٍ، قَدْ أَسْلَفْنَا قَوْلَهُ عِنْدَ ذِكْرِ أَصْحَابِ الشَّافِعِيِّ وَإِنْكَارَهُ عَلَى مَنْ يَقُولُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] بِمَعْنَى اسْتَوْلَى وَأَنَّ هَذَا مَذْهَبُ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ.

(2/262)

[قَوْلُ أَبِي عَبْدِ اللَّهِ الْقُرْطُبِيِّ الْمَالِكِيِّ صَاحِبِ التَّفْسِيرِ الْمَشْهُورِ]
(قَوْلُ أَبِي عَبْدِ اللَّهِ الْقُرْطُبِيِّ الْمَالِكِيِّ صَاحِبِ التَّفْسِيرِ الْمَشْهُورِ) قَالَ فِي قَوْلِهِ تَعَالَى: (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) هَذِهِ مَسْأَلَةُ الِاسْتِوَاءِ وَلِلْعُلَمَاءِ فِيهَا كَلَامٌ وَذَكَرَ قَوْلَ الْمُتَكَلِّمِينَ الَّذِينَ يَقُولُونَ: إِذَا وَجَبَ تَنْزِيهُ الْبَارِي عَنِ الْحَيِّزِ فَمِنْ ضَرُورَةِ ذَلِكَ تَنْزِيهُهُ عَنِ الْجِهَةِ فَلَيْسَ بِجِهَةِ فَوْقَ عِنْدَهُمْ، لِمَا يَلْزَمُ عَنِ الْحَيِّزِ وَالْمَكَانِ مِنَ الْحَرَكَةِ وَالسُّكُونِ وَالتَّغْيِيرِ وَالْحُدُوثِ قَالَ: هَذَا قَوْلُ الْمُتَكَلِّمِينَ ثُمَّ قَالَ: وَقَدْ كَانَ السَّلَفُ الْأَوَّلُ رَضِيَ اللَّهُ عَنْهُمْ لَا يَقُولُونَ بِنَفْيِ الْجِهَةِ وَلَا يَنْطِقُونَ بِذَلِكَ بَلْ نَطَقُوا هُمْ وَالْكَافَّةُ بِإِثْبَاتِهَا لِلَّهِ كَمَا نَطَقَ كِتَابُهُ وَأَخْبَرَتْ بِهِ رُسُلُهُ وَلَمْ يُنْكِرْ أَحَدٌ مِنَ السَّلَفِ الصَّالِحِ أَنَّهُ اسْتَوَى عَلَى عَرْشِهِ حَقِيقَةً، وَإِنَّمَا جَهِلُوا كَيْفِيَّةَ الِاسْتِوَاءِ فَإِنَّهُ لَا تُعْلَمُ حَقِيقَتُهُ كَمَا قَالَ مَالِكٌ: الِاسْتِوَاءُ مَعْلُومٌ يَعْنِي فِي اللُّغَةِ، وَالْكَيْفُ مَجْهُولٌ، وَالسُّؤَالُ عَنْ هَذَا بِدْعَةٌ. هَذَا لَفْظُهُ فِي تَفْسِيرِهِ وَهُوَ مِنْ فُقَهَاءِ الْمَالِكِيَّةِ وَمِنْ عُلَمَائِهِمْ.

(2/263)


أئمة اللغة العربية الذين يحتج بقولهم فيها، الزهاد والصوفية أهل الاتباع وسلفهم، الشارحين لأسماء الله الحسنى - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[أَقْوَالُ أَئِمَّةِ اللُّغَةِ الْعَرَبِيَّةِ الَّذِينَ يُحْتَجُّ بِقَوْلِهِمْ] [ذِكْرُ قَوْلِ أَبِي عُبَيْدَةَ مَعْمَرِ بْنِ الْمُثَنَّى]
ذِكْرُ قَوْلِ أَبِي عُبَيْدَةَ مَعْمَرِ بْنِ الْمُثَنَّى: ذَكَرَ الْبَغَوِيُّ عَنْهُ فِي مَعَالِمِ التَّنْزِيلِ فِي قَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [فصلت: 11] قَالَ أَبُو عُبَيْدَةَ: صَعِدَ. وَحَكَاهُ عَنْهُ ابْنُ جَرِيرٍ عِنْدَ قَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] .

[قَوْلُ يَحْيَى بْنِ زِيَادٍ الْفَرَّاءِ]
(قَوْلُ يَحْيَى بْنِ زِيَادٍ الْفَرَّاءِ) إِمَامِ أَهْلِ الْكُوفَةِ قَالَ فِي قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] أَيْ صَعِدَ، قَالَهُ ابْنُ عَبَّاسٍ قَالَ: فَهُوَ كَقَوْلِ الرَّجُلِ كَانَ قَاعِدًا فَاسْتَوَى قَائِمًا وَكَانَ قَائِمًا فَاسْتَوَى قَاعِدًا ذَكَرُهُ الْبَيْهَقِيُّ عَنْهُ فِي الْأَسْمَاءِ وَالصِّفَاتِ. قُلْتُ: مُرَادُ الْفَرَّاءِ اعْتِدَالُ الْقَائِمِ وَالْقَاعِدِ فِي صُعُودِهِ عَلَى الْأَرْضِ.

[قَوْلُ أَبِي الْعَبَّاسِ ثَعْلَبٍ]
(قَوْلُ أَبِي الْعَبَّاسِ ثَعْلَبٍ) : رَوَى الدَّارَقُطْنِيُّ عَنْ إِسْحَاقَ الْكِلَابِيِّ قَالَ: سَمِعْتُ أَبَا الْعَبَّاسِ

(2/264)

ثَعْلَبًا يَقُولُ: اسْتَوَى عَلَى الْعَرْشِ: عَلَا. وَاسْتَوَى الْوَجْهُ: اتَّصَلَ، وَاسْتَوَى الْقَمَرُ: امْتَلَأَ، وَاسْتَوَى زَيْدٌ وَعَمْرٌو: تَشَابَهَا، وَاسْتَوَى إِلَى السَّمَاءِ: أَقْبَلَ، هَذَا الَّذِي نَعْرِفُ مِنْ كَلَامِ الْعَرَبِ.

[قَوْلُ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ الْأَعْرَابِيِّ]
(قَوْلُ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ الْأَعْرَابِيِّ) قَالَ ابْنُ عَرَفَةَ فِي كِتَابِ الرَّدِّ عَلَى الْجَهْمِيَّةِ: حَدَّثَنَا دَاوُدُ بْنُ عَلِيٍّ قَالَ: كُنَّا عِنْدَ ابْنِ الْأَعْرَابِيِّ فَأَتَاهُ رَجُلٌ فَقَالَ لَهُ: مَا مَعْنَى قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] فَقَالَ: هُوَ عَلَى عَرْشِهِ كَمَا أَخْبَرَ. فَقَالَ يَا أَبَا عَبْدَ اللَّهِ إِنَّمَا مَعْنَاهُ اسْتَوْلَى فَقَالَ: اسْكُتْ. لَا يُقَالُ: اسْتَوْلَى عَلَى الشَّيْءِ إِلَّا أَنْ يَكُونَ لَهُ مُضَادٌّ فَإِذَا غَلَبَ أَحَدُهُمَا قِيلَ: اسْتَوْلَى، كَمَا قَالَ النَّابِغَةُ:
إِلَّا لِمِثْلِكَ أَوْ مَنْ أَنْتَ سَابِقُهُ ... سَبْقَ الْجَوَادِ إِذَا اسْتَوْلَى عَلَى الْأَمَدِ
وَقَالَ مُحَمَّدُ بْنُ النَّضْرِ: سَمِعْتُ ابْنَ الْأَعْرَابِيِّ صَاحِبَ اللُّغَةِ يَقُولُ: أَرَادَنِي ابْنُ أَبِي دَاوُدَ أَنْ

(2/265)

أَطْلُبُ لَهُ فِي بَعْضِ لُغَاتِ الْعَرَبِ وَمَعَانِيهَا: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] اسْتَوَى بِمَعْنَى اسْتَوْلَى فَقُلْتُ لَهُ: وَاللَّهِ مَا يَكُونُ هَذَا وَلَا وَجَدْتُهُ.

[قَوْلُ الْخَلِيلِ بْنِ أَحْمَدَ شَيْخِ سِيبَوَيْهِ]
(قَوْلُ الْخَلِيلِ بْنِ أَحْمَدَ شَيْخِ سِيبَوَيْهِ) ذَكَرَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ عَنْهُ فِي التَّمْهِيدِ قَالَ الْخَلِيلُ بْنُ أَحْمَدَ: اسْتَوَى إِلَى السَّمَاءِ: ارْتَفَعَ إِلَى السَّمَاءِ.

[قَوْلُ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ عَرَفَةَ النَّحْوِيِّ الْمَعْرُوفِ بِنِفْطَوَيْهِ]
(قَوْلُ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ عَرَفَةَ النَّحْوِيِّ الْمَعْرُوفِ بِنِفْطَوَيْهِ) : لَهُ كِتَابٌ فِي الرَّدِّ عَلَى الْجَهْمِيَّةِ أَنْكَرَ فِيهِ أَنْ يَكُونَ اسْتَوَى بِمَعْنَى اسْتَوْلَى، وَحَكَى فِيهِ عَنِ ابْنِ الْأَعْرَابِيِّ مَا قَدَّمْنَا حِكَايَتَهُ عَنْهُ ثُمَّ قَالَ: وَسَمِعْتُ دَاوُدَ بْنَ عَلِيٍّ يَقُولُ: كَانَ الْمِرِّيسِيُّ يَقُولُ: سُبْحَانَ رَبِّيَ الْأَسْفَلِ وَهَذَا جَهْلٌ مِنْ قَائِلِهِ وَرَدٌّ لِنَصِّ كِتَابِ اللَّهِ ; إِذْ يَقُولُ اللَّهُ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] وَرَحِمَهُ اللَّهُ لَقَدْ لَيَّنَ الْقَوْلَ فِي الْمِرِّيسِيِّ صَاحِبِ هَذَا التَّسْبِيحِ وَلَقَدْ كَانَ جَدِيرًا بِمَا هُوَ أَلْيَقُ بِهِ

(2/266)

مِنَ الْجَهْلِ.

[قَوْلُ الْأَخْفَشِ]
(قَوْلُ الْأَخْفَشِ) : قَالَ الْأَزْهَرِيُّ فِي كِتَابِ التَّهْذِيبِ لَهُ فِي قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قَالَ الْأَخْفَشُ: اسْتَوَى أَيْ عَلَا. يُقَالُ: اسْتَوَيْتُ فَوْقَ الدَّابَّةِ وَعَلَى ظَهْرِ الْبَيْتِ أَيْ عَلَوْتُهُ.

(2/267)

[أَقْوَالُ الزُّهَّادِ وَالصُّوفِيَّةِ أَهْلِ الْإِتْبَاعِ وَسَلَفِهِمْ] [قَوْلُ ثَابِتٍ الْبُنَانِيِّ شَيْخِ الزُّهَّادِ]
(قَوْلُ ثَابِتٍ الْبُنَانِيِّ شَيْخِ الزُّهَّادِ) قَالَ مُحَمَّدُ بْنُ عُثْمَانَ فِي رِسَالَتِهِ: صَحَّ عَنْهُ أَنَّهُ قَالَ: كَانَ دَاوُدُ عَلَيْهِ السَّلَامُ يُطِيلُ الصَّلَاةَ ثُمَّ يَرْكَعُ ثُمَّ يَرْفَعُ رَأْسَهُ إِلَى السَّمَاءِ ثُمَّ يَقُولُ: إِلَيْكَ رَفَعْتُ رَأْسِي نَظَرَ الْعَبِيدِ إِلَى أَرْبَابِهَا يَا سَاكِنَ السَّمَاءِ. وَرَوَاهُ اللَّالَكَائِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْهُ، وَرَوَاهُ الْإِمَامُ أَحْمَدُ أَيْضًا فِي كِتَابِ الزُّهْدِ، وَهَذَا الرَّفْعُ إِنْ كَانَ فِي الصَّلَاةِ فَهُوَ مَنْسُوخٌ فِي شَرْعِنَا وَإِنْ كَانَ بَعْدَ الصَّلَاةِ فَهُوَ جَائِزٌ كَرَفْعِ الْيَدَيْنِ فِي الدُّعَاءِ إِلَى اللَّهِ عَزَّ وَجَلَّ.

[قَوْلُ مَالِكِ بْنِ دِينَارٍ]
(قَوْلُ مَالِكِ بْنِ دِينَارٍ) : قَدْ أَسْلَفْنَا عَنْهُ أَنَّهُ كَانَ يَقُولُ: خُذُوا فَيَقْرَأُ ثُمَّ يَقُولُ: اسْمَعُوا إِلَى قَوْلِ الصَّادِقِ مِنْ فَوْقِ عَرْشِهِ، رَوَاهُ أَبُو نُعَيْمٍ فِي الْحِلْيَةِ بِإِسْنَادٍ صَحِيحٍ عَنْهُ، وَرَوَى ابْنُ أَبِي الدُّنْيَا عَنْهُ قَالَ: قَرَأْتُ فِي بَعْضِ الْكُتُبِ أَنَّ اللَّهَ تَعَالَى يَقُولُ: يَا ابْنَ آدَمَ خَيْرِي إِلَيْكَ يَنْزِلُ وَشَرُّكَ يَصْعَدُ إِلَيَّ، وَأَتَحَبَّبُ إِلَيْكَ بِالنِّعَمِ، وَتَتَبَغَّضُ إِلَيَّ بِالْمَعَاصِي، وَلَا يَزَالُ مَلَكٌ كَرِيمٌ يَعْرُجُ إِلَيَّ مِنْكَ بِعَمَلٍ قَبِيحٍ.

[قَوْلُ سُلَيْمَانَ التَّيْمِيِّ]
(قَوْلُ سُلَيْمَانَ التَّيْمِيِّ) : قَالَ الْبُخَارِيُّ فِي كِتَابِ خَلْقِ أَفْعَالِ الْعِبَادِ قَالَ: - ضَمْرَةُ بْنُ

(2/268)

رَبِيعَةَ عَنْ صَدَقَةَ عَنْ سُلَيْمَانَ سَمِعْتُهُ يَقُولُ -: لَوْ سُئِلْتُ أَيْنَ اللَّهُ؟ لَقُلْتُ: فِي السَّمَاءِ، وَلَوْ سُئِلْتُ: أَيْنَ كَانَ الْعَرْشُ قَبْلَ أَنْ يَخْلُقَ السَّمَاءَ؟ لَقُلْتُ: عَلَى الْمَاءِ، وَلَوْ سُئِلْتُ: أَيْنَ كَانَ عَرْشُهُ قَبْلَ أَنْ يَخْلُقَ الْمَاءَ؟ لَقُلْتُ: لَا أَدْرِي.

[قَوْلُ شُرَيْحِ بْنِ عُبَيْدٍ]
(قَوْلُ شُرَيْحِ بْنِ عُبَيْدٍ) : رَوَى عَنْهُ أَبُو الشَّيْخِ بِإِسْنَادٍ صَحِيحٍ أَنَّهُ كَانَ يَقُولُ: ارْتَفَعَ إِلَيْكَ ثَنَاءُ التَّسْبِيحِ وَصَعِدَ إِلَيْكَ وَقَارُ التَّقَدُّسِ، سُبْحَانَكَ ذَا الْجَبَرُوتِ، بِيَدِكَ الْمَلِكُ وَالْمَلَكُوتُ وَالْمَفَاتِيحُ وَالْمَقَادِيرُ.

[قَوْلُ عُبَيْدِ بْنِ عُمَيْرٍ]
(قَوْلُ عُبَيْدِ بْنِ عُمَيْرٍ) : رَوَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ لَهُ مِنْ حَدِيثِ حَجَّاجٍ عَنِ ابْنِ جُرَيْجٍ عَنْ عَطَاءٍ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ أَنَّهُ قَالَ: يَنْزِلُ الرَّبُّ عَزَّ وَجَلَّ شَطْرَ اللَّيْلِ إِلَى السَّمَاءِ الدُّنْيَا فَيَقُولُ: مَنْ يَسْأَلُنِي فَأُعْطِيَهُ؟ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟ حَتَّى إِذَا كَانَ الْفَجْرُ صَعِدَ الرَّبُّ عَزَّ وَجَلَّ.

[قَوْلُ الْفُضَيْلِ بْنِ عِيَاضٍ]
(قَوْلُ الْفُضَيْلِ بْنِ عِيَاضٍ) : قَالَ الْأَثْرَمُ فِي كِتَابِ السُّنَّةِ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحَارِثِ يَعْنِي

(2/269)

الْعُبَادِيَّ. حَدَّثَنَا اللَّيْثُ بْنُ يَحْيَى قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ الْأَشْعَثِ قَالَ: أَبُو بَكْرٍ صَاحِبُ الْفُضَيْلِ سَمِعْتُ الْفُضَيْلَ بْنَ عِيَاضٍ يَقُولُ: لَيْسَ لَنَا أَنْ نَتَوَهَّمَ فِي اللَّهِ كَيْفَ وَكَيْفَ؛ لِأَنَّ اللَّهَ وَصَفَ نَفْسَهُ فَأَبْلَغَ فَقَالَ: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] فَلَا صِفَةَ أَبْلَغُ مِمَّا وَصَفَ اللَّهُ بِهِ نَفْسَهُ، وَكَذَا النُّزُولُ وَالضَّحِكُ وَالْمُبَاهَاتُ وَالِاطِّلَاعُ كَمَا شَاءَ أَنْ يَنْزِلَ وَكَمَا شَاءَ أَنْ يُبَاهِيَ (وَكَمَا شَاءَ أَنْ يَطَّلِعَ) وَكَمَا شَاءَ أَنْ يَضْحَكَ فَلَيْسَ لَنَا أَنْ نَتَوَهَّمَ كَيْفَ وَكَيْفَ، وَإِذَا قَالَ لَكَ الْجَهْمِيُّ: أَنَا كَفَرْتُ بِرَبٍّ يَزُولُ عَنْ مَكَانِهِ فَقُلْ أَنْتَ: أَنَا أُؤْمِنُ بِرَبٍّ يَفْعَلُ مَا يَشَاءُ. وَقَدْ ذَكَرَ هَذَا الْكَلَامَ الْأَخِيرَ عَنِ الْفُضَيْلِ الْبُخَارِيُّ فِي كِتَابِ خَلْقِ الْأَفْعَالِ فَقَالَ: وَقَالَ الْفُضَيْلُ بْنُ عِيَاضٍ إِذَا قَالَ لَكَ الْجَهْمِيُّ. . . فَذَكَرَهُ.

[قَوْلُ يَحْيَى بْنِ مُعَاذٍ الرَّازِيِّ]
ِّ: قَالَ: اللَّهُ تَعَالَى عَلَى الْعَرْشِ بَائِنٌ مِنَ الْخَلْقِ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عَلِمَا وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا وَلَا يَشُكُّ فِي هَذِهِ الْمَقَالَةِ إِلَّا جَهْمِيٌّ رَدِيءٌ ضَلِيلٌ وَهَالِكٌ مُرْتَابٌ يَقُولُ: يُمْزَجُ اللَّهَ بِخَلْقِهِ، وَيَخْلِطُ الذَّاتَ بِالْأَقْذَارِ وَالْأَنْتَانِ.

[قَوْلُ عَطَاءٍ السَّلِيمِيِّ]
(قَوْلُ عَطَاءٍ السَّلِيمِيِّ) : ثَبَتَ أَنَّهُ كَانَ لَا يَرْفَعُ رَأْسَهُ إِلَى السَّمَاءِ حَيَاءً مِنَ اللَّهِ عَزَّ وَجَلَّ، وَمِنْ هَذَا نَهْيُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ الْمُصَلِّيَ عَنْ رَفْعِ بَصَرِهِ إِلَى السَّمَاءِ تَأَدُّبًا مَعَ اللَّهِ عَزَّ

(2/270)

وَجَلَّ وَإِطْرَاقًا بَيْنَ يَدَيْهِ وَإِجْلَالًا لَهُ كَمَا يَقِفُ الْعَبِيدُ بَيْنَ يَدَيِ الْمُلُوكِ وَلَا يَرْفَعُونَ رُءُوسَهُمْ إِلَيْهِمْ إِجْلَالًا لَهُمْ، فَإِذَا ضُمَّ هَذَا إِلَى رَفْعِ الْأَيْدِي فِي الرَّغَبَاتِ وَالرَّهَبَاتِ وَتَوَجُّهِ الْقُلُوبِ إِلَى الْعُلُوِّ دُونَ الْيَمْنَةِ وَالْيَسْرَةِ وَالْخَلْفِ وَالْأَمَامِ أَفَادَ الْعِلْمُ بِأَنَّ هَذَا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا.

[قَوْلُ أَبِي عُبَيْدَةَ الْخَوَّاصِّ]
(قَوْلُ أَبِي عُبَيْدَةَ الْخَوَّاصِّ) : ذَكَرَ أَبُو نُعَيْمٍ وَابْنُ الْجَوْزِيِّ عَنْهُ أَنَّهُ مَكَثَ كَذَا وَكَذَا سَنَةً لَمْ يَرْفَعْ رَأْسَهُ إِلَى السَّمَاءِ حَيَاءً مِنَ اللَّهِ.

[قَوْلُ بِشْرٍ الْحَافِيِّ]
(قَوْلُ بِشْرٍ الْحَافِيِّ) : صَحَّ عَنْهُ أَنَّهُ قَالَ: إِنِّي لَأَرْفَعُ يَدَيَّ إِلَى اللَّهِ ثُمَّ أَرُدُّهُمَا وَأَقُولُ: إِنَّمَا يَفْعَلُ هَذَا مَنْ لَهُ جَاهٌ (عِنْدَ اللَّهِ) .

[قَوْلُ ذِي النُّونِ الْمِصْرِيِّ]
(قَوْلُ ذِي النُّونِ الْمِصْرِيِّ) : رَوَى أَبُو الشَّيْخِ فِي كِتَابِ الْعَظَمَةِ بِإِسْنَادِهِ عَنْهُ قَالَ: أَشْرَقَتْ لِنُورِهِ السَّمَاوَاتُ وَأَنَارَ بِوَجْهِهِ الظُّلُمَاتُ وَحُجِبَ جَلَالُهُ عَنِ الْعُيُونِ وَنَاجَاهُ عَلَى عَرْشِهِ أَلْسِنَةُ الصُّدُورِ. (فَإِنْ قِيلَ) قَدْ نَقَلَ الْقُشَيْرِيُّ عَنْ ذِي النُّونِ أَنَّهُ سُئِلَ عَنْ قَوْلِهِ تَعَالَى:

(2/271)

{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] فَقَالَ: أَثْبَتَ ذَاتَهُ وَنَفَى مَكَانَهُ فَهُوَ مَوْجُودٌ بِذَاتِهِ وَالْأَشْيَاءُ مَوْجُودَةٌ بِحِكْمَتِهِ كَمَا شَاءَ، قِيلَ: الْقُشَيْرِيُّ لَمْ يَذْكُرْ لِهَذِهِ الْحِكَايَةِ إِسْنَادًا وَمَا ذَكَرْنَاهُ مُسْنَدٌ عَنْهُ، وَفِي كُتُبِ التَّصَوُّفِ مِنَ الْحِكَايَاتِ الْمَكْذُوبَةِ مَا اللَّهُ بِهِ عَلِيمٌ. قَالَ شَيْخُ الْإِسْلَامِ: وَهَذَا النَّقْلُ بَاطِلٌ فَإِنَّ هَذَا الْكَلَامَ لَيْسَ فِيهِ مُنَاسَبَةٌ لِلْآيَةِ بَلْ هُوَ مُنَاقِضٌ لَهَا فَإِنَّ هَذِهِ الْآيَةَ لَمْ تَتَضَمَّنْ إِثْبَاتَ ذَاتِهِ وَنَفْيَ مَكَانِهِ بِوَجْهٍ مِنَ الْوُجُوهِ، فَكَيْفَ يُفَسَّرُ بِذَلِكَ؟ قَالَ: وَأَمَّا قَوْلُهُ هُوَ مَوْجُودٌ بِذَاتِهِ وَالْأَشْيَاءُ مَوْجُودَةٌ بِحُكْمِهِ فَحَقٌّ وَلَكِنْ لَيْسَ هُوَ مَعْنَى الْآيَةِ.

[قَوْلُ الْحَارِثِ بْنِ أَسَدٍ الْمُحَاسِبِيِّ]
(قَوْلُ الْحَارِثِ بْنِ أَسَدٍ الْمُحَاسِبِيِّ) : قَالَ: وَأَمَّا قَوْلُهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] {إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء: 42] فَهَذِهِ وَغَيْرُهَا مِثْلُ قَوْلِهِ: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: 10] هَذَا يُوجِبُ أَنَّهُ فَوْقَ الْعَرْشِ فَوْقَ الْأَشْيَاءِ كُلِّهَا مُتَنَزِّهٌ عَنِ الدُّخُولِ فِي خَلْقِهِ لَا يَخْفَى عَلَيْهِ

(2/272)

مِنْهُمْ خَافِيَةٌ لِأَنَّهُ أَبَانَ فِي هَذِهِ الْآيَاتِ أَنَّهُ أَرَادَ أَنَّهُ بِنَفْسِهِ فَوْقَ عِبَادِهِ ; لِأَنَّهُ قَالَ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك: 16] يَعْنِي فَوْقَ الْعَرْشِ وَالْعَرْشُ عَلَى السَّمَاءِ لِأَنَّ مَنْ (قَدْ) كَانَ فَوْقَ كُلِّ شَيْءٍ عَلَى السَّمَاءِ، فِي السَّمَاءِ وَقَدْ قَالَ: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ} [التوبة: 2] أَيْ عَلَى الْأَرْضِ لَا يُرِيدُ الدُّخُولَ فِي جَوْفِهَا وَكَذَلِكَ قَوْلُهُ: {يَتِيهُونَ فِي الْأَرْضِ} [المائدة: 26] يَعْنِي: عَلَى الْأَرْضِ، وَكَذَلِكَ قَوْلُهُ تَعَالَى: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] يَعْنِي: فَوْقَهَا عَلَيْهَا، وَقَالَ فِي مَوْضِعٍ آخَرَ: " فَبَيَّنَ " عُرُوجَ الْأَمْرِ وَعُرُوجَ الْمَلَائِكَةِ ثُمَّ وَصَفَ وَقْتَ عُرُوجِهَا بِالِارْتِفَاعِ صَاعِدَةً إِلَيْهِ فَقَالَ: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4] فَذَكَرَ صُعُودَهَا إِلَيْهِ وَوُصُولَهَا (بِقَوْلِهِ) إِلَيْهِ كَقَوْلِ الْقَائِلِ: اصْعَدْ إِلَى فُلَانٍ فِي لَيْلَةٍ أَوْ يَوْمٍ وَذَلِكَ أَنَّهُ فِي الْعُلُوِّ وَأَنْ صُعُودَكَ إِلَيْهِ فِي يَوْمٍ فَإِذَا صَعِدُوا إِلَى الْعَرْشِ فَقَدْ صَعِدُوا إِلَى اللَّهِ عَزَّ وَجَلَّ، وَإِنْ كَانُوا لَمْ يَرَوْهُ وَلَمْ يُسَاوُوهُ فِي الِارْتِفَاعِ فِي عُلُوِّهِ فَإِنَّهُمْ صَعِدُوا مِنَ الْأَرْضِ وَعَرَجُوا بِالْأَمْرِ إِلَى الْعُلُوِّ الَّذِي اللَّهُ تَعَالَى فَوْقَهُ، وَقَالَ تَعَالَى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] وَلَمْ يَقُلْ: عِنْدَهُ، وَقَالَ فِرْعَوْنُ: {يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} [غافر: 36 - 37] ثُمَّ اسْتَأْنَفَ وَقَالَ: {وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 37] يَعْنِي: فِيمَا قَالَ أَنَّ إِلَهَهُ فَوْقَ السَّمَاوَاتِ فَبَيَّنَ اللَّهُ عَزَّ وَجَلَّ أَنَّ فِرْعَوْنَ ظَنَّ بِمُوسَى أَنَّهُ كَاذِبٌ فِيمَا قَالَ لَهُ، وَعَمَدَ إِلَى طَلَبِهِ، حَيْثُ قَالَ لَهُ مَعَ الظَّنِّ بِمُوسَى أَنَّهُ كَاذِبٌ وَلَوْ أَنَّ مُوسَى قَالَ إِنَّهُ فِي كُلِّ مَكَانٍ بِذَاتِهِ لَطَلَبَهُ فِي بَيْتِهِ أَوْ حُشِّهِ، تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا " وَلَمْ

(2/273)

يُجْهِدُ نَفْسَهُ بِبِنَاءِ الصَّرْحِ ".

[قَوْلُ إِمَامِ الصُّوفِيَّةِ فِي وَقْتِهِ الْإِمَامُ الْعَارِفُ أَبُو عَبْدِ اللَّهِ عَمْرُو بْنُ عُثْمَانَ الْمَكِّيُّ]
(قَوْلُ إِمَامِ الصُّوفِيَّةِ فِي وَقْتِهِ) : الْإِمَامُ الْعَارِفُ أَبُو عَبْدِ اللَّهِ عَمْرُو بْنُ عُثْمَانَ الْمَكِّيُّ قَالَ فِي كِتَابِهِ آدَابِ الْمُرِيدِينَ وَالتَّعَرُّفِ بِأَحْوَالِ الْعِبَادِ. . . فِي بَابِ مَا يَجِيءُ بِهِ الشَّيْطَانُ " لِلتَّائِبِينَ " مِنَ الْوَسْوَسَةِ. وَأَمَّا الْوَجْهُ الثَّالِثُ الَّذِي يَأْتِي بِهِ النَّاسُ إِذَا هُمُ امْتَنَعُوا عَلَيْهِ وَاعْتَصَمُوا بِاللَّهِ فَإِنَّهُ يُوَسْوِسُ لَهُمْ فِي أَمْرِ الْخَالِقِ لِيُفْسِدَ عَلَيْهِمْ أُصُولَ التَّوْحِيدِ، وَذَكَرَ كَلَامًا طَوِيلًا إِلَى أَنْ قَالَ: فَهَذَا مِنْ أَعْظَمِ مَا يُوَسْوِسُ بِهِ فِي التَّوْحِيدِ بِالتَّشْكِيكِ، وَفِي صِفَاتِ الرَّبِّ بِالتَّشْبِيهِ وَالتَّمْثِيلِ أَوْ بِالْجَحْدِ لَهَا وَالتَّعْطِيلِ، وَأَنْ يُدْخِلَ عَلَيْهِمْ مَقَايِيسَ عَظَمَةِ الرَّبِّ بِقَدْرِ عُقُولِهِمْ فَيَهْلِكُوا (إِنْ قَبِلُوا) أَوْ يُضَعْضِعَ أَرْكَانَهُمْ إِلَّا أَنْ يَلْجَئُوا فِي ذَلِكَ إِلَى الْعِلْمِ وَتَحْقِيقِ الْمَعْرِفَةِ بِاللَّهِ عَزَّ وَجَلَّ مِنْ حَيْثُ أَخْبَرَ عَنْ نَفْسِهِ وَوَصَفَ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ فَهُوَ تَعَالَى الْقَائِلُ: أَنَا اللَّهُ، لَا الشَّجَرَةُ الْجَائِي هُوَ لَا أَمْرُهُ الْمُسْتَوِي عَلَى عَرْشِهِ بِعَظَمَةِ جَلَالِهِ دُونَ كُلِّ مَكَانٍ، الَّذِي كَلَّمَ مُوسَى تَكْلِيمًا وَأَرَاهُ مِنْ آيَاتِهِ عَظِيمًا فَسَمِعَ مُوسَى كَلَامَ اللَّهِ الْوَارِثِ لِخَلْقِهِ السَّمِيعِ لِأَصْوَاتِهِمُ النَّاظِرِ بِعَيْنِهِ إِلَى أَجْسَامِهِمْ يَدَاهُ، مَبْسُوطَتَانِ وَهُمَا غَيْرُ نِعْمَتِهِ وَقُدْرَتِهُ، وَخَلَقَ آدَمَ بِيَدِهِ ثُمَّ سَاقَ

(2/274)

كَلَامًا طَوِيلًا فِي السُّنَّةِ وَهُوَ رَحِمَهُ اللَّهُ مِنْ نُظَرَاءِ الْجُنَيْدِ وَأَعْيَانِ مَشَايِخِ الْقَوْمِ تُوُفِّيَ سَنَةَ إِحْدَى وَتِسْعِينَ وَمِائَتَيْنِ بِبَغْدَادَ.

[قَوْلُ أَبِي جَعْفَرٍ الْهَمْدَانِيِّ الصُّوفِيِّ]
(قَوْلُ أَبِي جَعْفَرٍ الْهَمْدَانِيِّ الصُّوفِيِّ) ذَكَرَ مُحَمَّدُ بْنُ طَاهِرِ الْمَقْدِسِيُّ مُحَدِّثُ الصُّوفِيَّةِ فِي كِتَابِهِ عَنْهُ أَنَّهُ حَضَرَ مَجْلِسَ أَبِي الْمَعَالِي الْجُوَيْنِيِّ وَهُوَ يَقُولُ: كَانَ اللَّهُ وَلَا عَرْشَ وَهُوَ الْآنَ عَلَى مَا كَانَ عَلَيْهِ. . . وَكَلَامًا مِنْ هَذَا الْمَعْنَى. فَقَالَ: يَا شَيْخُ دَعْنَا مِنْ ذِكْرِ الْعَرْشِ وَأَخْبِرْنَا عَنْ هَذِهِ الضَّرُورَةِ الَّتِي نَجِدُهَا فِي قُلُوبِنَا؛ فَإِنَّهُ مَا قَالَ عَارِفٌ قَطُّ يَا اللَّهُ إِلَّا وَجَدَ مِنْ قَلْبِهِ ضَرُورَةً تَطْلُبُ الْعُلُوَّ وَلَا يَلْتَفِتُ يَمْنَةً وَلَا يَسْرَةً فَكَيْفَ نَدْفَعُ هَذِهِ الضَّرُورَةَ عَنْ قُلُوبِنَا؟ قَالَ: فَصَرَخَ أَبُو الْمَعَالِي وَلَطَمَ عَلَى رَأْسِهِ وَقَالَ: حَيَّرَنِي الْهَمْدَانِيُّ حَيَّرَنِي الْهَمْدَانِيُّ.

(2/275)

[قَوْلُ الْإِمَامِ الْعَارِفِ مَعْمَرِ بْنِ أَحْمَدَ الْأَصْبَهَانِيِّ]
(قَوْلُ الْإِمَامِ الْعَارِفِ مَعْمَرِ بْنِ أَحْمَدَ الْأَصْبَهَانِيِّ) شَيْخِ الصُّوفِيَّةِ فِي أَوَاخِرِ الْمِائَةِ الرَّابِعَةِ قَالَ فِي رِسَالَةٍ: أَحْبَبْتُ أَنْ أُوصِيَ أَصْحَابِي بِوَصِيَّةٍ مِنَ السُّنَّةِ وَمَوْعِظَةٍ مِنَ الْحِكْمَةِ وَأَجْمَعَ مَا كَانَ عَلَيْهِ أَهْلُ الْحَدِيثِ وَالْأَثَرِ وَأَهْلُ الْمَعْرِفَةِ وَالتَّصَوُّفِ مِنَ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ قَالَ فِيهَا: وَإِنَّ اللَّهَ اسْتَوَى عَلَى عَرْشِهِ بِلَا كَيْفٍ وَلَا تَشْبِيهٍ وَلَا تَأْوِيلٍ، وَالِاسْتِوَاءُ مَعْقُولٌ وَالْكَيْفُ مَجْهُولٌ، وَأَنَّهُ عَزَّ وَجَلَّ بَائِنٌ مِنْ خَلْقِهِ وَالْخَلْقُ بَائِنُونَ مِنْهُ بِلَا حُلُولٍ وَلَا مُمَازَجَةٍ وَلَا اخْتِلَاطٍ وَلَا مُلَاصَقَةٍ ; لِأَنَّهُ الْفَرْدُ الْبَائِنُ مِنَ الْخَلْقِ الْوَاحِدُ الْغَنِيُّ عَنِ الْخَلْقِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ عَلِيمٌ خَبِيرٌ يَتَكَلَّمُ وَيَرْضَى وَيَسْخَطُ وَيَضْحَكُ وَيَعْجَبُ وَيَتَجَلَّى لِعِبَادِهِ يَوْمَ الْقِيَامَةِ ضَاحِكًا وَيَنْزِلُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا كَيْفَ شَاءَ فَيَقُولُ: هَلْ مِنْ دَاعٍ فَأَسْتَجِيبَ لَهُ؟ هَلْ مِنْ تَائِبٍ فَأَتُوبَ عَلَيْهِ؟ حَتَّى يَطْلُعَ الْفَجْرُ. وَنُزُولُ الرَّبِّ إِلَى السَّمَاءِ بِلَا كَيْفٍ وَلَا تَشْبِيهٍ وَلَا تَأْوِيلٍ، فَمَنْ أَنْكَرَ النُّزُولَ أَوْ تَأَوَّلَ فَهُوَ مُبْتَدِعٌ ضَالٌّ.

[قَوْلُ الشَّيْخِ الْإِمَامِ الْعَارِفِ قُدْوَةِ الْعَارِفِينَ الشَّيْخِ عَبْدِ الْقَادِرِ الْجِيلَانِيِّ]
(قَوْلُ الشَّيْخِ الْإِمَامِ الْعَارِفِ قُدْوَةِ الْعَارِفِينَ الشَّيْخِ عَبْدِ الْقَادِرِ الْجِيلَانِيِّ) قَدَّسَ اللَّهُ رُوحَهُ قَالَ فِي كِتَابِهِ " تُحْفَةُ الْمُتَّقِينَ وَسَبِيلِ الْعَارِفِينَ " فِي بَابِ اخْتِلَافِ الْمَذَاهِبِ فِي صِفَاتِ اللَّهِ عَزَّ وَجَلَّ وَفِي ذِكْرِ اخْتِلَافِ النَّاسِ فِي الْوَقْفِ عِنْدَ قَوْلِهِ: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ} [آل عمران: 7] إِلَى أَنْ قَالَ وَاللَّهُ تَعَالَى بِذَاتِهِ عَلَى الْعَرْشِ وَعِلْمُهُ مُحِيطٌ بِكُلِّ مَكَانٍ وَالْوَقْفُ عِنْدَ أَهْلِ الْحَقِّ عَلَى قَوْلِهِ: {إِلَّا اللَّهُ} [آل عمران: 7] وَقَدْ رُوِيَ ذَلِكَ عَنْ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ

(2/276)

صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، وَهَذَا الْوَقْفُ حَسَنٌ لِمَنِ اعْتَقَدَ أَنَّ اللَّهَ بِذَاتِهِ فَوْقِ الْعَرْشِ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَى أَنْ قَالَ: وَوَقَفَ جَمَاعَةٌ مِنْ مُنْكِرِي اسْتِوَاءِ الرَّبِّ عَزَّ وَجَلَّ عَلَى قَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَابْتَدَءُوا بِقَوْلِهِ: {اسْتَوَى لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [طه: 5] يُرِيدُونَ بِذَلِكَ نَفِيَ الِاسْتِوَاءِ الَّذِي وَصَفَ بِهِ نَفْسَهُ وَهَذَا خَطَأٌ مِنْهُمْ؛ لِأَنَّ اللَّهَ تَعَالَى اسْتَوَى عَلَى الْعَرْشِ بِذَاتِهِ. وَقَالَ فِي كِتَابِهِ " الْغُنْيَةُ ": أَمَّا مَعْرِفَةُ الصَّانِعِ بِالْآيَاتِ وَالدَّلَالَاتِ عَلَى وَجْهِ الِاخْتِصَارِ فَهُوَ: أَنْ تَعْرِفَ وَتَتَيَقَّنَ أَنَّ اللَّهَ وَاحِدٌ أَحَدٌ إِلَى أَنْ قَالَ وَهُوَ بِجِهَةِ الْعُلُوِّ مُسْتَوٍ عَلَى الْعَرْشِ مُحْتَوٍ عَلَى الْمُلْكِ مُحِيطٌ عِلْمُهُ بِالْأَشْيَاءِ: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] ، (يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ) .
فَلَا يَجُوزُ وَصْفُهُ بِأَنَّهُ فِي كُلِّ مَكَانٍ بَلْ يُقَالُ: إِنَّهُ فِي السَّمَاءِ عَلَى الْعَرْشِ اسْتَوَى كَمَا قَالَ اللَّهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَسَاقَ آيَاتٍ وَأَحَادِيثَ ثُمَّ قَالَ: وَيَنْبَغِي إِطْلَاقُ صِفَةِ الِاسْتِوَاءِ مِنْ غَيْرِ تَأْوِيلٍ وَأَنَّهُ اسْتِوَاءُ الذَّاتِ عَلَى الْعَرْشِ ثُمَّ قَالَ: وَكَوْنُهُ عَلَى الْعَرْشِ مَذْكُورٌ فِي كُلِّ كِتَابٍ أُنْزِلَ عَلَى كُلِّ نَبِيٍّ أُرْسِلَ بِلَا كَيْفٍ. هَذَا نَصُّ كَلَامِهِ فِي الْغُنْيَةِ.

[قَوْلُ أَبِي عَبْدِ اللَّهِ بْنِ خَفِيفِ الشِّيرَازِيِّ]
(قَوْلُ أَبِي عَبْدِ اللَّهِ بْنِ خَفِيفِ الشِّيرَازِيِّ) إِمَامِ الصُّوفِيَّةِ فِي وَقْتِهِ قَالَ فِي كِتَابِهِ الَّذِي سَمَّاهُ

(2/277)

اعْتِقَادَ التَّوْحِيدِ بِإِثْبَاتِ الْأَسْمَاءِ وَالصِّفَاتِ، قَالَ فِي آخِرِ خُطْبَتِهِ: فَاتَّفَقَتْ أَقْوَالُ الْمُهَاجِرِينَ وَالْأَنْصَارِ فِي تَوْحِيدِ اللَّهِ وَمَعْرِفَةِ أَسْمَائِهِ وَصِفَاتِهِ وَقَضَائِهِ وَقَدَرِهِ قَوْلًا وَاحِدًا وَشَرْطًا ظَاهِرًا، وَهُمُ الَّذِينَ نَقَلُوهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ ذَلِكَ حِينَ قَالَ: ( «عَلَيْكُمْ بِسُنَّتِي» ) فَكَانَتْ كَلِمَةُ الصَّحَابَةِ عَلَى الِاتِّفَاقِ مِنْ غَيْرِ اخْتِلَافٍ وَهُمُ الَّذِينَ أُمِرْنَا بِالْأَخْذِ عَنْهُمْ، إِذْ لَمْ يَخْتَلِفُوا بِحَمْدِ اللَّهِ فِي أَحْكَامِ التَّوْحِيدِ وَأُصُولِ الدِّينِ مِنَ الْأَسْمَاءِ وَالصِّفَاتِ كَمَا اخْتَلَفُوا فِي الْفُرُوعِ وَلَوْ كَانَ مِنْهُمْ فِي ذَلِكَ اخْتِلَافٌ لَنُقِلَ إِلَيْنَا كَمَا نُقِلَ إِلَيْنَا سَائِرُ الِاخْتِلَافِ. ثُمَّ ذَكَرَ حَدِيثَ يُلْقَى فِي النَّارِ وَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ حَتَّى يَضَعَ الْجَبَّارُ فِيهَا رِجْلَهُ، وَحَدِيثَ: الْكُرْسِيُّ مَوْضِعُ الْقَدَمَيْنِ، وَالْعَرْشُ لَا يُقَدِّرُ قَدْرَهُ إِلَّا اللَّهُ، ثُمَّ ذَكَرَ حَدِيثَ الصُّورِ إِلَى أَنْ قَالَ: وَنَعْتَقِدُ أَنَّ اللَّهَ قَبَضَ قَبْضَتَيْنِ فَقَالَ: هَؤُلَاءِ لِلْجَنَّةِ وَهَؤُلَاءِ لِلنَّارِ إِلَى أَنْ قَالَ: وَمِمَّا نَعْتَقِدُ أَنَّ اللَّهَ يَنْزِلُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا فِي ثُلُثِ اللَّيْلِ الْأَخِيرِ فَيَبْسُطُ يَدَيْهِ وَيَقُولُ: هَلْ مِنْ سَائِلٍ؟ الْحَدِيثَ. وَلَيْلَةَ النِّصْفِ (مِنْ شَعْبَانَ) وَعَشِيَّةَ عَرَفَةَ وَذَكَرَ الْحَدِيثَ فِي ذَلِكَ (وَنَعْتَقِدُ أَنَّ اللَّهَ يَتَوَلَّى حِسَابَ الْخَلْقِ بِنَفْسِهِ) وَنَعْتَقِدُ أَنَّ اللَّهَ خَصَّ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِالرُّؤْيَةِ وَاتَّخَذَهُ خَلِيلًا.

[قَوْلُ شَيْخِ الْإِسْلَامِ أَبِي إِسْمَاعِيلَ عَبْدِ اللَّهِ الْأَنْصَارِيِّ]
(قَوْلُ شَيْخِ الْإِسْلَامِ أَبِي إِسْمَاعِيلَ عَبْدِ اللَّهِ الْأَنْصَارِيِّ) صَاحِبِ كِتَابِ مَنَازِلِ السَّائِرِينَ

(2/278)

وَالْفَارُوقِ وَذَمِّ الْكَلَامِ وَغَيْرِهِ صَرَّحَ فِي كِتَابِهِ بِلَفْظِ الذَّاتِ فِي الْعُلُوِّ وَأَنَّهُ اسْتَوَى بِذَاتِهِ عَلَى عَرْشِهِ قَالَ: وَلَمْ تَزَلْ أَئِمَّةُ السَّلَفِ تُصَرِّحُ بِذَلِكَ، وَمَنْ أَرَادَ مَعْرِفَةَ صَلَابَتِهِ فِي السُّنَّةِ وَالْإِثْبَاتِ فَلْيُطَالِعْ كِتَابَيْهِ الْفَارُوقَ وَذَمَّ الْكَلَامِ.

[قَوْلُ شَيْخِ الصُّوفِيَّةِ وَالْمُحَدِّثِينَ أَبِي نُعَيْمٍ صَاحِبِ كِتَابِ حِلْيَةِ الْأَوْلِيَاءِ]
(قَوْلُ شَيْخِ الصُّوفِيَّةِ وَالْمُحَدِّثِينَ أَبِي نُعَيْمٍ صَاحِبِ كِتَابِ حِلْيَةِ الْأَوْلِيَاءِ) قَالَ فِي عَقِيدَتِهِ: وَأَنَّ اللَّهَ سُمَيْعٌ بَصِيرٌ عَلِيمٌ خَبِيرٌ يَتَكَلَّمُ وَيَرْضَى وَيَسْخَطُ وَيَضْحَكُ وَيَعْجَبُ وَيَتَجَلَّى لِعِبَادِهِ يَوْمَ الْقِيَامَةِ ضَاحِكًا وَيَنْزِلُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا كَيْفَ يَشَاءُ فَيَقُولُ: هَلْ مِنْ دَاعٍ فَأَسْتَجِيبَ لَهُ؟ هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ؟ هَلْ مِنْ تَائِبٍ فَأَتُوبَ عَلَيْهِ؟ حَتَّى يَطْلُعَ الْفَجْرُ، وَنُزُولُ الرَّبِّ تَعَالَى إِلَى سَمَاءِ الدُّنْيَا بِلَا كَيْفٍ وَلَا تَشْبِيهٍ وَلَا تَأْوِيلٍ، فَمَنْ أَنْكَرَ النُّزُولَ أَوْ تَأَوَّلَ فَهُوَ مُبْتَدَعٌ ضَالٌّ، وَسَائِرُ الصَّفْوَةِ الْعَارِفِينَ عَلَى هَذَا. ثُمَّ قَالَ: وَأَنَّ اللَّهَ اسْتَوَى عَلَى عَرْشِهِ بِلَا كَيْفٍ وَلَا تَشْبِيهٍ وَلَا تَأْوِيلٍ، فَالِاسْتِوَاءُ مَعْقُولٌ وَالْكَيْفُ مَجْهُولٌ وَأَنَّهُ سُبْحَانَهُ بَائِنٌ مِنْ خَلْقِهِ، وَخَلْقُهُ بَائِنُونَ مِنْهُ بِلَا حُلُولٍ وَلَا مُمَازَجَةٍ وَلَا اخْتِلَاطٍ وَلَا مُلَاصَقَةٍ ; لِأَنَّهُ الْفَرْدُ الْبَائِنُ مِنَ الْخَلْقِ وَالْوَاحِدُ الْغَنِيُّ عَنِ الْخَلْقِ. وَقَالَ أَيْضًا: طَرِيقُنَا طَرِيقُ السَّلَفِ الْمُتَّبِعِينَ لِلْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْأُمَّةِ وَسَاقَ ذِكْرَ اعْتِقَادِهِمْ ثُمَّ قَالَ: وَأَنَّ مِمَّا اعْتَقَدُوهُ أَنَّ اللَّهَ فِي سَمَائِهِ دُونَ أَرْضِهِ وَسَاقَ بَقِيَّتَهُ.

[قَوْلُ الْإِمَامِ يَحْيَى بْنِ عَمَّارٍ السِّجْزِيِّ]
(قَوْلُ الْإِمَامِ يَحْيَى بْنِ عَمَّارٍ السِّجْزِيِّ) : شَيْخِ أَبِي إِسْمَاعِيلَ الْأَنْصَارِيِّ إِمَامِ الصُّوفِيَّةِ فِي وَقْتِهِ قَالَ فِي رِسَالَتِهِ فِي السُّنَّةِ بَعْدَ كَلَامٍ: بَلْ نَقُولُ هُوَ بِذَاتِهِ عَلَى الْعَرْشِ وَعِلْمُهُ مُحِيطٌ بِكُلِّ شَيْءٍ وَسَمْعُهُ وَبَصَرُهُ وَقُدْرَتُهُ مُدْرِكَةٌ لِكُلِّ شَيْءٍ وَهُوَ مَعْنَى قَوْلِ اللَّهِ تَعَالَى: {وَهُوَ مَعَكُمْ} [الحديد: 4] وَرِسَالَتُهُ

(2/279)

مَوْجُودَةٌ مَشْهُورَةٌ.

[قَوْلُ عُتْبَةَ الْغُلَامِ]
ِ: قَالَ مُحَمَّدُ بْنُ فَهْدٍ الْمَدِينِيُّ كَانَ عُتْبَةُ يُصَلِّي هَذَا اللَّيْلَ الطَّوِيلَ فَإِذَا فَرَغَ رَفْعَ رَأَسَهُ إِلَى السَّمَاءِ وَقَالَ: سَيِّدِي إِنْ تُعَذِّبْنِي فَإِنِّي أُحِبُّكَ وَإِنْ تَعْفُ عَنِّي فَإِنِّي أُحِبُّكَ.

[أَقْوَالُ الشَّارِحِينَ لِأَسْمَاءِ اللَّهِ الْحُسْنَى]
[قَوْلُ الْقُرْطُبِيِّ فِي شَرْحِهِ]
[أَقْوَالُ الشَّارِحِينَ لِأَسْمَاءِ اللَّهِ الْحُسْنَى]
(قَوْلُ الْقُرْطُبِيِّ فِي شَرْحِهِ) قَالَ: وَقَدْ كَانَ الصَّدْرُ الْأَوَّلُ لَا يَنْفُونَ الْجِهَةَ بَلْ نَطَقُوا هُمْ وَالْكَافَّةُ بِإِثْبَاتِهَا لِلَّهِ تَعَالَى كَمَا نَطَقَ كِتَابُهُ وَأَخْبَرَ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَلَمْ يُنْكِرْ أَحَدٌ مِنَ السَّلَفِ الصَّالِحِ أَنَّهُ اسْتَوَى عَلَى الْعَرْشِ حَقِيقَةً، وَخُصَّ الْعَرْشُ بِذَلِكَ دُونَ غَيْرِهِ ; لِأَنَّهُ أَعْظَمُ مَخْلُوقَاتِهِ، وَإِنَّمَا جَهِلُوا كَيْفِيَّةَ الِاسْتِوَاءِ فَإِنَّهُ لَا تُعْلَمُ حَقِيقَتُهُ كَمَا قَالَ مَالِكٌ: الِاسْتِوَاءُ مَعْلُومٌ وَالْكَيْفُ مَجْهُولٌ وَالسُّؤَالُ عَنِ الْكَيْفِ بِدَعَةٌ. وَكَذَلِكَ قَالَتْ أُمُّ سَلَمَةَ، ثُمَّ ذَكَرَ كَلَامَ أَبِي بَكْرٍ الْحَضْرَمِيِّ فِي رِسَالَتِهِ الَّتِي سَمَّاهَا بِالْإِيمَاءِ إِلَى مَسْأَلَةِ الِاسْتِوَاءِ، وَحِكَايَتُهُ عَنِ الْقَاضِي عَبْدِ الْوَهَّابِ أَنَّهُ اسْتِوَاءٌ الذَّاتِ عَلَى الْعَرْشِ وَذَكَرَ أَنَّ ذَلِكَ قَوْلُ الْقَاضِي أَبِي بَكْرٍ بْنِ الطَّيِّبِ الْأَشْعَرِيِّ

(2/280)

كَبِيرِ الطَّائِفَةِ وَأَنَّ الْقَاضِي عَبْدَ الْوَهَّابِ نَقَلَهُ عَنْهُ نَصًّا وَأَنَّهُ قَوْلُ الْأَشْعَرِيِّ وَابْنِ فُورَكَ فِي بَعْضِ كُتُبِهِ، وَقَوْلُ الْخَطَّابِيِّ وَغَيْرِهِ مِنَ الْفُقَهَاءِ وَالْمُحَدِّثِينَ، قَالَ الْقُرْطُبِيُّ: وَهُوَ قَوْلُ أَبِي عُمَرَ بْنِ عَبْدِ الْبَرِّ وَالطَّلَمَنْكِيِّ وَغَيْرِهِمَا مِنَ الْأَنْدَلُسِيِّينَ ثُمَّ قَالَ بَعْدَ أَنْ حَكَى أَرْبَعَةَ عَشَرَ قَوْلًا: وَأَظْهَرُ (هَذِهِ) الْأَقْوَالِ مَا تَظَاهَرَتْ عَلَيْهِ الْآيُ وَالْأَخْبَارُ، (وَقَالَ (جَمِيعُ) الْفُضَلَاءِ الْأَخْيَارِ) : إِنَّ اللَّهَ عَلَى عَرْشِهِ كَمَا أَخْبَرَ فِي كِتَابِهِ وَعَلَى لِسَانِ نَبِيِّهِ بِلَا كَيْفٍ، بَائِنٌ مِنْ جَمِيعِ خَلْقِهِ، هَذَا مَذْهَبُ السَّلَفِ الصَّالِحِ فِيمَا نَقَلَ عَنْهُمُ الثِّقَاتُ.

(2/281)


أئمة الكلام من أهل الإثبات المخالفين للجهمية والمعتزلة والمعطلة، - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[أَقْوَالُ أَئِمَّةِ الْكَلَامِ مِنْ أَهْلِ الْإِثْبَاتِ الْمُخَالِفِينَ لِلْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَالْمُعَطِّلَةِ] [قَوْلُ الْإِمَامِ أَبِي مُحَمَّدٍ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ كِلَابٍ إِمَامِ الطَّائِفَةِ الْكِلَابِيَّةِ]
(قَوْلُ الْإِمَامِ أَبِي مُحَمَّدٍ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ كِلَابٍ) إِمَامِ الطَّائِفَةِ الْكِلَابِيَّةِ كَانَ مِنْ أَعْظَمِ أَهْلِ الْإِثْبَاتِ لِلصِّفَاتِ وَالْفَوْقِيَّةِ وَعُلُوِّ اللَّهِ عَلَى عَرْشِهِ مُنْكِرًا لِقَوْلِ الْجَهْمِيَّةِ، وَهُوَ أَوَّلُ مَنْ عُرِفَ عَنْهُ إِنْكَارُ قِيَامِ الْأَفْعَالِ الِاخْتِيَارِيَّةِ بِذَاتِ الرَّبِّ تَعَالَى، وَأَنَّ الْقُرْآنَ مَعْنًى قَائِمٌ بِالذَّاتِ وَهُوَ أَرْبَعُ مَعَانٍ: وَنَصَرَ طَرِيقَتَهُ أَبُو الْعَبَّاسِ الْقَلَانِسِيُّ، وَأَبُو الْحَسَنِ الْأَشْعَرِيُّ. وَخَالَفَهُ فِي بَعْضِ الْأَشْيَاءِ وَلَكِنَّهُ عَلَى طَرِيقَتِهِ فِي إِثْبَاتِ الصِّفَاتِ وَالْفَوْقِيَّةِ وَعُلُوِّ اللَّهِ عَلَى عَرْشِهِ كَمَا سَيَأْتِي حِكَايَةُ كَلَامِهِ بِأَلْفَاظِهِ، قَالَ ابْنُ كِلَابٍ فِي بَعْضِ كُتُبِهِ: وَأُخْرِجَ مِنَ الْأَثَرِ وَالنَّظَرِ (قَوْلُ) مَنْ قَالَ: إِنَّ اللَّهَ سُبْحَانَهُ لَا دَاخِلَ الْعَالَمِ وَلَا خَارِجَهُ حَكَاهُ عَنْهُ شَيْخُ الْإِسْلَامِ فِي عَامَّةِ كُتُبِهِ الْكَلَامِيَّةِ وَحَكَى عَنْهُ أَبُو الْحَسَنِ الْأَشْعَرِيُّ أَنَّهُ كَانَ يَقُولُ: إِنَّ اللَّهَ مُسْتَوٍ عَلَى عَرْشِهِ - كَمَا قَالَ - وَأَنَّهُ فَوْقَ كُلِّ شَيْءٍ هَذَا لَفْظُ حِكَايَةِ الْأَشْعَرِيِّ عَنْهُ، وَحَكَى عَنْهُ أَبُو بَكْرِ بْنُ فُورَكَ فِيمَا جَمَعَهُ مِنْ مَقَالَاتِهِ فِي كِتَابِ الْمُجَرَّدِ، وَأُخْرِجَ مِنَ النَّظَرِ وَالْخَبَرِ قَوْلُ مَنْ قَالَ لَا (هُوَ) فِي الْعَالَمِ وَلَا خَارِجَ مِنْهُ فَنَفَاهُ نَفْيًا مُسْتَوِيًا ; لِأَنَّهُ لَوْ قِيلَ لَهُ صِفْهُ بِالْعَدَمِ مَا قَدَرَ أَنْ يَقُولَ أَكْثَرَ مِنْ هَذَا، وَرَدَّ أَخْبَارَ اللَّهِ نَصَّا وَقَالَ فِي ذَلِكَ مَا لَا يَجُوزُ فِي نَصٍّ وَلَا مَعْقُولَ، وَزَعَمَ أَنَّ هَذَا هُوَ التَّوْحِيدُ الْخَالِصُ، وَالنَّفْيُ

(2/282)

الْخَالِصُ عِنْدَهُمْ هُوَ الْإِثْبَاتُ الْخَالِصُ، وَهُمْ عِنْدَ أَنْفُسِهِمْ قَيَّاسُونَ، قَالَ: وَإِنْ قَالُوا هَذَا إِفْصَاحٌ مِنْكُمْ بِخُلُوِّ الْأَمَاكِنِ مِنْهُ وَانْفِرَادِ الْعَرْشِ بِهِ قِيلَ: إِنْ كُنْتُمْ تَعْنُونَ خُلُوَّ الْأَمَاكِنِ مِنْ تَدْبِيرِهِ وَأَنَّهُ غَيْرُ عَالِمٍ بِهِمَا فَلَا، وَإِنْ كُنْتُمْ تُرِيدُونَ خُلُوَّهَا مِنِ اسْتِوَائِهِ عَلَيْهَا كَمَا اسْتَوَى عَلَى الْعَرْشِ فَنَحْنُ لَا نَحْتَشِمُ أَنْ نَقُولَ: اسْتَوَى اللَّهُ عَلَى الْعَرْشِ وَنَحْتَشِمُ أَنْ نَقُولَ: اسْتَوَى عَلَى الْأَرْضِ، وَاسْتَوَى عَلَى الْجِدَارِ، وَفِي صَدْرِ الْبَيْتِ. قَالَ ابْنُ كِلَابٍ: يُقَالُ لَهُمْ (أَيْضًا) هُوَ فَوْقَ مَا خَلَقَ؟ فَإِنْ قَالُوا: نَعَمْ قِيلَ لَهُمْ: مَا تَعْنُونَ بِقَوْلِكُمْ: إِنَّهُ فَوْقَ مَا خَلَقَ؟ فَإِنْ قَالُوا بِالْقُدْرَةِ وَالْعِزَّةِ قِيلَ (لَهُمْ) : لَيْسَ هَذَا سُؤَالُنَا، وَإِنْ قَالُوا الْمَسْأَلَةُ خَطَأٌ قِيلَ لَهُمْ: فَلَيْسَ هُوَ فَوْقُ، فَإِنْ قَالُوا: نَعَمْ، لَيْسَ هُوَ فَوْقُ قِيلَ لَهُمْ: وَلَيْسَ هُوَ تَحْتُ، فَإِنْ قَالُوا: (لَا فَوْقَ) وَلَا تَحْتَ، أَعْدَمُوهُ ; لِأَنَّ مَا كَانَ لَا تَحْتَ وَلَا فَوْقَ عَدَمٌ وَإِنْ قَالُوا: هُوَ تَحْتَ وَهُوَ فَوْقَ، قِيلَ لَهُمْ: فَيَلْزَمُ أَنْ يَكُونَ تَحْتَ وَفَوْقَ، ثُمَّ بَسَطَ الْكَلَامَ فِي اسْتِحَالَةِ نَفْيِ الْمُبَايِنَةِ وَالْمُمَاسَّةِ عَنْهُ بِالْعَقْلِ وَأَنَّ ذَلِكَ يُلْحِقُهُ بِالْعَدَمِ الْمَحْضِ. ثُمَّ قَالَ: وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ - وَهُوَ صَفْوَةُ اللَّهِ مِنْ خَلْقِهِ - وَخِيرَتُهُ مِنْ بَرِيَّتِهِ وَأَعْلَمُهُمْ (جَمِيعًا بِهِ يُجِيزُ السُّؤَالَ) بِالْأَيْنَ وَاسْتَصْوَبَ قَوْلَ الْقَائِلِ إِنَّهُ فِي السَّمَاءِ وَشَهِدَ لَهُ بِالْإِيمَانِ عِنْدَ ذَلِكَ، وَجَهْمُ بْنُ صَفْوَانَ وَأَصْحَابُهُ لَا يُجِيزُونَ الْأَيْنَ بِزَعْمِهِمْ وَيُحِيلُونَ الْقَوْلَ بِهِ قَالَ: لَوْ كَانَ خَطَأً لَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ أَحَقَّ بِالْإِنْكَارِ لَهُ وَكَانَ

(2/283)

يَنْبَغِي أَنْ يَقُولَ لَهَا لَا تَقُولِي ذَلِكَ، فَتَوَهَّمِي أَنَّهُ مَحْدُودٌ وَأَنَّهُ فِي مَكَانٍ دُونَ مَكَانٍ، وَلَكِنْ قُولِي: إِنَّهُ فِي كُلِّ مَكَانٍ ; لِأَنَّهُ هُوَ الصَّوَابُ دُونَ مَا قُلْتِ، كَلَّا فَلَقَدْ أَجَازَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ مَعَ عِلْمِهِ بِمَا فِيهِ وَأَنَّهُ مِنَ الْإِيمَانِ بَلِ الْأَمْرُ الَّذِي يَجِبُ بِهِ الْإِيمَانُ لِقَائِلِهِ وَمِنْ أَجْلِهِ شَهِدَ لَهَا بِالْإِيمَانِ حِينَ قَالَتْهُ. وَكَيْفَ يَكُونُ الْحَقُّ فِي خِلَافِ ذَلِكَ وَالْكِتَابُ نَاطِقٌ بِذَلِكَ وَشَاهِدٌ لَهُ؟ (قَالَ) وَلَوْ لَمْ يَشْهَدْ لِصِحَّةِ مَذْهَبِ الْجَمَاعَةِ فِي هَذَا خَاصَّةً إِلَّا مَا ذَكَرْنَاهُ مِنْ هَذِهِ الْأُمُورِ لَكَانَ فِيهِ مَا يَكْفِي كَيْفَ (وَقَدْ) غُرِسَ فِي بِنْيَةِ الْفِطْرَةِ وَمَعَارِفِ الْآدَمِيِّينَ مِنْ ذَلِكَ مَا لَا شَيْءَ أَبْيَنَ مِنْهُ وَلَا أَوْكَدَ؟ لِأَنَّكَ لَا تَسْأَلُ أَحَدًا مِنَ النَّاسِ عَنْهُ عَرَبِيًّا وَلَا عَجَمِيًّا وَلَا مُؤْمِنًا وَلَا كَافِرًا فَتَقُولُ أَيْنَ رَبُّكَ؟ إِلَّا قَالَ: فِي السَّمَاءِ (إِنْ) أَفْصَحَ، أَوْ أَوْمَأَ بِيَدِهِ أَوْ أَشَارَ بِطَرْفِهِ إِنْ كَانَ لَا يُفْصِحُ وَلَا يُشِيرُ إِلَى غَيْرِ ذَلِكَ مِنْ أَرْضٍ وَلَا سَهْلٍ وَلَا جَبَلٍ، وَلَا رَأَيْنَا أَحَدًا إِذَا عَنَّ لَهُ دُعَاءٌ إِلَّا رَافِعًا يَدَيْهِ إِلَى السَّمَاءِ وَلَا وَجَدْنَا أَحَدًا غَيْرَ الْجَهْمِيَّةِ يَسْأَلُ عَنْ رَبِّهِ فَيَقُولُ: فِي كُلِّ مَكَانٍ كَمَا يَقُولُونَ وَهُمْ يَدَّعُونَ أَنَّهُمْ أَفْضَلُ النَّاسِ كُلِّهِمْ فَتَاهَتِ الْعُقُولُ وَسَقَطَتِ الْأَخْبَارُ وَاهْتَدَى جَهْمٌ وَخَمْسُونَ رَجُلًا مَعَهُمْ نُعُوذُ بِاللَّهِ مِنْ مُضِلَّاتِ الْفِتَنِ. هَذَا آخِرُ كَلَامِهِ.

[قَوْلُ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَّةَ]
(قَوْلُ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَّةَ) قَدَّسَ اللَّهُ رُوحَهُ وَلَمَّا رَجَعَ الْأَشْعَرِيُّ عَنْ مَذْهَبِ الْمُعْتَزِلَةِ سَلَكَ طَرِيقَ ابْنِ كِلَابٍ وَمَالَ إِلَى أَهْلِ السُّنَّةِ وَالْحَدِيثِ وَانْتَسَبَ إِلَى الْإِمَامِ أَحْمَدَ كَمَا قَدْ ذَكَرَ ذَلِكَ فِي كُتُبِهِ كُلِّهَا كَالْإِبَانَةِ وَالْمُوجَزِ وَالْمَقَالَاتِ وَغَيْرِهَا وَكَانَ الْقُدَمَاءُ مِنْ أَصْحَابِ أَحْمَدَ كَأَبِي

(2/284)

بَكْرِ بْنِ عَبْدِ الْعَزِيزِ وَأَبِي الْحُسَيْنِ التَّمِيمِيِّ وَأَمْثَالِهِمَا يَذْكُرُونَهُ فِي كُتُبِهِمْ عَلَى طَرِيقِ الْمُوَافِقِ لِلسُّنَّةِ فِي الْجُمْلَةِ وَيَذْكُرُونَ رَدَّهُ عَلَى الْمُعْتَزِلَةِ وَأَبْدَى تُنَاقُضَهُمْ، ثُمَّ ذَكَرَ مَا بَيْنَ الْأَشْعَرِيِّ وَقُدَمَاءِ أَصْحَابِهِ وَبَيْنَ الْحَنَابِلَةِ مِنَ التَّآلُفِ، لَاسِيَّمَا بَيْنَ الْقَاضِي أَبِي بَكْرِ بْنِ الْبَاقِلَّانِيِّ وَبَيْنَ أَبِي الْفَضْلِ بْنِ التَّمِيمِيِّ، حَتَّى كَانَ ابْنُ الْبَاقِلَّانِيِّ يَكْتُبُ فِي أَجْوِبَتِهِ فِي الْمَسَائِلِ كَتَبَهُ مُحَمَّدُ بْنُ الطَّيِّبِ الْحَنْبَلِيُّ وَيَكْتُبُ أَيْضًا الْأَشْعَرِيَّ قَالَ: وَعَلَى الْعَقِيدَةِ الَّتِي صَنَّفَهَا أَبُو الْفَضْلِ التَّمِيمِيُّ اعْتَمَدَ الْبَيْهَقِيُّ فِي الْكِتَابِ الَّذِي صَنَّفَهُ فِي مَنَاقِبِ أَحْمَدَ، لَمَّا ذَكَرَ عَقِيدَةَ أَحْمَدَ قَالَ: وَأَمَّا ابْنُ حَامِدٍ وَابْنُ بَطَّةَ وَغَيْرُهُمَا فَإِنَّهُمْ مُخَالِفُونَ لِأَصْلِ قَوْلِ ابْنِ كِلَابٍ قَالَ: وَالْأَشْعَرِيُّ وَأَئِمَّةُ

(2/285)

أَصْحَابِهِ كَأَبِي الْحَسَنِ الطَّبَرِيِّ، وَأَبِي عَبْدِ اللَّهِ بْنِ الْمُجَاهِدِ، وَالْقَاضِي أَبِي بَكْرٍ، مُتَّفِقُونَ عَلَى إِثْبَاتِ الصِّفَاتِ الْخَبَرِيَّةِ الَّتِي ذُكِرَتْ فِي الْقُرْآنِ كَالِاسْتِوَاءِ وَالْوَجْهِ وَالْيَدَيْنِ، وَإِبْطَالِ تَأْوِيلِهَا وَلَيْسَ لِلْأَشْعَرِيِّ فِي ذَلِكَ قَوْلَانِ أَصْلًا، وَلَمْ يَذْكُرْ أَحَدٌ عَنِ الْأَشْعَرِيِّ فِي ذَلِكَ قَوْلَيْنِ، وَلَكِنْ لِأَتْبَاعِهِ قَوْلَانِ فِي ذَلِكَ وَلِأَبِي الْمَعَالِي الْجُوَيْنِيِّ فِي تَأْوِيلِهَا قَوْلَانِ: أَوَّلُهَا فِي الْإِرْشَادِ وَرَجَعَ عَنِ التَّأْوِيلِ فِي الرِّسَالَةِ النَّظَّامِيَّةِ وَحَرَّمَهُ وَنَقَلَ إِجْمَاعَ السَّلَفِ عَلَى تَحْرِيمِهِ وَأَنَّهُ لَيْسَ بِوَاجِبٍ وَلَا جَائِزٍ.

[قَوْلُ أَبِي الْحَسَنِ عَلِيِّ بْنِ إِسْمَاعِيلَ الْأَشْعَرِيِّ]
(قَوْلُ أَبِي الْحَسَنِ عَلِيِّ بْنِ إِسْمَاعِيلَ الْأَشْعَرِيِّ) إِمَامِ الطَّائِفَةِ الْأَشْعَرِيَّةِ، نَذْكُرُ كَلَامَهُ فِيمَا وَقَفْنَا عَلَيْهِ مِنْ كُتُبِهِ كَالْمُوجَزِ وَالْإِبَانَةِ وَالْمَقَالَاتِ وَمَا نَقَلَهُ عَنْهُ أَعْظَمُ النَّاسِ انْتِصَارًا لَهُ الْحَافِظُ أَبُو الْقَاسِمِ بْنُ عَسَاكِرَ فِي الْكِتَابِ الَّذِي سَمَّاهُ تَبْيِينُ كَذِبِ الْمُفْتَرِي فِيمَا نُسِبَ إِلَى أَبِي الْحَسَنِ الْأَشْعَرِيِّ. ذَكَرَ قَوْلَهُ فِي كِتَابِ الْإِبَانَةِ فِي أُصُولِ الدِّيَانَةِ، قَالَ أَبُو الْقَاسِمِ بْنُ

(2/286)

عَسَاكِرَ: إِذَا كَانَ أَبُو الْحَسَنِ مُسْتَصْوَبَ الْمَذْهَبِ عِنْدَ أَهْلِ الْعِلْمِ بِالْمَعْرِفَةِ وَالِانْتِقَادِ يُوَافِقُهُ فِي أَكْثَرِ مَا يَذْهَبُ إِلَيْهِ أَكَابِرُ الْعِبَادِ وَلَا يَقْدَحُ فِي مُعْتَقَدِهِ غَيْرُ أَهْلِ الْجَهْلِ وَالْعِنَادِ فَلَابُدَّ أَنْ نَحْكِيَ عَنْهُ مُعْتَقَدَهُ عَلَى وَجْهِهِ بِالْأَمَانَةِ وَنَجْتَنِبُ أَنْ نَزِيدَ فِيهِ أَوْ نُنْقِصَ مِنْهُ تَرْكًا لِلْخِيَانَةِ ; لِتُعْلَمَ حَقِيقَةُ حَالِهِ فِي صِحَّةِ عَقِيدَتِهِ فِي أُصُولِ الدِّيَانَةِ فَاسْمَعْ مَا ذَكَرَهُ فِي (أَوَّلِ) كِتَابِهِ الَّذِي سَمَّاهُ (الْإِبَانَةُ) فَإِنَّهُ قَالَ: الْحَمْدُ لِلَّهِ الْأَحَدِ الْوَاحِدِ الْعَزِيزِ الْمَاجِدِ الْمُتَفَرِّدِ بِالتَّوْحِيدِ الْمُتَمَجِّدِ بِالتَّمْجِيدِ الَّذِي لَا تَبْلُغُهُ صِفَاتُ الْعَبِيدِ وَلَيْسَ لَهُ مِثْلٌ وَلَا نَدِيدٌ وَهُوَ الْمُبْدِئُ الْمُعِيدُ جَلَّ عَنِ اتِّخَاذِ الصَّاحِبَةِ وَالْأَبْنَاءِ وَتَقَدَّسَ عَنْ مُلَامَسَةِ النِّسَاءِ، فَلَيْسَ لَهُ عِزَّةٌ تُنَالُ وَلَا حَدٌّ تُضْرَبُ فِيهِ الْأَمْثَالُ، لَمْ يَزَلْ بِصِفَاتِهِ أَوَّلًا قَدِيرًا وَلَا يَزَالُ عَالِمًا خَبِيرًا، سَبَقَ الْأَشْيَاءَ عَلِمُهُ وَنَفَذَتْ فِيهَا إِرَادَتُهُ فَلَمْ تَعْزُبْ عَنْهُ خِفْيَاتُ الْأُمُورِ وَلَمْ يُغَيِّرْهُ سَوَالِفُ صُرُوفِ الدُّهُورِ، وَلَمْ يَلْحَقْهُ فِي خَلْقِ شَيْءٍ مِمَّا خَلَقَ كَلَالٌ وَلَا تَعَبٌ وَلَا مَسَّهُ لُغُوبٌ وَلَا نَصَبٌ، خَلَقَ الْأَشْيَاءَ بِقُدْرَتِهِ وَدَبَّرَهَا بِمَشِيئَتِهِ وَقَهَرَهَا بِجَبَرُوتِهِ وَذَلَّلَهَا بِعِزَّتِهِ فَذَلَّ لِعَظَمَتِهِ الْمُتَكَبِّرُونَ وَاسْتَكَانَ لِعِظَمِ رُبُوبِيَّتِهِ الْمُتَعَظِّمُونَ، وَانْقَطَعَ دُونَ الرُّسُوخِ فِي عِلْمِهِ الْمُمْتَرُونَ، وَذَلَّتْ لَهُ الرِّقَابُ وَحَارَتْ فِي مَلَكُوتِهِ فِطَنُ ذَوِي الْأَلْبَابِ وَقَامَتْ بِكَلِمَتِهِ السَّمَاوَاتُ السَّبْعُ وَاسْتَقَرَّتِ الْأَرْضُ الْمِهَادُ وَثَبَتَتِ الْجِبَالُ الرَّوَاسِي وَجَرَتِ الرِّيَاحُ اللَّوَاقِحُ وَسَارَ فِي جَوِّ السَّمَاءِ السَّحَابُ وَقَامَتْ عَلَى حُدُودِهَا الْبِحَارُ وَهُوَ إِلَهٌ قَاهِرٌ يَخْضَعُ لَهُ الْمُعْتَزُّونَ وَيَخْشَعُ لَهُ الْمُتَرَفِّعُونَ وَتُطِيعُ طَوْعًا وَكَرْهًا لَهُ الْعَالِمُونَ، نَحْمَدُهُ كَمَا حَمِدَ نَفْسَهُ وَكَمَا هُوَ أَهْلُهُ وَمُسْتَحِقُّهُ وَنَسْتَعِينُهُ اسْتِعَانَةَ مَنْ فَوَّضَ إِلَيْهِ أَمَرَهُ وَأَقَرَّ أَنَّهُ لَا مَلْجَأَ وَلَا مَنْجَا مِنْهُ إِلَّا إِلَيْهِ وَنَسْتَغْفِرُهُ اسْتِغْفَارَ مُقِرٍّ بِذَنْبِهِ مُعْتَرِفٍ بِخَطِيئَتِهِ، وَنَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ إِقْرَارًا بِوَحْدَانِيَّتِهِ وَإِخْلَاصًا لِرُبُوبِيَّتِهِ وَأَنَّهُ الْعَالِمُ بِمَا تُبْطِنُهُ الضَّمَائِرُ وَتَنْطَوِي عَلَيْهِ السَّرَائِرُ وَمَا تُخْفِيهِ النُّفُوسُ وَمَا تُخَزِّنُ الْبِحَارُ وَمَا

(2/287)

تُوَارِي الْأَسْرَابُ وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ، وَسَاقَ خُطْبَةً طَوِيلَةً بَيَّنَ فِيهَا مُخَالَفَةَ الْمُعْتَزِلَةِ لِكِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَإِجْمَاعِ الصَّحَابَةِ إِلَى أَنْ قَالَ فِيهَا: وَدَافَعُوا أَنْ يَكُونَ لِلَّهِ وَجْهٌ مَعَ قَوْلِهِ: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] وَأَنْكَرُوا أَنْ يَكُونَ لِلَّهِ يَدَانِ مَعَ قَوْلِهِ: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَأَنْكَرُوا أَنْ يَكُونَ لِلَّهِ عَيْنَانِ مَعَ قَوْلِهِ: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] وَكَقَوْلِهِ: {وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] وَنَفَوْا مَا رُوِيَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ مِنْ قَوْلِهِ: «إِنَّ اللَّهَ يَنْزِلُ " كُلَّ لَيْلَةٍ " إِلَى سَمَاءِ الدُّنْيَا» . . . إِلَخْ وَأَنَا ذَاكِرٌ ذَلِكَ إِنْ شَاءَ اللَّهُ تَعَالَى بَابًا بَابًا وَبِهِ الْمَعُونَةُ وَالتَّأْيِيدُ وَمِنْهُ التَّوْفِيقُ وَالتَّسْدِيدُ. (فَإِنْ قَالَ لَنَا قَائِلٌ) قَدْ أَنْكَرْتُمْ قَوْلَ الْمُعْتَزِلَةِ وَالْقَدَرِيَّةِ وَالْجَهْمِيَّةِ وَالْحَرُورِيَّةِ وَالرَّافِضَةِ وَالْمُرْجِئَةِ فَعَرِّفُونَا قَوْلَكُمُ الَّذِي بِهِ

(2/288)

تَقُولُونَ؟ وَدِيَانَتَكُمُ الَّتِي بِهَا تَدِينُونَ؟ قِيلَ لَهُ: قَوْلُنَا الَّذِي بِهِ نَقُولُ وَدِيَانَتُنَا الَّتِي بِهَا نَدِينُ الْتَمَسَكُ بِكِتَابِ اللَّهِ وَسُنَّةِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَمَا رُوِيَ عَنِ الصَّحَابَةِ وَالتَّابِعِينَ وَأَئِمَّةِ الْحَدِيثِ وَنَحْنُ بِذَلِكَ مُعْتَصِمُونَ وَبِمَا كَانَ عَلَيْهِ أَحْمَدُ بْنُ حَنْبَلٍ نَضَّرَ اللَّهُ وَجْهَهُ وَرَفَعَ دَرَجَتَهُ وَأَجْزَلَ مَثُوبَتَهُ قَائِلُونَ وَلِمَنْ خَالَفَهُ مُخَالِفُونَ ; لِأَنَّهُ الْإِمَامُ الْفَاضِلُ وَالرَّئِيسُ الْكَامِلُ الَّذِي أَبَانَ اللَّهُ بِهِ الْحَقَّ عِنْدَ ظُهُورِ الضَّلَالِ وَأَوْضَحَ بِهِ الْمِنْهَاجَ وَقَمَعَ بِهِ بِدَعَ الْمُبْتَدِعِينَ وَزَيْغَ الزَّائِغَيْنِ وَشَكَّ الشَّاكِّينَ، فَرَحْمَةُ اللَّهِ عَلَيْهِ مِنْ إِمَامٍ مُقَدَّمٍ وَكَبِيرٍ مُفَهَّمٍ وَعَلَى جَمِيعِ أَئِمَّةِ الْمُسْلِمِينَ. وَجُمْلَةُ قَوْلِنَا أَنَّا نُقِرُّ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ، وَمَا جَاءَ مِنْ عِنْدِ اللَّهِ وَمَا رَوَاهُ الثِّقَاتُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ لَا نَرُدُّ مِنْ ذَلِكَ شَيْئًا وَأَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى إِلَهٌ وَاحِدٌ. أَحَدٌ فَرْدٌ صَمَدٌ لَا إِلَهَ غَيْرُهُ لَمْ يَتَّخِذْ صَاحِبَةً وَلَا وَلَدًا وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ. . وَأَنَّ الْجَنَّةَ حَقٌّ وَالنَّارَ حَقٌّ " وَأَنَّ " السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ، وَأَنَّ اللَّهَ تَعَالَى اسْتَوَى عَلَى عَرْشِهِ كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَأَنَّ لَهُ وَجْهًا كَمَا قَالَ تَعَالَى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] وَأَنَّ لَهُ يَدَيْنِ كَمَا قَالَ تَعَالَى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] وَكَمَا قَالَ تَعَالَى: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَأَنَّ لَهُ عَيْنَيْنِ بِلَا كَيْفٍ كَمَا قَالَ تَعَالَى: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] وَأَنَّ مَنْ زَعَمَ أَنَّ اسْمَ اللَّهِ غَيْرُهُ كَانَ ضَالًّا، وَأَنْ لِلَّهِ عِلْمًا كَمَا قَالَ تَعَالَى: {أَنْزَلَهُ بِعِلْمِهِ} [النساء: 166] وَكَمَا قَالَ تَعَالَى: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ} [فاطر: 11] وَنَثْبِتُ لِلَّهِ قُوَّةً كَمَا قَالَ تَعَالَى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} [فصلت: 15] وَنُثْبِتُ لِلَّهِ السَّمْعَ وَالْبَصَرَ، وَلَا نَنْفِي ذَلِكَ كَمَا

(2/289)

نَفَتْهُ الْمُعْتَزِلَةُ وَالْجَهْمِيَّةُ وَالْخَوَارِجُ وَنَقُولُ: إِنَّ (الْقُرْآنَ) كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ وَأَنَّهُ لَمْ يَخْلُقْ شَيْئًا إِلَّا وَقَدْ قَالَ لَهُ: كُنْ فَيَكُونُ كَمَا قَالَ تَعَالَى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النحل: 40] وَأَنَّهُ لَا يَكُونُ فِي الْأَرْضِ شَيْءٌ مِنْ خَيْرٍ وَشَرٍّ إِلَّا مَا شَاءَ اللَّهُ وَأَنَّ الْأَشْيَاءَ تَكُونُ بِمَشِيئَةِ اللَّهِ وَأَنَّ أَحَدًا لَا يَسْتَطِيعُ أَنْ يَفْعَلَ شَيْئًا قَبْلَ أَنْ يَفْعَلَهُ اللَّهُ وَلَا يَسْتَغْنِيَ عَنِ اللَّهِ، وَلَا نَقْدِرُ عَلَى الْخُرُوجِ مِنْ عِلْمِ اللَّهِ، وَأَنَّهُ لَا خَالِقَ إِلَّا اللَّهُ وَأَنَّ أَعْمَالَ الْعِبَادِ مَخْلُوقَةٌ لِلَّهِ مَقْدُورَةٌ (لَهُ) كَمَا قَالَ تَعَالَى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] وَأَنَّ الْعِبَادَ لَا يَقْدِرُونَ أَنْ يَخْلُقُوا شَيْئًا وَهُمْ يُخْلَقُونَ كَمَا قَالَ تَعَالَى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} [فاطر: 3] وَكَمَا قَالَ تَعَالَى: {لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ} [النحل: 20] وَكَمَا قَالَ تَعَالَى: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ} [النحل: 17] الْآيَةَ، وَكَمَا قَالَ تَعَالَى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ - أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ} [الطور: 35 - 36] وَهَذَا فِي كِتَابِ اللَّهِ كَثِيرٌ وَأَنَّ اللَّهَ وَفَّقَ الْمُؤْمِنِينَ لِطَاعَتِهِ وَلَطَفَ بِهِمْ وَنَظَرَ إِلَيْهِمْ وَأَصْلَحَهُمْ وَهَدَاهُمْ وَأَضَلَّ الْكَافِرِينَ وَلَمْ يَهْدِهِمْ وَلَمْ يَلْطُفْ بِهِمْ بِالْإِيمَانِ كَمَا زَعَمَ أَهْلُ الزَّيْغِ وَالطُّغْيَانِ وَلَوْ لَطَفَ بِهِمْ وَأَصْلَحَ لَكَانُوا صَالِحِينَ وَلَوْ هَدَاهُمْ لَكَانُوا مُهْتَدِينَ كَمَا قَالَ تَعَالَى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [الأعراف: 178] وَأَنَّ اللَّهَ يَقْدِرُ أَنْ يُصْلِحَ الْكَافِرِينَ وَيَلْطُفَ بِهِمْ

(2/290)

حَتَّى يَكُونُوا مُؤْمِنِينَ، وَلَكِنَّهُ أَرَادَ أَنْ يَكُونُوا كَافِرِينَ كَمَا عَلِمَ، وَأَنَّهُ خَذَلَهُمْ وَطَبَعَ عَلَى قُلُوبِهِمْ وَأَنَّ الْخَيْرَ وَالشَّرَّ بِقَضَاءِ اللَّهِ وَقَدَرِهِ، وَأَنَّا نُؤْمِنُ بِقَضَاءِ اللَّهِ وَقَدَرِهِ، خَيْرِهِ وَشَرِّهِ، حُلْوِهِ وَمُرِّهِ، وَنَعْلَمُ أَنَّ مَا أَصَابَنَا لَمْ يَكُنْ لِيُخْطِئَنَا وَمَا أَخْطَأْنَا لَمْ يَكُنْ لِيُصِيبَنَا، وَأَنَّا لَا نَمْلِكُ لِأَنْفُسِنَا نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ، وَإِنَّا نُلْجِئُ أُمُورَنَا إِلَى اللَّهِ وَنُثْبِتُ الْحَاجَةَ وَالْفَقْرَ فِي كُلِّ وَقْتٍ إِلَيْهِ وَنَقُولُ: إِنَّ الْقُرْآنَ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ وَأَنَّ مَنْ قَالَ بِخَلْقِ الْقُرْآنِ كَانَ كَافِرًا، وَنَدِينُ بِأَنَّ اللَّهُ يُرَى بِالْأَبْصَارِ يَوْمَ الْقِيَامَةِ كَمَا يُرَى الْقَمَرَ لَيْلَةَ الْبَدْرِ وَيَرَاهُ الْمُؤْمِنُونَ كَمَا جَاءَتْ بِهِ الرِّوَايَاتُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، وَنَقُولُ إِنَّ الْكَافِرِينَ إِذَا رَآهُ الْمُؤْمِنُونَ عَنْهُ مَحْجُوبُونَ كَمَا قَالَ تَعَالَى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 15] وَأَنَّ مُوسَى عَلَيْهِ السَّلَامُ سَأَلَ اللَّهَ عَزَّ وَجَلَّ الرُّؤْيَةَ فِي الدُّنْيَا وَأَنَّ اللَّهَ تَجَلَّى لِلْجَبَلِ فَجَعَلَهُ دَكًّا {وَخَرَّ مُوسَى صَعِقًا} [الأعراف: 143] وَأَعْلَمَ بِذَلِكَ مُوسَى أَنَّهُ لَا يَرَاهُ فِي الدُّنْيَا، وَنَرَى أَنْ لَا نُكَفِّرَ أَحَدًا مِنْ أَهْلِ الْقِبْلَةِ بِذَنْبٍ يَرْتَكِبُهُ كَالزِّنَا وَالسَّرِقَةِ وَشُرْبِ الْخَمْرِ كَمَا دَانَتْ بِذَلِكَ الْخَوَارِجُ وَزَعَمُوا أَنَّهُمْ بِذَلِكَ كَافِرُونَ، وَنَقُولُ: إِنَّ مَنْ عَمِلَ كَبِيرَةً مِنَ الْكَبَائِرِ " كَالزِّنَا وَالسَّرِقَةِ " وَمَا أَشْبَهَهَا مُسْتَحِلًّا لَهَا كَانَ كَافِرًا إِذَا كَانَ غَيْرَ مُعْتَقِدٍ لِتَحْرِيمِهَا وَنَقُولُ: إِنَّ الْإِسْلَامَ أَوْسَعُ مِنَ الْإِيمَانِ وَلَيْسَ كُلُّ إِسْلَامٍ إِيمَانًا، وَنَدِينُ بِأَنَّ اللَّهَ تَعَالَى يُقَلِّبُ الْقُلُوبَ وَأَنَّ الْقُلُوبَ بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِهِ وَأَنَّهُ يَضَعُ السَّمَاوَاتِ عَلَى أُصْبُعٍ وَالْأَرَضِينَ عَلَى أُصْبُعٍ كَمَا جَاءَتِ الرِّوَايَةُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَنِدِينُ بِأَنْ لَا نُنْزِلَ أَحَدًا مِنَ

(2/291)

الْمُوَحِّدِينَ الْمُتَمَسِّكِينَ بِالْإِيمَانِ جَنَّةً وَلَا نَارًا إِلَّا مَنْ شَهِدَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِالْجَنَّةِ وَنَرْجُو الْجَنَّةَ لِلْمُذْنِبِينَ وَنَخَافُ عَلَيْهِمْ أَنْ يَكُونُوا مِنْ أَهْلِ النَّارِ مُعَذَّبِينَ، وَنَقُولُ: إِنَّ اللَّهَ يُخْرِجُ مِنَ النَّارِ قَوْمًا بَعْدَمَا امْتَحَشُوا بِشَفَاعَةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَنُؤْمِنُ بِعَذَابِ الْقَبْرِ وَنَقُولُ: إِنَّ الْحَوْضَ وَالْمِيزَانَ حَقٌّ وَالصِّرَاطَ حَقٌّ وَالْبَعْثَ بَعْدَ الْمَوْتِ حَقٌّ وَأَنَّ اللَّهَ يُوقِفُ الْعِبَادَ بِالْمَوْقِفِ وَيُحَاسِبُ الْمُؤْمِنِينَ وَأَنَّ الْإِيمَانَ قَوْلٌ وَعَمَلٌ يَزِيدُ وَيَنْقُصُ وَنُسَلِّمُ بِالرِّوَايَاتِ الصَّحِيحَةِ وَذَلِكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ الَّتِي رَوَاهَا الثِّقَاتُ عَدْلًا عَنْ عَدْلٍ حَتَّى تَنْتَهِيَ الرِّوَايَةُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَنَدِينُ بِحُبِّ السَّلَفِ الَّذِي اخْتَارَهُمُ اللَّهُ لِصُحْبَةِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَنُثْنِي عَلَيْهِمْ بِمَا أَثْنَى اللَّهُ (بِهِ) عَلَيْهِمْ وَنَتَوَلَّاهُمْ (أَجْمَعِينَ) وَنَقُولُ: إِنَّ الْإِمَامَ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ أَبُو بَكْرٍ، وَأَنَّ اللَّهَ أَعَزَّ بِهِ الدِّينَ وَأَظْهَرَهُ عَلَى الْمُرْتَدِّينَ وَقَدَّمَهُ الْمُسْلِمُونَ لِلْإِمَامَةِ كَمَا قَدَّمَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ لِلصَّلَاةِ ثُمَّ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ثُمَّ عُثْمَانُ بْنُ عَفَّانَ نَضَّرَ اللَّهُ وَجْهَهُ قَتَلَهُ قَاتِلُوهُ ظُلْمًا وَعُدْوَانًا ثُمَّ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، فَهَؤُلَاءِ الْأَئِمَّةُ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ خِلَافَتُهُمْ خِلَافَةُ النُّبُوَّةِ، وَنَشْهَدُ لِلْعَشَرَةِ بِالْجَنَّةِ الَّذِينَ شَهِدَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِهَا، وَنَتَوَلَّى سَائِرَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَنَكُفُّ عَمَّا شَجَرَ بَيْنَهُمْ وَنَدِينُ لِلَّهِ بِأَنَّ الْأَئِمَّةَ الْأَرْبَعَةَ (خُلَفَاءُ) رَاشِدُونَ مَهْدِيُّونَ فُضَلَاءُ لَا يُوَازِيهِمْ فِي الْفَضْلِ غَيْرُهُمْ، وَنُصَدِّقُ جَمِيعَ الرِّوَايَاتِ الَّتِي رَوَاهَا أَهْلُ النَّقْلِ مِنَ النُّزُولِ إِلَى

(2/292)

السَّمَاءِ الدُّنْيَا وَأَنَّ الرَّبَّ تَعَالَى يَقُولُ: هَلْ مِنْ سَائِلٍ؟ هَلْ مِنْ مُسْتَغْفِرٍ؟ وَسَائِرُ مَا نَقَلُوهُ وَأَثْبَتُوهُ خِلَافًا لِمَا قَالَهُ أَهْلُ الزَّيْغِ وَالتَّعْطِيلِ، وَنُعَوِّلُ فِيمَا اخْتَلَفْنَا فِيهِ عَلَى كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَإِجْمَاعِ الْمُسْلِمِينَ وَمَا كَانَ فِي مَعْنَاهُ وَلَا نَبْتَدِعُ فِي دِينِ اللَّهِ بِدْعَةً لَمْ يَأْذَنِ اللَّهُ بِهَا وَلَا نَقُولُ عَلَى اللَّهِ مَا لَا نَعْلَمُ وَنَقُولُ: إِنَّ اللَّهَ يَجِيءُ يَوْمَ الْقِيَامَةِ كَمَا قَالَ تَعَالَى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] وَأَنَّ اللَّهَ يَقْرُبُ مِنْ عِبَادِهِ كَيْفَ شَاءَ كَمَا قَالَ تَعَالَى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] وَكَمَا قَالَ تَعَالَى: {ثُمَّ دَنَا فَتَدَلَّى - فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 8 - 9] وَمِنْ دِينِنَا أَنْ نُصَلِّيَ الْجُمُعَةَ وَالْأَعْيَادَ وَسَائِرَ الصَّلَوَاتِ وَالْجَمَاعَاتِ خَلْفَ كُلِّ بَرٍّ وَفَاجِرٍ كَمَا رُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ يُصَلِّي خَلَفَ الْحَجَّاجِ وَأَنَّ الْمَسْحَ عَلَى الْخُفَّيْنِ " سُنَّةٌ " فِي الْحَضَرِ وَالسَّفَرِ خِلَافًا لِمَنْ أَنْكَرَ ذَلِكَ وَ (نَرَى) الدُّعَاءَ لِأَئِمَّةِ الْمُسْلِمِينَ بِالصَّلَاحِ، وَالْإِقْرَارَ بِإِمَامَتِهِمْ وَتَضْلِيلَ مَنْ رَأَى الْخُرُوجَ عَلَيْهِمْ " إِذَا ظَهَرَ مِنْهُمْ تَرْكُ الِاسْتِقَامَةِ، وَنَدِينُ بِتَرْكِ الْخُرُوجِ عَلَيْهِمْ بِالسَّيْفِ " وَتَرْكِ الْقِتَالِ فِي الْفِتْنَةِ وَنُقِرُّ بِخُرُوجِ الدَّجَّالِ كَمَا جَاءَتْ بِهِ الرِّوَايَةُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، وَنُؤْمِنُ بِعَذَابِ الْقَبْرِ وَمُنْكَرٍ وَنَكِيرٍ وَمُسَاءَلَتِهِمَا لِلْمَدْفُونِينَ فِي قُبُورِهِمْ، وَنُصَدِّقُ بِحَدِيثِ الْمِعْرَاجِ وَنُصَحِّحُ كَثِيرًا مِنَ الرُّؤْيَا فِي الْمَنَامِ " وَنُقِرُّ " أَنَّ لِذَلِكَ تَأْثِيرًا، وَنَرَى الصَّدَقَةَ عَنْ مَوْتَى الْمُسْلِمِينَ الْمُؤْمِنِينَ وَالدُّعَاءَ لَهُمْ وَنُؤْمِنُ أَنَّ اللَّهَ يَنْفَعُهُمْ

(2/293)

بِذَلِكَ وَنُصَدِّقُ بِأَنَّ فِي الدُّنْيَا سَحَرَةً (وَسِحْرًا) وَأَنَّ السِّحْرَ كَائِنٌ مَوْجُودٌ فِي الدُّنْيَا، وَنَدِيْنُ بِالصَّلَاةِ عَلَى مَنْ مَاتَ مِنْ أَهْلِ الْقِبْلَةِ مُؤْمِنِهِمْ وَفَاجِرِهِمْ، وَنُوَارِثُهُمْ وَنُقِرُّ أَنَّ الْجَنَّةَ وَالنَّارَ مَخْلُوقَتَانِ وَأَنَّ مَنْ مَاتَ (أَوْ قُتِلَ) فَبِأَجَلِهِ مَاتَ أَوْ قُتِلَ. وَأَنَّ الْأَرْزَاقَ مِنْ قِبَلِ اللَّهِ عَزَّ وَجَلَّ يَرْزُقُهَا (اللَّهُ) عِبَادَهُ حَلَالًا وَحَرَامًا، وَأَنَّ الشَّيْطَانَ يُوَسْوِسُ لِلْإِنْسَانِ وَيُشَكِّكُهُ وَيَتَخَبَّطُهُ خِلَافًا لِقَوْلِ الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ كَمَا قَالَ اللَّهُ عَزَّ وَجَلَّ: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275] وَكَمَا قَالَ تَعَالَى: {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ - الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ - مِنَ الْجِنَّةِ وَالنَّاسِ} [الناس: 4 - 6] وَنَقُولُ: إِنَّ الصَّالِحِينَ يَجُوزُ أَنْ يَخُصَّهُمُ اللَّهُ بِآيَاتٍ يُظْهِرُهَا عَلَيْهِمْ، وَقَوْلُنَا فِي أَطْفَالِ الْمُشْرِكِينَ أَنَّ اللَّهَ يُؤَجِّجُ لَهُمْ نَارًا فِي الْآخِرَةِ ثُمَّ يَقُولُ لَهُمُ: اقْتَحِمُوهَا كَمَا جَاءَتِ الرِّوَايَةُ بِذَلِكَ، وَنَدِينُ بِأَنَّ اللَّهَ تَعَالَى يَعْلَمُ مَا الْعِبَادُ عَامِلُونَ وَإِلَى مَاهُمْ صَائِرُونَ وَأَنَّ اللَّهَ يَعْلَمُ مَا كَانَ وَمَا يَكُونُ وَمَا لَا يَكُونُ أَنْ لَوْ كَانَ كَيْفَ كَانَ يَكُونُ وَبِطَاعَةِ الْأَئِمَّةِ وَنَصِيحَةِ الْمُسْلِمِينَ وَنَرَى مُفَارَقَةَ كُلِّ دَاعِيَةٍ إِلَى بِدْعَةٍ وَمُجَانَبَةَ أَهْلِ الْأَهْوَاءِ، وَسَنَحْتَجُّ لِمَا ذَكَرْنَاهُ مِنْ قَوْلِنَا وَمَا بَقِيَ مِنْهُ مِمَّا لَمْ نَذْكُرْهُ بَابًا بَابًا.
قُلْتُ: ثُمَّ ذَكَرَ الْأَبْوَابَ إِلَى أَنْ قَالَ: بَابُ " ذِكْرِ " الِاسْتِوَاءِ " عَلَى الْعَرْشِ " وَإِنْ قَالَ قَائِلٌ: مَا تَقُولُونَ فِي الِاسْتِوَاءِ؟ قِيلَ لَهُ: " نَقُولُ ": إِنَّ اللَّهَ مُسْتَوٍ عَلَى عَرْشِهِ كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَالَ تَعَالَى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10]

(2/294)

وَقَالَ تَعَالَى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] وَقَالَ تَعَالَى حِكَايَةً عَنْ فِرْعَوْنَ: {يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36 - 37] كَذَّبَ " فِرْعَوْنُ " مُوسَى فِي قَوْلِهِ: إِنَّ اللَّهَ فَوْقَ السَّمَاوَاتِ وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك: 16] فَالسَّمَاوَاتُ فَوْقَهَا الْعَرْشُ فَلَمَّا كَانَ الْعَرْشِ فَوْقَ " السَّمَاوَاتِ قَالَ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] ; لِأَنَّهُ مُسْتَوٍ عَلَى الْعَرْشِ الَّذِي فَوْقَ " السَّمَاوَاتِ وَكَانَ كُلُّ مَا عَلَا فَهُوَ سَمَاءٌ " فَالْعَرْشُ أَعْلَى السَّمَاوَاتِ " وَلَيْسَ إِذَا قَالَ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] يَعْنِي: جَمِيعَ السَّمَاوَاتِ، وَإِنَّمَا أَرَادَ الْعَرْشَ الَّذِي هُوَ أَعْلَى السَّمَاوَاتِ؛ أَلَا تَرَى أَنَّهُ ذَكَرَ السَّمَاوَاتِ فَقَالَ: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا} [نوح: 16] وَلَمْ يُرِدْ أَنَّهُ يَمْلَأْهُنَّ جَمِيعًا. . . وَرَأَيْنَا الْمُسْلِمِينَ جَمِيعًا يَرْفَعُونَ أَيْدِيَهُمْ إِذَا دَعَوْا نَحْوَ السَّمَاءِ ; لِأَنَّ اللَّهَ تَعَالَى مُسْتَوٍ عَلَى الْعَرْشِ الَّذِي هُوَ فَوْقَ السَّمَاوَاتِ فَلَوْلَا أَنَّ اللَّهَ تَعَالَى عَلَى الْعَرْشِ لَمْ يَرْفَعُوا أَيْدِيَهُمْ نَحْوَ الْعَرْشِ. ثُمَّ قَالَ: وَمِنْ دُعَاءِ أَهْلِ الْإِسْلَامِ إِذَا هُمْ رَغِبُوا إِلَى اللَّهِ تَعَالَى يَقُولُونَ: يَا سَاكِنَ الْعَرْشِ، وَمِنْ حَلِفِهِمْ يَقُولُونَ لَا وَالَّذِي احْتَجَبَ بِسَبْعٍ، وَقَدْ قَالَ قَائِلُونَ مِنَ الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ وَالْحَرُورِيَّةِ أَنَّ مَعْنَى اسْتَوَى: اسْتَوْلَى وَمَلَكَ وَقَهَرَ، وَأَنَّ اللَّهَ فِي كُلِّ مَكَانٍ وَجَحَدُوا أَنْ يَكُونَ اللَّهُ عَلَى عَرْشِهِ كَمَا قَالَ أَهْلُ الْحَقِّ: وَذَهَبُوا فِي الِاسْتِوَاءِ إِلَى الْقُدْرَةِ فَلَوْ كَانَ كَمَا قَالُوا: كَانَ لَا فَرْقَ بَيْنَ الْعَرْشِ وَالْأَرْضِ السَّابِعَةِ ; لِأَنَّ اللَّهَ قَادِرٌ عَلَى كُلِّ شَيْءٍ، وَالْأَرْضُ، فَاللَّهُ قَادِرٌ عَلَيْهَا وَعَلَى الْحُشُوشِ فَلَوْ كَانَ مُسْتَوِيًا عَلَى الْعَرْشِ بِمَعْنَى الِاسْتِيلَاءِ لَجَازَ أَنْ يُقَالَ: إِنَّ اللَّهَ مُسْتَوٍ عَلَى الْأَشْيَاءِ كُلِّهَا وَلَمْ يَجُزْ عِنْدَ أَحَدٍ مِنَ الْمُسْلِمِينَ أَنْ يُقَالَ: إِنَّ اللَّهَ مُسْتَوٍ عَلَى الْحُشُوشِ وَالْأَخْلِيَةِ فَبَطَلَ أَنْ يَكُونَ الِاسْتِوَاءُ عَلَى الْعَرْشِ الِاسْتِيلَاءُ، ثُمَّ بَسَطَ الْأَدِلَّةَ عَلَى هَذِهِ الْمَسْأَلَةِ مِنَ الْكِتَابِ وَالسُّنَّةِ وَالْعَقْلِ وَلَوْلَا خَشْيَةُ الْإِطَالَةِ لَسُقْنَاهَا بِأَلْفَاظِهَا. وَقَالَ الْأَشْعَرِيُّ فِي كِتَابِ الْأَمَالِي " بَابُ الْقَوْلِ فِي الْأَمَاكِنِ زَعَمَتِ النَّجَّارِيَّةُ أَنَّ اللَّهَ بِكُلِّ مَكَانٍ عَلَى مَعْنَى الصُّنْعِ

(2/295)

وَالتَّدْبِيرِ، وَاخْتَلَفَ أَصْحَابُ الصِّفَاتِ فِي ذَلِكَ، فَقَالَ أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ كِلَابٍ: إِنَّ اللَّهَ لَمْ يَزَلْ لَا فِي مَكَانٍ وَهُوَ الْيَوْمُ لَا فِي مَكَانٍ، وَقَالَ آخَرُونَ مِنْهُمْ: إِنَّهُ مُسْتَوٍ عَلَى عَرْشِهِ بِمَعْنَى أَنَّهُ عَالٍ عَلَيْهِ كَمَا قَالَ تَعَالَى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] وَقَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] فَامْتَدَحَ نَفْسَهُ بِأَنَّهُ عَلَى الْعَرْشِ اسْتَوَى بِمَعْنَى أَنَّهُ عَلَا عَلَيْهِ، وَعَلِمْنَا أَنَّهُ لَمْ يَزَلْ عَالِيًا رَفِيعًا قَبْلَ خَلْقِ الْأَشْيَاءِ وَقَبْلَ خَلْقِ الْعَرْشِ الَّذِي هُوَ عَالٍ عَلَيْهِ سُبْحَانَهُ وَبِحَمْدِهِ.
ذِكْرُ كَلَامِهِ فِي كِتَابِهِ الْكَبِيرِ فِي إِثْبَاتِ الصِّفَاتِ وَقَدْ ذَكَرَ تَرْجَمَةَ هَذَا الْكِتَابِ فِي كِتَابِهِ الَّذِي سَمَّاهُ الْعُمْدَةَ فِي الرُّؤْيَةِ، فَقَالَ: وَأَلَّفْنَا كِتَابًا كَبِيرًا فِي الصِّفَاتِ تَكَلَّمْنَا عَلَى أَصْنَافِ الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ الْمُخَالِفِينَ لَنَا فِي نَفْيِهِمْ عِلْمَ اللَّهِ تَعَالَى وَقُدْرَتَهُ وَسَائِرَ صِفَاتِهِ، وَعَلَى أَبِي الْهُذَيْلِ وَمَعْمَرٍ، وَالنَّظَّامِ وَفِي فُنُونٍ كَثِيرَةٍ مِنْ فُنُونِ الصِّفَاتِ فِي إِثْبَاتِ الْوَجْهِ وَالْيَدَيْنِ وَفِي إِثْبَاتِ اسْتِوَاءِ الرَّبِّ سُبْحَانَهُ عَلَى الْعَرْشِ ثُمَّ سَاقَ مَضْمُونَهُ، ذِكْرُ كَلَامِهِ فِي كِتَابِ جُمَلِ الْمَقَالَاتِ قَالَ: الْحَمْدُ لِلَّهِ ذِي الْعِزَّةِ وَالْإِفْضَالِ وَالْجُودِ وَالنَّوَالِ أَحْمَدُهُ عَلَى مَا خَصَّ وَعَمَّ مِنْ نِعَمِهِ، وَأَسْتَعِينُهُ عَلَى أَدَاءِ فَرَائِضِهِ، وَأَسْأَلُهُ الصَّلَاةَ عَلَى خَاتَمِ رُسُلِهِ، أَمَّا بَعْدُ؛ فَإِنَّهُ لَابُدَّ لِمَنْ أَرَادَ مَعْرِفَةَ الدِّيَانَاتِ وَالتَّمَيِيزِ بَيْنَهَا مِنْ مَعْرِفَةِ الْمَذَاهِبِ وَالْمَقَالَاتِ وَرَأَيْتُ النَّاسَ فِي حِكَايَةِ مَا يَحْكُونَ مِنْ ذِكْرِ الْمَقَالَاتِ " وَيُصَنِّفُونَ " فِي النِّحَلِ وَالدِّيَانَاتِ مِنْ بَيْنِ مُقَصِّرٍ فِيمَا يَحْكِيهِ وَغَالِطٍ فِيمَا يُذْكُرُهُ مِنْ

(2/296)

قَوْلِ مُخَالِفِهِ، وَمِنْ بَيْنِ مُتَعَمِّدٍ الْكَذِبَ فِي الْحِكَايَةِ إِذَا أَرَادَ التَّشْنِيعَ عَلَى مَنْ يُخَالِفُهُ، وَمِنْ بَيْنِ تَارِكٍ التَّقَصِّي فِي رِوَايَتِهِ لِمَا يَرْوِيهِ مِنِ اخْتِلَافِ الْمُخْتَلِفِينَ، وَمِنْ بَيْنِ مَنْ يُضِيفُ إِلَى قَوْلِ مُخَالِفِيهِ مَا يَظُنُّ أَنَّ الْحُجَّةَ تُلْزِمُهُمْ بِهِ وَلَيْسَ هَذَا سَبِيلَ الرَّبَّانِيِّينَ وَلَا سَبِيلَ الْفَطَنَةِ الْمُمَيَّزِينَ فَحَدَانِي مَا رَأَيْتُ مِنْ ذَلِكَ عَلَى شَرْحِ مَا الْتُمِسَ شَرْحُهُ مِنْ أَمْرِ الْمَقَالَاتِ وَاخْتِصَارِ ذَلِكَ وَتَرْكِ الْإِطَالَةِ وَالْإِكْثَارِ وَأَنَا مُبْتَدِئٌ بِشَرْحٍ ذَلِكَ بِعَوْنِ اللَّهِ وَقُوَّتِهِ. وَسَاقَ حِكَايَةَ مَذَاهِبِ النَّاسِ إِلَى أَنْ قَالَ: هَذِهِ حِكَايَةُ جُمْلَةِ قَوْلِ أَصْحَابِ الْحَدِيثِ وَأَهْلِ السُّنَّةِ: جُمْلَةُ مَا عَلَيْهِ أَهْلُ الْحَدِيثِ وَالسُّنَّةِ الْإِقْرَارِ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ، وَمَا جَاءَ مِنْ عِنْدِ اللَّهِ وَمَا رَوَاهُ الثِّقَاتُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ لَا يَرُدُّونَ مِنْ ذَلِكَ شَيْئًا (وَأَنَّ) اللَّهَ إِلَهٌ وَاحِدٌ أَحَدٌ فَرْدٌ صَمَدٌ لَا إِلَهَ غَيْرُهُ لَمْ يَتَّخِذْ صَاحِبَةً وَلَا وَلَدًا وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَأَنَّ الْجَنَّةَ حَقٌّ وَالنَّارَ حَقٌّ وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ وَأَنَّ اللَّهَ عَلَى عَرْشِهِ كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَأَنَّ اللَّهَ لَهُ يَدَيْنِ بِلَا كَيْفٍ كَمَا قَالَ تَعَالَى: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَقَالَ تَعَالَى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] وَأَنَّ لَهُ عَيْنَيْنِ بِلَا كَيْفٍ كَمَا قَالَ تَعَالَى: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] وَأَنَّ لَهُ وَجْهًا كَمَا قَالَ تَعَالَى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] إِلَى أَنْ قَالَ: (وَيَقُولُونَ) إِنَّ الْقُرْآنَ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ، وَالْكَلَامُ فِي الْوَقْفِ وَاللَّفْظِ مَنْ قَالَ بِاللَّفْظِ أَوْ بِالْوَقْفِ فَهُوَ مُبْتَدَعٌ عِنْدَهُمْ، لَا يُقَالُ: اللَّفْظُ بِالْقُرْآنِ مَخْلُوقٌ وَلَا يُقَالُ: غَيْرُ مَخْلُوقٍ، وَيَقُولُونَ: إِنَّ اللَّهَ يُرَى بِالْأَبْصَارِ يَوْمَ الْقِيَامَةِ كَمَا يُرَى الْقَمَرُ لَيْلَةَ الْبَدْرِ يَرَاهُ الْمُؤْمِنُونَ وَلَا يَرَاهُ الْكَافِرُونَ ; لِأَنَّهُمْ عَنِ اللَّهِ مَحْجُوبُونَ. وَأَنَّ مُوسَى سَأَلَ اللَّهَ الرُّؤْيَةَ فِي الدُّنْيَا

(2/297)

وَأَنَّ اللَّهَ تَجَلَّى لِلْجَبَلِ فَجَعَلَهُ دَكًّا فَأَعْلَمَهُ بِذَلِكَ أَنَّهُ لَا يُرَى فِي الدُّنْيَا ثُمَّ سَاقَ بَقِيَّةَ قَوْلِهِمْ.
وَقَالَ فِي هَذَا الْكِتَابِ: وَقَالَ أَهْلُ السُّنَّةِ أَصْحَابُ الْحَدِيثِ لَيْسَ بِجِسْمٍ وَلَا يُشْبِهُ الْأَشْيَاءَ وَأَنَّهُ عَلَى الْعَرْشِ كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَلَا نَتَقَدَّمُ بَيْنَ يَدَيِ اللَّهِ فِي الْقَوْلِ بَلْ نَقُولُ: اسْتَوَى بِلَا كَيْفٍ، وَأَنَّهُ نُورٌ كَمَا قَالَ تَعَالَى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] وَأَنَّ لَهُ وَجْهًا كَمَا قَالَ تَعَالَى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] وَأَنَّ لَهُ يَدَيْنِ كَمَا قَالَ تَعَالَى: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَأَنَّ لَهُ عَيْنَيْنِ كَمَا قَالَ تَعَالَى: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] وَأَنَّهُ يَجِيءُ يَوْمَ الْقِيَامَةِ هُوَ وَمَلَائِكَتُهُ كَمَا قَالَ تَعَالَى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] وَأَنَّهُ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا كَمَا جَاءَ فِي الْحَدِيثِ، وَلَمْ يَقُولُوا شَيْئًا إِلَّا مَا وَجَدُوهُ فِي الْكِتَابِ أَوْ جَاءَتْ بِهِ الرِّوَايَةُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، وَقَالَتِ الْمُعْتَزِلَةُ: إِنَّ اللَّهَ اسْتَوَى عَلَى عَرْشِهِ بِمَعْنَى اسْتَوْلَى هَذَا نَصُّ كَلَامِهِ.
وَقَالَ فِي هَذَا الْكِتَابِ أَيْضًا: وَقَالَتِ الْمُعْتَزِلَةُ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] يَعْنِي: اسْتَوْلَى، قَالَ: وَتَأَوَّلَتِ الْيَدَ بِمَعْنَى النِّعْمَةِ وَقَوْلِهِ: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] أَيْ

(2/298)

بِعِلْمِنَا، قَالَ وَأَمَّا الْوَجْهُ فَإِنَّ الْمُعْتَزِلَةَ قَالَتْ فِيهِ قَوْلَيْنِ: قَالَ بَعْضُهُمْ: - وَهُوَ أَبُو الْهُذَيْلِ - وَجْهُ اللَّهِ هُوَ اللَّهُ. وَقَالَ غَيْرُهُ: مَعْنَى قَوْلِهِ: {وَيَبْقَى وَجْهُ رَبِّكَ} [الرحمن: 27] أَيْ: وَيَبْقَى رَبُّكَ مِنْ غَيْرِ أَنْ يَكُونَ ثَبَتَ وَجْهًا، يُقَالُ: إِنَّهُ هُوَ اللَّهُ وَلَا يُقَالُ ذَلِكَ فِيهِ، وَالْأَشْعَرِيُّ إِنَّمَا حَكَى تَأْوِيلَ الِاسْتِوَاءِ بِالِاسْتِيلَاءِ عَنِ الْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ وَصَرَّحَ بِخِلَافِهِ وَأَنَّهُ خِلَافُ قَوْلِ أَهْلِ السُّنَّةِ، وَكَذَلِكَ قَالَ مُحْيِي السُّنَّةِ الْحُسَيْنُ بْنُ مَسْعُودٍ الْبَغَوِيُّ فِي تَفْسِيرِهِ تَابِعًا لِأَبِي الْحَسَنِ الْأَشْعَرِيِّ رَحِمَهُ اللَّهُ تَعَالَى.

[قَوْلُ الْقَاضِي أَبِي بَكْرِ بْنِ الطَّيِّبِ الْبَاقِلَّانِيِّ الْأَشْعَرِيِّ]
(قَوْلُ الْقَاضِي أَبِي بَكْرِ بْنِ الطَّيِّبِ الْبَاقِلَّانِيِّ الْأَشْعَرِيِّ) قَالَ فِي كِتَابِ التَّمْهِيدِ فِي أُصُولِ الدِّينِ وَهُوَ مِنْ أَشْهَرِ كُتُبِهِ: فَإِنْ قَالَ قَائِلٌ: فَهَلْ تَقُولُونَ إِنَّ اللَّهَ فِي كُلِّ مَكَانٍ؟ قِيلَ: مَعَاذَ اللَّهِ بَلْ هُوَ مُسْتَوٍ عَلَى الْعَرْشِ كَمَا أَخْبَرَ فِي كِتَابِهِ فَقَالَ عَزَّ وَجَلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَالَ تَعَالَى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] وَقَالَ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك: 16] وَلَوْ كَانَ فِي كُلِّ مَكَانٍ لَكَانَ فِي جَوْفِ الْإِنْسَانِ وَفِي فَمِهِ وَفِي الْحُشُوشِ وَفِي الْمَوَاضِعِ الَّتِي يُرْغَبُ عَنْ ذِكْرِهَا، تَعَالَى اللَّهُ عَنْ ذَلِكَ، وَلَوْ كَانَ فِي كُلِّ مَكَانٍ لَوَجَبَ أَنْ يَزِيدَ بِزِيَادَةِ الْأَمْكِنَةِ إِذَا خَلَقَ مِنْهَا مَا لَمْ يَكُنْ خَلَقَهُ، وَيَنْقُصَ بِنُقْصَانِهَا إِذَا بَطَلَ (مِنْهَا) مَا كَانَ، " وَلَصَحَّ " أَنْ يُرْغَبَ إِلَيْهِ نَحْوَ الْأَرْضِ وَإِلَى وَرَاءِ ظُهُورِنَا وَعَنْ أَيْمَانِنَا

(2/299)

وَعَنْ شَمَائِلِنَا، وَهَذَا قَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى خِلَافِهِ وَتَخْطِئَةِ قَائِلِهِ. ثُمَّ قَالَ فِي قَوْلِهِ تَعَالَى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [الزخرف: 84] الْمُرَادُ: أَنَّهُ إِلَهٌ عِنْدَ أَهْلِ السَّمَاءِ وَإِلَهٌ عِنْدَ أَهْلِ الْأَرْضِ كَمَا تَقُولُ الْعَرَبُ: فُلَانٌ نَبِيلٌ مُطَاعٌ فِي الْمُصْرَيْنِ أَيْ عِنْدِ أَهْلِهِمَا وَلَيْسَ يَعْنُونَ أَنَّ ذَاتَ الْمَذْكُورِ بِالْحِجَازِ وَالْعِرَاقِ مَوْجُودَةٌ، وَقَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] يَعْنِي: بِالْحِفْظِ وَالنَّصْرِ وَالتَّأْيِيدِ وَلَمْ يُرِدْ أَنْ ذَاتَهُ مَعَهُمْ تَعَالَى، وَقَوْلُهُ تَعَالَى: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] مَحْمُولٌ عَلَى هَذَا التَّأْوِيلِ، وَقَوْلُهُ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] يَعْنِي: أَنَّهُ عَالِمٌ بِهِمْ وَبِمَا خَفِيَ مِنْ سِرِّهِمْ وَنَجْوَاهُمْ وَهَذَا إِنَّمَا يُسْتَعْمَلُ كَمَا وَرَدَ بِهِ الْقُرْآنُ فَلِذَلِكَ لَا يَجُوزُ أَنْ يُقَالَ قِيَاسًا عَلَى هَذَا: إِنَّ اللَّهَ بِالْبَرْدَيْنِ مَدِينَةِ السَّلَامِ وَدِمَشْقَ، وَأَنَّهُ مَعَ الثَّوْرِ وَالْحِمَارِ وَأَنَّهُ مَعَ الْفُسَّاقِ وَالْمُجَّانِ وَمَعَ الْمُصْعَدِينَ إِلَى حُلْوَانَ قِيَاسًا عَلَى قَوْلِهِ: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا} [النحل: 128] فَوَجَبَ أَنْ يَكُونَ التَّأْوِيلُ عَلَى مَا وَصَفْنَاهُ وَلَا يَجُوزُ أَنْ يَكُونَ مَعْنَى اسْتِوَائِهِ عَلَى الْعَرْشِ هُوَ اسْتِيلَاؤُهُ كَمَا قَالَ الشَّاعِرُ:
قَدِ اسْتَوَى بِشْرٌ عَلَى الْعِرَاقِ
لِأَنَّ الِاسْتِيلَاءَ هُوَ الْقُدْرَةُ وَالْقَهْرُ وَاللَّهُ تَعَالَى لَمْ يَزَلْ قَادِرًا قَاهِرًا عَزِيزًا مُقْتَدِرًا وَقَوْلُهُ: (ثُمَّ اسْتَوَى) يَقْتَضِي اسْتِفْتَاحُ هَذَا الْوَصْفِ بَعْدَ أَنْ لَمْ يَكُنْ فَبَطَلَ مَا قَالُوهُ، ثُمَّ قَالَ: بَابُ فَإِنْ قَالَ قَائِلٌ: فَفَصِّلُوا لِي صِفَاتَ ذَاتِهِ مِنْ صِفَاتِ أَفْعَالِهِ لِأَعْرِفَ ذَلِكَ؟ قِيلَ لَهُ: صِفَاتُ ذَاتِهِ هِيَ الَّتِي لَمْ يَزَلْ وَلَا يَزَالُ مَوْصُوفًا بِهَا وَهِيَ الْحَيَاةُ وَالْعِلْمُ وَالْقُدْرَةُ وَالسَّمْعُ وَالْبَصَرُ وَالْكَلَامُ وَالْإِرَادَةُ وَالْبَقَاءُ وَالْوَجْهُ وَالْيَدَانِ وَالْعَيْنَانِ وَالْغَضَبُ

(2/300)

وَالرِّضَا ; وَصِفَاتُ فِعْلِهِ هِيَ الْخَلْقُ وَالرِّزْقُ وَالْعَدْلُ وَالْإِحْسَانُ وَالتَّفَضُّلُ وَالْإِنْعَامُ وَالثَّوَابُ وَالْعِقَابُ وَالْحَشْرُ وَالنَّشْرُ وَكُلُّ صِفَةٍ كَانَ مَوْجُودًا قَبْلَ فِعْلِهِ لَهَا. ثُمَّ سَاقَ الْكَلَامَ فِي الصِّفَاتِ.
وَقَالَ فِي جَوَابَاتٍ لِلْمَسَائِلِ الَّتِي سَأَلَهُ عَنْهَا أَهْلُ بَغْدَادَ فِي رِسَالَتِهِ الَّتِي بَيَّنَ فِيهَا اتِّفَاقَ الْحَنَابِلَةِ وَالْأَشَاعِرَةِ قَدْ عَرَفْتُ انْزِعَاجَكُمْ، وَاسْتِيجَاشَكُمْ، وَاهْتِمَامَكُمْ بِمَا أَفْشَاهُ قَوْمٌ مِنْ عَامَّةِ الْمُسَجِّلِينَ لِلسُّنَّةِ، وَأَتْبَاعِ السَّلَفِ الصَّالِحِ مِنَ الْأَئِمَّةِ الْمُطَهَّرِينَ الْمُتَخَصِّصِينَ بِمَذْهَبِ أَبِي عَبْدِ اللَّهِ أَحْمَدَ بْنِ حَنْبَلٍ مِنِ ادِّعَائِهِمْ مُخَالَفَةَ شَيْخِنَا أَبِي الْحَسَنِ الْأَشْعَرِيِّ لِأَهْلِ السُّنَّةِ وَأَصْحَابِ الْحَدِيثِ فِي الْقُرْآنِ، وَمَا يُضِيفُونَهُ إِلَيْهِ مِنْ أَنَّهُ كَانَ يَقِفُ فِي إِكْفَارِ مَنْ يَقُولُ مِنَ الْمُعْتَزِلَةِ وَالْخَوَارِجِ وَالْبُخَارِيَّةِ وَالْجَهْمِيَّةِ وَالْمُرْجِئَةِ بِخَلْقِ الْقُرْآنِ، وَلَا نَقْطَعُ بِأَنَّهُمْ كُفَّارٌ. إِلَى أَنْ قَالَ: وَاعْلَمُوا أَنَّ مَذْهَبَنَا وَمَذْهَبَ أَبِي الْحَسَنِ الَّذِي سَطَّرَهُ فِي سَائِرِ كُتُبِهِ الْكِبَارِ وَالْمُخْتَصَرَاتِ هُوَ مَذْهَبُ الْجَمَاعَةِ وَسَلَفُ الْأُمَّةِ وَمَا مَضَى عَلَيْهِ الصَّالِحُونَ مِنَ الْأَئِمَّةِ مِنْ أَنَّ كَلَامَ اللَّهِ صِفَةٌ مِنْ صِفَاتِ ذَاتِهِ غَيْرُ مُحْدَثٍ، وَلَا مَخْلُوقٍ، وَأَنَّهُ لَمْ يَزَلْ مُتَكَلِّمًا، وَذَكَرَ الْحُجَّةَ فِي ذَلِكَ: إِلَى أَنْ قَالَ: وَكَذَلِكَ قَوْلُنَا فِي جَمِيعِ الْمَرْوِيِّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صِفَاتِ اللَّهِ تَعَالَى إِذَا ثَبَتَتْ بِذَلِكَ الرِّوَايَةُ مِنْ إِثْبَاتِ الْوَجْهِ لَهُ، وَالْيَدَيْنِ، وَالْعَيْنَيْنِ اللَّتَيْنِ نَطَقَ بِهِمَا الْكِتَابُ. قَالَ اللَّهُ تَعَالَى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] . وَقَالَ: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] . وَقَالَ لِإِبْلِيسَ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] ، وَقَالَ تَعَالَى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} [المائدة: 64] ، وَقَالَ تَعَالَى:

(2/301)

{وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] ، وَقَالَ تَعَالَى: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] ، فَأَثْبَتَ لِنَفْسِهِ فِي نَصِّ كِتَابِهِ: الْوَجْهَ وَالْعَيْنَيْنِ، وَالْيَدَيْنِ. وَرُوِيَ فِي الْحَدِيثِ مِنْ رِوَايَةِ ابْنِ عُمَرَ «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ الدَّجَّالَ وَأَنَّهُ أَعْوَرُ. وَقَالَ: " إِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ» "، فَأَثْبَتَ لَهُ الْعَيْنَيْنِ، وَهَذَا حَدِيثٌ غَيْرُ مُخْتَلَفٍ فِي صِحَّتِهِ عِنْدَ الْعُلَمَاءِ بِالْحَدِيثِ. وَهُوَ فِي صَحِيحِ الْبُخَارِيِّ، وَقَالَ: فِيمَا رُوِيَ عَنْهُ مِنَ الْأَخْبَارِ الْمَشْهُورَةِ: " «وَكِلْتَا يَدَيْهِ يَمِينٌ» " ; يَعْنِي أَنَّهُ سُبْحَانَهُ لَا يَتَعَذَّرُ عَلَيْهِ بِإِحْدَاهُمَا مَا يَأْتِي بِالْأُخْرَى كَالَّذِي يَتَعَذَّرُ عَلَى الْأَيْسَرِ مَا يَأْتِي بِيَمِينِهِ، وَنَقُولُ أَنَّهُ يَأْتِي يَوْمَ الْقِيَامَةِ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ كَمَا نَطَقَ بِذَلِكَ الْقُرْآنُ، وَأَنَّهُ عَزَّ وَجَلَّ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا فَيَقُولُ: «هَلْ مِنْ سَائِلٍ فَيُعْطَى؟ ، أَوْ مُسْتَغْفِرٍ فَيُغْفَرَ لَهُ؟» ، الْحَدِيثَ.
وَأَنَّهُ جَلَّ ثَنَاؤُهُ مُسْتَوٍ عَلَى عَرْشِهِ كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وَقَالَ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] ، وَقَدْ بَيَّنَّا أَنَّ دِينَنَا وَدِينَ الْأَئِمَّةِ وَأَهْلِ السُّنَّةِ أَنَّ هَذِهِ الصِّفَاتِ تَمُرُّ كَمَا جَاءَتْ مِنْ غَيْرِ تَكْيِيفٍ وَلَا تَحْدِيدٍ، وَلَا تَجْسِيمٍ، وَلَا تَصْوِيرٍ، بَلْ كَمَا جَاءَ بِهَا الْحَدِيثُ، وَكَمَا رُوِيَ عَنِ ابْنِ شِهَابِ الزُّهْرِيِّ وَغَيْرِهِ مِنْ أَئِمَّةِ الْحَدِيثِ فِي وُجُوبِ إِمْرَارِهَا عَلَى مَا جَاءَ بِهِ الْحَدِيثُ مِنْ غَيْرِ تَكْيِيفٍ. وَرَوَى الثِّقَاتُ عَنْ مَالِكٍ أَنَّ سَائِلًا سَأَلَهُ عَنْ قَوْلِهِ تَعَالَى: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى، فَقَالَ: الِاسْتِوَاءُ غَيْرُ مَجْهُولٍ، وَالْكَيْفُ غَيْرُ مَعْقُولٍ، وَالْإِيمَانُ بِهِ وَاجِبٌ، وَالسُّؤَالُ عَنْهُ بِدْعَةٌ.

(2/302)

فَمَنْ تَجَاوَزَ هَذَا الْمَرْوِيَّ مِنَ الْأَخْبَارِ عَنِ التَّابِعِينَ وَمَنْ بَعْدَهُمْ مِنَ السَّلَفِ الصَّالِحِ، وَأَئِمَّةِ الْحَدِيثِ وَالْفِقْهِ، وَكَيَّفَ شَيْئًا مِنْ هَذِهِ الصِّفَاتِ الْمَرْوِيَّةِ وَمَثَّلَهَا بِشَيْءٍ مِنْ جَوَارِحِنَا وَآلَاتِنَا فَقَدْ تَعَدَّى وَأَثِمَ وَضَلَّ وَأَبْدَعَ فِي الدِّينِ مَا لَيْسَ مِنْهُ. وَقَدْ رُوِيَ عَنْ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْحَنْظَلِيِّ، وَهُوَ مِنْ أَئِمَّةِ الْحَدِيثِ أَنَّ الْأَمِيرَ عَبْدَ اللَّهِ بْنَ طَاهِرٍ سَأَلَهُ فَقَالَ: يَا أَبَا يَعْقُوبَ، مَا هَذَا الْحَدِيثُ الَّذِي تَرْوُونَهُ: " «يَنْزِلُ رَبُّنَا إِلَى سَمَاءِ الدُّنْيَا» "، كَيْفَ يَنْزِلُ؟ فَقَالَ إِسْحَاقُ: أَيُّهَا الْأَمِيرُ، لَا يُقَالُ لِأَمْرِ الرَّبِّ كَيْفَ.
ذِكْرُ قَوْلِهِ فِي كِتَابِ الْإِبَانَةِ لَهُ: ذَكَرَ صِفَةَ الْوَجْهِ وَالْيَدَيْنِ وَالْعَيْنَيْنِ وَأَثْبَتَهَا كَمَا ذَكَرَ فِي التَّمْهِيدِ، ثُمَّ قَالَ: فَإِنْ قَالَ قَائِلٌ: فَهَلْ تَقُولُونَ إِنَّهُ فِي كُلِّ مَكَانٍ؟ قِيلَ لَهُ: مَعَاذَ اللَّهِ بَلْ هُوَ مُسْتَوٍ عَلَى عَرْشِهِ كَمَا أَخْبَرَ فِي كِتَابِهِ ثُمَّ ذَكَرَ الْأَدِلَّةَ عَلَى ذَلِكَ نَقْلًا وَعَقْلًا قَرِيبًا مِمَّا ذَكَرَ فِي التَّمْهِيدِ، وَقَالَ فِي هَذَا الْكِتَابِ أَيْضًا: وَصِفَاتُ ذَاتِهِ الَّتِي لَمْ يَزَلْ وَلَا يَزَالُ مَوْصُوفًا بِهَا هِيَ الْحَيَاةُ وَالْعِلْمُ وَالْقُدْرَةُ وَالسَّمْعُ وَالْبَصَرُ وَالْكَلَامُ وَالْإِرَادَةُ وَالْبَقَاءُ وَالْوَجْهُ وَالْيَدَانِ وَالْعَيْنَانِ وَالْغَضَبُ وَالرِّضَى.
ذِكْرُ قَوْلِهِ فِي رِسَالَةِ الْحَيْرَةِ قَالَ - فِي كَلَامٍ ذَكَرَهُ فِي الصِّفَاتِ - وَأَنَّ لَهُ وَجْهًا وَيَدَيْنِ، وَأَنَّهُ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا ثُمَّ قَالَ: وَأَنَّهُ مُسْتَوٍ عَلَى عَرْشِهِ فَاسْتَوْلَى عَلَى خَلْقِهِ فَفَرَّقَ بَيْنَ الِاسْتِوَاءِ الْخَاصِّ وَبَيْنَ الِاسْتِيلَاءِ الْعَامِّ.

[قَوْلُ الْحُسَيْنِ بْنِ أَحْمَدَ الْأَشْعَرِيِّ]
(قَوْلُ الْحُسَيْنِ بْنِ أَحْمَدَ الْأَشْعَرِيِّ) : الْمُتَكَلِّمُ مِنْ مُتَكَلِّمِي أَهْلِ الْحَدِيثِ صَاحِبُ جَامِعِ الْكَبِيرِ وَالصَّغِيرِ فِي أُصُولِ الدِّينِ، قَالَ فِي جَامِعِهِ الصَّغِيرِ: فَإِنْ قِيلَ: مَا الدَّلِيلُ عَلَى أَنَّ اللَّهَ تَعَالَى

(2/303)

عَلَى الْعَرْشِ بِذَاتِهِ؟ قُلْنَا: قَوْلُهُ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الفرقان: 59] فَإِنْ قَالُوا: فَإِنَّ الْعَرَبَ يَقُولُونَ: اسْتَوَى فُلَانٌ عَلَى بَلَدِ كَذَا وَكَذَا إِذَا اسْتَوْلَى عَلَيْهِ وَقَهَرَ؟ قُلْنَا لِأَصْحَابِنَا عَنْ هَذَا أَجْوِبَةً:
أَحَدُهَا: أَنَّهُ لَوْ كَانَ اسْتَوَى بِمَعْنَى اسْتَوْلَى لَمْ يَكُنْ لِتَخْصِيصِهِ الْعَرْشَ بِالِاسْتِوَاءِ مَعْنًى، لِأَنَّهُ مُسْتَوْلٍ عَلَى كُلِّ شَيْءٍ غَيْرِهِ فَكَانَ يَجُوزُ أَنْ يُقَالَ: الرَّحْمَنُ عَلَى الْجَبَلِ اسْتَوَى وَهَذَا بَاطِلٌ.
الثَّانِي: أَنَّ الْعَرَبَ لَا تُدْخِلُ ثُمَّ إِلَّا لِأَمْرٍ مُسْتَقْبَلٍ سَيَكُونُ وَاللَّهُ تَعَالَى لَمْ يَزَلْ قَاهِرًا قَادِرًا مُسْتَوْلِيًا عَلَى الْأَشْيَاءِ فَلَمْ يَكُنْ بِزَعْمِهِمْ لِقَوْلِهِ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] مَعْنًى.
الثَّالِثُ: أَنَّ الِاسْتِوَاءَ بِمَعْنَى الِاسْتِيلَاءِ لَا يَكُونُ عِنْدَ الْعَرَبِ إِلَّا بَعْدَ أَنْ يَكُونَ، ثُمَّ مُغَالِبٌ يُغَالِبُهُ فَإِذَا غَلَبَهُ وَقَهَرَهُ قِيلَ: قَدِ اسْتَوْلَى عَلَيْهِ، فَلَمَّا لَمْ يَكُنْ مَعَ اللَّهِ مُغَالِبٌ لَمْ يَكُنْ مَعْنَى اسْتِوَائِهِ عَلَى عَرْشِهِ اسْتِيلَائِهِ عَلَيْهِ وَغَلَبَتِهِ، وَصَحَّ أَنَّ اسْتِوَاءَهُ (عَلَيْهِ) هُوَ عُلُوُّهُ وَارْتِفَاعُهُ عَلَيْهِ بِلَا حَدٍّ وَلَا كَيْفٍ وَلَا تَشْبِيهٍ. ثُمَّ ذَكَرَ قَوْلَ الْخَلِيلِ بْنِ أَحْمَدَ وَابْنِ الْأَعْرَابِيِّ أَنَّ الِاسْتِوَاءَ فِي اللُّغَةِ هُوَ الْعُلُوُّ وَالرِّفْعَةُ ; لِأَنَّهُمْ يَقُولُونَ: اسْتَوَتِ الشَّمْسُ إِذَا تَعَالَتْ، وَاسْتَوَى الرَّجُلُ عَلَى ظَهْرِ دَابَّتِهِ إِذَا عَلَاهَا، وَقَوْلُهُ تَعَالَى: {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود: 44] أَيِ: ارْتَفَعَتْ عَلَيْهِ، وَقَوْلُهُ تَعَالَى: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} [القصص: 14] أَيِ: ارْتَفَعَ عَنْ حَالِ النُّقْصَانِ إِلَى حَالِ الْكَمَالِ، وَقَوْلُهُ: اسْتَوَى أَمْرُ فُلَانٍ أَيِ ارْتَفَعَ وَعَلَا عَنِ الْحَالِ الَّتِي كَانَ عَلَيْهَا مِنَ الضَّعْفِ وَسُوءِ الْحَالِ وَسَاقَ الْكَلَامَ.

[ذِكْرُ قَوْلِ الْإِمَامِ فَخْرِ الدِّينِ الرَّازِيِّ]
(ذِكْرُ قَوْلِ الْإِمَامِ فَخْرِ الدِّينِ الرَّازِيِّ) فِي آخِرِ كُتُبِهِ وَهُوَ كِتَابُ أَقْسَامِ اللَّذَّاتِ الَّذِي

(2/304)

صَنَّفَهُ فِي آخِرِ عُمُرِهِ، وَهُوَ كِتَابٌ مُفِيدٌ ذَكَرَ فِيهِ أَقْسَامَ اللَّذَّاتِ وَبَيَّنَ أَنَّهَا ثَلَاثَةٌ: الْحِسِّيَّةُ: كَالْأَكْلِ وَالشُّرْبِ وَالنِّكَاحِ وَاللِّبَاسِ. وَاللَّذَّةُ الْخَيَالِيَّةُ الْوَهْمِيَّةُ: كَلَذَّةِ الرِّيَاسَةِ وَالْأَمْرِ وَالنَّهْيِ وَالتَّرَفُّعِ وَنَحْوِهَا. وَاللَّذَّةُ الْعَقْلِيَّةُ: كَلَذَّةِ الْعُلُومِ وَالْمَعَارِفِ. وَتَكَلَّمَ عَنْ كُلِّ وَاحِدٍ مِنْ هَذِهِ الْأَقْسَامِ إِلَى أَنْ قَالَ: وَأَمَّا اللَّذَّةُ الْعَقْلِيَّةُ: فَلَا سَبِيلَ إِلَى الْوُصُولِ إِلَيْهَا وَالتَّعَلُّقِ بِهَا فَلِهَذَا السَّبَبُ نَقُولُ: يَا لَيْتَنَا بَقِينَا عَلَى الْعَدَمِ الْأَوَّلِ، وَلَيْتَنَا مَا شَهِدْنَا هَذَا الْعَالَمَ، وَلَيْتَ النَّفْسَ لَمْ تَتَعَلَّقْ بِهَذَا الْبَدَنِ، وَفِي هَذَا الْمَعْنَى قُلْتُ:
نِهَايَةُ إِقْدَامِ الْعُقُولِ عِقَالُ ... وَأَكْثَرُ سَعْيِ الْعَالَمِينَ ضَلَالُ
وَأَرْوَاحُنَا فِي وَحْشَةٍ مِنْ جُسُومِنَا ... وَحَاصِلُ دُنْيَانَا أَذًى وَوَبَالُ

وَلَمْ نَسْتَفِدْ مَنْ بَحْثِنَا طُولَ عُمُرِنَا ... سِوَى أَنْ جَمَعْنَا فِيهِ قِيلَ وَقَالُوا
وَكَمْ قَدْ رَأَيْنَا مِنْ رِجَالٍ وَدَوْلَةٍ ... فَبَادُوا جَمِيعًا مُسْرِعِينَ وَزَالُوا
وَكَمْ مِنْ جِبَالٍ قَدْ عَلَتْ شُرُفَاتُهَا ... رِجَالٌ فَزَالُوا وَالْجِبَالُ جِبَالُ
وَاعْلَمْ أَنَّهُ بَعْدَ التَّوَغُّلِ فِي هَذِهِ الْمَضَائِقِ وَالتَّعَمِيقِ فِي الِاسْتِكْشَافِ عَنْ أَسْرَارِ هَذِهِ الْحَقَائِقِ رَأَيْتُ الْأَصْوَبَ الْأَصْلَحَ فِي هَذَا الْبَابِ طَرِيقَةَ الْقُرْآنِ الْعَظِيمِ، وَالْفَرْقَانِ الْكَرِيمِ، وَهُوَ تَرْكُ التَّعَمُّقِ وَالِاسْتِدْلَالِ بِأَقْسَامِ أَجْسَامِ السَّمَاوَاتِ وَالْأَرَضِينَ عَلَى وُجُودِ رَبِّ الْعَالَمِينَ ثُمَّ الْمُبَالَغَةُ فِي التَّعْظِيمِ مِنْ غَيْرِ خَوْضٍ فِي التَّفَاصِيلِ فَاقْرَأْ فِي التَّنْزِيهِ قَوْلَهُ تَعَالَى:
{وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ} [محمد: 38] وَقَوْلَهُ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] وَقَوْلَهُ تَعَالَى: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] ، وَاقْرَأْ فِي الْإِثْبَاتِ قَوْلَهُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وَقَوْلَهُ تَعَالَى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] وَقَوْلَهُ تَعَالَى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] ، وَقَوْلَهُ تَعَالَى: {قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ} [النساء: 78] ، وَفِي تَنْزِيهِهِ عَمَّا لَا يَنْبَغِي قَوْلَهُ: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ} [النساء: 79]

(2/305)

الْآيَةَ وَعَلَى هَذَا الْقَانُونِ فَقِسْ وَخُتِمَ الْكِتَابُ.

[قَوْلُ مُتَكَلِّمِ السُّنَّةِ إِمَامِ الصُّوفِيَّةِ فِي وَقْتِهِ أَبِي الْعَبَّاسِ أَحْمَدَ بْنِ مُحَمَّدٍ الْمُظَفَّرِيِّ]
(قَوْلُ مُتَكَلِّمِ السُّنَّةِ إِمَامِ الصُّوفِيَّةِ فِي وَقْتِهِ أَبِي الْعَبَّاسِ أَحْمَدَ بْنِ مُحَمَّدٍ الْمُظَفَّرِيِّ) : الْمُخْتَارِ الرَّازِيِّ صَاحِبِ كِتَابِ فَرْعِ الصِّفَاتِ فِي تَقْرِيعِ نُفَاةِ الصِّفَاتِ، وَهُوَ عَلَى صِغَرِ حَجْمِهِ كِتَابٌ جَلِيلٌ غَزِيرُ الْعِلْمِ قَالَ فِيهِ بَعْدَ حِكَايَةِ مَذَاهِبِ النَّاسِ: وَقَالَتِ الْحَنَابِلَةُ وَأَصْحَابُ الظَّوَاهِرِ وَالسَّلَفُ مِنْ أَهْلِ الْحَدِيثِ: إِنَّ اللَّهَ عَلَى الْعَرْشِ ثُمَّ قَالَ: أَمَّا حُجَّةُ الْمُثْبِتِينَ فَمِنْ حَيْثُ الْكِتَابُ وَالسُّنَّةُ وَإِجْمَاعُ الصَّحَابَةِ وَالْمَعْقُولُ، ثُمَّ ذَكَرَ حُجَجَ الْقُرْآنِ وَالسُّنَّةِ ثُمَّ حَكَى كَلَامَ الصَّحَابَةِ إِلَى أَنْ قَالَ: ثُمَّ إِنَّ الصَّحَابَةَ رَضِيَ اللَّهُ عَنْهُمُ اخْتَلَفُوا فِي النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ هَلْ رَأَى رَبَّهُ لَيْلَةَ الْمِعْرَاجِ أَمْ لَا؟ وَاخْتِلَافُهُمْ فِي الرُّؤْيَةِ تِلْكَ اللَّيْلَةَ اتِّفَاقٌ مِنْهُمْ عَلَى أَنَّ اللَّهَ عَلَى الْعَرْشِ لِأَنَّ الْمُخَالِفِينَ لَا يُفَرِّقُونَ بَيْنَ الْأَرْضِ وَالسَّمَاءِ بِالنِّسْبَةِ إِلَى ذَاتِهِ فَهُمْ فَرَّقُوا حَيْثُ اخْتَلَفُوا فِي أَحَدِهِمَا دُونَ الْآخَرِ. قُلْتُ: مُرَادُهُ (أَنَّهُمْ) إِنَّمَا اخْتَلَفُوا فِي رُؤْيَتِهِ لِرَبِّهِ لَيْلَةَ أَسْرَى بِهِ إِلَى عِنْدِهِ فَجَاوَزَ السَّبْعَ الطِّبَاقَ، وَلَوْلَا أَنَّهُ عَلَى الْعَرْشِ لَكَانَ لَا فَرْقَ فِي الرُّؤْيَةِ نَفْيًا وَلَا إِثْبَاتًا فِي تِلْكَ اللَّيْلَةِ وَغَيْرِهَا. ثُمَّ قَالَ: وَأَمَّا الْمَعْقُولُ فَمِنْ وُجُوهٍ خَمْسَةٍ: أَحُدُهَا: إِطْبَاقُ النَّاسِ كَافَّةً وَإِجْمَاعُ الْخَلْقِ عَامَّةً مِنَ الْمَاضِينَ وَالْغَابِرِينَ وَالْمُؤْمِنِينَ وَالْكَافِرِينَ عَلَى رَفْعِ الْأَيْدِي إِلَى السَّمَاءِ عِنْدَ السُّؤَالِ وَالدُّعَاءِ بِخِلَافِ السُّجُودِ، فَإِنَّهُ تَوَاضُعٌ مُتَعَارَفٌ، وَبِخِلَافِ التَّوَجُّهِ إِلَى الْكَعْبَةِ فَإِنَّهُ تَعَبُّدٌ غَيْرُ مَعْقُولٍ، أَمَّا رَفْعُ الْأَيْدِي بِالسُّؤَالِ نَحْوَ الْمَسْئُولِ فَأَمْرٌ مَعْقُولٌ مُتَعَارَفٌ، قَالَ: وَمَنْ نَظَرَ فِي قَصَصِ الْأَنْبِيَاءِ وَأَخْبَارِ الْأَوَائِلِ

(2/306)

الْقُدَمَاءِ وَأَنْبَاءِ الْأُمَمِ الْمَاضِيَةِ وَالْقُرُونِ الْخَالِيَةِ اتَّضَحَتْ لَهُ هَذِهِ الْمَعَانِي وَاسْتَحْكَمَتْ لَهُ هَذِهِ الْمَبَانِي ثُمَّ قَرَّرَ الْعُلُوَّ وَسَاقَ شُبَهَ النُّفَاةِ وَنَقَضَهَا نَقْضَ مَنْ يَقْلَعُ غُرُوسَهَا كُلَّ الْقَلْعِ رَحِمَهُ اللَّهُ تَعَالَى.


شعراء الاسلام من الصحابة رضي الله تعالى عنهم، في جواب من يقول كيف يحتج علينا بأقوال الشعراء والجن وحمر الوحش - اجتماع الجيوش الإسلامية

اجتماع الجيوش الإسلامية

[قَوْلُ شُعَرَاءِ الْإِسْلَامِ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ]
[قَوْلُ حَسَّانَ بْنِ ثَابِتٍ]
[قَوْلُ شُعَرَاءِ الْإِسْلَامِ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ]
(قَوْلُ حَسَّانَ بْنِ ثَابِتٍ) : شَاعِرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَالَ مُحَمَّدُ بْنُ عُثْمَانَ الْحَافِظُ: صَحَّ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ «عَنْ حَسَّانَ أَنَّهُ أَنْشَدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ شِعْرًا:
شَهِدْتُ بِإِذْنِ اللَّهِ أَنَّ مُحَمَّدًا ... رَسُولُ الَّذِي فَوْقَ السَّمَاوَاتِ مِنْ عَلُ
وَأَنَّ أَبَا يَحْيَى وَيَحْيَى كِلَاهُمَا ... لَهُ عَمَلٌ مِنْ رَبِّهِ مُتَقَبَّلُ
وَأَنَّ أَخَا الْأَحْقَافِ إِذْ قَامَ فِيهِمُ ... يَقُولُ بِذَاتِ اللَّهِ فِيهِمْ وَيَعْدِلُ
فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ: وَأَنَا أَشْهَدُ» ، وَقَالَ حَسَّانُ أَيْضًا فِي قَصِيدَتِهِ الدَّالِيَّةِ فِي مَدْحِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ شِعْرًا:
أَلَمْ تَرَ أَنَّ اللَّهَ أَرْسَلَ عَبْدَهُ ... بِبُرْهَانِهِ وَاللَّهُ أَعْلَى وَأَمْجَدُ

(2/307)

وَضَمَّ الْإِلَهُ اسْمَ النَّبِيِّ إِلَى اسْمِهِ
إِذَا قَالَ فِي الْخَمْسِ الْمُؤَذِّنُ أَشْهَدُ ... وَشَقَّ لَهُ مِنِ اسْمِهِ لِيُجِلَّهُ
فَذُو الْعَرْشِ مَحْمُودٌ وَهَذَا مُحَمَّدُ ... أَغَرُّ عَلَيْهِ لِلنُّبُوَّةِ خَاتَمٌ
مِنَ اللَّهِ مَيْمُونٌ يَلُوحُ وَيَشْهَدُ

[قَوْلُ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ]
(قَوْلُ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ) : قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ: «صَحَّ عَنْ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ أَنَّ امْرَأَتَهُ رَأَتْهُ مَعَ جَارِيَتِهِ فَذَهَبَتْ لِتَأْخُذَ سِكِّينًا فَقَالَ: مَا فَعَلْتُ، فَقَالَتْ: بَلَى قَدْ رَأَيْتُكَ، قَالَ: فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَدْ نَهَى عَنْ قِرَاءَةِ الْقُرْآنِ، قَالَتْ: فَاقْرَأْ فَقَالَ شِعْرًا:

شَهِدْتُ بِأَنَّ وَعْدَ اللَّهِ حَقٌّ ... وَأَنَّ النَّارَ مَثْوَى الْكَافِرِينَا
وَأَنَّ الْعَرْشَ فَوْقَ الْمَاءِ طَافٍ ... وَفَوْقَ الْعَرْشِ رَبُّ الْعَالَمِينَا
وَتَحْمِلُهُ مَلَائِكَةٌ كِرَامٌ ... مَلَائِكَةُ الْإِلَهِ مُسَوِّمِينَا

فَقَالَتْ: صَدَقَ اللَّهُ وَكَذَبَ بَصَرِي، فَجَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَأَخْبَرَهُ فَضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ» ، قَالَ مُحَمَّدُ بْنُ عُثْمَانَ الْحَافِظُ: رُوِيَتْ هَذِهِ الْقِصَّةُ مِنْ وُجُوهٍ (صِحَاحٍ) عَنِ ابْنِ رَوَاحَةَ.

(2/308)

[قَوْلُ الْعَبَّاسِ بْنِ مِرْدَاسٍ السُّلَمِيِّ]
(قَوْلُ الْعَبَّاسِ بْنِ مِرْدَاسٍ السُّلَمِيِّ) : قَالَ عَوَانَةُ بْنُ الْحَكَمِ: «لَمَّا اسْتُخْلِفَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَفَدَ إِلَيْهِ الشُّعَرَاءُ فَأَقَالُوا بِبَابِهِ أَيَّامًا لَا يُؤْذَنُ لَهُمْ، فَبَيْنَمَا هُمْ كَذَلِكَ مَرَّ بِهِمْ عَدِيُّ بْنُ أَرْطَاةَ فَدَخَلَ عَلَى عُمَرَ فَقَالَ: الشُّعَرَاءُ بِبَابِكَ يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ: وَيْحَكَ مَا لِي وَلِلشُّعَرَاءِ؟ قَالَ: فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَدِ امْتُدِحَ (فَأَعْطَى) فَامْتَدَحَهُ الْعَبَّاسُ بْنُ مِرْدَاسٍ الْأَسْلَمِيُّ فَأَعْطَاهُ حُلَّةً. قَالَ: أَوَتَرْوِي مِنْ شِعْرِهِ شَيْئًا؟ قَالَ: نَعَمْ، فَأَنْشَدَهُ عَدِيُّ بْنُ أَرْطَاةَ قَوْلَهُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ:
رَأَيْتُكَ يَا خَيْرَ الْبَرِيَّةِ كُلِّهَا ... نَشَرْتَ كِتَابًا جَاءَ بِالْحَقِّ مُعْلِنَا
شَرَعْتَ لَنَا دِينَ الْهُدَى بَعْدَ جَوْرِنَا ... عَنِ الْحَقِّ لَمَّا أَصْبَحَ الْحَقُّ مُظْلِمَا
تَعَالَى عُلُوًّا فَوْقَ سَبْعٍ إِلَهُنَا ... وَكَانَ مَكَانُ اللَّهِ أَعْلَى وَأَعْظَمَا
»

[قَوْلُ لَبِيدِ بْنِ رَبِيعَةَ بْنِ عَامِرِ بْنِ مَالِكٍ الْعَامِرِيِّ الشَّاعِرِ]
(قَوْلُ لَبِيدِ بْنِ رَبِيعَةَ بْنِ عَامِرِ بْنِ مَالِكٍ الْعَامِرِيِّ الشَّاعِرِ) أَحَدِ شُعَرَاءِ الْجَاهِلِيَّةِ وَالْإِسْلَامِ،

(2/309)

أَسْلَمَ وَصَحِبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَمِنْ شِعْرِهِ:
لِلَّهِ نَافِلَةُ الْأَجَلِّ الْأَفْضَلِ ... وَلَهُ الْعُلَى وَأَثِيثُ كُلِّ مُؤَثَّلِ
لَا يَسْتَطِيعُ النَّاسُ مَحْوَ كِتَابِهِ ... أَنَّى وَلَيْسَ قَضَاؤُهُ بِمُبَدَّلِ
سَوَّى فَأَعْلَى دُونَ غُرَّةِ عَرْشِهِ ... سَبْعًا طِبَاقًا فَوْقَ فَرْعِ الْمَعْقَلِ
وَالْأَرْضُ تَحْتَهُمُ مِهَادًا رَاسِيًا ... ثَبَتَتْ جَوَانِبُهَا بِصُمِّ الْجَنْدَلِ

[ذِكْرُ مَا أَنْشَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ مِنْ شَعْرِ أُمَيَّةَ بْنِ أَبِي الصَّلْتِ]
ِ الَّذِي شَهِدَ لِشِعْرِهِ بِالْإِيمَانِ وَلِقَلْبِهِ بِالْكُفْرِ:
مَجِّدُوا اللَّهَ فَهْوَ لِلْمَجْدِ أَهْلٌ ... رَبُّنَا فِي السَّمَاءِ أَمْسَى كَبِيرَا
بِالْبِنَاءِ الْأَعْلَى الَّذِي سَبَقَ الْخَلْقَ ... وَسَوَّى فَوْقَ السَّمَاءِ سَرِيرَا
شَرْجَعًا لَا يَنَالُهُ بَصَرُ ... الْعَيْنِ تُرَى دُونَهُ الْمَلَائِكُ صُورَا
مَعْنَى شَرْجَعًا: أَيْ طَوِيلًا، وَصُورًا: جَمَعُ أَصْوَرَ وَهُوَ الْمَائِلُ الْعُنُقِ، وَمِنْ شِعْرِهِ قَوْلُهُ فِي دَالِيَّتِهِ

(2/310)

الْمَشْهُورَةِ، ذَكَرَهَا ابْنُ عَبْدِ الْبَرِّ وَغَيْرُهُ مِنْ شِعْرِهِ:
لَكَ الْحَمْدُ وَالنَّعْمَاءُ وَالْمُلْكُ رَبَّنَا ... فَلَا شَيْءَ أَعْلَى مِنْكَ جَدًّا وَأَمْجَدُ
مَلِيكٌ عَلَى عَرْشِ السَّمَاءِ مُهَيْمِنٌ ... لِعِزَّتِهِ تَعْنُو الْوُجُوهُ وَتَسْجُدُ
عَلَيْهِ حِجَابُ النُّورِ وَالنُّورُ حَوْلَهُ ... وَأَنْهَارُ نُورٍ حَوْلَهُ تَتَوَقَّدُ
فَلَا بَشَرٌ يَسْمُو إِلَيْهِ بِطَرْفِهِ ... وَدُونَ حِجَابِ النُّورِ خَلْقٌ مُؤَيَّدُ
وَفِيهَا وَصْفٌ فِي الْمَلَائِكَةِ:
وَسَاجِدُهُمْ لَا يَرْفَعُ الدَّهْرَ ... رَأْسَهُ يُعَظِّمُ رَبًّا فَوْقَهُ وَيُمَجِّدُ

[ذِكْرُ الْقَصِيدَةِ الَّتِي أَنْشَدَهَا إِسْمَاعِيلُ بْنُ فُلَانٍ التِّرْمِذِيُّ لِلْإِمَامِ أَحْمَدَ فِي مَحْبِسِهِ]
ِ قَالَ إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْبَعْلِيُّ: أَخَذْتُ هَذِهِ الْقَصِيدَةَ مِنْ أَبِي بَكْرٍ الْمَرُّوذِيِّ وَذَكَرَ أَنَّ إِسْمَاعِيلَ بْنَ فُلَانٍ التِّرْمِذِيَّ قَالَهَا، وَأَنْشَدَهَا أَحْمَدَ بْنَ حَنْبَلٍ رَحِمَهُ اللَّهُ تَعَالَى وَهُوَ فِي سِجْنِ الْمِحْنَةِ:
تَبَارَكَ مَنْ لَا يَعْلَمُ الْغَيْبَ غَيْرُهُ ... وَمَنْ لَمْ يَزَلْ يُثْنَى عَلَيْهِ وَيُذْكَرُ
عَلَا فِي السَّمَاوَاتِ الْعُلَى فَوْقَ عَرْشِهِ ... إِلَى خَلْقِهِ فِي الْبَرِّ وَالْبَحْرِ يَنْظُرُ

(2/311)

سَمِيعٌ بَصِيرٌ لَا نَشُكُّ مُدَبِّرٌ
وَمِنْ دُونِهِ عَبْدٌ ذَلِيلٌ مُدَبَّرُ ... يَدَا رَبِّنَا مَبْسُوطَتَانِ كِلَاهُمَا
تَسُحَّانِ وَالْأَيْدِي مِنَ الْخَلْقِ تَقْتُرُ
وَسَاقَ الْقَصِيدَةَ وَهِيَ مِنْ أَحْسَنِ الْقَصَائِدِ لَمْ يُنْكِرْهَا أَحَدٌ مِنْ أَهْلِ الْحَدِيثِ، بَلْ أَثْنَوْا عَلَى نَاظِمِهَا وَمَدَحُوهُ.

[قَوْلُ حَسَّانَ السُّنَّةِ فِي وَقْتِهِ يَحْيَى بْنِ يُوسُفَ بْنِ يَحْيَى بْنِ مَنْصُورٍ الصَّرْصَرِيِّ الْأَنْصَارِيِّ]
(قَوْلُ حَسَّانَ السُّنَّةِ فِي وَقْتِهِ) الْمُتَّفَقِ عَلَى قَبُولِهِ، الَّذِي سَارَ شِعْرُهُ مَسِيرَةَ الشَّمْسِ فِي الْآفَاقِ، وَاتَّفَقَ عَلَى قَبُولِهِ الْخَاصُّ وَالْعَامُّ أَيَّ اتِّفَاقٍ، وَلَمْ يَزَلْ يُنْشَدُ فِي الْجَوَامِعِ الْعِظَامِ وَلَا يُنْكِرُهُ أَحَدٌ مِنْ أَهْلِ الْإِسْلَامِ يَحْيَى بْنِ يُوسُفَ بْنِ يَحْيَى بْنِ مَنْصُورٍ الصَّرْصَرِيِّ الْأَنْصَارِيِّ الْإِمَامِ فِي اللُّغَةِ وَالْفِقَهِ وَالسُّنَّةِ وَالزُّهْدِ وَالتَّصَوُّفِ قَالَ فِي قَصِيدَتِهِ الْعَيْنِيَّةِ الَّتِي أَوُّلَهَا شِعْرًا:
تَوَاضَعْ لِرَبِّ الْعَرْشِ عَلَّكَ تُرْفَعُ ... فَقَدْ فَازَ عَبْدٌ لِلْمُهَيْمِنِ يَخْضَعُ

وَدَاوِ بِذِكْرِ اللَّهِ قَلْبَكَ إِنَّهُ ... لَأَعْلَى دَوَاءٍ لِلْقُلُوبِ وَأَنْفَعُ

وَخُذْ مِنْ تُقَى الرَّحْمَنِ أَمْنًا ... وَعُدَّةً لِيَوْمٍ بِهِ غَيْرُ التَّقِيِّ مُرَوَّعُ
إِلَى أَنْ قَالَ:
سَمِيعٌ بَصِيرٌ مَا لَهُ فِي صِفَاتِهِ ... شَبِيهٌ يَرَى مِنْ فَوْقِ سَبْعٍ وَيَسْمَعُ
قَضَى خَلْقَهُ ثُمَّ اسْتَوَى فَوْقَ عَرْشِهِ ... وَمِنْ عِلْمِهِ لَمْ يَخْلُ فِي الْأَرْضِ مَوْضِعُ

(2/312)

وَقَالَ فِي لَامِيَّتِهِ الَّتِي أَوَّلُهَا:
أَلَذُّ وَأَحْلَى مِنْ شُمُولٍ وَشَمْأَلِ ... وَأَلْيَقُ مِنْ ذِكْرَى حَبِيبٍ وَمَنْزِلِ
وَيَوْمَ يُنَادِي الْعَالَمِينَ فَيُسْمِعُ ... الْقَصِيَّ كَدَانٍ فِي الْمَقَالِ الْمُطْوِلِ
أَنَا الْمَلِكُ الدَّيَّانُ وَالنَّقْلُ ثَابِتٌ ... فَهَلْ هَاهُنَا يَنْسَاغُ تَأْوِيلُ جُهَّلِ
وَيَنْظُرُهُ أَهْلُ الْبَصَائِرِ فِي غَدٍ ... بِأَبْصَارِهِمْ لَا رَيْبَ فِيهِ لِمُجْتَلِي
كَمَا يَنْظُرُونَ الشَّمْسَ مَا حَالَ دُونَهَا ... سَحَابٌ أَلَا بُعْدًا لِأَهْلِ التَّعَزُّلِ
تَوَحَّدَ فَوْقَ الْعَرْشِ وَالْخَلْقُ دُونَهُ ... وَأَحْكَمَ مَا سِوَاهُ إِحْكَامَ مُكَمَّلِ
وَقَالَ فِي قَصِيدَتِهِ تُحْفَةِ الْمُرِيدِينَ الَّتِي أَوَّلُهَا:
أَسِيرُ وَقَلْبِي فِي رُبَاكَ أَسِيرُ ... فَهَلْ لِيَ مِنْ جَوْرِ الْفِرَاقِ مُجِيرُ
وَأَسْتَجْلِبُ السَّلْوَى وَفِي الْقَلْبِ حَسْرَةٌ ... فَيَرْتَدُّ عَنْكَ الطَّرْفُ وَهْوَ حَسِيرُ
وَمَا ذَاكَ إِلَّا أَنْ فِيكَ لِنَاظِرِي بَدَا ... غُصْنٌ غَضُّ النَّبَاتِ نَضِيرُ
إِذَا مَا تَجَلَّى سَافِرًا فَجَمَالُهُ ... إِلَى الْقَلْبِ مِنْ جَيْشِ الْغَرَامِ سَفِيرُ
إِذَا مَا اجْتَمَعْنَا وَالْتَفَى الشَّمْلُ فَالتُّقَى ... رَقِيبٌ عَلَيْنَا وَالْعَفَافُ غَيُورُ

(2/313)

يُؤَكِّدُ عَقْدَ الْوُدِّ بَيْنِي وَبَيْنَهُ
اعْتِقَادٌ عَلَيْهِ لِلْهِدَايَةِ نُورُ ... كِلَانَا مُحِبٌّ لِلْإِمَامِ ابْنِ حَنْبَلٍ
لِأَسْيَافِنَا فِي شَانِئِيهِ هَبِيرُ
إِلَى أَنْ قَالَ:
نُقِرُّ بِأَنَّ اللَّهَ جَلَّ جَلَالُهُ ... سَمِيعٌ لِأَقْوَالِ الْعِبَادِ بَصِيرُ
وَيَطْوِي السَّمَاوَاتِ الْعُلَى بِيَمِينِهِ ... وَذَلِكَ فِي وَصْفِ الْقَوِيِّ يَسِيرُ
وَخَاطَبَ مُوسَى بِالْكَلَامِ مُكَلِّمًا ... فَخَرَّ صَرِيعًا إِذْ تَقَطَّعَ طُورُ
وَخَطَّ لَهُ التَّوْرَاةَ فِيهَا مَوَاعِظٌ ... فَلَاحَتْ عَلَى الْأَلْوَاحِ مِنْهُ دُسُورُ
وَأَنَّ قُلُوبَ الْخَلْقِ بَيْنَ أَصَابِعِ ... الْإِلَهِ فَمِنْهَا ثَابِتٌ وَنَفُورُ
وَنُثْبِتُ فِي الْأُخْرَى لِرُؤْيَةِ رَبِّنَا ... حَدِيثًا رَوَاهُ فِي الصَّحِيحِ جَرِيرُ
وَأَيُّ نَعِيمٍ فِي الْجِنَانِ لِأَهْلِهَا ... وَأَنَّى لَهُمْ لَوْ لَمْ يَرَوْهُ سُرُورُ
إِلَى أَنْ قَالَ:
وَنُؤْمِنُ أَنَّ الْعَرْشَ مِنْ فَوْقِ سَبْعَةٍ ... تَطُوفُ بِهِ أَمْلَاكُهُ وَتَدُورُ
قَضَى خَلْقَهُ ثُمَّ اسْتَوَى فَوْقَ عَرْشِهِ ... تَقَدَّسَ كُرْسِيٌّ لَهُ وَسَرِيرُ
هُوَ اللَّهُ رَبِّي فِي السَّمَاءِ مُحَجَّبٌ ... وَلَيْسَ كَمَخْلُوقٍ حَوَتْهُ قُصُورُ
إِلَيْهِ تَعَالَى طَيِّبُ الْقَوْلِ صَاعِدٌ ... وَيَنْزِلُ مِنْهُ بِالْقَضَاءِ أُمُورُ

(2/314)

لَقَدْ صَحَّ إِسْلَامُ الْجُوَيْرِيَةِ الَّتِي ... بِأُصْبُعِهَا نَحْوَ السَّمَاءِ تُشِيرُ
وَقَالَ رَحِمَهُ اللَّهُ فِي قَصِيدَتِهِ الْمَنَامِيَّةِ الَّتِي يَقُولُ فِيهَا:
رَأَيْتُ رَسُولَ اللَّهِ فِي النَّوْمِ مَرَّةً ... فَقَبَّلْتُ فَاهُ الْعَذْبَ تَقْبِيلَ مُشْتَاقِ
وَلَوْ أَنَّنِي أُوتِيتُ رُشْدِيَ نَائِمًا ... لَقَبَّلْتُ مَمْشَاهُ الْكَرِيمَ بِآمَاقِي
فَبَشَّرَنِي مِنْهُ بِأَزْكَى شَهَادَةٍ بِهَا ... جَبْرُ كَسْرِي يَوْمَ فَقْرِي وَإِمْلَاقِي
بِمَوْتٍ سَعِيدٍ فِي كِتَابٍ وَسُنَّةٍ ... فَلَانَتْ لِبُشْرَاهُ شَرَاسَةُ أَخْلَاقِي
وَهَا أَنَا ذَا وَالْحَمْدُ لِلَّهِ وَحْدَهُ ... مُقِرٌّ لِبُشْرَاهُ بِأَثْبَتِ مِصْدَاقِ
بِأَنِّي عَلَى حُسْنِ اعْتِقَادِ ابْنِ حَنْبَلٍ ... مُقِيمٌ وَإِنْ قَامَ الْعِدَى لِي عَلَى سَاقِ
أُقِرُّ بِأَنَّ اللَّهَ مِنْ فَوْقِ عَرْشِهِ ... يُقَدِّرُ آجَالًا وَيَقْضِي بِأَرْزَاقِ
سَمِيعٌ بَصِيرٌ لَيْسَ شَيْءٌ كَمِثْلِهِ ... قَدِيمُ الصِّفَاتِ الْوَاحِدُ الْأَحَدُ الْبَاقِي
أُمِرُّ أَحَادِيثَ الصِّفَاتِ كَمَا أَتَتْ ... أُتَابِعُ فِيهَا كُلَّ أَزْهَرَ سَبَّاقِ
وَلَسْتُ إِلَى التَّشْبِيهِ يَوْمًا بِجَانِحٍ ... وَلَا قَائِلٍ تَأْوِيلَ أَشْدَقَ نَهَّاقِ
وَقَالَ رَحِمَهُ اللَّهُ فِي قَصِيدَتِهِ اللَّامِيَّةِ الَّتِي نَظَمَ فِيهَا اعْتِقَادَ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ أَوَّلُهَا:
أَيَشْعُرُ حِزْبُ الْجَهْمِ ذَاكَ الْمُضَلِّلِ ... بِأَنِّيَ حَرْبٌ لِلْعِدَى غَيْرُ أَنْكَلِ
تَشُنُّ عَلَيْهِمْ غَيْرَتِي وَحَمِيَّتِي ... لِدِينِ الْهُدَى غَارَاتِ أَشْوَسَ مُقْبِلِ
لَوَقْعُ قَرِيضِي فِي صَمِيمِ قُلُوبِهِمْ ... أَشَدُّ عَلَيْهِمْ مِنْ سِنَانٍ وَمُنْصَلِ

(2/315)

أُفَرِّقُ مِنْهُ حِينَ أَنْظُرُ نَحْوَهُمْ ... مَقَاتِلَ تُصْمِي مِنْهُمُ كُلَّ مَقْتَلِ
هُمُ انْحَرَفُوا عَنْ مَنْهَجِ الْحَقِّ سَالِكِي ... مَهَالِكَ مِنْ تَحْرِيفِهِمْ وَالتَّأَوُّلِ
لَقَدْ بَرِئَ الْحَبْرُ ابْنُ إِدْرِيسَ مِنْهُمُ ... بَرَاءَةَ مُوسَى مَنْ يَهُودٍ مُحَوَّلِ
وَتُعْقَدُ عِنْدَ الشَّافِعِيِّ يَمِينُ مَنْ ... غَدَا حَالِفًا بِالْمُصْحَفِ الْمُتَقَبَّلِ
وَهَذَا دَلِيلٌ مِنْهُ إِذْ كَانَ لَا يَرَى ... انْعِقَادًا لِمَخْلُوقٍ بِخَلْقٍ مُؤَتَّلِ
وَمَذْهَبُهُ فِي الِاسْتِوَاءِ كَمَالِكٍ ... وَكَالسَّلَفِ الْأَبْرَارِ أَهْلِ التَّفَضُّلِ
وَقُلْ مُسْتَوٍ بِالذَّاتِ مِنْ فَوْقِ عَرْشِهِ ... وَلَا تَقُلِ اسْتَوْلَى فَمَنْ قَالَ يُبْطِلِ
فَذَاكَ الَّذِي ضِدٌّ يُقَابِلُ قَسْوَةً ... لِذِي خَطَلٍ رَاوٍ لِغَثٍّ وَأَخْطَلِ
وَقَدْ بَانَ مِنْهُ خَلْقُهُ وَهْوَ بَائِنٌ ... مِنَ الْخَلْقِ مَحْضٌ لِلْخَفِيِّ وَلِلْجَلِي
وَأَقْرَبُ مِنْ حَبْلِ الْوَرِيدِ مُفَسَّرًا ... وَمَا كَانَ فِي مَعْنَاهُ بِالْعِلْمِ فَاعْقِلِ
عَلَا فِي السَّمَاءِ اللَّهُ فَوْقَ عِبَادِهِ ... دَلِيلُكَ فِي الْقُرْآنِ غَيْرُ مُقَلَّلِ
وَإِثْبَاتُ إِيمَانِ الْجُوَيْرِيَةِ اتَّخِذْ ... دَلِيلًا عَلَيْهِ مُسْنَدٌ غَيْرُ مُرْسَلِ
وَقَالَ رَحِمَهُ اللَّهُ فِي قَصِيدَتِهِ اللَّامِيَّةِ يَهْجُو ابْنَ خَنْفَرٍ الْجَهْمِيَّ الْخَبِيثَ، أَوَّلُهَا:
أَطِعِ الْهُدَى لَا مَا يَقُولُ الْعُذَّلُ ... فَالْحُبُّ ذُو مُرٍّ يَجُورُ وَيَعْدِلُ

(2/316)

وَاتْبَعْ لِسَلْمَى مَا اسْتَطَعْتَ مُسَالِمًا ... فَالْحُسْنُ يَنْصُرُهَا وَصَبْرُكَ يَخْذُلُ
بَيْضَاءُ دُونَ مَرَامِهَا لِمُحِبِّهَا ... بِيضُ الصَّوَارِمِ وَالرِّمَاحُ الذُّبَّلُ
تَخْفَى فَيَعْرِفُهَا الْوُشَاةُ بِعَرْفِهَا ... وَتُضِيءُ وَالظَّلْمَاءُ سِتْرٌ مُسْبَلُ
تَضْحَى الدِّمَاءُ بُحُورُهَا هَدْرًا وَهَلْ ... يَخْشَى قِصَاصَ الْقَتْلِ طَرْفٌ أَكْحَلُ
كَيْفَ الْبَقَاءُ لِعَاشِقٍ أَوْدَى بِهِ ... سَهْمُ اللِّحَاظِ وَقَدْ أُصِيبَ الْمَقْتَلُ
نَبَذَ الْكِتَابَ وَرَاءَ ظَهْرٍ وَاقْتَدَى ... شَيْخَ الضَّلَالَةِ لِلصِّفَاتِ يُعَطِّلُ
الْحَقُّ أَثْبَتَهَا تَعَالَى جَدُّهُ ... وَالتَّيْسُ يُنْكِرُهَا فَجِنٌّ يُقْبِلُ
وَعَقِيدَةُ الْمَلْعُونِ أَنَّ الْمُصْحَفَ ... الْمَكْتُوبَ مَنْبُوذٌ تَطُوهُ الْأَرْجُلُ
مَا قَالَتِ الْكُفَّارُ مِثْلَ مَقَالِهِ ... وَكَذَا الْيَهُودُ وَلَا النَّصَارَى الضُّلَّلُ
آلَ الْجَحُودُ بِهِ إِلَى وَادٍ لَظَى ... لِلْغَايَةِ السُّفْلَى فَبِئْسَ الْمَوْئِلُ
وَزَعَمْتَ أَنَّ الْحَنْبَلِيَّ مُجَسِّمٌ ... حَاشَا لِمِثْلِ الْحَنْبَلِيِّ يُمَثِّلُ
بَلْ يُورِدُ الْأَخْبَارَ إِذْ كَانَتْ تُصَحِّحُهَا ... الرُّوَاةُ عَنِ الثِّقَاتِ وَتَنْقُلُ
إِنَّ الْمُهَيْمِنَ لَيْسَ تَمْضِيَ لَيْلَةٌ ... إِلَّا وَفِي الْأَسْحَارِ فِيهَا يَنْزِلُ
قَدْ قَالَهَا خَيْرُ الْوَرَى فِي سَادَةٍ ... لَمْ يُنْكِرُوا هَذَا وَلَمْ يَتَأَوَّلُوا
وَتَقَبَّلُوهَا مَعْ غَزَارَةِ عَلِمِهِمْ ... أَفَأَنْتَ أَمْ تِلْكَ الْعِصَابَةُ أَعْقَلُ
وَقَالَ رَحِمَهُ اللَّهُ فِي دَالِيَّتِهِ الَّتِي أَوَّلُهَا:
وَاهًا لِفَرْطِ حَرَارَةٍ لَا تَبْرُدُ ... وَلَوَاعِجٍ بَيْنَ الْحَشَا تَتَوَقَّدُ

(2/317)

فِي كُلِّ يَوْمٍ سُنَّةٌ مَدْرُوسَةٌ ... بَيْنَ الْأَنَامِ وَبِدْعَةٌ تَتَجَدَّدُ
صَدَقَ النَّبِيُّ وَلَمْ يَزَلْ مُتَسَرْبِلًا ... بِالصِّدْقِ إِذْ يَعِدُ الْجَمِيلَ وَيُوعِدُ
إِذْ قَالَ تَفْتَرِقُ الضُّلَالُ ثَلَاثَةً ... زِيدَتْ عَلَى السَبْعِينَ قَوْلًا يُسْنَدُ
وَقَضَى بِأَسْبَابِ النَّجَاةِ لِفِرْقَةٍ ... تَسْعَى بَسُنَّتِهِ إِلَيْهِ وَتَحْفِدُ
فَإِنِ ابْتَغَيْتَ إِلَى النَّجَاةِ وَسِيلَةً ... فَاقْبَلْ مَقَالَةَ نَاصِحٍ يَتَقَلَّدُ
إِيَّاكَ وَالْبِدَعَ الْمُضِلَّةَ إِنَّهَا ... تَهْدِي إِلَى نَارِ الْجَحِيمِ وَتُورِدُ
وَعَلَيْكَ بِالسُّنَنِ الْمُنِيرَةِ فَاقْفُهَا ... فَهْيَ الْمَحَجَّةُ وَالطَّرِيقُ الْأَقْصَدُ
فَالْأَكْثَرُونَ بِمُبْدِعَاتِ عُقُولِهِمْ نَبَذُوا ... الْهُدَى فَتَنَصَّرُوا وَتَهَوَّدُوا
مِنْهُمْ أُنَاسٌ فِي الضَّلَالِ تَجَمَّعُوا ... وَبِسَبِّ أَصْحَابِ النَّبِيِّ تَفَرَّدُوا
قَدْ فَارَقُوا جَمْعَ الْهُدَى وَجَمَاعَةَ ... الْإِسْلَامِ وَاجْتَنَبُوا التُّقَى وَتَمَرَّدُوا
بِاللَّهِ يَا أَنْصَارَ دِينِ مُحَمَّدٍ نُوحُوا ... عَلَى الدِّينِ الْحَنِيفِ وَعَدِّدُوا
لَعِبَتْ بِدِينِكُمُ الرَّوَافِضُ جَهْرَةً ... وَتَأَلَّفُوا فِي دَحْضِهِ وَتَحَشَّدُوا
نَصَبُوا حَبَائِلَهُمْ بِكُلِّ مَكِيدَةٍ ... وَتَغَلْغَلُوا فِي الْمُعْضِلَاتِ وَشَدَّدُوا
وَرَمَوْا خِيَارَ الْخَلْقِ بِالْكَذِبِ الَّذِي ... هُمْ أَهْلُهُ لَا مَنْ رَمَوْهُ وَأَفْسَدُوا
نَقَضُوا مَرَاتِبَ هُنَّ أَشْرَفُ مَنْصِبٍ ... فِي الْفَخْرِ مِنْ أُفْقِ السَّمَاءِ وَأَمْجَدُ
الرُّتْبَةَ الصِّدِّيقِ جَفَّ لِسَانُهُمْ ... يَبْغُونَ وَهْيَ مِنَ التَّنَاوُلِ أَبْعَدُ
أَوْ مَا هُوَ السَّبَّاقُ فِي عُرْفِ الْعُلَى ... وَلَقَدْ زَكَى مِنْ قَبْلُ مِنْهُ الْمَحْتِدُ
وَلَقَدْ أَشَارَ بِذِكْرِهِ رَبُّ الْعُلَى ... فَثَنَاؤُهُ فِي الْمَكْرُمَاتِ مُشَيَّدُ

(2/318)

نَطَقَ الْكِتَابُ بِمَجْدِهِ الْأَعْلَى فَفِي ... آيِ الْحَدِيدِ مَنَاقِبٌ لَا تُنْقَدُ
لَا يَسْتَوِي مِنْكُمْ وَفِيهَا مُقْنِعٌ ... وَاللَّيْلُ يُثْبِتُ فَضْلَهُ وَيُؤَكِّدُ
وَبَرَاءَةٌ تُثْنِي بِصُحْبَتِهِ وَهَلْ ... يُوهِي رَفِيعَ عُلَاهُ إِلَّا مُلْحِدُ
أَوْ مَا هُوَ الْأَتْقَى الَّذِي اسْتَوْلَى عَلَى ... الْإِخْلَاصِ طَارِفُ مَالِهِ وَالْمُتْلَدُ
لَمَّا مَضَى لِسَبِيلِهِ خَيْرُ الْوَرَى ... وَحَوَى شَمَائِلَهُ صَفِيحٌ مُلْحِدُ
مَنَعَ الْأَعَارِيبُ الزَّكَاةَ لِفَقْدِهِ ... وَارْتَدَّ مِنْهُمْ حَائِرٌ مُتَرَدِّدُ
وَتَوَقَّدَتْ نَارُ الضَّلَالِ وَخَالَطَتْ ... إِبْلِيسَ أَطْمَاعٌ كَوَامِنُ رُصَّدُ
فَرَمَى أَبُو بَكْرٍ بِصِدْقِ عَزِيمَةٍ ... وَثَبَاتِ إِيمَانٍ وَرَأْيٍ يُحْمَدُ
فَتَمَزَّقَتْ عُصَبُ الضَّلَالِ وَأَشْرَقَتْ ... شَمْسُ الْهُدَى وَتَقَوَّمَ الْمُتَأَوِّدُ
أَمْ رُتْبَةُ الْفَارُوقِ فِي إِظْهَارِهِ ... لِلدِّينِ تِلْكَ فَضِيلَةٌ لَا تُجْحَدُ
وَهُوَ الْمُوَفَّقُ لِلصَّوَابِ كَأَنَّمَا ... مَلَكٌ يُصَوِّبُ قَوْلَهُ وَيُسَدِّدُ
بِوِفَاقِهِ آيُ الْكِتَابِ تَنَزَّلَتْ ... وَبِفَضْلِهِ نَطَقَ الْمُشَفَّعُ أَحْمَدُ
لَوْ كَانَ مِنْ بَعْدِي نَبِيًّا كُنْتَهُ ... خَبَرًا صَحِيحًا فِي الرِّوَايَةِ يُسْنَدُ
وَبِعَدْلِهِ الْأَمْثَالُ تُضْرَبُ فِي الْوَرَى ... وَفُتُوحُهُ فِي كُلِّ قُطْرٍ تُوجَدُ
وَتَمَامُ فَضْلِهِمَا جِوَارُ الْمُصْطَفَى ... فِي تُرْبَةٍ فِيهَا الْمَلَائِكُ تُحْشَدُ
وَتَعَمَّقُوا فِي سَبِّ عُثْمَانَ الَّذِي ... أَلْفَاهُ كُفُوًا لِابْنَتَيْهِ مُحَمَّدُ
وَلِبَيْعَةِ الرِّضْوَانِ مَدَّ شِمَالَهُ ... عِوَضَ الْيَمِينِ وَهْيَ مِنْهُ أَوْكَدُ
وَحَبَاهُ فِي بَدْرٍ بِسَهْمِ مُجَاهِدٍ ... إِذْ فَاتَهُ بِالْعُذْرِ ذَاكَ الْمَشْهَدُ
مَنْ هَذِهِ مِنْ بَعْضِ غُرِّ صِفَاتِهِ ... مَا ضَرَّهُ مَا قَالَ فِيهِ الْحُسَّدُ

(2/319)

ثُمَّ ادَّعَوْا حُبَّ الْإِمَامِ الْمُرْتَضَى ... هَيْهَاتَ مَطْلَبُهُ عَلَيْهِمْ يَبْعُدُ
أَنَّى وَقَدْ جَحَدُوا الَّذِينَ بِفَضْلِهِمْ ... أَثْنَى أَبُو الْحَسَنِ الْإِمَامُ السَّيِّدُ
مَا فِي عُلَاهُ مَقَالَةٌ لِمُخَالِفٍ ... فَمَسَائِلُ الْإِجْمَاعِ فِيهِ تُعْقَدُ
وَلَنَحْنُ أَوْلَى بِالْإِمَامِ وَحُبِّهِ ... عَقْدٌ نَدِينُ بِهِ الْإِلَهَ مُؤَكَّدُ
وَوَلَاؤُهُ لَا يَسْتَقِيمُ بِبُغْضِهِمْ ... وَاضْرِبْ لَهُمْ مَثَلًا يَغِيظُ وَيُكْمِدُ
مَثَلَ الَّذِي جَحَدَ ابْنَ مَرْيَمَ وَادَّعَى ... حُبَّ الْكَلِيمِ وَتِلْكَ دَعْوَى تَفْسُدُ
وَبِقَذْفِ عَائِشَةَ الطَّهُورِ تَجَشَّمُوا ... أَمْرًا تَظَلُّ لَهُ الْفَرَائِصُ تُرْعَدُ
تَنْزِيهُهَا فِي سَبْعَ عَشْرَةَ آيَةً ... وَالرَّافِضِيُّ بِضِدِّ ذَلِكَ يَشْهَدُ
لَوْ أَنَّ أَمْرَ الْمُسْلِمِينَ إِلَيْهِمُ ... لَمْ يَبْقَ فِي هَذِي الْبَسِيطَةِ مَسْجِدُ
وَلَوِ اسْتَطَاعُوا لَا سَعَتْ بِمَرَامِهِمْ ... قَدَمٌ وَلَا امْتَدَّتْ بِكَفِّهِمُ يَدُ
لَمْ يَبْقَ لِلْإِسْلَامِ مَا بَيْنَ الْوَرَى ... عَلَمٌ يَسُودُ وَلَا لِوَاءٌ يُعْقَدُ
عَلِقُوا بِحَبَلِ الْكُفْرِ وَاعْتَصَمُوا بِهِ ... وَالْعَالِقُونَ بِحَبْلِهِ لَمْ يُسْعَدُوا
وَأَشَدُّهُمْ كُفْرًا جَهُولٌ يَدَّعِي ... عِلْمَ الْأُصُولِ وَفَاسِقٌ مُتَزَهِّدُ
فَهُمَا وَإِنْ وَهِنَا أَشَدُّ مَضَرَّةً ... فِي الدِّينِ مِنْ فَأْرِ السَّفِينِ وَأَفْسَدُ
وَإِذَا سَأَلْتَ فَقِيهَهُمْ عَنْ مَذْهَبٍ ... قَالَ اعْتِزَالٌ فِي الشَّرِيعَةِ يُلْحِدُ
كَالْخَائِضِ الرَّمْضَاءَ أَقْلَقَهُ اللَّظَى ... مِنْهَا فَفَرَّ إِلَى جَحِيمٍ تُوقَدُ
إِنَّ الْمَقَالَ بِالِاعْتِزَالِ لَخُطَّةٌ ... عَمْيَاءُ حَلَّ بِهَا الْغُوَاةُ الْمُرَّدُ
هَجَمُوا عَلَى سُبُلِ الْهُدَى بِعُقُولِهِمْ ... لَيْلًا فَعَاثُوا فِي الدِّيَارِ وَأَفْسَدُوا
صُمٌّ إِذَا ذُكِرَ الْحَدِيثُ لَدَيْهِمُ ... نَفَرُوا كَأَنْ لَمْ يَسْمَعُوهُ وَعَرَّدُوا
وَاضْرِبْ لَهُمْ مَثَلَ الْحَمِيرِ إِذَا رَأَتْ ... أُسْدَ الْعَرِينِ فَهُنَّ مِنْهُمْ شُرِّدُوا

(2/320)

إِلَى أَنْ قَالَ:
وَالْجَاحِدُ الْجَهْمِيُّ أَسَوَأُ مِنْهُمَا ... حَالًا وَأَخْبَثُ فِي الْقِيَاسِ وَأَفْسَدُ
أَمْسَى لِرَبِّ الْعَرْشِ قَالَ مُنَزِّهًا ... مِنْ أَنْ يَكُونَ عَلَيْهِ رَبٌّ يُعْبَدُ
وَنَفَى الْقُرْآنَ بِرَأْيِهِ وَالْمُصْحَفُ ... الْأَعْلَى الْمُطَهَّرُ عِنْدَهُ يُتَوَسَّدُ
وَإِذَا ذَكَرْتَ لَهُ عَلَى الْعَرْشِ اسْتَوَى ... قَالَ هُوَ اسْتَوْلَى يَحِيدُ وَيَخْلُدُ
فَإِلَى مَنِ الْأَيْدِي تُمَدُّ تَضَرُّعًا ... وَبِأَيِّ شَيْءٍ فِي الدُّجَى يُتَهَجَّدُ
وَمَنِ الَّذِي هُوَ لِلْقَضَاءِ مَنَزِّلٌ ... وَإِلَيْهِ أَعْمَالُ الْبَرِّيَّةِ تَصْعَدُ
وَبِمَا يُنَزِّلُ جِبْرَائِيلُ مُصَدِّقًا ... وَلِأَيِّ مُعْجِزَةِ الْخُصُومِ تَبَلَّدُ
وَمَنِ الَّذِي اسْتَوْلَى عَلَيْهِ بِقَهْرِهِ ... إِنْ كَانَ فَوْقَ الْعَرْشِ ضِدٌّ أَيِّدُ
جَلَّتْ صِفَاتُ الْحَقِّ عَنْ تَأْوِيلِهِمْ ... وَتَقَدَّسَتْ عَمَّا يَقُولُ الْمُلْحِدُ
لَمَّا بَغَوْا تَنْزِيهَهُ بِقِيَاسِهِمْ ... ضَلُّوا وَفَاتَهُمُ الطَّرِيقُ الْأَرْشَدُ
وَيَقُولُ لَا سَمْعٌ وَلَا بَصَرٌ وَلَا ... وَجْهٌ لِرَبِّكَ ذِي الْجَلَالِ وَلَا يَدُ
مَنْ كَانَ هَذَا وَصْفُهُ لِإِلَهِهِ ... فَأُرَاهُ لِلْأَصْنَامِ سِرًّا يَسْجُدُ
الْحَقُّ أَثْبَتَهَا بِنَصِّ كِتَابِهِ ... وَرَسُولُهُ وَغَدَا الْمُنَافِقُ يَجْحَدُ
فَمَنِ الَّذِي أَوْلَى بِأَخْذِ كَلَامِهِ ... جَهْمٌ أَمِ الرَّحْمَنُ قُولُوا وَارْشُدُوا
وَالصَّحْبُ لَمْ يَتَأَوَّلُوا لِسَمَاعِهَا ... فَهُمُ إِلَى التَّأْوِيلِ أَمْ هُوَ أَرْشَدُ
هُوَ مُشْرِكٌ وَيَظُنُّ جَهْلًا أَنَّهُ ... فِي نَفْيِ أَوْصَافِ الْإِلَهِ مُوَحِّدُ
يَدْعُو مَنِ اتَّبَعَ الْحَدِيثَ مُشَبِّهًا ... هَيْهَاتَ لَيْسَ مُشَبِّهًا مَنْ يُسْنِدُ
لَكِنَّهُ يَرْوِي الْحَدِيثَ كَمَا أَتَى ... مِنْ غَيْرِ تَأْوِيلٍ وَلَا يَتَرَدَّدُ
وَإِذَا الْعَقَائِدُ بِالضَّلَالِ تَخَالَفَتْ ... فَعَقِيدَةُ الْمَهْدِيِّ أَحْمَدَ أَحْمَدُ

(2/321)

هِيَ حُجَّةُ اللَّهِ الْمُنِيرَةُ فَاعْتَصِمْ ... بِحِبَالِهَا لَا يُلْهِيَنَّكَ مُفْسِدُ
إِنَّ ابْنَ حَنْبَلٍ اهْتَدَى لَمَّا اقْتَدَى ... وَمُخَالِفُوهُ لِزَيْفِهِمْ لَمْ يَهْتَدُوا
مَا زَالَ أَحْمَدُ يَقْتَفِي أَثَرَ الْهُدَى ... وَيَرُومُ أَسْبَابَ النَّجَاةِ وَيَجْهَدُ
حَتَّى ارْتَقَى فِي الدِّينِ أَشْرَفَ ذِرْوَةٍ ... مَا فَوْقَهَا لِأَخِي ارْتِقَاءٍ مَصْعَدُ
نَصَرَ الْهُدَى إِذْ لَمْ يَقُلْ مَا لَمْ يُقَلْ ... فِي فِتْنَةٍ نِيرَانُهَا تَتَوَقَّدُ
مَا صَدَّهُ ضَرْبُ السِّيَاطِ وَلَا ثَنَى ... عَزَمَاتِهِ مَاضِي الْغِرَارِ مُهَنَّدُ
فَهَوَاهُ حُبًّا لَيْسَ فِيهِ تَعَصُّبٌ ... لَكِنْ مَحَبَّةُ مُخْلِصٍ يَتَوَدَّدُ
وَهَذَا بَابٌ وَاسِعٌ جِدًّا لَا يَتَّسِعُ لِذِكْرِهِ مُجَلَّدٌ كَبِيرٌ، وَيَكْفِي أَنَّ شُعَرَاءَ الْجَاهِلِيَّةِ مُقِرَّةٌ بِهِ عَلَى فِطْرَتِهِمُ الْأُولَى كَمَا قَالَ عَنْتَرَةُ فِي قَصِيدَتِهِ:
يَا عَبْلُ أَيْنَ مِنَ الْمَنِيَّةِ مَهْرَبِي ... إِذْ كَانَ رَبِّي فِي السَّمَاءِ قَضَاهَا

[ذِكْرُ أَقْوَالِ الْفَلَاسِفَةِ الْمُتَقَدِّمِينَ وَالْحُكَمَاءِ الْأَوَّلِينَ]
[ذِكْرُ أَقْوَالِ الْفَلَاسِفَةِ الْمُتَقَدِّمِينَ وَالْحُكَمَاءِ الْأَوَّلِينَ] : فَإِنَّهُمْ كَانُوا مُثْبِتِينَ لِمَسْأَلَةِ الْعُلُوِّ وَالْفَوْقِيَّةِ مُخَالِفِينَ لِأَرِسْطُو وَشِيعَتِهِ، وَقَدْ نَقَلَ ذَلِكَ أَعْلَمُ النَّاسِ بِكَلَامِهِمْ وَأَشَدُّهُمُ اعْتِنَاءً بِمَقَالَاتِهِمُ ابْنُ

(2/322)

رُشْدٍ الْحَفِيدُ قَالَ فِي كِتَابِهِ " مَنَاهِجِ الْأَدِلَّةِ ": الْقَوْلُ فِي الْجِهَةِ: وَأَمَّا هَذِهِ الصِّفَةُ فَلَمْ يَزَلْ أَهْلُ الشَّرِيعَةِ فِي أَوَّلِ الْأَمْرِ يُثْبِتُونَهَا لِلَّهِ سُبْحَانَهُ حَتَّى نَفَتْهَا الْمُعْتَزِلَةُ ثُمَّ تَبِعَهُمْ عَلَى نَفْيِهَا مُتَأَخِّرُو الْأَشْعَرِيَّةِ كَأَبِي الْمَعَالِي وَمَنِ اقْتَدَى بِقَوْلِهِ، وَظَوَاهِرُ الشَّرْعِ كُلُّهَا تَقْتَضِي إِثْبَاتَهَا لِلَّهِ تَعَالَى مِثْلُ قَوْلِهِ سُبْحَانَهُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وَقَوْلِهِ تَعَالَى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} [البقرة: 255] وَقَوْلِهِ تَعَالَى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الحاقة: 17] ، وَقَوْلِهِ تَعَالَى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [السجدة: 5] ، وَقَوْلِهِ تَعَالَى: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] ، وَقَوْلِهِ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ الَّتِي إِنْ سُلِّطَ التَّأْوِيلُ عَلَيْهَا عَادَ الشَّرْعُ كُلُّهُ مُتَأَوَّلًا، وَإِنْ قِيلَ فِيهَا إِنَّهَا مِنَ الْمُتَشَابِهَاتِ عَادَ الشَّرْعُ كُلُّهُ مُتَشَابِهًا لِأَنَّ الشَّرَائِعَ كُلَّهَا مَبْنِيَّةٌ عَلَى أَنَّ اللَّهَ فِي السَّمَاءِ وَأَنْ مِنْهَا تَتَنَزَّلُ الْمَلَائِكَةُ بِالْوَحْيِ إِلَى النَّبِيِّينَ، وَأَنَّ مِنَ السَّمَاءِ نَزَلَتِ الْكُتُبُ وَإِلَيْهَا كَانَ الْإِسْرَاءُ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ حَتَّى قَرُبَ مِنْ سِدْرَةِ الْمُنْتَهَى. قَالَ وَجَمِيعُ الْحُكَمَاءِ قَدِ اتَّفَقُوا عَلَى أَنَّ اللَّهَ وَالْمَلَائِكَةَ فِي السَّمَاءِ كَمَا اتَّفَقَتْ جَمِيعُ الشَّرَائِعِ عَلَى ذَلِكَ وَالشُّبْهَةُ الَّتِي قَادَتْ نُفَاةَ الْجِهَةِ إِلَى نَفْيِهَا هِيَ أَنَّهُمُ اعْتَقَدُوا أَنَّ إِثْبَاتَ

(2/323)

الْجِهَةِ يُوجِبُ إِثْبَاتَ الْمَكَانِ، وَإِثْبَاتَ الْمَكَانِ يُوجِبُ إِثْبَاتَ الْجِسْمِيَّةِ. قَالَ: وَنَحْنُ نَقُولُ: إِنَّ هَذَا كُلَّهُ غَيْرُ لَازِمٍ فَإِنَّ الْجِهَةَ غَيْرُ الْمَكَانِ وَذَلِكَ أَنَّ الْجِهَةَ هِيَ إِمَّا سَطْحُ نَفْسِ الْجِسْمِ الْمُحِيطِ بِهِ وَهِيَ سِتَّةٌ، وَبِهَذَا نَقُولُ أَنَّ لِلْحَيَوَانِ فَوْقًا وَسَفْلًا وَيَمِينًا وَشِمَالًا وَأَمَامًا وَخَلْفًا، وَإِمَّا سُطُوحُ جِسْمٍ آخَرَ مُحِيطٌ بِالْجِسْمِ مِنَ الْجِهَاتِ السِّتِّ، فَأَمَّا الْجِهَاتُ الَّتِي هِيَ سُطُوحُ الْجِسْمِ نَفْسِهِ فَلَيْسَتْ بِمَكَانٍ لِلْجِسْمِ أَصْلًا وَأَمَّا سُطُوحُ الْجِسْمِ الْمُحِيطِ بِهِ فَهِيَ لَهُ مَكَانٌ مِثْلُ سُطُوحِ الْهَوَى الْمُحِيطِ بِالْإِنْسَانِ، وَسُطُوحِ الْفَلَكِ الْمُحِيطَةِ بِسُطُوحِ الْهَوَى هِيَ أَيْضًا مَكَانُ الْهَوَى، وَهَذِهِ الْأَفْلَاكُ بَعْضُهَا مُحِيطٌ بِبَعْضٍ وَمَكَانٌ لَهُ وَأَمَّا سَطْحُ الْفَلَكِ الْخَارِجُ فَقَدْ بُرْهِنَ أَنَّهُ لَيْسَ خَارِجَهُ جِسْمٌ لِأَنَّهُ لَوْ كَانَ ذَلِكَ كَذَلِكَ لَوَجَبَ أَنْ يَكُونَ خَارِجَ فَلَكِ الْجِسْمِ أَيْضًا جِسْمٌ آخَرُ، وَيَمُرُّ الْأَمْرُ إِلَى غَيْرِ نِهَايَةٍ، فَإِذًا سَطْحُ آخِرِ أَجْسَامِ الْعَالَمِ لَيْسَ مَكَانًا أَصْلًا إِذْ لَيْسَ يُمْكِنُ أَنْ يُوجَدَ فِيهِ جِسْمٌ، فَإِذَا قَامَ الْبُرْهَانُ عَلَى وُجُودِ مَوْجُودٍ فِي هَذِهِ الْجِهَةِ فَوَاجِبٌ أَنْ يَكُونَ غَيْرَ جِسْمٍ، فَالَّذِي يَمْتَنِعُ وُجُودُهُ هُنَاكَ هُوَ عَكْسُ مَا ظَنَّهُ الْقَوْمُ وَهُوَ مَوْجُودٌ، هُوَ جِسْمٌ لَا مَوْجُودٌ لَيْسَ بِجِسْمٍ، وَلَيْسَ لَهُمْ أَنْ يَقُولُوا أَنَّ خَارِجَ الْعَالِمِ خَلَاءٌ وَذَلِكَ أَنَّ الْخَلَاءَ قَدْ تَبَيَّنَ فِي الْعُلُومِ النَّظَرِيَّةِ امْتِنَاعُهُ لِأَنَّ مَا يَدُلُّ عَلَيْهِ اسْمُ الْخَلَاءِ لَيْسَ هُوَ شَيْءٌ أَكْثَرَ مِنْ أَبْعَادٍ لَيْسَ فِيهَا جِسْمٌ أَعْنِي طُولًا وَعَرْضًا وَعُمْقًا؛ لِأَنَّهُ إِنْ رُفِعَتِ الْأَبْعَادُ عَنْهُ عَادَ عَدَمًا وَإِنْ أُنْزِلَ الْخَلَاءَ مَوْجُودٌ

(2/324)

لَزِمَ أَنْ يَكُونَ أَعْرَاضٌ مَوْجُودَةٌ فِي غَيْرِ جِسْمٍ، وَذَلِكَ أَنَّ الْأَبْعَادَ هِيَ أَعْرَاضٌ مِنْ بَابِ الْكَمِّيَّةِ وَلَا بُدَّ، وَلَكِنَّهُ قَدْ قِيلَ فِي الْآرَاءِ السَّالِفَةِ الْقَدِيمَةِ وَالشَّرَائِعِ الْغَابِرَةِ أَنَّ ذَلِكَ " الْمَوْضِعَ " هُوَ مَسْكَنُ الرُّوحَانِيِّينَ وَيُرِيدُونَ اللَّهَ وَالْمَلَائِكَةَ، وَذَلِكَ أَنَّ ذَلِكَ الْمَوْضِعَ لَيْسَ بِمَكَانٍ وَلَا (يَجُوزُ) أَنْ يَحْوِيَهُ زَمَانٌ، وَكَذَلِكَ إِنْ كَانَ كُلُّ مَا يَحْوِيهِ الزَّمَانُ وَالْمَكَانُ فَاسِدًا فَقَدْ يَلْزَمُ أَنْ يَكُونَ مَا هُنَالِكَ غَيْرَ فَاسِدٍ وَلَا كَائِنٍ. وَقَدْ تَبَيَّنَ هَذَا الْمَعْنَى فِيمَا أَقُولُهُ وَذَلِكَ أَنَّهُ إِذَا لَمْ يَكُنْ هَاهُنَا شَيْءٌ يُدْرَكُ إِلَّا هَذَا الْمَوْجُودَ الْمَحْسُوسَ أَوِ الْعَدَمَ، وَكَانَ مِنَ الْمَعْرُوفِ بِنَفْسِهِ أَنَّ الْمَوْجُودَ (بِنَفْسِهِ) إِنَّمَا يُنْسَبُ إِلَى الْوُجُودِ أَعْنِي أَنَّهُ تَعَالَى مَوْجُودٌ فِي الْوُجُودِ إِذْ لَا يُمْكِنُ أَنْ يُقَالَ لَهُ: مَوْجُودٌ فِي الْعَدَمِ، فَإِنْ كَانَ هَاهُنَا مَوْجُودٌ فَهُوَ أَشْرَفُ الْمَوْجُودَاتِ، فَوَاجِبٌ إِلَى أَنْ يُنْسَبَ مِنَ الْمَوْجُودِ الْمَحْسُوسِ إِلَى الْجُزْءِ الْأَشْرَفِ وَهُوَ السَّمَاوَاتُ، وَلِشَرَفِ هَذَا الْجُزْءِ قَالَ اللَّهُ تَعَالَى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [غافر: 57] وَهَذَا كُلُّهُ يَظْهَرُ عَلَى التَّمَامِ لِلْعُلَمَاءِ الرَّاسِخِينَ فِي الْعِلْمِ، قَالَ: فَقَدْ ظَهَرَ لَكَ مِنْ هَذَا أَنَّ إِثْبَاتَ الْجِهَةِ وَاجِبٌ بِالشَّرْعِ وَالْعَقْلِ، وَأَنَّهُ الَّذِي جَاءَ بِهِ الشَّرْعُ وَانْبَنَى عَلَيْهِ، وَأَنَّ إِبْطَالَ هَذِهِ الْقَوَاعِدِ إِبْطَالٌ لِلشَّرَائِعِ ثُمَّ سَاقَ تَقْرِيرَ ذَلِكَ إِلَى آخِرِهِ فَهَذَا كَلَامُ فَيْلَسُوفِ الْإِسْلَامِ الَّذِي هُوَ أَخْبَرُ بِمَقَالَاتِ الْفَلَاسِفَةِ

(2/325)

وَالْحُكَمَاءِ وَأَكْثَرُ اطِّلَاعًا عَلَيْهَا مِنِ ابْنِ سِينَا، وَنَقْلًا لِمَذَاهِبِ الْحُكَمَاءِ وَكَانَ لَا يَرْضَى بِنَقْلِ ابْنِ سِينَا وَيُخَالِفُهُ نَقْلًا وَبَحْثًا.

[ذِكْرُ قَوْلِ الْجِنِّ الْمُؤْمِنِينَ الْمُثْبِتِينَ]
[ذِكْرُ قَوْلِ الْجِنِّ الْمُؤْمِنِينَ الْمُثْبِتِينَ] قَالَ اللَّهُ تَعَالَى: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا} [الجن: 1] ، وَقَالَ فِي آيَةٍ أُخْرَى حِكَايَةً عَنْهُمْ لَمَّا وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ: {قَالُوا يَاقَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ} [الأحقاف: 30] . فَأَخْبَرُوا أَنَّهُ يَهْدِي إِلَى الرُّشْدِ وَإِلَى الْحَقِّ، وَأَعْظَمُ الرُّشْدِ وَالْحَقِّ الَّذِي يَهْدِي إِلَيْهِ مَعْرِفَةُ اللَّهِ سُبْحَانَهُ وَإِثْبَاتُ صِفَاتِهِ وَعُلُوِّهُ عَلَى خَلْقِهِ وَمُبَايَنَتِهِ لَهُمْ؛ إِذْ بِذَلِكَ يَتِمُّ الِاعْتِرَافُ بِهِ وَإِثْبَاتُهُ، وَنَفْيُ ذَلِكَ نَفْيٌ لَهُ وَلِصِفَاتِهِ وَكَذَلِكَ سَمِعَهُ الْمُؤْمِنُونَ الصَّادِقُونَ مِنْهُمْ، كَمَا قَالَ أَبُو بَكْرٍ الْخَطِيبُ فِي تَارِيخِهِ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَلِيِّ بْنِ مُحَمَّدٍ الْقُرَشِيُّ (حَدَّثَنِي عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ بْنِ أَيُّوبَ) حَدَّثَنَا أَبُو مُحَمَّدِ بْنِ مَاسِيٍّ قَالَ: حَدَّثَنِي أَبُو مُسْلِمٍ الْكَجِّيُّ قَالَ: خَرَجْتُ يَوْمًا فَإِذَا الْحَمَّامُ قَدْ فُتِحَ سَحَرًا فَقُلْتُ لِلْحَمَّامِيِّ أَدَخَلَ أَحَدٌ الْحَمَّامَ؟ قَالَ: لَا فَدَخَلْتُ " الْحَمَّامَ " فَسَاعَةَ فَتَحْتُ الْبَابَ قَالَ لِي قَائِلٌ: يَا أَبَا مُسْلِمٍ أَسْلِمْ تَسَلَمْ ثُمَّ أَنْشَأَ يَقُولُ:
لَكَ الْحَمْدُ إِمَّا عَلَى نِعْمَةٍ ... وَإِمَّا عَلَى نِقْمَةٍ تُدْفَعُ

تَشَاءُ وَتَفْعَلُ مَا شِئْتَهُ ... وَتَسْمَعُ مِنْ حَيْثُ لَا يُسْمَعُ

(2/326)

" قَالَ " فَبَادَرْتُ فَخَرَجْتُ وَأَنَا جَزِعٌ فَقُلْتُ لِلْحَمَّامِيِّ: أَلَيْسَ زَعَمْتَ أَنَّهُ لَيْسَ فِي الْحَمَّامِ أَحَدٌ؟ فَقَالَ لِي: هَلْ سَمِعْتَ شَيْئًا؟ قَالَ فَأَخْبَرْتُهُ بِمَا كَانَ فَقَالَ " لِي: إِنْ " ذَلِكَ جِنِّيٌّ يَتَرَاءَى فِي كُلِّ حِينٍ وَيُنْشِدُنَا الشِّعْرَ فَقُلْتُ: هَلْ عِنْدَكَ مِنْ شِعْرِهِ شَيْءٌ؟ قَالَ: نَعَمْ وَأَنْشَدَنِي:
أَيُّهَا الْمُذْنِبُ الْمُفْرِطُ مَهْلَا ... كَمْ تُمَادِي وَتَكَسِبُ الذَّنْبَ جَهْلَا
كَمْ وَكَمْ تُسْخِطُ الْجَلِيلَ بِفِعْلٍ ... سَمِجٍ وَهْوَ يُحْسِنُ الصُّنْعَ فَضْلَا
كَيْفَ تَهْدَا جُفُونُ مَنْ لَيْسَ يَدْرِي ... أَرَضِيَ عَنْهُ مَنْ عَلَى الْعَرْشِ أَمْ لَا
وَرُوِّينَا فِي الْغَيْلَانِيَّاتِ عَنْ عَبْدِ اللَّهِ بْنِ الْحُسَيْنِ الْمِصِّيصِيِّ قَالَ: «دَخَلْتُ طَرْسُوسَ فَقِيلَ لِي: هَاهُنَا امْرَأَةٌ رَأَتِ الْجِنَّ الَّذِينَ وَفَدُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَأَتَيْتُهَا فَإِذَا امْرَأَةٌ مُسْتَلْقِيَةٌ عَلَى ظَهْرِهَا فَقُلْتُ: أَرَأَيْتِ أَحَدًا مِنَ الْجِنِّ الَّذِينَ وَفَدُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَتْ: نَعَمْ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَمْحَجٍ قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ أَيْنَ كَانَ رَبُّنَا قَبْلَ أَنْ يَخْلُقَ

(2/327)

السَّمَاوَاتِ وَالْأَرْضَ قَالَ: كَانَ فِي نُورٍ» .

[ذِكْرُ قَوْلِ النَّمْلِ]
(ذِكْرُ قَوْلِ النَّمْلِ) : قَالَ اللَّهُ تَعَالَى: {وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنْسِ} [النمل: 17] إِلَى قَوْلِهِ: {فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا} [النمل: 19] فَأَخْبَرَ اللَّهُ سُبْحَانَهُ عَنِ النَّمْلِ أَنَّهُ رَكَّبَ فِيهِ مِثْلَ هَذَا الشُّعُورِ وَالنُّطْقِ وَلَاسِيَّمَا هَذِهِ النَّمْلَةُ الَّتِي جَمَعَتْ فِي هَذَا الْخِطَابِ بَيْنَ النِّدَاءِ وَالتَّعْيِينِ وَالتَّنْبِيهِ وَالتَّخْصِيصِ وَالْأَمْرِ، وَإِضَافَةِ الْمَسَاكِنِ إِلَى أَرْبَابِهَا وَالْتِجَائِهِمْ إِلَى مَسَاكِنِهِمْ فَلَا يَدْخُلُونَ عَلَى غَيْرِهِمْ مِنَ الْحَيَوَانَاتِ مَسَاكِنَهُمْ، وَالتَّحْذِيرِ وَالِاعْتِذَارِ بِأَوْجَزِ خِطَابٍ وَأَعْذَبِ لَفْظٍ. وَلِذَلِكَ حَمَلَ سُلَيْمَانَ عَلَيْهِ السَّلَامُ التَّعَجُّبُ مِنْ قَوْلِهَا عَلَى التَّبَسُّمِ وَأَحْرَى بِهَذِهِ النَّمْلَةِ وَأَخَوَاتِهَا مِنَ النَّمْلِ أَنْ يَكُونُوا أَعْرَفَ بِاللَّهِ مِنَ الْجَهْمِيَّةِ. وَقَدْ دَلَّ هَذَا عَلَى مَا رَوَاهُ الطَّبَرَانِيُّ فِي مُعْجَمِهِ قَالَ: حَدَّثَنَا الدَّبَرِيُّ عَنْ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ أَنَّ سُلَيْمَانَ عَلَيْهِ السَّلَامُ خَرَجَ هُوَ وَأَصْحَابُهُ يَسْتَسْقُونَ فَرَأَى نَمْلَةً قَائِمَةً رَافِعَةً أَحَدَ قَوَائِمِهَا تَسْتَسْقِي فَقَالَ لِأَصْحَابِهِ: ارْجِعُوا لَقَدْ سُقِيتُمْ إِنَّ هَذِهِ النَّمْلَةَ اسْتَسْقَتْ فَاسْتُجِيبَ لَهَا، قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا وَكِيعٌ قَالَ: حَدَّثَنَا مِسْعَرٌ عَنْ زَيْدٍ الْعَمِّيِّ عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ قَالَ: خَرَجَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا السَّلَامُ

(2/328)

يَسْتَسْقِي بِالنَّاسِ فَمَرَّ عَلَى نَمْلَةٍ مُسْتَلْقِيَةٍ عَلَى قَفَاهَا رَافِعَةٍ قَوَائِمَهَا إِلَى السَّمَاءِ وَهِيَ تَقُولُ: اللَّهُمَّ إِنَّا خَلْقٌ مِنْ خَلْقِكَ لَيْسَ بِنَا غِنًى عَنْ رِزْقِكَ فَإِمَّا أَنْ تَسْقِيَنَا أَوْ تُهْلِكَنَا قَالَ سُلَيْمَانُ عَلَيْهِ السَّلَامُ لِلنَّاسِ ارْجِعُوا فَقَدْ سُقِيتُمْ بِدَعْوَةِ غَيْرِكُمْ، وَرَوَاهُ الطَّحَاوِيُّ وَالطَّبَرَانِيُّ أَيْضًا مِنْ حَدِيثِ أَبِي الصِّدِّيقِ النَّاجِيِّ قَالَ: خَرَجَ سُلَيْمَانُ عَلَيْهِ السَّلَامُ يَسْتَسْقِي فَمَرَّ بِنَمْلَةٍ مُسْتَلْقِيَةٍ عَلَى ظَهْرِهَا رَافِعَةٍ قَوَائِمَهَا إِلَى السَّمَاءِ وَهِيَ تَقُولُ: اللَّهُمَّ إِنَّا خَلْقٌ مِنْ خَلْقِكَ لَيْسَ بِنَا غِنًى عَنْ سُقْيَاكَ وَرِزْقِكَ اللَّهُمَّ فَإِمَّا أَنْ تَسْقِيَنَا وَإِمَّا أَنْ تُهْلِكَنَا، فَقَالَ: ارْجِعُوا فَقَدْ سُقِيتُمْ بِدَعْوَةِ غَيْرِكُمْ، هَذَا لَفْظُ رِوَايَةِ الطَّبَرَانِيِّ، وَلَفْظُ الطَّحَاوِيِّ فَإِذَا هُوَ بِنَمْلَةٍ قَائِمَةٍ عَلَى رِجْلِهَا رَافِعَةٍ يَدَيْهَا تَقُولُ: اللَّهُمَّ إِنَّا خَلْقٌ مِنْ خَلْقِكَ لَا غِنَى بِنَا عَنْ رِزْقِكَ فَلَا تُهْلِكْنَا بِذُنُوبِ بَنِي آدَمَ فَقَالَ سُلَيْمَانُ لِأَصْحَابِهِ: ارْجِعُوا فَقَدْ سُقِيتُمْ (بِدَعْوَةِ غَيْرِكُمْ) ، وَرَوَاهُ الْحَافِظُ أَبُو الْحَسَنِ الدَّارَقُطْنِيُّ فِي سُنَنِهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: «قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ خَرَجَ نَبِيٌّ مِنَ الْأَنْبِيَاءِ يَسْتَسْقِي فَمَرَّ بِنَمْلَةٍ مُسْتَلْقِيَةٍ عَلَى ظَهْرِهَا رَافِعَةٍ يَدَيْهَا إِلَى السَّمَاءِ تَسْتَسْقِي فَقَالَ لِأَصْحَابِهِ: ارْجِعُوا فَقَدْ سُقِيتُمْ.»
وَفِي هَذَا الْبَابِ قِصَّةُ حُمُرِ الْوَحْشِ الْمَشْهُورَةِ الَّتِي ذَكَرَهَا غَيْرُ وَاحِدٍ أَنَّهَا انْتَهَتْ إِلَى الْمَاءِ لِتَرِدَهُ فَوَجَدَتِ النَّاسَ حَوْلَهُ فَتَأَخَّرَتْ عَنْهُ فَلَمَّا جَهَدَهَا الْعَطَشُ رَفَعَتْ رَأْسَهَا إِلَى السَّمَاءِ وَجَأَرَتْ إِلَى اللَّهِ سُبْحَانَهُ بِصَوْتٍ وَاحِدٍ فَأَرْسَلَ اللَّهُ سُبْحَانَهُ عَلَيْهَا السَّمَاءَ بِالْمَطَرِ حَتَّى شَرِبَتْ وَانْصَرَفَتْ. وَذَكَرَ شَيْخُ الْإِسْلَامِ الْهَرَوِيُّ بِإِسْنَادِهِ عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ قَالَ:

(2/329)

أَكْرِمُوا الْبَقَرَ فَإِنَّهَا لَمْ تَرْفَعْ رَأْسَهَا إِلَى السَّمَاءِ مُنْذُ عُبِدَ الْعِجْلُ حَيَاءً مِنَ اللَّهِ عَزَّ وَجَلَّ، وَقَدْ رُوِيَ مَرْفُوعًا عَنِ ابْنِ وَهْبٍ عَنْ يَحْيَى بْنِ أَيُّوبَ عَنْ أَبِي هِنْدٍ عَنْ أَنَسٍ قَالَ: «قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ أَكْرِمُوا الْبَقَرَ فَإِنَّهَا سَيِّدَةُ الْبَهَائِمِ، مَا رَفَعَتْ طَرْفَهَا إِلَى السَّمَاءِ حَيَاءً مِنَ اللَّهِ عَزَّ وَجَلَّ مُنْذُ عُبِدَ الْعِجْلُ» ، قُلْتُ: وَلَا يَثْبُتُ رَفْعُهُ فَإِنَّ أَبَا هِنْدٍ مَجْهُولٌ. وَالْمَقْصُودُ أَنَّ هَذِهِ فِطْرَةُ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا الْحَيَوَانَ وَغَيْرَهُ، حَتَّى أَبْلَدِ الْحَيَوَانَاتِ الَّذِي نَضْرِبُ بِبَلَادَتِهِ الْمَثَلَ وَهُوَ الْبَقَرُ.
فَصْلٌ: وَلَعَلَّ قَائِلًا يَقُولُ: كَيْفَ يُحْتَجُّ عَلَيْنَا فِي هَذِهِ الْمَسْأَلَةِ بِأَقْوَالِ مَنْ حَكَيْتُ قَوْلَهُ مِمَّنْ لَيْسَ قَوْلُهُ حُجَّةً فَأَجْلَبْتَ. . . بِهَا، ثُمَّ لَمْ تَقْنَعْ بِذَلِكَ حَتَّى ذَكَرْتَ أَقْوَالَ الشُّعَرَاءِ، ثُمَّ لَمْ يَكْفِكَ ذَلِكَ حَتَّى جِئْتَ (بِأَقْوَالِ) الْجِنِّ ثُمَّ لَمْ تَقْتَصِرْ حَتَّى اسْتَشْهَدْتَ بِالنَّمْلِ وَحُمُرِ الْوَحْشِ، فَأَيْنَ الْحُجَّةُ فِي ذَلِكَ كُلِّهِ؟ وَجَوَابُ هَذَا الْقَائِلِ أَنْ نَقُولَ: قَدْ عُلِمَ أَنَّ كَلَامَ اللَّهِ تَعَالَى وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَسَائِرِ أَنْبِيَائِهِ عَلَيْهِمُ السَّلَامُ وَالصَّحَابَةِ وَالتَّابِعِينَ رَضِيَ اللَّهُ عَنْهُمْ لَيْسَ حُجَّةً عِنْدَكُمْ فِي هَذِهِ الْمَسْأَلَةِ إِذْ غَايَةُ أَقْوَالِهِمْ عِنْدَهُمْ أَنْ تَكُونَ ظَوَاهِرُ سَمْعِيَّةٌ وَأَدِلَّةٌ لَفْظِيَّةٌ مَعْزُولَةً عَنِ الْيَقِينِ، مُتَوَاتِرُهَا يُدْفَعُ بِالتَّأْوِيلِ وَآحَادُهَا يُقَابَلُ بِالتَّكْذِيبِ فَنَحْنُ لَمْ نَحْتَجَّ عَلَيْكُمْ بِمَا حَكَيْنَاهُ وَإِنَّمَا كَتَبْنَاهُ لِأُمُورٍ مِنْهَا أَنْ يُعْلَمَ بَعْضُ مَا فِي الْوُجُودِ وَيَعْلَمَ الْحَالَ مَنْ هُوَ بِهَا جَاهِلٌ،

(2/330)

وَمِنْهَا أَنْ نَعْلَمَ أَنَّ أَهْلَ الْإِثْبَاتِ أَوْلَى بِاللَّهِ سُبْحَانَهُ وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَالصَّحَابَةِ وَالتَّابِعِينَ وَأَئِمَّةِ الْإِسْلَامِ وَطَبَقَاتِ أَهْلِ الْعِلْمِ وَالَّذِينَ مِنَ الْجَهْمِيَّةِ وَالْمُعَطِّلَةِ، وَمِنْهَا أَنْ نُعَرِّفَ الْجَهْمِيَّ النَّافِي لِمَنْ خَالَفَ مِنْ طَوَائِفِ الْمُسْلِمِينَ وَعَلَى مَنْ شَهِدَ بِالتَّشْبِيهِ وَالتَّمْثِيلِ وَعَلَى مَنِ اسْتَحَلَّ بِالتَّكْفِيرِ وَعَرْضِ مِنْ مَزَّقَ مِنَ الْأَئِمَّةِ. وَمِنْهَا أَنْ نُعَرِّفَ عَسَاكِرَ الْإِسْلَامِ وَالسُّنَّةِ وَأُمَرَاءَهَا وَعَسَاكِرَ الْبِدَعِ وَالتَّجَهُّمِ لِيَتَحَيَّزَ الْمُقَاتِلُ إِلَى إِحْدَى الْفِئَتَيْنِ عَلَى بَصِيرَةٍ مِنْ أَمْرِهِ {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} [الأنفال: 42] وَمِنْهَا أَنْ نُعَرِّفَ الْجَهْمِيَّ النَّافِي لِمَنْ قَدْ بَارَزَ بِالْعَدَاوَةِ وَبِغَى الْغَوَائِلَ وَأَسْعَرَ نَارَ الْحَرْبِ، وَنَصَبَ الْقِتَالَ، أَفَيَظُنُّ أَفْرَاخُ الْمُعْتَزِلَةِ وَمَخَانِيثُ الْجَهْمِيَّةِ وَمُقَلِّدُو الْيُونَانِ أَنْ يَضَعُوا لِوَاءً رَفَعَهُ اللَّهُ تَعَالَى، وَيُنَكِّسُوا عَلَمًا نَصَبَهُ اللَّهُ تَعَالَى، وَيَهْدِمُوا بِنَاءً شَادَهُ اللَّهُ وَرَفَعَهُ وَيُقْلِقُوا جِبَالًا رَاسِيَاتٍ شَادَهَا وَأَرْسَاهَا، وَيَطْمِسُوا كَوَاكِبَ نَيِّرَاتٍ أَنَارَهَا وَأَعْلَاهَا هَيْهَاتَ هَيْهَاتَ بِئْسَمَا سَوَّلَتْ لَهُمْ أَنْفُسُهُمْ لَوْ كَانُوا يَعْلَمُونَ {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102] .
{يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف: 8] ، {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة: 33] وَلَوْ شِئْنَا لَأَتَيْنَا عَلَى هَذِهِ الْمَسْأَلَةِ بِأَلْفِ دَلِيلٍ، وَلَكِنَّ هَذِهِ نُبْذَةٌ يَسِيرَةٌ وَجُزْءٌ قَلِيلٌ مِنْ كَثِيرٍ لَا يُقَالُ لَهُ قَلِيلٌ: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي} [الإسراء: 97] {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ} [الشورى: 46] .

(2/331)


النعمة إلى نوعين - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

إجتماع الجيوش الإسلامية على غزو المعطلة والجهميةابن قيم الجوزية الدمشقي

(1/1)

بسم الله الرحمن الرحيم
مقدمة
الله سبحانه المسؤول المرجو الاجابة أن يمتعكم بالاسلام والسنة والعافية فإن سعادة الدنيا والآخرة ونعيمهما وفوزهما مبني على هذه الأركان الثلاثة وما اجتمعن في عبد يوصف الكمال إلا وقد كملت نعمة الله عليه وإلا فنصيبه من نعمة الله بحسب نصيبه منها
تقسيم النعمة إلى نوعين
النعمة المطلقة
والنعمة نعمتان نعمة مطلقة ونعمة مقيدة فالنعمة المطلقة هي المتصلة بسعادة الأبد وهي نعمة الإسلام والسنة وهي التي أمرنا الله سبحانه وتعالى أن نسأله في صلواتنا أن يهدينا صراط أهلها ومن خصهم بها وجعلهم أهل الرفيق الأعلى حيث يقول تعالى ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والصالحين وحسن أولئك رفيقا فهؤلاء الأصناف الأربعة هم أهل هذه النعمة المطلقة وأصحابها أيضا هم المعنيون بقول الله تعالى اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا فأضاف الدين إليهم إذ هم

(1/3)

المختصون بهذا الدين القيم دون سائر الأمم والدين تارة يضاف إلى العبد وتارة يضاف إلى الرب فيقال الاسلام دين الله الذي لا يقبل من أحد دينا سواه ولهذا يقال في الدعاء اللهم انصر دينك الذي أنزلت من السماء ونسب الكمال إلى الدين والتمام إلى النعمة مع إضافتها إليه لأنه هو وليها ومسديها إليهم وهم محل محض النعمة قابلين لها ولهذا يقال في الدعاء المأثور للمسلمين واجعلهم مثنين بها عليك قابليها وأتممها عليهم وأما الدين فلما كانوا هم القائمين به الفاعلين له بتوفيق ربهم نسبه إليهم فقال أكملت لكم دينكم وكان الاكمال في جانب الدين والتمام في جانب النعمة واللفظتان وإن تقاربتا وتواخيتا فبينهما فرق لطيف يظهر عند التأمل فإن الكمال أخص بالصفات والمعاني ويطلق على الأعيان والذوات ولكن باعتبار صفاتها وخواصها كما قال النبي وآله كمل من الرجال كثير ولم يكمل من النساء إلا مريم بنت عمران وآسية بنت مزاحم وخديجة بنت خويلد وقال عمر بن عبد العزيز إن للإيمان حدودا وفرائض وسننا وشرائع فمن استملكها فقد استكمل الإيمان وأما التمام فيكون في الأعيان والمعاني ونعمة الله أعيان وأوصاف ومعان وأما دينه فهو شرعه المتضمن لأمره ونهيه ومحابه فكانت نسبة الكمال إلى الدين والتمام إلى النعمة أحسن كما كانت اضافة الدين إليهم والنعمة اليه أحسن والمقصود أن هذه النعمة هي النعمة المطلقة وهي التي اختصت بالمؤمنين وإذا قيل ليس لله على الكافر نعمة بهذا الاعتبار فهو صحيح
النعمة المقيدة
والنعمة الثانية النعمة المقيدة كنعمة الصحة والغنى وعافية الجسد وتبسط الجاه وكثرة الولد والزوجة الحسنة وأمثال هذه فهذه النعمة مشتركة بين البر والفاجر والمؤمن والكافر وإذا قيل لله على الكافر نعمة بهذا الاعتبار فهو حق فلا يصح اطلاق السلب والايجاب إلا على وجه واحد وهو أن النعمة المقيدة لما كانت استدراجا للكافر

(1/4)

ومآلها إلى العذاب والشقاء فكأنها لم تكن نعمة وإنما كانت بلية كما سماها الله تعالى في كتابه كذلك فقال تعالى فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمن وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانن كلا أي ليس كل من أكرمته في الدنيا ونعمته فيها فقد أنعمت عليه وإنما كان ذلك ابتلاء مني له واختبارا ولا كل من قدرت عليه رزقه فجعلته بقدر حاجته من غير فضيلة أكون قد أهنته بل أبتلي عبدي بالنعم كما أبتليه بالمصائب
فإن قيل كيف يلتئم هذا المعنى ويتفق مع قوله فأكرمه فأثبت له الإكرام ثم أنكر عليه قوله ربي أكرمن وقال كلا أي ليس ذلك إكراما مني وإنما هو ابتلاء فكأنه أثبت له الاكرام ونفاه قيل الاكرام المثبت غير الاكرام المنفي وهما من جنس النعمة المطلقة والمقيدة فليس هذا الإكرام المقيد بموجب لصاحبه أن يكون من أهل الإكرام المطلق وكذلك أيضا إذا قيل إن الله أنعم على الكافر نعمة مطلقة ولكنه رد نعمة الله وبدلها فهو بمنزلة من أعطى ما لا يعيش به فرماه في البحر كما قال تعالى ألم تر إلى الذين بدلوا نعمة الله كفرا وقال تعالى وأما ثمود فهديناهم فاستحبوا العمى على الهدى فهدايته إياهم نعمة منه عليهم فبدلوا نعمة الله وآثروا عليها الضلال فهذا فصل النزاع في مسألة هل لله على الكافر نعمة أم لا وأكثر اختلاف الناس من جهتين إحداهما اشتراك الألفاظ وإجمالها والثانية من جهة الاطلاق والتفصيل

(1/5)


في أن النعمة المطلقة هي التي يفرح بها في الحقيقة، بيان أن السنة حصن الله الحصين، منزلة صاحب السنة وصاحب البدعة - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل في أن النعمة المطلقة هي التي يفرح بها في الحقيقة
وهذه النعمة المطلقة هي التي يفرح بها في الحقيقة والفرح بها مما يحبه الله ويرضاه وهو لا يحب الفرحين قال الله تعالى قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون وقد دارت أقوال السلف على أن فضل الله ورحمته الاسلام والسنة وعلى حسب حياة القلب يكون فرحه بهما وكلما كان أرسخ فيهما كان قبله أشد فرحا حتى إن القلب إذا باشر روح السنة ليرقص فرحا أحزن ما يكون الناس
بيان أن السنة حصن الله الحصين
فإن السنة حصن الله الحصين الذي من دخله كان من الآمنين وبابه الأعظم الذي من دخله كان إليه من الواصلين تقوم بأهلها وإن قعدت بهم أعمالهم ويسعى نورها بين أيديهم إذا طفئت لأهل البدع والنفاق أنوارهم وأهل السنة هم المبيضة وجوههم إذا اسودت وجوه أهل البدعة قال تعالى يوم تبيض وجوه وتسود وجوه قال ابن عباس تبيض وجوه أهل السنة والائتلاف وتسود وجوه أهل البدعة والتفرق وهي الحياة والنور اللذان بهما سعادة العبد وهداه وفوزه قال تعالى أومن كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها

(1/6)

بيان منزلة صاحب السنة وصاحب البدعة
فصاحب السنة حي القلب مستنيره وصاحب البدعة ميت القلب مظلمه وقد ذكر الله سبحانه هذين الأصلين في كتابه في غير موضع وجعلهما صفة أهل الايمان وجعل ضدهما صفة من خرج عن الإيمان
فإن القلب الحي المستنير هو الذي عقل عن الله وفهم عنه وأذعن وانقاد لتوحيده ومتابعة ما بعث به رسوله وآله
والقلب الميت المظلم الذي لم يعقل عن الله ولا انقاد لما بعث به رسول الله ولهذا يصف سبحانه هذا الضرب من الناس بأنهم أموات غير أحياء وبأنهم في الظلمات لا يخرجون منها ولهذا كانت الظلمة مستولية عليهم في جميع جهاتهم فقلوبهم مظلمة ترى الحق في صورة الباطل والباطل في صورة الحق وأعمالهم مظلمة وأقوالهم مظلمة وأحوالهم كلها مظلمة وقبورهم ممتلئة عليهم ظلمة وإذا قسمت الأنوار دون الجسر للعبور عليه بقوا في الظلمات ومدخلهم في النار مظلم وهذه الظلمة هي التي خلق فيها الخلق أولا فمن أراد الله سبحانه وتعالى به السعادة أخرجه منها إلى النور ومن أراد به الشقاوة تركه فيها كما روى الإمام أحمد وابن حبان في صحيحه من حديث عبد الله بن عمرو رضي الله عنهما عن النبي أنه قال إن الله خلق خلقه في ظلمة ثم ألقى عليهم من نوره فمن أصابه من ذلك النور اهتدى ومن أخطأه ضل
فلذلك أقول جف القلم على علم الله وكان النبي يسأل الله تعالى أن يجعل له نورا في قلبه وسمعه وبصره وشعره وبشره ولحمه وعظامه ودمه ومن فوقه ومن تحته وعن يمينه وعن شماله وخلفه وأمامه وأن يجعل ذاته نورا فطلب النور لذاته ولأبعاضه ولحواسه الظاهرة والباطنة ولجهاته الست
وقال أبي بن كعب رضي الله عنه المؤمن مدخله من نور ومخرجه من نور وقوله نور وعمله نور وهذا النور بحسب قوته وضعفه

(1/7)

يظهر لصاحبه يوم القيامة فيسعى بين يديه ويمينه فمن الناس من يكون نوره كالشمس وآخر كالنجم وآخر كالنخلة السحوق وآخر دون ذلك حتى أن منهم من يعطى نورا على رأس أبهام قدمه يضيء مرة ويطفأ أخرى كما كان نور إيمانه ومتابعته في الدنيا كذلك فهو هذا بعينه يظهر هناك للحس والعيان
وقال سبحانه وتعالى وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا فسمى وحيه وأمره روحا لما يحصل به من حياة القلوب والأرواح وسماه نورا لما يحصل به من الهدى واستنارة القلوب والفرقان بين الحق والباطل وقد اختلف في الضمير في قوله عز و جل ولكن جعلناه نورا فقيل يعود على الكتاب وقيل على الإيمان والصحيح أنه يعود على الروح في قوله روحا من أمرنا فأخبر تعالى أنه جعل أمره روحا ونورا وهدى ولهذا ترى صاحب أتباع الأمر والسنة قد كسي من الروح والنور وما يتبعهما من الحلاوة والمهابة والجلالة والقبول ما قد حرمه غيره كما قال الحسن رحمه الله إن المؤمن من رزق حلاوة ومهابة
وقال الله تعالى الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات فأولياؤهم يعيدونهم إلى ما خلقوا فيه من ظلمة طبائعهم وجهلهم وأهوائهم وكلما أشرق لهم نور النبوة والوحي وكادوا أن يدخلوا فيه منعهم أولياؤهم منه وصدوهم فذلك إخراجهم إياهم من النور إلى الظلمات وقال تعالى أومن كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها فاحياؤه سبحانه وتعالى بروحه الذي هو وحيه وهو روح الإيمان والعلم وجعل له نورا يمشي به بين أهل الظلمة

(1/8)

كما يمشي الرجل بالسراج المضيء في الليلة الظلماء فهو يرى أهل الظلمة في ظلامتهم وهم لا يرونه كالبصير الذي يمشي بين العميان


في أن الخارجين عن طاعة الرسل يتقلبون في الظلمات وأن اتباعهم يتقلبون في - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل في أن الخارجين عن طاعة الرسل يتقلبون في الظلمات وأن اتباعهم يتقلبون في عشرة أنوار
والخارجون عن طاعة الرسل صلوات الله وسلامه عليهم ومتابعتهم يتقلبون في عشر ظلمات ظلمة الطبع وظلمة الجهل وظلمة الهوى وظلمة القول وظلمة العمل وظلمة المدخل وظلمة المخرج وظلمة القبر وظلمة القيامة وظلمة دار القرار فالظلمة لازمة لهم في دورهم الثلاثة
وأتباع الرسل صلوات الله وسلامه عليهم يتقلبون في عشرة أنوار ولهذه الأمة من النور ما ليس لأمة غيرها ولنبيها وآله من النور ما ليس لنبي غيره فإن لكل نبي منهم نورين ولنبينا وآله تحت كل شعرة من رأسه وجسده نور تام كذلك صفته وصفة أمته في الكتب المتقدمة
وقال تعالى يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به ويغفر لكم والله غفور رحيم وفي قوله تمشون به إعلام بأن تصرفهم وتقلبهم الذي ينفعهم إنما هو النور وأن مشيهم بغير النور غير مجد عليهم ولا نافع لهم بل ضرره أكثر من نفعه وفيه أن أهل النور هم أهل المشي في الناس ومن سواهم أهل الزمانة والانقطاع فلا مشي لقلوبهم ولا لأحوالهم ولا لأقوالهم ولا لأقدامهم إلى الطاعات وكذلك لا تمشي على الصراط إذا مشت بأهل الأنوار أقدامهم وفي

(1/9)

قوله تمشون به نكتة بديعة وهي أنهم يمشون على الصراط بأنوارهم كما يمشون بها بين الناس في الدنيا ومن لا نور له فإنه لا يستطيع أن ينقل قدما عن قدم على الصراط فلا يستطيع المشي أحوج ما يكون إليه


في ذكر الأنوار وفيه فوائد جليلة، في بيان أهل الجهل والظلم وانهم قسمان، بيان أقسام الناس في الهدى القسم الأول من هؤلاء - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل في ذكر الأنوار وفيه فوائد جليلة
والله سبحانه وتعالى سمى نفسه نورا وجعل كتابه نورا ورسوله نورا ودينه نورا واحتجب عن خلقه بالنور وجعل دار أوليائه نورا يتلألأ قال الله تعالى الله نور السموات والأرض مثل نوره كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم يمسسه نار نور على نور يهدي الله لنوره من يشاء ويضرب الله الأمثال للناس والله بكل شيء عليم
وقد فسر قوله تعالى الله نور السموات والأرض بكونه منور السموات والأرض وهادي أهل السموات والأرض فنوره اهتدى أهل السموات والأرض وهذا إنما هو فعله وإلا فالنور الذي هو من أوصافه قائم به ومنه اشتق له اسم النور الذي هو أحد الأسماء الحسنى والنور يضاف إليه سبحانه على أحد وجهين أضافة صفة إلى موصوفها وإضافة مفعول إلى فاعله فالأول كقوله عز و جل وأشرقت الأرض بنور ربها فهذا إشراقها يوم القيامة بنوره تعالى إذا جاء لفصل القضاء ومنه قول النبي في الدعاء المشهور أعوذ بنور وجهك الكريم أن تضلني لا إله إلا أنت

(1/10)

وفي الأثر الآخر أعوذ بوجهك أو بنور وجهك الذي أشرقت له الظلمات فأخبر أن الظلمات أشرقت لنور وجه الله كما أخبر تعالى أن الأرض تشرق يوم القيامة بنوره
وفي معجم الطبراني والسنة له وكتاب عثمان الدارمي وغيرها عن ابن مسعود رضي الله عنه قال ليس عند ربكم ليل ولا نهار نور السموات والأرض من نور وجهه
وهذا الذي قاله ابن مسعود رضي الله عنه أقرب إلى تفسير الآية من قول من فسرها بأنه هادي أهل السموات والأرض وأما من فسرها بأنه منور السموات والأرض فلا تنافي بينه وبين قول ابن مسعود والحق أنه نور السموات والأرض بهذه الاعتبارات كلها
وفي صحيح مسلم وغيره من حديث أبي موسى الأشعري رضي الله عنه قال قام فينا رسول الله بخمس كلمات فقال إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفع اليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلفه
وفي صحيح مسلم عن أبي ذر رضي الله عنه قال سألت رسول الله هل رأيت ربك قال نور أنني أراه فسمعت شيخ الإسلام ابن تيمية رحمه الله تعالى يقول معناه كان ثم نور وحال دون رؤيته نور فأنى أراه
قال ويدل عليه أن في بعض الألفاظ الصحيحة هل رأيت ربك فقال رأيت نورا وقد اعضل أمر هذا الحديث على كثير من الناس حتى صحفه بعضهم فقال نور أنى أراه على أنها ياء النسب والكلمة كلمة واحدة وهذا خطأ لفظا ومعنى وإنما أوجب لهم هذا الاشكال والخطأ أنهم لما اعتقدوا أن رسول الله رأى ربه وكان قوله أني أراه كالانكار للرؤية حاروا في الحديث ورده بعضهم باضطراب لفظه وكل هذا عدول عن موجب الدليل

(1/11)

وقد حكى عثمان بن سعيد الدارمي في كتاب الرؤية له اجماع الصحابة على أنه لم ير ربه ليلة المعراج وبعضهم استثنى ابن عباس فيمن قال ذلك
وشيخنا يقول ليس ذلك بخلاف في الحقيقة فإن ابن عباس لم يقل رآه بعيني رأسه وعليه اعتمد أحمد في إحدى الروايتين حيث قال إنه رآه عز و جل ولم يقل بعيني رأسه
ولفظ أحمد لفظ ابن عباس رضي الله عنهما ويدل على صحة ما قال شيخنا في معنى حديث أبي ذر رضي الله عنه قوله في الحديث الآخر حجابه النور فهذا النور هو والله أعلم النور المذكور في حديث أبي ذر رضي الله عنه رأيت نورا
فصل في تفسير قوله تعالى مثل نوره
وقوله تعالى مثل نوره كمشكاة فيها مصباح هذا مثل لنوره في قلب عبده المؤمن كما قال أبي بن كعب وغيره وقد اختلف في مفسر الضمير في نوره فقيل هو النبي أي مثل نور محمد وقيل مفسره المؤمن أي مثل نور المؤمن والصحيح أنه يعود على الله سبحانه وتعالى والمعنى مثل نور الله سبحانه وتعالى في قلب عبده وأعظم عباده نصيبا من هذا النور رسوله فهذا مع ما تضمنه عود الضمير المذكور وهو وجه الكلام يتضمن التقادير الثلاثة وهو أتم لفظا ومعنى
وهذا النور يضاف إلى الله تعالى إذ هو معطيه لعبده وواهبه إياه ويضاف إلى العبد إذ هو محله وقابله فيضاف إلى الفاعل والقابل ولهذا النور فاعل وقابل ومحل وحال ومادة وقد تضمنت الآية ذكر هذه الأمور

(1/12)

كلها على وجه التفصيل فالفاعل هو الله تعالى مفيض الأنوار الهادي لنوره من يشاء والقابل العبد المؤمن والمحل قلبه والحال همته وعزيمته وارادته والمادة قوله وعمله وهذا التشبيه العجيب الذي تضمنته الآية فيه من الأسرار والمعاني وإظهار تمام نعمته على عبده المؤمن بما أناله من نوره ما تقر به عيون أهله وتبتهج به قلوبهم
وفي هذا التشبيه لأهل المعاني طريقتان
أحدهما طريقة التشبيه المركب وهي أقرب مأخذا وأسلم من التكلف وهي أن تشبه الجملة برمتها بنور المؤمن من غير تعرض لتفصيل كل جزء من أجزاء المشبه ومقابلته بجزء من المشبه به وعلى هذا عامة أمثال القرآن فتأمل صفة المشكاة وهي كوة تنفذ لتكون أجمع للضوء قد وضع فيها المصباح وذلك المصباح داخل زجاجة تشبه الكوكب الدري في صفائها وحسنها ومادتة من أصفى الأدهان وأتمها وقودا من زيت شجرة في وسط القراح لا شرقية ولا غربية بحيث تصيبها الشمس في أحدى طرفي النهار بل هي في وسط القراح محمية بأطرافه تصيبها الشمس أعدل إصابة والآفات إلى الأطراف دونها فمن شدة إضاءة زيتها وصفائها وحسنها يكاد يضيء من غير أن تمسه نار فهذا المجموع المركب هو مثل نور الله تعالى الذي وضعه في قلب عبده المؤمن وخصه به
والطريقة الثانية طريقة التشبيه المفصل فقيل المشكاة صدر المؤمن والزجاجة قلبه شبه قلبه بالزجاجة لرقتها وصفائها وصلابتها وكذلك قلب المؤمن فإنه قد جمع الأوصاف الثلاثة فهو يرحم ويحسن ويتحنن ويشفق على الخلق برقته وبصفائه تتجلى فيه صور الحقائق والعلوم على ما هي عليه ويباعد الكدر والدرن والوسخ بحسب ما فيه من الصفاء وبصلابته يشتد في أمر الله تعالى ويتصلب في ذات الله تعالى ويغلظ على أعداء الله تعالى ويقوم بالحق لله تعالى
وقد جعل الله تعالى القلوب كالآنية كما قال بعض السلف القلوب آنية الله في أرضه فأحبها اليه أرقها وأصلبها وأصفاها والمصباح

(1/13)

هو نور الإيمان في قلبه والشجرة المباركة هي شجرة الوحي المتضمنة للهدى ودين الحق وهي مادة المصباح التي يتقد منها والنور على النور نور الفطرة الصحيحة والادراك الصحيح ونور الوحي والكتاب فينضاف أحد النورين إلى الآخر فيزداد العبد نورا على نور ولهذا يكاد ينطق بالحق والحكمة قبل أن يسمع ما فيه بالأثر ثم يبلغه الأثر بمثل ما وقع في قلبه ونطق به فيتفق عنده شاهد العقل والشرع والفطرة والوحي فيريه عقله وفطرته وذوقه الذي جاء به الرسول هو الحق لا يتعارض عنده العقل والنقل البتة بل يتصادقان ويتوافقان فهذا علامة النور على النور عكس من تلاطمت في قلبه أمواج الشبه الباطلة والخيالات الفاسدة من الظنون الجهليات التي يسميها أهلها القواطع العقليات
فهي في صدره كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور فانظر كيف تضمنت هذه الآيات طرائق بني آدم أتم انتظام واشتملت عليه أكمل اشتمال فإن الناس قسمان أهل الهدى والبصائر الذين عرفوا أن الحق فيما جاء به الرسول عن الله سبحانه وتعالى وأن كل ما عارضه فشبهات يشتبه على من قل نصيبه من العقل والسمع أمرها فيظنها شيئا له حاصل ينتفع به
وهي كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور

(1/14)

وهؤلاء هم أهل الهدى ودين الحق أصحاب العلم النافع والعمل الصالح الذين صدقوا الرسول في أخباره ولم يعارضوها بالشبهات وأطاعوه في أوامره ولم يضيعوها بالشهوات فلا هم في علمهم من أهل الخوض الخراصين الذين هم في غمرة ساهون ولا هم في عملهم من المستمتعين بخلاقهم الذين حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون أضاء لهم نور الوحي المبين فرأوا في نوره أهل الظلمات في ظلمات آرائهم يعمهون وفي ضلالتهم يتهوكون وفي ريبهم يترددون مغترين بظاهر السراب ممحلين مجدبين مما بعث الله تعالى به رسوله من الحكمة وفصل الخطاب إن عندهم إلا نخالة الأفكار وزبالة الأذهان التي قد رضوا بها واطمأنوا اليها وقدموها على السنة والقرآن إن في صدورهم إلا كبر ما هم ببالغيه أوجبه لهم اتباع الهوى ونخوة الشيطان وهم لأجله يجادلون في آيات الله بغير سلطان
فصل في بيان أهل الجهل والظلم وانهم قسمان
القسم الأول من أهل الجهل
القسم الأول أهل الجهل والظلم الذين جمعوا بين الجهل بما جاء به والظلم باتباع أهوائهم الذين قال الله تعالى فيهم إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى وهؤلاء قسمان
أحدهما الذين يحسبون أنهم على علم وهدى وهم أهل الجهل والضلال فهؤلاء أهل الجهل المركب الذين يجهلون الحق ويعادونه ويعادون أهله وينصرون الباطل ويوالون أهله وهم يحسبون أنهم على

(1/15)

شيء إلا أنهم هم الكاذبون فهم لاعتقادهم الشيء على خلاف ما هو عليه بمنزلة رائي السراب الذي يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا وهكذا هؤلاء أعمالهم وعلومهم بمنزلة السراب الذي يخون صاحبه أحوج ما هو اليه ولم يقتصر على مجرد الخيبة والحرمان كما هو حال من أم السراب فلم يجده ماء بل انضاف إلى ذلك أنه وجد عنده أحكم الحاكمين وأعدل العادلين سبحانه وتعالى فحسب له ما عنده من العلم والعمل فوفاه إياه بمثاقيل الذر وقدم إلى ما عمل من عمل يرجو نفعه فجعله هباء منثورا إذ لم يكن خالصا لوجهه ولا على سنة رسول الله وصارت تلك الشبهات الباطلة التي كان يظنها علوما نافعة كذلك هباء منثورا فصارت أعماله وعلومه حسرات عليه
والسراب ما يرى في الفلاة المنبسطة من ضوء الشمس وقت الظهيرة يسرب على وجه الأرض كأنه ماء يجري والقيعة القاع هو المنبسط من الأرض الذي لا جبل فيه ولا فيه واد فشبه علوم من لم يأخذ علومه وأعماله من الوحي بسراب يراه المسافر في شدة الحر فيؤمه فيخيب ظنه ويجده نارا تلظى فهكذا علوم أهل الباطل وأعمالهم إذا حشر الناس واشتد بهم العطش بدت لهم كالسراب فيحسبونه ماء فإذا أتوه وجدوا الله عنده فأخذتهم زبانية العذاب فعتلوهم إلى نار الجحيم فسقوا ماء حميما فقطع أمعاءهم وذلك الماء الذي سقوه هو تلك العلوم التي لا تنفع والأعمال التي كانت لغير الله تعالى صيرها الله تعالى حميما سقاهم إياه كما أن طعامهم من ضريع لا يسمن ولا يغني من جوع وهو تلك العلوم والأعمال الباطلة التي كانت في الدنيا كذلك لا يسمن ولا يغني من جوع وهؤلاء هم الذين قال الله فيهم قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا وهم الذين عنى بقوله وقدمنا إلى ما عملوا من عمل فجعلناه

(1/16)

هباء منثورا وهم الذين عنى بقوله تعالى كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار
القسم الثاني أصحاب الظلمات
والقسم الثاني من هذا الصنف أصحاب الظلمات وهم المنغمسون في الجهل بحيث قد أحاط بهم من كل وجه فهم بمنزلة الأنعام بل هم أضل سبيلا فهؤلاء أعمالهم التي عملوها على غير بصيرة بل بمجرد التقليد واتباع الآباء من غير نور من الله تعالى كظلمات جمع ظلمة وهي ظلمة الجهل وظلمة الكفر وظلمة الظلم واتباع الهوى وظلمة الشك والريب وظلمة الاعراض عن الحق الذي بعث الله تعالى به رسله صلوات الله وسلامه عليهم والنور الذي أنزله معهم ليخرجوا به الناس من الظلمات إلى النور فإن المعرض عما بعث الله تعالى به محمدا من الهدى ودين الحق يتقلب في خمس ظلمات قوله ظلمة وعمله ظلمة ومدخله ظلمة ومخرجه ظلمة ومصيره إلى الظلمة وقلبه مظلم ووجهه مظلم وكلامه مظلم وحاله مظلم وإذا قابلت بصيرته الخفاشية ما بعث الله به محمدا من النور جد في الهرب منه وكاد نوره يخطف بصره فهرب إلى ظلمات الآراء التي هي به أنسب وأولى كما قيل
خفافيش أعشاها النهار بضوئه ... ووافقها قطع من الليل مظلم
فإذا جاء إلى زبالة الأفكار ونخالة الأذهان جال ومال وأبدى وأعاد وقعقع وفرقع فإذا طلع نور الوحي وشمس الرسالة انحجر في حجرة الحشرات
تفسير قوله تعالى في بحر لجي
وقوله في بحر لجي اللجى العميق منسوب إلى لجة البحر وهو معظمه وقوله تعالى يغشاه موج من فوقه موج من فوقه

(1/17)

سحاب تصوير لحال هذا المعرض عن وحيه فشبه تلاطم أمواج الشبه والباطل في صدره بتلاطم أمواج ذلك البحر وأنها أمواج بعضها فوق بعض والضمير الأول في قوله يغشاه راجع إلى البحر والضمير الثاني في قوله من فوقه عائد إلى الموج ثم أن تلك الأمواج مغشاه بسحاب فههنا ظلمات ظلمة البحر اللجي وظلمة الموج الذي فوقه وظلمة السحاب الذي فوق ذلك كله إذا أخرج من في هذا البحر يده لم يكد يراها
تفسير قوله تعالى لم يكد يراها
واختلف في معنى ذلك فقال كثير من النحاة هو نفي لمقاربة رؤيتها وهو أبلغ من نفيه الرؤية وإنه قد ينفي وقوع الشيء ولا تنفى مقاربته فكأنه قال لم يقارب رؤيتها بوجه
قال هؤلاء كاد من أفعال المقاربة لها حكم سائر الأفعل في النفي والإثبات فإذا قيل كاد يفعل فهو إثبات مقاربة الفعل فإذا قيل لم يكد يفعل فهو نفي لمقاربة الفعل
وقالت طائفة أخرى بل هذا دال على أنه إنما يراها بعد جهد شديد وفي ذلك إثبات رؤيتها بعد أعظم العسر لأجل تلك الظلمات قالوا لأن كاد لها شأن ليس لغيرها من الأفعال فإنها إذا أثبتت نفت وإذا نفت أثبتت فإذا قلت ما كدت أصل إليك فمعناه وصلت اليك بعد الجهد والشدة فهذا إثبات للوصول وإذا قلت كاد زيد يقوم فهي نفي لقيامه كما قال تعالى وإنه لما قام عبد الله يدعوه كادوا يكونون عليه لبدا ومنه قوله تعالى وإن يكاد الذين كفروا ليزلقونك بأبصارهم وأنشد بعضهم في ذلك لغزا

(1/18)

انحوى هذا العصر ما هي لفظة ... جرت في لسان جرهم وثمود
إذا استعملت في صورة النفي أثبتت ... وإن اثبتت قامت مقام جحود
وقالت فرقة ثالثة منهم أبو عبد الله بن مالك وغيره أن استعمالها مثبتة يقتضي نفي خبرها كقولك كاد زيد يقوم واستعمالها منفية يقتضي نفيه بطريق الأولى فهي عنده تنفي الخبر سواء كانت منفية أو مثبتة فلم يكد زيد يقوم أبلغ عنده في النفي من لم يقم واحتج بأنها إذا نفت وهي من أفعال المقاربة فقد نفت مقاربة الفعل وهو أبلغ من نفيه وإذا استعملت مثبتة فهي تقتضي مقاربة اسمها لخبرها وذلك يدل على عدم وقوعه واعتذر عن مثل قوله تعالى فذبحوها وما كادوا يفعلون وعن مثل قوله وصلت إليك وما كدت أصل وسلمت وما كدت أسلم بأن هذا وارد على كلامين متباينين أي فعلت كذا بعد أن لم أكن مقاربا له فالأول يقتضي وجود الفعل والثاني يقتضي أنه لم يكن مقاربا له بل كان آيسا منه فهما كلامان مقصود بهما أمران متباينان
وذهبت فرقة رابعة إلى الفرق بين ماضيها ومستقبلها فإذا كانت في الإثبات فهي لمقاربة الفعل سواء كانت بصيغة الماضي أو المستقبل وإن كانت في طرف النفي فإن كانت بصيغة المستقبل كانت لنفي الفعل ومقاربته نحو قوله لم يكد يراها وإن كانت بصيغة الماضي فهي تقتضي الاثبات نحو قوله فذبحوها وما كادوا يفعلون
فهذه أربعة طرق للنحاة في هذه اللفظة والصحيح أنها فعل يقتضي المقاربة ولها حكم سائر الأفعال ونفي الخبر لم يستفد من لفظها ووضعها فإنها لم توضع لنفيه وإنما استفيد من لوازم معناها فإنها إذا اقتضت مقاربة الفعل لم يكن واقعا فيكون منفيا باللزوم وأما إذا استعملت منفية فإن كانت في كلام واحد فهي لنفي المقاربة كما إذا قلت

(1/19)

لا يكاد البطال يفلح ولا يكاد البخيل يسود ولا يكاد الجبان يفرح ونحو ذلك وإن كانت في كلامين اقتضت وقوع الفعل بعد أن لم يكن مقاربا كما قال ابن مالك فهذا التحقيق في أمرها والمقصود أن قوله لم يكد يراها إما أنه يدل على أنه لا يقارب رؤيتها لشدة الظلمة وهو الأظهر فإذا كان لا يقارب رؤيتها فكيف يراها قال ذو الرمة
إذا غير النائي المحبين لم يكد ... رسيس الهوى من حب مية يبرح
اي لم يقارب البراح وهو الزوال فكيف يزول فشبه سبحانه أعمالهم أولا في فوات نفعها وحصول ضررها عليهم بسراب خداع يخدع رائيه من بعيد فإذا جاءه وجد عنده عكس ما أمله ورجاه وشبهها ثانيا في ظلمتها وسوادها لكونها باطلة خالية عن نور الإيمان بظلمات متراكمة في لجج البحر المتلاطم الأمواج الذي قد غشيه السحاب من فوقه فياله تشبيها ما أبدعه وأشد مطابقته بحال أهل البدع والضلال وحال من عبد الله سبحانه وتعالى على خلاف ما بعث به رسوله وأنزل به كتابه وهذا التشبيه هو تشبيه لأعمالهم الباطلة بالمطابقة والتصريح ولعلومهم وعقائدهم الفاسدة باللزوم وكل واحد من السراب والظلمات مثل لمجموع علومهم وأعمالهم فهي سراب لا حاصل لها وظلمات لا نور فيها وهذا عكس مثل أعمال المؤمن وعلومه التي تلقاها من مشكاة النبوة فإنها مثل الغيث الذي به حياة البلاد والعباد ومثل النور الذي به انتفاع أهل الدنيا والآخرة
تفسير الآية مثلهم كمثل الذي استوقد نارا
ولهذا يذكر سبحانه هذين المثلين في القرآن في غير موضع لأوليائه وأعدائه كما ذكرهما في سورة البقرة في قوله تعالى مثلهم كمثل الذي استوقد نارا فلما أضاءت من حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون صم بكم عمي فهم لا يرجعون

(1/20)

شبه سبحانه أعداءه المنافقين بقوم أوقدوا نارا لتضيء لهم وينتفعوا بها فلما أضاءت لهم النار فأبصروا في ضوئها ما ينفعهم ويضرهم وأبصروا الطريق بعد أن كانوا حيارى تائهين فهم كقوم سفر ضلوا عن الطريق فأوقدوا النار تضيء لهم الطريق فلما أضاءت لهم فأبصروا وعرفوا طفئت تلك الأنوار وبقوا في الظلمات لا يبصرون قد سدت عليهم أبواب الهدى الثلاث فإن الهدي يدخل إلى العبد من ثلاثة أبواب مما يسمعه باذنه ويراه بعينه ويعقله بقلبه وهؤلاء قد سدت عليهم أبواب الهدى فلا تسمع قلوبهم شيئا ولا تبصره ولا تعقل ما ينفعها وقيل لما لم ينتفعوا بأسماعهم وأبصارهم وقلوبهم نزلوا بمنزلة من لا سمع له ولا بصر ولا عقل والقولان متلازمان
وقال في صفتهم فهم لا يرجعون لأنهم قد رأوا في ضوء النهار وأبصروا الهدى فلما طفئت عنهم لم يرجعوا إلى ما رأوا وأبصروا وقال سبحانه وتعالى ذهب الله بنورهم ولم يقل ذهب نورهم وفيه سر بديع وهو انقطاع سر تلك المعية الخاصة التي هي للمؤمنين من الله تعالى فإن الله تعالى مع المؤمنين وإن الله مع الصابرين وإن الله مع الذين اتقوا والذين هم محسنون فذهاب الله بذلك النور انقطاع لمعيته التي خص بها أولياءه فقطعها بينه وبين المنافقين فلم يبق عندهم بعد ذهاب نورهم ولا معهم فليس لهم نصيب من قوله لا تحزن إن الله معنا ولا من كلا إن معي ربي سيهدين
وتأمل قوله تعالى أضاءت من حوله كيف جعل ضوءها خارجا عنه منفصلا ولو اتصل ضوؤها به ولابسه لم يذهب ولكنه كان ضوءه مجاورة لا ملابسة ومخالطة وكان الضوء عارضا والظلمة أصلية فرجع الضوء إلى معدنه وبقيت الظلمة في معدنها فرجع كل منهما إلى أصله اللائق به حجة من الله قائمة وحكمة بالغة تعرف بها إلى أولي الألباب من عباده

(1/21)

وتأمل قوله تعالى ذهب الله بنورهم ولم يقل بنارهم ليطابق أول الآية فإن النار فيها إشراق وإحراق فذهب بما فيها من الإشراق وهو النور وأبقى عليهم ما فيها من الاحراق وهو النارية
وتأمل كيف قال بنورهم ولم يقل بضوئهم مع قوله فلما أضاءت ما حوله لأن الضوء هو زيادة في النور فلو قيل ذهب الله بضوئهم لأوهم الذهاب بالزيادة فقط دون الأصل فلما كان النور أصل الضوء كان الذهاب به ذهابا بالشيء وزيادته وأيضا فإنه أبلغ في النفي عنهم وأنهم من أهل الظلمات الذين لا نور لهم وايضا فإن الله تعالى سمى كتابه نورا ورسوله نورا ودينه نورا وهداه نورا ومن أسمائه النور والصلاة نور فذهابه سبحانه بنورهم ذهاب بهذا كله
وتأمل مطابقة هذا المثل لما تقدمه من قوله أولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم وما كانوا مهتدين كيف طابق هذه التجارة الخاسرة التي تضمنت حصول الضلالة والرضى بها وبدل الهدى في مقابلتها وحصول الظلمات التي هي الضلالة والرضى بها بدلا عن النور الذي هو الهدى والنور فبدلوا الهدى والنور وتعوضوا عنه بالظلمة والضلالة فيا لها من تجارة ما أخسرها وصفقة ما أشد غبنها
وتأمل كيف قال الله تعالى ذهب الله بنورهم فوحده ثم قال وتركهم في ظلمات فجمعها فإن الحق واحد وهو صراط الله المستقيم الذي لا صراط يوصل إليه سواه وهو عبادته وحده لا شريك له بما شرعه على لسان رسوله لا بالأهواء والبدع وطرق الخارجين عما بعث الله به رسوله من الهدى ودين الحق بخلاف طرق الباطل فإنها متعددة متشعبة ولهذا يفرد سبحانه الحق ويجمع الباطل كقوله تعالى الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور والذين

(1/22)

كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات وقال تعالى وإن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله فجمع سبل الباطل ووحد سبيل الحق ولا يناقض هذا قوله تعالى يهدي به الله من اتبع رضوانه سبل السلام فإن تلك هي طرق مرضاته التي يجمعها سبيله الواحد وصراطه المستقيم فإن طرق مرضاته كلها ترجع إلى صراط واحد وسبيل واحد وهو سبيله التي لا سبيل إليه إلا منها
وقد صح عن النبي أنه خط خطا مستقيما وقال هذا سبيل الله ثم خط خطوطا عن يمينه وعن شماله وقال هذه سبل على كل سبيل منها شيطان يدعو إليه ثم قرأ قوله تعالى وإن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصكم به لعلكم تتقون وقد قيل إن هذا مثل للمنافقين وما يوقدونه من نار الفتنة التي يوقعونها بين أهل الإسلام ويكون بمنزلة قول الله تعالى كلما أوقدوا نارا للحرب أطفأها الله ويكون قوله تعالى ذهب الله بنورهم مطابقا لقوله تعالى أطفأها الله ويكون تخييبهم وإبطال ما راموه هو تركهم في ظلمات الحيرة لا يهتدون إلى التخلص مما وقعوا فيه ولا يبصرون سبيلا بل هم صم بكم عمي وهذا التقدير وإن كان حقا ففي كونه مرادا بالآية نظر فإن السياق إنما قصد لغيره ويأباه قوله تعالى فلما أضاءت ما حوله وموقد نار الحرب لا يضيء ما حوله أبدا ويأباه قوله تعالى ذهب الله بنورهم وموقد نار الحرب لا نور له ويأباه قوله تعالى وتركهم في ظلمات لا يبصرون وهذا يقتضي أنهم انتقلوا من نور المعرفة والبصيرة إلى ظلمة الشك والكفر
قال الحسن رحمه الله هو المنافق أبصر ثم عمي وعرف ثم أنكر

(1/23)

ولهذا قال فهم لا يرجعون أي لا يرجعون إلى النور الذي فارقوه وقال تعالى في حق الكفار صم بكم عمي فهم لا يعقلون فسلب العقل عن الكفار إذ لم يكونوا من أهل البصيرة والإيمان وسلب الرجوع عن المنافقين لأنهم آمنوا ثم كفروا فلم يرجعوا إلى الإيمان
فصل في تفسير قوله تعالى أو كصيب من السماء
ثم ضرب الله سبحانه لهم مثلا آخر مائيا فقال تعالى أو كصيب من السماء فيه ظلمات ورعد وبرق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت والله محيط بالكافرين فشبه نصيبهم مما بعث الله تعالى به رسوله من النور والحياة بنصيب المستوقد النار التي طفئت عنه أحوج ما كان إليها وذهب نوره وبقي في الظلمات حائرا تائها لا يهتدي سبيلا ولا يعرف طريقا وبنصيب أصحاب الصيب وهو المطر الذي يصوب أي ينزل من علو إلى أسفل فشبه الهدى الذي هدى به عباده بالصيب لأن القلوب تحيا به حياة الأرض بالمطر ونصيب المنافقين من هذا الهدي بنصيب من لم يحصل له نصيب من الصيب إلا ظلمات ورعد وبرق ولا نصيب له فيما وراء ذلك مما هو المقصود بالصيب من حياة البلاد والعباد والشجر والدواب وإن تلك الظلمات التي فيه وذلك الرعد والبرق مقصود لغيره وهو وسيلة إلى كمال الانتفاع بذلك الصيب
فالجاهل لفرط جهله يقتصر على الاحساس بما في الصيب من ظلمة ورعد وبرق ولوازم ذلك من برد شديد وتعطيل مسافر عن سفره وصانع عن صنعته ولا بصيرة له تنفذ إلى ما يؤول إليه أمر ذلك الصيب من الحياة والنفع العام

(1/24)

وهكذا شأن كل قاصر النظر ضعيف العقل لا يجاوز نظره الأمر المكروه الظاهر إلى ما وراءه من كل محبوب وهذه حال أكثر الخلق إلا من صحت بصيرته فإذا رأى ضعيف البصيرة ما في الجهاد من التعب والمشاق والتعرض لاتلاف المهجة والجراحات الشديدة وملامة اللوام ومعاداة من يخاف معاداته لم يقدم عليه لأنه لم يشهد ما يؤول إليه من العواقب الحميدة والغايات التي اليها تسابق المتسابقون وفيها تنافس المتنافسون
وكذلك من عزم على سفر الحج إلى البيت الحرام فلم يعلم من سفره ذلك إلا مشقة السفر ومفارقة الأهل والوطن ومقاساة الشدائد وفراق المألوفات ولا يجاوز نظره وبصيرته آخر ذلك السفر ومآله وعاقبته فإنه لا يخرج إليه ولا يعزم عليه وحال هؤلاء حال ضعيف البصيرة والايمان الذي يرى ما في القرآن من الوعد والوعيد والزواجر والنواهي والأوامر الشاقة على النفوس التي تفطمها عن رضاعها من ثدي المألوفات والشهوات والفطام على الصبي أصعب شيء وأشقه والناس كلهم صبيان العقول إلا من بلغ مبالغ الرجال العقلاء الألباء وأدرك الحق علما وعملا ومعرفة فهو الذي ينظر إلى ما وراء الصيب وما فيه من الرعد والبرق والصواعق ويعلم أنه حياة الوجود
وقال الزمخشري لقائل أن يقول شبه دين الإسلام بالصيب لأن القلوب تحيا به حياة الأرض بالمطر وما يتعلق به من تشبه الكفار بالظلمات وما فيه من الوعد والوعيد بالرعد والبرق وما يصيب الكفرة من الاقراع من البلايا والفتن من جهة أهل الإسلام بالصواعق والمعنى أو كمثل ذوي صيب والمراد كمثل قوم أخذتهم السماء على هذه الصفة فلقوا منها ما لقوا
قال والصحيح الذي عليه علماء أهل البيان لا يتخطونه إن المثلين جميعا من جهة التمثلات المتركبة دون المفرقة لا يتكلف لواحد واحد شيء بقدر شبهه فيه وهذا القول الفصل والمذهب الجزل بيانه أن العرب تأخذ شيئا فرادى معزولا بعضها من بعض لم تأخذ هذا بحجزة ذاك

(1/25)

فشبهها بنظائرها كما جاء في القرآن حيث شبه كيفية حاصله من مجموع أشياء قد تضامنت وتلاصقت حتى عادت شيئا واحدا بأخرى مثلها قوله تعالى مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفارا الغرض تشبيه حال اليهود في جهلها بما معها من التوراة وآياتها الباهرة بحال الحمار في جهله بما يحمل من أسفار الحكمة وتساوي الحالين عند من حمل أسفار الحكمة وحمل ما سواها من الأحمال ولا يشعر ذلك إلا بما يريد فيه من الكد والتعب وكقوله تعالى واضرب لهم مثل الحياة الدنيا كما أنزلناه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الرياح المراد قلة بقاء زهرة الدنيا كقلة بقاء هذا النبات فأما أن يراد تشبيه الأفراد بالافراد غير منوط بعضها ببعض وتصييرها شيئا واحدا فلا
وكذلك لما وصف وقوع المنافقين في ضلالتهم وما خبطوا فيه من الحيرة والدهشة فشبه حيرتهم وشدة الأمر عليهم بما يكابد من طفئت ناره بعد إيقادها في ظلمة الليل وكذلك من أخذته السماء في الليلة المظلمة مع رعد وبرق وخوف من الصواعق
قال فإن قلت أي المثلين أبلغ قلت الثاني لأنه أدل على فرط الحيرة وشدة الأمر وفظاعته ولذلك أخر وهم يتدرجون في مثل هذا من الأهون إلى الأغلظ
قلت قال شيخنا الناس في الهدى الذي بعث الله تعالى به رسوله أربعة أقسام قد اشتملت عليهم هذه الآيات من أول السورة إلى ههنا
بيان أقسام الناس في الهدى القسم الأول من هؤلاء
القسم الأول قبلوه باطنا وظاهرا وهم نوعان
أحدهما أهل الفقه فيه والفهم والتعليم وهم الأئمة الذين عقلوا عن الله تعالى كتابه وفهموا مراده وبلغوه إلى الأمة واستنبطوا أسراره

(1/26)

وكنوزه فهؤلاء مثل الأرض الطيبة التي قبلت الماء فأنبتت الكلأ والعشب الكثير فرعى الناس فيه ورعت أنعامهم وأخذوا من ذلك الكلأ الغذاء والقوت والدواء وسائر ما يصلح لهم
النوع الثاني حفظوه وضبطوه وبلغوا ألفاظه إلى الأمة فحفظوا عليهم النصوص وليسوا من أهل الاستنباط والنفقة في مراد الشارع فهم أهل حفظ وضبط وأداء لما سمعوه والأولون أهل فهم وفقه واستنباط وإثارة لدفائنه وكنوزه وهذا النوع الثاني بمنزلة الأرض التي أمسكت الماء للناس فوردوه وشربوا منه وسقوا منه أنعامهم وزرعوا به


في القسم الثاني من هؤلاء أيضا، في القسم الثالث من هؤلاء أيضا، في القسم الرابع من هؤلاء أيضا - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل في القسم الثاني من هؤلاء أيضا
القسم الثاني من رده ظاهرا وباطنا وكفر به ولم يرفع به رأسا وهؤلاء أيضا نوعان
أحدهما عرفه وتيقن صحته وأنه حق ولكن حمله الحسد والكبر وحب الرياسة والملك والتقدم بين قومه على جحده ودفعه بعد البصيرة واليقين
النوع الثاني أتباع هؤلاء الذين يقولون هؤلاء ساداتنا وكبراؤنا وهم أعلم منا بما يقبلونه وما يردونه ولنا أسوة بهم ولا نرغب بأنفسنا عن أنفسهم ولو كان حقا لكانوا هم أهله وأولى بقبوله وهؤلاء بمنزلة الدواب والأنعام يساقون حيث يسوقهم راعيهم وهم الذين قال الله عز و جل فيهم إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرءوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار وقال تعالى فيهم يوم تقلب وجوههم في النار يقولون يا ليتنا أطعنا الله وأطعنا الرسولا وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا

(1/27)

السبيلا ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيرا وقال تعالى فيهم وإذ يتحاجون في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا نصيبا من النار قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد وقال فيهم هذا فليذوقوه حميم وغساق وآخر من شكله أزواج هذا فوج مقتحم معكم لا مرحبا بهم إنهم صالوا النار قالوا بل أنتم لا مرحبا بكم أنتم قدمتموه لنا فبئس القرار أي سننتموه لنا وشرعتموه قالوا ربنا من قدم لنا هذا فزده عذابا ضعفا في النار فقولهم لا مرحبا بهم إنهم صالوا النار أي داخلوها كما دخلناها ومقاسون عذابها كما نقاسيه فأجابهم الأتباع وقالوا بل أنتم لا مرحبا بكم أنتم قدمتموه لنا
وفي الضمير قولان
أحدهما أنه ضمير الكفر والتكذيب ورد قول الرسل صلوات الله وسلامه عليهم واستبدال غيره به والمعنى أنتم زينتم لنا الكفر ودعوتمونا اليه وحسنتموه لنا وقيل على هذا القول إنه قول الأمم المتأخرين للمتقدمين والمعنى على هذا أنتم شرعتم لنا تكذيب الرسل ورد ما جاءوا به والشرك بالله سبحانه وتعالى أي بدأتم به وتقدمتمونا اليه فدخلتم النار قبلنا فبئس القرار أي بئس المستقر والمنزل
والقول الثاني أن الضمير في قوله أنتم قدمتموه لنا ضمير العذاب وصلي النار والقولان متلازمان وهما حق
وأما القائلون ربنا من قدم لنا هذا فزده عذابا ضعفا في النار فيجوز أن يكون الاتباع دعوا على سادتهم وكبرائهم وأئمتهم به لأنهم

(1/28)

الذين حملوهم عليه ودعوهم اليه ويجوز أن يكون جميع أهل النار سألوا ربهم أن يزيد من سن لهم الشرك وتكذيب الرسل صلى الله عليهم وسلم ضعفا وهم الشياطين
فصل في القسم الثالث من هؤلاء أيضا
القسم الثالث الذين قبلوا ما جاء به الرسول وآمنوا به ظاهرا وجحدوه وكفروا به باطنا وهم المنافقون الذين ضرب لهم هذان المثلان بمستوقد النار وبالصيب وهم أيضا نوعان
أحدهما من أبصر ثم عمي وعلم ثم جهل وأقر ثم أنكر وآمن ثم كفر فهؤلاء رؤوس أهل النفاق وساداتهم وأئمتهم ومثلهم مثل من استوقد نارا ثم حصل بعدها على الظلمة
والنوع الثاني ضعفاء البصائر الذين أعشى بصائرهم ضوء البرق فكاد أن يخطفها لضعفها وقوته وأصم أذنهم صوت الرعد فهم يجعلون أصابعهم في آذانهم من الصواعق ولا يقربون من سماع القرآن والايمان بل يهربون منه ويكون حالهم حال من يسمع الرعد الشديد فمن شدة خوفه منه يجعل أصابعه في أذنه وهذه حال كثير من خفافيش البصائر في كثير من نصوص الوحي وإذا وردت عليه مخالفة لما تلقاه عن أسلافه وذوي مذهبه ومن يحسن به الظن ورآها مخالفة لما عنده عنهم هرب من النصوص وكره من يسمعه إياها ولو أمكنه لسد أذنيه عند سماعها ويقول دعنا من هذه ولو قدر لعاقب من يتلوها ويحفظها وينشرها ويعلمها فإذا ظهر له منها ما يوافق ما عنده مشى فيها وانطلق فإذا جاءت بخلاف ما عنده أظلمت عليه فقام حائرا لا يدري أين يذهب ثم يعزم له التقليد وحسن الظن برؤسائه وسادته على اتباع ما قالوه دونها ويقول مسكين الحال هم أخبر بها مني وأعرف

(1/29)

فيا لله العجب أو ليس أهلها والذابون عنها والمنتصرون لها والمعظمون لها والمخالفون لأجلها آراء الرجال المقدمون لها على ما خالفها أعرف بها أيضا منك وممن اتبعته فلم كان من خالفها وعزلها عن اليقين وزعم أن الهدى والعلم لا يستفاد منها وأنها أدلة لفظية لا تفيد شيئا من اليقين ولا يجوز أن يحتج بها على مسألة واحدة من مسائل التوحيد والصفات ويسميها الظواهر النقلية ويسمى ما خالفها القواطع العقلية فلما كان هؤلاء أحق بها وأهلها وكان أنصارها والذابون عنها والحافظون لها هم أعداؤها ومحاربوها ولكن هذه سنة الله في أهل الباطل إنهم يعادون الحق وأهله وينسبونهم إلى معاداته ومحاربته كالرافضة الذين عادوا أصحاب النبي بل وأهل بيته ونسبوا أتباعه وأهل سنته إلى معاداته ومعاداة أهل بيته وما كانوا أولياءه إن أولياءه إلا المتقون ولكن أكثرهم لا يعلمون
والمقصود أن هؤلاء المنافقين قسمان أئمة وسادة يدعون إلى النار وقد مردوا على النفاق وأتباع لهم بمنزلة الأنعام والبهائم فأولئك زنادقة مستبصرون وهؤلاء زنادقة مقلدون فهؤلاء أصناف بني آدم في العلم والإيمان ولا يجاوز هذه السنة اللهم إلا من أظهر الكفر وأبطن الايمان كحال المستضعف بين الكفارالذي تبين له الاسلام ولم يمكنه المهاجرة بخلاف قومه ولم يزل هذا الضرب في الناس على عهد رسول الله وبعده وهؤلاء عكس المنافقين من كل وجه
وعلى هذا فالناس إما مؤمن ظاهرا وباطنا وإما كافرا ظاهرا وباطنا أو مؤمن ظاهرا كافر باطنا أو كافر ظاهرا مؤمن باطنا والأقسام الأربعة قد اشتمل عليها الوجود وقد بين القرآن أحكامها فالأقسام الثلاثة الأول ظاهرة وقد اشتمل عليها أول سورة البقرة

(1/30)

فصل في القسم الرابع من هؤلاء أيضا
وأما القسم الرابع ففي قوله تعالى فلولا رجال مؤمنون ونساء مؤمنات لهم تعلموهم أن تطؤهم فهؤلاء كانوا يكتمون إيمانهم في قومهم ولا يتمكنون من إظهاره ومن هؤلاء مؤمن آل فرعون كان يكتم إيمانه ومن هؤلاء النجاشي الذي صلى عليه رسول الله فإنه كان ملك النصارى بالحبشة وكان في الباطن مؤمنا وقد قيل إنه وأمثاله الذين عناهم الله عز و جل بقوله وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل اليهم خاشعين لله لا يشترون بآيات الله ثمنا قليلا وقوله تعالى من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين فإن هؤلاء ليس المراد بهم التمسك باليهودية والنصرانية بعد محمد قطعا فإن هؤلاء قد شهد لهم بالكفر وأوجب لهم النار فلا يثنى عليهم بهذا الثناء وليس المراد به من آمن من أهل الكتاب ودخل في جملة المؤمنين وباين قومه فإن هؤلاء لا يطلق عليهم إنهم من أهل الكتاب إلا باعتبار ما كانوا عليه وذلك الاعتبار قد زال بالاسلام واستحدثوا اسم المسلمين والمؤمنين وإنما يطلق الله سبحانه هذا الاسم على من هو باق على دين أهل الكتاب هذا هو المعروف في القرآن كقوله تعالى يا أهل الكتاب لم تكفرون بآيات الله يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم يا أهل

(1/31)

الكتاب لم تحاجون في إبراهيم وإن الذين أوتوا الكتاب ليعلمون أنه الحق من ربهم ونظائره
ولهذا قال جابر بن عبد الله وعبد الله بن عباس وأنس بن مالك والحسن وقتادة أن قوله تعالى وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم أنها نزلت في النجاشي زاد الحسن وقتادة وأصحابه
وذكر ابن جرير في تفسيره من حديث أبي بكر الهذلي عن قتادة عن ابن المسيب عن جابر رضي الله عنه أن النبي قال اخرجوا فصلوا على أخيكم فصلى بنا فكبر أربع تكبيرات فقال هذا النجاشي أصحمة فقال المنافقون انظروا إلى هذا يصلي على علج نصراني لم يره قط فأنزل الله تعالى وإن من أهل الكتاب لمن يؤمن بالله الآية
والمقصود أن الأقسام الأربعة قد ذكرها الله تعالى في كتابه وبين أحكامها في الدنيا وأحكامها في الآخرة وقد تبين أن أحد الأقسام من آمن ظاهرا وكفر باطنا وأنهم نوعان رؤساؤهم وساداتهم وأتباعهم ومقلدوهم وعلى هذا فأصحاب المثل الأول الناري شر من أصحاب المثل الثاني المائي كما يد السياق عليه
وقد يقال وهو أولى أن المثلين لسائر النوع وإنهم قد جمعوا بين مقتضى المثل الأول من الانكار بعد الاقرار والحصول في الظلمات بعد النور وبين مقتضى المثل الثاني من ضعف البصيرة في القرآن وسد الآذان عند سماعه والاعراض عنه فإن المنافقين فيهم هذا وهذا وقد يكون الغالب على فريق منهم المثل الأول وعلى فريق منهم المثل الثاني

(1/32)


في بيان ما اشتمل عليه المثلان المتقدمان - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل في بيان ما اشتمل عليه المثلان المتقدمان
وقد اشتمل هذان المثلان على حكم عظيمة
منها أن المستضيء بالنار مستضيء بنور من جهة غيره لا من قبل نفسه فإذا ذهبت تلك النار بقي في ظلمة وهكذا المنافق لما أقر بلسانه من غير اعتقاد ومحبة بقلبه وتصديق جازم كان ما معه من النور كالمستعار
ومنها أن ضياء النار يحتاج في دوامه إلى مادة تحمله وتلك المادة للضياء بمنزلة غذاء الحيوان فكذلك نور الإيمان يحتاج إلى مادة من العلم النافع والعمل الصالح يقوم بها ويدوم بدوامها فإذا ذهبت مادة الإيمان طفيء كما تطفأ النار بفراغ مادتها
ومنها أن الظلمة نوعان ظلمة مستمرة لم يتقدمها نور وظلمة حادثة بعد النور وهي أشد الظلمتين وأشقهما على من كانت حظه فظلمة المنافق ظلمة بعد إضاءة فمثلت حاله بحال المستوقد للنار الذي حصل في الظلمة بعد الضوء وأما الكافر فهو في الظلمات لم يخرج منها قط
ومنها أن في هذا المثل إيذانا وتنبيها على حالهم في الآخرة وأنهم يعطون نارا ظاهرا كما كان نورهم في الدنيا ظاهرا ثم يطفأ ذلك النور أحوج ما يكونون إليه إذ لم تكن له مادة باقية تحمله ويبقون في الظلمة على الجسر لا يستطيعون العبور فإنه لا يمكن أحدا عبوره إلا بنور ثابت يصحبه حتى يقطع الجسر فإن لم يكن لذلك النور مادة من العلم النافع والعمل الصالح وإلا ذهب الله تعالى به أحوج ما كان اليه صاحبه فطابق مثلهم في الدنيا بحالتهم التي هم عليها في هذه الدار وبحالتهم يوم القيامة عندما يقسم ومن ههنا يعلم السر في قوله تعالى ذهب الله بنورهم ولم يقل أذهب الله نورهم فإن أردت زيادة بيان وإيضاح فتأمل ما رواه مسلم في صحيحه من حديث جابر بن عبد الله رضي الله عنهما

(1/33)

وقد سئل عن الورود فقال نجيء نحن يوم القيامة على تل فوق الناس قال فتدعى الأمم بأوثانها وما كانت تعبد الأول فالأول ثم يأتينا ربنا تبارك وتعالى بعد ذلك فيقول من تنتظرون فيقولون ننتظر ربنا فيقول أنا ربكم فيقولون حتى ننظر إليك فيتجلى لهم يضحك قال فينطلق بهم فيتبعونه ويعطى كل إنسان منهم منافق أو مؤمن نورا ثم يتبعونه وعلى جسر جهنم كلاليب وحسك تأخذ من شاء الله تعالى ثم يطفأ نور المنافقين ثم ينجو المؤمنون فينجو أول زمرة وجوههم كالقمر ليلة البدر سبعون ألفا لا يحاسبون ثم الذين يلونهم كأضوأ نجم في السماء ثم كذلك ثم تحل الشفاعة ويشفعون حتى يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة فيجعلون بفناء الجنة ويجعل أهل الجنة يرشون عليهم الماء وذكر باقي الحديث
فتأمل قوله فينطلق فيتبعونه ويعطى كل إنسان منهم نورا المنافق والمؤمن ثم تأمل قوله تعالى ذهب الله بنورهم وتركهم في ظلمات لا يبصرون وتأمل حالهم إذا طفئت أنوارهم فبقوا في الظلمة وقد ذهب المؤمنون في نور إيمانهم يتبعون ربهم عز و جل
وتأمل قوله في حديث الشفاعة لتتبع كل أمة ما كانت تعبد فيتبع كل مشرك إلهه الذي كان يعبده والموحد الحقيق بأن يتبع الاله الحق الذي كان كل معبود سواه باطل وتأمل قوله تعالى يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون وذكر هذه الآية في حديث الشفاعة في هذا الموضع وقوله في الحديث فيكشف عن ساقه وهذه الاضافة يتبين المراد بالساق المذكور في الآية وتأمل ذكر الانطلاق واتباعه سبحانه بعد هذا وذلك يفتح لك بابا من أسرار التوحيد وفهم القرآن ومعاملة الله سبحانه وتعالى لأهل توحيده الذين عبدوه وحده ولم يشركوا به شيئا هذه المعاملة التي عامل بمقابلتها

(1/34)

أهل الشرك حيث ذهبت كل أمة مع معبودها فانطلق بها واتبعته إلى النار وانطلق المعبود الحق واتبعه أولياؤه وعابدوه فسبحان الله رب العالمين الذي قرت عيون أهل التوحيد به في الدنيا والآخرة وفارقوا الناس فيه أحوج ما كانوا اليهم
ومنها أن المثل الأول متضمن لحصول الظلمة التي هي الضلال والحيرة التي ضدها الهدى والمثل الثاني متضمن لحصول الخوف الذي ضده الأمن فلا هدى ولا أمن الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون
قال ابن عباس وغيره من السلف مثل هؤلاء في نفاقهم كمثل رجل أوقد نارا في ليلة مظلمة في مفازة فاستضاء ورأى ما حوله فاتقى مما يخاف فبينما هو كذلك إذ طفئت ناره فبقي في ظلمة خائفا متحيرا كذلك المنافقون باظهار كلمة الايمان أمنوا على أموالهم وأولادهم وناكحوا المؤمنين ووارثوهم وقاسموهم الغنائم فذلك نورهم فإذا ماتوا عادوا إلى الظلمة والخوف
قال مجاهد إضاءة النار لهم إقبالهم إلى المسلمين والهدى وذهاب نورهم إقبالهم إلى المشركين والضلالة وقد فسرت تلك الإضاءة وذهاب النور بأنها في الدنيا وفسرت بالبرزخ وفسرت بيوم القيامة والصواب أن ذلك شأنهم في الدور الثلاثة فإنهم لما كانوا كذلك في الدنيا جوزوا في البرزخ وفي القيامة بمثل حالهم جزاء وفاقا وما ربك بظلام للعبيد فإن المعاد يعود على العبد فيه ما كان حاصلا له في الدنيا ولهذا يسمى يوم الجزاء ومن كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا ويزيد الله الذين اهتدوا هدى
ومن كان مستوحشا مع الله بمعصيته إياه في هذه الدار فوحشته معه في البرزخ يوم المعاد أعظم وأشد ومن قرت عينه به في هذه الحياة الدنيا

(1/35)

قرت عينه به يوم القيامة وعند الموت ويوم البعث فيموت العبد على ما عاش عليه ويبعث على ما مات عليه ويعود عليه عمله بعينه فينعم به ظاهرا وباطنا فيورثه من الفرح والسرور واللذة والبهجة وقرة العين والنعيم وقوة القلب واستبشاره وحياته وانشراحه واغتباطه ما هو أفضل النعيم وأجله وأطيبه وألذه وهل نعيم إلا طيب النفس وفرح القلب وسروره وانشراحه واستبشاره هذا وينشأ له من أعماله ما تشتهيه نفسه وتلذ عينه من سائر المشتهيات التي تشتهيها الأنفس وتلذها الأعين ويكون تنوع تلك المشتهيات وكمالها وبلوغها مرتبة الحسن والموافقة بحسب كمال عمله ومتابعته فيه وإخلاصه وبلوغه مرتبة الاحسان فيه وبحسب تنوعه فمن تنوعت أعماله المرضية المحبوبة له في هذه الدار تنوعت الأقسام التي يتلذذ بها في تلك الدار وتكثرت له بحسب تكثر أعماله هنا وكان مزيده بتنوعها والابتهاج بها والالتذاذ هناك على حسب مزيده من الأعمال وتنوعه فيها من هذه الدار
وقد جعل الله سبحانه لكل عمل من الأعمال المحبوبة له والمسخوطة أثرا وجزاء ولذة وألما يخصه لا يشبه أثر الآخر وجزاه ولهذا تنوعت لذات أهل الجنة وآلام أهل النار وتنوع ما فيهما من الطيبات والعقوبات فليست لذة من ضرب في كل مرضاة الله بسهم وأخذ منها بنصيب كلذة من أنمى سهمه ونصيبه في نوع واحد منها ولا ألم من ضرب في كل مسخوط لله بنصيب وعقوبته كألم من ضرب بسهم واحد من مساخطه
وقد أشار النبي إلى أن كمال ما يستمتع به من الطيبات في الآخرة بحسب كمال ما قابله من الأعمال في الدنيا فرأى قنوا من حشف معلقا في المسجد للصدقة فقال إن صاحب هذا يأكل الحشف يوم القيامة فأخبر أن جزاءه يكون من جنس عمله فيجزى على تلك الصدقة بحشف من جنسها وهذا الباب يفتح لك أبوابا عظيمة من فهم المعاد وتفاوت الناس في أحواله وما يجري فيه من الأمور فمنها خفة حمل العبد على ظهره وثقله إذا قام من قبره فإنه بحسب خفة وزره وثقله إن خف خف وإن ثقل ثقل

(1/36)

ومنها استظلاله بظل العرش أو ضحاؤه للحر والشمس إن كان له من الأعمال الصالحة الخالصة والايمان مما يظله في هذه الدار من حر الشرك والمعاصي والظلم استظل هناك في ظل أعماله تحت عرش الرحمن وإن كان ضاحيا هنا للمعاصي والمخالفات والبدع والفجور ضحى هناك للحر الشديد
ومنها طول وقوفه في الموقف ومشقته عليه وتهوينه عليه إن طال وقوفه في الصلاة ليلا ونهارا لله وتحمل لأجله المشاق في مرضاته وطاعته خف عليه الوقوف في ذلك اليوم وسهل عليه وإن آثر الراحة هنا والدعة والبطالة والنعمة طال عليه الوقوف هناك واشتدت مشقته عليه وقد أشار الله تعالى إلى ذلك في قوله إنا نحن نزلنا عليك القرآن تنزيلا فاصبر لحكم ربك بكرة وأصيلا ومن الليل فاسجد له وسبحه ليلا طويلا إن هؤلاء يحبون العاجلة ويذرون وراءهم يوما ثقيلا فمن سبح الله ليلا طويلا لم يكن ذلك اليوم ثقيلا عليه بل كان أخف شيء عليه
ومنها أن ثقل ميزانه هناك بحسب تحمل ثقل عمل الحق في هذه الدار لا بحسب مجرد كثرة الأعمال وإنما يثقل الميزان باتباع الحق والصبر عليه وبذله إذا سئل وأخذه إذا بذل كما قال الصديق في وصيته لعمر رضي الله عنهما واعلم أن لله حقا بالليل لا يقبله بالنهار وله حق بالنهار لا يقبله بالليل واعلم أنه إنما ثقلت موازين من ثقلت موازينه باتباعهم الحق وثقل ذلك عليهم ولا يستضيء به غيره ولا يمشي أحدا إلا في نور نفسه إن كان له نور مشى في نوره وإن لم يكن له نور أصلا لم ينفعه نور غيره ولما كان المنافق في الدنيا قد حصل له نور ظاهر غير مستمر ولا متصل بباطنه ولا له مادة من الإيمان أعطي في الآخرة نورا ظاهرا لا مادة له ثم يطفأ عنه أحوج ما كان إليه

(1/37)

ومنها أن مشيهم على الصراط في السرعة والبطء بحسب سرعة سيرهم وبطئه على صراط الله المستقيم في الدنيا فأسرعهم سيرا هنا أسرعهم هناك وأبطأهم هنا أبطأهم هناك واشدهم ثباتا على الصراط المستقيم هنا أثبتهم هناك ومن خطفته كلاليب الشهوات والشبهات والبدع المضلة هنا خطفته الكلاليب التي كأنها شوك السعدان هناك ويكون تأثير كلاليب الشهوات والشبهات والبدع فيه هاهنا فناج مسلم ومخدوش مسلم ومخردل أي مقطع بالكلاليب مكردس في النار كما أثر فيهم تلك الكلاليب في الدنيا جزاء وفاقا وما ربك بظلام للعبيد
والمقصود أن الله تبارك وتعالى ضرب لعباده المثلين المائي والناري في سورة البقرة وفي سورة الرعد وفي سورة النور لما تضمن المثلان من الحياة والاضاءة فالمؤمن حي القلب مستنيره والكافر والمنافق ميت القلب مظلمه وقال الله تعالى أومن كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس الآية وقال تعالى وما يستوي الأعمى والبصير ولا الظلمات ولا النور ولا الظل ولا الحرور وما يستوي الأحياء ولا الأموات فجعل من اهتدى بهداه واستنار بنوره بصيرا حيا في ظل يقيه من حر الشبهات والضلال والبدع والشرك مستنيرا بنوره والآخر أعمى ميتا في حر الكفر والشرك والضلال منغمسا في الظلمات وقال تعالى وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الايمان الآية
وقد اختلفوا في مفسر الضمير من قوله تعالى ولكن جعلناه نورا فقيل هو الايمان لكونه أقرب المذكورين وقيل هو الكتاب فإنه النور الذي هدى به عباده
قال شيخنا والصواب أنه عائد على الروح المذكور في قوله تعالى وكذلك أوحينا إليك روحا من أمرنا الآية فسمى وحيه روحا

(1/38)

لما يحصل به من حياة القلوب والأرواح التي هي الحياة في الحقيقة ومن عدمها فهو ميت لا حي والحياة الأبدية السرمدية في دار النعيم هي ثمرة حياة القلب بهذا الروح الذي أوحى إلى رسوله فمن لم يحيا به في الدنيا فهو ممن له جهنم لا يموت فيها ولا يحيا وأعظم الناس حياة في الدور الثلاث دار الدنيا ودار البرزخ ودار الجزاء أعظمهم نصيبا من الحياة بهذه الروح وسماه روحا في غير موضع من القرآن كقوله تعالى رفيع الدرجات ذو العرش يلقي الروح من أمره على من يشاء من عباده لينذر يوم التلاق وقال تعالى ينزل الملائكة بالروح من أمره على من يشاء من عباده أن انذروا أنه لا إله إلا أنا فاتقون وسماه نورا لما يحصل به من استنارة القلوب وإضاءتها وكمال الروح بهاتين الصفتين بالحياة والنور ولا سبيل إليهما إلا على أيدي الرسل صلوات الله وسلامه عليهم والاهتداء بما بعثوا به وتلقي العلم النافع والعمل الصالح من مشكاتهم وإلا فالروح ميتة مظلمة وإن كان العبد مشارا إليه بالزهد والفقه والفضيلة والكلام في البحوث فإن الحياة والاستنارة بالروح الذي أوحاه الله تعالى إلى رسوله وجعله نورا يهدي به من يشاء من عباده وراء ذلك كله فليس العلم كثرة النقل والبحث والكلام ولكن نور يميز به صحيح الأقوال من سقيمها وحقها من باطلها وما هو من مشكاة النبوة مما هو من آراء الرجال ويميز النقد الذي عليه سكة أهل المدينة النبوية الذي لا يقبل الله عز و جل ثمنا لجنته سواه من النقد الذي عليه سكة جنكسخان ونوابه من الفلاسفة والجهمية والمعتزلة وكل من اتخذ لنفسه سكة وضربا ونقدا يروجه بين العالم فهذه الأثمان كلها زيوف لا يقبل الله سبحانه وتعالى في ثمن جنته شيئا منها بل ترد على عاملها أحوج ما يكون اليها وتكون من الأعمال التي قدم الله تعالى عليها فجعلها هباء منثورا ولصاحبها نصيب وافر من قوله تعالى قل هل ننبئكم بالأخسرين

(1/39)

أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا
وهذا حال أرباب الأعمال التي كانت لغير الله عز و جل أو على غير سنة رسول الله وحال أرباب العلوم والأنظار التي لم يتلقوها عن مشكاة النبوة ولكن تلقوها عن زبالة أذهان الرجال وكناسة أفكارهم فاتبعوا قواهم وأفكارهم وأذهانهم في تقرير آراء الرجال والانتصار لهم وفهم ما قالوه وبثه في المجالس والمحاضر وأعرضوا عما جاء به الرسول صفحا ومن به رمق منهم يعيره أدنى التفات طلبا للفضيلة وإما تجريد اتباعه وتحكيمه وتفريغ قوى النفس في طلبه وفهمه وعرض آراء الرجال عليه ورد ما يخالفه منها وقبول ما وافقه ولا يلتفت إلى شيء من آرائهم وأقوالهم إلا إذا أشرقت عليها شمس الوحي وشهد لها بالصحة فهذا أمر لا تكاد ترى أحدا منهم يحدث به نفسه فضلا عن أن يكون أخيته ومطلوبه وهذا الذي لا ينجي سواه فوارحمتا لعبد شقي في طلب العلم واستفرغ فيه قواه واستعد فيه أوقاته وآثره على ما الناس فيه والطريق بينه وبين رسول الله مسدود وقلبه عن المرسل سبحانه وتعالى وتوحيده والانابة إليه والتوكل عليه والتنعم بحبه والسرور بقربه مطرود ومصدود وقد طاف عمره كله على أبواب المذاهب فلم يفز إلا بأخس المطالب سبحان الله إن هي والله إلا فتنة أعمت القلوب عن مواقع رشدها وحيرت العقول عن طرق قصدها تربى فيه الصغير وهرم عليه الكبير فظنت خفافيش الأبصار أنها الغاية التي تسابق إليها المتسابقون والنهاية التي تتنافس فيها المتنافسون وهيهات أين الظلام من الضياء وأين الثرى من كوكب الجوزاء وأين الحرور من الظلال وأين طريقة أصحاب اليمين من طريقة أصحاب الشمال وأين القول الذي لم تضمن لنا عصمة قائله بدليل معلوم من النقل المصدق عن القائل المعصوم وأين العلم

(1/40)

الذي سنده محمد بن عبد الله عن جبرائيل صلى الله عليه و سلم عن رب العالمين سبحانه وتعالى من الخوض الخرص الذي سنده شيوخ الضلال من الجهمية والمعتزلة وفلاسفة المشائين بل أين الآراء التي أعلى درجاتها أن تكون عند الضرورة سائغة الاتباع إلى النصوص النبوية الواجب على كل مسلم تحكيمها والتحاكم اليها في موارد النزاع وأين الآراء التي نهى قائلها عن تقليده فيها وحض على النصوص التي فرض على كل عبد أن يهتدي بها ويتبصر وأين الأقوال والآراء التي إذا مات أنصارها والقائمون بها فهي من جملة الأموات إلى النصوص التي لا تزول إلا إذا زالت الأرض والسموات
لقد استبان والله الصبح لمن له عينان ناظرتان وتبين الرشد من الغي لمن له اذنان واعيتان لكن عصفت على القلوب أهوية البدع والشبهات والآراء المختلفات فأطفأت مصابيحها وتحكمت فيها أيدي الشهوات فاغلقت أبواب رشدها وأضاعت مفاتيحها وران عليها كسبها وتقليدها لآراء الرجال فلم تجد حقائق القرآن والسنة فيها منقذا وتمكنت فيها اسقام الجهل والتخليط فلم تنتفع معها بصالح الغذاء واعجبا جعلت غذاءها من هذه الآراء التي لا تسمن ولا تغني من جوع ولم تقبل الاغتذاء بكلام الله تعالى ونص نبيه المرفوع واعجبا كيف اهتدت في ظلم الآراء إلى التمييز بين الخطأ فيها والصواب وعجزت عن الاهتداء بمطالع الأنوار ومشارقها من السنة والكتاب فأقرت بالعجز عن تلقي الهدى والعلم من مشكاة السنة والقرآن ثم تلقته من رأي فلان ورأي فلان
سبحان الله ماذا حرم المعرضون عن نصوص الوحي واقتباس الهدى من مشكاتها من الكنوز والذخائر وماذا فاتهم من حياة القلوب واستنارة البصائر قنعوا بأقوال استنبطوها بمعاول الآراء فكرا وتقطعوا أمرهم بينهم لأجلها زبرا وأوحى بعضهم إلى بعض زخرف القول غرورا فاتخذوا الأجل ذلك القرآن مهجورا درست معالم القرآن في قلوبهم فليسوا يعرفونها ودثرت معاهدة عندهم فليسوا يعمرونها

(1/41)

ووقعت أعلامه من أيديهم فليسوا يرفعونها وأفلت كواكبه من آفاقهم فليسوا يبصرونها وكسفت شمسه عند اجتماع ظلم آرائهم وعقدها فليسوا يثبتونها خلعوا نصوص الوحي عن سلطان الحقيقة وعزلوها عن ولاية اليقين وشنوا عليها غارات التحريف بالتأويلات الباطلة فلا يزال يخرج عليها من جيوشهم المخذولة كمين بعد كمين نزلت عليهم نزول الضيف على أقوام لئام فعاملوها بغير ما يليق بها من الاجلال والاكرام وتلقوها من بعيد ولكن بالدفع في صدورها والأعجاز
قال مالك عندنا من عبور وإن كان لا بد فعلى سبيل المجاز أنزلوا النصوص منزلة الخليفة العاجز في هذه الأزمان له السكة والخطبة وما له حكم نافذ ولا سلطان حرموا والله الوصول بخروجهم عن منهج الوحي وتضييع الأصول وتمسكوا باعجاز لا صدور لها فخانتهم أحرص ما كانوا عليها وتقطعت بهم أسبابهم أحوج ما كانوا اليها حتى إذا بعثر ما في القبور وحصل ما في الصدور وتميز لكل قوم حاصلهم الذي حصلوه وانكشفت لهم حقيقة ما اعتقدوه وقدموا على ما قدموه وبدا لهم من الله ما لم يكونوا يحتسبون وسقط في أيديهم عند الحصاد لما عاينوا غلة ما بذروه فيا شدة الحسرة عندما يعاين المبطل سعيه وكده هباء منثورا ويا عظم المصيبة عندما تبين بوارق آماله وأمانيه خلبا وغرورا فما ظن من انطوت سريرته على البدعة والهوى والتعصب للآراء بربه سبحانه وتعالى يوم تبلى السرائر وما عذر من نبذ كتاب الله وسنة رسوله وراء ظهره في يوم لا ينفع فيه الظالمين المعاذر أفيظن المعرض عن كتاب الله وسنة رسوله أن ينجو غدا بآراء الرجال ويخلص من مطالبة الله تعالى له بكثرة البحوث والجدال أو ضروب الأقيسة وتنوع الأشكال أو بالشطحات والمشارات وأنواع الخيال هيهات والله لقد ظن أكذب الظن ومنى نفسه أبين المحال وإنما ضمنت النجاة لمن حكم هدى الله تعالى على غيره وتزود التقوى وأتم بالدليل وسلك الصراط المستقيم واستمسك من التوحيد واتباع الرسول بالعروة الوثقة التي لا انفصام لها والله سميع عليم

(1/42)


في التوحيدين اللذين عليهما مدار كتاب الله تعالى - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل في التوحيدين اللذين عليهما مدار كتاب الله تعالى
وملاك السعادة والنجاة والفوز بتحقيق التوحيدين اللذين عليهما مدار كتاب الله تعالى وبتحقيقهما بعث الله سبحانه وتعالى رسوله واليهما دعت الرسل صلوات الله وسلامه عليهم من أولهم إلى آخرهم
أحدهما التوحيد العلمي الخبري الاعتقادي المتضمن إثبات صفات الكمال لله تعالى وتنزيهه فيها عن التشبيه والتمثيل وتنزيهه عن صفات النقص
والتوحيد الثاني عبادته وحده لا شريك له وتجريد محبته والاخلاص له وخوفه ورجاؤه والتوكل عليه والرضى به ربا وإلاها ووليا وأن لا يجعل له عدلا في شيء من الأشياء
وقد جمع سبحانه وتعالى هذين النوعين من التوحيد في سورتي الاخلاص وهما سورة قل يا أيها الكافرون المتضمن للتوحيد العملي الاداري وسورة قل هو الله أحد المتضمنة للتوحيد العلمي الخبري فسورة قل هو الله أحد فيها بيان ما يجب لله تعالى من صفات الكمال وبيان ما يجب تنزيهه من النقائص والأمثال وسورة قل يا أيها الكافرون فيها إيجاب عبادته وحده لا شريك له والتبريء من عبادة كل ما سواه ولا يتم أحد التوحيدين إلا بالآخر ولهذا كان النبي يقرأ بهاتين السورتين في سنة الفجر والمغرب والوتر اللتين هما فاتحة العمل وخاتمته ليكون مبدأ النهار توحيدا وخاتمته توحيدا
فالتوحيد العلمي الخبري له ضدان التعطيل والتشبيه والتمثيل فمن نفى صفات الرب عز و جل وعطلها كذب تعطيله توحيده ومن شبهه بخلقه ومثله بهم كذب تشبيهه وتمثيله توحيده

(1/43)

والتوحيد الاداري العملي له ضدان الاعراض عن محبته والانابة اليه والتوكل عليه والاشراك به في ذلك واتخاذ أوليائه شفعاء من دونه وقد جمع سبحانه وتعالى بين التوحيدين في غير موضع من القرآن
فمنها قوله تعالى يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون الذي جعل لكم الأرض فراشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون
ومنها قوله تعالى الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن الله لذوا فضل على الناس ولكن أكثر الناس لا يشكرون ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون كذلك يؤفك الذين كانوا بآيات الله يجحدون الله الذي جعل لكم الأرض قرارا والسماء بناء وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين هو الحي لا إله إلا هو فادعوه مخلصين له الدين الحمد لله رب العالمين
ومنها قوله تعالى الله الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش ما لكم من دونه من ولي ولا شفيع أفلا تتذكرون يدبر الأمر من السماء إلى الأرض ثم يعرج اليه في يوم كان مقداره ألف سنة مما تعدون ذلك عالم الغيب والشهادة العزيز الرحيم

(1/44)

إثبات استواء الرب على العرش بالآيات القرآنية
وتأمل ما في هذه الآيات من الرد على طوائف المعطلين والمشركين فقوله خلق السموات والأرض وما بينهما في ستة ايام يتضمن إبطال قول الملاحدة القائلين بقدم العالم وأنه لم يزل وإن الله سبحانه لم يخلقه بقدرته ومشيئته ومن أثبت منهم وجود الرب جعله لازما لذاته أزلا وأبدا غير مخلوق كما هو قول ابن سينا والنصير الطوسي وأتباعهما من الملاحدة الجاحدين لما اتفقت عليه الرسل عليهم الصلاة والسلام والكتب وشهدت به العقول والفطر
وقوله تعالى ثم استوى على العرش يتضمن إبطال قول المعطلة والجهمية الذين يقولون ليس على العرش شيء سوى العدم وإن الله ليس مستويا على عرشه ولا ترفع اليه الأيدي ولا يصعد اليه الكلم الطيب ولا رفع المسيح عليه الصلاة و السلام اليه ولا عرج برسوله محمد ولا تعرج الملائكة والروح اليه ولا ينزل من عنده جبريل عليه الصلاة و السلام ولا غيره ولا ينزل هو كل ليلة إلى السماء الدنيا ولا يخافه عباده من الملائكة وغيرهم من فوقهم ولا يراه المؤمنون في الدار الآخرة عيانا بأبصارهم من فوقهم ولا تجوز الاشارة اليه بالأصابع إلى فوق كما اشار اليه النبي في أعظم مجامعه في حجة الوداع وجعل يرفع أصبعه إلى السماء وينكبها إلى الناس ويقول اللهم أشهد
قال شيخ الإسلام وهذا كتاب الله من أوله إلى آخره وسنة رسوله وكلام الصحابة والتابعين وكلام سائر الائمة مملوء مما هو نص أو ظاهر في أن الله سبحانه وتعالى فوق كل شيء وإنه فوق العرش فوق السموات مستو على عرشه مثل قوله تعالى إليه يصعد الكلم الطيب والعمل الصالح يرفعه
وقوله تعالى إذ قال الله يا عيسى إني متوفيك ورافعك إلي

(1/45)

وقوله تعالى بل رفعه الله إليه
وقوله تعالى ذي المعارج تعرج الملائكة والروح إليه
وقوله تعالى يدبر الأمر من السماء إلى الأرض ثم يعرج إليه
وقوله تعالى يخافون ربهم من فوقهم
وقوله تعالى هو الذي خلق لكم ما في الأرض جميعا ثم استوى إلى السماء فسواهن سبع سموات
وقوله تعالى إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره إلا له الخلق والأمر تبارك الله رب العالمين ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين
وقوله تعالى إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فأعبدوه أفلا تذكرون فذكر التوحيدين في هذه الآية
وقوله تعالى تنزيلا ممن خلق الأرض والسموات العلى الرحمن على العرش استوى
وقوله تعالى وتوكل على الحي الذي لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش الرحمن فاسئل به خبيرا

(1/46)

وقوله تعالى هو الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أينما كنتم والله بما تعملون بصير فذكر عموم علمه وعموم قدرته وعموم احاطته وعموم رؤيته
وقوله تعالى أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور أم أمنتم من في السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير
وقوله تعالى تنزيل من حكيم حميد
وقوله تعالى تنزيل الكتاب من الله العزيز الحكيم
وقوله تعالى وقال فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السموات فاطلع إلى إله موسى وإني لأظنه كاذبا
قال أبو الحسن الأشعري وقد احتج بهذه الآية على الجهمية فكذب فرعون موسى عليه السلام في قوله إن الله فوق السموات وسيأتي إن شاء الله تعالى حكاية كلامه بحروفه
إثبات استوائه جل وعلا بالأحاديث الصحيحة
وأما الأحاديث فمنها قصة المعراج وهي متواترة وتجاوز النبي السموات سماء سماء حتى انتهى إلى ربه تعالى فقربه وأدناه وفرض عليه الصلوات خمسين صلاة فلم يزل بين موسى عليه السلام وبين ربه تبارك وتعالى وينزل من عند ربه تعالى إلى عند موسى فيسأله كم فرض عليك فيخبره فيقول ارجع إلى ربك فاسأله التخفيف فيصعد إلى ربه فيسأله التخفيف

(1/47)

وفي الصحيحين عن أبي هريرة رضي الله عنه قال قال رسول الله لما خلق الله الخلق كتب في كتاب فهو عنده فوق العرش ان رحمتي تغلب غضبي وفي لفظ آخر كتب في كتابه على نفسه فهو موضوع عنده أن رحمتي تغلب غضبي وفي لفظ وهو وضع عنده على العرش وفي لفظ وهو مكتوب عنده فوق العرش وهذه الألفاظ كلها في صحيح مسلم
وفي صحيح البخاري عن أبي موسى الأشعري رضي الله عنه قال قام فينا رسول الله بخمس كلمات فقال ان الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه ويرفع إليه عمل الليل قبل النهار وعمل النهار قبل الليل حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه
وذكر البخاري في كتاب التوحيد في صحيحه حديث أنس رضي الله عنه حديث الاسراء وقال فيه ثم علا به يعني جبرائيل فوق ذلك بما لا يعلمه إلا الله حتى جاوز سدرة المنتهى ودنا الجبار رب العزة فتدلى فكان قاب قوسين أو أدنى فأوحى إليه فيما أوحى إليه خمسين صلاة ثم هبط حتى بلغ موسى فاحتبسه وقال يا محمد ماذا عهد إليك ربك قال عهد إلي خمسين صلاة في كل يوم وليلة قال ان أمتك لا تستطيع ذلك فارجع فليخفف عنك ربك وعنهم فالتفت النبي إلى جبرائيل كأنه يستشيره في ذلك فاشار إليه جبريل أن نعم ان شئت فعلا به إلى الجبار تبارك وتعالى فقال وهو مكانه يا رب خفف عنا وذكر الحديث
وفي الصحيحين عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله قال يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة الفجر وصلاة العصر ثم يعرج الذين باتوا فيكم

(1/48)

فيسألهم ربهم وهو أعلم كيف تركتم عبادي فيقولون تركناهم وهم يصلون وآتيناهم وهم يصلون
ولما حكم سعد بن معاذ رضي الله عنه في بني قريظة بأن تقتل مقاتلتهم وتسبى ذريتهم وتغنم أموالهم قال له النبي لقد حكمت فيهم بحكم الملك من فوق سبعة أرقعة وفي لفظ من فوق سبع سموات وأصل القصة في الصحيحين وهذا السياق لمحمد بن إسحاق في المغازي
وفي الصحيحين من حديث أبي سعيد رضي الله عنه قال بعث علي بن أبي طالب إلى النبي بذهيبة في أديم مقروض لم تحصل من ترابها قال فقسمها بين أربعة بين عيينة بن بدر والأقرع بن حابس وزيد الخيل والرابع إما علقمة وإما عامر بن الطفيل قال رجل من أصحابه كنا نحن أحق بهذا من هؤلاء فبلغ النبي فقال ألا تأمنوني وأنا أمين من في السماء يأتيني خبر السماء مساء وصباحا
وفي صحيح مسلم عن معاوية بن الحكم السلمي رضي الله عنه قال لطمت جارية لي فأخبرت رسول الله فعظم ذلك علي فقلت يا رسول الله أفلا أعتقها قال بلى ائتني بها قال فجئت بها رسول الله فقال لها أين الله قالت في السماء قال فمن أنا قالت أنت رسول الله قال اعتقها فإنها مؤمنة
وفي صحيح البخاري عن أنس بن مالك رضي الله عنه قال كانت زينب رضي الله عنها تفتخر على أزواج النبي وتقول زوجكن أهاليكن وزوجني الله من فوق سبع سموات
وفي سنن أبي داود من حديث جبير بن مطعم قال جاء إعرابي إلى النبي فقال يا رسول الله نهكت الأنفس وجاع العيال وهلكت الأموال استسق ربك فانا نستشفع بالله عليك وبك على الله فقال النبي سبحان الله سبحان الله فما زال يسبح

(1/49)

حتى عرف ذلك في وجوه أصحابه فقال ويحك أتدري ما الله ان شانه أعظم من ذلك أنه لا يستشفع به على أحد من خلقه أنه لفوق سمائه على عرشه وانه لهكذا وانه ليئط به أطيط الرحل بالراكب
وفي سنن أبي داود أيضا ومسند الإمام أحمد من حديث العباس ابن عبد المطلب رضي الله عنه قال كنت في البطحاء في عصابة وفيهم رسول الله فمرت سحابة فنظر إليها وقال ما تسمون هذه قالوا السحاب قال والمزن قالوا والمزن قال والعنان قالوا والعنان قال هل تدرون ما بعد ما بين السماء والأرض قالوا لا ندري قال ان بعد ما بينهما اما واحدة أو اثنتان أو ثلاث وسبعون سنة ثم السماء فوقها كذلك حتى عد سبع سموات ثم فوق السماء السابعة بحر بين أعلاه وأسفله مثل ما بين سماء إلى سماء ثم فوق ذلك ثمانية أو عال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء وفوق ظهورهم العرش أسفله وأعلاه مثل ما بين سماء إلى سماء ثم الله عز و جل فوق ذلك زاد أحمد وليس يخفى عليه شيء من أعمال بني آدم
وفي سنن أبي داود أيضا عن فضالة بن عبيد عن أبي الدرداء رضي الله عنه قال سمعت رسول الله يقول من اشتكى منكم أو اشتكى أخ له فليقل ربنا الله الذي في السماء تقدس اسمك أمرك في السماء والأرض كما رحمتك في السماء اجعل رحمتك في الأرض اغفر لنا حوبنا وخطايانا أنت رب الطيبين انزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع فيبرأ
وفي مسند الإمام أحمد عن أبي هريرة رضي الله عنه أن رجلا أتى النبي بجارية سوداء أعجمية فقال يا رسول الله أن علي رقبة مؤمنة فقال لها رسول الله أين الله فاشارت بأصبعها السبابة إلى السماء فقال لها من أنا فاشارت بأصبعها إلى رسول

(1/50)

الله وإلى السماء أي أنت رسول الله فقال اعتقها
وفي جامع الترمذي عن عبد الله بن عمرو بن العاص رضي الله عنه أن رسول الله قال الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء قال الترمذي حديث حسن صحيح
وفي جامع الترمذي أيضا عن عمران بن حصين قال قال رسول الله يا حصين كم تعبد اليوم إلها قال أبي سبعة ستة في الأرض وواحد في السماء قال فأيهم تعد لرغبتك ورهبتك قال الذي في السماء قال يا حصين اما أنك لو اسلمت لعلمتك كلمتين ينفعانك قال فلما أسلم حصين قال يا رسول الله علمني الكلمتين اللتين وعدتني قال قل اللهم ألهمني رشدي وأعذني من شر نفسي
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي قال والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها
وروى الشافعي في مسنده من حديث أنس بن مالك رضي الله عنه قال أتى جبريل بمرآة بيضاء فيها نكتة سوداء إلى النبي فقال النبي ما هذه يا جبريل قال هذه الجمعة فضلت بها أنت وأمتك فالناس لكم تبع اليهود والنصارى ولكم فيها خير وفيها ساعة لا يوافقها مؤمن يدعو الله بخير إلا استجيب له وهو عندنا يوم المزيد فقال النبي يا جبريل وما يوم المزيد فقال إن ربك اتخذ في الجنة واديا أفيح فيه كثب من مسك فإذا كان يوم الجمعة أنزل الله تبارك وتعالى ما شاء من ملائكته وحوله منابر من نور عليها مقاعد النبيين وحف تلك المنابر بمنابر من ذهب مكللة بالياقوت والزبرجد عليها الشهداء والصديقون فجلسوا من ورائهم على تلك الكثب فيقول الله عز و جل أنا ربكم قد صدقتكم وعدي

(1/51)

فاسئلوني أعطكم فيقولون ربنا نسألك رضوانك فيقول قد رضيت عنكم ولكم ما تمنيتم ولدي مزيد فهم يحبون يوم الجمعة لما يعطيهم فيه ربهم من الخير وهو اليوم الذي استوى فيه ربك سبحانه وتعالى على العرش وفيه تقوم الساعة
ولهذا الحديث عدة طرق جمعها أبو بكر بن أبي داود في جزء وفي سنن ابن ماجة من حديث جابر بن عبد الله رضي الله عنهما قال قال رسول الله وبينما أهل الجنة في نعيمهم إذ سطع لهم نور فرفعوا رؤوسهم فإذا الرب تعالى قد أشرف عليهم من فوقهم فقال السلام عليكم يا أهل الجنة قال وذلك قوله تعالى سلام قولا من رب رحيم قال فينظر إليهم وينظرون إليه فلا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه حتى يحتجب عنهم ويبقى نوره وبركته عليهم في ديارهم
وفي الصحيحين من حديث أبي صالح عن أبي هريرة رضي الله عنه قال قال رسول الله من تصدق بعدل تمرة من كسب طيب ولا يصعد إلى الله إلا الطيب فإن الله يتقبلها بيمينه ثم يربيها لصاحبها كما يربي أحدكم فلوه حتى تكون مثل الجبل
وفي صحيح ابن حبان عن أبي عثمان النهدي عن سلمان الفارسي رضي الله عنه عن النبي قال إن ربكم حي كريم يستحيي من عبده إذا رفع اليه يديه أن يردهما صفرا
وروى ابن وهب قال أخبرني سعيد بن أبي أيوب عن زهرة ابن معبد عن ابن عمر رضي الله عنهما أخبره أنه سمع عقبة بن عامر رضي الله عنه يقول قال رسول الله من توضأ فأحسن وضوءه ثم رفع نظره إلى السماء فقال أشهد أن لا إله إلا الله وحده لا شريك

(1/52)

له وأشهد أن محمدا عبده ورسوله فتحت له ثمانية أبواب الجنة يدخل من أيها شاء
وفي حديث الشفاعة الطويل عن أنس بن مالك رضي الله عنه عن النبي قال فأدخل على ربي تبارك وتعالى وهو على عرشه وذكر الحديث وفي بعض ألفاظ البخاري في صحيحه فاستأذن على ربي في داره فيؤذن لي عليه قال عبد الحق في الجمع بين الصحيحين هكذا قال في داره في المواضع الثلاث يريد مواضع الشفاعات التي يسجد فيها ثم يرفع رأسه
وروى يحيى بن سعيد الأموي في مغازيه من طريق محمد بن إسحق قال خرج عبد أسود لبعض أهل خيبر حتى جاء رسول الله فقال من هذا قالوا رسول الله قال الذي في السماء قالوا نعم قال أنت رسول الله قال نعم قال الذي في السماء قال نعم فأمره رسول الله بالشهادة فتشهد فقاتل حتى استشهد
وروى عدي بن عميرة الكندي عن علي رضي الله عنه أن رسول الله حدث عن ربه عز و جل قال وعزتي وجلالي وارتفاعي فوق عرشي ما من أهل قرية ولا بيت ولا رجل ببادية كانوا على ما كرهت من معصيتي فتحولوا عنها إلى ما أحببت من طاعتي إلا تحولت لهم عما يكرهون من عذابي إلى ما يحبون من رحمتي رواه ابن أبي شيبة في كتاب العرش وأبو أحمد العسال في كتاب المعرفة وصح عنه عن أبي هريرة رضي الله عنه بإسناد مسلم قال قال رسول الله إن لله ملائكة سيارة يتبعون مجالس الذكر فإذا وجدوا مجلس ذكر جلسوا معهم فإذا تفرقوا صعدوا إلى ربهم وأصل الحديث في صحيح مسلم ولفظه فإذا تفرقوا صعدوا إلى السماء فيسألهم الله عز و جل وهو أعلم بهم من أين جئتم الحديث

(1/53)

وذكر الدارقطني في كتاب نزول الرب عز و جل كل ليلة إلى سماء الدنيا من حديث عبادة بن الصامت قال قال رسول الله ينزل الله كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول ألا عبد من عبادي يدعوني فأستجيب له ألا ظالم لنفسه يدعوني فأفكه فيكون كذلك إلى مطلع الصبح ويعلو على كرسيه
وعن جابر بن سليم قال سمعت رسول الله يقول إن رجلا ممن كان قبلكم لبس بردين فتبختر فنظر الله فنظر الله إليه من فوق عرشه فمقته فأمر الأرض فأخذته فهو يتجلجل فيها رواه الدارمي عن سهل بن بكار أحد شيوخ البخاري وله شاهد في صحيح البخاري من حديث أبي هريرة رضي الله عنه
وعن عمران بن حصين رضي الله عنهما قال قال رسول الله اقبلوا البشرى يا بني تميم قالوا بشرتنا فاعطنا قال اقبلوا البشرى يا أهل اليمن إذ لم يقبلها بنو تميم قالوا قد بشرتنا فاقض لنا على هذا الأمر كيف كان فقال كان الله عز و جل على العرش وكان قبل كل شيء وكتب في اللوح المحفوظ كل شيء يكون حديث صحيح أصله في البخاري
وروى الخلال في كتاب السنة بإسناد صحيح على شرط البخاري عن قتادة بن النعمان رضي الله عنه قال سمعت رسول الله يقول لما فرغ الله من خلقه استوى على عرشه وفي قصة وفاة النبي من حديث جابر رضي الله عنه أن النبي قال لعلي رضي الله عنه إذا أنا مت فاغسلني أنت وابن عباس يصب الماء وجبرائيل ثالثكما وكفني في ثلاثة أثواب بيض جدد وضعوني في المسجد فإن أول من يصلي علي الرب عز و جل من فوق عرشه
وقد روي في حديث خطبة علي رضي الله عنه لفاطمة رضي الله عنها أن النبي لما استأذنها قالت يا أبت كأنك إنما أدخرتني لفقير قريش

(1/54)

فقال والذي بعثني بالحق نبيا ما تكلمت بهذا حتى أذن الله فيه من السماء فقالت رضيت بالله وبما رضي الله لي
وفي مسند الإمام أحمد من حديث ابن عباس رضي الله عنهما قصة الشفاعة الحديث بطوله مرفوعا وفيه فآتي ربي عز و جل فأجده على كرسيه أو سريره جالسا وعن أنس بن مالك رضي الله عنه قال حدثنا رسول الله قال يأتوني فأمشي بين أيديهم حتى آتي باب الجنة وللجنة مصراعان من ذهب مسيرة ما بينهما خمسمائة عام قال معبد فكأني أنظر إلى أصابع أنس حين فتحها يقول مسيرة ما بينهما خمسمائة عام فاستفتح فيؤذن لي فادخل على ربي فأجده قاعدا على كرسي العز فأخر له ساجدا رواه خشيش بن أصرم النسائي في كتاب السنة له
وذكر عبد الرزاق عن معمر عن ابن المسيب عن أبي هريرة رضي الله عنه عن النبي قال إن الله عز و جل ينزل إلى سماء الدنيا وله في كل سماء كرسي فإذا نزل إلى سماء الدنيا جلس على كرسيه ثم يقول من ذا الذي يقرض غير عديم ولا ظلوم من ذا الذي يستغفرني فأغفر له من ذا الذي يتوب فأتوب عليه فإذا كان عند الصبح ارتفع فجلس على كرسيه رواه أبو عبد الله في مسنده وروي عن سعيد مرسلا وموصولا قال الشافعي رحمه الله تعالى مرسل سعيد عندنا حسن
وعن أنس رضي الله عنه قال قال رسول الله إذا جمع الله الخلائق حاسبهم فيميز بين أهل الجنة وأهل النار وهو في جنته على عرشه قال محمد بن عثمان الحافظ هذا حديث صحيح
وعن جابر بن سليم قال سمعت رسول يقول إن رجلا ممن كان قبلكم لبس بردين فتبختر فنظر الله إليه من فوق عرشه فمقته فأمر الأرض فاخذته حديث صحيح

(1/55)

وروى عبد الله بن بكر السهمي حدثنا يزيد بن عوانة عن محمد بن ذكوان عن عمرو بن دينار عن عبد الله بن عمر رضي الله عنهما قال كنا جلوسا ذات يوم بفناء رسول الله إذ مرت بنا امرأة من بنات رسول الله فقال رجل من القوم هذه ابنة رسول الله فقال أبو سفيان ما مثل محمد في بني هاشم إلا كمثل ريحانة في وسط الذبل فسمعته تلك المرأة فأبلغته رسول الله فخرج رسول الله أحسبه قال مغضبا فصعد على منبره وقال ما بال اقوال تبلغني عن أقوام أن الله خلق سمواته سبعا فاختار العليا فسكنها وأسكن سمواته من شاء من خلقه وخلق أرضين سبعا فاختار العليا فأسكن فيها من خلقه واختار خلقه فاختار بني آدم ثم اختار بني آدم فاختار العرب ثم اختار مضر فاختار قريشا ثم اختار قريشا فاختار بني هاشم ثم اختار بني هاشم فاختاروني فلم أزل من خيار إلا من أحب قريشا فبحبي أحبهم ومن أبغض قريشا فببغضي أبغضهم
وروى الإمام أحمد في مسنده من حديث ابن أبي ذئب عن محمد ابن عمر وعن عطاء عن سعيد بن يسار رضي الله عنه عن أبي هريرة رضي الله عنه عن النبي قال إن الميت تحضره الملائكة فإذا كان الرجل الصالح قالوا إخرجي أيتها النفس الطيبة كانت في الجسد الطيب إخرجي حميدة وابشري بروح وريحان ورب غير غضبان فلا يزال يقال لها ذلك حتى ينتهي بها إلى السماء التي فيها الله تعالى وإذا كان الرجل السوء قال اخرجي أيتها النفس الخبيثة كانت في الجسد الخبيث اخرجي ذميمة وأبشري بحميم وغساق وآخر من شكله أزواج فلا يزال يقال لها ذلك حتى تخرج ثم يعرج بها إلى السماء فيستفتح لها فيقال من هذا فيقال فلان فيقال لا مرحبا بالنفس الخبيثة كانت في الجسد الخبيث ارجعي ذميمة فإنه لا يفتح لك أبواب السماء فترسل من السماء ثم نصبر إلى القبر

(1/56)

وروى الإمام أحمد في مسنده من حديث البراء بن عازب قال خرجنا مع رسول الله في جنازة رجل من الأنصار وانتهينا إلى القبر ولم يلحد فجلس رسول الله وجلسنا حوله كأن على رؤوسنا الطير وفي يده عود ينكت به الأرض فرفع رأسه فقال استعيذوا بالله من عذاب القبر مرتين أو ثلاثا
ثم قال إن العبد المؤمن إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه ملائكة من السماء بيض الوجوه كأن وجوههم الشمس معهم كفن من أكفان الجنة وحنوط من حنوط الجنة حتى يجلسوا منه مد البصر ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول أيتها النفس الطيبة اخرجي إلى مغفرة من الله ورضوان قال فتخرج فتسيل كما تسيل القطرة من في السقاء فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وفي ذلك الحنوط ويخرج منها كأطيب نفحة مسك على وجه الأرض قال فيصعدون بها فلا يمرون على ملأ من الملائكة إلا قالوا ما هذه الروح الطيبة فيقولون فلان ابن فلان بأحسن أسمائه التي كانوا يسمونه في الدنيا حتى ينتهوا إلى سماء الدنيا فيستفتحون له فيشيعه من كل سماء مقربوها إلى السماء التي تليها حتى ينتهوا بها إلى السماء السابعة فيقول الله تعالى اكتبوا كتاب عبدي في عليين وأعيدوه إلى الأرض فإني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى
قال فتعاد روحه في جسده فيأتيه ملكان فيجلسانه فيقولان له من ربك فيقول ربي الله فيقولان له ما دينك فيقول ديني الإسلام فيقولان له ما هذا الرجل الذي بعث فيكم فيقول هو رسول الله فيقولان له وما علمك فيقول قرأت كتاب الله وآمنت به وصدقت فينادي مناد من السماء إن صدق عبدي فافرشوه من الجنة والبسوه من الجنة وافتحوا له بابا إلى الجنة قال فيأتيه من روحها وطيبها ويفسح له في قبره مد بصره قال ويأتيه رجل من أحسن الناس وجها حسن الثياب طيب الرائحة فيقول أبشر بالذي يسرك فهذا

(1/57)

يومك الذي كنت توعد فيقول له من أنت فوجهك وجه الذي يأتي بالخير فيقول أنا عملك الصالح فيقول رب أقم الساعة حتى أرجع إلى أهلي ومالي وذكر الحديث وهو صحيح صححه جماعة من الحفاظ
وقال عثمان بن سعيد الدارمي الإمام الحافظ أحد أئمة الإسلام حدثنا موسى بن إسماعيل حدثنا حماد وهو ابن سلمة حدثنا عطاء بن السائب عن السائب عن سعيد بن جبير عن ابن عباس رضي الله عنهما أن رسول الله قال لما أسري بي مررت برائحة طيبة فقلت يا جبرائيل ما هذه الرائحة الطيبة قال هذه رائحة ماشطة ابنة فرعون وأولادها كانت تمشطها فوقع المشط من يدها فقلت بسم الله تعالى فقالت ابنته أبي قالت لا ولكن ربي ورب أبيك الله فقالت أخبر بذلك أبي قالت نعم فأخبرته فدعا بها فقال من ربك هل لك رب غيري قالت ربي وربك الله الذي في السماء فأمر بنقرة من نحاس فأحميت ثم دعا بها وبولدها فألقاهما فيها وساق الحديث بطوله
وعن أبي هريرة رضي الله عنه قال قال رسول الله كان ملك الموت يأتي الناس عيانا فأتى موسى فلطمه فذهب بعينه فعرج إلى ربه فقال بعثتني إلى موسى فلطمني فذهب بعيني ولولا كرامته عليك لشققت عليه فقال إرجع إلى عبدي فقل له فليضع يده على متن ثور فله بكل شعرة توارت بيده سنة يعيشها فأتى فبلغه ما أمره به فقال ما بعد ذلك قال الموت قال الآن فشمه شمة قبض روحه فيها ورد الله على ملك الموت بصره هذه حديث صحيح أصله وشاهده في الصحيحين
وقال أيضا حدثنا ابن هشام الرفاعي حدثنا إسحاق بن سليمان حدثنا أبو جعفر الرازي عن عاصم بن بهدلة عن أبي صالح عن أبي هريرة رضي الله عنه قال قال رسول الله لما ألقي إبراهيم في النار قال اللهم إنك في السماء واحد وأنا في الأرض واحد أعبدك

(1/58)

وعن ابن عباس رضي الله عنهما يرفعه عجبت من ملكين نزلا يلتمسان عبدا في مصلاه كان يصلي فيه فلم يجداه فعرجا إلى الله فقالا اكتبوا لعبدي عمله الذي كان يعمل رواه ابن أبي الدنيا وله شاهد في البخاري
وفي حديث عبد الله بن أنيس الأنصاري الذي رحل إلى جابر بن عبد الله رضي الله تعالى عنه من المدينة إلى مصر حتى سمع منه وقال له بلغني أنك تحدث بحديث في القصاص عن رسول الله لم أشهده وليس أحد أحفظ له منك قال نعم سمعت رسول الله يقول إن الله يبعثكم يوم القيامة حفاة عراة غر لا بهما ثم يجمعهم ثم ينادي وهو قائم على عرشه وذكر الحديث احتج به أئمة أهل السنة أحمد ابن حنبل وغيره
وروى الحارث بن أبي أسامة في مسنده من حديث عبادة بن نسي عن عبد الرحمن بن غنم عن معاذ بن جبل رضي الله عنه عن النبي قال إن الله ليكره في السماء أن يخطأ أبو بكر في الأرض ولا تعارض بين هذا الحديث وبين قول النبي له رضي الله عنه في حديث الرؤيا أصبت بعضا وأخطأت بعضا لوجهين
أحدهما أن الله سبحانه وتعالى يكره تخطئة غيره من آحاد الأمة لا تخطئة الرسول له في أمر ما فإن الحق والصواب مع رسول الله قطعا بخلاف غيره من الأمة فإنه إذا أخطأ الصديق رضي الله عنه لم يتحقق أن الصواب معه بل ما تنازع الصديق وغيره في أمر ما إلا وكان الصواب مع الصديق رضي الله عنه
الثاني أن التخطئة هنا نسبة إلى الخطأ العمد الذي هو الأثم كما قال تعالى إن قتلهم كان خطأ كبيرا لا من الخطأ الذي هو ضد العلم والتعمد والله أعلم

(1/59)

وروى أبو نعيم من حديث شعبة عن الحكم عن مجاهد عن ابن عباس رضي الله عنهما قال قال رسول الله إن العبد ليشرف على حاجة من حاجات الدنيا فيذكره الله من فوق سبع سموات فيقول ملائكتي إن عبدي هذا قد أشرف على حاجة من حاجات الدنيا فإن فتحتها له فتحت له بابا من أبواب النار ولكن ازوها عنه فيصبح العبد عاضا على أنامله فيقول من دهاني من سبقني وما هي إلا رحمه رحمه الله بها
وفي مسند الإمام أحمد من حديث أسامة بن زيد رضي الله عنهما قال قلت يا رسول الله ما أراك تصوم من شهر من الشهور ما تصوم من شعبان قال ذلك شهر يغفل الناس عنه بين رجب ورمضان وهو شهر ترفع فيه الأعمال إلى رب العالمين عز و جل فأحب أن يرفع عملي وأنا صائم
وفي الثقفيات من حديث جابر بن سليم رضي الله عنه عن النبي أن رجلا ممن كان قبلكم لبس بردين فتبختر فيهما فنظر الله إليه من فوق عرشه فمقته فأمر الأرض فأخذته فهو يتجلجل في الأرض فاحذروا معاصي الله وأصله في الصحيح
وقال أبو بكر بن أبي شيبة حدثنا عبدة بن سليمان عن أبي حيان عن حبيب بن أبي ثابت أن حسان بن ثابت رضي الله عنه أنشد النبي
شهدت بإذن الله أن محمدا ... رسول الذي فوق السموات من عل
وإن أخا الأحقاف إذ قام فيهم ... يقول بذات الله فيهم ويعدل
وإن أبا يحيى ويحيى كلاهما ... له عمل من ربه متقبل
وقال شيخ الإسلام أخبرنا علي بن بشر أخبرنا ابن منده أخبرنا خيثمة بن سليمان حدثنا السري حدثنا أبو بكر بن عياش عن أبي سعيد البقال عن عكرمة عن ابن عباس رضي الله عنهما أن اليهود أتو النبي فسألوه عن خلق السموات والأرض فذكر حديثا

(1/60)

طويلا قال ثم ماذا يا محمد قال ثم استوى على العرش قال أصبت يا محمد لو أتممت ثم استراح فغضب غضبا شديدا فأنزل الله لقد خلقنا السموات والأرض وما بينهما في ستة أيام وما مسنا من لغوب

(1/61)


فيما حفظ عن رسول الله والتابعين والأئمة الأربعة وغيرهم من ذلك - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل فيما حفظ عن رسول الله والتابعين والأئمة الأربعة وغيرهم من ذلك
قول أبي بكر الصديق رضي الله عنه
قال أبو بكر بن أبي شيبة حدثنا محمد بن فضيل عن أبيه عن نافع عن ابن عمر قال لما قبض رسول الله قال أبو بكر رضي الله عنه أيها الناس إن كان محمد إلهكم الذي تعبدونه فإن إلهكم قد مات وإن كان إلهكم الله الذي في السماء فإن إلهكم لم يمت ثم تلا وما محمد إلا رسول قد خلت من قبله الرسل حتى ختم الآية
وقال البخاري في تاريخه قال محمد بن فضيل عن فضيل بن غزوان عن نافع عن ابن عمر رضي الله عنهما قال لما قبض رسول الله دخل أبو بكر رضي الله عنه عليه فأكب عليه وقبل جبهته وقال بأبي أنت وأمي طبت حيا وميتا وقال من كان يعبد محمدا فإن محمدا قد مات ومن كان يعبد الله فإن الله في السماء حي لا يموت
وفي صحيح البخاري من حديث سهل بن سعد الساعدي رضي الله عنه أن رسول الله ذهب إلى بني عمرو بن عوف ليصلح بينهم فحانت الصلاة فجاء المؤذن إلى أبي بكر رضي الله عنه فذكر الحديث وفيه أن رسول الله أشار إلى أبي بكر أن أمكث مكانك فرفع

(1/62)

أبو بكر يديه فحمد الله على ما أمره به رسول الله ثم استأخر فذكره
قول عمر بن الخطاب رضي الله عنه
قال إسمعيل عن قيس قال لما قدم عمر رضي الله عنه الشام استقبله الناس وهو على بعيره فقالوا يا أمير المؤمنين لو ركبت برذونا ليلقاك عظماء الناس ووجوههم فقال عمر رضي الله عنه ألا أراكم ههنا إن الأمر من ههنا وأشار بيده إلى السماء
وقال عثمان بن سعيد الدارمي حدثنا موسى بن إسمعيل قال حدثنا جرير بن حازم قال سمعت أبا يزيد المزني قال لقيت امرأة عمر بن الخطاب رضي الله عنه يقال لها خولة بنت ثعلبة رضي الله عنها وهو يسير مع الناس فاستوقفته فوقف لها ودنا منها وأصغى إليها حتى قضت حاجتها وانصرفت فقال له رجل يا أمير المؤمنين حسبت رجالا من قريش على هذه العجوز قال ويلك تدري من هذه قال لا قال هذه امرأة سمع الله شكواها من فوق سبع سموات هذه خولة بنت ثعلبة والله لو لم تنصرف عني إلى الليل ما انصرفت حتى تقضي حاجتها إلا أن تحضرني صلاة فأصليها ثم أرجع إليها حتى تقضي حاجتها
وقال خليد بن دعلج عن قتادة قال خرج عمر بن الخطاب رضي الله عنه من المسجد ومعه جارود العبدي فإذا بامرأة بارزة على ظهر الطريق فسلم عليها عمر رضي الله عنه فردت عليه السلام وقالت إيها يا عمر عهدتك يا عمر وأنت تسمى عميرا في سوق عكاظ تزع الصبيان بعصاك فلم تذهب الأيام حتى سميت عمر ولم تذهب الأيام حتى سميت أمير المؤمنين فاتق الله في الرعية واعلم أنه من خاف الوعيد قرب عليه البعيد ومن خاف الموت خشي الفوت فقال الجارود فقد اجترأت أيتها المرأة على أمير المؤمنين فقال عمر رضي الله عنه دعها أما تعرفها هذه خولة بنت حكيم التي سمع الله شكواها من فوق سبع سموات فعمر أحق أن يستمع لها قال ابن عبد البر قال وحدثنا

(1/63)

من وجوه عن عمر بن الخطاب أنه خرج ومعه الناس فمر بعجوز فاستوقفته فوقف لها وجعل يحدثها وتحدثه فقال رجل يا أمير المؤمنين حبست الناس على هذه العجوز قال ويحك تدري من هذه هذه امرأة سمع الله شكواها من فوق سبع سموات الحديث
قول عبد الله بن رواحة رضي الله عنه
قال ابن عبد البر رحمه الله تعالى في كتاب الاستيعاب
روينا من وجوه صحاح أن عبد الله بن رواحة رضي الله عنه مشى إلى أمة له فنالها فرأته امرأته فلامته فجحدها فقالت له إن كنت صادقا فاقرأ القرآن فإن الجنب لا يقرأ القرآن فقال
شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا
وتحمله ملائكة شداد ... ملائكة الإله مسومينا
فقالت آمنت بالله وكذبت عيني وكانت لا تحفظ القرآن ولا تقرؤه
قول عبد الله بن مسعود رضي الله عنه
قال الدارمي حدثنا موسى بن إسماعيل قال حدثنا حماد بن سلمة عن عاصم عن زر عن ابن مسعود رضي الله عنه قال ما بين السماء الدنيا والتي تليها خمسمائة عام وبين كل سماء مسيرة خمسمائة عام وبين السماء السابعة وبين الكرسي خمسمائة عام وبين الكرسي إلى الماء مسيرة خمسمائة عام والعرش على الماء والله تعالى فوق العرش وهو يعلم ما أنتم عليه وروى الأعمش عن خيثمة عنه أن العبد ليهم بالأمر من التجارة أو الإشارة حتى إذا تيسر له نظر الله إليه من فوق سبع سموات فيقول للملك اصرفه عنه فيصرفه عنه

(1/64)

قول عبد الله بن عباس رضي الله عنهما
ذكر عبد الله بن أحمد بن حنبل في كتاب السنة من حديث سعيد بن جبير رضي الله عنه قال تفكروا في كل شيء ولا تفكروا في ذات الله فإن بين السموات السبع إلى كرسيه سبعة آلاف نور وهو فوق ذلك وفي مسند الحسن بن سفيان وكتاب عثمان بن سعيد الدارمي من حديث عبد الله بن أبي مليكة أنه حدثه ذكوان قال استأذن ابن عباس رضي الله عنهما على عائشة رضي الله عنها وهي تموت فقال كنت أحب نساء النبي إليه ولم يكن رسول الله يحب إلا طيبا وأنزل الله براءتك من فوق سبع سموات جاء بها الروح الأمين فأصبح ليس مسجد من مساجد الله يذكر فيها ألا وهو يتلى فيها آناء الليل وآناء النهار
وذكر الطبراني في شرح السنة من حديث سفيان عن أبي هاشم عن مجاهد قال قيل لابن عباس إن ناسا يكذبون بالقدر قال يكذبون بالكتاب لئن أخذت شعر أحدهم لا ينبتونه إن الله كان على عرشه قبل أن يخلق شيئا فخلق الخلق فكتب ما هو كائن إلى يوم القيامة فإنما يجري الناس على أمر قد فرغ منه
وقال إسحق بن راهويه أخبرنا إبراهيم بن الحكم بن أبان عن أبيه عن عكرمة في قوله تعالى ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم قال ابن عباس رضي الله عنهما لم يستطع أن يقول من فوقهم علم أن الله من فوقهم
قول عائشة رضي الله عنها
قال الدارمي حدثنا موسى بن إسمعيل حدثنا جويرية بن أسماء قال سمعت نافعا يقول قالت عائشة رضي الله عنها وايم الله إني لأخشى لو كنت أحب قتله لقتلته تعني عثمان ولكن علم الله من فوق عرشه إني لم أحب قتله

(1/65)

قول زينب بنت جحش أم المؤمنين رضي الله عنها
ثبت في الصحيحين من حديث أنس رضي الله عنه قال كانت زينب تفتخر على أزواج النبي وتقول زوجكن أهاليكن وزوجني الله من فوق سبع سموات وفي لفظ غيرهما كانت تقول زوجنيك الرحمن من فوق عرشه كان جبريل السفير بذلك وأنا ابنة عمتك رواه العسال
قول أبي أمامة الباهلي رضي الله عنه
قال لما لعن الله إبليس وأخرجه من سمواته وأخزاه قال رب أخزيتني ولعنتني وطردتني عن سمواتك وجوارك فوعزتك لأغوين خلقت ما دامت الأرواح في أجسادهم فأجابه الرب تبارك وتعالى فقال وعزتي وجلالي وارتفاعي على عرشي لو أن عبدي أذنب حتى ملأ السموات والأرض خطايا ثم لم يبق من عمره إلا نفس واحد فندم على ذنوبه لغفرتها وبدلت سيآته كلها حسنات وقد روى هذا المتن مرفوعا ولفظه وعزتي وجلالي وارتفاعي لو أن عبدي وذكره رواه ابن لهيعة عن بني الهيثم عن أبي سعيد الخدري رضي الله عنه أن رسول الله قال إن الشيطان قال وعزتك لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم فقال الرب وعزتي وجلالي وارتفاع مكاني لا أزال أغفر ما استغفروني
قول الصحابة كلهم رضي الله عنهم
قال يحيى بن سعيد الأموي في مغازيه حدثنا البكائي عن ابن إسحق قال حدثني يزيد بن سنان عن سعيد بن الأجود الكندي عن العرس ابن قيس الكندي عن عدي بن عميرة رضي الله عنه قال خرجت مهاجرا إلى النبي فذكر قصة طويلة وقال فيها فإذا هو ومن معه يسجدون على وجوههم ويزعمون أن إلههم في السماء فأسلمت وتبعته

(1/66)

ذكر أقوال التابعين رحمهم الله تعالى قال مسروق رحمه الله قال علي بن الأقمر كان مسروق إذا حدث عن عائشة رضي الله عنها قال حدثني الصديقة بنت الصديق رضي الله عنهما حبيبة رسول الله المبرأة من فوق سبع سموات
قول عكرمة رحمه الله تعالى
قال سلمة بن شبيب حدثنا إبراهيم بن الحكم قال حدثني أبي عن عكرمة رحمه الله تعالى قال بينما رجل مستلق على متنه في الجنة فقال في نفسه لم يحرك شفتيه لو أن الله يأذن لي لزرعت في الجنة فلم يعلم إلا والملائكة على أبواب جنته قابضين على أكفهم فيقولون سلام عليك فاستوى قاعدا فقالوا له يقول لك ربك تمنيت شيئا في نفسك قد علمته وقد بعث معنا هذا البذر يقول لك ابذر فألقى يمينا وشمالا وبين يديه وخلفه فخرج أمثال الجبال على ما كان تمنى وزاد فقال له الرب من فوق عرشه كل يا ابن آدم فإن ابن آدم لا يشبع
قول قتادة رحمه الله تعالى
قال الدارمي أخبرنا موسى بن إسمعيل حدثنا أبو هلال حدثنا قتادة قال قالت بنو إسرائيل يا رب أنت في السماء ونحن في الأرض فكيف لنا أن نعرف رضاك وغضبك قال إذارضيت استعملت عليكم خياركم وإذا غضبت استعملت عليكم شراركم
قول سليمان التيمي رحمه الله تعالى
قال ابن أبي خيثمة في تاريخه حدثنا هرون بن معروف قال حدثنا ابن ضمرة عن صدقة التيمي عن سليمان التيمي قال لو سئلت أين الله لقلت في السماء
قول كعب الأحبار رحمه الله تعالى
قال الليث بن سعد حدثني خالد بن يزيد عن سعيد بن أبي هلال

(1/67)

أن يزيد بن أسلم حدثه عن عطاء بن يسار قال أتى رجل كعبا وهو في نفر فقال يا أبا إسحاق حدثني عن الجبار فأعظم القوم قوله فقال كعب دعوا الرجل فإن كان جاهلا تعلم وإن كان عالما ازداد علما ثم قال كعب أخبرك أن الله خلق سبع سموات ومن الأرض مثلهن ثم جعل ما بين كل سمائين كما بين سماء الدنيا والأرض وكثفهن مثل ذلك ثم رفع العرش فاستوى عليه فوقه
وقال نعيم بن حماد أخبرنا أبو صفوان الأموي عن يونس بن يزيد عن الزهري عن سعيد بن المسيب عن كعب قال قال الله في التوراة أنا الله فوق عبادي وعرشي فوق جميع خلقي وأنا على عرشي أدبر أمور عبادي لا يخفى علي شيء من أمر عبادي في سمائي ولا أرضي وإلي مرجع خلقي فأنبئهم بما خفي عليهم من علمي أغفر لمن شئت منهم بمغفرتي وأعاقب من شئت بعقابي
قول مقاتل رحمه الله تعالى
ذكر البيهقي في الأسماء والصفات عن بكر بن معروف عن مقاتل بلغنا والله أعلم في قوله عز و جل هو الأول والآخر والظاهر والباطن الأول قبل كل شيء والآخر بعد كل شيء والظاهر فوق كل شيء والباطن أقرب من كل شيء وإنما يعني القرب بعلمه وقدرته وهو فوق عرشه وهو بكل شيء عليم وبهذا الإسناد عنه في قوله تعالى ألا هو معهم يقول بعلمه وذلك قوله إن الله بكل شيء عليم فيعلم نجواهم ويسمع كلامهم ثم ينبئهم يوم القيامة بكل شيء وهو فوق عرشه وعلمه معهم
قول الضحاك رحمه الله تعالى
روى بكر بن معروف عن مقاتل بن حيان عنه ما يكون من

(1/68)

نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم قال هو الله على العرش وعلمه معهم
قول التابعين جملة
روى البيهقي بإسناد صحيح إلى الأوزاعي قال كنا والتابعون متوافرون نقول إن الله تعالى جل ذكره فوق عرشه ونؤمن بما وردت السنة به من صفاته
قال شيخ الإسلام وإنما قال الإوزاعي ذلك بعد ظهور جهم المنكر لكون الله عز و جل فوق عرشه والنافي لصفاته ليعرف الناس أن مذهب السلف كان بخلاف قوله وقال أبو عمر بن عبد البر في التمهيد وعلماء الصحابة والتابعين الذين حمل عنهم التأويل قالوا في تأويل قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم هو على العرش وعلمه في كل مكان وما خالفهم أحد في ذلك يحتج به
قول الحسن رحمه الله تعالى
روى أبو بكر الهذيلي عن الحسن رحمه الله تعالى قال ليس شيء عند ربك من الخلق أقرب إليه من إسرافيل وبينه وبين ربه سبعة حجب كل حجاب مسيرة خمسمائة عام وإسرافيل دون هؤلاء ورأسه تحت العرش ورجلاه في تخوم السابعة
قول مالك بن دينار رحمه الله تعالى
ذكر أبو العباس السراج أخبرنا عبد الله بن أبي زياد وهرون قالا حدثنا سيار قال حدثنا جعفر قال سمعت مالك بن دينار يقول إن الصديقين إذا قرئ عليهم القرآن طربت قلوبهم إلى الآخرة ثم يقول خذوا فيقرأون ويقول اسمعوا إلى قوله الصادق من فوق عرشه وكان مالك بن دينار وغيره من السلف يذكرون هذا الأثر ابن آدم خيري

(1/69)

اليك نازل وشرك إلي صاعد وأتحبب إليك بالنعم وتتبغض إلي بالمعاصي ولا يزال ملك كريم قد عرج إلي منك بعمل قبيح
قول ربيعة بن عبد الرحمن رحمه الله شيخ مالك بن أنس رحمة الله عليه
قال يحيى بن آدم عن أبيه عن ابن عيينة قال سئل ربيعة عن قوله تعالى الرحمن على العرش استوى قال الاستواء غير مجهول والكيف غير معقول ومن الله تعالى الرسالة وعلى الرسول البلاغ وعلينا التصديق
قول عبد الله بن الكوا رحمه الله تعالى
ذكر الحافظ أبو القاسم بن عساكر رحمه الله تعالى في تاريخه عن هشام بن سعد قال قدم عبد الله بن الكوا على معاوية فقال له أخبرني عن أهل البصرة قال يقاتلون معا ويدبرون شتى قال فأخبرني عن أهل الكوفة قال أنظر الناس في صغيرة وأوقعهم في كبيرة قال فأخبرني عن أهل المدينة قال أحرص الناس على الفتنة وأعجزهم عنها قال فأخبرني عن أهل الموصل قال قلادة وليدة فيها من كل شيء خرزة قال فأخبرني عن أهل مصر قال لقمة أكل قال فأخبرني عن أهل الجزيرة قال كناسة بين مدينتين قال فأخبرني عن أهل الشام قال جند أمير المؤمنين لا أقول فيهم شيئا قال لتقولن قال أطوع الناس لمخلوق وأعصاهم لخالق ولا يحسبون للسماء ساكنا

(1/70)


قول تابع التابعين جملة رحمهم الله تعالى - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

قول تابع التابعين جملة رحمهم الله تعالى
ذكر قول عبد الله بن المبارك رحمه الله
روى الدارمي والحاكم والبيهقي وغيرهم بأصح إسناد إلى علي بن الحسن بن شقيق قال سمعت عبد الله بن المبارك يقول نعرف ربنا بأنه فوق سبع سموات على العرش استوى بائن من خلقه ولا نقول كما قالت الجهمية وفي لفظ آخر قلت كيف نعرف ربنا قال في السماء السابعة على عرشه ولا نقول كما قالت الجهمية
وقال الدارمي حدثنا الحسن بن الصباح البزار حدثنا علي بن الحسن ابن شقيق عن ابن المبارك قال قيل له كيف نعرف ربنا قال بأنه فوق السماء السابعة على العرش بائن من خلقه
قال الامام عثمان بن سعيد الدارمي ومما يحقق قول ابن المبارك قول رسول الله للجارية أين الله يمتحن بذلك إيمانها فلما قالت في السماء أعتقها فإنها مؤمنة والآثار في ذلك عن رسول الله كثيرة والحجج متظاهرة والحمد لله على ذلك ثم ساقها الدارمي رحمه الله تعالى
وذكر ابن خزيمة عن ابن المبارك أنه قال له رجل يا أبا عبد الرحمن قد خفت من كثرة ما أدعوا على الجهمية قال لا تخف فإنهم يزعمون أن إلهك الذي في السماء ليس بشيء وصح عن ابن المبارك أنه قال إنا نستطيع أن نحكي كلام اليهود والنصارى ولا نستطيع أن نحكي كلام الجهمية

(1/71)

قول الأوزاعي رحمه الله تعالى
قال أبو عبد الله الحاكم أخبرني محمد بن علي الجوهري ببغداد حدثنا إبراهيم بن الهيثم حدثنا محمد بن كثير المصيصي قال سمعت الأوزاعي يقول كنا والتابعون متوافرون نقول إن الله تعالى ذكره فوق عرشه ونؤمن بما وردت به السنة وهذا الأثر يدخل في حكاية مذهبه ومذهب التابعين فلذلك ذكرناه في الموضعين
قول حماد بن زيد رحمه الله تعالى
قال إمام الأئمة محمد بن إسحاق بن خزيمة حدثنا أحمد بن إبراهيم قال حدثنا سليمان بن حرب قال سمعت حماد بن زيد يقول الجهمية إنما يحاولون أن يقولوا ليس في السماء شيء قال شيخ الإسلام وهذا الذي كانت الجهمية يحاولونه قد صرح به المتأخرون منهم وكان ظهور السنة وكثرة الأئمة في عصر أولئك يحول بينهم وبين التصريح به فلما بعد العهد وخفيت السنة وانقرضت الأئمة صرحت الجهمية النفاة بما كان سلفهم يحاولونه ولا يتمكنون من إظهاره
قول سفيان الثوري رحمه الله تعالى
قال معدان سألت سفيان الثوري عن قوله تعالى وهو معكم أينما كنتم قال علمه ذكره أبو عمر
قول وهب بن جرير رحمه الله تعالى
قال الأثرم حدثنا أبو عبد الله الأوسي قال سمعت وهب بن جرير يقول إنما تريد الجهمية أنه ليس في السماء شيء قال وقلت لسليمان بن حرب أي شيء كان يقول حماد بن زيد في الجهمية فقال كان يقول إنما يريدون أنه ليس في السماء شيء

(1/72)


ذكر أقوال الأئمة الأربعة رحمهم الله تعالى - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

ذكر أقوال الأئمة الأربعة رحمهم الله تعالى
قول الإمام أبي حنيفة قدس الله روحه
قال البيهقي حدثنا أبو بكر بن الحارث الفقيه قال حدثنا أبو محمد ابن حيان أخبرنا أحمد بن جعفر بن نصر قال حدثنا يحيى بن يعلى قال سمعت نعيم بن حماد يقول سمعت نوح بن أبي مريم أبا عصمة يقول كنا عند أبي حنيفة أول ما ظهر إذ جاءته امرأة من ترمذ كانت تجالس جهميا فدخلت الكوفة فقيل لها إن هاهنا رجلا قد نظر في المعقول يقال له أبو حنيفة فأتيه فأتته فقالت أنت الذي تعلم الناس المسائل وقد تركت دينك أين إلهك الذي تعبده فسكت عنها ثم مكث سبعة أيام لا يجيبها ثم خرج إلينا وقد وضع كتابا إن الله سبحانه وتعالى في السماء دون الأرض فقال له رجل أرأيت قول الله تعالى وهو معكم قال هو كما تكتب للرجل إني معك وأنت عنه غائب قال البيهقي لقد أصاب أبو حنيفة رحمه الله تعالى فيما نفى عن الله تعالى وتقدس من الكون في الأرض وفيما ذكر من تأويل الآية وتبع مطلق السمع في قوله إن الله عز و جل في السماء
قال شيخ الإسلام وفي كتاب الفقه الأكبر المشهور عند أصحاب أبي حنيفة الذي رواه بإسناد عن أبي مطيع البلخي الحكم بن عبد الله قال سألت أبا حنيفة عن الفقه الأكبر قال لا تكفر أحدا بذنب ولا تنفي أحدا من الإيمان وتأمر بالمعروف وتنهى عن المنكر وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك ولا تتبرأ من

(1/73)

أحد من أصحاب رسول الله ولا توالي أحدا دون أحد وأن ترد أمر عثمان وعلي رضي الله عنهما إلى الله تعالى
وقال أبو حنيفة رحمه الله الفقه الأكبر في الدين خير من الفقه في العلم ولأن يتفقه الرجل كيف يعبد ربه عز و جل خير من أن يجمع العلم الكثير قال أبو مطيع قلت فأخبرني عن أفضل الفقه قال يتعلم الرجل الإيمان والشرائع والسنن والحدود واختلاف الأئمة وذكر مسائل في الإيمان ثم ذكر مسائل في القدر ثم قال فقلت فما تقول فيمن يأمر بالمعروف وينهى عن المنكر فيتبعه على ذلك ناس فيخرج عن الجماعة هل ترى ذلك قال لا قلت ولم وقد أمر الله تعالى رسوله بالأمر بالمعروف والنهي عن المنكر وهو فريضة واجبة فقال كذلك لكن ما يفسدون أكثر ممن يصلحون من سفك الدماء واستحلال الحرام وذكر الكلام في قتال الخوارج والبغاة إلى أن قال قال أبو حنيفة ومن قال لا أعرف ربي في السماء أم في الأرض فقد كفر لأن الله تعالى يقول الرحمن على العرش استوى وعرشه فوق سبع سموات
قلت فإن قال إنه على العرش ولكنه يقول لا أدري العرش في السماء أم في الأرض قال هو كافر لأنه أنكر أن يكون في السماء لأنه تعالى في أعلى عليين وأنه يدعى من أعلى لا من أسفل
وفي لفظ سألت أبا حنيفة عمن يقول لا أعرف ربي في السماء أم في الأرض قال فقد كفر لأن الله يقول الرحمن على العرش استوى وعرشه فوق سبع سموات قال فإنه يقول على العرش استوى ولكنه لا يدري العرش في الأرض أو في السماء قال إذا أنكر أنه في السماء فقد كفر وروى هذا عن شيخ الإسلام أبي إسماعيل الأنصاري في كتابه الفاروق بإسناده
قال شيخ الإسلام أبو العباس أحمد رحمه الله تعالى ففي هذا الكلام المشهور عن أبي حنيفة رحمه الله عند أصحابه أنه كفر الواقف الذي يقول

(1/74)

لا أعرف ربي في السماء أم في الأرض فكيف يكون الجاحد النافي الذي يقول ليس في السماء ولا في الأرض واحتج على كفره بقوله تعالى الرحمن على العرش استوى قال وعرشه فوق سبع سموات وبين بهذا أن قوله الرحمن على العرش استوى بين في أن الله عز و جل فوق السموات فوق العرش وأن الاستواء على العرش ثم أردف ذلك بكفر من توقف في كون العرش في السماء أو في الأرض قال لأنه أنكر أن يكون في السماء وأن الله في أعلى عليين وأن الله يدعى من أعلى لا من أسفل واحتج بأن الله في أعلى عليين وأنه يدعى من أعلى لا من أسفل وكل من هاتين الحجتين فطرية عقلية فإن القلوب مفطورة على الاقرار بأن الله عز و جل في العلو وعلى أنه يدعى من أعلى لا من أسفل وكذلك أصحابه من بعده كأبي يوسف وهشام بن عبيد الله الرازي
كما روى ابن أبي حاتم وشيخ الإسلام بأسانيدهما أن هشام بن عبيد الله الرازي صاحب محمد بن الحسن قاضي الري حبس رجلا في التجهم فتاب فجيء به إلى هشام ليمتحنه فقال الحمد لله على التوبة فامتحنه هشام فقال أشهد أن الله على عرشه بائن من خلقه فقال أشهد أن الله على عرشه ولا أدري ما بائن من خلقه فقال ردوه إلى الحبس فإنه لم يتب وسيأتي قول الطحاوي عند أقوال أهل الحديث
قول إمام دار الهجرة مالك بن أنس رحمه الله تعالى
ذكر أبو عمر بن عبد البر في كتاب التمهيد أخبرنا عبد الله بن محمد بن عبد المؤمن حدثنا أحمد بن جعفر بن أحمد أن ابن مالك حدثنا عبد الله بن أحمد بن حنبل حدثني أبي حدثنا شريح بن النعمان حدثنا عبد الله بن نافع قال قال مالك بن أنس الله في السماء وعلمه في كل مكان لا يخلو منه مكان قال وقيل لمالك الرحمن على العرش استوى كيف استوى فقال مالك رحمه الله تعالى استواؤه معقول وكيفيته مجهولة وسؤالك عن هذا بدعة وأراك رجل سوء وكذلك أئمة أصحاب مالك من بعده

(1/75)

قال يحيى بن إبراهيم الطيطلي في كتاب سير الفقهاء وهو كتاب جليل غزير العلم حدثني عبد الملك بن حبيب عن عبد الله بن المغيرة عن الثوري عن الأعمش عن إبراهيم قال كانوا يكرهون قول الرجل يا خيبة الدهر وكانوا يقولون الله هو الدهر وكانوا يكرهون قول الرجل رغم أنفي لله وإنما يرغم أنف الكافر وكانوا يكرهون قول الرجل لا والذي خاتمه على فمي وإنما يختم على فم الكافر وكانوا يكرهون قول الرجل والله حيث كان أو أن الله بكل مكان قال أصبغ وهو مستو على عرشه وبكل مكان علمه وإحاطته وأصبغ من أجل أصحاب مالك وأفقههم
ذكر قول أبي عمر والطلمنكي
قال في كتابه في الأصول أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته وقال في هذا الكتاب أيضا أجمع أهل السنة على أنه تعالى استوى على عرشه على الحقيقة لا على المجاز ثم ساق بسنده عن مالك قوله الله في السماء وعلمه في كل مكان ثم قال في هذا الكتاب وأجمع المسلمون من أهل السنة على أن معنى قوله تعالى وهو معكم أينما كنتم ونحو ذلك من القرآن بأن ذلك علمه وأن الله فوق السموات بذاته مستو على عرشه كيف شاء وهذه القصة في كتابه
قول الإمام الحافظ أبي عمر بن عبد البر إمام السنة في زمانه رحمه الله تعالى
قال في كتاب التمهيد في شرح الحديث الثامن لابن شهاب عن ابن سلمة عن أبي هريرة رضي الله عنه عن النبي قال ينزل ربنا في كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له هذا الحديث ثابت من جهة النقل صحيح الإسناد لا يختلف أهل الحديث في صحته وفيه دليل على أن الله عز و جل في السماء على العرش من فوق سبع سموات كما قالت الجماعة وهو حجتهم على المعتزلة والجهمية في قولهم إن الله

(1/76)

في كل مكان وليس على العرش والدليل على صحة ما قال أهل الحق في ذلك قوله تعالى الرحمن على العرش استوى
وقوله تعالى ثم استوى على العرش ما لكم من دونه ولي ولا شفيع أفلا تتذكرون
وقوله تعالى ثم استوى إلى السماء وهي دخان
وقوله تعالى إذا لابتغوا إلى ذي العرش سبيلا
وقوله تبارك اسمه إليه يصعد الكلم الطيب والعمل الصالح يرفعه
وقوله تعالى فلما تجلى ربه للجبل جعله دكا
وقوله تعالى أءمنتم من في السماء أن يخسف بكم الأرض
وقوله تعالى فسبح اسم ربك الأعلى وهذا من العلو
وكذلك قوله العلي العظيم و الكبير المتعال و رفيع الدرجات ذو العرش و يخافون ربهم من فوقهم والجهمي يقول إنه أسفل
وقوله تعالى يدبر الأمر من السماء إلى الأرض ثم يعرج إليه

(1/77)

وقوله تعرج الملائكة والروح إليه والعروج هو الصعود
وقوله تعالى يا عيسى إني متوفيك ورافعك إلي
وقوله تعالى بل رفعه الله إليه
وقوله تعالى فالذين عند ربك يسبحون له
وقوله تعالى ليس له دافع من الله ذي المعارج تعرج الملائكة والروح إليه والعروج هو الصعود
وأما قوله أءمنتم من في السماء فمعناه من على السماء يعني على العرش وقد يكون في بمعنى على ألا ترى إلى قوله تعالى فسيحوا في الأرض أي على الأرض
وكذلك قوله تعالى ولاصلبنكم في جذوع النخل وهذا كله يعضده قوله تعالى تعرج الملائكة والروح إليه وما كان مثله مما تلونا من الآيات في هذا الباب وهذه الآيات كلها واضحات في إبطال قول المعتزلة
رد ادعائهم المجاز في الاستواء
وأما ادعاؤهم المجاز في الاستواء وقولهم في تأويل استوى استولى فلا معنى له لأنه غير ظاهر في اللغة ومعنى الاستيلاء في اللغة المغالبة والله تعالى لا يغالبه أحد وهو الواحد الصمد ومن حق الكلام أن يحمل على حقيقته حتى تتفق الأمة أنه أريد به المجاز إذ لا سبيل إلى اتباع ما أنزل الينا من ربنا تعالى إلا على ذلك وإنما يوجه كلام الله عز و جل على الأشهر

(1/78)

وإلا ظهر من وجوهه ما لم يمنع من ذلك ما يجب له التسليم ولو ساغ ادعاء المجاز لكل مدع ما ثبت شيء من العبادات وجل الله أن يخاطب إلا بما تفهمه العرب من معهود مخاطباتها مما يصح معناه عند السامعين والاستواء معلوم في اللغة مفهوم وهو العلو والارتفاع على الشيء والاستقرار والتمكن فيه قال أبو عبيدة في قوله الرحمن على العرش استوى قال علا قال وتقول العرب استويت فوق الدابة واستويت فوق البيت وقال غيره استوى أي استقر واحتج بقوله تعالى ولما بلغ أشده واستوى انتهى شبابه واستقر فلم يكن في شبابه مزيد قال ابن عبد البر الاستواء الاستقرار في العلو وبهذا خاطبنا الله تعالى في كتابه فقال لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه
وقال تعالى واستوت على الجودي
وقال تعالى فإذا استويت أنت ومن معك على الفلك
وقال الشاعر
فأوردتهم ماء بفيفاء قفرة ... وقد حلق النجم اليماني فاستوى
وهذا لا يجوز أن يتأول فيه أحد استولى لأن النجم لا يستولي وقد ذكر النضر بن شميل وكان ثقة مأمونا جليلا في علم الديانة واللغة قال حدثني الخليل وحسبك بالخليل قال أتيت أبا ربيعة الأعرابي وكان من أعلم ما رأيت فإذا هو على سطح فسلمنا فرد علينا السلام وقال استووا فبقينا متحيرين ولم ندر ما قال فقال لنا أعرابي إلى جانبه إنه أمركم أن ترفعوا فقال الخليل هو من قول الله ثم استوى إلى السماء وهي دخان فصعدنا إليه قال وأما من نزع منهم بحديث يرويه عبد الله بن داود الواسطي عن إبراهيم ابن عبد الصمد عن عبد الوهاب بن مجاهد عن أبيه عن ابن عباس رضي الله عنهما

(1/79)

في قوله تعالى الرحمن على العرش استوى قال استولى على جميع بريته فلا يخلو منه مكان فالجواب إن هذا حديث منكر على ابن عباس رضي الله عنهما ونقلته مجهولة وضعفاء فأما عبد الله بن داود الواسطي وعبد الوهاب بن مجاهد فضعيفان وإبراهيم بن عبد الصمد وجهول لا يعرف وهم لا يقبلون أخبار الآحاد العدول فكيف يسوغ لهم الاحتجاج بمثل هذا الحديث لو عقلوا وأنصفوا أما سمعوا الله سبحانه حيث يقول وقال فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السموات فأطلع إلى إله موسى وإني لأظنه كاذبا فدل على أن موسى عليه الصلاة و السلام كان يقول إلهي في السماء وفرعون يظنه كاذبا وقال الشاعر
فسبحان من لا يقدر الخلق قدره ... ومن هو فوق العرش فرد موحد
مليك على عرش السماء مهيمن ... لعزته تعنو الوجوه وتسجد
وهذا الشعر لأمية بن أبي الصلت وفيه يقول في وصف الملائكة
وساجدهم لا يرفع الدهر رأسه ... يعظم ربا فوقه ويمجد
قال فإن احتجوا بقوله تعالى وهو الذي في السماء إله وفي الأرض إله
وبقوله تعالى وهو الله في السموات وفي الأرض
وبقوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم

(1/80)

وزعموا أن الله سبحانه في كل مكان بنفسه وذاته تبارك وتعالى جده قيل لا خلاف بيننا وبينكم وبين سائر الأمة أنه ليس في الأرض دون السماء بذاته فوجب حمل هذه الآيات على المعنى الصحيح المجمع عليه وذلك أنه في السماء اله معبود من أهل السماء وفي الأرض اله معبود من أهل الأرض وكذا قال أهل العلم بالتفسير وظاهر هذا التنزيل يشهد أنه على العرش فالاختلاف في ذلك ساقط وأسعد الناس به من ساعده الظاهر
وأما قوله في الآية الأخرى وفي الأرض اله فالإجماع والاتفاق قد بين أن المراد أنه معبود من أهل الأرض فتدبر هذا فإنه قاطع
ومن الحجة أيضا في أنه عز و جل على العرش فوق السموات السبع أن الموحدين أجمعين من العرب والعجم إذا كربهم أمر أو نزلت بهم شدة رفعوا وجوههم إلى السماء ونصبوا أيديهم رافعين مشيرين بها إلى السماء يستغيثون الله ربهم تبارك وتعالى وهذا أشهر وأعرف عند الخاصة والعامة من أن يحتاج فيه إلى أكثر من حكايته لأنه اضطراري لم يخالفهم فيه أحد ولا أنكره عليهم مسلم وقد قال للأمة التي أراد مولاها عتقها إن كانت مؤمنة فاختبرها رسول الله بأن قال لها أين الله فأشارت إلى السماء ثم قال لها من أنا قالت أنت رسول الله قال اعتقها فإنها مؤمنة فاكتفى رسول الله منها برفع رأسها إلى السماء واستغنى بذلك عما سواه قال وأما احتجاجهم بقوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم فلا حجة لهم في ظاهر هذه الآية لأن علماء الصحابة والتابعين الذين حمل عنهم التأويل في القرآن قالوا في تأويل هذه الآية هو على العرش وعلمه في كل مكان وما خالفهم في ذلك أحد يحتج بقوله وذكر سنيد عن مقاتل بن حيان عن الضحاك بن مزاحم في قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم قال هو على عرشه وعلمه معهم أينما كانوا قال وبلغني عن سفيان الثوري مثله

(1/81)

قال سنيد حدثنا حماد بن زيد عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود رضي الله عنه قال الله فوق العرش وعلمه في كل مكان لا يخفى عليه شيء من أعمالكم ثم ساق من طريق يزيد بن هارون عن حماد بن سلمة عن عاصم بن بهدلة عن زر عن عبد الله ابن مسعود رضي الله عنه قال ما بين السماء إلى الأرض مسيرة خمسمائة عام وما بين كل سماء إلى الأخرى خمسمائة عام وما بين السماء السابعة إلى الكرسي مسيرة خمسمائة عام وما بين الكرسي إلى الماء مسيرة خمسمائة عام والعرش على الماء والله على العرش ويعلم أعمالكم وذكر هذا الكلام أو قريبا منه في كتاب الاستذكار
ذكر قول الإمام مالك الصغير أبي محمد عبد الله بن أبي زيد القيرواني
قال في خطبته برسالته المشهورة باب ما تنطق به الألسنة وتعتقده الأفئدة من واجب أمور الديانات ومن ذلك الإيمان بالقلب والنطق باللسان أن الله إله واحد لا إله غيره ولا شبيه له ولا نظير له ولا ولد له ولا والد له ولا صاحبة له ولا شريك له ليس لأوليته ابتداء ولا لآخريته انقضاء ولا يبلغ كنه صفته الواصفون ولا يحيط بأمره المتفكرون يعتبر المتفكرون بآياته ولا يتفكرون في ماهية ذاته ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السموات والأرض ولا يؤده حفظهما وهو العلي العظيم وهو العليم الخبير المدبر القدير السميع البصير العلي الكبير وإنه فوق عرشه المجيد بذاته وهو بكل مكان بعلمه وكذلك ذكر مثل هذا في نوادره وغيرها من كتبه وذكر في كتابه المفرد في السنة تقرير العلو واستواء الرب تعالى على عرشه بذاته أتم تقرير فقال

(1/82)


في بيان ما اجتمعت عليه الأمة من السنن - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل في بيان ما اجتمعت عليه الأمة من السنن
فيما اجتمعت عليه الأمور من أمور الديانة من السنن التي خلافها بدعة وضلالة إن الله سبحانه وتعالى اسمه له الأسماء الحسنى والصفات العلى لم يزل بجميع صفاته وهو سبحانه موصوف بأن له علما وقدرة وإرادة ومشيئة أحاط علما بجميع ما بدا قبل كونه فطر الأشياء بإرادته وقوله إنما أمره إذا أراد شيئا أن يقول له كن فيكون وأن كلامه صفة من صفاته ليس بمخلوق فيبيد ولا صفة لمخلوق فينفد وأن الله عز و جل كلم موسى عليه الصلاة و السلام بذاته وأسمعه كلامه لا كلاما قام في غيره وأنه يسمع ويرى ويقبض ويبسط وأن يديه مبسوطتان والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه وأن يديه غير نعمته في ذلك وفي قوله سبحانه ما منعك أن تسجد لما خلقت بيدي وأنه يجيء يوم القيامة بعد أن لم يكن جائيا والملك صفا صفا لعرض الأمم وحسابها وعقابها وثوابها فيغفر لمن يشاء ويعذب من يشاء وأنه يرضى ويحب التوابين ويسخط على من كفر به ويغضب فلا يقوم شيء لغضبه وأنه فوق سمواته على عرشه دون أرضه وأنه في كل مكان بعلمه وأن الله سبحانه كرسيا كما قال عز و جل وسع كرسيه السموات والأرض وكما جاءت به الأحاديث أن الله سبحانه يضع كرسيه يوم القيامة لفصل القضاء
قال مجاهد كانوا يقولون ما السموات والأرض في الكرسي إلا كحلقة ملقاة في فلاة من الأرض وأن الله سبحانه يراه أولياؤه في المعاد بأبصارهم لا يضاهون في رؤيته كما قال عز و جل في كتابه وعلى لسان رسوله صلى الله عليه و سلم وجوه يومئذ ناضرة إلى ربها ناظرة وقال رسول الله في قول الله عز و جل للذين أحسنوا الحسنى

(1/83)

وزيادة هو النظر إلى وجهه الكريم وأنه يكلم عبادة يوم القيامة ليس بينه وبينهم واسطة ولا ترجمان وأن الجنة والنار داران قد خلقتا أعدت الجنة للمؤمنين المتقين والنار للكافرين الجاحدين ولا يفنيان والإيمان بالقدر خيره وشره وكل ذلك قد قدره ربنا سبحانه وتعالى وأحصاه علمه وأن مقادير الأمور بيده ومصدرها عن قضائه تفضل على من أطاعه فوفقه وحبب الإيمان إليه وزينه في قلبه فيسره له وشرح له صدره ونور له قلبه فهداه ومن يهد الله فما له من مضل وخذل من عصاه وكفر به فأسلمه ويسره فحجبه وأضله ومن يضلل الله فلن تجد له وليا مرشدا وكل ينتهي إلى سابق عمله لا محيص لأحد عنه وأن الإيمان قول باللسان وإخلاص بالقلب وعمل بالجوارح يزيد ذلك بالطاعة وينقص بالمعصية نقصا عن حقائق الكمال لا محبط للإيمان ولا قول إلا بعمل ولا قول ولا عمل إلا بنية ولا قول ولا عمل ولا نية إلا بموافقة السنة وأنه لا يكفر أحد من أهل القبلة بذنب وإن كان كبيرا ولا يحبط الإيمان غير الشرك بالله تعالى كما قال سبحانه لئن أشركت ليحبطن عملك
وقال تعالى إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء
وأن على العباد حفظة يكتبون أعمالهم كما قال تعالى وإن عليكم لحافظين كراما كاتبين يعلمون ما تفعلون
وقال تعالى ما يلفظ من قول إلا لديه رقيب عتيد وأن ملك الموت يقبض الأرواح كلها بإذن الله تعالى متى شاء

(1/84)

كما قال تعالى قل يتوفاكم ملك الموت الذي وكل بكم وأن الخلق ميتون بآجالهم فأرواح أهل السعادة باقية منعمة إلى يوم القيامة وأرواح أهل الشقاء في سجين معذبة إلى يوم القيامة وأن الشهداء أحياء عند ربهم يرزقون وأن عذاب القبر حق وأن المؤمنين يفتنون في قبورهم ويضغطون ويسئلون ويثبت الله منطق من أحب تثبيته وأنه ينفخ في الصور فيصعق من في السموات ومن في الأرض إلا من شاء الله ثم ينفخ فيه أخرى فإذا هم قيام ينظرون كما بدأهم يعودون حفاة عراة غرلا وأن الأجساد التي أطاعت أو عصت هي التي تبعث يوم القيامة لتجازى والجلود التي كانت في الدنيا والألسنة والأيدي والأرجل التي تشهد عليهم يوم القيامة على من تشهد عليه منهم وتنصب الموازين لوزن أعمال العباد فأفلح من ثقلت موازينه وخاب وخسر من خفت موازينه ويؤتون صحائفهم فمن أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا ومن أوتي كتابه بشماله فأولئك يصلون سعيرا وأن الصراط جسر مورود يجوزه العباد بقدر أعمالهم فناجون متفاوتون في سرعة النجاة عليه من نار جهنم وقوم أوبقتهم أعمالهم فيها يتساقطون وأنه يخرج من النار من في قلبه شيء من الإيمان وأن الشفاعة لأهل الكبائر من المؤمنين ويخرج من النار بشفاعة رسول الله قوم من أمته بعد أن صاروا فيها حمما يطرحون في نهر الحياة فينبتون كما تنبت الحبة في حميل السيل والأيمان بحوض رسول الله ترده أمته لا يظمأ من شرب منه ويذاد عنه من غير وبدل والإيمان بما جاء من خبر الإسراء بالنبي إلى السموات على ما صحت به الروايات وأنه رأى من آيات ربه الكبرى وبما ثبت من خروج الدجال ونزول عيسى بن مريم عليه الصلاة و السلام حكما عدلا يقتل الدجال وبالآيات التي بين يدي الساعة من طلوع الشمس من المغرب وخروج الدابة وغير ذلك مما صحت به الروايات ونصدق بما جاءنا عن الله تعالى في كتابه وثبت عن رسول الله وأخباره ونوجب العمل بمحكمه ونؤمن ونقر بمشكله ومتشابهه ونكل ما غاب عنا من حقيقة تفسيره إلى الله تعالى والله

(1/85)

يعلم تأويل المتشابه من كتابه والراسخون في العلم يقولون آمنا به وكل ما غاب عنا من حقيقة تفسيره كل من عند ربنا
وقال بعض الناس الراسخون في العلم يعلمون مشكله ولكن الأول قول أهل المدينة وعليه تدل الكتب وأن أفضل القرون قرن الصحابة رضي الله عنهم ثم الذين يلونهم ثم الذين يلونهم كما قال النبي وأن أفضل الأمة بعد نبيها أبو بكر ثم عمر ثم علي وقيل ثم عثمان وعلي ويكف عن التفضيل بينهما روي ذلك عن مالك وقال ما أدركت أحدا اقتدى به يفضل أحدهما على صاحبه فرأى الكف عنهما وروي عنه القول الأول وهو قول أهل الحديث ثم بقية العشرة ثم أهل بدر من المهاجرين ومن الأنصار ومن جميع الصحابة على قدر الهجرة والسابقة والفضيلة وكل من صحبه ولو ساعة أو رآه ولو مرة فهو بذلك أفضل من التابعين والكف عن ذكر أصحاب رسول الله إلا بخير ما يذكرون به وأنهم أحق أن ننشر محاسنهم ونلتمس لهم أفضل مخارجهم ونظن بهم أحسن المذاهب
قال النبي لا تؤذوني في أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصفيه قال إذا ذكر أصحابي فأمسكوا قال أهل العلم لا يذكرون إلا بأحسن ذكر والسمع والطاعة لأئمة المسلمين وكل من ولي أمر المسلمين عن رضى أو عن غلبة واشتدت وطأته من بر أو فاجر فلا يخرج عليه جار أو عدل ونغزو معه العدو ونحج معه البيت ودفع الصدقات اليهم مجزية إذا طلبوها ونصلي خلفهم الجمعة والعيدين قاله غير واحد من العلماء
وقال مالك لا نصلي خلف المبتدع منهم إلا أن نخافه فنصلي واختلف في الإعادة ولا بأس بقتال من دافعك من الخوارج واللصوص من المسلمين وأهل الذمة عن نفسك ومالك والتسليم للمسلمين لا تعارض برأي ولا تدافع بقياس وما تأوله منها السلف الصالح تأولناه وما عملوا به عملناه وما تركوه تركناه ويسعنا أن نمسك عما أمسكوا ونتبعهم

(1/86)

فيما بينوا ونقتدي بهم فيما استنبطوه ورأوه في الحوادث ولا نخرج من جماعتهم فيما اختلفوا فيه وفي تأويله وكل ما قدمنا ذكره فهو قول أهل السنة وأئمة الناس في الفقه والحديث على ما بيناه وكله قول مالك فمنه منصوص من قوله ومنه معلوم من مذهبه
قال مالك قال عمر بن عبد العزيز سن رسول الله وولاة الأمر من بعده سننا الأخذ بها تصديق لكتاب الله تعالى واستكمال لطاعته وقوة على دين الله تعالى ليس لأحد تبديلها ولا تغييرها ولا النظر فيما خالفها من اهتدى بها هدى ومن استنصر بها نصر ومن تركها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا
قال مالك وأعجبني عزم عمر رضي الله عنه في ذلك وقال في مختصر المدونة وأنه تعالى فوق عرشه بذاته فوق سبع سمواته دون أرضه رضي الله عنه ما كان أصلبه في السنة وأقومه بها
قول الإمام أبي بكر محمد بن وهب المالكي شارح رسالة ابن أبي زيد من المشهورين بالفقه والسنة رحمه الله تعالى
قال في شرحه للرسالة ومعنى فوق وعلا واحد بين جميع العرب في كتاب الله تعالى وسنة رسوله وتصديق ذلك قوله تعالى ثم استوى على العرش الرحمن
وقال تعالى الرحمن على العرش استوى
وقال تعالى في وصف خوف الملائكة يخافون ربهم من فوقهم ويفعلون ما يؤمرون
وقال تعالى إليه يصعد الكلم الطيب والعمل الصالح يرفعه ونحو ذلك كثير

(1/87)

وقال رسول الله للأعجمية أين الله فأشارت إلى السماء ووصف النبي أنه عرج به من الأرض إلى السماء ثم من سماء إلى سماء إلى سدرة المنتهى ثم إلى ما فوقها حتى لقد قال سمعت صريف الأقلام ولما فرضت الصلوات جعل كلما هبط من مكانه تلقاه موسى عليه السلام في بعض السموات وأمره بسؤال التخفيف عن أمته فرجع صاعدا مرتفعا إلى الله سبحانه وتعالى يسأله حتى انتهت إلى خمس صلوات وسنذكر تمام كلامه قريبا إن شاء الله تعالى
قول الإمام أبي القاسم عبد الله بن خلف المقري الأندلسي رحمه الله
قال في الجزء الأول من كتاب الاهتداء لأهل الحق والاقتداء من تصنيفه من شرح المخلص للشيخ أبي الحسن القابسي رحمه الله تعالى عن مالك عن ابن شهاب عن أبي عبد الله الأغر وعن أبي سلمة ابن عبد الرحمن عن أبي هريرة رضي الله عنه أن رسول الله قال ينزل ربنا كل ليلة إلى سماء الدنيا حتى يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له ومن يسألني فأعطيه ومن يستغفرني فأغفر له في هذا الحديث دليل على أنه تعالى في السماء على العرش فوق سبع سموات من غير مماسة ولا تكييف كما قال أهل العلم ودليل قولهم أيضا من القرآن قوله تعالى الرحمن على العرش استوى
وقوله تعالى ثم استوى على العرش ما لكم من دونه من ولي ولا شفيع
وقوله تعالى إذا لابتغوا إلى ذي العرش سبيلا
وقوله تعالى يدبر الأمر من السماء إلى الأرض وقوله تعالى تعرج الملائكة والروح إليه وقوله تعالى

(1/88)

لعيسى عليه الصلاة و السلام إني متوفيك ورافعك إلي وقوله تعالى ليس له دافع من الله ذي المعارج تعرج الملائكة والروح إليه والعروج هو الصعود
وقال مالك بن أنس الله عز و جل في السماء وعلمه في كل مكان لا يخلو من علمه مكان يريد
والله أعلم بقوله في السماء على السماء كما قال تعالى ولأصلبنكم في جذوع النخل
وكما قال تعالى آمنتم من في السماء أي من على السماء يعني على العرش
وكما قال تعالى فسيحوا في الأرض أي على الأرض وقيل لمالك الرحمن على العرش استوى كيف استوى قال مالك رحمه الله تعالى لقائله استواؤه معقول وكيفيته مجهولة وسؤالك عن هذا بدعة وأراك رجل سوء
قال أبو عبيدة في قوله تعالى الرحمن على العرش استوى أي علا قال وتقول العرب استويت فوق الدابة وفوق البيت وكل ما قدمت دليل واضح في إبطال قول من قال بالمجاز في الاستواء وإن استوى بمعنى استولى لأن الاستيلاء في اللغة المغالبة وأنه لا يغالبه أحد ومن حق الكلام أن يحمل على حقيقته حتى تتفق الأمة أنه أريد به المجاز إذ لا سبيل إلى اتباع ما أنزل إلينا من ربنا سبحانه وتعالى الأعلى ذلك وإنما يوجه كلام الله تعالى على الأشهر والأظهر من وجوهه ما لم يمنع ذلك ما يوجب له التسليم ولو ساغ ادعاء المجاز لكل مدع ما ثبت شيء من العبادات وجل الله تعالى أن يخاطب إلا بما تفهمه العرب من معهود مخاطباتها مما يصح معناه عند السامعين والاستواء معلوم في اللغة وهو العلو والارتفاع والتمكن

(1/89)

ومن الحجة أيضا في أن الله سبحانه وتعالى على العرش فوق السموات السبع أن الموجودين أجمعين إذا كر بهم أمر رفعوا وجوههم إلى السماء يستغيثون الله ربهم وقوله للأمة التي أراد مولاها أن يعتقها أين الله فأشارت إلى السماء ثم قال لها من أنا قالت أنت رسول الله قال اعتقها فإنها مؤمنة فاكتفى رسول الله منها برفع رأسها إلى السماء ودل على ما قدمناه أنه على العرش والعرش فوق السموات السبع ودليل قولنا أيضا قول أمية بن أبي الصلت في وصف الملائكة
وساجدهم لا يرفع الدهر رأسه ... يعظم ربا فوقه ويمجد
فسبحان من لا يقدر الخلق قدره ... ومن هو فوق العرش فرد موحد
مليك على عرش السماء مهيمن ... لعزته تعنو الوجوه وتسجد
وقوله تعالى وقال فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السموات فاطلع إلى إله موسى فدل على أن موسى عليه الصلاة و السلام كان يقول إلهي في السماء وفرعون يظنه كاذبا فإن احتج أحد علينا فيما قدمناه وقال لو كان كذلك لأشبه المخلوقات لأن ما أحاطت به الأمكنة واحتوته فهو مخلوق فشيء لا يلزم ولا معنى له لأنه تعالى ليس كمثله شيء من خلقه ولا يقاس بشيء من بريته ولا يدرك بقياس ولا يقاس بالناس كان قبل الأمكنة ثم يكون بعدها لا إله إلا هو خالق كل شيء لا شريك له
وقد اتفق المسلمون وكل ذي لب أنه لا يعقل كائن إلا في مكان ما وما ليس في مكان فهو عدم وقد صح في العقول وثبت بالدلائل أنه كان في الأزل لا في مكان وليس بمعدوم فكيف يقاس على شيء من خلقه أو يجري بينهم وبينه تمثيل أو تشبيه تعالى عما يقول الظالمون علوا كبيرا
فإن قال قائل إذا وصفنا ربنا تعالى أنه كان في الأزل لا في مكان ثم خلق الأماكن فصار في مكان ففي ذلك إقرار منا فيه بالتغيير والانتقال إذا زال عن صفته في الأزل وصار في مكان دون مكان قيل له

(1/90)

وكذلك زعمت أنت أنه كان لا في مكان ثم صار في كل مكان فنقل صفته من الكون لا في مكان إلى صفة هي الكون في كل مكان فقد تغير عندك معبود وانتقل من لا مكان إلى كل مكان فإن قال إنه كان في الأزل في كل مكان لما هو الآن فقد أوجب الأماكن والأشياء معه في أزليته وهذا فاسد
فإن قال فهل يجوز عندك أن ينتقل من لا مكان في الأزل إلى مكان قيل له أما الانتقال وتغير الحال فلا سبيل إلى إطلاق ذلك عليه لأن كونه في الأزل لا يوجب مكانا وكذلك نقلته لا توجب مكانا وليس في ذلك كالخلق لأن كونه يوجب مكانا من الخلق ونقلته توجب مكانا ويصير منتقلا من مكان إلى مكان والله تعالى ليس كذلك ولكنا نقول استوى من لا مكان إلى مكان ولا نقول انتقل وإن كان المعنى في ذلك واحدا كما نقول له عرش ولا نقول له سرير ونقول هو الحكيم ولا نقول هو العاقل ونقول خليل إبراهيم ولا نقول صديق إبراهيم وإن كان المعنى في ذلك واحدا لأنا لا نسميه ولا نصفه ولا نطلق عليه إلا ما سمي به نفسه على ما تقدم ولا ندفع ما وصف به نفسه لأنه دفع للقرآن
وقد قال الله تعالى وجاء ربك والملك صفا صفا وليس مجيئه حركة ولا زوالا ولا ابتدالا لأن ذلك إنما يكون إذا كان الجائي جسما أو جوهرا فلما ثبت أنه ليس بجسم ولا جوهر ولا عرض لم يجب أن يكون مجيئه حركة ولا نقلا ولو اعتبرت ذلك بقولهم جاءت فلانا قيامته وجاءه الموت وجاءه المرض وشبه ذلك مما هو وجود نازل به لا مجيء لبان لك وبالله العصمة والتوفيق
فإن قال أنه لا يكون مستويا على مكان إلا مقرونا بالكيف قيل له قد يكون الاستواء واجبا والتكييف مرتفع وليس رفع التكييف يوجب رفع الاستواء ولو الزم هذا لزم التكييف في الأزل ولا يكون كائنا في

(1/91)

مكان ولا مقرونا بالتكييف فإن قال إنه كان ولا مكان وهو غير مقرون بالتكييف وقد عقلنا وأدركنا بحواسنا أن لنا أرواحا في أبداننا ولا نعلم كيفية ذلك وليس جهلنا بكيفية الأرواح يوجب أن ليس لنا أرواح وكذلك ليس جهلنا بكيفيته على عرشه يوجب أن ليس على عرشه
وقد روي عن أبي رزين العقيلي قال قلت يا رسول الله أين كان ربنا تبارك وتعالى قبل أن يخلق السموات والأرض قال كان في عماء ما فوقه هواء وما تحته هواء
قال أبو القاسم العماء ممدود وهو السحاب والعمى مقصور الظلمة وقد روى الحديث بالمد والقصر فمن رواه بالمد فمعناه عنده كان في عماء سحاب ما تحته وما فوقه هواء والهاء راجعة على العماء ومن رواه بالقصر فمعناه عنده كان في عمى عن خلقه لأنه من عمي عن شيء فقد أظلم عنه
قال سنيد بسنده عن مجاهد قال إن بين العرش وبين الملائكة لسبعين حجابا من نور وحجابا من ظلمة وروى أيضا سنيد بسنده عن ابن مسعود رضي الله عنه قال ما بين السماء إلى الأرض مسيرة خمسمائة عام وما بين السماء السابعة إلى الكرسي مسيرة خمسمائة عام والعرش على الماء والله سبحانه وتعالى على العرش ويعلم أعمالكم
وقال ابن مسعود رضي الله عنه أيضا أنه فوق العرش لا يخفى عليه شيء من أعمالكم قال أبو القاسم يريد فوق العرش لأن العرش آخر المخلوقات ليس فوقه مخلوق فالله تعالى أعلى المخلوقات دون تكييف ولا مماسة
ولا أعلم في هذا الباب حديثا مرفوعا إلا حديث عبد الله بن عميرة عن الأحنف عن العباس بن عبد المطلب رضي الله عنه أن رسول الله نظر إلى سحابة فقال ما تسمون هذه قالوا السحاب قال والمزن قالوا والمزن قال والعنان قالوا نعم قال كم ترون بينكم وبين السماء قالوا لا ندري قال بينكم وبينه إما واحد أو إثنان

(1/92)

أو ثلاث وسبعون سنة والسماء فوقها كذلك بينهما مثل ذلك حتى عد سبع سموات ثم فوق السماء السابعة بحر أعلاه وأسفله كما بين سماء إلى سماء ثم فوق ذلك ثمانية أو عال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء على ظهورهم العرش بين أسفله وأعلاه مثل ما بين سماء إلى سماء ثم الله تعالى إلى فوق ذلك هذا حديث حسن صحيح أخرجه داود
قول الإمام أبي عبد الله محمد بن أبي نعيس المالكي المشهور بأبن أبي زمنين رحمه الله تعالى
قال في كتابه الذي صنفه في أصول السنة باب الإيمان بالعرش ومن قول أهل السنة أن الله عز و جل خلق العرش واختصه بالعلو والارتفاع فوق جميع ما خلق ثم استوى عليه كيف شاء كما أخبر عن نفسه في قوله عز و جل الرحمن على العرش استوى وفي قوله تعالى ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وذكر حديث أبي رزين العقيلي قلت يا رسول الله أين كان ربنا قبل أن يخلق السموات والأرض قال كان في عماء ما فوقه هواء وما تحته هواء ثم خلق عرشه على الماء ثم ذكر الآثار في ذلك إلى أن قال باب الإيمان بالحجب قال ومن قول أهل السنة أن الله تعالى بائن من خلقه محتجب عنهم بالحجب تعالى الله عما يقول الظالمون علوا كبيرا كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا إلى أن قال باب الإيمان بالنزول قال ومن قول أهل السنة أن الله ينزل إلى سماء الدنيا وذكر حديث النزول ثم قال وهذا الحديث يبين أن الله تعالى على عرشه في السماء دون الأرض وهو أيضا بين في كتاب الله تعالى وتقدس وفي غير ما حديث عن رسول الله قال الله عز و جل يدبر الأمر من السماء إلى الأرض ثم يعرج إليه وساق الآيات في العلو وذكر

(1/93)

من طريق مالك قول النبي أين الله ثم قال والحديث في مثل هذا كثير
قول القاضي عبد الوهاب إمام المالكية بالعراق
من كبار أهل السنة رحمهم الله تعالى صرح بأن الله سبحانه استوى على عرشه بذاته نقله شيخ الإسلام عنه في غير موضع من كتبه ونقله عنه القرطبي في شرح الأسماء الحسنى
ذكر قول الإمام محمد بن إدريس الشافعي رحمه الله تعالى وقدس روحه ونور ضريحه
قال الإمام ابن الإمام عبد الرحمن بن أبي حاتم الرازي حدثنا أبو شعيب وأبو ثور عن أبي عبد الله محمد بن إدريس الشافعي رحمه الله تعالى قال القول في السنة التي أنا عليها ورأيت أصحابنا عليها أهل الحديث الذين رأيتهم وأخذت عنهم مثل سفيان ومالك وغيرهما الاقرار بشهادة أن لا إله إلا الله وأن محمدا رسول الله وأن الله تعالى على عرشه في سمائه يقرب من خلقه كيف شاء وأن الله تعالى ينزل إلى سماء الدنيا كيف شاء
قال عبد الرحمن وحدثنا يونس بن عبد الأعلى قال سمعت أبا عبد الله محمد بن إدريس الشافعي يقول وقد سئل عن صفات الله وما يؤمن به فقال لله تعالى أسماء وصفات جاء بها كتابه وأخبر بها نبيه أمته لا يسع أحدا من خلق الله قامت عليه الحجة ردها لأن القرآن نزل بها
وصح عن رسول الله القول بها فيما روى عنه العدول فإن خالف ذلك بعد ثبوت الحجة عليه فهو كافر أما قبل ثبوت الحجة عليه فمعذور بالجهل لأن علم ذلك لا يدرك بالعقل ولا بالرؤية والفكر ولا يكفر بالجهل بها أحد إلا بعد انتهاء الخبر إليه بها وتثبت هذه الصفات وينفي عنها التشبيه فما نفى التشبيه عن نفسه فقال ليس كمثله شيء وهو السميع البصير

(1/94)

وصح عن الشافعي أنه قال خلافة أبي بكر الصديق رضي الله عنه حق قضاها الله في سمائه وجمع عليها قلوب عباده ومعلوم أن المقضي في الأرض والقضاء فعله سبحانه وتعالى المتضمن لمشيئته وقدرته وقال في خطبة رسالته الحمد لله الذي هو كما وصف به نفسه وفوق ما يصفه به خلقه فجعل صفاته سبحانه إنما تتلقى بالسمع
قال يونس بن عبد الأعلى قال لي محمد بن إدريس الشافعي رضي الله عنه الأصل قرآن وسنة فإن لم يكن فقياس عليهما وإذا اتصل الحديث عن رسول الله وصح الإسناد منه فهو سنة والاجماع أكبر من الخبر الفرد والحديث على ظاهره وإذا احتمل المعاني فما أشبه منها ظاهره فهو أولاها به
قال الخطيب في الكفاية أخبرنا أبو نعيم الحافظ حدثنا عبد الله بن محمد بن جعفر بن حيان حدثنا عبد الله بن محمد بن يعقوب حدثنا أبو حاتم الرازي حدثني يونس ابن عبد الأعلى فذكره
قول صاحبه إمام الشافعية في وقته أبي إبراهيم إسماعيل بن يحيى المزني
في رسالته في السنة التي رواها أبو طاهر السلفي عنه بإسناده ونحن نسوقها كلها بلفظها بسم الله الرحمن الرحيم عصمنا الله وإياكم بالتقوى ووفقنا وإياكم لموافقة الهدى أما بعد فإنك سألتني أن أوضح لك من السنة أمرا تبصر نفسك على التمسك به وتدرأ به عنك شبه الأقاويل وزيغ محدثات الضالين فقد شرحت لك منهاجا موضحا لم آل نفسي وإياك فيه نصحا بدأت فيه بحمد الله ذي الرشد والتسديد الحمد لله أحق ما بدأ وأولى من شكر وعليه أثني الواحد الصمد ليس له صاحبة ولا ولد جل عن المثل ولا شبيه له ولا عديل السميع البصير العليم الخبير المنيع الرفيع عال على عرشه وهو دان بعلمه من خلقه أحاط علمه بالأمور ونفذ في خلقه سابق المقدور ويعلم خائنة الأعين وما تخفي الصدور فالخلق عاملون بسابق علمه ونافذون لما خلقهم له من خير وشر

(1/95)

لا يملكون لأنفسهم نفعا من الطاعة ولا يجدون إلى صرف المعصية عنها دفعا خلق الخلق بمشيئته من غير حاجة كانت به فخلق الملائكة جميعا لطاعته وجبلهم على عبادته فمنهم ملائكة بقدرته للعرش حاملون وطائفة منهم حول عرشه يسبحون وآخرون بحمده يقدسون واصطفى منهم رسلا إلى رسله وبعض مدبرون لأمره ثم خلق آدم بيده وأسكنه جنته وقبل ذلك للأرض خلقه ونهاه عن شجرة قد نفذ قضاؤه عليه بأكلها ثم ابتلاه بها نهاه عنه منها ثم سلط عليه عدوه فاغواه عليها وجعل أكله إلى الهبوط إلى الأرض سببا فما وجد إلى ترك أكلها سبيلا ولا عنه لها مذهبا
ثم خلق للجنة من ذريته أهلا فهم بأعمالها بمشيئته عاملون وبقدرته وبإرادته ينفذون وخلق من ذريته للنار أهلا فخلق لهم أعينا لا يبصرون بها وآذانا لا يسمعون بها وقلوبا لا يفقهون بها فهم بذلك عن الهدى محجوبون وهم بأعمال أهل النار بسابق قدره يعملون
والإيمان قول وعمل وهما شيئان ونظامان وقرينان لا يفرق بينهما لا إيمان إلا بعمل ولا عمل إلا بإيمان والمؤمنون في الإيمان متفاضلون وبصالح الأعمال هم متزايدون ولا يخرجون من الإيمان بالذنوب ولا يكفرون بركوب كبيرة ولا عصيان ولا يوجب لمحسنهم غير ما أوجب له النبي ولا يشهد على مسيئهم بالنار
والقرآن كلام الله عز و جل ومن الله وليس بمخلوق فيبيد وقدرة الله ونعمته وصفاته كلها غير مخلوقات دائمات أزلية ليست بمحدثات فتبيد ولا كان ربنا ناقصا فيزيد جلت صفاته عن شبه المخلوقين وقصرت عنه نظر الواصفين قريب بالإجابة عند السؤال بعيد بالبعد لا ينال عال على عرشه بائن من خلقه موجود ليس بمعدوم ولا مفقود
والخلق ميتون بآجالهم عند نفاد أرزاقهم وانقطاع آثارهم ثم هم بعد الضغط في القبور مسؤلون وبعد البلى منشورون ويوم القيامة إلى ربهم محشورون وعند العرض عليه محاسبون بحضرة الموازين ونشر صحف الدواوين أحصاه الله ونسوه في يوم كان مقداره خمسين ألف سنة

(1/96)

لو كان غير الله عز و جل الحاكم بين خلقه فالله يلي الحكم بينهم بعدله بمقدار القائلة في الدنيا وهو أسرع الحاسبين كما بدا لهم له شقاوة وسعادة يومئذ تعودون فريق في الجنة وفريق في السعير وأهل الجنة يومئذ يتنعمون وبصنوف اللذات يتلذذون وبأفضل الكرامة يحبرون فهم حينئذ إلى ربهم ينظرون لا يمارون في النظر إليه ولا يشكون فوجوههم بكرامته ناضرة وأعينهم بفضله اليه ناظرة في نعيم مقيم لا يمسهم فيها نصب وما هم منها بمخرجين أكلها دائم وظلها تلك عقبى الذين اتقوا وعقبى الكافرين النار وأهل الجحد عن ربهم يومئذ لمحجوبون وفي النار لمسجرون لبئس ما قدمت لهم أنفسهم إن سخط الله عليهم وفي العذاب هم خالدون لا يقضي عليهم فيموتوا ولا يخفف عنهم من عذابها إلا من شاء الله إخراجه من الموحدين منها والطاعة لأولي الأمر فيما كان عند الله عز و جل مرضيا واجتناب ما كان مسخطا وترك الخروج عند تعديهم وجورهم والتوبة إلى الله عز و جل كيما يعطف بهم على رعيتهم والإمساك عن تكفير أهل القبلة والبراءة منهم فيما أحدثوا ما لم يبتدعوا ضلالة فمن ابتدع منهم ضلالة كان على أهل القبلة خارجا ومن الدين مارقا ويتقرب إلى الله بالبراءة منه ويهجر ويتجنب عدته فهي أعدى من عدة الجرب
ويقال بفضل خليفة رسول الله ثم عمر فهما وزيرا رسول الله وضجيعاه ثم عثمان ثم علي رضي الله عنهم أجمعين ثم الباقين من العشرة الذين أوجب لهم رسول الله الجنة ويخلص لكل رجل منهم من المحبة بقدر الذي أوجبه له رسول الله من يوم التفضيل لسائر أصحابه من بعده رضي الله عنهم أجمعين
ويقال بفضلهم ويذكرون بمحاسن أفعالهم ويمسك عن الخوض فيما شجر بينهم وهم خيار أهل الأرض بعد نبيهم اختارهم الله عز و جل وجعلهم أنصارا لدينه فهم أئمة الدين وأعلام المسلمين رضي الله عنهم أجمعين ولا تترك حضور صلاة الجمعة وصلاة مع بر هذه الأمة وفاجرها ما كان من البدعة بريا والجهاد مع كل إمام عدل أو

(1/97)

جائر والحج وقصر الصلاة في الأسفار والتخيير فيه بين الصيام والإفطار
هذه مقالات اجتمع عليها الماضون الأولون من أئمة الهدى وبتوفيق الله اعتصم بها التابعون قدوة ورضا وجانبوا التكلف فيما كفوا فسددوا بعون الله ووفقوا لم يرغبوا عن الاتباع فيقصروا ولم يجاوزوا فيعتدوا فنحن بالله واثقون وعليه متوكلون واليه في اتباع آثارهم راغبون
فهذا شرح السنة تحريت كشفها وأوضحته فمن وفقه الله للقيام بما أبنته مع معونته له بالقيام على أداء فرائضه بالاحتياط في النجاسات وإسباغ الطهارات على الطاعات وأداء الصلوات على الاستطاعات وإيتاء الزكاة على أهل الجدات والحج على أهل الجدة والاستطاعات وصيام شهر رمضان لأهل الصحات وخمس صلوات سنها رسول الله والوتر في كل ليلة وركعتا الفجر وصلاة الفطر والنحر وصلاة الكسوف وصلاة الاستسقاء واجتناب المحارم والاحتراز من النميمة والكذب والغيبة والبغي بغير الحق وان يقول على الله ما لا يعلم كل هذه كبائر محرمات والتحري في المكاسب والمطاعم والمحارم والمشارب والملابس واجتناب الشهوات فإنها داعية لركوب المحرمات فمن رعى حول الحمى فإنه يوشك أن يقع في الحمى فمن يسر لهذا فإنه من الدين على هدى ومن الرحمن على رجاء وفقنا الله وإياك إلى سبيله الأقوم بمنه الجزيل الأقدم وجلاله العلي الأكرم والسلام عليك ورحمة الله وبركاته وعلى من قرأ علينا السلام ولا ينال سلام الله تعالى الضالون والحمد لله رب العالمين
قول إمام الشافعية في وقته أبي العباس بن سريج رحمه الله تعالى
ذكر أبو القاسم سعد بن علي بن محمد الزنجاني في جوابات المسائل التي سئل عنها بمكة فقال
الحمد لله أولا وآخرا وظاهرا وباطنا وعلى كل حال وصلى الله على محمد المصطفى وعلى الأخيار الطيبين من الأصحاب والآل سألت

(1/98)

أيدك الله تعالى بتوفيقه بيان ما صح لدي وتأدى حقيقته إلى من سلك مذهب السلف وصالحي الخلف في الصفات الواردة في الكتاب المنزل والسنة المنقولة بالطرق الصحيحة برواية الثقات الأثبات عن النبي بوجيز من القول واختصار في الجواب فاستخرت الله سبحانه وتعالى وأجبت عنه بجواب بعض الأئمة الفقهاء وهو أبو العباس أحمد بن عمر بن سريج رحمه الله تعالى وقد سئل عن مثل هذا السؤال فقال أقول وبالله التوفيق
حرام على العقول أن تمثل الله سبحانه وتعالى وعلى الأوهام أن تحده وعلى الظنون أن تقع وعلى الضمائر أن تعمق وعلى النفوس أن تفكر وعلى الأفكار أن تحيط وعلى الألباب أن تصف إلا ما وصف به نفسه في كتابه أو على لسان رسوله وقد صح وتقرر واتضح عند جميع أهل الديانة والسنة والجماعة من السلف الماضين والصحابة والتابعين من الأئمة المهتدين الراشدين المشهورين إلى زماننا هذا أن جميع الآي الواردة عن الله تعالى في ذاته وصفاته والأخبار الصادقة الصادرة عن رسول الله في الله وفي صفاته التي صححها أهل النقل وقبلها النقاد الأثبات يجب على المرء المسلم المؤمن الموفق الإيمان بكل واحد منه كما ورد وتسليم أمره إلى الله سبحانه وتعالى كما أمر ذلك مثل قوله تعالى هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة
وقوله تعالى وجاء ربك والملك صفا صفا
وقوله تعالى الرحمن على العرش استوى
وقوله تعالى والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه
ونظائرها مما نطق به القرآن كالفوقية والنفس واليدين والسمع والبصر والكلام والعين والنظر والإرادة والرضى والغضب والمحبة والكراهة والعناية والقرب والبعد والسخط والاستحياء والدنو كقاب قوسين

(1/99)

أو أدنى وصعود الكلام الطيب اليه وعروج الملائكة والروح إليه ونزول القرآن منه وندائه الأنبياء عليهم الصلاة السلام وقوله للملائكة وقبضه وبسطه وعلمه ووحدانيته وقدرته ومشيئته وصمدانيته وفردانيته وأوليته وآخريته وظاهريته وباطنيته وحياته وبقائه وأزليته وأبديته ونوره وتجليه والوجه وخلق آدم عليه السلام بيده ونحو قوله تعالى أأمنتم من في السماء أن يخسف بكم الأرض
وقوله تعالى وهو الذي في السماء إله وفي الأرض إله وسماعه من غيره وسماع غيره منه وغير ذلك من صفاته المتعلقة به المذكورة في الكتاب المنزل على نبيه وجميع ما لفظ به المصطفى من صفاته كغرسه جنته الفردوس بيده وشجرة طوبى بيده وخط التوراة بيده والضحك والتعجب ووضعه القدم على النار فتقول قط قط وذكر الأصابع والنزول كل ليلة إلى سماء الدنيا وليلة الجمعة وليلة النصف من شعبان وليلة القدر وكغيرته وفرحه بتوبة العبد واحتجابه بالنور وبرداء الكبرياء وأنه ليس بأعور وأنه يعرض عما يكره ولا ينظر إليه وأن كلتا يديه يمين واختيار آدم قبضة اليمنى وحديث القبضة وله كل يوم كذا وكذا نظرة في اللوح المحفوظ وأنه يوم القيامة يحثو ثلاث حثيات من جهنم فيدخلهم الجنة
ولما خلق آدم عليه الصلاة و السلام مسح ظهره بيمينه فقبض قبضة فقال هؤلاء للجنة ولا أبالي أصحاب اليمين وقبض قبضة أخرى وقال هذه للنار ولا أبالي أصحاب الشمال ثم ردهم في صلب آدم وحديث القبضة التي يخرج بها من النار قوما لم يعملوا خيرا قط عادوا حمما فيلقون في نهر من الجنة يقال له نهر الحياة وحديث خلق آدم على صورته وقوله لا تقبحوا الوجه فإن الله خلق آدم على صورة الرحمن وإثبات الكلام بالحرف والصوت وباللغات وبالكلمات وبالسور وكلامه تعالى لجبريل

(1/100)

والملائكة ولملك الأرحام وللرحم ولملك الموت ولرضوان ولمالك ولآدم ولموسى ولمحمد وللشهداء وللمؤمنين عند الحساب وفي الجنة ونزول القرآن إلى سماء الدنيا وكون القرآن في المصاحف وما أذن الله لشيء كإذنه لنبي يتغنى بالقرآن وقوله الله أشد اذنا لقارئ القرآن من صاحب القينة إلى قينته وأن الله سبحانه يحب العطاس ويكره التثاؤب وفرغ الله من الرزق والأجل وحديث ذبح الموت ومباهات الله تعالى وصعود الأقوال والأعمال والأرواح إليه وحديث معراج الرسول ببدنه وبيان نفسه ونظره إلى الجنة والنار وبلوغه إلى العرش إلى أن لم يكن بينه وبين الله تعالى إلا حجاب العزة وعرض الأنبياء عليه وعليهم أفضل الصلاة والسلام وعرض أعمال الأمة عليه وغير هذا مما صح عنه من الأخبار المتشابهة الواردة في صفات الله سبحانه ما بلغنا وما لم يبلغنا مما صح عنه اعتقادنا فيه
وفي الآي المتشابهة في القرآن أن نقبلها ولا نردها ولا نتأولها بتأويل المخالفين ولا نحملها على تشبيه المشبهين ولا نزيد عليها ولا ننقص منها ولا نفسرها ولا نكفيها ولا نترجم عن صفاته بلغة غير العربية ولا نشير إليها بخواطر القلوب ولا بحركات الجوارح بل نطلق ما أطلقه الله عز و جل ونفسر ما فسره النبي وأصحابه والتابعون والأئمة المرضيون من السلف المعروفين بالدين والأمانة ونجمع على ما أجمعوا عليه ونمسك عن ما أمسكوا عنه ونسلم الخبر الظاهر والآية الظاهرة تنزيلها لا نقول بتأويل المعتزلة والأشعرية والجهمية والملحدة والمجسمة والمشبهة والكرامية والمكيفة بل نقبلها بلا تأويل ونؤمن بها بلا تمثيل ونقول الإيمان بها واجب والقول بها سنة وابتغاء تأويلها بدعة آخر كلام أبي العباس بن سريج الذي حكاه أبو القاسم سعد بن علي الزنجاني في أجوبته ثم ذكر باقي المسائل وأجوبتها

(1/101)

قول الإمام حجة الإسلام أبي أحمد ابن الحسين الشافعي المعروف بابن الحداد رحمه الله تعالى
قال الحمد لله وسلام على عباده الذين اصطفى وصلى الله على محمد وآله الطاهرين وسلم تسليما أما بعد فإنك وفقك الله تعالى لقول السداد وهداك إلى سبيل الرشاد سألتني عن الاعتقاد الحق والمنهج الصدق الذي يجب على العبد المكلف اعتقاده ويعتمده فأقول والله الموفق للصواب الذي يجب على العبد اعتقاده ويلزمه في ظاهره وباطنه اعتماده ما دل عليه كتاب الله تعالى وسنة رسوله وإجماع الصدر الأول من علماء السلف وأئمتهم الذين هم أعلام الدين وقدوة من بعدهم من المسلمين وذلك أن يعتقد العبد ويقر ويعترف بقلبه ولسانه أن الله واحد أحد فرد صمد لم يلد ولم يولد ولم يكن له كفوا أحد لا إله سواه ولا معبود إلا إياه ولا شريك له ولا نظير له ولا وزير له ولا ظهير له ولا سمي له ولا صاحبة له ولا ولد له قديم أبدي أزلي أول من غير بداية وآخر من غير نهاية موصوف بصفات الكمال من الحياة والقدرة والعلم والإرادة والسمع والبصر والبقاء والبهاء والجمال والعظمة والجلال والمن والإفضال لا يعجزه شيء ولا يشبهه شيء ولا يعزب عن علمه شيء يعلم خائنة الأعين وما تخفي الصدور ولا يعزب عنه مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين منزه عن كل نقص وآفة مقدس عن كل عيب وعاهة الخالق الرازق المحيي المميت الباعث الوارث الأول الآخر الظاهر الباطن الطالب الغالب المثيب المعاقب الغفور الشكور قدر كل شيء وقضاه وأبرمه وأمضاه من خير وشر ونفع وضر وطاعة وعصيان وعمد ونسيان وعطاء وحرمان لا يجري في ملكه مالا يريد عدل في أقضيته غير ظالم لبريته لا راد لأمره ولا معقب لحكمه رب العالمين إله الأولين والآخرين مالك يوم الدين ليس كمثله شيء وهو السميع البصير نصفه بما وصف به نفسه في كتابه العظيم وعلى

(1/102)

لسان رسوله الكريم لا نجاوز ذلك ولا نزيد بل نقف عنده وننتهي اليه ولا ندخل فيه برأي ولا قياس لبعده عن الإشكال والإجناس ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون وأنه سبحانه مستو على عرشه وفوق جميع خلقه كما أخبر في كتابه وعلى ألسنة رسله من غير تشبيه ولا تعطيل ولا تحريف ولا تأويل وكذلك كل ما جاء من الصفات نمره كما جاء من غير مزيد عليه ونقتدي في ذلك بعلماء السلف الصالح رضوان الله تعالى عليهم أجمعين ونسكت عما سكتوا عنه ونتأول ما تأولوا وهم القدوة في هذا الباب أولئك الذين هداهم الله وأولئك هم أولو الألباب ونؤمن بالقدر خيره وشره وحلوه ومره أنه من الله عز و جل لا معقب لما حكم ولا ناقض لما أبرم وأن أعمال العباد حسنها وسيئها خلق الله عز و جل ومقدورة منه عليهم لا خالق لها سواه ولا مقدر لها إلا إياه ليجزي الذين أساءوا بما عملوا ويجزى الذين أحسنوا بالحسنى لا يسئل عما يفعل وهم يسألون وأنه عدل في ذلك غير جائر لا يظلمهم مثقال ذرة وأن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما وكذلك الأرزاق والآجال مقدرة لا تزيد ولا تنقص ونؤمن ونقر ونشهد أن محمدا عبده ورسوله وخيرته من انبيائه وأنه خاتم النبيين وسيد المرسلين أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون ونؤمن أن كل كتاب أنزله الله تعالى حق وان كل رسول أرسله الله تعالى حق وأن الملائكة حق وان جبرائيل حق وميكائيل حق وإسرافيل حق وعزرائيل وحملة العرش والكرام الكاتبين من الملائكة حق وان الشياطين والجن حق وان كرامات الأولياء ومعجزات الأنبياء حق والعين حق والسحر له حقيقة وتأثير في الأجسام ومسألة منكر ونكير حق وفتنة القبر ونعيمه حق وعذابه حق والبعث بعد الموت حق وقيام الساعة والوقوف بين يدي الله تعالى يوم القيامة للحساب والقصاص والميزان حق والصراط حق والحوض والشفاعة التي خص بها نبينا يوم القيامة حق والشفاعة من الملائكة والنبيين والمؤمنين حق والجنة حق والنار حق وأنهما مخلوقتان لا يبيدان ولا يفنيان وخروج المؤمنين من النار بعد دخولها حق ولا يخلد فيها من في

(1/103)

قلبه مثقال ذرة من إيمان وأهل الكبائر في مشيئة الله تعالى لانقطع عليهم بالنار بل نخاف عليهم ولا نقطع للطائعين بالجنة بل نرجو لهم وأن الإيمان قول باللسان ومعرفة بالقلب وعمل بالجوارح وأنه يزيد وينقص وأن المؤمنين يرون ربهم عز و جل في الآخرة من غير حجاب وأن الكفار عن رؤية ربهم عز و جل محجوبون وأن القرآن كلام الله رب العالمين نزل به الروح الأمين على قلب محمد خاتم النبيين أنزله بعلمه والملائكة يشهدون وكفى بالله شهيدا وأنه غير مخلوق وأن السور والآيات والحروف المسموعات والكلمات التامات التي أعجزت الإنس والجن على أن يأتوا بمثله ولو كان بعضهم لبعض ظهيرا ليس بمخلوق كما قال المعتزلي ولا عبارة كما قال الكلابي وأنه المتلو بالألسنة المحفوظ في الصدور المكتوب في المصاحف المسموع لفظه المفهوم معناه لا يتعدد بتعدد الصدور والمصاحف والآيات لا يختلف باختلاف الحناجر والنغمات أنزله إذا شاء
وهذا معنى قول السلف منه بدأ واليه يعود واللفظية الذين يقولون ألفاظنا بالقرآن مخلوقة مبتدعة جهمية عند الإمام أحمد والشافعي أخبرنا به الحسين بن الحسين بن أحمد بن إبراهيم الطبري قال سمعت أحمد بن يوسف الشالنجي يقول سمعت أبا عبد الله الحسين ابن علي القطان يقول سمعت علي النجي يقول سمعت الربيع يقول سمعت الشافعي يقول من قال لفظي بالقرآن أو القرآن بلفظي مخلوق فهو جهمي
وحكي بهذا اللفظ عن أبي زرعة وعلي بن خشرم وغيرهم من أئمة السلف وأن الآيات التي تظهر عند قرب الساعة من الدجال ونزول عيسى عليه الصلاة و السلام والدخان والدابة وطلوع الشمس من مغربها وغيرها من الآيات التي وردت بها الأخبار الصحاح حق وأن خير هذه الأمة القرن الأول وهم الصحابة رضي الله عنهم وخيرهم العشرة الذين شهد لهم رسول الله بالجنة وخير هؤلاء العشرة أبو بكر وعمر وعثمان وعلي رضي الله تعالى عنهم ونعتقد حب آل محمد وأن واجه وسائر أصحابه رضوان الله عليهم ونذكر محاسنهم وننشر فضائلهم

(1/104)

ونمسك ألسنتنا وقلوبنا عن التطلع فيما شجر بينهم ونستغفر الله لهم ونتوسل إلى الله تعالى باتباعهم ونرى الجهاد والجماعة ماضيا إلى يوم القيامة والسمع والطاعة لولاة الأمر من المسلمين واجبا في طاعة الله تعالى دون معصيته لا يجوز الخروج عليهم ولا المفارقة لهم ولا نكفر أحدا من المسلمين بذنب عمله ولو كبر ولا ندع الصلاة عليهم بل نحكم فيهم بحكم رسول الله ونترجم على معاوية ونكل سريرة يزيد إلى الله تعالى
وقد روي عنه أنه لما رأى رأس الحسين رضوان الله عليه قال لقد قتلك من كانت الرحم بينك وبينه قاطعة وتبرأ ممن قتل الحسين رضوان الله عليه وأعان عليه وأشار به ظاهرا وباطنا هذا اعتقادنا ونكل سريرته إلى الله تعالى والعبارة الجامعة في باب التوحيد أن يقال إثبات من غير تشبيه ونفي من غير تعطيل قال الله تعالى ليس كمثله شيء وهو السميع البصير والعبارة الجامعة في المتشابه من آيات الصفات أن يقال آمنت بما قال الله تعالى على ما أراده وآمنت بما قال رسول الله على ما أراده فهذا اعتقادنا الذي نتمسك به وننتهي إليه ونسأل الله تعالى أن يحيينا عليه ويميتنا عليه ويجعله وسيلتنا يوم الوقوف بين يديه إنه جواد كريم والحمد لله رب العالمين
قول الإمام إسماعيل بن محمد بن الفضل التيمي
صاحب كتاب الترغيب والترهيب وكتاب الحجة في بيان المحجة ومذهب أهل السنة وكان إماما للشافعية في وقته رحمه الله تعالى وجمع له أبو موسى المديني مناقب لجلالته قال في كتاب الحجة باب في بيان استواء الله سبحانه وتعالى على عرشه قال الله تعالى الرحمن على العرش استوى

(1/105)

4 - وقال في آية أخرى وسع كرسيه السموات والأرض
وقال العلي العظيم
وقال تعالى سبح اسم ربك الأعلى
قال أهل السنة الله فوق السموات لا يعلوه خلق من خلقه
ومن الدليل على ذلك أن الخلق يشيرون إلى السماء بأصابعهم ويدعونه ويرفعون اليه رؤسهم وأبصارهم
وقال عز و جل وهو القاهر فوق عباده
وقال تعالى أأمنتم من في السماء أن يخسف الأرض فإذا هي تمور أم أمنتم من في السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير والدليل على ذلك من النصوص التي فيها نزول الرحمن


في بيان أن العرش فوق السموات وإن الله سبحانه وتعالى فوق العرش - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل في بيان أن العرش فوق السموات وإن الله سبحانه وتعالى فوق العرش
في بيان أن العرش فوق السموات وأن الله سبحانه وتعالى فوق العرش ثم ذكر حديث أبي هريرة رضي الله تعالى عنه الذي في البخاري لما قضى الله الخلق كتب في كتاب فهو عنده فوق العرش إن رحمتي غلبت غضبي وبسط الاستدلال على ذلك بالسنة ثم قال قال علماء السنة أن الله عز و جل على عرشه بائن من خلقه وقالت المعتزلة هو بذاته في كل مكان وقالت الأشعرية الاستواء عائد إلى العرش قال ولو كان كما قالوا

(1/106)

لو كانت القراءة برفع العرش فلما كانت بخفض العرش دل على أنه عائد إلى الله سبحانه وتعالى قال وقال بعضهم استوى بمعنى استولى قال الشاعر
قد استوى بشر على العرق ... من غير سيف ودم مهراق
والاستيلاء لا يوصف به إلا من قدر على الشيء بعد العجز عنه والله تعالى لم يزل قادرا على الأشياء ومستوليا عليها ألا ترى أنه لا يوصف بشر بالاستيلاء على العراق وهو عاجز عنه قبل ذلك
ثم حكى أبو القاسم عن ذي النون المصري أنه قيل له ما أراد الله سبحانه بخلق العرش قال أراد أن لا يتوه قلوب العارفين
قال وروي عن ابن عباس رضي الله عنهما في تفسير قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم قال هو على عرشه وعلمه في كل مكان ثم ساق الاحتجاج بالآثار إلى أن قال وزعم هؤلاء أن معنى الرحمن على العرش استوى أي ملكه وأنه لا اختصاص له بالعرش أكثر مما له بالأمكنة وهذا إلغاء لتخصيص العرش وتشريفه
وقال أهل السنة خلق الله تعالى السموات وكان عرشه مخلوقا قبل خلق السموات والأرض ثم استوى على العرش بعد خلق السموات والأرض على ما ورد به النص وليس معناه المماسة بل هو مستو على عرشه بلا كيف كما أخبر عن نفسه
قال وزعم هؤلاء أنه لا يجوز الإشارة إلى الله سبحانه بالرؤوس والأصابع إلى فوق فإن ذلك يوجب التحديد وقد أجمع المسلمون أن الله سبحانه العلي الأعلى ونطق بذلك القرآن فزعم هؤلاء أن ذلك بمعنى علو الغلبة لا علو الذات وعند المسلمين أن الله عز و جل علو الغلبة والعلو من سائر وجوه العلو لأن العلو صفة مدح فنثبت أن لله تعالى علو الذات وعلو

(1/107)

الصفات وعلو القهر والغلبة وفي منعهم الإشارة إلى الله سبحانه وتعالى من جهة الفوق خلاف منهم لسائر الملل لأن جماهير المسلمين وسائر الملل قد وقع منهم الإجماع على الإشارة إلى الله سبحانه وتعالى من جهة الفوق في الدعاء والسؤال واتفاقهم بأجمعهم على ذلك حجة ولم يستجز أحد الإشارة إليه من جهة الأسفل ولا من سائر الجهات سوى جهة الفوق
وقال تعالى يخافون ربهم من فوقهم
وقال تعالى إليه يصعد الكلم الطيب
وقال تعالى تعرج الملائكة والروح إليه
وأخبر تعالى عن فرعون أنه قال يا هامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السمرات فاطلع إلى إله موسى فكان فرعون قد فهم من موسى عليه الصلاة و السلام أنه يثبت إلها فوق السماء حتى رام بصرحه أن يطلع إليه واتهم موسى عليه الصلاة و السلام بالكذب في ذلك والجهمية لا تعلم أن الله فوقها بوجود ذاته فهم أعجز فهما من فرعون بل وأضل
وقد صح عن النبي أنه سأل الجارية ألتي أراد مولاها عتقها أين الله قالت في السماء وأشارت برأسها إلى السماء وقال من أنا فقالت أنت رسول الله فقال اعتقها فانها مؤمنة فحكم النبي بإيمانها حين قالت إن الله في السماء وحكم الجهمي بكفر من يقول ذلك هذا كله كلام أبي القاسم التيمي رحمه الله تعالى
قول الإمام أبي عمرو عثمان بن أبي الحسن بن الحسين السهروردي
الفقيه المحدث من أئمة أصحاب الشافعي من أقران البيهقي وأبي عثمان الصابوني وطبقتهما له كتاب في أصول الدين قال في أوله

(1/108)

الحمد لله الذي اصطفى الاسلام على الأديان وزين أهله بزينة الإيمان وجعل السنة عصمة أهل الهداية ومجانبتها إمارة أهل الغواية وأعز أهلها بالاستقامة ووصل عزهم بالقيامة وصلى الله على محمد وسلم وعلى آله أجمعين وبعد فإن الله تعالى لما جعل الإسلام ركن الهدى والسنة سبب النجاة من الردى ولم يجعل من ابتغى غير الإسلام دينا هاديا ولا من انتحل غير الإسلام نحلة ناجيا جمعت أصول السنة الناجي أهلها التي لا يسع الجاهل نكرها ولا العالم جهلها ومن سلك غيرها من المسالك فهر في أودية البدع هالك إلى أن قال ودعاني إلى جمع هذا المختصر في اعتقاد السنة على مذهب الشافعي وأصحاب الحديث إذ هم أمراء العلم وأئمة الإسلام قول النبي تكون البدع في آخر الزمان محنة فإذ كان كذلك فمن كان عنده علم فليظهره فإن كاتم العلم يومئذ ككاتم ما أنزل الله على نبيه محمد ثم ساق الكلام في الصفات إلى أن قال
فصل
ومن صفاته تبارك وتعالى فوقيته واستواؤه على عرشه بذاته كما وصف نفسه في كتابه وعلى لسان رسوله بلا كيف
ودليله قوله تعالى الرحمن على العرش استوى
وقوله تعالى ثم استوى على العرش الرحمن
وقوله تعالى في خمس مواضع ثم استوى على العرش
وقوله تعالى في قصة عيسى عليه السلام ورافعك إلي

(1/109)

وساق إيات العلو ثم قال وعلماء الأمة وأعيان الأئمة من السلف لم يختلفوا في أن الله سبحانه مستو على عرشه وعرشه فوق سبع سمواته ثم ذكر كلام عبد الله بن المبارك نعرف ربنا بأنه فوق سبع سمواته على عرشه بائن من خلقه وساق قول ابن خزيمة من لم يقر بأن الله تعالى فوق عرشه قد استوى فوق سبع سمواته فهو كافر بإسناده من كتاب معرفة علوم الحديث
ومن كتاب تاريخ نيسابور للحاكم ثم قال وأمامنا في الأصول والفروع أبو عبد الله محمد بن إدريس الشافعي رحمه الله تعالى ورضى عنه احتج في كتابه المبسوط على المخالف في مسألة اعتاق الرقبة المؤمنة في الكفارة وأن الرقبة الكافرة لا يصح التكفير بها بخبر معاوية بن الحكم السلمي رضي الله عنه وأنه أراد أن يعتق الجارية السوداء عن الكفارة وسأل النبي ليعرف أنها مؤمنة أم لا فقال لها أين ربك فأشارت إلى السماء إذ كانت أعجمية فقال لها من أنا فأشارت إليه وإلى السماء تعني أنك رسول الله الذي في السماء فقال اعتقها فإنها مؤمنة فحكم رسول الله بإسلامها وإيمانها لما أقرت بأن ربها في السماء وعرفت ربها بصفة العلو والفوقية هذا لفظه
قول إمام الشافعية في وقته الإمام أبي بكر محمد بن محمود بن سورة التميمي فقيه نيسابور رحمه الله تعالى
قال الحافظ عبد القادر الرهاوي أخبرنا أبو العلاء الحسن بن الحسين أحمد الحافظ قال سمعت الشيخ الفقيه أبا بكر محمد بن محمود بن سورة التميمي النيسابوري يقول لا أصلي خلف من ينكر الصفات ولا خلف من يقول بقول أهل الفساد ولا خلف من لم يثبت القرآن في المصحف ولا يثبت النبوة قبل الماء والطين إلى يوم الدين ولا يقر بأن الله تعالى فوق عرشه بائن من خلقه
قال أبو جعفر وسمعته يقول للشيخ أبي المظفر السمعاني بنيسابور إن أردت أن يكون لك درجة الأئمة في الدنيا والآخرة فعليك بمذهب

(1/110)

السلف الصالح وإياك أن تداهن في ثلاث مسائل مسألة القرآن ومسألة النبوة ومسألة استواء الرحمن على العرش باستدلال النص من القرآن والسنة المأثورة عن النبي حكاه الحافظ أبو منصور عبد الله بن محمد بن الوليد في كتاب إثبات العلو له
قلت ونظير هذه المسائل الثلاث ما حكاه أبو الفضل محمد بن طاهر المقدسي قال سمعت أحمد بن أميرجة القلانسي خادم شيخ الإسلام الأنصاري يقول حضرت مع شيخ الإسلام على الوزير أبي علي الحسن ابن علي الطوسي نظام الملك وكان أصحابه كلفوه بالخروج اليه ذلك بعد المحنة ورجوعه من بلخ فلما دخل عليه أكرمه وبجله وكان في العسكر أئمة من الفريقين فاتفقوا جميعا على أن يسألوه عن مسألة بين يدي الوزير يعنتونه بها فإن أجاب بما يجيب بهراة سقط من عين الوزير وإن لم يجب سقط من عين أصحابه وأهل مذهبه فلما دخل واستقر به المجلس انتدب له رجل من الجماعة فقال يأذن الشيخ الإمام في أن أسأل مسألة فقال سل فقال لم تلعن أبا الحسن الأشعري فسكت وأطرق الوزير لما علم من جوابه فلما كان بعد ساعة قال له الوزير أجبه فقال لا ألعن الأشعري وإنما ألعن من لم يعتقد أن الله في السماء وأن القرآن في المصحف وأن النبي اليوم نبي ثم قام وانصرف فلم يكن أحد أن يتكلم بكلمة من هيبته وصولته وصلابته فقال الوزير للسائل ومن معه هذا أردتم كنا نسمع أنه يذكر هذا بهراة فأجهدتم حتى سمعناه بآذاننا وما عسى أن أفعل به ثم بعث خلفه خلعا وصلة فلم يقبلها وخرج من فوره إلى هراة وهذا القول في النبوة بناء على أصل الجهمية وأفراخهم أن الروح عرض من أعراض البدن كالحياة وصفات الحي مشروطة بها فإذا زالت بالموت تبعتها صفاته فزالت بزوالها ونجا متأخر وهم من هذا الإلزام وفروا إلى القول بحياة الأنبياء عليهم السلام في قبورهم فجعلوا لهم معادا يختص بهم قبل المعاد الأكبر إذ لم يمكنهم التصريح بأنهم لم يذوقوا الموت وقد أشبعنا الكلام على هذه المسالة واستيفاء الحجج لهم وبيان ما في ذلك في كتاب الكافية الشافية في الانتصار للفرقة الناجية

(1/111)

قول أبي الحسين العمراني صاحب البيان فقيه الشافعية ببلاد اليمن رحمه الله تعالى
له كتاب لطيف في السنة على مذهب أهل الحديث صرح فيه بمسألة الفوقية والعلو والاستواء حقيقة وتكلم الله عز و جل بهذا القرآن العربي المسموع بالآذان حقيقة وأن جبرائيل عليه الصلاة و السلام سمعه من الله سبحانه حقيقة وصرح فيه بإثبات الصفات الخبرية واحتج بذلك ونصره وصرح بمخالفة الجهمية والنفاة

(1/112)


أقوال جماعة من أتباع الأئمة الأربعة ممن يقتدى بأقوالهم سوى ما تقدم - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

ذكر أقوال جماعة من أتباع الأئمة الأربعة ممن يقتدى بأقوالهم سوى ما تقدم
قول أبي بكر بن وهب المالكي
شارح رسالة ابن أبي زيد رحمة الله عليهما قد تقدم ذكره عند ذكر أصحاب مالك رحمه الله وحكينا بعض كلامه في شرحه ونحن نسوقه بعبارته قال وأما قوله إنه فوق عرشه المجيد بذاته فإن معنى فوق وعلا عند جميع العرب واحد وفي كتاب الله وسنة رسوله تصديق ذلك ثم ساق الآيات في إثبات العلو وحديث الجارية إلى أن قال وقد تأتي في لغة العرب بمعنى فوق وعلى ذلك قوله تعالى فامشوا في مناكبها يريد فوقها وعليها وكذلك قوله تعالى ولأصلبنكم في جذوع النخل يريد عليها وقال تعالى أأمنتم من في السماء أن يخسف بكم الأرض الآيات قال أهل التأويل العالمون بلغة العرب يريد فوقها وهو قول مالك مما فهمه عن جماعة ممن أدرك من التابعين مما فهموه عن الصحابة رضي الله عنهم مما فهموه عن النبي أن الله في السماء بمعنى فوقها وعليها فلذلك قال الشيخ أبو محمد إنه فوق عرشه المجيد بذاته ثم أنه بين أن علوه على عرشه إنما هو بذاته لأنه بائن عن جميع خلقه بلا كيف وهو في كل مكان من الأمكنة المخلوقة بعلمه لا بذاته إذ لا تحويه الأماكن لأنه أعظم منها وقد كان ولا مكان ولم يحل بصفاته عما كان إذ لا تجري عليه الأحوال لكن علوه في استوائه

(1/113)

على عرشه هو عندنا بخلاف ما كان قبل أن يستوي على العرش لأنه قال ثم استوى على العرش وثم أبدا لا يكون إلا لاستئناف فعل يصير بينه وبين ما قبله فسحة إلى أن قال وقوله على العرش استوى فإنما معناه عند أهل السنة على غير الاستيلاء والقهر والغلبة والملك الذي ظنته المعتزلة ومن قال بقولهم إنه بمعنى الاستيلاء وبعضهم يقول إنه على المجاز دون الحقيقة قال ويبين سوء تأويلهم في استوائه على عرشه على غير ما تأولوه من الاستيلاء وغيره ما قد علمه أهل العقول أنه لم يزل مستوليا على جميع مخلوقاته بعد اختراعه لها وكان العرش وغيره في ذلك سواء فلا معنى لتأويلهم بإفراد العرش بالاستواء الذي هو في تأويلهم الفاسد استيلاء وملك وقهر وغلبة قال وكذلك بين أيضا أنه على الحقيقة بقوله عز و جل ومن أصدق من الله قيلا فلما رأى المنصفون أفراد ذكره بالاستواء على عرشه بعد خلق سمواته وأرضه وتخصيصه بصفة الاستواء علموا أن الاستواء هنا غير الاستيلاء ونحوه فأقروا بصفة الاستواء على عرشه وأنه على الحقيقة لا على المجاز لأنه الصادق في قيله ووقفوا عن تكييف ذلك وتمثيله إذ ليس كمثله شيء من الأشياء
وقد تقدم قول القاضي عبد الوهاب أمام المالكية بالعراق أن الاستواء استواء الذات على العرش وأنه قول أبي الطيب الأشعري حكاه عنه عبد الوهاب نصا وأنه قول الأشعري بنفسه صرح به في بعض كتبه وأنه قول الخطابي وغيره من الفقهاء والمحدثين ذكر ذلك كله الإمام أبو بكر الحضرمي في رسالته التي سماها بالإيماء إلى مسألة الاستواء فمن أراد الوقوف عليها فليقرأها
وقد تقدم قول أبي عمر بن عبد البر وعلماء الصحابة والتابعين الذين حمل عنهم التأويل قالوا في تأويل قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم أنه على العرش وعلمه في كل مكان وما خالفهم في ذلك أحد يحتج بقوله وأهل السنة مجمعون على

(1/114)

الإقرار بالصفات الواردة كلها في القرآن والسنة والإيمان بها وحملها على الحقيقة لا على المجاز إلا أنهم لا يكيفون شيئا من ذلك ولا يحدون فيه صفة محصورة وأما أهل البدع الجهمية والمعتزلة كلها والخوارج فكلهم ينكرها ولا يحمل شيئا منها على الحقيقة ويزعمون أن من أقربها مشبه وهم عند من أقربها نافون للمعبود والحق فيما قاله القائلون بما نطق به كتاب الله تعالى وسنة رسوله وهم أئمة الجماعة
قول شيخ الإسلام موفق الدين أبي محمد عبد الله بن أحمد المقدسي
الذي اتفقت الطوائف على قبوله وتعظيمه وإمامته خلا جهمي أو معطل قال في كتاب إثبات صفة العلو أما بعد فإن الله تعالى وصف نفسه بالعلو في السماء ووصفه بذلك رسوله خاتم الأنبياء عليه الصلاة و السلام وأجمع على ذلك جميع العلماء من الصحابة الأتقياء والأئمة من الفقهاء وتواترت الأخبار في ذلك على وجه حصل به اليقين وجمع الله عز و جل عليه قلوب المسلمين وجعله مغروزا في طبائع الخلق أجمعين فتراهم عند نزول الكرب يلحظون السماء بأعينهم ويرفعون عندها للدعاء أيديهم وينتظرون مجيء الفرج من ربهم سبحانه وينطقون بذلك بألسنتهم لا ينكر ذلك إلا مبتدع غال في بدعته أو مفتون بتقليده واتباعه على ضلالته
وقال في عقيدته ومن السنة قول النبي ينزل ربنا إلى سماء الدنيا وقوله لله أفرح بتوبة عبده وقوله يعجب ربك إلى أن قال فهذا وما أشبهه مما صح سنده وعدلت روايته نؤمن به ولا نرده ولا نجحده ولا نعتقد فيه تشبيهه بصفات المخلوقين ولا سمات المحدثين بل نؤمن بلفظه وترك التعرض لمعناه قراءته تفسيره ومن ذلك قوله تعالى الرحمن على العرش استوى
وقوله تعالى أأمنتم من في السماء

(1/115)

وقول النبي ربنا الله الذي في السماء وقوله للجارية أين الله قالت في السماء قال اعتقها إنها مؤمنة رواه مالك بن أنس وغيره من الأئمة
وروى أبو داود في سننه أن النبي قال إن بين سماء إلى سماء مسيرة كذا وكذا وذكر الحديث إلى أن قال وفوق ذلك العرش والله تعالى فوق ذلك نؤمن بذلك ونتلقاه بالقبول من غير رد ولا تعطيل ولا تشبيه ولا تأويل ولا نتعرض له بكيف ولما سئل مالك بن أنس رضي الله عنه فقيل له يا أبا عبد الله الرحمن على العرش استوى كيف استوى فقال الاستواء غير مجهول والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة ثم أمر بالرجل فأخرج
قول إمام الشافعية في وقته بل هو الشافعي الثاني أبي أحمد الاسفرائيني رحمه الله تعالى
كان من كبار أئمة السنة المثبتين للصفات قال مذهبي ومذهب الشافعي رحمه الله تعالى وجميع علماء الأمصار أن القرآن كلام الله ليس بمخلوق ومن قال مخلوق فهو كافر وأن جبرائيل عليه السلام سمعه من الله عز و جل وحمله إلى محمد وسمعه النبي من جبرائيل عليه السلام وسمعه الصحابة رضي الله عنهم من محمد وأن كل حرف منه كالباء والتاء كلام الله عز و جل ليس بمخلوق ذكره في كتابه في أصول الفقه ذكره عند شيخ الإسلام في الأجوبة المصرية
قال شيخنا رحمه الله وكان الشيخ أبو حامد يصرح بمخالفة القاضي أبي بكر بن الطيب في مسألة القرآن قال إمام الأئمة أبو بكر محمد بن إسحاق بن خزيمة أمام السنة قال الشيخ الأنصاري سمعت يحيى بن عمار يقول أنبأنا محمد بن الفضل بن محمد بن إسحاق بن خزيمة يقول حدثنا جدي إمام الأئمة محمد بن إسحاق بن خزيمة قال نحن نؤمن بخبر الله سبحانه أن خالقنا مستو على عرشه لا نبدل كلام الله ولا نقول غير الذي

(1/116)

قيل لنا كما قالت الجهمية المعطلة أنه استولى على عرشه لا استوى فبدلوا قولا غير الذي قيل لهم
وقال في كتاب التوحيد باب ذكر استواء خالقنا العلي الأعلى الفعال لما يشاء على عرشه وكان فوقه فوق كل شيء عاليا ثم ساق الأدلة على ذلك من القرآن والسنة ثم قال باب الدليل على أن الإقرار بأن الله فوق السماء من الإيمان ثم ساق حديث الجارية ثم قال باب ذكر أخبار ثابتة السند صحيحة القوام رواها علماء الحجاز والعراق عن النبي في نزول الرب سبحانه وتعالى إلى سماء الدنيا كل ليلة ثم قال نشهد شهادة مقر بلسانه مصدق بقلبه بما في هذه الأخبار من ذكر نزول الرب تبارك وتعالى من غير أن نصف الكيفية ثم ساق الأحاديث ثم قال باب كلام الله تعالى لكليمه موسى عليه الصلاة و السلام ثم ساق الأدلة على ذلك ثم قال باب صفة تكلم الله تعالى بالوحي وشدة خوف السموات منه وذكر صعقة أهل السموات وسجودهم ثم قال باب بيان أن الله سبحانه يكلم عباده يوم القيامة من غير ترجمان يكون بين الله تعالى وبين عباده ثم ذكر الأحاديث في ذلك ثم قال باب ذكر بيان الفرق بين كلام الله تعالى الذي به يكون خلقه وبين خلقه الذي يكون بكلامه ثم قال باب ذكر بيان أن الله تعالى ينظر إليه جميع المؤمنين يوم القيامة برهم وفاجرهم وإن رغمت أنوف الجهمية المعطلة المنكرة لصفات الله سبحانه وتعالى وكتابه في السنة كتاب جليل
قال أبو عبد الله الحاكم في علوم الحديث له وفي كتاب تاريخ نيسابور سمعت محمد بن صالح بن هانيء يقول سمعت إمام الأئمة أبا بكر بن خزيمة يقول من لم يقر بأن الله على عرشه استوى فوق سبع سمواته وأنه بائن من خلقه فهو كافر يستتاب فإن تاب وإلا ضربت عنقه وألقي على مزبلة لئلا يتأذى بريحه أهل القبلة وأهل الذمة
توفي الإمام ابن خزيمة سنة اثني عشر وثلاثمائة ذكره الشيخ أبو إسحق الشيرازي في طبقات الفقهاء أخذ الفقه عن المزني قال المزني ابن خزيمة هو أعلم بالحديث مني ولم يكن في وقته مثله في العلم بالحديث

(1/117)

والفقه جميعا وقال في كتابه فمن ينكر رؤية الله تعالى في الآخرة فهو عند المؤمنين شر من اليهود والنصارى والمجوس وليسوا بمؤمنين عند جميع المؤمنين
قول إمام الشافعية في وقته سعد بن علي الزنجاني
صرح بالفوقية بالذات فقال وهو فوق عرشه بوجود ذاته هذا لفظه وهو امام في السنة له قصيدة فيها معروفة أولها
تمسك بحبل الله واتبع الأثر ... ودع عنك رأيا لا يلايمه خبر
وقال في شرح هذه القصيدة والصواب عند أهل الحق أن الله تعالى خلق السموات والأرض وكان عرشه على الماء مخلوقا قبل خلق السموات والأرض ثم استوى على العرش بعد خلق السموات والأرض على ما ورد به النص ونطق به القرآن وليس معنى استوائه أنه ملكه واستولى عليه لأنه كان مستوليا عليه قبل ذلك وهو أحدثه لأنه مالك جميع الخلائق ومستول عليها وليس معنى الاستواء أيضا أنه ماس العرش أو اعتمد عليه أو طابقه فإن كل ذلك ممتنع في وصفه جل ذكره ولكنه مستو بذاته على عرشه بلا كيف كما أخبر عن نفسه وقد أجمع المسلمون على أن الله هو العلي الأعلى ونطق بذلك القرآن بقوله تعالى سبح اسم ربك الأعلى وأن لله علو الغلبة والعلو الأعلى من سائر وجوه العلو لأن العلو صفة مدح عند كل عاقل فثبت بذلك أن لله علو الذات وعلو الصفات وعلو القهر والغلبة وجماهير المسلمين وسائر الملل قد وقع منهم الاجماع على الإشارة إلى الله جل ثناؤه من جهة الفوق في الدعاء والسؤال فاتفاقهم بأجمعهم على الإشارة إلى الله سبحانه من جهة الفوق حجة ولم يستجز أحد الإشارة إليه من جهة الأسفل ولا من سائر الجهات سوى جهة الفوق وقال تعالى يخافون ربهم من فوقهم

(1/118)

وقال تعالى إليه يصعد الكلم الطيب والعمل الصالح يرفعه
وقال تعالى تعرج الملائكة والروح إليه وأخبر عن فرعون أنه قال يا هامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السموات فاطلع إلى إله موسى وإني لأظنه كاذبا وكان فرعون قد فهم عن موسى أنه يثبت إلها فوق السماء حتى رام بصرحه أن يطلع إليه واتهم موسى بالكذب في ذلك ومخالفنا ليس يعلم أن الله فوقه بوجود ذاته فهو أعجز فهما من فرعون
وقد صح عن رسول الله أنه سأل الجارية التي أراد مولاها عتقها أين الله قالت في السماء وأشارت برأسها
وقال من أنا قالت أنت رسول الله فقال اعتقها فإنها مؤمنة فحكم النبي بإيمانها حين قالت أن الله في السماء
وقال الله عز و جل ثم استوى على العرش
وقال تعالى يدبر الأمر من السماء إلى الأرض ثم يعرج إليه وذكر النبي ما بين كل سماء إلى سماء وما بين السماء السابعة وبين العرش ثم قال الله فوق ذلك وله أجوبة سئل عنها في السنة فأجاب عنها بأجوبة أئمة السنة وصدرها بجواب إمام وقته أبي العباس بن سريج
قول الإمام أبي جعفر محمد بن جرير الطبري
الإمام في الفقه والتفسير والحديث والتاريخ واللغة والنحو والقرآن قال في كتاب صريح السنة وحسب امريء أن يعلم أن ربه هو الذي على العرش استوى فمن تجاوز إلى غير ذلك فقد خاب وخسر

(1/119)

وقال في تفسيره الكبير في قوله تعالى ثم استوى على العرش قال علا وارتفع
وقال في قوله تعالى ثم استوى إلى السماء عن الربيع ابن أنس أنه يعني ارتفع
وقال في قوله تعالى عسى أن يبعثك ربك مقاما محمودا قال يجلسه على في العرش
وقال في قوله عز و جل يا هامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السموات فاطلع إلى إله موسى وإني لأظنه كاذب يقول وأني لأظن موسى كاذبا فيما يقول ويدعي أن له ربا في السماء أرسله إلينا
وقال في كتاب التبصير في معالم الدين القول فيما أدركه بيان وعلمه خبر من الصفات وذلك نحو أخباره أنه سميع بصير
وأن له يدين بقوله بل يداه مبسوطتان
وأن له وجها بقوله تعالى ويبقى وجه ربك ذو الجلال والإكرام
وأن له قدما لقول النبي حتى يضع رب العزة فيها قدمه وأنه يضحك لقوله لقي الله وهو يضحك اليه وأنه يهبط إلى سماء الدنيا بخبر النبي بذلك وأن له أصبعا بقول النبي ما من قلب إلا وهو بين أصبعين من أصابع الرحمن فإن هذه المعاني التي وضعت ونظائرها ما وصف الله به نفسه ورسوله مما لا يثبت حقيقة علمه بالذكر والرؤية لا يكفر بالجهل بها أحد إلا بعد انتهائها اليه ذكر هذا الكلام عنه أبو يعلى في كتاب إبطال التأويل

(1/120)

قال الخطيب كان ابن جرير أحد العلماء يحكم بقوله ويرجع إلى رأيه وكان قد جمع من العلوم ما لم يشاركه فيه أحد من أهل عصره وكان عارفا بالقرآن بصيرا بالمعاني فقيها في أحكام القرآن عالما بالسنن وطرقها وصحيحها وسقيمها وناسخها ومنسوخها عارفا بأقوال الصحابة والتابعين في الأحكام والحلال والحرام
قال أبو حامد الاسفرائيني لو سافر رجل إلى الصين حتى يحصل له كتاب تفسير محمد بن جرير لم يكن كثيرا
وقال ابن خزيمة ما أعلم على أديم الأرض أعلم من محمد بن جرير
وقال الخطيب سمعت علي بن عبد الله اللغوي يحكي أن محمد بن جرير مكث أربعين سنة يكتب في كل يوم منها أربعين ورقة قلت وكان له مذهب مستقل له أصحاب عده أبو الفرج المعافا بن زكريا ومن أراد معرفة أقوال الصحابة والتابعين في هذا الباب فليطالع ما قاله عنهم في تفسير قوله تعالى فلما تجلى ربه للجبل
وقوله تكاد السموات يتفطرن من فوقهن
وقوله ثم استوى على العرش ليتبين له أي الفريقين أولى بالله ورسوله الجهمية المعطلة أو أهل السنة والإثبات والله المستعان
قول الإمام أبي القاسم الطبري اللالكائي
أحد أئمة أصحاب الشافعي رحمه الله تعالى في كتابه في السنة وهو من أجل الكتب سياق ما جاء في قوله عز و جل الرحمن على العرش استوى وأن الله عز و جل على عرشه في السماء ثم ذكر قول من هذا قوله من الصحابة والتابعين والأئمة قال هو قول عمر وعبد الله ابن مسعود وأحمد بن حنبل وعد جماعة بطول ذكرهم ثم ساق

(1/121)

الآثار في ذلك عن عمر وعلي وابن مسعود وعائشة وابن عباس وأبي هريرة وعبد الله بن عمر وغيرهم
قول الإمام محي السنة الحسين بن مسعود البغوي قدس الله روحه
قال في تفسيره الذي هو شجى في حلوق الجهمية والمعطلة في سورة الأعراف في قوله تعالى ثم استوى على العرش قال الكلبي ومقاتل استقر وقال أبو عبيدة صعد قال وأولت المعتزلة الاستواء بالاستيلاء قال وأما أهل السنة فيقولون الاستواء على العرش صفة الله بلا كيف يجب على الرجل أن يؤمن بذلك ويكل العلم فيه إلى الله تعالى ثم حكى قول مالك الاستواء غير مجهول
ومراد السلف بقولهم بلا كيف هو نفي التأويل فإنه التكييف الذي يزعمه أهل التأويل فإنهم هم الذين يثبتون كيفية تخالف الحقيقة فيقعون في ثلاثة محاذير نفي الحقيقة وإثبات التكييف بالتأويل وتعطيل الرب تعالى عن صفته التي أثبتها لنفسه وأما أهل الإثبات فليس أحد منهم يكيف ما أثبته الله تعالى لنفسه ويقول كيفية كذا وكذا حتى يكون قول السلف بلا كيف ردا عليه وإنما ردوا على أهل التأويل الذي يتضمن التحريف والتعطيل تحريف اللفظ وتعطيل معناه

(1/122)


في ذكر قول الإمام أحمد بن حنبل وأصحابه رحمه الله تعالى - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل في ذكر قول الإمام أحمد بن حنبل وأصحابه رحمه الله تعالى
قال الخلال في كتاب السنة حدثنا يوسف بن موسى قال أخبرنا عبد الله بن أحمد قال قيل لأبي ربنا تبارك وتعالى فوق السماء السابعة على عرشه بائن من خلقه وقدرته وعلمه بكل مكان قال نعم لا يخلو شيء من علمه قال الخلال وأخبرني عبد الملك بن عبد الحميد الميموني قال سألت أبا عبد الله أحمد عمن قال إن الله تعالى ليس على العرش فقال كلامهم كله يدور على الكفر
وروى الطبري الشافعي في كتاب السنة له بإسناده عن حنبل قال قيل لأبي عبد الله ما معنى قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم وقوله تعالى وهو معكم قال علمه محيط بالكل وربنا على العرش بلا حد ولا صفة وسع كرسيه السموات والأرض
وقال أبو طالب سألت أحمد بن حنبل عن رجل قال أن الله معنا
وتلا قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم قال يأخذون بآخر الآية ويدعون أولها هلا قرأت عليه الم تر أن الله يعلم ما في السموات بالعلم معهم وقال في ق ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد

(1/123)

وقال المروزي قلت لأبي عبد الله أن رجلا قال أقول كما قال الله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم أقول هذا ولا أجاوزه إلى غيره فقال أبو عبد الله هذا كلام الجهمية فقلت له فكيف نقول ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم قال علمه في كل مكان وعلمه معهم قال أول الآية يدل على أنه علمه وقال في موضع آخر وأن الله عز و جل على عرشه فوق السماء السابعة يعلم ما تحت الأرض السفلى وأنه غير مماس لشيء من خلقه هو تبارك وتعالى بائن من خلقه وخلقه بائنون منه
وقال في كتاب الرد على الجهمية الذي رواه عنه الخلال من طريق ابنه عبد الله قال باب بيان ما أنكرت الجهمية أن يكون الله تعالى على العرش
وقال تعالى الرحمن على العرش استوى قلنا لهم ما أنكرتم أن يكون الله تعالى على العرش
وقد قال تعالى الرحمن على العرش استوى
فقالوا هو تحت الأرض السابعة كما هو على العرش وفي السموات والأرض وفي كل مكان وتلا وهو الله في السموات وفي الأرض قال أحمد فقلنا قد عرف المسلمون أماكن كثيرة ليس فيها من عظمة الرب شيء أجسامكم وأجوافكم والحشوش والأماكن القذرة ليست فيها من عظمة الرب تعالى شيء وقد أخبرنا الله عز و جل أنه في السماء فقال أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور أم أمنتم من في السماء إليه يصعد الكلم الطيب إني متوفيك ورافعك إلي بل رفعه الله إليه يخافون ربهم من فوقهم ذكر هذا الكتاب كله أبو بكر الخلال في كتاب السنة الذي جمع فيه نصوص أحمد وكلامه

(1/124)

وعلى منواله جمع البيهقي في كتابه الذي سماه جامع النصوص من كلام الشافعي وهما كتابان جليلان لا يستغني عنهما عالم
وخطبة كتاب أحمد بن حنبل الحمد لله الذي جعل في كل زمان فترة من الرسل عليهم الصلاة والسلام بقايا من أهل العلم يدعون من ضل إلى الهدى ويصبرون منهم على الأذى يحيون بكتاب الله الموتى ويبصرون بنور الله تعالى أهل العمى فكم من قتيل لابليس قد أحيوه وكم من ضال تائه قد أهدوه فما أحسن أثرهم على الناس وما أقبح أثر الناس عليهم ينفون عن كتاب الله تعالى تحريف الغالين وانتحال المبطلين وتأويل الجاهلين الذين عقدوا ألوية البدعة وأطلقوا عنان الفتنة فهم مختلفون في الكتاب مخالفون للكتاب مجمعون على مخالفة الكتاب يقولون على الله تعالى وفي الله تعالى وفي كتاب الله تعالى بغير علم يتكلمون بالمتشابه من الكلام ويخدعون الجهال بما يشبهون عليهم فنعوذ بالله من فتن المضلين
ثم قال باب بيان ما ضلت فيه الجهمية الزنادقة من متشابه القرآن
ثم تكلم على قوله تعالى كلما نضجت جلودهم بدلناهم جلودا غيرها قال قالت الزنادقة فما بال جلودهم التي عصت قد احترقت وأبدلهم الله جلودا غيرها فلا نرى أن الله عز و جل يعذب جلودا بلا ذنب حين يقول جلودا غيرها فشكوا في القرآن وزعموا أنه متناقض فقلنا إن قول الله عز و جل بدلناهم جلودا غيرها ليس يعني جلودا أخرى غير جلودهم وإنما يعني بتبديلها تجديدها لأن جلودهم إذا نضجت جددها الله ثم تكلم على آيات من مشكل القرآن ثم قال وإن مما أنكرت الجهمية الضلال أن الله عز و جل على العرش استوى وقد قال تعالى الرحمن على العرش استوى
وقال تعالى ثم استوى على العرش الرحمن فاسئل به خبيرا ثم ساق أدلة القرآن

(1/125)

ثم قال ووجدنا كل شيء أسفل مذموما
قال الله تعالى إن المنافقين في الدرك الأسفل من النار
وقال تعالى وقال الذين كفروا ربنا أرنا الذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين
ثم قال معنى قوله تعالى وهو الله في السموات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون يقول هو إله من في السموات وإله من في الأرض وهو على العرش وقد أحاط علمه بما دون العرش لا يخلو من علمه مكان ولا يكون علم الله تعالى في مكان دون مكان
وذلك من قوله ليعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما
قال الامام أحمد ومن الاعتبار في ذلك لو أن رجلا كان في يده قدح من قوارير وفيه شيء كان نظر ابن آدم قد أحاط بالقدح من غير أن يكون ابن آدم في القدح فالله سبحانه وله المثل الأعلى قد أحاط بجميع ما خلق وقد علم كيف هو وما هو من غير أن يكون في شيء مما خلق قال وخصلة أخرى لو أن رجلا بنى دارا بجميع مرافقها ثم أغلق بابها كان لا يخفى عليه كم بيت في داره وكم سعة كل بيت من غير أن يكون صاحب الدار في جوف الدار فالله سبحانه قد أحاط بجميع ما خلق وقد علم كيف هو وما هو وله المثل الأعلى وليس هو في شيء مما خلق
قال الإمام أحمد ومما تأولت الجهمية من قول الله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم فقالوا إن الله معنا وفينا فقلنا لهم لم قطعتم الخبر من أوله إن الله تعالى يقول ألم تر إن الله يعلم

(1/126)

ما في السموات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا يعني علمه فيهم أينما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم ففتح الخبر بعلمه وختمه بعلمه
قال الإمام أحمد وإذا أردت أن تعلم أن الجهمي كاذب على الله سبحانه وتعالى حين زعم أنه في كل مكان ولا يكون في مكان دون مكان فقل له أليس كان الله ولا شيء فيقول نعم فقل له فحين خلق الشيء خلقه في نفسه أو خارجا عن نفسه فإنه يصير إلى أحد ثلاثة أقاويل أن زعم أن الله تعالى خلق الخلق في نفسه كفر حين زعم أن الجن والإنس والشياطين وإبليس في نفسه وإن قال خلقهم خارجا من نفسه ثم دخل فيهم كفر أيضا حين زعم أنه دخل في كل مكان وحش وقذر وإن قال خلقهم خارجا من نفسه ثم لم يدخل فيهم رجع عن قوله كله أجمع وهو قول أهل السنة
قال أحمد بيان ما ذكر في القرآن وهو معكم على وجوه قوله تعالى لموسى وهارون عليهما السلام إنني معكما أسمع وأرى يقول في الدفع عنكما وقال ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا يعني في الدفع عنا وقال تعالى والله مع الصابرين يعني في النصرة لهم على عدوهم وقوله تعالى وأنتم الأعلون والله معكم يعني في النصرة لكم على عدوكم وقال تعالى وهو معهم إذ يبيتون ما لا يرضى من القول

(1/127)

يعني يقول بعلمه فيهم وقوله تعالى كلا إن معي ربي سيهدين يقول بالعون على فرعون فلما ظهرت الحجة على الجهمي بما ادعى على الله سبحانه أنه مع خلقه قال هو في كل شيء غير مماس لشيء وما مباينا له فقلنا له فإذا كان غير مبائن للشيء أهو مماس له قال لا قلنا فكيف يكون في كل شيء غير مماس لشيء ولا مباينا لشيء فلم يحسن الجواب فقال بلا كيف ليخدع الجهال بهذه الكلمة ويموه عليهم ثم قلنا لهم إذا كان يوم القيامة أليس إنما تكون الجنة والنار والعرش والهوى فقال بلى فقلنا وابن يكون ربنا قال يكون في كل شيء كما كان حيث كانت الدنيا قلنا ففي مذهبكم أن ما كان من الله تعالى على العرش فهو على العرش وما كان من الله تعالى في الجنة فهو في الجنة وما كان من الله تعالى في النار فهو في النار وما كان منه في الهوى فهو في الهوى فعند ذلك تبين للناس كذبهم على الله
قال أحمد وقلنا للجهمية حين زعمتم أن الله تعالى في كل مكان قلنا أخبرونا عن قول الله تعالى فلما تجلى ربه للجبل كان في الجبل بزعمكم فلو كان فيه كما تزعمون لم يكن تجلى له بل كان سبحانه على العرش فتجلى الشيء لم يكن فيه ورأى الجبل شيئا لم يكن رآه قط قبل ذلك قال أحمد وقلنا للجهمية الله نور فقالوا هو نور كله فقلنا لهم قال الله عز و جل وأشرقت الأرض بنور ربها فقد أخبر جل ثناؤه أن له نورا وقلنا لهم أخبرونا حين زعمتم أن الله سبحانه في كل مكان وهو نور فلم لم يضيء البيت المظلم بلا سراج وما بال السراج إذا دخل البيت المظلم يضيء فعند ذلك تبين للناس كذبهم على الله تعالى
قال الإمام أحمد رحمه الله كان جهم وشيعته كذلك دعوا الناس إلى المتشابه من القرآن والحديث فضلوا وأضلوا بكلامهم كثيرا وكان

(1/128)

فيما بلغنا عن الجهم عدو الله إنه كان من أهل خراسان وكان صاحب خصومات وشر وكلام وكان أكثر كلامه في الله تعالى فلقي أناسا من الكفار يقال لهم السمنية فعرفوا الجهم فقالوا له نكلمك فإن ظهرت حجتنا عليك دخلت في ديننا وإن ظهرت حجتك علينا دخلنا في دينك فكانوا مما كلموا به جهما قالوا ألست تزعم أن لك إلها قال الجهم نعم قالوا له فهل رأيت عينك إلهك قال لا قالوا فهل شممت له رائحة قال لا قالوا فهل وجدت له حسا قال لا قالوا فهل وجدت له مجلسا قال لا قالوا فهل يدريك أنه إله قال فتحير الجهم ولم يدر أربعين يوما ثم إنه استدرك حجة من جنس حجة زنادقة النصارى لعنهم الله وذلك أن زنادقة النصارى لعنهم الله تعالى زعموا أن الروح التي في عيسى بن مريم روح الله من ذات الله فإذا أراد أن يحدث أمرا دخل في بعض خلقه فتكلم على لسانه فيأمر بما يشاء وينهي عما يشاء وهو روح غائب عن الأبصار فاستدرك الجهم حجة مثل هذه الحجة فقال للسمني ألست تزعم أن فيك روحا قال نعم قال فهل رأيت روحك قال لا فهل سمعت كلامه قال لا قال فهل وجدت له مجلسا أو حسا قال لا قال فكذلك الله لا يرى له وجه ولا يسمع له صوت ولا يشم له رائحة وهو غائب عن الأبصار ولا يكون في مكان دون مكان ووجدت ثلاث آيات في القرآن من المتشابه قوله تعالى ليس كمثله شيء وهو الله في السموات وفي الأرض لا تدركه الأبصار فبنى أصل كلامه على هؤلاء الآيات وتأول القرآن على غير تأويله وكذب بأحاديث النبي وزعم أن من وصف الله تعالى بشيء مما وصف به نفسه في كتابه أو حدث عنه النبي كان كافرا أو كان من المشبهة فأضل بشرا كثيرا وتبعه على قوله رجال من أصحاب عمرو بن عبيد وأصحاب فلان ووضع دين الجهمية فإذا سألهم الناس عن قوله تعالى ليس

(1/129)

كمثله شيء ما تفسيره يقولون ليس كمثله شيء من الأشياء هو تحت الأرض السابعة كما هو على العرش لا يخلو منه مكان ولا هو في مكان دون مكان ولا يتكلم ولا يكلم ولا ينظر إليه أحد في الدنيا ولا في الآخرة ولا يوصف ولا يعرف بصفة ولا يعقل ولا له غاية ولا منتهى ولا يدرك بعقل وهو وجه كله وهو علم كله وهو سمع كله وهو بصر كله وهو نور كله وهو قدرة كله لا يوصف بوصفين مختلفين وليس بمعلوم ولا معقول وكل ما خطر بقلبك أنه شيء تعرفه فهو على خلافه فقلنا لهم فمن تعبدون قالوا نعبد من يدبر أمر هذا الخلق قلنا فالذي يدبر أمر هذا الخلق مجهول لا يعرف بصفته قالوا نعم قلنا قد عرف المسلمون أنكم لا تثبتون شيئا إنما تدفعون عن أنفسكم الشنعة بما تظهرون ثم قلنا لهم هذا الذي يدبر هو الذي كلم موسى قالوا لم يتكلم ولا يتكلم لأن الكلام لا يكون إلا بجارحة والجوارح منفية عن الله سبحانه وتعالى فإذا سمع الجاهل قولهم ظن أنهم من أشد الناس تعظيما لله سبحانه ويعلم أن كلامهم إنما يعود إلى ضلالة وكفر
قال الخلال كتبت هذا الكتاب من خط عبد الله وكتبه عبد الله من خط أبيه واحتج القاضي أبو يعلى في كتابه إبطال التأويل بما نقله منه عن أحمد وذكر ابن عقيل في كتابه بعض ما فيه عن أحمد ونقله عن أصحابه قديما وحديثا ونقل منهم البيهقي وعزاه إلى أحمد وصححه شيخ الإسلام ابن تيمية عن أحمد ولم يسمع عن أحد من متقدمي أصحابه ولا متأخريهم طعن فيه
فإن قيل هذا الكتاب يرويه أبو بكر عبد العزيز غلام الخلال عن الخلال عن الخضر بن المثنى عن عبد الله بن أحمد عن أبيه وهؤلاء كلهم أئمة معروفون إلا الخضر بن المثنى فإنه مجهول فكيف تثبتون هذا الكتاب عن أحمد برواية مجهولة فالجواب من وجوه
أحدها أن الخضر هذا قد عرفه الخلال وروى عنه كما روى كلام أبي عبد الله عن أصحابه وأصحاب أصحابه ولا يضر جهالة غير له

(1/130)

الثاني أن الخلال قد قال كتبته من خط عبد الله بن أحمد وكتبه عبد الله من خط أبيه والظاهر أن الخلال إنما رواه عن الخضر لأنه أحب أن يكون متصل السند على طريق أهل النقل وضم ذلك إلى الوجادة والخضر كان صغيرا حين سمعه من عبد الله ولم يكن من المعمرين المشهورين بالعلم ولا هو من الشيوخ وقد روى الخلال عنه غير هذا في جامعه فقال في كتاب الأدب من الجامع فقال دفع إلي الخضر بن المثنى بخط عبد الله بن أحمد أجاز لي أن أرويه عنه قال الخضر حدثنا مهنا قال سألت أحمد بن حنبل عن الرجل يبزق عن يمينه في الصلاة وفي غير الصلاة فقال يكره أن يبزق الرجل عن يمينة في الصلاة وفي غير الصلاة فقلت له لم يكره أن يبزق الرجل عن يمينه في غير الصلاة قال أليس عن يمينه الملك فقلت وعن يساره أيضا ملك فقال الذي عن يمينه يكتب الحسنات والذي عن يساره يكتب السيئات
قال الخلال وأخبرنا الخضر بن المثنى الكندي قال حدثنا عبد الله ابن أحمد قال قال أبي لا بأس بأكل ذبيحة المرتد إذا كان ارتداده إلى يهودية أو نصرانية ولم يكن إلى مجوسية قلت والمشهور في مذهبه خلاف هذه الرواية وأن ذبيحة المرتد حرام رواها عنه جمهور أصحابه ولم يذكر أكثر أصحابه غيرها
ومما يدل على صحة هذا الكتاب ما ذكره القاضي أبو الحسين بن القاضي أبي يعلى فقال قرأت في كتاب أبي جعفر محمد بن أحمد بن صالح ابن أحمد بن حنبل قال قرأت على أبي صالح بن أحمد هذا الكتاب فقال هذا كتاب عمله أبي في مجلسه ردا على من احتج بظاهر القرآن وترك ما فسره رسول الله وما يلزم اتباعه
وقال الخلال في كتاب السنة أخبرني عبيد الله بن حنبل أخبرني أبي حنبل بن إسحاق قال قال عمي يعني أحمد بن حنبل نحن نؤمن أن الله تعالى على العرش استوى كيف شاء وكما يشاء بلا حد ولا صفة يبلغها واصفون أو يحدها أحد وصفات الله له ومنه وهو كما وصف نفسه لا تدركه الأبصار بحد ولا غاية وهو يدرك الأبصار وهو عالم الغيب والشهادة وعلام الغيوب

(1/131)

قال الخلال وأخبرني علي بن عيسى أن حنبلا حدثهم قال سألت أبا عبد الله عن الأحاديث التي تروى أن الله سبحانه ينزل إلى سماء الدنيا وأن الله يرى وأن الله يضع قدمه وما أشبه هذه الأحاديث فقال أبو عبد الله نؤمن بها ونصدق بها ولانرد منها شيئا ونعلم أن ما جاء به رسول الله حق إذا كانت أسانيد صحاح ولا نرد على الله قوله ولا يوصف بأكثر مما وصف به نفسه بلا حد ولا غاية ليس كمثله شيء وهو السميع البصير
وقال حنبل في موضع آخر عن أحمد ليس كمثله شيء في ذاته كما وصف نفسه قد أجمل الله الصفة فحد لنفسه صفة ليس يشبهه شيء وصفاته غير محدودة ولا معلومة إلا بما وصف به نفسه قال فهو سميع بصير بلا حد ولا تقدير ولا يبلغ الواصفون صفته ولا نتعدى القرآن والحديث فنقول كما قال ونصفه بما وصف به نفسه ولا نتعدى ذلك ولا يبلغ صفته الواصفون نؤمن بالقرآن كله محكمه ومتشابهه ولا نزيل عنه صفة من صفاته بشناعة شنعت وما وصف به نفسه من كلام ونزول وخلوة بعبده يوم القيامة ووضعه كفنه عليه فهذا كله يدل على أن الله سبحانه وتعالى يرى في الآخرة والتحديد في هذا كله بدعة والتسليم فيه بغير صفة ولا حد إلا ما وصف به نفسه سميع بصير لم يزل متكلما عالما غفورا عالم الغيب والشهادة علام الغيوب فهذه صفات وصف بها نفسه لا تدفع ولا ترد وهو على العرش بلا حد كما قال تعالى ثم استوى على العرش كيف شاء المشيئة إليه والاستطاعة اليه ليس كمثله شيء وهو خالق كل شيء وهو سميع بصير بلا حد ولا تقدير لا نتعدى القرآن والحديث تعالى عما يقول الجهمية والمشبهة قلت له والمشبه ما يقول قال من قال بصر كبصري ويد كيدي وقدم كقدمي فقد شبه الله سبحانه بخلقه وكلام أحمد في هذا كثير فإنه امتحن بالجهمية وجميع المتقدمين من أصحابه على مثل منهاجه في ذلك وإن كان بعض المتأخرين منهم من يدخل في نوع من البدعة التي أنكرها الإمام أحمد ولكن الرعيل الأول من أصحابه كلهم وجميع أئمة الحديث قولهم قوله

(1/132)


أئمة أهل الحديث الذي رفع الله منازلهم في العالمين وجعل لهم لسان صدق في - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

أقوال أئمة أهل الحديث الذي رفع الله منازلهم في العالمين وجعل لهم لسان صدق في الآخرين
ذكر قول إمامهم وشيخهم الذي روى له كل محدث أبو هريرة رضي الله عنه
روى الدارمي عنه في كتاب النقض بإسناد جيد قال لما ألقي إبراهيم عليه الصلاة و السلام في النار قال اللهم إنك في السماء واحد وأنا في الأرض واحد أعبدك
ذكر قول إمام الشام في وقته أحد أئمة الدنيا الأربعة أبي عمر الأوزاعي رحمه الله تعالى
روى البيهقي عنه في الصفات أنه قال كنا والتابعون متوافرين نقول أن الله عز و جل فوق عرش ونؤمن بما وردت به السنة من صفاته وقد تقدم حكاية ذلك عنه
قول إمام أهل الدنيا في وقته عبد الله بن المبارك رحمه الله تعالى
وقد صح عنه صحة قريبة من التواتر أنه قيل له بماذا نعرف ربنا قال بأنه فوق سمواته على عرشه بائن من خلقه ذكره البيهقي وقبله الحاكم وقبله الدارمي عثمان وقد تقدم

(1/133)

قول حماد بن زيد إمام وقته رحمه الله تعالى
نقدم عنه قول الجهمية إنما يحاولون أن يقولوا ليس في السماء شيء وكان من أشد الناس على الجهمية
قول يزيد بن هارون رحمه الله تعالى
قال عبد الله ابن الإمام أحمد في كتاب السنة حدثنا عباس حدثنا شداد بن يحيى قال سمعت يزيد بن هارون يقول من زعم أن الرحمن على العرش استوى على خلاف ما تقرر في قلوب العامة فهو جهمي
قال شيخ الإسلام والذي تقرر في قلوب العامة هو ما فطر الله تعالى عليه الخليفة من توجهها إلى ربها تعالى عند النوازل والشدائد والدعاء والرغبات اليه تعالى نحو العلو لا يلتفت يمنة ولا يسرة من غير موقف وقفهم عليه ولكن فطرة الله التي فطر الناس عليها وما من مولود إلا وهو يولد على هذه الفطرة حتى يجهمه وينقله إلى التعطيل من يقيض له
قول عبد الرحمن بن مهدي رحمه الله تعالى
روى عنه غير واحد بإسناد صحيح أنه قال إن الجهمية أرادوا أن ينفوا أن الله كلم موسى وأن يكون على العرش أرى أن يستتابوا فإن تابوا وإلا ضربت أعناقهم قال علي بن المديني لو حلفت لحلفت بين الركن والمقام أني ما رأيت أعلم من عبد الرحمن بن مهدي
قول سعيد بن عامر الضبعي إمام أهل البصرة على رأس المائتين رحمه الله تعالى
روى ابن أبي حاتم عنه في كتاب السنة أنه ذكر عنده الجهمية فقال هم شر قولا من اليهود والنصارى وقد أجمع أهل الأديان مع المسلمين على أن الله على العرش وقالوا هم ليس على العرش شيء
قول عباد بن العوام أحد أئمة الحديث بواسط رحمه الله تعالى
قال كلمت بشر المريسي وأصحابه فرأيت آخر كلامهم يقولون ليس في السماء شيء أرى والله أن لا يناكحوا ولا يوارثوا

(1/134)

قول عبد الله بن مسلمة القعنبي شيخ البخاري ومسلم رحمهما الله تعالى
قال بيان بن أحمد كنا عند القعنبي فسمع رجلا من الجهمية يقول الرحمن على العرش استوى استولى فقال القعنبي من لا يوقن أن الرحمن على العرش استوى كما تقرر في قلوب العامة فهو جهمي قال البخاري محمد بن إسماعيل رحمه الله تعالى في كتاب خلق أفعال العباد عن يزيد بن هارون مثله سواء وقد تقدم
قول علي بن عاصم شيخ الإمام أحمد رحمهما الله تعالى
صح عنه أنه قال ما الذين قالوا أن لله سبحانه ولدا أكفر من الذين قالوا أن الله سبحانه لم يتكلم وقال احذروا من المريسي وأصحابه فإن كلامهم الزندقة وأنا كلمت أستاذهم فلم يثبت أن في السماء إلها حكاه عنه غير واحد ممن صنف في السنة
وقال يحيى بن علي بن عاصم كنت عند أبي فاستأذن عليه المريسي فقلت له يا أبت مثل هذا يدخل عليك فقال وما له فقلت إنه يقول إن القرآن مخلوق ويزعم أن الله معه في الأرض وكلاما ذكرته فما رأيته اشتد عليه مثل ما اشتد عليه قوله أن القرآن مخلوق وقوله أن الله معه في الأرض ذكر هذين الأثرين عنه عبد الرحمن بن أبي حاتم في كتاب الرد على الجهمية
قول وهب بن جرير رحمه الله تعالى
صح عنه أنه قال إياكم ورأي جهم فإنهم يحاولون أن ليس في السماء شيء وما هو إلا من وجي إبليس وما هو إلا الكفر حكاه محمد بن عثمان الحافظ في رسالته في السنة وقال البخاري رحمه الله تعالى في كتاب خلق الأفعال وقال وهب بن جرير الجهمية الزنادقة إنما يريدون أن ليس على العرش استوى

(1/135)

قول عاصم بن علي أحد شيوخ النبل شيخ البخاري وغيره أحد الأئمة الحفاظ الثقات
حدث عن شعبة وابن أبي ذئب والليث رحمهم الله تعالى
قال الخطيب وجه المعتصم من يحرز مجلسه في جامع الرصافة وكان عاصم يجلس على سطح الرحبة ويجلس الناس في الرحبة وما يليها فعظم الجمع مرة جدا حتى قال أربع عشرة مرة حدثنا الليث بن سعد والناس لا يسمعون لكثرتهم فحزر المجلس فكان عشرين ومائة ألف رجل قال يحيى بن معين فيه هو سيد المسلمين قال عاصم ناظرت جهميا فتبين من كلامه أنه اعتقد أن ليس في السماء رب
قال شيخ الإسلام كان الجهمية يدورون على ذلك ولم يكونوا يصرحون به لوفور السلف والأئمة وكثرة أهل السنة فلما بعد العهد وانقرض الأئمة صرح أتباعهم بما كان أولئك يشيرون اليه ويدورون حوله قال وهكذا ظهرت البدع كلما طال الأمر وبعد العد اشتد أمرها وتغلظت قال وأول بدعة ظهرت في الاسلام بدعة القدر والارجاء ثم بدعة التشيع إلى أن انتهى الأمر إلى الاتحاد والحلول وأمثالهما
قول الإمام عبد العزيز بن يحيى الكناني
صاحب الشافعي رحمهما الله تعالى له كتاب في الرد على الجهمية قال فيه باب قول الجهمي في قوله الرحمن على العرش استوى زعمت الجهمية أن معنى استوى استولى من قول العرب استوى فاطن على مصر يريدون استولى عليها قال فيقال له هل يكون خلق من خلق الله أتت عليه مدة ليس بمستول عليه فإذا قال لا قيل له فمن زعم ذلك فهو كافر فيقال له يلزمك أن تقول أن العرش أتت عليه مدة ليس الله بمستول عليه وذلك لأنه أخبر أنه سبحانه خلق العرش قبل السموات والأرض ثم استوى عليه بعد خلقهن فيلزمك أن تقول المدة التي كان العرش قبل خلق السموات والأرض ليس الله تعالى بمستول عليه فيها ثم ذكر كلاما طويلا في تقرير العلو والاحتجاج عليه

(1/136)

ذكر قول جرير بن عبد الحميد
شيخ إسحاق بن راهويه وغيره من الأئمة رحمهم الله تعالى قال كلام الجهمية أوله عسل وآخره سم وإنما يحاولون أن يقولوا ليس في السماء إله رواه ابن أبي حاتم في كتاب الرد على الجهمية
ذكر قول عبد الله بن الزبير الحميدي رحمه الله تعالى
أحد شيوخ النبل شيخ البخاري إمام أهل الحديث والفقه في وقته وهو أول رجل افتتح به البخاري صحيحه قال وما نطق به القرآن والحديث مثل قوله تعالى وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ومثل قوله تعالى والسموات مطويات بيمينه وما أشبه هذا من القرآن والحديث لا نزيد فيه ولا نفسره ونقف على ما وقف عليه القرآن والسنة ونقول الرحمن على العرش استوى ومن زعم غير هذا فهو مبطل جهمي وليس مقصود السلف بأن من أنكر لفظ القرآن يكون جهميا مبتدعا فإنه يكون كافرا زنديقا وإنما مقصودهم من أنكر معناه وحقيقته
قول نعيم بن حماد الخزاعي رحمه الله تعالى
أحد شيوخ النبل شيخ البخاري رحمهما الله تعالى قال في قوله وهو معكم معناه لا يخفى عليه خافية بعلمه ألا ترى إلى قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم أراد أن لا يخفى عليه خافية قال البخاري سمعته يقول من شبه الله تعالى بخلقه فقد كفر ومن أنكره ما وصف الله به نفسه فقد كفر وليس ما وصف الله تعالى به نفسه ولا رسوله تشبيها

(1/137)

قول عبد الله بن أبي جعفر الرازي رحمه الله تعالى
قال صالح بن الضريس جعل عبد الله بن أبي جعفر الرزاي يضرب قرابة له بالنعل على رأسه يرى رأي جهم ويقول لا حتى يقول الرحمن على العرش استوى بائن من خلقه ذكره عبد الرحمن بن أبي حاتم في كتاب الرد على الجهمية
قول الحافظ أبي معمر القطيعي رحمه الله تعالى
ذكر ابن أبي حاتم عنه أنه قال آخر كلام الجهمي أنه ليس في السماء إله
قول بشر بن الوليد وأبي يوسف رحمهما الله تعالى
روى ابن أبي حاتم قال جاء بشر بن الوليد إلى أبي يوسف فقال له تنهاني عن كلام بشر المريسي وعلي الأحول وفلان يتكلمون فقال وما يقولون قال يقولون إن الله في كل مكان فبعث أبو يوسف وقال علي بهم فانتهوا إليهم وقد قام بشر فجيء بعلي الأحول والشيخ الآخر فنظر أبو يوسف إلى الشيخ وقال لو أن فيك موضع أدب لأوجعتك وأمر به إلى الحبس وضرب علي الأحول وطيف به وقد استتاب أبو يوسف بشر المريسي لما أنكر أن الله فوق عرشه وهي قصة مشهورة ذكرها عبد الرحمن بن أبي حاتم وغيره وأصحاب أبي حنيفة المتقدمون على هذا
قول محمد بن الحسن رحمه الله تعالى
قال محمد بن الحسن رحمه الله اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن والأحاديث التي جاءت بها الثقات عن الرسول في صفات الرب عز و جل من غير تفسير ولا وصف ولا تشبيه فمن فسر شيئا من ذلك فقد خرج عما كان عليه النبي وفارق الجماعة فإنهم لم يصفوا ولم يفسروا ولكن آمنوا بما في الكتب والسنة

(1/138)

ثم سكتوا فمن قال بقول جهم فقد فارق الجماعة لأنه وصفه بصفة لا شيء وقال محمد رحمه الله تعالى أيضا في الأحاديث التي جاءت أن الله تعالى يهبط إلى سماء الدنيا ونحو هذا هذه الأحاديث قد رواها الثقات فنحن نرويها ونؤمن بها ولا نفسرها ذكر ذلك عنه أبو القاسم اللالكائي وهذا تصريح منه بأن من قال بقول جهم فقد فارق جماعة المسلمين
قول الطحاوي رحمه الله تعالى
وقد ذكر الطحاوي في إعتقاد أبي حنيفة وصاحبيه رحمهم الله تعالى ما يوافق هذا وأنهم أبرأ الناس من التعطيل والتجهم وقال في عقيدته المعروفة وانه تعالى محيط بكل شيء وفوقه وقد أعجز عن الاحاطة خلقه
قول سفيان بن عيينة رحمه الله تعالى
ذكر الثعلبي عنه في تفسيره قال ابن عيينة ثم استوى على العرش صعد
قول خالد بن سليمان أبي معاذ البلخي أحد الأئمة رحمه الله تعالى
روى عبد الرحمن بن أبي حاتم عنه بإسناده قال كان جهم على معبر ترمذ وكان فصيح اللسان لم يكن له علم ولا مجالسة أهل العلم فكلمه السمنية فقالوا صف لنا ربك الذي تعبده فدخل البيت لا يخرج ثم خرج إليه بعد أيام فقال هو هذا الهوى مع كل شيء وفي كل شيء ولا يخلو منه شيء قال أبو معاذ كذب عدو الله إن الله في السماء على العرش كما وصف نفسه وهذا صحيح عنه وأول من عرف عنه في هذه الأمة أنه نفى أن يكون الله في سمواته على عرشه هو جهم بن صفوان وقبله الجعد بن درهم ولكن الجهم هو الذي دعا إلى هذه المقالة وقررها وعنه أخذت فروى ابن أبي حاتم وعبد الله بن أحمد في كتابيهما في السنة عن شجاع بن أبي نصر أبي نعيم البلخي

(1/139)

وكان قد أدرك جهما قال كان لجهم صاحب يكرمه ويقدمه على غيره فإذا هو قد وقع به فصيح به وبدر به وقيل له لقد كان يكرمك فقال إنه قد جاء منه ما لا يحتمل بينما هو يقرأ طه والمصحف في حجره فلما أتى على هذه الآية الرحمن على العرش استوى فقال لو وجدت السبيل إلى أن أحكها من المصحف لفعلت فاحتملت هذه ثم أنه بينما هو يقرأ آية إذ قال ما أظرف محمدا حين قالها ثم بينما هو يقرأ طسم القصص والمصحف في حجره إذ مر بذكر موسى عليه الصلاة و السلام فدفع المصحف بيديه ورجليه وقال أي شيء هذا ذكره ههنا فلم يتم ذكره فهذا شيخ النافين لعلو الرب على عرشه ومباينته من خلقه
وذكر ابن أبي حاتم عنه بإسناده عن الأصمعي قال قدمت امرأة جهم فقال رجل عندها الله على عرشه فقالت محدود على محدود فقال الأصمعي هي كافرة بهذه المقالة أما هذا الرجل وامرأته فما أولاه بأن سيصلى نارا ذات لهب وامرأته حمالة الحطب
قول إسحاق بن راهويه إمام أهل المشرق نظير أحمد رحمهما الله تعالى
قال حرب بن إسماعيل الكرماني صاحب أحمد قلت لإسحاق بن راهويه قول الله عز و جل ما يكون من نجوى ثلاثة إلا هو رابعهم كيف تقول فيه قال حيث ما كنت فهو أقرب اليك من حبل الوريد وهو بائن من خلقه ثم قال وأعلى كل شيء من ذلك وأثبته قول الله عز و جل الرحمن على العرش استوى
وقال الخلال في كتاب السنة أخبرنا أبو بكر المروزي حدثنا محمد بن الصباح النيسابوري حدثنا سليمان بن داود الخفاف قال قال إسحاق بن راهويه قال الله عز و جل الرحمن على العرش استوى إجماع أهل العلم أنه فوق العرش استوى ويعلم كل شيء أسفل الأرض السابعة وفي قعور البحار ورؤوس الجبال وبطون الأودية وفي كل موضع كما يعلم ما في السموات السبع وما دون العرش أحاط

(1/140)

بكل شيء علما ولا تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض إلا قد عرف ذلك كله وأحصاه لا يعجزه معرفة شيء عن معرفة غيره
وقال السراج سمعت إسحاق بن راهويه يقول دخلت يوما على طاهر بن عبد الله وعنده منصور بن طلحة فقال لي منصور يا أبا يعقوب تقول إن الله ينزل كل ليلة قلت له ونؤمن به إذ أنت لا تؤمن أن الله في السماء لا تحتاج أن تسألني فقال طاهر ألم أنهك عن هذا الشيخ
ذكر قول حافظ الإسلام يحيى بن معين رحمه الله تعالى
روى ابن بطة عنه في الابانة باسنادة قال إذا قال لك الجهمي كيف ينزل فقل كيف يصعد
قول الإمام حافظ أهل المشرق وشيخ الأئمة عثمان بن سعيد الدارمي رحمه الله تعالى
قال فيه أبو الفضل الفرات ما رأيت مثل عثمان بن سعيد ولا رأى عثمان مثل نفسه أخذ الأدب عن ابن الأعرابي والفقه عن البويطي والحديث عن يحيى بن معين وعلي بن المديني وأثنى عليه أهل العلم صاحب كتاب الرد على الجهمية والنقض على بشر المريسي وقال في كتابه النقض على بشر وقد اتفقت الكلمة من المسلمين أن الله تعالى فوق عرشه فوق سمواته لا ينزل قبل يوم القيامة إلى الأرض ولم يشكوا أنه ينزل يوم القيامة ليفصل بين عباده ويحاسبهم ويثيبهم وتشقق السموات يومئذ لنزوله وتنزل الملائكة تنزيلا ويحمل عرش ربك فوقهم يومئذ ثمانية كما قال الله به سبحانه ورسوله فلما لم يشك المسلمون أن الله لا ينزل إلى الأرض قبل يوم القيامة لشيء من أمور الدنيا علموا يقينا أن ما يأتي الناس من العقوبات إنما هو أمره وعذابه فقوله فأتي الله بنيانهم من القواعد إنما هو أمره وعذابه
وقال في موضع آخر من هذا الكتاب وقد ذكر الحلول ويحك هذا

(1/141)

المذهب أنزه لله تعالى من السوء أم مذهب من يقول هو بكماله وجماله وعظمته وبهائه فوق عرشه فوق سمواته فوق جميع الخلائق في أعلى مكان وأظهر مكان حيث لا خلق هناك ولا إنس ولا جان أي الحزبين أعلم بالله وبمكانه وأشد تعظيما وإجلالا له
وقال في هذا الكتاب علمه بهم محيط وبصره فيهم نافذ وهو بكماله فوق عرشه والسموات ومسافة بينهن وبينه وبين خلقه في الأرض فهو كذلك معهم خامسهم وسادسهم وإنما يعرف فضل الربوبية وعظم القدرة بأن الله من فوق عرشه ومع بعد المسافة بينه وبين الأرض يعلم ما في الأرض
وقال في موضع آخر من الكتاب والقرآن كلام الله وصفة من صفاته خرج منه كما شاء أن يخرج والله بكلامه وعلمه وقدرته وسلطانه وجميع صفاته غير مخلوق وهو بكماله على عرشه
وقال في موضع آخر وقد ذكر حديث البراء بن عازب رضي الله عنه الطويل في شأن الروح وقبضها ونعيمها وعذابها وفيه فيصعد بروحه حتى ينتهي بها إلى السماء التي فيها الله عز و جل فيقول الله عز و جل اكتبوا كتاب عبدي في عليين في السماء السابعة وأعيدوه إلى الأرض وذكر الحديث ثم قال وفي قوله لا تفتح لهم أبواب السماء دلالة ظاهرة أن الله تعالى فوق السموات لأنه لو لم يكن فوق السماء لما عرج بالأرواح والأعمال إلى السماء ولما غلقت أبواب السماء عن قوم وفتحت لآخرين
وقال في موضع آخر وقد بلغنا أن حملة العرش حين حملوا العرش وفوقه الجبار جل جلاله في عزته وبهائه ضعفوا عن حمله واستكانوا وجثوا على ركبهم حتى لقنوا لا حول ولا قوة إلا بالله فاستقلوا به بقدرة الله وإرادته

(1/142)

ن
ثم ساق بإسناده عن معاوية بن صالح أول ما خلق الله حين كان عرشه على الماء حملة العرش فقالوا ربنا لم خلقتنا فقال خلقتكم لحمل عرشي فقالوا ربنا ومن يقوى على حمل عرشك وعليه جلالك وعظمتك ووقارك فقال لهم إني خلقتكم لذلك قال فيقول ذلك مرارا قال فقولوا لا حول ولا قوة إلا بالله
وقال في موضع آخر ولكنا نقول رب عظيم وملك كبير نور السموات والأرض وإله السموات والأرض على عرش عظيم مخلوق فوق السماء السابعة دون ما سواها من الأماكن من لم يعرفه بذلك كان كافرا به وبعرشه
وقال في موضع آخر في حديث حصين كم تعبد فلم ينكر النبي على حصين إذ عرف أن إله العالمين في السماء كما قال النبي فحصين رضي الله عنه قبل إسلامه كان أعلم بالله الجليل من المريسي وأصحابه مع ما ينتحلون من الإسلام إذ ميز بين الإله الخالق الذي في السماء وبين الآلهة والأصنام المخلوقة التي في الأرض قال وقد اتفقت الكلمة من المسلمين والكافرين أن الله سبحانه في الاء وعرفوه بذلك إلا المريسي وأصحابه حتى الصبيان الذين لم يبلغوا الحنث
وقال في قول رسول الله للأمة أين الله تكذيب لمن يقول هو في كل مكان وأن الله لا يوصف بأين بل يستحيل أن يقال أين هو والله فوق سمواته بائن من خلقه فمن لم يعرفه بذلك لم يعرف إلهه الذي يعبده وكتاباه من أجل الكتب المصنفة في السنة وأنفعها وينبغي لكل طالب سنة مراده الوقوف على ما كان عليه الصحابة والتابعون والأئمة أن يقرأ كتابيه وكان شيخ الإسلام ابن تيمية رحمه الله يوصي بهذين الكتابين أشد الوصية ويعظمهما جدا وفيهما من تقرير التوحيد والأسماء والصفات بالعقل والنقل ما ليس في غيرهما
قول قتيبة بن سعيد رحمه الله تعالى
الإمام الحافظ أحد أئمة الإسلام وحفاظ الحديث من شيوخ الأئمة

(1/143)

الذين تجملوا بالحديث عنه قال أبو العباس السراج سمعت قتيبة بن سعيد يقول هذا قول الأئمة في الإسلام والسنة والجماعة نعرف ربنا سبحانه بأنه في السماء السابعة على عرشه كما قال تعالى الرحمن على العرش استوى وقال موسى بن هارون حدثنا قتيبة بن سعيد قال نعرف ربنا في السماء السابعة على عرشه كما قال تعالى الرحمن على العرش استوى
قول عبد الوهاب الوراق رحمه الله تعالى
أحد الأئمة الحفاظ أثنى عليه الأئمة وقيل للإمام أحمد رحمه الله من نسأل بعدك فقال عبد الوهاب وهو من شيوخ النبل قال عبد الوهاب وقد روى حديث ابن عباس رضي الله عنهما ما بين السماء السابعة إلى كرسيه سبعة آلاف نور وهو فوق ذلك ومن زعم أن الله ههنا فهو جهمي خبيث إن الله فوق العرش وعلمه محيط بالدنيا والآخرة صح ذلك عنه حكاه عنه محمد بن عثمان في رسالته في الفوقية وقال ثقة حافظ روى عنه أبو داود والترمذي والنسائي مات سنة خمس ومائتين
قول خارجة بن مصعب رحمه الله تعالى
قال عبد الله بن أحمد في كتاب السنة حدثني أحمد بن سعيد الدارمي أبو جعفر قال سمعت أبي يقول سمعت خارجة بن مصعب يقول الجهمية كفار أبلغ نساءهم أنهن طوالق لا يحللن لهم لا تعودوا مرضاهم ولا تشهدوا جنائزهم ثم تلا طه إلى قوله تعالى الرحمن على العرش استوى
قولو إمامي أهل الحديث أبي زرعة وأبي حاتم رحمهما الله تعالى
قال عبد الرحمن بن أبي حاتم سألت أبي وأبا زرعة عن مذهب أهل السنة في أصول الدين وما أدركا عليه أئمة العلم في ذلك فقالا

(1/144)

أدركنا العلماء في جميع الأمصار حجازا وعراقا وشاما ويمنا فكان من مذهبهم الايمان قول وعمل يزيد وينقص والقرآن كلام الله تعالى غير مخلوق بجميع جهاته والقدر خيره وشره من الله عز و جل وخير هذه الأمة بعد نبيها أبو بكر الصديق ثم عمر بن الخطاب ثم عثمان بن عفان ثم علي بن أبي طالب رضي الله عنهم وأن الله عز و جل على عرشه بائن من خلقه كما وصف نفسه في كتابه وعلى لسان رسوله بلا كيف أحاط بكل شيء علما ليس كمثله شيء وهو السميع البصير وأنه سبحانه يرى في الآخرة يراه أهل الجنة بأبصارهم ويسمعون كلامه كيف شاء وكما شاء والجنة حق والنار حق وهما مخلوقتان لا يفنيان أبدا ومن زعم أن القرآن مخلوق فهو كافر بالله العظيم كفرا ينقل عن الملة ومن شك في كفرة ممن يفهم ولا يجهله فهو كافر ومن وقف في القرآن فهو جهمي ومن قال لفظي بالقرآن مخلوق فهو جهمي
قال أبو حاتم والقرآن كلام الله وعلمه وأسماؤه وصفاته وأمره ونهيه ليس بمخلوق بجهة من الجهات ونقول أن الله على عرشه بائن من خلقه ليس كمثله شيء وهو السميع البصير ثم ذكر عن أبي زرعة رحمه الله تعالى أنه سئل عن تفسير قوله تعالى الرحمن على العرش استوى فغضب وقال تفسيرها كما تقرأ هو على العرش استوى وعلمه في كل مكان من قال غير ذلك فعليه لعنة الله وهذان الامامان إماما أهل الدين وهما من نظراء الإمام أحمد والبخاري رحمهما الله تعالى
قول حرب الكرماني صاحب أحمد وإسحاق رحمهم الله تعالى
وله مسائل جليلة عنهما قال يحيى بن عمار أخبرنا أبو عصمة قال حدثنا إسماعيل بن الوليد حدثنا حرب بن إسماعيل قال والماء فوق السماء السابعة والعرش على الماء والله على العرش قلت هذا لفظه في مسائله وحكاه إجماعا لأهل السنة من سائر أهل الأمصار

(1/145)

قول إمام أهل الحديث علي بن المديني شيخ البخاري بل شيخ الإسلام رحمه الله تعالى
قال البخاري علي بن المديني سيد المسلمين قيل له ما قول الجماعة في الاعتقاد قال يثبتون الكلام والرؤية ويقولون إن الله تعالى على العرش استوى فقيل له ما تقول في قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم فقال اقرأوا أول الآية يعني بالعلم لأن أول الآية ألم تر أن الله يعلم ما في السموات قال البخاري في كتاب خلق الأفعال وقال ابن المديني القرآن كلام الله غير مخلوق من قال أنه مخلوق فهو كافر لا يصلي خلفه قال البخاري ما استصغرت نفسي بين يدي أحد إلا بين يدي علي بن المديني وقال الحسن بن محمد بن الحارث سمعت علي بن المديني يقول أهل الجماعة يؤمنون بالرؤية وبالكلام وأن الله فوق السموات على العرش استوى وسئل عن قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم الآية فقال اقرأ ما قبله يعني علم الله تعالى
قول سنيد بن داود شيخ البخاري رحمهما الله تعالى
قال أبو حاتم الرازي حدثنا أبو عمران موسى الطرطوسي قال قلت لسنيد بن داود هو على عرشه بائن من خلقه قال نعم ألم تسمع قوله تعالى وترى الملائكة حافين من حول العرش
قول إمام أهل الإسلام محمد بن إسماعيل البخاري رحمه الله تعالى
قال في كتاب التوحيد من صحيحه باب قول الله عز و جل وكان عرشه على الماء وهو رب العرش العظيم قال أبو العالية استوى إلى السماء ارتفع فسواهن خلقهن وقال مجاهد استوى علا على العرش
ثم ساق البخاري حديث زينب بنت جحش رضي الله عنها أنها كانت

(1/146)

تفتخر على نساء رسول الله فتقول زوجكن أهاليكن وزوجني الله من فوق سبع سموات وذكر تراجم أبواب هذا الكتاب الذي ترجمه كتاب التوحيد والرد على الجهمية ردا على أقوال الجهمية التي خالفوا بها الأمة فمن تراجم أبواب هذا الكتاب باب قول الله تعالى قل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا فله الأسماء الحسنى ومن أبوابه أيضا باب قول الله عز و جل إن الله هو الرزاق ذو القوة المتين وذكر أحاديث
ثم قال باب قوله تعالى عالم الغيب فلا يظهر على غيبه أحدا إن الله عنده علم الساعة أنزله بعلمه وما تحمل من أنثى ولا تضع إلا بعلمه ثم ساق أحاديث مستدلا بها على إثبات صفة العلم
ثم قال باب قول الله عز و جل السلام المؤمن ثم ساق حديث ابن مسعود رضي الله عنه أن الله تعالى هو السلام ثم ساق حديث أبي هريرة رضي الله تعالى عنه يقول الله أنا الملك
ثم قال باب قول الله وهو العزيز الحكيم سبحان ربك رب العزة عما يصفون ولله العزة ولرسوله وذكر أحاديث في ذلك
ثم قال باب قول الله وهو الذي خلق السموات والأرض بالحق ثم ذكر حديث ابن عباس رضي الله عنهما اللهم لك الحمد أنت نور السموات والأرض إلى آخره

(1/147)

ثم قال باب قول الله تعالى وكان الله سميعا بصيرا ثم ساق أحاديث منها حديث أبي موسى رضي الله عنه أن الذي تدعونه سميع قريب أقرب إلى أحدكم من عنق راحلته
ثم قال باب قوله تعالى قل هو القادر ثم ساق أحاديث في إثبات القدر
ثم قال باب مقلب القلوب وقول الله عز و جل ونقلب أفئدتهم وأبصارهم وقول النبي في حلفه لا ومقلب القلوب
ثم قال باب إن لله مائة إسم إلا واحدا
ثم قال باب السؤال بأسماء الله تعالى والاستعاذة بها ومقصوده بذلك أنها غير مخلوقة فإنه لا يستعاذ بمخلوق ولا يسأل به
ثم قال باب ما يذكر في الذات والنعوت وأسامي الله تعالى
ثم قال باب قول الله عز و جل ويحذركم الله نفسه ثم ساق أحاديث
ثم قال باب قول الله عز و جل كل شيء هالك إلا وجهه ثم ذكر حديث جابر رضي الله عنه أعوذ بوجهك
ثم قال باب قول الله عز و جل ولتصنع على عيني
وقوله تجري بأعيننا ثم ذكر حديث الدجال إن ربكم ليس بأعور
ثم قال باب قول الله عز و جل هو الله الخالق الباريء المصور

(1/148)

ثم قال باب قول الله تعالى لما خلقت بيدي ثم ذكر أحاديث في إثبات اليدين ثم قال باب قول النبي لا شخص أغير من الله
ثم قال باب قول الله تعالى قل أي شيء أكبر شهادة قبل الله فسمى الله نفسه شيئا
ثم قال باب قول الله تعالى وكان عرشه على الماء ثم ذكر بعض أحاديث الفوقية
ثم قررها بترجمة أخرى فقال باب قول الله تعالى إليه يصعد الكلم الطيب وقوله تعالى تعرج الملائكة والروح إليه ثم ساق في ذلك أحاديث في إثبات صفة الفوقية
ثم قال باب قوله تعالى وجوه يومئذ ناضرة إلى ربها ناظرة ثم ذكر الأحاديث الدالة على إثبات الرؤية في الآخرة
ثم قال باب ما جاء في قوله إن رحمة الله قريب من المحسنين ثم ذكر أحاديث في إثبات صفة الرحمة
ثم قال باب قول الله تعالى إن الله يمسك السموات والأرض أن تزولا ثم ساق في هذا الباب حديث الخبر الذي فيه أن الله يمسك السموات على إصبع الحديث
ثم قال باب ما جاء في تخليق السموات والأرض وغيرهما من الخلائق وهو فعل الرب عز و جل وأمره فالرب بصفاته وفعله وأمره وكلامه هو الخالق المكون غير مخلوق وما كان بفعله وأمره وتخليفه وتكوينه فهو مفعول مخلوق مكون وهذه الترجمة من أدل شيء على دقة علمه ورسوخه

(1/149)

في معرفة الله تعالى وأسمائه وصفاته وهذه الترجمة فصل في مسألة الفعل والمفعول وقيام أفعال الرب عز و جل به وأنها غير مخلوقة وأن المخلوق هو المنفصل عنه الكائن بفعله وأمره وتكوينه ففصل النزاع بهذه الترجمة أحسن فصل وأبينه وأوضحه إذ فرق بين الفعل والمفعول وما يقوم بالرب سبحانه وما لا يقوم به وبين أن أفعاله تعالى كصفاته داخلة في مسمى اسمه ليست منفصلة خارجة مكونة بل بها يقع التكوين فجزاه الله سبحانه عن الإسلام والسنة بل جزاهما عنه أفضل الجزاء وهذا الذي ذكره في هذه الترجمة هو قول أهل السنة وهو المأثور عن سلف الأمة وصرح به في كتاب خلق افعال العباد وجعله قول العلماء مطلقا ولم يذكر فيه نزاعا إلا عن الجهمية وذكره البغوي إجماعا من أهل السنة وصرح البخاري في هذه الترجمة بأن كلام الله تعالى غير مخلوق وأن أفعاله وصفاته غير مخلوقة
ثم قال باب قول الله عز و جل ولقد سبقت كلمتنا لعبادنا المرسلين ثم ساق أحاديث في القدر وإثباته
ثم قال باب قول الله تعالى إنما أمره إذا أراد شيئا أن يقول له كن فيكون ثم ساق أحاديث في إثبات تكلم الرب جل جلاله
ثم قال باب قول الله عز و جل قل لو كان البحر مدادا لكلمات ربي لنفذ البحر قبل أن تنفذ كلمات ربي ولو جئنا بمثله مددا وقوله تعالى ولو أن ما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفذت كلمات الله وقوله تعالى ألا له الخلق والأمر تبارك الله رب العالمين ومقصوده إثبات صفة الكلام والفرق بينها وبين صفة الخلق ثم قال باب في المشيئة والإرادة ثم ساق آيات وأحاديث في ذلك

(1/150)

ثم قال باب قوله تعالى ولا تنفع الشفاعة عنده إلا لمن أذن له حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم
قال البخاري رحمه الله ولم يقولوا ماذا خلق ربكم ثم ذكر حديث أبي سعيد رضي الله عنه فينادي بصوت وحديث عبد الله بن أنيس وعلقمة فيناديهم بصوت يسمعه من بعد كما يسمعه من قرب أنا الملك أنا الديان ومقصوده أن هذا النداء يستحيل أن يكون مخلوقا فإن المخلوق لا يقول أنا الملك أنا الديان فالمنادي بذلك هو الله عز و جل القائل أنا الملك أنا الديان
ثم قال باب كلام الرب تعالى مع جبرائيل عليه الصلاة و السلام ونداء الله تعالى الملائكة ثم ذكر حديث إذا أحب الله عبدا نادى جبرائيل
ثم قال باب قوله عز و جل أنزله بعلمه والملائكة يشهدون ثم ساق أحاديث في نزول القرآن من السماء مما يدل على أصلين فوقية الرب تعالى وتكلمه بالقرآن
ثم قال باب قول الله عز و جل يريدون أن يبدلوا كلام الله ثم ذكر أحاديث في تكلم الرب تعالى
ثم قال باب كلام الرب يوم القيامة مع الأنبياء وغيرهم ثم ساق حديث الشفاعة وحديث ما منكم من أحد إلا سيكلمه ربه وحديث يدنو المؤمن من ربه
ثم قال باب قوله تعالى وكلم الله موسى تكليما ثم ذكر أحاديث في تكليم الله لموسى
ثم قال باب كلام الرب تعالى مع أهل الجنة ثم ذكر حديثين في ذلك
ثم قال باب قول الله عز و جل فلا تجعلوا لله أندادا وأنتم

(1/151)

تعلمون وذكر آيات في ذلك وذكر حديث ابن مسعود في ذلك أي الذنب أعظم قال أن تجعل لله ندا وهو خلقك
وغرضه بهذا التبويب الرد على القدرية والجبرية فأضاف الجعل إليهم فهو كسبهم وفعلهم ولهذا قال في هذا الباب نفسه وما ذكر في خلق أفعال العباد وأكسابهم لقوله وخلق كل شيء فقدره تقديرا فأثبت خلق أفعال العباد وأنها أفعالهم واكسابهم فتضمنت ترجمته مخالفته للقدرية والجبرية ثم قال باب قول الله عز و جل وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون وقصده بهذا أن يبين أن الصوت والحركة التي يؤدى بها الكلام كسب العبد وفعله وعمله ثم ذكر أبوابا في إثبات خلق أفعال العباد ثم ختم الكتاب بإثبات الميزان
قول مسلم بن الحجاج رحمه الله تعالى يعرف قوله في السنة من سياق الأحاديث التي ذكرها ولم يتأولها ولم يذكر لها تراجم كما فعل البخاري ولكن سردها بلا أبواب ولكن تعرف التراجم من ذكره للشيء مع نظيره فذكر في كتاب الايمان كثيرا من أحاديث الصفات كحديث الاتيان يوم القيامة وما فيه من التجلي وكلام الرب لعباده ورؤيتهم إياه وذكر حديث الجارية وأحاديث النزول وذكر حديث إن الله يمسك السموات على اصبع والأرضين على إصبع وحديث يأخذ الجبار سمواته وأرضه بيده وأحاديث الرؤية وحديث حتى وضع الجبار فيها قدمه وحديث المقسطون عند الله على منابر من نور عن يمين الرحمن وكلتا يديه يمين وحديث ألا تأمنوني وأنا أمين من في السماء وغيرها من أحاديث الصفات

(1/152)

محتجا بها وغير مؤل لها ولو لم يكن معتقدا لمضمونها لفعل بها ما فعل المتأولون حين ذكرها
قول حماد بن هناد البوشنجي الحافظ أحد أئمة الحديث في وقته
ذكر شيخ الإسلام الأنصاري فقال قرأت على أحمد بن محمد بن منصور أخبركم جدكم منصور بن الحسين حدثني أحمد بن الأشرف قال حدثنا حماد بن هناد البوشنجي قال هذا ما رأينا عليه أهل الأمصار وما دلت عليه مذاهبهم فيه وإيضاح منهاج العلماء وطرق الفقهاء وصفة السنة وأهلها أن الله فوق السماء السابعة على عرشه بائن من خلقه وعلمه وقدرته وسلطانه بكل مكان فقال نعم
قول أبي عيسى الترمذي رحمه الله تعالى قال في جامعه لما ذكر حديث أبي هريرة لو أدلى أحدكم بحبل لهبط على الله قال معناه لهبط على علم الله قال وعلم الله وقدرته وسلطانه في كل مكان وهو على العرش كما وصف نفسه في كتابه
وقال في حديث أبي هريرة أن الله يقبل الصدقة ويأخذها بيمينه قال غير واحد من أهل العلم في هذا الحديث وما يشبهه من الصفات ونزول الرب تبارك وتعالى إلى سماء الدنيا قالوا قد ثبتت الروايات في هذا ونؤمن به ولا نتوهم ولا نقول كيف هكذا روي عن مالك وابن عيينة وابن المبارك أنهم قالوا في هذه الأحاديث أمروها بلا كيف قال وهذا قول أهل العلم من أهل السنة والجماعة
وأما الجهمية فأنكرت هذه الروايات وقالوا هذا تشبيه وقد ذكر الله تعالى في غير موضع من كتابه اليد والسمع والبصر فتأولت الجهمية هذه الآيات وفسروها على غير ما فسر أهل العلم وقالوا إن الله لم يخلق آدم بيده وإنما معنى اليد ههنا القوة فقال إسحاق بن راهويه إنما يكون التشبيه إذا قال يد كيدي أو مثل يدي أو سمع كسمعي فهذا تشبيه وأما إذا قال كما قال الله يد وسمع وبصر

(1/153)

فلا يقول كيف ولا يقول مثل سمع ولا كسمع فهذا لا يكون تشبيها عنده قال الله تعالى ليس كمثله شيء وهو السميع البصير هذا كله كلامه وقد ذكره عنه شيخ الإسلام أبو إسماعيل الأنصاري في كتابه الفاروق بإسناده وكذلك من تأمل تبويب ابن ماجه في السنة والرد على الجهمية في أول كتابه وتبويب أبي داود فيما ذكر في الجهمية والقدرية وسائر أئمة أهل الحديث علم مضمون قولهم وأنهم كلهم على طريقة واحدة وقول واحد ولكن بعضهم بوب وترجم ولم يزد على الحديث غير التراجم والأبواب وبعضهم زاد التقرير وإبطال قول المخالف وبعضهم سرد الأحاديث ولم يترجم لها وليس فيهم من أبطل حقائقها وحرفها عن مواضعها وسمى تحريفها تأويلا كما فعلته الجهمية بل الذي بين أهل الحديث والجهمية من الحرب أعظم مما بين عسكر الكفر وعسكر الإسلام وابن ماجه قال في أول سننه باب ما أنكرت الجهمية ثم روى أحاديث الرؤية وحديث أين كان ربنا وحديث جابر بينما أهل الجنة في نعيمهم إذ سطع لهم نور من فوقهم فرفعوا رؤوسهم فإذا الجبار جل جلاله قد أشرق عليهم من فوقهم وحديث الأوعال الذي فيه والعرش فوق ذلك والله فوق العرش وحديث إن الله ليضحك إلى ثلاثة وغيرها من الأحاديث
قول الحافظ أبي بكر الآجري إمام عصره في الحديث والفقه قال في كتابه الشريف باب التحذير من مذهب الحلولية الذي يذهب اليه أهل العلم أن الله على عرشه فوق سمواته وعلمه محيط بكل شيء قد أحاط بجميع ما خلق في السموات العلى وبجميع ما خلق في سبع أرضين ترفع إليه أعمال العباد فإن قال قائل فما معنى قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم قيل له علمه معهم والله عز و جل على عرشه وعلمه محيط بهم كذا فسره أهل العلم والآية تدل أولها وآخرها على أنه العلم وهو على عرشه هذا قول المسلمين

(1/154)

قول الحافظ أبي الشيخ عبيد الله بن محمد بن حيان الأصبهاني قال في كتاب العظمة ذكر عرش الرب تبارك وتعالى وكرسيه وعظمة خلقهما وعلو الرب جل جلاله فوق عرشه ثم ساق كثيرا من أحاديث هذه الباب بإسناده
قول الحافظ زكريا بن يحيى الساجي إمام أهل البصرة رحمه الله تعالى قال أبو عبد الله بن بطة حدثنا أبو الحسن أحمد بن زكريا بن يحيى الساجي قال قال أبي القول في السنة التي رأيت عليها أصحابنا أهل الحديث الذين لقيناهم أن الله تعالى على عرشه في سمائه يقرب من خلقه كيف شاء ثم ذكر بقية الاعتقاد ذكره الشيخ أبو إسحاق الشيرازي في طبقات الفقهاء وقال أخذ عن الربيع والمزني وله كتاب اختلاف الفقهاء وكتاب علل الحديث وهو شيخ أبي الحسن الأشعري في الفقه والحديث وذكر ما حكاه أبو نصر السجزي عن أهل الحديث قال وأئمتنا كالثوري ومالك وابن عيينة وحماد بن زيد والفضيل وأحمد وإسحاق متفقون على أن الله فوق العرش بذاته وأن علمه بكل مكان
قول الإمام أبي عثمان إسماعيل بن عبد الرحمن الصابوني
إمام أهل الحديث والفقه والتصوف في وقته قال في رسالته المشهورة في السنة وأن الله فوق سمواته على عرشه بائن من خلقه ثم ساق بإسناده عن ابن المبارك أنه قال نعرف ربنا تبارك وتعالى بأنه فوق سبع سمواته على عرشه بائن من خلقه ولا نقول كما قالت الجهمية أنه ههنا في الأرض ثم قال حدثنا أبو عبد الله الحافظ عن محمد بن صالح عن ابن خزيمة قال من لم يقر بأن الله على عرشه فوق سبع سمواته فهو كافر بربه حلال الدم يستتاب فإن تاب وإلا ضربت عنقه وألقي على بعض المزابل حتى لا يتأذى به المسلمون ولا المعاهدون بنتن رائحة جيفته وكان ماله فيئا ولا يرثه أحد من المسلمين إذ المسلم لا يرث الكافر ولا الكافر يرث المسلم

(1/155)

قول أبي جعفر الطحاوي إمام الحنفية في وقته في الحديث والفقه ومعرفة أقوال السلف قال في العقيدة التي له وهي معروفة عند الحنفية ذكر بيان السنة والجماعة على مذهب فقهاء الملة أبي حنيفة وأبي يوسف ومحمد بن الحسن نقول في توحيد الله معتقدين أن الله واحد لا شريك له ولا شيء مثله ما زال بصفاته قديما قبل خلقه وأن القرآن كلام الله منه بدأ بلا كيفية قولا ونزل على نبيه وحيا وصدقه المؤمنون على ذلك حقا وأيقنوا أنه كلام الله تعالى بالحقيقة ليس بمخلوق فمن سمعه فزعم أنه كلام البشر فقد كفر والرؤية حق لاهل الجنة بغير إحاطة ولا كيفية وكل ما في ذلك من الصحيح عن رسول الله فهو كما قال ومعناه كما أراد لا ندخل في ذلك متأولين بآرائنا ولا يثبت قدم الإسلام إلا على ظهر التسليم والاستسلام فمن رام ما حظر عنه علمه ولا يقنع بالتسليم فهمه حجب مرامه عن خالص التوحيد وصحيح الإيمان ومن لم يتوق النفي والتشبيه زل ولم يصب التنزيه إلى أن قال والعرش والكرسي حق كما بين في كتابه وهو مستغن عن العرش وما دونه محيط بكل شيء وفوق كل شيء وذكر سائر الاعتقاد

(1/156)


إئمة التفسير - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

قول إئمة التفسير
وهذا باب لا يمكن استيعابه لكثرة ما يوجد من كلام أهل السنة في التفسير وهو بحر لا ساحل له وإنما نذكر طرفا منه يسيرا يكون منبها على ما وراءه فمن أراد الوقوف عليه فهذه تفاسير السلف وأهل السنة موجودة فمن طلبها وجدها
قول إمامهم ترجمان القرآن عبد الله بن عباس رضي الله عنهما ذكر البيهقي عنه في قوله تعالى الرحمن على العرش استوى قال استقر وقد تقدم قوله في تفسير قوله تعالى عن إبليس ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم قال لم يستطع أن يقول من فوقهم علم أن الله من فوقهم وتقدم حكاية قوله أن الله كان على عرش وكتب ما هو كائن وإنما يجري الناس على أمر قد فرغ منه رواه سفيان الثوري عن أبي هاشم عن مجاهد عنه وذكر البخاري عنه في صحيحه أن سائلا سأله فقال إين أجد أشياء تختلف علي أسمع الله يقول أم السماء بناها إلى قوله والأرض بعد ذلك دحاها فذكر خلق السماء قبل خلق الأرض ثم قال في آية أخرى قل أئنكم لتكفرون بالذي خلق الأرض في يومين إلى أن قال ثم استوى إلى السماء فذكر هنا خلق الأرض قبل السماء فقال

(1/157)

ابن عباس أما قوله أم السماء بناها فإنه خلق الأرض قبل السماء ثم استوى إلى السماء فسواهن سبع سموات ثم نزل إلى الأرض فدحاها وهذه الزيادة وهي قوله ثم نزل إلى الأرض ليست عند البخاري وهي صحيحة
قال محمد بن عثمان في رسالته في العلو عن جويبر عن الضحاك عن ابن عباس قال قالت امرأة العزيز ليوسف إني كثيرة الدر والياقوت فأعطيك ذلك حتى تنفق في مرضاة سيدك الذي في السماء
وعن ذكوان حاجب عائشة أن ابن عباس دخل على عائشة وهي تموت فقال لها كنت أحب نساء رسول الله إليه ولم يكن رسول الله يحب إلا طيبا وأنزل الله براءتك من فوق سبع سموات جاء بها جبرائيل فأصبح ليس مسجد من مساجد الله يذكر فيه الله إلا وهي تتلى آناء الليل وآناء النهار وأصل القصة في صحيح البخاري
وقال ابن جرير في تفسيره حدثني محمد بن سعيد حدثني عمي حدثني أبي عن ابن عباس في قوله تعالى تكاد السموات يتفطرن من فوقهن قال يعني من ثقل الرحمن وعظمته جل جلاله وهذا التفسير تلقاه عن ابن عباس الضحاك والسدي وقتادة فقال سعيد عن قتادة يتفطرن من فوقهن قال من عظمة الله وجلاله وقال السدي تشقق بالله وذكر شيخ الإسلام من رواية الضحاك بن مزاحم عنه قال إن الله خلق العرش أول ما خلق فاستوى عليه قلت وهذا تفسير الضحاك وفي تفسير السدي عن أبي مالك وأبي صالح عن ابن عباس الرحمن على العرش استوى قال قعد
قول عبد الله بن مسعود رضي الله عنه
روى أبو الشيخ في كتاب العظمة عن ابن مسعود قال قال رجل يا رسول الله ما الحاقة قال يوم ينزل الرب تبارك وتعالى على

(1/158)

عرشه وقال البخاري في كتاب خلق أفعال العباد قال ابن مسعود في قوله تعالى ثم استوى إلى السماء وقوله تعالى ثم استوى على العرش قال العرش على الماء والله فوق العرش وهو يعلم ما أنتم صليه
وقال ابن مسعود من قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر تلقاهن ملك فعرج بهن إلى الله فلا يمر بملأ من الملائكة إلا استغفروا لقائلهن حتى يجيء بهن وجه الرحمن أخرجه العسال في كتاب المعرفة بإسناد كلهم ثقات
وقال الدارمي حدثنا موسى بن إسماعيل حدثنا حماد بن سلمة عن الزبير بن عبد السلام عن أيوب بن عبد الله الفهري أن ابن مسعود رضي الله عنه قال إن ربكم ليس عنده ليل ولا نهار نور السموات والأرض من نور وجهه وإن مقدار كل يوم من أيامكم عنده اثنتا عشرة ساعة فتعرض عليه أعمالكم بالأمس أول النهار اليوم فينظر فيها ثلاث ساعات فيطلع فيها على ما يكره فيغضبه ذلك فأول من يعلم بغضبه الذين يحملون العرش يجدونه يثقل عليهم فيسبحه الذين يحملون العرش وسرادقات العرش والملائكة المقربون وسائر الملائكة وهو في معجم الطبراني أطول من هذا
وصح عن السدي عن مرة عن ابن مسعود وعن أبي مالك وأبي صالح عن ابن عباس وعن مرة عن ناس من أصحاب رسول الله في قوله ثم استوى إلى السماء ولا يناقض أن الله عز و جل كان على عرشه على الماء ولم يخلق شيئا قبل الماء الحديث وفيه فلما فرغ من خلق ما أحب استوى على العرش ولا يناقض هذا الحديث أ , لأ ما خلق الله القلم لوجهين
أحدهما أن الأولية راجعة إلى كتابته لا إلى خلقه فان الحديث أول

(1/159)

ما خلق الله القلم قال له اكتب قال ما أكتب قال اكتب ما هو كائن إلى يوم القيامة
والثاين أن المراد أول ما خلقه الله من هذا العالم بعد خلق العرش فإن العرش مخلوق قبله في أصح قولي السلف حكاهما الحافظ عبد القادر الرهاوي ويدل على سبق خلق العرش قوله في الحديث الثابت قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وعرشه على الماء وقد أخبر أنه حين خلق القلم قدر به المقادير كما في اللفظ الآخر قال اكتب قال ما أكتب قال اكتب القدر فهذا هو التقدير الموقت قبل خلق العالم بخمسين ألف سنة فثبت أن العرش سابق على القلم والعرش كان على الماء قبل خلق السموات والأرض فأقوال الصحابة لا تناقض ما أخبر به الرسول
وروى أبو القاسم اللالكائي باسناد صحيح عن خيثمة عن عبد الله ابن مسعو رضي الله عنه قال إن العبد ليهم بالتجارة والامارة حتى إذا تيسر له نظر الله إليه من فوق سبع سموات فيقول للملائكة اصرفوه عنه فإنه أن يسرته له أدخلته النار وقد سبق نحوه عن ابن عباس مرفوعا موقوفا
وذكر سنيد ابن داود بإسناد صحيح عنه أنه قال بين السماء والأرض مسيرة خمسمائة عام وما بين كل سماء إلى سماء مسيرة خمسمائة عام والعرش على الماء والله تعالى على العرش ويعلم أعمالكم
وقال الإمام أحمد حدثنا أبو معاوية حدثنا الأعمش عن أبي اسحق عن أبي عبيدة قال قال عبد الله ارحم من في الأرض يرحمك من في السماء
وقال حماد بن سلمة عن عطاء بن السائب عن الشعبي عن ابن مسعود قال ان الله ملأ العرش حتى أن للعرش أطيطا كأطيط الرحل رواه حرب عن اسحق عن آدم بن أبي أياس عن حمادة

(1/160)

قول مجاهد وأبي العالية رضي الله عنهما روى البيهقي من طريق شبل عن أبي نجيح عن مجاهد في قوله عز و جل وقربناه نجيا قال بين السماء السابعة وبين العرش سبعون ألف حجاب فما زال يقرب موسى حتى صار بينه وبينه حجاب فلما رأى مكانه وسمع صريف القلم قال رب أرني أنظر إليك وقال البخاري في صحيحه قال أبو العالية استوى إلى السماء ارتفع وقال مجاهد استوى علا على العرش وقال مجاهد في قوله تعالى فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات قال هم في هذه الأمة يتراكبون كما تتراكب الحمر والأنعام في الطرق ولا يستحيون الناس في الأرض ولا يخافون الله في السماء رواه ابن الهيثم بن خلف الدوري في كتاب تحريم اللواط
قول قتادة رحمه الله تعالى قد تقدم ما رواه عثمان الدارمي عنه في كتاب النقض قال قالت بنو إسرائيل يا رب أنت في السماء ونحن في الأرض فكيف لنا أن نعرف رضاك وغضبك قال إذا رضيت عليكم استعملت عليكم خياركم وإذا غضبت عليكم استعملت عليكم شراركم وفي تفسير ابن أبي حاتم عن قتادة قال ثم استوى على العرش في يوم الجمعة
قول عكرمة رحمه الله تعالى صح عن إبراهيم بن الحكم عن أبيه عن عكرمة قال بينما رجل في الجنة فقال في نفسه لو أن الله يأذن لي لزرعت فلا يعلم إلا والملائكة على أبوابه فيقولون سلام عليك يقول لك ربك تمنيت شيئا فقد علمته وقد بعث معنا البذر فيقول لك ابذر فيخرج أمثال الجبال فيقول له الرب من فوق عرشه كل يا ابن آدم فإن ابن آدم لا يشبع وله شاهد مرفوع في صحيح البخاري

(1/161)

قول سعيد بن جبير رحمه الله تعالى روي عنه من طرق قال قحط الناس في زمن ملك من ملوك بني إسرائيل فقال الملك ليرسلن الله علينا السماء أو لنؤذينه فقال جلساؤه فكيف تقدر وهو في السماء فقال أقتل أولياءه فأرسل الله عليهم السماء
قول محمد بن كعب القرظي رحمه الله تعالى قال عثمان بن سعيد الدارمي حدثنا عبد الله بن صالح حدثني حرملة بن عمران عن سليمان بن حميد قال سمعت محمد بن كعب القرظي يحدث عن عمر بن عبد العزيز قال إذا فرغ الله من أهل الجنة والنار أقبل الله في ظلل من الغمام والملائكة فسلم على أهل الجنة في أول درجة فيردون عليه السلام قال القرظي فهذا في القرآن سلام قولا من رب رحيم فيقول سلوني يفعل ذلك بهم في درجهم حتى يستوي على عرشه ثم يأتيهم التحف من الله تحمله الملائكة إليهم
قول الضحاك رحمه الله تعالى قد تقدم عنه في قوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم قال هو على عرشه وعلمه معهم ذكره ابن بطة وابن عبد البر والعسال في كتاب المعرفة ولفظه قال هو فوق عرشه وعلمه معهم أينما كانوا ورواه أحمد عن نوح بن ميمون عن بكر بن معروف عن مقاتل عنه ولفظه هو على العرش وعلمه معهم ونقل ابن عبد البر اجماع الصحابة والتابعين على ذلك
قول الحسن البصري رحمه الله تعالى ذكر الشيخ موفق الدين بن قدامة المقدسي في كتابه اثبات صفة العلو عنه بإسناد صحيح قال سمع يونس عليه السلام تسبيح الحصا والحيتان

(1/162)

فجعل يسبح وكان يقول في دعائه يا سيدي في السماء مسكنك وفي الأرض قدرتك وعجائبك إلهي في الظلمات الثلاث حبستني فلما كان تمام الأربعين وأصابه الغم فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين وقال الحسن البصري ليس شيء عند ربك أقرب إليه من إسرافيل وذكر ابن مندة أخبرنا أحمد بن محمد الوراق حدثنا إسماعيل بن أبي كثير حدثنا مكي بن إبراهيم حدثنا هشام عن الحسن قال قال الله عز و جل لما خلقت خلقي واستويت على عرشي كتبت ان رحمتي سبقت غضبي ولولا ذلك لهلكوا
قول مسروق رحمه الله تعالى صح عنه أنه كان إذا حدث عن عائشة قال حدثتني الصديقة بنت الصديق حبيبة حبيب الله المبرأة من فوق سبع سموات
قول مقاتل رحمه الله تعالى قد تقدم قوله في تفسير قوله تعالى وهو معكم قال هو على العرش وهو معهم بعلمه ذكره أبي حاتم في تفسيره
قول عبيد بن عمير رحمه الله تعالى ذكر عبد الله بن أحمد في كتاب السنة من رواية حجاج عن ابن جريج عن عطاء عن عبيد بن عمير قال ينزل الرب عز و جل شطر الليل إلى السماء فيقول من يسألني فأعطيه من يستغفرني فأغفر له حتى إذا كان الفجر صعد الرب عز و جل
قول كعب الأحبار رحمه الله تعالى روى أبو الشيخ الأصبهاني في كتاب العظمة عنه بإسناد صحيح أنه أتاه رجل فقال يا أبا إسحاق حدثني عن الجبار جل جلاله فاعظم القوم ذلك فقال كعب دعوا الرجل فإنه إن كان جاهلا تعلم وإن

(1/163)

كان عالما ازداد علما ثم قال كعب أخبرك أن الله خلق سبع سموات ومن الأرض مثلهن ثم جعل ما بين كل سماءين كما بين سماء الدنيا والأرض وجعل كتفها مثل ذلك ثم رفع العرش فاستوى عليه فما من سماء من السموات إلا لها أطيط كأطيط الرحل في أول ما يرتحل من ثقل الجبار فوقهن
وروى الزهري عن سعيد بن المسيب عن كعب قال قال الله في التوراة أنا الله فوق عبادي وعرشي فوق جميع خلقي وأنا على عرشي أدبر أمور عبادي ولا يخفى علي شيء في السماء ولا في الأرض رواه أبو الشيخ وابن بطة وغيرهما بإسناد صحيح عنه
قول بشر بن عمر شيخ إسحاق رحمهما الله تعالى عن جماعة ممن لقيهم من المفسرين قال إسحاق بن راهويه أخبرنا بشر بن عمر قال سمعت غير واحد من المفسرين يقول الرحمن على العرش استوى ارتفع
قول نوف البكالي رحمه الله تعالى روى عنه عبد الله بن عمرو أنه قال ذكر لنا أن الله قال للملائكة ادعو إلى عبادي فقالوا يا رب فكيف والسموات السبع دونهم والعرش فوق ذلك قال انهم إذا قالوا لا إله إلا الله فقد استجابوا رواه الدارمي عنه
قول ابن رافع رحمه الله تعالى قال أبو الشيخ في كتاب العظمة حدثنا الوليد بن أبان حدثنا أبو حاتم حدثنا نعيم ابن المبارك حدثنا سفيان عن إسماعيل بن أبي خالد عن أبي عيسى أن ملكا لما استوى الرب على عرشه سجد فلم يرفع رأسه ولا يرفعه حتى تقوم الساعة فتقول الملائكة سبحانك لم نعبدك حق عبادتك وهذا الاسناد كلهم أئمة ثقات ورواه أبو أحمد العسال في

(1/164)

كتاب المعرفة وأبو عيسى هو يحيى بن رافع من قدماء التابعين ذكرناه هنا وان لم يكن مشهورا بالتفسير
قول عباس القمي رحمه الله تعالى وإن لم يكن من المشهورين بالتفسير روى ابن أبي شيبة في كتاب العرش باسناد صحيح عنه قال بلغني أن داود كان يقول في دعائه اللهم أنت ربي تعاليت فوق عرشك وجعلت خشيتك على من في السموات والأرض
قول محمد بن إسحاق الإمام في الحديث والتفسير والمغازي رحمه الله قال بعث الله ملكا من الملائكة إلى بختنصر قال هل تعلم يا عدو الله كم بين السماء والأرض قال لا قال بين السماء إلى الأرض مسيرة خمسمائة سنة وغلظها مثل ذلك وذكر الحديث إلى أن ذكر حملة العرش قال وفوقهم العرش عليه ملك الملوك تبارك وتعالى أي عدو الله فأنت تطلع إلى ذلك ثم بعث الله عليه البعوضة فقتلته رواه أبو الشيخ في كتاب العظمة باسناد جيد إلى ابن إسحاق
قول الإمام محمد بن جرير الطبري رحمه الله تعالى قد تقدم من قوله ما فيه كفاية وقد قال في تفسيره في قوله عز و جل ثم استوى على العرش الرحمن أي علا وارتفع
قول الحسين بن مسعود البغوي رحمه الله تعالى ومحيي السنة الذي اجتمعت الأمة على تلقي تفسيره بالقبول وقراءته على رؤوس الأشهاد من غير نكير وقد أسلفنا قوله عند ذكر أصحاب الشافعي وإنكاره على من يقول الرحمن على العرش استوى بمعنى استولى وان هذا مذهب الجهمية والمعتزلة

(1/165)

قول أبي عبد الله القرطبي المالكي صاحب التفسير المشهور رحمه الله قال في قوله تعالى الرحمن على العرش استوى هذه مسألة الاستواء وللعلماء فيها كلام وذكر قول المتكلمين الذين يقولون إذا وجب تنزيه الباري عن الحيز فمن ضرورة ذلك تنزيههه عن الجهة فليس بجهة فوق عندهم لما يلزم عن الحيز والمكان من الحركة والسكون والتغيير والحدوث قال هذا قول المتكلمين ثم قال وقد كان السلف الأول رضي الله عنهم لا يقولون بنفي الجهة ولا ينطقون بذلك بل نطقوا هم والعامة بإثباتها لله كما نطق كتابه وأخبرت به رسله ولم ينكر أحد من السلف الصالح أنه استوى على عرشه حقيقة وإنما جهلوا كيفية الاستواء فإنه لا تعلم حقيقته كما قال مالك الاستواء معلوم يعني في اللغة والكيف مجهول والسؤال عن هذا بدعة هذا لفظه في تفسيره وهو من فقهاء المالكية ومن علمائهم

(1/166)


أئمة اللغة العربية الذين يحتج بقولهم فيها - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

أقوال أئمة اللغة العربية الذين يحتج بقولهم فيها
ذكر قول أبي عبيدة معمر بن المثنى ذكر البغوي عنه في معالم التنزيل في قوله تعالى ثم استوى إلى السماء قال أبو عبيدة صعد وحكاه عنه ابن جرير عند قوله تعالى ثم استوى على العرش الرحمن
قول يحيى بن زياد الفراء إمام أهل الكوفة قال في قوله تعالى الرحمن على العرش استوى أي صعد قاله ابن عباس قال فهو كقول الرجل كان قائما وكان قائما فاستوى قاعدا ذكره البيهقي عنه في الأسماء والصفات قلت مراد الفراء اعتدال القائم والقاعد في صعوده على الأرض
قول أبي العباس ثعلب روى الدارقطني عن إسحاق الكلابي قال سمعت أبا العباس ثعلبا يقول استوى على العرش علا واستوى الوجه اتصل واستوى القمر امتلأ واستوى زيد وعمر وتشابها واستوى إلى السماء أقبل هذا الذي نعرف من كلام العرب
قول أبي عبد الله محمد بن الأعرابي
قال ابن عرفة في كتاب الرد على الجهمية حدثنا داود بن علي

(1/167)

قال كنا عند ابن الأعرابي فأتاه رجل فقال ما معنى قوله تعالى الرحمن على العرش استوى قال هو على عرشه كما أخبر فقال يا أبا عبد الله إنما معناه استولى فقال اسكت لا يقال استولى على الشيء ويكون له مصادقا إذا غلب أحدهما قيل استولى كما قال النابغة
ألا لمثلك أو من أنت سابقه ... سبق الجواد إذا استولى على الأمد
قال محمد بن النضر سمعت ابن الأعرابي صاحب اللغة يقول أرادني ابن أبي داود أن أطلب له في بعض لغات العرب ومعانيها الرحمن على العرش استوى استوى بمعنى استولى فقلت له والله ما يكون هذا ولا وجدته
قول الخليل بن أحمد شيخ سيبويه ذكر أبو عمر بن عبد البر عنه في التمهيد قال الخليل بن أحمد استوى إلى السماء ارتفع إلى السماء
قول إبراهيم بن محمد بن عرفة النحوي المعروف بنفطويه له كتاب في الرد على الجهمية أنكر فيه أن يكون استوى بمعنى استولى وحكى فيه عن ابن الأعرابي ما قدمنا حكايته عنه ثم قال وسمعت داود بن علي يقول كان المريسي يقول سبحان ربي الأسفل وهذا جهل من قائله ورد لنص الكتاب إذ يقول الله أأمنتم من في السماء و C لقد لين القول في المريسي صاحب هذا التسبيح ولقد كان جديرا بما هو أليق به من الجهم
قول الأخفش
قال الأزهري في كتاب التهذيب له في قوله تعالى الرحمن على العرش استوى قال الأخفش استوى أي علا يقال استويت فوق الدابة وعلى ظهر البيت أي علوته

(1/168)


الزهاد والصوفية أهل الاتباع وسلفهم - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

أقوال الزهاد والصوفية أهل الاتباع وسلفهم
قول ثابت البناني شيخ الزهاد رحمه الله تعالى
قال محمد بن عثمان في رسالته صح عنه أنه قال كان داود يطيل الصلاة ثم يركع ثم يرفع رأسه إلى السماء ثم يقول اليك رفعت رأسي نظر العبيد إلى أربابها يا ساكن السماء ورواه اللالكائي بإسناد صحيح عنه ورواه الإمام أحمد أيضا في كتاب الزهد فهذا الرفع إن كان في الصلاة فهو منسوخ في شرعنا وإن كان بعد الصلاة فهو جائز كرفع اليدين في الدعاء إلى الله عز و جل
قول مالك بن دينار رحمه الله تعالى قد أسلفنا عنه أنه كان يقول خذوا فيقرأ ثم يقول اسمعوا إلى قول الصادق من فوق عرشه رواه أبو نعيم في الحلية بإسناد صحيح عنه وروى ابن أبي الدنيا عنه قال قرأت في بعض الكتب أن الله تعالى يقول يا ابن آدم خيري إليك ينزل وشرك يصعد إلي وأتحبب إليك بالنعم وتتبغض إلي بالمعاصي ولا يزال ملك كريم يعرج إلي منك بعمل قبيح
قول سليمان التيمي رحمه الله تعالى قال البخاري في كتاب خلق أفعال العباد قال ضمرة بن ربيعة عن صدقة عن سليمان سمعته يقول لو سئلت أين الله لقلت في السماء ولو سئلت أين كان العرش قبل السماء لقلت على الماء ولو سئلت أين كان قبل الماء لقلت لا أدري

(1/169)

قول شريح بن عبيد رحمه الله تعالى
روى عنه أبو الشيخ بإسناد صحيح أنه كان يقول ارتفع اليك ثناء التسبيح وصعد إليك وقال التقدس سبحانك ذي الجبروت بيدك الملك والملكوت والمفاتيح والمقادير
قول عبيد بن عمير رحمه الله تعالى روى عبد الله بن أحمد في كتاب السنة له من حديث حجاج عن ابن جريج عن عطاء عن عبيد بن عمير أنه قال ينزل الرب عز و جل شطر الليل إلى سماء الدنيا ويقول من يسألني فأعطيه من يستغفرني فأغفر له حتى إذا كان الفجر صعد الرب عز و جل
قول الفضيل بن عياض رحمه الله تعالى قال الأثرم في كتاب السنة حدثنا إبراهيم بن الحارث يعني العبادي حدثنا الليث بن يحيى قال سمعت إبراهيم بن الأشعث قال أبو بكر صاحب الفضيل سمعت الفضيل بن عياض يقول ليس لنا أن نتوهم في الله كيف وكيف لأن الله وصف نفسه فأبلغ فقال قل هو الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد فلا صفة أبلغ مما وصف الله به نفسه وكذا النزول والضحك والمباهات والاطلاع كما شاء أن ينزل وكما شاء أن يباهي وكما شاء أن يطلع وكما شاء أن يضحك فليس لنا أن نتوهم كيف وكيف وإذا قال لك الجهمي أنا كفرت برب ينزل عن مكانه فقلت أنت أنا أومن برب يفعل ما يشاء وقد ذكر هذا الكلام الأخير عن الفضيل البخاري في كتاب خلق الأفعال فقال وقال الفضيل بن عياش إذا قال لك الجهمي فذكر قول يحيى بن معاذ الرازي قال الله تعالى على العرش بائن من الخلق قد أحاط بكل شيء علما وأحصى كل شيء عددا ولا يشك في هذه المقالة إلا جهمي رديء

(1/170)

ضليل وهالك مرتاب يقول يمزج الله بخلقه ويخلط الذات بالأقذار والانتان
قول عطاء السلمي رحمه الله تعالى ثبت أنه كان لا يرفع رأسه إلى السماء حياء من الله عز و جل ومن هذا نهى النبي المصلي عن رفع بصره إلى السماء تأدبا مع الله عز و جل وإطراقا بين يديه وإجلالا له كما يقف العبيد بين يدي الملوك ولا يرفعون رؤوسهم إليهم إجلالا لهم وإذا ضم هذا إلى رفع الأيدي في الرغبات والرهبات وتوجه القلوب إلى العلو دون اليمنة واليسرة والخلف والإمام أفاد العلم بأن هذا فطرة الله التي فطر الناس عليها
قول أبي عبيدة الخواص رحمه الله تعالى ذكر أبو نعيم وابن الجوزي عنه أنه مكث كذا وكذا سنة لم يرفع رأسه إلى السماء حياء من الله
قول بشر الحافي رحمه الله تعالى صح عنه أنه قال إني لأرفع يدي إلى الله ثم أردهما وأقول إنما يفعل هذا من له جاه عند الله
قول ذي النون المصري رحمه الله تعالى روى أبو الشيخ في كتاب العظمة بإسناده عنه قال أشرقت لنوره السموات وأنار بوجهه الظلمات وحجب جلاله عن العيون وناجاه على عرشه ألسنة الصدور
فإن قيل قد نقل القشيري عن ذي النون انه سئل عن قوله تعالى الرحمن على العرش استوى فقال أثبت ذاته ونفى مكانه وهو موجود بذاته والأشياء موجودة بحكمته كما شاء قيل القشيري لم يذكر لهذه الحكاية اسنادا وما ذكرناه مسند عنه وفي كتب التصوف من الحكايات المكذوبة ما الله به عليم

(1/171)

قال شيخ الإسلام وهذا النقل باطل فإن هذا الكلام ليس فيه مناسبة للآية بل هو مناقض لها فإن هذه الآية لم تتضمن إثبات ذاته ونفي مكانه بوجه من الوجوه فكيف يفسر ذلك قال وأما قوله هو موجود بذاته والأشياء موجودة بحكمته فحق ولكن ليس هو معنى الآية
قول الحارث بن أسد المحاسبي رحمه الله تعالى قال وأما قوله الرحمن على العرش استوى وهو القاهر فوق عباده أأمنتم من في السماء إذا لابتغوا إلى ذي العرش سبيلا فهذه غيرها مثل قوله تعرج الملائكة والروح إليه إليه يصعد الكلم الطيب وهذه توجب أنه فوق العرش فوق الأشياء كلها متنزه عن الدخول في خلقه لا يخفى عليه منهم خافية لأنه أبان في هذه الآيات أنه أراد به بنفسه فوق عباده لأنه قال أأمنتم من في السماء أن يخسف بكم الأرض يعني فوق العرش والعرش على السماء لأن من كان فوق كل شيء على السماء في السماء وقد قال فسيحوا في الأرض أربعة أشهر أي على الأرض لا يريد الدخول في جوفها وكذلك قوله يتيهون في الأرض يعني على الأرض وكذلك قوله تعالى لأصلبنكم في جذوع النخل يعني فوقها عليها وقال في موضع آخر فبين عروج الأمر وعروج الملائكة ثم وصف وقت عروجها بالارتفاع صاعدة إليه فقال في يوم كان مقداره فذكر صعودها إليه ووصولها بقوله إليه كقول القائل

(1/172)

اصعد إلى فلان في ليلة أو يوم وذلك أنه في العلو وأن صعودك اليه في يوم فإذا صعدوا إلى العرش فقد صعدوا إلى الله عز و جل وإن كانوا لم يروه ولم يساووه في الارتفاع في علوه فإنهم صعدوا من الأرض وعرجوا بالأمر إلى العلو الذي الله تعالى فوقه وقال تعالى بل رفعه الله إليه ولم يقل عنده وقال فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السموات فأطلع إلى إله موسى ثم استأنف وقال وإني لأظنه كاذبا يعني فيما قال أن إلهه فوق السموات فبين الله عز و جل أن فرعون ظن بموسى أنه كاذب فيما قال له وعمد إلى طلبه حيث قال له مع الظن بموسى أنه كاذب ولو أن موسى قال أنه في كل مكان بذاته لطلبه في نفسه فتعالى الله عن ذلك علوا كبيرا
قول إمام الصوفية في وقته الإمام العارف أبو عبد الله محمد بن عثمان المكي رحمه الله تعالى قال في كتابه آداب المريدين والتعرف لأحوال العبادة في باب ما يجيء به الشياطين للتائبين من الوسوسة وأما الوجه الثالث الذي يأتي به الناس إذا هم امتنعوا عليه واعتصموا بالله فإنه يوسوس لهم في أمر الخالق ليفسد عليهم أصول التوحيد وذكر كلاما طويلا إلى أن قال فهذا من أعظم ما يوسوس به في التوحيد بالتشكيك أو في صفات الرب بالتشبيه والتمثيل أو بالجحد لها والتعطيل وأن يدخل عليهم مقاييس عظمة الرب بقدر عقولهم فيهلكوا أو يضعضع أركانهم إلا أن يلجأوا في ذلك إلى العلم وتحقيق المعرفة بالله عز و جل من حيث أخبر عن نفسه ووصف به نفسه ووصفه به رسوله فهو تعالى القائل أنا الله لا الشجرة الجائي هو لا أمره المستوي على عرشه بعظمته وجلاله دون كل مكان الذي كلم موسى تكليما وأراه من آياته عظيما فسمع موسى كلام الله الوارث لخلقه السميع لأصواتهم الناظر بعينه إلى

(1/173)

أجسامهم يداه مبسوطتان وهما غير نعمته وقدرته وخلق آدم بيده ثم ساق كلاما طويلا في السنة وهو رحمه الله من نظراء الجنيد وأعيان مشايخ القوم توفي سنة إحدى وتسعين ومائتين ببغداد
قول أبي جعفر الهمداني الصوفي رحمه الله تعالى ذكر محمد بن طاهر المقدسي محدث الصوفية في كتابه عنه أنه حضر مجلس أبي المعالي الجويني وهو يقول كان الله ولا عرش وهو الآن على ما كان عليه وكلاما من هذا المعنى فقال يا شيخ دعنا من ذكر العرش أخبرنا عن هذه الضرورة التي نجدها في قلوبنا فإنه ما قال عارف قط يا ألله إلا وجد من قلبه ضرورة بطلب العلو ولا يلتفت يمنة ولا يسرة فكيف ندفع هذه الضرورة عن قلوبنا قال فصرخ أبو المعالي ولطم على رأسه وقال حيرني الهمداني حيرني الهمداني
قول الإمام العارف معمر بن أحمد الأصبهاني رحمه الله تعالى شيخ الصوفية في أواخر المائة الرابعة قال في رسالته أحببت أن أوصي أصحابي بوصية من السنة وموعظة من الحكمة وأجمع ما كان عليه أهل الحديث والأثر وأهل المعرفة والتصوف من المتقدمين والمتأخرين قال فيها وإن الله استوى على عرشه بلا كيف ولا تشبيه ولا تأويل والاستواء معقول والكيف مجهول وأنه عز و جل بائن من خلقه والخلق بائنون منه بلا حلول ولا ممازجة ولا اختلاط ولا ملاصقة لأنه الفرد البائن من الخلق الواحد الغني عن الخلق وأن الله سميع بصير عليم خبير يتكلم ويرضى ويسخط ويضحك ويعجب ويتجلى لعبادة يوم القيامة ضاحكا وينزل كل ليلة إلى سماء الدنيا كيف شاء فيقول هل من داع فأستجيب له هل من تائب فأتوب عليه حتى يطلع الفجر ونزول الرب إلى السماء بلا كيف ولا تشبيه ولا تأويل فمن أنكر النزول أو تأول فهو مبتدع ضال

(1/174)

قول الشيخ الإمام العارف قدوة العارفين الشيخ عبد القادر الجيلاني قدس الله روحه
قال في كتابه تحفة المتقين وسبيل العارفين في باب اختلاف المذاهب في صفات الله عز و جل وفي ذكر اختلاف الناس في الوقف عند قوله وما يعلم تأويله إلا الله قال إسحاق في العلم إلى أن قال والله تعالى بذاته على العرش علمه محيط بكل مكان والوقف عند أهل الحق على قوله إلا الله وقد روى ذلك عن فاطمة بنت رسول الله وهذا الوقف حسن لمن اعتقد أن الله بذاته على العرش ويعلم ما في السموات والأرض إلى أن قال ووقف جماعة من منكري استواء الرب عز و جل على قوله الرحمن على العرش استوى وابتدأوا بقوله استوى له ما في السموات وما في الأرض يريدون بذلك نفي الاستواء الذي وصف به نفسه وهذا خطأ منهم لأن الله تعالى استوى على العرش بذاته وقال في كتابه الغنية أما معرفة الصانع بالآيات والدلالات على وجه الاختصار فهو أن تعرف وتتيقن أن الله واحد أحد إلى أن قال وهو بجهة العلو مستو على العرش محتو على الملك محيط علمه بالأشياء إليه يصعد الكلم الطيب والعمل الصالح يرفعه يدبر الأمر من السماء إلى الأرض ثم يعرج إليه في يوم كان مقداره ألف سنة مما تعدون ولا يجوز وصفه بأنه في كل مكان بل يقال أنه في السماء على العرش استوى قال الله تعالى الرحمن على العرش استوى وساق آيات وأحاديث ثم قال وينبغي إطلاق صفة الاستواء من غير تأويل وأنه استواء الذات على العرش ثم قال وكونه على العرش مذكور في كل كتاب أنزل على كل نبي أرسل بلا كيف هذا نص كلامه في الغنية

(1/175)

قول أبي عبد الله بن خفيف الشيرازي رحمه الله تعالى
إمام الصوفية في وقته قال في كتابه الذي سماه اعتقاد التوحيد بإثبات الأسماء والصفات قال في آخر خطبته فاتفقت أقوال المهاجرين والأنصار في توحيد الله ومعرفة أسمائه وصفاته وقضائه وقدره قولا واحدا وشرطا ظاهرا وهم الذين نقلوه عن رسول الله ذلك حين قال عليكم بسنتي فكانت كلمة الصحابة على الاتفاق من غير اختلاف وهم الذين أمرنا بالأخذ عنهم إذا لم يختلفوا بحمد الله في أحكام التوحيد وأصول الدين من الأسماء والصفات كما اختلفوا في الفروع ولو كان منهم في ذلك اختلاف لنقل الينا كما نقل الينا سائر الاختلاف ثم ذكر حديث يلقى في النار وتقول هل من مزيد حتى يضع الجبار فيها رجله وحديث الكرسي موضع القدمين والعرش لا يقدر قدره إلا الله ثم ذكر حديث الصور إلى أن قال ونعتقد أن الله قبض قبضتين فقال هؤلاء للجنة وهؤلاء للنار إلى أن قال ومما نعتقد أن الله ينزل كل ليلة إلى سماء الدنيا في ثلث الليل الأخير فيبسط يديه ويقول هل من سائل الحديث وليلة النصف من شعبان وعشية عرفة وذكر الحديث في ذلك ونعتقد أن الله يتولى حساب الخلق بنفسه ونعتقد أن الله خص محمدا بالرؤية واتخذه خليلا
قول شيخ الإسلام أبي إسماعيل عبد الله الأنصاري رحمه الله تعالى
صاحب كتاب منازل السائرين والفاروق وذم الكلام وغيره صرح في كتابه بلفظ الذات في العلو وأنه استوى بذاته على عرشه قال ولم تزل أئمة السلف تصرح بذلك ومن أراد معرفة صلابته في السنة والإثبات فليطالع كتابيه الفاروق وذم الكلام
قول شيخ الصوفية والمحدثين أبي نعيم صاحب كتاب حلية الأولياء
قال في عقيدته وإن الله سميع بصير عليم خبير يتكلم ويرضى ويسخط ويضحك ويعجب ويتجلى لعبادة يوم القيامة ضاحكا وينزل

(1/176)

كل ليلة إلى سماء الدنيا كيف يشاء فيقول هل من داع فأستجيب له هل من مستغفر فأغفر له هل من تائب فأتوب عليه حتى يطلع الفجر ونزول الرب تعالى إلى سماء الدنيا بلا كيف ولا تشبيه ولا تأويل فمن أنكر النزول أو تأول فهو مبتدع ضال وسائر الصفوة العارفين على هذا ثم قال وإن الله استوى على عرشه بلا كيف ولا تشبيه ولا تأويل فالاستواء معقول والكيف مجهول وأنه سبحانه بائن من خلقه وخلقه بائنون منه بلا حلول ولا ممازجة ولا اختلاط ولا ملاصقة لأنه البائن الفرد من الخلق والواحد الغني عن الخلق وقال أيضا طريقنا طريق السلف المتبعين للكتاب والسنة وإجماع الأمة وساق ذكر اعتقادهم ثم قال ومما اعتقدوه أن الله في سمائه دون أرضه وساق بقيته
قول الإمام يحيى بن عمار السجزي رحمه الله تعالى شيخ أبي إسماعيل الأنصاري إمام الصوفية في وقته قال في رسالته في السنة بعد كلام بل نقول هو بذاته على العرش وعلمه محيط بكل شيء وسمعه وبصره وقدرته مدركة لكل شيء وهو معنى قول الله تعالى وهو معكم ورسالته موجودة مشهورة

(1/177)


الشارحين لأسماء الله الحسنى - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

أقوال الشارحين لأسماء الله الحسنى
قول القرطبي في شرحه قال وقد كان الصدد الأول لا ينفون الجهة بل نطقوا هم والكافة بإثباتها لله تعالى كما نطق كتابه وأخبر رسوله ولم ينكر أحد من السلف الصالح أنه استوى على العرش حقيقة وخص العرش بذلك دون غيره لأنه أعظم مخلوقاته وإنما جهلوا كيفية الاستواء فإنه لا تعلم حقيقته كما قال مالك الاستواء معلوم والكيف مجهول والسؤال عن الكيف بدعة وكذلك قالت أم سلمة ثم ذكر كلام أبي بكر الحضرمي في رسالته التي سماها بالإيماء إلى مسألة الاستواء وحكايته عن القاضي عبد الوهاب أنه استواء الذات على العرش وذكر أن ذلك قول القاضي أبي بكر بن الطيب الأشعري كبير الطائفة وأن القاضي عبد الوهاب نقله عنه نصا وأنه قول الأشعري وابن فورك في بعض كتبه وقول الخطابي وغيره من الفقهاء والمحدثين
قال القرطبي وهو قول أبي عمر بن عبد البر والطلمنكي وغيرهما من الأندلسيين ثم قال بعد أن حكى أربعة عشر قولا وأظهر الأقوال ما تظاهرت عليه الآي والأخبار وقال جميع الفضلاء الأخيار إن الله على عرشه كما أخبر في كتابه وعلى لسان نبيه بلا كيف بائن من جميع خلقه هذا مذهب السلف الصالح فيما نقل عنهم الثقات

(1/178)


أئمة الكلام من أهل الإثبات المخالفين للجهمية والمعتزلة والمعطلة - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

قن
أقوال أئمة الكلام من أهل الإثبات المخالفين للجهمية والمعتزلة والمعطلة
قول الإمام أبي محمد عبد الله بن سعيد بن كلاب
إمام الطائفة الكلابية كان من أعظم أهل الإثبات للصفات والفوقية وعلو الله على عرشه منكرا لقول الجهمية وهو أول من عرف عنه إنكار قيام الأفعال الاختيارية بذات الرب تعالى وأن القرآن معنى قائد بالذات وهو أربع معان ونصر طريقته أبو العباس القلانسي وأبو الحسن الأشعري وخالفه في بعض الأشياء ولكنه على يقته في إثبات الصفات والفوقية وعلو الله على عرشه كما سيأتي حكاية كلامه بألفاظه
قال ابن كلاب في بعض كتبه وأخرج من الأثر والنظر من قال أن الله سبحانه لا داخل العالم ولا خارجه حكاه عنه شيخ الإسلام في عامة كتبه الكلامية
وحكى عنه أبو الحسن الأشعري أنه كان يقول إن الله مستو على عرشه كما قال وأنه فوق كل شيء هذا لفظ حكاية الأشعري عنه
وحكى عنه أبو بكر بن فورك فيما جمعه من مقالاته في كتاب المجرد وأخرج من النظر والخبر قول من قال لا هو في العالم ولا خارجه فنفاه نفيا مستويا لأنه لو قيل له صفه بالعدم ما قدر أن يقول أكثر من هذا ورد أخبار الله نصا وقال في ذلك ما لا يجوز في نص ولا معقول وزعم أن هذا هو التوحيد الخالص والنفي الخالص عندهم هو الاثبات

(1/179)

الخالص وهم عند أنفسهم قياسون قال وإن قالوا هذا انفصاح منكم بخلو الأماكن منه وإنفراد العرش به قيل إن كنتم تعنون خلو الأماكن من تدبيره وإنه غير عالم بهما فلا وإن كنتم تريدون خلوه من استوائه عليها كما استوى على العرش فنحن لا نحتشم أن نقول استوى الله على العرش ونحتشم أن نقول استوى على الأرض واستوى على الجدار وفي صدر البيت
قال ابن كلاب يقال لهم أهو فوق ما خلق فإن قالوا نعم قيل لهم ما تعنون بقولكم فوق ما خلق فإن قالوا بالقدرة والعزة قيل لهم ليس هذا سؤالنا وإن قالوا المسألة خطأ قيل لهم أفليس هو فوق فإن قالوا نعم ليس هو فوق قيل لهم وليس هو تحت فإن قالوا لا فوق ولا تحت أعدموه لأن ما كان لا تحت ولا فوق عدم وإن قالوا هو تحت وهو فوق قيل لهم فيلزم أن يكون تحت وفوق ثم بسط الكلام في استحالة نفي المباينة والمماسة عنه بالعقل وإن ذلك يلحقه بالعدم المحض ثم قال ورسوله الله وهو صفوة الله من خلقه وخيرته من بريته أعلمهم بالأين واستصوب قول القائل أنه في السماء وشهد له بالإيمان عند ذلك وجهم بن صفوان وأصحابه لا يجيزون الأين بزعمهم ويحيلون القول به قال ولو كان خطأ لكان رسول الله أحق بالإنكار له وكان ينبغي أن يقول لها لا تقولي ذلك فتوهمي أنه محدود وأنه في مكان دون مكان ولكن قولي إنه في كل مكان لأنه هو الصواب دون ما قلت كلا فلقد أجازه رسول الله مع علمه بما فيه وأنه من الإيمان بل الأمر الذي يجب به الإيمان لقائله ومن أجله شهد لها بالإيمان حين قالته وكيف يكون الحق في خلاف ذلك والكتاب ناطق بذلك وشاهد له ولو لم يشهد لصحة مذهب الجماعة في هذا خاصة إلا ما ذكرناه من هذه الأمور لكان فيه ما يكفي كيف وقد غرس في نيته الفطرة ومعارفة الآدميين من ذلك ما لا شيء أبين منه ولا أوكد لأنك لا تسأل أحدا من الناس عربيا ولا عجميا ولا مؤمنا ولا كافرا فتقول أين ربك إلا قال في السماء أفصح أو أومأ بيده أو أشار بطرفه إن كان لا يفصح ولا يشير إلى غير ذلك من أرض ولا

(1/180)

سهل ولا جبل ولا رأينا أحدا إذا عن له دعاء إلا رافعا يديه إلى السماء ولا وجدنا أحدا غير الجهمية يسأل عن ربه فيقول في كل مكان كما يقولون وهم يدعون أنهم أفضل الناس كلهم فتاهت العقول وسقطت الأخبار واهتدى جهم وخمسون رجلا معهم نعوذ بالله من مضلات الفتن هذا آخر كلامه
قال شيخ الإسلام ابن تيمية قدس الله روحه
ولما رجع الأشعري من مذهب المعتزلة سلك طريق ابن كلاب ومال في أهل السنة والحديث وانتسب إلى الإمام أحمد كما قد ذكر ذلك في كتبه كلها كالإبانة والموجز والمقالات وغيرها وكان القدماء من أصحاب أحمد كأبي بكر بن عبد العزيز وأبي الحسين التميمي وأمثالهما يذكرونه في كتبهم على طريق الموافق للسنة في الجملة ويذكرون رده على المعتزلة وأبدى تناقضهم ثم ذكر ما بين الأشعري وقدماء أصحابه وبين الحنابلة من التآلف لا سيما بين القاضي أبي بكر بن الباقلاني وبين أبي الفضل بن التميمي حتى كان ابن الباقلاني يكتب في أجوبته في المسائل كتبه محمد بن الطيب الحنبلي ويكتب أيضا الأشعري قال وعلى العقيدة التي صنفها أبو الفضل التميمي اعتمد البيهقي في الكتاب الذي صنفه في مناقب أحمد لما ذكر عقيدة أحمد قال وأما ابن حامد وابن بطة وغيرهما فإنهم مخالفون لأصل قول ابن كلاب قال والأشعري وأئمة أصحابه كابن الحسن الطبري أبي عبد الله بن المجاهد والقاضي أبي بكر متفقون على إثبات الصفات الخبرية التي ذكرت في القرآن كالاستواء والوجه واليدين وإبطال تأويلها وليس للأشعري في ذلك قولان أصلا ولم يذكر أحد عن الأشعري في ذلك قولين ولكن لأتباعه قولان في ذلك ولأبي المعالي الجويني في تأويلها قولان أولها في الارشاد ورجع عن التأويل في رسالته النظامية وحرمه ونقل إجماع السلف على تحريمه وأنه ليس بواجب ولا جائز

(1/181)

قول أبي الحسن علي بن إسماعيل الأشعري
إمام الطائفة الأشعرية نذكر كلامه فيما وقفنا عليه من كتبه كالموجز والابانة والمقالات وما نقله عنه أعظم الناس انتصارا له الحافظ أبو القاسم بن عساكر في الكتاب الذي سماه تبيين كذب المفتري فيما نسب إلى أبي الحسن الأشعري ذكر قوله في كتاب الإبانة ذكر في أصول الديانة
قال أبو القاسم ابن عساكر إذا كان أبو الحسن مستصوب المذهب عند أهل العلم والمعرفة والانتقاد فوافقه في أكثر ما يذهب إليه أكابر العباد ولا يقدح في معتقده غير أهل الجهل والعناد فلا بد أن نحكي عنه معتقده على وجهه بالأمانة ونجتنب أن نزيد فيه أو ننقص منه تركا للخيانة لتعلم حقيقة حاله في صحة عقيدته في أصول الديانة فاسمع ما ذكره في كتابه الذي سماه بالابانة فإنه قال
الحمد لله الأحد الواحد العزيز الماجد المتفرد بالتوحيد المتمجد بالتمجيد الذي لا تبلغه صفات العبيد وليس له مثل ولا نديد وهو المبديء المعيد جل عن اتخاذ الصاحبة والأبناء وتقدس عن ملامسة النساء فليس له عزة تنال ولا حد تضرب فيه الأمثال لم يزل بصفاته أولا قديرا ولا يزال عالما خبيرا سبق الأشياء علمه ونفذت فيها إرادته فلم تعزب عنه خفيات الأمور ولم يغيره سوالف صروف الدهور ولم يلحقه في خلق شيء مما خلق كلال ولا تعب ولا مسه لغوب ولا نصب خلق الأشياء بقدرته ودبرها بمشيئته وقهرها بجبروته وذللها بعزته فذل لعظمته المتكبرون واستكان لعظم ربوبيته المتعظمون وانقطع دون الرسوخ في علمه الممترون وذلك له الرقاب وحارت في ملكوته فطن ذوي الألباب وقامت بكلمته السموات السبع واستقرت الأرض المهاد وثبتت الجبال الرواسي وجرت الرياح اللواقح وسار في جو السماء السحاب وقامت على حدودها البحار وهو إله قاهر يخضع له المتعززون ويخشع له المترفعون ويدين طوعا وكرها له العالمون نحمده كما حمد نفسه وكما هو أهله ومستحقه ونستعينه

(1/182)

استعانة من فوض إليه أمره وأقر أنه لا ملجأ ولا منجا منه إلا إليه ونستغفره استغفار مقر بذنبه معترف بخطيئته ونشهد أن لا إله إلا الله وحده لا شريك له إقرارا بوحدانيته وإخلاصا لربوبيته وإنه العالم بما تبطنه الضمائر وتنطوي عليه السرائر وما تخفيه النفوس وما تخزن البحار وما تواري الاسراب وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار
وساق خطبة طويلة بين فيها مخالفة المعتزلة لكتاب الله وسنة رسوله وإجماع الصحابة إلى أن قال فيها ودفعوا أن يكون لله وجه مع قوله ويبقى وجه ربك ذو الجلال والإكرام وأنكروا أن يكون لله يدان مع قوله لما خلقت بيدي وأنكروا أن يكون لله عينان مع قوله تجري بأعيننا وكقوله ولتصنع على عيني ونفوا ما روي عنه من قوله إن الله ينزل إلى سماء الدنيا الخ وأنا ذاكر ذلك إن شاء الله تعالى بابا بابا وبه المعونة والتأييد ومنه التوفيق والتسديد
فإن قال لنا قائل قد أنكرتم قول المعتزلة والقدرية والجهمية والحرورية والرافضة والمرجئة فعرفونا قولكم الذي به تقولون وديانتكم التي بها تدينون
قيل له قولنا الذي به نقول وديانتنا التي بها ندين التمسك بكتاب الله وسنة نبيه وما روي عن الصحابة والتابعين وأئمة الحديث ونحن بذلك معتصمون وبما كان عليه أحمد بن حنبل نضر الله وجهه ورفع درجته وأجزل مثوبته قائلون ولمن خالف قوله مجانبون لأنه الإمام الفاضل والرئيس الكامل الذي أبان الله به الحق عند ظهور الضلال وأوضح به المنهاج وقمع به بدع المبتدعين وزيغ الزائغين وشك الشاكين فرحمة الله عليه من إمام مقدم وكبير مفهم

(1/183)

وعلى جميع أئمة المسلمين وجملة قولنا أنا نقر بالله وملائكته وكتبه ورسله وما جاء من عند الله وما رواه الثقات عن رسول الله لا نرد من ذلك شيئا وإن الله سبحانه وتعالى إله واحد أحد فرد صمد لا إله غيره لم يتخذ صاحبة ولا ولدا وأن محمدا عبده ورسوله وأن الجنة حق والنار حق والساعة آتية لا ريب فيها وأن الله يبعث من في القبور وأن الله تعالى استوى على عرشه كما قال تعالى الرحمن على العرش استوى وأن له وجها كما قال تعالى ويبقى وجه ربك ذو الجلال والإكرام وأن له يدين كما قال تعالى بل يداه مبسوطتان وكما قال تعالى ولما خلقت بيدي وأن له عينين بلا كيف كما قال تعالى تجري بأعيننا وأن من زعم أن اسم الله غيره كان ضالا وأن لله علما كما قال تعالى أنزله بعلمه وكما قال تعالى وما تحمل من أنثى ولا تضع إلا بعلمه ونثبت لله قوة كما قال تعالى أولم يروا أن الله الذي خلقهم هو اشد منهم قوة ونثبت لله السمع والبصر ولا ننفي ذلك كما نفته المعتزلة والجهمية ونقول أن القرآن كلام الله غير مخلوق وأنه لم يخلق شيئا إلا وقد قال له كن فيكون وأنه لا يكون في الأرض شيء من خير وشر إلا ما شاء الله وأن الأشياء تكون بمشيئة الله وأن أحدا لا يستطيع أن يفعل شيئا قبل أن يفعله الله وأن لا يستغني عن الله ولا نقدر عن الخروج من علم الله وأنه لا خالق إلا الله وأن أعمال العباد مخلوقة لله مقدورة له كما قال تعالى والله خلقكم وما تعملون وأن العباد لا يقدرون أن يخلقوا شيئا وهم يخلقون كما قال تعالى هل من خالق غير الله وكما قال تعالى لا يخلقون شيئا وهم يخلقون وكما قال تعالى أفمن يخلق كمن لا يخلق وكما

(1/184)

قال تعالى أم خلقوا من غير شيء أم هم الخالقون أم خلقوا السموات والأرض وهذا في كتاب الله كثير وأن الله وفق المؤمنين لطاعته ولطف بهم ونظر لهم وأصلحهم وهداهم وأضل الكافرين ولم يلطف بهم ولم يهدهم بالإيمان كما زعم أهل الزيغ والطغيان ولو لطف بهم وأصلحهم لكانوا صالحين ولو هداهم لكانوا مهتدين كما قال تعالى من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون وأن الله يقدر أن يصلح الكافرين ويلطف بهم حتى يكونوا مؤمنين ولكنه أراد أن يكونوا كافرين كما علم وأنه خذلهم وطبع على قلوبهم وأن الخير والشر بقضاء الله وقدره وأنا نؤمن بقضاء الله وقدره خيره وشره حلوه ومره ونعلم أن ما أصابنا لم يكن ليخطئنا وما أخطأنا لم يكن ليصيبنا وإنا لا نملك لأنفسنا نفعا ولا ضرا إلا ما شاء الله وإنا لتلجيء أمورنا إلى الله ونثبت الحاجة والفقر في كل وقت اليه ونقول إن القرآن كلام الله غير مخلوق وإن من قال بخلق القرآن كان كافرا وندين بأن الله يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر ويراه المؤمنون كما جاءت به الروايات عن رسول الله ونقول أن الكافرين إذا رآهم المؤمنون محجوبون كما قال تعالى كلا إنهم عن ربهم يومئذ لمحجوبون وأن موسى عليه السلام سأل الله عز و جل الرؤية في الدنيا وأن الله تجلى للجبل فجعله دكا وخر موسى صعقا وأعلم بذلك موسى أنه لا يراه في الدنيا ونرى أن لا نكفر أحدا من أهل القبلة بذنب يرتكبه كالزنا والسرقة وشرب الخمر كما دانت بذلك الخوارج وزعموا أنهم بذلك كافرون ونقول أن من عمل كبيرة من الكبائر وما أشبهها مستحلا لها كان كافرا إذا كان غير معتقد لتحريمها ونقول إن الإسلام أوسع من الإيمان وليس كل إسلام إيمانا وندين بأن الله تعالى يقلب القلوب وأن القلوب بين أصبعين من أصابعه وأنه

(1/185)

يضع السموات على أصبع والأرضين على أصبع كما جاءت الرواية عن رسول الله وندين بأن لا ننزل أحدا من الموحدين المتمسكين بالإيمان جنة ولا نارا إلا من شهد له رسول الله بالجنة ونرجو الجنة للمذنبين ونخاف عليهم أن يكونوا من أهل النار معذبين ونقول أن الله يخرج من النار قوما بعدما امتحشوا بشفاعة محمد ونؤمن بعذاب القبر ونقول إن الحوض والميزان حق والصراط حق والبعث بعد الموت حق وأن الله يوقف العباد بالموقف ويحاسب المؤمنين وأن الإيمان قول وعمل يزيد وينقص ونسلم الروايات الصحيحة في ذلك عن رسول الله التي رواها الثقات عدلا عن عدل حتى تنتهي الرواية إلى رسول الله وندين بحب السلف الذي اختارهم الله لصحبة نبيه ونثني عليهم بما أثنى الله به عليهم ونتولاهم ونقول إن الإمام بعد رسول الله أبو بكر وأن الله أعز به الدين وأظهره على المرتدين وقدمه المسلمون للامامة كما قدمه رسول الله للصلاة ثم عمر بن الخطاب رضي الله عنه ثم عثمان بن عفان نضر الله وجهه قتله قاتلوه ظلما وعدوانا ثم علي بن أبي طالب رضي الله عنه فهؤلاء الأئمة بعد رسول الله خلافتهم خلافة النبوة ونشهد للعشرة بالجنة الذين شهد لهم رسول الله بها ونتولى سائر أصحاب رسول الله ونكف عما شجر بينهم وندين الله بأن الأئمة الأربعة خلفاء راشدون فضلاء مهديون لا يوازيهم غيرهم في الفضل ونصدق جميع الروايات التي رواها أهل النقل من النزول إلى سماء الدنيا وأن الرب تعالى يقول هل من سائل هل من مستغفر وسائر ما نقلوه وأثبتوه خلافا لما قاله أهل الزيغ والتعطيل ونعول فيما اختلفنا فيه على كتاب الله وسنة رسول الله وإجماع المسلمين وما كان في معناه فلا نبتدع في دين الله بدعة لم يأذن الله بها ولا نقول على الله ما لا نعلم ونقول إن الله يجيء يوم القيامة كما قال تعالى وجاء ربك والملك صفا صفا وأن الله يقرب من عباده كيف شاء كما قال تعالى ونحن

(1/186)

أقرب إليه من حبل الوريد وكما قال تعالى ثم دنى فتدلى فكان قاب قوسين أو أدنى ومن ديننا أن نصلي الجمعة والأعياد وغيرهما خلف كل بر وفاجر وكذلك سائر الصلوات الخمس سنة بالجماعات كما روي عن عبد الله بن عمر أنه كان يصلي خلف الحجاج وأن المسح على الخفين في الحضر والسفر خلافا لمن أنكر ذلك ونرى الدعاء لأئمة المسلمين بالصلاح والاقرار بإمامتهم وتضليل من رأى الخروج عليهم إذ ظهر منهم ترك الاستقامة وندين بترك الخروج عليهم وترك القتال في الفتنة ونقر بخروج الدجال كما جاءت به الرواية عن رسول الله ونؤمن بعذاب القبر ومنكر ونكير ومساءلتهما للمدفونين في قبورهم ونصدق بحديث المعراج ونصحح كثيرا من الرؤيا في المنام وأن لذلك تأثيرا ونرى الصدقة عن موتى المسلمين المؤمنين والدعاء لهم ونؤمن أن الله ينفعهم بذلك ونصدق بأن في الدنيا سحرة وسحرا وأن السحر كائن موجود في الدنيا وندين بالصلاة على من مات من أهل القبلة برهم وفاجرهم ونوارثهم ونقر أن الجنة والنار مخلوقتان وأن من مات أو قتل فبأجله مات أو قتل أن الأرزاق من قبل الله عز و جل يرزقها الله عباده حلالا وحراما وأن الشيطان يوسوس للإنسان ويشككه ويخبطه خلافا لقول المعتزلة والجهمية كما قال الله عز و جل الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس وكما قال تعالى من شر الوسواس الخناس الذي يوسوس في صدور الناس من الجنة والناس ونقول إن الصالحين يجوز أن يخصهم الله بآيات يظهرها عليهم وقولنا في أطفال المشركين إن الله يؤجج لهم نارا في الآخرة ثم يقول لهم اقتحموها كما جاءت الرواية بذلك وندين بأن الله تعالى يعلم ما العباد عاملون وإلى ما هم صائرون وما يكون وما لا يكون إن لو كان كيف كان يكون وبطاعة الأئمة ونصيحة المسلمين ونرى مفارقة كل داعية إلى بدعة

(1/187)

ومجانبة أهل الأهواء وسنحتج لما ذكرناه من قولنا مما بقي منه مما لم نذكره بابا بابا
قلت ثم ذكر الأبواب إلى أن قال باب الاستواء وإن قال قائل ما تقولون في الاستواء قيل له نقول إن الله مستو على عرشه كما قال تعالى الرحمن على العرش استوى وقال تعالى اليه يصعد الكلم الطيب والعمل الصالح يرفعه وقال تعالى بل رفعه الله إليه وقال تعالى حكاية عن فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السموات فأطلع إلى إله موسى وإني لأظنه كاذبا كذب موسى في قوله أن الله فوق السموات وقال الله عز و جل أأمنتم من في السماء أن يخسف بكم الأرض فالسموات فوقها العرش فلما كان العرش فوق السموات وكان كل ما علا فهو سماء وليس إذا قال أأمنتم من في السماء يعني جميع السموات وإنما أراد العرش الذي هو أعلى السموات ألا ترى أنه ذكر السموات فقال وجعل القمر فيهن نورا ولم يرد أنه يملأهن جميعا ورأينا المسلمين جميعا يرفعون أيديهم إذا دعوا نحو السماء لأن الله تعالى مستو على العرش الذي هو فوق السموات فلولا أن الله تعالى على العرش لم يرفعوا أيديهم نحو العرش
ثم قال ومن دعاء أهل الإسلام إذا هم رغبوا إلى الله تعالى يقولون يا ساكن العرش ومن خلفهم يقولون لا والذي احتجب بسبع وقد قال قائلون من المعتزلة والجهمية والحرورية أن معنى استوى استولى وملك وقهر وأن الله في كل مكان وجحدوا أن يكون الله على عرشه كما قال أهل الحق وذهبوا في الاستواء إلى القدرة فلو كان كما قالوا كان لا فرق بين العرش والأرض السابعة لأن الله قادر على

(1/188)

كل شيء والأرض فالله قادر عليها وعلى الحشوش فلو كان مستويا على العرش بمعنى الاستيلاء لجاز أن يقال إن الله مستو على الأشياء كلها ولم يجز عند أحد من المسلمين أن يقال إن الله مستو على الحشوش والأخلية فبطل أن يكون الاستواء على العرش استيلاء ثم بسط الأدلة على هذه المسألة من الكتاب والسنة والعقل ولولا خشية الإطالة لسقناها بألفاظها
وقال الأشعري في كتاب الأمالي باب القول في الأماكن زعمت البحاومة أن الله بكل مكان على معنى الصنع والتدبير واختلف أصحاب الصفات في ذلك فقال أبو محمد عبد الله بن كلاب إن الله لم يزل لا في مكان وهو اليوم لا في مكان وقال آخرون منهم أنه مستو على عرشه بمعنى أنه عال عليه كما قال تعالى وهو القاهر فوق عباده وقال تعالى الرحمن على العرش استوى فامتدح نفسه بأنه على العرش استوى بمعنى أنه علا عليه وعلمنا أنه لم يزل عاليا رفيعا قبل خلق الأشياء وقبل خلق العرش الذي هو عال عليه سبحانه وبحمده ذكر كلامه في كتابه الكبير في إثبات الصفات وقد ذكر ترجمة هذا الكتاب في كتابه الذي سماه العمدة في الرؤية فقال وألفنا كتابا كبيرا في الصفات تكلمنا على أصناف المعتزلة والجهمية المخالفين لنا في نفيهم علم الله تعالى وقدرته وسائر صفاته وعلى أبي الهذيل ومعمر النظام وفي فنون كثيرة من فنون الصفات في إثبات الوجه واليدين وفي إثبات استواء الرب سبحانه على العرش ثم ساق مضمونه ذكر كلامه في كتاب جمل المقالات قال
الحمد لله ذي العزة والافضال والجود والنوال أحمده على ما خص وعم من نعمه وأستعينه على أداء فرائضه وأسأله الصلاة على خاتم رسله أما بعد فإنه لا بد لمن أراد معرفة الديانات والتميز بينها من معرفة المذاهب والمقالات ورأيت الناس في حكاية ما يحكون من ذكر المقالات ويصنعون في النحل والديانات من بين مقصر فيما يحكيه

(1/189)

وغالط فيما يذكره من قول مخالفه ومن بين معتمد الكذب في الحكاية إذا أراد التشنيع على من يخالفه ومن بين تارك لنقص في روايته لما يرويه من اختلاف المختلفين ومن بين من يضيف إلى قول مخالفيه ما يظن أن الحجة تلزمهم به وليس هذا سبيل الربانيين ولا سبيل الفطنة المميزين فحداني ما رأيت من ذلك على شرح ما ألتمس شرحه من أمر المقالات واختصار ذلك وترك الإطالة والاكثار وإنا نبديء شرح ذلك بعون الله وقوته وساق حكاية مذاهب الناس إلى أن قال هذه حكاية جملة قول أصحاب الحديث وأهل السنة جملة ما عليه أهل الحديث والسنة الاقرار بالله وملائكته وكتبه ورسله وما جاء من عند الله وما رواه الثقات عن رسول الله لا يردون من ذلك شيئا وأن الله إله واحد أحد فرد صمد لا إله غيره لم يتخذ صاحبة ولا ولدا وأن محمدا عبده ورسوله وأن الجنة حق والنار حق وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور وأن الله على عرشه كما قال تعالى الرحمن على العرش استوى وأن الله له يدين بلا كيف كما قال تعالى لما خلقت بيدي وقال تعالى بل يداه مبسوطتان وأن له عينين بلا كيف كما قال تعالى تجري بأعيننا وأن له وجها كما قال تعالى ويبقى وجه ربك ذو الجلال والإكرام إلى أن قال وأن القرآن كلام الله غير مخلوق والكلام في الوقف واللفظ من قال باللفظ أو بالوقف فهو مبتدع عندهم لا يقال اللفظ بالقرآن مخلوق ولا يقال غير مخلوق ويقولون إن الله يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر يراه المؤمنون ولا يراه الكافرون لأنهم عن الله محجوبون وأن موسى سأل الله الرؤية في الدنيا وأن الله تجلى للجبل فجعله دكا فأعلمه بذلك أن الله لا يرى في الدنيا ثم ساق بقية قولهم

(1/190)

وقال في هذا الكتاب قال أهل السنة وأصحاب الحديث ليس بجسم ولا يشبه الأشياء وأنه على العرش كما قال تعالى الرحمن على العرش استوى ولا نتقدم بين يدي الله في القول بل نقول استوى بلا كيف وأنه نور كما قال تعالى الله نور السموات والأرض وأن له وجها كما قال تعالى ويبقى وجه ربك ذو الجلال والإكرام وأن له يدين كما قال تعالى لما خلقت بيدي وأن له عينين كما قال تعالى تجري بأعيننا وأنه يجيء يوم القيامة هو وملائكته كما قال تعالى وجاء ربك والملك صفا صفا وأنه ينزل إلى سماء الدنيا كما جاء في الحديث ولم يقولوا شيئا إلا ما وجدوه في الكتاب أو جاءت به الرواية عن رسول الله وقالت المعتزلة إن الله استوى على عرشه بمعنى استولى هذا نص كلامه
وقال أيضا في الكتاب وقالت المعتزلة في قول الله عز و جل الرحمن على العرش استوى يعني استولى قال وتأولت اليد بمعنى النعمة وقوله تجري بأعيننا أي بعلمنا قال وأما الوجه فإن المعتزلة قالت فيه قولين قال بعضهم وهو أبو الهذيل وجه الله هو الله وقال غيره معنى قوله ويبقى وجه ربك أي ويبقى ربك من غير أن يكون يثبت وجها يقال أنه هو الله ولا يقال ذلك فيه فالأشعري إنما حكى تأويل الاستواء بالاستيلاء عن المعتزلة والجهمية وصرح بخلافه وأنه خلاف أهل السنة وكذلك قال محيي السنة الحسين بن مسعود البغوي في تفسيره تابعا لأبي الحسن الأشعري رحمه الله تعالى
قول القاضي أبي بكر الباقلاني الأشعري
قال في كتاب التمهيد في أصول الدين وهو من أشهر كتبه فإن قال قائل فهل تقولون أن الله في كل مكان قيل معاذ الله

(1/191)

بل هو مستو على العرش كما أخبر في كتابه فقال عز و جل الرحمن على العرش استوى وقال تعالى إليه يصعد الكلم الطيب والعمل الصالح يرفعه وقال أأمنتم من في السماء أن يخسف بكم الأرض ولو كان في كل مكان لكان في جوف الإنسان وفي فمه وفي الحشوش وفي المواضع التي يرغب عن ذكرها تعالى الله عن ذلك ولو كان في كل مكان لوجب أن يزيد بزيادة الأمكنة إذا خلق منها ما لم يكن خلقه وينقص بنقصانها إذا بطل منها ما كان واضحا وأن يرغب اليه نحو الأرض وإلى وراء ظهورنا وعن أيماننا وعن شمائلنا وهذا قد أجمع المسلمون على خلافه وتخطئة قائله ثم قال في قوله تعالى وهو الذي في السماء إله وفي الأرض إله المراد أنه إله عند أهل السماء وإله عند أهل الأرض كما تقول العرب فلان نبيل مطاع في المصرين أي عند أهلهما وليس يعنون أن ذات المذكور بالحجاز والعراق موجودة وقوله تعالى إن الله مع الذين اتقوا والذين هم محسنون يعني بالحفظ والنصر والتأييد ولم يرد أن ذاته معهم تعالى وقوله تعالى إني معكما أسمع وأرى محمول على هذا التأويل وقوله تعالى ما يكون من نجوى ثلاثة إلا هو رابعهم يعني أنه عالم بهم وبما خفي من سرهم ونجواهم وهذا إنما يستعمل كما ورد به القرآن فلذلك لا يجوز أن يقال قياسا على هذا أن الله بالبردان ومدينة السلام ودمشق وأنه مع الثور والحمار وأنه مع الفساق والمهان ومع المصعدين إلى الحلوان قياسا على قوله إن الله مع الذين اتقوا فوجب أن يكون التأويل على ما وصفناه ولا يجوز أن يكون معنى استوائه على العرش هو استيلاؤه كما قال الشاعر
قد استوى بشر على العراق

(1/192)

لأن الاستيلاء والقدرة والقهر والله تعالى لم يزل قادرا قاهرا عزيزا مقتدرا وقوله ثم استوى يقتضي استفتاح هذا الوصف بعد أن لم يكن فبطل ما قالوه ثم قال باب فإن قال قائل ففصلوا لي صفات ذاته من صفات أفعاله لأعرف ذلك قيل له صفات ذاته هي التي لم يزل ولا يزال موصوفا بها وهي الحياة والعلم والقدرة والسمع والبصر والكلام والارادة والبقاء والوجه واليدان والعينان والغضب والرضا وصفات فعله هي الخلق والرزق والعدل والاحسان والتفضل والانعام والثواب والعقاب والحشر والنشر وكل صفة كان موجودا قبل فعله لها
ثم ساق الكلام في الصفات ذكر قوله في كتاب الابانة له ذكر صفة الوجه واليدين والعينين وأثبتها كما ذكر في التمهيد ثم قال فإن قال قائل فهل تقولون إنه في كل مكان قيل له معاذ الله بل هو مستو على عرشه كما أخبر في كتابه ثم ذكر الأدلة على ذلك نقلا وعقلا قريبا مما ذكر في التمهيد وقال في هذا الكتاب أيضا وصفات ذاته التي لم يزل ولا يزال موصوفا بها وهي الحياة والعلم والقدرة والسمع والبصر والكلام والارادة والبقاء والوجه واليدان والعينان والغضب والرضى ذكر قوله في رسالة الحيرة قال في كلام ذكره في الصفات وأن له وجها ويدين وأنه ينزل إلى سماء الدنيا ثم قال وأنه استوى على عرشه فاستولى على خلقه ففرق بين الاستواء الخاص والاستيلاء العام
قول الحسين بن أحمد الأشعري المتكلم
من متكلمي أهل الحديث صاحب جامع الكبير والصغير في أصول الدين قال في جامعه الصغير فإن قيل ما الدليل على أن الله تعالى على العرش بذاته قلنا قوله تعالى ثم استوى على العرش الرحمن فإن قالوا فإن العرب يقولون استوى فلان على بلد كذا وكذا استولى عليه وقهر قلنا لأصحابنا عن هذا أجوبة
أحدها أنه لو كان استوى بمعنى استولى لم يكن لتخصيصه العرش

(1/193)

بالاستواء معنى لأنه مستول على كل شيء غيره فكان يجوز أن يقال الرحمن على الجبل استوى وهذا باطل
الثاني أن العرب لا تدخل ثم إلا لمستقبل سيكون والله تعالى لم يزل قاهرا قادرا مستوليا على الأشياء فلم يكن بزعمهم لقوله ثم استوى على العرش معنى
الثالث أن الاستواء بمعنى الاستيلاء لا يكون عند العرب إلا بعد أن يكون ثم مغالب يغالبه فإذا غلبه وقهره قيل قد استولى عليه فلما لم يكن مع الله مغالب لم يكن معنى استوائه على عرشه استيلاء وغلبة وصح أن استواءه عليه هو علوه وارتفاعه عليه بلا حد ولا كيف ولا تشبيه
ثم ذكر قول الخليل بن أحمد وابن الأعرابي أن الاستواء في اللغة هو العلو والرفعة لأنهم يقولون استوت الشمس إذا تعالت واستوى الرجل على ظهر دابته إذا علاها وقوله تعالى استوت على الجودي أي ارتفعت عليه وقوله تعالى ولما بلغ أشده واستوى ارتفع عن حال النقصان إلى حال الكمال وقوله استوى أمر فلان أي ارتفع وعلا عن الحال التي كان عليها من الضعف وسوء الحال وساق الكلام
ذكر قول الإمام فخر الدين الرازي
في آخر كتابه وهو كتاب أقسام اللذات الذي صنفه في آخر عمره وهو كتاب مفيد ذكر فيه أقسام اللذات وبين أنها ثلاثة أقسام كالأكل والشرب والنكاح واللباس واللذة الخيالية الوهمية كلذة الرياسة والأمر والنهي والترفع ونحوها واللذة العقلية كلذة العلوم والمعارف وتكلم على كل واحد من هذه الأقسام إلى أن قال وأما اللذة العقلية فلا سبيل إلى الوصول إليها والتعلق بها فلهذا السبب نقول يا ليتنا بقينا على العدم

(1/194)

الأول وليتنا ما شهدنا هذا العالم وليت النفس لم تتعلق بهذا البدن وفي هذا المعنى قلت
نهاية أقدام العقول عقال ... وغاية سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وحاصل دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا
وكم قد رأينا من رجال ودولة ... فبادوا جميعا مسرعين وزالوا
وكم من جبال قد علت شرفاتها ... رجال فزالوا والجبال جبال
واعلم أن بعد التوغل في هذه المضائق والتعمق في الاستكشاف عن أسرار هذه الحقائق رأيت الأصوب الأصلح في هذا الباب طريقة القرآن العظيم والفرقان الكريم وهو ترك التعمق والاستدلال بأقسام أجسام السموات والأرضين على وجود رب العالمين ثم المبالغة في التعظيم من غير خوض في التفاصيل فاقرأ في التنزيه قوله تعالى والله الغني وأنتم الفقراء وقوله تعالى ليس كمثله شيء وقوله تعالى قل هو الله أحد واقرأ في الإثبات قوله الرحمن على العرش استوى وقوله تعالى يخافون ربهم من فوقهم وقوله تعالى إليه يصعد الكلم الطيب والعمل الصالح يرفعه وقوله تعالى قل كل من عند الله وفي تنزيهه عما لا ينبغي قوله ما أصابك من حسنة فمن الله الآية وعلى هذا القانون فقس وختم الكتاب

(1/195)

قول متكلم السنة إمام الصوفية في وقته أبي العباس أحمد بن محمد المظفري
المختار الرازي صاحب كتاب فرع الصفات في تقريع نفاة الصفات وهو على صغر حجمه كتاب جليل غزير العلم قال فيه بعد حكاية مذاهب الناس وقالت الحنابلة وأصحاب الظواهر والسلف من أهل الحديث أن الله على العرش ثم قال أما حجة المثبتين فمن حيث الكتاب والسنة وإجماع الصحابة والمعقول ثم ذكر حجج القرآن والسنة ثم حكى كلام الصحابة إلى أن قال ثم أن الصحابة رضي الله عنهم اختلفوا في النبي هل رأى ربه ليلة المعراج أم لا واختلافهم في الرؤية تلك الليلة اتفاق منهم على أن الله على العرش لأن المخالفين لا يفرقون بين الأرض والسماء بالنسبة إلى ذاته وهم فرقوا حيث اختلفوا في أحدهما دون الآخر قلت مراده أنهم إنما اختلفوا في رؤيته لربه ليلة اسري به إلى عنده فجاوز السبع الطباق ولولا أنه على العرش لكان لا فرق في الرؤية نفيا ولا إثباتا في تلك الليلة وغيرها ثم قال وأما المعقول فمن وجوه خمسة أحدها أطباق الناس كافة وإجماع الخلق عامة من الماضين والغابرين والمؤمنين والكافرين على رفع الأيدي إلى السماء عند السؤال والدعاء بخلاف السجود فإنه تواضع متعارف بخلاف التوجه إلى الكعبة فإنه تعبد غير معقول أما رفع الأيدي بالسؤال نحو المسؤول فأمر معقول متعارف قال ومن نظر في قصص الأنبياء وأخبار الأوائل القدماء وأنباء الأمم الماضية والقرون الحالية اتضحت له هذه المعاني واستحكمت له هذه المباني ثم قرر العلو وساق شبه النفاة ونقضها نقض من يقلع غروسها كل القلع رحمه الله تعالى

(1/196)


شعراء الاسلام من الصحابة رضي الله تعالى عنهم - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

قول شعراء الاسلام من الصحابة رضي الله تعالى عنهم
قول حسان بن ثابت رضي الله عنه
شاعر رسول الله قال محمد بن عثمان الحافظ عن حبيب بن أبي ثابت عن حسان أنه أنشد النبي شعرا
شهدت بإذن الله أن محمدا ... رسول الذي فوق السموات من عل
وأن أبا يحيى ويحيى كلاهما ... له عمل من ربه متقبل
وأن أخا الأحقاف إذ قام فيهم ... يقول بذات الله فيهم ويعدل
فقال النبي وأنا أشهد وقال حسان أيضا في قصيدته الدالية في مدح رسول الله شعرا
ألم تر أن الله أرسل عبده ... ببرهانه والله أعلى وأمجد
وضم الإله اسم النبي إلى اسمه ... إذا قال في الخمس المؤذن أشهد
وشق له من اسمه ليجله ... فذو العرش محمود وهذا محمد
أغر عليه للنبوة خاتم ... من الله ميمون يلوح ويشهد
قول عبد الله بن رواحة
قال أبو عمر بن عبد البر صح عن عبد الله بن رواحة أن امرأته رأته مع جاريته فذهبت لتأخذ سكينا فقال ما فعلت فقالت بلى قد رأيتك قالت فإن رسول الله قد نهى عن قراءة القرآن قالت فاقرأ فقال شعرا

(1/197)

شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا
وتحمله ملائكة كرام ... ملائكة الإله مسومينا
فقالت صدق الله وكذب بصري فجاء النبي فأخبره فضحك حتى بدت نواجذه قال محمد بن عثمان الحافظ رويت هذه القصة من وجوه صحاح عن ابن رواحة
قول العباس بن مرداس السلمي
قال عوانة بن الحكم لما استخلف عمر بن عبد العزيز وفد إليه الشعراء فقاموا ببابه أياما لا يؤذن لهم فبينما هم كذلك مر بهم عدي بن أرطأة فدخل على عمر فقال الشعراء ببابك يا أمير المؤمنين فقال ويحك مالي وللشعراء قال فإن النبي قد امتدح فامتدحه العباس ابن مرداس الأسلمي فأعطاه حلة قال أو تروي من شعره شيئا قال نعم فأنشده عدي بن أرطأة قوله للنبي
رأيتك يا خير البرية كلها ... نشرت كتابا جاء بالحق معلما
شرعت لنا دين الهدى بعد جورنا ... عن الحق لما أصبح الحق مظلما
تعالى علوا فوق سبع إلهنا ... وكان مكان الله أعلى وأعظما
قول لبيد بن ربيعة بن عامر بن مالك العامري الشاعر
أحد شعراء الجاهلية والإسلام أسلم وصحب النبي ومن شعره
لله نافلة الأجل الأفضل ... وله العلى وأثبت كل مؤثل
لا يستطيع الناس محو كتابه ... إني وليس قضاؤه بمبدل
سوى بحكمته السماء وعرشه ... سبعا طباقا دون فرع المعقل
والأرض تحتهم مهادا راسيا ... ثبتت جوانبها بصم الجندل

(1/198)

ذكر ما أنشد النبي من شعر أمية بن أبي الصلت الذي شهد لشعره بالايمان ولقلبه بالكفر
مجدوا الله فهو للمجد أهل ... ربنا في السماء أمسى كبيرا
بالبناء الأعلى الذي سبق الخلق وسوى فوق السماء سريرا ...
شرجعا ما يناله بصر العين ... ترى دونه الملائك صورا
شرجعا أي طويلا وصورا جمع أصور وهو المائل العنق ومن شعره قوله في داليته المشهورة ذكر ابن عبد البر وغيره شعره
لك الحمد والنعماء والملك ربنا ... فلا شيء أعلى منك جدا وأمجد
مليك على عرش السماء مهيمن ... لعزته تعنو الوجوه وتسجد
عليه حجاب النور والنور حوله ... وأنهار نور حوله تتوقد
فلا بشر يسمو إليه بطرفه ... ودون حجاب النور خلق مؤيد
وفيها وصف الملائكة
وساجدهم لا يرفع الدهر رأسه ... يعظم ربا فوقه ويمجد
ذكر القصة التي أنشدها إسماعيل بن فلان الترمذي للإمام أحمد في محبسه قال إبراهيم بن إسحاق العلي أخذت هذه القصة من أبي بكر المروزي وذكر أن إسماعيل بن فلان الترمذي قالها وأنشدها أحمد بن حنبل رحمه الله تعالى وهو في السجن
تبارك من لا يعلم الغيب غيره ... ومن لم يزل يثنى عليه ويذكر
علا في السموات العلى فوق عرشه ... إلى خلقه في البر والبحر ينظر
سميع بصير لا نشك مدبر ... ومن دونه عبد ذليل مدبر
يدا ربنا مبسوطتان كلاهما ... تسحان والأيدي من الخلق تقتر
وساق القصيدة وهي من أحسن القصائد لم ينكرها أحد من أهل الحديث بل أثنوا على قائلها ومدحوه

(1/199)

قول حسان السنة في وقته
المتفق على قبوله الذي سار شعرة مسيرة الشمس في الآفاق واتفق على قبوله الخاص والعام أي اتفاق ولم يزل ينشد في المجامع العظام ولا ينكر عليه أحد من أهل الإسلام يحيى بن يوسف بن يحيى بن منصور الصرصري الأنصاري الإمام في اللغة والفقة والسنة والزهد والتصوف قال في العينية التي أولها شعرا
تواضع لرب العرش علك ترفع ... فقد فاز عبد للمهيمن يخضع
وداو بذكر الله قلبك إنه ... لأعلى دواء للقلوب وأنفع
وخذ من تقى الرحمن أمنا وعدة ... ليوم به غير التقى مروع
إلى أن قال
سميع بصير ما له في صفاته ... شبيه يرى من فوق سبع ويسمع
قضى خلقه ثم استوى فوق عرشه ... ومن علمه لم يخل في الأرض موضع
وقال في لاميته التي أولها
ويوم ينادى العالمين فيسمع ... الأقصى كدان في المقال المطول
أنا الملك الديان والنقل ثابت ... فهل ههنا ينساغ تأويل جهل
وينظره أهل البصائر في غد ... بأبصارهم لا ريب فيه لمجتلي
كما ينظرون الشمس ما حال دونها ... سحاب ألا بعدا لأهل التعزل
توحد فوق العرش والخلق دونه ... واحكم ما سواه أحكام مكمل
وقال في قصيدته التي أولها
أسير وقلبي في هواك أسير ... فهل لي من جور الفراق مجير
واستجلب السلوى وفي القلب حسرة ... فيرتد عند الطرف وهو حسير
وما ذاك إلا أن فيك لناظري ... مدا غصن غض النبات نضير
إذا ما تجلى سافرا فجماله ... إلى القلب من جيش الغرام سفير

(1/200)

إذا ما اجتمعنا فالتقى الشمل فالتقى ... رقيب علينا والعقاب غفور
توكد عقد الود بيني وبينه ... اعتقاد عليه للهداية نور
كلانا محب للإمام ابن حنبل ... لأسيافنا في شانئيه هبير
إلى أن قال
نقر بأن الله جل جلاله ... سميع لأقوال العباد بصير
ويطوي السموات العلى بيمينه ... وذلك في وصف القوى يسير
وخاطب موسى بالكلام مكلما ... فخر صريعا إذ تقطع طور
وخط له التوراة فيها مواعظ ... فلاحت على الألواح منه زبور
وإن قلوب الخلق بين أصابع ... الاله فمنها ثابت ونفور
ونثبت في الأخرى لرؤية ربنا ... حديثا رواه في الصحيح جرير
وأي نعيم في الجنان لأهلها ... وأنى لهم لو لم يروه سرور
إلى أن قال
ونؤمن أن العرش من فوق سبعة ... تطوف به أملاكه وتدور
قضى خلقه ثم استوى فوق عرشه ... تقدس كرسي له وسرير
هو الله ربي في السماء محجب ... وليس كمخلوق حوته قصور
إليه تعالى طيب القول صاعد ... وينزل منه بالقضاء أمور
لقد صح إسلام الجويرية التي ... بأصبعها نحو السماء تشير
وقال رحمه الله في قصيدته المنامية التي يقول فيها
رأيت رسول الله في النوم مرة ... فقبلته من فيه تقبيل مشتاق
ولو أنني أوتيت رشدي نائما ... لقبلت ممشاه الكريم بإماقي
فبشرني منه بأزكى شهادة ... بها جبر كسري يوم فقري وإملاقي
بموت سعيد في كتاب وسنة ... وأنى لبشراه شراسة أخلاقي
وها أنا ذا والحمد لله وحده ... مقر لبشراه بأثبت مصداق

(1/201)

بأني على حسن اعتقاد ابن حنبل ... مقيم وإن قام العدى لي على ساق
أقر بأن الله من فوق عرشه ... يقدر آجالا ويقضي بأرزاق
سميع بصير ليس شيء كمثله ... قديم الصفات الواحد الأحد الباقي
أمر أحاديث الصفات كما أتت ... أتابع فيها كل أزهر سباق
ولست إلى التشبيه يوما بجانح ... ولا قائل تأويل أشد مهاق
وقال رحمه الله في قصيدته اللامية التي نظم فيها اعتقاد الشافعي رضي الله عنه أولها
أيشعر حزب الجهم ذاك المضلل ... بأني حرب للعدى غير أفكل
تشن عليهم غيرتي وحميتي ... لدين الهدى غارات أشوس مقبل
فوقع قريضي في صميم قلوبهم ... أشد عليهم من سنان ومنصل
أفوق عليهم حين أنظر نحوهم ... مقاتل تصمي منهم كل مقتل
هم انحرفوا عن منهج الحق سالكي ... مهالك من تحريفهم والتأول
لقد بريء الحبر ابن إدريس منهم ... براءة موسى من يهود محول
ويعقد عند الشافعي يمين من ... غدا حالفا بالمصحف المتقبل
فهذا دليل منه إذ كان لا يرى ... انعقادا بمخلوق لخلق مؤبل
ومذهبه في الاستواء كمالك ... وكالسلف الأبرار أهل التفضل
ومستويا بالذات من فوق عرشه ... ولا تقل استولى فمن قال يبطل
فذلك زنديق يقابل قسوة ... لذي خطل راوي لعيب ومعطل
وقد بان منه خلقه وهو بائن ... من الخلق محض للخفي مع الجلي
وأقرب من حبل الوريد مفسرا ... وما كان معناه به العلم فاعقل
علا في السماء الله فوق عباده ... دليلك في القرآن غير مقلل
وإثبات إيمان الجويرية اتخذ ... دليلا عليه مسند غير مرسل
وقال رحمه الله في قصيدته اللامية يهجو ابن خنفر الجهمي الخبيث أولها

(1/202)

أطع الهدى لا ما يقول العذل ... فالحب ذو مر يجور ويعدل
واتبع لسلمى ما استطعت مسلما ... فالحسن ينصرها وصبرك يخذل
بيضاء دون مرامها لمحبها ... بيض الصوارم والرماح الذبل
تخفى فيعرفها الوشاة بعرفها ... وتضيء والأظلام ستر مسبل
تضحى الدماء بحورها هدرا وهل ... يخفى قصاص القتل طرف أكحل
كيف البقاء لعاشق أودى به ... سهم اللحاظ وقد أصيب المقتل
نبذ الكتاب وراء ظهر واقتدى ... شيخ الضلالة للصفات يعطل
وعقيدة الملعون أن المصحف المكنون منبوذ تطؤه الأرجل ...
ما قالت الكفار مثل مقاله ... وكذا النصارى واليهود الضلل
آل الجحود به إلى واد لظى ... للغاية السفلى فبئس الموئل
وزعمت أن الحنبلي مجسم ... حاشا لمثل الحنبلي يمثل
بل يورد الأخبار إذ كانت تصححها الرواة عن الثقات وتنقل
إن المهيمن ليس تمضي ليلة ... إلا وفي الأسحار فيها ينزل
قد قالها خير الورى في صحبه ... لم ينكروا هذا ولم يتأولوا
وتقبلوها مع غزارة علمهم ... أفأنت أم تلك العصابة أعقل
وقال رحمه الله في داليته التي أولها
واها لفرط حرارة لا تبرد ... ولواعج بين الحشا تتوقد
في كل يوم سنة مدروسة ... بين الأنام وبدعة تتجدد
صدق النبي ولم يزل متسربلا ... بالصدق إذ يعد الجميل ويوعد
إذ قال يفترق الضلال ثلاثة ... زيدت على السبعين قولا يسند
وقضى بأسباب النجاة لفرقة ... تسعى بسنة مهتدين وتحفد
فإن ابتغيت إلى النجاة وسيلة ... فاقبل مقالة ناصح يتقلد
إياك والبدع المضلة إنها ... تهدي إلى نار الجحيم وتورد
وعليك بالسنن المنيرة فاقفها ... فهي المحجة والطريق الأقصد
فالأكثرون بمبدعات عقولهم ... نبذوا الهدى فتنصروا وتهودوا

(1/203)

منهم أناس في الضلال تجمعوا ... وبسب أصحاب النبي تفردوا
قد فارقوا جمع الهدى وجماعة الإسلام واجتنبوا الهدى وتمردوا ...
بالله يا أنصار دين محمد ... نوحوا على الدين الحنيف وعددوا
لعبت بدينكم الروافض جهرة ... وتألبوا في دحضه وتحشدوا
نصبوا حبائلهم بكل بلية ... وتغلظوا في المعضلات وشددوا
ورموا خيار الخلق بالكذب الذي ... هم أهله لا من رموه وأفسدوا
عابوا الصحاب وهم أجل مراتبا ... في الفخر من أفق السماء وأمجد
ولرتبة الصديق جف لسانهم ... يبغون وهي من التناول أبعد
أو ما هو السباق في عرف العلى ... ولقد زكى من قبل منه المحتد
ولقد أشار بذكره رب العلى ... فثناؤه في المكرمات مسدد
نطق الكتاب بمجده الأعلى ففي ... آي الحديد مناقب لا تنفد
لا يستوي منكم وفيها مقنع ... والليل يثبت فضله ويؤكد
وبراءة تثنى بصحبته وهل ... يزري على الصديق إلا ملحد
أو ما هو الأتقى الذي استولى على الاخلاص طارف ماله والمتلد ...
لما مضى لسبيله خير الورى ... وحوى شمائله صفيح ملحد
منع الأعاريب الزكاة لفقده ... وارتد منهم حائر متردد
وتوقدت نار الضلال وخالطت ... إبليس أطماع كوامن رصد
فرمى أبو بكر بصدق عزيمة ... وثبات إيمان ورأي يحمد
فتمزقت عصب الضلال وأشرقت ... شمس الهدى وتقوم المتأود
وهو الموفق للصواب كأنما ... ملك يصوب قوله ويسدد
بوفاقه آي الكتاب تنزلنا ... وبفضله نطق المشفع أحمد
لو كان من بعدي نبيا كنته ... خبرا صحيحا في الرواية يسند
وبعدله الأمثال تضرب في الورى ... وفتوحه في كل قطر توجد
وتمام فضلها جوار المصطفى ... في تربة فيها الملائك تحشد

(1/204)

وتعمقوا في سب عثمان الذي ... ألفاه كفوا لابنتيه محمد
ولبيعة الرضوان مد شماله ... عوض اليمين وهي منه أوكد
وحباه في بدر بسهم مجاهد ... إذ فاته بالعذر ذاك المشهد
من هذه من بعض غر صفاته ... ما ضره ما قال فيه الحسد
ثم ادعوا حب الإمام المرتضى ... هيهات مطلبهم عليهم يبعد
إني وقد جحدوا الذين بفضلهم ... أثني أبو الحسن الإمام السيد
ما في علاه مقالة لمخالف ... فمسائل الاجماع فيه تعقد
ولنحن أولى بالإمام وحبه ... عقد ندين به الاله مؤكد
وولاؤه لا يستقيم ببغضهم ... واضرب لهم مثلا يغيظ ويكمد
مثل الذي جحد ابن مريم وادعى ... حب الكليم وتلك دعوى تفسد
ويقذف عائشة الطهور تجشموا ... أمرا تظل له الفرائض ترعد
تنزيهها في سبع عشرة آية ... والرافضي بضد ذلك يشهد
لو أن أمر المسلمين إليهم ... لم يبق في هذي البسيطة مسجد
ولو استطاعوا لا سعت بمرامهم ... قدم ولا امتدت بكفهم يد
لم يبق للإسلام ما بين الورى ... علم يسود ولا لواء يعقد
علقوا بحبل الكفر واعتصموا به ... والعالقون بحبله لم يسعدوا
وأشدهم كفرا جهول يدعي ... علم الأصول وفاسق متزهد
فهموا وإن وهنوا أشد مضرة ... في الدين من فأر السفين وأفسد
وإذا سألت فقيههم عن مذهب ... قال اعتزال في الشريعة يلحد
كالخائض الرمضاء أقلقه اللظى ... منها ففر إلى جحيم يوقد
إن المقال بالاعتزال لخطة ... عمياء حل بها الغواة المرد
هجموا على سبل الهدى بعقولهم ... ليلا فعاثوا في الديار وأفسدوا
صم إذا ذكر الحديث لديهم ... نفروا كأن لم يسمعوه وأبعدوا
واضرب لهم مثل الحمير إذا رأت ... سد العرين فهن منهم شردوا

(1/205)

إلى أن قال
والجاحد الجهمي أسوا منهما ... حالا وأخبث في القياس وأفسد
أمسى لرب العرش قال منزها ... من أن يكون عليه رب يعبد
ونفي القرآن برأيه والمصحف الأعلى المطهر عنده يتوسد
وإذا ذكرت له على العرش استوى ... قال هو استولى يحيل ويخلد
فإلى من الأيدي تمد تضرعا ... وبأي شيء في الدجى يتهجد
ومن الذي هو للقضاء منزل ... وإليه أعمال البرية تصعد
وبما ينزل جبرئيل مصدقا ... ولأي معجزة الخصوم تبلد
ومن الذي استولى عليه بقهره ... إن كان فوق العرش ضد أيد
جلت صفات الحق عن تأويلهم ... وتقدست عما يقول الملحد
لما نفوا تنزيهه بقياسهم ... ضلوا وفاتهم الطريق الأرشد
ويقول لا سمع ولا بصر ولا ... وجه لربك ذي الجلال ولا يد
من كان هذا وصفه لإلهه ... فأراه للأصنام سرا يسجد
الحق أثبتها بنص كتابه ... ورسوله وغدا المنافق يجحد
فمن الذي أولى بأخذ كلامه ... جهم أم الله العلي الأمجد
والصحب لم يتأولوا لسماعها ... فهم إلى التأويل أم هو أرشد
هو مشرك ويظن جهلا أنه ... في نفي أوصاف الاله موحد
يدعو من اتبع الحديث مشبها ... هيهات ليس مشبها من يسند
لكنه يروي الحديث كما أتى ... من غير تأويل ولا يتردد
وإذا العقائد بالضلال تخالفت ... فعقيدة المهدي أحمد أحمد
هي حجة الله المنيرة فاعتصم ... بحبالها لا يلهينك مفسد
إن ابن حنبل اهتدى لما اقتدى ... ومخالفوه لزيغهم لم يهتدوا
ما زال يقفو راشدا أثر الهدى ... ويروم أسباب النجاة ويجهد
حتى ارتقى في الدين أشرف ذروة ... ما فوقها لمن ابتغاها مصعد
نصر الهدى إذ لم يقل ما لم يقل ... في فتنة نيرانها تتوقد

(1/206)

ما صده ضرب السياط ولا ثنى ... عزماته ماضي الغرار مهند
فهناه حب ليس فيه تعصب ... لكن محبة مخلص يتودد
وودادنا للشافعي ومالك ... وأبي حنيفة ليس فيه تردد
قول عنترة في أن الله مستو على عرشه
وهذا باب واسع جدا لا يتسع لذكره مجلد كبير ويكفي أن شعراء الجاهلية مقرة به على فطرتهم الأولى كما قال عنترة في قصيدته
يا عبل أين من المنية مهربي ... إذ كان ربي في السماء قضاها
ذكر أقوال الفلاسفة المتقدمين والحكماء الأولين
فإنهم كانوا مثبتين لمسألة العلو والفوقية مخالفين لأرسطو وشيعته وقد نقل ذلك أعلم الناس بكلامهم وأشهرهم اعتناء بمقالاتهم ابن رشد الحفيد
قال في كتابه مناهج الأدلة القول في الجهة وأما هذه الصفة فلم يزل أهل الشريعة في أول الأمر يثبتونها لله سبحانه حتى نفتها المعتزلة ثم تبعهم على نفيها متأخرو الأشعرية كأبي المعالي ومن اقتدى بقوله فظواهر الشرع كلها تقتضي إثباتها لله تعالى مثل قوله سبحانه الرحمن على العرش استوى وقوله تعالى وسع كرسيه السموات والأرض وقوله تعالى ويحمل عرش ربك فوقهم يومئذ ثمانية وقوله تعالى يدبر الأمر من السماء إلى الأرض ثم يعرج إليه وقوله تعالى تعرج الملائكة والروح إليه وقوله تعالى أأمنتم من في السماء إلى غير ذلك من الآيات التي إن سلط التأويل عليها عاد الشرع كله متأولا فإن قيل فيها إنها من المتشابهات عاد الشرع كله متشابها

(1/207)

لأن الشرائع كلها مبنية على أن الله في السماء وأن منها تتنزل الملائكة بالوحي إلى النبيين وأن من السماء نزلت الكتب وإليها كان الاسراء بالنبي حتى قرب من سدرة المنتهى
قال وجميع الحكماء قد اتفقوا على أن الله وملائكته في السماء كما اتفقت جميع الشرائع على ذلك والشبهة التي قادت نفاة الجهة إلى نفسها هي أنهم اعتقدوا أن اثبات الجهة توجب إثبات المكان وإثبات المكان يوجب إثبات الجسمية قال ونحن نقول أن هذا كله غير لازم فالجهة غير المكان وذلك أن الجهة هي إما سطوح نفس الجسم المحيط به هيئة وبهذا نقول أن للحيوان فوقا وسفلا ويمينا وشمالا وأماما وخلفا وإما سطوح جسم آخر يحيط بالجسم من الجهات الست فأما الجهات التي هي سطوح الجسم نفسه فليست بمكان للجسم أصلا وأما سطوح الجسم المحيط به فهي له مكان مثل سطوح الهوى المحيط بالانسان وسطوح الفلك المحيطة بسطوح الهوى هي أيضا مكان الهوى وهذه الأفلاك بعضها محيط ببعض ومكان له وأما سطح الفلك الخارج فقد برهن أنه ليس بخارجة جسم لأنه لو كان ذلك كذلك لوجب أن يكون خارج فلك الجسم أيضا جسم آخر ويمر الأمر إلى غير نهاية فإذا سطح آخر أجسام العالم ليس مكانا أصلا إذ ليس يمكن أن يوجد فيه جسم يمتنع وجوده فإذا قام البرهان على وجود موجود في هذه الجهة فواجب أن يكون غير جسم فالذي يمتنع وجوده هناك هو عكس ما ظنه القوم وهو موجود وهو جسم لا موجود ليس بجسم وليس لهم أن يقولوا أن خارج العالم خلاء وذلك أن الخلاء قد تبين في العلوم النظرية امتناعه لأن ما يدل عليه اسم الخلاء ليس هو شيء أكثر من الأبعاد ليس فيها جسم أعني طولا وعرضا وعمقا لأنه إن رفعت الأبعاد عنه عاد عدما وإن أنزل الخلاء لخلاء موجود لزم أن تكون أعراض موجودة في غير جسم وذلك أن الأبعاد هي أعراض من باب الكمية ولا بد ولكنه قد قيل في الآراء السالفة القديمة والشرائع الغابرة أن ذلك هو مسكن الروحانيين ويريدون الله والملائكة وذلك أن ذلك الموضع ليس بمكان ولا يجوز أن يحويه زمان وكذلك إن كان كل ما يحويه

(1/208)

الزمان والمكان فاسدا فقد يلزم أن يكون ذلك غير فاسد ولا كائن وقد تبين هذا المعنى فيما أقوله وذلك أنه إذا لم يكن هاهنا شيء يدرك إلا هذا الموجود المحسوس أو المعدوم وكان من المعروف بنفسه أن الموجود بنفسه إنما ينسب إلى الوجود إلى الجزء الأشرف وأشرف هذا الجزء قول الله تعالى لخلق السموات والأرض أكبر من خلق الناس ولكن أكثر الناس لا يعلمون فهذا كله يظهر على التمام للعلماء الراسخين في العلم قال فقد ظهر لك من هذا أن إثبات الجهة واجب بالشرع والعقل وأنه الذي جاء به الشرع وأثنى عليه فإن إبطال هذه القواعد إبطال للشرائع ثم ساق تقرير ذلك إلى آخره فهذا كلام فيلسوف الاسلام الذي هو أخبر بمقالات الفلاسفة والحكماء وأكثر إطلاعا عليها من إبن سينا ونقلا لمذاهب الحكماء وكان لا يرضى بنقل ابن سينا ويخالفه نقلا وبحثا
ذكر قول الجن المؤمنين المثبتين
قال الله تعالى قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا وقال في آية أخرى حكاية عنهم فلما قضى ولوا إلى قومهم منذرين قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم فأخبروا أنه يهدي إلى الرشد وإلى الحق وأعظم الرشد والحق الذي يهدي إليه معرفة الله سبحانه وإثبات صفاته وعلوه على خلقه ومباينته لهم إذ بذلك يتم الاعتراف له وإثباته ونفي ذلك نفي له ولصفاته وكذلك سمعه المؤمنون الصادقون منهم كما قال أبو بكر الخطيب في تاريخه حدثني عبد الله بن علي بن محمد القرشي حدثني عبد الله بن إبراهيم بن أيوب حدثنا أبو محمد بن ماسي قال

(1/209)

حدثني أبو مسلم الكجي قال خرجت يوما فإذا الحمام قد فتح سحرا فقلت للحمامي أدخل أحد الحمام قال لا فدخلت فساعة فتحت الباب قال لي قائل يا أبا مسلم أسلم تسلم ثم أنشأ يقول
لك الحمد إما على نعمة ... وإما على نقمة تدفع
تشاء وتفعل ما شئته ... وتسمع من حيث لا يسمع
فبادرت فخرجت وأنا جزع وقلت للحمامي أليس زعمت أنه ليس في الحمام أحد قال لي هل سمعت شيئا قال فأخبرته بما كان فقال إن ذلك جني يقرئنا في كل حين وينشدنا الشعر فقلت هل عندك من شعره شيء قال نعم فأنشدني
أيها المذنب المفرط مهلا ... كم تمادى وتكسب الذنب جهلا
كم وكم تسخط الجليل بفعل ... سمج وهو يحسن الصنع فضلا
كيف تهدأ جفون من ليس يدري ... أرضي عنه من على العرش أم لا
وروينا في الغيلانيات عن ابن عبد الله بن الحسن المصيصي قال دخلت طرطوس فقيل لي ههنا امرأة رأت الجن الذين وفدوا على رسول الله فأتيتها فإذا امرأة مستلقية على ظهرها فقلت رأيت أحدا من الجن الذين وفدوا على رسول الله قالت نعم حدثني عبد الله ابن سمح قال قلت يا رسول الله أين كان ربنا قبل أن يخلق السموات والأرض قال كان في نور
ذكر قول النمل
قال الله تعالى وحشر لسليمان جنوده من الجن والإنس إلى قوله فتبسم ضاحكا من قولها فأخبر الله سبحانه عن النمل أنه ركب فيه مثل هذا الشعور والنطق ولا سيما هذه النملة التي جمعت في هذا الخطاب بين النداء والتعيين والتنبيه والتخصيص والأمر وإضافة المساكن إلى أربابها والتجائهم إلى مساكنهم فلا يدخلون

(1/210)

على غيرهم من الحيوانات مساكنهم والتعذير والاعتذار بأوجز خطاب وأعذب لفظ ولذلك حمل سليمان عليه السلام التعجب من قولها على التبسم وأحرى بهذه النملة وأخواتها من النمل أن يكونوا أعرف بالله من الجهمية
وقد دل هذا على ما رواه الطبراني في معجمه قال حدثنا الدبري عن عبد الرزاق عن معمر عن الزهري أن سليمان عليه السلام خرج هو وأصحابه يستسقون فرأى نملة قائمة رافعة أحد قوائمها تستسقي فقال لأصحابه ارجعوا فقد سقيتم إن هذه النملة استسقت فاستجيب لها
قال الإمام أحمد حدثنا وكيع قال حدثنا مسعر عن زيد العمي عن أبي الصديق الناجي قال خرج سليمان بن داود عليهما السلام يستسقي بالناس فمر على نملة مستلقية على قفاها رافعة أحد قوائمها إلى السماء وهي تقول اللهم إنا خلق من خلقك ليس بنا غنى عن رزقك فإنا أن تسقينا أو تهلكنا قال سليمان عليه السلام للناس ارجعوا فقد سقيتم بدعوة غيركم
ورواه الطحاوي والطبراني أيضا من حديث أبي الصديق الناجي قال خرج سليمان عليه السلام يستسقي فمر بنملة مستلقية على ظهرها رافعة قوائمها إلى السماء وهي تقول اللهم إنا خلق من خلقك ليس بنا غنى عن سقياك ورزقك اللهم فإما أن تسقينا وإما أن تهلكنا فقال ارجعوا فقد سقيتم بدعوة غيركم هذا لفظ رواية الطبراني ولفظ الطحاوي فإذا هو بنملة قائمة على رجلها رافعة يديها تقول اللهم إنا خلق من خلقك لا غنى بنا عن رزقك فلا تهلكنا بذنوب بني آدم فقال سليمان لأصحابه ارجعوا فقد سقيتم بدعوة غيركم
ورواه الحافظ أبو الحسن الدارقطني في سننه عن أبي هريرة رضي الله عنه قال قال رسول الله خرج نبي من الأنبياء يستسقي فمر بنملة مستلقية على ظهرها رافعة يديها إلى السماء تستسقي فقال لأصحابه ارجعوا فقد سقيتم

(1/211)

قصة حمر الوحش
وفي هذا الباب قصة حمر الوحش المشهورة التي ذكرها غير واحد إنها انتهت إلى الماء لترده فوجدت الناس حوله فتأخرت عنه فلما جهدها العطش رفعت رأسها إلى السماء وجأرت إلى الله سبحانه بصوت واحد فأرسل الله سبحانه عليها السماء بالمطر حتى شربت وانصرفت
قول النبي أكرموا البقر
وذكر شيخ الإسلام الهروي بإسناده عن عبد الله بن وهب قال أكرموا البقر فإنها لم ترفع رأسها إلى السماء منذ عبد العجل حياء من الله عز و جل
وقد روي مرفوعا عن ابن وهب عن يحيى بن أيوب عن أبي هند عن أنس قال قال رسول الله أكرموا البقر فإنها سيدة البهائم ما رفعت طرفها إلى السماء حياء من الله عز و جل منذ عبد العجل قلت ولا يثبت رفعه فإن أبا هند مجهول والمقصود أن هذه فطرة الله التي فطر عليها الحيوان حتى أبلد الحيوان الذي نضرب ببلادته المثل وهو البقر


في جواب من يقول كيف يحتج علينا بأقوال الشعراء والجن وحمر الوحش - اجتماع الجيوش، العلمية

اجتماع الجيوش الإسلامية، العلمية

فصل في جواب من يقول كيف يحتج علينا بأقوال الشعراء والجن وحمر الوحش
ولعل قائلا يقول كيف يحتج علينا في هذه المسألة بأقوال من حكيت قوله ممن ليس قوله حجة فاجلب بها ثم لم تقنع بذلك حتى حكيت أقوال الشعراء ثم لم يكفك ذلك حتى جئت بأقوال الجن ثم لم تقتصر حتى استشهدت بالنمل وحمر الوحش فأين الحجة في ذلك كله
وجواب هذا القائل أن نقول قد علم أن كلام الله تعالى ورسوله وسائر أنبيائه عليهم السلام والصحابة والتابعين رضي الله عنهم ليس عندكم حجة في هذه المسألة إذ غاية أقوالهم أن تكون ظواهر سمعية وأدلة

(1/212)

لفظية معزولة عن الثقة متواترها يدفع بالتأويل وآحادها يقابل بالتكذيب فنحن لم نحتج عليكم بما حكيناه وإنما كتبناه لأمور
منها أن يعلم بعض ما في الوجود ويعلم الحال من هو بها جاهل
ومنها أن نعلم أن أهل الإثبات أولى بالله سبحانه ورسوله والصحابة والتابعين وأئمة الإسلام وطبقات أهل العلم والدين من الجهمية والمعطلة
ومنها أن نعرف الجهمي النافي لمن خالف من طوائف المسلمين وعلى من شهد بالتشبيه والتمثيل وعلى من استحل بالتكفير وعرض يفترق من الأمة
ومنها أن نعرف عساكر الإسلام والسنة وأمراءها وعساكر البدع والتجهم ليتحيز المقاتل إلى إحدى الفئتين على بصيرة من أمره ليهلك من هلك عن بينة ويحيى من حيي عن بينة وأن الله لسميع عليم
ومنها أن نعرف الجهمي النافي لمن قد بارز بالعداوة وبغي الغوائك وأسعر نار الحرب ونصب القتال أفيظن أفراج المعتزلة ومخانيث الجهمية ومقلدو اليونان أن يضعوا لواء رفعه الله تعالى وينكسوا علما نصبه الله تعالى ويهدموا بناء شاده الله ورفعه ويقلقلوا جبالا راسيات شادها وأرساها ويطمسوا كواكب نيرات أنارها وأعلاها هيهات هيهات بئسما منتهم أنفسهم لو كانوا يعقلون ولبئس ما شروا به أنفسهم لو كانوا يعملون يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولو كره الكافرون هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون ولو شئنا لأتينا على هذه المسألة بألف دليل ولكن هذه نبذة يسيرة وجزء قليل من كثير لا يقال له قليل ومن يهد الله فهو المهتدي ومن يضلل فلن تجد له سبيلا تمت الرسالة والحمد لله أولا وآخرا

(1/213)


مدخل - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

مدخل

ص -7- اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية
تأليف: ابن القيم الجوزية
بسم الله الرحمن الرحيم
الله سبحانه المسئول المرجو الإجابة أن يمتعكم بالإسلام والسنة والعافية فإن سعادة الدنيا والآخرة ونعيمهما وفوزهما مبني على هذه الأركان الثلاثة وما اجتمعن في عبد بوصف الكمال إلا وقد كملت نعمة الله عليه: وإلا فنصيبه من نعمة الله بحسب نصيبه منها.
والنعمة نعمتان نعمة مطلقة ونعمة مقيدة فالنعمة المطلقة هي المتصلة بسعادة الأبد وهي الإسلام والسنة، وهي التي أمرنا الله سبحانه وتعالى أن نسأله في صلواتنا أن يهدينا صراط أهلها ومن خصهم بها، وجعلهم أهل الرفيق الأعلى حيث يقول تعالى { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً } فهؤلاء الأصناف الأربعة هم أهل هذه النعمة المطلقة، وأصحابها أيضا هم المعنيون بقول الله تعالى { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} فأضاف الدين إليهم إذ هم المختصون بهذا الدين القيم دون سائر الأمم.
والدين تارة يضاف إلى العبد وتارة يضاف إلى الرب فيقال الإسلام دين الله الذي لا يقبل من أحد دينا سواه، ولهذا يقال في الدعاء: اللهم انصر دينك الذي أنزلت من السماء، ونسب الكمال إلى الدين، والتمام إلى النعمة مع إضافتها إليه لأنه هو وليها ومسديها إليهم، وهم محل محض النعمة قابلين لها ولهذا يقال في الدعاء المأثور للمسلمين: واجعلهم مثنين بها عليك قابليها وأتممها عليهم.
وأما الدين فلما كانوا هم القائمين به الفاعلين له بتوفيق ربهم نسبة إليهم فقال { أَكْمَلْتُ لَكُمْ دِينَكُمْ} وكان الإكمال في جانب الدين والتمام في جانب النعمة، واللفظتان وإن تقاربتا وتواخيتا فبينهما فرق لطيف يظهر عند التأمل: فإن الكمال أخص بالصفات والمعاني ويطلق على الأعيان والذوات ولكن باعتبار صفاتها وخواصها كما قال النبي صلى الله عليه وسلم: " كمل من الرجال كثير ولم يكمل من النساء إلا مريم بنت عمران وآسية بنت مزاحم وخديجة بنت خويلد " وقال عمر بن عبد العزيز إن للإيمان حدودا وفرائض وسننا وشرائع فمن استكملها فقد

ص -8- استكمل الإيمان وأما التمام فيكون في الأعيان والمعاني، ونعمة الله أعيان وأوصاف ومعان.
وأما دينه فهو شرعه المتضمن لأمره ونهيه ومحابه، فكانت نسبة الكمال إلى الدين والتمام إلى النعمة أحسن، كما كانت إضافة الدين إليهم، والنعمة إليه أحسن.
والمقصود أن هذه النعمة هي النعمة المطلقة وهي التي اختصت بالمؤمنين وإذا قيل ليس لله على الكافر نعمة بهذا الاعتبار فهو صحيح.
والنعمة الثانية النعمة المقيدة كنعمة الصحة والغنى وعافية الجسد وتبسط الجاه وكثرة الولد والزوجة الحسنة، وأمثال هذه فهذه النعمة مشتركة بين البر والفاجر والمؤمن والكافر، وإذا قيل لله على الكافر نعمة بهذا الاعتبار فهو حق، فلا يصح إطلاق السلب والإيجاب إلا على وجه واحد وهو أن النعمة المقيدة لما كانت استدراجا للكافر، ومآلها إلى العذاب والشقاء فكأنها لم تكن نعمة، وإنما كانت بلية كما سماها الله تعالى في كتابه كذلك فقال تعالى: {فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ، كَلاَّ} أي ليس كل من أكرمته في الدنيا ونعمته فيها فقد أنعمت عليه وإنما كان ذلك ابتلاء مني له واختبارا، ولا كل من قدرت عليه رزقه فجعلته بقدر حاجته من غير فضلة أكون قد أهنته، بل أبتلي عبدي بالنعم كما أبتليه بالمصائب.
(فإن قيل): كيف يلتئم هذا المعنى ويتفق مع قوله { أَكْرَمَهُ} فأثبت له الإكرام ثم أنكر عليه قوله { رَبِّي أَكْرَمَنِ} وقال { كَلاَّ} أي ليس ذلك إكراما مني وإنما هو ابتلاء فكأنه أثبت له الإكرام ونفاه.
قيل الإكرام المثبت غير الإكرام المنفي، وهما من جنس النعمة المطلقة والمقيدة، فليس هذا الإكرام المقيد بموجب لصاحبه أن يكون من أهل الإكرام المطلق، وكذلك أيضا إذا قيل إن الله أنعم على الكافر نعمة مطلقة ولكنه رد نعمة الله وبدلها فهو بمنزلة من أعطى ما لا يعيش به فرماه في البحر كما قال تعالى { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً} وقال تعالى { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} فهدايته إياهم نعمة منه عليهم، فبدلوا نعمة الله وآثروا عليها الضلال فهذا فصل النزاع في مسألة (هل لله على الكافر نعمة أم لا) وأكثر اختلاف الناس من جهتين إحداهما اشتراك الألفاظ

ص -9- وإجمالها. والثانية من جهة الإطلاق والتفصيل.
(فصل) وهذه النعمة المطلقة هي التي يفرح بها في الحقيقة والفرح بها مما يحبه الله ويرضاه وهو لا يحب الفرحين قال الله تعالى { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} وقد دارت أقوال السلف على أن فضل الله ورحمته الإسلام والسنة: وعلى حسب حياة القلب يكون فرحه بهما: وكلما كان أرسخ فيهما كان قبله أشد فرحا حتى إن القلب إذا باشر روح السنة ليرقص فرحا أحزن ما يكون الناس، فإن السنة حصن الله الحصين الذي من دخله كان من الآمنين، وبابه الأعظم الذي من دخله كان إليه من الواصلين، تقوم بأهلها وأن قعدت بهم أعمالهم ويسعى نورها بين أيديهم إذا طفئت لأهل البدع والنفاق أنوارهم: وأهل السنة هم المبيضة وجوههم إذا اسودت وجوه أهل البدعة. قال تعالى { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} قال ابن عباس: تبيض وجوه أهل السنة والائتلاف. وتسود وجوه أهل البدعة والتفرق، وهي الحياة والنور اللذان بهما سعادة العبد وهداه وفوزه، قال تعالى { أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} فصاحب السنة حي القلب مستنيرة وصاحب البدعة ميت القلب مظلمه.
وقد ذكر الله سبحانه هذين الأصلين في كتابه في غير موضع. وجعلهما صفة أهل الإيمان، وجعل ضدهما صفة من خرج عن الإيمان، فإن القلب الحي المستنير هو الذي عقل عن الله وفهم عنه وأذعن وانقاد لتوحيده ومتابعة ما بعث به رسوله صلى الله عليه وسلم، والقلب الميت المظلم الذي لم يعقل عن الله ولا انقاد لما بعث به رسول الله صلى الله عليه وسلم، ولهذا يصف سبحانه هذا الضرب من الناس بأنهم أموات غير أحياء، وبأنهم في الظلمات لا يخرجون منها، ولهذا كانت الظلمة مستولية عليهم في جميع جهاتهم فقلوبهم مظلمة ترى الحق في صورة الباطل والباطل في صورة الحق وأعمالهم مظلمة وأقوالهم مظلمة وأحوالهم كلها مظلمة، وقبورهم ممتلئة عليهم ظلمة وإذا قسمت الأنوار دون الجسر للعبور عليه بقوافي الظلمات ومدخلهم في النار مظلم. وهذه الظلمة هي التي خلق فيها الخلق أولا، فمن أراد الله سبحانه وتعالى به السعادة أخرجه منها إلى النور ومن أراد به الشقاوة تركه فيها كما روى الإمام أحمد وابن حبان في صحيحه من حديث عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: "إن الله خلق خلقه في ظلمة ثم ألقى عليهم من نوره فمن أصابه من ذلك النور

ص -10- اهتدى ومن أخطأه ضل، فلذلك أقول جف القلم على علم الله. وكان النبي صلى الله عليه وسلم يسأل الله تعالى أن يجعل له نورا في قلبه وسمعه وبصره وشعره وبشره ولحمه وعظامه ودمه، ومن فوقه ومن تحته، وعن شماله وخلفه وأمامه، وأن يجعل ذاته نورا، فطلب صلى الله عليه وسلم النور لذاته ولأبعاضه ولحواسه الظاهرة والباطنة ولجهاته الست.
وقال أبي بن كعب رضي الله عنه: المؤمن مدخله من نور ومخرجه من نور وقوله نور وعمله نور، وهذا النور بحسب قوته وضعفه يظهر لصاحبه يوم القيامة فيسعى بين يديه ويمينه، فمن الناس من يكون نوره كالشمس وآخر كالنجم وآخر كالنخلة السحوق وآخر دون ذلك حتى أن منهم من يعطى نورا على رأس إبهام قدمه يضيء مرة ويطفأ أخرى كما كان نور إيمانه ومتابعته في الدنيا كذلك، فهو هذا بعينه يظهر هناك للحس والعيان. وقال وتعالى { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} فسمى وحيه وأمره روحا لما يحصل به من حياة القلوب والأرواح وسماه نورا لما يحصل به من الهدى واستنارة القلوب والفرقان بين الحق والباطل.
وقد اختلف في الضمير في قوله عز وجل { وَلَكِنْ جَعَلْنَاهُ نُوراً} فقيل يعود على الكتاب وقيل على الإيمان، والصحيح أنه يعود على الروح في قوله { رُوحاً مِنْ أَمْرِنَا} فأخبر تعالى أنه جعل أمره روحا ونورا وهدى. ولهذا ترى صاحب إتباع الأمر والسنة قد كسي من الروح والنور وما يتبعهما من الحلاوة والمهابة والجلالة والقبول ما قد حرمه غيره، كما قال الحسن رحمه الله " إن المؤمن من رزق حلاوة ومهابة " وقال تعالى { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} فأولياؤهم يعيدونهم إلى ما خلقوا فيه من ظلمة طبائعهم وجهلهم وأهوائهم. وكلما أشرق لهم نور النبوة والوحي وكادوا أن يدخلوا فيه منعهم أولياؤهم منه وصدوهم؛ فذلك إخراجهم إياهم من النور إلى الظلمات، وقال تعالى { أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} فإحياؤه سبحانه وتعالى بروحه الذي هو وحيه وهو روح الإيمان والعلم وجعل له نورا يمشي به بين أهل الظلمة كما يمشي الرجل بالسراج المضيء في الليلة

ص -11- الظلماء فهو يرى أهل الظلمة في ظلامتهم وهم لا يرونه، كالبصير الذي يمشي بين العميان.
(فصل) والخارجون عن طاعة الرسل صلوات الله وسلامه عليهم ومتابعتهم يتقلبون في عشر ظلمات: ظلمة الطبع، وظلمة الجهل، وظلمة الهوى، وظلمة القول، وظلمة العمل، وظلمة المدخل، وظلمة المخرج، وظلمة القبر، وظلمة القيامة، وظلمة دار القرار، فالظلمة لازمة لهم في دورهم الثلاثة، وأتباع الرسل صلوات الله وسلامه عليهم يتقلبون في عشرة أنوار؛ ولهذه الأمة من النور ما ليس لأمة غيرها ولنبيها صلى الله عليه وسلم من النور ما ليس لنبي غيره، فإن لكل نبي منهم نورين ولنبينا صلى الله عليه وسلم تحت كل شعرة من رأسه وجسده نور تام، كذلك صفته وصفة أمته في الكتب المتقدمة. وقال تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} وفي قوله تمشون به إعلام بأن تصرفهم وتقلبهم الذي ينفعهم إنما هو بالنور، وأن مشيهم بغير النور غير مجد عليهم ولا نافع لهم؛ بل ضرره أكثر من نفعه، وفيه أن أهل النور هم أهل المشي في الناس ومن سواهم أهل الزمانة والانقطاع، فلا مشي لقلوبهم ولا لأحوالهم ولا لأقوالهم، ولا لأقدامهم إلى الطاعات، وكذلك لا تمشي على الصراط إذا مشت بأهل الأنوار أقدامهم. وفي قوله { تَمْشُونَ بِهِ} نكتة بديعة، وهي أنهم يمشون على الصراط بأنوارهم كما يمشون بها بين الناس في الدنيا، ومن لا نور له فإنه لا يستطيع أن ينقل قدما عن قدم على الصراط فلا يستطيع المشي أحوج ما يكون إليه.
(فصل) والله سبحانه وتعالى سمى نفسه نورا، وجعل كتابه نورا، ورسوله صلى الله عليه وسلم نورا ودينه نورا. واحتجب عن خلقه بالنور، وجعل دار أوليائه نورا يتلألأ. قال تعالى { اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} وقد فسر قوله تعالى { اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ} بكونه منور السماوات والأرض، وهادي أهل السماوات والأرض، فنوره اهتدى أهل السماوات والأرض، وهذا إنما هو فعله، وإلا فالنور الذي هو من أوصافه قائم به، ومنه اشتق له اسم النور الذي هو أحد الأسماء الحسنى، والنور يضاف إليه

ص -12- سبحانه على أحد وجهين، إضافة صفة إلى موصوفها وإضافة مفعول إلى فاعله، فالأول كقوله عز وجل { وَأَشْرَقَتِ الأَرْضُ بِنُورِ رَبِّهَا} فهذا إشراقها يوم القيامة بنوره تعالى إذا جاء لفصل القضاء. ومنه قول النبي صلى الله عليه وسلم في الدعاء المشهور: "أعوذ بنور وجهك الكريم أن تضلني لا إله إلا أنت". وفي الأثر الآخر: "أعوذ بوجهك أو بنور وجهك الذي أشرقت له الظلمات". فأخبر أن الظلمات أشرقت لنور وجه الله؛ كما أخبر تعالى أن الأرض تشرق يوم القيامة بنوره.
وفي معجم الطبراني والسنة له وكتاب عثمان الدارمي وغيرها عن ابن مسعود رضي الله عنه قال: "ليس عند ربكم ليل ولا نهار، نور السماوات والأرض من نور وجهه"، وهذا الذي قاله ابن مسعود رضي الله عنه أقرب إلى تفسير الآية من قول من فسرها بأنه هادي أهل السماوات والأرض وأما من فسرها بأنه منور السماوات والأرض فلا تنافي بينه وبين قول ابن مسعود، والحق أنه نور السماوات والأرض بهذه الاعتبارات كلها.
وفي صحيح مسلم وغيره من حديث أبي موسى الأشعري رضي الله عنه قال: قام فينا رسول الله بخمس كلمات فقال: "إن الله لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل، حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلفه". وفي صحيح مسلم عن أبي ذر رضي الله عنه قال: "سألت رسول الله صلى الله عليه وسلم هل رأيت ربك؟ قال نور أنّى أراه"، فسمعت شيخ الإسلام ابن تيمية رحمه الله يقول معناه كان ثم نور، وحال دون رؤيته نور فأنّى أراه. قال ويدل عليه أن في بعض الألفاظ الصحيحة: هل رأيت ربك؟ فقال: " رأيت نورا" وقد أعضل أمر هذا الحديث على كثير من الناس حتى صحفه بعضهم فقال (نورانى أراه) على أنها ياء النسب والكلمة كلمة واحدة، وهذا خطأ لفظا ومعنى، وإنما أوجب لهم هذا الإشكال والخطأ أنهم لما اعتقدوا أن رسول الله صلى الله عليه وسلم رأى ربه وكان قوله: " أنّى أراه" كالإنكار للرؤية حاروا في الحديث؛ ورده بعضهم باضطراب لفظه، وكل هذا عدول عن موجب الدليل. وقد حكى عثمان بن سعيد الدارمي في كتاب الرؤية له

ص -13- إجماع الصحابة على أنه لم ير ربه ليلة المعراج وبعضهم استثنى ابن عباس فيمن قال ذلك وشيخنا يقول: ليس ذلك بخلاف في الحقيقة، فإن ابن عباس لم يقل رآه بعيني رأسه. وعليه اعتمد أحمد في إحدى الروايتين حيث قال إنه صلى الله عليه وسلم رآه عز وجل ولم يقل بعيني رأسه ولفظ أحمد لفظ ابن عباس رضي الله عنه ويدل على صحة ما قال شيخنا في معنى حديث أبي ذر رضي الله عنه قوله صلى الله عليه وسلم في الحديث الآخر " حجابه النور " فهذا النور هو " والله أعلم " النور المذكور في حديث أبي ذر رضي الله عنه " رأيت نورا ".
(فصل) وقوله تعالى { مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاح} هذا مثل لنوره في قلب عبده المؤمن كما قال أبي بن كعب وغيره، وقد اختلف في مفسر الضمير في " نوره " فقيل هو النبي صلى الله عليه وسلم أي مثل نور محمد صلى الله عليه وسلم وقيل مفسره المؤمن أي مثل نور المؤمن، والصحيح أنه يعود على الله سبحانه وتعالى، والمعنى مثل نور الله سبحانه وتعالى في قلب عبده وأعظم عباده نصيبا من هذا النور رسوله صلى الله عليه وسلم فهذا مع ما تضمنه عود الضمير المذكور وهو وجه الكلام يتضمن التقادير الثلاثة، وهو أتم لفظا ومعنى.
وهذا النور يضاف إلى الله تعالى إذ هو معطيه لعبده وواهبه إياه ويضاف إلى العبد إذ هو محله وقابله فيضاف إلى الفاعل والقابل ولهذا النور فاعل وقابل ومحل وحامل ومادة وقد تضمنت الآية ذكر هذه الأمور كلها على وجه التفصيل؛ فالفاعل هو الله تعالى مفيض الأنوار الهادي لنوره من يشاء، والقابل العبد المؤمن والمحل قلبه والحامل همته وعزيمته وإرادته، والمادة قوله وعمله، وهذا التشبيه العجيب الذي تضمنته الآية فيه من الأسرار والمعاني وإظهار تمام نعمته على عبده المؤمن بما أناله من نوره ما تقر به عيون أهله وتبتهج به قلوبهم.
وفي هذا التشبيه لأهل المعاني طريقتان (أحدهما) طريقة التشبيه المركب وهي أقرب مأخذا وأسلم من التكلف وهي أن تشبه الجملة برمتها بنور المؤمن من غير تعرض لتفصيل كل جزء من أجزاء المشبه ومقابلته بجزء من المشبه به، وعلى هذا عامة أمثال القرآن، فتأمل صفة المشكاة، وهي كوة تنفذ لتكون أجمع للضوء قد وضع فيها المصباح، وذلك المصباح داخل زجاجة تشبه الكوكب الدري في صفائها وحسنها، ومادتة من أصفى الأذهان وأتمها

ص -14- وقودا، من زيت شجرة في وسط القراح لا شرقية ولا غربية بحيث تصيبها الشمس في أحدى طرفي النهار بل هي في وسط القراح محمية بأطرافه تصيبها الشمس أعدل إصابة والآفات إلى الأطراف دونها، فمن شدة إضاءة زيتها وصفائها وحسنها يكاد يضيء من غير أن تمسه نار، فهذا المجموع المركب هو مثل نور الله تعالى الذي وضعه في قلب عبده المؤمن وخصه به.
والطريقة الثانية طريقة التشبيه المفصل، فقيل المشكاة صدر المؤمن والزجاجة قلبه، شبه قلبه بالزجاجة لرقتها وصفائها وصلابتها، وكذلك قلب المؤمن فإنه قد جمع الأوصاف الثلاثة، فهو يرحم ويحسن ويتحنن، ويشفق على الخلق برقته وبصفائه تتجلى فيه صور الحقائق والعلوم على ما هي عليه ويباعد الكدر والدرن والوسخ بحسب ما فيه من الصفاء، وبصلابته يشتد في أمر الله تعالى ويتصلب في ذات الله تعالى، ويغلظ على أعداء الله تعالى، ويقوم بالحق لله تعالى وقد جعل الله تعالى، القلوب كالآنية، كما قال بعض السلف " القلوب آنية الله في أرضه، فأحبها إليه أرقها وأصلبها وأصفاها " والمصباح هو نور الإيمان في قلبه والشجرة المباركة هي شجرة الوحي المتضمنة للهدى ودين الحق وهي مادة المصباح التي يتقد منها والنور على النور، نور الفطرة الصحيحة والإدراك الصحيح، ونور الوحي والكتاب، فيضاف أحد النورين إلى الآخر فيزداد العبد نورا على نور، ولهذا يكاد ينطق بالحق والحكمة قبل أن يسمع ما فيه بالأثر ثم يبلغه الأثر بمثل ما وقع في قلبه ونطق به فيتفق عنده شاهد العقل والشرع والفطرة والوحي فيريه عقله وفطرته وذوقه الذي جاء به الرسول صلى الله عليه وسلم هو الحق لا يتعارض عنده العقل والنقل البتة بل يتصادقان ويتوافقان.
فهذا علامة النور على النور عكس من تلاطمت في قلبه أمواج الشبه الباطلة والخيالات الفاسدة من الظنون الجهليات التي يسميها أهلها القواطع العقليات فهي في صدره { كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} فانظر كيف انتظمت هذه الآيات طرائق بني آدم أتم انتظام، واشتملت عليه أكمل اشتمال فإن الناس قسمان أهل الهدى والبصائر الذين عرفوا أن الحق فيما جاء به الرسول صلى الله عليه وسلم عن الله سبحانه وتعالى وإن كل ما عارضه فشبهات يشتبه على من قل نصيبه من

ص -15- العقل والسمع أمرها فيظنها شيئا له حاصل ينتفع به وهي { كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ، أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} وهؤلاء هم أهل الهدى ودين الحق أصحاب العلم النافع والعمل الصالح، الذين صدقوا الرسول صلى الله عليه وسلم في أخباره ولم يعارضوها بالشبهات وأطاعوه في أوامره ولم يضيعوها بالشهوات، فلا هم في عملهم من أهل الخوض الخراصين الذين هم في غمرة ساهون ولا هم في عملهم من المستمتعين بخلاقهم الذين حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون. أضاء لهم نور الوحي المبين فرأوا في نوره أهل الظلمات في ظلمات آرائهم يعمهون، وفي ضلالتهم يتهوكون، وفي ريبهم يترددون مغترين بظاهر السراب ممحلين مجدبين مما بعث الله تعالى به رسوله صلى الله عليه وسلم من الحكمة وفصل الخطاب إن عندهم إلا نخالة الأفكار وزبالة الأذهان التي قد رضوا بها واطمأنوا إليها وقدموها على السنة والقرآن { إِنْ فِي صُدُورِهِمْ إِلاَّ كِبْرٌ مَا هُمْ بِبَالِغِيهِ} أوجبه لهم إتباع الهوى ونخوة الشيطان وهم لأجله يجادلون في آيات الله بغير سلطان.
(فصل) القسم الأول: أهل الجهل والظلم الذين جمعوا بين الجهل بما جاء به والظلم بإتباع أهوائهم الذين قال الله تعالى فيهم { إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} وهؤلاء قسمان أحدهما الذين يحسبون أنهم على علم وهدى وهم أهل الجهل والضلال، فهؤلاء أهل الجهل المركب الذين يجهلون الحق ويعادونه ويعادون أهله وينصرون الباطل ويوالون أهله وهم يحسبون أنهم على شيء إلا أنهم هم الكاذبون، فهم لاعتقادهم الشيء على خلاف ما هو عليه بمنزلة رائي السراب الذي يحسبه الظمآن ماءا حتى إذا جاءه لم يجده شيئا، وهكذا هؤلاء أعمالهم وعلومهم بمنزلة السراب الذي يخون صاحبه أحوج ما هو إليه ولم يقتصر على مجرد الخيبة والحرمان كما هو حال من أم السراب فلم يجده ماء بل انضاف إلى ذلك أنه وجد عنده أحكم الحاكمين وأعدل العادلين سبحانه وتعالى فحسب له ما عنده من العلم والعمل فوفاه إياه بمثاقيل الذر، وقدم إلى ما عمل من عمل يرجو نفعه فجعله هباء منثورا إذ لم يكن خالصا لوجهه ولا على سنة رسول صلى الله عليه وسلم وصارت تلك الشبهات الباطلة التي كان يظنها علوما نافعة كذلك هباء منثور فصارت أعماله وعلومه

ص -16- حسرات عليه، والسراب ما يرى في الفلاة المنبسطة من ضوء الشمس وقت الظهيرة يسرب على وجه الأرض كأنه ماء يجري والقيعة والقاع هو المنبسط من الأرض الذي لا جبل فيه ولا فيه واد فشبه علوم من لم يأخذ علومه وأعماله من الوحي بسراب يراه المسافر في شدة الحر فيؤمه فيخيب ظنه ويجده نارا تلظى، فهكذا علوم أهل الباطل وأعمالهم إذا حشر الناس واشتد بهم العطش بدت لهم كالسراب فيحسبونه ماء فإذا أتوه وجدوا الله عنده فأخذتهم زبانية العذاب فعتلوهم إلى نار الجحيم فسقوا ماء حميما فقطع أمعاءهم وذلك الماء الذي سقوه هو تلك العلوم التي لا تنفع، والأعمال التي كانت لغير الله تعالى صيرها الله تعالى حميما سقاهم إياه كما أن طعامهم من ضريع لا يسمن ولا يغني من جوع وهو تلك العلوم والأعمال الباطلة التي كانت في الدنيا كذلك لا يسمن ولا يغني من جوع وهؤلاء هم الذين قال الله فيهم { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً، الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} وهم الذين عنى بقوله { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} وهم الذين عنى بقوله تعالى { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}.
والقسم الثاني من هذا الصنف أصحاب الظلمات وهم المنغمسون في الجهل بحيث قد أحاط بهم من كل وجه، فهم بمنزلة الأنعام بل هم أضل سبيلا؛ فهؤلاء أعمالهم التي عملوها على غير بصيرة بل بمجرد التقليد وإتباع الآباء من غير نور من الله تعالى كظلمات جمع ظلمة وهي ظلمة الجهل وظلمة الكفر، وظلمة الظلم، وإتباع الهوى وظلمة الشك والريب، وظلمة الإعراض عن الحق الذي بعث الله تعالى به رسله صلوات الله وسلامه عليهم، والنور الذي أنزله معهم ليخرجوا به الناس من الظلمات إلى النور، فإن المعرض عما بعث الله تعالى به محمدا صلى الله عليه وسلم من الهدى ودين الحق يتقلب في خمس ظلمات. قوله ظلمة وعمله ظلمة ومدخله ظلمة ومخرجه ظلمة، ومصيره إلى الظلمة وقلبه مظلم ووجهه مظلم وكلامه مظلم وحاله مظلم؛ وإذا قابلت بصيرته الخفاشية ما بعث الله به محمدا صلى الله عليه وسلم من النور جد في الهرب منه، وكاد نوره يخطف بصره، فهرب إلى ظلمات الآراء التي هي به أنسب وأولى كما قيل:

ص -17- خفافيش أعشاها النهار بضوئه ووافقها قطع من الليل مظلم

فإذا جاء إلى زبالة الأفكار ونخالة الأذهان، جال ومال وأبدى وأعاد وقعقع وفرقع، فإذا طلع نور الوحي وشمس الرسالة انحجز في حجرة الحشرات.
وقوله { فِي بَحْرٍ لُجِّي} اللجي العميق منسوب إلى لجة البحر وهو معظمه، وقوله تعالى { يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ} تصوير لحال هذا المعرض عن وحيه، فشبه تلاطم أمواج الشبه والباطل في صدره بتلاطم أمواج ذلك البحر، وأنها أمواج بعضها فوق بعض، والضمير الأول في قوله { يَغْشَاهُ} راجع إلى البحر والضمير الثاني في قوله { مِنْ فَوْقِه} عائد إلى الموج، ثم إن تلك الأمواج مغشاة بسحاب فههنا ظلمات: ظلمة البحر اللجي، وظلمة الموج الذي فوقه، وظلمة السحاب الذي فوق ذلك كله، إذا أخرج من في هذا البحر يده لم يكد يراها واختلف في معنى ذلك فقال كثير من النحاة: هو نفي لمقاربة رؤيتها وهو أبلغ من نفيه الرؤية، وأنه قد ينفي وقوع الشيء، ولا تنفي مقاربته فكأنه قال لم يقارب رؤيتها بوجه، قال هؤلاء: كاد من أفعال المقاربة، لها حكم سائر الأفعال في النفي والإثبات، فإذا قيل كاد يفعل، فهو إثبات مقاربة الفعل، فإذا الأفعال في النفي و الإثبات، فإذا قيل كاد يفعل، فهو إثبات مقاربة الفعل، فإذا قيل لم يكد يفعل فهو نفي لمقاربة الفعل.
وقالت طائفة أخرى: بل هذا دال على أنه إنما يراها بعد جهد شديد، وفي ذلك إثبات رؤيتها بعد أعظم العسر لأجل تلك الظلمات، وقالوا لأن كاد لها شأن ليس لغيرها من الأفعال فإنها إذا أثبتت نفت، وإذا نفت أثبتت، فإذا قلت ما كدت أصل إليك فمعناه وصلت إليك بعد الجهد والشدة، فهذا إثبات للوصول وإذا قلت كاد زيد يقوم فهي نفي لقيامه كما قال تعالى { وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} ومنه قوله تعالى { وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ} وأنشد بعضهم في ذلك لغزا.

أنحوى هذا العصر ما هي لفظة جرت في لسان جرهم وثمود

إذا استعملت في صورة النفي أثبتت وإن اثبتت قامت مقام جحود

وقالت فرقة ثالثة منهم أبو عبد الله بن مالك وغيره: إن استعمالها مثبتة يقتضي نفي

ص -18- خبرها كقولك كاد زيد يقوم، واستعمالها منفية يقتضي نفيه بطريق الأولى فهي عنده تنفي الخبر سواء كانت منفية أو مثبتة، فلم يكد زيد يقوم، أبلغ عنده في النفي من (لم يقم) واحتج بأنها إذا نفت وهي من أفعال المقاربة فقد نفت مقاربة الفعل وهو أبلغ من نفيه، وإذا استعملت مثبتة فهي تقتضي مقاربة اسمها لخبرها وذلك يدل على عدم وقوعه، واعتذر عن مثل قوله تعالى { فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ} وعن مثل قوله: وصلت إليك وما كدت أصل، وسلمت وما كدت أسلم بأن هذا وارد على كلامين متباينين، أي فعلت كذا بعد أن لم أكن مقاربا له فالأول يقتضي وجود الفعل، والثاني يقتضي أنه لم يكن مقاربا له بل كان آيسا منه فهما كلامان مقصود بهما أمران متباينان.
وذهبت فرقة رابعة إلى الفرق بين ماضيها ومستقبلها، فإذا كانت في الإثبات فهي لمقاربة الفعل سواء كانت بصيغة الماضي أو المستقبل وإن كانت في طرف النفي فإن كانت بصيغة المستقبل كانت لنفي الفعل ومقاربته نحو قوله { لَمْ يَكَدْ يَرَاهَا} وإن كانت بصيغة الماضي فهي تقتضي الإثبات نحو قوله { فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ} فهذه أربعة طرق للنحاة في هذه اللفظة والصحيح أنها فعل يقتضي المقاربة ولها حكم سائر الأفعال، ونفي الخبر لم يستفد من لفظها ووضعها، فإنها لم توضع لنفيه وإنما استفيد من لوازم معناها فإنها إذا اقتضت مقاربة الفعل لم يكن واقعا فيكون منفيا باللزوم وأما إذا استعملت منفية فإن كانت في كلام واحد فهي لنفي المقاربة، كما إذا قلت لا يكاد البطال يفلح ولا يكاد البخيل يسود ولا يكاد الجبان يفرح ونحو ذلك، وإن كانت في كلامين اقتضت وقوع الفعل بعد أن لم يكن مقاربا كما قال ابن مالك، فهذا التحقيق في أمرها.
والمقصود أن قوله { لَمْ يَكَدْ يَرَاهَا} إما أنه يدل على أنه لا يقارب رؤيتها لشدة الظلمة وهو الأظهر، فإذا كان لا يقارب رؤيتها فكيف يراها. قال ذو الرمة:

إذا غير النائي المحبين لم يكد رسيس الهوى من حب مية يبرح

أي لم يقارب البراح وهو الزوال فكيف يزول، فشبه سبحانه أعمالهم أولا في فوات نفعها وحصول ضررها عليهم بسراب خداع يخدع رائيه من بعيد فإذا جاءه وجد عنده عكس ما أمله ورجاه، وشبهها ثانيا في ظلمتها وسوادها لكونها باطلة خالية عن نور الإيمان

ص -19- بظلمات متراكمة في لجج البحر المتلاطم الأمواج الذي قد غشيه السحاب من فوقه.
فياله تشبيها ما أبدعه وأشد مطابقته بحال أهل البدع والضلال وحال من عبد الله سبحانه وتعالى على خلاف ما بعث به رسوله صلى الله عليه وسلم وأنزل به كتابه، وهذا التشبيه هو تشبيه لأعمالهم الباطلة بالمطابقة والتصريح ولعلومهم وعقائدهم الفاسدة باللزوم، وكل واحد من السراب والظلمات مثل لمجموع علومهم وأعمالهم فهي سراب لا حاصل لها وظلمات لا نور فيها، وهذا عكس مثل أعمال المؤمن وعلومه التي تلقاها من مشكاة النبوة فإنها مثل الغيث الذي به حياة البلاد والعباد ومثل النور الذي به انتفاع أهل الدنيا والآخرة، ولهذا يذكر سبحانه هذين المثلين في القرآن في غير موضع لأوليائه وأعدائه، كما ذكرهما في سورة البقرة في قوله تعالى { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ، صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}.
شبه سبحانه أعداءه المنافقين بقوم أوقدوا نارا لتضيء لهم وينتفعوا بها، فلما أضاءت لهم النار فأبصروا في ضوئها ما ينفعهم ويضرهم، وأبصروا الطريق بعد أن كانوا حيارى تائهين، فهم كقوم سفر ضلوا عن الطريق فأوقدوا النار تضيء لهم الطريق، فلما أضاءت لهم فأبصروا وعرفوا طفئت تلك الأنوار وبقوا في الظلمات لا يبصرون، قد سدت عليهم أبواب الهدى الثلاث، فإن الهدي يدخل إلى العبد من ثلاثة أبواب. مما يسمعه بأذنه ويراه بعينه ويعقله بقلبه، وهؤلاء قد سدت عليهم أبواب الهدى فلا تسمع قلوبهم شيئا ولا تبصره ولا تعقل ما ينفعها؛ وقيل لما لم ينتفعوا بأسماعهم وأبصارهم وقلوبهم نزلوا بمنزلة من لا سمع له ولا بصر ولا عقل. والقولان متلازمان، وقال في صفتهم { فَهُمْ لا يَرْجِعُونَ} لأنهم قد رأوا في ضوء النهار وأبصروا الهدى، فلما طفئت عنهم لم يرجعوا إلى ما رأوا وأبصروا وقال سبحانه وتعالى { ذَهَبَ اللَّهُ بِنُورِهِم} ولم يقل ذهب نورهم، وفيه سر بديع وهو انقطاع سر تلك المعية الخاصة التي هي للمؤمنين من الله تعالى، فإن الله تعالى مع المؤمنين وإن الله مع الصابرين وإن الله مع الذين اتقوا والذين هم محسنون؛ فذهاب الله بذلك النور انقطاع لمعيته التي خص بها أولياءه فقطعها بينه وبين المنافقين فلم يبق عندهم بعد ذهاب نورهم ولا معهم. فليس لهم نصيب من قوله { لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} ولا من { كَلا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ}.

ص -20- وتأمل قوله تعالى { أَضَاءَتْ مَا حَوْلَهُ} كيف جعل ضوءها خارجا عنه منفصلا ولو اتصل ضوئها به ولابسه لم يذهب، ولكنه كان ضوء مجاورة لا ملابسة ومخالطة، وكان الضوء عارضا والظلمة أصلية، فرجع الضوء إلى معدنه وبقيت الظلمة في معدنها، فرجع كل منهما إلى أصله اللائق به حجة من الله قائمة وحكمة بالغة تعرف بها إلى أولي الألباب من عباده.
وتأمل قوله تعالى { ذَهَبَ اللَّهُ بِنُورِهِمْ} ولم يقل بنارهم ليطابق أول الآية. فإن النار فيها إشراق وإحراق، فذهب بما فيها من الإشراق وهو النور؛ وأبقى عليهم ما فيها من الإحراق وهو النارية. وتأمل كيف قال بنورهم ولم يقل بضوئهم مع قوله { فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ} لأن الضوء هو زيادة في النور فلو قيل ذهب الله بضوئهم لأوهم الذهاب بالزيادة فقط دون الأصل، فلما كان النور أصل الضوء كان الذهاب به ذهابا بالشيء وزيادته.
وأيضا فإنه أبلغ في النفي عنهم وإنهم من أهل الظلمات الذين لا نور لهم وأيضا فإن الله تعالى سمى كتابه نورا ورسوله صلى الله عليه وسلم نورا ودينه نورا وهداه نورا ومن أسمائه النور والصلاة نور، فذهابه سبحانه بنورهم ذهاب بهذا كله، وتأمل مطابقة هذا المثل لما تقدمه من قوله { أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} كيف طابق هذه التجارة الخاسرة التي تضمنت حصول الضلالة والرضى بها، وبدل الهدى في مقابلتها، وحصول الظلمات التي هي الضلالة والرضى بها بدلا عن النور الذي هو الهدى والنور، فبدلوا الهدى والنور وتعوضوا عنه بالظلمة والضلالة فيا لها من تجارة ما أخسرها وصفقة ما أشد غبنها.
وتأمل كيف قال الله تعالى { ذَهَبَ اللَّهُ بِنُورِهِمْ} فوحده ثم قال { وَتَرَكَهُمْ فِي ظُلُمَاتٍ} فجمعها فإن الحق واحد وهو صراط الله المستقيم الذي لا صراط يوصل إليه سواه، وهو عبادته وحده لا شريك له بما شرعه على لسان رسوله صلى الله عليه وسلم لا بالأهواء والبدع وطرق الخارجين عما بعث الله به رسوله صلى الله عليه وسلم من الهدى ودين الحق بخلاف طرق الباطل فإنها متعددة متشعبة، ولهذا يفرد سبحانه الحق ويجمع الباطل، كقوله تعالى { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ

ص -21- يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} وقال تعالى { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِه} فجمع سبل الباطل ووحد سبيل الحق ولا يناقض هذا قوله تعالى { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} فإن تلك هي طرق مرضاته التي يجمعها سبيله الواحد وصراطه المستقيم فإن طرق مرضاته كلها ترجع إلى صراط واحد وسبيل واحد وهي سبيله التي لا سبيل إليه إلا منها وقد صح عن النبي صلى الله عليه وسلم أنه خط خطا مستقيما وقال: هذا سبيل الله ثم خط خطوطا عن يمينه وعن شماله وقال: هذه سبل على كل سبيل منها شيطان يدعو إليه، ثم قرأ قوله تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ }.
وقد قيل إن هذا مثل للمنافقين وما يوقدونه من نار الفتنة التي يوقعونها بين أهل الإسلام ويكون بمنزلة قول الله تعالى: {كُلَّمَا أَوْقَدُوا نَاراً لِلْحَرْبِ أَطْفَأَهَا اللَّه } ويكون قوله تعالى: { ذَهَبَ اللَّهُ بِنُورِهِمْ} مطابقا لقوله تعالى: { أَطْفَأَهَا اللَّهُ} ويكون تخييبهم وإبطال ما راموه هو تركهم في ظلمات الحيرة لا يهتدون إلى التخلص مما وقعوا فيه ولا يبصرون سبيلا بل هم صم بكم عمي، وهذا التقدير وإن كان حقا ففي كونه مرادا بالآية نظر، فإن السياق إنما قصد لغيره ويأباه قوله تعالى { فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ} وموقد نار الحرب لا يضيء ما حوله أبدا، ويأباه قوله تعالى { ذَهَبَ اللَّهُ بِنُورِهِمْ} وموقد نار الحرب لا نور له ويأباه قوله تعالى { وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ} وهذا يقتضي أنهم انتقلوا من نور المعرفة والبصيرة إلى ظلمة الشك والكفر. قال الحسن رحمه الله: هو المنافق أبصر ثم عمي وعرف ثم أنكر ولهذا قال { فَهُمْ لا يَرْجِعُونَ} أي لا يرجعون إلى النور الذي فارقوه، وقال تعالى في حق الكفار { صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} فسلب العقل عن الكفار إذ لم يكونوا من أهل البصيرة والإيمان، وسلب الرجوع عن المنافقين لأنهم آمنوا ثم كفروا فلم يرجعوا إلى الإيمان.

ص -22- فصل
ثم ضرب الله سبحانه لهم مثلا آخر مائيا فقال تعالى { أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ} فشبه نصيبهم مما بعث الله تعالى به رسوله صلى الله عليه وسلم من النور والحياة بنصيب المستوقد النار التي طفئت عنه أحوج ما كان إليها وذهب نوره وبقي في الظلمات حائرا تائها لا يهتدي سبيلا ولا يعرف طريقا؛ وبنصيب أصحاب الصيب وهو المطر الذي يصوب، أي ينزل من علو إلى أسفل، فشبه الهدى الذي هدى به عباده بالصيب، لأن القلوب تحيا به حياة الأرض بالمطر، ونصيب المنافقين من هذا الهدى بنصيب من لم يحصل له نصيب من الصيب إلا ظلمات ورعد وبرق، ولا نصيب له فيما وراء ذلك مما هو المقصود بالصيب من حياة البلاد والعباد والشجر والدواب، وأن تلك الظلمات التي فيه وذلك الرعد والبرق مقصود لغيره وهو وسيلة إلى كمال الانتفاع بذلك الصيب، فالجاهل لفرط جهله يقتصر على الإحساس بما في الصيب من ظلمة ورعد وبرق ولوازم ذلك من برد شديد وتعطيل مسافر عن سفره وصانع عن صنعته، ولا بصيرة له تنفذ إلى ما يؤول إليه أمر ذلك الصيب من الحياة والنفع العام. وهكذا شأن كل قاصر النظر ضعيف العقل لا يجاوز نظره الأمر المكروه الظاهر إلى ما وراءه من كل محبوب.
وهذه حال أكثر الخلق إلا من صحت بصيرته، فإذا رأى ضعيف البصيرة ما في الجهاد من التعب والمشاق والتعرض لإتلاف المهجة والجراحات الشديدة وملامة اللوام ومعاداة من يخاف معاداته لم يقدم عليه لأنه لم يشهد ما يؤول إليه من العواقب الحميدة والغايات التي إليها تسابق المتسابقون، وفيها تنافس المتنافسون. وكذلك من عزم على سفر الحج إلى البيت الحرام فلم يعلم من سفره ذلك إلا مشقة السفر ومفارقة الأهل والوطن، ومقاساة الشدائد وفراق المألوفات ولا يجاوز نظره وبصيرته آخر ذلك السفر ومآله وعاقبته فإنه لا يخرج إليه ولا يعزم عليه، وحال هؤلاء حال ضعيف البصيرة والإيمان الذي يرى ما في القرآن من الوعد والوعيد والزواجر والنواهي والأوامر الشاقة على النفوس التي تفطمها عن رضاعها من ثدي المألوفات والشهوات، والفطام على الصبي أصعب شيء وأشقه؛ والناس كلهم صبيان العقول إلا من بلغ مبالغ الرجال العقلاء الألباء وأدرك الحق علما وعملا

ص -23- ومعرفة فهو الذي ينظر إلى ما وراء الصيب وما فيه من الرعد والبرق والصواعق، ويعلم أنه حياة الوجود.
وقال الزمخشري: لقائل أن يقول شبه دين الإسلام بالصيب لأن القلوب تحيا به حياة الأرض بالمطر وما يتعلق به من تشبه الكفار بالظلمات وما فيه من الوعد والوعيد بالرعد والبرق وما يصيب الكفرة من الإقراع من البلايا والفتن من جهة أهل الإسلام بالصواعق. والمعنى أو كمثل ذوي صيب، والمراد كمثل قوم أخذتهم السماء على هذه الصفة فلقوا منها ما لقوا. قال والصحيح الذي عليه علماء أهل البيان لا يتخطونه: إن المثلين جميعا من جهة التمثلات المتركبة دون المفرقة لا يتكلف لواحد واحد شيء بقدر شبهه فيه. وهذا القول الفصل والمذهب الجزل بيانه أن العرب تأخذ أشياء فرادى معزولا بعضها من بعض لم تأخذ هذا بحجزة ذلك فتشبهها بنظائرها كما جاء في القرآن حيث شبه كيفية حاصله من مجموع أشياء قد تضامت وتلاصقت حتى عادت شيئا واحدا بأخرى مثلها، كقوله تعالى { مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً} الغرض تشبيه حال اليهود في جهلها بما معها من التوراة وآياتها الباهرة بحال الحمار في جهله بما يحمل من أسفار الحكمة؛ وتساوي الحالين عند من حمل أسفار الحكمة وحمل ما سواها من الأحمال ولا يشعر ذلك إلا بما يزيد فيه من الكد والتعب وكقوله تعالى { وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ} المراد قلة بقاء زهرة الدنيا كقلة بقاء هذا النبات. فأما أن يراد تشبيه الأفراد بالأفراد غير منوط بعضها ببعض وتصييرها شيئا واحدا فلا. كذلك لما وصف وقوع المنافقين في ضلالتهم وما خبطوا فيه من الحيرة والدهشة، فشبه حيرتهم وشدة الأمر عليهم بما يكابد من طفئت ناره بعد إيقادها في ظلمة الليل، وكذلك من أخذته السماء في الليلة المظلمة مع رعد وبرق وخوف من الصواعق.
قال فإن قلت أي المثلين أبلغ؟ قلت الثاني لأنه أدل على فرط الحيرة وشدة الأمر وفظاعته ولذلك أخر، وهم يتدرجون في مثل هذا من الأهون إلى الأغلظ.
قلت: قال شيخنا: الناس في الهدى الذي بعث الله به رسوله صلى الله عليه وسلم أربعة أقسام قد اشتملت عليهم هذه الآيات من أول السورة إلى ههنا.
" القسم الأول " قبلوه باطنا وظاهرا، وهم نوعان: أحدهما أهل الفقه فيه والفهم

ص -24- والتعليم، وهم الأئمة الذين عقلوا عن الله تعالى كتابه وفهموا مراده وبلغوه إلى الأمة واستنبطوا أسراره وكنوزه، فهؤلاء مثل الأرض الطيبة التي قبلت الماء فأنبتت الكلأ والعشب الكثير فرعى الناس فيه ورعت أنعامهم؛ وأخذوا من ذلك الكلأ الغذاء والقوت والدواء وسائر ما يصلح لهم.
" النوع الثاني " حفظوه وضبطوه وبلغوا ألفاظه إلى الأمة فحفظوا عليهم النصوص، وليسوا من أهل الاستنباط والنفقة في مراد الشارع، فهم أهل حفظ وضبط وأداء لما سمعوه، والأولون أهل فهم وفقه واستنباط وإثارة لدفائنه وكنوزه، وهذا النوع الثاني بمنزلة الأرض التي أمسكت الماء للناس فوردوه وشربوا منه وسقوا منه أنعامهم وزرعوا به.
(فصل) القسم الثاني: من رده ظاهرا وباطنا وكفر به ولم يرفع به رأسا، وهؤلاء أيضا نوعان أحدهما: عرفه وتيقن صحته، وأنه حق ولكنه حمله الحسد والكبر وحب الرياسة والملك والتقدم بين قومه على جحده ودفعه بعد البصيرة واليقين النوع الثاني: أتباع هؤلاء الذين يقولون هؤلاء ساداتنا وكبراؤنا وهم أعلم منا بما يقبلونه وما يردونه، ولنا أسوة بهم ولا نرغب بأنفسنا عن أنفسهم، ولو كان حقا لكانوا هم أهله وأولى بقبوله، وهؤلاء بمنزلة الدواب والأنعام يساقون حيث يسوقهم راعيهم وهم الذين قال الله فيهم { إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَاب، وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّار} وقال تعالى فيهم { يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا، وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا، رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً}.
وقال تعالى فيهم { وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّارِ، قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَاد} وقال فيهم { هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ، وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ، هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُو النَّارِ، قَالُوا بَلْ أَنْتُمْ لا مَرْحَباً بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ} أي سننتموه لنا

ص -25- وشرعتموه { قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ} فقولهم لا مرحبا بهم إنهم صالوا النار أي داخلوها كما دخلناها، ومقاسون عذابها كما نقاسيه، فأجابهم الأتباع وقالوا: بل أنتم لا مرحبا بكم أنتم قدمتموه لنا.
وفي الضمير قولان: أحدهما أنه ضمير الكفر والتكذيب ورد قول الرسل صلوات الله وسلامه عليهم واستبدال غيره به، والمعنى أنتم زينتم لنا الكفر ودعوتمونا إليه وحسنتموه لنا؛ وقيل على هذا القول أنه قول الأمم المتأخرين للمتقدمين، والمعنى على هذا أنتم شرعتم لنا تكذيب الرسل ورد ما جاءوا به والشرك بالله سبحانه وتعالى؛ أي بدأتم به وتقدمتمونا إليه فدخلتم النار قبلنا فبئس القرار، أي بئس المستقر والمنزل والقول الثاني: أن الضمير في قوله { أَنْتُمْ قَدَّمْتُمُوهُ لَنَا} ضمير العذاب وصلي النار، والقولان متلازمان وهما حق.
وأما القائلون { رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ} فيجوز أن يكون الأتباع دعوا على سادتهم وكبرائهم وأئمتهم به لأنهم الذين حملوهم عليه ودعوهم إليه، ويجوز أن يكون جميع أهل النار سألوا ربهم أن يزيد من سن لهم الشرك وتكذيب الرسل صلى الله عليهم وسلم ضعفا وهم الشياطين.
فصل: القسم الثالث الذين قبلوا ما جاء به الرسول صلى الله عليه وسلم وآمنوا به ظاهرا وجحدوه وكفروا به باطنا، وهم المنافقون الذين ضرب لهم هذان المثلان بمستوقد النار وبالصيب، وهم أيضا نوعان أحدهما: من أبصر ثم عمي، وعلم ثم جهل، وأقر ثم أنكر، وآمن ثم كفر، فهؤلاء رؤوس أهل النفاق وسادتهم وأئمتهم، ومثلهم مثل من استوقد نارا ثم حصل بعدها على الظلمة، والنوع الثاني ضعفاء البصائر الذين أعشى بصائرهم ضوء البرق فكاد أن يخطفها لضعفها وقوته، وأصم أذنهم صوت الرعد فهم يجعلون أصابعهم في آذانهم من الصواعق، ولا يقربون من سماع القرآن والإيمان بل يهربون منه، ويكون حالهم حال من يسمع الرعد الشديد، فمن شدة خوفه منه يجعل أصابعه في أذنه وهذه حال كثير من خفافيش البصائر في كثير من نصوص الوحي، وإذا وردت عليه مخالفة لما تلقاه عن أسلافه وذوي مذهبه ومن يحسن به الظن ورآها مخالفة لما عنده عنهم هرب من النصوص وكره من يسمعه إياها، ولو أمكنه لسد أذنيه عند سماعها ويقول: دعنا من هذه ولو قدر لعاقب من يتلوها ويحفظها وينشرها ويعلمها، فإذا ظهر له منها ما يوافق ما عنده مشى فيها وانطلق، فإذا جاءت

ص -26- بخلاف ما عنده أظلمت عليه فقام حائرا لا يدري أين يذهب ثم يعزم له التقليد وحسن الظن برؤسائه وسادته على اتباع ما قالوه دونها، ويقول مسكين الحال هم أخبر بها مني وأعرف.
فيالله العجب، أو ليس أهلها والذابون عنها والمنتصرون لها والمعظمون لها والمخالفون لأجلها آراء الرجال المقدمون لها على ما خالفها أعرف بها أيضا منك وممن اتبعته، فلم كان من خالفها وعزلها عن اليقين وزعم أن الهدى والعلم لا يستفاد منها، وأنها أدلة لفظية لا تفيد شيئا من اليقين، ولا يجوز أن يحتج بها على مسألة واحدة من مسائل التوحيد والصفات، ويسميها الظواهر النقلية. ويسمى ما خالفها القواطع العقلية، فلم كان هؤلاء أحق بها وأهلها وكان أنصارها والذابون عنها والحافظون لها هم أعداؤها ومحاربوها، ولكن هذه سنة الله في أهل الباطل أنهم يعادون الحق وأهله، وينسبونهم إلى معاداته ومحاربته كالرافضة الذين عادوا أصحاب محمد صلى الله عليه وسلم بل وأهل بيته، ونسبوا أتباعه وأهل سنته إلى معاداته ومعاداة أهل بيته، وما كانوا أولياءه إن أولياءه إلا المتقون، ولكن أكثرهم لا يعلمون، والمقصود أن هؤلاء المنافقين قسمان: أئمة وسادة يدعون إلى النار وقد مردوا على النفاق، وأتباع لهم بمنزلة الأنعام والبهائم. فأولئك زنادقة مستبصرون وهؤلاء زنادقة مقلدون، فهؤلاء أصناف بني آدم في العلم والإيمان، ولا يجاوز هذه السنة اللهم إلا من أظهر الكفر وأبطن الإيمان كحال المستضعف بين الكفار الذي تبين له الإسلام ولم يمكنه المهاجرة بخلاف قومه، ولم يزل هذا الضرب في الناس على عهد رسول الله صلى الله عليه وسلم وبعده، وهؤلاء عكس المنافقين من كل وجه. وعلى هذا فالناس إما مؤمن ظاهرا وباطنا وإما كافر ظاهرا وباطنا أو مؤمن ظاهرا كافر باطنا أو كافر ظاهرا مؤمن باطنا، والأقسام الأربعة قد اشتمل عليها الوجود، وقد بين القرآن أحكامها، فالأقسام الثلاثة الأول ظاهرة وقد اشتمل عليها أول سورة البقرة. وأما القسم الرابع ففي قوله تعالى { وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَأُوهُمْ} فهؤلاء كانوا يكتمون إيمانهم في قومهم ولا يتمكنون من إظهاره، ومن هؤلاء مؤمن آل فرعون كان يكتم إيمانه، ومن هؤلاء النجاشي الذي صلى عليه رسول الله صلى الله عليه وسلم فإنه كان ملك النصارى بالحبشة وكان في الباطن مؤمنا، وقد قيل إنه وأمثاله الذين عناهم الله عز وجل بقوله { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً} وقوله تعالى { مِنْ أَهْلِ

ص -27- الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ، يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ} فإن هؤلاء ليس المراد بهم التمسك باليهودية والنصرانية بعد محمد صلى الله عليه وسلم قطعا فإن هؤلاء قد شهد لهم بالكفر وأوجب لهم النار، فلا يثنى عليهم بهذا الثناء، وليس المراد به من آمن من أهل الكتاب ودخل في جملة المؤمنين وباين قومه، فإن هؤلاء لا يطلق عليهم أنهم من أهل الكتاب إلا باعتبار ما كانوا عليه، وذلك الاعتبار قد زال بالإسلام واستحدثوا اسم المسلمين والمؤمنين، وإنما يطلق الله سبحانه هذا الاسم على من هو باق على دين أهل الكتاب. هذا هو المعروف في القرآن كقوله تعالى { يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بآيَاتِ اللَّهِ} { يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} { يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ} { وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ} ونظائره. ولهذا قال جابر بن عبد الله، وعبد الله بن عباس وأنس بن مالك والحسن وقتادة أن قوله تعالى { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ} أنها نزلت في النجاشي، زاد الحسن وقتادة: وأصحابه. وذكر ابن جرير في تفسيره من حديث أبي بكر الهذلي عن قتادة عن ابن المسيب عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "اخرجوا فصلوا على أخيكم فصلى بنا فكبر أربع تكبيرات"، فقال هذا النجاشي. أصحمة. فقال المنافقون انظروا إلى هذا يصلي على علج نصراني لم يره قط، فأنزل الله تعالى { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّه} الآية.
والمقصود أن الأقسام الأربعة قد ذكرها الله تعالى في كتابه وبين أحكامها في الدنيا وأحكامها في الآخرة، وقد تبين أن أحد الأقسام من آمن ظاهرا وكفر باطنا، وأنهم نوعان رؤساؤهم وساداتهم وأتباعهم ومقلدوهم، وعلى هذا فأصحاب المثل الأول الناري شر من أصحاب المثل الثاني المائي كما يدل السياق عليه، وقد يقال وهو أولى أن المثلين لسائر النوع، وأنهم قد جمعوا بين مقتضى المثل الأول من الإنكار بعد الإقرار والحصول في الظلمات بعد النور، وبين مقتضى المثل الثاني من ضعف البصيرة في القرآن وسد الآذان عند سماعه والإعراض عنه، فإن المنافقين فيهم هذا وهذا. وقد يكون الغالب على فريق منهم المثل الأول، وعلى فريق منهم المثل الثاني.
فصل: وقد اشتمل هذان المثلان على حكم عظيمة، منها أن المستضيء بالنار مستضيء

ص -28- بنور من جهة غيره لا من قبل نفسه، فإذا ذهبت تلك النار بقي في ظلمة. وهكذا المنافق لما أقر بلسانه من غير اعتقاد ومحبة بقلبه، وتصديق جازم، كان ما معه من النور كالمستعار، ومنها أن ضياء النار يحتاج في دوامه إلى مادة تحمله. وتلك المادة للضياء بمنزلة غذاء الحيوان، فكذلك نور الإيمان يحتاج إلى مادة من العلم النافع والعمل الصالح يقوم بها ويدوم بدوامها فإذا ذهبت مادة الإيمان طفيء كما تطفأ النار بفراغ مادتها، ومنها أن الظلمة نوعان: ظلمة مستمرة لم يتقدمها نور، وظلمة حادثة بعد النور وهي أشد الظلمتين وأشقهما على من كانت حظه، فظلمة المنافق ظلمة بعد إضاءة فمثلت حاله بحال المستوقد للنار الذي حصل في الظلمة بعد الضوء، وأما الكافر فهو في الظلمات لم يخرج منها قط، ومنها أن في هذا المثل إيذانا وتنبيها على حالهم في الآخرة، وأنهم يعطون نارا ظاهرا كما كان نورهم في الدنيا ظاهرا، ثم يطفأ ذلك النور أحوج ما يكونون إليه إذ لم تكن له مادة باقية تحمله ويبقون في الظلمة على الجسر لا يستطيعون العبور، فإنه لا يمكن أحدا عبوره إلا بنور ثابت يصحبه حتى يقطع الجسر؛ فإن لم يكن لذلك النور مادة من العلم النافع والعمل الصالح وإلا ذهب الله تعالى به أحوج ما كان إليه صاحبه فطابق مثلهم في الدنيا بحالتهم التي هم عليها في هذه الدار وبحالتهم يوم القيامة عندما يقسم، ومن ههنا يعلم السر في قوله تعالى { ذَهَبَ اللَّهُ بِنُورِهِمْ} ولم يقل أذهب الله نورهم.
فإن أردت زيادة بيان وإيضاح فتأمل ما رواه مسلم في صحيحه من حديث جابر بن عبد الله رضي الله عنهما، وقد سئل عن الورود فقال " نجيء نحن يوم القيامة على تل فوق الناس، قال فتدعى الأمم بأوثانها وما كانت تعبد الأول فالأول ثم يأتينا ربنا تبارك وتعالى بعد ذلك فيقول من تنتظرون، فيقولون ننتظر ربنا فيقول أنا ربكم فيقولون حتى ننظر إليك. فيتجلى لهم يضحك. قال فينطلق بهم فيتبعونه. ويعطي كل إنسان منهم ـ منافق أو مؤمن ـ نورا ثم يتبعونه. وعلى جسر جهنم كلاليب وحسك تأخذ من شاء الله تعالى ثم يطفأ نور المنافقين ثم ينجو المؤمنون فينجو أول زمرة وجوههم كالقمر ليلة البدر سبعون ألفا لا يحاسبون، ثم الذين يلونهم كأضوأ نجم في السماء ثم كذلك ثم تحل الشفاعة ويشفعون حتى يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة. فيجعلون بفناء الجنة. ويجعل أهل الجنة يرشون عليهم الماء " وذكر باقي الحديث فتأمل قوله فينطلق فيتبعونه ويعطى كل إنسان منهم نورا المنافق والمؤمن. ثم تأمل قوله تعالى { ذَهَبَ اللَّهُ

ص -29- بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ} وتأمل حالهم إذا طفئت أنوارهم فبقوا في الظلمة، وقد ذهب المؤمنون في نور إيمانهم يتبعون ربهم عز وجل، وتأمل قوله صلى الله عليه وسلم في حديث الشفاعة: "ليتبع كل أمة ما كانت تعبد" فيتبع كل مشرك إلهه الذي كان يعبده، والموحد حقيق بأن يتبع الإله الحق الذي كان كل معبود سواه باطل. وتأمل قوله تعالى { يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ} وذكر هذه الآية في حديث الشفاعة في هذا الموضع، وقوله في الحديث " فيكشف عن ساقه " وهذه الإضافة يتبين المراد بالساق المذكور في الآية، وتأمل ذكر الانطلاق واتباعه سبحانه بعد هذا، وذلك يفتح لك بابا من أسرار التوحيد، وفهم القرآن ومعاملة الله سبحانه وتعالى لأهل توحيده الذين عبدوه وحده ولم يشركوا به شيئا هذه المعاملة التي عامل بمقابلتها أهل الشرك حيث ذهبت كل أمة مع معبودها فانطلق بها واتبعته إلى النار، وانطلق المعبود الحق واتبعه أولياؤه وعابدوه، فسبحان الله رب العالمين الذي قرت عيون أهل التوحيد به في الدنيا والآخرة، وفارقوا الناس فيه أحوج ما كانوا إليهم. ومنها أن المثل الأول متضمن لحصول الظلمة التي هي الضلال والحيرة التي ضدها الهدى، والمثل الثاني متضمن لحصول الخوف الذي ضده الأمن فلا هدى ولا أمن { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}.
قال ابن عباس وغيره من السلف: مثل هؤلاء في نفاقهم كمثل رجل أوقد نارا في ليلة مظلمة في مفازة فاستضاء، ورأى ما حوله فاتقى مما يخاف فبينما هو كذلك إذ طفئت ناره فبقي في ظلمة خائفا متحيرا، كذلك المنافقون بإظهار كلمة الإيمان أمنوا على أموالهم وأولادهم وناكحوا المؤمنين ووارثوهم وقاسموهم الغنائم فذلك نورهم فإذا ماتوا عادوا إلى الظلمة والخوف، قال مجاهد: إضاءة النار لهم إقبالهم إلى المسلمين والهدى، وذهاب نورهم إقبالهم إلى المشركين والضلالة، وقد فسرت تلك الإضاءة وذهاب النور بأنها في الدنيا، وفسرت بالبرزخ، وفسرت بيوم القيامة والصواب أن ذلك شأنهم في الدور الثلاثة؛ فإنهم لما كانوا كذلك في الدنيا جوزوا في البرزخ وفي القيامة بمثل حالهم جزاء وفاقا { وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} فإن المعاد يعود على العبد فيه ما كان حاصلا له في الدنيا، ولهذا يسمى يوم الجزاء { وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً} { وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً}.

ص -30- ومن كان مستوحشا مع الله بمعصيته إياه في هذه الدار فوحشته معه في البرزخ ويوم المعاد أعظم وأشد، ومن قرت عينه به في هذه الحياة الدنيا قرت عينه به يوم القيامة وعند الموت ويوم البعث، فيموت العبد على ما عاش عليه، ويبعث على ما مات عليه، ويعود عليه عمله بعينه فينعم به ظاهرا وباطنا، فيورثه من الفرح والسرور واللذة والبهجة وقرة العين والنعيم وقوة القلب، واستبشاره وحياته وانشراحه، واغتباطه ما هو أفضل النعيم وأجله وأطيبه وألذه، وهل النعيم إلا طيب النفس، وفرح القلب وسروره وانشراحه واستبشاره، هذا وينشأ له من أعماله ما تشتهيه نفسه وتلذ عينه من سائر المشتهيات التي تشتهيها الأنفس وتلذها الأعين؛ ويكون تنوع تلك المشتهيات وكمالها وبلوغها مرتبة الحسن والموافقة بحسب كمال عمله ومتابعته فيه وإخلاصه وبلوغه مرتبة الإحسان فيه وبحسب تنوعه فمن تنوعت أعماله المرضية المحبوبة له في هذه الدار، تنوعت الأقسام التي يتلذذ بها في تلك الدار، وتكثرت له بحسب تكثر أعماله هنا وكان مزيده بتنوعها والابتهاج بها، وقد جعل الله سبحانه لكل عمل من الأعمال المحبوبة له والمسخوطة أثرا وجزاء ولذة وألما يخصه لا يشبه أثر الآخر وجزاه. ولهذا تنوعت لذات أهل الجنة وآلام أهل النار وتنوع ما فيهما من الطيبات والعقوبات. فليست لذة من ضرب في كل مرضاة الله بسهم وأخذ منها بنصيب. كلذة من أنمى سهمه ونصيبه في نوع واحد منها. ولا ألم من ضرب في كل مسخوط لله بنصيب وعقوبته كألم من ضرب بسهم واحد من مساخطه.
وقد أشار النبي صلى الله عليه وسلم إلى أن كمال ما يستمتع به من الطيبات في الآخرة بحسب كمال ما قابله من الأعمال في الدنيا. فرأى قنوا من حشف معلقا في المسجد للصدقة فقال " إن صاحب هذا يأكل الحشف يوم القيامة " فأخبر أن جزاءه يكون من جنس عمله فيجزى على تلك الصدقة بحشف من جنسها.
وهذا الباب يفتح لك أبوابا عظيمة من فهم المعاد وتفاوت الناس في أحواله وما يجري فيه من الأمور، فمنها خفة حمل العبد على ظهره وثقله إذا قام من قبره فإنه بحسب خفة وزره وثقله، إن خف خف، وإن ثقل ثقل، ومنها استظلاله بظل العرش أو ضحاؤه للحر والشمس إن كان له من الأعمال الصالحة الخالصة والإيمان مما يظله في هذه الدار من

ص -31- حر الشرك والمعاصي والظلم استظل هناك في ظل أعماله تحت عرش الرحمن، وإن كان ضاحيا هنا للمعاصي والمخالفات والبدع والفجور ضحى هناك للحر الشديد، ومنها طول وقوفه في الموقف ومشقته عليه وتهوينه عليه إن طال وقوفه في الصلاة ليلا ونهارا لله، وتحمل لأجله المشاق في مرضاته وطاعته خف عليه الوقوف في ذلك اليوم وسهل عليه، وإن آثر الراحة هنا والدعة والبطالة والنعمة طال عليه الوقوف هناك واشتدت مشقته عليه، وقد أشار تعالى إلى ذلك في قوله { إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً، فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً، وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلاً، إِنَّ هَؤُلاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْماً ثَقِيلاً} فمن سبح الله ليلا طويلا لم يكن ذلك اليوم ثقيلا عليه، بل كان أخف شيء عليه.
ومنها أن ثقل ميزانه هناك بحسب تحمل ثقل عمل الحق في هذه الدار لا بحسب مجرد كثرة الأعمال، وإنما يثقل الميزان باتباع الحق والصبر عليه وبذله إذا سئل وأخذه إذا بذل كما قال الصديق في وصيته لعمر رضي الله عنهما: واعلم أن لله حقا بالليل لا يقبله بالنهار وله حق بالنهار لا يقبله بالليل. واعلم أنه إنما ثقلت موازين من ثقلت موازينه باتباعهم الحق وثقل ذلك عليهم ولا يستضيء به غيره ولا يمشي أحد إلا في نور نفسه إن كان له نور مشى في نوره، وإن لم يكن له نور أصلا لم ينفعه نور غيره، ولما كان المنافق في الدنيا قد حصل له نور ظاهر غير مستمر ولا متصل بباطنه ولا له مادة من الإيمان أعطي في الآخرة نورا ظاهرا لا مادة له ثم يطفأ عنه أحوج ما كان إليه. ومنها أن مشيهم على الصراط في السرعة والبطء بحسب سرعة سيرهم وبطئه على صراط الله المستقيم في الدنيا، فأسرع سيرا هنا أسرعهم هناك وأبطأهم هنا أبطأهم هناك، وأشدهم ثباتا على الصراط المستقيم هنا أثبتهم هناك، ومن خطفته كلاليب الشهوات والشبهات والبدع المضلة هنا خطفته الكلاليب التي كأنها شوك السعدان هناك، ويكون تأثير كلاليب الشهوات والشبهات والبدع فيه هاهنا، فناج مسلم، ومخدوش مسلم، ومخردل أي مقطع بالكلاليب مكردس في النار، كما أثر فيهم تلك الكلاليب في الدنيا جزاء وفاقا وما ربك بظلام للعبيد، والمقصود أن الله تبارك وتعالى ضرب لعباده المثلين المائي والناري في سورة البقرة وفي سورة الرعد وفي سورة النور لما تضمن المثلان من الحياة والإضاءة، فالمؤمن حي القلب مستنيره، والكافر والمنافق ميت

ص -32- القلب مظلمه، وقال الله تعالى { أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاس} الآية، وقال تعالى { وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ، وَلا الظُّلُمَاتُ وَلا النُّورُ، وَلا الظِّلُّ وَلا الْحَرُورُ، وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الأَمْوَاتُ}.
فجعل من اهتدى بهداه واستنار بنوره بصيرا حيا في ظل يقيه من حر الشبهات والضلال والبدع والشرك، مستنيرا بنوره، والآخر أعمى ميتا في حر الكفر والشرك والضلال منغمسا في الظلمات.
وقال تعالى { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ} الآية، وقد اختلفوا في مفسر الضمير من قوله تعالى { وَلَكِنْ جَعَلْنَاهُ نُوراً} فقيل هو الإيمان لكونه أقرب المذكورين، وقيل هو الكتاب فإنه النور الذي هدى به عباده.
قال شيخنا: والصواب أنه عائد على الروح المذكور في قوله تعالى { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا} الآية، فسمى وحيه روحا لما يحصل به من حياة القلوب والأرواح التي هي الحياة في الحقيقة، ومن عدمها فهو ميت لا حي، والحياة الأبدية السرمدية في دار النعيم هي ثمرة حياة القلب بهذا الروح الذي أوحى إلى رسوله صلى الله عليه وسلم فمن لم يحيا به في الدنيا فهو ممن له جهنم لا يموت فيها ولا يحي، وأعظم الناس حياة في الدور الثلاث دار الدنيا، ودار البرزخ ودار الجزاء، أعظمهم نصيبا من الحياة بهذا الروح. وسماه روحا في غير موضع من القرآن كقوله تعالى { رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ}.
وقال تعالى { يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} وسماه نورا لما يحصل به من استنارة القلوب وإضاءتها.
وكمال الروح بهاتين الصفتين، بالحياة والنور، ولا سبيل إليهما إلا على أيدي الرسل صلوات الله وسلامه عليهم، والاهتداء بما بعثوا به وتلقي العلم النافع والعمل الصالح من مشكاتهم، وإلا فالروح ميتة مظلمة، وإن كان العبد مشارا إليه بالزهد والفقه والفضيلة والكلام في البحوث، فإن الحياة والاستنارة بالروح الذي أوحاه الله تعالى إلى رسوله صلى الله عليه وسلم

ص -33- وجعله نورا يهدي به من يشاء من عباده وراء ذلك كله، فليس العلم كثرة النقل والبحث والكلام، ولكن نور يميز به صحيح الأقوال من سقيمها وحقها من باطلها، وما هو من مشكاة النبوة مما هو من آراء الرجال. ويميز النقد الذي عليه سكة أهل المدينة النبوية الذي لا يقبل الله عز وجل ثمنا لجنته سواه. من النقد الذي عليه سكة جنكسخان ونوابه من الفلاسفة والجهمية والمعتزلة وكل من اتخذ لنفسه سكة وضربا ونقدا يروجه بين العالم؛ فهذه الأثمان كلها زيوف لا يقبل الله سبحانه وتعالى في ثمن جنته شيئا منها، بل ترد على عاملها أحوج ما يكون إليها وتكون من الأعمال التي قدم الله تعالى عليها فجعلها هباء منثورا، ولصاحبها نصيب وافر من قوله تعالى { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً، الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} وهذا حال أرباب الأعمال التي كانت لغير الله عز وجل أو على غير سنة رسول الله صلى الله عليه وسلم. وحال أرباب العلوم والأنظار التي لم يتلقوها عن مشكاة النبوة؛ ولكن تلقوها عن زبالة أذهان الرجال وكناسة أفكارهم فاتبعوا قواهم وأفكارهم وأذهانهم في تقرير آراء الرجال والانتصار لهم وفهم ما قالوه، وبثه في المجالس والمحاضر. وأعرضوا عما جاء به الرسول صلى الله عليه وسلم صفحا. ومن به رمق منهم يعيره أدنى التفات طلبا للفضيلة.
وأما تجريد أتباعه وتحكيمه وتفريغ قوى النفس في طلبه وفهمه، وعرض آراء الرجال عليه ورد ما يخالفه منها، وقبول ما وافقه، ولا يلتفت إلى شيء من آرائهم وأقوالهم إلا إذا أشرقت عليها شمس الوحي وشهد لها بالصحة، فهذا أمر لا تكاد ترى أحدا منهم يحدث به نفسه فضلا عن أن يكون أخيته ومطلوبه، وهذا الذي لا ينجي سواه.
فوارحمتا لعبد شقي في طلب العلم واستفرغ قواه واستعد فيه أوقاته وآثره على ما الناس فيه. والطريق بينه وبين رسول الله صلى الله عليه وسلم مسدود وقلبه عن المرسل سبحانه وتعالى وتوحيده والإنابة إليه والتوكل عليه والتنعم بحبه والسرور بقربه مطرود ومصدود، وقد طاف عمره كله على أبواب المذاهب، فلم يفز إلا بأخس المطالب.
سبحان الله إن هي والله إلا فتنة أعمت القلوب عن مواقع رشدها، وحيرت العقول عن طرق قصدها، تربى فيه الصغير وهرم عليه الكبير، فظنت خفافيش الأبصار أنها الغاية التي تسابق إليها المتسابقون، والنهاية التي تتنافس فيها المتنافسون وهيهات أين الظلام من

ص -34- الضياء، وأين الثرى من كواكب الجوزاء، وأين الحرور من الظلال، وأين طريقة أصحاب اليمين من طريقة أصحاب الشمال، وأين القول الذي لم تضمن لنا عصمة قائله بدليل معلوم من النقل المصدق عن القائل المعصوم وأين العلم الذي سنده محمد بن عبد الله صلى الله عليه وسلم عن جبريل عن رب العالمين سبحانه، من الخوض الخرص الذي سنده شيوخ الضلال من الجهمية والمعتزلة وفلاسفة المشائين، بل أين الآراء التي أعلى درجاتها أن تكون عند الضرورة سائغة الاتباع إلى النصوص النبوية الواجب على كل مسلم تحكيمها والتحاكم إليها في موارد النزاع، وأين الآراء التي نهى قائلها عن تقليده فيها وحض على النصوص التي فرض على كل عبد أن يهتدي بها ويتبصر. وأين الأقوال والآراء التي إذا مات أنصارها والقائمون بها فهي من جملة الأموات، إلى النصوص التي لا تزول إلا إذا زالت الأرض والسماوات.
لقد استبان والله الصبح لمن له عينان ناظرتان؛ وتبين الرشد من الغي لمن له أذنان واعيتان، لكن عصفت على القلوب أهوية البدع والشبهات والآراء المختلفات، فأطفأت مصابيحها وتحكمت فيها أيدي الشهوات فأغلقت أبواب رشدها وأضاعت مفاتيحها، وران عليها كسبها وتقليدها لآراء الرجال، فلم تجد حقائق القرآن والسنة فيها منقذا وتمكنت فيها أسقام الجهل والتخليط فلم تنتفع معها بصالح الغذاء، واعجبا جعلت غذاءها من هذه الآراء التي لا تسمن ولا تغني من جوع، ولم تقبل الاغتذاء بكلام الله تعالى ونص نبيه المرفوع، واعجبا كيف اهتدت في ظلم الآراء إلى التمييز بين الخطأ فيها والصواب، وعجزت عن الاهتداء بمطالع الأنوار ومشارقها من السنة والكتاب، فأقرت بالعجز عن تلقي الهدى من مشكاة السنة والقرآن، ثم تلقته من رأي فلان ورأي فلان.
سبحان الله ماذا حرم المعرضون عن نصوص الوحي واقتباس الهدى من مشكاتها من الكنوز والذخائر، وماذا فاتهم من حياة القلوب واستنارة البصائر، قنعوا بأقوال استنبطوها بمعاول الآراء فكرا، وتقطعوا أمرهم بينهم لأجلها زبرا وأوحى بعضهم إلى بعض زخرف القول غرورا، فاتخذوا لأجل ذلك القرآن مهجورا، درست معالم القرآن في قلوبهم فليسوا يعرفونها، ودثرت معاهده عندهم فليسوا يعمرونها ووقعت أعلامه من أيديهم فليسوا

ص -35- يرفعونها، وأفلت كواكبه من آفاقهم فليسوا يبصرونها، وكسفت شمسه عند اجتماع ظلم آرائهم وعقدها فليسوا يثبتونها، خلعوا نصوص الوحي عن سلطان الحقيقة وعزلوها عن ولاية اليقين وشنوا عليها غارات التحريف بالتأويلات الباطلة، فلا يزال يخرج عليها من جيوشهم المخذولة كمين بعد كمين، نزلت عليهم نزول الضيف على أقوام لئام فعاملوها بغير ما يليق بها من الإجلال والإكرام، وتلقوها من بعيد ولكن بالدفع في صدورها والأعجاز. وقالوا مالك عندنا من عبور وإن كان لا بد فعلى سبيل المجاز. أنزلوا النصوص منزلة الخليفة العاجز في هذه الأزمان، له السكة والخطبة وما له حكم نافذ ولا سلطان، حرموا والله الوصول بخروجهم عن منهج الوحي وتضييع الأصول، وتمسكوا بأعجاز لا صدور لها فخانتهم أحرص ما كانوا عليها وتقطعت بهم أسبابهم أحوج ما كانوا إليها، حتى إذا بعثر ما في القبور وحصل ما في الصدور، وتميز لكل قوم حاصلهم الذي حصلوه؛ وانكشفت لهم حقيقة ما اعتقدوه وقدموا على ما قدموه وبدا لهم من الله ما لم يكونوا يحتسبون وسقط في أيديهم عند الحصاد لما عاينوا غلة ما بذروه.
فياشدة الحسرة عندما يعاين المبطل سعيه وكده هباء منثورا، ويا عظم المصيبة عندما تبين بوارق آماله وأمانيه خلبا وغرورا، فما ظن من انطوت سريرته على البدعة والهوى والتعصب للآراء بربه سبحانه وتعالى يوم تبلى السرائر، وما عذر من نبذ كتاب الله وسنة رسوله صلى الله عليه وسلم وراء ظهره في يوم لا ينفع فيه الظالمين المعاذر. أفيظن المعرض عن كتاب الله وسنة رسوله صلى الله عليه وسلم أن ينجو غدا بآراء الرجال ويتخلص من مطالبة الله تعالى له بكثرة البحوث والجدال أو ضروب الأقيسة وتنوع الأشكال أو بالشطحات والمشارات وأنواع الخيال، هيهات. والله لقد ظن أكذب الظن ومنّى نفسه أبين المحال، وإنما ضمنت النجاة لمن حكم هدى الله تعالى على غيره وتزود التقوى وائتم بالدليل وسلك الصراط المستقيم واستمسك من التوحيد واتباع الرسول صلى الله عليه وسلم بالعروة الوثقى التي لا انفصام لها والله سميع عليم.
فصل: وملاك السعادة والنجاة والفوز بتحقيق التوحيدين اللذين عليهما مدار كتاب الله تعالى. وبتحقيقهما بعث الله سبحانه وتعالى رسوله صلى الله عليه وسلم، وإليهما دعت الرسل صلوات الله وسلامه عليهم من أولهم إلى آخرهم . أحدهما التوحيد العلمي الخبري الاعتقادي المتضمن

ص -36- إثبات صفات الكمال لله تعالى وتنزيهه فيها عن التشبيه والتمثيل، وتنزيهه عن صفات النقص.
والتوحيد الثاني عبادته وحده لا شريك له وتجريد محبته والإخلاص له وخوفه ورجاؤه والتوكل عليه والرضا به ربا وإلها ووليا، وأن لا يجعل له عدلا في شيء من الأشياء. وقد جمع سبحانه وتعالى هذين النوعين من التوحيد في سورتي الإخلاص وهما سورة { قُلْ يَا أَيُّهَا الْكَافِرُونَ} المتضمنة للتوحيد العملي الإداري وسورة { قُلْ هُوَ اللَّهُ أَحَدٌ} المتضمنة للتوحيد العلمي الخبري. فسورة قل هو الله أحد فيها بيان ما يجب لله تعالى من صفات الكمال، وبيان ما يجب تنزيهه من النقائص والأمثال. وسورة قل يا أيها الكافرون فيها إيجاب عبادته وحده لا شريك له، والتبري من عبادة كل ما سواه، ولا يتم أحد التوحيدين إلا بالآخر، ولهذا كان النبي يقرأ بهاتين السورتين في سنة الفجر والمغرب والوتر اللتين هما فاتحة العمل وخاتمته، ليكون مبدأ النهار توحيدا وخاتمته توحيدا، فالتوحيد العلمي الخبري له ضدان: التعطيل والتشبيه والتمثيل، فمن نفى صفات الرب عز وجل وعطلها، كذب تعطيله توحيده. ومن شبّهه بخلقه ومثله بهم كذب تشبيهه وتمثيله توحيده. والتوحيد الإرادي العملي له ضدان: الإعراض عن محبته والإنابة إليه والتوكل عليه والإشراك به في ذلك واتخاذ أوليائه شفعاء من دونه.
وقد جمع سبحانه وتعالى بين التوحيدين في غير موضع من القرآن، فمنها قوله تعالى { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}.
ومنها قوله تعالى { اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ، ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ، كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآياتِ اللَّهِ يَجْحَدُونَ، اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.

ص -37- ومنها قوله تعالى { اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ، يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ، ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ}.
وتأمل ما في هذه الآيات من الرد على طوائف المعطلين والمشركين، فقوله { خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّام} يتضمن إبطال قول الملاحدة القائلين بقدم العالم وأنه لم يزل، وإن الله سبحانه لم يخلقه بقدرته ومشيئته، ومن أثبت منهم وجود الرب جعله لازما لذاته أزلا وأبدا غير مخلوق، كما هو قول ابن سينا والنصير الطوسي وأتباعهما من الملاحدة الجاحدين لما اتفقت عليه الرسل عليهم الصلاة والسلام والكتب، وشهدت به العقول والفطر. وقوله تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} يتضمن إبطال قول المعطلة والجهمية الذين يقولون: ليس على العرش شيء سوى العدم، وأن الله ليس مستويا على عرشه ولا ترفع إليه الأيدي ولا يصعد إليه الكلم الطيب، ولا رفع المسيح عليه الصلاة والسلام إليه. ولا عرج برسوله محمد صلى الله عليه وسلم ولا تعرج الملائكة والروح إليه ولا ينزل من عنده جبريل عليه الصلاة والسلام ولا غيره، ولا ينزل هو كل ليلة إلى السماء الدنيا ولا يخافه عباده من الملائكة وغيرهم من فوقهم. ولا يراه المؤمنون في الدار الآخرة عيانا بأبصارهم من فوقهم ولا تجوز الإشارة إليه بالأصابع إلى فوق كما أشار إليه النبي صلى الله عليه وسلم في أعظم مجامعه في حجة الوداع وجعل يرفع أصبعه إلى السماء وينكتها إلى الناس ويقول: اللهم اشهد.
 قال شيخ الإسلام: وهذا كتاب الله من أوله إلى آخره وسنة رسوله صلى الله عليه وسلم وكلام الصحابة والتابعين وكلام سائر الأئمة مملوء مما هو نص أو ظاهر في أن الله سبحانه وتعالى فوق كل شيء، وإنه فوق العرش فوق السماوات مستو على عرشه مثل قوله تعالى { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} وقوله تعالى { إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} وقوله تعالى { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} وقوله تعالى { ذِي الْمَعَارِجِ، تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} وقوله تعالى { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} وقوله تعالى { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} وقوله تعالى { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ

ص -38- سَمَاوَاتٍ} وقوله تعالى { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ، ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} وقوله تعالى { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ} فذكر التوحيدين في هذه الآية. وقوله تعالى { تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى، الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله تعالى { وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً، الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} وقوله تعالى { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فذكر عموم علمه وعموم قدرته وعموم إحاطته وعموم رؤيته، وقوله تعالى { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ، أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} وقوله تعالى { تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وقوله تعالى { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} وقوله تعالى { وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً}.
قال أبو الحسن الأشعري: وقد احتج بهذه الآية على الجهمية فكذب فرعون موسى عليه السلام في قوله إن الله فوق السماوات، وسيأتي إن شاء الله تعالى حكاية كلامه بحروفه.
وأما الأحاديث فمنها قصة المعراج، وهي متواترة، وتجاوز النبي صلى الله عليه وسلم السماوات سماء سماء حتى انتهى إلى ربه تعالى فقربه وأدناه وفرض عليه الصلوات خمسين صلاة، فلم يزل بين موسى عليه السلام وبين ربه تبارك وتعالى وينزل من عند ربه تعالى إلى عند موسى

ص -39- فيسأله كم فرض عليك فيخبره، فيقول ارجع إلى ربك فاسأله التخفيف، فيصعد إلى ربه فيسأله التخفيف، وفي الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لما خلق الله الخلق كتب في كتاب فهو عنده فوق العرش: إن رحمتي تغلب غضبي"، وفي لفظ آخر كتب في كتابه على نفسه فهو موضوع عنده: "إن رحمتي تغلب غضبي"، وفي لفظ وهو وضع عنده على العرش؛ وفي لفظ وهو مكتوب عنده فوق العرش، وهذه الألفاظ كلها في صحيح مسلم.
وفي صحيح البخاري عن أبي موسى الأشعري رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات فقال: "إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه، ويرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه"؛ وذكر البخاري في كتاب التوحيد في صحيحه حديث أنس رضي الله عنه حديث الإسراء وقال فيه: ثم علا به ( يعني جبرائيل) فوق ذلك بما لا يعلمه إلا الله حتى جاوز سدرة المنتهى ودنا الجبار رب العزة فتدلى فكان قاب قوسين أو أدنى، فأوحى إليه فيما أوحى إليه خمسين صلاة، ثم هبط حتى بلغ موسى فاحتبسه وقال يا محمد ماذا عهد إليك ربك؟ قال عهد إليّ خمسين صلاة في كل يوم وليلة، قال إن أمتك لا تستطيع ذلك، فارجع فليخفف عنك ربك وعنهم، فالتفت النبي صلى الله عليه وسلم إلى جبرائيل " كأنه يستشيره في ذلك " فأشار إليه جبريل أن نعم إن شئت، فعلا به إلى الجبار تبارك وتعالى فقال وهو مكانه يا رب خفف عنا. وذكر الحديث.
وفي الصحيحين عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر ثم يعرج الذين باتوا فيكم فيسألهم ربهم وهو أعلم، كيف تركتم عبادي فيقولون تركناهم وهم يصلون وأتيناهم وهم يصلون"، ولما حكم سعد بن معاذ رضي الله عنه في بني قريظة بأن تقتل مقاتلتهم وتسبى ذريتهم وتغنم أموالهم. قال له النبي صلى الله عليه وسلم: " لقد حكمت فيهم بحكم الملك من فوق سبعة أرقعة"، وفي لفظ "من فوق سبع سموات" وأصل القصة في الصحيحين، وهذا السياق لمحمد بن إسحاق في المغازي.
وفي الصحيحين من حديث أبي سعيد رضي الله عنه قال بعث علي بن أبي طالب إلى

ص -40- النبي صلى الله عليه وسلم بذهيبة في أديم مقروظ لم تحصل من ترابها قال فقسمها بين أربعة بين عيينة بن بدر والأقرع بن حابس وزيد الخيل والرابع إما علقمة وإما عامر بن الطفيل، فقال رجل من أصحابه " كنا نحن أحق بهذا من هؤلاء " فبلغ النبي صلى الله عليه وسلم فقال: " ألا تأمنوني وأنا أمين من في السماء يأتيني خبر السماء مساء وصباحا " وفي صحيح مسلم عن معاوية بن الحكم السلمي رضي الله عنه قال "لطمت جارية لي فأخبرت رسول الله صلى الله عليه وسلم فعظم ذلك عليّ فقلت يا رسول الله أفلا أعتقها؟ قال بلى ائتني بها. قال فجئت بها رسول الله صلى الله عليه وسلم فقال لها أين الله؟ قالت في السماء، قال فمن أنا؟ قالت أنت رسول الله، قال أعتقها فإنها مؤمنة".
وفي صحيح البخاري عن أنس بن مالك رضي الله عنه قال: كانت زينب رضي الله عنها تفتخر على أزواج النبي صلى الله عليه وسلم وتقول: زوّجكن أهاليكن وزوجني الله من فوق سبع سموات، وفي سنن أبي داود من حديث جبير بن مطعم قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله نهكت الأنفس وجاع العيال وهلكت الأموال استسق ربك فإنا نستشفع بالله عليك وبك على الله فقال النبي صلى الله عليه وسلم: "سبحان الله سبحان الله فما زال يسبح حتى عرف ذلك في وجوه أصحابه فقال: ويحك أتدري ما الله إن شأنه أعظم من ذلك، إنه لا يستشفع به على أحد من خلقه إنه لفوق سمائه على عرشه، وإنه لهكذا وإنه لينط به أطيط الرحل بالراكب". وفي سنن أبي داود أيضا ومسند الإمام أحمد من حديث العباس بن عبد المطلب رضي الله عنه قال: كنت في البطحاء في عصابة وفيهم رسول الله فمرت سحابة فنظر إليها وقال: "ما تسمون هذه؟ قالوا السحاب، قال والمزن، قالوا والمزن، قال والعنان، قالوا والعنان، قال هل تدرون ما بعد ما بين السماء والأرض. قالوا لا ندري. قال إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة، ثم السماء فوقها كذلك حتى عد سبع سموات ثم فوق السماء السابعة بحر بين أعلاه وأسفله مثل ما بين سماء إلى سماء ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء وفوق ظهورهم العرش أسفله وأعلاه مثل ما بين سماء إلى سماء ثم الله عز وجل فوق ذلك، زاد أحمد وليس يخفى عليه شيء من أعمال بني آدم".
وفي سنن أبي داود أيضا عن فضالة بن عبيد عن أبي الدرداء رضي الله عنه قال سمعت

ص -41- رسول الله صلى الله عليه وسلم يقول: " من اشتكى منكم أو اشتكى أخ له فليقل ربنا الله الذي في السماء تقدس اسمك، أمرك في السماء والأرض كما رحمتك في السماء اجعل رحمتك في الأرض، اغفر لنا حوبنا وخطايانا، أنت رب الطيبين أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع فيبرأ".
وفي مسند الإمام أحمد عن أبي هريرة رضي الله عنه أن رجلا أتى النبي صلى الله عليه وسلم بجارية سوداء أعجمية فقال: يا رسول الله إن عليّ رقبة مؤمنة فقال لها رسول الله صلى الله عليه وسلم: "أين الله؟ فأشارت بأصبعها السبابة إلى السماء، فقال لها من أنا؟ فأشارت بأصبعها إلى رسول الله وإلى السماء؛ أي أنت رسول الله، فقال أعتقها".
وفي جامع الترمذي عن عبد الله بن عمرو بن العاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " الراحمون يرحمهم الرحمن. ارحموا من في الأرض يرحمكم من في السماء " قال الترمذي حديث حسن صحيح.
وفي جامع الترمذي أيضا عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: "يا حصين كم تعبد اليوم إلها. قال أبي سبعة ستة في الأرض وواحد في السماء، قال فأيهم تعد لرغبتك ورهبتك، قال الذي في السماء". قال "يا حصين أما أنك لو أسلمت لعلمتك كلمتين ينفعانك"، قال فلما أسلم حصين قال يا رسول الله علمني الكلمتين اللتين وعدتني. قال " قل اللهم ألهمني رشدي وأعذني من شر نفسي ".
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال، والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها. وروى الشافعي في مسنده من حديث أنس بن مالك رضي الله عنه قال، أتى جبريل بمرآة بيضاء فيها نكتة سوداء إلى النبي صلى الله عليه وسلم فقال النبي " ما هذه يا جبريل " قال هذه الجمعة فضلت بها أنت وأمتك فالناس لكم تبع. اليهود والنصارى ولكم فيها خير، وفيها ساعة لا يوافقها مؤمن يدعو الله بخير إلا استجيب له وهو عندنا يوم المزيد فقال النبي صلى الله عليه وسلم يا جبريل وما يوم المزيد، فقال إن ربك اتخذ في الجنة واديا أفيح فيه كثب من مسك، فإذا كان يوم الجمعة أنزل الله تبارك وتعالى ما شاء من ملائكته وحوله منابر من نور عليها

ص -42- مقاعد النبيين وحف تلك المنابر بمنابر من ذهب مكللة بالياقوت والزبرجد عليها الشهداء والصديقون فجلسوا من ورائهم على تلك الكثب، فيقول الله عز وجل: أنا ربكم قد صدقتكم وعدي فاسألوني أعطكم، فيقولون ربنا نسألك رضوانك، فيقول قد رضيت عنكم ولكم ما تمنيتم ولدي مزيد، فهم يحبون يوم الجمعة لما يعطيهم فيه ربهم من الخير وهو اليوم الذي استوى فيه ربك سبحانه وتعالى على العرش، وفيه تقوم الساعة".
 ولهذا الحديث عدة طرق جمعها أبو بكر بن أبي داود في جزء، وفي سنن ابن ماجة من حديث جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "وبينما أهل الجنة في نعيمهم إذ سطع لهم نور فرفعوا رؤوسهم فإذا الرب تعالى قد أشرف عليهم من فوقهم، فقال السلام عليكم يا أهل الجنة، قال وذلك قوله تعالى { سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} قال فينظر إليهم وينظرون إليه فلا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه حتى يحتجب عنهم ويبقى نوره وبركته عليهم في ديارهم.
وفي الصحيحين من حديث أبي صالح عن أبي هريرة رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم: "من تصدق بعدل تمرة من كسب طيب، ولا يصعد إلى الله إلا الطيب، فإن الله يتقبلها بيمينه ثم يربيها لصاحبها كما يربي أحدكم فلوة حتى تكون مثل الجبل ـ الفلوة المهر ـ بلغ السنة.
 وفي صحيح ابن حبان عن أبي عثمان النهدي عن سلمان الفارسي رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن ربكم حيي كريم يستحي من عبده إذا رفع إليه يديه أن يردهما صفرا"، وروي ابن وهب قال: أخبرني سعيد بن أبي أيوب عن زهرة بن معبد عن ابن عمر رضي الله عنهما أخبره أنه سمع عقبة بن عامر رضي الله عنه يقول قال رسول الله صلى الله عليه وسلم: "من توضأ فأحسن وضوءه ثم رفع نظره إلى السماء فقال أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله فتحت له ثمانية أبواب الجنة يدخل من أيها شاء".
وفي حديث الشفاعة الطويل عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال " فأدخل على ربي تبارك وتعالى وهو على عرشه " وذكر الحديث. وفي بعض ألفاظ البخاري في صحيحه فاستأذن على ربي في داره فيؤذن لي عليه، قال عبد الحق في الجمع بين الصحيحين هكذا قال في داره في المواضع الثلاث يريد مواضع الشفعات التي يسجد فيها ثم

ص -43- يرفع رأسه.
وروي يحيى بن سعيد الأموي في مغازيه من طريق محمد بن إسحق قال خرج عبد أسود لبعض أهل خيبر حتى جاء رسول الله صلى الله عليه وسلم فقال من هذا؟ قالوا رسول الله، قال الذي في السماء، قالوا نعم، قال أنت رسول الله، قال نعم، قال الذي في السماء، قال نعم؛ فأمره رسول الله صلى الله عليه وسلم بالشهادة فتشهد فقاتل حتى استشهد، وروى عدي بن عميرة الكندي عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم حدث عن ربه عز وجل قال " وعزتي وجلالي وارتفاعي فوق عرشي ما من أهل قرية ولا بيت ولا رجل ببادية كانوا على ما كرهت من معصيتي فتحولوا عنها إلى ما أحببت من طاعتي إلا تحولت لهم عما يكرهون من عذابي إلى ما يحبون من رحمتي " رواه ابن أبي شيبة في كتاب العرش وأبو أحمد العسال في كتاب المعرفة، وصح عنه عن أبي هريرة رضي الله عنه بإسناد مسلم قال: قال رسول الله صلى الله عليه وسلم: "إن لله ملائكة سيارة يتبعون مجالس الذكر فإذا وجدوا مجلس ذكر جلسوا معهم فإذا تفرقوا صعدوا إلى ربهم". وأصل الحديث في صحيح مسلم ولفظه " فإذا تفرقوا صعدوا إلى السماء فيسألهم الله عز وجل وهو أعلم بهم من أين جئتم " الحديث. وذكر الدارقطني في كتاب نزول الرب عز وجل كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول: ألا عبد من عبادي يدعوني فأستجيب له، ألا ظالم لنفسه يدعوني فأفكه، فيكون كذلك إلى مطلع الصبح ويعلو على كرسيه، وعن جابر بن سليم قال: سمعت رسول الله صلى الله عليه وسلم يقول " إن رجلا ممن كان قبلكم لبس بردين فتبختر فنظر الله إليه من فوق عرشه فمقته فأمر الأرض فأخذته فهو يتجلجل فيها ".
رواه الدارمي عن سهل بن بكار أحد شيوخ البخاري وله شاهد في صحيح البخاري من حديث أبي هريرة رضي الله عنه. وعن عمران بن حصين رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم " اقبلوا البشرى يا بني تميم، قالوا بشرتنا فأعطنا قال اقبلوا البشرى يا أهل اليمن إذ لم يقبلها بنو تميم، قالوا قد بشرتنا فاقض لنا على هذا الأمر كيف كان، فقال كان الله عز وجل على العرش وكان قبل كل شيء وكتب في اللوح المحفوظ كل شيء يكون " حديث صحيح أصله في البخاري.
وروى الخلال في كتاب السنة بإسناد صحيح على شرط البخاري عن قتادة بن النعمان

ص -44- رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول " لما فرغ الله من خلقه استوى على عرشه "، وفي قصة وفاة النبي من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال لعلي رضي الله عنه: "إذا أنا مت فاغسلني أنت وابن عباس يصب الماء وجبرائيل ثالثكما، وكفني في ثلاثة أثواب بيض جدد وضعوني في المسجد، فإن أول من يصلي علي الرب عز وجل من فوق عرشه"، وقد روي في حديث خطبة علي رضي الله عنه لفاطمة رضي الله عنها أن النبي صلى الله عليه وسلم لما استأذنها قالت يا أبت كأنك إنما أدخرتني لفقير قريش، فقال: "والذي بعثني بالحق نبيا ما تكلمت بهذا حتى أذن الله فيه من السماء"، فقالت رضيت بالله وبما رضي الله لي وفي مسند الإمام أحمد من حديث ابن عباس رضي الله عنهما قصة الشفاعة، الحديث بطوله مرفوعا وفيه: "فآتي ربي عز وجل فأجده على كرسيه أو سريره جالسا" وعن أنس بن مالك رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم قال: "يأتوني فأمشي بين أيديهم حتى آتي باب الجنة، وللجنة مصراعان من ذهب مسيرة ما بينهما خمسمائة عام، قال معبد: فكأني أنظر إلى أصابع أنس حين فتحها يقول مسيرة ما بينهما خمسمائة عام، فأستفتح فيؤذن لي فأدخل على ربي فأجده قاعدا على كرسي العز فأخر له ساجدا " رواه خشيش بن أصرم النسائي في كتاب السنة له وذكر عبد الرزاق عن معمر عن ابن المسيب عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن الله عز وجل ينزل إلى سماء الدنيا وله في كل سماء كرسي، فإذا نزل إلى سماء الدنيا جلس على كرسيه ثم يقول: من ذا الذي يقرض غير عديم ولا ظلوم، من ذا الذي يستغفرني فأغفر له، من ذا الذي يتوب فأتوب عليه، فإذا كان عند الصبح ارتفع فجلس على كرسيه". رواه أبو عبد الله في مسنده وروي عن سعيد مرسلا وموصولا قال الشافعي رحمه الله تعالى: مرسل سعيد عندنا حسن.
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " إذا جمع الله الخلائق حاسبهم فيميز بين أهل الجنة وأهل النار وهو في جنته على عرشه" قال محمد بن عثمان الحافظ: هذا حديث صحيح وعن جابر بن سليم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن رجلا ممن كان قبلكم لبس بردين فتبختر فنظر الله إليه من فوق عرشه فمقته فأمر الأرض فأخذته". حديث صحيح.
وروى عبد الله بن بكر السهمي حدثنا يزيد بن عوانة عن محمد بن ذكوان عن عمرو بن دينار عن عبد الله بن عمر رضي الله عنهما قال: كنا جلوسا ذات يوم بفناء رسول الله صلى الله عليه وسلم

ص -45- إذ مرت بنا امرأة من بنات رسول الله، فقال رجل من القوم هذه ابنة رسول الله، فقال أبو سفيان: ما مثل محمد في بني هاشم إلا كمثل ريحانة في وسط الزبل، فسمعته تلك المرأة فأبلغته رسول الله، فخرج رسول الله صلى الله عليه وسلم أحسبه قال مغضبا؛ فصعد على منبره وقال: " ما بال أقوال تبلغني عن أقوام، إن الله خلق سمواته سبعا فاختار العليا فسكنها وأسكن سمواته من شاء من خلقه. وخلق أرضين سبعا فاختار العليا فأسكن فيها من خلقه واختار خلقه، فاختار بني آدم، ثم اختار بني آدم فاختار العرب ثم اختار مضر فاختار قريشا ثم اختار قريشا فاختار بني هاشم ثم اختار بني هاشم فاختاروني فلم أزل من خيار، إلا من أحب قريشا فبحبي أحبهم، ومن أبغض قريشا فببغضي أبغضهم".
وروى الإمام أحمد في مسنده من حديث ابن أبي ذئب عن محمد ابن عمرو عن عطاء عن سعيد بن يسار رضي الله عنه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إن الميت تحضره الملائكة فإذا كان الرجل الصالح قالوا: أخرجي أيتها النفس الطيبة كانت في الجسد الطيب، أخرجي حميدة وأبشري بروح وريحان ورب غير غضبان؛ فلا يزال يقال لها ذلك حتى ينتهي بها إلى السماء التي فيها الله تعالى، وإذا كان الرجل السوء قالوا: أخرجي أيتها النفس الخبيثة كانت في الجسد الخبيث أخرجي ذميمة وأبشري بحميم وغساق، وآخر من شكله أزواج فلا يزال يقال لها ذلك حتى تخرج ثم يعرج بها إلى السماء فيستفتح لها فيقال من هذا؟ فيقال فلان، فيقال لا مرحبا بالنفس الخبيثة كانت في الجسد الخبيث، ارجعي ذميمة فإنه لا يفتح لك أبواب السماء، فترسل من السماء ثم نصبر إلى القبر ".
 وروى الإمام أحمد في مسنده من حديث البراء بن عازب قال: خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار وانتهينا إلى القبر ولم يلحد فجلس رسول الله وجلسنا حوله كأن على رؤوسنا الطير وفي يده عود ينكت به الأرض؛ فرفع رأسه فقال: "استعيذوا بالله من عذاب القبر (مرتين أو ثلاثا) ثم قال: إن العبد المؤمن إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه ملائكة من السماء بيض الوجوه كأن وجوههم الشمس، معهم كفن من أكفان الجنة وحنوط من حنوط الجنة حتى يجلسوا منه مد البصر؛ ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول: أيتها النفس الطيبة أخرجي إلى مغفرة من الله ورضوان. قال فتخرج فتسيل كما تسيل القطرة من في السقاء فيأخذها: فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن؛ وفي ذلك الحنوط،

ص -46- ويخرج منها كأطيب نفحة مسك على وجه الأرض؛ قال فيصعدون بها فلا يمرون على ملأ من الملائكة إلا قالوا ما هذه الروح الطيبة؟ فيقولون فلان ابن فلان بأحسن أسمائه التي كانوا يسمونه في الدنيا حتى ينتهوا إلى سماء الدنيا، فيستفتحون له فيشيعه من كل سماء مقربوها إلى السماء التي تليها حتى ينتهوا بها إلى السماء السابعة فيقول الله تعالى: اكتبوا كتاب عبدي في عليين وأعيدوه إلى الأرض فإني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى، قال فتعاد روحه في جسده فيأتيه ملكان فيجلسانه فيقولان له من ربك؟ فيقول ربي الله، فيقولان له ما دينك؟ فيقول ديني الإسلام، فيقولان له ما هذا الرجل الذي بعث فيكم، فيقول هو رسول الله، فيقولان له وما علمك؟ فيقول قرأت كتاب الله وآمنت به وصدقت، فينادي مناد من السماء أن صدق عبدي فافرشوه من الجنة، وألبسوه من الجنة، وافتحوا له بابا إلى الجنة، قال فيأتيه من روحها وطيبها ويفسح له في قبره مد بصره قال ويأتيه رجل من أحسن الناس وجها، حسن الثياب طيب الرائحة فيقول أبشر بالذي يسرك فهذا يومك الذي كنت توعد، فيقول له من أنت فوجهك وجه الذي يأتي بالخير، فيقول أنا عملك الصالح، فيقول رب أقم الساعة حتى أرجع إلى أهلي ومالي"، وذكر الحديث وهو صحيح، صححه جماعة من الحفاظ.
وقال عثمان بن سعيد الدارمي الإمام الحافظ أحد أئمة الإسلام: حدثنا موسى بن إسماعيل حدثنا حماد وهو ابن سلمة حدثنا عطاء بن السائب عن السائب عن سعيد بن جبير عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: " لما أسري بي مررت برائحة طيبة، فقلت يا جبرائيل ما هذه الرائحة الطيبة؟ قال هذه رائحة ماشطة ابنة فرعون وأولادها كانت تمشطها فوقع المشط من يدها فقالت بسم الله تعالى، فقالت ابنته أبي، قالت لا ولكن ربي ورب أبيك الله، فقالت أخبر بذلك أبي، قالت نعم، فأخبرته فدعا بها فقال من ربك، هل لك رب غيري؟ قالت ربي وربك الله الذي في السماء، فأمر بنقرة من نحاس فأحميت ثم دعا بها وبولدها فألقاهما فيها " وساق الحديث بطوله.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " كان ملك الموت يأتي الناس عيانا فأتى موسى فلطمه فذهب بعينه فعرج إلى ربه فقال بعثتني إلى موسى فلطمني فذهب بعيني، ولولا كرامته عليك لشققت عليه، فقال ارجع إلى عبدي فقل له فليضع يده على متن ثور فله بكل شعرة توارت بيده سنة يعيشها فأتى فبلغه ما أمره به، فقال ما بعد ذلك؟ قال

ص -47- الموت، قال الآن، فشمه شمة قبض روحه فيها ورد الله على ملك الموت بصره " هذا حديث صحيح أصله وشاهده في الصحيحين، وقال أيضا حدثنا ابن هشام الرفاعي حدثنا إسحاق بن سليمان حدثنا أبو جعفر الرازي عن عاصم بن بهدلة عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لما ألقي إبراهيم في النار قال اللهم إنك في السماء واحد، وأنا في الأرض واحد أعبدك ".
 وعن ابن عباس رضي الله عنهما يرفعه، " عجبت من ملكين نزلا يلتمسان عبدا في مصلاه كان يصلي فيه فلم يجداه فعرجا إلى الله فقالا يا ربنا عبدك فلان كنا نكتب له من العمل فوجدناه قد حبسته في حبالك، فقال اكتبوا لعبدي عمله الذي كان يعمل " رواه ابن أبي الدنيا وله شاهد في البخاري، وفي حديث عبد الله بن أنيس الأنصاري الذي رحل إلى جابر بن عبد الله رضي الله عنه من المدينة إلى مصر حتى سمع منه وقال له بلغني أنك تحدث بحديث في القصاص عن رسول الله صلى الله عليه وسلم لم أشهده، وليس أحد أحفظ له منك، قال نعم سمعت رسول الله صلى الله عليه وسلم يقول " إن الله يبعثكم يوم القيامة حفاة عراة غر لا بهما ثم يجمعهم ثم ينادي وهو قائم على عرشه " وذكر الحديث احتج به أئمة أهل السنة أحمد بن حنبل وغيره.
وروى الحارث بن أبي أسامة في مسنده من حديث عبادة بن نسي عن عبد الرحمن بن غنم عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم قال " إن الله ليكره في السماء أن يخطأ أبو بكر في الأرض " ولا تعارض بين هذا الحديث وبين قول النبي صلى الله عليه وسلم له رضي الله عنه في حديث الرؤيا " أصبت بعضا وأخطأت بعضا " لوجهين (أحدهما) أن الله سبحانه وتعالى يكره تخطئة غيره من آحاد الأمة لا تخطئة الرسول صلى الله عليه وسلم في أمر ما؛ فإن الحق والصواب مع رسول الله صلى الله عليه وسلم قطعا بخلاف غيره من الأمة، فإنه إذا أخطأ الصديق رضي الله عنه لم يتحقق أن الصواب معه، بل ما تنازع الصديق وغيره في أمر ما إلا وكان الصواب مع الصديق رضي الله عنه (الثاني) أن التخطئة هنا نسبة إلى الخطأ العمد الذي هو الإثم كما قال تعالى { إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} لا من الخطأ الذي هو ضد العلم والتعمد والله أعلم.
وروى أبو نعيم من حديث شعبة عن الحكم عن مجاهد عن ابن عباس رضي الله عنهما

ص -48- قال: قال رسول الله صلى الله عليه وسلم " إن العبد ليشرف على حاجة من حاجات الدنيا فيذكره الله من فوق سبع سموات فيقول: ملائكتي إن عبدي هذا قد أشرف على حاجة من حاجات الدنيا فإن فتحتها له فتحت له بابا من أبواب النار. ولكن أزوها عنه فيصبح العبد عاضا على أنامله فيقول من دهاني، من سبقني، وما هي إلا رحمه رحمه الله بها"، وفي مسند الإمام أحمد من حديث أسامة بن زيد رضي الله عنهما قال قلت: " يا رسول الله ما أراك تصوم من شهر من الشهور ما تصوم من شعبان؟ قال ذلك شهر يغفل الناس عنه بين رجب ورمضان، وهو شهر ترفع فيه الأعمال إلى رب العالمين عز وجل، فأحب أن يرفع عملي وأنا صائم " وفي الثقفيات من حديث جابر بن سليم رضي الله عنه عن النبي صلى الله عليه وسلم " أن رجلا ممن كان قبلكم لبس بردين فتبختر فيهما فنظر الله إليه من فوق عرشه فمقته فأمر الأرض فأخذته فهو يتجلجل في الأرض، فاحذروا معاصي الله " وأصله في الصحيح.
وقال أبو بكر بن أبي شيبة حدثنا عبدة بن سليمان عن أبي حيان عن حبيب بن أبي ثابت أن حسان بن ثابت رضي الله عنه أنشد النبي صلى الله عليه وسلم.

شهدت بإذن الله أن محمدا رسول الذي فوق السماوات من عل

وإن أخا الأحقاف إذ قام فيهم يقول بذات الله فيهم ويعدل

وإن أبا يحيى ويحيى كلاهما له عمل من ربه متقبل

وقال شيخ الإسلام أخبرنا علي بن بشر أخبرنا ابن مندة أخبرنا خيثمة بن سليمان حدثنا السري حدثنا أبو بكر بن عياش عن أبي سعيد البقال عن عكرمة عن ابن عباس رضي الله عنهما " أن اليهود أتو النبي صلى الله عليه وسلم فسألوه عن خلق السماوات والأرض فذكر حديثا طويلا قال ثم ماذا يا محمد قال: "ثم استوى على العرش، قال أصبت يا محمد لو أتممت ثم استراح فغضب غضبا شديدا فأنزل الله { وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} ".


فصل فيما حفظ عن رسول الله صلى الله عليه وسلم والتابعين والأئمة الأربعة وغيرهم من ذلك - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

فصل فيما حفظ عن رسول الله صلى الله عليه وسلم والتابعين والأئمة الأربعة وغيرهم من ذلك

ص -49- فصل فيما حفظ عن رسول الله صلى الله عليه وسلم والتابعين والأئمة الأربعة وغيرهم من ذلك
 (قول أبي بكر الصديق رضي الله عنه قال أبو بكر بن أبي شيبة حدثنا محمد بن فضيل عن أبيه عن نافع عن ابن عمر قال: لما قبض رسول الله صلى الله عليه وسلم قال أبو بكر رضي الله عنه: أيها الناس إن كان محمد إلهكم الذي تعبدونه فإن إلهكم قد مات، وإن كان إلهكم الله الذي في السماء فإن إلهكم لم يمت، ثم تلا { وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} حتى ختم الآية.
وقال البخاري في تاريخه قال محمد بن فضيل عن فضيل بن غزوان عن نافع عن ابن عمر رضي الله عنهما قال: لما قبض رسول الله صلى الله عليه وسلم دخل أبو بكر رضي الله عنه عليه فأكب عليه وقبل جبهته وقال " بأبي أنت وأمي طبت حيا وميتا "، وقال: " من كان يعبد محمدا فإن محمدا قد مات. ومن كان يعبد الله فإن الله في السماء حي لا يموت ". وفي صحيح البخاري من حديث سهل بن سعد الساعدي رضي الله عنه أن رسول الله ذهب إلى بني عمرو بن عمرو بن عوف ليصلح بينهم، فحانت الصلاة فجاء المؤذن إلى أبي بكر رضي الله عنه، فذكر الحديث وفيه أن رسول الله صلى الله عليه وسلم أشار إلى أبي بكر أن امكث مكانك، فرفع أبو بكر يديه فحمد الله على ما أمره به رسول الله ثم استأخر، فذكره.
(قول عمر بن الخطاب رضي الله عنه) قال إسماعيل عن قيس قال لما قدم عمر رضي الله عنه الشام استقبله الناس وهو على بعيره فقالوا يا أمير المؤمنين لو ركبت برذونا ليلقاك عظماء الناس ووجوههم، فقال عمر رضي الله عنه " ألا أراكم ها هنا إن الأمر من ههنا " وأشار بيده إلى السماء.
وقال عثمان بن سعيد الدارمي، حدثنا موسى بن إسماعيل قال حدثنا جرير بن حازم قال سمعت أبا يزيد المزني قال لقيت امرأة عمر بن الخطاب رضي الله عنه يقال لها خولة بنت ثعلبة رضي الله عنها وهو يسير مع الناس فاستوقفته فوقف لها، ودنا منها وأصغى إليها حتى قضت حاجتها وانصرفت، فقال له رجل يا أمير المؤمنين حبست رجالا من قريش على هذه العجوز قال: ويلك تدري من هذه؟ قال لا، قال هذه امرأة سمع الله

ص -50- شكواها من فوق سبع سموات، هذه خولة بنت ثعلبة، والله لو لم تنصرف عني إلى الليل ما انصرفت حتى تقضي حاجتها.
وقال خليد بن دعلج عن قتادة قال " خرج عمر بن الخطاب رضي الله عنه من المسجد ومعه جارود العبدي فإذا بامرأة بارزة على ظهر الطريق، فسلم عليها عمر رضي الله عنه فردت عليه السلام وقالت إيها يا عمر، عهدتك يا عمر وأنت تسمى عميرا في سوق عكاظ تزع الصبيان بعصاك فلم تذهب الأيام حتى سميت عمر، ولم تذهب الأيام حتى سميت أمير المؤمنين، فاتق الله في الرعية، واعلم أنه من خاف الوعيد قرب عليه البعيد، ومن خاف الموت خشي الفوت، فقال الجارود فقد اجترأت أيتها المرأة على أمير المؤمنين، فقال عمر رضي الله عنه دعها أما تعرفها، هذه خولة بنت حكيم التي سمع الله شكواها من فوق سبع سموات، فعمر أحق أن يستمع لها قال ابن عبد البر قال وحدثنا من وجوه عن عمر بن الخطاب أنه خرج ومعه الناس فمر بعجوز فاستوقفته فوقف لها وجعل يحدثها وتحدثه، فقال رجل يا أمير المؤمنين حبست الناس على هذه العجوز، قال ويحك تدري من هذه. هذه امرأة سمع الله شكواها من فوق سبع سموات " الحديث.
(قول عبد الله بن رواحة رضي الله عنه) قال ابن عبد البر رحمه الله تعالى في كتاب الاستيعاب. روينا من وجوه صحاح أن عبد الله بن رواحة رضي الله عنه مشي إلى أمة له فنالها. فرأته امرأته فلامته فجحدها فقالت له: إن كنت صادقا فاقرأ القرآن فإن الجنب لا يقرأ القرآن فقال:

شهدت بأن وعد الله حق وأن النار مثوى الكافرين

وأن العرش فوق الماء طاف وفوق العرش رب العالمين

وتحمله ملائكة شداد ملائكة الإله مسوّمينا

فقالت آمنت بالله وكذبت عيني. وكانت لا تحفظ القرآن ولا تقرؤه.
(قول عبد الله بن مسعود رضي الله عنه) قال الدارمي: حدثنا موسى بن إسماعيل، قال حدثنا حماد بن سلمة عن عاصم عن زر عن ابن مسعود رضي الله عنه قال " ما بين السماء الدنيا والتي تليها خمسمائة عام وبين كل سماء مسيرة خمسمائة عام وبين السماء السابعة وبين الكرسي خمسمائة عام وبين الكرسي إلى الماء مسيرة خمسمائة عام والعرش على الماء والله تعالى

ص -51- فوق العرش وهو يعلم ما أنتم عليه " وروى الأعمش عن خيثمة عنه " أن العبد ليهم بالأمر من التجارة أو الإشارة حتى إذا تيسر له نظر الله إليه من فوق سبع سموات فيقول للملك اصرفه عنه فيصرفه عنه ".
(قول عبد الله بن عباس رضي الله عنهما) ذكر عبد الله بن أحمد بن حنبل في كتاب السنة من حديث سعيد بن جبير رضي الله عنه قال " تفكروا في كل شيء ولا تفكروا في ذات الله، فإن بين السماوات السبع إلى كرسيه سبعة آلاف نور وهو فوق ذلك ".
وفي مسند الحسن بن سفيان وكتاب عثمان بن سعيد الدارمي من حديث عبد الله بن أبي مليكة أنه حدثه ذكوان قال: استأذن ابن عباس رضي الله عنهما على عائشة رضي الله عنها وهي تموت فقال " كنت أحب نساء النبي صلى الله عليه وسلم إليه ولم يكن رسول الله يحب إلا طيبا، وأنزل الله براءتك من فوق سبع سموات، جاء بها الروح الأمين، فأصبح ليس مسجد من مساجد الله يذكر فيها ألا وهو يتلى فيها آناء الليل وآناء النهار ".
وذكر الطبراني في شرح السنة من حديث سفيان عن أبي هاشم عن مجاهد قال قيل لابن عباس إن ناسا يكذبون بالقدر. قال " يكذبون بالكتاب لئن أخذت شعر أحدهم لا ينبتونه إن الله كان على عرشه قبل أن يخلق شيئا فخلق الخلق فكتب ما هو كائن إلى يوم القيامة، فإنما يجري الناس على أمر قد فرغ منه ".
وقال إسحق بن راهويه أخبرنا إبراهيم بن الحكم بن أبان عن أبيه عن عكرمة في قوله تعالى { ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} قال ابن عباس رضي الله عنهما " لم يستطع أن يقول من فوقهم علم أن الله من فوقهم ".
(قول عائشة رضي الله عنها) قال الدارمي حدثنا موسى بن إسماعيل حدثنا جويرية بن أسماء قال: سمعت نافعا يقول: " قالت عائشة رضي الله عنها: وأيم الله إني لأخشى لو كنت أحب قتله لقتلته ـ تعني عثمان ـ ولكن علم الله من فوق عرشه إني لم أحب قتله ".
(قول زينب بنت جحش أم المؤمنين رضي الله عنها) ثبت في الصحيحين من حديث أنس رضي الله عنه قال: كانت زينب تفتخر على أزواج النبي صلى الله عليه وسلم وتقول: " زوجكن أهاليكن وزوجني الله من فوق سبع سموات: وفي لفظ غيرهما كانت تقول " زوجنيك الرحمن

ص -52- من فوق عرشه، كان جبريل السفير بذلك، وأنا ابنة عمتك " رواه العسال.
(قول أبي أمامة الباهلي رضي الله عنه) قال " لما لعن الله إبليس وأخرجه من سمواته وأخزاه قال: رب أخزيتني ولعنتني وطردتني عن سمواتك وجوارك فوعزتك لأغوين خلقت ما دامت الأرواح في أجسادهم، فأجابه الرب تبارك وتعالى فقال: وعزتي وجلالي وارتفاعي على عرشي لو أن عبدي أذنب حتى ملأ السماوات والأرض خطايا ثم لم يبق من عمره إلا نفس واحد فندم على ذنوبه لغفرتها وبدلت سيئاته كلها حسنات " وقد روى هذا المتن مرفوعا، ولفظه " وعزتي وجلالي وارتفاعي لو أن عبدي " ـ وذكره. رواه ابن لهيعة عن بني الهيثم عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " إن الشيطان قال: وعزتك لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم، فقال الرب: وعزتي وجلالي وارتفاع مكاني لا أزال أغفر ما استغفروني ".
(قول الصحابة كلهم رضي الله عنهم) قال يحيى بن سعيد الأموي في مغازيه حدثنا البكائي عن ابن إسحق قال: حدثني يزيد بن سنان عن سعيد بن الأجود الكندي عن العرس بن قيس الكندي عن عدي بن عميرة رضي الله عنه قال " خرجت مهاجرا إلى النبي صلى الله عليه وسلم فذكر قصة طويلة وقال فيها: فإذا هو ومن معه يسجدون على وجوههم ويزعمون أن إلههم في السماء فأسلمت وتبعته ".
(ذكر أقوال التابعين رحمهم الله تعالى) قال مسروق رحمه الله: قال علي بن الأقمر: " كان مسروق إذا حدث عن عائشة رضي الله عنها قال حدثتني الصديقة بنت الصديق رضي الله عنهما حبيبة رسول الله صلى الله عليه وسلم المبرأة من فوق سبع سموات ".
(قول عكرمة رحمه الله) قال سلمة بن شبيب حدثنا إبراهيم بن الحكم قال: حدثني أبي عن عكرمة رحمه الله تعالى قال: " بينما رجل مستلق على مننه في الجنة فقال في نفسه لم يحرك شفتيه لو أن الله يأذن لي لزرعت في الجنة فلم يعلم إلا والملائكة على أبواب جنته قابضين على أكفهم فيقولون سلام عليك، فاستوى قاعدا، فقالوا له يقول لك ربك تمنيت شيئا في نفسك قد علمته، وقد بعث معنا هذا البذر يقول لك ابذر، فألقى يمينا وشمالا وبين يديه وخلفه، فخرج أمثال الجبال على ما كان تمنى وزاد، فقال له الرب من فوق عرشه: كل يا ابن آدم؛ فإن ابن آدم لا يشبع ".

ص -53- (قول قتادة رحمه الله تعالى) قال الدارمي: أخبرنا موسى بن إسماعيل حدثنا أبو هلال حدثنا قتادة قال: " قالت بنو إسرائيل يا رب أنت في السماء ونحن في الأرض فكيف لنا أن نعرف رضاك وغضبك؟ قال إذا رضيت استعملت عليكم خياركم وإذا غضبت استعملت عليكم شراركم ".
(قول سليمان التيمي رحمه الله تعالى) قال ابن أبي خيثمة في تاريخه حدثنا هارون بن معروف قال حدثنا ابن ضمرة عن صدقة التيمي عن سليمان التيمي قال: " لو سئلت أين الله؟ لقلت في السماء ".
(قول كعب الأحبار رحمه الله تعالى) قال الليث بن سعد حدثني خالد بن يزيد عن سعيد بن أبي هلال أن يزيد بن أسلم حدثه عن عطاء بن يسار قال " أتى رجل كعبا وهو في نفر فقال: يا أبا إسحاق حدثني عن الجبار، فأعظم القوم قوله: فقال كعب دعوا الرجل، فإن كان جاهلا تعلم، وإن كان عالما ازداد علما، ثم قال كعب أخبرك أن الله خلق سبع سموات ومن الأرض مثلهن، ثم جعل ما بين كل سمائين كما بين سماء الدنيا والأرض، وكثفهن مثل ذلك، ثم رفع العرش فاستوى عليه فوقه، وقال نعيم بن حماد أخبرنا أبو صفوان الأموي عن يونس بن يزيد عن الزهري عن سعيد بن المسيب عن كعب قال: " قال الله في التوراة: أنا الله فوق عبادي وعرشي فوق جميع خلقي وأنا على عرشي أدبر أمور عبادي؛ لا يخفى عليّ شيء من أمر عبادي في سمائي ولا أرضي وإليّ مرجع خلقي فأنبئهم بما خفي عليهم من علمي، أغفر لمن شئت منهم بمغفرتي وأعاقب من شئت بعقابي ".
(قول مقاتل رحمه الله تعالى) ذكر البيهقي في الأسماء والصفات عن بكر بن معروف عن مقاتل " بلغنا والله أعلم في قوله عز وجل { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} الأول قبل كل شيء والآخر بعد كل شيء، والظاهر فوق كل شيء، والباطن أقرب من كل شيء، وإنما يعني القرب بعلمه وقدرته وهو فوق عرشه وهو بكل شيء عليم، وبهذا الإسناد عنه في قوله تعالى { إِلاَّ هُوَ مَعَهُمْ} يقول بعلمه وذلك قوله { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} فيعلم نجواهم ويسمع كلامهم ثم ينبئهم يوم القيامة بكل شيء، وهو فوق عرشه وعلمه معهم ".
(قول الضحاك رحمه الله تعالى) روى بكر بن معروف عن مقاتل بن حيان عنه { مَا

ص -54- يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} " قال هو الله على العرش وعلمه معهم ".
(قول التابعين جملة) روى البيهقي بإسناد صحيح إلى الأوزاعي قال: كنا والتابعون متوافرون نقول: إن الله تعالى جل ذكره فوق عرشه ونؤمن بما وردت السنة به من صفاته.
قال شيخ الإسلام: وإنما قال الأوزاعي ذلك بعد ظهور جهم المنكر لكون الله سبحانه فوق عرشه، والنافي لصفاته، ليعرف الناس أن مذهب السلف كان بخلاف قوله، قال أبو عمر بن عبد البر في التمهيد وعلماء الصحابة والتابعين الذين حمل عنهم التأويل قالوا في تأويل قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} هو على العرش وعلمه في كل مكان وما خالفهم أحد في ذلك يحتج به.
(قول الحسن رحمه الله تعالى) روى أبو بكر الهذيلي عن الحسن رحمه الله قال: " ليس شيء عند ربك من الخلق أقرب إليه من إسرافيل وبينه وبين ربه سبعة حجب، كل حجاب مسيرة خمسمائة عام، وإسرافيل دون هؤلاء، ورأسه تحت العرش ورجلاه في تخوم السابعة ".
(قول مالك بن دينار رحمه الله تعالى) ذكر أبو العباس السراج أخبرنا عبد الله بن أبي زياد وهارون قالا: حدثنا سيار قال حدثنا جعفر قال: سمعت مالك بن دينار يقول: " إن الصديقين إذا قرئ عليهم القرآن طربت قلوبهم إلى الآخرة، ثم يقول: خذوا فيقرءون، ويقول اسمعوا إلى قوله الصادق من فوق عرشه " وكان مالك بن دينار وغيره من السلف يذكرون هذا الأثر: " ابن آدم خيري إليك نازل وشرك إليّ صاعد، وأتحبب إليك بالنعم وتتبغض إلي بالمعاصي ولا يزال ملك كريم قد عرج إليّ منك بعمل قبيح ".
(قول ربيعة بن عبد الرحمن رحمه الله شيخ مالك بن أنس رحمة الله عليه) قال يحيى بن آدم عن أبيه عن ابن عيينة قال: سئل ربيعة عن قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال " الاستواء غير مجهول والكيف غير معقول، ومن الله تعالى الرسالة وعلى الرسول صلى الله عليه وسلم البلاغ وعلينا التصديق ".
(قول عبد الله بن الكوا رحمه الله تعالى) ذكر الحافظ أبو القاسم بن عساكر رحمه الله

ص -55- في تاريخه عن هشام بن سعد قال: قدم عبد الله بن الكوا على معاوية فقال له " أخبرني عن أهل البصرة؟ قال يقاتلون معا ويدبرون شتى، قال فأخبرني عن أهل الكوفة؟ قال أنظر الناس في صغيرة وأوقعهم في كبيرة، قال فأخبرني عن أهل المدينة؟ قال أحرص الناس على الفتنة وأعجزهم عنها، قال فأخبرني عن أهل الموصل؟ قال قلادة وليدة فيها من كل شيء خرزة، قال فأخبرني عن أهل مصر؟ قال لقمة أكل. قال فأخبرني عن أهل الجزيرة؟ قال كناسة بين مدينتين. قال فأخبرني عن أهل الشام؟ قال جند أمير المؤمنين لا أقول فيهم شيئا، قال لتقولن قال أطوع الناس لمخلوق وأعصاهم لخالق ولا يحسبون للسماء ساكنا ".


قول تابع التابعين جملة رحمهم الله تعالى - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

قول تابع التابعين جملة رحمهم الله تعالى

قول تابع التابعين جملة رحمهم الله تعالى
(ذكر قول عبد الله بن المبارك رحمه الله) روى الدارمي والحاكم والبيهقي وغيرهم بأصح إسناد إلى علي بن الحسن بن شقيق قال: سمعت عبد الله بن المبارك يقول: " نعرف ربنا بأنه فوق سبع سموات على العرش استوى بائن من خلقه، ولا نقول كما قالت الجهمية " وفي لفظ آخر قلت: كيف نعرف ربنا؟ " قال في السماء السابعة على عرشه، ولا نقول كما قالت الجهمية ".
وقال الدارمي حدثنا الحسن بن الصباح البزار حدثنا علي بن الحسن بن شقيق عن ابن المبارك قال: قيل له كيف نعرف ربنا؟ " قال بأنه فوق السماء السابعة على العرش بائن من خلقه ".
قال الإمام عثمان بن سعيد الدارمي: ومما يحقق قول ابن المبارك قول رسول الله صلى الله عليه وسلم للجارية " أين الله" ؟ يمتحن بذلك إيمانها، فلما قالت في السماء قال " أعتقها فإنها مؤمنة " والآثار في ذلك عن رسول الله صلى الله عليه وسلم كثيرة والحجج متظاهرة والحمد لله على ذلك، ثم ساقها الدارمي رحمه الله تعالى، وذكر ابن خزيمة عن ابن المبارك أنه قال له رجل: يا أبا عبد الرحمن قد خفت من كثرة ما أدعوا على الجهمية، قال " لا تخف فإنهم يزعمون أن إلهك الذي في السماء ليس بشيء ". وصح عن ابن المبارك أنه قال: " إنا نستطيع أن نحكي كلام اليهود والنصارى

ص -56- ولا نستطيع أن نحكي كلام الجهمية ".
(قول الأوزاعي رحمه الله تعالى) قال أبو عبد الله الحاكم: أخبرني محمد بن علي الجوهري ببغداد حدثنا إبراهيم بن الهيثم حدثنا محمد بن كثير المصيصي قال: سمعت الأوزاعي يقول: " كنا والتابعون متوافرون نقول إن الله تعالى ذكره فوق عرشه ونؤمن بما وردت به السنة " وهذا الأثر يدخل في حكاية مذهبه ومذهب التابعين، فلذلك ذكرناه في الموضعين.
(قول حماد بن زيد رحمه الله تعالى) قال إمام الأئمة محمد بن إسحاق بن خزيمة حدثنا أحمد بن إبراهيم قال حدثنا سليمان بن حرب قال سمعت حماد بن زيد يقول " الجهمية إنما يحاولون أن يقولوا ليس في السماء شيء " قال شيخ الإسلام: وهذا الذي كانت الجهمية يحاولونه قد صرح به المتأخرون منهم، وكان ظهور السنة وكثرة الأئمة في عصر أولئك يحول بينهم وبين التصريح به، فلما بعد العهد وخفيت السنة وانقرضت الأئمة صرحت الجهمية النفاة بما كان سلفهم يحاولونه ولا يتمكنون من إظهاره.
(قول سفيان الثوري رحمه الله تعالى) قال معدان: سألت سفيان الثوري عن قوله تعالى { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} قال " علمه " ذكره أبو عمر.
(قول وهب بن جرير رحمه الله تعالى) قال الأثرم حدثنا أبو عبد الله الأوسي قال سمعت وهب بن جرير يقول " إنما تريد الجهمية أنه ليس في السماء شيء " قال وقلت لسليمان بن حرب: أي شيء كان يقول حماد بن زيد في الجهمية؟ فقال كان يقول إنما يريدون أنه ليس في السماء شيء.


ذكر أقوال الأئمة الأربعة رحمهم الله تعالى - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

ذكر أقوال الأئمة الأربعة رحمهم الله تعالى

ذكر أقوال الأئمة الأربعة رحمهم الله تعالى
(قول الإمام أبي حنيفة قدس الله روحه) قال البيهقي: حدثنا أبو بكر بن الحارث الفقيه، قال حدثنا أبو محمد بن حيان أخبرنا أحمد بن جعفر بن نصر قال حدثنا يحيى بن يعلى قال: سمعت نعيم بن حماد يقول، سمعت نوح بن أبي مريم أبا عصمة يقول: " كنا عند أبي حنيفة أول ما ظهر إذ جاءته امرأة من ترمذ كانت تجالس جهما، فدخلت الكوفة فقيل لها أن ها هنا رجلا قد نظر في المعقول يقال له أبو حنيفة فأتيه، فأتته فقالت: أنت الذي تعلم الناس المسائل وقد تركت دينك أين إلهك الذي تعبده؟ فسكت عنها، ثم مكث

ص -57- سبعة أيام لا يجيبها، ثم خرج إلينا وقد وضع كتابا: أن الله سبحانه وتعالى في السماء دون الأرض؛ فقال له رجل أرأيت قول الله تعالى { وَهُوَ مَعَكُم} قال هو كما تكتب للرجل إني معك وأنت عنه غائب ". قال البيهقي لقد أصاب أبو حنيفة رحمه الله فيما نفى عن الله تعالى وتقدس من الكون في الأرض، وفيما ذكر من تأويل الآية وتبع مطلق السمع في قوله إن الله سبحانه في السماء. قال شيخ الإسلام وفي كتاب الفقه الأكبر المشهور عند أصحاب أبي حنيفة الذي رواه بإسناد عن أبي مطيع البلخي الحكم بن عبد الله قال " سألت أبا حنيفة عن الفقه الأكبر قال لا تكفر أحدا بذنب ولا تنفي أحدا من الإيمان وتأمر بالمعروف وتنهى عن المنكر وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك ولا تتبرأ من أحد من أصحاب رسول الله صلى الله عليه وسلم، ولا توالي أحدا دون أحد وأن ترد أمر عثمان وعلي رضي الله عنهما إلى الله تعالى ".
وقال أبو حنيفة رحمه الله " الفقه الأكبر في الدين خير من الفقه في العلم، ولأن يتفقه الرجل كيف يعبد ربه سبحانه خير من أن يجمع العلم الكثير " قال أبو مطيع قلت " فأخبرني عن أفضل الفقه، قال يتعلم الرجل الإيمان والشرائع والسنن والحدود واختلاف الأئمة " وذكر مسائل في الإيمان، ثم ذكر مسائل في القدر، ثم قال فقلت " فما تقول فيمن يأمر بالمعروف وينهى عن المنكر فيتبعه على ذلك ناس فيخرج عن الجماعة؟ هل ترى ذلك؟ قال لا: قلت ولم وقد أمر الله تعالى رسوله صلى الله عليه وسلم بالأمر بالمعروف والنهي عن المنكر وهو فريضة واجبة؟ فقال كذلك لكن ما يفسدون أكثر مما يصلحون من سفك الدماء واستحلال الحرام. وذكر الكلام في قتال الخوارج والبغاة " (إلى أن قال).
قال أبو حنيفة: " ومن قال لا أعرف ربي في السماء أم في الأرض فقد كفر، لأن الله تعالى يقول { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وعرشه فوق سبع سموات.
قلت: فإن قال إنه على العرش ولكنه يقول لا أدري العرش في السماء أم في الأرض، قال هو كافر، لأنه أنكر أن يكون في السماء لأنه تعالى في أعلى عليين وأنه يدعى من أعلى لا من أسفل ".
وفي لفظ " سألت أبا حنيفة عمن يقول لا أعرف ربي في السماء أم في الأرض قال فقد كفر، لأن الله يقول { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وعرشه فوق سبع سموات، قال

ص -58- فإنه يقول { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ولكنه لا يدري العرش في الأرض أو في السماء، قال إذا أنكر أنه في السماء فقد كفر ". وروي هذا عن شيخ الإسلام أبي إسماعيل الأنصاري في كتابه الفاروق بإسناده.
قال شيخ الإسلام أبو العباس أحمد رحمه الله تعالى، ففي هذا الكلام المشهور عن أبي حنيفة رحمه الله عند أصحابه أنه كفر الواقف الذي يقول لا أعرف ربي في السماء أم في الأرض فكيف يكون الجاحد النافي الذي يقول ليس في السماء ولا في الأرض، واحتج على كفره بقوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال وعرشه فوق سبع سموات، وبين بهذا أن قوله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} بين في أن الله سبحانه فوق السماوات فوق العرش، وأن الاستواء على العرش، ثم أردف ذلك بكفر من توقف في كون العرش في السماء أو في الأرض قال " لأنه أنكر أن يكون في السماء، وأن الله في أعلى عليين، وأنه يدعى من أعلى لا من أسفل " وكل من هاتين الحجتين فطرية عقلية؛ فإن القلوب مفطورة على الإقرار بأن الله سبحانه في العلو وعلى أنه يدعى من أعلى لا من أسفل، وكذلك أصحابه من بعده كأبي يوسف وهشام بن عبيد الله الرازي كما روى ابن أبي حاتم وشيخ الإسلام بأسانيدهما " أن هشام بن عبيد الله الرازي صاحب محمد بن الحسن قاضي الري حبس رجلا في التجهم فتاب فجيء به إلى هشام ليمتحنه فقال الحمد لله على التوبة فامتحنه هشام فقال أشهد أن الله على عرشه بائن من خلقه فقال أشهد أن الله على عرشه، ولا أدري ما بائن من خلقه. فقال ردوه إلى الحبس فإنه لم يتب " وسيأتي قول الطحاوي عند أقوال أهل الحديث.
(قول إمام دار الهجرة مالك بن أنس رحمه الله تعالى) ذكر أبو عمر بن عبد البر في كتاب التمهيد أخبرنا عبد الله بن محمد بن عبد المؤمن حدثنا أحمد بن جعفر بن أحمد أن ابن مالك حدثنا عبد الله بن أحمد بن حنبل قال حدثني أبي قال حدثنا شريح بن النعمان قال حدثنا عبد الله بن نافع قال: قال مالك بن أنس " الله في السماء وعلمه في كل مكان لا يخلو منه مكان " قال وقيل لمالك { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى فقال مالك رحمه الله تعالى استواؤه معقول وكيفيته مجهولة وسؤالك عن هذا بدعة وأراك رجل سوء " وكذلك أئمة أصحاب مالك من بعده، قال يحيى بن إبراهيم الطليطلي في كتاب سير الفقهاء ـ وهو كتاب جليل غزير العلم ـ حدثني عبد الملك بن حبيب عن عبد الله بن المغيرة

ص -59- عن الثوري عن الأعمش عن إبراهيم قال: كانوا يكرهون قول الرجل يا خيبة الدهر، وكانوا يقولون الله هو الدهر، وكانوا يكرهون قول الرجل رغم أنفي لله، وإنما يرغم أنف الكافر، وكانوا يكرهون قول الرجل لا والذي خاتمه على فمي، وإنما يختم على فم الكافر، وكانوا يكرهون قول الرجل والله حيث كان أو أن الله بكل مكان، قال أصبغ وهو مستو على عرشه وبكل مكان علمه وإحاطته، وأصبغ من أجل أصحاب مالك وأفقههم.
(ذكر قول أبي عمر والطلمنكي) قال في كتابه في الأصول " أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته، وقال في هذا الكتاب أيضا أجمع أهل السنة على أنه تعالى استوى على عرشه على الحقيقة لا على المجاز، ثم ساق بسنده عن مالك قوله: الله في السماء وعلمه في كل مكان، ثم قال في هذا الكتاب وأجمع المسلمون من أهل السنة على أن معنى قوله تعالى { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ونحو ذلك من القرآن بأن ذلك علمه وأن الله فوق السماوات بذاته مستو على عرشه كيف شاء " وهذه القصة في كتابه.
(قول الإمام الحافظ أبي عمر بن عبد البر إمام السنة في زمانه ـ رحمه الله تعالى) قال في كتاب التمهيد في شرح الحديث الثامن لابن شهاب عن ابن سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال " ينزل ربنا في كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له، من يسألني فأعطيه من يستغفرني فأغفر له " هذا الحديث ثابت من جهة النقل صحيح الإسناد لا يختلف أهل الحديث في صحته، وفيه دليل على أن الله سبحانه في السماء على العرش من فوق سبع سموات كما قالت الجماعة، وهو حجتهم على المعتزلة والجهمية في قولهم: إن الله في كل مكان وليس على العرش.
والدليل على صحة ما قال أهل الحق في ذلك قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقوله تعالى { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} وقوله تعالى { إِذاً لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً} وقوله تبارك اسمه { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} وقوله تعالى { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً} وقوله تعالى { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ} وقوله تعالى { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} وهذا من العلو.

ص -60- وكذلك قوله { الْعَلِيُّ الْعَظِيمُ والْكَبِيرُ الْمُتَعَالِ. ورَفِيعُ الدَّرَجَاتِ ذُو الْعَرْش ويَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} والجهمي يقول إنه أسفل وقوله تعالى { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} وقوله { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} والعروج هو الصعود، وقوله تعالى { يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} وقوله تعالى { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} وقوله تعالى { فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَه} وقوله تعالى { لَيْسَ لَهُ دَافِعٌ، مِنَ اللَّهِ ذِي الْمَعَارِجِ، تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْه} والعروج هو الصعود وأما قوله { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} فمعناه من على السماء يعني على العرش. وقد يكون في بمعنى على، ألا ترى إلى قوله تعالى { فَسِيحُوا فِي الأَرْضِ} أي على الأرض.
وكذلك قوله تعالى { وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْل} وهذا كله يعضده قوله تعالى { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} وما كانا مثله مما تلونا من الآيات في هذا الباب.
وهذه الآيات كلها واضحات في إبطال قول المعتزلة، وأما ادعائهم المجاز في الاستواء وقولهم في تأويل { اسْتَوَى} استولى، فلا معنى له لأنه غير ظاهر في اللغة ومعنى الاستيلاء في اللغة المغالبة، والله تعالى لا يغالبه أحد وهو الواحد الصمد، ومن حق الكلام أن يحمل على حقيقته حتى تتفق الأمة أنه أريد به المجاز إذ لا سبيل إلى اتباع ما أنزل إلينا من ربنا تعالى إلا على ذلك، وإنما يوجه كلام الله تعالى على الأشهر والأظهر من وجوهه ما لم يمنع من ذلك ما يجب له التسليم ولو ساغ ادعاء المجاز لكل مدع ما ثبت شيء من العبادات؛ وجل الله أن يخاطب إلا بما تفهمه العرب من معهود مخاطباتها مما يصح معناه عند السامعين، والاستواء معلوم في اللغة مفهوم وهو العلو والارتفاع على الشيء والاستقرار والتمكن فيه.
قال أبو عبيدة في قوله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال علا؛ قال وتقول العرب استويت فوق الدابة واستويت فوق البيت، وقال غيره استوى أي استقر واحتج بقوله تعالى { وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} انتهى شبابه واستقر فلم يكن في شبابه مزيد. قال ابن عبد البر: الاستواء الاستقرار في العلو، وبهذا خاطبنا الله تعالى في كتابه فقال { لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْه} وقال تعالى

ص -61- { وَاسْتَوَتْ عَلَى الْجُودِيِّ} وقال تعالى { فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْك} وقال الشاعر:

فأوردتهم ماء بفيفاء قفرة وقد حلق النجم اليماني فاستوى

وهذا لا يجوز أن يتأول فيه أحد استولى؛ لأن النجم لا يستولي؛ وقد ذكر النضر بن شميل، وكان ثقة مأمونا جليلا في علم الديانة واللغة. قال حدثني الخليل وحسبك بالخليل، قال أتيت أبا ربيعة الأعرابي وكان من أعلم ما رأيت فإذا هو على سطح، فسلمنا فرد علينا السلام وقال (استووا) فبقينا متحيرين ولم ندر ما قال فقال لنا أعرابي إلى جانبه إنه أمركم أن ترفعوا، فقال الخليل هو من قول الله { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} فصعدنا إليه.
قال وأما من نزع منهم بحديث يرويه عبد الله بن داود الواسطي عن إبراهيم ابن عبد الصمد عن عبد الوهاب بن مجاهد عن أبيه عن ابن عباس رضي الله عنهما في قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال استولى على جميع بريته فلا يخلو منه مكان، فالجواب إن هذا حديث منكر على ابن عباس رضي الله عنهما ونقلته مجهولة وضعفاء، فأما عبد الله بن داود الواسطي وعبد الوهاب بن مجاهد فضعيفان وإبراهيم بن عبد الصمد مجهول لا يعرف، وهم لا يقبلون أخبار الآحاد العدول فكيف يسوغ لهم الاحتجاج بمثل هذا الحديث لو عقلوا وأنصفوا. أما سمعوا الله سبحانه حيث يقول { وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} فدل على أن موسى عليه الصلاة والسلام كان يقول إلهي في السماء وفرعون يظنه كاذبا. وقال الشاعر:

فسبحان من لا يقدر الخلق قدره ومن هو فوق العرش فرد موحد

مليك على عرش السماء مهيمن لعزته تعنو الوجوه وتسجد

وهذا الشعر لأمية بن أبي الصلت وفيه يقول في وصف الملائكة:

وساجدهم لا يرفع الدهر رأسه يعظم ربا فوقه ويمجد

قال فإن احتجوا بقوله تعالى { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} وبقوله

ص -62- تعالى { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} وبقوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} وزعموا أن الله سبحانه في كل مكان بنفسه وذاته تبارك وتعالى جده، قيل لا خلاف بيننا وبينكم وبين سائر الأمة أنه ليس في الأرض دون السماء بذاته فوجب حمل هذه الآيات على المعنى الصحيح المجمع عليه وذلك أنه في السماء إله معبود من أهل السماء وفي الأرض إله معبود من أهل الأرض. وكذا قال أهل العلم بالتفسير، وظاهر هذا التنزيل يشهد أنه على العرش فالاختلاف في ذلك ساقط، وأسعد الناس به من ساعده الظاهر وأما قوله في الآية الأخرى { وَفِي الْأَرْضِ إِلَهٌ} فالإجماع والاتفاق قد بين أن المراد أنه معبود من أهل الأرض، فتدبر هذا فإنه قاطع.
ومن الحجة أيضا في أنه سبحانه وتعالى على العرش فوق السماوات السبع أن الموحدين أجمعين من العرب والعجم إذا كربهم أمر أو نزلت بهم شدة رفعوا وجوههم إلى السماء ونصبوا أيديهم رافعين مشيرين بها إلى السماء يستغيثون الله ربهم تبارك وتعالى. وهذا أشهر وأعرف عند الخاصة والعامة من أن يحتاج فيه إلى أكثر من حكايته لأنه اضطراري لم يخالفهم فيه أحد ولا أنكره عليهم مسلم، وقد قال صلى الله عليه وسلم للأمة التي أراد مولاها عتقها إن كانت مؤمنة فاختبرها رسول الله بأن قال لها: " أين الله؟ فأشارت إلى السماء، ثم قال لها من أنا، قالت أنت رسول الله، قال اعتقها فإنها مؤمنة " فاكتفى رسول الله صلى الله عليه وسلم منها برفع رأسها إلى السماء، واستغنى بذلك عما سواه.
قال وأما احتجاجهم بقوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} فلا حجة لهم في ظاهر هذه الآية، لأن علماء الصحابة والتابعين الذين حمل عنهم التأويل في القرآن قالوا في تأويل هذه الآية هو على العرش وعلمه في كل مكان، وما خالفهم في ذلك أحد يحتج بقوله. وذكر سنيد عن مقاتل بن حيان عن الضحاك بن مزاحم في قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} قال هو على عرشه وعلمه معهم أينما كانوا. قال وبلغني عن سفيان الثوري مثله. قال سنيد حدثنا حماد بن زيد عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود رضي الله عنه قال: الله فوق العرش وعلمه في كل مكان لا يخفى عليه شيء من أعمالكم. ثم ساق من طريق يزيد بن هارون عن حماد بن سلمة عن عاصم بن بهدلة عن زر عن عبد الله ابن مسعود رضي الله عنه قال: " ما بين السماء إلى الأرض مسيرة خمسمائة عام وما بين كل سماء إلى الأخرى خمسمائة عام وما بين السماء

ص -63- السابعة إلى الكرسي مسيرة خمسمائة عام وما بين الكرسي إلى الماء مسيرة خمسمائة عام والعرش على الماء والله على العرش ويعلم أعمالكم " وذكر هذا الكلام أو قريبا منه في كتاب الاستذكار.
(ذكر قول الإمام مالك الصغير أبي محمد عبد الله بن أبي زيد القيرواني) قال في خطبته برسالته المشهورة " باب ما تنطق به الألسنة وتعتقده الأفئدة من واجب أمور الديانات " ومن ذلك الإيمان بالقلب والنطق باللسان أن الله إله واحد لا إله غيره ولا شبيه له ولا نظير له ولا ولد له ولا والد له ولا صاحبة له ولا شريك له، ليس لأوليته ابتداء ولا لآخريته انقضاء، ولا يبلغ كنه صفته الواصفون ولا يحيط بأمره المتفكرون، يعتبر المتفكرون بآياته ولا يتفكرون في ماهية ذاته، ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض ولا يؤوده حفظهما وهو العلي العظيم، وهو العليم الخبير المدبر القدير السميع البصير العلي الكبير. وأنه فوق عرشه المجيد بذاته وهو بكل مكان بعلمه وكذلك ذكر مثل هذا في نوادره وغيرها من كتبه، وذكر في كتابه المفرد في السنة تقرير العلو واستواء الرب تعالى على عرشه بذاته أتم تقرير فقال:
فصل فيما اجتمعت عليه الأمة من أمور الديانة من السنن التي خلافها بدعة وضلالة " أن الله سبحانه وتعالى اسمه؛ له الأسماء الحسنى والصفات العلى لم يزل بجميع صفاته وهو سبحانه موصوف بأن له علما وقدرة وإرادة ومشيئة أحاط علما بجميع ما بدا قبل كونه وفطر الأشياء بإرادته، إنما أمره إذا أراد شيئا أن يقول له كن فيكون، وأن كلامه صفة من صفاته ليس بمخلوق فيبيد ولا صفة لمخلوق فينفذ، وأن الله سبحانه كلم موسى عليه الصلاة والسلام بذاته وأسمعه كلامه لا كلاما قام في غيره، وأنه يسمع ويرى ويقبض ويبسط، وأن يديه مبسوطتان، والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه، وأن يديه غير نعمته في ذلك وفي قوله سبحانه { مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيّ}.
وأنه يجيء يوم القيامة بعد أن لم يكن جائيا والملك صفا صفا لعرض الأمم وحسابها وعقابها وثوابها فيغفر لمن يشاء ويعذب من يشاء، وأنه يرضى ويحب التوابين ويسخط على من كفر به ويغضب، فلا يقوم شيء لغضبه، وأنه فوق سمواته على عرشه دون أرضه، وأنه في كل مكان بعلمه، وأن لله سبحانه كرسيا كما قال جل جلاله { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ

ص -64- وَالْأَرْضَ} وكما جاءت به الأحاديث أن الله سبحانه يضع كرسيه يوم القيامة لفصل القضاء ".
قال مجاهد: كانوا يقولون ما السماوات والأرض في الكرسي إلا كحلقة ملقاة في فلاة من الأرض، وأن الله سبحانه يراه أولياؤه في المعاد بأبصارهم لا يضاهون في رؤيته كما قال سبحانه في كتابه وعلى لسان رسوله صلى الله عليه وسلم { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} وقال رسول الله صلى الله عليه وسلم في قوله سبحانه { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} هو النظر إلى وجهه الكريم وأنه يكلم عبادة يوم القيامة، ليس بينه وبينهم واسطة ولا ترجمان، وأن الجنة والنار داران قد خلقتا، أعدت الجنة للمؤمنين المتقين، والنار للكافرين الجاحدين، ولا يفنيان، والإيمان بالقدر خيره وشره، وكل ذلك قد قدره ربنا سبحانه وتعالى وأحصاه علمه، وأن مقادير الأمور بيده، ومصدرها عن قضائه، تفضل على من أطاعه فوفقه وحبب الإيمان إليه وزينه في قلبه فيسره له وشرح له صدره ونوّر له قلبه فهداه، ومن يهد الله فما له من مضل وخذل من عصاه وكفر به فأسلمه ويسره فحجبه وأضله، ومن يضلل الله فلن تجد له وليا مرشدا وكل ينتهي إلى سابق عمله لا محيص لأحد عنه، وأن الإيمان قول باللسان وإخلاص بالقلب وعمل بالجوارح يزيد ذلك بالطاعة وينقص بالمعصية نقصا عن حقائق الكمال لا محبط للإيمان، ولا قول إلا بعمل ولا عمل إلا بنية، ولا قول ولا عمل ولا نية إلا بموافقة السنة وأنه لا يكفر أحد من أهل القبلة بذنب وإن كان كبيرا، ولا يحبط الإيمان غير الشرك بالله تعالى كما قال سبحانه { لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}.
وقال تعالى { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وأن على العباد حفظة يكتبون أعمالهم كما قال تعالى { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ، كِرَاماً كَاتِبِينَ، يَعْلَمُونَ مَا تَفْعَلُونَ} وقال تعالى { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} وأن ملك الموت يقبض الأرواح كلها بإذن الله تعالى متى شاء كما قال تعالى { قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} وأن الخلق ميتون بآجالهم، فأرواح أهل السعادة باقية منعمة إلى يوم القيامة، وأرواح أهل الشقاء في سجين معذبة إلى يوم القيامة: وأن الشهداء أحياء عند ربهم يرزقون، وأن عذاب القبر حق وأن المؤمنين يفتنون في قبورهم ويضغطون ويسئلون، ويثبت الله منطق من أحب تثبيته، وأنه ينفخ في الصور فيصعق من في السماوات ومن في الأرض إلا من شاء الله ثم ينفخ فيه أخرى فإذا هم قيام ينظرون،

ص -65- كما بدأهم يعودون حفاة عراة غرلا، وأن الأجساد التي أطاعت أو عصت هي التي تبعث يوم القيامة لتجازى والجلود التي كانت في الدنيا والألسنة والأيدي والأرجل التي تشهد عليهم يوم القيامة على من تشهد عليه منهم.
وتنصب الموازين لوزن أعمال العباد فأفلح من ثقلت موازينه، وخاب وخسر من خفت موازينه، ويؤتون صحائفهم: فمن أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا، ومن أوتي كتابه بشماله فأولئك يصلون سعيرا وأن الصراط جسر مورود يجوزه العباد بقدر أعمالهم، فناجون متفاوتون في سرعة النجاة عليه من نار جهنم، وقوم أوبقتهم أعمالهم فيها يتساقطون، وأنه يخرج من النار من في قلبه شيء من الإيمان، وأن الشفاعة لأهل الكبائر من المؤمنين، ويخرج من النار بشفاعة رسول الله صلى الله عليه وسلم قوم من أمته بعد أن صاروا فيها حمما يطرحون في نهر الحياة فينبتون كما تنبت الحبة في حميل السيل.
والإيمان بحوض رسول الله صلى الله عليه وسلم ترده أمته لا يظمأ من شرب منه، ويذاد عنه من غير وبدل، والإيمان بما جاء من خبر الإسراء بالنبي صلى الله عليه وسلم إلى السماوات على ما صحت به الروايات، وأنه صلى الله عليه وسلم رأى من آيات ربه الكبرى، وبما ثبت من خروج الدجال ونزول عيسى بن مريم عليه الصلاة والسلام حكما عدلا يقتل الدجال، وبالآيات التي بين يدي الساعة من طلوع الشمس من المغرب وخروج الدابة، وغير ذلك مما صحت به الروايات.
ونصدق بما جاءنا عن الله تعالى في كتابه وثبت عن رسول الله صلى الله عليه وسلم وإخباره ونوجب العمل بمحكمه، ونؤمن ونقر بمشكله ومتشابهه، ونكل ما غاب عنا من حقيقة تفسيره إلى الله تعالى، والله يعلم تأويل المتشابه من كتابه والراسخون في العلم يقولون آمنا به، وكل ما غاب عنا من حقيقة تفسيره كل من عند ربنا، وقال بعض الناس الراسخون في العلم يعلمون مشكله، ولكن الأول قول أهل المدينة وعليه تدل الكتب، وأن أفضل القرون قرن الصحابة رضي الله عنهم ثم الذين يلونهم ثم الذين يلونهم كما قال النبي صلى الله عليه وسلم وأن أفضل الأمة بعد نبيها أبو بكر ثم عمر ثم علي، وقيل ثم عثمان وعلي، ويكف عن التفضيل بينهما، روي ذلك عن مالك وقال: ما أدركت أحدا اقتدى به يفضل أحدهما على صاحبه فرأى الكف عنهما. وروي عنه القول الأول وهو قول أهل الحديث، ثم بقية العشرة ثم أهل بدر من المهاجرين ومن الأنصار. ومن جميع الصحابة على قدر الهجرة والسابقة والفضيلة، وكل

ص -66- من صحبه ولو ساعة أو رآه ولو مرة فهو بذلك أفضل من التابعين، والكف عن ذكر أصحاب رسول الله صلى الله عليه وسلم إلا بخير ما يذكرون به، وأنهم أحق أن ننشر محاسنهم ونلتمس لهم أفضل مخارجهم، ونظن بهم أحسن المذاهب، قال النبي صلى الله عليه وسلم " لا تؤذوني في أصحابي فوالله الذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصفيه ".
قال صلى الله عليه وسلم " إذا ذكر أصحابي فأمسكوا " قال أهل العلم لا يذكرون إلا بأحسن ذكر والسمع والطاعة لأئمة المسلمين وكل من ولي أمر المسلمين عن رضى أو عن غلبة واشتدت وطأته من بر أو فاجر فلا يخرج عليه، جار أو عدل، ونغزو معه العدو ونحج معه البيت ودفع الصدقات إليهم مجزية إذا طلبوها، ونصلي خلفهم الجمعة والعيدين قاله غير واحد من العلماء. وقال مالك لا نصلي خلف المبتدع منهم إلا أن نخافه فنصلي، واختلف في الإعادة، ولا بأس بقتال من دافعك من الخوارج واللصوص من المسلمين وأهل الذمة عن نفسك ومالك والتسليم للمسلمين لا تعارض برأي ولا تدافع بقياس، وما تأوله منها السلف الصالح تأولناه وما عملوا به عملناه وما تركوه تركناه ويسعنا أن نمسك عما أمسكوا، ونتبعهم فيما بينوا، ونقتدي بهم فيما استنبطوه ورأوه في الحوادث، ولا نخرج من جماعتهم فيما اختلفوا فيه وفي تأويله، وكل ما قدمنا ذكره فهو قول أهل السنة وأئمة الناس في الفقه والحديث على ما بيناه، وكله قول مالك، فمنه منصوص من قوله، ومنه معلوم من مذهبه.
قال مالك: قال عمر بن عبد العزيز: سن رسول الله صلى الله عليه وسلم وولاة الأمر من بعده سننا الأخذ بها تصديق لكتاب الله تعالى واستكمال لطاعته وقوة على دين الله تعالى ليس لأحد تبديلها ولا تغييرها ولا النظر فيما خالفها، من اهتدى بها هدى، ومن استنصر بها نصر، ومن تركها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا؛ قال مالك وأعجبني عزم عمر رضي الله عنه في ذلك. وقال في مختصر المدونة وأنه تعالى فوق عرشه بذاته فوق سبع سمواته دون أرضه. رضي الله عنه ما كان أصلبه في السنة وأقومه بها.
(قول الإمام أبي بكر محمد بن وهب المالكي شارح رسالة ابن أبي زيد من المشهورين بالفقه والسنة رحمه الله تعالى) قال في شرحه للرسالة ومعنى فوق وعلا واحد بين جميع العرب في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم وتصديق ذلك قوله تعالى { ثُمَّ اسْتَوَى عَلَى

ص -67- الْعَرْشِ الرَّحْمَنُ} وقال تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال تعالى في وصف خوف الملائكة { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} وقال تعالى { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} ونحو ذلك كثير. وقال رسول الله صلى الله عليه وسلم للأعجمية أين الله؟ فأشارت إلى السماء. ووصف النبي صلى الله عليه وسلم أنه عرج به من الأرض إلى السماء ثم من سماء إلى سماء إلى سدرة المنتهى ثم إلى ما فوقها حتى لقد قال سمعت صريف الأقلام ولما فرضت الصلوات جعل كلما هبط من مكانه تلقاه موسى عليه السلام في بعض السماوات وأمره بسؤال التخفيف عن أمته، فرجع صاعدا مرتفعا إلى الله سبحانه وتعالى يسأله حتى انتهت إلى خمس صلوات. وسنذكر تمام كلامه قريبا إن شاء الله تعالى.
(قول الإمام أبي القاسم عبد الله بن خلف المقري الأندلسي رحمه الله) قال في الجزء الأول من كتاب الاهتداء لأهل الحق والاقتداء من تصنيفه من شرح المخلص للشيخ أبي الحسن القابسي رحمه الله تعالى عن مالك عن ابن شهاب عن أبي عبد الله الأغر. وعن أبي سلمة ابن عبد الرحمن عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال " ينزل ربنا كل ليلة إلى سماء الدنيا حتى يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له، ومن يسألني فأعطيه، ومن يستغفرني فأغفر له " في هذا الحديث دليل على أنه تعالى في السماء على العرش فوق سبع سموات من غير مماسة ولا تكييف كما قال أهل العلم. ودليل قولهم أيضا من القرآن قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} وقوله تعالى { إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً} وقوله تعالى { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} وقوله تعالى { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} وقوله تعالى لعيسى عليه الصلاة والسلام { إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيّ} وقوله تعالى { لَيْسَ لَهُ دَافِعٌ، مِنَ اللَّهِ ذِي الْمَعَارِجِ، تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} والعروج هو الصعود وقال مالك بن أنس: الله عز وجل في السماء وعلمه في كل مكان لا يخلو من علمه مكان، يريد والله أعلم بقوله في السماء على السماء كما قال تعالى { وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} وكما قال { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} أي من على السماء يعني على العرش، وكما قال تعالى { فَسِيحُوا فِي الْأَرْضِ} أي على الأرض، وقيل لمالك الرحمن على العرش استوى كيف استوى؟ قال مالك رحمه الله تعالى لقائله استواؤه معقول

ص -68- وكيفيته مجهولة وسؤالك عن هذا بدعة، وأراك رجل سوء، قال أبو عبيدة في قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي علا، قال وتقول العرب استويت فوق الدابة وفي البيت وكل ما قدمت دليل واضح في إبطال قول من قال بالمجاز في الاستواء وإن استوى بمعنى استولى لأن الاستيلاء في اللغة " المغالبة " وأنه لا يغالبه أحد، ومن حق الكلام أن يحمل على حقيقته حتى تتفق الأمة أنه أريد به المجاز إذ لا سبيل إلى اتباع ما أنزل إلينا من ربنا سبحانه وتعالى إلا على ذلك، وإنما يوجه كلام الله تعالى على الأشهر والأظهر من وجوهه ما لم يمنع ذلك ما يوجب له التسليم ولو ساغ ادعاء المجاز لكل مدع ما ثبت شيء من العبادات، وجل الله تعالى أن يخاطب إلا بما تفهمه العرب من معهود مخاطباتها مما يصح معناه عند السامعين، والاستواء معلوم في اللغة وهو العلو والارتفاع والتمكن.
ومن الحجة أيضا في أن الله سبحانه وتعالى على العرش فوق السماوات السبع أن الموجودين أجمعين إذا كربهم أمر رفعوا وجوههم إلى السماء يستغيثون الله ربهم وقوله للأمة التي أراد مولاها أن يعتقها أين الله، فأشارت إلى السماء ثم قال لها من أنا، قالت أنت رسول الله، قال أعتقها فإنها مؤمنة، فاكتفى رسول الله صلى الله عليه وسلم منها برفع رأسها إلى السماء، ودل على ما قدمناه أنه على العرش؛ العرش فوق السماوات السبع، ودليل قولنا أيضا قول أمية بن أبي الصلت في وصف الملائكة.

وساجدهم لا يرفع الدهر رأسه يعظم ربا فوقه ويمجد

فسبحان من لا يقدر الخلق قدره ومن هو فوق العرش فرد موحد

مليك على عرش السماء مهيمن لعزته تعنو الوجوه وتسجد

وقوله تعالى { وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} فدل على أن موسى عليه الصلاة والسلام كان يقول إلهي في السماء وفرعون يظنه كاذبا، فإن احتج أحد علينا فيما قدمناه وقال لو كان كذلك لأشبه المخلوقات لأن ما أحاطت به الأمكنة واحتوته فهو مخلوق فشيء لا يلزم ولا معنى له لأنه تعالى ليس كمثله شيء من خلقه ولا يقاس بشيء من بريته ولا يدرك بقياس ولا

ص -69- يقاس بالناس، كان قبل الأمكنة ثم يكون بعدها لا إله إلا هو خالق كل شيء لا شريك له، وقد اتفق المسلمون وكل ذي لب أنه لا يعقل كائن إلا في مكان ما، وما ليس في مكان فهو عدم. وقد صح في العقول وثبت بالدلائل أنه كان في الأزل لا في مكان وليس بمعدوم؛ فكيف يقاس على شيء من خلقه أو يجري بينهم وبينه تمثيل أو تشبيه، تعالى عما يقول الظالمون علوا كبيرا.
(فإن قال قائل) إذا وصفنا ربنا أنه كان في الأزل لا في مكان ثم خلق الأماكن فصار في مكان، ففي ذلك إقرار منا فيه بالتغيير والانتقال إذا زال عن صفته في الأزل وصار في مكان دون مكان، قيل له وكذلك زعمت أنت أنه كان لا في مكان ثم صار في كل مكان فنقل صفته من الكون لا في مكان إلى صفة هي الكون في كل مكان فقد تغير عندك معبود وانتقل من لا مكان إلى كل مكان، فإن قال إنه كان في الأزل في كل مكان لما هو الآن فقد أوجب الأماكن والأشياء معه في أزليته. وهذا فاسد.
(فإن قال) فهل يجوز عندك أن ينتقل من لا مكان في الأزل إلى مكان قيل له، أما الانتقال وتغير الحال فلا سبيل إلى إطلاق ذلك عليه، لأن كونه في الأزل لا يوجب مكانا، وكذلك نقلته لا توجب مكانا، وليس في ذلك كالخلق لأن كونه يوجب مكانا من الخلق ونقلته توجب مكانا ويصير منتقلا من مكان إلى مكان والله تعالى ليس كذلك، ولكنا نقول استوى من لا مكان إلى مكان، ولا نقول انتقل، وإن كان المعنى في ذلك واحدا، كما نقول له عرش ولا نقول له سرير، ونقول هو الحكيم ولا نقول هو العاقل، ونقول خليل إبراهيم ولا نقول صديق إبراهيم، وإن كان المعنى في ذلك واحدا لأنا لا نسميه ولا نصفه ولا نطلق عليه إلا ما سمي به نفسه على ما تقدم، ولا ندفع ما وصف به نفسه لأنه دفع للقرآن، وقد قال الله تعالى { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّا} وليس مجيئه حركة ولا زوالا ولا ابتدالا، لأن ذلك إنما يكون إذا كان الجائي جسما أو جوهرا فلما ثبت أنه ليس بجسم ولا جوهر ولا عرض، لم يجب أن يكون مجيئه حركة ولا نقلا، ولو اعتبرت ذلك بقولهم: جاءت فلانا قيامته وجاءه الموت وجاءه المرض وشبه ذلك مما هو وجود نازل به لا مجيء لبان لك وبالله العصمة والتوفيق.
فإن قال: إنه لا يكون مستويا على مكان إلا مقرونا بالكيف، قيل له قد يكون

ص -70- الاستواء واجبا والتكييف مرتفعا، وليس رفع التكييف يوجب رفع الاستواء، ولو لزم هذا لزم التكييف في الأزل، ولا يكون كائنا في مكان ولا مقرونا بالتكييف.
فإن قال: إنه كان ولا مكان وهو غير مقرون بالتكييف، وقد عقلنا وأدركنا بحواسنا أن لنا أرواحا في أبداننا ولا نعلم كيفية ذلك، وليس جهلنا بكيفية الأرواح يوجب أن ليس لنا أرواح، وكذلك ليس جهلنا بكيفيته على عرشه يوجب أن ليس على عرشه، وقد روي عن أبي رزين العقيلي قال: قلت يا رسول الله أين كان ربنا تبارك وتعالى قبل أن يخلق السماوات والأرض؟ قال كان في عماء ما فوقه هواء وما تحته هواء.
قال أبو القاسم: العماء ممدود وهو السحاب، والعمى مقصور الظلمة، وقد روي الحديث بالمد والقصر؛ فمن رواه بالمد فمعناه عنده كان في عماء سحاب ما تحته وما فوقه هواء، والهاء راجعة على العماء، ومن رواه بالقصر فمعناه عنده كان في عمى عن خلقه، لأنه من عمي عن شيء فقد أظلم عنه، قال سنيد بسنده عن مجاهد قال: إن بين العرش وبين الملائكة لسبعين حجابا من نور وحجابا من ظلمة وروى أيضا سنيد بسنده عن ابن مسعود رضي الله عنه قال: ما بين السماء إلى الأرض مسيرة خمسمائة عام؛ وما بين السماء السابعة إلى الكرسي مسيرة خمسمائة عام والعرش على الماء والله سبحانه وتعالى على العرش ويعلم أعمالكم وقال ابن مسعود رضي الله عنه أيضا: أنه فوق العرش لا يخفى عليه شيء من أعمالكم. قال أبو القاسم يريد فوق العرش؛ لأن العرش آخر المخلوقات ليس فوقه مخلوق، فالله تعالى أعلى المخلوقات دون تكييف ولا مماسة، ولا أعلم في هذا الباب حديثا مرفوعا إلا حديث عبد الله بن عميرة عن الأحنف عن العباس بن عبد المطلب رضي الله عنه أن رسول الله صلى الله عليه وسلم نظر إلى سحابة فقال: "ما تسمون هذه؟ قالوا السحاب قال والمزن؛ قالوا والمزن، قال والعنان قالوا نعم، قال كم ترون بينكم وبين السماء قالوا لا يدري، قال بينكم وبينه إما واحد أو إثنان أو ثلاث وسبعون سنة والسماء فوقها كذلك بينهما مثل ذلك حتى عد سبع سموات، ثم فوق السماء السابعة بحر أعلاه وأسفله كما بين سماء إلى سماء ثم فوق ذلك ثمانية أو عال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء على ظهورهم العرش، بين أسفله وأعلاه مثل ما بين سماء إلى سماء ثم الله تعالى فوق ذلك". هذا حديث حسن صحيح أخرجه أبو داود.

ص -71- (قول الإمام أبي عبد الله محمد بن أبي نعيس المالكي المشهور بابن أبي زمنين رحمه الله تعالى) قال في كتابه الذي صنفه في أصول السنة (باب الإيمان بالعرش) ومن قول أهل السنة أن الله عز وجل خلق العرش واختصه بالعلو والارتفاع فوق جميع ما خلق ثم استوى عليه كيف شاء، كما أخبر عن نفسه في قوله عز وجل { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وفي قوله تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} وذكر حديث أبي رزين العقيلي. قلت يا رسول الله أين كان ربنا قبل أن يخلق السماوات والأرض قال كان في عماء ما فوقه هواء وما تحته هواء، ثم خلق عرشه على الماء، ثم ذكر الآثار في ذلك (إلى أن قال) باب الإيمان بالحجب.
قال: ومن قول أهل السنة أن الله تعالى بائن من خلقه محتجب عنهم بالحجب تعالى الله عما يقول الظالمون علوا كبيرا { كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِباً} إلى أن قال (باب الإيمان بالنزول) قال ومن قول أهل السنة أن الله تعالى ينزل إلى سماء الدنيا، وذكر حديث النزول ثم قال: وهذا الحديث يبين أن الله تعالى على عرشه في السماء دون الأرض، وهو أيضا بيّن في كتاب الله تعالى، وفي غير ما حديث عن رسول الله صلى الله عليه وسلم. قال الله عز وجل { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} وساق الآيات في العلو وذكر من طريق مالك قول النبي صلى الله عليه وسلم أين الله ثم قال: والحديث في مثل هذا كثير.
(قول القاضي عبد الوهاب إمام المالكية بالعراق) من كبار أهل السنة رحمهم الله، صرح بأن الله سبحانه استوى على عرشه بذاته. نقله شيخ الإسلام عنه في غير موضع من كتبه. ونقله عنه القرطبي في شرح الأسماء الحسنى.
(ذكر قول الإمام محمد بن إدريس الشافعي) رحمه الله تعالى وقدس روحه ونوّر ضريحه. قال الإمام بن الإمام عبد الرحمن بن أبي حاتم الرازي حدثنا أبو شعيب وأبو ثور عن أبي عبد الله محمد بن إدريس الشافعي رحمه الله قال: القول في السنة التي أنا عليها، ورأيت أصحابنا عليها أهل الحديث الذين رأيتهم وأخذت عنهم مثل سفيان ومالك وغيرهما الإقرار بشهادة أن لا إله إلا الله وأن محمدا رسول الله، وأن الله تعالى على عرشه في سمائه

ص -72- يقرب من خلقه كيف شاء، وأن الله تعالى ينزل إلى سماء الدنيا كيف شاء.
قال عبد الرحمن وحدثنا يونس بن عبد الأعلى قال، سمعت أبا عبد الله محمد بن إدريس الشافعي يقول وقد سئل عن صفات الله وما يؤمن به فقال: لله تعالى أسماء وصفات جاء بها كتابه وأخبر بها نبيه أمته لا يسع أحدا من خلق الله قامت عليه الحجة ردها، لأن القرآن نزل بها وصح عن رسول الله صلى الله عليه وسلم القول بها فيما روى عنه العدول، فإن خالف ذلك بعد ثبوت الحجة عليه فهو كافر، أما قبل ثبوت الحجة عليه فمعذور بالجهل. لأن علم ذلك لا يدرك بالعقل ولا بالرؤية والفكر ولا يكفر بالجهل بها أحد إلا بعد انتهاء الخبر إليه بها، وتثبت هذه الصفات وينفي عنها التشبيه فما نفى التشبيه عن نفسه فقال { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وصح عن الشافعي أنه قال، خلافة أبي بكر الصديق رضي الله عنه حق قضاها الله في سمائه وجمع عليها قلوب عباده، ومعلوم أن المقضي في الأرض، والقضاء فعله سبحانه وتعالى المتضمن لمشيئته وقدرته، وقال في خطبة رسالته " الحمد لله الذي هو كما وصف به نفسه وفوق ما يصفه به خلقه " فجعل صفاته سبحانه إنما تتلقى بالسمع. وقال يونس بن عبد الأعلى، قال لي محمد بن إدريس الشافعي رضي الله عنه، الأصل قرآن وسنة، فإن لم يكن فقياس عليهما، وإذا اتصل الحديث عن رسول الله صلى الله عليه وسلم وصح الإسناد منه فهو سنة، والإجماع أكبر من الخبر الفرد. والحديث على ظاهره، وإذا احتمل المعاني فما أشبه منها ظاهره فهو أولاها به.
قال الخطيب في الكفاية؛ أخبرنا أبو نعيم الحافظ حدثنا عبد الله بن محمد بن جعفر بن حيان حدثنا عبد الله بن محمد بن يعقوب حدثنا أبو حاتم الرازي حدثني يونس بن عبد الأعلى فذكره.
(قول صاحبه إمام الشافعية في وقته أبي إبراهيم إسماعيل بن يحيى المزني) في رسالته في السنة التي رواها أبو طاهر السلفي عنه بإسناده؛ ونحن نسوقها كلها بلفظها.
بسم الله الرحمن الرحيم، عصمنا الله وإياكم بالتقوى، ووفقنا وإياكم لموافقة الهدى، أما بعد فإنك سألتني أن أوضح لك من السنة أمرا تبصر نفسك على التمسك به، وتدرأ به عنك شبه الأقاويل، وزيغ محدثات الضالين فقد شرحت لك منهاجا موضحا لم آل نفسي وإياك فيه نصحا؛ بدأت فيه بحمد الله ذي الرشد والتسديد، الحمد لله أحق ما بدأ وأولى من شكر

ص -73- وعليه أثني الواحد الصمد، ليس له صاحبة ولا ولد، جل عن المثل ولا شبيه له ولا عديل، السميع البصير، العليم الخبير المنيع الرفيع عال على عرشه، وهو دان بعلمه من خلقه أحاط علمه بالأمور ونفذ في خلقه سابق المقدور، ويعلم خائنة الأعين وما تخفي الصدور؛ فالخلق عاملون بسابق علمه ونافذون لما خلقهم له من خير وشر، لا يملكون لأنفسهم نفعا من الطاعة ولا يجدون إلى صرف المعصية عنها دفعا، خلق الخلق بمشيئته من غير حاجة كانت به فخلق الملائكة جميعا لطاعته وجبلهم على عبادته، فمنهم ملائكة بقدرته للعرش حاملون، وطائفة منهم حول عرشه يسبحون، وآخرون بحمده يقدسون واصطفى منهم رسلا إلى رسله وبعض مدبرون لأمره، ثم خلق آدم بيده وأسكنه جنته، وقبل ذلك للأرض خلقه، ونهاه عن شجرة قد نفذ قضاؤه عليه بأكلها ثم ابتلاه بها نهاه عنه منها، ثم سلط عليه عدوه فأغواه عليها، وجعل أكله إلى الهبوط إلى الأرض سببا، فما وجد إلى ترك أكلها سبيلا، ولا عنه لها مذهبا، ثم خلق للجنة من ذريته أهلا، فهم بأعمالها بمشيئته عاملون، وبقدرته وبإرادته ينفذون. وخلق من ذريته للنار أهلا، فخلق لهم أعينا لا يبصرون بها، وآذانا لا يسمعون بها، وقلوبا لا يفقهون بها، فهم بذلك عن الهدى محجوبون، وهم بأعمال أهل النار بسابق قدره يعملون، والإيمان قول وعمل، وهما شيئان ونظامان وقرينان لا يفرق بينهما، لا إيمان إلا بعمل ولا عمل إلا بإيمان، والمؤمنون في الإيمان متفاضلون، وبصالح الأعمال هم متزايدون، ولا يخرجون من الإيمان بالذنوب ولا يكفرون بركوب كبيرة ولا عصيان ولا يوجب لمحسنهم غير ما أوجب له النبي صلى الله عليه وسلم، ولا يشهد على مسيئهم بالنار، والقرآن كلام الله عز وجل ومن الله وليس بمخلوق فيبيد. وقدرة الله ونعمته وصفاته كلها غير مخلوقات دائمات أزلية ليست بمحدثات فتبيد، ولا كان ربنا ناقصا فيزيد، جلت صفاته عن شبه المخلوقين وقصرت عنه نظر الواصفين، قريب بالإجابة عند السؤال، بعيد بالبعد لا ينال، عال على عرشه بائن من خلقه موجود، ليس بمعدوم ولا مفقود، والخلق ميتون بآجالهم عند نفاد أرزاقهم وانقطاع آثارهم. ثم هم بعد الضغط في القبور مسؤلون، وبعد البلى منشورون، ويوم القيامة إلى ربهم محشورون، وعند العرض عليه محاسبون بحضرة الموازين ونشر صحف الدواوين { أَحْصَاهُ اللَّهُ وَنَسُوهُ} في يوم كان مقداره خمسين ألف سنة، لو كان غير الله عز وجل الحاكم بين خلقه؛ فالله يلي الحكم بينهم بعدله بمقدار القائلة في الدنيا، وهو أسرع الحاسبين، كما بدا لهم

ص -74- شقاوة وسعادة يومئذ تعودون، فريق في الجنة وفريق في السعير، وأهل الجنة يومئذ يتنعمون وبأفضل الكرامة يحبرون فهم حينئذ إلى ربهم ينظرون، لا يمارون في النظر إليه ولا يشكون، فوجوههم بكرامته ناضرة، وأعينهم بفضله إليه ناظرة، في نعيم مقيم لا يمسهم فيها نصب وما هم منها بمخرجين، أكلها دائم وظلها تلك عقبى الذين اتقوا وعقبى الكافرين النار، وأهل الجحد عن ربهم يومئذ لمحجوبون، وفي النار لمسجرون لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون، لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها إلا من شاء الله إخراجه من الموحدين منها، والطاعة لأولي الأمر فيما كان عند الله سبحانه مرضيا، واجتناب ما كان مسخطا، وترك الخروج عند تعديهم وجورهم. والتوبة إلى الله عز وجل كيما يعطف بهم على رعيتهم، والإمساك عن تكفير أهل القبلة والبراءة منهم فيما أحدثوا ما لم يبتدعوا ضلالة، فمن ابتدع منهم ضلالة كان على أهل القبلة خارجا، ومن الدين مارقا، ويتقرب إلى الله بالبراءة منه، ويهجر ويتجنب عدته فهي أعدى من عدة الحرب. ويقال بفضل خليفة رسول الله صلى الله عليه وسلم ثم عمر فهما وزيرا رسول الله وضجيعاه، ثم عثمان، ثم علي رضي الله عنهم أجمعين، ثم الباقين من العشرة الذين أوجب لهم رسول الله صلى الله عليه وسلم الجنة، ويخلص لكل رجل منهم من المحبة بقدر الذي أوجبه له رسول الله صلى الله عليه وسلم من يوم التفضيل لسائر أصحابه من بعده رضي الله عنهم أجمعين، ويقال بفضلهم ويذكرون بمحاسن أفعالهم، ويمسك عن الخوض فيما شجر بينهم، وهم خيار أهل الأرض بعد نبيهم، اختارهم الله سبحانه وجعلهم أنصارا لدينه فهم أئمة الدين وأعلام المسلمين رضي الله عنهم أجمعين، ولا تترك حضور صلاة الجمعة وصلاة مع بر هذه الأمة وفاجرها ما كان من البدعة بريا، والجهاد مع كل إمام عدل أو جائر. والحج وقصر الصلاة في الأسفار والتخيير فيه بين الصيام والإفطار.
هذه مقالات اجتمع عليها الماضون الأولون من أئمة الهدى وبتوفيق الله اعتصم بها التابعون قدوة ورضا وجانبوا التكلف فيما كفوا فسددوا بعون الله ووفقوا، لم يرغبوا عن الاتباع فيقصروا ولم يجاوزوا فيعتدوا، فنحن بالله واثقون وعليه متوكلون، وإليه في اتباع آثارهم راغبون، فهذا شرح السنة تحريت كشفها وأوضحته. فمن وفقه الله للقيام بما أبنته مع معونته له بالقيام على أداء فرائضه بالاحتياط في النجاسات وإسباغ الطهارات على الطاعات، وأداء الصلوات على الاستطاعات، وإيتاء الزكاة على أهل الجدات، والحج على

ص -75- أهل الجدة والاستطاعات وصيام شهر رمضان لأهل الصحات وخمس صلوات سنها رسول الله صلى الله عليه وسلم والوتر في كل ليلة وركعتا الفجر وصلاة الفطر والنحر وصلاة الكسوف وصلاة الاستسقاء، واجتناب المحارم، والاحتراز من النميمة والكذب والغيبة والبغي بغير الحق وأن يقول على الله ما لا يعلم، كل هذه كبائر محرمات والتحري في المكاسب والمطاعم والمحارم والمشارب والملابس واجتناب الشهوات فإنها داعية لركوب المحرمات، فمن رعى حول الحمى فإنه يوشك أن يقع في الحمى فمن يسر لهذا فإنه من الدين على الهدى، ومن الرحمن على رجا، وفقنا الله وإياك إلى سبيله الأقوم، بمنه الجزيل الأقدم، وجلاله العلي الأكرم، والسلام عليك ورحمة الله وبركاته وعلى من قرأ علينا السلام، ولا ينال سلام الله الضالون والحمد لله رب العالمين.
(قول إمام الشافعية في وقته أبي العباس بن سريج رحمه الله تعالى).
ذكر أبو القاسم سعد بن علي بن محمد الزنجاني في جوابات المسائل التي سئل عنها بمكة فقال: الحمد لله أولا وآخرا، وظاهرا وباطنا، وعلى كل حال، وصلى الله على محمد المصطفى وعلى الأخيار الطيبين من الأصحاب والآل.
سألت ـ أيدك الله بتوفيقه ـ بيان ما صح لديّ وتأدى حقيقته إلى من سلك مذهب السلف وصالحي الخلف في الصفات الواردة في الكتاب المنزل والسنة المنقولة بالطرق الصحيحة برواية الثقات الأثبات عن النبي صلى الله عليه وسلم بوجيز من القول؛ واختصار في الجواب. فاستخرت الله سبحانه وتعالى وأجبت عنه بجواب بعض الأئمة الفقهاء، وهو أبو العباس أحمد بن عمر بن سريج رحمه الله تعالى، وقد سئل عن مثل هذا السؤال فقال أقول وبالله التوفيق.
حرام على العقول أن تمثل الله سبحانه وتعالى، وعلى الأوهام أن تحده، وعلى الظنون أن تقع. وعلى الضمائر أن تعمق وعلى النفوس أن تفكر وعلى الأفكار أن تحيط. وعلى الألباب أن تصف، إلا ما وصف به نفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم. وقد صح وتقرر واتضح عند جميع أهل الديانة والسنة والجماعة من السلف الماضين. والصحابة والتابعين من الأئمة المهتدين الراشدين المشهورين إلى زماننا هذا أن جميع الآي الواردة عن الله تعالى في ذاته وصفاته والأخبار الصادقة الصادرة عن رسول الله صلى الله عليه وسلم في الله وفي صفاته التي صححها أهل النقل. وقبلها النقاد الأثبات، يجب على المرء المسلم المؤمن الموفق الإيمان بكل

ص -76- واحد منه كما ورد. وتسليم أمره إلى الله سبحانه وتعالى كما أمر. وذلك مثل قوله تعالى { هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} وقوله تعالى { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} وقوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله تعالى { وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} ونظائرها مما نطق به القرآن كالفوقية والنفس واليدين والسمع والبصر والكلام والعين والنظر والإرادة، والرضى والغضب، والمحبة والكراهة والعناية والقرب والبعد والسخط والاستحياء، والدنو كقاب قوسين أو أدنى، وصعود الكلام الطيب إليه، وعروج الملائكة والروح إليه ونزول القرآن منه، وندائه الأنبياء عليهم الصلاة السلام، وقوله للملائكة وقبضه وبسطه وعلمه ووحدانيته وقدرته ومشيئته وصمدانيته وفردانيته، وأوليته وآخريته. وظاهريته وباطنيته وحياته وبقائه وأزليته وأبديته ونوره وتجليه، والوجه. وخلق آدم عليه السلام بيده. ونحو قوله تعالى { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْض} وقوله تعالى { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} وسماعه من غيره وسماع غيره منه وغير ذلك من صفاته المتعلقة به المذكورة في الكتاب المنزل على نبيه صلى الله عليه وسلم. وجميع ما لفظ به المصطفى صلى الله عليه وسلم، من صفاته كغرسه جنته الفردوس بيده وشجرة طوبى بيده، وخط التوراة بيده والضحك والتعجب ووضعه القدم على النار فتقول قط قط. وذكر الأصابع والنزول كل ليلة إلى سماء الدنيا، وليلة الجمعة وليلة النصف من شعبان وليلة القدر. وكغيرته وفرحه بتوبة العبد، واحتجابه بالنور وبرداء الكبرياء، وأنه ليس بأعور، وأنه يعرض عما يكره ولا ينظر إليه، وأن كلتا يديه يمين، واختيار آدم قبضة اليمنى، وحديث القبضة وله كل يوم كذا وكذا نظرة في اللوح المحفوظ، وأنه يوم القيامة يحثو ثلاث حثيات من جهنم فيدخلهم الجنة، ولما خلق آدم عليه الصلاة والسلام مسح ظهره بيمينه فقبض قبضة فقال هؤلاء للجنة ولا أبالي أصحاب اليمين، وقبض قبضة أخرى وقال هذه للنار ولا أبالي أصحاب الشمال، ثم ردهم في صلب آدم، وحديث القبضة التي يخرج بها من النار قوما لم يعملوا خيرا قط عادوا حمما فيلقون في نهر من الجنة يقال له نهر الحياة. وحديث خلق آدم على صورته، وقوله لا تقبحوا الوجه فإن الله خلق آدم على صورة الرحمن. وإثبات الكلام بالحرف والصوت وباللغات وبالكلمات وبالسور.
وكلامه تعالى لجبريل والملائكة ولملك الأرحام وللرحم ولملك الموت ولرضوان ولمالك

ص -77- ولآدم ولموسى ولمحمد صلى الله عليه وسلم وللشهداء وللمؤمنين عند الحساب وفي الجنة ونزول القرآن إلى سماء الدنيا وكون القرآن في المصاحف وما أذن الله لشيء كإذنه لنبي يتغنى بالقرآن، وقوله الله أشد أذنا لقارئ القرآن من صاحب القينة إلى قينته، وأن الله سبحانه يحب العطاس ويكره التثاؤب، وفرغ الله من الرزق والأجل: وحديث ذبح الموت، ومباهات الله تعالى، وصعود الأقوال والأعمال والأرواح إليه.
وحديث معراج الرسول صلى الله عليه وسلم ببدنه وبيان نفسه ونظره إلى الجنة والنار وبلوغه إلى العرش إلى أن لم يكن بينه وبين الله إلا حجاب العزة وعرض الأنبياء عليه وعليهم أفضل الصلاة والسلام وعرض أعمال الأمة عليه، وغير هذا مما صح عنه صلى الله عليه وسلم من الأخبار المتشابهة الواردة في صفات الله سبحانه ما بلغنا وما لم يبلغنا مما صح عنه، اعتقادنا فيه وفي الآي المتشابهة في القرآن أن نقبلها ولا نردها، ولا نتأولها بتأويل المخالفين، ولا نحملها على تشبيه المشبهين، ولا نزيد عليها ولا ننقص منها، ولا نفسرها ولا نكفيها، ولا نترجم عن صفاته بلغة غير العربية ولا نشير إليها بخواطر القلوب ولا بحركات الجوارح بل نطلق ما أطلقه الله عز وجل، ونفسر ما فسره النبي صلى الله عليه وسلم وأصحابه والتابعون والأئمة المرضيون من السلف المعروفين بالدين والأمانة ونجمع على ما أجمعوا عليه ونمسك عن ما أمسكوا عنه ونسلم الخبر الظاهر والآية الظاهرة تنزيلها لا نقول بتأويل المعتزلة والأشعرية والجهمية والملحدة والمجسمة والمشبهة والكرامية والمكيفة. بل نقبلها بلا تأويل ونؤمن بها بلا تمثيل، ونقول الإيمان بها واجب والقول بها سنة، وابتغاء تأويلها بدعة.
آخر كلام أبي العباس بن سريج الذي حكاه أبو القاسم سعد بن علي الزنجاني في أجوبته ثم ذكر باقي المسائل وأجوبتها.
(قول الإمام حجة الإسلام أبي أحمد) ابن الحسين الشافعي المعروف بابن الحداد رحمه الله تعالى قال:
الحمد لله وسلام على عباده الذين اصطفى وصلى الله على محمد وآله الطاهرين وسلم تسليما، أما بعد فإنك وفقك الله تعالى لقول السداد، وهداك إلى سبيل الرشاد، سألتني عن الاعتقاد الحق والمنهج الصدق الذي يجب على العبد المكلف اعتقاده ويعتمده فأقول والله الموفق للخير والصواب.

ص -78- الذي يجب على العبد اعتقاده، ويلزمه في ظاهره وباطنه اعتماده ما دل عليه كتاب الله وسنة رسول الله صلى الله عليه وسلم وإجماع الصدر الأول من علماء السلف وأئمتهم الذين هم أعلام الدين وقدوة من بعدهم من المسلمين. وذلك أن يعتقد العبد ويقر ويعترف بقلبه ولسانه أن الله واحد أحد فرد صمد، لم يلد ولم يولد ولم يكن له كفوا أحد، لا إله سواه ولا معبود إلا إياه ولا شريك له، ولا نظير له ولا وزير له ولا ظهير له ولا سمي له، ولا صاحبة له ولا ولد له، قديم أبدي أزلي، أول من غير بداية وآخر من غير نهاية، موصوف بصفات الكمال من الحياة والقدرة والعلم والإرادة والسمع والبصر والبقاء والبهاء والجمال والعظمة والجلال والمن والإفضال. لا يعجزه شيء ولا يشبهه شيء، ولا يعزب عن علمه شيء. يعلم خائنة الأعين وما تخفي الصدور. ولا يعزب عنه مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين. منزه عن كل نقص وآفة، مقدس عن كل عاهة و عيب. الخالق الرازق المحيي المميت، الباعث الوارث، الأول الآخر، الظاهر الباطن، الطالب الغالب المثيب المعاقب الغفور الشكور، قدر كل شيء وقضاه وأبرمه وأمضاه من خير وشر ونفع وضر وطاعة وعصيان وعمد ونسيان وعطاء وحرمان لا يجري في ملكه مالا يريد، عدل في أقضيته، غير ظالم لبريته، لا راد لأمره ولا معقب لحكمه، رب العالمين، إله الأولين والآخرين مالك يوم الدين. ليس كمثله شيء وهو السميع البصير، نصفه بما وصف به نفسه في كتابه العظيم وعلى لسان رسوله الكريم، لا نجاوز ذلك ولا نزيد، بل نقف عنده وننتهي إليه ولا ندخل فيه برأي ولا قياس لبعده عن الأشكال والأجناس، ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون، وأنه سبحانه مستو على عرشه وفوق جميع خلقه، كما أخبر في كتابه وعلى ألسنة رسله صلوات الله عليهم من غير تشبيه ولا تعطيل ولا تحريف ولا تأويل. وكذلك كل ما جاء من الصفات نمره كما جاء من غير مزيد عليه. ونقتدي في ذلك بعلماء السلف الصالح رضوان الله عليهم أجمعين ونسكت عما سكتوا عنه ونتأول ما تأولوا، وهم القدوة في هذا الباب، أولئك الذين هداهم الله وأولئك هم أولو الألباب. ونؤمن بالقدر خيره وشره، وحلوه ومره أنه من الله عز وجل لا معقب لما حكم ولا ناقض لما أبرم، وأن أعمال العباد حسنها وسيئها خلق الله سبحانه ومقدورة منه عليهم، لا خالق لها سواه ولا مقدر لها إلا إياه ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى، لا يسئل عما يفعل وهم يسألون، وأنه عدل في ذلك غير جائر لا يظلمهم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما.

ص -79- وكذلك الأرزاق والآجال مقدرة لا تزيد ولا تنقص. ونؤمن ونقر ونشهد أن محمدا عبده ورسوله وخيرته من أنبيائه، وأنه خاتم النبيين وسيد المرسلين. أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون.
ونؤمن أن كل كتاب أنزله الله تعالى حق، وأن كل رسول أرسله الله تعالى حق وأن الملائكة حق وأن جبرائيل حق وميكائيل حق وإسرافيل حق وعزرائيل وحملة العرش والكرام الكاتبين من الملائكة حق، وأن الشياطين والجن حق، وأن كرامات الأولياء ومعجزات الأنبياء حق والعين حق والسحر له حقيقة وتأثير في الأجسام ومسألة منكر ونكير حق، وفتنة القبر ونعيمه حق، وعذابه حق والبعث بعد الموت حق، وقيام الساعة والوقوف بين يدي الله تعالى يوم القيامة للحساب والقصاص والميزان حق، والصراط حق، والحوض والشفاعة التي خص بها نبينا يوم القيامة حق، والشفاعة من الملائكة والنبيين والمؤمنين حق، والجنة حق والنار حق وأنهما مخلوقتان لا يبيدان ولا يفنيان، وخروج المؤمنين من النار بعد دخولها حق، ولا يخلد فيها من في قلبه مثقال ذرة من إيمان، وأهل الكبائر في مشيئة الله تعالى لا نقطع عليهم بالنار، بل نخاف عليهم ولا نقطع للطائعين بالجنة بل نرجو لهم، وأن الإيمان قول باللسان ومعرفة بالقلب وعمل بالجوارح وأنه يزيد وينقص، وأن المؤمنين يرون ربهم عز وجل في الآخرة من غير حجاب، وأن الكفار عن رؤية ربهم عز وجل محجوبون، وأن القرآن كلام الله رب العالمين نزل به الروح الأمين على قلب محمد خاتم النبيين صلى الله عليه وسلم أنزله بعلمه والملائكة يشهدون وكفى بالله شهيدا، وأنه غير مخلوق، وأن السور والآيات والحروف المسموعات والكلمات التامات التي أعجزت الإنس والجن على أن يأتوا بمثله ولو كان بعضهم لبعض ظهيرا ليس بمخلوق كما قال المعتزلي ولا عبارة كما قال الكلابي وأنه المتلو بالألسنة المحفوظ في الصدور، المكتوب في المصاحف، المسموع لفظه المفهوم معناه، لا يتعدد بتعدد الصدور والمصاحف والآيات، لا يختلف باختلاف الحناجر والنغمات أنزله إذا شاء. وهذا معنى قول السلف: " منه بدأ واليه يعود " واللفظية الذين يقولون " ألفاظنا بالقرآن مخلوقة " مبتدعة جهمية عند الإمام أحمد والشافعي أخبرنا به الحسين بن الحسين بن أحمد بن إبراهيم الطبري قال: سمعت أحمد بن يوسف الشالنجي يقول: سمعت أبا عبد الله الحسين بن علي القطان يقول: سمعت علي النجي يقول: سمعت الربيع يقول سمعت الشافعي يقول: " من قال لفظي بالقرآن أو القرآن بلفظي مخلوق فهو جهمي ".

ص -80- وحكي بهذا اللفظ عن أبي زرعة وعلي بن خشرم وغيرهم من أئمة السلف. وأن الآيات التي تظهر عند قرب الساعة من الدجال ونزول عيسى عليه السلام والدخان والدابة وطلوع الشمس من مغربها وغيرها من الآيات التي وردت بها الأخبار الصحاح حق. وأن خير هذه الأمة القرن الأول وهم الصحابة رضي الله عنهم وخيرهم العشرة الذين شهد لهم رسول الله صلى الله عليه وسلم بالجنة وخير هؤلاء العشرة أبو بكر وعمر وعثمان وعلي رضي الله عنهم.
ونعتقد حب آل محمد صلى الله عليه وسلم وأزواجه وسائر أصحابه رضوان الله عليهم، ونذكر محاسنهم وننشر فضائلهم ونمسك ألسنتنا وقلوبنا عن التطلع فيما شجر بينهم ونستغفر الله لهم، ونتوسل إلى الله تعالى باتباعهم ونرى الجهاد والجماعة ماضيا إلى يوم القيامة والسمع والطاعة لولاة الأمر من المسلمين واجبا في طاعة الله تعالى دون معصيته، لا يجوز الخروج عليهم ولا المفارقة لهم، ولا نكفر أحدا من المسلمين بذنب عمله ولو كبر ولا ندع الصلاة عليهم بل نحكم فيهم بحكم رسول الله صلى الله عليه وسلم ونترحم على معاوية ونكل سريرة يزيد إلى الله تعالى، وقد روي عنه أنه لما رأى رأس الحسين رضوان الله عليه قال: " لقد قتلك من كانت الرحم بينك وبينه قاطعة ونبرأ ممن قتل الحسين رضوان الله عليه وأعان عليه وأشار به ظاهرا وباطنا ".
هذا اعتقادنا ونكل سريرته إلى الله تعالى.
والعبارة الجامعة في باب التوحيد أن يقال " إثبات من غير تشبيه ونفي من غير تعطيل " قال الله تعالى { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} والعبارة الجامعة في المتشابه من آيات الصفات أن يقال: " آمنت بما قال الله تعالى على ما أراده، وآمنت بما قال رسول الله على ما أراده. فهذا اعتقادنا الذي نتمسك به وننتهي إليه. ونسأل الله تعالى أن يحيينا عليه ويميتنا عليه، ويجعله وسيلتنا يوم الوقوف بين يديه إنه جواد كريم والحمد لله رب العالمين ".
(قول الإمام إسماعيل بن محمد بن الفضل التيمي) صاحب كتاب الترغيب والترهيب وكتاب الحجة في بيان المحجه ومذهب أهل السنة وكان إماما للشافعية في وقته رحمه الله تعالى وجمع له أبو موسى المديني مناقب لجلالته. قال في كتاب الحجة باب (في بيان استواء الله سبحانه وتعالى على عرشه) قال الله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال في آية أخرى { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} وقال { الْعَلِيُّ الْعَظِيمُ} وقال { سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} قال أهل السنة " الله فوق السماوات لا يعلوه خلق من خلقه ".

ص -81- ومن الدليل على ذلك أن الخلق يشيرون إلى السماء بأصابعهم ويدعونه ويرفعون إليه رؤوسهم وأبصارهم وقال عز وجل { وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} وقال تعالى { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ، أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} والدليل على ذلك من النصوص التي فيها نزول الرحمن.
(فصل): في بيان أن العرش فوق السماوات وأن الله سبحانه فوق العرش، ثم ذكر حديث أبي هريرة رضي الله تعالى عنه الذي في البخاري " لما قضى الله الخلق كتب في كتاب فهو عنده فوق العرش أن رحمتي غلبت غضبي " وبسط الاستدلال على ذلك بالسنة ثم قال: قال علماء السنة " إن الله عز وجل على عرشه بائن من خلقه " وقالت المعتزلة " هو بذاته في كل مكان " وقالت الأشعرية " الاستواء عائد إلى العرش " قال ولو كان كما قالوا كانت القراءة برفع العرش، فلما كانت بخفض العرش دل على أنه عائد إلى الله سبحانه وتعالى، قال: وقال بعضهم استوى بمعنى استولى.
قال الشاعر:

قد استوى بشر على العرق من غير سيف ودم مهراق

والاستيلاء لا يوصف به إلا من قدر على الشيء بعد العجز عنه والله تعالى لم يزل قادرا على الأشياء ومستوليا عليها، ألا ترى أنه لا يوصف بشر بالاستيلاء على العراق إلا وهو عاجز عنه قبل ذلك.
ثم حكى أبو القاسم عن ذي النون المصري أنه قيل له: " ما أراد الله سبحانه بخلق العرش؟ قال أراد أن لا يتوه قلوب العارفين " قال وروي عن ابن عباس رضي الله عنهما في تفسير قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} " قال هو على عرشه وعلمه في كل مكان " ثم ساق الاحتجاج بالآثار إلى أن قال: " وزعم هؤلاء أن معنى الرحمن على العرش استوى، أي ملكه، وأنه لا اختصاص له بالعرش أكثر مما له بالأمكنة، وهذا إلغاء لتخصيص العرش وتشريفه ".
وقال أهل السنة: " خلق الله تعالى السماوات وكان عرشه مخلوقا قبل خلق السماوات

ص -82- والأرض ثم استوى على العرش بعد خلق السماوات والأرض، على ما ورد به النص، وليس معناه المماسة، بل هو مستو على عرشه بلا كيف كما أخبر عن نفسه ".
قال وزعم هؤلاء أنه لا يجوز الإشارة إلى الله سبحانه بالرؤوس والأصابع إلى فوق فإن ذلك يوجب التحديد، وقد أجمع المسلمون أن الله سبحانه العلي الأعلى، ونطق بذلك القرآن، فزعم هؤلاء أن ذلك بمعنى علو الغلبة لا علو الذات، وعند المسلمين أن لله عز وجل علو الغلبة، والعلو من سائر وجوه العلو، لأن العلو صفة مدح فنثبت أن لله تعالى علو الذات وعلو الصفات وعلو القهر والغلبة، وفي منعهم الإشارة إلى الله سبحانه من جهة الفوق خلاف منهم لسائر الملل، لأن جماهير المسلمين وسائر الملل قد وقع منهم الإجماع على الإشارة إلى الله سبحانه من جهة الفوق في الدعاء والسؤال، واتفاقهم بأجمعهم على ذلك حجة، ولم يستجز أحد الإشارة إليه من جهة الأسفل ولا من سائر الجهات سوى جهة الفوق، وقال تعالى { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} وقال تعالى { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} وقال تعالى { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} وأخبر تعالى عن فرعون أنه قال { يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} فكأن فرعون قد فهم من موسى عليه الصلاة والسلام أنه يثبت إلها فوق السماء حتى رام بصرحه أن يطلع إليه، واتهم موسى عليه الصلاة والسلام بالكذب في ذلك، والجهمية لا تعلم أن الله فوقها بوجود ذاته، فهم أعجز فهما من فرعون بل وأضل.
وقد صح عن النبي صلى الله عليه وسلم أنه سأل الجارية التي أراد مولاها عتقها أين الله؟ قالت في السماء وأشارت برأسها إلى السماء، وقال: من أنا؟ فقالت أنت رسول الله، فقال أعتقها فإنها مؤمنة، فحكم النبي صلى الله عليه وسلم بإيمانها حين قالت إن الله في السماء، وحكم الجهمي بكفر من يقول ذلك.
هذا كله كلام أبي القاسم التيمي رحمه الله تعالى.
(قول الإمام أبي عمرو عثمان بن أبي الحسن بن الحسين السهروردي) الفقيه المحدث من أئمة أصحاب الشافعي من أقران البيهقي وأبي عثمان الصابوني وطبقتهما له كتاب في أصول الدين قال في أوله:
الحمد لله الذي اصطفى الإسلام على الأديان، وزين أهله بزينة الإيمان، وجعل السنة عصمة أهل الهداية، ومجانبتها إمارة أهل الغواية، وأعز أهلها بالاستقامة ووصل عزهم بالقيامة.

ص -83- وصلى الله على محمد وسلم وعلى آله أجمعين.
وبعد فإن الله تعالى لما جعل الإسلام ركن الهدى، والسنة سبب النجاة من الردى ولم يجعل من ابتغى غير الإسلام دينا هاديا ولا من انتحل غير الإسلام نحلة ناجيا، جمعت أصول السنة الناجي أهلها التي لا يسع الجاهل نكرها، ولا العالم جهلها، ومن سلك غيرها من المسالك فهو في أودية البدع هالك إلى أن قال: ودعاني إلى جمع هذا المختصر في اعتقاد السنة على مذهب الشافعي وأصحاب الحديث إذ هم أمراء العلم وأئمة الإسلام قول النبي صلى الله عليه وسلم " تكون البدع في آخر الزمان محنة فإذا كان كذلك فمن كان عنده علم فليظهره فإن كاتم العلم يومئذ ككاتم ما أنزل الله على نبيه محمد صلى الله عليه وسلم " ثم ساق الكلام في الصفات إلى أن قال:
فصل: ومن صفاته تبارك وتعالى فوقيته واستواؤه على عرشه بذاته كما وصف نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم بلا كيف، ودليله قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} وقوله في خمس مواضع { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وقوله في قصة عيسى عليه السلام { وَرَافِعُكَ إِلَيَّ} وساق آيات العلو ثم قال: وعلماء الأمة وأعيان الأئمة من السلف لم يختلفوا في أن الله سبحانه مستو على عرشه، وعرشه فوق سبع سمواته، ثم ذكر كلام عبد الله بن المبارك: نعرف ربنا بأنه فوق سبع سمواته على عرشه بائن من خلقه وساق قول ابن خزيمة: من لم يقر بأن الله تعالى فوق عرشه قد استوى فوق سبع سمواته فهو كافر، بإسناده من كتاب معرفة علوم الحديث، ومن كتاب تاريخ نيسابور للحاكم، ثم قال:
وإمامنا في الأصول والفروع أبو عبد الله محمد بن إدريس الشافعي رحمه الله تعالى ورضى عنه احتج في كتابه المبسوط على المخالف في مسألة إعتاق الرقبة المؤمنة في الكفارة، وأن الرقبة الكافرة لا يصح التكفير بها بخبر معاوية بن الحكم السلمي رضي الله عنه، وأنه أراد أن يعتق الجارية السوداء عن الكفارة وسأل النبي صلى الله عليه وسلم ليعرف أنها مؤمنة أم لا، فقال لها: أين ربك؟ فأشارت إلى السماء إذ كانت أعجمية: فقال لها: من أنا فأشارت إليه وإلى السماء، تعني إنك رسول الله الذي في السماء، فقال أعتقها فإنها مؤمنة، فحكم رسول الله صلى الله عليه وسلم بإسلامها وإيمانها لما أقرت بأن ربها في السماء، وعرفت ربها بصفة العلو والفوقية، هذا لفظه.

ص -84- (قول إمام الشافعية في وقته) الإمام أبي بكر محمد بن محمود بن سورة التميمي فقيه نيسابور رحمه الله تعالى.
قال الحافظ عبد القادر الرهاوي، أخبرنا أبو العلاء الحسن بن الحسين أحمد الحافظ قال سمعت الشيخ الفقيه أبا بكر محمد بن محمود بن سورة التميمي النيسابوري يقول: لا أصلي خلف من ينكر الصفات ولا خلف من يقول بقول أهل الفساد ولا خلف من لم يثبت القرآن في المصحف ولا يثبت النبوة قبل الماء والطين إلى يوم الدين، ولا يقر بأن الله تعالى فوق عرشه بائن من خلقه.
قال أبو جعفر وسمعته يقول للشيخ أبي المظفر السمعاني بنيسابور إن أردت أن يكون لك درجة الأئمة في الدنيا والآخرة فعليك بمذهب السلف الصالح وإياك أن تداهن في ثلاث مسائل: مسألة القرآن ومسألة النبوة ومسألة استواء الرحمن على العرش باستدلال النص من القرآن والسنة المأثورة عن النبي صلى الله عليه وسلم. حكاه الحافظ أبو منصور عبد الله بن محمد بن الوليد في كتاب إثبات العلو له.
قلت: ونظير هذه المسائل الثلاث ما حكاه أبو الفضل محمد بن طاهر المقدسي قال سمعت أحمد بن أميرجه القلانسي خادم شيخ الإسلام الأنصاري يقول حضرت مع شيخ الإسلام على الوزير أبي على الحسن بن علي الطوسي نظام الملك وكان أصحابه كلفوه بالخروج إليه، ذلك بعد المحنة ورجوعه من بلخ، فلما دخل عليه أكرمه وبجله وكان في العسكر أئمة من الفريقين فاتفقوا جميعا على أن يسألوه عن مسألة بين يدي الوزير يعنتونه بها فإن أجاب بما يجيب بهراة سقط من عين الوزير، وإن لم يجب سقط من عين أصحابه وأهل مذهبه، فلما دخل واستقر به المجلس انتدب له رجل من الجماعة فقال: يأذن الشيخ الإمام في أن أسأل مسألة، فقال سل، فقال لم تلعن أبا الحسن الأشعري؟ فسكت، وأطرق الوزير لما علم من جوابه فلما كان بعد ساعة قال له الوزير أجبه، فقال لا ألعن الأشعري وإنما ألعن من لم يعتقد أن الله في السماء، وأن القرآن في المصحف وأن النبي صلى الله عليه وسلم اليوم نبي ثم قام وانصرف، فلم يكن أحد أن يتكلم بكلمة من هيبته وصولته وصلابته، فقال الوزير للسائل ومن معه: هذا أردتم كنا نسمع أنه يذكر هذا بهراة فأجهدتم حتى سمعناه بآذاننا، وما عسى أن أفعل به. ثم بعث خلفه خلعا وصلة فلم يقبلها وخرج من فوره إلى هراة.

ص -85- وهذا القول في النبوة بناء على أصل الجهمية وأفراخهم أن الروح عرض من أعراض البدن كالحياة، وصفات الحي مشروطة بها، فإذا زالت بالموت تبعتها صفاته فزالت بزوالها، ونجا متأخروهم من هذا الإلزام وفروا إلى القول بحياة الأنبياء عليهم السلام في قبورهم، فجعلوا لهم معادا يختص بهم قبل المعاد الأكبر إذ لم يمكنهم التصريح بأنهم لم يذوقوا الموت.
وقد أشبعنا الكلام على هذه المسالة واستيفاء الحجج لهم وبيان ما في ذلك في كتاب الكافية الشافية في الانتصار للفرقة الناجية.
(قول أبي الحسين العمراني صاحب البيان) فقيه الشافعية ببلاد اليمن رحمه الله تعالى، له كتاب لطيف في السنة على مذهب أهل الحديث صرح فيه بمسألة الفوقية والعلو والاستواء حقيقة وتكلم الله سبحانه بهذا القرآن العربي المسموع بالآذان حقيقة، وأن جبرائيل عليه الصلاة والسلام سمعه من الله سبحانه حقيقة؛ وصرح فيه بإثبات الصفات الخبرية، واحتج بذلك ونصره وصرح بمخالفة الجهمية والنفاة.


ذكر أقوال جماعة من أتباع الأئمة الأربعة ممن يقتدى بأقوالهم سوى ما تقدم - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

ذكر أقوال جماعة من أتباع الأئمة الأربعة ممن يقتدى بأقوالهم سوى ما تقدم

ذكر أقوال جماعة من أتباع الأئمة الأربعة ممن يقتدى بأقوالهم سوى ما تقدم
(قول أبي بكر بن وهب المالكي) شارح رسالة ابن أبي زيد رحمة الله عليهما، وقد تقدم ذكره عند ذكر أصحاب مالك رحمه الله وحكينا بعض كلامه في شرحه، ونحن نسوقه بعبارته قال:
وأما قوله أنه فوق عرشه المجيد بذاته، فإن معنى فوق وعلا عند جميع العرب واحد وفي كتاب الله وسنة رسوله صلى الله عليه وسلم تصديق ذلك ثم ساق الآيات في إثبات العلو وحديث الجارية، إلى أن قال: وقد تأتي (في) في لغة العرب بمعنى فوق، وعلى ذلك قوله تعالى { فَامْشُوا فِي مَنَاكِبِهَا} يريد فوقها وعليها، وكذلك قوله سبحانه { وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} يريد عليها، وقال تعالى { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ} الآيات.
قال أهل التأويل العالمون بلغة العرب: يريد فوقها وهو قول مالك مما فهمه عن جماعة

ص -86- ممن أدرك من التابعين مما فهموه عن الصحابة رضي الله عنهم مما فهموه عن النبي صلى الله عليه وسلم أن الله في السماء بمعنى فوقها وعليها فلذلك قال الشيخ أبو محمد إنه فوق عرشه المجيد بذاته، ثم بين أن علوه على عرشه إنما هو بذاته لأنه بائن عن جميع خلقه بلا كيف وهو في كل مكان من الأمكنة المخلوقة بعلمه لا بذاته إذ لا تحويه الأماكن لأنه أعظم منها، وقد كان ولا مكان ولم يحل بصفاته عما كان، إذ لا تجري عليه الأحوال؛ لكن علوه في استوائه على عرشه هو عندنا بخلاف ما كان قبل أن يستوي على العرش لأنه قال { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وثم أبدا لا يكون إلا لاستئناف فعل يصير بينه وبين ما قبله فسحة، إلى أن قال: وقوله { عَلَى الْعَرْشِ اسْتَوَى} فإنما معناه عند أهل السنة على غير الاستيلاء والقهر والغلبة والملك الذي ظنته المعتزلة ومن قال بقولهم إنه بمعنى الاستيلاء، وبعضهم يقول إنه على المجاز دون الحقيقة، قال ويبين سوء تأويلهم في استوائه على عرشه على غير ما تأولوه من الاستيلاء وغيره ما قد علمه أهل العقول أنه لم يزل مستوليا على جميع مخلوقاته بعد اختراعه لها، وكان العرش وغيره في ذلك سواء، فلا معنى لتأويلهم بإفراد العرش بالاستواء الذي هو في تأويلهم الفاسد استيلاء وملك وقهر وغلبة.
قال وكذلك بين أيضا أنه على الحقيقة بقوله عز وجل { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} فلما رأى المنصفون أفراد ذكره بالاستواء على عرشه بعد خلق سمواته وأرضه وتخصيصه بصفة الاستواء، علموا أن الاستواء هنا غير الاستيلاء ونحوه فأقروا بصفة الاستواء على عرشه وأنه على الحقيقة لا على المجاز، لأنه الصادق في قيله، ووقفوا عن تكييف ذلك وتمثيله، إذ ليس كمثله شيء من الأشياء، وقد تقدم قول القاضي عبد الوهاب إمام المالكية بالعراق أن الاستواء استواء الذات على العرش وأنه قول أبي الطيب الأشعري حكاه عنه عبد الوهاب نصا، وأنه قول الأشعري بنفسه صرح به في بعض كتبه، وأنه قول الخطابي وغيره من الفقهاء والمحدثين، ذكر ذلك كله الإمام أبو بكر الحضرمي في رسالته التي سماها بالإيماء إلى مسألة الاستواء، فمن أراد الوقوف عليها فليقرأها.
وقد تقدم قول أبي عمر بن عبد البر، وعلماء الصحابة والتابعين الذين حمل عنهم التأويل قالوا في تأويل قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} أنه على العرش، وعلمه في كل مكان وما خالفهم في ذلك أحد يحتج بقوله، وأهل السنة مجمعون على الإقرار بالصفات الواردة كلها في القرآن والسنة والإيمان بها، وحملها على الحقيقة لا على المجاز، إلا

ص -87- أنهم لا يكيفون شيئا من ذلك، ولا يحدون فيه صفة محصورة. وأما أهل البدع الجهمية والمعتزلة كلها والخوارج فكلهم ينكرها ولا يحمل شيئا منها على الحقيقة ويزعمون أن من أقر بها مشبه، وهم عند من أقر بها نافون للمعبود، والحق فيما قاله القائلون بما نطق به كتاب الله سبحانه وتعالى وسنة رسوله صلى الله عليه وسلم وهم أئمة الجماعة.
قول شيخ الإسلام موفق الدين أبي محمد عبد الله بن أحمد المقدسي) الذي اتفقت الطوائف على قبوله وتعظيمه وإمامته. خلا جهمي أو معطل، قال في كتاب " إثبات صفة العلو ":
أما بعد: فإن الله تعالى وصف نفسه بالعلو في السماء، ووصفه بذلك رسوله خاتم الأنبياء عليه الصلاة والسلام، وأجمع على ذلك جميع العلماء من الصحابة الأتقياء والأئمة من الفقهاء، وتواترت الأخبار في ذلك على وجه حصل به اليقين، وجمع الله عز وجل عليه قلوب المسلمين وجعله مغرورا في طبائع الخلق أجمعين فتراهم عند نزول الكرب يلحظون السماء بأعينهم، ويرفعون عندها للدعاء أيديهم وينتظرون مجيء الفرج من ربهم سبحانه وينطقون بذلك بألسنتهم لا ينكر ذلك إلا مبتدع غال في بدعته أو مفتون بتقليده واتباعه على ضلالته وقال في عقيدته ومن السنة قول النبي صلى الله عليه وسلم " ينزل ربنا إلى سماء الدنيا " وقوله صلى الله عليه وسلم " لله أفرح بتوبة عبده " وقوله صلى الله عليه وسلم يعجب ربك (إلى أن قال) فهذا وما أشبهه مما صح سنده وعدلت روايته نؤمن به ولا نرده ولا نجحده ولا نعتقد فيه تشبيهه بصفات المخلوقين، ولا سمات المحدثين، بل نؤمن بلفظه ونترك التعرض لمعناه، قراءته تفسيره، ومن ذلك قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله تعالى { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} وقول النبي صلى الله عليه وسلم: " ربنا الله الذي في السماء " وقوله للجارية: أين الله قالت في السماء قال اعتقها إنها مؤمنة رواه مالك بن أنس وغيره من الأئمة، وروى أبو داود في سننه أن النبي صلى الله عليه وسلم قال: " إن بين سماء إلى سماء مسيرة كذا وكذا " وذكر الحديث (إلى أن قال) وفوق ذلك العرش والله تعالى فوق ذلك نؤمن بذلك ونتلقاه بالقبول من غير رد ولا تعطيل، ولا تشبيه ولا تأويل، ولا نتعرض له بكيف.
ولما سئل مالك بن أنس رضي الله عنه فقيل له يا أبا عبد الله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فقال الاستواء غير مجهول، والكيف غير معقول والإيمان به

ص -88- واجب والسؤال عنه بدعة ثم أمر بالرجل فأخرج.
(قول إمام الشافعية في وقته) بل هو الشافعي الثاني أبي أحمد الاسفراييني رحمه الله تعالى: كان من كبار أئمة السنة المثبتين للصفات قال: مذهبي ومذهب الشافعي رحمه الله تعالى وجميع علماء الأمصار أن القرآن كلام الله ليس بمخلوق، ومن قال مخلوق فهو كافر، وأن جبرائيل عليه السلام سمعه من الله عز وجل وحمله إلى محمد صلى الله عليه وسلم وسمعه النبي صلى الله عليه وسلم من جبرائيل عليه السلام وسمعه الصحابة رضي الله عنهم من محمد صلى الله عليه وسلم، وأن كل حرف منه كالباء والتاء كلام الله عز وجل ليس بمخلوق، ذكره في كتابه في أصول الفقه، ذكره عنه شيخ الإسلام في الأجوبة المصرية.
قال شيخنا رحمه الله: وكان الشيخ أبو حامد يصرح بمخالفة القاضي أبي بكر بن الطيب في مسألة القرآن، قال إمام الأئمة أبو بكر محمد بن إسحاق بن خزيمة إمام السنة قال الشيخ الأنصاري سمعت يحيى بن عمار يقول: أنبأنا محمد بن الفضل بن محمد بن إسحاق بن خزيمة يقول: حدثنا جدي إمام الأئمة محمد بن إسحاق بن خزيمة قال: نحن نؤمن بخبر الله سبحانه أن خالقنا مستو على عرشه، لا نبدل كلام الله ولا نقول غير الذي قيل لنا كما قالت الجهمية المعطلة أنه استولى على عرشه لا استوى فبدلوا قولا غير الذي قيل لهم.
وقال في كتاب التوحيد (باب ذكر استواء خالقنا العلي الأعلى الفعال لما يشاء على عرشه وكان فوقه فوق كل شيء عاليا) ثم ساق الأدلة على ذلك من القرآن والسنة ثم قال (باب الدليل على أن الإقرار بأن الله فوق السماء من الإيمان) ثم ساق حديث الجارية ثم قال (باب ذكر أخبار ثابتة السند صحيحة القوام رواها علماء الحجاز والعراق عن النبي صلى الله عليه وسلم في نزول الرب سبحانه وتعالى إلى سماء الدنيا كل ليلة) ثم قال نشهد شهادة مقر بلسانه مصدق بقلبه بما في هذه الأخبار من ذكر نزول الرب تبارك وتعالى من غير أن نصف الكيفية، ثم ساق الأحاديث ثم قال (باب كلام الله تعالى لكليمه موسى عليه الصلاة والسلام) ثم ساق الأدلة على ذلك ثم قال (باب صفة تكلم الله تعالى بالوحي وشدة خوف السماوات منه) وذكر صعقة أهل السماوات وسجودهم ثم قال (باب بيان أن الله سبحانه يكلم عباده يوم القيامة من غير ترجمان يكون بين الله تعالى وبين عباده) ثم ذكر الأحاديث في ذلك ثم قال (باب ذكر بيان الفرق بين كلام الله تعالى الذي به يكون خلقه وبين خلقه

ص -89- الذي يكون بكلامه) ثم قال (باب ذكر بيان أن الله تعالى ينظر إليه جميع المؤمنين يوم القيامة برهم وفاجرهم وإن رغمت أنوف الجهمية المعطلة المنكرة لصفات الله سبحانه وتعالى) وكتابه في السنة كتاب جليل.
قال أبو عبد الله الحاكم في علوم الحديث له وفي كتاب تاريخ نيسابور سمعت محمد بن صالح بن هانيء يقول: سمعت إمام الأئمة أبا بكر بن خزيمة يقول: من لم يقر بأن الله على عرشه استوى فوق سبع سمواته وأنه بائن من خلقه فهو كافر يستتاب، فإن تاب وإلا ضربت عنقه وألقي على مزبلة لئلا يتأذى بريحه أهل القبلة وأهل الذمة، توفي الإمام ابن خزيمة سنة اثني عشر وثلاثمائة، ذكره الشيخ أبو إسحق الشيرازي في طبقات الفقهاء، أخذ الفقه عن المزني، قال المزني: ابن خزيمة هو أعلم بالحديث مني ولم يكن في وقته مثله في العلم بالحديث والفقه جميعا وقال في كتابه: فمن ينكر رؤية الله تعالى في الآخرة فهو عند المؤمنين شر من اليهود والنصارى والمجوس وليسوا بمؤمنين عند جميع المؤمنين.
(قول إمام الشافعية في وقته سعد بن علي الزنجاني) صرح بالفوقية بالذات فقال: وهو فوق عرشه بوجود ذاته، هذا لفظه، وهو إمام في السنة له قصيدة فيها معروفة أولها:

تمسك بحبل الله واتبع الأثر ودع عنك رأيا لا يلايمه خبر

وقال في شرح هذه القصيدة: والصواب عند أهل الحق أن الله تعالى خلق السماوات والأرض وكان عرشه على الماء مخلوقا قبل خلق السماوات والأرض ثم استوى على العرش بعد خلق السماوات والأرض على ما ورد به النص ونطق به القرآن وليس معنى استوائه أنه ملكه واستولى عليه، لأنه كان مستوليا عليه قبل ذلك وهو أحدثه لأنه مالك جميع الخلائق ومستول عليها. وليس معنى الاستواء أيضا أنه ماس العرش أو اعتمد عليه أو طابقه، فإن كل ذلك ممتنع في وصفه جل ذكره، ولكنه مستو بذاته على عرشه بلا كيف كما أخبر عن نفسه.
وقد أجمع المسلمون على أن الله هو العلي الأعلى، ونطق بذلك القرآن بقوله تعالى { سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} وأن لله علو الغلبة والعلو الأعلى من سائر وجوه العلو، لأن العلو صفة مدح عند كل عاقل، فثبت بذلك أن لله علو الذات وعلو الصفات وعلو القهر والغلبة، وجماهير المسلمين وسائر الملل قد وقع منهم الإجماع على الإشارة إلى الله جل ثناؤه

ص -90- من جهة الفوق في الدعاء والسؤال، فاتفاقهم بأجمعهم على الإشارة إلى الله سبحانه من جهة الفوق حجة؛ ولم يستجز أحد الإشارة إليه من جهة الأسفل ولا من سائر الجهات سوى جهة الفوق، وقال تعالى { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} وقال تعالى { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} وقال تعالى { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} وأخبر عن فرعون أنه قال { يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً} وكان فرعون قد فهم عن موسى أنه يثبت إلها فوق السماء حتى رام بصرحه أن يطلع إليه، واتهم موسى بالكذب في ذلك. ومخالفنا ليس يعلم أن الله فوقه بوجود ذاته، فهو أعجز فهما من فرعون.
وقد صح عن رسول الله صلى الله عليه وسلم أنه سأل الجارية التي أراد مولاها عتقها: "أين الله؟ قالت في السماء، وأشارت برأسها. وقال من أنا؟ قالت أنت رسول الله، فقال أعتقها فإنها مؤمنة"، فحكم النبي صلى الله عليه وسلم بإيمانها حين قالت: إن الله في السماء.
وقال الله عز وجل { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وقال تعالى { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} وذكر النبي صلى الله عليه وسلم ما بين كل سماء إلى سماء وما بين السماء السابعة وبين العرش ثم قال (الله فوق ذلك) وله أجوبة سئل عنها في السنة فأجاب عنها بأجوبة أئمة السنة وصدرها بجواب إمام وقته أبي العباس بن سريج.
(قول الإمام أبي جعفر محمد بن جرير الطبري) الإمام في الفقه والتفسير والحديث والتاريخ واللغة والنحو والقرآن، قال في كتاب صريح السنة.
وحسب امرىء أن يعلم أن ربه هو الذي على العرش استوى، فمن تجاوز إلى غير ذلك فقد خاب وخسر، وقال في تفسيره الكبير في قوله تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْش} قال علا وارتفع، وقال في قوله { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} عن الربيع بن أنس أنه يعني ارتفع. وقال في قوله تعالى { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} قال يجلسه معه على العرش وقال في قوله عز وجل { يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} يقول وإني لأظن موسى

ص -91- كاذبا فيما يقول ويدعي أن له ربا في السماء أرسله إلينا.
وقال في كتاب التبصير في معالم الدين القول فيما أدركه بيان وعلمه خبر من الصفات وذلك نحو أخباره أنه سميع بصير، وأن له يدين بقوله { بَلْ يَدَاهُ مَبْسُوطَتَانِ} وأن له وجها بقوله تعالى { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} وأن له قدما لقول النبي صلى الله عليه وسلم " حتى يضع رب العزة فيها قدمه " وأنه يضحك لقوله " لقي الله وهو يضحك إليه " وأنه يهبط إلى سماء الدنيا بخبر النبي صلى الله عليه وسلم بذلك، وأن له أصبعا بقول النبي صلى الله عليه وسلم: " ما من قلب إلا وهو بين أصبعين من أصابع الرحمن " فإن هذه المعاني التي وضعت ونظائرها ما وصف الله به نفسه ورسوله مما لا يثبت حقيقة علمه بالذكر والرؤية لا يكفر بالجهل بها أحد إلا بعد انتهائها إليه ـ ذكر هذا الكلام عنه أبو يعلى في كتاب إبطال التأويل.
قال الخطيب: كان ابن جرير أحد العلماء يحكم بقوله ويرجع إلى رأيه، وكان قد جمع من العلوم ما لم يشاركه فيه أحد من أهل عصره وكان عارفا بالقرآن بصيرا بالمعاني، فقيها في أحكام القرآن عالما بالسنن وطرقها، وصحيحها وسقيمها وناسخها ومنسوخها، عارفا بأقوال الصحابة والتابعين في الأحكام والحلال والحرام.
قال أبو حامد الاسفراييني: لو سافر رجل إلى الصين حتى يحصل له كتاب تفسير محمد بن جرير لم يكن كثيرا. وقال ابن خزيمة: ما أعلم على أديم الأرض أعلم من محمد بن جرير، وقال الخطيب: سمعت علي بن عبد الله اللغوي يحكي أن محمد بن جرير مكث أربعين سنة يكتب في كل يوم منها أربعين ورقة.
قلت: وكان له مذهب مستقل له أصحاب، عده أبو الفرج المعافا بن زكريا، ومن أراد معرفة أقوال الصحابة والتابعين في هذا الباب فليطالع ما قاله عنهم في تفسير قوله تعالى { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} وقوله { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنّ} وقوله { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} ليتبين له أي الفريقين أولى بالله ورسوله الجهمية المعطلة أو أهل السنة والإثبات، والله المستعان.
(قول الإمام أبي القاسم الطبري اللالكائي) أحد أئمة أصحاب الشافعي رحمه الله تعالى في كتابه " في السنة " وهو من أجلّ الكتب، سياق ما جاء في قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن الله عز وجل على عرشه في السماء، ثم ذكر قول من هذا قوله من

ص -92- الصحابة والتابعين والأئمة. قال هو قول عمر وعبد الله ابن مسعود وأحمد بن حنبل؛ وعد جماعة بطول ذكرهم، ثم ساق الآثار في ذلك عن عمر وعلي وابن مسعود وعائشة وابن عباس وأبي هريرة وعبد الله بن عمر وغيرهم.
(قول الإمام محي السنة الحسين بن مسعود البغوي قدس الله روحه) قال في تفسيره الذي هو شجي في حلوق الجهمية والمعطلة في سورة الأعراف في قوله تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْش} قال الكلبي ومقاتل استقر، وقال أبو عبيدة صعد، قال وأولت المعتزلة الاستواء بالاستيلاء. قال وأما أهل السنة فيقولون الاستواء على العرش صفة الله بلا كيف يجب على الرجل أن يؤمن بذلك، ويكل العلم فيه إلى الله تعالى، ثم حكى قول مالك الاستواء غير مجهول.
ومراد السلف بقولهم بلا كيف هو نفي التأويل، فإنه التكييف الذي يزعمه أهل التأويل، فإنهم هم الذين يثبتون كيفية تخالف الحقيقة فيقعون في ثلاثة محاذير: نفي الحقيقة، وإثبات التكييف بالتأويل، وتعطيل الرب سبحانه عن صفته التي أثبتها لنفسه، وأما أهل الإثبات فليس أحد منهم يكيف ما أثبته الله تعالى لنفسه، ويقول كيفية كذا وكذا حتى يكون قول السلف بلا كيف ردا عليه، وإنما ردوا على أهل التأويل الذي يتضمن التحريف والتعطيل، تحريف اللفظ وتعطيل معناه.


فصل في ذكر قول الإمام أحمد بن حنبل وأصحابه رحمه الله تعالى - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

فصل في ذكر قول الإمام أحمد بن حنبل وأصحابه رحمه الله تعالى

فصل في ذكر قول الإمام أحمد بن حنبل وأصحابه رحمه الله تعالى
قال الخلال في كتاب السنة حدثنا يوسف بن موسى قال أخبرنا عبد الله بن أحمد قال: قيل لأبي: ربنا تبارك وتعالى فوق السماء السابعة على عرشه بائن من خلقه وقدرته وعلمه بكل مكان، قال: نعم لا يخلو شيء من علمه. قال الخلال: وأخبرني عبد الملك بن عبد الحميد الميموني قال: سألت أبا عبد الله أحمد عمن قال إن الله تعالى ليس على العرش، فقال: كلامهم كله يدور على الكفر.
وروى الطبري الشافعي في كتاب السنة له بإسناده عن حنبل قال: قيل لأبي عبد الله: ما معنى قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} وقوله { وَهُوَ مَعَكُمْ} قال: علمه محيط بالكل وربنا على العرش بلا حد ولا صفة وسع كرسيه

ص -93- السماوات والأرض. وقال أبو طالب سألت أحمد بن حنبل عن رجل قال " أن الله معنا " وتلا قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} قال يأخذون بآخر الآية ويدعون أولها، هلا قرأت عليه { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ} بالعلم معهم، وقال في قوله { وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}.
وقال المروزي: قلت لأبي عبد الله أن رجلا قال: أقول كما قال الله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} أقول هذا ولا أجاوزه إلى غيره فقال أبو عبد الله هذا كلام الجهمية؛ فقلت له فكيف نقول { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُم} قال: علمه في كل مكان وعلمه معهم قال أول الآية يدل على أنه علمه. وقال في موضع آخر: وأن الله عز وجل على عرشه فوق السماء السابعة يعلم ما تحت الأرض السفلى وأنه غير مماس لشيء من خلقه هو تبارك وتعالى بائن من خلقه وخلقه بائنون منه، وقال في كتاب الرد على الجهمية الذي رواه عنه الخلال من طريق ابنه عبد الله قال (باب بيان ما أنكرت الجهمية أن يكون الله تعالى على العرش) وقال تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قلنا لهم ما أنكرتم أن يكون الله تعالى على العرش، وقد قال تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} فقالوا هو تحت الأرض السابعة كما هو على العرش وفي السماوات والأرض وفي كل مكان وتلا { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْض} قال أحمد فقلنا قد عرف المسلمون أماكن كثيرة ليس فيها من عظمة الرب شيء، أجسامكم وأجوافكم والحشوش والأماكن القذرة ليست فيها من عظمة الرب شيء وقد أخبرنا الله سبحانه أنه في السماء فقال { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ، أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ} { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} { إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَي} { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِم}.
ذكر هذا الكتاب كله أبو بكر الخلال في كتاب السنة الذي جمع فيه نصوص أحمد وكلامه، وعلى منواله جمع البيهقي في كتابه الذي سماه جامع النصوص من كلام الشافعي، وهما كتابان جليلان لا يستغني عنهما عالم. وخطبة كتاب أحمد بن حنبل:
الحمد لله الذي جعل في كل زمان فترة من الرسل عليهم الصلاة والسلام بقايا من أهل

ص -94- العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى يحيون بكتاب الله الموتى ويبصرون بنور الله تعالى أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد أهدوه؛ فما أحسن أثرهم على الناس، وما أقبح أثر الناس عليهم، ينفون عن كتاب الله تعالى تحريف الغالين وانتحال المبطلين وتأويل الجاهلين، الذين عقدوا ألوية البدعة وأطلقوا عنان الفتنة، فهم مختلفون في الكتاب مخالفون للكتاب مجمعون على مخالفة الكتاب. يقولون على الله تعالى وفي الله تعالى وفي كتاب الله تعالى بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون الجهال بما يشبهون عليهم، فنعوذ بالله من فتن المضلين.
ثم قال (باب بيان ما ضلت فيه الجهمية الزنادقة من متشابه القرآن) ثم تكلم على قوله تعالى { كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا}.
قال: قالت الزنادقة فما بال جلودهم التي عصت قد احترقت وأبدلهم الله جلودا غيرها، فلا نرى أن الله عز وجل يعذب جلودا بلا ذنب حين يقول جلودا غيرها؛ فشكوا في القرآن وزعموا أنه متناقض، فقلنا إن قول الله عز وجل: بدلناهم جلودا غيرها، ليس يعني جلودا أخرى غير جلودهم، وإنما يعني بتبديلها تجديدها، لأن جلودهم إذا نضجت جددها الله، ثم تكلم على آيات من مشكل القرآن، ثم قال:
وإن مما أنكرت الجهمية الضلال أن الله عز وجل على العرش استوى، وقد قال تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} ثم ساق أدلة القرآن ثم قال:
ووجدنا كل شيء أسفل مذموما، قال الله تعالى { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} وقال تعالى { وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْأِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ} ثم قال: ومعنى قوله تعالى { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} يقول هو إله من في السماوات وإله من في الأرض وهو على العرش وقد أحاط علمه بما دون العرش، لا يخلو من علمه مكان، ولا يكون علم الله تعالى في مكان دون مكان. وذلك من قوله { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}.

ص -95- قال الامام أحمد: ومن الاعتبار في ذلك لو أن رجلا كان في يده قدح من قوارير وفيه شيء كان نظر ابن آدم قد أحاط بالقدح من غير أن يكون ابن آدم في القدح، فالله سبحانه { وَلَهُ الْمَثَلُ الأَعْلَى} قد أحاط بجميع ما خلق، وقد علم كيف هو وما هو، من غير أن يكون في شيء مما خلق، قال وخصلة أخرى لو أن رجلا بنى دارا بجميع مرافقها ثم أغلق بابها كان لا يخفى عليه كم بيت في داره؛ وكم سعة كل بيت، من غير أن يكون صاحب الدار في جوف الدار. فالله سبحانه قد أحاط بجميع ما خلق، وقد علم كيف هو وما هو، وله المثل الأعلى وليس هو في شيء مما خلق.
قال الإمام: ومما تأولت الجهمية من قول الله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} فقالوا إن الله معنا وفينا، فقلنا لهم: لم قطعتم الخبر من أوله؟ إن الله تعالى يقول { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} يعني علمه فيهم أينما كانوا { ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} ففتح الخبر بعلمه وختمه بعلمه.
قال الإمام أحمد: وإذا أردت أن تعلم أن الجهمي كاذب على الله سبحانه وتعالى حين زعم أنه في كل مكان ولا يكون في مكان دون مكان، فقل له: أليس كان الله ولا شيء؟ فيقول نعم. فقل له فحين خلق الشيء خلقه في نفسه أو خارجا عن نفسه فإنه يصير إلى أحد ثلاثة أقاويل: إن زعم أن الله تعالى خلق الخلق في نفسه كفر حين زعم أن الجن والإنس والشياطين وإبليس في نفسه. وإن قال خلقهم خارجا من نفسه ثم دخل فيهم كفر أيضا حين زعم أنه دخل في كل مكان وحشّ وقذر، وإن قال خلقهم خارجا من نفسه ثم لم يدخل فيهم رجع عن قوله كله أجمع، وهو قول أهل السنة.
قال أحمد: بيان ما ذكر في القرآن ـ وهو معكم ـ على وجوه. قوله تعالى لموسى وهارون عليهما السلام { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} يقول في الدفع عنكما وقال { ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} يعني في الدفع عنا، وقال تعالى { وَاللَّهُ مَعَ الصَّابِرِينَ} يعني في النصرة لهم على عدوهم. وقوله تعالى { وَأَنْتُمُ الأَعْلَوْنَ وَاللَّهُ مَعَكُم} يعني في النصرة لكم على عدوكم. وقال سبحانه { وَهُوَ مَعَهُمْ إِذْ

ص -96- يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} يعني يقول بعلمه فيهم وقوله تعالى { كَلاَّ إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} يقول بالعون على فرعون، فلما ظهرت الحجة على الجهمي بما ادعى على الله سبحانه أنه مع خلقه؛ قال هو في كل شيء غير مماس لشيء وما مباينا له، فقلنا له فإذا كان غير مبائن للشيء أهو مماس له، قال لا، قلنا فكيف يكون في كل شيء غير مماس لشيء ولا مباينا لشيء، فلم يحسن الجواب، فقال: بلا كيف ليخدع الجهال بهذه الكلمة ويموه عليهم، ثم قلنا لهم إذا كان يوم القيامة أليس إنما تكون الجنة والنار والعرش والهوى فقال بلى، فقلنا وأين يكون ربنا؟ قال يكون في كل شيء كما كان حيث كانت الدنيا قلنا ففي مذهبكم أن ما كان من الله تعالى على العرش فهو على العرش وما كان من الله تعالى في الجنة فهو في الجنة، وما كان من الله تعالى في النار فهو في النار، وما كان منه في الهوى فهو في الهوى، فعند ذلك تبين للناس كذبهم على الله.
قال أحمد: وقلنا للجهمية حين زعمتم أن الله تعالى في كل مكان، قلنا أخبرونا عن قول الله تعالى { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} كان في الجبل بزعمكم، فلو كان فيه كما تزعمون لم يكن تجلى له، بل كان سبحانه على العرش، فتجلى الشيء لم يكن فيه ورأى الجبل شيئا لم يكن رآه قط قبل ذلك.
قال أحمد: وقلنا للجهمية الله نور، فقالوا هو نور كله، فقلنا لهم: قال الله عز وجل { وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا} فقد أخبر جل ثناؤه أن له نورا وقلنا لهم أخبرونا حين زعمتم أن الله سبحانه في كل مكان وهو نور فلم لم يضيء البيت المظلم بلا سراج، وما بال السراج إذا دخل البيت المظلم يضيء، فعند ذلك تبين للناس كذبهم على الله تعالى.
قال الإمام أحمد رحمه الله: كان جهم وشيعته كذلك دعوا الناس إلى المتشابه من القرآن والحديث فضلوا وأضلوا بكلامهم كثيرا، وكان فيما بلغنا عن الجهم عدو الله أنه كان من أهل خراسان؛ وكان صاحب خصومات وشر وكلام، وكان أكثر كلامه في الله تعالى، فلقي أناسا من الكفار يقال لهم السمنية، فعرفوا الجهم فقالوا له نكلمك فإن ظهرت حجتنا عليك دخلت في ديننا، وإن ظهرت حجتك علينا دخلنا في دينك، فكانوا مما كلموا به جهما قالوا ألست تزعم أن لك إلها، قال الجهم نعم، قالوا له فهل رأيت عينك إلهك، قال لا، قالوا فهل شممت له رائحة قال لا، قالوا فهل وجدت له حسا، قال لا، قالوا فهل وجدت له

ص -97- مجلسا، قال لا، قالوا فهل يدريك أنه إله، قال فتحير الجهم ولم يدر أربعين يوما.
ثم إنه استدرك حجة من جنس حجة زنادقة النصارى لعنهم الله، وذلك أن زنادقة النصارى لعنهم الله زعموا أن الروح التي في عيسى بن مريم روح الله من ذات الله، فإذا أراد أن يحدث أمرا دخل في بعض خلقه فتكلم على لسانه فيأمر بما يشاء وينهي عما يشاء، وهو روح غائب عن الأبصار، فاستدرك الجهم حجة مثل هذه الحجة، فقال للسمني: ألست تزعم أن فيك روحا؟ قال نعم، قال فهل رأيت روحك، قال لا، قال فهل سمعت كلامه، قال لا، قال فهل وجدت له مجلسا أو حسا، قال لا، قال فكذلك الله لا يرى له وجه ولا يسمع له صوت ولا يشم له رائحة وهو غائب عن الأبصار، ولا يكون في مكان دون مكان، ووجدت ثلاث آيات في القرآن من المتشابه قوله تعالى { لَيْسَ كَمِثْلِهِ شَيْءٌ} { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} { لا تُدْرِكُهُ الأَبْصَارُ} فبنى أصل كلامه على هؤلاء الآيات، وتأول القرآن على غير تأويله، وكذب بأحاديث النبي صلى الله عليه وسلم وزعم أن من وصف الله تعالى بشيء مما وصف به نفسه في كتابه أو حدث عنه النبي صلى الله عليه وسلم كان كافرا أو كان من المشبهة، فأضل بشرا كثيرا، وتبعه على قوله رجال من أصحاب عمرو بن عبيد وأصحاب فلان، ووضع دين الجهمية فإذا سألهم الناس عن قوله تعالى { لَيْسَ كَمِثْلِهِ شَيْء} ما تفسيره يقولون ليس كمثله شيء من الأشياء هو تحت الأرض السابعة كما هو على العرش لا يخلو منه مكان، ولا هو في مكان دون مكان، ولا يتكلم ولا يكلم، ولا ينظر إليه أحد؛ لا في الدنيا ولا في الآخرة ولا يوصف ولا يعرف بصفة، ولا يعقل، ولا له غاية ولا منتهى، ولا يدرك بعقل، وهو وجه كله، وهو علم كله، وهو سمع كله، وهو بصر كله، وهو نور كله وهو قدرة كله، لا يوصف بوصفين مختلفين، وليس بمعلوم ولا معقول، وكل ما خطر بقلبك أنه شيء تعرفه فهو على خلافه، فقلنا لهم فمن تعبدون، قالوا: نعبد من يدبر أمر هذا الخلق؛ قلنا: فالذي يدبر أمر هذا الخلق مجهول لا يعرف بصفته، قالوا نعم، قلنا قد عرف المسلمون أنكم لا تثبتون شيئا إنما تدفعون عن أنفسكم الشنعة بما تظهرون.
ثم قلنا لهم هذا الذي يدبر هو الذي كلم موسى، قالوا لم يتكلم ولا يتكلم، لأن الكلام لا يكون إلا بجارحة، والجوارح منفية عن الله سبحانه وتعالى فإذا سمع الجاهل قولهم ظن أنهم من أشد الناس تعظيما لله سبحانه ويعلم أن كلامهم إنما يعود إلى ضلالة وكفر.

ص -98- قال الخلال كتبت هذا الكتاب من خط عبد الله وكتبه عبد الله من خط أبيه واحتج القاضي أبو يعلى في كتابه إبطال التأويل بما نقله منه عن أحمد، وذكر ابن عقيل في كتابه بعض ما فيه عن أحمد ونقله عن أصحابه قديما وحديثا. ونقل منهم البيهقي وعزاه إلى أحمد وصححه شيخ الإسلام ابن تيمية عن أحمد، ولم يسمع عن أحد من متقدمي أصحابه ولا متأخريهم طعن فيه.
فإن قيل هذا الكتاب يرويه أبو بكر عبد العزيز غلام الخلال عن الخلال عن الخضر بن المثنى عن عبد الله بن أحمد عن أبيه. وهؤلاء كلهم أئمة معروفون إلا الخضر بن المثنى فإنه مجهول. فكيف تثبتون هذا الكتاب عن أحمد برواية مجهولة فالجواب من وجوه.
(أحدها) أن الخضر هذا قد عرفه الخلال وروى عنه كما روى كلام أبي عبد الله عن أصحابه وأصحاب أصحابه ولا يضر جهالة غير له. (الثاني) أن الخلال قد قال كتبته من خط عبد الله بن أحمد وكتبه عبد الله من خط أبيه، والظاهر أن الخلال إنما رواه عن الخضر لأنه أحب أن يكون متصل السند على طريق أهل النقل، وضم ذلك إلى الوجادة. والخضر كان صغيرا حين سمعه من عبد الله، ولم يكن من المعمرين المشهورين بالعلم ولا هو من الشيوخ. وقد روى الخلال عنه غير هذا في جامعه فقال في كتاب الأدب من الجامع فقال " دفع إلي الخضر بن المثنى بخط عبد الله بن أحمد أجاز لي أن أرويه عنه ".
قال الخضر حدثنا مهنا قال سألت أحمد بن حنبل عن الرجل يبزق عن يمينه في الصلاة وفي غير الصلاة. فقال يكره أن يبزق الرجل عن يمينه في الصلاة وفي غير الصلاة. فقلت له لم يكره أن يبزق الرجل عن يمينه في غير الصلاة. قال أليس عن يمينه الملك فقلت وعن يساره أيضا ملك، فقال الذي عن يمينه يكتب الحسنات والذي عن يساره يكتب السيئات.
قال الخلال: وأخبرنا الخضر بن المثنى الكندي قال حدثنا عبد الله بن أحمد قال: قال أبي لا بأس بأكل ذبيحة المرتد إذا كان ارتداده إلى يهودية أو نصرانية ولم يكن إلى مجوسية، قلت والمشهور في مذهبه خلاف هذه الرواية وأن ذبيحة المرتد حرام، رواها أصحابه ولم يذكر أكثر أصحابه غيرها.
ومما يدل على صحة هذا الكتاب ما ذكره القاضي أبو الحسين بن القاضي أبي يعلى فقال

ص -99- (قرأت في كتاب جعفر محمد بن أحمد بن صالح بن أحمد بن حنبل قال قرأت على أبي صالح بن أحمد هذا الكتاب فقال هذا كتاب عمله أبي في مجلسه ردا على من احتج بظاهر القرآن وترك ما فسره رسول الله صلى الله عليه وسلم وما يلزم اتباعه).
وقال الخلال في كتاب السنة: أخبرني عبيد الله بن حنبل أخبرني أبي حنبل بن إسحاق قال: قال عمي (يعني أحمد بن حنبل) نحن نؤمن أن الله تعالى على العرش استوى كيف شاء وكما يشاء بلا حد ولا صفة يبلغها واصفون أو يحدها أحد وصفات الله له ومنه، وهو كما وصف نفسه لا تدركه الأبصار بحد ولا غاية وهو يدرك الأبصار، وهو عالم الغيب والشهادة وعلام الغيوب.
قال الخلال: وأخبرني علي بن عيسى أن حنبلا حدثهم قال سألت أبا عبد الله عن الأحاديث التي تروى أن الله سبحانه ينزل إلى سماء الدنيا وأن الله يرى وأن الله يضع قدمه، وما أشبه هذه الأحاديث فقال أبو عبد الله نؤمن بها ونصدق بها ولا نرد منها شيئا، ونعلم أن ما جاء به رسول الله صلى الله عليه وسلم حق إذا كانت أسانيد صحاح، ولا نرد على الله قوله ولا يوصف بأكثر مما وصف به نفسه بلا حد ولا غاية ليس كمثله شيء وهو السميع البصير.
وقال حنبل في موضع آخر عن أحمد ليس كمثله شيء في ذاته كما وصف نفسه قد أجمل الله الصفة فحد لنفسه صفة ليس يشبهه شيء وصفاته غير محدودة ولا معلومة إلا بما وصف به نفسه قال: فهو سميع بصير بلا حد ولا تقدير ولا يبلغ الواصفون صفته، ولا نتعدى القرآن والحديث، فنقول كما قال، ونصفه بما وصف به نفسه ولا نتعدى ذلك ولا يبلغ صفته الواصفون، نؤمن بالقرآن كله: محكمه ومتشابهه ولا نزيل عنه صفة من صفاته بشناعة شنعت، وما وصف به نفسه من كلام ونزول وخلوة بعبده يوم القيامة ووضعه كفنه عليه، فهذا كله يدل على أن الله سبحانه وتعالى يرى في الآخرة، والتحديد في هذا كله بدعة والتسليم فيه بغير صفة ولا حد إلا ما وصف به نفسه، سميع بصير لم يزل متكلما عالما غفورا، عالم الغيب والشهادة علام الغيوب، فهذه صفات وصف بها نفسه لا تدفع ولا ترد، وهو على العرش بلا حد كما قال تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْش} كيف شاء المشيئة إليه والاستطاعة إليه، ليس كمثله شيء وهو خالق كل شيء وهو سميع بصير بلا حد ولا تقدير

ص -100- لا نتعدى القرآن والحديث، تعالى الله عما يقول الجهمية والمشبهة. قلت له، والمشبه ما يقول؟ قال من قال بصر كبصري ويد كيدي وقدم كقدمي، فقد شبه الله سبحانه بخلقه، وكلام أحمد في هذا كثير فإنه امتحن بالجهمية، وجميع المتقدمين من أصحابه على مثل منهاجه في ذلك، وإن كان بعض المتأخرين منهم من يدخل في نوع من البدعة التي أنكرها الإمام أحمد، ولكن الرعيل الأول من أصحابه كلهم وجميع أئمة الحديث قولهم قوله.


أقوال أئمة أهل الحديث الذي رفع الله منازلهم في العالمين وجعل لهم لسان صدق في الآخرين - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

أقوال أئمة أهل الحديث الذي رفع الله منازلهم في العالمين وجعل لهم لسان صدق في الآخرين

أقوال أئمة أهل الحديث الذي رفع الله منازلهم في العالمين وجعل لهم لسان صدق في الآخرين
(ذكر قول إمامهم وشيخهم) الذي روى له كل محدث، أبو هريرة رضي الله عنه روى الدارمي عنه في كتاب النقض بإسناد جيد قال: لما ألقي إبراهيم عليه الصلاة والسلام في النار قال: اللهم إنك في السماء واحد وأنا في الأرض واحد أعبدك.
(ذكر قول إمام الشام في وقته) أحد أئمة الدنيا الأربعة أبي عمرو الأوزاعي رحمه الله تعالى، روى البيهقي عنه في الصفات أنه قال: كنا والتابعون متوافرين نقول أن الله عز وجل فوق عرشه، ونؤمن بما وردت به السنة من صفاته وقد تقدم حكاية ذلك عنه.
(قول إمام أهل الدنيا في وقته) عبد الله بن المبارك رحمه الله، وقد صح عنه صحة قريبة من التواتر أنه قيل له بماذا نعرف ربنا؟ قال بأنه فوق سمواته على عرشه بائن من خلقه، ذكره البيهقي وقبله الحاكم وقبله الدارمي عثمان وقد تقدم.
(قول حماد بن زيد إمام وقته) رحمه الله تعالى نقدم عنه قول الجهمية إنما يحاولون أن يقولوا: ليس في السماء شيء وكان من أشد الناس على الجهمية.
(قول يزيد بن هارون) رحمه الله تعالى: قال عبد الله بن الإمام أحمد في كتاب السنة حدثنا عباس حدثنا شداد بن يحيى قال سمعت يزيد بن هارون يقول من زعم أن الرحمن على العرش استوى على خلاف ما تقرر في قلوب العامة فهو جهمي، قال شيخ الإسلام والذي تقرر في قلوب العامة هو ما فطر الله تعالى عليه الخليقة من توجهها إلى ربها تعالى عند النوازل والشدائد والدعاء والرغبات إليه تعالى نحو العلو لا يلتفت يمنة ولا يسرة من غير موقف وقفهم عليه، ولكن فطرة الله التي فطر الناس عليها، وما من مولود إلا وهو يولد

ص -101- على هذه الفطرة حتى يجهمه وينقله إلى التعطيل من يقيض له.
(قول عبد الرحمن بن مهدي) رحمه الله روى عنه غير واحد بإسناد صحيح أنه قال: إن الجهمية أرادوا أن ينفوا أن الله كلم موسى وأن يكون على العرش أرى أن يستتابوا فإن تابوا وإلا ضربت أعناقهم، قال علي بن المديني " لو حلفت لحلفت بين الركن والمقام أني ما رأيت أعلم من عبد الرحمن بن مهدي ".
(قول سعيد بن عامر الضبعي) إمام أهل البصرة على رأس المائتين رحمه الله تعالى. روى ابن أبي حاتم عنه في كتاب السنة أنه ذكر عنده الجهمية فقال " هم شر قولا من اليهود والنصارى " وقد أجمع أهل الأديان مع المسلمين على أن الله على العرش، وقالوا هم ليس على العرش شيء.
(قول عباد بن العوام) أحد أئمة الحديث بواسط، رحمه الله تعالى قال كلمت بشر المريسي وأصحابه فرأيت آخر كلامهم يقولون ليس في السماء شيء، أرى والله أن لا يناكحوا ولا يوارثوا.
(قول عبد الله بن مسلمة القعنبي) شيخ البخاري ومسلم رحمهما الله تعالى قال بيان بن أحمد كنا عند القعنبي فسمع رجلا من الجهمية يقول { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} استولى، فقال القعنبي " من لا يوقن أن الرحمن على العرش استوى كما تقرر في قلوب العامة فهو جهمي " قال البخاري محمد بن إسماعيل رحمه الله تعالى في كتاب خلق أفعال العباد عن يزيد بن هارون مثله سواء وقد تقدم.
(قول علي بن عاصم شيخ الإمام أحمد رحمهما الله تعالى) صح عنه أنه قال " ما الذين قالوا إن لله سبحانه ولدا أكفر من الذين قالوا أن الله سبحانه لم يتكلم " وقال احذروا من المريسي وأصحابه فإن كلامهم الزندقة، وأنا كلمت أستاذهم فلم يثبت أن في السماء إلها، حكاه عنه غير واحد ممن صنف في السنة.
وقال يحيى بن عاصم كنت عند أبي فاستأذن عليه المريسي فقلت له يا أبت مثل هذا يدخل عليك، فقال وما له، فقلت إنه يقول إن القرآن مخلوق ويزعم أن الله معه في الأرض، وكلاما ذكرته؛ فما رأيته اشتد عليه مثل ما اشتد عليه قوله أن القرآن مخلوق،

ص -102- وقوله أن الله معه في الأرض، ذكر هذين الأثرين عنه عبد الرحمن بن أبي حاتم في كتاب الرد على الجهمية.
(قول وهب بن جرير رحمه الله تعالى) صح عنه أنه قال: إياكم ورأي جهم فإنهم يحاولون أن ليس في السماء شيء وما هو إلا من وحي إبليس وما هو إلا الكفر، حكاه محمد بن عثمان الحافظ في رسالته في السنة، وقال البخاري رحمه الله تعالى في كتاب خلق الأفعال: وقال وهب بن جرير الجهمية الزنادقة إنما يريدون أن ليس على العرش استوى.
(قول عاصم بن علي أحد شيوخ النبل) شيخ البخاري وغيره أحد الأئمة الحفاظ الثقات حدث عن شعبة، وابن أبي ذئب، والليث رحمهم الله تعالى، قال الخطيب وجه المعتصم من يحرز مجلسه في جامع الرصافة، وكان عاصم يجلس على سطح الرحبة ويجلس الناس في الرحبة وما يليها فعظم الجمع مرة جدا حتى قال أربع عشرة مرة حدثنا الليث بن سعد والناس لا يسمعون لكثرتهم فحزر المجلس فكان عشرين ومائة ألف رجل، قال يحيى بن معين فيه: هو سيد المسلمين، قال عاصم ناظرت جهميا فتبين من كلامه أنه اعتقد أن ليس في السماء رب، قال شيخ الإسلام: كان الجهمية يدورون على ذلك ولم يكونوا يصرحون به لوفور السلف والأئمة وكثرة أهل السنة فلما بعد العهد وانقرض الأئمة صرح أتباعهم بما كان أولئك يشيرون إليه ويدورون حوله، قال وهكذا ظهرت البدع كلما طال الأمر وبعد العهد اشتد أمرها وتغلظت، قال وأول بدعة ظهرت في الإسلام بدعة القدر والإرجاء، ثم بدعة التشيع إلى أن انتهى الأمر إلى الاتحاد والحلول وأمثالهما.
(قول الإمام عبد العزيز بن يحيى الكناني) صاحب الشافعي رحمهما الله تعالى له كتاب في الرد على الجهمية قال فيه (باب قول الجهمي في قوله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} زعمت الجهمية أن معنى استوى (استولى) من قول العرب استوى قاطن على مصر يريدون استولى عليها، قال فيقال له هل يكون خلق من خلق الله أتت عليه مدة ليس بمستول عليه فإذا قال لا، قيل له فمن زعم ذلك فهو كافر فيقال له يلزمك أن تقول أن العرش أتت عليه مدة ليس الله بمستول عليه، وذلك لأنه أخبر أنه سبحانه خلق العرش قبل السماوات والأرض ثم استوى عليه بعد خلقهن، فيلزمك أن تقول، المدة التي كان العرش قبل خلق السماوات والأرض ليس الله تعالى بمستول عليه فيها، ثم ذكر كلاما طويلا في تقرير العلو والاحتجاج عليه.

ص -103- (ذكر قول جرير بن عبد الحميد) شيخ إسحاق بن راهويه وغيره من الأئمة رحمهم الله قال: كلام الجهمية أوله عسل وآخره سم، وإنما يحاولون أن يقولوا ليس في السماء إله، رواه ابن أبي حاتم في كتاب الرد على الجهمية.
(ذكر قول عبد الله بن الزبير الحميدي) أحد شيوخ النبل شيخ البخاري إمام أهل الحديث والفقه في وقته، وهو أول رجل افتتح به البخاري صحيحه قال وما نطق به القرآن والحديث مثل قوله تعالى { وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ} ومثل قوله تعالى { وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} وما أشبه هذا من القرآن والحديث لا نزيد فيه ولا نفسره ونقف على ما وقف عليه القرآن والسنة ونقول: الرحمن على العرش استوى، ومن زعم غير هذا فهو مبطل جهمي، وليس مقصود السلف بأن من أنكر لفظ القرآن يكون جهميا مبتدعا فإنه يكون كافرا زنديقا، وإنما مقصودهم من أنكر معناه وحقيقته.
(قول نعيم بن حماد الخزاعي) أحد شيوخ النبل شيخ البخاري رحمهما الله تعالى قال في قوله تعالى { وَهُوَ مَعَكُمْ} معناه لا يخفى عليه خافية بعلمه. ألا ترى إلى قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} أراد أن لا يخفى عليه خافية.
قال البخاري: سمعته يقول من شبه الله تعالى بخلقه فقد كفر، ومن أنكر ما وصف الله به نفسه فقد كفر، وليس ما وصف الله تعالى به نفسه ولا رسوله صلى الله عليه وسلم تشبيها.
(قول عبد الله بن أبي جعفر الرازي) رحمه الله قال صالح بن الضريس جعل عبد الله بن أبي جعفر الرزاي يضرب قرابة له بالنعل على رأسه يرى رأي جهم ويقول لا حتى يقول { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} بائن من خلقه، ذكره عبد الرحمن بن أبي حاتم في كتاب الرد على الجهمية.
(قول الحافظ أبي معمر القطيعي) رحمه الله، ذكر ابن أبي حاتم عنه أنه قال: آخر كلام الجهمي أنه ليس في السماء إله.
(قول بشر بن الوليد وأبي يوسف رحمهما الله تعالى) وروى ابن أبي حاتم قال: جاء بشر بن الوليد إلى أبي يوسف فقال له: تنهاني عن كلام بشر المريسي، وعلي الأحول وفلان

ص -104- يتكلمون، فقال وما يقولون؟ قال يقولون إن الله في كل مكان، فبعث أبو يوسف وقال علي بهم فانتهوا إليهم وقد قام بشر فجيء بعلي الأحول والشيخ الآخر فنظر أبو يوسف إلى الشيخ وقال: لو أن فيك موضع أدب لأوجعتك وأمر به إلى الحبس، وضرب علي الأحول وطيف به، وقد استتاب أبو يوسف بشر المريسي لما أنكر أن الله فوق عرشه، وهي قصة مشهورة ذكرها عبد الرحمن بن أبي حاتم وغيره؛ وأصحاب أبي حنيفة المتقدمون على هذا.
قول محمد بن الحسن رحمه الله اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن والأحاديث التي جاءت بها الثقات عن الرسول صلى الله عليه وسلم في صفات الرب عز وجل من غير تفسير ولا وصف ولا تشبيه، فمن فسر شيئا من ذلك فقد خرج عما كان عليه النبي صلى الله عليه وسلم وفارق الجماعة فإنهم لم يصفوا ولم يفسروا، ولكن آمنوا بما في الكتاب والسنة ثم سكتوا فمن قال بقول جهم فقد فارق الجماعة لأنه وصفه بصفة لا شيء. وقال محمد رحمه الله تعالى أيضا في الأحاديث التي جاءت أن الله يهبط إلى سماء الدنيا ونحو هذا: هذه الأحاديث قد رواها الثقات فنحن نرويها ونؤمن بها ولا نفسرها؛ ذكر ذلك عنه أبو القاسم اللالكائي وهذا تصريح منه بأن من قال بقول جهم فقد فارق جماعة المسلمين، وقد ذكر الطحاوي في اعتقاد أبي حنيفة وصاحبيه رحمهم الله تعالى ما يوافق هذا وأنهم أبرأ الناس من التعطيل والتجهم، وقال في عقيدته المعروفة: وأنه تعالى محيط بكل شيء وفوقه، وقد أعجز عن الإحاطة خلقه.
(قول سفيان بن عيينة رحمه الله تعالى) ذكر الثعلبي عنه في تفسيره. قال ابن عيينة { ثُمَّ اسْتَوَى عَلَى الْعَرْش} صعد.
(قول خالد بن سليمان أبي معاذ البلخي أحد الأئمة رحمه الله تعالى) روى عبد الرحمن ابن أبي حاتم عنه بإسناده قال: كان جهم على معبر ترمذ؛ وكان فصيح اللسان، لم يكن له علم ولا مجالسة أهل العلم، فكلمه السمنية فقالوا: صف لنا ربك الذي تعبده، فدخل البيت لا يخرج، ثم خرج إليه بعد أيام فقال: هو هذا الهوى مع كل شيء وفي كل شيء ولا يخلو منه شيء.
قال أبو معاذ: كذب عدو الله، إن الله في السماء على العرش كما وصف نفسه وهذا صحيح عنه، وأول من عرف عنه في هذه الأمة أنه نفى أن يكون الله في سمواته على عرشه

ص -105- هو جهم بن صفوان، وقبله الجعد بن درهم، ولكن الجهم هو الذي دعا إلى هذه المقالة وقررها وعنه أخذت، فروى ابن أبي حاتم وعبد الله بن أحمد في كتابيهما في السنة عن شجاع بن أبي نصر أبي نعيم البلخي، وكان قد أدرك جهما قال: كان لجهم صاحب يكرمه ويقدمه على غيره، فإذا هو قد وقع به، فصيح به وبدر به وقيل له لقد كان يكرمك فقال إنه قد جاء منه ما لا يحتمل، بينما هو يقرأ طه والمصحف في حجره، فلما أتى على هذه الآية { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} فقال لو وجدت السبيل إلى أن أحكها من المصحف لفعلت، فاحتملت هذه؛ ثم أنه بينما هو يقرأ آية إذ قال: ما أظرف محمدا حين قالها، ثم بينما هو يقرأ { طسم} القصص والمصحف في حجره إذ مر بذكر موسى عليه الصلاة والسلام، فدفع المصحف بيديه ورجليه وقال: أي شيء هذا ذكره ههنا، فلم يتم ذكره فهذا شيخ النافين لعلو الرب على عرشه ومباينته من خلقه.
وذكر ابن أبي حاتم عنه بإسناده عن الأصمعي قال: قدمت امرأة جهم فقال رجل عندها: الله على عرشه، فقالت محدود على محدود. فقال الأصمعي هي كافرة بهذه المقالة، أما هذا الرجل وامرأته فما أولاه بأن سيصلى نارا ذات لهب، وامرأته حمالة الحطب.
(قول إسحاق بن راهويه إمام أهل المشرق نظير أحمد رحمهما الله تعالى) قال حرب بن إسماعيل الكرماني صاحب أحمد، قلت لإسحاق بن راهويه قول الله عز وجل { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} كيف تقول فيه؟ قال حيث ما كنت فهو أقرب اليك من حبل الوريد وهو بائن من خلقه، ثم قال وأعلى كل شيء من ذلك وأثبته قول الله عز وجل { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}.
وقال الخلال في كتاب السنة: أخبرنا أبو بكر المروزي حدثنا محمد بن الصباح النيسابوري حدثنا سليمان بن داود الخفاف قال: قال إسحاق بن راهويه قال الله عز وجل { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} إجماع أهل العلم أنه فوق العرش استوى ويعلم كل شيء أسفل الأرض السابعة وفي قعور البحار ورؤوس الجبال وبطون الأودية وفي كل موضع، كما يعلم ما في السماوات السبع وما دون العرش أحاط بكل شيء علما، ولا تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض إلا قد عرف ذلك كله وأحصاه، لا يعجزه معرفة شيء عن معرفة غيره.

ص -106- وقال السراج: سمعت إسحاق بن راهويه يقول: دخلت يوما على طاهر بن عبد الله وعنده منصور بن طلحة، فقال لي منصور: يا أبا يعقوب تقول إن الله ينزل كل ليلة؛ قلت له ونؤمن به، إذ أنت لا تؤمن أن الله في السماء لا تحتاج أن تسألني، فقال طاهر: ألم أنهك عن هذا الشيخ.
(ذكر قول حافظ الإسلام يحيى بن معين رحمه الله تعالى) روى ابن بطة عنه في الإبانة باسناده قال: إذا قال لك الجهمي كيف ينزل فقل كيف يصعد.
(قول الإمام حافظ أهل المشرق وشيخ الأئمة عثمان بن سعيد الدارمي رحمه الله) قال فيه أبو الفضل الفرات: ما رأيت مثل عثمان بن سعيد، ولا رأى عثمان مثل نفسه، أخذ الأدب عن ابن الأعرابي، والفقه عن البويطي، والحديث عن يحيى بن معين وعلي بن المديني، وأثنى عليه أهل العلم، صاحب كتاب " الرد على الجهمية " والنقض على بشر المريسي، وقال في كتابه النقض على بشر، وقد اتفقت الكلمة من المسلمين أن الله تعالى فوق عرشه فوق سمواته لا ينزل قبل يوم القيامة إلى الأرض، ولم يشكوا أنه ينزل يوم القيامة ليفصل بين عباده ويحاسبهم ويثيبهم وتشقق السماوات يومئذ لنزوله وتنزل الملائكة تنزيلا ويحمل عرش ربك فوقهم يومئذ ثمانية، كما قال الله به ورسوله صلى الله عليه وسلم فلما لم يشك المسلمون أن الله لا ينزل إلى الأرض قبل يوم القيامة لشيء من أمور الدنيا علموا يقينا أن ما يأتي الناس من العقوبات إنما هو أمره وعذابه، فقوله { فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ} إنما هو أمره وعذابه.
وقال في موضع آخر من هذا الكتاب وقد ذكر الحلول: ويحك هذا المذهب أنزه لله تعالى من السوء أم مذهب من يقول هو بكماله وجماله وعظمته وبهائه فوق عرشه فوق سمواته فوق جميع الخلائق في أعلى مكان وأظهر مكان حيث لا خلق هناك ولا إنس ولا جان أي الحزبين أعلم بالله وبمكانه، وأشد تعظيما وإجلالا له وقال في هذا الكتاب، علمه بهم محيط وبصره فيهم نافذ، وهو بكماله فوق عرشه والسماوات ومسافة بينهن وبينه وبين خلقه في الأرض؛ فهو كذلك معهم خامسهم وسادسهم، وإنما يعرف فضل الربوبية وعظم القدرة بأن الله من فوق عرشه، ومع بعد المسافة بينه وبين الأرض يعلم ما في الأرض.
وقال في موضع آخر من الكتاب: والقرآن كلام الله وصفة من صفاته، خرج منه كما

ص -107- شاء أن يخرج، والله بكلامه وعلمه وقدرته وسلطانه وجميع صفاته غير مخلوق؛ وهو بكماله على عرشه.
وقال في موضع آخر وقد ذكر حديث البراء بن عازب رضي الله عنه الطويل في شأن الروح وقبضها ونعيمها وعذابها، وفيه فيصعد بروحه حتى ينتهي بها إلى السماء التي فيها الله، فيقول الله اكتبوا كتاب عبدي في عليين في السماء السابعة وأعيدوه إلى الأرض، وذكر الحديث ثم قال.
وفي قوله { لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ} دلالة ظاهرة أن الله تعالى فوق السماوات لأنه لو لم يكن فوق السماء لما عرج بالأرواح والأعمال إلى السماء ولما غلقت أبواب السماء عن قوم وفتحت لآخرين.
وقال في موضع آخر وقد بلغنا أن حملة العرش حين حملوا العرش وفوقه الجبار جل جلاله في عزته وبهائه ضعفوا عن حمله واستكانوا وجثوا على ركبهم حتى لقنوا لا حول ولا قوة إلا بالله، فاستقلوا به بقدرة الله وإرادته، ثم ساق بإسناده عن معاوية بن صالح أول ما خلق الله حين كان عرشه على الماء حملة العرش فقالوا ربنا لم خلقتنا؟ فقال خلقتكم لحمل عرشي، فقالوا ربنا ومن يقوى على حمل عرشك وعليه جلالك وعظمتك ووقارك، فقال لهم إني خلقتكم لذلك. قال فيقول ذلك مرارا، قال فقولوا لا حول ولا قوة إلا بالله.
وقال في موضع آخر: ولكنا نقول رب عظيم وملك كبير، نور السماوات والأرض، وإله السماوات والأرض على عرش عظيم مخلوق فوق السماء السابعة دون ما سواها من الأماكن، من لم يعرفه بذلك كان كافرا به وبعرشه.
وقال في موضع آخر في حديث حصين كم تعبد، فلم ينكر النبي صلى الله عليه وسلم على حصين إذ عرف أن إله العالمين في السماء كما قال النبي صلى الله عليه وسلم فحصين رضي الله عنه قبل إسلامه كان أعلم بالله الجليل من المريسي وأصحابه مع ما ينتحلون من الإسلام، إذ ميز بين الإله الخالق الذي في السماء وبين الآلهة والأصنام المخلوقة التي في الأرض. قال وقد اتفقت الكلمة من المسلمين والكافرين أن الله سبحانه في السماء وعرفوه بذلك إلا المريسي وأصحابه حتى الصبيان الذين لم يبلغوا الحنث؛ وقال في قول رسول الله صلى الله عليه وسلم للأمة أين الله، تكذيب لمن يقول هو في كل مكان، وأن الله لا يوصف بأين، بل يستحيل أن يقال أين هو، والله

ص -108- فوق سمواته بائن من خلقه، فمن لم يعرفه بذلك لم يعرف إلهه الذي يعبده.
وكتاباه من أجلّ الكتب المصنفة في السنة وأنفعها، وينبغي لكل طالب سنة مراده الوقوف على ما كان عليه الصحابة والتابعون والأئمة أن يقرأ كتابيه، وكان شيخ الإسلام ابن تيمية رحمه الله يوصي بهذين الكتابين أشد الوصية ويعظمهما جدا وفيهما من تقرير التوحيد والأسماء والصفات بالعقل والنقل ما ليس في غيرهما.
(قول قتيبة بن سعيد) الإمام الحافظ أحد أئمة الإسلام وحفاظ الحديث من شيوخ الأئمة الذين تجملوا بالحديث عنه.
قال أبو العباس السراج: سمعت قتيبة بن سعيد يقول: هذا قول الأئمة في الإسلام والسنة والجماعة، نعرف ربنا سبحانه بأنه في السماء السابعة على عرشه كما قال تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال موسى بن هارون حدثنا قتيبة بن سعيد قال نعرف ربنا في السماء السابعة على عرشه كما قال تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}.
(قول عبد الوهاب الوراق) أحد الأئمة الحفاظ، أثنى عليه الأئمة، وقيل للإمام أحمد رحمه الله: من نسأل بعدك، فقال عبد الوهاب، وهو من شيوخ النبل، قال عبد الوهاب. وقد روى حديث ابن عباس رضي الله عنهما ما بين السماء السابعة إلى كرسيه سبعة آلاف نور، وهو فوق ذلك، ومن زعم أن الله ههنا فهو جهمي خبيث، إن الله فوق العرش وعلمه محيط بالدنيا والآخرة، صح ذلك عنه حكاه عنه محمد بن عثمان في رسالته في الفوقية، وقال ثقة حافظ روى عنه أبو داود والترمذي والنسائي، مات سنة خمس ومائتين.
(قول خارجة بن مصعب رحمه الله تعالى) قال عبد الله بن أحمد في كتاب السنة: حدثني أحمد بن سعيد الدارمي أبو جعفر قال: سمعت أبي يقول: سمعت خارجة بن مصعب يقول: الجهمية كفار أبلغ نساءهم أنهن طوالق لا يحللن لهم لا تعودوا مرضاهم ولا تشهدوا جنائزهم؛ ثم تلا طه إلى قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}.
(قول إمامي أهل الحديث) أبي زرعة وأبي حاتم رحمهما الله تعالى. قال عبد الرحمن بن أبي حاتم، سألت أبي وأبا زرعة عن مذهب أهل السنة في أصول الدين وما أدركا عليه أئمة العلم في ذلك فقالا أدركنا العلماء في جميع الأمصار حجازا وعراقا وشاما ويمنا، فكان من

ص -109- مذهبهم الإيمان قول وعمل يزيد وينقص، والقرآن كلام الله تعالى غير مخلوق بجميع جهاته، والقدر خيره وشره من الله عز وجل، وخير هذه الأمة بعد نبيها أبو بكر الصديق ثم عمر بن الخطاب ثم عثمان بن عفان ثم علي بن أبي طالب رضي الله عنهم، وأن الله عز وجل على عرشه بائن من خلقه كما وصف نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم بلا كيف، أحاط بكل شيء علما، ليس كمثله شيء وهو السميع البصير وأنه سبحانه يرى في الآخرة يراه أهل الجنة بأبصارهم ويسمعون كلامه كيف شاء وكما شاء، والجنة حق والنار حق وهما مخلوقتان لا يفنيان أبدا، ومن زعم أن القرآن مخلوق فهو كافر بالله العظيم كفرا ينقله عن الملة، ومن شك في كفره ممن يفهم ولا يجهله فهو كافر، ومن وقف في القرآن فهو جهمي، ومن قال لفظي بالقرآن مخلوق فهو جهمي.
قال أبو حاتم: والقرآن كلام الله وعلمه وأسماؤه وصفاته وأمره ونهيه ليس بمخلوق بجهة من الجهات؛ ونقول إن الله على عرشه بائن من خلقه ليس كمثله شيء وهو السميع البصير، ثم ذكر عن أبي زرعة رحمه الله تعالى أنه سئل عن تفسير قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} فغضب وقال تفسيرها كما تقرأ هو على العرش استوى وعلمه في كل مكان، من قال غير ذلك فعليه لعنة الله. وهذان الإمامان إماما أهل الدين وهما من نظراء الإمام أحمد والبخاري رحمهما الله تعالى.
(قول حرب الكرماني) صاحب أحمد وإسحاق رحمهم الله تعالى وله مسائل جليلة عنهما، قال يحيى بن عمار أخبرنا أبو عصمة قال حدثنا إسماعيل بن الوليد حدثنا حرب بن إسماعيل قال: والماء فوق السماء السابعة والعرش على الماء والله على العرش، قلت هذا لفظه في مسائله وحكاه إجماعا لأهل السنة من سائر أهل الأمصار.
(قول إمام أهل الحديث علي بن المديني) شيخ البخاري بل شيخ الإسلام رحمه الله، قال البخاري علي بن المديني سيد المسلمين قيل له ما قول الجماعة في الاعتقاد، قال يثبتون الكلام والرؤية ويقولون إن الله تعالى على العرش استوى فقيل له ما تقول في قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُم} فقال اقرءوا أول الآية، يعني بالعلم: لأن أول الآية { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ} قال البخاري في كتاب خلق الأفعال. وقال ابن المديني: القرآن كلام الله غير مخلوق من قال أنه مخلوق فهو كافر لا

ص -110- يصلى خلفه، قال البخاري ما استصغرت نفسي بين يدي أحد إلا بين يدي علي بن المديني.
وقال الحسن بن محمد بن الحارث سمعت علي بن المديني يقول: أهل الجماعة يؤمنون بالرؤية وبالكلام وأن الله فوق السماوات على العرش استوى، وسئل عن قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} الآية، فقال اقرأ ما قبله، يعني علم الله تعالى.
(قول سنيد بن داود) شيخ البخاري رحمهما الله تعالى، قال أبو حاتم الرازي حدثنا أبو عمران موسى الطرطوسي قال: قلت لسنيد بن داود هو على عرشه بائن من خلقه قال نعم، ألم تسمع قوله تعالى { وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ}.
(قول إمام أهل الإسلام محمد بن إسماعيل البخاري رحمه الله تعالى).
قال في كتاب التوحيد من صحيحه (باب قول الله عز وجل وكان عرشه على الماء وهو رب العرش العظيم) قال أبو العالية: استوى إلى السماء ارتفع " فسواهن " خلقهن، وقال مجاهد " استوى " علا على العرش، ثم ساق البخاري حديث زينب بنت جحش رضي الله عنها أنها كانت تفتخر على نساء رسول الله صلى الله عليه وسلم فتقول: زوجكن أهاليكن وزوجني الله من فوق سبع سموات، وذكر تراجم أبواب هذا الكتاب الذي ترجمه كتاب التوحيد والرد على الجهمية ردا على أقوال الجهمية التي خالفوا بها الأمة، فمن تراجم أبواب هذا الكتاب " باب قول الله تعالى: { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} ومن أبوابه أيضا " باب قول الله عز وجل { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} وذكر أحاديث ثم قال " باب قوله تعالى { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً} { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} { أَنْزَلَهُ بِعِلْمِهِ} { وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ}.
 ثم ساق أحاديث مستدلا بها على إثبات صفة العلم ثم قال " باب قول الله عز وجل: { السَّلامُ الْمُؤْمِن} ثم ساق حديث ابن مسعود رضي الله عنه أن الله تعالى هو السلام، ثم ساق حديث أبي هريرة رضي الله عنه يقول الله أنا الملك ثم قال " باب قول الله: { وَهُوَ الْعَزِيزُ الْحَكِيمُ} { سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ} وذكر أحاديث في ذلك ثم قال " باب قول الله { وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَق}.

ص -111- ثم ذكر حديث ابن عباس رضي الله عنهما اللهم لك الحمد أنت نور السماوات والأرض إلى آخره، ثم قال " باب قول الله تعالى: { وَكَانَ اللَّهُ سَمِيعاً بَصِيراً} ثم ساق أحاديث منها حديث أبي موسى رضي الله عنه "أن الذي تدعونه سميع قريب أقرب إلى أحدكم من عنق راحلته"، ثم قال " باب قوله تعالى { قُلْ هُوَ الْقَادِرُ}.
ثم ساق أحاديث في إثبات القدر ثم قال " باب مقلب القلوب " وقول الله عز وجل { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ} وقول النبي صلى الله عليه وسلم في حلفه لا ومقلب القلوب " ثم قال " باب إن لله مائة إسم إلا واحدا " ثم قال " باب السؤال بأسماء الله تعالى والاستعاذة بها " ومقصوده بذلك أنها غير مخلوقة فإنه لا يستعاذ بمخلوق ولا يسأل به، ثم قال " باب ما يذكر في الذات والنعوت وأسامي الله تعالى " ثم قال " باب قول الله عز وجل: { وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ}.
ثم ساق أحاديث ثم قال " باب قول الله عز وجل: { كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَه} ثم ذكر حديث جابر رضي الله عنه أعوذ بوجهك " ثم قال " باب قول الله عز وجل { وَلِتُصْنَعَ عَلَى عَيْنِي} وقوله { تَجْرِي بِأَعْيُنِنَا} ثم ذكر حديث الدجال إن ربكم ليس بأعور ثم قال " باب قول الله عز وجل: { هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} ثم قال " باب قول الله { لِمَا خَلَقْتُ بِيَدَيّ}.
ثم ذكر أحاديث في إثبات اليدين، ثم قال " باب قول النبي صلى الله عليه وسلم: "لا شخص أغير من الله " ثم قال " باب قول الله تعالى: { قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ} فسمى الله نفسه شيئا ثم قال " باب قول الله تعالى: { وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} ثم ذكر بعض أحاديث الفوقية، ثم قررها بترجمة أخرى فقال " باب قول الله تعالى: { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} وقوله تعالى: { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}.
ثم ساق في ذلك أحاديث في إثبات صفة الفوقية، ثم قال " باب قوله تعالى: { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} ثم ذكر الأحاديث الدالة على إثبات الرؤية في الآخرة، ثم قال " باب ما جاء في قوله: { إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} ثم ذكر أحاديث في إثبات صفة الرحمة، ثم قال " باب قول الله تعالى: { إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَنْ تَزُولا}.

ص -112- ثم ساق في هذا الباب حديث الخبر الذي فيه أن الله يمسك السماوات على إصبع. الحديث، ثم قال " باب ما جاء في تخليق السماوات والأرض وغيرهما من الخلائق وهو فعل الرب عز وجل وأمره، فالرب بصفاته وفعله وأمره وكلامه هو الخالق المكون، غير مخلوق، وما كان بفعله وأمره وتخليقه وتكوينه فهو مفعول مخلوق مكون، وهذه الترجمة من أدل شيء على دقة علمه ورسوخه في معرفة الله تعالى وأسمائه وصفاته.
وهذه الترجمة فصل في مسألة الفعل والمفعول، وقيام أفعال الرب عز وجل به وأنها غير مخلوقة، وأن المخلوق هو المنفصل عنه الكائن بفعله وأمره وتكوينه ففصل النزاع بهذه الترجمة أحسن فصل وأبينه وأوضحه، إذ فرق بين الفعل والمفعول، وما يقوم بالرب سبحانه وما لا يقوم به، وبين أن أفعاله تعالى كصفاته داخلة في مسمى اسمه ليست منفصلة خارجة مكونة بل بها يقع التكوين، فجزاه الله سبحانه عن الإسلام والسنة، بل جزاهما عنه أفضل الجزاء، وهذا الذي ذكره في هذه الترجمة هو قول أهل السنة، وهو المأثور عن سلف الأمة، وصرح به في كتاب، " خلق افعال العباد " وجعله قول العلماء مطلقا، ولم يذكر فيه نزاعا إلا عن الجهمية، وذكره البغوي إجماعا من أهل السنة.
وصرح البخاري في هذه الترجمة بأن كلام الله تعالى غير مخلوق، وأن أفعاله وصفاته غير مخلوقة، ثم قال " باب قول الله عز وجل: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ} ثم ساق أحاديث في القدر وإثباته، ثم قال " باب قول الله تعالى: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}.
ثم ساق أحاديث في إثبات تكلم الرب جل جلاله ثم قال " باب قول الله عز وجل: { قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} وقوله تعالى { وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} وقوله تعالى: { أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
ومقصوده إثبات صفة الكلام والفرق بينها وبين صفة الخلق، ثم قال " باب في المشيئة والإرادة " ثم ساق آيات وأحاديث في ذلك ثم قال " باب قوله تعالى: { وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ} قال

ص -113- البخاري رحمه الله ولم يقولوا ماذا خلق ربكم، ثم ذكر حديث أبي سعيد رضي الله عنه فينادي بصوت، وحديث عبد الله بن أنيس وعلقمة "فيناديهم بصوت يسمعه من بعد كما يسمعه من قرب: أنا الملك أنا الديان، ومقصوده أن هذا النداء يستحيل أن يكون مخلوقا، فإن المخلوق لا يقول أنا الملك أنا الديان" فالمنادي بذلك هو الله عز وجل القائل أنا الملك أنا الديان، ثم قال " باب كلام الرب تعالى مع جبرائيل عليه الصلاة والسلام ونداء الله تعالى الملائكة " ثم ذكر حديث إذا أحب الله عبدا نادى جبرائيل، ثم قال " باب قوله عز وجل: { أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ} ثم ساق أحاديث في نزول القرآن من السماء مما يدل على أصلين فوقية الرب تعالى وتكلمه بالقرآن، ثم قال " باب قول الله عز وجل: { يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} ثم ذكر أحاديث في تكلم الرب تعالى ثم قال " باب كلام الرب يوم القيامة مع الأنبياء وغيرهم " ثم ساق حديث الشفاعة، وحديث ما منكم من أحد إلا سيكلمه ربه وحديث يدنو المؤمن من ربه، ثم قال " باب قوله تعالى: { وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} ثم ذكر أحاديث في تكليم الله لموسى، ثم قال " باب كلام الرب تعالى مع أهل الجنة " ثم ذكر حديثين في ذلك، ثم قال " باب قول الله عز وجل: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} وذكر آيات في ذلك وذكر حديث ابن مسعود في ذلك أي الذنب أعظم؟ قال أن تجعل لله ندا وهو خلقك، وغرضه بهذا التبويب الرد على القدرية والجبرية فأضاف الجعل إليهم فهو كسبهم وفعلهم، ولهذا قال في هذا الباب نفسه: " وما ذكر في خلق أفعال العباد وأكسابهم لقوله { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} فأثبت خلق أفعال العباد وأنها أفعالهم وأكسابهم فتضمنت ترجمته مخالفته للقدرية والجبرية، ثم قال " باب قول الله عز وجل: { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} وقصد بهذا أن يبين أن الصوت والحركة التي يؤدى بها الكلام كسب العبد وفعله وعمله؛ ثم ذكر أبوابا في إثبات خلق أفعال العباد، ثم ختم الكتاب بإثبات الميزان.
(قول مسلم بن الحجاج) يعرف قوله في السنة من سياق الأحاديث التي ذكرها ولم يتأولها، ولم يذكر لها تراجم كما فعل البخاري ولكن سردها بلا أبواب، ولكن تعرف التراجم من ذكره للشيء مع نظيره فذكر في كتاب الإيمان كثيرا من أحاديث الصفات كحديث الإتيان يوم القيامة وما فيه من التجلي، وكلام الرب لعباده ورؤيتهم إياه،

ص -114- وذكر حديث الجارية وأحاديث النزول، وذكر حديث إن الله يمسك السماوات على أصبع والأرضين على أصبع، وحديث يأخذ الجبار سمواته وأرضه بيده، وأحاديث الرؤية، وحديث حتى وضع الجبار فيها قدمه وحديث المقسطون عند الله على منابر من نور عن يمين الرحمن وكلتا يديه يمين وحديث ألا تأمنوني وأنا أمين من في السماء، وغيرها من أحاديث الصفات محتجا بها وغير مؤول لها، ولو لم يكن معتقدا لمضمونها لفعل بها ما فعل المتأولون حين ذكرها.
(قول حماد بن هناد البوشنجي) الحافظ أحد أئمة الحديث في وقته، ذكر شيخ الإسلام الأنصاري فقال: قرأت على أحمد بن محمد بن منصور أخبركم جدكم منصور بن الحسين حدثني أحمد بن الأشرف قال حدثنا حماد بن هناد البوشنجي قال: هذا ما رأينا عليه أهل الأمصار وما دلت عليه مذاهبهم فيه وإيضاح منهاج العلماء وطرق الفقهاء، وصفة السنة وأهلها أن الله فوق السماء السابعة على عرشه بائن من خلقه، وعلمه وقدرته وسلطانه بكل مكان، فقال نعم.
(قول أبي عيسى الترمذي) رحمه الله تعالى قال في جامعه لما ذكر حديث أبي هريرة " لو أدلي أحدكم بحبل لهبط على الله " قال معناه لهبط على علم الله، قال وعلم الله وقدرته وسلطانه في كل مكان وهو على العرش كما وصف نفسه في كتابه، وقال في حديث أبي هريرة إن الله يقبل الصدقة ويأخذها بيمينه.
قال غير واحد من أهل العلم في هذا الحديث وما يشبهه من الصفات ونزول الرب تبارك وتعالى إلى سماء الدنيا، قالوا: قد ثبتت الروايات في هذا ونؤمن به ولا نتوهم ولا نقول كيف، هكذا روي عن مالك وابن عيينة وابن المبارك أنهم قالوا في هذه الأحاديث أمرّوها بلا كيف، قال وهذا قول أهل العلم من أهل السنة والجماعة وأما الجهمية فأنكرت هذه الروايات، وقالوا هذا تشبيه، وقد ذكر الله تعالى في غير موضع من كتابه اليد والسمع والبصر. فتأولت الجهمية هذه الآيات وفسروها على غير ما فسر أهل العلم، وقالوا إن الله لم يخلق آدم بيده وإنما معنى اليد ههنا القوة فقال إسحاق بن راهويه: إنما يكون التشبيه إذا قال يد كيدي أو مثل يدي أو سمع كسمعي فهذا تشبيه، وأما إذا قال كما قال الله يد وسمع وبصر فلا يقول كيف ولا يقول مثل سمع ولا كسمع فهذا لا يكون تشبيها عنده قال الله تعالى

ص -115- { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} هذا كله كلامه، وقد ذكره عنه شيخ الإسلام أبو إسماعيل الأنصاري في كتابه الفاروق بإسناده وكذلك من تأمل تبويب ابن ماجه في السنة والرد على الجهمية في أول كتابه، وتبويب أبي داود فيما ذكر في الجهمية والقدرية، وسائر أئمة أهل الحديث علم مضمون قولهم، وأنهم كلهم على طريقة واحدة وقول واحد، ولكن بعضهم بوب وترجم ولم يزد على الحديث غير التراجم والأبواب، وبعضهم زاد التقرير وإبطال قول المخالف وبعضهم سرد الأحاديث ولم يترجم لها، وليس فيهم من أبطل حقائقها وحرفها عن مواضعها، وسمى تحريفها تأويلا كما فعلته الجهمية، بل الذي بين أهل الحديث والجهمية من الحرب أعظم مما بين الكفر وعسكر الإسلام، وابن ماجه قال في أول سننه: باب ما أنكرت الجهمية، ثم روى أحاديث الرؤية وحديث أين كان ربنا، وحديث جابر بينما أهل الجنة في نعيمهم إذ سطع لهم نور من فوقهم فرفعوا رؤوسهم فإذا الجبار جل جلاله قد أشرق عليهم من فوقهم، وحديث الأوعال الذي فيه والعرش فوق ذلك والله فوق العرش، وحديث إن الله ليضحك إلى ثلاثة وغيرها من الأحاديث.
(قول الحافظ أبي بكر الآجري إمام عصره في الحديث والفقه) قال في كتابه الشريف (باب التحذير من مذهب الحلولية) الذي يذهب اليه أهل العلم: أن الله على عرشه فوق سمواته، وعلمه محيط بكل شيء، قد أحاط بجميع ما خلق في السماوات العلا وبجميع ما خلق في سبع أرضين، ترفع إليه أعمال العباد، فإن قال قائل فما معنى قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُم} قيل له علمه معهم، والله عز وجل على عرشه وعلمه محيط بهم، كذا فسره أهل العلم، والآية تدل أولها وآخرها على أنه العلم، وهو على عرشه، هذا قول المسلمين.
(قول الحافظ أبي الشيخ عبيد الله بن محمد بن حيان الأصبهاني) قال في كتاب العظمة ذكر عرش الرب تبارك وتعالى وكرسيه وعظمة خلقهما وعلو الرب جل جلاله فوق عرشه، ثم ساق كثيرا من أحاديث هذه الباب بإسناده.
(قول الحافظ زكريا بن يحيى الساجي إمام أهل البصرة)قال أبو عبد الله بن بطة حدثنا أبو الحسن أحمد بن زكريا بن يحيى الساجي قال قال أبي: القول في السنة التي رأيت عليها أصحابنا أهل الحديث الذين لقيناهم أن الله تعالى على عرشه في سمائه يقرب من خلقه

ص -116- كيف شاء، ثم ذكر بقية الاعتقاد، ذكره الشيخ أبو إسحاق الشيرازي في طبقات الفقهاء وقال أخذ عن الربيع والمزني، وله كتاب اختلاف الفقهاء وكتاب علل الحديث، وهو شيخ أبي الحسن الأشعري في الفقه والحديث، وذكر ما حكاه أبو نصر السجزي عن أهل الحديث قال: وأئمتنا كالثوري ومالك وابن عيينة وحماد بن زيد والفضيل وأحمد وإسحاق متفقون على أن الله فوق العرش بذاته، وأن علمه بكل مكان.
(قول الإمام أبي عثمان إسماعيل بن عبد الرحمن الصابوني) إمام أهل الحديث والفقه والتصوف في وقته، قال في رسالته المشهورة في السنة: وأن الله فوق سمواته على عرشه بائن من خلقه، ثم ساق بإسناده عن ابن المبارك أنه قال: نعرف ربنا تبارك وتعالى بأنه فوق سبع سمواته على عرشه بائن من خلقه، ولا نقول كما قالت الجهمية أنه ههنا في الأرض ثم قال: حدثنا أبو عبد الله الحافظ عن محمد بن صالح عن ابن خزيمة قال من لم يقر بأن الله على عرشه فوق سبع سمواته فهو كافر بربه حلال الدم يستتاب، فإن تاب وإلا ضربت عنقه، وألقي على بعض المزابل حتى لا يتأذى به المسلمون ولا المعاهدون بنتن رائحة جيفته، وكان ماله فيئا ولا يرثه أحد من المسلمين، إذ المسلم لا يرث الكافر، ولا الكافر يرث المسلم.
(قول أبي جعفر الطحاوي إمام الحنفية) في وقته في الحديث والفقه ومعرفة أقوال السلف، قال في العقيدة التي له وهي معروفة عند الحنفية ذكر بيان السنة والجماعة على مذهب فقهاء الملة أبي حنيفة وأبي يوسف ومحمد بن الحسن نقول في توحيد الله معتقدين أن الله واحد لا شريك له ولا شيء مثله ما زال بصفاته قديما قبل خلقه، وأن القرآن كلام الله منه بدأ بلا كيفية قولا. ونزل على نبيه وحيا وصدقه المؤمنون على ذلك حقا. وأيقنوا أنه كلام الله تعالى بالحقيقة ليس بمخلوق، فمن سمعه فزعم أنه كلام البشر فقد كفر. والرؤية حق لأهل الجنة بغير إحاطة ولا كيفية، وكل ما في ذلك من الصحيح عن رسول الله صلى الله عليه وسلم فهو كما قال. ومعناه كما أراد لا ندخل في ذلك متأولين بآرائنا ولا يثبت قدم الإسلام إلا على ظهر التسليم والاستسلام، فمن رام ما حظر عنه علمه. ولا يقنع بالتسليم فهمه حجب مرامه عن خالص التوحيد وصحيح الإيمان ومن لم يتوق النفي والتشبيه، زل ولم يصب التنزيه، إلى أن قال: والعرش والكرسي حق كما بيّن في كتابه؛ وهو مستغن عن العرش

ص -117- وما دونه، محيط بكل شيء. وفوق كل شيء وذكر سائر الاعتقاد.
(قول أئمة التفسير) وهذا باب لا يمكن استيعابه لكثرة ما يوجد من كلام أهل السنة في التفسير، وهو بحر لا ساحل له، وإنما نذكر طرفا منه يسيرا يكون منبها على ما وراءه، فمن أراد الوقوف عليه فهذه تفاسير السلف وأهل السنة موجودة، فمن طلبها وجدها.
(قول إمامهم ترجمان القرآن عبد الله بن عباس رضي الله عنهما) ذكر البيهقي عنه في قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال استقر. وقد تقدم قوله في تفسير قوله تعالى عن إبليس { ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} قال لم يستطع أن يقول من فوقهم علم أن الله من فوقهم. وتقدم حكاية قوله أن الله كان على عرشه وكتب ما هو كائن وإنما يجري الناس على أمر قد فرغ منه. رواه سفيان الثوري عن أبي هاشم عن مجاهد عنه، وذكر البخاري عنه في صحيحه أن سائلا سأله فقال: إني أجد أشياء تختلف عليّ أسمع الله يقول { أَمِ السَّمَاءُ بَنَاهَا} إلى قوله { وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} فذكر خلق السماء قبل خلق الأرض ثم قال في آية أخرى { قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْن} إلى أن قال { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} فذكر هنا خلق الأرض قبل السماء. فقال ابن عباس: أما قوله { أَمِ السَّمَاءُ بَنَاهَا} فإنه خلق الأرض قبل السماء ثم استوى إلى السماء فسواهن سبع سموات ثم نزل إلى الأرض فدحاها، وهذه الزيادة وهي قوله " ثم نزل إلى الأرض " ليست عند البخاري وهي صحيحة.
قال محمد بن عثمان في رسالته في العلو عن جويبر عن الضحاك عن ابن عباس قال: قالت امرأة العزيز ليوسف: إني كثيرة الدر والياقوت فأعطيك ذلك حتى تنفق في مرضاة سيدك الذي في السماء.
وعن ذكوان حاجب عائشة أن ابن عباس دخل على عائشة وهي تموت فقال لها: كنت أحب نساء رسول الله صلى الله عليه وسلم إليه ولم يكن رسول الله صلى الله عليه وسلم يحب إلا طيبا، وأنزل الله براءتك من فوق سبع سموات، جاء بها جبرائيل، فأصبح ليس مسجد من مساجد الله يذكر فيه

ص -118- الله إلا وهي تتلى آناء الليل وآناء النهار، وأصل القصة في صحيح البخاري.
وقال ابن جرير في تفسيره: حدثني محمد بن سعيد حدثني عمي حدثني أبي عن ابن عباس في قوله تعالى { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِن} قال يعني من ثقل الرحمن وعظمته جل جلاله. وهذا التفسير تلقاه عن ابن عباس الضحاك والسدي وقتادة، فقال سعيد عن قتادة: يتفطرن من فوقهن. قال من عظمة الله وجلاله. وقال السدي تشقق بالله. وذكر شيخ الإسلام من رواية الضحاك بن مزاحم عنه قال: إن الله خلق العرش أول ما خلق فاستوى عليه.
قلت: وهذا تفسير الضحاك، وفي تفسير السدي عن أبي مالك وأبي صالح عن ابن عباس { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال قعد.
(قول عبد الله بن مسعود رضي الله عنه) روى أبو الشيخ في كتاب العظمة عن ابن مسعود قال، قال رجل يا رسول الله: ما الحاقة؟ قال يوم ينزل الرب تبارك وتعالى على عرشه.
وقال البخاري في كتاب خلق أفعال العباد. قال ابن مسعود في قوله تعالى { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} وقوله تعالى { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} قال العرش على الماء والله فوق العرش وهو يعلم ما أنتم عليه. وقال ابن مسعود: من قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر تلقاهن ملك فعرج بهن إلى الله فلا يمر بملأ من الملائكة إلا استغفروا لقائلهن حتى يجيء بهن وجه الرحمن. أخرجه العسال في كتاب المعرفة بإسناد كلهم ثقات.
وقال الدارمي: حدثنا موسى بن إسماعيل حدثنا حماد بن سلمة عن الزبير بن عبد السلام عن أيوب بن عبد الله الفهري أن ابن مسعود رضي الله عنه قال: إن ربكم ليس عنده ليل ولا نهار، نور السماوات والأرض من نور وجهه وإن مقدار كل يوم من أيامكم عنده ثنتا عشرة ساعة فتعرض عليه أعمالكم بالأمس أول النهار اليوم فينظر فيها ثلاث ساعات فيطلع فيها على ما يكره فيغضبه ذلك، فأول من يعلم بغضبه الذين يحملون العرش يجدونه يثقل عليهم فيسبحه الذين يحملون العرش وسرادقات العرش والملائكة المقربون وسائر الملائكة، وهو في معجم الطبراني أطول من هذا.

ص -119- وصح عن السدي عن مرة عن ابن مسعود. وعن أبي مالك وأبي صالح عن ابن عباس وعن مرة عن ناس من أصحاب رسول الله صلى الله عليه وسلم في قوله { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} ولا يناقض أن الله عز وجل كان على عرشه على الماء ولم يخلق شيئا قبل الماء، لحديث وفيه: "فلما فرغ من خلق ما أحب استوى على العرش".
ولا يناقض هذا الحديث " أول ما خلق الله القلم " لوجهين: أحدهما أن الأولية راجعة إلى كتابته لا إلى خلقه فان الحديث "أول ما خلق الله القلم قال له اكتب؛ قال ما أكتب؟ قال اكتب ما هو كائن إلى يوم القيامة". والثاني أن المراد أول ما خلقه الله من هذا العالم بعد خلق العرش، فإن العرش مخلوق قبله في أصح قولي السلف. حكاهما الحافظ عبد القادر الرهاوي.
ويدل على سبق خلق العرش قوله في الحديث الثابت " قدر الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وعرشه على الماء " وقد أخبر أنه حين خلق القلم قدر به المقادير كما في اللفظ الآخر " قال اكتب، قال ما أكتب؟ قال اكتب القدر " فهذا هو التقدير الموقت قبل خلق العالم بخمسين ألف سنة، فثبت أن العرش سابق على القلم والعرش كان على الماء قبل خلق السماوات والأرض، فأقوال الصحابة لا تناقض ما أخبر به الرسول صلى الله عليه وسلم.
وروى أبو القاسم اللالكائي باسناد صحيح عن خيثمة عن عبد الله ابن مسعود رضي الله عنه قال: إن العبد ليهم بالتجارة والامارة حتى إذا تيسر له نظر الله إليه من فوق سبع سموات فيقول للملائكة: اصرفوه عنه فإنه أن يسرته له أدخلته النار. وقد سبق نحوه عن ابن عباس مرفوعا موقوفا. وذكر سنيد ابن داود بإسناد صحيح عنه أنه قال: بين السماء والأرض مسيرة خمسمائة عام وما بين كل سماء إلى سماء مسيرة خمسمائة عام والعرش على الماء، والله تعالى على العرش ويعلم أعمالكم.
وقال الإمام أحمد حدثنا أبو معاوية حدثنا الأعمش عن أبي اسحق عن أبي عبيدة قال، قال عبد الله: ارحم من في الأرض يرحمك من في السماء. وقال حماد بن سلمة عن عطاء بن السائب عن الشعبي عن ابن مسعود قال: إن الله ملأ العرش حتى أن للعرش أطيطا كأطيط الرحل. رواه حرب عن إسحاق عن آدم بن أبي إياس عن حماد.
(قول مجاهد وأبي العالية) روى البيهقي من طريق شبل عن أبي نجيح عن مجاهد في

ص -120- قوله عز وجل { وَقَرَّبْنَاهُ نَجِيّاً} قال بين السماء السابعة وبين العرش سبعون ألف حجاب، فما زال يقرب موسى حتى صار بينه وبينه حجاب، فلما رأى مكانه وسمع صريف القلم قال: رب أرني أنظر إليك. وقال البخاري في صحيحه: قال أبو العالية: استوى إلى السماء ارتفع. وقال مجاهد استوى علا على العرش. وقال مجاهد في قوله تعالى { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَات} قال هم في هذه الأمة يتراكبون كما تتراكب الحمر والأنعام في الطرق ولا يستحيون الناس في الأرض ولا يخافون الله في السماء، رواه ابن الهيثم بن خلف الدوري في كتاب تحريم اللواط.
(قول قتادة) قد تقدم ما رواه عثمان الدارمي عنه في كتاب النقض قال: قالت بنو إسرائيل: يا رب أنت في السماء ونحن في الأرض، فكيف لنا أن نعرف رضاك وغضبك؟ قال: إذا رضيت عليكم استعملت عليكم خياركم، وإذا غضبت عليكم استعملت عليكم شراركم. وفي تفسير ابن أبي حاتم عن قتادة قال: ثم استوى على العرش في يوم الجمعة.
(قول عكرمة) صح عن إبراهيم بن الحكم عن أبيه عن عكرمة قال: بينما رجل في الجنة فقال في نفسه: لو أن الله يأذن لي لزرعت، فلا يعلم إلا والملائكة على أبوابه فيقولون: سلام عليك يقول لك ربك تمنيت شيئا فقد علمته، وقد بعث معنا البذر فيقول لك ابذر فيخرج أمثال الجبال، فيقول له الرب من فوق عرشه " كل يا ابن آدم فإن ابن آدم لا يشبع " وله شاهد مرفوع في صحيح البخاري.
(قول سعيد بن جبير) روي عنه من طرق قال: قحط الناس في زمن ملك من ملوك بني إسرائيل، فقال الملك ليرسلن الله علينا السماء أو لنؤذينه، فقال جلساؤه فكيف تقدر وهو في السماء؟ فقال أقتل أولياءه، فأرسل الله عليهم السماء.
(قول محمد بن كعب القرظي) قال عثمان بن سعيد الدارمي، حدثنا عبد الله بن صالح حدثني حرملة بن عمران عن سليمان بن حميل قال، سمعت محمد بن كعب القرظي يحدث عن عمر بن عبد العزيز قال " إذا فرغ الله من أهل الجنة والنار أقبل الله في ظلل من الغمام والملائكة فسلم على أهل الجنة في أول درجة فيردون عليه السلام " قال القرظي فهذا في القرآن { سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} فيقول سلوني يفعل ذلك بهم في درجهم حتى يستوي على عرشه، ثم يأتيهم التحف من الله تحمله الملائكة إليهم.
(قول الضحاك) قد تقدم عنه في قوله تعالى { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ

ص -121- رَابِعُهُمْ} قال هو على عرشه وعلمه معهم. ذكره ابن بطة وابن عبد البر والعسال في كتاب المعرفة ولفظه قال هو فوق عرشه وعلمه معهم أينما كانوا. ورواه أحمد عن نوح بن ميمون عن بكر بن معروف عن مقاتل عنه، ولفظه هو على العرش وعلمهم معهم، ونقل ابن عبد البر إجماع الصحابة والتابعين على ذلك.
(قول الحسن البصري) ذكر الشيخ موفق الدين بن قدامة المقدسي في كتابه (إثبات صفة العلو) عنه بإسناد صحيح قال " سمع يونس عليه السلام تسبيح الحصا والحيتان فجعل يسبح، وكان يقول في دعائه يا سيدي في السماء مسكنك وفي الأرض قدرتك وعجائبك، إلهي في الظلمات الثلاث حبستني " فلما كان تمام الأربعين وأصابه الغم فنادى في الظلمات { أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}.
وقال الحسن البصري: ليس شيء عند ربك أقرب إليه من إسرافيل وذكر ابن منده أخبرنا أحمد بن محمد الوراق حدثنا إسماعيل بن أبي كثير حدثنا مكي بن إبراهيم حدثنا هشام عن الحسن قال: قال الله عز وجل لما خلقت خلقي واستويت على عرشي كتبت ان رحمتي سبقت غضبي، ولولا ذلك لهلكوا.
(قول مسروق) صح عنه أنه كان إذا حدث عن عائشة قال حدثتني الصديقة بنت الصديق حبيبة حبيب الله المبرأة من فوق سبع سموات.
(قول مقاتل) قد تقدم قوله في تفسير قوله تعالى { وَهُوَ مَعَكُم} قال هو على العرش وهو معهم بعلمه. ذكره أبي حاتم في تفسيره.
(قول عبيد بن عمير) ذكر عبد الله بن أحمد في كتاب السنة من رواية حجاج عن ابن جريج عن عطاء عن عبيد بن عمير قال: ينزل الرب عز وجل شطر الليل إلى السماء فيقول: من يسألني فأعطيه، من يستغفرني فأغفر له، حتى إذا كان الفجر صعد الرب عز وجل.
(قول كعب الأحبار) روى أبو الشيخ الأصبهاني في كتاب العظمة عنه بإسناد صحيح أنه أتاه رجل فقال: يا أبا إسحاق حدثني عن الجبار جل جلاله. فأعظم القوم ذلك؛ فقال كعب: دعوا الرجل فإنه إن كان جاهلا تعلم، وإن كان عالما إزداد علما، ثم قال كعب

ص -122- أخبرك أن الله خلق سبع سموات ومن الأرض مثلهن ثم جعل ما بين كل سمائين كما بين سماء الدنيا والأرض وجعل كثفها مثل ذلك. ثم رفع العرش فاستوى عليه فما من سماء من السماوات إلا لها أطيط كأطيط الرحل في أول ما يرتحل من ثقل الجبار فوقهن. وروى الزهري عن سعيد بن المسيب عن كعب قال؛ قال الله في التوراة أنا الله فوق عبادي وعرشي فوق جميع خلقي. وأنا على عرشي أدبر أمور عبادي، ولا يخفى علي شيء في السماء ولا في الأرض رواه أبو الشيخ وابن بطة وغيرهما بإسناد صحيح عنه.
(قول بشر بن عمر شيخ إسحاق) عن جماعة ممن لقيهم من المفسرين، قال إسحاق بن راهويه أخبرنا بشر بن عمر قال: سمعت غير واحد من المفسرين يقول { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ارتفع.
(قول نوف البكالي) روى عنه عبد الله بن عمرو أنه قال: ذكر لنا أن الله قال للملائكة ادعو إلىّ عبادي، فقالوا يا رب فكيف والسماوات السبع دونهم والعرش فوق ذلك؟ قال إنهم إذا قالوا لا إله إلا الله فقد استجابوا رواه الدارمي عنه.
(قول ابن رافع) قال أبو الشيخ في كتاب العظمة: حدثنا الوليد بن أبان حدثنا أبو حاتم حدثنا نعيم بن حماد حدثنا ابن المبارك حدثنا سفيان عن إسماعيل بن أبي خالد عن أبي عيسى أن ملكا لما استوى الرب على عرشه سجد فلم يرفع رأسه ولا يرفعه حتى تقوم الساعة فتقول الملائكة سبحانك لم نعبدك حق عبادتك، وهذا الإسناد كلهم أئمة ثقات، ورواه أبو أحمد العسال في كتاب المعرفة، وأبو عيسى هو يحيى بن رافع من قدماء التابعين ذكرناه هنا وإن لم يكن مشهورا بالتفسير.
(قول عباس القمي) وإن لم يكن من المشهورين بالتفسير، روى ابن أبي شيبة في كتاب العرش باسناد صحيح عنه قال، بلغني أن داود كان يقول في دعائه " اللهم أنت ربي تعاليت فوق عرشك وجعلت خشيتك على من في السماوات والأرض".
(قول محمد بن إسحاق الإمام في الحديث والتفسير والمغازي) قال بعث الله ملكا من الملائكة إلى بختنصر قال هل تعلم يا عدو الله كم بين السماء والأرض؟ قال لا قال بين السماء إلى الأرض مسيرة خمسمائة سنة وغلظها مثل ذلك، وذكر الحديث إلى أن ذكر حملة العرش قال وفوقهم العرش عليه ملك الملوك تبارك وتعالى، أي عدو الله فأنت تطلع إلى ذلك، ثم

ص -123- بعث الله عليه البعوضة فقتلته. رواه أبو الشيخ في كتاب العظمة باسناد جيد إلى ابن إسحاق.
(قول الإمام محمد بن جرير الطبري) قد تقدم من قوله ما فيه كفاية، وقد قال في تفسيره في قوله عز وجل { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} أي علا وارتفع.
(قول الحسين بن مسعود البغوي) محي السنة الذي اجتمعت الأمة على تلقي تفسيره بالقبول وقراءته على رؤوس الأشهاد من غير نكير، وقد أسلفنا قوله عند ذكر أصحاب الشافعي وإنكاره على من يقول { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} بمعنى استولى وأن هذا مذهب الجهمية والمعتزلة.
قول أبي عبد الله القرطبي المالكي صاحب التفسير المشهور
قال في قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } هذه مسألة الاستواء وللعلماء فيها كلام وذكر قول المتكلمين الذين يقولون إذا وجب تنزيه الباري عن الحيز فمن ضرورة ذلك تنزيهه عن الجهة فليس بجهة فوق عندهم لما يلزم عن الحيز والمكان من الحركة والسكون والتغيير والحدوث، قال هذا قول المتكلمين ثم قال وقد كان السلف الأول رضي الله عنهم لا يقولون بنفي الجهة ولا ينطقون بذلك بل نطقوا هم والعامة بإثباتها لله كما نطق كتابه وأخبرت به رسله ولم ينكر أحد من السلف الصالح أنه استوى على عرشه حقيقة، وإنما جهلوا كيفية الاستواء، فإنه لا تعلم حقيقته، كما قال مالك الاستواء معلوم " يعني في اللغة " والكيف مجهول والسؤال عن هذا بدعة. هذا لفظه في تفسيره وهو من فقهاء المالكية ومن علمائهم.


أقوال أئمة اللغة العربية الذين يحتج بقولهم فيها - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

أقوال أئمة اللغة العربية الذين يحتج بقولهم فيها

أقوال أئمة اللغة العربية الذين يحتج بقولهم فيها
 (ذكر قول أبي عبيدة معمر بن المثنى) ذكر البغوي عنه في معالم التنزيل في قوله تعالى {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} قال أبو عبيدة صعد وحكاه عنه ابن جرير عند قوله تعالى {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ}.
(قول يحيى بن زياد الفراء) إمام أهل الكوفة، قال في قوله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي صعد، قاله ابن عباس، قال فهو كقول الرجل كان قاعدا فاستوى

ص -124- قائما و كان قائما فاستوى قاعدا. ذكره البيهقي عنه في الأسماء والصفات قلت مراد الفراء اعتدال القائم والقاعد في صعوده على الأرض.
(قول أبي العباس ثعلب) روى الدارقطني عن إسحاق الكلابي قال سمعت أبا العباس ثعلبا يقول: استوى على العرش علا، واستوى الوجه اتصل، واستوى القمر امتلأ، واستوى زيد وعمرو تشابها، واستوى إلى السماء أقبل، هذا الذي نعرف من كلام العرب.
(قول أبي عبد الله محمد بن الأعرابي) قال ابن عرفة في كتاب " الرد على الجهمية " حدثنا داود بن علي قال: كنا عند ابن الأعرابي فأتاه رجل فقال: ما معنى قوله تعالى { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } قال هو على عرشه كما أخبر، فقال يا أبا عبد الله إنما معناه استولى، فقال اسكت لا يقال استولى على الشيء ويكون له مصادقا إذا غلب أحدهما قيل استولى كما قال النابغة:

ألا لمثلك أو من أنت سابقه سبق الجواد إذا استولى على الأمد

قال محمد بن النضر: سمعت ابن الأعرابي صاحب اللغة يقول: أرادني ابن أبي داود أن أطلب له في بعض لغات العرب ومعانيها {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} استوى بمعنى استولى فقلت له والله ما يكون هذا ولا وجدته.
(قول الخليل بن أحمد شيخ سيبويه) ذكر أبو عمر بن عبد البر عنه في التمهيد قال الخليل بن أحمد استوى إلى السماء ارتفع إلى السماء.
(قول إبراهيم بن محمد بن عرفة النحوي المعروف بنفطويه) له كتاب في الرد على الجهمية أنكر فيه أن يكون استوى بمعنى استولى. وحكى فيه عن ابن الأعرابي ما قدمنا حكايته عنه ثم قال: وسمعت داود بن علي يقول، كان المريسي يقول: سبحان ربي الأسفل. وهذا جهل من قائله ورد لنص الكتاب إذ يقول الله {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} ورحمه الله لقد لين القول في المريسي صاحب هذا التسبيح، ولقد كان جديرا بما هو أليق به من الجهم.
(قول الأخفش) قال الأزهري في كتاب التهذيب له في قوله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال الأخفش استوى أي علا، يقال استويت فوق الدابة وعلى ظهر البيت أي علوته.


أقوال الزهاد والصوفية أهل الاتباع وسلفهم - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

أقوال الزهاد والصوفية أهل الاتباع وسلفهم

ص -125- أقوال الزهاد والصوفية أهل الاتباع وسلفهم
 (قول ثابت البناني شيخ الزهاد) قال محمد بن عثمان في رسالته: صح عنه أنه قال كان داود يطيل الصلاة ثم يركع ثم يرفع رأسه إلى السماء ثم يقول " إليك رفعت رأسي نظر العبيد إلى أربابها يا ساكن السماء " ورواه اللالكائي بإسناد صحيح عنه، ورواه الإمام أحمد أيضا في كتاب الزهد، فهذا الرفع إن كان في الصلاة فهو منسوخ في شرعنا، وإن كان بعد الصلاة فهو جائز كرفع اليدين في الدعاء إلى الله تعالى.
(قول مالك بن دينار) قد أسلفنا عنه أنه كان يقول خذوا فيقرأ ثم يقول اسمعوا إلى قول الصادق من فوق عرشه. رواه أبو نعيم في الحلية بإسناد صحيح، عنه وروى ابن أبي الدنيا عنه قال قرأت في بعض الكتب أن الله تعالى يقول " يا ابن آدم خيري إليك ينزل وشرك يصعد إليّ وأتحبب إليك بالنعم وتتبغض إلي بالمعاصي ولا يزال ملك كريم يعرج إليّ منك بعمل قبيح ".
(قول سليمان التيمي) قال البخاري في كتاب خلق أفعال العباد قال ضمرة بن ربيعة عن صدقة عن سليمان سمعته يقول " لو سئلت أين الله؟ لقلت في السماء ولو سئلت أين كان العرش قبل السماء؟ لقلت على الماء، ولو سئلت أين كان قبل الماء لقلت لا أدري ".
(قول شريح بن عبيد) روى عنه أبو الشيخ بإسناد صحيح أنه كان يقول ارتفع إليك ثناء التسبيح وصعد إليك. وقال في التقديس: سبحانك ذا الجبروت بيدك الملك والملكوت والمفاتيح والمقادير.
(قول عبيد بن عمير) روى عبد الله بن أحمد في كتاب السنة له من حديث حجاج عن ابن جريج عن عطاء عن عبيد بن عمير أنه قال: ينزل الرب عز وجل شطر الليل إلى سماء الدنيا ويقول " من يسألني فأعطيه، من يستغفرني فأغفر له " حتى إذا كان الفجر صعد الرب عز وجل.
(قول الفضيل بن عياض) قال الأثرم في كتاب السنة: حدثنا إبراهيم بن الحارث، يعني العبادي، حدثنا الليث بن يحيى قال سمعت إبراهيم بن الأشعث قال أبو بكر صاحب

ص -126- الفضيل سمعت الفضيل بن عياض يقول: ليس لنا أن نتوهم في الله كيف وكيف لأن الله وصف نفسه فأبلغ فقال {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} فلا صفة أبلغ مما وصف الله به نفسه، وكذا النزول والضحك والمباهات والاطلاع، كما شاء أن ينزل وكما شاء أن يباهي، وكما شاء أن يطلع، وكما شاء أن يضحك، فليس لنا أن نتوهم كيف وكيف.
وإذا قال لك الجهمي أنا أكفر برب ينزل عن مكانه، فقلت أنت: أنا أؤمن برب يفعل ما يشاء، وقد ذكر هذا الكلام الأخير عن الفضيل البخاري في كتاب خلق الأفعال فقال: وقال الفضيل بن عياض: إذا قال لك الجهمي، فذكر قول يحيى بن معاذ الرازي قال: الله تعالى على العرش بائن من الخلق قد أحاط بكل شيء علما وأحصى كل شيء عددا، ولا يشك في هذه المقالة إلا جهمي رديء ضليل وهالك مرتاب، يقول يمزج الله بخلقه، ويخلط الذات بالأقذار والأنتان.
(قول عطاء السلمي) ثبت أنه كان لا يرفع رأسه إلى السماء حياء من الله عز وجل، ومن هذا نهى النبي صلى الله عليه وسلم المصلي عن رفع بصره إلى السماء تأدبا مع الله وإطراقا بين يديه وإجلالا له كما يقف العبيد بين يدي الملوك، ولا يرفعون رؤوسهم إليهم إجلالا لهم، وإذا ضم هذا إلى رفع الأيدي في الرغبات والرهبات وتوجه القلوب إلى العلو دون اليمنة واليسرة والخلف والأمام، أفاد العلم بأن هذا فطرة الله التي فطر الناس عليها.
(قول أبي عبيدة الخواص) ذكر أبو نعيم وابن الجوزي عنه أنه مكث كذا وكذا سنة لم يرفع رأسه إلى السماء حياء من الله.
(قول بشر الحافي) صح عنه أنه قال: إني لأرفع يدي إلى الله ثم أردهما وأقول إنما يفعل هذا من له جاه عند الله.
(قول ذي النون المصري) روى أبو الشيخ في كتاب العظمة بإسناده عنه قال أشرقت لنوره السماوات وأنار بوجهه الظلمات وحجب جلاله عن العيون وناجاه على عرشه ألسنة الصدور.
فإن قيل: قد نقل القشيري عن ذي النون أنه سئل عن قوله تعالى { الرَّحْمَنُ عَلَى

ص -127- الْعَرْشِ اسْتَوَى } فقال أثبت ذاته ونفى مكانه وهو موجود بذاته والأشياء موجودة بحكمته كما شاء.
قيل القشيري لم يذكر لهذه الحكاية إسنادا؛ وما ذكرناه مسند عنه، وفي كتب التصوف من الحكايات المكذوبة ما الله به علي. قال شيخ الإسلام وهذا النقل باطل، فإن هذا الكلام ليس فيه مناسبة للآية بل هو مناقض لها، فإن هذه الآية لم تتضمن إثبات ذاته ونفي مكانه بوجه من الوجوه فكيف يفسر ذلك، قال وأما قوله هو موجود بذاته والأشياء موجودة بحكمته فحق ولكن ليس هو معنى الآية.
(قول الحارث بن أسد المحاسبي) قال وأما قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ } {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } { إِذاً لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً } فهذه وغيرها مثل قوله { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ } {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} وهذه توجب أنه فوق العرش فوق الأشياء كلها، متنزه عن الدخول في خلقه، لا يخفى عليه منهم خافية؛ لأنه أبان في هذه الآيات أنه أراد به بنفسه فوق عباده لأنه قال {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْض} يعني فوق العرش، والعرش على السماء؛ لأن من كان فوق كل شيء على السماء في السماء، وقد قال {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ } أي على الأرض، لا يريد الدخول في جوفها، وكذلك قوله {يَتِيهُونَ فِي الأَرْض} يعني على الأرض. وكذلك قوله تعالى {وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} يعني فوقها عليها. وقال في موضع آخر فبيّن عروج الأمر وعروج الملائكة ثم وصف وقت عروجها بالارتفاع صاعدة إليه فقال {فِي يَوْمٍ كَانَ مِقْدَارُه } فذكر صعودها إليه ووصولها بقوله { إِلَيْه} كقول القائل اصعد إلى فلان في ليلة أو يوم. وذلك أنه في العلو، وأن صعودك إليه في يوم فإذا صعدوا إلى العرش فقد صعدوا إلى الله عز وجل. وإن كانوا لم يروه ولم يساووه في الارتفاع في علوه فإنهم صعدوا من الأرض وعرجوا بالأمر إلى العلو الذي الله تعالى فوقه. وقال تعالى {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } ولم يقل عنده، وقال فرعون {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} ثم استأنف وقال {وَإِنِّي لأَظُنُّهُ كَاذِباً } يعني فيما قال أن إلهه فوق السماوات، فبين الله عز وجل أن فرعون ظن بموسى أنه كاذب فيما قال له وعمد إلى طلبه حيث قال له مع الظن بموسى أنه كاذب. ولو أن موسى قال إنه في كل مكان بذاته لطلبه في نفسه

ص -128- فتعالى الله عن ذلك علوا كبيرا.
(قول إمام الصوفية في وقته) الإمام العارف أبو عبد الله محمد بن عثمان المكي قال في كتابه " آداب المريدين " والتعرف لأحوال العبادة في باب ما يجيء به الشياطين للتائبين من الوسوسة.
وأما الوجه الثالث الذي يأتي به الناس إذا هم امتنعوا عليه واعتصموا بالله فإنه يوسوس لهم في أمر الخالق ليفسد عليهم أصول التوحيد. وذكر كلاما طويلا إلى أن قال: فهذا من أعظم ما يوسوس به في التوحيد بالتشكيك أو في صفات الرب بالتشبيه والتمثيل، أو بالجحد لها والتعطيل، وأن يدخل عليهم مقاييس عظمة الرب بقدر عقولهم فيهلكوا أو يضعضع أركانهم إلا أن يلجأوا في ذلك إلى العلم وتحقيق المعرفة بالله سبحانه من حيث أخبر عن نفسه ووصف به نفسه ووصفه به رسوله، فهو تعالى القائل: أنا الله ـ لا الشجرة ـ الجائي هو لا أمره. المستوي على عرشه بعظمته وجلاله دون كل مكان. الذي كلم موسى تكليما وأراه من آياته عظيما، فسمع موسى كلام الله الوارث لخلقه، السميع لأصواتهم الناظر بعينه إلى أجسامهم، يداه مبسوطتان، وهما غير نعمته وقدرته، وخلق آدم بيده.
ثم ساق كلاما طويلا في السنة، وهو رحمه الله من نظراء الجنيد وأعيان مشايخ القوم توفي سنة إحدى وتسعين ومائتين ببغداد.
(قول أبي جعفر الهمداني الصوفي) ذكر محمد بن طاهر المقدسي محدث الصوفية في كتابه عنه أنه حضر مجلس أبي المعالي الجويني وهو يقول: كان الله ولا عرش وهو الآن على ما كان عليه. وكلاما من هذا المعنى، فقال يا شيخ دعنا من ذكر العرش أخبرنا عن هذه الضرورة التي نجدها في قلوبنا فإنه ما قال عارف قط ياالله إلا وجد من قلبه ضرورة بطلب العلو، ولا يلتفت يمنة ولا يسره، فكيف ندفع هذه الضرورة عن قلوبنا؟ قال فصرخ أبو المعالي ولطم على رأسه وقال: حيرني الهمداني حيرني الهمداني.
(قول الإمام العارف معمر بن أحمد الأصبهاني) شيخ الصوفية في أواخر المائة الرابعة قال في رسالته: أحببت أن أوصي أصحابي بوصية من السنة وموعظة من الحكمة، وأجمع ما كان عليه أهل الحديث والأثر وأهل المعرفة والتصوف من المتقدمين والمتأخرين قال فيها: وإن الله استوى على عرشه بلا كيف ولا تشبيه ولا تأويل والاستواء معقول والكيف

ص -129- مجهول وأنه عز وجل بائن من خلقه، والخلق بائنون منه بلا حلول ولا ممازجة ولا اختلاط ولا ملاصقة، لأن الفرد البائن من الخلق الواحد الغني عن الخلق، وأن الله سميع بصير عليم خبير، يتكلم ويرضى ويسخط ويضحك ويعجب، ويتجلى لعباده يوم القيامة ضاحكا، وينزل كل ليلة إلى سماء الدنيا كيف شاء فيقول: هل من داع فأستجيب له، هل من تائب فأتوب عليه حتى يطلع الفجر، ونزول الرب إلى السماء بلا كيف ولا تشبيه ولا تأويل، فمن أنكر النزول أو تأول فهو مبتدع ضال.
(قول الشيخ الإمام العارف قدوة العارفين الشيخ عبد القادر الجيلاني) قدس الله روحه قال في كتابه " تحفة المتقين وسبيل العارفين " في باب " اختلاف المذاهب في صفات الله عز وجل " وفي ذكر اختلاف الناس في الوقف عند قوله { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّللَّهُ } قال إسحاق في العلم ـ إلى أن قال ـ والله تعالى بذاته على العرش علمه محيط بكل مكان، والوقف عند أهل الحق على قوله " إلا الله " وقد روي ذلك عن فاطمة بنت رسول الله صلى الله عليه وسلم، وهذا الوقف حسن لمن اعتقد أن الله بذاته على العرش، ويعلم ما في السماوات والأرض ـ إلى أن قال ـ ووقف جماعة من منكري استواء الرب عز وجل على قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وابتدأوا بقوله {اسْتَوَى، لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} يريدون بذلك نفي الاستواء الذي وصف به نفسه. وهذا خطأ منهم لأن الله تعالى استوى على العرش بذاته. وقال في كتابه الغنية: أما معرفة الصانع بالآيات والدلالات على وجه الاختصار، فهو أن تعرف وتتيقن أن الله واحد أحد، إلى أن قال، وهو بجهة العلو مستو على العرش، محتو على الملك، محيط علمه بالأشياء، إليه يصعد الكلم الطيب والعمل الصالح يرفعه يدبر الأمر من السماء إلى الأرض، ثم يعرج إليه في يوم كان مقداره ألف سنة مما تعدون، ولا يجوز وصفه بأنه في كل مكان، بل يقال إنه في السماء على العرش استوى، قال الله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وساق آيات وأحاديث ثم قال وينبغي إطلاق صفة الاستواء من غير تأويل، وأنه استواء الذات على العرش، ثم قال وكونه على العرش مذكور في كل كتاب أنزل على كل نبي أرسل بلا كيف، هذا نص كلامه في الغنية.
(قول أبي عبد الله بن خفيف الشيرازي) إمام الصوفية في وقته قال في كتابه الذي سماه " اعتقاد التوحيد بإثبات الأسماء والصفات " قال في آخر خطبته " فاتفقت أقوال المهاجرين

ص -130- والأنصار في توحيد الله ومعرفة أسمائه وصفاته وقضائه وقدره قولا واحدا وشرطا ظاهرا وهم الذين نقلوه عن رسول الله صلى الله عليه وسلم ذلك حين قال " عليكم بسنتي " فكانت كلمة الصحابة على الاتفاق من غير اختلاف، وهم الذين أمرنا بالأخذ عنهم إذا لم يختلفوا بحمد الله في أحكام التوحيد وأصول الدين من الأسماء والصفات كما اختلفوا في الفروع، ولو كان منهم في ذلك اختلاف لنقل إلينا كما نقل إلينا سائر الاختلاف، ثم ذكر حديث يلقى في النار وتقول هل من مزيد، حتى يضع الجبار فيها رجله، وحديث الكرسي موضع القدمين، والعرش لا يقدر قدره إلا الله، ثم ذكر حديث الصور ـ إلى أن قال ـ ونعتقد أن الله قبض قبضتين فقال هؤلاء للجنة وهؤلاء للنار ـ إلى أن قال ـ ومما نعتقد أن الله ينزل كل ليلة إلى سماء الدنيا في ثلث الليل الأخير فيبسط يديه ويقول: هل من سائل، الحديث، وليلة النصف من شعبان وعشية عرفة، وذكر الحديث في ذلك، ونعتقد أن الله يتولى حساب الخلق بنفسه، ونعتقد أن الله خص محمدا صلى الله عليه وسلم بالرؤية واتخذه خليلا.
(قول شيخ الإسلام أبي إسماعيل عبد الله الأنصاري) صاحب كتاب منازل السائرين والفاروق وذم الكلام وغيره، صرح في كتابه بلفظ الذات في العلو، وأنه استوى بذاته على عرشه، قال ولم تزل أئمة السلف تصرح بذلك، ومن أراد معرفة صلابته في السنة والإثبات فليطالع كتابيه " الفاروق وذم الكلام ".
(قول شيخ الصوفية والمحدثين أبي نعيم صاحب كتاب حلية الأولياء) قال في عقيدته " وإن الله سميع بصير عليم خبير يتكلم ويرضى ويسخط ويضحك ويعجب ويتجلى لعباده يوم القيامة ضاحكا، وينزل كل ليلة إلى سماء الدنيا كيف يشاء فيقول هل من داع فأستجيب له؛ هل من مستغفر فأغفر له، هل من تائب فأتوب عليه حتى يطلع الفجر، ونزول الرب تعالى إلى سماء الدنيا بلا كيف ولا تشبيه ولا تأويل فمن أنكر النزول أو تأول فهو مبتدع ضال، وسائر الصفوة العارفين على هذا، ثم قال وإن الله استوى على عرشه بلا كيف ولا تشبيه ولا تأويل، فالاستواء معقول والكيف مجهول، وأنه سبحانه بائن من خلقه وخلقه بائنون منه، بلا حلول ولا ممازجة ولا اختلاط ولا ملاصقة، لأنه البائن الفرد من الخلق والواحد الغني عن الخلق. وقال أيضا: طريقنا طريق السلف المتبعين للكتاب والسنة وإجماع الأمة. وساق ذكر اعتقادهم ثم قال: ومما اعتقدوه أن الله في سمائه دون أرضه وساق بقيته.

ص -131- (قول الإمام يحيى بن عمار السجزي) شيخ أبي إسماعيل الأنصاري إمام الصوفية في وقته قال في رسالته في السنة بعد كلام: بل نقول هو بذاته على العرش وعلمه محيط بكل شيء وسمعه وبصره وقدرته مدركة لكل شيء، وهو معنى قول الله تعالى { وَهُوَ مَعَكُمْ } ورسالته موجودة مشهورة.


أقوال الشارحين لأسماء الله الحسنى - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

أقوال الشارحين لأسماء الله الحسنى

أقوال الشارحين لأسماء الله الحسنى
 (قول القرطبي في شرحه) قال: وقد كان الصدر الأول لا ينفون الجهة بل نطقوا هم والكافة بإثباتها لله تعالى كما نطق كتابه وأخبر رسوله صلى الله عليه وسلم ولم ينكر أحد من السلف الصالح أنه استوى على العرش حقيقة؛ وخص العرش بذلك دون غيره لأنه أعظم مخلوقاته، وإنما جهلوا كيفية الاستواء فإنه لا تعلم حقيقته، كما قال مالك: الاستواء معلوم والكيف مجهول، والسؤال عن الكيف بدعة. وكذلك قالت أم سلمة ثم ذكر كلام أبي بكر الحضرمي في رسالته التي سماها " بالإيمان إلى مسألة الاستواء " وحكايته عن القاضي عبد الوهاب أنه استواء الذات على العرش، وذكر أن ذلك قول القاضي أبي بكر بن الطيب الأشعري كبير الطائفة وأن القاضي عبد الوهاب نقله عنه نصا، وأنه قول الأشعري وابن فورك في بعض كتبه. وقول الخطابي وغيره من الفقهاء والمحدثين.
قال القرطبي وهو قول أبي عمر بن عبد البر والطلمنكي وغيرهما من الأندلسيين ثم قال بعد أن حكى أربعة عشر قولا، وأظهر الأقوال ما تظاهرت عليه الآي والأخبار. وقال جميع الفضلاء الأخيار أن الله على عرشه كما أخبر في كتابه وعلى لسان نبيه بلا كيف، بائن من جميع خلقه. هذا مذهب السلف الصالح فيما نقل عنهم الثقات.


أقوال أئمة الكلام من أهل الإثبات المخالفين للجهمية والمعتزلة والمعطلة - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

أقوال أئمة الكلام من أهل الإثبات المخالفين للجهمية والمعتزلة والمعطلة

أقوال أئمة الكلام من أهل الإثبات المخالفين للجهمية والمعتزلة والمعطلة
 (قول الإمام أبي محمد عبد الله بن سعيد بن كلاب) إمام الطائفة الكلابية، كان من أعظم أهل الإثبات للصفات والفوقية وعلو الله على عرشه، ومنكرا لقول الجهمية، وهو أول من عرف عنه إنكار قيام الأفعال الاختيارية بذات الرب تعالى وأن القرآن معنى قائم بالذات، وهو أربع معان، ونصر طريقته أبو العباس القلانسي وأبو الحسن الأشعري وخالفه في بعض الأشياء، ولكنه على طريقته في إثبات الصفات والفوقية وعلو الله على عرشه، كما سيأتي حكاية كلامه بألفاظه.

ص -132- قال ابن كلاب في بعض كتبه، وأخرج من الأثر والنظر من قال أن الله سبحانه لا داخل العالم ولا خارجه، حكاه عنه شيخ الإسلام في عامة كتبه الكلامية. وحكى عنه أبو الحسن الأشعري أنه كان يقول أن الله مستو على عرشه كما قال، وأنه فوق كل شيء؛ هذا لفظ حكاية الأشعري عنه، وحكى عنه أبو بكر بن فورك فيما جمعه من مقالاته في كتاب المجرد، وأخرج من النظر والخبر قول من قال لا هو في العالم ولا خارجه، فنفاه نفيا مستويا، لأنه لو قيل له صفه بالعدم ما قدر أن يقول أكثر من هذا، ورد أخبار الله نصا. وقال في ذلك ما لا يجوز في نص ولا معقول، وزعم أن هذا هو التوحيد الخالص والنفي الخالص عندهم هو الاثبات الخالص، وهم عند أنفسهم قياسون.
قال وإن قالوا هذا انفصاح منكم بخلو الأماكن منه وانفراد العرش به. قيل إن كنتم تعنون خلو الأماكن من تدبيره وأنه غير عالم بها فلا، وإن كنتم تريدون خلوه من استوائه عليها كما استوى على العرش فنحن لا نحتشم أن نقول استوى على العرش ونحتشم أن نقول استوى على الأرض واستوى على الجدار وفي صدر البيت. قال ابن كلاب يقال لهم أهو فوق ما خلق؟ فإن قالوا نعم، قيل لهم ما تعنون بقولكم فوق ما خلق؟ فإن قالوا بالقدرة والعزة، قيل لهم ليس هذا سؤالنا، وإن قالوا المسألة خطأ، قيل لهم أفليس هو فوق؟ فإن قالوا نعم ليس هو فوق، قيل لهم وليس هو تحت، فإن قالوا لا فوق ولا تحت أعدموه، لأن ما كان لا تحت ولا فوق عدم، وإن قالوا هو تحت وهو فوق، قيل لهم فيلزم أن يكون تحت وفوق.
ثم بسط الكلام في استحالة نفي المباينة والمماسة عنه بالعقل، وأن ذلك يلحقه بالعدم المحض. ثم قال ورسول الله صلى الله عليه وسلم وهو صفوة الله من خلقه وخيرته من بريته أعلمهم بالأين، واستصوب قول القائل أنه في السماء وشهد له بالإيمان عند ذلك، وجهم بن صفوان وأصحابه لا يجيزون الأين بزعمهم ويحيلون القول به، قال ولو كان خطأ لكان رسول الله صلى الله عليه وسلم أحق بالإنكار له وكان ينبغي أن يقول لها لا تقولي ذلك فتوهمي أنه محدود، وأنه في مكان دون مكان، ولكن قولي إنه في كل مكان، لأنه هو الصواب دون ما قلت، كلا فلقد أجازه رسول الله صلى الله عليه وسلم مع علمه بما فيه، وأنه من الإيمان، بل الأمر الذي يجب به الإيمان لقائله ومن أجله شهد لها بالإيمان حين قالته، وكيف يكون الحق في خلاف ذلك والكتاب ناطق بذلك وشاهد له، ولو لم يشهد لصحة مذهب الجماعة في هذا خاصة إلا ما ذكرناه من هذه

ص -133- الأمور لكان فيه ما يكفي، كيف وقد غرس في نيته الفطرة ومعارف الآدميين من ذلك ما لا شيء أبين منه ولا أوكد، لأنك لا تسأل أحدا من الناس، عربيا ولا عجميا، ولا مؤمنا ولا كافرا، فتقول أين ربك إلا قال في السماء، أفصح أو أومأ بيده أو أشار بيده أو أشار بطرفه إن كان لا يفصح، ولا يشير إلى غير ذلك من أرض ولا سهل ولا جبل، ولا رأينا أحدا إذا عنّ له دعاء إلا رافعا يديه إلى السماء، ولا وجدنا أحدا غير الجهمية يسأل عن ربه فيقول في كل مكان كما يقولون، وهم يدعون أنهم أفضل الناس كلهم فتاهت العقول وسقطت الأخبار واهتدى جهم وخمسون رجلا معهم: نعوذ بالله من مضلات الفتن. هذا آخر كلامه.
(قال شيخ الإسلام ابن تيمية) قدس الله روحه: ولما رجع الأشعري من مذهب المعتزلة سلك طريق ابن كلاب، ومال في أهل السنة والحديث وانتسب إلى الإمام أحمد كما قد ذكر ذلك في كتبه كلها كالإبانة والموجز والمقالات وغيرها، وكان القدماء من أصحاب أحمد، كأبي بكر بن عبد العزيز وأبي الحسين التميمي وأمثالهما يذكرونه في كتبهم على طريق الموافق للسنة في الجملة، ويذكرون رده على المعتزلة، وأبدى تناقضهم ثم ذكر ما بين الأشعري وقدماء أصحابه وبين الحنابلة من التآلف لا سيما بين القاضي أبي بكر بن الباقلاني وبين أبي الفضل بن التميمي حتى كان ابن الباقلاني يكتب في أجوبته في المسائل كتبه محمد بن الطيب الحنبلي ويكتب أيضا الأشعري.
قال وعلى العقيدة التي صنفها أبو الفضل التميمي اعتمد البيهقي في الكتاب الذي صنفه في مناقب أحمد لما ذكر عقيدة أحمد قال:
وأما ابن حامد وابن بطة وغيرهما فإنهم مخالفون لأصل قول ابن كلاب قال والأشعري وأئمة أصحابه كابن الحسن الطبري أبي عبد الله بن المجاهد والقاضي أبي بكر متفقون على إثبات الصفات الخبرية التي ذكرت في القرآن كالاستواء والوجه واليدين وإبطال تأويلها.
وليس للأشعري في ذلك قولان أصلا، ولم يذكر أحد عن الأشعري في ذلك قولين: ولكن لأتباعه قولان في ذلك؛ ولأبي المعالي الجويني في تأويلها قولان أولها في الإرشاد، ورجع عن التأويل في رسالته النظامية وحرمه، ونقل إجماع السلف على تحريمه، وأنه ليس بواجب ولا جائز.

ص -134- (قول أبي الحسن علي بن إسماعيل الأشعري) إمام الطائفة الأشعرية، نذكر كلامه فيما وقفنا عليه من كتبه كالموجز والإبانة والمقالات، وما نقله عنه أعظم الناس انتصارا له الحافظ أبو القاسم بن عساكر في الكتاب الذي سماه (تبيين كذب المفتري فيما نسب إلى أبي الحسن الأشعري) ذكر قوله في كتاب الإبانة ذكر في أصول الديانة.
قال أبو القاسم ابن عساكر: إذا كان أبو الحسن مستصوب المذهب عند أهل العلم والمعرفة والانتقاد فوافقه في أكثر ما يذهب إليه أكابر العباد، ولا يقدح في معتقده غير أهل الجهل والعناد، فلا بد أن نحكي عنه معتقده على وجهه بالأمانة، ونجتنب أن نزيد فيه أو ننقص منه تركا للخيانة، لتعلم حقيقة حاله في صحة عقيدته في أصول الديانة، فاسمع ما ذكره في كتابه الذي سماه بالإبانة فإنه قال:
الحمد لله الأحد الواحد العزيز الماجد المتفرد بالتوحيد المتمجد بالتمجيد الذي لا تبلغه صفات العبيد، وليس له مثل ولا نديد، وهو المبديء المعيد جل عن اتخاذ الصاحبة والأبناء، وتقدس عن ملامسة النساء، فليس له عزة تنال ولا حد تضرب فيه الأمثال؛ لم يزل بصفاته أولا قديرا ولا يزال عالما خبيرا، سبق الأشياء علمه ونفذت فيها إرادته فلم تعزب عنه خفيات الأمور، ولم يغيره سوالف صروف الدهور، ولم يلحقه في خلق شيء مما خلق كلال ولا تعب ولا مسه لغوب ولا نصب خلق الأشياء بقدرته ودبرها بمشيئته وقهرها بجبروته وذللها بعزته، فذل لعظمته المتكبرون؛ واستكان لعظم ربوبيته المتعظمون. وانقطع دون الرسوخ في علمه الممترون وذلت له الرقاب وحارت في ملكوته فطن ذوي الألباب وقامت بكلمته السماوات السبع واستقرت الأرض المهاد وثبتت الجبال الرواسي وجرت الرياح اللواقح وسار في جو السماء السحاب وقامت على حدودها البحار، وهو إله قاهر يخضع له المتعززون، ويخشع له المترفعون، ويدين طوعا وكرها له العالمون.
نحمده كما حمد نفسه وكما هو أهله ومستحقه؛ ونستعينه استعانة من فوض إليه أمره وأقر أنه لا ملجأ ولا منجا منه إلا إليه. ونستغفره استغفار مقر بذنبه معترف بخطيئته، ونشهد أن لا إله إلا الله وحده لا شريك له إقرارا بوحدانيته وإخلاصا لربوبيته. وأنه العالم بما تبطنه الضمائر وتنطوي عليه السرائر وما تخفيه النفوس وما تخزن البحار وما تواري الأسراب، وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار.

ص -135- وساق خطبة طويلة بين فيها مخالفة المعتزلة لكتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع الصحابة ـ إلى أن قال فيها ـ ودفعوا أن يكون لله وجه مع قوله {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} وأنكروا أن يكون لله يدان مع قوله {لِمَا خَلَقْتُ بِيَدَيّ} وأنكروا أن يكون لله عينان مع قوله { تَجْرِي بِأَعْيُنِنَا } وكقوله {وَلِتُصْنَعَ عَلَى عَيْنِي} ونفوا ما روي عنه صلى الله عليه وسلم من قوله " إن الله ينزل إلى سماء الدنيا " الخ، وأنا ذاكر ذلك إن شاء الله تعالى بابا بابا وبه المعونة والتأييد ومنه التوفيق والتسديد.
(فإن قال لنا قائل) قد أنكرتم قول المعتزلة والقدرية والجهمية والحرورية والرافضة والمرجئة فعرفونا قولكم الذي به تقولون. وديانتكم التي بها تدينون.
قيل له: قولنا الذي به نقول وديانتنا التي بها ندين: التمسك بكتاب الله وسنة نبيه صلى الله عليه وسلم وما روي عن الصحابة والتابعين وأئمة الحديث، ونحن بذلك معتصمون وبما كان عليه أحمد بن حنبل نضر الله وجهه ورفع درجته وأجزل مثوبته قائلون، ولمن خالف قوله مجانبون. لأنه الإمام الفاضل والرئيس الكامل الذي أبان الله به الحق عند ظهور الضلال. وأوضح به المنهاج. وقمع به بدع المبتدعين وزيغ الزائغين وشك الشاكين. فرحمة الله عليه من إمام مقدم وكبير مفهم. وعلى جميع أئمة المسلمين.
وجملة قولنا أنا نقر بالله وملائكته وكتبه ورسله وما جاء من عند الله. وما رواه الثقات عن رسول الله صلى الله عليه وسلم. لا نرد من ذلك شيئا. وإن الله سبحانه وتعالى إله واحد أحد فرد صمد لا إله غيره لم يتخذ صاحبة ولا ولدا وأن محمدا عبده ورسوله وأن الجنة حق والنار حق والساعة آتية لا ريب فيها. وأن الله يبعث من في القبور وأن الله تعالى استوى على عرشه كما قال تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن له وجها كما قال تعالى {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ } وأن له يدين، كما قال تعالى {بَلْ يَدَاهُ مَبْسُوطَتَانِ } وكما قال تعالى {لِمَا خَلَقْتُ بِيَدَيّ } وأن له عينين بلا كيف كما قال تعالى { تَجْرِي بِأَعْيُنِنَا } وأن من زعم أن اسم الله غيره كان ضالا، وأن لله علما كما قال تعالى {أَنْزَلَهُ بِعِلْمِهِ } وكما قال تعالى {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ}.
 ونثبت لله قوة، كما قال تعالى {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً } ونثبت لله السمع والبصر ولا ننفي ذلك كما نفته المعتزلة والجهمية.

ص -136- ونقول إن القرآن كلام الله غير مخلوق، وأنه لم يخلق شيئا إلا وقد قال له كن فيكون؛ وأنه لا يكون في الأرض شيء من خير وشر إلا ما شاء الله، وأن الأشياء تكون بمشيئة الله وأن أحدا لا يستطيع أن يفعل شيئا قبل أن يفعله الله، وأن لا يستغني عن الله ولا نقدر عن الخروج من علم الله؛ وأنه لا خالق إلا الله وأن أعمال العباد مخلوقة لله مقدورة له، كما قال تعالى {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} وأن العباد لا يقدرون أن يخلقوا شيئا وهم يخلقون، كما قال تعالى { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ } وكما قال تعالى {لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وكما قال تعالى {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ } وكما قال تعالى {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ ، أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْض} وهذا في كتاب الله كثير.
وأن الله وفق المؤمنين لطاعته ولطف بهم ونظر لهم وأصلحهم وهداهم، وأضل الكافرين ولم يلطف بهم ولم يهدهم بالإيمان كما زعم أهل الزيغ والطغيان، ولو لطف بهم وأصلحهم لكانوا صالحين، ولو هداهم لكانوا مهتدين، كما قال تعالى { مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ}.
وأن الله يقدر أن يصلح الكافرين ويلطف بهم حتى يكونوا مؤمنين، ولكنه أراد أن يكونوا كافرين كما علم، وأنه خذلهم وطبع على قلوبهم؛ وأن الخير والشر بقضاء الله وقدره، وإنا نؤمن بقضاء الله وقدره خيره وشره، حلوه ومره، ونعلم أن ما أصابنا لم يكن ليخطئنا، وما أخطأنا لم يكن ليصيبنا، وإنا لا نملك لأنفسنا نفعا ولا ضرا إلا ما شاء الله، وإنا لتلجيء أمورنا إلى الله ونثبت الحاجة والفقر في كل وقت إليه.
ونقول: إن القرآن كلام الله غير مخلوق، وإن من قال بخلق القرآن كان كافرا وندين بأن الله يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر، ويراه المؤمنون كما جاءت به الروايات عن رسول الله صلى الله عليه وسلم. ونقول أن الكافرين ـ إذا رآهم المؤمنون ـ محجوبون كما قال تعالى {كَلاَِّنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُون} وأن موسى عليه السلام سأل الله عز وجل الرؤية في الدنيا. وأن الله تجلى للجبل فجعله دكا وخر موسى صعقا. وأعلم بذلك موسى أنه لا يراه في الدنيا. ونرى أن لا نكفر أحدا من أهل القبلة بذنب يرتكبه. كالزنا والسرقة وشرب الخمر. كما دانت بذلك الخوارج. وزعموا أنهم بذلك كافرون.

ص -137- ونقول إن من عمل كبيرة من الكبائر وما أشبهها مستحلا لها كان كافرا إذا كان غير معتقد لتحريمها. ونقول إن الإسلام أوسع من الإيمان وليس كل إسلام إيمانا. وندين بأن الله تعالى يقلب القلوب وأن القلوب بين أصبعين من أصابعه. وأنه يضع السماوات على أصبع والأرضين على أصبع كما جاءت الرواية عن رسول الله صلى الله عليه وسلم. وندين بأن لا ننزل أحدا من الموحدين المتمسكين بالإيمان جنة ولا نارا إلا من شهد له رسول الله صلى الله عليه وسلم بالجنة ونرجو الجنة للمذنبين. ونخاف عليهم أن يكونوا من أهل النار معذبين. ونقول أن الله يخرج من النار قوما بعدما امتحشوا بشفاعة محمد صلى الله عليه وسلم ونؤمن بعذاب القبر.
ونقول: إن الحوض والميزان حق. والصراط حق والبعث بعد الموت حق وأن الله يوقف العباد بالموقف ويحاسب المؤمنين. وأن الإيمان قول وعمل يزيد وينقص، ونسلم الروايات الصحيحة في ذلك عن رسول الله صلى الله عليه وسلم التي رواها الثقات عدلا عن عدل حتى تنتهي الرواية إلى رسول الله صلى الله عليه وسلم، وندين بحب السلف الذي اختارهم الله لصحبة نبيه صلى الله عليه وسلم ونثني عليهم بما أثنى الله به عليهم ونتولاهم.
ونقول أن الإمام بعد رسول الله أبو بكر وأن الله أعز به الدين وأظهره على المرتدين وقدمه المسلمون للإمامة كما قدمه رسول الله صلى الله عليه وسلم للصلاة ثم عمر بن الخطاب رضي الله عنه ثم عثمان بن عفان نضر الله وجهه. قتله قاتلوه ظلما وعدوانا. ثم علي بن أبي طالب رضي الله عنه. فهؤلاء الأئمة بعد رسول الله صلى الله عليه وسلم خلافتهم خلافة النبوة. ونشهد للعشرة بالجنة الذين شهد لهم رسول الله صلى الله عليه وسلم بها، ونتولى سائر أصحاب رسول الله صلى الله عليه وسلم ونكف عما شجر بينهم، وندين الله بأن الأئمة الأربعة خلفاء راشدون فضلاء مهديون لا يوازيهم غيرهم في الفضل، ونصدق جميع الروايات التي رواها أهل النقل من النزول إلى سماء الدنيا، وأن الرب تعالى يقول: هل من سائل هل من مستغفر، وسائر ما نقلوه وأثبتوه خلافا لما قاله أهل الزيغ والتعطيل. ونعول فيما اختلفنا فيه على كتاب الله وسنة رسول الله صلى الله عليه وسلم وإجماع المسلمين، وما كان في معناه، فلا نبتدع في دين الله بدعة لم يأذن الله بها، ولا نقول على الله ما لا نعلم، ونقول إن الله يجيء يوم القيامة كما قال تعالى {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً } وإن الله يقرب من عباده كيف شاء، كما قال تعالى {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ } وكما قال تعالى { ثُمَّ دَنَا فَتَدَلَّى، فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} ومن ديننا أن نصلي الجمعة والأعياد وغيرهما خلف كل بر وفاجر، وكذلك سائر الصلوات الخمس سنة بالجماعات، كما

ص -138- روي عن عبد الله بن عمر أنه كان يصلي خلف الحجاج، وأن المسح على الخفين في الحضر والسفر خلافا لمن أنكر ذلك ونرى الدعاء لأئمة المسلمين بالصلاح والإقرار بإمامتهم، وتضليل من رأى الخروج عليهم إذ ظهر منهم ترك الاستقامة، وندين بترك الخروج عليهم وترك القتال في الفتنة، ونقر بخروج الدجال كما جاءت به الرواية عن رسول الله صلى الله عليه وسلم ونؤمن بعذاب القبر ومنكر ونكير ومساءلتهما للمدفونين في قبورهم، ونصدق بحديث المعراج ونصحح كثيرا من الرؤيا في المنام، وأن لذلك تأثيرا، ونرى الصدقة عن موتى المسلمين المؤمنين والدعاء لهم، ونؤمن أن الله ينفعهم بذلك. ونصدق بأن في الدنيا سحرة وسحرا، وأن السحر كائن موجود في الدنيا، وندين بالصلاة على من مات من أهل القبلة برهم وفاجرهم ونوارثهم.
ونقر أن الجنة والنار مخلوقتان، وأن من مات أو قتل فبأجله مات أو قتل، وأن الأرزاق من قبل الله عز وجل يرزقها الله عباده حلالا وحراما وأن الشيطان يوسوس للإنسان ويشككه ويخبطه خلافا لقول المعتزلة والجهمية، كما قال الله عز وجل {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } وكما قال تعالى {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ، الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ، مِنَ الْجِنَّةِ وَالنَّاسِ} ونقول إن الصالحين يجوز أن يخصهم الله بآيات يظهرها عليهم، وقولنا في أطفال المشركين إن الله يؤجج لهم نارا في الآخرة ثم يقول لهم اقتحموها كما جاءت الرواية بذلك، وندين بأن الله تعالى يعلم ما العباد عاملون وإلى ما هم صائرون وما يكون وما لا يكون أن لو كان كيف كان يكون، وبطاعة الأئمة ونصيحة المسلمين. ونرى مفارقة كل داعية إلى بدعة ومجانبة أهل الأهواء وسنحتج لما ذكرناه من قولنا مما بقي منه مما لم نذكره بابا بابا.
قلت ثم ذكر الأبواب إلى أن قال (باب الاستواء) وإن قال قائل ما تقولون في الاستواء قيل له نقول إن الله مستو على عرشه كما قال تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } وقال تعالى {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } وقال تعالى {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } وقال تعالى حكاية عن فرعون {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً} كذّب موسى في قوله أن الله فوق السماوات. وقال الله عز وجل {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ} فالسماوات فوقها العرش فلما كان العرش فوق السماوات وكان كل ما علا فهو

ص -139- سماء وليس إذا قال {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} يعني جميع السماوات وإنما أراد العرش الذي هو أعلى السماوات. ألا ترى أنه ذكر السماوات فقال {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} ولم يرد أنه يملأهن جميعا. ورأينا المسلمين جميعا يرفعون أيديهم إذا دعوا نحو السماء لأن الله تعالى مستو على العرش الذي هو فوق السماوات.
فلولا أن الله تعالى على العرش لم يرفعوا أيديهم نحو العرش. ثم قال ومن دعاء أهل الإسلام إذا هم رغبوا إلى الله تعالى يقولون: يا ساكن العرش. ومن خلفهم يقولون لا والذي احتجب بسبع. وقد قال قائلون من المعتزلة والجهمية والحرورية أن معنى {اسْتَوَى} استولى وملك وقهر. وأن الله في كل مكان. وجحدوا أن يكون الله على عرشه كما قال أهل الحق. وذهبوا في الاستواء إلى القدرة فلو كان كما قالوا كان لا فرق بين العرش والأرض السابعة لأن الله قادر على كل شيء والأرض شيء فالله قادر عليها وعلى الحشوش. فلو كان مستويا على العرش بمعنى الاستيلاء لجاز أن يقال إن الله مستو على الأشياء كلها. ولم يجز عند أحد من المسلمين أن يقال إن الله مستو على الحشوش والأخلية، فبطل أن يكون الاستواء على العرش (استيلاء) ثم بسط الأدلة على هذه المسألة من الكتاب والسنة والعقل، ولولا خشية الإطالة لسقناها بألفاظها.
وقال الأشعري في كتاب الأمالي (باب القول في الأماكن) زعمت البحاومة أن الله بكل مكان على معنى الصنع والتدبير، واختلف أصحاب الصفات في ذلك فقال أبو محمد عبد الله بن كلاب: إن الله لم يزل لا في مكان، وهو اليوم لا في مكان.
وقال آخرون منهم إنه مستو على عرشه بمعنى أنه عال عليه كما قال تعالى {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِه } وقال تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } فامتدح نفسه بأنه على العرش استوى، بمعنى أنه علا عليه، وعلمنا أنه لم يزل عاليا رفيعا قبل خلق الأشياء وقبل خلق العرش الذي هو عال عليه سبحانه وبحمده. ذكر كلامه في كتابه الكبير في إثبات الصفات. وقد ذكر ترجمة هذا الكتاب في كتابه الذي سماه العمدة في الرؤية فقال: وألفنا كتابا كبيرا في الصفات تكلمنا على أصناف المعتزلة والجهمية المخالفين لنا في تفيهم علم الله تعالى وقدرته وسائر صفاته، وعلى أبي الهذيل ومعمر النظام وفي فنون كثيرة من فنون الصفات في إثبات الوجه واليدين، وفي إثبات استواء الرب سبحانه على العرش، ثم ساق مضمونه.

ص -140- ذكر كلامه في كتاب جمل المقالات قال: الحمد لله ذي العزة والإفضال والجود والنوال أحمده على ما خص وعم من نعمه وأستعينه على أداء فرائضه، وأسأله الصلاة على خاتم رسله، أما بعد فإنه لا بد لمن أراد معرفة الديانات والتميز بينها من معرفة المذاهب والمقالات ورأيت الناس في حكاية ما يحكون من ذكر المقالات ويصنعون في النحل والديانات من بين مقصر فيما يحكيه، وغالط فيما يذكره من قول مخالفه، ومن بين متعمد الكذب في الحكاية إذا أراد التشنيع على من يخالفه ومن بين تارك لنقص في روايته لما يرويه من اختلاف المختلفين ومن بين من يضيف إلى قول مخالفيه ما يظن أن الحجة تلزمهم به، وليس هذا سبيل الربانيين ولا سبيل الفطنة المميزين فحداني ما رأيت من ذلك على شرح ما ألتمس شرحه من أمر المقالات واختصار ذلك وترك الإطالة والإكثار، وإنا نبديء شرح ذلك بعون الله وقوته، وساق حكاية مذاهب الناس ـ إلى أن قال ـ هذه حكاية جملة قول أصحاب الحديث وأهل السنة.
جملة ما عليه أهل الحديث والسنة الإقرار بالله وملائكته وكتبه ورسله وما جاء من عند الله وما رواه الثقات عن رسول الله صلى الله عليه وسلم لا يردون من ذلك شيئا، وأن الله إله واحد أحد فرد صمد لا إله غيره لم يتخذ صاحبة ولا ولدا وأن محمدا عبده ورسوله. وأن الجنة حق والنار حق وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور وأن الله على عرشه كما قال تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن الله له يدين بلا كيف كما قال تعالى {لِمَا خَلَقْتُ} وقال تعالى {بَلْ يَدَاهُ مَبْسُوطَتَانِ} وأن له عينين بلا كيف كما قال تعالى {تَجْرِي بِأَعْيُنِنَا} وأن له وجها كما قال تعالى {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} إلى أن قال: وأن القرآن كلام الله غير مخلوق والكلام في الوقف واللفظ، من قال باللفظ أو بالوقف فهو مبتدع عندهم، لا يقال اللفظ بالقرآن مخلوق، ولا يقال غير مخلوق، ويقولون إن الله يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر، يراه المؤمنون ولا يراه الكافرون، لأنهم عن الله محجوبون، وأن موسى سأل الله الرؤية في الدنيا، وأن الله تجلى للجبل فجعله دكا، فأعلمه بذلك أن الله لا يرى في الدنيا. ثم ساق بقية قولهم.
وقال في هذا الكتاب. قال أهل السنة وأصحاب الحديث: ليس بجسم ولا يشبه الأشياء. وأنه على العرش كما قال تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ولا نتقدم بين

ص -141- يدي الله في القول بل نقول استوى بلا كيف، وأنه نور كما قال تعالى { اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ } وأن له وجها كما قال تعالى { وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ } وأن له يدين كما قال تعالى { لِمَا خَلَقْتُ بِيَدَيّ } وأن له عينين كما قال تعالى { تَجْرِي بِأَعْيُنِنَا } وأنه يجيء يوم القيامة هو وملائكته كما قال تعالى { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً } وأنه ينزل إلى سماء الدنيا كما جاء في الحديث. ولم يقولوا شيئا إلا ما وجدوه في الكتاب أو جاءت به الرواية عن رسول الله صلى الله عليه وسلم. وقالت المعتزلة إن الله استوى على عرشه بمعنى استولى. هذا نص كلامه.
وقال أيضا في الكتاب: وقالت المعتزلة في قول الله عز وجل {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} يعني استولى، قال وتأولت اليد بمعنى النعمة، وقوله {تَجْرِي بِأَعْيُنِنَا} أي بعلمنا.
قال وأما الوجه فإن المعتزلة قالت فيه قولين. قال بعضهم وهو أبو الهذيل (وجه الله) هو الله. وقال غيره: معنى قوله {وَيَبْقَى وَجْهُ رَبِّكَ} أي ويبقى ربك من غير أن يكون يثبت وجها. يقال إنه هو الله ولا يقال ذلك فيه. فالأشعري إنما حكى تأويل الاستواء بالاستيلاء عن المعتزلة والجهمية وصرح بخلافه. وأنه خلاف أهل السنة. وكذلك قال محيي السنة الحسين بن مسعود البغوي في تفسيره تابعا لأبي الحسن الأشعري رحمه الله تعالى.
(قول القاضي أبي بكر الطيب الباقلاني الأشعري) قال في كتاب التمهيد في أصول الدين، وهو من أشهر كتبه: فإن قال قائل: فهل تقولون أن الله في كل مكان. قيل معاذ الله بل هو مستو على العرش كما أخبر في كتابه فقال عز وجل {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال تعالى {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } وقال {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْض} ولو كان في كل مكان لكان في جوف الإنسان وفي فمه وفي الحشوش وفي المواضع التي يرغب عن ذكرها، تعالى الله عن ذلك، ولو كان في كل مكان لوجب أن يزيد بزيادة الأمكنة إذا خلق منها ما لم يكن خلقه. وينقص بنقصانها إذا بطل منها ما كان واضحا، وأن يرغب إليه نحو الأرض وإلى وراء ظهورنا وعن أيماننا وعن شمائلنا، وهذا قد أجمع المسلمون على خلافه وتخطئة قائله.
ثم قال في قوله تعالى {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} المراد أنه إله

ص -142- عند أهل السماء وإله عند أهل الأرض، كما تقول العرب: فلان نبيل مطاع في المصرين، أي عند أهلهما. وليس يعنون أن ذات المذكور بالحجاز والعراق موجودة. وقوله تعالى {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } يعني بالحفظ والنصر والتأييد ولم يرد أن ذاته معهم تعالى. وقوله تعالى {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} محمول على هذا التأويل، وقوله تعالى {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} يعني أنه عالم بهم وبما خفي من سرهم ونجواهم.
وهذا إنما يستعمل كما ورد به القرآن فلذلك لا يجوز أن يقال قياسا على هذا أن الله بالبردان ومدينة السلام ودمشق، وأنه مع الثور والحمار، وأنه مع الفساق والمهان ومع المصعدين إلى الحلوان قياسا على قوله {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا} فوجب أن يكون التأويل على ما وصفناه، ولا يجوز أن يكون معنى استوائه على العرش هو استيلاؤه كما قال الشاعر:قد استوى بشر على العراق.
لأن الاستيلاء والقدرة والقهر، والله تعالى لم يزل قادرا قاهرا عزيزا مقتدرا، وقوله { ثُمَّ اسْتَوَى} يقتضي استفتاح هذا الوصف بعد أن لم يكن، فبطل ما قالوه ثم قال (باب) فإن قال قائل: ففصلوا لي صفات ذاته من صفات أفعاله لأعرف ذلك، قيل له: صفات ذاته هي التي لم يزل ولا يزال موصوفا بها، وهي الحياة والعلم والقدرة والسمع والبصر والكلام والارادة والبقاء والوجه واليدان والعينان والغضب والرضا؛ وصفات فعله هي الخلق والرزق والعدل والإحسان والتفضل والإنعام والثواب والعقاب والحشر والنشر، وكل صفة كان موجودا قبل فعله لها.ثم ساق الكلام في الصفات:
ذكر قوله في كتاب الإبانة له.
ذكر صفة الوجه واليدين والعينين وأثبتها كما ذكر في التمهيد. ثم قال: فإن قال قائل فهل تقولون إنه في كل مكان؟ قيل له معاذ الله بل هو مستو على عرشه كما أخبر في كتابه، ثم ذكر الأدلة على ذلك نقلا وعقلا قريبا مما ذكر في التمهيد، وقال في هذا الكتاب أيضا: وصفات ذاته التي لم يزل ولا يزال موصوفا بها، وهي الحياة والعلم والقدرة والسمع والبصر والكلام والإرادة والبقاء والوجه واليدان والعينان والغضب والرضا.

ص -143- ذكر قوله في رسالة الحيرة، قال في كلام ذكره في الصفات: وأن له وجها ويدين، وأنه ينزل إلى سماء الدنيا ثم قال: وإنه استوى على عرشه فاستولى على خلقه، ففرق بين الاستواء الخاص والاستيلاء العام.
(قول الحسين بن أحمد الأشعري) المتكلم من متكلمي أهل الحديث صاحب جامع الكبير والصغير في أصول الدين. قال في جامعه الصغير:
فإن قيل: ما الدليل على أن الله تعالى على العرش بذاته؟ قلنا قوله تعالى {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ}فإن قالوا فإن العرب يقولون استوى فلان على بلد كذا وكذا استولى عليه وقهر، قلنا لأصحابنا عن هذا أجوبة:
أحدها: أنه لو كان استوى بمعنى استولى لم يكن لتخصيصه العرش بالاستواء معنى لأنه مستول على كل شيء غيره، فكان يجوز أن يقال الرحمن على الجبل استوى، وهذا باطل.
الثاني: إن العرب لا تدخل ثم إلا لمستقبل سيكون، والله تعالى لم يزل قاهرا قادرا مستوليا على الأشياء، فلم يكن بزعمهم لقوله {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} معنى.
الثالث: إن الاستواء بمعنى الاستيلاء لا يكون عند العرب إلا بعد أن يكون ثم مغالب يغالبه، فإذا غلبه وقهره قيل قد استولى عليه؛ فلما لم يكن مع الله مغالب لم يكن معنى استوائه على عرشه استيلاء وغلبة وصح أن استواءه عليه هو علوه وارتفاعه عليه بلا حد ولا كيف ولا تشبيه، ثم ذكر قول الخليل بن أحمد وابن الأعرابي أن الاستواء في اللغة هو العلو والرفعة لأنهم يقولون استوت الشمس إذا تعالت. واستوى الرجل على ظهر دابته إذا علاها وقوله تعالى {وَاسْتَوَتْ عَلَى الْجُودِيِّ} أي ارتفعت عليه، وقوله تعالى {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} ارتفع عن حال النقصان إلى حال الكمال. وقوله استوى أمر فلان أي ارتفع وعلا عن الحال التي كان عليها من الضعف وسوء الحال. وساق الكلام.
(ذكر قول الإمام فخر الدين الرازي) في آخر كتابه، وهو كتاب أقسام اللذات الذي صنفه في آخر عمره، وهو كتاب مفيد ذكر فيه أقسام اللذات وبين أنها ثلاثة أقسام: كالأكل والشرب والنكاح واللباس، واللذة الخيالية الوهمية. كلذة الرياسة والأمر والنهي والترفع ونحوها، واللذة العقلية، كلذة العلوم والمعارف، وتكلم على كل واحد من هذه الأقسام إلى أن قال:

ص -144- وأما اللذة العقلية فلا سبيل إلى الوصول إليها والتعلق بها، فلهذا السبب نقول ياليتنا بقينا على العدم الأول وياليتنا ما شهدنا هذا العالم، وليت النفس لم تتعلق بهذا البدن. وفي هذا المعنى قلت:

نهاية أقدام العقول عقال وغاية سعي العالمين ضلال

وأرواحنا في وحشة من جسومنا وحاصل دنيانا أذى ووبال

ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه قيل وقالوا

وكم قد رأينا من رجال ودولة فبادوا جميعا مسرعين وزالوا

وكم من جبال قد علت شرفاتها رجال فزالوا والجبال جبال

واعلم أن بعد التوغل في هذه المضايق والتعمق في الاستكشاف عن أسرار هذه الحقائق، رأيت الأصوب الأصلح في هذا الباب طريقة القرآن العظيم والفرقان الكريم، وهو ترك التعمق والاستدلال بأقسام أجسام السماوات والأرضين على وجود رب العالمين، ثم المبالغة في التعظيم من غير خوض في التفاصيل فاقرأ في التنزيه قوله تعالى {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ } وقوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ} وقوله تعالى {قُلْ هُوَ اللَّهُ أَحَدٌ} واقرأ في الإثبات قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله تعالى { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} وقوله {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } وقوله تعالى {قُل كُلٌّ مِنْ عِنْدِ اللَّه } وفي تنزيهه عما لا ينبغي قوله تعالى {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ} الآية. وعلى هذا القانون فقس. وختم الكتاب.
(قول متكلم السنة إمام الصوفية في وقته أبي العباس أحمد بن محمد المظفري) المختار الرازي صاحب كتاب (فرع الصفات في تقريع نفاة الصفات) وهو على صغر حجمه كتاب جليل غزير العلم، قال فيه بعد حكاية مذاهب الناس: وقالت الحنابلة وأصحاب الظواهر والسلف من أهل الحديث: إن الله على العرش ثم قال: أما حجة المثبتين فمن حيث الكتاب والسنة وإجماع الصحابة والمعقول، ثم ذكر حجج القرآن والسنة ثم حكى كلام الصحابة إلى أن قال:
ثم إن الصحابة رضي الله عنهم اختلفوا في النبي صلى الله عليه وسلم هل رأى ربه ليلة المعراج أم لا؛ واختلافهم في الرؤية تلك الليلة اتفاق منهم على أن الله على العرش، لأن المخالفين لا

ص -145- يفرقون بين الأرض والسماء بالنسبة إلى ذاته، وهم فرقوا حيث اختلفوا في أحدهما دون الآخر.
قلت: مراده أنهم إنما اختلفوا في رؤيته لربه ليلة أسري به إلى عنده فجاوز السبع الطباق، ولولا أنه على العرش لكان لا فرق في الرؤية نفيا ولا إثباتا في تلك الليلة وغيرها. ثم قال: وأما المعقول فمن وجوه خمسة: أحدهما: إطباق الناس كافة وإجماع الخلق عامة من الماضين والغابرين والمؤمنين والكافرين على رفع الأيدي إلى السماء عند السؤال والدعاء بخلاف السجود، فإنه تواضع متعارف بخلاف التوجه إلى الكعبة، فإنه تعبد غير معقول، أما رفع الأيدي بالسؤال نحو المسؤول فأمر معقول متعارف. قال ومن نظر في قصص الأنبياء وأخبار الأوائل القدماء وأنباء الأمم الماضية والقرون الحالية اتضحت له هذه المعاني واستحكمت له هذه المباني، ثم قرر العلو وساق شبه النفاة ونقضها نقض من يقلع غروسها كل القلع؛ رحمه الله تعالى.


قول شعراء الإسلام من الصحابة رضي الله عنهم - اجتماع الجيوش ط ابن تيمية

اجتماع الجيوش الإسلامية ط مكتبة ابن تيمية

قول شعراء الإسلام من الصحابة رضي الله عنهم

قول شعراء الإسلام من الصحابة رضي الله عنهم
 (قول حسان بن ثابت) شاعر رسول الله صلى الله عليه وسلم قال محمد بن عثمان الحافظ بن حبيب بن أبي ثابت عن حسان أنه أنشد النبي صلى الله عليه وسلم شعرا:

شهدت بإذن الله أن محمدا رسول الذي فوق السماوات من عل

وأن أبا يحيى ويحيى كلاهما له عمل من ربه متقبل

وأن أخا الأحقاف إذ قام فيهم يقول بذات الله فيهم ويعدل

فقال النبي صلى الله عليه وسلم:"أنا أشهد" وقال حسان أيضا في قصيدته الدالية في مدح رسول الله صلى الله عليه وسلم شعرا:

ألم تر أن الله أرسل عبده ببرهانه والله أعلى وأمجد

وضم الإله اسم النبي إلى اسمه إذا قال في الخمس المؤذن أشهد

وشق له من اسمه ليجله فذو العرش محمود وهذا محمد

أغر عليه للنبوة خاتم من الله ميمون يلوح ويشهد

(قول عبد الله بن رواحه) قال أبو عمر بن عبد البر: صح عن عبد الله بن رواحه أن

ص -146- امرأته رأته مع جاريته فذهبت لتأخذ سكينا فقال ما فعلت؟ فقالت بلى قد رأيتك، قالت فإن رسول الله صلى الله عليه وسلم قد نهى عن قراءة القرآن، قالت فاقرأ فقال شعرا:

شهدت بأن وعد الله حق وأن النار مثوى الكافرينا

وأن العرش فوق الماء طاف وفوق العرش رب العالمينا

وتحمله ملائكة كرام ملائكة الإله مسومينا

فقالت: صدق الله وكذب بصري، فجاء إلى النبي صلى الله عليه وسلم فأخبره فضحك حتى بدت نواجذه. قال محمد بن عثمان الحافظ: رويت هذه القصة من وجوه صحاح عن ابن رواحة.
(قول العباس بن مرداس السلمي، قال عوانة بن الحكم: لما استخلف عمر بن عبد العزيز وفد إليه الشعراء فقاموا ببابه أياما لا يؤذن لهم، فبينما هم كذلك مر بهم عدي بن أرطاة فدخل على عمر فقال: الشعراء ببابك يا أمير المؤمنين، فقال ويحك مالي وللشعراء؟ قال فإن النبي صلى الله عليه وسلم قد امتدح فامتدحه العباس بن مرداس الأسلمي فأعطاه حلة. قال أو تروي من شعره شيئا؟ قال نعم. فأنشده عدي بن أرطأة قوله للنبي صلى الله عليه وسلم:

رأيتك يا خير البرية كلها نشرت كتابا جاء بالحق معلما

شرعت لنا دين الهدى بعد جورنا عن الحق لما أصبح الحق مظلما

تعالى علوا فوق سبع إلهنا وكان مكان الله أعلى وأعظما

(قول لبيد بن ربيعة بن عامر بن مالك العامري الشاعر) أحد شعراء الجاهلية والإسلام، أسلم وصحب النبي صلى الله عليه وسلم ومن شعره:

لله نافلة الأجل الأفضل وله العلى وأثبت كل مؤثل

لا يستطيع الناس محو كتابه إني وليس قضاؤه بمبدل

سوى بحكمته السماء وعرشه سبعا طباقا دون فرع المعقل

والأرض تحتهم مهادا راسيا ثبتت جوانبها بصم الجندل

ذكر ما أنشد النبي من شعر أمية بن أبي الصلت الذي شهد لشعره بالايمان ولقلبه بالكفر.

مجدوا الله فهو للمجد أهل ربنا في السماء أمسى كبيرا

ص -147- بالبناء الأعلى الذي سبق الخلق وسوى فوق السماء سريرا

شرجعا ما يناله بصر العين ترى دونه الملائك صورا

شرجعا أي طويلا، وصورا جمع أصور وهو المائل العنق، ومن شعره قوله في داليته المشهورة. ذكر ابن عبد البر وغيره شعره:

لك الحمد والنعماء والملك ربنا فلا شيء أعلى منك جدا وأمجد

مليك على عرش السماء مهيمن لعزته تعنو الوجوه وتسجد

عليه حجاب النور والنور حوله وأنهار نور حوله تتوقد

فلا بشر يسمو إليه بطرفه ودون حجاب النور خلق مؤيد

وفيها وصف الملائكة:

وساجدهم لا يرفع الدهر رأسه يعظم ربا فوقه ويمجد

ذكر القصة التي أنشدها إسماعيل بن فلان الترمذي للإمام أحمد في محبسه. قال إبراهيم ابن إسحاق العلي: أخذت هذه القصة من أبي بكر المروزي. وذكر أن إسماعيل بن فلان الترمذي قالها وأنشدها أحمد بن حنبل رحمه الله وهو في السجن:

تبارك من لا يعلم الغيب غيره ومن لم يزل يثنى عليه ويذكر

علا في السماوات العلى فوق عرشه إلى خلقه في البر والبحر ينظر

سميع بصير لا نشك مدبر ومن دونه عبد ذليل مدبر

يدا ربنا مبسوطتان كلاهما تسحان والأيدي من الخلق تقتر

وساق القصيدة وهي من أحسن القصائد لم ينكرها أحد من أهل الحديث. بل أثنوا على قائلها ومدحوه.
(قول حسان السنة في وقته) المتفق على قبوله الذي سار شعرة مسيرة الشمس في الآفاق واتفق على قبوله الخاص والعام أي اتفاق، ولم يزل ينشد في المجامع العظام ولا ينكر عليه أحد من أهل الإسلام يحيى بن يوسف بن يحيى بن منصور الصرصري الأنصاري الإمام في اللغة والفقة والسنة والزهد والتصوف، قال في العينية التي أولها شعرا:

تواضع لرب العرش علك ترفع فقد فاز عبد للمهيمن يخضع

ص -148- وداو بذكر الله قلبك إنه لأعلى دواء للقلوب وأنفع

وخذ من تقى الرحمن أمنا وعدة ليوم به غير التقى مروع

إلى أن قال:

سميع بصير ما له في صفاته شبيه يرى من فوق سبع ويسمع

قضى خلقه ثم استوى فوق عرشه ومن علمه لم يخل في الأرض موضع

وقال في لاميته التي أولها:

ويوم ينادى العالمين فيسمع الأقصى كدان في المقال المطول

أنا الملك الديان والنقل ثابت فهل ههنا ينساغ تأويل جهل

وينظره أهل البصائر في غد بأبصارهم لا ريب فيه لمجتلي

كما ينظرون الشمس ما حال دونها سحاب ألا بعدا لأهل التعزل

توحد فوق العرش والخلق دونه واحكم ما سواه أحكام مكمل

وقال في قصيدته التي أولها:

أسير وقلبي في هواك أسير فهل لي من جور الفراق مجير

وأستجلب السلوى وفي القلب حسرة فيرتد عند الطرف وهو حسير

وما ذاك إلا أن فيك لناظري مدا غصن غض النبات نضير

إذا ما تجلى سافرا فجماله إلى القلب من جيش الغرام سفير

إذا ما اجتمعنا فالتقى الشمل فالتقى رقيب علينا والعقاب غفور

توكد عقد الود بيني وبينه اعتقاد عليه للهداية نور

كلانا محب للإمام ابن حنبل لأسيافنا في شانئيه هبير

إلى أن قال:

نقر بأن الله جل جلاله سميع لأقوال العباد بصير

ويطوي السماوات العلى بيمينه وذلك في وصف القوى يسير

وخاطب موسى بالكلام مكلما فخر صريعا إذ تقطع طور

وخط له التوراة فيها مواعظ فلاحت على الألواح منه زبور

ص -149- وإن قلوب الخلق بين أصابع الاله فمنها ثابت ونفور

ونثبت في الأخرى لرؤية ربنا حديثا رواه في الصحيح جرير

وأي نعيم في الجنان لأهلها وأنى لهم لو لم يروه سرور

إلى أن قال:

ونؤمن أن العرش من فوق سبعة تطوف به أملاكه وتدور

قضى خلقه ثم استوى فوق عرشه تقدس كرسي له وسرير

هو الله ربي في السماء محجب وليس كمخلوق حوته قصور

إليه تعالى طيب القول صاعد وينزل منه بالقضاء أمور

لقد صح إسلام الجويرية التي بأصبعها نحو السماء تشير

وقال رحمه الله في قصيدته المنامية التي يقول فيها:

رأيت رسول الله في النوم مرة فقبلته من فيه تقبيل مشتاق

ولو أنني أوتيت رشدي نائما لقبلت ممشاه الكريم بإماقي

فبشرني منه بأزكى شهادة بها جبر كسري يوم فقري وإملاقي

بموت سعيد في كتاب وسنة وأنى لبشراه شراسة أخلاقي

وها أنا ذا والحمد لله وحده مقر لبشراه بأثبت مصداق

بأني على حسن اعتقاد ابن حنبل مقيم وإن قام العدى لي على ساق

أقر بأن الله من فوق عرشه يقدر آجالا ويقضي بأرزاق

سميع بصير ليس شيء كمثله قديم الصفات الواحد الأحد الباقي

أمر أحاديث الصفات كما أتت أتابع فيها كل أزهر سباق

ولست إلى التشبيه يوما بجانح ولا قائل تأويل أشد مهاق

وقال رحمه الله في قصيدته اللامية التي نظم فيها اعتقاد الشافعي رضي الله عنه أولها:

أيشعر حزب الجهم ذاك المضلل بأني حرب للعدى غير أفكل

تشن عليهم غيرتي وحميتي لدين الهدى غارات أشوس مقبل

فوقع قريضي في صميم قلوبهم أشد عليهم من سنان ومنصل

أفوق عليهم حين أنظر نحوهم مقاتل تصمي منهم كل مقتل

ص -150- هم انحرفوا عن منهج الحق سالكي مهالك من تحريفهم والتأول

لقد بريء الحبر ابن إدريس منهم براءة موسى من يهود محول

ويعقد عند الشافعي يمين من غدا حالفا بالمصحف المتقبل

فهذا دليل منه إذ كان لا يرى انعقادا بمخلوق لخلق مؤبل

ومذهبه في الاستواء كمالك وكالسلف الأبرار أهل التفضل

ومستويا بالذات من فوق عرشه ولا تقل استولى فمن قال يبطل

فذلك زنديق يقابل قسوة لذي خطل راوي لعيب ومعطل

وقد بان منه خلقه وهو بائن من الخلق محض للخفي مع الجلي

وأقرب من حبل الوريد مفسرا وما كان معناه به العلم فاعقل

علا في السماء الله فوق عباده دليلك في القرآن غير مقلل

وإثبات إيمان الجويرية اتخذ دليلا عليه مسند غير مرسل

وقال رحمه الله في قصيدته اللامية يهجو ابن خنفر الجهمي الخبيث أولها:

أطع الهدى لا ما يقول العذل فالحب ذو مر يجور ويعدل

واتبع لسلمى ما استطعت مسلما فالحسن ينصرها وصبرك يخذل

بيضاء دون مرامها لمحبها بيض الصوارم والرماح الذبل

تخفى فيعرفها الوشاة بعرفها وتضيء والأظلام ستر مسبل

تضحى الدماء بحورها هدرا وهل يخفى قصاص القتل طرف أكحل

كيف البقاء لعاشق أودى به سهم اللحاظ وقد أصيب المقتل

نبذ الكتاب وراء ظهر واقتدى شيخ الضلالة للصفات يعطل

وعقيدة الملعون أن المصحف المكنون منبوذ تطؤه الأرجل

ما قالت الكفار مثل مقاله وكذا النصارى واليهود الضلل

آل الجحود به إلى واد لظى للغاية السفلى فبئس الموئل

وزعمت أن الحنبلي مجسم حاشا لمثل الحنبلي يمثل

بل يورد الأخبار إذ كانت تصححها الرواة عن الثقات وتنقل

إن المهيمن ليس تمضي ليلة إلا وفي الأسحار فيها ينزل

قد قالها خير الورى في صحبه لم ينكروا هذا ولم يتأولوا

ص -151- وتقبلوها مع غزارة علمهم أفأنت أم تلك العصابة أعقل

وقال رحمه الله في داليته التي أولها:

واها لفرط حرارة لا تبرد ولواعج بين الحشا تتوقد

في كل يوم سنة مدروسة بين الأنام وبدعة تتجدد

صدق النبي ولم يزل متسربلا بالصدق إذ يعد الجميل ويوعد

إذ قال يفترق الضلال ثلاثة زيدت على السبعين قولا يسند

وقضى بأسباب النجاة لفرقة تسعى بسنة مهتدين وتحفد

فإن ابتغيت إلى النجاة وسيلة فاقبل مقالة ناصح يتقلد

إياك والبدع المضلة إنها تهدي إلى نار الجحيم وتورد

وعليك بالسنن المنيرة فاقفها فهي المحجة والطريق الأقصد

فالأكثرون بمبدعات عقولهم نبذوا الهدى فتنصروا وتهودوا

منهم أناس في الضلال تجمعوا وبسب أصحاب النبي تفردوا

قد فارقوا جمع الهدى وجماعة الإسلام واجتنبوا الهدى وتمردوا

بالله يا أنصار دين محمد نوحوا على الدين الحنيف وعددوا

لعبت بدينكم الروافض جهرة وتألبوا في دحضه وتحشدوا

نصبوا حبائلهم بكل بلية وتغلظوا في المعضلات وشددوا

ورموا خيار الخلق بالكذب الذي هم أهله لا من رموه وأفسدوا

عابوا الصحاب وهم أجل مراتبا في الفخر من أفق السماء وأمجد

ولرتبة الصديق جف لسانهم يبغون وهي من التناول أبعد

أو ما هو السباق في عرف العلى ولقد زكى من قبل منه المحتد

ولقد أشار بذكره رب العلى فثناؤه في المكرمات مسدد

نطق الكتاب بمجده الأعلى ففي آي الحديد مناقب لا تنفد

ص -152- لا يستوي منكم وفيها مقنع والليل يثبت فضله ويؤكد

وبراءة تثنى بصحبته وهل يزري على الصديق إلا ملحد

أو ما هو الأتقى الذي استولى على الاخلاص طارف ماله والمتلد

لما مضى لسبيله خير الورى وحوى شمائله صفيح ملحد

منع الأعاريب الزكاة لفقده وارتد منهم حائر متردد

وتوقدت نار الضلال وخالطت إبليس أطماع كوامن رصد

فرمى أبو بكر بصدق عزيمة وثبات إيمان ورأي يحمد

فتمزقت عصب الضلال وأشرقت شمس الهدى وتقوم المتأود

وهو الموفق للصواب كأنما ملك يصوب قوله ويسدد

بوفاقه آي الكتاب تنزلنا وبفضله نطق المشفع أحمد

لو كان من بعدي نبيا كنته خبرا صحيحا في الرواية يسند

وبعدله الأمثال تضرب في الورى وفتوحه في كل قطر توجد

وتمام فضلها جوار المصطفى في تربة فيها الملائك تحشد

وتعمقوا في سب عثمان الذي ألفاه كفوا لابنتيه محمد

ولبيعة الرضوان مد شماله عوض اليمين وهي منه أوكد

وحباه في بدر بسهم مجاهد إذ فاته بالعذر ذاك المشهد

من هذه من بعض غر صفاته ما ضره ما قال فيه الحسد

ثم ادعوا حب الإمام المرتضى هيهات مطلبهم عليهم يبعد

إني وقد جحدوا الذين بفضلهم أثني أبو الحسن الإمام السيد

ما في علاه مقالة لمخالف فمسائل الاجماع فيه تعقد

ولنحن أولى بالإمام وحبه عقد ندين به الاله مؤكد

وولاؤه لا يستقيم ببغضهم واضرب لهم مثلا يغيظ ويكمد

ص -153- مثل الذي جحد ابن مريم وادعى حب الكليم وتلك دعوى تفسد

ويقذف عائشة الطهور تجشموا أمرا تظل له الفرائض ترعد

تنزيهها في سبع عشرة آية والرافضي بضد ذلك يشهد

لو أن أمر المسلمين إليهم لم يبق في هذي البسيطة مسجد

ولو استطاعوا لا سعت بمرامهم قدم ولا امتدت بكفهم يد

لم يبق للإسلام ما بين الورى علم يسود ولا لواء يعقد

علقوا بحبل الكفر واعتصموا به والعالقون بحبله لم يسعدوا

وأشدهم كفرا جهول يدعي علم الأصول وفاسق متزهد

فهموا وإن وهنوا أشد مضرة في الدين من فأر السفين وأفسد

وإذا سألت فقيههم عن مذهب قال اعتزال في الشريعة يلحد

كالخائض الرمضاء أقلقه اللظى منها ففر إلى جحيم يوقد

إن المقال بالاعتزال لخط عمياء حل بها الغواة المرد

هجموا على سبل الهدى بعقولهم ليلا فعاثوا في الديار وأفسدوا

صم إذا ذكر الحديث لديهم نفروا كأن لم يسمعوه وأبعدوا

واضرب لهم مثل الحمير إذا رأت أسدالعرين فهن منهم شردوا

إلى أن قال

والجاحد الجهمي أسوا منهما حالا وأخبث في القياس وأفسد

أمسى لرب العرش قال منزها من أن يكون عليه رب يعبد

ونفي القرآن برأيه والمصحف الأعلى المطهر عنده يتوسد

وإذا ذكرت له على العرش استوى قال هو استولى يحيل ويخلد

فإلى من الأيدي تمد تضرعا وبأي شيء في الدجى يتهجد

ومن الذي هو للقضاء منزل وإليه أعمال البرية تصعد

وبما ينزل جبرئيل مصدقا ولأي معجزة الخصوم تبلد

ومن الذي استولى عليه بقهره إن كان فوق العرش ضد أيد

جلت صفات الحق عن تأويلهم وتقدست عما يقول الملحد

لما نفوا تنزيهه بقياسهم ضلوا وفاتهم الطريق الأرشد

ص -154- ويقول لا سمع ولا بصر ولا وجه لربك ذي الجلال ولا يد

من كان هذا وصفه لإلهه فأراه للأصنام سرا يسجد

الحق أثبتها بنص كتابه ورسوله وغدا المنافق يجحد

فمن الذي أولى بأخذ كلامه جهم أم الله العلي الأمجد

والصحب لم يتأولوا لسماعها فهم إلى التأويل أم هو أرشد

هو مشرك ويظن جهلا أنه في نفي أوصاف الاله موحد

يدعو من اتبع الحديث مشبها هيهات ليس مشبها من يسند

لكنه يروي الحديث كما أتى من غير تأويل ولا يتردد

وإذا العقائد بالضلال تخالفت فعقيدة المهدي أحمد أحمد

هي حجة الله المنيرة فاعتصم بحبالها لا يلهينك مفسد

إن ابن حنبل اهتدى لما اقتدى ومخالفوه لزيغهم لم يهتدوا

ما زال يقفو راشدا أثر الهدى ويروم أسباب النجاة ويجهد

حتى ارتقى في الدين أشرف ذروة ما فوقها لمن ابتغاها مصعد

نصر الهدى إذ لم يقل ما لم يقل في فتنة نيرانها تتوقد

ما صده ضرب السياط ولا ثنى عزماته ماضي الغرار مهند

فهناه حب ليس فيه تعصب لكن محبة مخلص يتودد

وودادنا للشافعي ومالك وأبي حنيفة ليس فيه تردد

وهذا باب واسع جدا لا يتسع لذكره مجلد كبير، ويكفي أن شعراء الجاهلية مقرة به على فطرتهم الأولى كما قال عنترة في قصيدته:

يا عبل أين من المنية مهربي إذ كان ربي في السماء قضاها

(ذكر أقوال الفلاسفة المتقدمين والحكماء الأولين) فإنهم كانوا مثبتين لمسألة العلو والفوقية مخالفين لأرسطو وشيعته، وقد نقل ذلك أعلم الناس بكلامهم وأشهرهم اعتناء بمقالاتهم ابن رشد الحفيد. قال في كتابه مناهج الأدلة (القول في الجهة) وأما هذه الصفة فلم يزل أهل الشريعة في أول الأمر يثبتونها لله سبحانه حتى نفتها المعتزلة ثم تبعهم على نفيها متأخرو الأشعرية، كأبي المعالي ومن اقتدى بقوله. فظواهر الشرع كلها تقتضي إثباتها لله تعالى مثل قوله سبحانه {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله تعالى {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ

ص -155- وَالأَرْضَ} وقوله تعالى {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} وقوله تعالى {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ } وقوله تعالى {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْه} وقوله { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } إلى غير ذلك من الآيات التي إن سلط التأويل عليها عاد الشرع كله متأولا.
فإن قيل فيها إنها من المتشابهات عاد الشرع كله متشابها، لأن الشرائع كلها مبنية على أن الله في السماء وأن منها تنزل الملائكة بالوحي إلى النبيين، وأن من السماء نزلت الكتب وإليها كان الإسراء بالنبي صلى الله عليه وسلم حتى قرب من سدرة المنتهى.
قال وجميع الحكماء قد اتفقوا على أن الله وملائكته في السماء، كما اتفقت جميع الشرائع على ذلك. والشبهة التي قادت نفاة الجهة إلى نفسها هي أنهم اعتقدوا أن إثبات الجهة توجب إثبات المكان وإثبات المكان يوجب إثبات الجسمية.
قال ونحن نقول أن هذا كله غير لازم، فالجهة غير المكان، وذلك أن الجهة هي إما سطوح نفس الجسم المحيط به هيئة، وبهذا نقول أن للحيوان فوقا وسفلا ويمينا وشمالا وأماما وخلفا.
وأما سطوح جسم آخر يحيط بالجسم من الجهات الست، فأما الجهات التي هي سطوح الجسم نفسه فليست بمكان للجسم أصلا. وأما سطوح الجسم المحيط به فهي له مكان مثل سطوح الهوى المحيط بالإنسان وسطوح الفلك المحيطة بسطوح الهوى هي أيضا مكان الهوى. وهذه الأفلاك بعضها محيط ببعض ومكان له.
وأما سطح الفلك الخارج فقد برهن أنه ليس بخارجة جسم، لأنه لو كان ذلك كذلك لوجب أن يكون خارج فلك الجسم أيضا جسم آخر، ويمر الأمر إلى غير نهاية. فإذا سطح آخر أجسام العالم ليس مكانا أصلا إذ ليس يمكن أن يوجد فيه جسم يمتنع وجوده، فإذا قام البرهان على وجود موجود في هذه الجهة فواجب أن يكون غير جسم، فالذي يمتنع وجوده هناك هو ما ظنه القوم، وهو موجود وهو جسم لا موجود ليس بجسم، وليس لهم أن يقولوا أن خارج العالم خلاء، وذلك أن الخلاء قد تبين في العلوم النظرية امتناعه، لأن ما يدل عليه اسم الخلاء ليس هو شيء أكثر من الأبعاد، ليس فيها جسم أعني طولا وعرضا وعمقا لأنه إن رفعت الأبعاد عنه عاد عدما؛ وإن أنزل الخلاء لخلاء موجود لزم أن تكون

ص -156- أعراض موجودة في غير جسم، وذلك أن الأبعاد هي أعراض من باب الكمية ولا بد، ولكنه قد قيل في الآراء السالفة القديمة والشرائع الغابرة أن ذلك هو مسكن الروحانيين ويريدون الله والملائكة. وذلك أن ذلك الموضع ليس بمكان ولا يجوز أن يحويه زمان. وكذلك إن كان كل ما يحويه الزمان والمكان فاسدا فقد يلزم أن يكون ذلك غير فاسد ولا كائن.
وقد تبين هذا المعنى فيما أقوله. وذلك أنه إذا لم يكن ها هنا شيء يدرك إلا هذا الموجود المحسوس أو المعدوم وكان من المعروف بنفسه أن الموجود بنفسه إنما ينسب إلى الوجود إلى الجزء الأشرف، وأشرف هذا الجزء قول الله تعالى { لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } فهذا كله يظهر على التمام للعلماء الراسخين في العلم قال فقد ظهر لك من هذا أن إثبات الجهة واجب بالشرع والعقل، وأنه الذي جاء به الشرع وأثنى عليه، فإن إبطال هذه القواعد إبطال للشرائع، ثم ساق تقرير ذلك إلى آخره، فهذا كلام فيلسوف الإسلام الذي هو أخبر بمقالات الفلاسفة والحكماء وأكثر إطلاعا عليها من ابن سينا ونقلا لمذاهب الحكماء، وكان لا يرضى بنقل ابن سينا ويخالفه نقلا وبحثا.
(ذكر قول الجن المؤمنين المثبتين) قال الله تعالى { قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً، يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً } وقال في آية أخرى حكاية عنهم لما ولوا إلى قومهم منذرين { قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ } فأخبروا أنه يهدي إلى الرشد وإلى الحق. وأعظم الرشد والحق الذي يهدي إليه معرفة الله سبحانه وتعالى وإثبات صفاته وعلوه على خلقه ومباينته لهم، إذ بذلك يتم الاعتراف له وإثباته. ونفي ذلك نفي له ولصفاته، وكذلك سمعه المؤمنون الصادقون منهم كما قال أبو بكر الخطيب في تاريخه: حدثني عبد الله بن علي بن محمد القرشي حدثني عبد الله بن إبراهيم بن أيوب حدثنا أبو محمد بن ماسي قال حدثني أبو مسلم الكجي قال: خرجت يوما فإذا الحمام قد فتح سحرا فقلت للحمامي أدخل أحد الحمام؟ قال لا فدخلت فساعة فتحت الباب قال لي قائل: يا أبا مسلم أسلم تسلم ثم أنشأ يقول:

لك الحمد إما على نعمة إما على نقمة تدفع

ص -157- تشاء وتفعل ما شئته وتسمع من حيث لا يسمع

فبادرت فخرجت وأنا جزع وقلت للحمامي: أليس زعمت أنه ليس في الحمام أحد؟ قال لي هل سمعت شيئا؟ قال فأخبرته بما كان، فقال إن ذلك جني يقرئنا في كل حين وينشدنا الشعر، فقلت هل عندك من شعره شيء؟ قال نعم فأنشدني:

أيها المذنب المفرط مهلا كم تمادى وتكسب الذنب جهلا

كم وكم تسخط الجليل بفعل سمج وهو يحسن الصنع فضلا

كيف تهدأ جفون من ليس يدري أرضي عنه من على العرش أم لا

وروينا في الغيلانيات عن ابن عبد الله بن الحسن المصيصي قال: دخلت طرطوس فقيل لي: ههنا امرأة رأت الجن الذين وفدوا على رسول الله صلى الله عليه وسلم، فأتيتها فإذا امرأة مستلقية على ظهرها، فقلت: رأيت أحدا من الجن الذين وفدوا على رسول الله صلى الله عليه وسلم؟ قالت نعم. حدثني عبد الله بن سمح قال قلت يا رسول الله: أين كان ربنا قبل أن يخلق السماوات والأرض؟ قال كان في نور.
(ذكر قول النمل) قال الله تعالى { وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالأِنْسِ } إلى قوله { فَتَبَسَّمَ ضَاحِكاً مِنْ قَوْلِهَا } فأخبر الله سبحانه عن النمل أنه ركب فيه مثل هذا الشعور والنطق ولا سيما هذه النملة التي جمعت في هذا الخطاب بين النداء والتعيين والتنبيه والتخصيص والأمر وإضافة المساكن إلى أربابها والتجائهم إلى مساكنهم فلا يدخلون على غيرهم من الحيوانات مساكنهم، والتعذير والاعتذار بأوجز خطاب وأعذب لفظ، ولذلك حمل سليمان عليه السلام التعجب من قولها على التبسم، وأحرى بهذه النملة وأخواتها من النمل أن يكونوا أعرف بالله من الجهمية، وقد دل هذا على ما رواه الطبراني في معجمه قال:
حدثنا الدبري عن عبد الرزاق عن معمر عن الزهري أن سليمان عليه السلام خرج هو وأصحابه يستسقون فرأى نملة قائمة رافعة أحد قوائمها تستسقي، فقال لأصحابه: ارجعوا فقد سقيتم، إن هذه النملة استسقت فاستجيب لها.
قال الإمام أحمد حدثنا وكيع قال حدثنا مسعر عن زيد العمي عن أبي الصديق الناجي

ص -158- قال خرج سليمان بن داود عليهما السلام يستسقي بالناس فمر على نملة مستلقية على قفاها رافعة أحد قوائمها إلى السماء وهي تقول: اللهم أنا خلق من خلقك ليس بنا غنى عن رزقك، فإما أن تسقينا أو تهلكنا، قال سليمان عليه السلام للناس: ارجعوا فقد سقيتم بدعوة غيركم. ورواه الطحاوي والطبراني أيضا من حديث أبي الصديق الناجي قال: خرج سليمان عليه السلام يستسقي فمر بنملة مستلقية على ظهرها رافعة قوائمها إلى السماء وهي تقول: اللهم إنا خلق من خلقك ليس بنا غنى عن سقياك ورزقك. اللهم فإما أن تسقينا وإما أن تهلكنا، فقال: ارجعوا فقد سقيتم بدعوة غيركم. هذا لفظ رواية الطبراني ولفظ الطحاوي: فإذا هو بنملة قائمة على رجلها رافعة يديها تقول: اللهم إنا خلق من خلقك لا غنى بنا عن رزقك فلا تهلكنا بذنوب بني آدم. فقال سليمان لأصحابه: ارجعوا فقد سقيتم بدعوة غيركم ورواه الحافظ أبو الحسن الدارقطني في سننه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:خرج نبي من الأنبياء يستسقي فمر بنملة مستلقية على ظهرها رافعة يديها إلى السماء تستسقي، فقال لأصحابه: ارجعوا فقد سقيتم.
وفي هذا الباب قصة حمر الوحش المشهورة التي ذكرها غير واحد أنها انتهت إلى الماء لترده فوجدت الناس حوله فتأخرت عنه، فلما جهدها العطش رفعت رأسها إلى السماء وجأرت إلى الله سبحانه بصوت واحد، فأرسل الله سبحانه عليها السماء بالمطر حتى شربت وانصرفت. وذكر شيخ الإسلام الهروي بإسناده عن عبد الله بن وهب قال: أكرموا البقر فإنها لم ترفع رأسها إلى السماء منذ عبد العجل حياء من الله عز وجل. وقد روي مرفوعا عن ابن وهب عن يحيى بن أيوب عن أبي هند عن أنس قال: قال رسول الله صلى الله عليه وسلم " أكرموا البقر فإنها سيدة البهائم، ما رفعت طرفها إلى السماء حياء من الله عز وجل منذ عبد العجل ".
قلت ولا يثبت رفعه فإن أبا هند مجهول.
والمقصود أن هذه فطرة الله التي فطر عليها الحيوان حتى أبلد الحيوان الذي نضرب ببلادته المثل وهو البقر.

ص -159- فصل
ولعل قائلا يقول: كيف يحتج علينا في هذه المسألة بأقوال من حكيت قوله ممن ليس قوله حجة فاجلب بها، ثم لم تقنع بذلك حتى حكيت أقوال الشعراء ثم لم يكفك ذلك حتى جئت بأقوال الجن، ثم لم تقتصر حتى استشهدت بالنمل وحمر الوحش، فأين الحجة في ذلك كله؟
وجواب هذا القائل أن نقول: قد علم أن كلام الله تعالى ورسوله صلى الله عليه وسلم وسائر أنبيائه عليهم السلام والصحابة والتابعين رضي الله عنهم ليس حجة عندكم في هذه المسألة، إذ غاية أقوالهم أن تكون ظواهر سمعية، وأدلة لفظية معزولة عن الثقة، متواترها يدفع بالتأويل، وآحادها يقابل بالتكذيب، فنحن لم نحتج عليكم بما حكيناه وإنما كتبناه لأمور منها: أن يعلم بعض ما في الوجود ويعلم الحال من هو بها جاهل ومنها: أن نعلم أن أهل الإثبات أولى بالله سبحانه ورسوله صلى الله عليه وسلم والصحابة والتابعين وأئمة الإسلام وطبقات أهل العلم والدين من الجهمية والمعطلة ومنها: أن نعرف الجهمي النافي لمن خالف من طوائف المسلمين وعلى من شهد بالتشبيه والتمثيل، وعلى من استحل بالتكفير وعرض يفترق من الأمة.
ومنها أن نعرف عساكر الإسلام والسنة وأمراءها، وعساكر البدع والتجهم ليتحيز المقاتل إلى إحدى الفئتين على بصيرة من أمره، ليهلك من هلك عن بينة ويحيى من حيي عن بينة، وأن الله لسميع عليم.
ومنها أن نعرف الجهمي النافي لمن قد بارز بالعداوة وبغي الغوائل وأسعر نار الحرب، ونصب القتال، أفيظن أفراج المعتزلة ومخانيث الجهمية ومقلدو اليونان أن يضعوا لواء رفعه الله تعالى. وينكسوا علما نصبه الله ويهدموا بناءا شاده الله ورفعه، ويقلقلوا جبالا راسيات شادها وأرساها، ويطمسوا كواكب نيرات أنارها وأعلاها. هيهات هيهات بئسما منتهم أنفسهم لو كانوا يعقلون. ولبئس ما شروا به أنفسهم لو كانوا يعملون.يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولو كره الكافرون {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} ولو شئنا لأتينا على هذه المسألة بألف دليل. ولكن هذه نبذة يسيرة وجزء قليل من كثير لا يقال له قليل. ومن يهد الله فهو المهتدي ومن يضلل فلن تجد له سبيلا.
تم بعون الله و توفيقه


ذكر الجزية، باب الجزية - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذكر الجزية] [بَابُ الْجِزْيَةِ] [فصل ممن تؤخذ الْجِزْيَةِ وحكمتها وسببها]
[سَبَبُ تَأْلِيفِ الْكِتَابِ
بَابُ الْجِزْيَةِ]
سُئِلَ الشَّيْخُ الْإِمَامُ الْعَالِمُ الْعَلَّامَةُ شَمْسُ الدِّينِ زَادَهُ اللَّهُ مِنْ فَضْلِهِ عَنْ كَيْفِيَّةِ الْجِزْيَةِ الْمَوْضُوعَةِ عَلَى أَهْلِ الذِّمَّةِ بِالْبِلَادِ الْإِسْلَامِيَّةِ، وَسَبَبِ وَضْعِهَا وَعَنْ مِقْدَارِ مَا يُؤْخَذُ مِنَ الْأَغْنِيَاءِ وَمِنَ الْمُتَوَسِّطِينَ وَمِنَ الْفُقَرَاءِ، وَعَنْ حَدِّ الْغَنِيِّ وَالْمُتَوَسِّطِ وَالْفَقِيرِ فِيهَا وَهَلْ يُثَابُ أَوْلِيَاءُ أُمُورِ الْمُسْلِمِينَ - أَمَدَّهُمُ اللَّهُ تَعَالَى - عَلَى إِلْزَامِهِمْ بِهَا عَلَى حَسَبِ حَالِهِمْ أَمْ لَا؟ وَهَلْ يُؤْخَذُ مِنَ الْغَنِيِّ وَالْفَقِيرِ وَالْمُتَوَسِّطِ؟
وَأَجَابَ: أَمَّا سَبَبُ وَضْعِ الْجِزْيَةِ فَهُوَ قَوْلُهُ تَعَالَى: {قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29] .

[مِمَّنْ تُؤْخَذُ الْجِزْيَةُ]
فَأَجْمَعَ الْفُقَهَاءُ عَلَى أَنَّ الْجِزْيَةَ تُؤْخَذُ مِنْ أَهْلِ الْكِتَابِ وَمِنَ

(1/79)

الْمَجُوسِ.

(1/80)

وَكَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَدْ تَوَقَّفَ فِي أَخْذِ الْجِزْيَةِ مِنَ الْمَجُوسِ حَتَّى شَهِدَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَخَذَهَا مِنْ مَجُوسِ هَجَرَ ذَكَرَهُ الْبُخَارِيُّ.
وَذَكَرَ الشَّافِعِيُّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ ذَكَرَ الْمَجُوسَ فَقَالَ: مَا أَدْرِي كَيْفَ أَصْنَعُ فِي أَمْرِهِمْ، فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ: أَشْهَدُ لَسَمِعْتُ

(1/81)

رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " «سُنُّوا بِهِمْ سُنَّةَ أَهْلِ الْكِتَابِ» " وَهَذَا صَرِيحٌ فِي أَنَّهُمْ لَيْسُوا مِنْ أَهْلِ الْكِتَابِ، وَيَدُلُّ عَلَيْهِ قَوْلُهُ تَعَالَى: {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ} [الأنعام: 156] ، فَاللَّهُ سُبْحَانَهُ حَكَى هَذَا عَنْهُمْ، وَلَمْ يُنْكِرْهُ عَلَيْهِمْ وَلَمْ يُكَذِّبْهُمْ فِيهِ.
وَأَمَّا حَدِيثُ عَلِيٍّ أَنَّهُ قَالَ: " أَنَا أَعْلَمُ النَّاسِ بِالْمَجُوسِ كَانَ لَهُمْ عِلْمٌ يُعَلِّمُونَهُ وَكِتَابٌ يَدْرُسُونَهُ، وَإِنَّ مَلِكَهُمْ سَكِرَ فَوَقَعَ عَلَى ابْنَتِهِ أَوْ أُخْتِهِ فَاطَّلَعَ عَلَيْهِ بَعْضُ أَهْلِ مَمْلَكَتِهِ، فَلَمَّا صَحَا جَاءُوا يُقِيمُونَ عَلَيْهِ الْحَدَّ فَامْتَنَعَ مِنْهُمْ وَدَعَا أَهْلَ مَمْلَكَتِهِ وَقَالَ: تَعْلَمُونَ دِينًا خَيْرًا مِنْ دِينِ آدَمَ وَقَدْ أَنْكَحَ بَنِيهِ بَنَاتِهِ، فَأَنَا عَلَى دِينِ آدَمَ، قَالَ: فَتَابَعَهُ قَوْمٌ وَقَاتَلُوا الَّذِينَ يُخَالِفُونَهُ حَتَّى قَتَلَهُمْ، فَأَصْبَحُوا وَقَدْ أُسْرِيَ بِكِتَابِهِمْ وَرُفِعَ الْعِلْمُ الَّذِي فِي صُدُورِهِمْ فَهُمْ أَهْلُ كِتَابٍ، وَقَدْ أَخَذَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبُو بَكْرٍ - وَأَرَاهُ قَالَ: وَعُمَرُ - مِنْهُمُ الْجِزْيَةَ ".
فَهَذَا حَدِيثٌ رَوَاهُ الشَّافِعِيُّ فِي " مُسْنَدِهِ " وَسَعِيدُ بْنُ مَنْصُورٍ

(1/83)

وَغَيْرُهُمَا وَلَكِنَّ جَمَاعَةً مِنَ الْحُفَّاظِ ضَعَّفُوا الْحَدِيثَ.
قَالَ أَبُو عُبَيْدٍ: لَا أَحْسَبُ مَا رَوَوْهُ عَنْ عَلِيٍّ فِي هَذَا مَحْفُوظًا.
وَقَدْ رَوَى الْبُخَارِيُّ فِي " صَحِيحِهِ " عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ أَنَّهُ قَالَ لِعَامِلِ كِسْرَى: " أَمَرَنَا نَبِيُّنَا أَنْ نُقَاتِلَكُمْ حَتَّى تَعْبُدُوا اللَّهَ وَحْدَهُ أَوْ تُؤَدُّوا الْجِزْيَةَ ".
وَفِي " مُسْنَدِ الْإِمَامِ أَحْمَدَ " وَالتِّرْمِذِيِّ عَنِ ابْنِ عَبَّاسٍ قَالَ: «مَرِضَ أَبُو طَالِبٍ فَجَاءَتْهُ قُرَيْشٌ وَجَاءَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَشَكَوْهُ إِلَى أَبِي طَالِبٍ فَقَالَ: يَابْنَ أَخِي مَا تُرِيدُ مِنْ قَوْمِكَ؟ قَالَ: " أُرِيدُ مِنْهُمْ كَلِمَةً تَدِينُ

(1/84)

لَهُمْ بِهَا الْعَرَبُ، وَتُؤَدِّي إِلَيْهِمْ بِهَا الْعَجَمُ الْجِزْيَةَ» ".
قَالَ كَلِمَةً وَاحِدَةً؟ قَالَ: " كَلِمَةً وَاحِدَةً لَا إِلَهَ إِلَّا اللَّهُ ".
قَالُوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ} [ص: 7] ، قَالَ: فَنَزَلَ فِيهِمْ: {ص وَالْقُرْآنِ ذِي الذِّكْرِ} [ص: 1] ، إِلَى قَوْلِهِ: {اخْتِلَاقٌ} [ص: 7] .
وَفِي " الصَّحِيحَيْنِ " مِنْ حَدِيثِ عَمْرِو بْنِ عَوْفٍ الْأَنْصَارِيِّ: " «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعَثَ أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ إِلَى الْبَحْرَيْنِ، وَأَمَّرَ عَلَيْهِمُ الْعَلَاءَ بْنَ الْحَضْرَمِيِّ» ".

(1/85)

وَذَكَرَ أَبُو عُبَيْدٍ فِي كِتَابِ " الْأَمْوَالِ " عَنِ الزُّهْرِيِّ قَالَ: «قَبِلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْجِزْيَةَ مِنْ أَهْلِ الْبَحْرَيْنِ وَكَانُوا مَجُوسًا» .
وَفِي " سُنَنِ أَبِي دَاوُدَ " مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعَثَ خَالِدَ بْنَ الْوَلِيدِ إِلَى أُكَيْدِرِ دُومَةَ فَأَخَذُوهُ فَأَتَوْا بِهِ فَحَقَنَ لَهُ دَمَهَ، وَصَالَحَهُ عَلَى الْجِزْيَةِ» .
وَقَالَ الزُّهْرِيُّ: أَوَّلُ مَا أُخِذَتِ الْجِزْيَةُ مِنْ أَهْلِ نَجْرَانَ وَكَانُوا نَصَارَى.
وَفِي " صَحِيحِ الْبُخَارِيِّ " عَنِ [ابْنِ] أَبِي نَجِيحٍ قَالَ: قُلْتُ لِمُجَاهِدٍ: مَا شَأْنُ أَهْلِ الشَّامِ عَلَيْهِمْ أَرْبَعَةُ دَنَانِيرَ وَأَهْلُ الْيَمَنِ عَلَيْهِمْ دِينَارٌ؟ قَالَ: جُعِلَ ذَلِكَ مِنْ قِبَلِ الْيَسَارِ.

(1/86)

فَاخْتَلَفَ الْفُقَهَاءُ فِيمَنْ تُؤْخَذُ مِنْهُمُ الْجِزْيَةُ، بَعْدَ اتِّفَاقِهِمْ عَلَى أَخْذِهَا مِنْ أَهْلِ الْكِتَابِ وَمِنَ الْمَجُوسِ.
فَقَالَ أَبُو حَنِيفَةَ: تُؤْخَذُ مِنْ أَهْلِ الْكِتَابِ وَالْمَجُوسِ وَعَبَدَةِ الْأَوْثَانِ مِنَ الْعَجَمِ، وَلَا تُؤْخَذُ مِنْ عَبَدَةِ الْأَوْثَانِ مِنَ الْعَرَبِ وَنَصَّ عَلَى ذَلِكَ أَحْمَدُ فِي رِوَايَةٍ عَنْهُ.
وَاحْتَجَّ أَرْبَابُ هَذَا الْقَوْلِ عَلَى ذَلِكَ بِحُجَجٍ مِنْهَا قَوْلُهُ فِي الْحَدِيثِ الْمُتَقَدِّمِ: " «وَتُؤَدِّي إِلَيْكُمْ بِهَا الْعَجَمُ الْجِزْيَةَ» "، وَاحْتَجُّوا بِحَدِيثِ بُرَيْدَةَ الَّذِي رَوَاهُ مُسْلِمٌ فِي " صَحِيحِهِ " قَالَ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذَا أَمَّرَ أَمِيرًا عَلَى جَيْشٍ أَوْ سَرِيَّةٍ أَوْصَاهُ فِي خَاصَّتِهِ بِتَقْوَى اللَّهِ وَمَنْ مَعَهُ مِنَ الْمُسْلِمِينَ خَيْرًا، ثُمَّ قَالَ: " اغْزُوا بِاسْمِ اللَّهِ فِي سَبِيلِ اللَّهِ، قَاتِلُوا مَنْ كَفَرَ بِاللَّهِ، اغْزُوا وَلَا تَغُلُّوا، وَلَا تَغْدِرُوا، وَلَا تُمَثِّلُوا، وَلَا تَقْتُلُوا وَلِيدًا، وَإِذَا لَقِيتَ عَدُوَّكَ مِنَ الْمُشْرِكِينَ فَادْعُهُمْ إِلَى إِحْدَى ثَلَاثِ خِصَالٍ أَوْ خِلَالٍ، فَأَيَّتُهُنَّ مَا أَجَابُوكَ إِلَيْهَا فَاقْبَلْ مِنْهُمْ، وَكُفَّ عَنْهُمْ، ثُمَّ ادْعُهُمْ إِلَى الْإِسْلَامِ، فَإِنْ أَجَابُوكَ فَاقْبَلْ مِنْهُمْ، وَكُفَّ عَنْهُمْ، ثُمَّ ادْعُهُمْ إِلَى التَّحَوُّلِ مِنْ دَارِهِمْ إِلَى دَارِ الْمُهَاجِرِينَ، وَأَخْبِرْهُمْ أَنَّهُمْ إِنْ فَعَلُوا فَلَهُمْ مَا لِلْمُهَاجِرِينَ وَعَلَيْهِمْ مَا عَلَى الْمُهَاجِرِينَ، فَإِنْ أَبَوْا أَنْ يَتَحَوَّلُوا مِنْهَا، فَأَخْبِرْهُمْ أَنَّهُمْ يَكُونُونَ كَأَعْرَابِ الْمُسْلِمِينَ يَجْرِي عَلَيْهِمْ حُكْمُ اللَّهِ الَّذِي يَجْرِي عَلَى الْمُؤْمِنِينَ، وَلَا يَكُونُ لَهُمْ فِي الْغَنِيمَةِ وَالْفَيْءِ شَيْءٌ إِلَّا أَنْ يُجَاهِدُوا مَعَ الْمُسْلِمِينَ، فَإِنْ هُمْ أَبَوْا فَسَلْهُمُ

(1/87)

الْجِزْيَةَ فَإِنْ هُمْ أَجَابُوكَ فَاقْبَلْ مِنْهُمْ، وَكُفَّ عَنْهُمْ، فَإِنْ هُمْ أَبَوْا فَاسْتَعِنْ بِاللَّهِ وَقَاتِلْهُمْ، وَإِذَا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أَنْ تَجْعَلَ لَهُمْ ذِمَّةَ اللَّهِ وَذِمَّةَ نَبِيِّهِ فَلَا تَجْعَلْ لَهُمْ ذِمَّةَ اللَّهِ وَلَا ذِمَّةَ نَبِيِّهِ، وَلَكِنِ اجْعَلْ لَهُمْ ذِمَّتَكَ، وَذِمَّةَ أَصْحَابِكَ فَإِنَّكُمْ إِنْ تُخْفِرُوا ذِمَمَكُمْ وَذِمَمَ أَصْحَابِكُمْ أَهْوَنُ مِنْ أَنْ تُخْفِرُوا ذِمَّةَ اللَّهِ، وَذِمَّةَ رَسُولِهِ، وَإِذَا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوكَ أَنْ تُنْزِلَهُمْ عَلَى حُكْمِ اللَّهِ فَلَا تُنْزِلْهُمْ عَلَى حُكْمِ اللَّهِ وَلَكِنْ أَنْزِلْهُمْ عَلَى حُكْمِكَ فَإِنَّكَ لَا تَدْرِي أَتُصِيبُ حُكْمَ اللَّهِ فِيهِمْ أَمْ لَا؟» ".
وَفِي هَذَا الْحَدِيثِ أَنْوَاعٌ مِنَ الْفِقْهِ.
مِنْهَا: وَصِيَّةُ الْإِمَامِ لِنُوَّابِهِ، وَأُمَرَائِهِ، وَوُلَاتِهِ بِتَقْوَى اللَّهِ، وَالْإِحْسَانِ إِلَى الرَّعِيَّةِ فَبِهَذَيْنِ الْأَصْلَيْنِ يُحْفَظُ عَلَى الْأَمِيرِ مَنْصِبُهُ، وَتَقَرُّ عَيْنُهُ بِهِ وَيَأْمَنُ فِيهِ مِنَ النَّكَبَاتِ وَالْغِيَرِ، وَمَتَى تَرَكَ هَذَيْنِ الْأَمْرَيْنِ أَوْ أَحَدَهُمَا فَلَا بُدَّ أَنْ يَسْلُبَهُ اللَّهُ عِزَّهُ، وَيَجْعَلَهُ عِبْرَةً لِلنَّاسِ فَمَا إِنْ سُلِبَتِ النِّعَمُ إِلَّا بِتَرْكِ تَقْوَى اللَّهِ وَالْإِسَاءَةِ إِلَى النَّاسِ.
وَمِنْهَا: أَنَّ الْجَيْشَ لَيْسَ لَهُمْ أَنْ يَغُلُّوا مِنَ الْغَنِيمَةِ، وَلَا يَغْدِرُوا بِالْعَهْدِ، وَلَا يُمَثِّلُوا بِالْكُفَّارِ، وَلَا يَقْتُلُوا مَنْ لَمْ يَبْلُغِ الْحُلُمَ.
وَمِنْهَا: أَنَّ الْمُسْلِمِينَ يَدْعُونَ الْكُفَّارَ - قَبْلَ قِتَالِهِمْ - إِلَى الْإِسْلَامِ، وَهَذَا وَاجِبٌ إِنْ كَانَتِ الدَّعْوَةُ لَمْ تَبْلُغْهُمْ، وَمُسْتَحَبٌّ إِنْ بَلَغَتْهُمُ الدَّعْوَةُ، هَذَا إِذَا كَانَ الْمُسْلِمُونَ هُمُ الْقَاصِدِينَ لِلْكُفَّارِ، فَأَمَّا إِذَا قَصَدَهُمُ الْكُفَّارُ فِي دِيَارِهِمْ فَلَهُمْ أَنْ يُقَاتِلُوهُمْ مِنْ غَيْرِ دَعْوَةٍ لِأَنَّهُمْ يَدْفَعُونَهُمْ عَنْ أَنْفُسِهِمْ وَحَرِيمِهِمْ.
وَمِنْهَا: إِلْزَامُهُمْ بِالتَّحَوُّلِ إِلَى دَارِ الْإِسْلَامِ إِذَا كَانُوا مُقِيمِينَ بَيْنَ الْكُفَّارِ، فَإِنْ أَسْلَمُوا كُلُّهُمْ وَصَارَتِ الدَّارُ دَارَ الْإِسْلَامِ لَمْ يُلْزَمُوا بِالتَّحَوُّلِ مِنْهَا بَلْ

(1/88)

يُقِيمُونَ فِي دِيَارِهِمْ، وَكَانَتْ دَارُ الْهِجْرَةِ فِي زَمَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هِيَ دَارَ الْإِسْلَامِ، فَلَمَّا أَسْلَمَ أَهْلُ الْأَمْصَارِ صَارَتِ الْبِلَادُ الَّتِي أَسْلَمَ أَهْلُهَا بِلَادَ الْإِسْلَامِ فَلَا يَلْزَمُهُمُ الِانْتِقَالُ مِنْهَا.
وَمِنْهَا: أَنَّ الْأَعْرَابَ لَيْسَ لَهُمْ شَيْءٌ فِي الْفَيْءِ وَلَا فِي الْغَنَائِمِ مَا لَمْ يُقَاتِلُوا، فَإِذَا قَاتَلُوا اسْتَحَقُّوا مِنَ الْغَنِيمَةِ مَا يَسْتَحِقُّهُ مَنْ شَهِدَ الْوَقْعَةَ وَأَمَّا الْأَعْرَابُ الَّذِينَ لَا يُقَاتِلُونَ الْكُفَّارَ مَعَ الْمُسْلِمِينَ فَلَيْسَ لَهُمْ شَيْءٌ فِي الْفَيْءِ وَلَا فِي الْغَنِيمَةِ.
وَمِنْهَا: أَنَّ الْجِزْيَةَ تُؤْخَذُ مِنْ كُلِّ كَافِرٍ هَذَا ظَاهِرُ هَذَا الْحَدِيثِ وَلَمْ يَسْتَثْنِ مِنْهُ كَافِرًا مِنْ كَافِرٍ.
وَلَا يُقَالُ: هَذَا مَخْصُوصٌ بِأَهْلِ الْكِتَابِ خَاصَّةً، فَإِنَّ اللَّفْظَ يَأْبَى اخْتِصَاصَهُمْ بِأَهْلِ الْكِتَابِ، وَأَيْضًا فَسَرَايَا رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجُيُوشُهُ أَكْثَرُ مَا كَانَتْ تُقَاتِلُ عَبَدَةَ الْأَوْثَانِ مِنَ الْعَرَبِ.
وَلَا يُقَالُ: إِنَّ الْقُرْآنَ يَدُلُّ عَلَى اخْتِصَاصِهَا بِأَهْلِ الْكِتَابِ، فَإِنَّ اللَّهَ سُبْحَانَهُ أَمَرَ بِقِتَالِ أَهْلِ الْكِتَابِ حَتَّى يُعْطُوا الْجِزْيَةَ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُمِرَ بِقِتَالِ الْمُشْرِكِينَ حَتَّى يُعْطُوا الْجِزْيَةَ، فَيُؤْخَذُ مِنْ أَهْلِ الْكِتَابِ بِالْقُرْآنِ وَمِنْ عُمُومِ الْكُفَّارِ بِالسُّنَّةِ، وَقَدْ أَخَذَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنَ الْمَجُوسِ وَهُمْ عُبَّادُ النَّارِ لَا فَرْقَ بَيْنَهُمْ وَبَيْنَ عَبَدَةِ الْأَوْثَانِ، وَلَا يَصِحُّ أَنَّهُمْ مِنْ أَهْلِ الْكِتَابِ وَلَا كَانَ لَهُمْ كِتَابٌ، وَلَوْ كَانُوا أَهْلَ كِتَابٍ عِنْدَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ لَمْ يَتَوَقَّفْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي أَمْرِهِمْ وَلَمْ

(1/89)

يَقُلِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «سُنُّوا بِهِمْ سُنَّةَ أَهْلِ الْكِتَابِ» " بَلْ هَذَا يَدُلُّ عَلَى أَنَّهُمْ لَيْسُوا أَهْلَ كِتَابٍ، وَقَدْ ذَكَرَ اللَّهُ سُبْحَانَهُ أَهْلَ الْكِتَابِ فِي الْقُرْآنِ فِي غَيْرِ مَوْضِعٍ، وَذَكَرَ الْأَنْبِيَاءَ الَّذِينَ أَنْزَلَ عَلَيْهِمُ الْكُتُبَ وَالشَّرَائِعَ الْعِظَامَ وَلَمْ يَذْكُرْ لِلْمَجُوسِ - مَعَ أَنَّهَا أُمَّةٌ عَظِيمَةٌ مِنْ أَعْظَمِ الْأُمَمِ شَوْكَةً وَعَدَدًا وَبَأْسًا - كِتَابًا وَلَا نَبِيًّا، وَلَا أَشَارَ إِلَى ذَلِكَ بَلِ الْقُرْآنُ يَدُلُّ عَلَى خِلَافِهِ كَمَا تَقَدَّمَ، فَإِذَا أُخِذَتْ مِنْ عُبَّادِ النِّيرَانِ فَأَيُّ فَرْقٍ بَيْنَهُمْ وَبَيْنَ عُبَّادِ الْأَوْثَانِ؟
فَإِنْ قِيلَ: فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَأْخُذْهَا مِنْ أَحَدٍ مِنْ عُبَّادِ الْأَوْثَانِ مَعَ كَثْرَةِ قِتَالِهِ لَهُمْ.
قِيلَ: أَجَلْ وَذَلِكَ لِأَنَّ آيَةَ الْجِزْيَةِ إِنَّمَا نَزَلَتْ عَامَ " تَبُوكَ " فِي السَّنَةِ التَّاسِعَةِ مِنَ الْهِجْرَةِ بَعْدَ أَنْ أَسْلَمَتْ جَزِيرَةُ الْعَرَبِ وَلَمْ يَبْقَ بِهَا أَحَدٌ مِنْ عُبَّادِ الْأَوْثَانِ، فَلَمَّا نَزَلَتْ آيَةُ الْجِزْيَةِ أَخَذَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِمَّنْ بَقِيَ عَلَى كُفْرِهِ مِنَ النَّصَارَى وَالْمَجُوسِ وَلِهَذَا لَمْ يَأْخُذْهَا مِنْ يَهُودِ الْمَدِينَةِ حِينَ قَدِمَ الْمَدِينَةَ وَلَا مِنْ يَهُودِ خَيْبَرَ لِأَنَّهُ صَالَحَهُمْ قَبْلَ نُزُولِ آيَةِ الْجِزْيَةِ.

(1/90)

[ادِّعَاءُ يَهُودِ خَيْبَرَ إِسْقَاطَ الْجِزْيَةِ عَنْهُمْ وَرَدُّ ذَلِكَ]
وَهَذِهِ الشُّبْهَةُ هِيَ الَّتِي أَوْقَعَتْ عِنْدَ الْيَهُودِ أَنَّ أَهْلَ خَيْبَرَ لَا جِزْيَةَ عَلَيْهِمْ، وَأَنَّهُمْ مَخْصُوصُونَ بِذَلِكَ مِنْ جُمْلَةِ الْيَهُودِ، ثُمَّ أَكَّدُوا أَمْرَهَا بِأَنْ زَوَّرُوا كِتَابًا فِيهِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَسْقَطَ عَنْهُمُ الْكُلَفَ وَالسُّخَرَ وَالْجِزْيَةَ وَوَضَعُوا فِيهِ شَهَادَةَ سَعْدِ بْنِ مُعَاذٍ وَمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ وَغَيْرِهِمَا، وَهَذَا الْكِتَابُ كَذِبٌ مُخْتَلَقٌ بِإِجْمَاعِ أَهْلِ الْعِلْمِ مِنْ عَشَرَةِ أَوْجُهٍ:
مِنْهَا: أَنَّ أَحَدًا مِنْ عُلَمَاءِ النَّقْلِ وَالسِّيَرِ وَالْمَغَازِي لَمْ يَذْكُرْ أَنَّ ذَلِكَ وَقَعَ أَلْبَتَّةَ مَعَ عِنَايَتِهِمْ بِضَبْطِ مَا هُوَ دُونَ ذَلِكَ بِكَثِيرٍ.
الثَّانِي: أَنَّ الْجِزْيَةَ إِنَّمَا نَزَلَتْ بَعْدَ فَتْحِ خَيْبَرَ فَحِينَ صَالَحَ أَهْلَ خَيْبَرَ لَمْ تَكُنِ الْجِزْيَةُ نَزَلَتْ حَتَّى يَضَعَهَا عَنْهُمْ.
الثَّالِثُ: أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ لَمْ يَكُنْ أَسْلَمَ بَعْدُ فَإِنَّهُ إِنَّمَا أَسْلَمَ عَامَ الْفَتْحِ بَعْدَ خَيْبَرَ.
الرَّابِعُ: أَنَّ سَعْدَ بْنَ مُعَاذٍ تُوُفِّيَ عَامَ الْخَنْدَقِ قَبْلَ فَتْحِ خَيْبَرَ.
الْخَامِسُ: أَنَّهُ لَمْ يَكُنْ فِي زَمَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى أَهْلِ خَيْبَرَ كُلَفٌ وَلَا سُخَرٌ حَتَّى تُوضَعَ عَنْهُمْ.
السَّادِسُ: أَنَّهُ لَمْ يَكُنْ لِأَهْلِ خَيْبَرَ مِنَ الْحُرْمَةِ وَرِعَايَةِ حُقُوقِ الْمُسْلِمِينَ مَا يَقْتَضِي وَضْعَ الْجِزْيَةِ عَنْهُمْ، وَقَدْ كَانُوا مِنْ أَشَدِّ الْكُفَّارِ عَدَاوَةً لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ فَأَيُّ خَيْرٍ حَصَلَ بِهِمْ لِلْمُسْلِمِينَ حَتَّى تُوضَعَ عَنْهُمُ الْجِزْيَةُ دُونَ سَائِرِ الْكُفَّارِ؟

(1/91)

السَّابِعُ: أَنَّ الْكِتَابَ الَّذِي أَظْهَرُوهُ ادَّعَوْا أَنَّهُ بِخَطِّ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، وَهَذَا كَذِبٌ قَطْعًا وَعَدَاوَةُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ لِلْيَهُودِ مَعْرُوفَةٌ، وَهُوَ الَّذِي قَتَلَ " مَرْحَبًا " الْيَهُودِيَّ وَأَثْخَنَ فِي الْيَهُودِ يَوْمَ خَيْبَرَ حَتَّى كَانَ الْفَتْحُ عَلَى يَدَيْهِ.

(1/92)

الثَّامِنُ: أَنَّ هَذَا لَا يُعْرَفُ إِلَّا مِنْ رِوَايَةِ الْيَهُودِ وَهُمُ الْقَوْمُ الْبُهُتُ، أَكْذَبُ الْخُلْقِ عَلَى اللَّهِ وَأَنْبِيَائِهِ وَرُسُلِهِ، فَكَيْفَ يُصَدَّقُونَ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا يُخَالِفُ كِتَابَ اللَّهِ تَعَالَى؟ !
التَّاسِعُ: أَنَّ هَذَا الْكِتَابَ لَوْ كَانَ صَحِيحًا لَأَظْهَرُوهُ فِي أَيَّامِ الْخُلَفَاءِ الرَّاشِدِينَ وَفِي أَيَّامِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، وَفِي أَيَّامِ الْمَنْصُورِ وَالرَّشِيدِ، وَكَانَ أَئِمَّةُ الْإِسْلَامِ يَسْتَثْنُونَهُمْ مِمَّنْ تُوضَعُ عَنْهُمُ الْجِزْيَةُ أَوْ لَذَكَرَ ذَلِكَ فَقِيهٌ وَاحِدٌ مِنْ فُقَهَاءِ الْمُسْلِمِينَ، وَلَا يَجُوزُ عَلَى الْأُمَّةِ أَنْ تُجْمِعَ عَلَى مُخَالَفَةِ سُنَّةِ نَبِيِّهَا، وَكَيْفَ يَكُونُ بِأَيْدِي أَعْدَاءِ اللَّهِ كِتَابٌ مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا يَحْتَجُّونَ بِهِ كُلَّ وَقْتٍ عَلَى مَنْ يَأْخُذُ الْجِزْيَةَ مِنْهُمْ، وَلَا يَذْكُرُهُ عَالِمٌ وَاحِدٌ مِنْ عُلَمَاءِ السَّلَفِ؟ وَإِنِ اغْتَرَّ بِهِ بَعْضُ مَنْ لَا عِلْمَ لَهُ بِالسِّيرَةِ وَالْمَنْقُولِ مِنَ الْمُتَأَخِّرِينَ، شَنَّعَ عَلَيْهِ أَصْحَابُهُ وَبَيَّنُوا خَطَأَهُ وَحَذَّرُوا مِنْ سَقْطَتِهِ.
الْعَاشِرُ: أَنَّ أَئِمَّةَ الْحَدِيثِ وَالنَّقْلِ يَشْهَدُونَ بِبُطْلَانِ هَذَا الْكِتَابِ،

(1/93)

وَأَنَّهُ زُورٌ مُفْتَعَلٌ وَكَذِبٌ مُخْتَلَقٌ، وَلَمَّا أَظْهَرَهُ الْيَهُودُ بَعْدَ الْأَرْبَعِ مِائَةٍ عَلَى عَهْدِ الْحَافِظِ أَبِي بَكْرٍ الْخَطِيبِ الْبَغْدَادِيِّ أَرْسَلَ إِلَيْهِ الْوَزِيرُ ابْنُ الْمُسْلِمَةِ فَأَوْقَفَهُ عَلَيْهِ فَقَالَ الْحَافِظُ: هَذَا الْكِتَابُ زُورٌ فَقَالَ لَهُ الْوَزِيرُ: مِنْ أَيْنَ هَذَا؟ فَقَالَ: فِيهِ شَهَادَةُ سَعْدِ بْنِ مُعَاذٍ وَمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ وَسَعْدٌ مَاتَ يَوْمَ الْخَنْدَقِ قَبْلَ خَيْبَرَ، وَمُعَاوِيَةُ أَسْلَمَ يَوْمَ الْفَتْحِ سَنَةَ ثَمَانٍ، وَخَيْبَرُ كَانَتْ سَنَةَ سَبْعٍ. فَأَعْجَبَ ذَلِكَ الْوَزِيرَ.
وَالْمَقْصُودُ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَأْخُذِ الْجِزْيَةَ مِنْ أَحَدٍ مِنْ

(1/94)

مُشْرِكِي الْعَرَبِ لِأَنَّ آيَةَ الْجِزْيَةِ نَزَلَتْ بَعْدَ عَامِ تَبُوكَ، وَكَانَتْ عُبَّادُ الْأَصْنَامِ مِنَ الْعَرَبِ كُلُّهُمْ قَدْ دَخَلُوا فِي الْإِسْلَامِ فَأَخَذَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِمَّنْ لَمْ يَدْخُلْ فِي الْإِسْلَامِ مِنَ الْيَهُودِ وَمِنَ النَّصَارَى وَمِنَ الْمَجُوسِ.
قَالَ الْمُخَصِّصُونَ بِالْجِزْيَةِ لِأَهْلِ الْكِتَابِ: الْمُرَادُ مِنْ إِرْسَالِ الرُّسُلِ وَإِنْزَالِ الْكُتُبِ إِعْدَامُ الْكُفْرِ وَالشِّرْكِ مِنَ الْأَرْضِ وَأَنْ يَكُونَ الدِّينُ كُلُّهُ لِلَّهِ كَمَا قَالَ تَعَالَى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة: 193] ، وَفِي الْآيَةِ الْأُخْرَى: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] ، وَمُقْتَضَى هَذَا أَلَّا يُقَرَّ كَافِرٌ عَلَى كُفْرِهِ، وَلَكِنْ جَاءَ النَّصُّ بِإِقْرَارِ أَهْلِ الْكِتَابِ إِذَا أَعْطَوُا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ، فَاقْتَصَرْنَا بِهَا عَلَيْهِمْ وَأَخَذْنَا فِي عُمُومِ الْكُفَّارِ بِالنُّصُوصِ الدَّالَّةِ عَلَى قِتَالِهِمْ إِلَى أَنْ يَكُونَ الدِّينُ كُلُّهُ لِلَّهِ.
قَالُوا: وَلَا يَصِحُّ إِلْحَاقُ عَبَدَةِ الْأَوْثَانِ بِأَهْلِ الْكِتَابِ ; لِأَنَّ كُفْرَ الْمُشْرِكِينَ أَغْلَظُ مِنْ كُفْرِ أَهْلِ الْكِتَابِ، فَإِنَّ أَهْلَ الْكِتَابِ مَعَهُمْ مِنَ التَّوْحِيدِ وَبَعْضِ آثَارِ الْأَنْبِيَاءِ مَا لَيْسَ مَعَ عُبَّادِ الْأَصْنَامِ، وَيُؤْمِنُونَ بِالْمَعَادِ وَالْجَزَاءِ وَالنُّبُوَّاتِ بِخِلَافِ عَبَدَةِ الْأَصْنَامِ.
وَعَبَدَةُ الْأَصْنَامِ حَرْبٌ لِجَمِيعِ الرُّسُلِ وَأُمَمِهِمْ مِنْ عَهْدِ نُوحٍ إِلَى خَاتَمِ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ ; وَلِهَذَا أَثَّرَ هَذَا التَّفَاوُتُ الَّذِي بَيْنَ الْفَرِيقَيْنِ فِي حِلِّ الذَّبَائِحِ وَجَوَازِ الْمُنَاكَحَةِ مِنْ أَهْلِ الْكِتَابِ دُونَ عُبَّادِ الْأَصْنَامِ، وَلَا يَنْتَقِضُ هَذَا بِالْمَجُوسِ فَإِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ أَنْ يُسَنَّ بِهِمْ سُنَّةَ أَهْلِ الْكِتَابِ وَهَذَا يَدُلُّ عَلَى أَنَّ الْجِزْيَةَ إِنَّمَا تُؤْخَذُ مِنْ أَهْلِ الْكِتَابِ وَأَنَّهَا إِنَّمَا

(1/95)

وُضِعَتْ لِأَجْلِهِمْ خَاصَّةً وَإِلَّا لَوْ كَانَتِ الْجِزْيَةُ تَعُمُّ جَمِيعَ الْكُفَّارِ لَمْ يَكُنْ أَهْلُ الْكِتَابِ أَوْلَى بِهَا مِنْ غَيْرِهِمْ، وَلَقَالَ: لَهُمْ حُكْمُ أَمْثَالِهِمْ مِنَ الْكُفَّارِ يُقَاتَلُونَ حَتَّى يُسْلِمُوا أَوْ يُعْطُوا الْجِزْيَةَ.
وَأَمَّا تَحْرِيمُ ذَبَائِحِهِمْ وَمُنَاكَحَتِهِمْ فَاتِّفَاقٌ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ، وَلِهَذَا أَنْكَرَ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ عَلَى أَبِي ثَوْرٍ طَرْدَهُ الْقِيَاسَ وَإِفْتَاءَهُ بِحِلِّ ذَبَائِحِهِمْ وَجَوَازِ مُنَاكَحَتِهِمْ وَدَعَا عَلَيْهِ أَحْمَدُ حَيْثُ أَقْدَمَ عَلَى مُخَالَفَةِ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالصَّحَابَةُ كَانُوا أَفْقَهَ وَأَعْلَمَ وَأَسَدَّ قِيَاسًا وَرَأْيًا فَإِنَّهُمْ أَخَذُوا فِي الدِّمَاءِ بِحَقْنِهَا مُوَافَقَةً لِقَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَفِعْلِهِ، حَيْثُ أَخَذَهَا مِنْهُمْ وَأَخَذُوا فِي الْأَبْضَاعِ وَالذَّبَائِحِ بِتَحْرِيمِهَا احْتِيَاطًا وَإِبْقَاءً لَهَا عَلَى الْأَصْلِ، وَإِلْحَاقًا لَهُمْ بِعُبَّادِ الْأَوْثَانِ إِذْ لَا فَرْقَ فِي ذَلِكَ بَيْنَ عُبَّادِ الْأَوْثَانِ وَعُبَّادِ النِّيرَانِ، فَالْأَصْلُ فِي الدِّمَاءِ حَقْنُهَا وَفِي الْأَبْضَاعِ وَالذَّبَائِحِ تَحْرِيمُهَا فَأَبْقَوْا كُلَّ شَيْءٍ عَلَى أَصْلِهِ، وَهَذَا غَايَةُ الْفِقْهِ وَأَسَدُّ مَا يَكُونُ مِنَ النَّظَرِ.

[الْحِكْمَةُ مِنْ إِبْقَاءِ أَهْلِ الْكِتَابِ بَيْنَ أَظْهُرِنَا]
قَالُوا: وَلِلَّهِ تَعَالَى حِكَمٌ فِي إِبْقَاءِ أَهْلِ الْكِتَابَيْنِ بَيْنَ أَظْهُرِنَا فَإِنَّهُمْ مَعَ كُفْرِهِمْ شَاهِدُونَ بِأَصْلِ النُّبُوَّاتِ وَالتَّوْحِيدِ وَالْيَوْمِ الْآخِرِ وَالْجَنَّةِ وَالنَّارِ، وَفِي كُتُبِهِمْ مِنَ الْبِشَارَاتِ بِالنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَذِكْرِ نُعُوتِهِ وَصِفَاتِهِ وَصِفَاتِ أُمَّتِهِ مَا هُوَ مِنْ آيَاتِ نُبُوَّتِهِ وَبَرَاهِينِ رِسَالَتِهِ، وَمَا يَشْهَدُ بِصِدْقِ الْأَوَّلِ وَالْآخِرِ.
وَهَذِهِ الْحِكْمَةُ تَخْتَصُّ بِأَهْلِ الْكِتَابِ دُونَ عَبَدَةِ الْأَوْثَانِ فَبَقَاؤُهُمْ مِنْ

(1/96)

أَقْوَى الْحُجَجِ عَلَى مُنْكِرِ النُّبُوَّاتِ وَالْمَعَادِ وَالتَّوْحِيدِ، وَقَدْ قَالَ تَعَالَى لِمُنْكِرِي ذَلِكَ: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [النحل: 43] ، ذَكَرَ هَذَا عَقِبَ قَوْلِهِ: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [النحل: 43] ، يَعْنِي: سَلُوا أَهْلَ الْكِتَابِ هَلْ أَرْسَلْنَا قَبْلَ مُحَمَّدٍ رِجَالًا يُوحَى إِلَيْهِمْ أَمْ كَانَ مُحَمَّدٌ بِدْعًا مِنَ الرُّسُلِ لَمْ يَتَقَدَّمْهُ رَسُولٌ حَتَّى يَكُونَ إِرْسَالُهُ أَمْرًا مُنْكَرًا لَمْ يَطْرُقِ الْعَالَمَ رَسُولٌ قَبْلَهُ؟
وَقَالَ تَعَالَى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45] ، وَالْمُرَادُ بِسُؤَالِهِمْ سُؤَالُ أُمَمِهِمْ عَمَّا جَاءُوهُمْ بِهِ هَلْ فِيهِ أَنَّ اللَّهَ شَرَعَ لَهُمْ أَنْ يُعْبَدَ مِنْ دُونِهِ إِلَهٌ غَيْرُهُ؟
قَالَ الْفَرَّاءُ: الْمُرَادُ سُؤَالُ أَهْلِ التَّوْرَاةِ وَالْإِنْجِيلِ فَيُخْبِرُونَهُ عَنْ كُتُبِهِمْ وَأَنْبِيَائِهِمْ.

(1/97)

وَقَالَ ابْنُ قُتَيْبَةَ: التَّقْدِيرُ وَاسْأَلْ مَنْ أَرْسَلَنَا إِلَيْهِمْ رُسُلًا مِنْ قَبْلِكَ وَهُمْ أَهْلُ الْكِتَابِ.
وَقَالَ ابْنُ الْأَنْبَارِيِّ: التَّقْدِيرُ وَسَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ.
وَعَلَى كُلِّ تَقْدِيرٍ، فَالْمُرَادُ التَّقْرِيرُ لِمُشْرِكِي قُرَيْشٍ وَغَيْرِهِمْ مِمَّنْ أَنْكَرَ النُّبُوَّاتِ وَالتَّوْحِيدَ، وَأَنَّ اللَّهَ أَرْسَلَ رَسُولًا أَوْ أَنْزَلَ كِتَابًا أَوْ حَرَّمَ عِبَادَةَ الْأَوْثَانِ.
فَشَهَادَةُ أَهْلِ الْكِتَابِ بِهَذَا حُجَّةٌ عَلَيْهِمْ وَهِيَ مِنْ أَعْلَامِ صِحَّةِ رِسَالَتِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذْ كَانَ قَدْ جَاءَ عَلَى مَا جَاءَ بِهِ إِخْوَانُهُ الَّذِينَ تَقَدَّمُوهُ مِنْ رُسُلِ اللَّهِ سُبْحَانَهُ، وَلَمْ يَكُنْ بِدْعًا مِنَ الرُّسُلِ وَلَا جَاءَ بِضِدِّ مَا جَاءُوا بِهِ، بَلْ أَخْبَرَ بِمِثْلِ مَا أَخْبَرُوا بِهِ مِنْ غَيْرِ شَاهِدٍ وَلَا اقْتِرَانٍ فِي الزَّمَانِ وَهَذِهِ مِنْ أَعْظَمِ آيَاتِ صِدْقِهِ.

(1/98)

[شُبْهَةٌ وَجَوَابُهَا]
وَقَالَ تَعَالَى: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [يونس: 94] ، وَقَدْ أَشْكَلَتْ هَذِهِ الْآيَةُ عَلَى كَثِيرٍ مِنَ النَّاسِ وَأَوْرَدَ الْيَهُودُ وَالنَّصَارَى عَلَى الْمُسْلِمِينَ فِيهَا إِيرَادًا وَقَالُوا: كَانَ فِي شَكٍّ فَأُمِرَ أَنْ يَسْأَلَنَا وَلَيْسَ فِيهَا بِحَمْدِ اللَّهِ إِشْكَالٌ، وَإِنَّمَا أُتِيَ أَشْبَاهُ الْأَنْعَامِ مِنْ سُوءِ قَصْدِهِمْ وَقِلَّةِ فَهْمِهِمْ وَإِلَّا فَالْآيَةُ مِنْ أَعْلَامِ نُبُوَّتِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَيْسَ فِي الْآيَةِ مَا يَدُلُّ عَلَى وُقُوعِ الشَّكِّ وَلَا السُّؤَالُ أَصْلًا، فَإِنَّ الشَّرْطَ لَا يَدُلُّ عَلَى وُقُوعِ الْمَشْرُوطِ بَلْ وَلَا عَلَى إِمْكَانِهِ كَمَا قَالَ تَعَالَى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء: 22] ، وَقَوْلِهِ: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء: 42] ، وَقَوْلِهِ: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} [الزخرف: 81] ، وَقَوْلِهِ: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: 65] ، وَنَظَائِرِهِ، فَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَشُكَّ وَلَمْ يَسْأَلْ.
وَفِي تَفْسِيرِ سَعِيدٍ «عَنْ قَتَادَةَ قَالَ: ذُكِرَ لَنَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ

(1/99)

وَسَلَّمَ قَالَ: " لَا أَشُكُّ وَلَا أَسْأَلُ» ".
وَقَدْ ذَكَرَ ابْنُ جُرَيْجٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: فَإِنْ كُنْتَ فِي شَكٍّ أَنَّكَ مَكْتُوبٌ عِنْدَهُمْ فَاسْأَلْهُمْ وَهَذَا اخْتِيَارُ ابْنِ جَرِيرٍ.
قَالَ: يَقُولُ تَعَالَى لِنَبِيِّهِ: فَإِنْ كُنْتَ يَا مُحَمَّدُ فِي شَكٍّ مِنْ حَقِيقَةِ مَا أَخْبَرْنَاكَ وَأَنْزَلْنَا إِلَيْكَ، مِنْ أَنَّ بَنِي إِسْرَائِيلَ لَمْ يَخْتَلِفُوا فِي نُبُوَّتِكَ قَبْلَ أَنْ

(1/100)

أَبْعَثَكَ رَسُولًا إِلَى خَلْقِي لِأَنَّهُمْ يَجِدُونَكَ مَكْتُوبًا عِنْدَهُمْ وَيَعْرِفُونَكَ بِالصِّفَةِ الَّتِي أَنْتَ بِهَا مَوْصُوفٌ فِي كُتُبِهِمْ، فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ كَعَبْدِ اللَّهِ بْنِ سَلَامٍ وَنَحْوِهِ مِنْ أَهْلِ الصِّدْقِ وَالْإِيمَانِ بِكَ مِنْهُمْ دُونَ أَهْلِ الْكَذِبِ وَالْكُفْرِ بِكَ.
وَكَذَلِكَ قَالَ ابْنُ زَيْدٍ: قَالَ: هُوَ عَبْدُ اللَّهِ بْنُ سَلَامٍ [كَانَ مِنْ أَهْلِ الْكِتَابِ فَآمَنَ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -] .
وَقَالَ الضَّحَّاكُ: سَلْ أَهْلَ التَّقْوَى وَالْإِيمَانِ مِنْ مُؤْمِنِي أَهْلِ الْكِتَابِ [مِمَّنْ أَدْرَكَ نَبِيَّ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -] .

(1/101)

وَلَمْ يَقَعْ هَؤُلَاءِ وَلَا هَؤُلَاءِ عَلَى مَعْنَى الْآيَةِ وَمَقْصُودِهَا وَأَيْنَ كَانَ عَبْدُ اللَّهِ بْنُ سَلَامٍ وَقْتَ نُزُولِ هَذِهِ الْآيَةِ؟ فَإِنَّ السُّورَةَ مَكِّيَّةٌ وَابْنَ سَلَامٍ إِذْ ذَاكَ عَلَى دِينِ قَوْمِهِ، وَكَيْفَ يُؤْمَرُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَسْتَشْهِدَ عَلَى مُنْكِرِي نُبُوَّتِهِ بِأَتْبَاعِهِ؟

(1/102)

وَقَالَ كَثِيرٌ مِنَ الْمُفَسِّرِينَ: هَذَا الْخِطَابُ لِلنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالْمُرَادُ غَيْرُهُ ; لِأَنَّ الْقُرْآنَ نَزَلَ عَلَيْهِ بِلُغَةِ الْعَرَبِ، وَهُمْ قَدْ يُخَاطِبُونَ الرَّجُلَ بِالشَّيْءِ وَيُرِيدُونَ غَيْرَهُ كَمَا يَقُولُ مُتَمَثِّلُهُمْ: (إِيَّاكِ أَعْنِي وَاسْمَعِي يَا جَارَةُ) .
وَكَقَوْلِهِ تَعَالَى: {يَاأَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ} [الأحزاب: 1] ، وَالْمُرَادُ أَتْبَاعُهُ بِهَذَا الْخِطَابِ.
قَالَ أَبُو إِسْحَاقَ: إِنَّ اللَّهَ تَعَالَى يُخَاطِبُ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالْخِطَابُ شَامِلٌ لِلْخَلْقِ، وَالْمَعْنَى: وَإِنْ كُنْتُمْ فِي شَكٍّ وَالدَّلِيلُ عَلَى ذَلِكَ قَوْلُهُ تَعَالَى فِي آخِرِ السُّورَةِ: {قُلْ يَاأَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ} [يونس: 104] .

(1/103)

وَقَالَ ابْنُ قُتَيْبَةَ: كَانَ النَّاسُ فِي عَصْرِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَصْنَافًا مِنْهُمْ كَافِرٌ بِهِ مُكَذِّبٌ، وَآخَرُ مُؤْمِنٌ بِهِ مُصَدِّقٌ، وَآخَرُ شَاكٌّ فِي الْأَمْرِ لَا يَدْرِي كَيْفَ هُوَ، فَهُوَ يُقَدِّمُ رِجْلًا وَيُؤَخِّرُ رِجْلًا، فَخَاطَبَ اللَّهُ تَعَالَى هَذَا الصِّنْفَ مِنَ النَّاسِ وَقَالَ: فَإِنْ كُنْتَ أَيُّهَا الْإِنْسَانُ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ مِنَ الْهُدَى عَلَى لِسَانِ مُحَمَّدٍ فَسَلْ.
قَالَ: وَوَحَّدَ وَهُوَ يُرِيدُ الْجَمْعَ كَمَا قَالَ: {يَاأَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ} [الانفطار: 6] ، وَ: {يَاأَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ} [الانشقاق: 6] ، وَ: {وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ} [الزمر: 8] .
وَهَذَا - وَإِنْ كَانَ لَهُ وَجْهٌ - فَسِيَاقُ الْكَلَامِ يَأْبَاهُ فَتَأَمَّلْهُ وَتَأَمَّلْ قَوْلَهُ تَعَالَى: {يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ} [يونس: 94] ، وَقَوْلَهُ: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ} [يونس: 96] ، وَقَوْلَهُ: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} [يونس: 99] ، وَهَذَا كُلُّهُ

(1/104)

خِطَابٌ وَاحِدٌ مُتَّصِلٌ بَعْضُهُ بِبَعْضٍ.
وَلَمَّا عَرَفَ أَرْبَابُ هَذَا الْقَوْلِ أَنَّ الْخِطَابَ لَا يَتَوَجَّهُ إِلَّا عَلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالُوا: الْخِطَابُ لَهُ وَالْمُرَادُ بِهِ هَذَا الصِّنْفُ الشَّاكُّ، وَكُلُّ هَذَا فِرَارٌ مِنْ تَوَهُّمِ مَا لَيْسَ بِمَوْهُومٍ: وَهُوَ وُقُوعُ الشَّكِّ مِنْهُ وَالسُّؤَالُ، وَقَدْ بَيَّنَا أَنَّهُ لَا يَلْزَمُ إِمْكَانُ ذَلِكَ فَضْلًا عَنْ وُقُوعِهِ.
فَإِنْ قِيلَ: فَإِذَا لَمْ يَكُنْ وَاقِعًا وَلَا مُمْكِنًا فَمَا مَقْصُودُ الْخِطَابِ وَالْمُرَادُ بِهِ؟
قِيلَ: الْمَقْصُودُ بِهِ إِقَامَةُ الْحُجَّةِ عَلَى مُنْكِرِي النُّبُوَّاتِ وَالتَّوْحِيدِ، وَأَنَّهُمْ مُقِرُّونَ بِذَلِكَ لَا يَجْحَدُونَهُ وَلَا يُنْكِرُونَهُ وَأَنَّ اللَّهَ سُبْحَانَهُ أَرْسَلَ إِلَيْهِمْ رُسُلَهُ وَأَنْزَلَ عَلَيْهِمْ كُتُبَهُ بِذَلِكَ، وَأَرْسَلَ مَلَائِكَتَهُ إِلَى أَنْبِيَائِهِ بِوَحْيِهِ وَكَلَامِهِ، فَمَنْ شَكَّ فِي ذَلِكَ فَلْيَسْأَلْ أَهْلَ الْكِتَابِ، فَأُخْرِجَ هَذَا الْمَعْنَى فِي أَوْجَزِ عِبَارَةٍ وَأَدَلِّهَا عَلَى الْمَقْصُودِ، بِأَنْ جُعِلَ الْخِطَابُ لِرَسُولِهِ الَّذِي لَمْ يَشُكَّ قَطُّ وَلَمْ يَسْأَلْ قَطُّ وَلَا عَرَضَ لَهُ مَا يَقْتَضِي ذَلِكَ، وَأَنْتَ إِذَا تَأَمَّلْتَ هَذَا الْخِطَابَ بَدَا لَكَ عَلَى صَفَحَاتِهِ: مَنْ شَكَّ فَلْيَسْأَلْ فَرَسُولِي لَمْ يَشُكَّ وَلَمْ يَسْأَلْ.
وَالْمَقْصُودُ ذِكْرُ بَعْضِ الْحِكْمَةِ فِي إِبْقَاءِ أَهْلِ الْكِتَابِ بِالْجِزْيَةِ، وَهَذِهِ الْحِكْمَةُ مُنْتَفِيَةٌ فِي حَقِّ غَيْرِهِمْ، فَيَجِبُ قِتَالُهُمْ حَتَّى يَكُونَ الدِّينُ كُلُّهُ لِلَّهِ.

[سَبَبُ وَضْعِ الْجِزْيَةِ]
وَالْمَسْأَلَةُ مَبْنِيَّةٌ عَلَى حَرْفٍ وَهُوَ أَنَّ الْجِزْيَةَ هَلْ وُضِعَتْ عَاصِمَةً لِلدَّمِ، أَوْ مَظْهَرًا لِصَغَارِ الْكُفْرِ وَإِذْلَالِ أَهْلِهِ فَهِيَ عُقُوبَةٌ؟
فَمَنْ رَاعَى فِيهَا الْمَعْنَى الْأَوَّلَ قَالَ: لَا يَلْزَمُ مِنْ عِصْمَتِهَا لِدَمِ مَنْ خَفَّ كُفْرُهُ بِالنِّسْبَةِ إِلَى غَيْرِهِ وَهُمْ أَهْلُ الْكِتَابِ - أَنْ تَكُونَ عَاصِمَةً لِدَمِ مَنْ

(1/105)

يَغْلُظُ كُفْرُهُ.
وَمَنْ رَاعَى فِيهَا الْمَعْنَى الثَّانِيَ قَالَ: الْمَقْصُودُ إِظْهَارُ صَغَارِ الْكُفْرِ وَأَهْلِهِ وَقَهْرِهِمْ وَهَذَا أَمْرٌ لَا يَخْتَصُّ أَهْلَ الْكِتَابِ بَلْ يَعُمُّ كُلَّ كَافِرٍ.
قَالُوا: وَقَدْ أَشَارَ النَّصُّ إِلَى هَذَا الْمَعْنَى بِعَيْنِهِ فِي قَوْلِهِ: {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29] ، فَالْجِزْيَةُ صَغَارٌ وَإِذْلَالٌ، وَلِهَذَا كَانَتْ بِمَنْزِلَةِ ضَرْبِ الرِّقِّ.
قَالُوا: وَإِذَا جَازَ إِقْرَارُهُمْ بِالرِّقِّ عَلَى كُفْرِهِمْ جَازَ إِقْرَارُهُمْ عَلَيْهِ بِالْجِزْيَةِ بِالْأَوْلَى ; لِأَنَّ عُقُوبَةَ الْجِزْيَةِ أَعْظَمُ مِنْ عُقُوبَةِ الرِّقِّ؛ وَلِهَذَا يُسْتَرَقُّ مَنْ لَا تَجِبُ عَلَيْهِ الْجِزْيَةُ مِنَ النِّسَاءِ وَالصِّبْيَانِ وَغَيْرِهِمْ.
فَإِنْ قُلْتُمْ: لَا يُسْتَرَقُّ عَيْنُ الْكِتَابِيِّ - كَمَا هِيَ إِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ - كُنْتُمْ مَحْجُوجِينَ بِالسُّنَّةِ وَاتِّفَاقِ الصَّحَابَةِ فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَسْتَرِقُّ سَبَايَا عَبَدَةِ الْأَوْثَانِ، وَيَجُوزُ لِسَادَاتِهِنَّ وَطْؤُهُنَّ بَعْدَ انْقِضَاءِ عِدَّتِهِنَّ كَمَا فِي حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ فِي قِصَّةِ سَبَايَا " أَوْطَاسٍ "، وَكَانَتْ فِي آخِرِ غَزَوَاتِ الْعَرَبِ بَعْدَ فَتْحِ مَكَّةَ أَنَّهُ قَالَ:

(1/106)

" «لَا تُوطَأُ حَامِلٌ حَتَّى تَضَعَ، وَلَا حَائِلٌ حَتَّى تُسْتَبْرَأَ بِحَيْضَةٍ» ".
فَجَوَّزَ وَطْأَهُنَّ بَعْدَ الِاسْتِبْرَاءِ وَلَمْ يَشْتَرِطِ الْإِسْلَامَ، وَأَكْثَرُ مَا كَانَتْ سَبَايَا الصَّحَابَةِ فِي عَصْرِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ عَبَدَةِ الْأَوْثَانِ وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُقِرُّهُمْ عَلَى تَمَلُّكِ السَّبْيِ.

(1/107)

وَقَدْ دَفَعَ أَبُو بَكْرٍ الصِّدِّيقُ إِلَى سَلَمَةَ بْنِ الْأَكْوَعِ رَضِيَ اللَّهُ عَنْهُمَا امْرَأَةً مِنَ السَّبْيِ نَفَلَهَا إِيَّاهُ، وَكَانَتْ مِنْ عُبَّادِ الْأَصْنَامِ.
وَأَخَذَ عُمَرُ وَابْنُهُ رَضِيَ اللَّهُ عَنْهُمَا مِنْ سَبْيِ " هَوَازِنَ "، وَكَذَلِكَ غَيْرُهُمَا مِنَ الصَّحَابَةِ.
وَهَذِهِ الْحَنَفِيَّةُ أُمُّ مُحَمَّدِ بْنِ عَلِيٍّ مِنْ سَبْيِ بَنِي حَنِيفَةَ. .
وَفِي الْحَدِيثِ: " «مَنْ قَالَ كَذَا وَكَذَا فَكَأَنَّمَا أَعْتَقَ أَرْبَعَ رِقَابٍ مِنْ وَلَدِ إِسْمَاعِيلَ» " وَلَمْ يَكُونُوا أَهْلَ كِتَابٍ، بَلْ أَكْثَرُهُمْ مِنْ عَبَدَةِ الْأَوْثَانِ.
قَالُوا: وَإِذَا جَازَ الْمَنُّ عَلَى الْأَسِيرِ وَإِطْلَاقُهُ بِغَيْرِ مَالٍ وَلَا اسْتِرْقَاقٍ فَلَأَنْ يَجُوزَ إِطْلَاقُهُ بِجِزْيَةٍ تُوضَعُ عَلَى رَقَبَتِهِ تَكُونُ قُوَّةً لِلْمُسْلِمِينَ، أَوْلَى وَأَحْرَى،

(1/108)

فَضَرْبُ الْجِزْيَةِ عَلَيْهِ إِنْ كَانَ عُقُوبَةً فَهُوَ أَوْلَى بِالْجَوَازِ مِنْ عُقُوبَةِ الِاسْتِرْقَاقِ، وَإِنْ كَانَ عِصْمَةً فَهُوَ أَوْلَى بِالْجَوَازِ مِنْ عِصْمَتِهِ بِالْمَنِّ عَلَيْهِ مَجَّانًا، فَإِذَا جَازَ إِقَامَتُهُ بَيْنَ الْمُسْلِمِينَ بِغَيْرِ جِزْيَةٍ فَإِقَامَتُهُ بَيْنَهُمْ بِالْجِزْيَةِ أَجْوَزُ وَأَحْوَزُ، وَإِلَّا فَيَكُونُ أَحْسَنَ حَالًا مِنَ الْكِتَابِيِّ الَّذِي لَا يُقِيمُ بَيْنَ أَظْهُرِ الْمُسْلِمِينَ إِلَّا بِالْجِزْيَةِ.
فَإِنْ قُلْتُمْ: إِذَا مَنَنَّا عَلَيْهِ أَلْحَقْنَاهُ بِمَأْمَنِهِ، وَلَمْ نُمَكِّنْهُ مِنَ الْإِقَامَةِ بَيْنَ الْمُسْلِمِينَ.
قِيلَ: إِذَا جَازَ إِلْحَاقُهُ بِمَأْمَنِهِ حَيْثُ يَكُونُ قُوَّةً لِلْكُفَّارِ وَعَوْنًا لَهُمْ وَبِصَدَدِ الْمُحَارَبَةِ لَنَا مَجَّانًا، فَلَأَنْ يَجُوزَ هَذَا فِي مُقَابَلَةِ مَالٍ يُؤْخَذُ مِنْهُ يَكُونُ قُوَّةً لِلْمُسْلِمِينَ وَإِذْلَالًا وَصَغَارًا لِلْكُفْرِ أَوْلَى وَأَوْلَى.
يُوَضِّحُهُ أَنَّهُ إِذَا جَازَتْ مُهَادَنَتُهُمْ لِلْمَصْلَحَةِ بِغَيْرِ مَالٍ وَلَا مَنْفَعَةٍ تَحْصُلُ لِلْمُسْلِمِينَ، فَلَأَنْ يَجُوزَ أَخْذُ الْمَالِ مِنْهُمْ عَلَى وَجْهِ الذُّلِّ وَالصَّغَارِ وَقُوَّةِ الْمُسْلِمِينَ أَوْلَى وَهَذَا لَا خَفَاءَ بِهِ.
يُوَضِّحُهُ أَنَّ عَبَدَةَ الْأَوْثَانِ إِذَا كَانُوا أُمَّةً كَبِيرَةً لَا تُحْصَى كَأَهْلِ الْهِنْدِ وَغَيْرِهِمْ حَيْثُ لَا يُمْكِنُ اسْتِئْصَالُهُمْ بِالسَّيْفِ، فَإِذْلَالُهُمْ وَقَهْرُهُمْ بِالْجِزْيَةِ أَقْرَبُ إِلَى عِزِّ الْإِسْلَامِ وَأَهْلِهِ وَقُوَّتِهِ مِنْ إِبْقَائِهِمْ بِغَيْرِ جِزْيَةٍ فَيَكُونُونَ أَحْسَنَ حَالًا مِنْ أَهْلِ الْكِتَابِ.
وَسِرُّ الْمَسْأَلَةِ أَنَّ الْجِزْيَةَ مِنْ بَابِ الْعُقُوبَاتِ لَا أَنَّهَا كَرَامَةٌ لِأَهْلِ الْكِتَابِ فَلَا يَسْتَحِقُّهَا سِوَاهُمْ.
وَأَمَّا مَنْ قَالَ إِنَّ الْجِزْيَةَ عِوَضٌ عَنْ سُكْنَى الدَّارِ - كَمَا يَقُولُهُ أَصْحَابُ الشَّافِعِيِّ - فَهَذَا الْقَوْلُ ضَعِيفٌ مِنْ وُجُوهٍ كَثِيرَةٍ سَيَأْتِي التَّعَرُّضُ إِلَيْهَا فِيمَا

(1/109)

بَعْدُ إِنْ شَاءَ اللَّهُ تَعَالَى.
قَالُوا: وَلِأَنَّ الْقَتْلَ إِنَّمَا وَجَبَ فِي مُقَابَلَةِ الْحِرَابِ لَا فِي مُقَابَلَةِ الْكُفْرِ وَلِذَلِكَ لَا يُقْتَلُ النِّسَاءُ وَلَا الصِّبْيَانُ وَلَا الزَّمْنَى وَالْعُمْيَانُ وَلَا الرُّهْبَانُ الَّذِينَ لَا يُقَاتِلُونَ بَلْ نُقَاتِلُ مَنْ حَارَبَنَا.
وَهَذِهِ كَانَتْ سِيرَةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَهْلِ الْأَرْضِ؛ كَانَ يُقَاتِلُ مَنْ حَارَبَهُ إِلَى أَنْ يَدْخُلَ فِي دِينِهِ أَوْ يُهَادِنَهُ أَوْ يَدْخُلَ تَحْتَ قَهْرِهِ بِالْجِزْيَةِ، وَبِهَذَا كَانَ يَأْمُرُ سَرَايَاهُ وَجُيُوشَهُ إِذَا حَارَبُوا أَعْدَاءَهُمْ كَمَا تَقَدَّمَ مِنْ حَدِيثِ بُرَيْدَةَ، فَإِذَا تَرَكَ الْكُفَّارُ مُحَارَبَةَ أَهْلِ الْإِسْلَامِ وَسَالَمُوهُمْ وَبَذَلُوا لَهُمُ الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ كَانَ فِي ذَلِكَ مَصْلَحَةً لِأَهْلِ الْإِسْلَامِ وَلِلْمُشْرِكِينَ.
أَمَّا مَصْلَحَةُ أَهْلِ الْإِسْلَامِ فَمَا يَأْخُذُونَهُ مِنَ الْمَالِ الَّذِي يَكُونُ قُوَّةً لِلْإِسْلَامِ مَعَ صَغَارِ الْكُفْرِ وَإِذْلَالِهِ، وَذَلِكَ أَنْفَعُ لَهُمْ مِنْ تَرْكِ الْكُفَّارِ بِلَا جِزْيَةٍ.
وَأَمَّا مَصْلَحَةُ أَهْلِ الشِّرْكِ فَمَا فِي بَقَائِهِمْ مِنْ رَجَاءِ إِسْلَامِهِمْ إِذَا شَاهَدُوا أَعْلَامَ الْإِسْلَامِ وَبَرَاهِينَهُ، أَوْ بَلَغَتْهُمْ أَخْبَارُهُ فَلَا بُدَّ أَنْ يَدْخُلَ فِي الْإِسْلَامِ بَعْضُهُمْ وَهَذَا أَحَبُّ إِلَى اللَّهِ مِنْ قَتْلِهِمْ.
وَالْمَقْصُودُ إِنَّمَا هُوَ أَنْ تَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا، وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ وَلَيْسَ فِي إِبْقَائِهِمْ بِالْجِزْيَةِ مَا يُنَاقِضُ هَذَا الْمَعْنَى كَمَا أَنَّ إِبْقَاءَ أَهْلِ الْكِتَابِ بِالْجِزْيَةِ بَيْنَ ظُهُورِ الْمُسْلِمِينَ لَا يُنَافِي كَوْنَ كَلِمَةِ اللَّهِ هِيَ الْعُلْيَا،

(1/110)

وَكَوْنَ الدِّينِ كُلِّهِ لِلَّهِ، فَإِنَّ مِنْ كَوْنِ الدِّينِ كُلِّهِ لِلَّهِ إِذْلَالَ الْكُفْرِ وَأَهْلِهِ وَصَغَارَهُ وَضَرْبَ الْجِزْيَةِ عَلَى رُءُوسِ أَهْلِهِ، وَالرِّقِّ عَلَى رِقَابِهِمْ فَهَذَا مِنْ دِينِ اللَّهِ وَلَا يُنَاقِضُ هَذَا إِلَّا تَرْكُ الْكُفَّارِ عَلَى عِزِّهِمْ وَإِقَامَةِ دِينِهِمْ كَمَا يُحِبُّونَ بِحَيْثُ تَكُونُ لَهُمُ الشَّوْكَةُ وَالْكَلِمَةُ وَاللَّهُ أَعْلَمُ.

[فَصْلٌ تَقْسِيمُ الْفَيْءِ وَالْخُمْسِ]
1 - فَصْلٌ
[تَقْسِيمُ الْفَيْءِ وَالْخُمْسِ]
وَقَدِ احْتَجَّ بِحَدِيثِ بُرَيْدَةَ هَذَا مَنْ يَرَى أَنَّ قِسْمَةَ الْفَيْءِ وَالْخُمْسِ مَوْكُولَةٌ إِلَى اجْتِهَادِ الْإِمَامِ يَضَعُهُ حَيْثُ يَرَاهُ أَصْلَحَ وَأَهَمَّ، وَالنَّاسُ إِلَيْهِ أَحْوَجُ كَمَا يَقُولُ مَالِكٌ وَمَنْ وَافَقَهُ رَحِمَهُمُ اللَّهُ تَعَالَى.
قَالُوا: وَالْمُهَاجِرُونَ كَانُوا فِي ذَلِكَ الْوَقْتِ أَوْلَى بِذَلِكَ مِنْ غَيْرِهِمْ، وَلِذَلِكَ لَمْ يُجْعَلْ فِيهِ لِلْأَعْرَابِ شَيْءٌ، فَإِنَّ الْمُهَاجِرِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ لِلَّهِ، وَوَصَلُوا إِلَى الْمَدِينَةِ فُقَرَاءَ، وَكَانَ أَحَقَّ النَّاسِ بِالْفَيْءِ هُمْ وَمَنْ وَاسَاهُمْ وَآوَاهُمْ.
قَالَ الْقَاضِي عِيَاضٌ: وَلِذَلِكَ كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُؤْثِرُهُمْ بِالْخُمْسِ عَلَى الْأَنْصَارِ غَالِبًا إِلَّا أَنْ يَحْتَاجَ أَحَدٌ مِنَ الْأَنْصَارِ.

(1/111)

وَأَمَّا الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى فَإِنَّهُ أَخَذَ بِحَدِيثِ بُرَيْدَةَ رَضِيَ اللَّهُ عَنْهُ فِي الْأَعْرَابِ، فَلَمْ يَرَ لَهُمْ شَيْئًا مِنَ الْفَيْءِ وَإِنَّمَا لَهُمُ الصَّدَقَةُ الْمَأْخُوذَةُ مِنْ أَغْنِيَائِهِمُ الْمَرْدُودَةُ فِي فُقَرَائِهِمْ، كَمَا أَنَّ أَهْلَ الْجِهَادِ وَأَجْنَادَ الْمُسْلِمِينَ أَحَقُّ بِالْفَيْءِ وَالصَّدَقَةِ.
وَذَهَبَ أَبُو عُبَيْدٍ إِلَى أَنَّ هَذَا الْحَدِيثَ مَنْسُوخٌ، وَأَنَّ هَذَا كَانَ حُكْمَ مَنْ لَمْ يُهَاجِرْ أَوَّلًا فِي أَنَّهُ لَا حَقَّ لَهُ فِي الْفَيْءِ وَلَا فِي الْمُوَالَاةِ لِلْمُهَاجِرِينَ،

(1/112)

وَلَا فِي التَّوَارُثِ بَيْنَهُمْ وَبَيْنَ الْمُهَاجِرِينَ قَالَ تَعَالَى: {وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا} [الأنفال: 72] ، ثُمَّ نُسِخَ ذَلِكَ بِقَوْلِهِ: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} [الأنفال: 75] ، وَبِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا هِجْرَةَ بَعْدَ الْفَتْحِ، وَلَكِنْ جِهَادٌ وَنِيَّةٌ» " فَلَمْ يَكُنْ لِلْأَعْرَابِ إِذْ ذَاكَ فِي الْفَيْءِ نَصِيبٌ، فَلَمَّا اتَّسَعَتْ رُقْعَةُ الْإِسْلَامِ وَسَقَطَ فَرْضُ الْهِجْرَةِ صَارَ لِلْمُسْلِمِينَ كُلِّهِمْ حَقٌّ فِي الْفَيْءِ حَتَّى رُعَاةِ الشَّاءِ.
قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " لَئِنْ سَلَّمَنِيَ اللَّهُ لَيَأْتِيَنَّ الرَّاعِيَ نَصِيبُهُ مِنْ هَذَا الْمَالِ لَمْ يَعْرَقْ فِيهِ جَبِينُهُ ".

(1/113)

[فَصْلٌ لَا يَسُوغُ إِطْلَاقُ حُكْمِ اللَّهِ عَلَى مَسَائِلِ الِاجْتِهَادِ إِلَّا مَا عُلِمَ حُكْمُ اللَّهِ فِيهِ يَقِينًا]
2 - فَصْلٌ
[لَا يَسُوغُ إِطْلَاقُ حُكْمِ اللَّهِ عَلَى مَسَائِلِ الِاجْتِهَادِ إِلَّا مَا عُلِمَ حُكْمُ اللَّهِ فِيهِ يَقِينًا] .
وَقَوْلُهُ: " «فَإِنْ سَأَلُوكَ عَلَى أَنْ تُنْزِلَهُمْ عَلَى حُكْمِ اللَّهِ فَلَا تُنْزِلْهُمْ عَلَى حُكْمِ اللَّهِ فَإِنَّكَ لَا تَدْرِي أَتُصِيبُ حُكْمَ اللَّهِ فِيهِمْ أَمْ لَا» " فِيهِ حُجَّةٌ ظَاهِرَةٌ عَلَى أَنَّهُ لَا يَسُوغُ إِطْلَاقُ حُكْمِ اللَّهِ عَلَى مَا لَا يَعْلَمُ الْعَبْدُ أَنَّ اللَّهَ حَكَمَ بِهِ يَقِينًا مِنْ مَسَائِلِ الِاجْتِهَادِ كَمَا قَالَ بَعْضُ السَّلَفِ: لِيَتَّقِ أَحَدُكُمْ أَنْ يَقُولَ: أَحَلَّ اللَّهُ كَذَا أَوْ حَرَّمَ كَذَا، فَيَقُولُ اللَّهُ لَهُ كَذَبْتَ لَمْ أُحِلَّ كَذَا وَلَمْ أُحَرِّمْهُ.
وَهَكَذَا لَا يَسُوغُ أَنْ يَقُولَ: " قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " لِمَا لَا يَعْلَمُ صِحَّتَهُ وَلَا ثِقَةَ رُوَاتِهِ بَلْ إِذَا رَأَى أَيَّ حَدِيثٍ كَانَ فِي أَيِّ كِتَابٍ، يَقُولُ: " لِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " أَوْ " لَنَا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - "

(1/114)

وَهَذَا خَطَرٌ عَظِيمٌ، وَشَهَادَةٌ عَلَى الرَّسُولِ بِمَا لَا يَعْلَمُ الشَّاهِدُ.

(1/115)

وَكَذَلِكَ لَا يَسُوغُ لَهُ أَنْ يُخْبِرَ عَنِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ بِمَا لَمْ يُخْبِرْ بِهِ سُبْحَانَهُ عَنْ نَفْسِهِ، وَلَا أَخْبَرَ بِهِ رَسُولُهُ عَنْهُ كَمَا يَسْتَسْهِلُهُ أَهْلُ الْبِدَعِ بَلْ لَا يُخْبِرُ عَنِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ إِلَّا بِمَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ وَأَخْبَرَ بِهِ رَسُولُهُ عَنْهُ.
وَإِذَا كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ مَنَعَ الْأَمِيرَ أَنْ يُنْزِلَ أَهْلَ الْحِصْنِ عَلَى حُكْمِ اللَّهِ وَقَالَ: " «لَعَلَّكَ لَا تَدْرِي أَتُصِيبُهُ أَمْ لَا» " فَمَا الظَّنُّ بِالشَّهَادَةِ عَلَى اللَّهِ وَالْحُكْمِ عَلَيْهِ بِأَنَّهُ كَذَا أَوْ لَيْسَ كَذَا؟ وَالْحَدِيثُ صَرِيحٌ فِي أَنَّ حُكْمَ اللَّهِ سُبْحَانَهُ فِي الْحَادِثَةِ وَاحِدٌ مُعَيَّنٌ، وَأَنَّ الْمُجْتَهِدَ يُصِيبُهُ تَارَةً وَيُخْطِئُهُ تَارَةً وَقَدْ نَصَّ الْأَئِمَّةُ الْأَرْبَعَةُ عَلَى ذَلِكَ صَرِيحًا.
قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ: وَلَا أَعْلَمُ خِلَافًا بَيْنَ الْحُذَّاقِ مِنْ شُيُوخِ الْمَالِكِيِّينَ - ثُمَّ عَدَّهُمْ - ثُمَّ قَالَ: كُلٌّ يَحْكِي أَنَّ مَذْهَبَ مَالِكٍ فِي اجْتِهَادِ الْمُجْتَهِدِينَ وَالْقَائِسِينَ إِذَا اخْتَلَفُوا فِيمَا يَجُوزُ فِيهِ التَّأْوِيلُ مِنْ نَوَازِلِ الْأَحْكَامِ أَنَّ الْحَقَّ مِنْ ذَلِكَ عِنْدَ اللَّهِ وَاحِدٌ مِنْ أَقْوَالِهِمْ وَاخْتِلَافِهِمْ، إِلَّا أَنَّ كُلَّ مُجْتَهِدٍ إِذَا اجْتَهَدَ كَمَا أَمَرَ وَبَالَغَ وَلَمْ يَأْلُ وَكَانَ مِنْ أَهْلِ الصِّنَاعَةِ وَمَعَهُ آلَةُ الِاجْتِهَادِ فَقَدْ أَدَّى مَا عَلَيْهِ وَلَيْسَ عَلَيْهِ غَيْرُ ذَلِكَ وَهُوَ مَأْجُورٌ عَلَى قَصْدِهِ الصَّوَابَ وَإِنْ كَانَ الْحَقُّ مِنْ ذَلِكَ وَاحِدًا.

(1/116)

قَالَ: وَهَذَا الْقَوْلُ هُوَ الَّذِي عَلَيْهِ أَكْثَرُ أَصْحَابِ الشَّافِعِيِّ.
قَالَ: وَهُوَ الْمَشْهُورُ مِنْ قَوْلِ أَبِي حَنِيفَةَ فِيمَا حَكَاهُ مُحَمَّدُ بْنُ الْحَسَنِ وَأَبُو يُوسُفَ وَالْحُذَّاقُ مِنْ أَصْحَابِهِمْ.
قُلْتُ: قَالَ الْقَاضِي عَبْدُ الْوَهَّابِ: وَقَدْ نَصَّ مَالِكٌ عَلَى مَنْعِ الْقَوْلِ بِإِصَابَةِ كُلِّ مُجْتَهِدٍ فَقَالَ: لَيْسَ فِي اخْتِلَافِ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَضِيَ عَنْهُمْ - سَعَةٌ، إِنَّمَا هُوَ خَطَأٌ أَوْ صَوَابٌ.
وَسُئِلَ أَيْضًا: مَا تَقُولُ فِي قَوْلِ مَنْ يَقُولُ: إِنَّ كُلَّ وَاحِدٍ مِنَ الْمُجْتَهِدِينَ مُصِيبٌ لِمَا كُلِّفَ؟ فَقَالَ: مَا هَذَا هَكَذَا، قَوْلَانِ مُخْتَلِفَانِ لَا يَكُونَانِ قَطُّ صَوَابًا.
وَقَدْ نَصَّ عَلَى ذَلِكَ الْإِمَامُ أَحْمَدُ فَقَالَ فِي رِوَايَةِ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ: إِذَا اخْتَلَفَتِ الرِّوَايَةُ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَخَذَ رَجُلٌ بِأَحَدِ

(1/117)

الْحَدِيثَيْنِ وَأَخَذَ آخَرُ بِحَدِيثٍ آخَرَ ضِدِّهِ، فَالْحَقُّ عِنْدَ اللَّهِ فِي وَاحِدٍ وَعَلَى الرَّجُلِ أَنْ يَجْتَهِدَ وَلَا يَدْرِي أَصَابَ الْحَقَّ أَمْ أَخْطَأَ.
وَأُصُولُ الْأَئِمَّةِ الْأَرْبَعَةِ وَقَوَاعِدُهُمْ وَنُصُوصُهُمْ عَلَى هَذَا، وَأَنَّ الصَّوَابَ مِنَ الْأَقْوَالِ كَجِهَةِ الْقِبْلَةِ فِي الْجِهَاتِ وَعَلَى هَذَا أَكْثَرُ مِنْ أَرْبَعِينَ دَلِيلًا قَدْ ذَكَرْنَاهَا فِي كِتَابٍ مُفْرَدٍ وَبِاللَّهِ التَّوْفِيقُ.
وَالْمَقْصُودُ أَنَّ قَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حَدِيثِ بُرَيْدَةَ: " «فَإِنَّكَ لَا تَدْرِي أَتُصِيبُ حُكْمَ اللَّهِ» " أَنَّ حُكْمَ اللَّهِ وَاحِدٌ، وَأَنَّ الْمُجْتَهِدَ قَدْ يُصِيبُهُ وَقَدْ يُخْطِئُهُ كَمَا قَالَ فِي الْحَدِيثِ الْآخَرِ: " «إِذَا اجْتَهَدَ الْحَاكِمُ فَأَصَابَ فَلَهُ أَجْرَانِ وَإِذَا اجْتَهَدَ فَأَخْطَأَ فَلَهُ أَجْرٌ وَاحِدٌ» ".
فَمَنْ قَالَ: كُلُّ مُجْتَهِدٍ مُصِيبٌ لِلْأَجْرِ، بِمَعْنَى أَنَّهُ مُطِيعٌ لِلَّهِ فِي أَدَاءِ مَا كُلِّفَ بِهِ، فَقَوْلُهُ صَحِيحٌ إِذَا اسْتَفْرَغَ الْمُجْتَهِدُ وُسْعَهُ وَبَذَلَ جُهْدَهُ.

(1/118)

[فصل نرجع إِلَى الْكَلَامِ فِي أَحْكَامِ الْجِزْيَةِ]
3 - فَصْلٌ
فَلْنَرْجِعْ إِلَى الْكَلَامِ فِي أَحْكَامِ الْجِزْيَةِ.
قَالَ تَعَالَى: {قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29] .
فَالْجِزْيَةُ هِيَ الْخَرَاجُ الْمَضْرُوبُ عَلَى رُءُوسِ الْكُفَّارِ إِذْلَالًا وَصَغَارًا وَالْمَعْنَى: حَتَّى يُعْطُوا الْخَرَاجَ عَنْ رِقَابِهِمْ.
وَاخْتُلِفَ فِي اشْتِقَاقِهَا، فَقَالَ الْقَاضِي فِي " الْأَحْكَامِ السُّلْطَانِيَّةِ ": اسْمُهَا مُشْتَقٌّ مِنَ الْجَزَاءِ إِمَّا جَزَاءً عَلَى كُفْرِهِمْ لِأَخْذِهَا مِنْهُمْ صَغَارًا، أَوْ جَزَاءً عَلَى أَمَانِنَا لَهُمْ لِأَخْذِهَا مِنْهُمْ رِفْقًا.
قَالَ صَاحِبُ " الْمُغْنِي ": هِيَ مُشْتَقَّةٌ مِنْ جَزَاهُ بِمَعْنَى قَضَاهُ لِقَوْلِهِ: {لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} [البقرة: 48] ، فَتَكُونُ الْجِزْيَةُ مِثْلَ الْفِدْيَةِ.
قَالَ شَيْخُنَا: وَالْأَوَّلُ أَصَحُّ، وَهَذَا يَرْجِعُ إِلَى أَنَّهَا عُقُوبَةٌ أَوْ أُجْرَةٌ.
وَأَمَّا قَوْلُهُ: عَنْ يَدٍ، فَهُوَ فِي مَوْضِعِ النَّصْبِ عَلَى الْحَالِ: أَيْ يُعْطُوهَا أَذِلَّاءَ مَقْهُورِينَ هَذَا هُوَ الصَّحِيحُ فِي الْآيَةِ.
وَقَالَتْ طَائِفَةٌ: الْمَعْنَى مِنْ يَدٍ إِلَى يَدٍ نَقْدًا غَيْرَ نَسِيئَةٍ.

(1/119)

وَقَالَتْ فِرْقَةٌ: مِنْ يَدِهِ إِلَى يَدِ الْآخِذِ لَا بَاعِثًا بِهَا وَلَا مُوَكِّلًا فِي دَفْعِهَا.
وَقَالَتْ طَائِفَةٌ: مَعْنَاهُ عَنْ إِنْعَامٍ مِنْكُمْ عَلَيْهِمْ بِإِقْرَارِكُمْ لَهُمْ وَبِالْقَبُولِ مِنْهُمْ، وَالصَّحِيحُ الْقَوْلُ الْأَوَّلُ وَعَلَيْهِ النَّاسُ.
وَأَبْعَدَ كُلَّ الْبُعْدِ وَلَمْ يُصِبْ مُرَادَ اللَّهِ مَنْ قَالَ: الْمَعْنَى: عَنْ يَدٍ مِنْهُمْ، أَيْ عَنْ قُدْرَةٍ عَلَى أَدَائِهَا فَلَا تُؤْخَذُ مِنْ عَاجِزٍ عَنْهَا، وَهَذَا الْحُكْمُ صَحِيحٌ وَحَمْلُ الْآيَةِ عَلَيْهِ بَاطِلٌ، وَلَمْ يُفَسِّرْ بِهِ أَحَدٌ مِنَ الصَّحَابَةِ وَلَا التَّابِعَيْنِ وَلَا سَلَفِ الْأُمَّةِ وَإِنَّمَا هُوَ مِنْ حَذَاقَةِ بَعْضِ الْمُتَأَخِّرِينَ.
وَقَوْلُهُ تَعَالَى: {وَهُمْ صَاغِرُونَ} [التوبة: 29] ، حَالٌ أُخْرَى، فَالْأَوَّلُ حَالُ الْمُسْلِمِينَ فِي أَخْذِ الْجِزْيَةِ مِنْهُمْ، أَنْ يَأْخُذُوهَا بِقَهْرٍ وَعَنْ يَدٍ، وَالثَّانِي حَالُ الدَّافِعِ لَهَا أَنْ يَدْفَعَهَا وَهُوَ صَاغِرٌ ذَلِيلٌ.
وَاخْتَلَفَ النَّاسُ فِي تَفْسِيرِ (الصَّغَارِ) الَّذِي يَكُونُونَ عَلَيْهِ وَقْتَ أَدَاءِ الْجِزْيَةِ فَقَالَ عِكْرِمَةُ: أَنْ يَدْفَعَهَا وَهُوَ قَائِمٌ، وَيَكُونَ الْآخِذُ جَالِسًا.
وَقَالَتْ طَائِفَةٌ: أَنْ يَأْتِيَ بِهَا بِنَفْسِهِ مَاشِيًا لَا رَاكِبًا، وَيُطَالَ وُقُوفُهُ عِنْدَ إِتْيَانِهِ بِهَا وَيُجَرَّ إِلَى الْمَوْضِعِ الَّذِي تُؤْخَذُ مِنْهُ بِالْعُنْفِ ثُمَّ تُجَرَّ يَدُهُ وَيُمْتَهَنَ.
وَهَذَا كُلُّهُ مِمَّا لَا دَلِيلَ عَلَيْهِ وَلَا هُوَ مُقْتَضَى الْآيَةِ وَلَا نُقِلَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا عَنِ الصَّحَابَةِ أَنَّهُمْ فَعَلُوا ذَلِكَ.

(1/120)

وَالصَّوَابُ فِي الْآيَةِ أَنَّ الصَّغَارَ هُوَ الْتِزَامُهُمْ لِجَرَيَانِ أَحْكَامِ الْمِلَّةِ عَلَيْهِمْ، وَإِعْطَاءِ الْجِزْيَةِ فَإِنَّ الْتِزَامَ ذَلِكَ هُوَ الصَّغَارُ.
وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ حَنْبَلٍ: كَانُوا يُجَرُّونَ فِي أَيْدِيهِمْ وَيُخْتَمُونَ فِي أَعْنَاقِهِمْ إِذَا لَمْ يُؤَدُّوا الصَّغَارَ الَّذِي قَالَ اللَّهُ تَعَالَى: {وَهُمْ صَاغِرُونَ} [التوبة: 29] .
وَهَذَا يَدُلُّ عَلَى أَنَّ الذِّمِّيَّ إِذَا بَذَلَ مَا عَلَيْهِ وَالْتَزَمَ الصَّغَارَ لَمْ يُحْتَجْ إِلَى أَنْ يُجَرَّ بِيَدِهِ وَيُضْرَبَ.
وَقَدْ قَالَ فِي رِوَايَةِ مُهَنَّا بْنُ يَحْيَى: يُسْتَحَبُّ أَنْ يُتْعَبُوا فِي الْجِزْيَةِ.
قَالَ الْقَاضِي: وَلَمْ يُرِدْ تَعْذِيبَهُمْ وَلَا تَكْلِيفَهُمْ فَوْقَ طَاقَتِهِمْ وَإِنَّمَا أَرَادَ الِاسْتِخْفَافَ بِهِمْ وَإِذْلَالَهُمْ.
قُلْتُ: لَمَّا كَانَتْ يَدُ الْمُعْطِي الْعُلْيَا، وَيَدُ الْآخِذِ السُّفْلَى احْتَرَزَ الْأَئِمَّةُ أَنْ يَكُونَ الْأَمْرُ كَذَلِكَ فِي الْجِزْيَةِ، وَأَخَذُوهَا عَلَى وَجْهٍ تَكُونُ يَدُ الْمُعْطِي السُّفْلَى وَيَدُ الْآخِذِ الْعُلْيَا.
قَالَ الْقَاضِي أَبُو يَعْلَى: وَفِي هَذَا دَلَالَةٌ عَلَى أَنَّ هَؤُلَاءِ النَّصَارَى الَّذِينَ يَتَوَلَّوْنَ أَعْمَالَ السُّلْطَانِ وَيَظْهَرُ مِنْهُمُ الظُّلْمُ وَالِاسْتِعْلَاءُ عَلَى الْمُسْلِمِينَ وَأَخْذُ الضَّرَائِبِ لَا ذِمَّةَ لَهُمْ وَأَنَّ دِمَاءَهُمْ مُبَاحَةٌ ; لِأَنَّ اللَّهَ تَعَالَى وَصَفَهُمْ

(1/121)

بِإِعْطَاءِ الْجِزْيَةِ عَلَى وَجْهِ الصَّغَارِ وَالذُّلِّ.
وَهَذَا الَّذِي اسْتَنْبَطَهُ الْقَاضِي مِنْ أَصَحِّ الِاسْتِنْبَاطِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى مَدَّ الْقِتَالَ إِلَى غَايَةٍ وَهِيَ إِعْطَاءُ الْجِزْيَةِ مَعَ الصَّغَارِ، فَإِذَا كَانَتْ حَالَةُ النَّصْرَانِيِّ وَغَيْرِهِ مِنْ أَهْلِ الْجِزْيَةِ مُنَافِيَةً لِلذُّلِّ وَالصَّغَارِ فَلَا عِصْمَةَ لِدَمِهِ وَلَا مَالِهِ وَلَيْسَتْ لَهُ ذِمَّةٌ، وَمِنْ هَاهُنَا اشْتَرَطَ عَلَيْهِمْ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ تِلْكَ الشُّرُوطَ الَّتِي فِيهَا صَغَارُهُمْ وَإِذْلَالُهُمْ، وَأَنَّهُمْ مَتَى خَرَجُوا عَنْ شَيْءٍ مِنْهَا فَلَا عَهْدَ لَهُمْ وَلَا ذِمَّةَ، وَقَدْ حَلَّ لِلْمُسْلِمِينَ مِنْهُمْ مَا يَحِلُّ مِنْ أَهْلِ الشِّقَاقِ وَالْمُعَانَدَةِ.
وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ فِي آخِرِ الْجَوَابِ الشُّرُوطَ الْعُمَرِيَّةَ وَشَرْحَهَا.

[فَصْلٌ لَيْسَتِ الْجِزْيَةُ أُجْرَةً عَنْ سُكْنَى الدَّارِ]
4 - فَصْلٌ
[لَيْسَتِ الْجِزْيَةُ أُجْرَةً عَنْ سُكْنَى الدَّارِ]
قَدْ تَبَيَّنَ بِمَا ذَكَرْنَا أَنَّ الْجِزْيَةَ وُضِعَتْ صَغَارًا وَإِذْلَالًا لِلْكُفَّارِ لَا أُجْرَةً عَنْ سُكْنَى الدَّارِ، وَذَكَرْنَا أَنَّهَا لَوْ كَانَتْ أُجْرَةً لَوَجَبَتْ عَلَى النِّسَاءِ وَالصِّبْيَانِ والزَّمْنَى وَالْعُمْيَانِ، وَلَوْ كَانَتْ أُجْرَةً لَمَا أَنِفَتْ مِنْهَا الْعَرَبُ مِنْ نَصَارَى بَنِي تَغْلِبَ وَغَيْرِهِمْ وَالْتَزَمُوا ضِعْفَ مَا يُؤْخَذُ مِنَ الْمُسْلِمِينَ مِنْ زَكَاةِ أَمْوَالِهِمْ، وَلَوْ كَانَتْ أُجْرَةً لَكَانَتْ مُقَدَّرَةَ الْمُدَّةِ كَسَائِرِ الْإِجَارَاتِ، وَلَوْ كَانَتْ أُجْرَةً لَمَا وَجَبَتْ بِوَصْفِ الْإِذْلَالِ وَالصَّغَارِ، وَلَوْ كَانَتْ أُجْرَةً لَكَانَتْ مُقَدَّرَةً بِحَسَبِ الْمَنْفَعَةِ، فَإِنَّ سُكْنَى الدَّارِ قَدْ تُسَاوِي فِي السَّنَةِ أَضْعَافَ الْجِزْيَةِ الْمُقَدَّرَةِ، وَلَوْ

(1/122)

كَانَتْ أُجْرَةً لَمَا وَجَبَتْ عَلَى الذِّمِّيِّ أُجْرَةُ دَارٍ أَوْ أَرْضٍ يَسْكُنُهَا إِذَا اسْتَأْجَرَهَا مِنْ بَيْتِ الْمَالِ، وَلَوْ كَانَتْ أُجْرَةً لَكَانَ الْوَاجِبُ فِيهَا مَا يَتَّفِقُ عَلَيْهِ الْمُؤَجِّرُ وَالْمُسْتَأْجِرُ.
وَبِالْجُمْلَةِ فَفَسَادُ هَذَا الْقَوْلِ يُعْلَمُ مِنْ وُجُوهٍ كَثِيرَةٍ.

[مِقْدَارُ الْجِزْيَةِ:]
وَقَدِ اخْتَلَفَ أَئِمَّةُ الْإِسْلَامِ فِي تَقْدِيرِ الْجِزْيَةِ، فَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: وَيُجْعَلُ عَلَى الْفَقِيرِ الْمُعْتَمِلِ دِينَارٌ، وَعَلَى الْمُتَوَسِّطِ دِينَارَانِ وَعَلَى الْغَنِيِّ أَرْبَعَةُ دَنَانِيرَ.
وَأَقَلُّ مَا يُؤْخَذُ دِينَارٌ وَأَكْثَرُهُ مَا وَقَعَ عَلَيْهِ التَّرَاضِي، وَلَا يَجُوزُ أَنْ يَنْقُصَ مِنْ دِينَارٍ.
وَقَالَ أَصْحَابُ مَالِكٍ: أَكْثَرُ الْجِزْيَةِ أَرْبَعَةُ دَنَانِيرَ عَلَى أَهْلِ الذَّهَبِ، وَأَرْبَعُونَ دِرْهَمًا عَلَى أَهْلِ الْوَرِقِ وَلَا يُزَادُ عَلَى ذَلِكَ، فَإِنْ كَانَ مِنْهُمْ ضَعِيفٌ خُفِّفَ عَنْهُ بِقَدْرِ مَا يَرَاهُ الْإِمَامُ.
وَقَالَ ابْنُ الْقَاسِمِ: لَا يَنْقُصُ مِنْ فَرْضِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ لِمُعْسِرٍ وَلَا يُزَادُ عَلَيْهِ لِغَنِيٍّ.
وَقَالَ الْقَاضِي أَبُو الْحَسَنِ: لَا حَدَّ لِأَقِلِّهَا قَالَ: وَقِيلَ أَقَلُّهَا دِينَارٌ أَوْ عَشَرَةُ دَرَاهِمَ.

(1/123)

وَقَالَ أَصْحَابُ أَبِي حَنِيفَةَ رَحِمَهُمُ اللَّهُ تَعَالَى: يُوضَعُ عَلَى الْغَنِيِّ ثَمَانِيَةٌ وَأَرْبَعُونَ دِرْهَمًا، وَعَلَى الْمُتَوَسِّطِ أَرْبَعَةٌ وَعِشْرُونَ، وَعَلَى الْفَقِيرِ اثْنَا عَشَرَ.
ثُمَّ اخْتَلَفُوا فِي حَدِّ الْغَنِيِّ وَالْفَقِيرِ وَالْمُتَوَسِّطِ.
قَالُوا: وَالْمُخْتَارُ أَنْ يُنْظَرَ فِي كُلِّ بَلَدٍ إِلَى حَالِ أَهْلِهِ وَمَا يَعْتَبِرُونَهُ فِي ذَلِكَ فَإِنَّ عَادَةَ الْبِلَادِ فِي ذَلِكَ مُخْتَلِفَةٌ.
وَأَمَّا الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى فَقَدِ اخْتَلَفَتِ الرِّوَايَةُ عَنْهُ، فَنَقَلَ أَكْثَرُ أَصْحَابِهِ عَنْهُ أَنَّهَا مُقَدَّرَةُ الْأَقَلِّ وَالْأَكْثَرِ، فَيُؤْخَذُ مِنَ الْفَقِيرِ الْمُعْتَمِلِ اثْنَا عَشَرَ دِرْهَمًا، وَمِنَ الْمُتَوَسِّطِ أَرْبَعَةٌ وَعِشْرُونَ، وَمِنَ الْمُوسِرِ ثَمَانِيَةٌ وَأَرْبَعُونَ.
قَالَ حَرْبٌ فِي " مَسَائِلِهِ ": سَأَلْتُ أَبَا عَبْدِ اللَّهِ قُلْتُ: خَرَاجُ الرُّءُوسِ إِذَا كَانَ الذِّمِّيُّ غَنِيًّا؟ قَالَ: ثَمَانِيَةٌ وَأَرْبَعُونَ دِرْهَمًا، قُلْتُ: فَإِنْ كَانَ دُونَ ذَلِكَ؟ قَالَ: أَرْبَعَةٌ وَعِشْرُونَ، قُلْتُ: فَإِنْ كَانَ دُونَ ذَلِكَ؟ قَالَ: اثْنَا عَشَرَ، قُلْتُ: فَلَيْسَ دُونَ اثْنَيْ عَشَرَ شَيْءٌ؟ قَالَ: لَا.

(1/124)

وَقَالَ فِي رِوَايَةِ ابْنِهِ صَالِحٍ وَإِبْرَاهِيمَ بْنِ هَانِئٍ وَأَبِي الْحَارِثِ: أَكْثَرُ مَا يُؤْخَذُ فِي الْجِزْيَةِ ثَمَانِيَةٌ وَأَرْبَعُونَ، وَالْمُتَوَسِّطُ أَرْبَعَةٌ وَعِشْرُونَ، وَالْفَقِيرُ اثْنَا عَشَرَ، زَادَ فِي رِوَايَةِ أَبِي الْحَارِثِ: أَنَّ عُمَرَ ضَرَبَ عَلَى الْغَنِيِّ ثَمَانِيَةً وَأَرْبَعِينَ وَعَلَى الْفَقِيرِ اثْنَيْ عَشَرَ.
قَالَ الْخَلَّالُ: وَالَّذِي عَلَيْهِ الْعَمَلُ مِنْ قَوْلِ أَبِي عَبْدِ اللَّهِ أَنَّ لِلْإِمَامِ أَنْ يَزِيدَ فِي ذَلِكَ وَيَنْقُصَ وَلَيْسَ لِمَنْ دُونَهُ أَنْ يَفْعَلَ ذَلِكَ.
وَقَدْ رَوَى يَعْقُوبُ بْنُ بُخْتَانَ خَاصَّةً عَنْ أَبِي عَبْدِ اللَّهِ أَنَّهُ لَا يَجُوزُ لِلْإِمَامِ أَنْ يَنْقُصَ مِنْ ذَلِكَ.
وَرَوَى عَنْ أَبِي عَبْدِ اللَّهِ أَصْحَابُهُ فِي عَشَرَةِ مَوَاضِعَ أَنَّهُ لَا بَأْسَ بِذَلِكَ.
قَالَ: وَلَعَلَّ أَبَا عَبْدِ اللَّهِ تَكَلَّمَ بِهَذَا فِي وَقْتٍ، وَالْعَمَلُ مِنْ قَوْلِهِ عَلَى مَا رَوَاهُ الْجَمَاعَةُ أَنَّهُ لَا بَأْسَ لِلْإِمَامِ أَنْ يَزِيدَ فِي ذَلِكَ وَيَنْقُصَ، وَقَدْ أَشْبَعَ الْحُجَّةَ فِي ذَلِكَ.
وَقَالَ الْأَثْرَمُ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يُسْأَلُ عَنِ الْجِزْيَةِ كَمْ هِيَ؟ قَالَ: وَضَعَ

(1/125)

عُمَرُ رَضِيَ اللَّهُ عَنْهُ ثَمَانِيَةً وَأَرْبَعِينَ وَأَرْبَعَةً وَعِشْرِينَ وَاثْنَيْ عَشَرَ، قِيلَ لَهُ: كَيْفَ هَذَا؟ قَالَ: عَلَى قَدْرِ مَا يُطِيقُونَ، قِيلَ: فَيَزْدَادُ فِي هَذَا الْيَوْمِ وَيَنْقُصُ؟ قَالَ: نَعَمْ، يُزَادُ فِيهِ وَيُنْقَصُ عَلَى قَدْرِ طَاقَتِهِمْ، وَعَلَى قَدْرِ مَا يَرَى الْإِمَامُ.
وَقَالَ أَبُو طَالِبٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ حَدِيثِ عُثْمَانَ بْنِ حُنَيْفٍ تَذْهَبُ إِلَيْهِ بِالْجِزْيَةِ؟ قَالَ: نَعَمْ، قُلْتُ: تَرَى الزِّيَادَةَ؟ قَالَ: لِمَكَانِ قَوْلِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَإِنْ زَادَ فَأَرْجُو أَنْ لَا بَأْسَ إِذَا كَانُوا مُطِيقِينَ مِثْلَ مَا قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ.
وَقَالَ أَحْمَدُ بْنُ الْقَاسِمِ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنْ جِزْيَةِ الرُّءُوسِ، وَقِيلَ لَهُ: بَلَغَكَ أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ جَعَلَهَا عَلَى قَدْرِ الْيَسَارِ مِنْ أَهْلِ الذِّمَّةِ اثْنَيْ عَشَرَ وَأَرْبَعَةً وَعِشْرِينَ وَثَمَانِيَةً وَأَرْبَعِينَ؟ قَالَ: عَلَى قَدْرِ طَاقَتِهِمْ، فَكَيْفَ يُصْنَعُ بِهِ إِذَا كَانَ فَقِيرًا لَا يَقْدِرُ عَلَى ثَمَانِيَةٍ وَأَرْبَعِينَ؟
[قَالَ: إِنَّمَا هُوَ عَلَى قَدْرِ الطَّاقَةِ،

(1/126)

قِيلَ: فَيُزَادُ عَلَيْهِمْ أَكْثَرُ مِنْ ثَمَانِيَةٍ وَأَرْبَعِينَ؟] قَالَ: عَلَى حَدِيثِ الْحَكَمِ عَنْ عَمْرِو بْنِ مَيْمُونٍ أَنَّهُ قَالَ: وَاللَّهِ إِنْ زِدْتُ عَلَيْهِمْ دِرْهَمَيْنِ لَا يُجْهِدُهُمْ، قَالَ: وَكَانَتْ ثَمَانِيَةً وَأَرْبَعِينَ فَجَعَلَهَا خَمْسِينَ، قَالَ: وَلَمْ يُبَيِّنْ قَوْلَهُ مِنَ الزِّيَادَةِ أَكْثَرَ مِنْ هَذَا.
قُلْتُ لِأَبِي عَبْدِ اللَّهِ: يُحْكَى عَنِ الشَّافِعِيِّ أَنَّهُ قَالَ: إِذَا سَأَلَ أَهْلُ الْحَرْبِ

(1/127)

أَنْ يُؤَدُّوا إِلَى الْإِمَامِ عَنْ رُءُوسِهِمْ دِينَارًا لَمْ يَجُزْ لَهُ أَنْ يُحَارِبَهُمْ ; لِأَنَّهُمْ قَدْ بَذَلُوا مَا حَدَّ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. فَأَعْجَبَهُ هَذَا وَفَكَّرَ فِيهِ ثُمَّ تَبَسَّمَ وَقَالَ: مَسْأَلَةٌ فِيهَا نَظَرٌ.
وَقَالَ صَالِحُ بْنُ أَحْمَدَ: سَأَلْتُ أَبِي أَيَّ شَيْءٍ تَذْهَبُ فِي الْجِزْيَةِ؟ قَالَ: أَمَّا أَهْلُ الشَّامِ فَعَلَى مَا وَصَفَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ أَرْبَعَةُ دَنَانِيرَ وَكُسْوَةٌ وَزَيْتٌ، وَأَمَّا أَهْلُ الْيَمَنِ فَعَلَى كُلِّ حَالِمٍ دِينَارٌ: وَأَمَّا أَهْلُ الْعِرَاقِ فَعَلَى مَا يُؤْخَذُ مِنْهُمْ.
وَقَالَ الْأَثْرَمُ لِأَبِي عَبْدِ اللَّهِ: عَلَى أَهْلِ الْيَمَنِ دِينَارٌ، شَيْءٌ لَا يُزَادُ عَلَيْهِمْ؟
قَالَ: نَعَمْ، قِيلَ لَهُ: وَلَا يُؤْخَذُ مِنْهُمْ ثَمَانِيَةٌ وَأَرْبَعُونَ؟ قَالَ: كُلُّ قَوْمٍ عَلَى سَنَنِهِمْ، ثُمَّ قَالَ: أَهْلُ الشَّامِ خِلَافُ غَيْرِهِمْ أَيْضًا، وَكُلُّ قَوْمٍ عَلَى مَا قَدْ جُعِلُوا عَلَيْهِ.
فَقَدْ ضَمَّنَ مَذْهَبَهُ أَرْبَعَ رِوَايَاتٍ.
إِحْدَاهَا: أَنَّهُ لَا يُزَادُ فِيهَا وَلَا يُنْقَصُ عَلَى مَا وَضَعَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ.
وَالثَّانِيَةُ: تَجُوزُ الزِّيَادَةُ وَالنُّقْصَانُ عَلَى مَا يَرَاهُ الْإِمَامُ، قَالَ الْخَلَّالُ: وَهُوَ الَّذِي عَلَيْهِ الْعَمَلُ.
وَالثَّالِثَةُ: تَجُوزُ الزِّيَادَةُ دُونَ النُّقْصَانِ.
وَالرَّابِعَةُ: أَنَّ أَهْلَ الْيَمَنِ خَاصَّةً لَا يُزَادُ عَلَيْهِمْ وَلَا يُنْقَصُ.

(1/128)

[فَصْلٌ الْأَصْنَافُ الَّتِي تُؤْخَذُ مِنْهَا الْجِزْيَةُ]
5 - فَصْلٌ
[الْأَصْنَافُ الَّتِي تُؤْخَذُ مِنْهَا الْجِزْيَةُ]
وَلَا يَتَعَيَّنُ فِي الْجِزْيَةِ ذَهَبٌ وَلَا فِضَّةٌ، بَلْ يَجُوزُ أَخْذُهَا مِمَّا تَيَسَّرَ مِنْ أَمْوَالِهِمْ مِنْ ثِيَابٍ وَسِلَاحٍ يَعْمَلُونَهُ، وَحَدِيدٍ وَنُحَاسٍ وَمَوَاشٍ وَحُبُوبٍ وَعُرُوضٍ وَغَيْرِ ذَلِكَ.
وَقَدْ دَلَّ عَلَى ذَلِكَ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَمَلُ خُلَفَائِهِ الرَّاشِدِينَ، وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَأَبِي عُبَيْدٍ.
وَنَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ الْأَثْرَمِ، وَقَدْ سَأَلَهُ: يُؤْخَذُ فِي الْجِزْيَةِ غَيْرُ الذَّهَبِ وَالْفِضَّةِ؟ قَالَ: نَعَمْ، دِينَارٌ أَوْ قِيمَتُهُ مَعَافِرَ.
وَالْمَعَافِرُ ثِيَابٌ تَكُونُ بِالْيَمَنِ.
وَذَهَبَ فِي ذَلِكَ إِلَى حَدِيثِ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ، الَّذِي رَوَاهُ فِي " مُسْنَدِهِ " بِإِسْنَادٍ جَيِّدٍ «عَنْ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا بَعَثَهُ إِلَى الْيَمَنِ أَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ حَالِمٍ دِينَارًا أَوْ عَدْلَهُ مَعَافِرَ» .
وَرَوَاهُ أَهْلُ " السُّنَنِ "، وَقَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ.

(1/129)

وَكَذَلِكَ أَهْلُ نَجْرَانَ لَمْ يَأْخُذْ فِي جِزْيَتِهِمْ ذَهَبًا وَلَا فِضَّةً وَإِنَّمَا أَخَذَ مِنْهُمُ الْحُلَلَ وَالسِّلَاحَ.
فَرَوَى أَبُو دَاوُدَ فِي " سُنَنِهِ " عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «صَالَحَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَهْلَ نَجْرَانَ عَلَى أَلْفَيْ حُلَّةٍ، النِّصْفُ فِي صَفَرٍ وَالنِّصْفُ فِي رَجَبٍ يُؤَدُّونَهَا إِلَى الْمُسْلِمِينَ، وَعَلَى ثَلَاثِينَ دِرْعًا وَثَلَاثِينَ فَرَسًا وَثَلَاثِينَ بَعِيرًا وَثَلَاثِينَ مِنْ كُلِّ صِنْفٍ مِنْ أَصْنَافِ السِّلَاحِ،

(1/130)

يُقَرُّونَ بِهَا، وَالْمُسْلِمُونَ ضَامِنُونَ لَهَا حَتَّى يَرُدُّوهَا عَلَيْهِمْ إِنَّ كَانَ بِالْيَمَنِ كَيْدٌ أَوْ غَدْرَةٌ، عَلَى أَلَّا يُهْدَمَ لَهُمْ بِيعَةٌ وَلَا يُخْرَجَ لَهُمْ قِسٌّ، وَلَا يُفْتَنُونَ عَنْ دِينِهِمْ مَا لَمْ يُحْدِثُوا حَدَثًا أَوْ يَأْكُلُوا الرِّبَا» .
وَهُوَ صَرِيحٌ فِي أَنَّ أَهْلَ الذِّمَّةِ إِذَا أَحْدَثُوا فِي الْإِسْلَامِ أَوَلَمْ يَلْتَزِمُوا مَا شَرَطُوا عَلَيْهِمْ فَلَا ذِمَّةَ لَهُمْ، وَقَدْ دَلَّ عَلَى ذَلِكَ الْقُرْآنُ وَالسُّنَّةُ وَاتِّفَاقُ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ كَمَا سَيَأْتِي بَيَانُهُ إِنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الزُّهْرِيُّ: أَوَّلُ مَنْ أَعْطَى الْجِزْيَةَ أَهْلُ نَجْرَانَ، وَكَانُوا نَصَارَى وَقَدْ أُخِذَ مِنْهُمُ الْحُلَلُ، وَكَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَأْخُذُ النَّعَمَ فِي الْجِزْيَةِ.
وَكَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ يَأْخُذُ الْجِزْيَةَ مِنْ كُلِّ ذِي صَنْعَةٍ مِنْ مَتَاعِهِ؛ مِنْ صَاحِبِ الْإِبَرِ إِبَرًا، وَمِنْ صَاحِبِ الْمَسَانِّ مَسَانَّ، وَمِنْ صَاحِبِ الْحِبَالِ حِبَالًا، ثُمَّ يَدْعُو النَّاسَ فَيُعْطِيهِمُ الذَّهَبَ وَالْفِضَّةَ فَيَقْتَسِمُونَهُ، ثُمَّ يَقُولُ: خُذُوا فَاقْتَسِمُوا فَيَقُولُونَ: لَا حَاجَةَ لَنَا فِيهِ، فَيَقُولُ: أَخَذْتُمْ خِيَارَهُ وَتَرَكْتُمْ شِرَارَهُ لَتَحْمِلُنَّهُ.

[الْجِزْيَةُ غَيْرُ مُقَدَّرَةٍ بِالشَّرْعِ]
فَيُؤْخَذُ مِنْ عُرُوضِهِ بِقَدْرِ مَا عَلَيْهِ مِنَ الْجِزْيَةِ، هَذِهِ سُنَّةُ رَسُولِ اللَّهِ

(1/131)

- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخُلَفَائِهِ الَّتِي لَا مَعْدِلَ عَنْهَا، فَقَدْ تَبَيَّنَ أَنَّ الْجِزْيَةَ غَيْرُ مُقَدَّرَةٍ بِالشَّرْعِ تَقْدِيرًا لَا يَقْبَلُ الزِّيَادَةَ وَالنُّقْصَانَ، وَلَا مُعَيَّنَةِ الْجِنْسِ.
قَالَ الْخَلَّالُ: الْعَمَلُ فِي قَوْلِ أَبِي عَبْدِ اللَّهِ عَلَى مَا رَوَاهُ الْجَمَاعَةُ أَنَّهُ لَا بَأْسَ لِلْإِمَامِ أَنْ يَزِيدَ فِي ذَلِكَ وَيَنْقُصَ عَلَى مَا رَوَاهُ عَنْهُ أَصْحَابُهُ مُعَيَّنَةَ الْجِنْسِ فِي عَشَرَةِ مَوَاضِعَ، فَاسْتَقَرَّ قَوْلُهُ عَلَى ذَلِكَ.
وَهَذَا قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَأَبِي عُبَيْدٍ وَغَيْرِهِمْ مِنْ أَهْلِ الْعِلْمِ.
وَأَوَّلُ مَنْ جَعَلَ الْجِزْيَةَ عَلَى ثَلَاثِ طَبَقَاتٍ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، جَعَلَهَا عَلَى الْغَنِيِّ ثَمَانِيَةً وَأَرْبَعِينَ دِرْهَمًا، وَعَلَى الْمُتَوَسِّطِ أَرْبَعَةً وَعِشْرِينَ، وَعَلَى الْفَقِيرِ اثْنَيْ عَشَرَ، وَصَالَحَ بَنِي تَغْلِبَ عَلَى مِثْلَيْ مَا عَلَى الْمُسْلِمِينَ مِنَ الزَّكَاةِ.
وَهَذَا يَدُلُّ عَلَى أَنَّهَا إِلَى رَأْيِ الْإِمَامِ، وَلَوْلَا ذَلِكَ لَكَانَتْ عَلَى قَدْرٍ وَاحِدٍ فِي جَمِيعِ الْمَوَاضِعِ وَلَمْ يَجُزْ أَنْ تَخْتَلِفَ.
وَقَالَ الْبُخَارِيُّ: قَالَ ابْنُ عُيَيْنَةَ: عَنِ ابْنِ أَبِي نَجِيحٍ قُلْتُ لِمُجَاهِدٍ: مَا شَأْنُ أَهْلِ الشَّامِ عَلَيْهِمْ أَرْبَعَةُ دَنَانِيرَ، وَأَهْلِ الْيَمَنِ عَلَيْهِمْ دِينَارٌ؟ قَالَ: جُعِلَ ذَلِكَ مِنْ أَجْلِ الْيَسَارِ، وَقَدْ زَادَهَا عُمَرُ أَيْضًا عَلَى ثَمَانِيَةٍ وَأَرْبَعِينَ فَصَيَّرَهَا خَمْسِينَ دِرْهَمًا.
وَاحْتَجَّ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى بِأَنَّ الْوَاجِبَ دِينَارٌ عَلَى الْغَنِيِّ وَالْفَقِيرِ

(1/132)

وَالْمُتَوَسِّطِ بِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدَّرَهَا بِذَلِكَ فِي حَدِيثِ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ وَأَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ حَالِمٍ دِينَارًا، وَلَمْ يُفَرِّقْ بَيْنَ غَنِيٍّ وَفَقِيرٍ، وَجَعَلَهُمْ ثَلَاثَ طَبَقَاتٍ، وَسُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَقُّ أَنْ تُتَّبَعَ مِنِ اجْتِهَادِ عُمَرَ.
وَنَازَعَهُ الْجُمْهُورُ فِي ذَلِكَ وَقَالُوا: لَا مُنَافَاةَ بَيْنَ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَبَيْنَ مَا فَعَلَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بَلْ هُوَ مِنْ سُنَّتِهِ أَيْضًا، وَقَدْ قَرَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَيْنَ سُنَّتِهِ وَسُنَّةِ خُلَفَائِهِ فِي الِاتِّبَاعِ فَمَا سَنَّهُ خُلَفَاؤُهُ فَهُوَ كَسُنَّتِهِ فِي الِاتِّبَاعِ، وَهَذَا الَّذِي فَعَلَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ اشْتَهَرَ بَيْنَ الصَّحَابَةِ، وَلَمْ يُنْكِرْهُ مُنْكِرٌ، وَلَا خَالَفَهُ فِيهِ وَاحِدٌ مِنْهُمْ أَلْبَتَّةَ، وَاسْتَقَرَّ عَلَيْهِ عَمَلُ الْخُلَفَاءِ وَالْأَئِمَّةِ بَعْدَهُ، فَلَا يَجُوزُ أَنْ يَكُونَ خَطَأً أَصْلًا.
وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى اسْتِحْبَابِ الْعَمَلِ بِهِ فَقَالَ: الْوَاجِبُ عَلَى كُلِّ رَجُلٍ دِينَارٌ لَا يُجْزِئُ أَقَلُّ مِنْ ذَلِكَ، فَإِنْ كَانَ الذِّمِّيُّ مُقِلًّا وَلَمْ يَكُنْ مُوسِرًا

(1/133)

وَلَا مُتَوَسِّطًا عَقَدَ لَهُ الْإِمَامُ الذِّمَّةَ عَلَى دِينَارٍ فِي كُلِّ سَنَةٍ، وَإِنْ كَانَ مُتَوَسِّطًا فَيُسْتَحَبُّ أَنْ يَقُولَ لَهُ الْإِمَامُ: جِزْيَةُ مِثْلِكَ دِينَارَانِ، فَلَا أَعْقِدُ لَكَ ذِمَّةً عَلَى أَقَلَّ مِنْهُمَا، وَيَحْمِلُ عَلَيْهِ بِالْكَلَامِ فَإِنْ لَمْ يَقْبَلْ حَمَلَ عَلَيْهِ بِعَشِيرَتِهِ وَأَهْلِهِ، فَإِنْ لَمْ يَقْبَلْ وَأَقَامَ عَلَى بَذْلِ الدِّينَارِ قُبِلَ مِنْهُ وَعُقِدَتْ لَهُ الذِّمَّةُ، وَإِنْ كَانَ مُوسِرًا فَيُسْتَحَبُّ أَنْ يُقَالَ لَهُ: جِزْيَةُ مِثْلِكِ أَرْبَعَةُ دَنَانِيرَ لَا أَقْبَلُ مِنْكَ أَقَلَّ مِنْهَا، وَيَتَحَامَلُ عَلَيْهِ بِالْكَلَامِ وَيَحْمِلُ عَلَيْهِ بِعَشِيرَتِهِ وَقَوْمِهِ، فَإِنْ لَمْ يَفْعَلْ وَأَقَامَ عَلَى بَذْلِ الدِّينَارِ قُبِلَ مِنْهُ وَعُقِدَتْ لَهُ الذِّمَّةُ عَلَيْهِ.
قُلْتُ: وَلَا يَخْلُو حَدِيثُ مُعَاذٍ مِنْ أَحَدِ وُجُوهٍ ثَلَاثَةٍ:
الْأَوَّلُ: أَنْ يَكُونَ أَمَرَهُ بِذَلِكَ ; لِأَنَّ الْغَالِبَ عَلَى أَهْلِ ذِمَّةِ الْيَمَنِ إِذْ ذَاكَ الْفَقْرُ، وَقَدْ أَشَارَ مُجَاهِدٌ إِلَى ذَلِكَ فِي قَوْلِهِ: إِنَّمَا جُعِلَ عَلَى أَهْلِ الشَّامِ ثَمَانِيَةٌ وَأَرْبَعُونَ دِرْهَمًا مِنْ أَجْلِ الْيَسَارِ.
الْوَجْهُ الثَّانِي: أَنَّهُمْ كَانُوا قَدْ أَقَرُّوا بِالْجِزْيَةِ، وَلَمْ يَتَمَيَّزِ الْغَنِيُّ مِنْهُمْ مِنَ الْفَقِيرِ، وَالصَّحَابَةُ إِذْ ذَاكَ لَمْ يَسْكُنُوا الْيَمَنَ بَلْ كَانُوا مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذْ هُوَ حَيٌّ بَيْنَ أَظْهُرِهِمْ، فَلَمَّا لَمْ يَتَفَرَّغُوا لِتَمْيِيزِ غَنِيِّهِمْ مِنْ فَقِيرِهِمْ جَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْجِزْيَةَ كُلَّهَا طَبَقَةً وَاحِدَةً، فَلَمَّا مَاتَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَفَرَّقَ الصَّحَابَةُ فِي الْبِلَادِ وَسَكَنُوا الشَّامَ تَفَرَّغُوا لِتَمْيِيزِ طَبَقَاتِ أَهْلِ الذِّمَّةِ وَمَعْرِفَةِ غَنِيِّهِمْ وَفَقِيرِهِمْ وَمُتَوَسِّطِهِمْ، فَجَعَلُوهُمْ ثَلَاثَ طَبَقَاتٍ، وَأَخَذُوا مِنْ كُلِّ طَبَقَةٍ مَا لَا يَشُقُّ عَلَيْهِمْ إِعْطَاؤُهُ.

(1/134)

الْوَجْهُ الثَّالِثُ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُقَدِّرْهَا تَقْدِيرًا عَامًّا لَا يَقْبَلُ التَّغْيِيرَ، بَلْ ذَلِكَ مَوْكُولٌ إِلَى الْمَصْلَحَةِ وَاجْتِهَادِ الْإِمَامِ، فَكَانَتِ الْمَصْلَحَةُ فِي زَمَانِهِ أَخْذَهَا مِنْ أَهْلِ الْيَمَنِ عَلَى السَّوَاءِ، وَكَانَتِ الْمَصْلَحَةُ فِي زَمَنِ خُلَفَائِهِ الرَّاشِدِينَ أَخْذَهَا مِنْ أَهْلِ الشَّامِ وَمِصْرَ وَالْعِرَاقِ عَلَى قَدْرِ يَسَارِهِمْ وَأَمْوَالِهِمْ، وَهَكَذَا فَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّهُ أَخَذَهَا مِنْ أَهْلِ نَجْرَانَ حُلَلًا فِي قِسْطَيْنِ، قِسْطٍ فِي صَفَرٍ وَقِسْطٍ فِي رَجَبٍ.
وَقَالَ مَالِكٌ عَنْ نَافِعٍ عَنْ أَسْلَمَ: أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ضَرَبَ الْجِزْيَةَ عَلَى أَهْلِ الذَّهَبِ أَرْبَعَةَ دَنَانِيرَ، وَعَلَى أَهْلِ الْوَرِقِ أَرْبَعِينَ دِرْهَمًا، وَمَعَ ذَلِكَ أَرْزَاقُ الْمُسْلِمِينَ وَضِيَافَةُ ثَلَاثَةِ أَيَّامٍ.
وَقَالَ اللَّيْثُ بْنُ سَعْدٍ، عَنْ كَثِيرِ بْنِ فَرْقَدٍ، وَمُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ غَنَجٍ، عَنْ نَافِعٍ، عَنْ أَسْلَمَ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ: أَنَّهُ ضَرَبَ الْجِزْيَةَ عَلَى أَهْلِ الشَّامِ - أَوْ قَالَ: عَلَى أَهْلِ الذَّهَبِ - أَرْبَعَةَ دَنَانِيرَ، وَأَرْزَاقَ الْمُسْلِمِينَ مِنَ الْحِنْطَةِ مُدَّيْنِ وَثَلَاثَةَ أَقْسَاطِ زَيْتٍ لِكُلِّ إِنْسَانٍ كُلَّ شَهْرٍ، وَعَلَى أَهْلِ الْوَرِقِ أَرْبَعِينَ دِرْهَمًا وَخَمْسَةَ عَشَرَ صَاعًا لِكُلِّ إِنْسَانٍ، قَالَ: وَمَنْ كَانَ مِنْ أَهْلِ

(1/135)

مِصْرَ فَإِرْدَبٌّ كُلَّ شَهْرٍ لِكُلِّ إِنْسَانٍ قَالَ: وَلَا أَدْرِي كَمْ ذَكَرَ لِكُلِّ إِنْسَانٍ مِنَ الْوَدَكِ وَالْعَسَلِ.
وَعَلَى هَذَا فَلَوْ كَانَ فِيهِمْ مَنْ لَا يَقْدِرُ إِلَّا عَلَى بَعْضِ دِينَارٍ لَوَجَبَ قَبُولُهُ مِنْهُ بِحَسَبِ قُدْرَتِهِ. وَهَذَا قِيَاسُ جَمِيعِ الْوَاجِبَاتِ إِذَا قَدَرَ عَلَى أَدَاءِ بَعْضِهَا وَعَجَزَ عَنْ جَمِيعِهَا، كَمَنْ قَدَرَ عَلَى أَدَاءِ بَعْضِ الدَّيْنِ، وَإِخْرَاجِ بَعْضِ صَاعِ الْفِطْرِ، وَأَدَاءِ بَعْضِ النَّفَقَةِ إِذْ لَا يَقْدِرُ عَلَى تَمَامِهَا، وَغَسْلِ بَعْضِ أَعْقَابِهِ إِذَا عَجَزَ عَنْ غَسْلِ جَمِيعِهَا، وَقِرَاءَةِ بَعْضِ الْفَاتِحَةِ فِي الصَّلَاةِ إِذَا عَجَزَ عَنْ جَمِيعِهَا، وَنَظَائِرِ ذَلِكَ.
قَالَ أَبُو عُبَيْدٍ: وَالَّذِي اخْتَرْنَاهُ أَنَّ عَلَيْهِمُ الزِّيَادَةَ كَمَا يَكُونُ لَهُمُ

(1/136)

النُّقْصَانُ وَلِلزِّيَادَةِ الَّتِي زَادَهَا عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى وَظِيفَةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلِلزِّيَادَةِ الَّتِي زَادَهَا هُوَ نَفْسُهُ حِينَ كَانَتْ ثَمَانِيَةً وَأَرْبَعِينَ فَجَعَلَهَا خَمْسِينَ.
وَلَوْ عَجَزَ أَحَدُهُمْ عَنْ دِينَارٍ؛ لَحَطَّهُ مِنْ ذَلِكَ حَتَّى قَدْ رُوِيَ عَنْهُ أَنَّهُ أَجْرَى عَلَى شَيْخٍ مِنْهُمْ مِنْ بَيْتِ الْمَالِ، وَذَلِكَ أَنَّهُ مَرَّ بِهِ وَهُوَ يَسْأَلُ عَلَى الْأَبْوَابِ وَفَعَلَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ.
وَقَالَ أَبُو عُبَيْدٍ: وَلَوْ عَلِمَ عُمَرُ أَنَّ فِيهَا سُنَّةً مُؤَقَّتَةً مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا تَعَدَّاهَا إِلَى غَيْرِهَا.

[فَصْلٌ لَا يَحِلُّ تَكْلِيفُهُمْ مَا لَا يَقْدِرُونَ عَلَيْهِ وَلَا تَعْذِيبُهُمْ عَلَى أَدَائِهَا وَلَا حَبْسُهُمْ وَضَرْبُهُمْ]
6 - فَصْلٌ
وَلَا يَحِلُّ تَكْلِيفُهُمْ مَا لَا يَقْدِرُونَ عَلَيْهِ، وَلَا تَعْذِيبُهُمْ عَلَى أَدَائِهَا وَلَا حَبْسُهُمْ وَضَرْبُهُمْ
قَالَ أَبُو عُبَيْدٍ: ثَنَا أَبُو مُعَاوِيَةَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ، «وَعَنْ هِشَامِ بْنِ حَكِيمِ بْنِ حِزَامٍ أَنَّهُ مَرَّ عَلَى قَوْمٍ يُعَذَّبُونَ فِي الْجِزْيَةِ بِفِلَسْطِينَ، فَقَالَ هِشَامٌ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " إِنَّ اللَّهَ يُعَذِّبُ يَوْمَ الْقِيَامَةِ الَّذِينَ يُعَذِّبُونَ النَّاسَ فِي الدُّنْيَا» ".

(1/137)

وَقَالَ الزُّهْرِيُّ «عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ: إِنَّ عِيَاضَ بْنَ غَنْمٍ رَأَى نَبَطًا يُشَمَّسُونَ فِي الْجِزْيَةِ فَقَالَ لِصَاحِبِهِمْ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يُعَذِّبُ يَوْمَ الْقِيَامَةِ الَّذِينَ يُعَذِّبُونَ النَّاسَ فِي الدُّنْيَا» ".
قَالَ الزُّهْرِيُّ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ: إِنَّ هِشَامَ بْنَ حَكِيمٍ هُوَ الَّذِي قَالَ ذَلِكَ لِعِيَاضِ بْنِ غَنْمٍ.
قَالَ نُعَيْمُ بْنُ حَمَّادٍ، عَنْ بَقِيَّةَ بْنِ الْوَلِيدِ، عَنْ صَفْوَانَ بْنِ عَمْرٍو، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ: إِنَّ هِشَامَ بْنَ حَكِيمٍ قَالَ ذَلِكَ لِعِيَاضِ بْنِ غَنْمٍ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ عِيَاضٌ لِهِشَامٍ: قَدْ سَمِعْتُ مَا سَمِعْتَ وَرَأَيْتُ مَا رَأَيْتَ أَوَلَمْ تَسْمَعْ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " «مَنْ أَرَادَ أَنْ يَنْصَحَ لِذِي سُلْطَانٍ فَلَا يُبْدِهِ لَهُ عَلَانِيَةً، وَلَكِنْ لِيَأْخُذْ بِيَدِهِ فَيَخْلُوَ بِهِ، فَإِنْ قَبِلَ مِنْهُ فَذَاكَ، وَإِلَّا فَقَدَ أَدَّى الَّذِي عَلَيْهِ» ".

(1/138)

قَالَ: وَحَدَّثَنَا نُعَيْمٌ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ عَنْ صَفْوَانَ بْنِ عَمْرٍو عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ أَبِيهِ: أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أُتِيَ بِمَالٍ كَثِيرٍ - أَحْسَبُهُ قَالَ: مِنَ الْجِزْيَةِ - فَقَالَ: إِنِّي لَأَظُنُّكُمْ قَدْ أَهْلَكْتُمُ النَّاسَ، قَالُوا: لَا وَاللَّهِ مَا أَخَذْنَا إِلَّا عَفْوًا صَفْوًا، قَالَ: بِلَا سَوْطٍ وَلَا نَوْطٍ؟ قَالُوا: نَعَمْ، قَالَ: الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَجْعَلْ ذَلِكَ عَلَى يَدِي وَلَا فِي سُلْطَانِي.
قَالَ: وَحَدَّثَنَا أَبُو مُسْهِرٍ، ثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ قَالَ: قَدِمَ سَعِيدُ بْنُ

(1/139)

عَامِرِ بْنِ حِذْيَمٍ عَلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، فَلَمَّا أَتَاهُ عَلَاهُ بِالدِّرَّةِ، فَقَالَ سَعِيدٌ: سَبَقَ سَيْلُكَ مَطَرَكَ إِنْ تُعَاقِبْ نَصْبِرْ، وَإِنْ تَعْفُ نَشْكُرْ وَإِنْ تَسْتَعْتِبْ نُعْتِبْ، فَقَالَ: مَا عَلَى الْمُسْلِمِ إِلَّا هَذَا، مَا لَكَ تُبْطِئُ بِالْخَرَاجِ؟ فَقَالَ: أَمَرْتَنَا أَلَّا نَزِيدَ الْفَلَّاحِينَ عَلَى أَرْبَعَةِ دَنَانِيرَ فَلَسْنَا نَزِيدُهُمْ عَلَى ذَلِكَ، وَلَكُنَّا نُؤَخِّرُهُمْ إِلَى غَلَّاتِهِمْ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: لَا عَزَلْتُكَ مَا حَيِيتُ.
قَالَ أَبُو عُبَيْدٍ: وَإِنَّمَا وَجْهُ التَّأْخِيرِ إِلَى الْغَلَّةِ لِلرِّفْقِ بِهِمْ، وَلَمْ أَسْمَعْ فِي اسْتِيدَاءِ الْخَرَاجِ وَالْجِزْيَةِ وَقْتًا مِنَ الزَّمَانِ يُجْتَبَى فِيهِ غَيْرَ هَذَا.
قَالَ: وَثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ عَنْ خَلَفٍ مَوْلَى آلِ جَعْدَةَ عَنْ

(1/140)

رَجُلٍ مِنْ آلِ أَبِي الْمُهَاجِرِ قَالَ: اسْتَعْمَلَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَجُلًا عَلَى عُكْبَرَاءَ فَقَالَ لَهُ عَلَى رُءُوسِ الْمَلَأِ: لَا تَدَعَنَّ لَهُمْ دِرْهَمًا مِنَ الْخَرَاجِ، قَالَ: وَشَدَّدَ عَلَيْهِ الْقَوْلَ، ثُمَّ قَالَ: الْقَنِي عِنْدَ انْتِصَافِ النَّهَارِ، فَأَتَاهُ فَقَالَ: إِنِّي كُنْتُ أَمَرْتُكَ بِأَمْرٍ وَإِنِّي أَتَقَدَّمُ إِلَيْكَ الْآنَ، فَإِنْ عَصَيْتَنِي نَزَعْتُكَ لَا تَبِيعَنَّ

(1/141)

لَهُمْ فِي خَرَاجِهِمْ حِمَارًا وَلَا بَقَرَةً وَلَا كُسْوَةً، شِتَاءً وَلَا صَيْفًا، وَارْفُقْ بِهِمْ، وَافْعَلْ بِهِمْ وَافْعَلْ بِهِمْ.
قَالَ: وَحَدَّثَنِي الْفَضْلُ بْنُ دُكَيْنٍ عَنْ سَعِيدِ بْنِ سِنَانٍ عَنْ عَنْتَرَةَ قَالَ: كَانَ عَلِيٌّ يَأْخُذُ الْجِزْيَةَ مِنْ كُلِّ ذِي صَنْعَةٍ، مِنْ صَاحِبِ الْإِبَرِ إِبَرًا، وَمِنْ صَاحِبِ الْمَسَانِّ مَسَانَّ، وَمِنْ صَاحِبِ الْحِبَالِ حِبَالًا، ثُمَّ يَدْعُو الْعُرَفَاءَ فَيُعْطِيهِمُ الذَّهَبَ وَالْفِضَّةَ فَيَقْتَسِمُونَهُ ثُمَّ يَقُولُ: خُذُوا هَذَا فَاقْتَسِمُوهُ، فَيَقُولُونَ: لَا حَاجَةَ لَنَا فِيهِ، فَيَقُولُ: أَخَذْتُمْ خِيَارَهُ وَتَرَكْتُمْ عَلَيَّ شَرَارَهُ لَتَحْمِلُنَّهُ.
قَالَ أَبُو عُبَيْدٍ: " وَإِنَّمَا تَوَجَّهَ هَذَا مِنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ إِنَّمَا كَانَ يَأْخُذُ مِنْهُمْ هَذِهِ الْأَمْتِعَةَ بِقِيمَتِهَا مِنَ الدَّرَاهِمِ الَّتِي عَلَيْهِمْ مِنْ جِزْيَةِ رُءُوسِهِمْ، وَلَا يَحْمِلُهُمْ عَلَى بَيْعِهَا ثُمَّ يَأْخُذُ ذَلِكَ مِنَ الثَّمَنِ إِرَادَةَ الرِّفْقِ بِهِمْ وَالتَّخْفِيفِ عَلَيْهِمْ.
قَالَ: وَمِثْلُ هَذَا حَدِيثُ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ حِينَ قَالَ بِالْيَمَنِ:

(1/142)

ائْتُونِي بِحَمِيسٍ أَوْ لَبِيسٍ آخُذُهُ مِنْكُمْ مَكَانَ الصَّدَقَةِ، فَإِنَّهُ أَهْوَنُ عَلَيْكُمْ وَأَنْفَعُ لِلْمُهَاجِرِينَ بِالْمَدِينَةِ، وَكَذَلِكَ فَعَلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ حَتَّى كَانَ يَأْخُذُ الْإِبِلَ فِي الْجِزْيَةِ.
وَإِنَّمَا يُرَادُ بِهَذَا كُلِّهِ الرِّفْقُ بِأَهْلِ الذِّمَّةِ، وَأَلَّا يُبَاعَ عَلَيْهِمْ مِنْ مَتَاعِهِمْ شَيْءٌ وَلَكِنْ يُؤْخَذُ مِمَّا سَهُلَ عَلَيْهِمْ بِالْقِيمَةِ، أَلَا تَسْمَعُ إِلَى قَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَوْ عَدْلَهُ مِنَ الْمَعَافِرِ» ؟ " فَقَدْ بَيَّنَ لَكَ ذِكْرُ الْعَدْلِ أَنَّهُ الْقِيمَةُ.
قَالَ: وَحَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ، عَنْ أَبِي رَجَاءٍ الْخُرَاسَانِيِّ عَنْ جِسْرٍ قَالَ: شَهِدْتُ كِتَابَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ تَعَالَى إِلَى عَدِيِّ بْنِ

(1/143)

أَرْطَاةَ قُرِئَ عَلَيْنَا بِالْبَصْرَةِ: أَمَّا بَعْدُ: فَإِنَّ اللَّهَ سُبْحَانَهُ إِنَّمَا أَمَرَ أَنْ تُؤْخَذَ الْجِزْيَةُ مِمَّنْ رَغِبَ عَنِ الْإِسْلَامِ، وَاخْتَارَ الْكُفْرَ عِتِيًّا وَخُسْرَانًا مُبِينًا، فَضَعِ الْجِزْيَةَ عَلَى مَنْ أَطَاقَ حَمْلَهَا وَخَلِّ بَيْنَهُمْ وَبَيْنَ عِمَارَةِ الْأَرْضِ، فَإِنَّ فِي ذَلِكَ صَلَاحًا لِمَعَاشِرِ الْمُسْلِمِينَ وَقُوَّةً عَلَى عَدُوِّهِمْ، ثُمَّ انْظُرْ مَنْ قِبَلَكَ مِنْ أَهْلِ الذِّمَّةِ قَدْ كَبُرَتْ سِنُّهُ وَضَعُفَتْ قُوَّتُهُ وَوَلَّتْ عَنْهُ الْمَكَاسِبُ، فَأَجْرِ عَلَيْهِ مِنْ بَيْتِ مَالِ الْمُسْلِمِينَ مَا يُصْلِحُهُ فَلَوْ أَنَّ رَجُلًا مِنَ الْمُسْلِمِينَ كَانَ لَهُ مَمْلُوكٌ كَبُرَتْ سِنُّهُ وَضَعُفَتْ قُوَّتُهُ وَوَلَّتْ عَنْهُ الْمَكَاسِبُ كَانَ مِنَ الْحَقِّ عَلَيْهِ أَنْ يَقُوتَهُ حَتَّى يُفَرِّقَ بَيْنَهُمَا مَوْتٌ أَوْ عِتْقٌ؟ وَذَلِكَ أَنَّهُ بَلَغَنِي أَنَّ أَمِيرَ الْمُؤْمِنِينَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ مَرَّ بِشَيْخٍ مِنْ أَهْلِ الذِّمَّةِ يَسْأَلُ عَلَى أَبْوَابِ النَّاسِ فَقَالَ: مَا أَنْصَفْنَاكَ أَنْ كُنَّا أَخَذْنَا مِنْكَ الْجِزْيَةَ فِي شَبِيبَتِكَ ثُمَّ ضَيَّعْنَاكَ فِي كِبَرِكَ، قَالَ: ثُمَّ أَجْرَى عَلَيْهِ مِنْ بَيْتِ الْمَالِ مَا يُصْلِحُهُ.
قَالَ: وَحَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ مُحَمَّدِ بْنِ طَلْحَةَ عَنْ

(1/144)

دَاوُدَ بْنِ سُلَيْمَانَ الْجُعْفِيِّ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ: سَلَامٌ عَلَيْكَ، أَمَّا بَعْدُ: فَإِنَّ أَهْلَ الْكُوفَةِ قَدْ أَصَابَهُمْ بَلَاءٌ وَشِدَّةٌ وَجَوْرٌ فِي أَحْكَامٍ وَسُنَنٍ خَبِيثَةٍ سَنَّتْهَا عَلَيْهِمْ عُمَّالُ السُّوءِ، وَإِنَّ أَقْوَمَ الدِّينِ الْعَدْلُ وَالْإِحْسَانُ، فَلَا يَكُونَنَّ شَيْءٌ أَهَمَّ إِلَيْكَ مِنْ نَفْسِكَ أَنْ تُوَطِّنَهَا الطَّاعَةَ لِلَّهِ عَزَّ وَجَلَّ، فَإِنَّهُ لَا قَلِيلَ مِنَ الْإِثْمِ، وَأَمَرْتُكَ أَلَّا تُطَرِّقَ عَلَيْهِمْ أَرْضَهُمْ، وَأَلَّا تَحْمِلَ خَرَابًا عَلَى عَامِرٍ، وَلَا عَامِرًا عَلَى خَرَابٍ، وَلَا تَأْخُذَ مِنَ الْخَرَابِ إِلَّا مَا يُطِيقُ، وَلَا مِنَ الْعَامِرِ إِلَّا وَظِيفَةَ الْخَرَاجِ، فِي رِفْقٍ وَتَسْكِينٍ لِأَهْلِ الْأَرْضِ، وَأَمَرْتُكَ أَلَّا تَأْخُذَ فِي الْخَرَاجِ [إِلَّا وَزْنَ سَبْعَةٍ لَيْسَ لَهَا آسٍ، وَلَا] أُجُورَ الضَّرَّابِينَ، وَلَا إِذَابَةَ الْفِضَّةِ، وَلَا هَدِيَّةَ النَّيْرُوزِ وَالْمِهْرَجَانِ، وَلَا ثَمَنَ الْمُصْحَفِ، وَلَا أُجُورَ الْبُيُوتِ، وَلَا دَرَاهِمَ النِّكَاحِ، وَلَا خَرَاجَ عَلَى مَنْ أَسْلَمَ مِنْ أَهْلِ الْأَرْضِ، فَاتَّبِعْ فِي ذَلِكَ أَمْرِي فَقَدْ وَلَّيْتُكَ فِي ذَلِكَ مَا وَلَّانِي اللَّهُ، وَلَا تُعَجِّلُ دُونِي بِقَطْعٍ وَلَا صَلْبٍ حَتَّى تُرَاجِعَنِيَ فِيهِ، وَانْظُرْ مَنْ أَرَادَ مِنَ الذُّرِّيَّةِ الْحَجَّ فَعَجِّلْ لَهُ مِائَةً يَتَجَهَّزُ بِهَا وَالسَّلَامُ عَلَيْكَ.
قَالَ عَبْدُ الرَّحْمَنِ: قَوْلُهُ (دَرَاهِمَ النِّكَاحِ) يُرِيدُ بِهِ بَغَايَا كَانَ يُؤْخَذُ مِنْهُنَّ الْخَرَاجُ وَقَوْلُهُ (الذُّرِّيَّةِ) يُرِيدُ بِهِ مَنْ كَانَ لَيْسَ مِنْ أَهْلِ الدِّيوَانِ.

(1/145)

[فَصْلٌ مَتَى تَجِبُ الْجِزْيَةُ]
7 - فَصْلٌ
[مَتَى تَجِبُ الْجِزْيَةُ؟]
وَتَجِبُ الْجِزْيَةُ فِي آخِرِ الْحَوْلِ، وَلَا يُطَالَبُونَ بِهَا قَبْلَ ذَلِكَ، هَذَا قَوْلُ الْإِمَامِ أَحْمَدَ وَالشَّافِعِيِّ.
وَقَالَ أَبُو حَنِيفَةَ: تَجِبُ بِأَوَّلِ الْحَوْلِ، وَتُؤْخَذُ مِنْهُ كُلَّ شَهْرٍ بِقِسْطِهِ وَلِأَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى أَصْلٌ فِي الْجِزْيَةِ، وَهِيَ أَنَّهَا عِنْدَهُ عُقُوبَةٌ مَحْضَةٌ يُسْلَكُ بِهَا مَسْلَكَ الْعُقُوبَاتِ الْبَدَنِيَّةِ، وَلِهَذَا يَقُولُ: إِذَا اجْتَمَعَتْ عَلَيْهِ جِزْيَةُ سِنِينَ تَدَاخَلَتْ كَمَا تَتَدَاخَلُ الْعُقُوبَاتُ، وَلَوْ أَسْلَمَ وَعَلَيْهِ جِزْيَةُ سِنِينَ سَقَطَتْ كُلُّهَا كَمَا تَسْقُطُ الْعُقُوبَاتُ، وَلَوْ مَاتَ بَعْدَ الْحَوْلِ وَقَبْلَ الْأَخْذِ سَقَطَتْ عَنْهُ.
وَفِي " الْجَامِعِ الصَّغِيرِ ": وَمَنْ لَمْ يُؤْخَذْ مِنْهُ خَرَاجُ رَأْسِهِ حَتَّى مَضَتِ السَّنَةُ وَجَاءَتِ السَّنَةُ الْأُخْرَى، لَمْ يُؤْخَذْ مِنْهُ وَهَذَا عِنْدَ أَبِي حَنِيفَةَ.
وَقَالَا: تُؤْخَذُ مِنْهُ، فَإِنْ مَاتَ عِنْدَ تَمَامِ السَّنَةِ لَمْ تُؤْخَذْ مِنْهُ فِي قَوْلِهِمْ جَمِيعًا؟ وَعَلَى هَذَا فَلَوْ كَانَتْ تَجِبُ بِآخِرِ الْحَوْلِ لَاسْتَقَرَّتْ بِمُضِيِّهِ وَلَمْ تَسْقُطْ وَلَمْ تَتَدَاخَلْ كَالزَّكَاةِ وَالدِّيَةِ وَالْجِزْيَةِ وَجَبَتْ بَدَلًا عَنِ الْقَتْلِ وَعِصْمَةِ الدَّمِ فِي حَقِّهِ، وَعِوَضًا عَنِ النُّصْرَةِ لَهُمْ فِي حَقِّنَا وَهَذَا إِنَّمَا يَكُونُ فِي الْمُسْتَقْبَلِ لَا فِي الْمَاضِي ; لِأَنَّ الْقِتَالَ إِنَّمَا يُفْعَلُ لِحِرَابٍ قَائِمٍ فِي الْحَالِ لَا لِحِرَابٍ مَاضٍ، وَكَذَا النُّصْرَةُ فِي الْمُسْتَقْبَلِ لِأَنَّ النَّاصِرَ وَقَعَتِ الْغُنْيَةُ عَنْهُ.

(1/146)

وَسِرُّ الْمَسْأَلَةِ أَنَّ سَبَبَ الْجِزْيَةِ قَائِمٌ فِي الْحَالِ، وَيُعْطِيهَا عَلَى الْمُسْتَقْبَلِ شَيْئًا فَشَيْئًا بِحَسَبِ احْتِمَالِ الْمَحَلِّ لِتَعْوِيضِ الضَّرَبَاتِ فِي الْحُدُودِ.
وَلِهَذَا قَالُوا: تُؤْخَذُ كُلَّ شَهْرٍ بِقِسْطِهِ فَإِنَّهَا لَوْ أُخِّرَتْ حَتَّى دَخَلَ الْعَامُ الثَّانِي سَقَطَتْ كَمَا قَالَ مُحَمَّدٌ فِي " الْجَامِعِ ".
وَعَلَى هَذَا فَلَا تَسْتَقِرُّ عَلَيْهِ جِزْيَةٌ أَبَدًا، وَلَا سَبِيلَ إِلَى أَنْ تُؤْخَذَ سَلَفًا وَتَعْجِيلًا فَأُخِذَتْ مُفَرَّقَةً عَلَى شُهُورِ الْعَامِ لِقِيَامِ مُقْتَضًى لِصَدَقَتِهِ مِنَ الْكُفْرِ وَفِي الْأَخْذِ مِنَ الذَّبِّ عَنْهُ وَالنُّصْرَةِ.
وَقَالَ مُحَمَّدٌ فِي كِتَابِ " الزِّيَادَاتِ " فِي نَصْرَانِيٍّ مَرِضَ السَّنَةَ كُلَّهَا فَلَمْ يَقْدِرْ عَلَى أَنْ يَعْمَلَ وَهُوَ مُوسِرٌ: أَنَّهُ لَا تَجِبُ عَلَيْهِ الْجِزْيَةُ لِأَنَّهَا إِنَّمَا تَجِبُ عَلَى الصَّحِيحِ الْمُعْتَمِلِ.
وَكَذَلِكَ إِنْ مَرِضَ نِصْفَ السَّنَةِ أَوْ أَكْثَرَهَا، فَإِنْ صَحَّ ثَمَانِيَةَ أَشْهُرٍ أَوْ أَكْثَرَ فَعَلَيْهِ الْجِزْيَةُ وَلِأَنَّ الْمَرِيضَ لَا يَقْدِرُ عَلَى الْعَمَلِ فَهُوَ خَالٍ مِنَ الْغِنَى.
وَكَذَلِكَ إِذَا مَرِضَ أَكْثَرَ السَّنَةِ أَنَّ الْأَكْثَرَ يَقُومُ مَقَامَ الْجَمِيعِ.
وَكَذَلِكَ إِذَا مَرِضَ نِصْفَ السَّنَةِ أَنَّ الْمُوجِبَ وَالْمُسْقِطَ تَسَاوِيَا فِيمَا طَرِيقُهُ الْعُقُوبَةُ وَكَانَ الْحُكْمُ لِلْمُسْقِطِ كَالْحُدُودِ.
وَاحْتَجَّ لِهَذَا الْقَوْلِ بِأَنَّ اللَّهَ سُبْحَانَهُ أَمَرَ بِقِتَالِهِمْ حَتَّى يُعْطُوا الْجِزْيَةَ وَبِأَنَّهَا عُقُوبَةٌ وَإِذْلَالٌ وَصَغَارٌ لِلْكُفْرِ وَأَهْلِهِ، فَلَا يُتَأَخَّرُ عَنِ الْقُدْرَةِ عَلَى أَخْذِهَا.

(1/147)

قَالُوا: وَهَذَا - عَلَى أَصْلِ مَنْ جَعَلَهَا أُجْرَةَ سُكْنَى الدَّارِ - أَطْرَدُ فَإِنَّ الْأُجْرَةَ تَجِبُ عَقِيبَ الْعَقْدِ، وَإِنَّمَا أُخِذَتْ مِنْهُمْ مُقَسَّطَةً بِتَكَرُّرِ الْأَعْوَامِ رِفْقًا بِهِمْ وَلِيَسْتَمِرَّ نَفْعُ الْإِسْلَامِ بِهَا وَقُوَّتُهُ كُلَّ عَامٍ بِخَرَاجِ الْأَرَضِينَ.
قَالَ الْأَكْثَرُونَ: لَمَّا ضَرَبَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْجِزْيَةَ عَلَى أَهْلِ الْكِتَابِ وَالْمَجُوسِ لَمْ يُطَالِبْهُمْ بِهَا حَتَّى ضَرَبَهَا عَلَيْهِمْ، وَلَا أَلْزَمَهُمْ بِأَدَائِهَا فِي الْحَالِ وَقْتَ نُزُولِ الْآيَةِ بَلْ صَالَحَهُمْ عَلَيْهَا، وَكَانَ يَبْعَثُ رُسُلَهُ وَسُعَاتَهُ فَيَأْتُونَ بِالْجِزْيَةِ وَالصَّدَقَةِ عِنْدَ مَحَلِّهِمَا، وَاسْتَمَرَّتْ عَلَى ذَلِكَ سِيرَةُ خُلَفَائِهِ مِنْ بَعْدِهِ، وَهَذَا مُقْتَضَى قَوَاعِدِ الشَّرِيعَةِ وَأُصُولِهَا، فَإِنَّ الْأَمْوَالَ الَّتِي تَتَكَرَّرُ بِتَكَرُّرِ الْأَعْوَامِ إِنَّمَا تَجِبُ فِي آخِرِ الْعَامِ لَا فِي أَوَّلِهِ كَالزَّكَاةِ وَالدِّيَةِ، وَلَوْ أَنَّ رَجُلًا أَجَّلَ عَلَى رَجُلٍ مَالًا كُلَّ عَامٍ يُعْطِيهِ كَذَا وَكَذَا لَمْ يَكُنْ لَهُ الْمُطَالَبَةُ بِقِسْطِ الْعَامِ الْأَوَّلِ عَقِيبَ الْعَقْدِ.
وَأَمَّا قَوْلُهُ تَعَالَى: {حَتَّى يُعْطُوا الْجِزْيَةَ} [التوبة: 29] ، فَلَيْسَ الْمُرَادُ بِهِ الْعَطَاءَ الْأَوَّلَ وَحْدَهُ بَلِ الْعَطَاءُ الْمُسْتَمِرُّ الْمُتَكَرِّرُ، وَلَوْ كَانَ الْمُرَادُ بِهِ مَا ذَكَرْتُمْ لَكَانَ الْوَاجِبُ أَخْذَ الْجَمِيعِ عَقِيبَ الْعَقْدِ، وَهَذَا لَا سَبِيلَ إِلَيْهِ عَلَى أَنَّ الْمَعْنَى: حَتَّى يَلْتَزِمُوا عَطَاءَ الْجِزْيَةِ وَبَذْلَهَا، وَهَذِهِ كَانَتْ سُنَّةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيهِمْ أَنَّهُمْ إِذَا الْتَزَمُوا لَهُ بَذْلَ الْجِزْيَةِ كَفَّ عَنْهُمْ بِمُجَرَّدِ الْتِزَامِهِمْ، وَلِهَذَا يَحْرُمُ قِتَالُهُمْ إِذَا الْتَزَمُوهَا قَبْلَ إِعْطَائِهِمْ إِيَّاهَا اتِّفَاقًا، وَلِهَذَا قَالَ - فِي حَدِيثِ بُرَيْدَةَ -: " «فَادْعُهُمْ إِلَى الْجِزْيَةِ فَإِنْ أَجَابُوكَ فَاقْبَلْ مِنْهُمْ وَكُفَّ عَنْهُمْ» " وَإِنَّمَا كَانَ يَدْعُوهُمْ إِلَى الْإِقْرَارِ بِهَا وَالْتِزَامِهَا دُونَ الْأَخْذِ فِي الْحَالِ.
وَاخْتَلَفَ أَصْحَابُ الشَّافِعِيِّ فَقَالَ بَعْضُهُمْ: تَجِبُ بِأَوَّلِ السَّنَةِ دُفْعَةً وَاحِدَةً وَلَكِنْ تَسْتَقِرُّ جُزْءًا بَعْدَ جُزْءٍ.

(1/148)

وَقَالَ بَعْضُهُمْ: مَعْنَى إِضَافَةِ الْوُجُوبِ إِلَى أَوَّلِ السَّنَةِ انْبِسَاطُهُ عَلَى جَمِيعِ الْأَوْقَاتِ، لَا أَنَّهَا تَجِبُ دُفْعَةً وَاحِدَةً بِأَوَّلِ السَّنَةِ، وَبَنَوْا عَلَى ذَلِكَ الْأَخْذَ بِالْقِسْطِ إِذَا أَسْلَمَ أَوْ مَاتَ أَوْ جُنَّ.
وَقَالَ بَعْضُهُمْ: إِنَّمَا يَدْخُلُ وَقْتُ وُجُوبِهَا عِنْدَ انْقِضَاءِ السَّنَةِ وَهَذَا هُوَ الْمَشْهُورُ.

[فَصْلٌ لَا جِزْيَةَ عَلَى صَبِيٍّ وَلَا امْرَأَةٍ وَلَا مَجْنُونٍ]
8 - فَصْلٌ
وَلَا جِزْيَةَ عَلَى صَبِيٍّ وَلَا امْرَأَةٍ وَلَا مَجْنُونٍ.
هَذَا مَذْهَبُ الْأَئِمَّةِ الْأَرْبَعَةِ وَأَتْبَاعِهِمْ.
قَالَ ابْنُ الْمُنْذِرِ: وَلَا أَعْلَمُ عَنْ غَيْرِهِمْ خِلَافَهُمْ.
وَقَالَ أَبُو مُحَمَّدٍ فِي " الْمُغْنِي ": " لَا نَعْلَمُ بَيْنَ أَهْلِ الْعِلْمِ خِلَافًا فِي هَذَا ".
قَالَ أَبُو عُبَيْدٍ: ثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، ثَنَا أَيُّوبُ عَنْ نَافِعٍ عَنْ أَسْلَمَ

(1/149)

مَوْلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ كَتَبَ إِلَى أُمَرَاءِ الْأَجْنَادِ أَنْ يُقَاتِلُوا فِي سَبِيلِ اللَّهِ وَلَا يُقَاتِلُوا إِلَّا مَنْ قَاتَلَهُمْ، وَلَا يَقْتُلُوا النِّسَاءَ وَلَا الصِّبْيَانَ، وَلَا يَقْتُلُوا إِلَّا مَنْ جَرَتْ عَلَيْهِ الْمَوَاسِي.
[وَكَتَبَ إِلَى أُمَرَاءِ الْأَجْنَادِ: أَنْ يَضْرِبُوا الْجِزْيَةَ، وَلَا يَضْرِبُوهَا عَلَى النِّسَاءِ وَالصِّبْيَانِ وَلَا يَضْرِبُوهَا إِلَّا عَلَى مَنْ جَرَتْ عَلَيْهِ الْمَوَاسِي] .
قَالَ أَبُو عُبَيْدٍ: يَعْنِي مَنْ أَنْبَتَ.

(1/150)

وَهَذَا الْحَدِيثُ هُوَ الْأَصْلُ فِيمَنْ تَجِبُ عَلَيْهِ الْجِزْيَةُ وَمَنْ لَا تَجِبُ عَلَيْهِ، أَلَا تَرَاهُ إِنَّمَا جَعَلَهَا عَلَى الذُّكُورِ الْمَذْكُورِينَ دُونَ الْإِنَاثِ وَالْأَطْفَالِ، وَأَسْقَطَهَا عَمَّنْ لَا يَسْتَحِقُّ الْقَتْلَ وَهُمُ الذُّرِّيَّةُ.
وَقَدْ جَاءَ فِي كِتَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى مُعَاذٍ بِالْيَمَنِ: " «خُذْ مِنْ كُلِّ حَالِمٍ دِينَارًا» " تَقْوِيَةً لِقَوْلِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، أَلَا تَرَاهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَصَّ الْحَالِمَ دُونَ الْمَرْأَةِ وَالصَّبِيِّ؟ إِلَّا أَنَّ فِي بَعْضِ مَا ذَكَرْنَا مِنْ كُتُبِهِ: " الْحَالِمَ وَالْحَالِمَةَ " فَنَرَى - وَاللَّهُ أَعْلَمُ - أَنَّ الْمَحْفُوظَ الْمُثْبَتَ مِنْ ذَلِكَ هُوَ

(1/151)

الْحَدِيثُ الَّذِي لَا ذِكْرَ لِلْحَالِمَةِ فِيهِ، لِأَنَّهُ الْأَمْرُ الَّذِي عَلَيْهِ الْمُسْلِمُونَ، وَبِهِ كَتَبَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ إِلَى أُمَرَاءِ الْأَجْنَادِ.
فَإِنْ يَكُنِ الَّذِي فِيهِ ذِكْرُ الْحَالِمَةِ مَحْفُوظًا فَإِنَّ وَجْهَهُ عِنْدِي أَنْ يَكُونَ ذَلِكَ كَانَ فِي أَوَّلِ الْإِسْلَامِ، إِذْ كَانَ نِسَاءُ الْمُشْرِكِينَ وَوِلْدَانُهُمْ يُقْتَلُونَ مَعَ رِجَالِهِمْ، وَقَدْ كَانَ ذَلِكَ ثُمَّ نُسِخَ.
ثُمَّ ذُكِرَ حَدِيثُ الصَّعْبِ بْنِ جَثَّامَةَ الَّذِي فِي " صَحِيحِ الْبُخَارِيِّ " «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعَثَ سَرِيَّةً فَأَصَابَتْ مِنْ أَبْنَاءِ الْمُشْرِكِينَ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " هُمْ مِنْ آبَائِهِمْ» ".
قَالَ أَبُو عُبَيْدٍ: ثُمَّ جَاءَ النَّهْيُ بَعْدَ ذَلِكَ - وَذَكَرَ الْأَحَادِيثَ الَّتِي فِيهَا النَّهْيُ عَنْ قَتْلِ النِّسَاءِ وَالذُّرِّيَّةِ -.
قُلْتُ: لَمْ يَشْرَعْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَتْلَ النِّسَاءِ وَالذُّرِّيَّةِ فِي شَيْءٍ مِنْ مَغَازِيهِ أَلْبَتَّةَ.

(1/152)

وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ قَتْلِ النِّسَاءِ وَالذُّرِّيَّةِ فِي مَغَازِيهِ قَبْلَ إِرْسَالِ مُعَاذٍ إِلَى الْيَمَنِ كَمَا فِي " الصَّحِيحَيْنِ " مِنْ حَدِيثِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «وُجِدَتِ امْرَأَةٌ مَقْتُولَةٌ فِي بَعْضِ مَغَازِي رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَنْكَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَتْلَ النِّسَاءِ وَالصِّبْيَانِ» .
«وَرَأَى النَّاسُ فِي بَعْضِ غَزَوَاتِهِ مُجْتَمِعِينَ عَلَى شَيْءٍ، فَبَعَثَ رَجُلًا فَقَالَ: " انْظُرْ عَلَامَ اجْتَمَعَ هَؤُلَاءِ " فَجَاءَ فَقَالَ: امْرَأَةٍ قَتِيلٍ، فَقَالَ: " مَا كَانَتْ هَذِهِ لِتُقَاتِلَ "، وَكَانَ عَلَى الْمُقَدِّمَةِ خَالِدُ بْنُ الْوَلِيدِ فَبَعَثَ رَجُلًا فَقَالَ: " قُلْ لِخَالِدٍ لَا يَقْتُلَنَّ امْرَأَةً وَلَا عَسِيفًا» ".
وَفِي لَفْظٍ: " «لَا تَقْتُلُوا ذُرِّيَّةً وَلَا عَسِيفًا» " ذَكَرَهُ أَحْمَدُ.

(1/153)

وَفِي " سُنَنِ أَبِي دَاوُدَ " عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «انْطَلِقُوا بِاسْمِ اللَّهِ وَبِاللَّهِ وَعَلَى مِلَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا تَقْتُلُوا شَيْخًا فَانِيًا، وَلَا طِفْلًا وَلَا صَغِيرًا، وَلَا امْرَأَةً وَلَا تَغُلُّوا، وَضُمُّوا غَنَائِمَكُمْ، وَأَصْلِحُوا وَأَحْسِنُوا، إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ» ".
بَلِ النَّهْيُ عَنْ قَتْلِ النِّسَاءِ وَقَعَ يَوْمَ الْخَنْدَقِ وَيَوْمَ خَيْبَرَ، كَمَا فِي " الْمُسْنَدِ " مِنْ حَدِيثِ ابْنِ كَعْبِ بْنِ مَالِكٍ عَنْ عَمِّهِ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حِينَ بَعَثَ إِلَى ابْنِ أَبِي الْحُقَيْقِ بِخَيْبَرَ نَهَى عَنْ قَتْلِ النِّسَاءِ وَالصِّبْيَانِ» .

(1/154)

وَفِي " الْمُعْجَمِ " لِلطَّبَرَانِيِّ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَرَّ بِامْرَأَةٍ يَوْمَ الْخَنْدَقِ مَقْتُولَةٍ، فَقَالَ: " مَنْ قَتَلَ هَذِهِ؟ " فَقَالَ رَجُلٌ: أَنَا يَا رَسُولَ اللَّهِ، قَالَ: " وَلِمَ؟ " قَالَ نَازَعَتْنِي سَيْفِي، فَسَكَتَ» .

(1/155)

وَهَذَا كُلُّهُ كَانَ قَبْلَ إِرْسَالِ مُعَاذٍ إِلَى الْيَمَنِ.
فَالصَّوَابُ أَنَّ ذِكْرَ الْحَالِمَةِ فِي الْحَدِيثِ غَيْرُ مَحْفُوظٍ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الْمَرْأَةُ إِنْ بَذَلَتِ الْجِزْيَةَ مِنْ نَفْسِهَا]
9 - فَصْلٌ
[الْمَرْأَةُ إِنْ بَذَلَتِ الْجِزْيَةَ مِنْ نَفْسِهَا]
فَإِنْ بَذَلَتِ الْمَرْأَةُ الْجِزْيَةَ أُخْبِرَتْ أَنَّهُ لَا جِزْيَةَ عَلَيْهَا، فَإِنْ قَالَتْ: (أَنَا أَتَبَرَّعُ بِهَا) قُبِلَ مِنْهَا وَلَمْ تَكُنْ جِزْيَةً وَلَوْ شَرَطَتْهُ عَلَى نَفْسِهَا وَلَهَا الرُّجُوعُ مَتَى شَاءَتْ، وَإِنْ بَذَلَتْ لِتَصِيرَ إِلَى دَارِ الْإِسْلَامِ وَلَا تُسْتَرَقَّ مُكِّنَتْ مِنْ ذَلِكَ بِغَيْرِ شَيْءٍ، وَلَكِنْ يُشْتَرَطُ عَلَيْهَا الْتِزَامُ أَحْكَامِ الْإِسْلَامِ وَتُعْقَدُ لَهَا الذِّمَّةُ وَلَا يُؤْخَذُ مِنْهَا شَيْءٌ إِلَّا أَنْ تَتَبَرَّعَ بِهِ بَعْدَ مَعْرِفَتِهَا أَنَّهُ لَا شَيْءَ عَلَيْهَا.
وَإِنْ أُخِذَ مِنْهَا شَيْءٌ عَلَى غَيْرِ ذَلِكَ رُدَّ إِلَيْهَا لِأَنَّهَا بَذَلَتْهُ مُعْتَقِدَةً أَنَّهُ عَلَيْهَا وَأَنَّ دَمَهَا لَا يُحْقَنُ إِلَّا بِهِ، فَأَشْبَهَ مَنْ أَدَّى مَالًا إِلَى مَنْ يَعْتَقِدُ أَنَّهُ لَهُ، فَتَبَيَّنَ أَنَّهُ لَيْسَ لَهُ.
وَلَوْ حَاصَرَ الْمُسْلِمُونَ حِصْنًا لَيْسَ فِيهِ إِلَّا نِسَاءٌ فَبَذَلْنَ الْجِزْيَةَ لِتُعْقَدَ لَهُنَّ الذِّمَّةُ عُقِدَتْ لَهُنَّ بِغَيْرِ شَيْءٍ وَحَرُمَ اسْتِرْقَاقُهُنَّ.
فَإِنْ كَانَ مَعَهُنَّ فِي الْحِصْنِ رِجَالٌ فَسَأَلُوا الصُّلْحَ لِتَكُونَ الْجِزْيَةُ عَلَى النِّسَاءِ وَالصِّبْيَانِ دُونَ الرِّجَالِ لَمْ يَصِحَّ، وَإِنْ بَذَلُوهَا عَلَى الْجَمِيعِ جَازَ وَكَانَ جِزْيَةً عَلَى الرِّجَالِ خَاصَّةً.

(1/156)

[فَصْلٌ أَحْكَامُ أَوْلَادِ أَهْلِ الذِّمَّةِ إِذَا بَلَغُوا وَالْمَجْنُونِ إِذَا أَفَاقَ]
10 - فَصْلٌ
[أَحْكَامُ أَوْلَادِ أَهْلِ الذِّمَّةِ إِذَا بَلَغُوا وَالْمَجْنُونِ إِذَا أَفَاقَ]
فَإِذَا بَلَغَ الصَّبِيُّ مِنْ أَهْلِ الذِّمَّةِ، وَأَفَاقَ الْمَجْنُونُ لَمْ يُحْتَجْ إِلَى تَجْدِيدِ عَقْدٍ وَذِمَّةٍ بَلِ الْعَقْدُ الْأَوَّلُ يَتَنَاوَلُ الْبَالِغِينَ وَمَنْ سَيَبْلُغُ مِنْ أَوْلَادِهِمْ أَبَدًا، وَعَلَى هَذَا اسْتَمَرَّتْ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَسُنَّةُ خُلَفَائِهِ كُلِّهِمْ فِي جَمِيعِ الْأَعْصَارِ حَتَّى يَوْمِنَا هَذَا، لَمْ يُفْرِدُوا كُلَّ مَنْ بَلَغَ بِعَقْدٍ جَدِيدٍ.
وَقَالَ الشَّافِعِيُّ: يُخَيِّرُ الْبَالِغِينَ وَالْمُفِيقَ بَيْنَ الْتِزَامِ الْعَقْدِ وَبَيْنَ أَنْ يُرَدَّ إِلَى مَأْمَنِهِ، فَإِنِ اخْتَارَ الذِّمَّةَ عُقِدَتْ لَهُ وَإِنِ اخْتَارَ اللَّحَاقَ بِمَأْمَنِهِ أُجِيبَ إِلَيْهِ.
وَقَالَ الْقَاضِي فِي " الْأَحْكَامِ السُّلْطَانِيَّةِ ": وَقَوْلُ الْجُمْهُورِ أَصَحُّ وَأَوْلَى، فَإِنَّهُ لَمْ يَأْتِ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا عَنْ أَحَدِ خُلَفَائِهِ تَجْدِيدُ الْعَقْدِ لِهَؤُلَاءِ، وَلَا يُعْرَفُ أَنَّهُ عُمِلَ بِهِ فِي وَقْتٍ مِنَ الْأَوْقَاتِ وَلَا يُهْمِلُ الْأَئِمَّةُ مِثْلَ هَذَا الْأَمْرِ لَوْ كَانَ مَشْرُوعًا.
وَلِأَنَّهُمْ دَخَلُوا فِي الْعَقْدِ تَبَعًا مَعَ أَوْلِيَائِهِمْ كَمَا كَانُوا يَدْخُلُونَ فِي عَقْدِ الْهُدْنَةِ تَبَعًا، وَلِأَنَّهُ عُقِدَ مَعَ الْكُفَّارِ فَلَمْ يُحْتَجْ إِلَى اسْتِئْنَافِهِ لِهَؤُلَاءِ كَعَقْدِ الْمُؤْمِنِينَ، وَكَيْفَ يَجُوزُ إِلْحَاقُهُ بِمَأْمَنِهِ وَتَسْلِيطُهُ عَلَى مُحَارَبَتِنَا بِمَالِهِ وَنَفْسِهِ؟ وَأَيُّ مَصْلَحَةٍ لِلْإِسْلَامِ فِي هَذَا؟ وَأَيُّ سُنَّةٍ جَاءَتْ بِهِ وَأَيُّ إِمَامٍ عَمِلَ بِهِ؟

(1/157)

وَإِذَا كَانَ الْبُلُوغُ وَالْإِفَاقَةُ فِي أَوَّلِ حَوْلِ قَوْمِهِ أُخِذَتْ مِنْهُ الْجِزْيَةُ فِي آخِرِهِ مَعَهُمْ، وَإِنْ كَانَ فِي أَثْنَائِهِ أُخِذَ مِنْهُ فِي آخِرِهِ بِقِسْطِهِ وَلَمْ يُتْرَكْ حَتَّى يُتِمَّ حَوْلَهُ لِئَلَّا يَحْتَاجَ إِلَى إِفْرَادِهِ لِحَوْلٍ وَضَبْطِ حَوْلِ كُلِّ وَاحِدٍ مِنْهُمْ، وَذَلِكَ يُفْضِي إِلَى أَنْ يَصِيرَ لِكُلِّ وَاحِدٍ حَوْلٌ مُفْرَدٌ.
وَقَالَ أَصْحَابُ مَالِكٍ: وَإِذَا بَلَغَ الصَّبِيُّ أُخِذَتْ مِنْهُ عِنْدَ بُلُوغِهِ، وَلَمْ يُنْتَظَرْ مُرُورُ الْحَوْلِ بَعْدَ بُلُوغِهِ.
وَوَجْهُ هَذَا أَنَّ بُلُوغَهُ بِمَنْزِلَةِ حُصُولِ الْعَقْدِ مَعَ قَوْمِهِ.
وَإِذَا صُولِحُوا أُخِذَتْ مِنْهُمُ الْجِزْيَةُ فِي الْحَالِ، ثُمَّ تُؤْخَذُ مِنْهُمْ بَعْدَ ذَلِكَ لِكُلِّ عَامٍ، كَمَا فَعَلَ مُعَاذٌ بِأَهْلِ الْيَمَنِ فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَهُ حِينَ بَعَثَهُ إِلَيْهِمْ أَنْ يَأْخُذَ مِنْ كُلِّ حَالِمٍ دِينَارًا، ثُمَّ اسْتَمَرَّ ذَلِكَ مُؤَجَّلًا، وَهَكَذَا فَعَلَ لَمَّا صَالَحَ أُكَيْدِرَ دُومَةَ وَهَكَذَا فَعَلَ خُلَفَاؤُهُ مِنْ بَعْدِهِ كَانُوا يَأْخُذُونَ الْجِزْيَةَ مِنَ الْكُفَّارِ حِينَ الصُّلْحِ ثُمَّ يُؤَجِّلُونَهَا كُلَّ عَامٍ، وَهَذَا الَّذِي أَوْجَبَ لِأَبِي حَنِيفَةَ أَنْ قَالَ: " تَجِبُ بِأَوَّلِ الْحَوْلِ ".

[فَصْلٌ مَنْ كَانَ يُجَنُّ وَيُفِيقُ فَلَهُ ثَلَاثَةُ أَحْوَالٍ]
11 - فَصْلٌ.
وَمَنْ كَانَ يُجَنُّ وَيُفِيقُ فَلَهُ ثَلَاثَةُ أَحْوَالٍ:
أَحَدُهَا: أَنْ يَكُونَ جُنُونُهُ غَيْرَ مَضْبُوطٍ، فَهَذَا يُعْتَبَرُ أَغْلَبُ أَحْوَالِهِ فَيُجْعَلُ مِنْ أَهْلِهِ.

(1/158)

الثَّانِي: أَنْ يَكُونَ ذَلِكَ مَضْبُوطًا كَيَوْمٍ وَيَوْمٍ، وَشَهْرٍ وَشَهْرٍ، وَنَحْوِهِ فَفِيهِ وَجْهَانِ.
أَحَدُهُمَا: يُعْتَبَرُ الْأَغْلَبُ مِنْ حَالَتِهِ، وَهَذَا مَذْهَبُ أَبِي حَنِيفَةَ.
وَالثَّانِي: تُلَفَّقُ أَيَّامُ إِفَاقَتِهِ، وَعَلَى هَذَا الْوَجْهِ فَفِي مِقْدَارِ وَقْتِ جِزْيَتِهِ وَجْهَانِ.
أَحَدُهُمَا: أَنَّهُ إِذَا اجْتَمَعَ لَهُ مِنْ أَيَّامِ إِفَاقَتِهِ حَوْلٌ أُخِذَتْ مِنْهُ الْجِزْيَةُ.
وَالثَّانِي: تُؤْخَذُ مِنْهُ فِي آخِرِ كُلِّ حَوْلٍ بِقَدْرِ إِفَاقَتِهِ مِنْهُ وَإِنْ كَانَ يُجَنُّ ثُلُثَ الْحَوْلِ وَيُفِيقُ ثُلُثَيْهِ أَوْ بِالْعَكْسِ فَفِيهِ الْوَجْهَانِ كَمَا ذَكَرْنَا، فَإِنِ اسْتَوَتْ إِفَاقَتُهُ وَجُنُونُهُ وَلَمْ يَغْلِبْ أَحَدُهُمَا الْآخَرَ لُفِّقَتْ إِفَاقَتُهُ بِقَدْرِ اعْتِبَارِ الْأَغْلَبِ لِعَدَمِهِ فَتَعَيَّنَ التَّلْفِيقُ.
الْحَالُ الثَّالِثُ: أَنْ يُجَنَّ نِصْفَ حَوْلٍ ثُمَّ يُفِيقَ إِفَاقَةً مُسْتَمِرَّةً أَوْ يُفِيقَ نِصْفَهُ ثُمَّ يُجَنَّ جُنُونًا مُسْتَمِرًّا فَلَا جِزْيَةَ عَلَيْهِ فِي وَقْتِ جُنُونِهِ وَعَلَيْهِ مِنْهَا بِقَدْرِ مَا أَفَاقَ مِنَ الْحَوْلِ.

[فَصْلٌ لَا جِزْيَةَ عَلَى فَقِيرٍ عَاجِزٍ عَنْ أَدَائِهَا]
12 - فَصْلٌ.
وَلَا جِزْيَةَ عَلَى فَقِيرٍ عَاجِزٍ عَنْ أَدَائِهَا: هَذَا قَوْلُ الْجُمْهُورِ.
وَلِلشَّافِعِيِّ ثَلَاثَةُ أَقْوَالٍ هَذَا أَحَدُهَا.
وَالثَّانِي: يَجِبُ عَلَيْهِ، وَعَلَى هَذَا قَوْلَانِ:
أَحَدُهُمَا: أَنَّهُ يُخْرَجُ مِنْ بِلَادِ الْإِسْلَامِ، أَوْ لَا سَبِيلَ إِلَى إِقَامَتِهِ فِي دَارِ الْإِسْلَامِ بِغَيْرِ جِزْيَةٍ.

(1/159)

وَالثَّانِي: تَسْتَقِرُّ فِي ذِمَّتِهِ وَتُؤْخَذُ مِنْهُ إِذَا قَدَرَ عَلَيْهَا.
وَالصَّحِيحُ أَنَّهَا لَا تَجِبُ عَلَى عَاجِزٍ عَنْهَا، فَإِنَّ اللَّهَ لَا يُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِنَّمَا فَرَضَهَا عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى الْفَقِيرِ الْمُعْتَمِلِ لِأَنَّهُ يَتَمَكَّنُ مِنْ أَدَائِهَا بِالْكَسْبِ، وَقَوَاعِدُ الشَّرِيعَةِ كُلُّهَا تَقْتَضِي أَلَّا تَجِبَ عَلَى عَاجِزٍ كَالزَّكَاةِ وَالدِّيَةِ وَالْكَفَّارَةِ وَالْخَرَاجِ وَ {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا} [الطلاق: 7] ، وَلَا وَاجِبَ مَعَ عَجْزٍ وَلَا حَرَامَ مَعَ ضَرُورَةٍ.
فَإِنْ قِيلَ: نَحْنُ لَا نُكَلِّفُهُ بِهَا فِي حَالِ إِعْسَارِهِ بَلْ تَسْتَقِرُّ دَيْنًا فِي ذِمَّتِهِ، فَمَتَى أَيْسَرَ طُولِبَ بِهَا لِمَا مَضَى كَسَائِرِ الدُّيُونِ، قِيلَ: هَذَا مَعْقُولٌ فِي دُيُونِ الْآدَمِيِّينَ، وَأَمَّا حُقُوقُ اللَّهِ تَعَالَى فَإِنَّهُ إِنَّمَا أَوْجَبَهَا عَلَى الْقَادِرِينَ دُونَ الْعَاجِزِينَ.
فَإِنْ قِيلَ: الْجِزْيَةُ أُجْرَةٌ عَنْ سُكْنَى الدَّارِ فَتَسْتَقِرُّ فِي الذِّمَّةِ، قِيلَ: انْتِفَاءُ أَحْكَامِ الْإِجَارَةِ عَنْهَا جَمِيعِهَا يَدُلُّ عَلَى أَنَّهَا لَيْسَتْ بِأُجْرَةٍ، فَلَا يُعْرَفُ حُكْمٌ مِنْ أَحْكَامِ الْإِجَارَةِ فِي الْجِزْيَةِ، وَقَدْ تَقَدَّمَ أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَجْرَى عَلَى السَّائِلِ الذِّمِّيِّ رِزْقَهُ مِنْ بَيْتِ الْمَالِ، فَكَيْفَ يُكَلَّفُ أَدَاءَ الْجِزْيَةِ وَهُوَ يُرْزَقُ مِنْ بَيْتِ مَالِ الْمُسْلِمِينَ؟ !

(1/160)

[فَصْلٌ مَنْ لَا تُؤْخَذُ مِنْهُ الْجِزْيَةُ مِنْ أَهْلِ الذِّمَّةِ]
13 - فَصْلٌ
[مَنْ لَا تُؤْخَذُ مِنْهُ الْجِزْيَةُ مِنْ أَهْلِ الذِّمَّةِ]
وَلَا جِزْيَةَ عَلَى شَيْخٍ فَانٍ وَلَا زَمِنٍ وَلَا أَعْمَى وَلَا مَرِيضٍ لَا يُرْجَى بُرْؤُهُ بَلْ قَدْ أُيِسَ مِنْ صِحَّتِهِ وَإِنْ كَانُوا مُوسِرِينَ، وَهَذَا مَذْهَبُ أَحْمَدَ وَأَصْحَابِهِ وَأَبِي حَنِيفَةَ وَمَالِكٍ وَالشَّافِعِيِّ فِي أَحَدِ أَقْوَالِهِ ; لِأَنَّ هَؤُلَاءِ لَا يَقْتُلُونَ وَلَا يُقَاتِلُونَ، فَلَا تَجِبُ عَلَيْهِمُ الْجِزْيَةُ كَالنِّسَاءِ وَالذُّرِّيَّةِ.
قَالَ الشَّافِعِيُّ فِي الْقَوْلِ الْآخَرِ: تَجِبُ عَلَيْهِمُ الْجِزْيَةُ بِنَاءً عَلَى أَنَّهَا أُجْرَةُ السُّكْنَى وَأَنَّهُمْ رِجَالٌ بَالِغُونَ مُوسِرُونَ، فَلَا يُقِيمُونَ فِي دَارِ الْإِسْلَامِ بِغَيْرِ جِزْيَةٍ، وَحَدِيثُ مَعَاذٍ يَدُلُّ عَلَيْهِ بِعُمُومِهِ، وَحَدِيثُ عُمَرَ يَتَنَاوَلُهُ بِعُمُومِهِ أَيْضًا فَإِنَّهُ أَمَرَ أَنْ تُضْرَبَ عَلَى مَنْ جَرَتْ عَلَيْهِ الْمَوَاسِي، وَإِنَّ الْجِزْيَةَ إِنْ كَانَتْ أُجْرَةً عَنْ سُكْنَى الدَّارِ فَظَاهِرٌ، وَإِنْ كَانَتْ عُقُوبَةً عَلَى الْكُفْرِ فَكَذَلِكَ أَيْضًا فَعَلَى التَّقْدِيرَيْنِ: لَا يُقَرُّونَ بِغَيْرِ جِزْيَةٍ.
وَأَصْحَابُ الْقَوْلِ الْأَوَّلِ يَقُولُونَ: لَمَّا لَمْ يَكُنْ هَؤُلَاءِ مِنْ أَهْلِ الْقِتَالِ لَمْ يَكُنْ عَلَيْهِمْ جِزْيَةٌ كَالنِّسَاءِ وَالصِّبْيَانِ، وَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةٍ عَنْهُ: مَنْ أَطْبَقَ بَابَهُ عَلَى نَفْسِهِ وَلَمْ يُقَاتِلْ لَمْ يُقْتَلْ وَلَا جِزْيَةَ عَلَيْهِ.

[فَصْلٌ رُهْبَانُ أَهْلِ الذِّمَّةِ]
14 - فَصْلٌ
[رُهْبَانُ أَهْلِ الذِّمَّةِ]
فَأَمَّا الرُّهْبَانُ فَإِنْ خَالَطُوا النَّاسَ فِي مَسَاكِنِهِمْ وَمَعَايِشِهِمْ فَعَلَيْهِمُ الْجِزْيَةُ

(1/161)

بِاتِّفَاقِ الْمُسْلِمِينَ، وَهُمْ أَوْلَى بِهَا مِنْ عَوَامِّهِمْ فَإِنَّهُمْ رُءُوسُ الْكُفْرِ وَهُمْ بِمَنْزِلَةِ عُلَمَائِهِمْ وَشَمَامِسَتِهِمْ، وَإِنِ انْقَطَعُوا فِي الصَّوَامِعِ وَالدِّيَارَاتِ لَمْ يُخَالِطُوا النَّاسَ فِي مَعَايِشِهِمْ وَمَسَاكِنِهِمْ، فَهَلْ تَجِبُ عَلَيْهِمُ الْجِزْيَةُ؟ فِيهِ قَوْلَانِ لِلْفُقَهَاءِ وَهُمَا رِوَايَتَانِ عَنِ الْإِمَامِ أَحْمَدَ أَشْهَرُهُمَا: لَا تَجِبُ عَلَيْهِ، وَهُوَ قَوْلُ مُحَمَّدٍ وَالثَّانِيَةُ تَجِبُ عَلَيْهِ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ إِنْ كَانَ مُعْتَمِلًا.
وَقَالَ أَحْمَدُ: تُؤْخَذُ مِنَ الشَّمَّاسِ وَالرَّاهِبِ وَكُلِّ مَنْ أَنْبَتَ، وَهُوَ ظَاهِرُ قَوْلِ الشَّافِعِيِّ، وَعَلَيْهِ يَدُلُّ ظَاهِرُ عُمُومِ الْقُرْآنِ وَالسُّنَّةِ، وَمَنْ لَمْ يَرَ وُجُوبَهَا احْتَجَّ بِأَنَّهُ لَيْسَ مِنْ أَهْلِ الْقِتَالِ.
وَقَدْ أَوْصَى الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ بِأَنْ لَا يُتَعَرَّضَ لَهُمْ فَقَالَ فِي وَصِيَّتِهِ لِيَزِيدَ بْنِ أَبِي سُفْيَانَ حِينَ وَجَّهَهُ إِلَى الشَّامِ: " لَا تَقْتُلُ صَبِيًّا وَلَا امْرَأَةً وَلَا هَرِمًا، وَسَتَمُرُّونَ عَلَى أَقْوَامٍ فِي الصَّوَامِعِ احْتَبَسُوا أَنْفُسَهُمْ فِيهَا، فَدَعْهُمْ حَتَّى يُمِيتَهُمُ اللَّهُ عَلَى ضَلَالَتِهِمْ، وَسَتَجِدُونَ أَقْوَامًا فَحَصُوا عَنْ أَوْسَاطِ رُءُوسِهِمْ فَاضْرِبْ مَا فَحَصُوا عَنْهُ بِالسَّيْفِ ".

(1/162)

[فَصْلٌ الذِّمِّيُّ يَتَرَهَّبُ بَعْدَ ضَرْبِ الْجِزْيَةِ عَلَيْهِ]
15 - فَصْلٌ
[الذِّمِّيُّ يَتَرَهَّبُ بَعْدَ ضَرْبِ الْجِزْيَةِ عَلَيْهِ]
فَإِنْ تَرَهَّبَ بَعْدَ ضَرْبِ الْجِزْيَةِ عَلَيْهِ وَتَرَكَ مُخَالَطَةَ النَّاسِ فَهَلْ تَسْقُطُ الْجِزْيَةُ عَنْهُ بِذَلِكَ؟ فَلَمْ أَرَ لِأَصْحَابِنَا فِيهَا كَلَامًا، فَيَحْتَمِلُ أَنْ يُقَالَ: لَا تَسْقُطُ عَنْهُ وَهُوَ الَّذِي ذَكَرَهُ مَالِكٌ ; لِأَنَّ تَرَهُّبَهُ لَيْسَ بِعُذْرٍ لَهُ فِي إِسْقَاطِ مَا وَجَبَ عَلَيْهِ.
قَالُوا: وَلِأَنَّهُ يُمْكِنُ أَنْ يَكُونَ تَرَهُّبُهُ لِتَسْقُطَ الْجِزْيَةُ عَنْهُ، وَاحْتَمَلَ أَنْ يُقَالَ بِسُقُوطِهَا فَإِنَّهُ مَانِعٌ لَوْ قَارَنَ الْعَقْدَ مَنْعُ الْجِزْيَةِ، فَأَشْبَهَ الْعَجْزَ وَالْجُنُونَ وَالصِّغَرَ.

(1/164)

[فَصْلٌ فَلَّاحُو أَهْلِ الذِّمَّةِ]
16 - فَصْلٌ
[فَلَّاحُو أَهْلِ الذِّمَّةِ]
وَأَمَّا الْفَلَّاحُونَ الَّذِينَ لَا يُقَاتِلُونَ وَالْحَرَّاثُونَ فَظَاهِرُ كَلَامِ الْأَصْحَابِ أَنْ تُؤْخَذَ مِنْهُمُ الْجِزْيَةُ ; لِأَنَّهُمْ لَمْ يَسْتَثْنُوهُمْ مَعَ مَنِ اسْتُثْنِيَ، وَظَاهِرُ كَلَامِ أَحْمَدَ أَنَّهُ لَا جِزْيَةَ عَلَيْهِمْ فَإِنَّهُ قَالَ: مَنْ أَطْبَقَ بَابَهُ عَلَى نَفْسِهِ وَلَمْ يُقَاتِلْ لَمْ يُقْتَلْ وَلَا جِزْيَةَ عَلَيْهِ.
وَقَالَ فِي " الْمُغْنِي ": فَأَمَّا الْفَلَّاحُ الَّذِي لَا يُقَاتِلُ فَيَنْبَغِي أَلَّا يُقْتَلَ لِمَا رُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: اتَّقُوا اللَّهَ فِي الْفَلَّاحِينَ الَّذِينَ لَا يَنْصِبُونَ لَكُمْ فِي الْحَرْبِ.
وَقَالَ الْأَوْزَاعِيُّ: لَا يُقْتَلُ الْحَرَّاثُ إِذَا عُلِمَ أَنَّهُ لَيْسَ مِنَ الْمُقَاتِلَةِ.
وَقَالَ الشَّافِعِيُّ: يُقْتَلُ إِلَّا أَنْ يُؤَدِّيَ الْجِزْيَةَ، لِدُخُولِهِ فِي عُمُومِ الْمُشْرِكِينَ.
وَأَمَّا قَوْلُ عُمَرَ، فَإِنَّ أَصْحَابَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَقْتُلُوهُمْ حِينَ فَتَحُوا الْبِلَادَ ; وَلِأَنَّهُمْ لَا يُقَاتِلُونَ فَأَشْبَهُوا الشُّيُوخَ وَالرُّهْبَانَ، انْتَهَى كَلَامُهُ وَظَاهِرُهُ أَنَّهُ لَا جِزْيَةَ عَلَيْهِمْ.

(1/165)

[فَصْلٌ تُؤْخَذُ الْجِزْيَةُ مِنْ أَهْلِ خَيْبَرَ كَغَيْرِهِمْ مِنْ أَهْلِ الذِّمَّةِ]
17 - فَصْلٌ
[تُؤْخَذُ الْجِزْيَةُ مِنْ أَهْلِ خَيْبَرَ كَغَيْرِهِمْ مِنْ أَهْلِ الذِّمَّةِ]
وَأَهْلُ خَيْبَرَ وَغَيْرُهُمْ مِنَ الْيَهُودِ فِي الذِّمَّةِ وَالْجِزْيَةِ سَوَاءٌ، لَا يُعْلَمُ نِزَاعٌ بَيْنَ الْفُقَهَاءِ فِي ذَلِكَ.
وَرَأَيْتُ لِشَيْخِنَا فِي ذَلِكَ فَصْلًا نَقَلْتُهُ مِنْ خَطِّهِ بِلَفْظِهِ قَالَ: " وَالْكِتَابُ الَّذِي بِأَيْدِي الْخَيَابِرَةِ الَّذِي يَدَّعُونَ أَنَّهُ بِخَطِّ عَلِيٍّ فِي إِسْقَاطِ الْجِزْيَةِ عَنْهُمْ بَاطِلٌ، وَقَدْ ذَكَرَ ذَلِكَ الْفُقَهَاءُ مِنْ أَصْحَابِنَا وَأَصْحَابِ الشَّافِعِيِّ وَغَيْرِهِمْ كَأَبِي الْعَبَّاسِ بْنِ شُرَيْحٍ وَالْقَاضِي أَبِي يَعْلَى وَالْقَاضِي الْمَاوَرْدِيِّ وَأَبِي مُحَمَّدٍ الْمَقْدِسِيِّ وَغَيْرِهِمْ، وَذَكَرَ الْمَاوَرْدِيُّ أَنَّهُ إِجْمَاعٌ وَصِدْقٌ ".
قَالَ: " هَذَا الْحُكْمُ ثَابِتٌ بِالْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ، ثَابِتٌ بِالْعُمُومِ لَفْظًا وَمَعْنًى، وَهُوَ عُمُومٌ مَنْقُولٌ بِالتَّوَاتُرِ لَمْ يَخُصَّهُ أَحَدٌ مِنْ عُلَمَاءِ الْإِسْلَامِ، وَلَا دَلِيلَ عَلَى شَيْءٍ أَوَّلَهُ الشَّرْعُ فَيَمْتَنِعُ تَخْصِيصُهُ بِمَا لَا تُعْرَفُ صِحَّتُهُ وَلَا وُجِدَ أَيْضًا فِي الشَّرِيعَةِ لِلْمُخَصِّصِ، فَإِنَّ الْوَاحِدَ مِنَ الْمُسْلِمِينَ مِثْلَ أَبِي بُرْدَةَ

(1/166)

بْنِ دِينَارٍ وَسَالِمٍ أَبِي حُذَيْفَةَ إِنَّمَا خُصَّ بِحُكْمٍ لِقِيَامِ مَعْنًى اخْتُصَّ بِهِ، وَلَيْسَ كَذَلِكَ الْيَهُودُ وَأَعْقَابُهُمْ، بَلِ الْخَيَابِرَةُ قَدْ صَدَرَ مِنْهُمْ مُحَارَبَةُ اللَّهِ وَرَسُولِهِ وَفِي قِتَالِ عَلِيٍّ لَهُمْ مَا يَكُونُونَ بِهِ أَحَقَّ بِالْإِهَانَةِ، فَأَمَّا الْإِكْرَامُ وَتَرْكُ الْجِهَادِ إِلَى الْغَايَةِ الَّتِي أَمَرَ اللَّهُ بِهَا فِي أَهْلِ دِينِهِمْ فَلَا وَجْهَ لَهُ.
وَأَيْضًا فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَضْرِبْ جِزْيَةً رَاتِبَةً عَلَى مَنْ حَارَبَهُ مِنَ الْيَهُودِ، لَا بَنِي قَيْنُقَاعَ وَلَا النَّضِيرِ وَلَا قُرَيْظَةَ وَلَا خَيْبَرَ، بَلْ نَفَى بَنِي قَيْنُقَاعَ إِلَى أَذْرِعَاتٍ، وَأَجْلَى النَّضِيرَ إِلَى خَيْبَرَ، وَقَتَلَ قُرَيْظَةَ وَقَاتَلَ أَهْلَ خَيْبَرَ، فَأَقَرَّهُمْ فَلَّاحِينَ مَا شَاءَ اللَّهُ وَأَمَرَ بِإِخْرَاجِ الْيَهُودِ وَالنَّصَارَى مِنْ

(1/167)

جَزِيرَةِ الْعَرَبِ، لَكِنْ لَمَّا بَعَثَ مُعَاذًا إِلَى الْيَمَنِ أَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ حَالِمٍ دِينَارًا أَوْ عَدْلَهُ مَعَافِرَ.
قُلْتُ: وَمَقْصُودُ شَيْخِنَا: أَنَّ أَهْلَ خَيْبَرَ وَغَيْرَهُمْ مِنَ الْيَهُودِ كَانُوا فِي حُكْمِهِ سَوَاءً، فَلَمْ يَأْخُذِ الْجِزْيَةَ مِنْ غَيْرِهِمْ حَتَّى أَسْقَطَهَا عَنْهُمْ، فَإِنَّ الْجِزْيَةَ إِنَّمَا نَزَلَتْ فَرِيضَتُهَا بَعْدَ فَرَاغِهِ مِنَ الْيَهُودِ وَحَرْبِهِمْ، فَإِنَّهَا نَزَلَتْ فِي سُورَةِ " بَرَاءَةٌ " عَامَ حَجَّةِ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ سَنَةَ تِسْعٍ، وَقِتَالَهُ لِأَهْلِ خَيْبَرَ كَانَ فِي السَّنَةِ السَّابِعَةِ وَكَانَتْ خَيْبَرُ بَعْدَ صُلْحِ الْحُدَيْبِيَةِ جَعَلَهَا اللَّهُ سُبْحَانَهُ شُكْرَانًا لِأَهْلِ الْحُدَيْبِيَةِ وَصَبْرِهِمْ، كَمَا جَعَلَ فَتْحَ قُرَيْظَةَ بَعْدَ الْخَنْدَقِ شُكْرَانًا وَجَبْرًا لِمَا حَصَلَ لِلْمُسْلِمِينَ فِي تِلْكَ الْغَزْوَةِ، وَكَمَا جَعَلَ النَّضِيرَ بَعْدَ أُحُدٍ كَذَلِكَ وَجَعَلَ قَيْنُقَاعَ بَعْدَ بَدْرٍ، وَكُلُّ وَاقِعَةٍ مِنْ وَقَائِعِ رَسُولِ اللَّهِ

(1/168)

- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَعْدَاءِ اللَّهِ الْيَهُودِ كَانَتْ بَعْدَ غَزْوَةٍ مِنْ غَزَوَاتِ الْكُفَّارِ، وَلَمْ تَكُنِ الْجِزْيَةُ نَزَلَتْ بَعْدُ فَلَمَّا نَزَلَتْ أَخَذَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ نَصَارَى نَجْرَانَ، وَهُمْ أَوَّلُ مَنْ أُخِذَتْ مِنْهُمُ الْجِزْيَةُ كَمَا تَبَيَّنَ، وَبُعِثَ مُعَاذٌ فَأَخَذَهَا مِنْ يَهُودِ الْيَمَنِ.

[تَزْوِيرُ يَهُودِ خَيْبَرَ كِتَابًا فِي إِسْقَاطِ الْجِزْيَةِ عَنْهُمْ]
فَإِنْ قِيلَ: فَلِمَ يَأْخُذُهَا مِنْ أَهْلِ خَيْبَرَ بَعْدَ نُزُولِهَا؟ قِيلَ: كَانَ قَدْ تَقَدَّمَ صُلْحُهُ لَهُمْ عَلَى إِقْرَارِهِمْ فِي الْأَرْضِ بِنِصْفِ مَا يَخْرُجُ مِنْهَا مَا شَاءَ، فَوَفَى لَهُمْ عَهْدَهُمْ وَلَمْ يَأْخُذْ مِنْهُمْ غَيْرَ مَا شَرَطَ عَلَيْهِمْ، فَلَمَّا أَجْلَاهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ إِلَى الشَّامِ ظَنُّوا أَنَّهُمْ يَسْتَمِرُّونَ عَلَى أَنْ يُعْفَوْا مِنْهَا فَزَوَّرُوا كِتَابًا يَتَضَمَّنُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَسْقَطَهَا عَنْهُمْ بِالْكُلِّيَّةِ، وَقَدْ صَنَّفَ الْخَطِيبُ وَالْقَاضِي وَغَيْرُهُمَا فِي إِبْطَالِ ذَلِكَ الْكِتَابِ تَصَانِيفَ ذَكَرُوا فِيهَا وُجُوهًا تَدُلُّ عَلَى أَنَّ ذَلِكَ الَّذِي بِأَيْدِيهِمْ مَوْضُوعٌ بَاطِلٌ.
قَالَ شَيْخُنَا: " وَلَمَّا كَانَ عَامُ إِحْدَى وَسَبْعِمِائَةٍ أَحْضَرَ جَمَاعَةٌ مِنْ يَهُودِ دِمَشْقَ عُهُودًا ادَّعَوْا أَنَّهَا قَدِيمَةٌ، وَكُلُّهَا بِخَطِّ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، وَقَدْ غَشَّوْهَا بِمَا يَقْتَضِي تَعْظِيمَهَا، وَكَانَتْ قَدْ نَفَقَتْ عَلَى وُلَاةِ الْأُمُورِ مِنْ مُدَّةٍ طَوِيلَةٍ، فَأُسْقِطَتْ عَنْهُمُ الْجِزْيَةُ بِسَبَبِهَا وَبِأَيْدِيهِمْ تَوَاقِيعُ وُلَاةٍ، فَلَمَّا وَقَفْتُ عَلَيْهَا تَبَيَّنَ فِي نَفْسِهَا مَا يَدُلُّ عَلَى كَذِبِهَا مِنْ وُجُوهٍ كَثِيرَةٍ جِدًّا.

(1/169)

مِنْهَا: اخْتِلَافُ الْخُطُوطِ اخْتِلَافًا مُتَفَاقِمًا فِي تَأْلِيفِ الْحُرُوفِ الَّذِي يُعْلَمُ مَعَهُ أَنَّ ذَلِكَ لَا يَصْدُرُ عَنْ كَاتِبٍ وَاحِدٍ، وَكُلُّهَا نَافِيَةٌ أَنَّهُ خَطُّ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ.
وَمِنْهَا: أَنَّ فِيهَا مِنَ اللَّحْنِ الَّذِي يُخَالِفُ لُغَةَ الْعَرَبِ مَا لَا يَجُوزُ نِسْبَةُ مِثْلِهِ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَلَا غَيْرِهِ.
وَمِنْهَا: الْكَلَامُ الَّذِي لَا يَجُوزُ نِسْبَتُهُ إِلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حَقِّ الْيَهُودِ مِثْلَ قَوْلِهِ: " أَنَّهُمْ يُعَامَلُونَ بِالْإِجْلَالِ وَالْإِكْرَامِ " وَقَوْلِهِ: " السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ " وَقَوْلِهِ: " أَحْسَنَ اللَّهُ بِكُمُ الْجَزَاءَ " وَقَوْلِهِ: " وَعَلَيْهِ أَنْ يُكْرِمَ مُحْسِنَكُمْ وَيَعْفُوَ عَنْ مُسِيئِكُمْ " وَغَيْرِ ذَلِكَ.
وَمِنْهَا: أَنَّ فِي الْكِتَابِ إِسْقَاطَ الْخَرَاجِ عَنْهُمْ مَعَ كَوْنِهِمْ فِي أَرْضِ الْحِجَازِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَضَعْ خَرَاجًا قَطُّ، وَأَرْضُ الْحِجَازِ لَا خَرَاجَ فِيهَا بِحَالٍ، وَالْخَرَاجُ أَمْرٌ يَجِبُ عَلَى الْمُسْلِمِينَ، فَكَيْفَ يَسْقُطُ عَنْ أَهْلِ الذِّمَّةِ.
وَمِنْهَا: أَنَّ فِي بَعْضِهَا إِسْقَاطَ الْكُلَفِ وَالسُّخَرِ عَنْهُمْ، وَهَذَا مِمَّا فَعَلَهُ الْمُلُوكُ الْمُتَأَخِّرُونَ لَمْ يَشْرَعْهُ الرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخُلَفَاؤُهُ.
وَفِي بَعْضِهَا أَنَّهُ شَهِدَ عِنْدَهُ عَبْدُ اللَّهِ بْنُ سَلَامٍ وَكَعْبُ بْنُ مَالِكٍ وَغَيْرُهُمَا مِنْ أَحْبَارِ الْيَهُودِ، وَكَعْبُ بْنُ مَالِكٍ لَمْ يَكُنْ مِنْ أَحْبَارِ الْيَهُودِ فَاعْتَقَدُوا أَنَّهُ كَعْبُ بْنُ مَالِكٍ، وَذَلِكَ لَمْ يَكُنْ مِنَ الصَّحَابَةِ وَإِنَّمَا أَسْلَمَ عَلَى عَهْدِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ.
وَمِنْهَا: أَنَّ لَفْظَ الْكَلَامِ وَنَظْمَهُ لَيْسَ مِنْ جِنْسِ كَلَامِ النَّبِيِّ صَلَّى اللَّهُ

(1/170)

عَلَيْهِ وَسَلَّمَ.
وَمِنْهَا: أَنَّ فِيهِ مِنَ الْإِطَالَةِ وَالْحَشْوِ وَمَا لَا يُشْبِهُ عُهُودَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَفِيهَا وُجُوهٌ أُخَرُ مُتَعَدِّدَةٌ مِثْلَ أَنَّ هَذِهِ الْعُهُودَ لَمْ يَذْكُرْهَا أَحَدٌ مِنَ الْعُلَمَاءِ الْمُتَقَدِّمِينَ قَبْلَ ابْنِ شُرَيْحٍ، وَلَا ذَكَرُوا أَنَّهَا رُفِعَتْ إِلَى أَحَدٍ مِنْ وُلَاةِ الْأُمُورِ فَعَمِلُوا بِهَا، وَمِثْلُ ذَلِكَ مِمَّا يَتَعَيَّنُ شُهْرَتُهُ وَنَقْلُهُ.
قُلْتُ: وَمِنْهَا أَنَّ هَذَا لَمْ يَرْوِهِ أَحَدٌ مِنْ مُصَنِّفِي كُتُبِ السِّيَرِ وَالتَّارِيخِ، وَلَا رَوَاهُ أَحَدٌ مِنْ أَهْلِ الْحَدِيثِ وَلَا غَيْرِهِمْ أَلْبَتَّةَ، وَإِنَّمَا يُعْرَفُ مِنْ جِهَةِ الْيَهُودِ وَمِنْهُمْ بَدَأَ وَإِلَيْهِمْ يَعُودُ.

[فَصْلٌ أَحْكَامُ عَبِيدِ أَهْلِ الذِّمَّةِ]
18 - فَصْلٌ
[أَحْكَامُ عَبِيدِ أَهْلِ الذِّمَّةِ]
وَأَمَّا الْعَبْدُ فَإِنْ كَانَ سَيِّدُهُ مُسْلِمًا فَلَا جِزْيَةَ عَلَيْهِ بِاتِّفَاقِ أَهْلِ الْعِلْمِ، وَلَوْ وَجَبَتْ عَلَيْهِ لَوَجَبَتْ عَلَى سَيِّدِهِ فَإِنَّهُ هُوَ الَّذِي يُؤَدِّيهَا عَنْهُ.
وَفِي " السُّنَنِ " وَ " الْمُسْنَدِ " مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا

(1/171)

قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا تَصْلُحُ قِبْلَتَانِ فِي أَرْضٍ، وَلَيْسَ عَلَى مُسْلِمٍ جِزْيَةٌ» ".
وَإِنْ كَانَ الْعَبْدُ لِكَافِرٍ فَالْمَنْصُوصُ عَنْ أَحْمَدَ أَنَّهُ لَا جِزْيَةَ عَلَيْهِ أَيْضًا: وَهُوَ قَوْلُ عَامَّةِ أَهْلِ الْعِلْمِ.
قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ كُلُّ مَنْ [نَحْفَظُ] عَنْهُ مِنْ أَهْلِ الْعِلْمِ عَلَى أَنَّهُ لَا جِزْيَةَ عَلَى الْعَبْدِ.
وَقَدْ رُوِيَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: " «لَا جِزْيَةَ عَلَى عَبْدٍ» " وَفِي رَفْعِهِ نَظَرٌ وَهُوَ ثَابِتٌ عَنِ ابْنِ عُمَرَ «وَإِنَّ الْعَبْدَ مَحْقُونُ الدَّمِ»

(1/172)

فَأَشْبَهَ النِّسَاءَ وَالصِّبْيَانَ ; وَلِأَنَّهُ لَا مَالَ لَهُ فَهُوَ أَسْوَأُ حَالًا مِنَ الْفَقِيرِ الْعَاجِزِ، وَلِأَنَّهَا لَوْ وَجَبَتْ عَلَيْهِ لَوَجَبَتْ عَلَى سَيِّدِهِ إِذْ هُوَ الْمُؤَدِّي لَهَا عَنْهُ فَيَجِبُ عَلَيْهِ أَكْثَرُ مِنْ جِزْيَةٍ، وَلِأَنَّهُ تَبَعٌ فَلَمْ تَجِبْ عَلَيْهِ الْجِزْيَةُ كَذُرِّيَّةِ الرَّجُلِ وَامْرَأَتِهِ، وَلِأَنَّهُ مَمْلُوكٌ فَلَمْ تَجِبْ عَلَيْهِ كَبَهَائِمِهِ وَدَوَابِّهِ.
وَعَنْ أَحْمَدَ رِوَايَةٌ أُخْرَى أَنَّهَا تَجِبُ عَلَيْهِ، وَنَحْنُ نَذْكُرُ نُصُوصَ أَحْمَدَ مِنَ الطَّرِيقَيْنِ.
قَالَ أَبُو طَالِبٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الْعَبْدِ النَّصْرَانِيِّ عَلَيْهِ جِزْيَةٌ؟ قَالَ: لَيْسَ عَلَيْهِ جِزْيَةٌ.
وَقَالَ فِي مَوْضِعٍ آخَرَ: قُلْتُ فَالْعَبْدُ لَيْسَ عَلَيْهِ جِزْيَةٌ لِنَصْرَانِيٍّ كَانَ أَمْ لِمُسْلِمٍ كَمَا قَالَ أَبُو مُحَمَّدٍ رَضِيَ اللَّهُ عَنْهُ.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: سَأَلْتُ أَبِي عَنْ رَجُلٍ مُسْلِمٍ كَاتَبَ عَبْدًا نَصْرَانِيًّا هَلْ تُؤْخَذُ مِنَ الْعَبْدِ الْجِزْيَةُ مِنْ مُكَاتَبَتِهِ؟ فَقَالَ: إِنَّ الْعَبْدَ لَيْسَ عَلَيْهِ جِزْيَةٌ وَالْمَكَاتَبُ عَبْدٌ مَا بَقِيَ عَلَيْهِ دِرْهَمٌ.

(1/173)

وَقَالَ أَحْمَدُ: ثَنَا يَزِيدُ، ثَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنْ سُفْيَانَ الْعُقَيْلِيِّ عَنْ أَبِي عِيَاضٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لَا تَشْتَرُوا مِنْ رَقِيقِ أَهْلِ الذِّمَّةِ وَلَا مِمَّا فِي أَيْدِيهِمْ لِأَنَّهُمْ أَهْلُ خَرَاجٍ يَبِيعُ بَعْضُهُمْ بَعْضًا، وَلَا يُقِرَّنَّ أَحَدُكُمْ بِالصَّغَارِ بَعْدَ إِذْ أَنْقَذَهُ اللَّهُ مِنْهُ.
قَالَ حَنْبَلٌ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ: أَرَادَ عُمَرُ أَنْ يُوَفِّرَ الْجِزْيَةَ ; لِأَنَّ الْمُسْلِمَ إِذَا اشْتَرَاهُ سَقَطَ عَنْهُ أَدَاءُ مَا يُؤْخَذُ مِنْهُ، وَالذِّمِّيُّ يُؤَدِّي عَنْهُ وَعَنْ مَمْلُوكِهِ خَرَاجَ جَمَاجِمِهِمْ، إِذَا كَانُوا عَبِيدًا أَخَذَ مِنْهُمْ جَمِيعًا الْجِزْيَةَ.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: قَوْلُ عُمَرَ " لَا تَشْتَرُوا رَقِيقَ أَهْلِ الذِّمَّةِ "، قَالَ: لِأَنَّهُمْ أَهْلُ خَرَاجٍ يُؤَدِّي بَعْضُهُمْ عَنْ بَعْضٍ، فَإِذَا صَارَ إِلَى الْمُسْلِمِ انْقَطَعَ عَنْهُ ذَلِكَ.

(1/174)

[فَصْلٌ حُكْمُ مَنْ كَانَ بَعْضُهُ حُرًّا مِنْ عَبِيدِ أَهْلِ الذِّمَّةِ]
19 - فَصْلٌ
[حُكْمُ مَنْ كَانَ بَعْضُهُ حُرًّا مِنْ عَبِيدِ أَهْلِ الذِّمَّةِ]
وَمَنْ بَعْضُهُ حُرٌّ فَقِيَاسُ الْمَذْهَبِ أَنَّ عَلَيْهِ الْجِزْيَةَ بِقَدْرِ مَا فِيهِ مِنَ الْحُرِّيَّةِ.

[فَصْلٌ الْعَبْدُ مِنْ أَهْلِ الذِّمَّةِ إِنْ أُعْتِقَ]
20 - فَصْلٌ
[الْعَبْدُ مِنْ أَهْلِ الذِّمَّةِ إِنْ أُعْتِقَ]
فَإِنْ عَتَقَ الْعَبْدُ فَهَلْ تَجِبُ عَلَيْهِ الْجِزْيَةُ؟ فِيهِ رِوَايَتَانِ عَنْ أَحْمَدَ:
إِحْدَاهُمَا: أَنَّ الْجِزْيَةَ وَاجِبَةٌ عَلَيْهِ سَوَاءٌ كَانَ الْمُعْتِقُ مُسْلِمًا أَوْ كَافِرًا، وَهَذَا ظَاهِرُ الْمَذْهَبِ وَقَوْلُ أَكَثْرِ أَهْلِ الْعِلْمِ مِنْهُمُ الْإِمَامُ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَاللَّيْثُ بْنُ سَعْدٍ وَسُفْيَانُ الثَّوْرِيُّ وَغَيْرُهُمْ.
وَالثَّانِيَةُ: لَا جِزْيَةَ عَلَيْهِ، وَنَصَّ عَلَيْهَا فِي رِوَايَةِ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّهُ قَالَ لِأَبِي عَبْدِ اللَّهِ: النَّصْرَانِيُّ الَّذِي أُعْتِقَ عَلَيْهِ الْجِزْيَةُ؟ قَالَ: لَيْسَ عَلَيْهِ جِزْيَةٌ ; لِأَنَّ ذِمَّتَهُ ذِمَّةُ مَوَالِيهِ لَيْسَ عَلَيْهِ جِزْيَةٌ.
وَوَهَّنَ الْخَلَّالُ هَذِهِ الرِّوَايَةَ وَقَالَ: هَذَا قَوْلٌ قَدِيمٌ رَجَعَ عَنْهُ أَحْمَدُ، وَالْعَمَلُ عَلَى مَا رَوَاهُ الْجَمَاعَةُ.

(1/175)

وَعَنِ الْإِمَامِ مَالِكٍ رِوَايَتَانِ أَيْضًا:
إِحْدَاهُمَا: أَنَّ عَلَيْهِ الْجِزْيَةَ، إِنْ كَانَ الْمُعْتِقُ لَهُ مُسْلِمًا فَلَا جِزْيَةَ عَلَيْهِ، إِنَّ عَلَيْهِ الْوَلَاءَ لِسَيِّدِهِ وَهُوَ شُعْبَةٌ مِنَ الرِّقِّ وَإِنَّهُ عَبْدُ الْمُسْلِمِ.
قُلْتُ: وَهِيَ مَسْأَلَةٌ اخْتَلَفَ فِيهَا التَّابِعُونَ، فَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ أَخَذَ مِنْهُ الْجِزْيَةَ وَالشَّعْبِيُّ لَمْ يَرَ عَلَيْهِ جِزْيَةً وَقَالَ: ذِمَّتُهُ ذِمَّةُ مَوْلَاهُ. حَكَاهُ أَحْمَدُ عَنْهُمَا.

[فَصْلٌ الْعَبْدُ مِنْ أَهْلِ الذِّمَّةِ إِنْ أَسْلَمَ]
21 - فَصْلٌ
[الْعَبْدُ مِنْ أَهْلِ الذِّمَّةِ إِنْ أَسْلَمَ]
وَمَنْ أَسْلَمَ سَقَطَتْ عَنْهُ الْجِزْيَةُ سَوَاءٌ أَسْلَمَ فِي أَثْنَاءِ الْحَوْلِ أَوْ بَعْدَهُ.
وَلَوِ اجْتَمَعَتْ عَلَيْهِ جِزْيَةُ سِنِينَ ثُمَّ أَسْلَمَ سَقَطَتْ كُلُّهَا، هَذَا قَوْلُ فُقَهَاءِ الْمَدِينَةِ وَفُقَهَاءِ الرَّأْيِ وَفُقَهَاءِ الْحَدِيثِ إِلَّا الشَّافِعِيَّ وَأَصْحَابَهُ فَإِنَّهُ قَالَ: إِنْ أَسْلَمَ بَعْدَ الْحَوْلِ لَمْ تَسْقُطْ ; لِأَنَّهُ دَيْنٌ اسْتَحَقَّهُ صَاحِبُهُ وَاسْتَحَقَّ الْمُطَالَبَةَ بِهِ فِي حَالِ الْكُفْرِ فَلَمْ تَسْقُطْ بِالْإِسْلَامِ كَالْخَرَاجِ وَسَائِرِ الدُّيُونِ وَلَهُ - فِيمَا إِذَا أَسْلَمَ فِي أَثْنَاءِ الْحَوْلِ - قَوْلَانِ:
أَحَدُهُمَا: أَنَّهَا تَسْقُطُ.
وَالثَّانِي: أَنَّهَا تُؤْخَذُ بِقِسْطِهِ، وَالصَّحِيحُ الَّذِي لَا يَنْبَغِي الْقَوْلُ بِغَيْرِهِ سُقُوطُهَا، وَعَلَيْهِ تَدَلُّ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَسُنَّةُ خُلَفَائِهِ، وَذَلِكَ مِنْ مَحَاسِنِ الْإِسْلَامِ وَتَرْغِيبِ الْكُفَّارِ فِيهِ، وَإِذَا كَانَ رَسُولُ اللَّهِ صَلَّى

(1/176)

اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْطِي الْكُفَّارَ عَلَى الْإِسْلَامِ حَتَّى يُسْلِمُوا يَتَأَلَّفُهُمْ بِذَلِكَ، فَكَيْفَ يُنَفِّرُ عَنِ الدُّخُولِ فِي الْإِسْلَامِ مِنْ أَجْلِ دِينَارٍ؟ فَأَيْنَ هَذَا مِنْ تَرْكِ الْأَمْوَالِ لِلدُّخُولِ فِي الْإِسْلَامِ؟
قَالَ سُفْيَانُ الثَّوْرِيُّ عَنْ قَابُوسَ بْنِ أَبِي ظَبْيَانَ عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَيْسَ عَلَى مُسْلِمٍ جِزْيَةٌ» ".
قَالَ أَبُو عُبَيْدٍ: تَأْوِيلُ هَذَا الْحَدِيثِ: لَوْ أَنَّ رَجُلًا أَسْلَمَ فِي آخِرِ السَّنَةِ وَقَدْ وَجَبَتِ الْجِزْيَةُ عَلَيْهِ، أَنَّ إِسْلَامَهُ يُسْقِطُهَا عَنْهُ فَلَا تُؤْخَذُ مِنْهُ وَإِنْ كَانَتْ قَدْ لَزِمَتْهُ قَبْلَ ذَلِكَ ; لِأَنَّ الْمُسْلِمَ لَا يُؤَدِّي الْجِزْيَةَ وَلَا تَكُونُ عَلَيْهِ دَيْنًا [كَمَا لَا تُؤْخَذُ مِنْهُ فِيمَا يُسْتَأْنَفُ بَعْدَ الْإِسْلَامِ] ، وَقَدْ رُوِيَ عَنْ عُمَرَ وَعَلِيٍّ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ مَا يُحَقِّقُ هَذَا الْمَعْنَى.
حَدَّثَنَا عَبْدُ الرَّحْمَنِ عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ عُبَيْدِ اللَّهِ بْنِ رَوَاحَةَ قَالَ: كُنْتُ مَعَ مَسْرُوقٍ بِالسِّلْسِلَةِ فَحَدَّثَنِي أَنَّ رَجُلًا مِنَ الشُّعُوبِ - يَعْنِي الْأَعَاجِمَ - أَسْلَمَ وَكَانَتْ تُؤْخَذُ مِنْهُ الْجِزْيَةُ، فَأَتَى عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ أَسْلَمْتُ وَالْجِزْيَةُ تُؤْخَذُ مِنِّي، فَقَالَ: لَعَلَّكَ أَسْلَمْتَ مُتَعَوِّذًا؟ فَقَالَ أَمَا فِي الْإِسْلَامِ مَا يُعِيذُنِي؟ قَالَ: فَكَتَبَ أَنْ لَا تُؤْخَذَ مِنْهُ

(1/177)

الْجِزْيَةُ.
وَحَدَّثَنَا هُشَيْمٌ قَالَ: أَخْبَرَنَا سَيَّارٌ عَنِ الزُّبَيْرِ بْنِ عَدِيٍّ قَالَ: أَسْلَمَ دِهْقَانٌ عَلَى عَهْدِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فَقَالَ لَهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: إِنْ أَقَمْتَ فِي أَرْضِكَ رَفَعْنَا عَنْكَ جِزْيَةَ رَأْسِكَ وَأَخَذْنَاهَا مِنْ أَرْضِكَ، وَإِنْ تَحَوَّلْتَ عَنْهَا فَنَحْنُ أَحَقُّ بِهَا.
وَحَدَّثَنَا يَزِيدُ بْنُ هَارُونَ عَنِ الْمَسْعُودِيِّ عَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الثَّقَفِيِّ أَنَّ دِهْقَانًا أَسْلَمَ فَقَامَ إِلَى عَلِيٍّ فَقَالَ لَهُ عَلِيٌّ: أَمَّا أَنْتَ فَلَا جِزْيَةَ عَلَيْكَ، وَأَمَّا أَرْضُكَ فَلَنَا.

(1/178)

وَحَدَّثَنَا حَجَّاجٌ عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ حُمَيْدٍ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: مَنْ شَهِدَ شَهَادَتَنَا وَاسْتَقْبَلَ قِبْلَتَنَا وَاخْتَتَنَ فَلَا تَأْخُذُوا مِنْهُ جِزْيَةً.
قَالَ أَبُو عُبَيْدٍ: أَفَلَا تَرَى أَنَّ هَذِهِ الْأَحَادِيثَ قَدْ تَتَابَعَتْ عَنْ أَئِمَّةِ الْهُدَى بِإِسْقَاطِ الْجِزْيَةِ عَمَّنْ أَسْلَمَ، وَلَمْ يَنْظُرُوا فِي أَوَّلِ السَّنَةِ كَانَ ذَلِكَ وَلَا فِي آخِرِهَا، فَهُوَ عِنْدَنَا عَلَى أَنَّ الْإِسْلَامَ أَهْدَرَ مَا كَانَ قَبْلَهُ مِنْهَا، وَإِنَّمَا احْتَاجَ النَّاسُ إِلَى هَذِهِ الْآثَارِ فِي زَمَنِ بَنِي أُمَيَّةَ لِأَنَّهُ يُرْوَى عَنْهُمْ أَوْ عَنْ بَعْضِهِمْ، أَنَّهُمْ كَانُوا يَأْخُذُونَهَا مِنْهُمْ وَقَدْ أَسْلَمُوا يَذْهَبُونَ إِلَى أَنَّ الْجِزْيَةَ بِمَنْزِلَةِ الضَّرَائِبِ عَلَى الْعَبِيدِ، يَقُولُونَ: لَا يُسْقِطُ إِسْلَامُ الْعَبْدِ عَنْهُ ضَرِيبَتَهُ، وَلِهَذَا اخْتَارَ مَنِ اخْتَارَ مِنَ الْقُرَّاءِ الْخُرُوجَ عَلَيْهِمْ.
وَقَدْ رُوِيَ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ مَا يُثْبِتُ مَا كَانَ مِنْ أَخْذِهِمْ إِيَّاهَا.
حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ، ثَنَا حَرْمَلَةُ بْنُ عِمْرَانَ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ قَالَ: " أَعْظَمُ مَا أَتَتْ هَذِهِ الْأَمَةُ بَعْدَ نَبِيِّهَا ثَلَاثُ خِصَالٍ: قَتْلُهُمْ عُثْمَانَ بْنِ

(1/179)

عَفَّانَ، وَإِحْرَاقُهُمُ الْكَعْبَةِ، وَأَخْذُهُمُ الْجِزْيَةَ مِنَ الْمُسْلِمِينَ.
وَالْجِزْيَةُ وُضِعَتْ فِي الْأَصْلِ إِذْلَالًا لِلْكُفَّارِ وَصَغَارًا فَلَا تُجَامِعُ الْإِسْلَامَ بِوَجْهٍ، وَلِأَنَّهَا عُقُوبَةٌ فَتَسْقُطُ بِالْإِسْلَامِ وَإِذَا كَانَ الْإِسْلَامُ يَهْدِمُ مَا قَبْلَهُ مِنَ الشِّرْكِ وَالْكُفْرِ وَالْمَعَاصِي فَكَيْفَ لَا يَهْدِمُ ذُلَّ الْجِزْيَةِ وَصَغَارَهَا؟ وَإِنَّ الْمَقْصُودَ تَأَلُّفُ النَّاسِ عَلَى الْإِسْلَامِ بِأَنْوَاعِ الرَّغْبَةِ فَكَيْفَ لَا يُتَأَلَّفُونَ بِإِسْقَاطِ الْجِزْيَةِ؟ وَكَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُعْطِي عَلَى الْإِسْلَامِ عَطَاءً لَا يُعْطِيهِ عَلَى غَيْرِهِ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ سَهْمًا فِي الزَّكَاةِ لِلْمُؤَلَّفَةِ قُلُوبُهُمْ، فَكَيْفَ لَا يُسْقَطُ عَنْهُمُ الْجِزْيَةُ بِإِسْلَامِهِمْ؟ وَكَيْفَ يُسَلَّطُ الْكُفَّارُ أَنْ يَتَحَدَّثُوا بَيْنَهُمْ بِأَنَّ مَنْ أَسْلَمَ مِنْهُمْ أُخِذَ بِالضَّرْبِ وَالْحَبْسِ وَمُنِعَ مَا يَمْلِكُهُ حَتَّى يُعْطِيَ مَا عَلَيْهِ مِنَ الْجِزْيَةِ؟

[فَصْلٌ الْكَافِرُ إِنْ مَاتَ فِي أَثْنَاءِ الْحَوْلِ]
22 - فَصْلٌ
[الْكَافِرُ إِنْ مَاتَ فِي أَثْنَاءِ الْحَوْلِ]
فَإِنْ مَاتَ الْكَافِرُ فِي أَثْنَاءِ الْحَوْلِ سَقَطَتْ عَنْهُ وَلَمْ تُؤْخَذْ بِقَدْرِ مَا أَدْرَكَ مِنْهُ، وَإِنْ مَاتَ بَعْدَ الْحَوْلِ فَذَهَبَ الشَّافِعِيُّ إِلَى أَنَّهَا لَا تَسْقُطُ وَتُؤْخَذُ مِنْ

(1/180)

تَرِكَتِهِ وَهُوَ ظَاهِرُ كَلَامِ أَحْمَدَ.
وَقَالَ أَبُو حَنِيفَةَ: تَسْقُطُ بِالْمَوْتِ، وَحَكَاهُ أَبُو الْخَطَّابِ عَنْ شَيْخِهِ الْقَاضِي.
قَالَ أَبُو عُبَيْدٍ: وَأَمَّا مَوْتُ الذِّمِّيِّ فِي آخِرِ السَّنَةِ فَقَدِ اخْتُلِفَ فِيهِ.
فَحَدَّثْنَا سَعِيدُ بْنُ عُفَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ لَهِيعَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُنَادَةَ - كَاتِبِ حَيَّانَ بْنِ شُرَيْجٍ - وَكَانَ حَيَّانُ بْنُ شُرَيْجٍ بَعَثَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَكَتَبَ إِلَيْهِ يَسْتَفْتِيهِ: أَيَجْعَلُ جِزْيَةَ مَوْتَى الْقِبْطِ عَلَى أَحْيَائِهِمْ؟ فَسَأَلَ عُمَرُ عَنْ ذَلِكَ عِرَاكَ بْنَ مَالِكٍ، وَعَبْدُ الرَّحْمَنِ يَسْمَعُ فَقَالَ: مَا سَمِعْتُ لَهُمْ بِعَقْدٍ وَلَا عَهْدٍ، إِنَّمَا أُخِذُوا عَنْوَةً بِمَنْزِلَةِ الصَّيْدِ، فَكَتَبَ عُمَرُ إِلَى حَيَّانَ بْنِ شُرَيْجٍ يَأْمُرُهُ أَنْ يَجْعَلَ جِزْيَةَ الْأَمْوَاتِ عَلَى الْأَحْيَاءِ، وَكَانَ حَيَّانُ وَالِيهِ عَلَى مِصْرَ.
قَالَ: وَقَدْ رُوِيَ مِنْ وَجْهٍ آخَرَ عَنْ مَعْقِلِ بْنِ عُبَيْدِ اللَّهِ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أَنَّهُ قَالَ: لَيْسَ عَلَى مَنْ مَاتَ وَلَا مَنْ أَبَقَ جِزْيَةٌ يَقُولُ: لَا تُؤْخَذُ مِنْ وَرِثْتِهِ بَعْدَ مَوْتِهِ، وَلَا يَجْعَلُهَا بِمَنْزِلَةِ الدَّيْنِ، وَلَا تُؤْخَذُ مِنْ أَهْلِهِ إِذَا هَرَبَ عَنْهُمْ

(1/181)

مِنْهَا لِأَنَّهُمْ لَمْ يَكُونُوا ضَامِنِينَ لِذَلِكَ.
قَالَ الْآخِذُونَ لَهَا: هِيَ دَيْنٌ وَجَبَ عَلَيْهِ فِي حَيَاتِهِ فَلَمْ يَسْقُطْ بِمَوْتِهِ، كَدُيُونِ الْآدَمِيِّينَ.
وَقَالَ الْمُسْقِطُونَ: هِيَ عُقُوبَةٌ، فَتَسْقُطُ بِالْمَوْتِ كَالْحُدُودِ ; وَلِأَنَّهَا صَغَارٌ وَإِذْلَالٌ فَزَالَ بِزَوَالِ مَحَلِّهِ، وَقَوْلُكُمْ: إِنَّهَا دَيْنٌ فَلَا تَسْقُطُ بِالْمَوْتِ إِنَّمَا يَتَأَتَّى عَلَى أَصْلِ مَنْ لَا يُسْقِطُهَا بِالْإِسْلَامِ، وَأَمَّا مَنْ أَسْقَطَهَا بِالْإِسْلَامِ فَلَا يَصِحُّ مِنْهُ هَذَا الِاسْتِدْلَالُ، وَلَا رَيْبَ أَنَّ الْجِزْيَةَ عُقُوبَةٌ وَحَقٌّ عَلَيْهِ فَفِيهَا الْأَمْرَانِ، فَمَنْ غَلَّبَ جَانِبَ الْعُقُوبَةِ أَسْقَطَهَا بِالْمَوْتِ كَمَا تَسْقُطُ الْعُقُوبَاتُ الدُّنْيَوِيَّةُ عَنِ الْمَيِّتِ، وَمَنْ غَلَّبَ فِيهَا جَانِبَ الدَّيْنِ لَمْ يُسْقِطْهَا، وَالْمَسْأَلَةُ تَحْتَمِلُهُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ إِنِ اجْتَمَعَتْ عَلَى الذِّمِّيِّ جِزْيَةُ سِنِينَ]
23 - فَصْلٌ
[إِنِ اجْتَمَعَتْ عَلَى الذِّمِّيِّ جِزْيَةُ سِنِينَ]
فَإِنِ اجْتَمَعَتْ عَلَيْهِ جِزْيَةُ سِنِينَ اسْتُوفِيَتْ كُلُّهَا عِنْدَ الْجُمْهُورِ.
وَقَالَ أَبُو حَنِيفَةَ: تَتَدَاخَلُ وَتُؤْخَذُ مِنْهُ جِزْيَةً وَاحِدَةً، وَأَجْرَاهَا مُجْرَى الْعُقُوبَةِ، فَتَتَدَاخَلُ كَالْحُدُودِ، وَالْجُمْهُورُ جَعَلُوهَا بِمَنْزِلَةِ سَائِرِ الْحُقُوقِ الْمَالِيَّةِ كَالدِّيَةِ وَالزَّكَاةِ وَغَيْرِهِمَا.
وَقَوْلُ الْجُمْهُورِ أَصَحُّ، إِلَّا أَنْ يُنَاسِبَ التَّخْفِيفُ عَنْهُ بِتَرْكِ أَدَاءِ مَا وَجَبَ عَلَيْهِ لِلْمُسْلِمِينَ وَلَاسِيَّمَا إِذَا كَانَ مِمَّنْ لَا يُعْذَرُ بِالتَّأْخِيرِ.
وَلَوْ قِيلَ بِمُضَاعَفَتِهِ عَلَيْهِ عُقُوبَةً لَهُ لَكَانَ أَقْوَى مِنَ الْقَوْلِ بِسُقُوطِهَا، وَاللَّهُ أَعْلَمُ.

(1/182)

[فَصْلٌ حُكْمُ بَذْلِ الْجِزْيَةِ أَوِ الْخَرَاجِ مِنْ عَيْنِ مَا نَعْتَقِدُ أَنَّهُ مُحَرَّمٌ]
24 - فَصْلٌ
[حُكْمُ بَذْلِ الْجِزْيَةِ أَوِ الْخَرَاجِ مِنْ عَيْنِ مَا نَعْتَقِدُ أَنَّهُ مُحَرَّمٌ]
وَإِذَا بَذَلُوا مَا عَلَيْهِمْ مِنَ الْجِزْيَةِ أَوِ الْخَرَاجِ أَوِ الدِّيَةِ أَوِ الدَّيْنِ أَوْ غَيْرِهِ مِنْ عَيْنِ مَا نَعْتَقِدُ نَحْنُ مُحَرَّمًا، وَلَا يَعْتَقِدُونَ تَحْرِيمَهُ كَالْخَمْرِ وَالْخِنْزِيرِ، جَازَ قَبُولُهُ مِنْهُمْ: هَذَا مَذْهَبُ أَحْمَدَ وَغَيْرِهِ مِنَ السَّلَفِ.
قَالَ الْمَيْمُونِيُّ: قَرَأْتُ عَلَى أَبِي عَبْدِ اللَّهِ: هَلْ عَلَى أَهْلِ الذِّمَّةِ إِذَا اتَّجَرُوا فِي الْخَمْرِ وَالْخِنْزِيرِ الْعُشْرُ؟ أَنَأْخُذُ مِنْهُ؟ فَأَمْلَى عَلَيَّ: قَالَ عُمَرُ وَلُّوهُمْ بَيْعَهَا لَا يَكُونُ هَذَا إِلَّا عَلَى الْأَخْذِ.
قُلْتُ: كَيْفَ إِسْنَادُهُ؟ قَالَ إِسْنَادُهُ جَيِّدٌ.
وَقَالَ يَعْقُوبُ بْنُ بُخْتَانَ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ خَنَازِيرِ أَهْلِ الذِّمَّةِ وَخُمُورِهِمْ، قَالَ: لَا تَقْتُلُ خَنَازِيرَهُمْ فَإِنَّ لَهُمْ عَهْدًا، وَأَلَّا تَأْخُذَ مِنْهُمْ خَمْرًا وَلَا خِنْزِيرًا يَكُونُ لَهُمْ بَيْعُهَا.
وَقَالَ عَبْدُ اللَّهِ: قُلْتُ لِأَبِي: فَإِنْ كَانَ مَعَ النَّصْرَانِيِّ خَمْرٌ وَخَنَازِيرُ، كَيْفَ يُصْنَعُ بِهَا؟ فَقَالَ: قَالَ عُمَرُ: وَلُّوهُمْ بَيْعَهَا [وَقَدْ قَالَ بَعْضُ النَّاسِ: يَقُومُ عَلَيْهِمْ] وَهُوَ قَوْلٌ شَنِيعٌ وَلَا أَرَاهُ يُعْجِبُنِي.
وَكَذَلِكَ نَقَلَ عَنْهُ صَالِحٌ سَوَاءً.

(1/183)

وَقَالَ أَبُو عُبَيْدٍ: " بَابُ أَخْذِ الْجِزْيَةِ مِنَ الْخَمْرِ وَالْخَنَازِيرِ " حَدَّثَنَا عَبْدُ الرَّحْمَنِ عَنْ سُفْيَانَ بْنِ سَعِيدٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْأَعْلَى الْجُعْفِيِّ عَنْ سُوَيْدِ بْنِ غَفَلَةَ قَالَ: بَلَغَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّ نَاسًا يَأْخُذُونَ الْجِزْيَةَ مِنَ الْخَنَازِيرِ، وَقَامَ بِلَالٌ فَقَالَ: إِنَّهُمْ لَيَفْعَلُونَ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: لَا تَفْعَلُوا، وَلُّوهُمْ بَيْعَهَا.
وَحَدَّثَنَا الْأَنْصَارِيُّ عَنْ إِسْرَائِيلَ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْأَعْلَى عَنْ سُوَيْدِ بْنِ غَفَلَةَ أَنَّ بِلَالًا قَالَ لِعُمُرَ: إِنْ عُمَّالَكَ يَأْخُذُونَ الْخَمْرَ وَالْخَنَازِيرَ فِي الْخَرَاجِ، فَقَالَ: لَا تَأْخُذُوهَا مِنْهُمْ، وَلَكِنْ وَلُّوهُمْ بَيْعَهَا، وَخُذُوا أَنْتُمْ مِنَ الثَّمَنِ.
قَالَ أَبُو عُبَيْدٍ: " يُرِيدُ أَنَّ الْمُسْلِمِينَ كَانُوا يَأْخُذُونَ مِنْ أَهْلِ الذِّمَّةِ الْخَمْرَ وَالْخَنَازِيرَ مِنْ جِزْيَةِ رُءُوسِهِمْ وَخَرَاجِ أَرَضِيهِمْ بِقِيمَتِهَا ثُمَّ يَتَوَلَّى الْمُسْلِمُونَ بَيْعَهَا، فَهَذَا الَّذِي أَنْكَرَهُ بِلَالٌ وَنَهَى عَنْهُ عُمَرُ، ثُمَّ رَخَّصَ لَهُمْ أَنْ يَأْخُذُوا ذَلِكَ مِنْ أَثْمَانِهَا إِذَا كَانَ أَهْلُ الذِّمَّةِ الْمُتَوَلِّينَ لِبَيْعِهَا ; لِأَنَّ الْخَمْرَ وَالْخَنَازِيرَ مَالٌ مِنْ أَمْوَالِ أَهْلِ الذِّمَّةِ وَلَا يَكُونُ مَالًا لِلْمُسْلِمِينَ.

(1/184)

وَمِمَّا يُبَيِّنُ ذَلِكَ مَا حَدَّثَنِي بِهِ عَلِيُّ بْنُ مَعْبَدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَمْرٍو عَنِ اللَّيْثِ بْنِ أَبِي سُلَيْمٍ أَنَّ عُمَرَ كَتَبَ إِلَى الْعُمَّالِ يَأْمُرُهُمْ بِقَتْلِ الْخَنَازِيرِ، وَيَقْضِي أَثْمَانَهَا لِأَهْلِ الْجِزْيَةِ مِنْ جِزْيَتِهِمْ.
قَالَ أَبُو عُبَيْدٍ: فَهُوَ لَمْ يَجْعَلْهَا قِصَاصًا مِنَ الْجِزْيَةِ إِلَّا وَهُوَ يَرَاهَا مَالًا مِنْ أَمْوَالِهِمْ فَإِذَا مَرَّ الذِّمِّيُّ بِالْخَمْرِ وَالْخَنَازِيرِ عَلَى الْعَاشِرِ فَإِنَّهُ لَا يَطِيبُ لَهُ أَنْ يَعْشِرَهَا وَلَا يَأْخُذَ ثَمَنَ الْعُشْرِ مِنْهَا، وَإِنْ كَانَ الذِّمِّيُّ هُوَ الْمُتَوَلِّي لِبَيْعِهَا أَيْضًا. . . . وَهَذَا لَيْسَ مِنَ الْبَابِ الْأَوَّلِ وَلَا يُشْبِهُهُ ; لِأَنَّ ذَلِكَ حَقٌّ وَجَبَ عَلَى رِقَابِهِمْ وَأَرَضِيهِمْ، وَالْعُشْرُ هَاهُنَا إِنَّمَا هُوَ شَيْءٌ يُوضَعُ عَلَى الْخَمْرِ وَالْخَنَازِيرِ أَنْفُسِهَا فَلِذَلِكَ ثَمَنُهَا لَا يَطِيبُ لِقَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «إِنَّ اللَّهَ إِذَا حَرَّمَ شَيْئًا حَرَّمَ ثَمَنَهُ» ".

(1/185)

قَالَ أَبُو عُبَيْدٍ: وَقَدْ رُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ أَفْتَى فِي مِثْلِ هَذَا بِغَيْرِ مَا أَفْتَى بِهِ فِي ذَلِكَ، وَكَذَلِكَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ.
ثَنَا أَبُو الْأَسْوَدِ الْمِصْرِيُّ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ عَنْ عَبْدِ اللَّهِ بْنِ هُبَيْرَةَ الشَّيْبَانِيِّ أَنَّ عُتْبَةَ بْنَ فَرْقَدٍ بَعَثَ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِأَرْبَعِينَ أَلْفَ دِرْهَمٍ صَدَقَةَ الْخَمْرِ، فَكَتَبَ إِلَيْهِ عُمَرُ: بَعَثْتَ إِلَيَّ بِصَدَقَةِ الْخَمْرِ، وَأَنْتَ أَحَقُّ بِهَا مِنَ الْمُهَاجِرِينَ، وَأَخْبَرَ النَّاسَ بِذَلِكَ، وَقَالَ: وَاللَّهِ لَا أَسْتَعْمِلُكَ عَلَى شَيْءٍ بَعْدَهَا قَالَ: فَنَزَعَهُ.
قَالَ: وَحَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنِ الْمُثَنَّى بْنِ سَعِيدٍ الضُّبَعِيِّ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عَدِيِّ بْنِ أَرْطَاةَ: أَنِ ابْعَثْ إِلَيَّ بِتَفْصِيلِ الْأَمْوَالِ الَّتِي قِبَلَكَ مِنْ أَيْنَ دَخَلَتْ، فَكَتَبَ إِلَيْهِ بِذَلِكَ وَصَنَّفَهُ لَهُ فَكَانَ فِيمَا كَتَبَ إِلَيْهِ مِنْ عُشْرِ الْخَمْرِ أَرْبَعَةُ آلَافِ دِرْهَمٍ، قَالَ: فَلَبِثْنَا مَا شَاءَ اللَّهُ ثُمَّ جَاءَ

(1/186)

جَوَابُ كِتَابِهِ: إِنَّكَ كَتَبْتَ إِلَيَّ تَذْكُرُ مِنْ عُشُورِ الْخَمْرِ أَرْبَعَةَ آلَافِ دِرْهَمٍ، وَإِنَّ الْخَمْرَ لَا يَعْشِرُهَا مُسْلِمٌ وَلَا يَشْتَرِيهَا وَلَا يَبِيعُهَا، فَإِذَا أَتَاكَ كِتَابِي هَذَا فَاطْلُبِ الرَّجُلَ فَارْدُدْهَا عَلَيْهِ فَهُوَ أَوْلَى بِمَا كَانَ فِيهَا فَطَلَبَ الرَّجُلَ فَرُدَّتْ عَلَيْهِ الْأَرْبَعَةُ الْآلَافِ وَقَالَ: أَسْتَغْفِرُ اللَّهَ إِنِّي لَمْ أَعْلَمْ.
قَالَ أَبُو عُبَيْدٍ: فَهَذَا عِنْدِي الَّذِي عَلَيْهِ الْعَمَلُ، وَإِنْ كَانَ إِبْرَاهِيمُ النَّخَعِيُّ قَدْ قَالَ غَيْرَ ذَلِكَ.
حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ وَعَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ كِلَاهُمَا عَنْ سُفْيَانَ عَنْ حَمَّادٍ عَنْ إِبْرَاهِيمَ فِي الذِّمِّيِّ يَمُرُّ بِالْخَمْرِ عَلَى الْعَاشِرِ، قَالَ: يُضَاعَفُ عَلَيْهِ الْعُشُورُ.
قَالَ أَبُو عُبَيْدٍ: وَكَانَ أَبُو حَنِيفَةَ يَقُولُ: إِذَا مَرَّ عَلَى الْعَاشِرِ بِالْخَمْرِ وَالْخَنَازِيرِ - عَشَرَ الْخَمْرَ وَلَمْ يَعْشِرِ الْخَنَازِيرَ. سَمِعْتُ مُحَمَّدَ بْنَ الْحَسَنِ يُحَدِّثُ بِذَلِكَ عَنْهُ.
قَالَ أَبُو عُبَيْدٍ: وَقَوْلُ الْخَلِيفَتَيْنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ أَوْلَى بِالِاتِّبَاعِ أَلَّا يَكُونَ عَلَى الْخَمْرِ عُشْرٌ أَيْضًا، انْتَهَى.
وَهَذَا الْفَرْقُ هُوَ مَحْضُ الْفِقْهِ، فَإِنَّهُمْ إِذَا تَبَايَعُوهَا فِيمَا بَيْنَهُمْ فَقَدْ تَعَاقَدُوا عَلَى مَا يَعْتَقِدُونَهُ مَالًا، فَإِذَا أَخَذْنَاهُ مِنْهُمْ أَخَذْنَا مَا هُوَ حَلَالٌ عِنْدَهُمْ،

(1/187)

وَإِنْ كَانُوا لَا يَعْتَقِدُونَهُ كُلَّ سَنَةٍ كَمَا اكْتَسَبُوهُ بِعُقُودٍ أَوْ مَوَارِيثَ أَوْ أَسْبَابٍ مِنْ هِبَاتٍ وَوَصَايَا - فَغَيْرُهَا لَا يَجُوزُ فِي شَرْعِنَا - وَعَامَلُونَا بِهِ أَوْ قَضَوْنَا إِيَّاهُ مِمَّا لَنَا عَلَيْهِمْ، سَاغَ لَنَا أَخْذُهُ وَإِنْ لَمْ يُسَوَّغْ فِي شَرْعِنَا تِلْكَ الْأَسْبَابُ الَّتِي حَدَّهَا، كَمَا تَأْخُذُ الْمَرْأَةُ مِنْ مَهْرٍ فِي عَقْدِ نِكَاحٍ لَا نُجِيزُهُ نَحْنُ وَهُمْ يَعْتَقِدُونَهُ نِكَاحًا، وَهَذَا بِخِلَافِ مَا سَرَقُوهُ أَوْ غَصَبُوهُ أَوِ اكْتَسَبُوهُ بِوَجْهٍ يَعْتَقِدُونَ تَحْرِيمَهُ كَالرِّبَا، فَإِنَّهُ حَرَامُ عَلَيْهِمْ بِنَصِّ التَّوْرَاةِ.
وَأَمَّا مَا مَنَعَهُ الْخَلِيفَتَانِ فَهُوَ فَرْضُ الْعُشْرِ عَلَى نَفْسِ الْخَمْرِ وَالْخَنَازِيرِ إِذَا اتَّجَرُوا فِيهَا، فَهَذَا غَيْرُ أَخْذِ أَثْمَانِهَا مِنْهُمْ إِذَا كَانَ لَنَا عَلَيْهِمْ ذَلِكَ مِنْ وَجْهٍ آخَرَ.
فَالْفَرْقُ بَيْنَ أَنْ يَكُونَ الْمَأْخُوذُ مِنْ جِهَةِ الْخَمْرِ وَالْخَنَازِيرِ وَبَيْنَ أَنْ يَكُونَ مِنْ جِهَةِ الْجِزْيَةِ وَالدَّيْنِ وَالدِّيَةِ وَغَيْرِهَا - ظَاهِرٌ، وَبِاللَّهِ التَّوْفِيقُ.

[فصل أَخْذُ الْجِزْيَةِ مِنْ أَهْلِ الْكِتَابِ وَحِلُّ ذَبَائِحِهِمْ وَمُنَاكَحَتِهِمْ]
25 - فَصْلٌ. وَأَخْذُ الْجِزْيَةِ مِنْ أَهْلِ الْكِتَابِ وَحِلُّ ذَبَائِحِهِمْ وَمُنَاكَحَتِهِمْ مُرَتَّبٌ عَلَى أَدْيَانِهِمْ لَا عَلَى أَنْسَابِهِمْ، فَلَا يُكْشَفُ عَنْ آبَائِهِمْ هَلْ دَخَلُوا فِي الدِّينِ قَبْلَ الْمَبْعَثِ أَوْ بَعْدَهُ، وَلَا قَبْلَ النَّسْخِ وَالتَّبْدِيلِ وَلَا بَعْدَهُ، فَإِنَّ اللَّهَ سُبْحَانَهُ أَقَرَّهُمْ بِالْجِزْيَةِ وَلَمْ يَشْرُطْ ذَلِكَ، وَأَبَاحَ لَنَا ذَبَائِحَهُمْ وَأَطْعِمَتَهُمْ وَلَمْ يَشْرُطْ ذَلِكَ فِي حِلِّهَا مَعَ الْعِلْمِ بِأَنَّ كَثِيرًا مِنْهُمْ دَخَلَ فِي دِينِهِمْ بَعْدَ تَبْدِيلِهِ وَنَسْخِهِ، وَكَانَتِ الْمَرْأَةُ مِنَ الْأَنْصَارِ تَنْذُرُ إِنْ عَاشَ لَهَا وَلَدٌ أَنْ تُهَوِّدَهُ، فَلَمَّا جَاءَ الْإِسْلَامُ أَرَادُوا مَنْعَ أَوْلَادِهِمْ مِنَ الْمُقَامِ عَلَى الْيَهُودِيَّةِ وَإِلْزَامَهُمْ بِالْإِسْلَامِ، فَأَنْزَلَ اللَّهُ تَعَالَى:

(1/188)

{لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: 256] ، فَأَمْسَكُوا عَنْهُمْ.
وَمَعْلُومٌ قَطْعًا أَنَّ دُخُولَهُمْ فِي دِينِ الْيَهُودِيَّةِ كَانَ بَعْدَ تَبْدِيلِهِ، وَبَعْدَ مَجِيءِ الْمَسِيحِ وَلَمْ يَسْأَلِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَدًا مِمَّنْ أَقَرَّهُ بِالْجِزْيَةِ مَتَى دَخَلَ آبَاؤُهُ فِي الدِّينِ وَلَا مَنْ كَانَ يَأْكُلُ هُوَ وَأَصْحَابُهُ مِنْ ذَبَائِحِهِمْ مِنَ الْيَهُودِ، وَلَا أَحَدٌ مِنْ خُلَفَائِهِ أَلْبَتَّةَ.

(1/189)

وَكَيْفَ يُمْكِنُ الْعِلْمُ بِهَذَا أَوْ يَكُونُ شَرْطًا فِي حِلِّ الْمُنَاكَحَةِ وَالذَّبِيحَةِ وَالْإِقْرَارِ بِالْجِزْيَةِ، وَلَا سَبِيلَ إِلَى الْعِلْمِ بِهِ إِلَّا لِمَنْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا؟ ! وَأَيُّ شَيْءٍ يَتَعَلَّقُ بِهِ مِنْ آبَائِهِ إِذَا كَانَ هُوَ عَلَى دِينٍ بَاطِلٍ لَا يَقْبَلُهُ اللَّهُ؟ فَسَوَاءٌ كَانَ آبَاؤُهُ كَذَلِكَ أَوْ لَمْ يَكُونُوا.
«وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَخَذَ الْجِزْيَةَ مِنْ يَهُودِ الْيَمَنِ» وَإِنَّمَا دَخَلُوا فِي الْيَهُودِيَّةِ بَعْدَ الْمَسِيحِ فِي زَمَنِ تُبَّعٍ، وَأَخَذَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخُلَفَاؤُهُ مِنْ بَعْدِهِ مِنْ نَصَارَى الْعَرَبِ، وَلَمْ يَسْأَلُوا أَحَدًا مِنْهُمْ عَنْ مَبْدَأِ دُخُولِهِ فِي النَّصْرَانِيَّةِ هَلْ كَانَ قَبْلَ الْمَبْعَثِ أَوْ بَعْدَهُ، وَهَلْ كَانَ بَعْدَ النَّسْخِ وَالتَّبْدِيلِ أَمْ لَا؟

(1/192)

وَقَدِ اخْتَلَفَ كَلَامُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى فِي الْجِزْيَةِ وَالْمُنَاكَحَةِ فَقَالَ فِي " الْمُخْتَصَرِ ": (وَأَصْلُ مَا أَبْنِي عَلَيْهِ أَنَّ الْجِزْيَةَ لَا تُقْبَلُ مِنْ أَحَدٍ دَانَ دِينَ كِتَابٍ، إِلَّا أَنْ يَكُونَ آبَاؤُهُ دَانُوا بِهِ قَبْلَ نُزُولِ الْفُرْقَانِ، فَلَا تُقْبَلُ مِمَّنْ بَدَّلَ يَهُودِيَّةً بِنَصْرَانِيَّةٍ أَوْ نَصْرَانِيَّةً بِمَجُوسِيَّةٍ أَوْ مَجُوسِيَّةً بِنَصْرَانِيَّةٍ أَوْ بِغَيْرِ الْإِسْلَامِ، وَإِنَّمَا أَذِنَ اللَّهُ عَزَّ وَجَلَّ بِأَخْذِ الْجِزْيَةِ مِنْهُمْ عَلَى مَا دَانُوا بِهِ قَبْلَ مُحَمَّدٍ وَذَلِكَ خِلَافُ مَا أَحْدَثُوا مِنَ الدِّينِ بَعْدَهُ، فَإِنْ أَقَامَ عَلَى مَا كَانَ عَلَيْهِ وَإِلَّا نُبِذَ إِلَيْهِ عَهْدُهُ وَأُخْرِجَ مِنْ بِلَادِ الْإِسْلَامِ بِمَالِهِ، وَصَارَ حَرْبًا، وَمَنْ بَدَّلَ دِينَهُ مِنْ كِتَابِيَّةٍ لَمْ يَحِلَّ نِكَاحُهَا) .

(1/193)

قَالَ الْمُزَنِيُّ: قَدْ قَالَ فِي كِتَابِ " النِّكَاحِ ": (إِذَا بَدَّلَتْ بِدِينٍ يَحِلُّ نِكَاحُ أَهْلِهِ فَهُوَ حَلَالٌ) ، وَهَذَا عِنْدِي أَشْبَهُ.
وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ تَعَالَى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] ، فَمَنْ دَانَ مِنْهُمْ دِينَ أَهْلِ الْكِتَابِ قَبْلَ نُزُولِ الْفُرْقَانِ وَبَعْدَهُ سَوَاءٌ عِنْدِي فِي الْقِيَاسِ وَبِاللَّهِ التَّوْفِيقُ.
قَالَ الْمُنَازِعُونَ لَهُ: الْكَلَامُ عَلَى هَذَا مِنْ وُجُوهٍ:
أَحَدُهَا: أَنْ يُقَالَ: الْأَصْلُ الَّذِي تَبْنِي عَلَيْهِ لَا بُدَّ أَنْ يَكُونَ مَعْلُومًا ثُبُوتُهُ بِكِتَابِ اللَّهِ أَوْ سُنَّةِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَصًّا أَوِ اسْتِنْبَاطًا، فَأَيْنَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ أَوْ سُنَّةِ رَسُولِهِ أَنَّ الْجِزْيَةَ لَا تُقْبَلُ مِمَّنْ دَانَ بِدِينٍ إِلَّا أَنْ يَكُونَ آبَاؤُهُ دَانُوا بِهِ قَبْلَ نُزُولِ الْفُرْقَانِ؟ وَأَيْنَ يُسْتَنْبَطُ ذَلِكَ مِنْهُمَا أَوْ مِنْ أَحَدِهِمَا فَيَكُونُ أَصْلًا مَنْصُوصًا أَوْ مُسْتَنْبَطًا؟

(1/194)

الثَّانِي: أَنَّ سُكُوتَ الْقُرْآنِ وَالسُّنَّةِ عَنِ اعْتِبَارِ ذَلِكَ فِي جَمِيعِ الْمَوَاضِعِ، وَعَنِ الْإِيمَاءِ إِلَيْهِ وَالدَّلَالَةِ عَلَيْهِ، دَلِيلٌ عَلَى عَدَمِ اعْتِبَارِهِ.
الثَّالِثُ: أَنَّ إِطْلَاقَهُمَا وَعُمُومَهُمَا الْمُطَّرِدَيْنِ فِي جَمِيعِ الْمَوَاضِعِ مُتَنَاوِلٌ لِكُلِّ مَنِ اتَّصَفَ بِتِلْكَ الصِّفَةِ، وَلَمْ يَرِدْ فِيهِمَا مَوْضِعٌ وَاحِدٌ مُخَصِّصٌ وَلَا مُقَيِّدٌ، فَيَجِبُ التَّمَسُّكُ بِالْعَامِّ حَتَّى يَقُومَ دَلِيلٌ عَلَى تَخْصِيصِهِ.
الرَّابِعُ: أَنَّ عَمَلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَسِيرَتَهُ فِي أَهْلِ الْكِتَابِ بَعْدَ نُزُولِ الْآيَةِ مُبَيِّنٌ أَنَّهُ الْمُرَادُ مِنْهُمَا، وَقَدْ عُلِمَ أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَبْنِ فِي أَخْذِ الْجِزْيَةِ وَحِلِّ الذَّبَائِحِ وَالنِّكَاحِ إِلَّا عَلَى مُجَرَّدِ دِينِهِمْ لَا عَلَى آبَائِهِمْ وَأَنْسَابِهِمْ.
الْخَامِسُ: أَنَّهُ سُبْحَانَهُ قَدْ حَكَمَ - وَلَا أَحْسَنَ مِنْ حُكْمِهِ - أَنَّهُ مَنْ تَوَلَّى الْيَهُودَ وَالنَّصَارَى فَهُوَ مِنْهُمْ: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] ، فَإِذَا كَانَ أَوْلِيَاؤُهُمْ مِنْهُمْ بِنَصِّ الْقُرْآنِ كَانَ لَهُمْ حُكْمُهُمْ، وَهَذَا عَامٌّ خُصَّ مِنْهُ مَنْ يَتَوَلَّاهُمْ وَدَخَلَ فِي دِينِهِمْ بَعْدَ الْتِزَامِ الْإِسْلَامِ، فَإِنَّهُ لَا يُقَرُّ وَلَا تُقْبَلُ مِنْهُ الْجِزْيَةُ بَلْ إِمَّا الْإِسْلَامُ أَوِ السَّيْفُ، فَإِنَّهُ مُرْتَدٌّ بِالنَّصِّ وَالْإِجْمَاعِ وَلَا يَصِحُّ إِلْحَاقُ مَنْ دَخَلَ فِي دِينِهِمْ مِنَ الْكُفَّارِ قَبْلَ الْتِزَامِ الْإِسْلَامِ بِمَنْ دَخَلَ فِيهِ مِنَ الْمُسْلِمِينَ.
يُوَضِّحُهُ الْوَجْهُ السَّادِسُ: أَنَّ مَنْ دَانَ بِدِينِهِمْ مِنَ الْكُفَّارِ بَعْدَ نُزُولِ الْفُرْقَانِ فَقَدِ انْتَقَلَ مِنْ دِينِهِ إِلَى دِينٍ خَيْرٍ مِنْهُ وَإِنْ كَانَا جَمِيعًا بَاطِلَيْنِ.
وَأَمَّا الْمُسْلِمُ فَإِنَّهُ قَدِ انْتَقَلَ مِنْ دِينِ الْحَقِّ إِلَى الدِّينِ الْبَاطِلِ بَعْدَ إِقْرَارِهِ

(1/195)

بِصِحَّةِ مَا كَانَ عَلَيْهِ وَبُطْلَانِ مَا انْتَقَلَ إِلَيْهِ فَلَا يُقَرُّ.
السَّابِعُ: أَنَّ دِينَ أَهْلِ الْكِتَابِ قَدْ صَارَ بَاطِلًا بِمَبْعَثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلَا فَرْقَ بَيْنَ مَنِ اخْتَارَهُ بِنَفْسِهِ مِمَّنْ لَمْ يَتَقَدَّمْ دُخُولُ آبَائِهِ فِيهِ قَبْلَ ذَلِكَ وَبَيْنَ مَنْ دَخَلَ فِيهِ مِمَّنْ تَقَدَّمَ دُخُولُ آبَائِهِ فِيهِ، فَإِنَّ كُلَّ وَاحِدٍ مِنْهُمَا اخْتَارَ دِينًا بَاطِلًا، وَمَا عَلَى الرَّجُلِ مِنْ أَبِيهِ؟ وَأَيُّ شَيْءٍ يَتَعَلَّقُ بِهِ مِنْهُ؟
الثَّامِنُ: أَنَّ تَبَعِيَّتَهُ لِأَبِيهِ مُنْقَطِعَةٌ بِبُلُوغِهِ، بِحَيْثُ صَارَ مُسْتَقِلًّا بِنَفْسِهِ فِي جَمِيعِ الْأَحْكَامِ فَمَا بَالُ تَبَعِيَّةِ الْأَبِ بَعْدَ الْبُلُوغِ أَثَّرَتْ فِي إِقْرَارِهِ عَلَى دِينٍ بَاطِلٍ قَدْ قَطَعَ الْإِسْلَامُ تَبَعِيَّتَهُ فِيهِ؟
التَّاسِعُ: أَنَّ ذَلِكَ الدِّينَ قَدْ عُلِمَ بُطْلَانُهُ وَنَسْخُهُ قَطْعًا بِمَجِيءِ الْمَسِيحِ، فَقَدْ أُقِرَّ عَلَى دِينٍ دَخَلَ فِيهِ آبَاؤُهُ بَعْدَ نَسْخِهِ وَتَبْدِيلِهِ.
الْعَاشِرُ: أَنَّ نِسْبَةَ مَنْ دَخَلَ فِي الْيَهُودِيَّةِ بَعْدَ بَعْثِ الْمَسِيحِ وَتَرَكَ دِينَ الْمَسِيحِ، كَنِسْبَةِ مَنْ دَخَلَ فِي النَّصْرَانِيَّةِ بَعْدَ مَبْعَثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذْ كِلَاهُمَا دَخَلَ فِي دِينٍ بَاطِلٍ مَنْسُوخٍ.
الْحَادِيَ عَشَرَ: أَنَّ آبَاءَ هَذَا الْكِتَابِيِّ لَوْ أَدْرَكُوا دِينَ الْإِسْلَامِ فَدَخَلُوا فِيهِ، وَأَقَامَ هُوَ عَلَى دِينِهِ بَعْدَ بُلُوغِهِ لَأَقْرَرْنَاهُ وَلَمْ نَتَعَرَّضْ لَهُ مَعَ اعْتِرَافِ آبَائِهِ بِبُطْلَانِ دِينِهِمُ الَّذِي كَانُوا عَلَيْهِ، فَإِذَا أُقِرَّ عَلَى دِينٍ قَدِ اعْتَرَفَ آبَاؤُهُ بِبُطْلَانِهِ فَكَيْفَ لَا يُقَرُّ عَلَى دِينٍ دَخَلَ آبَاؤُهُ فِيهِ وَهُمْ مُعْتَقِدُونَ صِحَّتَهُ؟
الثَّانِيَ عَشَرَ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَبْلَ أَنْ يُؤْمَرَ بِالْجِهَادِ كَانَ يُقِرُّ النَّاسَ عَلَى مَا هُمْ عَلَيْهِ، وَيَدْعُوهُمْ إِلَى الْإِسْلَامِ بَلْ كَانَتِ الْمَرْأَةُ تُسْلِمُ

(1/196)

وَزَوْجُهَا كَافِرٌ فَلَا يُفَرِّقُ الْإِسْلَامُ بَيْنَهُمَا، وَلَمْ يَنْزِلْ تَحْرِيمُ الْمُسْلِمَةِ عَلَى الْكَافِرِ إِلَّا بَعْدَ صُلْحِ الْحُدَيْبِيَةِ، وَكَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَعَ النَّاسِ

(1/197)

فِي الدَّعْوَةِ مَرَاتِبَ، فَإِنَّهُ أُمِرَ أَوَّلًا أَنْ يَقْرَأَ بِاسْمِ رَبِّهِ، ثُمَّ أُمِرَ ثَانِيًا أَنْ يَقُومَ نَذِيرًا فَأُمِرَ بِإِنْذَارِ عَشِيرَتِهِ وَقَوْمِهِ وَدَعْوَتِهِمْ إِلَى اللَّهِ تَعَالَى، ثُمَّ أُمِرَ بِإِنْذَارِ النَّاسِ وَالصَّبْرِ وَالْعَفْوِ وَالْهَجْرِ لِمَنْ آذَاهُ ثُمَّ أُمِرَ بِالْهِجْرَةِ، ثُمَّ أُمِرَ بِقِتَالِ مَنْ قَاتَلَهُ، ثُمَّ أُمِرَ بِالْجِهَادِ الْعَامِّ، ثُمَّ بِضَرْبِ الْجِزْيَةِ عَلَى أَهْلِ الْكِتَابِ فَضَرَبَهَا عَلَيْهِمْ وَأَلْحَقَ بِهِمُ الْمَجُوسَ، وَكَانَتِ الْعَرَبُ مِنْ عُبَّادِ الْأَوْثَانِ قَدْ دَخَلُوا كُلُّهُمْ فِي الدِّينِ وَكَانَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُقِرُّ النَّاسَ عَلَى مَا هُمْ عَلَيْهِ حَتَّى يَأْتِيَهُ الْأَمْرُ مِنَ اللَّهِ بِمَا يَأْخُذُهُمْ بِهِ وَيَفْعَلُهُ مَعَهُمْ، فَلَمَّا جَاءَهُ أَمْرُهُ بِالْهِجْرَةِ بَادَرَ إِلَى امْتِثَالِهِ، ثُمَّ جَاءَهُ الْأَمْرُ بِالْجِهَادِ فَقَامَ بِهِ حَقَّ الْقِيَامِ، ثُمَّ جَاءَهُ الْأَمْرُ بِالتَّفْرِيقِ بَيْنَ الْمُؤْمِنَاتِ وَالْكُفَّارِ فِي النِّكَاحِ، ثُمَّ جَاءَهُ الْأَمْرُ بِصُلْحِ الْكُفَّارِ بِتَوَادُعِهِمْ، ثُمَّ جَاءَهُ الْأَمْرُ بِأَخْذِ الْجِزْيَةِ مِنْهُمْ وَإِقْرَارِهِمْ عَلَى دِينِهِمْ وَلَا يَتَعَرَّضُ لَهُمْ مَا لَمْ يَنْقُصُوهُ شَيْئًا مِمَّا شَرَطَ عَلَيْهِمْ، فَلَمْ يَكُنْ قَبْلَ الْهِجْرَةِ وَالْجِهَادِ يَمْنَعُ مَنْ أَرَادَ التَّهَوُّدَ أَوِ التَّنَصُّرَ مِنْ أَهْلِ الْأَوْثَانِ، فَلَمَّا عَلَتْ كَلِمَةُ الْإِسْلَامِ وَصَارَ لِلْمُسْلِمِينَ الْغَلَبَةُ وَالْقَهْرُ مَنَعَ مَنْ أَرَادَ مِنْهُمُ التَّهَوُّدَ أَوِ التَّنَصُّرَ بَعْدَ أَنْ أَقَرَّ بِالْإِسْلَامِ وَأَمَرَ بِقَتْلِهِ إِنْ لَمْ يُرَاجِعْ دِينَ الْإِسْلَامِ، وَلَمْ يَمْنَعْ يَهُودِيًّا مِنْ نَصْرَانِيَّةٍ، وَلَا نَصْرَانِيًّا مِنْ يَهُودِيَّةٍ كَمَا مَنَعَ الْمُسْلِمَ مِنْهُمَا.
وَقَدْ عَلِمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ مِنْ أَبْنَاءِ الْأَنْصَارِ مَنْ دَخَلَ فِي الْيَهُودِيَّةِ بَعْدَ النَّسْخِ وَالتَّبْدِيلِ، كَمَا رَوَى أَبُو دَاوُدَ فِي " سُنَنِهِ " عَنِ ابْنِ

(1/198)

عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَتِ الْمَرْأَةُ تَكُونُ مِقْلَاتًا فَتَجْعَلُ عَلَى نَفْسِهَا إِنْ عَاشَ لَهَا وَلَدٌ أَنْ تُهَوِّدَهُ، فَلَمَّا أُجْلِيَتْ بَنُو النَّضِيرِ كَانَ فِيهِمْ مِنْ أَبْنَاءِ الْأَنْصَارِ فَقَالُوا: لَا نَدَعُ أَبْنَاءَنَا، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} [البقرة: 256] .
قَالَ أَبُو دَاوُدَ: الْمِقْلَاتُ الَّتِي لَا يَعِيشُ لَهَا وَلَدٌ.
وَهُوَ يَدُلُّ عَلَى أَنَّ مَنْ تَهَوَّدَ وَإِنْ كَانَ أَصْلُهُ غَيْرَ يَهُودِيٍّ فَإِنَّهُ مِثْلُهُمْ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَمْنَعْ قَبْلَ فَرْضِ الْجِهَادِ وَلَا بَعْدَهُ وَثَنِيًّا دَخَلَ فِي دِينِ أَهْلِ الْكِتَابِ بَلْ وَلَا يَهُودِيًّا تَنَصَّرَ أَوْ نَصْرَانِيًّا تَهَوَّدَ أَوْ مَجُوسِيًّا دَخَلَ فِي التَّهَوُّدِ وَالتَّنَصُّرِ، بَلْ جُمْهُورُ الْفُقَهَاءِ الْيَوْمَ يُقِرُّونَهُ عَلَى ذَلِكَ كَمَا هُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ فِي إِحْدَى الرِّوَايَاتِ عَنْهُ، وَعَنْهُ رِوَايَةٌ ثَانِيَةٌ: لَا يُقْبَلُ مِنْهُ إِلَّا الْإِسْلَامُ، وَعَنْهُ رِوَايَةٌ ثَالِثَةٌ: لَا يُقْبَلُ مِنْهُ إِلَّا الْإِسْلَامُ أَوْ دِينُهُ الْأَوَّلُ إِنْ كَانَ دِينًا يُقَرُّ أَهْلُهُ عَلَيْهِ.
الثَّالِثَ عَشَرَ: أَنَّهُ لَوْ لَمْ يُعْرَفْ لَهُ أَبٌ لِكَوْنِهِ لَقِيطًا أَوِ انْقَطَعَ نَسَبُهُ مِنْ أَبِيهِ بِكَوْنِهِ وَلَدَ زِنًا فَإِنَّ ذَلِكَ لَا يَمْنَعُ اعْتِبَارَهُ فِي دِينِهِ بِنَفْسِهِ، وَلَوْ كَانَ مِنْ شَرْطِ ذَلِكَ دُخُولُ آبَائِهِ فِي الدِّينِ قَبْلَ النَّسْخِ وَالتَّبْدِيلِ، لَمْ يَثْبُتْ لِهَذَا حُكْمُ

(1/199)

دِينِهِ وَلَمْ يُقَرَّ عَلَيْهِ لِعَدْمِ أَبِيهِ حِسًّا وَشَرْعًا، إِذْ تَبَعِيَّتُهُ هُنَا مُنْتَفِيَةٌ وَإِنَّمَا لَهُ حُكْمُ نَفْسِهِ.
وَلِهَذَا قَالَ الْإِمَامُ أَحْمَدُ وَمَنْ تَبِعَهُ: إِنَّهُ يُحْكَمُ بِإِسْلَامِهِ فِي هَذِهِ الْمَوَاضِعِ وَفِيمَا إِذَا مَاتَ أَبَوَاهُ أَوْ أَحَدُهُمَا، وَهُوَ دُونَ الْبُلُوغِ ; لِأَنَّهُ إِنَّمَا كَانَ كَافِرًا تَبَعًا لَهُمَا وَإِلَّا فَهُوَ عَلَى الْفِطْرَةِ الْأَصْلِيَّةِ، فَإِذَا لَمْ يَكُنْ لَهُ مَنْ يَتْبَعُهُ عَلَى دِينِهِ كَانَ مُسْلِمًا ; لِأَنَّ مُقْتَضَى الْفِطْرَةِ مَوْجُودٌ وَالْمُغَيَّرَ لَهَا مَفْقُودٌ، فَأَحْمَدُ اعْتَبَرَ فِي بَقَائِهِ عَلَى دِينِهِ وُجُودَ أَبَوَيْهِ لِتَتَحَقَّقَ التَّبَعِيَّةُ، وَالشَّافِعِيُّ لَمْ يَعْتَبِرْ بَقَاءَ الْأَبَوَيْنِ وَلَا وُجُودَهُمَا فِي كَوْنِهِ تَبَعًا لَهُمَا، فَإِذَا كَانَ قَدْ أَقَرَّهُ عَلَى الدِّينِ الْبَاطِلِ حَيْثُ لَا تَتَحَقَّقُ تَبَعِيَّةُ الْأَبَوَيْنِ عُلِمَ أَنَّ إِقْرَارَهُ لَمْ يَكُنْ لِأَجْلِ آبَائِهِ وَهُوَ ظَاهِرٌ.
الرَّابِعَ عَشَرَ: قَوْلُهُ: وَإِنَّمَا أَذِنَ اللَّهُ تَعَالَى بِأَخْذِ الْجِزْيَةِ مِنْهُمْ عَلَى مَا دَانُوا بِهِ قَبْلَ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَذَلِكَ خِلَافُ مَا أَحْدَثُوا مِنَ الدِّينِ بَعْدَهُ.
فَيُقَالُ: إِنْ أُرِيدَ بِمَا دَانُوا بِهِ قَبْلَ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَذَلِكَ إِنَّمَا هُوَ قَبْلَ مَبْعَثِ الْمَسِيحِ، فَلَا تُقْبَلُ مِنْ يَهُودِيٍّ جِزْيَةٌ إِلَّا أَنْ يُعْلَمَ أَنَّ آبَاءَهُ تَوَارَثُوا الْيَهُودِيَّةَ قَبْلَ مَبْعَثِ الْمَسِيحِ فَإِنَّهَا بَطَلَتْ بِمَبْعَثِهِ كَمَا بَطَلَتْ هِيَ وَالنَّصْرَانِيَّةُ وَسَائِرُ الْأَدْيَانِ بِمَبْعَثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَإِنْ أُرِيدَ بِهِ مَا دَانُوا بِهِ قَبْلَ مَبْعَثِهِ وَإِنْ كَانَ بَاطِلًا مَنْسُوخًا فَمَا الْفَرْقُ بَيْنَ ذَلِكَ وَبَيْنَ مَا دَانُوا بِهِ بَعْدَ الْمَبْعَثِ قَبْلَ أَنْ تَبْلُغَهُمُ الدَّعْوَةُ وَتَقُومَ عَلَيْهِمُ الْحُجَّةُ؟ فَإِنَّكَ إِنَّمَا اعْتَبَرْتَ وَقْتَ مَبْعَثِهِ خَاصَّةً.

(1/200)

وَإِنْ أُرِيدَ بِهِ مَا دَانُوا بِهِ قَبْلَ قِيَامِ الْحُجَّةِ عَلَيْهِمُ انْتَقَضَ ذَلِكَ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّكَ لَمْ تَعْتَبِرْ ذَلِكَ وَإِنَّمَا اعْتَبَرْتَ نَفْسَ الْمَبْعَثِ.
الثَّانِي: أَنَّ الدِّينَ إِذَا كَانَ بَاطِلًا قَبْلَ الْمَبْعَثِ لَمْ يَكُنْ لِتَمَسُّكِ الْآبَاءِ بِهِ أَثَرٌ فِي إِقْرَارِ الْأَبْنَاءِ.
الْخَامِسَ عَشَرَ: أَنَّهُمْ إِذَا دَانُوا بِدِينٍ قَدْ أُقِرَّ أَهْلُهُ عَلَيْهِ بَعْدَ الْمَبْعَثِ مَعَ بُطْلَانِهِ قَطْعًا، فَقَدْ أُقِرُّوا عَلَى دِينٍ مُبَدَّلٍ مَنْسُوخٍ وَأُخِذَتْ مِنْهُمُ الْجِزْيَةُ عَلَيْهِ.
السَّادِسَ عَشَرَ: أَنَّ قَوْلَهُ: " بِخِلَافِ مَا أَحْدَثُوا مِنَ الدِّينِ بَعْدَهُ " يُشْعِرُ بِأَنَّهُ كَانَ صَحِيحًا إِلَى زَمَنِ الْمَبْعَثِ فَأَحْدَثُوا بَعْدَ الْمَبْعَثِ دِينًا آخَرَ غَيْرَهُ، فَكَذَلِكَ لَا يُقَرُّونَ عَلَيْهِ وَهَذَا خِلَافُ الْوَاقِعِ فَإِنَّهُمْ كَانُوا قَدْ أَحْدَثُوا وَبَدَّلُوا قَبْلَ مَبْعَثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلَمَّا بُعِثَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - اسْتَمَرُّوا عَلَى ذَلِكَ الْإِحْدَاثِ وَالتَّبْدِيلِ، وَانْضَافَ إِلَيْهِ إِحْدَاثٌ آخَرُ وَتَبْدِيلٌ آخَرُ، فَلَمْ يَكُنْ دِينُهُمْ قَبْلَ الْمَبْعَثِ سَالِمًا مِنَ الْإِحْدَاثِ وَالتَّبْدِيلِ بَلْ كَانَ كُلُّهُ قَدِ انْتَقَضَ إِلَّا الشَّيْءَ الْقَلِيلَ مِنْهُ.
السَّابِعَ عَشَرَ: قَوْلُهُ: " فَإِنْ أَقَامَ عَلَى مَا كَانَ عَلَيْهِ، وَإِلَّا نُبِذَ إِلَيْهِ عَهْدُهُ " فَيُقَالُ: مَتَى سَارَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخُلَفَاؤُهُ فِي أَهْلِ الذِّمَّةِ هَذِهِ السِّيرَةَ؟ وَمَتَى قَالَ هُوَ أَوْ أَحَدٌ مِنْ خُلَفَائِهِ لِيَهُودِيٍّ أَوْ نَصْرَانِيٍّ: مَتَى دَخَلَ آبَاؤُكَ فِي الدِّينِ؟ فَإِنْ كَانُوا دَخَلُوا فِيهِ قَبْلَ مَبْعَثِي وَإِلَّا نَبَذْتُ إِلَيْكَ

(1/201)

الْعَهْدَ! وَأَيْضًا فَإِنَّ الَّذِي كَانَ عَلَيْهِ بَاطِلٌ قَطْعًا سَوَاءٌ أَدْرَكَ آبَاؤُهُ حَقَّهُ أَوْ لَمْ يُدْرِكُوهُ، فَهُوَ مُقِيمٌ عَلَى مَا كَانَ عَلَيْهِ آبَاؤُهُ مِنَ الْبَاطِلِ.
الثَّامِنَ عَشَرَ: أَنَّ إِقْرَارَهُ بَيْنَ أَظْهُرِ الْمُسْلِمِينَ عَلَى بَاطِلِ دِينِهِ بِالْجِزْيَةِ وَالذُّلِّ وَالصَّغَارِ وَالْتِزَامِ أَحْكَامِ الْمِلَّةِ وَكَفِّ شَرِّهِ عَنِ الْمُسْلِمِينَ، خَيْرٌ وَأَنْفَعُ لِلْمُسْلِمِينَ مِنْ أَنْ يَخْرُجَ بِمَالِهِ إِلَى بِلَادِ الْكُفَّارِ الْمُحَارِبِينَ، فَيَكُونَ قُوَّةً لِلْكُفَّارِ مُحَارِبًا لِلْإِسْلَامِ مُمْتَنِعًا مِنْ أَدَاءِ الْجِزْيَةِ وَجَرَيَانِ أَحْكَامِ الْمِلَّةِ عَلَيْهِ مَعَ إِقَامَتِهِ عَلَى الدِّينِ الْبَاطِلِ.
التَّاسِعَ عَشَرَ: قَوْلُهُ: " وَمَنْ بَدَّلَ دِينَهُ مِنْ كِتَابِيَّةٍ لَمْ يَحِلَّ نِكَاحُهَا " فَيُقَالُ: إِذَا كَانَ الْعِلْمُ بِكَوْنِ الْكِتَابِيَّةِ دَخَلَ آبَاؤُهَا فِي الدِّينِ قَبْلَ النَّسْخِ وَالتَّبْدِيلِ شَرْطًا فِي حِلِّ نِكَاحِهَا لَمْ يَحِلَّ نِكَاحُ امْرَأَةٍ مِنْ أَهْلِ الْكِتَابِ حَتَّى يُعْرَفَ أَنَّ آبَاءَهَا كَانُوا كَذَلِكَ - وَهَذَا لَا سَبِيلَ إِلَى الْعِلْمِ بِهِ إِلَّا مِنْ جِهَتِهِمْ - وَخَبَرُهُمْ لَا يُقْبَلُ فِي ذَلِكَ وَالْمُسْلِمُونَ لَا عِلْمَ لَهُمْ بِذَلِكَ، فَلَا يَحِلُّ نِكَاحُ امْرَأَةٍ كِتَابِيَّةٍ أَصْلًا وَهَذَا خِلَافُ نَصِّ الْقُرْآنِ!
وَلَا يُقَالُ: مَنْ لَمْ يُعْلَمْ حَالُ أَبَوَيْهَا جَازَ نِكَاحُهَا، فَإِنَّ شَرْطَ الْحِلِّ إِذَا لَمْ يُعْلَمْ ثُبُوتُهُ امْتَنَعَ ثُبُوتُ الْحِلِّ، وَالصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ تَزَوَّجُوا مِنْهُمْ، وَلَمْ يَسْأَلُوا عَنْ ذَلِكَ.
وَقَدْ أَلْزَمَ الْمُزَنِيُّ الشَّافِعِيَّ بِالنِّكَاحِ، فَقَالَ الشَّافِعِيُّ فِي كِتَابِ " النِّكَاحِ ": " إِذَا بَدَّلَتْ بِدِينٍ يَحِلُّ نِكَاحُ أَهْلِهِ فَهُوَ حَلَالٌ " قَالَ الْمُزَنِيُّ: وَهَذَا عِنْدِي أَشْبَهُ، ثُمَّ احْتَجَّ بِقَوْلِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي تَأْوِيلِ قَوْلِهِ

(1/202)

تَعَالَى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] ، وَهَذَا مِنْ أَحْسَنِ الِاحْتِجَاجِ.
ثُمَّ قَالَ الْمُزَنِيُّ: فَمَنْ دَانَ مِنْهُمْ دِينَ أَهْلِ الْكِتَابِ قَبْلَ نُزُولِ الْفُرْقَانِ وَبَعْدَهُ سَوَاءٌ عِنْدِي فِي الْقِيَاسِ.
الْوَجْهُ الْعِشْرُونَ: أَنَّهُ لَوْ صَحَّ اشْتِرَاطُ ذَلِكَ الشَّرْطِ لَمْ يُبَحْ لَنَا ذَبِيحَةُ أَحَدٍ مِنْ أَهْلِ الْكِتَابِ ; لِأَنَّا لَا نَعْلَمُ مَتَى دَخَلَ آبَاؤُهُ فِي الدِّينِ، وَالْجَهْلُ بِوُجُودِ الشَّرْطِ كَالْعِلْمِ بِانْتِفَائِهِ فِي امْتِنَاعِ ثُبُوتِ الْحُكْمِ قَبْلَ تَحَقُّقِهِ.
وَقَدْ قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ: " تَنَصَّرَتْ قَبَائِلُ مِنَ الْعَرَبِ قَبْلَ أَنْ يَبْعَثَ اللَّهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُنْزِلَ عَلَيْهِ الْفُرْقَانَ فَدَانَتْ بِدِينِ أَهْلِ الْكِتَابِ، فَأَخَذَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ الْجِزْيَةَ مِنْ أُكَيْدِرِ دُومَةَ، وَهُوَ رَجُلٌ يُقَالُ مِنْ غَسَّانَ أَوْ كِنْدَةَ، وَمِنْ أَهْلِ ذِمَّةِ الْيَمَنِ وَعَامَّتُهُمْ عَرَبٌ، وَمِنْ أَهْلِ نَجْرَانَ وَفِيهِمْ عَرَبٌ، فَدَلَّ مَا وَصَفْتُ عَلَى أَنَّ الْجِزْيَةَ لَيْسَتْ عَلَى الْأَحْسَابِ وَإِنَّمَا هِيَ عَلَى الْأَدْيَانِ "، فَقَدْ صَرَّحَ رَحِمَهُ اللَّهُ تَعَالَى بِعَدَمِ اعْتِبَارِ الْأَنْسَابِ فِي الْجِزْيَةِ وَأَخْبَرَ أَنَّهَا عَلَى الْأَدْيَانِ، وَمَعْلُومٌ أَنَّ هَذَا لَا فَرْقَ بَيْنَهُ وَبَيْنَ أَنْ يَكُونَ الْآبَاءُ دَانُوا بِالدِّينِ قَبْلَ تَبْدِيلِهِ أَوْ لَمْ يَكُونُوا كَذَلِكَ، وَكَوْنُ الْآبَاءِ قَدْ دَخَلُوا فِي الدِّينِ قَبْلَ نُزُولِ الْقُرْآنِ، بَعْدَ بُطْلَانِهِ وَتَبْدِيلِهِ، لَا أَثَرَ لَهُ، فَإِنَّهُمْ بَيْنَ الْمَبْعَثِ وَضَرْبِ الْجِزْيَةِ كَانُوا قَدْ دَخَلُوا فِي دِينٍ يُقَرُّونَ عَلَيْهِ.
وَنُكْتَةُ الْمَسْأَلَةِ أَنَّهُمْ بَعْدَ الْمَبْعَثِ وَإِنْ دَخَلُوا فِي دِينٍ بَاطِلٍ قَدْ دَخَلُوا فِي دِينٍ يُقَرُّونَ عَلَيْهِ، وَذَلِكَ قَبْلَ الْأَمْرِ بِالْجِهَادِ.

(1/203)

فَهَذِهِ الْوُجُوهُ وَنَحْوُهَا وَإِنْ كَانَتْ مُبْطِلَةً لِهَذَا الْأَصْلِ فَإِنَّهَا مِنْ أُصُولِ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى وَقَوَاعِدِهِ، فَمِنْ كَلَامِهِ وَكَلَامِ أَمْثَالِهِ مِنَ الْأَئِمَّةِ اسْتَفَدْنَاهَا، وَمِنْهُ وَمِنْهُمْ تَعَلَّمْنَاهَا، وَلَمْ نَخْرُجْ فِيهَا عَنْ أُصُولِهِ وَقَوَاعِدِهِ.
وَلَيْسَ الْمُعْتَنُونَ بِالْوُجُوهِ وَالطُّرُقِ وَاخْتِلَافِ الْمُنْتَسِبِينَ إِلَيْهِ وَالِاعْتِنَاءِ بِعِبَارَاتِهِمْ أَقْرَبَ إِلَيْهِ مِنَّا وَلَا أَوْلَى بِهِ، بَلْ هَذِهِ طَرِيقَتُهُ وَأُصُولُهُ الَّتِي أَوْصَى بِهَا أَصْحَابُهُ، فَمَنْ وَافَقَهُ فِي نَفْسِ أُصُولِهِ أَحَقُّ بِهِ مِمَّنْ أَعْرَضَ عَنْهَا وَاللَّهُ الْمُسْتَعَانُ.
وَقَدْ قَالَ أَبُو الْمَعَالِي الْجُوَيْنِيُّ فِي " نِهَايَتِهِ " بَعْدَ أَنْ حَكَى كَلَامَ بَعْضِ أَصْحَابِ الشَّافِعِيِّ: " إِنَّ مَنْ تَنَصَّرَ أَوْ تَهَوَّدَ بَعْدَ تَبْدِيلِ الدِّينَيْنِ، وَتَغْيِيرِ الْكِتَابَيْنِ قَبْلَ مَبْعَثِ نَبِيِّنَا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نُظِرَ، فَإِنْ تَمَسَّكَ بِالدِّينِ غَيْرَ مُبَدِّلٍ، وَحَذَفَ التَّبْدِيلَ، ثُمَّ أَدْرَكَهُ الْإِسْلَامُ قُبِلَتِ الْجِزْيَةُ مِنْهُ، وَإِنْ دَخَلَ فِي الدِّينِ الْمُبَدَّلِ ثُمَّ أَدْرَكَهُ الْإِسْلَامُ لَمْ يُقْبَلْ مِنْهُ وَإِنْ كَانَ ذَلِكَ قَبْلَ الْمَبْعَثِ.
وَهَلْ يُقْبَلُ مِنْ أَوْلَادِهِ؟ فِيهِ وَجْهَانِ مَبْنِيَّانِ عَلَى أَنَّ الْجِزْيَةَ هَلْ تُؤْخَذُ مِنْ أَوْلَادِ الْمُرْتَدِّينَ؟ قَالَ: " وَهَذَا كَلَامٌ مُخْتَلِطٌ لَا تَعْوِيلَ عَلَيْهِ، وَالْمَذْهَبُ الْقَطْعُ بِأَخْذِ الْجِزْيَةِ مِمَّنْ تَمَسَّكَ بِالدِّينِ الْمُبَدَّلِ قَبْلَ الْمَبْعَثِ وَأَدْرَكَهُ الْإِسْلَامُ نَظَرًا إِلَى

(1/204)

تَغْلِيبِ الْحَقْنِ، وَإِذَا تَعَلَّقَ بِالْكِتَابِ فَلَيْسَ كُلُّهُ مُبْدَلًا، وَغَيْرُ الْمُبْدَلِ مِنْهُ يَنْتَصِبُ شُبْهَةً فِي جَوَازِ حَقْنِ دَمِهِ بِالْجِزْيَةِ، إِذْ ذَاكَ لَا يَنْحَطُّ عَنِ الشُّبْهَةِ الَّتِي تَعَلَّقَ بِهَا الْمَجُوسُ فَلَا يَنْبَغِي أَنْ يُعْتَدَّ بِهَذَا بَلِ الْوَجْهُ الْقَطْعُ بِقَبُولِ الْجِزْيَةِ كَمَا قَدَّمْنَا، انْتَهَى.
وَهَذَا الَّذِي ذَكَرَهُ فِي غَايَةِ الْقُوَّةِ وَمَا ذَكَرَهُ مَنْ حَكَى كَلَامَهُ مُخَالِفٌ لِلْمَعْلُومِ الْمَقْطُوعِ بِهِ مِنْ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَبَقِيَ عَلَيْهِ دَرَجَةٌ وَاحِدَةٌ وَهِيَ الْقَطْعُ بِأَخْذِهَا مِمَّنْ تَهَوَّدَ بَعْدَ الْمَبْعَثِ قَبْلَ الْأَمْرِ بِالْقِتَالِ، إِذْ كَانُوا مُقَرِّينَ عَلَى دِينِهِمْ، فَقَدْ دَخَلَ فِي دِينٍ بَاطِلٍ يُقَرُّ أَهْلُهُ عَلَيْهِ كَمَا تَقَدَّمَ.

(1/205)

[فَصْلٌ فِي بَنِي تَغْلِبَ وَأَحْكَامِهِمْ]
26 - فَصْلٌ
فِي بَنِي تَغْلِبَ وَأَحْكَامِهِمْ.
بَنُو تَغْلِبَ بْنِ وَائِلِ بْنِ رَبِيعَةَ بْنِ نِزَارٍ، مِنْ صَمِيمِ الْعَرَبِ انْتَقَلُوا فِي الْجَاهِلِيَّةِ إِلَى النَّصْرَانِيَّةِ وَكَانُوا قَبِيلَةً عَظِيمَةً لَهُمْ شَوْكَةٌ قَوِيَّةٌ وَاسْتَمَرُّوا عَلَى ذَلِكَ حَتَّى جَاءَ الْإِسْلَامُ فَصُولِحُوا عَلَى مُضَاعَفَةِ الصَّدَقَةِ عَلَيْهِمْ عِوَضًا مِنَ الْجِزْيَةِ وَاخْتَلَفَتِ الرِّوَايَةُ مَتَّى صُولِحُوا.
فَفِي " سُنَنِ أَبِي دَاوُدَ " مِنْ حَدِيثِ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ عَنْ زِيَادِ بْنِ

(1/206)

حُدَيْرٍ قَالَ: «قَالَ عَلِيٌّ: " لَئِنْ بَقِيتُ لِنَصَارَى بَنِي تَغْلِبَ لَأَقْتُلَنَّ الْمُقَاتِلَةَ، وَلَأَسْبِيَنَّ الذُّرِّيَّةَ فَإِنِّي كَتَبْتُ الْكِتَابَ بَيْنَهُمْ وَبَيْنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَلَّا يُنَصِّرُوا أَبْنَاءَهُمْ» ".
لَكِنْ قَالَ أَبُو دَاوُدَ: " هَذَا حَدِيثٌ مُنْكَرٌ، بَلَغَنِي عَنْ أَحْمَدَ بْنِ حَنْبَلٍ أَنَّهُ كَانَ يُنْكِرُ هَذَا الْحَدِيثَ إِنْكَارًا شَدِيدًا ".
وَقَالَ أَبُو عَلِيٍّ اللُّؤْلُؤِيُّ: " لَمْ يَقْرَأْهُ أَبُو دَاوُدَ فِي الْعَرْضَةِ الثَّانِيَةِ " انْتَهَى.
وَإِبْرَاهِيمُ بْنُ مُهَاجِرٍ ضَعَّفَهُ غَيْرُ وَاحِدٍ وَالْمَشْهُورُ أَنَّ عُمَرَ هُوَ الَّذِي صَالَحَهُمْ.
قَالَ أَبُو عُبَيْدٍ: " ثَنَا أَبُو مُعَاوِيَةَ ثَنَا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ عَنِ السَّفَّاحِ عَنْ دَاوُدَ بْنِ كُرْدُوسٍ قَالَ: صَالَحْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَنْ بَنِي

(1/207)

تَغْلِبَ - بَعْدَمَا قَطَعُوا الْفُرَاتَ وَأَرَادُوا أَنْ يَلْحَقُوا بِالرُّومِ - عَلَى أَلَّا يَصْبُغُوا صَبِيًّا، وَلَا يُكْرِهُوا عَلَى دِينٍ غَيْرِ دِينِهِمْ وَعَلَى أَنَّ عَلَيْهِمُ الْعُشْرَ مُضَاعَفًا مِنْ كُلِّ عِشْرِينَ دِرْهَمًا دِرْهَمٌ، فَكَانَ دَاوُدُ يَقُولُ: لَيْسَ لِبَنِي تَغْلِبَ ذِمَّةٌ قَدْ صَبَغُوا فِي دِينِهِمْ.
قَالَ أَبُو عُبَيْدٍ: قَوْلُهُ: " لَا يَصْبُغُوا فِي دِينِهِمْ " يَعْنِي لَا يُنَصِّرُوا أَوْلَادَهُمْ.
قَالَ أَبُو عُبَيْدٍ: وَكَانَ عَبْدُ السَّلَامِ بْنُ حَرْبٍ الْمُلَائِيُّ يَزِيدُ فِي إِسْنَادِ هَذَا

(1/208)

الْحَدِيثِ بَلَغَنِي ذَلِكَ عَنْهُ عَنِ الشَّيْبَانِيِّ عَنِ السَّفَّاحِ عَنْ دَاوُدَ عَنْ عُبَادَةَ بْنِ النُّعْمَانِ عَنْ عُمَرَ.
وَحَدَّثَنِي سَعِيدُ بْنُ سُلَيْمَانَ عَنْ هُشَيْمٍ قَالَ: ثَنَا مُغِيرَةُ عَنِ السَّفَّاحِ بْنِ الْمُثَنَّى عَنْ زُرْعَةَ بْنِ النُّعْمَانِ - أَوِ النُّعْمَانِ بْنِ زُرْعَةَ - أَنَّهُ سَأَلَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، وَكَلَّمَهُ فِي نَصَارَى بَنِي تَغْلِبَ، وَكَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ قَدْ هَمَّ أَنْ يَأْخُذَ مِنْهُمُ الْجِزْيَةَ فَتَفَرَّقُوا فِي الْبِلَادِ، فَقَالَ النُّعْمَانُ لِعُمَرَ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ بَنِي تَغْلِبَ قَوْمٌ عَرَبٌ يَأْنَفُونَ مِنَ الْجِزْيَةِ، وَلَيْسَتْ لَهُمْ أَمْوَالٌ إِنَّمَا هُمْ أَصْحَابُ حُرُوثٍ وَمَوَاشٍ، وَلَهُمْ نِكَايَةٌ فِي الْعَدُوِّ فَلَا تُعِنْ عَدُوَّكَ عَلَيْكَ بِهِمْ، فَصَالَحَهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى أَنْ أَضْعَفَ عَلَيْهِمُ الصَّدَقَةَ وَاشْتَرَطَ عَلَيْهِمْ أَلَّا يُنَصِّرُوا أَوْلَادَهُمْ.
قَالَ مُغِيرَةُ: فَحُدِّثْتُ أَنَّ عَلِيًّا قَالَ: لَئِنْ تَفَرَّغْتُ لِبَنِي تَغْلِبَ لَيَكُونَنَّ لِي فِيهِمْ رَأْيٌ: لَأَقْتُلَنَّ مُقَاتِلَتَهُمْ وَلَأَسْبِيَنَّ ذَرَارِيَهُمْ، فَقَدْ نَقَضُوا الْعَهْدَ، وَبَرِئَتْ مِنْهُمُ الذِّمَّةُ حِينَ نَصَّرُوا أَوْلَادَهُمْ.

(1/209)

وَحَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ شُعْبَةَ عَنِ الْحَكَمِ عَنْ إِبْرَاهِيمَ عَنْ زِيَادِ بْنِ حُدَيْرٍ: أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَمَرَهُ أَنْ يَأْخُذَ مِنْ نَصَارَى بَنِي تَغْلِبَ الْعُشْرَ، وَمِنْ نَصَارَى أَهْلِ الْكِتَابِ نِصْفَ الْعُشْرِ.
قَالَ أَبُو عُبَيْدٍ: " وَالْحَدِيثُ الْأَوَّلُ - حَدِيثُ دَاوُدَ بْنِ كُرْدُوسٍ وَزُرْعَةَ - هُوَ الَّذِي عَلَيْهِ الْعَمَلُ: أَنْ يَكُونَ عَلَيْهِمُ الضِّعْفُ مِمَّا عَلَى الْمُسْلِمِينَ، أَلَا تَسْمَعُهُ يَقُولُ: مِنْ كُلِّ عِشْرِينَ دِرْهَمًا دِرْهَمٌ؟ وَإِنَّمَا يُؤْخَذُ مِنَ الْمُسْلِمِينَ إِذَا مَرُّوا بِأَمْوَالِهِمْ عَلَى الْعَاشِرِ مِنْ كُلِّ أَرْبَعِينَ دِرْهَمًا دِرْهَمٌ، فَذَلِكَ ضِعْفُ هَذَا، وَهُوَ الْمُضَاعَفُ الَّذِي اشْتَرَطَ عُمَرُ عَلَيْهِمْ، وَكَذَلِكَ سَائِرُ أَمْوَالِهِمْ مِنَ الْمَوَاشِي وَالْأَرَضِينَ يَكُونُ عَلَيْهَا فِي تَأْوِيلِ هَذَا الْحَدِيثِ الضِّعْفُ أَيْضًا، فَيَكُونُ فِي كُلِّ خَمْسٍ مِنَ الْإِبِلِ شَاتَانِ، وَفِي الْعَشْرِ أَرْبَعُ شِيَاهٍ ثُمَّ عَلَى هَذَا مَا زَادَتْ، وَكَذَلِكَ الْغَنَمُ وَالْبَقَرُ وَعَلَى هَذَا الْحَبُّ وَالثِّمَارُ، فَيَكُونُ مَا سَقَتْهُ السَّمَاءُ فِيهِ عُشْرَانِ وَفِيمَا سُقِيَ بِالْغَرْبِ عُشْرٌ، وَفِي حَدِيثِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَشَرْطِهِ عَلَيْهِمْ: أَنْ يَكُونَ عَلَى أَمْوَالِ نِسَائِهِمْ وَصِبْيَانِهِمْ مِثْلَمَا عَلَى أَمْوَالِ رِجَالِهِمْ، وَكَذَلِكَ يَقُولُ أَهْلُ الْحِجَازِ، انْتَهَى.
فَهَذَا الَّذِي فَعَلَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ وَافَقَهُ عَلَيْهِ جَمِيعُ الصَّحَابَةِ وَالْفُقَهَاءِ بَعْدَهُمْ.
وَيُرْوَى عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أَنَّهُ أَبَى عَلَيْهِمْ إِلَّا الْجِزْيَةَ وَقَالَ: " لَا وَاللَّهِ

(1/210)

إِلَّا الْجِزْيَةَ، وَإِلَّا فَقَدَ آذَنْتُمْ بِالْحَرْبِ.
وَلَعَلَّهُ رَأَى أَنَّ شَوْكَتَهُمْ ضَعُفَتْ، وَلَمْ يَخَفْ مِنْهُمْ مَا خَافَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَإِنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ كَانَ بَعْدُ مَشْغُولًا بِقِتَالِ الْكُفَّارِ وَفَتْحِ الْبِلَادِ فَلَمْ يَأْمَنْ أَنْ يَلْحَقُوا بَعْدَهُ فَيُقَوُّونَهُمْ عَلَيْهِ، وَعُمَرُ [بْنُ عَبْدِ الْعَزِيزِ] أَمِنَ ذَلِكَ.
وَأَمَّا عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: " لَئِنْ بَقِيتُ لَهُمْ لَأَقْتُلَنَّ مُقَاتِلَتَهُمْ وَلَأَسْبِيَنَّ ذُرِّيَّتَهُمْ، فَإِنَّهُمْ نَقَضُوا الْعَهْدَ وَنَصَّرُوا أَوْلَادَهُمْ ".
وَعَلَى هَذَا فَلَا تَجْرِي هَذِهِ الْأَحْكَامُ الَّتِي ذَكَرَهَا الْفُقَهَاءُ فِيهِمْ فَإِنَّهُمْ نَاقِضُونَ لِلْعَهْدِ، وَلَكِنَّ الْعَمَلَ عَلَى جَرَيَانِهَا عَلَيْهِمْ فَلَعَلَّ بَعْضَ الْأَئِمَّةِ جَدَّدَ لَهُمْ صُلْحًا عَلَى أَنَّ حُكْمَ أَوْلَادِهِمْ حُكْمُهُمْ كَسَائِرِ أَهْلِ الذِّمَّةِ وَاللَّهُ أَعْلَمُ.

[فَصْلٌ كَيْفِيَّةُ أَخْذِ الصَّدَقَةِ مِنْ بَنِي تَغْلِبَ]
27 - فَصْلٌ
[كَيْفِيَّةُ أَخْذِ الصَّدَقَةِ مِنْ بَنِي تَغْلِبَ]
فَتُؤْخَذُ الصَّدَقَةُ مِنْهُمْ مُضَاعَفَةً مِنْ مَالِ مَنْ تُؤْخَذُ مِنْهُ الزَّكَاةُ لَوْ كَانَ مُسْلِمًا مِنْ ذَكَرٍ وَأُنْثَى وَصَغِيرٍ وَكَبِيرٍ وَزَمِنٍ وَصَحِيحٍ وَأَعْمَى وَبَصِيرٍ، هَذَا قَوْلُ أَهْلِ الْحِجَازِ وَأَهْلِ الْعِرَاقِ وَفُقَهَاءِ الْحَدِيثِ مِنْهُمُ الْإِمَامُ أَحْمَدُ وَأَبُو عُبَيْدٍ، إِلَّا أَنَّ أَبَا حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى اسْتَثْنَى الصِّبْيَانَ وَالْمَجَانِينَ بِنَاءً عَلَى أَصْلِهِ فِي أَنَّهُ لَا زَكَاةَ عَلَيْهِمْ، وَلَا تُؤْخَذُ الصَّدَقَةُ مُضَاعَفَةً مِنْ أَرْضِهِمْ كَمَا

(1/211)

تُؤْخَذُ مِنْ أَرْضِ الصَّبِيِّ وَالْمَجْنُونِ الْمُسْلِمِ الزَّكَاةُ.
وَأَمَّا الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى فَإِنَّهُ قَالَ: الْمَأْخُوذُ مِنْهُمْ جِزْيَةٌ وَإِنْ كَانَ بِاسْمِ الصَّدَقَةِ فَلَا تُؤْخَذُ إِلَّا مِمَّنْ تُؤْخَذُ مِنْهُ الْجِزْيَةُ فَلَا تُؤْخَذُ مِنِ امْرَأَةٍ وَلَا صَبِيٍّ وَلَا مَجْنُونٍ، وَحُكْمُهَا عِنْدَهُ حُكْمُ الْجِزْيَةِ وَإِنْ خَالَفَتْهَا فِي الِاسْمِ.
قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: وَقَدْ رُوِيَ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: هَؤُلَاءِ حَمْقَى رَضُوا بِالْمَعْنَى وَأَبَوُا الِاسْمَ.
وَقَالَ النُّعْمَانُ بْنُ زُرْعَةَ: خُذْ مِنْهُمُ الْجِزْيَةَ بِاسْمِ الصَّدَقَةِ.
قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: وَاخْتَلَفَتِ الْأَخْبَارُ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فِي نَصَارَى الْعَرَبِ مِنْ تَنُوخَ وَبَهْرَاءَ وَبَنِي تَغْلِبَ، فَرُوِيَ عَنْهُ أَنَّهُ صَالَحَهُمْ عَلَى أَنْ يُضْعِفَ عَلَيْهِمُ الْجِزْيَةَ، وَلَا يُكْرَهُوا عَلَى غَيْرِ دِينِهِمْ وَهَكَذَا حَفِظَ أَهْلُ الْمَغَازِي فَقَالُوا: رَامَهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى الْجِزْيَةِ فَقَالُوا: ارْدُدْ مَا شِئْتَ بِهَذَا الِاسْمِ لَا اسْمِ الْجِزْيَةِ، فَرَاضَاهُمْ عَلَى أَنْ أَضْعَفَ عَلَيْهِمُ الصَّدَقَةَ وَقَالَ لِلْمُعْشِرِ " فَإِذَا أَضْعَفْتَهَا عَلَيْهِمْ فَانْظُرْ إِلَى مَوَاشِيهِمْ وَذَهَبِهِمْ وَوَرِقِهِمْ وَأَطْعِمَتِهِمْ وَمَا أَصَابُوا مِنْ مَعَادِنِ بِلَادِهِمْ وَرِكَازِهَا وَكُلِّ أَمْرٍ أُخِذَ فِيهِ مِنْ مُسْلِمٍ خُمْسٌ - فَخُذْ خُمْسَيْنِ، وَعُشْرٌ فَخُذْ عُشْرَيْنِ، وَنِصْفُ عُشْرٍ فَخُذْ عُشْرًا، وَرُبُعُ عُشْرٍ فَخُذْ نِصْفَ عُشْرٍ، وَكَذَلِكَ

(1/212)

مَوَاشِيهِمْ فَخُذِ الضِّعْفَ مِنْهُمْ، وَكُلِّ مَا أُخِذَ مِنْ عُشْرِ ذِمِّيٍّ فَمَسْلَكُهُ مَسْلَكُ الْفَيْءِ، وَمَا اتَّجَرَ بِهِ نَصَارَى الْعَرَبِ وَأَهْلُ دِينِهِمْ، وَإِنْ كَانُوا يَهُودًا تُضَاعَفُ عَلَيْهِمْ فِيهِ الصَّدَقَةُ، انْتَهَى.
قَالُوا: وَلِأَنَّهُمْ أَهْلُ ذِمَّةٍ فَكَانَ الْوَاجِبُ عَلَيْهِمْ جِزْيَةٌ لَا صَدَقَةٌ كَغَيْرِهِمْ مِنْ أَهْلِ الذِّمَّةِ.
قَالُوا: وَلِأَنَّهُ مَالٌ يُؤْخَذُ مِنْ أَهْلِ الْكِتَابِ لِحَقْنِ دِمَائِهِمْ، فَكَانَ جِزْيَةً كَمَا لَوْ أُخِذَ بِاسْمِ الْجِزْيَةِ.
قَالُوا: وَلِأَنَّ الزَّكَاةَ طُهْرَةٌ، وَهَؤُلَاءِ لَيْسُوا مِنْ أَهْلِ الطُّهْرَةِ.
قَالُوا: وَلِأَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ إِنَّمَا سَأَلَهُمُ الْجِزْيَةَ لَمْ يَسْأَلْهُمُ الصَّدَقَةَ، فَالَّذِي سَأَلَهُمْ إِيَّاهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ هُوَ الَّذِي بَذَلُوهُ بِغَيْرِ اسْمِهِ.
قَالُوا: وَلِأَنَّ نِسَاءَهُمْ وَصِبْيَانَهُمْ وَمَجَانِينَهُمْ لَيْسُوا مِنْ أَهْلِ الزَّكَاةِ وَلَا مِنْ أَهْلِ الْجِزْيَةِ، فَلَا يَجُوزُ أَنْ يُؤْخَذَ مِنْهُمْ وَاحِدٌ مِنْهُمَا.
قَالُوا: وَلِأَنَّ الْمَأْخُوذَ مِنْهُمْ مَصْرِفُ الْفَيْءِ لَا مَصْرِفُ الصَّدَقَةِ، فَيُبَاحُ لِمَنْ يُبَاحُ لَهُ أَخْذُ الْجِزْيَةِ.
قَالَ أَصْحَابُ أَحْمَدَ: الْمُتَّبَعُ فِي ذَلِكَ فِعْلُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، وَهُمْ سَأَلُوهُ أَنْ يَأْخُذَ مِنْهُمْ مَا يَأْخُذُ مِنَ الْمُسْلِمِينَ وَيُضْعِفَهُ عَلَيْهِمْ فَأَجَابَهُمْ إِلَى ذَلِكَ وَهُوَ يَأْخُذُ مِنْ صِبْيَانِ الْمُسْلِمِينَ وَنِسَائِهِمْ وَمَجَانِينِهِمْ، وَذَلِكَ هُوَ الزَّكَاةُ وَعَلَى هَذَا الْبَذْلِ وَالصُّلْحِ دَخَلُوا وَبِهِ أَقَرُّوا.
قَالُوا: وَيَدُلُّ عَلَيْهِ قَوْلُهُ: " مِنْ كُلِّ عِشْرِينَ دِرْهَمًا دِرْهَمٌ " فَهَذَا غَيْرُ مَذْهَبِ الْجِزْيَةِ، بَلْ مَذْهَبُ الصَّدَقَةِ.

(1/213)

قَالُوا: فَشَرْطُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ يَقْتَضِي أَنْ يَكُونَ عَلَى أَمْوَالِ نِسَائِهِمْ وَصِبْيَانِهِمْ مَا عَلَى أَمْوَالِ رِجَالِهِمْ.
قَالُوا: وَلَفْظُ الصُّلْحِ إِنَّمَا وَقَعَ عَلَى الصَّدَقَةِ الْمُضَاعَفَةِ لَا عَلَى الْجِزْيَةِ، وَهُمُ الَّذِينَ بَذَلُوا ذَلِكَ فَيُؤْخَذُ مِنْهُمْ مَا الْتَزَمُوهُ.
قَالُوا: وَلِأَنَّ نِسَاءَهُمْ وَصِبْيَانَهُمْ صِينُوا عَنِ السَّبْيِ بِهَذَا الصُّلْحِ وَدَخَلُوا فِي حُكْمِهِ، فَجَازَ أَنْ يَدْخُلُوا فِي الْوَاجِبِ بِهِ كَالرِّجَالِ الْعُقَلَاءِ.
قَالَ أَبُو عُبَيْدٍ: وَهَذَا أَشْبَهُ لِأَنَّهُ عَمَّهُمْ بِالصُّلْحِ، فَلَمْ يَسْتَثْنِ مِنْهُمْ صَغِيرًا دُونَ كَبِيرٍ وَاللَّهُ أَعْلَمُ.

[فَصْلٌ فُقَرَاءُ بَنِي تَغْلِبَ]
28 - فَصْلٌ
[فُقَرَاءُ بَنِي تَغْلِبَ]
وَعَلَى هَذَا فَمَنْ كَانَ مِنْهُمْ فَقِيرًا وَلَهُ مَالٌ غَيْرُ زَكَوِيٍّ كَالدُّورِ وَثِيَابِ الْبِذْلَةِ وَعَبِيدِ الْخِدْمَةِ فَلَا شَيْءَ عَلَيْهِ كَمَا لَا يَجِبُ ذَلِكَ عَلَى أَهْلِ الزَّكَاةِ مِنَ الْمُسْلِمِينَ، وَلَا يُؤْخَذُ مِنْ أَقَلَّ مِنْ نِصَابٍ وَإِنْ كَانَ الْمَأْخُوذُ مِنْ أَحَدِهِمْ أَقَلَّ مِنْ جِزْيَةٍ كَفَى.

(1/214)

وَقَالَ فِي " الرِّعَايَةِ ": يَحْتَمِلُ أَنْ يُكْمِلَ الْجِزْيَةَ، وَفِي مَصْرِفِهِ رِوَايَتَانِ:
إِحْدَاهُمَا: أَنَّهُ مَصْرِفُ الْفَيْءِ، وَهَذَا اخْتِيَارُ الْقَاضِي أَبِي يَعْلَى، وَهُوَ الصَّحِيحُ وَهُوَ مَذْهَبُ الشَّافِعِيِّ ; لِأَنَّهُ مَأْخُوذٌ مِنْ مُشْرِكٍ وَهُوَ جِزْيَةٌ بِاسْمِ الصَّدَقَةِ.
وَالثَّانِيَةُ: أَنَّ مَصْرِفَهُ مَصْرِفُ الصَّدَقَةِ، وَهِيَ اخْتِيَارُ أَبِي الْخَطَّابِ لِأَنَّهُ مَعْدُولٌ بِهِ عَنِ الْجِزْيَةِ فِي الِاسْمِ وَالْحُكْمِ وَالْقَدْرِ، فَيُعْدَلُ بِمَصْرِفِهِ عَنْ مَصْرِفِهَا.
قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ: وَالْأَوَّلُ أَقْيَسُ وَأَصَحُّ ; لِأَنَّ مَعْنَى الشَّيْءِ أَخَصُّ بِهِ مِنِ اسْمِهِ وَلِهَذَا لَوْ سُمِّيَ رَجُلٌ أَسَدًا أَوْ نَمِرًا أَوْ أَسْوَدَ أَوْ أَحْمَرَ لَمْ يَصِرْ لَهُ حُكْمُ الْمُسَمَّى بِذَلِكَ.
قَالَ: وَلِأَنَّ هَذَا لَوْ كَانَ صَدَقَةً عَلَى الْحَقِيقَةِ لَجَازَ دَفْعُهَا إِلَى فُقَرَاءِ مَنْ أُخِذَتْ مِنْهُمْ، لِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَعْلِمْهُمْ أَنَّ عَلَيْهِمْ صَدَقَةً

(1/215)

تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدُّ فِي فُقَرَائِهِمْ» .

[فَصْلٌ هَلْ نَأْخُذُ الْجِزْيَةَ مِنَ التَّغْلِبِيِّ بَدَلًا مِنَ الصَّدَقَةِ]
29 - فَصْلٌ
[هَلْ نَأْخُذُ الْجِزْيَةَ مِنَ التَّغْلِبِيِّ بَدَلًا مِنَ الصَّدَقَةِ؟]
فَإِنْ بَذَلَ التَّغْلِبِيُّ الْجِزْيَةَ وَتُحَطَّ عَنْهُ الصَّدَقَةُ فَهَلْ يُقْبَلُ مِنْهُ؟
فِيهِ وَجْهَانِ:
أَحَدُهُمَا: لَا يُقْبَلُ مِنْهُ ; لِأَنَّ الصُّلْحَ وَقَعَ عَلَى هَذَا فَلَا يُغَيَّرُ.
وَالثَّانِي: يُقْبَلُ مِنْهُ لِقَوْلِهِ تَعَالَى: {حَتَّى يُعْطُوا الْجِزْيَةَ} [التوبة: 29] ، وَهَذَا قَدْ أَعْطَى الْجِزْيَةَ، وَلِأَنَّ الْجِزْيَةَ هِيَ الْأَصْلُ وَالصَّدَقَةَ بَدَلٌ فَإِذَا بَذَلَ الْأَصْلَ حَرُمَ قَتْلُهُ، وَلِأَنَّ الْجِزْيَةَ هِيَ الصَّغَارُ وَالذُّلُّ الَّذِي أَنِفُوا مِنْهُ فَتُرِكَ لِمَصْلَحَةٍ، فَإِذَا زَالَتِ الْمَصْلَحَةُ وَأَقَرُّوا بِهِ وَالْتَزَمُوهُ قُبِلَ مِنْهُمْ، وَهَذَا أَرْجَحُ وَاللَّهُ أَعْلَمُ.
وَأَمَّا إِنْ كَانَ بَاذِلُ الْجِزْيَةِ مِنْهُمْ حَرْبِيًّا لَمْ يَدْخُلْ تَحْتَ الصُّلْحِ فَإِنَّهَا تُقْبَلُ مِنْهُ قَوْلًا وَاحِدًا، وَلَا يَلْزَمُهُ مَا صَالَحَ عَلَيْهِ إِخْوَانُهُ، وَإِنْ أَرَادَ الْإِمَامُ نَقْضَ صُلْحِهِمْ وَإِلْزَامَهُمْ بِالْجِزْيَةِ لَمْ يَكُنْ لَهُ ذَلِكَ ; لِأَنَّ عَقْدَ الذِّمَّةِ عَلَى التَّأْبِيدِ وَقَدْ

(1/216)

عَقَدَ مَعَهُمْ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، فَلَمْ يَكُنْ لِغَيْرِهِ نَقْضُهُ مَا دَامُوا عَلَى الْعَهْدِ.

[فَصْلٌ هَلْ تُؤْخَذُ الصَّدَقَةُ مِنْ غَيْرِ بَنِي تَغْلِبَ]
30 - فَصْلٌ
[هَلْ تُؤْخَذُ الصَّدَقَةُ مِنْ غَيْرِ بَنِي تَغْلِبَ]
وَهَذَا الْحُكْمُ يَخْتَصُّ بِبَنِي تَغْلِبَ نَصَّ عَلَيْهِ أَحْمَدُ.
وَقَالَ عَلِيُّ بْنُ سَعِيدٍ: سَمِعْتُ أَحْمَدَ يَقُولُ: أَهْلُ الْكِتَابِ لَيْسَ عَلَيْهِمْ فِي مَوَاشِيهِمْ صَدَقَةٌ وَلَا فِي أَمْوَالِهِمْ، إِنَّمَا تُؤْخَذُ مِنْهُمُ الْجِزْيَةُ إِلَّا أَنْ يَكُونُوا صُولِحُوا عَلَى أَنْ تُؤْخَذَ مِنْهُمْ كَمَا صَنَعَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِنَصَارَى [بَنِي] تَغْلِبَ حِينَ أَضْعَفَ عَلَيْهِمُ الصَّدَقَةَ فِي صُلْحِهِ إِيَّاهُمْ.
وَقَالَ صَالِحُ بْنُ أَحْمَدَ: قُلْتُ لِأَبِي: هَلْ عَلَى نِسَاءِ أَهْلِ الذِّمَّةِ وَصِبْيَانِهِمْ وَنَخِيلِهِمْ وَكُرُومِهِمْ وَزُرُوعِهِمْ وَمَوَاشِيهِمْ [صَدَقَةٌ] ؟ قَالَ: لَيْسَ عَلَيْهِمْ فِيهَا شَيْءٌ إِلَّا عَلَى نَصَارَى بَنِي تَغْلِبَ.

(1/217)

وَكَذَلِكَ قَالَ فِي رِوَايَةِ ابْنِ مَنْصُورٍ.
وَقَالَ حَرْبُ بْنُ إِسْمَاعِيلَ: قُلْتُ لِأَحْمَدَ: فَالَّذِي تَكُونُ لَهُ الْغَنَمُ أَوِ الْإِبِلُ هَلْ تُؤْخَذُ مِنْهُمْ؟ قَالَ: كَيْفَ تُؤْخَذُ مِنْهُمْ؟ ! إِلَّا نَصَارَى بَنِي تَغْلِبَ فَإِنَّهَا تُضَاعَفُ عَلَيْهِمْ.
قَالَ: وَكَذَلِكَ قَالَ قَوْمٌ فِي أَرْضِهِمْ تُضَاعَفُ عَلَيْهِمْ، أَرَاهُ قَالَ: إِنِ اشْتَرَوْا مِنَ الْمُسْلِمِينَ.
وَقَالَ الْمَيْمُونِيُّ: قَرَأْتُ عَلَى أَبِي عَبْدِ اللَّهِ هَلْ عَلَى أَهْلِ الذِّمَّةِ صَدَقَةٌ فِي إِبِلِهِمْ وَبَقَرِهِمْ وَغَنَمِهِمْ؟ فَأَمْلَى عَلَيَّ لَيْسَ عَلَيْهِمْ.
وَقَالَ الزُّهْرِيُّ: لَا نَعْلَمُ فِي مَوَاشِي أَهْلِ الذِّمَّةِ صَدَقَةٌ، إِلَّا بَنِي تَغْلِبَ.
قَالَ: وَعُمَرُ رَضِيَ اللَّهُ عَنْهُ لَمَّا أَقَرَّهُمْ عَلَى النَّصْرَانِيَّةِ أَضْعَفَ عَلَيْهِمْ لِأَنَّهُمْ عَرَبٌ، قُلْتُ: وَتَذْهَبُ إِلَى أَنْ يُؤْخَذَ مِنْ مَوَاشِي بَنِي تَغْلِبَ خَاصَّةً؟ قَالَ: نَعَمْ، قُلْتُ: وَتُضْعِفُ عَلَيْهِمْ عَلَى مَا فَعَلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ؟ قَالَ: نَعَمْ.

(1/218)

وَقَالَ الْقَاضِي وَأَبُو الْخَطَّابِ: حُكْمُ مَنْ تَنَصَّرَ مِنْ تَنُوخَ وَبَهْرَاءَ، أَوْ تَهَوَّدَ مِنْ كِنَانَةَ وَحِمْيَرَ أَوْ تَمَجَّسَ مِنْ تَمِيمٍ - حُكْمُ بَنِي تَغْلِبَ سَوَاءً.

(1/219)

وَهَذَا مُخَالِفٌ لِنَصِّ أَحْمَدَ وَلِعُمُومِ الْأَدِلَّةِ، فَلَا يُلْتَفَتُ إِلَيْهِ، وَإِنَّمَا أَخَذَ ذَلِكَ قِيَاسًا عَلَى نَصَارَى بَنِي تَغْلِبَ وَقَدْ حَكَيْنَا كَلَامَ الشَّافِعِيِّ أَنَّ هَذَا الْحُكْمَ فِي نَصَارَى بَنِي تَغْلِبَ وَتَنُوخَ وَبَهْرَاءَ، وَالْمَحْفُوظُ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ إِنَّمَا هُوَ فِي نَصَارَى بَنِي تَغْلِبَ خَاصَّةً وَقَدْ ظَنَّ الْقَاضِي وَأَبُو الْخَطَّابِ أَنَّ ذَلِكَ لِكَوْنِهِمْ عَرَبًا، فَأَلْحَقُوا بِهِمْ هَذِهِ الْقَبَائِلَ وَهَذَا لَا يَصِحُّ، وَقَدْ نَصَّ أَحْمَدُ عَلَى الْفَرْقِ كَمَا ذَكَرْنَا نُصُوصَهُ.
قَالَ الشَّيْخُ فِي " الْمُغْنِي ": وَلَنَا عُمُومُ قَوْلِهِ تَعَالَى: {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29] ، وَأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعَثَ مُعَاذًا إِلَى الْيَمَنِ فَقَالَ: " «خُذْ مِنْ كُلِّ حَالِمٍ دِينَارًا» " وَهُمْ عَرَبٌ، وَقَبِلَ الْجِزْيَةَ مِنْ أَهْلِ نَجْرَانَ وَهُمْ مِنْ بَنِي الْحَارِثِ بْنِ كَعْبٍ.
قَالَ الزُّهْرِيُّ: " أَوَّلُ مَنْ أَعْطَى الْجِزْيَةَ أَهْلُ نَجْرَانَ وَكَانُوا نَصَارَى ".
وَأَخَذَ الْجِزْيَةَ مِنْ أُكَيْدِرِ دُومَةَ وَهُوَ عَرَبِيٌّ، وَحُكْمُ الْجِزْيَةِ ثَابِتٌ بِالْكِتَابِ وَالسُّنَّةِ فِي كُلِّ كِتَابِيٍّ عَرَبِيًّا كَانَ أَوْ غَيْرَ عَرَبِيٍّ، إِلَّا مَا خُصَّ بِهِ بَنُو تَغْلِبَ لِمُصَالَحَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ إِيَّاهُمْ، فَفِي مَنْ عَدَاهُمْ يَبْقَى الْحُكْمُ عَلَى عُمُومِ الْكِتَابِ وَشَوَاهِدِ السُّنَّةِ وَلَمْ يَكُنْ بَيْنَ غَيْرِ بَنِي تَغْلِبَ وَبَيْنَ أَحَدٍ مِنَ الْأَئِمَّةِ صُلْحٌ كَصُلْحِ بَنِي تَغْلِبَ فِيمَا بَلَغَنَا، وَلَا يَصِحُّ قِيَاسُ غَيْرِ بَنِي تَغْلِبَ

(1/220)

عَلَيْهِمْ لِوُجُوهٍ:
أَحَدُهَا: أَنَّ قِيَاسَ سَائِرِ الْعَرَبِ عَلَيْهِمْ يُخَالِفُ النُّصُوصَ الَّتِي ذَكَرْنَاهَا، وَلَا يَصِحُّ قِيَاسُ الْمَنْصُوصِ عَلَيْهِ عَلَى مَا يَلْزَمُ مِنْهُ مُخَالَفَةُ النَّصِّ.
الثَّانِي: أَنَّ الْعِلَّةَ فِي بَنِي تَغْلِبَ الصُّلْحُ، وَلَمْ يُوجَدِ الصُّلْحُ مَعَ غَيْرِهِمْ وَلَا يَصِحُّ الْقِيَاسُ مَعَ تَخَلُّفِ الْعِلَّةِ.
الثَّالِثُ: أَنَّ بَنِي تَغْلِبَ كَانُوا ذَوِي قُوَّةٍ وَشَوْكَةٍ، لَحِقُوا بِالرُّومِ وَخِيفَ مِنْهُمُ الضَّرَرُ إِنْ لَمْ يُصَالَحُوا، وَلَمْ يُوجَدْ هَذَا لِغَيْرِهِمْ، فَإِنْ وُجِدَ هَذَا لِغَيْرِهِمْ فَامْتَنَعُوا مِنْ أَدَاءِ الْجِزْيَةِ وَخِيفَ الضَّرَرُ بِتَرْكِ مُصَالَحَتِهِمْ، فَرَأَى الْإِمَامُ مُصَالَحَتَهُمْ عَلَى أَدَاءِ الْجِزْيَةِ بِاسْمِ الصَّدَقَةِ، جَازَ ذَلِكَ إِذَا كَانَ الْمَأْخُوذُ مِنْهُمْ بِقَدْرِ مَا يَجِبُ عَلَيْهِمْ مِنَ الْجِزْيَةِ أَوْ زِيَادَةٍ.
وَقَدْ ذَكَرَ ذَلِكَ الشَّيْخُ أَبُو إِسْحَاقَ فِي " الْمُهَذَّبِ " وَنَصَّ عَلَيْهِ أَحْمَدُ.

(1/221)

وَالْحُجَّةُ فِي هَذَا قِصَّةُ بَنِي تَغْلِبَ وَقِيَاسُهُمْ عَلَيْهِمْ.
قَالَ عَلِيُّ بْنُ سَعِيدٍ: سَمِعْتُ أَحْمَدَ يَقُولُ: أَهْلُ الْكِتَابِ لَيْسَ عَلَيْهِمْ فِي مَوَاشِيهِمْ صَدَقَةٌ، وَلَا فِي أَمْوَالِهِمْ، إِنَّمَا تُؤْخَذُ مِنْهُمُ الْجِزْيَةُ إِلَّا أَنْ يَكُونُوا صُولِحُوا عَلَى أَنْ تُؤْخَذَ مِنْهُمْ - كَمَا صَنَعَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِنَصَارَى بَنِي تَغْلِبَ حِينَ أَضْعَفَ عَلَيْهِمُ الصَّدَقَةَ فِي صُلْحِهِ إِيَّاهُمْ - إِذَا كَانُوا فِي مَعْنَاهُمْ.
أَمَّا قِيَاسُ مَنْ لَمْ يُصَالِحْ عَلَيْهِمْ فِي جَعْلِ جِزْيَتِهِمْ صَدَقَةً فَلَا يَصِحُّ، وَاللَّهُ أَعْلَمُ انْتَهَى.

[فَصْلٌ فِي مُنَاكَحَةِ وَحِلِّ ذَبَائِحِ نَصَارَى الْعَرَبِ]
31 - فَصْلٌ
[فِي مُنَاكَحَةِ وَحِلِّ ذَبَائِحِ نَصَارَى الْعَرَبِ]
وَأَمَّا مُنَاكَحَتُهُمْ وَحِلُّ ذَبَائِحِهِمْ فَفِيهَا قَوْلَانِ لِلصَّحَابَةِ، وَهُمَا رِوَايَتَانِ عَنِ الْإِمَامِ أَحْمَدَ:
إِحْدَاهُمَا: لَا تَحِلُّ وَهُوَ قَوْلُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَالشَّافِعِيِّ رَحِمَهُ اللَّهُ وَطَرَدَ الشَّافِعِيُّ الْمَنْعَ فِي ذَبَائِحِ الْعَرَبِ مِنْ أَهْلِ الْكِتَابِ

(1/222)

كُلِّهِمْ.
وَاخْتُلِفَ فِي مَأْخَذِ هَذَا الْقَوْلِ فَقَالَتْ طَائِفَةٌ: لَمْ يَتَحَقَّقْ دُخُولُهُمْ فِي الدِّينِ قَبْلَ التَّبْدِيلِ، فَلَا يَثْبُتُ لَهُمْ حُكْمُ أَهْلِ الْكِتَابِ، وَهَذَا الْمَأْخَذُ جَارٍ عَلَى أَصْلِ الشَّافِعِيِّ، وَقَدْ عَرَفْتَ مَا فِيهِ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: إِنَّهُمْ لَمْ يَدِينُوا بِدِينِ أَهْلِ الْكِتَابِ، بَلِ انْتَسَبُوا إِلَيْهِ وَلَمْ يَتَمَسَّكُوا بِهِ عَمَلًا، وَهَذَا مَأْخَذُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَإِنَّهُ قَالَ: إِنَّهُمْ لَمْ يَتَمَسَّكُوا مِنْ دِينِهِمْ إِلَّا بِشُرْبِ الْخَمْرِ، وَهَذَا الْمَأْخَذُ أَصَحُّ وَأَفْقَهُ.
وَالْقَوْلُ الثَّانِي: أَنَّهُ تَحِلُّ مُنَاكَحَتُهُمْ وَذَبَائِحُهُمْ، وَهَذَا هُوَ الصَّحِيحُ عَنْ أَحْمَدَ رَوَاهُ عَنْهُ الْجَمَاعَةُ وَهُوَ آخِرُ الرِّوَايَتَيْنِ عَنْهُ.
قَالَ إِبْرَاهِيمُ بْنُ الْحَارِثِ: وَكَانَ آخِرَ قَوْلِهِ أَنَّهُ لَا يَرَى بِذَبَائِحِهِمْ بَأْسًا.

(1/223)

وَهَذَا قَوْلُ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، وَرُوِيَ نَحْوُهُ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، وَبِهِ قَالَ الْحَسَنُ وَالنَّخَعِيُّ وَالشَّعْبِيُّ وَعَطَاءٌ الْخُرَاسَانِيُّ وَالْحَكَمُ وَحَمَّادٌ وَإِسْحَاقُ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ.
قَالَ الْأَثْرَمُ: وَمَا عَلِمْتُ أَحَدًا كَرِهَهُ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَّا عَلِيًّا رَضِيَ اللَّهُ عَنْهُ، وَذَلِكَ لِدُخُولِهِمْ فِي عُمُومِ قَوْلِهِ تَعَالَى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} [المائدة: 5] ، وَقَوْلِهِ تَعَالَى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5] ، وَلِأَنَّهُمْ أَهْلُ كِتَابٍ يُقَرُّونَ عَلَى دِينِهِمْ بِبَذْلِ الْمَالِ، فَتَحِلُّ ذَبَائِحُهُمْ وَنِسَاؤُهُمْ كَبَنِي إِسْرَائِيلَ.

[فَصْلٌ فِي أَحْكَامِ الضَّمَانِ فِي الْجِزْيَةِ]
32 - فَصْلٌ
[فِي أَحْكَامِ الضَّمَانِ فِي الْجِزْيَةِ]
وَقَعَتْ مَسْأَلَةٌ: وَهِيَ هَلْ يَصِحُّ ضَمَانُ الْجِزْيَةِ عَمَّنْ هِيَ عَلَيْهِ أَمْ لَا؟

(1/224)

فَكَانَ الْجَوَابُ: لَا يَخْلُو إِمَّا أَنْ يَكُونَ الضَّامِنُ مُسْلِمًا أَوْ كَافِرًا، فَإِنْ كَانَ مُسْلِمًا لَمْ يَصِحَّ ضَمَانُهُ ; لِأَنَّ الْجِزْيَةَ صَغَارٌ فَلَا يَجُوزُ لِلْمُسْلِمِ أَنْ يَضْمَنَهَا عَنِ الْكَافِرِ ; لِأَنَّهُ يَصِيرُ مُطَالَبًا بِهَا وَهُوَ فَرْعٌ عَلَى الْمَضْمُونِ عَنْهُ فَلَا يَصِحُّ ذَلِكَ كَمَا لَوْ ضَمِنَ مَا عَلَيْهِ مِنَ الْعُقُوبَةِ، وَإِنْ كَانَ الضَّامِنُ ذِمِّيًّا فَإِنْ ضَمِنَهَا بَعْدَ الْحَوْلِ صَحَّ ضَمَانُهُ لِأَنَّهُ ضَمِنَ دَيْنًا مُسْتَقِرًّا عَلَى مَنْ هُوَ فِي ذِمَّتِهِ، وَإِنْ كَانَ بِمَعْرِضٍ مِنَ السُّقُوطِ بِالْإِسْلَامِ فَهَذَا لَا يَمْنَعُ صِحَّةَ الضَّمَانِ كَمَا يَصِحُّ ضَمَانُ الصَّدَاقِ قَبْلَ الدُّخُولِ، وَإِنْ كَانَ بِمَعْرِضِ سُقُوطِهِ كُلِّهِ أَوْ نِصْفِهِ، وَكَمَا يَصِحُّ ضَمَانُ ثَمَنِ الْبَيْعِ قَبْلَ قَبْضِهِ، وَإِنْ كَانَ بِصَدَدِ السُّقُوطِ بِتَلَفِهِ.
وَإِنْ ضَمِنَهَا قَبْلَ الْحَوْلِ فَهَذَا يَنْبَنِي عَلَى ضَمَانِ مَا لَمْ يَجِبْ، وَالْجُمْهُورُ يُصَحِّحُونَهُ وَالشَّافِعِيُّ يُبْطِلُهُ فَإِذَا صَحَّحْنَاهُ صَحَّ ضَمَانُ الذِّمِّيِّ لِلْجِزْيَةِ كَمَا يَصِحُّ ضَمَانُ مَا يُدَايِنُهُ بِهِ أَوْ مَا يُتْلِفُهُ عَلَيْهِ وَغَايَتُهُ أَنَّهُ ضَمَانٌ مُعَلَّقٌ بِشَرْطٍ، وَذَلِكَ لَا يُبْطِلُهُ فَإِنَّ الضَّمَانَ يَجْرِي مَجْرَى النَّذْرِ، فَإِنَّهُ الْتِزَامٌ فَلَا يُنَافِيهِ التَّعْلِيقُ بِالشَّرْطِ.
وَلِأَصْحَابِ الشَّافِعِيِّ وَجْهَانِ فِي صِحَّةِ ضَمَانِ الْمُسْلِمِ لِلْجِزْيَةِ عَنِ الذِّمِّيِّ.
قَالَ بَعْضُهُمْ: وَذَلِكَ مَبْنِيٌّ عَلَى أَنَّهُ هَلْ يَجِبُ عِنْدَ أَدَاءِ الْجِزْيَةِ الصَّغَارُ مِنْ جَرِّ الْيَدِ وَالِانْتِهَارِ وَالْإِذْلَالِ أَمْ لَا؟ فَإِنْ أَوْجَبْنَاهُ لَمْ يَصِحَّ الضَّمَانُ، وَإِنْ لَمْ نُوجِبْهُ صَحَّ.
قَالَ الْجُوَيْنِيُّ فِي " نِهَايَتِهِ ": وَالْأَصَحُّ عِنْدِي تَصْحِيحُ الضَّمَانِ فَإِنَّ

(1/225)

ذَلِكَ لَا يَقْطَعُ إِمْكَانَ تَوْجِيهِ الطَّلَبِ عَلَى الْمَضْمُونِ عَنْهُ.
قُلْتُ: وَعَلَى هَذَا الْمَأْخَذِ فَيَنْبَغِي أَلَّا يَصِحَّ ضَمَانُ الذِّمِّيِّ أَيْضًا لِلْجِزْيَةِ ; لِأَنَّهُ يُفْضِي إِلَى سُقُوطِ الصَّغَارِ عَنِ الْمَضْمُونِ عَنْهُ إِذَا أَدَّى الضَّامِنُ كَمَا أَجْرَوُا الْخِلَافَ فِي تَوْكِيلِ الذِّمِّيِّ الذِّمِّيَّ فِي أَدَاءِ الْجِزْيَةِ عَنْهُ، وَلَمْ أَرَ لِأَصْحَابِنَا فِي هَذِهِ الْمَسْأَلَةِ كَلَامًا إِلَّا مَا ذَكَرَهُ أَبُو عَبْدِ اللَّهِ بْنُ حَمْدَانَ فِي " رِعَايَتِهِ " فَقَالَ: " وَهَلْ لِلْمُسْلِمِ أَنْ يَتَوَكَّلَ لِذِمِّيٍّ فِي أَدَاءِ جِزْيَتِهِ أَوْ أَنْ يَضْمَنَهَا عَنْهُ أَوْ أَنْ يُحِيلَ الذِّمِّيَّ عَلَيْهِ بِهَا؟ يَحْتَمِلُ وَجْهَيْنِ أَظْهَرُهُمَا الْمَنْعُ " انْتَهَى.
وَعَلَى هَذَا يَجْرِي الْخِلَافُ فِيمَا إِذَا تَحَمَّلَهَا عَنْهُ مُسْلِمٌ أَوْ ذِمِّيٌّ، وَالْحَمَالَةُ أَنْ يَقُولَ: أَنَا مُلْتَزِمٌ لِمَا عَلَى فُلَانٍ بِشَرْطِ بَرَاءَةِ ذِمَّتِهِ مِنْهُ، وَقَدِ اخْتَلَفَ الْفُقَهَاءُ فِي أَصْلِ هَذِهِ الْحَمَالَةِ.
فَالشَّافِعِيُّ وَأَحْمَدُ لَا يُصَحِّحَانِهَا، هَكَذَا ذَكَرَهُ أَصْحَابُهُ عَنْهُ، وَلَا نَصَّ لَهُ فِي الْمَنْعِ، وَالصَّحِيحُ الْجَوَازُ وَهُوَ مُقْتَضَى أُصُولِهِ وَهُوَ اخْتِيَارُ شَيْخِنَا، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ.
قَالَتِ الْحَنَفِيَّةُ: الْمَضْمُونُ لَهُ بِالْخِيَارِ، إِنْ شَاءَ طَالَبَ الْأَصْلَ وَإِنْ شَاءَ طَالَبَ الضَّامِنَ إِلَّا إِذَا اشْتَرَطَ فِيهِ بَرَاءَةَ الْأَصْلِ، فَحِينَئِذٍ تَنْعَقِدُ حَوَالَةٌ اعْتِبَارًا بِالْمَعْنَى كَمَا أَنَّ الْحَوَالَةَ - بِشَرْطِ أَلَّا يَبْرَأَ الْمُحِيلُ - تَكُونُ كَفَالَةً، فَعِنْدَهُمْ تَصِحُّ الْحَوَالَةُ بِشَرْطِ أَلَّا يَبْقَى الدَّيْنُ فِي ذِمَّةِ الْمُحِيلِ، وَيَنْقَلِبُ ضَمَانًا وَيَصِحُّ الضَّمَانُ بِشَرْطِ بَرَاءَةِ الْمَضْمُونِ عَنْهُ، وَتَنْقَلِبُ حَوَالَةً، وَهَذَا صَحِيحٌ لَا يُخَالِفُ نَصًّا وَلَا قِيَاسًا، وَلَا يَتَضَمَّنُ غَرَرًا فَالصَّوَابُ الْقَوْلُ بِهِ.

(1/226)

وَالْمَقْصُودُ أَنَّ الْمُسْلِمَ لَوْ تَحَمَّلَ عَنِ الذِّمِّيِّ بِالْجِزْيَةِ لَمْ يَصِحَّ تَحَمُّلُهُ، وَإِنْ تَحَمَّلَ بِهَا ذِمِّيٌّ آخَرُ عَنْهُ احْتَمَلَ وَجْهَيْنِ، وَالَّذِي يَظْهَرُ فِي هَذَا كُلِّهِ: التَّفْصِيلُ فِي مَسْأَلَةِ الْحَوَالَةِ وَالْحَمَالَةِ وَالضَّمَانِ وَالتَّوْكِيلِ فِي الدَّفْعِ، أَنَّهُ إِنْ فَعَلَهُ لِعُذْرٍ مِنْ مَرَضٍ أَوْ غَيْبَةٍ أَوْ حَبْسٍ أَوْ نَحْوِهِ جَازَ، وَإِنْ فَعَلَهُ غَيْرَةً وَأَنَفَةً وَهَرَبًا مِنَ الصَّغَارِ لَمْ يَجُزْ ذَلِكَ، وَاللَّهُ أَعْلَمُ.

(1/227)

33 - فَصْلٌ
فِي السَّامِرَةِ وَاخْتِلَافِ الْفُقَهَاءِ فِيهِمْ: هَلْ يُقَرُّونَ بِالْجِزْيَةِ أَمْ لَا؟
فَذَهَبَ الْجُمْهُورُ إِلَى إِقْرَارِهِمْ بِالْجِزْيَةِ، وَتَرَدَّدَ الشَّافِعِيُّ فِيهِمْ فَمَرَّةً قَالَ: لَا تُؤْخَذُ مِنْهُمُ الْجِزْيَةُ، وَقَالَ فِي مَوْضِعٍ آخَرَ: تُؤْخَذُ مِنْهُمْ.
وَقَالَ فِي " الْأُمِّ ": " يُنْظَرُ فِي أَمْرِهِمْ فَإِنْ كَانُوا يُوَافِقُونَ الْيَهُودَ فِي أَصْلِ الدِّينِ، وَلَكِنَّهُمْ يُخَالِفُونَهُمْ فِي الْفُرُوعِ لَمْ تَضُرَّ مُخَالَفَتُهُمْ، فَيُقَرُّونَ عَلَى دِينِهِمْ فَتُؤْخَذُ مِنْهُمُ الْجِزْيَةُ، وَإِنْ كَانُوا يُخَالِفُونَهُمْ فِي أَصْلِ الدِّينِ لَمْ يُقَرُّوا عَلَى دِينِهِمْ بِبَذْلِ الْجِزْيَةِ " هَذَا نَقْلُ الرَّبِيعِ عَنْهُ.
وَأَمَّا الْمُزَنِيُّ فَنَقَلَ عَنْهُ أَنَّهُمْ صِنْفٌ مِنَ الْيَهُودِ فَتُؤْخَذُ مِنْهُمُ الْجِزْيَةُ.

(1/228)

وَاخْتَلَفَ أَصْحَابُهُ فِي حُكْمِهِمْ فَقَالَ بَعْضُهُمْ: يُقَرُّونَ بِالْجِزْيَةِ، وَقَالَ بَعْضُهُمْ لَا يُقَرُّونَ بِهَا وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: لَمْ يَكُنِ الشَّافِعِيُّ يَعْرِفُ حَقِيقَةَ أَمْرِ دِينِهِمْ، فَتَوَقَّفَ فِي ذَلِكَ ثُمَّ بَانَ لَهُ أَنَّهُمْ مِنْ جُمْلَةِ أَهْلِ الْكِتَابِ، فَرَجَعَ إِلَى ذَلِكَ وَأَلْحَقَهُمْ بِهِمْ.
وَهَذَا الَّذِي قَالَهُ الْمَرْوَزِيُّ هُوَ الصَّوَابُ الْمَقْطُوعُ بِهِ، وَغَلِطَ مَنْ قَالَ: لَا يُقَرُّونَ بِالْجِزْيَةِ وَيُقَرُّ الْمَجُوسُ بِهَا لِأَنَّ لَهُمْ شُبْهَةَ كِتَابٍ، وَهَذَا مِنَ الْعَجَبِ أَنْ يُقَرَّ قَوْمٌ يَعْبُدُونَ النَّارَ، وَيَعْتَقِدُونَ أَنَّ لِلْعَالِمِ إِلَاهَيْنِ اثْنَيْنِ النُّورَ وَالظُّلْمَةَ، وَلَا يُؤْمِنُونَ بِبَعْثٍ وَلَا نُشُورٍ، وَلَا أَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ، وَيَرَوْنَ نِكَاحَ الْأُمَّهَاتِ وَالْبَنَاتِ، وَلَا يُؤْمِنُونَ بِرَسُولٍ وَلَا يُحَرِّمُونَ شَيْئًا مِمَّا يُحَرِّمُهُ الْأَنْبِيَاءُ وَلَا يُقَرُّ السَّامِرَةُ بِالْجِزْيَةِ مَعَ أَنَّهُمْ يُؤْمِنُونَ بِمُوسَى وَالتَّوْرَاةِ، وَيَدِينُونَ بِهَا وَيُؤْمِنُونَ بِالْمَعَادِ وَالْجَنَّةِ وَالنَّارِ، وَيُصَلُّونَ صَلَاةَ الْيَهُودِ وَيَصُومُونَ صَوْمَهُمْ، وَيَسْتَنُّونَ بِسُنَّتِهِمْ، وَيَقْرَءُونَ التَّوْرَاةَ، وَيُحَرِّمُونَ مَا يُحَرِّمُهُ الْيَهُودُ فِي التَّوْرَاةِ وَلَا يُخَالِفُونَ الْيَهُودَ فِي التَّوْرَاةِ وَلَا فِي مُوسَى وَإِنْ خَالَفُوهُمْ فِي الْإِيمَانِ بِالرُّسُلِ، فَإِنَّ السَّامِرَةَ لَا يُؤْمِنُونَ بِنَبِيٍّ غَيْرِ مُوسَى وَهَارُونَ وَيُوشِعَ وَإِبْرَاهِيمَ فَقَطْ، وَيُخَالِفُونَهُمْ فِي الْقِبْلَةِ، فَالْيَهُودُ تُصَلِّي إِلَى بَيْتِ الْمَقْدِسِ وَالسَّامِرَةُ تُصَلِّي إِلَى جَبَلِ عِزُونَ بِبَلَدِ نَابُلُوسَ وَتَزْعُمُ أَنَّهَا الْقِبْلَةُ الَّتِي أَمَرَ

(1/229)

اللَّهُ مُوسَى أَنْ يَسْتَقْبِلَهَا وَأَنَّهُمْ أَصَابُوهَا وَأَخْطَأَتْهَا الْيَهُودُ، وَأَنَّ اللَّهَ أَمَرَ دَاوُدَ أَنْ يَبْنِيَ بَيْتَ الْمَقْدِسِ بِجَبَلِ نَابُلُوسَ وَهُوَ عِنْدُهُمُ الطُّورُ الَّذِي كَلَّمَ اللَّهُ عَلَيْهِ مُوسَى فَخَالَفَهُ دَاوُدُ، وَبَنَاهُ " بِإِيلِيَا " فَتَعَدَّى وَظَلَمَ بِذَلِكَ.
وَلُغَتُهُمْ قَرِيبَةٌ مِنْ لُغَةِ الْيَهُودِ وَلَيْسَتْ بِهَا، وَهُمْ فِرَقٌ كَثِيرَةٌ تَشَعَّبَتْ عَنْ فِرْقَتَيْنِ: دُوسَانِيَّةٍ وَكُوسَانِيَّةٍ.
فَالْكُوسَانِيَّةُ: تُقِرُّ بِالْمَعَادِ وَحَشْرِ الْأَجْسَادِ وَالْجَنَّةِ وَالنَّارِ.
وَالدُّوسَانِيَّةُ: تَزْعُمُ أَنَّ الثَّوَابَ وَالْعِقَابَ فِي الدُّنْيَا وَبَيْنَهُمَا اخْتِلَافٌ فِي كَثِيرٍ مِنَ الْأَحْكَامِ.
وَهَذِهِ الْأُمَّةُ مِنْ أَقَلِّ الْأُمَمِ فِي الْأَرْضِ وَأَحْمَقِهَا وَأَشَدِّهَا مُجَانَبَةً لِلْأُمَمِ وَأَعْظَمِهَا آصَارًا وَأَغْلَالًا.
وَإِذَا أَرَدْتَ مَعْرِفَةَ نِسْبَتِهِمْ إِلَى الْيَهُودِ فَهُمْ فِيهِمْ كَالرَّافِضَةِ فِي الْمُسْلِمِينَ، وَهَذِهِ الْأُمَّةُ لَمْ تَحْدُثْ فِي الْإِسْلَامِ بَلْ هِيَ أُمَّةٌ مَوْجُودَةٌ قَبْلَ الْإِسْلَامِ وَقَبْلَ الْمَسِيحِ، وَقَدْ فَتَحَ الصَّحَابَةُ الْأَمْصَارَ فَأَجْمَعُوا عَلَى إِقْرَارِهِمْ بِالْجِزْيَةِ، وَكَذَلِكَ الْأَئِمَّةُ وَالْخُلَفَاءُ بَعْدَهُمْ، فَعَدَمُ إِقْرَارِهِمْ بِالْجِزْيَةِ تَخْطِيَةٌ لَهُمْ وَهَذَا مِمَّا لَا سَبِيلَ إِلَيْهِ.

(1/230)

[فَصْلٌ فِي الصَّابِئَةِ واخْتَلاف النَّاس فِيهِمُ]
34 - فَصْلٌ فِي الصَّابِئَةِ.
وَقَدِ اخْتَلَفَ النَّاسُ فِيهِمُ اخْتِلَافًا كَثِيرًا، وَأَشْكَلَ أَمْرُهُمْ عَلَى الْأَئِمَّةِ لِعَدَمِ الْإِحَاطَةِ بِمَذْهَبِهِمْ وَدِينِهِمْ.
فَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: هُمْ صِنْفٌ مِنَ النَّصَارَى، وَقَالَ فِي مَوْضِعٍ: يُنْظَرُ فِي أَمْرِهِمْ فَإِنْ كَانُوا يُوَافِقُونَ النَّصَارَى فِي أَصْلِ الدِّينِ وَلَكِنَّهُمْ يُخَالِفُونَهُمْ فِي الْفُرُوعِ فَتُؤْخَذُ مِنْهُمُ الْجِزْيَةُ، وَإِنْ كَانُوا يُخَالِفُونَهُمْ فِي أَصْلِ الدِّينِ لَمْ يُقَرُّوا عَلَى دِينِهِمْ بِبَذْلِ الْجِزْيَةِ.

(1/231)

وَاخْتَلَفَ أَصْحَابُهُ فَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: لَيْسُوا مِنَ النَّصَارَى وَلَا يَجُوزُ إِقْرَارُهُمْ عَلَى دِينِهِمْ، قَالَ: لِأَنَّهُمْ يَقُولُونَ: إِنَّ الْفَلَكَ حَيٌّ نَاطِقٌ، وَإِنَّ الْكَوَاكِبَ السَّبْعَةَ آلِهَةٌ فَهُمْ فِي حُكْمِ عَبَدَةِ الْأَوْثَانِ.
وَاسْتَفْتَى الْقَاهِرُ بِاللَّهِ الْعَبَّاسِيُّ الْفُقَهَاءَ فِيهِمْ، فَأَفْتَاهُ أَبُو سَعِيدٍ أَنَّهُمْ لَا يُقَرُّونَ فَأَمَرَ بِقَتْلِهِمْ، فَبَذَلُوا مَالًا عَظِيمًا فَتَرَكَهُمْ.
وَأَمَّا أَقْوَالُ السَّلَفِ فِيهِمْ: فَذَكَرَ سُفْيَانُ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ قَالَ: هُمْ قَوْمٌ بَيْنَ الْيَهُودِ وَالْمَجُوسِ لَيْسَ لَهُمْ دِينٌ.

(1/232)

وَفِي تَفْسِيرِ شَيْبَانَ عَنْ قَتَادَةَ قَالَ: الصَّابِئَةُ قَوْمٌ يَعْبُدُونَ الْمَلَائِكَةُ.
قَالَ مُحَمَّدُ بْنُ جَرِيرٍ: وَاخْتَلَفَ أَهْلُ التَّأْوِيلِ فِيمَنْ يَلْزَمُهُ هَذَا الِاسْمُ مِنْ أَهْلِ الْمِلَلِ، فَقَالَ بَعْضُهُمْ: يَلْزَمُ كُلَّ [خَارِجٍ] مِنْ دِينٍ إِلَى دِينٍ غَيْرِ دِينِهِ.
وَقَالُوا: الَّذِي عَنَى اللَّهُ بِهَذَا الِاسْمِ قَوْمٌ لَا دِينَ لَهُمْ، ثُمَّ ذَكَرَ عَنْ عَبْدِ الرَّزَّاقِ عَنْ سُفْيَانَ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ قَالَ: الصَّابِئُونَ قَوْمٌ لَيْسُوا يَهُودَ وَلَا نَصَارَى وَلَا دِينَ لَهُمْ.
وَحُكِيَ عَنْ حَجَّاجٍ عَنْ مُجَاهِدٍ قَالَ: الصَّابِئُونَ بَيْنَ الْمَجُوسِ وَالْيَهُودِ، لَا

(1/233)

تُؤْكَلُ ذَبَائِحُهُمْ وَلَا تُنْكَحُ نِسَاؤُهُمْ.
وَقَالَ ابْنُ جُرَيْجٍ: قُلْتُ لِعَطَاءٍ الصَّابِئُونَ زَعَمُوا [أَنَّهُمْ] لَيْسُوا بِمَجُوسٍ وَلَا يَهُودَ وَلَا نَصَارَى، قَالَ: قَدْ سَمِعْنَا ذَلِكَ.
وَقَالَ ابْنُ وَهْبٍ: قَالَ ابْنُ زَيْدٍ: الصَّابِئُونَ أَهْلُ دِينٍ مِنَ الْأَدْيَانِ كَانُوا

(1/234)

بِجَزِيرَةِ الْمَوْصِلِ يَقُولُونَ: لَا إِلَهَ إِلَّا اللَّهُ، وَلَيْسَ لَهُمْ عَمَلٌ وَلَا كِتَابٌ وَلَا نَبِيٌّ إِلَّا قَوْلُ: لَا إِلَهَ إِلَّا اللَّهُ، قَالَ: وَلَمْ يُؤْمِنُوا بِرَسُولِ اللَّهِ عَزَّ وَجَلَّ، فَمِنْ أَجْلِ ذَلِكَ كَانَ الْمُشْرِكُونَ يَقُولُونَ لِلنَّبِيِّ وَأَصْحَابِهِ: هَؤُلَاءِ الصَّابِئُونَ، يُشَبِّهُونَهُمْ بِهِمْ.
وَقَالَ سَعِيدٌ عَنْ قَتَادَةَ: هُمْ يَعْبُدُونَ الْمَلَائِكَةَ وَيُصَلُّونَ إِلَى الْقِبْلَةِ وَيَقْرَءُونَ الزَّبُورَ.
وَقَالَ سُفْيَانُ عَنِ السُّدِّيِّ: هُمْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ.

(1/235)

وَقَالَ ابْنُ جَرِيرٍ: الصَّابِئُ الْمُسْتَحْدِثُ سِوَى دِينِهِ دِينًا كَالْمُرْتَدِّ مِنْ أَهْلِ الْإِسْلَامِ عَنْ دِينِهِ، وَكُلُّ خَارِجٍ مِنْ دِينٍ كَانَ عَلَيْهِ إِلَى آخَرَ غَيْرِهِ تُسَمِّيهِ الْعَرَبُ صَابِئًا، يُقَالُ مِنْهُ: صَبَأَ فُلَانٌ يَصْبَأُ صَبَأً، وَيُقَالُ: صَبَأَتِ النُّجُومُ إِذَا طَلَعَتْ، وَصَبَأَ عَلَيْنَا فُلَانٌ إِذَا طَلَعَ.
قُلْتُ: الصَّابِئَةُ أُمَّةٌ كَبِيرَةٌ فِيهِمُ السَّعِيدُ وَالشَّقِيُّ، وَهِيَ إِحْدَى الْأُمَمِ الْمُنْقَسِمَةِ إِلَى مُؤْمِنٍ وَكَافِرٍ، فَإِنَّ الْأُمَمَ قَبْلَ مَبْعَثِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَوْعَانِ:
نَوْعٌ كُفَّارٌ أَشْقِيَاءُ كُلُّهُمْ لَيْسَ فِيهِمْ سَعِيدٌ كَعَبَدَةِ الْأَوْثَانِ وَالْمَجُوسِ.
وَنَوْعٌ مُنْقَسِمُونَ إِلَى سَعِيدٍ وَشَقِيٍّ، وَهُمُ الْيَهُودُ وَالنَّصَارَى وَالصَّابِئَةُ.
وَقَدْ ذَكَرَ اللَّهُ سُبْحَانَهُ النَّوْعَيْنِ فِي كِتَابِهِ فَقَالَ: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 62] .

(1/236)

وَكَذَلِكَ قَالَ فِي الْمَائِدَةِ. وَقَالَ فِي سُورَةِ الْحَجِّ: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [الحج: 17] ، فَلَمْ يَقُلْ هَاهُنَا: مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ; لِأَنَّهُ ذَكَرَ مَعَهُمُ الْمَجُوسَ وَالَّذِينَ أَشْرَكُوا فَذَكَرَ سِتَّ أُمَمٍ، مِنْهُمُ اثْنَتَانِ شَقِيَّتَانِ، وَأَرْبَعٌ مِنْهُمْ مُنْقَسِمَةٌ إِلَى شَقِيٍّ وَسَعِيدٍ، وَحَيْثُ وَعَدَ أَهْلَ الْإِيمَانِ وَالْعَمَلِ الصَّالِحِ مِنْهُمْ بِالْأَجْرِ ذَكَرَهُمْ أَرْبَعَ أُمَمٍ لَيْسَ إِلَّا.
فَفِي آيَةِ الْفَصْلِ بَيْنَ الْأُمَمِ أَدْخَلَ مَعَهُمُ الْأُمَّتَيْنِ، وَفِي آيَةِ الْوَعْدِ بِالْجَزَاءِ لَمْ يُدْخِلْهَا مَعَهُمْ، فَعُلِمَ أَنَّ الصَّابِئِينَ فِيهِمُ الْمُؤْمِنُ وَالْكَافِرُ وَالشَّقِيُّ وَالسَّعِيدُ وَهَذِهِ أُمَّةٌ قَدِيمَةٌ قَبْلَ الْيَهُودِ وَالنَّصَارَى وَهُمْ أَنْوَاعٌ: صَابِئَةٌ حُنَفَاءُ وَصَابِئَةٌ مُشْرِكُونَ.
وَكَانَتْ حَرَّانُ دَارَ مَمْلَكَةِ هَؤُلَاءِ قَبْلَ الْمَسِيحِ، وَلَهُمْ كُتُبٌ وَتَآلِيفُ

(1/237)

وَعُلُومٌ، وَكَانَ فِي بَغْدَادَ مِنْهُمْ طَائِفَةٌ كَبِيرَةٌ مِنْهُمْ إِبْرَاهِيمُ بْنُ هِلَالٍ الصَّابِئُّ صَاحِبُ " الرَّسَائِلِ " وَكَانَ عَلَى دِينِهِمْ وَيَصُومُ رَمَضَانَ مَعَ الْمُسْلِمِينَ، وَأَكْثَرُهُمْ فَلَاسِفَةٌ وَلَهُمْ مَقَالَاتٌ مَشْهُورَةٌ ذَكَرَهَا أَصْحَابُ الْمَقَالَاتِ.
وَجُمْلَةُ أَمْرِهِمْ أَنَّهُمْ لَا يُكَذِّبُونَ الْأَنْبِيَاءَ وَلَا يُوجِبُونَ اتِّبَاعَهُمْ، وَعِنْدَهُمْ أَنَّ مَنِ اتَّبَعَهُمْ فَهُوَ سَعِيدٌ نَاجٍ وَأَنَّ مَنْ أَدْرَكَ بِعَقْلِهِ مَا دَعَوْا إِلَيْهِ فَوَافَقَهُمْ فِيهِ وَعَمِلَ بِوَصَايَاهُمْ فَهُوَ سَعِيدٌ وَإِنْ لَمْ يَتَقَيَّدْ بِهِمْ.
فَعِنْدَهُمْ: دَعْوَةُ الْأَنْبِيَاءِ حَقٌّ وَلَا تَتَعَيَّنُ طَرِيقًا لِلنَّجَاةِ وَهُمْ يُقِرُّونَ أَنَّ لِلْعَالَمِ صَانِعًا مُدَبِّرًا حَكِيمًا مُنَزَّهًا عَنْ مُمَاثَلَةِ الْمَصْنُوعَاتِ، وَلَكِنَّ كَثِيرًا مِنْهُمْ أَوْ أَكْثَرَهُمْ قَالُوا: نَحْنُ عَاجِزُونَ عَنِ الْوُصُولِ إِلَى جَلَالِهِ بِدُونِ الْوَسَائِطِ، وَالْوَاجِبُ التَّقَرُّبُ إِلَيْهِ بِتَوَسُّطِ الرُّوحَانِيِّينَ الْمُقَدَّسِينَ الْمُطَهَّرِينَ عَنِ الْمَوَادِّ الْجُسْمَانِيَّةِ، الْمُبَرَّئِينَ عَنِ الْقُوَى الْجَسَدِيَّةِ الْمُنَزَّهِينَ عَنِ الْحَرَكَاتِ الْمَكَانِيَّةِ وَالتَّغْيِيرَاتِ الزَّمَانِيَّةِ بَلْ قَدْ جُبِلُوا عَلَى الطَّهَارَةِ وَفُطِرُوا عَلَى التَّقْدِيسِ.
قَالُوا وَإِنَّمَا أَرْشَدَنَا إِلَيْهِمْ مُعَلِّمُنَا الْأَوَّلُ " هِرْمِسُ " فَنَحْنُ نَتَقَرَّبُ إِلَيْهِمْ

(1/238)

وَبِهِمْ، وَهُمْ آلِهَتُنَا وَشُفَعَاؤُنَا عِنْدَ رَبِّ الْأَرْبَابِ وَإِلَهِ الْآلِهَةِ، فَالْوَاجِبُ عَلَيْنَا أَنْ نُطَهِّرَ نُفُوسَنَا عَنِ الشُّبُهَاتِ الطَّبِيعِيَّةِ وَنُهَذِّبَ أَخْلَاقَنَا عَنْ عَلَائِقِ الْقُوَّةِ الْعَصَبِيَّةِ حَتَّى تَحْصُلَ الْمُنَاسَبَةُ بَيْنَنَا وَبَيْنَ الرُّوحَانِيَّاتِ، فَحِينَئِذٍ نَسْأَلُ حَاجَاتِنَا مِنْهُمْ، وَنَعْرِضُ أَحْوَالَنَا عَلَيْهِمْ، وَنَصْبُوا فِي جَمِيعِ أُمُورِنَا إِلَيْهِمْ، فَيَشْفَعُونَ لَنَا إِلَى خَالِقِنَا وَخَالِقِهِمْ وَرَازِقِنَا وَرَازِقِهِمْ، وَهَذَا التَّطْهِيرُ وَالتَّهْذِيبُ لَا يَحْصُلُ إِلَّا بِرِيَاضَتِنَا وَفِطَامِ أَنْفُسِنَا عَنْ دَنِيَّاتِ الشَّهَوَاتِ، وَذَلِكَ إِنَّمَا يَتِمُّ بِالِاسْتِمْدَادِ مِنْ جِهَةِ الرُّوحَانِيَّاتِ، وَالِاسْتِمْدَادُ هُوَ التَّضَرُّعُ وَالِابْتِهَالُ بِالدَّعَوَاتِ، وَإِقَامَةِ الصَّلَوَاتِ وَإِيتَاءِ الزَّكَوَاتِ، وَالصِّيَامِ عَنِ الْمَطْعُومَاتِ وَالْمَشْرُوبَاتِ وَتَقْرِيبِ الْقَرَابِينِ وَالذَّبَائِحِ وَتَبْخِيرِ الْبَخُورَاتِ مَعَ الْعَزَائِمِ لِيَحْصُلَ لِنُفُوسِنَا اسْتِعْدَادٌ إِلَى الِاسْتِمْدَادِ الْعَالِي مِنْ غَيْرِ وَاسِطَةٍ، فَيَكُونَ حُكْمُنَا وَحُكْمُ الْأَنْبِيَاءِ فِي ذَلِكَ وَاحِدًا.
قَالُوا: وَالْأَنْبِيَاءُ أَتَوْا بِتَزْكِيَةِ النُّفُوسِ وَتَهْذِيبِهَا وَتَطْهِيرِ الْأَخْلَاقِ مِنَ الرَّذَائِلِ، فَمَنْ أَطَاعَهُمْ فَهُوَ سَعِيدٌ.
قَالُوا: وَالرُّوحَانِيَّاتُ هِيَ الْأَسْبَابُ الْمُتَوَسِّطَةُ فِي الِاخْتِرَاعِ وَالْإِيجَادِ وَتَصْرِيفِ الْأُمُورِ مِنْ حَالٍ إِلَى حَالٍ وَهِيَ تَسْتَمِدُّ الْقُوَّةَ مِنَ الْحَضْرَةِ الْقُدْسِيَّةِ وَتَفِيضُ الْفَيْضَ عَلَى الْمَوْجُودَاتِ السُّفْلِيَّةِ، فَمِنْهَا مُدَبِّرَاتُ الْكَوَاكِبِ السَّبْعَةِ السَّيَّارَةِ فِي أَفْلَاكِهَا، وَهِيَ هَيَاكِلُهَا فَلِكُلِّ رُوحَانِيٍّ هَيْكَلٌ وَهُوَ فَلَكٌ، وَنِسْبَةُ الرُّوحَانِيِّ إِلَى ذَلِكَ الْهَيْكَلِ الَّذِي اخْتَصَّ بِهِ نِسْبَةُ الرُّوحِ إِلَى الْجَسَدِ، فَهُوَ رَبُّهُ وَمُدَبِّرُهُ.

(1/239)

وَيَقُولُونَ: الْهَيَاكِلُ آبَاءٌ، وَالْعَنَاصِرُ أُمَّهَاتٌ، فَتَفْعَلُ الرُّوحَانِيَّاتُ تَحْرِيكَهَا عَلَى قَدْرٍ مَخْصُوصٍ لِيَحْصُلَ مِنْ حَرَكَتِهَا انْفِعَالَاتٌ فِي الطَّبَائِعِ وَالْعَنَاصِرِ، فَيَحْصُلُ مِنْ ذَلِكَ تَرْكِيبَاتٌ وَامْتِزَاجَاتٌ فِي الْمُرَكَّبَاتِ، تُرَكَّبُ عَلَيْهَا نُفُوسٌ رُوحَانِيَّةٌ مِثْلُ أَنْوَاعِ النَّبَاتِ وَأَنْوَاعِ الْحَيَوَانَاتِ، ثُمَّ قَدْ تَكُونُ التَّأْثِيرَاتُ كُلِّيَّةً صَادِرَةً عَنْ رُوحَانِيٍّ كُلِّيٍّ، وَقَدْ تَكُونُ جُزْئِيَّةً صَادِرَةً عَنْ رُوحَانِيٍّ جُزْئِيٍّ وَمِنْهَا مُدَبِّرَاتُ الْآثَارِ الْعُلْوِيَّةِ الظَّاهِرَةِ فِي الْجَوِّ كَالْمَطَرِ وَالثُّلُوجِ وَالْبَرَدِ وَالرِّيَاحِ وَالصَّوَاعِقِ وَالشُّهُبِ وَالرَّعْدِ وَالْبَرْقِ وَالسَّحَابِ، وَالْآثَارِ السُّفْلِيَّةِ كَالزَّلَازِلِ وَالْمِيَاهِ وَغَيْرِهَا.
قَالُوا: وَمُدَبِّرَاتٌ هَادِيَةٌ سَارِيَةٌ فِي جَمِيعِ الْكَائِنَاتِ حَتَّى لَا يُرَى بِوُجُودِهَا خَالٍ عَنْ قُوَّةٍ وَهِدَايَةٍ بِحَسَبِ قَبُولِهِ وَاسْتِعْدَادِهِ.
وَأَمَّا أَحْوَالُ الرُّوحَانِيَّاتِ مِنَ الرَّوْحِ وَالرَّيْحَانِ وَالنِّعْمَةِ وَاللَّذَّةِ وَالرَّاحَةِ وَالْبَهْجَةِ وَالْفَرَحِ وَالسُّرُورِ فِي جِوَارِ رَبِّ الْأَرْبَابِ فَمِمَّا لَا يَخْطُرُ عَلَى قَلْبِ بَشَرٍ، طَعَامُهُمْ وَشَرَابُهُمُ التَّسْبِيحُ وَالتَّقْدِيسُ وَالتَّهْلِيلُ وَالتَّمْجِيدُ، وَأُنْسُهُمْ بِذِكْرِ اللَّهِ تَعَالَى وَطَاعَتِهِ، فَهُمْ بَيْنَ قَائِمٍ وَرَاكِعٍ وَسَاجِدٍ وَقَاعِدٍ لَا يُرِيدُ تَبْدِيلَ حَالَتِهِ الَّتِي هُوَ فِيهَا بِغَيْرِهَا، إِذْ لَذَّتُهُ وَبَهْجَتُهُ وَسُرُورُهُ فِيمَا هُوَ فِيهِ.
قَالُوا: وَالرُّوحَانِيَّاتُ مَبَادِئُ الْمَوْجُودَاتِ وَمَوَادُّ الْأَرْوَاحِ، وَالْمَبَادِئُ أَشْرَفُ ذَاتًا وَأَسْبَقُ وُجُودًا وَأَعْلَى رُتْبَةً مِنْ سَائِرِ الْمَوْجُودَاتِ الَّتِي حَصَلَتْ بِتَوَسُّطِهَا، فَعَالَمُهَا عَالَمُ الْكَمَالِ، وَالْمَبْدَأُ مِنْهَا وَالْمَعَادُ إِلَيْهَا وَالْمَصْدَرُ عَنْهَا وَالْمَرْجِعُ إِلَيْهَا وَالْأَرْوَاحُ لَهَا نَزَلَتْ مِنْ عَالَمِهَا حَتَّى اتَّصَلَتْ بِالْأَبْدَانِ وَتَوَسَّخَتْ بِأَوْضَارِ الْأَجْسَامِ ثُمَّ تَطَهَّرَتْ عَنْهَا بِالْأَخْلَاقِ الزَّكِيَّةِ وَالْأَعْمَالِ الْمَرَضِيَّةِ حَتَّى انْفَصَلَتْ عَنْهَا فَصَعِدَتْ إِلَى عَالَمِهَا الْأَوَّلِ، فَالنُّزُولُ هُوَ النَّشْأَةُ

(1/240)

الْأُولَى وَالصُّعُودُ هُوَ النَّشْأَةُ الْأُخْرَى.
قَالُوا: وَطَرِيقُنَا فِي التَّوَسُّلِ إِلَى حَضْرَةِ الْقُدُسِ ظَاهِرٌ وَشَرْعُنَا مَعْقُولٌ، فَإِنَّ قُدَامَانَا مِنَ الزَّمَانِ الْأَوَّلِ لَمَّا أَرَادُوا الْوَسِيلَةَ عَمِلُوا أَشْخَاصًا فِي مُقَابَلَةِ الْهَيَاكِلِ الْعُلْوِيَّةِ عَلَى نِسَبٍ وَإِضَافَاتٍ وَأَحْوَالٍ وَأَوْقَاتٍ مَخْصُوصَةٍ، وَأَوْجَبُوا عَلَى مَنْ يَتَقَرَّبُ بِهَا إِلَى مَا يُقَابِلُهَا مِنَ الْعُلْوِيَّاتِ لِبَاسًا وَبَخُورًا وَأَدْعِيَةً مَخْصُوصَةً، وَعَزَائِمَ يُقَرِّبُونَهَا إِلَى رَبِّ الْأَرْبَابِ وَمُسَبِّبِ الْأَسْبَابِ وَتَلَقَّيْنَا ذَلِكَ عَنْ مَرْعَادِيمُوتَ وَهِرْمِسَ.
فَهَذَا بَعْضُ مَا نَقَلَهُ أَرْبَابُ الْمَقَالَاتِ عَنْ دِينِ الصَّابِئَةِ، وَهُوَ بِحَسَبِ مَا وَصَلَ إِلَيْهِمْ، وَإِلَّا فَهَذِهِ الْأُمَّةُ فِيهِمُ الْمُؤْمِنُ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ، وَفِيهِمُ الْكَافِرُ وَفِيهِمُ الْآخِذُ مِنْ دِينِ الرُّسُلِ بِمَا وَافَقَ عُقُولَهُمْ وَاسْتَحْسَنُوهُ فَدَانُوا بِهِ وَرَضُوهُ لِأَنْفُسِهِمْ.
وَعَقْدُ أَمْرِهُمْ أَنَّهُمْ يَأْخُذُونَ بِمَحَاسِنِ مَا عِنْدَ أَهْلِ الشَّرَائِعِ بِزَعْمِهِمْ، وَلَا يُوَالُونَ أَهْلَ مِلَّةٍ وَيُعَادُونَ أُخْرَى وَلَا يَتَعَصَّبُونَ لِمِلَّةٍ عَلَى مِلَّةٍ، وَالْمِلَلُ عِنْدَهُمْ نَوَامِيسُ لِمَصَالِحِ الْعَالَمِ، فَلَا مَعْنَى لِمُحَارَبَةِ بَعْضِهَا بَعْضًا بَلْ يُؤْخَذُ بِمَحَاسِنِهَا وَمَا تَكْمُلُ بِهِ النُّفُوسُ وَتَتَهَذَّبُ بِهِ الْأَخْلَاقُ وَلِذَلِكَ سُمُّوا صَابِئِينَ كَأَنَّهُمْ صَبَئُوا عَنِ التَّعَبُّدِ بِكُلِّ مِلَّةٍ مِنَ الْمِلَلِ وَالِانْتِسَابِ إِلَيْهَا؛ وَلِهَذَا قَالَ غَيْرُ وَاحِدٍ مِنَ السَّلَفِ: لَيْسُوا يَهُودًا وَلَا نَصَارَى وَلَا مَجُوسًا وَهُمْ نَوْعَانِ: صَابِئَةٌ حُنَفَاءُ، وَصَابِئَةٌ مُشْرِكُونَ؛ فَالْحُنَفَاءُ هُمُ النَّاجُونَ مِنْهُمْ،

(1/241)

وَبَيْنَهُمْ مُنَاظَرَاتٌ وَرَدٌّ مِنْ بَعْضِهِمْ عَلَى بَعْضٍ، وَهُمْ قَوْمُ إِبْرَاهِيمَ - كَمَا أَنَّ الْيَهُودَ قَوْمُ مُوسَى - وَالْحُنَفَاءُ مِنْهُمْ أَتْبَاعُهُ.
وَبِالْجُمْلَةِ: فَالصَّابِئَةُ أَحْسَنُ حَالًا مِنَ الْمَجُوسِ، فَأَخْذُ الْجِزْيَةِ مِنَ الْمَجُوسِ تَنْبِيهٌ عَلَى أَخْذِهَا مِنَ الصَّابِئَةِ بِطَرِيقِ الْأَوْلَى، فَإِنَّ الْمَجُوسَ مِنْ أَخْبَثِ الْأُمَمِ دِينًا وَمَذْهَبًا وَلَا يَتَمَسَّكُونَ بِكِتَابٍ وَلَا يَنْتَمُونَ إِلَى مِلَّةٍ وَلَا يَثْبُتُ لَهُمْ كِتَابٌ وَلَا شُبْهَةُ كِتَابٍ أَصْلًا.
وَلِهَذَا لَمَّا ظَهَرَتْ فَارِسُ عَلَى الرُّومِ فَرِحَ الْمُشْرِكُونَ بِذَلِكَ ; لِأَنَّهُمْ مِثْلُهُمْ لَيْسُوا أَهْلَ كِتَابٍ وَسَاءَ ذَلِكَ الْمُسْلِمِينَ، فَلَمَّا ظَهَرَتِ الرُّومُ عَلَى فَارِسَ فَرِحَ الْمُسْلِمُونَ لِأَنَّ النَّصَارَى أَقْرَبُ إِلَيْهِمْ مِنَ الْمَجُوسِ مِنْ أَجْلِ كِتَابِهِمْ وَكُلُّ مَا عَلَيْهِ الْمَجُوسُ مِنَ الشِّرْكِ، فَشِرْكُ الصَّابِئَةِ إِنْ لَمْ يَكُنْ أَخَفَّ مِنْهُ فَلَيْسَ بِأَعْظَمَ مِنْهُ.
وَقَدْ تَرَدَّدَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي أَخْذِ الْجِزْيَةِ مِنْهُمْ فِي مَوْضِعٍ، وَقَطَعَ بِأَخْذِهَا مِنْهُمْ فِي مَوْضِعٍ وَعَلَّقَ الْقَوْلَ فِي مَوْضِعٍ كَمَا حَكَيْنَا لَفْظَهُ.

[فَصْلٌ فِي حُكْمِ اسْتِسْلَافِ الْجِزْيَةِ]
35 - فَصْلٌ
[فِي حُكْمِ اسْتِسْلَافِ الْجِزْيَةِ]
فَإِنْ قِيلَ: فَهَلْ لِلْإِمَامِ أَنْ يَسْتَسْلِفَ مِنْهُمُ الْجِزْيَةَ؟
قُلْنَا: لَيْسَ لَهُ ذَلِكَ إِلَّا بِرِضَاهُمْ كَمَا لَيْسَ لَهُ أَنْ يَسْتَسْلِفَ الزَّكَاةَ إِلَّا بِرِضَا رَبِّ الْمَالِ، بَلِ الْجِزْيَةُ أَوْلَى بِالْمَنْعِ، فَإِنَّهَا تَسْقُطُ بِالْإِسْلَامِ وَبِالْمَوْتِ فِي

(1/242)

أَثْنَاءِ السَّنَةِ، وَتَتَدَاخَلُ عِنْدَ أَبِي حَنِيفَةَ فَهِيَ تَتَعَرَّضُ لِلسُّقُوطِ قَبْلَ الْحَوْلِ وَبَعْدَهُ.
فَإِنْ قِيلَ: فَهَلْ لَهُ أَنْ يَأْخُذَ مِنْهُمْ فِي أَثْنَاءِ السَّنَةِ بِقِسْطِ مَا مَضَى مِنْهَا؟
قِيلَ: هَذَا فِيهِ نِزَاعٌ؛ فَأَبُو حَنِيفَةَ يُجَوِّزُ أَنْ يَأْخُذَ فِي كُلِّ شَهْرٍ بِقِسْطِهِ، وَلِأَصْحَابِ الشَّافِعِيِّ فِي ذَلِكَ وَجْهَانِ.
قَالَ أَبُو الْمَعَالِي الْجُوَيْنِيُّ: أَظْهَرُهُمَا أَنَّهُ لَيْسَ لَهُ ذَلِكَ، فَإِنَّ الْمُطَالَبَةَ فِي آخِرِ السَّنَةِ عِنْدَ اسْتِمْرَارِ الْأَحْوَالِ بِذَلِكَ جَرَتْ سُنَنُ الْمَاضِينَ وَسُنَنُ الْمُتَقَدِّمِينَ وَالْجِزْيَةُ مَوْضُوعُهَا عَلَى الْإِمْهَالِ كَالزَّكَاةِ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ لَوْ سَقَطَ عَنْهُ الْوُجُوبُ فِي أَثْنَاءِ السَّنَةِ بِمَوْتٍ أَوْ عَمًى أَوْ زَمَانَةٍ أَوْ إِسْلَامٍ هَلْ تُؤْخَذُ مِنْهُ بِقِسْطِ مَا مَضَى؟
قِيلَ: الصَّحِيحُ مِنَ الْمَذْهَبِ أَنَّهَا تَسْقُطُ عَنْهُ وَأَلَّا يُطَالَبَ بِقِسْطِ مَا مَضَى، وَمِنَ الْأَصْحَابِ مَنْ لَمْ يَحِلَّ فِي ذَلِكَ نِزَاعًا، وَلَكِنَّ أَبَا عَبْدِ اللَّهِ بْنَ حَمْدَانَ حَكَى فِي ذَلِكَ وَجْهَيْنِ فَقَالَ: وَمَنْ أَسْلَمَ فِي الْحَوْلِ أَوْ مَاتَ أَوْ جُنَّ جُنُونًا مُطْبَقًا أَوْ أُقْعِدَ أَوْ عَمِيَ - فِيهِ وَجْهَانِ.
فَإِنْ قِيلَ: فَإِنِ اتَّفَقَ اجْتِمَاعُ دُيُونِ الْآدَمِيِّينَ وَالْجِزْيَةِ فَهَلْ تُقَدَّمُ الْجِزْيَةُ أَوِ الدُّيُونُ؟
قِيلَ: أَمَّا أَصْحَابُ الشَّافِعِيِّ فَبَنَوْا ذَلِكَ عَلَى الْأَصْلِ وَقَالُوا: هَذَا مُسْتَحَقٌّ بِالْجِزْيَةِ، يُحِقُّ حُقُوقَ اللَّهِ كَالزَّكَاةِ وَيُحِقُّ حُقُوقَ الْآدَمِيِّينَ وَلَيْسَتْ مِنَ الْقُرَبِ، فَعَلَى هَذَا تَقَعُ الْمُحَاصَّةُ بَيْنَهَا وَبَيْنَ غَيْرِهَا مِنَ الدُّيُونِ.

(1/243)

وَمِنْهُمْ مَنْ قَالَ: هِيَ مِنْ حُقُوقِ اللَّهِ، فَإِنَّهُ لَا مُسْتَحِقَّ لَهَا مُعَيَّنًا وَلَا تَسْقُطُ بِإِسْقَاطِ الْآدَمِيِّ، وَهِيَ عُقُوبَةٌ عَلَى الْكُفْرِ وَصَغَارٌ لِأَهْلِهِ.
وَعَلَى هَذَا فَيَخْرُجُ عَلَى الْأَقْوَالِ الثَّلَاثَةِ فِي تَقْدِيمِ حَقِّ اللَّهِ أَوْ حَقِّ الْآدَمِيِّ أَوْ وُقُوعِ الْمُحَاصَّةِ.
وَلِأَصْحَابِ أَحْمَدَ أَيْضًا ثَلَاثَةُ أَوْجُهٍ مِثْلُ هَذِهِ.

(1/244)

[فَصْلٌ فِي الْجِزْيَةِ وَالْخَرَاجِ وَمَا بَيْنَهُمَا مِنِ اتِّفَاقٍ وَافْتِرَاقٍ]
36 - فَصْلٌ
فِي الْجِزْيَةِ وَالْخَرَاجِ وَمَا بَيْنَهُمَا مِنِ اتِّفَاقٍ وَافْتِرَاقٍ.
الْخَرَاجُ هُوَ جِزْيَةُ الْأَرْضِ كَمَا أَنَّ الْجِزْيَةَ خَرَاجُ الرِّقَابِ، وَهُمَا حَقَّانِ عَلَى رِقَابِ الْكُفَّارِ وَأَرْضِهِمْ لِلْمُسْلِمِينَ وَيَتَّفِقَانِ فِي وُجُوهٍ وَيَفْتَرِقَانِ فِي وُجُوهٍ.
فَيَتَّفِقَانِ فِي أَنَّ كُلًّا مِنْهُمَا مَأْخُوذٌ مِنَ الْكُفَّارِ عَلَى وَجْهِ الصَّغَارِ وَالذِّلَّةِ، وَأَنَّ مَصْرِفَهُمَا مَصْرِفُ الْفَيْءِ، وَأَنَّهُمَا يَجِبَانِ فِي كُلِّ حَوْلٍ مَرَّةً، وَأَنَّهُمَا يَسْقُطَانِ بِالْإِسْلَامِ عَلَى تَفْصِيلٍ نَذْكُرُهُ إِنْ شَاءَ اللَّهُ تَعَالَى.
وَيَفْتَرِقَانِ فِي أَنَّ الْجِزْيَةَ ثَبَتَتْ بِالنَّصِّ، وَالْخَرَاجَ بِالِاجْتِهَادِ، وَأَنَّ الْجِزْيَةَ إِذَا قُدِّرَتْ عَلَى الْغَنِيِّ لَمْ تَزِدْ بِزِيَادَةِ غِنَاهُ، وَالْخَرَاجَ يُقَدَّرُ بِقَدْرِ كَثْرَةِ الْأَرْضِ وَقِلَّتِهَا، وَالْخَرَاجَ يُجَامِعُ الْإِسْلَامَ حَيْثُ نَذْكُرُ إِنْ شَاءَ اللَّهُ تَعَالَى وَالْجِزْيَةَ لَا تُجَامِعُهُ بِوَجْهٍ ; وَلِذَلِكَ يَجْتَمِعَانِ تَارَةً فِي رَقَبَةِ الْكَافِرِ وَأَرْضِهِ وَيَسْقُطَانِ تَارَةً، وَتَجِبُ الْجِزْيَةُ حَيْثُ لَا خَرَاجَ، وَالْخَرَاجُ حَيْثُ لَا جِزْيَةَ.

(1/245)


ذكر أصل الخراج وابتداء وضعه وأحكامه - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذكر أَصْلُ الْخَرَاجِ وَابْتِدَاءُ وَضْعِهِ وَأَحْكَامُهُ] [فصل أَنْوَاعُ أَرْضِ الْخَرَاجِ] [النوع الأول أَرْضٌ اسْتَأْنَفَ الْمُسْلِمُونَ إِحْيَاءَهَا]
[أَصْلُ الْخَرَاجِ وَابْتِدَاءُ وَضْعِهِ وَأَحْكَامُهُ]
وَنَحْنُ نَذْكُرُ كَيْفَ أَصْلُ الْخَرَاجِ وَابْتِدَاءُ وَضْعِهِ وَأَحْكَامُهُ.
[أَنْوَاعُ أَرْضِ الْخَرَاجِ:]
فَنَقُولُ: الْأَرْضُ سِتَّةُ أَنْوَاعٍ:
أَحَدُهَا: أَرْضٌ اسْتَأْنَفَ الْمُسْلِمُونَ إِحْيَاءَهَا فَهَذِهِ أَرْضٌ عُشْرٌ، وَلَا يَجُوزُ أَنْ يُوضَعَ عَلَيْهَا خَرَاجٌ بِغَيْرِ خِلَافٍ بَيْنَ الْأَئِمَّةِ.
قَالَ أَبُو الصَّقْرِ: سَأَلْتُ أَحْمَدَ عَنْ أَرْضٍ مَوَاتٍ فِي دَارِ الْإِسْلَامِ لَا يُعْرَفُ لَهَا أَرْبَابٌ وَلَا لِلسُّلْطَانِ عَلَيْهَا خَرَاجٌ أَحْيَاهَا رَجُلٌ مِنَ الْمُسْلِمِينَ؟ فَقَالَ: مَنْ أَحْيَا أَرْضًا مَوَاتًا فِي غَيْرِ أَرْضِ السَّوَادِ كَانَ لِلسُّلْطَانِ عَلَيْهِ فِيهَا الْعُشْرُ لَيْسَ لَهُ عَلَيْهِ غَيْرُ ذَلِكَ.
وَقَالَ فِي رِوَايَةِ ابْنِ مَنْصُورٍ: وَالْأَرَضُونَ الَّتِي يَمْلِكُهَا رَبُّهَا لَيْسَ فِيهَا خَرَاجٌ مِثْلَ هَذِهِ الْقَطَائِعِ الَّتِي أَقْطَعَهَا عُثْمَانُ لِسَعْدٍ وَابْنِ مَسْعُودٍ وَخَبَّابٍ.

(1/246)

وَقَدِ اسْتَشْكَلَ الْقَاضِي هَذَا النَّصَّ وَتَأَوَّلَهُ عَلَى أَنَّ عُثْمَانَ أَقْطَعَهُمْ مَنَافِعَهَا، وَأَسْقَطَ الْخَرَاجَ عَلَى وَجْهِ الْمَصْلَحَةِ ; لِأَنَّ أَرْضَ السَّوَادِ فُتِحَتْ عَنْوَةً فَهِيَ خَرَاجِيَّةٌ، وَظَاهِرُ النَّصِّ أَنَّ هَذِهِ الْأَرْضَ قَدْ صَارَتْ مِلْكًا لَهُمْ بِإِقْطَاعِ الْإِمَامِ وَإِذَا مَلَكُوهَا بِمَنَافِعِهَا - وَالْخَرَاجُ مِنْ جُمْلَةِ مَنَافِعِهَا فَإِنَّهُ جَارٍ مَجْرَى الْأُجْرَةِ - فَيَمْلِكُونَهُ بِمِلْكِ مَنَافِعِهَا إِذْ لَا يَجِبُ لِلْإِنْسَانِ عَلَى نَفْسِهِ خَرَاجٌ فَكَأَنَّهُ مَلَّكَهُمُ الْأَرْضَ وَخَرَاجَهَا.

[النَّوْعُ الثَّانِي أَرْضٌ أَسْلَمَ عَلَيْهَا طَوْعًا مِنْ غَيْرِ قِتَالٍ]
37 - فَصْلٌ.
النَّوْعُ الثَّانِي: أَرْضٌ أَسْلَمَ عَلَيْهَا طَوْعًا مِنْ غَيْرِ قِتَالٍ، فَهِيَ لَهُ لَا خَرَاجَ عَلَيْهَا وَلَيْسَ فِيهَا سِوَى الْعُشْرِ، وَهَذَا كَانَ فِي الْمَدِينَةِ وَأَرْضِ الْيَمَنِ وَأَرْضِ الطَّائِفِ وَغَيْرِهَا.
نَصَّ عَلَى ذَلِكَ أَحْمَدُ فِي رِوَايَةِ حَرْبٍ فَقَالَ: أَرْضُ الرَّجُلِ يُسْلِمُ بِنَفْسِهِ مِنْ غَيْرِ قِتَالٍ وَفِي يَدِهِ أَرْضٌ، فَهُوَ عُشْرٌ.

(1/247)

وَقَالَ فِي مَوْضِعٍ آخَرَ: أَرْضُ الْعُشْرِ، الرَّجُلُ يُسْلِمُ وَفِي يَدِهِ أَرْضٌ فَهُوَ عُشْرٌ مِثْلَ مَكَّةَ وَالْمَدِينَةِ.
وَأَمَّا قَوْلُهُ فِي رِوَايَةِ حَنْبَلٍ: " «مَنْ أَسْلَمَ عَلَى شَيْءٍ فَهُوَ لَهُ وَيُؤْخَذُ مِنْهُ خَرَاجُ الْأَرْضِ» " فَلَيْسَ مُرَادُهُ أَنْ يُسْلِمَ عَلَى أَرْضِهِ الَّتِي كَانَتْ بِيَدِهِ قَبْلَ الْإِسْلَامِ بِغَيْرِ خَرَاجٍ ; لِأَنَّهُ قَدْ صَرَّحَ أَنَّهُ لَيْسَ فِي هَذِهِ الْأَرْضِ غَيْرُ الْعُشْرِ وَإِنَّمَا مُرَادُهُ أَنَّهُ يُسْلِمُ وَفِي يَدِهِ أَرْضٌ خَرَاجِيَّةٌ فَتَحَهَا الْإِمَامُ عَنْوَةً، فَهَذِهِ لَا يَسْقُطُ الْخَرَاجُ بِإِسْلَامِ مَنْ هِيَ فِي يَدِهِ كَمَا سَنَذْكُرُهُ.

[النَّوْعُ الثَّالِثُ مَا مُلِكَ عَنِ الْكُفَّارِ عَنْوَةً وَقَهْرًا]
38 - فَصْلٌ.
النَّوْعُ الثَّالِثُ: مَا مُلِكَ عَنِ الْكُفَّارِ عَنْوَةً وَقَهْرًا فَهَذِهِ فِيهَا رِوَايَتَانِ:
إِحْدَاهُمَا: أَنَّهَا تَكُونُ غَنِيمَةً تُقَسَّمُ بَيْنَ الْغَانِمِينَ كَالْمَنْقُولِ وَتَكُونُ أَرْضَ عُشْرٍ لَا خَرَاجَ عَلَيْهَا كَمَا أَحْيَاهُ الْمُسْلِمُونَ.
الثَّانِيَةُ: أَنَّ الْإِمَامَ بِالْخِيَارِ إِنْ شَاءَ قَسَّمَهَا وَكَانَتْ كَذَلِكَ عُشْرِيَّةً غَيْرَ خَرَاجِيَّةٍ، وَإِنْ شَاءَ وَقَفَهَا عَلَى الْمُسْلِمِينَ وَيَضْرِبُ عَلَيْهِ خَرَاجًا، يَكُونُ كَالْأُجْرَةِ لَهَا غَيْرَ مُقَدَّرِ الْمُدَّةِ بَلْ إِلَى الْأَبَدِ، فَهَذِهِ عُشْرِيَّةٌ خَرَاجِيَّةٌ.
فَإِنِ اسْتَمَرَّتْ فِي يَدِ الْكُفَّارِ فَفِيهَا الْخَرَاجُ زَرَعُوهَا أَوْ لَمْ يَزْرَعُوهَا وَلَا عُشْرَ عَلَيْهِمْ، وَإِنْ أَسْلَمُوا لَمْ يُسْقِطِ الْإِسْلَامُ خَرَاجَهَا وَيَجِبُ عَلَيْهِمْ فِيهَا الْعُشْرُ فَيَجْتَمِعُ الْعُشْرُ وَالْخَرَاجُ بِسَبَبَيْنِ مُخْتَلِفَيْنِ، الْعُشْرِ عَلَى الْمُغَلِّ وَالْخَرَاجِ عَلَى رَقَبَةِ الْأَرْضِ، هَذَا قَوْلُ الْجُمْهُورِ.

(1/248)

وَذَهَبَ أَبُو حَنِيفَةَ إِلَى أَنَّهُ لَا يَجْتَمِعُ الْعُشْرُ وَالْخَرَاجُ فِي أَرْضٍ، بَلْ إِنْ أُخِذَ مِمَّنْ هِيَ فِي يَدِهِ الْخَرَاجُ لَمْ يُؤْخَذْ مِنْهُ الْعُشْرُ وَإِنْ أُخِذَ مِنْهُ الْعُشْرُ لَمْ يُؤْخَذْ مِنْهُ الْخَرَاجُ.
وَرُوِيَ فِي ذَلِكَ حَدِيثٌ بَاطِلٌ لَا أَصْلَ لَهُ، وَلَيْسَ مِنْ كَلَامِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يَجْتَمِعُ الْعُشْرُ وَالْخَرَاجُ» ".
وَشُبْهَةُ هَذَا الْقَوْلِ أَنَّ الْخَرَاجَ فِي الْأَصْلِ إِنَّمَا هُوَ جِزْيَةُ الْأَرْضِ، فَهُوَ بِمَنْزِلَةِ خَرَاجِ الرُّءُوسِ فَهُوَ عَلَى الْكُفَّارِ بِمَنْزِلَةِ الْجِزْيَةِ عَلَى رُءُوسِهِمْ، وَهُوَ عِوَضٌ عَنِ الْعُشْرِ الَّذِي يَجِبُ بِالْإِسْلَامِ وَبَدَلٌ عَنْهُ، فَلَوْ لَمْ يُوضَعْ عَلَى الْأَرْضِ لَتَعَطَّلَتْ إِذْ كَانَتْ مَعَ كَافِرٍ عَنِ الْعُشْرِ وَالْخَرَاجِ، فَكَانَ فِي ذَلِكَ نَقْصٌ عَلَى الْمُسْلِمِينَ فَقَامَ خَرَاجُهَا مَقَامَ الْعُشْرِ، فَإِذَا أَسْلَمُوا أُخِذُوا بِالْعُشْرِ وَلَمْ يُجْمَعْ عَلَيْهِمْ بَيْنَ الْعُشْرِ وَالْخَرَاجِ فِي حَالِ الْإِسْلَامِ كَمَا لَمْ يُجْمَعْ عَلَيْهِمْ بَيْنَهُمَا فِي حَالِ الْكُفْرِ، بَلْ إِذَا سَقَطَتِ الْجِزْيَةُ بِالْإِسْلَامِ وَهِيَ خَرَاجُ الرُّءُوسِ فَكَذَلِكَ الْخَرَاجُ الَّذِي هُوَ جِزْيَةُ الْأَرْضِ.
وَلِهَذَا كَرِهَ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ لِلْمُسْلِمِ الدُّخُولَ فِي أَرْضِ الْخَرَاجِ ; لِأَنَّهُ يَسْقُطُ مَا عَلَيْهَا مِنَ الْخَرَاجِ بِدُخُولِهِ فِيهَا.
وَأَمَّا الْجُمْهُورُ فَنَازَعُوهُ فِي ذَلِكَ وَقَالُوا: الْخَرَاجُ عَلَى رَقَبَةِ الْأَرْضِ زُرِعَتْ أَوْ لَمْ تُزْرَعْ وَالْعُشْرُ فِي مُغَلِّهَا سَوَاءٌ كَانَتْ مِلْكًا أَوْ عَارِيَةً أَوْ إِجَارَةً وَلَمْ يُوضَعِ الْخَرَاجُ بَدَلًا عَنِ الْعُشْرِ، بَلْ وُضِعَ حَقًّا لِلْمُسْلِمِينَ فِي رَقَبَةِ الْأَرْضِ، وَإِنَّمَا لَمْ يَجْتَمِعْ عَلَى الْكَافِرِ الْعُشْرُ وَالْخَرَاجُ ; لِأَنَّ الْعُشْرَ زَكَاةٌ وَلَيْسَ مِنْ أَهْلِهَا فَلَا تُؤْخَذُ مِنْهُ كَمَا لَمْ تُؤْخَذْ مِنْ مَوَاشِيهِ وَأَمْوَالِهِ.

(1/249)

قَالُوا: وَإِنَّمَا كَرِهَ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمِ الدُّخُولَ فِي أَرْضِ الْخَرَاجِ ; لِأَنَّ الْمُسْلِمَ إِذَا دَخَلَ فِيهَا الْتَزَمَ مَا عَلَيْهَا مِنَ الْخَرَاجِ وَهُوَ صَغَارٌ فِي الْأَصْلِ، فَلَا يَنْبَغِي أَنْ يَلْتَزِمَهُ وَيُقِرَّ بِهِ وَلَمَّا كَانَ تَابِعًا لِلْأَرْضِ كَانَ بَاقِيًا بِبَقَائِهَا تَابِعًا لَهَا وَيَزُولُ بِزَوَالِهَا وَتَعْطِيلِ نَفْعِهَا، كَمَا تَسْقُطُ الْجِزْيَةُ بِزَوَالِ الرَّقَبَةِ أَوْ عَجْزِهَا عَنِ الْأَدَاءِ، وَلَا تَنَافِيَ بَيْنَ اجْتِمَاعِ الْحَقَّيْنِ فِي الْعَيْنِ الْوَاحِدَةِ بِسَبَبَيْنِ مُخْتَلِفَيْنِ كَمَا تَجِبُ عَلَيْهِ فِي الصَّيْدِ الْمَمْلُوكِ إِذَا أَتْلَفَهُ فِي الْإِحْرَامِ - قِيمَتُهُ لِمَالِكِهِ وَالْجَزَاءُ لِحَقِّ اللَّهِ، وَكَمَا لَوْ قَتَلَ أَمَةً بِالزِّنَا غَرِمَ قِيمَتَهَا لِسَيِّدِهَا وَلَزِمَهُ الْحَدُّ لِلَّهِ سُبْحَانَهُ، وَكَذَلِكَ لَوْ قَتَلَ عَبْدًا خَطَأً لَزِمَتْهُ قِيمَتُهُ لِسَيِّدِهِ وَالْكَفَّارَةُ لِلْمَسَاكِينِ، وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ وَهَذَا النَّوْعُ مِنَ الْأَرْضِ هُوَ الْمَعْرُوفُ بِوَضْعِ الْخَرَاجِ.

[بَيْعُ أرض الخراج وَهِبَتُهَا وَرَهْنُهَا وَإِجَارَتُهَا]
39 - فَصْلٌ.
وَيَجُوزُ بَيْعُ هَذِهِ الْأَرْضِ وَهِبَتُهَا وَرَهْنُهَا وَإِجَارَتُهَا، وَنَصَّ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ ابْنِهِ صَالِحٍ عَلَى جَوَازِ جَعْلِهَا صَدَاقًا.
وَهَذَا صَرِيحٌ فِي جَوَازِ بَيْعِهَا وَهِبْتِهَا.
وَقَالَ بَعْضُ الْمُتَأَخِّرِينَ مِنْ أَصْحَابِهِ: لَا يَجُوزُ نَقْلُ الْمِلْكِ فِيهَا لِأَنَّهَا وَقْفٌ فَلَا يَجُوزُ بَيْعُهَا، وَهَذَا لَيْسَ بِشَيْءٍ فَإِنَّهَا تُورَثُ بِالِاتِّفَاقِ وَالْوَقْفُ لَا يُورَثُ، وَتُجْعَلُ صَدَاقًا بِالنَّصِّ وَالْوَقْفُ لَا يَجُوزُ فِيهِ ذَلِكَ.
وَمَنْشَأُ الشُّبْهَةِ أَنَّهُمْ ظَنُّوا أَنَّ وَقْفَهَا بِمَنْزِلَةِ سَائِرِ الْأَوْقَافِ الَّتِي تَجْرِي مَجْرَى إِعْتَاقِ الْعَبْدِ وَتَحْرِيرِهِ لِلَّهِ، وَهَذَا غَلَطٌ بَلْ مَعْنَى وَقْفِهَا تَرْكُهَا عَلَى حَالِهَا لَمْ يُقَسِّمْهَا بَيْنَ الْغَانِمِينَ لَا أَنَّهُ أَنْشَأَ تَحْبِيسَهَا وَتَسْبِيلَهَا عَلَى الْمُسْلِمِينَ

(1/250)

هَذَا لَمْ يَفْعَلْهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا عُمَرُ وَلَا أَحَدٌ مِنَ الْأَئِمَّةِ بَعْدَهُ بَلْ وَقْفُهَا هُوَ تَرْكُ قِسْمَتِهَا وَإِبْقَاؤُهَا عَلَى حَالِهَا، وَضَرْبُ الْخَرَاجِ عَلَيْهَا يُؤْخَذُ مِمَّنْ تَكُونُ فِي يَدِهِ، وَالْوَقْفُ إِنَّمَا امْتَنَعَ بَيْعُهُ لِمَا فِي بَيْعِهِ مِنْ إِبْطَالِ وَقْفِيَّتِهِ، وَأَمَّا هَذِهِ فَإِذَا بِيعَتْ أَوِ انْتَقَلَ الْمِلْكُ فِيهَا فَإِنَّهَا تَنْتَقِلُ خَرَاجِيَّةً كَمَا كَانَتْ عِنْدَ الْأَوَّلِ.
وَحَقُّ الْمُسْلِمِينَ فِي الْخَرَاجِ، وَهُوَ لَا يَسْقُطُ بِنَقْلِ الْمِلْكِ، فَإِنَّهَا تَكُونُ عِنْدَ الْمُشْتَرِي كَمَا كَانَتْ عِنْدَ الْبَائِعِ كَمَا تَكُونُ عِنْدَ الْوَارِثِ كَمَا كَانَتْ عِنْدَ مُورِثِهِ، وَلِهَذَا جَازَ بَيْعُ الْمُكَاتَبِ وَلَمْ يَكُنْ بَيْعُهُ مُسْقِطًا لِسَبَبِ حُرِّيَّتِهِ بِالْأَدَاءِ فَإِنَّهُ لَا يَنْتَقِلُ إِلَى الْمُشْتَرِي كَمَا كَانَ عِنْدَ الْبَائِعِ.

[النَّوْعُ الرَّابِعُ مَا صُولِحَ عَلَيْهِ الْمُشْرِكُونَ مِنْ أَرْضِهِمْ عَلَى أَنْ يُقِرَّهَا فِي أَيْدِيهِمْ بِخَرَاجٍ]
40 - فَصْلٌ.
النَّوْعُ الرَّابِعُ: مَا صُولِحَ عَلَيْهِ الْمُشْرِكُونَ مِنْ أَرْضِهِمْ عَلَى أَنْ يُقِرَّهَا فِي أَيْدِيهِمْ بِخَرَاجٍ يُضْرَبُ عَلَيْهَا، وَتَكُونُ الْأَرْضُ لَهُمْ فَهَذَا الْخَرَاجُ جِزْيَةٌ تُؤْخَذُ مِنْهُمْ مَا أَقَامُوا عَلَى شِرْكِهِمْ، وَتَسْقُطُ عَنْهُمْ بِإِسْلَامِهِمْ وَلَهُمْ بَيْعُ هَذِهِ الْأَرْضِ وَالتَّصَرُّفُ فِيهَا كَيْفَ شَاءُوا، فَإِنْ تَبَايَعُوهَا بَيْنَهُمْ كَانَتْ عَلَى حُكْمِهَا فِي الْخَرَاجِ، وَإِنْ بِيعَتْ عَلَى مُسْلِمٍ سَقَطَ عَنْهُ خَرَاجُهَا وَإِنْ بِيعَتْ مِنْ ذِمِّيٍّ فَهَلْ يَسْقُطُ عَنْهُ خَرَاجُهَا؟ ذَكَرَ الْقَاضِي فِيهِ احْتِمَالَيْنِ:
أَحَدُهُمَا: لَا يَسْقُطُ خَرَاجُهَا لِبَقَاءِ كُفْرِهِ.
وَالثَّانِي: يَسْقُطُ لِخُرُوجِهِ بِالذِّمَّةِ مِنْ عَقْدِ مَنْ صُولِحَ عَلَيْهَا.

(1/251)

وَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ ابْنِ مَنْصُورٍ، وَذَكَرَ لَهُ قَوْلَ سُفْيَانَ: مَا كَانَ مِنْ أَرْضٍ صُولِحَ عَلَيْهَا ثُمَّ أَسْلَمَ أَهْلُهَا فَقَدْ وُضِعَ الْخَرَاجُ عَنْهَا، وَمَا كَانَ مِنْ أَرْضٍ أُخِذَتْ عَنْوَةً ثُمَّ أَسْلَمَ صَاحِبُهَا وُضِعَتْ عَنْهُ الْجِزْيَةُ وَأُقِرَّ عَلَى أَرْضِهِ بِالْخَرَاجِ فَقَالَ أَحْمَدُ: جَيِّدٌ.
قَالَ: فَقَدْ نَصَّ عَلَى أَنَّ الْخَرَاجَ يَسْقُطُ عَنْ أَرْضِ الصُّلْحِ بِالْإِسْلَامِ.
قَالَ الْقَاضِي: وَهَذَا مَحْمُولٌ عَلَى أَنَّ تِلْكَ الْأَرَضِينَ لَهُمْ، وَلَمْ يُسْقِطْهَا عَنْ أَرْضِ الْعَنْوَةِ ; لِأَنَّهَا وَقْفٌ لِجَمَاعَةِ الْمُسْلِمِينَ فَهِيَ أُجْرَةٌ عَنْهَا.

[النَّوْعُ الْخَامِسُ أَرْضٌ جَلَا عَنْهَا أَهْلُهَا فَخَلَّصَهَا الْمُسْلِمُونَ بِغَيْرِ قِتَالٍ]
41 - فَصْلٌ. النَّوْعُ الْخَامِسُ: أَرْضٌ جَلَا عَنْهَا أَهْلُهَا فَخَلَّصَهَا الْمُسْلِمُونَ بِغَيْرِ قِتَالٍ، فَهَذِهِ حُكْمُهَا حُكْمُ الْعَنْوَةِ تُتْرَكُ وَقْفًا وَيُضْرَبُ عَلَيْهَا خَرَاجٌ يَكُونُ أُجْرَةً لِمَنْ تُقَرُّ فِي يَدِهِ مِنْ مُسْلِمٍ وَكَافِرٍ وَلَا تَتَغَيَّرُ بِإِسْلَامٍ وَلَا ذِمَّةٍ.
قَالَ أَحْمَدُ فِي رِوَايَةِ ابْنِهِ صَالِحٍ وَأَبِي الْحَارِثِ: كُلُّ أَرْضٍ جَلَا عَنْهَا أَهْلُهَا بِغَيْرِ قِتَالٍ فَهِيَ فَيْءٌ.

[النَّوْعُ السَّادِسُ أَرْضٌ صَالَحْنَاهُمْ عَلَى نُزُولِهِمْ عَنْهَا وَتَكُونُ مِلْكًا لَنَا وَتُقَرُّ بِالْخَرَاجِ]
42 - فَصْلٌ.
النَّوْعُ السَّادِسُ: أَرْضٌ صَالَحْنَاهُمْ عَلَى نُزُولِهِمْ عَنْهَا وَتَكُونُ مِلْكًا لَنَا وَتُقَرُّ فِي أَيْدِيهِمْ بِالْخَرَاجِ، فَحُكْمُ هَذِهِ الْأَرْضِ أَيْضًا حُكْمُ أَرْضِ الْعَنْوَةِ أَنَّهَا تَصِيرُ وَقْفًا لِلْمُسْلِمِينَ وَتُقَرُّ فِي أَيْدِيهِمْ بِالْخَرَاجِ، وَلَا يَسْقُطُ هَذَا الْخَرَاجُ

(1/252)

بِالْإِسْلَامِ وَلَا يُمْنَعُونَ مِنَ الْمُنَاقَلَةِ فِيهَا، وَيَكُونُ ذَلِكَ مُنَاقَلَةً عَنْ حَقِّ الِاخْتِصَاصِ لَا بَيْعًا لِرَقَبَةِ الْأَرْضِ إِذْ لَيْسَتْ مِلْكًا لَهُمْ وَإِنَّمَا يُعَاوَضُونَ عَلَى مَنْفَعَةِ الِاخْتِصَاصِ.
وَلَيْسَ فِي ذَلِكَ إِبْطَالُ حَقِّ الْمُسْلِمِينَ مِنْ رَقَبَةِ الْأَرْضِ وَلَا نَفْعِهَا، فَلَا يُمْنَعُونَ مِنْهُ وَيَكُونُونَ أَحَقَّ بِهَذِهِ الْأَرْضِ مَا أَقَامُوا عَلَى صُلْحِهِمْ وَلَا تَنْتَقِلُ مِنْ أَيْدِيهِمْ سَوَاءٌ أَسْلَمُوا أَوْ أَقَامُوا عَلَى كُفْرِهِمْ كَمَا لَا تُنْتَزَعُ الْأَرْضُ مِنْ مُسْتَأْجِرِهَا.
وَإِنْ صَارُوا ذِمَّةً وَضُرِبَتْ عَلَيْهِمُ الْجِزْيَةُ لَمْ يُسْقَطْ عَنْهُمُ الْخَرَاجُ بَلْ يُجْمَعُ عَلَيْهِمُ الْخَرَاجُ وَالْجِزْيَةُ.

[فَصْلٌ أَصْلُ وَضْعِ الْخَرَاجِ]
43 - فَصْلٌ
[أَصْلُ وَضْعِ الْخَرَاجِ]
وَأَمَّا أَصْلُ وَضْعِ الْخَرَاجِ فَقَالَ أَبُو عُبَيْدٍ:
حَدَّثَنَا الْأَنْصَارِيٌّ [مُحَمَّدُ بْنُ عَبْدِ اللَّهِ - قَالَ أَبُو عُبَيْدٍ:] وَلَا أَعْلَمُ إِسْمَاعِيلَ بْنَ إِبْرَاهِيمَ إِلَّا وَقَدْ حَدَّثَنَاهُ أَيْضًا عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ أَبِي مِجْلَزٍ لَاحِقِ بْنِ حُمَيْدٍ: أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بَعَثَ عَمَّارَ بْنَ يَاسِرٍ إِلَى أَهْلِ الْكُوفَةِ عَلَى صَلَاتِهِمْ وَجُيُوشِهِمْ، وَعَبْدَ اللَّهِ بْنَ مَسْعُودٍ عَلَى قَضَائِهِمْ وَبَيْتِ مَالِهِمْ، وَعُثْمَانَ بْنَ حُنَيْفٍ عَلَى مِسَاحَةِ الْأَرْضِ، ثُمَّ فَرَضَ لَهُمْ فِي كُلِّ يَوْمٍ شَاةً بَيْنَهُمْ: شَطْرُهَا وَسَوَاقِطُهَا

(1/253)

لِعَمَّارٍ وَالشَّطْرُ الْآخَرُ بَيْنَ هَذَيْنِ.
ثُمَّ قَالَ: مَا أَرَى قَرْيَةً يُؤْخَذُ مِنْهَا كُلَّ يَوْمٍ شَاةٌ إِلَّا سَرِيعًا خَرَابُهَا.
قَالَ: فَمَسَحَ عُثْمَانُ الْأَرْضَ فَجَعَلَ عَلَى جَرِيبِ الْكَرْمِ عَشَرَةَ دَرَاهِمَ، وَعَلَى جَرِيبِ النَّخْلِ خَمْسَةَ دَرَاهِمَ، وَعَلَى جَرِيبِ الْقَصَبِ سِتَّةَ دَرَاهِمَ، وَعَلَى جَرِيبِ الْبُرِّ أَرْبَعَةَ دَرَاهِمَ، وَعَلَى جَرِيبِ الشَّعِيرِ دِرْهَمَيْنِ، وَعَلَى أَهْلِ الذِّمَّةِ فِي أَمْوَالِهِمُ الَّتِي يَخْتَلِفُونَ بِهَا فِي كُلِّ عِشْرِينَ دِرْهَمًا دِرْهَمًا، وَجَعَلَ عَلَى رُءُوسِهِمْ - وَعَطَّلَ النِّسَاءَ وَالصِّبْيَانَ مِنْ ذَلِكَ - أَرْبَعَةً وَعِشْرِينَ كُلَّ سَنَّةٍ، ثُمَّ كَتَبَ بِذَلِكَ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَأَجَازَهُ وَرَضِيَ بِهِ، فَقِيلَ لِعُمُرَ: تُجَّارُ الْحَرْبِ كَمْ نَأْخُذُ مِنْهُمْ إِذَا قَدِمُوا عَلَيْنَا؟ قَالَ: فَكَمْ يَأْخُذُونَ مِنْكُمْ إِذَا قَدِمْتُمْ عَلَيْهِمْ؟ قَالُوا: الْعُشْرُ، قَالَ: فَخُذُوا مِنْهُمُ الْعُشْرَ.
حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنِ الشَّيْبَانِيِّ عَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الثَّقَفِيِّ قَالَ: وَضَعَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى أَهْلِ السَّوَادِ عَلَى كُلِّ جَرِيبٍ عَامِرٍ [أَوْ

(1/254)

غَامِرٍ] دِرْهَمًا وَقَفِيزًا، وَعَلَى جَرِيبِ الرُّطَبَةِ خَمْسَةَ دَرَاهِمَ وَخَمْسَةَ أَقْفِزَةٍ، وَعَلَى جَرِيبِ الشَّجَرِ عَشَرَةَ دَرَاهِمَ وَعَشَرَةَ أَقْفِزَةٍ، وَعَلَى جَرِيبِ الْكَرْمِ عَشَرَةَ دَرَاهِمَ وَعَشَرَةَ أَقْفِزَةٍ، وَعَلَى رُءُوسِ الرِّجَالِ ثَمَانِيَةً وَأَرْبَعِينَ وَأَرْبَعَةً وَعِشْرِينَ وَاثْنَيْ عَشَرَ.
حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُجَالِدٍ عَنْ أَبِيهِ مُجَالِدِ بْنِ سَعِيدٍ عَنِ الشَّعْبِيِّ أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ بَعَثَ عُثْمَانَ بْنَ حُنَيْفٍ، فَمَسَحَ السَّوَادَ فَوَجَدَهُ سِتَّةً وَثَلَاثِينَ أَلْفَ أَلْفِ جَرِيبٍ، فَوَضَعَ عَلَى كُلِّ جَرِيبٍ دِرْهَمًا وَقَفِيزًا.

(1/255)

قَالَ أَبُو عُبَيْدٍ: " فَأَرَى حَدِيثَ الشَّعْبِيِّ هَذَا غَيْرَ تِلْكَ الْأَحَادِيثِ أَلَا تَرَى أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ إِنَّمَا كَانَ أَوْجَبَ الْخَرَاجَ عَلَى الْأَرْضِ خَاصَّةً بِأُجْرَةٍ مُسَمَّاةٍ فِي حَدِيثِ مُجَالِدٍ، وَإِنَّمَا يَذْهَبُ الْخَرَاجُ مَذْهَبَ الْكِرَاءِ وَكَأَنَّهُ أَكْرَى كُلَّ جَرِيبٍ بِدِرْهَمٍ وَقَفِيزٍ فِي السَّنَةِ وَأَلْغَى مِنْ ذَلِكَ النَّخْلَ وَالشَّجَرَ فَلَمْ يَجْعَلْ لَهَا أُجْرَةً ".
قَالَ: " وَهَذَا حُجَّةٌ لِمَنْ قَالَ: السَّوَادُ فَيْءٌ لِلْمُسْلِمِينَ، وَإِنَّمَا أَهْلُهَا عُمَّالٌ لَهُمْ فِيهَا بِكِرَاءٍ مَعْلُومٍ يُؤَدُّونَهُ، وَيَكُونُ بَاقِي مَا تُخْرِجُ الْأَرْضُ لَهُمْ، وَهَذَا لَا يَجُوزُ إِلَّا فِي الْأَرْضِ الْبَيْضَاءِ وَلَا يَكُونُ فِي النَّخْلِ وَالشَّجَرِ ; لِأَنَّ قَبَالَتَهُمَا لَا تَطِيبُ بِشَيْءٍ مُسَمًّى فَيَكُونُ بَيْعُ الثَّمَرِ قَبْلَ أَنْ يَبْدُوَ صَلَاحُهُ وَقَبْلَ أَنْ يُخْلَقَ، وَهَذَا الَّذِي كَرِهَهُ الْفُقَهَاءُ مِنَ الْقَبَالَةِ ".

(1/256)

حَدَّثَنَا شُرَيْكٌ عَنِ الْأَعْمَشِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ الْإِفْرِيقِيِّ قَالَ: قُلْتُ لِابْنِ عُمَرَ: إِنَّا نَتَقَبَّلُ الْأَرْضَ فَنُصِيبُ مِنْ ثِمَارِهَا، قَالَ أَبُو عُبَيْدٍ: يَعْنِي الْفَضْلَ، قَالَ: ذَلِكَ الرِّبَا الْعَجْلَانُ.
حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ حُمَيْدٍ عَنِ الْحَسَنِ قَالَ: جَاءَ رَجُلٌ إِلَى ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ: أَتَقَبَّلُ مِنْكَ الْأُبُلَّةَ بِمِائَةِ أَلْفٍ، فَضَرَبَهُ ابْنُ عَبَّاسٍ مِائَةً وَصَلَبَهُ حَيًّا.

(1/257)

حَدَّثَنَا عَبْدُ الرَّحْمَنِ عَنْ سُفْيَانَ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي هِلَالٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: الْقَبَالَاتُ حَرَامٌ.
حَدَّثَنَا عَبْدُ الرَّحْمَنِ عَنْ شُعْبَةَ عَنْ جَبَلَةَ بْنِ سُحَيْمٍ قَالَ: سَمِعْتُ ابْنَ عُمَرَ يَقُولُ الْقَبَالَاتُ رِبًا.
قَالَ أَبُو عُبَيْدٍ: مَعْنَى هَذِهِ الْقَبَالَةِ الْمَكْرُوهَةِ الْمَنْهِيِّ عَنْهَا أَنْ يَتَقَبَّلَ الرَّجُلُ النَّخْلَ وَالشَّجَرَ وَالزَّرْعَ النَّابِتَ قَبْلَ أَنْ يَسْتَحْصِدَ وَيُدْرِكَ، وَهُوَ مُفَسَّرٌ فِي حَدِيثٍ يُرْوَى عَنْ سَعِيدِ بْنِ جُبَيْرٍ.

(1/258)

حَدَّثَنَا عَبَّادُ بْنُ الْعَوَّامِ عَنِ الشَّيْبَانِيِّ قَالَ: سَأَلْتُ سَعِيدَ بْنَ جُبَيْرٍ عَنِ الرَّجُلِ يَأْتِي الْقَرْيَةَ فَيَتَقَبَّلُهَا وَفِيهَا النَّخْلُ وَالشَّجَرُ وَالزَّرْعُ وَالْعُلُوجُ فَقَالَ: لَا يَتَقَبَّلُهَا فَإِنَّهُ لَا خَيْرَ فِيهَا.
قَالَ أَبُو عُبَيْدٍ: وَإِنَّمَا أَصْلُ كَرَاهَةِ هَذَا أَنَّهُ بَيْعُ ثَمَرٍ لَمْ يَبْدُ صَلَاحُهُ وَلَمْ يُخْلَقْ بِشَيْءٍ مَعْلُومٍ.
فَأَمَّا الْمُعَامَلَةُ عَلَى الثُّلُثِ وَالرُّبُعِ وَكِرَاءِ الْأَرْضِ الْبَيْضَاءِ فَلَيْسَا مِنَ الْقَبَالَاتِ وَلَا يَدْخُلَانِ فِيهَا، وَقَدْ رُخِّصَ فِي هَذَيْنِ وَلَا نَعْلَمُ الْمُسْلِمِينَ اخْتَلَفُوا فِي كَرَاهَةِ الْقَبَالَاتِ انْتَهَى.
وَهَذَا الَّذِي ذَهَبَ إِلَيْهِ أَبُو عُبَيْدٍ هُوَ الْمَعْرُوفُ عِنْدَ الْأَئِمَّةِ الْأَرْبَعَةِ، وَجَعَلُوا كِرَاءَ الشَّجَرِ بِمَنْزِلَةِ بَيْعِ الثَّمَرِ قَبْلَ أَنْ يَبْدُوَ صَلَاحُهُ، وَنَازَعَهُمْ فِي ذَلِكَ آخَرُونَ وَقَالُوا: لَيْسَتْ إِجَارَةُ الشَّجَرِ مِنْ بَيْعِ الثَّمَرِ فِي شَيْءٍ وَإِنَّمَا هِيَ بِمَنْزِلَةِ إِجَارَةِ الْأَرْضِ لِمَنْ يَقُومُ عَلَيْهَا وَيَزْرَعُهَا لِيَسْتَغِلَّهَا.
وَهَذَا مَذْهَبُ اللَّيْثِ بْنِ سَعْدٍ، وَأَحَدُ الْوَجْهَيْنِ فِي مَذْهَبِ أَحْمَدَ اخْتَارَهُ شَيْخُنَا وَأَبُو الْوَفَاءِ بْنُ عَقِيلٍ وَهُوَ الَّذِي نَخْتَارُهُ.

(1/259)

وَقَدْ فَعَلَهُ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فِيمَا حَكَاهُ عَنْهُ الْإِمَامُ أَحْمَدُ فِي مَسَائِلِ ابْنِهِ صَالِحٍ، أَنَّهُ قَبِلَ حَدِيقَةَ أُسَيْدِ بْنِ حُضَيْرٍ ثَلَاثَ سِنِينَ وَقَضَى بِهِ دَيْنًا كَانَ عَلَيْهِ وَلَمْ يُنْكِرْهُ عَلَى عُمَرَ أَحَدٌ مِنَ الصَّحَابَةِ مَعَ شُهْرَةِ هَذِهِ الْقِصَّةِ، وَهَذَا إِنْ لَمْ يَكُنْ إِجْمَاعًا إِقْرَارِيًّا فَهُوَ قَوْلُ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَلَا نَعْلَمُ لَهُ مُخَالِفًا.
وَمِنَ الْعَجَبِ أَخْذُ أَبِي عُبَيْدٍ بِحَدِيثِ مُجَالِدٍ - وَهُوَ ضَعِيفٌ - عَنِ الشَّعْبِيِّ عَنْ عُمَرَ وَهُوَ مُنْقَطِعٌ، وَإِنَّمَا فِيهِ السُّكُوتُ عَنْ جَرِيبِ الشَّجَرِ لَمْ يَذْكُرْهُ بِنَفْيٍ وَلَا إِثْبَاتٍ، وَتَرْكُهُ حَدِيثَ أَبِي مُعَاوِيَةَ عَنِ الشَّيْبَانِيِّ عَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الثَّقَفِيِّ، وَهَؤُلَاءِ كُلُّهُمْ أَئِمَّةٌ حُفَّاظٌ وَقَدْ حَفِظَ الثَّقَفِيُّ مَا لَمْ يَحْفَظِ الشَّعْبِيُّ وَأَنَّهُ جَعَلَ عَلَى جَرِيبِ الْكَرْمِ عَشَرَةَ دَرَاهِمَ، قَالَ: وَلَمْ يَذْكُرِ النَّخْلَ وَهَذَا يَدُلُّ عَلَى أَنَّهُ حَفِظَ الْقِصَّةَ وَمَيَّزَ بَيْنَ مَا ذَكَرَهُ وَمَا لَمْ يَذْكُرْهُ، فَهَذَا عُمَرُ وَعُثْمَانُ بْنُ حُنَيْفٍ قَدْ وَضَعَا عَلَى الشَّجَرِ أُجْرَةً لَازِمَةً مُؤَبَّدَةً، وَلَا مُخَالِفَ لَهُمْ مِنَ الصَّحَابَةِ.
وَقَدْ صَرَّحَ أَبُو عُبَيْدٍ وَالْفُقَهَاءُ مِنْ بَعْدِهِ بِأَنَّ الْخَرَاجَ أُجْرَةٌ.
قَالَ: وَمَعْنَى الْخَرَاجِ فِي كَلَامِ الْعَرَبِ إِنَّمَا هُوَ الْكِرَاءُ وَالْغَلَّةُ، أَلَا تَرَاهُمْ يُسَمُّونَ غَلَّةَ الْأَرْضِ وَالدَّارِ وَالْمَمْلُوكِ خَرَاجًا.

(1/260)

وَمِنْهُ حَدِيثُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَنَّهُ قَضَى أَنَّ الْخَرَاجَ بِالضَّمَانِ» ".

(1/261)

وَكَذَلِكَ حَدِيثُهُ الْآخَرُ أَنَّهُ احْتَجَمَ، حَجَمَهُ أَبُو طَيْبَةَ فَأَمَرَ لَهُ بِصَاعَيْنِ وَكَلَّمَ أَهْلَهُ فَوَضَعُوا عَنْهُ مِنْ خَرَاجِهِ.
فَسَمَّى الْغَلَّةَ خَرَاجًا فَأَرْضُ الْعَنْوَةِ يُؤَدِّي أَهْلُهَا إِلَى الْإِمَامِ الْخَرَاجَ كَمَا يُؤَدِّي مُسْتَأْجِرُ الْأَرْضِ وَالدَّارِ كِرَاءَهَا إِلَى رَبِّهَا الَّذِي يَمْلِكُهَا، وَيَكُونُ لِلْمُسْتَأْجِرِ مَا زَرَعَ وَغَرَسَ فِيهَا.
وَلَمَّا عَلِمَ أَبُو عُبَيْدٍ أَنَّ وَضْعَ الْخَرَاجِ عَلَى جَرِيبِ الشَّجَرِ إِجَارَةٌ لَهُ قَالَ: أَرَى حَدِيثَ مُجَالِدٍ عَنِ الشَّعْبِيِّ هُوَ الْمَحْفُوظَ، وَقَامَ أَبُو عُبَيْدٍ وَقَعَدَ فِي فِعْلِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ هَذَا، وَقَالَ: لَا أَعْرِفُ وَجْهَهُ وَهِيَ الْقَبَالَةُ الْمَكْرُوهَةُ، وَقَدْ بَيَّنَّا أَنَّ حَدِيثَ الشَّيْبَانِيِّ أَصَحُّ وَأَصْرَحُ وَيُؤَيِّدُهُ تَقْبِيلُ حَدِيقَةَ أُسَيْدِ بْنِ حُضَيْرٍ، وَمَعَهُ الْقِيَاسُ وَمَصْلَحَةُ النَّاسِ، فَإِنَّهُ لَا فَرْقَ فِي الْقِيَاسِ بَيْنَ إِجَارَةِ الْأَرْضِ لِمَنْ يَقُومُ عَلَيْهَا حَتَّى تَنْبُتَ وَبَيْنَ إِجَارَةِ الشَّجَرِ لِمَنْ يَقُومُ عَلَيْهَا حَتَّى تَطْلُعَ، كِلَاهُمَا فِي الْقِيَاسِ سَوَاءٌ.

(1/262)

فَإِنْ قِيلَ: مُسْتَأْجِرُ الْأَرْضِ هُوَ الَّذِي يَبْذُرُهَا قِيلَ: قَدْ يَسْتَأْجِرُهَا لِمَا يَنْبُتُ فِيهَا مِنَ الْكَلَأِ، وَكَوْنُهُ يَبْذُرُهَا مِثْلَ قِيَامِهِ عَلَى الشَّجَرِ بِالسَّقْيِ وَالزِّبَارِ وَالْإِصْلَاحِ، وَقَدْ حَكَمَ اللَّهُ سُبْحَانَهُ بِصِحَّةِ إِجَارَةِ الظِّئْرِ لِلَبَنِهَا وَهُوَ بِمَنْزِلَةِ إِجَارَةِ الشَّجَرِ لِثَمَرِهَا، وَطَرَدَ هَذَا مَا جَوَّزَهُ مَالِكٌ وَغَيْرُهُ مِنْ إِجَارَةِ الشَّاةِ وَالْبَقَرَةِ لِلَبَنِهَا مُدَّةً مَعْلُومَةً، وَهَذَا أَحَدُ الْوَجْهَيْنِ فِي مَذْهَبِ أَحْمَدَ اخْتَارَهُ شَيْخُنَا.
وَالْفَرْقُ بَيْنَ إِجَارَةِ الشَّجَرِ لِمَنْ يَخْدِمُهَا وَيَقُومُ عَلَيْهَا حَتَّى تُثْمِرَ، وَبَيْنَ بَيْعِ الثَّمَرَةِ قَبْلَ بُدُوِّ صَلَاحِهَا مِنْ ثَلَاثَةِ أَوْجُهٍ.
أَحَدُهَا: أَنَّ الْعَقْدَ هُنَا وَقَعَ عَلَى بَيْعِ عَيْنٍ وَفِي الْإِجَارَةِ وَقَعَ عَلَى مَنْفَعَةٍ، وَإِنْ كَانَ الْمَقْصُودُ مِنْهَا الْعَيْنَ فَهَذَا لَا يَضُرُّ كَمَا أَنَّ الْمَقْصُودَ مِنْ مَنْفَعَةِ الْأَرْضِ الْمُسْتَأْجَرَةِ لِلزِّرَاعَةِ الْعَيْنُ.
الثَّانِي: أَنَّ الْمُسْتَأْجِرَ يَتَسَلَّمُ الشَّجَرَ فَيَخْدِمُهَا وَيَقُومُ عَلَيْهَا كَمَا يَتَسَلَّمُ الْأَرْضَ، وَفِي الْبَيْعِ الْبَائِعُ هُوَ الَّذِي يَقُومُ عَلَى الشَّجَرِ وَيَخْدِمُهَا وَلَيْسَ لِلْمُشْتَرِي الِانْتِفَاعُ بِظِلِّهَا وَلَا رُؤْيَتُهَا وَلَا نَشْرُ الثِّيَابِ عَلَيْهَا، فَأَيْنَ أَحَدُ الرَّأْيَيْنِ مِنَ الْآخَرِ؟
الثَّالِثُ: أَنَّ إِجَارَةَ الشَّجَرِ عَقْدٌ عَلَى عَيْنٍ مَوْجُودَةٍ مَعْلُومَةٍ لِيَنْتَفِعَ بِهَا فِي سَائِرِ وُجُوهِ الِانْتِفَاعِ، وَتَدْخُلُ الثَّمَرَةُ تَبَعًا، وَإِنْ كَانَ هُوَ الْمَقْصُودُ كَمَا قُلْتُمْ فِي نَفْعِ الْبِئْرِ وَلَبَنِ الظِّئْرِ أَنَّهُ يَدْخُلُ تَبَعًا وَإِنْ كَانَ هُوَ الْمَقْصُودَ.
وَأَمَّا الْبَيْعُ فَعَقْدٌ عَلَى عَيْنٍ لَمْ تُخْلَقْ بَعْدُ فَهَذَا لَوْنٌ وَهَذَا لَوْنٌ.

(1/263)

وَسِرُّ الْمَسْأَلَةِ أَنَّ الشَّجَرَ كَالْأَرْضِ، وَخِدْمَتَهُ وَالْقِيَامَ عَلَيْهِ كَشَقِّ الْأَرْضِ وَخِدْمَتِهَا وَالْقِيَامِ عَلَيْهَا وَمُغَلُّ الزَّرْعِ كَمُغَلِّ الثَّمَرِ، فَإِنْ كَانَ فِي الدُّنْيَا قِيَاسٌ صَحِيحٌ فَهَذَا مِنْهُ.
وَأَمَّا مَا حَكَاهُ أَبُو عُبَيْدٍ عَنِ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ مَنْ مَنَعَ الْقَبَالَةَ فَلَيْسَ مِمَّا نَحْنُ فِيهِ بَلْ هُوَ مِنَ الْقَبَالَةِ الْفَاسِدَةِ، وَهِيَ أَنْ يَسْتَأْجِرَ الرَّجُلُ الضَّيْعَةَ بِكُلِّ مَا فِيهَا مِنْ زَرْعٍ وَشَجَرٍ وَعُلُوجٍ وَمَا فِيهَا مِنْ إِجَارَةِ بُيُوتٍ أَوْ حَوَانِيتَ وَغَيْرِ ذَلِكَ، فَيَتَقَبَّلُ الْجَمِيعَ وَيَدْفَعُ إِلَى رَبِّهَا مَالًا مَعْلُومًا، فَهَذِهِ إِجَارَةٌ فَاسِدَةٌ تَتَضَمَّنُ أَنْوَاعًا مِنَ الْمَحْذُورِ كَمَا يَفْعَلُهُ كَثِيرٌ مِنَ النَّاسِ وَيُسَمُّونَهَا الْكِرَاءَ، وَلِهَذَا قَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: ذَلِكَ الرِّبَا.
وَمَعْلُومٌ أَنَّ إِجَارَةَ الشَّجَرِ بِالدَّرَاهِمِ وَالدَّنَانِيرِ لَا يَدْخُلُهَا رِبًا، وَالَّذِي مَنَعَهَا لَمْ يَمْنَعْهَا لِأَجْلِ الرِّبَا، وَهَذَا بَيِّنٌ فِي حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا حَيْثُ قَالَ لَهُ الرَّجُلُ: أَتَقَبَّلُ مِنْكَ الْأُبُلَّةَ فَلَمْ يَطْلُبْ مِنْهُ إِجَارَةَ الشَّجَرِ بَلْ يَتَقَبَّلُ الْبَلَدَ كُلَّهُ بِمَا فِيهِ، وَيَدْفَعُ إِلَيْهِ مَالًا مَعْلُومًا فَهَذَا لَا يُجِيزُهُ أَحَدٌ، وَقَدْ صَرَّحَ بِهَذَا فِي حَدِيثِ ابْنِ عَبَّاسٍ سَعِيدُ بْنُ جُبَيْرٍ فَقَالَ: " الرَّجُلُ يَأْتِي الْقَرْيَةَ فَيَتَقَبَّلُهَا وَفِيهَا النَّخْلُ وَالزَّرْعُ وَالشَّجَرُ وَالْعُلُوجُ "، فَهَذِهِ هِيَ الْقَبَالَاتُ الْمُحَرَّمَةُ لَا الَّتِي فَعَلَهَا أَمِيرُ الْمُؤْمِنِينَ وَأَقَرَّهُ عَلَيْهَا جَمِيعُ الصَّحَابَةِ، وَلَا تَتِمُّ مَصْلَحَةُ النَّاسِ إِلَّا بِهَا كَمَا لَا تَتِمُّ مَصْلَحَتُهُمْ إِلَّا بِإِجَارَةِ الْأَرْضِ، فَإِنَّ الرَّجُلَ يَكُونُ لَهُ الْبُسْتَانُ وَفِيهِ الْأَشْجَارُ الْكَثِيرَةُ وَلَا يُمْكِنُهُ أَنْ يُفْرِدَ كُلَّ نَوْعٍ بِبَيْعٍ إِذَا بَدَا صَلَاحُهُ.

(1/264)

وَالْمُسَاقَاةُ مِنَ الْفُقَهَاءِ مَنْ يَمْنَعُهَا كَأَبِي حَنِيفَةَ، وَمِنْهُمْ مَنْ يَخُصُّهَا بِالنَّخْلِ وَالْكَرْمِ، وَمَنْ جَوَّزَهَا فِي جَمِيعِ الشَّجَرِ فَقَدْ تَتَعَذَّرُ عَلَيْهِ الْمُسَاقَاةُ فِي بُسْتَانِهِ، وَالرَّجُلُ الَّذِي لَهُ غَرَضٌ فِي الثِّمَارِ قَدْ لَا يُحْسِنُ الْمُسَاقَاةَ، فَتَتَعَطَّلُ مَصْلَحَةُ صَاحِبِ الْبُسْتَانِ وَمَصْلَحَةُ الْمُسْتَأْجِرِ، وَفِي هَذَا فَسَادٌ لَا تَأْتِي بِهِ الشَّرِيعَةُ.
وَمَصْلَحَةُ الْإِجَارَةِ أَعْظَمُ مِمَّا يُقَدَّرُ فِيهَا مِنَ الْفَسَادِ بِكَثِيرٍ، وَالشَّرِيعَةُ جَاءَتْ بِتَقْدِيمِ الْمَصْلَحَةِ الرَّاجِحَةِ عَلَى الْمَفْسَدَةِ الْمَرْجُوحَةِ.
وَلَمَّا كَانَتْ مَصَالِحُ النَّاسِ لَا تَتِمُّ إِلَّا بِذَلِكَ وَضَعَ الْمَانِعُونَ حِيَلًا لِلْجَوَازِ بِأَنْ يُؤَجِّرُوهُ بَيَاضَ الْأَرْضِ بِأَضْعَافِ أَضْعَافِ مَا تُسَاوِي، ثُمَّ يُسَاقُونَهُ عَلَى ثَمَرِ الشَّجَرِ بِأَدْنَى أَدْنَى مَا يَكُونُ فَلَا الْإِجَارَةُ مَقْصُودَةٌ لَهُمَا وَلَا الْمُسَاقَاةُ فَقَدْ دَخَلَا عَلَى عَقْدٍ لَمْ يَقْصِدْهُ وَاحِدٌ مِنْهُمَا، فَالَّذِي قَصَدَهُ هَذَا وَهَذَا حَرَامٌ وَالَّذِي عَقَدَا عَلَيْهِ لَمْ يَقْصِدَاهُ وَلَمْ تَكُنْ هَذِهِ الْمَسْأَلَةُ مِنْ مَقْصُودِ الْكِتَابِ، وَإِنَّمَا وَقَعَتْ فِي طَرِيقِ الْخَرَاجِ الَّذِي هُوَ أَخُو الْجِزْيَةِ وَشَقِيقُهَا.
وَقَدْ أَشَارَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى الْخَرَاجِ فِي الْحَدِيثِ الصَّحِيحِ

(1/265)

الْمُتَّفَقِ عَلَيْهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: " «مَنَعَتِ الْعِرَاقُ دِرْهَمَهَا وَقَفِيزَهَا، وَمَنَعَتِ الشَّامُ دِينَارَهَا وَمُدْيَهَا، وَمَنَعَتْ مِصْرُ دِينَارَهَا وَإِرْدَبَّهَا وَعُدْتُمْ كَمَا بَدَأْتُمْ» " ثَلَاثَ مَرَّاتٍ.
وَالْمَعْنَى: سَيُمْنَعُ ذَلِكَ فِي آخِرِ الزَّمَانِ.

[فَصْلٌ قَدْرُ الْخَرَاجِ الْمَضْرُوبِ عَلَى الْأَرْضِ]
44 - فَصْلٌ
[قَدْرُ الْخَرَاجِ الْمَضْرُوبِ عَلَى الْأَرْضِ]
فَأَمَّا قَدْرُ الْخَرَاجِ الْمَضْرُوبِ فَمُعْتَبَرٌ بِمَا تَحْمِلُهُ الْأَرْضُ: نَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ مُحَمَّدِ بْنِ دَاوُدَ، وَقَدْ سُئِلَ عَنْ حَدِيثِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ:

(1/266)

" وَضَعَ عَلَى جَرِيبِ الْكَرْمِ كَذَا، وَعَلَى جَرِيبِ الزَّرْعِ كَذَا " أَهُوَ شَيْءٌ مُوَظَّفٌ عَلَى النَّاسِ لَا يُزَادُ عَلَيْهِمْ أَوْ إِنْ رَأَى الْإِمَامُ غَيْرَ هَذَا زَادَ وَنَقَصَ؟ قَالَ: بَلْ هُوَ عَلَى رَأْيِ الْإِمَامِ إِنْ شَاءَ زَادَ عَلَيْهِمْ وَإِنْ شَاءَ نَقَصَ.
وَقَالَ: هُوَ بَيِّنٌ فِي حَدِيثِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ: " إِنْ زِدْتُ عَلَيْهِمْ كَذَا لَا يُجْهِدُهُمْ " إِنَّمَا نَظَرَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ إِلَى مَا تُطِيقُ الْأَرْضُ.
فَقَدْ نَصَّ عَلَى أَنَّ ذَلِكَ مَوْقُوفٌ عَلَى اجْتِهَادِ الْإِمَامِ وَلَيْسَ بِمَوْقُوفٍ عَلَى تَقْدِيرِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ.
وَنَقَلَ الْعَبَّاسُ بْنُ مُحَمَّدٍ الْخَلَّالُ عَنْ أَحْمَدَ أَنَّهُ قَالَ: وَالْإِمَامُ يُقِرُّهُ فِي أَيْدِيهِمْ مُقَاسَمَةً عَلَى النِّصْفِ، وَأَقَلَّ إِذَا رَضِيَ بِذَلِكَ الْأَكَرَةُ يُحَمِّلُهُمْ بِقَدْرِ مَا يُطِيقُونَ.
وَنَصَّ فِي مَوْضِعٍ آخَرَ أَنَّهُ لَيْسَ لِلْإِمَامِ أَنْ يَقْهَرَهُ عَلَى مَا أَقَرَّهُ عَلَيْهِ عُمَرُ رَضِيَ اللَّهُ عَنْهُ.
وَقَالَ فِي رِوَايَةِ يَعْقُوبَ بْنِ بُخْتَانَ: لَا يَجُوزُ لِلْإِمَامِ أَنْ يَنْقُصَ وَلَهُ أَنْ

(1/267)

يَزِيدَ.
وَقَالَ فِي رِوَايَةِ ابْنِ مَنْصُورٍ: وَوَضَعَ عَلَيْهَا عُمَرُ رَضِيَ اللَّهُ عَنْهُ - يَعْنِي السَّوَادَ - الْخَرَاجَ عَلَى كُلِّ جَرِيبٍ دِرْهَمًا وَقَفِيزًا مِنَ الْحِنْطَةِ وَالشَّعِيرِ، وَمَا سِوَى ذَلِكَ مِنَ الْقَصَبِ وَالزَّيْتُونِ وَالنَّخْلِ أَشْيَاءَ مُوَظَّفَةً يُؤَدُّونَهَا.
وَقَالَ: خَرَاجُ السَّوَادِ - عَلَى حَدِيثِ الْحَكَمِ عَنْ عَمْرِو بْنِ مَيْمُونٍ - قَفِيزٌ وَدِرْهَمٌ.
قَالَ الْخَلَّالُ فِي " جَامِعِهِ ": أَبُو عَبْدِ اللَّهِ يَقُولُ: إِنْ لِلْإِمَامِ النَّظَرَ فِي ذَلِكَ؛ فَيَزِيدُ عَلَيْهِمْ وَيَنْقُصُ عَلَى قَدْرِ مَا يُطِيقُونَ، وَقَدْ ذَكَرَ ذَلِكَ عَنْهُ غَيْرُ وَاحِدٍ وَمَا قَالَهُ عَبَّاسٌ الْخَلَّالُ عَنْ أَبِي عَبْدِ اللَّهِ فَهُوَ قَوْلٌ أَوَّلُ لَهُ، انْتَهَى.
وَقَدِ اخْتَلَفَتِ الرِّوَايَةُ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فِي قَدْرِ الْخَرَاجِ، فَفِي حَدِيثِ عَمْرِو بْنِ مَيْمُونٍ قَالَ: شَهِدْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَأَتَاهُ ابْنُ حُنَيْفٍ فَجَعَلَ يُكَلِّمُهُ فَسَمِعْنَاهُ يَقُولُ لَهُ: تَاللَّهِ لَئِنْ وَضَعْتَ عَلَى كُلِّ جَرِيبٍ مِنَ الْأَرْضِ دِرْهَمًا وَقَفِيزًا لَا يُجْهِدُهَا.
وَفِي حَدِيثِ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الثَّقَفِيِّ قَالَ: وَضَعَ عُمَرُ عَلَى أَهْلِ السَّوَادِ عَلَى كُلِّ جَرِيبٍ عَامِرٍ أَوْ غَامِرٍ دِرْهَمًا وَقَفِيزًا، وَعَلَى جَرِيبِ الرُّطَبَةِ

(1/268)

خَمْسَةَ دَرَاهِمَ.
وَذَكَرَ الشَّعْبِيُّ عَنْ عُمَرَ أَنَّهُ بَعَثَ عُثْمَانَ بْنَ حُنَيْفٍ إِلَى السَّوَادِ، فَوَضَعَ عَلَى جَرِيبِ الشَّعِيرِ دِرْهَمَيْنِ، وَعَلَى جَرِيبِ الرُّطَبَةِ أَرْبَعَةَ دَرَاهِمَ، وَعَلَى جَرِيبِ الْقَصَبِ سِتَّةَ دَرَاهِمَ، وَعَلَى جَرِيبِ النَّخْلِ ثَمَانِيَةً، وَعَلَى جَرِيبِ الْكَرْمِ عَشَرَةً، وَعَلَى جَرِيبِ الزَّيْتُونِ اثْنَيْ عَشَرَ.
هَذَا مَا حَكَاهُ أَبُو عُبَيْدٍ.
قَالَ أَحْمَدُ: أَعْلَى وَأَصَحُّ حَدِيثٍ فِي أَرْضِ السَّوَادِ حَدِيثُ عَمْرِو بْنِ مَيْمُونٍ.
وَهَذَا الِاخْتِلَافُ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ يَدُلُّ عَلَى أَنَّ الْخَرَاجَ لَيْسَ بِمُقَدَّرٍ شَرْعًا بِحَيْثُ لَا تَجُوزُ فِيهِ الزِّيَادَةُ وَلَا النُّقْصَانُ بَلْ هُوَ بِاعْتِبَارِ الطَّاقَةِ وَيَجِبُ أَنْ يَكُونَ وَضْعُ الْخَرَاجِ مُرَاعًى فِي كُلِّ أَرْضٍ بِحَسَبِ مَا تَحْتَمِلُهُ وَذَلِكَ يَخْتَلِفُ مِنْ جِهَةِ جَوْدَةِ الْأَرْضِ وَرَدَاءَتِهَا وَمِنْ جِهَةِ الزَّرْعِ وَالشَّجَرِ، فَإِنَّ مِنْهُ مَا تَكْثُرُ قِيمَتُهُ وَمِنْهُ مَا تَقِلُّ وَمِنْ جِهَةِ خِفَّةِ مَئُونَةِ السَّقْيِ وَكَثْرَتِهَا، فَإِنَّ مِنْهَا مَا يَشْرَبُ بِالدَّوَالِي وَالنَّوَاضِحِ، وَمِنْهَا مَا يَشْرَبُ بِالْأَمْطَارِ وَالْأَنْهَارِ فَلَا بُدَّ لِوَاضِعِ الْخَرَاجِ مِنِ اعْتِبَارِ هَذِهِ الْأَوْصَافِ، لِيَعْلَمَ قَدْرَ مَا

(1/269)

تَحْتَمِلُهُ الْأَرْضُ، فَيَقْصِدَ الْعِدْلَ فِي وَضْعِهِ، فَلَا يُجْحِفَ بِأَرْبَابِهَا وَلَا بِمُسْتَحِقِّي الْخَرَاجِ، وَيَجِبُ عَلَيْهِ أَنْ يَدَعَ لِأَرْبَابِ الْأَرْضِ بَقِيَّةً يَجْبُرُونَ بِهَا النَّوَائِبَ وَالْجَوَائِحَ كَمَا أَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي خَرْصِ الثِّمَارِ فِي الزَّكَاةِ أَنْ يُتْرَكَ لِأَهْلِ النَّخْلِ الثُّلُثُ أَوِ الرُّبُعُ.

(1/270)

وَقَالَ: " «إِنَّ فِي الْمَالِ السَّابِلَةَ وَالْعَرِيَّةَ وَالْوَاطِئَةَ» ".

[فَصْلٌ الْخَرَاجُ يُوضَعُ عَلَى الْأَرْضِ وَعَلَى الزَّرْعِ]
45 - فَصْلٌ
[الْخَرَاجُ يُوضَعُ عَلَى الْأَرْضِ وَعَلَى الزَّرْعِ]
وَوَضْعُ الْخَرَاجِ ضَرْبَانِ.
أَحَدُهُمَا: أَنْ يُوضَعَ عَلَى الْأَرْضِ.
وَالثَّانِي: أَنْ يُوضَعَ عَلَى الزَّرْعِ.
فَإِنْ وُضِعَ عَلَى الْأَرْضِ اعْتُبِرَ حَوْلُهُ بِالسَّنَةِ الْهِلَالِيَّةِ دُونَ الشَّمْسِيَّةِ، وَهِيَ الَّتِي تُعْتَبَرُ بِهَا الْآجَالُ شَرْعًا؛ كَالزَّكَاةِ وَالدِّيَةِ وَالْجِزْيَةِ وَغَيْرِهَا.
وَإِنْ وُضِعَ عَلَى الزَّرْعِ؛ فَإِنْ جَعَلَهُ مُقَاسَمَةً كَانَ مُعْتَبَرًا بِكَمَالِ الزَّرْعِ وَتَصْفِيَتِهِ، وَكَانَ ذَلِكَ عَامَهُ وَأَجَلَهُ.
وَإِنْ وَضَعَهُ عَلَى مِكْيَلَتِهِ وَأَخَذَ عَلَى كُلِّ مِقْدَارٍ مُعَيَّنٍ دِرْهَمًا أَوْ نَحْوَهُ اعْتُبِرَ أَيْضًا بِكَمَالِ الزَّرْعِ، وَوَضْعُهُ عَلَى رَقَبَةِ الْأَرْضِ أَحْوَطُ ; لِأَنَّهُ قَدْ يُفَرِّطُ

(1/271)

فِي زَرْعِهَا فَيَتَعَطَّلُ خَرَاجُهَا، وَإِذَا وُضِعَ تَأَبَّدَ مَا بَقِيَتِ الْأَرْضُ عَلَى حَالِهَا مِنْ شُرْبِهَا وَقَبُولِهَا لِلزَّرْعِ، فَإِنْ تَعَطَّلَتْ وَبَارَتْ أَوِ انْقَطَعَ شُرْبُهَا فَهُوَ نَوْعَانِ:
أَحَدُهُمَا: أَنْ يَكُونَ ذَلِكَ مِنْ جِهَةِ أَهْلِهَا وَهُمْ قَادِرُونَ عَلَى إِصْلَاحِهَا فَهَذَا لَا يُسْقِطُ الْخَرَاجَ ; لِأَنَّهُ بِمَنْزِلَةِ الْإِجَارَةِ فَإِذَا عَطَّلَ الْمُسْتَأْجِرُ الِانْتِفَاعَ لَمْ تَسْقُطْ عَنْهُ الْأُجْرَةُ.
الثَّانِي: أَنْ يَكُونَ بِسَبَبٍ لَا صُنْعَ لَهُمْ فِيهِ كَانْقِطَاعِ الْمِيَاهِ وَإِجْلَاءِ الْعَدُوِّ لَهُمْ عَنْ أَرْضِهِمْ، وَجَوْرٍ لَحِقَهُمْ مِنَ الْعُمَّالِ لَمْ تُمْكِنْهُمُ الْإِقَامَةُ عَلَيْهِ، وَتَخَرُّبِ الْأَرْضِ بِالْأَمْطَارِ وَالسُّيُولِ وَنَحْوِ ذَلِكَ فَهَذَا يُسْقِطُ الْخَرَاجَ عَنْهُمْ حَتَّى تَعُودَ الْأَرْضُ كَمَا كَانَتْ وَيَتَمَكَّنُوا مِنَ الِانْتِفَاعِ بِهَا.
وَعَلَى الْإِمَامِ أَنْ يَعْمُرَ الْأَرْضَ مِنْ بَيْتِ الْمَالِ مِنْ سَهْمِ الْمَصَالِحِ وَلَا يَجُوزُ إِلْزَامُهُمْ بِعِمَارَتِهَا مِنْ أَمْوَالِهِمْ، فَإِنْ سَأَلَهُمْ أَنْ يَعْمُرُوهَا مِنْ أَمْوَالِهِمْ وَيَعْتَدَّ لَهُمْ بِمَا أَنْفَقُوا عَلَيْهَا مِنْ خَرَاجِهَا فَرَضُوا بِذَلِكَ جَازَ وَلَمْ يُجْبَرُوا عَلَيْهِ إِلَّا أَنْ يَكُونَ سَهْمُ الْمَصَالِحِ عَاجِزًا عَنْ ذَلِكَ، وَلَا يَضُرُّ بِهِمْ عِمَارَتُهُمْ بِالْخَرَاجِ، وَفِي ذَلِكَ مَصْلَحَةٌ لَهُمْ وَلِأَصْحَابِ الْفَيْءِ فَهَذَا يَسُوغُ لَهُ إِلْزَامُهُمْ بِهِ.
فَإِنْ أَمْكَنَ الِانْتِفَاعُ بِتِلْكَ الْأَرْضِ بَعْدَ أَنْ بَارَتْ لِصَيْدٍ أَوْ مَرْعًى جَازَ أَنْ يَسْتَأْنِفَ عَلَيْهَا خَرَاجًا بِحَسَبِ مَا تَحْتَمِلُهُ، وَلَا يَجُوزُ أَنْ يُحْمَلَ عَلَيْهَا خَرَاجُ الْأَرْضِ الْعَامِرَةِ.
فَإِنْ قِيلَ: فَهَلْ لِلْإِمَامِ أَنْ يَضَعَ عَلَى الْأَرْضِ الْمَوَاتِ الَّتِي لَا تُزْرَعُ

(1/272)

خَرَاجًا يَكُونُ عَلَى مَصَايِدِهَا وَمَرَاعِيهَا؟
قِيلَ: لَا يَجُوزُ ذَلِكَ لِأَنَّهَا مُبَاحَةٌ وَمَنْ أَحْيَاهَا مَلَكَهَا فَكَيْفَ يَجُوزُ أَنْ يُوضَعَ عَلَيْهَا الْخَرَاجُ؟ !
وَسُئِلَ أَحْمَدُ عَنِ الصَّيْدِ فِي أَجَمَةِ قُطْرَبُّلَ، وَقِيلَ لَهُ: إِنَّهُمْ يَمْنَعُونَنَا أَنْ نَصِيدَ فِيهَا حَتَّى نُعْطِيَهُمْ شَيْئًا، فَقَالَ لِلسَّائِلِ: احْرِصْ عَلَى أَلَّا تُعْطِيَهُمْ شَيْئًا فَإِنْ شَارَطْتَهُمْ لَا تَخُنْهُمْ.

[فَصْلٌ فِي زِيَادَةِ مَنْفَعَةِ الْأَرْضِ زِيَادَةً عَارِضَةً]
46 - فَصْلٌ
[فِي زِيَادَةِ مَنْفَعَةِ الْأَرْضِ زِيَادَةً عَارِضَةً]
فَإِنْ زَادَتْ مَنْفَعَةُ الْأَرْضِ زِيَادَةً عَارِضَةً لَا يُوثَقُ بِدَوَامِهَا، لَمْ يَجُزْ أَنْ

(1/273)

يَزِيدَ فِي خَرَاجِهَا بِذَلِكَ، وَإِنْ وَثِقَ بِدَوَامِ ذَلِكَ رَاعَى الْمَصْلَحَةَ لِأَرْبَابِ الْأَرْضِ وَأَرْبَابِ الْفَيْءِ، وَاعْتَمَدَ فِي الزِّيَادَةِ مَا يَكُونُ عَدْلًا بَيْنَ الْفَرِيقَيْنِ.

[فَصْلٌ الْأَرْضُ الَّتِي يُمْكِنُ زَرْعُهَا خَرَاجُهَا وَاجِبٌ]
47 - فَصْلٌ
[الْأَرْضُ الَّتِي يُمْكِنُ زَرْعُهَا خَرَاجُهَا وَاجِبٌ]
وَخَرَاجُ الْأَرْضِ إِنْ أَمْكَنَ زَرْعُهَا وَاجِبٌ، وَإِنْ لَمْ تُزْرَعْ: نَصَّ عَلَيْهِ فِي رِوَايَةِ الْأَثْرَمِ وَمُحَمَّدِ بْنِ أَبِي حَرْبٍ وَقَدْ سُئِلَ عَنْ رَجُلٍ فِي يَدِهِ أَرْضٌ مِنَ الْخَرَاجِ لَمْ يَزْرَعْهَا يَكُونُ عَلَيْهِ خَرَاجُهَا؟ قَالَ: نَعَمِ، الْعَامِرُ وَالْغَامِرُ، وَإِذَا كَانَ خَرَاجُ مَا أَخَلَّ بِزَرْعِهِ يَخْتَلِفُ بِاخْتِلَافِ الزَّرْعِ أُخِذَ مِنْهُ فِيمَا آجَلَ بِزَرْعِهِ خَرَاجُ أَقَلِّ مَا يَزْرَعُ فِيهَا ; لِأَنَّهُ لَوِ اقْتَصَرَ عَلَى زَرْعِهِ لَمْ يُعَارَضْ فِيهِ.
وَلَوْ كَانَتْ أَرْضُ الْخَرَاجِ لَا يُمْكِنُ زَرْعُهَا فِي كُلِّ عَامٍ بَلْ تُرَاحُ فِي عَامٍ أَوْ تُزْرَعُ عَامًا دُونَ عَامٍ، رُوعِيَ حَالُهَا فِي ابْتِدَاءِ وَضْعِ الْخَرَاجِ عَلَيْهَا، وَاعْتُبِرَ الْعَدْلُ لِأَهْلِ الْأَرْضِ وَأَهْلِ الْفَيْءِ فِي خَصْلَةٍ مِنْ ثَلَاثٍ:
[الْأُولَى:] إِمَّا أَنْ يَجْعَلَ خَرَاجَهَا عَلَى الشَّطْرِ مِنْ خَرَاجِ مَا يُزْرَعُ فِي كُلِّ عَامٍ.

(1/274)

[الثَّانِيَةُ:] وَإِمَّا أَنْ يَمْسَحَ كُلَّ جَرِيبَيْنِ مِنْهَا بِجَرِيبٍ لِيَكُونَ أَحَدُهُمَا لِلْمَزْرُوعِ وَالْآخَرُ لِلْمَتْرُوكِ.
[الثَّالِثَةُ:] وَإِمَّا أَنْ يَضَعَهُ بِكَمَالِهِ عَلَى مِسَاحَةِ الْمَتْرُوكِ وَالْمَزْرُوعِ، وَيَسْتَوْفِيَ عَلَى أَرْبَابِهِ الشَّطْرَ مِنْ مِسَاحَةِ أَرْضِهِمْ.
وَإِذَا كَانَ خَرَاجُ الزَّرْعِ وَالثِّمَارِ مُخْتَلِفًا بِاخْتِلَافِ الْأَنْوَاعِ، فَزَرْعُ أَوْ غَرْسُ مَا لَمْ يُنَصَّ عَلَيْهِ، اعْتُبِرَ خَرَاجُهُ بِأَقْرَبِ الْمَنْصُوصَاتِ شَبَهًا بِهِ.

[فَصْلٌ فِي نَقْلِ أَرْضِ الْخَرَاجِ إِلَى الْعُشْرِ]
48 - فَصْلٌ
[فِي نَقْلِ أَرْضِ الْخَرَاجِ إِلَى الْعُشْرِ]
وَلَا يَجُوزُ أَنْ يَنْقُلَ أَرْضَ الْخَرَاجِ إِلَى الْعُشْرِ، وَيُعَطِّلَ خَرَاجَهَا وَلَا أَرْضَ الْعُشْرِ إِلَى الْخَرَاجِ وَيُعَطِّلَ عُشْرَهَا، بَلْ إِذَا كَانَتْ خَرَاجِيَّةً وَزُرِعَتْ مَا يَجِبُ فِيهِ الْعُشْرُ اجْتَمَعَا فِيهَا كَمَا تَقَدَّمَ، وَإِذَا سُقِيَ بِمَاءِ الْخَرَاجِ أَرْضُ عُشْرٍ كَانَ الْمَأْخُوذُ مِنْهَا عُشْرًا، وَإِذَا سُقِيَ بِمَاءِ الْعُشْرِ أَرْضُ خَرَاجٍ كَانَ الْمَأْخُوذُ مِنْهَا خَرَاجًا اعْتِبَارًا بِالْأَرْضِ دُونَ الْمَاءِ.
وَقَالَ أَبُو حَنِيفَةَ: يُعْتَبَرُ حُكْمُ الْمَاءِ فَيُؤْخَذُ بِمَاءِ الْخَرَاجِ الْخَرَاجُ وَبِمَاءِ الْعُشْرِ الْعُشْرُ، وَكَأَنَّهُ نَظَرَ إِلَى أَنَّ الْمَاءَ مَادَّةُ الزَّرْعِ وَالْأَرْضَ وِعَاءٌ لَهُ، فَهُوَ مُسْتَوْدَعٌ فِيهَا كَمَا لَوْ وَطِئَ رَجُلٌ أَمَةَ غَيْرِهِ بِرِيبَةٍ فَأَوْلَدَهَا، فَالْوَلَدُ لِلْوَاطِئِ دُونَ مَالِكِ الْأَمَةِ، وَاعْتِبَارُ الْأَرْضِ أَوْلَى ; لِأَنَّ الْخَرَاجَ مَأْخُوذٌ عَنِ الْأَرْضِ لَا عَنِ الْمَاءِ وَالزَّرْعِ إِنَّمَا يَكُونُ فِي الْأَرْضِ، نَحْوَ مَنْ أَخَذَ التُّرَابَ وَالْهَوَاءَ الْمُخْتَصَّ

(1/275)

بِهَا وَالْبَذْرَ فَهَذِهِ ثَلَاثَةُ أَجْزَاءٍ يَخْتَصُّ الْأَرْضَ، وَالْمَاءُ جُزْءٌ مِنْ أَرْبَعَةٍ.
وَأَمَّا مَسْأَلَةُ الْوَطْءِ فَهِيَ حُجَّةٌ عَلَيْهِ، فَإِنَّهُ لَوْ وَطِئَهَا عَالِمًا بِأَنَّهَا أَمَةُ الْغَيْرِ كَانَ الْوَلَدُ لِمَالِكِ الْأُمِّ، وَإِنَّمَا أُلْحِقَ فِي هَذِهِ الصُّورَةِ بِالْوَاطِئِ لِلسَّرِيَّةِ فَإِنَّ الْوَلَدَ يَتْبَعُ اعْتِقَادَ الْوَاطِئِ شَرْطًا وَلَوْ نَزَا فَحْلٌ عَلَى رَمَكَةٍ فَأَوْلَدَهَا كَانَ الْوَلَدُ لِصَاحِبِ الرَّمَكَةِ دُونَ صَاحِبِ الْفَحْلِ بِالِاتِّفَاقِ، وَأَيْضًا فَالْمَاءُ لَيْسَ عَلَيْهِ خَرَاجٌ وَلَا عُشْرٌ فَلَا يُعْتَبَرُ.
قَالَ الْقَاضِي: وَعَلَى هَذَا الْخِلَافِ مَنَعَ أَبُو حَنِيفَةَ صَاحِبَ الْخَرَاجِ أَنْ يَسْقِيَ بِمَاءِ الْعُشْرِ، وَمَنَعَ صَاحِبَ الْعُشْرِ أَنْ يَسْقِيَ بِمَاءِ الْخَرَاجِ، وَلَمْ يَمْنَعْ أَحْمَدُ وَاحِدًا مِنْهُمَا أَنْ يَسْقِيَ بِأَيِّ الْمَاءَيْنِ شَاءَ.
وَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ صَالِحٍ: الْخَرَاجُ مِثْلُ الْجِزْيَةِ عَلَى الرَّقَبَةِ.
وَقَالَ فِي رِوَايَةِ ابْنِ مَنْصُورٍ: إِنَّمَا هُوَ جِزْيَةُ رَقَبَةِ الْأَرْضِ.
فَدَلَّ عَلَى أَنَّهُ عَلَى رَقَبَةٍ فَالِاعْتِبَارُ بِهَا دُونَ الْمَاءِ الَّذِي لَمْ يُوضَعْ عَلَيْهِ خَرَاجٌ.

[فَصْلٌ الْبِنَاءُ فِي أَرْضِ الْخَرَاجِ هَلْ يُسْقِطُ الْخَرَاجَ عَنْهَا]
49 - فَصْلٌ
[الْبِنَاءُ فِي أَرْضِ الْخَرَاجِ هَلْ يُسْقِطُ الْخَرَاجَ عَنْهَا]
وَإِذَا بَنَى فِي أَرْضِ الْخَرَاجِ دُورًا وَحَوَانِيتَ كَانَ خَرَاجُهَا مُسْتَحِقًّا عَلَيْهِ؛ هَذَا ظَاهِرُ كَلَامِ أَحْمَدَ ; لِأَنَّ الْخَرَاجَ لَا يَتَوَقَّفُ عَلَى الزَّرْعِ وَالْغَرْسِ،

(1/276)

فَإِنَّهُ قَالَ فِي رِوَايَةِ يَعْقُوبَ بْنِ بُخْتَانَ، وَقَدْ سَأَلَهُ: تَرَى أَنْ يُخْرِجَ الرَّجُلُ عَمَّا فِي يَدِهِ مِنْ دَارٍ أَوْ ضَيْعَةٍ عَلَى مَا وَظَّفَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى كُلِّ جَرِيبٍ فَيَتَصَدَّقَ بِهِ؟ فَقَالَ: مَا أَجْوَدَ هَذَا، فَقَالَ لَهُ يَعْقُوبُ: بَلَغَنِي عَنْكَ أَنَّكَ تُعْطِي عَنْ دَارِكَ الْخَرَاجَ فَتَتَصَدَّقُ بِهِ، قَالَ: نَعَمْ.
قُلْتُ: إِنَّمَا كَانَ أَحْمَدُ يَفْعَلُ ذَلِكَ ; لِأَنَّ بَغْدَادَ مِنْ أَرْضِ السَّوَادِ الَّتِي وَضَعَ عَلَيْهَا عُمَرُ الْخَرَاجَ، فَلَمَّا بُنِيَتْ مَسَاكِنَ رَاعَى أَحْمَدُ حَالَهَا الْأُولَى الَّتِي كَانَتْ عَلَيْهَا مِنْ عَهْدِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ إِلَى أَنْ صَارَتْ دُورًا.
قَالَ الْقَاضِي: وَقَدْ قِيلَ: إِنَّ مَا لَا يُسْتَغْنَى عَنْ بِنَائِهِ فِي مُقَامِهِ فِي أَرْضِ الْخَرَاجِ لِزَارِعِهَا [وَفَلَّاحِهَا] عَفْوٌ لَا خَرَاجَ عَلَيْهِ؛ لِأَنَّهُ لَا يَسْتَقِلُّ فِيهَا إِلَّا بِمَسْكَنٍ يَسْكُنُهُ، وَمَا بَنَاهُ لِلْكِرَاءِ وَالتَّوْسِعَةِ الَّتِي لَا يُحْتَاجُ إِلَيْهَا فَعَلَيْهِ خَرَاجُهُ.
قُلْتُ: وَهَذَا هُوَ الَّذِي اسْتَمَرَّ عَلَيْهِ عَمَلُ النَّاسِ قَدِيمًا وَحَدِيثًا، وَهُوَ غَيْرُ مَا كَانَ يَفْعَلُهُ أَحْمَدُ عَلَى أَنَّ أَحْمَدَ كَانَ يَفْعَلُ ذَلِكَ احْتِيَاطًا وَلَمْ يَأْمُرْ بِهِ أَهْلَ بَغْدَادَ عَامَّةً، بَلْ عَدَّ مِنْ جُمْلَةِ وَرَعِهِ أَنَّهُ كَانَ يُخْرِجُ الْخَرَاجَ عَنْ دَارِهِ فَيَتَصَدَّقُ بِهِ، وَغَيْرُهُ لَمْ يَكُنْ يَفْعَلُ ذَلِكَ وَلَا كَانَ أَحْمَدُ يُلْزِمُ بِهِ النَّاسَ، وَقَدْ صَرَّحَ أَصْحَابُ أَحْمَدَ وَالشَّافِعِيِّ وَغَيْرُهُمْ أَنَّهُ لَا خَرَاجَ عَلَى الْمَسَاكِنِ.

(1/277)

[فَصْلٌ خَرَاجُ الْأَرْضِ الَّتِي تَمَّ تَأْجِيرُهَا عَلَى الْمُؤَجِّرِ]
- فَصْلٌ
[خَرَاجُ الْأَرْضِ الَّتِي تَمَّ تَأْجِيرُهَا عَلَى الْمُؤَجِّرِ]
وَإِذَا أَجَّرَ أَرْضَ الْخَرَاجِ أَوْ أَعَارَهَا فَخَرَاجُهَا عَلَى الْمُؤَجِّرِ وَالْمُعِيرِ.
وَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ أَبِي الصَّقْرِ فِي أَرْضِ السَّوَادِ يَتَقَبَّلُهَا الرَّجُلُ: يُؤَدِّي وَظِيفَةَ عُمَرَ وَيُؤَدِّي الْعُشْرَ بَعْدَ وَظِيفَةِ عُمَرَ.
وَظَاهِرُ هَذَا أَنَّ الْخَرَاجَ عَلَى الْمُسْتَأْجِرِ فَإِنَّهُ هُوَ الَّذِي يُؤَدِّي الْعُشْرَ.
وَكَذَلِكَ قَالَ فِي رِوَايَةِ مُحَمَّدِ بْنِ أَبِي حَرْبٍ.
وَقَدْ صَرَّحَ بِهِ أَبُو حَفْصٍ فَقَالَ: بَابُ الدَّلِيلِ عَلَى أَنَّ مَنِ اسْتَأْجَرَ أَرْضًا فَزَرَعَهَا كَانَ الْخَرَاجُ وَالْعُشْرُ جَمِيعًا عَلَيْهِ دُونَ صَاحِبِ الْأَرْضِ، ثُمَّ سَاقَ فِي هَذَا الْبَابِ رِوَايَةَ أَبِي الصَّقْرِ الْمُتَقَدِّمَةَ.
وَقَدْ يُحْتَجُّ لِهَذَا الْقَوْلِ بِأَنَّ الْخَرَاجَ مِنْ تَمَامِ تُرْبَةِ الْأَرْضِ، فَهُوَ بِمَنْزِلَةِ السَّقْيِ وَالْحَرْثِ وَتَهْيِئَتِهَا لِلزِّرَاعَةِ بِمَا يَصْلُحُ لَهَا.
وَالصَّوَابُ الْقَوْلُ الْأَوَّلُ فَإِنَّ مَنْفَعَةَ الْأَرْضِ إِنَّمَا هِيَ لِلْمُؤَجِّرِ وَمَا يَأْخُذُهُ

(1/278)

مِنَ الْأُجْرَةِ عِوَضٌ عَنْ تِلْكَ الْمَنْفَعَةِ فَلَا يَكُونُ النَّفْعُ لَهُ وَالْخَرَاجُ عَلَى غَيْرِهِ، فَانْتِفَاعُهُ بِالْأَرْضِ تَارَةً يَكُونُ بِنَفْسِهِ وَتَارَةً يَكُونُ بِنِيَابَتِهِ، وَالْمُسْتَأْجِرُ نَائِبٌ عَنْهُ وَكَذَلِكَ الْمُسْتَعِيرُ إِنَّمَا دَخَلَ عَلَى أَنْ يَنْتَفِعَ بِالْأَرْضِ مَجَّانًا، وَالْمَذْهَبُ عِنْدَ الْقَاضِي رِوَايَةٌ وَاحِدَةٌ وَعِنْدَ أَبِي حَفْصٍ عَلَى رِوَايَتَيْنِ.
وَقَدْ حَكَى أَبُو عَبْدِ اللَّهِ بْنُ حَمْدَانَ فِي " رِعَايَتِهِ " بَعْدَ أَقْوَالٍ فَقَالَ: وَخَرَاجُ الْعَنْوَةِ عَلَى رَبِّهَا، مُسْلِمًا كَانَ أَوْ كَافِرًا، وَعَنْهُ: بَلْ مُسْتَأْجِرِهَا وَمُسْتَعِيرِهَا، وَقِيلَ: بَلْ عَلَى الْمُسْتَأْجِرِ دُونَ الْمُسْتَعِيرِ وَقِيلَ عَكْسُهُ.
قَالَ الْقَاضِي: وَعِنْدِي أَنَّ كَلَامَ أَحْمَدَ لَا يَقْتَضِي مَا قَالَ أَبُو حَفْصٍ ; لِأَنَّهُ إِنَّمَا نَصَّ عَلَى رَجُلٍ تَقَبَّلَ أَرْضًا مِنَ السُّلْطَانِ فَدَفَعَهَا إِلَيْهِ بِالْخَرَاجِ وَجَعَلَ ذَلِكَ أُجْرَتَهَا، لِأَنَّهَا لَمْ تَكُنْ فِي يَدِ السُّلْطَانِ بِأُجْرَةٍ بَلْ كَانَتْ لِجَمَاعَةِ الْمُسْلِمِينَ، وَالْمَسْأَلَةُ الَّتِي ذَكَرْنَاهَا إِذَا كَانَتْ فِي يَدِ رَجُلٍ مِنَ الْمُسْلِمِينَ بِالْخَرَاجِ الْمَضْرُوبِ فَأَجَّرَهَا فَإِنَّ الثَّانِيَ لَا يَجِبُ عَلَيْهِ الْخَرَاجُ بَلْ يَجِبُ عَلَى الْأَوَّلِ لِأَنَّهَا فِي يَدِهِ بِأُجْرَةٍ هِيَ الْخَرَاجُ [وَهِيَ فِي يَدِ الثَّانِي بِأُجْرَةٍ عَنِ الْخَرَاجِ] .

[فَصْلٌ فِي اخْتِلَافِ عَامِلِ الصَّدَقَةِ وَرَبِّ الْأَرْضِ]
51 - فَصْلٌ
[فِي اخْتِلَافِ عَامِلِ الصَّدَقَةِ وَرَبِّ الْأَرْضِ]
وَإِذَا اخْتَلَفَ الْعَامِلُ وَرَبُّ الْأَرْضِ فِي حُكْمِهَا، فَادَّعَى الْعَامِلُ أَنَّهَا

(1/279)

أَرْضُ خَرَاجٍ وَادَّعَى رَبُّهَا أَنَّهَا أَرْضُ عُشْرٍ، وَقَوْلُهُمَا مُمْكِنٌ، فَالْقَوْلُ قَوْلُ الْمَالِكِ دُونَ الْعَامِلِ، فَإِنِ اتُّهِمَ اسْتُحْلِفَ.
وَيَجُوزُ أَنْ يَعْتَمِدَ فِي مِثْلِ هَذَا عَلَى الشَّوَاهِدِ الدِّيوَانِيَّةِ السُّلْطَانِيَّةِ إِذَا عَلِمَ صِحَّتَهَا وَوَثِقَ بِكِتَابَتِهَا وَلَمْ يَتَطَرَّقْ إِلَيْهَا تُهْمَةٌ.

[فَصْلٌ ادِّعَاءُ رَبِّ الْأَرْضِ دَفْعَ الْخَرَاجِ]
52 - فَصْلٌ
[ادِّعَاءُ رَبِّ الْأَرْضِ دَفْعَ الْخَرَاجِ]
وَإِذَا ادَّعَى رَبُّ الْأَرْضِ دَفْعَ الْخَرَاجِ لَمْ يُقْبَلْ قَوْلُهُ، وَلَوِ ادَّعَى دَفْعَ الزَّكَاةِ وَيُعَرِّفُهَا بِنَفْسِهِ قُبِلَ قَوْلُهُ.
وَالْفَرْقُ بَيْنَهُمَا أَنَّ الزَّكَاةَ عِبَادَةٌ فَهِيَ كَالصَّوْمِ وَالصَّلَاةِ وَالِاغْتِسَالِ مِنَ الْجَنَابَةِ، وَقَوْلُ الْمُسْلِمِ فِي ذَلِكَ مَقْبُولٌ مِنْ غَيْرِ يَمِينٍ.
وَأَمَّا الْخَرَاجُ فَهُوَ حَقٌّ عَلَيْهِ بِمَنْزِلَةِ الدُّيُونِ، فَلَا يُقْبَلُ قَوْلُهُ إِلَّا بِبَيِّنَةٍ فَهُوَ كَالْجِزْيَةِ.

[فَصْلٌ فِيمَنْ أَعْسَرَ بِالْخَرَاجِ]
53 - فَصْلٌ
[فِيمَنْ أَعْسَرَ بِالْخَرَاجِ]
وَمَنْ أَعْسَرَ بِالْخَرَاجِ أُنْظِرَ بِهِ إِلَى يَسَارِهِ وَلَمْ يَسْقُطْ بِالْإِعْسَارِ، وَإِنْ أَعْسَرَ بِالْجِزْيَةِ سَقَطَتْ عَنْهُ وَلَمْ تَسْتَقِرَّ فِي ذِمَّتِهِ.
وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْجِزْيَةَ لَا تَجِبُ مَعَ الْإِعْسَارِ، فَهِيَ كَالزَّكَاةِ وَالنَّفَقَةِ الْوَاجِبَةِ.

(1/280)

وَأَمَّا الْخَرَاجُ فَهُوَ أُجْرَةُ الْأَرْضِ فَيَجِبُ مَعَ الْيَسَارِ وَالْإِعْسَارِ كَأُجْرَةِ الدُّورِ وَالْحَوَانِيتِ وَلِهَذَا لَمَّا ضَرَبَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى الْأَرْضِ لَمْ يُرَاعِ فِيهِ فَقِيرًا مِنْ غَنِيٍّ.

[فَصْلٌ فِيمَنْ مَاطَلَ بِالْخَرَاجِ]
54 - فَصْلٌ
[فِيمَنْ مَاطَلَ بِالْخَرَاجِ]
وَإِذَا مَطَلَ بِالْخَرَاجِ مَعَ يَسَارِهِ حُبِسَ حَتَّى يُؤَدِّيَهُ فَإِنْ أَصَرَّ عَلَى الْمَطْلِ رَغْمَ الْحَبْسِ ضُرِبَ.
قَالَ أَصْحَابُنَا: وَهَكَذَا كُلُّ مَنْ عَلَيْهِ حَقٌّ إِذَا امْتَنَعَ مِنْ أَدَائِهِ ضُرِبَ حَتَّى يُؤَدِّيَهُ، فَإِنْ وُجِدَ لَهُ مَالٌ غَيْرُ الْأَرْضِ الْخَرَاجِيَّةِ بِيعَ فِي أَدَاءِ مَا عَلَيْهِ مَا لَا يُضِرُّ بِهِ، فَلَا تُبَاعُ ثِيَابُهُ وَلَا بَقَرُهُ وَلَا مَسْكَنُهُ وَلَا آلَاتُ الْحَرْثِ، فَإِنْ لَمْ يُوجَدْ لَهُ غَيْرُ الْأَرْضِ الْخَرَاجِيَّةِ وَكَانَ فِي بَيْعِ بَعْضِهَا مَا يُؤَدِّي عَنْهُ خَرَاجَهُ وَلَا يُضِرُّ بِهِ بِيعَ مِنْهَا بِقَدْرِ ذَلِكَ أَوْ أَجْرِهِ وَقُبِضَ أُجْرَتُهُ عِوَضًا عَنِ الْخَرَاجِ وَإِنْ أَضَرَّ بِهِ بَيْعُهَا لَمْ يُبَعْ وَأُنْظِرَ إِلَى الْمَيْسَرَةِ.

[فَصْلٌ فِيمَنْ عَجَزَ عَنْ عِمَارَةِ أَرْضِ الْخَرَاجِ]
55 - فَصْلٌ
[فِيمَنْ عَجَزَ عَنْ عِمَارَةِ أَرْضِ الْخَرَاجِ]
وَإِذَا عَجَزَ رَبُّ الْأَرْضِ عَنْ عِمَارَتِهَا قِيلَ لَهُ: إِمَّا أَنْ تُؤَجِّرَهَا وَإِمَّا أَنْ تَرْفَعَ يَدَكَ عَنْهَا لِتَدْفَعَ إِلَى مَنْ يَقُومُ بِعِمَارَتِهَا، وَلَمْ تُتْرَكْ عَلَى خَرَابِهَا، وَإِنْ دَفَعَ خَرَاجَهَا [لِئَلَّا تَصِيرَ بِالْخَرَابِ مَوَاتًا] أَوْمَأَ إِلَيْهِ أَحْمَدُ فَقَالَ فِي رِوَايَةِ حَنْبَلٍ: " مَنْ أَسْلَمَ عَلَى شَيْءٍ فَهُوَ لَهُ، وَيُؤْخَذُ مِنْهُ خَرَاجُ الْأَرْضِ فَإِنْ تَرَكَ

(1/281)

أَرْضَهُ فَلَمْ يُعَمِّرْهَا فَذَلِكَ إِلَى الْإِمَامِ يَدْفَعُهَا إِلَى مَنْ يُعَمِّرُهَا لَا تُخَرَّبُ، تَصِيرُ فَيْئًا لِلْمُسْلِمِينَ.
فَقَدْ مُنِعَ مِنْ تَرْكِ عِمَارَةِ أَرْضِ الْخَرَاجِ عَلَى وَجْهِ الْخَرَابِ، فَإِنَّهَا تَصِيرُ بِالْخَرَابِ فِي حُكْمِ الْمَوَاتِ فَيَتَضَرَّرُ أَهْلُ الْفَيْءِ وَغَيْرُهُمْ بِتَعْطِيلِهَا وَإِنْ أُدِّيَ عَنْهَا الْخَرَاجُ.
وَهَذَا بِخِلَافِ مَا لَوْ أَحْيَا أَرْضًا مَيْتَةً ثُمَّ تَرَكَهَا لَمْ يُطَالَبْ بِعِمَارَتِهَا: نَصَّ عَلَيْهِ أَحْمَدُ، فَقَالَ فِي رِوَايَةِ حَرْبٍ فِي رَجُلٍ أَحْيَا أَرْضَ الْمَوَاتِ، فَيَحْفِرُ فِيهَا بِئْرًا أَوْ يَسُوقُ إِلَيْهَا مَاءً أَوْ يُحِيطُ عَلَيْهَا حَائِطًا ثُمَّ يَتْرُكُهَا، قَالَ: هِيَ لَهُ، قِيلَ لَهُ: فَهَلْ فِي ذَلِكَ وَقْتٌ إِذَا تَرَكَهَا؟ قَالَ: لَا.
وَكَذَلِكَ قَالَ فِي رِوَايَةِ أَبِي الصَّقْرِ: إِذَا أَحْيَا أَرْضًا مَيْتَةً وَزَرَعَهَا ثُمَّ تَرَكَهَا حَتَّى عَادَتْ خَرَابًا فَهِيَ لَهُ، وَلَيْسَ لِأَحَدٍ أَنْ يَأْخُذَهَا مِنْهُ.
وَالْفَرْقُ بَيْنَ الْمَسْأَلَتَيْنِ أَنَّهُ بِإِحْيَائِهَا قَدْ مَلَكَهَا، فَهُوَ مُخَيَّرٌ بَيْنَ الِانْتِفَاعِ بِمِلْكِهِ وَبَيْنَ تَرْكِهِ، وَغَايَتُهَا أَنْ تَعُودَ مَوَاتًا كَمَا كَانَتْ، وَأَمَّا أَرْضُ الْخَرَاجِ فَهِيَ مِلْكٌ لِأَصْحَابِ الْفَيْءِ، فَلَيْسَ لَهُ تَعْرِيضُهَا لِلْخَرَابِ وَتَعْطِيلُهَا عَلَيْهِمْ.

[فَصْلٌ فِي الْأَرْضِ الَّتِي لَا يَنَالُهَا الْمَاءُ]
56 - فَصْلٌ
[فِي الْأَرْضِ الَّتِي لَا يَنَالُهَا الْمَاءُ]
وَاخْتَلَفَتِ الرِّوَايَةُ عَنْ أَحْمَدَ فِيمَا لَا يَنَالُهُ الْمَاءُ مِنَ الْأَرْضِ هَلْ يُوضَعُ عَلَيْهِ خَرَاجٌ أَمْ لَا، وَعَنْهُ فِي ذَلِكَ رِوَايَتَانِ.

(1/282)

وَوَجْهُ الْوَضْعِ أَنَّ مَا لَا يَنَالُهُ الْمَاءُ فَيُنْتَفَعُ بِهِ فِي مَصَالِحِ النَّاسِ يَكُونُ بِمَنْزِلَةِ مَا يَنَالُهُ الْمَاءُ.
وَوَجْهُ الْمَنْعِ أَنَّهُ لَا يُنْتَفَعُ بِهِ وَلَا يُمْكِنُ زَرْعُهُ، فَهُوَ كَالْفَقِيرِ الْعَاجِزِ عَنِ الْجِزْيَةِ.
وَاخْتَلَفَتِ الرِّوَايَةُ عَنْهُ فِي الْمَوَاتِ الَّذِي لَا يُمْكِنُ زَرْعُهُ هَلْ يُوضَعُ عَلَيْهِ الْخَرَاجُ عَلَى رِوَايَتَيْنِ نَصَّ فِي إِحْدَاهُمَا عَلَى أَنَّهُ إِنْ أَمْكَنَ أَنْ يُحْيِيَهُ مَنْ هُوَ فِي يَدِهِ أَوْ غَيْرُهُ أُخِذَ مِنْهُ وَإِلَّا فَلَا.

[فَصْلٌ مَنْ أَحَقُّ بِالْأَرْضِ الْخَرَاجِيَّةِ]
57 - فَصْلٌ
[مَنْ أَحَقُّ بِالْأَرْضِ الْخَرَاجِيَّةِ]
وَمَنْ كَانَتْ بِيَدِهِ أَرْضٌ خَرَاجِيَّةٌ فَهُوَ أَحَقُّ بِهَا بِالْخَرَاجِ كَالْمُسْتَأْجَرَةِ، وَيَرِثُهَا وَارِثُهُ عَلَى الْوَجْهِ الَّذِي كَانَتْ عَلَيْهِ بِيَدِ الْمَوْرُوثِ، وَلَيْسَ لِلْإِمَامِ نَزْعُهَا مِنْ يَدِهِ وَدَفْعُهَا إِلَى غَيْرِهِ، فَإِنْ نَزَلَ هُوَ عَنْهَا أَوِ اشْتَرَاهَا غَيْرُهُ صَارَ الثَّانِي أَحَقَّ بِهَا.

[فَصْلٌ فِيمَنْ ظُلِمَ فِي أَرْضِهِ الْخَرَاجِيَّةِ]
58 - فَصْلٌ
[فِيمَنْ ظُلِمَ فِي أَرْضِهِ الْخَرَاجِيَّةِ]
وَمَنْ ظُلِمَ فِي خَرَاجِهِ فَهَلْ لَهُ أَنْ يَحْتَسِبَ بِالْقَدْرِ الَّذِي ظُلِمَ فِيهِ مِنَ الْعُشْرِ؟ فِيهِ رِوَايَتَانِ عَنْ أَحْمَدَ:
إِحْدَاهُمَا: لَيْسَ لَهُ ذَلِكَ، كَمَا لَوْ سُرِقَ مَتَاعُهُ لَمْ يَحْتَسِبْ بِهِ مِنَ الزَّكَاةِ، وَهَذَا أَمْرُ الْعُشْرِ وَالْخَرَاجِ: يَجِبَانِ بِسَبَبَيْنِ مُخْتَلِفَيْنِ لِمُسْتَحِقَّيْنِ مُخْتَلِفَيْنِ،

(1/283)

فَهَذَا لِلْمَسَاكِينِ وَهَذَا لِأَهْلِ الْفَيْءِ.
وَالثَّانِيَةُ: لَهُ أَنْ يَحْتَسِبَ بِهِ لِأَنَّهُمَا يَجِبَانِ فِي الْأَرْضِ بِسَبَبِ الْمُغَلِّ، فَإِذَا تَعَدَّى عَلَيْهِ الْعَامِلُ وَجَبَ فِيهِ التَّقْدِيرُ فِي أَحَدِهِمَا مِنْ رِبْحِ الْآخَرِ.

[فَصْلٌ لِلْإِمَامِ إِسْقَاطُ الْخَرَاجِ وَتَرْكُهُ عَنْ بَعْضِ أَهْلِ الذِّمَّةِ]
59 - فَصْلٌ
[لِلْإِمَامِ إِسْقَاطُ الْخَرَاجِ وَتَرْكُهُ عَنْ بَعْضِ أَهْلِ الذِّمَّةِ]
وَلِلْإِمَامِ تَرْكُ الْخَرَاجِ وَإِسْقَاطُهُ عَنْ بَعْضِ مَنْ هُوَ عَلَيْهِ، وَتَخْفِيفُهُ عَنْهُ بِحَسَبِ النَّظَرِ وَالْمَصْلَحَةِ لِلْمُسْلِمِينَ، وَلَيْسَ لَهُ ذَلِكَ فِي الْجِزْيَةِ، وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْجِزْيَةَ الْمَقْصُودُ بِهَا إِذْلَالُ الْكَافِرِ وَصَغَارُهُ، وَهِيَ عِوَضٌ عَنْ حَقْنِ دَمِهِ وَلَمْ يُمَكِّنْهُ اللَّهُ مِنَ الْإِقَامَةِ بَيْنَ أَظْهُرِ الْمُسْلِمِينَ إِلَّا بِالْجِزْيَةِ إِعْزَازًا لِلْإِسْلَامِ وَإِذْلَالًا لِلْكُفْرِ.
وَأَمَّا الْخَرَاجُ فَهُوَ أُجْرَةُ الْأَرْضِ وَحَقٌّ مِنْ حُقُوقِهَا، وَإِنَّمَا وُضِعَ بِالِاجْتِهَادِ فَإِسْقَاطُهُ كُلُّهُ بِمَنْزِلَةِ إِسْقَاطِ الْإِمَامِ أُجْرَةَ الدَّارِ وَالْحَانُوتِ عَنِ الْمُكْتَرِي.

[فَصْلٌ فِي أَحْكَامِ أَرْضِ مَكَّةَ]
60 - فَصْلٌ
[فِي أَحْكَامِ أَرْضِ مَكَّةَ]
وَلَا خَرَاجَ عَلَى مَزَارِعِ مَكَّةَ وَإِنْ فُتِحَتْ عَنْوَةً.
وَقِيلَ: يُضْرَبُ عَلَيْهَا الْخَرَاجُ كَسَائِرِ أَرْضِ الْعَنْوَةِ، وَهَذَا الْقَوْلُ مِنْ أَقْبَحِ الْغَلَطِ فِي الْإِسْلَامِ، وَهُوَ مَرْدُودٌ عَلَى قَائِلِهِ، وَمَكَّةُ أَجَلُّ وَأَعْظَمُ مِنْ أَنْ يُضْرَبَ عَلَى أَرْضِهَا الْجِزْيَةُ، وَهِيَ حَرَمُ اللَّهِ وَأَمْنُهُ وَدَارُ نُسُكِ الْإِسْلَامِ، وَقَدْ

(1/284)

أَعَاذَهَا اللَّهُ مِمَّا هُوَ دُونَ الْخَرَاجِ بِكَثِيرٍ، وَهَذَا الْقَوْلُ اسْتِدْرَاكٌ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَلَى أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَالْأَئِمَّةِ بَعْدَهُمْ إِلَى زَمَنِ هَذَا الْقَائِلِ، وَكَيْفَ يَسُوغُ ضَرْبُ الْخَرَاجِ الَّذِي هُوَ أَخُو الْجِزْيَةِ وَشَقِيقُهَا وَرَضِيعُ لَبَنِهَا عَلَى خَيْرِ بِقَاعِ اللَّهِ وَأَحَبِّهَا إِلَى اللَّهِ وَدَارِ النُّسُكِ، وَمُتَعَبَّدِ الْأَنْبِيَاءِ وَقَرْيَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الَّتِي أَخْرَجَتْهُ، وَحَرَمِ رَبِّ الْعَالَمِينَ وَأَمْنِهِ وَمَحَلِّ بَيْتِهِ وَقِبْلَةِ أَهْلِ الْأَرْضِ.
قَالَ أَبُو عُبَيْدٍ: «صَحَّتِ الْأَخْبَارُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ افْتَتَحَ مَكَّةَ وَأَنَّهُ مَنَّ عَلَى أَهْلِهَا، فَرَدَّهَا عَلَيْهِمْ فَلَمْ يُقَسِّمْهَا وَلَمْ يَجْعَلْهَا فَيْئًا» فَرَأَى بَعْضُ النَّاسِ أَنَّ هَذَا الْفِعْلَ جَائِزٌ لِلْأَئِمَّةِ بَعْدَهُ.
وَلَا نَرَى مَكَّةَ يُشْبِهُهَا شَيْءٌ مِنَ الْبِلَادِ مِنْ جِهَتَيْنِ:
إِحْدَاهُمَا: أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ قَدْ خَصَّهُ اللَّهُ مِنَ الْأَنْفَالِ وَالْغَنَائِمِ بِمَا لَمْ يَجْعَلْهُ لِغَيْرِهِ وَذَلِكَ لِقَوْلِهِ تَعَالَى: {يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} [الأنفال: 1] ، فَنَرَى هَذَا كَانَ خَاصًّا لَهُ.
وَالْجِهَةُ الْأُخْرَى: أَنَّهُ قَدْ سَنَّ لِمَكَّةَ سُنَنًا لَمْ يَسُنَّهَا لِشَيْءٍ مِنْ سَائِرِ الْبِلَادِ.
حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ إِسْرَائِيلَ عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ عَنْ

(1/285)

يُوسُفَ بْنِ مَاهَكَ عَنْ أُمِّهِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «قُلْتُ يَا رَسُولَ اللَّهِ أَلَا تَبْنِي لَكَ بَيْتًا أَوْ بِنَاءً يُظِلُّكَ مِنَ الشَّمْسِ؟ - تَعْنِي بِمِنًى - فَقَالَ: " إِنَّمَا هِيَ مُنَاخٌ لِمَنْ سَبَقَ» ".
وَحَدَّثَنَا أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ مُجَاهِدٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «إِنَّ مَكَّةَ حَرَامٌ حَرَّمَهَا اللَّهُ لَا يَحِلُّ بَيْعُ رِبَاعِهَا وَلَا أُجُورُ بُيُوتِهَا» ".

(1/286)

وَحَدَّثَنَا إِسْرَائِيلُ عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ عَنْ مُجَاهِدٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «إِنَّ مَكَّةَ حَرَامٌ - أَرَاهُ رَفَعَهُ - قَالَ: مَكَّةُ مُنَاخٌ لَا يُبَاعُ رِبَاعُهَا، وَلَا تُؤْخَذُ إِجَارَتُهَا، وَلَا تَحِلُّ ضَالَّتُهَا إِلَّا لِمُنْشِدٍ» ".

(1/287)

وَحُدِّثْتُ عَنْ مُحَمَّدِ بْنِ سَلَمَةَ الْحَرَّانِيِّ عَنْ أَبِي عَبْدِ الرَّحِيمِ عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ بِنَحْوِهِ، وَرِوَايَتُهُ: " «لَا تَحِلُّ غَنَائِمُهَا» ".

(1/288)

حَدَّثَنَا وَكِيعٌ عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي زِيَادٍ عَنِ ابْنِ أَبِي نَجِيحٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: " «مَنْ أَكَلَ أُجُورَ بُيُوتِ مَكَّةَ فَإِنَّمَا يَأْكُلُ فِي بَطْنِهِ نَارَ جَهَنَّمَ» ".
حَدَّثَنَا أَبُو إِسْمَاعِيلَ الْمُؤَدِّبُ عَنْ عَبْدِ اللَّهِ بْنِ مُسْلِمِ بْنِ هُرْمُزَ عَنْ عَطَاءٍ أَنَّهُ كَرِهَ الْكِرَاءَ بِمَكَّةَ.
حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ عَنِ ابْنِ جُرَيْجٍ قَالَ: قَرَأْتُ كِتَابَ عُمَرَ بْنِ

(1/289)

عَبْدِ الْعَزِيزِ إِلَى النَّاسِ: يَنْهَى عَنْ كِرَاءِ بُيُوتِ مَكَّةَ.
حَدَّثَنَا إِسْحَاقُ الْأَزْرَقُ عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى أَمِيرِ مَكَّةَ: أَلَّا يَدَعَ أَهْلَ مَكَّةَ يَأْخُذُونَ عَلَى بُيُوتِ مَكَّةَ أَجْرًا فَإِنَّهُ لَا يَحِلُّ لَهُمْ.
حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ عَنْ عُمَرَ أَنَّهُ نَهَى أَنْ تُغْلَقَ دُورُ مَكَّةَ دُونَ الْحَاجِّ، وَأَنَّهُمْ يَضْطَرِبُونَ فِيمَا وَجَدُوا مِنْهَا فَارِغًا.
حَدَّثَنَا أَبُو إِسْمَاعِيلَ يَعْنِي الْمُؤَدِّبَ عَنْ عَبْدِ اللَّهِ بْنِ مُسْلِمِ بْنِ هُرْمُزَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: الْحَرَمُ كُلُّهُ مَسْجِدٌ.
حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ عَنْ إِسْرَائِيلَ عَنْ ثُوَيْرٍ عَنْ مُجَاهِدٍ عَنِ ابْنِ عُمَرَ: الْحَرَمُ كُلُّهُ مَسْجِدٌ.

(1/290)

قُلْتُ: وَيَدُلُّ عَلَيْهِ قَوْلُهُ تَعَالَى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} [التوبة: 28] ، وَهَذَا لِمَكَّةَ كُلِّهَا.
قَالَ أَبُو عُبَيْدٍ: فَإِذَا كَانَتْ مَكَّةُ هَذِهِ سُنَنُهَا أَنَّهَا مُنَاخُ مَنْ سَبَقَ إِلَيْهَا، وَأَنَّهَا لَا تُبَاعُ رِبَاعُهَا وَلَا يَطِيبُ كِرَاءُ بُيُوتِهَا، وَأَنَّهَا مَسْجِدٌ لِجَمَاعَةِ الْمُسْلِمِينَ، فَكَيْفَ تَكُونُ هَذِهِ غَنِيمَةً فَتُقَسَّمُ بَيْنَ قَوْمٍ يَحُوزُونَهَا دُونَ النَّاسِ، أَوْ تَكُونُ فَيْئًا فَتَصِيرُ أَرْضَ خَرَاجٍ وَهِيَ أَرْضٌ مِنْ أَرْضِ الْعَرَبِ الْأُمِّيِّينَ الَّذِينَ كَانَ الْحُكْمُ عَلَيْهِمُ الْإِسْلَامَ أَوِ الْقَتْلَ فَإِذَا أَسْلَمُوا كَانَتْ أَرْضُهُمْ أَرْضَ الْعُشْرِ وَلَا تَكُونُ خَرَاجًا أَبَدًا؟ ثُمَّ جَاءَ الْخَبَرُ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُفَسِّرًا حِينَ قَالَ: " «لَا تَحِلُّ غَنَائِمُهَا» ".
قَالَ: فَلَيْسَ تُشْبِهُ مَكَّةُ شَيْئًا مِنَ الْبِلَادِ لِمَا خُصَّتْ بِهِ، فَلَا حُجَّةَ لِمَنْ زَعَمَ أَنَّ الْحُكْمَ عَلَى غَيْرِهَا كَالْحُكْمِ عَلَيْهَا، وَلَيْسَتْ تَخْلُو بِلَادُ الْعَنْوَةِ - سِوَى مَكَّةَ - مِنْ أَنْ تَكُونَ غَنِيمَةً كَمَا فَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِخَيْبَرَ أَوْ تَكُونَ فَيْئًا كَمَا فَعَلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِأَرْضِ السَّوَادِ وَغَيْرِهِ مِنْ أَرْضِ الشَّامِ وَمِصْرَ، انْتَهَى.
فَغَلِطَ فِي مَكَّةَ طَائِفَتَانِ: طَائِفَةٌ أَلْحَقَتْ غَيْرَهَا بِهَا فَجَوَّزَتْ أَلَّا تُقَسَّمَ وَلَا يُضْرَبَ عَلَيْهَا خَرَاجٌ وَلَا تَكُونَ فَيْئًا، وَطَائِفَةٌ شَبَّهَتْ مَكَّةَ بِغَيْرِهَا فَجَوَّزَتْ قِسْمَتَهَا، وَضَرْبَ الْخَرَاجِ عَلَيْهَا وَهِيَ أَقْبَحُ الطَّائِفَتَيْنِ وَأَسْوَءُهُمْ مَقَالَةً، وَبِاللَّهِ التَّوْفِيقُ.

(1/291)

[فَصْلٌ فِي كَرَاهَةِ الدُّخُولِ فِي أَرْضِ الْخَرَاجِ]
61 - فَصْلٌ
فِي كَرَاهَةِ الدُّخُولِ فِي أَرْضِ الْخَرَاجِ، وَمَا نُقِلَ عَنِ السَّلَفِ فِي ذَلِكَ.
قَالَ أَبُو عُبَيْدٍ: حَدَّثَنَا إِسْمَاعِيلُ وَيَحْيَى بْنُ سَعِيدٍ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ سُفْيَانَ الْعُقَيْلِيِّ عَنْ أَبِي عِيَاضٍ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَا تَشْتَرُوا رَقِيقَ أَهْلِ الذِّمَّةِ، فَإِنَّهُمْ أَهْلُ خَرَاجٍ وَأَرْضَهُمْ فَلَا تَتَبَايَعُوهَا، وَلَا يُقِرَّنَّ أَحَدُكُمْ بِالصَّغَارِ بَعْدَ إِذْ أَنْجَاهُ اللَّهُ [مِنْهُ] ".

(1/292)

وَقَدْ ذَكَرَ الْأَنْصَارِيُّ عَنْ أَبِي عُقَيْلٍ بَشِيرِ بْنِ عُقْبَةَ عَنِ الْحَسَنِ قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " لَا تَشْتَرُوا رَقِيقَ أَهْلِ الذِّمَّةِ وَلَا أَرَضِيَهِمْ " قَالَ: فَقُلْتُ لِلْحَسَنِ: وَلِمَ؟ قَالَ: لِأَنَّهُمْ فَيْءٌ لِلْمُسْلِمِينَ.

(1/293)

وَقَدْ ذَكَرَ الْإِمَامُ أَحْمَدُ هَذَا الْأَثَرَ عَنْ يَزِيدَ ثَنَا سَعِيدٌ عَنْ قَتَادَةَ.
وَقَالَ حَنْبَلٌ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ: وَأَرَادَ عُمَرُ أَنْ يُوَفِّرَ الْجِزْيَةَ ; لِأَنَّ الْمُسْلِمَ إِذَا اشْتَرَاهُ سَقَطَ عَنْهُ أَدَاءُ مَا يُؤْخَذُ مِنْهُ وَالذِّمِّيُّ يُؤَدِّي عَنْهُ وَعَنْ مَمْلُوكِهِ خَرَاجَ جَمَاجِمِهِمْ، إِذَا كَانُوا عَبِيدًا أَخَذَ مِنْهُمْ جَمِيعًا الْجِزْيَةَ.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: قَوْلُ عُمَرَ: " لَا تَشْتَرُوا رَقِيقَ أَهْلِ الذِّمَّةِ " قَالَ: لِأَنَّهُمْ أَهْلُ خَرَاجٍ يُؤَدِّي بَعْضُهُمْ عَنْ بَعْضٍ فَإِذَا صَارَ إِلَى الْمُسْلِمِ انْقَطَعَ عَنْهُ ذَلِكَ.
وَفِي الْمَسْأَلَةِ عَنْ أَحْمَدَ رِوَايَتَانِ مَنُصُوصَتَانِ.
إِحْدَاهُمَا: لَا جِزْيَةَ عَلَيْهِ.
وَالثَّانِيَةُ: عَلَيْهِ الْجِزْيَةُ وَهُوَ ظَاهِرُ كَلَامِ الْخِرَقِيِّ فَيُؤَدِّيهَا عَنْهُ سَيِّدُهُ، وَهُوَ ظَاهِرُ الْمَنْقُولِ عَنْ عُمَرَ وَعَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا.
قَالَ أَحْمَدُ: ثَنَا يَحْيَى، ثَنَا عَبْدُ الْوَهَّابِ عَنْ سَعِيدٍ عَنْ قَتَادَةَ أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ كَانَ يَكْرَهُ ذَلِكَ: " يَعْنِي شِرَاءَ رَقِيقِهِمْ "، وَيَقُولُ: مِنْ أَجْلِ أَنَّ عَلَيْهِمْ خَرَاجًا لِلْمُسْلِمِينَ.

(1/294)

وَظَاهِرُ الْأَحَادِيثِ وُجُوبُهَا عَلَى الرَّقِيقِ، فَإِنَّهُ لَمْ يَجِيءْ فِي حَدِيثٍ وَاحِدٍ مِنْهَا اخْتِصَاصُ ذَلِكَ بِالْأَحْرَارِ ; وَلِأَنَّ الْجِزْيَةَ ذُلٌّ وَصَغَارٌ وَهُوَ أَهْلٌ لِذَلِكَ ; وَلِأَنَّهُ قَوِيٌّ مُكْتَسِبٌ فَلَمْ يُقَرَّ فِي بِلَادِ الْمُسْلِمِينَ بِغَيْرِ جِزْيَةٍ وَهَذَا الْقَوْلُ هُوَ الَّذِي نَخْتَارُهُ.
وَقَالَ مُهَنَّا بْنُ يَحْيَى الشَّامِيُّ: أَخْبَرَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ عَنِ ابْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ سُفْيَانَ الْعُقَيْلِيِّ عَنْ أَبِي عِيَاضٍ قَالَ قَالَ: عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " لَا تَبْتَاعُوا رَقِيقَ أَهْلِ الذِّمَّةِ، فَإِنَّمَا هُمْ أَهْلُ خَرَاجٍ يَبِيعُ بَعْضُهُمْ بَعْضًا، وَأَرْضُهُمْ فَلَا تَتَبَايَعُوهَا، وَلَا يُقِرَّنَّ أَحَدُكُمْ بِالصَّغَارِ فِي عُنُقِهِ بَعْدَ إِذْ

(1/295)

أَنْقَذَهُ اللَّهُ مِنْهُ.
قَالَ مُهَنَّا: فَسَأَلْتُهُ - يَعْنِي أَحْمَدَ - عَنْ سُفْيَانَ الْعُقَيْلِيِّ؟ فَقَالَ: رَوَى عَنْهُ قَتَادَةُ وَأَيُّوبُ السَّخْتِيَانِيُّ، قُلْتُ: أَيَّ شَيْءٍ رَوَى أَيُّوبُ عَنْ سُفْيَانَ؟ فَقَالَ: هَذَا الْحَدِيثَ وَهُوَ مُرْسَلٌ، وَلَمْ يَذْكُرْ فِيهِ أَبَا عِيَاضٍ.
وَسَأَلْتُهُ: لِمَ قَالَ عُمَرُ: لَا تَتَبَايَعُوا رَقِيقَ أَهْلِ الذِّمَّةِ، قَالَ: لِأَنَّهُمْ يُؤَدُّونَ الْخَرَاجَ.
وَقَالَ الْمَيْمُونِيُّ: تَذَاكَرْنَا قَوْلَ عُمَرَ هَذَا فَقَالَ أَبُو عَبْدِ اللَّهِ: أَظُنُّهُ كَرِهَهُ مِنْ أَنَّهُمْ جَمِيعًا فِي الْأَصْلِ حَيْثُ أُخِذُوا مَمَالِيكَ، وَإِنَّمَا مَلَكُوا هَؤُلَاءِ بِالْقَهْرِ وَالْغَلَبَةِ مِنْهُمْ لَهُمْ، فَكَرِهَ شِرَاءَهُمْ وَاحْتَجَّ لِقَوْلِهِ أَنَّهُ نَهَاهُمْ عَنْ شِرَاءِ مَا فِي أَيْدِينَا، لِأَنَّهُمْ إِذَا كَانَ لَهُمْ أَنْ يَشْتَرُوا مِنَّا فَلَنَا أَنْ نَشْتَرِيَ مَا فِي أَيْدِيهِمْ.
قَالَ: هَذَا مَعْنَى كَلَامِ أَبِي عَبْدِ اللَّهِ.

(1/296)

وَمَا أَرَى الْمَيْمُونِيَّ فَهِمَ مَا قَالَ أَحْمَدُ، وَإِلَّا فَلَا أَدْرِي مَا مَعْنَى هَذَا الْكَلَامِ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُ إِنَّمَا قَالَ: " لِأَنَّهُمْ أَهْلُ خَرَاجٍ يَبِيعُ بَعْضُهُمْ بَعْضًا "، وَفِي لَفْظٍ: " يُؤَدِّي بَعْضُهُمْ عَنْ بَعْضٍ ".
قَالَ أَحْمَدُ: فَإِذَا صَارَ إِلَى الْمُسْلِمِ انْقَطَعَ عَنْهُ، هَكَذَا لَفْظُهُ فِي رِوَايَةِ إِسْحَاقَ بْنِ مَنْصُورٍ، وَقَدْ صَرَّحَ فِي رِوَايَةِ مُهَنَّا بِهَذَا، وَقَدْ سَأَلَهُ عَنْ قَوْلِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ: مَا مَعْنَاهُ؟ فَقَالَ: إِنَّهُمْ يُؤَدُّونَ الْخَرَاجَ وَيَسْتَعْبِدُ بَعْضُهُمْ بَعْضًا فَإِذَا اشْتَرَاهُ مُسْلِمٌ لَمْ يَكُنْ عَلَيْهِ خَرَاجٌ.
قُلْتُ: كَأَنَّهُ جَعَلَ اسْتِعْبَادَ بَعْضِهِمْ بَعْضًا غَيْرَ مُؤَثِّرٍ فِي إِسْقَاطِ الْجِزْيَةِ عَنْهُمْ، وَقَدْ صَرَّحَ بِهِ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِ: " إِنَّهُمْ أَهْلُ خَرَاجٍ يَبِيعُ بَعْضُهُمْ بَعْضًا ".
وَلِلصَّحَابَةِ لَاسِيَّمَا الْخُلَفَاءَ مِنْهُمْ لَاسِيَّمَا عُمَرَ - فِقْهٌ وَنَظَرٌ لَا تَبْلُغُهُ أَفْهَامُ مَنْ بَعْدَهُمْ، فَكَأَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ لَمْ يُثْبِتْ لِرَقِيقِهِمْ أَحْكَامَ الرَّقِيقِ الَّتِي تَثْبُتُ لِرَقِيقِ الْمُسْلِمِ، وَعَلِمَ أَنَّهُمْ يَبِيعُ بَعْضُهُمْ بَعْضًا، وَذَلِكَ لَا يُثْبِتُ الرِّقَّ فِي الْحَقِيقَةِ، فَمَنَعَ الْمُسْلِمَ مِنْ شِرَائِهِ احْتِيَاطًا وَلَمْ يُسْقِطِ الْجِزْيَةَ عَنْ رَقَبَتِهِ وَأَلْزَمَهَا مَنِ ادَّعَى أَنَّهُ رَقِيقُهُ، وَهَذَا مِنْ أَدَقِّ النَّظَرِ وَأَلْطَفِ الْفِقْهِ، وَقَدْ وَافَقَهُ عَلَى ذَلِكَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَكَرِهَ لِلْمُسْلِمِ شِرَاءَهُمْ.
وَقَالَ سَعِيدٌ: كَانَ قَتَادَةُ يَكْرَهُ أَنْ يُشْتَرَى مِنْ رَقِيقِهِمْ شَيْءٌ إِلَّا مَا كَانَ مِنْ غَيْرِ بِلَادِهِمْ - زَنْجِيًّا أَوْ حَبَشِيًّا أَوْ خُرَاسَانِيًّا - لَا يَبِيعُ بَعْضُهُمْ بَعْضًا.

(1/297)

قُلْتُ: وَهَذِهِ مَسْأَلَةٌ قَدْ عَمَّ بِهَا الْإِسْلَامُ، وَوَقَعَ السُّؤَالُ عَنْهَا مِرَارًا وَهِيَ بَيْعُ الْكُفَّارِ أَوْلَادَهُمْ لِلْمُسْلِمِينَ، هَلْ يَمْلِكُهُمُ الْمُسْلِمُونَ بِذَلِكَ وَيَحِلُّ اسْتِخْدَامُهُمْ؟
فَإِنْ كَانُوا أَهْلَ حَرْبٍ جَازَ الشِّرَاءُ مِنْهُمْ وَمَلَكَ الْمُشْتَرِي الْأَوْلَادَ ; لِأَنَّهُ يَجُوزُ مِلْكُهُمْ بِالسَّبْيِ وَالرِّقِّ فَيَجُوزُ بِالشِّرَاءِ وَإِنْ كَانُوا ذِمَّةً تَحْتَ الْجِزْيَةِ لَمْ يَجُزِ اشْتِرَاءُ أَوْلَادِهِمْ، وَلَا يَمْلِكْهُمُ الْمُشْتَرِي لِأَنَّهُمْ مُلْتَزِمُونَ لِجَرَيَانِ أَحْكَامِ الْإِسْلَامِ عَلَيْهِمْ وَذَلِكَ يُنَافِي حُكْمَ الْإِسْلَامِ.
وَإِنْ كَانُوا أَهْلَ هُدْنَةٍ لَمْ تَجْرِ عَلَيْهِمْ أَحْكَامُ الْإِسْلَامِ فَهَلْ يَجُوزُ شِرَاءُ أَوْلَادِهِمْ مِنْهُمْ؟ فِيهِ وَجْهَانِ وَالْجَوَازُ أَظْهَرُ فَإِنَّهُمْ لَمْ يَلْتَزِمُوا أَحْكَامَ الْإِسْلَامِ، وَمَنْ مَنَعَ الشِّرَاءَ مِنْهُمْ قَالَ: قَدْ أَمِنُوا بِالْهُدْنَةِ مِنَ السَّبْيِ وَهَذَا فِي حُكْمِ السَّبْيِ وَالْفَرْقُ بَيْنَهُمَا ظَاهِرٌ وَاللَّهُ أَعْلَمُ.

[فَصْلٌ شِرَاءُ أَرْضِ الْخَرَاجِ]
62 - فَصْلٌ
وَأَمَّا شِرَاءُ أَرْضِ الْخَرَاجِ.
فَقَالَ أَبُو عُبَيْدٍ: حَدَّثَنِي أَبُو نُعَيْمٍ، حَدَّثَنَا بُكَيْرُ بْنُ عَامِرٍ عَنِ الشَّعْبِيِّ قَالَ: اشْتَرَى عُتْبَةُ بْنُ فَرْقَدٍ أَرْضًا عَلَى شَاطِئِ الْفُرَاتِ لِيَتَّخِذَ فِيهَا قَضْبًا فَذَكَرَ ذَلِكَ لِعُمُرَ فَقَالَ مِمَّنِ اشْتَرَيْتَهَا؟ فَقَالَ مِنْ أَرْبَابِهَا فَلَمَّا اجْتَمَعَ الْمُهَاجِرُونَ وَالْأَنْصَارُ عِنْدَ عُمَرَ قَالَ: هَؤُلَاءِ أَهْلُهَا فَهَلِ اشْتَرَيْتَ مِنْهُمْ شَيْئًا؟ قَالَ: لَا، قَالَ: فَارْدُدْهَا عَلَى مَنِ اشْتَرَيْتَهَا مِنْهُ وَخُذْ مَالَكَ.

(1/298)

وَحَدَّثَنَا أَبُو نُعَيْمٍ عَنْ سَعِيدِ بْنِ سِنَانٍ عَنْ عَنْتَرَةَ قَالَ: سَمِعْتُ عَلِيًّا يَقُولُ إِيَّايَ وَهَذَا السَّوَادَ.
وَقَالَ أَحْمَدُ: حَدَّثَنَا وَكِيعٌ عَنْ شَرِيكٍ عَنِ الشَّيْبَانِيِّ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ كَرِهَ شِرَاءَ أَرْضِ أَهْلِ الذِّمَّةِ.
وَإِنَّمَا كَرِهَ الصَّحَابَةُ ذَلِكَ ; لِأَنَّهُ يَدْخُلُ فِي الْتِزَامِهِ الْخَرَاجُ وَهُوَ نَوْعٌ مِنَ الصَّغَارِ حَتَّى كَرِهَ ابْنُ عَبَّاسٍ قَبَالَتَهَا.
لِذَلِكَ قَالَ أَبُو عُبَيْدٍ: حَدَّثَنَا حَجَّاجٌ عَنْ شُعْبَةَ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ قَالَ: تَبِعَنَا ابْنُ عَبَّاسٍ فَسَأَلَهُ رَجُلٌ فَقَالَ: إِنِّي أَكُونُ بِهَذَا السَّوَادِ فَأَتَقَبَّلُ

(1/299)

وَلَسْتُ أُرِيدُ أَنْ أَزْدَادَ، وَلَكِنِّي أَدْفَعُ عَنِّي الضَّيْمَ، فَقَرَأَ عَلَيْهِ ابْنُ عَبَّاسٍ: {قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29] ، فَقَالَ: لَا تَنْزِعُوهُ مِنْ أَعْنَاقِهِمْ وَتَجْعَلُوهُ فِي أَعْنَاقِكُمْ.
قَالَ أَبُو عُبَيْدٍ: وَحَدَّثَنَا أَبُو مُعَاوِيَةَ وَيَزِيدُ عَنِ الْحَجَّاجِ عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ - قَالَ يَزِيدُ: عَنْ أَبِيهِ -: أَنَّ ابْنَ مَسْعُودٍ اشْتَرَى مِنْ دِهْقَانٍ أَرْضًا عَلَى أَنْ يَكْفِيَهُ جِزْيَتَهَا.

(1/300)

قَالَ أَبُو عُبَيْدٍ وَفِي غَيْرِ حَدِيثِ حَجَّاجٍ عَنِ الْقَاسِمِ عَنْ عَبْدِ اللَّهِ قَالَ: مَنْ أَقَرَّ بِالطَّسْقِ فَقَدْ أَقَرَّ بِالذُّلِّ وَالصَّغَارِ.

(1/301)

قَالَ أَبُو عُبَيْدٍ: أَرَاهُ يَعْنِي بِالشِّرَاءِ هَاهُنَا الِاكْتِرَاءَ، لِأَنَّهُ لَا يَكُونُ مُشْتَرِيًا وَالْجِزْيَةُ عَلَى الْبَائِعِ وَقَدْ خَرَجَتِ الْأَرْضُ مِنْ مِلْكِهِ.
قَالَ: وَقَدْ جَاءَ مِثْلُهُ فِي حَدِيثٍ آخَرَ: حَدَّثَنِي ابْنُ بُكَيْرٍ عَنِ اللَّيْثِ بْنِ سَعْدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ عَنِ الْقُرَظِيِّ قَالَ: لَيْسَ بِشِرَاءِ أَرْضِ الْجِزْيَةِ بَأْسٌ.
يُرِيدُ كِرَاءَهَا قَالَ ذَلِكَ أَبُو الزِّنَادِ.
فَابْنُ مَسْعُودٍ اكْتَرَى أَرْضَ الدِّهْقَانِ مِنْهُ عَلَى أَنْ يَكْفِيَهُ الدِّهْقَانُ جِزْيَتَهَا، فَلَا يَكُونُ مُلْتَزِمًا لِلصَّغَارِ وَهَذَا قَدْ يَسْتَدِلُّ بِهِ مَنْ يَقُولُ: الْخَرَاجُ عَلَى الْمُسْتَأْجِرِ، وَإِلَّا لَمْ يَكُنْ لِلِاشْتِرَاطِ عَلَى الْمُؤَجِّرِ مَعْنًى، وَهُوَ عَلَيْهِ بِدُونِ هَذَا الشَّرْطِ وَيُجَابُ عَنْهُ بِأَنَّهُ شَرْطٌ لِمُقْتَضَى الْعَقْدِ فَهَذَا تَأْكِيدٌ لَهُ وَتَقْرِيرٌ.
وَقَالَ قَبِيصَةُ بْنُ ذُؤَيْبٍ: مَنْ أَخَذَ أَرْضًا بِجِزْيَتِهَا فَقَدْ بَاءَ بِمَا بَاءَ بِهِ أَهْلُ الْكِتَابَيْنِ مِنَ الذُّلِّ وَالصَّغَارِ.

(1/302)

وَقَالَ مُسْلِمُ بْنُ مِشْكَمٍ: مَنْ عَقَدَ الْجِزْيَةَ فِي عُنُقِهِ فَقَدْ بَرِئَ مِمَّا عَلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو: أَلَّا أُخْبِرُكُمْ بِالرَّاجِعِ عَلَى عَقِبَيْهِ؟ رَجُلٌ أَسْلَمَ فَحَسُنَ إِسْلَامُهُ، وَهَاجَرَ فَحَسُنَتْ هِجْرَتُهُ، وَجَاهَدَ فَحَسُنَ جِهَادُهُ، فَلَمَّا قَفَلَ حَمَلَ أَرْضًا بِجِزْيَتِهَا، فَذَلِكَ الرَّاجِعُ عَلَى عَقِبَيْهِ.
وَسُئِلَ عَبْدُ اللَّهِ بْنُ عَمْرٍو فَقِيلَ لَهُ: أَحَدُنَا يَأْتِي النَّبَطِيَّ فَيَحْمِلُ أَرْضَهُ بِجِزْيَتِهَا، فَقَالَ: أَتَبْدَءُونَ بِالصَّغَارِ وَتُعْطُونَ أَفْضَلَ مِمَّا تَأْخُذُونَ.
وَقَالَ مَيْمُونُ بْنُ مِهْرَانٍ: مَا يَسُرُّنِي أَنَّ لِي مَا بَيْنَ الرُّهَا إِلَى

(1/303)

حَرَّانَ بِخَرَاجِ خَمْسَةِ دَرَاهِمَ.
قَالَ أَبُو عُبَيْدٍ: فَقَدْ تَتَابَعَتِ الْآثَارُ بِكَرَاهَةِ شِرَاءِ أَرْضِ الْخَرَاجِ، وَإِنَّمَا كَرِهَهَا الْكَارِهُونَ مِنْ جِهَتَيْنِ.
إِحْدَاهُمَا: أَنَّهَا فَيْءٌ لِلْمُسْلِمِينَ.
وَالْأُخْرَى: أَنَّ الْخَرَاجَ صَغَارٌ وَكِلَاهُمَا دَاخِلٌ فِي حَدِيثَيْ عُمَرَ اللَّذَيْنِ ذَكَرْنَاهُمَا؛ أَحَدُهُمَا قَوْلُهُ: " وَلَا يُقِرَّنَّ أَحَدُكُمْ بِالصَّغَارِ بَعْدَ إِذْ نَجَّاهُ اللَّهُ مِنْهُ " وَوَافَقَهُ عَلَى ذَلِكَ ابْنُ مَسْعُودٍ وَابْنُ عَبَّاسٍ وَعَبْدُ اللَّهِ بْنُ عَمْرٍو وَقَبِيصَةُ بْنُ ذُؤَيْبٍ وَمَيْمُونُ بْنُ مِهْرَانٍ وَمُسْلِمُ بْنُ مِشْكَمٍ فِي هَذِهِ الْأَحَادِيثِ الَّتِي ذَكَرْنَاهَا.
وَمَذْهَبُهُ فِي الْفَيْءِ قَوْلُهُ لِعُتْبَةَ بْنِ فَرْقَدٍ حِينَ اشْتَرَى الْأَرْضَ: " «هَؤُلَاءِ أَهْلُهَا» " - يَعْنِي الْمُهَاجِرِينَ وَالْأَنْصَارَ - وَوَافَقَهُ عَلَى ذَلِكَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، فَقَالَ عَلِيٌّ لِدِهْقَانٍ أَسْلَمَ عَلَى عَهْدِهِ: أَمَّا أَنْتَ فَلَا جِزْيَةَ

(1/304)

عَلَيْكَ وَأَمَّا أَرْضُكَ فَلَنَا.
قُلْتُ: قَوْلُهُ: " لَا جِزْيَةَ عَلَيْكَ " يُرِيدُ قَدْ سَقَطَ عَنْكَ خَرَاجُ رَأَسِكَ وَهُوَ الْجِزْيَةُ بِإِسْلَامِكَ، وَهَذَا يَدُلُّ عَلَى أَنَّ الْإِسْلَامَ لَا يُسْقِطُ الْخَرَاجَ الْمَضْرُوبَ عَلَى الْأَرْضِ فَإِنْ شَاءَ الْمُسْلِمُ أَنْ يُقِيمَ بِهَا أَقَامَ بِهَا، وَإِنْ شَاءَ نَزَلَ عَنْهَا فَسَلَّمَهَا إِلَى ذِمِّيٍّ بِالْخَرَاجِ، فَإِذَا كَانَتِ الْأَرْضُ خَرَاجِيَّةً ثُمَّ أَسْلَمَ أُقِرَّتْ فِي يَدِهِ بِالْخَرَاجِ، وَهُوَ إِجَارَةٌ حُكْمُهَا حُكْمُ سَائِرِ الْإِجَارَاتِ.
وَالْخَرَاجُ وَإِنْ شَارَكَ الْإِجَارَةَ فِي شَيْءٍ فَبَيْنَهُمَا فُرُوقٌ عَدِيدَةٌ:
مِنْهَا: أَنَّ الْإِجَارَةَ مُؤَقَّتَةٌ وَالْخَرَاجَ غَيْرُ مُؤَقَّتٍ.
وَمِنْهَا: أَنَّهُ لَا يُكْرَهُ اسْتِئْجَارُ الْمُسْلِمِ لِأَرْضِ الْفَيْءِ وَيُكْرَهُ دُخُولُهُ فِيهَا بِالْخَرَاجِ كَمَا فَعَلَ ابْنُ مَسْعُودٍ.
قَالَ أَبُو عُبَيْدٍ: وَأَخْبَرَنِي يَحْيَى بْنُ بُكَيْرٍ عَنْ مَالِكِ بْنِ أَنَسٍ: أَنَّ رَأْيَهُ

(1/305)

كَانَ هَذَا، قَالَ: كُلُّ أَرْضٍ افْتُتِحَتْ عَنْوَةً فَهِيَ فَيْءٌ لِلْمُسْلِمِينَ.
وَأَخْبَرَنِي هُوَ أَوْ غَيْرُهُ عَنْ مَالِكٍ أَنَّهُ كَانَ يُنْكِرُ عَلَى اللَّيْثِ بْنِ سَعْدٍ دُخُولَهُ فِيمَا دَخَلَ فِيهِ مِنْ أَرْضِ مِصْرَ.
قَالَ أَبُو عُبَيْدٍ: وَحَدَّثَنِي سَعِيدُ بْنُ عُفَيْرٍ عَنِ ابْنِ لَهِيعَةَ وَنَافِعِ بْنِ يَزِيدَ - وَكَانَ مِنْ خِيَارِهِمْ - وَأَظُنُّهُ قَالَ: وَيَحْيَى بْنِ أَيُّوبَ وَشُيُوخِهِمْ أَنَّهُمْ كَانُوا يُنْكِرُونَ ذَلِكَ عَلَى اللَّيْثِ أَيْضًا.
قَالَ أَبُو عُبَيْدٍ: وَإِنَّمَا دَخَلَ فِيهَا اللَّيْثُ لِأَنَّ مِصْرَ كَانَتْ عِنْدَهُ صُلْحًا

(1/306)

[وَكَانَ يُحَدِّثُهُ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ] ، فَلِذَلِكَ اسْتَجَازَ الدُّخُولَ فِيهَا.
كَذَلِكَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ صَالِحٍ وَابْنُ أَبِي مَرْيَمَ وَغَيْرُهُمَا.
وَحَرَّمَهَا آخَرُونَ ; لِأَنَّهَا كَانَتْ عِنْدَهُمْ عَنْوَةً.
قَالَ أَبُو عُبَيْدٍ: وَكَانَ أَبُو إِسْحَاقَ الْفَزَارِيُّ يَكْرَهُ الدُّخُولَ فِي بِلَادِ الثَّغْرِ ; لِأَنَّهَا عَنْوَةٌ وَلَمْ يَتَّخِذْ بِهَا زَرْعًا حَتَّى مَاتَ.
قَالَ أَبُو عُبَيْدٍ: وَمَعَ هَذَا كُلِّهِ أَنَّهُ قَدْ سَهَّلَ فِي الدُّخُولِ فِي أَرْضِ الْخَرَاجِ أَئِمَّةٌ يُقْتَدَى بِهِمْ وَلَمْ يَشْتَرِطُوا عَنْوَةً وَلَا صُلْحًا مِنْهُمْ مِنَ الصَّحَابَةِ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ، وَمِنَ التَّابِعِينَ مُحَمَّدُ بْنُ سِيرِينَ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ، وَكَانَ ذَلِكَ رَأْيَ سُفْيَانَ الثَّوْرِيِّ فِيمَا يُحْكَى عَنْهُ.
فَأَمَّا حَدِيثُ ابْنِ مَسْعُودٍ فَإِنَّ حَجَّاجًا حَدَّثَنِي عَنْ شُعْبَةَ عَنْ أَبِي التَّيَّاحِ

(1/307)

عَنْ رَجُلٍ مِنْ طَيِّئٍ حَسِبْتُهُ قَالَ: عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «نَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنِ التَّبَقُّرِ فِي الْأَهْلِ وَالْمَالِ» .
قَالَ: ثُمَّ قَالَ عَبْدُ اللَّهِ: فَكَيْفَ بِمَالٍ بِرَاذَانَ وَبِكَذَا وَبِكَذَا؟

(1/308)

قَالَ أَبُو عُبَيْدٍ التَّبَقُّرُ: التَّوَسُّعُ فِي الْمَالِ وَغَيْرِهِ وَإِنَّمَا هُوَ مَأْخُوذٌ مَنْ بَقَرْتُ الشَّيْءَ أَيْ وَسَّعْتُهُ.
وَذُكِرَ عَنِ ابْنِ سِيرِينَ أَنَّهُ كَانَتْ لَهُ أَرْضٌ مِنْ أَرْضِ الْخَرَاجِ، فَكَانَ

(1/310)

يُعْطِيهَا بِالثُّلُثِ وَالرُّبُعِ.
وَذُكِرَ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أَنَّهُ أَعْطَى أَرْضَهَا بِجِزْيَتِهَا مِنْ أَرْضِ السَّوَادِ.
قَالَ أَبُو عُبَيْدٍ: وَكَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَتَأَوَّلُ بِالرُّخْصَةِ فِي أَرْضِ الْخَرَاجِ أَنَّ الْجِزْيَةَ الَّتِي قَالَ اللَّهُ: {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29] ، إِنَّمَا هِيَ عَلَى الرُّءُوسِ لَا عَلَى الْأَرْضِ.
حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ عَنِ اللَّيْثِ بْنِ سَعْدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ قَالَ: إِنَّمَا الْجِزْيَةُ عَلَى الرُّءُوسِ وَلَيْسَ عَلَى الْأَرْضِ جِزْيَةٌ.
قَالَ: فَالدَّاخِلُ فِي أَرْضِ الْخَرَاجِ لَيْسَ بِدَاخِلٍ فِي هَذِهِ الْآيَةِ وَالَّذِي يُرْوَى عَنْ سُفْيَانَ أَنَّهُ قَالَ: إِذَا أَقَرَّ الْإِمَامُ أَهْلَ الْعَنْوَةِ فِي أَرْضِهِمْ تَوَارَثُوهَا

(1/311)

وَتَبَايَعُوهَا، فَهَذَا يُبَيِّنُ لَكَ أَنَّ رَأْيَهُ الرُّخْصَةُ فِيهَا.
قَالَ: فَالْعُلَمَاءُ قَدِ اخْتَلَفُوا فِي أَرْضِ الْخَرَاجِ قَدِيمًا وَحَدِيثًا، وَكُلُّهُمْ إِمَامٌ إِلَّا أَنَّ أَهْلَ الْكَرَاهَةِ أَكْثَرُ وَالْحُجَّةَ فِي مَذْهَبِهِمْ أَبْيَنُ.
وَقَدِ احْتَجَّ قَوْمٌ مِنْ أَهْلِ الرُّخْصَةِ بِإِقْطَاعِ عُثْمَانَ مَنْ أَقْطَعَ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالسَّوَادِ.
قَالَ: وَإِنَّمَا كَانَ اخْتِلَافُهُمْ فِي الْأَرْضِ الْمُغَلَّةِ الَّتِي يَلْزَمُهَا الْخَرَاجُ مِنْ ذَوَاتِ الْمَزَارِعِ وَالشَّجَرِ، فَأَمَّا الْمَسَاكِنُ وَالدُّورُ بِأَرْضِ السَّوَادِ فَمَا عَلِمْنَا أَحَدًا كَرِهَ شِرَاءَهَا وَحِيَازَتَهَا وَسُكْنَاهَا، وَقَدِ اقْتُسِمَتِ الْكُوفَةُ خِطَطًا فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَهُوَ أَذِنَ فِي ذَلِكَ، وَنَزَلَهَا مِنْ أَكَابِرِ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رِجَالٌ مِنْهُمْ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَعَمَّارٌ وَحُذَيْفَةُ وَسَلْمَانُ وَخَبَّابٌ وَأَبُو مَسْعُودٍ وَغَيْرُهُمْ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ، ثُمَّ قَدِمَهَا عَلِيٌّ فِيمَنْ مَعَهُ مِنَ الصَّحَابَةِ فَأَقَامَ بِهَا خِلَافَتَهُ كُلَّهَا، ثُمَّ كَانَ التَّابِعُونَ بَعْدُ بِهَا فَمَا عَلِمْنَا أَحَدًا مِنْهُمُ ارْتَابَ بِهَا وَلَا كَانَ فِي نَفْسِهِ مِنْهَا شَيْءٌ وَكَذَلِكَ سَائِرُ السَّوَادِ.

(1/312)


ذكر أحكام أهل الذمة في أموالهم - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذِكْرُ أَحْكَامِ أَهْلِ الذِّمَّةِ فِي أَمْوَالِهِمْ] [فصل أَمْوَالُهُمُ الَّتِي يَتَّجِرُونَ بِهَا فِي الْمُقَامِ]
[أَمْوَالُهُمُ الَّتِي يَتَّجِرُونَ بِهَا فِي الْمُقَامِ]
أَمَّا أَمْوَالُهُمُ الَّتِي يَتَّجِرُونَ بِهَا فِي الْمُقَامِ أَوْ يَتَّخِذُونَهَا لِلْقِنْيَةِ، فَلَيْسَ عَلَيْهِمْ فِيهَا صَدَقَةٌ فَإِنَّ الصَّدَقَةَ طُهْرَةٌ وَلَيْسُوا مِنْ أَهْلِهَا.
وَأَمَّا زُرُوعُهُمْ وَثِمَارُهُمُ الَّتِي يَسْتَغِلُّونَهَا مِنْ أَرْضِ الْخَرَاجِ فَلَيْسَ عَلَيْهِمْ فِيهَا شَيْءٌ غَيْرُ الْخَرَاجِ.
وَأَمَّا مَا اسْتَغَلُّوهُ مِنَ الْأَرْضِ الْعُشْرِيَّةِ فَهِيَ مَسْأَلَةٌ اخْتَلَفَ فِيهَا السَّلَفُ وَالْخَلَفُ، وَنَحْنُ نَذْكُرُ مَذَاهِبَ النَّاسِ فِيهَا وَأَدِلَّةَ تِلْكَ الْمَذَاهِبِ.
قَالَ أَبُو عُبَيْدٍ: أَمَّا أَرْضُ الْعُشْرِ تَكُونُ لِلذِّمِّيِّ فَفِيهَا أَرْبَعَةُ أَقْوَالٍ.
حَدَّثَنَا مُحَمَّدٌ عَنْ أَبِي حَنِيفَةَ قَالَ: إِذَا اشْتَرَى الذِّمِّيُّ أَرْضَ عُشْرٍ تَحَوَّلَتْ أَرْضَ خَرَاجٍ.
قَالَ: قَالَ أَبُو يُوسُفَ: يُضَاعَفُ عَلَيْهِ الْعُشْرُ.

(1/313)

قَالَ أَبُو عُبَيْدٍ: وَكَذَلِكَ كَانَ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، - وَلَمْ أَسْمَعْهُ [مِنْهُ]- يُحَدِّثُ بِهِ عَنْ خَالِدٍ الْحَذَّاءِ، وَإِسْمَاعِيلَ بْنِ مُسْلِمٍ وَرَجُلٍ ثَالِثٍ ذَكَرَهُ، أَنَّهُمْ كَانُوا يَأْخُذُونَ مِنَ الذِّمِّيِّ بِأَرْضِ الْبَصْرَةِ الْعُشْرَ مُضَاعَفًا.
قَالَ: وَكَانَ سُفْيَانُ بْنُ سَعِيدٍ يَقُولُ: عَلَيْهِ الْعُشْرُ عَلَى حَالِهِ وَبِهِ كَانَ يَقُولُ مُحَمَّدُ بْنُ الْحَسَنِ.
أَمَّا مَالِكُ بْنُ أَنَسٍ فَحَدَّثَنِي عَنْهُ يَحْيَى بْنُ بُكَيْرٍ أَنَّهُ قَالَ: لَا شَيْءَ عَلَيْهِ فِيهَا ; لِأَنَّ الصَّدَقَةَ إِنَّمَا هِيَ عَلَى الْمُسْلِمِينَ زَكَاةٌ لِأَمْوَالِهِمْ وَطُهْرَةٌ لَهُمْ، وَلَا صَدَقَةَ عَلَى الْمُشْرِكِينَ فِي أَرْضِهِمْ وَلَا فِي مَوَاشِيهِمْ إِنَّمَا الْجِزْيَةُ عَلَى رُءُوسِهِمْ

(1/314)

صَغَارًا لَهُمْ وَفِي أَمْوَالِهِمْ إِذَا مَرُّوا بِهَا فِي تِجَارَاتِهِمْ.
وَرَوَى بَعْضُهُمْ عَنْ مَالِكٍ أَنَّهُ قَالَ: لَا عُشْرَ عَلَيْهِ وَلَكِنْ يُؤْمَرُ بِبَيْعِهَا ; لِأَنَّ فِي إِقْرَارِهِ عَلَيْهَا إِبْطَالًا لِلصَّدَقَةِ.
وَكَذَلِكَ يُرْوَى عَنِ الْحَسَنِ بْنِ صَالِحٍ أَنَّهُ قَالَ: لَا عُشْرَ عَلَيْهِ وَلَا خَرَاجَ إِلَّا إِذَا اشْتَرَاهَا الذِّمِّيُّ مِنْ مُسْلِمٍ، وَهِيَ أَرْضُ عُشْرٍ وَهَذَا بِمَنْزِلَتِهِ لَوِ اشْتَرَى مَاشِيَتَهُ أَوَلَسْتَ تَرَى أَنَّ الصَّدَقَةَ قَدْ سَقَطَتْ عَنْهُ فِيهَا؟ .
وَقَدْ حُكِيَ عَنْ شَرِيكٍ شَيْءٌ شَبِيهٌ بِهَذَا، أَنَّهُ قَالَ فِي ذِمِّيٍّ اسْتَأْجَرَ مِنْ مُسْلِمٍ أَرْضَ عُشْرٍ، قَالَ لَا شَيْءَ عَلَى الْمُسْلِمِ فِي أَرْضِهِ ; لِأَنَّ الزَّرْعَ لِغَيْرِهِ وَلَا شَيْءَ عَلَى الذِّمِّيِّ لَا عُشْرٌ وَلَا خَرَاجٌ ; لِأَنَّ الْأَرْضَ لَيْسَتْ لَهُ هَذَا مَا حَكَاهُ أَبُو عُبَيْدٍ.
وَقَالَ الْخَلَّالُ فِي " الْجَامِعِ "، بَابُ الذِّمِّيِّ يَشْتَرِي أَرْضَ الْعُشْرِ أَوْ أَرْضَ الْخَرَاجِ أَوْ يَسْتَأْجِرُهَا: أَخْبَرَنِي مُحَمَّدُ بْنُ [أَبِي] هَارُونَ وَمُحَمَّدُ بْنُ

(1/315)

جَعْفَرٍ قَالَا: حَدَّثَنَا أَبُو الْحَارِثِ أَنَّ أَبَا عَبْدِ اللَّهِ سُئِلَ عَنْ أَرْضِ أَهْلِ الذِّمَّةِ؟ قَالَ: مِنَ النَّاسِ مَنْ يَقُولُ لَيْسَ عَلَيْهِمْ فِيهَا شَيْءٌ، وَمِنَ النَّاسِ مَنْ يَقُولُ: يُضَعَّفُ عَلَيْهِمُ الْخَرَاجُ، قُلْتُ لَهُ: فَمَا تَرَى؟ قَالَ فِيهَا اخْتِلَافٌ.
ثُمَّ ذَكَرَ مِنْ رِوَايَةِ أَبِي الْحَارِثِ وَصَالِحٍ وَاللَّفْظُ لِصَالِحٍ أَنَّهُ قَالَ لِأَبِيهِ: كَمْ يُؤْخَذُ مِنْ أَهْلِ الذِّمَّةِ مِمَّا أَخْرَجَتْ أَرَضُوهُمْ؟ فَقَالَ: مِنَ النَّاسِ مَنْ يَقُولُ: لَا يَكُونُ عَلَيْهِمْ إِلَّا فِيمَا تَجِرُوا، وَمِنَ النَّاسِ مَنْ يَقُولُ: يُضَاعَفُ عَلَيْهِمْ.
أَخْبَرَنِي حَرْبٌ قَالَ: سَأَلْتُ أَحْمَدَ عَنِ الذِّمِّيِّ يَشْتَرِي أَرْضَ الْعُشْرِ؟ قَالَ: لَا أَعْلَمُ عَلَيْهِ شَيْئًا، إِنَّمَا الصَّدَقَةُ طُهْرَةُ مَالِ الرَّجُلِ، وَهَذَا الْمُشْرِكُ لَيْسَ عَلَيْهِ، وَأَهْلُ الْمَدِينَةِ يَقُولُونَ فِي هَذَا قَوْلًا حَسَنًا، يَقُولُونَ: لَا يُتْرَكُ الذِّمِّيُّ أَنْ يَشْتَرِيَ أَرْضَ الْعُشْرِ.
قَالَ: وَأَهْلُ الْبَصْرَةِ يَقُولُونَ قَوْلًا عَجَبًا يَقُولُونَ: يُضَاعَفُ عَلَيْهِمْ.
قَالَ: وَيُعْجِبُنِي أَنْ يُحَالَ بَيْنَهُ وَبَيْنَ الشِّرَاءِ.

(1/316)

أَخْبَرَنِي عِصْمَةُ بْنُ عِصَامٍ قَالَ: حَدَّثَنَا أَبُو بَكْرٍ الصَّاغَانِيُّ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ: يُمْنَعُ أَهْلُ الذِّمَّةِ أَنْ يَشْتَرُوا مِنْ أَرْضِ الْمُسْلِمِينَ.
قَالَ أَبُو عَبْدِ اللَّهِ: وَلَيْسَ فِي أَرْضِ أَهْلِ الذِّمَّةِ صَدَقَةٌ، إِنَّمَا قَالَ اللَّهُ تَعَالَى: {صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة: 103] ، فَأَيُّ طُهْرَةٍ لِلْمُشْرِكِينَ!
وَقَالَ فِي رِوَايَةِ مُحَمَّدِ بْنِ مُوسَى: وَأَمَّا مَا كَانَ لِلتِّجَارَةِ فَمَرُّوا [يَعْنِي عَلَى الْعَشَّارِ] فَنِصْفُ الْعُشْرِ وَأَمَّا أَرَضُوهُمْ فَمِنَ النَّاسِ مَنْ يَقُولُ: يُضَاعَفُ عَلَيْهِمُ الْعُشْرُ، وَمَا أَدْرِي مَا هُوَ إِنَّمَا الصَّدَقَةُ طُهْرَةٌ.
قَالَ: وَقَدْ رَوَى حَمَّادُ بْنُ زَيْدٍ عَنْ أَبِيهِ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ ضَاعَفَ عَلَيْهِمُ الْخَرَاجَ، وَهَذَا ضَعِيفٌ.
وَأَمَّا أَهْلُ الْحِجَازِ فَحُكِيَ عَنْهُمْ أَنَّهُمْ كَانُوا لَا يَدْعُونَهُمْ يَشْتَرُونَ أَرْضَهُمْ وَيَقُولُونَ: فِي شِرَائِهِمْ ضَرَرٌ عَلَى الْمُسْلِمِينَ.
وَقَالَ إِبْرَاهِيمُ بْنُ الْحَارِثِ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنْ أَرْضٍ يُؤَدَّى عَنْهَا

(1/317)

الْخَرَاجُ أَيُؤَدَّى عَنْهَا الْعُشْرُ بَعْدَ الْخَرَاجِ قَالَ نَعَمْ كُلُّ مُسْلِمٍ فَعَلَيْهِ أَنْ يُؤَدِّيَ الْعُشْرَ بَعْدَ الْخَرَاجِ؟ فَأَمَّا غَيْرُ الْمُسْلِمِ فَلَا عُشْرَ عَلَيْهِ.
وَقَالَ فِي رِوَايَةِ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ [عَنْ أَبِي عَبْدِ اللَّهِ] : وَسَأَلَهُ عَنِ الذِّمِّيِّ الَّذِي يَشْتَرِي أَرْضَ الْمُسْلِمِ، قَالَ: أَرَى عَلَيْهِ زَكَاةً.
قَالَ: وَحَكَوْا عَنْ إِسْمَاعِيلَ ابْنِ عُلَيَّةَ أَنَّهُ مَا كَانَ يَعْرِفُ هَذَا حَتَّى وَلِيَ خَالِدٌ الْحَذَّاءُ، فَكَانَ يَأْخُذُ مِنْ أَهْلِ الذِّمَّةِ الْخُمُسَ، كَأَنَّهُ أَضْعَفَ عَلَيْهِمْ.
وَحَكَوْا عَنْ سُفْيَانَ لَيْسَ عَلَيْهِمْ شَيْءٌ.
وَحَكَى لِي رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ أَنَّ أَهْلَ الْمَدِينَةِ لَا يَدَعُونَ ذِمِّيًّا يَشْتَرِي مِنْ أَمْوَالِ الْمُسْلِمِينَ، يَقُولُونَ: تَذْهَبُ الزَّكَاةُ.

(1/318)

قَالَ أَبُو عَبْدِ اللَّهِ: لَا أَرَى بَأْسًا أَنْ يَشْتَرِيَ وَلَيْسَ عَلَيْهِ زَكَاةُ مَالِهِ، أَلَا تَرَى أَنَّ أَمْوَالَهُمْ لَيْسَ عَلَيْهَا شَيْءٌ إِلَّا أَنْ يَخْتَلِفُوا بِهَا فِي بِلَادِ الْمُسْلِمِينَ، فَأَمَّا لَوْ كَانَتْ فِي مَنَازِلِهِمْ لَمْ يَكُنْ عَلَيْهِمْ فِيهَا شَيْءٌ.
وَكَذَلِكَ قَالَ فِي رِوَايَةِ ابْنِ الْقَاسِمِ: إِذَا اشْتَرَى الذِّمِّيُّ أَرْضَ الْعُشْرِ سَقَطَ عَنْهُ الْعُشْرُ.
قَالَ: وَيَنْبَغِي أَنْ يُمْنَعُوا مِنْ شِرَائِهَا.
وَقَالَ: أَلَيْسَ يُحْكَى أَنَّ مَالِكًا يَقُولُ: يُمْنَعُونَ مِنْ ذَلِكَ لِأَنَّهُمْ إِذَا اشْتَرَوْا مَا حَوْلَنَا ذَهَبَتِ الزَّكَاةُ وَذَهَبَ الْعُشْرُ؟ وَهَذَا فِي أَرْضِ الْعُشْرِ، فَأَمَّا الْخَرَاجُ فَلَا.
وَقَالَ ابْنُ مُشَيْشٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ قُلْتُ: الْمُسْلِمُ يُؤَاجِرُ أَرْضَ الْخَرَاجِ مِنَ الذِّمِّيِّ، قَالَ: لَا يُؤَاجَرُ الذِّمِّيُّ، وَهَذَا ضَرَرٌ، وَأَهْلُ الْمَدِينَةِ - وَذَكَرَ مَالِكًا - يَقُولُونَ: لَا تَدَعْ ذِمِّيًّا يَزْرَعُ ; لِأَنَّهُ يُبْطِلُ الْعُشْرَ إِنَّمَا يَكُونُ عَلَيْهِ الْخَرَاجُ.

(1/319)

وَقَالَ جَعْفَرُ بْنُ مُحَمَّدٍ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: لَا تُكْرَى أَرْضُ الْخَرَاجِ مِنْ أَهْلِ الْكِتَابِ ; لِأَنَّهُمْ لَا يُؤَدُّونَ الزَّكَاةَ.
قَالَ أَحْمَدُ: وَحَدَّثَنَا عَفَّانُ قَالَ: حَدَّثَنِي سُهَيْلٌ، ثَنَا الْأَشْعَثُ عَنِ الْحَسَنِ أَنَّهُ قَالَ فِي أَهْلِ الذِّمَّةِ إِذَا اشْتَرَوْا شَيْئًا مِنْ أَرْضِ الْعُشْرِ، قَالَ: فِيهِ الْخُمْسُ.
قَالَ أَحْمَدُ: أَضْعَفَهُ [عَلَيْهِمْ] ، وَهَذَا مَذْهَبُ الْبَصْرِيِّينَ.
وَقَالَ أَحْمَدُ: ثَنَا هُشَيْمٌ، أَخْبَرَنَا يُونُسُ بْنُ عُبَيْدٍ عَنْ عَمْرِو بْنِ مَيْمُونٍ عَنْ أَبِيهِ أَنَّهُ كَتَبَ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فِي مُسْلِمٍ زَارَعَ ذِمِّيًّا، فَكَتَبَ إِلَيْهِ عُمَرُ رَحِمَهُ اللَّهُ أَنْ خُذْ مِنَ الْمُسْلِمِ مَا عَلَيْهِ مِنَ الْحَقِّ فِي نَصِيبِهِ وَخُذْ مِنَ

(1/320)

النَّصْرَانِيِّ مَا عَلَيْهِ.
قَالَ الْخَلَّالُ: وَالَّذِي عَلَيْهِ الْعَمَلُ فِي قَوْلِ أَبِي عَبْدِ اللَّهِ أَنَّهُ مَا كَانَ فِي أَيْدِيهِمْ مِنْ صُلْحٍ أَوْ خَرَاجٍ، فَهُمْ عَلَى مَا صُولِحُوا عَلَيْهِ أَوْ جُعِلَ عَلَى أَرْضِهِمْ مِنَ الْخَرَاجِ وَمَا كَانَ مِنْ أَرْضِ الْعُشْرِ فَيُمْنَعُونَ مِنْ شِرَائِهَا ; لِأَنَّهُمْ لَا يُؤَدُّونَ الْعُشْرَ وَإِنَّمَا عَلَيْهِمُ الْجِزْيَةُ وَالْخَرَاجُ، وَذَكَرَ أَبُو عَبْدِ اللَّهِ فِي قَوْلِ أَهْلِ الْمَدِينَةِ وَأَهْلِ الْبَصْرَةِ.
فَأَمَّا أَهْلُ الْمَدِينَةِ فَيَقُولُونَ: لَا يُتْرَكُ الذِّمِّيُّ يَشْتَرِي أَرْضَ الْعُشْرِ. وَأَهْلُ الْبَصْرَةِ يَقُولُونَ: يُضَاعَفُ عَلَيْهِمْ.
قَالَ: ثُمَّ رَأَيْتُ أَبَا عَبْدِ اللَّهِ بَعْدَ ذِكْرِهِ لِذَلِكَ وَالِاحْتِجَاجِ لِقَوْلِهِمْ مَالَ إِلَى قَوْلِ أَهْلِ الْبَصْرَةِ أَنَّهُ إِذَا اشْتَرَى الذِّمِّيُّ أَرْضَ الْعُشْرِ يُضَاعَفُ عَلَيْهِ، وَهُوَ أَحْسَنُ الْقَوْلِ أَلَّا يُمَكَّنُوا أَنْ يَشْتَرُوا، فَإِنِ اشْتَرَوْا ضُوعِفَ عَلَيْهِمْ كَمَا تُضَاعَفُ عَلَيْهِمُ الزَّكَاةُ إِذَا مَرُّوا عَلَى الْعَاشِرِ، وَهِيَ - فِي الْأَصْلِ - لَيْسَتْ عَلَيْهِمْ لَوْ لَمْ يَمُرُّوا بِهَا عَلَى الْعَاشِرِ وَاتَّجَرُوا فِي مَنَازِلِهِمْ، لَمْ يَكُنْ عَلَيْهِمْ شَيْءٌ، فَلَمَّا مَرُّوا جُعِلَتْ عَلَيْهِمْ وَأُضْعِفَ عَلَيْهِمْ، وَهُوَ بِمَعْنًى وَاحِدٍ، وَإِلَّا

(1/321)

فَأَرْضُ الْمُسْلِمِينَ هُمْ أَحَقُّ بِهَا مِنْ أَهْلِ الذِّمَّةِ، وَكَذَلِكَ مَا كَانَ فِي أَيْدِيهِمْ مِمَّا صُولِحُوا عَلَيْهِ فَإِنَّمَا يُضَاعَفُ عَلَيْهِمُ الْعُشْرُ ; لِأَنَّ فِي أَرْضِهِمُ الْعُشْرَ وَإِنَّمَا يُنْظَرُ مَا يَخْرُجُ مِنَ الْأَرْضِ يُؤْخَذُ مِنْهُمُ الْعُشْرُ مَرَّتَيْنِ: هَذَا مَعْنَى مَا كَانَ فِي أَيْدِيهِمْ وَمَا اشْتَرَوْهُ أَيْضًا مِنْ أَرْضِ الْعُشْرِ عَلَى هَذَا النَّحْوِ مُضَاعَفٌ عَلَيْهِمْ.
قَالَ: وَأَنَا أُفَسِّرُ ذَلِكَ مِنْ قَوْلِ أَبِي عَبْدِ اللَّهِ رَحِمَهُ اللَّهُ تَعَالَى.
أَخْبَرَنِي عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْحَمِيدِ قَالَ: قَالَ لِي أَبُو عَبْدِ اللَّهِ فِي أَرْضِ أَهْلِ الذِّمَّةِ: مِنَ النَّاسِ مَنْ يَتَأَوَّلُ يَأْخُذُ مِنْ أَرْضِهِمُ الضِّعْفَ، قُلْتُ: فَإِذَا لَمْ يَكُنْ أَرْضُ خَرَاجٍ فَكَيْفَ نَأْخُذُ مِنْهُمُ الضِّعْفَ؟ قَالَ: نَنْظُرُ إِلَى مَا يَخْرُجُ، قُلْتُ: فَهَذَا إِذَنْ فِي الْحَبِّ إِذَا أَخْرَجَتْ نَنْظُرُ إِلَى قَدْرِ مَا أَخْرَجَتْ، فَيُؤْخَذُ مِنْهُ الْعُشْرُ وَنُضَعِّفُ عَلَيْهِمْ مَرَّةً أُخْرَى؟ قَالَ: نَعَمْ.
ثُمَّ قَالَ: وَيُؤْخَذُ مِنْ أَمْوَالِ أَهْلِ الذِّمَّةِ إِذَا اتَّجَرُوا فِيهَا قُوِّمَتْ ثُمَّ أُخِذَ مِنْهَا زَكَاتُهَا مَرَّتَيْنِ، يُضَعَّفُ عَلَيْهِمْ فَمِنَ النَّاسِ مَنْ يُشَبِّهُ الزَّرْعَ بِهَذَا.
قَالَ عَبْدُ الْمَلِكِ: وَالَّذِي لَا أَشُكُّ فِيهِ مِنْ قَوْلِ أَبِي عَبْدِ اللَّهِ غَيْرَ مَرَّةٍ - أَنَّ أَرْضَ أَهْلِ الذِّمَّةِ الَّتِي فِي الصُّلْحِ لَيْسَ عَلَيْهَا خَرَاجٌ، إِنَّمَا يُنْظَرُ مَا أَخْرَجَتْ يُؤْخَذُ مِنْهُمُ الْعُشْرُ مَرَّتَيْنِ.
قَالَ عَبْدُ الْمَلِكِ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: فَالَّذِي يَشْتَرِي أَرْضَ الْعُشْرِ مَا عَلَيْهِ؟ قَالَ لِي: النَّاسُ كُلُّهُمْ يَخْتَلِفُونَ فِي هَذَا مِنْهُمْ مَنْ لَا يَرَى عَلَيْهِ شَيْئًا

(1/322)

وَيُشَبِّهُهُ بِمَالِهِ لَيْسَ عَلَيْهِ فِيهِ زَكَاةٌ إِذَا كَانَ مُقِيمًا بَيْنَ أَظْهُرِنَا وَبِمَا يُثْبِتُهُ فَيَقُولُ: هَذِهِ أَمْوَالٌ وَلَيْسَ عَلَيْهِ فِيهَا صَدَقَةٌ.
وَمِنْهُمْ مَنْ يَقُولُ: هَذِهِ حُقُوقٌ لِقَوْمٍ وَلَا يَكُونُ شِرَاؤُهُ الْأَرْضَ يَذْهَبُ بِحُقُوقِ هَؤُلَاءِ.
وَالْحَسَنُ يَقُولُ: مَنِ اشْتَرَاهَا ضُوعِفَ عَلَيْهِ، قُلْتُ: فَكَيْفَ يُضَعَّفُ عَلَيْهِ، قَالَ: لِأَنَّ عَلَيْهِ الْعُشْرَ فَيُؤْخَذُ مِنْهُ الْخُمْسُ، قُلْتُ: يَذْهَبُ إِلَى أَنْ يُضَعَّفَ عَلَيْهِ فَيُؤْخَذَ مِنْهُ الْخُمْسُ؟ فَالْتَفَتَ إِلَيَّ فَقَالَ: نَعَمْ يُضَعَّفُ عَلَيْهِمْ.
ثُمَّ قَالَ لَنَا: وَيَدْخُلُ عَلَى الذِّمِّيِّ، قَالَ: لَا نَرَى بِأَنْ يَأْخُذَ لَوْ أَنَّ رَجُلًا مُوسِرًا مِنْهُمْ عَمَدَ إِلَى أَرْضٍ مِنْ أَرْضِ الْعُشْرِ فَاشْتَرَاهَا فَلَمْ يُؤْخَذْ مِنْهُ شَيْءٌ أَضَرَّ هَذَا بِحُقُوقِ هَؤُلَاءِ.
وَقَالَ أَبُو طَالِبٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الرَّجُلِ مِنْ أَهْلِ الذِّمَّةِ يَشْتَرِي أَرْضَ الْعُشْرِ يَكُونُ عَلَيْهِ فِيهَا الْعُشْرُ أَوِ الْخَرَاجُ؟ قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: يُضَاعَفُ عَلَيْهِ وَقَالَ بَعْضُ النَّاسِ: إِنَّمَا الْخَرَاجُ عَلَى مَا كَانَ فِي أَيْدِيهِمْ وَفِي الْمَالِ الْعُشْرُ أَوْ نِصْفُ الْعُشْرِ، قُلْتُ: مَا تَقُولُ أَنْتَ؟ قَالَ: قَوْلُ عُمَرَ وَالْحَسَنِ

(1/323)

يُضَعَّفُ عَلَيْهِمْ، فَقُلْتُ: فَهُوَ أَحَبُّ إِلَيْكَ، قَالَ: نَعَمْ.
قَالَ الْخَلَّالُ: فَقَدْ بَيَّنَ أَبُو عَبْدِ اللَّهِ هَاهُنَا مَذْهَبَهُ وَحَسَّنَ مَذْهَبَ مَنْ جَعَلَ عَلَيْهِمُ الضِّعْفَ.
قَالَ الْخَلَّالُ: وَأَقْوَى مِنْ قَوْلِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَالْحَسَنِ فِي الزِّيَادَةِ عَلَيْهِمْ مَا رُوِيَ عَنْ عَائِذِ بْنِ عَمْرٍو، وَإِنْ كَانَ أَبُو عَبْدِ اللَّهِ لَمْ يَذْكُرْهُ فِي هَذِهِ الْأَبْوَابِ فَإِنَّهُ قَدْ رَوَاهُ وَهُوَ صَحِيحٌ، وَالْعَمَلُ عَلَيْهِ مَعَ مَا تَقَدَّمَ مِنْ قَوْلِ أَبِي عَبْدِ اللَّهِ الِاخْتِيَارُ لَهُ.
أَخْبَرَنَا عَبْدُ اللَّهِ قَالَ: حَدَّثَنِي أَبِي، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ، حَدَّثَنَا شُعْبَةُ عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ، قَالَ: سَأَلْتُ عَائِذَ بْنَ عَمْرٍو الْمُزَنِيَّ عَنِ الزِّيَادَةِ عَلَى أَهْلِ فَارِسَ فَلَمْ يَرَ بِهِ بَأْسًا، وَقَالَ: إِنَّمَا هُوَ خَوَّلَكُمْ.
قَالَ الْخَلَّالُ: وَأَخْبَرَنَا يَعْقُوبُ بْنُ سُفْيَانَ أَبُو يُوسُفَ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ فُضَيْلٍ قَالَ: ثَنَا سُوَيْدٌ الْكَلْبِيُّ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ شُعْبَةَ عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ عَنْ عَائِذِ بْنِ عَمْرٍو فِيمَا أُخِذَ عَنْوَةً، قَالَ: زِيدُوا

(1/324)

عَلَيْهِمْ فَإِنَّهُمْ خَوَلُكُمُ، انْتَهَى.
فَهَذَا مَذْهَبُ أَحْمَدَ كَمَا تَرَاهُ: أَنَّهُ يَجِبُ عَلَيْهِمْ عُشْرَانِ وَعَلَيْهِ أَكْثَرُ نُصُوصِهِ وَاحْتِجَاجِهِ، وَكَثِيرٌ مِنْ أَصْحَابِهِ يَحْكِي مَذْهَبَهُ أَنَّهُ لَا عُشْرَ عَلَيْهِ، وَمِنْهُمْ مَنْ يَقُولُ: وَعَنْهُ عَلَيْهِمْ عُشْرَانِ وَإِذَا كَانُوا إِذَا اتَّجَرُوا فِي غَيْرِ بِلَادِهِمْ أُخِذَ مِنْهُمْ ضِعْفُ مَا يُؤْخَذُ مِنَ الْمُسْلِمِينَ مَعَ جَوَازِ التِّجَارَةِ لَهُمْ، وَأَنَّهُمْ لَا يُسْقِطُونَ بِهَا حَقًّا لِمُسْلِمٍ، فَإِذَا دَخَلُوا فِي الْأَرْضِ الْعُشْرِيَّةِ بِشِرَاءٍ أَوْ كِرَاءٍ وَهُمْ مَمْنُوعُونَ مِنْ ذَلِكَ، فَلَأَنْ يُؤْخَذَ مِنْهُمْ ضِعْفُ مَا يُؤْخَذُ مِنَ الْمُسْلِمِ بِطَرِيقِ الْأَوْلَى، إِذْ لَوْ لَمْ يُؤْخَذْ مِنْهُمْ لَتَعَطَّلَتْ حُقُوقُ أَرْبَابِ الْعُشْرِ وَمَا عَلَيْهِ مِنَ

(1/325)

الْمُنْقَطِعِينَ مِنَ الْجُنْدِ وَالْفُقَرَاءِ وَغَيْرِهِمْ، وَفِي ذَلِكَ فَسَادٌ عَظِيمٌ، فَإِنَّا لَوْ مَكَّنَّاهُمْ مِنَ الدُّخُولِ فِي أَرْضِ الْعُشْرِ وَهُمْ يَعْلَمُونَ أَنَّهُ لَا عُشْرَ عَلَيْهِمْ لَتَهَافَتُوا وَتَهَالَكُوا عَلَيْهَا لِكَثْرَةِ الْمُغَلِّ وَقِلَّةِ الْمَئُونَةِ فَتَذْهَبُ حُقُوقُ الْمُسْلِمِينَ وَهَذَا بَاطِلٌ.
وَقِيَاسُ الْأَرْضِ عَلَى الْمَوَاشِي وَالْعُرُوضِ قِيَاسٌ فَاسِدٌ، فَإِنَّ الْمَوَاشِيَ وَالْعُرُوضَ لَا تُرَادُ لِلتَّأْبِيدِ بَلْ تَتَنَاقَلُهَا الْأَيْدِي، وَتَخْتَلِفُ عَلَيْهَا الْمُلَّاكُ وَالْأَرْضُ إِذَا صَارَتْ لِوَاحِدٍ مِنْهُمْ وَلَا عُشْرَ عَلَيْهِ فِيهَا وَلَا خَرَاجَ، عَضَّ عَلَيْهَا بِالنَّوَاجِذِ وَأَمْسَكَهَا بِكِلْتَا يَدَيْهِ، وَعَطَّلَ مَصْلَحَتَهَا عَلَى أَهْلِ الْعُشْرِ وَلِهَذَا لَمَّا عَلِمَ أَبُو حَنِيفَةَ فَسَادَ هَذَا قَالَ: إِذَا اشْتَرَى أَرْضَ الْعُشْرِ تَحَوَّلَتْ خَرَاجِيَّةً.
وَمَذْهَبُ الشَّافِعِيِّ فِي هَذَا: أَنَّهُمْ لَا يُمَكَّنُونَ مِنْ شِرَاءِ أَرْضِ الْعُشْرِ وَاكْتِرَائِهَا، وَأَنَّهُ لَا شَيْءَ عَلَيْهِمْ فِي زُرُوعِهِمْ وَثِمَارِهِمْ، كَمَا لَا زَكَاةَ عَلَيْهِمْ فِي مَوَاشِيهِمْ وَعُرُوضِهِمْ وَنُقُودِهِمْ.
وَهُوَ اخْتِيَارُ أَبِي عُبَيْدٍ وَطَائِفَةٍ مِنْ أَصْحَابِ أَحْمَدَ، وَهُوَ الْمَشْهُورُ عِنْدَ أَصْحَابِ مَالِكٍ، وَمَذْهَبُهُ الَّذِي نَصَّ عَلَيْهِ مَنْعُهُمْ مِنْ شِرَاءِ أَرْضِ الْعُشْرِ.
فَإِنْ قِيلَ: فَمَا مَصْرِفُ مَا يُؤْخَذُ مِنْ أَرْضِهِمْ؟ قِيلَ: مَصْرِفُهُ مَصْرِفُ مَا يُؤْخَذُ مِنَ التَّغْلِبِيِّ، وَفِيهِ رِوَايَتَانِ كَمَا تَقَدَّمَ أَصَحُّهُمَا أَنَّهُ مَصْرِفُ الْفَيْءِ فَكَذَا هَذَا.
فَإِنْ قِيلَ: فَلَوْ بَاعَهَا لِمُسْلِمٍ أَوْ أَسْلَمَ؟ فَقَالَ الْأَصْحَابُ: يَسْقُطُ عَنْهُ أَحَدُ الْعُشْرَيْنِ وَيَبْقَى الْآخَرُ وَهُوَ عُشْرُ الزَّكَاةِ، وَلَمْ يُفَصِّلُوا.

(1/326)

وَقِيَاسُ الْمَذْهَبِ التَّفْصِيلُ، وَأَنَّهُ إِنْ بَاعَهَا أَوْ أَسْلَمَ قَبْلَ اشْتِدَادِ الْحَبِّ فَكَذَلِكَ وَإِنْ بَاعَهَا بَعْدَ اشْتِدَادِهِ وَوُجُوبِ الْعُشْرَيْنِ لَمْ يَسْقُطْ أَحَدُهُمَا، وَإِنْ أَسْلَمَ بَعْدَ اشْتِدَادِ الْحَبِّ وَصَلَاحِ الثَّمَرِ سَقَطَ عَنْهُ الْعُشْرَانِ.
أَمَّا عُشْرُ الزَّكَاةِ فَلِأَنَّهُ وَقْتُ الْوُجُوبِ لَمْ يَكُنْ مِنْ أَهْلِهِ، وَأَمَّا الْعُشْرُ الْمُضَاعَفُ فَإِنَّمَا وَجَبَ بِسَبَبِ الْكُفْرِ فَإِذَا أَسْلَمَ سَقَطَ عَنْهُ كَمَا تَسْقُطُ الْجِزْيَةُ بِإِسْلَامِهِ.
فَإِنْ قِيلَ: فَلَوِ اشْتَرَى ذِمِّيٌّ أَرْضًا خَرَاجِيَّةً مِنْ تَغْلِبِيٍّ فَمَا حُكْمُهَا؟ قِيلَ: قَدِ اخْتَلَفَ فِي ذَلِكَ الْأَصْحَابُ عَلَى ثَلَاثَةِ أَوْجُهٍ:
أَحَدُهَا: أَنَّهُ لَا شَيْءَ عَلَيْهِ فِي نَبْتِهَا كَمَا لَوِ اشْتَرَاهَا مِنْ مُسْلِمٍ.
وَالثَّانِي: عَلَيْهِ فِيهَا عُشْرٌ وَاحِدٌ.
وَالثَّالِثُ: عَلَيْهَا فِيهَا عُشْرَانِ كَمَا كَانَ عَلَى التَّغْلِبِيِّ، وَهُوَ الْأَقْيَسُ وَالْأَصَحُّ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ لَوِ اشْتَرَى ذِمِّيٌّ أَرْضًا مِنْ مُسْلِمٍ لَا عُشْرَ فِيهَا، مِثْلَ أَنْ كَانَتْ دُورًا أَوْ خَانًا وَنَحْوَ ذَلِكَ فَزَرَعَهَا فَهَلْ يَجِبُ فِي زَرْعِهَا شَيْءٌ؟ قِيلَ: لَا يَجِبُ عَلَيْهِ شَيْءٌ فِي هَذِهِ الصُّورَةِ وَلَا يُمْنَعُ مِنْ شِرَائِهَا، فَإِنَّهُ لَمْ يَسْقُطْ بِذَلِكَ حَقُّ مُسْلِمٍ مِنَ الْأَرْضِ.
وَكَذَلِكَ الْحُكْمُ لَوِ اشْتَرَى أَرْضًا خَرَاجِيَّةً مِنْ ذِمِّيٍّ فَزَرَعَهَا لَمْ يَكُنْ عَلَيْهِ غَيْرُ الْخَرَاجِ، كَمَا كَانَتْ فِي يَدِ الْبَائِعِ وَكَمَا لَوْ وَرِثَهَا.
وَقَالَ أَبُو عَبْدِ اللَّهِ بْنُ حَمْدَانَ فِي " رِعَايَتِهِ ": وَإِنِ اشْتَرَى ذِمِّيٌّ أَرْضًا

(1/327)

خَرَاجِيَّةً أَوْ أَرْضَ تَغْلِبِيٍّ جَازَ وَلَا شَيْءَ عَلَيْهِ فِي نَبْتِهَا وَقِيلَ: بَلْ عُشْرَانِ، وَقِيلَ: بَلْ عُشْرٌ فِي نَبْتِ الْخَرَاجِيَّةِ لَا فِيمَا اشْتَرَاهُ مِنْ تَغْلِبِيٍّ.
قُلْتُ: أَمَّا شِرَاؤُهُ أَرْضَ التَّغْلِبِيِّ فَإِنَّهُ يَتَوَجَّهُ أَنْ يَجِبَ عَلَيْهِ عُشْرَانِ، كَمَا كَانَ يَجِبُ عَلَى التَّغْلِبِيِّ وَلَا يَسْقُطُ بِشِرَائِهِ حَقُّ الْمُسْلِمِينَ الَّذِي كَانَ عَلَى أَرْضِ التَّغْلِبِيِّ بَلْ إِذَا ضُوعِفَ عَلَيْهِ الْعُشْرُ بِشِرَائِهَا مِنْ مُسْلِمٍ حَيْثُ لَمْ يَكُنْ وَاجِبًا، فَلَأَنْ يُؤْخَذَ مِنْهُ مَا كَانَ وَاجِبًا عَلَى التَّغْلِبِيِّ أَوْلَى وَأَحْرَى.
وَأَمَّا شِرَاؤُهُ لِلْأَرْضِ الْخَرَاجِيَّةِ الَّتِي لَا عُشْرَ عَلَيْهَا فَهَذَا لَا يَتَوَجَّهُ فِيهِ نِزَاعٌ، وَلَا نَقْبَلُ مَا ذَكَرَهُ مِنَ الْأَقْوَالِ، وَلَاسِيَّمَا إِذَا اشْتَرَاهَا مِنْ ذِمِّيٍّ كَمَا يَدْخُلُ فِي عُمُومِ كَلَامِهِ، فَهَذَا لَمْ يَقُلْ أَحَدٌ: إِنَّ عَلَيْهِ فِيهَا عُشْرَيْنِ وَلَا عُشْرًا.
فَإِنْ قِيلَ: يُحْمَلُ كَلَامُهُ عَلَى مَا إِذَا اشْتَرَاهَا مِنْ مُسْلِمٍ قِيلَ: إِنْ كَانَتْ عُشْرِيَّةً - مَعَ كَوْنِهَا خَرَاجِيَّةً - فَقَدْ تَقَدَّمَ حُكْمُهَا، وَإِنْ لَمْ تَكُنْ عُشْرِيَّةً بِأَنْ كَانَتْ دَارًا أَوْ خَانًا جَازَ لَهُ شِرَاؤُهَا وَلَا عُشْرَ عَلَيْهِ فِي زَرْعِهَا اتِّفَاقًا كَمَا تَقَدَّمَ، بَلْ هَذَا مِنْ سُوءِ التَّفْرِيعِ وَالتَّصَرُّفِ، وَاللَّهُ أَعْلَمُ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي إِجَارَةِ الْأَرْضِ الْعُشْرِيَّةِ لِلذِّمِّيِّ؟ قِيلَ: قَدْ نَصَّ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى عَلَى صِحَّةِ الْإِجَارَةِ مَعَ الْكَرَاهَةِ، وَالْفَرْقُ بَيْنَهَا وَبَيْنَ الْبَيْعِ أَنَّ الْبَيْعَ يُرَادُ لِلدَّوَامِ، بِخِلَافِ الْإِجَارَةِ، وَالْحُكْمُ فِي زَرْعِهِ كَالْحُكْمِ فِي زَرْعِ مَا اشْتَرَاهُ، وَقِيلَ: لَا شَيْءَ عَلَيْهِ هَاهُنَا وَإِنْ أَوْجَبْنَا عَلَيْهِ الْعُشْرَيْنِ

(1/328)

فِي صُورَةِ الشِّرَاءِ وَيَكُونُ كَمَا لَوِ اشْتَرَى الزَّرْعَ وَحْدَهُ، وَهَذَا لَيْسَ بِصَحِيحٍ فَإِنَّ الْمُوجِبَ لِمُضَاعَفَةِ الْعُشْرِ عَلَيْهِ فِي صُورَةِ الشِّرَاءِ هُوَ بِعَيْنِهِ مَوْجُودٌ فِي صُورَةِ الْإِجَارَةِ.
وَأَمَّا شِرَاؤُهُ الزَّرْعَ، فَإِنِ اشْتَرَاهُ قَبْلَ اشْتِدَادِ حَبِّهِ لَمْ يَصِحَّ الْبَيْعُ، وَإِنِ اشْتَرَاهُ بَعْدَ اشْتِدَادِ حَبِّهِ فَزَكَاتُهُ عَلَى الْبَائِعِ.
فَإِنْ قِيلَ: فَلَوِ اشْتَرَاهُ مَعَ الْأَرْضِ قَبْلَ اشْتِدَادِ الْحَبِّ، قِيلَ: حُكْمُهُ حُكْمُ مَا زَرَعَهُ بِنَفْسِهِ.

[فَصْلٌ أَمْوَالهم الَّتِي يَتَّجِرُونَ بِهَا مِنْ بَلَدٍ إِلَى بَلَدٍ]
63 - فَصْلٌ.
وَأَمَّا أَمْوَالُهُمُ الَّتِي يَتَّجِرُونَ بِهَا مِنْ بَلَدٍ إِلَى بَلَدٍ فَإِنَّهُ يُؤْخَذُ مِنْهُمْ نِصْفُ عُشْرِهَا إِنْ كَانُوا ذِمَّةً، وَعُشْرًا إِنْ كَانُوا أَهْلَ هُدْنَةٍ.
وَهَذِهِ مَسْأَلَةٌ تَلَقَّاهَا النَّاسُ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، وَنَحْنُ نَذْكُرُ أَصْلَهَا وَكَيْفَ كَانَ ابْتِدَاءُ أَمْرِهَا وَاخْتِلَافُ الْفُقَهَاءِ فِي مَا اخْتَلَفُوا فِيهِ مِنْ أَحْكَامِهَا بِحَوَلِ اللَّهِ وَقُوَّتِهِ وَتَأْيِيدِهِ بَعْدَ أَنْ نَذْكُرَ مُقَدِّمَةً فِي الْمُكُوسِ وَتَحْرِيمِهَا وَالتَّغْلِيظِ فِي أَمْرِهَا، وَتَحْرِيمِ الْجَنَّةِ عَلَى صَاحِبِهَا، وَأَمْرِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَتْلِهِ، وَأَنَّ قِيَاسَهَا عَلَى مَا وَضَعَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى أَهْلِ الذِّمَّةِ مِنَ الْخَرَاجِ أَوِ الْعُشْرِ كَقِيَاسِ أَهْلِ الشِّرْكِ الَّذِينَ قَاسُوا الرِّبَا عَلَى الْبَيْعِ، وَالْمَيْتَةَ عَلَى الْمُذَكَّى.
قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ

(1/329)

يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِمَاسَةَ التُّجِيبِيِّ عَنْ عُقْبَةَ بْنِ عَامِرٍ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " «لَا يَدْخُلُ الْجَنَّةَ صَاحِبُ مَكْسٍ» ".
وَقَالَ أَبُو عُبَيْدٍ: حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ عَنِ ابْنِ لَهِيعَةَ عَنْ يَزِيدَ بْنِ أَبِي

(1/330)

حَبِيبٍ عَنْ أَبِي الْخَيْرِ قَالَ: سَمِعْتُ رُوَيْفِعَ بْنَ ثَابِتٍ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " «إِنَّ صَاحِبَ الْمَكْسِ فِي النَّارِ» ".
قَالَ: يَعْنِي الْعَاشِرَ.
حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ عَنْ طَاوُسٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " إِنَّ صَاحِبَ الْمَكْسِ لَا يُسْأَلُ عَنْ شَيْءٍ وَيُؤْخَذُ كَمَا هُوَ فَيُرْمَى بِهِ فِي النَّارِ ".
حَدَّثَنَا حَسَّانُ بْنُ عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ عَبْدِ الرَّحْمَنِ الْقَارِي عَنْ أَبِيهِ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عَدِيِّ بْنِ أَرْطَاةَ: " أَنْ ضَعْ عَنِ النَّاسِ الْفِدْيَةَ، وَضَعْ عَنِ النَّاسِ الْمَائِدَةَ، وَضَعْ عَنِ النَّاسِ الْمَكْسَ وَلَيْسَ بِالْمَكْسِ وَلَكِنَّهُ الْبَخْسُ الَّذِي قَالَ اللَّهُ تَعَالَى: {وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ} [هود: 85] ، فَمَنْ جَاءَكَ بِصَدَقَةٍ فَاقْبَلْهَا مِنْهُ وَمَنْ لَمْ يَأْتِكَ بِهَا فَاللَّهُ حَسِيبُهُ ".
حَدَّثَنَا نُعَيْمٌ عَنْ ضَمْرَةَ عَنْ كُرَيْزِ بْنِ سُلَيْمَانَ قَالَ: كَتَبَ عُمَرُ بْنُ

(1/331)

عَبْدِ الْعَزِيزِ إِلَى عَبْدِ اللَّهِ بْنِ عَوْفٍ الْقَارِي: أَنِ ارْكَبْ إِلَى الْبَيْتِ الَّذِي بِرَفَحٍ الَّذِي يُقَالُ لَهُ: " بَيْتُ الْمَكْسِ " فَاهْدِمْهُ ثُمَّ احْمِلْهُ إِلَى الْبَحْرِ فَانْسِفْهُ فِيهِ نَسْفًا.
قَالَ أَبُو عُبَيْدٍ: قَدْ رَأَيْتُهُ بَيْنَ مِصْرَ وَالرَّمْلَةِ.
حَدَّثَنَا عُثْمَانُ بْنُ صَالِحٍ عَنِ ابْنِ لَهِيعَةَ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ مُخَيِّسِ بْنِ ظَبْيَانَ حَدَّثَهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَسَّانَ عَنْ رَجُلٍ مِنْ جُذَامٍ عَنْ مَالِكِ بْنِ عَتَاهِيَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «مَنْ لَقِيَ صَاحِبَ عُشُورٍ فَلْيَضْرِبْ عُنُقَهُ» ".

(1/332)

حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ عَنِ ابْنِ لَهِيعَةَ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ مُخَيِّسِ بْنِ ظَبْيَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَسَّانَ قَالَ: أَخْبَرَنِي رَجُلٌ مِنْ جُذَامٍ قَالَ سَمِعَ فُلَانٌ ابْنَ عَتَاهِيَةَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " «إِذَا لَقِيتُمْ عَاشِرًا فَاقْتُلُوهُ» " يَعْنِي بِذَلِكَ الصَّدَقَةَ يَأْخُذُهَا عَلَى غَيْرِ حَقِّهَا.
حَدَّثَنَا حَجَّاجٌ عَنِ ابْنِ جُرَيْجٍ قَالَ: أَخْبَرَنِي عَمْرُو بْنُ دِينَارٍ قَالَ أَخْبَرَنِي مُسْلِمُ بْنُ سَكْرَةَ أَنَّهُ سَأَلَ ابْنَ عُمَرَ: أَعَلِمْتَ أَنَّ عُمَرَ أَخَذَ مِنَ الْمُسْلِمِينَ الْعُشْرَ؟ قَالَ: لَا أَعْلَمُهُ.

(1/334)

حَدَّثَنَا عَبْدُ الرَّحْمَنِ عَنْ سُفْيَانَ عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ قَالَ: سَمِعْتُ زِيَادَ بْنَ حُدَيْرٍ يَقُولُ: أَنَا أَوَّلُ عَاشِرٍ عَشَرَ فِي الْإِسْلَامِ، قُلْتُ: مَنْ كُنْتُمْ تَعْشُرُونَ؟ قَالَ: مَا كُنَّا نَعْشُرُ مُسْلِمًا وَلَا مُعَاهَدًا، كُنَّا نَعْشُرُ نَصَارَى بَنِي تَغْلِبَ.
حَدَّثَنَا عَبْدُ الرَّحْمَنِ عَنْ سُفْيَانَ عَنْ عَبْدِ اللَّهِ بْنِ خَالِدٍ الْعَبْسِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَعْقِلٍ قَالَ: سَأَلْتُ زِيَادَ بْنَ حُدَيْرٍ مَنْ كُنْتُمْ تَعْشُرُونَ؟ قَالَ: مَا كُنَّا نَعْشُرُ مُسْلِمًا وَلَا مُعَاهَدًا، قُلْتُ: فَمَنْ كُنْتُمْ تَعْشُرُونَ؟ قَالَ: تُجَّارَ الْحَرْبِ، كَمَا كَانُوا يَعْشُرُونَنَا إِذَا أَتَيْنَاهُمْ.
حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ شَقِيقٍ عَنْ مَسْرُوقٍ أَنَّهُ قَالَ: وَاللَّهِ مَا

(1/335)

عَلِمْتُ عَمَلًا أَخْوَفَ عِنْدِي أَنْ يُدْخِلَنِي اللَّهُ النَّارَ مِنْ عَمَلِكُمْ هَذَا، وَمَا تَرَانِي أَنْ أَكُونَ ظَلَمْتُ فِيهِ مُسْلِمًا أَوْ مُعَاهَدًا دِينَارًا وَلَا دِرْهَمًا، وَلَكِنِّي لَا أَدْرِي مَا هَذَا الْحَبْلُ الَّذِي لَمْ يَسُنَّهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا أَبُو بَكْرٍ وَلَا عُمَرُ قَالُوا: فَمَا حَمَلَكَ عَلَى أَنْ دَخَلْتَ فِيهِ؟ قَالَ: لَمْ يَدَعْنِي زِيَادٌ وَلَا شُرَيْحٌ وَلَا السُّلْطَانُ حَتَّى دَخَلْتُ فِيهِ.
قُلْتُ: هُوَ سِلْسِلَةٌ كَانَ يُعْتَرَضُ بِهَا عَلَى النَّهْرِ تَمْنَعُ السُّفُنَ مِنَ الْمُضِيِّ حَتَّى تُؤْخَذَ مِنْهُمُ الصَّدَقَةُ وَكَانَ مَكَانُهَا يُسَمَّى السِّلْسِلَةَ، وَأَقَامَ بِهَا مَسْرُوقٌ زَمَانًا يَقْصُرُ الصَّلَاةَ، كَانَ عَامِلًا لِزِيَادٍ وَكَانَ أَبُو وَائِلٍ مَعَهُ فَمَا رَأَيْتُ أَمِيرًا قَطُّ كَانَ أَعَفَّ مِنْهُ، مَا كَانَ يُصِيبُ شَيْئًا إِلَّا مَا دَخَلَهُ.
وَقِيلَ لِلشَّعْبِيِّ: كَيْفَ خَرَجَ مَسْرُوقٌ مِنْ عَمَلِهِ؟ قَالَ: أَلَمْ تَرَوْا إِلَى الثَّوْبِ يُبْعَثُ بِهِ إِلَى الْقَصَّارِ فَيُجِيدُ غَسْلَهُ؟ فَكَذَلِكَ خَرَجَ مِنْ عَمَلِهِ.
قَالَ أَبُو عُبَيْدٍ: وَكَانَ الْمَكْسُ لَهُ أَصْلٌ فِي الْجَاهِلِيَّةِ يَفْعَلُهُ مُلُوكُ الْعَرَبِ وَالْعَجَمِ جَمِيعًا، فَكَانَتْ سُنَّتُهُمْ أَنْ يَأْخُذُوا مِنَ التُّجَّارِ عُشْرَ أَمْوَالِهِمْ إِذَا مَرُّوا بِهَا عَلَيْهِمْ، يُبَيِّنُ ذَلِكَ مَا فِي كُتُبِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِمَنْ

(1/336)

كَتَبَ مِنْ أَهْلِ الْأَمْصَارِ مِثْلَ ثَقِيفٍ وَالْبَحْرِينِ وَدُومَةِ الْجَنْدَلِ وَغَيْرِهِمْ مِمَّنْ أَسْلَمَ " «أَنَّهُمْ لَا يُحْشُرُونَ وَلَا يُعْشَرُونَ» "، فَعَلِمْنَا بِهَذَا أَنَّهُ كَانَ مِنْ سُنَّةِ الْجَاهِلِيَّةِ مَعَ أَحَادِيثَ فِيهِ كَثِيرَةٍ فَأَبْطَلَ اللَّهُ تَعَالَى ذَلِكَ بِرَسُولِهِ وَبِالْإِسْلَامِ، وَجَاءَتْ فَرِيضَةُ الزَّكَاةِ بِرُبُعِ الْعُشْرِ مِنْ كُلِّ مِائَتَيْ دِرْهَمٍ خَمْسَةٌ، فَمَنْ أَخَذَهَا مِنْهُمْ عَلَى وَجْهِهَا فَلَيْسَ بِعَاشِرٍ لِأَنَّهُ لَمْ يَأْخُذِ الْعُشْرَ إِنَّمَا أَخَذَ رُبُعَهُ.
وَهُوَ مُفَسَّرٌ فِي الْحَدِيثِ الَّذِي يُحَدِّثُونَهُ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ حَرْبِ بْنِ عُبَيْدِ اللَّهِ الثَّقَفِيِّ عَنْ جَدِّهِ أَبِي أُمِّهِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَيْسَ عَلَى الْمُسْلِمِينَ عُشُورٌ، إِنَّمَا الْعُشُورُ عَلَى الْيَهُودِ وَالنَّصَارَى» ".

(1/337)

قُلْتُ: وَفِي " الْمُسْنَدِ " وَ " سُنَنِ أَبِي دَاوُدَ " عَنْ رَجُلٍ مِنْ بَنِي تَغْلِبَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " «لَيْسَ عَلَى الْمُسْلِمِينَ عُشُورٌ، إِنَّمَا الْعُشُورُ عَلَى الْيَهُودِ وَالنَّصَارَى» ".

(1/339)

قَالَ أَبُو عُبَيْدٍ: فَالْعَاشِرُ الَّذِي يَأْخُذُ الصَّدَقَةَ بِغَيْرِ حَقِّهَا كَمَا جَاءَ فِي الْحَدِيثِ مَرْفُوعًا وَقَدْ تَقَدَّمَ.
وَكَذَلِكَ وُجِّهَ حَدِيثُ ابْنِ عُمَرَ: " «لَمْ يَأْخُذِ الْعُشُورَ» "، إِنَّمَا أَرَادَ هَذَا وَلَمْ يُرِدِ الزَّكَاةَ، وَكَيْفَ يُنْكَرُ ذَلِكَ وَقَدْ كَانَ عُمَرُ وَغَيْرُهُ مِنَ الْخُلَفَاءِ يَأْخُذُونَهُ عِنْدَ الْأَعْطِيَةِ، وَكَانَ رَأْيُ ابْنِ عُمَرَ دَفْعَهَا إِلَيْهِمْ؟
وَكَذَلِكَ حَدِيثُ زِيَادِ بْنِ حُدَيْرٍ: " مَا كُنَّا نَعْشُرُ مُسْلِمًا وَلَا مُعَاهَدًا " إِنَّمَا أَرَادَ: أَنَّا كُنَّا نَأْخُذُ مِنَ الْمُسْلِمِينَ رُبُعَ الْعُشْرِ، وَمِنْ أَهْلِ الذِّمَّةِ نِصْفَ الْعُشْرِ.
قَالَ: وَكَانَ مَذْهَبُ عُمَرَ فِيمَا وَضَعَ مِنْ ذَلِكَ: أَنَّهُ كَانَ يَأْخُذُ مِنَ الْمُسْلِمِينَ الزَّكَاةَ، وَمِنْ أَهْلِ الْحَرْبِ الْعُشْرَ تَامًّا ; لِأَنَّهُمْ كَانُوا يَأْخُذُونَ مِنْ تُجَّارِ الْمُسْلِمِينَ مِثْلَهُ إِذَا قَدِمُوا بِلَادَهُمْ فَكَانَ سَبِيلُهُ فِي هَذَيْنِ الصِّنْفَيْنِ بَيِّنًا وَاضِحًا.
قَالَ: وَكَانَ الَّذِي يُشْكِلُ عَلَيَّ وَجْهُهُ أَخْذُهُ مِنْ أَهْلِ الذِّمَّةِ، فَجَعَلْتُ أَقُولُ: لَيْسُوا بِمُسْلِمِينَ فَتُؤْخَذُ مِنْهُمُ الصَّدَقَةُ وَلَا مِنْ أَهْلِ الْحَرْبِ فَيُؤْخَذُ مِنْهُمْ مِثْلُ مَا أَخَذُوا مِنَّا، فَلَمْ أَدْرِ مَا هُوَ حَتَّى تَدَبَّرْتُ حَدِيثًا لَهُ فَوَجَدْتُهُ إِنَّمَا صَالَحَ عَلَى ذَلِكَ صُلْحًا سِوَى جِزْيَةِ الرُّءُوسِ وَخَرَاجِ الْأَرَضِينَ.
حَدَّثَنَا الْأَنْصَارِيُّ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ أَبِي مِجْلَزٍ قَالَ: بَعَثَ عُمَرُ عَمَّارًا وَابْنَ مَسْعُودٍ وَعُثْمَانَ بْنَ حُنَيْفٍ إِلَى الْكُوفَةِ، ثُمَّ

(1/340)

ذَكَرَ حَدِيثًا فِيهِ طُولٌ قَالَ: فَمَسَحَ عُثْمَانُ الْأَرْضَ، فَوَضَعَ عَلَيْهَا الْخَرَاجَ، وَجَعَلَ فِي أَمْوَالِ أَهْلِ الذِّمَّةِ الَّتِي يَخْتَلِفُونَ بِهَا مِنْ كُلِّ عِشْرِينَ دِرْهَمًا دِرْهَمٌ، وَجَعَلَ عَلَى رُءُوسِهِمْ - وَعَطَّلَ مِنْ ذَلِكَ النِّسَاءَ وَالصِّبْيَانَ - أَرْبَعَةً وَعِشْرِينَ، وَكَتَبَ بِذَلِكَ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَأَجَازَهُ.
قَالَ أَبُو عُبَيْدٍ: فَأَرَى الْأَخْذَ مِنْ تُجَّارِهِمْ فِي أَصْلِ الصُّلْحِ، فَهُوَ الْآنَ حَقُّ الْمُسْلِمِينَ عَلَيْهِمْ وَكَذَلِكَ كَانَ مَالِكُ بْنُ أَنَسٍ يَقُولُ: حَدَّثَنِيهِ عَنْهُ يَحْيَى بْنُ بُكَيْرٍ، قَالَ: إِنَّمَا صُولِحُوا عَلَى أَنْ يُقَرُّوا بِبِلَادِهِمْ، فَإِذَا مَرُّوا بِهَا لِلتِّجَارَةِ أُخِذَ مِنْهَا كُلَّمَا مَرُّوا.
حَدَّثَنَا مُعَاذُ بْنُ مُعَاذٍ عَنِ ابْنِ عَوْنٍ عَنْ أَنَسِ بْنِ سِيرِينَ قَالَ: بَعَثَ إِلَيَّ أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ فَأَبْطَأْتُ عَلَيْهِ، ثُمَّ بَعَثَ إِلَيَّ فَأَتَيْتُهُ فَقَالَ: إِنْ كُنْتُ لَأَرَى أَنِّي لَوْ أَمَرْتُكَ أَنْ تَعَضَّ عَلَى حَجْرِ كَذَا وَكَذَا ابْتِغَاءَ مَرْضَاتِي لَفَعَلْتَ، اخْتَرْتُ لَكَ غَيْرَ عَمَلِي فَكَرِهْتَهُ، إِنِّي أَكْتُبُ لَكَ سُنَّةَ عُمَرَ رَضِيَ اللَّهُ

(1/341)

عَنْهُ قُلْتُ: اكْتُبْ لِي سُنَّةَ عُمَرَ فَكَتَبَ: يُؤْخَذُ مِنَ الْمُسْلِمِينَ مِنْ كُلِّ أَرْبَعِينَ دِرْهَمًا دِرْهَمٌ وَمِنْ أَهْلِ الذِّمَّةِ مِنْ كُلِّ عِشْرِينَ دِرْهَمًا دِرْهَمٌ، وَمِمَّنْ لَا ذِمَّةَ لَهُ مِنْ كُلِّ عَشَرَةِ دَرَاهِمَ دِرْهَمٌ، قُلْتُ: وَمَنْ لَا ذِمَّةَ لَهُ؟ قَالَ: الرُّومُ، كَانُوا يَقْدَمُونَ الشَّامَ.
حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ عَنْ زِيَادِ بْنِ حُدَيْرٍ قَالَ: اسْتَعْمَلَنِي عُمَرُ عَلَى الْعُشْرِ، وَأَمَرَنِي أَنْ آخُذَ مِنْ تُجَّارِ أَهْلِ الْحَرْبِ الْعُشْرَ، وَمِنْ تُجَّارِ أَهْلِ الذِّمَّةِ نِصْفَ الْعُشْرِ، وَمِنْ تُجَّارِ الْمُسْلِمِينَ رُبُعَ الْعُشْرِ.
وَقَالَ مَالِكٌ عَنِ ابْنِ شِهَابٍ عَنِ السَّائِبِ بْنِ يَزِيدَ قَالَ: كُنْتُ عَامِلًا عَلَى سُوقِ الْمَدِينَةِ فِي زَمَنِ عُمَرَ فَكُنَّا نَأْخُذُ مِنَ النَّبَطِ الْعُشْرَ.
وَقَالَ مَالِكٌ عَنِ ابْنِ شِهَابٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ قَالَ: كَانَ عُمَرُ يَأْخُذُ مِنَ النَّبَطِ مِنَ الزَّيْتِ وَالْحِنْطَةِ نِصْفَ الْعُشْرِ ; لِكَيْ يُكْثِرَ الْحَمْلَ إِلَى الْمَدِينَةِ وَيَأْخُذُ مِنَ الْقُطْنِيَّةِ الْعُشْرَ.
وَلِهَذَا ذَهَبَ مَالِكٌ إِلَيْهِ اتِّبَاعًا لِعُمَرَ، وَكَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عَامِلِهِ بِمِصْرَ: مَنْ مَرَّ بِكَ مِنْ أَهْلِ الذِّمَّةِ فَخُذْ مِمَّا يُدِيرُونَ فِي التِّجَارَاتِ مِنْ

(1/342)

أَمْوَالِهِمْ مِنْ كُلِّ عِشْرِينَ دِينَارًا دِينَارًا، وَمَا نَقَصَ فَبِحِسَابِ ذَلِكَ حَتَّى يَبْلُغَ عَشَرَةَ دَنَانِيرَ، فَإِنْ نَقَصَتْ ثُلُثَ دِينَارٍ فَلَا تَأْخُذْ مِنْهَا شَيْئًا، وَاكْتُبْ لَهُمْ بِمَا تَأْخُذُ كِتَابًا إِلَى مِثْلِهِ مِنَ الْحَوْلِ.
وَقَالَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادِ بْنِ حُدَيْرٍ: كُنْتُ مَعَ جَدِّي زِيَادِ بْنِ حُدَيْرٍ عَلَى الْعُشُورِ، فَمَرَّ نَصْرَانِيٌّ بِفَرَسٍ فَقَوَّمُوهُ عِشْرِينَ أَلْفًا، فَقَالَ: إِنْ شِئْتَ أَعْطَيْتَنَا الْعَيْنَ وَأَخَذْتَ الْفَرَسَ، وَإِنْ شِئْتَ أَعْطَيْنَاكَ ثَمَانِيَةَ عَشَرَ أَلْفًا.
قَالَ أَبُو عُبَيْدٍ: وَإِنَّمَا فَعَلَ عُمَرُ فِي الْعُشْرِ مَا فَعَلَ لِمُصَالَحَتِهِ إِيَّاهُمْ

(1/343)

عَلَيْهِ، وَلَمْ يَكُنْ ذَلِكَ بِعَهْدِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِأَنَّ الَّذِينَ صَالَحَهُمْ لَمْ يَكُنْ شَرَطَ عَلَيْهِمْ مِنْهُ شَيْئًا وَكَذَلِكَ دَهْرُ أَبِي بَكْرٍ، وَإِنَّمَا فُتِحَتْ بِلَادُ الْعَجَمِ فِي زَمَنِ عُمَرَ، فَلِذَلِكَ كَانَ الَّذِي كَانَ.
قَالَ الشَّعْبِيُّ: أَوَّلُ مَنْ وَضَعَ الْعُشْرَ فِي الْإِسْلَامِ عُمَرُ رَضِيَ اللَّهُ عَنْهُ.
قَالَ أَبُو عُبَيْدٍ: وَكَانَ ابْنُ شِهَابٍ يَتَأَوَّلُ عَلَى عُمَرَ فِيهِ شَيْئًا غَيْرَهُ أَحَبَّ إِلَيْنَا مِنْهُ.
حَدَّثَنَا إِسْحَاقُ بْنُ عِيسَى عَنْ مَالِكِ بْنِ أَنَسٍ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: سَأَلْتُ ابْنَ شِهَابٍ لِمَ أَخَذَ عُمَرُ الْعُشْرَ مِنْ أَهْلِ الذِّمَّةِ؟ فَقَالَ: كَانَ يُؤْخَذُ مِنْهُمْ فِي الْجَاهِلِيَّةِ فَأَقَرَّهُمْ عُمَرُ عَلَى ذَلِكَ.
قَالَ أَبُو عُبَيْدٍ: وَالْوَجْهُ الْأَوَّلُ الَّذِي ذَكَرْنَاهُ مِنَ الصُّلْحِ أَشْبَهُ بِعُمَرَ وَأَوْلَى بِهِ، وَبِهِ كَانَ يَقُولُ مَالِكُ بْنُ أَنَسٍ نَفْسُهُ.
وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا سُفْيَانُ عَنْ هِشَامٍ عَنْ أَنَسِ بْنِ سِيرِينَ قَالَ: بَعَثَنِي أَنَسُ بْنُ مَالِكٍ عَلَى الْعُشُورِ، فَقُلْتُ: تَبْعَثُنِي إِلَى الْعُشُورِ مِنْ بَيْنِ عُمَّالِكَ؟ فَقَالَ: أَمَا تَرْضَى أَنْ أَجْعَلَكَ عَلَى مَا جَعَلَنِي عَلَيْهِ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ؟ أَمَرَنِي أَنْ آخُذَ مِنَ الْمُسْلِمِينَ رُبُعَ الْعُشْرِ، وَمِنْ أَهْلِ الذِّمَّةِ

(1/344)

نِصْفَ الْعُشْرِ.

[فَصْلٌ هَلْ يُؤْخَذُ الْعُشُورُ مِنَ الذِّمِّيِّ وَالْحَرْبِيِّ]
64 - فَصْلٌ
[هَلْ يُؤْخَذُ الْعُشُورُ مِنَ الذِّمِّيِّ وَالْحَرْبِيِّ]
إِذَا عُرِفَ بِهَذَا فَاخْتَلَفَ الْأَئِمَّةُ فِي ذَلِكَ: هَلْ يُؤْخَذُ مِنَ الذِّمِّيِّ وَالْحَرْبِيِّ أَمْ يَخْتَصُّ الْأَخْذُ بِالْحَرْبِيِّ؟
فَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: لَا يُؤْخَذُ مِنَ الذِّمِّيِّ شَيْءٌ، وَإِنِ اضْطَرَبَ فِي بِلَادِ الْإِسْلَامِ كُلِّهَا غَيْرَ الْحِجَازِ، فَإِنَّ الْجِزْيَةَ أَثْبَتَتْ لَهُ الْأَمَانَ الْعَامَّ عَلَى نَفْسِهِ وَأَهْلِهِ وَمَالِهِ فِي الْمُقَامِ وَالسَّفَرِ فَإِنْ دَخَلَ إِلَى أَرْضِ الْحِجَازِ فَيُنْظَرُ فِي حَالِهِ، فَإِنْ كَانَ دُخُولُهُ لِرِسَالَةٍ أَوْ نَقْلِ مِيرَةٍ أَذِنَ لَهُ الْإِمَامُ بِغَيْرِ شَيْءٍ، وَإِنْ كَانَ لِتِجَارَةٍ لَا حَاجَةَ بِأَهْلِ الْحِجَازِ إِلَيْهَا لَمْ يَأْذَنْ لَهُ إِلَّا أَنْ يَشْتَرِطَ عَلَيْهِ عِوَضًا بِحَسَبِ مَا يَرَاهُ، وَالْأَوْلَى أَنْ يَشْتَرِطَ عَلَيْهِ نِصْفَ الْعُشْرِ ; لِأَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ شَرَطَ نِصْفَ الْعُشْرِ عَلَى مَنْ دَخَلَ الْحِجَازَ مِنْ أَهْلِ الذِّمَّةِ.
وَأَمَّا الْحَرْبِيُّ فَإِنْ دَخَلَ إِلَيْنَا لِتِجَارَةٍ لَا يَحْتَاجُ إِلَيْهَا الْمُسْلِمُونَ لَمْ يَأْذَنْ لَهُ الْإِمَامُ إِلَّا بِعِوَضٍ يَشْرُطُهُ، وَمَهْمَا شَرَطَ جَازَ، وَيُسْتَحَبُّ أَنْ يَشْرُطَ الْعُشْرَ، لِيُوَافِقَ فِعْلَ عُمَرَ وَإِنْ أَذِنَ مُطْلَقًا مِنْ غَيْرِ شَرْطٍ لَمْ يُؤْخَذْ مِنْهُ شَيْءٌ لِأَنَّهُ أَمَانٌ مِنْ غَيْرِ شَرْطٍ، فَهُوَ كَالْهُدْنَةِ.

(1/345)

قَالَ: وَيَحْتَمِلُ أَنْ يَجِبَ عَلَيْهِ الْعُشْرُ ; لِأَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَخَذَهُ، هَذَا نَصُّهُ.
وَأَمَّا أَصْحَابُهُ فَتَصَرَّفُوا فِي مَذْهَبِهِ وَقَالُوا: أَمَّا الْمُعَاهَدُ فَإِذَا دَخَلَ بِلَادَ الْإِسْلَامِ تَاجِرًا أُخِذَ مِنْهُ عُشْرُ مَالِهِ، وَإِنْ دَخَلَ بِلَادَ الْإِسْلَامِ مِنْ غَيْرِ تِجَارَةٍ بِأَنْ أَمَّنَهُ مُسْلِمٌ، فَإِنْ دَخَلَ غَيْرَ الْحِجَازِ لَمْ يُطَالَبْ بِشَيْءٍ وَإِنْ دَخَلَ الْحِجَازَ بِأَمَانِ مُسْلِمٍ فَهَلْ يُطَالَبُ وَإِنْ لَمْ يَكُنْ تَاجِرًا فِيهِ وَجْهَانِ لِأَصْحَابِ الشَّافِعِيِّ.
قَالُوا: وَهَلْ يَفْتَقِرُ أَخْذُ الْعُشْرِ إِلَى شَرْطِ الْإِمَامِ أَوْ يَكْفِي فِيهِ شَرْطُ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَلَى وَجْهَيْنِ.
قَالُوا: وَإِذَا رَأَى الْإِمَامُ أَنْ يَحُطَّ مِنَ الْعُشْرِ فِي صِنْفٍ تَدْعُو الْحَاجَةُ إِلَيْهِ جَازَ، وَإِنْ رَأَى حَطَّ الْعُشْرِ بِالْكُلِّيَّةِ لِتَتَّسِعَ الْمَكَاسِبُ، فَهَلْ لَهُ ذَلِكَ؟ عَلَى وَجْهَيْنِ:
أَحَدُهُمَا: يَجُوزُ مُرَاعَاةً لِلْمَصْلَحَةِ.
وَالثَّانِي - وَهُوَ الْأَصَحُّ -: لَا يَجُوزُ، بَلْ لَا بُدَّ مِنْ أَخْذِ شَيْءٍ وَإِنْ قَلَّ.
وَهَلْ لَهُ أَنْ يَزِيدَ عَلَى الْعُشْرِ إِذَا رَأَى فِيهِ الْمَصْلَحَةَ؟ فِيهِ وَجْهَانِ.
قَالُوا: وَإِذَا أُخِذَ مِنْهُ الْعُشْرُ فِي مَالٍ ثُمَّ عَادَ بِهِ فِي تِلْكَ السَّنَةِ لَمْ يُكَرِّرْ عَلَيْهِ الْأَخْذَ ; لِأَنَّ ذَلِكَ بِمَثَابَةِ الْجِزْيَةِ عَلَى رَقَبَتِهِ فَإِنْ وَافَاهُ بِمَالٍ آخَرَ غَيْرِهِ فِي ذَلِكَ الْعَامِ أَخَذْنَا عُشْرَهُ.
قَالُوا: فَإِنْ كَانَ الْمَالُ الْمُتَرَدَّدَ بِهِ إِلَى الْحِجَازِ فَهَلْ يُؤْخَذُ مِنْهُ كَرَّةً ثَانِيَةً فِي الْعَامِ؟ فِيهِ وَجْهَانِ فَهَذَا تَحْصِيلُ مَذْهَبِ الْإِمَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ.

(1/346)

وَأَمَّا مَذْهَبُ الْإِمَامِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ فَيُؤْخَذُ الْعُشْرُ عِنْدَهُ مِنْ بَضَائِعِ تُجَّارِ الْحَرْبِ.
وَأَمَّا الذِّمِّيُّ فَإِنِ اتَّجَرَ فِي بَلَدِهِ لَمْ يُطَالَبْ بِشَيْءٍ وَإِنِ اضْطَرَبَ فِي بِلَادِ الْإِسْلَامِ أُخِذَ مِنْهُ الْعُشْرُ كُلَّمَا دَخَلَ وَلَوْ مِرَارًا فِي السَّنَةِ، مِنَ الْمَالِ الصَّامِتِ وَالرَّقِيقِ وَالطَّعَامِ وَالْفَاكِهَةِ وَغَيْرِهَا مِمَّا يَتَّجِرُ فِيهِ.
ثُمَّ اخْتَلَفَ قَوْلُ ابْنِ الْقَاسِمِ وَقَوْلُ عَبْدِ الْمَلِكِ بْنِ حَبِيبٍ فِي الْمَأْخُوذِ: هَلْ هُوَ عُشْرُ مَا يَدْخُلُ بِهِ؟ وَهُوَ رَأْيُ ابْنِ حَبِيبٍ، أَوْ عُشْرُ مَا يُعَوِّضُهُ؟ وَهُوَ رَأْيُ ابْنِ الْقَاسِمِ.
قَالُوا: وَسَبَبُ الِاخْتِلَافِ هَلِ الْمَأْخُوذُ مِنْهُمْ لِحَقِّ الْوُصُولِ إِلَى الْبَلَدِ الثَّانِي أَوْ لِحَقِّ الِانْتِفَاعِ فِيهِ؟
قَالُوا: وَيَتَخَرَّجُ عَلَى هَذَا فَرْعَانِ:
أَحَدُهُمَا: لَوْ دَخَلُوا بِبِضَاعَةٍ أَوْ عَيْنٍ ثُمَّ أَرَادُوا الرُّجُوعَ قَبْلَ أَنْ يَبِيعُوا وَيَشْتَرُوا، فَابْنُ حَبِيبٍ يُوجِبُ عَلَيْهِمُ الْعُشْرَ كَالْحَرْبِيِّينَ، وَابْنُ الْقَاسِمِ لَا يُوجِبُهُ ; لِأَنَّهُمْ لَمْ يَنْتَفِعُوا فِيهِ.
الْفَرْعُ الثَّانِي: لَوْ دَخَلُوا بِإِمَاءٍ فَابْنُ حَبِيبٍ يَمْنَعُهُمْ مِنْ وَطْئِهِنَّ وَاسْتِخْدَامِهِنَّ وَيَحُولُ بَيْنَهُمْ وَبَيْنَهُنَّ إِذْ لَا يَرَى الشَّرِكَةَ، وَلَوْ بَاعُوا فِي بَلَدٍ ثُمَّ اشْتَرَوْا فِيهِ لَمْ يُؤْخَذْ مِنْهُمْ إِلَّا عُشْرٌ وَاحِدٌ، وَلَوْ بَاعُوا فِي أُفُقٍ ثُمَّ اشْتَرَوْا

(1/347)

بِالثَّمَنِ فِي أُفُقٍ آخَرَ أُخِذَ مِنْهُمْ عُشْرَانِ.
قَالُوا: وَيُخَفَّفُ عَنْ أَهْلِ الذِّمَّةِ فِيمَا حَمَلُوهُ إِلَى مَكَّةَ وَالْمَدِينَةِ مِنَ الزَّيْتِ وَالْحِنْطَةِ خَاصَّةً، فَيُؤْخَذُ مِنْهُمْ نِصْفُ الْعُشْرِ. هَذَا الْمَشْهُورُ عَنْ مَالِكٍ.
وَرَوَى ابْنُ نَافِعٍ عَنْهُ أَنَّهُ يُؤْخَذُ مِنْهُمُ الْعُشْرُ كَامِلًا كَمَا لَوْ حَمَلُوا ذَلِكَ إِلَى غَيْرِهِمَا أَوْ حَمَلُوا غَيْرَهُمَا إِلَيْهِمَا، وَإِذَا دَخَلَ الْحَرْبِيُّ بِأَمَانٍ مُطْلَقٍ أُخِذَ مِنْهُ الْعُشْرُ لَا يُزَادُ عَلَيْهِ وَتَجُوزُ مُشَارَطَتُهُ عَلَى أَكْثَرَ مِنْ ذَلِكَ عِنْدَ عَقْدِ الْأَمَانِ عَلَى الدُّخُولِ، وَلَوِ اتَّجَرَ بِالْخَمْرِ وَالْخِنْزِيرِ وَمَا يَحْرُمُ عَلَيْنَا، فَرَوَى ابْنُ نَافِعٍ عَنْ مَالِكٍ: يَتْرُكُونَهُ حَتَّى يَبِيعُوهُ فَيُؤْخَذُ مِنْهُمْ عُشْرُ الثَّمَنِ، فَإِنْ خِيفَ مِنْ خِيَانَتِهِمْ فِي ذَلِكَ جُعِلَ مَعَهُمْ أَمِينٌ.
قَالَ ابْنُ نَافِعٍ: وَذَلِكَ إِذَا جَلَبُوهُ إِلَى أَهْلِ الذِّمَّةِ لَا إِلَى أَمْصَارِ الْمُسْلِمِينَ الَّتِي لَا ذِمَّةَ فِيهَا.
وَفِي " الْوَاضِحَةِ " لِعَبْدِ الْمَلِكِ بْنِ حَبِيبٍ: إِذَا نَزَلَ الْحَرْبِيُّ بِخَمْرٍ أَوْ

(1/348)

خِنْزِيرٍ أَرَاقَ الْإِمَامُ الْخَمْرَ وَقَتَلَ الْخِنْزِيرَ وَلَمْ يُنْزِلْهُمْ مَعَ بَقَائِهِمَا.
قَالَ سَحْنُونٌ: وَإِذَا اشْتَرَى الذِّمِّيُّ فَأُخِذَ مِنْهُ الْعُشْرُ، ثُمَّ اسْتَحَقَّ مَا بِيَدِهِ أَوْ رَدَّهُ بِعَيْبٍ رَجَعَ بِالْعُشَرِ.
قَالَ أَشْهَبُ: وَلَوْ ثَبَتَ أَنَّ عَلَى الذِّمِّيِّ دَيْنًا لِمُسْلِمٍ لَمْ يُؤْخَذْ مِنْهُ عُشْرٌ، وَإِنِ ادَّعَاهُ لَمْ يُصَدَّقْ بِمُجَرَّدِ قَوْلِهِ، وَلَا يَسْقُطْ بِثُبُوتِهِ لِذِمِّيٍّ.
هَذَا تَفْصِيلُ مَذْهَبِ مَالِكٍ رَحِمَهُ اللَّهُ تَعَالَى.

[فَصْلٌ تَفْصِيلُ مَذْهَبِ أَحْمَدَ في أخذ الْعُشُورُ مِنَ الذِّمِّيِّ وَالْحَرْبِيِّ]
65 - فَصْلٌ.
وَأَمَّا تَفْصِيلُ مَذْهَبِ أَحْمَدَ فَقَالَ الْمَيْمُونِيُّ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: مِنْ أَيْنَ أَخَذُوا مِنْ أَمْوَالِ أَهْلِ الذِّمَّةِ - إِذَا اتَّجَرُوا فِيهَا - الضِّعْفَ؟ عَلَى أَيِّ سُنَّةٍ هُوَ؟ قَالَ: لَا أَدْرِي إِلَّا أَنَّهُ فِعْلُ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، ثُمَّ قَالَ: تُؤْخَذُ مِنَّا زَكَاتُنَا رُبُعَ الْعُشْرِ، وَتُضْعَفُ عَلَيْهِمْ فَتُؤْخَذُ مِنْهُمْ نِصْفَ الْعُشْرِ.

(1/349)

قَالَ الْمَيْمُونِيُّ: وَقَرَأْتُ عَلَى أَبِي عَبْدِ اللَّهِ: وَإِنِ اتَّجَرُوا - يَعْنِي أَهْلَ الذِّمَّةِ - بِأَمْوَالِهِمْ بَيْنَ أَظْهُرِنَا هَلْ لَنَا فِيهَا شَيْءٌ؟ فَأَمْلَى عَلَيَّ: لَيْسَ فِيهَا شَيْءٌ، وَإِنَّمَا يُؤْخَذُ مِنْهُمْ إِذَا مَرُّوا بِتِجَارَتِهِمْ عَلَيْنَا.
قَالَ صَالِحُ بْنُ أَحْمَدَ: قُلْتُ لِأَبِي: تَجِبُ عَلَى الْيَهُودِيِّ وَالنَّصْرَانِيِّ الزَّكَاةُ فِي أَمْوَالِهِمْ؟ قَالَ: لَا تَجِبُ عَلَيْهِمْ وَلَكِنْ إِذَا مَرُّوا بِالْعَاشِرِ فَإِنْ كَانُوا مِنْ أَهْلِ الذِّمَّةِ أُخِذَ مِنْهُمْ نِصْفُ الْعُشْرِ، مِنْ كُلِّ عِشْرِينَ دِينَارًا دِينَارٌ، يَعْنِي: فَإِذَا نَقَصَتْ مَنِ الْعِشْرِينَ فَلَيْسَ عَلَيْهِمْ فِيهَا شَيْءٌ، وَلَا تُؤْخَذُ مِنْهُمْ إِلَّا مَرَّةً وَاحِدَةً وَمِنَ الْمُسْلِمِ مِنْ كُلِّ أَرْبَعِينَ دِينَارًا دِينَارٌ.
قَالَ الْمَيْمُونِيُّ: وَقَرَأْتُ عَلَى أَبِي عَبْدِ اللَّهِ: وَمَا عَلَيْهِمْ - يَعْنِي أَهْلَ الذِّمَّةِ - فِي أَمْوَالِهِمُ الَّتِي يَتَّجِرُونَ فِيهَا إِذَا مَرُّوا بِهَا عَلَيْنَا؟ فَأَمْلَى عَلَيَّ فِي السَّنَةِ مَرَّةً.
كَذَا يَرْوِي إِبْرَاهِيمُ النَّخَعِيُّ عَنْ عُمَرَ: لَا يَأْخُذُ فِي السَّنَةِ إِلَّا مَرَّةً.
قَالَ حَنْبَلٌ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: أَهْلُ الذِّمَّةِ إِذَا تَجَرُوا مِنْ بَلَدٍ إِلَى بَلَدٍ أُخِذَ مِنْهُمُ الْجِزْيَةُ وَنِصْفُ الْعُشْرِ، فَإِذَا كَانُوا فِي الْمَدِينَةِ لَمْ يُؤْخَذْ مِنْهُمْ إِلَّا الْجِزْيَةُ وَعَلَى الْمُسْلِمِينَ رُبُعُ الْعُشْرِ، مِنْ كُلِّ أَرْبَعِينَ دِرْهَمًا دِرْهَمٌ.
وَقَالَ أَبُو الْحَارِثِ: كَتَبْتُ إِلَى أَبِي عَبْدِ اللَّهِ أَسْأَلُهُ عَنِ النَّصْرَانِيِّ

(1/350)

وَالْيَهُودِيِّ إِذَا مَرَّا عَلَى الْعَاشِرِ كَمْ يَأْخُذُ مِنْهُمَا؟ قَالَ: يُؤْخَذُ مِنْهُمَا نِصْفُ الْعُشْرِ مِنْ كُلِّ عِشْرِينَ دِينَارًا دِينَارٌ، قُلْتُ: فَإِنْ كَانَ مَعَ الذِّمِّيِّ عَشَرَةُ دَنَانِيرَ؟ قَالَ: يُؤْخَذُ مِنْهُ نِصْفُ دِينَارٍ، قُلْتُ: فَإِنْ كَانَ أَقَلَّ مِنْ عَشَرَةِ دَنَانِيرَ؟ قَالَ: إِذَا نَقَصَتْ لَا يُؤْخَذُ مِنْهُ شَيْءٌ؟
قَالَ أَبُو الْحَارِثِ: وَقُلْتُ لِأَبِي عَبْدِ اللَّهِ: إِذَا مَرَّ أَهْلُ الذِّمَّةِ بِالْعَاشِرِ مَرَّتَيْنِ يُؤْخَذُ مِنْهُمُ الْعُشْرُ كُلَّمَا مَرُّوا؟ قَالَ: لَا يُؤْخَذُ مِنْهُمْ فِي السَّنَةِ إِلَّا مَرَّةً وَاحِدَةً، وَإِنْ مَرُّوا بِالْعَاشِرِ مِرَارًا، قُلْتُ: فَمَا أُخِذَ مِنْ أَهْلِ الذِّمَّةِ فَهِيَ زَكَاةُ أَمْوَالِهِمْ؟ قَالَ: لَيْسَ عَلَى أَهْلِ الذِّمَّةِ زَكَاةٌ، وَلَكِنْ إِذَا مَرُّوا بِالْعَاشِرِ عَشَرَهُمْ فِي السَّنَةِ مَرَّةً وَاحِدَةً.
وَقَالَ سِنْدِيٌّ: قَالَ أَبُو عَبْدِ اللَّهِ فِي الذِّمِّيِّ يَمُرُّ بِالْعَاشِرِ: يَأْخُذُ مِنْهُ نِصْفَ الْعُشْرِ، فَقِيلَ: فِي كَمْ يُؤْخَذُ مِنْهُ؟ قَالَ: إِذَا كَانَ مَعَهُ نِصْفُ مَا يَجِبُ عَلَى الْمُسْلِمِينَ فِيهِ، قَالَ: وَلَا يُؤْخَذُ مِنْهُمْ فِي السَّنَةِ إِلَّا مَرَّةً، هَكَذَا هُوَ فِي الْحَدِيثِ.
وَقَالَ الْمَيْمُونِيُّ: قَالَ أَبُو عَبْدِ اللَّهِ: يُؤْخَذُ مِنْ أَمْوَالِ أَهْلِ الذِّمَّةِ إِذَا اتَّجَرُوا فِيهَا قُوِّمَتْ عَلَيْهِمْ ثُمَّ أُخِذَ مِنْهُمْ زَكَاتُهَا مَرَّتَيْنِ، يُضْعَفُ عَلَيْهِمْ لِقَوْلِ عُمَرَ

(1/351)

رَضِيَ اللَّهُ عَنْهُ: " أَضْعِفْهَا عَلَيْهِمْ "، فَمِنَ النَّاسِ مَنْ شَبَّهَ الزَّرْعَ بِهَذَا.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ قَوْلُ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " فِي أَمْوَالِ أَهْلِ الذِّمَّةِ الْعَفْوُ "؟ فَقَالَ: عُمَرُ رَضِيَ اللَّهُ عَنْهُ جَعَلَ عَلَيْهِمْ مَا بَلَغَكَ، كَأَنَّهُ لَمْ يَرَ مَا قَالَ ابْنُ عَبَّاسٍ.
وَرَوَى الْإِمَامُ أَحْمَدُ بِإِسْنَادِهِ قَالَ: جَاءَ شَيْخٌ نَصْرَانِيٌّ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: إِنَّ عَامِلَكَ عَشَرَنِي فِي السَّنَةِ مَرَّتَيْنِ، فَقَالَ: وَمَنْ أَنْتَ؟ قَالَ: هُوَ الشَّيْخُ النَّصْرَانِيُّ، قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَنَا الشَّيْخُ الْحَنِيفِيُّ، ثُمَّ كَتَبَ إِلَى عَامِلِهِ: أَنْ لَا تَعْشُرُوا فِي السَّنَةِ إِلَّا مَرَّةً، وَأَنَّ الْجِزْيَةَ وَالزَّكَاةَ إِنَّمَا تُؤْخَذُ فِي الْعَامِ مَرَّةً.

(1/352)

[فَصْلٌ مَتَّى أُخِذَ مِنْهُمْ مَرَّةً كُتِبَ لَهُمْ حُجَّةٌ بِأَدَائِهِمْ لِتَكُونَ وَثِيقَةً لَهُمْ]
66 - فَصْلٌ.
وَمَتَّى أُخِذَ مِنْهُمْ مَرَّةً كُتِبَ لَهُمْ حُجَّةٌ بِأَدَائِهِمْ لِتَكُونَ وَثِيقَةً لَهُمْ، وَحُجَّةً عَلَى مَنْ يَمُرُّونَ بِهِ فَلَا يَعْشُرُهُمْ مَرَّةً ثَانِيَةً، وَإِنْ مَرَّ ثَانِيَةً بِأَكْثَرَ مِنَ الْمَالِ الَّذِي أُخِذَ مِنْهُ أُخِذَ مِنَ الزِّيَادَةِ وَحْدَهَا ; لِأَنَّهَا لَمْ تُعْشَرْ.
وَلَا يُؤْخَذُ مِنْهُمْ مِنْ غَيْرِ مَالِ التِّجَارَةِ شَيْءٌ، فَلَوْ مَرَّ بِالْعَاشِرِ مِنْهُمْ مُنْتَقِلٌ وَمَعَهُ أَمْوَالٌ أَوْ سَائِمَةٌ لَمْ يُؤْخَذْ مِنْهُ شَيْءٌ، نَصَّ عَلَيْهِ أَحْمَدُ.
وَإِنْ كَانَتْ مَاشِيَتُهُ لِلتِّجَارَةِ أُخِذَ مِنْهُ نِصْفُ عُشْرِهَا.
وَاخْتَلَفَتِ الرِّوَايَةُ فِي الْقَدْرِ الَّذِي يُؤْخَذُ مِنْهُ نِصْفُ الْعُشْرِ، فَرَوَى عَنْهُ صَالِحٌ: مِنْ كُلِّ عِشْرِينَ دِينَارًا دِينَارٌ، يَعْنِي: فَإِذَا نَقَصَ مَنِ الْعِشْرِينَ فَلَيْسَ عَلَيْهِ شَيْءٌ ; لِأَنَّ مَا دُونَ النِّصَابِ لَا يَجِبُ فِيهِ زَكَاةٌ عَلَى الْمُسْلِمِ وَلَا عَلَى التَّغْلِبِيِّ، فَلَا يَجِبُ فِيهِ شَيْءٌ عَلَى الذِّمِّيِّ، كَمَا فِيمَا دُونَ الْعَشَرَةِ.
وَرُوِيَ عَنْهُ: أَنَّ فِي الْعَشَرَةِ نِصْفَ مِثْقَالٍ، وَلَيْسَ فِيمَا دُونَهَا شَيْءٌ كَمَا تَقَدَّمَ لَفْظُهُ فِي رِوَايَةِ أَبِي الْحَارِثِ ; لِأَنَّ الْعَشَرَةَ مَالٌ يَبْلُغُ وَاجِبُهُ نِصْفَ دِينَارٍ، فَوَجَبَ فِيهِ كَالْعِشْرِينَ فِي حَقِّ الْمُسْلِمِ، وَلِأَنَّهُ مَالٌ يُعْشَرُ فَوَجَبَ فِي الْعَشَرَةِ مِنْهُ كَمَالِ الْحَرْبِيِّ، هَذَا مَذْهَبُهُ الْمَنْصُوصُ عَنْهُ.

(1/354)

وَخَالَفَ ابْنُ حَامِدٍ نَصَّهُ فَقَالَ: يُؤْخَذُ عُشْرُ الْحَرْبِيِّ وَنِصْفُ عُشْرِ الذِّمِّيِّ مِمَّا قَلَّ أَوْ كَثُرَ.
قَالَ ابْنُ عُمَرَ: قَالَ عُمَرُ: " خُذْ مِنْ كُلِّ عِشْرِينَ دِرْهَمًا دِرْهَمًا "، وَلِأَنَّهُ حَقٌّ عَلَيْهِ وَاجِبٌ فِي قَلِيلِ الْمَالِ وَكَثِيرِهِ، كَنَصِيبِ الْمَالِكِ فِي أَرْضِهِ الَّتِي عَامَلَهُ عَلَيْهَا.
وَهَذَا ضَعِيفٌ جِدًّا، وَالْمُرَادُ بِقَوْلِ عُمَرَ بَيَانُ الْقَدْرِ الْمَأْخُوذِ مِنْهُ فِي كُلِّ قَلِيلٍ وَكَثِيرٍ كَقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «فِي الرِّقَةِ رُبُعُ الْعُشْرِ» "، وَقَوْلِهِ " «فِيمَا سَقَتِ السَّمَاءُ الْعُشْرُ» ".

(1/355)

[فَصْلٌ هَلْ تُؤْخَذُ الْعُشُورُ الْمَضْرُوبَةُ عَلَى الذِّمِّيِّ مِنَ الْخَمْرِ وَالْخِنْزِيرِ]
67 - فَصْلٌ
[هَلْ تُؤْخَذُ الْعُشُورُ الْمَضْرُوبَةُ عَلَى الذِّمِّيِّ مِنَ الْخَمْرِ وَالْخِنْزِيرِ؟]
وَاخْتَلَفَتِ الرِّوَايَةُ عَنْ أَحْمَدَ فِي الذِّمِّيِّ يَمُرُّ عَلَى الْعَاشِرِ بِخَمْرٍ أَوْ خِنْزِيرٍ، فَقَالَ فِي مَوْضِعٍ: قَالَ عُمَرُ: وَلُّوهُمْ بَيْعَهَا لَا يَكُونُ إِلَّا عَلَى الْآخِذِ مِنْهَا، يَعْنِي: مِنْ ثَمَنِهَا، وَقَدْ ذَكَرْنَا نَصَّهُ فِي الْجِزْيَةِ وَقَوْلَ عُمَرَ.
وَوَافَقَهُ عَلَى ذَلِكَ مَسْرُوقٌ وَالنَّخَعِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَمُحَمَّدٌ فِي الْخَمْرِ خَاصَّةً.
وَذَكَرَ الْقَاضِي: أَنَّ أَحْمَدَ نَصَّ عَلَى أَنَّهُ لَا يُؤْخَذُ مِنْهَا شَيْءٌ وَقَدْ ذَكَرْنَا ذَلِكَ وَأَنَّ الْمَسْأَلَةَ رِوَايَةٌ وَاحِدَةٌ، وَأَنَّ أَحْمَدَ إِنَّمَا مَنَعَ الْأَخْذَ مِنْ أَعْيَانِهَا لَا مِنْ أَثْمَانِهَا، وَهُوَ الَّذِي قَالَ فِيهِ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: الْخَمْرُ لَا يَعْشُرُهَا مُسْلِمٌ، وَهُوَ الَّذِي أَنْكَرَهُ عُمَرُ بْنُ الْخَطَّابِ عَلَى عُتْبَةَ بْنِ فَرْقَدٍ حِينَ بَعَثَ إِلَيْهِ بِأَرْبَعِينَ أَلْفَ دِرْهَمٍ صَدَقَةَ الْخَمْرِ، فَكَتَبَ إِلَيْهِ عُمَرُ: بَعَثْتَ إِلَيَّ بِصَدَقَةِ الْخَمْرِ، وَأَنْتَ أَحَقُّ بِهَا مِنَ الْمُهَاجِرِينَ، وَاللَّهِ لَا اسْتَعْمَلْتُكَ عَلَى شَيْءٍ بَعْدَهَا، فَنَزَعَهُ.
قَالَ أَبُو عُبَيْدٍ: وَمَعْنَى قَوْلِ عُمَرَ: " وَلُّوهُمْ بَيْعَهَا، وَخُذُوا أَنْتُمْ مِنَ

(1/356)

الثَّمَنِ ": إِنَّ الْمُسْلِمِينَ كَانُوا يَأْخُذُونَ مِنْ أَهْلِ الذِّمَّةِ الْخَمْرَ وَالْخَنَازِيرَ مِنْ جِزْيَتِهِمْ وَخَرَاجِ أَرْضِهِمْ بِقِيمَتِهَا، ثُمَّ يَتَوَلَّى الْمُسْلِمُونَ بَيْعَهَا فَأَنْكَرَهُ عُمَرُ، ثُمَّ رَخَّصَ لَهُمْ أَنْ يَأْخُذُوا مِنْ أَثْمَانِهَا إِذَا كَانَ أَهْلُ الذِّمَّةِ هُمُ الْمُتَوَلِّينَ بَيْعَهَا ; لِأَنَّ الْخَمْرَ وَالْخَنَازِيرَ مَالٌ مِنْ أَمْوَالِ أَهْلِ الذِّمَّةِ وَلَا تَكُونُ مَالًا لِلْمُسْلِمِينَ.
وَذَكَرَ حَدِيثَ سُوَيْدِ بْنِ غَفَلَةَ أَنَّ بِلَالًا قَالَ لِعُمَرَ: إِنْ عُمَّالَكَ يَأْخُذُونَ الْخَمْرَ وَالْخَنَازِيرَ فِي الْخَرَاجِ، فَقَالَ: لَا تَأْخُذُوهَا مِنْهُمْ، وَلَكِنْ وَلُّوهُمْ بَيْعَهَا وَخُذُوا أَنْتُمْ مِنَ الثَّمَنِ.
قَالَ أَصْحَابُنَا: وَيَجُوزُ أَخْذُ ثَمَنِ الْخَمْرِ وَالْخِنْزِيرِ مِنْهُمْ عَنْ جِزْيَةِ رُءُوسِهِمْ وَخَرَاجِ أَرْضِهِمُ احْتِجَاجًا بِقَوْلِ عُمَرَ هَذَا ; وَلِأَنَّهَا مِنْ أَمْوَالِهِمُ الَّتِي نُقِرُّهُمْ عَلَى اقْتِنَائِهَا وَالتَّصَرُّفِ فِيهَا، فَجَازَ أَخْذُ أَثْمَانِهَا مِنْهُمْ كَأَثْمَانِ ثِيَابِهِمْ.
قُلْتُ: وَلَوْ بَذَلُوهَا فِي ثَمَنٍ مَبِيعٍ أَوْ إِجَارَةٍ أَوْ قَرْضٍ أَوْ ضَمَانٍ أَوْ بَدَلٍ مُتْلَفٍ جَازَ لِلْمُسْلِمِ أَخْذُهَا وَطَابَتْ لَهُ.
قَالُوا: وَإِذَا مَرَّ الذِّمِّيُّ بِالْعَاشِرِ وَعَلَيْهِ دَيْنٌ بِقَدْرِ مَا مَعَهُ أَوْ يَنْقُصُ عَنِ النِّصَابِ، فَظَاهِرُ كَلَامِ أَحْمَدَ أَنَّ ذَلِكَ يَمْنَعُ أَخْذَ نِصْفِ الْعُشْرِ مِنْهُ ; لِأَنَّهُ حَقٌّ يُعِيدُ لَهُ مَالَ النِّصَابِ وَالْحَوْلِ، فَيَمْنَعُهُ الدَّيْنُ كَالزَّكَاةِ، وَلَا يُقْبَلُ قَوْلُهُ إِلَّا بِبَيِّنَةٍ مِنَ الْمُسْلِمِينَ.
وَإِنْ مَرَّ بِجَارِيَةٍ فَادَّعَى أَنَّهَا ابْنَتُهُ أَوْ أُخْتُهُ فَفِيهِ رِوَايَتَانِ:

(1/357)

إِحْدَاهُمَا: يُقْبَلُ قَوْلُهُ ; لِأَنَّ الْأَصْلَ عَدَمُ مِلْكِهِ فِيهَا.
وَالثَّانِيَةُ: لَا يُقْبَلُ إِلَّا بِبَيِّنَةٍ لِأَنَّهَا فِي يَدِهِ فَأَشْبَهَتْ بَهِيمَتَهُ.
قَالَ أَبُو الْحَارِثِ: كَتَبْتُ إِلَى أَبِي عَبْدِ اللَّهِ وَسَأَلْتُهُ فَقُلْتُ: نَصْرَانِيٌّ مَرَّ بِعَشَّارٍ وَمَعَهُ جَارِيَةٌ، فَقَالَ: ابْنَتِي أَوْ أَهْلِي؟ قَالَ: يُصَدِّقُهُ وَلَا يُصَدِّقُهُ فِي أَنْ يَقُولَ: عَلَيَّ دَيْنٌ.
وَقَالَ يَعْقُوبُ بْنُ بُخْتَانَ: قَالَ أَبُو عَبْدِ اللَّهِ فِي الذِّمِّيِّ يَمُرُّ بِالْعَشَّارِ فَيَقُولُ: عَلَيَّ دَيْنٌ، قَالَ: لَا يُقْبَلُ مِنْهُ، قِيلَ: فَإِنْ كَانَ مَعَهُ جَارِيَةٌ فَقَالَ: هِيَ أَهْلِي أَوْ أُخْتِي؟ قَالَ: هُوَ وَاحِدٌ.
قَالَ الْخَلَّالُ: أَشْبَهُ الْقَوْلَيْنِ لِأَبِي عَبْدِ اللَّهِ مَا قَالَ أَبُو الْحَارِثِ: يُصَدِّقُهُ فِي الْجَارِيَةِ وَلَا يُصَدِّقُهُ فِي الدَّيْنِ، وَعَلَى هَذَا الْعَمَلِ مِنْ قَوْلِهِ.
قُلْتُ: وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْأَصْلَ عَدَمُ الدَّيْنِ وَالْأَصْلُ عَدَمُ الْمِلْكِ فِي الْجَارِيَةِ، وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلٌ الْحَرْبِيُّ الْمُعَاهَدُ هَلْ عَلَيْهِ الْعُشْرُ]
68 - فَصْلٌ
[الْحَرْبِيُّ الْمُعَاهَدُ هَلْ عَلَيْهِ الْعُشْرُ؟]
فَهَذَا مَذْهَبُهُ فِي الذِّمِّيِّ.
وَأَمَّا الْحَرْبِيُّ الْمَعَاهَدُ فَإِنَّهُ يُؤْخَذُ مِنْهُ الْعُشْرُ.

(1/358)

قَالَ حَنْبَلٌ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: مَنْ كَانَ مِنْ أَهْلِ الْحَرْبِ فَعَلَيْهِمُ الْعُشْرُ، وَمَنْ كَانَ مِنْ أَهْلِ الْعَهْدِ فَعَلَيْهِمْ نِصْفُ الْعُشْرِ، فِي السَّنَةِ مَرَّةً وَاحِدَةً وَمُرَادُهُ بِأَهْلِ الْعَهْدِ أَهْلُ الذِّمَّةِ.
وَقَالَ الْمَيْمُونِيُّ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ فَأَمْلَى عَلَيَّ: عَلَى أَهْلِ الْحَرْبِ الْعُشْرُ كَمَا فِي حَدِيثِ أَنَسِ بْنِ مَالِكٍ عَنْ عُمَرَ.
وَقَالَ صَالِحٌ: قَالَ أَبِي: أَهْلُ الْحَرْبِ إِذَا مَرُّوا بِالْعَشَّارِ أَخَذَ مِنْهُمُ الْعُشْرَ، مِنَ الْعَشَرَةِ وَاحِدًا.
وَفِي مَوْضِعٍ آخَرَ قَالَ: قُلْتُ لِأَبِي: كَمْ يُؤْخَذُ مِنْ أَهْلِ الْحَرْبِ؟ قَالَ: الْعُشْرُ مِنْ كُلِّ عَشَرَةِ دَنَانِيرَ دِينَارٌ.
قُلْتُ: حَدِيثُ عُمَرَ: " كَمْ يَأْخُذُونَ مِنْكُمْ إِذَا قَدِمْتُمْ؟ " حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، حَدَّثَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنْ أَنَسٍ أَنَّ عُمَرَ بَعَثَهُ أَمِيرًا أَوْ مُصَدِّقًا، وَأَمَرَهُ أَنْ يَأْخُذَ مِنَ الْمُسْلِمِينَ؛ مِنْ كُلِّ أَرْبَعِينَ دِرْهَمًا دِرْهَمًا، وَمِنْ أَهْلِ الذِّمَّةِ؛ مِنْ كُلِّ عِشْرِينَ دِرْهَمًا دِرْهَمًا، وَمِنْ أَهْلِ الْحَرْبِ مِنْ كُلِّ عَشَرَةٍ وَاحِدًا.

(1/359)

[فَصْلٌ يُؤْخَذُ مِنْهُمُ الْعُشْرُ فِي جَمِيعِ أَمْوَالِ التِّجَارَةِ]
69 - فَصْلٌ.
وَيُؤْخَذُ مِنْهُمُ الْعُشْرُ فِي جَمِيعِ أَمْوَالِ التِّجَارَةِ.
وَقَالَ الْقَاضِي: إِذَا دَخَلُوا بِمِيرَةٍ بِالنَّاسِ إِلَيْهَا حَاجَةٌ أُذِنَ لَهُمْ فِي الدُّخُولِ بِغَيْرِ عُشْرٍ، لِيَكْثُرَ عَلَى الْمُسْلِمِينَ، وَهَذَا مَذْهَبُ الشَّافِعِيِّ، وَمَنْصُوصُ أَحْمَدَ وَعُمَرَ بِخِلَافِهِ.
وَقَدْ رَوَى مَالِكٌ عَنِ الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ عَنْ عُمَرَ أَنَّهُ كَانَ يَأْخُذُ مِنَ النَّبَطِ مِنَ الْقُطْنِيَّةِ الْعُشْرَ، وَمِنِ الْحِنْطَةِ وَالزَّيْتِ نِصْفَ الْعُشْرِ، لِيَكْثُرَ الْحَمْلُ إِلَى الْمَدِينَةِ وَلَكِنْ إِذَا رَأَى الْإِمَامُ التَّخْفِيفَ عَنْهُمْ رِعَايَةً لِهَذِهِ الْمَصْلَحَةِ، أَوِ التَّرْكَ بِالْكُلِّيَّةِ فَلَهُ ذَلِكَ، وَهَذَا عَارِضٌ، لَا أَنَّهُ يَتْرُكُ تَعْشِيرَ الْمِيرَةِ بِالْكُلِّيَّةِ.

[فَصْلٌ يُؤْخَذُ الْعُشْرُ مِنْ كُلِّ تَاجِرٍ صَغِيرًا كَانَ أَوْ كَبِيرًا ذَكَرًا أَوْ أُنْثَى]
70 - فَصْلٌ.
وَيُؤْخَذُ الْعُشْرُ مِنْ كُلِّ تَاجِرٍ، صَغِيرًا كَانَ أَوْ كَبِيرًا ذَكَرًا أَوْ أُنْثَى.
وَقَالَ الْقَاضِي: لَيْسَ عَلَى الْمَرْأَةِ عُشْرٌ، سَوَاءٌ كَانَتْ حَرْبِيَّةً أَوْ ذِمِّيَّةً،

(1/360)

لَكِنْ إِنْ دَخَلَتِ الْحِجَازَ عُشِرَتْ ; لِأَنَّهَا مَمْنُوعَةٌ مِنَ الْإِقَامَةِ بِهِ.
وَهَذَا التَّفْصِيلُ لَا يُوجَدُ فِي شَيْءٍ مِنْ نُصُوصِ أَحْمَدَ أَلْبَتَّةَ وَلَا تَقْتَضِيهِ أُصُولُهُ ; لِأَنَّهُ يَأْخُذُ الصَّدَقَةَ مِنْ نِسَاءِ بَنِي تَغْلِبَ وَصِبْيَانِهِمْ.
وَالْأَحَادِيثُ فِي هَذَا الْبَابِ عَنِ الصَّحَابَةِ لَيْسَ فِيهَا تَفْرِيقٌ بَيْنَ ذَكَرٍ وَأُنْثَى وَلَا بَيْنَ صَغِيرٍ وَكَبِيرٍ وَلَيْسَ هَذَا بِجِزْيَةٍ، وَإِنَّمَا هُوَ حَقٌّ يَخْتَصُّ بِمَالِ التِّجَارَةِ لِتَوَسُّعِهِ فِي دَارِ الْإِسْلَامِ وَانْتِفَاعِهِ بِالتِّجَارَةِ فِيهَا، فَيَسْتَوِي فِيهِ الرَّجُلُ وَالْمَرْأَةُ كَالزَّكَاةِ.

[فَصْلٌ لَا يُعْشَرُونَ فِي السَّنَةِ إِلَّا مَرَّةً وَاحِدَةً]
71 - فَصْلٌ.
وَلَا يُعْشَرُونَ فِي السَّنَةِ إِلَّا مَرَّةً وَاحِدَةً وَلَا يُؤْخَذُ مِنْ أَقَلَّ مِنْ عَشَرَةِ دَنَانِيرَ، نَصَّ عَلَيْهِمَا أَحْمَدُ.
وَحُكِيَ عَنْ أَبِي عَبْدِ اللَّهِ بْنِ حَامِدٍ: نَأْخُذُ مِنَ الْحَرْبِيِّ كُلَّمَا دَخَلَ إِلَيْنَا مِنْ قَلِيلِ الْمَالِ أَوْ كَثِيرِهِ، وَهَذَا قَوْلُ بَعْضِ الشَّافِعِيَّةِ وَهُوَ مُخَالِفٌ لِنَصِّ عُمَرَ وَنَصِّ أَحْمَدَ كَمَا تَقَدَّمَ.

(1/361)

[فَصْلٌ عُشْرُ الْأَمْوَالِ لَا يُؤْخَذُ إِلَّا مِنْ مَالِ التِّجَارَةِ]
72 - فَصْلٌ
[عُشْرُ الْأَمْوَالِ لَا يُؤْخَذُ إِلَّا مِنْ مَالِ التِّجَارَةِ]
وَإِنْ جَاءَ الْحَرْبِيُّ مُنْتَقِلًا إِلَيْنَا بِأَهْلِهِ وَمَالِهِ لَمْ نَأْخُذْ مِنْهُ شَيْئًا إِلَّا مِنْ تِجَارَةٍ مَعَهُ، نَصَّ عَلَى ذَلِكَ أَحْمَدُ.

[فَصْلٌ يُؤْخَذُ مِنْهُمُ الْعُشْرُ سَوَاءٌ أَخَذُوهُ مِنَّا إِذَا دَخَلْنَا إِلَيْهِمْ أَوْ لَمْ يَأْخُذُوهُ]
73 - فَصْلٌ.
وَيُؤْخَذُ مِنْهُمُ الْعُشْرُ، سَوَاءٌ أَخَذُوهُ مِنَّا إِذَا دَخَلْنَا إِلَيْهِمْ أَوْ لَمْ يَأْخُذُوهُ فِي ظَاهِرِ الْمَذْهَبِ.
وَعَنْ أَحْمَدَ رِوَايَةٌ أُخْرَى: أَنَّهُمْ إِنْ كَانُوا يَأْخُذُونَ مِنَّا إِذَا دَخَلْنَا أَخْذَنَا مِنْهُمْ وَإِلَّا فَلَا.

[فَصْلٌ تَفْصِيلُ مَذْهَبِ أَبِي حَنِيفَةَ وَأَهْلِ الْعِرَاقِ فيما يؤخذ من الذمي إذا مر ببلاد الإسلام]
74 - فَصْلٌ.
وَأَمَّا تَفْصِيلُ مَذْهَبِ أَبِي حَنِيفَةَ وَأَهْلِ الْعِرَاقِ رَحِمَهُمُ اللَّهُ تَعَالَى، فَقَالَ أَبُو حَنِيفَةَ: لَا نَأْخُذُ مِنْهُمْ شَيْئًا إِلَّا أَنْ يَكُونُوا يَأْخُذُونَ مِنَّا، فَنَأْخُذُ مِنْهُمْ ذَلِكَ عَلَى وَجْهِ الْقِصَاصِ.
وَحُجَّةُ هَذَا الْقَوْلِ حَدِيثُ أَبِي مِجْلَزٍ أَنَّهُ قَالَ: قِيلَ لِعُمَرَ: كَيْفَ نَأْخُذُ مِنْ أَهْلِ الْحَرْبِ إِذَا قَدِمُوا عَلَيْنَا؟ قَالَ: كَيْفَ يَأْخُذُونَ مِنْكُمْ إِذَا دَخَلْتُمْ إِلَيْهِمْ؟ قَالُوا: الْعُشْرَ، قَالَ: فَكَذَلِكَ خُذُوا مِنْهُمْ.
وَقَالَ زِيَادُ بْنُ حُدَيْرٍ: كُنَّا لَا نَعْشُرُ مُسْلِمًا وَلَا مُعَاهَدًا، قِيلَ: مَنْ كُنْتُمْ تَعْشُرُونَ؟ قَالَ: كُفَّارُ أَهْلِ الْحَرْبِ، نَأْخُذُ مِنْهُمْ كَمَا يَأْخُذُونَ مِنَّا [وَقَالَ

(1/362)

غَيْرُهُ مِنْ أَهْلِ الْعِرَاقِ:] وَلَا يُؤْخَذُ مِنْهُمْ شَيْءٌ حَتَّى يَبْلُغَ مِائَتَيْ دِرْهَمٍ.
قَالُوا: فَإِنْ قَالَ: عَلَيَّ دَيْنٌ أَوْ لَيْسَ هَذَا الْمَالُ لِي، وَحَلَفَ عَلَيْهِ صُدِّقَ عَلَى ذَلِكَ وَلَمْ يُؤْخَذْ مِنْهُ شَيْءٌ.
قَالُوا: وَإِنَّمَا يُؤْخَذُ مِنْهُ الصَّامِتُ وَالْمَتَاعُ وَالرَّقِيقُ، وَمَا أَشْبَهَهُ مِنَ الْأَمْوَالِ الَّتِي تَبْقَى فِي أَيْدِي النَّاسِ، فَإِذَا مَرَّ بِالْفَوَاكِهِ وَأَشْبَاهِهَا الَّتِي لَا بَقَاءَ لَهَا فَإِنَّهُ لَا يُؤْخَذُ فِيهَا مِنْهُ شَيْءٌ.
قَالُوا: وَلَا يُؤْخَذُ مِنْهُ فِي الْمَالِ الْوَاحِدِ أَكْثَرُ مِنْ مَرَّةٍ وَاحِدَةٍ فِي السَّنَةِ، وَإِنْ مَرَّ بِهِ مِرَارًا.
وَكَانَ سُفْيَانُ الثَّوْرِيُّ يَقُولُ: لَا يُؤْخَذُ مِنْهُ شَيْءٌ حَتَّى يَبْلُغَ مِائَةَ دِرْهَمٍ، فَإِذَا بَلَغَ مِائَةَ دِرْهَمٍ أُخِذَ مِنْهُ نِصْفُ الْعُشْرِ فِيهِ، وَبِمِقْدَارِ النِّصَابِ وَبِقَدْرِ الْوَاجِبِ.
قَالَ أَبُو عُبَيْدٍ بَعْدَ أَنْ حَكَى بَعْضَ هَذِهِ الْأَقْوَالِ: " وَكُلُّ هَذِهِ الْأَقْوَالِ لَهَا وُجُوهٌ:

(1/363)

فَأَمَّا الَّذِينَ قَالُوا مِنْ أَهْلِ الْعِرَاقِ: إِنَّهُ لَا يُؤْخَذُ مِنَ الذِّمِّيِّ شَيْءٌ حَتَّى يَبْلُغَ مَالُهُ مِائَتَيْ دِرْهَمٍ فَإِنَّهُمْ شَبَّهُوهُ بِالصَّدَقَةِ، ذَهَبُوا إِلَى أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ حِينَ سَمَّى مَا يَجِبُ فِي أَمْوَالِ النَّاسِ الَّتِي تُدَارُ لِلتِّجَارَاتِ، إِنَّمَا قَالَ: يُؤْخَذُ مِنَ الْمُسْلِمِينَ كَذَا، وَمِنْ أَهْلِ الذِّمَّةِ كَذَا، وَمِنْ أَهْلِ الْحَرْبِ كَذَا، وَلَمْ يُوَقِّتْ فِي أَدْنَى مَبْلَغِ الْمَالِ وَقْتًا.
ثُمَّ قَالُوا: رَأَيْنَاهُ قَدْ ضَمَّ أَمْوَالَ أَهْلِ الذِّمَّةِ إِلَى أَمْوَالِ الْمُسْلِمِينَ فِي حَقٍّ وَاحِدٍ، فَحَمَلْنَا وَقْتَ أَمْوَالِهِمْ عَلَى الزَّكَاةِ، إِذْ كَانَ لِأَدَاءِ الزَّكَاةِ حَدٌّ مَحْدُودٌ، وَهُوَ الْمِائَتَانِ فَأَخَذْنَا أَهْلَ الذِّمَّةِ بِهَا وَأَلْقَيْنَا مَا دُونَ ذَلِكَ.
وَأَمَّا مَالِكٌ وَأَهْلُ الْحِجَازِ فَقَالُوا: الَّذِي يُؤْخَذُ مِنْ أَهْلِ الذِّمَّةِ لَيْسَ بِزَكَاةٍ فَيُنْظَرُ فِيهِ إِلَى مَبْلَغِهَا وَإِلَى حَدِّهَا، إِنَّمَا هُوَ فَيْءٌ بِمَنْزِلَةِ الْجِزْيَةِ الَّتِي تُؤْخَذُ مِنْ رُءُوسِهِمْ أَلَا تَرَى أَنَّهَا تَجِبُ عَلَى الْغَنِيِّ وَالْفَقِيرِ عَلَى قَدْرِ طَاقَتِهِمْ، مِنْ غَيْرِ أَنْ يَكُونَ لِأَدَاءِ مَا يَمْلِكُ أَحَدُهُمْ وَقْتٌ يُوَقَّتُ، وَعَلَى ذَلِكَ صُولِحُوا؟
قَالُوا: فَكَذَلِكَ مَا مَرُّوا بِهِ مِنَ التِّجَارَاتِ يُؤْخَذُ مِنْ قَلِيلِهَا وَكَثِيرِهَا.
وَأَمَّا سُفْيَانُ فِي تَوْقِيتِهِ بِالْمِائَةِ فَإِنَّهُ لَمَّا رَأَى أَنَّ الْمُوَظَّفَ عَلَى أَهْلِ الذِّمَّةِ هُوَ الضِّعْفُ مِمَّا عَلَى الْمُسْلِمِينَ، فِي كُلِّ مِائَتَيْنِ عَشَرَةٌ، جَعَلَ فَرْعَ الْمَالِ

(1/364)

عَلَى حَسَبِ أَصْلِهِ فَأَوْجَبَ عَلَيْهِمْ فِي الْمِائَةِ خَمْسَةً كَمَا يَجِبُ عَلَيْهِمْ فِي الْمِائَتَيْنِ عَشَرَةٌ لِيُوَافِقَ الْحُكْمُ بَعْضُهُ بَعْضًا، وَأَسْقَطَ مَا دُونَ الْمِائَةِ كَمَا عُفِيَ لِلْمُسْلِمِينَ عَمَّا دُونَ الْمِائَتَيْنِ، فَصَارَتِ الْمِائَةُ لِلذِّمِّيِّ كَالْمِائَتَيْنِ لِلْمُسْلِمِينَ، فَهَذَا رَأْيُهُ فِي أَهْلِ الذِّمَّةِ.
وَلَسْتُ أَدْرِي مَا وُقِّتَ فِي أَهْلِ الْحَرْبِ غَيْرَ أَنَّهُ يَنْبَغِي أَنْ يَكُونَ فِي قَوْلِهِ: إِذْ مَرَّ أَحَدُكُمْ بِخَمْسِينَ دِرْهَمًا وَجَبَ عَلَيْهِ فِيهَا الْعُشْرُ.
قَالَ أَبُو عُبَيْدٍ: وَقَوْلُ سُفْيَانَ هُوَ عِنْدِي أَعْدَلُ هَذِهِ الْأَقْوَالِ وَأَشْبَهُهَا بِالَّذِي أَرَادَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، مَعَ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ تَعَالَى قَدْ فَسَّرَ ذَلِكَ فِي كِتَابِهِ إِلَى زُرَيْقِ بْنِ حَيَّانَ الَّذِي ذَكَرْنَاهُ أَنَّهُ كَتَبَ إِلَيْهِ: " مَنْ مَرَّ بِكَ مِنْ أَهْلِ الذِّمَّةِ فَخُذْ مِمَّا يُدِيرُونَ فِي التِّجَارَاتِ مِنْ كُلِّ عِشْرِينَ دِينَارًا دِينَارًا، فَمَا نَقَصَ فَبِحِسَابِ ذَلِكَ حَتَّى يَبْلُغَ عَشَرَةَ دَنَانِيرَ فَإِنْ نَقَصَتْ ثُلُثَ دِينَارٍ فَلَا تَأْخُذْ مِنْهُ شَيْئًا ".
قَالَ أَبُو عُبَيْدٍ: فَعَشَرَةُ دَنَانِيرَ إِنَّمَا هِيَ مَعْدُولَةٌ بِمِائَةِ دِرْهَمٍ فِي الزَّكَاةِ، وَهِيَ عِنْدَنَا تَأْوِيلُ حَدِيثِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ مَعَ تَفْسِيرِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، وَلَا يُوجَدُ فِي هَذَا مُفَسِّرٌ هُوَ أَعْلَمُ مِنْهُ وَهُوَ قَوْلُ سُفْيَانَ.
قَالَ: فَهَذَا مَا جَاءَ فِي تَوْقِيتِ أَدَاءِ مَا تَجِبُ فِيهِ الْحُقُوقُ مِنْ أَمْوَالِ أَهْلِ الذِّمَّةِ وَالْحَرْبِ.

(1/365)

وَأَمَّا قَوْلُهُمْ فِي الذِّمِّيِّ إِذَا ادَّعَى أَنَّ عَلَيْهِ دَيْنًا، وَاخْتِيَارُ سُفْيَانَ وَأَهْلِ الْعِرَاقِ أَنْ يُقْبَلَ مِنْهُ، وَقَوْلُ مَالِكٍ وَأَهْلِ الْحِجَازِ إِنَّهُ لَا يُقْبَلُ مِنْهُ وَإِنْ أَقَامَ الْبَيِّنَةَ عَلَى دَعْوَاهُ فَإِنَّ الَّذِي أَخْتَارُ مِنْ ذَلِكَ قَوْلٌ بَيْنَ الْقَوْلَيْنِ.
فَأَقُولُ: إِنْ كَانَ لَهُ شُهُودٌ مِنَ الْمُسْلِمِينَ عَلَى دَيْنِهِ قُبِلَ ذَلِكَ مِنْهُ وَلَمْ يَكُنْ عَلَى مَالِهِ سَبِيلٌ ; لِأَنَّ الدَّيْنَ حَقٌّ قَدْ وَجَبَ لِرَبِّهِ عَلَيْهِ وَهُوَ أَوْلَى بِهِ مِنَ الْجِزْيَةِ ; لِأَنَّهَا وَإِنْ كَانَتْ حَقًّا لِلْمُسْلِمِينَ فِي عُنُقِهِ فَإِنَّهُ لَيْسَ يُحْصِي أَهْلَ هَذَا الْحَقِّ، فَيَقْدِرُ عَلَى قَسْمِ مَالِ الذِّمِّيِّ بَيْنَهُمْ وَبَيْنَ هَذَا الْغَرِيمِ بِالْحِصَصِ وَلَا يَعْلَمُ كَمْ يُؤْخَذُ مِنْهُ، وَقَدْ عَلِمَ حَقَّ هَذَا الْغَرِيمِ فَلِهَذَا جَعَلْنَاهُ أَوْلَى بِالدَّيْنِ مِنْ غَيْرِهِ وَإِنْ لَمْ يُعْلَمْ دَيْنُ هَذَا الذِّمِّيِّ إِلَّا بِقَوْلِهِ كَانَ مَرْدُودًا غَيْرَ مَقْبُولٍ مِنْهُ ; لِأَنَّهُ حَقٌّ قَدْ لَزِمَهُ لِلْمُسْلِمِينَ فَهُوَ يُرِيدُ إِبْطَالَهُ بِالدَّعْوَى، وَلَيْسَ بِمُؤْتَمَنٍ فِي ذَلِكَ كَمَا يُؤْتَمَنُ الْمُسْلِمُونَ عَلَى زَكَوَاتِهِمْ فِي الصَّامِتِ إِنَّمَا هَذَا فَيْءٌ وَحُكْمُهُ غَيْرُ حُكْمِ الصَّدَقَةِ.
وَأَمَّا اخْتِلَافُهُمْ فِي مَمَرِّهِ عَلَى الْعَاشِرِ مِرَارًا فِي السَّنَةِ، وَقَوْلُ أَهْلِ الْعِرَاقِ وَسُفْيَانَ فِيهِ: إِنَّهُ لَا يُؤْخَذُ مِنْهُ إِلَّا مَرَّةً وَاحِدَةً، وَقَوْلُ مَالِكٍ وَأَهْلِ الْحِجَازِ: إِنَّهُ يُؤْخَذُ مِنْهُ كُلَّمَا مَرَّ وَإِنْ كَانَ ذَلِكَ فِي السَّنَةِ مِرَارًا - إِذَا كَانَ اخْتِلَافُهُ مِنْ مِصْرٍ إِلَى آخَرَ سِوَاهُ فَإِنَّ الرِّوَايَةَ فِي هَذَا لِلْإِمَامَيْنِ عُمَرَ بْنِ الْخَطَّابِ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَقَدْ كُفِينَا النَّظَرَ فِيهِ.

(1/366)

حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ زِيَادِ بْنِ حُدَيْرٍ: أَنَّ أَبَاهُ كَانَ يَأْخُذُ مِنْ نَصْرَانِيٍّ فِي كُلِّ سَنَةٍ مَرَّتَيْنِ، فَأَتَى عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنْ عَامِلَكَ يَأْخُذُ مِنِّي الْعُشْرَ فِي السَّنَةِ مَرَّتَيْنِ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: لَيْسَ ذَلِكَ لَهُ، إِنَّمَا لَهُ فِي كُلِّ سَنَةٍ مَرَّةٌ، ثُمَّ أَتَاهُ فَقَالَ: هُوَ الشَّيْخُ النَّصْرَانِيُّ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: وَأَنَا الشَّيْخُ الْحَنِيفُ، قَدْ كَتَبْتُ لَكَ فِي حَاجَتِكَ.
حَدَّثَنَا يَزِيدُ عَنْ جَرِيرِ بْنِ حَازِمٍ قَالَ: قَرَأْتُ كِتَابَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ إِلَى عَدِيِّ بْنِ أَرْطَاةَ: " أَنْ تَأْخُذَ الْعُشُورَ ثُمَّ تَكْتُبَ بِمَا تَأْخُذُ مِنْهُمُ الْبَرَاءَةَ، فَلَا تَأْخُذْ مِنْهُمْ مِنْ ذَلِكَ الْمَالِ وَلَا مِنْ رِبْحِهِ زَكَاةَ سَنَةٍ وَاحِدَةٍ، وَتَأْخُذُ مِنْ غَيْرِ ذَلِكَ الْمَالِ إِنَّ مَرَّ بِهِ ".
قَالَ أَبُو عُبَيْدٍ: فَحَدِيثُ عُمَرَ هَذَا هُوَ عَدْلٌ بَيْنَ قَوْلِ أَهْلِ الْحِجَازِ وَقَوْلِ أَهْلِ الْعِرَاقِ: أَنَّهُ إِنْ كَانَ الْمَالُ التَّالِي هُوَ الَّذِي مَرَّ بِهِ بِعَيْنِهِ فِي الْمَرَّةِ الْأُولَى لَمْ يُؤْخَذْ مِنْهُ تِلْكَ السَّنَةَ وَلَا مِنْ رِبْحِهِ أَكْثَرُ مِنْ مَرَّةٍ ; لِأَنَّ الْحَقَّ الَّذِي قَدْ لَزِمَهُ فِيهِ قَدْ قَضَاهُ، فَلَا يُقْضَى حَقٌّ وَاحِدٌ مِنْ مَالٍ وَاحِدٍ مَرَّتَيْنِ، وَإِنْ مَرَّ بِمَالٍ سِوَاهُ أُخِذَ مِنْهُ، وَإِنْ جُدِّدَ ذَلِكَ فِي كُلِّ عَامٍ مِرَارًا، إِذْ كَانَ قَدْ عَادَ إِلَى بِلَادِهِ ثُمَّ أَقْبَلَ بِمَالٍ سِوَى الْمَالِ الْأَوَّلِ ; لِأَنَّ الْمَالَ الْأَوَّلَ لَا يُجْزِئُ عَنِ

(1/367)

الْآخَرِ وَلَا يَكُونُ فِي هَذَا أَحْسَنَ حَالًا مِنَ الْمُسْلِمِ، أَلَا تَرَى أَنَّهُ لَوْ مَرَّ بِمَالٍ لَمْ يُؤَدِّ زَكَاتَهُ أُخِذَتْ مِنْهُ الصَّدَقَةُ، ثُمَّ إِنْ مَرَّ بِمَالٍ آخَرَ فِي عَامِهِ ذَلِكَ لَمْ يَكُنْ أُخِذَتْ مِنْهُ الزَّكَاةُ أَنَّهَا تُؤْخَذُ مِنْهُ مِنْ مَالِهِ هَذَا أَيْضًا ; لِأَنَّ الصَّدَقَةَ لَا تَكُونُ قَاضِيَةً عَنِ الْمَالِ الْآخَرِ؟ فَهَذَا قَدْرُ مَا فِي أَهْلِ الذِّمَّةِ.
فَأَمَّا أَهْلُ الْحَرْبِ فَكُلُّهُمْ يَقُولُ: إِذَا انْصَرَفَ إِلَى بِلَادِهِ ثُمَّ عَادَ بِمَالِهِ ذَلِكَ أَوْ مَالٍ سِوَاهُ، إِنَّ عَلَيْهِ الْعُشْرَ كُلَّمَا مَرَّ بِهِ ; لِأَنَّهُ إِذَا دَخَلَ دَارَ الْحَرْبِ بَطَلَتْ عَنْهُ أَحْكَامُ الْمُسْلِمِينَ فَإِذَا عَادَ إِلَى دَارِ الْإِسْلَامِ كَانَ مُسْتَأْنِفًا لِلْحُكْمِ كَالَّذِي لَمْ يَدْخُلْهَا قَطُّ لَا فَرْقَ بَيْنَهُمَا، وَكُلُّهُمْ يَقُولُ: لَا يُصَدَّقُ الْحَرْبِيُّ فِي شَيْءٍ مِمَّا يَدَّعِي مِنْ دَيْنٍ عَلَيْهِ أَوْ قَوْلِهِ: إِنَّ هَذَا الْمَالَ لَيْسَ لِي، وَلَكِنْ يُؤْخَذُ مِنْهُ عَلَى كُلِّ حَالٍ إِلَّا أَنَّ أَهْلَ الْعِرَاقِ يَقُولُونَ: يُصَدَّقُ الْحَرْبِيُّ فِي خَصْلَةٍ وَاحِدَةٍ إِذَا مَرَّ بِجِوَارٍ، فَقَالَ: هَؤُلَاءِ أُمَّهَاتُ أَوْلَادِي، قُبِلَ مِنْهُ، وَلَمْ يُؤْخَذْ مِنْهُ عُشْرُ قِيمَتِهِنَّ.
قُلْتُ: فَقَدْ حَكَى أَبُو عُبَيْدٍ الِاتِّفَاقَ عَلَى أَنَّ الْحَرْبِيَّ يُعْشَرُ كُلَّمَا دَخَلَ إِلَيْنَا، وَفَرَّقَ بَيْنَهُ وَبَيْنَ الذِّمِّيِّ، وَالَّذِي نَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ وَالشَّافِعِيُّ أَنَّهُ لَا يُؤْخَذُ مِنْهُ فِي السَّنَةِ إِلَّا مَرَّةً، وَبَعْضُ أَصْحَابِ أَحْمَدَ وَالشَّافِعِيِّ قَالَ: يُؤْخَذُ مِنْهُ [كُلَّمَا] دَخَلَ إِلَيْنَا، وَقَدْ تَقَدَّمَ نَصُّ أَحْمَدَ فِي رِوَايَةِ حَنْبَلٍ وَابْنِهِ صَالِحٍ: أَنَّهُ لَا يُؤْخَذُ مِنْهُمْ فِي السَّنَةِ إِلَّا مَرَّةً وَاحْتَجَّ بِحَدِيثِ عُمَرَ.

(1/368)

وَأَعْدَلُ الْأَقْوَالِ فِي ذَلِكَ قَوْلُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، وَهُوَ الَّذِي اخْتَارَهُ أَبُو عُبَيْدٍ فَإِنَّ الْمَالَ الثَّانِيَ لَهُ حُكْمُ نَفْسِهِ لَا يَتَعَلَّقُ بِهِ حُكْمُ الْمَالِ الْأَوَّلِ، كَمَا لَوْ أُخِذَتِ الزَّكَاةُ مِنْ مُسْلِمٍ لَمْ يَنْسَحِبْ حُكْمُهَا عَلَى مَا لَمْ يُؤْخَذْ مِنْ سَائِرِ أَمْوَالِهِ، وَلَا يُؤْخَذْ مِنْهُ فِي السَّنَةِ مِرَارًا فَهَكَذَا مَالُ الْمَعَاهَدِ، وَاللَّهُ أَعْلَمُ.

(1/369)


ذكر الأمكنة التي يمنع أهل الذمة من دخولها والإقامة بها - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذكر الْأَمْكِنَةِ الَّتِي يُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ دُخُولِهَا وَالْإِقَامَةِ بِهَا] [فَصْلٌ الْأَمْكِنَةِ الَّتِي يُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ دُخُولِهَا وَالْإِقَامَةِ بِهَا]
75 - فَصْلٌ
فِي الْأَمْكِنَةِ الَّتِي يُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ دُخُولِهَا وَالْإِقَامَةِ بِهَا.
قَالَ اللَّهُ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} [التوبة: 28] .
وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: «بَيْنَمَا نَحْنُ فِي الْمَسْجِدِ خَرَجَ عَلَيْنَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: " انْطَلِقُوا إِلَى يَهُودَ، فَخَرَجْنَا مَعَهُ حَتَّى جِئْنَا بَيْتَ الْمِدْرَاسِ فَقَامَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَنَادَاهُمْ فَقَالَ: يَا مَعْشَرَ الْيَهُودِ، أَسْلِمُوا تَسْلَمُوا، فَقَالُوا: قَدْ بَلَّغْتَ يَا أَبَا الْقَاسِمِ ".
فَقَالَ: ذَلِكَ أُرِيدُ، فَقَالَ: أَسْلِمُوا تَسْلَمُوا، فَقَالُوا: قَدْ بَلَّغْتَ يَا أَبَا الْقَاسِمِ.
فَقَالَ لَهُمْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " ذَلِكَ أُرِيدُ "، ثُمَّ قَالَهَا الثَّالِثَةَ فَقَالَ: " اعْلَمُوا أَنَّمَا الْأَرْضُ لِلَّهِ وَرَسُولِهِ، وَإِنِّي أُرِيدُ أَنَّ أُجْلِيَكُمْ مِنْ هَذِهِ الْأَرْضِ، فَمَنْ وَجَدَ مِنْكُمْ بِمَالِهِ شَيْئًا فَلْيَبِعْهُ، وَإِلَّا فَاعْلَمُوا أَنَّمَا الْأَرْضُ لِلَّهِ وَرَسُولِهِ» ". مُتَّفَقٌ عَلَيْهِ، وَلَفْظُهُ لِلْبُخَارِيِّ.

(1/370)

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: يَوْمُ الْخَمِيسَ، وَمَا يَوْمُ الْخَمِيسَ! قَالَ: «اشْتَدَّ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجَعُهُ، فَقَالَ: " ائْتُونِي بِكَتِفٍ أَكْتُبُ لَكُمْ كِتَابًا لَا تَضِلُّونَ بَعْدَهُ أَبَدًا " فَتَنَازَعُوا - وَلَا يَنْبَغِي عِنْدَ نَبِيٍّ تَنَازُعٌ - فَقَالُوا: مَا لَهُ؟ أَهَجَرَ؟ اسْتَفْهِمُوهُ.
فَقَالَ: " ذَرُونِي، الَّذِي أَنَا فِيهِ خَيْرٌ مِمَّا تَدْعُونَنِي إِلَيْهِ " فَأَمَرَهُمْ بِثَلَاثٍ فَقَالَ: " أَخْرِجُوا الْمُشْرِكِينَ مِنْ جَزِيرَةِ الْعَرَبِ، وَأَجِيزُوا الْوَفْدَ بِنَحْوٍ مِمَّا كُنْتُ أُجِيزُهُمْ "، وَالثَّالِثَةُ إِمَّا سَكَتَ عَنْهَا، وَإِمَّا قَالَهَا فَنَسِيتُهَا» مُتَّفَقٌ عَلَيْهِ وَلَفْظُهُ لِلْبُخَارِيِّ.

(1/371)

وَعَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: «أَنَّ يَهُودَ بَنِي النَّضِيرِ وَقُرَيْظَةَ حَارَبُوا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَجْلَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَنِي النَّضِيرِ وَأَقَرَّ قُرَيْظَةَ بَعْدَ ذَلِكَ، فَقَتَلَ رِجَالَهُمْ وَقَسَّمَ نِسَاءَهُمْ وَأَوْلَادَهُمْ وَأَمْوَالَهُمْ بَيْنَ الْمُسْلِمِينَ إِلَّا بَعْضَهُمْ لَحِقُوا بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَسْلَمُوا فَأَمَّنَهُمْ، وَأَجْلَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَهُودَ الْمَدِينَةِ كُلَّهُمْ؛ بَنِي قَيْنُقَاعَ وَهُمْ قَوْمُ عَبْدِ اللَّهِ بْنِ سَلَامٍ، وَيَهُودَ بَنِي حَارِثَةَ، وَكُلَّ يَهُودِيٍّ كَانَ بِالْمَدِينَةِ» مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِمُسْلِمٍ.
وَعَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " «لَأُخْرِجَنَّ الْيَهُودَ وَالنَّصَارَى مِنْ جَزِيرَةِ الْعَرَبِ حَتَّى لَا أَدَعَ فِيهَا إِلَّا مُسْلِمًا» " رَوَاهُ مُسْلِمٌ.
وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «آخَرُ مَا عَهِدَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " لَا يُتْرَكُ بِجَزِيرَةِ الْعَرَبِ دِينَانِ» " رَوَاهُ أَحْمَدُ.

(1/372)

وَفِي " مُسْنَدِهِ " أَيْضًا عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «يَا عَلِيُّ، إِنْ أَنْتَ وُلِّيتَ الْأَمْرَ بَعْدِي فَأَخْرِجْ أَهْلَ نَجْرَانَ مِنْ جَزِيرَةِ الْعَرَبِ» ".

(1/374)

وَفِي " الْمُسْنَدِ " أَيْضًا عَنْ أَبِي عُبَيْدَةَ ابْنِ الْجَرَّاحِ رَضِيَ اللَّهُ عَنْهُ قَالَ: «آخِرُ مَا تَكَلَّمَ بِهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " أَخْرِجُوا يَهُودَ أَهْلِ الْحِجَازِ وَأَهْلِ نَجْرَانَ مِنْ جَزِيرَةِ الْعَرَبِ» ".

(1/375)

قَالَ بَكْرُ بْنُ مُحَمَّدٍ عَنْ أَبِيهِ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " «أَخْرِجُوا الْمُشْرِكِينَ مِنْ جَزِيرَةِ الْعَرَبِ» "، قَالَ: إِنَّمَا الْجَزِيرَةُ مَوْضِعُ الْعَرَبِ، وَأَمَّا مَوْضِعٌ يَكُونُ فِيهِ أَهْلُ السَّوَادِ وَالْفُرْسُ فَلَيْسَ هُوَ جَزِيرَةَ الْعَرَبِ. مَوْضِعُ الْعَرَبِ: الَّذِي يَكُونُونَ فِيهِ.
وَقَالَ الْمَرُّوذِيُّ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنْ قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَخْرِجُوا الْمُشْرِكِينَ مِنْ جَزِيرَةِ الْعَرَبِ» " قَالَ: هُمُ الَّذِينَ قَاتَلُوا النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَيْسَتْ لَهُمْ ذِمَّةٌ، لَيْسَ هُمْ مِثْلَ الْيَهُودِ وَالنَّصَارَى: أَيْ يُخْرَجُونَ مِنْ مَكَّةَ وَالْمَدِينَةِ دُونَ الشَّامِ يُرِيدُ أَنَّ الْيَهُودَ وَالنَّصَارَى يُخْرَجُونَ مِنْ مَكَّةَ وَالْمَدِينَةِ.
قَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قَالَ أَحْمَدُ: لَيْسَ لِلْيَهُودِ وَالنَّصَارَى أَنْ يَدْخُلُوا الْحَرَمَ.

[حَدُّ جَزِيرَةِ الْعَرَبِ]
وَقَالَ [عَبْدُ اللَّهِ] بْنُ حَنْبَلٍ: [حَدَّثَنِي أَبِي قَالَ:] قَالَ عَمِّي: جَزِيرَةُ

(1/377)

الْعَرَبِ يَعْنِي الْمَدِينَةَ وَمَا وَالَاهَا ; لِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَجْلَى يَهُودَ فَلَيْسَ لَهُمْ أَنْ يُقِيمُوا بِهَا.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: سَمِعْتُ أَبِي يَقُولُ: حَدِيثُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يَبْقَى دِينَانِ بِجَزِيرَةِ الْعَرَبِ» " تَفْسِيرُهُ: مَا لَمْ يَكُنْ فِي يَدِ فَارِسَ وَالرُّومِ.
وَقَالَ الْأَصْمَعِيُّ: كُلُّ مَا كَانَ دُونَ أَطْرَافِ الشَّامِ.
وَقَالَ إِبْرَاهِيمُ بْنُ هَانِئٍ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنْ جَزِيرَةِ الْعَرَبِ، فَقَالَ: مَا لَمْ يَكُنْ فِي يَدِ فَارِسَ وَالرُّومِ قِيلَ لَهُ: مَا كَانَ خَلْفَ الْعَرَبِ؟ قَالَ: نَعَمْ.
وَفِي " الْمُغْنِي ": " جَزِيرَةُ الْعَرَبِ مَا بَيْنَ الْوَادِي إِلَى أَقْصَى الْيَمَنِ،

(1/378)

قَالَهُ سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ.
وَقَالَ الْأَصْمَعِيُّ وَأَبُو عُبَيْدٍ: هِيَ مِنْ رِيفِ الْعِرَاقِ إِلَى عَدَنٍ طُولًا، وَمِنْ تِهَامَةَ وَمَا وَرَاءَهَا إِلَى أَطْرَافِ الشَّامِ عَرْضًا.

(1/379)

وَقَالَ أَبُو عُبَيْدَةَ: هِيَ مِنْ حَفْرِ أَبِي مُوسَى إِلَى الْيَمَنِ طُولًا، وَمِنْ رَمْلِ يَبْرِينَ إِلَى مُنْقَطَعِ السَّمَاوَةِ عَرْضًا.

(1/380)

قَالَ الْخَلِيلُ: إِنَّمَا قِيلَ لَهَا: " جَزِيرَةُ الْعَرَبِ " لِأَنَّ بَحْرَ الْحَبَشِ وَبَحْرَ فَارِسَ وَالْفُرَاتَ قَدْ أَحَاطَتْ بِهَا، وَنُسِبَتْ إِلَى الْعَرَبِ لِأَنَّهَا أَرْضُهَا وَمَسْكَنُهَا وَمَعْدِنُهَا.
وَقَوْلُ الْإِمَامِ أَحْمَدَ: جَزِيرَةُ الْعَرَبِ: الْمَدِينَةُ وَمَا وَالَاهَا، يُرِيدُ مَكَّةَ وَالْيَمَامَةَ وَخَيْبَرَ

(1/381)

وَالْيَنْبُعَ وَفَدَكَ وَمَخَالِيفَهَا وَمَا وَالَاهَا، وَهَذَا قَوْلُ الشَّافِعِيِّ: لِأَنَّهُمْ لَمْ يُعَجِّلُوا مِنْ تَيْمَاءَ وَلَا مِنَ الْيَمَنِ.
قُلْتُ: وَهَذَا يَرُدُّ قَوْلَ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ: إِنَّهَا مَا بَيْنَ الْوَادِي إِلَى أَقْصَى الْيَمَنِ، إِلَّا أَنْ يُرِيدَ أَوَّلَهُ.

(1/383)

وَحَدِيثُ أَبِي عُبَيْدَةَ صَرِيحٌ فِي أَنَّ أَرْضَ نَجْرَانَ مِنْ جَزِيرَةِ الْعَرَبِ، فَإِنَّهُ قَالَ: " «أَخْرِجُوا أَهْلَ نَجْرَانَ وَيَهُودَ أَهْلِ الْحِجَازِ مِنْ جَزِيرَةِ الْعَرَبِ» "، وَكَذَا قَوْلُهُ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ: " «أَخْرِجْ أَهْلَ نَجْرَانَ مِنْ جَزِيرَةِ الْعَرَبِ» ".
قَالَ أَبُو عُبَيْدٍ: حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ قَالَ: جَاءَ أَهْلُ نَجْرَانَ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فَقَالُوا: شَفَاعَتُكَ بِلِسَانِكَ، وَكِتَابُكَ بِيَدِكَ، أَخْرَجَنَا عُمَرُ مِنْ أَرْضِنَا فَرُدَّهَا إِلَيْنَا صَنِيعَةً، فَقَالَ: وَيْلَكُمْ إِنَّ عُمَرَ كَانَ رَشِيدَ الْأَمْرِ وَلَا أُغَيِّرُ شَيْئًا صَنَعَهُ عُمَرُ.
قَالَ أَبُو مُعَاوِيَةَ: قَالَ الْأَعْمَشُ: فَكَانُوا يَقُولُونَ: لَوْ كَانَ فِي نَفْسِهِ عَلَيْهِ شَيْءٌ لَاغْتَنَمَ هَذَا.
قُلْتُ: وَهَذَا يَدُلُّ عَلَى أَنَّ حَدِيثَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ الَّذِي ذَكَرْنَاهُ قَبْلُ غَيْرُ مَحْفُوظٍ، فَإِنَّهُ لَوْ كَانَ عِنْدَهُ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمْرُهُ بِإِخْرَاجِ أَهْلِ نَجْرَانَ مِنْ جَزِيرَةِ الْعَرَبِ لَمْ يَعْتَذِرْ بِأَنَّ عُمَرَ قَدْ فَعَلَ ذَلِكَ، وَكَانَ رَشِيدَ الْأَمْرِ أَوْ لَعَلَّهُ نَسِيَ الْحَدِيثَ أَوْ أَحَالَ عَلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَطْعًا لِمُنَازَعَتِهِمْ وَطَلَبِهِمْ.
فَإِنْ قِيلَ: فَأَهْلُ نَجْرَانَ كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ صَالَحَهُمْ وَكَتَبَ لَهُمْ كِتَابَ أَمْنٍ عَلَى أَرْضِهِمْ وَأَنْفُسِهِمْ وَأَمْوَالِهِمْ، فَكَيْفَ اسْتَجَازَ

(1/384)

عُمَرُ رَضِيَ اللَّهُ عَنْهُ إِخْرَاجَهُمْ؟ قِيلَ: قَدْ قَالَ أَبُو عُبَيْدٍ: " إِنَّمَا نَرَى عُمَرَ قَدِ اسْتَجَازَ إِخْرَاجَ أَهْلِ نَجْرَانَ وَهُمْ أَهْلُ صُلْحٍ، لِحَدِيثٍ يُرْوَى عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيهِمْ خَاصَّةً، يُحَدِّثُونَهُ عَنْ إِبْرَاهِيمَ بْنِ مَيْمُونٍ مَوْلَى آلِ سَمُرَةَ عَنِ ابْنِ سَمُرَةَ عَنْ أَبِيهِ عَنْ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ كَانَ آخَرَ مَا تَكَلَّمَ بِهِ أَنْ قَالَ: " «أَخْرِجُوا الْيَهُودَ مِنَ الْحِجَازِ وَأَخْرِجُوا أَهْلَ نَجْرَانَ مِنْ جَزِيرَةِ الْعَرَبِ» ".
فَإِنْ قِيلَ: زِدْتُمُ الْأَمْرَ إِشْكَالًا، فَكَيْفَ أَمَرَ بِإِخْرَاجِهِمْ وَقَدْ عَقَدَ مَعَهُمُ الصُّلْحَ؟ قِيلَ: الصُّلْحُ كَانَ مَعَهُمْ بِشُرُوطٍ فَلَمْ يَفُوا بِهَا، فَأَمَرَ بِإِخْرَاجِهِمْ.
قَالَ أَبُو عُبَيْدٍ: وَإِنَّمَا نَرَاهُ قَالَ ذَلِكَ لَنَكْثٍ كَانَ مِنْهُمْ، أَوْ لِأَمْرٍ أَحْدَثُوهُ بَعْدَ الصُّلْحِ.
قَالَ: وَذَلِكَ بَيِّنٌ فِي كِتَابٍ كَتَبَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ إِلَيْهِمْ قَبْلَ إِجْلَائِهِ إِيَّاهُمْ مِنْهَا.
حَدَّثَنَا ابْنُ أَبِي زَائِدَةَ عَنِ ابْنِ عَوْنٍ قَالَ: قَالَ لِي مُحَمَّدُ بْنُ سِيرِينَ: انْظُرْ كِتَابًا قَرَأْتُهُ عِنْدَ فُلَانِ بْنِ جُبَيْرٍ، فَكَلِّمْ فِيهِ زِيَادَ بْنَ جُبَيْرٍ، قَالَ: فَكَلَّمْتُهُ فَأَعْطَانِي، فَإِذَا فِي الْكِتَابِ: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ مِنْ عُمَرَ أَمِيرِ الْمُؤْمِنِينَ إِلَى أَهْلِ رُعَاشٍ كُلِّهِمْ، سَلَامٌ عَلَيْكُمْ فَإِنِّي أَحْمَدُ إِلَيْكُمُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ أَمَّا بَعْدُ: فَإِنَّكُمْ زَعَمْتُمْ أَنَّكُمْ مُسْلِمُونَ ثُمَّ ارْتَدَدْتُمْ بَعْدُ، وَإِنَّهُ مَنْ يَتُبْ

(1/385)

مِنْكُمْ وَيُصْلِحْ لَا يَضُرَّهُ ارْتِدَادُهُ وَنُصَاحِبْهُ صُحْبَةً حَسَنَةً، فَادَّكِرُوا وَلَا تَهْلِكُوا وَلْيُبَشَّرْ مَنْ أَسْلَمَ مِنْكُمْ، فَإِنْ أَبَى إِلَّا النَّصْرَانِيَّةَ فَإِنَّ ذِمَّتِي بَرِيئَةٌ مِمَّنْ وَجَدْنَاهُ بَعْدَ عَشْرٍ تَبْقَى مِنْ شَهْرِ الصَّوْمِ مِنَ النَّصَارَى بِنَجْرَانَ.
أَمَّا بَعْدُ، فَإِنَّ يَعْلَى كَتَبَ يَعْتَذِرُ أَنْ يَكُونَ أَكَرَهَ أَحَدًا مِنْكُمْ عَلَى الْإِسْلَامِ أَوْ عَذَّبَهُ عَلَيْهِ إِلَّا أَنْ يَكُونَ [قَسْرًا جَبْرًا وَ] وَعِيدًا لَمْ يَنْفَذْ إِلَيْهِ مِنْهُ شَيْءٌ.
أَمَّا بَعْدُ، فَقَدْ أَمَرْتُ يَعْلَى أَنْ يَأْخُذَ مِنْكُمْ نِصْفَ مَا عَمِلْتُمْ مِنَ الْأَرْضِ، وَإِنِّي لَنْ أُرِيدَ نَزْعَهَا مِنْكُمْ مَا أَصْلَحْتُمْ.

(1/386)

وَقَالَ الشَّيْخُ فِي " الْمُغْنِي " فَأَمَّا إِخْرَاجُ أَهْلِ نَجْرَانَ مِنْهَا فَلِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - صَالَحَهُمْ عَلَى تَرْكِ الرِّبَا فَنَقَضُوا عَهْدَهُ.
فَإِنْ قِيلَ: فَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ أَقَرَّ أَهْلَ خَيْبَرَ بِهَا إِلَى أَنْ قَبَضَهُ اللَّهُ وَهِيَ مِنْ جَزِيرَةِ الْعَرَبِ، وَأَصْرَحُ مِنْ هَذَا أَنَّهُ مَاتَ وَدِرْعُهُ مَرْهُونَةٌ عِنْدَ يَهُودِيٍّ بِالْمَدِينَةِ عَلَى ثَلَاثِينَ صَاعًا مِنْ شَعِيرٍ أَخَذَهُ لِأَهْلِهِ.
قِيلَ: أَمَّا إِقْرَارُ أَهْلِ خَيْبَرَ فَإِنَّهُ لَمْ يُقِرَّهُمْ إِقْرَارًا لَازِمًا، بَلْ قَالَ: " نُقِرُّكُمْ

(1/387)

مَا شِئْنَا " وَهَذَا صَرِيحٌ فِي أَنَّهُ يَجُوزُ لِلْإِمَامِ أَنْ يَجْعَلَ عَقْدَ الصُّلْحِ جَائِزًا مِنْ جِهَتِهِ مَتَى شَاءَ نَقَضَهُ بَعْدَ أَنْ يَنْبِذَ إِلَيْهِمْ عَلَى سَوَاءٍ، فَلَمَّا أَحْدَثُوا وَنَكَثُوا أَجْلَاهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ.
فَرَوَى الْبُخَارِيُّ فِي " صَحِيحِهِ " عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ لَمَّا فَدَعَ أَهْلُ خَيْبَرَ عَبْدَ اللَّهِ بْنَ عُمَرَ قَامَ عُمَرُ خَطِيبًا فَقَالَ: إِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ عَامَلَ يَهُودَ خَيْبَرَ عَلَى أَمْوَالِهِمْ، وَقَالَ: " «نُقِرُّكُمْ مَا أَقَرَّكُمُ اللَّهُ تَعَالَى» "، وَإِنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ خَرَجَ إِلَى مَالِهِ هُنَاكَ فَعُدِيَ عَلَيْهِ مِنَ اللَّيْلِ فَفُدِعَتْ يَدَاهُ وَرِجْلَاهُ وَلَيْسَ لَنَا هُنَاكَ عَدُوٌّ غَيْرَهُمْ، هُمْ عَدُّونَا وَتُهْمَتُنَا، وَقَدْ رَأَيْتُ إِجْلَاءَهُمْ.
فَلَمَّا أَجْمَعَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى ذَلِكَ أَتَاهُ أَحَدُ بَنِي [أَبِي] الْحُقَيْقِ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ أَتُخْرِجُنَا وَقَدْ أَقَرَّنَا مُحَمَّدٌ وَعَامَلَنَا عَلَى الْأَمْوَالِ وَشَرَطَ ذَلِكَ لَنَا؟ فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَظْنَنْتَ أَنِّي نَسِيتُ قَوْلَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَيْفَ بِكَ إِذَا أُخْرِجْتَ مِنْ خَيْبَرَ تَعْدُو بِكَ

(1/388)

قَلُوصُكَ لَيْلَةً بَعْدَ لَيْلَةٍ؟ فَقَالَ: كَانَتْ هَذِهِ هُزَيْلَةً مِنْ أَبِي الْقَاسِمِ، فَقَالَ: كَذَبْتَ يَا عَدُوَّ اللَّهِ، قَالَ: فَأَجْلَاهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ وَأَعْطَاهُمْ قِيمَةَ مَا كَانَ لَهُمْ مِنَ الثَّمَرِ مَالًا وَإِبِلًا وَعُرُوضًا مِنْ أَقْتَابٍ وَحِبَالٍ وَغَيْرِ ذَلِكَ.
وَفِي " صَحِيحِهِ " أَيْضًا عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «أَتَى

(1/389)

رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَهْلَ خَيْبَرَ فَقَاتَلَهُمْ حَتَّى أَلْجَأَهُمْ إِلَى قَصْرِهِمْ، وَغَلَبَهُمْ عَلَى الْأَرْضِ وَالزَّرْعِ وَالنَّخْلِ فَصَالَحُوهُ عَلَى أَنْ يُجْلَوْا مِنْهَا وَلَهُمْ مَا حَمَلَتْ رِكَابُهُمْ وَلِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصَّفْرَاءُ وَالْبَيْضَاءُ وَالْحَلْقَةُ - وَهِيَ السِّلَاحُ، وَيَخْرُجُونَ مِنْهَا، وَاشْتَرَطَ عَلَيْهِمْ أَلَّا يَكْتُمُوا وَلَا يُغَيِّبُوا شَيْئًا، فَإِنْ فَعَلُوا فَلَا ذِمَّةَ لَهُمْ وَلَا عَهْدَ فَغَيَّبُوا مَسْكًا فِيهِ مَالٌ وَحُلِيٌّ لِحُيَيِّ بْنِ أَخْطَبَ كَانَ احْتَمَلَهُ مَعَهُ إِلَى خَيْبَرَ حِينَ أُجْلِيَتِ النَّضِيرُ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَمِّ حُيَيٍّ - وَاسْمُهُ سَعْيَةُ -: مَا فَعَلَ مَسْكُ حُيَيٍّ الَّذِي جَاءُوا بِهِ مِنَ النَّضِيرِ؟ قَالَ: أَذْهَبَتْهُ النَّفَقَاتُ وَالْحُرُوبُ، فَقَالَ الْعَهْدُ قَرِيبٌ وَالْمَالُ أَكْثَرُ مِنْ ذَلِكَ، وَقَدْ كَانَ حُيَيٌّ قُتِلَ قَبْلَ ذَلِكَ، فَدَفَعَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَعْيَةَ إِلَى الزُّبَيْرِ فَمَسَّهُ بِعَذَابٍ، فَقَالَ: قَدْ رَأَيْتُ حُيَيًّا يَطُوفُ فِي خَرِبَةٍ هَاهُنَا فَذَهَبُوا فَطَافُوا فَوَجَدُوا الْمَسْكَ فِي الْخَرِبَةِ، فَقَتَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ابْنَيْ أَبِي الْحُقَيْقِ وَأَحَدُهُمَا زَوْجُ صَفِيَّةَ بِنْتِ حُيَيِّ بْنِ أَخْطَبَ، وَسَبَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نِسَاءَهُمْ وَذَرَارِيَهِمْ، وَقَسَّمَ أَمْوَالَهُمْ بِالنَّكْثِ الَّذِي نَكَثُوا، وَأَرَادَ أَنْ يُجْلِيَهُمْ مِنْهَا فَقَالُوا: يَا مُحَمَّدُ دَعْنَا نَكُنْ فِي هَذِهِ الْأَرْضِ نُصْلِحْهَا وَنَقُمْ عَلَيْهَا، وَلَمْ يَكُنْ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا لِأَصْحَابِهِ غِلْمَانٌ يَقُومُونَ عَلَيْهَا وَلَا يَفْرَغُونَ أَنْ يَقُومُوا، فَأَعْطَاهُمْ خَيْبَرَ عَلَى أَنَّ لَهُمُ الشَّطْرَ مِنْ كُلِّ زَرْعٍ وَتَمْرٍ مَا بَدَا لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.

(1/390)

وَكَانَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ يَأْتِيهِمْ فِي كُلِّ عَامٍ يَخُرُصُهَا عَلَيْهِمْ، ثُمَّ يُضَمِّنُهُمُ الشَّطْرَ فَشَكَوْا إِلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شِدَّةَ خَرْصِهِ، وَأَرَادُوا أَنْ يَرْشُوَهُ فَقَالَ عَبْدُ اللَّهِ: أَتُطْعِمُونَنِي السُّحْتَ؟ وَاللَّهِ لَقَدْ جِئْتُكُمْ مِنْ عِنْدِ أَحَبِّ النَّاسِ إِلَيَّ، وَلَأَنْتُمْ أَبْغَضُ النَّاسِ إِلَيَّ مِنْ عِدْلِكُمْ مِنَ الْقِرَدَةِ وَالْخَنَازِيرِ، وَلَا يَحْمِلُنِي بُغْضِي إِيَّاكُمْ وَحُبِّي إِيَّاهُ عَلَى أَلَّا أَعْدِلَ عَلَيْكُمْ.
فَقَالُوا: بِهَذَا قَامَتِ السَّمَاوَاتُ وَالْأَرْضُ، فَكَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُعْطِي كُلَّ امْرَأَةٍ مِنْ نِسَائِهِ ثَمَانِينَ وَسْقًا مِنْ تَمْرٍ كُلَّ عَامٍ وَعِشْرِينَ وَسْقًا مِنْ شَعِيرٍ، فَلَمَّا كَانَ زَمَانُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ غَشُّوا الْمُسْلِمِينَ، وَأَلْقَوُا ابْنَ عُمَرَ مِنْ فَوْقِ بَيْتٍ فَفَدَعُوا يَدَيْهِ، فَقَالَ عُمَرُ: مَنْ كَانَ لَهُ سَهْمٌ بِخَيْبَرَ فَلْيَحْضُرْ حَتَّى نُقَسِّمَهَا بَيْنَهُمْ، فَقَسَّمَهَا عُمَرُ رَضِيَ اللَّهُ عَنْهُ بَيْنَهُمْ.
فَقَالَ رَئِيسُهُمْ: لَا تُخْرِجْنَا، دَعْنَا نَكُنْ فِيهَا كَمَا أَقَرَّنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبُو بَكْرٍ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ لِرَئِيسِهِمْ: أَتَرَاهُ سَقَطَ عَلَيَّ قَوْلُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " كَيْفَ بِكَ إِذَا رَقَصَتْ بِكَ رَاحِلَتُكَ نَحْوَ الشَّامِ يَوْمًا ثُمَّ يَوْمًا ثُمَّ يَوْمًا "، وَقَسَّمَهَا عُمَرُ رَضِيَ اللَّهُ عَنْهُ بَيْنَ مَنْ كَانَ شَهِدَ خَيْبَرَ مِنْ أَهْلِ الْحُدَيْبِيَةِ» .

(1/391)

وَأَمَّا رَهْنُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دِرْعَهُ عِنْدَ الْيَهُودِيِّ فَلَعَلَّهُ مِنَ الْيَهُودِ الَّذِينَ كَانُوا يَقْدَمُونَ الْمَدِينَةَ بِالْمِيرَةِ وَالتِّجَارَةِ مِنْ حَوْلِهَا، أَوْ مِنْ أَهْلِ خَيْبَرَ وَإِلَّا فَيَهُودُ الْمَدِينَةِ كَانُوا ثَلَاثَ طَوَائِفَ: بَنِي قَيْنُقَاعَ وَبَنِي النَّضِيرِ وَبَنِي قُرَيْظَةَ.
فَأَمَّا بَنُو قَيْنُقَاعَ فَحَارَبَهُمْ أَوَّلًا، ثُمَّ مَنَّ عَلَيْهِمْ. وَأَمَّا بَنُو النَّضِيرِ فَأَجْلَاهُمْ إِلَى خَيْبَرَ وَأَجْلَى بَنِي قَيْنُقَاعَ أَيْضًا، وَقَتَلَ بَنِي قُرَيْظَةَ وَأَجْلَى كُلَّ يَهُودِيٍّ كَانَ بِالْمَدِينَةِ، فَهَذَا الْيَهُودِيُّ الْمُرْتَهَنُ: الظَّاهِرُ أَنَّهُ مِنْ أَهْلِ الْعَهْدِ قَدِمَ الْمَدِينَةَ بِطَعَامٍ أَوْ كَانَ مِمَّنْ لَمْ يُحَارِبْ فَبَقِيَ عَلَى أَمَانِهِ، فَاللَّهُ أَعْلَمُ.
فَهَذَا أَصْلُ إِجْلَاءِ الْكُفَّارِ مِنْ أَرْضِ الْحِجَازِ ثُمَّ اخْتَلَفَ الْفُقَهَاءُ بَعْدَ ذَلِكَ قَالَ مَالِكٌ: أَرَى أَنْ يُجْلَوْا مِنْ أَرْضِ الْعَرَبِ كُلِّهَا ; لِأَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَا يَجْتَمِعُ دِينَانِ فِي جَزِيرَةِ الْعَرَبِ» ".
وَفِي " صَحِيحِ مُسْلِمٍ " مِنْ حَدِيثِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ سَمِعَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «لَأُخْرِجَنَّ الْيَهُودَ وَالنَّصَارَى مِنْ جَزِيرَةِ الْعَرَبِ، حَتَّى لَا أَدَعَ فِيهَا إِلَّا مُسْلِمًا» ".
وَقَالَ الشَّافِعِيُّ: يُمْنَعُونَ مِنَ الْحِجَازِ، وَهُوَ مَكَّةُ وَالْمَدِينَةُ وَالْيَمَامَةُ وَمَخَالِيفِهَا وَهِيَ قُرَاهَا.

(1/392)

أَمَّا غَيْرُ الْحَرَمِ مِنْهُ فَيُمْنَعُ الْكِتَابِيُّ وَغَيْرُهُ مِنَ الِاسْتِيطَانِ وَالْإِقَامَةِ بِهِ وَلَهُ الدُّخُولُ بِإِذْنِ الْإِمَامِ لِمَصْلَحَةٍ كَأَدَاءِ رِسَالَةٍ أَوْ حَمْلِ مَتَاعٍ يَحْتَاجُ إِلَيْهِ الْمُسْلِمُونَ، وَإِنْ دَخَلَ لِتِجَارَةٍ لَيْسَ فِيهَا كَثِيرُ حَاجَةٍ، لَمْ يُؤْذَنْ لَهُ إِلَّا بِشَرْطِ أَنْ يَأْخُذَ مِنْ تِجَارَتِهِ شَيْئًا، وَلَا يُمَكَّنْ مِنَ الْإِقَامَةِ أَكْثَرَ مِنْ ثَلَاثٍ.
وَقَدْ أَدْخَلَ بَعْضُ أَصْحَابِ الشَّافِعِيِّ الْيَمَنَ فِي جَزِيرَةِ الْعَرَبِ، وَمَنَعَهُمْ مِنَ الْإِقَامَةِ فِيهَا وَهَذَا وَهْمٌ؛ فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعَثَ مُعَاذًا قَبْلَ مَوْتِهِ إِلَى الْيَمَنِ وَأَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ حَالِمٍ دِينَارًا، وَأَقَرَّهُمْ فِيهَا وَأَقَرَّهُمْ أَبُو بَكْرٍ بَعْدَهُ، وَأَقَرَّهُمْ عُمَرُ وَعُثْمَانُ وَعَلِيٌّ رَضِيَ اللَّهُ عَنْهُمْ، وَلَمْ يُجْلُوهُمْ مِنَ الْيَمَنِ مَعَ أَمْرِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِإِخْرَاجِ الْيَهُودِ وَالنَّصَارَى مِنْ جَزِيرَةِ الْعَرَبِ فَلَمْ يُعْرَفْ عَنْ إِمَامٍ أَنَّهُ أَجْلَاهُمْ مِنَ الْيَمَنِ.
وَإِنَّمَا قَالَ الشَّافِعِيُّ وَأَحْمَدُ: يُخْرَجُونَ مِنْ مَكَّةَ وَالْمَدِينَةِ وَالْيَمَامَةِ وَخَيْبَرَ وَيَنْبُعَ وَمَخَالِيفِهَا وَلَمْ يَذْكُرَا الْيَمَنَ، وَلَمْ يُجْلُوا مِنْ تَيْمَاءَ أَيْضًا وَكَيْفَ يَكُونُ الْيَمَنُ مِنْ جَزِيرَةِ الْعَرَبِ وَهِيَ وَرَاءَ الْبَحْرِ فَالْبَحْرُ بَيْنَهَا وَبَيْنَ الْجَزِيرَةِ؟ فَهَذَا الْقَوْلُ غَلَطٌ مَحْضٌ.

(1/393)

[حُكْمُ دُخُولِ أَهْلِ الذِّمَّةِ الْحَرَمَ]
وَأَمَّا الْحَرَمُ فَإِنْ كَانَ حَرَمَ مَكَّةَ فَإِنَّهُمْ يُمْنَعُونَ مِنْ دُخُولِهِ بِالْكُلِّيَّةِ، فَلَوْ قَدِمَ رَسُولٌ لَمْ يَجُزْ أَنْ يَأْذَنَ لَهُ الْإِمَامُ فِي دُخُولِهِ، وَيَخْرُجُ الْوَالِي أَوْ مَنْ يَثِقُ بِهِ إِلَيْهِ وَلَا يَخْتَصُّ الْمَنْعُ بِخِطَّةِ مَكَّةَ بَلْ بِالْحَرَمِ كُلِّهِ.
وَأَمَّا حَرَمُ الْمَدِينَةِ فَلَا يُمْنَعُ مِنْ دُخُولِهِ لِرِسَالَةٍ أَوْ تِجَارَةٍ أَوْ حَمْلِ مَتَاعٍ.

[فَصْلٌ مَذْهَبُ أَحْمَدَ في الْأَمْكِنَةِ الَّتِي يُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ دُخُولِهَا وَالْإِقَامَةِ بِهَا]
76 - فَصْلٌ.
فَهَذَا تَفْصِيلُ مَذْهَبِ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى.
وَأَمَّا مَذْهَبُ أَحْمَدَ رَحِمَهُ اللَّهُ تَعَالَى فَعِنْدَهُ يَجُوزُ لَهُمْ دُخُولُ الْحِجَازِ لِلتِّجَارَةِ ; لِأَنَّ النَّصَارَى كَانُوا يَتَّجِرُونَ إِلَى الْمَدِينَةِ فِي زَمَنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ كَمَا تَقَدَّمَ.
وَحَكَى أَبُو عَبْدِ اللَّهِ بْنُ حَمْدَانَ عَنْهُ رِوَايَةً: أَنَّ حَرَمَ الْمَدِينَةِ كَحَرَمِ مَكَّةَ فِي امْتِنَاعِ دُخُولِهِ.
وَالظَّاهِرُ أَنَّهَا غَلَطٌ عَلَى أَحْمَدَ فَإِنَّهُ لَمْ يَخْفَ عَلَيْهِ دُخُولُهُمْ بِالتِّجَارَةِ فِي زَمَنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَبَعْدَهُ وَتَمْكِينُهُمْ مِنْ ذَلِكَ.
وَلَا يُؤْذَنُ لَهُ فِي الْإِقَامَةِ أَكْثَرَ مِنْ ثَلَاثَةِ أَيَّامٍ.
وَقَالَ الْقَاضِي: أَرْبَعَةٌ وَهِيَ حَدُّ مَا يُتِمُّ الْمُسَافِرُ الصَّلَاةَ.
وَإِذَا مَرِضَ بِالْحِجَازِ جَازَتْ لَهُ الْإِقَامَةُ لِمَشَقَّةِ الِانْتِقَالِ عَلَى الْمَرِيضِ.

(1/394)

وَيَجُوزُ أَنْ يُقِيمَ مَعَهُ مَنْ يُمَرِّضُهُ.
وَإِنْ كَانَ لَهُ دَيْنٌ عَلَى أَحَدٍ وَكَانَ حَالًّا أُجْبِرَ غَرِيمُهُ عَلَى وَفَائِهِ، فَإِنْ تَعَذَّرَ وَفَاؤُهُ لِمَطْلٍ أَوْ غَيْبَةٍ مُكِّنَ مِنَ الْإِقَامَةِ لِيَسْتَوْفِيَ دَيْنَهُ، وَفِي إِخْرَاجِهِ ذَهَابُ مَالِهِ.
وَإِنْ كَانَ الدَّيْنُ مُؤَجَّلًا لَمْ يُمَكَّنْ مِنَ الْإِقَامَةِ، وَيُوَكِّلُ مَنْ يَسْتَوْفِيهِ ; لِأَنَّ التَّفْرِيطَ مِنْهُ فَإِنْ أَرَادَ أَنْ يَضَعَ وَيَتَعَجَّلَ فَهَلْ يَجُوزُ ذَلِكَ؟ عَلَى رِوَايَتَيْنِ مَنُصُوصَتَيْنِ أَشْهَرُهُمَا الْمَنْعُ، وَأَصَحُّهُمَا عِنْدَ شَيْخِنَا الْجَوَازُ.
وَالْمَنْعُ قَوْلُ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، وَالْجَوَازُ قَوْلُ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا.
وَرَوَى ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي ذَلِكَ حَدِيثًا رَوَاهُ الدَّارَقُطْنِيُّ

(1/395)

«أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا أَجْلَى يَهُودَ بَنِي النَّضِيرِ قَالُوا: إِنْ لَنَا دُيُونًا لَمْ تَحِلَّ فَقَالَ: " ضَعُوا وَتَعَجَّلُوا» .
وَإِسْنَادُهُ حَسَنٌ لَيْسَ فِيهِ إِلَّا مُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ وَحَدِيثُهُ لَا يَنْحَطُّ عَنْ رُتْبَةِ الْحَسَنِ.
فَإِنْ دَعَتِ الْحَاجَةُ إِلَى الْإِقَامَةِ لِبَيْعِ بِضَاعَتِهِ فَوْقَ ثَلَاثٍ فَفِيهِ وَجْهَانِ:
أَحَدُهُمَا: يَجُوزُ لَهُ ذَلِكَ ; لِأَنَّ فِي تَكْلِيفِهِ تَرْكَهَا أَوْ حَمْلَهَا مَعَهُ ضَيَاعَ مَالِهِ، وَذَلِكَ يَمْنَعُ الدُّخُولَ بِالْبَضَائِعِ وَيَضُرُّ بِأَهْلِ الْحِجَازِ وَيَقْطَعُ الْجَلْبَ عَنْهُمْ، وَهَذَا هُوَ الصَّحِيحُ.
وَالثَّانِي: يُمْنَعُ مِنَ الْإِقَامَةِ ; لِأَنَّ لَهُ مِنْهَا بُدًّا، فَإِنْ أَرَادَ الِانْتِقَالَ إِلَى مَكَانٍ آخَرَ مِنَ الْحِجَازِ جَازَ وَيُقِيمُ فِيهِ ثَلَاثَةَ أَيَّامٍ أَوْ أَرْبَعَةً، وَلَا يَدْخُلُونَ إِلَّا بِإِذْنٍ مِنَ الْإِمَامِ أَوْ نَائِبِهِ وَقِيلَ: يَكْفِي إِذْنُ آحَادِ الْمُسْلِمِينَ: هَذَا حُكْمُ غَيْرِ الْحَرَمِ.
قَالَ أَصْحَابُ الْإِمَامِ أَحْمَدَ رَحِمَهُمُ اللَّهُ تَعَالَى: وَلَا يُمْنَعُونَ مِنْ تَيْمَاءَ وَفَيْدَ وَنَجْرَانَ وَنَحْوِهِنَّ.

(1/396)

وَقَدْ تَقَدَّمَ الْحَدِيثُ الْمُصَرِّحُ بِأَنَّ نَجْرَانَ مِنْ جَزِيرَةِ الْعَرَبِ.
قَالُوا: فَإِنْ دَخَلُوا غَيْرَ الْحَرَمِ لَمْ يَجُزْ إِلَّا بِإِذْنِ مُسْلِمٍ.
وَأَمَّا الْحَرَمُ فَيُمْنَعُونَ دُخُولَهُ بِكُلِّ حَالٍ وَلَا يَجُوزُ لِلْإِمَامِ أَنْ يَأْذَنَ فِي دُخُولِهِ، فَإِنْ دَخَلَ أَحَدُهُمْ فَمَرِضَ أَوْ مَاتَ أُخْرِجَ وَإِنْ دُفِنَ نُبِشَ.
وَهَلْ يُمْنَعُونَ مِنْ حَرَمِ الْمَدِينَةِ؟ حُكِيَ عَنْ أَحْمَدَ رَحِمَهُ اللَّهُ تَعَالَى فِيهِ رِوَايَتَانِ كَمَا تَقَدَّمَ، وَقَدْ «صَحَّ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ أَنْزَلَ وَفْدَ نَصَارَى نَجْرَانَ فِي مَسْجِدِهِ وَحَانَتْ صَلَاتُهُمْ فَصَلُّوا فِيهِ» وَذَلِكَ عَامَ الْوُفُودِ بَعْدَ نُزُولِ قَوْلِهِ تَعَالَى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} [التوبة: 28] ، فَلَمْ تَتَنَاوَلِ الْآيَةُ حَرَمَ الْمَدِينَةِ وَلَا مَسْجِدَهَا.

(1/397)

[فَصْلٌ تَفْصِيلُ مَذْهَبِ مَالِكٍ في الْأَمْكِنَةِ الَّتِي يُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ دُخُولِهَا وَالْإِقَامَةِ بِهَا]
77 - فَصْلٌ.
وَأَمَّا تَفْصِيلُ مَذْهَبِ مَالِكٍ رَحِمَهُ اللَّهُ تَعَالَى، فَإِنَّهُمْ يُقَرُّونَ عِنْدَهُ فِي جَمِيعِ الْبِلَادِ إِلَّا جَزِيرَةَ الْعَرَبِ: وَهِيَ مَكَّةُ وَالْمَدِينَةُ وَمَا وَالَاهُمَا.
وَرَوَى عِيسَى بْنُ دِينَارٍ عَنْهُ دُخُولَ الْيَمَنِ فِيهَا.
وَرَوَى ابْنُ حَبِيبٍ أَنَّهَا مِنْ أَقْصَى عَدَنٍ وَمَا وَالَاهَا مِنْ أَرْضِ الْيَمَنِ كُلِّهَا إِلَى رِيفِ الْعِرَاقِ فِي الطُّولِ، وَأَمَّا فِي الْعَرْضِ فَمِنْ جُدَّةَ وَمَا وَالَاهَا مِنْ سَاحِلِ الْبَحْرِ إِلَى أَطْرَافِ الشَّامِ وَمِصْرَ فِي الْمَغْرِبِ وَالْمَشْرِقِ، وَمَا بَيْنَ الْمَدِينَةِ إِلَى مُنْقَطَعِ السَّمَاوَةِ، وَلَا يُمْنَعُونَ مِنَ الِاجْتِيَازِ بِهَا مُسَافِرِينَ وَلَكِنْ لَا يُقِيمُونَ.

[فَصْلٌ مذهب أَبُو حَنِيفَةَ في الْأَمْكِنَةِ الَّتِي يُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ دُخُولِهَا وَالْإِقَامَةِ بِهَا]
78 - فَصْلٌ.
وَأَمَّا أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى فَعِنْدَهُ: لَهُمْ دُخُولُ الْحَرَمِ كُلِّهِ حَتَّى الْكَعْبَةِ نَفْسِهَا، وَلَكِنْ لَا يَسْتَوْطِنُونَ بِهِ.
وَأَمَّا الْحِجَازُ فَلَهُمُ الدُّخُولُ إِلَيْهِ وَالتَّصَرُّفُ فِيهِ وَالْإِقَامَةُ بِقَدْرِ قَضَاءِ حَوَائِجِهِمْ، وَكَأَنَّ أَبَا حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى قَاسَ دُخُولَهُمْ مَكَّةَ عَلَى دُخُولِهِمْ مَسْجِدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَا يَصِحُّ هَذَا الْقِيَاسُ فَإِنَّ لِحَرَمِ مَكَّةَ أَحْكَامًا يُخَالِفُ بِهَا الْمَدِينَةَ، عَلَى أَنَّهَا لَيْسَتْ عِنْدَهُ حَرَمًا.

(1/398)

فَإِنْ قِيلَ: اللَّهُ سُبْحَانَهُ إِنَّمَا مَنَعَ الْمُشْرِكِينَ مِنْ قُرْبَانِ الْمَسْجِدِ الْحَرَامِ، وَلَمْ يَمْنَعْ أَهْلَ الْكِتَابِ مِنْهُ: وَلِهَذَا «أَذَّنَ مُؤَذِّنُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَوْمَ الْحَجِّ الْأَكْبَرِ: " أَنَّهُ لَا يَحُجُّ بَعْدَ الْعَامِ مُشْرِكٌ» " وَالْمُشْرِكُونَ الَّذِينَ كَانُوا يَحُجُّونَ هُمْ عَبَدَةُ الْأَوْثَانِ لَا أَهْلُ الْكِتَابِ فَلَمْ يَتَنَاوَلْهُمُ الْمَنْعُ.
قِيلَ: لِلنَّاسِ قَوْلَانِ فِي دُخُولِ أَهْلِ الْكِتَابِ فِي لَفْظِ الْمُشْرِكِينَ.
[الْأَوَّلُ:] فَابْنُ عُمَرَ وَغَيْرُهُ كَانُوا يَقُولُونَ: هُمْ مِنَ الْمُشْرِكِينَ.
قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: لَا أَعْلَمُ شِرْكًا أَعْظَمَ مِنْ أَنْ يَقُولَ الْمَسِيحُ ابْنُ اللَّهِ وَعُزَيْزٌ ابْنُ اللَّهِ وَقَدْ قَالَ تَعَالَى فِيهِمْ: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31] .
وَالثَّانِي: لَا يَدْخُلُونَ فِي لَفْظِ " الْمُشْرِكِينَ " ; لِأَنَّ اللَّهَ سُبْحَانَهُ جَعَلَهُمْ غَيْرَهُمْ فِي قَوْلِهِ: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا} [الحج: 17] .
قَالَ شَيْخُنَا: " وَالتَّحْقِيقُ أَنَّ أَصْلَ دِينِهِمْ دِينُ التَّوْحِيدِ فَلَيْسُوا مِنَ الْمُشْرِكِينَ فِي الْأَصْلِ، وَالشِّرْكُ طَارِئٌ عَلَيْهِمْ فَهُمْ مِنْهُمْ بِاعْتِبَارِ مَا عَرَضَ لَهُمْ لَا بِاعْتِبَارِ أَصْلِ الدِّينِ، فَلَوْ قُدِّرَ أَنَّهُمْ لَمْ يَدْخُلُوا فِي لَفْظِ الْآيَةِ دَخَلُوا

(1/399)

فِي عُمُومِهَا الْمَعْنَوِيِّ وَهُوَ كَوْنُهُمْ نَجَسًا، وَالْحُكْمُ يَعُمُّ بِعُمُومِ عِلَّتِهِ.
فَإِنْ قِيلَ: فَالْآيَةُ نَبَّهَتْ عَلَى دُخُولِهِمُ الْحَرَمَ عِوَضًا عَنْ دُخُولِ عُبَّادِ الْأَوْثَانِ فَإِنَّهُ سُبْحَانَهُ قَالَ: {وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ} [التوبة: 28] ، فَإِنَّهَا لَمَّا نَزَلَتِ انْقَطَعَ عَنْهُمْ مَا كَانَ الْمُشْرِكُونَ يَجْلِبُونَ إِلَيْهِمْ مِنَ الْمِيرَةِ، فَأَعَاضَهُمُ اللَّهُ بِالْجِزْيَةِ.
قِيلَ: لَيْسَ فِي هَذَا مَا يَدُلُّ عَلَى دُخُولِ أَهْلِ الْجِزْيَةِ الْمَسْجِدَ الْحَرَامَ بِوَجْهٍ مَا، بَلْ تُؤْخَذُ مِنْهُمُ الْجِزْيَةُ وَتُحْمَلُ إِلَى مَنْ بِالْمَسْجِدِ الْحَرَامِ وَغَيْرِهِ، عَلَى أَنَّ الْإِغْنَاءَ مِنْ فَضْلِ اللَّهِ وَقَعَ بِالْفُتُوحِ وَالْفَيْءِ وَالتِّجَارَاتِ الَّتِي حَمَلَهَا الْمُسْلِمُونَ إِلَى مَكَّةَ.
فَإِنْ قِيلَ: فَالْآيَةُ إِنَّمَا مَنَعَتْ قُرْبَانَهُمُ الْمَسْجِدَ الْحَرَامَ خَاصَّةً، فَمِنْ أَيْنَ لَكُمْ تَعْمِيمُ الْحُكْمِ لِلْحَرَمِ كُلِّهِ؟ قِيلَ: الْمَسْجِدُ الْحَرَامُ يُرَادُ بِهِ فِي كِتَابِ اللَّهِ تَعَالَى ثَلَاثَةُ أَشْيَاءَ، نَفْسُ الْبَيْتِ، وَالْمَسْجِدُ الَّذِي حَوْلَهُ، وَالْحَرَمُ كُلُّهُ.
فَالْأَوَّلُ: كَقَوْلِهِ تَعَالَى: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [البقرة: 144] .
وَالثَّانِي: كَقَوْلِهِ تَعَالَى: {إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ} [الحج: 25] ، عَلَى أَنَّهُ قَدْ قِيلَ إِنَّ الْمُرَادَ بِهِ هَاهُنَا الْحَرَمُ كُلُّهُ وَالنَّاسُ سَوَاءٌ فِيهِ.
وَالثَّالِثُ: كَقَوْلِهِ: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء: 1] ،

(1/400)

وَإِنَّمَا أَسْرَى بِهِ مِنْ دَارِهِ مِنْ بَيْتِ أُمِّ هَانِئٍ، وَجَمِيعُ الصَّحَابَةِ وَالْأَئِمَّةِ فَهِمُوا مِنْ قَوْلِهِ تَعَالَى: {فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} [التوبة: 28] ، أَنَّ الْمُرَادَ مَكَّةُ كُلُّهَا وَالْحَرَمُ، وَلَمْ يَخُصَّ ذَلِكَ أَحَدٌ مِنْهُمْ بِنَفْسِ الْمَسْجِدِ الَّذِي يُطَافُ فِيهِ.
وَلَمَّا نَزَلَتْ هَذِهِ الْآيَةُ كَانَتِ الْيَهُودُ بِخَيْبَرَ وَمَا حَوْلَهَا وَلَمْ يَكُونُوا يُمْنَعُونَ مِنَ الْمَدِينَةِ كَمَا فِي الصَّحِيحِ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -

(1/401)

مَاتَ وَدِرْعُهُ مَرْهُونَةٌ عِنْدَ يَهُودِيٍّ عَلَى طَعَامٍ أَخَذَهُ لِأَهْلِهِ» فَلَمْ يُجْلِهِمْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عِنْدَ نُزُولِهَا مِنَ الْحِجَازِ، «وَأَمَرَ مُؤَذِّنَهُ أَنْ يُؤَذِّنَ بِأَنْ لَا يَحُجَّ بَعْدَ الْعَامِ مُشْرِكٌ» .
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي دُخُولِهِمْ مَسَاجِدَ الْحِلِّ؟ قِيلَ: إِنْ دَخَلُوهَا بِغَيْرِ إِذْنٍ مُنِعُوا مِنْ ذَلِكَ وَلَمْ يُمَكَّنُوا مِنْهُ ; لِأَنَّهُمْ نَجَسٌ وَالْجُنُبُ وَالْحَائِضُ أَحْسَنُ حَالًا مِنْهُمْ وَقَدْ مُنِعَا مِنْ دُخُولِ الْمَسَاجِدِ.

(1/402)

وَإِنْ دَخَلُوهَا بِإِذْنِ مُسْلِمٍ فَفِيهِ قَوْلَانِ لِلْفُقَهَاءِ هُمَا رِوَايَتَانِ عَنْ أَحْمَدَ.
وَوَجْهُ الْجَوَازِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْزَلَ الْوُفُودَ مِنَ الْكُفَّارِ فِي مَسْجِدِهِ، فَأَنْزَلَ فِيهِ وَفْدَ نَجْرَانَ وَوَفْدَ ثَقِيفٍ وَغَيْرِهِمْ.
وَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ: كَانَ أَبُو سُفْيَانَ يَدْخُلُ مَسْجِدَ الْمَدِينَةِ وَهُوَ عَلَى شِرْكِهِ.
«وَقَدِمَ عُمَيْرُ بْنُ وَهْبٍ - وَهُوَ مُشْرِكٌ - فَدَخَلَ الْمَسْجِدَ وَالنَّبِيُّ صَلَّى

(1/406)

اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ لِيَفْتِكَ بِهِ، فَرَزَقَهُ اللَّهُ تَعَالَى الْإِسْلَامَ» .
وَوَجْهُ الْمَنْعِ أَنَّهُمْ أَسْوَأُ حَالًا مِنَ الْحَائِضِ وَالْجَنْبِ ; فَإِنَّهُمْ نَجْسٌ بِنَصِّ الْقُرْآنِ، وَالْحَائِضُ وَالْجُنُبُ لَيْسَا بِنَجَسٍ بِنَصِّ السُّنَّةِ.
وَلَمَّا دَخَلَ أَبُو مُوسَى عَلَى عُمَرَ بْنِ الْخَطَّابِ وَهُوَ فِي الْمَسْجِدِ أَعْطَاهُ كِتَابًا فِيهِ حِسَابُ عَمَلِهِ، فَقَالَ لَهُ عُمَرُ: ادْعُ الَّذِي كَتَبَهُ لِيَقْرَأَهُ، فَقَالَ: إِنَّهُ لَا يَدْخُلُ الْمَسْجِدَ قَالَ وَلِمَ؟ قَالَ إِنَّهُ نَصْرَانِيٌّ.
وَهَذَا يَدُلُّ عَلَى شُهْرَةِ ذَلِكَ بَيْنَ الصَّحَابَةِ، وَلِأَنَّهُ قَدِ انْضَمَّ إِلَى حَدَثِ جَنَابَتِهِ حَدَثُ شِرْكِهِ فَتَغَلَّظَ الْمَنْعُ.
وَأَمَّا دُخُولُ الْكُفَّارِ مَسْجِدَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَكَانَ ذَلِكَ لَمَّا كَانَ بِالْمُسْلِمِينَ حَاجَةٌ إِلَى ذَلِكَ، وَلِأَنَّهُمْ كَانُوا يُخَاطِبُونَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي عُهُودِهِمْ، وَيُؤَدُّونَ إِلَيْهِ الرَّسَائِلَ، وَيَحْمِلُونَ مِنْهُ الْأَجْوِبَةَ وَيَسْمَعُونَ مِنْهُ الدَّعْوَةَ، وَلَمْ يَكُنِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِيَخْرُجَ مِنَ الْمَسْجِدِ لِكُلِّ مَنْ قَصَدَهُ مِنَ الْكُفَّارِ، فَكَانَتِ الْمَصْلَحَةُ فِي دُخُولِهِمْ - إِذْ ذَاكَ -

(1/407)

الْمَسْجِدَ لِكُلِّ مَنْ قَصَدَهُ مِنَ الْكُفَّارِ، فَكَانَتِ الْمَصْلَحَةُ فِي دُخُولِهِمْ إِذْ ذَاكَ أَعْظَمَ مِنَ الْمَفْسَدَةِ الَّتِي فِيهِ، بِخِلَافِ الْجُنُبِ وَالْحَائِضِ فَإِنَّهُ كَانَ يُمْكِنُهُمَا التَّطَهُّرُ وَالدُّخُولُ إِلَى الْمَسْجِدِ.
وَأَمَّا الْآنَ فَلَا مَصْلَحَةَ لِلْمُسْلِمِينَ فِي دُخُولِهِمْ مَسَاجِدَهُمْ وَالْجُلُوسِ فِيهَا، فَإِنْ دَعَتْ إِلَى ذَلِكَ مَصْلَحَةٌ رَاجِحَةٌ جَازَ دُخُولُهَا بِلَا إِذْنٍ وَاللَّهُ أَعْلَمُ.

(1/408)


ذكر معاملة أهل الذمة عند اللقاء - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذكر معاملة أهل الذمة عند اللقاء] [فصل حكم بداءة أهل الذمة بِالسَّلَامِ]
ذِكْرُ [مُعَامَلَتِهِمْ] عِنْدَ اللِّقَاءِ وَكَرَاهَةِ أَنْ يُبْدَءُوا بِالسَّلَامِ وَكَيْفَ يُرَدُّ عَلَيْهِمْ.
عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَا تَبْدَءُوا الْيَهُودَ وَالنَّصَارَى بِالسَّلَامِ، فَإِذَا لَقِيتُمْ أَحَدَهُمْ فِي طَرِيقٍ فَاضْطَرُّوهُ إِلَى أَضْيَقِهِ» "، رَوَاهُ مُسْلِمٌ فِي " صَحِيحِهِ ".
وَفِي " الصَّحِيحَيْنِ " عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ " «إِذَا سَلَّمَ عَلَيْكُمُ الْيَهُودُ فَإِنَّمَا يَقُولُ أَحَدُهُمُ: السَّامُ عَلَيْكَ، فَقُلْ: وَعَلَيْكَ» " هَكَذَا بِالْوَاوِ.
وَفِي لَفْظٍ: " عَلَيْكَ " بِلَا وَاوٍ.
وَعَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -

(1/409)

قَالَ: " «إِذَا سَلَّمَ عَلَيْكُمْ أَهْلُ الْكِتَابِ فَقُولُوا: وَعَلَيْكُمْ» " رَوَاهُ أَحْمَدُ هَكَذَا.
وَفِي لَفْظٍ لِلْإِمَامِ أَحْمَدَ: " فَقُولُوا: عَلَيْكُمْ " بِلَا وَاوٍ.
وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: «دَخَلَ رَهْطٌ مِنَ الْيَهُودِ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالُوا: السَّامُ عَلَيْكَ، فَفَهِمْتُهَا فَقُلْتُ: عَلَيْكُمُ السَّامُ وَاللَّعْنَةُ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " مَهْلًا يَا عَائِشَةُ فَإِنَّ اللَّهَ يُحِبُّ الرِّفْقَ فِي الْأَمْرِ كُلِّهِ "، فَقُلْتُ: يَا رَسُولَ اللَّهِ أَوَلَمْ تَسْمَعْ مَا قَالُوا؟ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " قَدْ قُلْتُ: وَعَلَيْكُمْ» " مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِلْبُخَارِيِّ.
وَفِي لَفْظٍ آخَرَ: " قَدْ قُلْتُ: عَلَيْكُمْ " وَلَمْ يَذْكُرْ مُسْلِمٌ الْوَاوَ.
وَفِي لَفْظٍ لِلْبُخَارِيِّ: «فَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: عَلَيْكُمْ وَلَعَنَكُمُ اللَّهُ وَغَضِبَ عَلَيْكُمْ، قَالَ: " مَهْلًا يَا عَائِشَةُ عَلَيْكِ بِالرِّفْقِ وَإِيَّاكِ وَالْعُنْفَ وَالْفُحْشَ "، قَالَتْ: أَوَلَمْ تَسْمَعْ مَا قَالُوا؟ قَالَ: " أَوَلَمْ تَسْمَعِي مَا رَدَدْتُ عَلَيْهِمْ؟ فَيُسْتَجَابُ لِي فِيهِمْ، وَلَا يُسْتَجَابُ لَهُمْ فِيَّ» ".

(1/410)

وَعِنْدَ مُسْلِمٍ قُلْتُ: " «بَلْ عَلَيْكُمُ السَّامُ وَالذَّامُ» ".
وَعِنْدَهُ أَيْضًا عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «سَلَّمَ نَاسٌ مِنْ يَهُودَ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، قَالُوا: السَّامُ عَلَيْكَ يَا أَبَا الْقَاسِمِ، قَالَ: عَلَيْكُمْ، فَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا وَغَضِبَتْ: أَلَمْ تَسْمَعْ مَا قَالُوا؟ قَالَ: " بَلَى قَدْ سَمِعْتُ فَرَدَدْتُ: عَلَيْكُمْ، إِنَّا نُجَابُ عَلَيْهِمْ وَلَا يُجَابُونَ عَلَيْنَا» ".
وَعَنْ أَبِي [بَصْرَةَ] رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «إِنَّا غَادُونَ عَلَى يَهُودَ فَلَا تَبْدَءُوهُمْ بِالسَّلَامِ، فَإِنْ سَلَّمُوا عَلَيْكُمْ فَقُولُوا: وَعَلَيْكُمْ» " رَوَاهُ الْإِمَامُ أَحْمَدُ.

(1/411)

وَلَهُ أَيْضًا عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «إِنِّي رَاكِبٌ غَدًا إِلَى يَهُودَ فَلَا تَبْدَءُوهُمْ بِالسَّلَامِ، وَإِذَا سَلَّمُوا عَلَيْكُمْ فَقُولُوا: وَعَلَيْكُمْ» ".

(1/412)

[مَعْنَى السَّلَامِ]
[الْوَجْهُ الْأَوَّلُ:] وَلَمَّا كَانَ السَّلَامُ اسْمًا مِنْ أَسْمَاءِ الرَّبِّ تَبَارَكَ وَتَعَالَى، وَهُوَ اسْمُ مَصْدَرٍ فِي الْأَصْلِ - كَالْكَلَامِ وَالْعَطَاءِ - بِمَعْنَى

(1/413)

السَّلَامَةِ كَانَ الرَّبُّ تَعَالَى أَحَقَّ بِهِ مِنْ كُلِّ مَا سِوَاهُ ; لِأَنَّهُ السَّالِمُ مِنْ كُلِّ آفَةٍ وَعَيْبٍ وَنَقْصٍ وَذَمٍّ، فَإِنَّ لَهُ الْكَمَالَ الْمُطْلَقَ مِنْ جَمِيعِ الْوُجُوهِ، وَكَمَالُهُ مِنْ لَوَازِمِ ذَاتِهِ، فَلَا يَكُونُ إِلَّا كَذَلِكَ، وَالسَّلَامُ يَتَضَمَّنُ سَلَامَةَ أَفْعَالِهِ مِنَ الْعَبَثِ وَالظُّلْمِ وَخِلَافِ الْحِكْمَةِ، وَسَلَامَةَ صِفَاتِهِ مِنْ مُشَابَهَةِ صِفَاتِ الْمَخْلُوقِينَ، وَسَلَامَةَ ذَاتِهِ مَنْ كُلِّ نَقْصٍ وَعَيْبٍ، وَسَلَامَةَ أَسْمَائِهِ مِنْ كُلِّ ذَمٍّ، فَاسْمُ السَّلَامِ يَتَضَمَّنُ إِثْبَاتَ جَمِيعِ الْكَمَالَاتِ لَهُ وَسَلْبَ جَمِيعِ النَّقَائِصِ عَنْهُ.
وَهَذَا مَعْنَى: سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ، وَيَتَضَمَّنُ إِفْرَادَهُ بِالْأُلُوهِيَّةِ وَإِفْرَادَهُ بِالتَّعْظِيمِ، وَهَذَا مَعْنَى: لَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ، فَانْتَظَمَ اسْمُ " السَّلَامِ " الْبَاقِيَاتِ الصَّالِحَاتِ الَّتِي يُثْنَى بِهَا عَلَى الرَّبِّ جَلَّ جَلَالُهُ.
وَمِنْ بَعْضِ تَفَاصِيلِ ذَلِكَ أَنَّهُ الْحَيُّ الَّذِي سَلِمَتْ حَيَاتُهُ مِنَ الْمَوْتِ وَالسِّنَةِ وَالنَّوْمِ وَالتَّغَيُّرِ، الْقَادِرُ الَّذِي سَلِمَتْ قُدْرَتُهُ مِنَ اللُّغُوبِ وَالتَّعَبِ وَالْإِعْيَاءِ وَالْعَجْزِ عَمَّا يُرِيدُ، الْعَلِيمُ الَّذِي سَلِمَ عِلْمُهُ أَنْ يَعْزُبَ عَنْهُ مِثْقَالُ ذَرَّةٍ أَوْ يَغِيبَ عَنْهُ مَعْلُومٌ مِنَ الْمَعْلُومَاتِ، وَكَذَلِكَ سَائِرُ صِفَاتِهِ عَلَى هَذَا.

(1/414)

فَرِضَاهُ سُبْحَانَهُ سَلَامٌ أَنْ يُنَازِعَهُ الْغَضَبُ، وَحِلْمُهُ سَلَامٌ أَنْ يُنَازِعَهُ الِانْتِقَامُ، وَإِرَادَتُهُ سَلَامٌ أَنْ يُنَازِعَهَا الْإِكْرَاهُ، وَقُدْرَتُهُ سَلَامٌ أَنْ يُنَازِعَهَا الْعَجْزُ وَمَشِيئَتُهُ سَلَامٌ أَنْ يُنَازِعَهَا خِلَافُ مُقْتَضَاهَا، وَكَلَامُهُ سَلَامٌ أَنْ يَعْرِضَ لَهُ كَذِبٌ أَوْ ظُلْمٌ، بَلْ تَمَّتَ كَلِمَاتُهُ صِدْقًا وَعَدْلًا، وَوَعْدُهُ سَلَامٌ أَنْ يَلْحَقَهُ خُلْفٌ، وَهُوَ سَلَامٌ أَنْ يَكُونَ قَبْلَهُ شَيْءٌ أَوْ بَعْدَهُ شَيْءٌ أَوْ فَوْقَهُ شَيْءٌ أَوْ دُونَهُ شَيْءٌ، بَلْ هُوَ الْعَالِي عَلَى كُلِّ شَيْءٍ وَفَوْقَ كُلِّ شَيْءٍ وَقَبْلَ كُلِّ شَيْءٍ وَبَعْدَ كُلِّ شَيْءٍ، وَالْمُحِيطُ بِكُلِّ شَيْءٍ، وَعَطَاؤُهُ وَمَنْعُهُ سَلَامٌ أَنْ يَقَعَ فِي غَيْرِ مَوْقِعِهِ، وَمَغْفِرَتُهُ سَلَامٌ أَنْ يُبَالِيَ بِهَا أَوْ يَضِيقَ بِذُنُوبِ عِبَادِهِ أَوْ تَصْدُرَ عَنْ عَجْزٍ عَنْ أَخْذِ حَقِّهِ كَمَا تَكُونُ مَغْفِرَةُ النَّاسِ، وَرَحْمَتُهُ وَإِحْسَانُهُ وَرَأْفَتُهُ وَبِرُّهُ وَجُودُهُ وَمُوَالَاتُهُ لِأَوْلِيَائِهِ وَتَحَبُّبُهُ إِلَيْهِمْ وَحَنَانُهُ عَلَيْهِمْ وَذِكْرُهُ لَهُمْ وَصَلَاتُهُ عَلَيْهِمْ سَلَامٌ أَنْ يَكُونَ لِحَاجَةٍ مِنْهُ إِلَيْهِمْ أَوْ تَعَزُّزٍ بِهِمْ أَوْ تَكَثُّرٍ بِهِمْ.
وَبِالْجُمْلَةِ فَهُوَ السَّلَامُ مِنْ كُلِّ مَا يُنَافِي كَلَامَهُ الْمُقَدَّسَ بِوَجْهٍ مِنَ الْوُجُوهِ.
وَأَخْطَأَ كُلَّ الْخَطَأِ مَنْ زَعَمَ أَنَّهُ مِنْ أَسْمَاءِ السُّلُوبِ، فَإِنَّ السَّلْبَ الْمَحْضَ لَا يَتَضَمَّنُ كَمَالًا، بَلِ اسْمُ السَّلَامِ مُتَضَمِّنٌ لِلْكَمَالِ السَّالِمِ مِنْ كُلِّ مَا يُضَادُّهُ، وَإِذَا لَمْ تَظْلِمْ هَذَا الِاسْمَ وَوَفَّيْتَهُ مَعْنَاهُ وَجَدْتَهُ مُسْتَلْزِمًا لِإِرْسَالِ الرُّسُلِ، وَإِنْزَالِ الْكُتُبِ وَشَرْعِ الشَّرَائِعِ، وَثُبُوتِ الْمَعَادِ وَحُدُوثِ الْعَالَمِ، وَثُبُوتِ الْقَضَاءِ وَالْقَدَرِ، وَعُلُوِّ الرَّبِّ تَعَالَى عَلَى خَلْقِهِ وَرُؤْيَتِهِ لِأَفْعَالِهِمْ وَسَمْعِهِ لِأَصْوَاتِهِمْ وَاطِّلَاعِهِ عَلَى سَرَائِرِهِمْ وَعَلَانِيَاتِهِمْ، وَتَفَرُّدِهِ بِتَدْبِيرِهِمْ وَتَوَحُّدِهِ فِي كَمَالِهِ الْمُقَدَّسِ عَنْ شَرِيكٍ بِوَجْهٍ مِنَ الْوُجُوهِ فَهُوَ السَّلَامُ الْحَقُّ مِنْ كُلِّ وَجْهٍ كَمَا هُوَ النَّزِيهُ الْبَرِيءُ عَنْ نَقَائِصِ الْبَشَرِ مِنْ كُلِّ وَجْهٍ.

(1/415)

وَلَمَّا كَانَ سُبْحَانَهُ مَوْصُوفًا بِأَنَّ لَهُ يَدَيْنِ لَمْ يَكُنْ فِيهِمَا شِمَالٌ بَلْ كِلْتَا يَدَيْهِ يَمِينٌ مُبَارَكَةٌ، كَذَلِكَ أَسْمَاؤُهُ كُلُّهَا حُسْنَى وَأَفْعَالُهُ كُلُّهَا

(1/416)

خَيْرٌ، وَصِفَاتُهُ كُلُّهَا كَمَالٌ وَقَدْ جَعَلَ سُبْحَانَهُ السَّلَامَ تَحِيَّةَ أَوْلِيَائِهِ فِي الدُّنْيَا وَتَحِيَّتَهُمْ يَوْمَ لِقَائِهِ، «وَلَمَّا خَلَقَ آدَمَ وَكَمَّلَ خَلْقَهُ فَاسْتَوَى قَالَ اللَّهُ لَهُ: اذْهَبْ إِلَى أُولَئِكَ النَّفَرِ مِنَ الْمَلَائِكَةِ فَاسْتَمِعْ مَا يُحَيُّونَكَ بِهِ فَإِنَّهَا تَحِيَّتُكَ وَتَحِيَّةُ ذَرِّيَّتِكَ مِنْ بَعْدِكَ» .
وَقَالَ تَعَالَى: {لَهُمْ دَارُ السَّلَامِ عِنْدَ رَبِّهِمْ} [الأنعام: 127] ، وَقَالَ: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ} [يونس: 25] .
وَقَدِ اخْتُلِفَ فِي تَسْمِيَةِ الْجَنَّةِ بِدَارِ السَّلَامِ، فَقِيلَ: السَّلَامُ هُوَ اللَّهُ،

(1/417)

وَالْجَنَّةُ دَارُهُ، وَقِيلَ: السَّلَامُ هُوَ السَّلَامَةُ، وَالْجَنَّةُ دَارُ السَّلَامَةِ مِنْ كُلِّ آفَةٍ وَعَيْبٍ وَنَقْصٍ، وَقِيلَ: سُمِّيَتْ دَارَ السَّلَامِ ; لِأَنَّ تَحِيَّتَهُمْ فِيهَا سَلَامٌ وَلَا تَنَافِيَ بَيْنَ هَذِهِ الْمَعَانِي كُلِّهَا.
[الْوَجْهُ الثَّانِي:] وَأَمَّا قَوْلُ الْمُسَلِّمِ: السَّلَامُ عَلَيْكُمْ، فَهُوَ إِخْبَارٌ لِلْمُسَلَّمُ عَلَيْهِ بِسَلَامَتِهِ مِنْ غِيلَةِ الْمُسْلِمِ وَغِشِّهِ وَمَكْرِهِ وَمَكْرُوهٍ يَنَالُهُ مِنْهُ، فَيَرُدُّ الرَّادُّ عَلَيْهِ مِثْلَ ذَلِكَ أَيْ: فَعَلَ اللَّهُ ذَلِكَ بِكَ وَأَحَلَّهُ عَلَيْكَ.
وَالْفَرْقُ بَيْنَ هَذَا الْوَجْهِ وَبَيْنَ الْوَجْهِ الْأَوَّلِ أَنَّهُ فِي الْأَوَّلِ خَبَرٌ وَفِي الثَّانِي طَلَبٌ.
وَوَجْهٌ ثَالِثٌ: وَهُوَ أَنْ يَكُونَ الْمَعْنَى: اذْكُرِ اللَّهَ الَّذِي عَافَاكَ مِنَ الْمَكْرُوهِ وَأَمَّنَكَ مِنَ الْمَحْذُورِ وَسَلَّمَكَ مِمَّا تَخَافُ وَعَامَلَنَا مِنَ السَّلَامَةِ وَالْأَمَانِ بِمِثْلِ مَا عَامَلَكَ بِهِ، فَيَرُدُّ الرَّادُّ عَلَيْهِ مِثْلَ ذَلِكَ، وَيُسْتَحَبُّ لَهُ أَنْ يَزِيدَهُ كَمَا أَنَّ مَنْ أَهْدَى لَكَ هَدِيَّةً يُسْتَحَبُّ لَكَ أَنْ تُكَافِئَهُ بِزِيَادَةٍ عَلَيْهَا، وَمَنْ دَعَا لَكَ يَنْبَغِي أَنْ تَدْعُوَ لَهُ بِأَكْثَرَ مِنْ ذَلِكَ.
وَوَجْهٌ رَابِعٌ: وَهُوَ أَنْ يَكُونَ مَعْنَى سَلَامِ الْمُسَلِّمِ وَرَدِّ الرَّادِّ بِشَارَةً مِنَ اللَّهِ سُبْحَانَهُ، جَعَلَهَا عَلَى أَلْسِنَةِ الْمُسْلِمِينَ لِبَعْضِهِمْ بَعْضًا بِالسَّلَامَةِ مِنَ الشَّرِّ،

(1/418)

وَحُصُولِ الرَّحْمَةِ وَالْبَرَكَةِ، وَهِيَ دَوَامُ ذَلِكَ وَثَبَاتُهُ، وَهَذِهِ الْبِشَارَةُ أُعْطُوهَا لِدُخُولِهِمْ فِي دِينِ الْإِسْلَامِ، فَأَعْظَمُهُمْ أَجْرًا أَحْسَنُهُمْ تَحِيَّةً، وَأَسْبَقُهُمْ فِي هَذِهِ الْبِشَارَةِ كَمَا فِي الْحَدِيثِ " وَخَيْرُهُمَا الَّذِي يَبْدَأُ صَاحِبَهُ بِالسَّلَامِ ".
وَاشْتَقَّ اللَّهُ سُبْحَانَهُ لِأَوْلِيَائِهِ مِنْ تَحِيَّةِ بَيْنِهِمُ اسْمًا مِنْ أَسْمَائِهِ، وَاسْمُ دِينِهِ الْإِسْلَامُ الَّذِي هُوَ دِينُ أَنْبِيَائِهِ وَرُسُلِهِ وَمَلَائِكَتِهِ.
قَالَ تَعَالَى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ} [آل عمران: 83] .
وَوَجْهٌ خَامِسٌ: وَهُوَ أَنْ كُلَّ أُمَّةٍ مِنَ الْأُمَمِ لَهُمْ تَحِيَّةٌ بَيْنَهُمْ مِنْ أَقْوَالٍ وَأَعْمَالٍ كَالسُّجُودِ وَتَقْبِيلِ الْأَيْدِي وَضَرْبِ الْجُوكِ، وَقَوْلِ بَعْضِهِمُ: انْعَمْ صَبَاحًا، وَقَوْلِ بَعْضِهِمْ: عِشْ أَلْفَ عَامٍ وَنَحْوِ ذَلِكَ، فَشَرَعَ اللَّهُ تَبَارَكَ وَتَعَالَى لِأَهْلِ الْإِسْلَامِ " سَلَامٌ عَلَيْكُمْ " وَكَانَتْ أَحْسَنَ مِنْ جَمِيعِ تَحِيَّاتِ الْأُمَمِ بَيْنَهَا، لِتَضَمُّنِهَا السَّلَامَةَ الَّتِي لَا حَيَاةَ وَلَا فَلَاحَ إِلَّا بِهَا، فَهِيَ الْأَصْلُ الْمُقَدَّمُ

(1/419)

عَلَى كُلِّ شَيْءٍ.
وَانْتِفَاعُ الْعَبْدِ بِحَيَاتِهِ إِنَّمَا يَحْصُلُ بِشَيْئَيْنِ: بِسَلَامَتِهِ مِنَ الشَّرِّ وَحُصُولِ الْخَيْرِ، وَالسَّلَامَةُ مِنَ الشَّرِّ مُقَدَّمَةٌ عَلَى حُصُولِ الْخَيْرِ وَهِيَ الْأَصْلُ، فَإِنَّ الْإِنْسَانَ، بَلْ وَكُلُّ حَيَوَانٍ، إِنَّمَا يَهْتَمُّ بِسَلَامَتِهِ أَوَّلًا وَغَنِيمَتِهِ ثَانِيًا، عَلَى أَنَّ السَّلَامَةَ الْمُطْلَقَةَ تَتَضَمَّنُ حُصُولَ الْخَيْرِ، فَإِنَّهُ لَوْ فَاتَهُ حَصَلَ لَهُ الْهَلَاكُ وَالْعَطَبُ أَوِ النَّقْصُ، فَفَوَاتُ الْخَيْرِ يَمْنَعُ حُصُولَ السَّلَامَةِ الْمُطْلَقَةِ، فَتَضَمَّنَتِ السَّلَامَةُ نَجَاةَ الْعَبْدِ مِنَ الشَّرِّ، وَفَوْزَهُ بِالْخَيْرِ مَعَ اشْتِقَاقِهَا مِنِ اسْمِ اللَّهِ.
وَالْمَقْصُودُ أَنَّ السَّلَامَ اسْمُهُ وَوَصْفُهُ وَفِعْلُهُ، وَالتَّلَفُّظُ بِهِ ذِكْرٌ لَهُ كَمَا فِي " السُّنَنِ " «أَنَّ رَجُلَا سَلَّمَ عَلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلَمْ يَرُدَّ عَلَيْهِ حَتَّى تَيَمَّمَ وَرَدَّ عَلَيْهِ، وَقَالَ: " إِنِّي كَرِهْتُ أَنْ أَذْكُرَ اللَّهَ إِلَّا عَلَى طَهَارَةٍ» ".

(1/420)

فَحَقِيقٌ بِتَحِيَّةٍ هَذَا شَأْنُهَا أَنْ تُصَانَ عَنْ بَذْلِهَا لِغَيْرِ أَهْلِ الْإِسْلَامِ، وَأَلَّا يُحَيَّى بِهَا أَعْدَاءُ الْقُدُّوسِ السَّلَامِ.
وَلِهَذَا كَانَتْ كُتُبُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى مُلُوكِ الْكُفَّارِ " «سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى» " وَلَمْ يَكْتُبْ لِكَافِرٍ: " سَلَامٌ عَلَيْكُمْ " أَصْلًا، فَلِهَذَا قَالَ فِي أَهْلِ الْكِتَابِ: " «وَلَا تَبْدَءُوهُمْ بِالسَّلَامِ» ".

(1/421)

[فَصْلٌ رَدُّ السَّلَامِ عَلَى أَهْلِ الذِّمَّةِ]
79 - فَصْلٌ
[رَدُّ السَّلَامِ عَلَى أَهْلِ الذِّمَّةِ]
وَأَمَّا الرَّدُّ عَلَيْهِمْ فَأَمَرَ أَنْ يُقْتَصَرَ بِهِ عَلَى " عَلَيْكُمْ "، وَاخْتَلَفَتِ الرِّوَايَةُ فِي إِثْبَاتِ الْوَاوِ وَحَذْفِهَا، وَصَحَّ هَذَا وَهَذَا.
فَاسْتَشْكَلَتْ طَائِفَةٌ دُخُولَ هَذِهِ الْوَاوِ هَاهُنَا إِذْ هِيَ لِلتَّقْرِيرِ وَإِثْبَاتِ الْأَوَّلِ، كَمَّا إِذَا قِيلَ لَكَ فَعَلْتَ كَذَا وَكَذَا وَكَذَا، فَقُلْتَ: وَأَنْتَ فَعَلْتَهُ، أَوْ قَالَ: فُلَانٌ يُصَلِّي الْخَمْسَ، فَتَقُولُ: وَيُزَكِّي مَالَهُ.
قَالُوا: فَالْمَوْضِعُ مَوْضِعُ إِضْرَابٍ، لَا مَوْضِعُ تَقْرِيرٍ وَمُشَارَكَةٍ فَهُوَ مَوْضِعُ: بَلْ عَلَيْكُمْ، لَا مَوْضِعَ وَعَلَيْكُمْ، فَإِذَا حُذِفَ الْوَاوُ كَانَ إِعَادَةً لِمِثْلِ قَوْلِهِ مِنْ غَيْرِ إِشْعَارٍ بِأَنَّكَ عَلِمْتَ مُرَادَهُ، وَإِذَا أَتَيْتَ بِلَفْظَةِ " بَلْ " أَشْعَرْتَهُ أَنَّكَ فَهِمْتَ مُرَادَهُ وَرَدَدْتَهُ عَلَيْهِ قِصَاصًا، وَالْأَوَّلُ أَلْيَقُ بِالْكَرَمِ وَالْفَضْلِ، وَلِهَذَا السِّرِّ - وَاللَّهُ أَعْلَمُ - دَخَلَتِ الْوَاوُ، عَلَى أَنَّهُ لَيْسَ فِي دُخُولِهَا إِشْكَالٌ، فَإِنَّ الْمَوْتَ لَا يَنْجُو مِنْهُ أَحَدٌ، وَكَأَنَّ الرَّادَّ يَقُولُ: الَّذِي أَخْبَرْتَ بِوُقُوعِهِ عَلَيْنَا نَحْنُ وَأَنْتَ فِيهِ سَوَاءٌ، فَهُوَ عَلَيْنَا وَعَلَيْكَ، وَهَذَا أَوْلَى مِنْ تَغْلِيظِ الرَّاوِي فِي إِثْبَاتِهَا إِذْ لَا سَبِيلَ إِلَيْهِ.
فَإِنْ قِيلَ: بَلْ إِلَيْكَ سَبِيلٌ، قَالَ الْخَطَّابِيُّ: يَرْوِيهِ عَامَّةُ الْمُحَدِّثِينَ بِالْوَاوِ،

(1/422)

وَابْنُ عُيَيْنَةَ يَرْوِيهِ بِحَذْفِهَا وَهُوَ الصَّوَابُ.
قِيلَ: قَدْ ضَبَطَ الْوَاوَ عَبْدُ اللَّهِ بْنُ عُمَرَ، وَضَبَطَهَا عَنْهُ عَبْدُ اللَّهِ بْنُ دِينَارٍ، وَضَبَطَهَا عَنْهُ مَالِكٌ.
قَالَ أَبُو دَاوُدَ فِي " سُنَنِهِ ": كَذَلِكَ رَوَاهُ مَالِكٌ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، وَرَوَاهُ الثَّوْرِيُّ أَيْضًا عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ فَقَالَ: " وَعَلَيْكُمْ "، انْتَهَى.
وَهَذَا الْحَدِيثُ قَدْ أَخْرَجَهُ الْبُخَارِيُّ فِي " صَحِيحِهِ " كَمَا تَقَدَّمَ، وَحَدِيثُ سُفْيَانَ الثَّوْرِيِّ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهُوَ بِالْوَاوِ عِنْدَهُمَا.
وَأَمَّا قَوْلُ الْخَطَّابِيِّ: " وَابْنُ عُيَيْنَةَ رَوَاهُ بِحَذْفِهِمَا "، فَقَدِ اخْتُلِفَ عَلَى ابْنِ عُيَيْنَةَ أَيْضًا.
وَجَوَابٌ آخَرُ وَلَعَلَّهُ أَحْسَنُ مِنَ الْجَوَابِ الْأَوَّلِ: أَنَّهُ لَيْسَ فِي دُخُولِ الْوَاوِ تَقْرِيرٌ لِمَضْمُونِ تَحِيَّتِهِمْ، بَلْ فِيهِ رَدُّهَا وَتَقْرِيرُهَا لَهُمْ أَيْ: وَنَحْنُ أَيْضًا نَدْعُو لَكُمْ بِمَا دَعَوْتُمْ بِهِ عَلَيْنَا، فَإِنَّ دُعَاءَهُمْ قَدْ حَصَلَ وَوَقَعَ مِنْهُمْ، فَإِذَا رَدَّ عَلَيْهِمُ الْمُجِيبُ بِقَوْلِهِ: " وَعَلَيْكُمْ " كَانَ فِي ذِكْرِ الْوَاوِ سِرٌّ لَطِيفٌ، وَهُوَ أَنَّ هَذَا

(1/423)

الَّذِي طَلَبْتُمُوهُ لَنَا وَدَعَوْتُمْ بِهِ، هُوَ بِعَيْنِهِ مَرْدُودٌ عَلَيْكُمْ لَا تَحِيَّةَ لَكُمْ غَيْرُهُ.
وَالْمَعْنَى: وَنَحْنُ نَقُولُ لَكُمْ مَا قُلْتُمْ بِعَيْنِهِ، كَمَا إِذَا قَالَ رِجْلٌ لِمَنْ يَسُبُّهُ: عَلَيْكَ كَذَا وَكَذَا، فَقَالَ: وَعَلَيْكَ أَيْ وَأَنَا أَيْضًا قَائِلٌ لَكَ ذَلِكَ، وَلَيْسَ مَعْنَاهُ أَنَّ هَذَا قَدْ حَصَلَ لِي وَهُوَ حَصَلَ لَكَ مَعِي، فَتَأَمَّلْهُ.
وَكَذَلِكَ إِذَا قَالَ: غَفَرَ اللَّهُ لَكَ، فَقُلْتُ: وَلَكَ، وَلَيْسَ الْمَعْنَى أَنَّ الْمَغْفِرَةَ قَدْ حَصَلَتْ لِي وَلَكَ، فَإِنَّ هَذَا عِلْمُ غَيْبٍ، وَإِنَّمَا مَعْنَاهُ أَنَّ الدَّعْوَةَ قَدِ اشْتَرَكَتْ فِيهَا أَنَا وَأَنْتَ، وَلَوْ قَالَ: غَفَرَ اللَّهُ لَكَ، فَقُلْتَ: لَكَ لَمْ يَكُنْ فِيهِ إِشْعَارٌ بِذَلِكَ.
وَعَلَى هَذَا فَالصَّوَابُ إِثْبَاتُ الْوَاوِ، وَبِهِ جَاءَتْ أَكْثَرُ الرِّوَايَاتِ، وَذَكَرَهَا الثِّقَاتُ الْأَثْبَاتُ، وَاللَّهُ أَعْلَمُ.

(1/424)

[فَصْلٌ كَيْفَ نَرُدُّ عَلَى أهل الذمة إِذَا تَحَقَّقَ لَدَيْنَا أَنَّهُمْ قَالُوا السَّلَامُ عَلَيْكُمْ]
80 - فَصْلٌ
[كَيْفَ نَرُدُّ عَلَيْهِمْ إِذَا تَحَقَّقَ لَدَيْنَا أَنَّهُمْ قَالُوا: " السَّلَامُ عَلَيْكُمْ "] .
هَذَا كُلُّهُ إِذَا تَحَقَّقَ أَنَّهُ قَالَ: السَّامُ عَلَيْكُمْ، أَوْ شَكَّ فِيمَا قَالَ، فَلَوْ تَحَقَّقَ السَّامِعُ أَنَّ الذِّمِّيَّ قَالَ لَهُ: " سَلَامٌ عَلَيْكُمْ " لَا شَكَّ فِيهِ، فَهَلْ لَهُ أَنْ يَقُولَ: وَعَلَيْكَ السَّلَامُ، أَوْ يَقْتَصِرَ عَلَى قَوْلِهِ: " وَعَلَيْكَ؟ " فَالَّذِي تَقْتَضِيهِ الْأَدِلَّةُ الشَّرْعِيَّةُ وَقَوَاعِدُ الشَّرِيعَةِ أَنْ يُقَالَ: لَهُ وَعَلَيْكَ السَّلَامُ، فَإِنَّ هَذَا مِنْ بَابِ الْعَدْلِ وَاللَّهُ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ.
وَقَدْ قَالَ تَعَالَى: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء: 86] ،

(1/425)

فَنَدَبَ إِلَى الْفَضْلِ، وَأَوْجَبَ الْعَدْلَ وَلَا يُنَافِي هَذَا شَيْئًا مِنْ أَحَادِيثِ الْبَابِ بِوَجْهٍ مَا، فَإِنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِنَّمَا أَمَرَ بِالِاقْتِصَارِ عَلَى قَوْلِ الرَّادِّ " وَعَلَيْكُمْ " بِنَاءً عَلَى السَّبَبِ الْمَذْكُورِ الَّذِي كَانُوا يَعْتَمِدُونَهُ فِي تَحِيَّتِهِمْ، وَأَشَارَ إِلَيْهِ فِي حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَ: " «أَلَا تَرَيْنَنِي قُلْتُ: وَعَلَيْكُمْ، لَمَّا قَالُوا: السَّامُ عَلَيْكُمْ؟ " ثُمَّ قَالَ: " إِذَا سَلَّمَ عَلَيْكُمْ أَهْلُ الْكِتَابِ فَقُولُوا: وَعَلَيْكُمْ» وَالِاعْتِبَارُ وَإِنْ كَانَ لِعُمُومِ اللَّفْظِ فَإِنَّمَا يُعْتَبَرُ عُمُومُهُ فِي نَظِيرِ الْمَذْكُورِ لَا فِيمَا يُخَالِفُهُ.
قَالَ تَعَالَى: {وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ} [المجادلة: 8] ، فَإِذَا زَالَ هَذَا السَّبَبُ وَقَالَ الْكِتَابِيُّ: سَلَامٌ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ فَالْعَدْلُ فِي التَّحِيَّةِ يَقْتَضِي أَنْ يَرُدَّ عَلَيْهِ نَظِيرَ سَلَامِهِ وَبِاللَّهِ التَّوْفِيقُ.

(1/426)

[فَصْلٌ فِي عِيَادَةِ أَهْلِ الْكِتَابِ]
81 - فَصْلٌ
فِي عِيَادَةِ أَهْلِ الْكِتَابِ.
قَالَ الْمَرُّوذِيُّ: بَلَغَنِي أَنَّ أَبَا عَبْدِ اللَّهِ سُئِلَ عَنْ رَجُلٍ لَهُ قَرَابَةُ نَصْرَانِيٍّ: يَعُودُهُ؟ قَالَ: نَعَمْ.
قَالَ الْأَثْرَمُ: وَسَمِعْتُ أَبَا عَبْدِ اللَّهِ يُسْأَلُ عَنِ الرَّجُلِ لَهُ قَرَابَةُ نَصْرَانِيٍّ يَعُودُهُ؟ قَالَ: نَعَمْ، قِيلَ لَهُ: نَصْرَانِيٌّ، قَالَ: أَرْجُو أَلَا تَضِيقَ الْعِيَادَةُ.
قَالَ الْأَثْرَمُ: وَقُلْتُ لَهُ مَرَّةً أُخْرَى يَعُودُ الرَّجُلُ الْيَهُودَ وَالنَّصَارَى؟ قَالَ: أَلَيْسَ عَادَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْيَهُودِيَّ وَدَعَاهُ إِلَى الْإِسْلَامِ؟
وَقَالَ أَبُو مَسْعُودٍ الْأَصْبَهَانِيُّ: سَأَلْتُ أَحْمَدَ بْنَ حَنْبَلٍ عَنْ عِيَادَةِ الْقَرَابَةِ وَالْجَارِ النَّصْرَانِيِّ، قَالَ: نَعَمْ.
وَقَالَ الْفَضْلُ بْنُ زِيَادٍ: سَمِعْتُ أَحْمَدَ سُئِلَ عَنِ الرَّجُلِ الْمُسْلِمِ يَعُودُ

(1/427)

أَحَدًا مِنَ الْمُشْرِكِينَ، قَالَ: إِنْ كَانَ يَرَى أَنَّهُ إِذَا عَادَهُ يَعْرِضُ عَلَيْهِ الْإِسْلَامَ يَقْبَلُ مِنْهُ فَلْيَعُدْهُ، كَمَا عَادَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْغُلَامَ الْيَهُودِيَّ، فَعَرَضَ عَلَيْهِ الْإِسْلَامَ.
وَقَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الرَّجُلِ يَكُونُ لَهُ الْجَارُ النَّصْرَانِيُّ فَإِذَا مَرِضَ يَعُودُهُ؟ قَالَ: يُحَيَّى فَيَقُومُ عَلَى الْبَابِ وَيُعْذِرُ إِلَيْهِ.
وَقَالَ مُهَنَّأُ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الرَّجُلِ يَعُودُ الْكَافِرَ، فَقَالَ: إِذَا كَانَ يَرْتَجِيهِ فَلَا بَأْسَ بِهِ، وَيَعْرِضُ عَلَيْهِ الْإِسْلَامَ، قُلْتُ لَهُ: وَتَرَى إِذَا عَادَهُ يَدْعُوهُ إِلَى الْإِسْلَامِ؟ قَالَ: نَعَمْ.
وَقَالَ أَبُو دَاوُدَ: سَمِعْتُ أَحْمَدَ يَسْأَلُ عَنْ عِيَادَةِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ، فَقَالَ: إِذَا كَانَ يُرِيدُ أَنْ يَدْعُوَهُ إِلَى الْإِسْلَامِ نَعَمْ.

(1/428)

وَقَالَ جَعْفَرُ بْنُ مُحَمَّدٍ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنِ الرَّجُلِ يَعُودُ شَرِيكًا لَهُ يَهُودِيًّا أَوْ نَصْرَانِيًّا، قَالَ: لَا، وَلَا كَرَامَةَ.
فَهَذِهِ ثَلَاثُ رِوَايَاتٍ مَنْصُوصَاتٍ عَنْ أَحْمَدَ: الْمَنْعُ، وَالْإِذْنُ، وَالتَّفْصِيلُ، فَإِنْ أَمْكَنَهُ أَنْ يَدْعُوَهُ إِلَى الْإِسْلَامِ وَيَرْجُوَ ذَلِكَ مِنْهُ عَادَهُ.
وَقَدْ ثَبَتَ فِي " صَحِيحِ " الْبُخَارِيِّ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كَانَ غُلَامٌ يَهُودِيٌّ يَخْدُمُ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَمَرِضَ فَأَتَاهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَعُودُهُ، فَقَعَدَ عِنْدَ رَأْسِهِ، فَقَالَ لَهُ: أَسْلِمْ، فَنَظَرَ إِلَى أَبِيهِ وَهُوَ عِنْدَهُ، فَقَالَ لَهُ: أَطِعْ أَبَا الْقَاسِمِ، فَخَرَجَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ يَقُولُ: " الْحَمْدُ لِلَّهِ الَّذِي أَنْقَذَهُ بِي مِنَ النَّارِ» .
وَفِي " الصَّحِيحَيْنِ " عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ أَبَاهُ أَخْبَرَهُ قَالَ: «لَمَّا

(1/429)

حَضَرَتْ أَبَا طَالِبٍ الْوَفَاةُ جَاءَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَوَجَدَ عِنْدَهُ أَبَا جَهْلِ بْنَ هِشَامٍ وَعَبْدَ اللَّهِ بْنَ أَبِي أُمَيَّةَ بْنِ الْمُغِيرَةِ، قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِأَبِي طَالِبٍ: " أَيْ عَمِّ قُلْ لَا إِلَهَ إِلَّا اللَّهُ كَلِمَةً أَشْهَدُ لَكَ بِهَا عِنْدَ اللَّهِ ".
فَقَالَ أَبُو جَهْلٍ وَعَبْدُ اللَّهِ بْنُ أَبِي أُمَيَّةَ: يَا أَبَا طَالِبٍ أَتَرْغَبُ عَنْ مِلَّةِ عَبْدِ الْمُطَّلِبِ؟ فَلَمْ يَزَلْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَعْرِضُهَا عَلَيْهِ وَيَعُودَانِ بِتِلْكَ الْمَقَالَةِ حَتَّى قَالَ آخِرَ مَا كَلَّمَهُمْ: هُوَ عَلَى مِلَّةِ عَبْدِ الْمُطَّلِبِ وَأَبَى أَنْ يَقُولَ لَا إِلَهَ إِلَّا اللَّهُ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " أَمَا وَاللَّهِ لَأَسْتَغْفِرَنَّ لَكَ مَا لَمْ أُنْهَ عَنْكَ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] » .
وَثَبَتَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ عَادَ عَبْدَ اللَّهِ بْنَ أُبَيٍّ ابْنَ سَلُولَ رَأْسَ الْمُنَافِقِينَ.

(1/430)

وَقَالَ الْأَثْرَمُ: حَدَّثَنِي مُصَرِّفُ بْنُ عَمْرٍو الْهَمْدَانِيُّ، ثَنَا يُونُسُ - يَعْنِي ابْنَ بُكَيْرٍ - ثَنَا سَعِيدُ بْنُ مَيْسَرَةَ قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذَا عَادَ رَجُلًا عَلَى غَيْرِ دِينِ الْإِسْلَامِ لَمْ يَجْلِسْ عِنْدَهُ وَقَالَ: كَيْفَ أَنْتَ يَا يَهُودِيُّ يَا نَصْرَانِيُّ» ؟

(1/431)

[فَصْلٌ فِي شُهُودِ جَنَائِزِهِمْ]
82 - فَصْلٌ
فِي شُهُودِ جَنَائِزِهِمْ.
قَالَ مُحَمَّدُ بْنُ مُوسَى: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: يُشَيِّعُ الْمُسْلِمُ جِنَازَةَ الْمُشْرِكِ؟ قَالَ: نَعَمْ.
وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ هَارُونَ: قِيلَ لِأَبِي عَبْدِ اللَّهِ: وَيَشْهَدُ جِنَازَتَهُ؟ قَالَ: نَعَمْ، نَحْوُ مَا صَنَعَ الْحَارِثُ بْنُ أَبِي رَبِيعَةَ؛ كَانَ شَهِدَ جِنَازَةَ أُمِّهِ وَكَانَ يَقُومُ نَاحِيَةً وَلَا يَحْضُرُ لِأَنَّهُ مَلْعُونٌ.

(1/432)

وَقَالَ أَبُو طَالِبٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الرَّجُلِ يَمُوتُ وَهُوَ يَهُودِيٌّ، وَلَهُ وَلَدٌ مُسْلِمٌ كَيْفَ يَصْنَعُ؟ قَالَ: يَرْكَبُ دَابَّتَهُ وَيَسِيرُ أَمَامَ الْجِنَازَةِ، وَلَا يَكُونُ خَلْفَهُ، فَإِذَا أَرَادُوا أَنْ يَدْفِنُوهُ رَجَعَ، مِثْلَ قَوْلِ عُمَرَ.
قُلْتُ: أَرَادَ مَا رَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ قَالَ: حَدَّثَنِي عِيسَى بْنُ يُونُسَ عَنْ مُحَمَّدِ بْنِ [أَبِي] إِسْمَاعِيلَ عَنْ عَامِرِ بْنِ شَقِيقٍ عَنْ أَبِي وَائِلٍ قَالَ: مَاتَتْ أُمِّي نَصْرَانِيَّةً، فَأَتَيْتُ عُمَرَ فَسَأَلْتُهُ فَقَالَ: ارْكَبْ فِي جِنَازَتِهَا وَسِرْ أَمَامَهَا.

(1/433)

قَالَ الْخَلَّالُ: حَدَّثَنَا عَلِيُّ بْنُ سَهْلِ بْنِ الْمُغِيرَةِ قَالَ: حَدَّثَنِي أَبِي سَهْلُ بْنُ الْمُغِيرَةِ حَدَّثَنَا أَبُو مَعْشَرٍ عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ عَنْ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ عَنْ أَبِيهِ قَالَ: «جَاءَ قَيْسُ بْنُ شَمَّاسٍ إِلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: إِنْ أُمَّهُ تُوُفِّيَتْ وَهِيَ نَصْرَانِيَّةٌ، وَهُوَ يُحِبُّ أَنْ يَحْضُرَهَا، فَقَالَ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " ارْكَبْ دَابَّتَكَ وَسِرْ أَمَامَهَا، فَإِذَا رَكِبْتَ وَكُنْتَ أَمَامَهَا فَلَسْتَ مَعَهَا» ".
قَالَ عَلِيُّ بْنُ سَهْلٍ: رَأَيْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَسْأَلُ أَبِي عَنْ هَذَا الْحَدِيثِ، فَحَدَّثَهُ بِهِ.

(1/434)

وَقَالَ حَنْبَلٌ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الْمُسْلِمِ تَمُوتُ لَهُ أُمٌّ نَصْرَانِيَّةٌ أَوْ أَبُوهُ أَوْ أَخُوهُ أَوْ ذُو قَرَابَتِهِ، وَتَرَى أَنْ يَلِيَ شَيْئًا مِنْ أَمْرِهِ حَتَّى يُوَارِيَهُ؟ قَالَ: إِنْ كَانَ أَبًا أَوْ أُمًّا أَوْ أَخًا أَوْ قَرَابَةً قَرِيبَةً وَحَضَرَهُ فَلَا بَأْسَ، «وَقَدْ أَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أَنْ يُوَارِيَ أَبَا طَالِبٍ» قُلْتُ: فَتَرَى أَنْ يَفْعَلَ هُوَ ذَلِكَ؟ قَالَ أَهْلُ دِينِهِ يَلُونَهُ وَهُوَ حَاضِرٌ يَكُونُ مَعَهُمْ، حَتَّى إِذَا ذَهَبُوا بِهِ تَرَكَهُ مَعَهُمْ، وَهُمْ يَلُونَهُ.

(1/435)

قَالَ حَنْبَلٌ: وَحَدَّثَنَا عَفَّانُ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ عَلِيِّ بْنِ زَيْدٍ عَنْ يُوسُفَ بْنِ مِهْرَانَ أَنَّ عَبْدَ اللَّهِ بْنَ رَبِيعَةَ قَالَ لِعَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: إِنَّ أُمِّي مَاتَتْ، وَقَدْ عَلِمْتَ الَّذِي كَانَتْ عَلَيْهِ مِنَ النَّصْرَانِيَّةِ، قَالَ: أَحْسِنْ وِلَايَتَهَا، وَكَفِّنْهَا، وَلَا تَقُمْ عَلَى قَبْرِهَا.
قَالَ يُوسُفُ: كُنَّا مَعَهُ فِي نَاحِيَةٍ وَالنَّصَارَى يَعِجُّونَ مَعَ أُمِّهِ.

(1/436)

وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: الرَّجُلُ يَكُونُ لَهُ جَارٌ مُسْلِمٌ مَاتَتْ أُمُّهُ نَصْرَانِيَّةً، يَتْبَعُ هَذَا جِنَازَتَهَا؟ قَالَ: لَا يَتْبَعُهَا، يَكُونُ نَاحِيَةً مِنْهَا.
وَقَالَ الْأَثْرَمُ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَسْأَلُ عَنْ شُهُودِ جِنَازَةِ النَّصْرَانِيِّ الْجَارِ، قَالَ: عَلَى نَحْوِ مَا صَنَعَ الْحَارِثُ بْنُ أَبِي رَبِيعَةَ، كَانَ شَهِدَ جِنَازَةَ أُمِّهِ فَكَانَ يَقُومُ نَاحِيَةً وَلَا يَحْضُرُ لِأَنَّهُ مَلْعُونٌ.
وَقَالَ صَالِحُ بْنُ أَحْمَدَ: قُلْتُ لِأَبِي: رَجُلٌ مُسْلِمٌ مَاتَتْ لَهُ أُمٌّ نَصْرَانِيَّةٌ، يَتْبَعُ جِنَازَتَهَا؟ قَالَ: يَكُونُ نَاحِيَةً مِنْهَا.
وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ: ثَنَا سُفْيَانُ عَنْ أَبِي سِنَانٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ، قَالَ: سَأَلْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَجُلٍ مَاتَ أَبُوهُ نَصْرَانِيًّا، قَالَ: يَشْهَدُهُ وَيَدْفِنُهُ.
قَالَ الْخَلَّالُ: كَأَنَّ أَبَا عَبْدِ اللَّهِ لَمْ يُعْجِبْهُ ذَلِكَ، ثُمَّ رَوَى عَنْ هَؤُلَاءِ الْجَمَاعَةِ أَنَّهُ لَا بَأْسَ بِهِ، وَاحْتَجَّ بِالْأَحَادِيثِ يَعْنِي أَنَّهُ رَجَعَ إِلَى هَذَا الْقَوْلِ، وَاللَّهُ أَعْلَمُ.

(1/437)

[فَصْلٌ فِي تَعْزِيَتِهِمْ]
83 - فَصْلٌ
فِي تَعْزِيَتِهِمْ.
قَالَ حَمْدَانُ الْوَرَّاقُ: سُئِلَ أَبُو عَبْدِ اللَّهِ: تُعَزِّي أَهْلَ الذِّمَّةِ؟ فَقَالَ: مَا أَدْرِي، أُخْبِرُكَ مَا سَمِعْتُ فِي هَذَا.
وَقَالَ الْأَثْرَمُ: سُئِلَ أَبُو عَبْدِ اللَّهِ: أَيُعَزَّى أَهْلُ الذِّمَّةِ؟ ، فَقَالَ: مَا أَدْرِي.
ثُمَّ قَالَ الْأَثْرَمُ: حَدَّثَنَا أَبُو سَعِيدٍ الْأَشَجُّ، ثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ، ثَنَا هُرَيْمٌ قَالَ: سَمِعْتُ الْأَجْلَحَ عَزَّى نَصْرَانِيًّا، فَقَالَ: عَلَيْكَ بِتَقْوَى اللَّهِ وَالصَّبْرِ.
وَذَكَرَ الْأَثْرَمُ: حَدَّثَنَا مِنْجَابُ بْنُ الْحَارِثِ، ثَنَا شَرِيكٌ عَنْ مَنْصُورٍ عَنْ إِبْرَاهِيمَ قَالَ: إِذَا أَرَدْتَ أَنْ تُعَزِّيَ رَجُلًا مِنْ أَهْلِ الْكِتَابِ فَقُلْ: أَكْثَرَ اللَّهُ مَالَكَ

(1/438)

وَوَلَدَكَ وَأَطَالَ حَيَاتَكَ أَوْ عُمُرَكَ.
وَقَالَ الْفَضْلُ بْنُ زِيَادٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ كَيْفَ يُعَزَّى النَّصْرَانِيُّ؟ قَالَ: لَا أَدْرِي وَلِمَ يُعَزِّيهِ؟
وَقَالَ حَرْبٌ: ثَنَا إِسْحَاقُ، ثَنَا مُسْلِمُ بْنُ قُتَيْبَةَ، ثَنَا كَثِيرُ بْنُ أَبَانٍ عَنْ غَالِبٍ قَالَ: قَالَ الْحَسَنُ: إِذَا عَزَّيْتَ الذِّمِّيَّ فَقُلْ: لَا يُصِيبُكَ إِلَّا خَيْرٌ.
وَقَالَ عَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ: سَأَلْتُ أَحْمَدَ بْنَ حَنْبَلٍ، قُلْتُ لَهُ: الْيَهُودِيُّ وَالنَّصْرَانِيُّ يُعَزِّينِي أَيَّ شَيْءٍ أَرُدُّ إِلَيْهِ؟ فَأَطْرَقَ سَاعَةً ثُمَّ قَالَ: مَا

(1/439)

أَحْفَظُ فِيهِ شَيْئًا.
وَقَالَ حَرْبٌ: قُلْتُ لِإِسْحَاقَ: فَكَيْفَ يُعَزَّى الْمُشْرِكُ؟ ، قَالَ: يَقُولُ: أَكْثَرُ اللَّهُ مَالَكَ وَوَلَدَكَ.

(1/440)

[فَصْلٌ فِي تَهْنِئَتِهِمْ]
84 - فَصْلٌ
فِي تَهْنِئَتِهِمْ.
بِزَوْجَةٍ أَوْ وَلَدٍ أَوْ قُدُومِ غَائِبٍ أَوْ عَافِيَةٍ أَوْ سَلَامَةٍ مِنْ مَكْرُوهٍ وَنَحْوِ ذَلِكَ، وَقَدِ اخْتَلَفَتِ الرِّوَايَةُ فِي ذَلِكَ عَنْ أَحْمَدَ فَأَبَاحَهَا مَرَّةً وَمَنَعَهَا أُخْرَى، وَالْكَلَامُ فِيهَا كَالْكَلَامِ فِي التَّعْزِيَةِ وَالْعِيَادَةِ وَلَا فَرْقَ بَيْنَهُمَا، وَلَكِنْ لِيَحْذَرِ الْوُقُوعَ فِيمَا يَقَعُ فِيهِ الْجُهَّالُ مِنَ الْأَلْفَاظِ الَّتِي تَدُلُّ عَلَى رِضَاهُ بِدِينِهِ، كَمَا يَقُولُ أَحَدُهُمْ: مَتَّعَكَ اللَّهُ بِدِينِكَ أَوْ نَيَّحَكَ فِيهِ، أَوْ يَقُولُ لَهُ: أَعَزَّكَ اللَّهُ أَوْ أَكْرَمَكَ إِلَّا أَنْ يَقُولَ: أَكْرَمَكَ اللَّهُ بِالْإِسْلَامِ وَأَعَزَّكَ بِهِ وَنَحْوَ ذَلِكَ، فَهَذَا فِي التَّهْنِئَةِ بِالْأُمُورِ الْمُشْتَرَكَةِ.
وَأَمَّا التَّهْنِئَةُ بِشَعَائِرِ الْكُفْرِ الْمُخْتَصَّةِ بِهِ فَحَرَامٌ بِالِاتِّفَاقِ مِثْلَ أَنْ يُهَنِّئَهُمْ بِأَعْيَادِهِمْ وَصَوْمِهِمْ، فَيَقُولَ: عِيدٌ مُبَارَكٌ عَلَيْكَ، أَوْ تَهْنَأُ بِهَذَا الْعِيدِ، وَنَحْوَهُ، فَهَذَا إِنْ سَلِمَ قَائِلُهُ مِنَ الْكُفْرِ فَهُوَ مِنَ الْمُحَرَّمَاتِ، وَهُوَ بِمَنْزِلَةِ أَنْ يُهَنِّئَهُ بِسُجُودِهِ لِلصَّلِيبِ، بَلْ ذَلِكَ أَعْظَمُ إِثْمًا عِنْدَ اللَّهِ وَأَشَدُّ مَقْتًا مِنَ التَّهْنِئَةِ بِشُرْبِ الْخَمْرِ وَقَتْلِ النَّفْسِ وَارْتِكَابِ الْفَرْجِ الْحَرَامِ وَنَحْوِهِ.
وَكَثِيرٌ مِمَّنْ لَا قَدْرَ لِلدِّينِ عِنْدَهُ يَقَعُ فِي ذَلِكَ، وَلَا يَدْرِي قُبْحَ مَا فَعَلَ، فَمَنْ هَنَّأَ عَبْدًا بِمَعْصِيَةٍ أَوْ بِدْعَةٍ أَوْ كُفْرٍ فَقَدْ تَعَرَّضَ لِمَقْتِ اللَّهِ وَسَخَطِهِ، وَقَدْ

(1/441)

كَانَ أَهْلُ الْوَرَعِ مِنْ أَهْلِ الْعِلْمِ يَتَجَنَّبُونَ تَهْنِئَةَ الظَّلَمَةِ بِالْوِلَايَاتِ، وَتَهْنِئَةَ الْجُهَّالِ بِمَنْصِبِ الْقَضَاءِ وَالتَّدْرِيسِ وَالْإِفْتَاءِ تَجَنُّبًا لِمَقْتِ اللَّهِ وَسُقُوطِهِمْ مِنْ عَيْنِهِ، وَإِنْ بُلِيَ الرَّجُلُ بِذَلِكَ فَتَعَاطَاهُ دَفْعًا لِشَرٍّ يَتَوَقَّعُهُ مِنْهُمْ فَمَشَى إِلَيْهِمْ وَلَمْ يَقُلْ إِلَّا خَيْرًا، وَدَعَا لَهُمْ بِالتَّوْفِيقِ وَالتَّسْدِيدِ فَلَا بَأْسَ بِذَلِكَ، وَبِاللَّهِ التَّوْفِيقُ.

(1/442)

[فَصْلٌ فِي الْمَرْأَةِ الْكَافِرَةِ تَمُوتُ وَفِي بَطْنِهَا وَلَدُ مُسْلِمٍ]
85 - فَصْلٌ
فِي الْمَرْأَةِ الْكَافِرَةِ تَمُوتُ وَفِي بَطْنِهَا وَلَدُ مُسْلِمٍ.
قَالَ حَنْبَلٌ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ فِي امْرَأَةٍ نَصْرَانِيَّةٍ حَمَلَتْ مِنْ مُسْلِمٍ فَمَاتَتْ وَفِي بَطْنِهَا حَمْلٌ مِنْ مُسْلِمٍ، فَقَالَ: يُرْوَى عَنْ وَاثِلَةَ: تُدْفَنُ بَيْنَ مَقَابِرِ الْمُسْلِمِينَ وَالنَّصَارَى.
وَقَالَ حَنْبَلٌ فِي مَوْضِعٍ آخَرَ: قُلْتُ فَإِنْ مَاتَتْ وَفِي بَطْنِهَا وَلَدٌ مِنْهُ، أَيْنَ تَرَى أَنْ تُدْفَنَ؟ قَالَ: قَدْ قَالُوا: تُدْفَنُ فِي حُجْرَةٍ مِنْ قُبُورِ الْمُسْلِمِينَ.
قَالَ أَبُو دَاوُدَ: سَأَلْتُ أَحْمَدَ عَنِ النَّصْرَانِيَّةِ تَمُوتُ حُبْلَى مِنْ مُسْلِمٍ، قَالَ: فِيهَا ثَلَاثَةُ أَقَاوِيلَ، وَقَالَ: أَرَى أَنْ تُدْفَنَ نَاحِيَةً مِنْ قُبُورِ الْمُسْلِمِينَ، لَوْ كَانَتْ مَقْبَرَةً عَلَى حِدَةٍ، قُلْتُ: مَا الَّذِي تَخْتَارُ؟ فَذَكَرَ قَوْلَهُ هَذَا.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: الْمَرْأَةُ النَّصْرَانِيَّةُ إِذَا حَمَلَتْ مِنَ الْمُسْلِمِ فَمَاتَتْ حَامِلًا؟ قَالَ: حَدِيثُ وَاثِلَةَ.
وَقَالَ الْفَضْلُ بْنُ زِيَادٍ [وَأَبُو الْحَارِثِ] : سَمِعْتُ أَحْمَدَ وَسُئِلَ عَنِ

(1/443)

الْمَرْأَةِ النَّصْرَانِيَّةِ تَمُوتُ وَفِي بَطْنِهَا وَلَدُ مُسْلِمٍ؟ قَالَ: فِيهَا ثَلَاثَةُ أَقَاوِيلَ، يُقَالُ: تُدْفَنُ فِي مَقْبَرَةِ الْمُسْلِمِينَ، وَيُقَالُ: فِي مَقَابِرِ النَّصَارَى.
قَالَ أَبُو الْحَارِثِ: قَالَ سَمُرَةُ: تُدْفَنُ مَا بَيْنَ مَقَابِرِ الْمُسْلِمِينَ وَالنَّصَارَى، قِيلَ لَهُ: فَمَا تَرَى؟ قَالَ: لَوْ كَانَ لِهَؤُلَاءِ مَقَابِرُ عَلَى حِدَةٍ مَا كَانَ أَحْسَنَهُ.
قَالَ الْخَلَّالُ: أَخْطَأَ أَبُو الْحَارِثِ فِي قَوْلِهِ: سَمُرَةُ، إِنَّمَا هُوَ وَاثِلَةُ.
وَقَالَ أَبُو طَالِبٍ: سَأَلْتُ أَحْمَدَ عَنْ أُمِّ وَلَدٍ نَصْرَانِيَّةٍ فِي بَطْنِهَا وَلَدُ مُسْلِمٍ، قَالَ: تُدْفَنُ فِي نَاحِيَةٍ، وَلَا تَكُونُ مَعَ النَّصَارَى لِمَكَانِ وَلَدِهَا، وَلَا مَعَ

(1/444)

الْمُسْلِمِينَ فَتُؤْذِيَهُمْ.
وَقَالَ الْمَرُّوذِيُّ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ النَّصْرَانِيَّةِ، يَكُونُ فِي بَطْنِهَا الْمُسْلِمُ، فَتَبَسَّمَ وَقَالَ: مَا أَحْسَنَ أَنْ تُدْفَنَ بَيْنَ مَقْبَرَتَيْنِ! يَعْنِي مَقَابِرَ الْمُسْلِمِينَ وَالنَّصَارَى.
قَالَ الْمَرُّوذِيُّ: وَكَأَنَّ كَلَامَ أَبِي عَبْدِ اللَّهِ أَنَّهُ لَا يَرَى بَأْسًا أَنْ تُدْفَنَ فِي مَقَابِرِ الْمُسْلِمِينَ مِنْ أَجْلِ الَّذِي فِي بَطْنِهَا.
وَسُئِلَ أَيْضًا: مَا تَقُولُ فِي النَّصْرَانِيَّةِ تَمُوتُ وَفِي بَطْنِهَا وَلَدُ مُسْلِمٍ أَيْنَ تُدْفَنُ؟ قَالَ: فِيهَا ثَلَاثَةُ أَقَاوِيلَ، عَنْ عُمَرَ: تُدْفَنُ مَعَ الْمُسْلِمِينَ، وَعَنْ وَاثِلَةَ: تُدْفَنُ بَيْنَ مَقَابِرِ الْمُسْلِمِينَ وَالنَّصَارَى، وَذَكَرَ آخَرُ أَنَّهَا تُدْفَنُ مَعَ النَّصَارَى.
قَالَ: أَعْجَبُ إِلَيَّ أَنْ تُدْفَنَ بَيْنَهُمَا، قُلْتُ: فَإِنْ لَمْ يُوجَدْ إِلَّا مَقَابِرُ الْمُسْلِمِينَ؟ فَتَبَسَّمَ وَلَمْ يَكْرَهْهُ.
قُلْتُ: أَمَّا أَثَرُ وَاثِلَةَ فَقَالَ ابْنُ أَبِي شَيْبَةَ: حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ عَنِ ابْنِ جُرَيْجٍ عَنْ سُلَيْمَانَ بْنِ مُوسَى عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ فِي امْرَأَةٍ نَصْرَانِيَّةٍ فِي بَطْنِهَا وَلَدٌ مِنْ مُسْلِمٍ قَالَ: تُدْفَنُ فِي مَقْبَرَةٍ بَيْنَ مَقَابِرِ الْمُسْلِمِينَ وَالنَّصَارَى.

(1/445)

وَأَمَّا أَثَرُ عُمَرَ فَقَالَ: حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ عَمْرٍو، قَالَ: مَاتَتِ امْرَأَةٌ بِالشَّامِ وَفِي بَطْنِهَا وَلَدٌ مِنْ مُسْلِمٍ وَهِيَ نَصْرَانِيَّةٌ، فَأَمَرَ عُمَرُ أَنْ تُدْفَنَ مَعَ الْمُسْلِمِينَ مِنْ أَجْلِ وَلَدِهَا.
قَالُوا: وَيَكُونُ ظَهْرُهَا إِلَى الْقِبْلَةِ عَلَى يَسَارِهَا ; لِأَنَّ وَجْهَ الْجَنِينِ إِلَى ظَهْرِ أُمِّهِ فَيَكُونُ حِينَئِذٍ وَجْهُهُ إِلَى الْقِبْلَةِ عَلَى جَنْبِهِ الْأَيْمَنِ.

(1/446)

قَالَ أَبُو عَبْدِ اللَّهِ بْنُ حَمْدَانَ فِي " رِعَايَتِهِ ": دُفِنَتْ مُنْفَرِدَةً كَالْمُرْتَدِّ.
قُلْتُ: وَوَجْهُ هَذَا أَنَّهُ لَمْ يَثْبُتْ لَهُ حُكْمُ الدِّينِ الَّذِي انْتَقَلَ إِلَيْهِ مِنَ التَّوَارُثِ وَالْمُوَالَاةِ وَدَفْعِهِ إِلَى الْكُفَّارِ يَتَوَلَّوْنَهُ، وَقَدْ زَالَ حُكْمُ الدِّينِ الَّذِي كَانَ عَلَيْهِ، فَيُدْفَنُ وَحْدَهُ.
وَلِأَصْحَابِ الشَّافِعِيِّ فِي الذِّمِّيَّةِ تَمُوتُ وَفِي بَطْنِهَا وَلَدُ مُسْلِمٍ أَرْبَعَةُ أَوْجُهٍ:
أَصَحُّهَا: مَا ذَكَرْنَاهُ.
وَالثَّانِي: تُدْفَنُ فِي مَقَابِرِ الْمُسْلِمِينَ.
قَالَ أَصْحَابُ هَذَا الْوَجْهِ: وَتَكُونُ لِلْوَلَدِ بِمَنْزِلَةِ صُنْدُوقٍ مُودَعٍ فِيهِ.
وَالثَّالِثُ: تُدْفَنُ فِي مَقَابِرِ أَهْلِ دِينِهَا ; لِأَنَّ الْحَمْلَ لَا حُكْمَ لَهُ يُثْبِتُ أَحْكَامَ الدُّنْيَا مِنْ غُسْلِهِ وَالصَّلَاةِ عَلَيْهِ وَغَيْرِهَا، فَلَمْ يَثْبُتْ لَهُ شَيْءٌ مِنْ أَحْكَامِ أَمْوَاتِ الْمُسْلِمِينَ، فَتَفَرَّدَ بِهَذَا الْحُكْمِ وَحْدَهُ.
وَالرَّابِعُ: أَنَّهَا تُدْفَنُ فِي طَرَفِ مَقَابِرِ الْمُسْلِمِينَ.

(1/447)


ذكر المنع من استعمال اليهود والنصارى في شيء من ولايات المسلمين وأمورهم - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذكر الْمَنْع مِن اسْتِعْمَالِ الْيَهُودِ وَالنَّصَارَى فِي شَيْءٍ مِنْ وِلَايَاتِ الْمُسْلِمِينَ وَأُمُورِهِمْ] [فَصْلٌ الْمَنْع مِن اسْتِعْمَالِ الْيَهُودِ وَالنَّصَارَى فِي شَيْءٍ مِنْ وِلَايَاتِ الْمُسْلِمِينَ وَأُمُورِهِمْ]
86 - فَصْلٌ
فِي الْمَنْعِ مِنِ اسْتِعْمَالِ الْيَهُودِ وَالنَّصَارَى فِي شَيْءٍ مِنْ وِلَايَاتِ الْمُسْلِمِينَ وَأُمُورِهِمْ.
قَالَ أَبُو طَالِبٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ: يُسْتَعْمَلُ الْيَهُودِيُّ وَالنَّصْرَانِيُّ فِي أَعْمَالِ الْمُسْلِمِينَ مِثْلَ الْخَرَاجِ؟ قَالَ: لَا يُسْتَعَانُ بِهِمْ فِي شَيْءٍ.
وَقَالَ أَحْمَدُ: ثَنَا وَكِيعٌ، ثَنَا مَالِكُ بْنُ أَنَسٍ عَنْ عَبْدِ اللَّهِ بْنِ نِيَارٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ

(1/448)

وَسَلَّمَ: " «إِنَّا لَا نَسْتَعِينُ بِمُشْرِكٍ» ".
قَالَ عَبْدُ اللَّهِ: قَالَ أَبِي: هَذَا خَطَأٌ أَخْطَأَ فِيهِ وَكِيعٌ إِنَّمَا هُوَ عَنِ الْفَضْلِ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ نِيَارٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَرَجَ إِلَى بَدْرٍ فَتَبِعَهُ رَجُلٌ مِنَ الْمُشْرِكِينَ فَلَحِقَهُ عِنْدَ الْحَرَّةِ، فَقَالَ: إِنِّي أَرَدْتُ أَنْ أَتْبَعَكَ وَأُصِيبَ مَعَكَ، قَالَ: " تُؤْمِنُ بِاللَّهِ وَرَسُولِهِ؟ " قَالَ: لَا،: " قَالَ ارْجِعْ، فَلَنْ أَسْتَعِينَ بِمُشْرِكٍ ".
ثُمَّ لَحِقَهُ عِنْدَ الشَّجَرَةِ، فَفَرِحَ بِذَلِكَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ

(1/449)

عَلَيْهِ وَسَلَّمَ وَكَانَ لَهُ قُوَّةٌ وَجَلَدٌ، قَالَ: جِئْتُ لِأَتْبَعَكَ وَأُصِيبَ مَعَكَ، قَالَ: " تُؤْمِنُ بِاللَّهِ وَرَسُولِهِ؟ " قَالَ: لَا، قَالَ: " ارْجِعْ فَلَنْ أَسْتَعِينَ بِمُشْرِكٍ ".
ثُمَّ لَحِقَهُ حَتَّى ظَهَرَ عَلَى الْبَيْدَاءِ، فَقَالَ لَهُ مِثْلَ ذَلِكَ، قَالَ: " أَتُؤْمِنُ بِاللَّهِ وَرَسُولِهِ؟ " قَالَ: نَعَمْ، فَخَرَجَ مَعَهُ» . رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ بِنَحْوِهِ.
وَفِي " مُسْنَدِ " الْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ

(1/450)

خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: «أَتَيْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ يُرِيدُ غَزْوًا أَنَا وَرَجُلٌ مِنْ قَوْمِي وَلَمْ نُسْلِمْ، فَقُلْنَا: إِنَّا نَسْتَحْيِي أَنْ يَشْهَدَ قَوْمُنَا مَشْهَدًا لَا نَشْهَدُهُ مَعَهُمْ، فَقَالَ: " أَسْلَمْتُمَا "؟ فَقُلْنَا: لَا، قَالَ: " فَإِنَّا لَا نَسْتَعِينُ بِالْمُشْرِكِينَ عَلَى الْمُشْرِكِينَ "، قَالَ: فَأَسْلَمْنَا وَشَهِدْنَا مَعَهُ» .
وَفِي " السُّنَنِ " وَ " الْمُسْنَدِ " مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَا تَسْتَضِيئُوا بِنَارِ الْمُشْرِكِينَ، وَلَا تَنْقُشُوا عَلَى خَوَاتِيمِكُمْ عَرَبِيًّا» ".

(1/451)

وَفُسِّرَ قَوْلُهُ: " «لَا تَسْتَضِيئُوا بِنَارِ الْمُشْرِكِينَ» " يَعْنِي: لَا تَسْتَنْصِحُوهُمْ وَلَا تَسْتَضِيئُوا بِرَأْيِهِمْ.
وَالصَّحِيحُ أَنَّ مَعْنَاهُ: مُبَاعَدَتُهُمْ وَعَدَمُ مُسَاكَنَتِهِمْ، كَمَا فِي الْحَدِيثِ الْآخَرِ: " «أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ بَيْنَ ظَهَرَانَيِ الْمُشْرِكِينَ لَا تَرَاءَى نَارُهُمَا» ".

(1/452)

وَأَمَّا النَّهْيُ عَنْ نَقْشِ الْخَاتَمِ بِالْعَرَبِيِّ فَهَذَا قَدْ جَاءَ مُفَسَّرًا فِي الْحَدِيثِ الَّذِي رَوَاهُ مُسْلِمٌ فِي " صَحِيحِهِ " مِنْ حَدِيثِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: «اتَّخَذَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَاتَمًا مِنْ ذَهَبٍ، ثُمَّ أَلْقَاهُ، ثُمَّ اتَّخَذَ خَاتَمًا مِنْ وَرِقٍ، وَنَقَشَ فِيهِ " مُحَمَّدٌ رَسُولُ اللَّهِ "، وَقَالَ: " لَا يَنْقُشُ أَحَدٌ عَلَى نَقْشِ خَاتَمِي» ".
فَإِنْ كَانَ الرَّاوِي حَفِظَ اللَّفْظَ الْآخَرَ فَيَكُونُ النَّهْيُ عَنْهُ مِنْ بَابِ حِمَايَةِ

(1/453)

الذَّرِيعَةِ لِئَلَّا يَتَطَرَّقَ بِنَقْشِ " الْعَرَبِيِّ " إِلَى نَقْشِ " مُحَمَّدٌ رَسُولُ اللَّهِ " فَتَذْهَبُ فَائِدَةُ الِاخْتِصَاصِ بِالنَّقْشِ الْمَذْكُورِ، وَاللَّهُ أَعْلَمُ.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: حَدَّثَنَا أَبِي ثَنَا وَكِيعٌ، ثَنَا إِسْرَائِيلُ عَنْ سِمَاكِ بْنِ حَرْبٍ عَنْ عِيَاضٍ الْأَشْعَرِيِّ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُ: إِنَّ لِي كَاتِبًا نَصْرَانِيًّا، قَالَ: مَالِكٌ؟ قَاتَلَكَ اللَّهُ! أَمَّا سَمِعْتَ اللَّهَ تَعَالَى يَقُولُ: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] ، أَلَا اتَّخَذْتَ حَنِيفًا، قَالَ: قُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ لِي كِتَابَتُهُ وَلَهُ دِينُهُ، قَالَ: لَا أُكْرِمْهُمْ إِذْ أَهَانَهُمُ اللَّهُ وَلَا أُعِزُّهُمْ إِذْ أَذَلَّهُمُ اللَّهُ، وَلَا أُدْنِيهِمْ إِذْ أَقْصَاهُمُ اللَّهُ.
وَكَتَبَ إِلَيْهِ بَعْضُ عُمَّالِهِ يَسْتَشِيرُهُ فِي اسْتِعْمَالِ الْكُفَّارِ، فَقَالَ: إِنَّ الْمَالَ قَدْ كَثُرَ، وَلَيْسَ يُحْصِيهِ إِلَّا هُمْ فَاكْتُبْ إِلَيْنَا بِمَا تَرَى، فَكَتَبَ إِلَيْهِ: لَا تُدْخِلُوهُمْ فِي دِينِكُمْ وَلَا تُسْلِمُوهُمْ مَا مَنَعَهُمُ اللَّهُ مِنْهُ، وَلَا تَأْمَنُوهُمْ عَلَى أَمْوَالِكُمْ، وَتَعَلَّمُوا الْكِتَابَةَ فَإِنَّمَا هِيَ الرِّجَالُ.

(1/454)

وَكَتَبَ إِلَى عُمَّالِهِ: أَمَّا بَعْدُ، فَإِنَّهُ مَنْ كَانَ قِبَلَهُ كَاتِبٌ مِنَ الْمُشْرِكِينَ فَلَا يُعَاشِرْهُ وَلَا يُوَازِرْهُ وَلَا يُجَالِسْهُ وَلَا يَعْتَضِدْ بِرَأْيِهِ، فَإِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَأْمُرْ بِاسْتِعْمَالِهِمْ، وَلَا خَلِيفَتُهُ مِنْ بَعْدِهِ.
وَوَرَدَ عَلَيْهِ كِتَابُ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ: أَمَّا بَعْدُ، يَا أَمِيرَ الْمُؤْمِنِينَ، فَإِنَّ فِي عَمَلِي كَاتِبًا نَصْرَانِيًّا لَا يَتِمُّ أَمْرُ الْخَرَاجِ إِلَّا بِهِ، فَكَرِهْتُ أَنْ أُقَلِّدَهُ دُونَ أَمْرِكَ، فَكَتَبَ إِلَيْهِ: عَافَانَا اللَّهُ وَإِيَّاكَ قَرَأْتُ كِتَابَكَ فِي أَمْرِ النَّصْرَانِيِّ، أَمَّا بَعْدُ، فَإِنَّ النَّصْرَانِيَّ قَدْ مَاتَ، وَالسَّلَامُ.
وَكَانَ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُ عَبْدٌ نَصْرَانِيٌّ فَقَالَ لَهُ: أَسْلِمْ حَتَّى نَسْتَعِينَ بِكَ عَلَى بَعْضِ أُمُورِ الْمُسْلِمِينَ، فَإِنَّهُ لَا يَنْبَغِي لَنَا أَنْ نَسْتَعِينَ عَلَى أَمْرِهِمْ بِمَنْ لَيْسَ مِنْهُمْ، فَأَبَى، فَأَعْتَقَهُ وَقَالَ: اذْهَبْ حَيْثُ شِئْتَ.
وَكَتَبَ إِلَى أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: أَمَّا بَعْدُ فَإِنَّ لِلنَّاسِ نَفْرَةً عَنْ سُلْطَانِهِمْ فَأَعُوذُ بِاللَّهِ أَنْ تُدْرِكَنِي وَإِيَّاكَ، أَقِمِ الْحُدُودَ وَلَوْ سَاعَةً مِنَ النَّهَارِ، وَإِذَا حَضَرَكَ أَمْرَانِ أَحَدُهُمَا لِلَّهِ وَالْآخَرُ لِلدُّنْيَا فَآثِرْ نَصِيبَكَ مِنَ اللَّهِ، فَإِنَّ الدُّنْيَا تَنْفَدُ وَالْآخِرَةَ تَبْقَى، عُدْ مَرْضَى الْمُسْلِمِينَ وَاشْهَدْ جَنَائِزَهُمْ وَافْتَحْ بَابَكَ وَبَاشِرْهُمْ، وَأَبْعِدْ أَهْلَ الشَّرِّ وَأَنْكِرْ أَفْعَالَهُمْ وَلَا تَسْتَعِنْ فِي أَمْرٍ مِنْ أُمُورِ الْمُسْلِمِينَ بِمُشْرِكٍ، وَسَاعِدْ عَلَى مَصَالِحِ الْمُسْلِمِينَ بِنَفْسِكَ، فَإِنَّمَا أَنْتَ رَجُلٌ مِنْهُمْ غَيْرَ أَنَّ اللَّهَ تَعَالَى جَعَلَكَ حَامِلًا لِأَثْقَالِهِمْ.

(1/455)

[فَصْلٌ فِي حَالِ خُلَفَاءِ الْمُسْلِمِينَ مَعَ أَهْلِ الذِّمَّةِ] [فصل حَالُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ مَعَ أَهْلِ الذِّمَّةِ]
87 - فَصْلٌ
[فِي حَالِ خُلَفَاءِ الْمُسْلِمِينَ مَعَ أَهْلِ الذِّمَّةِ]
وَدَرَجَ عَلَى ذَلِكَ الْخُلَفَاءُ الَّذِينَ لَهُمْ ثَنَاءٌ حَسَنٌ فِي الْأُمَّةِ، كَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَالْمَنْصُورِ وَالرَّشِيدِ وَالْمَهْدِيِّ وَالْمَأْمُونِ وَالْمُتَوَكِّلِ وَالْمُقْتَدِرِ، وَنَحْنُ نَذْكُرُ بَعْضَ مَا جَرَى.
[حَالُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ مَعَ أَهْلِ الذِّمَّةِ]
فَأَمَّا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ تَعَالَى فَإِنَّهُ كَتَبَ إِلَى جَمِيعِ

(1/456)

عُمَّالِهِ فِي الْآفَاقِ: أَمَّا بَعْدُ، فَإِنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ يَقْرَأُ عَلَيْكُمْ مِنْ كِتَابِ اللَّهِ: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} [التوبة: 28] ، جَعَلَهُمُ اللَّهُ " {حِزْبُ الشَّيْطَانِ} [المجادلة: 19] " وَجَعَلَهُمْ: {بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104] ، وَاعْلَمُوا أَنَّهُ لَمْ

(1/457)

يَهْلِكْ مَنْ هَلَكَ مِنْ قَبْلِكُمْ إِلَّا بِمَنْعِهِ الْحَقَّ وَبَسْطِهِ يَدَ الظُّلْمِ، وَقَدْ بَلَغَنِي عَنْ قَوْمٍ مِنَ الْمُسْلِمِينَ فِيمَا مَضَى أَنَّهُمْ إِذَا قَدِمُوا بَلَدًا أَتَاهُمْ أَهْلُ الشِّرْكِ فَاسْتَعَانُوا بِهِمْ فِي أَعْمَالِهِمْ وَكِتَابَتِهِمْ لِعِلْمِهِمْ بِالْكِتَابَةِ وَالْجِبَايَةِ وَالتَّدْبِيرِ، وَلَا خِيرَةَ وَلَا تَدْبِيرَ فِيمَا يَغْضَبُ اللَّهُ وَرَسُولُهُ، وَقَدْ كَانَ لَهُمْ فِي ذَلِكَ مُدَّةٌ وَقَدْ قَضَاهَا اللَّهُ تَعَالَى، فَلَا أَعْلَمَنَّ أَنَّ أَحَدًا مِنَ الْعُمَّالِ أَبْقَى فِي عَمَلِهِ رَجُلًا مُتَصَرِّفًا عَلَى غَيْرِ دِينِ الْإِسْلَامِ إِلَّا نَكَّلْتُ بِهِ، فَإِنَّ مَحْوَ أَعْمَالِهِمْ كَمَحْوِ دِينِهِمْ، وَأَنْزِلُوهُمْ مَنْزِلَتَهُمُ الَّتِي خَصَّهُمُ اللَّهُ بِهَا مِنَ الذُّلِّ وَالصَّغَارِ، وَآمُرُ بِمَنْعِ الْيَهُودِ وَالنَّصَارَى مِنَ الرُّكُوبِ عَلَى السُّرُوجِ إِلَّا عَلَى الْأُكُفِ، وَلْيَكْتُبْ كُلٌّ مِنْكُمْ بِمَا فَعَلَهُ مِنْ عَمَلِهِ.
وَكَتَبَ إِلَى حَيَّانَ، عَامِلِهِ عَلَى مِصْرَ بِاعْتِمَادِ ذَلِكَ فَكَتَبَ إِلَيْهِ: أَمَّا بَعْدُ يَا أَمِيرَ الْمُؤْمِنِينَ فَإِنَّهُ إِنْ دَامَ هَذَا الْأَمْرُ فِي مِصْرَ أَسْلَمَتِ الذِّمَّةُ، وَبَطَلَ مَا يُؤْخَذُ مِنْهُمْ، فَأَرْسَلَ إِلَيْهِ رَسُولًا وَقَالَ لَهُ: اضْرِبْ حَيَّانَ عَلَى رَأْسِهِ ثَلَاثِينَ سَوْطًا أَدَبًا عَلَى قَوْلِهِ، وَقُلْ لَهُ: مَنْ دَخَلَ فِي دِينِ الْإِسْلَامِ فَضَعْ عَنْهُ الْجِزْيَةَ، فَوَدِدْتُ لَوْ أَسْلَمُوا كُلُّهُمْ، فَإِنَّ اللَّهَ بَعَثَ مُحَمَّدًا دَاعِيًا لَا جَابِيًا.
وَأَمَرَ أَنْ تُهْدَمَ بِيَعُ النَّصَارَى الْمُسْتَجَدَّةُ، فَيُقَالُ: إِنَّهُمْ تَوَصَّلُوا إِلَى بَعْضِ

(1/458)

مَلُّوكِ الرُّومِ وَسَأَلُوهُ فِي مُكَاتَبَةِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، فَكَتَبَ إِلَيْهِ: أَمَّا بَعْدُ يَا عُمَرُ، فَإِنَّ هَؤُلَاءِ الشَّعْبَ سَأَلُوا فِي مُكَاتَبَتِكَ لِتُجْرِيَ أُمُورَهُمْ عَلَى مَا وَجَدْتَهَا عَلَيْهِ، وَتُبْقِيَ كَنَائِسَهُمْ، وَتُمَكِّنَهُمْ مِنْ عِمَارَةِ مَا خَرُبَ مِنْهَا، فَإِنَّهُمْ زَعَمُوا أَنَّ مَنْ تَقَدَّمَكَ فَعَلَ فِي أَمْرِ كَنَائِسِهِمْ مَا مَنَعْتَهُمْ مِنْهُ، فَإِنْ كَانُوا مُصِيبِينَ فِي اجْتِهَادِهِمْ فَاسْلُكْ سُنَّتَهُمْ، وَإِنْ يَكُونُوا مُخَالِفِينَ لَهَا فَافْعَلْ مَا أَرَدْتَ.
فَكَتَبَ إِلَيْهِ عُمَرُ: أَمَّا بَعْدُ فَإِنَّ مَثَلِي وَمَثَلَ مَنْ تَقَدَّمَنِي كَمَا قَالَ اللَّهُ تَعَالَى فِي قِصَّةِ دَاوُدَ وَسُلَيْمَانَ: {إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ - فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا} [الأنبياء: 78 - 79] .
وَكَتَبَ إِلَى بَعْضِ عُمَّالِهِ: أَمَّا بَعْدُ، فَإِنَّهُ بَلَغَنِي أَنَّ فِي عَمَلِكَ كَاتِبًا نَصْرَانِيًّا يَتَصَرَّفُ فِي مَصَالِحِ الْإِسْلَامِ، وَاللَّهُ تَعَالَى يَقُولُ: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 57] ، فَإِذَا أَتَاكَ كِتَابِي هَذَا فَادْعُ حَسَّانَ بْنَ زَيْدٍ - يَعْنِي: ذَلِكَ الْكَاتِبَ - إِلَى الْإِسْلَامِ، فَإِنْ أَسْلَمَ فَهُوَ مِنَّا وَنَحْنُ مِنْهُ، وَإِنْ أَبَى فَلَا تَسْتَعِنْ بِهِ وَلَا تَتَّخِذْ أَحَدًا عَلَى غَيْرِ دِينِ الْإِسْلَامِ فِي شَيْءٍ مِنْ مَصَالِحِ الْمُسْلِمِينَ، فَأَسْلَمَ حَسَّانُ وَحَسُنَ إِسْلَامُهُ.

(1/459)

[فَصْلٌ حَالُ أَبِي جَعْفَرٍ الْمَنْصُورِ مَعَ أَهْلِ الذِّمَّةِ]
88 - فَصْلٌ
[حَالُ أَبِي جَعْفَرٍ الْمَنْصُورِ مَعَ أَهْلِ الذِّمَّةِ]
وَأَمَّا أَبُو جَعْفَرٍ الْمَنْصُورُ فَإِنَّهُ لَمَّا حَجَّ اجْتَمَعَ جَمَاعَةٌ مِنَ الْمُسْلِمِينَ إِلَى شَبِيبِ بْنِ شَيْبَةَ وَسَأَلُوهُ مُخَاطَبَةَ الْمَنْصُورِ أَنْ يَرْفَعَ عَنْهُمُ الْمَظَالِمَ وَلَا يُمَكِّنَ النَّصَارَى مِنْ ظُلْمِهِمْ وَعَسْفِهِمْ فِي ضِيَاعِهِمْ، وَيَمْنَعَهُمْ مِنِ انْتِهَاكِ حُرُمَاتِهِمْ وَتَحَرِّيهِمْ لِكَوْنِهِ أَمَرَهُمْ أَنْ يَقْبِضُوا مَا وَجَدُوهُ لِبَنِي أُمَيَّةَ.
قَالَ شَبِيبٌ: فَطُفْتُ مَعَهُ، فَشَبَّكَ أَصَابِعَهُ عَلَى أَصَابِعِي، فَقُلْتُ يَا أَمِيرَ الْمُؤْمِنِينَ، أَتَأْذَنُ لِي أَنْ أُكَلِّمَكَ بِمَا فِي نَفْسِي؟ فَقَالَ: أَنْتَ وَذَاكَ، فَقُلْتُ: إِنَّ

(1/460)

اللَّهَ لَمَّا قَسَّمَ أَقْسَامَهُ بَيْنَ خَلْقِهِ لَمْ يَرْضَ لَكَ إِلَّا بِأَعْلَاهَا وَأَسْنَاهَا، وَلَمْ يَجْعَلْ فَوْقَكَ فِي الدُّنْيَا أَحَدًا، فَلَا تَرْضَ لِنَفْسِكَ أَنْ يَكُونَ فَوْقَكَ فِي الْآخِرَةِ أَحَدٌ، يَا أَمِيرَ الْمُؤْمِنِينَ، اتَّقِ اللَّهَ فَإِنَّهَا وَصِيَّةُ اللَّهِ إِلَيْكُمْ جَاءَتْ، وَعَنْكُمْ قُبِلَتْ، وَإِلَيْكُمْ تُؤَدَّى، وَمَا دَعَانِي إِلَى قَوْلِي إِلَّا مَحْضُ النَّصِيحَةِ لَكَ، وَالْإِشْفَاقِ عَلَيْكَ وَعَلَى نِعَمِ اللَّهِ عِنْدَكَ، اخْفِضْ جَنَاحَكَ إِذَا عَلَا كَعْبُكَ، وَابْسُطْ مَعْرُوفَكَ إِذَا أَغْنَى اللَّهُ يَدَيْكَ، يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّ دُونَ أَبْوَابِكَ نِيرَانًا تَأَجَّجُ مِنَ الظُّلْمِ وَالْجَوْرِ، لَا يُعْمَلُ فِيهَا بِكِتَابِ اللَّهِ وَلَا سُنَّةِ نَبِيِّهِ مُحَمَّدٍ، يَا أَمِيرَ الْمُؤْمِنِينَ، سَلَّطْتَ الذِّمَّةَ عَلَى الْمُسْلِمِينَ ظَلَمُوهُمْ وَعَسَفُوهُمْ وَأَخَذُوا ضِيَاعَهُمْ وَغَصَبُوهُمْ أَمْوَالَهُمْ وَجَارُوا عَلَيْهِمْ، وَاتَّخَذُوكَ سُلَّمًا لِشَهَوَاتِهِمْ، وَإِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا يَوْمَ الْقِيَامَةِ.
فَقَالَ الْمَنْصُورُ: خُذْ خَاتَمِي فَابْعَثْ بِهِ إِلَى مَنْ تَعْرِفُهُ مِنَ الْمُسْلِمِينَ، وَقَالَ: يَا رَبِيعُ اكْتُبْ إِلَى الْأَعْمَالِ وَاصْرِفْ مَنْ بِهَا مِنَ الذِّمَّةِ، وَمَنْ أَتَاكَ بِهِ شَبِيبٌ فَأَعْلِمْنَا بِمَكَانِهِ لِنُوَقِّعَ بِاسْتِخْدَامِهِ.
فَقَالَ شَبِيبٌ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ الْمُسْلِمِينَ لَا يَأْتُونَكَ وَهَؤُلَاءِ الْكَفَرَةُ فِي خِدْمَتِكَ، إِنْ أَطَاعُوهُمْ أَغْضَبُوا اللَّهَ وَإِنْ أَغْضَبُوهُمْ أَغْرَوْكَ بِهِمْ، وَلَكِنْ تُوَلِّي فِي الْيَوْمِ الْوَاحِدِ عِدَّةً، فَكُلَّمَا وَلَّيْتَ رَجُلًا عَزَلْتَ آخَرَ.

(1/461)

[فَصْلٌ الْمَهْدِيُّ وَأَهْلُ الذِّمَّةِ]
89 - فَصْلٌ
[الْمَهْدِيُّ وَأَهْلُ الذِّمَّةِ]
وَأَمَّا الْمَهْدِيُّ فَإِنَّ أَهْلَ الذِّمَّةِ فِي زَمَانِهِ قَوِيَتْ شَوْكَتُهُمْ، فَاجْتَمَعَ الْمُسْلِمُونَ إِلَى بَعْضِ الصَّالِحِينَ وَسَأَلُوهُ أَنْ يُعَرِّفَهُ بِذَلِكَ وَيَنْصَحَهُ، وَكَانَ لَهُ عَادَةٌ فِي حُضُورِ مَجْلِسِهِ، فَاسْتُدْعِيَ لِلْحُضُورِ عِنْدَ الْمَهْدِيِّ فَامْتَنَعَ فَجَاءَ الْمَهْدِيُّ إِلَى مَنْزِلِهِ وَسَأَلَهُ السَّبَبَ فِي تَأَخُّرِهِ، فَقَصَّ عَلَيْهِ الْقِصَّةَ، وَذَكَرَ اجْتِمَاعَ النَّاسِ إِلَى بَابِهِ مُتَظَلِّمِينَ مِنْ ظُلْمِ الذِّمَّةِ ثُمَّ أَنْشَدَهُ:
بِأَبِي وَأُمِّيَ ضَاعَتِ الْأَحْلَامُ ... أَمْ ضَاعَتِ الْأَذْهَانُ وَالْأَفْهَامُ؟
مَنْ صَدَّ عَنْ دِينِ النَّبِيِّ مُحَمَّدٍ ... أَلَهُ بِأَمْرِ الْمُسْلِمِينَ قِيَامُ؟
إِلَّا تَكُنْ أَسْيَافُهُمْ مَشْهُورَةً ... فِينَا، فَتِلْكَ سُيُوفُهُمْ أَقْلَامُ
ثُمَّ قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّكَ تَحَمَّلْتَ أَمَانَةَ هَذِهِ الْأُمَّةِ وَقَدْ عُرِضَتْ

(1/462)

عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ، فَأَبَيْنَ أَنْ يَحْمِلْنَهَا ثُمَّ سَلَّمْتَ الْأَمَانَةَ الَّتِي خَصَّكَ اللَّهُ بِهَا إِلَى أَهْلِ الذِّمَّةِ دُونَ الْمُسْلِمِينَ، يَا أَمِيرَ الْمُؤْمِنِينَ أَمَّا سَمِعْتَ تَفْسِيرَ جَدِّكَ لِقَوْلِهِ تَعَالَى: {وَيَقُولُونَ يَاوَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا} [الكهف: 49] ، أَنَّ الصَّغِيرَةَ التَّبَسُّمُ، وَالْكَبِيرَةَ الْقَهْقَهَةُ فَمَا ظَنُّكَ بِأَمْوَالِ الْمُسْلِمِينَ وَأَمَانَاتِهِمْ وَأَسْرَارِهِمْ؟ ! وَقَدْ نَصَحْتُكَ، وَهَذِهِ النَّصِيحَةُ حُجَّةٌ عَلَيَّ مَا لَمْ تَصِلْ إِلَيْكَ، فَوَلَّى عِمَارَةَ بْنَ حَمْزَةَ أَعْمَالَ الْأَهْوَازِ وَكُوَرَ دِجْلَةَ وَكُوَرَ فَارِسَ، وَقَلَّدَ حَمَّادًا أَعْمَالَ السَّوَادِ وَأَمَرَهُ أَنْ يَنْزِلَ إِلَى الْأَنْبَارِ وَإِلَى جَمِيعِ الْأَعْمَالِ، وَلَا يَتْرُكَ أَحَدًا مِنَ الذِّمَّةِ يَكْتُبُ لِأَحَدٍ مِنَ الْعُمَّالِ، وَإِنْ عَلِمَ أَنَّ أَحَدًا مِنَ الْمُسْلِمِينَ اسْتَكْتَبَ أَحَدًا مِنَ النَّصَارَى قُطِعَتْ يَدُهُ، فَقُطِعَتْ يَدُ شَاهُونَةَ وَجَمَاعَةٍ مِنَ الْكُتَّابِ.
وَكَانَ لِلْمَهْدِيِّ عَلَى بَعْضِ ضِيَاعِهِ كَاتِبٌ نَصْرَانِيٌّ بِالْبَصْرَةِ، فَظَلَمَ النَّاسَ فِي مُعَامَلَتِهِ فَتَظَلَّمَ الْمُتَظَلِّمُونَ إِلَى سَوَّارِ بْنِ عَبْدِ اللَّهِ الْقَاضِي، فَأَحْضَرَ وُكَلَاءَ النَّصْرَانِيِّ وَاسْتُدْعِيَ بِالْبَيِّنَةِ، فَشَهِدَتْ عَلَى النَّصْرَانِيِّ بِظُلْمِ النَّاسِ وَتَعَدِّي مَنَاهِجِ الْحَقِّ، وَمَضَى النَّصْرَانِيُّ فَأَخَذَ كِتَابَ الْمَهْدِيِّ إِلَى الْقَاضِي سَوَّارٍ بِالتَّثَبُّتِ فِي أَمْرِهِ، فَجَاءَ الْبَصْرَةَ وَمَعَهُ الْكِتَابُ وَجَمَاعَةٌ مِنْ

(1/463)

حَمْقَى النَّصَارَى، وَجَاءُوا إِلَى الْمَسْجِدِ فَوَجَدُوا سَوَّارًا جَالِسًا لِلْحُكْمِ بَيْنَ الْمُسْلِمِينَ، فَدَخَلَ الْمَسْجِدَ وَتَجَاوَزَ الْمَوْضِعَ الَّذِي كَانَ يَجِبُ الْوُقُوفُ عِنْدَهُ، فَمَنَعَهُ الْخَدَمُ فَلَمْ يَعْبَأْ بِهِمْ وَسَبَّهُمْ، وَدَنَا حَتَّى جَلَسَ عَنْ يَمِينِ سَوَّارٍ وَدَفَعَ لَهُ الْكِتَابَ فَوَضَعَهُ بَيْنَ يَدَيْهِ وَلَمْ يَقْرَأْهُ، وَقَالَ: أَلَسْتَ نَصْرَانِيًّا؟ فَقَالَ: بَلَى أَصْلَحَ اللَّهُ الْقَاضِي، فَرَفَعَ رَأَسَهُ وَقَالَ: جُرُّوا بِرِجْلِهِ فَسُحِبَ إِلَى بَابِ الْمَسْجِدِ وَأَدَّبَهُ تَأْدِيبًا بَالِغًا، وَحَلَفَ أَلَّا يَبْرَحَ وَاقِفًا إِلَى أَنْ يُوَفِّيَ الْمُسْلِمِينَ حُقُوقَهُمْ، فَقَالَ لَهُ كَاتِبُهُ: قَدْ فَعَلْتَ الْيَوْمَ أَمْرًا يُخَافُ أَنْ يَكُونَ لَهُ عَاقِبَةٌ، فَقَالَ: أَعِزَّ أَمْرَ اللَّهِ يُعِزَّكَ اللَّهُ.

[فَصْلٌ هَارُونُ الرَّشِيدُ وَأَهْلُ الذِّمَّةِ]
90 - فَصْلٌ
[هَارُونُ الرَّشِيدُ وَأَهْلُ الذِّمَّةِ]
وَأَمَّا هَارُونُ الرَّشِيدُ فَإِنَّهُ لَمَّا قَلَّدَ الْفَضْلَ بْنَ يَحْيَى أَعْمَالَ خُرَاسَانَ،

(1/464)

وَجَعْفَرًا أَخَاهُ دِيوَانَ الْخَرَاجِ، أَمَرَهُمَا بِالنَّظَرِ فِي مَصَالِحِ الْمُسْلِمِينَ، فَعُمِّرَتِ الْمَسَاجِدُ وَالْجَوَامِعُ وَالصَّهَارِيجُ وَالسِّقَايَاتُ، وَجُعِلَ فِي الْمَكَاتَبِ مَكَاتَبٌ لِلْيَتَامَى، وَصَرَفَ الذِّمَّةَ عَنْ أَعْمَالِهِمْ، وَاسْتَعْمَلَ الْمُسْلِمِينَ عِوَضًا مِنْهُمْ، وَغَيَّرَ زِيَّهُمْ وَلِبَاسَهُمْ وَخَرَّبَ الْكَنَائِسَ، وَأَفْتَاهُ بِذَلِكَ عُلَمَاءُ الْإِسْلَامِ.

[فَصْلٌ الْمَأْمُونُ وَأَهْلُ الذِّمَّةِ]
91 - فَصْلٌ
[الْمَأْمُونُ وَأَهْلُ الذِّمَّةِ]
وَأَمَّا الْمَأْمُونُ فَقَالَ عَمْرُو بْنُ عَبْدِ اللَّهِ الشَّيْبَانِيُّ: اسْتَحْضَرَنِي الْمَأْمُونُ فِي بَعْضِ لَيَالِيهِ وَنَحْنُ بِمِصْرَ، فَقَالَ لِي: قَدْ كَثُرَتْ سِعَايَاتُ النَّصَارَى، وَتَظَلَّمَ الْمُسْلِمُونَ مِنْهُمْ وَخَانُوا السُّلْطَانَ فِي مَالِهِ، ثُمَّ قَالَ: يَا عَمْرُو تَعْرِفُ مِنْ أَيْنَ

(1/465)

أَصْلُ هَؤُلَاءِ الْقِبْطِ؟ فَقُلْتُ: هُمْ بَقِيَّةُ الْفَرَاعِنَةِ الَّذِينَ كَانُوا بِمِصْرَ، وَقَدْ نَهَى أَمِيرُ الْمُؤْمِنِينَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَنِ اسْتِخْدَامِهِمْ، فَقَالَ: صِفْ لِي كَيْفَ كَانَ تَنَاسُلُهُمْ فِي مِصْرَ، فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ لَمَّا أَخَذَتِ الْفُرْسُ الْمُلْكَ مِنْ أَيْدِي الْفَرَاعِنَةِ قَتَلُوا الْقِبْطَ، فَلَمْ يَبْقَ مِنْهُمْ إِلَّا مَنِ اصْطَنَعَتْهُ يَدُ الْهَرَبِ وَاخْتَفَى " بِأَنْصِنَا " وَغَيْرِهَا، فَتَعَلَّمُوا طِبًّا وَكِتَابًا، فَلَمَّا مَلَكَتِ الرُّومُ مُلْكَ الْفُرْسِ كَانُوا سَبَبًا فِي إِخْرَاجِ الْفُرْسِ عَنْ مُلْكِهِمْ، وَأَقَامُوا فِي مَمْلَكَةِ الرُّومِ إِلَى أَنْ ظَهَرَتْ دَعْوَةُ الْمَسِيحِ.
وَفِيهِمْ يَقُولُ خَالِدُ بْنُ صَفْوَانٍ مِنْ قَصِيدَةٍ لَهُ يَمْدَحُ بِهَا عَمْرَو بْنَ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ وَيَحُثُّهُ عَلَى قَتْلِهِمْ وَيُغْرِيهِ بِهِمْ.
يَا عَمْرُو قَدْ مَلَكَتْ يَمِينُكَ مِصْرَنَا ... وَبَسَطْتَ فِيهَا الْعَدْلَ وَالْإِقْسَاطَا
فَاقْتُلْ بِسَيْفِكَ مَنْ تَعَدَّى طَوْرَهُ ... وَاجْعَلْ فُتُوحَ سُيُوفِكَ الْأَقْبَاطَا
فَبِهِمْ أُقِيمَ الْجَوْرُ فِي جَنْبَاتِهَا ... وَرَأَى الْأَنَامُ الْبَغْيَ وَالْإِفْرَاطَا
عَبَدُوا الصَّلِيبَ وَثَلَّثُوا مَعْبُودَهُمْ ... وَتَوَازَرُوا وَتَعُدَّوُا الْأَشْرَاطَا
وَبَقِيَ فِي نَفْسِ الْمَأْمُونِ مِنْهُمْ، فَلَمَّا عَادَ إِلَى بَغْدَادَ اتَّفَقَ لَهُمْ مُجَاهَرَةٌ فِي بَغْدَادَ بِالْبَغْيِ وَالْفَسَادِ عَلَى مُعَلِّمِهِ عَلِيِّ بْنِ حَمْزَةَ الْكِسَائِيِّ، فَلَمَّا قَرَأَ عَلَيْهِ

(1/466)

الْمَأْمُونُ وَوَصَلَ إِلَى قَوْلِهِ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] ، قَالَ الْكِسَائِيُّ: يَا أَمِيرَ الْمُؤْمِنِينَ أَتَقْرَأُ كِتَابَ اللَّهِ وَلَا تَعْمَلُ بِهِ؟ فَأَمَرَ الْمَأْمُونُ بِإِحْضَارِ الذِّمَّةِ، فَكَانَ عِدَّةُ مَنْ صَرَفَ وَسَجَنَ أَلْفَيْنِ وَثَمَانِ مِائَةٍ، وَبَقِيَ جَمَاعَةٌ مِنَ الْيَهُودِ مُنْحَازِينَ إِلَى حِمَايَةِ بَعْضِ جِهَاتِهِ، فَخَرَجَ تَوْقِيعُهُ بِمَا نُسْخَتُهُ: " أَخْبَثُ الْأُمَمِ الْيَهُودُ، وَأَخْبَثُ الْيَهُودِ السَّامِرَةُ، وَأَخْبَثُ السَّامِرَةِ بَنُو فُلَانٍ، فَلْيُقْطَعْ مَا بِأَسْمَائِهِمْ مِنْ دِيوَانِ الْجَيْشِ وَالْخَرَاجِ إِنْ شَاءَ اللَّهُ تَعَالَى ".
وَدَخَلَ بَعْضُ الشُّعَرَاءِ عَلَى الْمَأْمُونِ وَفِي مَجْلِسِهِ يَهُودِيٌّ جَالِسٌ فَأَنْشَدَهُ:
يَابْنَ الَّذِي طَاعَتُهُ فِي الْوَرَى ... وَحُكْمُهُ مُفْتَرَضٌ وَاجِبُ
إِنَّ الَّذِي عُظِّمْتَ مِنْ أَجْلِهِ ... يَزْعُمُ هَذَا أَنَّهُ كَاذِبُ
فَقَالَ لَهُ الْمَأْمُونُ: أَصَحِيحٌ مَا يَقُولُ؟ قَالَ: نَعَمْ، فَأَمَرَ بِقَتْلِهِ.

[فَصْلٌ الْمُتَوَكِّلُ وَأَهْلُ الذِّمَّةِ]
92 - فَصْلٌ
[الْمُتَوَكِّلُ وَأَهْلُ الذِّمَّةِ]
وَأَمَّا الْمُتَوَكِّلُ فَإِنَّهُ صَرَفَ أَهْلَ الذِّمَّةِ مِنَ الْأَعْمَالِ، وَغَيَّرَ زِيَّهُمْ فِي

(1/467)

مَرَاكِبِهِمْ وَمَلَابِسِهِمْ، وَذَلِكَ أَنَّ الْمُبَاشِرِينَ مِنْهُمْ لِلْأَعْمَالِ كَثُرُوا فِي زَمَانِهِ وَزَادُوا عَلَى الْحَدِّ، وَغَلَبُوا عَلَى الْمُسْلِمِينَ لِخِدْمَةِ أُمِّهِ وَأَهْلِهِ وَأَقَارِبِهِ، وَذَلِكَ فِي سَنَةِ خَمْسٍ وَثَلَاثِينَ وَمِائَتَيْنِ، فَكَانَتِ الْأَعْمَالُ الْكِبَارُ كُلُّهَا أَوْ عَامَّتُهَا إِلَيْهِمْ فِي جَمِيعِ النَّوَاحِي، وَكَانُوا قَدْ أَوْقَعُوا فِي نَفْسِ الْمُتَوَكِّلِ مِنْ مُبَاشَرِي الْمُسْلِمِينَ شَيْئًا وَأَنَّهُمْ بَيْنَ مُفَرِّطٍ وَخَائِنٍ، وَعَمِلُوا عَمَلًا بِأَسْمَاءِ الْمُسْلِمِينَ وَأَسْمَاءِ بَعْضِ الذِّمَّةِ لِيَنْفُوا التُّهْمَةَ وَأَوْجَبُوا بِاسْمِ كُلِّ وَاحِدٍ مِنْهُمْ مَالًا كَثِيرًا، وَعُرِضَ عَلَى الْمُتَوَكِّلِ فَأُغْرِيَ بِهِمْ وَظَنَّ مَا أَوْجَبُوا مِنْ ذَلِكَ حَقًّا، وَأَنَّ الْمَالَ فِي جِهَاتِهِمْ كَمَا أَوْجَبُوهُ، وَدَخَلَ سَلَمَةُ بْنُ سَعِيدٍ النَّصْرَانِيُّ عَلَى الْمُتَوَكِّلِ وَكَانَ يَأْنَسُ بِهِ وَيُحَاضِرُهُ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ أَنْتَ فِي الصَّحَارِي وَالصَّيْدِ، وَخَلْفَكَ مَعَادِنُ الذَّهَبِ وَالْفِضَّةِ، وَمَنْ يَشْرَبُ فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ وَيَمْلَؤُهَا ذَهَبًا عِوَضًا عَنِ الْفَاكِهَةِ.

(1/468)

فَقَالَ لَهُ الْمُتَوَكِّلُ: عِنْدَ مَنْ؟ فَقَالَ: عِنْدَ الْحُسَيْنِ بْنِ مُخَلَّدٍ، وَأَحْمَدَ بْنِ إِسْرَائِيلَ، وَمُوسَى بْنِ عَبْدِ الْمَلِكِ، وَمَيْمُونِ بْنِ هَارُونَ، وَمُحَمَّدِ بْنِ مُوسَى، وَكُلُّ وَاحِدٍ مِنْ هَؤُلَاءِ اسْمُهُ ثَابِتٌ فِي الْعَمَلِ الْمُقَدَّمِ ذِكْرُهُ الْمَرْفُوعِ لِلْمُتَوَكِّلِ، فَقَالَ لَهُ الْمُتَوَكِّلُ: مَا تَقُولُ فِي عُبَيْدِ اللَّهِ بْنِ يَحْيَى؟ فَسَكَتَ، فَقَالَ: بِحَيَاتِي عَلَيْكَ قُلْ لِي مَا عِنْدَكَ، فَقَالَ: قَدْ حَلَّفْتَنِي بِحَيَاتِكَ وَلَا بُدَّ لِي مِنْ صِدْقِكَ عَلَى كُلِّ حَالٍ، وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ لَقَدْ صَاغَ لَهُ صَوَالِجَةً وَأُكْرُمَنَ ثَلَاثِينَ أَلْفَ دِينَارٍ، فَقُلْتُ لَهُ: أَمِيرُ الْمُؤْمِنِينَ يَضْرِبُ كُرَةً مِنْ جُلُودٍ بِصَوْلَجَانٍ مِنْ خَشَبٍ وَأَنْتَ تَضْرِبُ كُرَةً مِنْ فِضَّةٍ بِصَوْلَجَانٍ مِنْ فِضَّةٍ! ! فَالْتَفَتَ الْمُتَوَكِّلُ إِلَى الْفَتْحِ بْنِ خَاقَانَ وَقَالَ: ابْعَثْ فَأَحْضِرْ هَؤُلَاءِ، وَضَيِّقْ عَلَيْهِمْ. فَحَضَرَتْ جَمَاعَةُ الْكُتَّابِ وَعَلِمُوا مَا وَقَعُوا فِيهِ مِنَ الْكَافِرِ، فَاجْتَمَعُوا إِلَى عُبَيْدِ اللَّهِ بْنِ يَحْيَى فَأَنْفَذَ مَعَهُمْ كَاتَبَهُ إِلَى سَلَمَةَ، وَعَاتَبَهُ فِيمَا جَرَى مِنْهُ،

(1/469)

فَحَلَفَ إِنَّنِي لَمْ أَفْعَلْ مَا فَعَلْتُهُ إِلَّا عَلَى سُكْرٍ، وَلَمْ أَقُلْ مَا قُلْتُهُ عَنْ حَقِيقَةٍ فَأَخَذَ خَطَّهُ بِذَلِكَ، فَدَخَلَ عُبَيْدُ اللَّهِ بْنُ يَحْيَى عَلَى الْمُتَوَكِّلِ وَعَرَّفَهُ مَأْثَمَةَ أَهْلِ الذِّمَّةِ عَلَى الْمُسْلِمِينَ وَغَيْرِهِمْ، وَأَوْقَفَهُ عَلَى خَطِّ سَلَمَةَ وَقَالَ: هَذَا قَصْدُهُ أَنْ يَخْلُوَ أَرْكَانُ دَوْلَةِ أَمِيرِ الْمُؤْمِنِينَ مِنَ الْكُتَّابِ الْمُسْلِمِينَ، وَيَتَمَكَّنَ هُوَ وَرَهْطُهُ مِنْهَا.
وَكَانَ الْمُتَوَكِّلُ قَدْ جَعَلَ فِي مَوْكِبِهِ مَنْ يَأْخُذُ الْمُتَظَلِّمِينَ وَيُحْضِرُهُمْ بَيْنَ يَدَيْهِ عَلَى خَلْوَةٍ، فَأُحْضِرَ بَيْنَ يَدَيْهِ شَيْخٌ كَبِيرٌ، فَذَكَرَ أَنَّهُ مِنْ أَهْلِ دِمَشْقَ، وَأَنَّ سَعِيدَ بْنَ عَوْنٍ النَّصْرَانِيَّ غَصَبَهُ دَارَهُ، فَلَمَّا وَقَفَ الْمُتَوَكِّلُ عَلَى قِصَّةِ الشَّيْخِ اشْتَدَّ غَضَبُهُ إِلَى أَنْ كَادَتْ تَطِيرُ أَزْرَارُهُ، وَأَمَرَهُ أَنْ يَكْتُبَ إِلَى صَالِحٍ عَامِلِهِ بِرَدِّ دَارِهِ.
قَالَ الْفَتْحُ بْنُ خَاقَانَ: فَقُمْتُ نَاحِيَةً لِأَكْتُبَ لَهُ بِمَا أَمَرَنِي فَأَتْبَعَنِي رَسُولًا يَسْتَحِثُّنِي فَبَادَرْتُ إِلَيْهِ، فَلَمَّا وَقَفَ عَلَى الْكِتَابِ زَادَ فِيهِ بِخَطِّهِ: نُفِيتُ عَنِ الْعَبَّاسِ؛ لَئِنْ خَالَفْتَ فِيمَا أَمَرْتُ بِهِ لَأُوَجِّهَنَّ مَنْ يَجِيئُنِي بِرَأْسِكَ، وَوَصَلَ الشَّيْخَ بِأَلْفِ دِينَارٍ، وَبَعَثَ مَعَهُ حَاجِبًا، وَكَثُرَ تَظَلُّمُ النَّاسِ مِنْ كُتَّابِ أَهْلِ الذِّمَّةِ وَتَتَابَعَتِ الْإِغَاثَاتُ.
وَحَجَّ الْمُتَوَكِّلُ تِلْكَ السَّنَةَ، فَرُئِيَ رَجُلٌ يَطُوفُ بِالْبَيْتِ وَيَدْعُو عَلَى الْمُتَوَكِّلِ فَأَخَذَهُ الْحَرَسُ وَجَاءُوا بِهِ سَرِيعًا فَأَمَرَ بِمُعَاقَبَتِهِ، فَقَالَ لَهُ: وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ مَا قُلْتُ مَا قُلْتُهُ إِلَّا وَقَدْ أَيْقَنْتُ بِالْقَتْلِ، فَاسْمَعْ كَلَامِي وَمُرْ

(1/470)

بِقَتْلِي، فَقَالَ: قُلْ، فَقَالَ: سَأُطْلِقُ لِسَانِي بِمَا يُرْضِي اللَّهَ وَرَسُولَهُ وَيُغْضِبُكَ يَا أَمِيرَ الْمُؤْمِنِينَ، قَدِ اكْتَنَفَتْ دَوْلَتَكَ كُتَّابٌ مِنَ الذِّمَّةِ أَحْسَنُوا الِاخْتِيَارَ لِأَنْفُسِهِمْ، وَأَسَاءُوا الِاخْتِيَارَ لِلْمُسْلِمِينَ وَابْتَاعُوا دُنْيَاهُمْ بِآخِرَةِ أَمِيرِ الْمُؤْمِنِينَ، خِفْتَهُمْ وَلَمْ تَخَفِ اللَّهَ وَأَنْتَ مَسْئُولٌ عَمَّا اجْتَرَحُوا وَلَيْسُوا مَسْئُولِينَ عَمَّا اجْتَرَحْتَ، فَلَا تُصْلِحْ دُنْيَاهُمْ بِفَسَادِ آخِرَتِكَ، فَإِنَّ أَخْسَرَ النَّاسِ صَفْقَةً يَوْمَ الْقِيَامَةِ مَنْ أَصْلَحَ دُنْيَا غَيْرِهِ بِفَسَادِ آخِرَتِهِ، وَاذْكُرْ لَيْلَةً تَتَمَخَّضُ صَبِيحَتُهَا عَنْ يَوْمِ الْقِيَامَةِ، وَأَوَّلَ لَيْلَةٍ يَخْلُو الْمَرْءُ فِي قَبْرِهِ بِعَمَلِهِ، فَبَكَى الْمُتَوَكِّلُ إِلَى أَنَّ غُشِيَ عَلَيْهِ وَطَلَبَ الرَّجُلَ فَلَمْ يُوجَدْ، فَخَرَجَ أَمْرُهُ بِلُبْسِ النَّصَارَى وَالْيَهُودِ الثِّيَابَ الْعَسَلِيَّةَ، وَأَلَّا يُمَكَّنُوا مِنْ لُبْسِ الثِّيَابِ لِئَلَّا يَتَشَبَّهُوا بِالْمُسْلِمِينَ، وَلْتَكُنْ رُكُبُهُمْ خَشَبًا، وَأَنْ تُهَدَّمَ بِيَعُهُمُ الْمُسْتَجَدَّةُ، وَأَنْ تُطَبَّقَ عَلَيْهِمُ الْجِزْيَةُ وَلَا يُفْسَحَ لَهُمْ فِي دُخُولِ حَمَّامَاتِ الْمُسْلِمِينَ، وَأَنْ يُفْرَدَ لَهُمْ حَمَّامَاتٌ خَدَمُهَا ذِمَّةٌ، وَلَا يَسْتَخْدِمُوا مُسْلِمًا فِي حَوَائِجِهِمْ لِنُفُوسِهِمْ، وَأَفْرَدَ لَهُمْ مَنْ يَحْتَسِبُ عَلَيْهِمْ وَكَتَبَ كِتَابًا نُسْخَتُهُ:
" أَمَّا بَعْدُ، فَإِنَّ اللَّهَ اصْطَفَى الْإِسْلَامَ دِينًا فَشَرَّفَهُ وَكَرَّمَهُ وَأَنَارَهُ وَنَصَرَهُ وَأَظْهَرَهُ وَفَضَّلَهُ وَأَكْمَلَهُ، فَهُوَ الدِّينُ لَا يُقْبَلُ غَيْرُهُ، قَالَ تَعَالَى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85] ، بَعَثَ بِهِ صَفِيَّهُ وَخِيرَتَهُ مِنْ خَلْقِهِ مُحَمَّدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَجَعَلَهُ خَاتَمَ النَّبِيِّينَ وَإِمَامَ الْمُتَّقِينَ، وَسَيِّدَ الْمُرْسَلِينَ: {لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} [يس: 70] ، وَأَنْزَلَ كِتَابًا عَزِيزًا: {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42] ،

(1/471)

أَسْعَدَ بِهِ أُمَّتَهُ وَجَعَلَهُمْ: {خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ} [آل عمران: 110] .
وَأَهَانَ الشِّرْكَ وَأَهْلَهُ وَوَضَعَهُمْ وَصَغَّرَهُمْ وَقَمَعَهُمْ وَخَذَلَهُمْ، وَتَبَرَّأَ مِنْهُمْ وَضَرَبَ عَلَيْهِمُ الذِّلَّةَ وَالْمَسْكَنَةَ، وَقَالَ: {قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29] .
وَطَبَعَ عَلَى قُلُوبِهِمْ وَخَبَّثَ سَرَائِرَهُمْ وَضَمَائِرَهُمْ، فَنَهَى عَنِ ائْتِمَانِهِمْ وَالثِّقَةِ بِهِمْ لِعَدَاوَتِهِمْ لِلْمُسْلِمِينَ، وَغِشِّهِمْ وَبَغْضَائِهِمْ فَقَالَ: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ} [آل عمران: 118] .
وَقَالَ: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا} [النساء: 144] .

(1/472)

وَقَالَ: {لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ} [آل عمران: 28] .
وَقَالَ: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51] .
وَقَدِ انْتَهَى إِلَى أَمِيرِ الْمُؤْمِنِينَ أَنَّ أُنَاسًا لَا رَأْيَ لَهُمْ وَلَا رَوِيَّةَ، يَسْتَعِينُونَ بِأَهْلِ الذِّمَّةِ فِي أَفْعَالِهِمْ، وَيَتَّخِذُونَهُمْ بِطَانَةً مِنْ دُونِ الْمُسْلِمِينَ، وَيُسَلِّطُونَهُمْ عَلَى الرَّعِيَّةِ فَيَعْسِفُونَهُمْ، وَيَبْسُطُونَ أَيْدِيَهُمْ إِلَى ظُلْمِهِمْ وَغَشَمِهِمْ وَالْعُدْوَانِ عَلَيْهِمْ، فَأَعْظَمَ أَمِيرُ الْمُؤْمِنِينَ ذَلِكَ وَأَنْكَرَهُ وَأَكْبَرَهُ وَتَبَرَّأَ إِلَى اللَّهِ مِنْهُ، وَأَحَبَّ التَّقَرُّبَ إِلَى اللَّهِ تَعَالَى بِحَسْمِهِ وَالنَّهْيِ عَنْهُ، وَرَأَى أَنْ يَكْتُبَ إِلَى عُمَّالِهِ عَلَى الْكُوَرِ وَالْأَمْصَارِ وَوُلَاةِ الثُّغُورِ وَالْأَجْنَادِ فِي تَرْكِ اسْتِعْمَالِهِمْ لِلذِّمَّةِ فِي شَيْءٍ مِنْ أَعْمَالِهِمْ وَأُمُورِهِمْ، وَالْإِشْرَاكِ لَهُمْ فِي أَمَانَاتِهِمْ وَمَا قَلَّدَهُمْ أَمِيرُ الْمُؤْمِنِينَ وَاسْتَحْفَظَهُمْ إِيَّاهُ، وَجَعَلَ فِي الْمُؤْمِنِينَ الثِّقَةَ فِي الدِّينِ وَالْأَمَانَةَ عَلَى إِخْوَانِهِمُ الْمُؤْمِنِينَ، وَحُسْنَ الرِّعَايَةِ لِمَا اسْتَرْعَاهُمْ، وَالْكِفَايَةَ لِمَا اسْتُكْفُوا، وَالْقِيَامَ بِمَا حُمِّلُوا، مَا أَغْنَى عَنِ الِاسْتِعَانَةِ بِالْمُشْرِكِينَ بِاللَّهِ الْمُكَذِّبِينَ بِرُسُلِهِ الْجَاحِدِينَ لِآيَاتِهِ الْجَاعِلِينَ مَعَهُ إِلَهًا آخَرَ، لَا إِلَهَ إِلَّا هُوَ وَحْدَهُ لَا شَرِيكَ لَهُ.

(1/473)

وَرَجَاءُ أَمِيرِ الْمُؤْمِنِينَ بِمَا أَلْهَمَهُ اللَّهُ مِنْ ذَلِكَ وَقَذَفَ فِي قَلْبِهِ جَزِيلُ الثَّوَابِ وَكَرِيمُ الْمَآبِ، وَاللَّهُ يُعِينُ أَمِيرَ الْمُؤْمِنِينَ عَلَى نِيَّتِهِ فِي تَعْزِيزِ الْإِسْلَامِ وَأَهْلِهِ، وَإِذْلَالِ الشِّرْكِ وَحِزْبِهِ.
فَلْيُعْلَمْ هَذَا مِنْ رَأْيِ أَمِيرِ الْمُؤْمِنِينَ، وَلَا يُسْتَعَانَنَّ بِأَحَدٍ مِنَ الْمُشْرِكِينَ، وَإِنْزَالُ أَهْلِ الذِّمَّةِ مَنَازِلَهُمُ الَّتِي أَنْزَلَهُمُ اللَّهُ تَعَالَى بِهَا، فَاقْرَأْ كِتَابَ أَمِيرِ الْمُؤْمِنِينَ عَلَى أَهْلِ أَعْمَالِكَ وَأَشِعْهُ فِيهِمْ، وَلَا يَعْلَمَنَّ أَمِيرُ الْمُؤْمِنِينَ أَنَّكَ اسْتَعَنْتَ وَلَا أَحَدٌ مِنْ عُمَّالِكَ وَأَعْوَانِكَ بِأَحَدٍ مِنْ أَهْلِ الذِّمَّةِ فِي عَمَلٍ. وَالسَّلَامُ.

[فَصْلٌ الْمُقْتَدِرُ بِاللَّهِ وَأَهْلُ الذِّمَّةِ]
93 - فَصْلٌ
[الْمُقْتَدِرُ بِاللَّهِ وَأَهْلُ الذِّمَّةِ]
وَأَمَّا الْمُقْتَدِرُ بِاللَّهِ فَإِنَّهُ سَنَةَ خَمْسٍ وَتِسْعِينَ وَمِائَتَيْنِ عَزَلَ كُتَّابَ

(1/474)

النَّصَارَى وَعُمَّالَهُمْ، وَأَمَرَ أَلَّا يُسْتَعَانَ بِأَحَدٍ مِنْ أَهْلِ الذِّمَّةِ حَتَّى أَمَرَهُ بِقَتْلِ أَبِي يَاسِرٍ النَّصْرَانِيِّ عَامِلِ مُؤْنِسٍ الْحَاجِبِ.
وَكَتَبَ إِلَى نُوَّابِهِ بِمَا نُسْخَتُهُ: عَوَائِدُ اللَّهِ عِنْدَ أَمِيرِ الْمُؤْمِنِينَ تُوَفَّى عَلَى غَايَةِ رِضَاهُ وَنِهَايَةِ أَمَانِيهِ، وَلَيْسَ أَحَدٌ يُظْهِرُ عِصْيَانَهُ إِلَّا جَعَلَهُ اللَّهُ عِظَةً لِلْأَنَامِ، وَبَادَرَهُ بِعَاجِلِ الِاصْطِلَامِ: وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ، فَمَنْ نَكَثَ وَطَغَى وَبَغَى، وَخَالَفَ أَمِيرَ الْمُؤْمِنِينَ وَخَالَفَ مُحَمَّدًا وَسَعَى فِي إِفْسَادِ دَوْلَةِ أَمِيرِ الْمُؤْمِنِينَ عَاجَلَهُ أَمِيرُ الْمُؤْمِنِينَ بِسَطْوَتِهِ، وَطَهَّرَ مِنْ رِجْسِهِ دَوْلَتَهُ، وَالْعَاقِبَةُ لِلْمُتَّقِينَ.
وَقَدْ أَمَرَ أَمِيرُ الْمُؤْمِنِينَ بِتَرْكِ الِاسْتِعَانَةِ بِأَحَدٍ مِنْ أَهْلِ الذِّمَّةِ فِي عَمَلٍ مِنَ الْأَعْمَالِ، فَلْيَحْذَرِ الْعُمَّالُ تَجَاوُزَ أَمِيرِ الْمُؤْمِنِينَ وَنَوَاهِيهِ.

(1/475)

[فَصْلٌ الرَّاضِي بِاللَّهِ وَأَهْلُ الذِّمَّةِ]
94 - فَصْلٌ
[الرَّاضِي بِاللَّهِ وَأَهْلُ الذِّمَّةِ]
وَكَذَلِكَ الرَّاضِي بِاللَّهِ كَثُرَتِ الشِّكَايَةُ مِنْ أَهْلِ الذِّمَّةِ فِي زَمَانِهِ، فَكَتَبَ إِلَيْهِ الشُّعَرَاءُ فِي ذَلِكَ، فَمِمَّنْ كَتَبَ إِلَيْهِ مَسْعُودُ بْنُ الْحُسَيْنِ الشَّرِيفُ الْبَيَاضِيُّ:
يَابْنَ الْخَلَائِفِ مِنْ قُرَيْشٍ وَالْأُولَى ... طَهُرَتْ أُصُولُهُمُ مِنَ الْأَدْنَاسِ
قَلَّدْتَ أَمْرَ الْمُسْلِمِينَ عَدُوَّهَمْ ... مَا هَكَذَا فَعَلَتْ بَنُو الْعَبَّاسِ
حَاشَاكَ مِنْ قَوْلِ الرَّعِيَّةِ: إِنَّهُ ... نَاسٍ لِقَاءَ اللَّهِ أَوْ مُتَنَاسِ
مَا الْعُذْرُ إِنْ قَالُوا غَدًا: هَذَا الَّذِي ... وَلَّى الْيَهُودَ عَلَى رِقَابِ النَّاسِ؟
أَتَقُولُ: كَانُوا وَفَّرُوا الْأَمْوَالَ إِذْ ... خَانُوا بِكُفْرِهِمُ إِلَهَ النَّاسِ؟
لَا تَذْكُرَنْ إِحْصَاءَهُمْ مَا وَفَّرُوا ... ظُلْمًا وَتَنْسَى مُحْصِيَ الْأَنْفَاسِ

(1/476)

وَخَفِ الْإِلَهَ غَدًا إِذَا وُفِّيتَ مَا
كَسَبَتْ يَدَاكَ الْيَوْمَ بِالْقِسْطَاسِ ... فِي مَوْقِفٍ مَا فِيهِ إِلَّا شَاخِصٌ
أَوْ مُهْطِعٌ أَوْ مُقْنِعٌ لِلرَّاسِّ ... أَعْضَاؤُهُمْ فِيهِ الشُّهُودُ، وَسِجْنُهُمْ
نَارٌ، وَحَارِسُهُمْ شَدِيدُ الْبَاسِ ... إِنْ تَمْطُلِ الْيَوْمَ الدُّيُونَ مَعَ الْغِنَى
فَغَدًا تُؤَدِّيهَا مَعَ الْإِفْلَاسِ ... لَا تَعْتَذِرْ عَنْ صَرْفِهِمْ بِتَعَذُّرِ الْ
مُتَصَرِّفِينَ الْحُذَّقِ الْأَكْيَاسِ ... مَا كُنْتَ تَفْعَلُ بَعْدَهُمْ لَوْ أُهْلِكُوا
فَافْعَلْ، وَعُدَّ الْقَوْمَ فِي الْأَرْمَاسِ
وَكَتَبَ إِلَيْهِ وَقَدْ صَرَفَ ابْنَ فَضْلَانَ الْيَهُودِيَّ بِابْنِ مَالِكٍ النَّصْرَانِيِّ:

[فَصْلٌ الْآمِرُ بِاللَّهِ وَأَهْلُ الذِّمَّةِ]
أَبَعْدَ ابْنِ فَضْلَانٍ تُوَلِّي ابْنَ مَالِكٍ ... بِمَاذَا غَدًا تَحْتَجُّ عِنْدَ سُؤَالِكَا؟
خَفِ اللَّهَ وَانْظُرْ فِي صَحِيفَتِكَ الَّتِي ... حَوَتْ كُلَّ مَا قَدَّمْتَهُ مِنْ فِعَالِكَا!
وَقَدْ خَطَّ فِيهَا الْكَاتِبُونَ فَأَكْثَرُوا ... وَلَمْ يَبْقَ إِلَّا أَنْ يَقُولُوا: فَذَلِكَا
فَوَاللَّهِ مَا تَدْرِي إِذَا مَا لَقِيتَهَا ... أَتُوضَعُ فِي يُمْنَاكَ أَمْ فِي شِمَالِكَا

(1/477)

95 - فَصْلٌ
[الْآمِرُ بِاللَّهِ وَأَهْلُ الذِّمَّةِ]
وَكَذَلِكَ فِي أَيَّامِ الْآمِرِ بِأَمْرِ اللَّهِ امْتَدَّتْ أَيْدِي النَّصَارَى، وَبَسَطُوا أَيْدِيَهُمْ بِالْجِنَايَةِ، وَتَفَنَّنُوا فِي أَذَى الْمُسْلِمِينَ وَإِيصَالِ الْمَضَرَّةِ إِلَيْهِمْ، وَاسْتُعْمِلَ مِنْهُمْ كَاتِبٌ يُعْرَفُ " بِالرَّاهِبِ " وَلُقِّبَ بِالْأَبِ الْقِدِّيسِ الرُّوحَانِيِّ النَّفِيسِ أَبِي الْآبَاءِ وَسَيِّدِ الرُّؤَسَاءِ مُقَدِّمِ دِينِ النَّصْرَانِيَّةِ وَسَيِّدِ الْبَتْرَكِيَّةِ، صَفِيِّ الرَّبِّ وَمُخْتَارِهِ ثَالِثَ عَشَرَ الْحَوَارِيِّينَ، فَصَادَرَ اللَّعِينُ عَامَّةَ مَنْ بِالدِّيَارِ الْمِصْرِيَّةِ مِنْ كَاتِبٍ وَحَاكِمٍ وَجُنْدِيٍّ وَعَامِلٍ وَتَاجِرٍ، وَامْتَدَّتْ يَدُهُ إِلَى النَّاسِ عَلَى اخْتِلَافِ طَبَقَاتِهِمْ، فَخَوَّفَهُ بَعْضُ مَشَايِخِ الْكُتَّابِ مِنْ خَالِقِهِ وَبَاعِثِهِ وَمُحَاسِبِهِ، وَحَذَّرَهُ مِنْ سُوءِ عَوَاقِبِ أَفْعَالِهِ، وَأَشَارَ عَلَيْهِ بِتَرْكِ مَا يَكُونُ سَبَبًا لِهَلَاكِهِ.
وَكَانَ جَمَاعَةٌ مِنْ كُتَّابِ مِصْرَ وَقِبْطِهَا فِي مَجْلِسِهِ، فَقَالَ مُخَاطِبًا لَهُ وَمُسْمِعًا لِلْجَمَاعَةِ: نَحْنُ مُلَّاكُ هَذِهِ الدِّيَارِ حَرْبًا وَخَرَاجًا، مَلَكَهَا الْمُسْلِمُونَ مِنَّا وَتَغَلَّبُوا عَلَيْهَا وَغَصَبُوهَا وَاسْتَمْلَكُوهَا مِنْ أَيْدِينَا، فَنَحْنُ مَهْمَا فَعَلْنَا بِالْمُسْلِمِينَ فَهُوَ قُبَالَةُ مَا فَعَلُوا بِنَا، وَلَا يَكُونُ لَهُ نِسْبَةٌ إِلَى مَنْ قُتِلَ مِنْ رُؤَسَائِنَا

(1/478)

وَمُلُوكِنَا فِي أَيَّامِ الْفُتُوحِ، فَجَمِيعُ مَا نَأْخُذُهُ مِنْ أَمْوَالِ الْمُسْلِمِينَ وَأَمْوَالِ مُلُوكِهِمْ وَخُلَفَائِهِمْ حِلٌّ لَنَا، وَبَعْضُ مَا نَسْتَحِقُّهُ عَلَيْهِمْ، فَإِذَا حَمَلْنَا لَهُمْ مَالًا كَانَتِ الْمِنَّةُ عَلَيْهِمْ وَأَنْشَدَ:
بِنْتُ كَرْمٍ غَصَبُوهَا أُمَّهَا ... وَأَهَانُوهَا فَدِيسَتْ بِالْقَدَمْ
ثُمَّ عَادُوا حَكَّمُوهَا فِيهِمُ ... وَلَنَاهِيكَ بِخَصْمٍ يَحْتَكِمْ
فَاسْتَحْسَنَ الْحَاضِرُونَ مِنَ النَّصَارَى وَالْمُنَافِقِينَ مَا سَمِعُوهُ مِنْهُ، وَاسْتَعَادُوهُ وَعَضُّوا عَلَيْهِ بِالنَّوَاجِذِ حَتَّى قِيلَ: إِنَّ الَّذِي اخْتَاطَّ عَلَيْهِ قَلَمُ اللَّعِينِ مِنْ أَمْلَاكِ الْمُسْلِمِينَ مِائَتَا أَلْفٍ وَاثْنَانِ وَسَبْعُونَ أَلْفًا مَا بَيْنَ دَارٍ وَحَانُوتٍ وَأَرْضٍ بِأَعْمَالِ الدَّوْلَةِ إِلَى أَنْ أَعَادَهَا إِلَى أَصْحَابِهَا أَبُو عَلِيِّ بْنُ الْأَفْضَلِ، وَمِنَ الْأَمْوَالِ مَا لَا يُحْصِيهِ إِلَّا اللَّهُ.
ثُمَّ انْتَبَهَ الْآمِرُ مِنْ رَقْدَتِهِ، وَأَفَاقَ مِنْ سَكْرَتِهِ، وَأَدْرَكَتْهُ الْحَمِيَّةُ الْإِسْلَامِيَّةُ وَالْغَيْرَةُ الْمُحَمَّدِيَّةُ، فَغَضِبَ لِلَّهِ غَضَبَ نَاصِرٍ لِلدِّينِ وَبَارٍّ بِالْمُسْلِمِينَ، وَأَلْبَسَ الذِّمَّةَ الْغِيَارَ وَأَنْزَلَهُمْ بِالْمَنْزِلَةِ الَّتِي أَمَرَ اللَّهُ تَعَالَى أَنْ يَنْزِلُوا بِهَا مِنَ الذُّلِّ وَالصَّغَارِ، وَأَمَرَ أَلَّا يُوَلَّوْا شَيْئًا مِنْ أَعْمَالِ الْإِسْلَامِ، وَأَنْ يُنْشِئُوا فِي ذَلِكَ كِتَابًا يَقِفُ عَلَيْهِ الْخَاصُّ وَالْعَامُّ، فَكَتَبَ عَنْهُ مَا نُسْخَتُهُ:
" الْحَمْدُ لِلَّهِ الْمَعْبُودِ فِي أَرْضِهِ وَسَمَائِهِ، وَالْمُجِيبِ دُعَاءَ مَنْ يَدْعُوهُ بِأَسْمَائِهِ، الْمُنْفَرِدِ بِالْقُدْرَةِ الْقَاهِرَةِ الْمُتَوَحِّدِ بِالْقُوَّةِ الظَّاهِرَةِ، وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأَوْلَى وَالْآخِرَةِ، هَدَى الْعِبَادَ بِالْإِيمَانِ إِلَى سَبِيلِ الرَّشَادِ، وَوَفَّقَهُمْ فِي الطَّاعَاتِ لِمَا هُوَ أَنْفَعُ زَادٍ فِي الْمَعَادِ، وَتَفَرَّدَ بِعِلْمِ الْغُيُوبِ، فَعَلِمَ

(1/479)

مِنْ كُلِّ عَبْدٍ إِضْمَارَهُ كَمَا عَلِمَ تَصْرِيحَهُ: {يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ} [النور: 41] ، الَّذِي شَرَّفَ دِينَ الْإِسْلَامِ وَعَظَّمَهُ، وَقَضَى بِالْعَادَةِ الْأَبَدِيَّةِ لِمَنِ انْتَحَاهُ وَتَيَمَّمَهُ، وَفَضَّلَهُ عَلَى كُلِّ شَرْعٍ سَبَقَهُ وَعَلَى كُلِّ دِينٍ تَقَدَّمَهُ، فَنَصَرَهُ وَخَذَلَهَا وَأَشَادَ بِهِ وَأَخْمَلَهَا، وَرَفَعَهُ وَوَضَعَهَا، وَوَطَّدَهُ وَضَعْضَعَهَا، وَأَبَى أَنْ يَقْبَلَ دِينًا سِوَاهُ مِنَ الْأَوَّلِينَ وَالْآخَرِينَ.
فَقَالَ تَعَالَى وَهُوَ أَصْدَقُ الْقَائِلِينَ: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85] .
وَشَهِدَ بِهِ لِنَفْسِهِ وَأَشْهَدَ بِهِ مَلَائِكَتَهُ وَأُولِي الْعِلْمِ الَّذِينَ هُمْ خُلَاصَةُ الْأَنَامِ، فَقَالَ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ - إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 18 - 19] .
وَلَمَّا ارْتَضَاهُ لِعِبَادِهِ وَأَتَمَّ عَلَيْهِمْ بِهِ نِعْمَتَهُ أَكْمَلَهُ لَهُمْ وَأَظْهَرَهُ عَلَى الدِّينِ كُلِّهِ وَأَوْضَحَهُ إِيضَاحًا مُبِينًا، فَقَالَ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] .
وَفَرَّقَ بِهِ بَيْنَ أَوْلِيَائِهِ وَأَعْدَائِهِ وَبَيْنَ أَهْلِ الْهُدَى وَالضَّلَالِ، وَأَهْلِ الْبَغْيِ وَالرَّشَادِ، فَقَالَ تَعَالَى: {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} [آل عمران: 20] .

(1/480)

وَأَمَرَ تَعَالَى بِالثَّبَاتِ عَلَيْهِ إِلَى الْمَمَاتِ، فَقَالَ - وَبِقَوْلِهِ يَهْتَدِي الْمُؤْمِنُونَ -: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران: 102] .
وَهُوَ وَصِيَّةُ إِمَامِ الْحُنَفَاءِ لِبَنِيهِ، وَإِسْرَائِيلَ مِنْ بَعْدِهِ كَمَا قَالَ تَعَالَى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ - أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة: 132 - 133] .
وَأَشْهَدُ عَلَيْهِ الْحَوَارِيُّونَ عَبْدَ اللَّهِ وَرَسُولَهُ وَكَلِمَتَهُ عِيسَى بْنَ مَرْيَمَ، وَهُوَ الشَّاهِدُ الْأَمِينُ قَالَ تَعَالَى: {فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} [آل عمران: 52] .
وَأَمَرَ تَعَالَى رَسُولَهُ أَنْ يَدْعُوَ أَهْلَ الْكِتَابِ إِلَيْهِ، وَيُشْهِدَ مَنْ تَوَلَّى مِنْهُمْ بِأَنَّهُ عَلَيْهِ فَقَالَ تَعَالَى - وَقَوْلُهُ الْحَقُّ الْمُبِينُ -: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران: 64] .

(1/481)

وَصَلَّى اللَّهُ عَلَى الَّذِي رَفَعَهُ بِاصْطِفَائِهِ إِلَى مَحَلِّهِ الْمُنِيفِ، وَبَعَثَهُ إِلَى النَّاسِ كَافَّةً بِالدِّينِ الْقَيِّمِ الْحَنِيفِ، وَجَعَلَهُ أَفْضَلَ مَنْ كَانَ وَأَفْضَلَ مَنْ يَكُونُ: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة: 33] ، فَكَانَتْ نُبُوَّتُهُ لِظَهْرِ الْكُفْرِ قَاصِمَةً، وَشَرِيعَتُهُ لِمَنْ لَاذَ بِهَا وَلَجَأَ إِلَيْهَا مِنْ كُلِّ شَرٍّ عَاصِمَةً، وَحُجَجُهُ لِمَنْ عَانَدَ وَكَفَرَ خَاصِمَةً، حَتَّى أَذْعَنَ الْمُعَانِدُونَ وَاعْتَرَفَ الْجَاحِدُونَ وَذَلَّ الْمُشْرِكُونَ وَ: {جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ} [التوبة: 48] ، وَأَشْرَقَ وَجْهُ الدَّهْرِ بِرِسَالَتِهِ ضِيَاءً وَابْتِهَاجًا، وَدَخَلَ النَّاسُ بِدَعْوَتِهِ فِي دِينِ اللَّهِ أَفْوَاجًا، وَأَشْرَقَتْ عَلَى الْوُجُوهِ شَمْسُ الْإِسْلَامِ، وَاتَّسَقَ قَمَرُ الْإِيمَانِ، وَوَلَّتْ عَلَى أَدْبَارِهَا مَهْزُومَةً عَسَاكِرُ الشَّيْطَانِ.
وَرَضِيَ اللَّهُ عَنْ أَصْحَابِهِ وَخُلَفَائِهِ الَّذِينَ اتَّبَعُوا سُنَّتَهُ وَابْتَغَوْا فِي الْقِيَامِ بِهَا رِضْوَانَهُ، وَوَقَفُوا عِنْدَ شَرْعِهِ فَأَعَزُّوا مَنْ أَعَزَّهُ وَأَهَانُوا مَنْ أَهَانَهُ.
أَمَّا بَعْدُ، فَإِنَّ اللَّهَ سُبْحَانَهُ بِبَالِغِ حِكْمَتِهِ وَسَابِغِ نِعْمَتِهِ شَرَّفَ دِينَ الْإِسْلَامِ وَطَهَّرَهُ مِنَ الْأَدْنَاسِ، وَجَعَلَ أَهْلَهُ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ، فَالْإِسْلَامُ الدِّينُ الْقَوِيمُ الَّذِي اصْطَفَاهُ اللَّهُ مِنَ الْأَدْيَانِ لِنَفْسِهِ، وَجَعَلَهُ دِينَ أَنْبِيَائِهِ وَرُسُلِهِ وَمَلَائِكَةِ قُدْسِهِ، فَارْتَضَاهُ وَاخْتَارَهُ، وَجَعَلَ خَيْرَ عِبَادِهِ وَخَاصَّتَهُ هُمْ أَوْلِيَاءَهُ وَأَنْصَارَهُ، يُحَافِظُونَ عَلَى حُدُودِهِ وَيُثَابِرُونَ وَيَدْعُونَ

(1/482)

إِلَيْهِ وَيَذْكُرُونَ وَ: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل: 50] ، فَهُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ، وَإِلَى مَرْضَاتِهِ يُسَارِعُونَ، وَلِمَنْ خَرَجَ عَنْ دِينِهِ يُجَاهِدُونَ، وَلِعِبَادِهِ بِجُهْدِهِمْ يَنْصَحُونَ، وَعَلَى طَاعَتِهِ يُثَابِرُونَ وَ {عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [المؤمنون: 9] ، {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] ، {وَبِالْآخِرَةِ هُمْ يُوقِنُونَ - أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [البقرة: 4 - 5] .
هَذَا وَإِنَّ أُمَّةً هَدَاهَا اللَّهُ إِلَى دِينِهِ الْقَوِيمِ، وَجَعَلَهَا دُونَ الْأُمَمِ الْجَاحِدَةِ عَلَى صِرَاطٍ مُسْتَقِيمٍ، تُوفِي مِنَ الْأُمَمِ سَبْعِينَ هُمْ خَيْرُهَا وَأَكْرَمُهَا عَلَى رَبِّ الْعَالَمِينَ، حَقِيقَةٌ بِأَنْ لَا يُوَالِيَ مِنَ الْأُمَمِ سِوَاهَا، وَلَا يُسْتَعَانَ بِمَنْ خَانَ اللَّهَ خَالِقَهُ وَرَازِقَهُ وَعَبَدَ مِنْ دُونِهِ إِلَهًا، فَكَذَّبَ رُسُلَهُ وَعَصَى أَمْرَهُ وَاتَّبَعَ غَيْرَ سَبِيلِهِ وَاتَّخَذَ الشَّيْطَانَ وَلِيًّا مِنْ دُونِهِ.
وَمَعْلُومٌ أَنَّ الْيَهُودَ وَالنَّصَارَى مَوْسُومُونَ بِغَضَبِ اللَّهِ وَلَعْنَتِهِ، وَالشِّرَكِ بِهِ وَالْجَحْدِ لِوَحْدَانِيَّتِهِ، وَقَدْ فَرَضَ اللَّهُ عَلَى عِبَادِهِ فِي جَمِيعِ صَلَوَاتِهِمْ أَنْ يَسْأَلُوهُ هِدَايَةَ سَبِيلِ الَّذِينَ أَنْعَمَ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ،

(1/483)

وَتَجَنُّبَهُمْ سَبِيلَ الَّذِينَ أَبْعَدَهُمْ مِنْ رَحْمَتِهِ وَطَرَدَهُمْ عَنْ جَنَّتِهِ، فَبَاءُوا بِغَضَبِهِ وَلَعْنَتِهِ مِنَ الْمَغْضُوبِ عَلَيْهِمْ وَالضَّالِّينَ.
فَالْأُمَّةُ الْغَضَبِيَّةُ هُمُ الْيَهُودُ بِنَصِّ الْقُرْآنِ، وَأُمَّةُ الضَّلَالِ هُمُ النَّصَارَى الْمُثَلِّثَةُ عُبَّادُ الصُّلْبَانِ، وَقَدْ أَخْبَرَ تَعَالَى عَنِ الْيَهُودِ بِأَنَّهُمْ بِالذِّلَّةِ وَالْمَسْكَنَةِ وَالْغَضَبِ مَوْسُومُونَ، فَقَالَ تَعَالَى: {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} [آل عمران: 112] .

(1/484)

وَأَخْبَرَ بِأَنَّهُمْ {فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ} [البقرة: 90] ، وَذَلِكَ جَزَاءُ الْمُفْتَرِينَ، فَقَالَ: {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} [البقرة: 90] .
وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ لَعَنَهُمْ، وَلَا أَصْدَقُ مِنَ اللَّهِ قِيلًا، فَقَالَ: {يَاأَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا} [النساء: 47] .
وَحَكَمَ سُبْحَانَهُ بَيْنَهُمْ وَبَيْنَ الْمُسْلِمِينَ حُكْمًا تَرْتَضِيهِ الْعُقُولُ، وَيَتَلَقَّاهُ كُلُّ مُنْصِفٍ بِالْإِذْعَانِ وَالْقَبُولِ، فَقَالَ: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 60] .
وَأَخْبَرَ عَلَى مَا أَحَلَّ بِهِمْ مِنَ الْعُقُوبَةِ الَّتِي صَارُوا بِهَا مَثَلًا فِي الْعَالَمِينَ، فَقَالَ تَعَالَى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ - فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [الأعراف: 165 - 166] .

(1/485)

ثُمَّ حَكَمَ عَلَيْهِمْ حُكْمًا مُسْتَمِرًّا فِي الذَّرَارِيِّ وَالْأَعْقَابِ، عَلَى مَرِّ السِّنِينَ وَالْأَحْقَابِ، فَقَالَ: {وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ} [الأعراف: 167] ، فَكَانَ هَذَا الْعَذَابُ فِي الدُّنْيَا بِبَعْضِ الِاسْتِحْقَاقِ، وَلَعَذَابُ الْآخِرَةِ أَشَقُّ {وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ} [الرعد: 34] .
فَهُمْ أَنْجَسُ النَّاسِ قُلُوبًا، وَأَخْبَثُهُمْ طَوِيَّةً، وَأَرْدَؤُهُمْ سَجِيَّةً، وَأَوْلَاهُمْ بِالْعَذَابِ الْأَلِيمِ: {أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} [المائدة: 41] .
فَهُمْ أُمَّةُ الْخِيَانَةِ لِلَّهِ وَرَسُولِهِ وَدِينِهِ وَكِتَابِهِ وَعِبَادِهِ الْمُؤْمِنِينَ: {وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [المائدة: 13] .
وَأَخْبَرَ عَنْ سُوءِ مَا يَسْتَمِعُونَ وَيَقُولُونَ، وَخُبْثِ مَا يَأْكُلُونَ وَيُجْمِعُونَ، فَقَالَ تَعَالَى: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [المائدة: 42] .

(1/486)

وَأَخْبَرَ تَعَالَى أَنَّهُ لَعَنَهُمْ عَلَى أَلْسِنَةِ أَنْبِيَائِهِ وَرُسُلِهِ بِمَا كَانُوا يَكْسِبُونَ فَقَالَ: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ - كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ - تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ} [المائدة: 78 - 80] .
وَقَطَعَ الْمُوَالَاةَ بَيْنَ الْيَهُودِ وَالنَّصَارَى وَبَيْنَ الْمُؤْمِنِينَ، وَأَخْبَرَ أَنَّهُ مَنْ تَوَلَّاهُمْ فَإِنَّهُ مِنْهُمْ فِي حُكْمِهِ الْمُبِينِ، فَقَالَ تَعَالَى وَهُوَ أَصْدَقُ الْقَائِلِينَ: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51] .
وَأَخْبَرَ عَنْ حَالِ مُتَوَلِّيهِمْ بِمَا فِي قَلْبِهِ مِنَ الْمَرَضِ الْمُؤَدِّي إِلَى فَسَادِ الْعَقْلِ وَالدِّينِ فَقَالَ: {فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ} [المائدة: 52] .

(1/487)

ثُمَّ أَخْبَرَ عَنْ حُبُوطِ أَعْمَالِ مُتَوَلِّيهِمْ لِيَكُونَ الْمُؤْمِنُ لِذَلِكَ مِنَ الْحَذِرَيْنِ فَقَالَ تَعَالَى: {وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ} [المائدة: 53] .
وَنَهَى الْمُؤْمِنِينَ عَنِ اتِّخَاذِ أَعْدَائِهِ أَوْلِيَاءَ وَقَدْ كَفَرُوا بِالْحَقِّ الَّذِي جَاءَهُمْ مِنْ رَبِّهِمْ وَأَنَّهُمْ لَا يَمْتَنِعُونَ مِنْ سُوءٍ يَنَالُونَهُمْ بِهِ بِأَيْدِيهِمْ وَأَلْسِنَتِهِمْ إِذَا قَدَرُوا عَلَيْهِ، فَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ} [الممتحنة: 1] ، إِلَى قَوْلِهِ: {إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ} [الممتحنة: 2] .
وَجَعَلَ سُبْحَانَهُ لِعِبَادِهِ الْمُسْلِمِينَ أُسْوَةً حَسَنَةً فِي إِمَامِ الْحُنَفَاءِ وَمَنْ مَعَهُ مِنَ الْمُؤْمِنِينَ إِذْ تَبَرَّءُوا مِمَّنْ لَيْسَ عَلَى دِينِهِمُ امْتِثَالًا لِأَمْرِ اللَّهِ، وَإِيثَارًا لِمَرْضَاتِهِ وَمَا عِنْدَهُ، فَقَالَ تَعَالَى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] .
وَتَبَرَّأَ سُبْحَانَهُ مِمَّنِ اتَّخَذَ الْكُفَّارَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَحَذَّرَهُ نَفْسَهُ أَشَدَّ

(1/488)

التَّحْذِيرِ فَقَالَ: {لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ} [آل عمران: 28] .
فَمِنْ ضُرُوبِ الطَّاعَاتِ إِهَانَتُهُمْ فِي الدُّنْيَا قَبْلَ الْآخِرَةِ الَّتِي هُمْ إِلَيْهَا صَائِرُونَ، وَمِنْ حُقُوقِ اللَّهِ تَعَالَى الْوَاجِبَةِ أَخْذُ جِزْيَةِ رُءُوسِهِمُ الَّتِي يُعْطُونَهَا عَنْ يَدٍ وَهُمْ صَاغِرُونَ.
وَمِنَ الْأَحْكَامِ الدِّينِيَّةِ أَنْ تَعُمَّ جَمِيعَ الذِّمَّةِ إِلَّا مَنْ لَا تَجِبُ عَلَيْهِ بِاسْتِخْرَاجِهَا، وَأَنْ يُعْتَمَدَ فِي ذَلِكَ عَلَى سُلُوكِ سَبِيلِ السُّنَّةِ الْمُحَمَّدِيَّةِ وَمِنْهَاجِهَا، وَأَلَّا يُسَامَحَ بِهَا أَحَدٌ مِنْهُمْ وَلَوْ كَانَ فِي قَوْمِهِ عَظِيمًا، وَأَلَّا يُقْبَلَ إِرْسَالُهُ بِهَا وَلَوْ كَانَ فِيهِمْ زَعِيمًا، وَأَلَّا يُحِيلَ بِهَا عَلَى أَحَدٍ مِنَ الْمُسْلِمِينَ، وَلَا يُوكِّلَ فِي إِخْرَاجِهَا عَنْهُ أَحَدًا مِنَ الْمُوَحِّدِينَ، وَأَنْ تُؤْخَذَ مِنْهُ عَلَى وَجْهِ الذِّلَّةِ وَالصَّغَارِ إِعْزَازًا لِلْإِسْلَامِ وَأَهْلِهِ، وَإِذْلَالًا لِطَائِفَةِ الْكُفَّارِ وَأَنْ تُسْتَوْفَى مِنْ جَمِيعِهِمْ حَقَّ الِاسْتِيفَاءِ. وَأَهْلُ خَيْبَرَ وَغَيْرُهُمْ فِي ذَلِكَ عَلَى السَّوَاءِ.
وَأَمَّا مَا ادَّعَاهُ الْخَيَابِرَةُ مِنْ وَضْعِ الْجِزْيَةِ عَنْهُمْ بِعَهْدٍ مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّ ذَلِكَ زُورٌ وَبُهْتَانٌ، وَكَذِبٌ ظَاهِرٌ يَعْرِفُهُ أَهْلُ الْعِلْمِ وَالْإِيمَانِ، لَفَّقَهُ الْقَوْمُ الْبُهُتُ وَزَوَّرُوهُ، وَوَضَعُوهُ مِنْ تِلْقَاءِ أَنْفُسِهِمْ وَتَمَّمُوهُ، وَظَنُّوا أَنَّ ذَلِكَ يَخْفَى عَلَى النَّاقِدِينَ أَوْ يَرُوجُ عَلَى عُلَمَاءِ الْمُسْلِمِينَ وَيَأْبَى اللَّهُ إِلَّا أَنْ يَكْشِفَ حَالَ الْمُبْطِلِينَ وَإِفْكَ الْمُفْتَرِينَ.

(1/489)

وَقَدْ تَظَاهَرَتِ السُّنَنُ، وَصَحَّ الْخَبَرُ بِأَنَّ خَيْبَرَ فُتِحَتْ عَنْوَةً، وَأَوْجَفَ عَلَيْهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالْمُسْلِمُونَ الْخَيْلَ وَالرِّكَابَ، فَعَزَمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى إِجْلَائِهِمْ عَنْهَا كَمَا أَجْلَى إِخْوَانَهُمْ مِنْ أَهْلِ الْكِتَابِ، فَلَمَّا ذَكَرُوا أَنَّهُمْ أَعْرَفُ بِسَقْيِ نَخْلِهَا وَمَصَالِحِ أَرْضِهَا أَقَرَّهُمْ فِيهَا كَالْأُجَرَاءِ، وَجَعَلَ لَهُمْ نِصْفَ الِانْتِفَاعِ، وَكَانَ ذَلِكَ شَرْطًا مُبِيَّنًا، وَقَالَ: " «نُقِرُّكُمْ فِيهَا مَا شِئْنَا» ".
فَأَقَرَّ بِذَلِكَ الْخَيَابِرَةُ صَاغِرِينَ، وَأَقَامُوا عَلَى هَذَا الشَّرْطِ فِي الْأَرْضِ عَامِلِينَ، وَلَمْ يَكُنْ لِلْقَوْمِ مِنَ الذِّمَامِ وَالْحُرْمَةِ مَا يُوجِبُ إِسْقَاطَ الْجِزْيَةِ عَنْهُمْ دُونَ مَنْ عَدَاهُمْ مِنْ أَهْلِ الذِّمَّةِ، كَيْفَ وَفِي الْكِتَابِ الْمَشْحُونِ بِالْكَذِبِ وَالْمَيْنِ شَهَادَةُ سَعْدِ بْنِ مُعَاذٍ، وَكَانَ قَدْ تُوُفِّيَ قَبْلَ ذَلِكَ بِأَكْثَرَ مِنْ سَنَتَيْنِ، وَشَهَادَةُ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ وَإِنَّمَا أَسْلَمَ عَامَ الْفَتْحِ بَعْدَ خَيْبَرَ سَنَةَ ثَمَانٍ.
وَفِي الْكِتَابِ الْمَكْذُوبِ أَنَّهُ أَسْقَطَ عَنْهُمُ الْكُلَفَ وَالسُّخَرَ، وَلَمْ يَكُنْ عَلَى زَمَانِهِ شَيْءٌ مِنْ ذَلِكَ وَلَا عَلَى زَمَانِ خُلَفَائِهِ الَّذِينَ سَارُوا فِي النَّاسِ أَحْسَنَ السَّيْرِ، وَلَمَا اتَّسَعَتْ رُقْعَةُ الْإِسْلَامِ وَدَخَلَ فِيهِ الْخَاصُّ وَالْعَامُّ وَكَانَ فِي الْمُسْلِمِينَ مَنْ يَقُومُ بِعَمَلِ الْأَرْضِ وَسَقْيِ النَّخِيلِ، أَجْلَى عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ الْيَهُودَ مِنْ خَيْبَرَ مُمْتَثِلًا أَمْرَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَخْرِجُوا الْيَهُودَ وَالنَّصَارَى مِنْ جَزِيرَةِ الْعَرَبِ "، وَقَالَ:

(1/490)

" لَئِنْ بَقِيتُ لَأُخْرِجَنَّ الْيَهُودَ وَالنَّصَارَى مِنْ جَزِيرَةِ الْعَرَبِ حَتَّى لَا أَدَعَ فِيهَا إِلَّا مُسْلِمًا» ".

[فصل مَا يُلْزَم بِهِ أهل الذمة مِنَ اللِّبَاسِ وَمَا شَابَهَ ذَلِكَ مِنْ أَجْلِ تَمْيِيزِهِمْ عَنِ الْمُسْلِمِينَ]
96 - فَصْلٌ
[مَا يُلْزَمُوا بِهِ مِنَ اللِّبَاسِ وَمَا شَابَهَ ذَلِكَ مِنْ أَجْلِ تَمْيِيزِهِمْ عَنِ الْمُسْلِمِينَ]
وَأَمَّا الْغِيَارُ فَلَمْ يُلْزَمُوا بِهِ فِي عَهْدِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَإِنَّمَا اتُّبِعَ فِيهِ أَمْرُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، وَكَانَ بَدْءُ أَمْرِهِ أَنَّ خَالِدَ بْنَ عُرْفُطَةَ أَمِيرَ الْكُوفَةِ جَاءَتْ إِلَيْهِ امْرَأَةٌ نَصْرَانِيَّةٌ وَأَسْلَمَتْ، فَذَكَرَتْ أَنَّ زَوْجَهَا يَضْرِبُهَا عَلَى النَّصْرَانِيَّةِ، وَأَقَامَتْ عَلَى ذَلِكَ بَيِّنَةً، فَضَرَبَهُ خَالِدٌ وَحَلَقَهُ، وَفَرَّقَ بَيْنَهُ وَبَيْنَهَا فَشَكَاهُ النَّصْرَانِيُّ إِلَى أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَأَشْخَصَهُ وَسَأَلَهُ عَنْ ذَلِكَ، فَقَصَّ عَلَيْهِ الْقِصَّةَ فَقَالَ: الْحُكْمُ مَا حَكَمْتَ بِهِ، وَكَتَبَ إِلَى الْأَمْصَارِ أَنْ يَجُزُّوا نَوَاصِيَهُمْ، وَلَا يَلْبَسُوا لُبْسَةَ الْمُسْلِمِينَ حَتَّى يُعْرَفُوا مِنْ بَيْنِهِمْ.
وَكَيْفَ يَجُوزُ أَنْ يُسْتَعَانَ بِهِمْ عَلَى شَيْءٍ أَوْ يُؤْتَمَنُوا عَلَى أَمْرٍ مِنْ أُمُورِ الْمُسْلِمِينَ، وَقَدْ سَمُّوا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الذِّرَاعِ؟ ! .

(1/491)

وَلَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ: " مَا «زَالَتْ أَكْلَةُ خَيْبَرَ تُعَاوِدُنِي، وَهَذَا أَوَانُ انْقِطَاعِ أَبْهَرِي» ".
وَقَدْ رَأَى أَمِيرُ الْمُؤْمِنِينَ - لِقِيَامِهِ بِمَا اسْتُحْفِظَ مِنْ أُمُورِ الدِّيَانَةِ وَحِفْظِ نِظَامِهَا، وَلِانْتِصَابِهِ لِمَصَالِحِ أُمَّةٍ جَعَلَهُ اللَّهُ رَأْسَهَا وَإِمَامَهَا وَلِرِعَايَةِ مَا يَتَمَيَّزُ بِهِ الْمُسْلِمُونَ عَلَى مَنْ سِوَاهُمْ، وَلِجَعْلِ الْكُفَّارِ يُعْرَفُونَ بِسِيمَاهُمْ - أَنْ يَعْتَمِدَ كُلٌّ مِنَ الْيَهُودِ وَالنَّصَارَى مَا يَصِيرُونَ بِهِ مُسْتَذِلِّينَ مُمْتَهَنِينَ ; لِأَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [المنافقون: 8] ، فَلْتُسْتَأْدَ جِزْيَةُ رُءُوسِهِمْ أَجْمَعَ مِنْ غَيْرِ اسْتِثْنَاءٍ مِنْ حِزْبِ الْمُشْرِكِينَ لِأَحَدٍ، وَلْيُنَبَّهْ فِي اسْتِخْرَاجِهَا وَالْحَوْطَةِ عَلَيْهَا إِلَى أَبْعَدِ غَايَةٍ وَأَمَدٍ، وَلْيُفَرَّقْ بَيْنَ الْمُسْلِمِينَ وَبَيْنَهُمْ فِي الشَّبَهِ وَالزِّيِّ لِيَتَمَيَّزَ ذَوُو الْهِدَايَةِ وَالرُّشْدِ مِنْ ذَوِي الضَّلَالَةِ وَالْبَغْيِ، وَلْيُوسَمُوا بِالْغِيَارِ وَشَدِّ الزُّنَّارِ وَإِزَالَةِ مَا عَلَى الْمُسْلِمِينَ مِنْ تَشَبُّهِهِمْ بِهِمْ مِنَ الْعَارِ،

(1/492)

وَلْيُؤْمَرُوا بِأَنْ يُغَيِّرُوا مِنْ أَسْمَائِهِمْ مَا يَخْتَصُّ بِهِ أَهْلُ الْإِيمَانِ كَمُحَمَّدٍ وَأَحْمَدَ وَأَبِي بَكْرٍ وَعُمَرَ وَعَلِيٍّ وَعُثْمَانَ، وَكَذَلِكَ الْكُنَى الْمُخْتَصَّةُ بِالْمُسْلِمِينَ كَأَبِي عَلِيٍّ وَأَبِي الْحَسَنِ وَأَبِي عَبْدِ اللَّهِ وَأَبِي الْحُسَيْنِ، فَلْتُغَيَّرْ هَذِهِ الْأَسْمَاءُ بِمَا يَلِيقُ بِهِمْ وَيَصْلُحُ لَهُمْ، وَلْيُنْسَخْ بِالثَّانِي الْمُسْتَجَدِّ السَّالِفِ الْأَوَّلِ، وَلْيُقَرَّرْ بِالتَّعْوِيضِ عَنْهُ عَلَى مَا لَيْسَ فِيهِ مُتَأَوَّلٌ، وَلَوْلَا أَنَّهُمْ لَمْ يُتَقَدَّمْ إِلَيْهِمْ فِي ذَلِكَ بِنَهْيٍ وَلَا تَحْذِيرٍ، لَنَالَهُمْ مَا لَا طَاقَةَ لَهُمْ بِهِ مِنَ النَّكَالِ وَالتَّدْمِيرِ.
فَلْيَحْذَرُوا التَّعَرُّضَ لِهَذَا الْعِقَابِ الْأَلِيمِ وَالْعَذَابِ الْوَبِيلِ، وَلْيَكُنِ الْغِيَارُ وَشَدُّ الزُّنَّارِ مِمَّا يُؤْمَرُونَ بِهِ بِالْحَضْرَةِ وَبِالْأَعْمَالِ بِالدِّيَارِ الْمِصْرِيَّةِ وَالْأَقَاصِي مِنْ صَبْغِ أَبْوَابِهِمْ وَعَمَائِمِهِمْ بِاللَّوْنِ الْأَغْبَرِ الرَّصَاصِيِّ، وَلْيُؤْخَذْ كُلٌّ مِنْهُمْ بِأَنْ يَكُونَ زُنَّارُهُ فَوْقَ ثِيَابِهِ، وَلْيَحْذَرْ غَايَةَ الْحَذَرِ أَنْ يُرَى مُنْصَرِفًا إِلَّا بِهِ، وَلْيَمْنَعْ لَابَسُهُ أَنْ يَسْتُرَهُ بِرِدَائِهِ وَلْيَحْذَرِ الرَّاكِبُ مِنْهُمْ أَنْ يُخْفِيَهُ بِالْجُلُوسِ عَلَيْهِ لِإِخْفَائِهِ، وَلَا يُمَكَّنُوا مِنْ رُكُوبِ شَيْءٍ مِنْ أَجْنَاسِ الْخَيْلِ وَالْبِغَالِ، وَلَا سُلُوكِ مَدَافِنِ الْمُسْلِمِينَ وَلَا مَقَابِرِهِمْ فِي نَهَارٍ وَلَا لَيْلٍ، وَلَا يُفْسَحُ لِأَحَدٍ مِنْهُمْ فِي الْمَرَاكِبِ الْمُحَلَّاةِ، وَلْتَكُنْ تَوَابِيتُ مَوْتَاهُمْ مَشْدُودَةً بِحِبَالِ اللِّيفِ مَكْشُوفَةً غَيْرَ مُغَشَّاةٍ، وَلْيُمْنَعُوا مِنْ تَعْلِيَةِ دُورِهِمْ عَلَى دُورِ مَنْ جَاوَرَهُمْ مِنَ الْمُسْلِمِينَ.
وَجُمْلَةُ الْأَمْرِ أَنْ يَنْتَهِيَ فِيهِمْ إِلَى قَوْلِهِ عَزَّ وَجَلَّ: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ} [المجادلة: 20] .

(1/493)

[فَصْلٌ الْآيَاتِ الدَّالَّةِ عَلَى غِشِّ أَهْلِ الذِّمَّةِ لِلْمُسْلِمِينَ وَعَدَاوَتِهِمْ وَخِيَانَتِهِمْ]
97 - فَصْلٌ
فِي سِيَاقِ الْآيَاتِ الدَّالَّةِ عَلَى غِشِّ أَهْلِ الذِّمَّةِ لِلْمُسْلِمِينَ وَعَدَاوَتِهِمْ وَخِيَانَتِهِمْ وَتَمَنِّيهِمُ السُّوءَ لَهُمْ، وَمُعَادَاةِ الرَّبِّ تَعَالَى لِمَنْ أَعَزَّهُمْ أَوْ وَالَاهُمْ أَوْ وَلَّاهُمْ أُمُورَ الْمُسْلِمِينَ.
قَالَ تَعَالَى: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ} [البقرة: 105] .
وَقَالَ تَعَالَى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ} [البقرة: 109] .
وَقَالَ تَعَالَى لِرَسُولِهِ: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ} [البقرة: 120] .
وَقَالَ تَعَالَى: {لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ} [آل عمران: 28] .
وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ} [آل عمران: 118] .

(1/494)

وَقَالَ تَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلَالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ - وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيًّا وَكَفَى بِاللَّهِ نَصِيرًا} [النساء: 44 - 45] .
وَقَالَ تَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا - أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا} [النساء: 51 - 52] .
وَقَالَ تَعَالَى مُبَشِّرًا لِمَنْ وَالَاهُمْ بِالْعَذَابِ الْأَلِيمِ: {بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا - الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا} [النساء: 138 - 139] .
وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا} [النساء: 144] .
وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ - فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ - وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلَاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ} [المائدة: 51 - 53] .

(1/495)

وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ - وَإِذَا نَادَيْتُمْ إِلَى الصَّلَاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ} [المائدة: 57 - 58] .
وَقَالَ تَعَالَى: {تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ - وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ} [المائدة: 80 - 81] .
وَقَالَ تَعَالَى: {كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لَا يَرْقُبُوا فِيكُمْ إِلًّا وَلَا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ - اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ - لَا يَرْقُبُونَ فِي مُؤْمِنٍ إِلًّا وَلَا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ} [التوبة: 8 - 10] وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [التوبة: 23] .

(1/496)

وَقَالَ تَعَالَى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [المجادلة: 22] .
وَقَالَ تَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ - أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} [المجادلة: 14 - 15] .
وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ} [الممتحنة: 1] ، إِلَى قَوْلِهِ:. . . . {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] .

(1/497)

وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} [الممتحنة: 13] .
وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} [التوبة: 28] .
وَقَالَ تَعَالَى: {هَأَنْتُمْ أُولَاءِ تُحِبُّونَهُمْ وَلَا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ - إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} [آل عمران: 119 - 120] .
وَقَدْ أَخْبَرَ سُبْحَانَهُ عَنْ أَهْلِ الْكِتَابِ أَنَّهُمْ يَعْتَقِدُونَ أَنَّهُمْ لَيْسَ عَلَيْهِمْ إِثْمٌ وَلَا خَطِيئَةٌ فِي خِيَانَةِ الْمُسْلِمِينَ وَأَخْذِ أَمْوَالِهِمْ، فَقَالَ تَعَالَى: {وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لَا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [آل عمران: 75] .
وَالْآيَاتُ فِي هَذَا كَثِيرَةٌ، وَفِي بَعْضِ هَذَا كِفَايَةٌ.

(1/498)

[فَصْلٌ حُكْمُ تَوْلِيَةِ أَهْلِ الذِّمَّةِ بَعْضَ شُئُونِ الْبِلَادِ الْإِسْلَامِيَّةِ]
98 - فَصْلٌ
[حُكْمُ تَوْلِيَةِ أَهْلِ الذِّمَّةِ بَعْضَ شُئُونِ الْبِلَادِ الْإِسْلَامِيَّةِ]
وَلَمَّا كَانَتِ التَّوْلِيَةُ شَقِيقَةَ الْوِلَايَةِ كَانَتْ تَوْلِيَتُهُمْ نَوْعًا مِنْ تَوَلِّيهِمْ، وَقَدْ حَكَمَ تَعَالَى بِأَنَّ مَنْ تَوَلَّاهُمْ فَإِنَّهُ مِنْهُمْ، وَلَا يَتِمُّ الْإِيمَانُ إِلَّا بِالْبَرَاءَةِ مِنْهُمْ، وَالْوَلَايَةُ تُنَافِي الْبَرَاءَةَ، فَلَا تَجْتَمِعُ الْبَرَاءَةُ وَالْوَلَايَةُ أَبَدًا، وَالْوَلَايَةُ إِعْزَازٌ، فَلَا تَجْتَمِعُ هِيَ وَإِذْلَالُ الْكُفْرِ أَبَدًا، وَالْوَلَايَةُ صِلَةٌ، فَلَا تُجَامِعُ مُعَادَاةَ الْكَافِرِ أَبَدًا.

[فَصْلٌ الْمَلِكُ الصَّالِحُ وَأَهْلُ الذِّمَّةِ]
99 - فَصْلٌ
[الْمَلِكُ الصَّالِحُ وَأَهْلُ الذِّمَّةِ]
وَلَوْ عَلِمَ مُلُوكُ الْإِسْلَامِ بِخِيَانَةِ النَّصَارَى الْكِتَابَ، وَمُكَاتَبَتَهُمُ الْفِرِنْجَ أَعْدَاءَ الْإِسْلَامِ، وَتَمَنِّيَهُمْ أَنْ يَسْتَأْصِلُوا الْإِسْلَامَ وَأَهْلَهُ، وَسَعْيَهُمْ فِي ذَلِكَ بِجَهْدِ الْإِمْكَانِ - لَثَنَاهُمْ ذَلِكَ عَنْ تَقْرِيبِهِمْ وَتَقْلِيدِهِمُ الْأَعْمَالَ.
وَهَذَا الْمَلِكُ الصَّالِحُ كَانَ فِي دَوْلَتِهِ نَصْرَانِيٌّ يُسَمَّى مُحَاضِرَ الدَّوْلَةِ أَبَا الْفَضَائِلِ بْنَ دُخَانٍ، وَلَمْ يَكُنْ فِي الْمُبَاشِرِينَ أَمْكَنُ مِنْهُ.
وَكَانَ الْمَذْكُورُ قَذَاةً فِي عَيْنِ الْإِسْلَامِ، وَبَثْرَةً فِي وَجْهِ الدِّينِ، وَمَثَالِبُهُ فِي الصُّحُفِ مَسْطُورَةٌ، وَمَخَازِيهِ مُخَلَّدَةٌ مَذْكُورَةٌ، حَتَّى بَلَغَ مِنْ أَمْرِهِ أَنَّهُ

(1/499)

وَقَّعَ لِرَجُلٍ نَصْرَانِيٍّ أَسْلَمَ بِرَدِّهِ إِلَى دِينِ النَّصْرَانِيَّةِ، وَخُرُوجِهِ مِنَ الْمِلَّةِ الْإِسْلَامِيَّةِ، وَلَمْ يَزَلْ يُكَاتِبُ الْفِرِنْجَ بِأَخْبَارِ الْمُسْلِمِينَ وَأَعْمَالِهِمْ وَأَمْرِ الدَّوْلَةِ وَتَفَاصِيلِ أَحْوَالِهَا.
وَكَانَ مَجْلِسُهُ مَعْمُورًا بِرُسُلِ الْفِرِنْجِ وَالنَّصَارَى، وَهُمْ مُكْرَمُونَ لَدَيْهِ وَحَوَائِجُهُمْ مَقْضِيَّةٌ عِنْدَهُ، وَيَحْمِلُ لَهُمُ الْأَدْرَارَ وَالضِّيَافَاتِ، وَأَكَابِرُ الْمُسْلِمِينَ مَحْجُوبُونَ عَلَى الْبَابِ لَا يُؤْذَنُ لَهُمْ، وَإِذَا دَخَلُوا لَمْ يُنْصَفُوا فِي التَّحِيَّةِ وَلَا فِي الْكَلَامِ.
فَاجْتَمَعَ بِهِ بَعْضُ أَكَابِرِ الْكِتَابِ فَلَامَهُ عَلَى ذَلِكَ وَحَذَّرَهُ مِنْ سُوءِ عَاقِبَةِ صُنْعِهِ، فَلَمْ يَزِدْهُ ذَلِكَ إِلَّا تَمَرُّدًا، فَلَمْ يَمْضِ عَلَى ذَلِكَ إِلَّا يَسِيرٌ حَتَّى اجْتَمَعَ فِي مَجْلِسِ الصَّالِحِ أَكَابِرُ النَّاسِ مِنَ الْكُتَّابِ وَالْقُضَاةِ وَالْعُلَمَاءِ، فَسَأَلَ السُّلْطَانُ بَعْضَ الْجَمَاعَةِ عَنْ أَمْرٍ أَفْضَى بِهِ إِلَى ذِكْرِ مَخَازِي النَّصَارَى، فَبَسَطَ لِسَانَهُ فِي ذَلِكَ وَذَكَرَ بَعْضَ مَا هُمْ عَلَيْهِ مِنَ الْأَفْعَالِ وَالْأَخْلَاقِ، وَقَالَ مِنْ جُمْلَةِ كَلَامِهِ: إِنَّ النَّصَارَى لَا يَعْرِفُونَ الْحِسَابَ وَلَا يَدْرُونَهُ عَلَى الْحَقِيقَةِ ; لِأَنَّهُمْ يَجْعَلُونَ الْوَاحِدَ ثَلَاثَةً وَالثَّلَاثَةَ وَاحِدًا وَاللَّهُ تَعَالَى يَقُولُ: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ} [المائدة: 73] .
وَأَوَّلُ أَمَانَتِهِمْ وَعَقْدُ دِينِهِمْ: بِسْمِ الْأَبِ وَالِابْنِ وَرُوحِ الْقُدُسِ إِلَهٍ وَاحِدٍ، فَأَخَذَ هَذَا الْمَعْنَى بَعْضُ الشُّعَرَاءِ وَقَالَ فِي قَصِيدَةٍ لَهُ:
كَيْفَ يَدْرِي الْحِسَابَ مَنْ جَعَلَ الْوَا ... حِدَ رَبَّ الْوَرَى تَعَالَى ثَلَاثَةْ

(1/500)

ثُمَّ قَالَ: كَيْفَ تَأْمَنُ أَنْ يَفْعَلَ فِي مُعَامَلَةِ السُّلْطَانِ كَمَا فَعَلَ فِي أَصْلِ اعْتِقَادِهِ، وَيَكُونَ مَعَ هَذَا أَكْثَرَ النَّصَارَى أَمَانَةً؟ وَكُلَّمَا اسْتَخْرَجَ ثَلَاثَةَ دَنَانِيرَ دَفَعَ إِلَى السُّلْطَانِ دِينَارًا، وَأَخَذَ لِنَفْسِهِ اثْنَيْنِ، وَلَاسِيَّمَا وَهُوَ يَعْتَقِدُ ذَلِكَ قُرْبَةً وَدِيَانَةً؟
وَانْصَرَفَ الْقَوْمُ، وَاتَّفَقَ أَنْ كَبَتْ بِالنَّصْرَانِيِّ بِطْنَتُهُ، وَظَهَرَتْ خِيَانَتُهُ فَأُرِيقَ دَمُهُ، وَسُلِّطَ عَلَى وُجُودِهِ عَدَمُهُ، وَفِيهِ يَقُولُ عِمَارَةُ الْيَمَنِيُّ:
قُلْ لِابْنِ دُخَانٍ إِذَا جِئْتَهُ ... وَوَجْهُهُ يَنْدَى مِنَ الْقَرْقَفِ
لَمْ تَكْفِكَ الدُّنْيَا وَلَوْ أَنَّهَا ... أَضْعَافُ مَا فِي سُورَةِ الزُّخْرُفِ
فَاصْفَعْ قَفَا الذُّلِّ وَلَوْ أَنَّهُ ... بَيْنَ قَفَا الْقِسِّيسِ وَالْأُسْقُفِ
مَلَّكَكَ الدَّهْرُ سِبَابَ الْوَرَى ... فَاحْلِقْ لِحَاهُمْ آمِنًا وَانْتِفِ
خَلَا لَكَ الدِّيوَانُ مِنْ نَاظِرٍ ... مُسْتَيْقِظِ الْعَزْمِ وَمِنْ مُشْرِفِ
فَاكْسِبْ وَحَصِّلْ وَادَّخِرْ وَاكْتَنِزْ ... وَاسْرِقْ وَخُنْ وَابْطِشْ وَلَا تَضْعُفِ
وَابْكِ وَقُلْ مَا صَلُحَ لِي دِرْهَمٌ ... فَرْدٌ وَصَلِّبْ وَابْتَهِلْ وَاحْلِفِ
وَاغْتَنِمِ الْفُرْصَةَ مِنْ قَبْلِ أَنْ ... تَقْضِي عَلَى الْإِنْجِيلِ وَالْمُصْحَفِ

(1/501)


ذكر ذبائح أهل الذمة - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذكر ذبائح أهل الذمة] [فَصْلٌ فِي أَحْكَامِ ذَبَائِحِهِمْ]
100 - فَصْلٌ
فِي أَحْكَامِ ذَبَائِحِهِمْ.
قَالَ تَعَالَى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ} [المائدة: 5] .
وَلَمْ يَخْتَلِفِ السَّلَفُ أَنَّ الْمُرَادَ بِذَلِكَ الذَّبَائِحُ.
قَالَ الْبُخَارِيُّ: قَالَ ابْنُ عَبَّاسٍ: طَعَامُهُمْ ذَبَائِحُهُمْ.
وَكَذَلِكَ قَالَ ابْنُ مَسْعُودٍ وَمُجَاهِدٌ وَإِبْرَاهِيمُ وَقَتَادَةُ وَالْحَسَنُ وَغَيْرُهُمْ.

(1/502)

وَقَالَ أَحْمَدُ بْنُ الْحَسَنِ التِّرْمِذِيُّ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ ذَبَائِحِ أَهْلِ الْكِتَابِ فَقَالَ: لَا بَأْسَ بِهَا، فَقُلْتُ: إِلَى أَيِّ شَيْءٍ تَذْهَبُ فِيهِ؟ قَالَ: حَدِيثُ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ يَوْمَ فَتْحِ خَيْبَرَ: " «وَلِي جِرَابٌ مِنْ شَحْمٍ» " الْحَدِيثَ.
قَالَ إِسْحَاقُ: أَجَادَ.
وَقَالَ حَنْبَلٌ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: تُؤْكَلُ ذَبِيحَةُ الْيَهُودِيِّ

(1/503)

وَالنَّصْرَانِيِّ.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قَالَ أَبُو عَبْدِ اللَّهِ: لَا بَأْسَ أَنْ يَذْبَحَ أَهْلُ الْكِتَابِ لِلْمُسْلِمِينَ غَيْرَ النَّسِيكَةِ.
وَقَالَ حَنْبَلٌ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ: لَا بَأْسَ بِذَبِيحَةِ أَهْلِ الْكِتَابِ إِذَا أَهَلُّوا لِلَّهِ وَسَمَّوْا عَلَيْهِ، قَالَ تَعَالَى: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: 121] ،

(1/504)

وَالْمُسْلِمُ فِي قَلْبِهِ اسْمُ اللَّهِ، وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ مِمَّا ذَبَحُوا لِكَنَائِسِهِمْ وَأَعْيَادِهِمْ يُجْتَنَبُ ذَلِكَ، وَأَهْلُ الْكِتَابِ يُسَمُّونَ عَلَى ذَبَائِحِهِمْ أَحَبُّ إِلَيَّ.
وَقَالَ مُهَنَّا بْنُ يَحْيَى: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ ذَبَائِحِ السَّامِرَةِ، قَالَ: تُؤْكَلُ، هُمْ مِنْ أَهْلِ الْكِتَابِ.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: قَالَ أَبِي: لَا بَأْسَ بِذَبَائِحِ أَهْلِ الْحَرْبِ إِذَا كَانُوا مِنْ أَهْلِ الْكِتَابِ.
وَقَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ عَلَى هَذَا كُلُّ مَنْ يُحْفَظُ عَنْهُ مِنْ أَهْلِ الْعِلْمِ.
وَتَفَرَّدَتِ الشِّيعَةُ دُونَ الْأُمَّةِ بِتَحْرِيمِ ذَبَائِحِهِمْ، وَاحْتَجُّوا بِأَنَّ

(1/505)

الذَّكَاةَ الشَّرْعِيَّةَ لَمْ تُدْرِكْهَا، وَبِأَنَّهُ إِجْمَاعُ أَهْلِ الْبَيْتِ، وَبِأَنَّ التَّسْمِيَةَ شَرْطٌ فِي الْحِلِّ، وَلَا يُعْلَمُ أَنَّهُمْ يُسَمُّونَ، وَخَبَرُهُمْ لَا يُقْبَلُ، وَبِأَنَّهُمْ لَوْ سَمَّوْا لَمْ يُسَمُّوا اللَّهَ فِي الْحَقِيقَةِ ; لِأَنَّهُمْ غَيْرُ عَارِفِينَ بِاللَّهِ.
قَالُوا: وَالْآيَةُ مَخْصُوصَةٌ بِمَا سِوَى الذَّبَائِحِ لِمَا ذَكَرْنَا مِنَ الدَّلِيلِ.
وَهَذَا الْقَوْلُ مُخَالِفٌ لِلْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ فَلَا يُلْتَفَتُ إِلَيْهِ.
وَأَمَّا احْتِجَاجُهُمْ بِأَنَّ الذَّكَاةَ الشَّرْعِيَّةَ لَمْ تُدْرِكْهَا، فَإِنْ أَرَادُوا بِالذَّكَاةِ الشَّرْعِيَّةِ مَا أَبَاحَ اللَّهُ وَرَسُولُهُ الْأَكْلَ بِهَا فَهَذِهِ ذَكَاةٌ شَرْعِيَّةٌ، وَإِنْ أُرِيدَ بِهَا ذَكَاةُ الْمُسْلِمِ لَمْ يَلْزَمْ مِنْ نَفْيِهَا نَفْيُ الْحِلَّ، وَيَصِيرُ الدَّلِيلُ هَكَذَا: لِأَنَّ ذَكَاةَ الْمُسْلِمِ لَمْ تُدْرِكْهَا، فَغَيَّرُوا الْعِبَارَةَ وَقَالُوا: لَمْ تُدْرِكْهَا الذَّكَاةُ الشَّرْعِيَّةُ.
وَأَمَّا قَوْلُهُمْ: إِنَّهُ إِجْمَاعُ أَهْلِ الْبَيْتِ، فَكَذِبٌ عَلَى أَهْلِ الْبَيْتِ.
وَلِلشِّيعَةِ طَرِيقَةٌ مَعْرُوفَةٌ، يَقُولُونَ لِكُلِّ مَا تَفَرَّدُوا بِهِ عَنْ جَمَاعَةِ الْمُسْلِمِينَ: هَذَا إِجْمَاعُ أَهْلِ الْبَيْتِ وَهَذَا عَبْدُ اللَّهِ بْنُ عَبَّاسٍ عَالِمُ أَهْلِ الْبَيْتِ يَقُولُ: كُلُوا مِنْ ذَبَائِحِ بَنِي تَغْلِبَ، وَتَزَوَّجُوا مِنْ نِسَائِهِمْ فَإِنَّ اللَّهَ يَقُولُ فِي كِتَابِهِ: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] ، فَلَوْ لَمْ يَكُونُوا مِنْهُمْ إِلَّا

(1/506)

بِالْوَلَايَةِ لَكَانُوا مِنْهُمْ.
قَالَ سُلَيْمَانُ بْنُ حَرْبٍ: ثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ عِكْرِمَةَ عَنْهُ.
وَإِنَّمَا دَخَلَتْ عَلَيْهِمُ الشُّبْهَةُ مِنْ جِهَةِ أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ كَانَ يَكْرَهُ ذَبَائِحَ نَصَارَى بَنِي تَغْلِبَ.

(1/507)

قَالَ مُحَمَّدُ بْنُ مُوسَى: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: نَصَارَى بَنِي تَغْلِبَ تُؤْكَلُ ذَبَائِحُهُمْ؟ فَقَالَ: فِيمَا أَحْسَبُ، هَذَا عَنْ عَلِيٍّ: لَا تُؤْكَلُ ذَبَائِحُهُمْ بِإِسْنَادٍ صَحِيحٍ.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: سَأَلْتُ أَحْمَدَ عَنْ ذَبَائِحِ نَصَارَى بَنِي تَغْلِبَ، فَقَالَ: مَا أُثْبِتُهُ عَنْ عَلِيٍّ.
وَهَذِهِ مَسْأَلَةُ تَنَازَعَ فِيهَا السَّلَفُ وَالْخَلَفُ وَفِيهَا عَنْ أَحْمَدَ رِوَايَتَانِ.

(1/509)

وَقَالَ الْأَثْرَمُ: قُلْتُ لِأَحْمَدَ: ذَبَائِحُ نَصَارَى الْعَرَبِ، مَا تَرَى فِيهَا؟ بَنِي تَغْلِبَ وَغَيْرِهِمْ مِنَ الْعَرَبِ، فَقَالَ: أَمَّا عَلِيٌّ فَكَرِهَهَا وَقَالَ: إِنَّهُمْ لَمْ يَتَمَسَّكُوا مِنْ دِينِهِمْ إِلَّا بِشُرْبِ الْخَمْرِ، وَابْنُ عَبَّاسٍ رَخَّصَ فِيهَا، وَقَدْ تَقَدَّمَتِ الْمَسْأَلَةُ.
وَأَمَّا قَوْلُهُمْ: إِنَّ التَّسْمِيَةَ شَرْطٌ فِي الْحِلِّ، فَلَعَمْرُ اللَّهِ إِنَّهَا لَشَرْطٌ بِكِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ، وَأَهْلُ الْكِتَابِ وَغَيْرُهُمْ فِيهَا سَوَاءٌ، فَلَا يُؤْكَلُ مَتْرُوكُ التَّسْمِيَةِ سَوَاءٌ ذَبَحَهُ مُسْلِمٌ أَوْ كِتَابِيٌّ، لِبِضْعَةَ عَشَرَ دَلِيلًا مَذْكُورَةٍ فِي غَيْرِ هَذَا الْمَوْضِعِ.

(1/510)

وَأَمَّا قَوْلُهُمْ: إِنَّهُ لَا يُعْلَمُ هَلْ سُمِّيَ أَمْ لَا، فَهَذَا لَا يَدُلُّ عَلَى التَّحْرِيمِ ; لِأَنَّ الشَّرْطَ مَتَى شَقَّ الْعِلْمُ بِهِ وَكَانَ فِيهِ أَعْظَمُ الْحَرَجِ سَقَطَ اعْتِبَارُ الْعِلْمِ بِهِ كَذَبِيحَةِ الْمُسْلِمِ، فَإِنَّ التَّسْمِيَةَ شَرْطٌ فِيهَا وَلَا يُعْتَبَرُ الْعِلْمُ بِذَلِكَ، وَقَدْ ثَبَتَ «عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قِيلَ لَهُ: إِنْ نَاسًا يَأْتُونَنَا بِاللَّحْمِ لَا نَدْرِي أَسَمَّوُا اللَّهَ أَمْ لَا، فَقَالَ: سَمُّوا أَنْتُمْ وَكُلُوا» .
وَقَوْلُهُمْ: إِنَّ قَوْلَهُ غَيْرُ مَقْبُولٍ لَوْ صَحَّ ذَلِكَ لَمْ يَجُزْ بَيْعُهُ وَلَا شِرَاؤُهُ وَلَا مُعَامَلَتُهُ وَلَا أَكْلُ طَعَامِهِ ; لِأَنَّهُ إِنَّمَا يُسْتَنَدُ إِلَى قَوْلِهِ فِيهِ.
وَقَوْلُهُمْ: إِنَّهُمْ لَا يُسَمُّونَ اللَّهَ لِأَنَّهُمْ غَيْرُ عَارِفِينَ بِهِ، حُجَّةٌ فِي غَايَةِ الْفَسَادِ؛ فَإِنَّهُمْ يَعْرِفُونَ أَنَّهُ خَالِقُهُمْ وَرَازِقُهُمْ وَمُحْيِيهِمْ وَمُمِيتُهُمْ وَإِنْ جَهِلُوا بَعْضَ صِفَاتِهِ أَوْ أَكْثَرَهَا، فَالْمَعْرِفَةُ التَّامَّةُ لَيْسَتْ بِشَرْطٍ لِتَعَذُّرِهَا، وَأَصْلُ الْمَعْرِفَةِ مَعَهُمْ.
وَأَمَّا تَخْصِيصُ الْآيَةِ بِمَا عَدَا الذَّبَائِحَ فَمُخَالِفٌ لِإِجْمَاعِ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ، وَلِلسُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ وَمُسْتَلْزِمٌ لِحَمْلِهَا عَلَى مَا لَا فَائِدَةَ فِيهِ، فَإِنَّ الْفَاكِهَةَ وَالْحُبُوبَ وَنَحْوَهَا لَا تُسَمَّى مِنْ طَعَامِهِمْ، بِخِلَافِ ذَبَائِحِهِمْ، فَفَهْمُ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجَمَاعَةِ الْمُسْلِمِينَ بَعْدَهُمْ أَوْلَى مِنْ فَهْمِ " الرَّافِضَةِ "، وَبِاللَّهِ التَّوْفِيقُ.

(1/512)

[فَصْلٌ لَا فَرْقَ بَيْنَ الْمُعَاهَدِ وَالْحَرْبِيِّ فِي أَحْكَامِ الذَّبَائِحِ]
101 - فَصْلٌ
[لَا فَرْقَ بَيْنَ الْمُعَاهَدِ وَالْحَرْبِيِّ فِي أَحْكَامِ الذَّبَائِحِ]
إِذَا ثَبَتَ هَذَا فَلَا فَرْقَ بَيْنَ الْحَرْبِيِّ وَالْمُعَاهَدِ، لِدُخُولِهِمْ جَمِيعًا فِي أَهْلِ الْكِتَابِ.
وَأَمَّا نَصَارَى بَنِي تَغْلِبَ فَفِيهِمْ رِوَايَتَانِ، وَهُمَا قَوْلَانِ لِلصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ.

[فَصْلٌ مَسَائِلُ فِي أَحْكَامِ ذَبَائِحِهِمْ]
[المسألة الأولى مَا تَرَكُوا التَّسْمِيَةَ عَلَيْهِ]
102 - فَصْلٌ
[مَسَائِلُ فِي أَحْكَامِ ذَبَائِحِهِمْ]
وَهَاهُنَا خَمْسُ مَسَائِلَ:
إِحْدَاهَا: مَا تَرَكُوا التَّسْمِيَةَ عَلَيْهِ.
الثَّانِيَةُ: مَا سَمَّوْا عَلَيْهِ غَيْرَ اللَّهِ.
الثَّالِثَةُ: مَا ذَبَحُوهُ غَيْرَ مُعْتَقِدِينَ حِلَّهُ وَهُوَ حَلَالٌ عِنْدَنَا.
الرَّابِعَةُ: مَا ذَبَحُوهُ مُعْتَقَدِينَ حِلَّهُ، هَلْ يَحْرُمُ عَلَيْنَا مِنْهُ الشُّحُومُ الَّتِي يَعْتَقِدُونَ تَحْرِيمَهَا؟

(1/513)

الْخَامِسَةُ: مَا ذَبَحُوهُ فَخَرَجَ لَاصِقَ الرِّئَةِ، وَيُسَمُّونَهُ " الطَّرِيفَا " هَلْ يَحْرُمُ عَلَيْنَا أَمْ لَا؟ وَنَحْنُ نَذْكُرُ هَذِهِ الْمَسَائِلَ، وَاخْتِلَافَ النَّاسِ فِيهَا وَمَأْخَذَهَا، بِعَوْنِ اللَّهِ وَتَوْفِيقِهِ.
فَأَمَّا الْمَسْأَلَةُ الْأُولَى: فَمَنْ أَبَاحَ مَتْرُوكَ التَّسْمِيَةِ إِذَا ذَبَحَهُ الْمُسْلِمُ، اخْتَلَفُوا: هَلْ يُبَاحُ إِذَا ذَبَحَهُ الْكِتَابِيُّ؟ فَقَالَتْ طَائِفَةٌ: يُبَاحُ ; لِأَنَّ التَّسْمِيَةَ إِذَا لَمْ تَكُنْ شَرْطًا فِي ذَبِيحَةِ الْمُسْلِمِ لَمْ تَكُنْ شَرْطًا فِي ذَبِيحَةِ الْكِتَابِيِّ.
وَقَالَتْ طَائِفَةٌ: لَا يُبَاحُ وَإِنْ أُبِيحَ مِنَ الْمُسْلِمِ، وَفَرَّقُوا بَيْنَهُمَا بِأَنَّ اسْمَ اللَّهِ فِي قَلْبِ الْمُسْلِمِ وَإِنْ تَرَكَ ذِكْرَهُ بِلِسَانِهِ، وَهَذَا مُقْتَضَى الْمَنْقُولِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، وَهُوَ ظَاهِرُ نَصِّ أَحْمَدَ، فَإِنَّ أَحْمَدَ قَالَ فِي رِوَايَةِ حَنْبَلٍ: لَا بَأْسَ بِذَبِيحَةِ أَهْلِ الْكِتَابِ إِذَا أَهَلُّوا بِهَا لِلَّهِ وَسَمَّوْا عَلَيْهَا، قَالَ تَعَالَى: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: 121] ، وَالْمُسْلِمُ فِي قَلْبِهِ اسْمُ اللَّهِ، فَقَدْ خَرَجَ بِالْفَرْقِ كَمَا تَرَى.

(1/514)

وَمَنْ حَرَّمَ مَتْرُوكَ التَّسْمِيَةِ مِنَ الْمُسْلِمِ فَلَهُمْ قَوْلَانِ فِي مَتْرُوكِهَا مِنَ الْكِتَابِيِّ.
أَحَدُهُمَا: أَنَّهُ يُبَاحُ وَهَذَا مَرْوِيٌّ عَنْ عَطَاءٍ وَمُجَاهِدٍ وَمَكْحُولٍ.
وَالثَّانِي: أَنَّهُ يَحْرُمُ كَمَا يَحْرُمُ مِنَ الْمُسْلِمِ، وَهَذَا قَوْلُ إِسْحَاقَ وَأَحْمَدَ وَأَبِي حَنِيفَةَ وَغَيْرِهِمْ.

[الْمَسْأَلَةُ الثَّانِيَةُ إِذَا ذَكَرُوا اسْمَ غَيْرِ اللَّهِ عَلَى ذَبِيحَتِهِمْ فَهَلْ يُلْحَقُ بِمَتْرُوكِ التَّسْمِيَةِ]
103 - فَصْلٌ.
الْمَسْأَلَةُ الثَّانِيَةُ: إِذَا ذَكَرُوا اسْمَ غَيْرِ اللَّهِ عَلَى ذَبِيحَتِهِمْ " كَالزُّهَرَةِ " وَ " الْمَسِيحِ " وَغَيْرِهِمَا، فَهَلْ يُلْحَقُ بِمَتْرُوكِ التَّسْمِيَةِ فَيَكُونُ حُكْمُهُ حُكْمَهُ، أَوْ يُحَرَّمُ قَطْعًا وَإِنْ أُبِيحَ مَتْرُوكُ التَّسْمِيَةِ؟ فِيهِ رِوَايَتَانِ مَنْصُوصَتَانِ عَنْ أَحْمَدَ أَصَحُّهُمَا تَحْرِيمُهُ.
قَالَ الْمَيْمُونِيُّ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَمَّنْ يَذْبَحُ مِنْ أَهْلِ الْكِتَابِ وَلَمْ يُسَمِّ؟ فَقَالَ: إِنْ كَانَ مِمَّا يَذْبَحُونَ لِكَنَائِسِهِمْ يَدَعُونَ التَّسْمِيَةَ فِيهِ عَلَى عَمْدٍ، إِنَّمَا يُذْبَحُ لِلْمَسِيحِ فَقَدْ كَرِهَهُ ابْنُ عُمَرَ، إِلَّا أَنَّ أَبَا الدَّرْدَاءِ يَتَأَوَّلُ أَنَّ طَعَامَهُمْ حِلٌّ، وَأَكْثَرُ مَا رَأَيْتُ مِنْهُ الْكَرَاهِيَةُ لِأَكْلِ مَا ذُبِحَ لِكَنَائِسِهِمْ.
وَقَالَ الْمَيْمُونِيُّ أَيْضًا: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ ذَبِيحَةِ الْمَرْأَةِ مِنْ أَهْلِ

(1/515)

الْكِتَابِ وَلَمْ تُسَمِّ، قَالَ: إِنْ كَانَتْ نَاسِيَةً فَلَا بَأْسَ، وَإِنْ كَانَ مِمَّا يَذْبَحُونَ لِكَنَائِسِهِمْ قَدْ يَدَعُونَ التَّسْمِيَةَ عَلَى عُمَدٍ.
وَقَالَ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ: مَا ذُبِحَ " لِلزُّهَرَةِ " فَلَا يُعْجِبُنِي أَكْلُهُ، قِيلَ لَهُ: أَحْرَامٌ أَكْلُهُ؟ قَالَ: لَا أَقُولُ حَرَامٌ، وَلَكِنْ لَا يُعْجِبُنِي.
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ: يُجْتَنَبُ مَا ذُبِحَ لِكَنَائِسِهِمْ وَأَعْيَادِهِمْ.
وَقَالَ أَبُو الْبَرَكَاتِ فِي " مُحَرَّرِهِ ": وَإِنْ ذَكَرُوا عَلَيْهِ اسْمَ غَيْرِ اللَّهِ فَفِيهِ رِوَايَتَانِ مَنُصُوصَتَانِ، أَصَحُّهُمَا عِنْدِي تَحْرِيمُهُ.
وَقَالَ الشَّافِعِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ: لَا تُؤْكَلُ ذَبَائِحُهُمُ الَّتِي

(1/516)

سَمَّوْا عَلَيْهَا اسْمَ الْمَسِيحِ.
قَالَ الْقَاضِي إِسْمَاعِيلُ فِي " أَحْكَامِ الْقُرْآنِ ": وَكَأَنَّ أَهْلَ الْكِتَابِ خُصُّوا بِإِبَاحَةِ ذَبِيحَتِهِمْ، حَتَّى كَأَنَّهَا قَدْ أُهِلَّ بِهَا لِلَّهِ مَعَ الْكُفْرِ الَّذِي هُمْ عَلَيْهِ، فَخَرَجَ مَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ إِذْ كَانُوا قَدْ أَهَلُّوا بِهَا وَأَشْرَكُوا مَعَ اللَّهِ تَعَالَى.
وَلِهَذَا الْوَضْعِ - فِيمَا أَحْسَبُ - اخْتَلَفَ النَّاسُ فِيمَا ذَبَحَ النَّصَارَى لِأَعْيَادِهِمْ أَوْ ذَبَحُوا بِاسْمِ الْمَسِيحِ، فَكَرِهَهُ قَوْمٌ لِأَنَّهُمْ أَخْلَصُوا الْكُفْرَ عِنْدَ تِلْكَ الذَّبِيحَةِ، فَصَارَتْ مِمَّا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ، وَرَخَّصَ فِي ذَلِكَ قَوْمٌ عَلَى الْأَصْلِ الَّذِي أُبِيحَ مِنْ ذَبَائِحِهِمْ.
فَأَمَّا مَنْ بَلَغَنَا عَنْهُ الرُّخْصَةُ فِي ذَلِكَ فَحَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، ثَنَا مُعَاوِيَةُ بْنُ صَالِحٍ عَنْ أَبِي الزَّاهِرِيَّةِ عَنْ عُمَيْرِ بْنِ الْأَسْوَدِ السُّكُونِيِّ قَالَ: أَتَيْتُ أَهْلِي فَإِذَا كَتِفُ شَاةٍ مَطْبُوخَةٌ، قُلْتُ مِنْ أَيْنَ هَذَا؟ قَالُوا جِيرَانُنَا مِنَ النَّصَارَى ذَبَحُوا كَبْشًا لِكَنِيسَةِ جِرْجِسَ، قَلَّدُوهُ عِمَامَةً وَتَلَقَّوْا دَمَهُ فِي طَسْتٍ، ثُمَّ طَبَخُوا وَأَهْدَوْا إِلَيْنَا وَإِلَى جِيرَانِنَا، قَالَ: قُلْتُ: ارْفَعُوا هَذَا ثُمَّ هَبَطْتُ إِلَى أَبِي الدَّرْدَاءِ فَسَأَلْتُهُ، وَذَكَرْتُ ذَلِكَ لَهُ، فَقَالَ: اللَّهُمَّ غُفْرًا، هُمْ أَهْلُ الْكِتَابِ طَعَامُهُمْ لَنَا حِلٌّ وَطَعَامُنَا لَهُمْ حِلٌّ.

(1/517)

ثَنَا عَلِيُّ [ثَنَا] زَيْدُ بْنُ الْحُبَابِ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ، حَدَّثَنِي أَبُو الْحَكَمِ التُّجِيبِيُّ، حَدَّثَنِي جَرِيرُ بْنُ عُتْبَةَ - أَوْ عُتْبَةُ بْنُ جَرِيرٍ - قَالَ: سَأَلْتُ عُبَادَةَ بْنَ الصَّامِتِ عَنْ ذَبَائِحِ النَّصَارَى لِمَوْتَاهُمْ، قَالَ: لَا بَاسَ بِهِ.

(1/519)

ثَنَا عَلِيٌّ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ عَنْ مَكْحُولٍ فِيمَا ذَبَحَتِ النَّصَارَى لِأَعْيَادِ كَذَا، قَالَ: كُلْهُ، قَدْ عَلِمَ اللَّهُ مَا يَقُولُونَ وَأَحَلَّ ذَبَائِحَهُمْ.
وَثَنَا عَلِيٌّ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ قَالَ: سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ يَزِيدَ بْنِ جَابِرٍ يَقُولُ: سَمِعْتُ الْقَاسِمَ بْنَ مُخَيْمِرَةَ قَالَ: كُلْهَا، وَلَوْ سَمِعْتُهُ يَقُولُ: عَلَى اسْمِ جِرْجِسَ لَأَكَلْتُهَا.

(1/520)

حَدَّثَنَا عَلِيٌّ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، ثَنَا أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ أَبِيهِ قَالَ: كُلْهَا.
وَبِهِ إِلَى أَبِي بَكْرٍ عَنْ حَبِيبِ بْنِ عُبَيْدٍ: أَنَّ الْعِرْبَاضَ بْنَ سَارِيَةَ قَالَ: كُلْهُ.
ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ عَنْ عَبْدِ الْمَلِكِ عَنْ عَطَاءٍ فِي النَّصْرَانِيِّ يَذْبَحُ وَيَذْكُرُ اسْمَ الْمَسِيحِ، قَالَ: كُلْهُ، قَدْ أَحَلَّ اللَّهَ ذَبَائِحَهُمْ، وَقَدْ عَلِمَ مَا يَقُولُونَ.

(1/521)

وَذُكِرَ عَنْ عَطَاءٍ أَيْضًا أَنَّهُ سُئِلَ عَنِ النَّصْرَانِيِّ يَذْبَحُ وَيَقُولُ: بِاسْمِ الْمَسِيحِ، فَقَالَ: كُلْ.
وَقَالَ إِبْرَاهِيمُ فِي الذِّمِّيِّ يَذْبَحُ وَيَقُولُ: بِاسْمِ الْمَسِيحِ، فَقَالَ: إِذَا تَوَارَى عَنْكَ فَكُلْ.
وَقَالَ عَبْدُ اللَّهِ بْنُ وَهْبٍ: حَدَّثَنِي حَيْوَةُ بْنُ شُرَيْحٍ عَنْ عُقْبَةَ بْنِ مُسْلِمٍ التُّجِيبِيِّ وَقَيْسِ بْنِ رَافِعٍ الْأَشْجَعِيِّ أَنَّهُمَا قَالَا: حَلَّ لَنَا مَا يُذْبَحُ لِعِيدِ الْكَنَائِسِ، وَمَا أُهْدِي مِنْ خُبْزٍ أَوْ لَحْمٍ، وَإِنَّمَا هُوَ طَعَامُ أَهْلِ الْكِتَابِ.
قَالَ حَيْوَةُ: فَقُلْتُ أَرَأَيْتَ قَوْلَ اللَّهِ: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [المائدة: 3] ، فَقَالَ:

(1/522)

إِنَّمَا ذَلِكَ الْمَجُوسُ وَأَهْلُ الْأَوْثَانِ وَالْمُشْرِكُونَ.
وَقَالَ أَيُّوبُ بْنُ نَجِيحٍ: سَأَلْتُ الشَّعْبِيَّ عَنْ ذَبَائِحِ نَصَارَى الْعَرَبِ، فَقُلْتُ: مِنْهُمْ مَنْ يَذْكُرُ اللَّهَ، وَمِنْهُمْ مَنْ يَذْكُرُ الْمَسِيحَ، فَقَالَ: كُلْ وَأَطْعِمْنِي.
قَالَ الْقَاضِي إِسْمَاعِيلُ: وَأَمَّا مَنْ بَلَغَنَا عَنْهُ أَنَّهُ كَرِهَ ذَلِكَ، فَحَدَّثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ، ثَنَا ابْنُ مَهْدِيٍّ عَنْ قَيْسٍ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ زَاذَانَ عَنْ عَلِيٍّ: قَالَ إِذَا سَمِعْتُ النَّصْرَانِيَّ يَقُولُ: بِاسْمِ الْمَسِيحِ فَلَا تَأْكُلْ وَإِذَا لَمْ

(1/523)

تَسْمَعْ فَكُلْ، فَقَدْ أُحِلَّتْ لَنَا ذَبَائِحُهُمْ.
حَدَّثَنَا عَلِيٌّ، ثَنَا جَرِيرٌ عَنْ قَابُوسَ بْنِ أَبِي ظَبْيَانَ عَنْ أَبِيهِ أَنَّ امْرَأَةً سَأَلَتْ عَائِشَةَ فَقَالَتْ: إِنْ لَنَا أَظْآرًا مِنَ الْعَجَمِ لَا يَزَالُونَ يَكُونُ لَهُمْ عِيدٌ، فَيَهْدُونَ لَنَا فِيهِ أَفَنَأْكُلُ مِنْهُ، فَقَالَتْ: أَمَّا مَا ذُبِحَ لِذَلِكَ الْيَوْمِ فَلَا تَأْكُلُوا مِنْهُ، وَلَكِنْ كُلُوا مِنْ أَشْجَارِهِمْ.
حَدَّثَنَا عَلِيٌّ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ عُبَيْدِ اللَّهِ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ قَالَ: مَا ذُبِحَ لِلْكَنِيسَةِ فَلَا تَأْكُلْهُ.

(1/524)

وَقَالَ حَمَّادٌ: كُلْ مَا لَمْ تَسْمَعْهُمْ أَهَلُّوا بِهِ لِغَيْرِ اللَّهِ.

(1/525)

وَكَرِهَهُ مُجَاهِدٌ وَطَاوُسٌ، وَكَرِهَهُ مَيْمُونُ بْنُ مِهْرَانَ.
وَقَالَ الْقَاضِي إِسْمَاعِيلُ: وَكَانَ مَالِكٌ يَكْرَهُ ذَلِكَ مِنْ غَيْرِ أَنْ يُوجِبَ فِيهِ تَحْرِيمًا.
قَالَ الْمُبِيحُونَ: هَذَا مِنْ طَعَامِهِمْ، وَقَدْ أَبَاحَ اللَّهُ لَنَا طَعَامَهُمْ مِنْ غَيْرِ تَخْصِيصٍ، وَقَدْ عَلِمَ سُبْحَانَهُ أَنَّهُمْ يُسَمُّونَ غَيْرَ اسْمِهِ.
قَالَ الْمُحَرِّمُونَ: قَدْ صَرَّحَ الْقُرْآنُ بِتَحْرِيمِ مَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ، وَهَذَا عَامٌّ فِي ذَبِيحَةِ الْوَثَنِيِّ وَالْكِتَابِيِّ إِذَا أُهِلَّ بِهَا لِغَيْرِ اللَّهِ، وَإِبَاحَةُ ذَبَائِحِهِمْ - وَإِنْ كَانَتْ مُطْلَقَةً - لَكِنَّهَا مُقَيَّدَةٌ بِمَا لَمْ يُهِلُّوا بِهِ لِغَيْرِهِ، فَلَا يَجُوزُ تَعْطِيلُ الْمُقَيَّدِ وَإِلْغَاؤُهُ بَلْ يُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ.
قَالَ الْآخَرُونَ: بَلْ هَذَا مِنْ بَابِ الْعَامِّ وَالْخَاصِّ، فَأَمَّا مَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَعَامٌّ فِي الْكِتَابِيِّ وَغَيْرِهِ، خُصَّ مِنْهُ ذَبِيحَةُ الْكِتَابِيِّ فَبَقِيَتِ الْآيَةُ عَلَى عُمُومِهَا فِي غَيْرِهِ.

(1/526)

قَالَ الْآخَرُونَ بَلْ قَوْلُهُ تَعَالَى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} [المائدة: 5] ، عَامٌّ فِيمَا أَهَلُّوا بِهِ لِلَّهِ وَمَا أَهَلُّوا بِهِ لِغَيْرِهِ، خَصَّ مِنْهُ مَا أُهِلَّ بِهِ لِغَيْرِهِ، فَبَقِيَ اللَّفْظُ عَلَى عُمُومِهِ فِيمَا عَدَاهُ، قَالُوا: وَهَذَا أَوْلَى لِوُجُوهٍ.
أَحَدُهَا: أَنَّهُ قَدْ نَصَّ سُبْحَانَهُ عَلَى تَحْرِيمِ مَا لَمْ يُذْكَرْ عَلَيْهِ اسْمُهُ، وَنَهَى عَنْ أَكْلِهِ، وَأَخْبَرَ أَنَّهُ فِسْقٌ، وَهَذَا تَنْبِيهٌ عَلَى أَنَّ مَا ذُكِرَ عَلَيْهِ اسْمُ غَيْرِهِ أَشَدُّ تَحْرِيمًا وَأَوْلَى بِأَنْ يَكُونَ فِسْقًا.
الثَّانِي: أَنَّ قَوْلَهُ: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} [المائدة: 5] ، قَدْ خُصَّ بِالْإِجْمَاعِ، وَأَمَّا مَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَلَمْ يُخَصَّ بِالْإِجْمَاعِ، فَكَانَ الْأَخْذُ بِالْعُمُومِ الَّذِي لَمْ يُجْمَعْ عَلَى تَخْصِيصِهِ أَوْلَى مِنَ الْعُمُومِ الَّذِي قَدْ أُجْمِعَ عَلَى تَخْصِيصِهِ.
الثَّالِثُ: أَنَّ اللَّهَ سُبْحَانَهُ قَالَ: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} [البقرة: 173] ، فَحَصَرَ التَّحْرِيمَ فِي هَذِهِ الْأَرْبَعَةِ فَإِنَّهَا مُحَرَّمَةٌ فِي كُلِّ مِلَّةٍ، لَا تُبَاحُ بِحَالٍ إِلَّا عِنْدَ الضَّرُورَةِ، وَبَدَأَ بِالْأَخَفِّ تَحْرِيمًا ثُمَّ بِمَا هُوَ أَشَدُّ مِنْهُ، فَإِنَّ تَحْرِيمَ الْمَيْتَةِ دُونَ تَحْرِيمِ الدَّمِ، فَإِنَّهُ أَخْبَثُ مِنْهَا، وَلَحْمُ الْخِنْزِيرِ أَخْبَثُ مِنْهَا، وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ أَخْبَثُ الْأَرْبَعَةِ.
وَنَظِيرُ هَذَا قَوْلُهُ: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 33] ، فَبَدَأَ بِالْأَسْهَلِ تَحْرِيمًا ثُمَّ مَا

(1/527)

هُوَ أَشَدُّ مِنْهُ إِلَى أَنْ خَتَمَ بِأَغْلَظِ الْمُحَرَّمَاتِ، وَهُوَ " الْقَوْلُ عَلَيْهِ بِلَا عِلْمٍ "، فَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فِي الدَّرَجَةِ الرَّابِعَةِ مِنَ الْمُحَرَّمَاتِ.
الرَّابِعُ: أَنَّ مَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ لَا يَجُوزُ أَنْ تَأْتِيَ شَرِيعَةٌ بِإِبَاحَتِهِ أَصْلًا، فَإِنَّهُ بِمَنْزِلَةِ عِبَادَةِ غَيْرِ اللَّهِ.
وَكُلُّ مِلَّةٍ لَا بُدَّ فِيهَا مِنْ صَلَاةٍ وَنُسُكٍ، وَلَمْ يَشْرَعِ اللَّهُ عَلَى لِسَانِ رَسُولٍ مِنْ رُسُلِهِ أَنْ يُصَلِّيَ لِغَيْرِهِ، وَلَا يَنْسُكَ لِغَيْرِهِ قَالَ تَعَالَى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} [الأنعام: 162 - 163] .
الْخَامِسُ: أَنَّ مَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ تَحْرِيمُهُ مِنْ بَابِ تَحْرِيمِ الشِّرْكِ، وَتَحْرِيمِ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ مِنْ بَابِ تَحْرِيمِ الْخَبَائِثِ وَالْمَعَاصِي.
السَّادِسُ: أَنَّهُ إِذَا خُصَّ مِنْ طَعَامِ الَّذِينَ أُوتُوا الْكِتَابَ مَا يَسْتَحِلُّونَهُ مِنَ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ ; فَلَأَنْ يُخَصَّ مِنْهُ مَا يَسْتَحِلُّونَهُ مِمَّا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ أَوْلَى وَأَحْرَى.
السَّابِعُ: أَنَّهُ لَيْسَ الْمُرَادُ مِنْ طَعَامِهِمْ مَا يَسْتَحِلُّونَهُ وَإِنْ كَانَ مُحَرَّمًا عَلَيْهِمْ، فَهَذَا لَا يُمْكِنُ الْقَوْلُ بِهِ، بَلِ الْمُرَادُ بِهِ مَا أَبَاحَهُ اللَّهُ لَهُمْ فَلَا يَحْرُمُ عَلَيْنَا أَكْلُهُ فَإِنَّ الْخِنْزِيرَ مِنْ طَعَامِهِمُ الَّذِي يَسْتَحِلُّونَهُ، وَلَا يُبَاحُ لَنَا، وَتَحْرِيمُ مَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ عَلَيْهِمْ أَعْظَمُ مِنْ تَحْرِيمِ الْخِنْزِيرِ، وَسِرُّ الْمَسْأَلَةِ أَنَّ طَعَامَهُمْ مَا أُبِيحَ لَهُمْ لَا مَا يَسْتَحِلُّونَهُ مِمَّا حَرُمَ عَلَيْهِمْ.
الثَّامِنُ: أَنَّ بَابَ الذَّبَائِحِ عَلَى التَّحْرِيمِ، إِلَّا مَا أَبَاحَهُ اللَّهُ وَرَسُولُهُ، فَلَوْ

(1/528)

قُدِّرَ تَعَارُضُ دَلِيلَيِ الْحَظْرِ وَالْإِبَاحَةِ لَكَانَ الْعَمَلُ بِدَلِيلِ الْحَظْرِ أَوْلَى، لِثَلَاثَةِ أَوْجُهٍ.
أَحَدُهَا: تَأَيُّدُهُ بِالْأَصْلِ الْحَاظِرِ.
الثَّانِي: أَنَّهُ أَحْوَطُ.
الثَّالِثُ: أَنَّ الدَّلِيلَيْنِ إِذَا تَعَارَضَا تَسَاقَطَا، وَرُجِعَ إِلَى أَصْلِ التَّحْرِيمِ.

[الْمَسْأَلَةُ الثَّالِثَةُ إِذَا ذَبَحُوا مَا يَعْتَقِدُونَ تَحْرِيمَهُ هَلْ يَحْرُمُ عَلَى الْمُسْلِمِ]
104 - فَصْلٌ.
الْمَسْأَلَةُ الثَّالِثَةُ: إِذَا ذَبَحُوا مَا يَعْتَقِدُونَ تَحْرِيمَهُ كَالْإِبِلِ وَالنَّعَامِ وَالْبَطِّ وَكُلِّ مَا لَيْسَ بِمَشْقُوقِ الْأَصَابِعِ، هَلْ يَحْرُمُ عَلَى الْمُسْلِمِ؟
اخْتُلِفَ فِيهِ فَأَبَاحَهُ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ فِي ظَاهِرِ مَذْهَبِهِ، وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِهِ.
وَحَكَى ابْنُ أَبِي مُوسَى فِي " الْإِرْشَادِ " أَنَّهُ لَا يُبَاحُ مَا ذَكَّاهُ الْيَهُودُ مِنَ الْإِبِلِ.

(1/529)

وَوَجْهُ هَذَا أَنَّهُ لَيْسَ مِنْ طَعَامِ الْمُذَكِّي، وَلِأَنَّهُ ذَبْحٌ لَا يَعْتَقِدُ الذَّابِحُ حِلَّهُ فَهُوَ كَذَبِيحَةِ الْمُحَرَّمِ، وَلِأَنَّ لِاعْتِقَادِ الذَّابِحِ أَثَرًا فِي حِلِّ الذَّبِيحَةِ وَتَحْرِيمِهَا.
وَلِهَذَا لَوْ ذَبَحَ الْمُسْلِمُ مَا يَعْتَقِدُ أَنَّهُ لَا يَحِلُّ لَهُ ذَبْحُهُ، كَالْمَغْصُوبِ كَانَ حَرَامًا فَالْقَصْدُ يُؤَثِّرُ فِي التَّذْكِيَةِ كَمَا يُؤَثِّرُ فِي الْعِبَادَةِ: وَهَذَا مَذْهَبُ مَالِكٍ، وَاحْتَجَّ أَصْحَابُهُ عَلَى ذَلِكَ بِقَوْلِهِ تَعَالَى: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} [الأنعام: 146] ، وَلَمَّا كَانَتْ حَرَامًا عَلَيْهِمْ لَمْ تَكُنْ تَذْكِيَتُهُمْ لَهَا ذَكَاةً، كَمَا لَا يَكُونُ ذَبْحُ الْخِنْزِيرِ لَنَا ذَكَاةً.
وَهَذَا الدَّلِيلُ مَبْنِيٌّ عَلَى ثَلَاثِ مُقَدِّمَاتٍ:
إِحْدَاهَا: أَنَّ ذَلِكَ حَرَامٌ عَلَيْهِمْ، وَهَذِهِ الْمُقَدِّمَةُ ثَابِتَةٌ بِنَصِّ الْقُرْآنِ.
الثَّانِيَةُ: أَنَّ ذَلِكَ التَّحْرِيمَ بَاقٍ لَمْ يَزُلْ.
الثَّالِثَةُ: أَنَّهُمْ إِذَا ذَبَحُوا مَا يَعْتَقِدُونَ تَحْرِيمَهُ لَمْ تُؤَثِّرِ الذَّكَاةُ فِي حِلِّهِ.
فَأَمَّا الْأُولَى فَهِيَ ثَابِتَةٌ بِالنَّصِّ.
وَأَمَّا الثَّانِيَةُ فَالدَّلِيلُ عَلَيْهَا سَبَبُ التَّحْرِيمِ بَاقٍ، وَهُوَ الْعُدْوَانُ قَالَ تَعَالَى: {ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} [الأنعام: 146] ، وَبَغْيُهُمْ لَمْ يَزُلْ بِمَبْعَثِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَلْ زَادَ الْبَغْيُ مِنْهُمْ، فَالتَّحْرِيمُ تَغَلَّظَ بِتَغَلُّظِ الْبَغْيِ، يُوَضِّحُهُ أَنَّ رَفْعَ ذَلِكَ التَّحْرِيمِ إِنَّمَا هُوَ رَحْمَةٌ فِي حَقِّ مَنِ اتَّبَعَ الرَّسُولَ، فَإِنَّ اللَّهَ وَضَعَ عَنْ أَتْبَاعِهِ الْآصَارَ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ قَبْلَ مَبْعَثِهِ، وَلَمْ

(1/530)

يَضَعْهَا عَمَّنْ كَفَرَ بِهِ قَالَ تَعَالَى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف: 157] .
وَأَمَّا الْمُقَدِّمَةُ الثَّالِثَةُ، وَهِيَ أَنَّهُمْ إِذَا ذَبَحُوا مَا يَعْتَقِدُونَ تَحْرِيمَهُ لَمْ يُؤَثِّرْ ذَلِكَ فِي الْحِلِّ فَقَدْ تَقَدَّمَ تَقْرِيرُهَا.

[الْمَسْأَلَةُ الرَّابِعَةُ إِذَا ذَبَحُوا مَا يَعْتَقِدُونَ حِلَّهُ فَهَلْ تَحْرُمُ عَلَيْنَا الشُّحُومُ الْمُحَرَّمَةُ عَلَيْهِمْ]
105 - فَصْلٌ.
الْمَسْأَلَةُ الرَّابِعَةُ: إِذَا ذَبَحُوا مَا يَعْتَقِدُونَ حِلَّهُ، فَهَلْ تَحْرُمُ عَلَيْنَا الشُّحُومُ الْمُحَرَّمَةُ عَلَيْهِمْ؟ هَذَا مِمَّا اخْتُلِفَ فِيهِ.
قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: سَأَلْتُ أَبِي عَنِ الشُّحُومِ، تُحَرَّمُ عَلَى الْيَهُودِ؟ فَقَالَ: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} [الأنعام: 146] ، قَالَ: وَالْقُرْآنُ يَقُولُ: حَرَّمْنَا، وَقَالَ فِي آيَةٍ أُخْرَى بَعْدَ سُورَةِ الْمَائِدَةِ: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا} [الأنعام: 146] ، يَعْنِي نَزَلَ بَعْدَ: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ} [المائدة: 5] ،

(1/531)

قُلْتُ: فَيَحِلُّ لِمُسْلِمٍ أَنْ يُطْعِمَ يَهُودِيًّا شَحْمًا؟ قَالَ: لَا ; لِأَنَّهُ مُحَرَّمٌ عَلَيْهِ.
وَقَالَ مُهَنَّا: حَدَّثَنِي أَحْمَدُ عَنِ الزُّبَيْرِيِّ عَنْ مَالِكٍ، فِي الْيَهُودِيِّ يَذْبَحُ الشَّاةَ، قَالَ: لَا يَأْكُلُ مِنْ شَحْمِهَا، قَالَ: أَحْمَدُ هَذَا مَذْهَبٌ دَقِيقٌ.
فَاخْتَلَفَ أَصْحَابُهُ فِي ذَلِكَ، فَذَهَبَ ابْنُ حَامِدٍ وَأَبُو الْخَطَّابِ وَجَمَاعَةٌ إِلَى الْإِبَاحَةِ، وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَبِي حَنِيفَةَ.
وَذَهَبَ الْقَاضِي وَأَبُو الْحَسَنِ التَّمِيمِيُّ إِلَى التَّحْرِيمِ، وَصَنَّفَ فِيهِ التَّمِيمِيُّ مُصَنَّفًا رَدَّ فِيهِ عَلَى مَنْ قَالَ بِالْإِبَاحَةِ، وَاخْتَارَهُ أَبُو بَكْرٍ أَيْضًا.

(1/532)

وَذَهَبَ مَالِكٌ إِلَى الْكَرَاهَةِ، وَهِيَ عِنْدَهُ مُرَتَّبَةٌ بَيْنَ الْحَظْرِ وَالْإِبَاحَةِ.
قَالَ الْمُبِيحُونَ: الْقَوْلُ بِالتَّحْرِيمِ خِلَافُ الْقُرْآنِ وَالسُّنَنِ وَالْمَعْقُولِ.
أَمَّا الْقُرْآنُ فَإِنَّ اللَّهَ يَقُولُ: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ} [المائدة: 5] .
قَالُوا: وَقَدِ اتَّفَقْنَا عَلَى أَنَّ الْمُرَادَ بِذَلِكَ مَا ذَبَحُوهُ، لَا مَا أَكَلُوهُ ; لِأَنَّهُمْ يَأْكُلُونَ الْخِنْزِيرَ وَالْمَيْتَةَ وَالدَّمَ.
قَالُوا: وَقَدْ جَاءَ الْقُرْآنُ، وَصَحَّ الْإِجْمَاعُ بِأَنَّ دِينَ الْإِسْلَامِ نَسَخَ كُلَّ دِينٍ كَانَ قَبْلَهُ، وَأَنَّ مَنِ الْتَزَمَ مَا جَاءَتْ بِهِ التَّوْرَاةُ وَالْإِنْجِيلُ، وَلَمْ يَتَّبِعِ الْقُرْآنَ، فَإِنَّهُ كَافِرٌ وَقَدْ أَبْطَلَ اللَّهُ كُلَّ شَرِيعَةٍ كَانَتْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَسَائِرِ الْمِلَلِ، وَافْتَرَضَ عَلَى الْجِنِّ وَالْإِنْسِ شَرَائِعَ الْإِسْلَامِ، فَلَا حَرَامَ إِلَّا مَا حَرَّمَهُ الْإِسْلَامُ، وَلَا فَرْضَ إِلَّا مَا أَوْجَبَهُ الْإِسْلَامُ.
وَأَمَّا السُّنَّةُ فَحَدِيثُ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ الَّذِي رَوَاهُ الْبُخَارِيُّ فِي " صَحِيحِهِ " «أَنَّ جِرَابًا مِنْ شَحْمٍ يَوْمَ " خَيْبَرَ " دُلِّيَ مِنَ الْحِصْنِ، فَأَخَذَهُ عَبْدُ اللَّهِ بْنُ مُغَفَّلٍ وَقَالَ: وَاللَّهِ لَا أُعْطِي أَحَدًا مِنْهُ شَيْئًا، فَضَحِكَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَقَرَّهُ عَلَى ذَلِكَ» .

(1/533)

وَثَبَتَ فِي " الصَّحِيحِ " «أَنَّ يَهُودِيَّةً أَهْدَتْ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَاةً، فَأَكَلَ مِنْهَا وَلَمْ يُحَرِّمْ شَحْمَ بَطْنِهَا وَلَا غَيْرَهُ» .
قَالُوا: وَأَمَّا الْمَعْقُولُ فَمِنَ الْمُحَالِ الْبَاطِلِ أَنْ تَقَعَ الذَّكَاةُ عَلَى بَعْضِ شَحْمِ الشَّاةِ دُونَ بَعْضِهَا.
قَالُوا: وَقَدْ قَالَ تَعَالَى: {وَطَعَامُكُمْ حِلٌّ لَهُمْ} [المائدة: 5] ، وَهَذَا مَحْضُ طَعَامِنَا.
قَالُوا: وَقَدْ قَالَ لَهُمُ الْمَسِيحُ: {وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ} [آل عمران: 50] ، وَقَدْ أَحَلَّ سُبْحَانَهُ لَهُمُ الطَّيِّبَاتِ عَلَى لِسَانِ رَسُولِهِ، وَهَذَا مِنَ الطَّيِّبَاتِ.
قَالَ ابْنُ حَزْمٍ: وَيَسْأَلُونَ عَنِ الشَّحْمِ وَالْحَمْلِ أَحَلَالٌ هُمَا الْيَوْمَ لِلْيَهُودِ أَمْ حَرَامٌ إِلَى الْيَوْمِ؟ فَإِنْ قَالُوا: بَلْ هُمَا حَرَامٌ عَلَيْهِمْ إِلَى الْيَوْمِ كَفَرُوا بِلَا مِرْيَةٍ إِذْ قَالُوا: إِنَّ ذَلِكَ لَمْ يَنْسَخْهُ اللَّهُ تَعَالَى، وَإِنْ قَالُوا: بَلْ هُمَا حَلَالٌ

(1/534)

لَهُمْ صَدَقُوا، وَلَزِمَهُمْ تَرْكُ قَوْلِهِمُ الْفَاسِدِ.
قَالَ: وَنَسْأَلُهُمْ عَنْ يَهُودِيٍّ مُسْتَخِفٍّ بِدِينِهِ [يَأْكُلُ الشَّحْمَ] ذَبَحَ شَاةً يَعْتَقِدُ حِلَّ شَحْمِهَا، هَلْ يَحْرُمُ عَلَيْنَا الشَّحْمُ أَمْ لَا؟ فَإِنْ قُلْتُمْ: يَحْرُمُ عَلَيْنَا كَانَ مُحَالًا، فَإِنَّهُ ذَكَّى مَا يَعْتَقِدُ حِلَّهُ، وَنَحْنُ نَعْتَقِدُ حِلَّهُ فَمِنْ أَيْنَ جَاءَ التَّحْرِيمُ؟ وَإِنْ قُلْتُمْ: لَا يَحْرُمُ عَلَيْنَا كَانَتْ ذَبِيحَةُ هَذَا الْمُسْتَخِفِّ بِدِينِهِ أَحْسَنَ حَالًا مِنْ ذَبِيحَةِ الْمُتَمَسِّكِ بِدِينِهِ، وَهَذَا مُحَالٌ.
قَالَ: وَيَلْزَمُهُمْ أَلَّا يَسْتَحِلُّوا كُلَّ مَا ذَبَحَهُ يَهُودِيٌّ يَوْمَ سَبْتٍ، وَلَا أَكْلَ حِيتَانٍ صَادَهَا يَهُودِيٌّ يَوْمَ سَبْتٍ وَهَذَا مِمَّا تَنَاقَضُوا فِيهِ.
قَالَ: وَقَدْ رُوِّينَا عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَلِيٍّ وَابْنِ مَسْعُودٍ وَعَائِشَةَ أُمِّ الْمُؤْمِنِينَ وَأَبِي الدَّرْدَاءِ وَعَبْدِ اللَّهِ بْنِ يَزِيدَ وَابْنِ عَبَّاسٍ وَالْعِرْبَاضِ بْنِ سَارِيَةَ وَأَبِي أُمَامَةَ وَعُبَادَةَ بْنِ الصَّامِتِ وَابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ إِبَاحَةُ مَا ذَبَحَهُ أَهْلُ الْكِتَابِ دُونَ اشْتِرَاطٍ لِمَا يَسْتَحِلُّونَهُ، وَكَذَلِكَ عَنْ جُمْهُورِ التَّابِعِينَ [كَإِبْرَاهِيمَ النَّخَعِيِّ، وَجُبَيْرِ بْنِ نُفَيْرٍ وَأَبِي مُسْلِمٍ الْخَوْلَانِيِّ وَضَمْرَةَ بْنِ حَبِيبٍ وَالْقَاسِمِ بْنِ مُخَيْمِرَةَ وَمَكْحُولٍ وَسَعِيدِ بْنِ الْمُسَيَّبِ وَمُجَاهِدٍ وَعَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَالْحَسَنِ وَابْنِ سِيرِينَ وَالْحَارِثِ الْعُكْلِيِّ وَعَطَاءٍ وَالشَّعْبِيِّ وَمُحَمَّدِ

(1/535)

بْنِ عَلِيِّ بْنِ الْحُسَيْنِ وَطَاوُسٍ وَعَمْرِو بْنِ الْأَسْوَدِ وَحَمَّادِ بْنِ أَبِي سُلَيْمَانَ وَغَيْرِهِمْ] ، لَمْ نَجِدْ عَنْ أَحَدٍ مِنْهُمْ هَذَا الْقَوْلَ إِلَّا عَنْ قَتَادَةَ ثُمَّ عَنْ مَالِكٍ

(1/536)

وَعُبَيْدِ اللَّهِ بْنِ الْحَسَنِ، وَهَذَا مِمَّا خَالَفُوا فِيهِ طَائِفَةً مِنَ الصَّحَابَةِ لَا مُخَالِفَ لَهُمْ وَخَالَفُوا فِيهِ جُمْهُورَ الْعُلَمَاءِ.
قَالَ الْمُحَرِّمُونَ: إِنَّمَا أَبَاحَ اللَّهُ سُبْحَانَهُ لَنَا طَعَامَ الَّذِينَ أُوتُوا الْكِتَابَ، وَالشُّحُومُ الْمُحَرَّمَةُ عَلَيْهِمْ لَيْسَتْ مِنْ طَعَامِهِمْ، فَلَا تَكُونُ لَنَا مُبَاحَةً، وَالْمُقَدِّمَتَانِ ظَاهِرَتَانِ غَنِيَّتَانِ عَنِ التَّقْرِيرِ.
قَالُوا: وَلِأَنَّهُ شَحْمٌ مُحَرَّمٌ عَلَى ذَابِحِهِ، فَكَانَ مُحَرَّمًا عَلَى غَيْرِهِ بِطَرِيقِ الْأَوْلَى، فَإِنَّ الذَّكَاةَ إِذَا لَمْ تُعْمَلْ فِي حِلِّهِ بِالنِّسْبَةِ إِلَى الْمُذَكِّي لَمْ تُعْمَلْ فِي حِلِّهِ بِالنِّسْبَةِ إِلَى غَيْرِهِ، وَهَذَا كَذَبْحِ الْمُحْرِمِ الصَّيْدَ، فَإِنَّهُ لَمَّا كَانَ حَرَامًا عَلَيْهِ، وَلَمْ تُفِدِ الذَّكَاةُ الْحِلَّ بِالنِّسْبَةِ إِلَيْهِ، لَمْ تُفِدْهُ بِالنِّسْبَةِ إِلَى الْحَلَالِ.
قَالُوا: وَطَرَدَ هَذَا تَحْرِيمَ الْحَمْلِ إِذَا ذَبَحَهُ الْيَهُودِيُّ.
قَالُوا: وَأَيْضًا فَلِلْقَصْدِ تَأْثِيرٌ فِي حِلِّ الذَّكَاةِ كَمَا تَقَدَّمَ، فَإِذَا كَانَ الذَّابِحُ غَيْرَ قَاصِدٍ لِلتَّذْكِيَةِ لَمْ تَحِلَّ ذَكَاتُهُ وَلَا رَيْبَ أَنَّهُ غَيْرُ قَاصِدٍ لِتَذْكِيَةِ الشَّحْمِ، فَإِنَّهُ يَعْتَقِدُ تَحْرِيمَهُ وَأَنَّهُ بِمَنْزِلَةِ الْمَيْتَةِ.
قَالُوا: وَلَا مَحْذُورَ فِي تَجَزُّءِ الذَّكَاةِ، فَيَحِلُّ بِهَا بَعْضُ الْمُذَكَّى دُونَ بَعْضٍ، فَيَكُونُ ذَكَاةً بِالنِّسْبَةِ إِلَى مَا يَعْتَقِدُ الْمُذْكِي حِلَّهُ وَلَيْسَ ذَكَاةً بِالنِّسْبَةِ إِلَى مَا يَعْتَقِدُ تَحْرِيمَهُ فَإِنَّ مَا يَأْكُلُهُ يَعْتَقِدُ ذَكَاتَهُ وَيَقْصِدُهَا، وَمَا لَا يَأْكُلُهُ لَا يَعْتَقِدُ ذَكَاتَهُ وَلَا يَقْصِدُهَا فَصَارَ كَالْمَيْتَةِ.

(1/537)

قَالُوا: وَالْمُعْتَمَدُ فِي الْمَسْأَلَةِ أَنَّ اللَّهَ سُبْحَانَهُ حَرَّمَ ذَلِكَ عَلَيْهِمْ، وَالتَّحْرِيمُ بَاقٍ لَمْ يُنْسَخْ إِلَّا عَمَّنِ الْتَزَمَ الشَّرِيعَةَ الْإِسْلَامِيَّةَ، وَيَدُلُّ عَلَى بَقَاءِ التَّحْرِيمِ وُجُوهٌ:
أَحَدُهَا: أَنَّ اللَّهَ سُبْحَانَهُ أَخْبَرَ أَنَّهُ حَرَّمَهُ وَلَمْ يُخْبِرْ بِأَنَّهُ نَسَخَهُ بَعْدَ تَحْرِيمِهِ، وَإِنَّمَا يَزُولُ التَّحْرِيمُ عَمَّنِ الْتَزَمَ الْإِسْلَامَ.
الثَّانِي: أَنَّهُ عَلَّلَ التَّحْرِيمَ بِالْبَغْيِ، وَهُوَ لَمْ يَزَلْ بِكُفْرِهِمْ بِمُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
الثَّالِثُ: مَا فِي " الصَّحِيحِ " عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَعَنَ اللَّهُ الْيَهُودَ حُرِّمَتْ عَلَيْهِمُ الشُّحُومُ فَجَمَّلُوهَا فَبَاعُوهَا وَأَكَلُوا أَثْمَانَهَا» ".
وَفِي " الْمُسْنَدِ " عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ

(1/538)

عَلَيْهِ وَسَلَّمَ: " «لَعَنَ اللَّهُ الْيَهُودَ حُرِّمَتْ عَلَيْهِمُ الشُّحُومُ فَبَاعُوهَا وَأَكَلُوا أَثْمَانَهَا وَإِنَّ اللَّهَ لَمْ يُحَرِّمْ عَلَى قَوْمٍ أَكْلَ شَيْءٍ إِلَّا حَرَّمَ عَلَيْهِمْ ثَمَنَهُ» .
فَلَوْ كَانَ التَّحْرِيمُ قَدْ زَالَ عَنْهُمْ لَمْ يَلْعَنْهُمْ عَلَى فِعْلِ الْمُبَاحِ.
قَالُوا: وَلَا يَمْتَنِعُ وُرُودُ الشَّرْعِ بِإِقْرَارِهِمْ عَلَى آصَارِهِمْ وَأَغْلَالِهِمْ تَغْلِيظًا عَلَيْهِمْ، وَقَدْ قَالَ تَعَالَى: {إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ} [النحل: 124] ، فَأَخْبَرَ أَنَّهُ جُعِلَ عَلَيْهِمْ، وَلَمْ يُخْبِرْ بِأَنَّهُ رَفَعَهُ عَنْهُمْ، وَإِنَّمَا يُرْفَعُ عَمَّنِ الْتَزَمَ أَحْكَامَ الْإِسْلَامِ.
وَفِي بَقَاءِ تَحْرِيمِهِ عَلَيْهِمْ قَوْلَانِ لِلْفُقَهَاءِ، وَهُمَا وَجْهَانِ فِي مَذْهَبِ أَحْمَدَ وَعَلَى أَحَدِ الْقَوْلَيْنِ يَلْزَمُهُمْ بِهِ، وَلَا يُمَكِّنُهُمْ مِنْ كَسْرِهِ.
وَقَدْ نَصَّ أَحْمَدُ عَلَى بَقَاءِ تَحْرِيمِ الشُّحُومِ عَلَيْهِمْ، فَقَالَ فِي رِوَايَةِ ابْنِهِ

(1/539)

عَبْدِ اللَّهِ: لَا يَحِلُّ لِمُسْلِمٍ أَنْ يُطْعِمَ يَهُودِيًّا شَحْمًا ; لِأَنَّهُ مُحَرَّمٌ عَلَيْهِ.
قَالَ أَبُو بَكْرٍ عَبْدُ الْعَزِيزِ: وَيَدُلُّ عَلَى التَّحْرِيمِ أَنَّ الْمُسْلِمَ لَمَّا لَمْ تَعْمَلْ ذَكَاتُهُ فِيمَا حُرِّمَ عَلَيْهِ، فَالْيَهُودِيُّ أَوْلَى.
قَالَ: فَذَكَاةُ الْيَهُودِيِّ لَا تَعْمَلُ فِي الشَّحْمِ، كَمَا لَا تَعْمَلُ ذَكَاةُ الْمُسْلِمِ فِي الْغُدَّةِ وَأُذُنِ الْقَلْبِ لِنَهْيِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.

(1/540)

قَالَ: وَقَدْ نَصَّ أَحْمَدُ عَلَى ذَلِكَ، فَقَالَ ابْنُ مَنْصُورٍ: قُلْتُ لِأَحْمَدَ: آكُلُ أُذُنَ الْقَلْبِ؟ فَقَالَ: لَا تُؤْكَلُ.
وَقَالَ عَبْدُ اللَّهِ: قُلْتُ لِأَبِي: الْغُدَّةُ؟ فَقَالَ: لَا تُؤْكَلُ، النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَرِهَهَا.
وَقَدْ رَوَى الدَّارَقُطْنِيُّ مِنْ حَدِيثِ بَقِيَّةَ بْنِ الْوَلِيدِ عَنْ أَبِي الْمُنْذِرِ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ «عَنْ أُمِّ سَلَمَةَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَأَلَهَا عَنْ أُذُنِ الْقَلْبِ، فَقَالَتْ: أَلْقَيْتُهَا، فَقَالَ: " طَابَتْ قِدْرُكِ وَحَلَّ أَكْلُهُ» ".

(1/542)

وَقَالَ أَبُو طَالِبٍ: قُلْتُ لِأَحْمَدَ: حَدِّثُونِي عَنْ عَبْدِ اللَّهِ بْنِ يَحْيَى بْنِ أَبِي كَثِيرٍ، فَقَالَ: ثِقَةٌ، ثُمَّ قَالَ: مَنْ حَدَّثَكَ عَنْهُ؟ قُلْتُ: مُسَدَّدٌ، قَالَ: سَمِعَ مِنْهُ بِالْيَمَامَةِ، قُلْتُ: رَوَاهُ عَنْ أَبِيهِ عَنْ رَجُلٍ مِنَ الْأَنْصَارِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ أُذُنِ الْقَلْبِ.
قَالُوا: وَقَدْ ثَبَتَ أَنَّ الْقَصْدَ فِي الذَّكَاةِ مُعْتَبَرٌ، وَلِهَذَا اخْتَلَفَتْ بِاخْتِلَافِ الْمُذَكِّينَ، وَعَكْسُهُ إِزَالَةُ النَّجَاسَةِ، لَمَّا لَمْ يَكُنِ الْقَصْدُ فِيهَا مُعْتَبَرًا لَمْ يُعْتَبَرْ بِاخْتِلَافِ الْمُزِيلِينَ.
قَالُوا: وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ فَجَوَابُهُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّهُ لَمْ يَقُلْ: " فَأَخَذْتُهُ فَأَكَلْتُهُ " فَلَعَلَّهُ أَخَذَهُ لِغَيْرِ الْأَكْلِ.

(1/543)

الثَّانِي: أَنَّهُ لَعَلَّهُ كَانَتْ رَغْبَتُهُ فِي الظَّرْفِ لَا فِي الْمَظْرُوفِ.
الثَّالِثُ: لَعَلَّهُ كَانَ مُضْطَرًّا إِلَى أَكْلِهِ فَلَمْ يَنْهَهُ عَنْهُ.
الرَّابِعُ: أَنَّهُ لَعَلَّهُ مِنْ ذَبِيحَةِ مُسْلِمٍ، وَلَا يَتَعَيَّنُ أَنْ يَكُونَ مِنْ ذَبِيحَةِ كِتَابِيٍّ، وَهَذَا مِنْ أَفْسَدِ الْأَجْوِبَةِ فَإِنَّهُ دُلِّيَ مِنَ الْحِصْنِ وَالْمُسْلِمُونَ مُحَاصِرُوهُ.
الْخَامِسُ: - وَهُوَ أَصَحُّ الْأَجْوِبَةِ - أَنَّهُ لَا يَتَعَيَّنُ كَوْنُهُ مِنَ الشَّحْمِ الْمُحَرَّمِ عَلَيْهِمْ، بَلِ الظَّاهِرُ أَنَّهُمْ إِنَّمَا كَانُوا يَأْكُلُونَ الشُّحُومَ الْمُبَاحَةَ لَهُمْ، فَيَجُوزُ لَنَا أَكْلُهُ كَمَا يَجُوزُ لَنَا أَكْلُ ذَبَائِحِهِمْ وَأَطْعِمَتِهِمْ، وَالظَّاهِرُ أَنَّهُ مِنْ شَحْمِ الظَّهْرِ وَالْحَوَايَا وَمَا اخْتَلَطَ بِعَظْمٍ، فَإِنَّهُ هُوَ الشَّحْمُ الَّذِي كَانُوا يَأْكُلُونَهُ.
وَأَمَّا أَكَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنَ الشَّاةِ الَّتِي ذَبَحَتْهَا الْيَهُودِيَّةُ فَإِنَّهَا كَانَتْ شَاةً مَشْوِيَّةً، وَالشَّاةُ إِنَّمَا تُشْوَى بَعْدَ نَزْعِ شَحْمِهَا، وَهُوَ إِنَّمَا أَكَلَ مِنَ الذِّرَاعِ وَلَيْسَ بِحَرَامٍ.
وَأَمَّا قَوْلُكُمْ: إِنَّهُ مِنَ الْمُحَالِ أَنْ تَقَعَ التَّذْكِيَةُ عَلَى بَعْضِ الشَّاةِ دُونَ بَعْضٍ فَهَذَا لَيْسَ بِمُحَالٍ عَقْلًا وَلَا شَرْعًا أَنْ تَعْمَلَ الذَّكَاةُ فِيمَا يُبَاحُ مِنَ الشَّاةِ دُونَ مَا يَحْرُمُ مِنْهَا أَوْ يُكْرَهُ، وَالشَّرِيعَةُ طَافِحَةٌ مِنْ تَبَعُّضِ الْأَحْكَامِ وَهُوَ مَحْضُ الْفِقْهِ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ الْبِنْتَ مِنَ الرَّضَاعَةِ بِنْتًا فِي الْحُرْمَةِ وَالْمَحْرَمَةِ، وَأَجْنَبِيَّةً فِي الْمِيرَاثِ وَالْإِنْفَاقِ.

(1/544)

وَكَذَلِكَ بَنْتُ الزِّنَا عِنْدَ جُمْهُورِ الْأُمَّةِ بِنْتٌ فِي تَحْرِيمِ النِّكَاحِ، وَلَيْسَتْ بِنْتًا فِي الْمِيرَاثِ.
وَكَذَلِكَ جَعَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ابْنَ وَلِيدَةِ زَمْعَةَ أَخًا لِسَوْدَةَ بِنْتِ زَمْعَةَ فِي الْفِرَاشِ، وَأَجْنَبِيًّا فِي النَّظَرِ لِأَجْلِ الشَّبَهِ بِعُتْبَةَ.

(1/545)

فَلَا يَسْتَحِيلُ أَنْ تَكُونَ الشَّاةُ مُذَكَّاةً بِالنِّسْبَةِ إِلَى اللَّحْمِ وَالشَّحْمِ الْمُبَاحِ، غَيْرَ مُذَكَّاةٍ بِالنِّسْبَةِ إِلَى الشَّحْمِ الْمُحَرَّمِ.
وَأَمَّا اسْتِدْلَالُكُمْ بِقَوْلِهِ تَعَالَى: {وَطَعَامُكُمْ حِلٌّ لَهُمْ} [المائدة: 5] ، وَأَنَّ هَذِهِ الشُّحُومَ مِنْ طَعَامِنَا، فَلَعَمْرُ اللَّهِ إِنَّهَا مِنْ طَعَامِنَا إِذَا ذَكَّاهَا الْمُسْلِمُ وَمَنْ تَحِلُّ لَهُ، فَأَمَّا إِذَا ذَكَّاهَا مَنْ يَعْتَقِدُ تَحْرِيمَهَا فَلَيْسَتْ فِي هَذِهِ الْحَالِ مِنْ طَعَامِهِ وَلَا مِنْ طَعَامِنَا.

(1/546)

وَأَمَّا اسْتِدْلَالُكُمْ بِقَوْلِ الْمَسِيحِ: {وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ} [آل عمران: 50] ، وَبِقَوْلِهِ تَعَالَى عَنْ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157] ، فَهَذَا الْإِحْلَالُ إِنَّمَا هُوَ لِمَنْ آمَنَ بِالْمَسِيحِ وَبِمُحَمَّدٍ نِعْمَةً مِنَ اللَّهِ عَلَيْهِ وَكَرَامَةً لَهُ لَا لِمَنْ أَصَرَّ عَلَى كُفْرِهِ وَتَكْذِيبِهِ، وَإِنَّمَا هُوَ لِمَنِ الْتَزَمَ الشَّرِيعَةَ الَّتِي جَاءَتْ بِالْحِلِّ.
وَأَمَّا سُؤَالُ ابْنِ حَزْمٍ: " هَلِ الْحَمْلُ وَالشَّحْمُ الْيَوْمَ حَرَامٌ عَلَيْهِمْ أَمْ حَلَالٌ لَهُمْ؟ فَإِنْ قَالُوا: حَرَامٌ عَلَيْهِمْ، كَفَرُوا وَإِنْ قَالُوا: حَلَالٌ، تَرَكُوا قَوْلَهُمْ "، فَكَلَامٌ مُتَهَوِّرٌ مُقَدَّمٌ عَلَى تَكْفِيرِ مَنْ لَمْ يُكَفِّرْهُ اللَّهُ وَرَسُولُهُ، وَعَلَى التَّكْفِيرِ بِظَنِّهِ الْفَاسِدِ، وَلَا يَسْتَحِقُّ هَذَا الْكَلَامُ جَوَابًا لِخُلُوِّهِ عَنِ الْحُجَّةِ، وَهُمْ يَقْلِبُونَ عَلَيْهِ هَذَا السُّؤَالَ فَيَقُولُونَ لَهُ: نَحْنُ نَسْأَلُكَ هَلْ أَحَلَّ اللَّهُ لَهُمْ هَذِهِ الشُّحُومَ مَعَ إِقَامَتِهِمْ عَلَى كُفْرِهِمْ بِمُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَبَاحَهَا لَهُمْ وَطَيَّبَهَا فِي هَذِهِ الْحَالِ، أَمْ أَبْقَاهُمْ عَلَى مَا هُمْ عَلَيْهِ مِنَ الْآصَارِ وَالْأَغْلَالِ؟ فَإِنْ قُلْتَ: بَلْ أَبَاحَهَا لَهُمْ وَطَيَّبَهَا وَأَحَلَّهَا مَعَ بَقَائِهِمْ عَلَى الْيَهُودِيَّةِ وَتَكْذِيبِ رَسُولِهِ، فَهَذَا كُفْرٌ وَكَذِبٌ عَلَى اللَّهِ وَعَلَى كِتَابِهِ، وَإِنْ قُلْتَ: أَبْقَاهُمْ عَلَى مَا هُمْ عَلَيْهِ تَرَكْتَ قَوْلَكَ وَصِرْتَ إِلَى قَوْلِنَا، فَلَا بُدَّ لَكَ مِنْ وَاحِدٍ مِنْ هَذَيْنِ الْأَمْرَيْنِ، وَأَحْسَنُ أَحْوَالِكَ أَنْ تَتَنَاقَضَ، لِتَسْلَمَ بِتَنَاقُضِكَ مِنَ الْكُفْرِ.
وَأَمَّا سُؤَالُكَ عَنْ ذَبِيحَةِ الْمُسْتَخِفِّ بِدِينِهِ الَّذِي يَعْتَقِدُ حِلَّ الشُّحُومِ، فَهَذَا السُّؤَالُ جَوَابُهُ فِيهِ، فَإِنَّهُ مَتَى اعْتَقَدَ حِلَّ الشُّحُومِ خَرَجَ عَنِ الْيَهُودِيَّةِ إِمَّا إِلَى الْإِسْلَامِ، وَإِمَّا إِلَى الزَّنْدَقَةِ، فَإِنَّ تَحْرِيمَ الشُّحُومِ ثَابِتٌ بِنَصِّ التَّوْرَاةِ، فَإِنْ

(1/547)

كَذَّبَ التَّوْرَاةَ وَأَقَامَ عَلَى يَهُودِيَّتِهِ فَلَيْسَ بِيَهُودِيٍّ وَلَا تَحِلُّ ذَبِيحَتُهُ، وَإِنْ آمَنَ بِالتَّوْرَاةِ وَاعْتَقَدَ حِلَّ الشُّحُومِ ; لِأَنَّ شَرِيعَةَ الْإِسْلَامِ أَبْطَلَتْ مَا سِوَاهَا مِنَ الشَّرَائِعِ، وَالْوَاجِبُ اتِّبَاعُهَا، فَهَذَا الِاعْتِقَادُ حَقٌّ وَلَكِنْ لَا يُبِيحُ لَهُ الشُّحُومَ الْمُحَرَّمَةَ إِلَّا بِالْتِزَامِ شَرِيعَةِ الْإِسْلَامِ الَّتِي رَفَعَ اللَّهُ بِهَا عَنْهُمُ الْآصَارَ وَالْأَغْلَالَ، فَإِذَا لَمْ يَلْتَزِمْ شَرِيعَةَ الْإِسْلَامِ وَأَقَامَ عَلَى الْيَهُودِيَّةِ لَمْ يَنْفَعْهُ اعْتِقَادُهُ دُونَ انْقِيَادِهِ شَيْئًا، كَمَا لَوِ اعْتَقَدَ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَمْ يَنْقَدْ لِلْإِسْلَامِ وَمُتَابَعَتِهِ.
وَأَمَّا قَوْلُهُ: وَيَلْزَمُهُمْ أَلَّا يَأْكُلُوا مَا ذَبَحَهُ يَهُودِيٌّ يَوْمَ سَبْتٍ، فَهَذَا لَا يَمْنَعُ أَنْ يَلْتَزِمُوهُ، فَإِنَّهُمْ إِنِ اعْتَقَدُوا تَحْرِيمَ مَا ذَبَحُوهُ يَوْمَ السَّبْتِ كَانَ بِمَنْزِلَةِ مَا ذَبَحُوهُ مِنْ دَوَابِّ الظُّفُرِ، وَإِنْ لَمْ يَعْتَقِدُوا تَحْرِيمَهُ كَانَ مِنْ طَعَامِهِمْ، فَكَانَ حَلَالًا، وَلِأَصْحَابِ هَذَا الْقَوْلِ فِي بَقَاءِ تَحْرِيمِ السَّبْتِ عَلَيْهِمْ قَوْلَانِ.
وَأَمَّا صَيْدُهُمُ الْحِيتَانَ يَوْمَ السَّبْتِ فَخَفِيَ عَلَى أَبِي مُحَمَّدٍ أَنَّ غَايَتَهَا أَنْ تَكُونَ مَيْتَةً، وَمَيْتَةُ السَّمَكِ حَلَالٌ وَلِهَذَا لَا يَحْرُمُ مَا صَادَهُ مِنْهُ الْمَجُوسِيُّ وَالْوَثَنِيُّ فِي أَصَحِّ قَوْلَيِ الْعُلَمَاءِ، وَهُمَا رِوَايَتَانِ عَنِ الْإِمَامِ أَحْمَدَ فِي السَّمَكِ وَالْجَرَادِ، فَلَمْ يَتَنَاقَضُوا فِيهِ كَمَا زَعَمْتَ.
وَأَمَّا فَتَاوَى مَنْ ذَكَرْتَ مِنَ الصَّحَابَةِ بِحِلِّ ذَبَائِحِ أَهْلِ الْكِتَابِ فَنَعَمْ لَعَمْرُ اللَّهِ لَا يُعْرَفُ عَنْهُمْ فِيهَا خِلَافٌ، وَلَيْسَ الْكَلَامُ فِيهَا، وَالصَّحَابَةُ إِنَّمَا أَفْتَوْا بِحِلِّ جِنْسِ ذَبَائِحِهِمْ، وَأَنَّهَا تُخَالِفُ ذَبَائِحَ الْمَجُوسِ، وَلَمْ يُرِيدُوا بِذَلِكَ حِلَّ مَا لَا يَعْتَقِدُونَهُ حَلَالًا مِنْ ذَبَائِحِهِمْ وَأَطْعِمَتِهِمْ، فَلَا يُحْفَظُ عَنِ الصَّحَابَةِ التَّصْرِيحُ بِهَذَا وَلَا هَذَا، وَبِاللَّهِ التَّوْفِيقُ.

(1/548)

[الْمَسْأَلَةُ الْخَامِسَةُ فِي الطَّرِيفَا وَهُوَ مَا لَصِقَتْ رِئَتُهُ بِالْجَنْبِ هَلْ يُحَرَّمُ عَلَيْنَا]
لِكَوْنِهِمْ لَا يَعْتَقِدُونَ حِلَّهُ أَمْ لَا؟ فَالْجُمْهُورُ لَا يُحَرِّمُونَهُ، وَهَذَا هُوَ الصَّوَابُ قَطْعًا ; لِأَنَّ تَحْرِيمَ هَذَا إِنَّمَا عُلِمَ مِنْ جِهَتِهِمْ لَا بِنَصِّ التَّوْرَاةِ، فَلَا يُقْبَلُ قَوْلَهُمْ فِيهِ، بِخِلَافِ تَحْرِيمِ ذِي الظُّفُرِ وَالشُّحُومِ الْمُحَرَّمَةِ.
وَقَدْ ذَكَرْنَا فِي كِتَابِ " الْهِدَايَةِ " سَبَبَ هَذَا التَّحْرِيمِ، وَمِنْ أَيْنَ نَشَأَ

(1/549)

وَأَنَّ التَّوْرَاةَ لَمْ تُحَرِّمْهُ، وَأَنَّهُمْ غَلِطُوا عَلَى التَّوْرَاةِ فِي تَحْرِيمِهِ، وَذَكَرْنَا نَصَّ التَّوْرَاةِ وَأَنَّهُمْ حَمَلُوهُ عَلَى غَيْرِ مَحْمَلِهِ.
وَذَهَبَ أَصْحَابُ مَالِكٍ إِلَى تَحْرِيمِهِ طَرْدًا لِهَذَا الْأَصْلِ، وَأَنَّهُ لَيْسَ مِنْ طَعَامِهِمْ، وَهَذَا لَيْسَ بِمَنْصُوصٍ عَنْ مَالِكٍ وَلَا هُوَ مُقْتَضَى أُصُولِهِ، وَالذَّابِحُ فِي هَذِهِ الصُّورَةِ اعْتَقَدَ حِلَّ الْمَذْبُوحِ، وَأَنَّهُ مِنْ طَعَامِهِ بِخِلَافِ ذَابِحِ ذِي الظُّفُرِ، وَتَحْرِيمُ هَذَا غَيْرُ ثَابِتٍ بِالنَّصِّ، بِخِلَافِ تَحْرِيمِ ذِي الظُّفُرِ، فَلَا يَصِحُّ إِلْحَاقُ أَحَدِهِمَا بِالْآخَرِ، وَاللَّهُ أَعْلَمُ.

(1/550)


ذكر أحكام معاملة أهل الذمة - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذِكْرُ أَحْكَامِ مُعَامَلَة أهل الذمة] [فصل الْبَيْعِ وَالشِّرَاءِ من أهل الذمة]
ذِكْرُ أَحْكَامِ مُعَامَلَتِهِمْ.
106 - فَصْلٌ
فِي الْبَيْعِ وَالشِّرَاءِ مِنْهُمْ.
ثَبَتَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ اشْتَرَى مِنْ يَهُودِيٍّ سِلْعَةً إِلَى الْمَيْسَرَةِ.
وَثَبَتَ عَنْهُ أَنَّهُ أَخَذَ مِنْ يَهُودِيٍّ ثَلَاثِينَ وَسْقًا مِنْ شَعِيرٍ، وَرَهَنَهُ دِرْعَهُ.
وَفِيهِ دَلِيلٌ عَلَى جَوَازِ مُعَامَلَتِهِمْ، وَرَهْنِهِمُ السِّلَاحَ وَعَلَى الرَّهْنِ فِي الْحَضَرِ.

(1/551)

وَثَبَتَ عَنْهُ أَنَّهُ زَارَعَهُمْ وَسَاقَاهُمْ.
وَثَبَتَ عَنْهُ أَنَّهُ أَكَلَ مِنْ طَعَامِهِمْ، وَفِي ذَلِكَ كُلِّهِ قَبُولُ قَوْلِهِمْ: إِنَّ ذَلِكَ الشَّيْءَ مِلْكُهُمْ.
قَالَ حَنْبَلٌ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ فِي الرَّجُلِ يَجِيئُهُ الذِّمِّيُّ يَشْتَرِي مِنْهُ الْمَتَاعَ، فَيُمَاكِسُهُ مِكَاسًا شَدِيدًا، فَيَبِيعُهُ الْمَتَاعَ، ثُمَّ يَجِيءُ بَعْدَ ذَلِكَ الْمُسْلِمُ فَيَسْتَقْصِي أَيْضًا فِي شِدَّةِ الْمِكَاسِ، فَيَبِيعُهُ أَغْلَى مِمَّا يَبِيعُ الذِّمِّيُّ، وَرُبَّمَا بَاعَ الذِّمِّيُّ أَغْلَى، قَالَ: أَرْجُو أَلَّا يَكُونَ بِهِ بَأْسٌ.

[فَصْلٌ فِي شَرِكَتِهِمْ وَمُضَارَبَتِهِمْ]
107 - فَصْلٌ
فِي شَرِكَتِهِمْ وَمُضَارَبَتِهِمْ.
قَدْ تَقَدَّمَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَارَكَهُمْ فِي زَرْعِ خَيْبَرَ وَثَمَرِهَا.
قَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ، وَسُئِلَ عَنِ الرَّجُلِ يُشَارِكُ الْيَهُودِيَّ وَالنَّصْرَانِيَّ، قَالَ: يُشَارِكُهُمْ، وَلَكِنْ يَلِي هُوَ الْبَيْعَ وَالشِّرَاءَ، وَذَلِكَ أَنَّهُمْ يَأْكُلُونَ الرِّبَا وَيَسْتَحِلُّونَ الْأَمْوَالَ ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ: {ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ} [آل عمران: 75] .

(1/552)

وَقَالَ إِبْرَاهِيمُ بْنُ هَانِئٍ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ فِي شَرِكَةِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ: أَكْرَهُهُ، لَا يُعْجِبُنِي إِلَّا أَنْ يَكُونَ الْمُسْلِمُ الَّذِي يَلِي الْبَيْعَ وَالشِّرَاءَ.
وَقَالَ الْأَثْرَمُ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ مُشَارَكَةِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ؟ قَالَ: شَارِكْهُمْ وَلَكِنْ لَا يَخْلُو الْيَهُودِيُّ وَالنَّصْرَانِيُّ بِالْمَالِ دُونَهُ، يَكُونُ هُوَ يَلِيهِ ; لِأَنَّهُ يَعْمَلُ بِالرِّبَا.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قِيلَ لِأَبِي عَبْدِ اللَّهِ: قِيلَ لِسُفْيَانَ: مَا تَرَى فِي مُشَارَكَةِ النَّصْرَانِيِّ؟ قَالَ: أَمَّا مَا يَغِيبُ عَنْكَ فَمَا يُعْجِبُنِي.
قَالَ أَحْمَدُ: حَسَنٌ.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: حَدَّثَنِي عَبْدُ الْأَعْلَى، ثَنَا حَمَّادُ بْنُ سَلَمَةَ قَالَ: قَالَ إِيَاسُ بْنُ مُعَاوِيَةَ: إِذَا شَارَكَ الْمُسْلِمُ الْيَهُودِيَّ أَوِ النَّصْرَانِيَّ، وَكَانَتِ الدَّرَاهِمُ مَعَ الْمُسْلِمِ فَهُوَ الَّذِي يَتَصَرَّفُ بِهَا فِي الشِّرَاءِ وَالْبَيْعِ، فَلَا بَأْسَ، وَلَا يَدْفَعُهَا إِلَى الْيَهُودِيِّ وَالنَّصْرَانِيِّ يَعْمَلَانِ فِيهَا ; لِأَنَّهُمَا يُرْبِيَانِ.

(1/553)

قَالَ عَبْدُ اللَّهِ: سَأَلْتُ أَبِي عَنْ ذَلِكَ فَقَالَ مِثْلَ قَوْلِ إِيَاسٍ.
وَقَالَ الْعَبَّاسُ بْنُ مُحَمَّدٍ الْخَلَّالُ: قَالَ أَبُو عَبْدِ اللَّهِ فِي الْمُسْلِمِ يَدْفَعُ إِلَى الذِّمِّيِّ مَالًا يُشَارِكُهُ، قَالَ: أَمَّا إِذَا كَانَ هُوَ يَلِي ذَلِكَ فَلَا، إِلَّا أَنْ يَكُونَ الْمُسْلِمُ يَلِيهِ.
وَقَالَ حَنْبَلٌ: قَالَ أَبُو عَبْدِ اللَّهِ: مَا أُحِبُّ مُخَالَطَتَهُ بِسَبَبٍ مِنَ الْأَسْبَابِ فِي الشِّرَاءِ وَالْبَيْعِ، هَذَا لَفْظُهُ.
قَالَ الْخَلَّالُ فِي " الْجَامِعِ ": يَعْنِي الْمَجُوسِيَّ ; لِأَنَّ عِصْمَةَ بَيَّنَ ذَلِكَ.
أَخْبَرَنَا عِصْمَةُ بْنُ عِصَامٍ، حَدَّثَنَا حَنْبَلٌ أَنَّ أَبَا عَبْدِ اللَّهِ قَالَ: أَمَّا الْمَجُوسِيُّ

(1/554)

فَمَا أُحِبُّ مُخَالَطَتَهُ وَلَا مُعَامَلَتَهُ.
قَالَ الْخَلَّالُ: وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ حَنْبَلٍ قَالَ: حَدَّثَنِي أَبِي - فِي مَوْضِعٍ آخَرَ، قَالَ: سَأَلْتُ عَمِّيَ - قُلْتُ لَهُ: تَرَى لِلرَّجُلِ أَنْ يُشَارِكَ الْيَهُودِيَّ وَالنَّصْرَانِيَّ؟ قَالَ: لَا بَأْسَ، إِلَّا أَنَّهُ لَا تَكُونُ الْمُعَامَلَةُ فِي الْبَيْعِ وَالشِّرَاءِ إِلَيْهِ، يُشْرِفُ عَلَى ذَلِكَ، وَلَا يَدَعُهُ حَتَّى يَعْلَمَ مُعَامَلَتَهُ وَبَيْعَهُ، فَأَمَّا الْمَجُوسِيُّ فَلَا أُحِبُّ مُخَالَطَتَهُ وَلَا مُعَامَلَتَهُ ; لِأَنَّهُ يَسْتَحِلُّ مَا لَا يَسْتَحِلُّ هَذَا.
قَالَ حَنْبَلٌ: وَحَدَّثَنَا أَبُو سَلَمَةَ، حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ قَالَ: سُئِلَ حَمَّادٌ عَنْ مُشَارَكَةِ الْمَجُوسِيِّ قَالَ: لَا بَأْسَ بِذَلِكَ، قِيلَ لَهُ: فَيَدْفَعُ إِلَيْهِ مَالًا مُضَارَبَةً؟ قَالَ: لَا.

(1/555)

قَالَ [عَبْدُ اللَّهِ بْنُ] حَنْبَلٍ قَالَ عَمِّي: لَا يُشَارِكُهُ وَلَا يُضَارِبُهُ.
وَقَالَ حَرْبٌ: سَأَلْتُ أَحْمَدَ بْنَ حَنْبَلٍ قُلْتُ: مَا قَوْلُكَ فِي شَرِكَةِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ؟ فَكَرِهَهُ وَقَالَ: لَا يُعْجِبُنِي إِلَّا أَنْ يَكُونَ الْمُسْلِمُ هُوَ الَّذِي يَلِي الشِّرَاءَ وَالْبَيْعَ.
قَالَ حَرْبٌ: وَحَدَّثَنَا أَبُو أُمَيَّةَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا أَبُو صَالِحٍ، حَدَّثَنَا بُكَيْرُ بْنُ عَمْرٍو قَالَ: قَالَ عَطَاءٌ: «نَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ مُشَارَكَةِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ، إِلَّا أَنْ يَكُونَ الشِّرَاءُ وَالْبَيْعُ بِيَدِ الْمُسْلِمِ» .
وَهَذَا الْحَدِيثُ - عَلَى إِرْسَالِهِ - ضَعِيفُ السَّنَدِ.

(1/556)

وَقَالَ وَكِيعٌ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ وَعَطَاءٍ وَطَاوُسٍ أَنَّهُمْ كَرِهُوا شَرِكَةَ النَّصْرَانِيِّ.
وَقَالَ وَكِيعٌ عَنِ الْفَضْلِ بْنِ دَلْهَمٍ عَنِ الْحَسَنِ: لَا يُشَارِكُ يَهُودِيًّا وَلَا نَصْرَانِيًّا فِي شِرَاءٍ وَلَا بَيْعٍ.
وَقَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ: لَا أُحِبُّ الرَّجُلَ أَنْ يُشَارِكَ الْمَجُوسِيَّ وَلَا يُعْطِيَهُ مَالَهُ مُضَارَبَةً، وَلَا الْيَهُودِيَّ وَلَا النَّصْرَانِيَّ، وَيَأْخُذُ مِنْهُمَا.

(1/557)

وَقَالَ حَرْبٌ: قُلْتُ لِأَحْمَدَ: رَجُلٌ يَدْفَعُ مَالَهُ مُضَارَبَةً إِلَى الذِّمِّيِّ تَكْرَهُهُ؟ قَالَ: لَا.
وَقَالَ وَكِيعٌ عَنْ سُفْيَانَ عَنْ مَعْمَرٍ عَنْ رَجُلٍ عَنِ الْحَسَنِ: خُذْ مِنَ الْيَهُودِيِّ وَالنَّصْرَانِيِّ وَلَا تُعْطِهِمَا.
قَالَ الْخَلَّالُ: اسْتَقَرَّتِ الرِّوَايَاتُ عَنْ أَبِي عَبْدِ اللَّهِ بِكَرَاهَةِ شَرِكَةِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ إِلَّا أَنْ يَكُونَ هُوَ يَلِي.
وَتَفَرَّدَ حَنْبَلٌ: " مِنَ الْمَجُوسِ خَاصَّةً " فَذَكَرَ عَنْ أَبِي عَبْدِ اللَّهِ الْكَرَاهَةَ لَهُ أَلْبَتَّةَ، قَالَ: وَهُمْ أَهْلُ ذَلِكَ ; لِأَنَّهُمْ - كَمَا قَالَ أَبُو عَبْدِ اللَّهِ - يَسْتَحِلُّونَ مَا لَا يَسْتَحِلُّ هَؤُلَاءِ.
قَالَ: وَعَلَى هَذَا، الْعَمَلُ مِنْ قَوْلِهِ، وَبِاللَّهِ التَّوْفِيقُ.
قُلْتُ: الَّذِينَ كَرِهُوا مُشَارَكَتَهُمْ لَهُمْ مَأْخَذَانِ.
أَحَدُهُمَا: اسْتِحْلَالُهُمْ مَا لَا يَسْتَحِلُّهُ الْمُسْلِمُ مِنَ الرِّبَا وَالْعُقُودِ الْفَاسِدَةِ

(1/558)

وَغَيْرِهَا وَعَلَى هَذَا تَزُولُ الْكَرَاهَةُ بِتَوَلِّي الْمُسْلِمِ الْبَيْعَ وَالشِّرَاءَ.
وَالثَّانِي: أَنَّ مُشَارَكَتَهُمْ سَبَبٌ لِمُخَالَطَتِهِمْ، وَذَلِكَ يَجُرُّ إِلَى مُوَادَّتِهِمْ وَكَرِهَ الشَّافِعِيُّ مُشَارَكَتَهُمْ مُطْلَقًا.
وَرُوِيَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ: أَكْرَهُ أَنْ يُشَارِكَ الْمُسْلِمُ الْيَهُودِيَّ.
وَابْنُ عَبَّاسٍ إِنَّمَا كَرِهَ مُشَارَكَتَهُمْ لِمُعَامَلَتِهِمْ بِالرِّبَا، كَذَلِكَ رَوَاهُ الْأَثْرَمُ وَغَيْرُهُ عَنْهُ مِنْ طَرِيقِ أَبِي جَمْرَةَ عَنْهُ: " لَا يُشَارِكَنَّ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَا مَجُوسِيًّا ; لِأَنَّهُمْ يُرْبُونَ وَالرِّبَا لَا يَحِلُّ ".

(1/559)

وَقَدْ عَلَّلَتْ طَائِفَةٌ كَرَاهَةَ مُشَارَكَتِهِمْ بِأَنَّ كَسْبَهُمْ غَيْرُ طَيِّبٍ، فَإِنَّهُمْ يَبِيعُونَ الْخَمْرَ وَالْخِنْزِيرَ.
وَهَذِهِ الْعِلَّةُ لَا تُوجِبُ الْكَرَاهَةَ، فَإِنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " وَلُّوهُمْ بَيْعَهَا، وَخُذُوا أَثْمَانَهَا ".
وَمَا بَاعُوهُ مِنَ الْخَمْرِ وَالْخِنْزِيرِ قَبْلَ مُشَارَكَةِ الْمُسْلِمِ جَازَ لَهُمْ شَرِكَتُهُمْ فِي ثَمَنِهِ، وَثَمَنُهُ حَلَالٌ ; لِاعْتِقَادِهِمْ حِلَّهُ، وَمَا بَاعُوهُ وَاشْتَرَوْهُ بِمَالِ الشَّرِكَةِ فَالْعَقْدُ فِيهِ فَاسِدٌ، فَإِنَّ الشَّرِيكَ وَكِيلٌ وَالْعَقْدُ يَقَعُ لِلْمُوَكَّلِ، وَالْمُسْلِمُ لَا يَثْبُتُ مِلْكُهُ عَلَى الْخَمْرِ وَالْخِنْزِيرِ.
فَرْعٌ.
قَالَ مُهَنَّا: سَأَلْتُ أَحْمَدَ عَنْ مُسْلِمٍ وَنَصْرَانِيٍّ لَهُمَا عَلَى رَجُلٍ نَصْرَانِيٍّ مِائَةُ دِرْهَمٍ، فَصَالَحَهُ النَّصْرَانِيُّ مِنْ حِصَّتِهِ عَلَى خِنْزِيرٍ أَوْ عَلَى دَنِّ خَمْرٍ بِالَّذِي

(1/560)

لَهُ عَلَيْهِ؟ قَالَ: يَكُونُ لِلْمُسْلِمِ عَلَى النَّصْرَانِيِّ خَمْسُونَ دِرْهَمًا.
فَتَأَمَّلْ هَذَا الْفِقْهَ، كَيْفَ جَعَلَ مَا قَبَضَهُ النَّصْرَانِيُّ مِنَ الْخَمْرِ أَوِ الْخِنْزِيرِ مِنْ حِصَّتِهِ وَحْدَهُ، حَيْثُ لَمْ يَجُزْ لِلْمُسْلِمِ مُشَارَكَتُهُ فِيهِ، وَجَعَلَ الْخَمْسِينَ الْبَاقِيَةَ كُلَّهَا لِلْمُسْلِمِ ; لِأَنَّ الْمُعَاوَضَةَ صَحَّتْ بِالنِّسْبَةِ إِلَى النَّصْرَانِيِّ وَلَمْ تَصِحَّ بِالنِّسْبَةِ إِلَى الْمُسْلِمِ وَهِيَ مُعَاوَضَةٌ مِنْ أَحَدِ الشَّرِيكَيْنِ فَصَحَّحَهَا فِي حَقِّهِ دُونَ شَرِيكِهِ.

[فَصْلٌ فِي اسْتِئْجَارِهِمْ وَاسْتِئْجَارِ الْمُسْلِمِ نَفْسَهُ مِنْهُمْ]
108 - فَصْلٌ
فِي اسْتِئْجَارِهِمْ وَاسْتِئْجَارِ الْمُسْلِمِ نَفْسَهُ مِنْهُمْ.
أَمَّا اسْتِئْجَارُهُمْ فَقَدْ ثَبَتَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ اسْتَأْجَرَ دَلِيلًا يَدُلُّهُ عَلَى طَرِيقِ الْهِجْرَةِ، وَكَانَ مُشْرِكًا فَأَمِنَهُ وَدَفَعَ إِلَيْهِ رَاحِلَتَهُ هُوَ وَالصِّدِّيقُ.

(1/561)

وَأَمَّا إِيجَارُهُمْ نَفْسُهُ فَهِيَ مَسْأَلَةُ تَفْصِيلٍ، وَنَحْنُ نَذْكُرُ نُصُوصَ أَحْمَدَ.
قَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ وَسَأَلَهُ رَجُلٌ بَنَّاءٌ: أَبْنِي لِلْمَجُوسِ نَاوُوسًا؟ قَالَ: لَا تَبْنِ لَهُمْ، وَلَا تُعِنْهُمْ عَلَى مَا هُمْ فِيهِ.
وَقَالَ مُحَمَّدُ بْنُ الْحَكَمِ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الرَّجُلِ الْمُسْلِمِ يَحْفِرُ

(1/562)

لِأَهْلِ الذِّمَّةِ قَبْرًا بِكِرَاءٍ، قَالَ: لَا بَأْسَ بِهِ وَلَيْسَ هَذَا بِاخْتِلَافِ رِوَايَةٍ.
قَالَ شَيْخُنَا: وَالْفَرْقُ بَيْنَهُمَا أَنَّ النَّاوُوسَ مِنْ خَصَائِصِ دِينِهِمُ الْبَاطِلِ فَهُوَ كَالْكَنِيسَةِ، بِخِلَافِ الْقَبْرِ الْمُطْلَقِ؛ فَإِنَّهُ لَيْسَ فِي نَفْسِهِ مَعْصِيَةٌ وَلَا مِنْ خَصَائِصِ دِينِهِمْ.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قِيلَ لِأَبِي عَبْدِ اللَّهِ: يُؤَاجِرُ الرَّجُلُ نَفْسَهُ [مِنَ الْيَهُودِيِّ وَالنَّصْرَانِيِّ؟ قَالَ: لَا بَأْسَ نَعَمْ] .
[حَدَّثَنَا مُهَنَّا قَالَ: قُلْتُ لِأَحْمَدَ: هَلْ تَكْرَهُ لِلْمُسْلِمِ يُؤَاجِرُ نَفْسَهُ] لِلْمَجُوسِيِّ؟ قَالَ: لَا.

(1/563)

قَالَ: وَسَأَلْتُ أَحْمَدَ قُلْتُ: يُكْرِي الرَّجُلُ نَفْسَهُ لِمَجُوسِيٍّ يَخْدِمُهُ، وَيَذْهَبُ فِي حَوَائِجِهِ؟ قَالَ: لَا بَأْسَ، قُلْتُ لَهُ: فَيَقُولُ لَهُ: " لَبَّيْكَ " إِذَا دَعَاهُ؟ قَالَ: لَا.
وَقَدْ قَالَ فِي رِوَايَةِ الْأَثْرَمِ: إِنْ آجَرَ نَفْسَهُ مِنَ الذِّمِّيِّ فِي خِدْمَتِهِ لَمْ يَجُزْ وَإِنْ كَانَ فِي عَمَلِ شَيْءٍ جَازَ.
وَقَالَ فِي رِوَايَةِ أَحْمَدَ بْنِ سَعِيدٍ: لَا بَأْسَ أَنْ يُؤَاجِرَ نَفْسَهُ مِنَ الذِّمِّيِّ.

(1/564)

فَهَذِهِ ثَلَاثُ رِوَايَاتٍ عَنْهُ: رِوَايَةٌ مُطْلَقَةٌ بِالْجَوَازِ، وَرِوَايَةٌ مُصَرِّحَةٌ بِالْمَنْعِ فِي الْخِدْمَةِ خَاصَّةً، وَرِوَايَةٌ مُصَرِّحَةٌ بِالْجَوَازِ فِي الْخِدْمَةِ.
وَلِلشَّافِعِيِّ قَوْلَانِ فِي إِجَارَةِ نَفْسِهِ لَهُ لِلْخِدْمَةِ.
وَقَدِ اخْتَلَفَ أَصْحَابُ أَحْمَدَ فِي ذَلِكَ، فَمِنْهُمْ مَنْ مَنَعَ إِجَارَةَ نَفْسِهِ مِنْهُ إِجَارَةَ الْعَيْنِ مُطْلَقًا لِلْخِدْمَةِ وَغَيْرِهَا، وَجَوَّزَ إِجَارَةَ نَفْسِهِ مِنْهُ عَلَى عَمَلٍ فِي الذِّمَّةِ.
وَمِنْهُمْ مَنْ مَنَعَ إِجَارَةَ الْخِدْمَةِ خَاصَّةً، وَجَوَّزَ إِجَارَةَ الْعَمَلِ، وَهَذِهِ طَرِيقَةُ أَكْثَرِ أَصْحَابِنَا، وَفَرَّقُوا بَيْنَهُمَا بِأَنَّ إِجَارَةَ الْخِدْمَةِ تَتَضَمَّنُ حَبْسَ نَفْسِهِ عَلَى خِدْمَتِهِ مُدَّةَ الْإِجَارَةِ، وَذَلِكَ فِيهِ نَوْعُ إِذْلَالٍ لِلْمُسْلِمِ وَإِهَانَةٍ لَهُ تَحْتَ يَدِ الْكَافِرِ فَلَمْ يَجُزْ، كَبَيْعِ الْعَبْدِ الْمُسْلِمِ لَهُ.
قَالُوا: وَيُحَقِّقُهُ أَنَّ عَقْدَ الْإِجَارَةِ لِلْخِدْمَةِ يَتَعَيَّنُ فِيهِ حَبْسُهُ مُدَّةَ الْإِجَارَةِ وَاسْتِخْدَامُهُ، وَالْبَيْعُ لَا يَتَحَقَّقُ فِيهِ ذَلِكَ، فَإِذَا مُنِعَ مِنْهُ فَالْمَنْعُ مِنَ الْإِجَارَةِ أَوْلَى.
قَالُوا: وَلِأَنَّهَا بَيْعُ مَنَافِعِهِ، وَالْمَنَافِعُ تَجْرِي مَجْرَى الْأَعْيَانِ فَلَا يَجُوزُ بَيْعُ رَقَبَتِهِ وَلَا بَعْضِهَا وَلَا مَنَافِعِهِ مِنَ الذِّمِّيِّ.
قَالُوا: وَهَذَا بِخِلَافِ الْإِجَارَةِ عَلَى الذِّمَّةِ، فَإِنَّهَا لَمْ تَتَضَمَّنْ ذَلِكَ، وَإِنَّمَا هِيَ الْتِزَامٌ لِعَمَلٍ مَضْمُونٍ فِي الذِّمَّةِ.

(1/565)

وَتَلْخِيصُ مَذْهَبِهِ: أَنَّ إِجَارَةَ الْمُسْلِمِ نَفْسِهِ لِلذِّمِّيِّ ثَلَاثَةُ أَنْوَاعٍ:
أَحَدُهَا: إِجَارَةٌ عَلَى عَمَلٍ فِي الذِّمَّةِ، فَهَذِهِ جَائِزَةٌ.
الثَّانِيَةُ: إِجَارَةٌ لِلْخِدْمَةِ، فَهَذِهِ فِيهَا رِوَايَتَانِ مَنْصُوصَتَانِ أَصَحُّهُمَا الْمَنْعُ مِنْهَا.
الثَّالِثَةُ: إِجَارَةُ عَيْنِهِ مِنْهُ لِغَيْرِ الْخِدْمَةِ، فَهَذِهِ جَائِزَةٌ «وَقَدْ آجَرَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ نَفْسَهُ مِنْ يَهُودِيٍّ يَسْتَقِي لَهُ كُلَّ دَلْوٍ بِتَمْرَةٍ، وَأَكَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ ذَلِكَ التَّمْرِ» .

(1/566)

هَذَا كُلُّهُ إِذَا كَانَ الْإِيجَارُ لِعَمَلٍ لَا يَتَضَمَّنُ تَعْظِيمَ دِينِهِمْ وَشَعَائِرِهِ، فَإِنْ كَانَتِ الْإِجَارَةُ عَلَى عَمَلٍ يَتَضَمَّنُ ذَلِكَ لَمْ يَجُزْ، كَمَا نَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ وَقَدْ سَأَلَهُ رَجُلٌ بَنَّاءٌ: أَبْنِي نَاوُوسًا لِلْمَجُوسِ؟ فَقَالَ: لَا تَبْنِ لَهُمْ.
وَقَالَ الشَّافِعِيُّ فِي " كِتَابِ الْجِزْيَةِ " مِنَ " الْأُمِّ ": وَأَكْرَهُ لِلْمُسْلِمِ أَنْ يَعْمَلَ بِنَاءً أَوْ نِجَارَةً أَوْ غَيْرَ ذَلِكَ فِي كَنَائِسِهِمُ الَّتِي لِصَلَاتِهِمْ.
وَقَالَ أَبُو الْحَسَنِ الْآمِدِيُّ: لَا يَجُوزُ أَنْ يُؤَجِّرَ نَفْسَهُ لِعَمَلِ نَاوُوسٍ وَنَحْوِهِ، رِوَايَةً وَاحِدَةً.
فَإِنْ قِيلَ: فَقَدْ قَالَ الْخَلَّالُ: أَخْبَرَنِي أَبُو نَصْرٍ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ

(1/569)

مَيْمُونٍ الْعِجْلِيُّ قَالَ: قَالَ أَبُو عَبْدِ اللَّهِ فِيمَنْ حَمَلَ خَمْرًا أَوْ خِنْزِيرًا أَوْ مَيْتَةً لِنَصَارَى: يُكْرَهُ أَكْلُ كِرَائِهِ، وَلَكِنَّهُ يَقْضِي لِلْحَمَّالِ بِالْكِرَاءِ، وَإِذَا كَانَ لِلْمُسْلِمِ فَهُوَ أَشَدُّ كَرَاهِيَةً.
قِيلَ: اخْتَلَفَ الْأَصْحَابُ فِي هَذَا النَّصِّ عَلَى ثَلَاثِ طُرُقٍ:
إِحْدَاهَا: إِجْرَاؤُهُ عَلَى ظَاهِرِهِ، وَأَنَّ الْمَسْأَلَةَ رِوَايَةٌ وَاحِدَةٌ.
قَالَ ابْنُ أَبِي مُوسَى فِي " الْإِرْشَادِ ": وَكَرِهَ أَحْمَدُ أَنْ يُؤَجِّرَ الْمُسْلِمُ نَفْسَهُ لِحَمْلِ مَيْتَةٍ أَوْ خِنْزِيرٍ لِنَصْرَانِيٍّ، فَإِنْ فَعَلَ قُضِيَ لَهُ بِالْكِرَاءِ، وَإِنْ أَجَّرَ نَفْسَهُ لِحَمْلِ مُحَرَّمٍ لِمُسْلِمٍ كَانْتِ الْكَرَاهِيَةُ أَشَدَّ، وَيَأْخُذُ الْكِرَاءَ، وَهَلْ يَطِيبُ لَهُ عَلَى وَجْهَيْنِ أَوْجَهُهُمَا أَنَّهُ لَا يَطِيبُ لَهُ، وَلْيَتَصَدَّقْ بِهِ.
وَهَكَذَا ذَكَرَ أَبُو الْحَسَنِ الْآمِدِيُّ قَالَ: إِذَا آجَرَ نَفْسَهُ مِنْ رَجُلٍ فِي حَمْلِ خَمْرٍ أَوْ خِنْزِيرٍ أَوْ مَيْتَةٍ كُرِهَ؛ نَصَّ عَلَيْهِ أَحْمَدُ، وَهَذِهِ كَرَاهَةُ تَحْرِيمٍ ; لِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَعَنَ حَامِلَهَا.
إِذَا ثَبَتَ هَذَا فَيُقْضَى لَهُ بِالْكِرَاءِ، وَغَيْرُ مُمْتَنِعٍ أَنْ يُقْضَى لَهُ بِالْكِرَاءِ وَإِنْ كَانَ مُحَرَّمًا كَإِجَارَةِ الْحَجَّامِ، فَقَدْ صَرَّحَ هَؤُلَاءِ بِأَنَّهُ يَسْتَحِقُّ الْأُجْرَةَ مَعَ كَوْنِهَا مُحَرَّمَةً عَلَيْهِ عَلَى الصَّحِيحِ.
الطَّرِيقَةُ الثَّانِيَةُ: تَأْوِيلُ هَذِهِ الرِّوَايَةِ بِمَا يُخَالِفُ ظَاهِرَهَا، وَجَعْلُ الْمَسْأَلَةِ رِوَايَةً وَاحِدَةً: أَنَّ هَذِهِ الْإِجَارَةَ لَا تَصِحُّ وَهِيَ طَرِيقَةٌ ضَعِيفَةٌ، فَإِنَّهُ صَنَّفَ

(1/570)

" الْمُجَرَّدَ " قَدِيمًا، وَرَجَعَ عَنْ كَثِيرٍ مِنْهُ فِي كُتُبِهِ الْمُتَأَخِّرَةِ.
الطَّرِيقَةُ الثَّالِثَةُ: تُخَرَّجُ هَذِهِ الْمَسْأَلَةُ عَلَى رِوَايَتَيْنِ:
إِحْدَاهُمَا: أَنَّ هَذِهِ الْإِجَارَةَ صَحِيحَةٌ يَسْتَحِقُّ بِهَا الْأُجْرَةَ مَعَ الْكَرَاهَةِ لِلْفِعْلِ وَالْأُجْرَةِ.
وَالثَّانِيَةُ: لَا تَصِحُّ الْإِجَارَةُ، وَلَا يَسْتَحِقُّ بِهَا أُجْرَةً وَإِنْ حَمَلَهَا.
وَقَدْ قَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: سُئِلَ الْأَوْزَاعِيُّ عَنِ الرَّجُلِ يُؤَجَّرُ لِنِطَارَةِ كَرْمِ النَّصْرَانِيِّ، فَكَرِهَ ذَلِكَ.
فَقَالَ أَحْمَدُ: مَا أَحْسَنَ مَا قَالَ؛ لِأَنَّ أَصْلَ ذَلِكَ يَرْجِعُ إِلَى الْخَمْرِ إِلَّا أَنْ يُعْلَمَ أَنَّهُ يُبَاعُ لِغَيْرِ الْخَمْرِ فَلَا بَأْسَ. هَذَا لَفْظُهُ، فَقَدْ مَنَعَ مَرَّةً إِجَارَةَ نَفْسِهِ لِحِفْظِ الْكَرْمِ الَّذِي يُتَّخَذُ لِلْخَمْرِ، فَأَوْلَى أَنْ يُمْنَعَ مِنْ إِجَارَةِ نَفْسِهِ عَلَى حَمْلِ الْخَمْرِ.
وَهَذِهِ طَرِيقَةُ الْقَاضِي فِي التَّعْلِيقِ، وَطَرِيقَةُ أَصْحَابِهِ.
وَهَذَا قِيَاسُ مَذْهَبِ أَحْمَدَ وَنُصُوصِهِ فِي الْخَمْرِ: أَنَّهُ لَا يَجُوزُ إِمْسَاكُهَا، وَيَجِبُ إِرَاقَتُهَا.

(1/571)

وَقَدْ قَالَ فِي رِوَايَةِ أَبِي طَالِبٍ: إِذَا أَسْلَمَ وَلَهُ خَمْرٌ أَوْ خِنْزِيرٌ يَصُبُّ الْخَمْرَ وَيُسَرِّحُ الْخِنْزِيرَ قَدْ حُرِّمَا عَلَيْهِ، وَإِنْ قَتَلَهَا فَلَا بَأْسَ، فَقَدْ نَصَّ عَلَى أَنَّهُ لَا يَجُوزُ إِمْسَاكُهَا، وَفِي حَمْلِهَا إِمْسَاكٌ لَهَا.
وَقَدْ لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَامِلَهَا، فَكَيْفَ تَصِحُّ الْإِجَارَةُ عَلَى حَمْلِهَا؟ وَهَذَا مَذْهَبُ مَالِكٍ وَالشَّافِعِيِّ وَأَبِي يُوسُفَ وَمُحَمَّدٍ.

(1/572)

هَذَا كُلُّهُ فِيمَا إِذَا اسْتَأْجَرَ الْخَمْرَ وَالْمَيْتَةَ، حَيْثُ لَا يَجُوزُ إِقْرَارُهَا.
أَمَّا إِنِ اسْتَأْجَرَهُ لِحَمْلِهَا لِلْإِرَاقَةِ أَوِ الْإِلْقَاءِ فِي الصَّحْرَاءِ، فَإِنَّهُ تَجُوزُ الْإِجَارَةُ عَلَى ذَلِكَ ; لِأَنَّهُ عَمَلٌ مُبَاحٌ لَكِنْ إِنْ كَانَتِ الْأُجْرَةُ لِجِلْدِ الْمَيْتَةِ لَمْ تَصِحَّ، وَاسْتَحَقَّ أُجْرَةَ الْمِثْلِ، وَإِنْ كَانَ قَدْ سَلَخَ الْجِلْدَ وَأَخَذَهُ رَدَّهُ عَلَى صَاحِبِهِ وَهَذَا مَذْهَبُ مَالِكٍ وَالشَّافِعِيِّ.
قَالَ شَيْخُنَا: وَالْأَشْبَهُ طَرِيقَةُ ابْنِ أَبِي مُوسَى، فَإِنَّهَا أَقْرَبُ إِلَى مَقْصُودِ أَحْمَدَ، وَأَقْرَبُ إِلَى الْقِيَاسِ، وَذَلِكَ " «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَعَنَ عَاصِرَ الْخَمْرِ وَمُعْتَصِرَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إِلَيْهِ» "، فَالْعَاصِرُ وَالْحَامِلُ قَدْ عَاوَضَا عَلَى مَنْفَعَةٍ تَسْتَحِقُّ الْعِوَضَ وَلَيْسَتْ مُحَرَّمَةً فِي نَفْسِهَا، وَإِنَّمَا حُرِّمَتْ بِقَصْدِ الْمُعْتَصِرِ وَالْمُسْتَحْمِلِ، فَهُوَ كَمَا لَوْ بَاعَ عِنَبًا أَوْ عَصِيرًا لِمَنْ يَتَّخِذُهُ خَمْرًا، وَفَاتَ الْعَصِيرَ وَالْعِنَبَ فِي يَدِ الْمُشْتَرِي، فَإِنَّ مَالَ الْبَائِعِ لَا يَذْهَبُ مَجَّانًا، بَلْ يَقْضِي لَهُ بِعِوَضِهِ، كَذَلِكَ هَاهُنَا الْمَنْفَعَةُ الَّتِي وَفَّاهَا الْمُؤَجِّرُ لَا تَذْهَبُ مَجَّانًا، بَلْ يُعْطَى بَدَلَهَا، فَإِنَّ تَحْرِيمَ الِانْتِفَاعِ بِهَا إِنَّمَا كَانَ مِنْ جِهَةِ الْمُسْتَأْجِرِ، لَا مِنْ جِهَتِهِ.
ثُمَّ نَحْنُ نُحَرِّمُ الْإِجَارَةَ عَلَيْهِ لِحَقِّ اللَّهِ سُبْحَانَهُ، لَا لِحَقِّ الْمُسْتَأْجِرِ وَالْمُشْتَرِي، بِخِلَافِ مَنِ اسْتُؤْجِرَ لِلزِّنَا أَوِ التَّلَوُّطِ أَوِ السَّرِقَةِ وَنَحْوِ ذَلِكَ، فَإِنَّ نَفْسَ هَذَا الْفِعْلِ مُحَرَّمٌ فِي نَفْسِهِ، فَهُوَ كَمَا لَوْ بَاعَهُ مَيْتَةً أَوْ خَمْرًا أَوْ خِنْزِيرًا، فَإِنَّهُ لَا يُقْضَى لَهُ بِثَمَنِهَا ; لِأَنَّ نَفْسَ هَذِهِ الْعَيْنِ مُحَرَّمَةٌ.
وَمِثْلُ هَذِهِ الْإِجَارَةِ وَالْجَعَالَةِ لَا تُوصَفُ بِالصِّحَّةِ مُطْلَقًا، وَلَا بِالْفَسَادِ

(1/573)

مُطْلَقًا بَلْ يُقَالُ: هِيَ صَحِيحَةٌ بِالنِّسْبَةِ إِلَى الْمُسْتَأْجِرِ، بِمَعْنَى أَنَّهُ تَجِبُ عَلَيْهِ الْأُجْرَةُ وَالْجُعْلُ، فَاسِدَةٌ بِالنِّسْبَةِ إِلَى الْآجِرِ، يَعْنِي أَنَّهُ يَحْرُمُ عَلَيْهِ الِانْتِفَاعُ بِالْمَالِ وَلِهَذَا فِي الشَّرِيعَةِ نَظَائِرُ.
وَنَصُّ أَحْمَدَ عَلَى كَرَاهَةِ نِطَارَةِ كَرْمِ النَّصْرَانِيِّ لَا يُنَافِي هَذَا، فَإِنَّا نَنْهَاهُ عَنْ هَذَا الْفِعْلِ وَعَنْ ثَمَنِهِ، ثُمَّ نَقْضِي لَهُ بِكِرَائِهِ، وَلَوْ لَمْ يَفْعَلْ هَذَا لَكَانَ فِيهِ مَنْفَعَةٌ عَظِيمَةٌ، وَإِعَانَةٌ لِلْعُصَاةِ، فَإِنَّ مَنِ اسْتَأْجَرُوهُ عَلَى عَمَلٍ يَسْتَعِينُونَ بِهِ عَلَى الْمَعْصِيَةِ قَدْ حَصَّلُوا غَرَضَهُمْ مِنْهُ، ثُمَّ لَا يُعْطُونَهُ شَيْئًا، وَإِذَا أَخَذَ مِنْهُمُ الْعِوَضَ يُنْزَعُ مِنْهُ ثُمَّ يُرَدُّ إِلَيْهِمْ هَنِيئًا مُوَفَّرًا.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِيمَنْ سَلَّمَ إِلَيْهِمُ الْمَنْفَعَةَ الْمُحَرَّمَةَ الَّتِي اسْتَأْجَرُوهُ عَلَيْهَا كَالْغِنَاءِ وَالنَّوْحِ وَالزِّنَا وَاللِّوَاطِ؟
قِيلَ: إِنْ كَانَ لَمْ يَقْبِضْ مِنْهُمُ الْعِوَضَ لَمْ يُقْضَ لَهُ بِهِ، بِاتِّفَاقِ الْأُمَّةِ، وَإِنْ كَانَ قَدْ قُبِضَ لَهُ لَمْ يَطِبْ لَهُ أَكْلُهُ وَلَمْ يَمْلِكْهُ بِذَلِكَ، وَالْجُمْهُورُ يَقُولُونَ: يَرُدُّهُ عَلَيْهِمْ لِأَنَّهُ قَبَضَهُ قَبْضًا فَاسِدًا، وَهَذَا فِيهِ رِوَايَتَانِ مَنْصُوصَتَانِ عَنِ الْإِمَامِ أَحْمَدَ:
إِحْدَاهُمَا: أَنَّهُ يَرُدُّهُ عَلَيْهِمْ.
وَالثَّانِيَةُ: لَا يَأْكُلُهُ وَلَا يَرُدُّهُ، بَلْ يَتَصَدَّقُ بِهِ.
قَالَ شَيْخُنَا: وَأَصَحُّ الرِّوَايَتَيْنِ أَنَّهُ لَا يَرُدُّهُ عَلَيْهِ، وَلَا يُبَاحُ لِلْأَخْذِ، وَيُصْرَفُ فِي مَصَالِحِ الْمُسْلِمِينَ كَمَا نَصَّ عَلَيْهِ أَحْمَدُ فِي أُجْرَةِ حَمَّالِ الْخَمْرِ.
وَمَنْ ظَنَّ أَنَّهَا تُرَدُّ عَلَى الْبَاذِلِ الْمُسْتَأْجِرِ ; لِأَنَّهَا مَقْبُوضَةٌ بِعَقْدٍ فَاسِدٍ، فَيَجِبُ رَدُّهَا عَلَيْهِ كَالْمَقْبُوضِ بِعَقْدِ الرِّبَا وَنَحْوِهِ مِنَ الْعُقُودِ الْفَاسِدَةِ، قِيلَ لَهُ:

(1/574)

الْمَقْبُوضُ بِالْعَقْدِ الْفَاسِدِ يَجِبُ فِيهِ التَّرَادُّ مِنَ الْجَانِبَيْنِ، فَيَرُدُّ كُلٌّ مِنْهُمَا عَلَى الْآخَرِ مَا قَبَضَهُ مِنْهُ كَمَا فِي عُقُودِ الرِّبَا، وَهَذَا عِنْدَ مَنْ يَقُولُ: الْمَقْبُوضُ بِالْعَقْدِ الْفَاسِدِ لَا يُمَلَّكُ، فَأَمَّا إِذَا تَلِفَ الْمُعَوَّضُ عِنْدَ الْقَابِضِ وَتَعَذَّرَ رَدُّهُ فَلَا يُقْضَى لَهُ بِالْعِوَضِ الَّذِي بَذَلَهُ، وَيُجْمَعُ لَهُ بَيْنَ الْعِوَضِ وَالْمُعَوَّضِ، فَإِنَّ الزَّانِيَ وَاللَّائِطَ وَمُسْتَمِعَ الْغِنَاءِ وَالنَّوْحِ قَدْ بَذَلُوا هَذَا الْمَالَ عَنْ طِيبِ نُفُوسِهِمْ، وَاسْتَوْفَوْا عِوَضَهُ الْمُحَرَّمَ، وَلَيْسَ التَّحْرِيمُ الَّذِي فِيهِ لِحَقِّهِمْ، وَإِنَّمَا هُوَ لِحَقِّ اللَّهِ، وَقَدْ فَاتَتْ هَذِهِ الْمَنْفَعَةُ بِالْقَبْضِ، وَالْأُصُولُ تَقْتَضِي أَنَّهُ إِذَا رَدَّ أَحَدَ الْعِوَضَيْنِ يَرُدُّ الْآخَرَ، فَإِذَا تَعَذَّرَ عَلَى الْمُسْتَأْجِرِ رَدُّ الْمَنْفَعَةِ لَمْ يَرُدَّ عَلَيْهِ الْمَالَ الَّذِي بَذَلَهُ فِي اسْتِيفَائِهَا.
وَأَيْضًا فَإِنَّ هَذَا الَّذِي اسْتُوفِيَتْ مَنْفَعَتُهُ عَلَيْهِ ضَرَرٌ فِي أَخْذِ مَنْفَعَتِهِ وَعِوَضِهَا جَمِيعًا، بِخِلَافِ مَا لَوْ كَانَ الْعِوَضُ خِنْزِيرًا أَوْ مَيْتَةً فَإِنَّ ذَلِكَ لَا ضَرَرَ عَلَيْهِ فِي فَوَاتِهِ، فَإِنَّهُ لَوْ كَانَ بَاقِيًا أَتْلَفْنَاهُ عَلَيْهِ، وَمَنْفَعَةُ الْغَنَاءِ وَالنَّوْحِ لَوْ لَمْ تَفُتْ لَتَوَفَّرَتْ عَلَيْهِ، بِحَيْثُ يَتَمَكَّنُ مِنْ صَرْفِهَا فِي أَمْرٍ آخَرَ، أَعْنِي الْقُوَّةَ الَّتِي عَمِلَ بِهَا.
فَإِنْ قِيلَ: فَيَلْزَمُكُمْ عَلَى هَذَا أَنْ تَقْضُوا لَهُ بِهَا إِذَا طَالَبَ بِقَبْضِهَا، قِيلَ: نَحْنُ لَا نَأْمُرُ بِدَفْعِهَا وَلَا بِرَدِّهَا، كَعُقُودِ الْكُفَّارِ الْمُحَرَّمَةِ، فَإِنَّهُمْ إِذَا أَسْلَمُوا قَبْلَ الْقَبْضِ لَمْ نَحْكُمْ بِالرَّدِّ، لَكِنَّ الْمُسْلِمَ تَحْرُمُ عَلَيْهِ هَذِهِ الْأُجْرَةُ ; لِأَنَّهُ كَانَ مُعْتَقِدًا لِتَحْرِيمِهَا بِخِلَافِ الْكَافِرِ، فَإِذَا طَلَبَ الْأُجْرَةَ قُلْنَا لَهُ: أَنْتَ فَرَّطْتَ حَيْثُ صَرَفْتَ قُوَّتَكَ فِي عَمَلٍ مُحَرَّمٍ، فَلَا يُقْضَى لَهُ بِالْأُجْرَةِ، فَإِذَا قَبَضَهَا ثُمَّ قَالَ الدَّافِعُ: هَذَا الْمَالُ اقْضُوا لِي بِرَدِّهِ، فَإِنَّهُ قَبَضَ مِنِّي بَاطِلًا، قُلْنَا لَهُ: أَنْتَ دَفَعْتَهُ بِمُعَاوَضَةٍ رَضِيتَ بِهَا، فَإِذَا طَلَبْتَ اسْتِرْجَاعَ مَا أُخِذَ مِنْكَ فَارْدُدْ إِلَيْهِ مَا أَخَذْتَهُ مِنْهُ، فَإِنَّ فِي بَقَائِهِ مَعَهُ مَنْفَعَةً لَهُ.

(1/575)

فَإِنْ قَالَ: قَدْ تَعَذَّرَ رَدُّ الْمَنْفَعَةِ الَّتِي اسْتَوْفَيْتُهَا مِنْهُ، قِيلَ لَهُ: فَلَا يُجْمَعُ لَكَ بَيْنَ مَا اسْتَمْتَعْتَ بِهِ مِنْ مَنْفَعَتِهِ وَبَيْنَ الْعِوَضِ الَّذِي بَذَلْتَهُ فِيهَا.
فَإِنْ قَالَ: أَنَا بَذَلْتُ مَا لَا يَجُوزُ بَذْلُهُ، وَهُوَ أَخَذَ مَا لَا يَجُوزُ أَخْذُهُ، قِيلَ: وَهُوَ بَذَلَ لَكَ مِنْ مَنْفَعَتِهِ مَا لَا يَجُوزُ لَهُ بَذْلُهُ، وَاسْتَوْفَيْتَ أَنْتَ مَا لَا يَجُوزُ اسْتِيفَاؤُهُ، فَكِلَاكُمَا سَوَاءٌ فَمَا الْمُوجِبُ لِرُجُوعِكَ عَلَيْهِ، وَلَا يَفُوتُ عَلَيْكَ شَيْءٌ، وَتَفُوتُ الْمَنْفَعَةُ عَلَيْهِ، وَكِلَاكُمَا رَاضٍ بِمَا بَذَلَ مُسْتَوْفٍ لِعِوَضِهِ؟
فَإِنْ قَالَ: مَا بَذَلْتُهُ أَنَا عَيْنٌ يُمْكِنُ الرُّجُوعُ فِيهَا فَيَجِبُ، وَمَا بَذَلَهُ مَنْفَعَةٌ لَا يُمْكِنُ الرُّجُوعُ فِيهَا، إِذَا أَمْكَنَ الرُّجُوعُ فِي مُعَوَّضِهَا الَّذِي بَذَلْتُ فِي مُقَابَلَتِهِ، أَوْ إِذَا لَمْ يُمْكِنْ: الْأَوَّلُ مُسَلَّمٌ، وَالثَّانِي هُوَ مَحَلُّ النِّزَاعِ، فَكَيْفَ يُجْعَلُ مُقَدِّمَتَهُ مِنْ مُقَدِّمَاتِ الدَّلِيلِ؟ وَقِيَاسُهُ عَلَى الْمَقْبُوضِ عِوَضًا عَنِ الْخَمْرِ وَالْمَيْتَةِ لَا يَصِحُّ كَمَا عُرِفَ الْفَرْقُ بَيْنَهُمَا.
عَلَى أَنَا لَا نُسَلِّمُ أَنَّ مُشْتَرِيَ الْخَمْرِ إِذَا قَبَضَ ثَمَنَهَا وَشَرِبَهَا ثُمَّ طَلَبَ أَنْ يُعَادَ إِلَيْهِ الْمَالُ أَنْ يَقْضِيَ لَهُ بِهِ، بَلِ الْأَوْجَهُ أَلَّا يَرُدَّ إِلَيْهِ الثَّمَنَ، وَلَا يُبَاحُ لِلْبَائِعِ أَيْضًا لَاسِيَّمَا وَنَحْنُ نُعَاقِبُ الْخَمَّارَ يَبِيعُ الْخَمْرَ بِأَنْ يُحْرَقَ الْحَانُوتُ الَّتِي يُبَاعُ فِيهَا: نَصَّ عَلَيْهِ أَحْمَدُ وَغَيْرُهُ مِنَ الْعُلَمَاءِ، فَإِنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ حَرَقَ حَانُوتًا يُبَاعُ فِيهَا الْخَمْرُ، وَعَلِيُّ بْنُ أَبِي طَالِبٍ حَرَقَ قَرْيَةً يُبَاعُ فِيهَا الْخَمْرُ.
وَهَذَا عَلَى أَصْلِ مَنْ يَرَى جَوَازَ الْعُقُوبَاتِ الْمَالِيَّةِ أَطْرَدُ، فَإِنَّهُ إِذَا جَازَ عُقُوبَتُهُ بِمَالٍ يُنْزَعُ مِنْهُ يُفْسِدُهُ عَلَيْهِ وَيَحُولُ بَيْنَهُ وَبَيْنَهُ، فَأَنْ لَا يُقْضَى لَهُ بِمَالٍ أَخْرَجَهُ فِي الْمَعْصِيَةِ وَيُمْنَعُ مِنِ اسْتِرْجَاعِهِ أَوْلَى وَأَحْرَى، وَبِاللَّهِ التَّوْفِيقُ.

(1/576)

[فَصْلٌ إِجَارَةُ دَارِ الْمُسْلِمِ لِأَهْلِ الذِّمَّةِ]
109 - فَصْلٌ
[إِجَارَةُ دَارِ الْمُسْلِمِ لِأَهْلِ الذِّمَّةِ]
فَهَذَا حُكْمُ إِجَارَةِ نَفْسِهِ لَهُمْ، وَأَمَّا إِجَارَةُ دَارِهِ لِأَهْلِ الذِّمَّةِ فَقَالَ الْخَلَّالُ: (بَابُ الرَّجُلِ يُؤَاجِرُ دَارَهُ لِلذِّمِّيِّ أَوْ يَبِيعُهَا مِنْهُ) ثُمَّ ذَكَرَ عَنِ الْمَرُّوذِيِّ أَنَّ أَبَا عَبْدِ اللَّهِ سُئِلَ عَنْ رَجُلٍ بَاعَ دَارَهُ مِنْ ذِمِّيٍّ وَفِيهَا مَحَارِيبُ؟ فَاسْتَعْظَمَ ذَلِكَ، وَقَالَ نَصْرَانِيٌّ؟ ! ! لَا تُبَاعُ، يَضْرَبُ فِيهَا النَّاقُوسُ وَيُنْصَبُ فِيهَا الصُّلْبَانُ!
وَقَالَ: لَا تُبَاعُ مِنَ الْكَافِرِ، وَشَدَّدَ فِي ذَلِكَ.
وَعَنْ أَبِي الْحَارِثِ أَنَّ أَبَا عَبْدِ اللَّهِ سُئِلَ عَنِ الرَّجُلِ يَبِيعُ دَارَهُ، وَقَدْ جَاءَهُ نَصْرَانِيٌّ فَأَرْغَبَهُ وَزَادَهُ فِي ثَمَنِ الدَّارِ، تَرَى أَنْ يَبِيعَ مِنْهُ وَهُوَ نَصْرَانِيٌّ أَوْ يَهُودِيٌّ أَوْ مَجُوسِيٌّ؟ قَالَ: لَا أَرَى لَهُ ذَلِكَ يَبِيعُ دَارَهُ مِنْ كَافِرٍ يَكْفُرُ فِيهَا، يَبِيعُهَا مِنْ مُسْلِمٍ أَحَبُّ إِلَيَّ، فَهَذَا نَصٌّ عَلَى الْمَنْعِ.

(1/577)

وَنَقَلَ عَنْهُ إِبْرَاهِيمُ بْنُ الْحَارِثِ: قِيلَ لِأَبِي عَبْدِ اللَّهِ: الرَّجُلُ يُكْرِي مَنْزِلَهُ مِنَ الذِّمِّيِّ، يَنْزِلُ فِيهِ وَهُوَ يَعْلَمُ أَنَّهُ يَشْرَبُ فِيهِ الْخَمْرَ وَيُشْرِكُ فِيهِ؟ فَقَالَ: ابْنُ عَوْنٍ كَانَ لَا يُكْرِي إِلَّا مِنْ أَهْلِ الذِّمَّةِ، يَقُولُ: يُرْعِبُهُمْ، قِيلَ لَهُ: كَأَنَّهُ أَرَادَ إِذْلَالَ أَهْلِ الذِّمَّةِ بِهَذَا؟ قَالَ: لَا، وَلَكِنَّهُ أَرَادَ أَنَّهُ كَرِهَ أَنْ يُرْعِبَ الْمُسْلِمِينَ، يَقُولُ: إِذَا جِئْتُهُ أَطْلُبُ الْكِرَاءَ مِنَ الْمُسْلِمِ أَرْعَبْتُهُ، فَإِذَا كَانَ ذِمِّيًّا كَانَ أَهْوَنَ عِنْدَهُ، وَجَعَلَ أَبُو عَبْدِ اللَّهِ يَعْجَبُ مِنِ ابْنِ عَوْنٍ فِيمَا رَأَيْتُ.

(1/578)

وَهَكَذَا نَقَلَ الْأَثْرَمُ سَوَاءً، وَلَفْظُهُ: " قُلْتُ لِأَبِي عَبْدِ اللَّهِ "، وَمَسَائِلُ الْأَثْرَمِ وَإِبْرَاهِيمَ بْنِ الْحَارِثِ يَشْتَرِكَانِ فِيهَا غَالِبًا.
وَنَقَلَ عَنْهُ مُهَنَّا: سَأَلْتُ أَحْمَدَ عَنِ الرَّجُلِ يُكْرِي الْمَجُوسِيَّ دَارَهُ أَوْ دُكَّانَهُ وَهُوَ يَعْلَمُ أَنَّهُمْ يُرْبُونَ؟ فَقَالَ: كَانَ ابْنُ عَوْنٍ لَا يَرَى أَنْ يُكْرِيَ الْمُسْلِمَ، وَيَقُولَ: أُرْعِبُهُمْ فِي أَخْذِ الْغَلَّةِ، وَكَانَ يَرَى أَنْ يُكْرِيَ غَيْرَ الْمُسْلِمِينَ.
قَالَ الْخَلَّالُ: كُلُّ مَنْ حَكَى عَنْ أَبِي عَبْدِ اللَّهِ فِي الرَّجُلِ يُكْرِي دَارَهُ مِنْ ذِمِّيٍّ فَإِنَّمَا أَجَابَهُ أَبُو عَبْدِ اللَّهِ عَلَى فِعْلِ ابْنِ عَوْنٍ، وَلَمْ يُنْقَلْ لِأَبِي عَبْدِ اللَّهِ فِيهِ قَوْلٌ، وَقَدْ حَكَى عَنْهُ إِبْرَاهِيمُ أَنَّهُ رَآهُ مُعْجَبًا بِقَوْلِ ابْنِ عَوْنٍ وَالَّذِينَ رَوَوْا عَنْ أَبِي عَبْدِ اللَّهِ فِي الْمُسْلِمِ يَبِيعُ دَارَهُ مِنَ الذِّمِّيِّ أَنَّهُ كَرِهَ ذَلِكَ كَرَاهِيَةً شَدِيدَةً، فَلَوْ نُقِلَ لِأَبِي عَبْدِ اللَّهِ فِي السُّكْنَى كَانَ السُّكْنَى وَالْبَيْعُ عِنْدِي وَاحِدًا.

(1/579)

وَالْأَمْرُ فِي ظَاهِرِ قَوْلِ أَبِي عَبْدِ اللَّهِ أَنَّهُ لَا يُبَاعُ مِنْهُ ; لِأَنَّهُ يَكْفُرُ فِيهَا وَيَنْصِبُ الصُّلْبَانَ وَغَيْرَ ذَلِكَ.
وَالْأَمْرُ عِنْدِي أَلَّا يُبَاعَ مِنْهُ وَلَا يُكْرَى لِأَنَّهُ مَعْنًى وَاحِدٌ.
قَالَ: وَقَدْ أَخْبَرَنِي أَحْمَدُ بْنُ الْحُسَيْنِ بْنِ حَسَّانَ قَالَ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ، فَقَالَ: رَوَى عَنْهُ حَفْصٌ لَا أَعْرِفُهُ.
قَالَ لَهُ أَبُو بَكْرٍ: هَذَا مِنَ النُّسَّاكِ.

(1/580)

حَدَّثَنِي أَبُو سَعِيدٍ الْأَشَجُّ: سَمِعْتُ أَبَا خَالِدٍ الْأَحْمَرَ يَقُولُ: حَفْصٌ هَذَا نَفْسُهُ بَاعَ دَارَ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ عَابِدِ أَهْلِ الْكُوفَةِ مِنْ عَوْنٍ الْبَصْرِيِّ! فَقَالَ لَهُ أَحْمَدُ: حَفْصٌ؟ قَالَ: نَعَمْ، فَعَجِبَ أَحْمَدُ مِنْ حَفْصِ بْنِ غِيَاثٍ.
قَالَ الْخَلَّالُ: وَهَذَا أَيْضًا تَقْوِيَةٌ لِمَذْهَبِ أَبِي عَبْدِ اللَّهِ [فَعَلَى هَذَا الْعَمَلِ مِنْ قَوْلِهِ: أَنَّهُ عَلَى الْكَرَاهِيَةِ فِي الْجَمِيعِ]
قَالَ شَيْخُنَا: وَعَوْنٌ هَذَا كَانَ مِنْ أَهْلِ الْبِدَعِ أَوْ مِنَ الْفُسَّاقِ بِالْعَمَلِ، فَأَنْكَرَ أَبُو خَالِدٍ الْأَحْمَرُ عَلَى حَفْصِ بْنِ غِيَاثٍ قَاضِي الْكُوفَةِ أَنَّهُ بَاعَ دَارَ الرَّجُلِ الصَّالِحِ مِنْ مُبْتَدِعٍ، وَعَجِبَ أَحْمَدُ مِنْ فِعْلِ الْقَاضِي.

(1/581)

قَالَ الْخَلَّالُ: وَإِذَا كَانَ يُكْرَهُ بَيْعُهَا مِنْ فَاسِقٍ فَكَذَلِكَ مِنْ كَافِرٍ، وَإِنْ كَانَ الذِّمِّيُّ يُقَرُّ وَالْفَاسِقُ لَا يُقَرُّ لَكِنْ مَا يَفْعَلُهُ الْكَافِرُ فِيهَا أَعْظَمُ، وَهَكَذَا ذَكَرَ الْقَاضِي عَنْ أَبِي بَكْرٍ عَبْدِ الْعَزِيزِ، وَقَدْ ذَكَرَ قَوْلَ أَحْمَدَ فِي رِوَايَةِ أَبِي الْحَارِثِ: لَا أَرَى أَنْ يَبِيعَ دَارَهُ مِنْ كَافِرٍ يَكْفُرُ بِاللَّهِ فِيهَا، يَبِيعُهَا مِنْ مُسْلِمٍ أَحَبُّ إِلَيَّ.
فَقَالَ أَبُو بَكْرٍ: لَا فَرْقَ بَيْنَ الْإِجَارَةِ وَالْبَيْعِ عِنْدَهُ فَإِذَا أَجَازَ الْبَيْعَ أَجَازَ الْإِجَارَةَ، وَإِذَا مَنَعَ الْبَيْعَ مَنَعَ الْإِجَارَةَ، وَوَافَقَهُ الْقَاضِي وَأَصْحَابُهُ عَلَى ذَلِكَ.
قَالَ شَيْخُنَا: وَتَلْخِيصُ الْكَلَامِ فِي ذَلِكَ: أَمَّا بَيْعُ دَارِهِ مِنْ كَافِرٍ فَقَدْ ذَكَرْنَا مَنْعَ أَحْمَدَ مِنْهُ ثُمَّ اخْتَلَفَ أَصْحَابُهُ فِي ذَلِكَ هَلْ هَذَا تَنْزِيهٌ أَوْ تَحْرِيمٌ؟ فَقَالَ الشَّرِيفُ أَبُو عَلِيِّ بْنُ أَبِي مُوسَى: كَرِهَ أَحْمَدُ أَنْ يَبِيعَ مُسْلِمٌ دَارَهُ مِنْ ذِمِّيٍّ يَكْفُرُ فِيهَا بِاللَّهِ تَعَالَى، وَيَسْتَبِيحُ الْمَحْظُورَاتِ، فَإِنْ فَعَلَ أَسَاءَ وَلَمْ يَبْطُلِ الْبَيْعُ.
وَكَذَلِكَ أَبُو الْحَسَنِ الْآمِدِيُّ أَطْلَقَ الْكَرَاهَةَ مُقْتَصِرًا عَلَيْهَا.
وَأَمَّا الْخَلَّالُ وَصَاحِبُهُ وَالْقَاضِي فَمُقْتَضَى كَلَامِهِمْ تَحْرِيمُ ذَلِكَ، وَصَرَّحَ بِهِ الْقَاضِي فَقَالَ: لَا يَجُوزُ أَنْ يُؤَاجِرَ دَارَهُ أَوْ بَيْتَهُ مِمَّنْ يَتَّخِذُهُ كَنِيسَةً أَوْ بَيْتَ نَارٍ، أَوْ يَبِيعُ فِيهِ الْخَمْرَ، سَوَاءٌ شَرَطَ أَنَّهُ يَبِيعُ فِيهِ الْخَمْرَ أَمْ لَمْ يَشْرُطْ،

(1/582)

لَكِنَّهُ يَعْلَمُ أَنَّهُ يَبِيعُ فِيهِ الْخَمْرَ، وَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ أَبِي الْحَارِثِ: لَا أَرَى أَنْ يَبِيعَ دَارَهُ مِنْ كَافِرٍ يَكْفُرُ فِيهَا بِاللَّهِ " إِلَى آخِرِ كَلَامِهِ.
قَالَ الْقَاضِي: وَقَالَ أَحْمَدُ أَيْضًا فِي نَصَارَى وَقَفُوا ضَيْعَةً لَهُمُ الْبِيعَةُ: لَا يَسْتَأْجِرُهَا الرَّجُلُ الْمُسْلِمُ مِنْهُمْ يُعِينُهُمْ عَلَى مَا هُمْ فِيهِ، قَالَ: وَبِهَذَا قَالَ الشَّافِعِيُّ.
ثُمَّ قَالَ الْقَاضِي: فَإِنْ قِيلَ: أَلَيْسَ قَدْ أَجَازَ أَحْمَدُ إِجَارَتَهَا مِنْ أَهْلِ الذِّمَّةِ مَعَ عِلْمِهِ بِأَنَّهُمْ يَفْعَلُونَ فِيهَا ذَلِكَ؟ قِيلَ: الْمَنْقُولُ عَنْ أَحْمَدَ أَنَّهُ حَكَى قَوْلَ ابْنِ عَوْنٍ وَعَجِبَ مِنْهُ، وَذَكَرَ الْقَاضِي رِوَايَةَ الْأَثْرَمِ، وَهَذَا يَقْتَضِي أَنَّ الْقَاضِيَ لَا يُجِيزُ إِجَارَتَهَا مِنْ ذِمِّيٍّ، وَقَدْ قَالَ أَبُو بَكْرٍ: إِذَا أَجَازَ الْبَيْعَ أَجَازَ الْإِجَارَةَ، وَإِذَا مَنَعَ مَنَعَ.
قَالَ شَيْخُنَا: وَكَلَامُ أَحْمَدَ يَحْتَمِلُ الْأَمْرَيْنِ فَإِنَّ قَوْلَهُ فِي رِوَايَةِ أَبِي الْحَارِثِ: يَبِيعُهَا مِنْ مُسْلِمٍ أَحَبُّ إِلَيَّ، يَقْتَضِي أَنَّهُ مَنْعُ تَنْزِيهٍ وَاسْتِعْظَامُهُ لِذَلِكَ فِي رِوَايَةِ الْمَرُّوذِيِّ، وَقَوْلُهُ: لَا يُبَاعُ مِنَ الْكَافِرِ، وَتَشْدِيدُهُ فِي ذَلِكَ يَقْتَضِي التَّحْرِيمَ.
وَأَمَّا الْإِجَارَةُ فَقَدَ سَوَّى الْأَصْحَابُ بَيْنَهَا وَبَيْنَ الْبَيْعِ وَمَا حَكَاهُ عَنِ ابْنِ عَوْنٍ فَلَيْسَ بِقَوْلِ أَحْمَدَ، وَإِعْجَابُهُ بِفِعْلِهِ إِنَّمَا هُوَ لِحُسْنِ مَقْصِدِ ابْنِ عَوْنٍ وَنِيَّتِهِ الصَّالِحَةِ، وَيُمْكِنُ أَنْ يُقَالَ: ظَاهِرُ الرِّوَايَةِ أَنَّهُ أَجَازَ ذَلِكَ، فَإِنَّ إِعْجَابَهُ بِالْفِعْلِ دَلِيلُ جَوَازِهِ عِنْدَهُ، وَاقْتِصَارُهُ عَلَى الْجَوَابِ بِفِعْلِ رَجُلٍ يَقْتَضِي أَنَّهُ مَذْهَبُهُ فِي أَحَدِ الْوَجْهَيْنِ.
وَالْفَرْقُ بَيْنَ الْإِجَارَةِ وَالْبَيْعِ أَنَّ مَا فِي الْإِجَارَةِ مِنْ مَفْسَدَةِ الْإِعَانَةِ قَدْ

(1/583)

عَارَضَهُ مَصْلَحَةٌ أُخْرَى، وَهِيَ صَرْفُ إِرْعَابِ الْمُطَالَبَةِ بِالْكِرَاءِ عَنِ الْمُسْلِمِ، وَإِنْزَالُ ذَلِكَ بِالْكَافِرِ وَصَارَ ذَلِكَ بِمَنْزِلَةِ إِقْرَارِهِمْ بِالْجِزْيَةِ، فَإِنَّهُ وَإِنْ كَانَ إِقْرَارًا لِكَافِرٍ لَكِنْ لِمَا تَضَمَّنُهُ مِنَ الْمَصْلَحَةِ جَازَ، وَلِذَلِكَ جَازَتْ مُهَادَنَةُ الْكُفَّارِ فِي الْجُمْلَةِ.
فَأَمَّا الْبَيْعُ فَهَذِهِ الْمَصْلَحَةُ مُنْتَفِيَةٌ فِيهِ، وَهَذَا ظَاهِرٌ عَلَى قَوْلِ ابْنِ أَبِي مُوسَى وَغَيْرِهِ أَنَّ الْبَيْعَ مَكْرُوهٌ غَيْرُ مُحَرَّمٍ، فَإِنَّ الْكَرَاهَةَ فِي الْإِجَارَةِ تَزُولُ بِهَذِهِ الْمَصْلَحَةِ الرَّاجِحَةِ، كَمَا فِي نَظَائِرِهَا فَيَصِيرُ فِي الْمَسْأَلَةِ أَرْبَعَةُ أَقْوَالٍ.
قَالَ شَيْخُنَا وَهَذَا الْخِلَافُ عِنْدَنَا وَالتَّرَدُّدُ فِي الْكَرَاهَةِ هُوَ إِذَا لَمْ يَعْقِدِ الْإِجَارَةَ عَلَى الْمَنْفَعَةِ الْمُحَرَّمَةِ، فَأَمَّا إِنْ أَجَّرَهُ إِيَّاهَا لِأَجْلِ بَيْعِ الْخَمْرِ أَوِ اتِّخَاذِهَا كَنِيسَةً أَوْ بِيعَةً لَمْ يَجُزْ، قَوْلًا وَاحِدًا وَبِهِ قَالَ الشَّافِعِيُّ وَغَيْرُهُ، كَمَا لَا يَجُوزُ أَنْ يُكْرِيَ أَمَتَهُ أَوْ عَبْدَهُ لِلْفُجُورِ.
وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ أَنْ يُؤَاجِرَهَا لِذَلِكَ.
قَالَ أَبُو بَكْرٍ الرَّازِيُّ: لَا فَرْقَ عِنْدَ أَبِي حَنِيفَةَ بَيْنَ أَنْ يَشْتَرِطَ أَنْ يَبِيعَ فِيهِ الْخَمْرَ وَبَيْنَ أَلَّا يَشْتَرِطَ، لَكِنَّهُ يَعْلَمُ أَنَّهُ يَبِيعُ فِيهِ الْخَمْرَ، أَنَّ الْإِجَارَةَ تَصِحُّ وَمَأْخَذُهُ فِي ذَلِكَ أَنَّهُ لَا يَسْتَحِقُّ عَلَيْهِ بِعَقْدِ الْإِجَارَةِ فِعْلُ هَذِهِ الْأَشْيَاءِ، وَإِنْ شَرَطَ لَهُ أَلَّا يَبِيعَ فِيهَا الْخَمْرَ وَلَا يَتَّخِذَهَا كَنِيسَةً، وَيَسْتَحِقُّ عَلَيْهِ الْأُجْرَةُ

(1/584)

بِالتَّسْلِيمِ فِي الْمُدَّةِ فَإِذَا لَمْ يَسْتَحِقَّ عَلَيْهِ فِعْلُ هَذِهِ الْأَشْيَاءِ كَانَ ذِكْرُهَا وَتَرْكُ ذِكْرِهَا سَوَاءً، كَمَا لَوِ اكْتَرَى دَارًا لِيَنَامَ فِيهَا أَوْ يَسْكُنَهَا فَإِنَّ الْأُجْرَةَ تَسْتَحِقُّ عَلَيْهِ وَإِنْ لَمْ يَفْعَلْ ذَلِكَ، وَكَذَلِكَ يَقُولُ فِيمَا إِذَا اسْتَأْجَرَ رَجُلًا لِحَمْلِ خَمْرٍ أَوْ خِنْزِيرٍ أَنَّهُ يَصِحُّ ; لِأَنَّهُ لَا يَتَعَيَّنُ حَمْلُ الْخَمْرِ، بَلْ لَوْ حَمَلَ عَلَيْهِ بَدَلَهُ عَصِيرًا اسْتَحَقَّ الْأُجْرَةَ، فَهَذَا التَّقْيِيدُ عِنْدَهُ لَغْوٌ، فَهُوَ بِمَنْزِلَةِ الْإِجَارَةِ الْمُطْلَقَةِ، وَالْمُطْلَقَةُ عِنْدَهُ جَائِزَةٌ، وَإِنْ غَلَبَ عَلَى ظَنِّهِ أَنَّ الْمُسْتَأْجِرَ يَعْصِي فِيهَا، كَمَا يَجُوزُ بَيْعُ الْعَصِيرِ لِمَنْ يَتَّخِذُهُ خَمْرًا، ثُمَّ إِنَّهُ كَرِهَ بَيْعَ السِّلَاحِ فِي الْفِتْنَةِ، قَالَ: لِأَنَّ السِّلَاحَ مَعْمُولٌ لِلْقِتَالِ لَا يَصْلُحُ لِغَيْرِهِ، وَعَامَّةُ الْفُقَهَاءِ خَالَفُوهُ فِي الْمُقَدِّمَةِ الْأُولَى، وَقَالُوا: لَيْسَ الْمُقَيَّدُ كَالْمُطْلَقِ، بَلِ الْمَنْفَعَةُ الْمَعْقُودُ عَلَيْهَا هِيَ الْمُسْتَحَقَّةُ، فَتَكُونُ هِيَ الْمُقَابَلَةُ بِالْعِوَضِ وَهِيَ مَنْفَعَةٌ مُحَرَّمَةٌ، وَإِنْ جَازَ لِلْمُسْتَأْجِرِ أَنْ يُقِيمَ مِثْلَهُ مَقَامَهُ، وَأَلْزَمُوهُ مَا لَوِ اكْتَرَى دَارًا لِيَتَّخِذَهَا مَسْجِدًا، فَإِنَّهُ لَا يُسْتَحَقُّ عَلَيْهِ فِعْلُ الْمَعْقُودِ عَلَيْهِ، وَمَعَ هَذَا فَإِنَّهُ أَبْطَلَ هَذِهِ الْإِجَارَةَ بِنَاءً عَلَى أَنَّهَا اقْتَضَتْ فِعْلَ الصَّلَاةِ، وَهِيَ لَا تُسْتَحَقُّ بِعَقْدِ إِجَارَةٍ.
وَنَازَعَهُ أَصْحَابُنَا وَكَثِيرٌ مِنَ الْفُقَهَاءِ فِي الْمُقَدِّمَةِ الثَّانِيَةِ وَقَالُوا: إِذَا غَلَبَ عَلَى ظَنِّهِ أَنَّ الْمُسْتَأْجِرَ يَنْتَفِعُ بِهَا فِي مُحَرَّمٍ حُرِّمَتِ الْإِجَارَةُ لَهُ ; لِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَعَنَ عَاصِرَ الْخَمْرِ وَمُعْتَصِرَهَا» وَالْعَاصِرُ إِنَّمَا يَعْصِرُ عَصِيرًا لَكِنْ إِذَا رَأَى أَنَّ الْمُعْتَصِرَ يُرِيدُ أَنْ يَتَّخِذَهُ خَمْرًا أَوْ عَصِيرًا اسْتَحَقَّ اللَّعْنَةَ، وَهَذَا أَصْلٌ مُقَرَّرٌ فِي غَيْرِ هَذَا الْمَوْضِعِ لَكِنَّ مَعَاصِيَ الذِّمِّيِّ قِسْمَانِ:
أَحَدُهُمَا: مَا اقْتَضَى عَقْدُ الذِّمَّةِ إِقْرَارَهُ عَلَيْهَا.

(1/585)

وَالثَّانِي: مَا اقْتَضَى عَقْدُ الذِّمَّةِ مَنْعَهُ مِنْهَا أَوْ مِنْ إِظْهَارِهَا.
فَأَمَّا الْقِسْمُ الثَّانِي فَلَا رَيْبَ أَنَّهُ لَا يَجُوزُ عَلَى أَصْلِ أَحْمَدَ أَنْ يُؤَاجِرَ أَوْ يُبَايِعَ إِذَا غَلَبَ عَلَى الظَّنِّ أَنَّهُ يَفْعَلُ ذَلِكَ كَالْمُسْلِمِ وَأَوْلَى.
وَأَمَّا الْقِسْمُ الْأَوَّلُ فَعَلَى مَا قَالَهُ ابْنُ أَبِي مُوسَى: يُكْرَهُ وَلَا يَحْرُمُ ; لِأَنَّا قَدْ أَقْرَرْنَاهُ عَلَى ذَلِكَ، وَإِعَانَتُهُ عَلَى سُكْنَى هَذِهِ الدَّارِ كَإِعَانَتِهِ عَلَى سُكْنَى دَارِ الْإِسْلَامِ، فَلَوْ كَانَ هَذَا مِنَ الْإِعَانَةِ الْمُحَرَّمَةِ لَمَا جَازَ إِقْرَارُهُ بِالْجِزْيَةِ وَإِنَّمَا كَرِهَ ذَلِكَ ; لِأَنَّهُ إِعَانَةٌ مِنْ غَيْرِ مَصْلَحَةٍ لِإِمْكَانِ بَيْعِهَا مِنْ مُسْلِمٍ بِخِلَافِ الْإِقْرَارِ بِالْجِزْيَةِ فَإِنَّهُ جَازَ لِأَجْلِ الْمَصْلَحَةِ، وَعَلَى مَا قَالَهُ الْقَاضِي: لَا يَجُوزُ ; لِأَنَّهُ إِعَانَةٌ عَلَى مَا يَسْتَعِينُ بِهِ عَلَى الْمَعْصِيَةِ مِنْ غَيْرِ مَصْلَحَةٍ تُقَابِلُ هَذِهِ الْمَفْسَدَةَ، فَلَمْ يَجُزْ بِخِلَافِ إِسْكَانِهِمْ دَارَ الْإِسْلَامِ، فَإِنَّ فِيهِ مِنَ الْمَصَالِحِ مَا هُوَ مَذْكُورٌ فِي فَوَائِدِ إِقْرَارِهِمْ بِالْجِزْيَةِ.

[فَصْلٌ الْكُفَّارُ مَمْنُوعُونَ مِنَ الِاسْتِيلَاءِ عَلَى أَمْلَاكِ الْمُسْلِمِينَ]
110 - فَصْلٌ
[الْكُفَّارُ مَمْنُوعُونَ مِنَ الِاسْتِيلَاءِ عَلَى أَمْلَاكِ الْمُسْلِمِينَ]
وَحَقِيقَةُ الْأَمْرِ أَنَّ الْكُفَّارَ مَمْنُوعُونَ مِنَ الِاسْتِيلَاءِ عَلَى مَا ثَبَتَ لِلْمُسْلِمِينَ فِيهِ حَقٌّ مِنْ عَقَارٍ أَوْ رَقِيقٍ أَوْ زَوْجَةٍ مُسْلِمَةٍ أَوْ إِحْيَاءِ مَوَاتٍ أَوْ تَمَلُّكٍ بِشُفْعَةٍ مِنْ مُسْلِمٍ ; لِأَنَّ مَقْصُودَ الدَّعْوَةِ أَنْ تَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا، وَإِنَّمَا أَقَرُّوا بِالْجِزْيَةِ لِلضَّرُورَةِ الْعَارِضَةِ، وَالْحُكْمُ الْمُقَيَّدُ بِالضَّرُورَةِ مُقَدَّرٌ بِقَدْرِهَا، وَلِهَذَا لَمْ يَثْبُتْ عَنْ وَاحِدٍ مِنَ السَّلَفِ لَهُمْ حَقُّ شُفْعَةٍ عَلَى مُسْلِمٍ، وَأَخَذَ بِذَلِكَ الْإِمَامُ أَحْمَدُ وَهِيَ مِنْ مُفْرَدَاتِهِ الَّتِي بَرَزَ بِهَا عَلَى الثَّلَاثَةِ ; لِأَنَّ الشِّقْصَ يَمْلِكُهُ

(1/586)

الْمُسْلِمُ إِذَا أَوْجَبْنَا فِيهِ شُفْعَةً لِذِمِّيٍّ كُنَّا قَدْ أَوْجَبْنَا عَلَى الْمُسْلِمِ أَنْ يَنْقُلَ الْمِلْكَ فِي عَقَارِهِ إِلَى كَافِرٍ بِطَرِيقِ الْقَهْرِ لِلْمُسْلِمِ، وَهَذَا خِلَافُ الْأُصُولِ.
وَالشُّفْعَةُ فِي الْأَصْلِ إِنَّمَا هِيَ مِنْ حُقُوقِ أَحَدِ الشَّرِيكَيْنِ عَلَى الْآخَرِ، بِمَنْزِلَةِ الْحُقُوقِ الَّتِي تَجِبُ لِلْمُسْلِمِ عَلَى الْمُسْلِمِ، كَإِجَابَةِ الدَّعْوَةِ وَعِيَادَةِ الْمَرِيضِ، وَكَمَنْعِهِ أَنْ يَبِيعَ عَلَى بَيْعِ أَخِيهِ أَوْ يَخْطُبَ عَلَى خِطْبَتِهِ.
قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: سَأَلْتُ أَبِي عَنِ الذِّمِّيِّ الْيَهُودِيِّ وَالنَّصْرَانِيِّ لَهُمْ شُفْعَةٌ؟ قَالَ: لَا، قُلْتُ: الْمَجُوسِيُّ؟ قَالَ: ذَاكَ أَشَدُّ.

(1/587)

وَقَالَ حَرْبٌ: سَأَلْتُ أَحْمَدَ قُلْتُ: أَهْلُ الذِّمَّةِ لَهُمْ شُفْعَةٌ؟ قَالَ: لَا.
وَقَالَ أَبُو دَاوُدَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَسْأَلُ: لِلذِّمِّيِّ شُفْعَةٌ؟ قَالَ: لَا.
وَذَلِكَ نَقَلَ أَبُو طَالِبٍ وَصَالِحٌ وَأَبُو الْحَارِثِ وَالْأَثْرَمُ، كُلُّهُمْ عَنْهُ: لَيْسَ لِلذِّمِّيِّ شُفْعَةٌ.
زَادَ أَبُو الْحَارِثِ: مَعَ الْمُسْلِمِ.
قَالَ الْأَثْرَمُ: قِيلَ لَهُ: لِمَ؟ قَالَ: لِأَنَّهُ لَيْسَ لَهُ مِثْلُ حَقِّ الْمُسْلِمِ وَاحْتَجَّ فِيهِ.
قَالَ الْأَثْرَمُ: ثَنَا [ابْنُ] الطَّبَّاعِ، ثَنَا هُشَيْمٌ، أَخْبَرَنَا الشَّيْبَانِيُّ عَنِ الشَّعْبِيِّ أَنَّهُ كَانَ يَقُولُ: لَيْسَ لِذِمِّيٍّ شُفْعَةٌ.

(1/588)

وَقَالَ سُفْيَانُ عَنْ حُمَيْدٍ عَنْ أَبِيهِ: إِنَّمَا الشُّفْعَةُ لِمُسْلِمٍ، وَلَا شُفْعَةَ لِذِمِّيٍّ.

(1/589)

وَقَالَ أَحْمَدُ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ حَمَّادِ بْنِ زَيْدٍ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ أَنَّهُ قَالَ: لَيْسَ لِيَهُودِيٍّ وَلَا لِنَصْرَانِيِّ شُفْعَةٌ.
وَقَالَ الْخَلَّالُ: أَخْبَرَنِي مُحَمَّدُ بْنُ الْحَسَنِ بْنِ هَارُونَ قَالَ: سُئِلَ أَبُو عَبْدِ اللَّهِ، وَأَنَا أَسْمَعُ عَنِ الشُّفْعَةِ لِلذِّمِّيِّ، قَالَ: لَيْسَ لِلذِّمِّيِّ شُفْعَةٌ، لَيْسَ لَهُ

(1/590)

حَقُّ الْمُسْلِمِ.
أَخْبَرَنِي عِصْمَةُ بْنُ عِصَامٍ، حَدَّثَنَا حَنْبَلٌ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ: لَيْسَ لِيَهُودِيٍّ وَلَا لِنَصْرَانِيِّ شُفْعَةٌ، إِنَّمَا ذَلِكَ لِلْمُسْلِمِينَ بَيْنَهُمْ.
وَقَالَ فِي رِوَايَةِ إِسْحَاقَ بْنِ مَنْصُورٍ: لَيْسَ لِلْيَهُودِيِّ وَالنَّصْرَانِيِّ شُفْعَةٌ، قِيلَ: وَلِمَ؟ قَالَ: لِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَا يَجْتَمِعُ دَيْنَانِ فِي جَزِيرَةِ الْعَرَبِ» ".
وَهَذَا مَذْهَبُ شُرَيْحٍ وَالْحَسَنِ وَالشَّعْبِيِّ.
وَاحْتَجَّ الْإِمَامُ أَحْمَدُ بِثَلَاثِ حُجَجٍ:

(1/591)

إِحْدَاهَا: أَنَّ الشُّفْعَةَ مِنْ حُقُوقِ الْمُسْلِمِينَ بَعْضِهِمْ عَلَى بَعْضٍ، فَلَا حَقَّ لِلذِّمِّيِّ فِيهَا، وَنُكْتَةُ هَذَا الِاسْتِدْلَالِ أَنَّ الشُّفْعَةَ مِنْ حَقِّ الْمَالِكِ لَا مِنْ حَقِّ الْمِلْكِ.
الْحُجَّةُ الثَّانِيَةُ: قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا تَبْدَءُوا الْيَهُودَ وَالنَّصَارَى بِالسَّلَامِ، وَإِذَا لَقِيتُمُوهُمْ فِي طَرِيقٍ فَاضْطَرُّوهُمْ إِلَى أَضْيَقِهِ» " وَتَقْرِيرُ الِاسْتِدْلَالِ مِنْ هَذَا أَنَّهُ لَمْ يَجْعَلْ لَهُ حَقًّا فِي الطَّرِيقِ الْمُشْتَرَكِ عِنْدَ تَزَاحُمِهِمْ مَعَ الْمُسْلِمِينَ، فَكَيْفَ يُجْعَلُ لَهُمْ حَقًّا إِلَى انْتِزَاعِ مِلْكِ الْمُسْلِمِ مِنْهُ قَهْرًا؟ بَلْ هَذَا تَنْبِيهٌ عَلَى الْمَنْعِ مِنِ انْتِزَاعِ الْأَرْضِ مِنْ يَدِ الْمُسْلِمِ وَإِخْرَاجِهِ مِنْهَا لِحَقِّ الْكَافِرِ، لِنَفْيِ ضَرَرِ الشَّرِكَةِ عَنْهُ، وَضَرَرُ الشَّرِكَةِ عَلَى الْكَافِرِ أَهْوَنُ عِنْدَ اللَّهِ مِنْ تَسْلِيطِهِ عَلَى إِزَالَةِ مِلْكِ الْمُسْلِمِ عَنْهُ قَهْرًا.
الدَّلِيلُ الثَّالِثُ: قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يَجْتَمِعُ دِينَانِ فِي جَزِيرَةِ الْعَرَبِ» "، وَوَجْهُ الِاسْتِدْلَالِ مِنْ هَذَا أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَكَمَ بِإِخْرَاجِهِمْ مِنْ أَرْضِهِمْ وَنَقْلِهَا إِلَى الْمُسْلِمِينَ، لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ، فَكَيْفَ نُسَلِّطُهُمْ عَلَى انْتِزَاعِ أَرَاضِي الْمُسْلِمِينَ مِنْهُمْ قَهْرًا وَإِخْرَاجِهِمْ مِنْهَا؟
وَأَيْضًا، فَالشُّفْعَةُ حَقٌّ يَخْتَصُّ بِالْعَقَارِ، فَلَا يُسَاوِي الذِّمِّيُّ فِيهِ الْمُسْلِمَ كَالِاسْتِعْلَاءِ فِي الْبُنْيَانِ، يُوَضِّحُهُ أَنَّ الِاسْتِعْلَاءَ تَصَرُّفٌ فِي هَوَاءِ مِلْكِهِ الْمُخْتَصِّ بِهِ، فَإِذَا مُنِعَ مِنْهُ فَكَيْفَ يُسَلَّطُ عَلَى انْتِزَاعِ مِلْكِ الْمُسْلِمِ بِهِ قَهْرًا، وَهُوَ مَمْنُوعٌ

(1/592)

مِنَ التَّصَرُّفِ فِي هَوَائِهِ تَصَرُّفًا يَسْتَعْلِي فِيهِ عَلَى الْمُسْلِمِ؟ فَأَيْنَ هَذَا الِاسْتِعْلَاءُ مِنِ اسْتِعْلَائِهِ عَلَيْهِ بِإِخْرَاجِهِ مِنْ مِلْكِهِ قَهْرًا؟
وَأَيْضًا، فَالشُّفْعَةُ وَجَبَتْ لِإِزَالَةِ الضَّرَرِ عَنِ الشَّفِيعِ، وَإِنْ كَانَ فِيهَا ضَرَرٌ بِالْمُشْتَرِي فَإِذَا كَانَ الْمُشْتَرِي مُسْلِمًا فَسُلِّطَ الذِّمِّيُّ عَلَى انْتِزَاعِ مِلْكِهِ مِنْهُ قَهْرًا كَانَ فِيهِ تَقْدِيمُ حَقٍّ لِلذِّمِّيِّ عَلَى حَقِّ الْمُسْلِمِ، وَهَذَا مُمْتَنِعٌ.
وَأَيْضًا، فَإِنَّهُ يَتَضَمَّنُ مَعَ إِضْرَارِهِ بِالْمُسْلِمِ إِضْرَارًا بِالدِّينِ، وَتَمَلُّكَ دَارِ الْمُسْلِمِينَ مِنْهُمْ قَهْرًا، وَشَغْلَهَا بِمَا يُسْخِطُ اللَّهَ بَدَلَ مَا يُرْضِيهِ، وَهَذَا خِلَافُ قَوَاعِدِ الشَّرْعِ.
وَلِذَلِكَ حُرِّمَ عَلَيْهِمْ نِكَاحُ الْمُسْلِمَاتِ إِذْ كَانَ فِيهِ نَوْعُ اسْتِعْلَاءٍ عَلَيْهِنَّ، وَلِذَلِكَ لَمْ يَجُزِ الْقِصَاصُ بَيْنَهُمْ وَبَيْنَ الْمُسْلِمِينَ وَلَا حَدُّ الْقَذْفِ، وَلَا يُمَكَّنُونَ مِنْ تَمَلُّكِ رَقِيقٍ مُسْلِمٍ، وَقَدْ قَالَ تَعَالَى: {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا} [النساء: 141] ، وَمِنْ أَعْظَمِ السَّبِيلِ تَسْلِيطُ الْكَافِرِ عَلَى انْتِزَاعِ أَمْلَاكِ الْمُسْلِمِينَ مِنْهُمْ وَإِخْرَاجُهُمْ مِنْهَا قَهْرًا، وَقَدْ قَالَ تَعَالَى: {لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ} [الحشر: 20] ، وَهَذَا يَقْتَضِي مُطْلَقَ الْمُسَاوَاةِ بَيْنَ الْمُسْلِمِ وَالْكَافِرِ، لَا نَفْيَ الْمُسَاوَاةِ الْمُطْلَقَةِ، فَإِنَّهَا مُنْتَفِيَةٌ عَنْ كُلِّ شَيْئَيْنِ وَإِنْ تَمَاثَلَا، وَبِهَذِهِ الْآيَةِ احْتَجَّ مَنْ نَفَى الْقِصَاصَ بَيْنَهُمْ وَبَيْنَ الْمُسْلِمِينَ.
وَأَيْضًا، فَالذِّمِّيُّ تَبَعٌ لَنَا فِي الدَّارِ، وَلَيْسَ بِأَصْلٍ مِنْ أَهْلِ الدَّارِ، وَلِهَذَا عِنْدَ الشَّافِعِيِّ يُؤَدِّي الْجِزْيَةَ أُجْرَةً لِمَكَانِ السُّكْنَى وَالتَّبَسُّطِ فِي دَارِ الْإِسْلَامِ،

(1/593)

وَلِهَذَا مَتَى نَقَضَ الْعَهْدَ أُلْحِقَ بِمَأْمَنِهِ، وَأُخْرِجَ مِنْ دَارِنَا وَأُلْحِقَ بِدَارِهِ، فَهُوَ فِي دَارِ الْإِسْلَامِ أُجْرِيَ مُجْرَى السَّاكِنِ الْمُنْتَفِعِ، لَا مُجْرَى السَّاكِنِ الْحَقِيقِيِّ، وَحَقُّ السُّكْنَى لَا يَقْوَى عَلَى انْتِزَاعِ الشِّقْصِ مِنْ يَدِ مَالِكِهِ، وَقَدْ قَالَ تَعَالَى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} [الأنبياء: 105] ، وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلْيَهُودِ: " «اعْلَمُوا أَنَّ الْأَرْضَ لِلَّهِ وَرَسُولِهِ» "، فَعِبَادُهُ الصَّالِحُونَ هُمْ وَارِثُوهَا، وَهُمُ الْمُلَّاكُ لَهَا عَلَى الْحَقِيقَةِ، وَالْكُفَّارُ فِيهَا تَبَعٌ يَنْتَفِعُونَ بِهَا لِضَرُورَةِ إِبْقَائِهِمْ بِالْجِزْيَةِ، فَلَا يُسَاوُونَ الْمَالِكِينَ حَقِيقَةً، وَلِهَذَا مَنَعَهُمْ كَثِيرٌ مِنَ الْأَئِمَّةِ مِنْ شِرَاءِ الْأَرْضِ الْعُشْرِيَّةِ، لِمَا فِي ذَلِكَ مِنْ إِسْقَاطِ حَقِّ الْمُسْلِمِ مِنَ الْعُشْرِ الَّذِي يَجِبُ فَكَيْفَ يُسَلَّطُونَ عَلَى انْتِزَاعِ نَفْسِ أَرْضِ الْمُسْلِمِ وَعَقَارِهِ مِنْهُ قَهْرًا؟
وَأَيْضًا، فَلَوْ كَانُوا مَالِكِينَ حَقِيقَةً لَمَا أَوْصَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِإِخْرَاجِهِمْ مِنْ جَزِيرَةِ الْعَرَبِ وَقَالَ: " «لَئِنْ عِشْتُ لَأُخْرِجَنَّ الْيَهُودَ وَالنَّصَارَى مِنْ جَزِيرَةِ الْعَرَبِ» " هَذَا مَعَ بَقَائِهِمْ عَلَى عَهْدِهِمْ وَعَدَمِ نَقْضِهِمْ لَهُ، فَلَوْ كَانُوا مَالِكِينَ لِدُورِهِمْ حَقِيقَةً لَمَا أَخْرَجَهُمْ مِنْهَا وَلَمْ يَنْقُضُوا عَهْدًا.

(1/594)

وَلِهَذَا احْتَجَّ الْإِمَامُ أَحْمَدُ بِذَلِكَ عَلَى أَنَّهُ لَا شُفْعَةَ لَهُمْ عَلَى مُسْلِمٍ، وَهَذَا مِنْ أَلْطَفِ مَا يَكُونُ مِنَ الْفَهْمِ، وَأَدَقِّ مَا يَكُونُ مِنَ الْفِقَةِ.
وَأَيْضًا، فَالشُّفْعَةُ تَقِفُ عَلَى مِلْكٍ وَمَالِكٍ، فَإِذَا اخْتَصَّتِ الشُّفْعَةُ بِمِلْكٍ دُونَ مَالِكٍ، وَهُوَ الْعَقَارُ دُونَ غَيْرِهِ، فَأَوْلَى أَنْ تَخْتَصَّ بِمَالِكٍ دُونَ مَالِكٍ، وَهُوَ الْمُسْلِمُ دُونَ غَيْرِهِ، وَهَذَا عَلَى أَصْلِ مَنْ يَقُولُ: (الشُّفْعَةُ تَثْبُتُ عَلَى خِلَافِ الْقِيَاسِ ظَاهِرٌ جِدًّا، فَإِنَّهَا تَسْلِيطٌ عَلَى انْتِزَاعِ مِلْكِ الْغَيْرِ مِنْهُ قَهْرًا، لِمَصْلَحَةِ الشَّفِيعِ، فَيَجِبُ أَنْ يَقْتَصِرَ بِهَا عَلَى مَا قَامَ عَلَيْهِ الدَّلِيلُ، وَثَبَتَ بِهِ الْإِجْمَاعُ دُونَ غَيْرِهِ.
وَأَمَّا نَحْنُ فَلَيْسَتِ الشُّفْعَةُ عِنْدَنَا عَلَى خِلَافِ الْقِيَاسِ، وَلَكِنْ حِكْمَةُ الشَّارِعِ وَقِيَاسُ أُصُولِهِ أَوْجَبَتْهَا، دَفْعًا لِضَرَرِ الشَّرِكَةِ بِحَسَبِ الْإِمْكَانِ، وَإِذَا كَانَ الْبَائِعُ قَدْ رَغِبَ عَنِ الشِّقْصِ وَرَضِيَ بِالثَّمَنِ، فَرَغْبَتُهُ عَنْهُ لِشَرِيكِهِ لِيَدْفَعَ عَنْهُ ضَرَرَ الشَّرِيكِ الدَّخِيلِ أَوْلَى، وَهُوَ يَأْخُذُ مِنْهُ الثَّمَنَ الَّذِي يَأْخُذُهُ مِنَ الشَّرِيكِ، وَلَا يَفُوتُ عَلَيْهِ شَيْءٌ.
فَهَذَا مَحْضُ قِيَاسِ الْأُصُولِ، وَلَكِنْ هَذَا حَقٌّ لِلْمُسْلِمِ عَلَى الْمُسْلِمِ، فَلَا حَقَّ لِلذِّمِّيِّ فِيهِ كَسَائِرِ الْحُقُوقِ الَّتِي لِأَهْلِ الْإِسْلَامِ بَعْضِهِمْ عَلَى بَعْضٍ، وَإِذَا كَانَ كَثِيرٌ مِنَ الْفُقَهَاءِ يَمْنَعُونَ الذِّمِّيَّ مِنَ التَّمْلِيكِ بِالْإِحْيَاءِ كَعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ وَالشَّافِعِيِّ وَأَحْمَدَ فِي رِوَايَةٍ وَكَثِيرٍ مِنَ الْمَالِكِيَّةِ، مَعَ أَنَّ الْإِحْيَاءَ لَا يَتَضَمَّنُ انْتِزَاعَ مِلْكِ مُسْلِمٍ مِنْهُ، فَلَأَنْ يُمْنَعَ مِنِ انْتِزَاعِ أَرْضِ الْمُسْلِمِ وَعَقَارِهِ

(1/595)

مِنْهُ قَهْرًا أَوْلَى وَأَحْرَى.
وَأَيْضًا، فَإِذَا مُنِعَ مِنْ مُشَارَكَةِ الْمُسْلِمِ فِي تَجْدِيدِ الْمِلْكِ فِيمَا هُوَ مُشْتَرَكٌ - وَفِيهِ عِمَارَةٌ لِدَارِ الْإِسْلَامِ - فَأَحْرَى أَنْ يُمْنَعَ مِنِ انْتِزَاعِ عَقَارٍ ثَبَتَ عَلَيْهِ مِلْكُ الْمُسْلِمِ وَاخْتَصَّ بِهِ، فَإِنَّ إِزَالَةَ الْمِلْكِ الْخَاصِّ وَانْتِزَاعَهُ مِنَ الْمُسْلِمِ قَهْرًا أَشَدُّ ضَرَرًا مِنَ الْمُشَارَكَةِ فِيمَا هُوَ مُشْتَرَكٌ بَيْنَ الْعُمُومِ.
وَلَيْسَ مَعَ الْمُوجِبِينَ لِلشُّفْعَةِ نَصٌّ مِنْ كِتَابِ اللَّهِ وَلَا سُنَّةٍ مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا إِجْمَاعٍ مِنَ الْأُمَّةِ، وَغَايَةُ مَا مَعَهُمْ إِطْلَاقَاتٌ وَعُمُومَاتٌ كَقَوْلِهِ: " «قَضَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا لَمْ يُقَسَّمْ» "، وَقَوْلِهِ: " «مَنْ كَانَ لَهُ شَرِيكٌ فِي رَبْعَةٍ أَوْ حَائِطٍ فَلَا يَحِلُّ أَنْ يَبِيعَ حَتَّى يُؤْذِنَ شَرِيكَهُ» "، وَنَحْوِ ذَلِكَ مِمَّا لَا يَعْرِضُ فِيهِ لِلْمُسْتَحِقِّ، وَإِنَّمَا سِيقَتْ لِأَحْكَامِ الْأَمْلَاكِ لَا لِعُمُومِ الْأَمْلَاكِ مِنْ أَهْلِ الْمِلَّةِ وَغَيْرِهَا.
وَلَيْسَ مَعَهُمْ قِيَاسٌ اسْتَوَى فِيهِ الْأَصْلُ وَالْفَرْعُ فِي الْمُقْتَضِي لِلْحُكْمِ، فَإِنَّ قِيَاسَ الْكَافِرِ عَلَى الْمُسْلِمِ مِنْ أَفْسَدِ الْقِيَاسِ، وَكَذَلِكَ قِيَاسُ بَعْضِهِمْ مَنْ تَجِبُ لَهُ الشُّفْعَةُ بِمَنْ تَجِبُ عَلَيْهِ مِنْ أَفْسَدِ الْقِيَاسِ أَيْضًا، فَإِنَّ الذِّمِّيَّ يُسْتَحَقُّ عَلَيْهِ الْقِصَاصُ، وَلَا يَسْتَحِقُّهُ هُوَ عَلَى الْمُسْلِمِ، وَيُسْتَحَقُّ عَلَيْهِ حَدُّ الْقَذْفِ وَلَا

(1/596)

يَسْتَحِقُّهُ، وَكَذَلِكَ الْمُطَلِّقُ فِي مَرَضِ الْمَوْتِ يُسْتَحَقُّ عَلَيْهِ الْمِيرَاثُ وَلَا يَسْتَحِقُّهُ، وَكَذَلِكَ الْمُسْلِمُ يَسْتَحِقُّ تَعْلِيَةَ الْبُنْيَانِ عَلَى الذِّمِّيِّ وَلَا يَسْتَحِقُّهُ الذِّمِّيُّ عَلَيْهِ، وَالْمُسْلِمُ يَسْتَحِقُّ نِكَاحَ الْكَافِرَةِ وَشِرَاءَ الرَّقِيقِ الْكَافِرِ، وَلَا يَسْتَحِقُّ الذِّمِّيُّ نِكَاحَ الْمُسْلِمَةِ وَلَا شِرَاءَ الرَّقِيقِ الْمُسْلِمِ، وَالْمُسْلِمُ يَسْتَأْجِرُ الْكَافِرَ لِلْخِدْمَةِ دُونَ الْعَكْسِ.
وَكَذَلِكَ قِيَاسُ بَعْضِهِمُ الْأَخْذَ بِالشُّفْعَةِ عَلَى الرَّدِّ بِالْعَيْبِ مِنْ هَذَا النَّمَطِ، فَإِنَّ الرَّدَّ بِالْعَيْبِ مِنْ بَابِ اسْتِدْرَاكِ الظُّلَامَةِ وَأَخْذِ الْجُزْءِ الْفَائِتِ الَّذِي يُتْرَكُ عَلَى الثَّمَنِ فِي مُقَابَلَتِهِ، فَأَيْنَ ذَلِكَ مِنْ تَسْلِيطِهِ عَلَى انْتِزَاعِ مِلْكِ الْمُسْلِمِ مِنْهُ قَهْرًا، وَاسْتِيلَائِهِ عَلَيْهِ؟
وَكَذَلِكَ قِيَاسُ بَعْضِهِمْ ذَلِكَ عَلَى ثُبُوتِ الْخِيَارِ فِي الْبَيْعِ هُوَ مِنْ هَذَا الضَّرْبِ، فَإِنَّ الْخِيَارَ إِنْ كَانَ خِيَارَ شَرْطٍ فَهُوَ شَرْطُهُ لَهُ عَلَى نَفْسِهِ، وَإِنْ كَانَ خِيَارَ مَجْلِسٍ فَمَنْ لَا يُثْبِتُهُ كَيْفَ يَحْتَجُّ بِهِ؟ وَإِنْ أَلْزَمَ بِهِ مَنْ يُثْبِتُهُ فَهُوَ يَفْتَرِقُ عَنْهُ بِأَنَّ خِيَارَ الْمَجْلِسِ هُوَ مُوجِبُ الْعَقْدِ شَرْعًا فَلَا يَتَخَلَّفُ عَنِ الْعَقْدِ، كَالْحُلُولِ وَالتَّقَابُضِ وَالسَّلَامَةِ، وَكَذَلِكَ قِيَاسُ بَعْضِهِمُ الْأَخْذَ بِالشُّفْعَةِ عَلَى التَّمَلُّكِ بِالْإِحْيَاءِ مَعَ أَنَّهُ تَمَلُّكٌ بِغَيْرِ عِوَضٍ يَرْجِعُ إِلَى الْمُسْلِمِينَ، فَيُقَالُ: مَنِ الَّذِي سَلَّمَ الْحُكْمَ فِي هَذِهِ الْمَسْأَلَةِ؟ وَقَدْ تَنَازَعَ فِيهَا الْفُقَهَاءُ قَدِيمًا وَحَدِيثًا عَلَى أَحْوَالٍ أَرْبَعَةٍ:
أَحَدُهَا: أَنَّهُ لَا يُمَلَّكُ بِالْإِحْيَاءِ فِي دَارِ الْإِسْلَامِ: وَهَذَا اخْتِيَارُ أَبِي عَبْدِ اللَّهِ بْنِ حَامِدٍ، وَهُوَ مَنْصُوصُ الشَّافِعِيِّ وَقَوْلُ طَائِفَةٍ مِنَ الْمَالِكِيَّةِ وَأَهْلِ

(1/597)

الظَّاهِرِ.
الثَّانِي: أَنَّهُ يُمَلَّكُ بِهِ كَالْمُسْلِمِ، وَهُوَ الْمَنْصُوصُ عَنْ أَحْمَدَ فِي رِوَايَةِ حَرْبٍ وَإِبْرَاهِيمَ بْنِ هَانِئٍ وَيَعْقُوبَ بْنِ بُخْتَانَ وَمُحَمَّدِ بْنِ [أَبِي] حَرْبٍ، وَهُوَ قَوْلُ الْحَنَفِيَّةِ وَأَكْثَرِ الْمَالِكِيَّةِ، وَاخْتِيَارُ أَكْثَرِ الْأَصْحَابِ.

(1/598)

وَاسْتَثْنَى الْمَالِكِيَّةُ مَا أَحْيَاهُ بِجَزِيرَةِ الْعَرَبِ، فَإِنَّهُ لَا يُمَلَّكُهُ فَإِنْ فَعَلَ أُعْطِيَ قِيمَةَ مَا عَمَّرَ وَنُزِعَ مِنْهُ.
وَالْقَوْلُ الثَّالِثُ: أَنَّهُ إِنْ أَذِنَ لَهُ الْإِمَامُ مُلِّكَ بِهِ وَإِلَّا لَمْ يُمَلِّكْ، وَهَذَا مَذْهَبُ ابْنِ الْمُبَارَكِ.
الرَّابِعُ: أَنَّهُ إِنْ أَحْيَا فِيمَا بَعُدَ مِنَ الْعُمْرَانِ مَلَكَهُ، وَإِنْ أَحْيَا فِيمَا قَرُبَ مِنَ الْعُمْرَانِ لَمْ يَمْلِكْهُ وَإِنْ أَذِنَ فِيهِ الْإِمَامُ، فَإِنْ فَعَلَ أُعْطِيَ قِيمَةَ مَا عَمَّرَ وَنُزِعَ مِنْهُ، وَهَذَا قَوْلُ مُطَرِّفٍ وَابْنِ الْمَاجِشُونِ.
وَالَّذِينَ يَمْلِكُونَهُ بِالْإِحْيَاءِ اخْتَلَفُوا فِيمَا أَحْيَاهُ، هَلْ يَلْزَمُهُ عَنْهُ خَرَاجٌ أَوْ عُشْرٌ، أَوْ لَا يَلْزَمُهُ شَيْءٌ مِنْ ذَلِكَ؟

(1/599)

فَقَالَ صَاحِبُ " الْمُحَرَّرِ ": وَالذِّمِّيُّ كَالْمُسْلِمِ فِي الْمِلْكِ بِالْإِحْيَاءِ، نَصَّ عَلَيْهِ، لَكِنْ إِنْ أَحْيَا مَوَاتَ عَنْوَةٍ لَزِمَهُ عَنْهُ الْخَرَاجُ، وَإِنْ أَحْيَا غَيْرَهُ فَلَا شَيْءَ عَلَيْهِ فِيهِ.
وَنَقَلَ عَنْهُ حَرْبٌ: عَلَيْهِ عُشْرُ ثَمَرِهِ وَزَرْعِهِ.
وَالْمَقْصُودُ أَنَّا إِنْ قُلْنَا: لَا يُمَلَّكُ الذِّمِّيُّ بِالْإِحْيَاءِ بَطَلَ الِاسْتِدْلَالُ بِهِ، وَإِنْ قُلْنَا: يُمَلَّكُ بِهِ فَالْفَرْقُ بَيْنَهُ وَبَيْنَ تَمَلُّكِهِ بِالشُّفْعَةِ مِنْ وُجُوهٍ ثَلَاثَةٍ:
أَحَدُهَا: أَنَّهُ بِالْإِحْيَاءِ لَا يَنْتَزِعُ مِلْكَ مُسْلِمٍ مِنْهُ، بَلْ يُحْيِي مَوَاتًا لَا حَقَّ فِيهِ لِأَحَدٍ يَنْتَفِعُ بِهِ، فَهُوَ كَتَمَلُّكِ الْمُبَاحَاتِ مِنَ الْحَطَبِ وَالْحَشِيشِ وَالْمَعَادِنِ وَغَيْرِهَا.
الثَّانِي: أَنَّهُ لَيْسَ فِي إِحْيَائِهِ ضَرَرٌ عَلَى الْمُسْلِمِ وَلَا قَهْرٌ وَإِذْلَالٌ لَهُ، بِخِلَافِ تَسْلِيطِهِ عَلَى إِخْرَاجِهِ مِنْ دَارِهِ وَأَرْضِهِ، وَاسْتِيلَائِهِ هُوَ عَلَيْهَا.
الثَّالِثُ: أَنَّهُ بِالْإِحْيَاءِ عَامِرٌ لِلْأَرْضِ الْمَوَاتِ، وَفِي ذَلِكَ نَفْعٌ لَهُ وَلِلْإِسْلَامِ، بِخِلَافِ قَهْرِهِ لِلْمُسْلِمِ وَأَخْذِ أَرْضِهِ وَدَارِهِ مِنْهُ، وَإِخْرَاجِهِ مِنْهَا، فَقِيَاسُ الْأَخْذِ بِالشُّفْعَةِ عَلَى الْإِحْيَاءِ بَاطِلٌ.
وَعَلَى هَذَا فَيُجَابُ عَنْ هَذَا الْقِيَاسِ بِالْجَوَابِ الْمُرَكَّبِ: أَنَّهُ إِنْ لَمْ يَكُنْ بَيْنَ الْإِحْيَاءِ وَالْأَخْذِ بِالشُّفْعَةِ فَرْقٌ، فَالْحُكْمُ فِيهِمَا وَاحِدٌ وَهُوَ عَدَمُ الْمِلْكِ بِهِمَا، وَإِنْ كَانَ بَيْنَهُمَا فَرْقٌ بَطَلَ الِالْتِزَامُ بِهِ وَاللَّهُ أَعْلَمُ.

(1/600)

[فَصْلٌ فِي حُكْمِ أَوْقَافِهِمْ وَوَقْفِ الْمُسْلِمِ عَلَيْهِمْ]
111 - فَصْلٌ
فِي حُكْمِ أَوْقَافِهِمْ وَوَقْفِ الْمُسْلِمِ عَلَيْهِمْ.
أَمَّا مَا وَقَفُوهُ هُمْ فَيُنْظَرُ فِيهِ، فَإِنْ أَوْقَفُوهُ عَلَى مُعَيَّنٍ أَوْ جِهَةٍ يَجُوزُ لِلْمُسْلِمِ الْوَقْفُ عَلَيْهَا كَالصَّدَقَةِ عَلَى الْمَسَاكِينِ وَالْفُقَرَاءِ وَإِصْلَاحِ الطُّرُقِ وَالْمَصَالِحِ الْعَامَّةِ، أَوْ عَلَى أَوْلَادِهِمْ وَأَنْسَالِهِمْ وَأَعْقَابِهِمْ، فَهَذَا الْوَقْفُ صَحِيحٌ، حُكْمُهُ حَكَمُ وَقْفِ الْمُسْلِمِينَ عَلَى هَذِهِ الْجِهَاتِ، لَكِنْ إِنْ شَرَطَ فِي اسْتِحْقَاقِ الْأَوْلَادِ وَالْأَقَارِبِ بَقَاءَهُمْ عَلَى الْكُفْرِ، فَإِنْ أَسْلَمُوا لَمْ يَسْتَحِقُّوا شَيْئًا لَمْ يَصِحَّ هَذَا الشَّرْطُ، وَلَمْ يَجُزْ لِلْحَاكِمِ أَنْ يَحْكُمَ بِمُوجَبِهِ بِاتِّفَاقِ الْأُمَّةِ، فَإِنَّهُ مُنَاقِضٌ لِدِينِ الْإِسْلَامِ، مُضَادٌّ لِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهُوَ أَبْلَغُ فِي ذَلِكَ مِنْ أَنْ يَقِفَ عَلَى أَوْلَادِهِ مَا دَامُوا سَاعِينَ فِي الْأَرْضِ بِالْفَسَادِ مُرْتَكِبِينَ لِمَعَاصِي اللَّهِ، فَمَنْ تَابَ مِنْهُمْ أُخْرِجَ مِنَ الْوَقْفِ وَلَمْ يَسْتَحِقَّ مِنْهُ شَيْئًا، وَهَذَا لَا يُجِيزُهُ مُسْلِمٌ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ لَوْ وَقَفُوا عَلَى مَسَاكِينِ أَهْلِ الذِّمَّةِ، هَلْ يَسْتَحِقُّونَهُ دُونَ مَسَاكِينِ الْمُسْلِمِينَ أَوْ يَسْتَحِقُّهُ مَسَاكِينُ الْمُسْلِمِينَ دُونَهُمْ أَوْ يَشْتَرِكُونَ فِيهِ؟
قِيلَ: لَا رَيْبَ أَنَّ الصَّدَقَةَ جَائِزَةٌ عَلَى مَسَاكِينِ أَهْلِ الذِّمَّةِ، وَالْوَقْفُ صَدَقَةٌ، فَهَاهُنَا وَصْفَانِ: وَصْفٌ يُعْتَبَرُ وَهُوَ الْمَسْكَنَةُ، وَوَصْفٌ مُلْغًى فِي الصَّدَقَةِ، وَالْوَقْفُ وَهُوَ الْكُفْرُ، فَيَجُوزُ الدَّفْعُ إِلَيْهِمْ مِنَ الْوَقْفِ بِوَصْفِ

(1/601)

الْمَسْكَنَةِ لَا بِوَصْفِ الْكُفْرِ، فَوَصْفُ الْكُفْرِ لَيْسَ بِمَانِعٍ مِنَ الدَّفْعِ إِلَيْهِمْ، وَلَا هُوَ شَرْطٌ فِي الدَّفْعِ كَمَا يَظُنُّهُ الْغَالِطُ أَقْبَحَ الْغَلَطِ وَأَفْحَشَهُ، وَحِينَئِذٍ فَيَجُوزُ الدَّفْعُ إِلَيْهِ بِمَسْكَنَتِهِ وَإِنْ أَسْلَمَ فَهُوَ أَوْلَى بِالِاسْتِحْقَاقِ فَالْفَرْقُ بَيْنَ أَنْ يَكُونَ الْكُفْرُ جِهَةً وَمُوجِبًا، وَبَيْنَ أَلَّا يَكُونَ مَانِعًا، فَجَعْلُ الْكُفْرِ جِهَةً مُوجِبًا لِلِاسْتِحْقَاقِ مُضَادٌّ لِدِينِ اللَّهِ تَعَالَى وَحُكْمِهِ، وَكَوْنُهُ غَيْرَ مَانِعٍ مُوَافِقٌ لِقَوْلِهِ تَعَالَى: {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ - إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الممتحنة: 8 - 9] .
فَإِنَّ اللَّهَ سُبْحَانَهُ لَمَّا نَهَى فِي أَوَّلِ السُّورَةِ عَنِ اتِّخَاذِ الْمُسْلِمِينَ الْكُفَّارَ أَوْلِيَاءَ وَقَطْعِ الْمَوَدَّةِ بَيْنَهُمْ وَبَيْنَهُمْ، تَوَهَّمَ بَعْضُهُمْ أَنَّ بِرَّهُمْ وَالْإِحْسَانَ إِلَيْهِمْ مِنَ الْمُوَالَاةِ وَالْمَوَدَّةِ، فَبَيَّنَ اللَّهُ سُبْحَانَهُ أَنَّ ذَلِكَ لَيْسَ مِنَ الْمُوَالَاةِ الْمَنْهِيِّ عَنْهَا، وَأَنَّهُ لَمْ يَنْهَ عَنْ ذَلِكَ بَلْ هُوَ مِنَ الْإِحْسَانِ الَّذِي يُحِبُّهُ وَيَرْضَاهُ، وَكَتَبَهُ عَلَى كُلِّ شَيْءٍ، وَإِنَّمَا الْمَنْهِيُّ عَنْهُ تَوَلِّي الْكُفَّارِ وَالْإِلْقَاءُ إِلَيْهِمْ بِالْمَوَدَّةِ، وَلَا رَيْبَ أَنَّ جَعْلَ الْكُفْرِ بِاللَّهِ وَتَكْذِيبِ رَسُولِهِ مُوجِبًا وَشَرْطًا فِي الِاسْتِحْقَاقِ مِنْ أَعْظَمِ مُوَالَاةِ الْكُفَّارِ الْمَنْهِيِّ عَنْهَا فَلَا يَصِحُّ مِنَ الْمُسْلِمِ وَلَا يَجُوزُ لِلْحَاكِمِ تَنْفِيذُهُ مِنْ أَوْقَافِ الْكُفَّارِ، فَأَمَّا إِذَا وَقَفُوا ذَلِكَ فِيمَا بَيْنَهُمْ وَلَمْ يَتَحَاكَمُوا إِلَيْنَا وَلَا اسْتَفْتَوْنَا عَنْ حُكْمِهِ لَمْ يُتَعَرَّضْ لَهُمْ فِيهِ، وَحُكْمُهُ حُكْمُ عُقُودِهِمْ وَأَنْكِحَتِهِمُ الْفَاسِدَةِ.
وَكَذَلِكَ وَقْفُ الْمُسْلِمِ عَلَيْهِمْ؛ فَإِنَّهُ يَصِحُّ مِنْهُ مَا وَافَقَ حُكْمَ اللَّهِ

(1/602)

وَرَسُولِهِ، فَيَجُوزُ أَنْ يَقِفَ عَلَى مُعَيَّنٍ مِنْهُمْ أَوْ عَلَى أَقَارِبِهِ وَبَنِي فُلَانٍ وَنَحْوِهِ، وَلَا يَكُونُ الْكُفْرُ مُوجِبًا وَشَرْطًا فِي الِاسْتِحْقَاقِ وَلَا مَانِعًا مِنْهُ، فَلَوْ وَقَفَ عَلَى وَلَدِهِ أَوْ أَبِيهِ أَوْ قَرَابَتِهِ اسْتَحَقُّوا ذَلِكَ وَإِنْ بَقُوا عَلَى كُفْرِهِمْ، فَإِنْ أَسْلَمُوا فَأَوْلَى بِالِاسْتِحْقَاقِ، وَكَذَلِكَ إِنْ وَقَفَ عَلَى مَسَاكِينِهِمْ وَفُقَرَائِهِمْ وَزَمْنَاهُمْ وَنَحْوِ ذَلِكَ اسْتَحَقُّوا، وَإِنْ بَقُوا عَلَى كُفْرِهِمْ فَإِنْ أَسْلَمُوا فَأَوْلَى بِالِاسْتِحْقَاقِ.
وَأَمَّا الْوَقْفُ عَلَى كَنَائِسِهِمْ وَبِيَعِهِمْ وَمَوَاضِعِ كُفْرِهِمُ الَّتِي يُقِيمُونَ فِيهَا شِعَارَ الْكُفْرِ فَلَا يَصِحُّ مِنْ كَافِرٍ وَلَا مُسْلِمٍ، فَإِنَّ فِي ذَلِكَ أَعْظَمَ الْإِعَانَةِ لَهُمْ عَلَى الْكُفْرِ وَالْمُسَاعَدَةِ وَالتَّقْوِيَةِ عَلَيْهِ، وَذَلِكَ مُنَافٍ لِدِينِ اللَّهِ.
وَلِلْإِمَامِ أَنْ يَسْتَوْلِيَ عَلَى كُلِّ وَقْفٍ وُقِفَ عَلَى كَنِيسَةٍ أَوْ بَيْتِ نَارٍ أَوْ بِيعَةٍ، كَمَا لَهُ أَنْ يَسْتَوْلِيَ عَلَى مَا وَقَفَ عَلَى الْحَانَاتِ وَالْخَمَّارَاتِ وَبُيُوتِ الْفِسْقِ، بَلْ أَوْلَى؛ فَإِنَّ بُيُوتَ الْكُفْرِ أَبْغَضُ إِلَى اللَّهِ وَرَسُولِهِ مِنْ بُيُوتِ الْفِسْقِ، وَشِعَارَ الْكُفْرِ أَعْظَمُ مِنْ شَعَائِرِ الْفِسْقِ، وَأَضَرُّ عَلَى الدِّينِ.
وَإِنْ كُنَّا نُقِرُّ بُيُوتَ الْكُفْرِ الْجَائِزَ إِقْرَارُهَا وَلَا نُقِرُّ بُيُوتَ الْفِسْقِ فَمَا ذَاكَ لِأَنَّهَا أَسْهَلُ مِنْهَا وَأَهْوَنُ، بَلْ لِأَنَّ عَقْدَ الذِّمَّةِ اقْتَضَى إِقْرَارَهُمْ عَلَيْهَا، كَمَا نُقِرُّ الْكَافِرَ عَلَى كُفْرِهِ وَلَا نُقِرُّ الْفَاسِقَ عَلَى فِسْقِهِ، فَلِلْأَمَامِ أَنْ يَنْتَزِعَ تِلْكَ الْأَوْقَافَ وَيَجْعَلَهَا عَلَى الْقُرُبَاتِ، وَنَحْنُ لَمْ نُقِرَّ أَهْلَ الذِّمَّةِ فِي بِلَادِ الْإِسْلَامِ عَلَى أَنْ يَتَمَلَّكُوا أَرْضَ الْمُسْلِمِينَ وَدُورَهُمْ، وَيَسْتَعِينُوا بِهَا عَلَى شِعَارِ الْكُفْرِ.
وَقَدْ بَيَّنَّا أَنَّهُمْ فِي دَارِ الْإِسْلَامِ تَبَعٌ، وَلِهَذَا قَالَ الشَّافِعِيُّ وَمَنْ وَافَقَهُ: إِنَّ الْجِزْيَةَ تُؤْخَذُ مِنْهُمْ عِوَضَ سُكْنَاهُمْ بَيْنَ أَظْهُرِ الْمُسْلِمِينَ، وَانْتِفَاعِهِمْ بِدَارِ

(1/603)

الْإِسْلَامِ وَإِلَّا فَالْأَرْضُ لِلَّهِ وَلِرَسُولِهِ وَعِبَادِهِ الْمُسْلِمِينَ الَّذِينَ كَتَبَ اللَّهُ فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّهُ يُورِثُهَا عِبَادَهُ الصَّالِحِينَ.
وَقَدْ صَرَّحَ بِذَلِكَ الْمَالِكِيَّةُ فِي كُتُبِهِمْ، فَقَالَ الْقَاضِي أَبُو الْوَلِيدِ: وَالظَّاهِرُ عِنْدِي أَنَّهُ لَا يَجُوزُ الْوَقْفُ عَلَى الْكَنِيسَةِ ; لِأَنَّهُ صَرَفَ صَدَقَتَهُ إِلَى وَجْهِ مَعْصِيَةٍ مَحْضَةٍ، كَمَا لَوْ صَرَفَهَا فِي شِرَاءِ خَمْرٍ وَأَعْطَاهَا لِأَهْلِ الْفِسْقِ، وَنَصَّ الْإِمَامُ أَحْمَدُ عَلَى مَا هُوَ أَبْلَغُ مِنْ ذَلِكَ.
قَالَ الْخَلَّالُ فِي " جَامِعِهِ " (بَابُ النَّصَارَى يُوقِفُونَ عَلَى الْبِيَعِ،

(1/604)

فَيَمُوتُ النَّصْرَانِيُّ، وَيَخْلُفُ أَوْلَادًا فَيُسْلِمُونَ) : أَخْبَرَنِي مُحَمَّدُ بْنُ أَبِي هَارُونَ الْوَرَّاقُ أَنَّ إِسْحَاقَ بْنَ إِبْرَاهِيمَ بْنِ هَانِئٍ حَدَّثَهُمْ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ، ثَنَا يَعْقُوبُ بْنُ بُخْتَانَ قَالَ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنْ أَقْوَامٍ نَصَارَى أَوْقَفُوا عَلَى الْبِيعَةِ ضِيَاعًا كَثِيرَةً، فَمَاتَ النَّصَارَى وَلَهُمْ أَبْنَاءٌ نَصَارَى ثُمَّ أَسْلَمَ بَعْدَ ذَلِكَ الْأَبْنَاءُ، وَالضِّيَاعُ بِيَدِ النَّصَارَى، أَلَهُمْ أَنْ يَأْخُذُوهَا مِنْ أَيْدِي النَّصَارَى؟ قَالَ أَبُو عَبْدِ اللَّهِ: نَعَمْ يَأْخُذُونَهَا، وَلِلْمُسْلِمِينَ أَنْ يُعِينُوهُمْ حَتَّى يَسْتَخْرِجُوهَا مِنْ أَيْدِيهِمْ.
وَهَذَا مَذْهَبُ الشَّافِعِيِّ أَيْضًا.
قَالَ الشَّيْخُ فِي " الْمُغْنِي ": وَلَا نَعْلَمُ فِيهِ خِلَافًا، وَذَلِكَ لِأَنَّ مَا لَا يَصِحُّ مِنَ الْمُسْلِمِ الْوَقْفُ عَلَيْهِ لَا يَصِحُّ مِنَ الذِّمِّيِّ، كَالْوَقْفِ عَلَى غَيْرِ مُعَيَّنٍ.
قَالَ: فَإِنْ قِيلَ: فَقَدْ قُلْتُمْ إِنَّ أَهْلَ الْكِتَابِ إِذَا عَقَدُوا عُقُودًا فَاسِدَةً وَتَقَابَضُوا ثُمَّ أَسْلَمُوا أَوْ تَرَافَعُوا إِلَيْنَا لَمْ نَنْقُضْ مَا فَعَلُوهُ، فَكَيْفَ أَجَزْتُمُ الرُّجُوعَ فِيمَا وَقَفُوهُ عَلَى كَنَائِسِهِمْ؟ قُلْنَا: الْوَقْفُ لَيْسَ بِعَقْدِ مُعَاوَضَةٍ، وَإِنَّمَا هُوَ إِزَالَةٌ لِلْمِلْكِ فِي الْمَوْقُوفِ عَلَى وَجْهِ الْقُرْبَةِ، فَإِذَا لَمْ يَقَعْ صَحِيحًا لَمْ يَزُلِ الْمِلْكُ، فَبَقِيَ بِحَالِهِ كَالْعِتْقِ.

(1/605)

قَالَ: وَقَدْ رُوِيَ عَنْ أَحْمَدَ فِي نَصْرَانِيٍّ أَشْهَدَ فِي وَصِيَّتِهِ أَنَّ غُلَامَهُ فُلَانًا يَخْدِمُ الْبِيعَةَ خَمْسَ سِنِينَ، ثُمَّ هُوَ حُرٌّ ثُمَّ مَاتَ مَوْلَاهُ وَخَدَمَ سَنَةً ثُمَّ أَسْلَمَ، مَا عَلَيْهِ؟ قَالَ: هُوَ حُرٌّ وَيَرْجِعُ عَلَى الْغُلَامِ بِأُجْرَةِ خِدْمَتِهِ مَبْلَغُ أَرْبَعِ سِنِينَ، وَرُوِيَ عَنْهُ أَنَّهُ حُرٌّ سَاعَةَ مَاتَ مَوْلَاهُ ; لِأَنَّ هَذِهِ مَعْصِيَةٌ.
قَالَ: وَهَذِهِ الرِّوَايَةُ أَصَحُّ وَأَوْفَقُ لِأُصُولِهِ، وَيَحْتَمِلُ أَنْ قَوْلَهُ: " يَرْجِعُ عَلَيْهِ بِخِدْمَةِ أَرْبَعِ سِنِينَ " لَمْ يَكُنْ لِصِحَّةِ الْوَصِيَّةِ بَلْ لِأَنَّهُ إِنَّمَا أَعْتَقَهُ بِعِوَضٍ اعْتَقَدَ صِحَّتَهُ، فَإِذَا تَعَذَّرَ الْغَرَضُ بِإِسْلَامِهِ كَانَ عَلَيْهِ مَا يَقُومُ مَقَامَهُ، كَمَا لَوْ تَزَوَّجَ الذِّمِّيُّ ذِمِّيَّةً عَلَى ذَلِكَ ثُمَّ أَسْلَمَ فَإِنَّهُ يَجِبُ عَلَيْهِ الْمَهْرُ، كَذَا هَاهُنَا يَجِبُ عَلَيْهِ الْعِوَضُ وَالْأَوَّلُ أَوْلَى، انْتَهَى كَلَامُهُ.
فَقَدْ صَرَّحَ فِي مَسْأَلَةِ الْوَقْفِ أَنَّهُ يُنْزَعُ وَيُدْفَعُ إِلَى أَيْدِي أَوْلَادِهِ الَّذِينَ أَسْلَمُوا، وَهَذَا تَصْرِيحٌ مِنْهُ بِبُطْلَانِ الْوَقْفِ، وَأَنَّهُ لَمَّا مَاتَ انْتَقَلَ مِيرَاثًا عَنْهُ إِلَى أَوْلَادِهِ، ثُمَّ أَسْلَمُوا بَعْدَ أَنْ وَرِثُوهُ.
وَأَمَّا مَسْأَلَةُ الْوَصِيَّةِ فَلَا تُنَاقِضُ ذَلِكَ ; لِأَنَّ الْعِتْقَ فِيهَا بَعُوضٍ فَإِذَا لَمْ يَصِحَّ رَجَعَ الْوَارِثُ فِي مُقَابِلِهِ، وَهُوَ الْقِيمَةُ كَمَا ذَكَرَهُ الشَّيْخُ.

[فَصْلٌ أَحْكَامُ الْوَصِيَّةِ لِلْكُفَّارِ]
112 - فَصْلٌ
[أَحْكَامُ الْوَصِيَّةِ لِلْكُفَّارِ]
وَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ حَرْبٍ، وَقَدْ سَأَلَهُ: الرَّجُلُ يُوصِي لِقَرَابَتِهِ وَلَهُ قَرَابَةٌ مُشْرِكُونَ هَلْ يُعْطَوْنَ شَيْئًا؟ ، قَالَ: لَا، إِلَّا أَنْ يُسَمِّيَهُمْ.

(1/606)

وَقَالَ أَبُو طَالِبٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الرَّجُلِ يُوصِي لِقَرَابَتِهِ وَفِيهِمْ يَهُودِيٌّ أَوْ نَصْرَانِيٌّ وَمُسْلِمُونَ؟ قَالَ: سَمَّاهُمْ؟ قُلْتُ: لَا، قَالَ: فَلَا يُعْطَى الْيَهُودِيُّ وَالنَّصْرَانِيُّ، يُعْطَى الْمُسْلِمُونَ، قُلْتُ: فَإِنْ سَمَّى الْيَهُودِيَّ وَالنَّصْرَانِيَّ؟ قَالَ: إِذَا سَمَّاهُمْ نَعَمْ.
وَقَدِ اسْتَشْكَلَ هَذَا مَنْ لَمْ يُدْرِكْ دِقَّةَ فِقْهِ أَبِي عَبْدِ اللَّهِ، فَقَالَ بَعْضُ الْأَصْحَابِ: كَأَنَّهُ رَأَى أَنَّ وَصِيَّتَهُ لِأَقَارِبِهِ، وَصِلَتَهُ لَهُمْ قَرِينَةٌ تَدُلُّ عَلَى أَنَّهُ أَرَادَ أَهْلَ الْإِسْلَامِ مِنْهُمْ، وَالْكُفَّارُ وَإِنْ دَخَلُوا فِي الْقَرَابَةِ فَيَجُوزُ تَخْصِيصُهُمْ بِقَرِينَةٍ تُخْرِجُهُمْ، فَإِذَا سَمَّاهُمْ فَقَدْ نَصَّ عَلَيْهِمْ، فَيَسْتَحِقُّونَ، وَقَدْ تَضَمَّنَ جَوَابُ أَحْمَدَ أُمُورًا ثَلَاثَةً:
أَحَدُهَا: صِحَّةُ الْوَصِيَّةِ لِلذِّمِّيِّ الْمُعَيَّنِ، وَكَذَلِكَ يَصِحُّ الْوَقْفُ عَلَيْهِ، وَفَعَلَتْ صَفِيَّةُ بِنْتُ حُيَيٍّ أُمُّ الْمُؤْمِنِينَ هَذَا وَهَذَا.
قَالَ سَعِيدُ بْنُ مَنْصُورٍ: حَدَّثَنَا سُفْيَانُ عَنْ أَيُّوبَ عَنْ عِكْرِمَةَ أَنَّ صَفِيَّةَ بِنْتَ حُيَيٍّ بَاعَتْ حُجْرَتَهَا مِنْ مُعَاوِيَةَ بِمِائَةِ أَلْفٍ، وَكَانَ لَهَا أَخٌ يَهُودِيٌّ فَعَرَضَتْ عَلَيْهِ أَنْ يُسْلِمَ فَأَبَى، فَأَوْصَتْ لَهُ بِثُلُثِ الْمِائَةِ.

(1/607)

وَقَالَ الشَّيْخُ فِي " الْمُغْنِي ": " وَرُوِيَ أَنَّ صَفِيَّةَ بِنْتَ حُيَيٍّ وَقَفَتْ عَلَى أَخٍ لَهَا يَهُودِيٍّ ".
الْأَمْرُ الثَّانِي: أَنَّ الْوَصِيَّةَ لَا تَصِحُّ لِلْكُفَّارِ، وَإِنْ صَحَّتْ لِلْمُعَيَّنِ الْكَافِرِ، فَالْفَرْقُ بَيْنَ أَنْ يَكُونَ الْكُفْرُ جِهَةً أَوْ تَكُونَ الْجِهَةُ غَيْرَهُ، وَالْكُفْرُ لَيْسَ بِمَانِعٍ كَمَا أَوْصَتْ صَفِيَّةُ لِأَخِيهَا وَهُوَ يَهُودِيٌّ، فَلَوْ جُعِلَ الْكُفْرُ جِهَةً لَمْ تَصِحَّ الْوَصِيَّةُ اتِّفَاقًا، كَمَا لَوْ قَالَ: أَوْصَيْتُ بِثُلُثِي لِمَنْ يَكْفُرُ بِاللَّهِ وَرَسُولِهِ وَيَعْبُدُ الصَّلِيبَ وَيُكَذِّبُ مُحَمَّدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، بِخِلَافِ مَا لَوْ قَالَ:

(1/609)

أَوْصَيْتُ بِهِ لِفُلَانٍ وَهُوَ كَذَلِكَ فَإِنَّ الْوَصِيَّةَ لَا تَصِحُّ عَلَى جِهَةِ مَعْصِيَةٍ وَفِعْلِ مُحَرَّمٍ، مُسْلِمًا كَانَ الْمُوصِي أَوْ ذِمِّيًّا، فَلَوْ وَصَّى بِبِنَاءِ كَنِيسَةٍ أَوْ بَيْتِ نَارٍ أَوْ عِمَارَتِهِمَا أَوِ الْإِنْفَاقِ عَلَيْهِمَا كَانَ بَاطِلًا.
قَالَ فِي " الْمُغْنِي ": وَبِهَذَا قَالَ الشَّافِعِيُّ وَأَبُو ثَوْرٍ.
وَقَالَ أَصْحَابُ الرَّأْيِ: يَصِحُّ وَأَجَازَ أَبُو حَنِيفَةَ الْوَصِيَّةَ بِأَرْضٍ تُبْنَى كَنِيسَةً وَخَالَفَهُ صَاحِبَاهُ، وَأَجَازَ أَصْحَابُ الرَّأْيِ أَنْ يُوصِيَ بِشُرْبِ خَمْرٍ أَوْ خَنَازِيرَ وَيَتَصَدَّقَ بِهِ عَلَى أَهْلِ الذِّمَّةِ.
قَالَ: وَهَذِهِ وَصَايَا بَاطِلَةٌ وَأَفْعَالٌ مُحَرَّمَةٌ ; لِأَنَّهَا مَعْصِيَةٌ فَلَمْ تَصِحَّ الْوَصِيَّةُ بِهَا كَمَا لَوْ وَصَّى بِعَبْدِهِ أَوْ أَمَتِهِ لِلْفُجُورِ.
قَالَ: وَذَكَرَ الْقَاضِي أَنَّهُ لَوْ وَصَّى بِحُصْرٍ لِلْبَيْعِ أَوْ قَنَادِيلَ وَمَا شَاكَلَ ذَلِكَ، وَلَمْ يَقْصِدْ إِعْظَامَهَا بِذَلِكَ صَحَّتِ الْوَصِيَّةُ ; لِأَنَّ الْوَصِيَّةَ لِأَهْلِ الذِّمَّةِ فَإِنَّ النَّفْعَ يَعُودُ إِلَيْهِمْ وَالْوَصِيَّةُ لَهُمْ صَحِيحَةٌ.

(1/610)

قَالَ: وَالصَّحِيحُ أَنَّ هَذَا مِمَّا لَا تَصِحُّ الْوَصِيَّةُ بِهِ ; لِأَنَّ ذَلِكَ إِنَّمَا هُوَ إِعَانَةٌ لَهُمْ عَلَى مَعْصِيَتِهِمْ وَتَعْظِيمٌ لِكَنَائِسِهِمْ.
قَالَ: هَذَا ذَكَرَهُ الْقَاضِي فِي " الْمُجَرَّدِ " وَهُوَ مِنْ أَوَائِلِ كُتُبِهِ، وَقَدْ رَجَعَ عَنْ كَثِيرٍ مِنْهُ، وَهَذَا مُخَالِفٌ لِنَصِّ أَحْمَدَ وَقَوَاعِدِهِ وَأُصُولِهِ، فَإِنَّهُ قَدْ صَرَّحَ بِبُطْلَانِ الْوَقْفِ عَلَى الْبِيعَةِ وَعَوْدِ الْوَقْفِ مِلْكًا لِلْوَرَثَةِ، وَقَدْ مَنَعَ أَحْمَدُ الْمُسْلِمَ مِنْ كِرَاءِ مَنْزِلِهِ مِنَ الْكَافِرِ، فَكَيْفَ يَجُوزُ الْوَصِيَّةُ بِمَا يُزَيَّنُ بِهِ الْكَنِيسَةُ وَعَمَلُهَا؟
وَكَذَلِكَ مَنْ ذَكَرَ جَوَازَ مِثْلِ هَذِهِ الْوَصِيَّةِ مِنْ أَصْحَابِ الشَّافِعِيِّ فَقَدْ خَالَفَ نُصُوصَهُ وَأُصُولَهُ، فَإِنَّهُ قَالَ فِي (كِتَابِ الْجِزْيَةِ) مِنَ " الْأُمِّ ": لَوْ أَوْصَى - يَعْنِي الذِّمِّيَّ - بِثُلُثِ مَالِهِ أَوْ بِشَيْءٍ مِنْهُ يُبْنَى بِهِ كَنِيسَةٌ لِصَلَاةِ النَّصَارَى، أَوْ يُسْتَأْجَرُ بِهِ خَدَمُ الْكَنِيسَةِ، أَوْ يُعَمَّرُ بِهِ، أَوْ مَا فِي هَذَا الْمَعْنَى، كَانَتِ الْوَصِيَّةُ بَاطِلَةً وَلَوْ أَوْصَى أَنْ يُبْنَى بِهَا كَنِيسَةٌ يَنْزِلُهَا مَارَّةُ الطَّرِيقِ، أَوْ وَقَفَهَا عَلَى قَوْمٍ يَسْكُنُونَهَا جَازَتِ الْوَصِيَّةُ، وَلَيْسَ فِي بُنْيَانِ الْكَنِيسَةِ مَعْصِيَةٌ إِلَّا أَنْ تُتَّخَذَ لِمُصَلَّى النَّصَارَى الَّذِينَ اجْتِمَاعُهُمْ فِيهَا عَلَى الشِّرْكِ.
قَالَ: وَأَكْرَهُ لِلْمُسْلِمِ أَنْ يَعْمَلَ بِنَاءً أَوْ نِجَارَةً أَوْ غَيْرَ ذَلِكَ فِي كَنَائِسِهِمُ الَّتِي لِصَلَاتِهِمْ، هَذَا لَفْظُهُ.

(1/611)

قَالَ فِي " الْمُغْنِي ": وَالْوَقْفُ عَلَى قَنَادِيلِ الْبِيعَةِ وَفُرُشِهَا وَمَنْ يَخْدِمُهَا وَيَعْمُرُهَا كَالْوَقْفِ عَلَيْهَا ; لِأَنَّهُ يُرَادُ لِتَعْظِيمِهَا، وَسَوَاءٌ كَانَ الْوَاقِفُ مُسْلِمًا أَوْ ذِمِّيًّا.
قَالَ أَحْمَدُ فِي نَصَارَى وَقَفُوا عَلَى الْبِيعَةِ ضِيَاعًا كَثِيرَةً، وَمَاتُوا وَلَهُمْ أَبْنَاءٌ نَصَارَى فَأَسْلَمُوا وَالضِّيَاعُ بِيَدِ النَّصَارَى: فَلَهُمْ أَخْذُهَا وَلِلْمُسْلِمِينَ عَوْنُهُمْ يَسْتَخْرِجُونَهَا مِنْ أَيْدِيهِمْ.
قَالَ: وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَلَا نَعْلَمُ فِيهِ خِلَافًا.
الْأَمْرُ الثَّالِثُ الَّذِي تَضَمَّنَهُ جَوَابُهُ: جَوَازُ التَّخْصِيصِ بِقَصْدِ الْمُتَكَلِّمِ وَبِالْقَرَائِنِ، وَهَذَا هُوَ الْوَاجِبُ فِي كَلَامِ الْوَاقِفِينَ وَالْمُوصِينَ وَالْمُقِرِّينَ كَمَا هُوَ أَصْلُهُ فِي أَيْمَانِ الْحَالِفِينَ.
وَالْوَاجِبُ طَرْدُ هَذَا الْأَصْلِ فِي كَلَامٍ لِلْمُكَلِّفِ يَتَرَتَّبُ عَلَيْهِ أَمْرٌ شَرْعِيٌّ، فَإِنَّ الْكَلَامَ إِنَّمَا يَتَرَتَّبُ عَلَيْهِ مُوجَبُهُ لِدَلَالَتِهِ عَلَى قَصْدِ صَاحِبِهِ، فَإِذَا ظَهَرَ قَصْدُهُ لَمْ يَجُزْ أَنْ يُعْدَلَ عَنْهُ إِلَى عُمُومِ كَلَامِهِ وَإِطْلَاقِهِ، فَإِنَّ ذَلِكَ غَلَطٌ وَتَغْلِيطٌ، وَجَمِيعُ الْأُمَمِ عَلَى اخْتِلَافِ لُغَاتِهَا تُرَاعِي مَقَاصِدَ الْمُتَكَلِّمِينَ وَإِرَادَاتَهُمْ وَقَرَائِنَ كَلَامِهِمْ، وَلَوْ سُئِلَ أَحَدُهُمْ عَنْ جَارِيَتِهِ وَقِيلَ لَهُ: إِنَّهَا فَاجِرَةٌ، فَقَالَ: كَلَّا، بَلْ هِيَ عَفِيفَةٌ حُرَّةٌ لَمْ يَشُكُّوا أَنَّهُ لَمْ يُرِدْ عِتْقَهَا وَلَا خَطَرَ بِبَالِهِ، فَإِلْزَامُهُ بِعِتْقِهَا بِمُجَرَّدِ ذَلِكَ خَطَأٌ، وَاللَّفْظُ إِنَّمَا يَكُونُ صَرِيحًا إِذَا تَجَرَّدَ عَنِ الْقَرَائِنِ الصَّارِفَةِ لَهُ عَنْ مَوْضُوعِهِ عِنْدَ الْإِطْلَاقِ، وَلِهَذَا لَوْ وَصَلَ

(1/612)

قَوْلُهُ (أَنْتِ طَالِقٌ) بِقَوْلِهِ (مِنْ وَثَاقٍ) لَمْ يَكُنْ صَرِيحًا، وَكَذَا لَوْ دُعِيَ إِلَى غَدَاءٍ فَقَالَ: وَاللَّهِ لَا أَتَغَدَّى، لَمْ يَشُكَّ هُوَ وَلَا عَاقِلٌ أَنَّهُ لَمْ يُرِدْ تَرْكَ الْغَدَاءِ أَبَدًا إِلَى آخِرِ الْعُمُرِ، فَإِلْزَامُهُ بِمَا لَمْ يُرِدْهُ قَطْعًا بِنَاءً عَلَى إِطْلَاقِ لَفْظٍ لَمْ يُرِدْ إِطْلَاقَهُ وَتَعْمِيمِ مَا لَمْ يُرِدْ عُمُومَهُ إِلْزَامٌ بِمَا لَمْ يَلْزَمْهُ، وَلَا أَلْزَمَهُ اللَّهُ وَرَسُولُهُ بِهِ، وَبِاللَّهِ التَّوْفِيقُ.

(1/613)


ذكر نكاح أهل الذمة ومناكحتهم - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذكر نكاح أهل الذمة ومناكحتهم] [فَصْلٌ فِي أَحْكَامِ نِكَاحِهِمْ وَمُنَاكَحَاتِهِمْ]
113 - فَصْلٌ فِي أَحْكَامِ نِكَاحِهِمْ وَمُنَاكَحَاتِهِمْ.
قَالَ اللَّهُ تَعَالَى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ - مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ - سَيَصْلَى نَارًا ذَاتَ لَهَبٍ} [المسد: 1 - 3] ، إِلَى آخِرِ السُّورَةِ فَسَمَّاهَا " امْرَأَتَهُ " بِعَقْدِ النِّكَاحِ الْوَاقِعِ فِي الشِّرْكِ.
وَقَالَ تَعَالَى: {وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ} [التحريم: 11] ، فَسَمَّاهَا " امْرَأَتَهُ ".
وَالصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - غَالِبُهُمْ إِنَّمَا وُلِدُوا مِنْ نِكَاحٍ كَانَ قَبْلَ الْإِسْلَامِ فِي حَالِ الشِّرْكِ، وَهُمْ يُنْسَبُونَ إِلَى آبَائِهِمِ انْتِسَابًا لَا رَيْبَ فِيهِ عِنْدَ أَحَدٍ مِنْ أَهْلِ الْإِسْلَامِ، وَقَدْ أَسْلَمَ الْجَمُّ الْغَفِيرُ فِي عَهْدِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلَمْ يَأْمُرْ أَحَدًا مِنْهُمْ أَنْ يُجَدِّدَ عَقْدَهُ عَلَى امْرَأَتِهِ.

(2/614)

فَلَوْ كَانَتْ أَنْكِحَةُ الْكُفَّارِ بَاطِلَةً لَأَمَرَهُمْ بِتَجْدِيدِ أَنْكِحَتِهِمْ، وَقَدْ كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَدْعُو أَصْحَابَهُ لِآبَائِهِمْ، وَهَذَا مَعْلُومٌ بِالِاضْطِرَارِ مِنْ دِينِ الْإِسْلَامِ، وَقَدْ رَجَمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَهُودِيَّيْنِ زَنَيَا، فَلَوْ كَانَتْ أَنْكِحَتُهُمْ فَاسِدَةً لَمْ يَرْجُمْهُمَا؛ لِأَنَّ النِّكَاحَ الْفَاسِدَ لَا يُحَصِّنُ الزَّوْجَ، وَسَيَأْتِي الْكَلَامُ فِي هَذِهِ الْمَسْأَلَةِ.
وَأَيْضًا، فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ مَنْ أَسْلَمَ وَتَحْتَهُ عَشْرُ نِسْوَةٍ أَنْ يَخْتَارَ مِنْهُنَّ أَرْبَعًا، وَيُفَارِقَ الْبَوَاقِيَ، وَأَمَرَ مَنْ أَسْلَمَ وَتَحْتَهُ أُخْتَانِ أَنْ

(2/615)

يُمْسِكَ إِحْدَاهُمَا، وَيُفَارِقَ الْأُخْرَى، وَلَوْ كَانَتْ أَنْكِحَتُهُمْ فَاسِدَةً لَمْ يَأْمُرْ بِالْإِمْسَاكِ فِي النِّكَاحِ الْفَاسِدِ، وَلَا رَتَّبَ عَلَيْهِ شَيْئًا مِنْ أَحْكَامِ النِّكَاحِ، وَلَمْ يَنُصَّ أَحَدٌ مِنْ أَئِمَّةِ الْإِسْلَامِ عَلَى بُطْلَانِ أَنْكِحَةِ الْكُفَّارِ، وَلَا يُمْكِنُ أَحَدًا أَنْ يَقُولَ ذَلِكَ.

(2/622)

وَإِنَّمَا اخْتَلَفَ النَّاسُ فِي مَسْأَلَتَيْنِ:
إِحْدَاهُمَا: فِي الْكَافِرِ يُطَلِّقُ امْرَأَتَهُ ثَلَاثًا، هَلْ يَصِحُّ طَلَاقُهُ أَمْ لَا؟
الثَّانِيَةُ: فِي الْمُسْلِمِ يُطَلِّقُ الذِّمِّيَّةَ ثَلَاثًا، فَتَنْكِحُ ذِمِّيًّا، ثُمَّ يُفَارِقُهَا الثَّانِي، فَهَلْ تَحِلُّ لِلْأَوَّلِ؟

(2/623)

[مَسْأَلَةٌ الْكَافِرُ يُطَلِّقُ امْرَأَتَهُ ثَلَاثًا]
فَأَمَّا الْمَسْأَلَةُ الْأُولَى: وَهِيَ وُقُوعُ الطَّلَاقِ، فَلَا يَخْلُو إِمَّا أَنْ يَعْتَقِدَ الْكَافِرُ نُفُوذَ الطَّلَاقِ أَوْ لَا يَعْتَقِدُهُ، فَإِنِ اعْتَقَدَهُ نَفَذَ طَلَاقُهُ، وَلَمْ يَكُنِ الْإِسْلَامُ شَرْطًا فِي نُفُوذِهِ، هَذَا مَذْهَبُ أَحْمَدَ، وَالشَّافِعِيِّ، وَأَبِي حَنِيفَةَ، وَأَصْحَابِهِ.
وَقَالَ مَالِكٌ: الْإِسْلَامُ شَرْطٌ فِي وُقُوعِ الطَّلَاقِ، وَاحْتَجَّ الْجُمْهُورُ بِأَنَّ أَنْكِحَتَهُمْ صَحِيحَةٌ كَمَا تَقَدَّمَ، فَإِذَا صَحَّ النِّكَاحُ نَفَذَ فِيهِ الطَّلَاقُ، فَإِنَّهُ حُكْمٌ مِنْ أَحْكَامِ النِّكَاحِ، فَتَرَتَّبَ عَلَيْهِ كَسَائِرِ أَحْكَامِهِ مِنَ التَّوَارُثِ، وَالْحِلِّ، وَثُبُوتِ النَّسَبِ، وَتَحْرِيمِ الْمُصَاهَرَةِ، وَسَائِرِ أَحْكَامِهِ، وَقَدْ قَالَ تَعَالَى: {وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} [النساء: 22] فَسَمَّاهُ " نِكَاحًا " وَأَثْبَتَ بِهِ تَحْرِيمَ الْمُصَاهَرَةِ، وَكَانَ الظِّهَارُ يَعُدُّهُ أَهْلُ الْجَاهِلِيَّةِ طَلَاقًا، وَقَامَ الْإِسْلَامُ حَتَّى أَبْطَلَ اللَّهُ مَا كَانَ عَلَيْهِ أَهْلُ الْجَاهِلِيَّةِ، وَشَرَعَ فِيهِ الْكَفَّارَةَ.
وَكَيْفَ يُحْكَمُ بِبُطْلَانِ نِكَاحٍ وُلِدَ فِيهِ سَيِّدُ وَلَدِ آدَمَ وَزَادَهُ فَضْلًا وَشَرَفًا لَدَيْهِ؟ وَقَدْ صَرَّحَ بِأَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وُلِدَ مِنْ نِكَاحٍ، لَا مِنْ سِفَاحٍ.

(2/624)

قَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ مُهَنَّا فِي يَهُودِيٍّ، أَوْ نَصْرَانِيٍّ طَلَّقَ امْرَأَتَهُ طَلْقَتَيْنِ، ثُمَّ أَسْلَمَ، وَطَلَّقَ أُخْرَى: " «لَا تَحِلُّ لَهُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ» ".
وَإِذَا ظَاهَرَ مِنِ امْرَأَتِهِ، ثُمَّ أَسْلَمَ، أَخْبَرَنَاهُ أَنَّ عَلَيْهِ ظِهَارًا.
وَإِذَا تَزَوَّجَ بِلَا شُهُودٍ، ثُمَّ أَسْلَمَا، هُمَا عَلَى نِكَاحِهِمَا.

(2/625)

وَقَالَ فِي رِوَايَةِ ابْنِ مَنْصُورٍ، فِي نَصْرَانِيٍّ آلَى مِنِ امْرَأَتِهِ، ثُمَّ أَسْلَمَ: يُوقَفُ مِثْلَ الْمُسْلِمِ سَوَاءً، فَإِمَّا أَنْ يَفِيءَ وَإِمَّا أَنْ يُطَلِّقَ.
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ فِي مُسْلِمٍ تَحْتَهُ نَصْرَانِيَّةٌ طَلَّقَهَا ثَلَاثًا، فَتَزَوَّجَتْ بِنَصْرَانِيٍّ تَحِلُّ لِلْأَوَّلِ لِأَنَّهُ زَوْجٌ.

(2/626)

قَالَ الْمُبْطِلُونَ لِأَنْكِحَتِهِمْ: هَذَا قَوْلُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، وَلَا مُخَالِفَ لَهُ مِنَ الصَّحَابَةِ، وَقَدْ أَقَرَّهُ عُمَرُ عَلَى هَذَا الْقَوْلِ، فَقَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ: رُوِّينَا مِنْ طَرِيقِ قَتَادَةَ أَنَّ رَجُلًا طَلَّقَ امْرَأَتَهُ تَطْلِيقَتَيْنِ فِي الْجَاهِلِيَّةِ، وَطَلْقَةً فِي الْإِسْلَامِ، فَسَأَلَ عُمَرَ، فَقَالَ: لَا آمُرُكَ وَلَا أَنْهَاكَ، فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ: لَكِنِّي آمُرُكَ لَيْسَ طَلَاقُكَ فِي الشِّرْكِ بِشَيْءٍ.
قَالَ: وَبِهَذَا كَانَ يُفْتِي قَتَادَةُ.
وَصَحَّ عَنِ الْحَسَنِ، وَرَبِيعَةَ، وَهُوَ قَوْلُ مَالِكٍ، وَأَبِي سُلَيْمَانَ، وَأَصْحَابِهِمَا.
قَالُوا: وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْحَدِيثِ الَّذِي رَوَاهُ مُسْلِمٌ فِي " صَحِيحِهِ ": " «أُوصِيكُمْ بِالنِّسَاءِ خَيْرًا، فَإِنَّكُمْ أَخَذْتُمُوهُنَّ بِأَمَانَةِ

(2/627)

اللَّهِ وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ اللَّهِ» ".
قَالُوا: وَوَجْهُ الدَّلِيلِ أَنَّ " كَلِمَةَ اللَّهِ " هِيَ قَوْلُهُ: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3] ، فَأَخْبَرَ أَنَّ الْحِلَّ كَانَ بِهَذِهِ الْكَلِمَةِ، (فَكَلِمَةُ اللَّهِ) هِيَ إِبَاحَتُهُ لِلنِّكَاحِ، أَوْ أَرَادَ (بِكَلِمَةِ اللَّهِ) الْإِسْلَامَ، وَمَا يَقْتَضِيهِ مِنْ شَرَائِطِ النِّكَاحِ، فَدَلَّ عَلَى أَنَّ الْفُرُوجَ لَا تُسْتَبَاحُ بِغَيْرِ كَلِمَةِ الْإِسْلَامِ.
قَالُوا: وَأَيْضًا فَكُلُّ آيَةٍ أَبَاحَتِ النِّكَاحَ فِي كِتَابِ اللَّهِ سُبْحَانَهُ فَالْخِطَابُ بِهَا لِلْمُؤْمِنِينَ، فَدَلَّ عَلَى أَنَّ الْمُرَادَ " بِكَلِمَةِ اللَّهِ " الْإِسْلَامُ.
قَالُوا: وَالْمَسْأَلَةُ إِجْمَاعٌ مِنَ الصَّحَابَةِ، وَذَكَرُوا أَثَرَ عَبْدِ الرَّحْمَنِ الْمُتَقَدِّمَ.
قَالُوا: وَكَيْفَ يُحْكَمُ بِصِحَّةِ نِكَاحٍ عَرِيَ عَنْ وَلِيٍّ وَرِضًا وَشَاهِدَيْنِ؟

(2/628)

قَالُوا: وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَيُّمَا امْرَأَةٍ نَكَحْتْ نَفْسَهَا بِغَيْرِ إِذَنِ وَلَيِّهَا فَنِكَاحُهَا بَاطِلٌ» " وَأَنْتُمْ تُصَحِّحُونَ أَنْكِحَتَهُمْ، وَلَوْ وَقَعَتْ بِغَيْرِ وَلِيٍّ، فَالْحَدِيثُ نَصٌّ فِي بُطْلَانِ مَذْهَبِكُمْ.

(2/629)

قَالُوا: وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «كُلُّ عَمَلٍ لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» ".
قَالُوا: وَهُمْ يَسْتَبِيحُونَ النِّكَاحَ بِالْخَمْرِ، وَالْخِنْزِيرِ، وَفِي الْعِدَّةِ بِغَيْرٍ وَلِيٍّ وَلَا شُهُودٍ وَغَيْرِ ذَلِكَ مِمَّا لَا يُسْتَبَاحُ بِهِ فِي الْإِسْلَامِ، فَوَجَبَ الْحُكْمُ بِبُطْلَانِهِ.
قَالُوا: وَلَوْ مَاتَ الْحَرْبِيُّ عَنْ زَوْجَتِهِ، أَوْ قُتِلَ ثُمَّ سُبِيَتْ فَإِنَّهَا تُسْتَبْرَأُ بِحَيْضَةٍ، وَلَا تَعْتَدُّ، وَلَوْ كَانَ نِكَاحُهَا صَحِيحًا لَوَجَبَ أَنْ تَعْتَدَّ، وَقَدْ قَالَ تَعَالَى عَنْهُمْ: {وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ} [التوبة: 29] ، وَهَذَا يَقْتَضِي أَنَّهُمْ لَا يَدِينُونَ دِينَ الْحَقِّ فِي نِكَاحٍ، وَلَا غَيْرِهِ، وَمَنْ لَمْ يُدِنْ دِينَ الْحَقِّ فِي نِكَاحِهِ فَهُوَ مَرْدُودٌ.
قَالَ الْمُصَحِّحُونَ: لَا حُجَّةَ لَكُمْ فِي شَيْءٍ مِمَّا ذَكَرْتُمْ.
أَمَّا أَثَرُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فَإِنَّ الْإِمَامَ أَحْمَدَ قَالَ فِي رِوَايَةِ مُهَنَّا: حَدِيثٌ يُرْوَى: أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ قَالَ لِعُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُمَا -: " لَيْسَ طَلَاقُ أَهْلِ الشِّرْكِ بِشَيْءٍ " لَيْسَ لَهُ إِسْنَادٌ، فَهَذَا جَوَابُ أَحْمَدَ.

(2/633)

وَأَجَابَ الْقَاضِي بِأَنَّ هَذَا مَحْمُولٌ عَلَى جَوَازِ أَنْكِحَتِهِمْ لِذَوَاتِ الْمَحَارِمِ، فَإِنَّ الطَّلَاقَ لَا يَقَعُ فِيهَا. وَهَذَا مِنْ أَفْسَدِ الْأَجْوِبَةِ، وَكَيْفَ يَقُولُ لَهُ عُمَرُ فِي نِكَاحِ أُمِّهِ وَابْنَتِهِ: لَا آمُرُكَ وَلَا أَنْهَاكَ؟ وَكَيْفَ يَقُولُ لَهُ عَبْدُ الرَّحْمَنِ: لَكِنِّي آمُرُكَ، لَيْسَ طَلَاقُكَ بِشَيْءٍ، وَلَمْ يَكُنْ فِي الْعَرَبِ مَنْ يَسْتَحِلُّ نِكَاحَ ذَوَاتِ الْمَحَارِمِ كَالْمَجُوسِ؟
وَعِنْدِي جَوَابٌ آخَرُ، وَهُوَ أَنَّ الطَّلَاقَ كَانَ فِي الْجَاهِلِيَّةِ بِغَيْرِ عَدَدٍ كَمَا «قَالَتْ عَائِشَةُ: كَانَ الرَّجُلُ يُطَلِّقُ امْرَأَتَهُ مَا شَاءَ أَنْ يُطَلِّقَهَا، وَهِيَ امْرَأَتُهُ إِذَا ارْتَجَعَهَا وَهِيَ فِي الْعِدَّةِ، وَإِنْ طَلَّقَهَا مِائَةَ مَرَّةٍ، أَوْ أَكْثَرَ، حَتَّى قَالَ رَجُلٌ لِامْرَأَتِهِ، وَاللَّهِ لَا أُطَلِّقُكِ فَتَبِينِي مِنِّي، وَلَا أُؤْوِيكِ أَبَدًا، قَالَتْ: وَكَيْفَ ذَلِكَ؟ قَالَ: أُطَلِّقُكِ فَكُلَّمَا هَمَّتْ عِدَّتُكِ أَنْ تَنْقَضِيَ رَاجَعْتُكِ: فَذَهَبَتِ الْمَرْأَةُ حَتَّى دَخَلَتْ عَلَى عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - فَأَخْبَرَتْهَا، فَسَكَتَتْ عَائِشَةُ حَتَّى جَاءَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَخْبَرَتْهُ فَسَكَتَ، حَتَّى نَزَلَ الْقُرْآنُ: {الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} [البقرة: 229] قَالَتْ: فَاسْتَأْنَفَ النَّاسُ الطَّلَاقَ مُسْتَقْبَلًا، مَنْ كَانَ طَلَّقَ وَمَنْ لَمْ يَكُنْ طَلَّقَ» رَوَاهُ التِّرْمِذِيُّ مُتَّصِلًا، ثُمَّ رَوَاهُ عَنْ عُرْوَةَ، وَلَمْ يَذْكُرْ فِيهِ عَائِشَةَ، وَقَالَ هَذَا أَصَحُّ.

(2/634)

وَأَمَّا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ اللَّهِ» " فَمَا أَصَحَّهُ مِنْ حَدِيثٍ، وَمَا أَضْعَفَ الِاسْتِدْلَالَ بِهِ عَلَى بُطْلَانِ أَنْكِحَةِ الْكُفَّارِ، وَقَدْ أَجَابَ عَنْهُ أَصْحَابُ الشَّافِعِيِّ، وَأَحْمَدَ بِأَنَّ " كَلِمَةَ اللَّهِ " هِيَ لَفْظُ الْإِنْكَاحِ.

(2/635)

وَالتَّزْوِيجِ اللَّذَيْنِ لَا يَنْعَقِدُ النِّكَاحُ إِلَّا بِهِمَا. وَهَذَا جَوَابٌ فِي غَايَةِ الْوَهَنِ، فَإِنَّ " كَلِمَةَ اللَّهِ " هِيَ الَّتِي تَكَلَّمَ بِهَا، وَلِهَذَا أُضِيفَتْ إِلَيْهِ.
وَأَمَّا الْإِيجَابُ وَالْقَبُولُ فَكَلِمَةُ الْمَخْلُوقِ، فَلَا تُضَافُ إِلَى اللَّهِ، وَإِلَّا كَانَ كُلُّ كَلَامٍ تَكَلَّمَ بِهِ الْعَبْدُ يُضَافُ إِلَى الرَّبِّ، وَهَذَا بَاطِلٌ قَطْعًا، فَإِنَّ كَلِمَةَ اللَّهِ كَسَمْعِ اللَّهِ، وَبَصَرِهِ، وَقُدْرَتِهِ، وَحَيَاتِهِ وَعِلْمِهِ، وَإِرَادَتِهِ، وَمَشِيئَتِهِ، كُلُّ ذَلِكَ لِلصِّفَاتِ الْقَائِمَةِ بِهِ، لَا لِلْمَخْلُوقِ الْمُنْفَصِلِ عَنْهُ.
وَالْجَوَابُ الصَّحِيحُ أَنَّ هَذَا خِطَابٌ لِلْمُسْلِمِينَ، وَلَا رَيْبَ أَنَّهُمْ إِنَّمَا اسْتَحَلُّوا فُرُوجَ نِسَائِهِمْ بِكَلِمَةِ اللَّهِ وَإِبَاحَتِهِ.
أَمَّا الْمُبْتَدَأُ نِكَاحُهَا فِي الْإِسْلَامِ فَظَاهِرٌ، وَأَمَّا الْمُسْتَدَامُ نِكَاحُهَا فَإِنَّمَا اسْتُدِيمَ بِكَلِمَةِ اللَّهِ أَيْضًا، فَلَا يَمَسُّ الْحَدِيثُ مَحَلَّ النِّزَاعِ بِوَجْهٍ.
وَأَمَّا قَوْلُكُمْ: كُلُّ آيَةٍ أَبَاحَتِ النِّكَاحَ فِي الْقُرْآنِ فَالْخِطَابُ بِهَا لِلْمُسْلِمِينَ، فَهَذَا الِاسْتِدْلَالُ مِنْ أَعْجَبِ الْأَشْيَاءِ، فَإِنَّ الْأُمَّةَ بَعْدَ نُزُولِ الْقُرْآنِ مَأْخُوذَةٌ بِأَحْكَامِهِ، وَأَوَامِرِهِ، وَنَوَاهِيهِ، وَأَمَّا قَبْلَ ذَلِكَ فَمَا أَقَرَّهُ الْقُرْآنُ فَهُوَ عَلَى مَا أَقَرَّهُ، وَمَا غَيَّرَهُ وَأَبْطَلَهُ فَهُوَ كَمَا غَيَّرَهُ وَأَبْطَلَهُ، فَأَيْنَ أَبْطَلَ الْقُرْآنُ نِكَاحَ الْكُفَّارِ، وَلَمْ يُقِرَّهُمْ عَلَيْهِ فِي مَوْضِعٍ وَاحِدٍ؟ عَلَى أَنَّ الْبَيْعَ، وَالرَّهْنَ، وَالْمُدَايَنَةَ، وَالْقَرْضَ، وَغَيْرَهَا مِنَ الْعُقُودِ إِنَّمَا خُوطِبَ بِهَا الْمُؤْمِنُونَ، فَهَلْ يَقُولُ أَحَدٌ: إِنَّهَا بَاطِلَةٌ مِنَ الْكُفَّارِ؟ وَهَلِ النِّكَاحُ إِلَّا عَقْدٌ مِنْ عُقُودِهِمْ كَبِيَاعَاتِهِمْ، وَإِجَارَاتِهِمْ، وَرُهُونِهِمْ، وَسَائِرِ عُقُودِهِمْ؟ وَلَيْسَ النِّكَاحُ مِنْ قَبِيلِ الْعِبَادَاتِ الْمَحْضَةِ الَّتِي يُشْتَرَطُ فِي صِحَّتِهَا الْإِسْلَامُ، كَالصَّلَاةِ وَالصَّوْمِ وَالْحَجِّ، بَلْ هُوَ مِنْ عُقُودِ الْمُعَاوَضَاتِ الَّتِي تَصِحُّ مِنَ الْمُسْلِمِ، وَالْكَافِرِ.

(2/636)

وَأَمَّا قَوْلُهُمُ: الْمَسْأَلَةُ إِجْمَاعٌ مِنَ الصَّحَابَةِ، فَهُوَ ذَلِكَ الْأَثَرُ الَّذِي لَا يَصِحُّ عَنْ عَبْدِ الرَّحْمَنِ، وَلَوْ صَحَّ لَمْ يَكُنْ فِيهِ حُجَّةٌ فَأَيْنَ قَوْلُ رَجُلٍ وَاحِدٍ مِنَ الصَّحَابَةِ، فَضْلًا عَنْ جَمِيعِهِمْ؟
وَأَمَّا قَوْلُكُمْ: كَيْفَ يُحْكَمُ بِصِحَّةِ نِكَاحٍ عَرِيَ عَنِ الْوَلِيِّ، وَالشُّهُودِ، وَشُرُوطِ النِّكَاحِ، فَمِنْ أَضْعَفِ الِاسْتِدْلَالِ، فَإِنَّ هَذِهِ إِنَّمَا صَارَتْ شُرُوطًا بِالْإِسْلَامِ، وَلَمْ تَكُنْ شُرُوطًا قَبْلَهُ حَتَّى نَحْكُمَ بِبُطْلَانِ كُلِّ نِكَاحٍ وَقَعَ قَبْلَهَا، وَإِنَّمَا اشْتُرِطَتْ فِي الْإِسْلَامِ فِي حَقِّ مَنِ الْتَزَمَ الْإِسْلَامَ، وَأَمَّا مَنْ لَمْ يَلْتَزِمْهُ فَإِنَّ حُكْمَ النِّكَاحِ بِدُونِهَا كَحُكْمِ مَا يَعْتَقِدُونَ صِحَّتَهُ مِنَ الْعُقُودِ الْفَاسِدَةِ الَّتِي لَا مَسَاغَ لَهَا فِي الْإِسْلَامِ، فَإِنَّهَا تَصِحُّ مِنْهُمْ، وَلَوْ أَسْلَمُوا وَقَدْ تَعَامَلُوا بِهَا وَتَقَايَضُوا لَمْ تُنْقَضْ وَأُمْضِيَتْ.
فَإِنْ قِيلَ: الْإِسْلَامُ صَحَّحَهَا لَهُمْ، وَهَكَذَا صَحَّحَ النِّكَاحَ، قُلْنَا: لَكِنَّ الْإِسْلَامَ لَمْ يُبْطِلْ تَرَتُّبَ آثَارِهَا عَلَيْهَا قَبْلَهُ، فَيَجِبُ أَلَّا يُبْطِلَ تَرَتُّبَ آثَارِ النِّكَاحِ عَلَيْهِ مِنَ الطَّلَاقِ، وَالظِّهَارِ، وَالْإِيلَاءِ.
وَأَمَّا اسْتِدْلَالُكُمْ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَيُّمَا امْرَأَةٍ نَكَحَتْ نَفْسَهَا بِدُونِ إِذَنِ وَلَيِّهَا فَنِكَاحُهَا بَاطِلٌ» " فَهَذَا عَجَبٌ مِنْكُمْ، فَإِنَّهَا لَوْ زَوَّجَهَا الْوَلِيُّ كَانَ النِّكَاحُ فَاسِدًا عِنْدَكُمْ، فَإِنْ قُلْتُمُ: الْوَلِيُّ الْكَافِرُ كَلَا وَلِيٍّ، قِيلَ: نَعَمْ، هَذَا فِي نِكَاحِ الْمُسْلِمَةِ، فَأَمَّا الْكَافِرَةُ فَقَدْ قَالَ تَعَالَى: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [الأنفال: 73] .

(2/637)

وَأَمَّا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «كُلُّ عَمَلٍ لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» " فَفِي غَايَةِ الصِّحَّةِ، وَالِاسْتِدْلَالُ بِهِ ضَعِيفٌ مِنْ وُجُوهٍ.
أَحَدُهَا: أَنَّ هَذَا فِي حَقِّ الْمُسْلِمِينَ، وَأَمَّا الْكُفَّارُ فَإِنَّا لَا نَرُدُّ عَلَيْهِمْ كُلَّ مَا خَرَجَ عَنْ أَمْرِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّا نُقِرُّهُمْ عَلَى عُقُودِهِمُ الَّتِي يَعْتَقِدُونَ صِحَّتَهَا، وَإِنْ لَمْ تَكُنْ عَلَى أَمْرِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
الثَّانِي: أَنَّ إِقْرَارَ اللَّهِ تَعَالَى وَرَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَهُمْ عَلَى أَحْكَامِ هَذِهِ الْأَنْكِحَةِ هُوَ مِنْ أَمْرِ الشَّارِعِ، وَلَا جَرَمَ مَا كَانَ مِنْهَا عَلَى غَيْرِ أَمْرِهِ فَهُوَ رَدٌّ، كَنِكَاحِ الْمَحَارِمِ، وَمَا لَا يَعْتَقِدُونَ صِحَّتَهُ، فَأَمَّا مَا اعْتَقَدُوا صِحَّتَهُ فَإِقْرَارُهُمْ عَلَيْهِ مِنْ أَمْرِهِ.
الثَّالِثُ: أَنَّ هَذَا لَا يُمْكِنُ أَنْ يُسْتَدَلَّ بِهِ عَلَى بُطْلَانِ أَنْكِحَتِهِمْ، كَمَا لَمْ يُسْتَدَلَّ بِهِ عَلَى بُطْلَانِ عُقُودِ مُعَاوَضَاتِهِمُ الَّتِي يَعْتَقِدُونَ صِحَّتَهَا، وَإِنْ وَقَعَتْ عَلَى غَيْرِ أَمْرِهِ.
وَأَمَّا اسْتِبْرَاءُ الْحَرْبِيَّةِ بِحَيْضَةٍ إِذَا سُبِيَتْ، وَحُكْمُنَا بِزَوَالِ النِّكَاحِ، فَلَيْسَ ذَلِكَ لِكَوْنِ أَنْكِحَتِهِمْ كَانَتْ بَاطِلَةً، وَلَكِنْ لِتَجْدِيدِ الْمِلْكِ عَلَى زَوْجَتِهِ، وَكَوْنِهَا صَارَتْ أَمَةً لِلثَّانِي، وَاسْتَوْلَى عَلَى مَحَلِّ حَقِّ الْكَافِرِ وَأَزَالَهُ، وَانْتَقَلَتْ مِنْ كَوْنِهَا زَوْجَةً إِلَى كَوْنِهَا أَمَةً رَقِيقَةً تُبَاعُ وَتُشْتَرَى.
وَأَمَّا قَوْلُهُ تَعَالَى عَنْهُمْ: {وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [التوبة: 29] فَلَمْ يَزِيدُوا بِذَلِكَ عَلَى كَوْنِهِمْ كُفَّارًا. وَمَنْ نَازَعَ فِي كُفْرِهِمْ حَتَّى يُحْتَجَّ عَلَيْهِ بِذَلِكَ؟ وَهَلْ وَقَعَ النِّزَاعُ إِلَّا

(2/638)

فِي نِكَاحِ مَنْ هُوَ كَذَلِكَ؟ وَلَا رَيْبَ أَنَّ هَذَا الْقَدْرَ كَمَا لَمْ يُؤَثِّرْ فِي بُطْلَانِ عُقُودِ مُعَاوَضَاتِهِ مِنَ الْبَيْعِ، وَالشِّرَاءِ، وَالْإِجَارَةِ، وَالْقَرْضِ، وَالسَّلَمِ، وَالْجَعَالَةِ وَغَيْرِهَا لَمْ يُؤَثِّرْ فِي بُطْلَانِ نِكَاحِهِ.

[فَصْلٌ في طَلَاقِ الْكُفَّارِ الَّذِينَ لَا يَعْتَقِدُونَ وُقُوعَهُ]
114 - فَصْلٌ
[في طَلَاقِ الْكُفَّارِ الَّذِينَ لَا يَعْتَقِدُونَ وُقُوعَهُ] .
وَأَمَّا إِنْ كَانَ الْكَافِرُ لَا يَعْتَقِدُ وُقُوعَ الطَّلَاقِ، وَلَا نُفُوذَهُ فَطَلَّقَ فَهَلْ يَصِحُّ طَلَاقُهُ؟
فَفِيهِ رِوَايَتَانِ مَنْصُوصَتَانِ عَنْ أَحْمَدَ، أَصَحُّهُمَا أَنَّهُ لَا يَصِحُّ طَلَاقُهُ، وَهَذَا هُوَ مُقْتَضَى أُصُولِهِ، فَإِنَّا نُقِرُّهُمْ عَلَى مَا يَعْتَقِدُونَ صِحَّتَهُ مِنَ الْعُقُودِ، فَإِذَا لَمْ يَعْتَقِدْ نُفُوذَ الطَّلَاقِ فَهُوَ يَعْتَقِدُ بَقَاءَ نِكَاحِهِ فَيُقَرُّ عَلَيْهِ وَإِنْ أَسْلَمَ.
وَأَيْضًا، فَإِنَّ وُجُودَ هَذَا الطَّلَاقِ وَعَدَمَهُ فِي حَقِّهِ وَاحِدٌ، فَإِنَّهُ لَمْ يَلْتَزِمْ حُكْمَ الطَّلَاقِ، وَلَا اعْتَقَدَ نُفُوذَهُ، فَلَمْ يَلْزَمْهُ حُكْمُهُ، وَهَذَا التَّفْصِيلُ فِي طَلَاقِهِ هُوَ فَصْلُ الْخِطَابِ.

[فَصْلٌ الْمُسْلِمُ إِذَا طَلَّقَ الذِّمِّيَّةَ فَتَزَوَّجَتْ ذِمِّيًّا ثُمَّ طَلَّقَهَا فَهَلْ تَحِلُّ لِلْأَوَّلِ]
115 - فَصْلٌ
[الْمُسْلِمُ إِذَا طَلَّقَ الذِّمِّيَّةَ فَتَزَوَّجَتْ ذِمِّيًّا، ثُمَّ طَلَّقَهَا فَهَلْ تَحِلُّ لِلْأَوَّلِ؟]
وَأَمَّا الْمَسْأَلَةُ الثَّانِيَةُ: وَهِيَ إِذَا تَزَوَّجَهَا الذِّمِّيُّ، فَإِنَّهُ يُحِلُّهَا لِلْأَوَّلِ عِنْدَ الْجُمْهُورِ؛ لِأَنَّهُ زَوْجٌ، وَهِيَ امْرَأَةٌ لَهُ فَيَدْخُلُ فِي قَوْلِهِ تَعَالَى: {فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} [البقرة: 230] ، فَأَطْلَقَ النِّكَاحَ وَالزَّوْجَ، وَلَمْ يُقَيِّدْهُ

(2/639)

بِحُرٍّ وَلَا عَبْدٍ، وَلَا مُسْلِمٍ وَلَا كَافِرٍ، وَهَذِهِ قَدْ نَكَحَتْ زَوْجًا غَيْرَهُ، فَتَحِلُّ لِلْأَوَّلِ. وَدَلِيلُ كَوْنِهِ زَوْجًا الْحَقِيقَةُ وَالْحُكْمُ.
أَمَّا الْحَقِيقَةُ: فَلِأَنَّ الزَّوْجَ وَالتَّزْوِيجَ حَاصِلٌ فِيهِ حِسًّا، وَكُفْرَهُ لَا يَمْنَعُ ثُبُوتَ حَقِيقَةِ الزَّوْجِيَّةِ.
وَأَمَّا الْحُكْمُ: فَثُبُوتُ النَّسَبِ، وَوُجُوبُ الْمَهْرِ وَالْعِدَّةِ، وَالتَّمْكِينُ مِنَ الْوَطْءِ، وَتَخْيِيرُهُ بَيْنَ الْأُخْتَيْنِ إِذَا أَسْلَمَ، وَفِي الْأَرْبَعِ، وَغَيْرِ ذَلِكَ مِنْ أَحْكَامِ النِّكَاحِ، وَثُبُوتُ الْأَحْكَامِ يَدُلُّ عَلَى ثُبُوتِ الْحَقِيقَةِ.

[فَصْلٌ إِذَا أَسْلَمَ الزَّوْجَانِ أَوْ أَحَدُهُمَا]
116 - فَصْلٌ: إِذَا ثَبَتَتْ صِحَّةُ نِكَاحِهِمْ فَهَاهُنَا مَسَائِلُ:
الْمَسْأَلَةُ الْأُولَى: إِذَا أَسْلَمَ الزَّوْجَانِ، أَوْ أَحَدُهُمَا، فَإِنْ كَانَتِ الْمَرْأَةُ كِتَابِيَّةً لَمْ يُؤَثِّرْ إِسْلَامُهُ فِي فَسْخِ النِّكَاحِ، وَكَانَ بَقَاؤُهُ كَابْتِدَائِهِ، وَإِنْ كَانَتْ غَيْرَ كِتَابِيَّةٍ، وَأَسْلَمَ الزَّوْجَانِ مَعًا، فَهُمَا عَلَى النِّكَاحِ سَوَاءٌ قَبْلَ الدُّخُولِ وَبَعْدَهُ، وَلَيْسَ بَيْنَ أَهْلِ الْعِلْمِ فِي هَذَا اخْتِلَافٌ.
قَالَ ابْنُ عَبْدِ الْبَرِّ: " أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ الزَّوْجَيْنِ إِذَا أَسْلَمَا مَعًا فِي حَالَةٍ وَاحِدَةٍ أَنَّ لَهُمَا الْمُقَامَ عَلَى نِكَاحِهِمَا مَا لَمْ يَكُنْ بَيْنَهُمَا نَسَبٌ وَلَا رَضَاعٌ ".

(2/640)

وَقَدْ أَسْلَمَ خَلْقٌ فِي زَمَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَنِسَاؤُهُمْ، وَأُقِرُّوا عَلَى أَنْكِحَتِهِمْ، وَلَمْ يَسْأَلْهُمْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ شُرُوطِ النِّكَاحِ، وَلَا عَنْ كَيْفِيَّتِهِ، وَهَذَا أَمْرٌ عُلِمَ بِالتَّوَاتُرِ، وَالضَّرُورَةِ، فَكَانَ يَقِينًا.
ثُمَّ قَالَ كَثِيرٌ مِنَ الْفُقَهَاءِ: الْمُعْتَبَرُ أَنْ يَتَلَفَّظَا بِالْإِسْلَامِ تَلَفُّظًا وَاحِدًا، يَكُونُ ابْتِدَاءُ أَحَدِهِمَا مَعَ ابْتِدَاءِ صَاحِبِهِ، وَانْتِهَاؤُهُ مَعَ انْتِهَائِهِ.
وَالصَّوَابُ أَنَّ هَذَا غَيْرُ مُعْتَبَرٍ، وَلَمْ يَدُلَّ عَلَى ذَلِكَ كِتَابٌ وَلَا سُنَّةٌ، وَلَا اشْتَرَطَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ذَلِكَ قَطُّ، وَلَا اعْتَبَرَهُ فِي وَاقِعَةٍ وَاحِدَةٍ مَعَ كَثْرَةِ مَنْ أَسْلَمَ فِي حَيَاتِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَمْ يَقُلْ يَوْمًا وَاحِدًا لِرَجُلٍ أَسْلَمَ هُوَ وَامْرَأَتُهُ: " تَلَفَّظَا بِالْإِسْلَامِ تَلَفُّظًا وَاحِدًا لَا يَسْبِقُ أَحَدُكُمَا الْآخَرَ "، وَهَلْ هَذَا إِلَّا مِنَ التَّكَلُّفِ الَّذِي أَلْغَتْهُ الشَّرِيعَةُ وَلَمْ تَعْتَبِرْهُ؟ وَلَيْسَ لِهَذَا نَظِيرٌ فِي الشَّرِيعَةِ، بَلْ إِذَا أَسْلَمَا فِي الْمَجْلِسِ الْوَاحِدِ فَقَدِ اجْتَمَعَا عَلَى الْإِسْلَامِ، وَلَا يُؤَثِّرُ سَبْقُ أَحَدِهِمَا الْآخَرَ بِالتَّلَفُّظِ بِهِ. وَهَذَا اخْتِيَارُ شَيْخِنَا.
وَإِنْ أَسْلَمَ أَحَدُهُمَا، ثُمَّ أَسْلَمَ الْآخَرُ بَعْدَهُ فَاخْتَلَفَ السَّلَفُ وَالْخَلَفُ فِي ذَلِكَ اخْتِلَافًا كَثِيرًا.
فَقَالَتْ طَائِفَةٌ: مَتَى أَسْلَمَتِ الْمَرْأَةُ انْفَسَخَ نِكَاحُهَا مِنْهُ، سَوَاءٌ كَانَتْ كِتَابِيَّةً، أَوْ غَيْرَ كِتَابِيَّةٍ، وَسَوَاءٌ أَسْلَمَ بَعْدَهَا بِطَرْفَةِ عَيْنٍ، أَوْ أَكْثَرَ، وَلَا سَبِيلَ لَهُ عَلَيْهَا إِلَّا بِأَنْ يُسْلِمَا مَعًا فِي آنٍ وَاحِدٍ، فَإِنْ أَسْلَمَ هُوَ قَبْلَهَا انْفَسَخَ نِكَاحُهَا

(2/641)

سَاعَةَ إِسْلَامِهِ، وَلَوْ أَسْلَمَتْ بَعْدَهُ بِطَرْفَةِ عَيْنٍ، هَذَا قَوْلُ جَمَاعَةٍ مِنَ التَّابِعِينَ وَجَمَاعَةٍ مِنْ أَهْلِ الظَّاهِرِ، وَحَكَاهُ أَبُو مُحَمَّدِ بْنُ حَزْمٍ، عَنْ عُمَرَ بْنِ الْخَطَّابِ وَجَابِرِ بْنِ عَبْدِ اللَّهِ، وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ، وَحَمَّادِ بْنِ زَيْدٍ وَالْحَكَمِ بْنِ عُتَيْبَةَ، وَسَعِيدِ بْنِ جُبَيْرٍ، وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ، وَالْحَسَنِ الْبَصْرِيِّ، وَعَدِيِّ بْنِ عَدِيٍّ، وَقَتَادَةَ، وَالشَّعْبِيِّ.

(2/642)

قُلْتُ: وَحِكَايَةُ ذَلِكَ عَنْ عُمَرَ بْنِ الْخَطَّابِ غَلَطٌ عَلَيْهِ، أَوْ يَكُونُ رِوَايَةً عَنْهُ، فَسَنَذْكُرُ مِنْ آثَارِ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - خِلَافَ ذَلِكَ مِمَّا ذَكَرَهُ أَبُو مُحَمَّدٍ، وَغَيْرُهُ، فَهَذَا قَوْلٌ.
وَقَالَ أَبُو حَنِيفَةَ: أَيُّهُمَا أَسْلَمَ قَبْلَ الْآخَرِ، فَإِنْ كَانَ فِي دَارِ الْإِسْلَامِ عُرِضَ الْإِسْلَامُ عَلَى الَّذِي لَمْ يُسْلِمْ، فَإِنْ أَسْلَمَا بَقِيَا عَلَى نِكَاحِهِمَا، وَإِنْ أَبَيَا فَحِينَئِذٍ تَقَعُ الْفُرْقَةُ، وَلَا تُرَاعَى الْعِدَّةُ فِي ذَلِكَ.
ثُمَّ اخْتَلَفُوا فَقَالَ أَبُو حَنِيفَةَ وَمُحَمَّدٌ: الْفَسْخُ هَاهُنَا طَلَاقٌ؛ لِأَنَّ الزَّوْجَ تَرَكَ الْإِمْسَاكَ بِالْمَعْرُوفِ مَعَ الْقُدْرَةِ عَلَيْهِ، فَيَنُوبُ الْقَاضِي مَنَابَهُ فِي التَّسْرِيحِ بِالْإِحْسَانِ، فَيَكُونُ قَوْلُهُ كَقَوْلِ الزَّوْجِ.
وَقَالَ أَبُو يُوسُفَ: لَا يَكُونُ طَلَاقًا؛ لِأَنَّهُ سَبَبٌ يَشْتَرِكُ فِيهِ الزَّوْجَانِ، فَلَا يَكُونُ طَلَاقًا، كَمَا لَوْ مَلَكَهَا أَوْ مَلَكَتْهُ، فَلَوْ كَانَتِ الْمَرْأَةُ مَجُوسِيَّةً كَانَتِ الْفُرْقَةُ فَسْخًا قَوْلًا وَاحِدًا.
قَالُوا: وَالْفَرْقُ أَنَّ الْمَجُوسِيَّةَ لَيْسَتْ مِنْ أَهْلِ الطَّلَاقِ بِخِلَافِ الذِّمِّيَّةِ، وَإِنْ

(2/643)

كَانَا فِي دَارِ الْحَرْبِ فَخَرَجَتِ الْمَرْأَةُ إِلَيْنَا مُسْلِمَةً، أَوْ مُعَاهِدَةً، فَسَاعَةَ حُصُولِهَا فِي دَارِ الْإِسْلَامِ تَقَعُ الْفُرْقَةُ بَيْنَهُمَا، لَا قَبْلَ ذَلِكَ، فَإِنْ لَمْ تَخْرُجْ مِنْ دَارِ الْحَرْبِ، بِأَنْ حَاضَتْ ثَلَاثَ حِيَضٍ قَبْلَ أَنْ يُسْلِمَ هُوَ وَقَعَتِ الْفُرْقَةُ حِينَئِذٍ، وَعَلَيْهَا أَنْ تَبْتَدِئَ ثَلَاثَ حِيَضٍ أُخَرَ عِدَّةً مِنْهُ، وَهَلْ هَذِهِ الْفُرْقَةُ فَسْخٌ أَوْ طَلَاقٌ؟
فِيهِ عَنْ أَبِي حَنِيفَةَ رِوَايَتَانِ، وَهِيَ فَسْخٌ عِنْدَ أَبِي يُوسُفَ، وَلَوْ أَسْلَمَ الْآخَرُ قَبْلَ مُضِيِّ ثَلَاثِ حِيَضٍ فَهُمَا عَلَى نِكَاحِهِمَا، فَهَذَا قَوْلٌ ثَانٍ.
وَقَالَ مَالِكٌ: إِنْ أَسْلَمَتِ الْمَرْأَةُ، وَلَمْ يُسْلِمِ الرَّجُلُ، فَإِنْ كَانَ قَبْلَ الدُّخُولِ وَقَعَتِ الْفُرْقَةُ، وَإِنْ كَانَ بَعْدَهُ فَإِنْ أَسْلَمَ فِي عِدَّتِهَا فَهُمَا عَلَى نِكَاحِهِمَا، وَإِنْ لَمْ يُسْلِمْ حَتَّى انْقَضَتْ عِدَّتُهَا فَقَدْ بَانَتْ مِنْهُ، فَإِنْ أَسْلَمَ هُوَ وَلَمْ تُسْلِمْ هِيَ عُرِضَ عَلَيْهَا الْإِسْلَامُ، فَإِنْ أَسْلَمَتْ بَقِيَا عَلَى نِكَاحِهِمَا وَإِنْ أَبَتِ انْفَسَخَ النِّكَاحُ سَاعَةَ إِبَائِهَا، سَوَاءٌ كَانَ قَبْلَ الدُّخُولِ أَوْ بَعْدَهُ.
وَقَالَ أَشْهَبُ: إِنَّمَا تَتَعَجَّلُ الْفُرْقَةَ إِذَا كَانَ قَبْلَ الدُّخُولِ، وَتَقِفُ عَلَى الْعِدَّةِ إِنْ كَانَ بَعْدَ الدُّخُولِ.
ثُمَّ قَالَ ابْنُ الْقَاسِمِ: إِذَا عَقَلَ عَنْهَا حَتَّى مَضَى لَهَا شَهْرٌ وَمَا قَرُبَ مِنْهُ، وَلَيْسَ بِكَثِيرٍ وَهُمَا عَلَى نِكَاحِهِمَا، وَالْفُرْقَةُ حَيْثُ وَقَعَتْ فَسْخٌ.

(2/644)

وَعَنِ ابْنِ الْقَاسِمِ رِوَايَةٌ أُخْرَى: أَنَّهَا طَلْقَةٌ ثَانِيَةٌ، فَهَذَا قَوْلٌ ثَالِثٌ.
وَقَالَ ابْنُ شُبْرُمَةَ عَكْسَ هَذَا، وَأَنَّهَا إِنْ أَسْلَمَتْ قَبْلَهُ وَقَعَتِ الْفُرْقَةُ فِي الْحِينِ، وَإِنْ أَسْلَمَ قَبْلَهَا فَأَسْلَمَتْ فِي الْعِدَّةِ فَهِيَ امْرَأَتُهُ، وَإِلَّا وَقَعَتِ الْفُرْقَةُ بِانْقِضَاء الْعِدَّةِ، فَهَذَا قَوْلٌ رَابِعٌ.
وَقَالَ الْأَوْزَاعِيُّ، وَالزُّهْرِيُّ، وَاللَّيْثُ، وَالْإِمَامُ أَحْمَدُ، وَالشَّافِعِيُّ، وَإِسْحَاقُ: إِذَا سَبَقَ أَحَدُهُمَا بِالْإِسْلَامِ، فَإِنْ كَانَ قَبْلَ الدُّخُولِ انْفَسَخَ النِّكَاحُ، وَإِنْ كَانَ بَعْدَهُ، فَأَسْلَمَ الْآخَرُ فِي الْعِدَّةِ فَهُمَا عَلَى نِكَاحِهِمَا، وَإِنِ

(2/645)

انْقَضَتِ الْعِدَّةُ قَبْلَ إِسْلَامِهِ انْفَسَخَ النِّكَاحُ، فَهَذَا قَوْلٌ خَامِسٌ.
وَقَالَ حَمَّادُ بْنُ سَلَمَةَ، عَنْ أَيُّوبَ السَّخْتِيَانِيِّ وَقَتَادَةَ، كِلَاهُمَا عَنْ مُحَمَّدِ بْنِ سِيرِينَ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْخَطْمِيِّ أَنَّ نَصْرَانِيًّا أَسْلَمَتِ امْرَأَتُهُ، فَخَيَّرَهَا عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - إِنْ شَاءَتْ فَارَقَتْهُ، وَإِنْ شَاءَتْ أَقَامَتْ عَلَيْهِ، (وَعَبْدُ اللَّهِ بْنُ يَزِيدَ الْخَطْمِيُّ هَذَا لَهُ صُحْبَةٌ) ، وَلَيْسَ مَعْنَاهُ أَنَّهَا تُقِيمُ تَحْتَهُ، وَهُوَ نَصْرَانِيٌّ، بَلْ تَنْتَظِرُ، وَتَتَرَبَّصُ، فَمَتَى أَسْلَمَ فَهِيَ امْرَأَتُهُ، وَلَوْ مَكَثَتْ سِنِينَ، فَهَذَا قَوْلٌ سَادِسٌ، وَهُوَ أَصَحُّ الْمَذَاهِبِ فِي هَذِهِ الْمَسْأَلَةِ، وَعَلَيْهِ تَدُلُّ السُّنَّةُ كَمَا سَيَأْتِي بَيَانُهُ، وَهُوَ اخْتِيَارُ شَيْخِ الْإِسْلَامِ.
وَقَالَ حَمَّادُ بْنُ سَلَمَةَ، عَنْ قَتَادَةَ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ فِي الزَّوْجَيْنِ الْكَافِرَيْنِ يُسْلِمُ أَحَدُهُمَا: هُوَ أَمْلَكُ بِبُضْعِهَا مَا دَامَتْ فِي دَارِ هِجْرَتِهَا.
وَقَالَ سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مُطَرِّفِ بْنِ طَرِيفٍ، عَنِ الشَّعْبِيِّ، عَنْ عَلِيٍّ: هُوَ

(2/646)

أَحَقُّ بِهَا مَا لَمْ تَخْرُجْ مِنْ مِصْرِهَا. فَهَذَا قَوْلٌ سَابِعٌ.
وَقَالَ ابْنُ أَبِي شَيْبَةَ: ثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ، عَنْ مَعْمَرٍ، عَنِ الزُّهْرِيِّ: إِنْ أَسْلَمَتْ وَلَمْ يُسْلِمْ زَوْجُهَا فَهُمَا عَلَى نِكَاحِهِمَا مَا لَمْ يُفَرِّقْ بَيْنَهُمَا سُلْطَانٌ، فَهَذَا قَوْلٌ ثَامِنٌ.
وَقَالَ دَاوُدُ بْنُ عَلِيٍّ: إِذَا أَسْلَمَتْ زَوْجَةُ الذِّمِّيِّ وَلَمْ يُسْلِمْ فَإِنَّهَا تَقَرُّ عِنْدَهُ وَلَكِنْ يُمْنَعُ مِنْ وَطْئِهَا.
وَقَالَ شُعْبَةُ: ثَنَا حَمَّادُ بْنُ أَبِي سُلَيْمَانَ، عَنْ إِبْرَاهِيمَ النَّخَعِيِّ فِي ذِمِّيَّةٍ أَسْلَمَتْ تَحْتَ ذِمِّيٍّ، فَقَالَ: تَقَرُّ عِنْدَهُ، وَبِهِ أَفْتَى حَمَّادُ بْنُ أَبِي سُلَيْمَانَ.

(2/647)

قُلْتُ: وَمُرَادُهُمْ أَنَّ الْعِصْمَةَ بَاقِيَةٌ، فَتَجِبُ لَهَا النَّفَقَةُ وَالسُّكْنَى، وَلَكِنْ لَا سَبِيلَ لَهُ إِلَى وَطْئِهَا، كَمَا يَقُولُهُ الْجُمْهُورُ فِي أُمِّ وَلَدِ الذِّمِّيِّ إِذَا أَسْلَمَتْ سَوَاءً، فَهَذَا قَوْلٌ تَاسِعٌ.
وَنَحْنُ نَذْكُرُ مَآخَذَ هَذِهِ الْمَذَاهِبِ، وَمَا فِي تِلْكَ الْمَآخِذِ مِنْ قَوِيٍّ وَضَعِيفٍ وَمَا هُوَ الْأَوْلَى بِالصَّوَابِ.
فَأَمَّا أَصْحَابُ الْقَوْلِ الْأَوَّلِ - وَهُمُ الَّذِينَ يُوقِعُونَ الْفُرْقَةَ بِمُجَرَّدِ الْإِسْلَامِ - فَلَا نَعْلَمُ أَحَدًا مِنَ الصَّحَابَةِ قَالَ بِهِ أَلْبَتَّةَ، وَمَا حَكَاهُ أَبُو مُحَمَّدِ بْنُ حَزْمٍ، عَنْ عُمَرَ، وَجَابِرٍ، وَابْنِ عَبَّاسٍ فَبِحَسَبِ مَا فَهِمَهُ مِنْ آثَارٍ رُوِيَتْ عَنْهُمْ مُطْلَقَةً، وَنَحْنُ نَذْكُرُهَا:
قَالَ شُعْبَةُ: أَخْبَرَنِي أَبُو إِسْحَاقَ الشَّيْبَانِيُّ قَالَ: سَمِعْتُ يَزِيدَ بْنَ عَلْقَمَةَ يَقُولُ: إِنَّ جَدَّهُ وَجَدَّتَهُ كَانَا نَصْرَانِيَّيْنِ، فَأَسْلَمَتْ جَدَّتُهُ فَفَرَّقَ عُمَرُ بْنُ الْخَطَّابِ

(2/648)

بَيْنَهُمَا.
وَلَيْسَ فِي هَذَا دَلِيلٌ عَلَى تَعَجُّلِ الْفُرْقَةِ مُطْلَقًا بِنَفْسِ الْإِسْلَامِ، فَلَعَلَّهُ لَمْ يَكُنْ دَخَلَ فِيهَا، أَوْ لَعَلَّهُ فَرَّقَ بَعْدَ انْقِضَاءِ الْعِدَّةِ، أَوْ لَعَلَّهَا اخْتَارَتِ الْفَسْخَ دُونَ انْتِظَارِ إِسْلَامِهِ، أَوْ لَعَلَّ هَذَا مَذْهَبُ مَنْ يَرَى أَنَّ النِّكَاحَ بَاقٍ حَتَّى يَفْسَخَ السُّلْطَانُ.
وَقَدْ رُوِيَ عَنْ عُمَرَ فِي هَذَا آثَارٌ يُظَنُّ أَنَّهَا مُتَعَارِضَةٌ، وَلَا تَعَارُضَ بَيْنَهَا، بَلْ هِيَ مُوَافِقَةٌ لِلسُّنَّةِ، فَمِنْهَا هَذَا.
وَمِنْهَا مَا تَقَدَّمَ حِكَايَتُهُ عَنْهُ أَنَّهُ خَيَّرَ الْمَرْأَةَ، إِنْ شَاءَتْ أَقَامَتْ عَلَيْهِ، وَإِنْ شَاءَتْ فَارَقَتْهُ.
وَمِنْهَا مَا رَوَاهُ ابْنُ أَبِي شَيْبَةَ، عَنْ عَبَّادِ بْنِ الْعَوَّامِ، عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ، عَنْ يَزِيدَ بْنِ عَلْقَمَةَ أَنَّ عُبَادَةَ بْنَ النُّعْمَانِ الثَّعْلَبِيَّ كَانَ نَاكِحًا امْرَأَةً مِنْ بَنِي تَمِيمٍ فَأَسْلَمَتْ، فَقَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: إِمَّا أَنْ تُسْلِمَ وَإِمَّا أَنْ نَنْزِعَهَا مِنْكَ، فَأَبَى، فَنَزَعَهَا عُمَرُ - رَضِيَ اللَّهُ عَنْهُ.

(2/649)

وَقَدْ تَمَسَّكَ بِهَا مَنْ يَرَى عَرْضَ الْإِسْلَامِ عَلَى الثَّانِي، فَإِنْ أَبَى فَرَّقَ بَيْنَهُمَا.
وَهَذِهِ الْآثَارُ عَنْ أَمِيرِ الْمُؤْمِنِينَ لَا تَعَارُضَ بَيْنَهَا، فَإِنَّ النِّكَاحَ بِالْإِسْلَامِ يَصِيرُ جَائِزًا بَعْدَ أَنْ كَانَ لَازِمًا، فَيَجُوزُ لِلْإِمَامِ أَنْ يُعَجِّلَ الْفُرْقَةَ، وَيَجُوزُ لَهُ أَنْ يَعْرِضَ الْإِسْلَامَ عَلَى الثَّانِي، وَيَجُوزُ إِبْقَاؤُهُ إِلَى انْقِضَاءِ الْعِدَّةِ، وَيَجُوزُ لِلْمَرْأَةِ التَّرَبُّصُ بِهِ إِلَى أَنْ يُسْلِمَ، وَلَوْ مَكَثَتْ سِنِينَ، كُلُّ هَذَا جَائِزٌ لَا مَحْذُورَ فِيهِ.

وَالنِّكَاحُ لَهُ ثَلَاثَةُ أَحْوَالٍ:
(1) حَالُ لُزُومٍ.
(2) وَحَالُ تَحْرِيمٍ وَفَسْخٍ لَيْسَ إِلَّا، كَمَنْ أَسْلَمَ وَتَحْتَهُ مَنْ لَا يَجُوزُ ابْتِدَاءُ الْعَقْدِ عَلَيْهَا.
(3) وَحَالُ جَوَازٍ وَوَقْفٍ، وَهِيَ مَرْتَبَةٌ بَيْنَ الْمُرْتَبَتَيْنِ لَا يُحْكَمُ فِيهَا بِلُزُومِ النِّكَاحِ، وَلَا بِانْقِطَاعِهِ بِالْكُلِّيَّةِ، وَفِي هَذِهِ الْحَالِ تَكُونُ الزَّوْجَةُ بَائِنَةً مِنْ وَجْهٍ دُونَ وَجْهٍ.
«وَلَمَّا قَدِمَ أَبُو الْعَاصِ بْنُ الرَّبِيعِ الْمَدِينَةَ فِي زَمَنِ الْهُدْنَةِ، وَهُوَ مُشْرِكٌ، سَأَلَتِ امْرَأَتُهُ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ يَنْزِلُ فِي دَارِهَا؟ فَقَالَ: إِنَّهُ زَوْجُكِ، وَلَكِنْ لَا يَصِلُ إِلَيْكِ» .

(2/650)

فَالنِّكَاحُ فِي هَذِهِ الْمُدَّةِ لَا يُحْكَمُ بِبُطْلَانِهِ، وَلَا بِلُزُومِهِ وَبَقَائِهِ مِنْ كُلِّ وَجْهٍ، وَلِهَذَا خَيَّرَ أَمِيرُ الْمُؤْمِنِينَ الْمَرْأَةَ تَارَةً، وَفَرَّقَ تَارَةً، وَعَرَضَ الْإِسْلَامَ عَلَى الثَّانِي تَارَةً، فَلَمَّا أَبَى فَرَّقَ بَيْنَهُمَا، وَلَمْ يُفَرِّقْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَيْنَ رَجُلٍ وَامْرَأَتِهِ أَسْلَمَ أَحَدُهُمَا قَبْلَ الْآخَرِ أَصْلًا، وَلَا فِي مَوْضِعٍ وَاحِدٍ.
قَالَ مَالِكٌ: قَالَ ابْنُ شِهَابٍ: كَانَ بَيْنَ إِسْلَامِ صَفْوَانَ بْنِ أُمَيَّةَ وَامْرَأَتِهِ بِنْتِ الْوَلِيدِ بْنِ الْمُغِيرَةِ نَحْوٌ مِنْ شَهْرٍ، أَسْلَمَتْ يَوْمَ الْفَتْحِ، وَبَقِيَ صَفْوَانُ حَتَّى شَهِدَ " حُنَيْنًا " وَ " الطَّائِفَ "، وَهُوَ كَافِرٌ، ثُمَّ أَسْلَمَ، فَلَمْ يُفَرِّقِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَيْنَهُمَا، وَاسْتَقَرَّتْ عِنْدَهُ امْرَأَتُهُ بِذَلِكَ النِّكَاحِ.

(2/651)

قَالَ ابْنُ عَبْدِ الْبَرِّ: وَشُهْرَةُ هَذَا الْحَدِيثِ أَقْوَى مِنْ إِسْنَادِهِ.

(2/652)

وَقَالَ الزُّهْرِيُّ: أَسْلَمَتْ أُمُّ حَكِيمٍ يَوْمَ الْفَتْحِ، وَهَرَبَ زَوْجُهَا عِكْرِمَةُ حَتَّى أَتَى الْيَمَنَ، فَارْتَحَلَتْ حَتَّى قَدِمَتْ عَلَيْهِ الْيَمَنَ، فَدَعَتْهُ إِلَى الْإِسْلَامِ، فَأَسْلَمَ وَقَدِمَ فَبَايَعَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَثَبَتَا عَلَى نِكَاحِهِمَا.
وَقَالَ ابْنُ شُبْرُمَةَ: «كَانَ النَّاسُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُسْلِمُ الرَّجُلُ قَبْلَ الْمَرْأَةِ، وَالْمَرْأَةُ قَبْلَ الرَّجُلِ، فَأَيُّهُمَا أَسْلَمَ قَبْلَ انْقِضَاءِ عِدَّةِ الْمَرْأَةِ فَهِيَ امْرَأَتُهُ، فَإِنْ أَسْلَمَ بَعْدَ الْعِدَّةِ فَلَا نِكَاحَ بَيْنَهُمَا» .

(2/653)

«وَأَسْلَمَ أَبُو سُفْيَانَ عَامَ الْفَتْحِ قَبْلَ دُخُولِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَكَّةَ، وَلَمْ تُسْلِمِ امْرَأَتُهُ هِنْدُ حَتَّى فَتَحَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَكَّةَ فَثَبَتَا عَلَى نِكَاحِهِمَا» «وَخَرَجَ أَبُو سُفْيَانَ بْنُ الْحَارِثِ وَعَبْدُ اللَّهِ بْنُ [أَبِي] أُمَيَّةَ فَلَقِيَا

(2/654)

النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَامَ الْفَتْحِ " بِالْأَبْوَاءِ " فَأَسْلَمَا قَبْلَ نِسَائِهِمَا» .

(2/655)

وَقَدْ ثَبَتَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَدَّ زَيْنَبَ ابْنَتَهُ عَلَى أَبِي الْعَاصِ بِالنِّكَاحِ الْأَوَّلِ بَعْدَ سِتِّ سِنِينَ» .
قَالَ أَبُو دَاوُدَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ: «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَدَّ زَيْنَبَ عَلَى أَبِي الْعَاصِ بِالنِّكَاحِ الْأَوَّلِ، لَمْ يُحْدِثْ شَيْئًا» .

(2/657)

وَفِي لَفْظٍ لَهُ: بَعْدَ سِتِّ سِنِينَ.
وَفِي لَفْظٍ: بَعْدَ سَنَتَيْنِ.
قَالَ شَيْخُ الْإِسْلَامِ: هَذَا هُوَ الثَّابِتُ عِنْدَ أَهْلِ الْعِلْمِ بِالْحَدِيثِ، وَالَّذِي رَوَى أَنَّهُ جَدَّدَ النِّكَاحَ ضَعِيفٌ.
قَالَ: وَكَذَلِكَ كَانَتِ الْمَرْأَةُ تُسْلِمُ، ثُمَّ يُسْلِمُ زَوْجُهَا بَعْدَهَا، وَالنِّكَاحُ بِحَالِهِ، مِثْلُ أُمِّ الْفَضْلِ امْرَأَةِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ، فَإِنَّهَا أَسْلَمَتْ قَبْلَ الْعَبَّاسِ بِمُدَّةٍ.
قَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: كُنْتُ أَنَا وَأُمِّي مِمَّنْ عَذَرَ اللَّهُ بِقَوْلِهِ: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ} [النساء: 98] .

(2/659)

وَلَمَّا فَتَحَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَكَّةَ أَسْلَمَ نِسَاءُ الطُّلَقَاءِ، وَتَأَخَّرَ إِسْلَامُ جَمَاعَةٍ مِنْهُمْ

(2/660)

مِثْلِ صَفْوَانَ بْنِ أُمَيَّةَ وَعِكْرِمَةَ بْنِ أَبِي جَهْلٍ، وَغَيْرِهِمَا، الشَّهْرَيْنِ وَالثَّلَاثَةَ وَأَكْثَرَ، وَلَمْ يَذْكُرِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَرْقًا بَيْنَ مَا قَبْلَ انْقِضَاءِ الْعِدَّةِ وَمَا بَعْدَهَا، وَقَدْ أَفْتَى عَلِيُّ بْنُ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - بِأَنَّهَا تُرَدُّ إِلَيْهِ، وَإِنْ طَالَ الزَّمَانُ.
وَعِكْرِمَةُ بْنُ أَبِي جَهْلٍ قِدَمَ عَلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمَدِينَةَ بَعْدَ رُجُوعِهِ مِنْ حِصَارِ الطَّائِفِ، وَقَسْمِ غَنَائِمِ حُنَيْنٍ فِي ذِي الْقَعْدَةِ، وَكَانَ فَتْحُ مَكَّةَ فِي رَمَضَانَ، فَهَذَا نَحْوُ ثَلَاثَةِ أَشْهُرٍ يُمْكِنُ انْقِضَاءُ الْعِدَّةِ فِيهَا، وَفِيمَا

(2/661)

دُونَهَا، فَأَبْقَاهُ عَلَى نِكَاحِهِ، وَلَمْ يَسْأَلِ امْرَأَتَهُ هَلِ انْقَضَتْ عِدَّتُكِ أَمْ لَا؟ وَلَا سَأَلَ عَنْ ذَلِكَ امْرَأَةً وَاحِدَةً مَعَ أَنَّ كَثِيرًا مِنْهُنَّ أَسْلَمَ بَعْدَ مُدَّةٍ يَجُوزُ انْقِضَاءُ الْعِدَّةِ فِيهَا، وَصَفْوَانُ ابْنُ أُمَيَّةَ شَهِدَ مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " حُنَيْنًا "، وَهُوَ مُشْرِكٌ، وَشَهِدَ مَعَهُ " الطَّائِفَ " كَذَلِكَ إِلَى أَنْ قَسَّمَ غَنَائِمَ " حُنَيْنٍ " بَعْدَ الْفَتْحِ بِقَرِيبٍ مِنْ شَهْرَيْنِ، فَإِنَّ مَكَّةَ فُتِحَتْ لِعَشْرٍ بَقِينَ مِنْ رَمَضَانَ، وَغَنَائِمُ (حُنَيْنٍ) قُسِّمَتْ فِي ذِي الْقَعْدَةِ، وَيَجُوزُ انْقِضَاءُ الْعِدَّةِ فِي مِثْلِ هَذِهِ الْمُدَّةِ.
قَالَ: وَبِالْجُمْلَةِ، فَتَجْدِيدُ رَدِّ الْمَرْأَةِ عَلَى زَوْجِهَا بِانْقِضَاءِ الْعِدَّةِ لَوْ كَانَ هُوَ شَرْعُهُ الَّذِي جَاءَ بِهِ لَكَانَ هَذَا مِمَّا يَجِبُ بَيَانُهُ لِلنَّاسِ مِنْ قَبْلِ ذَلِكَ الْوَقْتِ، فَإِنَّهُمْ أَحْوَجُ مَا كَانُوا إِلَى بَيَانِهِ، وَهَذَا كُلُّهُ - مَعَ حَدِيثِ زَيْنَبَ - يَدُلُّ عَلَى أَنَّ الْمَرْأَةَ إِذَا أَسْلَمَتْ وَامْتَنَعَ زَوْجُهَا مِنَ الْإِسْلَامِ فَلَهَا أَنْ تَتَرَبَّصَ، وَتَنْتَظِرَ إِسْلَامَهُ، فَإِذَا اخْتَارَتْ أَنْ تُقِيمَ مُنْتَظِرَةً لِإِسْلَامِهِ، فَإِذَا أَسْلَمَ أَقَامَتْ مَعَهُ فَلَهَا ذَلِكَ، كَمَا كَانَ النِّسَاءُ يَفْعَلْنَ فِي عَهْدِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَزَيْنَبَ ابْنَتِهِ وَغَيْرِهَا، وَلَكِنْ لَا يُمَكِّنُهُ مِنْ وَطْئِهَا، وَلَا حُكْمَ لَهُ عَلَيْهَا، وَلَا نَفَقَةَ، وَلَا قَسَمَ، وَالْأَمْرُ فِي ذَلِكَ إِلَيْهَا لَا إِلَيْهِ، فَلَيْسَ هُوَ فِي هَذِهِ الْحَالِ زَوْجًا مَالِكًا لِعِصْمَتِهَا مِنْ كُلِّ وَجْهٍ، وَلَا يَحْتَاجُ إِذَا أَسْلَمَ إِلَى ابْتِدَاءِ عَقْدٍ يَحْتَاجُ فِيهِ إِلَى وَلِيٍّ وَشُهُودٍ وَمَهْرٍ وَعَقْدٍ، بَلْ إِسْلَامُهُ بِمَنْزِلَةِ قَبُولِهِ لِلنِّكَاحِ، وَانْتِظَارُهَا بِمَنْزِلَةِ الْإِيجَابِ.
وَسِرُّ الْمَسْأَلَةِ أَنَّ الْعَقْدَ فِي هَذِهِ الْمُدَّةِ جَائِزٌ لَا لَازِمٌ، وَلَا مَحْذُورَ فِي ذَلِكَ، وَلَا ضَرَرَ عَلَى الزَّوْجَةِ فِيهِ، وَلَا يُنَاقِضُ ذَلِكَ شَيْئًا مِنْ قَوَاعِدِ الشَّرْعِ.

(2/662)

وَأَمَّا الرَّجُلُ إِذَا أَسْلَمَ، وَامْتَنَعَتِ الْمُشْرِكَةُ أَنْ تُسْلِمَ، فَإِمْسَاكُهُ لَهَا يَضُرُّ بِهَا، وَلَا مَصْلَحَةَ لَهَا فِيهِ، فَإِنَّهُ إِذَا لَمْ يَقُمْ لَهَا بِمَا تَسْتَحِقُّهُ كَانَ ظَالِمًا، فَلِهَذَا قَالَ تَعَالَى: {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] ، فَنَهَى الرِّجَالَ أَنْ يَسْتَدِيمُوا نِكَاحَ الْكَافِرَةِ، فَإِذَا أَسْلَمَ الرَّجُلُ أُمِرَتِ امْرَأَتُهُ بِالْإِسْلَامِ، فَإِنْ لَمْ تُسْلِمْ فُرِّقَ بَيْنَهُمَا.

(2/663)

قَالَ شَيْخُنَا: " وَقَدْ يُقَالُ: بَلْ هَذَا النَّهْيُ لِلرِّجَالِ ثَابِتٌ فِي حَقِّ النِّسَاءِ، وَيُقَالُ: إِنَّ قَضِيَّةَ زَيْنَبَ مَنْسُوخَةٌ، فَإِنَّهَا كَانَتْ قَبْلَ نُزُولِ آيَةِ التَّحْرِيمِ لِنِكَاحِ الْمُشْرِكَاتِ، وَهَذَا مِمَّا قَالَهُ طَائِفَةٌ: مِنْهُمْ مُحَمَّدُ بْنُ الْحَسَنِ ".
قُلْتُ: وَهَذَا قَالَهُ غَيْرُ وَاحِدٍ مِنَ الْعُلَمَاءِ.
قَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ: أَمَّا خَبَرُ زَيْنَبَ فَصَحِيحٌ، وَلَا حُجَّةَ فِيهِ؛ لِأَنَّ إِسْلَامَ أَبِي الْعَاصِ كَانَ قَبْلَ الْحُدَيْبِيَةِ، وَلَمْ يَكُنْ نَزَلَ بَعْدُ تَحْرِيمُ الْمُسْلِمَةِ عَلَى الْمُشْرِكِ، وَكَذَلِكَ قَالَ الْبَيْهَقِيُّ.
قَالَ شَيْخُنَا: " لَكِنْ يُقَالُ: فَهَذِهِ الْآيَةُ كَانَتْ قَبْلَ فَتْحِ مَكَّةَ بَعْدَ الْحُدَيْبِيَةِ، «ثُمَّ لَمَّا فَتَحَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَكَّةَ رَدَّ نِسَاءً كَثِيرًا عَلَى أَزْوَاجِهِنَّ بِالنِّكَاحِ الْأَوَّلِ، لَمْ يُحْدِثْ نِكَاحًا، وَقَدِ احْتَبَسَ أَزْوَاجُهُنَّ عَلَيْهِنَّ، وَلَمْ يَأْمُرْ رَجُلًا وَاحِدًا بِتَجْدِيدِ النِّكَاحَ أَلْبَتَّةَ» وَلَوْ وَقَعَ ذَلِكَ لَنُقِلَ وَلَمَا أَهْمَلَتِ الْأُمَّةُ نَقْلَهُ.
قُلْتُ: وَبِهَذَا يُعْلَمُ بُطْلَانُ مَا قَالَهُ أَبُو مُحَمَّدِ بْنُ حَزْمٍ فَإِنَّهُ قَالَ: " وَلَا سَبِيلَ إِلَى خَبَرٍ صَحِيحٍ بِأَنَّ إِسْلَامَ رَجُلٍ يُقَدَّمُ عَلَى إِسْلَامِ امْرَأَتِهِ، أَوْ يُقَدَّمُ إِسْلَامُهَا عَلَيْهِ، وَأَقَرَّهُمَا عَلَى النِّكَاحِ الْأَوَّلِ، فَإِذْ لَا سَبِيلَ إِلَى هَذَا فَلَا يَجُوزُ أَنْ يُطْلَقَ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِأَنَّهُ إِطْلَاقُ الْكَذِبِ وَالْقَوْلِ بِغَيْرِ عِلْمٍ.

(2/664)

قَالَ: فَإِنْ قِيلَ: قَدْ رُوِيَ أَنَّ أَبَا سُفْيَانَ أَسْلَمَ قَبْلَ هِنْدَ، وَامْرَأَةَ صَفْوَانَ أَسْلَمَتْ قَبْلَ صَفْوَانَ، قُلْنَا: مِنْ أَيْنَ لَكُمْ أَنَّهُمَا بَقِيَا عَلَى نِكَاحِهِمَا فَلَمْ يُجَدِّدَا عَقْدًا؟ وَهَلْ جَاءَ ذَلِكَ قَطُّ بِإِسْنَادٍ صَحِيحٍ مُتَّصِلٍ إِلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ عَرَفَ ذَلِكَ فَأَقَرَّهُ؟ حَاشَ لِلَّهِ مِنْ هَذَا " انْتَهَى كَلَامُهُ.
وَهَذَا مِنْ أَوَابِدِهِ، وَإِقْدَامِهِ عَلَى إِنْكَارِ الْمَعْلُومِ لِأَهْلِ الْحَدِيثِ، وَالسِّيَرِ بِالضَّرُورَةِ، بَلْ مَنْ لَهُ إِلْمَامٌ بِالسُّنَّةِ، وَأَيَّامِ الْإِسْلَامِ، وَسِيرَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَكَيْفِيَّةِ إِسْلَامِ الصَّحَابَةِ، وَنِسَائِهِمْ يَعْلَمُ عِلْمًا ضَرُورِيًّا لَا يَشْكُّ فِيهِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَكُنْ يَعْتَبِرُ فِي بَقَاءِ النِّكَاحِ أَنْ يَتَلَفَّظَ الزَّوْجَانِ بِالْإِسْلَامِ تَلَفُّظًا وَاحِدًا، لَا يَتَقَدَّمُ أَحَدُهُمَا عَلَى الْآخَرِ بِحَرْفٍ، وَلَا يَتَأَخَّرُ عَنْهُ بِحَرْفٍ، لَا قَبْلَ الْفَتْحِ وَلَا بَعْدَهُ إِلَى أَنْ تَوَفَّاهُ اللَّهُ عَزَّ وَجَلَّ، وَيَعْلَمُ عِلْمًا ضَرُورِيًّا أَنَّهُ لَمْ يُفْسَخْ عَقْدُ نِكَاحِ أَحَدٍ سَبَقَ امْرَأَتَهُ بِالْإِسْلَامِ، أَوْ سَبَقَتْهُ، ثُمَّ أَسْلَمَ الثَّانِي لَا فِي الْعِدَّةِ، وَلَا بَعْدَهَا.
وَكَذَلِكَ أَيْضًا يَعْلَمُ أَنَّهُ لَمْ يُجَدَّدْ نِكَاحُ أَحَدٍ سَبَقَتْهُ امْرَأَتُهُ بِالْإِسْلَامِ، أَوْ سَبَقَهَا، ثُمَّ أَسْلَمَ الثَّانِي لَا فِي الْعِدَّةِ، وَلَا بَعْدَهَا.
وَكَذَلِكَ أَيْضًا يَعْلَمُ أَنَّهُ لَمْ يُجَدَّدْ نِكَاحُ أَحَدٍ سَبَقَتْهُ امْرَأَتُهُ، أَوْ سَبَقَهَا بِالْإِسْلَامِ بِحَيْثُ أَحْضَرَ الْوَلِيَّ وَالشُّهُودَ وَجَدَّدَ الْعَقْدَ وَالْمَهْرَ، وَتَجْوِيزُ وُقُوعِ مِثْلِ هَذَا - وَلَا يَنْقُلُهُ بَشَرٌ عَلَى وَجْهِ الْأَرْضِ - يَفْتَحُ بَابَ تَجْوِيزِ الْمُحَالَاتِ، وَأَنَّهُ كَانَ لَنَا صَلَاةٌ سَادِسَةٌ، وَلَمْ يَنْقُلْهَا أَحَدٌ وَأَذَانٌ زَائِدٌ، وَلَمْ يَنْقُلْهُ أَحَدٌ، وَمِنْ هَذَا النَّمَطِ، وَذَلِكَ مِنْ أَبْطَلِ الْبَاطِلِ وَأَبْيَنِ الْمُحَالِ، فَهَذِهِ سِيرَةُ رَسُولِ اللَّهِ

(2/665)

- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَحْوَالُهُ وَأَحْوَالُ أَصْحَابِهِ بَيْنَ أَظْهَرِ الْأُمَّةِ تَشْهَدُ بِبُطْلَانِ مَا ذَكَرَهُ، وَأَنَّ إِضَافَتَهُ إِلَيْهِ مَحْضُ الْكَذِبِ، وَالْقَوْلِ عَلَيْهِ بِلَا عِلْمٍ.
فَإِنْ قِيلَ: فَقَدْ رَوَى عَمْرُو بْنُ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَدَّ ابْنَتَهُ عَلَى أَبِي الْعَاصِ بِمَهْرٍ جَدِيدٍ، وَنِكَاحٍ جَدِيدٍ» رَوَاهُ التِّرْمِذِيُّ، فَكَيْفَ تَقُولُونَ: إِنَّهُ لَمْ يُجَدِّدْ لِأَحَدٍ مِمَّنْ تَقَدَّمَ إِسْلَامُ امْرَأَتِهِ نِكَاحًا؟
قِيلَ: هَذَا الْحَدِيثُ لَا يَصِحُّ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: قَالَهُ أَئِمَّةُ الْحَدِيثِ.
قَالَ التِّرْمِذِيُّ: " فِي إِسْنَادِهِ مَقَالٌ ".

(2/666)

وَقَالَ الْإِمَامُ أَحْمَدُ: " هَذَا حَدِيثٌ ضَعِيفٌ، وَالْحَدِيثُ الصَّحِيحُ: الَّذِي رُوِيَ أَنَّهُ أَقَرَّهَا عَلَى النِّكَاحِ الْأَوَّلِ " هَذَا لَفْظُهُ.
وَقَالَ الدَّارَقُطْنِيُّ: " هَذَا حَدِيثٌ لَا يَثْبُتُ، وَالصَّوَابُ حَدِيثِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَدَّهَا بِالنِّكَاحِ الْأَوَّلِ ".
وَقَالَ التِّرْمِذِيُّ فِي حَدِيثِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - " «أَنَّهُ رَدَّهَا بِالنِّكَاحِ الْأَوَّلِ فَكَانَ إِسْلَامُهَا قَبْلَ إِسْلَامِهِ بِسِتِّ سِنِينَ، وَلَمْ يُحْدِثْ نِكَاحًا» " هَذَا حَدِيثٌ حَسَنٌ لَيْسَ بِإِسْنَادِهِ بَأْسٌ.

(2/667)

فَإِنْ قِيلَ: الْكَلَامُ مَعَ مَنْ صَحَّحَ هَذَا الْحَدِيثَ، فَإِنَّهُ حَدِيثٌ مُضْطَرِبٌ: قَدْ رُوِيَ أَنَّهُ " كَانَ بَيْنَ إِسْلَامِهِمَا سَنَتَانِ "، وَرُوِيَ " سِتُّ سِنِينَ "، وَلَا يَصِحُّ وَاحِدٌ مِنَ الْأَمْرَيْنِ، فَإِنَّ زَيْنَبَ لَمْ تَزَلْ مُسْلِمَةً مِنْ بَعْثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَبُو الْعَاصِ أَسْلَمَ فِي السَّنَةِ السَّادِسَةِ فِي زَمَنِ الْهُدْنَةِ، فَبَيْنَ إِسْلَامِهِ، وَإِسْلَامِهَا ثَمَانِ عَشْرَةَ سَنَةً، أَوْ مَا يَزِيدُ عَلَيْهَا، وَكَذَلِكَ رِوَايَةُ مَنْ رَوَى " سَنَتَيْنِ " هِيَ غَلَطٌ قَطْعًا، فَإِنَّ زَيْنَبَ لَمْ تَبْقَ مُشْرِكَةً إِلَى السَّنَةِ الرَّابِعَةِ مِنَ الْهِجْرَةِ، وَالْحَدِيثُ مِنْ رِوَايَةِ ابْنِ إِسْحَاقَ، وَكَلَامُ الْأَئِمَّةِ فِيهِ مَعْرُوفٌ.
فَالْجَوَابُ أَنْ يُقَالَ: مِنْ أَيْنَ لَكُمْ تَقَدُّمُ إِسْلَامِ زَيْنَبَ مِنْ أَوَّلِ الْمَبْعَثِ، فَإِنَّهَا كَانَتْ تَحْتَ أَبِي الْعَاصِ بْنِ الرَّبِيعِ، وَهُوَ مُشْرِكٌ، وَأَصَحُّ مَا فِي تَقَدُّمِ إِسْلَامِهَا حَدِيثُ ابْنِ عَبَّاسٍ هَذَا، وَهُوَ يَقْتَضِي أَنَّهَا أَسْلَمَتْ حِينَ هَاجَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى الْمَدِينَةِ.

(2/668)

وَكَذَلِكَ قَالَ ابْنُ شِهَابٍ: أَسْلَمَتْ زَيْنَبُ، وَهَاجَرَتْ بَعْدَ هِجْرَةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَسَيَأْتِي ذِكْرُ ذَلِكَ عَلَى أَنَّهُ كَانَ إِسْلَامُهَا مِنْ حِينِ الْمَبْعَثِ كَمَا حَكَى فِيهِ الْإِجْمَاعَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ، فَقَالَ: " وَقَدْ أَسْلَمَتْ زَيْنَبُ فِي أَوَّلِ مَبْعَثِ أَبِيهَا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا خِلَافَ فِي ذَلِكَ، ثُمَّ هَاجَرَتْ إِلَى الْمَدِينَةِ، وَزَوْجُهَا كَافِرٌ، فَكَانَ بَيْنَ إِسْلَامِهَا وَإِسْلَامِهِ أَزْيَدُ مِنْ ثَمَانِ عَشْرَةَ سَنَةً، وَقَدْ وَلَدَتْ فِي خِلَالِ ذَلِكَ عَلِيَّ بْنَ أَبِي الْعَاصِ، " وَهَذَا الَّذِي قَالَهُ أَبُو مُحَمَّدٍ هُوَ الْحَقُّ، وَأَنَّهَا لَمْ تَزَلْ مُسْلِمَةً مِنْ حِينِ بُعِثَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَيُمْكِنُ التَّوْقِيتُ بِالسَّنَتَيْنِ أَوْ بِالسِّتِّ كَانَ بَيْنَ إِسْلَامِهِ، وَظُهُورِ إِسْلَامِهَا، وَإِعْلَانِهِ بِالْهِجْرَةِ، فَإِنَّ نِسَاءَ الْمُؤْمِنَاتِ كُنَّ يَسْتَخْفِينَ مِنْ أَزْوَاجِهِنَّ بِالْإِسْلَامِ فِي مَكَّةَ، فَلَمَّا هَاجَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَظْهَرَ مَنْ هَاجَرَ مَعَهُ مِنْهُنَّ إِسْلَامَهَا، وَزَيْنَبُ هَاجَرَتْ بَعْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَبَعْدَ وَقْعَةِ بَدْرٍ، فَكَانَ بَيْنَ ظُهُورِ إِسْلَامِهَا بِهِجْرَتِهَا، وَإِسْلَامِ أَبِي الْعَاصِ سَنَتَانِ.
وَأَمَّا السِّتُّ سِنِينَ فَهِيَ بَيْنَ ظُهُورِ الْإِسْلَامِ الْعَامِّ بِالْهِجْرَةِ، وَإِسْلَامِ أَبِي الْعَاصِ.

(2/669)

عَلَى أَنَّ عَبْدَ الرَّزَّاقِ قَدْ ذَكَرَ عَنِ ابْنِ جُرَيْجٍ، عَنْ رَجُلٍ، عَنِ ابْنِ شِهَابٍ قَالَ:

(2/670)

«أَسْلَمَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهَاجَرَتْ بَعْدَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْهِجْرَةِ الْأُولَى، وَزَوْجُهَا أَبُو الْعَاصِ بْنُ الرَّبِيعِ بِمَكَّةَ مُشْرِكٌ، ثُمَّ شَهِدَ أَبُو الْعَاصِ " بَدْرًا " مُشْرِكًا، فَأُسِرَ فَفُدِيَ، وَكَانَ مُوسِرًا، ثُمَّ شَهِدَ " أُحُدًا " مُشْرِكًا، وَرَجَعَ إِلَى مَكَّةَ، وَمَكَثَ بِهَا مَا شَاءَ اللَّهُ، ثُمَّ خَرَجَ إِلَى الشَّامِ تَاجِرًا فَأُسِرَ بِطَرِيقِ الشَّامِ، أَسَرَهُ نَفَرٌ مِنَ الْأَنْصَارِ، فَدَخَلَتْ

(2/671)

زَيْنَبُ عَلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَتْ: إِنَّ الْمُسْلِمِينَ يُجِيرُ عَلَيْهِمْ أَدْنَاهُمْ، فَقَالَ: وَمَا ذَاكَ يَا زَيْنَبُ؟ فَقَالَتْ: أَجَرْتُ أَبَا الْعَاصِ. فَقَالَ: " قَدْ أَجَرْتُ جِوَارَكِ " ثُمَّ لَمْ يُجِرْ جِوَارَ امْرَأَةٍ بَعْدَهَا، ثُمَّ أَسْلَمَا، فَكَانَا عَلَى نِكَاحِهِمَا» .
«وَكَانَ عُمَرُ خَطَبَهَا إِلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَذَكَرَ لَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ذَلِكَ، فَقَالَتْ: أَبُو الْعَاصِ يَا رَسُولَ اللَّهِ حَيْثُ عَلِمْتَ، وَقَدْ كَانَ نِعْمَ الصِّهْرُ، فَإِنْ رَأَيْتَ أَنْ تَنْتَظِرَهُ، فَسَكَتَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عِنْدَ ذَلِكَ» .
قُلْتُ: قَوْلُهُ: " ثُمَّ أَسْلَمَا " أَيِ اجْتَمَعَا عَلَى الْإِسْلَامِ، وَإِلَّا فَزَيْنَبُ أَسْلَمَتْ

(2/672)

قَبْلَهُ قَطْعًا، وَهَاجَرَتْ بَعْدَ " بَدْرٍ " قَطْعًا كَمَا فِي " الْمُسْنَدِ "، وَ " السُّنَنِ " مِنْ «حَدِيثِ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: لَمَّا بَعَثَ أَهْلُ مَكَّةَ فِي فِدَاءِ أَسْرَاهُمْ بَعَثَتْ زَيْنَبُ فِي فِدَاءِ أَبِي الْعَاصِ بِمَالٍ، وَبَعَثَتْ فِيهِ بِقِلَادَةٍ لَهَا كَانَتْ عِنْدَ خَدِيجَةَ أَدْخَلَتْهَا بِهَا عَلَى أَبِي الْعَاصِ. قَالَتْ فَلَمَّا رَآهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَقَّ لَهَا رِقَّةً شَدِيدَةً، وَقَالَ: " إِنْ رَأَيْتُمْ أَنْ تُطْلِقُوا لَهَا أَسِيرَهَا وَتَرُدُّوا عَلَيْهَا الَّذِي لَهَا "، قَالُوا: نَعَمْ. وَكَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَخَذَ عَلَيْهِ، أَوْ وَعَدَهُ، أَنْ يُخَلِّيَ سَبِيلَ زَيْنَبَ إِلَيْهِ، فَبَعَثَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - زَيْدَ بْنَ حَارِثَةَ وَرَجُلًا مِنَ الْأَنْصَارِ، فَقَالَ: " كُونَا بِبَطْنِ يَأْجِجَ حَتَّى تَمُرَّ بِكُمَا زَيْنَبُ فَتَصْحَبَاهَا حَتَّى تَأْتِيَا بِهَا» .

(2/673)

وَأَمَّا تَعَلُّقُكُمْ عَلَى مُحَمَّدِ بْنِ إِسْحَاقَ فَتَعَلُّقٌ ضَعِيفٌ، وَقَدْ صَحَّحَ الْأَئِمَّةُ حَدِيثَهُ هَذَا، وَبَيَّنُوا أَنَّهُ أَوْلَى بِالصِّحَّةِ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ أَنَّهُ رَدَّهَا بِنِكَاحٍ جَدِيدٍ، وَأَنَّ ذَلِكَ لَا يَثْبُتُ، كَمَا تَقَدَّمَ حِكَايَةُ كَلَامِهِمْ، وَثَنَاءُ الْأَئِمَّةِ عَلَى ابْنِ إِسْحَاقَ وَشَهَادَتُهُمْ لَهُ بِالْإِمَامَةِ، وَالْحِفْظِ، وَالصِّدْقِ أَضْعَافُ أَضْعَافِ الْقَدْحِ فِيهِ.

(2/674)

وَقَدْ أُجِيبَ عَنْ حَدِيثِ زَيْنَبَ - رَضِيَ اللَّهُ عَنْهَا - بِأَجْوِبَةٍ كُلُّهَا ضَعِيفَةٌ أَوْ فَاسِدَةٌ، وَنَحْنُ نَذْكُرُهَا.
قَالَ أَبُو عُمَرَ: " إِنْ صَحَّ حَدِيثُ ابْنِ عَبَّاسٍ هَذَا، فَلَا يَخْلُو مِنْ أَحَدِ وَجْهَيْنِ:
إِمَّا أَنَّهَا لَمْ تَحِضْ ثَلَاثَ حِيَضٍ حَتَّى أَسْلَمَ زَوْجُهَا.
وَإِمَّا أَنَّ الْأَمْرَ فِيهَا مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} [البقرة: 228] ، يَعْنِي فِي عِدَّتِهِنَّ، وَهَذَا مَا لَا خِلَافَ فِيهِ بَيْنَ الْعُلَمَاءِ: أَنَّهُ عَنَى بِهِ الْعِدَّةَ.
وَقَالَ ابْنُ شِهَابٍ فِي قِصَّةِ زَيْنَبَ هَذِهِ: كَانَ هَذَا قَبْلَ أَنْ تَنْزِلَ الْفَرَائِضُ.
قَالَ قَتَادَةُ: كَانَ هَذَا قَبْلَ أَنْ تَنْزِلَ سُورَةُ " بَرَاءَةٌ " بِقَطْعِ الْعُهُودِ بَيْنَ الْمُسْلِمِينَ وَالْمُشْرِكِينَ.
وَقَدْ رَوَى عَمْرُو بْنُ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَدَّ ابْنَتَهُ إِلَى أَبِي الْعَاصِ بْنِ الرَّبِيعِ بِنِكَاحٍ جَدِيدٍ، وَإِذَا كَانَ هَذَا سَقَطَ الْقَوْلُ فِي قِصَّةِ زَيْنَبَ.

(2/676)

وَكَذَلِكَ قَالَ الشَّعْبِيُّ - مَعَ عِلْمِهِ بِالْمَغَازِي - " إِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَرُدَّ زَيْنَبَ إِلَى أَبِي الْعَاصِ إِلَّا بِنِكَاحٍ جَدِيدٍ "، وَلَا خِلَافَ بَيْنَ الْعُلَمَاءِ فِي الْكَافِرَةِ تُسْلِمُ، وَيَأْبَى زَوْجُهَا الْإِسْلَامَ حَتَّى تَنْقَضِيَ عِدَّتُهَا، أَنَّهُ لَا سَبِيلَ لَهُ عَلَيْهَا إِلَّا بِنِكَاحٍ جَدِيدٍ.
وَهَذَا كُلُّهُ يَتَبَيَّنُ بِهِ أَنَّ قَوْلَ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا -: " رَدَّهَا عَلَى النِّكَاحِ الْأَوَّلِ " أَنَّهُ أَرَادَ بِهِ عَلَى مِثْلِ الصَّدَاقِ الْأَوَّلِ إِنْ صَحَّ، وَحَدِيثُ عَمْرِو بْنِ شُعَيْبٍ عِنْدَنَا صَحِيحٌ " انْتَهَى كَلَامُهُ.
قُلْتُ: أَمَّا كَوْنُهَا لَمْ تَحِضْ فِي تِلْكَ السِّنِينَ السِّتِّ إِلَّا ثَلَاثَ حِيَضٍ فَهَذَا - مَعَ أَنَّهُ فِي غَايَةِ الْبُعْدِ وَخِلَافُ مَا طَبَعَ اللَّهُ عَلَيْهِ النِّسَاءَ - فَمِثْلُهُ لَوْ وَقَعَ لَنُقِلَ، وَلَمْ يَنْقُلْ ذَلِكَ أَحَدٌ، وَلَمْ يَحُدَّ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَقَاءَ النِّكَاحِ بِمُدَّةِ الْعِدَّةِ حَتَّى يُقَالَ: لَعَلَّ عِدَّتَهَا تَأَخَّرَتْ، فَلَا التَّحْدِيدُ بِالثَّلَاثِ حِيَضٍ ثَابِتٌ، وَلَا تَأَخُّرُهَا سِتَّ سِنِينَ مُعْتَادٌ.

(2/677)

وَأَمَّا ادِّعَاءُ نَسْخِ الْحَدِيثِ فَأَبْعَدُ وَأَبْعَدُ، فَإِنَّ شُرُوطَ النَّسْخِ مُنْتَفِيَةٌ، وَهِيَ وُجُودُ الْمُعَارِضِ، وَمُقَاوَمَتُهُ، وَتَأَخُّرُهُ، فَأَيْنَ مَعَكُمْ وَاحِدٌ مِنْ هَذِهِ الثَّلَاثَةِ؟
وَأَعْجَبُ مِنْ هَذَا دَعْوَى أَنْ يَكُونَ النَّاسِخُ قَوْلَهُ تَعَالَى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} [البقرة: 228] ، فَإِنَّ هَذَا فِي الْمُطَلَّقَاتِ الرَّجْعِيَّاتِ بِنَصِّ الْقُرْآنِ، وَاتِّفَاقِ الْأُمَّةِ، وَلَمْ يَقُلْ أَحَدٌ: أَنَّ إِسْلَامَ الْمَرْأَةِ طَلْقَةٌ رَجْعِيَّةٌ يَكُونُ بَعْلُهَا أَحَقَّ بِرَدِّهَا فِي عِدَّتِهَا، وَالَّذِينَ يَحْكُمُونَ بِالْفُرْقَةِ بَعْدَ انْقِضَاءِ الْعِدَّةِ لَا يُوقِعُونَهَا مِنْ حِينِ الْإِسْلَامِ، بِخِلَافِ الطَّلَاقِ فَإِنَّهُ يَنْفُذُ مِنْ حِينِ التَّطْلِيقِ، وَيَكُونُ لِلزَّوْجِ الرَّجْعَةُ فِي زَمَنِ الْعِدَّةِ.
وَأَمَّا قَوْلُ الزُّهْرِيِّ: " إِنَّ هَذَا كَانَ قَبْلَ أَنْ تَنْزِلَ الْفَرَائِضُ "، فَكَأَنَّهُ أَرَادَ أَنَّ الْحَدِيثَ مَنْسُوخٌ، فَيُقَالُ: وَأَيْنَ النَّاسِخُ مِنْ كِتَابِ اللَّهِ أَوْ سُنَّةِ رَسُولِهِ؟ فَإِنْ قَالَ: النَّاسِخُ لَهُ قَوْلُهُ تَعَالَى: {لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10] ، فَيُقَالُ: هَذِهِ الْآيَةُ نَزَلَتْ فِي قِصَّةِ صُلْحِ الْحُدَيْبِيَةِ بِاتِّفَاقِ النَّاسِ، وَرَدُّ زَيْنَبَ عَلَى أَبِي الْعَاصِ كَانَ بَعْدَ ذَلِكَ لَمَّا قَدِمَ مِنَ الشَّامِ فِي زَمَنِ الْهُدْنَةِ، وَلِهَذَا

(2/678)

قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِزَيْنَبَ " «أَكْرِمِي مَثْوَاهُ، وَلَكِنْ لَا يَصِلُ إِلَيْكِ» "، امْتِثَالًا لِقَوْلِهِ تَعَالَى: {لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10] ، ثُمَّ ذَهَبَ أَبُو الْعَاصِ إِلَى مَكَّةَ فَرَدَّ الْوَدَائِعَ، وَالْأَمَانَاتِ الَّتِي كَانَتْ عِنْدَهُ، ثُمَّ جَاءَ فَأَسْلَمَ، فَرَدَّهَا عَلَيْهِ بِالنِّكَاحِ الْأَوَّلِ.
وَقَوْلُهُ: " إِنَّ ذَلِكَ كَانَ قَبْلَ أَنْ تَنْزِلَ الْفَرَائِضُ " لَمْ يُرِدْ بِهِ فَرَائِضَ الْإِسْلَامِ، فَابْنُ شِهَابٍ أَعْلَمُ وَأَجَلُّ مِنْ أَنْ يُرِيدَ ذَلِكَ، وَالظَّاهِرُ أَنَّهُ إِنَّمَا أَرَادَ فَرِيضَةَ تَحْرِيمِ نِكَاحِ الْمُشْرِكِ، وَالْمُشْرِكَةِ.
وَأَقْصَى مَا يُقَالُ: إِنَّ رَدَّ زَيْنَبَ عَلَى أَبِي الْعَاصِ، وَنُزُولَ آيَةِ التَّحْرِيمِ كَانَا فِي زَمَنِ الْهُدْنَةِ، فَمِنْ أَيْنَ يُعْلَمُ تَأَخُّرُ نُزُولِ الْآيَةِ عَنْ قِصَّةِ الزَّوْجَيْنِ، لِتَكُونَ نَاسِخَةً لَهَا؟ وَلَا يُمْكِنُ دَعْوَى النَّسْخِ بِالِاحْتِمَالِ.
وَأَمَّا قَوْلُ قَتَادَةَ: كَانَ هَذَا قَبْلَ أَنْ تَنْزِلَ سُورَةُ " بَرَاءَةٌ " بِقَطْعِ الْعُهُودِ بَيْنَ الْمُسْلِمِينَ، وَالْمُشْرِكِينَ فَلَا رَيْبَ أَنَّهُ كَانَ قَبْلَ نُزُولِ " بَرَاءَةٌ " وَلَكِنْ أَيْنَ فِي

(2/679)

سُورَةِ بَرَاءَةٌ مَا يَدُلُّ عَلَى إِبْطَالِ مَا مَضَتْ بِهِ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ حِينِ بُعِثَ إِلَى أَنْ تَوَفَّاهُ اللَّهُ تَعَالَى مِنْ عَدَمِ التَّفْرِيقِ بَيْنَ الرَّجُلِ، وَالْمَرْأَةِ، إِذَا سَبَقَ أَحَدُهُمَا بِالْإِسْلَامِ؟ وَالْعُهُودُ الَّتِي نَبَذَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى الْمُشْرِكِينَ هِيَ عُهُودُ الصُّلْحِ الَّتِي كَانَتْ بَيْنَهُ وَبَيْنَهُمْ، فَهِيَ بَرَاءَةٌ مِنَ الْعَقْدِ، وَالْعَهْدِ الَّذِي كَانَ بَيْنَهُ وَبَيْنَهُمْ، وَلَا تَعَرُّضَ فِيهَا لِلنِّكَاحِ بِوَجْهٍ مِنَ الْوُجُوهِ، وَقَدْ أَكَدَّ اللَّهُ سُبْحَانَهُ الْبَرَاءَةَ بَيْنَ الْمُسْلِمِينَ، وَالْكُفَّارِ قَبْلَ ذَلِكَ فِي سُورَةِ " الْمُمْتَحَنَةِ " وَغَيْرِهَا، وَلَكِنَّ هَذَا لَا يُنَاقِضُ تَرَبُّصَ الْمَرْأَةِ بِنِكَاحِهَا إِسْلَامَ زَوْجِهَا، فَإِنْ أَسْلَمَ كَانَتِ امْرَأَتَهُ وَإِلَّا فَهِيَ بَرِيئَةٌ مِنْهُ.

(2/680)

وَأَمَّا قَوْلُهُ: وَقَدْ رَوَى عَمْرُو بْنُ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ: أَنَّهُ رَدَّهَا بِنِكَاحٍ جَدِيدٍ، فَلَوْ وَصَلَ إِلَى عَمْرٍو لَكَانَ حُجَّةً، فَإِنَّا لَا نَدْفَعُ حَدِيثَ عَمْرِو بْنِ شُعَيْبٍ، وَلَكِنْ دُونَ الْوُصُولِ إِلَيْهِ مَفَاوِزُ مُجْدِبَةٌ مُعْطِشَةٌ لَا تُسْلَكُ، فَلَا يُعَارَضُ بِحَدِيثِهِ الْحَدِيثُ الَّذِي شَهِدَ الْأَئِمَّةُ بِصِحَّتِهِ.

(2/681)

وَأَمَّا قَوْلُ الشَّعْبِيِّ: إِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَرُدَّهَا إِلَّا بِنِكَاحٍ جَدِيدٍ، فَهَذَا إِنْ صَحَّ عَنِ الشَّعْبِيِّ فَإِنْ كَانَ قَالَهُ بِرَأْيِهِ فَلَا حُجَّةَ فِيهِ، وَإِنْ كَانَ قَالَهُ رِوَايَةً فَهُوَ مُنْقَطِعٌ لَا تَقُومُ بِهِ حُجَّةٌ، فَبَيْنَ الشَّعْبِيِّ وَبَيْنَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَفَازَةٌ لَا يُدْرَى حَالُهَا.
وَأَمَّا قَوْلُهُ: لَا خِلَافَ بَيْنِ الْعُلَمَاءِ فِي الْكَافِرَةِ تُسْلِمُ، وَيَأْبَى زَوْجُهَا الْإِسْلَامَ حَتَّى تَنْقَضِيَ عِدَّتُهَا، أَنَّهُ لَا سَبِيلَ لَهُ عَلَيْهَا إِلَّا بِنِكَاحٍ، فَهَذَا قَالَهُ أَبُو عُمَرَ - رَحِمَهُ اللَّهُ - بِحَسَبِ مَا بَلَغَهُ، وَإِلَّا فَقَدْ ذَكَرْنَا فِي الْمُسْلِمَةِ مَذَاهِبَ تِسْعَةً، وَذَكَرْنَا مَذْهَبَ عَلِيٍّ وَلَا يُحْفَظُ اعْتِبَارُ الْعِدَّةِ عَنْ صَاحِبٍ وَاحِدٍ أَلْبَتَّةَ، وَأَرْفَعُ مَا فِيهِ قَوْلُ الزُّهْرِيِّ الَّذِي رَوَاهُ مَالِكٌ عَنْهُ فِي " الْمُوَطَّأِ "، وَلَفْظُهُ: " «أَنَّ أُمَّ حَكِيمِ بِنْتَ الْحَارِثِ بْنِ هِشَامٍ أَسْلَمَتْ يَوْمَ الْفَتْحِ بِمَكَّةَ، وَهَرَبَ زَوْجُهَا عِكْرِمَةُ بْنُ أَبِي جَهْلٍ مِنَ الْإِسْلَامِ حَتَّى قَدِمَ الْيَمَنَ، فَارْتَحَلَتْ أُمُّ حَكِيمٍ حَتَّى قَدِمَتْ عَلَى زَوْجِهَا بِالْيَمَنِ، وَدَعَتْهُ إِلَى الْإِسْلَامِ فَأَسْلَمَ، وَقَدِمَ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَبَايَعَهُ فَثَبَتَا عَلَى نِكَاحِهِمَا ذَلِكَ» ".
قَالَ ابْنُ شِهَابٍ: وَلَمْ يَبْلُغْنَا أَنَّ امْرَأَةً هَاجَرَتْ إِلَى اللَّهِ، وَإِلَى رَسُولِهِ، وَزَوْجُهَا كَافِرٌ مُقِيمٌ بِدَارِ الْكُفْرِ إِلَّا فَرَّقَتْ هِجْرَتُهَا بَيْنَهَا وَبَيْنَ زَوْجِهَا إِلَّا أَنْ يَقْدَمَ زَوْجُهَا مُهَاجِرًا قَبْلَ أَنْ تَنْقَضِيَ عِدَّتُهَا، وَأَنَّهُ لَمْ يَبْلُغْنَا أَنَّ امْرَأَةً فُرِّقَ بَيْنَهَا وَبَيْنَ زَوْجِهَا إِذَا قَدِمَ وَهِيَ فِي عِدَّتِهَا، فَلَا يُعْرَفُ فِي اعْتِبَارِ الْعِدَّةِ غَيْرُ هَذَا الْأَثَرِ.

(2/682)

وَأَمَّا قَوْلُهُ: إِنَّهُ رَدَّهَا عَلَى النِّكَاحِ الْأَوَّلِ: أَيْ عَلَى مِثْلِ الصَّدَاقِ الْأَوَّلِ، فَلَا يَخْفَى ضَعْفُهُ وَفَسَادُهُ، وَأَنَّهُ عَكْسُ الْمَفْهُومِ مِنْ لَفْظِ الْحَدِيثِ، وَقَوْلُهُ: " لَمْ يُحْدِثْ شَيْئًا " يَأْبَاهُ وَنَحْنُ نَذْكُرُ أَلْفَاظَ الْحَدِيثِ لِنُبَيِّنَ أَنَّهَا لَا تَحْتَمِلُ ذَلِكَ:
فَفِي " الْمُسْنَدِ "، وَ " السُّنَنِ " مِنْ حَدِيثِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - " «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَدَّ ابْنَتَهُ زَيْنَبَ عَلَى زَوْجِهَا أَبِي الْعَاصِ بْنِ الرَّبِيعِ بِالنِّكَاحِ الْأَوَّلِ لَمْ يُحْدِثْ شَيْئًا» ".
وَفِي لَفْظٍ: " «بِنِكَاحِهَا الْأَوَّلِ لَمْ يُحْدِثْ صَدَاقًا» ".
وَفِي لَفْظٍ: " «شَهَادَةً وَلَا صَدَاقًا» ".
وَفِي لَفْظٍ: " «لَمْ يُحْدِثْ نِكَاحًا» ".
فَهَذَا كُلُّهُ صَرِيحٌ فِي أَنَّهُ أَبْقَاهُمَا عَلَى نَفْسِ النِّكَاحِ الْأَوَّلِ، لَا يَحْتَمِلُ الْحَدِيثُ غَيْرَ ذَلِكَ.
وَأَمَّا قَوْلُهُ: " فَحَدِيثُ عَمْرِو بْنِ شُعَيْبٍ عِنْدَنَا صَحِيحٌ " فَنَعَمْ، إِذَا وَصَلَ إِلَيْهِ بِسَنَدٍ صَحِيحٍ، وَهَذَا مُنْتَفٍ فِي هَذَا الْحَدِيثِ كَمَا تَقَدَّمَ.

(2/683)

قَالَ التِّرْمِذِيُّ فِي " كِتَابِ الْعِلَلِ ": سَأَلْتُ عَنْهُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ الْبُخَارِيِّ
[عَنْ هَذَيْنِ الْحَدِيثَيْنِ] ؟ فَقَالَ: حَدِيثُ ابْنِ عَبَّاسٍ أَصَحُّ فِي هَذَا الْبَابِ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ
[عَنْ أَبِيهِ، عَنْ جَدِّهِ] .
وَذَكَرَ أَبُو عُبَيْدٍ، عَنْ يَحْيَى بْنِ سَعِيدٍ الْقَطَّانِ: أَنَّ حَجَّاجَ بْنَ أَرْطَاةَ - وَهُوَ رَاوِيهِ، عَنْ عَمْرِو بْنِ شُعَيْبٍ - لَمْ يَسْمَعْهُ مِنْ عَمْرٍو، وَأَنَّهُ مِنْ حَدِيثِ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الْعَرْزَمِيِّ، عَنْ عَمْرٍو.
قَالَ الْبَيْهَقِيُّ: " فَهَذَا الْحَدِيثُ لَا يَعْبَأُ بِهِ أَحَدٌ يَدْرِي مَا الْحَدِيثُ ".
قَالَ: " وَالَّذِي ذَكَرَهُ بَعْضُ النَّاسِ فِي الْجَمْعِ بَيْنَ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو، وَحَدِيثِ ابْنِ عَبَّاسٍ، بِأَنْ قَالَ: عَلِمَ عَبْدُ اللَّهِ بْنُ عَمْرٍو بِتَحْرِيمِ اللَّهِ سُبْحَانَهُ رُجُوعَ الْمُؤْمِنَاتِ إِلَى الْكُفَّارِ، فَلَمْ يَكُنْ ذَلِكَ عِنْدَهُ إِلَّا بِنِكَاحٍ جَدِيدٍ ".
وَأَمَّا ابْنُ عَبَّاسٍ فَلَمْ يَعْلَمْ بِتَحْرِيمِ اللَّهِ عَزَّ وَجَلَّ الْمُؤْمِنَاتِ عَلَى الْكُفَّارِ حَتَّى عَلِمَ بِرَدِّ زَيْنَبَ عَلَى أَبِي الْعَاصِ فَقَالَ: رَدَّهَا بِالنِّكَاحِ الْأَوَّلِ؛ لِأَنَّهُ لَمْ يَكُنْ بَيْنَهُمَا عِنْدَهُ فَسْخُ نِكَاحٍ ".

(2/684)

قَالَ الْبَيْهَقِيُّ: " وَلَيْسَ هَذَا بِجَمْعٍ صَحِيحٍ، وَمَا هُوَ إِلَّا سُوءُ ظَنٍّ بِالصَّحَابَةِ، حَيْثُ نَسَبَهُمْ إِلَى الْمُجَازَفَةِ بِرِوَايَةِ الْحَدِيثِ عَلَى مَا وَقَعَ لَهُمْ مِنْ غَيْرِ سَمَاعٍ، وَحَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو لَمْ يُثْبِتْهُ الْحُفَّاظُ عَلَى مَا قَدَّمْنَا ذِكْرَهُ، وَابْنُ عَبَّاسٍ لَمْ يَقُلْ: " رَدَّهَا عَلَيْهِ بِالنِّكَاحِ الْأَوَّلِ، وَلَمْ يُحْدِثْ شَيْئًا " إِلَّا بَعْدَ إِحَاطَةِ الْعِلْمِ بِهِ بِنَفْسِهِ، أَوْ عَمَّنْ يَثِقُ بِهِ، وَكَيْفَ يَشْتَبِهُ عَلَى مِثْلِهِ نُزُولُ الْآيَةِ فِي " الْمُمْتَحَنَةِ " قَبْلَ رَدِّ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ابْنَتَهُ عَلَى أَبِي الْعَاصِ؟ وَإِنِ اشْتَبَهَ ذَلِكَ عَلَيْهِ فِي وَقْتِ نُزُولِهَا لَمْ يَشْتَبِهْ عَلَى مِثْلِهِ الْخَبَرُ بَعْدَ وَفَاةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَدْ عَلِمَ مَنَازِلَ الْقُرْآنِ، وَتَأْوِيلَهُ، هَذَا بَعِيدٌ لَا يَجُوزُ الْحَمْلُ عَلَيْهِ " انْتَهَى كَلَامُهُ.
قَالَ أَصْحَابُ هَذَا الْقَوْلِ: ثُمَّ نَقُولُ: دَعُونَا مِنْ هَذَا كُلِّهِ، وَهَبْ أَنَّهُ صَحَّ لَكُمْ جَمِيعُ مَا ذَكَرْتُمْ فِي قِصَّةِ زَيْنَبَ، فَمِنْ أَيْنَ لَكُمْ أَنَّ الْمُرَاعَى فِي أَمْرِ أَبِي الْعَاصِ، وَأَمْرِ هِنْدَ، وَامْرَأَةِ صَفْوَانَ، وَأُمِّ حَكِيمٍ، وَسَائِرِ مَنْ أَسْلَمَ إِنَّمَا هُوَ الْعِدَّةُ؟ وَمَنْ أَخْبَرَكُمْ بِهَذَا، وَلَيْسَ فِي شَيْءٍ مِنَ الْأَحَادِيثِ الصِّحَاحِ وَلَا الْحِسَانِ ذِكْرُ عِدَّةٍ فِي ذَلِكَ، وَلَا دَلِيلَ عَلَيْهَا أَصْلًا مِنْ كِتَابِ اللَّهِ، وَلَا سُنَّةِ رَسُولِهِ، وَلَا إِجْمَاعِ الصَّحَابَةِ؟ قَالُوا: وَلَا عِدَّةَ فِي دِينِ اللَّهِ إِلَّا فِي طَلَاقٍ، أَوْ خُلْعٍ، أَوْ وَفَاةٍ، أَوْ عِتْقٍ تَحْتَ عَبْدٍ، أَوْ حُرٍّ، فَمِنْ أَيْنَ جِئْتُمُونَا بِهَذِهِ الْعِدَّةِ، وَجَعَلْتُمُوهَا حَدًّا فَاصِلًا بَيْنَ الزَّوْجِ الْمَالِكِ لِلْعِصْمَةِ، وَغَيْرِهِ؟

[فَصْلٌ حَجَّةُ الْمُعَجِّلُونَ لِلْفُرْقَةِ]
117 - فَصْلٌ
[حَجَّةُ الْمُعَجِّلُونَ لِلْفُرْقَةِ] .
قَالَ الْمُعَجِّلُونَ لِلْفُرْقَةِ: قَالَ اللَّهُ تَعَالَى:

(2/685)

{يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [الممتحنة: 10] .
قَالُوا: فَهَذَا حُكْمُ اللَّهِ الَّذِي لَا يُحِلُّ لِأَحَدٍ أَنْ يَخْرُجَ عَنْهُ، وَقَدْ حَرَّمَ فِيهِ رُجُوعَ الْمُؤْمِنَةِ إِلَى الْكَافِرِ، وَصَرَّحَ سُبْحَانَهُ بِإِبَاحَةِ نِكَاحِهَا، وَلَوْ كَانَتْ فِي عِصْمَةِ الزَّوْجِ حَتَّى يُسْلِمَ فِي الْعِدَّةِ، أَوْ بَعْدَهَا لَمْ يَجُزْ نِكَاحُهَا، لَا سِيَّمَا وَالْمُهَاجِرَةُ تُسْتَبْرَأُ بِحَيْضَةٍ، وَهَذَا صَرِيحٌ فِي انْقِطَاعِ الْعِصْمَةِ بِالْهِجْرَةِ.
وَقَوْلُهُ: {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] ، صَرِيحٌ فِي أَنَّ الْمُسْلِمَ مَأْمُورٌ أَلَّا يُمْسِكَ عِصْمَةَ امْرَأَتِهِ إِذَا لَمْ تُسْلِمْ، فَصَحَّ أَنَّ سَاعَةَ وُقُوعِ الْإِسْلَامِ مِنْهُ تَنْقَطِعُ عِصْمَةُ الْكَافِرَةِ مِنْهُ.
وَقَوْلُهُ تَعَالَى: {لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10] ، صَرِيحٌ فِي تَحْرِيمِ أَحَدِهِمَا عَلَى الْآخَرِ فِي كُلِّ وَقْتٍ، فَهَذِهِ أَرْبَعَةُ أَدِلَّةٍ مِنَ الْآيَةِ، وَدَعُونَا مِنْ تِلْكَ الْمُنْقَطِعَاتِ، وَالْمَرَاسِيلِ وَالْآثَارِ الْمُخْتَلِفَةِ، فَفِي كِتَابِ اللَّهِ الشِّفَاءُ وَالْعِصْمَةُ.
قَالَ الْآخَرُونَ: مَرْحَبًا، وَأَهْلًا، وَسَهْلًا بِكِتَابِ اللَّهِ، وَسَمْعًا، وَطَاعَةً لِقَوْلِ رَبِّنَا، وَلَكِنْ تَأَوَّلْتُمُ الْآيَةَ عَلَى غَيْرِ تَأْوِيلِهَا، وَوَضَعْتُمُوهَا عَلَى غَيْرِ مَوَاضِعِهَا، وَلَيْسَ فِيهَا مَا يَقْتَضِي تَعْجِيلَ الْفُرْقَةِ إِذَا سَبَقَ أَحَدُهُمَا الْآخَرَ بِإِلْغَائِهَا، وَلَا فَهِمَ

(2/686)

هَذَا مِنْهَا أَحَدٌ قَطُّ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا مِنَ التَّابِعِينَ، وَلَا يَدُلُّ عَلَى مَا ذَهَبْتُمْ إِلَيْهِ أَصْلًا.
أَمَّا قَوْلُهُ تَعَالَى: {فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} [الممتحنة: 10] فَإِنَّمَا يَدُلُّ عَلَى النَّهْيِ عَنْ رَدِّ النِّسَاءِ الْمُهَاجِرَاتِ إِلَى اللَّهِ وَرَسُولِهِ إِلَى الْكُفَّارِ، فَأَيْنَ فِي هَذَا مَا يَقْتَضِي أَنَّهَا لَا تَنْتَظِرُ زَوْجَهَا حَتَّى يَصِيرَ مُسْلِمًا مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ، ثُمَّ تُرَدُّ إِلَيْهِ؟ وَلَقَدْ أَبْعَدَ النُّجْعَةَ كُلَّ الْإِبْعَادِ مَنْ فَهِمَ هَذَا مِنَ الْآيَةِ.
وَكَذَلِكَ قَوْلُهُ: {لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10] ، إِنَّمَا فِيهِ إِثْبَاتُ التَّحْرِيمِ بَيْنَ الْمُسْلِمِينَ، وَالْكُفَّارِ، وَأَنَّ أَحَدَهُمَا لَا يَحِلُّ لِلْآخَرِ، وَلَيْسَ فِيهِ أَنَّ أَحَدَهُمَا لَا يَتَرَبَّصُ بِصَاحِبِهِ الْإِسْلَامَ فَيَحِلُّ لَهُ إِذَا أَسْلَمَا.
وَأَمَّا قَوْلُهُ: {وَلَا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ} [الممتحنة: 10] ، فَهَذَا خِطَابٌ لِلْمُسْلِمِينَ وَرَفْعٌ لِلْحَرَجِ عَنْهُمْ أَنْ يَنْكِحُوا الْمُؤْمِنَاتِ الْمُهَاجِرَاتِ إِذَا بِنَّ مِنْ أَزْوَاجِهِنَّ وَتَخَلَّيْنَ عَنْهُمْ، وَهَذَا إِنَّمَا يَكُونُ بَعْدَ انْقِضَاءِ عِدَّةِ الْمَرْأَةِ وَاخْتِيَارِهَا لِنَفْسِهَا، وَلَا رَيْبَ أَنَّ الْمَرْأَةَ إِذَا انْقَضَتْ عَدَّتُهَا تُخَيَّرُ بَيْنَ أَنْ تَتَزَوَّجَ مَنْ شَاءَتْ وَبَيْنَ أَنْ تُقِيمَ حَتَّى يُسْلِمَ زَوْجُهَا، فَتَرْجِعُ إِلَيْهِ إِمَّا بِالْعَقْدِ الْأَوَّلِ عَلَى مَا نَصَرْنَاهُ، وَإِمَّا بِعَقْدٍ جَدِيدٍ عَلَى قَوْلِ مَنْ يَرَى انْفِسَاخَ النِّكَاحِ بِمُجَرَّدِ انْقِضَاءِ الْعِدَّةِ.
فَلَوْ أَنَّا قُلْنَا: إِنَّ الْمَرْأَةَ تَبْقَى مَحْبُوسَةً عَلَى الزَّوْجِ، لَا نُمَكِّنُهَا أَنْ تَتَزَوَّجَ بَعْدَ انْقِضَاءِ الْعِدَّةِ، شَاءَتْ أَمْ أَبَتْ، لَكَانَ فِي الْآيَةِ حُجَّةٌ عَلَيْنَا، وَنَحْنُ لَمْ نَقُلْ ذَلِكَ وَلَا غَيْرُنَا مِنْ أَهْلِ الْإِسْلَامِ، بَلْ هِيَ أَحَقُّ بِنَفْسِهَا إِنْ شَاءَتْ تَزَوَّجَتْ، وَإِنْ شَاءَتْ تَرَبَّصَتْ.

(2/687)

فَأَمَّا قَوْلُهُ تَعَالَى: {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] ، فَإِنَّمَا تَضَمَّنَ النَّهْيَ عَنِ اسْتِدَامَةِ نِكَاحِ الْمُشْرِكَةِ، وَالْتَمَسُّكِ بِهَا، وَهِيَ مُقِيمَةٌ عَلَى شِرْكِهَا وَكُفْرِهَا، وَلَيْسَ فِيهِ النَّهْيُ عَنْ الِانْتِظَارِ بِهَا أَنْ يُسْلِمَ، ثُمَّ يُمْسِكَ بِعِصْمَتِهَا.
فَإِنْ قِيلَ: فَهُوَ فِي التَّرَبُّصِ مُمْسِكٌ بِعِصْمَتِهَا، قُلْنَا لَيْسَ كَذَلِكَ، بَلْ هِيَ مُتَمَكِّنَةٌ بَعْدَ انْقِضَاءِ عِدَّتِهَا مِنْ مُفَارَقَتِهِ، وَالتَّزَوُّجِ بِغَيْرِهِ، وَلَوْ كَانَتِ الْعِصْمَةُ بِيَدِهِ لَمَا أَمْكَنَهَا ذَلِكَ.
وَأَيْضًا فَالْآيَةُ إِنَّمَا دَلَّتْ عَلَى أَنَّ الرَّجُلَ إِذَا أَسْلَمَ وَلَمْ تُسْلِمِ الْمَرْأَةُ، أَنَّهُ لَا يُمْسِكُهَا بَلْ يُفَارِقُهَا، فَإِذَا أَسْلَمَتْ بَعْدَهُ فَلَهُ أَنْ يُمْسِكَ بِعِصْمَتِهَا، وَهُوَ إِنَّمَا أَمْسَكَ بِعِصْمَةِ مُسْلِمَةٍ لَا كَافِرَةٍ.
وَأَيْضًا فَإِنَّ تَحْرِيمَ النِّسَاءِ الْمُشْرِكَاتِ عَلَى الْمُؤْمِنِينَ لَمْ يُسْتَفَدْ بِهَذِهِ الْآيَةِ، بَلْ كَانَ ثَابِتًا قَبْلَ ذَلِكَ بِقَوْلِهِ: {وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة: 221] ، وَإِنَّمَا اقْتَضَتْ هَذِهِ الْآيَةُ حُكْمَهُ سُبْحَانَهُ بَيْنَ الْمُؤْمِنِينَ وَالْكُفَّارِ فِي النِّسَاءِ اللَّاتِي يَرْتَدِدْنَ إِلَى الْكُفَّارِ وَاللَّاتِي يُهَاجِرْنَ إِلَى الْمُسْلِمِينَ، فَإِنَّ الشَّرْطَ كَانَ قَدْ وَقَعَ عَلَى أَنَّ مَنْ شَاءَ أَنْ يَدْخُلَ فِي دِينِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَهْدِهِ دَخَلَ، وَمَنْ شَاءَ أَنْ يَدْخُلَ فِي دِينِ قُرَيْشٍ وَعَهْدِهِمْ دَخَلَ، فَهَاجَرَ نِسْوَةٌ اخْتَرْنَ الْإِسْلَامَ، وَارْتَدَّ نِسْوَةٌ اخْتَرْنَ الشِّرْكَ، فَحَكَمَ اللَّهُ أَحْسَنَ حُكْمٍ بَيْنَ الْفَرِيقَيْنِ فِي هَذِهِ الْآيَةِ، وَنَهَى الْمُسْلِمِينَ فِيهَا أَنْ يُمْسِكُوا بِعِصْمَةِ الْمَرْأَةِ الَّتِي

(2/688)

اخْتَارَتِ الْكُفْرَ وَالشِّرْكَ، فَإِنَّ ذَلِكَ مَنْعٌ لَهَا مِنَ التَّزَوُّجِ بِمَنْ شَاءَتْ وَهِيَ فِي عِصْمَةِ الْمُسْلِمِ، وَالْعَهْدُ اقْتَضَى أَنَّ مَنْ جَاءَ مِنَ الْمُسْلِمِينَ، رِجَالِهِمْ وَنِسَائِهِمْ إِلَى الْكُفَّارِ يُقَرُّ عَلَى ذَلِكَ، وَمَنْ جَاءَ مِنَ الْكُفَّارِ إِلَى الْمُسْلِمِينَ يُرَدُّ إِلَيْهِمْ، فَإِذَا جَاءَتِ امْرَأَةٌ كَافِرَةٌ إِلَى الْمُسْلِمِينَ زَالَتْ عِصْمَةُ نِكَاحِهَا، وَأُبِيحَ لِلْمُسْلِمِينَ أَنْ يُزَوِّجُوهَا، فَإِذَا فَاتَتِ امْرَأَةٌ مِنَ الْمُسْلِمِينَ إِلَى الْكُفَّارِ فَلَوْ بَقِيَتْ فِي عِصْمَتِهِ مُمْسِكًا لَهَا لَكَانَ فِي ذَلِكَ ضَرَرٌ بِهَا إِنْ لَمْ يُمْكِنْهَا أَنْ تُزَوَّجَ، وَضَرَرٌ بِهِ إِنْ أَمْكَنَهَا أَنْ تَتَزَوَّجَ وَهِيَ فِي عِصْمَتِهِ، فَاقْتَضَى حُكْمُهُ الْعَدْلُ الَّذِي لَا أَحْسَنَ مِنْهُ تَعْجِيلَ التَّفْرِيقِ بَيْنَهُ، وَبَيْنَ الْمَرْأَةِ الْمُرْتَدَّةِ، أَوِ الْكَافِرَةِ عِنْدَهُمْ لِتَتَمَكَّنَ مِنَ التَّزْوِيجِ كَمَا تَتَمَكَّنُ الْمُسْلِمَةُ مِنَ التَّزْوِيجِ إِذَا هَاجَرَتْ، فَهَذَا مُقْتَضَى الْآيَةِ، وَهِيَ لَا تَقْتَضِي أَنَّ الْمَرْأَةَ إِذَا أَسْلَمَتْ وَقَعَتِ الْفُرْقَةُ بِمُجَرَّدِ إِسْلَامِهَا بَيْنَهَا وَبَيْنَ زَوْجِهَا، فَلَوْ أَسْلَمَ بَعْدَ ذَلِكَ لَمْ يَكُنْ لَهُ عَلَيْهَا سَبِيلٌ، فَيَنْبَغِي أَنْ تُعْطَى النُّصُوصُ حَقَّهَا، وَالسُّنَّةُ حَقَّهَا، فَلَا تَعَارُضَ بَيْنَ هَذِهِ الْآيَةِ، وَبَيْنَ مَا جَاءَتْ بِهِ السُّنَّةُ بِوَجْهٍ مَا، وَالْكُلُّ مِنْ مِشْكَاةٍ وَاحِدَةٍ يُصَدِّقُ بَعْضُهَا بَعْضًا.
قَالَ شَيْخُ الْإِسْلَامِ: " وَأَمَّا الْقَوْلُ بِأَنَّهُ بِمُجَرَّدِ إِسْلَامِ أَحَدِ الزَّوْجَيْنِ الْمُشْرِكَيْنِ تَحْصُلُ الْفُرْقَةُ قَبْلَ الدُّخُولِ، أَوْ بَعْدَهُ، فَهَذَا قَوْلٌ فِي غَايَةِ الضَّعْفِ، فَإِنَّهُ خِلَافُ الْمَعْلُومِ الْمُتَوَاتِرِ مِنْ شَرِيعَةِ الْإِسْلَامِ، فَإِنَّهُ قَدْ عُلِمَ أَنَّ الْمُسْلِمِينَ الَّذِينَ دَخَلُوا فِي الْإِسْلَامِ كَانَ يَسْبِقُ بَعْضُهُمْ بَعْضًا بِالتَّكَلُّمِ بِالشَّهَادَتَيْنِ، فَتَارَةً يُسْلِمُ الرَّجُلُ وَتَبْقَى الْمَرْأَةُ مُدَّةً ثُمَّ تُسْلِمُ، كَمَا أَسْلَمَ كَثِيرٌ مِنْ نِسَاءِ قُرَيْشٍ وَغَيْرِهِمْ قَبْلَ الرِّجَالِ.

(2/689)

وَرُوِيَ أَنَّ أُمَّ سُلَيْمٍ امْرَأَةِ أَبِي طَلْحَةَ أَسْلَمَتْ قَبْلَ أَبِي طَلْحَةَ، وَتَارَةً

(2/690)

يُسْلِمُ الرَّجُلُ قَبْلَ الْمَرْأَةِ، ثُمَّ تُسْلِمُ بَعْدَهُ بِمُدَّةٍ قَرِيبَةٍ، أَوْ بَعِيدَةٍ وَلَيْسَ لِقَائِلٍ أَنْ يَقُولَ: هَذَا كَانَ قَبْلَ تَحْرِيمِ نِكَاحِ الْمُشْرِكِينَ لِوَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهُ لَوْ قُدِّرَ تَقَدُّمُ ذَلِكَ فَدَعْوَى الْمُدَّعِي أَنَّ هَذَا مَنْسُوخٌ تَحْتَاجُ إِلَى دَلِيلٍ.
الْوَجْهُ الثَّانِي: أَنْ يُقَالَ: لَقَدْ أَسْلَمَ النَّاسُ، وَدَخَلُوا فِي دِينِ اللَّهِ أَفْوَاجًا بَعْدَ نُزُولِ تَحْرِيمِ الْمُشْرِكَاتِ، وَنُزُولِ النَّهْيِ عَنِ التَّمَسُّكِ بِعِصَمِ الْكَوَافِرِ، فَأَسْلَمَ الطُّلَقَاءُ بِمَكَّةَ، وَهُمْ خَلْقٌ كَثِيرٌ، وَأَسْلَمَ أَهْلُ الطَّائِفِ، وَهُمْ أَهْلُ مَدِينَةٍ،

(2/691)

وَكَانَ إِسْلَامُهُمْ بَعْدَ أَنْ حَاصَرَهُمُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَنَصَبَ عَلَيْهِمُ الْمَنْجَنِيقَ، وَلَمْ يَفْتَحْهَا، ثُمَّ قَسَّمَ غَنَائِمَ حُنَيْنٍ بِالْجِعِرَّانَةِ، وَاعْتَمَرَ عُمْرَةَ الْجِعِرَّانَةِ، ثُمَّ رَجَعَ بِالْمُسْلِمِينَ إِلَى الْمَدِينَةِ، ثُمَّ وَفَدَ وَفْدُ الطَّائِفِ فَأَسْلَمُوا، وَنِسَاؤُهُمْ بِالْبَلَدِ لَمْ يُسْلِمْنَ، ثُمَّ رَجَعُوا، وَأَسْلَمَ نِسَاؤُهُمْ بَعْدَ ذَلِكَ، فَمَنْ قَالَ: إِنَّ إِسْلَامَ أَحَدِ الزَّوْجَيْنِ قَبْلَ الْآخَرِ يُوجِبُ تَعْجِيلَ الْفُرْقَةِ قَبْلَ الدُّخُولِ أَوْ بَعْدَهُ، فَقَوْلُهُ مَقْطُوعٌ بِخَطَئِهِ، وَلَمْ يَسْأَلِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَدًا مِمَّنْ أَسْلَمَ: هَلْ دَخَلْتَ بِامْرَأَتِكَ أَمْ لَا؟ بَلْ كُلُّ مَنْ أَسْلَمَ، وَأَسْلَمَتِ امْرَأَتُهُ بَعْدَهُ فَهِيَ امْرَأَتُهُ مِنْ غَيْرِ تَجْدِيدِ نِكَاحٍ، وَقَدْ قَدِمَ عَلَيْهِ وُفُودُ الْعَرَبِ، وَكَانُوا يُسْلِمُونَ، ثُمَّ يَرْجِعُونَ إِلَى أَهْلِيهِمْ، فَيُسْلِمُ

(2/692)

نِسَاؤُهُمْ عَلَى أَيْدِيهِمْ بَعْدَ إِسْلَامِ أَزْوَاجِهِنَّ، وَبَعَثَ عَلِيًّا، وَمُعَاذًا، وَأَبَا مُوسَى إِلَى الْيَمَنِ، فَأَسْلَمَ عَلَى أَيْدِيهِمْ مَنْ لَا يُحْصِيهِمْ إِلَّا اللَّهُ مِنَ الرِّجَالِ، وَالنِّسَاءِ، وَمَعْلُومٌ قَطْعًا أَنَّ الرَّجُلَ كَانَ يَأْتِيهِمْ فَيُسْلِمُ قَبْلَ امْرَأَتِهِ، وَالْمَرْأَةُ تَأْتِيهِمْ فَتُسْلِمُ قَبْلَ الرَّجُلِ، وَلَمْ يَقُولُوا لِأَحَدٍ: لِيَكُنْ تَلَفُّظُكَ وَتَلْفُّظُ امْرَأَتِكَ بِالْإِسْلَامِ فِي آنٍ وَاحِدٍ، لِئَلَّا يَنْفَسِخَ النِّكَاحُ، وَلَمْ يُفَرِّقُوا بَيْنَ مَنْ دَخَلَ بِامْرَأَتِهِ، وَبَيْنَ مَنْ لَمْ يَدْخُلْ، وَلَا حَدُّوا ذَلِكَ بِثَلَاثَةِ قُرُوءٍ، ثُمَّ يَقَعُ الْفَسْخُ بَعْدَهَا، بَلْ عَلِيُّ بْنُ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - وَقَدْ بَاشَرَ ذَلِكَ بِنَفْسِهِ مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَفِي غَيْبَتِهِ عَنْهُ - قَدْ قَالَ: " «هُوَ أَحَقُّ بِهَا مَا لَمْ تَخْرُجْ مِنْ مِصْرِهَا» "، وَفِي رِوَايَةٍ عَنْهُ: " مَا لَمْ تَخْرُجْ مِنْ دَارِ هِجْرَتِهَا "، وَلَمْ يُعَجِّلِ الْفُرْقَةَ، وَلَا

(2/693)

حَدَّهَا بِثَلَاثَةِ قُرُوءٍ، وَفِي قَضِيَّةِ زَيْنَبَ الشِّفَاءُ وَالْعِصْمَةُ، وَكَانَتْ سُنَّتُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ يَجْمَعُ بَيْنَ الزَّوْجَيْنِ إِذَا أَسْلَمَ أَحَدُهُمَا قَبْلَ الْآخَرِ، وَتَرَاضَيَا بِبَقَائِهِمَا عَلَى النِّكَاحِ لَا يُفَرِّقُ بَيْنَهُمَا، وَلَا يُحْوِجُهُمَا إِلَى عَقْدٍ جَدِيدٍ، فَإِذَا أَسْلَمَتِ الْمَرْأَةُ أَوَّلًا فَلَهَا أَنْ تَتَرَبَّصَ بِإِسْلَامِ زَوْجِهَا، أَيَّ وَقْتٍ أَسْلَمَ فَهِيَ امْرَأَتُهُ، وَإِذَا أَسْلَمَ الرَّجُلُ فَلَيْسَ لَهُ أَنْ يَحْبِسَ الْمَرْأَةَ عَلَى نَفْسِهِ، وَيُمْسِكَ بِعِصْمَتِهَا، فَلَا يُكْرِهُهَا عَلَى الْإِسْلَامِ، وَلَا يَحْبِسُهَا عَلَى نَفْسِهِ، فَلَا يَظْلِمُهَا فِي الدِّينِ، وَلَا فِي النِّكَاحِ، بَلْ إِنِ اخْتَارَتْ هِيَ أَنْ تَتَرَبَّصَ بِإِسْلَامِهِ تَرَبَّصَتْ، طَالَتِ الْمُدَّةُ، أَوْ قَصُرَتْ، وَإِنِ اخْتَارَتْ أَنْ تَتَزَوَّجَ غَيْرَهُ بَعْدَ انْقِضَاءِ عِدَّتِهَا فَلَهَا ذَلِكَ، وَالْعِدَّةُ هَاهُنَا لِحِفْظِ مَاءِ الزَّوْجِ الْأَوَّلِ، وَأَيُّهُمَا أَسْلَمَ فِي الْعِدَّةِ، أَوْ بَعْدَهَا، فَالنِّكَاحُ بِحَالِهِ إِلَّا أَنْ يَخْتَارَ الرَّجُلُ الطَّلَاقَ فَيُطَلِّقُ كَمَا طَلَّقَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - امْرَأَتَيْنِ لَهُ مُشْرِكَتَيْنِ لَمَّا أَنْزَلَ اللَّهُ تَعَالَى: {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] ، أَوْ تَخْتَارُ الْمَرْأَةُ أَنْ تُزَوَّجَ بَعْدَ اسْتِبْرَائِهَا، فَلَهَا ذَلِكَ.
وَأَيْضًا فَإِنَّ فِي هَذَا تَنْفِيرًا عَنِ الْإِسْلَامِ، فَإِنَّ الْمَرْأَةَ إِذَا عَلِمَتْ أَوِ الزَّوْجُ أَنَّهُ بِمُجَرَّدِ الْإِسْلَامِ يَزُولُ النِّكَاحُ، وَيُفَارِقُ مَنْ يُحِبُّ، وَلَمْ يَبْقَ لَهُ عَلَيْهَا سَبِيلٌ إِلَّا بِرِضَاهَا وَرِضَا وَلِيِّهَا، وَمَهْرٍ جَدِيدٍ، نَفَرَ عَنِ الدُّخُولِ فِي الْإِسْلَامِ، بِخِلَافِ مَا إِذَا عَلِمَ كُلٌّ مِنْهُمَا أَنَّهُ مَتَى أَسْلَمَ فَالنِّكَاحُ بِحَالِهِ، وَلَا فِرَاقَ بَيْنَهُمَا إِلَّا أَنْ يَخْتَارَ هُوَ الْمُفَارَقَةَ، كَانَ فِي ذَلِكَ مِنَ التَّرْغِيبِ فِي الْإِسْلَامِ، وَمَحَبَّتِهِ مَا هُوَ أَدْعَى إِلَى الدُّخُولِ فِيهِ.

(2/694)

وَأَيْضًا فَبَقَاءُ مُجَرَّدِ الْعَقْدِ جَائِزًا غَيْرَ لَازِمٍ مِنْ غَيْرِ تَمْكِينٍ مِنَ الْوَطْءِ خَيْرٌ مَحْضٌ وَمَصْلَحَةٌ بِلَا مَفْسَدَةٍ، فَإِنَّ الْمَفْسَدَةَ إِمَّا بِابْتِدَاءِ اسْتِيلَاءِ الْكَافِرِ عَلَى الْمُسْلِمَةِ، فَهَذَا لَا يَجُوزُ كَابْتِدَاءِ نِكَاحِهِ لِلْمُسْلِمَةِ، وَإِنْ لَمْ يَكُنْ فِيهِ وَطْءٌ، كَمَا لَا يَجُوزُ اسْتِيلَاؤُهُ بِالِاسْتِرْقَاقِ، وَإِمَّا بِالْوَطْءِ بَعْدَ إِسْلَامِهَا، وَهَذَا لَا يَجُوزُ أَيْضًا، فَصَارَ إِبْقَاءُ النِّكَاحِ جَائِزًا فِيهِ مَصْلَحَةٌ رَاجِحَةٌ لِلزَّوْجَيْنِ فِي الدِّينِ، وَالدُّنْيَا مِنْ غَيْرِ مَفْسَدَةٍ، وَمَا كَانَ هَكَذَا فَإِنَّ الشَّرِيعَةَ لَا تَأْتِي بِتَحْرِيمِهِ، وَكَذَلِكَ الرِّدَّةُ.
أَيْضًا الْقَوْلُ بِتَعْجِيلِ الْفُرْقَةِ فِيهَا خِلَافُ الْمَعْلُومِ مِنْ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَسُنَّةِ خُلَفَائِهِ الرَّاشِدِينَ فَقَدِ ارْتَدَّ عَلَى عَهْدِهِمْ خَلْقٌ كَثِيرٌ، وَمِنْهُمْ مَنْ لَمْ تَرْتَدَّ امْرَأَتُهُ، ثُمَّ عَادُوا إِلَى الْإِسْلَامِ، وَعَادَتْ إِلَيْهِمْ نِسَاؤُهُمْ، وَمَا عُرِفَ أَنَّ أَحَدًا مِنْهُمْ أَمَرَ أَنْ يُجَدِّدَ عَقْدَ نِكَاحِهِ، مَعَ الْعِلْمِ بِأَنَّ مِنْهُمْ مَنْ عَادَ إِلَى الْإِسْلَامِ بَعْدَ مُدَّةٍ أَكْثَرَ مِنْ مُدَّةِ الْعِدَّةِ، وَمَعَ الْعِلْمِ بِأَنَّ كَثِيرًا مِنْ نِسَائِهِمْ لَمْ تَرْتَدَّ، وَلَمْ يَسْتَفْصِلْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا خُلَفَاؤُهُ أَحَدًا مِنْ أَهْلِ الرِّدَّةِ هَلْ عَادَ إِلَى الْإِسْلَامِ بَعْدَ انْقِضَاءِ الْعِدَّةِ أَمْ قَبْلَهَا؟ بَلِ الْمُرْتَدُّ إِنِ اسْتَمَرَّ عَلَى رِدَّتِهِ قُتِلَ، وَإِنْ عَادَ إِلَى الْإِسْلَامِ فَامْرَأَتُهُ وَمَالُهُ بَاقٍ عَلَيْهِ بِحَالِهِ، فَمَالُهُ وَامْرَأَتُهُ مَوْقُوفٌ، وَفِي تَعْجِيلِ الْفُرْقَةِ تَنْفِيرٌ لَهُمْ عَنِ الْعَوْدِ إِلَى الْإِسْلَامِ، وَالْمَقْصُودُ تَأْلِيفُ الْقُلُوبِ عَلَى الْإِسْلَامِ بِكُلِّ طَرِيقٍ.

[فَصْلٌ صِحَّةُ الْعُقُودِ الَّتِي وَقَعَتْ مِنْ أَهْلِ الذِّمَّةِ فِي الشِّرْكِ]
118 - فَصْلٌ
[صِحَّةُ الْعُقُودِ الَّتِي وَقَعَتْ مِنْ أَهْلِ الذِّمَّةِ فِي الشِّرْكِ] .
وَمِنْ هَذَا أَمْرُ الْعُقُودِ الَّتِي وَقَعَتْ مِنْهُمْ فِي الشِّرْكِ فَإِنَّ الَّذِينَ أَسْلَمُوا

(2/695)

عَلَى عَهْدِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَسْأَلْ أَحَدًا مِنْهُمْ: كَيْفَ كَانَ عَقْدُكَ عَلَى امْرَأَتِكَ؟ وَهَلْ نَكَحْتَهَا فِي عِدَّتِهَا أَمْ بَعْدَ انْقِضَاءِ عِدَّتِهَا؟ وَهَلْ نَكَحَتْ بِوَلِيٍّ وَشُهُودٍ أَمْ لَا؟
وَلَا سَأَلَ مَنْ كَانَ تَحْتَهُ أُخْتَانِ: هَلْ جَمَعْتَ بَيْنَهُمَا فِي عَقْدٍ وَاحِدٍ أَمْ تَزَوَّجْتَ وَاحِدَةً بَعْدَ وَاحِدَةٍ؟ وَقَدْ أَسْلَمَ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْخَلْقَ الَّذِينَ أَسْلَمُوا، وَدَخَلُوا فِي دِينِ اللَّهِ أَفْوَاجًا، وَلَمْ يَسْأَلْ أَحَدًا مِنْهُمْ عَنْ صِفَةِ نِكَاحِهِ، بَلْ أَقَرَّهُمْ عَلَى أَنْكِحَتِهِمْ، إِلَّا أَنْ يَكُونَ حِينَ الْإِسْلَامِ أَحَدُهُمْ عَلَى نِكَاحٍ مُحَرَّمٍ كَنِكَاحِ أَكْثَرَ مِنْ أَرْبَعٍ، أَوْ نِكَاحِ أُخْتَيْنِ، فَكَانَ يَأْمُرُهُ أَنْ يَخْتَارَ أَرْبَعًا مِنْهُنَّ، وَإِحْدَى الْأُخْتَيْنِ، سَوَاءٌ وَقَعَ ذَلِكَ فِي عَقْدٍ، أَوْ عُقُودٍ، وَإِنْ كَانَ مُتَزَوِّجًا بِذَاتِ مَحْرَمٍ كَامْرَأَةِ أَبِيهِ أَمَرَهُ بِفِرَاقِهَا، وَهَذَا قَوْلُ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجُمْهُورِ التَّابِعِينَ، وَمَنْ بَعْدَهُمْ.
وَأَبُو حَنِيفَةَ يَنْظُرُ إِلَى صِفَةِ الْعَقْدِ فِي الْكُفْرِ: هَلْ لَهُ مَسَاغٌ فِي الْإِسْلَامِ أَمْ لَا؟ فَإِنْ كَانَ لَهُ مَسَاغٌ صَحَّحَهُ، وَإِلَّا أَبْطَلَهُ، فَإِنْ تَزَوَّجَ أَكْثَرَ مِنْ أَرْبَعٍ فِي عَقْدٍ وَاحِدٍ فَسَدَ نِكَاحُ الْجَمِيعِ، وَإِنْ كَانَ فِي عُقُودٍ ثَبَتَ نِكَاحُ الْأَرْبَعِ، وَقَدْ فَسَدَ نِكَاحُ مَنْ بَعَدَهُنَّ مِنْ غَيْرِ تَخْيِيرٍ، وَكَذَلِكَ الْأُخْتَانِ.
وَالَّذِي مَضَتْ بِهِ السُّنَّةُ قَوْلُ الْجُمْهُورِ كَمَا فِي " السُّنَنِ " مِنْ حَدِيثِ

(2/696)

«الضَّحَّاكِ بْنِ فَيْرُوزٍ، عَنْ أَبِيهِ قَالَ: أَسْلَمْتُ وَعِنْدِي امْرَأَتَانِ أُخْتَانِ، فَأَمَرَنِي النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ أُطَلِّقَ إِحْدَاهُمَا» .
وَفِي لَفْظٍ لِلتِّرْمِذِيِّ: " «اخْتَرْ أَيَّتَهُمَا شِئْتَ» ".
قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا إِسْمَاعِيلُ وَمُحَمَّدُ بْنُ جَعْفَرٍ قَالَا: حَدَّثَنَا مَعْمَرٌ، عَنِ الزُّهْرِيِّ، «عَنْ سَالِمٍ، عَنْ أَبِيهِ أَنَّ غَيْلَانَ بْنَ سَلَمَةَ الثَّقَفِيَّ أَسْلَمَ وَتَحْتَهُ عَشْرُ نِسْوَةٍ، فَقَالَ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " اخْتَرْ مِنْهُنَّ أَرْبَعًا "،» فَلَمَّا كَانَ فِي عَهْدِ عُمَرَ طَلَّقَ نِسَاءَهُ، وَقَسَّمَ مَالَهُ بَيْنَ بَنِيهِ، فَبَلَغَ ذَلِكَ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - فَقَالَ: إِنِّي لَأَظُنُّ الشَّيْطَانَ فِيمَا يَسْتَرِقُ مِنَ السَّمْعِ، سَمِعَ بِمَوْتِكَ فَقَذَفَهُ فِي نَفْسِكَ، وَلَعَلَّكَ أَلَّا تَمْكُثَ إِلَّا قَلِيلًا، وَايْمُ اللَّهِ لَتُرَاجِعَنَّ نِسَاءَكَ وَلَتَرْجِعَنَّ فِي مَالِكَ، أَوْ لَأُورِثَهُنَّ وَلَآمُرَنَّ بِقَبْرِكَ فَيُرْجَمُ كَمَا رُجِمَ قَبْرُ أَبِي رِغَالٍ.
قَالَ أَحْمَدُ: وَحَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، ثَنَا مَعْمَرٌ، أَخْبَرَنَا ابْنُ شِهَابٍ الزُّهْرِيُّ، عَنْ سَالِمٍ، عَنْ أَبِيهِ قَالَ: «أَسْلَمَ غَيْلَانُ بْنُ سَلَمَةَ، وَتَحْتَهُ عَشْرُ نِسْوَةٍ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " اخْتَرْ مِنْهُنَّ أَرْبَعًا» .
وَقَالَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ: حَدَّثَنَا عَبْدُ السَّلَامِ، حَدَّثَنَا إِسْحَاقُ بْنُ

(2/697)

عَبْدِ اللَّهِ، عَنْ أَبِي وَهْبٍ الْجَيْشَانِيِّ، عَنْ أَبِي خِرَاشٍ الرُّعَيْنِيِّ، «عَنِ الدَّيْلَمِيِّ قَالَ: قَدِمْتُ عَلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعِنْدِي أُخْتَانِ تَزَوَّجْتُهُمَا فِي الْجَاهِلِيَّةِ، فَقَالَ: " إِذَا رَجَعْتَ فَطَلِّقْ إِحْدَاهُمَا» ".
وَرَوَاهُ الشَّالَنْجِيُّ، «عَنِ الضَّحَّاكِ بْنِ فَيْرُوزٍ، عَنْ أَبِيهِ قَالَ: أَسْلَمْتُ، وَعِنْدِي امْرَأَتَانِ أُخْتَانِ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " اخْتَرْ إِحْدَاهُمَا» ".
وَفِي الْمُسْنَدِ مِنْ حَدِيثِ قَيْسِ بْنِ الْحَارِثِ قَالَ: «أَسْلَمْتُ وَتَحْتِي

(2/698)

ثَمَانِ نِسْوَةٍ، فَأَتَيْتُ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقُلْتُ لَهُ ذَلِكَ فَقَالَ: " اخْتَرْ مِنْهُنَّ أَرْبَعًا» ".
وَحَدِيثُ غَيْلَانَ قَدْ رَوَاهُ الْإِمَامُ أَحْمَدُ، وَالشَّافِعِيُّ، وَمَالِكٌ، لَكِنَّ مَالِكًا أَرْسَلَهُ عَنِ الزُّهْرِيِّ، وَمُعْمَرٌ وَصَلَهُ، وَحَكَمَ النَّاسُ لِمَالِكٍ فِي إِرْسَالِهِ، وَغَلَّطُوا مَعْمَرًا فِي وَصْلِهِ، وَقَالُوا: هُوَ غَيْرُ مَحْفُوظٍ.
قَالَ الْأَثْرَمُ: ذَكَرْتُ لِأَبِي عَبْدِ اللَّهِ الْحَدِيثَ الَّذِي رَوَاهُ الْبَصْرِيُّونَ عَنِ الزُّهْرِيِّ، عَنْ سَالِمٍ، عَنْ أَبِيهِ: " «أَنَّ غَيْلَانَ أَسْلَمَ وَعِنْدَهُ عَشْرُ نِسْوَةٍ» " أَصَحِيحٌ هُوَ؟ قَالَ: لَا مَا هُوَ صَحِيحٌ.

(2/699)

قَالَ مُهَنَّا: سَأَلْتُ أَحْمَدَ، عَنْ حَدِيثِ مَعْمَرٍ، عَنِ الزُّهْرِيِّ، عَنْ سَالِمٍ، عَنِ ابْنِ عُمَرَ، عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنَّ غَيْلَانَ أَسْلَمَ وَعِنْدَهُ عَشْرُ نِسْوَةٍ» قَالَ: لَيْسَ بِصَحِيحٍ، وَالْعَمَلُ عَلَيْهِ.
كَانَ عَبْدُ الرَّزَّاقِ يَقُولُ: عَنْ مَعْمَرٍ، عَنِ الزُّهْرِيِّ مُرْسَلًا.
وَقَالَ مُسْلِمُ بْنُ الْحَجَّاجِ: هَذَا الْحَدِيثُ رَوَاهُ مَعْمَرٌ بِالْبَصْرَةِ مُتَّصِلًا هَكَذَا، فَإِنْ رَوَاهُ عَنْهُ ثِقَةٌ خَارِجَ الْبَصْرِيِّينَ حَكَمْنَا لَهُ بِالصِّحَّةِ، أَوْ قَالَ: صَارَ الْحَدِيثُ صَحِيحًا، وَإِلَّا فَالْإِرْسَالُ أَوْلَى.
قَالَ الْبَيْهَقِيُّ: فَوَجَدْنَا سُفْيَانَ بْنَ سَعِيدٍ الثَّوْرِيَّ، وَعَبْدَ الرَّحْمَنِ بْنَ مُحَمَّدٍ، وَعِيسَى بْنَ يُونُسَ وَثَلَاثَتُهُمْ كُوفِيُّونَ حَدَّثُوا بِهِ عَنْ مَعْمَرٍ مُتَّصِلًا.
قَالَ: وَرَوَاهُ يَحْيَى بْنُ أَبِي كَثِيرٍ، وَهُوَ يَمَامِيٌّ، عَنِ الْفَضْلِ بْنِ مُوسَى، وَهُوَ خُرَاسَانِيُّ، عَنْ مَعْمَرٍ، عَنِ الزُّهْرِيِّ، عَنْ سَالِمٍ، عَنْ أَبِيهِ، عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَصَحَّ الْحَدِيثُ بِذَلِكَ، وَاللَّهُ أَعْلَمُ.

(2/700)

وَقَدْ قَالَ النَّسَائِيُّ: ثَنَا عَمْرُو بْنُ يَزِيدَ الْجَرْمِيُّ، ثَنَا سَيْفُ بْنُ عُبَيْدِ اللَّهِ، ثَنَا سَرَّارُ بْنُ مُجَشِّرٍ، عَنْ أَيُّوبَ، عَنْ نَافِعٍ، وَسَالِمٍ، عَنِ ابْنَ عُمَرَ: " «أَنَّ غَيْلَانَ بْنَ سَلَمَةَ كَانَ عِنْدَهُ عَشْرُ نِسْوَةٍ، فَأَسْلَمَ وَأَسْلَمْنَ مَعَهُ، فَأَمَرَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَخْتَارَ مِنْهُنَّ أَرْبَعًا» ".
قَالَ الْبَيْهَقِيُّ: قَالَ لَنَا أَبُو عَبْدِ اللَّهِ: رُوَاةُ هَذَا الْحَدِيثِ كُلُّهُمْ ثِقَاتٌ،

(2/701)

تَقُومُ بِهِمُ الْحُجَّةُ.
وَقَالَ أَبُو عَلِيٍّ الْحَافِظُ: تَفَرَّدَ بِهِ سَرَّارُ بْنُ مُجَشِّرٍ، وَهُوَ بَصْرِيٌّ ثِقَةٌ.
وَبِالْجُمْلَةِ، فَشُهْرَةُ الْقِصَّةِ تُغْنِي عَنْ إِسْنَادِهَا، فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَيَّرَهُ، وَلَمْ يُفَرِّقْ بَيْنَ الْأَوَائِلِ وَالْأَوَاخِرِ، وَلَمْ يَسْتَفْصِلْهُ، وَلَوِ اخْتَلَفَ الْحَالُ لَتَعَيَّنَ الِاسْتِفْصَالُ، فَإِنَّ الرَّجُلَ حَدِيثُ عَهْدٍ بِالْإِسْلَامِ، غَيْرُ عَارِفٍ بِشَرَائِعِ الْأَحْكَامِ، وَتَفَاصِيلِ الْحَلَالِ مِنَ الْحَرَامِ، فَجُعِلَ الِاخْتِيَارُ إِلَيْهِ، وَلَمْ يَحُجَرْ فِي ذَلِكَ عَلَيْهِ.
قَالَ الْمُنَازِعُونَ: قَدْ ثَبَتَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حَدِيثِ بُرَيْدَةَ، وَمُعَاذٍ، وَغَيْرِهِمَا الْأَمْرُ بِدُعَاءِ الْكُفَّارِ إِلَى أَنْ يَكُونَ لَهُمْ مَا لِلْمُسْلِمِينَ، وَعَلَيْهِمْ مَا عَلَى الْمُسْلِمِينَ، وَالْمُسْلِمُ لَيْسَ لَهُ أَنْ يَتَزَوَّجَ أَكْثَرَ مِنْ أَرْبَعٍ، وَلَا أُخْتَيْنِ فِي عَقْدٍ وَاحِدٍ، وَقَدْ قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «كُلُّ عَمَلٍ لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» " وَهَذَا نَصٌّ فِي الْمَسْأَلَةِ قَاطِعٌ لِلنِّزَاعِ.
قَالُوا: وَنِكَاحُ الْخَمْسِ فِي عَقْدٍ وَاحِدٍ لَا يَخْتَلِفُ فِيهِ حُكْمُ الْبَقَاءِ وَالدَّوَامِ فِي الْمَنْعِ، فَكَانَ بَاطِلًا كَنِكَاحِ ذَوَاتِ الْمَحَارِمِ.

(2/702)

قَالُوا: وَلَا يَرِدُ عَلَيْنَا النِّكَاحُ بِغَيْرِ شُهُودٍ وَلَا وَلِيٍّ، وَالنِّكَاحُ فِي الْعِدَّةِ؛ لِأَنَّ ذَلِكَ يَمْنَعُ الِابْتِدَاءَ دُونَ الْبَقَاءِ.
قَالُوا: وَلَيْسَ تَحْرِيمُ الْخَامِسَةِ مِنْ جِهَةِ الْجَمْعِ، فَلَمْ يَخْتَلِفْ فِيهِ حَالُ الِابْتِدَاءِ وَالِاسْتِدَامَةِ، وَالْإِسْلَامِ وَالْكُفْرِ، كَعَقْدِ الْمَرْأَةِ عَلَى زَوْجَيْنِ.
قَالُوا: وَلَوْ بَاعَ ذِمِّيٌّ دِرْهَمًا بِدِرْهَمَيْنِ، ثُمَّ أَسْلَمَ قَبْلَ الْقَبْضِ لَمْ يُخَيَّرْ فِي أَحَدِ الدِّرْهَمَيْنِ، كَذَلِكَ إِذَا أَسْلَمَ وَتَحْتَهُ أُخْتَانِ يَجِبُ أَلَّا يُخَيَّرَ فِي إِحْدَى الْأُخْتَيْنِ، وَبِأَنَّ الْعَقْدَ عَلَى الْخَمْسِ فِي حَالِ الشِّرْكِ لَا يَخْلُو مِنْ أَحَدِ أَمْرَيْنِ:
إِمَّا أَنْ تَقُولُوا: إِنَّهُ صَحِيحٌ، أَوْ فَاسِدٌ، وَلَا يَجُوزُ أَنْ يُقَالَ: إِنَّهُ صَحِيحٌ، إِذْ لَوْ كَانَ كَذَلِكَ لَمْ يَجُزْ نَقْضُهُ بَعْدَ الْإِسْلَامِ، فَثَبَتَ أَنَّهُ فَاسِدٌ، وَإِذَا كَانَ فَاسِدًا لَمْ يُصَحِّحْهُ الْإِسْلَامُ، كَنِكَاحِ ذَوَاتِ الْمَحَارِمِ.
قَالُوا: وَلِأَنَّهُ عَقْدٌ عَلَى عَدَدٍ مُحَرَّمٍ، فَلَا يَثْبُتُ فِيهِ التَّخْيِيرُ، كَعَقْدِ السِّلْمِ.

(2/703)

قَالُوا: وَأَمَّا الْحَدِيثُ، فَنَحْنُ أَوَّلُ آخِذٍ بِهِ، إِذِ الْمُرَادُ بِقَوْلِهِ: " «اخْتَرْ مِنْهُنَّ أَرْبَعًا» "، تَعْقِدُ عَلَيْهِنَّ عَقْدًا جَدِيدًا. وَكَذَلِكَ قَوْلُهُ فِي الْأُخْتَيْنِ: " اخْتَرْ أَيَّتَهُمَا شِئْتَ "، إِنَّمَا هُوَ تَخْيِيرُ ابْتِدَاءٍ، لَا تَخْيِيرُ اسْتِدَامَةٍ، لِمَا ذَكَرْنَا مِنَ الْأَدِلَّةِ، وَلَوْ كَانَ تَخْيِيرَ اسْتِدَامَةٍ لَاحْتَمَلَ أَنْ يَكُونَ غَيْلَانُ عَقَدَ عَلَيْهِنَّ فِي الْحَالِ الَّتِي كَانَ يَجُوزُ فِيهَا الْعَقْدُ عَلَى أَكْثَرِ مِنْ أَرْبَعٍ، وَذَلِكَ فِي أَوَّلِ الْإِسْلَامِ، فَإِنَّ الْقَصْرَ عَلَى أَرْبَعٍ إِنَّمَا وَقَعَ فِي سُورَةِ النِّسَاءِ وَهِيَ مَدَنِيَّةٌ بِالِاتِّفَاقِ، سَلَّمْنَا انْتِفَاءَ

(2/704)

ذَلِكَ، فَيَجُوزُ أَنْ يَكُونَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ عَلِمَ صُورَةَ الْحَالِ، وَأَنَّهُ تَزَوَّجَهُنَّ فِي عَقْدٍ وَاحِدٍ، فَأَمَرَهُ أَنْ يَخْتَارَ مِنْهُنَّ أَرْبَعًا يَبْتَدِئُ نِكَاحَهُنَّ، وَلَا سَبِيلَ إِلَى الْعِلْمِ بِانْتِفَاءِ هَذَا.
قَالَ الْمُصَحِّحُونَ: الْآنَ اشْتَدَّ اللِّزَامُ، وَاحْتَدَّ الْخِصَامُ، وَوَجَبَ التَّحَيُّزُ إِلَى فِئَةِ الْحَدِيثِ الَّذِينَ قَصْدُهُمُ الِانْتِصَارُ لَهُ أَيْنَ كَانَ، وَمَعَ مَنْ كَانَ.
قَالُوا: وَأَمَّا احْتِجَاجُكُمْ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «فَأَعْلِمْهُمْ أَنَّ لَهُمْ مَا لِلْمُسْلِمِينَ» " فَمَا أَصَحَّهُ مِنْ حَدِيثٍ، وَمَا أَضْعَفَهُ مِنِ اسْتِدْلَالٍ! وَهَلْ نَازَعَ فِي هَذَا مُسْلِمٌ حَتَّى تَحْتَجُّوا عَلَيْهِ بِهِ؟ وَهَكَذَا نَقُولُ نَحْنُ، وَكُلُّ مُسْلِمٍ: إِنَّ الرَّجُلَ إِذَا أَسْلَمَ فَحِينَئِذٍ يَصِيرُ لَهُ مَا لِلْمُسْلِمِينَ، وَعَلَيْهِ مَا عَلَيْهِمْ، وَأَمَّا قَبْلَ ذَلِكَ فَلَمْ يَكُنْ كَذَلِكَ، فَالْحَدِيثُ حُجَّةٌ عَلَيْكُمْ، فَإِنَّهُ لَمْ يَقُلْ: أَخْبَرَهُمْ أَنَّ عَلَيْهِمْ مَا عَلَى الْمُسْلِمِينَ قَبْلَ الْإِسْلَامِ.
وَالَّذِي عَلَى الْمُسْلِمِ: أَنَّهُ لَا يُمَكَّنُ مِنَ الْعَقْدِ عَلَى أُخْتَيْنِ ابْتِدَاءً وَلَا اسْتِدَامَةً.
وَهَكَذَا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " «كُلُّ عَمَلٍ لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» "، وَلَيْسَ أَمْرُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى الْجَمْعِ بَيْنَ الْأُخْتَيْنِ وَالتَّزَوُّجِ بِأَكْثَرَ مِنْ أَرْبَعٍ، فَلِذَلِكَ كَانَ رَدًّا بِالْإِسْلَامِ، وَهُوَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَقُلْ: إِنَّ مَا كَانَ فِي الْجَاهِلِيَّةِ مِمَّا يُخَالِفُ أَمْرِي وَمَضَى، وَانْقَضَى فَهُوَ رَدٌّ، وَإِنَّمَا يُرَدُّ مِنْهُ مَا قَامَ الْإِسْلَامُ وَهُوَ عَلَى خِلَافِ أَمْرِهِ، وَهَكَذَا فَعَلَ سَوَاءً، فَإِنَّهُ أَبْطَلَ نِكَاحَ إِحْدَى الْأُخْتَيْنِ، وَمَا زَادَ عَلَى الْأَرْبَعِ، إِذْ ذَلِكَ خِلَافُ أَمْرِهِ، وَجَعَلَ الْخِيَرَةَ فِي الْمُمْسَكَاتِ إِلَى الزَّوْجِ، وَهَذَا نَفْسُ أَمْرِهِ، فَمَا خَالَفَ هَذَا وَهَذَا فَهُوَ رَدٌّ، فَالْحَدِيثُ حُجَّةٌ عَلَى بُطْلَانِ قَوْلِكُمْ، وَبِاللَّهِ التَّوْفِيقُ.

(2/705)

وَأَمَّا قَوْلُكُمْ: إِنَّ نِكَاحَ الْخَمْسِ فِي عَقْدٍ وَاحِدٍ لَا يَخْتَلِفُ فِيهِ حُكْمُ الِابْتِدَاءِ، وَالدَّوَامِ، فَكَانَ بَاطِلًا كَنِكَاحِ ذَوَاتِ الْمَحَارِمِ، فَجَوَابُهُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ تَحْرِيمَ مَا زَادَ عَلَى الْأَرْبَعِ إِنَّمَا كَانَ مِنْ جِهَةِ الزِّيَادَةِ عَلَى الْعَدَدِ الْمُبَاحِ، وَالزِّيَادَةُ يُمْكِنُ إِبْطَالُهَا دُونَ النِّصَابِ، فَإِنَّ الْمَفْسَدَةَ تَخْتَصُّ بِهَا، فَلَا مَعْنَى لِتَعْدِيَةِ الْإِبْطَالِ إِلَى النِّصَابِ، فَإِنَّ فِي ذَلِكَ إِضْرَارًا بِهِ، وَتَنْفِيرًا لَهُ عَنِ الْإِسْلَامِ مِنْ غَيْرِ مَصْلَحَةٍ، وَقَدْ أَمْكَنَ إِزَالَةُ الْمَفْسَدَةِ بِمُفَارَقَةِ مَا زَادَ عَلَى النِّصَابِ، فَيَبْقَى النِّكَاحُ فِي حَقِّ الْأَرْبَعِ صَحِيحًا، فَهَذَا مَحْضُ الْقِيَاسِ، كَمَا أَنَّهُ مُقْتَضَى السُّنَّةِ. وَهَذَا بِخِلَافِ نِكَاحِ ذَوَاتِ الْمَحَارِمِ، فَإِنَّ الْمَفْسَدَةَ الَّتِي فِيهِ لَا تَزُولُ إِلَّا بِبُطْلَانِ النِّكَاحِ، لِقِيَامِ سَبَبِ التَّحْرِيمِ.
الْوَجْهُ الثَّانِي: أَنَّ تَحْرِيمَ الزَّائِدِ عَلَى أَرْبَعٍ إِنَّمَا نَشَأَ مِنْ جِهَةِ انْضِمَامِهِ إِلَى الْقَدْرِ الْجَائِزِ، وَإِلَّا فَكُلُّ وَاحِدَةٍ مِنْهُنَّ لَوِ انْفَرَدَتْ صَحَّ الْعَقْدُ عَلَيْهَا، بِخِلَافِ تَحْرِيمِ ذَوَاتِ الْمَحَارِمِ، فَإِنَّهُ ثَابِتٌ لِذَاتِهَا وَعَيْنِهَا، فَقِيَاسُ أَحَدِ النَّوْعَيْنِ عَلَى الْآخَرِ فَاسِدٌ.
الْوَجْهُ الثَّالِثُ: أَنَّ تَحْرِيمَ الزَّائِدِ عَلَى الْأَرْبَعِ أَخَفُّ مِنْ تَحْرِيمِ ذَوَاتِ الْمَحَارِمِ، وَلِهَذَا أُبِيحَ لِنَبِيِّنَا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الزِّيَادَةُ عَلَى أَرْبَعٍ، وَلَمْ تُبَحْ

(2/706)

لَهُ ذَوَاتُ الْمَحَارِمِ، فَلَا يَصِحُّ اعْتِبَارُ أَحَدِ النَّوْعَيْنِ بِالْآخَرِ، وَنَحْنُ لَا نَنْظُرُ إِلَى ابْتِدَاءِ الْعَقْدِ كَيْفَ وَقَعَ، بَلْ إِلَى حَالِهِ عِنْدَ الْإِسْلَامِ، وَلِهَذَا قَدْ سَاعَدْتُمْ عَلَى أَنَّهُ لَوْ تَزَوَّجَهَا بِغَيْرٍ وَلِيٍّ وَلَا شُهُودٍ وَلَا مَهْرٍ، أَوْ فِي عِدَّةٍ، ثُمَّ انْقَضَتْ، أَوْ بِغَيْرِ تَرَاضٍ لَمْ يُبْطِلْهُ الْإِسْلَامُ، فَلِذَلِكَ إِذَا عَقَدَ عَلَى خَمْسٍ لَمْ نُبْطِلْهُ بِالْإِسْلَامِ، وَإِنَّمَا يُبْطَلُ الزَّائِدُ عَلَى النِّصَابِ.
وَأَمَّا قَوْلُكُمْ: إِنَّ تَحْرِيمَ الزَّائِدِ عَلَى الْأَرْبَعِ إِنَّمَا كَانَ مِنْ جِهَةِ الْجَمْعِ، فَلَمْ يَفْتَرِقِ الْحَالُ فِيهِ بَيْنَ الِابْتِدَاءِ، وَالِاسْتِدَامَةِ، كَعَقْدِ الْمَرْأَةِ عَلَى زَوْجَيْنِ، فَمَا أَفْسَدَهُ مِنْ قِيَاسٍ! فَإِنَّ هَذَا مِمَّا لَمْ تَخْتَلِفُ فِيهِ الشَّرَائِعُ وَلَا الطَّبَائِعُ، وَلَا تُسَوِّغُهُ أُمَّةٌ مِنَ الْأُمَمِ عَلَى اخْتِلَافِ أَدْيَانِهَا وَآرَائِهَا.
وَأَمَّا الْجَمْعُ بَيْنَ الْأُخْتَيْنِ، وَبَيْنَ أَكْثَرِ مِنْ أَرْبَعٍ فَقَدْ كَانَ جَائِزًا فِي بَعْضِ الشَّرَائِعِ، كَمَا قَالَ تَعَالَى: {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ} [النساء: 23] ، وَالْجَمْعُ بَيْنَ أَكْثَرَ مِنْ أَرْبَعٍ قَدْ فَعَلَهُ دَاوُدُ، وَسُلَيْمَانُ، وَخَاتَمُ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ.
وَبِالْجُمْلَةِ، فَعَقْدُ الرَّجُلِ عَلَى أَكْثَرَ مِنِ امْرَأَةٍ مَصْلَحَةٌ رَاجِحَةٌ، وَعَقْدُ الْمَرْأَةِ عَلَى أَكْثَرَ مِنْ رَجُلٍ مَفْسَدَةٌ خَالِصَةٌ، أَوْ رَاجِحَةٌ، فَاعْتِبَارُ أَحَدِهِمَا بِالْآخَرِ فَاسِدٌ عَقْلًا، وَطَبْعًا، وَشَرْعًا.
وَأَمَّا قَوْلُكُمْ: لَوْ بَاعَ ذِمِّيٌّ دِرْهَمًا بِدِرْهَمَيْنِ، ثُمَّ أَسْلَمَ لَمْ يُخَيَّرْ فِي أَحَدِ الدِّرْهَمَيْنِ، كَذَلِكَ لَا يُخَيَّرُ فِي الْأُخْتَيْنِ، فَمَا أَفْسَدَهُ مِنْ قِيَاسٍ! فَإِنَّ الصَّرْفَ إِذَا لَمْ يُقْبَضْ لَمْ يَلْزَمْ فِي الْعَقْدِ إِنْ قَبَضَهُ، ثُمَّ أَسْلَمَ أَنْ يُفْسَخَ الْعَقْدُ، فَإِنَّهُمْ إِذَا

(2/708)

تَعَاقَدُوا عُقُودَ الرِّبَا وَتَقَابَضُوا، ثُمَّ أَسْلَمُوا لَمْ نَفْسَخْهَا، وَإِنْ لَمْ يَتَقَابَضُوا لَمْ نُمْضِهَا، وَهَكَذَا النِّكَاحُ، فَإِنَّهُ إِذَا اتَّصَلَ بِهِ الدُّخُولُ، وَسَبَبُ التَّحْرِيمِ قَائِمٌ، أَبْطَلْنَاهُ، وَإِنْ كَانَ قَدِ انْقَضَى لَمْ نَعْرِضْ لَهُ. وَإِنَّمَا لَمْ نُخَيِّرْهُ فِي أَحَدِ الدِّرْهَمَيْنِ، وَخَيَّرْنَاهُ فِي إِحْدَى الْأُخْتَيْنِ؛ لِأَنَّهُ لَا فَائِدَةَ لَهُ فِي تَخْيِيرِهِ فِي أَحَدِ الدِّرْهَمَيْنِ، وَلَا غَرَضَ لَهُ فِي ذَلِكَ، وَلَا مَصْلَحَةَ، بِخِلَافِ تَخْيِيرِهِ بَيْنَ إِحْدَى الْأُخْتَيْنِ، عَلَى أَنَّهُ لَا يَمْتَنِعُ أَنْ يُخَيَّرَ الْعَقْدَ فِي دِرْهَمٍ بِدِرْهَمٍ، وَيُجْعَلَ لَهُ الْخِيَارُ فِي أَيِّهِمَا شَاءَ، فَنَفْيُ الْحُكْمِ فِي ذَلِكَ غَيْرُ مَعْلُومٍ بِنَصٍّ وَلَا إِجْمَاعٍ.
وَأَمَّا قَوْلُكُمُ: الْعَقْدُ عَلَى الْخَمْسِ فِي حَالِ الشِّرْكِ إِمَّا أَنْ يَقَعَ صَحِيحًا، أَوْ فَاسِدًا. . . إِلَى آخِرِهِ، فَجَوَابُهُ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهُ صَحِيحٌ فِي الْجَمِيعِ، فَإِذَا أَسْلَمَ فَسَخَ الْعَقْدَ فِي إِحْدَاهِنَّ: هَذَا جَوَابُ الْقَاضِي أَبِي يَعْلَى.
قَالَ: " وَقَدْ نَصَّ أَحْمَدُ عَلَى هَذَا: إِذَا تَزَوَّجَ الْحَرْبِيُّ أُمًّا وَبِنْتًا، ثُمَّ أَسْلَمَ قَبْلَ الدُّخُولِ، انْفَسَخَ نِكَاحُ الْأُمِّ ".
قَالَ: " وَهَذَا يَدُلُّ عَلَى أَنَّهُ قَدْ صَحَّ النِّكَاحُ فِي الْبِنْتِ حَتَّى صَارَتْ هِيَ مِنْ أُمَّهَاتِ النِّسَاءِ فَحَرُمَتْ عَلَيْهِ، وَلَوْ لَمْ يَكُنْ صَحِيحًا فِيهِمَا كَانَ لَهُ أَنْ يَخْتَارَ أَيَّهُمَا شَاءَ، لِأَنَّهَا لَمْ تَكُنْ مِنْ أُمَّهَاتِ النِّسَاءِ، وَالْجَمْعُ بَيْنَ الْأُمِّ وَالْبِنْتِ فِي الْعَقْدِ كَالْجَمْعِ بَيْنَ خَمْسَةٍ ".
قَالَ: " وَإِنَّمَا حَكَمْنَا بِصِحَّةِ الْعَقْدِ فِي الْجَمِيعِ؛ لِأَنَّ لَهُ أَنْ يَخْتَارَ الْخَامِسَةَ بَعْدَ إِسْلَامِهِ، وَيَسْتَدِيمَ نِكَاحَهَا عَلَى حَدِيثِ غَيْلَانَ وَغَيْرِهِ، وَلَا يَجُوزُ أَنْ يَسْتَدِيمَ نِكَاحًا حَكَمْنَا بِفَسَادِهِ ".

(2/709)

وَقَوْلُكُمْ: إِنَّهُ لَوْ كَانَ صَحِيحًا لَمْ يَجُزْ تَغْيِيرُهُ، وَنَقْضُهُ بَعْدَ الْإِسْلَامِ، كَمَا لَوْ عَقَدَ عَلَى أَرْبَعٍ لَا يَصِحُّ؛ لِأَنَّ الْإِسْلَامَ لَا يُغَيِّرُ مَا يُطَابِقُ حُكْمَ الْإِسْلَامِ، وَمَا زَادَ عَلَى الْأَرْبَعِ يُخَالِفُ حُكْمَهُ، فَلِهَذَا غَيَّرَهُ كَمَا لَوْ تَعَاقَدَا عَقْدَ صَرْفٍ، وَأَسْلَمَا قَبْلَ التَّقَابُضِ حَكَمْنَا بِفَسَادِهِ، وَإِنْ كَانَ الصَّرْفُ فِي الْجُمْلَةِ جَائِزًا، وَلِأَنَّهُ لَوْ أَسْلَمَ الْوَثَنِيُّ قَبْلَ الدُّخُولِ انْفَسَخَ النِّكَاحُ بَعْدَ الْحُكْمِ بِصِحَّتِهِ، وَلِأَنَّ تَغْيِيرَهُ بَعْدَ الْإِسْلَامِ إِنَّمَا هُوَ إِلْزَامٌ، وَلَا يَمْتَنِعُ أَنْ يُوجِبَ الْإِسْلَامُ إِزَالَةَ أَشْيَاءَ لَمْ تَكُنْ حَالَ الْكُفْرِ كَالْعِبَادَاتِ.
وَعِنْدِي جَوَابٌ آخَرُ: وَهُوَ أَنَّ الْعَقْدَ الَّذِي وَقَعَ فِي حَالِ الْكُفْرِ - عَلَى هَذَا الْوَجْهِ - لَا يُحْكَمُ لَهُ بِصِحَّةٍ، وَلَا فَسَادٍ، بَلْ يُقَرُّونَ عَلَيْهِ كَمَا يُقَرُّونَ عَلَى كُفْرِهِمْ، فَإِنِ اسْتَمَرُّوا عَلَى الْكُفْرِ لَمْ نَتَعَرَّضْ لِعُقُودِهِمْ، وَإِنْ أَسْلَمُوا حُكِمَ بِبُطْلَانِ مَا يَقْتَضِي الْإِسْلَامُ بُطْلَانَهُ - مِنْ حِينِ الْإِسْلَامِ لَا قَبْلَ ذَلِكَ - كَالْحُكْمِ فِي سَائِرِ عُقُودِهِمْ مِنْ بِيَاعَاتِهِمْ وَغَيْرِهَا، فَمَا كَانَ قَبْلَ الْإِسْلَامِ فَهُوَ عَفْوٌ لَا نَحْكُمُ لَهُ بِأَحْكَامِ الْإِسْلَامِ، قَالَ اللَّهُ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا} [البقرة: 278] ، فَأَمَرَ بِتَرْكِ مَا بَقِيَ دُونَ رَدِّ مَا قُبِضَ، وَلَمْ يَكُنْ صَحِيحًا، بَلْ كَانَ عَفْوًا كَمَا قَالَ سُبْحَانَهُ: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ} [البقرة: 275] ، فَجَعَلَ لَهُ مَا سَلَفَ مِنَ الرِّبَا، وَإِنْ لَمْ يَكُنْ مُبَاحًا لَهُ، وَكَذَلِكَ سَائِرُ الْعُقُودِ لَهُ مَا سَلَفَ مِنْهَا، وَيَجِبُ عَلَيْهِ تَرْكُ مَا يُحَرِّمُهُ الْإِسْلَامُ، وَهَذِهِ الْآيَةُ هِيَ الْأَصْلُ فِي هَذَا الْبَابِ جَمِيعِهِ، فَإِنَّهُ تَعَالَى لَمْ يُبْطِلْ مَا وَقَعَ فِي الْجَاهِلِيَّةِ عَلَى خِلَافِ شَرْعِهِ، وَأَمَرَ بِالْتِزَامِ شَرْعِهِ مِنْ حِينِ قَامَ

(2/710)

الشَّرْعُ، وَمَنْ تَأَمَّلَ حُكْمَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي بَابِ أَنْكِحَةِ الْكُفَّارِ إِذَا أَسْلَمُوا عَلَيْهَا وَجَدَهُ مُشْتَقًّا مِنَ الْقُرْآنِ مُطَابِقًا لَهُ.
وَأَمَّا قَوْلُكُمْ: إِنَّهُ عَقَدَ عَلَى أَكْثَرَ مِنْ أَرْبَعٍ، فَلَمْ يَصِحَّ فِيهِ التَّخْيِيرُ، كَعَقْدِ السِّلْمِ، فَهَلْ فِي الْقِيَاسِ أَفْسَدُ مِنْ هَذَا؟ وَهَلْ يُمْكِنُ أَحَدًا أَنْ يَطْرُدَ هَذَا الْقِيَاسَ فَيَفْسَخَ كُلَّ نِكَاحٍ وَقَعَ فِي الشِّرْكِ، وَكُلَّ بَيْعٍ، وَكُلَّ إِجَارَةٍ، وَكُلَّ عَقْدٍ لَمْ يَسْتَوْفِ شُرُوطَهُ فِي الْإِسْلَامِ كَالنِّكَاحِ بِلَا وَلِيٍّ، وَلَا شُهُودٍ، وَلَا مَهْرٍ، وَكُلَّ عَقْدٍ فَاسِدٍ وَقَعَ فِيهِ التَّقَابُضُ؟ !
وَأَمَّا قَوْلُكُمْ: إِنَّكُمْ أَوَّلُ مَنْ أَخَذَ بِالْحَدِيثِ، فَكَلَّا بَلْ أَوَّلُ مَنْ تَلَطَّفَ فِي رَدِّهِ بِمَا لَا يُرَدُّ بِهِ، وَمَا تَأَوَّلْتُمْ بِهِ الْحَدِيثَ مِنْ أَنَّ الْمُرَادَ بِهِ " تَخْيِيرُهُ فِي ابْتِدَاءِ الْعَقْدِ عَلَى مَنْ شَاءَ مِنْهُنَّ " بَاطِلٌ لِوُجُوهٍ.
أَحَدُهَا: قَوْلُهُ فِي بَعْضِ أَلْفَاظِهِ: " «أَمْسِكْ أَرْبَعًا وَفَارِقْ سَائِرَهُنَّ» "، وَهَذَا يَقْتَضِي إِمْسَاكَهُنَّ بِالْعَقْدِ الْأَوَّلِ، كَمَا قَالَ تَعَالَى: {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ} [الأحزاب: 37] ، وَقَوْلُهُ: {فَإِمْسَاكٌ بِمَعْرُوفٍ} [البقرة: 229] ، وَلَا يُعْقَلُ الْإِمْسَاكُ غَيْرُ هَذَا.
فَإِنْ قُلْتُمْ: يَعْنِي: " «أَمْسِكْ أَرْبَعًا مِنْهُنَّ» " تَزَوَّجْ أَرْبَعًا، خَرَجَ اللَّفْظُ عَنِ الْقِيَاسِ إِلَى الْأَلْغَازِ وَاللَّبْسِ الَّذِي يَتَنَزَّهُ عَنْهُ كَلَامُ الْمُبِينِ عَنِ اللَّهِ.

(2/711)

الثَّانِي: أَنَّهُ جَعَلَ الْإِمْسَاكَ، وَالِاخْتِيَارَ إِلَيْهِ، وَلَوْ كَانَ الْمُرَادُ بِهِ الْعَقْدَ لَكَانَ الِاخْتِيَارُ إِلَيْهِنَّ لَا إِلَيْهِ؛ لِأَنَّهُ لَا يَعْقِدُ عَلَيْهِنَّ إِلَّا بِرِضَاهُنَّ.
الثَّالِثُ: أَنَّهُ أَمَرَهُ بِالِاخْتِيَارِ، وَذَلِكَ وَاجِبٌ عَلَيْهِ، وَلَوْ كَانَ الْمُرَادُ تَجْدِيدَ الْعَقْدِ لَمْ يَجِبْ عَلَيْهِ، وَلِهَذَا لَوْ أَبَى الِاخْتِيَارَ أَجْبَرَهُ عَلَيْهِ الْحَاكِمُ، فَإِنِ امْتَنَعَ ضَرَبَهُ حَتَّى يَخْتَارَ لِأَنَّهُ وَاجِبٌ عَلَيْهِ.
الرَّابِعُ: أَنَّ هَذَا التَّأْوِيلَ لَا يَصِحُّ عِنْدَكُمْ إِلَّا إِذَا كَانَ قَدْ تَزَوَّجَهُنَّ فِي عَقْدٍ وَاحِدٍ، فَأَمَّا إِذَا تَزَوَّجَهُنَّ بِعُقُودٍ مُتَفَرِّقَةٍ، فَإِنَّهُ يَصِحُّ نِكَاحُ الْأَرْبَعِ الْأُوَلِ، وَيَبْطُلُ نِكَاحُ مَنْ عَدَاهُنَّ، وَحِينَئِذٍ فَيَكُونُ الْمُرَادُ مِنَ الْحَدِيثِ: إِذَا كُنْتَ قَدْ تَزَوَّجْتَهُنَّ فِي عَقْدٍ وَاحِدٍ، فَنِكَاحُ الْجَمِيعِ بَاطِلٌ، وَذَلِكَ أَنْ يَتَزَوَّجَ أَرْبَعًا مِنْهُنَّ. وَمَعْلُومٌ أَنَّ هَذَا لَا يُفْهَمُ أَصْلًا مِنْ قَوْلِهِ: " «اخْتَرْ أَرْبَعًا، وَفَارِقْ سَائِرَهُنَّ» "، وَلَا يَفْهَمُ الْمُخَاطَبُ وَلَا غَيْرُهُ هَذَا الْمَعْنَى مِنْ هَذَا اللَّفْظِ أَلْبَتَّةَ.
الْخَامِسُ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَسْأَلْ هَذَا الْحَدِيثَ الْعَهْدَ بِالْإِسْلَامِ الْجَاهِلَ بِالْأَحْكَامِ عَنْ كَيْفِيَّةِ عَقْدِهِ، وَلَا اسْتَفْصَلَهُ.
السَّادِسُ: مَا رَوَاهُ الشَّافِعِيُّ:

(2/712)

عَنْ عَوْفِ بْنِ الْحَارِثِ، عَنْ نَوْفَلِ بْنِ مُعَاوِيَةَ الدِّيلِيِّ قَالَ: " «أَسْلَمْتُ وَعِنْدِي خَمْسُ نِسْوَةٍ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " أَمْسِكْ أَرْبَعًا، وَفَارِقِ الْأُخْرَى " فَعَمَدْتُ إِلَى أَقْدَمِهِنَّ صُحْبَةً: عَجُوزٍ عَاقِرٍ، مَعِي مُنْذُ سِتِّينَ سَنَةً، فَفَارَقْتُهَا» ". فَفَهِمَ الْمُخَاطَبُ مِنْ هَذَا اللَّفْظِ حَقِيقَتَهُ، وَعَمِلَ بِهَا.

(2/713)

السَّابِعُ: أَنَّهُ قَالَ لِلَّذِي أَسْلَمَ عَلَى أُخْتَيْنِ: " «طَلِّقْ أَيَّتَهُمَا شِئْتَ» "، وَهَذَا لَا مَعْنَى لَهُ عَلَى قَوْلِ الْمُنَازِعِ، فَإِنَّهُ إِنْ تَزَوَّجَ إِحْدَاهُمَا بَعْدَ الْأُخْرَى فَنِكَاحُ الثَّانِيَةِ بَاطِلٌ، وَلَيْسَتْ مَحَلًّا لِلطَّلَاقِ، وَإِنْ تَزَوَّجَهُمَا مَعًا فَنِكَاحُهُمَا عِنْدَهُ بَاطِلٌ، وَلَيْسَتْ وَاحِدَةً مِنْهُمَا مَحَلًّا لِلطَّلَاقِ.
الثَّامِنُ: أَنَّ فِي بَعْضِ طُرُقِ الْحَدِيثِ: " «أَمْسِكْ إِحْدَاهُمَا» "، وَهَذَا عَلَى قَوْلِكُمْ لَا يَتَأَتَّى، فَإِنَّهُ إِنْ جَمَعَهُمَا فِي عَقْدٍ لَمْ يَكُنْ لَهُ سَبِيلٌ عَلَى وَاحِدَةٍ مِنْهُمَا حَتَّى يُمْسِكَهُمَا، وَإِنْ سَبَقَ عَقْدُ إِحْدَاهُمَا الْأُخْرَى كَانَ الْوَاجِبُ عِنْدَكُمْ أَنْ يُقَالَ: أَمْسِكِ الْأُولَى دُونَ الثَّانِيَةِ، وَهَذَا لَا يَصِحُّ أَنْ يُعَبَّرَ عَنْهُ بِقَوْلِهِ: " «أَمْسِكْ إِحْدَاهُمَا وَأَيَّتَهُمَا شِئْتَ» ".
وَأَمَّا قَوْلُكُمْ: إِنَّ هَذَا يَجُوزُ أَنْ يَكُونَ فِي الْوَقْتِ الَّذِي كَانَ يَجُوزُ فِيهِ الْعَقْدُ عَلَى أَكْثَرَ مِنْ أَرْبَعٍ، فَجَوَابُهُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّهُ لَا يَعْلَمُ أَنَّهُ كَانَ الْعَقْدُ عَلَى أَكْثَرَ مِنْ أَرْبَعٍ جَائِزًا فِي وَقْتٍ مِنَ الْأَوْقَاتِ فِي الْإِسْلَامِ، لَا قَبْلَ الْهِجْرَةِ، وَلَا بَعْدَهَا، وَلَوْ كَانَ ذَلِكَ لَنُقِلَ مَعَ مَا نُقِلَ مِنَ النَّاسِخِ، وَالْمَنْسُوخِ، وَلَمْ يَنْقُلْ أَحَدٌ هَذَا قَطُّ.
فَإِنْ قِيلَ: نَحْنُ لَمْ نَدَّعِ أَنَّ ذَلِكَ أُبِيحُ لَفْظًا، ثُمَّ نُسِخَ، بَلْ كَانَ عَلَى أَصْلِ الْإِبَاحَةِ وَالْعَفْوِ حَتَّى حَرَّمَهُ الْقُرْآنُ، قِيلَ: هَذَا لَا يَصِحُّ، فَإِنَّ الْأَصْلَ فِي الْفُرُوجِ التَّحْرِيمُ إِلَّا مَا أَبَاحَهُ اللَّهُ وَرَسُولُهُ، كَمَا أَنَّ الْأَصْلَ فِي الْعِبَادَاتِ الْبُطْلَانُ إِلَّا مَا شَرَعَهُ اللَّهُ وَرَسُولُهُ، وَعَكْسُ هَذَا الْعُقُودُ وَالْمَطَاعِمُ، الْأَصْلُ فِيهَا الصِّحَّةُ وَالْحَلُّ إِلَّا مَا أَبْطَلَهُ اللَّهُ وَرَسُولُهُ وَحَرَّمَهُ، وَهَذَا تَقَرَّرَ فِي مَوْضِعِهِ.

(2/715)

الثَّانِي: أَنَّ هَذَا لَوْ كَانَ مَشْرُوعًا، أَوْ مُبَاحًا إِبَاحَةَ الْعَفْوِ لَكَانَ فِي الْمُسْلِمِينَ وَلَوْ رَجُلٌ وَاحِدٌ يَفْعَلُهُ فِي الْإِسْلَامِ قَبْلَ التَّحْرِيمِ، مَعَ حِرْصِهِمْ عَلَى النِّكَاحِ، وَالِاسْتِكْثَارِ مِنْهُ. أَلَا تَرَى أَنَّهُمْ فَعَلُوا الْمُتْعَةَ لَمَّا كَانَتْ مُبَاحَةً، وَشَرِبَ الْخَمْرَ مِنْهُمْ مَنْ شَرِبَهَا قَبْلَ التَّحْرِيمِ.
الثَّالِثُ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَسْأَلْهُ عَنْ وَقْتِ الْعَقْدِ: هَلْ كَانَ قَبْلَ التَّحْرِيمِ، أَوْ بَعْدَهُ؟ كَمَا لَمْ يَسْأَلْهُ عَنْ كَيْفِيَّتِهِ.
الرَّابِعُ: أَنَّ هَذَا لَا يَصِحُّ عَلَى أُصُولِ الْمُنَازِعِ، فَإِنَّ أَبَا حَنِيفَةَ قَالَ: إِذَا تَزَوَّجَ الْحُرُّ بِأَرْبَعِ نِسْوَةٍ ثُمَّ اسْتُرِقَّ، فَإِنَّهُ يَبْطُلُ نِكَاحُهُنَّ، وَمَعْلُومٌ أَنَّهُ إِنَّمَا حَرُمَ عَلَيْهِ نِكَاحُ مَا زَادَ عَلَى الثِّنْتَيْنِ بِالِاسْتِرْقَاقِ، وَنِكَاحُ الْأَرْبَعِ وَقَعَ فِي الْوَقْتِ الَّذِي كَانَ يَجُوزُ لَهُ فِيهِ نِكَاحُهُنَّ، فَكَانَ يَجِبُ - عَلَى مَا ذَكَرُوا مِنَ التَّأْوِيلَاتِ - أَنْ يَخْتَارَ مِنْهُنَّ اثْنَتَيْنِ؛ لِأَنَّهُ عَقَدَ عَلَى أَرْبَعٍ فِي حَالٍ كَانَ ذَلِكَ مُبَاحًا لَهُ فِيهَا، ثُمَّ وَرَدَ التَّحْرِيمُ. وَهَذِهِ الْمَسْأَلَةُ ذَكَرَهَا مُحَمَّدُ بْنُ الْحَسَنِ فِي " الْجَامِعِ الْكَبِيرِ ".
وَأَمَّا قَوْلُكُمْ: إِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَجُوزُ أَنْ يَكُونَ عَلِمَ الْحَالَ، وَأَنَّهُ تَزَوَّجَهُنَّ فِي عَقْدٍ وَاحِدٍ، فَخَيَّرَهُ بَيْنَ أَرْبَعٍ يَبْتَدِئُ نِكَاحَهُنَّ، فَهُوَ بَاطِلٌ مِنَ الْوُجُوهِ الَّتِي تَقَدَّمَتْ.
وَنَزِيدُهَا هَاهُنَا وَجْهًا آخَرَ: وَهُوَ أَنَّ ذَلِكَ يَتَضَمَّنُ تَعْلِيقَ الْحُكْمِ عَلَى غَيْرِ السَّبَبِ الْمَذْكُورِ فِي الْحَدِيثِ، وَإِلْغَاءَ السَّبَبِ الَّذِي ذُكِرَ فِيهِ، وَهَذَا بَاطِلٌ مِنَ الْوَجْهَيْنِ جَمِيعًا، فَإِنَّهُ إِنَّمَا عَلَّقَ الِاخْتِيَارَ بِكَوْنِهِ أَسْلَمَ عَلَى أَكْثَرَ مِنْ أَرْبَعٍ،

(2/716)

وَعِنْدَكُمْ الِاخْتِيَارُ إِنَّمَا عُلِّقَ عَلَى اجْتِمَاعِهِنَّ فِي عَقْدٍ وَاحِدٍ لَوْ كَانَ اخْتِيَارًا. وَبِاللَّهِ التَّوْفِيقُ.

[مَنْ أَسْلَمَ وَتَحْتَهُ أُمٌّ وَابْنَتُهَا] .
فَإِنْ قِيلَ: مَا تَقُولُونَ لَوْ أَسْلَمَ وَتَحْتَهُ أُمٌّ وَبِنْتُهَا؟ قِيلَ: إِنْ أَسْلَمَ قَبْلَ دُخُولِهِ بِوَاحِدَةٍ مِنْهُمَا فَسَدَ نِكَاحُ الْأُمِّ، لِأَنَّهَا صَارَتْ مِنْ أُمَّهَاتِ نِسَائِهِ، وَثَبَتَ نِكَاحُ الْبِنْتِ لِأَنَّهَا رَبِيبَةٌ غَيْرُ مَدْخُولٍ بِأُمِّهَا، هَذَا مَذْهَبُ أَحْمَدَ، وَأَحَدُ قَوْلَيِ الشَّافِعِيِّ، اخْتَارَهُ الْمُزَنِيُّ.
وَقَالَ فِي الْقَوْلِ الْآخَرِ: لَهُ أَنْ يَخْتَارَ أَيَّتَهُمَا شَاءَ؛ لِأَنَّ عَقْدَ الشِّرْكِ إِنَّمَا يُثْبِتُ لَهُ حُكْمَ الصِّحَّةِ إِذَا انْضَمَّ إِلَيْهِ الِاخْتِيَارُ، فَإِذَا اخْتَارَ الْأُمَّ، فَكَأَنَّهُ لَمْ يَعْقِدْ عَلَى الْبِنْتِ، فَلَا تَكُونُ مِنْ أُمَّهَاتِ نِسَائِهِ.
وَالْمُنَازِعُونَ لَهُ يُنَازِعُونَهُ فِي هَذِهِ الْمُقَدِّمَةِ وَيَقُولُونَ: أَنْكِحَةُ الْكُفَّارِ صَحِيحَةٌ يُثْبَتُ لَهَا أَحْكَامُ الصِّحَّةِ، وَلِذَلِكَ لَوِ انْفَرَدَتْ إِحْدَاهُمَا بِالنِّكَاحِ كَانَ صَحِيحًا لَازِمًا مِنْ غَيْرِ اخْتِيَارٍ، وَلِهَذَا فُوِّضَ إِلَيْهِ الِاخْتِيَارُ هَاهُنَا، وَلَا يَصِحُّ أَنْ يَخْتَارَ مَنْ لَيْسَ نِكَاحُهَا صَحِيحًا.
قَالُوا: وَقَدْ قَالَ تَعَالَى: {وَأُمَّهَاتُ نِسَائِكُمْ} [النساء: 23] ، وَهَذِهِ مِنْ أُمَّهَاتِ

(2/717)

نِسَائِهِ، فَتَكُونُ مُحَرَّمَةً.
قَالُوا: وَلِأَنَّهَا زَوْجَتُهُ، فَتَحْرُمُ عَلَيْهِ كَمَا لَوْ طَلَّقَ ابْنَتَهَا فِي حَالِ الشِّرْكِ، وَلِأَنَّهُ لَوْ تَزَوَّجَ الْبِنْتَ وَحْدَهَا، ثُمَّ طَلَّقَهَا حَرُمَتْ عَلَيْهِ أُمُّهَا إِذَا أَسْلَمَ، فَإِذَا لَمْ يُطَلِّقْهَا، وَتَمَسَّكَ بِنِكَاحِهَا فَأَوْلَى بِالتَّحْرِيمِ، وَإِنَّمَا اخْتَصَّتِ الْأُمُّ بِفَسَادِ نِكَاحِهَا لِأَنَّهَا تَحْرُمُ بِمُجَرَّدِ الْعَقْدِ عَلَى الْبِنْتِ، فَلَمْ يُمْكِنِ اخْتِيَارُهَا، وَالْبِنْتُ لَا تَحْرُمُ قَبْلَ الدُّخُولِ بِأُمِّهَا، فَيَتَعَيَّنُ النِّكَاحُ فِيهَا.

[فَصْلٌ إِذَا أَسْلَمَ الذِّمِّيُّ وَتَحْتَهُ أُمٌّ وَابْنَتُهَا وَقَدْ دَخَلَ بِهِمَا أَوْ بِإِحْدَاهُمَا]
119 - فَصْلٌ
[إِذَا أَسْلَمَ الذِّمِّيُّ وَتَحْتَهُ أُمٌّ وَابْنَتُهَا وَقَدْ دَخَلَ بِهِمَا أَوْ بِإِحْدَاهُمَا] .
وَإِنْ كَانَ قَدْ دَخَلَ حُرِّمَتَا عَلَى التَّأْبِيدِ: أَمَّا الْأُمُّ فَلِكَوْنِهَا أُمَّ زَوْجَتِهِ، وَأَمَّا الْبِنْتُ فَلِأَنَّهَا رَبِيبَتُهُ مِنْ زَوْجَتِهِ الَّتِي دَخَلَ بِهَا.
قَالَ ابْنُ الْمُنْذِرِ: " أَجْمَعَ عَلَى هَذَا كُلُّ مَنْ يُحْفَظُ عَنْهُ مِنْ أَهْلِ الْعِلْمِ ".
وَكَذَلِكَ إِنْ كَانَ دَخَلَ بِالْأُمِّ وَحْدَهَا؛ لِأَنَّ الْبِنْتَ رَبِيبَتُهُ الْمَدْخُولُ بِأُمِّهَا، وَالْأُمُّ حَرُمَتْ بِمُجَرَّدِ الْعَقْدِ عَلَى الْبِنْتِ.
وَإِنْ دَخَلَ بِالْبِنْتِ وَحْدَهَا ثَبَتَ نِكَاحُهَا وَفَسَدَ نِكَاحُ أُمِّهَا كَمَا لَوْ لَمْ يَدْخُلْ بِهِمَا.
وَلَوْ أَسْلَمَ وَلَهُ جَارِيَتَانِ إِحْدَاهُمَا أُمُّ الْأُخْرَى، وَقَدْ وَطِئَهُمَا جَمِيعًا حَرُمَتَا عَلَيْهِ عَلَى التَّأْبِيدِ، وَإِنْ كَانَ قَدْ وَطِئَ إِحْدَاهُمَا حَرُمَتِ الْأُخْرَى عَلَى التَّأْبِيدِ

(2/718)

وَلَمْ تَحْرُمِ الْمَوْطُوءَةُ، وَإِنْ كَانَ لَمْ يَطَأْ وَاحِدَةً مِنْهُمَا فَلَهُ وَطْءُ أَيَّتَهُمَا شَاءَ، فَإِذَا وَطِئَهَا حَرُمَتِ الْأُخْرَى عَلَى التَّأْبِيدِ.

[فَصْلٌ إِذَا طَلَّقَ إِحْدَاهُمَا أَوْ مَا زَادَ عَلَى الْأَرْبَعِ]
120 - فَصْلٌ
[إِذَا طَلَّقَ إِحْدَاهُمَا أَوْ مَا زَادَ عَلَى الْأَرْبَعِ] .
فَإِنْ طَلَّقَ إِحْدَاهُمَا أَوْ طَلَّقَ مَا زَادَ عَلَى الْأَرْبَعِ ثَبَتَ النِّكَاحُ فِي غَيْرِ الْمُطَلَّقَةِ، وَكَانَتِ الْمُطَلَّقَةُ هِيَ الْمُفَارِقَةُ: ذَكَرَهُ شَيْخُنَا، وَهَذَا أَحَدُ الْوَجْهَيْنِ لِأَصْحَابِ أَحْمَدَ وَالشَّافِعِيِّ.
وَقَالَ الْأَصْحَابُ: تَكُونُ الْمُطَلَّقَةُ هِيَ الْمُخْتَارَةُ، وَيَنْفَسِخُ نِكَاحُ الْبَوَاقِي، وَهَذَا الَّذِي قَالَهُ أَصْحَابُ الشَّافِعِيِّ، وَأَظُنُّهُ نَصَّهُ.
وَقَالَ أَصْحَابُ مَالِكٍ، وَلَكِنَّهُ غَيْرُ مَنْصُوصٍ عَنْهُ، وَحُجَّتُهُمْ أَنَّ الطَّلَاقَ لَا يَكُونُ إِلَّا فِي زَوْجَةٍ. قَالُوا: فَتَطْلِيقُهُ لَهَا اخْتِيَارٌ لَهَا، وَيَقَعُ عَلَيْهَا الطَّلَاقُ لِأَنَّهَا زَوْجَةٌ، وَقَدْ أَوْقَعَ عَلَيْهَا الطَّلَاقَ، فَتُطَلَّقُ، وَيَنْفَسِخُ نِكَاحُ الْبَوَاقِي بِاخْتِيَارِ الْمُطَلَّقَاتِ.
قَالَ الْقَاضِي: فَإِذَا قَالَ أَمْسَكْتُ هَذِهِ، أَوْ أَمْسَكْتُ نِكَاحَهَا، أَوِ اخْتَرْتُهَا، أَوِ اخْتَرْتُ نِكَاحَهَا " لَزِمَ نِكَاحُهَا وَانْفَسَخَ نِكَاحُ مَنْ عَدَاهَا. وَإِنْ قَالَ: " فَسَخْتُ نِكَاحَ هَذِهِ أَوْ عَقْدَهَا، أَوْ أَخْرَجْتُهَا مِنْ حِبَالِي، أَوْ تَرَكْتُهَا، وَنَحْوَ ذَلِكَ " كَانَ ذَلِكَ فِرَاقًا لَهَا، فَإِنْ قَالَ: " فَارَقْتُهَا، أَوْ فَارَقْتُ عَقْدَهَا، أَوْ سَرَّحْتُهَا "، احْتَمَلَ أَنْ يَكُونَ فَسْخًا؛ لِأَنَّهُ يَحْتَمِلُهُ فَتَبِينُ مِنْهُ، وَيَبْقَى نِكَاحُ

(2/719)

الْبَوَاقِي، وَاحْتَمَلَ أَنْ يَكُونَ اخْتِيَارًا لَهَا، وَيَقَعُ الطَّلَاقُ؛ لِأَنَّهُ صَرِيحٌ فِي الطَّلَاقِ، وَإِنْ قَالَ: " طَلَّقْتُ هَذِهِ " كَانَ ذَلِكَ اخْتِيَارًا لِنِكَاحِهَا وَطَلَاقًا؛ لِأَنَّ الطَّلَاقَ لَا يُوقَعُ إِلَّا فِي زَوْجَةٍ، فَتَطْلِيقُهُ لَهَا يَكُونُ اخْتِيَارًا وَتَطْلِيقًا.
فَإِنْ وَطِئَ وَاحِدَةً فَقِيَاسُ الْمَذْهَبِ أَنَّهُ يَكُونُ اخْتِيَارًا لَهَا؛ لِأَنَّهُ قَدْ نَصَّ عَلَى أَنَّ الْوَطْءَ يَكُونُ رَجْعَةً؛ لِأَنَّ الْوَطْءَ يَدُلُّ عَلَى الرِّضَا بِهَا، فَحَصَلَ بِذَلِكَ الْإِمْسَاكُ، وَلِهَذَا قُلْنَا فِي الْأَمَةِ إِذَا أُعْتِقَتْ تَحْتَ عَبْدٍ: لَهَا الْخِيَارُ، فَإِنْ وَطِئَهَا قَبْلَ الْخِيَارِ بَطَلَ خِيَارُهَا؛ لِأَنَّ تَمْكِينَهَا يَدُلُّ عَلَى الرِّضَا، وَكَذَلِكَ إِذَا خَيَّرَهَا، ثُمَّ وَطِئَهَا كَانَ وَطْؤُهَا قَطْعًا لِخِيَارِهَا؛ لِأَنَّهُ يَدُلُّ عَلَى الرَّغْبَةِ فِيهَا وَالرُّجُوعِ فِي طَلَاقِهَا، خِلَافًا لِأَصْحَابِ الشَّافِعِيِّ: لَا يَكُونُ الْوَطْءُ اخْتِيَارًا عِنْدَهُمْ لِأَنَّهُ لَمْ يُوضَعْ لِذَلِكَ، وَكَذَلِكَ لَا تَحْصُلُ بِهِ الرَّجْعَةُ.
وَالدَّلِيلُ عَلَى أَنَّ الْوَطْءَ اخْتِيَارٌ: أَنَّهُ يُوجِبُ الِاخْتِيَارَ بِاللَّفْظِ، وَمَقْصُودَهُ وَمِثَالَهُ، فَهُوَ أَقْوَى مِنْ مُجَرَّدِ قَوْلِهِ: " اخْتَرْتُهَا "؛ لِأَنَّ قَوْلَهُ: " اخْتَرْتُهَا " جَعَلَ اخْتِيَارًا لِدَلَالَتِهِ عَلَى إِيثَارِهِ لَهَا وَرِضَاهُ بِهَا، فَوَطْؤُهَا أَقْوَى فِي الدَّلَالَةِ مِنْ مُجَرَّدِ اللَّفْظِ، وَلِهَذَا كَانَ الْوَطْءُ رَجْعَةً عِنْدَ جُمْهُورِ الْعُلَمَاءِ، وَإِنَّمَا نَازَعَ فِيهِ الشَّافِعِيُّ وَحْدَهُ.
إِذَا عُرِفَ هَذَا فَالصَّوَابُ أَنَّ تَطْلِيقَ إِحْدَاهُنَّ لَا يَكُونُ اخْتِيَارًا لَهَا، بَلِ اخْتِيَارًا لِغَيْرِ الْمُطَلَّقَةِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا قَالَ لِلدَّيْلَمِيِّ: " طَلِّقْ إِحْدَاهُمَا " لَمْ يُرِدْ بِهَذَا: أَمْسِكْهَا، وَلَا فَهِمَ هُوَ إِمْسَاكَهَا مِنْ هَذَا اللَّفْظِ، وَلَا فَهِمَهُ أَحَدٌ مِنْ أَهْلِ التَّخَاطُبِ، وَإِنَّمَا فُهِمَ مِنْ قَوْلِهِ: " طَلِّقْ أَيَّتَهُمَا شِئْتَ "

(2/720)

اخْتِيَارًا لَهَا لَنُفِّذَ الطَّلَاقُ عَلَيْهَا وَانْفَسَخَ نِكَاحُ الْأُخْرَى بِأَنَّهُ لَمْ يَخْتَرْهَا، فَيَكُونُ أَمْرًا لَهُ بِإِرْسَالِ الِاثْنَتَيْنِ: هَذِهِ بِالتَّطْلِيقِ، وَالْأُخْرَى بِاخْتِيَارِ غَيْرِهَا، وَقَدْ صَرَّحَ بِهِ أَصْحَابُ هَذَا الْقَوْلِ فَقَالُوا: لَا يَكُونُ الطَّلَاقُ إِلَّا فِي زَوْجَةٍ، فَفِي ضِمْنِ تَطْلِيقِهِ لَهَا اخْتِيَارٌ مِنْهُ لَهَا، فَيُنَفَّذُ الطَّلَاقُ وَتَنْقَطِعُ الْعِصْمَةُ بَيْنَهُ وَبَيْنَ الْبَوَاقِي، وَهَذَا بَاطِلٌ قَطْعًا، وَكَيْفَ يَكُونُ الطَّلَاقُ الَّذِي جُعِلَ لِرَفْعِ النِّكَاحِ وَإِزَالَتِهِ، وَحَلِّ قَيْدِهِ دَالًّا عَلَى ضِدِّ مَوْضُوعِهِ مِنَ الْإِمْسَاكِ وَالِاخْتِيَارِ؟ ! وَهَلْ هَذَا إِلَّا قَلْبُ الْحَقَائِقِ! وَهُوَ بِمَنْزِلَةِ جَعْلِ الْإِمْسَاكِ وَالِاخْتِيَارِ دَلِيلًا عَلَى الْفِرَاقِ وَالطَّلَاقِ، وَأَيُّ فَرْقٍ حَقِيقَةً أَوْ لُغَةً بَيْنَ قَوْلِهِ: " أَرْسَلْتُكِ "، وَ " سَيَّبْتُكِ "، وَ " أَخْرَجْتُكِ مِنْ نِكَاحِي "، وَ " طَلَّقْتُكِ "؟ !
وَأَمَّا قَوْلُهُمْ: " إِنَّ الطَّلَاقَ لَا يَكُونُ إِلَّا فِي زَوْجَةٍ " فَجَوَابُهُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ الطَّلَاقَ الْمُضَافَ إِلَى زَوْجَةٍ لَا يَكُونُ إِلَّا فِي زَوْجَةٍ، وَأَمَّا الطَّلَاقُ الَّذِي هُوَ عِبَارَةٌ عَنِ اخْتِيَارِ غَيْرِ الْمُطَلَّقَةِ، وَإِخْرَاجِ الْمُطَلَّقَةِ مِنْ نِكَاحِهِ فَلَا يَلْزَمُ أَنْ يُصَادِفَ زَوْجَةً.
الثَّانِي: أَنَّ الطَّلَاقَ هَاهُنَا كِنَايَةٌ عَنِ التَّسَيُّبِ وَالْإِرْسَالِ، فَهُوَ بِمَنْزِلَةِ قَوْلِهِ " رَغِبْتُ عَنْكِ "، " أَرْسَلْتُكِ " فَهُوَ طَلَاقٌ مُقَيَّدٌ بِقَيْدِ الْقَرِينَةِ، وَهِيَ مِنْ أَقْوَى الْقَرَائِنِ.
الثَّالِثُ: أَنَّهُ كَيْفَ يُمْكِنُ أَنْ يَقُولَ هَذَا الْقَوْلَ مَنْ يَقُولُ: إِنَّ أَنْكِحَةَ الْكُفَّارِ صَحِيحَةٌ؟ وَلِهَذَا قَالَ يَنْفُذُ الطَّلَاقُ فِي الْمُطَلَّقَةِ، وَإِذَا كَانَتْ صَحِيحَةً فَطَلَّقَ وَاحِدَةً صَارَتْ كَأَنَّهَا لَمْ يَعْقِدْ عَلَيْهَا، وَصَارَ الْبَوَاقِي هُنَّ الْمَعْقُودُ عَلَيْهِنَّ، فَكَأَنَّهُ أَسْلَمَ وَتَحْتَهُ أَرْبَعٌ أَوْ إِحْدَى الْأُخْتَيْنِ فَقَطْ.

(2/721)

فَإِنْ قِيلَ: بِالْإِسْلَامِ زَالَ صِحَّةُ نِكَاحِ الْجَمِيعِ، فَلَا يُمْكِنُ أَنْ يُقَالَ: نِكَاحُ الْخَمْسِ صَحِيحٌ بَعْدَ إِسْلَامِهِ، وَلَا يُحْكَمُ بِبُطْلَانِ نِكَاحِهِنَّ، فَإِذَا طَلَّقَ وَاحِدَةً عَلِمْنَا أَنَّهَا حِينَئِذٍ زَوْجَةٌ، وَمِنْ ضَرُورَةِ كَوْنِهَا زَوْجَةً بُطْلَانُ نِكَاحِ مَنْ عَدَاهَا، فَإِذَا كَانَ تَحْتَهُ ثَمَانٍ فَطَلَّقَ أَرْبَعًا عَلِمْنَا أَنَّهُنَّ حِينَ الطَّلَاقِ زَوْجَاتُهُ، فَبِالضَّرُورَةِ يَكُونُ نِكَاحُ مَنْ عَدَاهُنَّ مَفْسُوخًا، إِذْ لَا يُمْكِنُ أَنْ يَكُونَ حَالَ الطَّلَاقِ نِكَاحُ الثَّمَانِ صَحِيحًا، قِيلَ: هَذِهِ الشُّبْهَةُ الَّتِي لِأَجْلِهَا قَالُوا: إِنَّ الطَّلَاقَ يَكُونُ اخْتِيَارًا.
وَجَوَابُ هَذِهِ الشُّبْهَةِ أَنَّ النِّكَاحَ بَيْنَ الْإِسْلَامِ وَالِاخْتِيَارِ مَوْقُوفٌ لَمْ يَنْفَسِخْ بِنَفْسِ الْإِسْلَامِ، وَلَا بَقِيَ صَحِيحًا لَازِمًا، إِذْ لَوِ انْفَسَخَ بِنَفْسِ الْإِسْلَامِ لَمْ يَخْتَرْ، وَهَذَا وَاضِحٌ وَلِهَذَا لَهُ أَنْ يُمْسِكَ مَنْ شَاءَ مِنَ الثَّمَانِ إِلَى تَمَامِ النِّصَابِ، فَمَا مِنْهُنَّ وَاحِدَةٌ إِلَّا وَالنِّكَاحُ فِي حَقِّهَا صَحِيحٌ إِذَا اخْتَارَهَا، وَبَاطِلٌ إِذَا أَخْرَجَهُ عَنْ عِصْمَتِهِ، فَالطَّلَاقُ صَادَفَ هَذِهِ الزَّوْجَةَ الْمَوْقُوفَةَ، وَلَا يَلْزَمُ مِنْهُ اجْتِمَاعُ الثَّمَانِ فِي الْإِسْلَامِ فِي عَقْدٍ لَازِمٍ، وَلَيْسَ الْمَحْذُورُ سِوَى ذَلِكَ.

[فَصْلٌ اخْتِلَافُ الدَّارَيْنِ لَا يُوقِعُ الْفُرْقَةَ]
121 - فَصْلٌ
[اخْتِلَافُ الدَّارَيْنِ لَا يُوقِعُ الْفُرْقَةَ] .
وَاخْتِلَافُ الدَّارَيْنِ لَا يُوقِعُ الْفُرْقَةَ، وَإِنَّمَا التَّأْثِيرُ لِاخْتِلَافِ الدِّينِ.
قَالَ أَحْمَدُ فِي رِوَايَةِ ابْنِ الْقَاسِمِ: الزَّوْجَانِ عَلَى نِكَاحِهِمَا مَا دَامَتْ

(2/722)

فِي الْعِدَّةِ، فَإِذَا أَسْلَمَتْ فَهُمَا عَلَى نِكَاحِهِمَا لَا يُفَرَّقُ بَيْنَهُمَا، وَكَانَ الشَّافِعِيُّ يَحْتَجُّ عَلَى أَصْحَابِ أَبِي حَنِيفَةَ إِذَا أَسْلَمَتْ وَهِيَ فِي دَارِ الْحَرْبِ، ثُمَّ أَسْلَمَ هُوَ: " أَنَّهَا امْرَأَتُهُ، وَكَذَلِكَ أَقُولُ ".
وَقَالَ أَبُو حَنِيفَةَ: اخْتِلَافُ الدَّارَيْنِ يُوقِعُ الْفُرْقَةَ، فَعِنْدَهُ إِذَا خَرَجَتِ الْحَرْبِيَّةُ إِلَيْنَا مُسْلِمَةً وَخَلَّفَتْ زَوْجَهَا فِي دَارِ الْحَرْبِ كَافِرًا وَقَدْ دَخَلَ بِهَا وَقَعَتِ الْفُرْقَةُ بَيْنَهُمَا فِي الْحَالِ.
وَقَدْ تَنَاظَرَ الشَّافِعِيُّ هُوَ وَمُحَمَّدُ بْنُ الْحَسَنِ - رَحِمَهُمَا اللَّهُ تَعَالَى - فِي هَذِهِ الْمَسْأَلَةِ، وَسَاقَ الرَّبِيعُ الْمُنَاظَرَةَ فَقَالَ الشَّافِعِيُّ: إِنْ قَالَ قَائِلٌ: مَا دَلِيلُكَ عَلَى

(2/723)

ذَلِكَ؟ قِيلَ لَهُ: أَسْلَمَ أَبُو سُفْيَانَ بْنُ حَرْبٍ بِمَرِّ الظَّهْرَانِ، وَهِيَ دَارُ خُزَاعَةَ، وَخُزَاعَةُ مُسْلِمُونَ قَبْلَ الْفَتْحِ فِي دَارِ الْإِسْلَامِ، وَرَجَعَ إِلَى مَكَّةَ، وَهِنْدُ بِنْتُ عُتْبَةَ مُقِيمَةٌ عَلَى غَيْرِ الْإِسْلَامِ، فَأَخَذَتْ بِلِحْيَتِهِ، وَقَالَتْ: اقْتُلُوا الشَّيْخَ الضَّالَّ، ثُمَّ أَسْلَمَتْ هِنْدُ بَعْدَ إِسْلَامِ أَبِي سُفْيَانَ بِأَيَّامٍ كَثِيرَةٍ، وَكَانَتْ كَافِرَةً مُقِيمَةً بِدَارٍ لَيْسَتْ بِدَارِ الْإِسْلَامِ يَوْمَئِذٍ، وَزَوْجُهَا مُسْلِمٌ فِي دَارِ الْإِسْلَامِ، وَهِيَ فِي دَارِ حَرْبٍ.
ثُمَّ صَارَتْ مَكَّةُ دَارَ إِسْلَامٍ، وَأَبُو سُفْيَانَ بِهَا مُسْلِمٌ، وَهِنْدُ كَافِرَةٌ، ثُمَّ أَسْلَمَتْ قَبْلَ انْقِضَاءِ الْعِدَّةِ فَاسْتَقَرَّا عَلَى النِّكَاحِ؛ لِأَنَّ عِدَّتَهَا لَمْ تَنْقَضِ حَتَّى أَسْلَمَتْ.
وَكَانَ كَذَلِكَ حَكِيمُ بْنُ حِزَامٍ وَإِسْلَامُهُ، وَأَسْلَمَتِ امْرَأَةُ صَفْوَانَ بْنِ

(2/724)

أُمَيَّةَ، وَامْرَأَةُ عِكْرِمَةَ بْنِ أَبِي جَهْلٍ بِمَكَّةَ، فَصَارَتْ دَارُهُمَا دَارَ الْإِسْلَامِ، وَظَهَرَ حُكْمُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِمَكَّةَ، وَهَرَبَ عِكْرِمَةُ إِلَى الْيَمَنِ، وَهِيَ دَارُ حَرْبٍ
[وَصَفْوَانُ يُرِيدُ الْيَمَنَ، وَهِيَ دَارُ حَرْبٍ،] ثُمَّ رَجَعَ صَفْوَانُ

(2/725)

إِلَى مَكَّةَ وَهِيَ دَارُ الْإِسْلَامِ، وَشَهِدَ حُنَيْنًا وَهُوَ كَافِرٌ، ثُمَّ أَسْلَمَ، وَاسْتَقَرَّتْ عِنْدَهُ امْرَأَتُهُ بِالنِّكَاحِ الْأَوَّلِ
[وَرَجَعَ عِكْرِمَةُ، وَأَسْلَمَ، فَاسْتَقَرَّتْ عِنْدَهُ امْرَأَتُهُ بِالنِّكَاحِ الْأَوَّلِ،] وَذَلِكَ أَنَّهُ لَمْ تَنْقَضِ عِدَّتُهَا.
فَقُلْتُ لَهُ: مَا وَصَفْتُ لَكَ مِنْ أَمْرِ أَبِي سُفْيَانَ، وَحَكِيمٍ، وَأَزْوَاجِهِمَا
[وَأَمْرِ صَفْوَانَ، وَعِكْرِمَةَ، وَأَزْوَاجِهِمَا] أَمْرٌ مَعْرُوفٌ عِنْدَ أَهْلِ الْعِلْمِ بِالْمَغَازِي
[فَهَلْ تَرَى مَا احْتَجَجْتُ بِهِ مِنْ أَنَّ الدَّارَ لَا تُغَيِّرُ مِنَ الْحُكْمِ شَيْئًا إِذَا دَلَّتِ السُّنَّةُ عَلَى مَا قُلْتُ؟] وَقَدْ حَفِظَ أَهْلُ الْمَغَازِي أَنَّ امْرَأَةً مِنَ الْأَنْصَارِ كَانَتْ عِنْدَ رَجُلٍ بِمَكَّةَ، فَأَسْلَمَتْ، وَهَاجَرَتْ إِلَى الْمَدِينَةِ
[فَقَدِمَ زَوْجُهَا] ، وَهِيَ فِي الْعِدَّةِ
[فَأَسْلَمَ] فَاسْتَقَرَّا عَلَى النِّكَاحِ. انْتَهَى كَلَامُهُ.
وَقَدْ رَوَى الْبُخَارِيُّ فِي " صَحِيحِهِ " «عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: " كَانَ الْمُشْرِكُونَ عَلَى مَنْزِلَتَيْنِ مِنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالْمُؤْمِنِينَ: مُشْرِكِي أَهْلِ حَرْبٍ يُقَاتِلُهُمْ وَيُقَاتِلُونَهُ،
[وَمُشْرِكِي أَهْلِ عَهْدٍ لَا يُقَاتِلُهُمْ، وَلَا يُقَاتِلُونَهُ» ]
[وَكَانَ إِذَا] هَاجَرَتِ امْرَأَةٌ مِنْ أَهْلِ الْحَرْبِ لَمْ تُخْطَبْ حَتَّى تَحِيضَ، وَتَطْهُرَ، فَإِذَا طَهُرَتْ حَلَّ
[لَهَا] النِّكَاحُ، فَإِنْ هَاجَرَ زَوْجُهَا قَبْلَ أَنْ تَنْكِحَ رُدَّتْ إِلَيْهِ. . . " فَهَذَا هُوَ الْفَصْلُ فِي هَذِهِ الْمَسْأَلَةِ، وَهُوَ الصَّوَابُ.
وَلَيْسَ هَذَا الْحَيْضُ هُوَ الْعِدَّةَ الَّتِي قَدَّرَهَا كَثِيرٌ مِنَ الْفُقَهَاءِ أَجَلًا

(2/726)

لِانْقِضَاءِ النِّكَاحِ، بَلْ هُوَ اسْتِبْرَاءٌ بِحَيْضَةٍ تَحِلُّ بَعْدَهَا لِلْأَزْوَاجِ، فَإِنْ شَاءَتْ نَكَحَتْ وَإِنْ شَاءَتْ أَقَامَتْ، وَانْتَظَرَتْ إِسْلَامَ زَوْجِهَا، فَمَتَى أَسْلَمَ فَهِيَ امْرَأَتُهُ انْقَضَتِ الْعِدَّةُ أَوْ لَمْ تَنْقَضِ، هَذَا الَّذِي كَانَ عَلَيْهِ أَمْرُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ الصَّوَابُ بِلَا رَيْبٍ.
قَالَتِ الْحَنَفِيَّةُ: مَرُّ الظَّهْرَانِ لَمْ تَكُنْ صَارَتْ مِنْ بِلَادِ الْإِسْلَامِ لِأَنَّهَا قَرِيبَةٌ مِنْ مَكَّةَ، وَهِيَ كَانَتْ دَارَ حَرْبٍ، فَكَانَ حُكْمُ مَا قَرُبَ مِنْهَا حُكْمَهَا إِلَى أَنِ اسْتَوْلَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى مَكَّةَ، وَقَهَرَ أَهْلَهَا، وَغَلَبَهُمْ، فَصَارَتْ هِيَ وَمَا حَوْلَهَا مِنْ دَارِ الْإِسْلَامِ، فَثَبَتَ بِهَذَا أَنَّ أَبَا سُفْيَانَ أَسْلَمَ فِي دَارِ الْحَرْبِ، فَلَمْ تَخْتَلِفْ بِهِ وَبِامْرَأَتِهِ الدَّارُ.
قَالَ الْجُمْهُورُ: أَبُو سُفْيَانَ أَسْلَمَ بِمَرِّ الظَّهْرَانِ عِنْدَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَدْ نَزَلَهَا الْمُسْلِمُونَ الَّذِينَ مَعَهُ وَثَبَتَتْ أَيْدِيهِمْ عَلَيْهَا، وَجَرَتْ أَحْكَامُ الْإِسْلَامِ فِيهِمْ، وَإِذَا كَانَ كَذَلِكَ كَانَتْ مِنْ دَارِ الْإِسْلَامِ، وَكَانَتْ فِي ذَلِكَ بِمَنْزِلَةِ الْمَدِينَةِ، وَسَائِرِ مُدُنِ الْإِسْلَامِ.
قَالَتِ الْحَنَفِيَّةُ: وَلَا حُجَّةَ لَكُمْ فِي هُرُوبِ عِكْرِمَةَ بْنِ أَبِي جَهْلٍ يَوْمَ الْفَتْحِ، وَصَفْوَانَ بْنِ أُمَيَّةَ إِلَى الْيَمَنِ، أَوِ الطَّائِفِ، أَوِ السَّاحِلِ، حَتَّى وَافَاهُمَا نِسَاؤُهُمَا، وَأَخَذْنَ لَهُمَا الْأَمَانَ، فَإِنَّ مَكَّةَ لَمَّا فُتِحَتْ صَارَ مَا قَرُبَ مِنْهَا مِنْ دَارِ الْإِسْلَامِ، فَسَاحِلِ الْبَحْرِ قَرِيبٌ مِنْهَا، وَالطَّائِفُ - وَإِنْ كَانَتْ دَارَ كُفْرٍ إِذْ

(2/727)

ذَاكَ - فَلَيْسَ فِي الْقِصَّةِ أَنَّهُ وَصَلَ إِلَيْهَا بَلْ قَصَدَهَا، وَلَعَلَّهُ لَمْ يَخْرُجْ مِنْ دَارِ الْإِسْلَامِ، وَلَمْ يَصِلْ إِلَيْهَا.
وَأَمَّا الْيَمَنُ فَإِنَّهَا كَانَتْ قَدْ صَارَتْ دَارَ إِسْلَامٍ، وَأَقَرَّ أَهْلُ الْكِتَابِ مِنْهُمْ بِالْجِزْيَةِ، وَأَمَّا عُبَّادُ الْأَوْثَانِ فَأَسْلَمُوا عَلَى يَدِ عَلِيٍّ وَمُعَاذٍ وَأَبِي مُوسَى، فَلَمْ تَخْتَلِفِ الدَّارُ بَيْنَ هَؤُلَاءِ وَبَيْنَ نِسَائِهِمْ.
قَالَ الْجُمْهُورُ: دَارُ الْإِسْلَامِ هِيَ الَّتِي نَزَلَهَا الْمُسْلِمُونَ، وَجَرَتْ عَلَيْهَا أَحْكَامُ الْإِسْلَامِ، وَمَا لَمْ تَجْرِ عَلَيْهِ أَحْكَامُ الْإِسْلَامِ لَمْ يَكُنْ دَارَ إِسْلَامٍ، وَإِنْ لَاصَقَهَا، فَهَذِهِ الطَّائِفُ قَرِيبَةٌ إِلَى مَكَّةَ جِدًّا وَلَمْ تَصِرْ دَارَ إِسْلَامٍ بِفَتْحِ مَكَّةَ، وَكَذَلِكَ السَّاحِلُ.
وَأَمَّا الْيَمَنُ فَلَا رَيْبَ أَنَّهُ كَانَ قَدْ فَشَا فِيهِمُ الْإِسْلَامُ، وَلَمْ يَسْتَوْثِقْ كُلُّ بِلَادِهَا بِالْإِسْلَامِ إِلَّا بَعْدَ وَفَاةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي زَمَنِ خُلَفَائِهِ، وَلِهَذَا أَتَوْا بَعْدَ مَوْتِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَرْسَالًا، وَفَتَحُوا الْبِلَادَ مَعَ

(2/728)

الصَّحَابَةِ، وَعِكْرِمَةُ لَمْ يَهْرُبْ مِنَ الْإِسْلَامِ إِلَى بَلَدِ إِسْلَامٍ، وَإِنَّمَا هَرَبَ إِلَى مَوْضِعٍ يَرَى أَنَّ أَهْلَهُ عَلَى دِينِهِ.
نَزَلْنَا عَنْ هَذَا كُلِّهِ، فَالَّذِينَ أَسْلَمُوا، وَهَاجَرُوا قَبْلَ فَتْحِ مَكَّةَ لَمْ يُفَرِّقْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَيْنَهُمْ وَبَيْنَ نِسَائِهِمْ قَطْعًا مَعَ اخْتِلَافِ الدَّارِ قَطْعًا، وَلَوْ لَمْ تَكُنِ الْآثَارُ مُتَضَافِرَةً بِذَلِكَ لَكَانَ الْقِيَاسُ يَقْتَضِي عَدَمَ التَّفْرِيقِ بِاخْتِلَافِ الدَّارِ، فَإِنَّ الْمُسْلِمَ لَوْ دَخَلَ دَارَ الْحَرْبِ، وَأَقَامَ بِهَا، وَامْرَأَتُهُ مُسْلِمَةٌ، أَوْ أَقَامَتِ امْرَأَةُ الْحَرْبِيِّ فِي دَارِ الْحَرْبِ، وَخَرَجَ هُوَ إِلَى دَارِ الْإِسْلَامِ بِأَمَانٍ لِتِجَارَةٍ، أَوْ رِسَالَةٍ، فَإِنَّ النِّكَاحَ لَا يَنْفَسِخُ.
فَإِنْ قُلْتُمُ: الدَّارُ لَمْ تَخْتَلِفْ بِهِمَا هَاهُنَا فِعْلًا وَحُكْمًا، وَإِنَّمَا اخْتَلَفَتْ فِعْلًا؛ لِأَنَّ حُكْمَ الْمُسْلِمَةِ فِي دَارِ الْحَرْبِ حُكْمُهَا فِي دَارِ الْإِسْلَامِ، وَكَذَلِكَ حُكْمُ الْمُسْلِمِ فِعْلًا.
قِيلَ لَكُمْ: إِذَا اسْتَوْطَنَهَا كَانَ مِنْ أَهْلِهَا، وَلِهَذَا إِذَا قَتَلَهُ جَيْشُ الْمُسْلِمِينَ، وَلَمْ يَعْلَمُوا حَالَهُ لَمْ تَجِبْ عَلَيْهِمُ الدِّيَةُ؛ لِأَنَّ الدَّارَ دَارُ إِبَاحَةٍ، فَلَمْ يَتَعَلَّقْ بِالْقَتْلِ وُجُوبُ الدِّيَةِ، وَلَوْ تَعَمَّدَ قَتْلَ مُسْلِمٍ لَمْ يَجِبْ عَلَيْهِ الْقَوَدُ عِنْدَكُمْ، وَلَكَانَ الْحَرْبِيُّ إِذَا دَخَلَ إِلَيْنَا مُسْتَأْمِنًا ثَبَتَ لَهُ حُكْمُ الدَّارِ، وَلِهَذَا مَنْ قَتَلَهُ وَجَبَتْ عَلَيْهِ دِيَتُهُ، وَلَمْ يَجُزْ سَبْيُهُ، وَاسْتِرْقَاقُهُ، وَأَخْذُ مَالِهِ.

(2/729)

وَأَيْضًا فَالنِّكَاحُ عَقْدٌ مِنَ الْعُقُودِ فَلَمْ يَنْفَسِخْ بِاخْتِلَافِ الدَّارَيْنِ كَالْبَيْعِ وَغَيْرِهِ.
وَأَيْضًا فَإِنَّ الْمُسْلِمَ لَوْ دَخَلَ دَارَ الْحَرْبِ، وَتَزَوَّجَ حَرْبِيَّةً صَحَّ النِّكَاحُ، وَلَوْ كَانَ اخْتِلَافُ الدَّارَيْنِ يُوجِبُ فَسْخَ النِّكَاحِ لَوَجَبَ أَلَّا يَصِحَّ النِّكَاحُ بَيْنَهُمَا؛ لِأَنَّ الْمُسْلِمَ مِنْ أَهْلِ دَارِ الْإِسْلَامِ، وَإِنْ كَانَ فِي دَارِ الْحَرْبِ، وَالْحَرْبِيَّةُ مِنْ أَهْلِ دَارِ الْحَرْبِ، فَالدَّارُ مُخْتَلِفَةٌ بَيْنَهُمَا فِي الْحَقِيقَةِ، وَلَا يَجُوزُ أَنْ يُقَالَ: إِنَّهُمَا مُقِيمَانِ فِي دَارٍ وَاحِدَةٍ فَلَمْ تَخْتَلِفْ بِهِمَا؛ لِأَنَّهُ لَوْ كَانَ كَذَلِكَ لَوَجَبَ أَنْ تَقَعَ الْفُرْقَةُ بَيْنَهُ وَبَيْنَ امْرَأَتِهِ الَّتِي فِي دَارِ الْإِسْلَامِ؛ لِأَنَّهُ قَدِ اخْتَلَفَتْ بِهِمَا الدَّارُ، وَلَوَجَبَ إِذَا دَخَلَ الْحَرْبِيُّ دَارَ الْإِسْلَامِ، وَلَهُ زَوْجَةٌ فِي دَارِ الْحَرْبِ أَنْ يَنْفَسِخَ النِّكَاحُ بَيْنَهُمَا لِاخْتِلَافِ الدَّارِ، فَلَمَّا لَمْ يَنْفَسِخْ عُلِمَ أَنَّ الْمُسْلِمَ إِذَا كَانَ فِي دَارِ الْإِسْلَامِ، فَهُوَ مِنْ أَهْلِ دَارِ الْإِسْلَامِ، وَالْحَرْبِيُّ إِذَا كَانَ فِي دَارِ الْإِسْلَامِ فَهُوَ مِنْ أَهْلِ دَارِ الْحَرْبِ، وَمَعَ هَذَا النِّكَاحُ لَا يَنْفَسِخُ، كَذَلِكَ هَاهُنَا.
قَالَتِ الْحَنَفِيَّةُ: قَالَ اللَّهُ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ} [الممتحنة: 10] الْآيَةَ، فَالدَّلَالَةُ فِيهَا مِنْ وُجُوهٍ:
أَحَدُهَا: قَوْلُهُ: {لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10] وَعِنْدَكُمْ إِذَا خَرَجَ مُسْلِمًا قَبْلَ أَنْ تَحِيضَ ثَلَاثَ حِيَضٍ فَهِيَ حِلٌّ لَهُ، وَهُوَ حِلٌّ لَهَا.
الثَّانِي: قَوْلُهُ: {وَآتُوهُمْ مَا أَنْفَقُوا} [الممتحنة: 10] ، وَلَوْ لَمْ تَقَعِ الْفُرْقَةُ بَيْنَهُمَا بِاخْتِلَافِ الدَّارَيْنِ لَمْ تُؤْمَرْ بِرَدِّ الْمَهْرِ عَلَيْهِ.
الثَّالِثُ: قَوْلُهُ: {وَلَا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ} [الممتحنة: 10] ، فَأَبَاحَ نِكَاحَهُنَّ

(2/730)

عَلَى الْإِطْلَاقِ، وَعِنْدَكُمْ لَا يُبَاحُ نِكَاحُهَا فِي الْحَالِ إِذَا كَانَتْ مَدْخُولًا بِهَا.
الرَّابِعُ: قَوْلُهُ: {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] ، وَفِي الْمَنْعِ مِنَ الْعَقْدِ عَلَيْهَا تَمَسُّكٌ بِعِصْمَةِ الْكَوَافِرِ.
قَالَ الْجُمْهُورُ: لَا حُجَّةَ لَكُمْ فِي شَيْءٍ مِنْ ذَلِكَ، فَإِنَّ قَوْلَهُ تَعَالَى: {لَا هُنَّ حِلٌّ لَهُمْ} [الممتحنة: 10] ، إِنَّمَا هُوَ فِي حَالِ الْكُفْرِ، وَلِهَذَا قَالَ: {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} [الممتحنة: 10] ، ثُمَّ قَالَ: {لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10] .
وَأَمَّا قَوْلُهُ: {وَآتُوهُمْ مَا أَنْفَقُوا} [الممتحنة: 10] ، فَقَدْ تَنَازَعَ النَّاسُ فِيهِ فَقَالَتْ طَائِفَةٌ: هَذَا مَنْسُوخٌ وَإِنَّمَا كَانَ ذَلِكَ فِي الْوَقْتِ الَّذِي كَانَ يَجِبُ فِيهِ رَدُّ الْمَهْرِ إِلَى الزَّوْجِ الْكَافِرِ إِذَا أَسْلَمَتِ امْرَأَتُهُ، وَهَذَا عِنْدَكُمْ أَيْضًا مَنْسُوخٌ.
وَأَمَّا مَنْ لَمْ يَرَهُ مَنْسُوخًا فَلَمْ يَجِبْ عِنْدَهُ رَدُّ الْمَهْرِ لِاخْتِلَافِ الدَّارَيْنِ، بَلْ لِاخْتِلَافِ الدِّينِ وَرَغْبَةِ الْمَرْأَةِ عَنِ التَّرَبُّصِ بِإِسْلَامِهِ، فَإِنَّهَا إِذَا حَاضَتْ حَيْضَةً مَلَكَتْ نَفْسَهَا، فَإِنْ شَاءَتْ تَزَوَّجَتْ، وَحِينَئِذٍ تَرُدُّ عَلَيْهِ مَهْرَهُ، وَإِنْ شَاءَتْ أَقَامَتْ، وَانْتَظَرَتْ إِسْلَامَهُ.
وَأَمَّا قَوْلُهُ تَعَالَى: {وَلَا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ} [الممتحنة: 10] ، فَإِنَّمَا ذَلِكَ بَعْدَ انْقِضَاءِ عِدَّتِهَا وَرَغْبَتِهَا عَنْ زَوْجِهَا، وَعَنِ التَّرَبُّصِ بِإِسْلَامِهِ كَمَا قَالَ تَعَالَى: {فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا} [البقرة: 230] ، وَالْمُرَادُ بَعْدَ انْقِضَاءِ عِدَّتِهَا وَرِضَاهَا.

(2/731)

وَأَمَّا قَوْلُهُ: {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] ، فَهَذَا لَا يَدُلُّ عَلَى وُقُوعِ الْفُرْقَةِ بِاخْتِلَافِ الدَّارِ، وَإِنَّمَا يَدُلُّ عَلَى أَنَّ الْمُسْلِمَ مَمْنُوعٌ مِنْ نِكَاحِ الْكَافِرَةِ الْمُشْرِكَةِ، وَنَحْنُ لَا نَقُولُ بِبَقَاءِ النِّكَاحِ مَعَ شِرْكِهَا، بَلْ نَقُولُ إِنَّهُ مَوْقُوفٌ، فَإِنْ أَسْلَمَتْ فِي عِدَّتِهَا، أَوْ بَعْدَهَا فَهِيَ امْرَأَتُهُ.
قَالَتِ الْحَنَفِيَّةُ: زَوْجَانِ اخْتَلَفَتْ بِهِمَا الدَّارُ فِعْلًا وَحُكْمًا، فَوَجَبَ أَنْ تَقَعَ الْفُرْقَةُ بَيْنَهُمَا، أَصْلُهُ الْحَرْبِيَّةُ إِذَا دَخَلَتْ دَارَ الْإِسْلَامِ بِأَمَانٍ، ثُمَّ أَسْلَمَتْ قَبْلَ الدُّخُولِ، وَإِذَا سُبِيَ الزَّوْجُ وَأُخْرِجَ إِلَى دَارِ الْإِسْلَامِ فَإِنَّ الْفُرْقَةَ تَقَعُ كَذَلِكَ هَاهُنَا.
قَالَ الْجُمْهُورُ: هَذَا مُنْتَقَضٌ بِمَا ذَكَرْنَا مِنِ انْتِقَالِ الْمُسْلِمِ إِلَى دَارِ الْحَرْبِ، وَدُخُولِ الْحَرْبِيَّةِ إِلَى دَارِ الْإِسْلَامِ، وَدُخُولِ الْحَرْبِيِّ بِأَمَانٍ لِتِجَارَةٍ، أَوْ رِسَالَةٍ.
وَأَمَّا الْحَرْبِيَّةُ إِذَا دَخَلَتْ دَارَ الْإِسْلَامِ، وَأَسْلَمَتْ فَالْمُوجِبُ لِلْفُرْقَةِ هُنَاكَ اخْتِلَافُ الدِّينِ دُونَ اخْتِلَافِ الدَّارَيْنِ، أَلَا تَرَى أَنَّهُ لَوْ وُجِدَ ذَلِكَ فِي دَارٍ وَاحِدَةٍ كَانَ الْحُكْمُ كَذَلِكَ.
وَأَمَّا السِّبَاءُ فَلَيْسَتِ الْعِلَّةُ فِي الْفُرْقَةِ فِيهِ اخْتِلَافُ الدَّارَيْنِ، وَلَا طَرَيَانِ الرِّقِّ، لِأَنَّا نَحْكُمُ بِالْفُرْقَةِ قَبْلَ حُصُولِ الْمَرْأَةِ فِي دَارِنَا بِظُهُورِ الْإِمَامِ عَلَيْهَا وَلِأَنَّا لَا نَحْكُمُ بِالْفُرْقَةِ بِسَبَبِ طَرَيَانِ الرِّقِّ عَلَيْهِمَا، وَلِهَذَا لَوْ سُبِيَ الزَّوْجَانِ مَعًا فَهُمَا عَلَى نِكَاحِهِمَا، وَإِنَّمَا نَحْكُمُ بِالْفُرْقَةِ لِأَنَّ الْغَالِبَ أَنَّ السِّبَاءَ إِذَا وَقَعَ فِي أَحَدِ الزَّوْجَيْنِ فَلَا سَبِيلَ إِلَى مَعْرِفَةِ بَقَاءِ الزَّوْجِ، أَوْ هَلَاكِهِ، فَيَنْزِلُ الْمَجْهُولُ الْمَشْكُوكُ فِيهِ كَالْمَعْدُومِ.

(2/732)

قَالُوا: وَلَا يَلْزَمُنَا هَذَا إِذَا عَلِمْنَا وُجُودَ الزَّوْجِ فِي دَارِ الْحَرْبِ؛ لِأَنَّهُ نَادِرٌ، وَالْغَالِبُ عَدَمُ الْعِلْمِ بِهِ.
قَالُوا: وَلِهَذَا الْمَعْنَى حَكَمْنَا بِإِسْلَامِ الطِّفْلِ بِإِسْلَامِ سَابِيهِ؛ لِأَنَّهُ لَا سَبِيلَ إِلَى مَعْرِفَةِ أَبَوَيْهِ غَالِبًا، فَجَعَلْنَاهُ كَالْمُتَحَقِّقِ، وَإِنْ عَلِمْنَا وُجُودَهُمَا حَكَمْنَا بِإِسْلَامِهِ أَيْضًا لِأَنَّهُ نَادِرٌ، هَذَا جَوَابُ الْقَاضِي وَأَصْحَابِهِ، وَهُوَ بِنَاءً عَلَى أَنَّ الزَّوْجَيْنِ إِذَا سُبِيَا مَعًا فَهُمَا عَلَى نِكَاحِهِمَا، وَأَنَّ الْفَسْخَ لَمْ يَكُنْ لِلِاسْتِيلَاءِ عَلَى بُضْعِ الْمَرْأَةِ، وَمِلْكِهِ، وَهَذَا هُوَ الْمَشْهُورُ عَنْ أَحْمَدَ.
وَالصَّحِيحُ أَنَّ الْفَسْخَ لَمْ يَكُنْ لِهَذِهِ الْعِلَّةِ، بَلْ لِلِاسْتِيلَاءِ عَلَى جَمِيعِ مِلْكِ الرَّجُلِ وَحُقُوقِهِ - وَبُضْعُ زَوْجَتِهِ مِنْ أَمْلَاكِهِ - وَقَدِ اسْتَوْلَى عَلَيْهِ وَمَلَكَهُ السَّابِي كَمَا مَلَكَ رَقَبَتَهَا، فَلَا مَعْنَى لِبَقَاءِ الْعِصْمَةِ فِي الْبُضْعِ وَحْدَهُ دُونَ سَائِرِ أَمْلَاكِهِ وَدُونَ سَائِرِ أَجْزَاءِ الْمَرْأَةِ، وَمَنَافِعِهَا، وَعَلَى هَذَا فَلَا فَرْقَ بَيْنَ أَنْ تُسْبَى وَحْدَهَا أَوْ مَعَ الزَّوْجِ، وَعَلَى هَذَا دَلَّ الْقُرْآنُ فِي قَوْلِهِ تَعَالَى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 24] ، نَزَلَتْ فِي السَّبَايَا فَحَرَّمَ اللَّهُ نِكَاحَ الْمُتَزَوِّجَاتِ إِلَّا الْمَسْبِيَّاتِ إِذَا انْقَضَتْ عِدَّتُهُنَّ.

(2/733)

لِذَلِكَ قَالَ أَبُو سَعِيدٍ: وَلَمْ يُفَرَّقْ بَيْنَ أَنْ تُسْبَى وَحْدَهَا أَوْ مَعَ زَوْجِهَا، وَبَيْنَ أَنْ يُعْلَمَ هَلَاكُ الزَّوْجِ، أَوْ يُعْلَمَ بَقَاؤُهُ، أَوْ يُشَكَّ فِيهِ. وَلَوْ كَانَتِ الْعِلَّةُ إِنَّمَا هِيَ الْجَهْلُ بِبَقَاءِ الزَّوْجِ، وَتَنْزِيلُ الْمَجْهُولِ كَالْمَعْدُومِ لَمَا انْفَسَخَ النِّكَاحُ مَعَ الْعِلْمِ بِوُجُودِهِ فِي دَارِ الْحَرْبِ.
وَقَوْلُهُمْ: " إِنَّ هَذَا نَادِرٌ، وَالْحُكْمُ لِلْغَالِبِ " قَوْلٌ فِي غَايَةِ الْفَسَادِ، فَإِنَّ الْحُكْمَ إِذَا ثَبَتَ لِعِلَّةٍ زَالَ بِزَوَالِهَا، وَلَيْسَ بَقَاءُ الزَّوْجِ فِي دَارِ الْحَرْبِ نَادِرًا، وَلَوْ كَانَ نَادِرًا - وَهُوَ مَعْلُومٌ - كَانَ بِمَنْزِلَةِ الْمَفْقُودِ فِي الْمَهْلَكَةِ إِذَا عُلِمَ بَقَاؤُهُ، وَمِثْلُ هَذَا لَا يُقَالُ فِيهِ: نَادِرٌ، نِكَاحُ الْأَوَّلِ قَائِمٌ، وَوُجُودُ الزَّوْجِ مَقْطُوعٌ بِهِ، هَذَا فِي غَايَةِ الْفَسَادِ.
وَالصَّوَابُ الَّذِي دَلَّ عَلَيْهِ الْقُرْآنُ، وَسِيرَةُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي السَّبَايَا، وَالْقِيَاسُ أَنَّ النِّكَاحَ يَنْفَسِخُ بِسِبَاءِ الْمَرْأَةِ مُطْلَقًا، فَإِنَّهَا قَدْ صَارَتْ مِلْكًا لِلسَّابِي، وَزَالَتِ الْعِصْمَةُ عَنْ مِلْكِ الزَّوْجِ لَهَا، كَمَا زَالَتْ عَنْ مِلْكِهِ لِرَقَبَتِهَا وَمَنَافِعِهَا، وَهَذَا اخْتِيَارُ أَبِي الْخَطَّابِ،

(2/734)

وَشَيْخِنَا، وَهُوَ مَذْهَبُ الشَّافِعِيِّ.
وَأَمَّا قَوْلُهُمْ: " إِنَّا إِنَّمَا حَكَمْنَا بِإِسْلَامِ الطِّفْلِ بِإِسْلَامِ سَابِيهِ؛ لِأَنَّهُ لَا سَبِيلَ إِلَى مَعْرِفَةِ أَبَوَيْهِ غَالِبًا، فَجَعَلْنَاهُ كَالْمُحَقَّقِ، وَإِنْ عَلِمْنَا وُجُودَهُمَا حَكَمْنَا بِإِسْلَامِهِ أَيْضًا؛ لِأَنَّهُ نَادِرٌ "، فَالصَّحِيحُ خِلَافُ هَذَا الْقَوْلِ، وَأَنَّهُ يُحْكَمُ بِإِسْلَامِهِ تَبَعًا لِسَابِيهِ، وَلَوْ كَانَ مَعَ الْأَبَوَيْنِ، أَوْ أَحَدِهِمَا، فَهَذَا نَصُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ، وَهُوَ مَذْهَبُ الْأَوْزَاعِيِّ وَأَهْلِ الشَّامِ، فَإِنَّ السَّابِيَ لَهُ أَحَقُّ بِهِ مِنْ أَبَوَيْهِ وَقَدِ انْقَطَعَتْ تَبَعِيَّتُهُ لِلْأَبَوَيْنِ بِسِبَاءِ الْمُسْلِمِ لَهُ، وَهُوَ مَوْلُودٌ عَلَى الْفِطْرَةِ، وَإِنَّمَا

(2/735)

جَعَلْنَاهُ عَلَى دِينِ أَبَوَيْهِ تَبَعًا لَهُمَا، فَإِذَا زَالَتِ التَّبَعِيَّةُ صَارَ مَالِكُهُ أَوْلَى بِهِ، وَصَارَ تَابِعًا لَهُ.
قَالَتِ الْحَنَفِيَّةُ: إِنَّ اخْتِلَافَ الدَّارَيْنِ يُؤَثِّرُ فِي قَطْعِ الْعِصْمَةِ، أَلَا تَرَى أَنَّ ذِمِّيًّا لَوْ مَاتَ فِي دَارِ الْإِسْلَامِ وَخَلَّفَ مَالًا وَلَهُ وَرَثَةٌ مِنْ أَهْلِ الْحَرْبِ فِي دَارِ الْحَرْبِ لَمْ يَسْتَحِقُّوا مِنْ إِرْثِهِ شَيْئًا وَجُعِلَ مَالُهُ فِي بَيْتِ الْمَالِ لِاخْتِلَافِ الدَّارَيْنِ، وَلَوْ كَانَ وَرَثَتُهُ ذِمِّيِّينَ فِي دَارِ الْإِسْلَامِ لَكَانُوا هُمْ أَحَقَّ بِتَرِكَتِهِ مِنْ جَمَاعَةِ الْمُسْلِمِينَ لِأَنَّهُ لَمْ يَخْتَلِفْ بِهِ وَبِهِمُ الدَّارُ، وَكَذَلِكَ لَوْ سُبِيَ مِنْ أَهْلِ الْحَرْبِ دُونَ أَبَوَيْهِ فَمَاتَ صُلِّيَ عَلَيْهِ لِأَنَّهُ اخْتَلَفَ بِهِ وَبِأَبَوَيْهِ الدَّارُ فَانْقَطَعَتِ الْعِصْمَةُ بَيْنَهُ وَبَيْنَهُمَا فَصَارَ مُسْلِمًا بِالدَّارِ كَاللَّقِيطِ، وَلَوْ سُبِيَ مَعَ أَبَوَيْهِ أَوْ أَحَدِهِمَا، فَمَاتَ لَمْ يُصَلَّ عَلَيْهِ لِأَنَّهُ لَمْ يَخْتَلِفْ بِهِ وَبِهِمَا، أَوْ بِأَحَدِهِمَا الدَّارُ.
قَالَ الْآخَرُونَ: انْقِطَاعُ الْإِرْثِ بَيْنَهُمَا لَمْ يَرْجِعْ إِلَى اخْتِلَافِ الدَّارَيْنِ، لَكِنْ رَجَعَ إِلَى قَطْعِ الْمُوَالَاةِ وَالنُّصْرَةِ، وَلِهَذَا لَوْ كَانَ ذِمِّيًّا فِي دَارِ الْإِسْلَامِ فَدَخَلَ قَرِيبُهُ الْحَرْبِيُّ مُسْتَأْمِنًا لِيُقِيمَ مُدَّةً وَيَرْجِعَ إِلَى دَارِ الْحَرْبِ لَمْ يَتَوَارَثَا، وَإِنْ كَانَتِ الدَّارُ وَاحِدَةً.
وَكَذَلِكَ إِذَا سُبِيَ الصَّبِيُّ دُونَ أَبَوَيْهِ، وَمَاتَ فَإِنَّهُ يُصَلَّى عَلَيْهِ، وَإِنْ كَانَ مَوْتُهُ فِي دَارِ الْحَرْبِ لِأَنَّا نَحْكُمُ بِإِسْلَامِهِ بِإِسْلَامِ سَابِيهِ، وَعَلَى أَنَّا لَا نُسَلِّمُ انْقِطَاعَ التَّوَارُثِ بَيْنَهُمَا، فَإِنَّ يَعْقُوبَ بْنَ بُخْتَانَ سَأَلَ أَحْمَدَ عَنْ رَجُلٍ مِنْ

(2/736)

أَهْلِ الذِّمَّةِ دَخَلَ بِأَمَانٍ فَقَتَلَهُ رَجُلٌ مِنَ الْمُسْلِمِينَ، فَقَالَ: يُبْعَثُ بِدِيَتِهِ إِلَى أَهْلِ بِلَادِهِ، فَقَدْ نَصَّ عَلَى أَنَّ دِيَتَهُ يُنْفَذُ بِهَا إِلَى بِلَادِهِ، وَإِنَّمَا أَرَادَ بِذَلِكَ إِلَى وَرَثَتِهِ؛ لِأَنَّهُ لَوْ لَمْ يَكُنْ لَهُ وَرَثَةٌ كَانَتْ دِيَتُهُ فِي بَيْتِ الْمَالِ، وَقَدْ نَصَّ عَلَى ذَلِكَ فِي رِوَايَةِ أَبِي طَالِبٍ فِي النَّصْرَانِيِّ إِذَا مَاتَ، وَلَيْسَ لَهُ وَارِثٌ جُعِلَ مَالُهُ فِي بَيْتِ مَالِ الْمُسْلِمِينَ.
وَالْوَجْهُ فِيهِ قَوْلُهُ تَعَالَى: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ} [النساء: 92] ، وَهَذَا عَامٌّ فِي الذِّمِّيِّ، وَالْمُسْلِمِ، وَعَامٌّ فِيهِ إِذَا كَانَ أَهْلُهُ فِي دَارِ الْإِسْلَامِ، أَوْ دَارِ الْحَرْبِ، وَلِأَنَّهُمَا قَدِ اتَّفَقَا فِي الدِّينِ، فَجَازَ أَنْ يَتَوَارَثَا كَمَا لَوْ كَانَا فِي دَارٍ وَاحِدَةٍ، وَلِأَنَّهُمَا لَوِ اجْتَمَعَا فِي دَارٍ تَوَارَثَا فَيَجِبُ أَنْ يَتَوَارَثَا، وَإِنِ اخْتَلَفَتْ بِهِمَا الدَّارُ، دَلِيلُهُ الْمُسْتَأْمِنُ.
يُبَيِّنُ صِحَّةَ هَذَا: أَنَّ أَحْكَامَ الْمُسْتَأْمِنِ، وَالْحَرْبِيِّ مُخْتَلِفَةٌ؛ لِأَنَّ الْمُسْتَأْمِنَ يَحْرُمُ قَتْلُهُ، وَتُضْمَنُ نَفْسُهُ، وَيُقْطَعُ بِسَرِقَةِ مَالِهِ، وَالْحَرْبِيُّ بِخِلَافِهِ، وَلِأَنَّ اخْتِلَافَ الدَّارَيْنِ لَا يُوجِبُ انْقِطَاعَ الْعِصْمَةِ، بِدَلِيلِ أَنَّهُ لَا يُوجِبُ فَسْخَ الْأَنْكِحَةِ.
وَقَوْلُهُمْ: " إِنَّ الْمِيرَاثَ يَثْبُتُ بِالْمُوَالَاةِ، وَالنُّصْرَةِ، وَاخْتِلَافُ الدَّارَيْنِ يَمْنَعُ مِنْ ذَلِكَ " لَا يَصِحُّ كَمَا لَمْ يَصِحَّ إِذَا اخْتَلَفَتِ الدَّارَانِ بِالْمُسْلِمِينَ، وَلِأَنَّ هَذَا يُبْطَلُ بِالْيَهُودِ، وَالنَّصَارَى، فَإِنَّهُمْ لَا يَتَنَاصَرُونَ، وَيَتَوَارَثُونَ عِنْدَ الْمُنَازِعِ لَنَا: وَعِنْدَنَا عَلَى إِحْدَى الرِّوَايَتَيْنِ، وَلَا يَتَوَارَثُونَ عَلَى الرِّوَايَةِ الْأُخْرَى، لَا لِهَذِهِ

(2/737)

الْعِلَّةِ لَكِنْ لِاخْتِلَافِ الدِّينِ، فَإِنَّ دِينَهُمْ مُخْتَلِفٌ، وَلِأَنَّ الصَّبِيَّ، وَالْمَجْنُونَ وَالنِّسَاءَ يَرِثُونَ، وَلَا نُصْرَةَ فِيهِمْ، وَلِهَذَا لَمَّا كَانَ لِلْعَقْلِ طَرِيقَةُ النُّصْرَةِ لَمْ يَكُنْ لَهُمْ مَدْخَلٌ فِيهِ.

[فَصْلٌ عَلَى الْمُسْلِمِ نَفَقَةُ جَمِيعِ نِسَائِهِ قَبْلَ الِاخْتِيَارِ]
122 - فَصْلٌ
[عَلَى الْمُسْلِمِ نَفَقَةُ جَمِيعِ نِسَائِهِ قَبْلَ الِاخْتِيَارِ] .
وَمِنْ فُرُوعِ هَذِهِ الْمَسْأَلَةِ أَنَّهُ قَبْلَ الِاخْتِيَارِ هُنَّ عَلَى النِّكَاحِ فِي حُكْمِ الْإِنْفَاقِ، فَعَلَيْهِ نَفَقَةُ الْجَمِيعِ إِلَى أَنْ يَخْتَارَ، لِأَنَّهُنَّ مَحْبُوسَاتٌ عَلَيْهِ، وَإِنْ لَمْ يَكُنِ النِّكَاحُ صَحِيحًا لَازِمًا بَعْدَ الْإِسْلَامِ، وَلِأَنَّهُنَّ فِي حُكْمِ الزَّوْجَاتِ، وَلِهَذَا أَيَّتُهُنَّ اخْتَارَهَا كَانَتْ زَوْجَةً مِنْ غَيْرِ تَجْدِيدِ عَقْدٍ.

[فَصْلٌ إِذَا زَوَّجَ الْكَافِرُ ابْنَهُ الصَّغِيرَ أَكْثَرَ مِنْ أَرْبَعِ نِسْوَةٍ مَتَى يَخْتَارُ]
123 - فَصْلٌ
[إِذَا زَوَّجَ الْكَافِرُ ابْنَهُ الصَّغِيرَ أَكْثَرَ مِنْ أَرْبَعِ نِسْوَةٍ مَتَى يَخْتَارُ] .
وَلَوْ زَوَّجَ الْكَافِرُ ابْنَهُ الصَّغِيرَ أَكْثَرَ مِنْ أَرْبَعِ نِسْوَةٍ، ثُمَّ أَسْلَمَ الزَّوْجُ وَالزَّوْجَاتُ لَمْ يَكُنْ لَهُ الِاخْتِيَارُ قَبْلَ بُلُوغِهِ، فَإِنَّهُ لَا حُكْمَ لِقَوْلِهِ، وَلَيْسَ لِأَبِيهِ الِاخْتِيَارُ لِأَنَّ ذَلِكَ حَقٌّ يَتَعَلَّقُ بِالشَّهْوَةِ، فَلَا يَقُومُ غَيْرُهُ مَقَامَهُ فِيهِ، وَتُحْبَسُ عَلَيْهِ الزَّوْجَاتُ إِلَى أَنْ يَبْلُغَ، فَيَخْتَارُ حِينَئِذٍ، وَعَلَيْهِ نَفَقَتُهُنَّ إِلَى أَنْ يَخْتَارَ، هَكَذَا قَالَ أَصْحَابُنَا، وَالشَّافِعِيَّةُ، وَهُوَ فِي غَايَةِ الْإِشْكَالِ، فَإِنَّهُ لَيْسَ فِي الْإِسْلَامِ مُسْلِمٌ تَحْتَهُ عَشْرُ نِسْوَةٍ مُسْلِمَاتٍ يَبْقَى نِكَاحُهُنَّ عِدَّةَ سِنِينَ، وَفِي ذَلِكَ إِضْرَارٌ بِالزَّوْجَاتِ فِي هَذِهِ الْمُدَّةِ بِحَيْثُ تَبْقَى الْمَرْأَةُ مَمْنُوعَةً مِنَ الزَّوْجِ عِدَّةَ سِنِينَ،

(2/738)

مَحْبُوسَةً عَلَى صَبِيٍّ لَا تَدْرِي أَيَخْتَارُهَا أَمْ يُفَارِقُهَا، وَفِي ذَلِكَ إِضْرَارٌ عَظِيمٌ بِهَا، وَهُوَ مُنْتَفٍ شَرْعًا، وَقِيَاسُ الْمَذْهَبِ أَنْ يَخْتَارَ عَنْهُ وَلِيُّهُ كَمَا لَوْ كَانَ مَجْنُونًا.
فَإِنْ قُلْتُمْ: " وَالْحُكْمُ فِي الْمَجْنُونِ كَذَلِكَ "، فَهُوَ فِي غَايَةِ الْفَسَادِ، إِذْ تَبْقَى الْمَرْأَةُ مَا شَاءَ اللَّهُ مِنَ السِّنِينَ مَحْبُوسَةً عَلَيْهِ، وَإِنْ فَرَّقْتُمْ بِأَنَّ الْبُلُوغَ لَهُ حَدٌّ يَنْتَهِي الصَّبِيُّ إِلَيْهِ، فَلَا يَشُقُّ انْتِظَارُهُ بِخِلَافِ الْجُنُونِ.
قِيلَ أَوَّلًا: لَا بُدَّ لِهَذَا الْفَرْقِ مِنْ شَاهِدٍ بِالِاعْتِبَارِ.
وَقِيلَ ثَانِيًا: لَا رَيْبَ أَنَّهُ يَشُقُّ عَلَى الْمَرْأَةِ الِانْتِظَارُ بِضْعَ عَشْرَةَ سَنَةً لَا يُدْرَى أَيَعِيشُ الزَّوْجُ حَتَّى يَصِلَ إِلَيْهَا، أَمْ يَمُوتَ قَبْلَ ذَلِكَ.
وَقِيلَ ثَالِثًا: وَالْجُنُونُ قَدْ يَزُولُ عَنْ قُرْبٍ، أَوْ بَعْدُ، وَإِنْ لَمْ يَكُنْ لِزَوَالِهِ أَمَدٌ شَرْعِيٌّ، وَقَدْ صَرَّحَ الْأَصْحَابُ بِأَنَّهُ إِذَا جُنَّ انْتُظِرَ بِهِ عَوْدُ عَقْلِهِ، ثُمَّ يَخْتَارُ.
وَالصَّوَابُ أَنَّ الْوَلِيَّ يَقُومُ مَقَامَهُ فِي الْمَوْضِعَيْنِ.

[فَصْلٌ الِاخْتِيَارُ وَاجِبٌ عَلَى الْفَوْرِ]
124 - فَصْلٌ
وَالِاخْتِيَارُ وَاجِبٌ عَلَى الْفَوْرِ؛ لِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ بِهِ، وَالْأَمْرُ الْمُطْلَقُ عَلَى الْفَوْرِ، وَلَا سِيَّمَا إِذَا تَضَمَّنَ التَّأْخِيرُ إِمْسَاكَ الْمُسْلِمِ أَكْثَرَ مِنْ أَرْبَعٍ، وَهَذَا لَا يَجُوزُ، فَإِنْ أَبَى الِاخْتِيَارَ أُجْبِرَ عَلَيْهِ بِالْحَبْسِ، وَالضَّرْبِ؛ لِأَنَّهُ حَقٌّ عَلَيْهِ، وَهُوَ قَادِرٌ عَلَى الْإِتْيَانِ بِهِ، فَأُجْبِرَ عَلَيْهِ كَإِيفَاءِ الدَّيْنِ.

(2/739)

قَالَ الشَّيْخُ فِي " الْكَافِي ": وَهَكَذَا كُلُّ مَنْ عَلَيْهِ حَقٌّ إِذَا امْتَنَعَ مِنْ أَدَائِهِ.
قَالَ الْقَاضِي فِي " الْجَامِعِ ": فَإِنْ لَمْ يَخْتَرْ حَبَسَهُ، وَيَكُونُ الْحَبْسُ ضَرْبًا مِنَ التَّعْزِيرِ، فَإِنْ لَمْ يَخْتَرْ ضَرَبَهُ وَعَزَّرَهُ، وَيَفْعَلُ ذَلِكَ ثَانِيًا، وَثَالِثًا حَتَّى يَخْتَارَ؛ لِأَنَّ هَذَا حَقٌّ تَعَيَّنَ عَلَيْهِ، وَلَا يَقُومُ غَيْرُهُ مَقَامَهُ فَوَجَبَ حَبْسُهُ، وَتَعْزِيرُهُ حَتَّى يَفْعَلَهُ.
وَهَكَذَا إِذَا كَانَ عَلَى رَجُلٍ دَيْنٌ، وَلَهُ مَالٌ فَائِضٌ لَا يَعْرِفُ بِمَكَانِهِ، وَامْتَنَعَ مِنْ قَضَاءِ دَيْنِهِ، فَإِنَّ الْحَاكِمَ يَحْبِسُهُ وَيَضْرِبُهُ.

[فَصْلٌ هَلْ الِاخْتِيَارُ يُعَدُّ فِرَاقًا لِلْبَوَاقِي]
125 - فَصْلٌ
[هَلْ الِاخْتِيَارُ يُعَدُّ فِرَاقًا لِلْبَوَاقِي؟]
فَإِذَا اخْتَارَ أَرْبَعًا فَهَلْ يَكُونُ اخْتِيَارُهُ لَهُنَّ فِرَاقًا لِسَائِرِهِنَّ أَمْ لَا يَبِنَّ مِنْهُ

(2/740)

حَتَّى يُفَارِقَهُنَّ بِفِعْلِهِ؟ فَصَرَّحَ الشَّيْخُ فِي " الْمُحَرَّرِ "، وَصَاحِبُ " الْمُغْنِي " أَنَّهُنَّ يَبِنَّ مِنْهُ بِنَفْسِ الِاخْتِيَارِ، وَوَقَعَ فِي كَلَامِ بَعْضِ الْأَصْحَابِ أَنَّهُ يَجِبُ عَلَيْهِ أَنْ يُفَارِقَ غَيْرَ الْمُخْتَارَاتِ.
وَهَذِهِ الْعِبَارَةُ تُوهِمُ أَنَّهُنَّ لَا يَبِنَّ حَتَّى يُنْشِئَ لَهُنَّ فِرَاقًا.
وَحَكَاهُ الْخَطَّابِيُّ، عَنْ بَعْضِ أَهْلِ الْعِلْمِ قَالَ: " وَحَدِيثُ فَيْرُوزٍ

(2/741)

الدَّيْلَمِيِّ حُجَّةٌ لِمَنْ قَالَ ذَلِكَ "، يَعْنِي قَوْلَهُ: " وَفَارِقْ سَائِرَهُنَّ "، وَلَوْ بِنَّ مِنْهُ بِنَفْسِ الِاخْتِيَارِ لَمْ يَأْمُرْهُ بِتَحْصِيلِ الْحَاصِلِ، وَهَذَا مَذْهَبُ مَالِكٍ، وَالْمَسْأَلَةُ مُحْتَمَلَةٌ.

[فَصْلٌ إِذَا مَاتَ الْمُسْلِمُ قَبْلَ الِاخْتِيَارِ]
126 - فَصْلٌ
[إِذَا مَاتَ الْمُسْلِمُ قَبْلَ الِاخْتِيَارِ.]
فَإِنْ مَاتَ قَبْلَ الِاخْتِيَارِ، فَقَالَ الْقَاضِي: " قِيَاسُ الْمَذْهَبِ يَقْتَضِي أَنَّهُ يَجِبُ عَلَى جَمَاعَتِهِنَّ عِدَّةُ الْوَفَاةِ؛ لِأَنَّ أَكْثَرَ مَا فِيهِ أَنَّهُ مَمْنُوعٌ مِنِ اسْتِدَامَةِ نِكَاحٍ مَا

(2/742)

زَادَ عَلَى أَرْبَعٍ، وَهَذَا لَا يَمْنَعُ مِنْ عِدَّةِ الْوَفَاةِ كَالنِّكَاحِ الْفَاسِدِ إِذَا اتَّصَلَ بِهِ الْمَوْتُ وَجَبَ فِيهِ عِدَّةُ الْوَفَاةِ، نَصَّ عَلَيْهِ، وَهَذَا أَوْلَى لِأَنَّا نَحْكُمُ بِصِحَّةِ الْعَقْدِ فِي الْجَمِيعِ ".
وَتَبِعَهُ الشَّيْخُ فِي " الْمُقْنِعِ "، وَقَالَ فِي " الْكَافِي "، وَ " الْمُغْنِي ": وَالْأَوْلَى أَنَّ مَنْ كَانَتْ مِنْهُنَّ حَامِلًا فَعِدَّتُهَا بِوَضْعِهِ؛ لِأَنَّ ذَلِكَ تَنْقَضِي بِهِ الْعِدَّةُ فِي كُلِّ حَالٍ، وَمَنْ كَانَتْ آيِسَةً أَوْ صَغِيرَةً فَعِدَّتُهَا عِدَّةُ الْوَفَاةِ لِأَنَّهَا أَطْوَلُ الْعِدَّتَيْنِ فِي حَقِّهَا، وَمَنْ كَانَتْ مِنْ ذَوَاتِ الْأَقْرَاءِ اعْتَدَّتْ أَطْوَلَ الْأَجَلَيْنِ مِنْ ثَلَاثَةِ قُرُوءٍ، أَوْ أَرْبَعَةِ أَشْهُرٍ وَعَشْرٍ، لِتَنْقَضِيَ الْعِدَّةُ بِيَقِينٍ، وَلِأَنَّ كُلَّ وَاحِدَةٍ مِنْهُنَّ يُحْتَمَلُ أَنْ تَكُونَ مُخْتَارَةً أَوْ مُفَارِقَةً، وَعِدَّةُ الْمُخْتَارَةِ عِدَّةُ الْوَفَاةِ، وَعِدَّةُ الْمُفَارَقَةِ ثَلَاثَةُ قُرُوءٍ، فَأَوْجَبْنَا أَطْوَلَهُمَا لِتَنْقَضِيَ الْعِدَّةُ بِيَقِينٍ كَمَا قُلْنَا فِيمَنْ نَسِيَ صَلَاةً مِنْ يَوْمٍ لَا يَعْلَمُ عَيْنَهَا عَلَيْهِ خَمْسُ صَلَوَاتٍ، وَهَذَا مَذْهَبُ الشَّافِعِيِّ.
وَلَوْ قِيلَ: إِنَّ مَنْ كَانَتْ مِنْهُنَّ حَامِلًا اعْتَدَّتْ بِالْوَضْعِ، وَمَنْ كَانَتْ حَائِلًا فَعِدَّتُهَا عِدَّةُ الْوَفَاةِ بِكُلِّ حَالٍ، لَكَانَ قَوِيًّا؛ لِأَنَّ وَضْعَ الْحَمْلِ يَأْتِي عَلَى جَمِيعِ الْعِدَّةِ، فَلَا عِدَّةَ بَعْدَهُ.
وَأَمَّا الْحَائِلُ فَلِأَنَّ النِّكَاحَ قَبْلَ الِاخْتِيَارِ فِي حُكْمِ الثَّابِتِ، بِدَلِيلِ أَنَّ مَنِ اخْتَارَهَا مِنْهُنَّ فَهِيَ زَوْجَةٌ مِنْ غَيْرِ تَجْدِيدِ عَقْدٍ، وَمَنْ طَلَّقَهَا نَفَذَ طَلَاقُهُ، وَغَايَتُهُ أَنَّهُ نِكَاحٌ غَيْرُ مُسْتَقِرٍّ، وَهُوَ آيِلٌ إِلَى الْفَسْخِ فِي حَقِّ بَعْضِهِنَّ، وَلَمْ يَتَعَيَّنِ الْمَفْسُوخُ نِكَاحُهَا، وَالْأَصْلُ فِي كُلِّ وَاحِدَةٍ مِنْهُنَّ بَقَاءُ النِّكَاحِ، وَهَذَا أَوْلَى إِنْ شَاءَ اللَّهُ تَعَالَى.

(2/743)

[فَصْلٌ مِيرَاثُ مَنْ مَاتَ عَنْهُنَّ الْمُسْلِمُ وَهُنَّ أَكْثَرُ مِنْ أَرْبَعٍ]
127 - فَصْلٌ
[مِيرَاثُ مَنْ مَاتَ عَنْهُنَّ الْمُسْلِمُ وَهُنَّ أَكْثَرُ مِنْ أَرْبَعٍ] .
فَأَمَّا مِيرَاثُهُنَّ، فَقَالَ الْقَاضِي: " فِيهِنَّ أَرْبَعٌ يَسْتَحْقِقْنَ الْمِيرَاثَ، وَأَرْبَعٌ لَا يَسْتَحْقِقْنَهُ، فَيُنْظَرُ ; فَإِنِ اصْطَلَحُوا عَلَى أَنْ يَكُونَ ذَلِكَ بَيْنَهُنَّ عَلَى السَّوَاءِ، أَوْ عَلَى التَّفَاضُلِ، أَوْ يَكُونَ لِبَعْضِهِنَّ جَازَ، وَإِنْ تَشَاحُّوا فَقِيَاسُ الْمَذْهَبِ أَنَّهُ يَقْرَعُ بَيْنَهُنَّ، فَإِذَا وَقَعَتِ الْقَرْعَةُ لِأَرْبَعٍ مِنْهُنَّ، كَانَ الْمِيرَاثُ بَيْنَهُنَّ بِالسَّوِيَّةِ ".
قَالَ: " وَأَصْلُ هَذَا مَا نَصَّ عَلَيْهِ أَحْمَدُ فِي مَنْ طَلَّقَ وَاحِدَةً مِنْ نِسَائِهِ لَا بِعَيْنِهَا - أَوْ بِعَيْنِهَا - لَكِنَّهُ أُنْسِيَهَا، فَإِنَّهُ يَقْرَعُ بَيْنَهُنَّ، وَتَخْرُجُ بِالْقُرْعَةِ، فَإِنْ مَاتَ قَبْلَ ذَلِكَ أَقْرَعُ الْوَرَثَةُ، وَكَانَ الْمِيرَاثُ لِلْبَوَاقِي مِنْهُنَّ ".
وَمَذْهَبُ الشَّافِعِيِّ أَنَّ الْمِيرَاثَ يُوقَفُ حَتَّى يَصْطَلِحْنَ عَلَيْهِ.

[فَصْلٌ الْمَهْرُ لِلنِّسْوَةِ إِذَا كُنَّ أَكْثَرَ مِنْ أَرْبَعٍ]
128 - فَصْلٌ
[الْمَهْرُ لِلنِّسْوَةِ إِذَا كُنَّ أَكْثَرَ مِنْ أَرْبَعٍ] .
وَأَمَّا الْمَهْرُ، فَيُنْظَرُ، فَإِنْ كَانَ بَعْدَ الدُّخُولِ فَالْمَهْرُ وَاجِبٌ لِكُلِّ وَاحِدَةٍ مِنْهُنَّ لِأَجْلِ الدُّخُولِ، وَكَذَلِكَ إِنْ كَانَ قَدْ دَخَلَ بِبَعْضِهِنَّ كَانَ لَهَا الْمَهْرُ، وَإِنْ مَاتَ قَبْلَ الدُّخُولِ نُظِرَ فِي السَّابِقِ مِنْهُمَا إِلَى الْإِسْلَامِ، فَإِنْ كَانَ الزَّوْجُ

(2/744)

وَجَبَ عَلَيْهِ نِصْفُ الْمَهْرِ لِأَرْبَعٍ مِنْهُنَّ كَمَا أَوْجَبْنَا الْمِيرَاثَ لِأَرْبَعٍ مِنْهُنَّ، وَإِنْ كَانَ السَّابِقُ الزَّوْجَاتُ فَلَا مَهْرَ لِوَاحِدَةٍ مِنْهُنَّ؛ لِأَنَّ الْفُرْقَةَ جَاءَتْ مِنْ جِهَتِهِنَّ قَبْلَ الدُّخُولِ.
129 - فَصْلٌ
فَإِنْ طَلَّقَ الْجَمِيعَ، فَقَالَ أَصْحَابُنَا: يَخْرُجُ مِنْهُنَّ أَرْبَعٌ بِالْقُرْعَةِ، فَيَكُنَّ الْمُخْتَارَاتِ وَيَقَعُ الطَّلَاقُ بِهِنَّ، وَيَنْفَسِخُ نِكَاحُ الْبَوَاقِي، وَلَهُ تَجْدِيدُ الْعَقْدِ عَلَيْهِنَّ، فَإِنْ كَانَ الطَّلَاقُ ثَلَاثًا فَمَتَى انْقَضَتْ عِدَّتُهُنَّ، فَلَهُ أَنْ يَنْكِحَ مِنَ الْبَاقِيَاتِ لِأَنَّهُنَّ لَمْ يُطَلَّقْنَ مِنْهُ، وَلَا يَحِلُّ لَهُ الْمُطَلَّقَاتُ إِلَّا بَعْدَ زَوْجٍ وَإِصَابَةٍ.
قُلْتُ: وَهَذَا بِنَاءً عَلَى أَنَّ الطَّلَاقَ يَكُونُ اخْتِيَارًا لِلْمُطَلَّقَاتِ، فَيَكُنَّ هُنَّ الزَّوْجَاتِ وَمَنْ عَدَاهُنَّ أَجْنَبِيَّاتٌ، وَعَلَى أَنَّهُ إِذَا كَانَ تَحْتَهُ أَرْبَعٌ فَطَلَّقَهُنَّ لَمْ يَحِلَّ لَهُ نِكَاحُ خَامِسَةٍ حَتَّى تَنْقَضِيَ عِدَّةُ وَاحِدَةٍ مِنْهُنَّ.
وَعِنْدِي يَنْفُذُ الطَّلَاقُ فِي الْجَمِيعِ لِأَنَّهُنَّ فِي حُكْمِ الزَّوْجَاتِ قَبْلَ الِاخْتِيَارِ، وَكُلُّ وَاحِدَةٍ مِنْهُنَّ صَالِحَةٌ لِلْإِبْقَاءِ مِنْ غَيْرِ تَجْدِيدِ عَقْدٍ، وَكَوْنُ النِّكَاحِ فَاسِدًا لَا فِي الْجَمِيعِ، وَآيِلًا إِلَى الْفَسْخِ فِيمَا زَادَ عَلَى الْأَرْبَعِ لَا يَمْنَعُ وُقُوعَ الطَّلَاقِ، فَإِنَّ الطَّلَاقَ عِنْدَنَا يَقَعُ فِي النِّكَاحِ الْفَاسِدِ الَّذِي لَا سَبِيلَ إِلَى الِاسْتِمْرَارِ بِهِ، وَهُنَا لَهُ سَبِيلٌ إِلَى الِاسْتِمْرَارِ بِكُلِّ وَاحِدَةٍ عَلَى انْفِرَادِهَا، وَمَعَ ثَلَاثٍ أُخَرَ.

(2/745)

[فَصْلٌ لَوْ أَسْلَمَ ثُمَّ طَلَّقَ الْجَمِيعَ قَبْلَ إِسْلَامِهِنَّ]
130 - فَصْلٌ
فَلَوْ أَسْلَمَ، ثُمَّ طَلَّقَ الْجَمِيعَ قَبْلَ إِسْلَامِهِنَّ، ثُمَّ أَسْلَمْنَ فِي الْعِدَّةِ أُمِرَ أَنْ يَخْتَارَ أَرْبَعًا مِنْهُنَّ، فَإِذَا اخْتَارَهُنَّ تَبَيَّنَّا أَنَّ طَلَاقَهُ وَقَعَ بِهِنَّ لِأَنَّهُنَّ زَوْجَاتٌ، وَيَعْتَدِدْنَ مِنْ حِينِ طَلَاقِهِ، وَبَانَ الْبَوَاقِي بِاخْتِيَارِهِ لِغَيْرِهِنَّ، وَلَا يَقَعُ بِهِنَّ طَلَاقُهُ، وَلَهُ نِكَاحُ أَرْبَعٍ مِنْهُنَّ إِذَا انْقَضَتْ عِدَّةُ الْمُطَلَّقَاتِ؛ لِأَنَّ هَؤُلَاءِ غَيْرُ مُطَلَّقَاتٍ.
وَالْفَرْقُ بَيْنَ هَذِهِ الْمَسْأَلَةِ وَبَيْنَ الَّتِي قَبْلَهَا: أَنَّ طَلَاقَهُنَّ قَبْلَ إِسْلَامِهِنَّ فِي زَمَنٍ لَيْسَ لَهُ الِاخْتِيَارُ فِيهِ، فَإِذَا أَسْلَمَتْ تُجَدِّدُ لَهُ الِاخْتِيَارَ حِينَئِذٍ، وَفِي الَّتِي قَبْلَهَا طَلَّقَهُنَّ وَلَهُ الِاخْتِيَارُ، وَالطَّلَاقُ يَصْلُحُ اخْتِيَارًا، وَقَدْ أَوْقَعَهُ فِي الْجَمِيعِ، وَلَيْسَ بَعْضُهُنَّ أَوْلَى مِنْ بَعْضٍ، فَصِرْنَا إِلَى الْقُرْعَةِ لِتَسَاوِي الْحُقُوقِ.

[فَصْلٌ مَتَّى تَبْدَأُ عِدَّةُ الْمُفَارَقَاتِ]
131 - فَصْلٌ
[مَتَّى تَبْدَأُ عِدَّةُ الْمُفَارَقَاتِ] .
وَإِذَا اخْتَارَ مِنْهُنَّ أَرْبَعًا وَفَارَقَ الْبَوَاقِيَ فَهَلِ الْعِدَّةُ مِنْ حِينِ الِاخْتِيَارِ أَمْ مِنْ حِينِ الْإِسْلَامِ؟ فِيهِ وَجْهَانِ:
أَشْهَرُهُمَا: أَنَّهَا مِنْ حِينِ الِاخْتِيَارِ، لِأَنَّهُنَّ إِنَّمَا بِنَّ مِنْهُ بِالِاخْتِيَارِ.
وَوَجْهُ الْوَجْهِ الثَّانِيِ: أَنَّهُنَّ يَبِنَّ مِنْهُ بِالْإِسْلَامِ، وَإِنَّمَا يَتَبَيَّنُ ذَلِكَ بِالِاخْتِيَارِ، فَيَثْبُتُ حُكْمُ الْبَيْنُونَةِ مِنْ حِينِ الْإِسْلَامِ، كَمَا إِذَا أَسْلَمَ أَحَدُ الزَّوْجَيْنِ، وَلَمْ يُسْلِمِ الْآخَرُ حَتَّى انْقَضَتْ عِدَّتُهَا، فَإِنَّهَا تَبِينُ بِانْقِضَاءِ عِدَّتِهَا مِنْ حِينِ الْإِسْلَامِ، وَفُرْقَتُهُنَّ فَسْخٌ لَا طَلَاقٌ.

(2/746)

وَأَمَّا عِدَّتُهُنَّ، فَقَالَ أَصْحَابُنَا: كَعِدَّةِ الْمُطَلَّقَاتِ، ثَلَاثَةُ قُرُوءٍ؛ لِأَنَّ عِدَّةَ مَنِ انْفَسَخَ نِكَاحُهَا كَذَلِكَ.
وَقَالَ شَيْخُنَا: " عِدَّتُهُنَّ حَيْضَةٌ وَاحِدَةٌ، وَكَذَلِكَ عِدَّةُ الْمُخْتَلِعَةِ، وَسَائِرِ مَنْ فُسِخَ نِكَاحُهَا: لِأَنَّ الْعِدَّةَ إِنَّمَا جُعِلَتْ ثَلَاثَةَ قُرُوءٍ لِتُمَكِّنَ الزَّوْجَ مِنَ الرَّجْعَةِ فِيهَا، وَأَمَّا الْفُسُوخُ - كَالْخُلْعِ، وَغَيْرِهِ - فَالْمَقْصُودُ مِنْهَا بَرَاءَةُ الرَّحِمِ، فَيُكْتَفَى فِيهَا بِحَيْضَةٍ ".
قَالَ: " وَبِذَلِكَ أَفْتَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُخْتَلِعَةَ ".
قَالَ: " وَهُوَ مَذْهَبُ ابْنِ عَبَّاسٍ، وَلَا يُعْرَفُ لَهُ مُخَالِفٌ مِنَ الصَّحَابَةِ ".
قُلْتُ لَهُ: فَمَا تَقُولُ فِي الْمُطَلَّقَةِ تَمَامَ الثَّلَاثِ، فَقَالَ: " الطَّلْقَةُ الثَّالِثَةُ مِنْ جِنْسِ الطَّلْقَتَيْنِ اللَّتَيْنِ قَبْلَهَا، فَكَانَ حُكْمُهَا حُكْمَهُمَا، هَذَا إِنْ كَانَ فِي الْمَسْأَلَةِ إِجْمَاعٌ " انْتَهَى.
وَإِنْ مَاتَتْ إِحْدَى الْمُخْتَارَاتِ، أَوْ بَانَتْ مِنْهُ وَانْقَضَتْ عِدَّتُهَا فَلَهُ أَنْ يَنْكِحَ وَاحِدَةً مِنَ الْمُفَارَقَاتِ، وَتَكُونَ عِنْدَهُ عَلَى طَلَاقِ ثَلَاثٍ؛ لِأَنَّهُ لَمْ يُطَلِّقْهَا قَبْلَ ذَلِكَ.

(2/747)

[فَصْلٌ مَنْ أَسْلَمَ وَتَحْتَهُ ثَمَانِ نِسْوَةٍ فَأَسْلَمَ مِنْهُنَّ أَرْبَعٌ]
132 - فَصْلٌ
[مَنْ أَسْلَمَ وَتَحْتَهُ ثَمَانِ نِسْوَةٍ فَأَسْلَمَ مِنْهُنَّ أَرْبَعٌ] .
وَإِذَا أَسْلَمَ، وَتَحْتَهُ ثَمَانِ نِسْوَةٍ، فَأَسْلَمَ أَرْبَعٌ مِنْهُنَّ فَلَهُ اخْتِيَارُهُنَّ، وَلَهُ الْوُقُوفُ إِلَى أَنْ يُسْلِمَ الْبَوَاقِي، فَإِنْ مَاتَ اللَّاتِي أَسْلَمْنَ، ثُمَّ أَسْلَمَ الْبَاقِيَاتُ فَلَهُ اخْتِيَارُ الْمَيِّتَاتِ، وَلَهُ اخْتِيَارُ الْبَاقِيَاتِ، وَلَهُ اخْتِيَارُ بَعْضِ هَؤُلَاءِ، وَبَعْضِ هَؤُلَاءِ؛ لِأَنَّ الِاخْتِيَارَ لَيْسَ بِعَقْدٍ، وَإِنَّمَا هُوَ تَصْحِيحٌ لِلْعَقْدِ الْأَوَّلِ فِي الْمُخْتَارَاتِ، وَالِاعْتِبَارُ فِي الِاخْتِيَارِ بِحَالِ ثُبُوتِهِ وَصِحَّتِهِ، لَا بِحَالِ وُقُوعِهِ، وَحَالُ ثُبُوتِهِ كُنَّ أَحْيَاءً، وَإِنْ أَسْلَمَتْ وَاحِدَةٌ مِنْهُنَّ، فَقَالَ: " اخْتَرْتُهَا " جَازَ، فَإِذَا اخْتَارَ أَرْبَعًا عَلَى هَذَا الْوَجْهِ انْفَسَخَ نِكَاحُ الْبَوَاقِي، وَإِنْ قَالَ: " اخْتَرْتُ فَسْخَ نِكَاحِهَا " لَمْ يَصِحَّ لِأَنَّ الْفَسْخَ إِنَّمَا يَكُونُ فِيمَا زَادَ عَلَى الْأَرْبَعِ، وَالِاخْتِيَارُ لِلْأَرْبَعِ، إِلَّا أَنْ يُرِيدَ بِالْفَسْخِ الطَّلَاقَ فَيَقَعُ لِأَنَّهُ كِنَايَةٌ، وَيَكُونُ طَلَاقُهُ لَهَا اخْتِيَارًا لَهَا، ذَكَرَهُ أَصْحَابُنَا.
وَالصَّحِيحُ أَنَّهُ يَصِحُّ، فَإِنَّهُ مَا مِنْهُنَّ وَاحِدَةٌ إِلَّا وَلَهُ أَنْ يَخْتَارَهَا، وَيَخْتَارَ مُفَارَقَتَهَا، فَإِذَا قَالَ: " فَسَخْتُ نِكَاحَ هَذِهِ " فَهُوَ اخْتِيَارٌ لِفِرَاقِهَا، وَلَهُ أَنْ يُفَارِقَهَا وَحْدَهَا، وَيُفَارِقَهَا مَعَ جُمْلَتِهِنَّ وَيُفَارِقَهَا مَعَ الزَّائِدَاتِ عَلَى النِّصَابِ.
فَإِذَا قَالَ: " اخْتَرْتُ فَسْخَ نِكَاحِهَا "، فَكَأَنَّهُ قَالَ: هَذِهِ مِنَ الْمُفَارَقَاتِ، وَهُوَ لَوِ اخْتَارَ أَرْبَعًا سِوَاهَا وَلَمْ يُصَرِّحْ، نَفْسَخُ نِكَاحَهَا، فَكَيْفَ إِذَا صَرَّحَ بِهِ؟ !
فَإِنْ قِيلَ: هِيَ زَوْجَةٌ، وَالرَّجُلُ لَا يَسْتَقِلُّ بِفَسْخِ النِّكَاحِ فِي غَيْرِ الْمُعَيَّنَةِ،

(2/748)

قِيلَ: وَإِنْ كَانَتْ زَوْجَةً، لَكِنَّهُ يُخَيَّرُ فِي إِبْقَائِهَا، وَمُفَارَقَتِهَا، فَإِذَا عَجَّلَ مُفَارَقَتَهَا كَانَ اخْتِيَارًا مِنْهُ لِأَحَدِ الْأَمْرَيْنِ:
وَقَوْلُهُمْ: " إِنَّ الْفَسْخَ إِنَّمَا يَكُونُ فِيمَا زَادَ عَلَى الْأَرْبَعِ "، قُلْنَا: إِنْ أَرَدْتُمْ الِانْفِسَاخَ فَصَحِيحٌ، فَإِنَّهُ إِذَا اخْتَارَ أَرْبَعًا انْفَسَخَ نِكَاحُ الزَّائِدِ عَلَيْهِنَّ، وَإِنْ أَرَدْتُمْ أَنَّ إِنْشَاءَ الْفَسْخِ بِالِاخْتِيَارِ لَا يَكُونُ إِلَّا فِيمَا زَادَ عَلَى الْأَرْبَعِ فَلَيْسَ كَذَلِكَ، فَإِنَّ لَهُ أَنْ يُفَارِقَ الْجَمِيعَ بِغَيْرِ طَلَاقٍ، بَلْ مَتَى قَالَ: " فَارَقْتُ الْجَمِيعَ، أَوْ سَيَّبْتُهُنَّ، أَوْ فَسَخْتُ نِكَاحَهُنَّ " بِنَّ مِنْهُ كَمَا لَوْ قَالَ: " طَلَّقْتُهُنَّ ".

[فَصْلٌ مَنْ أَسْلَمَ وَلَمْ تُسْلِمْ نِسَاؤُهُ حَتَّى انْقَضَتْ عِدَّتُهُنَّ]
133 - فَصْلٌ
[مَنْ أَسْلَمَ وَلَمْ تُسْلِمْ نِسَاؤُهُ حَتَّى انْقَضَتْ عِدَّتُهُنَّ] .
وَإِذَا أَسْلَمَ قَبْلَهُنَّ وَلَمْ يُسْلِمْنَ حَتَّى انْقَضَتْ عِدَّتُهُنَّ تَبَيَّنَّا أَنَّهُنَّ بِنَّ مِنْهُ مُنْذُ اخْتَلَفَ الدِّينَانِ، فَإِنْ كَانَ قَدْ طَلَّقَهُنَّ قَبْلَ انْقِضَاءِ عِدَّتِهِنَّ تَبَيَّنَّا أَنَّ طَلَاقَهُ لَمْ يَقَعْ بِهِنَّ، وَلَهُ نِكَاحُ أَرْبَعٍ مِنْهُنَّ إِذَا أَسْلَمْنَ فَإِنْ كَانَ قَدْ وَطِئَهُنَّ فِي الْعِدَّةِ تَبَيَّنَّا أَنَّهُ وَطِئَ أَجْنَبِيَّاتٍ، وَكَذَلِكَ إِنْ آلَى مِنْهُنَّ، أَوْ ظَاهَرَ تَبَيَّنَّا أَنَّ ذَلِكَ وَقَعَ فِي أَجْنَبِيَّةٍ، فَإِنْ أَسْلَمَ بَعْضُهُنَّ فِي الْعِدَّةِ تَبَيَّنَّا أَنَّهَا زَوْجَةٌ، فَيَقَعُ طَلَاقُهُ بِهَا، فَإِذَا وَطِئَهَا بَعْدَ ذَلِكَ كَانَ قَدْ وَطِئَ مُطَلَّقَتَهُ، وَإِنْ كَانَتِ الْمُطَلَّقَةُ غَيْرَهَا فَوَطْؤُهُ لَهَا وَطْءٌ لِامْرَأَتِهِ، وَإِنْ طَلَّقَ الْجَمِيعَ، فَأَسْلَمَ أَرْبَعٌ مِنْهُنَّ، أَوْ أَقَلُّ فِي عِدَّتِهِنَّ، وَلَمْ يُسْلِمِ الْبَوَاقِي تَعَيَّنَتِ الزَّوْجِيَّةُ فِي الْمُسْلِمَاتِ، وَوَقَعَ الطَّلَاقُ بِهِنَّ، فَإِذَا أَسْلَمَ الْبَوَاقِي فَلَهُ أَنْ يَتَزَوَّجَ مِنْهُنَّ لِأَنَّهُ لَمْ يَقَعْ طَلَاقُهُ بِهِنَّ.
قُلْتُ: هَذَا مَبْنِيٌّ عَلَى أَنَّ الطَّلَاقَ اخْتِيَارٌ، وَقَدْ عَلِمْتَ مَا فِيهِ، وَعَلَى أَنَّ

(2/749)

الْبَيْنُونَةَ إِذَا انْقَضَتِ الْعِدَّةُ تَكُونُ مِنْ حِينِ الْإِسْلَامِ لَا مِنْ حِينِ الِاخْتِيَارِ.
وَيُحْتَمَلُ أَنْ يُقَالَ: إِنَّ الْبَيْنُونَةَ إِنَّمَا تَقَعُ مِنْ حِينِ الِاخْتِيَارِ؛ لِأَنَّ كُلَّ وَاحِدَةٍ مِنْهُنَّ قَبْلَ الِاخْتِيَارِ فِي حُكْمِ الزَّوْجَةِ، وَلِهَذَا لَهُ اخْتِيَارُهَا وَعَلَيْهِ نَفَقَتُهَا، وَإِنَّمَا عُلِمَ خُرُوجُهَا عَنْ زَوْجِيَّتِهِ بِاخْتِيَارِ غَيْرِهَا، فَكَانَ اخْتِيَارُ غَيْرِهَا فِرَاقًا لَهَا، فَتَكُونُ الْبَيْنُونَةُ مِنْ حِينِ تَثْبُتُ مُفَارَقَتُهَا، وَقَدْ صَرَّحَ الْأَصْحَابُ بِأَنَّهُ إِذَا اخْتَارَ مِنْهُنَّ أَرْبَعًا، وَفَارَقَ الْبَوَاقِيَ فَعِدَّتُهُنَّ مِنْ حِينِ الِاخْتِيَارِ لَا مِنْ حِينِ إِسْلَامِهِ.

[فَصْلٌ إِذَا مَاتَتْ إِحْدَى الْمُخْتَارَاتِ فَلَهُ أَنْ يَنْكِحَ أُخْرَى مِنَ الْبَواقِي]
134 - فَصْلٌ
[إِذَا مَاتَتْ إِحْدَى الْمُخْتَارَاتِ فَلَهُ أَنْ يَنْكِحَ أُخْرَى مِنَ الْبَواقِي] .
وَإِنِ اخْتَارَ أَرْبَعًا، وَفَارَقَ الْبَوَاقِيَ فَمَاتَتْ إِحْدَى الْمُخْتَارَاتِ، أَوْ بَانَتْ مِنْهُ، وَانْقَضَتْ عِدَّتُهَا فَلَهُ أَنْ يَنْكِحَ مِنَ الْمُفَارَقَاتِ تَمَامَ أَرْبَعٍ، وَتَكُونُ عِنْدَهُ عَلَى طَلَاقِ ثَلَاثٍ لِأَنَّهُنَّ لَمْ يُطَلِّقْهُنَّ قَبْلَ ذَلِكَ.
وَإِنِ اخْتَارَ أَقَلَّ مِنْ أَرْبَعٍ، بِأَنِ اخْتَارَ وَاحِدَةً مِنْ ثَمَانٍ، أَوِ اخْتَارَ تَرْكَ الْجَمِيعِ فَقَالَ فِي " الْمُغْنِي ": أُمِرَ بِطَلَاقِ أَرْبَعٍ، أَوْ تَمَامِ أَرْبَعٍ، يَعْنِي: أُمِرَ بِطَلَاقِ أَرْبَعٍ فِيمَا إِذَا اخْتَارَ تَرْكَ الثَّمَانِ، أَوْ بِتَمَامِ أَرْبَعٍ فِيمَا إِذَا اخْتَارَ وَاحِدَةً وَتَرَكَ السَّبْعَ. قَالَ: لِأَنَّ الْأَرْبَعَ زَوْجَاتٍ لَا يَبِنَّ مِنْهُ إِلَّا بِطَلَاقٍ أَوْ مَا يَقُومُ مَقَامَهُ.
قُلْتُ: اخْتِيَارُهُ تَرْكُ الْجَمِيعِ، أَوِ الْأَكْثَرِ كَافٍ فِي فَسْخِ نِكَاحِهِنَّ، فَلِأَيِّ شَيْءٍ يُؤْمَرُ بِطَلَاقِ أَرْبَعٍ فِي إِحْدَى الصُّورَتَيْنِ، وَتَمَامِ أَرْبَعٍ فِي الصُّورَةِ الثَّانِيَةِ؟

(2/750)

أَمَّا قَوْلُهُ: " لِأَنَّ الْأَرْبَعَ زَوْجَاتٍ لَا يَبِنَّ مِنْهُ إِلَّا بِطَلَاقٍ أَوْ مَا يَقُومُ مَقَامَهُ " فَلَا رَيْبَ أَنَّ اخْتِيَارَهُ تَرْكَهُنَّ قَائِمٌ مَقَامَ الطَّلَاقِ فِي إِحْدَى الصُّورَتَيْنِ، فَإِنَّهُ إِذَا قَالَ: " اخْتَرْتُ تَرْكَهُنَّ " كَانَ بِمَنْزِلَةِ قَوْلِهِ: " اخْتَرْتُ فِرَاقَهُنَّ "، وَهَذَا كَافٍ فِي مُفَارَقَتِهِنَّ، وَاخْتِيَارُهُ بَعْضَهُنَّ فَسْخٌ لِنِكَاحِ مَنْ عَدَا الْمُخْتَارَاتِ، فَإِنَّ قَوْلَهُ: " اخْتَرْتُ هَذِهِ " هُوَ اخْتِيَارٌ لَهَا، وَمُفَارَقَةٌ لِمَنْ عَدَاهَا، كَمَا لَوْ قَالَ: " اخْتَرْتُ هَؤُلَاءِ الْأَرْبَعِ " فَإِنَّهُ لَا يَلْزَمْهُ أَنْ يُطَلِّقَ الْأَرْبَعَ الْبَوَاقِيَ، بَلْ بِمُجَرَّدِ اخْتِيَارِهِ لِلْأَرْبَعِ تَبِينُ مِنْهُ الْبَوَاقِي.
فَإِنْ قِيلَ: الْفَرْقُ بَيْنَ الصُّورَتَيْنِ أَنَّهُ إِذَا اخْتَارَ أَرْبَعًا كُنَّ هُنَّ الزَّوْجَاتِ، فَانْفَسَخَ نِكَاحُ مَنْ سِوَاهُنَّ لِزِيَادَتِهِنَّ عَلَى النِّصَابِ فَلَا يَحْتَاجُ أَنْ يُطَلِّقَهُنَّ، وَلَا يُنْشِئَ مَا يَقُومُ مَقَامَ طَلَاقَهُنَّ، بِخِلَافِ مَا إِذَا اخْتَارَ وَاحِدَةً مِنْ ثَمَانٍ فَإِنَّهُ لَا يَكُونُ اخْتِيَارُهَا فِرَاقًا لِمَنْ عَدَاهَا، فَلِهَذَا أَمَرْنَاهُ بِطَلَاقِ أَرْبَعٍ أَوْ تَمَامِ أَرْبَعٍ، قِيلَ: هَذَا لَا يَصِحُّ أَوَّلًا لِأَنَّهُ قَدْ يُرِيدُ فِرَاقَ الْجَمِيعِ أَوْ مَنْ عَدَا الْمُخْتَارَةَ، فَكَيْفَ يُؤْمَرُ بِطَلَاقِ أَرْبَعٍ وَهُوَ يُرِيدُ فِرَاقَ الثَّمَانِ؟ هَذَا لَا مَعْنَى لَهُ.
وَقَوْلُهُ: " اخْتَرْتُ تَرْكَهُنَّ وَمُفَارَقَتَهُنَّ " وَنَحْوُ ذَلِكَ قَائِمٌ مَقَامَ الطَّلَاقِ، وَكَافٍ فِي فَسْخِ نِكَاحِهِنَّ.
وَأَيْضًا فَإِنَّ قَوْلَهُ: " اخْتَرْتُ هَذِهِ " جُعِلَ إِبْقَاءً لِنِكَاحِ الْمُخْتَارَةِ، وَفَسْخًا لِنِكَاحِ مَنْ عَدَاهَا كَمَا لَوْ قَالَ: " اخْتَرْتُ هَؤُلَاءِ الْأَرْبَعِ ".

[فَصْلٌ فَإِنْ قَالَ كُلَّمَا أَسْلَمَتْ وَاحِدَةٌ اخْتَرْتُهَا]
135 - فَصْلٌ
فَإِنْ قَالَ: " كُلَّمَا أَسْلَمَتْ وَاحِدَةٌ اخْتَرْتُهَا "، فَقَالَ الْأَصْحَابُ: لَا يَصِحُّ لِأَنَّ الِاخْتِيَارَ لَا يَصِحُّ تَعْلِيقُهُ عَلَى الشُّرُوطِ، وَلَا يَصِحُّ فِي غَيْرِ

(2/751)

مُعَيَّنٍ، وَيُحْتَمَلُ أَنْ يَصِحَّ، وَلَا يَمْتَنِعُ تَعْلِيقُ الِاخْتِيَارِ عَلَى الشَّرْطِ، كَمَا يَصِحُّ تَعْلِيقُ الْجَعَالَةِ، وَالْوَلَايَةِ، وَالْوَكَالَةِ، وَالْعِتْقِ، وَالطَّلَاقِ، وَكَذَلِكَ يَصِحُّ أَيْضًا تَعْلِيقُ الرَّجْعَةِ بِالشَّرْطِ، وَإِنْ قَالَ كَثِيرٌ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ: لَا يَصِحُّ.
وَالْأَصْلُ فِي الشُّرُوطِ الصِّحَّةُ، وَالْمُسْلِمُونَ عَلَى شُرُوطِهِمْ إِلَّا شَرْطًا أَحَلَّ حَرَامًا، أَوْ حَرَّمَ حَلَالًا، وَكَذَلِكَ الْهِبَةُ يَجُوزُ تَعْلِيقُهَا بِالشَّرْطِ كَمَا ثَبَتَ ذَلِكَ فِي قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَمَّا مَا كَانَ لِي وَلِبَنِي عَبْدِ الْمُطَّلِبِ فَهُوَ لَكَ» ".
وَكَذَلِكَ هِبَةُ الثَّوَابِ يَجُوزُ تَعْلِيقُهَا بِالشَّرْطِ، نَحْوُ: اللَّهُمَّ إِنْ كُنْتَ قَبِلْتَ مِنِّي هَذَا الْعَمَلَ فَاجْعَلْ ثَوَابَهُ لِفُلَانٍ.
وَكَذَلِكَ الدُّعَاءُ فِي صَلَاةِ الْجِنَازَةِ يَجُوزُ تَعْلِيقُهُ بِالشَّرْطِ نَحْوُ: اللَّهُمَّ إِنْ كَانَ مُحْسِنًا فَزِدْ فِي إِحْسَانِهِ، وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْهُ.

(2/752)

وَكَذَلِكَ الْإِبْرَاءُ يَجُوزُ تَعْلِيقُهُ بِالشَّرْطِ، وَقَدْ نَصَّ عَلَيْهِ أَحْمَدُ، وَالْعَجَبُ مِمَّنْ مَنَعَ تَعْلِيقَهُ، وَهُوَ إِسْقَاطٌ مَحْضٌ، فَهُوَ كَالطَّلَاقِ، وَالْعِتْقِ.
وَكَذَلِكَ الْفُسُوخُ كُلُّهَا يَجُوزُ تَعْلِيقُهَا بِالشَّرْطِ.
وَقَدْ صَحَّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَمِيرُكُمْ زَيْدٌ، فَإِنْ قُتِلَ، فَجَعْفَرٌ، فَإِنْ قُتِلَ فَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ» ".
وَفِي " سُنَنِ أَبِي دَاوُدَ " مِنْ «حَدِيثِ طَارِقِ بْنِ الْمُرَقَّعِ أَنَّهُ قَالَ: " مَنْ

(2/753)

يُعْطِي رُمْحًا بِثَوَابِهِ؟ فَقَالَ لَهُ رَجُلٌ: وَمَا ثَوَابُهُ؟ قَالَ: أُزَوِّجُهُ أَوَّلَ بِنْتٍ تَكُونُ لِي ".
فَلَمَّا وُلِدَتْ طَلَبَهَا مِنْهُ بَعْدَ كِبَرِهَا فَحَلَفَ أَلَّا يُعْطِيَهَا إِيَّاهُ إِلَّا بِصَدَاقٍ آخَرَ، وَحَلَفَ الزَّوْجُ أَلَّا يُصْدِقَهَا غَيْرَ ذَلِكَ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " أَرَى أَنْ تَتْرُكَهَا " ثُمَّ قَالَ: " لَا تَأْثَمُ وَلَا يَأْثَمُ صَاحِبُكَ» وَلَمْ يُنْكِرْ عَلَيْهِ الشَّرْطَ وَلَمْ يَقُلْ لَهُ: لَا نِكَاحَ بَيْنَكُمَا.
وَقَدْ نَصَّ أَحْمَدُ، وَقَبْلَهُ ابْنُ عَبَّاسٍ عَلَى جَوَازِ تَعْلِيقِ النِّكَاحِ بِالشَّرْطِ، وَهَذَا هُوَ الصَّحِيحُ.
فَقَالَ الْأَثْرَمُ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الرَّجُلِ تَزَوَّجَ الْمَرْأَةَ عَلَى أَنَّهُ إِنْ جَاءَ بِالْمَهْرِ إِلَى كَذَا وَكَذَا، وَإِلَّا فَلَا نِكَاحَ بَيْنَنَا؟ فَقَالَ: لَا أَدْرِي، فَقِيلَ لَهُ: حَدِيثُ ابْنِ عَبَّاسٍ: النِّكَاحُ ثَابِتٌ، وَالشَّرْطُ فَاسِدٌ؟ قَالَ: نَعَمْ.
وَنَقَلَ عَنْهُ ابْنُ مَنْصُورٍ: إِذَا قَالَ: " إِنْ جِئْتَ بِالْمَهْرِ إِلَى كَذَا وَكَذَا، وَإِلَّا فَلَيْسَ بَيْنَنَا نِكَاحٌ " فَالنِّكَاحُ وَالشَّرْطُ جَائِزَانِ، وَهَذَا هُوَ الَّذِي تَقْتَضِيهِ

(2/755)

أُصُولُهُ وَقَوَاعِدُ مَذْهَبِهِ، وَمَنْ ضَعَّفَ هَذِهِ الرِّوَايَةَ لَمْ يُضَعِّفْهَا بِمَا يَقْتَضِي تَضْعِيفَهَا.
وَغَايَةُ مَا قَالُوا: إِنَّ النِّكَاحَ مِمَّا لَا يَدْخُلُهُ الْخِيَارُ، فَشَرْطُهُ فِيهِ يُفْسِدُهُ كَالصَّرْفِ وَالسَّلَمِ، فَيُقَالُ: نَقْنَعُ مِنْكُمْ بِسُؤَالِ الْمُطَالَبَةِ، وَهُوَ تَأْثِيرُ الْوَصْفِ فِي الْأَصْلِ، وَثُبُوتُهُ فِي الْفَرْعِ، ثُمَّ نَتَبَرَّعُ بِالْفَرْقِ بِأَنَّ السَّلَمَ، وَالصَّرْفَ يَجِبُ تَسْلِيمُ الْعِوَضِ فِيهِ فِي مَجْلِسِ الْعَقْدِ بِخِلَافِ النِّكَاحِ.
قَالُوا: الْخِيَارُ يَنْفِي الْإِبَاحَةَ فِي وَقْتٍ يَقْتَضِي إِطْلَاقُ الْعَقْدِ ثُبُوتَهُ، فَصَارَ كَمَا لَوْ تَزَوَّجَهَا شَهْرًا، وَحَقِيقَةُ هَذَا الْقِيَاسِ التَّسْوِيَةُ بَيْنَ الْعَقْدِ الْمُطْلَقِ وَالْمُقَيَّدِ، وَهَذَا مُنْتَقَضٌ بِسَائِرِ الشُّرُوطِ الَّتِي ثَبَتَتْ فِي الْعَقْدِ الْمُقَيَّدِ دُونَ الْمُطْلَقِ، ثُمَّ يُقَالُ: كَوْنُ الْعَقْدِ الْمُطْلَقِ لَا يَقْتَضِي ثُبُوتَهَا لَا يَقْتَضِي أَنَّ الْعَقْدَ الْمُقَيَّدَ لَا يَقْتَضِي ثُبُوتَهَا، بَلْ مُقْتَضَى الْعَقْدِ الْمُقَيَّدِ مَا قُيِّدَ بِهِ، فَهَذَا إِذَنْ مُقْتَضَى هَذَا الْعَقْدِ، وَإِنْ لَمْ يَكُنْ مُقْتَضَى الْعَقْدِ الْمُطْلَقِ.
قَالُوا: فَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ حَنْبَلٍ: الْمُتْعَةُ حَرَامٌ وَكُلُّ نِكَاحٍ فِيهِ وَقْتٌ أَوْ شَرْطٌ فَهُوَ فَاسِدٌ.
قِيلَ: هَذَا لَفْظٌ عَامٌّ، وَمَا ذَكَرْنَاهُ عَنْهُ فَهُوَ خَاصٌّ، وَكَلَامُ " الْمُغْنِي "

(2/756)

يُقَيَّدُ مُطْلَقُهُ بِمُقَيَّدِهِ، وَخَاصُّهُ بِعَامِّهِ، كَيْفَ وَقَدْ عُلِمَ مِنْ مَذْهَبِهِ تَخْصِيصُ هَذَا الْعَامِّ؟ فَإِنَّهُ يُصَحِّحُ النِّكَاحَ أَلَّا يُخْرِجَهَا مِنْ دَارِهَا، وَأَلَّا يَتَزَوَّجَ وَلَا يَتَسَرَّى عَلَيْهَا، وَمَتَى فَعَلَ ذَلِكَ فَلَهَا الْخِيَارُ، وَهَذَا نَظِيرُ إِنْ جَاءَهَا بِالْمَهْرِ إِلَى وَقْتِ كَذَا، وَإِلَّا فَلَهَا الْخِيَارُ، فَالصَّوَابُ التَّسْوِيَةُ بَيْنَهُمَا.
وَقَوْلُهُ: " كُلُّ نِكَاحٍ فِيهِ وَقْتٌ أَوْ شَرْطٌ فَهُوَ فَاسِدٌ " إِنَّمَا أَرَادَ بِهِ شَرْطَ التَّحْلِيلِ كَمَا صَرَّحَ بِهِ فِي غَيْرِ مَوْضِعٍ، وَلِهَذَا قَرَنَهُ بِالْمُتْعَةِ، وَالْجَامِعُ بَيْنَهُمَا أَنَّ الْمُسْتَمْتِعَ، وَالْمُحَلِّلَ لَا غَرَضَ لَهُمَا فِي نِكَاحِ الرَّغْبَةِ.
فَإِنْ قِيلَ: قِيَاسُ قَوَاعِدِهِ وَأُصُولِهِ بُطْلَانُ هَذَا النِّكَاحِ الْمَشْرُوطِ فِيهِ الْخِيَارُ؛ لِأَنَّهُ قَدْ أَبْطَلَ نِكَاحَ الْمُحَلِّلِ لِمَا فِيهِ مِنَ الشَّرْطِ الْمَانِعِ مِنْ لُزُومِهِ، قِيلَ: هُوَ لَمْ يُبْطِلْ نِكَاحَ الْمُحَلِّلِ لِذَلِكَ، وَإِنَّمَا أَبْطَلَهُ لِأَنَّهُ نِكَاحٌ مُحَرَّمٌ، مَلْعُونٌ فَاعِلُهُ، مَنْهِيٌّ عَنْهُ، وَلِهَذَا لَوْ قَصَدَ بِقَلْبِهِ التَّحْلِيلَ، وَلَمْ يَشْرُطْهُ، أَوْ شَرَطَ أَنْ يُحِلَّهَا لِلْأَوَّلِ فَقَطْ، وَلَمْ يَشْرُطْ طَلَاقَهَا، كَانَ نِكَاحًا بَاطِلًا مَعَ أَنَّهُ لَا شَرْطَ هُنَاكَ يَمْنَعُ لُزُومَهُ.
وَأَحْمَدُ عَنْهُ فِي هَذِهِ الْمَسْأَلَةِ ثَلَاثُ رِوَايَاتٍ مَنْصُوصَاتٍ:
الْأُولَى: صِحَّةُ النِّكَاحِ، وَالشَّرْطِ - وَهِيَ أَنَصُّ الرِّوَايَاتِ عَنْهُ، وَأَصْرَحُهَا، نَقَلَهَا ابْنُ مَنْصُورٍ كَمَا تَقَدَّمَ.

(2/757)

وَ [الثَّانِيَةُ:] صِحَّةُ النِّكَاحِ، وَفَسَادُ الشَّرْطِ كَمَا نَقَلَ الْأَثْرَمُ.
وَ
[الثَّالِثَةُ:] فَسَادُ الشَّرْطِ وَالنِّكَاحِ، وَهِيَ الَّتِي نَقَلَهَا حَنْبَلٌ بِاللَّفْظِ الْعَامِّ.
وَالْمَقْصُودُ أَنَّ تَعْلِيقَ الِاخْتِيَارِ عَلَى الْإِسْلَامِ يَصِحُّ، وَيَصِحُّ تَعْلِيقُ الْفَسْخِ أَيْضًا عَلَى الشَّرْطِ، وَهُوَ أَوْلَى بِالصِّحَّةِ لِأَنَّهُ إِزَالَةُ مِلْكٍ، فَهُوَ كَتَعْلِيقِ الطَّلَاقِ وَالْعَتَاقِ.
وَقَالَ أَصْحَابُنَا: لَا يَصِحُّ، وَلَهُمْ فِي صِحَّةِ تَعْلِيقِ الطَّلَاقِ هَاهُنَا وَجْهَانِ: فَإِذَا قَالَ: " كُلُّ مَنْ تَمَسَّكَتْ بِدِينِهَا فَهِيَ طَالِقٌ " فَهَلْ يَصِحُّ؟ ! عَلَى وَجْهَيْنِ: وَوَجْهُ الْبُطْلَانِ أَنَّ الطَّلَاقَ يَتَضَمَّنُ الِاخْتِيَارَ، وَهُوَ مِمَّا لَا يَصِحُّ تَعْلِيقُهُ بِالشَّرْطِ، وَالْمُقَدِّمَتَانِ مَمْنُوعَتَانِ كَمَا تَقَدَّمَ.

[فَصْلٌ اخْتِيَارُهُ فِي حَالِ إِحْرَامِهِ بِحَجٍّ أَوْ عُمْرَةٍ]
136 - فَصْلٌ
[اخْتِيَارُهُ فِي حَالِ إِحْرَامِهِ بِحَجٍّ أَوْ عُمْرَةٍ] .
وَإِذَا أَسْلَمَ، ثُمَّ أَحْرَمَ بِحَجٍّ، أَوْ عُمْرَةٍ، ثُمَّ أَسْلَمْنَ فَلَهُ الِاخْتِيَارُ؛ لِأَنَّ الِاخْتِيَارَ اسْتِدَامَةٌ لِلنِّكَاحِ، وَتَعْيِينٌ لِلْمَنْكُوحَةِ، وَلَيْسَ بِابْتِدَاءٍ لَهُ.
وَفِيهِ وَجْهٌ آخَرُ: أَنَّهُ لَيْسَ لَهُ الِاخْتِيَارُ، وَهُوَ اخْتِيَارُ الْقَاضِي، وَمَذْهَبُ الشَّافِعِيِّ، وَالْخِلَافُ هَاهُنَا كَالْخِلَافِ فِي رَجْعَةِ الْمُحْرِمِ.
وَالصَّحِيحُ فِي الْمَوْضِعَيْنِ الْجَوَازُ، لِأَنَّهَا إِمْسَاكٌ فَلَا يُنَافِيهَا الْإِحْرَامُ.

(2/758)

[فَصْلٌ إِذَا مِتْنَ قَبْلَ الِاخْتِيَارِ فَلَهُ اخْتِيَارُ أَرْبَعٍ وَيَرِثُهُنَّ]
137 - فَصْلٌ
[إِذَا مِتْنَ قَبْلَ الِاخْتِيَارِ فَلَهُ اخْتِيَارُ أَرْبَعٍ وَيَرِثُهُنَّ] .
وَإِذَا أَسْلَمَ الْجَمِيعُ مَعَهُ ثُمَّ مِتْنَ قَبْلَ أَنْ يَخْتَارَ فَلَهُ أَنْ يَخْتَارَ مِنْهُنَّ أَرْبَعًا، فَيَكُونُ لَهُ مِيرَاثُهُنَّ، وَلَا يَرِثُ مِنَ الْبَاقِيَاتِ لِأَنَّهُنَّ لَسْنَ بِزَوْجَاتٍ، وَإِنْ مَاتَ مِنْهُنَّ أَرْبَعٌ وَبَقِيَ أَرْبَعٌ فَلَهُ اخْتِيَارُ الْمَيِّتَاتِ، فَيَرِثُهُنَّ، وَتَبِينَ الْحَيَّاتُ، وَلَهُ اخْتِيَارُ الْحَيَّاتِ، فَيَسْتَمِرُّ بِهِنَّ وَلَا يَرِثُ الْمَيِّتَاتِ. وَلَهُ اخْتِيَارُ بَعْضِ هَؤُلَاءِ وَبَعْضِ هَؤُلَاءِ.

[فَصْلٌ إِذَا أَسْلَمَ وَتَحْتَهُ أُخْتَانِ مَتَى يَطَأُ الْأُخْتَ الْمُخْتَارَةَ]
138 - فَصْلٌ
[إِذَا أَسْلَمَ وَتَحْتَهُ أُخْتَانِ مَتَى يَطَأُ الْأُخْتَ الْمُخْتَارَةَ] .
وَإِذَا تَزَوَّجَ أُخْتَيْنِ، وَدَخَلَ بِهِمَا، ثُمَّ أَسْلَمَ وَأَسْلَمَتَا مَعَهُ فَاخْتَارَ إِحْدَاهُمَا لَمْ يَطَأْهَا حَتَّى تَنْقَضِيَ عِدَّةُ أُخْتِهَا، لِئَلَّا يَكُونَ وَاطِئًا لِإِحْدَى الْأُخْتَيْنِ فِي عِدَّةِ الْأُخْرَى، وَكَذَلِكَ إِذَا أَسْلَمَ وَتَحْتَهُ ثَمَانٍ قَدْ دَخَلَ بِهِنَّ فَأَسْلَمْنَ مَعَهُ فَاخْتَارَ أَرْبَعًا، وَفَارَقَ الْبَوَاقِيَ لَمْ يَطَأْ وَاحِدَةً مِنَ الْمُخْتَارَاتِ حَتَّى تَنْقَضِيَ عِدَّةُ وَاحِدَةٍ مِنَ الْمُفَارَقَاتِ، فَإِذَا انْقَضَتْ عِدَّةُ وَاحِدَةٍ فَلَهُ وَطْءُ أَيِّ الْمُخْتَارَاتِ شَاءَ، فَإِنِ انْقَضَتْ عِدَّةُ اثْنَتَيْنِ فَلَهُ وَطْءُ اثْنَتَيْنِ، وَكَذَلِكَ إِلَى تَمَامِ الْأَرْبَعِ، فَإِنْ كُنَّ خَمْسًا فَفَارَقَ إِحْدَاهُنَّ فَلَهُ وَطْءُ ثَلَاثٍ مِنَ الْمُخْتَارَاتِ دُونَ الرَّابِعَةِ، وَإِنْ كُنَّ سِتًّا فَفَارَقَ اثْنَتَيْنِ فَلَهُ وَطْءُ اثْنَتَيْنِ مِنَ الْمُخْتَارَاتِ، وَإِنْ كُنَّ سَبْعًا فَفَارَقَ ثَلَاثًا فَلَهُ وَطْءُ وَاحِدَةٍ مِنَ الْمُخْتَارَاتِ، وَكُلَّمَا انْقَضَتْ عِدَّةُ وَاحِدَةٍ مِنَ الْمُفَارَقَاتِ فَلَهُ

(2/759)

وَطْءُ وَاحِدَةٍ مِنَ الْمُخْتَارَاتِ، وَهَذَا مَبْنِيٌّ عَلَى أَنَّ الرَّجُلَ إِذَا طَلَّقَ امْرَأَتَهُ لَمْ يَنْكِحْ أُخْتَهَا، وَلَا الْخَامِسَةَ فِي عِدَّةِ الْمُطَلَّقَةِ، لِئَلَّا يَكُونَ جَامِعًا لِمَائِهِ فِي رَحِمِ أُخْتَيْنِ، أَوْ أَكْثَرَ مِنْ أَرْبَعٍ، قَالَ ذَلِكَ أَصْحَابُنَا قِيَاسًا عَلَى نَصِّ أَحْمَدَ فِيمَا إِذَا طَلَّقَ إِحْدَى الْأُخْتَيْنِ، أَوِ الْخَامِسَةَ، وَذَلِكَ لِحَدِيثِ زُرَارَةَ بْنِ أَوْفَى: " مَا أَجْمَعَ أَصْحَابُ مُحَمَّدٍ عَلَى شَيْءٍ مَا أَجْمَعُوا عَلَى أَنَّ الْأُخْتَ لَا تُنْكَحُ فِي عِدَّةِ أُخْتِهَا "، وَلِأَنَّهُ بِذَلِكَ يَكُونُ جَامِعًا مَاءَهُ فِي رَحِمِ أُخْتَيْنِ فَلَا يَجُوزُ كَجَمْعِ الْعَقْدِ وَأَوْلَى.
وَعِنْدِي أَنَّهُ إِذَا اخْتَارَ أَرْبَعًا جَازَ وَطْؤُهُنَّ مِنْ غَيْرِ انْتِظَارٍ لِانْقِضَاءِ عِدَّةِ الْمُفَارَقَاتِ، وَهُوَ قَوْلُ الْجُمْهُورِ لِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَهُ أَنْ يُمْسِكَ أَرْبَعًا، وَيُفَارِقَ سَائِرَهُنَّ، وَأَمَرَ مَنْ تَحْتَهُ أُخْتَانِ أَنْ يُفَارِقَ أَيَّتَهُمَا شَاءَ، وَهُوَ حَدِيثُ عَهْدٍ بِالْإِسْلَامِ، وَلَمْ يَأْمُرْهُ أَنْ يَنْتَظِرَ بِوَطْءِ مَنْ أَمْسَكَ انْقِضَاءَ عِدَّةِ مَنْ فَارَقَ، وَلَا ذَكَرَ لَهُ مَا يَدُلُّ عَلَى ذَلِكَ بِوَجْهٍ، وَتَأْخِيرُ الْبَيَانِ لَا يَجُوزُ

(2/760)

عَنْ وَقْتِ الْحَاجَةِ، وَالْمُفَارَقَاتُ قَدْ بِنَّ عَنْهُ وَخَرَجْنَ عَنْ عِصْمَتِهِ، وَقَدْ يُسَافِرْنَ إِلَى أَهْلِيهِنَّ وَقَدْ يَذْهَبْنَ حَيْثُ شِئْنَ فَلَا تُعْلَمَ أَحْوَالُهُنَّ، فَمَا يَدْرِيهِ بِانْقِضَاءِ عِدَّتِهِنَّ؟ !
فَإِنْ قُلْتُمْ: " يَنْتَظِرُ عِلْمَهُ بِذَلِكَ، أَوْ يَنْتَظِرُ حَتَّى يَصِرْنَ إِلَى حَدِّ الْإِيَاسِ فَيَحْسِبُ ثَلَاثَةَ أَشْهُرٍ "، كَانَ هَذَا فِي غَايَةِ الْبُعْدِ، وَلَا تَأْتِي الشَّرِيعَةُ بِهِ.
وَإِنْ قُلْتُمْ: " يَنْتَظِرُ مِقْدَارَ ثَلَاثِ حِيَضٍ " فَالْحَيْضَةُ قَدْ يَطُولُ زَمَنُ مَجِيئِهَا، فَلَا يُعْلَمُ مَتَى تَجِيءُ، فَكَيْفَ تَنْقَضِي الْعِدَّةُ بِالشَّكِّ.
فَإِنْ قُلْتُمْ: " هَذَا بِعَيْنِهِ وَارِدٌ فِيمَنْ طَلَّقَ إِحْدَى الْأُخْتَيْنِ، أَوْ وَاحِدَةً مِنْ أَرْبَعٍ "، فَالْجَوَابُ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّ الْحُكْمَ فِي صُورَةِ النَّقْضِ لَمْ يَثْبُتْ بِنَصٍّ يَجِبُ التَّسْلِيمُ لَهُ، وَلَا إِجْمَاعٍ لَا تَجُوزُ مُخَالَفَتُهُ.
وَأَمَّا مَا ذَكَرْتُمْ مِنْ إِجْمَاعِ الصَّحَابَةِ فَسَأَلْتُ شَيْخَنَا عَنْهُ فَقَالَ لِي: " الظَّاهِرُ أَنَّهُ أَرَادَ عِدَّةَ " الرَّجْعِيَّةِ "، وَهَاهُنَا يَتَحَقَّقُ الْإِجْمَاعُ، وَأَمَّا الْبَائِنُ فَأَيْنَ الْإِجْمَاعُ فِيهَا؟
قَالَ الشَّافِعِيُّ: " وَالْحُجَّةُ عَلَى جَوَازِ ذَلِكَ: انْقِطَاعُ أَحْكَامِ الزَّوْجِيَّةِ بِانْقِطَاعِ أَحْكَامِهَا مِنَ الْإِيلَاءِ، وَالظِّهَارِ، وَاللِّعَانِ، وَالْمِيرَاثِ، وَغَيْرِ ذَلِكَ ".

(2/761)

قَالَ: " وَهُوَ قَوْلُ الْقَاسِمِ، وَسَالِمٍ، وَعُرْوَةَ، وَأَكْثَرِ أَهْلِ دَارِ السُّنَّةِ، وَحَرَمِ اللَّهِ ".
وَقَالَ مَالِكٌ فِي " الْمُوَطَّأِ " عَنْ رَبِيعَةَ أَنَّ عُرْوَةَ وَالْقَاسِمَ كَانَا يَقُولَانِ فِي الرَّجُلِ يَكُونُ عِنْدَهُ أَرْبَعٌ فَيُطَلِّقُ إِحْدَاهُنَّ
[أَلْبَتَّةَ] : إِنَّهُ يَتَزَوَّجُ إِذَا شَاءَ، وَلَا يَنْتَظِرُ حَتَّى تَمْضِيَ عِدَّتُهَا.
وَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ فِي رَجُلٍ كَانَ تَحْتَهُ أَرْبَعُ نِسْوَةٍ: إِنْ شَاءَ

(2/762)

تَزَوَّجَ الْخَامِسَةَ فِي الْعِدَّةِ. وَكَذَلِكَ قَالَ فِي الْأُخْتَيْنِ فَطَلَّقَ إِحْدَاهُمَا: إِنْ شَاءَ تَزَوَّجَ الثَّانِيَةَ فِي الْعِدَّةِ.
قَالَ الْبَيْهَقِيُّ: وَرَوَيْنَاهُ عَنِ الْحَسَنِ، وَعَطَاءٍ، وَبَكْرِ بْنِ عَبْدِ اللَّهِ، وَخِلَاسِ بْنِ عَمْرٍو.
الْوَجْهُ الثَّانِي: الْفَرْقُ بَيْنَ الْمَسْأَلَةِ الْمَذْكُورَةِ، وَبَيْنَ مَسْأَلَةِ الطَّلَاقِ بِأَنَّ فِي مَسْأَلَةِ الْإِسْلَامِ تَبَيَّنَّا أَنَّ الْمُفَارَقَاتِ لَمْ يَكُنَّ زَوْجَاتٍ بَيْنَ الْإِسْلَامِ وَالِاخْتِيَارِ، وَمَا قَبْلَ ذَلِكَ لَا نَحْكُمُ عَلَيْهِ بِشَيْءٍ، فَيَجْرِي وَطْؤُهُنَّ قَبْلَ الْإِسْلَامِ مَجْرَى وَطْءِ الشُّبْهَةِ، بِخِلَافِ الْمُطَلَّقَةِ، فَإِنَّهَا كَانَتْ زَوْجَهُ ظَاهِرًا وَبَاطِنًا، فَالْعِدَّةُ فِي حَقِّهَا أَثَرٌ مِنْ آثَارِ نِكَاحٍ صَحِيحٍ لَازِمٍ قَابِلٍ لِلدَّوَامِ، فَلَا يَلْحَقُ بِهِ الْوَطْءُ فِي نِكَاحٍ لَا يُجِيزُهُ الْإِسْلَامُ، وَلَا نَحْكُمُ لَهُ بِالصِّحَّةِ.

(2/763)

[فَصْلٌ نُقِرُّ أَهْلَ الذِّمَّةِ عَلَى الْأَنْكِحَةِ الْفَاسِدَةِ بِشَرْطَيْنِ]
139 - فَصْلٌ
نُقِرُّ أَهْلَ الذِّمَّةِ عَلَى الْأَنْكِحَةِ الْفَاسِدَةِ بِشَرْطَيْنِ.
أَحَدُهُمَا: أَلَّا يَتَحَاكَمُوا فِيهَا إِلَيْنَا، فَإِنْ تَحَاكَمُوا فِيهَا إِلَيْنَا لَمْ نُقِرَّهُمْ عَلَى مَا لَا مَسَاغَ لَهُ فِي الْإِسْلَامِ.
الثَّانِي: أَنْ يَعْتَقِدُوا إِبَاحَةَ ذَلِكَ فِي دِينِهِمْ، فَإِنْ كَانُوا يَعْتَقِدُونَ تَحْرِيمَهُ وَبُطْلَانَهُ لَمْ نُقِرَّهُمْ عَلَيْهِ كَمَا لَا نُقِرُّهُمْ عَلَى الرِّبَا، وَقَتْلِ بَعْضِهِمْ بَعْضًا وَسَرِقَةِ أَمْوَالِ بَعْضِهِمْ بَعْضًا، وَقَدْ رَجَمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْيَهُودِيَّيْنِ لَمَّا زَنَيَا، وَلَمْ يُقِرَّهُمْ عَلَى ذَلِكَ.
فَإِنْ قِيلَ: فَهَلْ تُقِرُّونَ الْمَجُوسَ عَلَى نِكَاحِ ذَوَاتِ مَحَارِمِهِمْ لِاعْتِقَادِهِمْ جَوَازَ ذَلِكَ إِذَا لَمْ يَتَرَافَعُوا إِلَيْنَا؟ قِيلَ: هَذِهِ الْمَسْأَلَةُ فِيهَا رِوَايَتَانِ عَنِ الْإِمَامِ أَحْمَدَ:
إِحْدَاهُمَا: أَنَّهُمْ يُقِرُّونَ عَلَى ذَلِكَ، نَصَّ عَلَيْهِ فِي رِوَايَةِ مُهَنَّا، وَقَدْ سَأَلَهُ عَنِ الْمَجُوسِيِّ هَلْ يُحَالُ بَيْنَهُ وَبَيْنَ التَّزْوِيجِ بِمَحْرَمٍ؟ وَذَكَرَ لَهُ حَدِيثَ عُمَرَ: " فَرِّقُوا بَيْنَ كُلِّ ذَاتِ مَحْرَمٍ مِنَ الْمَجُوسِ ".
فَقَالَ: قَالَ الْحَسَنُ (يَعْنِي الْبَصْرِيَّ) بَعَثَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْعَلَاءَ بْنَ الْحَضْرَمِيَّ إِلَى الْبَحْرَيْنِ، فَأَقَرَّهُمْ عَلَى ذَلِكَ وَلَمْ يَهْجُهُمْ.

(2/764)

وَقَالَ فِي رِوَايَةِ أَبِي طَالِبٍ: لَا يُفَرَّقُ بَيْنَ حَرِيمِهِ وَبَيْنَهُ، إِنَّمَا قَالَ: " «سُنُّوا بِهِمْ سُنَّةَ أَهْلِ الْكِتَابِ» " وَلَيْسَ هُمْ أَهْلَ كِتَابٍ.
فَإِنْ قِيلَ: فَهَلْ تُقِرُّونَهُمْ عَلَى الزِّنَا وَاللِّوَاطِ وَالرِّبَا، وَهُوَ دُونَ نِكَاحِ الْأُمِّ وَالْبِنْتِ؟ قِيلَ: لَا نُقِرُّهُمْ عَلَيْهِ، نَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ إِبْرَاهِيمَ بْنِ أَبَانٍ الْمَوْصِلِيِّ فِي مَجُوسِيٍّ فِي زُقَاقٍ لَيْسَ لَهُ مَنْفَذٌ، وَطَرِيقُ الْمُسْلِمِينَ عَلَيْهِ، وَهُوَ يَزْنِي عَلَى الطَّرِيقِ، فَقَالَ: يُخْرَجُ وَلَا يُتْرَكُ؛ لِأَنَّ الْمُسْلِمِينَ يَزْنُونَ مَعَهُ.
وَالْفَرْقُ بَيْنَ إِقْرَارِهِ عَلَى نِكَاحِ مَحْرَمِهِ وَإِقْرَارِهِ عَلَى الزِّنَا، وَالرِّبَا، وَاللِّوَاطِ: أَنَّ ذَلِكَ يَتَعَدَّى ضَرَرُهُ إِلَى الْمُسْلِمِينَ، وَأَمَّا نِكَاحُ مَحْرَمِهِ فَيَخْتَصُّ ضَرَرُهُ بِهِ دُونَ الْمُسْلِمِينَ.

(2/765)

وَعَارَضَ أَحْمَدُ قَوْلَ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - بِإِقْرَارِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَخَذَ الْجِزْيَةَ مِنَ الْمَجُوسِ وَلَمْ يَشْتَرِطْ عَلَيْهِمْ تَرْكَ أَنْكِحَتِهِمْ، وَلَمْ يُفَرِّقْ بَيْنَهُمْ وَبَيْنَ أَزْوَاجِهِمْ مِنْ ذَوَاتِ الْمَحَارِمِ مَعَ عِلْمِهِ بِمَا هُمْ عَلَيْهِ.
وَمَضَى عَلَى ذَلِكَ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - خَلْفَهُ، وَهُمْ إِنَّمَا بَذَلُوا الْجِزْيَةَ لِيُقَرُّوا عَلَى كُفْرِهِمْ، وَشِرْكِهِمُ الَّذِي هُوَ أَعْظَمُ مِنْ نِكَاحِ مَحَارِمِهِمْ، فَإِقْرَارُهُمْ كَإِقْرَارِ الْيَهُودِ عَلَى نِكَاحِ بَنَاتِ الْإِخْوَةِ، وَالْأَخَوَاتِ، وَعَلَى سَائِرِ أَنْكِحَتِهِمُ الْفَاسِدَةِ.
وَالثَّانِيَةُ: لَا يُقَرُّونَ، فَإِنَّ أَحْمَدَ قَالَ فِي مَجُوسِيٍّ تَزَوَّجَ نَصْرَانِيَّةً، قَالَ: يُحَالُ بَيْنَهُ وَبَيْنَهَا. قِيلَ: مَنْ يَحُولُ بَيْنَهُمَا؟ قَالَ: الْإِمَامُ، ذَكَرَهُ أَبُو بَكْرٍ، ثُمَّ قَالَ: لِأَنَّ عَلَيْنَا ضَرَرًا فِي ذَلِكَ، يَعْنِي بِتَحْرِيمِ أَوْلَادِ النَّصْرَانِيَّةِ عَلَيْنَا.
قَالَ: وَهَكَذَا يَجِيءُ عَلَى قَوْلِهِ فِي تَزْوِيجِ النَّصْرَانِيِّ الْمَجُوسِيَّةَ.

(2/766)

قَالَ فِي " الْمُغْنِي ": وَيَجِيءُ عَلَى هَذَا الْقَوْلِ أَنْ يُحَالَ بَيْنَهُمْ، وَبَيْنَ نِكَاحِ مَحَارِمِهِمْ، فَإِنَّ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - كَتَبَ " أَنْ فَرِّقُوا بَيْنَ كُلِّ ذِي رَحِمٍ مِنَ الْمَجُوسِيِّ "، وَقَالَ أَحْمَدُ فِي مَجُوسِيٍّ مَلَكَ أَمَةً نَصْرَانِيَّةً: يُحَالُ بَيْنَهُ وَبَيْنَهَا، وَيُجْبَرُ عَلَى بَيْعِهَا؛ لِأَنَّ النَّصَارَى لَهُمْ دِينٌ فَإِنْ مَلَكَ نَصْرَانِيٌّ مَجُوسِيَّةً فَلَا بَأْسَ أَنْ يَطَأَهَا، وَقَالَ أَبُو بَكْرٍ
[عَبْدُ الْعَزِيزِ] : لَا يَجُوزُ لَهُ وَطْؤُهَا أَيْضًا لِمَا ذَكَرْنَا مِنَ الضَّرَرِ.
قُلْتُ: لَمْ يَمْنَعْ أَحْمَدُ مِنْ تَزَوُّجِ الْمَجُوسِيِّ بِالنَّصْرَانِيَّةِ لِمَا يَلْحَقْنَا مِنَ الضَّرَرِ بِتَحْرِيمِ ابْنَتِهَا عَلَيْنَا، وَلَا خَطَرَ هَذَا التَّعْلِيلُ بِبَالِ أَحْمَدَ! وَأَيُّ ضَرَرٍ عَلَيْنَا فِي تَرْكِ نِكَاحِ نِسَائِهِمْ بِالْكُلِّيَّةِ وَلَوْ كَانَ التَّسَبُّبُ إِلَى تَحْرِيمِ الْبِنْتِ ضَرَرًا عَلَيْنَا لَكَانَ فِي تَحْرِيمِ نِكَاحِ نِسَائِهِمْ مُطْلَقًا ضَرَرٌ وَلَا ضَرَرَ عَلَيْنَا بِحَمْدِ اللَّهِ مِنْ ذَلِكَ بِوَجْهٍ مِنَ الْوُجُوهِ، وَإِنَّمَا مَأْخَذُ أَحْمَدَ أَنَّ دِينَ أَهْلِ الْكِتَابِ خَيْرٌ مِنْ دِينِ الْمَجُوسِ، فَلَا يَجُوزُ أَنْ يُمَكَّنَ الْمَجُوسِيُّ وَالْوَثَنِيُّ أَنْ يَعْلُوَ امْرَأَةً دِينُهَا خَيْرٌ مِنْهُ كَمَا لَا يُمَكَّنُ الذِّمِّيُّ مِنْ نِكَاحِ مُسْلِمَةٍ وَعَلَى هَذَا فَلَا يُمْنَعُ النَّصْرَانِيُّ مِنْ تَزْوِيجِ الْمَجُوسِيَّةِ؛ لِأَنَّهُ أَعْلَى دِينًا مِنْهَا، وَإِنْ حَرُمَ عَلَيْنَا نَحْنُ نِكَاحُهَا، وَلَا يَلْزَمُ مِنْ تَحْرِيمِهَا عَلَيْنَا تَحْرِيمُهَا عَلَى أَهْلِ الْكِتَابِ وَأَلَّا نُقِرَّهُمْ عَلَى نِكَاحِهَا كَمَا نُقِرُّهُمْ عَلَى أَكْلِ الْخِنْزِيرِ، وَشُرْبِ الْخَمْرِ.
وَإِذَا أَقْرَرْنَا الْمَجُوسَ عَلَى نِكَاحِ ذَوَاتِ مَحَارِمِهِمْ فَإِقْرَارُ أَهْلِ الْكِتَابِ عَلَى مُنَاكَحَتِهِمْ أَوْلَى وَأَحْرَى.

(2/767)

وَلَا يَخْرُجُ مِنْ هَذَا النَّصِّ عَدَمُ إِقْرَارِ الْمَجُوسِ عَلَى نِكَاحِ ذَوَاتِ مَحَارِمِهِمْ لِمَا ذَكَرْنَا مِنْ مَأْخَذِهِ.
وَكَذَلِكَ نَصُّهُ عَلَى مَجُوسِيٍّ مَلَكَ أَمَةً نَصْرَانِيَّةً يُحَالُ بَيْنَهُمَا، إِنَّمَا ذَلِكَ لِأَنَّ دِينَهَا أَعْلَى مِنْ دِينِهِ، وَقَدْ صَرَّحَ بِهَذَا التَّعْلِيلِ بِعَيْنِهِ، فَقَالَ: " لِأَنَّ النَّصَارَى لَهُمْ دِينٌ "، فَإِنْ كَانَ الْأَصْحَابُ إِنَّمَا أَخَذُوا هَذِهِ الرِّوَايَةَ مِنْ هَذَا النَّصِّ، فَلَيْسَتْ بِرِوَايَةٍ، وَالْمَسْأَلَةُ رِوَايَةٌ وَاحِدَةٌ، وَقَدْ تَأَمَّلْتُ نُصُوصَهُ فِي هَذَا الْبَابِ فِي " الْجَامِعِ " فَلَمْ أَجِدْ عَنْهُ نَصًّا بِأَنَّهُمْ لَا يُقَرُّونَ عَلَى نِكَاحِ ذَوَاتِ الْمَحَارِمِ.
وَأَمَّا تَفْرِيقُ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - بَيْنَهُمْ وَبَيْنَ ذَوَاتِ مَحَارِمِهِمْ فَاجْتِهَادٌ مِنْهُ - رَضِيَ اللَّهُ عَنْهُ - وَقَدْ أَقَرَّهُمْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأُقِرُّوا زَمَنَ أَبِي بَكْرٍ - رَضِيَ اللَّهُ عَنْهُ - فَلَمَّا عَزَّ الْإِسْلَامُ، وَذَلَّ الْمَجُوسُ فِي عَهْدِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - وَكَانُوا أَذَلَّ مَا كَانُوا، رَأَى أَنْ يُلْزِمَهُمْ بِتَرْكِ نِكَاحِ ذَوَاتِ الْمَحَارِمِ وَأَنْ يُفَرِّقَ بَيْنَهُمْ وَبَيْنَهُنَّ.
وَعَلَى هَذَا، فَإِذَا قَوِيَتْ شَوْكَةُ قَوْمٍ مِنْ أَهْلِ الذِّمَّةِ وَتَعَذَّرَ إِلْزَامُهُمْ بِأَحْكَامِ الْإِسْلَامِ أَقْرَرْنَاهُمْ وَمَا هُمْ عَلَيْهِ، فَإِذَا ذَلُّوا وَضَعُفَ أَمْرُهُمْ أَلْزَمْنَاهُمْ بِذَلِكَ، فَهَذَا لَهُ مَسَاغٌ.
إِلَّا أَنَّهُ قَدْ يُقَالُ: فَقَدْ صَالَحَهُمْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -

(2/768)

وَضَرَبَ عَلَيْهِمُ الْجِزْيَةَ، وَلَمْ يَشْتَرِطْ عَلَيْهِمُ التَّفْرِيقَ بَيْنَهُمْ، وَبَيْنَ ذَوَاتِ مَحَارِمِهِمْ، وَهُوَ لَا يُقِرُّ عَلَى مَا لَا يَسُوغُ الْإِقْرَارُ عَلَيْهِ، وَقَدْ يُجَابُ عَنْ ذَلِكَ: بِأَنَّهُ أَقَرَّهُمْ فِي ابْتِدَاءِ الْأَمْرِ، وَالْمُلْكُ فِيهِمْ، وَالشَّوْكَةُ لَهُمْ، وَبِلَادُ فَارِسَ وَمَا وَالَاهَا تَحْتَ قَهْرِهِمْ وَمُلْكِهِمْ، فَلَمَّا صَارَتْ مَمَالِكُهُمْ لِلْمُسْلِمِينَ، وَصَارُوا أَهْلَ ذِمَّةٍ مَنَعَهُمْ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - مِنْ ذَلِكَ، وَحَالَ بَيْنَهُمْ وَبَيْنَهُ، وَهَذَا مِنْ أَحْسَنِ اجْتِهَادِهِ - رَضِيَ اللَّهُ عَنْهُ - وَأَقْوَاهُ، وَأَحَبِّهِ إِلَى اللَّهِ وَرَسُولِهِ، فَإِنَّ مِنْ أَعْظَمِ الْقَبَائِحِ الَّتِي يُبْغِضُهَا اللَّهُ وَرَسُولُهُ نِكَاحَ الرَّجُلِ أُمَّهُ، وَابْنَتَهُ، وَعَمَّتَهُ، وَخَالَتَهُ، وَلَا رَيْبَ أَنَّ إِزَالَةَ هَذَا مِنَ الْوُجُودِ أَحَبُّ إِلَى اللَّهِ وَرَسُولِهِ مِنَ الْإِقْرَارِ عَلَيْهِ، وَيَكْفِينَا فِي ذَلِكَ النَّقْلُ الصَّحِيحُ عَمَّنْ ضَرَبَ اللَّهُ الْحَقَّ عَلَى لِسَانِهِ وَقَلْبِهِ، وَمَنْ كَانَتِ السَّكِينَةُ تَنْطِقُ عَلَى لِسَانِهِ، وَمَنْ وَافَقَ رَبَّهُ فِي غَيْرِ حُكْمٍ، وَمَنْ أَمَرَنَا نَبِيُّنَا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِاتِّبَاعِ سُنَّتِهِ، وَهُوَ أَحَبُّ إِلَيْنَا مِنَ النَّقْلِ فِي ذَلِكَ عَنْ أَحْمَدَ، وَالشَّافِعِيِّ، وَمَالِكٍ، وَأَمْثَالِهِمْ مِنَ الْأَئِمَّةِ - رَضِيَ اللَّهُ عَنْهُمْ -.

[فَصْلٌ نَصْرَانِيٌّ تَزَوَّجَ يَهُودِيَّةً أَوِ الْعَكْسُ]
140 - فَصْلٌ
[نَصْرَانِيٌّ تَزَوَّجَ يَهُودِيَّةً أَوِ الْعَكْسُ] .
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي نَصْرَانِيٍّ تَزَوَّجَ يَهُودِيَّةً أَوْ بِالْعَكْسِ، هَلْ

(2/769)

تُقِرُّونَهُمْ عَلَى ذَلِكَ أَمْ لَا؟ وَإِذَا فَعَلُوهُ فَمَا حُكْمُ هَذَا الْوَلَدِ؟ قِيلَ لَا يَخْلُو، إِمَّا أَنْ يَعْتَقِدُوا حِلَّ ذَلِكَ، أَوْ تَحْرِيمَهُ، فَإِنِ اعْتَقَدُوا حِلَّهُ جَازَ ذَلِكَ، وَلَمْ يُعْرَضْ لَهُمْ فِيهِ، وَإِنِ اعْتَقَدُوا تَحْرِيمَهُ لَمْ نُقِرَّهُمْ عَلَيْهِ، فَإِنَّا لَا نُقِرُّهُمْ عَلَى نِكَاحٍ يَعْتَقِدُونَ بُطْلَانَهُ، وَأَنَّهُ زَنًا.
وَقَدْ نَصَّ أَحْمَدُ أَنَّهُ إِذَا تَزَوَّجَ الْمَجُوسِيُّ كِتَابِيَّةً يُفَرَّقُ بَيْنَهُمَا، وَأَطْلَقَ الْجَوَابَ، وَظَاهِرُهُ التَّفْرِيقُ، وَإِنْ لَمْ يَتَرَافَعُوا إِلَيْنَا.
وَأَمَّا إِنْ تَزَوَّجَ الذِّمِّيُّ وَثَنِيَّةً أَوْ مَجُوسِيَّةً، فَهَلْ يُقَرُّ عَلَى ذَلِكَ؟ فِيهِ وَجْهَانِ:
أَحَدُهُمَا: يُقَرُّ؛ لِأَنَّهُ أَعْلَى دِينًا مِنْهَا، فَيُقَرُّ عَلَى نِكَاحِهَا كَمَا يُقَرُّ الْمُسْلِمِ عَلَى نِكَاحِ الْكِتَابِيَّةِ.
وَالثَّانِي: لَا يُقَرُّ، لِأَنَّهَا لَا يُقَرُّ الْمُسْلِمُ عَلَى نِكَاحِهَا، فَلَا يُقَرُّ الذِّمِّيُّ عَلَيْهِ.
وَعِنْدِي أَنَّهُ إِنِ اعْتَقَدَ جَوَازَ هَذَا النِّكَاحِ أُقِرَّ عَلَيْهِ وَإِنِ اعْتَقَدَ تَحْرِيمَهُ لَمْ يُقَرَّ.
فَإِنْ قِيلَ: فَإِنْ أَسْلَمُوا عَلَى ذَلِكَ فَهَلْ يَحْتَاجُ إِلَى تَجْدِيدِ النِّكَاحِ أَمْ يَسْتَمِرُّونَ عَلَيْهِ؟ قِيلَ: يُحْتَمَلُ أَنْ يُقَالَ: لَا بُدَّ مِنْ تَجْدِيدِ النِّكَاحِ؛ لِأَنَّ الْأَوَّلَ لَمْ يَكُنْ نِكَاحًا يَعْتَقِدُونَ صِحَّتَهُ، وَيُحْتَمَلُ أَنْ يُقَالَ - وَهُوَ أَصَحُّ -: لَا يَحْتَاجُ إِلَى تَجْدِيدِ نِكَاحٍ، وَالْإِسْلَامُ صَحَّحَ ذَلِكَ النِّكَاحَ كَمَا يُصَحِّحُ الْأَنْكِحَةَ الْفَاسِدَةَ فِي حَالِ الْكُفْرِ إِذَا لَمْ يَكُنِ الْمُفْسِدُ قَائِمًا.

(2/770)

وَأَمَّا حُكْمُ الْوَلَدِ هَلْ يَتْبَعُ أَبَاهُ أَوْ أُمَّهُ، فَالْوَلَدُ يَتْبَعُ خَيْرَ أَبَوَيْهِ دِينًا، فَإِنْ نَكَحَ الْكِتَابِيُّ مَجُوسِيَّةً فَالْوَلَدُ كِتَابِيٌّ، وَإِنْ وَطِئَ مَجُوسِيٌّ كِتَابِيَّةً بِشُبْهَةٍ، فَالْوَلَدُ كِتَابِيٌّ أَيْضًا، وَإِنْ كَانَ أَحَدُهُمَا يَهُودِيًّا وَالْآخَرُ نَصْرَانِيًّا، فَالظَّاهِرُ أَنَّ الْوَلَدَ يَكُونُ نَصْرَانِيًّا، وَصَرَّحَ بِهِ أَصْحَابُ أَبِي حَنِيفَةَ، فَإِنَّ النَّصَارَى تُؤْمِنُ بِمُوسَى، وَالْمَسِيحِ، وَالْيَهُودَ تَكْفُرُ بِالْمَسِيحِ، فَالنَّصَارَى أَقْرَبُ إِلَى الْمُسْلِمِينَ، وَالْيَهُودُ خَيْرٌ مِنْ مُنْكِرِي النُّبُوَّاتِ، كُلَّمَا كَانَ إِيمَانُ الرَّجُلِ بِالنُّبُوَّاتِ أَكْثَرَ كَانَ خَيْرًا مِمَّنْ يُنْكِرُ مَا صَدَّقَ بِهِ.
وَأَيْضًا فَإِنَّ الْيَهُودَ بَعْدَ مَبْعَثِ عِيسَى خَرَجُوا عَنْ شَرِيعَةِ مُوسَى، وَعِيسَى جَمِيعًا، فَإِنَّ شَرِيعَةَ مُوسَى مُوَقَّتَةٌ بِمَجِيءِ الْمَسِيحِ، فَكَانَ يَجِبُ عَلَيْهِمُ اتِّبَاعُهُ، وَلِهَذَا قَالَ تَعَالَى: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى} [المائدة: 82] ، وَلِذَلِكَ أَبْقَى اللَّهُ سُبْحَانَهُ لِلنَّصَارَى مَمْلَكَةً فِي الْعَالَمِ، وَسَلَبَ الْيَهُودَ مُلْكَهُمْ وَعِزَّهُمْ بِالْكُلِّيَّةِ إِلَى قِيَامِ السَّاعَةِ.

(2/771)

141 - فُصُولٌ فِي أَحْكَامِ مُهُورِهِمْ.
قَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: نَصَرَانِيٌّ تَزَوَّجَ نَصْرَانِيَّةً عَلَى قِلَّةٍ مِنْ خَمْرٍ، ثُمَّ أَسْلَمَا. قَالَ إِنْ دَخَلَ بِهَا فَهُوَ جَائِزٌ، وَإِنْ لَمْ يَكُنْ دَخَلَ بِهَا فَلَهَا صَدَاقُ مِثْلِهَا.
وَقَالَ مُهَنَّا: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ نَصْرَانِيٍّ تَزَوَّجَ نَصْرَانِيَّةً عَلَى خِنْزِيرٍ، أَوْ عَلَى دَنِّ خَمْرٍ، ثُمَّ أَسْلَمَا، فَحَدَّثَنِي عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنِ ابْنِ جُرَيْجٍ، أَنَّهُ قَالَ لِعَطَاءٍ: أَبَلَغَكَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَقَرَّ أَهْلَ الْجَاهِلِيَّةِ عَلَى مَا أَسْلَمُوا عَلَيْهِ مِنْ نِكَاحٍ، أَوْ طَلَاقٍ» ؟ فَقَالَ: مَا بَلَغَنَا إِلَّا ذَلِكَ.
فَسَأَلْتُهُ: مَا قَوْلُهُ؟ نِكَاحٌ، أَوْ طَلَاقٌ؟ قَالَ: يُقَرُّونَ عَلَى نِكَاحِهِمْ، وَجَوَّزَ طَلَاقَهُمْ فِي الْجَاهِلِيَّةِ.

(2/772)

وَقَالَ الْخِرَقِيُّ: وَمَا سَمَّى لَهَا، وَهُمَا كَافِرَانِ فَقَبَضَتْهُ ثُمَّ أَسْلَمَا، وَإِنْ كَانَتْ حَرَامًا فَلَيْسَ لَهَا غَيْرُهُ، وَلَوْ لَمْ تَقْبِضْهُ، وَهُوَ حَرَامٌ فَلَهَا عَلَيْهِ مَهْرُ مِثْلِهَا أَوْ نِصْفُهُ حَيْثُ وَجَبَ ذَلِكَ.
وَهَذَا الَّذِي ذَكَرَهُ هُوَ الَّذِي دَلَّ عَلَيْهِ الْكِتَابُ وَسِيرَةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ فِي الْكُفَّارِ فِي هَذَا وَفِيمَا هُوَ أَعَمُّ مِنْهُ مِنْ عُقُودِهِمْ وَمُعَامَلَاتِهِمْ.
قَالَ اللَّهُ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 278] فَأَمَرَ تَعَالَى بِتَرْكِ مَا بَقِيَ دُونَ مَا قُبِضَ.
وَقَالَ تَعَالَى: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ} [البقرة: 275] ، وَقَدْ أَسْلَمَ الْخَلْقُ الْعَظِيمُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخُلَفَائِهِ، وَأَصْحَابِهِ، فَلَمْ يَتَعَرَّضْ لِأَحَدٍ مِنْهُمْ فِي صَدَاقٍ أَصْدَقَهُ فِي حَالِ الْكُفْرِ، إِلَّا أَنْ يَكُونَ الْمُفْسِدُ مُقَارِنًا لِلْإِسْلَامِ كَنِكَاحِ أَكْثَرَ

(2/773)

مِنْ أَرْبَعٍ، وَنِكَاحِ الْأُخْتَيْنِ، وَكَذَلِكَ مَا مَضَى مِنْ بِيَاعَاتِهِمْ وَسَائِرِ عُقُودِهِمْ، وَمَوَارِيثِهِمْ، وَهَذَا مَعْلُومٌ بِالِاضْطِرَارِ مِنْ دِينِهِ وَسِيرَتِهِ.
فَإِنْ لَمْ يَتَقَابَضَا، ثُمَّ أَسْلَمَا، أَوْ تَرَافَعَا إِلَيْنَا، فَإِنْ كَانَ الْمُسَمَّى صَحِيحًا حَكَمْنَا لَهَا بِهِ، أَوْ بِنِصْفِهِ حَيْثُ يَتَنَصَّفُ، وَإِنْ كَانَ حَرَامًا كَالْخَمْرِ وَالْخِنْزِيرِ بَطَلَتْ تَسْمِيَتُهُ، وَلَمْ نَحْكُمْ بِهِ.
ثُمَّ اخْتَلَفَ الْفُقَهَاءُ: بِمَاذَا نَحْكُمُ لَهَا بِهِ؟ فَقَالَ الشَّافِعِيُّ، وَأَحْمَدُ، وَأَصْحَابُهُمَا: لَهَا مَهْرُ الْمِثْلِ أَوْ نِصْفُهُ؛ لِأَنَّ التَّسْمِيَةَ بَطَلَتْ بِالْإِسْلَامِ، فَصَارَتْ كَأَنْ لَمْ تَكُنْ، فَتَعَيَّنَ الْمَصِيرُ إِلَى مَهْرِ الْمِثْلِ كَالتَّعْوِيضِ.
وَقَالَ أَبُو حَنِيفَةَ: إِنْ كَانَ صَدَاقُهَا خَمْرًا، أَوْ خِنْزِيرًا مُعَيَّنَيْنِ فَلَيْسَ لَهَا إِلَّا ذَلِكَ، وَإِنْ كَانَا غَيْرَ مُعَيَّنَيْنِ، فَلَهَا فِي الْخَمْرِ الْقِيمَةُ، وَفِي الْخِنْزِيرِ مَهْرُ الْمِثْلِ اسْتِحْسَانًا، قَالُوا: لِأَنَّ الْمِلْكَ فِي ذَلِكَ ثَابِتٌ فِي حَالِ الْكُفْرِ، وَمَعْنَى " الْيَدِ " - وَهُوَ التَّصَرُّفُ - ثَابِتٌ أَيْضًا، وَالْمُتَخَلِّفُ بِالْإِسْلَامِ صُورَةُ الْيَدِ، وَالْمُسْلِمُ غَيْرُ مَمْنُوعٍ مِنْ إِثْبَاتِ الْيَدِ صُورَةً، وَالَّذِي يَمْتَنِعُ إِثْبَاتُ الْيَدِ الصُّورِيَّةِ.
وَأَيْضًا فَإِذَا عَيَّنَا خَمْرًا، أَوْ خِنْزِيرًا أُجْرِيَ تَعْيِينُهُ مَجْرَى قَبْضِهِ لِتَمَكُّنِهَا بِالْمُطَالَبَةِ مَتَى شَاءَتْ، وَلِإِقْرَارِنَا لَهُمْ عَلَى تَعْيِينِهِ، وَالتَّعَاقُدِ عَلَيْهِ.
وَسِرُّ الْمَسْأَلَةِ أَنَّ لَهَا حَقَّ الْقَبْضِ فِي الْعَيْنِ، وَأَمَّا إِذَا لَمْ تُعَيِّنْ فَلَيْسَ لَهَا حَقُّ الْقَبْضِ.
ثُمَّ اخْتَلَفَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ، فَقَالَ أَبُو حَنِيفَةَ: يَجِبُ فِي الْخَمْرِ الْقِيمَةُ، وَفِي الْخِنْزِيرِ مَهْرُ الْمِثْلِ، وَقَالَ أَبُو يُوسُفَ: لَهَا مَهْرُ الْمِثْلِ فِيهِمَا، وَقَالَ مُحَمَّدٌ: لَهَا الْقِيمَةُ فِيهِمَا.

(2/774)

وَوَجْهُ قَوْلِ مُحَمَّدٍ: أَنَّ التَّسْمِيَةَ صَحَّتْ فِي الْعَقْدِ، وَصِحَّةُ التَّسْمِيَةِ تَمْنَعُ الْمَصِيرَ إِلَى مَهْرِ الْمِثْلِ، لَكِنْ تَعَذَّرَ الْقَبْضُ بِالْإِسْلَامِ فَصَارَ كَمَا لَوْ تَعَذَّرَ بِالْهَلَاكِ، فَوَجَبَتِ الْقِيمَةُ.
وَأَبُو يُوسُفَ يَقُولُ: لَوْ تَعَذَّرَ الْقَبْضُ كَانَ الْفَسَادُ فِي حَقِّ الْقَبْضِ بِمَنْزِلَةِ الْفَسَادِ فِي حَقِّ الْعَقْدِ، فَوَجَبَ مَهْرُ الْمِثْلِ.
وَأَبُو حَنِيفَةَ يَقُولُ: الْأَصْلُ صِحَّةُ التَّسْمِيَةِ، وَهِيَ تَمْنَعُ الْمَصِيرَ إِلَى مَهْرِ الْمِثْلِ، إِلَّا أَنَّا اسْتَقْبَحْنَا فِي الْخِنْزِيرِ إِيجَابَ قِيمَتِهِ، فَأَوْجَبْنَا مَهْرَ الْمِثْلِ؛ لِأَنَّ الْقِيمَةَ كَانَتْ وَاجِبَةً قَبْلَ الْإِسْلَامِ أَصْلًا فِي حَقِّ التَّسْلِيمِ لَا خَلَفًا، فَإِنَّ الْقُدْرَةَ عَلَى الْأَصْلِ تَمْنَعُ الْمَصِيرَ إِلَى الْخَلْفِ، وَلَوْ جَاءَهَا بِالْقِيمَةِ هَاهُنَا أُجْبِرَتْ عَلَى الْقَبُولِ مَعَ الْقُدْرَةِ عَلَى الْخِنْزِيرِ، فَدَلَّ عَلَى أَنَّهَا وَجَبَتْ أَصْلًا، فَلَا يُمْكِنُ إِيجَابُهَا بَعْدَ الْإِسْلَامِ خَلَفًا، وَلَا يُمْكِنُ الْإِيجَابُ عَلَى مَا كَانَ قَبْلَ الْإِسْلَامِ؛ لِأَنَّهُ إِنَّمَا وَجَبَ قَبْلَهُ ضِمْنًا لِوُجُوبِ تَسْلِيمِ الْخِنْزِيرِ، وَقَدْ سَقَطَ وُجُوبُ التَّسْلِيمِ بِالْإِسْلَامِ.
وَمَنْ أَوْجَبَ مَهْرَ الْمِثْلِ فِي هَذِهِ الْمُقَدِّمَاتِ، أَوْ فِي بَعْضِهَا يَقُولُ: الْخَمْرُ لَا قِيمَةَ لَهُ فِي الْإِسْلَامِ، فَهُوَ كَالْخِنْزِيرِ، فَصَارَ وُجُودُ تَسْمِيَتِهِ كَعَدَمِهَا، فَقَدْ خَلَا النِّكَاحُ مِنَ التَّسْمِيَةِ الْمُعْتَبَرَةِ شَرْعًا، فَيَجِبُ مَهْرُ الْمِثْلِ.
قَالُوا: وَلَيْسَ فِي شَرِيعَةِ الْإِسْلَامِ لِلْخَمْرِ قِيمَةٌ حَتَّى نَعْتَبِرَهَا هَاهُنَا، وَإِنَّمَا يُقَوِّمُهُ الْكُفَّارُ، وَنَحْنُ لَا نَعْتَبِرُ قِيمَتَهُ عِنْدَهُمْ، وَلَيْسَ لَهُ عِنْدَنَا قِيمَةٌ أَلْبَتَّةَ.
وَيُقَوِّي قَوْلَ مُحَمَّدٍ أَنَّهَا قَدْ رَضِيَتْ بِإِخْرَاجِ بُضْعِهَا عَلَى هَذَا الْمُسَمَّى، وَالزَّوْجُ إِنَّمَا دَخَلَ عَلَى ذَلِكَ، فَلَا يَلْزَمُهُ أَكْثَرُ مِنْهُ، وَلَمْ يَلْزَمْهُ، وَلَا أَلْزَمَهُ بِهِ الشَّارِعُ، وَكَوْنُ الْخَمْرِ وَالْخِنْزِيرِ لَا قِيمَةَ لَهُ عِنْدَنَا لَا يَمْنَعُ مِنِ اعْتِبَارِ قِيمَتِهِ

(2/775)

وَقْتَ الْعَقْدِ، فَإِنَّهَا رَضِيَتْ بِمَالِيَّتِهِ، وَانْحِصَارِ الْمَالِيَّةِ فِي هَذَا الْجِنْسِ، فَإِذَا فَاتَ مَا انْحَصَرَتْ فِيهِ الْمَالِيَّةُ بِالْإِسْلَامِ صِرْنَا إِلَى قِيمَتِهِ وَقْتَ الْعَقْدِ كَمَا لَوْ عُدِمَ ذَلِكَ الْجِنْسُ، وَلَا مَحْذُورَ فِي تَقْوِيمِ ذَلِكَ لِتَعْيِينِ مِقْدَارِ الْوَاجِبِ لِلضَّرُورَةِ كَمَا تُقَوِّمُ الْحُرَّ عَبْدًا فِي " بَابِ الْأَرْشِ " لِتَعْيِينِ مِقْدَارِ الْوَاجِبِ.
يُوَضِّحُهُ أَنَّ الْمُسَمَّى حَالَ الْعَقْدِ كَانَ مَالًا بِالنِّسْبَةِ إِلَيْهِمْ، فَكَانَ مُتَقَوِّمًا بِالنِّسْبَةِ إِلَى هَذَا الْعَقْدِ وَالْمُتَعَاقِدِينَ، وَبِالْإِسْلَامِ فَاتَتْ مَالِيَّتُهُ، فَتَعَيَّنَتْ قِيمَتُهُ حِينَ الْعَقْدِ، وَهَذَا الْقَوْلُ هُوَ الَّذِي نَخْتَارُهُ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ قَبْضُ بَعْضِ الْمَهْرِ وَوُجُوبُ مَهْرِ الْمِثْلِ فِيمَا بَقِيَ كَيْفَ يَكُونُ]
142 - فَصْلٌ
[قَبْضُ بَعْضِ الْمَهْرِ، وَوُجُوبُ مَهْرِ الْمِثْلِ فِيمَا بَقِيَ كَيْفَ يَكُونُ؟] .
فَإِنْ قَبَضَتْ مِنَ الْمَهْرِ بَعْضَهُ وَبَقِيَ بَعْضُهُ سَقَطَ مِنْهُ بِقَدْرِ مَا قُبِضَ، وَوَجَبَ بِحِصَّةِ مَا بَقِيَ مِنْ مَهْرِ الْمِثْلِ أَوْ مِنَ الْقِيمَةِ عَلَى الْخِلَافِ، فَإِنْ أَصْدَقَهَا عَشَرَةَ زِقَاقِ خَمْرٍ مُتَسَاوِيَةً، فَقَبَضَتْ خَمْسَةً، وَجَبَ نِصْفُ مَهْرِ الْمِثْلِ أَوْ قِيمَةُ الْخَمْسَةِ، عَلَى مَا تَقَدَّمَ.
فَإِنْ كَانَ بَعْضُهَا أَكْبَرَ مِنْ بَعْضٍ فَفِيهِ وَجْهَانِ لِلْقَائِلِينَ بِمَهْرِ الْمِثْلِ:
أَحَدُهُمَا: يُعْتَبَرُ الْمَقْبُوضُ، وَالْبَاقِي بِالْكَيْلِ.
وَالثَّانِي: يُعْتَبَرُ الْعَدَدُ لِأَنَّهُ لَا قِيمَةَ لَهَا فَاسْتَوَى كِبَرُهَا وَصِغَرُهَا.
وَهَذَا فَاسِدٌ، فَإِنَّهُ إِذَا أَصْدَقَهَا زِقًّا كَبِيرًا، وَآخَرَ صَغِيرًا، فَقَبَضَتِ الْكَبِيرَ لَمْ يَكُنِ الصَّغِيرُ نِصْفَ الْمَهْرِ، كَمَا لَوْ أَصْدَقَهَا زِقًّا فَقَبَضَتْ أَرْبَعَةَ أَخْمَاسِهِ وَبَقِيَ خُمْسُهُ.

(2/776)

وَكَذَلِكَ الْوَجْهَانِ: فِيمَا لَوْ أَصْدَقَهَا عَشَرَةَ خَنَازِيرَ بَعْضُهَا شَرٌّ مِنْ بَعْضٍ، فَقَبَضَتْ مَا خَيْرُهُ دُونَهُ وَأَخَسُّ مِنْهُ.
فَإِنْ أَصْدَقَهَا كَلْبًا، وَخِنْزِيرَيْنِ، وَثَلَاثَةَ زِقَاقِ خَمْرٍ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ لِأَصْحَابِ أَحْمَدَ وَالشَّافِعِيِّ:
أَحَدُهَا: يُقَسَّمُ عَلَى قَدْرِ قِيمَتِهَا عِنْدَهُمْ.
وَالثَّانِي: يُقَسَّمُ عَلَى عَدَدِ الْأَجْنَاسِ، فَيُجْعَلُ لِكُلِّ جِنْسٍ ثُلُثُ الْمَهْرِ، فَلِلْكَلْبِ ثُلُثُهُ، وَلِلْخَمْرِ ثُلُثُهُ.
وَالثَّالِثُ: يُقَسَّمُ عَلَى الْعَدَدِ كُلِّهِ: فَلِلْكَلْبِ سُدُسُ الْمَهْرِ، وَلِلْخِنْزِيرِ ثُلُثُهُ، وَلِلْخَمْرِ نِصْفُهُ.

[فَصْلٌ التَّحَاكُمُ إِلَيْنَا فِي أَنْكِحَةٍ لَا يُقَرُّونَ عَلَيْهَا قَبْلَ الدُّخُولِ]
143 - فَصْلٌ
[التَّحَاكُمُ إِلَيْنَا فِي أَنْكِحَةٍ لَا يُقَرُّونَ عَلَيْهَا قَبْلَ الدُّخُولِ] .
فَإِنْ نَكَحَهَا نِكَاحًا لَا يُقَرُّونَ عَلَيْهِ إِذَا أَسْلَمُوا، كَنِكَاحِ ذَوَاتِ الْمَحَارِمِ، فَأَسْلَمَا قَبْلَ الدُّخُولِ، وَتَرَافَعَا إِلَيْنَا، فُرِّقَ بَيْنَهُمَا وَلَا مَهْرَ لَهَا، وَإِنْ دَخَلَ بِهَا فَهَلْ يَقْضِي لَهَا بِالْمَهْرِ؟ فَهُوَ عَلَى الْخِلَافِ فِيمَنْ وَطِئَ ذَاتَ مَحْرَمَةٍ بِشُبْهَةٍ، وَفِيهِ عَنْ أَحْمَدَ ثَلَاثُ رِوَايَاتٍ:
إِحْدَاهُنَّ: لَهَا مَهْرُ الْمِثْلِ؛ لِأَنَّهُ اسْتَوْفَى مِنْهَا مَا يُقَابِلُهُ.
وَالثَّانِيَةُ: لَا مَهْرَ لَهَا؛ لِأَنَّ تَحْرِيمَهَا تَحْرِيمٌ أَصْلِيٌّ لَا يَزُولُ بِحَالٍ، فَلَمْ يُوجِبْ وَطْؤُهَا مَهْرًا، كَاللِّوَاطِ.
وَالثَّالِثَةُ: يَجِبُ لِمَنْ تَحِلُّ ابْنَتُهَا كَالْعَمَّةِ، وَالْخَالَةِ، وَلَا يَجِبُ لِمَنْ تَحْرُمُ

(2/777)

ابْنَتُهَا كَالْأُمِّ، وَالْأُخْتِ لِغِلَظِ التَّحْرِيمِ فِي هَذِهِ وَخِفَّتِهِ فِي تِلْكَ، وَقَدْ نَصَّ أَحْمَدُ فِي رِوَايَةِ أَبِي بَكْرِ بْنِ صَدَقَةَ، فِي الْمَجُوسِيَّةِ تَكُونُ تَحْتَ أَخِيهَا، أَوْ أَبِيهَا فَيُطَلِّقُهَا، أَوْ يَمُوتُ عَنْهَا، فَتَرْتَفِعُ إِلَى الْمُسْلِمِينَ تَطْلُبُ مَهْرَهَا: أَنَّهُ لَا مَهْرَ لَهَا، وَلَمْ يُفَرِّقْ بَيْنَ مَا قَبْلَ الدُّخُولِ وَبَعْدَهُ بَلْ صَرَّحَ بِسُقُوطِ الْمَهْرِ فِي الْحَالَةِ الَّتِي يَكْمُلُ بِهَا وَهُوَ الْمَوْتُ.
وَكَذَلِكَ نَصَّ فِي رِوَايَةِ أَحْمَدَ بْنِ هِشَامٍ فِي الْمَجُوسِيَّةِ تَكُونُ تَحْتَ أَخِيهَا، أَوْ أَبِيهَا، فَتَمُوتُ أَوْ يُطَلِّقُهَا، فَلَا صَدَاقَ لَهَا.

[فَصْلٌ نِكَاحُ الذِّمِّيِّ الذِّمِّيَّةَ بِلَا صَدَاقٍ]
144 - فَصْلٌ
[نِكَاحُ الذِّمِّيِّ الذِّمِّيَّةَ بِلَا صَدَاقٍ] .
فَإِنْ تَزَوَّجَ ذِمِّيٌّ ذِمِّيَّةً عَلَى أَنْ لَا صَدَاقَ لَهَا، أَوْ سَكَتَ عَنْ ذِكْرِهِ، فَلَهَا الْمُطَالَبَةُ بِعِوَضِهِ إِنْ كَانَ قَبْلَ الدُّخُولِ، وَإِنْ كَانَ بَعْدَهُ فَلَهَا مَهْرُ الْمِثْلِ كَمَا فِي نِكَاحِ الْمُسْلِمِينَ: هَذَا قَوْلُ الْجُمْهُورِ.
وَقَالَ أَبُو حَنِيفَةَ: إِنْ تَزَوَّجَهَا عَلَى أَنْ لَا مَهْرَ لَهَا فَلَا شَيْءَ لَهَا، وَإِنْ سَكَتَ عَنْ ذِكْرِهِ فَعَنْهُ رِوَايَتَانِ:

(2/778)

إِحْدَاهُمَا: لَا مَهْرَ لَهَا.
وَالْأُخْرَى: لَهَا مَهْرُ الْمِثْلِ.
قَالَ مَنْ رَجَّحَ هَذَا الْقَوْلَ: الْمَهْرُ وَجَبَ فِي النِّكَاحِ لِحَقِّ اللَّهِ، وَلِهَذَا لَوْ أَسْقَطَاهُ، وَتَعَاقَدَا عَلَى أَنْ لَا مَهْرَ لَهَا لَمْ يَسْقُطْ، وَالذِّمِّيُّ لَا يُطَالَبُ بِحُقُوقِ اللَّهِ مِنْ زَكَاةٍ، وَلَا حَجٍّ، وَلَا غَيْرِ ذَلِكَ.
وَأَيْضًا فَنَحْنُ نُقِرُّهُمْ عَلَى أَنْكِحَتِهِمْ مَا لَمْ يَكُنِ الْمُفْسِدُ مُقَارِنًا لِلْإِسْلَامِ، فِي حَالَةِ التَّرَافُعِ إِلَيْنَا، وَعَدَمُ ثُبُوتِ الْمَهْرِ فِي هَذِهِ الْحَالَةِ لَا يَقْتَضِي فَرْضُهُ فِيهَا، وَمَا قَبْلَ ذَلِكَ لَا يَتَعَرَّضُ لَهُمْ فِيهِ، وَهَذَا قَوْلٌ قَوِيٌّ جِدًّا.

[فَصْلٌ فِي ضَابِطِ مَا يَصِحُّ مِنْ أَنْكِحَتِهِمْ وَمَا لَا يَصِحُّ]
إِذَا ارْتَفَعُوا إِلَى الْحَاكِمِ فِي ابْتِدَاءِ الْعَقْدِ لَمْ نُزَوِّجْهُمْ إِلَّا بِشُرُوطِ نِكَاحِ الْإِسْلَامِ لِقَوْلِهِ عَزَّ وَجَلَّ: {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ} [المائدة: 42] ، وَقَوْلُهُ: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ} [المائدة: 49] .
وَإِنْ أَسْلَمُوا وَتَرَافَعُوا إِلَيْنَا بَعْدَ الْعَقْدِ لَمْ نَنْظُرْ إِلَى الْحَالِ الَّتِي وَقَعَ الْعَقْدُ عَلَيْهَا وَلَمْ نَسْأَلْهُمْ عَنْهَا، وَنَظَرْنَا إِلَى الْحَالِ الَّتِي أَسْلَمُوا أَوْ تَرَافَعُوا فِيهَا، فَإِنْ كَانَتِ الْمَرْأَةُ مِمَّنْ يَجُوزُ عَقْدُ النِّكَاحِ عَلَيْهَا الْآنَ أَقْرَرْنَاهُمَا، وَإِنْ كَانَتْ مِمَّنْ لَا يَجُوزُ ابْتِدَاءُ نِكَاحِهَا فُرِّقَ بَيْنَهُمَا.

(2/779)

وَعَنْ أَحْمَدَ مَا يَدُلُّ عَلَى أَنَّا نَنْظُرُ فِي الْمُفْسِدِ، فَإِنْ كَانَ مُؤَبَّدًا أَوْ مُجْمَعًا عَلَى تَحْرِيمِهِ لَمْ نُقِرَّهُمْ، وَإِنْ لَمْ يَكُنْ مُؤَبَّدًا، وَلَا مُجْمَعًا عَلَى تَحْرِيمِهِ أَقْرَرْنَاهُمْ، فَإِذَا أَسْلَمَا، وَالْمَرْأَةُ بِنْتُهُ مِنْ رَضَاعٍ، أَوْ زِنًا، أَوْ هِيَ فِي عِدَّةٍ مِنْ مُسْلِمِ مُتَقَدِّمَةٍ عَلَى الْعَقْدِ فُرِّقَ بَيْنَهُمَا؛ لِأَنَّ تَحْرِيمَ الرَّضَاعِ مُؤَبَّدٌ مُجْمَعٌ عَلَيْهِ، وَتَحْرِيمَ ابْنَتِهِ مِنَ الزِّنَا - وَإِنْ لَمْ يَكُنْ مُجْمَعًا عَلَيْهِ - فَهُوَ مُؤَبَّدٌ وَالْمُعْتَدَّةُ مِنْ مُسْلِمٍ تَحْرِيمُهَا - وَإِنْ لَمْ يَكُنْ مُؤَبَّدًا - فَهُوَ مُجْمَعٌ عَلَيْهِ.
وَإِنْ كَانَتِ الْعِدَّةُ مِنْ كَافِرٍ فَرِوَايَتَانِ مَنْصُوصَتَانِ عَنْ أَحْمَدَ: مَأْخَذُ الْإِقْرَارِ أَنَّ الْمُفْسِدَ غَيْرُ مُؤَبَّدٍ وَلَا مُجْمَعٌ عَلَيْهِ، فَإِنَّ مَنْ لَا يَرَى صِحَّةَ نِكَاحِ الْكُفَّارِ لَا يُوجِبُ عَلَى مَنْ تُوُفِّيَ زَوْجُهَا الْكَافِرُ عِدَّةَ الْوَفَاةِ.
وَإِنْ كَانَتِ الزَّوْجَةُ حُبْلَى قَبْلَ الْعَقْدِ، أَوْ قَدْ شَرَطَ فِيهِ الْخِيَارَ مُطْلَقًا، أَوْ إِلَى مُدَّةٍ هُمَا فِيهَا فَوَجْهَانِ.
أَحَدُهُمَا: لَا يُقَرُّ عَلَيْهِ لِقِيَامِ الْمُفْسِدِ لَهُ.
وَالثَّانِي: يُقَرُّ؛ لِأَنَّ الْمُفْسِدَ غَيْرُ مُجْمَعٍ عَلَيْهِ، فَمِنَ النَّاسِ مَنْ يَرَى جَوَازَ نِكَاحِ الْحُبْلَى مِنَ الزِّنَا، وَمِنْهُمْ مَنْ يَرَى صِحَّةَ النِّكَاحِ الْمَشْرُوطِ فِيهِ الْخِيَارُ كَمَا هِيَ إِحْدَى الرِّوَايَاتِ عَنْ أَحْمَدَ، بَلْ أَنَصُّهَا كَمَا تَقَدَّمَ.
وَإِنْ أَسْلَمَا وَكَانَ الْعَقْدُ بِلَا وَلِيٍّ أَوْ بِلَا شُهُودٍ، أَوْ فِي عِدَّةٍ قَدِ انْقَضَتْ، أَوْ عَلَى أُخْتٍ وَقَدْ مَاتَتْ، أُقِرَّا عَلَيْهِ لِعَدَمِ مُقَارَنَةِ الْمُفْسِدِ لِلْإِسْلَامِ، وَحُكْمُ حَالَةِ التَّرَافُعِ إِلَى الْحَاكِمِ حُكْمُ حَالَةِ الْإِسْلَامِ فِي ذَلِكَ كُلِّهِ.
قَالَ مُهَنَّا: سَأَلْتُ أَحْمَدَ عَنْ يَهُودِيٍّ، أَوْ نَصْرَانِيٍّ، أَوْ مَجُوسِيٍّ تَزَوَّجَ بِغَيْرِ شُهُودٍ؟ قَالَ: هُوَ كَذَلِكَ، يُقَرُّونَ عَلَى مَا أَسْلَمُوا عَلَيْهِ.

(2/780)

قُلْتُ: فَإِنَّهُ تَزَوَّجَ امْرَأَةً فِي عِدَّتِهَا ثُمَّ أَسْلَمَا، أَيُقَرَّانِ عَلَى ذَلِكَ؟ قَالَ: نَعَمْ، يُقَرَّانِ عَلَى ذَلِكَ الْيَهُودِيُّ وَالنَّصْرَانِيُّ إِذَا تَزَوَّجَ امْرَأَةً فِي عِدَّتِهَا ثُمَّ أَسْلَمَا جَمِيعًا يُقَرَّانِ عَلَى نِكَاحِهِمَا.
قُلْتُ لِأَحْمَدَ: بَلَغَكَ فِي هَذَا شَيْءٌ؟ قَالَ: نَعَمْ، حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ، عَنِ ابْنِ جُرَيْجٍ قَالَ: قُلْتُ لِعَطَاءٍ: بَلَغَكَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَقَرَّ أَهْلَ الْجَاهِلِيَّةِ عَلَى مَا أَسْلَمُوا عَلَيْهِ؟ قَالَ مَا بَلَغَنَا إِلَّا ذَلِكَ.
قَالَ مُهَنَّا: وَسَأَلْتُ أَحْمَدَ عَنْ حَرْبِيٍّ تَزَوَّجَ حَرْبِيَّةً بِغَيْرِ شُهُودٍ، ثُمَّ أَسْلَمَا؟ قَالَ: نَعَمْ، يُقَرَّانِ عَلَى مَا أَسْلَمَا عَلَيْهِ، مَنْ أَسْلَمَ عَلَى شَيْءٍ أُقِرَّ عَلَيْهِ، قُلْتُ لِأَحْمَدَ: حَرْبِيٌّ تَزَوَّجَ حَرْبِيَّةً فِي عِدَّتِهَا مِنْ طَلَاقٍ، أَوْ وَفَاةٍ بِغَيْرِ شُهُودٍ، ثُمَّ أَسْلَمَا؟ قَالَ: هُمَا عَلَى نِكَاحِهِمَا، مَنْ أَسْلَمَ عَلَى شَيْءٍ فَهُوَ عَلَيْهِ.
قَالَ الْخَلَّالُ: أَخْبَرَنَا يَحْيَى بْنُ جَعْفَرٍ، حَدَّثَنَا عَبْدُ الْوَهَّابِ، حَدَّثَنَا ابْنُ جُرَيْجٍ، عَنْ عَمْرِو بْنِ شُعَيْبٍ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَقَرَّ النَّاسَ عَلَى مَا أَسْلَمُوا عَلَيْهِ مِنْ طَلَاقٍ، أَوْ نِكَاحٍ، أَوْ مِيرَاثٍ تَوَارَثُوا عَلَيْهِ» .
قَالَ ابْنُ جُرَيْجٍ: فَذَكَرْتُ ذَلِكَ لِعَطَاءٍ، فَقَالَ: مَا بَلَغَنَا إِلَّا ذَلِكَ.

(2/781)

[فَصْلٌ فِي الْكَافِرِ يَكُونُ وَلِيًّا لِوَلِيَّتِهِ الْكَافِرَةِ دُونَ الْمُسْلِمَةِ]
قَالَ تَعَالَى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة: 71] ، وَقَالَ: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [الأنفال: 73] .
قَالَ حَنْبَلٌ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: " لَا يُزَوَّجُ النَّصْرَانِيُّ، وَلَا الْيَهُودِيُّ، وَلَا يَكُونُ النَّصْرَانِيُّ وَالْيَهُودِيُّ وَلِيًّا ".
قَالَ: وَسَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ: " لَا يَعْقِدُ نَصْرَانِيٌّ، وَلَا يَهُودِيٌّ عُقْدَةَ نِكَاحٍ لِمُسْلِمٍ، وَلَا مُسْلِمَةٍ، وَلَا يَكُونَانِ وَلِيَّيْنِ، وَلَا يَكُونُ إِلَّا مُسْلِمًا ".
وَقَالَ فِي رِوَايَةِ الْمَيْمُونِيِّ، وَقَدْ سَأَلَهُ رَجُلٌ عَنِ النَّصْرَانِيِّ يَكُونُ وَلِيًّا إِذَا كَانَتِ ابْنَتُهُ مُسْلِمَةً؟ قَالَ: السُّلْطَانُ أَوْلَى.

(2/782)

وَقَالَ مُهَنَّا: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ نَصْرَانِيٍّ، أَوْ يَهُودِيٍّ أَسْلَمَتِ ابْنَتُهُ أَيُزَوِّجُهَا أَبُوهَا، وَهُوَ نَصْرَانِيٌّ، أَوْ يَهُودِيٌّ؟ قَالَ: لَا يُزَوِّجُهَا إِذَا كَانَ نَصْرَانِيًّا، أَوْ يَهُودِيًّا، فَقُلْتُ لَهُ: فَإِنْ زَوَّجَهَا؟ قَالَ: لَا يَجُوزُ النِّكَاحُ، يَعْنِي يُرَدُّ النِّكَاحُ.
قُلْتُ: فَعَلَ، وَأَذِنَتِ الِابْنَةُ؟ قَالَ: يُعِيدُ النِّكَاحَ.
قُلْتُ: يُسَافِرُ مَعَهَا؟ قَالَ: لَا يُسَافِرُ مَعَهَا، ثُمَّ قَالَ لِي أَحْمَدُ بْنُ حَنْبَلٍ: لَيْسَ هُوَ بِمَحْرَمٍ!
قَالَ الْخَلَّالُ: وَقَالَ فِي مَوْضِعٍ آخَرَ: قُلْتُ لَا يُسَافِرُ مَعَهَا؟ قَالَ: نَعَمْ.
قَالَ أَبُو بَكْرٍ: وَهُوَ الصَّوَابُ وَبَيَّنَهَا مُهَنَّا مَرَّةً فِي قَوْلِهِ: لَا، قُلْتُ: فَكَيْفَ يُسَافِرُ مَعَهَا، وَيَقُولُ: يُعِيدُ النِّكَاحَ إِذَا أَنْكَحَهَا بِأَمْرِهَا؟ قَالَ: نَعَمْ، هُوَ يُعِيدُ نِكَاحَهَا إِذَا أَنْكَحَهَا. قُلْتُ: فَإِنْ كَانَتْ مُسْلِمَةً وَأَبُوهَا نَصْرَانِيٌّ وَهِيَ مُحْتَاجَةٌ يُجْبَرُ أَبُوهَا عَلَى النَّفَقَةِ عَلَيْهَا؟ قَالَ: لَمْ أَسْمَعْ فِي هَذَا شَيْئًا.
قُلْتُ لَهُ: فَإِنَّ قَوْمًا يَقُولُونَ: لَا يُجْبَرُ عَلَى النَّفَقَةِ عَلَيْهَا، فَكَيْفَ تَقُولُ أَنْتَ؟ قَالَ: يُعْجِبُنِي أَنْ يُنْفِقَ عَلَيْهَا، فَقُلْتُ لَهُ: يُجْبَرُ؟ فَقَالَ: يُعْجِبُنِي، وَلَمْ يَقُلْ: يُجْبَرُ.
وَقَدْ تَضَمَّنَ هَذَا النَّصُّ ثَلَاثَةَ أُمُورٍ:
أَحَدُهَا: أَنَّ الْكَافِرَ لَا يَصِحُّ أَنْ يُزَوِّجَ وَلِيَّتَهُ الْمُسْلِمَةَ.

(2/783)

وَالثَّانِي: أَنَّهُ يَكُونُ مَحْرَمًا.
وَالثَّالِثُ: أَنَّهُ لَا يُجْبَرُ عَلَى النَّفَقَةِ مَعَ اخْتِلَافِ الدِّينِ، وَسَنَذْكُرُ الْكَلَامَ فِي هَاتَيْنِ الْمَسْأَلَتَيْنِ عَنْ قُرْبٍ، إِنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ حَنْبَلٌ: حَدَّثَنَا شُرَيْحُ بْنُ النُّعْمَانِ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ جَعْفَرِ بْنِ أَبِي وَحْشِيَّةَ أَنَّ هَانِئَ بْنَ قَبِيصَةَ زَوَّجَ ابْنَتَهُ مِنْ عُرْوَةَ الْبَارِقِيِّ عَلَى أَرْبَعِينَ أَلْفًا، وَهُوَ نَصْرَانِيٌّ، فَأَتَاهَا الْقَعْقَاعُ بْنُ سُورٍ، فَقَالَ: إِنَّ أَبَاكِ زَوَّجَكِ وَهُوَ نَصْرَانِيٌّ لَا يَجُوزُ نِكَاحُهُ، زَوِّجِينِي نَفْسَكِ، فَتَزَوَّجَهَا عَلَى ثَمَانِينَ أَلْفًا، فَأَتَى عُرْوَةُ عَلِيَّ بْنَ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - فَقَالَ: إِنَّ الْقَعْقَاعَ تَزَوَّجَ بِامْرَأَتِي، فَقَالَ: لَئِنْ كُنْتَ تَزَوَّجْتَ امْرَأَتَهُ لَأَرْجُمَنَّكَ.
فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّ أَبَاهَا زَوَّجَهَا، وَهُوَ نَصْرَانِيٌّ لَا يَجُوزُ نِكَاحُهُ.
قَالَ: فَمَنْ زَوَّجَكَ؟ قَالَ: هِيَ زَوَّجَتْنِي نَفْسَهَا، فَأَجَازَ نِكَاحَهَا، وَأَبْطَلَ نِكَاحَ الْأَبِ، وَقَالَ لِعُرْوَةَ: خُذْ صَدَاقَكَ مِنْ أَبِيهَا.
قَالَ حَنْبَلٌ: قَالَ أَبُو عَبْدِ اللَّهِ: إِنَّمَا جُعِلَ الْأَمْرُ إِلَيْهَا لِأَنَّ الْأَبَ نَصْرَانِيٌّ لَا يَجُوزُ حُكْمُهُ فِيهَا، فَرُدَّ الْأَمْرُ إِلَيْهَا، وَلَا بُدَّ أَنْ يُجَدَّدَ هَذَا النِّكَاحُ الْأَخِيرُ إِذَا رَضِيَتْ، وَإِنَّمَا صُيِّرَ لَهَا الْأَمْرُ بِالرِّضَا، وَلَا يَجُوزُ أَنْ تُزَوِّجَ نَفْسَهَا إِلَّا بِوَلِيٍّ.
وَعَلِيٌّ حِينَئِذٍ السُّلْطَانُ، فَأَجَازَ ذَلِكَ وَلِيُّهَا، وَقَالَ: خُذْ مَهْرَكَ مِنْ أَبِيهَا؛ لِأَنَّهُ لَمْ يَكُنْ دَخَلَ بِهَا، وَلَوْ كَانَ دَخَلَ بِهَا لَكَانَ الْمَهْرُ لَهَا وَالْعِدَّةُ عَلَيْهَا.

(2/784)

وَقَالَ حَرْبٌ: قُلْتُ لِأَحْمَدَ: امْرَأَةٌ أَبُوهَا نَصْرَانِيٌّ وَأَخُوهَا مُسْلِمٌ، مَنْ يُزَوِّجُهَا قَالَ: الْأَخُ.
قُلْتُ: فَهَلْ لِلْمُشْرِكِينَ مِنَ الْوِلَايَةِ شَيْءٌ؟ قَالَ: لَا.
وَقَالَ صَالِحٌ: قَالَ أَبِي فِي امْرَأَةٍ لَهَا أَبٌ ذِمِّيٌّ وَلَهَا أَخٌ مُسْلِمٌ، قَالَ: لَا يَكُونُ الذِّمِّيُّ وَلِيًّا.

[فَصْلٌ بَيَانُ وِلَايَةِ الْأَبِ الذِّمِّيِّ]
147 - فَصْلٌ
[بَيَانُ وِلَايَةِ الْأَبِ الذِّمِّيِّ] .
فَإِنْ تَزَوَّجَ الْمُسْلِمُ ذِمِّيَّةً بِوِلَايَةِ أَبِيهَا الذِّمِّيِّ، فَهَلْ يَنْعَقِدُ النِّكَاحُ؟
فَقَالَ الْقَاضِي: فِي " الْجَامِعِ ": لَا يَجُوزُ النِّكَاحُ عَلَى ظَاهِرِ كَلَامِ أَحْمَدَ فِي رِوَايَةِ حَنْبَلٍ: " لَا يَعْقِدُ يَهُودِيٌّ وَلَا نَصْرَانِيٌّ عَقْدَ نِكَاحٍ لِمُسْلِمٍ، وَلَا لِمُسْلِمَةٍ " خِلَافًا لِأَبِي حَنِيفَةَ، وَالشَّافِعِيِّ فِي قَوْلِهِمَا: يَجُوزُ.
وَالدَّلَالَةُ عَلَيْهِ: أَنَّ كُلَّ عَقْدٍ افْتَقَرَتْ صِحَّتُهُ إِلَى شَهَادَةِ مُسْلِمَيْنِ لَا يَصِحُّ بِوِلَايَةِ كِتَابِيٍّ، كَمَا لَوْ تَزَوَّجَ مُسْلِمَةً.

(2/785)

قَالَ: وَعَلَى هَذَا الْقِيَاسِ لَا يَلِي فِي مَالِهَا كَمَا لَا يَلِي فِي نِكَاحِهَا.
وَخَالَفَ الْقَاضِي أَبُو الْخَطَّابِ، فَقَالَ يَجُوزُ أَنْ يُزَوِّجَ الْكَافِرُ وَلِيَّتَهُ الْكَافِرَةَ مِنْ مُسْلِمٍ، قَالَ: لِأَنَّهُ وَلِيُّهَا، فَصَحَّ تَزْوِيجُهُ لَهَا كَمَا لَوْ زَوَّجَهَا مِنْ كَافِرٍ، قَالَ: وَلِأَنَّهَا امْرَأَةٌ لَهَا وَلِيٌّ مُنَاسِبٌ، فَلَمْ يَجُزْ أَنْ يَلِيَهَا غَيْرُهُ، كَمَا لَوْ تَزَوَّجَهَا ذِمِّيٌّ.
قَالَ الشَّيْخُ فِي " الْمُغْنِي ": وَهُوَ أَصَحُّ.
قُلْتُ: هُوَ مُخَالِفٌ لِنَصِّ أَحْمَدَ، كَمَا تَقَدَّمَ لَفْظُهُ.

[فَصْلٌ وِلَايَةُ الْمُسْلِمِ عَلَى الْكَافِرِةِ]
148 - فَصْلٌ
[وِلَايَةُ الْمُسْلِمِ عَلَى الْكَافِرِةِ] .
وَلَا يَلِي الْمُسْلِمُ نِكَاحَ الْكَافِرَةِ، لِمَا تَقَدَّمَ مِنْ قَطْعِ الْمُوَالَاةِ بَيْنَ الْمُسْلِمِينَ، وَالْكُفَّارِ، إِلَّا أَنْ يَكُونَ سُلْطَانًا، أَوْ سَيِّدًا لِأُمَّةٍ، فَإِنَّ وِلَايَةَ السُّلْطَانِ عَامَّةٌ.
وَأَمَّا سَيِّدُ الْأُمَّةِ فَإِنَّ لَهُ أَنْ يُزَوِّجَهَا مِنْ كَافِرٍ، وَإِنْ لَمْ يَمْلِكْ تَزْوِيجَ ابْنَتِهِ الْكَافِرَةِ مِنْ كَافِرٍ، وَالْفَرْقُ بَيْنَهُمَا أَنَّهُ يُزَوِّجُهَا بِحُكْمِ الْمِلْكِ، فَجَازَ ذَلِكَ كَمَا لَوْ بَاعَهَا مِنْ كَافِرٍ، بِخِلَافِ ابْنَتِهِ، فَإِنَّهُ يُزَوِّجُهَا بِحُكْمِ الْوِلَايَةِ، وَقَدِ انْقَطَعَتْ بِاخْتِلَافِ الدِّينِ كَمَا انْقَطَعَ التَّوَارُثُ وَالْإِنْفَاقُ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي أُمِّ وَلَدِ الذِّمِّيِّ إِذَا أَسْلَمَتْ، هَلْ يَلِي نِكَاحَهَا؟
قِيلَ: فِيهِ وَجْهَانِ لِأَصْحَابِنَا:

(2/786)

أَحَدُهُمَا: يَلِيهِ، لِأَنَّهَا مَمْلُوكَتُهُ، فَيَلِي نِكَاحَهَا كَالْمُسْلِمِ، وَلِأَنَّهُ عَقَدَ عَلَى مَنَافِعِهَا، فَيَلِيهِ كَمَا يَلِي إِجَارَتَهَا.
وَالثَّانِي: لَا يَلِيهِ لِقَوْلِهِ تَعَالَى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة: 71] ، وَلِأَنَّهَا مُسْلِمَةٌ، فَلَا يَلِي نِكَاحَهَا كَابْنَتِهِ.
قَالَ الشَّيْخُ فِي " الْمُغْنِي ": وَهَذَا أَوْلَى لِمَا ذَكَرْنَا مِنَ الْإِجْمَاعِ، يَعْنِي قَوْلَ ابْنِ الْمُنْذِرِ: أَجْمَعَ كُلُّ مَنْ يُحْفَظُ عَنْهُ مِنْ أَهْلِ الْعِلْمِ أَنَّ الْكَافِرَ لَا وِلَايَةَ لَهُ عَلَى مُسْلِمٍ بِحَالٍ.
وَقَدْ قَالَ فِي " الْمُحَرَّرِ ": وَلَا يَلِي مُسْلِمٌ نِكَاحَ كَافِرَةٍ إِلَّا بِالْمِلْكِ، أَوِ السَّلْطَنَةِ.
وَلَا يَلِي كَافِرٌ نِكَاحَ مُسْلِمَةٍ إِلَّا بِمِلْكٍ يُقَرُّ لَهُ عَلَيْهَا كَمَنْ أَسْلَمَتْ أُمُّ وَلَدِهِ، أَوْ مُكَاتَبَتُهُ، أَوْ مُدَبَّرَتُهُ فِي وَجْهٍ، وَيَلِي الْكَافِرُ نِكَاحَ مَوْلَاتِهِ الْكَافِرَةِ مِنْ كَافِرٍ وَمُسْلِمٍ.
وَهَلْ يُبَاشِرُ تَزْوِيجَ الْمُسْلِمِ فِي الْمَسْأَلَتَيْنِ، أَوْ بِشَرْطِ أَنْ يُبَاشِرَهُ بِإِذْنِ مُسْلِمٍ، أَوِ الْحَاكِمِ خَاصَّةً؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ:
قُلْتُ: فِي الْمَسْأَلَةِ الْأُولَى، الزَّوْجَةُ هِيَ الْمُسْلِمَةُ وَالْوَلِيُّ كَافِرٌ، وَفِي الْمَسْأَلَةِ الثَّانِيَةِ، الْمَوْلَاةُ كَافِرَةٌ وَالزَّوْجُ مُسْلِمٌ.
وَقُلْتُ: عَلَى الْأَوْجُهِ الثَّلَاثَةِ فِي الْمَسْأَلَتَيْنِ، فَالصَّوَابُ أَنْ يَقْرَأَ: " وَهَلْ

(2/787)

يُبَاشِرُ تَزْوِيجَ الْمُسْلِمِ " فِي الْمَسْأَلَتَيْنِ لِيَعُمَّ الصُّورَتَيْنِ (أَيِ الشَّخْصُ الْمُسْلِمُ) . وَأَمَّا عَلَى مَا رَأَيْتُهُ فِي النُّسَخِ: " وَهَلْ يُبَاشِرُ تَزْوِيجَ الْمُسْلِمَةِ؟ فَإِنَّهُ يَخْتَصُّ بِالْمَسْأَلَةِ الْأُولَى، إِلَّا أَنْ يُقَالَ: أَرَادَ النَّفْسَ الْمُسْلِمَةَ، وَبِكُلِّ حَالٍ فَمَنْ قَالَ: يُبَاشِرُ تَزْوِيجَ الْمُسْلِمِ، فَحُجَّتْهُ أَنَّهُ يُزَوِّجَهَا بِحُكْمِ الْمِلْكِ فِي الْمَسْأَلَةِ الْأُولَى، وَيُزَوِّجُ الْكَافِرَ بِحُكْمِ الْوِلَايَةِ فِي الْمَسْأَلَةِ الثَّانِيَةِ، وَهِيَ وِلَايَةٌ عَلَى كَافِرَةٍ، وَلَا وِلَايَةَ لَهُ عَلَى الزَّوْجِ، فَلَا يَمْتَنِعُ تَزْوِيجُ الْكَافِرَةِ لَهُ.
وَمَنْ قَالَ: يَعْقِدُهُ الْحَاكِمُ خَاصَّةً فَحُجَّتُهُ انْقِطَاعُ الْوِلَايَةِ بَيْنَ الْكَافِرِ، وَالْمُسْلِمِ، فَهَذِهِ الْمَرْأَةُ فِي حُكْمِ مَنْ لَا وَلِيَّ لَهَا فِي الصُّورَةِ الْأُولَى.
وَأَمَّا فِي الثَّانِيَةِ فَلَمَّا كَانَ الزَّوْجُ مُسْلِمًا وَلِلْوَلِيِّ عَلَيْهِ وِلَايَةٌ مَا فَإِنَّهُ هُوَ الَّذِي يُوجِبُ لَهُ عَقْدَ النِّكَاحِ، وَالْكَافِرُ لَيْسَ أَهْلًا لِذَلِكَ، فَكَانَتِ الْوِلَايَةُ لِلْحَاكِمِ.
وَمَنْ قَالَ نَأْذَنُ لِمُسْلِمٍ يُبَاشِرُ الْعَقْدَ فَلِأَنَّهُ وَلِيٌّ فِي الْحَقِيقَةِ، وَلَكِنَّ اتِّصَالَ هَذَا الْعَقْدِ بِمُسْلِمٍ يَمْنَعُ مِنْ مُبَاشَرَةِ الْكَافِرِ لَهُ فَيُبَاشِرُهُ مُسْلِمٌ بِإِذْنِ الْوَلِيِّ جَمْعًا بَيْنَ الْحَقَّيْنِ حَقِّ الْوَلِيِّ، وَحَقِّ الْمُسْلِمِ.

[فَصْلٌ زَوَاجُ الْمُسْلِمِ بِشَهَادَةِ ذِمِّيَّيْنِ]
فَإِنْ تَزَوَّجَ الْمُسْلِمُ ذِمِّيَّةً بِشَهَادَةِ ذِمِّيَّيْنِ، فَنَصُّ أَحْمَدَ عَلَى أَنَّهُ لَا يَصِحُّ.
قَالَ مُهَنَّا: سَأَلْتُ أَحْمَدَ عَنْ رَجُلٍ مُسْلِمٍ تَزَوَّجَ يَهُودِيَّةً بِشَهَادَةِ نَصْرَانِيَّيْنِ أَوْ مَجُوسِيَّيْنِ. قَالَ: لَا يَصْلُحُ إِلَّا عُدُولٌ، وَهَذَا قَوْلُ الشَّافِعِيِّ.

(2/788)

وَقَالَ أَبُو حَنِيفَةَ، وَأَبُو يُوسُفَ: يَصِحُّ النِّكَاحُ. وَخَرَّجَهُ الْأَصْحَابُ وَجْهًا فِي الْمَذْهَبِ بِنَاءً عَلَى قَبُولِ شَهَادَةِ بَعْضِهِمْ عَلَى بَعْضٍ.
وَحُجَّةُ مَنْ أَبْطَلَهُ قَوْلُهُ: " «لَا نِكَاحَ إِلَّا بَوْلِيٍّ وَشَاهِدَيْ عَدْلٍ» " وَأَنَّ الشَّهَادَةَ إِنَّمَا شُرِطَتْ لِإِثْبَاتِ الْفِرَاشِ عِنْدَ التَّجَاحُدِ، وَلَا يُمْكِنُ إِثْبَاتُهُ بِشَهَادَةِ الْكُفَّارِ، وَبِأَنَّ شَهَادَتَهُمْ كَلَا شَهَادَةٍ، فَقَدْ خَلَا النِّكَاحُ عَنِ الشَّهَادَةِ، وَبِأَنَّ النِّكَاحَ لَوِ انْعَقَدَ بِشَهَادَتِهِمَا لَسُمِعَتْ شَهَادَتُهُمَا عَلَى الْمُسْلِمِ فِيمَا يَرْجِعُ إِلَى حُقُوقِ النِّكَاحِ مِنْ وُجُوبِ الْمَهْرِ وَالنَّفَقَةِ وَالسُّكْنَى: وَهَذَا مُمْتَنِعٌ.
قَالَ الْمُجَوِّزُونَ: الشَّهَادَةُ فِي الْحَقِيقَةِ لِلْمُسْلِمِ عَلَى الْكَافِرَةِ، لِأَنَّهُمَا يَشْهَدَانِ عَلَيْهَا بِإِثْبَاتِ مِلْكِ بُضْعِهَا لَهُ أَصْلًا، فَهِيَ فِي الْحَقِيقَةِ شَهَادَةُ كَافِرٍ عَلَى كَافِرٍ، وَنَحْنُ نَقْبَلُهَا، فَنُصَحِّحُ الْعَقْدَ بِهَا.
وَأَمَّا حُقُوقُ النِّكَاحِ فَإِنَّمَا تَثْبُتُ ضِمْنًا وَتَبَعًا، وَيَثْبُتُ فِي التَّبَعِ مَا لَا يَثْبُتُ فِي الْمَتْبُوعِ، وَنَظَائِرُهُ كَثِيرَةٌ جِدًّا.

[فَصْلٌ لَا يَكُونُ الْكَافِرُ مَحْرَمًا لِلْمُسْلِمَةِ]
150 - فَصْلٌ
[لَا يَكُونُ الْكَافِرُ مَحْرَمًا لِلْمُسْلِمَةِ] .
وَلَا يَكُونُ الْكَافِرُ مَحْرَمًا لِلْمُسْلِمَةِ: نَصَّ عَلَيْهِ أَحْمَدُ، فَقَالَ أَبُو الْحَارِثِ: قِيلَ لِأَبِي عَبْدِ اللَّهِ: الْمَجُوسِيُّ مَحْرَمٌ لِأُمِّهِ وَهِيَ مُسْلِمَةٌ؟ قَالَ: لَا.
وَقَالَ أَبُو الْحَارِثِ أَيْضًا: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنِ امْرَأَةٍ مُسْلِمَةٍ لَهَا ابْنٌ مَجُوسِيٌّ وَهِيَ تُرِيدُ سَفَرًا، يَكُونُ لَهَا مَحْرَمًا يُسَافِرُ بِهَا؟ قَالَ: لَا، هَذَا يَرَى

(2/789)

نِكَاحَ أُمِّهِ فَكَيْفَ يَكُونُ لَهَا مَحْرَمًا، وَهُوَ لَا يُؤْمَنُ عَلَيْهَا؟ !
وَقَالَ مُهَنَّا: سَأَلْتُ أَحْمَدَ عَنْ مَجُوسِيٍّ تُسْلِمُ ابْنَتُهُ وَهُوَ مَجُوسِيٌّ يُفَرَّقُ بَيْنَهُ وَبَيْنَهَا؟ قَالَ: نَعَمْ، إِنْ كَانَ يُتَّقَى مِنْهُ. فَقُلْتُ لَهُ: وَأَيُّ شَيْءٍ يُتَّقَى مِنْهُ؟ فَقَالَ: يُجَامِعُهَا.
وَقَالَ أَبُو دَاوُدَ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنِ الْمَجُوسِيِّ تُسْلِمُ أُخْتُهُ يُحَالُ بَيْنَهُمَا؟ قَالَ: نَعَمْ، إِذَا خَافُوا أَنْ يَأْتِيَهَا.
قَالَ: وَسَمِعْتُ أَبَا عَبْدِ اللَّهِ يَسْأَلُ عَنِ الْمَجُوسِيِّ يُسَافِرُ بِابْنَتِهِ، أَوْ يُزَوِّجُهَا، قَالَ: لَيْسَ هُوَ لَهَا بِوَلِيٍّ.
وَقَالَ عَلِيُّ بْنُ سَعِيدٍ: سَأَلْتُ أَحْمَدَ عَنِ النَّصْرَانِيِّ، وَالْيَهُودِيِّ يَكُونَانِ مَحْرَمًا؟ قَالَ: هُمَا لَا يُزَوِّجَانِ، فَكَيْفَ يَكُونَانِ مَحْرَمًا؟
وَقَالَ مُهَنَّا: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ نَصْرَانِيٍّ، أَوْ يَهُودِيٍّ أَسْلَمَتِ ابْنَتُهُ، أَيُزَوِّجُهَا أَبُوهَا، وَهُوَ نَصْرَانِيٌّ أَوْ يَهُودِيٌّ؟ قَالَ: لَا يُزَوِّجُهَا، فَقُلْتُ لَهُ: فَإِنْ زَوَّجَهَا قَالَ لَا يَجُوزُ النِّكَاحُ. قُلْتُ: فَعَلَ وَأَذِنَتْ الِابْنَةُ. قَالَ: يُعِيدُ النِّكَاحَ. قُلْتُ: يُسَافِرُ مَعَهَا؟ قَالَ: لَا يُسَافِرُ مَعَهَا، ثُمَّ قَالَ لِي: لَيْسَ هُوَ بِمَحْرَمٍ!

(2/790)

فَقَدْ نَصَّ عَلَى أَنَّ مَحْرَمَ الْمُسْلِمَةِ لَا يَكُونُ كَافِرًا.
فَإِنْ قِيلَ: فَأَنْتُمْ لَا تَمْنَعُونَ مِنَ النَّظَرِ إِلَيْهَا، وَالْخَلْوَةِ بِهَا، وَكَوْنِهِمَا فِي بَيْتٍ وَاحِدٍ، قِيلَ: بَلْ نَمْنَعُهُ إِذَا كَانَ مَجُوسِيًّا، كَمَا نَصَّ عَلَيْهِ أَحْمَدُ، وَأَمَّا الْيَهُودِيُّ وَالنَّصْرَانِيُّ فَلَا يُؤْمَنُ عَلَيْهَا فِي السَّفَرِ أَنْ يَبِيعَهَا، أَوْ يَقْتُلَهَا بِسَبَبِ عَدَاوَةِ الدِّينِ، وَهَذَا مُنْتَفٍ فِي خَلْوَتِهِ بِهَا، وَنَظَرِهِ إِلَيْهَا فِي الْحَضَرِ، فَافْتَرَقَا.
وَالْمَقْصُودُ مِنَ الْمَحْرَمِ كَمَالُ الْحِفْظِ، وَالشَّفَقَةِ، وَعَدَاوَةُ الدِّينِ قَدْ تَمْنَعُ كَمَالَ ذَلِكَ.

[فَصْلٌ الْإِنْفَاقُ عَلَى الْأَقَارِبِ مِنْ أَهْلِ الْكُفْرِ]
151 - فَصْلٌ
[الْإِنْفَاقُ عَلَى الْأَقَارِبِ مِنْ أَهْلِ الْكُفْرِ] .
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي وُجُوبِ الْإِنْفَاقِ عَلَى الْأَقَارِبِ مَعَ اخْتِلَافِ الدِّينِ؟ لِقَوْلِهِ تَبَارَكَ وَتَعَالَى: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} [البقرة: 233] ، وَاخْتِلَافُ الدِّينِ يَمْنَعُ الْمِيرَاثَ.
قِيلَ: أَمَّا الْأَقَارِبُ مُطْلَقًا فَلَا تَجِبُ نَفَقَتُهُمْ مَعَ اخْتِلَافِ الدِّينِ، وَأَمَّا عَمُودُ النَّسَبِ فَفِيهِمْ رِوَايَتَانِ:
إِحْدَاهُمَا: لَا تَجِبُ نَفَقَتُهُمْ لِذَلِكَ.
وَالثَّانِيَةُ: تَجِبُ لِتَأَكُّدِ قَرَابَتِهِمْ بِالْعُصْبَةِ.
وَحَكَى بَعْضُ الْأَصْحَابِ فِي وُجُوبِ نَفَقَةِ الْأَقَارِبِ مُطْلَقًا - مَعَ اخْتِلَافِ الدِّينِ - أَنَّهُ إِنْ مُنِعَ وُجُوبُ الْإِنْفَاقِ مُنِعَ فِي سَائِرِ الْأَقَارِبِ، وَإِنْ لَمْ

(2/791)

يَكُنْ مَانِعًا لَمْ يُمْنَعْ فِي حَقِّ قَرَابَةِ الْكَلَالَةِ، كَالرِّقِّ، وَالْغِنَى.
فَأَمَّا أَنْ يَكُونَ مَانِعًا فِي قَرَابَةٍ دُونَ قَرَابَةٍ فَلَا وَجْهَ لَهُ، وَلَا يَصِحُّ التَّعْلِيلُ بِتَأَكُّدِ الْقَرَابَةِ؛ لِأَنَّ الْأَخَ وَالْأُخْتَ أَقْرَبُ مِنْ أَوْلَادِ الْبَنَاتِ.
وَالَّذِي يَقُومُ عَلَيْهِ الدَّلِيلُ وُجُوبُ الْإِنْفَاقِ، وَإِنِ اخْتَلَفَ الدِّينَانِ، لِقَوْلِهِ تَعَالَى: {وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا} [العنكبوت: 8] {وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} [لقمان: 15] ، وَلَيْسَ مِنَ الْإِحْسَانِ وَلَا مِنَ الْمَعْرُوفِ تَرْكُ أَبِيهِ وَأُمِّهِ فِي غَايَةِ الضَّرُورَةِ، وَالْفَاقَةِ، وَهُوَ فِي غَايَةِ الْغِنَى، وَقَدْ ذَمَّ اللَّهُ - تَبَارَكَ وَتَعَالَى - قَاطِعِي الرَّحِمِ، وَعَظَّمَ قَطِيعَتَهَا، وَأَوْجَبَ حَقَّهَا وَإِنْ كَانَتْ كَافِرَةً، قَالَ تَعَالَى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ} [النساء: 1] ، وَقَالَ تَعَالَى: {وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} [الرعد: 25] ، وَفِي الْحَدِيثِ: " «لَا يَدْخُلُ الْجَنَّةَ قَاطِعُ رَحِمٍ» "، " «وَالرَّحِمُ مُعَلَّقَةٌ بِسَاقِ الْعَرْشِ تَقُولُ: يَا رَبِّ، صِلْ مَنْ وَصَلَنِي، وَاقْطَعْ مَنْ قَطَعَنِي» "، وَلَيْسَ مِنْ صِلَةِ الرَّحِمِ تَرْكُ الْقَرَابَةِ تَهْلَكُ جُوعًا، وَعَطَشًا، وَعُرْيًا، وَقَرِيبُهُ مِنْ أَعْظَمِ النَّاسِ مَالًا، وَصِلَةُ الرَّحِمِ وَاجِبَةٌ وَإِنْ كَانَتْ لِكَافِرٍ، فَلَهُ دِينُهُ وَلِلْوَاصِلِ دِينُهُ.

(2/792)

وَقِيَاسُ النَّفَقَةِ عَلَى الْمِيرَاثِ قِيَاسٌ فَاسِدٌ فَإِنَّ الْمِيرَاثَ مَبْنَاهُ عَلَى النُّصْرَةِ، وَالْمُوَالَاةِ بِخِلَافِ النَّفَقَةِ فَإِنَّهَا صِلَةٌ وَمُوَاسَاةٌ مِنْ حُقُوقِ الْقَرَابَةِ، وَقَدْ جَعَلَ اللَّهُ لِلْقَرَابَةِ حَقًّا - وَإِنْ كَانَتْ كَافِرَةً - فَالْكُفْرُ لَا يُسْقِطُ حُقُوقَهَا فِي الدُّنْيَا، قَالَ اللَّهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 36] .
وَكُلُّ مَنْ ذُكِرَ فِي هَذِهِ الْآيَةِ فَحَقُّهُ وَاجِبٌ وَإِنْ كَانَ كَافِرًا، فَمَا بَالُ ذِي الْقُرْبَى وَحْدَهُ يَخْرُجُ مِنْ جُمْلَةِ مَنْ وَصَّى اللَّهُ بِالْإِحْسَانِ إِلَيْهِ؟ وَرَأْسُ الْإِحْسَانِ الَّذِي لَا يَجُوزُ إِخْرَاجُهُ مِنَ الْآيَةِ هُوَ الْإِنْفَاقُ عَلَيْهِ عِنْدَ ضَرُورَتِهِ، وَحَاجَتِهِ، وَإِلَّا فَكَيْفَ يُوصَى بِالْإِحْسَانِ إِلَيْهِ فِي الْحَالَةِ الَّتِي لَا يَحْتَاجُ إِلَى الْإِحْسَانِ، وَلَا يَجِبُ لَهُ الْإِحْسَانُ أَحْوَجَ مَا كَانَ إِلَيْهِ؟ وَاللَّهُ - سُبْحَانَهُ وَتَعَالَى - حَرَّمَ قَطِيعَةَ الرَّحِمِ، وَإِنْ كَانَتْ كَافِرَةً، وَتَرْكُ رَحِمِهِ يَمُوتُ جُوعًا، وَعَطَشًا، وَهُوَ مِنْ أَغْنَى النَّاسِ، وَأَقْدَرِهِمْ عَلَى دَفْعِ ضَرُورَتِهِ أَعْظَمُ قَطِيعَةً.
فَإِنْ قِيلَ: فَهَلْ تَقُولُونَ بِدَفْعِ الزَّكَوَاتِ وَالْكَفَّارَاتِ إِلَيْهِ؟
قِيلَ: إِنْ كَانَ فِي الْمَسْأَلَةِ إِجْمَاعٌ مَعْلُومٌ لَمْ يَجُزْ مُخَالَفَتُهُمْ، وَإِنْ لَمْ يَكُنْ فِيهَا إِجْمَاعٌ احْتَاجَ الْقَوْلُ بِعَدَمِ الْجَوَازِ إِلَى دَلِيلٍ.
وَالْفَرْقُ بَيْنَ الزَّكَاةِ، وَالنَّفَقَةِ أَنَّ الزَّكَاةَ حَقُّ اللَّهِ، فَرَضَهَا عَلَى الْأَغْنِيَاءِ تُصْرَفُ فِي جِهَاتٍ مُعَيَّنَةٍ، وَهِيَ عِبَادَةٌ يُشْتَرَطُ لَهَا النِّيَّةُ وَلَا تُؤَدَّى بِفِعْلِ الْغَيْرِ، وَلَا تَسْقُطُ بِمُضِيِّ الزَّمَانِ، وَلَا تَجُوزُ عَلَى رَقِيقِهِ، وَبَهَائِمِهِ، وَالنَّفَقَةُ بِخِلَافِ

(2/793)

ذَلِكَ، فَقِيَاسُ أَحَدِ الْبَابَيْنِ عَلَى الْآخَرِ قِيَاسٌ فَاسِدٌ، ثُمَّ يُقَالُ: إِنْ لَمْ يَكُنْ بَيْنَهُمَا فَرْقٌ وَلَا إِجْمَاعٌ فَالْحَقُّ التَّسْوِيَةُ، وَإِنْ كَانَ بَيْنَهُمَا فَرْقٌ امْتَنَعَ الْإِلْحَاقُ.

[فَصْلٌ جَوَازُ نِكَاحِ الْكِتَابِيَّةِ]
152 - فَصْلٌ
[جَوَازُ نِكَاحِ الْكِتَابِيَّةِ] .
وَيَجُوزُ نِكَاحُ الْكِتَابِيَّةِ بِنَصِّ الْقُرْآنِ قَالَ تَعَالَى: {وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5] ، وَالْمُحْصَنَاتُ هُنَا هُنَّ الْعَفَايِفُ، وَأَمَّا الْمُحْصَنَاتُ الْمُحَرَّمَاتُ فِي " سُورَةِ النِّسَاءِ " فَهُنَّ الْمُزَوَّجَاتُ.
وَقِيلَ: الْمُحْصَنَاتُ اللَّاتِي أُبِحْنَ هُنَّ الْحَرَائِرُ، وَلِهَذَا لَمْ تَحِلَّ إِمَاءُ أَهْلِ الْكِتَابِ، وَالصَّحِيحُ الْأَوَّلُ لِوُجُوهٍ:
أَحَدُهَا: أَنَّ الْحُرِّيَّةَ لَيْسَتْ شَرْطًا فِي نِكَاحِ الْمُسْلِمَةِ.
الثَّانِي: أَنَّهُ ذَكَرَ الْإِحْصَانَ فِي جَانِبِ الرَّجُلِ كَمَا ذَكَرَهُ فِي جَانِبِ الْمَرْأَةِ، فَقَالَ: {إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ} [المائدة: 5] ، وَهَذَا إِحْصَانُ عِفَّةٍ بِلَا شَكٍّ، فَكَذَلِكَ الْإِحْصَانُ الْمَذْكُورُ فِي جَانِبِ الْمَرْأَةِ.
الثَّالِثُ: أَنَّهُ سُبْحَانَهُ ذَكَرَ الطَّيِّبَاتِ مِنَ الْمَطَاعِمِ، وَالطَّيِّبَاتِ مِنَ الْمَنَاكَحِ، فَقَالَ تَعَالَى: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5] .

(2/794)

وَالزَّانِيَةُ خَبِيثَةٌ بِنَصِّ الْقُرْآنِ، وَاللَّهُ - سُبْحَانَهُ وَتَعَالَى - حَرَّمَ عَلَى عِبَادِهِ الْخَبَائِثَ مِنَ الْمَطَاعِمِ وَالْمَشَارِبِ، وَالْمَنَاكَحِ، وَلَمْ يُبِحْ لَهُمْ إِلَّا الطَّيِّبَاتِ، وَبِهَذَا يَتَبَيَّنُ بُطْلَانُ قَوْلِ مَنْ أَبَاحَ تَزْوِيجَ الزَّوَانِي، وَقَدْ بَيَّنَّا بُطْلَانَ هَذَا الْقَوْلِ مِنْ أَكْثَرَ مِنْ عِشْرِينَ وَجْهًا فِي غَيْرِ هَذَا الْكِتَابِ.
وَالْمَقْصُودُ أَنَّ اللَّهَ سُبْحَانَهُ أَبَاحَ لَنَا الْمُحْصَنَاتِ مِنْ أَهْلِ الْكِتَابِ، وَفَعَلَهُ أَصْحَابُ نَبِيِّنَا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَتَزَوَّجَ عُثْمَانُ نَصْرَانِيَّةً، وَتَزَوَّجَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ نَصْرَانِيَّةً، وَتَزَوَّجَ حُذَيْفَةُ يَهُودِيَّةً.
قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: سَأَلْتُ أَبِي عَنِ الْمُسْلِمِ يَتَزَوَّجُ النَّصْرَانِيَّةَ، أَوِ الْيَهُودِيَّةَ؟ فَقَالَ: مَا أُحِبُّ أَنْ يَفْعَلَ ذَلِكَ، فَإِنْ فَعَلَ فَقَدْ فَعَلَ ذَلِكَ بَعْضُ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.

(2/795)

وَقَالَ صَالِحُ بْنُ أَحْمَدَ: حَدَّثَنِي أَبِي، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، حَدَّثَنَا سَعِيدٌ، عَنْ قَتَادَةَ: أَنَّ حُذَيْفَةَ بْنَ الْيَمَانِ، وَطَلْحَةَ بْنَ عُبَيْدِ اللَّهِ، وَالْجَارُودُ بْنُ الْمُعَلَّى - وَذَكَرَ آخَرَ - تَزَوَّجُوا نِسَاءً مِنْ أَهْلِ الْكِتَابِ، فَقَالَ لَهُمْ عُمَرُ: طَلِّقُوهُنَّ، فَطَلَّقُوا إِلَّا حُذَيْفَةُ. فَقَالَ عُمَرُ: طَلِّقْهَا. فَقَالَ: تَشْهَدُ أَنَّهَا حَرَامٌ؟ قَالَ: هِيَ جَمْرَةٌ، طَلِّقْهَا. فَقَالَ: تَشْهَدُ أَنَّهَا حَرَامٌ؟ فَقَالَ: هِيَ جَمْرَةٌ! قَالَ حُذَيْفَةُ: قَدْ عَلِمْتُ أَنَّهَا جَمْرَةٌ، وَلَكِنَّهَا لِي حَلَالٌ. فَأَبَى أَنْ يُطَلِّقَهَا، فَلَمَّا كَانَ بَعْدُ، طَلَّقَهَا، فَقِيلَ لَهُ: أَلَا طَلَّقْتَهَا حِينَ أَمَرَكَ عُمَرُ؟ فَقَالَ: كَرِهْتُ أَنْ يَظُنَّ النَّاسُ أَنِّي رَكِبْتُ أَمْرًا لَا يَنْبَغِي.
وَقَدْ تَأَوَّلَتِ الشِّيعَةُ الْآيَةَ عَلَى غَيْرِ تَأْوِيلِهَا، فَقَالُوا: الْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ مَنْ كَانَتْ مُسْلِمَةً فِي الْأَصْلِ، {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5] مَنْ كَانَتْ كِتَابِيَّةً، ثُمَّ أَسْلَمَتْ.
قَالُوا: وَحَمَلَنَا عَلَى هَذَا التَّأْوِيلِ قَوْلُهُ تَعَالَى: {وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة: 221] ،، وَأَيُّ شِرْكٍ أَعْظَمُ مِنْ قَوْلِهَا: " اللَّهُ ثَالِثُ ثَلَاثَةٍ "؟ ! وَقَوْلُهُ تَعَالَى: {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] ، وَأَجَابَ الْجُمْهُورُ بِجَوَابَيْنِ:

(2/796)

أَحَدُهُمَا: أَنَّ الْمُرَادَ بِالْمُشْرِكَاتِ الْوَثَنِيَّاتُ.
قَالُوا: وَأَهْلُ الْكِتَابِ لَا يَدْخُلُونَ فِي لَفْظِ " الْمُشْرِكِينَ " فِي كِتَابِ اللَّهِ تَعَالَى.
قَالَ تَعَالَى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ} [البينة: 1] ، وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا} [الحج: 17] .
وَكَذَلِكَ الْكَوَافِرُ الْمَنْهِيُّ عَنِ التَّمَسُّكِ بِعِصْمَتِهِنَّ إِنَّمَا هُنَّ الْمُشْرِكَاتُ، فَإِنَّ الْآيَةَ نَزَلَتْ فِي قِصَّةِ الْحُدَيْبِيَةِ، وَلَمْ يَكُنْ لِلْمُسْلِمِينَ زَوْجَاتٌ مِنْ أَهْلِ الْكِتَابِ إِذْ ذَاكَ، وَغَايَةُ مَا فِي ذَاكَ التَّخْصِيصُ، وَلَا مَحْذُورَ فِيهِ إِذَا دَلَّ عَلَيْهِ دَلِيلٌ.
الْجَوَابُ الثَّانِي: جَوَابُ الْإِمَامِ أَحْمَدَ، قَالَ فِي رِوَايَةِ ابْنِهِ صَالِحٍ: قَالَ اللَّهُ تَعَالَى: {وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة: 221] ، وَقَالَ فِي سُورَةِ الْمَائِدَةِ، وَهِيَ آخِرُ مَا أُنْزِلَ مِنَ الْقُرْآنِ: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5] .

(2/797)

[فَصْلٌ نِكَاحُ الْأَمَةِ الْكِتَابِيَّةِ]
153 - فَصْلٌ
[نِكَاحُ الْأَمَةِ الْكِتَابِيَّةِ] .
فَإِنْ قِيلَ: فَإِذَا كَانَ قَوْلُهُ: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5] ، الْمُرَادُ بِهِ إِحْصَانُ الْعِفَّةِ لَا إِحْصَانُ الْحُرِّيَّةِ فَمِنْ أَيْنَ حَرَّمْتُمْ نِكَاحَ الْأَمَةِ الْكِتَابِيَّةِ، قِيلَ: الْجَوَابُ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّ تَحْرِيمَ الْأَمَةِ الْكِتَابِيَّةِ لَمْ يَنْعَقِدْ عَلَيْهِ الْإِجْمَاعُ، فَأَبُو حَنِيفَةَ يُجَوِّزُهُ، وَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ ابْنِ الْقَاسِمِ: " الْكَرَاهَةُ فِي إِمَاءِ أَهْلِ الْكِتَابِ لَيْسَتْ بِالْقَوِيَّةِ، إِنَّمَا هُوَ شَيْءٌ تَأَوَّلَهُ الْحَسَنُ وَمُجَاهِدٌ ": هَذَا نَصُّهُ.
وَهَذَا - مِنْ نَصِّهِ - كَالصَّرِيحِ بِأَنَّهُ لَيْسَ بِمُحَرَّمٍ، وَأَقَلُّ مَا فِي ذَلِكَ تَوَقُّفُهُ عَنِ التَّحْرِيمِ، لَكِنْ قَالَ الْخَلَّالُ: تَوَقُّفُ أَحْمَدَ فِي رِوَايَةِ ابْنِ الْقَاسِمِ لَا يَرُدُّ قَوْلَ مَنْ قَطَعَ.
وَقَدْ رَوَى عَنْهُ هَذِهِ الْمَسْأَلَةَ أَكْثَرُ مِنْ عِشْرِينَ نَفْسًا: أَنَّهُ لَا يَجُوزُ. فَالْمَسْأَلَةُ إِذَنْ مَسْأَلَةُ نِزَاعٍ، وَالْحُجَّةُ تَفْصِلُ بَيْنَ الْمُتَنَازِعِينَ.
قَالَ الْمُبِيحُونَ: قَالَ اللَّهُ تَعَالَى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3] فَإِذَا طَابَتْ لَهُ الْأَمَةُ الْكِتَابِيَّةُ فَقَدْ أَذِنَ لَهُ فِي نِكَاحِهَا، وَقَالَ تَعَالَى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] ، وَلَمْ يَذْكُرْ فِي " الْمُحَرَّمَاتِ " الْأَمَةَ

(2/798)

الْكِتَابِيَّةَ، وَقَالَ تَعَالَى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} [النور: 32] ، وَالْمُرَادُ " بِالصَّالِحِينَ " مَنْ صَلَحَ لِلنِّكَاحِ، هَذَا أَصَحُّ التَّفْسِيرَيْنِ، وَذَهَبَتْ طَائِفَةٌ إِلَى أَنَّهُ " الْإِيمَانُ "، وَالْأَوَّلُ أَصَحُّ، فَإِنَّ اللَّهَ سُبْحَانَهُ لَمْ يَأْمُرْهُمْ بِإِنْكَاحِ أَهْلِ الصَّلَاحِ، وَالدَّيِّنِ خَاصَّةً مِنْ عَبِيدِهِمْ وَإِمَائِهِمْ، كَمَا لَمْ يَخُصَّهُمْ بِوُجُوبِ الْإِنْفَاقِ عَلَيْهِمْ، بَلْ يَجِبُ عَلَى السَّيِّدِ إِعْفَافُ عَبْدِهِ وَأَمَتِهِ كَمَا يَجِبُ عَلَيْهِ الْإِنْفَاقُ عَلَيْهِ، فَإِنَّ ذَلِكَ مِنْ تَمَامِ مَصَالِحِهِ، وَحُقُوقِهِ عَلَى سَيِّدِهِ، فَقَدْ أَطْلَقَ الْأَمْرَ بِتَزْوِيجِ الْإِمَاءِ مُسْلِمَاتٍ كُنَّ أَوْ كَافِرَاتٍ، وَلَمْ يَمْنَعْ مِنْ تَزْوِيجِ الْأَمَةِ الْكَافِرَةِ بِمُسْلِمٍ.
قَالُوا: وَقَدْ قَالَ: {وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ} [البقرة: 221] ، فَدَلَّ عَلَى جَوَازِ نِكَاحِ النَّوْعَيْنِ، وَأَنَّ هَذَا خَيْرٌ مِنْ هَذَا.
قَالُوا: وَقَدْ أَبَاحَ اللَّهُ سُبْحَانَهُ وَطْأَهُنَّ بِمِلْكِ الْيَمِينِ، فَكَذَلِكَ يَجِبُ أَنْ يُبَاحَ وَطْؤُهُنَّ بِعَقْدِ النِّكَاحِ، وَعَكْسُهُنَّ الْمَجُوسِيَّاتُ وَالْوَثَنِيَّاتُ.
قَالُوا: فَكُلُّ جِنْسٍ جَازَ نِكَاحُ حَرَائِرِهِمْ جَازَ نِكَاحُ إِمَائِهِمْ كَالْمُسْلِمَاتِ.
قَالُوا: وَلِأَنَّهُ يَجُوزُ نِكَاحُهَا بَعْدَ عِتْقِهَا، فَيَجُوزُ نِكَاحُهَا قَبْلَهُ كَالْأَمَةِ الْمُسْلِمَةِ.

(2/799)

قَالُوا: وَلِأَنَّهَا يَجُوزُ لِلذِّمِّيِّ نِكَاحُهَا، فَجَازَ لِلْمُسْلِمِ نِكَاحُهَا كَالْحُرَّةِ الْكِتَابِيَّةِ، وَعَكْسُهُ الْوَثَنِيَّةُ.
قَالُوا: وَلِأَنَّهُ تُبَاحُ ذَبِيحَتُهَا، فَأُبِيحَ نِكَاحُهَا كَالْحُرَّةِ.
قَالَ الْمُحَرِّمُونَ: قَالَ اللَّهُ تَعَالَى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} [النساء: 25] ، فَأَبَاحَ تَعَالَى نِكَاحَ الْأَمَةِ بِثَلَاثَةِ شُرُوطٍ:
أَحَدُهَا: عَدَمُ الطَّوْلِ لِنِكَاحِ الْحُرَّةِ.
وَالثَّانِي: إِيمَانُ الْأَمَةِ الْمَنْكُوحَةِ.
وَالثَّالِثُ: خَشْيَةُ الْعَنَتِ.
فَلَا تَتَحَقَّقُ الْإِبَاحَةُ بِدُونِ هَذِهِ الْأُمُورِ الثَّلَاثَةِ؛ لِأَنَّ الْفَرْجَ كَانَ حَرَامًا قَبْلَ ذَلِكَ، وَإِنَّمَا أُبِيحُ عَلَى هَذَا الْوَجْهِ، وَبِهَذَا الشَّرْطِ، فَإِذَا انْتَفَى ذَلِكَ بَقِيَ عَلَى أَصْلِ التَّحْرِيمِ.
قَالَ الْمُبِيحُونَ: غَايَةُ هَذَا أَنَّهُ مَفْهُومُ شَرْطٍ، وَالْمَفْهُومُ عِنْدَنَا لَيْسَ بِحُجَّةٍ.
قَالَ الْمُحَرِّمُونَ: نَحْنُ نُسَاعِدُكُمْ عَلَى أَنَّ الْمَفْهُومَ لَيْسَ بِحُجَّةٍ، وَلَكِنَّ الْأَصْلَ فِي الْفُرُوجِ التَّحْرِيمُ، وَلَا يُبَاحُ مِنْهَا إِلَّا مَا أَبَاحَهُ اللَّهُ وَرَسُولُهُ، وَاللَّهُ سُبْحَانَهُ إِنَّمَا أَبَاحَ نِكَاحَ الْأَمَةِ الْمُؤْمِنَةِ، فَيَبْقَى مَا عَدَاهَا عَلَى أَصْلِ التَّحْرِيمِ، عَلَى أَنَّ الْإِيمَانَ لَوْ لَمْ يَكُنْ شَرْطًا فِي الْحِلِّ لَمْ يَكُنْ فِي ذِكْرِهِ فَائِدَةٌ، بَلْ كَانَ زِيَادَةً فِي اللَّفْظِ، وَنُقْصَانًا مِنَ الْمَعْنَى، وَتَوَهُّمًا لِاخْتِصَاصِ الْحِلِّ بِبَعْضِ مَحَالِّهِ، وَكَلَامُ الْعُقَلَاءِ فَضْلًا عَنْ كَلَامِ رَبِّ الْأَرْضِ وَالسَّمَاءِ يُصَانُ عَنْ ذَلِكَ:

(2/800)

يُوَضِّحُهُ أَنَّ صِفَةَ الْإِيمَانِ صِفَةٌ مَقْصُودَةٌ، فَتَعْلِيقُ الْحُكْمِ بِهَا يَدُلُّ عَلَى أَنَّهَا هِيَ الْعِلَّةُ فِي ثُبُوتِهِ، وَلَوْ أُلْغِيَتِ الْأَوْصَافُ الَّتِي عُلِّقَتْ بِهَا الْأَحْكَامُ لَفَسَدَتِ الشَّرِيعَةُ، لِقَوْلِهِ: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} [النور: 4] ، وَقَوْلِهِ: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ} [النساء: 24] ، وَنَظَائِرُهُ أَكْثَرُ مِنْ أَنْ تُحْصَرَ.
قَالَ الْمُبِيحُونَ: لَا يُمْكِنُكُمْ الِاسْتِدْلَالُ بِالْآيَةِ؛ لِأَنَّ اللَّهَ سُبْحَانَهُ قَالَ: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 25] ، فَلَمْ يُبِحْ نِكَاحَ الْأَمَةِ إِلَّا عِنْدَ عَدَمِ الطَّوْلِ لِنِكَاحِ الْحُرَّةِ الْمُؤْمِنَةِ.
وَقُلْتُمْ: لَا يُبَاحُ لَهُ نِكَاحُ الْأَمَةِ إِذَا قَدَرَ عَلَى حُرَّةٍ كِتَابِيَّةٍ، فَأَلْغَيْتُمْ وَصْفَ الْإِيمَانِ فِي الْأَصْلِ، فَكَيْفَ تُنْكِرُونَ عَلَى مَنْ أَلْغَاهُ فِي الْبَدَلِ؟
قَالَ الْمُحَرِّمُونَ - وَاللَّفْظُ لِأَبِي يَعْلَى -: لَوْ خَلَّيْنَا، وَالظَّاهِرُ لَقُلْنَا: إِيمَانُ الْمُحْصَنَاتِ شَرْطٌ، لَكِنْ قَامَ دَلِيلُ الْإِجْمَاعِ عَلَى تَرْكِهِ، وَلَمْ يَقُمْ دَلِيلٌ عَلَى تَرْكِ شَرْطِهِ فِي الْفَتَيَاتِ.
قُلْتُ: لَمْ يُجْمَعْ عَلَى الْأَمَةِ، عَلَى أَنَّ إِيمَانَ الْمُحْصَنَاتِ لَيْسَ شَرْطًا، بَلْ أَحَدُ الْوَجْهَيْنِ لِلشَّافِعِيَّةِ: أَنَّهُ إِذَا قَدَرَ عَلَى نِكَاحِ حُرَّةٍ كِتَابِيَّةٍ، وَلَمْ يَقْدِرْ عَلَى نِكَاحِ حُرَّةٍ مُسْلِمَةٍ فَإِنَّهُ يَنْتَقِلُ إِلَى الْأَمَةِ، وَهَذَا قَوْلٌ قَوِيٌّ، وَظَاهِرُ الْقُرْآنِ يَقْتَضِيهِ، وَقَدْ يُقَالُ: إِنَّ آيَةَ " النِّسَاءِ " مُتَقَدِّمَةٌ عَلَى آيَةِ " الْمَائِدَةِ " الَّتِي فِيهَا إِبَاحَةُ الْمُحْصَنَاتِ مِنْ أَهْلِ الْكِتَابِ، قَالَ تَعَالَى:

(2/801)

{الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5] ، فَحِينَئِذٍ أُبِيحَ نِكَاحُ الْكِتَابِيَّاتِ.
قَالَ الْمُحَرِّمُونَ: قَالَ اللَّهُ تَعَالَى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [المائدة: 5] ، وَالْإِحْصَانُ هَاهُنَا هُوَ إِحْصَانُ الْحُرِّيَّةِ.
قَالَ الْقَاضِي إِسْمَاعِيلُ فِي " أَحْكَامِ الْقُرْآنِ ": " يَقَعُ الْإِحْصَانُ عَلَى الْعِفَّةِ، وَيَقَعُ عَلَى الْحُرِّيَّةِ، وَإِنَّمَا أُرِيدَ بِهَذَا الْمَوْضِعِ الْحُرِّيَّةُ؛ لِأَنَّهُ لَوْ أُرِيدَ بِهِ الْعِفَّةُ لَمَا جَازَ لِمُسْلِمٍ أَنْ يَتَزَوَّجَ نَصْرَانِيَّةً، وَلَا يَهُودِيَّةً حَتَّى يُثْبِتَ عِفَّتَهَا، وَلَمَا جَازَ لَهُ أَيْضًا أَنْ يَتَزَوَّجَ - بِهَذِهِ الْآيَةِ - مُسْلِمَةً حَتَّى يُثْبِتَ عِفَّتَهَا؛ لِأَنَّ اللَّفْظَ جَاءَ فِي الْمَوْضِعَيْنِ عَلَى شَيْءٍ وَاحِدٍ، فَعُلِمَ أَنَّهُنَّ الْحَرَائِرُ الْمُؤْمِنَاتُ، وَالْحَرَائِرُ هُنَّ أَهْلُ الْكِتَابِ لِأَنَّ اللَّهَ تَعَالَى قَالَ: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} [النساء: 25] .
وَقَدْ حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ، ثَنَا سُفْيَانُ، أَخْبَرَنَا ابْنُ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ: لَا يَحِلُّ نِكَاحُ إِمَاءِ أَهْلِ الْكِتَابِ؛ لِأَنَّ اللَّهَ تَعَالَى قَالَ: {مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} [النساء: 25] .

(2/802)

حَدَّثَنَا عَلِيٌّ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ، حَدَّثَنَا يُونُسُ: كَانَ الْحَسَنُ يَكْرَهُ أَنْ يَتَزَوَّجَ الْأَمَةَ الْيَهُودِيَّةَ وَالنَّصْرَانِيَّةَ، وَقَالَ: إِنَّمَا رَخَّصَ اللَّهُ فِي الْأَمَةِ الْمُسْلِمَةِ، قَالَ تَعَالَى: {مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} [النساء: 25] ، ثُمَّ ذَكَرَ الْمَنْعَ مِنْ نِكَاحِ الْأَمَةِ الْكِتَابِيَّةِ عَنْ إِبْرَاهِيمَ، وَمَكْحُولٍ، وَقَتَادَةَ، وَيَحْيَى بْنِ سَعِيدٍ، وَعَنِ الْفُقَهَاءِ السَّبْعَةِ.

(2/803)

وَأَرْفَعُ مَا رُوِيَ فِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ.
قَالَ الْقَاضِي: " حَدَّثَنَا ابْنُ أَبِي أُوَيْسٍ، حَدَّثَنَا ابْنُ أَبِي الزِّنَادِ، عَنْ مُوسَى بْنِ عُقْبَةَ، عَنْ أَبِي الزُّبَيْرِ قَالَ: سَأَلْتُ جَابِرًا عَنِ الرَّجُلِ لَهُ عَبْدٌ مُسْلِمٌ، وَأَمَةٌ نَصْرَانِيَّةٌ، أَيُنْكِحُهَا إِيَّاهُ؟ قَالَ: لَا ".
قَالَ الْمُبِيحُونَ: لَمْ يُجْمِعِ النَّاسُ عَلَى أَنَّ الْإِحْصَانَ هَاهُنَا إِحْصَانُ الْحُرِّيَّةِ.
قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ مُطَرِّفٍ، عَنْ عَامِرٍ: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5] ، قَالَ: إِذَا أَحْصَنَتْ فَرْجَهَا، وَاغْتَسَلَتْ مِنَ الْجَنَابَةِ.
وَصَحَّ عَنْ مُجَاهِدٍ: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5]

(2/804)

، قَالَ: هُنَّ الْعَفَايِفُ.
قَالُوا: وَلَوْ طُولِبْتُمْ بِمَوْضِعٍ وَاحِدٍ مِنَ الْقُرْآنِ أُرِيدَ بِالْإِحْصَانِ فِيهِ الْحُرِّيَّةُ لَا يَصْلُحُ لِغَيْرِهَا لَمْ تَجِدُوا إِلَيْهِ سَبِيلًا، وَالَّذِي اطَّرَدَ مَجِيءُ الْقُرْآنِ بِهِ فِي هَذِهِ اللَّفْظَةِ شَيْئَانِ: الْعِفَّةُ، وَالتَّزْوِيجُ، وَأَمَّا الْإِسْلَامُ وَالْحُرِّيَّةُ فَلَمْ يَتَعَيَّنْ إِرَادَةُ وَاحِدٍ مِنْهُمَا بِاللَّفْظِ.
وَقَوْلُكُمْ: إِنَّهُ لَوْ أُرِيدَ بِهِ الْعِفَّةُ لَمَا جَازَ التَّزْوِيجُ بِالْكِتَابِيَّةِ، وَلَا بِالْمُسْلِمَةِ إِلَّا بَعْدَ ثُبُوتِ عِفَّتِهَا، فَهَذَا هُوَ الَّذِي دَلَّ عَلَيْهِ الْكِتَابُ، وَالسُّنَّةُ فِي غَيْرِ مَوْضِعٍ.
وَمِنْ مَحَاسِنِ الشَّرِيعَةِ تَحْرِيمُ نِكَاحِ الْبَغَايَا، فَإِنَّهُ مِنْ أَقْبَحِ الْأُمُورِ، وَالنَّاسُ إِذَا اجْتَهَدُوا فِي تَعْيِيرِ الرَّجُلِ قَالُوا: زَوْجُ بَغِيٍّ، وَمِثْلُ هَذَا فِطْرَةٌ فَطَرَ اللَّهُ عَلَيْهَا الْخَلْقَ، فَلَا تَأْتِي شَرِيعَةٌ بِإِبَاحَتِهِ.
وَالْبَغِيُّ خَبِيثَةٌ، وَاللَّهُ سُبْحَانَهُ حَرَّمَ الْخَبَائِثَ مِنَ الْمَنَاكَحِ كَمَا حَرَّمَهَا مِنَ الْمَطَاعِمِ، وَلَمْ يُبِحْ نِكَاحَ الْمَرْأَةِ إِلَّا بِشَرْطِ إِحْصَانِهَا، وَقَالَ فِي نِكَاحِ الزَّوَانِي: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} [النور: 3] ، وَلَمْ يَنْسَخْ هَذِهِ الْآيَةَ شَيْءٌ، وَيَكْفِي فِي نِكَاحِ الْحُرَّةِ عَدَمُ اشْتِهَارِ زِنَاهَا، فَإِنَّ الْأَصْلَ عِفَّتُهَا، فَعِفَّتُهَا ثَابِتَةٌ بِالْأَصْلِ، فَلَا يَشُقُّ اشْتِرَاطُهَا، فَإِذَا اشْتَهَرَ زِنَاهَا حَرُمَ نِكَاحُهَا، فَإِذَا تَابَتْ فَالتَّائِبُ مِنَ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ.
وَأَمَّا مَا ذَكَرْتُمْ عَنْ جَابِرٍ - رَضِيَ اللَّهُ عَنْهُ - وَالتَّابِعِينَ مِنَ التَّحْرِيمِ فَقَدْ عَارَضَهُمْ آخَرُونَ.

(2/805)

قَالَ ابْنُ أَبِي شَيْبَةَ: حَدَّثَنَا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ، عَنْ مُغِيرَةَ، عَنْ أَبِي مَيْسَرَةَ قَالَ: إِمَاءُ أَهْلِ الْكِتَابِ بِمَنْزِلَةِ حَرَائِرِهِمْ.
قَالَ الْمُحَرِّمُونَ: وَأَمَّا قِيَاسُكُمُ التَّزَوُّجَ بِالْأَمَةِ الْكِتَابِيَّةِ عَلَى وَطْئِهَا فَقِيَاسٌ فَاسِدٌ جِدًّا، فَإِنَّ وَاطِئَ الْأَمَةِ بِمِلْكِ الْيَمِينِ يَنْعَقِدُ وَلَدُهُ حُرًّا مُسْلِمًا، فَلَا يَضُرُّ وَطْءُ الْأَمَةِ الْكَافِرَةِ بِمِلْكِ الْيَمِينِ، وَأَمَا وَاطِئُ الْأَمَةِ بِعَقْدِ النِّكَاحِ، فَإِنَّ وَلَدَهُ يَنْعَقِدُ رَقِيقًا لِمَالِكِ الْأَمَةِ، وَفِي ذَلِكَ التَّسَبُّبُ إِلَى إِثْبَاتِ مِلْكِ الْكَافِرِ عَلَى الْمُسْلِمِ، فَافْتَرَقَا.
وَلِهَذَا يَجُوزُ وَطْءُ الْأَمَةِ الْمُسْلِمَةِ بِمِلْكِ الْيَمِينِ، وَلَا يَجُوزُ وَطْؤُهَا بِعَقْدِ النِّكَاحِ إِلَّا عِنْدَ الضَّرُورَةِ بِوُجُودِ الشَّرْطَيْنِ، وَمَا ثَبَتَ لِلضَّرُورَةِ يُقْدَرُ بِقَدْرِهَا، وَلَمْ يَجُزْ أَنْ يَتَعَدَّى، وَالضَّرُورَةُ تَزُولُ بِنِكَاحِ الْأَمَةِ الْمُسْلِمَةِ، فَيُقْتَصَرُ عَلَيْهَا كَمَا اقْتُصِرَ فِي جَوَازِ أَكْلِ الْمَيْتَةِ، وَلَحْمِ الْخِنْزِيرِ عَلَى قَدْرِ الضَّرُورَةِ.
قَالَ الْمُبِيحُونَ: هَذَا يَنْتَقِضُ عَلَيْكُمْ بِمَا لَوْ كَانَتِ الْأَمَةُ الْكَافِرَةُ كَبِيرَةً لَا يَحْبَلُ مِثْلُهَا، أَوْ كَانَتْ لِمُسْلِمٍ، فَإِنَّ الْوَلَدَ لَا يَثْبُتُ عَلَيْهِ مِلْكُ كَافِرٍ.
قَالَ الْمُحَرِّمُونَ: أَلَيْسَ الْجَوَازُ يُفْضِي إِلَى هَذَا فِيمَا إِذَا كَانَتِ الْأَمَةُ لِكَافِرٍ، وَهِيَ مِمَّنْ تَحْبَلُ؟ وَلَمْ يُفَرِّقْ أَحَدٌ بَلِ الْقَائِلُ قَائِلَانِ: قَائِلٌ بِالْجَوَازِ مُطْلَقًا، وَقَائِلٌ

(2/806)

بِالْمَنْعِ مُطْلَقًا، وَالشَّارِعُ إِذَا مَنَعَ مِنَ الشَّيْءِ لِمَفْسَدَةٍ تُتَوَقَّعُ مِنْهُ سُدَّ بَابُ تِلْكَ الْمَفْسَدَةِ بِالْكُلِّيَّةِ، وَلِهَذَا لَمَّا حَرَّمَ نِكَاحَ الْأَمَةِ إِلَّا عِنْدَ عَدَمِ الطَّوْلِ وَخَوْفِ الْعَنَتِ خَشْيَةَ إِرْقَاقِ الْوَلَدِ، لَمْ يُبِحْ نِكَاحَ الْعَاقِرِ الَّتِي لَا تَحْبَلُ، وَلَا تَلِدُ بِدُونِ الشَّرْطَيْنِ.
قَالُوا: وَأَمَّا قَوْلُكُمْ: " إِنَّهُ لَا يَجُوزُ نِكَاحُهَا بَعْدَ الْعِتْقِ، فَجَازَ قَبْلَهُ فَحَاصِلُهُ قِيَاسُ الْأَمَةِ الْكِتَابِيَّةِ عَلَى الْحُرَّةِ، وَهُوَ قِيَاسٌ بَاطِلٌ لِمَا عُلِمَ مِنَ الْفَرْقِ.
وَأَمَّا قَوْلُكُمْ: " إِنَّهُ يَجُوزُ لِلْكَافِرِ نِكَاحُهَا، فَجَازَ لِلْمُسْلِمِ " فَمَنْ أَبْطَلَ الْقِيَاسَ، فَإِنَّ الْمَجُوسِيَّةَ يَجُوزُ لِلْمَجُوسِيِّ نِكَاحُهَا، وَلَا يَجُوزُ لِلْمُسْلِمِ، وَالْخَمْرُ وَالْخِنْزِيرُ مَالٌ عِنْدَهُمْ دُونَ الْمُسْلِمِينَ.
وَأَمَّا قِيَاسُكُمْ حِلَّ النِّكَاحِ عَلَى حِلِّ الذَّبِيحَةِ فَقِيَاسٌ فَاسِدٌ، فَإِنَّ الرِّقَّ لَا تَأْثِيرَ لَهُ فِي الذَّبَائِحِ، وَلَهُ تَأْثِيرٌ فِي النِّكَاحِ.
قَالُوا: وَأَمَّا قَوْلُهُ تَعَالَى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3] ، فَالْمُرَادُ بِهِ مَا حَلَّ وَأُذِنَ فِيهِ، وَهُوَ سُبْحَانَهُ لَمْ يَأْذَنْ إِلَّا فِي ثَلَاثَةِ أَصْنَافٍ مِنَ النِّسَاءِ: الْحَرَائِرِ مِنَ الْمُسْلِمَاتِ، وَالْحَرَائِرِ مِنَ الْكِتَابِيَّاتِ، وَالْإِمَاءِ مِنَ الْمُسْلِمَاتِ، فَبَقِيَ الْإِمَاءُ الْكِتَابِيَّاتُ لَمْ يَأْذَنْ فِيهِنَّ، فَبَقِينَ عَلَى أَصْلِ التَّحْرِيمِ.
وَلَمَّا أَذِنَ فِي وَطْئِهِنَّ بِمِلْكِ الْيَمِينِ قُلْنَا بِإِبَاحَتِهِ.
وَأَمَّا قَوْلُهُ تَعَالَى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] ، فَفِي الْآيَةِ مَا يَدُلُّ عَلَى التَّحْرِيمِ، وَهُوَ قَوْلُهُ: {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} [النساء: 24] ، أَيْ

(2/807)

غَيْرَ زُنَاةٍ.
وَالتَّزَوُّجُ بِمَنْ لَمْ يُبِحِ اللَّهُ التَّزَوُّجَ بِهَا حَرَامٌ بَاطِلٌ، فَيَكُونُ زِنًا، عَلَى أَنَّهُ عَامٌّ مَخْصُوصٌ بِالْإِجْمَاعِ، وَالْعَامٌّ إِذَا خُصَّ فَمِنَ النَّاسِ مَنْ لَا يَحْتَجُّ بِهِ، وَالْأَكْثَرُونَ عَلَى الِاحْتِجَاجِ بِهِ، لَكِنَّهُ إِذَا تَطَرَّقَ إِلَيْهِ التَّخْصِيصُ ضَعُفَ أَمْرُهُ.
وَقِيلَ: التَّخْصِيصُ بِالْمَفْهُومِ، وَالْقِيَاسِ وَقَوْلِ الصَّحَابِيِّ، وَغَيْرِ ذَلِكَ.
وَأَمَّا قَوْلُهُ تَعَالَى: {وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ} [البقرة: 221] ، فَمَنِ اسْتَدَلَّ بِهِ فَقَدْ أَبْعَدَ النُّجْعَةَ جِدًّا، وَهُوَ إِلَى أَنْ يَكُونَ حُجَّةً عَلَيْهِ أَقْرَبُ.
قَالُوا: وَحِكْمَةُ الشَّرِيعَةِ تَقْتَضِي تَحْرِيمَهَا، لِاجْتِمَاعِ النَّقْصَيْنِ فِيهَا، وَهُمَا نَقْصُ الدِّينِ، وَنَقْصُ الرِّقِّ، بِخِلَافِ الْحُرَّةِ الْكِتَابِيَّةِ وَالْأَمَةِ الْمُسْلِمَةِ، فَإِنَّ أَحَدَ النَّقْصَيْنِ جُبِرَ بِعَدَمِ الْآخَرِ.
وَقَالُوا: وَقَدْ كَانَتْ قَضِيَّةُ الْمُسَاوَاةِ فِي الْكَفَاءَةِ تَقْتَضِي كَوْنَ الْمَرْأَةِ كُفُؤًا لِلرَّجُلِ كَمَا يَكُونُ الرَّجُلُ كُفُؤًا لَهَا، وَلَكِنْ لَمَّا كَانَ الرِّجَالُ قَوَّامِينَ عَلَى النِّسَاءِ، وَالنِّسَاءُ عَوَانٍ عِنْدَهُمْ لَمْ يَشْتَرِطْ مُكَافَأَتَهُنَّ لِلرِّجَالِ، وَجَازَ لِلرَّجُلِ أَنْ يَتَزَوَّجَ مَنْ لَا تُكَافِئُهُ لِحَاجَتِهِ إِلَى ذَلِكَ، فَإِذَا فَقَدَتْ صِفَاتِ الْكَفَاءَةِ جُمْلَةً بِحَيْثُ لَمْ يُوجَدْ مِنْهَا صِفَةٌ وَاحِدَةٌ فِي دِينٍ وَلَا حُرِّيَّةٍ وَلَا عِفَّةٍ اقْتَضَتْ مَحَاسِنُ الشَّرِيعَةِ صِيَانَتَهُ عَنْهَا بِتَحْرِيمِهَا عَلَيْهِ، فَهَذَا غَايَةُ مَا يُقَالُ فِي هَذِهِ الْمَسْأَلَةِ، وَاللَّهُ أَعْلَمُ.

(2/808)

[فَصْلٌ مَتَى يُكْرَهُ نِكَاحُ الْكِتَابِيَّةِ]
154 - فَصْلٌ
[مَتَى يُكْرَهُ نِكَاحُ الْكِتَابِيَّةِ] .
قَالَ الْقَاضِي: يُكْرَهُ نِكَاحُ الْكِتَابِيَّةِ، فَإِنْ فَعَلَ عُزِلَ عَنْهَا نَصَّ عَلَيْهِ فِي رِوَايَةِ ابْنِ هَانِئٍ.
قُلْتُ: هَذَا وَهْمٌ مِنَ الْقَاضِي، وَإِنَّمَا الَّذِي نَصَّ عَلَيْهِ أَحْمَدُ مَا رَوَاهُ عَنْهُ ابْنُهُ عَبْدُ اللَّهِ، قَالَ: أَكْرَهُ أَنْ يَتَزَوَّجَ الرَّجُلُ فِي دَارِ الْحَرْبِ، أَوْ يَتَسَرَّى مِنْ أَجْلِ وَلَدِهِ.
وَقَالَ فِي رِوَايَةِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ: لَا يَتَزَوَّجُ وَلَا يَتَسَرَّى الْأَسِيرُ فِي دَارِ الْحَرْبِ، وَإِنْ خَافَ عَلَى نَفْسِهِ لَا يَتَزَوَّجُ.
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ: وَلَا يَتَزَوَّجُ الْأَسِيرُ، وَلَا يَتَسَرَّى بِمُسْلِمَةٍ، إِلَّا أَنْ يَخَافَ عَلَى نَفْسِهِ، فَإِذَا خَافَ عَلَى نَفْسِهِ لَا يَطْلُبُ الْوَلَدَ.
وَلَمْ يَقُلْ أَحْمَدُ: أَنَّهُ إِذَا تَزَوَّجَ الْكِتَابِيَّةَ فِي دَارِ الْإِسْلَامِ يُعْزَلُ عَنْهَا. وَلَا وَجْهَ لِذَلِكَ أَلْبَتَّةَ.

(2/809)

[فَصْلٌ النِّكَاحُ مِنَ السَّامِرَةِ]
155 - فَصْلٌ
[النِّكَاحُ مِنَ السَّامِرَةِ] .
وَيَجُوزُ نِكَاحُ السَّامِرَةِ، فَإِنَّهُمْ صِنْفٌ مِنَ الْيَهُودِ، وَإِنْ كَانُوا فِيهِمْ بِمَنْزِلَةِ أَهْلِ الْبِدَعِ فِي الْمُسْلِمِينَ، فَإِنَّهُمْ يَدِينُونَ بِزَعْمِهِمْ بِالتَّوْرَاةِ، وَيُسْبِتُونَ مَعَ الْيَهُودِ.
وَأَمَّا الصَّابِئَةُ فَهَلْ تَجُوزُ مُنَاكَحَتِهِمْ؟ قَالَ الْقَاضِي: ظَاهِرُ كَلَامِ أَحْمَدَ يَقْتَضِي رِوَايَتَيْنِ.
إِحْدَاهُمَا: أَنَّهُمْ صِنْفٌ مِنَ الْيَهُودِ، قَالَ فِي رِوَايَةِ مُحَمَّدِ بْنِ مُوسَى فِي الصَّابِئِينَ: بَلَغَنِي أَنَّهُمْ يُسْبِتُونَ، فَهَؤُلَاءِ إِذَا سَبَتُوا يُشْبِهُونَ الْيَهُودَ.
وَالثَّانِيَةُ: أَنَّهُمْ صِنْفٌ مِنَ النَّصَارَى، قَالَ فِي رِوَايَةِ حَنْبَلٍ: الصَّابِئُونَ جِنْسٌ مِنَ النَّصَارَى، إِذَا كَانَ لَهُمْ كِتَابٌ أُكِلَ مِنْ طَعَامِهِمْ.
قَالَ الْقَاضِي: فَيُنْظَرُ فِي حَالِهِمْ، فَإِنْ وَافَقُوا الْيَهُودَ وَالنَّصَارَى فِي أَصْلِ دِينِهِمْ وَخَالَفُوهُمْ فِي الْفُرُوعِ جَازَتْ مُنَاكَحَتُهُمْ، وَإِنْ خَالَفُوهُمْ فِي أَصْلِ دِينِهِمْ لَمْ تَجُزْ مُنَاكَحَتُهُمْ، وَقَدْ تَقَدَّمَتِ الْمَسْأَلَةُ مُسْتَوْفَاةً فِي أَوَّلِ الْكِتَابِ.

(2/810)

[فَصْلٌ نِكَاحُ الْكِتَابِيَّاتِ الْمُتَمَسِّكَاتِ بِغَيْرِ التَّوْرَاةِ وَالْإِنْجِيلِ]
156 - فَصْلٌ
[نِكَاحُ الْكِتَابِيَّاتِ الْمُتَمَسِّكَاتِ بِغَيْرِ التَّوْرَاةِ وَالْإِنْجِيلِ] .
قَالَ الْقَاضِي: وَمَنْ كَانَ مُتَمَسِّكًا بِغَيْرِ التَّوْرَاةِ، وَالْإِنْجِيلِ كَزَبُورِ دَاوُدَ وَصُحُفِ شِيثَ وَإِبْرَاهِيمَ، هَلْ يُقَرُّونَ عَلَى ذَلِكَ؟ وَهَلْ تَحِلُّ مُنَاكَحَتُهُمْ وَذَبَائِحُهُمْ؟ عَلَى وَجْهَيْنِ:
أَحَدُهُمَا: يُقَرُّونَ وَيُنَاكَحُونَ عَلَى ظَاهِرِ كَلَامِ أَحْمَدَ فِي رِوَايَةِ ابْنِ مَنْصُورٍ وَقَدْ سُئِلَ عَنْ نِكَاحِ الْمَجُوسِ، فَقَالَ: لَا يُعْجِبُنِي إِلَّا مِنْ أَهْلِ الْكِتَابِ، فَأَطْلَقَ الْقَوْلَ فِي أَهْلِ الْكِتَابِ، وَلَمْ يَخُصَّ أَهْلَ الْكِتَابَيْنِ.
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ: قَالَ تَعَالَى: {وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة: 221] ، مُشْرِكَاتِ الْعَرَبِ الَّذِينَ يَعْبُدُونَ الْأَصْنَامَ، فَفَسَّرَ الْآيَةَ عَلَى عَبَدَةِ الْأَصْنَامِ.
وَظَاهِرُ هَذَا أَنَّ مَا عَدَا عَبْدَةَ الْأَوْثَانِ غَيْرُ مَنْهِيٍّ عَنْ نِكَاحِهِنَّ.
وَالْوَجْهُ الثَّانِي: لَا تَجُوزُ مُنَاكَحَتُهُمْ، وَلَا يُقَرُّونَ، وَهُوَ قَوْلُ أَصْحَابِ الشَّافِعِيِّ.
وَجْهُ الْأَوَّلِ قَوْلُهُ: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [المائدة: 5] ، وَهَذَا عَامٌّ فِي كُلِّ كِتَابٍ وَلِأَنَّهُ مُتَمَسِّكٌ بِكِتَابٍ مِنْ كُتُبِ اللَّهِ أَشْبَهَ أَهْلَ

(2/811)

التَّوْرَاةِ وَالْإِنْجِيلِ.
وَوَجْهُ الثَّانِي تَعْلِيلَانِ:
أَحَدُهُمَا: أَنَّ الْكِتَابَ مَا كَانَ مُنَزَّلًا كَالتَّوْرَاةِ، وَالْإِنْجِيلِ، وَالْقُرْآنِ، فَأَمَّا مَا لَمْ يَكُنْ كَذَلِكَ فَلَيْسَ بِكِتَابٍ، بَلْ يَكُونُ وَحْيًا وَإِلْهَامًا، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَتَانِي آتٍ مِنْ رَبِّي، فَقَالَ: صَلِّ فِي هَذَا الْوَادِي الْمُبَارَكِ، وَقُلْ: عُمْرَةٌ فِي حَجَّةٍ» "، قَالَ: " «وَأَمَرَنِي أَنْ آمُرَ أَصْحَابِي بِالتَّلْبِيَةِ» "، وَلَمْ يَكُنْ ذَلِكَ قُرْآنًا، وَإِنَّمَا كَانَ وَحْيًا، وَلِأَنَّ هَذِهِ الْكُتُبَ - وَإِنْ كَانَتْ مُنَزَّلَةً - وَلَكِنَّهَا اشْتَمَلَتْ عَلَى مَوَاعِظَ، وَلَمْ تَشْتَمِلْ عَلَى أَحْكَامٍ: وَهِيَ الْأَمْرُ وَالنَّهْيُ، فَضَعُفَتْ فِي بَابِهَا.

(2/812)

قُلْتُ: لَيْسَ فِي الدُّنْيَا مَنْ يَتَمَسَّكُ بِهَذِهِ الْكُتُبِ، وَيَكْفُرُ بِالتَّوْرَاةِ، وَالْإِنْجِيلِ أَلْبَتَّةَ، فَهَذَا الْقِسْمُ مُقَدَّرٌ لَا وُجُودَ لَهُ، بَلْ كُلُّ مَنْ صَدَّقَ بِهَذِهِ الْكُتُبِ، وَتَمَسَّكَ بِهَا فَهُوَ مُصَدِّقٌ بِالْكِتَابَيْنِ، أَوْ أَحَدِهِمَا، وَلِهَذَا لَمْ يُخَاطِبْهُمُ اللَّهُ سُبْحَانَهُ فِي الْقُرْآنِ بِخُصُوصِهِمْ، بَلْ خَاطَبَهُمْ مَعَ جُمْلَةِ أَهْلِ الْكِتَابِ.
وَأَمَّا قَوْلُهُ: إِنَّ الْكِتَابَ عَامٌّ فِي قَوْلِهِ: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [المائدة: 5] ، فَعُرِفَ الْقُرْآنُ مِنْ أَوَّلِهِ إِلَى آخِرِهِ فِي الَّذِينَ أُوتُوا الْكِتَابَ أَنَّهُمْ أَهْلُ الْكِتَابَيْنِ خَاصَّةً، وَعَلَيْهِ إِجْمَاعُ الْمُفَسِّرِينَ، وَالْفُقَهَاءِ، وَأَهْلِ الْحَدِيثِ.

[فَصْلٌ نِكَاحُ الْكِتَابِيَّاتِ مَعَ كَثْرَةِ النِّسَاءِ]
157 - فَصْلٌ
[نِكَاحُ الْكِتَابِيَّاتِ مَعَ كَثْرَةِ النِّسَاءِ] .
قَالَ أَحْمَدُ فِي رِوَايَةِ الْمَيْمُونِيِّ وَقَدْ سَأَلَهُ: هَلْ يَنْكِحُ الْيَوْمَ الرَّجُلُ - مَعَ كَثْرَةِ النِّسَاءِ - مِنْ أَهْلِ الْكِتَابِ؟
فَقَالَ: نَعَمْ، قَدْ رَخَّصَ لَنَا فِي ذَلِكَ غَيْرُ وَاحِدٍ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ فِي رِوَايَةِ مُهَنَّا: يُزَوَّجُ الرَّجُلُ الْمَرْأَتَيْنِ مِنْ أَهْلِ الْكِتَابِ لَا بَأْسَ بِهِ، قِيلَ لَهُ: وَثَلَاثٌ، قَالَ: وَثَلَاثٌ، قِيلَ لَهُ: وَأَرْبَعٌ، قَالَ: وَأَرْبَعٌ، وَذَكَرَهُ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ.

(2/813)

[فَصْلٌ نِكَاحُ الْمَجُوسِ وَأَكْلُ ذَبَائِحِهِمْ]
158 - فَصْلٌ
[نِكَاحُ الْمَجُوسِ وَأَكْلُ ذَبَائِحِهِمْ] .
وَأَمَّا الْمَجُوسُ فَلَا تَحِلُّ مُنَاكَحَتُهُمْ، وَلَا أَكْلُ ذَبَائِحِهِمْ، وَلَيْسَ لَهُمْ كِتَابٌ: نَصَّ عَلَى ذَلِكَ فِي رِوَايَةِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ، وَأَبِي الْحَارِثِ وَغَيْرِهِمَا.
فَقَالَ فِي رِوَايَةِ إِسْحَاقَ: لَا فَرَّجَ اللَّهُ عَمَّنْ يَقُولُ هَذِهِ الْمَقَالَةَ، يَعْنِي نِكَاحَ الْمَجُوسِ وَأَكْلَ ذَبَائِحِهِمْ.
وَنَصَّ عَلَى أَنَّهُ لَا كِتَابَ لَهُمْ فِي رِوَايَةِ الْمَيْمُونِيِّ، فَقَالَ: الْمَجُوسُ لَيْسَ

(2/814)

لَهُمْ كِتَابٌ، وَلَا تُؤْكَلُ ذَبِيحَتُهُمْ وَلَا يُنْكَحُونَ.
وَقَالَ فِي رِوَايَةِ مُحَمَّدِ بْنِ مُوسَى، وَقَدْ سُئِلَ: " أَيَصِحُّ عَنْ عَلِيٍّ أَنَّ الْمَجُوسَ أَهْلُ كِتَابٍ؟ " فَقَالَ: هَذَا بَاطِلٌ، وَاسْتَعْظَمَهُ جِدًّا، وَقَالَ: إِنَّ قَوْمًا قَدْ أَسَاءُوا، يَقُولُونَ هَذَا الْقَوْلَ، وَهُوَ قَوْلُ سُوءٍ: فَقَدْ نَصَّ عَلَى تَحْرِيمِ مُنَاكَحَتِهِمْ، وَعَلَى أَنَّهُ لَا كِتَابَ لَهُمْ.
وَقَدْ ذَكَرَ ابْنُ الْمُنْذِرِ، عَنْ حُذَيْفَةَ أَنَّهُ تَزَوَّجَ بِمَجُوسِيَّةٍ، فَقَالَ لَهُ عُمَرُ: طَلِّقْهَا، وَلَكِنْ ضَعَّفَهُ أَحْمَدُ فِي رِوَايَةِ الْمَرُّوذِيِّ. وَقَدْ سَأَلَهُ عَنْ حَدِيثِ ابْنِ عَوْنٍ، عَنْ مُحَمَّدٍ أَنَّ حُذَيْفَةَ تَزَوَّجَ مَجُوسِيَّةً، فَأَنْكَرَهُ، وَقَالَ الْأَخْبَارُ عَلَى خِلَافِهِ. قَالَ الْمَرُّوذِيُّ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: ثَبَتَ عِنْدَكَ؟ قَالَ: لَا.
وَقَالَ فِي رِوَايَةِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ: رَوَى الدَّانَاجُ، وَأَبُو وَائِلٍ أَنَّهُ تَزَوَّجَ يَهُودِيَّةً.

(2/815)

وَرَوَى الْمَرْوَزِيُّ، عَنِ الشَّافِعِيِّ قَوْلَيْنِ:
أَحَدُهُمَا: تَجُوزُ مُنَاكَحَتُهُمْ، وَبَنَاهُمَا عَلَى أَنَّهُ هَلْ لَهُمْ كِتَابٌ أَمْ لَا؟ وَأَنْكَرَ غَيْرُهُ مِنْ أَصْحَابِ الشَّافِعِيِّ هَذَا النَّقْلَ وَالْبِنَاءَ، وَقَالَ: لَوْ قُلْنَا: تَحِلُّ مُنَاكَحَتُهُمْ - إِذَا قُلْنَا لَهُمْ كِتَابٌ - لَوَجَبَ أَنْ نَقُولَ: لَا يُقَرُّونَ بِالْجِزْيَةِ إِذَا قُلْنَا لَا كِتَابَ لَهُمْ.
وَقَالَ أَبُو ثَوْرٍ: تَجُوزُ مُنَاكَحَتُهُمْ وَأَكْلُ ذَبَائِحِهِمْ، قَالَ الْمَرُّوذِيُّ: قُلْتُ لِأَحْمَدَ: إِنَّ أَبَا ثَوْرٍ يَحْتَجُّ بِأَنَّهُمْ أَهْلُ كِتَابٍ. فَقَالَ: وَأَيُّ كِتَابٍ لَهُمْ؟
قَالَ الْقَاضِي: فَإِنْ قِيلَ: فَكَيْفَ اسْتَجَازَ أَحْمَدُ فِي رِوَايَةِ إِبْرَاهِيمَ أَنْ يَدْعُوَ عَلَى مَنْ يُجِيزُ نِكَاحَ الْمَجُوسِ وَهُوَ مِمَّا يُسَوَّغُ فِيهِ الِاجْتِهَادُ، لِأَنَّكُمْ قَدْ رَوَيْتُمْ ذَلِكَ عَنْ حُذَيْفَةَ وَأَبِي ثَوْرٍ؟ - وَخَرَّجَهُ بَعْضُ أَصْحَابِ الشَّافِعِيِّ قَوْلًا لَهُ - قِيلَ لَهُ: أَمَّا مَا رُوِيَ عَنْ حُذَيْفَةَ فَقَدْ بَيَّنَّا ضَعْفَهُ، وَأَمَّا أَبُو ثَوْرٍ فَيُحْتَمَلُ أَنَّ أَحْمَدَ لَمْ يَظْهَرْ لَهُ خِلَافُهُ فِي ذَلِكَ الْوَقْتِ.
وَكَذَلِكَ هَذَا الْقَائِلُ مِنَ الشَّافِعِيَّةِ؛ لِأَنَّهُ حَدَثَ بَعْدَ أَحْمَدَ، وَلَمْ يَظْهَرْ هَذَا فِي وَقْتِهِ عَنِ الشَّافِعِيِّ. وَالَّذِي يُبَيِّنُ هَذَا مَا قَالَهُ فِي رِوَايَةِ الْمَرُّوذِيِّ: " مَا

(2/816)

اخْتَلَفَ أَحَدٌ فِي نِكَاحِ الْمَجُوسِ، أَوْ ذَبَائِحِهِمْ، اخْتَلَفُوا فِي الْيَهُودِ، وَالنَّصَارَى، فَأَمَّا الْمَجُوسُ فَلَمْ يَخْتَلِفُوا " وَضَعُفَ مَا جَاءَ فِيهِ.
قُلْتُ: قَوْلُهُ " لَعَلَّهُ لَمْ يَظْهَرْ لَهُ خِلَافُهُ " جَوَابٌ فَاسِدٌ، فَإِنَّهُ قَدْ حُكِيَ لَهُ أَنَّ أَبَا ثَوْرٍ يُجِيزُ نِكَاحَ الْمَجُوسِ، فَقَالَ: أَبُو ثَوْرٍ كَاسْمِهِ، وَدَعَا عَلَيْهِ، وَقَالَ: لَا فَرَّجَ اللَّهُ عَمَّنْ يَقُولُ بِهَذَا الْقَوْلِ.
وَالْمَسْأَلَةُ عِنْدَهُ مِمَّا لَا يَسُوغُ فِيهَا الِاجْتِهَادُ، لِظُهُورِ إِجْمَاعِ الصَّحَابَةِ عَلَى تَحْرِيمِ مُنَاكَحَتِهِمْ. وَهَذَا مِمَّا يَدُلُّ عَلَى فِقْهِ الصَّحَابَةِ، وَأَنَّهُمْ أَفْقَهُ الْأُمَّةِ عَلَى الْإِطْلَاقِ وَنِسْبَةُ فِقْهِ مَنْ بَعْدَهُمْ إِلَى فِقْهِهِمْ كَنِسْبَةِ فَضْلِهِمْ إِلَى فَضْلِهِمْ، فَإِنَّهُمْ أَخَذُوا فِي دِمَائِهِمْ بِالْعِصْمَةِ، وَفِي ذَبَائِحِهِمْ، وَمُنَاكَحَتِهِمْ بِالْحُرْمَةِ، فَرَدُّوا الدِّمَاءَ إِلَى أُصُولِهَا، وَالْفُرُوجَ وَالذَّبَائِحَ إِلَى أُصُولِهَا.

[فَصْلٌ إِجْبَارُ الزَّوْجَةِ الذِّمِّيَّةِ عَلَى الطَّهَارَةِ]
159 - فَصْلٌ
[إِجْبَارُ الزَّوْجَةِ الذِّمِّيَّةِ عَلَى الطَّهَارَةِ] .
لِلْمُسْلِمِ إِجْبَارُ زَوْجَتِهِ الذِّمِّيَّةِ عَلَى الْغُسْلِ مِنَ الْحَيْضِ، وَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ حَنْبَلٍ: يَأْمُرُهَا بِالْغُسْلِ مِنَ الْجَنَابَةِ، فَإِنْ أَبَتْ لَمْ يَتْرُكْهَا.
وَقَدْ عَلَّقَ الْقَوْلَ فِي رِوَايَةِ صَالِحٍ فِي الْمُشْرِكَةِ: يَجِبُ عَلَيْهَا الْغُسْلُ مِنَ الْجَنَابَةِ وَالْحَيْضِ، فَإِنْ لَمْ تَغْتَسِلْ فَلَا شَيْءَ عَلَيْهَا، الشِّرْكُ أَعْظَمُ.

(2/817)

قَالَ الْقَاضِي: وَظَاهِرُ هَذَا أَنَّهُ لَمْ يُوجِبْ ذَلِكَ عَلَيْهَا عِنْدَ امْتِنَاعِهَا، قَالَ: وَهَذَا مَحْمُولٌ عَلَى أَنَّهَا امْتَنَعَتْ وَلَمْ يُوجَدْ مِنَ الزَّوْجِ مُطَالَبَةٌ بِالْغُسْلِ، قَالَ: وَالدَّلَالَةُ عَلَى أَنَّ لَهُ إِجْبَارَهَا عَلَى ذَلِكَ: أَنَّ بَقَاءَ الْغُسْلِ يُحَرِّمُ عَلَيْهِ الْوَطْءَ الَّذِي يَسْتَحِقُّهُ، وَكَانَ لَهُ إِجْبَارُهَا عَلَيْهِ، لِاسْتِيفَاءِ حَقِّهِ، كَمَا لَهُ إِجْبَارُهَا عَلَى مُلَازَمَةِ الْمَنْزِلِ، وَالتَّمْكِينُ مِنْ الِاسْتِمْتَاعِ، لِيَتَوَصَّلَ بِذَلِكَ إِلَى اسْتِيفَاءِ حَقِّهِ.
فَأَمَّا الْغُسْلُ مِنَ الْجَنَابَةِ، فَهَلْ لِلزَّوْجِ أَنْ يُجْبِرَهَا عَلَيْهِ؟ فَقَدْ أَطْلَقَ الْقَوْلَ فِي رِوَايَةِ حَنْبَلٍ وَقَالَ: يَأْمُرُهَا بِالْغُسْلِ مِنَ الْجَنَابَةِ، فَإِنْ أَبَتْ لَمْ يَتْرُكْهَا، وَظَاهِرُ هَذَا أَنَّ لَهُ إِجْبَارَهَا، وَقَالَ فِي رِوَايَةِ مُهَنَّا فِي رَجُلٍ تَزَوَّجَ نَصْرَانِيَّةً فَأَمَرَهَا بِتَرْكِهِ (يَعْنِي شُرْبَ الْخَمْرِ) : فَإِنْ لَمْ تَقْبَلْ لَيْسَ لَهُ أَنْ يَمْنَعَهَا.
وَظَاهِرُ هَذَا يَقْتَضِي أَنَّهُ لَا يَمْلِكُ إِجْبَارَهَا عَلَى الْغُسْلِ مِنَ الْجَنَابَةِ، كَمَا لَمْ يَمْلِكْ إِجْبَارَهَا عَلَى الِامْتِنَاعِ مِنْ شُرْبِ الْخَمْرِ؛ لِأَنَّهُ يَمْنَعُ مِنْ كَمَالِ الْوَطْءِ، وَلَا يَمْنَعُ مِنْ أَصْلِهِ.
وَجْهُ الرِّوَايَةِ الْأُولَى أَنَّ بَقَاءَ الْغُسْلِ عَلَيْهَا يَمْنَعُهُ مِنْ كَمَالِ الِاسْتِمْتَاعِ، فَإِنَّ النَّفْسَ تَعَافُ وَطْءَ مَنْ لَا تَغْتَسِلُ مِنَ الْجَنَابَةِ، فَيَفُوتُهُ بِذَلِكَ بَعْضُ حَقِّهِ، فَكَانَ لَهُ إِجْبَارُهَا كَمَا كَانَ لَهُ فِي الِاغْتِسَالِ مِنَ الْحَيْضِ.

(2/818)

وَوَجْهُ الثَّانِيَةِ أَنَّ بَقَاءَ غُسْلِ الْجَنَابَةِ عَلَيْهَا لَا يُحَرِّمُ عَلَيْهِ وَطْأَهَا، فَلَمْ يَكُنْ لَهُ إِجْبَارُهَا عَلَى ذَلِكَ، وَيُفَارِقُ هَذَا غُسْلُ الْحَيْضِ؛ لِأَنَّ بَقَاءَهُ مُحَرَّمٌ عَلَيْهَا، وَهَاتَانِ الرِّوَايَتَانِ أَصْلٌ لِكُلِّ مَا لَمْ يَمْنَعْهُ مِنْ أَصْلِ الِاسْتِمْتَاعِ، لَكِنَّهُ يَمْنَعُهُ مِنْ كَمَالِهِ، هَلْ لَهُ إِجْبَارُهَا عَلَيْهِ أَمْ لَا؟ عَلَى رِوَايَتَيْنِ فِي ذَلِكَ:
إِحْدَاهُمَا: لَهُ ذَلِكَ إِذَا كَانَ عَلَيْهَا وَسَخٌ، وَدَرَنٌ، وَأَرَادَ إِجْبَارَهَا عَلَى إِزَالَتِهِ لِأَنَّ النَّفْسَ تَعَافُ الِاسْتِمْتَاعَ مَعَ وُجُودِهِ.
وَالثَّانِيَةُ: لَيْسَ لَهُ ذَلِكَ.
وَأَمَّا أَخْذُ الشَّعْرِ، وَتَقْلِيمُ الْأَظْفَارِ، فَيَنْظُرُ، فَإِنْ طَالَ الشَّعْرُ وَاسْتَرْسَلَ بِحَيْثُ يُسْتَقْذَرُ، وَيَمْنَعُ الِاسْتِمْتَاعَ، فَلَهُ إِجْبَارُهَا عَلَى إِزَالَتِهِ: رِوَايَةً وَاحِدَةً، وَإِنْ لَمْ يَخْرُجْ عَنْ حَدِّ الْعَادَةِ، لَكِنَّهُ طَالَ قَلِيلًا، وَكَانَتِ النَّفْسُ تَعَافُهُ فَعَلَى الرِّوَايَتَيْنِ.
وَكَذَلِكَ الْأَظْفَارُ: إِنْ طَالَتْ وَخَرَجَتْ عَنْ حَدِّ الْعَادَةِ، فَصَارَ يُسْتَقْبَحُ مَنْظَرُهَا، وَيَتَعَذَّرُ الِاسْتِمْتَاعُ مَعَهَا، كَانَ لَهُ إِجْبَارُهَا عَلَى إِزَالَتِهَا: رِوَايَةً وَاحِدَةً، وَإِنْ لَمْ يَخْرُجْ عَنْ حَدِّ الْعَادَةِ، لَكِنَّ النَّفْسَ تَعَافُهَا، فَعَلَى الرِّوَايَتَيْنِ.

[فَصْلٌ مَنْعُ الزَّوْجِ زَوْجَتَهُ الْكِتَابِيَّةَ مِنْ دُورِ الْعِبَادَةِ]
160 - فَصْلٌ
[مَنْعُ الزَّوْجِ زَوْجَتَهُ الْكِتَابِيَّةَ مِنْ دُورِ الْعِبَادَةِ] .
وَأَمَّا الْخُرُوجُ إِلَى الْكَنِيسَةِ، وَالْبِيعَةِ، فَلَهُ مَنْعُهَا مِنْهُ: نَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ يَعْقُوبَ بْنِ بُخْتَانَ فِي الرَّجُلِ تَكُونُ لَهُ الْمَرْأَةُ النَّصْرَانِيَّةُ: لَا يَأْذَنُ لَهَا فِي الْخُرُوجِ إِلَى عِيدِ النَّصَارَى أَوِ الْبِيعَةِ.

(2/819)

وَقَالَ فِي رِوَايَةِ مُحَمَّدِ بْنِ يَحْيَى الْكَحَّالِ، وَأَبِي الْحَارِثِ فِي الرَّجُلِ تَكُونُ لَهُ الْجَارِيَةُ النَّصْرَانِيَّةُ تَسْأَلُهُ الْخُرُوجَ إِلَى أَعْيَادِهِمْ وَكَنَائِسِهِمْ، وَجُمُوعِهِمْ لَا يَأْذَنُ لَهَا فِي ذَلِكَ.
وَقَدْ عَلَّلَ الْقَاضِي الْمَنْعَ بِأَنَّهُ يَفُوتُ حَقُّهُ مِنْ الِاسْتِمْتَاعِ، وَهُوَ عَلَيْهَا لَهُ فِي كُلِّ وَقْتٍ: وَهَذَا غَيْرُ مُرَادِ أَحْمَدَ، وَلَا يَدُلُّ لَفْظُهُ عَلَيْهِ، فَإِنَّهُ مَنَعَهُ مِنَ الْإِذْنِ لَهَا، وَلَوْ كَانَ ذَلِكَ لِحَقِّهِ لَقَالَ: لَا تَخْرُجُ إِلَّا بِإِذْنِهِ، وَإِنَّمَا وَجْهُ ذَلِكَ أَنَّهُ لَا يُعِينُهَا عَلَى أَسْبَابِ الْكُفْرِ وَشَعَائِرِهِ، وَلَا يَأْذَنُ لَهَا فِيهِ.
قَالَ الْقَاضِي: وَإِذَا كَانَ لَهُ مَنْعُ الْمُسْلِمَةِ مِنْ إِتْيَانِ الْمَسَاجِدِ، فَمَنْعُ الذِّمِّيَّةِ مِنَ الْكَنِيسَةِ أَوْلَى.
وَهَذَا دَلِيلٌ فَاسِدٌ، فَإِنَّهُ لَا يَجُوزُ لَهُ مَنْعُ الْمُسْلِمَةِ مِنَ الْمَسَاجِدِ، وَأَعْجَبُ مِنْ هَذَا أَنَّهُ أَوْرَدَ الْحَدِيثَ، وَأَجَابَ عَنْهُ بِجَوَابَيْنِ فَاسِدَيْنِ:
أَحَدُهُمَا: أَنَّ الْمُرَادَ بِهِ صَلَاةُ الْعِيدِ خَاصَّةً.
وَالثَّانِي: الْمُرَادُ بِهِ مَنْعُهَا مِنَ الْحَجِّ إِلَى الْمَسْجِدِ الْحَرَامِ، وَلَا يَخْفَى بُطْلَانُ الْجَوَابَيْنِ.

(2/820)

[فَصْلٌ مَنْعُ الزَّوْجَةِ الْكِتَابِيَّةِ مِنَ السُّكْرِ]
161 - فَصْلٌ
[مَنْعُ الزَّوْجَةِ الْكِتَابِيَّةِ مِنَ السُّكْرِ] .
وَلَهُ مَنْعُهَا مِنَ السُّكْرِ؛ لِأَنَّهُ يَتَأَذَّى بِهِ، وَهَلْ لَهُ مَنْعُهَا مِنْ شُرْبِ مَا لَا يُسْكِرُهَا؟ خَرَّجَهُ الْقَاضِي عَلَى الرِّوَايَتَيْنِ فِيمَا يَمْنَعُ كَمَالَ الِاسْتِمْتَاعِ دُونَ أَصْلِهِ.
وَالْمَنْصُوصُ عَلَيْهِ فِي رِوَايَةِ مُهَنَّا: أَنَّهُ لَا يَمْنَعُهَا، فَإِنَّهُ قَالَ فِي رَجُلٍ تَزَوَّجَ نَصْرَانِيَّةً، أَلَهُ أَنْ يَمْنَعَهَا مِنْ شُرْبِ الْخَمْرِ؟ قَالَ: يَأْمُرُهَا قِيلَ لَهُ: لَا تَقْبَلُ مِنْهُ، أَلَهُ أَنْ يَمْنَعَهَا؟ قَالَ: لَا.
وَظَاهِرُ هَذَا أَنَّهُ لَمْ يَجْعَلْ لَهُ مَنْعَهَا، فَإِنْ شَرِبَتْ كَانَ لَهُ إِجْبَارُهَا عَلَى غَسْلِ فَمِهَا مِنَ الْخَمْرِ؛ لِأَنَّهُ نَجِسٌ يَتَعَذَّرُ مَعَ ذَلِكَ تَقْبِيلُهَا، وَالِاسْتِمْتَاعُ بِهَا فِيهِ.
فَإِنْ قِيلَ: فَلَوْ أَرَادَتِ الْمُسْلِمَةُ أَنْ تَشْرَبَ مِنَ النَّبِيذِ الْمُخْتَلَفِ فِيهِ مَا لَا يُسْكِرُهَا، هَلْ لَهُ مَنْعُهَا؟ قِيلَ: نَعَمْ، لَهُ مَنْعُهَا: هَذَا الَّذِي لَا يَحْتَمِلُ الْمَذْهَبُ غَيْرَهُ، فَإِنَّ أَحْمَدَ يَحُدُّ عَلَيْهِ، فَكَيْفَ تُقَرُّ عَلَى شُرْبِهَا؟ وَالْإِنْكَارُ بِالْحَدِّ مِنْ أَقْوَى مَرَاتِبِ الْإِنْكَارِ.
وَقَالَ الْقَاضِي: إِنْ كَانَا حَنْبَلِيَّيْنِ، أَوْ شَافِعِيَّيْنِ لَهُمَا مَنْعُهَا مِنْهُ، لِأَنَّهُمَا يَعْتَقِدَانِ تَحْرِيمَهُ، وَإِنْ كَانَا حَنَفِيَّيْنِ فَهَذَا لَا يَمْنَعُهُ الِاسْتِمْتَاعَ، وَلَكِنْ يَمْنَعُهُ مَالَهُ، فَيُخَرَّجُ عَلَى الرِّوَايَتَيْنِ، وَالصَّحِيحُ الْأَوَّلُ.
قَالَ: وَهَلْ لَهُ مَنْعُهَا مِنَ الثُّومِ وَالْبَصَلِ وَالْكُرَّاثِ؟ يُخَرَّجُ عَلَى الرِّوَايَتَيْنِ، وَكَذَلِكَ هَلْ لَهُ مَنْعُهَا مِنَ الثِّيَابِ الْوَسِخَةِ؟ عَلَى الرِّوَايَتَيْنِ.

(2/821)

[فَصْلٌ أَدَاءُ الزَّوْجَةِ الْكِتَابِيَّةِ شَعَائِرَهَا التَّعَبُّدِيَّةَ]
162 - فَصْلٌ
[أَدَاءُ الزَّوْجَةِ الْكِتَابِيَّةِ شَعَائِرَهَا التَّعَبُّدِيَّةَ] .
وَقَالَ أَحْمَدُ فِي رِوَايَةِ مُهَنَّا، وَقَدْ سَأَلَهُ: هَلْ يَمْنَعُهَا أَنْ تُدْخِلَ مَنْزِلَهُ الصَّلِيبَ؟ قَالَ: يَأْمُرُهَا، فَأَمَّا أَنْ يَمْنَعَهَا فَلَا.
وَقَالَ فِي رِوَايَةِ مُحَمَّدِ بْنِ يَحْيَى الْكَحَّالِ: فِي الرَّجُلِ تَكُونُ لَهُ امْرَأَةٌ أَوْ أَمَةٌ نَصْرَانِيَّةٌ تَقُولُ: اشْتَرِ لِي زُنَّارًا، فَلَا يَشْتَرِي لَهَا تَخْرُجُ هِيَ تَشْتَرِي. فَقِيلَ لَهُ: جَارِيَتُهُ تَعْمَلُ الزَّنَانِيرَ؟ قَالَ: لَا.
قَالَ الْقَاضِي: " أَمَّا قَوْلُهُ: " لَا يَشْتَرِي هُوَ الزُّنَّارَ " لِأَنَّهُ يُرَادُ لِإِظْهَارِ شَعَائِرِ الْكُفْرِ، فَلِذَلِكَ مَنَعَهُ مِنْ شِرَائِهِ، وَأَنْ يُمَكِّنَ جَارِيَتَهُ مِنْ عَمَلِهِ؛ لِأَنَّ الْعِوَضَ الَّذِي يَحْصُلُ لَهَا صَائِرٌ إِلَيْهِ، وَمِلْكٌ لَهُ، وَقَدْ مَنَعَ مِنْ بَيْعِ ثِيَابِ الْحَرِيرِ مِنَ الرِّجَالِ إِذَا عُلِمَ أَنَّهُمْ يَلْبَسُونَهَا، وَكَذَلِكَ بَيْعُ الْعَصِيرِ لِمَنْ يَتَّخِذُهُ خَمْرًا " انْتَهَى.
وَلَيْسَ لَهُ مَنْعُهَا مِنْ صِيَامِهَا الَّذِي تَعْتَقِدُ وُجُوبَهُ، وَإِنْ فَوَّتَ عَلَيْهِ الِاسْتِمْتَاعَ فِي وَقْتِهِ، وَلَا مِنْ صَلَاتِهَا فِي بَيْتِهِ إِلَى الشَّرْقِ، وَقَدْ مَكَّنَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَفْدَ نَصَارَى نَجْرَانَ مِنْ صَلَاتِهِمْ فِي مَسْجِدِهِ إِلَى

(2/822)

قِبْلَتِهِمْ. وَلَيْسَ لَهُ إِلْزَامُ الْيَهُودِيَّةِ إِذَا حَاضَتْ بِمُضَاجَعَتِهِ، وَالِاسْتِمْتَاعِ بِمَا دُونَ الْفَرْجِ: هَذَا قِيَاسُ الْمَذْهَبِ.
وَلَيْسَ لَهُ حَمْلُهَا عَلَى كَسْرِ السَّبْتِ وَنَحْوِهِ مِمَّا هُوَ وَاجِبٌ فِي دِينِهِمْ، وَقَدْ أَقْرَرْنَاهُمْ عَلَيْهِ، وَلَيْسَ لَهُ حَمْلُهَا عَلَى أَكْلِ الشُّحُومِ وَاللُّحُومِ الْمُحَرَّمَةِ عَلَيْهِمْ، وَهَلْ لَهُ مَنْعُهَا مِنْ أَكْلِ لَحْمِ الْخِنْزِيرِ؟ يَحْتَمِلُ وَجْهَيْنِ:
وَهَلْ لَهُ مَنْعُهَا مِنَ الْخَلْوَةِ بِابْنِهَا، وَأَبِيهَا وَأَخِيهَا؟ فَإِنْ كَانَتْ مَجُوسِيَّةً فَلَهُ ذَلِكَ، لِأَنَّهُمْ يَعْتَقِدُونَ حِلَّهَا لَهُمْ، فَلَيْسُوا بِذَوِي مَحْرَمٍ، وَإِنْ كَانَتْ يَهُودِيَّةً، أَوْ نَصْرَانِيَّةً فَلَيْسَ لَهُ مَنْعُهَا مِنْ ذَلِكَ إِذَا كَانُوا مَأْمُونِينَ عَلَيْهَا، وَإِنْ كَانَ لَهُ مَنْعُهَا مِنَ السَّفَرِ مَعَهُمْ كَمَا تَقَدَّمَ نَصُّهُ، وَذَكَرْنَا الْفَرْقَ بَيْنَ الْمَوْضِعَيْنِ، وَلَيْسَ لَهُ مَنْعُهَا مِنْ قِرَاءَةِ كِتَابِهَا إِذَا لَمْ تَرْفَعُ صَوْتَهَا بِهِ.
فَإِنْ أَرَادَتْ أَنْ تَصُومَ مَعَهُ رَمَضَانَ فَهَلْ لَهُ مَنْعُهَا مِنْ ذَلِكَ؟ يَحْتَمِلُ وَجْهَيْنِ:
أَحَدُهُمَا: لَهُ ذَلِكَ لِأَنَّهُ لَا يَجِبُ عَلَيْهَا، وَلَهُ مَنْعُهَا مِنْهُ كَمَا لَهُ مَنْعُ الْمُسْلِمَةِ مِنْ صَوْمِ التَّطَوُّعِ تَرْفِيهًا لَهَا.
وَالثَّانِي: لَيْسَ لَهُ ذَلِكَ؛ لِأَنَّهُ لَا حَقَّ لَهُ فِي الِاسْتِمْتَاعِ بِهَا فِي نَهَارِ رَمَضَانَ، وَإِذَا لَمْ يَكُنْ لَهُ مَنْعُهَا مِنَ الصَّوْمِ الْمَنْسُوخِ الْبَاطِلِ فَأَنْ لَا يَمْنَعَهَا مِنْ صَوْمِ رَمَضَانَ أَوْلَى وَأَحْرَى.
وَقَدْ يُقَالُ: الْفَرْقُ بَيْنَهُمَا أَنَّهَا تَعْتَقِدُ وُجُوبَ صِيَامِ دِينِهَا عَلَيْهَا، وَقَدْ أَقْرَرْنَاهُمْ عَلَى ذَلِكَ، فَلَيْسَ لَنَا أَنْ نَمْنَعَهُمْ مِنْهُ بِخِلَافِ مَا لَا يَعْتَقِدُونَ وُجُوبَهُ.

(2/823)


ذكر أحكام مواريثهم بعضهم من بعض - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذِكْرُ أَحْكَامِ مَوَارِيثِهِمْ بَعْضِهِمْ مِنْ بَعْضٍ] [فصل هَلْ يَجْرِي التَّوَارُثُ بَيْنَ الْمُسْلِمِينَ وَبَيْنَهُمْ]
ٍ، وَهَلْ يَجْرِي التَّوَارُثُ بَيْنَ الْمُسْلِمِينَ، وَبَيْنَهُمْ، وَالْخِلَافِ فِي ذَلِكَ، وَحُجَّةِ كُلِّ قَوْلٍ.
قَالَ اللَّهُ تَعَالَى: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [الأنفال: 73] ، وَقَالَ: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ} [النساء: 33] ، وَصَحَّ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: " «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ، وَلَا الْكَافِرُ الْمُسْلِمَ» " وَأَنَّهُ قَالَ: " «لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ شَتَّى» ".
وَاتَّفَقَ الْمُسْلِمُونَ عَلَى أَنَّ أَهْلَ الدِّينِ الْوَاحِدِ يَتَوَارَثُونَ: يَرِثُ الْيَهُودِيُّ الْيَهُودِيَّ، وَالنَّصْرَانِيُّ النَّصْرَانِيَّ، وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ رِبَاعٍ» ؟ " وَكَانَ عَقِيلٌ وَرِثَ أَبَا طَالِبٍ دُونَ عَلِيٍّ وَجَعْفَرٍ؛ لِأَنَّهُ كَانَ عَلَى دِينِهِ، مُقِيمًا بِمَكَّةَ، فَوَرِثَ رِبَاعَهُ بِمَكَّةَ وَبَاعَهَا، فَقِيلَ لِلنَّبِيِّ

(2/824)

- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَوْمَ الْفَتْحِ: " «أَيْنَ تَنْزِلُ غَدًا فِي دَارِكَ بِمَكَّةَ؟» " فَقَالَ: " «وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ رِبَاعٍ؟» "
وَقَالَ عُمَرُ فِي عَمَّةِ الْأَشْعَثِ بْنِ قَيْسٍ لَمَّا مَاتَتْ: يَرِثُهَا أَهْلُ دِينِهَا.
وَيَتَوَارَثُونَ، وَإِنِ اخْتَلَفَتْ دِيَارُهُمْ، فَيَرِثُ الْحَرْبِيُّ الْمُسْتَأْمِنَ وَالذِّمِّيَّ، وَيَرِثَانِهِ.
قَالَ أَحْمَدُ فِي رِوَايَةِ الْأَثْرَمِ، فِيمَنْ دَخَلَ إِلَيْنَا بِأَمَانٍ فَقُتِلَ: إِنَّهُ يُبْعَثُ بِدِيَتِهِ إِلَى مَلِكِهِمْ حَتَّى يَدْفَعَهَا إِلَى وَرَثَتِهِ.
وَفِي " الْمُسْنَدِ "، وَغَيْرِهِ: أَنَّ عَمْرَو بْنَ أُمَيَّةَ الضَّمْرِيَّ كَانَ مَعَ أَهْلِ بِئْرِ

(2/825)

مَعُونَةَ، فَلَمَّا قُتِلُوا أَسْلَمَ هُوَ وَرَجَعَ إِلَى الْمَدِينَةِ، فَوَجَدَ فِي طَرِيقِهِ رَجُلَيْنِ مِنَ الْحَيِّ الَّذِينَ قَتَلُوهُمْ، وَكَانَ مَعَهُمَا عَهْدٌ مِنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَمَانٌ، فَلَمْ يَعْلَمْ بِهِ عَمْرٌو فَقَتَلَهُمَا، فَوَدَاهُمَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَا رَيْبَ أَنَّهُ بَعَثَ بِدِيَتِهِمَا إِلَى أَهْلِهِمَا.
وَهَذَا اخْتِيَارُ الشَّيْخَيْنِ: أَبِي مُحَمَّدٍ وَأَبِي الْبَرَكَاتِ، وَاحْتَجَّ مَنْ نَصَرَ هَذَا الْقَوْلَ بِالْعُمُومَاتِ الْمُقْتَضِيَةِ لِتَوْرِيثِ الْمِلَّةِ الْوَاحِدَةِ بَعْضِهِمْ مِنْ بَعْضٍ مِنْ غَيْرِ تَخْصِيصٍ.
قَالُوا: وَمَفْهُومُ قَوْلِهِ: " «لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ» " يَقْتَضِي تَوَارُثَ أَهْلِ الْمِلَّةِ، وَإِنِ اخْتَلَفَتْ دِيَارُهُمْ، وَلِأَنَّ مُقْتَضَى التَّوْرِيثِ قَائِمٌ، وَهُوَ الْقَرَابَةُ، فَيَعْمَلُ عَمَلَهُ مَا لَمْ يَمْنَعْ مِنْهُ مَانِعٌ.
وَقَالَ الْقَاضِي، وَأَصْحَابُهُ: لَا يَرِثُ حَرْبِيٌّ ذِمِّيًّا، وَلَا ذِمِّيٌّ حَرْبِيًّا؛ لِأَنَّ الْمُوَالَاةَ بَيْنَهُمَا مُنْقَطِعَةٌ، وَهِيَ سَبَبُ التَّوَارُثِ، فَأَمَّا الْمُسْتَأْمِنُ فَيَرِثُهُ أَهْلُ الْحَرْبِ، وَأَهْلُ الذِّمَّةِ.
وَقَالَ أَبُو حَنِيفَةَ: الْمُسْتَأْمِنُ لَا يَرِثُهُ الذِّمِّيُّ لِاخْتِلَافِ دَارِهِمَا، وَيَرِثُ

(2/826)

أَهْلُ الْحَرْبِ بَعْضُهُمْ بَعْضًا، سَوَاءٌ اتَّفَقَتْ دِيَارُهُمْ أَوِ اخْتَلَفَتْ، وَهَذَا مَذْهَبُ الشَّافِعِيِّ.
وَقَالَ أَبُو حَنِيفَةَ: إِذَا اخْتَلَفَتْ دِيَارُهُمْ بِحَيْثُ كَانَ لِكُلِّ طَائِفَةٍ مَلِكٌ، وَيَرَى بَعْضُهُمْ قَتْلَ بَعْضٍ، لَمْ يَتَوَارَثُوا لِأَنَّهُمْ لَا مُوَالَاةَ بَيْنَهُمْ، فَجَعَلُوا اتِّفَاقَ الدَّارِ وَاخْتِلَافَهَا ضَابِطَ التَّوَارُثِ وَعَدَمِهِ، وَهَذَا أَصْلٌ لَهُمْ فِي اخْتِلَافِ الدَّارِ انْفَرَدُوا بِهِ.
قَالَ فِي " الْمُغْنِي ": وَلَا نَعْلَمُ لِهَذَا حُجَّةً مِنْ كِتَابٍ وَلَا سُنَّةٍ، مَعَ مُخَالَفَتِهِ لِعُمُومِ السُّنَنِ الْمُقْتَضِي لِلتَّوْرِيثِ، وَلَمْ يَعْتَبِرُوا الدِّينَ فِي اتِّفَاقِهِ وَلَا اخْتِلَافِهِ مَعَ وُرُودِ الْخَبَرِ فِيهِ، وَصِحَّةِ الْعِبْرَةِ بِهِ، فَإِنَّ الْمُسْلِمِينَ يَرِثُ بَعْضُهُمْ بَعْضًا، وَإِنِ اخْتَلَفَتِ الدَّارُ بِهِمْ، وَكَذَلِكَ الْكُفَّارُ، وَلَا يَرِثُ الْمُسْلِمُ كَافِرًا، وَلَا كَافِرٌ مُسْلِمًا، لِاخْتِلَافِ الدِّينِ، وَإِنِ اتَّحَدَتْ دَارَاهُمَا، يَعْنِي: اخْتِلَافُ الدَّارِ مُلْغًى فِي الشَّرْعِ، وَاخْتِلَافُ الدِّينِ هُوَ الْمُعْتَبَرُ.

[فَصْلٌ تَوَارُثُ أَهْلِ مِلَّتَيْنِ]
163 - فَصْلٌ
[تَوَارُثُ أَهْلِ مِلَّتَيْنِ] .
فَإِنِ اخْتَلَفَتْ أَدْيَانُهُمْ فَقَدِ اخْتَلَفَ الْعُلَمَاءُ: هَلْ يَتَوَارَثُونَ أَمْ لَا؟
فَقَالَ الْخَلَّالُ فِي " الْجَامِعِ ": بَابُ قَوْلِهِ: " لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ ":

(2/827)

أَخْبَرَنِي الْمَيْمُونِيُّ أَنَّ أَبَا عَبْدِ اللَّهِ قَالَ: أَمَّا الْأَحَادِيثُ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " «أَنَّهُ لَا يَرِثُ مُسْلِمٌ كَافِرًا» "، فَإِنَّمَا عَمْرُو بْنُ شُعَيْبٍ فَقَطْ يَرْوِيهِ: " «لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ» ".
قَالَ: وَاحْتَجَّ قَوْمٌ فِي الْمِلَّتَيْنِ قَالُوا: وَإِنْ كَانُوا أَهْلَ كِتَابٍ، وَهِيَ مِلَلٌ مُخْتَلِفَةٌ أَحْكَامُهُمْ، لِهَؤُلَاءِ حُكْمٌ، وَلِهَؤُلَاءِ حُكْمٌ، فَلَمْ يُوَرِّثُوا بَعْضَهُمْ مِنْ بَعْضٍ.
قَالَ الْمَيْمُونِيُّ: وَرَأَيْتُ أَكْثَرَ مَذْهَبِهِ أَنَّهُ لَا يُوَرَّثُ بَعْضُهُمْ مِنْ بَعْضٍ.
ثُمَّ ذَكَرَ عَنْ إِسْحَاقَ بْنِ مَنْصُورٍ أَنَّهُ قَالَ لِأَبِي عَبْدِ اللَّهِ: لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ
[شَتَّى] لَا يَرِثُ الْيَهُودِيُّ النَّصْرَانِيَّ؟ قَالَ: لَا يَرِثُ هُمَا مِلَّتَانِ مُخْتَلِفَتَانِ.
ثُمَّ ذَكَرَ مِنْ مَسَائِلِ الْحَسَنِ بْنِ ثَوَّابٍ قَالَ: سُئِلَ أَبُو عَبْدِ اللَّهِ وَأَنَا أَسْمَعُ: هَلْ يَرِثُ الْمُسْلِمُ الْكَافِرَ؟ قَالَ: لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ.
أَخْبَرَنِي حَرْبٌ أَنَّهُ قَالَ لِأَبِي عَبْدِ اللَّهِ: وَالْيَهُودِيُّ يَرِثُ النَّصْرَانِيَّ؟ فَرَخَّصَ فِي ذَلِكَ.
قَالَ أَبُو بَكْرٍ الْخَلَّالُ: لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ، فَحَكَى الْمَيْمُونِيُّ، عَنْ

(2/828)

أَبِي عَبْدِ اللَّهِ، وَاحْتِجَاجُهُ أَنَّهُ قَالَ بِتَوْرِيثِهِمْ.
قَالَ: وَهَذَا كَلَامٌ غَيْرُ مُحْكَمٍ، إِنَّمَا هُوَ شَيْءٌ ظَنَّهُ عَنْ أَبِي عَبْدِ اللَّهِ، وَالْحَسَنِ بْنِ ثَوَابٍ قَالَ عَنْهُ: لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ، وَأَمَّا حَرْبٌ فَقَدْ قَالَ: إِنِّي قُلْتُ لَهُ: لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ؟ قَالَ: " لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ "، وَحَكَى إِسْحَاقُ بْنُ مَنْصُورٍ أَنَّهُ لَا يُوَرِّثُهُمْ، وَهُوَ قَدِيمُ السَّمَاعِ.
وَحَكَى حَرْبٌ أَنَّهُ يُوَرِّثُ بَعْضَهُمْ مِنْ بَعْضٍ، وَلَا يَرِثُ الْمُسْلِمُ الْكَافِرَ وَلَا الْكَافِرُ الْمُسْلِمَ، وَهَذَا الَّذِي اخْتَارَهُ الْخَلَّالُ هُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَالشَّافِعِيِّ وَأَهْلِ الظَّاهِرِ.
وَاخْتَارَ أَبُو بَكْرٍ عَبْدُ الْعَزِيزِ الرِّوَايَةَ الْأُخْرَى، وَأَنَّ الْكُفْرُ مِلَلٌ مُخْتَلِفَةٌ لَا يَرِثُ بَعْضُهُمْ بَعْضًا، وَهُوَ الَّذِي نَصَرَهُ الْقَاضِي وَاخْتَارَهُ فِي " تَعْلِيقِهِ "، وَهَذَا هُوَ الصَّحِيحُ إِنْ شَاءَ اللَّهُ تَعَالَى، وَهُوَ قَوْلُ كَثِيرٍ مِنْ أَهْلِ الْعِلْمِ، وَقَوْلُ أَهْلِ الْمَدِينَةِ مَالِكٍ وَأَصْحَابِهِ، لِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ شَتَّى» وَلِأَنَّهُمْ لَا يَتَنَاصَرُونَ وَلَا يَتَعَاقَلُونَ، وَلَا يُوَالِي بَعْضُهُمْ بَعْضًا.
قَالَ الشَّيْخُ فِي " الْمُغْنِي ": وَلَمْ يُسْمَعْ عَنْ أَحْمَدَ تَصْرِيحٌ بِذِكْرِ أَقْسَامِ الْمِلَلِ.
قَالَ الْقَاضِي: الْكُفْرُ ثَلَاثُ مِلَلٍ: الْيَهُودِيَّةُ وَالنَّصْرَانِيَّةُ، وَدِينُ مَنْ عَدَاهُمْ؛ لِأَنَّ مَنْ عَدَاهُمْ يَجْمَعُهُمْ أَنَّهُمْ لَا كِتَابَ لَهُمْ، وَهَذَا قَوْلُ شُرَيْحٍ، وَعَطَاءٍ، وَعُمَرَ

(2/829)

بْنِ عَبْدِ الْعَزِيزِ، وَالثَّوْرِيِّ، وَاللَّيْثِ، وَشَرِيكٍ، وَالْحَكَمِ، وَمُغِيَرَةَ الضَّبِّيِّ، وَابْنِ أَبِي لَيْلَى، وَالْحَسَنِ بْنِ صَالِحٍ، وَوَكِيعٍ.
قَالَ الشَّيْخُ: وَيَحْتَمِلُ كَلَامُ أَحْمَدَ أَنَّ الْكُفْرَ مِلَلٌ كَثِيرَةٌ، فَتَكُونُ الْمَجُوسِيَّةُ مِلَّةً، وَعُبَّادُ الْأَوْثَانِ مِلَّةً، وَعُبَّادُ الشَّمْسِ مِلَّةً، فَلَا يَرِثُ بَعْضُهُمْ بَعْضًا، رُوِيَ ذَلِكَ عَنْ عَلِيٍّ، وَبِهِ قَالَ الزُّهْرِيُّ، وَرَبِيعَةُ، وَبَعْضُ فُقَهَاءِ الْمَدِينَةِ، وَأَهْلُ الْبَصْرَةِ، وَإِسْحَاقُ.
قَالَ الشَّيْخُ فِي " الْمُغْنِي ": وَهُوَ أَصَحُّ الْأَقْوَالِ إِنْ شَاءَ اللَّهُ تَعَالَى، لِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ شَيْئًا» "، وَلِأَنَّ كُلَّ فَرِيقَيْنِ مِنْهُمْ لَا مُوَالَاةَ بَيْنَهُمْ، وَلَا اتِّفَاقَ فِي دِينٍ، فَلَمْ يَرِثْ بَعْضُهُمْ بَعْضًا، كَالْمُسْلِمِينَ، وَالْكُفَّارِ، وَالْعُمُومَاتُ فِي التَّوْرِيثِ مَخْصُوصَةٌ، فَيُخَصُّ مِنْهَا مَحَلُّ النِّزَاعِ بِالْخَبَرِ، وَالْقِيَاسِ، وَلِأَنَّ مُخَالِفِينَا قَطَعُوا التَّوْرِيثَ بَيْنَ أَهْلِ الْحَرْبِ، وَأَهْلِ دَارِ الْإِسْلَامِ مَعَ اتِّفَاقِهِمْ فِي الْمِلَّةِ لِانْقِطَاعِ الْمُوَالَاةِ، فَمَعَ اخْتِلَافِ الْمِلَّةِ

(2/830)

أَوْلَى، وَقَوْلُ مَنْ خَصَّ الْمِلَّةَ بِعَدَمِ الْكِتَابِ غَيْرُ صَحِيحٍ، فَإِنَّ هَذَا وَصْفٌ عَدَمِيٌّ لَا يَقْتَضِي حُكْمًا، وَلَا جَمْعًا، ثُمَّ لَا بُدَّ لِهَذَا الضَّابِطِ مِنْ دَلِيلٍ يَدُلُّ عَلَى اعْتِبَارِهِ، ثُمَّ قَدِ افْتَرَقَ حُكْمُهُمْ، فَإِنَّ الْمَجُوسَ يُقِرُّونَ بِالْجِزْيَةِ، وَغَيْرُهُمْ لَا يُقِرُّ بِهَا، وَهُمْ مُخْتَلِفُونَ فِي مَعْبُودَاتِهِمْ، وَمُعْتَقَدَاتِهِمْ، وَآرَائِهِمْ، يَسْتَحِلُّ بَعْضُهُمْ دِمَاءَ بَعْضٍ، وَيُكَفِّرُ بَعْضُهُمْ بَعْضًا، فَكَانُوا مِلَلًا كَالْيَهُودِ وَالنَّصَارَى، وَقَدْ رُوِيَ ذَلِكَ عَنْ عَلِيٍّ، فَإِنَّ إِسْمَاعِيلَ بْنَ أَبِي خَالِدٍ رَوَى عَنِ الشَّعْبِيِّ، عَنْ عَلِيٍّ أَنَّهُ جَعَلَ الْكُفْرَ مِلَلًا مُخْتَلِفَةً، وَلَمْ يُعْرَفْ لَهُ مِنَ الصَّحَابَةِ مُخَالِفٌ، فَكَانَ إِجْمَاعًا.
وَاحْتَجَّ الْقَاضِي عَلَى ذَلِكَ بِقَوْلِهِ تَعَالَى: (لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا) ، فَأَثْبَتَ لِكُلِّ شَرِيعَةٍ دِينًا، وَقَالَ تَعَالَى: (مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ) ،: (وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ) ، فَلَوْ كَانَ مَنْ خَالَفَ

(2/831)

دِينَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَهْلَ مِلَّةٍ وَاحِدَةٍ لَمْ يَخُصَّ إِبْرَاهِيمَ بِمِلَّةٍ، وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا: " يُقْبَلُ شَهَادَةُ مِلَّةٍ عَلَى مِلَّةٍ، إِلَّا مِلَّةَ الْإِسْلَامِ "، هَذَا يَقْتَضِي أَنَّ هُنَاكَ مِلَلًا غَيْرَ مِلَّةِ الْإِسْلَامِ، وَلِأَنَّ أَحْكَامَهُمْ مُخْتَلِفَةٌ، بِدَلِيلِ أَنَّ الْمَجُوسَ لَا تُؤْكَلُ ذَبِيحَتُهُمْ، وَلَا تُنْكَحُ نِسَاؤُهُمْ، وَلَا كِتَابَ لَهُمْ، وَالْيَهُودُ وَالنَّصَارَى بِخِلَافِ ذَلِكَ، وَلِأَنَّهُمْ مُخْتَلِفُونَ فِي النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالْكِتَابُ كَاخْتِلَافِ الْمُسْلِمِينَ وَالْكُفَّارِ.

(2/832)

[فَصْلٌ فِي ذِكْرِ أَحَادِيثِ هَذَا الْبَابِ وَعِلَلِهَا]
قَالَ الْإِمَامُ أَحْمَدُ: ثَنَا سُفْيَانُ، عَنْ يَعْقُوبَ بْنِ عَطَاءٍ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ شَتَّى» ": يَعْقُوبُ هَذَا لَيْسَ بِالْقَوِيِّ.
وَقَالَ التِّرْمِذِيُّ: حَدَّثَنَا حُمَيْدُ بْنُ مَسْعَدَةَ، ثَنَا حُصَيْنُ بْنُ نُمَيْرٍ، عَنِ ابْنِ أَبِي لَيْلَى، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ» ".
قَالَ التِّرْمِذِيُّ: لَا يُعْرَفُ إِلَّا مِنْ حَدِيثِ ابْنِ أَبِي لَيْلَى، وَفِيهِ ضَعْفٌ.
وَقَالَ الدَّارَقُطْنِيُّ: حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ، ثَنَا عَلِيُّ بْنُ حَرْبٍ، ثَنَا

(2/833)

الْحَسَنُ بْنُ مُحَمَّدٍ، ثَنَا عُمَرُ بْنُ رَاشِدٍ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَا يَرِثُ أَهْلُ مِلَّةٍ مِلَّةً» ".
وَحَدَّثَنَا أَبُو بَكْرٍ النَّيْسَابُورِيُّ، ثَنَا بَحْرُ بْنُ نَصْرٍ، ثَنَا ابْنُ وَهْبٍ، أَخْبَرَنِي يُونُسُ، قَالَ أَخْبَرَنِي ابْنُ شِهَابٍ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ، عَنْ عَمْرِو بْنِ عُثْمَانَ، عَنْ أُسَامَةَ بْنِ زَيْدٍ - رَضِيَ اللَّهُ عَنْهُ - أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَا يَرِثُ الْكَافِرُ الْمُسْلِمُ، وَلَا يَرِثُ الْمُسْلِمُ الْكَافِرَ» ".
وَذَكَرَ الْقَاضِي فِي " التَّعْلِيقِ " حَدِيثَيْنِ لَا أَعْرِفُ حَالَهُمَا.
أَحَدُهُمَا: عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يَرِثُ أَهْلُ مِلَّةٍ مِلَّةً، وَلَا تَجُوزُ شَهَادَةُ مِلَّةٍ عَلَى مِلَّةٍ إِلَّا أُمَّتِي، تَجُوزُ شَهَادَتُهُمْ عَلَى مَنْ سِوَاهُمْ» "، قَالَ: رَوَاهُ أَبُو بَكْرٍ فِي " أَدَبِ الْقَضَاءِ " بِإِسْنَادِهِ.

(2/834)

الثَّانِي: قَالَ: وَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يَرِثُ الْكَافِرُ الْمُسْلِمُ، وَلَا الْمُسْلِمُ الْكَافِرَ، وَلَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ» ". وَهَذَا السِّيَاقُ إِنْ صَحَّ فَهُوَ ظَاهِرٌ جِدًّا، وَصَرِيحٌ فِي الْمَسْأَلَةِ، وَأَظُنُّهُ جَمَعَ الْحَدِيثَيْنِ فِي سِيَاقٍ وَاحِدٍ، وَاللَّهُ أَعْلَمُ.
قَالَ الَّذِينَ جَعَلُوا الْكُفْرَ مِلَّةً وَاحِدَةً: قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} [البقرة: 120] ، وَقَالَ تَعَالَى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ - لَا أَعْبُدُ مَا تَعْبُدُونَ - وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ - وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ - وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ - لَكُمْ دِينُكُمْ وَلِيَ دِينِ} [الكافرون: 1 - 6] ، فَجَعَلَ لَهُمْ دِينًا وَاحِدًا كَمَا جَعَلَ لِلْيَهُودِ، وَالنَّصَارَى مِلَّةً وَاحِدَةً.
وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «النَّاسُ حَيِّزٌ، وَأَنَا وَأَصْحَابِي حَيِّزٌ» "، وَاللَّهُ تَعَالَى قَسَّمَ خَلْقَهُ إِلَى كُفَّارٍ وَمُؤْمِنِينَ، فَهَؤُلَاءِ سُعَدَاءُ وَهَؤُلَاءِ أَشْقِيَاءُ، وَالْكُفْرُ وَإِنِ اخْتَلَفَتْ شُعَبُهُ فَيَجْمَعُهُ خَصْلَتَانِ:

(2/835)

[الْأُولَى:] تَكْذِيبُ الرَّسُولِ فِي خَبَرِهِ.
وَ
[الثَّانِيَةُ:] عَدَمُ الِانْقِيَادِ لِأَمْرِهِ.
كَمَا أَنَّ الْإِيمَانَ يَرْجِعُ إِلَى أَصْلَيْنِ:
[الْأُولَى:] طَاعَةُ الرَّسُولِ فِيمَا أَمَرَ.
وَ
[الثَّانِيَةُ:] تَصْدِيقُهُ بِمَا أَخْبَرَ.
قَالَ الْآخَرُونَ: اشْتِرَاكُهُمْ فِي الْكُفْرِ الْعَامِّ لَا يُوجِبُ تَسَاوِيهِمْ فِي مِلَلِهِ، فَإِنَّهُمْ كُلَّهُمْ يَشْتَرِكُونَ فِي الْجَحِيمِ عَلَى اخْتِلَافِ مَرَاتِبِهِمْ فِي الْكُفْرِ. وَقَوْلُهُ تَعَالَى: {حَتَّى تَتَّبِعَ مِلَّتَهُمْ} [البقرة: 120] ، لَا يَدُلُّ عَلَى أَنَّ مِلَّةَ الْيَهُودِ هِيَ مِلَّةُ النَّصَارَى، بَلْ إِضَافَةُ الْمِلَّةِ إِلَى جَمِيعِهِمْ لَا يَقْتَضِي اشْتِرَاكُهُمْ فِي عَيْنِ الْمِلَّةِ، وَكَذَلِكَ قَوْلُهُ: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} [الكافرون: 6] ، لَا يَقْتَضِي اشْتِرَاكَهُمْ فِي دِينٍ وَاحِدٍ بِحَيْثُ يَدِينُ هَؤُلَاءِ بِعَيْنِ مَا يَدِينُ بِهِ هَؤُلَاءِ، بَلِ الْمَعْنَى: لِكُلٍّ مِنْكُمْ دِينُهُ وَمِلَّتُهُ، وَاللَّهُ سُبْحَانَهُ يَذْكُرُ الْحَقَّ وَالْهُدَى وَالْإِسْلَامَ، وَيَجْعَلُهُ وَاحِدًا، وَيَذْكُرُ الْبَاطِلَ وَالضَّلَالَ وَالْكُفْرَ وَيَجْعَلُهُ مُتَعَدِّدًا، قَالَ تَعَالَى:

(2/836)

{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] ، وَقَالَ تَعَالَى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة: 257] ، وَقَالَ تَعَالَى: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ - فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون: 52 - 53] ، وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ - رَضِيَ اللَّهُ عَنْهُ -: «خَطَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَطًّا، وَقَالَ: هَذَا سَبِيلُ اللَّهِ، ثُمَّ خَطَّ خُطُوطًا عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ، وَقَالَ: هَذِهِ سُبُلٌ، عَلَى كُلِّ سَبِيلٍ شَيْطَانٌ يَدْعُو إِلَيْهِ، ثُمَّ قَرَأَ قَوْلَهُ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153] » .

(2/837)

[فَصْلٌ لَا يَرِثُ الْكَافِرُ الْمُسْلِمَ بِلَا خِلَافٍ]
165 - فَصْلٌ
[لَا يَرِثُ الْكَافِرُ الْمُسْلِمَ بِلَا خِلَافٍ] .
وَأَمَّا تَوْرِيثُ الْكَافِرِ مِنَ الْمُسْلِمِ فَلَمْ يَخْتَلِفْ فِيهِ أَحَدٌ مِنَ الْفُقَهَاءِ: أَنَّهُ لَا يَرِثُهُ، وَلَكِنْ تَنَازَعُوا فِي مَسْأَلَةٍ، وَهِيَ أَنْ يُسْلِمَ الْكَافِرُ بَعْدَ مَوْتِ قَرِيبِهِ الْمُسْلِمِ، وَقَبْلَ قَسْمِ تَرِكَتِهِ، فَيُسْلِمُ بَيْنَ الْمَوْتِ وَقَسْمِ التَّرِكَةِ.
وَفِي ذَلِكَ رِوَايَتَانِ عَنِ الْإِمَامِ أَحْمَدَ: إِحْدَاهُمَا: أَنَّهُ يَرِثُهُ، نَقَلَهَا عَنْهُ الْأَثْرَمُ وَابْنُ مَنْصُورٍ، وَبَكْرُ بْنُ مُحَمَّدٍ
[عَنْ أَبِيهِ] ، وَهِيَ اخْتِيَارُ الْخِرَقِيِّ، وَبِهَا قَالَ الْحَسَنُ وَجَابِرُ بْنُ زَيْدٍ، وَنَقَلَ أَبُو طَالِبٍ عَنْهُ: لَا يَرِثُ، وَهُوَ قَوْلُ أَبِي حَنِيفَةَ، وَمَالِكٍ، وَالشَّافِعِيُّ.

(2/838)

قَالَ الْخَلَّالُ فِي " الْجَامِعِ ": (بَابُ مَنْ أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ) .
أَخْبَرَنِي حَرْبٌ قَالَ: سَأَلْتُ أَحْمَدَ عَمَّنْ أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ؟ قَالَ: دَعْ هَذِهِ الْمَسْأَلَةَ، لَا أَقُولُ فِيهَا شَيْئًا.
أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنَا حَنْبَلٌ قَالَ: قَالَ أَبُو عَبْدِ اللَّهِ: مَنْ أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ يُوَرَّثُ مِنْ ذَلِكَ الْمِيرَاثِ.
أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنَا الْأَثْرَمُ، قَالَ: مَذْهَبُ أَبِي عَبْدِ اللَّهِ أَنَّهُ مَنْ أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ
[أَنَّهُ يُوَرَّثُ] .
[حَدَّثَنَا إِسْحَاقُ أَنَّهُ قَالَ لِأَبِي عَبْدِ اللَّهِ: إِنَّ مَنْ أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ؟] قَالَ: يُقْسَمُ لَهُ مَا لَمْ يُقَسَّمِ الْمِيرَاثُ.
أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنَا صَالِحٌ أَنَّهُ قَالَ لِأَبِيهِ: الرَّجُلُ يُسْلِمُ عَلَى

(2/839)

مِيرَاثٍ، هَلْ يَرِثُ؟ قَالَ: يُرْوَى عَنْ عُمَرَ، وَعُثْمَانَ أَنَّهُمَا كَانَا يُوَرِّثَانِهِ، وَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ: يُوَرَّثُ الْمَوَارِيثَ.
أَخْبَرَنِي الْمَيْمُونِيُّ أَنَّهُ سَأَلَ أَبَا عَبْدِ اللَّهِ: مَنْ أَسْلَمَ عَلَى مِيرَاثٍ؟ قَالَ: مَسْأَلَةٌ مُشْتَبِهَةٌ، مَنْ يَحْتَجُّ فِيهَا يَقُولُ، الْكَفَنُ مِنْ جَمِيعِ الْمَالِ، ثُمَّ الْوَصِيَّةُ، ثُمَّ الْمِيرَاثُ، وَيُحْتَجُّ فِيهَا بِقَوْلِ مَنْ قَالَ: الْحَامِلُ الْمُتَوَفَّى عَنْهَا زَوْجُهَا نَفَقَتُهَا مِنْ جَمِيعِ الْمَالِ، هَذِهِ حُجَّةٌ لِمَنْ وَرَّثَهُ، يَحْتَجُّ بَعْدَ الْمَوْتِ بِهَذِهِ الْأَشْيَاءِ، يَقُولُ: أَلَيْسَ إِنَّمَا وَجَبَتِ الْوَصِيَّةُ، وَالْكَفَنُ بَعْدَ الْمَوْتِ؟ فَإِسْلَامُ هَذَا أَكْبَرُ إِذَا أَسْلَمَ قَبْلَ أَنْ يُقَسَّمَ.
قَالَ الْخَلَّالُ: وَمَذْهَبُ أَبِي عَبْدِ اللَّهِ فِي مَسْأَلَةِ عَبْدِ الْمَلِكِ أَيْضًا: أَنَّهُ يَرِثُ إِذَا أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ؛ لِأَنَّهُ يَذْهَبُ إِلَى هَذِهِ الْأَشْيَاءِ الَّتِي احْتَجَّ بِهَا مِنَ الْكَفَنِ وَالْوَصِيَّةِ، وَغَيْرِ ذَلِكَ.
أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ أَبِي عَبْدِ اللَّهِ، وَسَأَلَهُ عَمَّنْ أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ، فَلَهُ الْمِيرَاثُ؟ قَالَ: فَإِذَا أَعْتَقَ الْعَبْدَ عَلَى مِيرَاثٍ لَمْ يُقْسَمْ لَهُ.
ثُمَّ ذَكَرَ مِنْ مَسَائِلِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ قَالَ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنْ أَقْوَامٍ

(2/840)

نَصَارَى أَوْقَفُوا عَلَى الْبِيعَةِ ضِيَاعًا كَثِيرَةً، فَمَاتَ النَّصَارَى، وَلَهُمْ أَبْنَاءٌ نَصَارَى، ثُمَّ أَسْلَمَ بَعْدَ ذَلِكَ الْأَبْنَاءُ، وَالضِّيَاعُ بِيَدِ النَّصَارَى، أَلْهُمْ أَنْ يَأْخُذُوهَا مِنْ أَيْدِي النَّصَارَى؟ قَالَ أَبُو عَبْدِ اللَّهِ: نَعَمْ، يَأْخُذُونَهَا مِنْ أَيْدِيهِمْ، وَلِلْمُسْلِمِينَ أَنْ يُعِينُوهُمْ حَتَّى يَسْتَخْرِجُوهَا مِنْ أَيْدِيهِمْ.
فَهَذَا مَجْمُوعُ مَا ذَكَرَهُ الْخَلَّالُ مِنْ نُصُوصِ أَحْمَدَ، وَلَمْ أَجِدْ عَنْهُ نَصًّا " أَنَّهُ لَا يَرِثُ " غَيْرَ تَوَقُّفِهِ فِي رِوَايَةِ حَرْبٍ، فَكَأَنَّهُمْ جَعَلُوا تَوَقُّفَهُ عَلَى رِوَايَتَيْنِ، وَعُمُومُ أَجْوِبَتِهِ يَقْتَضِي التَّسْوِيَةَ بَيْنَ الزَّوْجَةِ وَغَيْرِهَا.
وَقَدْ فَصَّلَ، فَقَالَ: الزَّوْجَةُ لَا تَرِثُ قَوْلًا وَاحِدًا، وَالْخِلَافُ فِي غَيْرِهَا، وَنَازَعَهُ فِي ذَلِكَ الْقَاضِي وَأَصْحَابُهُ.
قَالَ الْمُوَرِّثُونَ: قَالَ أَبُو دَاوُدَ: حَدَّثَنَا حَجَّاجُ بْنُ أَبِي يَعْقُوبَ، ثَنَا مُوسَى بْنُ دَاوُدَ، ثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ، عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ أَبِي الشَّعْثَاءِ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «كُلُّ قَسْمٍ قُسِمَ فِي الْجَاهِلِيَّةِ فَهُوَ عَلَى مَا قُسِمَ، وَكُلُّ قَسْمٍ أَدْرَكَهُ الْإِسْلَامُ فَهُوَ عَلَى قَسْمِ الْإِسْلَامِ» "، فَهَذَا الْحَدِيثُ رَوَاهُ أَبُو الشَّعْثَاءِ، وَتَأَوَّلَهُ عَلَى عُمُومِهِ، وَذَهَبَ إِلَيْهِ. وَهَذَا قَسْمٌ أَدْرَكَهُ الْإِسْلَامُ فَيُقْسَمُ عَلَى حُكْمِهِ.

(2/841)

وَقَالَ أَبُو عَبْدِ اللَّهِ بْنُ مَاجَهْ فِي " سُنَنِهِ ": حَدَّثَنَا مُحَمَّدُ بْنُ رُمْحٍ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ، عَنْ عُقَيْلٍ أَنَّهُ سَمِعَ نَافِعًا يُخْبِرُ عَنْ عَبْدِ اللَّهَ بْنِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا - أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «مَا كَانَ مِنْ مِيرَاثٍ قُسِمَ فِي الْجَاهِلِيَّةِ فَهُوَ عَلَى قِسْمَةِ الْجَاهِلِيَّةِ، وَمَا كَانَ مِنْ مِيرَاثٍ أَدْرَكَهُ الْإِسْلَامُ فَهُوَ عَلَى قِسْمَةِ الْإِسْلَامِ» ".
وَقَالَ الْإِمَامُ أَحْمَدَ: حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ، ثَنَا شُعْبَةُ، عَنْ عَمْرِو بْنِ أَبِي حَكِيمٍ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ، عَنْ يَحْيَى بْنِ يَعْمَرَ، عَنْ أَبِي الْأَسْوَدِ الدِّيلِيِّ قَالَ: كَانَ مُعَاذٌ بِالْيَمَنِ، فَارْتَفَعُوا إِلَيْهِ فِي يَهُودِيٍّ مَاتَ، وَتَرَكَ أَخَاهُ مُسْلِمًا، فَقَالَ مُعَاذٌ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " «إِنَّ الْإِسْلَامَ يَزِيدُ وَلَا يَنْقُصُ» " فَوَرِثَهُ.

(2/842)

وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ حَيْوَةَ بْنِ شُرَيْحٍ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ نَوْفَلٍ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «مَنْ أَسْلَمَ عَلَى شَيْءٍ فَهُوَ لَهُ» "، وَهَذَا قَدْ أَسْلَمَ عَلَى

(2/843)

مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ، فَيَكُونُ لَهُ، قَالُوا: وَهَذَا اتِّفَاقٌ مِنَ الصَّحَابَةِ، فَذَكَرَ النِّجَادُ أَنَّ
[يَزِيدَ] بْنَ قَتَادَةَ مَاتَتْ أُمُّهُ، فَأَسْلَمَ بَعْضُ أَوْلَادِهَا، فَرُفِعَ ذَلِكَ إِلَى عُثْمَانَ، فَسَأَلَ عَنْ ذَلِكَ أَصْحَابَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالُوا: يَرِثُونَ مَا لَمْ يُقَسَّمْ.
وَذَكَرَ ابْنُ اللَّبَّانِ، عَنْ أَبِي قِلَابَةَ، عَنْ حَسَّانَ بْنِ بِلَالٍ الْمُزَنِيِّ: أَنَّ
[يَزِيدَ]

(2/844)

بْنَ قَتَادَةَ
[الْعَنَزِيَّ] حَدَّثَ أَنَّ إِنْسَانًا مِنْ أَهْلِهِ مَاتَ وَهُوَ عَلَى غَيْرِ دِينِ الْإِسْلَامِ، فَوَرِثَتْهُ أُخْتِي وَكَانَتْ عَلَى دِينِهِ، قَالَ: ثُمَّ إِنَّ
[أَبِي] أَسْلَمَ، وَشَهِدَ مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَيْبَرَ، فَتُوُفِّيَ فَلَبِثَتْ سَنَةً، وَكَانَ تَرَكَ نَخْلًا، ثُمَّ إِنَّ أُخْتِي أَسْلَمَتْ فَخَاصَمَتْنِي فِي الْمِيرَاثِ إِلَى عُثْمَانَ، فَحَدَّثَهُ عَبْدُ اللَّهِ بْنُ أَرْقَمَ أَنَّ عُمَرَ قَضَى أَنَّهُ مَنْ أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ فَلَهُ نَصِيبُهُ، فَقَضَى بِهِ عُثْمَانُ، فَذَهَبَتْ بِذَلِكَ الْأَوَّلِ، وَشَارَكَتْنِي فِي هَذَا.

(2/845)

وَرَوَى ابْنُ اللَّبَّانِ أَيْضًا عَنِ ابْنِ سِيرِينَ، عَنِ ابْنِ مَسْعُودٍ: لَهُ مِيرَاثُهُ.
فَإِنْ قِيلَ: فَقَدْ رُوِيَ عَنْ عَلِيٍّ أَنَّهُ لَمْ يُوَرِّثْ مَنْ أَسْلَمَ، وَأُعْتِقَ عَلَى مِيرَاثٍ.
قُلْنَا: فَقَدْ رَوَى ابْنُ اللَّبَّانِ، عَنِ الْحَسَنِ، عَنْ عَلِيٍّ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: إِذَا أَسْلَمَ النَّصْرَانِيُّ قَبْلَ أَنْ يُقَسَّمَ الْمِيرَاثُ، فَإِنَّهُ يَرِثُ، وَإِذَا اخْتَلَفَتِ الرِّوَايَةُ عَنْهُ

(2/846)

فَإِمَّا أَنْ تَتَعَارَضَا، وَتَتَسَاقَطَا، وَإِمَّا أَنْ يَكُونَ الْأَخْذُ بِرِوَايَةِ التَّوْرِيثِ أَوْلَى؛ لِأَنَّهُ يُوَافِقُ قَوْلَ غَيْرِهِ مِنَ الصَّحَابَةِ.
فَإِنْ قِيلَ: يُحْتَمَلُ أَنْ يَكُونَ قَوْلُهُ: " مَنْ أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ " مَعْنَاهُ: مَنْ أَسْلَمَ عِنْدَ حَضْرَةِ الْمَوْتِ لِمَوْرُوثِهِ قَبْلَ أَنْ يَمُوتَ، وَيُقَسِّمَ مِيرَاثَهُ، قِيلَ: هَذَا فَاسِدٌ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ سِيَاقَ الْآثَارِ الَّتِي ذَكَرْنَاهَا صَرِيحٌ فِي أَنَّ إِسْلَامَهُ كَانَ بَعْدَ الْمَوْتِ لَا قَبْلَهُ.
الثَّانِي: أَنَّهُ عَلَّقَ الِاسْتِحْقَاقَ بِالْقِسْمَةِ، فَقَالَ: مَنْ أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ، وَلَمْ يَقُلْ: قَبْلَ أَنْ يَمُوتَ الْمَوْرُوثُ، وَلَا يَصْلُحُ أَنْ يَكُونَ مَعْنَى (قَبْلَ أَنْ يُقَسَّمَ) هُوَ مَعْنَى (قَبْلَ أَنْ يَمُوتَ مَوْرُوثُهُ) ، وَالتَّأْوِيلُ إِذَا خَرَجَ إِلَى هَذَا الْحَدِّ فَحُشَ جِدًّا.
الثَّالِثُ: أَنَّهُ لَيْسَ فِي هَذَا كَبِيرُ فَائِدَةٍ أَنْ يُقَالَ: مَنْ أَسْلَمَ قَبْلَ مَوْتِ مَوْرُوثِهِ وَرِثَهُ، فَهَذَا أَمْرٌ لَا يَخْفَى عَلَى أَحَدٍ حَتَّى يَحْتَاجَ إِلَى بَيَانٍ، وَلَا يَمْتَنِعُ أَنْ يُوجَدَ الِاسْتِحْقَاقُ بَعْدَ الْمَوْتِ، وَيَكُونُ فِي حُكْمِهِ قَبْلَهُ، كَمَا قُلْتُمْ فِيمَنْ حَفَرَ بِئْرًا، وَمَاتَ، ثُمَّ وَقَعَ فِيهَا إِنْسَانٌ: فَإِنَّ الضَّمَانَ مُتَعَلِّقٌ بِتَرِكَتِهِ كَمَا لَوْ وَجَدَ

(2/847)

الْوُقُوعَ فِي حَالِ حَيَاتِهِ، فَالْحَفْرُ سَبَبُ الضَّمَانِ وُجِدَ فِي حَالِ الْحَيَاةِ، وَالْوُقُوعُ شَرْطٌ فِي الضَّمَانِ وُجِدَ بَعْدَ الْمَوْتِ، وَالنَّسَبُ سَبَبُ الْإِرْثِ وُجِدَ قَبْلَ الْمَوْتِ، وَالْإِسْلَامُ شَرْطٌ فِي اسْتِحْقَاقِهِ وُجِدَ بَعْدَ الْمَوْتِ، فَلَا فَرْقَ بَيْنَهُمَا، وَلِأَنَّ لِعَدَمِ الْقِسْمَةِ تَأْثِيرًا فِي الِاسْتِحْقَاقِ، بِدَلِيلِ أَنَّ الْكُفَّارَ إِذَا ظَهَرُوا عَلَى أَمْوَالِ الْمُسْلِمِينَ، ثُمَّ ظَهَرَ عَلَيْهَا الْمُسْلِمُونَ قَبْلَ الْقِسْمَةِ كَانَ صَاحِبُهُ أَحَقَّ بِهِ، وَبَعْدَ الْقِسْمَةِ لَا حَقَّ لَهُ فِيهِ، يُبَيِّنُ هَذَا أَنَّ الْمَالَ قَبْلَ الْقِسْمَةِ لَا تَتَعَيَّنُ حُقُوقُ الْوَرَثَةِ فِيهِ حَتَّى تَسْتَقِرَّ الْوَصِيَّةُ، إِنْ كَانَتْ، إِمَّا بِقَبُولٍ، أَوْ رَدٍّ، فَتَتَعَيَّنُ بِالْقِسْمَةِ.
وَأَيْضًا، فَقَدْ قَالَ الْمُنَازِعُونَ لَنَا: إِنَّ مَا يَنْتَقِلُ إِلَى بَيْتِ الْمَالِ عَنْ مَيِّتٍ لَا وَارِثَ لَهُ يَنْتَقِلُ إِرْثًا، فَلَوْ أَسْلَمَ رَجُلٌ بَعْدَ انْتِقَالِ الْمَالِ عَنْ مَيِّتٍ إِلَى بَيْتِ الْمَالِ اسْتَحَقَّ جُزْءًا مِنْهُ كَمَا لَوْ كَانَ مُسْلِمًا قَبْلَ الِانْتِقَالِ، كَذَلِكَ هَاهُنَا، وَهَذَا مِنْ فِقْهِ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - الَّذِي عَجَزَ عَنْهُ كَثِيرٌ مِمَّنْ بَعْدَهُمْ، فَإِنَّهُمْ أَجْرَوْا حَالَةَ الْمَوْتِ قَبْلَ الْقِسْمَةِ مَجْرَى مَا قَبْلَ الْمَوْتِ، فَإِنَّ التَّرِكَةَ لَمْ يَقَعْ عَلَيْهَا اسْتِيلَاءُ الْوَرَثَةِ، وَحَوْزُهُمْ وَتَصَرُّفُهُمْ، فَكَأَنَّهَا فِي يَدِ الْمَيِّتِ حُكْمًا، فَهِيَ مَا بَيْنَ الْمَوْتِ وَالْقِسْمَةِ لَهَا حَالَةٌ وَسَطٌ، فَأُلْحِقَتْ بِمَا قَبْلَ الْمَوْتِ، وَكَانَ أَوْلَى، اسْتِصْحَابًا لِحَالِ بَقَائِهَا.
وَأَيْضًا، فَإِنَّ التَّرِكَةَ قَبْلَ الْقِسْمَةِ عَلَى مِلْكِ الْمَيِّتِ، فَلَوْ زَادَتْ وَنَمَتْ وُفِّيَتْ دُيُونُهُ مِنَ الزِّيَادَةِ، وَلَوْ نَصَبَ مَنَاجِلَ وَشَبَكَةً قَبْلَ الْمَوْتِ، فَوَقَعَ فِيهَا صَيْدٌ بَعْدَهُ، وَقَبْلَ الْقِسْمَةِ كَانَ عَلَى مِلْكِهِ، فَتُوَفَّى مِنْهُ دُيُونُهُ، وَتُنَفَّذُ مِنْهُ وَصَايَاهُ.

(2/848)

وَأَيْضًا فَإِنَّ تَوْرِيثَ الْمُسْلِمِ قَبْلَ الْقِسْمَةِ مِمَّا يُرَغِّبُ فِي الْإِسْلَامِ، وَيَزِيدُ فِيهِ، وَيَدْعُو إِلَيْهِ، فَلَوْ لَمْ يَكُنْ فِيهِ إِلَّا مُجَرَّدُ الِاسْتِحْسَانِ لَكَانَ ذَلِكَ مِنْ مَحَاسِنِ الشَّرِيعَةِ، وَكَمَالِهَا، أَلَّا يُحْرَمَ وَلَدُ رَجُلٍ مِيرَاثَهُ بِمَانِعٍ قَدْ زَالَ فِعْلُ الْمُقْتَضِي عَمَلَهُ، فَإِنَّ النَّسَبَ هُوَ مُقْتَضٍ لِلْمِيرَاثِ، وَلَكِنْ عَاقَبَهُ الشَّارِعُ بِالْحِرْمَانِ عَلَى كُفْرِهِ، فَإِذَا أَسْلَمَ لَمْ يَبْقَ مَحَلًّا لِلْعُقُوبَةِ، بَلْ صَارَ بِالثَّوَابِ أَوْلَى مِنْهُ بِالْعِقَابِ.
يُوَضِّحُهُ أَنَّ زَوَالَ الْمَانِعِ قَبْلَ الْقِسْمَةِ يَجْعَلُهُ فِي حُكْمِ مَا لَمْ يَكُنْ أَصْلًا، فَالتَّائِبُ مِنَ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ، وَالنَّازِعُ عَنِ الْكُفْرِ كَمَنْ لَمْ يَكْفُرْ، فَلَا مَعْنَى لِحِرْمَانِهِ، وَقَدْ أَكْرَمَهُ اللَّهُ بِالْإِسْلَامِ، وَمَالُ مَوْرُوثِهِ لَمْ يَتَعَيَّنْ بَعْدُ لِغَيْرِهِ، بَلْ هُوَ فِي حُكْمِ الْبَاقِي عَلَى مِلْكِهِ مِنْ وَجْهٍ، وَفِي حُكْمِ الزَّائِلِ مِنْ وَجْهٍ.
يُوَضِّحُهُ أَنَّهُ - إِذَا أَسْلَمَ قَبْلَ الْقِسْمَةِ، وَقَبْلَ حِيَازَةِ بَيْتِ الْمَالِ التَّرِكَةَ - سَاوَى الْمُسْلِمِينَ فِي الْإِسْلَامِ، وَامْتَازَ عَنْهُمْ بِقَرَابَةِ الْمَيِّتِ، فَكَانَ أَحَقَّ بِمَالِهِ.
وَهَذِهِ الْمَسْأَلَةُ مِمَّا بَرَزَ بِهِ الْإِمَامُ أَحْمَدُ، وَمَنْ قَالَ بِقَوْلِهِ، وَهِيَ مِنْ مَحَاسِنِ الشَّرِيعَةِ، وَعِنْدَ أَحْمَدَ فِيهَا مِنَ الْآثَارِ عَنِ الصَّحَابَةِ مَا لَمْ يَبْلُغْ غَيْرُهُ.
قَالَ الْمَانِعُونَ مِنَ التَّوْرِيثِ: التَّرِكَةُ تَنْتَقِلُ بِالْمَوْتِ إِلَى مِلْكِ الْوَرَثَةِ، وَيَسْتَقِرُّ مِلْكُهُمْ عَلَيْهَا، فَيَجِبُ أَلَّا يَزُولَ مِلْكُهُمْ عَنْهَا بِالْإِسْلَامِ، كَمَا لَا يَزُولُ بِحُدُوثِ وَارِثٍ آخَرَ، وَهُوَ أَنْ يَمُوتَ وَيُخَلِّفَ أُمًّا وَأُخْتًا، فَتَتَعَلَّقُ الْأُمُّ بِوَلَدٍ آخَرَ، فَإِنَّهُ لَا يَرِثُ لِحُدُوثِهِ بَعْدَ الْحُكْمِ بِالْمِيرَاثِ لِلْمَوْجُودِ.
قَالُوا: وَلِأَنَّ مَنْ لَمْ يَكُنْ وَارِثًا عِنْدَ الْمَوْتِ لَمْ يَصِرْ وَارِثًا بَعْدَهُ؛ لِأَنَّ فِيهِ صَيْرُورَتَهُ وَارِثًا بَعْدَ مَوْتِ مُوَرِّثِهِ، وَهَذَا لَا يُعْقَلُ.
قَالُوا: وَلِأَنَّهُ لَا يَصِيرُ وَارِثًا بَعْدَ الْقِسْمَةِ، فَكَذَلِكَ قَبْلَهَا.

(2/849)

قَالُوا: وَلِأَنَّهُ لَوْ عَتَقَ بَعْدَ الْمَوْتِ، وَقَبْلَ الْقِسْمَةِ لَمْ يَرِثْ، كَذَلِكَ هَاهُنَا. وَلَا فَرْقَ بَيْنَ الصُّورَتَيْنِ.
قَالَ الْمُوَرِّثُونَ: إِنَّمَا حَكَمْنَا بِالْمِلْكِ لِلْمَوْجُودِينَ مِنَ الْوَرَثَةِ فِي الظَّاهِرِ مِلْكًا مُرَاعًى، كَمَا حَكَمْنَا بِالْمِلْكِ لَهُمْ إِذَا كَانَ الْوَارِثُ قَدْ حَفَرَ بِئْرًا، وَنَصَبَ سِكِّينًا، فَإِنَّا نَحْكُمُ بِهِ فِي الظَّاهِرِ، فَلَوْ وَقَعَ فِي الْبِئْرِ إِنْسَانٌ بَعْدَ ذَلِكَ فَإِنَّهُ يَرْجِعُ عَلَيْهِمْ بِالْأَرْشِ.
وَتَبَيَّنَّا أَنَّ ذَلِكَ الْحُكْمَ لَمْ يَكُنْ صَحِيحًا كَذَلِكَ هَاهُنَا، وَيُفَارِقُ هَذَا إِذَا حَدَثَ لَهُ وَارِثٌ بَعْدَ ذَلِكَ؛ لِأَنَّ سَبَبَ الْإِرْثِ لَمْ يَكُنْ مَوْجُودًا حَالَ الْمَوْتِ، وَالسَّبَبُ هَاهُنَا مَوْجُودٌ وَهُوَ النَّسَبُ، فَجَازَ أَنْ يَرِثَ بَعْدَ الْمَوْتِ وَالْإِسْلَامِ.
يُبَيِّنُ صِحَّةَ هَذَا أَنَّهُ لَوْ حَفَرَ الْعَبْدُ بِئْرًا فِي حَيَاةِ السَّيِّدِ، وَمَاتَ السَّيِّدُ، فَوَقَعَ فِيهَا إِنْسَانٌ بَعْدَ مَوْتِهِ، تَعَلَّقَ الضَّمَانُ بِتَرِكَتِهِ، وَلَوْ حَفَرَهَا الْعَبْدُ بَعْدَ مَوْتِ السَّيِّدِ، وَوَقَعَ فِيهَا إِنْسَانٌ لَمْ يَتَعَلَّقْ بِتَرِكَتِهِ، وَإِنْ كَانَ الْعَبْدُ مُضَافًا إِلَيْهِ فِي الْحَالَيْنِ، وَكَانَ الْفَرْقُ بَيْنَهُمَا مَا ذَكَرْنَا، وَلِأَنَّهُمْ قَدْ قَالُوا: لَوْ أَعْتَقَ الْمُسْلِمُ عَبْدًا نَصْرَانِيًّا كَانَ مِيرَاثُهُ مُرَاعًى، فَإِنْ أَسْلَمَ قَبْلَ مَوْتِهِ وَرِثَهُ بِالْوَلَاءِ، وَإِنْ مَاتَ قَبْلَ أَنْ يُسْلِمَ لَمْ يَرِثْهُ. وَهَذَا إِلْزَامٌ جَيِّدٌ، لِأَنَّهُمْ جَعَلُوا الْمِيرَاثَ مُرَاعًى عَلَى مَا يَحْدُثُ بَعْدَ الْعِتْقِ.
وَأَمَّا إِلْزَامُهُمْ فِي مَسْأَلَةِ الْعَبْدِ إِذَا عَتَقَ بَعْدَ الْمَوْتِ، وَقَبْلَ الْقِسْمَةِ، فَإِلْزَامٌ قَوِيٌّ جِدًّا، وَقَدْ نَصَّ أَحْمَدُ عَلَى أَنَّهُ لَا يَرِثُ، مُفَرِّقًا بَيْنَهُمَا وَبَيْنَ مَسْأَلَةِ إِسْلَامِ الْكَافِرِ فِي جَوَابٍ وَاحِدٍ، وَلَكِنْ قَدْ سَوَّى بَيْنَهُمَا فِي الْمِيرَاثِ الْحَسَنُ وَأَبُو

(2/850)

الشَّعْثَاءِ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْهُمَا.
فَالْمَسْأَلَتَانِ مِنْ مَسَائِلِ النِّزَاعِ، وَفِيهِمَا ثَلَاثَةُ أَقْوَالٍ:
أَحَدُهَا: عَدَمُ الْمِيرَاثِ فِي الْمَسْأَلَتَيْنِ، وَهُوَ قَوْلُ الشَّافِعِيِّ، وَأَبِي حَنِيفَةَ، وَمَالِكٍ.
وَالثَّانِي: ثُبُوتُ التَّوَارُثِ فِي الْمَسْأَلَتَيْنِ، وَهُوَ قَوْلُ الْحَسَنِ، وَجَابِرِ بْنِ زَيْدٍ.
وَالثَّالِثُ: ثُبُوتُ التَّوَارُثِ فِي مَسْأَلَةِ الْكَافِرِ إِذَا أَسْلَمَ، دُونَ الْعَبْدِ إِذَا عَتَقَ، وَهُوَ مَذْهَبُ الْإِمَامِ أَحْمَدَ، وَمَنْ وَافَقَهُ.
وَفَرَّقَ أَصْحَابُ هَذَا الْقَوْلِ بَيْنَ الْمَسْأَلَتَيْنِ: بِأَنَّ الْكَافِرَ أَقْوَى سَبَبًا مِنَ الْعَبْدِ؛ لِأَنَّ الْكَافِرَ فِي حَالِ كُفْرِهِ عَلَى صِفَةِ مَنْ يَرِثُ كَافِرًا مِثْلَهُ، وَيَعْقِلُ وَيَنْصُرُ، وَالْعَبْدُ لَيْسَ عَلَى صِفَةِ مَنْ يَرِثُ، وَلَا يَعْقِلُ، وَلَا يَنْصُرُ، فَضَعُفَ فِي بَابِهِ: بِهَذَا فَرَّقَ الْقَاضِي وَجُمْهُورُ أَصْحَابِهِ.
وَفَرَّقَ غَيْرُهُ بِأَنَّ الْكَافِرَ حُرٌّ فَمَعَهُ مُقْتَضِي الْمِيرَاثِ، وَالْكُفْرُ مَانِعٌ، بِخِلَافِ الْعَبْدِ فَإِنَّهُ لَيْسَ مَعَهُ مُقْتَضِي الْمِيرَاثِ، وَلَيْسَ بِأَهْلٍ، فَبِالْعِتْقِ تَجَدَّدَ الْمُقْتَضِي، وَبِالْإِسْلَامِ زَالَ الْمَانِعُ.
وَفَرَّقَ آخَرُونَ بِأَنَّ الصَّحَابَةَ حَكَمُوا بِتَوْرِيثِ الْكَافِرِ يُسْلِمُ، دُونَ الْعَبْدِ يَعْتِقُ، وَيَكْفِي تَفْرِيقُهُمْ عَنْ تَكَلُّفِ طَلَبِ الْفَرْقِ!
وَفَرَّقَ آخَرُونَ بِأَنَّ الْإِسْلَامَ وُجِدَ مِنْ جِهَتِهِ، فَهُوَ مَمْدُوحٌ عَلَيْهِ، وَمُثَابٌ

(2/851)

عَلَيْهِ، وَالْعِتْقُ وُجِدَ مِنْ غَيْرِ جِهَتِهِ، فَلَا مِنَّةَ لَهُ فِيهِ، وَلَا ثَوَابَ، وَإِنَّمَا هُوَ لِسَيِّدِهِ، فَجَازَ أَنْ يَسْتَحِقَّ بِمَا يُمْدَحُ عَلَيْهِ عِوَضًا يَكُونُ تَرْغِيبًا لَهُ فِي الْإِسْلَامِ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي الزَّوْجَةِ تَسْلِمُ قَبْلَ قِسْمَةِ الْمِيرَاثِ؟ قِيلَ: قَدْ ذَكَرَ أَبُو بَكْرٍ فِي كِتَابِ " الطَّلَاقِ " هَذِهِ الْمَسْأَلَةَ، فَقَالَ: " إِذَا أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ أَنْ يُقَسَّمَ كَانَ دَاخِلًا فِي الْمِيرَاثِ فِي أَحَدِ الْقَوْلَيْنِ، وَالْقَوْلُ الْآخَرُ لَا يَرِثُ، وَأَمَّا الزَّوْجَةُ فَخَارِجَةٌ عَنِ الْمِيرَاثِ فِي الْقَوْلَيْنِ جَمِيعًا ".
قَالَ الْقَاضِي: " وَظَاهِرُ كَلَامِ أَحْمَدَ، وَالْخِرَقِيِّ أَنَّهَا تَرِثُ، وَهُوَ الصَّحِيحُ عِنْدِي؛ لِأَنَّ الْمَانِعَ مِنَ الْمِيرَاثِ إِذَا كَانَ لِاخْتِلَافِ الدِّينِ، فَإِذَا زَالَ قَبْلَ الْقِسْمَةِ لَمْ يَمْنَعِ الْإِرْثَ كَالنَّسَبِ.
وَوَجْهُ قَوْلِ أَبِي بَكْرٍ: أَنَّ إِرْثَ الزَّوْجَةِ بِعَقْدِ النِّكَاحِ عَلَى صِفَةٍ: وَهِيَ الِاتِّفَاقُ فِي الدِّينِ، وَبِالْمَوْتِ قَدْ زَالَ الْعَقْدُ، فَإِذَا وُجِدَ الِاتِّفَاقُ بَعْدَ ذَلِكَ لَمْ يُؤَثِّرْ كَعَدَمِ الْعَقْدِ، وَلَيْسَ كَذَلِكَ النَّسَبُ؛ لِأَنَّهُ يُوَرَّثُ بِهِ عَلَى صِفَةٍ، وَبِالْمَوْتِ لَمْ يَزُلِ النَّسَبُ، فَإِذَا وُجِدَ الِاتِّفَاقُ فِي الدِّينِ صَادَفَ سَبَبًا ثَابِتًا، فَلِهَذَا وَرِثَ ".
يُبَيِّنُ صِحَّةَ هَذَا مَا قُلْنَاهُ فِي الْمَوْلَى الْمُنَاسِبِ: إِذَا فَسَقَ سَقَطَتْ وِلَايَتُهُ، فَإِذَا صَارَ عَدْلًا عَادَتْ وِلَايَتُهُ؛ لِأَنَّ النَّسَبَ بَاقٍ لَمْ يَزُلْ وَلَوِ اسْتَفَادَ الْوِلَايَةَ بِالْحُكْمِ، وَفَسَقَ الْحَاكِمُ سَقَطَتْ وِلَايَتُهُ، فَإِنْ صَارَ عَدْلًا فِي الثَّانِي لَمْ تُعَدْ وِلَايَتُهُ، لِأَنَّهَا إِنَّمَا اسْتَفَادَهَا بِالْعَقْدِ، وَالْعَقْدُ قَدْ بَطَلَ، فَلَمْ يُؤَثِّرْ وُجُودُ الْعَدَالَةِ فِي الثَّانِي.

(2/852)

وَأَجَابَ آخَرُونَ بِالْجَوَابِ الْمُرَكَّبِ: وَهُوَ إِنْ لَمْ يَكُنْ بَيْنَ الصُّورَتَيْنِ فَرْقٌ فِي مَسْأَلَةِ الْعَبْدِ، وَالزَّوْجَةِ، وَالْكَافِرِ، فَالصَّوَابُ التَّسْوِيَةُ، وَإِنْ كَانَ بَيْنَهُمَا فَرْقٌ بَطَلَ الْإِلْزَامُ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ ذِكْرُ الْخِلَافِ فِي تَوْرِيثِ الْمُسْلِمِ مِنَ الْكَافِرِ]
166 - فَصْلٌ
[ذِكْرُ الْخِلَافِ فِي تَوْرِيثِ الْمُسْلِمِ مِنَ الْكَافِرِ] .
وَأَمَّا تَوْرِيثُ الْمُسْلِمِ مِنَ الْكَافِرِ فَاخْتَلَفَ فِيهِ السَّلَفُ، فَذَهَبَ كَثِيرٌ مِنْهُمْ إِلَى أَنَّهُ لَا يَرِثُ كَمَا لَا يَرِثُ الْكَافِرُ الْمُسْلِمَ: وَهَذَا هُوَ الْمَعْرُوفُ عِنْدَ الْأَئِمَّةِ الْأَرْبَعَةِ، وَأَتْبَاعِهِمْ.
وَقَالَتْ طَائِفَةٌ مِنْهُمْ: بَلْ يَرِثُ الْمُسْلِمُ الْكَافِرَ، دُونَ الْعَكْسِ، وَهَذَا قَوْلُ مُعَاذِ بْنِ جَبَلٍ، وَمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ، وَمُحَمَّدِ بْنِ الْحَنَفِيَّةِ، وَمُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ، وَسَعِيدِ بْنِ الْمُسَيَّبِ، وَمَسْرُوقِ بْنِ الْأَجْدَعِ، وَعَبْدِ اللَّهِ بْنِ مُغَفَّلٍ، وَيَحْيَى بْنِ يَعْمَرَ، وَإِسْحَاقَ بْنِ رَاهَوَيْهِ. وَهُوَ اخْتِيَارُ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَةَ. قَالُوا: نَرِثُهُمْ وَلَا يَرِثُونَنَا، كَمَا نَنْكِحُ نِسَاءَهُمْ، وَلَا يَنْكِحُونَ نِسَاءَنَا.
وَالَّذِينَ مَنَعُوا الْمِيرَاثَ: عُمْدَتُهُمُ الْحَدِيثُ الْمُتَّفَقُ عَلَيْهِ: " «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ، وَلَا الْكَافِرُ الْمُسْلِمَ» ". وَهُوَ عُمْدَةٌ مِنْ مَنْعِ مِيرَاثِ الْمُنَافِقِ الزِّنْدِيقِ، وَمِيرَاثِ الْمُرْتَدِّ.
قَالَ شَيْخُنَا: وَقَدْ ثَبَتَ بِالسُّنَّةِ الْمُتَوَاتِرَةِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يُجْرِي الزَّنَادِقَةَ الْمُنَافِقِينَ فِي الْأَحْكَامِ الظَّاهِرَةِ مَجْرَى الْمُسْلِمِينَ فَيَرِثُونَ

(2/853)

وَيُورَثُونَ. وَقَدْ مَاتَ عَبْدُ اللَّهِ بْنُ أُبَيٍّ، وَغَيْرُهُ مِمَّنْ شَهِدَ الْقُرْآنُ بِنِفَاقِهِمْ، وَنُهِيَ الرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنِ الصَّلَاةِ عَلَيْهِ، وَالِاسْتِغْفَارِ لَهُ، وَوَرِثَهُمْ وَرَثَتُهُمُ الْمُؤْمِنُونَ: كَمَا وَرِثَ عَبْدَ اللَّهِ بْنَ أُبَيٍّ ابْنُهُ، وَلَمْ يَأْخُذِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ تَرِكَةِ أَحَدٍ مِنَ الْمُنَافِقِينَ شَيْئًا، وَلَا جَعَلَ شَيْئًا مِنْ ذَلِكَ فَيْئًا، بَلْ أَعْطَاهُ لِوَرَثَتِهِمْ، وَهَذَا أَمْرٌ مَعْلُومٌ بِيَقِينٍ، فَعُلِمَ أَنَّ الْمِيرَاثَ مَدَارُهُ عَلَى النُّصْرَةِ الظَّاهِرَةِ لَا عَلَى إِيمَانِ الْقُلُوبِ، وَالْمُوَالَاةِ الْبَاطِنَةِ، وَالْمُنَافِقُونَ فِي الظَّاهِرِ يَنْصُرُونَ الْمُسْلِمِينَ عَلَى أَعْدَائِهِمْ، وَإِنْ كَانُوا مِنْ وَجْهٍ آخَرَ يَفْعَلُونَ خِلَافَ ذَلِكَ، فَالْمِيرَاثُ مَبْنَاهُ عَلَى الْأُمُورِ الظَّاهِرَةِ لَا عَلَى إِيمَانِ الْقُلُوبِ، وَالْمُوَالَاةِ الْبَاطِنَةِ، وَالْمُنَافِقُونَ فِي الظَّاهِرِ يَنْصُرُونَ الْمُسْلِمِينَ عَلَى أَعْدَائِهِمْ، وَإِنْ كَانُوا مِنْ وَجْهٍ آخَرَ يَفْعَلُونَ خِلَافَ ذَلِكَ، فَالْمِيرَاثُ مَبْنَاهُ عَلَى الْأُمُورِ الظَّاهِرَةِ لَا عَلَى مَا فِي الْقُلُوبِ.
وَأَمَّا الْمُرْتَدُّ فَالْمَعْرُوفُ عَنِ الصَّحَابَةِ مِثْلِ عَلِيٍّ، وَابْنِ مَسْعُودٍ: أَنَّ مَالَهُ

(2/854)

لِوَرَثَتِهِ مِنَ الْمُسْلِمِينَ أَيْضًا، وَلَمْ يُدْخِلُوهُ فِي قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ» ". وَهَذَا هُوَ الصَّحِيحُ.
وَأَمَّا أَهْلُ الذِّمَّةِ فَمَنْ قَالَ بِقَوْلِ مُعَاذٍ، وَمُعَاوِيَةَ، وَمَنْ وَافَقَهُمَا: يَقُولُ قَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ» " الْمُرَادُ بِهِ الْحَرْبِيُّ لَا الْمُنَافِقُ، وَلَا الْمُرْتَدُّ، وَلَا الذِّمِّيُّ: فَإِنَّ لَفْظَ " الْكَافِرِ " - وَإِنْ كَانَ قَدْ يَعُمُّ كُلَّ كَافِرٍ - فَقَدْ يَأْتِي لَفْظُهُ، وَالْمُرَادُ بِهِ بَعْضُ أَنْوَاعِ الْكُفَّارِ، كَقَوْلِهِ تَعَالَى: {إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا} [النساء: 140] ، فَهُنَا لَمْ يَدْخُلِ الْمُنَافِقُونَ فِي لَفْظِ " الْكَافِرِينَ "، وَكَذَلِكَ الْمُرْتَدُّ، فَالْفُقَهَاءُ لَا يُدْخِلُونَهُ فِي لَفْظِ " الْكَافِرِ " عِنْدَ الْإِطْلَاقِ، وَلِهَذَا يَقُولُونَ: إِذَا أَسْلَمَ الْكَافِرُ لَمْ يَقْضِ مَا فَاتَهُ مِنَ الصَّلَاةِ، وَإِذَا أَسْلَمَ الْمُرْتَدُّ فَفِيهِ قَوْلَانِ.
وَقَدْ حَمَلَ طَائِفَةٌ مِنَ الْعُلَمَاءِ قَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ» "، عَلَى الْحَرْبِيِّ دُونَ الذِّمِّيِّ، وَلَا رَيْبَ أَنَّ حَمْلَ قَوْلِهِ: " «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ» " عَلَى الْحَرْبِيِّ أَوْلَى، وَأَقْرَبُ مَحْمَلًا، فَإِنَّ فِي تَوْرِيثِ الْمُسْلِمِينَ مِنْهُمْ تَرْغِيبًا فِي الْإِسْلَامِ لِمَنْ أَرَادَ الدُّخُولَ فِيهِ مِنْ أَهْلِ الذِّمَّةِ، فَإِنَّ كَثِيرًا مِنْهُمْ يَمْنَعُهُمْ مِنَ الدُّخُولِ فِي الْإِسْلَامِ خَوْفُ أَنْ يَمُوتَ أَقَارِبُهُمْ، وَلَهُمْ أَمْوَالٌ فَلَا يَرِثُونَ مِنْهُمْ شَيْئًا.
وَقَدْ سَمِعْنَا ذَلِكَ مِنْهُمْ مِنْ غَيْرِ وَاحِدٍ مِنْهُمْ شَفَاهَا، فَإِذَا عَلِمَ أَنَّ إِسْلَامَهُ لَا يُسْقِطُ مِيرَاثَهُ ضَعُفَ الْمَانِعُ مِنَ الْإِسْلَامِ وَصَارَتْ رَغْبَتُهُ فِيهِ قَوِيَّةً، وَهَذَا

(2/855)

وَحْدَهُ كَافٍ فِي التَّخْصِيصِ، وَهُمْ يَخُصُّونَ الْعُمُومَ بِمَا هُوَ دُونَ ذَلِكَ بِكَثِيرٍ، فَإِنَّ هَذِهِ مَصْلَحَةٌ ظَاهِرَةٌ يَشْهَدُ لَهَا الشَّرْعُ بِالِاعْتِبَارِ فِي كَثِيرٍ مِنْ تَصَرُّفَاتِهِ، وَقَدْ تَكُونُ مَصْلَحَتُهَا أَعْظَمَ مِنْ مَصْلَحَةِ نِكَاحِ نِسَائِهِمْ، وَلَيْسَ فِي هَذَا مَا يُخَالِفُ الْأُصُولَ، فَإِنَّ أَهْلَ الذِّمَّةِ إِنَّمَا يَنْصُرُهُمْ، وَيُقَاتِلُ عَنْهُمُ الْمُسْلِمُونَ، وَيَفْتَدُونَ أَسْرَاهُمْ، وَالْمِيرَاثُ يُسْتَحَقُّ بِالنُّصْرَةِ، فَيَرِثُهُمُ الْمُسْلِمُونَ، وَهُمْ لَا يَنْصُرُونَ الْمُسْلِمِينَ، فَلَا يَرِثُونَهُمْ، فَإِنَّ أَصْلَ الْمِيرَاثِ لَيْسَ هُوَ بِمُوَالَاةِ الْقُلُوبِ، وَلَوْ كَانَ هَذَا مُعْتَبَرًا فِيهِ كَانَ الْمُنَافِقُونَ لَا يَرِثُونَ، وَلَا يُورَثُونَ، وَقَدْ مَضَتِ السُّنَّةُ بِأَنَّهُمْ يَرِثُونَ وَيُورَثُونَ.
وَأَمَّا الْمُرْتَدُّ فَيَرِثُهُ الْمُسْلِمُونَ، وَأَمَّا هُوَ فَإِنْ مَاتَ لَهُ مَيِّتٌ مُسْلِمٌ فِي زَمَنِ الرِّدَّةِ وَمَاتَ مُرْتَدًّا لَمْ يَرِثْهُ لِأَنَّهُ لَمْ يَكُنْ نَاصِرًا لَهُ، وَإِنْ عَادَ إِلَى الْإِسْلَامِ قَبْلَ قِسْمَةِ الْمِيرَاثِ فَهَذَا فِيهِ نِزَاعٌ بَيْنَ النَّاسِ.
وَظَاهِرُ مَذْهَبِ أَحْمَدَ: أَنَّ الْكَافِرَ الْأَصْلِيَّ وَالْمُرْتَدَّ إِذَا أَسْلَمَا قَبْلَ قِسْمَةِ الْمِيرَاثِ، وَرِثَا، كَمَا هُوَ مَذْهَبُ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ، وَهَذَا يُؤَيِّدُ هَذَا الْأَصْلَ، فَإِنَّ هَذَا فِيهِ تَرْغِيبٌ فِي الْإِسْلَامِ، وَقَدْ نُقِلَ عَنْ عَلِيٍّ فِي الرَّقِيقِ إِذَا كَانَ ابْنًا لِلْمَيِّتِ: " أَنَّهُ يُشْتَرَى مِنَ التَّرِكَةِ وَيَرِثُ! ".
قَالَ شَيْخُنَا: " وَمِمَّا يُؤَيِّدُ الْقَوْلَ بِأَنَّ الْمُسْلِمَ يَرِثُ الذِّمِّيَّ، وَلَا يَرِثُهُ الذِّمِّيُّ، أَنَّ الِاعْتِبَارَ فِي الْإِرْثِ بِالْمُنَاصَرَةِ، وَالْمَانِعَ هُوَ الْمُحَارَبَةُ. وَلِهَذَا قَالَ أَكْثَرُ

(2/856)

الْفُقَهَاءِ: إِنَّ الذِّمِّيَّ لَا يَرِثُ الْحَرْبِيَّ، وَقَدْ قَالَ تَعَالَى فِي الدِّيَةِ: {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء: 92] ، فَالْمَقْتُولُ - إِنْ كَانَ مُسْلِمًا - فَدِيَتُهُ لِأَهْلِهِ، وَإِنْ كَانَ مِنْ أَهْلِ الْمِيثَاقِ فَدِيَتُهُ لِأَهْلِهِ، وَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لِلْمُسْلِمِينَ فَلَا دِيَةَ لَهُ؛ لِأَنَّ أَهْلَهُ عَدُوٌّ لِلْمُسْلِمِينَ وَلَيْسُوا بِمُعَاهَدِينَ، فَلَا يُعْطَوْنَ دِيَتَهُ، وَلَوْ كَانُوا مُعَاهَدِينَ لَأُعْطُوا الدِّيَةَ، وَلِهَذَا لَا يَرِثُ هَؤُلَاءِ الْمُسْلِمِينَ، فَإِنَّهُمْ لَيْسَ بَيْنَهُمْ وَبَيْنَهُمْ إِيمَانٌ وَلَا أَمَانٌ، وَلِهَذَا لَمَّا مَاتَ أَبُو طَالِبٍ وَرِثَهُ عَقِيلٌ دُونَ عَلِيٍّ وَجَعْفَرٍ، مَعَ أَنَّ هَذَا كَانَ فِي أَوَّلِ الْإِسْلَامِ، وَقَدْ ثَبَتَ فِي الصَّحِيحِ أَنَّهُ قِيلَ لَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حَجَّةِ الْوَدَاعِ: " «أَلَا تَنْزِلُ فِي دَارِكَ؟ " فَقَالَ: " وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ رِبَاعٍ» ؟ " وَذَلِكَ لِاسْتِيلَاءِ عَقِيلٍ عَلَى رِبَاعِ بَنِي هَاشِمٍ لَمَّا هَاجَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَيْسَ هُوَ لِأَجْلِ مِيرَاثِهِ، فَإِنَّهُ أَخَذَ دَارَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الَّتِي كَانَتْ لَهُ، الَّتِي وَرِثَهَا مِنْ أَبِيهِ، وَدَارَهُ الَّتِي كَانَتْ لِخَدِيجَةَ، وَغَيْرَ ذَلِكَ مِمَّا لَمْ يَكُنْ لِأَبِي طَالِبٍ، فَاسْتَوْلَى عَلَى رِبَاعِ بَنِي هَاشِمٍ بِغَيْرِ طَرِيقِ الْإِرْثِ، بَلْ كَمَا اسْتَوْلَى سَائِرُ الْمُشْرِكِينَ عَلَى دِيَارِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ، وَأَمْوَالِهِمْ، كَمَا اسْتَوْلَى أَبُو سُفْيَانَ بْنُ حَرْبٍ عَلَى دَارِ أَبِي أَحْمَدَ بْنِ جَحْشٍ، وَكَانَتْ دَارًا عَظِيمَةً، فَكَانَ الْمُشْرِكُونَ - لَمَّا هَاجَرَ الْمُسْلِمُونَ - مَنْ

(2/857)

كَانَ لَهُ قَرِيبٌ أَوْ حَلِيفٌ اسْتَوْلَى عَلَى مَالِهِ، ثُمَّ لَمَّا أَسْلَمُوا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «مَنْ أَسْلَمَ عَلَى شَيْءٍ فَهُوَ لَهُ» "، وَلَمْ يَرُدَّ إِلَى الْمُهَاجِرِينَ دُورَهُمُ الَّتِي أُخِذَتْ مِنْهُمْ، بَلْ قَالَ: " «هَذِهِ أُخِذَتْ فِي اللَّهِ، أُجُورُهُمْ فِيهَا عَلَى اللَّهِ» "، وَقَالَ لِابْنِ جَحْشٍ: " «أَلَا تَرْضَى أَنْ يَكُونَ لَكَ مِثْلُهَا فِي الْجَنَّةِ» ؟ ! "
وَكَانَ الْمُسْلِمُونَ يَنْتَظِرُونَ مَا يَأْمُرُ بِهِ فِي دَارِ ابْنِ جَحْشٍ، فَإِنْ رَدَّهَا عَلَيْهِ طَلَبُوا هُمْ أَنْ يَرُدَّ عَلَيْهِمْ، فَأَرْسَلَ إِلَيْهِ مَعَ عُثْمَانَ هَذِهِ الرِّسَالَةَ، فَسَكَتَ وَسَكَتَ الْمُسْلِمُونَ، وَهَذَا كَانَ عَامَ الْفَتْحِ، فَلَمَّا دَخَلَ مَكَّةَ فِي حَجَّةِ الْوَدَاعِ قِيلَ لَهُ: «أَلَا تَنْزِلُ فِي دَارِكَ؟ فَقَالَ: " وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ دَارٍ» ؟ ! "
قَالَ الشَّيْخُ: " وَهَذَا الْحَدِيثُ قَدِ اسْتَدَلَّ بِهِ طَوَائِفُ مِنْ مَسَائِلَ:

[الْمَسْأَلَةُ الْأُولَى:] فَالشَّافِعِيُّ احْتَجَّ بِهِ عَلَى جَوَازِ بَيْعِ رِبَاعِ مَكَّةَ، وَلَيْسَ فِي الْحَدِيثِ أَنَّهُ بَاعَهَا. قُلْتُ: الشَّافِعِيُّ إِنَّمَا احْتَجَّ بِإِضَافَةِ الدَّارِ إِلَيْهِ، بِقَوْلِهِ " فِي دَارِكَ " وَأَرْدَفَهُ بِقَوْلِهِ تَعَالَى: {وَأُخْرِجُوا مِنْ دِيَارِهِمْ} [آل عمران: 195] ، وَالْمُنَازِعُونَ لَهُ يَقُولُونَ: الْإِضَافَةُ قَدْ تَصِحُّ بِأَدْنَى مُلَابَسَةٍ، فَهِيَ إِضَافَةُ اخْتِصَاصٍ لَا إِضَافَةُ مِلْكٍ؛ لِأَنَّ اللَّهَ سُبْحَانَهُ جَعَلَ النَّاسَ فِي الْحَرَمِ سَوَاءً، الْعَاكِفُ فِيهِ وَالْبَادُ.

(2/858)

الْمَسْأَلَةُ الثَّانِيَةُ: الْمَنْعُ مِنْ تَوْرِيثِ الْمُسْلِمِ مِنَ الْكَافِرِ، فَإِنَّهُ قَدْ رُوِيَ أَنَّهُ قَالَهُ عَقِيبَ هَذَا الْقَوْلِ، وَكَانَ قَدِ اسْتَوْلَى عَلَى بَعْضِهَا بِطَرِيقِ الْإِرْثِ مِنْ أَبِي طَالِبٍ، وَعَلَى بَعْضِهَا بِطَرِيقِ الْقَهْرِ وَالْغَلَبَةِ، وَالظَّاهِرُ أَنَّهُ اسْتَوْلَى عَلَى نَفْسِ مِلْكِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَدَارِهِ الَّتِي هِيَ لَهُ، فَإِنَّهُ قِيلَ لَهُ: «أَلَا تَنْزِلُ فِي دَارِكَ؟ فَقَالَ: " وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ دَارٍ» ؟ "
يَقُولُ: هُوَ أَخَذَ دَارِي وَدَارَ غَيْرِي مِنْ بَنِي هَاشِمٍ.
وَكَانَ عَقِيلٌ لَمْ يُسْلِمْ بَعْدُ، بَلْ كَانَ عَلَى دِينِ قَوْمِهِ، وَكَانَ حَمْزَةُ، وَعُبَيْدَةُ بْنُ الْحَارِثِ، وَعَلِيٌّ، وَغَيْرُهُمْ قَدْ هَاجَرُوا إِلَى الْمَدِينَةِ مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجَعْفَرٌ هَاجَرَ إِلَى الْحَبَشَةِ، فَاسْتَوْلَى عَقِيلٌ عَلَى رِبَاعِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَلَى رِبَاعِ آلِ أَبِي طَالِبٍ.
وَأَمَا رِبَاعُ الْعَبَّاسِ فَالْعَبَّاسُ كَانَ مُسْتَوْلِيًا عَلَيْهَا، وَكَذَلِكَ الْحَارِثُ بْنُ عَبْدِ الْمُطَّلِبِ كَانَ بِمَكَّةَ ابْنُهُ أَبُو سُفْيَانَ، وَابْنُهُ رَبِيعَةُ.
وَأَمَّا أَبُو طَالِبٍ فَلَمْ يَبْقَ لَهُ بِمَكَّةَ إِلَّا عَقِيلٌ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَكُنْ لَهُ أَخٌ فَاسْتَوْلَى عَقِيلٌ عَلَى هَذَا وَهَذَا ; فَلِهَذَا قَالَ: " «وَهَلْ تَرَكَ لَنَا

(2/859)

عَقِيلٌ مِنْ رِبَاعٍ» ؟ " وَإِلَّا فَبِأَيِّ طَرِيقٍ يَأْخُذُ مِلْكَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ حَيٌّ، وَلَمْ يَكُنْ هُوَ وَارِثَهُ لَوْ كَانَ يُوَرَّثُ؟
فَتَبَيَّنَ بِهَذَا أَنَّ الْكُفَّارَ الْمُحَارِبِينَ إِذَا اسْتَوْلَوْا عَلَى أَمْوَالِ الْمُسْلِمِينَ، ثُمَّ أَسْلَمُوا كَانَتْ لَهُمْ، وَلَمْ تُرَدَّ إِلَى الْمُسْلِمِينَ، لِأَنَّهَا أُخِذَتْ فِي اللَّهِ، وَأُجُورُهُمْ فِيهَا عَلَى اللَّهِ لِمَا أَتْلَفَهُ الْكُفَّارُ مِنْ دِمَائِهِمْ، وَأَمْوَالِهِمْ، فَالشُّهَدَاءُ لَا يُضْمَنُونَ، وَلَوْ أَسْلَمَ قَاتِلُ الشَّهِيدِ لَمْ يَجِبْ عَلَيْهِ دِيَةٌ وَلَا كَفَّارَةٌ بِالسُّنَّةِ الْمُتَوَاتِرَةِ، وَاتِّفَاقِ الْمُسْلِمِينَ، وَقَدْ أَسْلَمَ جَمَاعَةٌ عَلَى عَهْدِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَدْ عَرَفَ مَنْ قَتَلُوهُ مِثْلَ وَحْشِيِّ بْنِ حَرْبٍ قَاتِلِ حَمْزَةَ وَمِثْلَ قَاتِلِ النُّعْمَانِ بْنِ قَوْقَلٍ وَغَيْرِهِمَا، فَلَمْ يَطْلُبِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَدًا بِشَيْءٍ عَمَلًا بِقَوْلِهِ: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [الأنفال: 38] .

(2/860)

وَكَذَلِكَ الْمُرْتَدُّونَ: قَدْ أَسْلَمَ طُلَيْحَةُ الْأَسَدِيُّ بَعْدَ رِدَّتِهِ، وَقَدْ قَتَلَ عُكَاشَةَ بْنَ مِحْصَنٍ، فَلَمْ يُضَمِّنْهُ أَبُو بَكْرٍ، وَعُمَرُ، وَسَائِرُ الصَّحَابَةِ لَا دِيَةً وَلَا كَفَّارَةً. وَكَذَلِكَ سَائِرُ مَنْ قَتَلَهُ الْمُرْتَدُّونَ، وَالْمُحَارِبُونَ لَمَّا عَادُوا إِلَى الْإِسْلَامِ لَمْ يُضَمِّنْهُمُ الْمُسْلِمُونَ شَيْئًا مِنْ ذَلِكَ.
وَهَذَا فِيهِ نِزَاعٌ فِي مَذْهَبِ الشَّافِعِيِّ وَأَحْمَدَ، وَطَائِفَةٌ مِنْ أَصْحَابِهِمَا يَنْصُرُونَ الضَّمَانَ، وَكَثِيرٌ مِنْ مُتَأَخِّرِي أَصْحَابِ أَحْمَدَ يَظُنُّ أَنَّ هَذَا هُوَ ظَاهِرُ مَذْهَبِهِ، وَأَنَّ عَدَمَ الضَّمَانِ هُوَ قَوْلُ أَبِي بَكْرٍ عَبْدِ الْعَزِيزِ، وَلَمْ يُعْلَمْ أَنَّ أَحْمَدَ نَصَّ عَلَى قَوْلِ أَبِي بَكْرٍ، وَأَنَّ أَهْلَ الرِّدَّةِ، وَالْمُحَارِبِينَ لَا يَضْمَنُونَ مَا أَتْلَفُوهُ مِنَ النُّفُوسِ، وَالْأَمْوَالِ كَأَهْلِ الْحَرْبِ الْكُفَّارِ الْأَصْلِيِّينَ، فَإِنَّ فِيهِنَّ نِزَاعًا فِي مَذْهَبِ الشَّافِعِيِّ وَأَحْمَدَ، وَالصَّوَابُ فِيهِمْ: الَّذِي عَلَيْهِ الْجُمْهُورُ، وَهُوَ مَذْهَبُ مَالِكٍ، وَأَبِي حَنِيفَةَ وَغَيْرِهِمَا.
وَكَذَلِكَ الْبُغَاةُ الْمُتَأَوِّلُونَ مِنْ أَهْلِ الْقِبْلَةِ كَالْمُقْتَتِلِينَ " بِالْجَمَلِ "

(2/861)

" وَصِفِّينَ " لَا يُضَمَّنُونَ مَا أَتْلَفَهُ بَعْضُهُمْ عَلَى بَعْضٍ فِي الْقِتَالِ، وَهَذَا هُوَ الْمَنْصُورُ عِنْدَ أَصْحَابِ أَحْمَدَ.

(2/862)

قَالَ الزُّهْرِيُّ: " وَقَعَتِ الْفِتْنَةُ وَأَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُتَوَافِرُونَ، فَأَجْمَعُوا أَنَّ كُلَّ دَمٍ أَوْ جُرْحٍ أُصِيبَ بِتَأْوِيلِ الْقُرْآنِ فَإِنَّهُ هَدَرٌ، أَنْزَلُوهُمْ مَنْزِلَةَ الْجَاهِلِيَّةِ. " يَعْنِي: لَمَّا كَانُوا مُتَأَوِّلِينَ أَنْزَلُوهُمْ مَنْزِلَةَ أَهْلِ الْجَاهِلِيَّةِ، وَإِنْ كَانُوا مُخْطِئِينَ فِي التَّأْوِيلِ كَالْكُفَّارِ وَالْمُرْتَدِّينَ، وَإِنَّمَا يَضْمَنُ مَنْ كَانَ يَعْلَمُ أَنَّهُ لَا يَحِلُّ لَهُ أَنْ يَقْتُلَ، وَيُؤَاخَذُ كَالطَّائِفَتَيْنِ الْمُقْتَتِلَتَيْنِ عَلَى عَصَبِيَّةٍ.

(2/863)

وَكُلٌّ مِنْهُمَا يَعْلَمُ أَنَّهُ يُقَاتِلُ عَصَبِيَّةً لَا عَلَى حَقٍّ: فَهَؤُلَاءِ تَضْمَنُ كُلُّ طَائِفَةٍ مَا أَتْلَفَتْهُ عَلَى الْأُخْرَى، وَفِي ذَلِكَ نَزَلَ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى} [البقرة: 178] .
وَالْمُحَارِبُونَ قُطَّاعُ الطَّرِيقِ الْعَالِمُونَ بِأَنَّ مَا فَعَلُوهُ مُحَرَّمٌ يَضْمَنُونَ، وَإِذَا تَابُوا قَبْلَ الْقُدْرَةِ عَلَيْهِمْ سَقَطَتْ عَنْهُمْ حُدُودُ اللَّهِ كَمَا تَسْقُطُ عَنِ الْكُفَّارِ الْمُمْتَنِعِينَ إِذَا أَسْلَمُوا قَبْلَ الْقُدْرَةِ عَلَيْهِمْ.
وَهَلْ يُعَاقَبُونَ بِحُدُودِ الْآدَمِيِّينَ مِثْلَ أَنْ يُقْتَلَ أَحَدُهُمْ قِصَاصًا؟ فِيهِ قَوْلَانِ لِلْعُلَمَاءِ: قِيلَ: يُؤْخَذُونَ بِحُقُوقِ الْآدَمِيِّينَ كَالْقَوَدِ، وَقِيلَ: لَا يُؤْخَذُونَ، وَمَا كَانَ مَعَهُمْ مِنْ أَمْوَالِ النَّاسِ يُؤْخَذُ بِلَا نِزَاعٍ.
وَمَا أَتْلَفُوهُ هَلْ يَضْمَنُونَهُ مَعَ الْعُقُوبَاتِ الْبَدَنِيَّةِ؟ فِيهِ نِزَاعٌ، كَالسَّارِقِ فَإِنَّهُ إِذَا وُجِدَ مَعَهُ الْمَالُ أُخِذَ سَوَاءٌ قُطِعَتْ يَدُهُ، أَوْ لَمْ تُقْطَعْ.
وَإِنْ كَانَ قَدْ أَتْلَفَهُ، فَهَلْ يَغْرَمُ مَعَ الْقَطْعِ؟ عَلَى ثَلَاثَةِ أَقْوَالٍ، قِيلَ: يَغْرَمُ كَقَوْلِ الشَّافِعِيِّ وَأَحْمَدَ، وَقِيلَ: لَا يَغْرَمُ كَقَوْلِ أَبِي حَنِيفَةَ، وَقِيلَ: يَغْرَمُ مَعَ الْيَسَارِ دُونَ الْإِعْسَارِ كَقَوْلِ مَالِكٍ.
وَالْمَقْصُودُ هُنَا أَنَّ قَوْلَهُ تَعَالَى: {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء: 92] ، دَلَّ بِهِ عَلَى أَنَّ الْمُحَارِبِينَ لَا يَرِثُونَ الْمُسْلِمِينَ

(2/864)

وَلَا يُعْطَوْنَ دِيَتَهُمْ، فَإِنَّهُمْ كُفَّارٌ وَالْكُفَّارُ لَا يَرِثُونَ الْمُسْلِمِينَ، وَقَدْ قِيلَ: إِنَّ هَذَا فِيمَنْ أَسْلَمَ وَلَمْ يُهَاجِرْ، فَتَثْبُتُ فِي حَقِّهِ الْعِصْمَةُ الْمُوَرِّثَةُ دُونَ الْمُضَمِّنَةِ كَمَا يَقُولُ ذَلِكَ أَبُو حَنِيفَةَ وَغَيْرُهُ.
وَقِيلَ: بَلْ فِيمَنْ ظَنَّهُ الْقَاتِلُ كَافِرًا، وَكَانَ مَأْمُورًا بِقَتْلِهِ، فَسَقَطَتْ عَنْهُ الدِّيَةُ لِذَلِكَ، كَمَا يَقُولُهُ الشَّافِعِيُّ، وَأَحْمَدُ فِي أَحَدِ الْقَوْلَيْنِ.
وَهَؤُلَاءِ يَخُصُّونَ الْآيَةَ بِمَنْ ظَاهِرُهُ الْإِسْلَامُ، وَأُولَئِكَ يَخُصُّونَهَا بِمَنْ أَسْلَمَ، وَلَمْ يُهَاجِرْ. وَالْآيَةُ فِي الْمُؤْمِنِ إِذَا قَتَلَ، وَهُوَ مِنْ قَوْمٍ عَدُوٍّ لَنَا، وَهُوَ سُبْحَانَهُ قَالَ: {مِنْ قَوْمٍ عَدُوٍّ لَكُمْ} [النساء: 92] ، وَلَمْ يَقُلْ: (مِنْ عَدُوِّكُمْ) ، فَدَلَّ عَلَى أَنَّ الْقَتْلَ إِذَا كَانَ خَطَأً كَمَنْ رَمَى عِرْضًا، فَأَصَابَ مُسْلِمًا فَإِنَّهُ لَا دِيَةَ فِيهِ، وَإِنْ عَلِمَ أَنَّهُ مُسْلِمٌ لِأَنَّ أَهْلَهُ لَا يَسْتَحِقُّونَ الدِّيَةَ، وَلَا يَسْتَحِقُّهَا الْمُسْلِمُونَ، وَلَا بَيْتُ الْمَالِ، فَهَؤُلَاءِ الْكُفَّارُ لَا يَرِثُونَ مِثْلَ هَذَا الْمُسْلِمِ، كَمَا قَالَ: " «لَا يَرِثُ الْكَافِرُ الْمُسْلِمَ» " لِأَنَّهُ حَرْبِيٌّ، وَالْمُنَاصَرَةُ بَيْنَهُمْ مُنْقَطِعَةٌ، فَإِنَّهُمْ عَدُوٌّ لِلْمُسْلِمِينَ، وَالْمِيرَاثُ لَا يَكُونُ مَعَ الْعَدَاوَةِ الظَّاهِرَةِ، بَلْ مَعَ الْمُنَاصَرَةِ الظَّاهِرَةِ، وَأَهْلُ الذِّمَّةِ لَيْسُوا عَدُوًّا مُحَارِبًا، وَقَتِيلُهُمْ مَضْمُونٌ، فَإِذَا وَرِثَ الْمُسْلِمُ مِنْهُمْ كَانَ هَذَا مُوَافِقًا لِلْأُصُولِ، وَقَوْلُهُ: " الْكَافِرُ " أُرِيدَ بِهِ الْكَافِرُ الْمُطْلَقُ، وَهُوَ الْمُعَادِي الْمُحَارِبُ لَمْ يَدْخُلْ فِيهِ الْمُنَافِقُ، وَلَا الْمُرْتَدُّ، وَلَا الذِّمِّيُّ. فَإِذَا كَانَ الْمُؤْمِنُ يَرِثُ الْمُنَافِقَ لِكَوْنِهِ مُسَالِمًا لَهُ مُنَاصِرًا لَهُ فِي الظَّاهِرِ، فَكَذَلِكَ الذِّمِّيُّ، وَبَعْضُ الْمُنَافِقِينَ شَرٌّ مِنْ بَعْضِ أَهْلِ الذِّمَّةِ.
وَقَدْ ذَهَبَ بَعْضُهُمْ إِلَى أَنَّهُ يَرِثُ الْمُسْلِمُ الْكَافِرَ بِالْمُوَالَاةِ، وَهُوَ أَحَدُ

(2/865)

الْقَوْلَيْنِ فِي مَذْهَبِ أَحْمَدَ: نَصَّ عَلَيْهِ فِي رِوَايَةِ الْجَمَاعَةِ: حَنْبَلٌ، وَأَبِي طَالِبٍ، وَالْمَرُّوذِيُّ، وَالْفَضْلُ بْنُ زِيَادٍ فِي الْمُسْلِمِ يُعْتِقُ الْعَبْدَ النَّصْرَانِيَّ، ثُمَّ يَمُوتُ الْعَتِيقُ: يَرِثُهُ بِالْوَلَاءِ.
وَاحْتَجُّوا بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «الْوَلَاءُ لِمَنْ أَعْتَقَ» ".
قَالَ الْمَانِعُونَ مِنَ التَّوْرِيثِ: لَهُ عَلَيْهِ الْوَلَاءُ وَلَكِنْ لَا يَرِثُ بِهِ.
قَالَ الْمُوَرِّثُونَ: ثُبُوتُ الْوَلَاءِ يَقْتَضِي ثُبُوتَ حُكْمِهِ، وَالْمِيرَاثُ مِنْ حُكْمِهِ.
وَقَالَ عَبْدُ اللَّهِ بْنُ وَهْبٍ: حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو، عَنِ ابْنِ جُرَيْجٍ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ - رَضِيَ اللَّهُ عَنْهُ - أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَا يَرِثُ الْمُسْلِمُ النَّصْرَانِيَّ إِلَّا أَنْ يَكُونَ عَبْدَهُ، أَوْ أَمَتَهُ» ".

(2/866)

قَالُوا: وَهُوَ إِجْمَاعُ الصَّحَابَةِ أَفْتَى بِهِ عَلِيٌّ وَعَبْدُ اللَّهِ بْنُ عُمَرَ، وَجَابِرُ بْنُ عَبْدِ اللَّهِ: فَرَوَى أَبُو بَكْرٍ بِإِسْنَادِهِ، عَنِ الْحَارِثِ، عَنْ عَلِيٍّ - رَضِيَ اللَّهُ عَنْهُ -: " لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ، وَلَا الْكَافِرُ الْمُسْلِمَ، إِلَّا أَنْ يَكُونَ عَبْدًا لَهُ أَوْ أَمَتَهُ ".

(2/867)

وَكَذَلِكَ عَنِ ابْنِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا -.
قَالَ الْمَانِعُونَ: الْمُرَادُ بِهَذَا الْعَبْدِ الْقِنُّ إِذَا كَانَ لَهُ مَالٌ وَمَاتَ فَإِنَّ سَيِّدَهُ يَأْخُذُ مَالَهُ.
قَالَ الْمُوَرِّثُونَ: لَا يَصِحُّ هَذَا؛ لِأَنَّ الْعَبْدَ الْقِنَّ لَا مَالَ لَهُ فَيُورَثُ عَنْهُ، فَعُلِمَ أَنَّهُ أَرَادَ مَنْ كَانَ عَبْدَهُ فَأَعْتَقَهُ كَمَا حَمَلْتُمْ عَلَيْهِ قَوْلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «مَنْ قَتَلَ عَبْدَهُ قَتَلْنَاهُ» "، وَقُلْتُمْ: مَعْنَاهُ الَّذِي كَانَ عَبْدَهُ.
وَكَذَلِكَ قَوْلُهُ فِي بِلَالٍ: " «أَلَا إِنَّ الْعَبْدَ قَدْ نَامَ» ".

(2/868)

قَالُوا: وَلِأَنَّ الْمِيرَاثَ بِالْوَلَاءِ مِنْ حُقُوقِ الْمِلْكِ، فَلَمْ يَمْنَعْ مِنْهُ اخْتِلَافُ الدِّينِ، لِوِلَايَةِ الْكَافِرِ عَلَى أَمَتِهِ، وَلِأَنَّ الشَّارِعَ لَمْ يَجْعَلْهُ أَحَقَّ بِمِيرَاثِهِ لَنَسَبٍ بَيْنَهُ وَبَيْنَهُ، وَإِنَّمَا ذَلِكَ جَزَاءٌ عَلَى نِعْمَةِ الْمُعْتِقِ، وَهَذَا مِنْ مَحَاسِنِ الشَّرِيعَةِ، وَكَمَالِهَا: فَأَحَقُّ النَّاسِ بِهَذَا الْمِيرَاثِ أَحَقُّهُمْ بِالْإِنْعَامِ عَلَيْهِ بِالْعِتْقِ.
يُؤَكِّدُهُ: أَنَّ الْمِيرَاثَ بِالْوَلَاءِ يَجْرِي مَجْرَى الْمُعَاوَضَةِ، وَلِهَذَا يَرِثُ بِهِ الْمَوْلَى الْمُعْتِقُ، دُونَ الْعَتِيقِ عِوَضًا عَنْ إِحْسَانِهِ إِلَيْهِ بِالْعِتْقِ.
قَالَ الْمَانِعُونَ: الْكُفْرُ يَمْنَعُ التَّوَارُثَ، فَلَمْ يَرِثْ بِهِ الْمُعْتِقُ، كَالْقَتْلِ.
قَالَ الْمُوَرِّثُونَ: الْقَاتِلُ يُحْرَمُ الْمِيرَاثَ لِأَجْلِ التُّهْمَةِ، وَمُعَاقَبَةٌ لَهُ بِنَقِيضِ قَصْدِهِ. وَهَاهُنَا عِلَّةُ الْمِيرَاثِ الْإِنْعَامُ، وَاخْتِلَافُ الدِّينِ لَا يَكُونُ مِنْ عِلَلِهِ، وَهَذِهِ الْمَسَائِلُ الثَّلَاثُ مِنْ مَحَاسِنِ الشَّرِيعَةِ، وَهِيَ:
[الْأُولَى:] تَوْرِيثُ مَنْ أَسْلَمَ عَلَى مِيرَاثٍ قَبْلَ قِسْمَتِهِ.
[الثَّانِيَةُ:] وَتَوْرِيثُ الْمُعْتِقِ عَبْدَهُ الْكَافِرَ بِالْوَلَاءِ.
[الثَّالِثَةُ:] وَتَوْرِيثُ الْمُسْلِمِ قَرِيبَهُ الذِّمِّيَّ، وَهِيَ مَسْأَلَةُ نِزَاعٍ بَيْنَ الصَّحَابَةِ وَالتَّابِعِينَ.
وَأَمَّا الْمَسْأَلَتَانِ الْأَخِيرَتَانِ فَلَمْ يُعْلَمْ عَنِ الصَّحَابَةِ فِيهِمَا نِزَاعٌ، بَلِ

(2/871)

الْمَنْقُولُ عَنْهُمُ التَّوْرِيثُ.
قَالَ شَيْخُنَا: " وَالتَّوْرِيثُ فِي هَذِهِ الْمَسَائِلِ عَلَى وَفْقِ أُصُولِ الشَّرْعِ، فَإِنَّ الْمُسْلِمِينَ لَهُمْ إِنْعَامٌ وَحَقٌّ عَلَى أَهْلِ الذِّمَّةِ بِحَقْنِ دِمَائِهِمْ، وَالْقِتَالِ عَنْهُمْ، وَحِفْظِ دِمَائِهِمْ وَأَمْوَالِهِمْ، وَفِدَاءِ أَسْرَاهُمْ، فَالْمُسْلِمُونَ يَمْنَعُونَهُمْ، وَيَنْصُرُونَهُمْ، وَيَدْفَعُونَ عَنْهُمْ، فَهُمْ أَوْلَى بِمِيرَاثِهِمْ مِنَ الْكُفَّارِ.
وَالَّذِينَ مَنَعُوا الْمِيرَاثَ قَالُوا: مَبْنَاهُ عَلَى الْمُوَالَاةِ: وَهِيَ مُنْقَطِعَةٌ بَيْنَ الْمُسْلِمِ، وَالْكَافِرِ، فَأَجَابَهُمُ الْآخَرُونَ بِأَنَّهُ لَيْسَ مَبْنَاهُ عَلَى الْمُوَالَاةِ الْبَاطِنَةِ الَّتِي تُوجِبُ الثَّوَابَ فِي الْآخِرَةِ، فَإِنَّهُ ثَابِتٌ بَيْنَ الْمُسْلِمِينَ، وَبَيْنَ أَعْظَمِ أَعْدَائِهِمْ، وَهُمُ الْمُنَافِقُونَ الَّذِينَ قَالَ اللَّهُ فِيهِمْ: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} [المنافقون: 4] .
فَوِلَايَةُ الْقُلُوبِ لَيْسَتْ هِيَ الْمَشْرُوطَةُ فِي الْمِيرَاثِ، وَإِنَّمَا هُوَ بِالتَّنَاصُرِ وَالْمُسْلِمُونَ يَنْصُرُونَ أَهْلَ الذِّمَّةِ فَيَرِثُونَهُمْ، وَلَا يَنْصُرُهُمْ أَهْلُ الذِّمَّةِ فَلَا يَرِثُونَهُمْ، وَاللَّهُ أَعْلَمُ.

(2/872)

[فَصْلٌ أَقْسَامُ أَهْلِ الْعَهْدِ مِنَ الْكُفَّارِ]
167 - فَصْلٌ
[أَقْسَامُ أَهْلِ الْعَهْدِ مِنَ الْكُفَّارِ] .
الْكُفَّارُ إِمَّا أَهْلُ حَرْبٍ وَإِمَّا أَهْلُ عَهْدٍ، وَأَهْلُ الْعَهْدِ ثَلَاثَةُ أَصْنَافٍ:
[1 -] أَهْلُ ذِمَّةٍ.
[2 -] وَأَهْلُ هُدْنَةٍ.
[3 -] وَأَهْلُ أَمَانٍ.
وَقَدْ عَقَدَ الْفُقَهَاءُ لِكُلِّ صِنْفٍ بَابًا، فَقَالُوا: بَابُ الْهُدْنَةِ، بَابُ الْأَمَانِ، بَابُ عَقْدِ الذِّمَّةِ.
وَلَفْظُ " الذِّمَّةِ وَالْعَهْدِ " يَتَنَاوَلُ هَؤُلَاءِ كُلَّهُمْ فِي الْأَصْلِ.
وَكَذَلِكَ لَفْظُ " الصُّلْحِ "، فَإِنَّ الذِّمَّةَ مِنْ جِنْسِ لَفْظِ الْعَهْدِ، وَالْعَقْدِ.
وَقَوْلُهُمْ: " هَذَا فِي ذِمَّةِ فُلَانٍ " أَصْلُهُ مِنْ هَذَا: أَيْ فِي عَهْدِهِ، وَعَقْدِهِ، أَيْ فَأَلْزَمَهُ بِالْعَقْدِ، وَالْمِيثَاقِ، ثُمَّ صَارَ يُسْتَعْمَلُ فِي كُلِّ مَا يُمْكِنُ أَخْذُ الْحَقِّ مِنْ جِهَتِهِ، سَوَاءٌ وَجَبَ بِعَقْدِهِ، أَوْ بِغَيْرِ عَقْدِهِ، كَبَدَلِ الْمُتْلَفِ فَإِنَّهُ يُقَالُ: هُوَ فِي ذِمَّتِهِ، وَسَوَاءٌ وَجَبَ بِفِعْلِهِ، أَوْ بِفِعْلِ وَلَيِّهِ، أَوْ وَكِيلِهِ، كَوَلِيِّ الصَّبِيِّ، وَالْمَجْنُونِ، وَوَلِيِّ بَيْتِ الْمَالِ وَالْوَقْفِ، فَإِنَّ بَيْتَ الْمَالِ، وَالْوَقْفِ يَثْبُتُ لَهُ حَقٌّ وَعَلَيْهِ حَقٌّ، كَمَا يَثْبُتُ لِلصَّبِيِّ وَالْمَجْنُونِ، وَيُطَالِبُ وَلِيُّهُ الَّذِي لَهُ أَنْ يَقْبِضَ لَهُ، وَيَقْبِضَ مَا عَلَيْهِ.

(2/873)

وَهَكَذَا لَفْظُ " الصُّلْحِ " عَامٌّ فِي كُلِّ صُلْحٍ، وَهُوَ يَتَنَاوَلُ صُلْحَ الْمُسْلِمِينَ بَعْضِهِمْ مَعَ بَعْضٍ، وَصُلْحَهُمْ مَعَ الْكُفَّارِ، وَلَكِنْ صَارَ - فِي اصْطِلَاحِ كَثِيرٍ مِنَ الْفُقَهَاءِ - " أَهْلُ الذِّمَّةِ " عِبَارَةً عَمَّنْ يُؤَدِّي الْجِزْيَةَ، وَهَؤُلَاءِ لَهُمْ ذِمَّةٌ مُؤَبَّدَةٌ، وَهَؤُلَاءِ قَدْ عَاهَدُوا الْمُسْلِمِينَ عَلَى أَنْ يَجْرِيَ عَلَيْهِمْ حُكْمُ اللَّهِ وَرَسُولِهِ، إِذْ هُمْ مُقِيمُونَ فِي الدَّارِ الَّتِي يَجْرِي فِيهَا حُكْمُ اللَّهِ وَرَسُولِهِ، بِخِلَافِ أَهْلِ الْهُدْنَةِ، فَإِنَّهُمْ صَالَحُوا الْمُسْلِمِينَ عَلَى أَنْ يَكُونُوا فِي دَارِهِمْ، سَوَاءٌ كَانَ الصُّلْحُ عَلَى مَالٍ، أَوْ غَيْرِ مَالٍ، لَا تَجْرِي عَلَيْهِمْ أَحْكَامُ الْإِسْلَامِ كَمَا تَجْرِي عَلَى أَهْلِ الذِّمَّةِ، لَكِنْ عَلَيْهِمُ الْكَفُّ عَنْ مُحَارَبَةِ الْمُسْلِمِينَ، وَهَؤُلَاءِ يُسَمَّوْنَ أَهْلَ الْعَهْدَ، وَأَهْلَ الصُّلْحِ، وَأَهْلَ الْهُدْنَةِ.
وَأَمَّا الْمُسْتَأْمِنُ فَهُوَ الَّذِي يَقْدَمُ بِلَادَ الْمُسْلِمِينَ مِنْ غَيْرِ اسْتِيطَانٍ لَهَا، وَهَؤُلَاءِ أَرْبَعَةُ أَقْسَامٍ: رُسُلٌ، وَتُجَّارٌ، وَمُسْتَجِيرُونَ حَتَّى يُعْرَضَ عَلَيْهِمُ الْإِسْلَامُ وَالْقُرْآنُ، فَإِنْ شَاءُوا دَخَلُوا فِيهِ، وَإِنْ شَاءُوا رَجَعُوا إِلَى بِلَادِهِمْ، وَطَالِبُوا حَاجَةٍ مِنْ زِيَارَةٍ، أَوْ غَيْرِهَا، وَحُكْمُ هَؤُلَاءِ أَلَّا يُهَاجِرُوا، وَلَا يُقْتَلُوا، وَلَا تُؤْخَذُ مِنْهُمُ الْجِزْيَةُ، وَأَنْ يُعْرَضَ عَلَى الْمُسْتَجِيرِ مِنْهُمُ الْإِسْلَامُ وَالْقُرْآنُ، فَإِنْ دَخَلَ فِيهِ فَذَاكَ، وَإِنْ أَحَبَّ اللَّحَاقَ بِمَأْمَنِهِ أُلْحِقَ بِهِ، وَلَمْ يُعْرَضْ لَهُ قَبْلَ وُصُولِهِ إِلَيْهِ، فَإِذَا وَصَلَ مَأْمَنُهُ عَادَ حَرْبِيًّا كَمَا كَانَ.

[فَصْلٌ هَلْ تَجُوزُ الْهُدْنَةُ الْمُطْلَقَةُ دُونَ تَحْدِيدِ مُدَّةٍ]
168 - فَصْلٌ
[هَلْ تَجُوزُ الْهُدْنَةُ الْمُطْلَقَةُ دُونَ تَحْدِيدِ مُدَّةٍ] .
إِذَا عُرِفَ هَذَا فَهَلْ يَجُوزُ لِوَلِيِّ الْأَمْرِ أَنْ يَعْقِدَ الْهُدْنَةَ مَعَ الْكُفَّارِ عَقْدًا مُطْلَقًا لَا يُقَدِّرُهُ بِمُدَّةٍ، بَلْ يَقُولُ: " نَكُونُ عَلَى الْعَهْدِ مَا شِئْنَا "، وَمَنْ أَرَادَ فَسْخَ

(2/874)

الْعَقْدِ فَلَهُ ذَلِكَ إِذَا أَعْلَمَ الْآخَرَ، وَلَمْ يَغْدِرِ بِهِ، " أَوْ يَقُولُ: " نُعَاهِدُكُمْ مَا شِئْنَا، وَنُقِرُّكُمْ مَا شِئْنَا؟ "
فَهَذَا فِيهِ لِلْعُلَمَاءِ قَوْلَانِ فِي مَذْهَبِ أَحْمَدَ وَغَيْرِهِ:
أَحَدُهُمَا: لَا يَجُوزُ، قَالَ بِهِ الشَّافِعِيُّ فِي مَوْضِعٍ، وَوَافَقَهُ طَائِفَةٌ مِنْ أَصْحَابِ أَحْمَدَ كَالْقَاضِي فِي " الْمُجَرَّدِ "، وَالشَّيْخِ فِي " الْمُغْنِي "، وَلَمْ يَذْكُرُوا غَيْرَهُ.
وَالثَّانِي: يَجُوزُ ذَلِكَ، وَهُوَ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي " الْمُخْتَصَرِ "، وَقَدْ ذَكَرَ الْوَجْهَيْنِ فِي مَذْهَبِ أَحْمَدَ طَائِفَةٌ آخِرُهُمُ ابْنُ حَمْدَانَ.
وَالْمَذْكُورُ عَنْ أَبِي حَنِيفَةَ أَنَّهَا لَا تَكُونُ لَازِمَةً بَلْ جَائِزَةً، فَإِنَّهُ جَوَّزَ لِلْإِمَامِ فَسْخَهَا مَتَى شَاءَ. وَهَذَا الْقَوْلُ فِي الطَّرَفِ الْمُقَابِلِ لِقَوْلِ الشَّافِعِيِّ الْأَوَّلِ.
وَالْقَوْلُ الثَّالِثُ: وَسَطٌ بَيْنَ هَذَيْنِ الْقَوْلَيْنِ.

(2/875)

وَأَجَابَ الشَّافِعِيُّ عَنْ قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِأَهْلِ خَيْبَرَ: " «نُقِرُّكُمْ مَا أَقَرَّكُمُ اللَّهُ» " بِأَنَّ الْمُرَادَ: نُقِرُّكُمْ مَا أَذِنَ اللَّهُ فِي إِقْرَارِكُمْ بِحُكْمِ الشَّرْعِ.
قَالَ: وَهَذَا لَا يُعْلَمُ إِلَّا بِالْوَحْيِ، فَلَيْسَ هَذَا لِغَيْرِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَأَصْحَابُ هَذَا الْقَوْلِ كَأَنَّهُمْ ظَنُّوا أَنَّهَا إِذَا كَانَتْ مُطْلَقَةً تَكُونُ لَازِمَةً مُؤَبَّدَةً كَالذِّمَّةِ، فَلَا تَجُوزُ بِالِاتِّفَاقِ وَلِأَجْلِ أَنْ تَكُونَ الْهُدْنَةُ لَازِمَةً مُؤَبَّدَةً فَلَا بُدَّ مِنْ تَوْفِيَتِهَا، وَذَلِكَ أَنَّ اللَّهَ - عَزَّ وَجَلَّ - أَمَرَ بِالْوَفَاءِ، وَنَهَى عَنِ الْغَدْرِ، وَالْوَفَاءُ لَا يَكُونُ إِلَّا إِذَا كَانَ الْعَقْدُ لَازِمًا.
وَالْقَوْلُ الثَّانِي - وَهُوَ الصَّوَابُ - أَنَّهُ يَجُوزُ عَقْدُهَا مُطْلَقَةً وَمُؤَقَّتَةً، فَإِذَا كَانَتْ مُؤَقَّتَةً جَازَ أَنْ تُجْعَلَ لَازِمَةً، وَلَوْ جُعِلَتْ جَائِزَةً بِحَيْثُ يَجُوزُ لِكُلٍّ مِنْهُمَا فَسْخُهَا مَتَى شَاءَ كَالشَّرِكَةِ، وَالْوَكَالَةِ، وَالْمُضَارَبَةِ وَنَحْوِهَا جَازَ ذَلِكَ، لَكِنْ بِشَرْطِ أَنْ يُنْبَذَ إِلَيْهِمْ عَلَى سَوَاءٍ.
وَيَجُوزُ عَقْدُهَا مُطْلَقَةً، وَإِذَا كَانَتْ مُطْلَقَةً لَمْ يُمْكِنْ أَنْ تَكُونَ لَازِمَةَ التَّأْبِيدِ، بَلْ مَتَى شَاءَ نَقَضَهَا، وَذَلِكَ أَنَّ الْأَصْلَ فِي الْعُقُودِ أَنْ تُعْقَدَ عَلَى أَيِّ صِفَةٍ كَانَتْ فِيهَا الْمَصْلَحَةُ، وَالْمَصْلَحَةُ قَدْ تَكُونُ فِي هَذَا وَهَذَا.
وَلِلْعَاقِدِ أَنْ يَعْقِدَ الْعَقْدَ لَازِمًا مِنَ الطَّرَفَيْنِ، وَلَهُ أَنْ يَعْقِدَهُ جَائِزًا يُمْكِنُ فَسْخُهُ إِذَا لَمْ يَمْنَعْ مِنْ ذَلِكَ مَانِعٌ شَرْعِيٌّ، وَلَيْسَ هَنَا مَانِعٌ، بَلْ هَذَا قَدْ يَكُونُ هُوَ الْمَصْلَحَةَ، فَإِنَّهُ إِذَا عَقَدَ عَقْدًا إِلَى مُدَّةٍ طَوِيلَةٍ فَقَدْ تَكُونُ مَصْلَحَةُ الْمُسْلِمِينَ

(2/876)

فِي مُحَارَبَتِهِمْ قَبْلَ تِلْكَ الْمُدَّةِ، فَكَيْفَ إِذَا كَانَ ذَلِكَ قَدْ دَلَّ عَلَيْهِ الْكِتَابُ وَالسُّنَّةُ؟
وَعَامَّةُ عُهُودِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَعَ الْمُشْرِكِينَ كَانَتْ كَذَلِكَ مُطْلَقَةً غَيْرَ مُؤَقَّتَةٍ، جَائِزَةً غَيْرَ لَازِمَةٍ، مِنْهَا عَهْدُهُ مَعَ أَهْلِ خَيْبَرَ، مَعَ أَنَّ خَيْبَرَ فُتِحَتْ، وَصَارَتْ لِلْمُسْلِمِينَ، لَكِنَّ سُكَّانَهَا كَانُوا هُمُ الْيَهُودَ، وَلَمْ يَكُنْ عِنْدَهُمْ مُسْلِمٌ، وَلَمْ تَكُنْ بَعْدُ نَزَلَتْ آيَةُ الْجِزْيَةِ، إِنَّمَا نَزَلَتْ فِي " بَرَاءَةٌ " عَامَ تَبُوكَ سَنَةَ تِسْعٍ مِنَ الْهِجْرَةِ، وَخَيْبَرُ فُتِحَتْ قَبْلَ مَكَّةَ بَعْدَ الْحُدَيْبِيَةِ سَنَةَ سَبْعٍ. وَمَعَ هَذَا، فَالْيَهُودُ كَانُوا تَحْتَ حُكْمِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّ الْعَقَارَ مِلْكُ الْمُسْلِمِينَ دُونَهُمْ.
وَقَدْ ثَبَتَ فِي " الصَّحِيحَيْنِ " أَنَّهُ قَالَ لَهُمْ: " «نُقِرُّكُمْ مَا شِئْنَا» "، أَوْ " «مَا أَقَرَّكُمُ اللَّهُ» ".
وَقَوْلُهُ: " «مَا أَقَرَّكُمُ اللَّهُ» " يُفَسِّرُهُ اللَّفْظُ الْآخَرُ، وَأَنَّ الْمُرَادَ: أَنَّا مَتَى شِئْنَا أَخْرَجْنَاكُمْ مِنْهَا.
وَلِهَذَا أَمَرَ عِنْدَ مَوْتِهِ بِإِخْرَاجِ الْيَهُودِ وَالنَّصَارَى مِنْ جَزِيرَةِ الْعَرَبِ، وَأَنْفَذَ ذَلِكَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - فِي خِلَافَتِهِ.
وَقَدْ ذَكَرَ طَائِفَةٌ مِنْهُمْ مُحَمَّدُ بْنُ جَرِيرٍ: أَنَّ كُلَّ ذِمَّةٍ عُقِدَتْ لِلْكُفَّارِ

(2/877)

فِي دَارِ الْإِسْلَامِ فَهِيَ عَلَى هَذَا الْحُكْمِ، يُقِرُّهُمُ الْمُسْلِمُونَ مَا احْتَاجُوا إِلَيْهِمْ، فَإِذَا اسْتَغْنَوْا عَنْهُمْ أَخْرَجُوهُمْ مِنْ دِيَارِ الْمُسْلِمِينَ.
وَهَذَا قَوْلٌ قَوِيٌّ، لَهُ حَظٌّ مِنَ الْفِقْهِ.
وَقَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «نُقِرُّكُمْ مَا أَقَرَّكُمُ اللَّهُ» " أَرَادَ بِهِ مَا شَاءَ اللَّهُ إِقْرَارَكُمْ، وَقَدَّرَ ذَلِكَ وَقَضَى بِهِ، أَيْ: فَإِذَا قَدَّرَ إِخْرَاجَكُمْ، بِأَنْ يُرِيدَ إِخْرَاجَكُمْ فَنُخْرِجَكُمْ، لَمْ نَكُنْ ظَالِمِينَ لَكُمْ، كَمَا يَقُولُ الْقَائِلُ: أَنَا أُقِيمُ فِي هَذَا الْمَكَانِ مَا شَاءَ اللَّهُ وَمَا أَقَامَنِي. وَلَمْ يُرِدْ بِقَوْلِهِ: " «مَا أَقَرَّكُمُ اللَّهُ» ": إِنَّا نُقِرُّكُمْ مَا أَبَاحَ اللَّهُ بِوَحْيٍ، وَإِنْ كَانَ أَرَادَ ذَلِكَ فَهَذَا مَعْنًى صَحِيحٍ، وَهَذَا لَا يُمْكِنُ مِنْ غَيْرِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، لَكِنَّهُ لَمْ يُرِدْ إِلَّا الْإِقْرَارَ الْمَقْضِيَّ كَمَا قَالَ: " مَا شِئْنَا ".
وَأَيْضًا فَقَدْ ثَبَتَ بِالْقُرْآنِ، وَالتَّوَاتُرِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَبَذَ إِلَى الْمُشْرِكِينَ عُهُودَهُمْ بَعْدَ فَتْحِ مَكَّةَ لَمَّا حَجَّ أَبُو بَكْرٍ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - عَامَ تِسْعٍ، فَنَبَذَ إِلَى الْمُشْرِكِينَ عُهُودَهُمْ ذَلِكَ الْعَامَ، وَلِذَلِكَ أَرْدَفَ أَبَا بَكْرٍ بِعَلِيٍّ - رَضِيَ اللَّهُ عَنْهُمَا - لِأَنَّ عَادَتَهُمْ كَانَتْ أَنَّهُ لَا يَعْقِدُ الْعُقُودَ وَيُحِلُّهَا إِلَّا الْمُطَاعُ أَوْ رَجُلٌ مِنْ أَهْلِ بَيْتِهِ، وَقَدْ أُنْزِلَتْ فِي ذَلِكَ سُورَةُ بَرَاءَةٌ، فَقَالَ تَعَالَى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ - فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} [التوبة: 1 - 2] الْآيَاتِ، فَهُوَ سُبْحَانُهُ أَنْزَلَ الْبَرَاءَةَ إِلَى الْمُشْرِكِينَ، وَجَعَلَ لَهُمْ سِيَاحَةَ أَرْبَعَةِ أَشْهُرٍ: وَهِيَ الْحُرُمُ الْمَذْكُورَةُ فِي

(2/878)

قَوْلِهِ: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة: 5] ، وَلَيْسَتْ هَذِهِ الْحُرُمُ هِيَ الْحُرُمَ الْمَذْكُورَةَ فِي قَوْلِهِ: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ} [التوبة: 36] .
قَالَ شَيْخُنَا: وَمَنْ جَعَلَ هَذِهِ هِيَ تِلْكَ فَقَوْلُهُ خَطَأٌ، وَذَلِكَ أَنَّ هَذِهِ قَدْ بَيَّنَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْحَدِيثِ الصَّحِيحِ بِأَنَّهَا " «ذُو الْقَعْدَةِ وَذُو الْحِجَّةِ، وَالْمُحَرَّمُ، وَرَجَبُ مُضَرَ الَّذِي بَيْنَ جُمَادَى وَشَعْبَانَ» " وَهَذِهِ لَيْسَتْ مُتَوَالِيَةً فَلَا يُقَالُ فِيهَا: " فَإِذَا انْسَلَخَتْ " فَإِنَّ الثَّلَاثَةَ إِذَا انْسَلَخَتْ بَقِيَ رَجَبٌ، فَإِذَا انْسَلَخَ رَجَبٌ بَقِيَ ثَلَاثَةُ أَشْهُرٍ، ثُمَّ يَأْتِي الْحُرُمُ، فَلَيْسَ جَعْلُ هَذَا انْسِلَاخًا بِأَوْلَى مِنْ ذَلِكَ، وَلَا يُقَالُ لِمِثْلِ هَذَا: (انْسَلَخَ) إِنَّمَا يُسْتَعْمَلُ هَذَا فِي الزَّمَنِ الْمُتَّصِلِ.
ثُمَّ إِنَّ جُمْهُورَ الْفُقَهَاءِ عَلَى أَنَّ الْقِتَالَ فِي تِلْكَ الْحُرُمِ مُبَاحٌ، فَكَيْفَ يَقُولُ: فَإِذَا انْسَلَخَ ذُو الْقَعْدَةِ، وَذُو الْحِجَّةِ، وَالْمُحَرَّمُ، وَرَجَبٌ فَاقْتُلُوا الْمُشْرِكِينَ، وَهُوَ قَدْ أَبَاحَ فِيهَا قِتَالَ الْمُشْرِكِينَ؟
وَأَيْضًا فَهَذِهِ الْآيَةُ نَزَلَتْ عَامَ حَجَّةِ الصِّدِّيقِ - رَضِيَ اللَّهُ عَنْهُ -، وَكَانَ حَجُّهُ فِي ذِي الْقَعْدَةِ عَلَى الْعَادَةِ لِأَجْلِ النَّسِيءِ الَّذِي كَانُوا يَنْسَئُونَ فِيهَا

(2/879)

لِأَشْهُرٍ، وَإِنَّمَا اسْتَدَارَ الزَّمَانُ كَهَيْئَتِهِ يَوْمَ خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ لَمَّا حَجَّ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَجَّةَ الْوَدَاعِ فِي الْعَامِ الْمُقْبِلِ سَنَةَ عَشْرٍ، وَاللَّهُ تَعَالَى سَيَّرَ الْمُشْرِكِينَ أَرْبَعَةَ أَشْهُرٍ يَأْمَنُونَ فِيهَا، وَتِلْكَ لَا تَنْقَضِي إِلَّا عَاشِرَ رَبِيعٍ الْأَوَّلِ.
وَقَدِ اخْتَلَفَ الْمُفَسِّرُونَ فِي هَذِهِ الْأَشْهُرِ الْحُرُمِ - وَهِيَ أَشْهُرُ التَّسْيِيرِ - عَلَى أَقْوَالٍ:
أَحَدُهَا: أَنَّهَا هِيَ الْحُرُمُ الْمَذْكُورَةُ فِي قَوْلِهِ: {مِنْهَا أَرْبَعَةٌ حُرُمٌ} [التوبة: 36] .
وَهَذَا يُحْكَى عَنِ ابْنِ عَبَّاسٍ، وَلَا يَصِحُّ عَنْهُ.

(2/880)

الثَّانِي: أَنَّ أَوَّلَهَا يَوْمُ الْحَجِّ الْأَكْبَرِ كَمَا نُقِلَ عَنْ مُجَاهِدٍ، وَالسُّدِّيِّ وَغَيْرِهِمَا، وَهَذَا هُوَ الصَّحِيحُ.

(2/881)

وَعَلَى هَذَا فَيَكُونُ آخِرُهَا الْعَاشِرَ مِنْ شَهْرِ رَبِيعٍ الْآخَرِ.
الْقَوْلُ الثَّالِثُ: أَنَّ آخِرَهَا عَاشِرُ رَبِيعٍ الْأَوَّلِ.
قَالَ شَيْخُنَا: وَلَا مُنَافَاةَ بَيْنَ الْقَوْلَيْنِ، فَإِنَّهُ بِاتِّفَاقِ النَّاسِ أَنَّ الصِّدِّيقَ - رَضِيَ اللَّهُ عَنْهُ - نَادَى بِذَلِكَ فِي الْمَوْسِمِ فِي الْمُشْرِكِينَ: إِنَّ لَكُمْ أَرْبَعَةَ أَشْهُرٍ تَسِيحُونَ فِيهَا، وَيَوْمَ النَّحْرِ كَانَ ذَلِكَ الْعَامُ بِالِاتِّفَاقِ عَاشِرَ ذِي الْقَعْدَةِ، فَانْقِضَاءُ الْأَرْبَعَةِ عَاشِرَ رَبِيعٍ الْأَوَّلِ، فَإِنَّهُمْ كَانُوا يَنْسِئُونَ الْأَشْهُرَ، فَذُو الْقَعْدَةِ يَجْعَلُونَهُ مَوْضِعَ ذِي الْحِجَّةِ، وَصَفَرٌ مَوْضِعَ الْمُحَرَّمِ، وَرَبِيعٌ الْأَوَّلُ مَوْضِعَ صَفَرٍ، وَرَبِيعٌ الْآخِرُ مَوْضِعَ الْأَوَّلِ، فَالَّذِي كَانُوا يَجْعَلُونَهُ ذَا الْحِجَّةِ هُوَ ذُو الْقَعْدَةِ، وَالَّذِي جَعَلُوهُ رَبِيعًا الْآخِرَ هُوَ رَبِيعٌ الْأَوَّلُ فَمِنَ الْمُفَسِّرِينَ مَنْ تَكَلَّمَ بِعِبَارَتِهِمْ إِذْ ذَاكَ، وَمِنْهُمْ مَنْ غَيَّرَ الْعِبَارَةَ إِلَى مَا اسْتَقَرَّ الْأَمْرُ عَلَيْهِ، وَالْمَقْصُودُ: أَنَّ اللَّهَ سُبْحَانَهُ قَسَّمَ الْمُشْرِكِينَ فِي هَذِهِ السُّورَةِ إِلَى ثَلَاثَةِ أَقْسَامٍ:
[الْأَوَّلُ:] أَهْلُ عَهْدٍ مُؤَقَّتٍ، لَهُمْ مُدَّةٌ وَهُمْ مُقِيمُونَ عَلَى الْوَفَاءِ بِعَهْدِهِمْ لَمْ يَنْقُصُوا الْمُسْلِمِينَ شَيْئًا مِمَّا شَرَطُوا لَهُمْ، وَلَمْ يُظَاهِرُوا عَلَيْهِمْ أَحَدًا، فَأَمَرَهُمْ بِأَنْ يُوفُوا لَهُمْ بِعَهْدِهِمْ مَا دَامُوا كَذَلِكَ.
[الثَّانِي:] قَوْمٌ لَهُمْ عُهُودٌ مُطْلَقَةٌ غَيْرُ مُؤَقَّتَةٍ، فَأَمَرَهُمْ أَنْ يَنْبِذُوا إِلَيْهِمْ عَهْدَهُمْ، وَأَنْ يُؤَجِّلُوهُمْ أَرْبَعَةَ أَشْهُرٍ، فَإِذَا انْقَضَتِ الْأَشْهُرُ الْمَذْكُورَةُ حَلَّتْ

(2/882)

لَهُمْ دِمَاؤُهُمْ وَأَمْوَالُهُمْ.
الْقِسْمُ الثَّالِثُ: قَوْمٌ لَا عُهُودَ لَهُمْ، فَمَنِ اسْتَأْمَنَ مِنْهُمْ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ أَمَّنَهُ، ثُمَّ رَدَّهُ إِلَى مَأْمَنِهِ، فَهَؤُلَاءِ يُقَاتَلُونَ مِنْ غَيْرِ تَأْجِيلٍ.
وَمَنْ لَمْ يُفَرِّقْ بَيْنَ هَذَا وَهَذَا وَظَنَّ أَنَّ الْعُهُودَ كُلَّهَا كَانَتْ مُؤَجَّلَةً فَهُوَ بَيْنَ أَمْرَيْنِ:
أَحَدُهُمَا: أَنْ يَقُولَ: يَجُوزُ لِلْإِمَامِ أَنْ يَنْبِذَ إِلَى كُلِّ ذِي عَهْدٍ عَهْدَهُ، وَإِنْ كَانَ مُؤَقَّتًا، فَهَذَا مُخَالِفٌ لِنَصِّ الْقُرْآنِ بِقَوْلِهِ: {إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ} [التوبة: 4] ، وَقَدِ احْتَجُّوا بِقَوْلِهِ: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ} [الأنفال: 58] ، وَالْآيَةُ حُجَّةٌ عَلَيْهِمْ؛ لِأَنَّهُ إِنَّمَا أَبَاحَ نَبْذَ عَهْدِهِمْ إِلَيْهِمْ إِذَا خَافَ مِنْهُمْ خِيَانَةً، فَإِذَا لَمْ يَخَفْ مِنْهُمْ خِيَانَةً لَمْ يَجُزِ النُّبَذُ إِلَيْهِمْ، بَلْ مَفْهُومُ هَذِهِ الْآيَةِ مُطَابِقٌ لِمَنْطُوقِ تِلْكَ.
الْأَمْرُ الثَّانِي: أَنْ يَقُولَ: بَلِ الْعَهْدُ الْمُؤَقَّتُ لَازِمٌ كَمَا دَلَّ عَلَيْهِ الْكِتَابُ وَالسُّنَّةُ، وَهُوَ قَوْلُ جَمَاهِيرِ الْعُلَمَاءِ، فَيُقَالُ لَهُ: فَإِذَا كَانَ كَذَلِكَ فَلِمَ نَبَذَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْعَهْدَ إِلَى جَمِيعِ الْمُعَاهَدِينَ مِنَ الْمُشْرِكِينَ؟ وَقَدْ قَالَ تَعَالَى: {إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ} [التوبة: 4] ، فَقَدْ حَرَّمَ

(2/883)

نَبْذَ عَهْدِ هَؤُلَاءِ، وَأَوْجَبَ إِتْمَامَ عَهْدِهِمْ إِلَى مُدَّتِهِمْ، فَكَيْفَ يُقَالُ: إِنَّ اللَّهَ - سُبْحَانَهُ وَتَعَالَى - أَمَرَ بِنَبْذِ الْعُهُودِ الْمُؤَقَّتَةِ؟ فَقَوْلُ مَنْ لَا يُجَوِّزُ الْعَهْدَ الْمُطْلَقَ قَوْلٌ فِي غَايَةِ الضَّعْفِ، كَقَوْلِ مَنْ يُجَوِّزُ نَبْذَ كُلِّ عَهْدٍ، وَإِنْ كَانَ مُؤَجَّلًا بِلَا سَبَبٍ، فَقَوْلُهُ سُبْحَانَهُ بَعْدَ هَذَا: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} [التوبة: 7] ، فَهَؤُلَاءِ - وَاللَّهُ أَعْلَمُ - هُمُ الْمُسْتَثْنَوْنَ فِي تِلْكَ الْآيَةِ، وَهُمُ الَّذِينَ لَهُمْ عَهْدٌ إِلَى مُدَّةٍ، فَإِنَّ هَؤُلَاءِ لَوْ كَانَ عَهْدُهُمْ مُطْلَقًا لَنَبَذَ إِلَيْهِمْ كَمَا نَبَذَ إِلَى غَيْرِهِمْ، وَإِنْ كَانُوا مُسْتَقِيمِينَ كَافِّينَ عَنْ قِتَالِهِ، فَإِنَّهُ نَبَذَ إِلَى جَمِيعِ الْمُشْرِكِينَ لِأَنَّهُ لَمْ يَكُنْ لَهُمْ عَهْدٌ مُؤَجَّلٌ يَسْتَحِقُّونَ بِهِ الْوَفَاءَ، وَإِنَّمَا كَانَتْ عُهُودُهُمْ مُطْلَقَةً غَيْرَ لَازِمَةٍ، كَالْمُشَارَكَةِ، وَالْوَكَالَةِ، وَكَانَ عَهْدُهُمْ لِأَجْلِ الْمَصْلَحَةِ، فَلَمَّا فَتَحَ اللَّهُ مَكَّةَ، وَأَعَزَّ الْإِسْلَامَ وَأَذَلَّ أَهْلَ الْكُفْرِ لَمْ يَبْقَ فِي الْإِمْسَاكِ عَنْ جِهَادِهِمْ مَصْلَحَةٌ، فَأَمَرَ اللَّهُ بِهِ، وَلَمْ يَأْمُرْ بِهِ حَتَّى نَبَذَ إِلَيْهِمْ عَلَى سَوَاءٍ لِئَلَّا يَكُونَ قِتَالُهُمْ قَبْلَ إِعْلَامِهِمْ غَدْرًا.
وَهَذَا قَدْ يُسْتَدَلُّ بِهِ عَلَى أَنَّ الْعَقْدَ الْجَائِزَ كَالشَّرِكَةِ، وَالْوَكَالَةِ لَا يَثْبُتُ حُكْمُ فَسْخِهِ فِي حَقِّ الْآخَرِ حَتَّى يَعْلَمَ بِالْفَسْخِ، وَيَحْتَجَّ بِهِ مَنْ يَقُولُ: إِنَّ الْوَكِيلَ لَا يَنْعَزِلُ حَتَّى يَعْلَمَ بِعَزْلِهِ.
قَالَ غَيْرُ وَاحِدٍ مِنَ السَّلَفِ: الْأَشْهُرُ الْأَرْبَعَةُ أَمَانٌ لِمَنْ لَمْ يَكُنْ لَهُ أَمَانٌ وَلَا عَهْدٌ، فَأَمَّا أَرْبَابُ الْعُهُودِ فَهُمْ عَلَى عُهُودِهِمْ إِلَى انْقِضَاءِ مُدَّتِهِمْ، وَهَذَا لَا يُخَالِفُ قَوْلَ مَنْ قَالَ مِنْهُمْ: إِنَّهَا لِلْمُشْرِكِينَ كَافَّةً: مَنْ لَهُ عَهْدٌ، وَمَنْ لَيْسَ لَهُ

(2/884)

عَهْدٌ، كَمَا قَالَهُ مُجَاهِدٌ، وَالسُّدِّيُّ، وَمُحَمَّدُ بْنُ كَعْبٍ، فَإِنَّ أَرْبَابَ الْعَهْدِ الْمُؤَقَّتِ يَصِيرُ لَهُمْ عَهْدٌ مِنْ وَجْهَيْنِ، وَقَدْ قَالَ ابْنُ إِسْحَاقَ: " هَذِهِ الْأَرْبَعَةُ أَجَلُّ لِمَنْ كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ أَمَّنَهُ أَقَلَّ مِنْ أَرْبَعَةِ أَشْهُرٍ، وَكَانَ أَمَانُهُ غَيْرَ مَحْدُودٍ، فَأَمَّا مَنْ لَا أَمَانَ لَهُ فَهُوَ حَرْبِيٌّ "، فَبَيَّنَ ابْنُ إِسْحَاقَ أَنَّهَا لِأَصْحَابِ الْأَمَانِ الْمُطْلَقِ، وَإِنَّمَا خَالَفَ مَنْ قَبْلَهُ: هَلْ دَخَلَ فِيهَا مَنْ لَمْ يَكُنْ لَهُ عُهَدٌ أَصْلًا؟
وَأَمَّا مَا يُرْوَى عَنِ الضَّحَّاكِ، وَقَتَادَةَ أَنَّهَا " أَمَانٌ لِأَصْحَابِ الْعَهْدِ، فَمَنْ

(2/885)

كَانَ عَهْدُهُ أَكْثَرَ مِنْهَا حُطَّ إِلَيْهَا، وَمَنْ كَانَ عَهْدُهُ أَقَلَّ مِنْهَا رُفِعَ إِلَيْهَا، وَمَنْ لَمْ يَكُنْ لَهُ عَهْدٌ فَأَجَلُهُ انْسِلَاخُ الْمُحَرَّمِ: خَمْسُونَ لَيْلَةً " فَهَذَا قَوْلٌ ضَعِيفٌ، وَهُوَ مَبْنِيٌّ عَلَى فَهْمَيْنِ ضَعِيفَيْنِ:
أَحَدُهُمَا: أَنَّ الْحُرُمَ آخِرُهَا الْمُحَرَّمُ، وَقَدْ تَقَدَّمَ فَسَادُهُ.
وَالثَّانِي: أَنَّهُ يَجُوزُ نَقْضُ الْعَهْدِ الْمُؤَجَّلِ الْمَحْدُودِ، وَقَدْ تَقَدَّمَ بُطْلَانُهُ.
وَالَّذِينَ ظَنُّوا أَنَّ الْعَهْدَ لَا يَكُونُ إِلَّا مُؤَقَّتًا، وَالْوَفَاءَ وَاجِبٌ، حَارُوا فِي جَوَازِ الْبَرَاءَةِ إِلَى الْمُشْرِكِينَ، فَصَارُوا إِلَى مَا يَظْهَرُ فَسَادُهُ، فَقَالَتْ طَائِفَةٌ: إِنَّمَا يَبْرَأُ مِنْ نَقْضِ الْعَهْدِ، وَهَذَا بَاطِلٌ مِنْ وُجُوهٍ كَثِيرَةٍ، فَإِنَّ مَنْ نَقَضَ الْعَهْدَ فَلَا عَهْدَ لَهُ، وَلَا يَحْتَاجُ هَذَا إِلَى بَرَاءَةٍ وَلَا أَذَانٍ، فَإِنَّ أَهْلَ مَكَّةَ الَّذِينَ صَالَحَهُمُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَوْمَ الْحُدَيْبِيَةِ لَمَّا نَقَضُوا الْعَهْدَ سَارَ إِلَيْهِمْ، وَكَتَمَ مَسِيرَهُ، وَدَعَا اللَّهَ أَنْ يَكْتُمَ خَبَرَهُ عَنْهُمْ، وَلَمَّا كَتَبَ إِلَيْهِمْ حَاطِبُ بْنُ أَبِي بَلْتَعَةَ بِخَبَرِهِ أَنْزَلَ اللَّهُ فِيهِ

(2/886)

مَا أَنْزَلَ، وَلَمْ يَفْجَأْ أَهْلَ مَكَّةَ إِلَّا وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجُنُودُ اللَّهِ قَدْ نَزَلُوا بِسَاحَتِهِمْ، وَهَذَا كَانَ عَامَ ثَمَانٍ قَبْلَ نُزُولِ " بَرَاءَةٌ ".
وَأَيْضًا فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَرْسَلَ أَبَا بَكْرٍ، وَأَرْدَفَهُ بِعَلِيٍّ - رَضِيَ اللَّهُ عَنْهُمَا - يُؤْذِنُ بِسُورَةِ " بَرَاءَةٌ "، فَنَبَذَ الْعُهُودَ إِلَى جَمِيعِ الْمُشْرِكِينَ مُطْلَقًا، لَمْ يَنْبِذْهَا إِلَى مَنْ نَقَضَ دُونَ مَنْ لَمْ يَنْقُضْ.
وَأَيْضًا، فَالْقُرْآنُ نَبَذَهَا إِلَى الْمُشْرِكِينَ، وَإِنَّمَا اسْتَثْنَى مَنْ كَانَ لَهُ مُدَّةٌ وَوَفَاءٌ، فَمَنْ كَانَ فِيهِ هَذَانِ الشَّرْطَانِ لَمْ يَنْبِذْ إِلَيْهِ.
وَأَيْضًا، فَإِنَّهُ سُبْحَانَهُ قَالَ: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ} [التوبة: 7] ، فَجَعَلَ نَفْسَ الشِّرْكِ مَانِعًا مِنَ الْعَهْدِ إِلَّا الَّذِينَ لَهُمْ عَهْدٌ مُؤَقَّتٌ وَهُمْ بِهِ مُوفُونَ.

(2/887)

وَقَالَتْ طَائِفَةٌ مِنْ أَصْحَابِ الشَّافِعِيِّ وَأَحْمَدَ: بَلِ الْعَهْدُ الَّذِي أُمِرَ بِنَبْذِهِ إِنَّمَا هُوَ مَنْعُهُمْ مِنَ الْبَيْتِ، وَقِتَالُهُمْ فِي الشَّهْرِ الْحَرَامِ. قَالُوا: وَهَذَا لَفْظُ الْقَاضِي أَبِي يَعْلَى.
وَفَصْلُ الْخِطَابِ فِي هَذَا الْبَابِ: أَنَّهُ قَدْ كَانَ بَيْنَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَبَيْنَ جَمِيعِ الْمُشْرِكِينَ عَهْدٌ، وَهُوَ أَنْ لَا يُصَدَّ أَحَدٌ عَنِ الْبَيْتِ، وَلَا يَخَافُ أَحَدٌ فِي الشَّهْرِ الْحَرَامِ، فَجَعَلَ اللَّهُ عَهْدَهُمْ أَرْبَعَةَ أَشْهُرٍ، وَكَانَ بَيْنَهُ وَبَيْنَ أَقْوَامٍ مِنْهُمْ عُهُودٌ إِلَى أَجَلٍ مُسَمًّى، فَأُمِرَ بِالْوَفَاءِ لَهُمْ، وَإِتْمَامِ عَهْدِهِمْ إِذَا لَمْ يَخْشَ غَدْرَهُمْ.
وَهَذَا أَيْضًا ضَعِيفٌ جِدًّا: وَذَلِكَ أَنَّ مَنْعَهُمْ مِنَ الْبَيْتِ حُكْمٌ أُنْزِلَ فِي غَيْرِ هَذِهِ الْآيَةِ فِي قَوْلِهِ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} [التوبة: 28] : وَهَذَا الْمَعْنَى غَيْرُ مَعْنَى قَوْلِهِ: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} [التوبة: 1] .
وَأَيْضًا، فَمَنْعُهُمْ مِنَ الْمَسْجِدِ الْحَرَامِ عَامٌّ فِيمَنْ كَانَ لَهُ عَهْدٌ وَمَنْ لَمْ يَكُنْ لَهُ عَهْدٌ، وَالْبَرَاءَةُ خَاصَّةٌ بِالْمُعَاهَدِينَ كَمَا قَالَ تَعَالَى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} [التوبة: 1] ، وَلَمْ يَقُلْ: (إِلَى جَمِيعِ الْمُشْرِكِينَ) كَمَا قَالَ هُنَاكَ: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} [التوبة: 28] .

(2/888)

وَأَيْضًا فَمَنْ لَهُ أَجَلٌ يُوَفَّى لَهُ إِلَى أَجَلِهِ، وَهُمُ الَّذِينَ عَاهَدُوهُ، فَمَا اسْتَقَامُوا لَهُمْ يَسْتَقِيمُ لَهُمْ، وَمَعَ هَذَا فَهُمْ مَمْنُوعُونَ مِنَ الْمَسْجِدِ الْحَرَامِ.
وَأَيْضًا فَالْمَنْعُ مِنَ الْمَسْجِدِ الْحَرَامِ كَانَ يُنَادِي بِهِ أَبُو بَكْرٍ وَأَعْوَانُهُ عَلَيٌّ وَغَيْرُهُ - رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ -، فَيُنَادُونَ يَوْمَ النَّحْرِ: " «لَا يَحُجَّنَّ بَعْدَ الْعَامِ مُشْرِكٌ، وَلَا يَطُوفَنَّ بِالْبَيْتِ عُرْيَانٌ» ".
وَأَمَّا نَبْذُ الْعُهُودِ فَإِنَّمَا تَوَلَّاهُ عَلِيٌّ - رَضِيَ اللَّهُ عَنْهُ - لِأَجْلِ الْعَادَةِ الَّتِي كَانَتْ فِي الْعَرَبِ.
وَأَيْضًا، فَالْأَمَانُ الَّذِي كَانَ لِحُجَّاجِ الْبَيْتِ لَمْ يَكُنْ بِعَهْدٍ مِنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَمَانٍ مِنْهُ، بَلْ كَانَ هَذَا دِينُهُمْ فِي الْجَاهِلِيَّةِ، وَقَامَ الْإِسْلَامُ عَلَيْهِ حَتَّى أَنْزَلَ اللَّهُ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} [التوبة: 28] ، فَبِهَذِهِ الْآيَةِ مُنِعُوا، لَا بِالْبَرَاءَةِ مِنَ الْمُعَاهَدِينَ، وَقَدْ كَانَ أَنْزَلَ اللَّهُ فِيهِمْ: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحِلُّوا شَعَائِرَ اللَّهِ وَلَا الشَّهْرَ الْحَرَامَ وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ وَلَا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا} [المائدة: 2] ، فَنُهُوا عَنِ التَّعَرُّضِ لِقَاصِدِيهِ مُطْلَقًا، ثُمَّ لَمَّا مُنِعَ مِنْهُ الْمُشْرِكُونَ، وَعَلِمُوا أَنَّهُمْ مَمْنُوعُونَ مِنْ جِهَةِ اللَّهِ تَعَالَى، كَانَ مَنْ أَمَّنَهُمْ بَعْدَ ذَلِكَ ظَالِمًا لِنَفْسِهِ مُحَارِبًا لِلَّهِ وَرَسُولِهِ.

(2/889)

وَأَمَّا الْقَتْلُ فِي الشَّهْرِ الْحَرَامِ فَقَدْ كَانَ مُحَرَّمًا بِقَوْلِهِ: {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ} [البقرة: 217] .
وَفِي نَسْخِهِ قَوْلَانِ لِلسَّلَفِ: فَإِنْ كَانَ لَمْ يُنْسَخْ لَمْ يَكُنْ فِي الْآيَةِ إِذَنْ فِيهِ، وَإِنْ كَانَ مَنْسُوخًا فَلَيْسَ فِي " الْبَرَاءَةِ " مَا يَدُلُّ عَلَى نَسْخِهِ، وَلَا قَالَ أَحَدٌ مِنَ السَّلَفِ: إِنَّ هَذِهِ الْآيَةَ أَبَاحَتِ الْقِتَالَ فِي الشَّهْرِ الْحَرَامِ، وَإِنَّهَا النَّاسِخَةُ لِتَحْرِيمِهِ، فَإِنَّ هَذِهِ الْآيَةَ إِنَّمَا فِيهَا الْبَرَاءَةُ مِنَ الْمُعَاهَدِينَ، وَالشَّهْرُ الْحَرَامُ، كَانَ تَحْرِيمُهُ عَامًّا، فَلَمْ يَكُنْ يَجُوزُ أَنْ يُقَاتِلَ فِيهِ الْمُحَارِبُونَ وَآيَةُ تَحْرِيمِ الْقِتَالِ فِيهِ إِنَّمَا نَزَلَتْ بِسَبَبِ ابْنِ الْحَضْرَمِيِّ قَبْلُ، وَلَمْ يَكُونُوا مُعَاهَدِينَ، وَإِنَّمَا عَاهَدَهُمْ بَعْدَ بَدْرٍ بِأَرْبَعِ سِنِينَ.
وَأَيْضًا، فَإِنَّهُ اسْتَثْنَى مِنَ الَّذِينَ تَبَرَّأَ إِلَيْهِمْ مَنْ عَاهَدَهُ عِنْدَ الْمَسْجِدِ الْحَرَامِ، وَأُولَئِكَ لَا يُبَاحُ قِتَالُهُمْ لَا فِي الشَّهْرِ الْحَرَامِ وَلَا غَيْرِهِ، فَكَيْفَ يَكُونُ الَّذِي

(2/890)

أَبَاحَهُ إِنَّمَا هُوَ الْقِتَالُ فِي الشَّهْرِ الْحَرَامِ؟
وَأَيْضًا، فَالْأَشْهُرُ الْحُرُمُ فِي قَوْلِهِ: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} [التوبة: 5] ، إِنْ كَانَتِ " الثَّلَاثَةَ وَرَجَبًا "، فَهَذَا يَدُلُّ عَلَى بَقَاءِ التَّحْرِيمِ فِيهَا، فَبَطَلَ هَذَا الْقَوْلُ، وَإِنْ كَانَتِ " الْأَرْبَعَةَ الَّتِي أَوَّلُهَا يَوْمُ الْحَجِّ الْأَكْبَرِ عَامَ حَجَّ أَبُو بَكْرٍ - رَضِيَ اللَّهُ عَنْهُ -، وَآخِرُهَا رَبِيعٌ "، فَقَدْ حَرَّمَ فِيهَا قِتَالَ مَنْ لَيْسَ لَهُ عَهْدٌ، وَأَبَاحَ قِتَالَهُمْ إِذَا انْقَضَتْ، فَلَوْ كَانَ إِنَّمَا أَبَاحَ قِتَالَ مَنْ كَانَ يُبَاحُ قِتَالُهُ فِي الْأَشْهُرِ الْحُرُمِ وَلَا عَهْدَ لَهُ، فَهَذَا مُحَارِبٌ مَحْضٌ لَا حَاجَةَ إِلَى تَأْجِيلِهِ أَرْبَعَةَ أَشْهُرٍ، فَإِنَّ قِتَالَهُ كَانَ مُبَاحًا عِنْدَ هَؤُلَاءِ فِي غَيْرِ الْأَرْبَعَةِ.
وَأَيْضًا فَعَلَى هَذَا التَّقْدِيرِ، إِنَّمَا أَبَاحَ اللَّهُ قَتْلَ مَنْ نَبَذَ إِلَيْهِ الْعَهْدَ إِذَا انْقَضَتْ هَذِهِ الْأَرْبَعَةُ، كَمَا قَالَ: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة: 5] .
فَلَوْ كَانَ قِتَالُ هَؤُلَاءِ الَّذِينَ نَبَذَ إِلَيْهِمُ الْعُهُودَ مُبَاحًا فِي غَيْرِهَا لَمْ يَشْتَرِطْ فِي حِلِّهِ انْقِضَاءَ الْأَرْبَعَةِ أَشْهُرٍ: فَإِنَّ ذَلِكَ يَقْتَضِي أَنَّ قِتَالَهُمْ مُبَاحٌ إِذَا انْقَضَتِ الْأَرْبَعَةُ، فَإِنَّ الْمُعَلَّقَ بِالشَّرْطِ عُدِمَ عِنْدَ عَدَمِهِ، فَكَيْفَ يُقَالُ: إِنَّ قِتَالَهُمْ كَانَ مُبَاحًا، سَوَاءٌ انْقَضَتْ هَذِهِ أَوْ لَمْ تَنْقَضِ؟ وَإِنَّمَا كَانَ يُحَرِّمُ قِتَالَهُمْ فِي تِلْكَ الْأَرْبَعَةِ لَا مُطْلَقًا.
فَهَذِهِ التَّكَلُّفَاتُ الَّتِي يَظْهَرُ فِيهَا مِنْ تَحْرِيفِ الْقُرْآنِ مَا يُبَيِّنُ فَسَادَهَا بَنَاهَا أَصْحَابُهَا عَلَى أَصْلٍ فَاسِدٍ، وَهُوَ أَنَّ الْمُعَاهَدِينَ لَا يَكُونُ عَهْدُهُمْ إِلَّا إِلَى أَجَلٍ مُسَمًّى! وَهُوَ خِلَافُ الْكِتَابِ وَالسُّنَّةِ، وَخِلَافُ الْأُصُولِ وَخِلَافُ مَصْلَحَةِ

(2/891)

الْعَالَمِينَ.
فَإِذَا عُلِمَ أَنَّ الْمُعَاهَدِينَ يَتَنَاوَلُ النَّوْعَيْنِ، وَأَنَّ اللَّهَ أَمَرَ بِنَبْذِ الْعَهْدِ الَّذِي لَيْسَ بِعَقْدٍ لَازِمٍ، وَأَمَرَ بِالْوَفَاءِ بِالْعَهْدِ اللَّازِمِ، كَانَ فِي هَذَا إِقْرَارٌ لِلْقُرْآنِ عَلَى مَا دَلَّ عَلَيْهِ، وَوَافَقَتْهُ عَلَيْهِ السُّنَّةُ وَأُصُولُ الشَّرْعِ، وَمَصَالِحُ الْإِسْلَامِ، وَاللَّهُ الْمُسْتَعَانُ.

(2/892)


ذكر أحكام أطفال أهل الذمة، الباب الأول ذكر أحكام أطفالهم في الدنيا - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذكر أَحْكَامِ أَطْفَال أهل الذمة] [الْبَابُ الْأَوَّلُ ذِكْرِ أَحْكَامْ أَطْفَالهم فِي الدُّنْيَا]
ذِكْرُ أَحْكَامِ أَطْفَالِهِمْ
وَفِيهِ بَابَانِ:
الْبَابُ الْأَوَّلُ: فِي ذِكْرِ أَحْكَامِهِمْ فِي الدُّنْيَا
وَالْبَابُ الثَّانِي: فِي ذِكْرِ أَحْكَامِهِمْ فِي الْآخِرَةِ

(2/893)

الْبَابُ الْأَوَّلُ
[ذِكْرُ أَحْكَامِهِمْ فِي الدُّنْيَا] .
لَمَّا كَانَ الطِّفْلُ غَيْرَ مُسْتَقِلٍّ بِنَفْسِهِ لَمْ يَكُنْ لَهُ بُدٌّ مِنْ وَلِيٍّ يَقُومُ بِمَصَالِحِهِ، وَيَكُونُ تَابِعًا لَهُ، وَأَحَقُّ مَنْ نُصِبَ لِذَلِكَ الْأَبَوَانِ، إِذْ هُمَا السَّبَبُ فِي وُجُودِهِ، وَهُوَ جُزْءٌ مِنْهُمَا، وَلِهَذَا كَانَ لَهُمَا مِنَ الْحَقِّ عَلَيْهِ مَا لَمْ يَكُنْ لِأَحَدٍ سِوَاهُمَا، فَكَانَا أَخَصَّ بِهِ، وَأَحَقَّ بِكَفَالَتِهِ، وَتَرْبِيَتِهِ مِنْ كُلِّ أَحَدٍ، وَكَانَ مِنْ ضَرُورَةِ ذَلِكَ أَنْ يَنْشَأَ عَلَى دِينِهِمَا كَمَا يَنْشَأُ عَلَى لُغَتِهِمَا، " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ» "، فَإِنْ كَانَا مُوَحِّدِينَ مُسْلِمِينَ رَبَّيَاهُ عَلَى التَّوْحِيدِ، فَاجْتَمَعَ لَهُ الْفِطْرَةُ الْخُلُقِيَّةُ وَتَرْبِيَةُ الْأَبَوَيْنِ، وَإِنْ كَانَا كَافِرَيْنِ أَخْرَجَاهُ عَنِ الْفِطْرَةِ الَّتِي فَطَرَهُ اللَّهُ عَلَيْهَا بِتَعْلِيمِهِ الشِّرْكَ وَتَرْبِيَتِهِ عَلَيْهِ، لِمَا سَبَقَ لَهُ فِي " أُمِّ الْكِتَابِ ".
فَإِذَا نَشَأَ الطِّفْلُ بَيْنَ أَبَوَيْهِ كَانَ عَلَى دِينِهِمَا شَرْعًا وَقَدَرًا، فَإِنْ تَعَذَّرَ تَبَعِيَّتُهُ لِلْأَبَوَيْنِ بِمَوْتٍ، أَوِ انْقِطَاعِ نِسَبٍ كَوَلَدِ الزِّنَا، وَالْمَنْفِيِّ بِاللِّعَانِ، وَاللَّقِيطِ، وَالْمَسْبِيِّ، وَالْمَمْلُوكِ: فَاخْتَلَفَ الْفُقَهَاءُ فِي حُكْمِ الطِّفْلِ فِي هَذِهِ الْحَالِ، وَنَحْنُ نَذْكُرُ ذَلِكَ مَسْأَلَةً مَسْأَلَةً.

(2/895)

[فصل مَوْتُ الْأَبَوَيْنِ أَوْ أَحَدِهِمَا]
فَأَمَّا الْمَسْأَلَةُ الْأُولَى وَهِيَ مَوْتُ الْأَبَوَيْنِ، أَوْ أَحَدِهِمَا.
فَاخْتُلِفَ فِيهَا عَلَى ثَلَاثَةِ أَقْوَالٍ:
أَحَدُهَا: أَنَّهُ لَا يَصِيرُ بِذَلِكَ مُسْلِمًا، بَلْ هُوَ عَلَى دِينِهِ، وَهَذَا قَوْلُ الْجُمْهُورِ، وَرُبَّمَا ادَّعَى فِيهِ أَنَّهُ إِجْمَاعٌ مَعْلُومٌ مُتَيَقَّنٌ، لِأَنَّا نَعْلَمُ أَنَّ أَهْلَ الذِّمَّةِ لَمْ يَزَالُوا يَمُوتُونَ، وَيُخَلِّفُونَ أَوْلَادًا صِغَارًا، وَلَا نَعْرِفُ قَطُّ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا أَحَدًا مِنَ الْخُلَفَاءِ الرَّاشِدِينَ بَعْدَهُ، وَلَا مَنْ بَعْدَهُمْ مِنَ الْأَئِمَّةِ حَكَمُوا بِإِسْلَامِ أَوْلَادِ الْكُفَّارِ بِمَوْتِ آبَائِهِمْ، وَلَا نَعْرِفُ أَنَّ ذَلِكَ وَقَعَ فِي الْإِسْلَامِ مَعَ امْتِنَاعِ إِهْمَالِ هَذَا الْأَمْرِ، وَإِضَاعَتِهِ عَلَيْهِمْ، وَهُمْ أَحْرَصُ النَّاسِ عَلَى الزِّيَادَةِ فِي الْإِسْلَامِ وَالنُّقْصَانِ مِنَ الْكُفْرِ، وَهَذَا مَذْهَبُ مَالِكٍ، وَأَبِي حَنِيفَةَ، وَالشَّافِعِيِّ، وَأَحْمَدَ - فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ - اخْتَارَهَا شَيْخُنَا، رَحِمَهُ اللَّهُ.
الثَّانِي: أَنَّهُ يُحْكَمُ بِإِسْلَامِ الْأَطْفَالِ بِمَوْتِ الْأَبَوَيْنِ، أَوْ أَحَدِهِمَا، سَوَاءٌ مَاتَا فِي دَارِ الْحَرْبِ، أَوْ فِي دَارِ الْإِسْلَامِ، وَهَذَا قَوْلٌ فِي مَذْهَبِ أَحْمَدَ، اخْتَارَهُ بَعْضُ أَصْحَابِهِ، وَهُوَ مَعْلُومُ الْفَسَادِ بِيَقِينٍ لِمَا سَنَذْكُرُهُ.
وَالْقَوْلُ الثَّالِثُ: أَنَّهُ يُحْكَمُ بِإِسْلَامِهِمْ إِنْ مَاتَ الْأَبَوَانِ، أَوْ أَحَدُهُمَا فِي دَارِ الْإِسْلَامِ، وَلَا يُحْكَمُ بِإِسْلَامِهِمْ إِنْ مَاتَا فِي دَارِ الْحَرْبِ، وَهَذَا هُوَ الْمَنْصُوصُ عَنْ أَحْمَدَ، وَهُوَ اخْتِيَارُ عَامَّةِ أَصْحَابِهِ، وَاحْتَجُّوا عَلَى ذَلِكَ بِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ: فَأَبَوَاهُ يُهَوِّدَانِهِ

(2/896)

وَيُنَصِّرَانِهِ وَيُمَجِّسَانِهِ» " مُتَّفَقٌ عَلَيْهِ.
قَالُوا: فَجُعِلَ كُفْرُهُ بِفِعْلِ أَبَوَيْهِ، فَإِذَا مَاتَ أَحَدُهُمَا انْقَطَعَتِ التَّبَعِيَّةُ، فَوَجَبَ إِبْقَاؤُهُ عَلَى الْفِطْرَةِ الَّتِي وُلِدَ عَلَيْهَا.
قَالُوا: وَلِأَنَّ الْمَسْأَلَةَ مَفْرُوضَةٌ فِيمَنْ مَاتَ أَبَوَاهُ فِي دَارِ الْإِسْلَامِ، وَقَضِيَّةُ الدَّارِ الْحُكْمُ بِإِسْلَامِ أَهْلِهَا، وَلِذَلِكَ حَكَمْنَا بِإِسْلَامِ لَقِيطِهَا، وَإِنَّمَا ثَبَتَ الْكُفْرُ لِلطِّفْلِ الَّذِي لَهُ أَبَوَانِ، تَغْلِيبًا لِتَبَعِيَّةِ الْأَبَوَيْنِ عَلَى حُكْمِ الدَّارِ، فَإِذَا عُدِمَا، أَوْ أَحَدُهُمَا وَجَبَ إِبْقَاؤُهُ عَلَى حُكْمِ الدَّارِ، لِانْقِطَاعِ تَبَعِيَّتِهِ لِلْكَافِرِ.
قَالُوا: وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّ الطِّفْلَ يَصِيرُ مُسْلِمًا - تَبَعًا لِإِسْلَامِ أَبِيهِ - فَكَذَلِكَ إِنَّمَا صَارَ كَافِرًا، تَبَعًا لِكُفْرِ أَبِيهِ، فَإِذَا مَاتَ الْأَبُ زَالَ مَنْ يَتْبَعُهُ فِي كُفْرِهِ، فَكَانَ الْإِسْلَامُ أَوْلَى بِهِ لِثَلَاثَةِ أَوْجُهٍ:
أَحَدُهَا: أَنَّهُ مُقْتَضَى الْفِطْرَةِ الْأَصْلِيَّةِ الَّتِي فَطَرَ اللَّهُ عَلَيْهَا عِبَادَهُ، وَإِنَّمَا عَارَضَهَا فِعْلُ الْأَبَوَيْنِ، وَقَدْ زَالَ الْعَارِضُ، فَعَمِلَ الْمُقْتَضَى عَمَلَهُ.
الثَّانِي: أَنَّ الدَّارَ دَارُ الْإِسْلَامِ، وَلَوِ اخْتَلَطَ فِيهَا وَلَدُ الْكَافِرِ بِوَلَدِ الْمُسْلِمِ - عَلَى وَجْهٍ لَا يَتَمَيَّزَانِ - حَكَمْنَا بِإِسْلَامِهِمَا تَغْلِيبًا لِلدَّارِ، وَلَوْ وُجِدَ فِيهَا لَقِيطٌ فِي مَحَلَّةِ الْكُفَّارِ لَا يُعْرَفُ لَهُ أَبٌ حَكَمْنَا بِإِسْلَامِهِ تَغْلِيبًا لِلدَّارِ، وَإِنَّمَا عَارَضَ الدَّارَ قُوَّةُ تَبَعِيَّةِ الْأَبَوَيْنِ، وَقَدْ زَالَتْ بِالْمَوْتِ، فَعَمِلَ مُقْتَضَى الدَّارِ عَمَلَهُ.
الثَّالِثُ: أَنَّهُ لَوْ سُبِيَ الطِّفْلُ مُنْفَرِدًا عَنْ أَبَوَيْهِ كَانَ مُسْلِمًا عِنْدَ الْأَئِمَّةِ

(2/897)

الْأَرْبَعَةِ، وَغَيْرِهِمْ، بَلْ وَلَوْ سُبِيَ مَعَ أَحَدِ أَبَوَيْهِ لَكَانَ مُسْلِمًا فِي أَصَحِّ الرِّوَايَتَيْنِ، بَلْ أَصَحُّ الْقَوْلَيْنِ أَنَّهُ يُحْكَمُ بِإِسْلَامِهِ، وَلَوْ سُبِيَ مَعَهُمَا، وَهُوَ مَذْهَبُ الْأَوْزَاعِيِّ، وَأَهْلِ الشَّامِ، وَإِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ، فَإِذَا حُكِمَ بِإِسْلَامِهِ فِي بَعْضِ هَذِهِ الصُّوَرِ اتِّفَاقًا، وَفِي بَعْضِهِمَا بِالدَّلِيلِ الصَّحِيحِ، كَمَا سَنَذْكُرُهُ - مَعَ تَحَقُّقِ وُجُودِ الْأَبَوَيْنِ، وَإِمْكَانِ عَوْدِهِ إِلَى تَبَعِيَّتِهِمَا - فَلَأَنْ نَحْكُمُ بِإِسْلَامِهِ مَعَ تَحَقُّقِ عَدَمِ الْأَبَوَيْنِ، وَاسْتِحَالَةُ تَبَعِيَّتِهِمَا أَوْلَى وَأَحْرَى.
وَسِرُّ الْمَسْأَلَةِ: أَنَّهُ تَبِعٌ لَهُمَا فِي الْإِسْلَامِ، وَالْكُفْرِ، فَإِذَا عُدِمَا زَالَتْ تَبَعِيَّتُهُ، وَكَانَتِ الْفِطْرَةُ الْأُولَى أَوْلَى بِهِ.
يُوَضِّحُهُ أَنَّهُ لَوْ مَاتَ أَقَارِبُهُ جَمِيعًا، وَرَبَّاهُ الْأَجَانِبُ مِنَ الْكُفَّارِ، فَإِنَّهُ لَا يَجُوزُ جَعْلُهُ كَافِرًا، إِذْ فِيهِ إِخْرَاجٌ عَنِ الْفِطْرَةِ الَّتِي فَطَرَ اللَّهُ عَلَيْهَا خَلْقَهُ بِلَا مُوجِبٍ، وَهَذَا مُمْتَنِعٌ إِذْ يَتَضَمَّنُ إِدْخَالَ مَنْ فُطِرَ عَلَى التَّوْحِيدِ فِي الْكُفْرِ مِنْ غَيْرِ تَبَعِيَّةٍ لِأَحَدٍ مِنْ أَقَارِبِهِ وَهَذَا فِي غَايَةِ الْفَسَادِ، فَإِذَا عُدِمَ الْأَبَوَانِ لَمْ تَكُنِ الْوِلَايَةُ عَلَى الطِّفْلِ لِغَيْرِهِمَا مِنْ أَقَارِبِهِ، كَمَا لَا تَثْبُتُ عَلَى أَطْفَالِ الْمُسْلِمِينَ، بَلْ تَكُونُ الْوِلَايَةُ عَلَيْهِ لِلْمُسْلِمِينَ، وَحِينَئِذٍ فَيَكُونُ مَحْكُومًا بِإِسْلَامِهِ كَالْمَسْبِيِّ بِدُونِ أَبَوَيْهِ، وَأَوْلَى.
فَإِنْ قِيلَ: فَهَلْ تُوَرِّثُونَهُ مِنَ الْمَيِّتِ مِنْهُمَا؟ قُلْنَا: نَعَمْ، نُوَرِّثُهُ.
نَقَلَهُ الْحَرْبِيُّ، فَقَالَ: " وَكَذَلِكَ مَنْ مَاتَ مِنَ الْأَبَوَيْنِ عَلَى كُفْرِهِ قُسِمَ لَهُ - يَعْنِي لِلطِّفْلِ - الْمِيرَاثُ، وَكَانَ مُسْلِمًا بِمَوْتِ مَنْ مَاتَ مِنْهُمَا " وَذَلِكَ

(2/898)

كَافٍ؛ لِأَنَّ إِسْلَامَهُ إِنَّمَا يَثْبُتُ بِمَوْتِ أَبِيهِ الَّذِي اسْتَحَقَّ بِهِ الْمِيرَاثَ، فَلَمْ يَتَقَدَّمِ الْإِسْلَامُ الْمَانِعُ عَنِ الْمِيرَاثِ عَلَى سَبَبِ اسْتِحْقَاقِهِ، وَلِأَنَّ الْحُرِّيَّةَ الْمُعَلَّقَةَ بِالْمَوْتِ لَا تُوجِبُ الْمِيرَاثَ فِيمَا إِذَا قَالَ سَيِّدٌ لِعَبْدٍ لَهُ: إِذَا مَاتَ أَبُوكَ فَأَنْتَ حُرٌّ، فَمَاتَ أَبُوهُ، فَإِنَّهُ يَعْتِقُ وَلَا يَرِثُ، فَيَجِبُ أَنْ يَكُونَ الْإِسْلَامُ الْمُعَلَّقُ بِالْمَوْتِ لَا يَمْنَعُ الْمِيرَاثَ، فَهُنَاكَ مُوجِبُ الْمِيرَاثِ فَلَمْ يُوجِبْهُ، وَهُنَا مَانِعُ الْمِيرَاثِ عُلِّقَ بِالْمَوْتِ فَلَمْ يَمْنَعْهُ.
وَأَيْضًا فَكَوْنُهُ " وَارِثًا " أَمْرٌ ثَابِتٌ لَهُ قَبْلَ الْمَوْتِ، وَلِهَذَا يُمْنَعُ الْمَرِيضُ مِنَ التَّصَرُّفِ فِي الزَّائِدِ عَلَى الثُّلُثِ مِنْ مَالِهِ، فَبِالْمَوْتِ عَمِلَ الْمُقْتَضَى الْمُتَقَدِّمُ لِأَخْذِ الْمَالِ عَمَلَهُ، وَهُوَ الْبَعْضِيَّةُ وَالْبُنُوَّةُ، وَهَذَا بِخِلَافِ الْإِسْلَامِ، فَإِنَّهُ لَمْ يَكُنْ ثَابِتًا لَهُ قَبْلَ الْمَوْتِ، بَلْ كَانَ كَافِرًا حُكْمًا، وَإِنَّمَا تَجَدَّدَ لَهُ الْإِسْلَامُ بِمَوْتِ الْأَبِ، وَهُنَاكَ لَمْ يَتَجَدَّدْ كَوْنُهُ وَارِثًا بِمَوْتِ الْأَبِ، وَإِنَّمَا تَجَدَّدَ بِالْمَوْتِ انْتِقَالُ التَّرِكَةِ إِلَيْهِ وَهَذَا ظَاهِرٌ جِدًّا.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ لَوْ مَاتَ أَبُوهُ الْكَافِرُ وَهُوَ حَمْلٌ، هَلْ يَرِثُهُ؟ قُلْنَا: لَا يَرِثُهُ، لِأَنَّا نَحْكُمُ بِإِسْلَامِهِ بِمُجَرَّدِ مَوْتِهِ قَبْلَ الْوَضْعِ، نَصَّ عَلَى هَذَا أَحْمَدُ، فَيَسْبِقُ الْإِسْلَامُ الْمَانِعَ مِنَ الْمِيرَاثِ لِاسْتِحْقَاقِ الْمِيرَاثِ، وَهَذَا بِنَاءً عَلَى أَنَّهُ لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ، وَأَمَّا عَلَى الْقَوْلِ الَّذِي اخْتَارَهُ شَيْخُنَا فَإِنَّهُ يَرِثُهُ، وَكَذَلِكَ لَوْ كَانَ الْحَمْلُ مِنْ غَيْرِهِ، فَأَسْلَمَتْ أُمُّهُ قَبْلَ وَضْعِهِ، بِأَنْ يَمُوتَ الذِّمِّيُّ، وَيَتْرُكَ امْرَأَةَ أَخِيهِ حَامِلًا مِنْ أَخِيهِ الذِّمِّيِّ، فَتُسْلِمُ أُمُّهُ قَبْلَ وَضْعِهِ، فَنَحْكُمُ بِإِسْلَامِهِ قَبْلَ اسْتِحْقَاقِهِ الْمِيرَاثَ.
فَإِنْ قِيلَ: فَيَلْزَمُكُمْ أَنْ تَحْكُمُوا بِإِسْلَامِ أَوْلَادِ الزِّنَا مِنْ أَهْلِ الذِّمَّةِ، لِانْقِطَاعِ أَنْسَابِهِمْ مِنْ آبَائِهِمْ، قِيلَ: قَدِ الْتَزَمَهُ أَصْحَابُ هَذَا الْقَوْلِ، وَحَكَمُوا

(2/899)

بِإِسْلَامِهِمْ طَرْدًا لِهَذِهِ الْقَاعِدَةِ، وَهَذَا لَيْسَ بِجَيِّدٍ، فَإِنَّ مَنِ انْقَطَعَ نَسَبُهُ مِنْ جِهَةِ أَبِيهِ قَامَتْ أُمُّهُ مَقَامَ أَبِيهِ فِي التَّعْصِيبِ، وَلِهَذَا تَكُونُ أُمُّهُ وَعَصَبَاتُهَا عَصَبَةً لَهُ، يَرِثُونَ مِنْهُ كَمَا يَرِثُ الْأَبُ وَعَصَبَاتُهُ، لِانْقِطَاعِ نَسَبِهِ مِنْ جِهَةِ الْأَبِ، وَيَلْزَمُهُمْ عَلَى هَذَا أَنْ يَحْكُمُوا بِإِسْلَامِ وَلَدِ الذِّمِّيِّ إِذَا لَاعَنَ عَلَيْهِ، لِانْقِطَاعِ نَسَبِهِ مِنْ جِهَةِ الْأَبِ، وَهَذَا لَا نَعْلَمُ قَائِلَهُ مِنَ السَّلَفِ.
وَأَمَّا إِذَا اخْتَلَطَ أَوْلَادُ الذِّمَّةِ بِأَوْلَادِ الْمُسْلِمِينَ، وَلَمْ يَتَمَيَّزُوا، فَإِنَّهُ يُحْكَمُ بِإِسْلَامِهِمْ، نَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ الْمَرُّوذِيِّ، فَإِنَّهُ قَالَ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: مَا تَقُولُ فِي رَجُلٍ مُسْلِمٍ وَنَصْرَانِيٍّ فِي دَارٍ، وَلَهُمَا أَوْلَادٌ، فَلَمْ يُعْرَفْ وَلَدُ النَّصْرَانِيِّ مِنْ وَلَدِ الْمُسْلِمِ؟ قَالَ: " يُجْبَرُونَ عَلَى الْإِسْلَامِ ".
أَحْمَدُ حَكَمَ بِإِسْلَامِ الْأَوْلَادِ هَاهُنَا؛ لِأَنَّ بَعْضَهُمْ مُسْلِمٌ قَطْعًا، وَقَدِ اشْتَبَهَ بِالْكَافِرِ فَغَلَبَ جَانِبُ الْإِسْلَامِ، وَلَا يَلْزَمُ مِنْ هَذَا الْحُكْمِ بِإِسْلَامِ مَنِ انْقَطَعَ نَسَبُهُ مِنْ جِهَةِ أَبِيهِ لِكَوْنِهِ وَلَدَ زِنًا أَوْ مَنْفِيًّا بِلِعَانٍ، إِذْ لَمْ يُوجَدْ هُنَاكَ مَنْ يَغْلِبُ لِأَجْلِهِ الْإِسْلَامُ، بَلْ وَلَا شُبْهَةَ إِسْلَامٍ.

[فَصْلٌ مَتَى يُحْكَمُ بِإِسْلَامِ الطِّفْلِ]
169 - فَصْلٌ
[مَتَى يُحْكَمُ بِإِسْلَامِ الطِّفْلِ] .
وَنَحْنُ نَذْكُرُ قَاعِدَةً فِيمَا يَقْتَضِي الْحُكْمَ بِإِسْلَامِ الطِّفْلِ، وَمَا لَا يَقْتَضِيهِ،

(2/900)

فَنَقُولُ: إِسْلَامُ الصَّبِيِّ يَحْصُلُ بِخَمْسَةِ أَشْيَاءَ، مُتَّفَقٌ عَلَى بَعْضِهَا، وَمُخْتَلَفٌ فِي بَعْضِهَا:
الْأَوَّلُ: إِسْلَامُهُ بِنَفْسِهِ إِذَا عَقَلَ الْإِسْلَامَ، فَيَصِحُّ عِنْدَ الْجُمْهُورِ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَمَالِكٍ، وَأَحْمَدَ، وَأَصْحَابِهِمْ.
وَالَّذِينَ قَالُوا بِصِحَّةِ إِسْلَامِهِ قَالُوا: يَصِحُّ بَاطِنًا، وَظَاهِرًا، حَتَّى لَوْ رَجَعَ عَنْهُ أُجْبِرَ عَلَيْهِ، وَلَوْ أَقَامَ عَلَى رُجُوعِهِ كَانَ مُرْتَدًّا، وَمَنْصُوصٌ عَنِ الشَّافِعِيِّ: أَنَّهُ لَا يَصِحُّ إِسْلَامُهُ، وَلِأَصْحَابِهِ وَجْهَانِ آخَرَانِ:
أَحَدُهُمَا: أَنَّهُ يُوقَفُ إِسْلَامُهُ، فَإِنْ بَلَغَ وَاسْتَمَرَّ عَلَى حُكْمِ الْإِسْلَامِ تَيَقَّنَّا أَنَّهُ كَانَ مُسْلِمًا مِنْ يَوْمِئِذٍ، وَإِنْ وَصَفَ الْكُفْرَ تَبَيَّنَّا أَنَّهُ كَانَ لَغْوًا، وَقَدْ عَبَّرَ عَنْ هَذَا بِصِحَّةِ إِسْلَامِهِ ظَاهِرًا لَا بَاطِنًا.
وَالْوَجْهُ الثَّانِي: أَنَّهُ يَصِحُّ إِسْلَامُهُ، حَتَّى يُفَرَّقَ بَيْنَهُ وَبَيْنَ زَوْجَتِهِ الْكَافِرَةِ، وَيُوَرَّثَ مِنْ قَرِيبِهِ الْمُسْلِمِ، وَهُوَ اخْتِيَارُ الْإِصْطَخْرِيِّ.
قَالُوا: وَعَلَى هَذَا لَوِ ارْتَدَّ صَحَّتْ رِدَّتُهُ، وَلَكِنْ لَا يُقْتَلُ حَتَّى يَبْلُغَ فَإِنْ رَجَعَ إِلَى الْإِسْلَامِ، وَإِلَّا قُتِلَ، وَأَمَّا عَلَى مَنْصُوصِ الشَّافِعِيِّ فَقَدْ يُقَالُ: يُحَالُ بَيْنَهُ وَبَيْنَ أَبَوَيْهِ وَأَهْلِهِ الْكُفَّارِ لِئَلَّا يَفْتِنُوهُ، فَإِنْ بَلَغَ وَوَصَفَ الْكُفْرَ هُدِّدَ وَطُولِبَ بِالْإِسْلَامِ، فَإِنْ أَصَرَّ رُدَّ إِلَيْهِمْ، وَهَلْ هَذِهِ الْحَيْلُولَةُ مُسْتَحَبَّةٌ أَوْ وَاجِبَةٌ؟ فِيهِ وَجْهَانِ، أَصَحُّهُمَا: أَنَّهَا مُسْتَحَبَّةٌ، فَيُتَلَطَّفُ بِوَالِدَيْهِ لِيُؤْخَذَ مِنْهُمَا، فَإِنْ أَبَيَا فَلَا حَيْلُولَةَ.
هَذَا فِي أَحْكَامِ الدُّنْيَا، فَأَمَّا مَا يَتَعَلَّقُ بِالْآخِرَةِ، فَقَالَ الْأُسْتَاذُ

(2/901)

أَبُو إِسْحَاقَ: إِذَا أَضْمَرَ كَمَا أَظْهَرَ كَانَ مِنَ الْفَائِزِينَ بِالْجَنَّةِ، وَيُعَبَّرُ عَنْ هَذَا بِصِحَّةِ إِسْلَامِهِ بَاطِنًا لَا ظَاهِرًا.
قَالَ فِي " النِّهَايَةِ ": وَفِي هَذَا إِشْكَالٌ؛ لِأَنَّ مَنْ حَكَمَ لَهُ بِالْفَوْزِ لِإِسْلَامِهِ كَيْفَ لَا نَحْكُمُ بِإِسْلَامِهِ؟ وَأُجِيبَ عَنْهُ: بِأَنَّهُ قَدْ نَحْكُمُ لَهُ بِالْفَوْزِ فِي الْآخِرَةِ، وَإِنْ لَمْ تَجْرِ عَلَيْهِ أَحْكَامُ الْإِسْلَامِ فِي الدُّنْيَا، كَمَنْ لَمْ تَبْلُغْهُ الدَّعْوَةُ.
وَالَّذِينَ قَالُوا: " لَا يَصِحُّ إِسْلَامُهُ " احْتَجُّوا بِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ: عَنِ الصَّبِيِّ حَتَّى يَبْلُغَ، وَعَنِ الْمَجْنُونِ حَتَّى يُفِيقَ، وَعَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ» " وَهُوَ حَدِيثٌ حَسَنٌ.

(2/902)

قَالُوا: وَلِأَنَّهُ قَوْلٌ تَثْبُتُ بِهِ الْأَحْكَامُ فِي حَقِّهِ، فَلَمْ يَصِحَّ مِنْهُ كَالْهِبَةِ، وَالْبَيْعِ، وَالْعِتْقِ، وَالْإِقْرَارِ، قَالُوا: وَلِأَنَّهُ غَيْرُ مُكَلَّفٍ، فَلَمْ يَصِحَّ إِسْلَامُهُ كَالْمَجْنُونِ، وَالنَّائِمِ.
قَالُوا: وَلِأَنَّهُ قَبْلَ الْبُلُوغِ فِي حُكْمِ الطِّفْلِ الَّذِي لَا يَعْقِلُ مَا يَقُولُ، وَلِهَذَا كَانَتْ أَقْوَالُهُ هَدَرًا.
قَالُوا: وَلِأَنَّهُ لَوْ صَحَّ إِسْلَامُهُ لَصَحَّتْ رِدَّتُهُ.
قَالَ الْمُصَحِّحُونَ لِإِسْلَامِهِ: هُوَ مِنْ أَهْلِ قَوْلِ: " لَا إِلَهَ إِلَّا اللَّهُ "، وَقَدْ حَرَّمَ اللَّهُ عَلَى النَّارِ مَنْ قَالَ: " لَا إِلَهَ إِلَّا اللَّهُ "، وَمَنْ قَالَ: " لَا إِلَهَ إِلَّا اللَّهُ " دَخَلَ الْجَنَّةَ.
قَالُوا: وَهُوَ مَوْلُودٌ عَلَى الْفِطْرَةِ الَّتِي فَطَرَ اللَّهُ عَلَيْهَا عِبَادَهُ، فَإِذَا تَكَلَّمَ بِكَلِمَةِ الْإِسْلَامِ فَقَدْ نَطَقَ بِمُوجِبِ الْفِطْرَةِ، فَعَمِلَتِ الْفِطْرَةُ وَالْكَلِمَةُ عَمَلَهُمَا.

(2/903)

قَالُوا: وَقَدْ أَشَارَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى هَذَا الْمَعْنَى بِقَوْلِهِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " وَفِي لَفْظٍ " «عَلَى هَذِهِ الْمِلَّةِ: فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ حَتَّى يُعْرِبَ عَنْهُ لِسَانُهُ، فَإِمَّا شَاكِرًا وَإِمَّا كَفُورًا» "، فَجَعَلَ الْغَايَةَ إِعْرَابَ لِسَانِهِ عَنْهُ: أَيْ بَيَانَ لِسَانِهِ عَنْهُ، فَإِذَا أَعْرَبَ لِسَانُهُ عَنْهُ صَارَ إِمَّا شَاكِرًا، وَإِمَّا كَفُورًا بِالنَّصِّ، وَلِأَنَّهُ إِذَا بَلَغَ سِنَّ التَّمْيِيزِ، وَعَقَلَ مَا يَقُولُ، صَارَ لَهُ إِرَادَةٌ، وَاخْتِيَارٌ، وَنُطْقٌ يَتَرَتَّبُ عَلَيْهِ بِهِ الثَّوَابُ، وَإِنْ تَأَخَّرَ تَرَتَّبَ عَلَيْهِ الْعِقَابُ إِلَى مَا بَعْدَ الْبُلُوغِ، فَلَا يَلْزَمُ مِنِ انْتِفَاءِ صِحَّةِ أَسْبَابِ الْعِقَابِ انْتِفَاءُ صِحَّةِ أَسْبَابِ الثَّوَابِ، فَإِنَّ الصَّبِيَّ يَصِحُّ حَجُّهُ، وَطَهَارَتُهُ، وَصَلَاتُهُ، وَصِيَامُهُ، وَصَدَقَتُهُ، وَذِكْرُهُ، وَيُثَابُ عَلَى ذَلِكَ، وَإِنْ لَمْ يُعَاقِبْهُ عَلَى تَرْكِهِ فَبَابُ الثَّوَابِ لَا يَعْتَمِدُ عَلَى الْبُلُوغِ، وَلَمْ يَقُمْ دَلِيلٌ شَرْعِيٌّ عَلَى إِهْدَارِ أَقْوَالِ الصَّبِيِّ بِالْكُلِّيَّةِ، بَلِ الْأَدِلَّةُ الشَّرْعِيَّةُ تَقْتَضِي اعْتِبَارَ أَقْوَالِهِ فِي الْجُمْلَةِ.
وَقَدْ أَمَرَ اللَّهُ تَعَالَى بِابْتِلَاءِ الْيَتَامَى، وَهُوَ اخْتِبَارُهُمْ فِي عُقُودِهِمْ وَمُعَامَلَاتِهِمْ، وَلِهَذَا كَانَ قَوْلُ الْجُمْهُورِ، أَنَّ ذَلِكَ يَحْصُلُ بِإِذْنِهِ لَهُ فِي الْعَقْدِ، وَلَا يَحْتَاجُ إِلَى أَنْ يَأْذَنَ لَهُ فِي الْمُرَاوَضَةِ، ثُمَّ بِعَقْدِ وَلِيِّهِ.
وَقَدْ ذَهَبَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ، وَأَهْلُ الْمَدِينَةِ، وَأَحْمَدُ فِي إِحْدَى الرِّوَايَاتِ إِلَى قَبُولِ شَهَادَةِ الصِّبْيَانِ بَعْضِهِمْ عَلَى بَعْضٍ فِي جِرَاحَاتِهِمْ إِذَا كَانُوا مُنْفَرِدِينَ.

(2/904)

وَقَدْ ذَهَبَ جَمَاعَةٌ مِنَ الْفُقَهَاءِ إِلَى صِحَّةِ وَصِيَّةِ الصَّبِيِّ، وَطَلَاقِهِ، وَظِهَارِهِ، وَإِيلَائِهِ، وَلَمْ يَزَلِ الصِّبْيَانُ يَذْهَبُونَ فِي حَوَائِجِ أَوْلِيَائِهِمْ وَغَيْرِهِمْ، وَيَقْبَلُونَ قَوْلَهُمْ فِي ثُبُوتِ الْأَسْبَابِ الَّتِي تَقْتَضِي الْحِلَّ، وَالْحُرْمَةَ وَيَعْتَمِدُونَ فِي وَطْءِ الْفَرْجِ فِي الْأَمَةِ وَالزَّوْجَةِ عَلَى قَوْلِ الصَّبِيِّ، فَلَمْ يُهْدِرِ الشَّارِعُ أَقْوَالَ الصَّبِيِّ كُلَّهَا.
بَلْ إِذَا تَأَمَّلْنَا الشَّرْعَ رَأَيْنَا اعْتِبَارَهُ لِأَقْوَالِهِ أَكْثَرَ مِنْ إِهْدَارِهِ لَهَا، وَإِنَّمَا تُهْدَرُ فِيمَا فِيهِ عَلَيْهِ ضَرَرٌ، كَالْإِقْرَارِ بِالْحُدُودِ، وَالْحُقُوقِ، فَأَمَّا مَا هُوَ نَفْعٌ مَحْضٌ لَهُ فِي الدُّنْيَا، وَالْآخِرَةِ كَالْإِسْلَامِ، فَاعْتِبَارُ قَوْلِهِ فِيهِ أَوْلَى مِنْ إِهْدَارِهِ، إِذْ أَنَّ أُصُولَ الشَّرْعِ تَشْهَدُ بِاعْتِبَارِ قَوْلِهِ فِيهِ.
وَأَيْضًا فَإِنَّ الْإِسْلَامَ عِبَادَةٌ مَحْضَةٌ، وَطَاعَةٌ لِلَّهِ، وَقُرْبَةٌ لَهُ، فَلَمْ يَكُنِ الْبُلُوغُ شَرْطًا فِي صِحَّتِهَا: كَحَجِّهِ وَصَوْمِهِ، وَصَلَاتِهِ، وَقِرَاءَتِهِ، وَأَنَّ اللَّهَ تَعَالَى دَعَا عِبَادَهُ إِلَى دَارِ السَّلَامِ، وَجَعَلَ طَرِيقَهَا الْإِسْلَامَ، وَجَعَلَ مَنْ لَمْ يُجِبْ دَعْوَتَهُ فِي الْجَحِيمِ، وَالْعَذَابِ الْأَلِيمِ، فَكَيْفَ يَجُوزُ مَنْعُ الصَّبِيِّ مِنْ إِجَابَةِ دَعْوَةِ اللَّهِ مَعَ مُسَارَعَتِهِ، وَمُبَادَرَتِهِ إِلَيْهَا، وَسُلُوكِهِ طَرِيقَهَا، وَإِلْزَامِهِ بِطَرِيقِ أَهْلِ الْجَحِيمِ، وَالْكَوْنِ مَعَهُمْ، وَالْحُكْمِ عَلَيْهِ بِالنَّارِ، وَسَدِّ طَرِيقِ النَّجَاةِ عَلَيْهِ مَعَ فِرَارِهِ إِلَى اللَّهِ مِنْهَا؟ هَذَا مِنْ أَمْحَلِ الْمُحَالِ، وَلِأَنَّ هَذَا إِجْمَاعُ الصَّحَابَةِ، فَإِنَّ عَلِيًّا - رَضِيَ اللَّهُ عَنْهُ - أَسْلَمَ صَبِيًّا، وَكَانَ يَفْتَخِرُ بِذَلِكَ، وَيَقُولُ.
سَبَقْتُكُمْ إِلَى الْإِسْلَامِ طُرًّا ... صَبِيًّا مَا بَلَغْتُ أَوَانَ حِلْمِي
فَكَيْفَ يُقَالُ: إِنَّ إِسْلَامَهُ كَانَ بَاطِلًا لَا يَصِحُّ؟ وَلِهَذَا قَالَ غَيْرُ وَاحِدٍ مِنَ التَّابِعِينَ، وَمَنْ بَعْدَهُمْ: أَوَّلُ مَنْ أَسْلَمَ مِنَ الرِّجَالِ أَبُو بَكْرٍ، وَمِنَ الصِّبْيَانِ عَلِيٌّ، وَمِنَ النِّسَاءِ خَدِيجَةُ، وَمِنَ الْعَبِيدِ بِلَالٌ، وَمِنَ الْمَوَالِي زَيْدٌ.

(2/905)

وَقَالَ عُرْوَةُ بْنُ الزُّبَيْرِ: أَسْلَمَ عَلِيٌّ، وَالزُّبَيْرُ وَهُمَا ابْنَا ثَمَانِ سِنِينَ، وَبَايَعَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ وَعُمْرُهُ سَبْعُ سِنِينَ، أَوْ ثَمَانٍ، فَضَحِكَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا رَآهُ.
وَقَالَ ابْنُ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا -: كُنْتُ أَنَا وَأُمِّي مِنَ الْمُسْتَضْعَفِينَ بِمَكَّةَ "، وَمَاتَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَمْ يَحْتَلِمْ، وَلَمْ يَرُدَّ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى أَحَدٍ مِنَ الصِّبْيَانِ إِسْلَامَهُ قَطُّ، بَلْ كَانَ يَقْبَلُ إِسْلَامَ الصَّغِيرِ وَالْكَبِيرِ، وَالْحُرِّ وَالْعَبْدِ، وَالذَّكَرِ وَالْأُنْثَى، وَلَمْ يَأْمُرْ هُوَ، وَلَا أَحَدٌ مِنْ خُلَفَائِهِ، وَلَا أَحَدٌ مِنْ أَصْحَابِهِ صَبِيًّا أَسْلَمَ قَبْلَ الْبُلُوغِ - عِنْدَ الْبُلُوغِ - أَنْ يُجَدِّدَ إِسْلَامَهُ، وَلَا عُرِفَ هَذَا فِي الْإِسْلَامِ قَطُّ.

(2/906)

وَأَمَّا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ» " فَلَمْ يَرُدَّ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَنَّهُ لَا يَصِحُّ إِسْلَامُهُ، وَلَا ذِكْرُهُ، وَلَا قِرَاءَتُهُ، وَلَا صَلَاتُهُ، وَلَا صِيَامُهُ، فَإِنَّهُ لَمْ يُخْبِرْ أَنَّ قَلَمَ الثَّوَابِ مَرْفُوعٌ عَنْهُ، وَإِنَّمَا مُرَادُهُ بِهَذَا الْحَدِيثِ رَفْعُ قَلَمِ التَّأْثِيمِ، وَأَنَّهُ لَا يُكْتَبُ عَلَيْهِ ذَنْبٌ، وَالْإِسْلَامُ أَعْظَمُ الْحَسَنَاتِ، وَهُوَ لَهُ لَا عَلَيْهِ، فَكَيْفَ يُفْهَمُ مِنْ رَفْعِ الْقَلَمِ عَنِ الصَّبِيِّ بُطْلَانُهُ، وَعَدَمُ اعْتِبَارِهِ، وَالْإِسْلَامُ لَهُ لَا عَلَيْهِ، وَيَسْعَدُ بِهِ فِي الدُّنْيَا وَالْآخِرَةِ؟
فَإِنْ قِيلَ: فَالْإِسْلَامُ يُوجِبُ الزَّكَاةَ فِي مَالِهِ، وَنَفَقَةَ قَرِيبِهِ الْمُسْلِمِ، وَيَحْرِمُهُ مِيرَاثَ قَرِيبِهِ الْكَافِرِ، وَيَفْسَخُ نِكَاحَهُ، وَهَذِهِ أَحْكَامٌ عَلَيْهِ لَا لَهُ، فَتَكُونُ مَرْفُوعَةً عَنْهُ بِالنَّصِّ، وَيَسْتَحِيلُ رَفْعُهَا مَعَ قِيَامِ سَبَبِهَا، فَيَلْزَمُ مِنْ رَفْعِهَا رَفْعُ سَبَبِهَا: وَهُوَ الْإِسْلَامُ، فَالْجَوَابُ مِنْ وُجُوهٍ.
أَحَدُهَا: أَنْ يُقَالَ: لِلنَّاسِ فِي وُجُوبِ الزَّكَاةِ عَلَيْهِ قَوْلَانِ:
أَحَدُهُمَا: لَا تَجِبُ عَلَيْهِ، فَلَا يَصِحُّ الْإِلْزَامُ بِهَا.
وَالثَّانِي: تَجِبُ فِي مَالِهِ، وَهِيَ نَفْعٌ مَحْضٌ لَهُ، تَعُودُ عَلَيْهِ بَرَكَتُهَا فِي الْعَاجِلِ، وَالْآجِلِ، فَهِيَ الْحَقِيقَةُ لَهُ لَا عَلَيْهِ.
وَأَمَّا نَفَقَةُ قَرِيبِهِ فَقَدْ قَدَّمْنَا أَنَّ الصَّحِيحَ وُجُوبُهَا مَعَ اخْتِلَافِ الدِّينِ، فَلَمْ يَتَجَدَّدْ وُجُوبُهَا بِالْإِسْلَامِ، وَإِنْ تَجَدَّدَ وُجُوبُهَا بِالْإِسْلَامِ، فَالنَّفْعُ الْحَاصِلُ لَهُ بِالْإِسْلَامِ فِي الدُّنْيَا وَالْآخِرَةِ أَضْعَافُ أَضْعَافِ الضَّرَرِ الْحَاصِلِ بِتِلْكَ النَّفَقَةِ،

(2/907)

وَلَيْسَ فِي شَرْعِ اللَّهِ، وَلَا فِي قَدَرِهِ إِضَاعَةُ الْخَيْرِ الْعَظِيمِ لِمَا فِي ضِمْنِهِ مِنْ شَرٍّ يَسِيرٍ لَا نِسْبَةَ لَهُ إِلَى ذَلِكَ الْخَيْرِ أَلْبَتَّةَ، بَلْ مَدَارُ الشَّرْعِ، وَالْقَدَرِ عَلَى تَحْصِيلِ أَعْلَى الْمَصْلَحَتَيْنِ بِتَفْوِيتِ أَدْنَاهُمَا، وَارْتِكَابِ أَدْنَى الْمَفْسَدَتَيْنِ لِدَفْعِ أَعْلَاهُمَا.
وَأَمَّا حِرْمَانُهُ الْمِيرَاثَ مِنْ قَرِيبِهِ الْكَافِرِ فَجَوَابُهُ مِنْ وُجُوهٍ:
أَحَدُهُمَا: أَنَّ هَذَا يَلْزَمُهُمْ نَظِيرُهُ، إِذْ قَدْ يَكُونُ لَهُ قَرِيبٌ مُسْلِمٌ، فَإِنْ لَمْ يُصَحِّحْ إِسْلَامَهُ مُنِعَ مِيرَاثَهُ مِنْهُ، وَفِي ذَلِكَ تَفْوِيتُ مَصْلَحَةِ دُنْيَاهُ وَآخِرَتِهِ.
الثَّانِي: أَنَّا قَدْ قَدَّمْنَا أَنَّ مَذْهَبَ كَثِيرٍ مِنَ الصَّحَابَةِ، وَجَمَاعَةٍ مِنَ التَّابِعِينَ: أَنَّ الْمُسْلِمَ يَرِثُ الْكَافِرَ دُونَ الْعَكْسِ، وَبَيَّنَّا رُجْحَانَ هَذَا الْقَوْلِ بِمَا فِيهِ كِفَايَةٌ.
الثَّالِثُ: أَنَّهُ وَلَوْ حُرِمَ الْمِيرَاثَ فَمَا حَصَلَ لَهُ مِنْ عِزِّ الْإِسْلَامِ، وَغِنَاهُ، وَالْفَوْزِ بِهِ خَيْرٌ لَهُ مِمَّا فَاتَهُ مِنْ شَيْءٍ لَا يُسَاوِي جَمِيعُهُ، وَأَضْعَافٌ مِثْقَالَ ذَرَّةٍ مِنَ الْإِيمَانِ.
الرَّابِعُ: أَنَّ هَذَا أَمْرٌ مُتَوَهَّمٌ، فَإِنَّهُ قَدْ لَا يَكُونُ لَهُ مَالٌ يُزَكِّيهِ، وَلَا قَرَابَةٌ يُنْفِقُ عَلَيْهِ، وَلَا مَالٌ يُنْفِقُ مِنْهُ عَلَى قَرَابَتِهِ، فَكَيْفَ يَجُوزُ مَنْعُ صِحَّةِ الْإِسْلَامِ الْمُتَحَقِّقِ النَّفْعِ فِي الدُّنْيَا وَالْآخِرَةِ خَوْفًا مِنْ حُصُولِ هَذَا الْأَمْرِ الْمُتَوَهَّمِ الَّذِي قَدْ لَا يَكُونُ لَهُ حَقِيقَةً أَصْلًا فِي حَقِّ كَثِيرٍ مِنَ الْأَطْفَالِ؟ وَلَوْ كَانَ مُحَقَّقًا فَهُوَ مَجْبُورٌ بِمِيرَاثِهِ مِنْ أَقَارِبِهِ الْمُسْلِمِينَ، وَمَجْبُورٌ بِعِزِّ الْإِسْلَامِ، وَفَوَائِدِهِ الَّتِي لَا يُحْصِيهَا إِلَّا اللَّهُ. وَمِثَالُ تَعْطِيلِ هَذَا النَّفْعِ الْعَظِيمِ لِأَجْلِ هَذَا الضَّرَرِ الْمُتَوَهَّمِ الَّذِي لَوْ كَانَ مَوْجُودًا لَكَانَ يَسِيرًا جِدًّا، مِثَالُ مَنْ عَطَّلَ مَنْفَعَةَ الْأَكْلِ لِمَا فِيهَا

(2/908)

مِنْ تَعَبِ تَحْرِيكِ الْفَمِ، وَخَسَارَةِ الْمَالِ، وَعَطَّلَ مَنْفَعَةَ اللُّبْسِ لِمَا فِيهَا مِنْ مَفْسَدَةِ خَسَارَةِ الثَّمَنِ، وَتَوْسِيخِ الثِّيَابِ وَتَقْطِيعِهَا، بَلِ الْأَمْرُ أَعْظَمُ مِنْ ذَلِكَ، فَلَوْ فَرَضَ فِي الْإِسْلَامِ أَعْظَمَ مَضَرَّةٍ تُقَدَّرُ فِي الْمَالِ، وَالْبَدَنِ لَكَانَتْ هَبَاءً مَنْثُورًا بِالنِّسْبَةِ إِلَى مَصْلَحَتِهِ، وَمَنْفَعَتِهِ.

[فَصْلٌ شُرُوطُ إِسْلَامِ الصَّبِيِّ]
170 - فَصْلٌ
[شُرُوطُ إِسْلَامِ الصَّبِيِّ] .
إِذَا ثَبَتَ هَذَا فَقَالَ الْخِرَقِيُّ: " وَالصَّبِيُّ إِذَا كَانَ لَهُ عَشْرُ سِنِينَ، وَعَقَلَ الْإِسْلَامَ فَهُوَ مُسْلِمٌ، فَشَرَطَ لِصِحَّةِ إِسْلَامِهِ شَرْطَيْنِ:
أَحَدُهُمَا: أَنْ يَكُونَ لَهُ عَشْرُ سِنِينَ.
وَالثَّانِي: أَنْ يَعْقِلَ الْإِسْلَامَ.
فَأَمَّا هَذَا الثَّانِي فَلَا خِلَافَ فِي اشْتِرَاطِهِ، فَإِنَّ الطِّفْلَ الَّذِي لَا يَعْقِلُ لَا يَتَحَقَّقُ فِيهِ اعْتِقَادُ الْإِسْلَامِ، وَكَلَامُهُ لَا عِبْرَةَ بِهِ، فَلَا يَدُلُّ عَلَى إِرَادَتِهِ، وَقَصْدِهِ.
وَأَمَّا الشَّرْطُ الْأَوَّلُ، فَقَالَ الشَّيْخُ فِي " الْمُغْنِي ": " أَكْثَرُ الْمُصَحِّحِينَ لِإِسْلَامِهِ لَمْ يَشْتَرِطُوا ذَلِكَ، وَلَمْ يَحُدُّوا لَهُ حَدًّا مِنَ السِّنِينَ. وَهَكَذَا حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَحْمَدَ: يَعْنِي أَنَّهُ يَصِحُّ إِسْلَامُهُ مِنْ غَيْرِ تَقْيِيدٍ بِحَدٍّ، وَرُوِيَ عَنْ أَحْمَدَ: إِذَا كَانَ لَهُ سَبْعُ سِنِينَ فَإِسْلَامُهُ إِسْلَامٌ؛ لِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ

(2/909)

وَسَلَّمَ - قَالَ: " «مُرُوهُمْ بِالصَّلَاةِ لِسَبْعٍ» " فَدَلَّ عَلَى أَنَّ ذَلِكَ حَدٌّ لِأَمْرِهِمْ وَصِحَّةِ عِبَادَاتِهِمْ فَيَكُونُ حَدًّا لِصِحَّةِ إِسْلَامِهِمْ " انْتَهَى.
وَالْمَشْهُورُ فِي الْمَذْهَبِ: أَنَّ الصَّبِيَّ إِذَا عَقَلَ الْإِسْلَامَ صَحَّ إِسْلَامُهُ مِنْ غَيْرِ اعْتِبَارِ حَدٍّ مِنَ السِّنِينَ، وَالْخِرَقِيُّ قَيَّدَهُ بِعَشْرٍ، وَقَيَّدَهُ غَيْرُهُ بِتِسْعٍ، حَكَاهُ أَبُو عَبْدِ اللَّهِ بْنُ حَمْدَانَ، وَنَصَّ أَحْمَدُ فِي رِوَايَةٍ عَلَى السَّبْعِ، وَقَالَ ابْنُ أَبِي شَيْبَةَ: " إِذَا أَسْلَمَ وَلَهُ خَمْسُ سِنِينَ جُعِلَ إِسْلَامُهَ إِسْلَامًا ".

(2/910)

قَالَ فِي " الْمُغْنِي ": " وَلَعَلَّهُ يَقُولُ: إِنَّ عَلِيًّا أَسْلَمَ، وَهُوَ ابْنُ خَمْسِ سِنِينَ؛ لِأَنَّهُ قَدْ قِيلَ: إِنَّهُ مَاتَ وَهُوَ ابْنُ ثَمَانٍ وَخَمْسِينَ، فَعَلَى هَذَا يَكُونُ إِسْلَامُهُ لِخَمْسِ سِنِينَ؛ لِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَقَامَ مِنْ حَيْثُ بُعِثَ إِلَى أَنْ تُوُفِّيَ ثَلَاثًا وَعِشْرِينَ سَنَةً، وَعَاشَ عَلِيٌّ - رَضِيَ اللَّهُ عَنْهُ - بَعْدَ ذَلِكَ ثَلَاثِينَ سَنَةً، فَذَلِكَ ثَلَاثٌ وَخَمْسُونَ سَنَةً، فَإِذَا مَاتَ عَنْ ثَمَانٍ وَخَمْسِينَ لَزِمَ قَطْعًا أَنْ يَكُونَ وَقْتَ الْمَبْعَثِ لَهُ خَمْسُ سِنِينَ " انْتَهَى.
وَهَذَا مِمَّا اخْتُلِفَ فِيهِ فَرَوَى قَتَادَةُ، عَنِ الْحَسَنِ، وَغَيْرِهِ، قَالَ: أَوَّلُ مَنْ أَسْلَمَ بَعْدَ خَدِيجَةَ عَلِيٌّ، وَهُوَ ابْنُ خَمْسَ عَشْرَةَ سَنَةً أَوْ سِتَّ عَشْرَةَ.

(2/911)

قُلْتُ: وَصَاحِبُ هَذَا الْقَوْلِ يَلْزَمُهُ أَنْ يَكُونَ سِنُّهُ يَوْمَ مَاتَ سَبْعِينَ سَنَةً إِلَّا سَنَتَيْنِ، وَهَذَا لَمْ يَقُلْهُ أَحَدٌ كَمَا سَيَأْتِي.
وَقَالَ الْحَسَنُ بْنُ زَيْدِ بْنِ الْحَسَنِ: أَسْلَمَ عَلِيٌّ، وَلَهُ تِسْعُ سِنِينَ.
وَذَكَرَ اللَّيْثُ، عَنْ أَبِي الْأَسْوَدِ، عَنْ عُرْوَةَ قَالَ: أَسْلَمَ عَلِيٌّ وَهُوَ ابْنُ ثَمَانِ سِنِينَ.
وَذَكَرَ مِقْسَمٌ، عَنِ ابْنِ عَبَّاسٍ أَنَّ «النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دَفَعَ الرَّايَةَ إِلَى عَلِيٍّ وَلَهُ عِشْرُونَ سَنَةً» أَرَادَ الرَّايَةَ يَوْمَ بَدْرٍ، وَكَانَتْ فِي السَّنَةِ الثَّانِيَةِ مِنَ الْهِجْرَةِ، وَأَقَامَ بِمَكَّةَ ثَلَاثَ عَشْرَةَ سَنَةً، فَهَذَا يَدُلُّ عَلَى أَنَّ إِسْلَامَهُ كَانَ لِخَمْسِ سِنِينَ، فَإِنَّهُ إِذَا كَانَ لَهُ يَوْمَ بَدْرٍ عِشْرُونَ سَنَةً كَانَ بَيْنَهُ وَبَيْنَ الْمَبْعَثِ خَمْسَ عَشْرَةَ، وَلَا يَصِحُّ أَنْ تَكُونَ هَذِهِ رَايَةَ فَتْحِ خَيْبَرَ؛ لِأَنَّهُ يَلْزَمُ أَنْ يَكُونَ لَهُ وَقْتَ الْمَبْعَثِ سَنَةٌ وَاحِدَةٌ.

(2/912)

وَلِذَلِكَ قَالَ مِسْعَرٌ، عَنِ الْحَكَمِ، عَنْ مِقْسَمٍ، عَنِ ابْنِ عَبَّاسٍ: أَنَّ «رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دَفَعَ الرَّايَةَ إِلَى عَلِيٍّ يَوْمَ بَدْرٍ، وَهُوَ ابْنُ عِشْرِينَ سَنَةً» .
قَالَ الْحَاكِمُ: هَذَا عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ.
وَأَمَّا حَدِيثُ الْأَجْلَحِ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ، عَنْ عَلِيٍّ - رَضِيَ اللَّهُ

(2/913)

عَنْهُ قَالَ: " مَا أَعْرِفُ أَحَدًا مِنْ هَذِهِ الْأُمَّةِ عَبَدَ اللَّهَ بَعْدَ نَبِيِّهَا غَيْرِي، عَبَدْتُ اللَّهَ قَبْلَ أَنْ يَعْبُدَهُ أَحَدٌ مِنْ هَذِهِ الْأُمَّةِ سَبْعَ سِنِينَ "، فَالْأَجْلَحُ وَإِنْ كَانَ صَدُوقًا، فَإِنَّهُ شِيعِيٌّ.

(2/914)

وَهَذَا الْحَدِيثُ مَعْلُومٌ بُطْلَانُهُ بِالضَّرُورَةِ: فَإِنَّ عَلِيًّا - رَضِيَ اللَّهُ عَنْهُ - لَمْ يَعْبُدِ اللَّهَ قَبْلَ جَمِيعِ الصَّحَابَةِ سَبْعَ سِنِينَ بِحَيْثُ بَقِيَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعْدَ الْمَبْعَثِ سَبْعَ سِنِينَ لَمْ يَسْتَجِبْ لَهُ أَحَدٌ فِي هَذِهِ الْمُدَّةِ، هَذَا مَعْلُومٌ بُطْلَانُهُ قَطْعًا عِنْدَ الْخَاصَّةِ، وَالْعَامَّةِ، اللَّهُمَّ إِلَّا أَنْ يُرِيدَ قَبْلَ الْمَبْعَثِ كَمَا كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَتَعَبَّدُ بِغَارِ حِرَاءٍ قَبْلَ أَنْ يُوحَى إِلَيْهِ، وَمَعَ

(2/918)

ذَلِكَ فَلَا يَصِحُّ هَذَا؛ لِأَنَّهُ إِذَا كَانَ قَدْ عَبَدَ اللَّهَ قَبْلَ الْمَبْعَثِ سَبْعَ سِنِينَ فَلَا بُدَّ أَنْ يَكُونَ فِي سِنِّ مَنْ يُمَيِّزُ عِنْدَ الْعِبَادَةِ، فَأَقَلُّ مَا يَكُونُ لَهُ سَبْعُ سِنِينَ إِذْ ذَاكَ فَيَكُونُ الْمَبْعَثُ قَدْ قَامَ، وَلَهُ أَرْبَعَ عَشْرَةَ سَنَةً، وَأَقَامَ بِمَكَّةَ بَعْدَ الْمَبْعَثِ ثَلَاثَ عَشْرَةَ، فَهَذِهِ سَبْعٌ وَعِشْرُونَ سَنَةً، وَكَانَتْ بَدْرٌ فِي السَّنَةِ الثَّانِيَةِ، فَيَكُونُ سِنُّهُ يَوْمَ أَخَذَ الرَّايَةَ ثَلَاثِينَ إِلَّا سَنَةً، فَيَكُونُ ابْنُ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَدْ حَطَّهُ مِنْ عُمْرِهِ إِذْ ذَاكَ تِسْعَ سِنِينَ.
قُلْتُ: وَلَعَلَّ لَفْظَهُ " صَلَّيْتُ قَبْلَ النَّاسِ لِسَبْعِ سِنِينَ " فَقُصِرَتِ اللَّامُ فَأَسْقَطَهَا الْكَاتِبُ فَصَارَتْ " سَبْعَ سِنِينَ "، فَهَذَا مُحْتَمَلٌ وَهُوَ أَقْرَبُ مَا يُحْمَلُ عَلَيْهِ الْحَدِيثُ إِنْ صَحَّ.
وَبِالْجُمْلَةِ، فَلَا رَيْبَ أَنَّهُ أَسْلَمَ قَبْلَ الْبُلُوغِ.
أَمَّا عَلَى قَوْلِ ابْنِ عُيَيْنَةَ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ: إِنَّ عَلِيًّا قُتِلَ وَهُوَ ابْنُ ثَمَانٍ وَخَمْسِينَ سَنَةً، فَظَاهِرٌ، فَإِنَّهُ قُتِلَ سَنَةَ أَرْبَعِينَ، فَيَكُونُ لَهُ وَقْتَ

(2/919)

الْمَبْعَثِ خَمْسُ سِنِينَ، وَلَعَلَّ هَذَا مَأْخَذُ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ: إِذْ صَحَّحَ إِسْلَامَ الصَّبِيِّ لِخَمْسِ سِنِينَ.
وَأَمَّا عَلَى قَوْلِ حَسَنِ بْنِ زَيْدِ بْنِ عَلِيٍّ، عَنْ جَعْفَرٍ، عَنْ أَبِيهِ: إِنَّهُ قُتِلَ وَلَهُ ثَلَاثٌ وَسِتُّونَ سَنَةً، فَيَكُونُ لَهُ وَقْتَ الْمَبْعَثِ عَشْرُ سِنِينَ: تَابَعَهُ أَبُو إِسْحَاقَ السَّبِيعِيُّ، وَأَبُو بَكْرِ بْنُ عَيَّاشٍ.
وَقَالَ ابْنُ جُرَيْجٍ: أَخْبَرَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ: أَنَّ عَلِيًّا تُوُفِّيَ لِثَلَاثٍ وَسِتِّينَ أَوْ أَرْبَعٍ وَسِتِّينَ.

(2/920)

وَأَرْفَعُ مَا قِيلَ فِي وَفَاتِهِ مَا رَوَاهُ خَبَّابُ بْنُ عَلِيٍّ، عَنْ مَعْرُوفٍ، عَنْ أَبِي جَعْفَرٍ أَنَّهُ هَلَكَ وَلَهُ خَمْسٌ وَسِتُّونَ سَنَةً، وَعَلَى هَذَا، فَيَكُونُ لَهُ عِنْدَ الْمَبْعَثِ اثْنَتَا عَشْرَةَ سَنَةً، وَلَكِنْ يُبْطِلُ هَذَا مَا قَدَّمْنَا عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا -: أَنَّ «رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دَفَعَ الرَّايَةَ إِلَى عَلِيٍّ - رَضِيَ اللَّهُ عَنْهُ - يَوْمَ بَدْرٍ، وَلَهُ عِشْرُونَ سَنَةً» وَاللَّهُ أَعْلَمُ.

(2/921)

[فَصْلٌ يَتْبَعُ الْوَلَدُ أَبَوَيْهِ إِذَا أَسْلَمَاَ]
171 - فَصْلٌ
[يَتْبَعُ الْوَلَدُ أَبَوَيْهِ إِذَا أَسْلَمَاَ] .
الْجِهَةُ الثَّانِيَةُ: إِسْلَامُ الْأَبَوَيْنِ، أَوْ أَحَدُهُمَا، فَيَتْبَعُهُ الْوَلَدُ قَبْلَ الْبُلُوغِ. وَالْمَجْنُونُ لَا يَتْبَعُ جَدَّهُ، وَلَا جَدَّتَهُ فِي الْإِسْلَامِ، هَذَا مَذْهَبُ أَحْمَدَ، وَأَبِي حَنِيفَةَ.
وَقَالَ مَالِكٌ: لَا يَتْبَعُ أُمَّهُ فِي الْإِسْلَامِ، بَلْ تَخْتَصُّ التَّبَعِيَّةُ بِالْأَبِ؛ لِأَنَّ النَّسَبَ لَهُ وَالْوِلَايَةَ عَلَى الطِّفْلِ لَهُ، وَهُوَ عَصَبَةٌ، وَقَدْ قَالَ تَعَالَى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور: 21] ، وَالذُّرِّيَّةُ إِنَّمَا تُنْسَبُ إِلَى الْأَبِ، وَخَالَفَهُ ابْنُ وَهْبٍ فَوَافَقَ الْجُمْهُورَ فِي تَبَعِيَّةِ الْأَبِ وَالْأُمِّ.
وَقَالَ الشَّافِعِيُّ: يَتْبَعُ الْأَبَوَيْنِ، وَإِنْ عَلَوَا سَوَاءٌ كَانَا وَارِثَيْنِ، أَوْ لَمْ يَكُونَا وَارِثَيْنِ، قَالَ أَصْحَابُهُ: فَإِذَا أَسْلَمَ الْجَدُّ، أَوِ الْأَبُ، أَوْ أَبُو الْأُمِّ تَبِعَهُ الصَّبِيُّ إِنْ لَمْ يَكُنْ أَبُو الصَّبِيِّ حَيًّا قَطْعًا، وَإِنْ كَانَ حَيًّا فَعَلَى وَجْهَيْنِ: الْأَصَحُّ أَنَّهُ يَتْبَعُهُ.
قَالُوا: فَإِذَا بَلَغَ الصَّبِيُّ، فَإِنْ أَفْصَحَ بِالْإِسْلَامِ تَأَكَّدَ مَا حَكَمْنَا بِهِ، وَإِنْ أَفْصَحَ بِالْكُفْرِ فَقَوْلَانِ: الْمَشْهُورُ أَنَّهُ مُرْتَدٌّ؛ لِأَنَّهُ سَبَقَ الْحُكْمُ بِإِسْلَامِهِ، فَأَشْبَهَ الْإِسْلَامَ اخْتِيَارًا، وَكَمَا إِذَا حَصَلَ الْعُلُوقُ فِي حَالِ الْإِسْلَامِ.

(2/922)

وَالثَّانِي: أَنَّهُ كَافِرٌ أَصْلِيٌّ؛ لِأَنَّهُ مَحْكُومٌ بِكُفْرِهِ أَوَّلًا، وَأُزِيلَ تَبَعًا، فَإِذَا اسْتَقَلَّ زَالَتِ التَّبَعِيَّةُ.
وَالدَّلِيلُ عَلَى تَبَعِيَّتِهِ لِأُمِّهِ قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ» "، وَإِنَّمَا أَرَادَ مَنْ وُجِدَ مِنْ أَبَوَيْهِ، فَإِذَا تَبِعَ أَحَدَ الْأَبَوَيْنِ فِي كُفْرِهِ فَلَأَنْ يَتْبَعَهُ فِي الْإِسْلَامِ بِطَرِيقِ الْأَوْلَى.
وَقَوْلُهُمْ: إِنَّ الْوِلَايَةَ، وَالتَّعْصِيبَ لِلْأَبِ، فَتَكُونُ التَّبَعِيَّةُ لَهُ دُونَ الْأُمِّ، فَيُقَالُ: وِلَايَةُ التَّرْبِيَةِ، وَالْحَضَانَةِ وَالْكَفَالَةِ لِلْأُمِّ دُونَ الْأَبِ، وَإِنَّمَا قُوَّةُ وِلَايَةِ الْأَبِ عَلَى الطِّفْلِ فِي حِفْظِ مَالِهِ، وَوِلَايَةُ الْأُمِّ فِي التَّرْبِيَةِ، وَالْحَضَانَةِ أَقْوَى: فَتَبَعِيَّةُ الطِّفْلِ لِأُمِّهِ فِي الْإِسْلَامِ إِنْ لَمْ تَكُنْ أَقْوَى مِنْ تَبَعِيَّةِ الْأَبِ فَهِيَ مُسَاوِيَةٌ لَهُ.
وَأَيْضًا، فَالْوَلَدُ جُزْءٌ مِنْهَا حَقِيقَةً، وَلِهَذَا تَبِعَهَا فِي الْحُرِّيَّةِ، وَالرِّقِّ اتِّفَاقًا دُونَ الْأَبِ، فَإِذَا أَسْلَمَتْ تَبِعَهَا سَائِرُ أَجْزَائِهَا، وَالْوَلَدُ جُزْءٌ مِنْ أَجْزَائِهَا، يُوَضِّحُهُ أَنَّهَا لَوْ أَسْلَمَتْ وَهِيَ حَامِلٌ بِهِ حُكِمَ بِإِسْلَامِ الطِّفْلِ تَبَعًا لِإِسْلَامِهَا؛ لِأَنَّهُ جُزْءٌ مِنْ أَجْزَائِهَا، فَيَمْتَنِعُ بَقَاؤُهُ عَلَى كُفْرِهِ مَعَ الْحُكْمِ بِإِسْلَامِ أُمِّهِ.
172 - فَصْلٌ
[تَبَعِيَّةُ الطِّفْلِ لِجَدِّهِ وَجَدَّتِهِ] .
وَأَمَّا تَبَعِيَّتُهُ لِجَدِّهِ، وَجَدَّتِهِ فَالْجُمْهُورُ مَنَعُوا مِنْهُ، وَالشَّافِعِيُّ قَالَ بِهِ طَرْدًا لِأَصْلِهِ فِي إِقَامَةِ الْجَدِّ مَقَامَ الْأَبِ، وَلَكِنْ قَدْ نَقَضَ هَذَا الْأَصْلَ فِي عِدَّةِ مَوَاضِعَ، فَلَمْ يَطْرُدْهُ فِي إِسْقَاطِهِ لِلْإِخْوَةِ، وَلَا فِي تَوْرِيثِ الْأُمِّ مَعَهُ ثُلُثَ الْبَاقِي إِذَا كَانَ مَعَهَا أَحَدُ الزَّوْجَيْنِ.

(2/923)

وَقَدْ أَلْزَمَ الشَّافِعِيُّ إِسْلَامَ الْخَلْقِ كُلِّهِمْ تَبَعًا لِآدَمَ، فَإِنَّهُ لَمْ يَقْتَصِرْ بِذَلِكَ عَلَى الْجَدِّ الْأَدْنَى، وَلَا يُغْنِي الِاعْتِذَارُ بِحَيَاةِ الْأَبِ لِوَجْهَيْنِ:
أَحَدُهُمَا: أَنَّ كَثِيرًا مِنَ الْأَطْفَالِ يَمُوتُ آبَاؤُهُمْ مَعَ إِسْلَامِ أَجْدَادِهِمْ.
وَالثَّانِي: أَنَّ وُجُودَ الْأَبِ عِنْدَهُمْ لَيْسَ بِمَانِعٍ مِنْ تَبَعِيَّةِ الطِّفْلِ لِجَدِّهِ فِي الْإِسْلَامِ فِي أَصَحِّ الْوَجْهَيْنِ. لَكِنْ لَا يُلْزِمُ الشَّافِعِيُّ هَذَا الْإِلْزَامَ؛ لِأَنَّهُ إِنَّمَا يُحْكَمُ بِتَبَعِيَّةِ الطِّفْلِ جَدَّهُ فِي الْإِسْلَامِ إِذَا أَسْلَمَ الْجَدُّ، وَالطِّفْلُ مَوْجُودٌ، فَأَمَّا إِذَا وُلِدَ الطِّفْلُ كَافِرًا بَعْدَ مَوْتِ الْجَدِّ فَلَا يَحْكُمُ أَحَدٌ بِإِسْلَامِهِ، وَإِلَّا كَانَ كُلُّ وَلَدٍ مِنْ أَوْلَادِ الْكُفَّارِ يَكُونُ مُسْلِمًا، وَهَذَا بَاطِلٌ قَطْعًا.

[فَصْلٌ هَلْ يُحْكَمُ بِإِسْلَامِ الطِّفْلِ الْمَسْبِيِّ]
173 - فَصْلٌ
[هَلْ يُحْكَمُ بِإِسْلَامِ الطِّفْلِ الْمَسْبِيِّ؟]
الْجِهَةُ الثَّالِثَةُ: تَبَعِيَّةُ السَّابِي، فَإِذَا سُبِيَ الطِّفْلُ مُنْفَرِدًا عَنْ أَبَوَيْهِ حُكِمَ بِإِسْلَامِهِ لِأَنَّهُ صَارَ تَحْتَ وِلَايَتِهِ، وَانْقَطَعَتْ وِلَايَةُ الْأَبَوَيْنِ عَنْهُ، هَذَا مَذْهَبُ الْأَئِمَّةِ الْأَرْبَعَةِ، وَقَالَ صَاحِبُ " الْمُهَذَّبِ ": فِي الْحُكْمِ بِإِسْلَامِهِ وَجْهَانِ:
قَالَ: وَظَاهِرُ الْمَذْهَبِ أَنَّهُ لَا يُحْكَمُ بِإِسْلَامِهِ.
وَقَالَ صَاحِبُ " الرَّوْضَةِ "، وَشَذَّ بِهَذَا، وَلَيْسَ بِشَيْءٍ، وَالصَّوَابُ - الْمَقْطُوعُ بِهِ فِي كُتُبِ الْمَذْهَبِ - الْحُكْمُ بِإِسْلَامِهِ، قَالَ: وَإِنَّمَا ذَكَرْتُ هَذَا لِئَلَّا

(2/924)

يُغْتَرَّ بِهِ، فَلَوْ سَبَاهُ ذِمِّيٌّ لَمْ نَحْكُمْ بِإِسْلَامِهِ.
وَلِلشَّافِعِيَّةِ وَجْهَانِ هَذَا أَحَدُهُمَا.
وَالثَّانِي: نَحْكُمُ بِإِسْلَامِهِ لِأَنَّهُ مِنْ أَهْلِ الدَّارِ.
قَالُوا: وَالصَّحِيحُ أَنَّهُ لَا يُحْكَمُ بِإِسْلَامِهِ؛ لِأَنَّ كَوْنَهُ مِنْ أَهْلِ دَارِ الْإِسْلَامِ لَا يُؤَثِّرُ فِيهِ، وَلَا فِي أَوْلَادِهِ، قَالُوا: وَعَلَى هَذَا، لَوْ بَاعَهُ الذِّمِّيُّ لِمُسْلِمٍ لَا يُحْكَمُ بِإِسْلَامِهِ أَيْضًا؛ لِأَنَّ التَّبَعِيَّةَ إِنَّمَا تَثْبُتُ فِي ابْتِدَاءِ السَّبْيِ، فَإِنْ سُبِيَ مَعَ أَبَوَيْهِ - أَوْ مَعَ أَحَدِهِمَا - فَلِأَصْحَابِ أَحْمَدَ فِيهِ طُرُقٌ:
إِحْدَاهَا: أَنَّهُ إِنْ سُبِيَ مَعَ أَبَوَيْهِ فَهُوَ عَلَى دِينِهِمَا، وَإِنْ سُبِيَ مَعَ أَحَدِهِمَا تَبِعَ سَابِيهِ، وَهَذِهِ طَرِيقَةُ أَبِي الْخَطَّابِ وَغَيْرِهِ.
وَالثَّانِيَةُ: أَنَّهُ إِنْ سُبِيَ مُنْفَرِدًا تَبِعَ سَابِيهِ، وَإِنْ سُبِيَ مَعَ أَحَدِ أَبَوَيْهِ فَفِيهِ رِوَايَتَانِ:
إِحْدَاهُمَا: يَتْبَعُ سَابِيهِ.
وَالثَّانِيَةُ: يَتْبَعُ مَنْ سُبِيَ مَعَهُ، وَهِيَ طَرِيقَةُ الْقَاضِي، وَأَبِي الْبَرَكَاتِ وَغَيْرِهِمَا.
الطَّرِيقَةُ الثَّالِثَةُ: أَنَّ الرِّوَايَتَيْنِ فِي الْمَسْأَلَتَيْنِ أَعْنِي إِذَا سُبِيَ مَعَ أَبَوَيْهِ، أَوْ مَعَ أَحَدِهِمَا: وَهَذِهِ طَرِيقَةُ ابْنِ أَبِي مُوسَى.

(2/925)

وَقَالَتِ الْمَالِكِيَّةُ: مَتَى سُبِيَ مَعَ أَبِيهِ تَبِعَهُ، وَإِنْ سُبِيَ مُنْفَرِدًا، أَوْ مَعَ أُمِّهِ تَبِعَ سَابِيهِ.
وَقَالَ الْحَنَفِيَّةُ: إِذَا سُبِيَ الطِّفْلُ فَمَا دَامَ فِي دَارِ الْحَرْبِ، فَهُوَ عَلَى دِينِ أَبَوَيْهِ، فَإِنْ أُدْخِلَ إِلَى دَارِ الْإِسْلَامِ، فَإِنْ كَانَ مَعَهُ أَبَوَاهُ، أَوْ أَحَدُهُمَا فَهُوَ عَلَى دِينِهِمَا، وَلَوْ مَاتَ الْأَبَوَانِ بَعْدَ ذَلِكَ فَهُوَ عَلَى مَا كَانَ، وَإِنْ لَمْ يَكُنْ مَعَهُ وَاحِدٌ مِنْهُمَا حَتَّى دَخَلَ دَارَ الْإِسْلَامِ فَهُوَ مُسْلِمٌ تَبَعًا لِلدَّارِ.
وَلَوْ أَسْلَمَ أَحَدُ الْأَبَوَيْنِ فِي دَارِ الْحَرْبِ فَالصَّبِيُّ مُسْلِمٌ بِإِسْلَامِهِ، كَذَلِكَ لَوْ أَسْلَمَ فِي دَارِ الْإِسْلَامِ، ثُمَّ سُبِيَ الصَّبِيُّ بَعْدَهُ وَصَارَ فِي دَارِ الْإِسْلَامِ فَهُوَ مُسْلِمٌ.
وَالصَّحِيحُ فِي هَذِهِ الْمَسَائِلِ أَنَّهُ يُحْكَمُ بِإِسْلَامِهِ تَبَعًا لِسَابِيهِ مُطْلَقًا، وَهَذَا مَذْهَبُ الْأَوْزَاعِيِّ، وَهُوَ إِحْدَى الرِّوَايَاتِ عَنْ أَحْمَدَ؛ لِأَنَّهُ مَوْلُودٌ عَلَى الْفِطْرَةِ، وَإِنَّمَا حُكِمَ بِكُفْرِهِ تَبَعًا لِأَبَوَيْهِ لِثُبُوتِ وِلَايَتِهِمَا عَلَيْهِ، فَإِذَا انْقَطَعَتْ وِلَايَتُهُمَا بِالسِّبَاءِ عَمِلَ مُقْتَضَى الْفِطْرَةِ عَمَلَهُ إِذْ لَمْ يَبْقَ لَهُ مُعَارِضٌ فَكَيْفَ يُحْكَمُ بِكُفْرِهِ، وَقَدْ زَالَ حُكْمُ الْأَبَوِيَّةِ عَنْهُ؟ وَهُوَ لَمْ يَصِفِ الْكُفْرَ وَلَمْ يَعْرِفْهُ، وَإِنَّمَا كَانَ كَافِرًا تَبَعًا لَهُمَا، وَالْمَتْبُوعُ قَدْ زَالَ حُكْمُ اسْتِتْبَاعِهِ إِذْ لَمْ يَبْقَ لَهُ تَصَرُّفٌ فِي نَفْسِهِ، وَلَا وِلَايَةٌ عَلَى وَلَدِهِ، وَمِنْ هَاهُنَا قَالَ الْإِمَامُ أَحْمَدُ وَمَنْ تَبِعَهُ: إِنَّهُ يُحْكَمُ بِإِسْلَامِهِ بِمَوْتِ الْأَبَوَيْنِ، إِذْ عَدَمُهُمَا أَقْوَى فِي زَوَالِ التَّبَعِيَّةِ مِنْ سَابِيهِ، مُنْفَرِدًا عَنْهُمَا، أَوْ مَعَهُمَا، أَوْ مَعَ أَحَدِهِمَا.

(2/926)

[فَصْلٌ فِي ذِكْرِ نُصُوصِ أَحْمَدَ فِي هَذَا الْبَابِ]
قَالَ عَلِيُّ بْنُ سَعِيدٍ: سَمِعْتُ أَحْمَدَ، وَسُئِلَ عَنِ السَّرِيَّةِ فِي أَرْضِ الْعَدُوِّ يَأْخُذُونَ صِبْيَانًا، قَالَ: قَدْ «نَهَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَتْلِ الْوِلْدَانِ إِنْ كَانَ مَعَهُمْ غَنَمٌ يَسُقُونَهُ» وَإِنْ لَمْ يَكُنْ مَعَهُمْ غَنَمٌ فَلَا أَعْلَمَ لَهُ وَجْهًا إِلَّا أَنْ يُدْفَعَ إِلَى بَعْضِ الْحُصُونِ مِنَ الرُّومِ.
وَقَالَ الْمَرُّوذِيُّ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنِ الرَّضِيعِ يُؤْسَرُ، وَلَيْسَ مَعَهُمْ مَنْ يُرْضِعُهُ، قَالَ: لَا يُتْرَكُ، يُحْمَلُ وَيُطْعَمُ، وَيُسْقَى، وَإِنْ مَاتَ مَاتَ.
وَقَالَ يَعْقُوبُ بْنُ بُخْتَانَ: سَأَلْتُ أَحْمَدَ بْنَ حَنْبَلٍ عَنِ الصَّبِيِّ الصَّغِيرِ وُجِدَ فِي بِلَادِ الرُّومِ، فَلَا يَكُونُ مَعَهُمْ مَنْ يُرْضِعُهُ قَالَ: يَحْمِلُونَهُ مَعَهُمْ حَتَّى يَمُوتَ.
وَقَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنِ الصَّبِيِّ الصَّغِيرِ الرَّضِيعِ يَخْرُجُ مِنْ بِلَادِ الرُّومِ، وَلَيْسَ مَعَهُمْ أَحَدٌ يُرْضِعُهُ، أَيُخْرَجُ بِهِ، أَوْ لَا يُخْرَجُ بِهِ؟ قَالَ أَبُو عَبْدِ اللَّهِ: يُخْرَجُ فَإِنْ مَاتَ مَاتَ، وَهُوَ مَعَ الْمُسْلِمِينَ، وَإِنْ عَاشَ عَاشَ، فَإِنَّ اللَّهَ يَرْزُقُهُ وَهُوَ مِنَ الْمُسْلِمِينَ.

(2/927)

قَالَ الْخَلَّالُ: رَوَى هَذِهِ الْمَسْأَلَةَ عَنْ أَبِي عَبْدِ اللَّهِ أَرْبَعَةُ أَنْفُسٍ بِخِلَافِ مَا قَالَ عَلِيُّ بْنُ سَعِيدٍ، وَمَا رَوَى عَلِيُّ بْنُ سَعِيدٍ فَأَظُنُّ أَنَّهُ قَوْلٌ لِأَبِي عَبْدِ اللَّهِ أَوَّلُ، ثُمَّ رَجَعَ إِلَى أَنْ يُحْمَلَ، وَلَا يُتْرَكُ، وَهُوَ مُسْلِمٌ إِنْ مَاتَ أَوْ بَقِيَ، وَهُوَ أَشْبَهُ بِقَوْلِ أَبِي عَبْدِ اللَّهِ وَمَذْهَبِهِ لِأَنَّ الطِّفْلَ عِنْدَهُ إِذَا لَمْ يَكُنْ مَعَهُ أَبَوَاهُ فَهُوَ مُسْلِمٌ، فَكَيْفَ يُتْرَكُ مُسْلِمٌ فِي أَيْدِيهِمْ يُنَصِّرُونَهُ؟
وَالَّذِي أَخْتَارُ مِنْ قَوْلِ أَبِي عَبْدِ اللَّهِ مَا رَوَى عَنْهُ الْجَمَاعَةُ أَنْ لَا يُتْرَكَ، وَبِاللَّهِ التَّوْفِيقُ.
وَكَذَلِكَ الصِّغَارُ وَمَنْ لَمْ يَبْلُغِ الْإِدْرَاكَ مِمَّنْ يُسْبَى، أَوْ يَكُونُ هَاهُنَا، فَإِنَّ الْحُكْمَ فِيهِمْ أَنْ يَكُونُوا مُسْلِمِينَ إِذَا لَمْ يَكُنْ مَعَهُمْ آبَاؤُهُمْ، فَإِذَا كَانَ مَعَهُمْ آبَاؤُهُمْ، أَوْ أَحَدُهُمْ كَانَ حُكْمٌ آخَرُ أَنَا أُبَيِّنُهُ بَعْدَ هَذَا إِنْ شَاءَ اللَّهُ تَعَالَى.
وَقَالَ الْمَرُّوذِيُّ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: فَإِنْ مَاتُوا - يَعْنِي الصِّغَارَ - فِي أَيْدِينَا، أَيُّ شَيْءٍ يَكُونُ حُكْمُهُمْ؟ قَالَ: حُكْمَ الْإِسْلَامِ.
قِيلَ لَهُ: غُلَامٌ ابْنُ سَبْعِ سِنِينَ أُسِرَ، فَرَأَى أَنَّهُ لَا يُقْتَلُ، وَأَنْ يُجْبَرَ عَلَى الْإِسْلَامِ، قَالَ: وَهَكَذَا الْجَارِيَةُ، قِيلَ لَهُ: يُبَاعُ عَلَى أَنَّهُ مُسْلِمٌ؟ قَالَ: نَعَمْ.
وَقَالَ أَبُو الْحَارِثِ: قَالَ أَبُو عَبْدِ اللَّهِ: إِذَا سُبِيَ الصَّغِيرُ، وَلَيْسَ مَعَهُ أَبَوَاهُ صُلِّيَ عَلَيْهِ.

(2/928)

وَقَالَ أَبُو طَالِبٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ، فَقَالَ: إِذَا كَانَ الصَّغِيرُ لَيْسَ مَعَهُ أَبَوَاهُ يُصَلَّى عَلَيْهِ.
وَقَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: فَإِنْ سُبِيَ مَوْلُودٌ وَحْدَهُ مَا يَكُونُ؟ قَالَ: مُسْلِمًا.
وَقَالَ الْفَضْلُ بْنُ عَبْدِ الصَّمَدِ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ، عَنِ الصَّبِيِّ مِنْ صِبْيَانِ الْعَدُوِّ يُسْبَى فَيَمُوتُ أَيُصَلَّى عَلَيْهِ؟ فَقَالَ: إِنْ كَانَ مَعَ أَبَوَيْهِ لَمْ يُصَلَّ عَلَيْهِ، وَإِنْ كَانَ وَحْدَهُ وَقَدْ أُحْرِزَ صُلِّيَ عَلَيْهِ، قُلْتُ: فَإِنْ لَمْ يَكُنْ مَعَ أَبَوَيْهِ، وَكَانَ مَعَ جَمَاعَةِ السَّبْيِ؟ قَالَ: يُصَلَّى عَلَيْهِ.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: قَالَ الثَّوْرِيُّ إِذَا كَانَ الْعَجَمُ صِغَارًا عِنْدَ الْمُسْلِمِ صُلِّيَ عَلَيْهِمْ، وَإِنْ لَمْ يَكُنْ خُرِجَ بِهِمْ مِنْ بِلَادِهِمْ فَإِنَّهُ يُصَلَّى عَلَيْهِمْ.
وَقَالَ حَمَّادٌ: إِذَا مُلِكَ الصَّغِيرُ فَهُوَ مُسْلِمٌ.

(2/929)

قَالَ أَحْمَدُ إِذَا لَمْ يَكُنْ مَعَهُ أَبَوَاهُ فَهُوَ مُسْلِمٌ.
وَظَاهِرُ هَذَا النَّصِّ أَنَّهُ يُحْكَمُ بِإِسْلَامِهِ تَبَعًا لِمَالِكِهِ.
وَهَذَا مَحْضُ الْفِقْهِ: إِذْ لَا فَرْقَ بَيْنَ مِلْكِهِ بِالسِّبَاءِ، وَمِلْكِهِ بِالشِّرَاءِ؛ لِأَنَّ الْمَعْنَى الَّذِي حُكِمَ لِأَجْلِهِ بِإِسْلَامِهِ إِذَا مُلِكَ بِالسِّبَاءِ هُوَ بِعَيْنِهِ مَوْجُودٌ فِي صُورَةِ الْمِلْكِ بِالشِّرَاءِ، فَيَجِبُ التَّسْوِيَةُ بَيْنَهُمَا لِاسْتِوَائِهِمَا فِي عِلَّةِ الْحُكْمِ، وَقَدْ صَرَّحَ بِهِ فِي رِوَايَةِ الْفَضْلِ بْنِ زِيَادٍ، فَقَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ، وَسُئِلَ عَنِ الْمَمْلُوكِ الصَّغِيرِ يُشْتَرَى، فَإِذَا كَبِرَ عِنْدَ سَيِّدِهِ أَبَى الْإِسْلَامَ؟ قَالَ: يُجْبَرُ عَلَى الْإِسْلَامِ؛ لِأَنَّهُ قَدْ رَبَّاهُ الْمُسْلِمُونَ، وَلَيْسَ مَعَهُ أَبَوَاهُ. قِيلَ لَهُ: فَكَيْفَ يُجْبَرُ؟ قَالَ: يُعَذَّبُ، قِيلَ لَهُ: يُضْرَبُ؟ قَالَ: نَعَمْ، فَقَالَ رَجُلٌ عِنْدَهُ: سَمِعْتُ
[بَقِيَّةَ] يَقُولُ: يَغُوصُ فِي الْمَاءِ حَتَّى يَرْجِعَ إِلَى الْإِسْلَامِ! فَضَحِكَ مِنْ ذَلِكَ وَعَجِبَ مِنْهُ: فَقَدْ صَرَّحَ بِأَنَّهُ تَابِعٌ لِمَالِكِهِ.
وَقَالَ أَبُو زَكَرِيَّا النَّيْسَابُورِيُّ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ فِي غُلَامٍ سُبِيَ، وَهُوَ صَغِيرٌ، فَلَمَّا أَدْرَكَ عُرِضَ عَلَيْهِ الْإِسْلَامُ فَأَبَى. فَقَالَ أَبُو عَبْدِ اللَّهِ: يُقْهَرُ عَلَيْهِ. قَالَ: كَيْفَ يُقْهَرُ عَلَيْهِ؟ قَالَ: يُضْرَبُ.

(2/930)

فَحَكَى مُهَنَّا، عَنِ الْأَوْزَاعِيِّ قَالَ: يَغُوصُ فِي الْمَاءِ حَتَّى يَرْجِعَ إِلَى الْإِسْلَامِ، قَالَ: فَرَأَيْتُ أَبَا عَبْدِ اللَّهِ يَسْتَعِيدُ مُهَنَّا: كَيْفَ قَالَ الْأَوْزَاعِيُّ؟ وَجَعَلَ يَبْتَسِمُ.
وَقَالَ أَبُو دَاوُدَ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: السَّبْيُ يَمُوتُونَ فِي بِلَادِ الرُّومِ، قَالَ: مَعَهُمْ آبَاؤُهُمْ؟ قُلْتُ: لَا، قَالَ: يُصَلَّى عَلَيْهِمْ؟ قُلْتُ: لَمْ يُقَسَّمُوا وَنَحْنُ فِي السَّرِيَّةِ؟ قَالَ: إِذَا صَارُوا إِلَى الْمُسْلِمِينَ، وَلَيْسَ مَعَهُمْ آبَاؤُهُمْ فَإِنْ مَاتُوا يُصَلَّى عَلَيْهِمْ، وَهُمْ مُسْلِمُونَ، قُلْتُ: فَإِنْ كَانَ مَعَهُمْ آبَاؤُهُمْ؟ قَالَ: لَا، قُلْتُ: لِأَبِي عَبْدِ اللَّهِ: إِنَّ أَهْلَ الثَّغْرِ يُجْبِرُونَهُمْ عَلَى الْإِسْلَامِ، وَإِنْ كَانَ مَعَهُمْ آبَاؤُهُمْ. قَالَ: لَا أَدْرِي.
وَسَمِعْتُ أَبَا عَبْدِ اللَّهِ مَرَّةً أُخْرَى يَسْأَلُ عَنْ هَذِهِ الْمَسْأَلَةِ، أَوْ ذَكَرَهَا، فَقَالَ: أَهْلُ الثَّغْرِ يَصْنَعُونَ أَشْيَاءَ مَا أَدْرِي مَا هِيَ!

(2/931)

وَقَالَ صَالِحٌ: قُلْتُ لِأَبِي: الصَّبِيُّ إِذَا أَسَرَهُ الْمُسْلِمُونَ؟ قَالَ: يُجْبَرُ عَلَى الْإِسْلَامِ، قُلْتُ: وَإِنْ كَانَ مَعَ أَبَوَيْهِ؟ قَالَ: بَلَغَنِي أَنَّ أَهْلَ الثَّغْرِ يُجْبِرُونَهُ عَلَى الْإِسْلَامِ، وَمَا أُحِبُّ أَنْ أُجِيبَ فِيهَا، قُلْتُ: إِنَّ بَعْضَ مَنْ يَقُولُ لَا يُجْبَرُ يَقُولُ: إِنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ فَادَى بِصَبِيٍّ صَغِيرٍ. قَالَ أَبِي: هَذَا فَادَى بِهِ وَهُوَ مُسْلِمٌ، وَاسْتَشْنَعَ قَوْلَ مَنْ قَالَ: لَا يُجْبَرُ.
وَقَالَ بَكْرُ بْنُ مُحَمَّدٍ، عَنْ أَبِيهِ: أَنَّهُ سَأَلَ أَبَا عَبْدِ اللَّهِ عَنْ أَهْلِ الشِّرْكِ يُسْبَوْنَ وَهُمْ صِغَارٌ، وَمَعَهُمُ الْأَبُ وَالْأُمُّ؟ قَالَ: هُمْ مَعَ آبَائِهِمْ نَصَارَى، وَإِنْ كَانُوا مَعَ أَحَدِ الْأَبَوَيْنِ فَهَكَذَا، هُمْ نَصَارَى، فَإِذَا لَمْ يَكُنْ مَعَ أَبَوَيْهِ، وَلَا مَعَ أَحَدِهِمَا فَهُوَ مُسْلِمٌ.
قَالَ: وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ فَادَى بِصَبِيٍّ، وَلَا يُعْجِبُنِي أَنْ يُفَادِيَ بِصَبِيٍّ، وَلَا إِنْ كَانَ مَعَهُ أَبَوَاهُ، وَلَا يُجْبَرُ أَبَوَاهُ؛ لِأَنَّهُ إِذَا كَانَ مَعَ أَبَوَيْهِ، أَوْ مَعَ أَحَدِ أَبَوَيْهِ يَطْمَعُ أَنْ يَمُوتَ أَبَوَاهُ، وَهُوَ صَغِيرٌ فَيَكُونَ مُسْلِمًا، وَأَهْلُ الثَّغْرِ، وَالْأَوْزَاعِيُّ يَقُولُونَ: إِذَا كَانُوا صِغَارًا مَعَ آبَائِهِمْ فَهُمْ مُسْلِمُونَ.
وَقَالَ الْحَسَنُ بْنُ ثَوَابٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: سَأَلْتُ بَعْضَ أَصْحَابِ مَالِكٍ عَنْ قَوْمٍ مُشْرِكِينَ سُبُوا، وَمَعَهُمْ أَبْنَاؤُهُمْ صِغَارًا مَا يَصْنَعُ بِهِمُ الْإِمَامُ إِذَا مَاتُوا؟ يَأْمُرُ بِالصَّلَاةِ عَلَيْهِمْ، أَوْ يُجْبِرُهُمْ عَلَى الْإِسْلَامِ؟ قَالَ لِي: إِذَا كَانَ مَعَ أَبِيهِ لَمْ أُجْبِرْهُ عَلَى الْإِسْلَامِ حَتَّى يَعْرِفَ الْإِسْلَامَ وَيَصِفَهُ، فَإِنْ أَسْلَمَ، وَإِلَّا أُجْبِرَ عَلَيْهِ، قُلْتُ: لَا
[يَفْعَلُ] ، قَالَ: أَضْرِبُهُ مَا دُونَ نَفْسِهِ.

(2/932)

وَإِذَا أُخِذَ أَطْفَالٌ صِغَارٌ وَلَيْسَ مَعَهُمْ آبَاؤُهُمْ حَتَّى يَصِيرُوا فِي حَيِّزِ الْمُسْلِمِينَ إِلَى بَلَدِهِمْ، ثُمَّ مَاتُوا صُلِّيَ عَلَيْهِمْ، وَدُفِنُوا.
قُلْتُ: وَسَأَلْتُ بَعْضَ أَصْحَابِ مَالِكٍ عَنْ رَجُلٍ سُبِيَ وَامْرَأَتُهُ وَمَعَهُمَا صَبِيٌّ صَغِيرٌ مَا يُصْنَعُ بِهِ؟ قَالَ: أَدَعُهُ حَتَّى يَعْقِلَ الْإِسْلَامَ، فَإِذَا عَقَلَهُ فَإِمَّا أَنْ يُسْلِمَ وَإِلَّا السَّيْفُ.
قَالَ أَبُو عَبْدِ اللَّهِ: إِنَّ قَوْمًا يَقُولُونَ: إِذَا سُبِيَ وَهُوَ بَيْنَ أَبَوَيْهِ أُجْبِرَ عَلَى الْإِسْلَامِ، وَإِذَا سُبِيَ وَلَيْسَ مَعَهُ أَبَوَاهُ فَمَاتَ كُفِّنَ وَصُلِّيَ عَلَيْهِ، وَإِذَا كَانَ مَعَهُ أَبَوَاهُ لَمْ يُصَلَّ عَلَيْهِ، وَتَبَسَّمَ، ثُمَّ ضَحِكَ.
[أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ حَنْبَلٍ قَالَ: حَدَّثَنِي أَبِي، قَالَ: قَالَ عَمِّي] فِي السَّبْيِ يُسْبَى مَعَ الْعَدُوِّ، فَيَمُوتُ، قَالَ: إِذَا صَلَّى، وَعَرَفَ الْإِسْلَامَ صُلِّيَ عَلَيْهِ، وَدُفِنَ مَعَ الْمُسْلِمِينَ، وَإِذَا لَمْ يُسْلِمْ وَيُصَلِّ لَمْ يُصَلَّ عَلَيْهِ، وَفِي الصَّغِيرِ يُسْلِمُ

(2/933)

ثُمَّ يَمُوتُ قَالَ: يُصَلَّى عَلَيْهِ.
قَالَ حَنْبَلٌ: وَحَدَّثَنَا إِبْرَاهِيمُ بْنُ نَصْرٍ، ثَنَا الْأَشْجَعِيُّ، عَنْ سُفْيَانَ، عَنِ الرَّبِيعِ، عَنِ الْحَسَنِ الْبَصْرِيِّ فِي السَّبْيِ يُسْبَى مَعَ أَبَوَيْهِ، فَيَمُوتُ.
قَالَ: يُكَفَّنُ، ثُمَّ يُصَلَّى عَلَيْهِ.
وَقَالَ الْمَرُّوذِيُّ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: إِنِّي كُنْتُ بِوَاسِطَ فَسَأَلُونِي عَمَّنْ يَمُوتُ هُوَ وَامْرَأَتُهُ وَيَدَعَانِ طِفْلَيْنِ، وَلَهُمَا عَمٌّ مَا تَقُولُ فِيهِمَا؟ فَإِنَّهُمْ كَتَبُوا إِلَى الْبَصْرَةِ فِيهَا، وَقَالُوا: إِنَّهُمْ قَدْ كَتَبُوا إِلَيْكَ، فَقَالَ: أَكْرَهُ أَنْ أَقُولَ فِيهَا بِرَأْيِي، دَعْ حَتَّى أَنْظُرَ لَعَلَّ فِيهَا شَيْئًا عَمَّنْ تَقَدَّمَ.

(2/934)

فَلَمَّا كَانَ بَعْدَ شَهْرٍ عَاوَدْتُهُ، فَقَالَ: قَدْ نَظَرْتُ فِيهَا فَإِذَا قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ» "، وَهَذَا لَيْسَ لَهُ أَبَوَانِ، قُلْتُ: يُجْبَرُ عَلَى الْإِسْلَامِ؟ قَالَ: نَعَمْ، هَؤُلَاءِ مُسْلِمُونَ لِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ أَبُو الْحَارِثِ: قَالَ أَبُو عَبْدِ اللَّهِ: وَلَوْ أَنَّ صَبِيًّا لَهُ أَبَوَانِ نَصْرَانِيَّانِ فَمَاتَا، وَهُوَ صَغِيرٌ، فَكَفَلَهُ الْمُسْلِمُونَ فَهُوَ مُسْلِمٌ.
وَقَالَ يَعْقُوبُ بْنُ بُخْتَانَ: قَالَ أَبُو عَبْدِ اللَّهِ: الذِّمِّيُّ إِذَا مَاتَ أَبَوَاهُ، وَهُوَ صَغِيرٌ أُجْبِرَ عَلَى الْإِسْلَامِ، وَذَكَرَ الْحَدِيثَ: " «فَأَبَوَاهُ يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ» ".
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ نَصْرَانِيَّيْنِ يَكُونُ بَيْنَهُمَا وَلَدٌ فَيَمُوتُ الْأَبُ، هَلْ يُجْبَرُ عَلَى الْإِسْلَامِ؟ قَالَ: نَعَمْ، يُجْبَرُ عَلَى الْإِسْلَامِ.
وَقَالَ أَبُو طَالِبٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ وَلَدٍ يَهُودِيٍّ، أَوْ نَصْرَانِيٍّ مَاتَ

(2/935)

أَبُوهُ، وَهُوَ صَغِيرٌ؟ قَالَ: هُوَ مُسْلِمٌ إِذَا مَاتَ أَبَوَاهُ، قُلْتُ: يَرِثُ أَبَوَيْهِ؟ قَالَ: نَعَمْ، يَرِثُهُمَا، وَيُجْبَرُ عَلَى الْإِسْلَامِ. قُلْتُ: فَلَهُ عَمٌّ أَوْ أَخٌ، أَرَادُوا أَنْ يَأْخُذُوهُ؟ قَالَ: لَا يَأْخُذُونَهُ وَهُوَ مُسْلِمٌ، قُلْتُ: فَمَاتَ عَمُّهُ، أَوْ أَخُوهُ، يَرِثُهُ؟ قَالَ: لَا.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: قُلْتُ لِأَبِي: اشْتَرَى رَجُلٌ عَبْدًا يَهُودِيًّا، أَوْ نَصْرَانِيًّا، وَلَيْسَ مَعَهُ أَبَوَاهُ، يُجْبَرُ عَلَى الْإِسْلَامِ؟ قَالَ: يُعْجِبُنِي ذَلِكَ إِذَا لَمْ يَكُنْ مَعَهُ أَبَوَاهُ.

[فَصْلٌ الصَّبِيُّ يَخْرُجُ مِنْ دَارِ الشِّرْكِ إِلَى أَبَوَيْهِ فِي دَارِ الْإِسْلَامِ وَهُمَا نَصْرَانِيَّانِ]
175 - فَصْلٌ
[الصَّبِيُّ يَخْرُجُ مِنْ دَارِ الشِّرْكِ إِلَى أَبَوَيْهِ فِي دَارِ الْإِسْلَامِ، وَهُمَا نَصْرَانِيَّانِ] .
قَالَ الْخَلَّالُ فِي " الْجَامِعِ ": (بَابُ الصَّبِيِّ يَخْرُجُ مِنْ دَارِ الشِّرْكِ إِلَى أَبَوَيْهِ فِي دَارِ الْإِسْلَامِ، وَهُمَا نَصْرَانِيَّانِ فِي دَارِ الْإِسْلَامِ) .
أَخْبَرَنِي مُحَمَّدُ بْنُ يَحْيَى الْكَحَّالُ أَنَّهُ قَالَ لِأَبِي عَبْدِ اللَّهِ: الصَّبِيُّ يَخْرُجُ إِلَى أَبَوَيْهِ، وَهُمَا نَصْرَانِيَّانِ؟ قَالَ: هُوَ مُسْلِمٌ، قُلْتُ: فَإِنْ مَاتَ يُصَلِّي عَلَيْهِ الْمُسْلِمُونَ؟ قَالَ: نَعَمْ.

(2/936)

فَقَدْ حُكِمَ بِإِسْلَامِهِ مَعَ وُجُودِ أَبَوَيْهِ الْكَافِرَيْنِ مِنْ غَيْرِ سِبَاءٍ، وَلَا رِقٍّ حَادِثٍ عَلَيْهِ، وَوَجْهُ هَذَا - وَاللَّهُ أَعْلَمُ - أَنَّهُ لَمَّا كَانَ مُنْفَرِدًا عَنْ أَبَوَيْهِ، وَلَمْ يَكُنْ لَهُمَا عَلَيْهِ حُكْمٌ فِي الدَّارِ الَّتِي حُكْمُ الْمُسْلِمِينَ فِيهَا عَلَيْهِ دُونَ أَبَوَيْهِ، كَانَ مَحْكُومًا بِإِسْلَامِهِ بِانْقِطَاعِ تَبَعِيَّتِهِ لَهُمَا، فَإِذَا خَرَجَ إِلَيْهِمَا، وَهُمَا فِي دَارِ الْإِسْلَامِ خَرَجَ إِلَيْهَا، وَهُوَ مُسْلِمٌ، فَلَمْ يَجْرِ الْحُكْمُ بِكُفْرِهِ، فَالدَّارُ فَرَّقَتْ بَيْنَهُمَا حُكْمًا كَمَا فَرَّقَتْ بَيْنَهُمَا حِسًّا.
فَإِنْ قِيلَ: فَيَلْزَمُكُمْ هَذَا فِيمَا إِذَا كَانَ الطِّفْلُ فِي دَارِ الْحَرْبِ، وَأَبَوَاهُ فِي دَارٍ أُخْرَى مِنْ دُورِ الْحَرْبِ غَيْرِهَا، قِيلَ: مَا دَامَ فِي دَارِ الْحَرْبِ فَنَحْنُ لَا نَحْكُمُ لَهُ بِحُكْمِ الْإِسْلَامِ، وَدَارُ الْحَرْبِ دَارٌ وَاحِدَةٌ، وَإِنْ تَعَدَّدَتْ بِلَادُهَا، فَمَا دَامَ فِي دَارِ الْحَرْبِ، فَلَيْسَ لَنَا عَلَيْهِ حُكْمٌ، فَإِذَا صَارَ إِلَى دَارِ الْإِسْلَامِ ظَهَرَ حُكْمُ الدَّارِ فِي الْحَالِ الَّتِي لَمْ يَكُنْ لِأَبَوَيْهِ عَلَيْهِ فِيهَا حُكْمٌ، وَكَانَ حُكْمُهُ فِيهَا حُكْمَ مَنِ انْقَطَعَتْ تَبَعِيَّتُهُ لِأَبَوَيْهِ، فَإِنَّهُ لَمَّا صَارَ إِلَى دَارِ الْإِسْلَامِ كَانَ الْحُكْمُ عَلَيْهِ، وَوِلَايَتُهُ لِلْمُسْلِمِينَ دُونَ أَبَوَيْهِ.
وَسِرُّ الْمَسْأَلَةِ أَنَّهُ حُكِمَ بِتَبَعِيَّةِ الدَّارِ فِي الْحَالِ الَّتِي لَا وِلَايَةَ لِأَبَوَيْهِ عَلَيْهِ فِيهَا.

[فَصْلٌ اخْتِلَاطُ أَبْنَاءِ الْمُسْلِمِينَ بِأَبْنَاءِ أَهْلِ الذِّمَّةِ]
176 - فَصْلٌ
[اخْتِلَاطُ أَبْنَاءِ الْمُسْلِمِينَ بِأَبْنَاءِ أَهْلِ الذِّمَّةِ] .
الْجِهَةُ الرَّابِعَةُ: تَبَعِيَّةُ الدَّارِ، وَذَلِكَ فِي صُوَرٍ:
إِحْدَاهَا: هَذِهِ الصُّورَةُ الَّتِي نَصَّ عَلَيْهَا أَحْمَدُ.

(2/937)

الثَّانِيَةُ: اخْتِلَاطُ أَوْلَادِ الْمُسْلِمِينَ بِأَوْلَادِ الْكُفَّارِ عَلَى وَجْهٍ لَا يَتَمَيَّزُونَ، قَالَ الْمَرُّوذِيُّ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: مَا تَقُولُ فِي رَجُلٍ مُسْلِمٍ، وَنَصْرَانِيٍّ فِي دَارٍ، وَلَهُمَا أَوْلَادٌ، فَلَمْ يُعْرَفْ وَلَدُ النَّصْرَانِيِّ مِنْ وَلَدِ الْمُسْلِمِ؟ قَالَ: يُجْبَرُونَ عَلَى الْإِسْلَامِ.
الثَّالِثَةُ: الِالْتِقَاطُ: فَكُلُّ لَقِيطٍ وُجِدَ فِي دَارِ الْإِسْلَامِ فَهُوَ مُسْلِمٌ، وَإِنْ كَانَ فِي دَارِ الْكُفْرِ وَلَا مُسْلِمَ فِيهَا فَهُوَ كَافِرٌ، وَإِنْ كَانَ فِيهَا مُسْلِمٌ فَهَلْ يُحْكَمُ بِإِسْلَامِهِ أَوْ يَكُونُ كَافِرًا؟ عَلَى وَجْهَيْنِ: هَذَا تَحْصِيلُ مَذْهَبِ أَحْمَدَ.
وَقَالَ أَصْحَابُ مَالِكٍ: كُلُّ لَقِيطٍ وُجِدَ فِي قُرَى الْإِسْلَامِ وَمَوَاضِعِهِمْ فَهُوَ مُسْلِمٌ، وَإِنْ كَانَ فِي قُرَى الشِّرْكِ وَأَهْلِ الذِّمَّةِ، وَمَوَاضِعِهِمْ فَهُوَ مُشْرِكٌ.
وَقَالَ أَشْهَبُ: إِنِ الْتَقَطَهُ مُسْلِمٌ فَهُوَ مُسْلِمٌ، وَلَوْ وُجِدَ فِي قَرْيَةٍ لَيْسَ فِيهَا إِلَّا الِابْنَانِ، وَالثَّلَاثَةُ مِنَ الْمُسْلِمِينَ فَهُوَ مُشْرِكٌ، وَلَا يُعْرَضُ لَهُ إِلَّا أَنْ يَلْتَقِطَهُ مُسْلِمٌ فَيَجْعَلَهُ عَلَى دِينِهِ.
وَقَالَ أَشْهَبُ: حُكْمُهُ فِي هَذِهِ أَيْضًا الْإِسْلَامُ الْتَقَطَهُ ذِمِّيٌّ، أَوْ مُسْلِمٌ، لِاحْتِمَالِ أَنْ يَكُونَ لِمَنْ فِيهَا مِنَ الْمُسْلِمِينَ.
قَالَ: كَمَا أَجْعَلُهُ حُرًّا، وَإِنْ كُنْتُ لَمْ أَعْلَمْ حُرٌّ هُوَ أَمْ عَبْدٌ، لِاحْتِمَالِ الْحُرِّيَّةِ؛ لِأَنَّ الشَّرْعَ رَجَّحَ جَانِبَهَا هَذَا تَحْصِيلُ مَذْهَبِهِمْ.
وَقَالَتِ الشَّافِعِيَّةُ: إِمَّا أَنْ يُوجَدَ فِي دَارِ الْإِسْلَامِ، أَوْ دَارِ الْكُفْرِ، فَإِنْ وُجِدَ فِي دَارِ الْإِسْلَامِ فَهِيَ ثَلَاثَةُ أَضْرُبٍ:

(2/938)

أَحَدُهَا: دَارٌ يَسْكُنُهَا الْمُسْلِمُونَ، فَاللَّقِيطُ الْمَوْجُودُ فِيهَا مُسْلِمٌ، وَإِنْ كَانَ فِيهَا أَهْلُ الذِّمَّةِ، تَغْلِيبًا لِلْإِسْلَامِ.
الضَّرْبُ الثَّانِي: دَارٌ فَتَحَهَا الْمُسْلِمُونَ وَأَقَرُّوهَا فِي يَدِ الْكُفَّارِ بِجِزْيَةٍ، أَوْ مَلَكُوهَا، أَوْ صَالَحُوهُمْ، وَلَمْ يَمْلِكُوهَا، فَاللَّقِيطُ فِيهَا مُسْلِمٌ إِذَا كَانَ ثَمَّ مُسْلِمٌ وَاحِدٌ فَأَكْثَرُ، وَإِلَّا فَكَافِرٌ عَلَى الصَّحِيحِ.
وَقِيلَ: مُسْلِمٌ لِاحْتِمَالِ أَنْ يَكُونَ فِيهَا مَنْ يَكْتُمُ إِسْلَامَهُ.
الثَّالِثُ: دَارٌ كَانَ الْمُسْلِمُونَ يَسْكُنُونَهَا ثُمَّ رَحَلُوا عَنْهَا، وَغَلَبَ عَلَيْهَا الْكُفَّارُ، فَإِنْ لَمْ يَكُنْ فِيهَا مَنْ يُعْرَفُ بِالْإِسْلَامِ فَهُوَ كَافِرٌ عَلَى الصَّحِيحِ.
وَقَالَ أَبُو إِسْحَاقَ: هُوَ مُسْلِمٌ لِاحْتِمَالِ أَنْ يَكُونَ فِيهَا مَنْ يَكْتُمُ إِسْلَامَهُ، وَإِنْ كَانَ فِيهَا مَعْرُوفٌ بِالْإِسْلَامِ، وَفِيهِ احْتِمَالٌ لِلْجُوَيْنِيِّ.
وَإِنْ وُجِدَ فِي دَارِ الْكُفْرِ، فَإِنْ لَمْ يَكُنْ فِيهَا مُسْلِمٌ فَاللَّقِيطُ مَحْكُومٌ بِكُفْرِهِ، وَإِنْ كَانَ فِيهَا تُجَّارٌ مُسْلِمُونَ سَاكِنِينَ فَهَلْ نَحْكُمُ بِكُفْرِهِ تَبَعًا لِلدَّارِ، أَوْ بِإِسْلَامِهِ تَغْلِيبًا لِلْإِسْلَامِ؟ فِيهِ وَجْهَانِ، وَكَذَا الْوَجْهَانِ لَوْ كَانَ فِيهَا أُسَارَى مُسْلِمُونَ.
فَأَمَّا الْمَحْبُوسُونَ فِي الْمَطَامِيرِ فَلَا أَثَرَ لَهُمْ، كَمَا لَا أَثَرَ لِلْمُجْتَازِينَ الْمَارِّينَ مِنَ الْمُسْلِمِينَ، هَذَا تَحْصِيلُ مَذْهَبِهِمْ.
وَقَالَتِ الْحَنَفِيَّةُ: إِنِ الْتَقَطَهُ فِي دَارِ الْإِسْلَامِ، فَهُوَ مُسْلِمٌ تَبَعًا لِلدَّارِ، إِلَّا أَنْ

(2/939)

يَلْتَقِطَهُ مِنْ بِيعَةٍ، أَوْ كَنِيسَةٍ، أَوْ قَرْيَةٍ مِنْ قُرَاهُمْ، فَيَكُونُ ذِمِّيًّا؛ لِأَنَّ الظَّاهِرَ أَنَّ أَوْلَادَ الْمُسْلِمِينَ لَا يَكُونُونَ فِي مَوَاضِعِ أَهْلِ الذِّمَّةِ، وَكَذَلِكَ بِالْعَكْسِ.
قَالُوا: فَفِي ظَاهِرِ الرِّوَايَةِ اعْتُبِرَ الْمَكَانُ دُونَ الْوَاجِدِ، كَاللَّقِيطِ إِذَا وَجَدَهُ مُسْلِمٌ فِي دَارِ الْحَرْبِ.
وَرَوَى أَبُو سُلَيْمَانَ، عَنْ مُحَمَّدٍ: أَنَّهُ اعْتُبِرَ الْوَاجِدُ دُونَ الْمَكَانِ؛ لِأَنَّ الْيَدَ أَقْوَى، وَفِي رِوَايَةٍ اعْتُبِرَ الْإِسْلَامُ نَظَرًا لِلصَّغِيرِ.

[فَصْلٌ الذِّمِّيُّ يَجْعَلُ وَلَدَهُ الصَّغِيرَ مُسْلِمًا]
177 - فَصْلٌ
[الذِّمِّيُّ يَجْعَلُ وَلَدَهُ الصَّغِيرَ مُسْلِمًا] .
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي الذِّمِّيِّ يَجْعَلُ وَلَدَهُ الصَّغِيرَ مُسْلِمًا، فَهَلْ يُحْكَمُ بِإِسْلَامِهِ بِذَلِكَ أَمْ لَا؟ قِيلَ: قَدْ قَالَ الْخَلَّالُ فِي " الْجَامِعِ ": (بَابٌ فِي الذِّمِّيِّينَ يَجْعَلُونَ أَوْلَادَهُمْ مُسْلِمِينَ) :
أَخْبَرَنِي عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ الْعَاقُولِيُّ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ فِي الْمَجُوسِيَّيْنِ يُولَدُ لَهُمَا وَلَدٌ فَيَقُولَانِ: هَذَا مُسْلِمٌ، فَيَمْكُثُ خَمْسَ سِنِينَ، ثُمَّ يُتَوَفَّى، قَالَ: ذَاكَ يَدْفِنُهُ الْمُسْلِمُونَ.

(2/940)

وَقَالَ عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ، عَنِ الصَّبِيِّ الْمَجُوسِيِّ يَجْعَلُهُ أَبُوهُ وَأُمُّهُ مُسْلِمًا، ثُمَّ يَمُوتُ، أَيْنَ يُدْفَنُ؟ قَالَ: " «يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ» " إِنَّ مَعْنَاهُ أَنْ يُدْفَنَ فِي مَقَابِرِ الْمُسْلِمِينَ.
هَذَا لَفْظُهُ، وَالْمَعْنَى أَنَّهُ إِنَّمَا حُكِمَ بِكُفْرِهِ لِأَنَّ الْأَبَوَيْنِ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، فَإِذَا جَعَلَاهُ مُسْلِمًا صَارَ مُسْلِمًا.

[فَصْلٌ وَالِدُ الْمَمْلُوكَيْنِ الْكَافِرَيْنِ يُحْكَمُ بِإِسْلَامِهِ]
178 - فَصْلٌ
[وَالِدُ الْمَمْلُوكَيْنِ الْكَافِرَيْنِ يُحْكَمُ بِإِسْلَامِهِ] .
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي الْمَمْلُوكِ الْكَافِرِ يَكُونُ تَحْتَهُ جَارِيَةٌ كَافِرَةٌ، وَهُمَا مِلْكُ مُسْلِمٍ، إِذَا وُلِدَ بَيْنَهُمَا وَلَدٌ هَلْ يَكُونُ تَبَعًا لِأَبَوَيْهِ، أَوْ لِسَيِّدِ الْأَبَوَيْنِ؟ قِيلَ: سُئِلَ أَحْمَدُ عَنْ هَذِهِ الْمَسْأَلَةِ، وَتَرْجَمَ عَلَيْهَا الْخَلَّالُ، فَقَالَ فِي " الْجَامِعِ ": (بَابُ الرَّجُلِ وَالْمَرْأَةِ يُسْبَيَانِ فَيَكُونَانِ عِنْدَ الْمُسْلِمِ فَيُوَلَدُ لَهُمَا، أَوْ يُزَوِّجُهُمَا الْمُسْلِمُ فَيُولَدُ لَهُمَا فِي مِلْكِ سَيِّدِهِمَا، أَوْ لَا، مَا الْحُكْمُ فِيهِ؟)
أَخْبَرَنَا أَبُو بَكْرٍ الْمَرُّوذِيُّ أَنَّ أَبَا عَبْدِ اللَّهِ قَالَ: إِذَا وُلِدَ لَهُمَا، وَهُمَا فِي دَارِ الْإِسْلَامِ فِي مِلْكِ مَوْلَاهُمَا، لَا أَقُولُ فِي وَلَدِهِمَا شَيْئًا.
قُلْتُ: هَذِهِ هِيَ الْمَسْأَلَةُ الْمُتَقَدِّمَةُ: وَهِيَ تَبَعُ الْوَلَدِ لِمَالِكِهِ، وَقَدْ تَقَدَّمَ نَصُّ أَحْمَدَ عَلَى أَنَّهُ يَتْبَعُ مَالِكَهُ فِي الْإِسْلَامِ، وَإِنَّمَا تُوُقِّفَ فِي هَذِهِ الْمَسْأَلَةِ - وَإِنْ

(2/941)

كَانَ مَالِكُهُ مُسْلِمًا - لِأَنَّ أَبَوَيِ الطِّفْلِ مَعَهُ، وَهُمَا كَافِرَانِ لَكِنْ لَمَّا لَمْ يَكُنْ لَهُمَا عَلَيْهِ وِلَايَةٌ، وَكَانَتِ الْوِلَايَةُ لِسَيِّدِهِ، وَمَالِكِهِ تَبِعَهُ فِي الْإِسْلَامِ، وَهَذَا أَوْجَهُ، وَأَطْرَدُ عَلَى أُصُولِهِ.
فَإِنْ قِيلَ: فَهُوَ لَوْ سُبِيَ مَعَ أَبَوَيْهِ كَانَ مَمْلُوكًا لِسَابِيهِ، وَكَانَ عَلَى دِينِهِمَا، فَمَا الْفَرْقُ بَيْنَ الْمَسْأَلَتَيْنِ؟
قِيلَ: قَدْ بَيَّنَّا أَنَّ الصَّحِيحَ كَوْنُهُ مُسْلِمًا وَإِنْ كَانَ مَعَ أَبَوَيْهِ.
وَعَلَى هَذَا فَلَا فَرْقَ بَيْنَهُمَا، وَإِنْ قُلْنَا بِالرِّوَايَةِ الثَّانِيَةِ، وَأَنْ يَكُونَ عَلَى دِينِهِمَا، فَالْفَرْقُ بَيْنَهَا وَبَيْنَ مَا لَوْ وُلِدَ بَيْنَ مَمْلُوكَيْنِ لِمُسْلِمٍ أَنَّهُ قَدْ ثَبَتَ لَهُ حُكْمُ تَبَعِيَّةِ الْأَبَوَيْنِ بِطَرِيقِ الْأَصَالَةِ قَبْلَ السِّبَاءِ، وَهُنَا لَمْ يَثْبُتْ لَهُ حُكْمُ تَبَعِيَّةِ الْمَالِكِ، وَقَدْ نَصَّ عَلَى أَنَّهُ يَكُونُ الْوَلَدُ فِي هَذِهِ الصُّورَةِ مُسْلِمًا، إِذَا مَاتَتْ أُمُّهُ وَكَفَلَهُ الْمُسْلِمُونَ.
فَقَالَ أَبُو الْحَارِثِ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنْ جَارِيَةٍ نَصْرَانِيَّةٍ لِرَجُلٍ مُسْلِمٍ، لَهَا زَوْجٌ نَصْرَانِيٌّ، فَوَلَدَتْ عِنْدَهُ وَمَاتَتْ عِنْدَ الْمُسْلِمِ، وَبَقِيَ وَلَدُهَا عِنْدَهُ مَا يَكُونُ حُكْمُ هَذَا الصَّبِيِّ؟ فَقَالَ: إِذَا كَفَلَهُ الْمُسْلِمُونَ فَهُوَ مُسْلِمٌ.
فَهَذَا يَحْتَمِلُ أَنْ يَكُونَ حُكِمَ بِإِسْلَامِهِ لِمَوْتِ أُمِّهِ، وَيَحْتَمِلُ أَنْ يَكُونَ حُكِمَ بِإِسْلَامِهِ لِكَفَالَةِ الْمُسْلِمِينَ لَهُ، وَلَا أَثَرَ لِوُجُودِ أُمِّهِ.
وَقَدْ صَرَّحَ بِهَذَا الْمَأْخَذِ، وَهُوَ كَفَالَةُ الْمُسْلِمِينَ، فِي رِوَايَةٍ لِيَعْقُوبَ بْنِ بُخْتَانَ: فَإِنَّهُ قَالَ: سُئِلَ أَبُو عَبْدِ اللَّهِ، عَنْ جَارِيَةٍ نَصْرَانِيَّةٍ لِقَوْمٍ، فَوُلِدَتْ عِنْدَهُمْ، ثُمَّ مَاتَتْ مَا يَكُونُ الْوَلَدُ؟ قَالَ: إِذَا كَفَلَهُ الْمُسْلِمُونَ، وَلَمْ يَكُنْ لَهُ مَنْ يَكْفُلُهُ إِلَّا

(2/942)

هُمْ فَهُوَ مُسْلِمٌ.
قِيلَ لَهُ: فَإِنْ مَاتَ بَعْدَ الْأُمِّ بِقَلِيلٍ؟
قَالَ: يَدْفِنُهُ الْمُسْلِمُونَ.
وَهَذَا تَقْيِيدٌ مُطْلَقٌ أَجْوِبَتُهُ فِي الْحُكْمِ بِإِسْلَامِهِ بِمُجَرَّدِ مَوْتِ الْأَبَوَيْنِ، وَإِنْ كَفَلَهُ أَهْلُ دِينِهِ.
وَهَذَا التَّفْصِيلُ هُوَ الصَّوَابُ فِي الْمَسْأَلَةِ، وَهُوَ الَّذِي نَخْتَارُهُ، وَهُوَ وَسَطٌ بَيْنَ الْقَوْلَيْنِ الْمُتَقَابِلَيْنِ، وَبِهِ يَجْتَمِعُ شَمْلُ الْأَدِلَّةِ مِنَ الْجَانِبَيْنِ، فَإِنَّ الْقَائِلِينَ بِبَقَائِهِ عَلَى الْكُفْرِ قَالُوا: لَا يُعْرَفُ أَنَّهُ عُمِلَ فِي الْإِسْلَامِ بِقَوْلِ مَنْ قَالَ: يَصِيرُ أَطْفَالُ أَهْلِ الذِّمَّةِ مُسْلِمِينَ بِمَوْتِ آبَائِهِمْ، مَعَ الْعِلْمِ الْقَطْعِيِّ بِأَنَّهُ لَمْ يَزَلْ فِي أَهْلِ الذِّمَّةِ الْأَيْتَامُ فِي الْأَعْصَارِ وَالْأَمْصَارِ، مِنْ عَهْدِ الصَّحَابَةِ إِلَى وَقْتِنَا، وَهُمْ يَرَوْنَ أَيْتَامَ أَهْلِ الذِّمَّةِ بَيْنَ الْمُسْلِمِينَ وَيُشَاهِدُونَهُمْ عَيْنًا، وَيَتَصَدَّقُونَ عَلَيْهِمْ، فَلَوْ كَانُوا مُسْلِمِينَ عِنْدَهُمْ لَمَا سَاغَ لَهُمْ إِقْرَارُهُمْ عَلَى الْكُفْرِ، وَأَلَّا يَحُولُوا بَيْنَهُمْ وَبَيْنَ الْكُفَّارِ.
قَالُوا: وَيَدُلُّ عَلَيْهِ أَنَّ هَذَا لَوْ كَانَ حُكْمَ أَوْلَادِهِمْ لَكَانَ مِنْ أَهَمِّ الْأُمُورِ، وَكَانَ ذِكْرُهُ فِيمَا شَرَطَ عَلَيْهِمْ آكَدَ وَأَوْلَى مِنْ تَغْيِيرِ لِبَاسِهِمْ، وَهَيْئَةِ رُكُوبِهِمْ، وَخَفْضِ أَصْوَاتِهِمْ بِكَنَائِسِهِمْ، وَبِالنَّاقُوسِ، وَنَحْوِ ذَلِكَ مِنَ الشُّرُوطِ، فَأَيْنَ هَذَا مِنْ بَقَاءِ أَطْفَالِهِمْ كُفَّارًا، وَقَدْ صَارُوا مُسْلِمِينَ بِمُجَرَّدِ مَوْتِ الْآبَاءِ؟ قَالُوا: وَهَذَا يَقْرُبُ مِنَ الْقَطْعِ.
وَالَّذِينَ حَكَمُوا بِإِسْلَامِهِمْ قَالُوا: مِنَ الْمُمْتَنِعِ أَنْ يَجْعَلَ مَنْ فَطَرَهُ اللَّهُ

(2/943)

عَلَى الْإِسْلَامِ كَافِرًا بَعْدَ مَوْتِ أَبَوَيْهِ اللَّذَيْنِ جَعَلَهُ اللَّهُ تَابِعًا لَهُمَا شَرْعًا، وَقَدَرًا، فَإِذَا زَالَ الْأَبَوَانِ كَانَ مِنَ الْمُمْتَنِعِ نَقْلُ الْوَلَدِ عَنْ حُكْمِ الْفِطْرَةِ بِلَا مُوجِبٍ، وَقَدْ قَالَ تَعَالَى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [الروم: 30] ، فَمَا الْمُوجِبُ لِتَبْدِيلِ الْفِطْرَةِ، وَقَدْ زَالَ مَنْ كَانَ يُبَدِّلُهَا مِمَّنْ هُوَ أَوْلَى النَّاسِ بِهِ وَبِكَفَالَتِهِ، وَتَرْبِيَتِهِ، وَحَضَانَتِهِ؟ فَإِذَا كَفَلَهُ الْمُسْلِمُونَ، وَقَامُوا بِتَرْبِيَتِهِ، وَحَضَانَتِهِ، وَمَعَهُ الْفِطْرَةُ الْأَصْلِيَّةُ، وَالْمُغَيِّرُ لَهَا قَدْ زَالَ، فَكَيْفَ يُحْكَمُ بِكُفْرِهِ؟ وَهَذَا أَيْضًا قَرِيبٌ مِنَ الْقَطْعِيِّ، وَنَحْنُ نَجْمَعُ بَيْنَ الْأَمْرَيْنِ، وَنَقُولُ بِمُوجِبِ الدَّلِيلَيْنِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ فِي مَعْنَى الْفِطْرَةِ]
179 - فَصْلٌ
[فِي مَعْنَى الْفِطْرَةِ] .
فَإِنْ قِيلَ: فَهَذَا كُلُّهُ بِنَاءً مِنْكُمْ عَلَى أَنَّ الْفِطْرَةَ الْأُولَى هِيَ فِطْرَةُ الْإِسْلَامِ، وَأَحْمَدُ قَدْ نَصَّ عَلَى أَنَّ الْفِطْرَةَ هِيَ مَا فُطِرَ عَلَيْهِ مِنَ الشَّقَاوَةِ، وَالسَّعَادَةِ، فَقَالَ فِي رِوَايَةِ الْحَسَنِ بْنِ ثَوَابٍ: كُلُّ مَوْلُودٍ مِنْ أَطْفَالِ الْمُشْرِكِينَ عَلَى الْفِطْرَةِ، يُولَدُ عَلَى الْفِطْرَةِ الَّتِي خَلَقَهُ اللَّهُ عَلَيْهَا مِنَ الشَّقَاوَةِ، وَالسَّعَادَةِ الَّتِي سَبَقَتْ فِي الْكِتَابِ، ارْجِعْ فِي ذَلِكَ إِلَى الْأَصْلِ هَذَا مَعْنَاهُ.
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ، وَأَبِي الْحَارِثِ، وَالْفَضْلِ بْنِ زِيَادٍ: الْفِطْرَةُ الَّتِي فُطِرَ

(2/944)

الْعِبَادُ عَلَيْهَا مِنَ
[الشَّقَاوَةِ] ، وَالسَّعَادَةِ.
وَقَالَ فِي رِوَايَةِ عَلِيِّ بْنِ سَعِيدٍ، وَقَدْ سَأَلَهُ عَنِ الْحَدِيثِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» "، قَالَ: عَلَى السَّعَادَةِ وَالشَّقَاوَةِ، وَإِلَيْهِ يَرْجِعُ عَلَى مَا خُلِقَ.
وَقَالَ مُحَمَّدُ بْنُ يَحْيَى الْكَحَّالُ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " مَا تَفْسِيرُهَا؟ قَالَ: هِيَ الْفِطْرَةُ الَّتِي فَطَرَ اللَّهُ النَّاسَ عَلَيْهَا شَقِيٌّ أَوْ سَعِيدٌ، وَإِذَا كَانَ هَذَا نَصَّهُ فِي الْفِطْرَةِ، فَكَيْفَ يَكْتُمُ مَعَ مَذْهَبِهِ فِي الْأَطْفَالِ أَنَّهُمْ عَلَى الْإِسْلَامِ بِمَوْتِ آبَائِهِمْ؟
قِيلَ: هَذَا مَوْضِعٌ قَدِ اضْطَرَبَتْ فِيهِ الْأَقْدَامُ، وَطَالَ فِيهِ النِّزَاعُ، وَالْخِصَامُ، وَنَحْنُ نَذْكُرُ فِيهِ بَعْضَ مَا انْتَهَى إِلَيْنَا مِنْ كَلَامِ أَئِمَّةِ الْإِسْلَامِ.
قَالَ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ فِي كِتَابِ " غَرِيبِ الْحَدِيثِ " الَّذِي هُوَ لِمَا بَعْدَهُ مِنْ كُتُبِ الْغَرِيبِ إِمَامٌ: " سَأَلْتُ مُحَمَّدَ بْنَ الْحَسَنِ عَنْ تَفْسِيرِ هَذَا الْحَدِيثِ، فَقَالَ: كَانَ هَذَا فِي أَوَّلِ الْإِسْلَامِ قَبْلَ أَنْ تَنْزِلَ الْفَرَائِضُ، وَقَبْلَ أَنْ يُؤْمَرَ الْمُسْلِمُونَ بِالْجِهَادِ ".
قَالَ أَبُو عُبَيْدٍ: " فَأَمَّا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ فَإِنَّهُ سُئِلَ عَنْ تَأْوِيلِ هَذَا الْحَدِيثِ

(2/945)

الْآخَرِ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُئِلَ عَنْ أَطْفَالِ الْمُشْرِكِينَ، فَقَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» .
قَالَ أَبُو عُبَيْدٍ: فَذَهَبَ إِلَى أَنَّهُمْ يُولَدُونَ عَلَى مَا يَصِيرُونَ إِلَيْهِ مِنْ كُفْرٍ، أَوْ إِسْلَامٍ.
قَالَ ابْنُ قُتَيْبَةَ: حَكَى أَبُو عُبَيْدٍ هَذَيْنِ الْقَوْلَيْنِ، وَلَمْ يُحِلَّ عَلَى نَفْسِهِ فِي هَذَا قَوْلًا وَلَا اخْتِيَارًا.
قَالَ مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ فِي كِتَابِ " الرَّدُّ عَلَى ابْنِ قُتَيْبَةَ ": فَيُقَالُ لَهُ: وَمَا عَلَى رَجُلٍ حَكَى اخْتِلَافًا فِي شَيْءٍ، وَلَمْ يَتَبَيَّنْ لَهُ الصَّوَابُ فَأَمْسَكَ عَنِ التَّقَدُّمِ عَلَى مَا لَمْ يَتَبَيَّنْ لَهُ صَوَابُهُ، مَا عَلَى هَذَا مِنْ سَبِيلٍ، بَلْ هُوَ مَحْمُودٌ عَلَى التَّوَقُّفِ عَمَّا لَمْ يَتَبَيَّنْ لَهُ عَسَى أَنْ يَتَبَيَّنَ لَهُ، بَلِ الْعَيْبُ الْمَذْمُومُ مَنِ اجْتَرَأَ

(2/946)

عَلَى الْقَوْلِ فِيمَا لَا عِلْمَ لَهُ، فَفَسَّرَ حَدِيثَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَفْسِيرًا خَالَفَ فِيهِ حُكْمَ الْكِتَابِ، وَخَرَجَ مِنْ قَوْلِ أَهْلِ الْعِلْمِ، وَتَرَكَ الْقِيَاسَ وَالنَّظَرَ، فَقَالَ قَوْلًا لَا يَصْلُحُ فِي خَبَرٍ، وَلَا يَقُومُ عَلَى نَظَرٍ.
وَهُوَ هَذَا الْعَائِبُ عَلَى أَبِي عُبَيْدٍ: زَعَمَ أَنَّ الْفِطْرَةَ الَّتِي أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ كُلَّ مَوْلُودٍ يُولَدُ عَلَيْهَا: هِيَ خَلْقُهُ فِي كُلِّ مَوْلُودٍ مَعْرِفَةً بِرَبِّهِ، وَزَعَمَ أَنَّهُ عَلَى مَعْنَى قَوْلِهِ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ} [الأعراف: 172] الْآيَةَ، قَالَ مُحَمَّدُ بْنُ نَصْرٍ: قَالَ اللَّهُ تَعَالَى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا} [النحل: 78] ، فَزَعَمَ هَذَا أَنَّهُمْ يَعْرِفُونَ أَعْظَمَ الْأَشْيَاءِ، وَهُوَ اللَّهُ تَعَالَى، فَمَنْ أَعْظَمُ جُرْمًا، وَأَشَدُّ مُخَالَفَةً لِلْكِتَابِ مَنْ سَمِعَ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا} [النحل: 78] ، فَزَعَمَ أَنَّهُمْ يَعْلَمُونَ أَعْظَمَ الْأَشْيَاءِ، وَهَذَا هُوَ الْمُعَانِدُ لِرَبِّ الْعَالَمِينَ، وَالْجَاهِلُ بِالْكِتَابِ.
قُلْتُ: إِنْ أَرَادَ أَبُو مُحَمَّدٍ " الْمَعْرِفَةَ " الْمَعْرِفَةَ الثَّانِيَةَ بِالْفِعْلِ الَّتِي هِيَ لِلْكِبَارِ، فَإِنْكَارُ أَبِي عَبْدِ اللَّهِ عَلَيْهِ مُتَوَجِّهٌ، وَإِنْ أَرَادَ أَنَّهُ مُهَيَّأٌ لِلْمَعْرِفَةِ، وَأَنَّ الْمَعْرِفَةَ فِيهِ بِالْقُوَّةِ كَمَا هُوَ مُهَيَّأٌ لِلْفِعْلِ وَالنُّطْقِ لَمْ يَلْزَمْهُ مَا ذَكَرَهُ أَبُو عَبْدِ اللَّهِ

(2/947)

كَمَا إِذَا قِيلَ: يُولَدُ نَاطِقًا عَاقِلًا بِحَيْثُ إِذَا عَقَلَ عَرَفَ رَبَّهُ بِتِلْكَ الْقُوَّةِ الَّتِي أَوْدَعَهَا اللَّهُ فِيهِ دُونَ الْجَمَادَاتِ، بِحَيْثُ لَوْ خُلِّيَ وَمَا فُطِرَ عَلَيْهِ وَلَمْ تُغَيَّرْ فِطْرَتُهُ لَكَانَ عَارِفًا بِرَبِّهِ، مُوَحِّدًا لَهُ، مُحِبًّا لَهُ.
فَإِنْ قِيلَ: أَبُو عَبْدِ اللَّهِ لَمْ يُنْكِرْ هَذَا، وَإِنَّمَا أَنْكَرَ أَنْ يَكُونَ الْمُرَادُ بِالْفِطْرَةِ الْمِيثَاقَ الْأَوَّلَ الَّذِي أَخَذَهُ اللَّهُ سُبْحَانَهُ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ حِينَ أَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ: {أَلَسْتُ بِرَبِّكُمْ} [الأعراف: 172] ، فَأَقَرُّوا بِذَلِكَ، وَلَا رَيْبَ أَنَّ هَذِهِ الْمَعْرِفَةَ، وَالْإِقْرَارَ غَيْرُ حَاصِلَيْنِ مِنَ الطِّفْلِ، فَصَحَّ إِنْكَارُ أَبِي عَبْدِ اللَّهِ.
قِيلَ: ابْنُ قُتَيْبَةَ إِنَّمَا قَالَ: الْفِطْرَةُ هِيَ خَلْقُهُ فِي كُلِّ مَوْلُودٍ مَعْرِفَةً بِرَبِّهِ عَلَى مَعْنَى قَوْلِهِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172] الْآيَةَ، وَهَذَا لَا يَلْزَمُ مِنْهُ أَنْ تَكُونَ الْمَعْرِفَةُ حَاصِلَةً فِي الْمَوْلُودِ بِالْفِعْلِ، وَتَشْبِيهُهُ الْحَدِيثَ بِالْآيَةِ فِي هَذَا الْمَعْنَى لَا يَدُلُّ عَلَى أَنَّ الْمِيثَاقَ الَّذِي ذَكَرَ فِي الْآيَةِ هُوَ الْمَعْرِفَةُ الْفِعْلِيَّةُ قَبْلَ خُرُوجِهِمْ إِلَى الدُّنْيَا أَحْيَاءً نَاطِقِينَ، وَإِنْ كَانَ هَذَا قَدْ قَالَهُ غَيْرُ وَاحِدٍ مِنَ السَّلَفِ وَالْخَلَفِ فَلَا يَلْزَمُ ابْنُ قُتَيْبَةَ أَنْ يَخْتَارَ هَذَا الْقَوْلَ، بَلْ هَذَا مِنْ حُسْنِ فَهْمِهِ فِي الْقُرْآنِ، وَالسُّنَّةِ: إِذْ حَمَلَ الْحَدِيثَ عَلَى الْآيَةِ، وَفَسَّرَ كُلًّا مِنْهُمَا بِالْآخَرِ. وَقَدْ قَالَ هَذَا غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ قَبْلَهُ وَبَعْدَهُ، وَأَحْسَنُ مَا فُسِّرَتْ بِهِ الْآيَةُ قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ: فَأَبَوَاهُ يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ» " فَالْمِيثَاقُ الَّذِي أَخَذَهُ سُبْحَانَهُ عَلَيْهِمْ، وَالْإِشْهَادُ الَّذِي أَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ، وَالْإِقْرَارُ الَّذِي أَقَرُّوا بِهِ هُوَ الْفِطْرَةُ الَّتِي فُطِرُوا عَلَيْهَا؛ لِأَنَّهُ سُبْحَانَهُ احْتَجَّ عَلَيْهِمْ بِذَلِكَ، وَهُوَ لَا يَحْتَجُّ

(2/948)

عَلَيْهِمْ بِمَا لَا يَعْرِفُهُ أَحَدٌ مِنْهُمْ وَلَا يَذْكُرُهُ، بَلْ بِمَا يُشْرَكُونَ فِي مَعْرِفَتِهِ، وَالْإِقْرَارِ بِهِ.
وَأَيْضًا، فَإِنَّهُ قَالَ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172] ، وَلَمْ يَقُلْ " مِنْ آدَمَ "، ثُمَّ قَالَ: {مِنْ ظُهُورِهِمْ} [الأعراف: 172] ، وَلَمْ يَقُلْ: " مِنْ ظَهْرِهِمْ "، ثُمَّ قَالَ: (ذُرِّيَّتَهُمْ) ، وَلَمْ يَقُلْ: (ذُرِّيَّتَهُ) ، ثُمَّ قَالَ: {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ} [الأعراف: 172] وَهَذَا يَقْتَضِي إِقْرَارَهُمْ بِرُبُوبِيَّتِهِ إِقْرَارًا تَقُومُ عَلَيْهِمْ بِهِ الْحُجَّةُ، وَهَذَا إِنَّمَا هُوَ الْإِقْرَارُ الَّذِي احْتَجَّ بِهِ عَلَيْهِمْ عَلَى أَلْسِنَةِ رُسُلِهِ كَقَوْلِهِ تَعَالَى: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ} [إبراهيم: 10] ، وَقَوْلِهِ: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] ،: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] ،: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ} [المؤمنون: 84 - 85] ، وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ: يَحْتَجُّ عَلَيْهِمْ بِمَا فُطِرُوا عَلَيْهِ مِنَ الْإِقْرَارِ بِرَبِّهِمْ وَفَاطِرِهِمْ، وَيَدْعُوهُمْ بِهَذَا الْإِقْرَارِ إِلَى عِبَادَتِهِ وَحْدَهُ، وَأَلَّا يُشْرِكُوا بِهِ شَيْئًا، هَذِهِ طَرِيقَةُ الْقُرْآنِ.
وَمِنْ ذَلِكَ هَذِهِ الْآيَةُ الَّتِي فِي " الْأَعْرَافِ " وَهِيَ قَوْلُهُ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} [الأعراف: 172] الْآيَةَ، وَلِهَذَا قَالَ فِي آخِرِهَا: {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ - أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} [الأعراف: 172 - 173]

(2/949)

فَاحْتَجَّ عَلَيْهِمْ بِمَا أَقَرُّوا بِهِ مِنْ رُبُوبِيَّتِهِ عَلَى بُطْلَانِ شِرْكِهِمْ وَعِبَادَةِ غَيْرِهِ، وَأَلَّا يَعْتَذِرُوا، إِمَّا بِالْغَفْلَةِ عَنِ الْحَقِّ، وَإِمَّا بِالتَّقْلِيدِ فِي الْبَاطِلِ، فَإِنَّ الضَّلَالَ لَهُ سَبَبَانِ: إِمَّا غَفْلَةٌ عَنِ الْحَقِّ، وَإِمَّا تَقْلِيدُ أَهْلِ الضَّلَالِ، فَيُطَابِقُ الْحَدِيثَ مَعَ الْآيَةِ، وَيُبَيِّنُ مَعْنَى كُلٍّ مِنْهُمَا بِالْآخَرِ، فَلَمْ يَقَعِ ابْنُ قُتَيْبَةَ فِي مُعَانَدَةِ رَبِّ الْعَالَمِينَ، وَلَا جَهِلَ الْكِتَابَ، وَلَا خَرَجَ عَنِ الْمَعْقُولِ، وَلَكِنْ لَمَّا ظَنَّ أَبُو عَبْدِ اللَّهِ أَنَّ مَعْنَى الْآيَةِ أَنَّ اللَّهَ سُبْحَانَهُ أَخْرَجَهُمْ أَحْيَاءً نَاطِقِينَ مِنْ صُلْبِ آدَمَ فِي آنٍ وَاحِدٍ، ثُمَّ خَاطَبَهُمْ، وَكَلَّمَهُمْ وَأَخَذَ عَلَيْهِمُ الْمِيثَاقَ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ بِرُبُوبِيَّتِهِ، ثُمَّ رَدَّهُمْ فِي ظَهْرِهِ، وَأَنَّ أَبَا مُحَمَّدٍ فَسَّرَ الْفِطْرَةَ بِهَذَا الْمَعْنَى بِعَيْنِهِ أَلْزَمَهُ مَا أَلْزَمَهُ.
ثُمَّ قَالَ مُحَمَّدُ بْنُ نَصْرٍ: وَاحْتَجَّ - يَعْنِي ابْنَ قُتَيْبَةَ - بِقَوْلِهِ تَعَالَى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ} [فاطر: 1] خَالِقِهَا، وَبِقَوْلِهِ تَعَالَى عَنْ مُؤْمِنِ آلِ فِرْعَوْنَ فِي سُورَةِ يس: {وَمَا لِيَ لَا أَعْبُدُ الَّذِي فَطَرَنِي} [يس: 22] ، أَيْ خَلَقَنِي، وَبِقَوْلِهِ: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، قَالَ: وَكَانَ أَبُو هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - يُسْرِعُ بِهَذِهِ الْآيَةِ عِنْدَ رِوَايَتِهِ لِهَذَا الْحَدِيثِ لِيَدُلَّ عَلَى أَنَّ الْفِطْرَةَ خِلْقَةٌ.

(2/950)

قَالَ مُحَمَّدُ بْنُ نَصْرٍ: فَيُقَالُ لَهُ: لَسْنَا نُخَالِفُكَ فِي أَنَّ الْفِطْرَةَ خِلْقَةٌ فِي اللُّغَةِ وَأَنَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ خَالِقُهُمَا، وَلَكِنْ مَا
[الدَّلِيلُ] عَلَى أَنَّ هَذِهِ الْخِلْقَةَ هِيَ مَعْرِفَةٌ؟ هَلْ عِنْدَكَ مِنْ دَلِيلٍ مِنْ كِتَابِ اللَّهِ، أَوْ سُنَّةِ رَسُولِهِ أَنَّ الْخِلْقَةَ هِيَ الْمَعْرِفَةُ؟ فَإِنْ أَتَيْتَ بِحُجَّةٍ مِنْ كِتَابِ اللَّهِ أَوْ سُنَّةِ رَسُولِهِ أَنَّ الْخِلْقَةَ هِيَ الْمَعْرِفَةُ، وَإِلَّا فَأَنْتَ مُبْطِلٌ فِي دَعْوَاكَ، وَقَائِلٌ مَا لَا عِلْمَ لَكَ بِهِ.
قُلْتُ: لَمْ يُرِدِ ابْنُ قُتَيْبَةَ وَلَا مَنْ قَالَ بِقَوْلِهِ: " إِنَّ الْفِطْرَةَ خِلْقَةٌ " أَنَّهَا مَعْرِفَةٌ حَاصِلَةٌ بِالْفِعْلِ مَعَ الْمَوْلُودِ حِينَ يُولَدُ، فَهَذَا لَمْ يَقُلْهُ أَحَدٌ، وَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ الْمَيْمُونِيِّ: الْفِطْرَةُ الْأُولَى الَّتِي فُطِرَ النَّاسُ عَلَيْهَا، فَقَالَ لَهُ الْمَيْمُونِيُّ: الْفِطْرَةُ الدِّينُ؟ قَالَ: نَعَمْ.
وَقَدْ نَصَّ فِي غَيْرِ مَوْضِعٍ أَنَّ الْكَافِرَ إِذَا مَاتَ أَبَوَاهُ، أَوْ أَحَدُهُمَا حُكِمَ بِإِسْلَامِهِ، وَاسْتَدَلَّ بِالْحَدِيثِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " فَفَسَّرَ الْحَدِيثَ بِأَنَّهُ يُولَدُ عَلَى فِطْرَةِ الْإِسْلَامِ كَمَا جَاءَ ذَلِكَ مُصَرَّحًا بِهِ فِي الْحَدِيثِ، وَلَوْ لَمْ يَكُنْ ذَلِكَ مَعْنَاهُ عِنْدَهُ لَمَا صَحَّ اسْتِدْلَالُهُ بَعْدُ فِي بَعْضِ أَلْفَاظِهِ " «مَا مِنْ مَوْلُودٍ إِلَّا يُولَدُ عَلَى هَذِهِ الْمِلَّةِ» ".
وَأَمَّا قَوْلُ أَحْمَدَ فِي مَوَاضِعَ أُخَرَ: " يُولَدُ عَلَى مَا فُطِرَ عَلَيْهِ مِنْ شَقَاوَةٍ، أَوْ سَعَادَةٍ " فَلَا تَنَافِيَ بَيْنَهُ، وَبَيْنَ قَوْلِهِ: إِنَّهَا الدِّينُ، فَإِنَّ اللَّهَ سُبْحَانَهُ قَدَّرَ الشَّقَاوَةَ وَالسَّعَادَةَ وَكَتَبَهُمَا، وَإِنَّهَا تَكُونُ بِالْأَسْبَابِ الَّتِي تَحْصُلُ بِهَا كَفِعْلِ

(2/951)

الْأَبَوَيْنِ: فَتَهْوِيدُهُمَا، وَتَنْصِيرُهُمَا، وَتَمْجِيسُهُمَا، هُوَ بِمَا قَدَّرَهُ اللَّهُ تَعَالَى، وَالْمَوْلُودُ يُولَدُ عَلَى الْفِطْرَةِ مُسْلِمًا، وَيُولَدُ عَلَى أَنَّ هَذِهِ الْفِطْرَةَ السَّلِيمَةَ قَدْ يُغَيِّرُهَا الْأَبَوَانِ كَمَا قَدَّرَ اللَّهُ ذَلِكَ، وَكَتَبَهُ، كَمَا مَثَّلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ذَلِكَ بِقَوْلِهِ: " «كَمَا تُنْتَجُ الْبَهِيمَةُ جَمْعَاءَ هَلْ تُحِسُّونَ فِيهِمَا مِنْ جَدْعَاءَ» ".
فَبَيَّنَ أَنَّ الْبَهِيمَةَ تُولَدُ سَلِيمَةً، ثُمَّ يَجْدَعُهَا النَّاسُ، وَذَلِكَ أَيْضًا بِقَضَاءِ اللَّهِ، وَقَدَرِهِ، فَكَذَلِكَ الْمَوْلُودُ يُولَدُ عَلَى الْفِطْرَةِ مُسْلِمًا، ثُمَّ يُفْسِدُهُ أَبَوَاهُ، وَإِنَّمَا قَالَ أَحْمَدُ وَغَيْرُهُ: وُلِدَ عَلَى مَا فُطِرَ عَلَيْهِ مِنْ شَقَاوَةٍ وَسَعَادَةٍ؛ لِأَنَّ الْقَدَرِيَّةَ كَانُوا يَحْتَجُّونَ بِهَذَا الْحَدِيثِ عَلَى أَنَّ الْكُفْرَ وَالْمَعَاصِيَ لَيْسَتْ بِقَدَرِ اللَّهِ، بَلْ بِمَا فَعَلَهُ النَّاسُ؛ لِأَنَّ كُلَّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ، وَكُفْرَهُ بَعْدَ ذَلِكَ مِنَ النَّاسِ، وَلِهَذَا لَمَّا قِيلَ لِمَالِكٍ: إِنَّ الْقَدَرِيَّةَ يَحْتَجُّونَ عَلَيْنَا بِأَوَّلِ الْحَدِيثِ.
قَالَ: احْتَجُّوا عَلَيْهِمْ بِآخِرِهِ، وَهُوَ قَوْلُهُ: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» " فَبَيَّنَ الْأَئِمَّةُ أَنَّهُ لَا حُجَّةَ فِيهِ لِلْقَدَرِيَّةِ، فَإِنَّهُ لَمْ يَقُلْ: إِنَّ الْأَبَوَيْنِ خَلَقَا تَهْوِيدَهُ وَتَنْصِيرَهُ، وَالْقَدَرِيَّةُ لَا تَقُولُ ذَلِكَ بَلْ عِنْدَهُمْ أَنَّهُ تَهَوَّدَ وَتَنَصَّرَ بِاخْتِيَارِهِ، وَلَكِنْ كَانَ الْأَبَوَانِ سَبَبًا فِي حُصُولِ ذَلِكَ بِالتَّعْلِيمِ، وَالتَّلْقِينِ، وَهَذَا حَقٌّ لَا يَقْتَضِي نَفْيَ الْقَدَرِ السَّابِقِ مِنَ الْعِلْمِ، وَالْكِتَابِ، وَالْمَشِيئَةِ، بَلْ ذَلِكَ مُضَافٌ إِلَى اللَّهِ تَعَالَى عِلْمًا، وَكِتَابَةً، وَمَشِيئَةً، وَإِلَى الْأَبَوَيْنِ تَسَبُّبًا، وَتَعْلِيمًا، وَتَلْقِيَنًا، وَإِلَى الشَّيْطَانِ تَزْيِينًا، وَوَسْوَسَةً، وَإِلَى الْعَبْدِ رِضًا، وَاخْتِيَارًا، وَمَحَبَّةً.
وَلَا يُنَافِي هَذَا قَوْلَهُ فِي حَدِيثِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - إِنَّ الْغُلَامَ

(2/952)

الَّذِي قَتَلَهُ الْخَضِرُ طُبِعَ يَوْمَ طُبِعَ كَافِرًا، وَلَوْ عَاشَ لَأَرْهَقَ أَبَوَيْهِ طُغْيَانًا وَكُفْرًا "، فَإِنَّ مَعْنَاهُ أَنَّهُ قُضِيَ عَلَيْهِ وَقُدِّرَ فِي أُمِّ الْكِتَابِ أَنَّهُ يَكُونُ كَافِرًا، فَهِيَ حَالٌ مُقَدَّرَةٌ كَقَوْلِهِ: {فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا} [النحل: 29] ، وَقَوْلِهِ: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا} [الصافات: 112] ، وَنَظَائِرِ ذَلِكَ، وَلَيْسَ الْمُرَادُ: أَنَّ كُفْرَهُ كَانَ مَوْجُودًا بِالْفِعْلِ مَعَهُ حَتَّى طُبِعَ، كَمَا يُقَالُ: وُلِدَ مَلِكًا، وَوُلِدَ عَالِمًا، وَوُلِدَ جَبَّارًا وَمَنْ ظَنَّ أَنَّ " الطَّبْعَ " الْمَذْكُورَ فِي الْحَدِيثِ هُوَ " الطَّبْعُ " فِي قَوْلِهِ تَعَالَى: {طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ} [النحل: 108] ، فَقَدْ غَلِطَ غَلَطًا ظَاهِرًا، فَإِنَّ ذَلِكَ لَا يُقَالُ فِيهِ: طُبِعَ يَوْمَ طُبِعَ فَإِنَّ الطَّبْعَ عَلَى الْقَلْبِ إِنَّمَا يُوجَدُ بَعْدَ كُفْرِهِ.

[فَصْلٌ الدَّلِيلُ عَلَى أَنَّ الْمُرَادَ بِالْفِطْرَةِ الدِّينُ]
180 - فَصْلٌ
[الدَّلِيلُ عَلَى أَنَّ الْمُرَادَ بِالْفِطْرَةِ (الدِّينُ) ] .
وَيَدُلُّ عَلَى صِحَّةِ مَا فَسَّرَ بِهِ الْأَئِمَّةُ الْفِطْرَةَ أَنَّهَا " الدِّينُ " مَا رَوَاهُ مُسْلِمٌ فِي " صَحِيحِهِ " مِنْ حَدِيثِ عِيَاضِ بْنِ حِمَارٍ الْمُجَاشِعِيِّ، عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا يَرْوِي عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى: " «إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ كُلَّهُمْ، وَإِنَّهُمْ أَتَتْهُمُ الشَّيَاطِينُ فَاجْتَالَتْهُمْ عَنْ دِينِهِمْ، وَحَرَّمَتْ عَلَيْهِمْ مَا

(2/953)

أَحْلَلْتُ لَهُمْ، وَأَمَرَتْهُمْ أَنْ يُشْرِكُوا بِي مَا لَمْ أُنَزِّلْ بِهِ سُلْطَانًا» " وَهَذَا صَرِيحٌ فِي أَنَّهُمْ خُلِقُوا عَلَى الْحَنِيفِيَّةِ، وَأَنَّ الشَّيَاطِينَ اقْتَطَعَتْهُمْ بَعْدَ ذَلِكَ عَنْهَا، وَأَخْرَجُوهُمْ مِنْهَا، قَالَ تَعَالَى: {وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة: 257] ، وَهَذَا يَتَنَاوَلُ إِخْرَاجَ الشَّيَاطِينِ لَهُمْ مِنْ نُورِ الْفِطْرَةِ إِلَى ظُلْمَةِ الْكُفْرِ وَالشِّرْكِ، وَمِنَ النُّورِ الَّذِي جَاءَتْ بِهِ الرُّسُلُ مِنَ الْهُدَى، وَالْعِلْمِ إِلَى ظُلُمَاتِ الْجَهْلِ وَالضَّلَالِ.
وَفِي " الْمُسْنَدِ "، وَغَيْرِهِ مِنْ حَدِيثِ الْأَسْوَدِ بْنِ سَرِيعٍ قَالَ: «بَعَثَ

(2/954)

رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَرِيَّةً، فَأَفْضَى بِهِمُ الْقَتْلُ إِلَى الذُّرِّيَّةِ، فَقَالَ لَهُمُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " مَا حَمَلَكُمْ عَلَى قَتْلِ الذُّرِّيَّةِ "؟
[قَالُوا] : يَا رَسُولَ اللَّهِ، أَلَيْسُوا أَوْلَادَ الْمُشْرِكِينَ؟ قَالَ: " أَوَلَيْسَ خِيَارُكُمْ أَوْلَادَ الْمُشْرِكِينَ؟ " ثُمَّ قَامَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَطِيبًا، فَقَالَ: " أَلَا إِنَّ كُلَّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ حَتَّى يُعْرِبَ عَنْهُ لِسَانُهُ» فَخُطْبَتُهُ لَهُمْ بِهَذَا الْحَدِيثِ عَقِيبَ نَهْيِهِ لَهُمْ عَنْ قَتْلِ أَوْلَادِ الْمُشْرِكِينَ، وَقَوْلُهُ لَهُمْ: " «أَوَلَيْسَ خِيَارُكُمْ أَوْلَادَ الْمُشْرِكِينَ» ؟ " نَصَّ أَنَّهُ أَرَادَ أَنَّهُمْ وُلِدُوا غَيْرَ كُفَّارٍ، ثُمَّ الْكُفْرُ طَرَأَ بَعْدَ ذَلِكَ، وَلَوْ أَرَادَ: أَنَّ الْمَوْلُودَ حِينَ يُولَدُ يَكُونُ إِمَّا كَافِرًا وَإِمَّا مُسْلِمًا عَلَى مَا سَبَقَ بِهِ الْقَدَرُ، لَمْ يَكُنْ فِيمَا ذَكَرَهُ حُجَّةٌ عَلَى مَا قَصَدَهُ مِنْ نَهْيِهِ لَهُمْ عَنْ قَتْلِ أَوْلَادِ الْمُشْرِكِينَ.
وَقَدْ ظَنَّ بَعْضُهُمْ أَنَّ مَعْنَى قَوْلِهِ: " «أَوَ لَيْسَ خِيَارُكُمْ أَوْلَادَ الْمُشْرِكِينَ» " مَعْنَاهُ: لَعَلَّهُ أَنْ يَكُونَ قَدْ سَبَقَ فِي عِلْمِ اللَّهِ أَنَّهُمْ لَوْ بَقُوا لَآمَنُوا، فَيَكُونُ النَّهْيُ رَاجِعًا إِلَى هَذَا الْمَعْنَى مِنَ التَّجْوِيزِ، وَلَيْسَ هَذَا مَعْنَى الْحَدِيثِ، وَلَكِنْ مَعْنَاهُ: أَنَّ خِيَارَكُمْ هُمُ السَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ، وَالْأَنْصَارِ، وَهَؤُلَاءِ مِنْ

(2/955)

أَوْلَادِ الْمُشْرِكِينَ، فَإِنَّ آبَاؤُهُمْ كَانُوا كُفَّارًا، ثُمَّ إِنَّ الْبَنِينَ أَسْلَمُوا بَعْدَ ذَلِكَ، فَلَا يَضُرُّ الطِّفْلَ أَنْ يَكُونَ مِنْ أَوْلَادِ الْمُشْرِكِينَ إِذَا كَانَ مُؤْمِنًا، فَإِنَّ اللَّهَ إِنَّمَا يَجْزِيهِ بِعَمَلِهِ لَا بِعَمَلِ أَبَوَيْهِ، وَهُوَ سُبْحَانَهُ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ، وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ، وَالْمُؤْمِنَ مِنَ الْكَافِرِ، وَالْكَافِرَ مِنَ الْمُؤْمِنِ.
وَهَذَا الْحَدِيثُ - وَهُوَ حَدِيثُ الْفِطْرَةِ - أَلْفَاظُهُ يُفَسِّرُ بَعْضُهَا بَعْضًا، فَفِي الصَّحِيحَيْنِ - وَاللَّفْظُ لِلْبُخَارِيِّ - عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «مَا مِنْ مَوْلُودٍ يُولَدُ إِلَّا عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ، أَوْ يُنَصِّرَانِهِ، أَوْ يُمَجِّسَانِهِ كَمَا تُنْتِجُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ، هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ؟ ثُمَّ يَقُولُ أَبُو هُرَيْرَةَ اقْرَءُوا: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ} [الروم: 30] ، قَالُوا: يَا رَسُولَ اللَّهِ، أَفَرَأَيْتَ مَنْ يَمُوتُ صَغِيرًا؟ قَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» ".
وَفِي " الصَّحِيحِ "، قَالَ الزُّهْرِيُّ: يُصَلَّى عَلَى كُلِّ مَوْلُودٍ يُتَوَفَّى، وَإِنْ كَانَ لِغَيَّةٍ، مِنْ أَجْلِ أَنَّهُ وُلِدَ عَلَى فِطْرَةِ الْإِسْلَامِ إِذَا اسْتَهَلَّ خَارِجًا، وَلَا يُصَلَّى عَلَى مَنْ لَمْ يَسْتَهِلَّ مِنْ أَجْلِ أَنَّهُ سَقَطَ، وَأَنَّ أَبَا هُرَيْرَةَ كَانَ يُحَدِّثُ أَنَّ النَّبِيَّ

(2/956)

- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «مَا مِنْ مَوْلُودٍ إِلَّا وَيُولَدُ عَلَى الْفِطْرَةِ، فَأَبَوَاهُ يُهَوِّدَانِهِ، أَوْ يُنَصِّرَانِهِ، أَوْ يُمَجِّسَانِهِ كَمَا تُنْتِجُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ؟ " ثُمَّ يَقُولُ أَبُو هُرَيْرَةَ: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] » .
وَفِي " الصَّحِيحِ " مِنْ رِوَايَةِ الْأَعْمَشِ: " «مَا مِنْ مَوْلُودٍ إِلَّا وَهُوَ عَلَى الْمِلَّةِ» ".
وَفِي رِوَايَةِ أَبِي مُعَاوِيَةَ عَنْهُ " «إِلَّا عَلَى هَذِهِ الْمِلَّةِ، حَتَّى يُبِينَ عَنْهُ لِسَانُهُ» ": فَهَذَا صَرِيحٌ فِي أَنَّهُ يُولَدُ عَلَى مِلَّةِ الْإِسْلَامِ كَمَا فَسَّرَهُ ابْنُ شِهَابٍ رَاوِي الْحَدِيثِ، وَاسْتِشْهَادُ أَبِي هُرَيْرَةَ بِالْآيَةِ يَدُلُّ عَلَى ذَلِكَ.
قَالَ ابْنُ عَبْدِ الْبَرِّ: وَسُئِلَ ابْنُ شِهَابٍ عَنْ رَجُلٍ عَلَيْهِ رَقَبَةٌ مُؤْمِنَةٌ: أَيُجْزِئُ عَنْهُ الصَّبِيُّ أَنْ يُعْتِقَهُ، وَهُوَ رَضِيعٌ؟ قَالَ: نَعَمْ؛ لِأَنَّهُ وُلِدَ عَلَى الْفِطْرَةِ.
قَالَ ابْنُ عَبْدِ الْبَرِّ، وَقَدْ ذَكَرَ أَقْوَالَ النَّاسِ فِي هَذَا الْحَدِيثِ.
وَقَالَ آخَرُونَ: الْفِطْرَةُ هَاهُنَا هِيَ الْإِسْلَامُ. قَالُوا: وَهُوَ الْمَعْرُوفُ عِنْدَ عَامَّةِ السَّلَفِ، وَأَهْلُ التَّأْوِيلِ قَدْ أَجْمَعُوا فِي تَأْوِيلِ قَوْلِهِ عَزَّ وَجَلَّ: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] ، عَلَى أَنْ قَالُوا: فِطْرَةُ اللَّهِ دِينُ الْإِسْلَامِ.
وَاحْتَجُّوا بِقَوْلِ أَبِي هُرَيْرَةَ فِي هَذَا الْحَدِيثِ: " «اقْرَءُوا إِنْ شِئْتُمْ:

(2/957)

{فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] » .
قَالَ: وَذَكَرُوا عَنْ عِكْرِمَةَ وَمُجَاهِدٍ وَالْحَسَنِ وَإِبْرَاهِيمَ وَالضَّحَّاكِ وَقَتَادَةَ فِي قَوْلِهِ عَزَّ وَجَلَّ: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] ، قَالُوا: فِطْرَةُ اللَّهِ دِينُ الْإِسْلَامِ: {لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، قَالُوا: لِدِينِ اللَّهِ.
وَاحْتَجُّوا بِحَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ ثَوْرِ بْنِ يَزِيدَ عَنْ يَحْيَى بْنِ جَابِرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِذٍ الْأَزْدِيِّ، عَنْ عِيَاضِ بْنِ حِمَارٍ الْمُجَاشِعِيِّ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ لِلنَّاسِ يَوْمًا: " «أَلَا أُحَدِّثُكُمْ بِمَا حَدَّثَنِي اللَّهُ فِي الْكِتَابِ؟ إِنَّ اللَّهَ خَلَقَ آدَمَ وَبَنِيهِ حُنَفَاءَ مُسْلِمِينَ، وَأَعْطَاهُمُ الْمَالَ حَلَالًا لَا حَرَامَ فِيهِ، فَجَعَلُوا مَا أَعْطَاهُمُ اللَّهُ حَرَامًا وَحَلَالًا» " الْحَدِيثَ.
قَالَ: وَكَذَلِكَ رَوَى بَكْرُ بْنُ مُهَاجِرٍ، عَنْ ثَوْرِ بْنِ يَزِيدَ بِإِسْنَادِهِ مِثْلَهُ فِي هَذَا الْحَدِيثِ: " «حُنَفَاءَ مُسْلِمِينَ» ".
قَالَ أَبُو عُمَرَ: رُوِيَ هَذَا الْحَدِيثُ عَنْ قَتَادَةَ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ، عَنْ عِيَاضِ بْنِ حِمَارٍ، وَلَمْ يَسْمَعْهُ قَتَادَةُ مِنْ مُطَرِّفٍ، وَلَكِنْ قَالَ: حَدَّثَنِي ثَلَاثَةٌ: عُقْبَةُ بْنُ عَبْدِ الْغَافِرِ، وَيَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ، وَالْعَلَاءُ بْنُ زِيَادٍ، كُلُّهُمْ يَقُولُ: حَدَّثَنِي مُطَرِّفٌ، عَنْ عِيَاضٍ، عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -

(2/958)

فَقَالَ فِيهِ: " «وَإِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ كُلَّهُمْ» " لَمْ يَقُلْ " مُسْلِمِينَ ".
وَكَذَلِكَ رَوَاهُ الْحَسَنُ، عَنْ مُطَرِّفٍ، عَنْ عِيَاضٍ.
وَرَوَاهُ ابْنُ إِسْحَاقَ عَمَّنْ لَا يُتَّهَمُ، عَنْ قَتَادَةَ بِإِسْنَادِهِ قَالَ فِيهِ: " «وَإِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ كُلَّهُمْ» "، وَلَمْ يَقُلْ " مُسْلِمِينَ ".
قَالَ: فَدَلَّ هَذَا عَلَى حِفْظِ مُحَمَّدِ بْنِ إِسْحَاقَ، وَإِتْقَانِهِ، وَضَبْطِهِ؛ لِأَنَّهُ ذَكَرَ " مُسْلِمِينَ " فِي رِوَايَتِهِ عَنْ ثَوْرِ بْنِ يَزِيدَ لِهَذَا الْحَدِيثِ، وَأَسْقَطَهُ مِنْ رِوَايَةِ قَتَادَةَ، وَكَذَلِكَ رَوَاهُ النَّاسُ عَنْ قَتَادَةَ: قَصَّرَ فِيهِ عَنْ قَوْلِهِ " مُسْلِمِينَ " وَزَادَهُ ثَوْرٌ بِإِسْنَادِهِ، فَاللَّهُ أَعْلَمُ.
قَالَ أَبُو عُمَرَ: وَالْحَنِيفُ فِي كَلَامِ الْعَرَبِ الْمُسْتَقِيمُ الْمُخْلِصُ، وَلَا اسْتِقَامَةَ أَكْبَرُ مِنَ الْإِسْلَامِ، قَالَ: وَقَدْ رُوِيَ عَنِ الْحَسَنِ قَالَ: " الْحَنِيفِيَّةُ حَجُّ الْبَيْتِ " وَهَذَا يَدُلُّ عَلَى أَنَّهُ أَرَادَ الْإِسْلَامَ، وَكَذَلِكَ رُوِيَ عَنِ الضَّحَّاكِ،

(2/959)

وَالسُّدِّيِّ " حُنَفَاءَ: حُجَّاجًا "، وَعَنْ مُجَاهِدٍ: " حُنَفَاءَ مُتَّبِعِينَ "، قَالَ: وَهَذَا كُلُّهُ يَدُلُّ عَلَى أَنَّ الْحَنِيفِيَّةَ: الْإِسْلَامُ.
قَالَ: وَقَالَ أَكْثَرُ الْعُلَمَاءِ: الْحَنِيفُ الْمُخْلِصُ. وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا} [آل عمران: 67]

(2/960)

وَقَالَ تَعَالَى: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ} [الحج: 78] ، قَالَ الرَّاعِي:
أَخَلِيفَةَ الرَّحْمَنِ إِنَّا مَعْشَرٌ ... حُنَفَاءُ نَسْجُدُ بُكْرَةً وَأَصِيلَا
عَرَبٌ نَرَى اللَّهَ فِي أَمْوَالِنَا ... حَقَّ الزَّكَاةِ مُنَزَّلًا تَنْزِيلَا
قَالَ: فَوَصَفَ الْحَنِيفِيَّةَ بِالْإِسْلَامِ، وَهُوَ أَمْرٌ وَاضِحٌ لَا خَفَاءَ بِهِ، قَالَ: وَمِمَّا احْتَجَّ بِهِ مَنْ ذَهَبَ إِلَى أَنَّ الْفِطْرَةَ فِي هَذَا الْحَدِيثِ: " الْإِسْلَامُ " قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «خَمْسٌ مِنَ الْفِطْرَةِ» "، وَيُرْوَى: " «عَشْرٌ مِنَ الْفِطْرَةِ» " يَعْنِي: فِطْرَةَ الْإِسْلَامِ. انْتَهَى.
قَالَ شَيْخُنَا: فَالْأَدِلَّةُ الدَّالَّةُ عَلَى أَنَّهُ أَرَادَ فِطْرَةَ الْإِسْلَامِ كَثِيرَةٌ: كَأَلْفَاظِ الْحَدِيثِ الصَّحِيحِ الْمُتَقَدِّمَةِ، كَقَوْلِهِ: " «عَلَى الْمِلَّةِ» ": وَ " «عَلَى هَذِهِ الْمِلَّةِ» "،

(2/961)

وَقَوْلُهُ: " «خَلَقْتُ عِبَادِي حُنَفَاءَ» " وَفِي الرِّوَايَةِ الْأُخْرَى: " «حُنَفَاءَ مُسْلِمِينَ» "، وَمِثْلُ تَفْسِيرِ أَبِي هُرَيْرَةَ، وَهُوَ أَعْلَمُ بِمَا سَمِعَ.
وَلَوْ لَمْ يَكُنِ الْمُرَادُ بِالْفِطْرَةِ الْإِسْلَامَ لَمَا سَأَلُوا عَقِيبَ ذَلِكَ: " «أَرَأَيْتَ مَنْ يَمُوتُ مِنْ أَطْفَالِ الْمُشْرِكِينَ وَهُوَ صَغِيرٌ» ؟ " لِأَنَّهُ لَوْ لَمْ يَكُنْ هُنَاكَ مَا يُغَيِّرُ تِلْكَ الْفِطْرَةَ لَمَا سَأَلُوهُ، وَالْعِلْمُ الْقَدِيمُ وَالْكِتَابُ السَّابِقُ لَا يَتَغَيَّرُ.
وَقَوْلُهُ: " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ وَيُمَجِّسَانِهِ» " بَيِّنٌ فِيهِ أَنَّهُمْ يُغَيِّرُونَ الْفِطْرَةَ الْمَخْلُوقَ عَلَيْهَا بِذَلِكَ.
وَأَيْضًا، فَإِنَّهُ شَبَّهَ ذَلِكَ بِالْبَهِيمَةِ الَّتِي تُولَدُ مُجْتَمِعَةَ الْخَلْقِ لَا نَقْصَ فِيهَا، ثُمَّ تُجْدَعُ بَعْدَ ذَلِكَ، فَعُلِمَ أَنَّ التَّغَيُّرَ وَارِدٌ عَلَى الْفِطْرَةِ السَّلِيمَةِ الَّتِي وُلِدَ الْعَبْدُ عَلَيْهَا.
وَأَيْضًا، فَالْحَدِيثُ مُطَابِقٌ لِقَوْلِهِ تَعَالَى: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] ، وَهَذَا يَعُمُّ جَمِيعَ النَّاسِ، فَعُلِمَ أَنَّ اللَّهَ فَطَرَ النَّاسَ كُلَّهُمْ عَلَى فِطْرَتِهِ الْمَذْكُورَةِ، وَفِطْرَةُ اللَّهِ أَضَافَهَا إِلَيْهِ إِضَافَةَ مَدْحٍ لَا إِضَافَةَ ذَمٍّ، فَعُلِمَ أَنَّهَا فِطْرَةٌ مَحْمُودَةٌ لَا مَذْمُومَةٌ يُبَيِّنُ ذَلِكَ أَنَّهُ قَالَ: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] ، وَهَذَا نُصِبَ عَلَى الْمَصْدَرِ

(2/962)

الَّذِي دَلَّ عَلَيْهِ الْفِعْلُ الْأَوَّلُ عِنْدَ سِيبَوَيْهِ وَأَصْحَابِهِ، فَدَلَّ عَلَى أَنَّ إِقَامَةَ الْوَجْهِ لِلدِّينِ حَنِيفًا هُوَ فِطْرَةُ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا كَمَا فِي نَظَائِرِهِ مِثْلِ قَوْلِهِ: {كِتَابَ اللَّهِ عَلَيْكُمْ} [النساء: 24] ، وَقَوْلِهِ: {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا} [الأحزاب: 62] ، فَهَذَا عِنْدَهُمْ مَصْدَرٌ مَنْصُوبٌ بِفِعْلٍ مُضْمَرٍ لَازِمٍ إِضْمَارُهُ دَلَّ عَلَيْهِ الْفِعْلُ الْمُتَقَدِّمُ، كَأَنَّهُ قَالَ: كَتَبَ اللَّهُ ذَلِكَ عَلَيْكُمْ، وَكَذَلِكَ هُنَا فَطَرَ اللَّهُ النَّاسَ عَلَى ذَلِكَ: عَلَى إِقَامَةِ الدِّينِ حَنِيفًا.
وَكَذَلِكَ فَسَّرَهُ السَّلَفُ، قَالَ ابْنُ جَرِيرٍ فِي هَذِهِ الْآيَةِ: يَقُولُ: فَسَدِّدْ وَجْهَكَ نَحْوَ الْوَجْهِ الَّذِي وَجَّهَكَ اللَّهُ يَا مُحَمَّدُ لِطَاعَتِهِ، وَهُوَ الدِّينُ حَنِيفًا، يَقُولُ: " مُسْتَقِيمًا لِدِينِهِ وَطَاعَتِهِ "، {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] ، يَقُولُ: " صَنْعَةَ اللَّهِ الَّتِي خَلَقَ النَّاسَ عَلَيْهَا " وَنَصْبُ فِطْرَةٍ عَلَى الْمَصْدَرِ مِنْ مَعْنَى قَوْلِهِ: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا} [الروم: 30] ، وَذَلِكَ أَنَّ مَعْنَى الْآيَةِ: فَطَرَ اللَّهُ النَّاسَ عَلَى ذَلِكَ فِطْرَةً.
قَالَ: وَبِنَحْوِ الَّذِي قُلْنَا فِي ذَلِكَ قَالَ أَهْلُ التَّأْوِيلِ، ثُمَّ رَوَى عَنِ ابْنِ زَيْدٍ قَالَ: " فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا قَالَ: هِيَ الْإِسْلَامُ مُنْذُ خَلَقَهُمُ اللَّهُ مِنْ

(2/963)

آدَمَ جَمِيعًا، يُقِرُّونَ بِذَلِكَ، وَقَرَأَ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [الأعراف: 172] ، فَهَذَا قَوْلُ اللَّهِ: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} [البقرة: 213]
[بَعْدُ] .
ثُمَّ ذَكَرَ بِإِسْنَادٍ صَحِيحٍ عَنْ مُجَاهِدٍ قَالَ: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] ، قَالَ: الدِّينُ الْإِسْلَامُ.

(2/964)

حَدَّثَنَا ابْنُ حُمَيْدٍ، ثَنَا يَحْيَى بْنُ وَاضِحٍ، ثَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ، عَنْ يَزِيدَ بْنِ أَبِي مَرْيَمَ قَالَ: مَرَّ عُمَرُ بِمُعَاذِ بْنِ جَبَلٍ، فَقَالَ: مَا قِوَامُ هَذِهِ الْأُمَّةِ؟ قَالَ مُعَاذٌ: ثَلَاثٌ وَهُنَّ الْمُنْجِيَاتُ: الْإِخْلَاصُ، وَهُوَ الْفِطْرَةُ {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] ، وَالصَّلَاةُ، وَهِيَ الْمِلَّةُ، وَالطَّاعَةُ، وَهِيَ الْعِصْمَةُ. فَقَالَ عُمَرُ: صَدَقْتَ.
ثُمَّ قَالَ: حَدَّثَنِي يَعْقُوبُ الدَّوْرَقِيُّ، ثَنَا ابْنُ عُلَيَّةَ، ثَنَا أَيُّوبُ، عَنْ أَبِي قِلَابَةَ أَنَّ عُمَرَ قَالَ لِمُعَاذٍ: مَا قِوَامُ هَذِهِ الْأُمَّةِ؟ فَذَكَرَ نَحْوَهُ.

(2/965)

قَالَ وَقَوْلُهُ: {لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، يَقُولُ: لَا تَغْيِيرَ لِدِينِ اللَّهِ، أَيْ: لَا يَصْلُحُ ذَلِكَ، وَلَا يَنْبَغِي أَنْ يُفْعَلَ.
وَرَوَى عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ لَيْثٍ قَالَ: أَرْسَلَ مُجَاهِدٌ رَجُلًا يُقَالُ لَهُ: قَاسِمٌ إِلَى عِكْرِمَةَ يَسْأَلُهُ عَنْ قَوْلِهِ: {لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، فَقَالَ: لِدِينِ اللَّهِ.
ثُمَّ ذَكَرَ عَنْ عِكْرِمَةَ: {فِطْرَةَ اللَّهِ} [الروم: 30] ، قَالَ: الْإِسْلَامُ.
وَكَذَلِكَ رُوِيَ عَنْ قَتَادَةَ، وَسَعِيدِ بْنِ جُبَيْرٍ، وَمُجَاهِدٍ، وَالضَّحَّاكِ، وَإِبْرَاهِيمَ

(2/966)

النَّخَعِيِّ، وَعَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ.
وَرُوِيَ عَنِ ابْنِ عَبَّاسٍ أَنَّهُ سُئِلَ عَنْ خِصَاءِ الْبَهَائِمِ؟ فَكَرِهَهُ، وَقَالَ: {لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] .
وَكَذَلِكَ قَالَ عِكْرِمَةُ، وَمُجَاهِدٌ فِي رِوَايَةِ لَيْثٍ عَنْهُ.

(2/967)

قَالَ شَيْخُنَا: وَلَا مُنَافَاةَ بَيْنَ الْقَوْلَيْنِ عَنْهُمَا، كَمَا قَالَ تَعَالَى عَنِ الشَّيْطَانِ: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} [النساء: 119] ، فَتَغْيِيرُ مَا خَلَقَ اللَّهُ عِبَادَهُ عَلَيْهِ مِنَ الدِّينِ تَغْيِيرٌ لِدِينِهِ، وَالْخِصَاءُ وَقَطْعُ الْأُذُنِ تَغْيِيرٌ لِخَلْقِهِ، وَلِهَذَا شَبَّهَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَدَهُمَا بِالْآخَرِ فِي قَوْلِهِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ كَمَا تُنْتَجُ الْبَهِيمَةُ جَمْعَاءَ، هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ؟» " فَأُولَئِكَ يُغَيِّرُونَ الدِّينَ، وَهَؤُلَاءِ يُغَيِّرُونَ الصُّورَةَ بِالْجَدْعِ، وَالْخِصَاءِ، هَذَا يُغَيِّرُ مَا خَلَقَ اللَّهُ عَلَيْهِ قَلْبَهُ، وَهَذَا يُغَيِّرُ مَا خَلَقَ عَلَيْهِ بَدَنَهُ.

(2/968)

[فَصْلٌ ضَلَالُ الْقَدَرِيَّةِ فِي مَعْنَى الْفِطْرَةِ وَالرَّدُّ عَلَيْهِمْ]
181 - فَصْلٌ
[ضَلَالُ الْقَدَرِيَّةِ فِي مَعْنَى (الْفِطْرَةِ) وَالرَّدُّ عَلَيْهِمْ] .
قَالَ شَيْخُنَا: وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ لَمَّا صَارَتِ الْقَدَرِيَّةُ يَحْتَجُّونَ بِهِ عَلَى قَوْلِهِمُ الْفَاسِدِ، صَارَ النَّاسُ يَتَأَوَّلُونَهُ تَأْوِيلَاتٍ يُخْرِجُونَهُ بِهَا عَنْ مُقْتَضَاهُ، فَالْقَدَرِيَّةُ مِنَ الْمُعْتَزِلَةِ، وَغَيْرِهِمْ يَقُولُونَ: كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْإِسْلَامِ، وَاللَّهُ لَا يُضِلُّ أَحَدًا، وَلَكِنْ أَبَوَاهُ يُضِلَّانِهِ، وَالْحَدِيثُ حُجَّةٌ عَلَيْهِمْ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهُ عِنْدَ الْمُعْتَزِلَةِ وَغَيْرِهِمْ مِنَ الْمُتَكَلِّمِينَ لَمْ يُولَدْ أَحَدٌ مِنْهُمْ عَلَى الْإِسْلَامِ أَصْلًا، وَلَا جَعَلَ اللَّهُ أَحَدًا مُسْلِمًا، وَلَا كَافِرًا، وَلَكِنَّ هَذَا أَحْدَثَ لِنَفْسِهِ الْكُفْرَ، وَهَذَا أَحْدَثَ لِنَفْسِهِ الْإِسْلَامَ، وَاللَّهُ لَمْ يَفْعَلْ وَاحِدًا مِنْهُمَا عِنْدَهُمْ بِلَا نِزَاعٍ عِنْدَ الْقَدَرِيَّةِ، وَلَكِنْ هُوَ دَعَاهُمَا إِلَى الْإِسْلَامِ، وَأَزَاحَ عِلَلَهُمَا، وَأَعْطَاهُمَا قُدْرَةً مُمَاثِلَةً فِيهِمَا تَصْلُحُ لِلْإِيمَانِ، وَالْكُفْرِ، وَلَمْ يَخْتَصَّ الْمُؤْمِنُ بِسَبَبٍ يَقْتَضِي حُصُولَ الْإِيمَانِ، فَإِنَّ ذَلِكَ عِنْدَهُمْ غَيْرُ مَقْدُورٍ، وَلَوْ كَانَ مَقْدُورًا لَكَانَ ظُلْمًا، وَهَذَا قَوْلُ عَامَّةِ الْمُعْتَزِلَةِ، وَإِنْ كَانَ بَعْضُ مُتَأَخَّرِيهِمْ كَأَبِي الْحُسَيْنِ يَقُولُ: إِنَّهُ خَصَّ الْمُؤْمِنَ بِدَاعِي الْإِيمَانِ، وَيَقُولُ: عِنْدَ الدَّاعِي

(2/969)

وَالْقُدْرَةِ يَجِبُ وُجُودُ الْإِيمَانِ، فَهَذَا فِي الْحَقِيقَةِ مُوَافِقٌ لِأَهْلِ السُّنَّةِ، فَهَذَا أَحَدُ الْوَجْهَيْنِ.
الثَّانِي: أَنَّهُمْ يَقُولُونَ إِنَّ مَعْرِفَةَ اللَّهِ لَا تَحْصُلُ إِلَّا بِالنَّظَرِ الْمَشْرُوطِ بِالْعَقْلِ، فَيَسْتَحِيلُ أَنْ تَكُونَ الْمَعْرِفَةُ عِنْدَهُمْ ضَرُورِيَّةً، أَوْ تَكُونَ مِنْ فِعْلِ اللَّهِ تَعَالَى، وَإِنِ احْتَجَّتِ الْقَدَرِيَّةُ بِقَوْلِهِ: " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ» " مِنْ جِهَةِ كَوْنِهِ أَضَافَ التَّغْيِيرَ إِلَى الْأَبَوَيْنِ، يُقَالُ لَهُمْ: أَنْتُمْ تَقُولُونَ إِنَّهُ لَا يَقْدِرُ اللَّهُ وَلَا أَحَدٌ مِنْ مَخْلُوقَاتِهِ عَلَى أَنْ يَجْعَلَهُمَا يَهُودِيَّيْنِ وَلَا نَصْرَانِيَّيْنِ، وَلَا مَجُوسِيَّيْنِ، بَلْ هُمَا فَعَلَا بِأَنْفُسِهِمَا ذَلِكَ بِلَا قُدْرَةٍ مِنْ غَيْرِهِمَا، وَلَا فِعْلٍ مِنْ غَيْرِهِمَا، فَحِينَئِذٍ لَا حُجَّةَ لَكُمْ فِي قَوْلِهِ: " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ» ".
وَأَهْلُ السُّنَّةِ مُتَّفِقُونَ عَلَى أَنَّ غَيْرَ اللَّهِ لَا يَقْدِرُ عَلَى جَعْلِ الْهُدَى، وَالضَّلَالِ فِي قَلْبِ أَحَدٍ، فَقَدِ اتَّفَقَتِ الْأُمَّةُ عَلَى أَنَّ الْمُرَادَ بِذَلِكَ دَعْوَةُ الْأَبَوَيْنِ إِلَى ذَلِكَ، وَتَرْغِيبُهُمَا فِيهِ، وَتَرْبِيَةُ الْوَلَدِ عَلَيْهِ، كَمَا يَفْعَلُ الْمُعَلِّمُ بِالصَّبِيِّ، وَذَكَرَ الْأَبَوَيْنِ بِنَاءً عَلَى الْغَالِبِ الْمُعْتَادِ، وَإِلَّا فَقَدَ يَقَعُ ذَلِكَ مِنْ أَحَدِهِمَا، وَمِنْ غَيْرِهِمَا حَقِيقَةً وَحُكْمًا.
قَالَ مُحَمَّدُ بْنُ نَصْرٍ: وَاحْتَجَّ ابْنُ قُتَيْبَةَ بِقَوْلِهِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [الأعراف: 172] ، فَأَجَابُوا بِكَلَامِ شَاهِدِينَ مُقِرِّينَ عَلَى أَنْفُسِهِمْ بِأَنَّ اللَّهَ

(2/970)

رَبُّهُمْ، ثُمَّ وُلِدُوا عَلَى ذَلِكَ.
قَالَ مُحَمَّدُ بْنُ نَصْرٍ: فَقَوْلُهُ: " ثُمَّ وُلِدُوا عَلَى ذَلِكَ " زِيَادَةٌ مِنْهُ لَيْسَتْ فِي الْكِتَابِ، وَلَا جَاءَتْ فِي شَيْءٍ مِنَ الْأَخْبَارِ.
وَسَنَذْكُرُ الْأَخْبَارَ الْمَرْوِيَّةَ فِي تَأْوِيلِ هَذِهِ الْآيَةِ لِنُبَيِّنَ لِلنَّاظِرِ فِيهَا أَنَّهُ لَا حُجَّةَ لَهُ فِيهَا، وَأَنَّهُ لَا دَلِيلَ فِي شَيْءٍ مِنْهَا أَنَّ الْأَطْفَالَ يُولَدُونَ، وَهُمْ عَارِفُونَ بِاللَّهِ مِنْ وَقْتِ سُقُوطِهِمْ مِنْ بُطُونِ أُمَّهَاتِهِمْ.
قُلْتُ: قَوْلُهُ: " ثُمَّ وُلِدُوا عَلَى ذَلِكَ " إِنْ أَرَادَ بِهِ أَنَّهُمْ وُلِدُوا حَالَ سُقُوطِهِمْ وَخُرُوجِهِمْ مِنْ بُطُونِ أُمَّهَاتِهِمْ عَالِمِينَ بِاللَّهِ، وَتَوْحِيدِهِ، وَأَسْمَائِهِ، وَصِفَاتِهِ فَقَدْ أَصَابَ فِي الرَّدِّ عَلَيْهِ، وَإِنْ أَرَادَ أَنَّهُمْ وُلِدُوا عَلَى حُكْمِ ذَلِكَ الْأَخْذِ، وَأَنَّهُمْ لَوْ تُرِكُوا لَمَا عَدَلُوا عَنْهُ إِذَا عَقَلُوا، فَهُوَ الصَّوَابُ الَّذِي لَا يُرَدُّ.
قَالَ مُحَمَّدٌ: فَمِنْ أَجْلِ مَا رُوِيَ فِي تَأْوِيلِ هَذِهِ الْآيَةِ حَدِيثُ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: حَدَّثَنَا يَحْيَى قَالَ: قَرَأْتُ عَلَى مَالِكٍ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ، عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ
[زَيْدِ] بْنِ الْخَطَّابِ، عَنْ مُسْلِمِ بْنِ يَسَارٍ الْجُهَنِيِّ «أَنَّ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - سُئِلَ عَنْ هَذِهِ الْآيَةِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172] ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُئِلَ عَنْهَا؟ فَقَالَ: " إِنَّ اللَّهَ تَعَالَى خَلَقَ آدَمَ، ثُمَّ مَسَحَ ظَهْرَهُ بِيَمِينِهِ، فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً، فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلْجَنَّةِ، وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ، ثُمَّ مَسَحَ ظَهْرَهُ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلنَّارِ، وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ، فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ فَفِيمَ

(2/971)

الْعَمَلُ؟
فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " إِنَّ اللَّهَ إِذَا خَلَقَ الْعَبْدَ لِلْجَنَّةِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ الْجَنَّةِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ عَمَلِ أَهْلِ الْجَنَّةِ فَيَدْخُلُ بِهِ الْجَنَّةَ، وَإِذَا خَلَقَ الْعَبْدَ لِلنَّارِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعْمَالِ أَهْلِ النَّارِ، فَيَدْخُلُ بِهِ النَّارَ» .

(2/972)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، ثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ سِنَانٍ الرُّهَاوِيُّ، عَنْ أَبِيهِ، أَخْبَرَنَا زَيْدُ بْنُ أَبِي أُنَيْسَةَ، عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ مُسْلِمِ بْنِ يَسَارٍ، عَنْ نُعَيْمِ بْنِ رَبِيعَةَ الْأَزْدِيِّ، قَالَ مُسْلِمٌ: سَأَلْتُ نُعَيْمًا، عَنْ هَذِهِ الْآيَةِ، فَقَالَ نُعَيْمٌ: كُنْتُ عِنْدَ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - فَجَاءَ رَجُلٌ فَسَأَلَهُ عَنْهَا؟ فَقَالَ. . . الْحَدِيثَ، وَهَذَا يُبَيِّنُ عِلَّةَ الْحَدِيثِ الْأَوَّلِ، وَأَنَّ مُسْلِمَ بْنَ يَسَارٍ لَمْ يَسْمَعْهُ مِنْ عُمَرَ.

(2/974)

قَالَ: وَحَدَّثَنَا إِسْحَاقُ، أَخْبَرَنَا حَكَّامُ بْنُ سَلْمٍ، عَنْ عَنْبَسَةَ، عَنْ
[عُمَارَةَ] بْنِ عُمَيْرٍ، عَنْ أَبِي مُحَمَّدٍ رَجُلٍ مِنْ أَهْلِ الْمَدِينَةِ قَالَ: «سَأَلْتُ عُمَرَ بْنِ الْخَطَّابِ عَنْ قَوْلِهِ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172]

(2/975)

فَقَالَ: سَأَلْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْهَا كَمَا سَأَلْتَنِي، فَقَالَ: " خَلَقَ اللَّهُ آدَمَ بِيَدِهِ، وَنَفَخَ فِيهِ مِنْ رُوحِهِ، ثُمَّ أَجَّلَهُ فَمَسَحَ ظَهْرَهُ، فَأَخْرَجَ ذَرًّا، فَقَالَ: ذَرٌّ ذَرَّاتُهُمْ لِلْجَنَّةِ يَعْمَلُونَ بِمَا شِئْتُ مِنْ عَمَلٍ، ثُمَّ أَخْتِمُ لَهُمْ بِأَحْسَنِ أَعْمَالِهِمْ فَأُدْخِلُهُمُ الْجَنَّةَ، ثُمَّ مَسَحَ ظَهْرَهُ فَأَخْرَجَ ذَرًّا، فَقَالَ: ذَرٌّ ذَرَّاتُهُمْ لِلنَّارِ يَعْمَلُونَ بِمَا شِئْتُ مِنْ عَمَلٍ، ثُمَّ أَخْتِمُ لَهُمْ بِأَسْوَأِ أَعْمَالِهِمْ فَأُدْخِلُهُمُ النَّارَ» ".
قُلْتُ: هَذَا الْحَدِيثُ أَدْخَلَهُ مَالِكٌ فِي " مُوَطَّئِهِ " عَلَى مَا فِيهِ مِنَ الْعِلَّةِ، وَنَحْنُ نَذْكُرُ عِلَّتَهُ.
قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ، مُسْلِمُ بْنُ يَسَارٍ لَمْ يَسْمَعْهُ مِنْ عُمَرَ، وَقَدْ ذَكَرَ بَعْضُهُمْ فِي هَذَا الْإِسْنَادِ بَيْنَ مُسْلِمِ بْنِ يَسَارٍ وَبَيْنَ عُمَرَ رَجُلًا
[مَجْهُولًا] .

(2/976)

وَقَالَ أَبُو الْقَاسِمِ حَمْزَةُ بْنُ مُحَمَّدٍ الْكِنَانِيُّ: لَمْ يَسْمَعْ مُسْلِمُ بْنُ يَسَارٍ هَذَا مِنْ عُمَرَ، رَوَاهُ عَنْ نُعَيْمٍ، عَنْ عُمَرَ.
وَقَالَ ابْنُ أَبِي خَيْثَمَةَ: قَرَأْتُ عَلَى يَحْيَى بْنِ مَعِينٍ حَدِيثَ مَالِكٍ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ، فَكَتَبَ بِيَدِهِ عَلَى مُسْلِمِ بْنِ يَسَارٍ: " لَا يُعْرَفُ ".

(2/977)

وَقَالَ أَبُو عُمَرَ: " هَذَا حَدِيثٌ مُنْقَطِعٌ بِهَذَا الْإِسْنَادِ؛ لِأَنَّ مُسْلِمَ بْنَ يَسَارٍ هَذَا لَمْ يَلْقَ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -، وَبَيْنَهُمَا فِي هَذَا الْحَدِيثِ نُعَيْمُ بْنُ رَبِيعَةَ، وَهَذَا أَيْضًا - مَعَ هَذَا الْإِسْنَادِ - لَا تَقُومُ بِهِ حُجَّةٌ، وَمُسْلِمُ بْنُ يَسَارٍ هَذَا مَجْهُولٌ، قِيلَ: إِنَّهُ مَدَنِيٌّ، وَلَيْسَ بِمُسْلِمِ بْنِ يَسَارٍ الْبَصْرِيِّ ".
قَالَ: " وَجُمْلَةُ الْقَوْلِ فِي هَذَا الْحَدِيثِ أَنَّهُ حَدِيثٌ لَيْسَ إِسْنَادُهُ بِالْقَائِمِ؛ لِأَنَّ مُسْلِمَ بْنَ يَسَارٍ وَنُعَيْمَ بْنَ رَبِيعَةَ جَمِيعًا غَيْرُ مَعْرُوفَيْنِ بِحَمْلِ الْعِلْمِ.
وَلَكِنْ مَعْنَى هَذَا الْحَدِيثِ قَدْ صَحَّ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ وُجُوهٍ ثَابِتَةٍ كَثِيرَةٍ يَطُولُ ذِكْرُهَا مِنْ حَدِيثِ عُمَرَ بْنِ الْخَطَّابِ وَغَيْرِهِ. "

(2/978)

انْتَهَى.
وَنَحْنُ نَذْكُرُ بَعْضَ تِلْكَ الْأَحَادِيثِ.
قَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ: أَخْبَرَنَا بَقِيَّةُ بْنُ الْوَلِيدِ قَالَ: أَخْبَرَنِي الزُّبَيْدِيُّ مُحَمَّدُ بْنُ الْوَلِيدِ، عَنْ رَاشِدِ بْنِ سَعْدٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ قَتَادَةَ

(2/979)

[النَّصْرِيِّ] ، عَنْ أَبِيهِ، عَنْ هِشَامِ بْنِ حَكِيمِ بْنِ حِزَامٍ: «أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ، أَتُبْتَدَأُ الْأَعْمَالُ، أَمْ قَدْ قُضِيَ الْقَضَاءُ؟ فَقَالَ: " إِنَّ اللَّهَ لَمَّا أَخْرَجَ ذُرِّيَّةَ آدَمَ مِنْ ظَهْرِهِ أَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ، ثُمَّ أَفَاضَ بِهِمْ فِي كَفَّيْهِ فَقَالَ: هَؤُلَاءِ لِلْجَنَّةِ، وَهَؤُلَاءِ لِلنَّارِ، فَأَهْلُ الْجَنَّةِ مُيَسَّرُونَ لِعَمَلِ أَهْلِ الْجَنَّةِ، وَأَهْلُ النَّارِ مُيَسَّرُونَ لِعَمَلِ أَهْلِ النَّارِ» .
أَخْبَرَنَا عَبْدُ الصَّمَدِ، ثَنَا حَمَّادٌ، ثَنَا [الْجُرَيْرِيُّ] ، عَنْ أَبِي نَضْرَةَ «أَنَّ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُقَالُ لَهُ: أَبُو عَبْدِ اللَّهِ دَخَلَ عَلَيْهِ أَصْحَابُهُ يَعُودُونَهُ، وَهُوَ يَبْكِي، فَقَالُوا: مَا يُبْكِيكَ؟ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " إِنَّ اللَّهَ قَبَضَ قَبْضَةً بِيَمِينِهِ، وَأُخْرَى بِيَدِهِ

(2/980)

الْأُخْرَى، فَقَالَ: هَذِهِ لِهَذِهِ، وَهَذِهِ لِهَذِهِ، وَلَا أُبَالِي " فَلَا أَدْرِي فِي أَيِّ الْقَبْضَتَيْنِ أَنَا» .
أَخْبَرَنَا عَمْرُو بْنُ مُحَمَّدٍ، ثَنَا إِسْمَاعِيلُ بْنُ رَافِعٍ، عَنِ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «إِنَّ اللَّهَ خَلَقَ آدَمَ مِنْ تُرَابٍ، ثُمَّ جَعَلَهُ طِينًا، ثُمَّ تَرَكَهُ حَتَّى إِذَا كَانَ حَمَأً مَسْنُونًا، ثُمَّ خَلَقَهُ، وَصَوَّرَهُ، ثُمَّ تَرَكَهُ حَتَّى إِذَا كَانَ صَلْصَالًا كَالْفَخَّارِ كَانَ إِبْلِيسُ يَمُرُّ بِهِ فَيَقُولُ: خُلِقْتَ لِأَمْرٍ عَظِيمٍ، ثُمَّ نَفَخَ اللَّهُ فِيهِ مِنْ رُوحِهِ. قَالَ: يَا رَبِّ مَا ذُرِّيَّتِي؟ قَالَ: اخْتَرْ يَا آدَمُ. قَالَ: أَخْتَارُ يَمِينَ رَبِّي - وَكِلْتَا يَدَيْ رَبِّي يَمِينٌ - ثُمَّ بَسَطَ اللَّهُ

(2/981)

كَفَّهُ فَإِذَا كُلُّ مَنْ هُوَ كَائِنٌ مِنْ ذُرِّيَّتِهِ فِي كَفِّ الرَّحْمَنِ» ".
أَخْبَرَنَا النَّضْرُ، أَخْبَرَنَا أَبُو مَعْشَرٍ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ، وَنَافِعٍ مَوْلَى الزُّبَيْرِ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: " «لَمَّا أَرَادَ اللَّهُ أَنْ يَخْلُقَ آدَمَ - فَذَكَرَ خَلْقَ آدَمَ - فَقَالَ لَهُ: يَا آدَمُ، أَيُّ يَدَيَّ أَحَبُّ إِلَيْكَ أَنْ أُرِيَكَ ذُرِّيَّتَكَ فِيهَا؟ فَقَالَ: يَمِينُ رَبِّي - وَكِلْتَا يَدَيْ رَبِّي يَمِينٌ - فَبَسَطَ يَمِينَهُ، فَإِذَا فِيهَا ذُرِّيَّتُهُ كُلُّهُمْ: مَا هُوَ خَالِقٌ إِلَى يَوْمِ الْقِيَامَةِ، الصَّحِيحُ عَلَى هَيْئَتِهِ، وَالْمُبْتَلَى عَلَى هَيْئَتِهِ، وَالْأَنْبِيَاءُ عَلَى هَيْئَاتِهِمْ، فَقَالَ: أَلَا أَغْنَيْتَهُمْ كُلَّهُمْ؟ فَقَالَ: إِنِّي أَحْبَبْتُ أَنْ أُشْكَرَ» . . . . " وَذَكَرَ

(2/982)

الْحَدِيثَ.
وَقَالَ مُحَمَّدُ بْنُ نَصْرٍ: ثَنَا مُحَمَّدُ بْنُ يَحْيَى، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ، أَخْبَرَنَا اللَّيْثُ بْنُ سَعْدٍ، حَدَّثَنِي ابْنُ عَجْلَانَ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ، عَنْ أَبِيهِ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ قَالَ: خَلَقَ اللَّهُ آدَمَ، ثُمَّ قَالَ: بِيَدَيْهِ، فَقَبَضَهُمَا، فَقَالَ: اخْتَرْ يَا آدَمُ، فَقَالَ: اخْتَرْتُ يَمِينَ رَبِّي، وَكِلْتَا يَدَيْكَ يَمِينٌ، فَبَسَطَهَا، فَإِذَا فِيهَا ذُرِّيَّتُهُ، فَقَالَ مَنْ هَؤُلَاءِ يَا رَبِّ؟ قَالَ: مَنْ قَضَيْتُ أَنْ أَخْلُقَ مِنْ ذُرِّيَّتِكَ مِنْ أَهْلِ الْجَنَّةِ إِلَى أَنْ تَقُومَ السَّاعَةُ.

(2/983)

حَدَّثَنَا إِسْحَاقُ، ثَنَا جَعْفَرُ بْنُ عَوْنٍ الْخُزَاعِيُّ، أَخْبَرَنَا هِشَامُ بْنُ
[سَعْدٍ] ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «لَمَّا خَلَقَ اللَّهُ آدَمَ مَسَحَ ظَهْرَهُ فَسَقَطَ مِنْ ظَهْرِهِ كُلُّ نَسَمَةٍ هُوَ خَالِقُهَا مِنْ ذُرِّيَّتِهِ إِلَى يَوْمِ الْقِيَامَةِ» . . . " وَذَكَرَ الْحَدِيثَ.

(2/984)

ثَنَا إِسْحَاقُ، وَعَمْرُو بْنُ زُرَارَةَ قَالَ: أَنَا إِسْمَاعِيلُ، عَنْ كُلْثُومِ بْنِ جُبَيْرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - فِي قَوْلِهِ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172] الْآيَةَ، قَالَ: مَسَحَ رَبُّكَ ظَهْرَ آدَمَ فَخَرَجَتْ مِنْهُ كُلُّ نَسَمَةٍ هُوَ خَالِقُهَا إِلَى يَوْمِ الْقِيَامَةِ، بِ " نُعْمَانَ " هَذَا الَّذِي وَرَاءَ عَرَفَةَ فَأَخَذَ مِيثَاقَهُمْ أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا: بَلَى شَهِدْنَا.
ثَنَا إِسْحَاقُ، ثَنَا وَكِيعٌ، ثَنَا رَبِيعَةُ بْنُ كُلْثُومِ بْنِ جَبْرٍ، عَنْ أَبِيهِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - فِي قَوْلِهِ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172] الْآيَةَ، قَالَ: مَسَحَ اللَّهُ ظَهْرَ آدَمَ وَهُوَ بِبَطْنِ نُعْمَانَ - وَادٍ - إِلَى جَنْبِ عَرَفَةَ فَأَخْرَجَ مِنْ ظَهْرِ آدَمَ ذُرِّيَّتَهُ

(2/985)

فَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا: بَلَى شَهِدْنَا.
ثُمَّ سَاقَهُ إِسْحَاقُ مِنْ طُرُقٍ مُتَعَدِّدَةٍ عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - ثُمَّ قَالَ:
أَخْبَرَنَا الْمَخْزُومِيُّ - وَهُوَ الْمُغِيرَةُ بْنُ سَلَمَةَ - ثَنَا أَبُو هِلَالٍ، عَنْ أَبِي جَمْرَةَ الضُّبَعِيِّ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: مَسَحَ اللَّهُ ظَهْرَ آدَمَ، فَأَخْرَجَ

(2/986)

ذُرِّيَّتَهُ فِي
[آذِيٍّ] مِنَ الْمَاءِ.
أَخْبَرَنَا جَرِيرٌ، عَنِ الْأَعْمَشِ، عَنْ مُسْلِمٍ الْبَطِينِ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: مَسَحَ اللَّهُ ظَهْرَ آدَمَ، فَخَرَجَتْ مِنْهُ كُلُّ ذُرِّيَّةٍ بَدَدًا إِلَى يَوْمِ الْقِيَامَةِ فَعُرِضُوا عَلَيْهِ.

(2/987)

حَدَّثَنَا الْمُلَائِيُّ، ثَنَا الْمَسْعُودِيُّ، عَنْ عَلِيِّ بْنِ بَذِيمَةَ، عَنْ سَعِيدٍ، عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} [الأعراف: 172] الْآيَةَ، قَالَ: إِنَّ اللَّهَ أَخَذَ عَلَى آدَمَ مِيثَاقَهُ أَنَّهُ رَبُّهُ، وَكَتَبَ أَجَلَهُ وَرِزْقَهُ وَمُصِيبَاتِهِ، ثُمَّ أَخْرَجَ مِنْ ظَهْرِهِ وَلَدَهُ كَهَيْئَةِ الذَّرِّ، فَأَخَذَ عَلَيْهِمُ الْمِيثَاقَ أَنَّهُ رَبُّهُمْ، فَكَتَبَ أَجَلَهُمْ وَرِزْقَهُمْ وَمُصِيبَاتِهِمْ.
حَدَّثَنَا وَكِيعٌ، ثَنَا الْأَعْمَشُ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: مَسَحَ اللَّهُ ظَهْرَ آدَمَ، فَأَخْرَجَ كُلَّ طَيِّبٍ فِي يَمِينِهِ، وَفِي يَدِهِ الْأُخْرَى كُلُّ خَبِيثٍ.

(2/988)

ثَنَا يَحْيَى، ثَنَا الْمَسْعُودِيُّ، أَخْبَرَنِي عَلِيُّ بْنُ بَذِيمَةَ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - فِي هَذِهِ الْآيَةِ قَالَ: خَلَقَ اللَّهُ آدَمَ، فَأَخَذَ مِيثَاقَهُ أَنَّهُ رَبُّهُ، وَكَتَبَ أَجَلَهُ وَرِزْقَهُ وَمُصِيبَتَهُ، ثُمَّ أَخْرَجَ وَلَدَهُ مِنْ ظَهْرِهِ كَهَيْئَةِ الذَّرِّ، فَأَخَذَ مَوَاثِيقَهُمْ أَنَّهُ رَبُّهُمْ، فَكَتَبَ آجَالَهُمْ، وَأَرْزَاقَهُمْ، وَمُصِيبَاتِهِمْ.
وَقَالَ عَبْدُ الرَّزَّاقِ: حَدَّثَنَا مَعْمَرٌ، عَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - فِي هَذِهِ الْآيَةِ قَالَ: مَسَحَ اللَّهُ عَلَى صُلْبِ آدَمَ، فَأَخْرَجَ مِنْ صُلْبِهِ مَا يَكُونُ مِنْ ذُرِّيَّتِهِ إِلَى يَوْمِ الْقِيَامَةِ، وَأَخَذَ مِيثَاقَهُمْ أَنَّهُ رَبُّهُمْ فَأَعْطَوْهُ ذَلِكَ، فَلَا يَسْأَلُ أَحَدًا - كَافِرًا أَوْ غَيْرَهُ - مَنْ رَبُّكَ؟ إِلَّا قَالَ: اللَّهُ.
قَالَ مَعْمَرٌ: وَكَانَ الْحَسَنُ يَقُولُ مِثْلَ ذَلِكَ.

(2/989)

قَالَ إِسْحَاقُ: وَأَخْبَرَنَا جَرِيرٌ، عَنْ مَنْصُورٍ، عَنْ مُجَاهِدٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو فِي قَوْلِهِ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} [الأعراف: 172] الْآيَةَ، قَالَ: أَخَذَهُمْ كَمَا يُؤْخَذُ بِالْمُشْطِ مِنَ الرَّأْسِ.

(2/990)

قَالَ مُحَمَّدُ بْنُ نَصْرٍ: وَحَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، ثَنَا حَجَّاجٌ، عَنِ ابْنِ جُرَيْجٍ، عَنِ الزُّبَيْرِ بْنِ مُوسَى، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: إِنَّ اللَّهَ تَعَالَى ضَرَبَ مَنْكِبَ آدَمَ الْأَيْمَنَ، فَخَرَجَتْ كُلُّ نَفْسٍ مَخْلُوقَةٍ لِلْجَنَّةِ بَيْضَاءَ نَقِيَّةً، فَقَالَ: هَؤُلَاءِ أَهْلُ الْجَنَّةِ، ثُمَّ ضَرَبَ مَنْكِبَهُ الْأَيْسَرَ، فَخَرَجَتْ كُلُّ نَفْسٍ مَخْلُوقَةٍ لِلنَّارِ سَوْدَاءَ، فَقَالَ: هَؤُلَاءِ أَهْلُ النَّارِ، ثُمَّ أَخَذَ عَهْدَهُمْ عَلَى الْإِيمَانِ بِهِ، وَالْمَعْرِفَةِ لَهُ، وَبِأَمْرِهِ، وَالتَّصْدِيقِ لَهُ وَبِأَمْرِهِ مِنْ بَنِي آدَمَ كُلِّهِمْ، وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ، فَآمَنُوا، وَصَدَّقُوا، وَعَرَفُوا، وَأَقَرُّوا.

(2/991)

قَالَ إِسْحَاقُ: وَحَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ، عَنْ أَبِيهِ، عَنِ الزُّبَيْرِ بْنِ مُوسَى، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - بِهَذَا الْحَدِيثِ، وَزَادَ: قَالَ ابْنُ جُرَيْجٍ: وَبَلَغَنِي أَنَّهُ أَخْرَجَهُمْ عَلَى كَفِّهِ أَمْثَالَ الْخَرْدَلِ.
قَالَ إِسْحَاقُ: وَحَدَّثَنَا حَكَّامُ بْنُ سَلْمٍ الرَّازِيُّ، حَدَّثَنَا أَبُو جَعْفَرٍ الرَّازِيُّ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ، عَنْ أَبِي الْعَالِيَةِ، عَنْ أُبَيِّ بْنِ كَعْبٍ فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} [الأعراف: 172] الْآيَةَ، قَالَ: جَمَعَهُمْ يَوْمَئِذٍ جَمْعًا، مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ، فَجَعَلَهُمْ أَرْوَاحًا، ثُمَّ صَوَّرَهُمْ، ثُمَّ اسْتَنْطَقَهُمْ، وَتَكَلَّمُوا، وَأَخَذَ عَلَيْهِمُ الْعَهْدَ وَالْمِيثَاقَ، وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ. قَالَ: فَإِنِّي أُشْهِدُ عَلَيْكُمُ السَّمَاوَاتِ وَالْأَرَضِينَ السَّبْعَ، وَأُشْهِدُ عَلَيْكُمْ أَبَاكُمْ آدَمَ، أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ لَمْ نَعْلَمْ هَذَا. اعْلَمُوا أَنَّهُ لَا إِلَهَ غَيْرِي، وَلَا رَبَّ غَيْرِي، وَلَا تُشْرِكُوا بِي شَيْئًا، فَإِنِّي سَأُرْسِلُ إِلَيْكُمْ رُسُلًا يُذَكِّرُونَكُمْ عَهْدِي، وَمِيثَاقِي، وَأُنْزِلُ عَلَيْكُمْ كُتُبِي. قَالُوا: نَشْهَدُ أَنَّكَ رَبُّنَا وَإِلَهُنَا، وَلَا رَبَّ غَيْرُكَ، وَلَا إِلَهَ لَنَا غَيْرُكَ. فَأَقَرُّوا يَوْمَئِذٍ بِالطَّاعَةِ، وَرُفِعَ لَهُمْ أَبُوهُمْ آدَمُ، فَنَظَرَ، فَرَأَى فِيهِمُ الْغَنِيَّ وَالْفَقِيرَ، وَحَسَنَ الصُّورَةِ وَدُونَ ذَلِكَ، فَقَالَ: يَا رَبِّ، لَوْ سَوَّيْتَ بَيْنَ عِبَادِكَ! فَقَالَ: إِنِّي أَحْبَبْتُ أَنْ أُشْكَرَ، وَرَأَى فِيهِمُ الْأَنْبِيَاءَ مِثْلَ السُّرُجِ عَلَيْهِمُ النُّورُ، وَخُصُّوا بِمِيثَاقٍ آخَرَ فِي الرِّسَالَةِ وَالنُّبُوَّةِ، فَهُوَ الَّذِي يَقُولُ: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ} [الأحزاب: 7] . . .

(2/992)

إِلَى قَوْلِهِ:. . . {غَلِيظًا} [الأحزاب: 7] ، وَهُوَ الَّذِي يَقُولُ: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، فَلِذَلِكَ قَالَ: {هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى} [النجم: 56] ، وَفِي ذَلِكَ قَالَ: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ} [الأعراف: 102] ، وَفِي ذَلِكَ قَالَ: {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ} [يونس: 74] ، كَانَ فِي عِلْمِهِ يَوْمَ أَقَرُّوا بِمَا أَقَرُّوا بِهِ، وَمَنْ يُكَذِّبُ بِهِ وَمَنْ يُصَدِّقُ.
قَالَ: وَكَانَ رُوحُ عِيسَى مِنْ تِلْكَ الْأَرْوَاحِ الَّتِي أَخَذَ عَلَيْهَا الْعَهْدَ وَالْمِيثَاقَ فِي زَمَنِ آدَمَ، فَأَرْسَلَ ذَلِكَ إِلَى مَرْيَمَ حَتَّى {انْتَبَذَتْ مِنْ أَهْلِهَا} [مريم: 16] . . .، إِلَى قَوْلِهِ:. . . (حَمَلَتْهُ) . . .، حَمَلَتِ الَّذِي خَاطَبَهَا، وَهُوَ رُوحُ عِيسَى.

(2/993)

وَفِي تَفْسِيرِ أَسْبَاطِ بْنِ نَصْرٍ، عَنِ السُّدِّيِّ، عَنْ أَبِي مَالِكٍ، وَعَنْ أَبِي صَالِحٍ، عَنِ ابْنِ عَبَّاسٍ، «وَعَنْ مُرَّةَ الْهَمْدَانِيِّ، عَنِ ابْنِ مَسْعُودٍ، وَعَنْ أُنَاسٍ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي قَوْلِهِ: {وَإِذْ أَخَذَ رَبُّكَ} [الأعراف: 172] . . . الْآيَةَ، قَالَ: لَمَّا أَخْرَجَ اللَّهُ آدَمَ مِنَ الْجَنَّةِ قَبْلَ أَنْ يَهْبِطَ مِنَ السَّمَاءِ مَسَحَ صَفْحَةَ ظَهْرِ آدَمَ الْيُمْنَى، فَأَخْرَجَ مِنْهُ ذُرِّيَّةً بَيْضَاءَ مِثْلَ اللُّؤْلُؤِ، وَكَهَيْئَةِ الذَّرِّ، فَقَالَ لَهُمْ: ادْخُلُوا الْجَنَّةَ بِرَحْمَتِي، وَمَسَحَ صَفْحَةَ ظَهْرِهِ الْيُسْرَى، فَأَخْرَجَ مِنْهُ ذُرِّيَّةً سَوْدَاءَ كَهَيْئَةِ الذَّرِّ، فَقَالَ: ادْخُلُوا النَّارَ، وَلَا أُبَالِي، فَذَلِكَ حِينَ يَقُولُ: {وَأَصْحَابُ الْيَمِينِ} [الواقعة: 27] ،: {وَأَصْحَابُ الشِّمَالِ} [الواقعة: 41] ، ثُمَّ أَخَذَ مِنْهُمُ الْمِيثَاقَ فَقَالَ: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [الأعراف: 172] ، فَأَعْطَاهُ طَائِفَةٌ طَائِعِينَ، وَطَائِفَةٌ كَارِهِينَ، فَقَالَتِ الْمَلَائِكَةُ: {شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ - أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} [الأعراف: 172 - 173] فَلِذَلِكَ لَيْسَ أَحَدٌ مِنْ وَلَدِ آدَمَ إِلَّا وَهُوَ يَعْرِفُ أَنَّ رَبَّهُ اللَّهُ، وَلَا مُشْرِكٌ إِلَّا وَهُوَ يَقُولُ: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف: 22] ، فَلِذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {وَإِذْ أَخَذَ رَبُّكَ} [الأعراف: 172] الْآيَةَ، وَذَلِكَ حِينَ يَقُولُ: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران: 83] ، وَذَلِكَ حِينَ يَقُولُ: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 149] قَالَ: يَعْنِي يَوْمَ أَخَذَ عَلَيْهِمُ الْمِيثَاقَ» .

(2/996)

قَالَ إِسْحَاقُ: وَأَخْبَرَنَا رُوحُ بْنُ عُبَادَةَ، ثَنَا مُوسَى بْنُ عُبَيْدَةَ الرَّبَذِيُّ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ كَعْبٍ الْقُرَظِيَّ يَقُولُ فِي هَذِهِ الْآيَةِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} [الأعراف: 172] ، فَأَقَرُّوا لَهُ بِالْإِيمَانِ، وَالْمَعْرِفَةِ: الْأَرْوَاحُ قَبْلَ أَنْ يَخْلُقَ أَجْسَادَهَا.
قَالَ إِسْحَاقُ: وَحَدَّثَنَا الْفَضْلُ بْنُ مُوسَى، عَنْ عَبْدِ الْمَلِكِ، عَنْ عَطَاءٍ قَالَ:

(2/997)

أُخْرِجُوا مِنْ صُلْبِ آدَمَ حِينَ أَخَذَ مِنْهُمُ الْمِيثَاقَ، ثُمَّ رُدُّوا فِي صُلْبِهِ.
قَالَ إِسْحَاقُ: وَأَخْبَرَنَا عَلِيُّ بْنُ الْأَجْلَحِ، عَنِ الضَّحَّاكِ قَالَ: إِنَّ اللَّهَ أَخْرَجَ مِنْ ظَهْرِ آدَمَ يَوْمَ خَلَقَهُ مَا يَكُونُ إِلَى أَنْ تَقُومَ السَّاعَةُ، فَأَخْرَجَهُمْ مِثْلَ الذَّرِّ، فَقَالَ: أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا: بَلَى، قَالَتِ الْمَلَائِكَةُ: شَهِدْنَا أَنْ يَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ، ثُمَّ قَبَضَ قَبْضَةً بِيَمِينِهِ، فَقَالَ: هَؤُلَاءِ فِي الْجَنَّةِ، وَقَبَضَ أُخْرَى، فَقَالَ: هَؤُلَاءِ فِي النَّارِ.
قَالَ مُحَمَّدُ بْنُ نَصْرٍ: وَحَدَّثَنَا بُنْدَارٌ، ثَنَا أَبُو أَحْمَدَ، ثَنَا سُفْيَانُ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ، عَنْ أَبِي الْعَالِيَةِ فِي قَوْلِهِ: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران: 83]

(2/998)

قَالَ: أَخْذُهُ الْمِيثَاقَ.
قَالَ مُحَمَّدٌ: فَقَدْ ذَكَرْنَا مَا حَضَرَنَا مِنَ الْأَخْبَارِ الْمَرْوِيَّةِ عَنِ السَّلَفِ فِي تَأْوِيلِ قَوْلِهِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} [الأعراف: 172] الْآيَةَ، وَلَيْسَ فِي شَيْءٍ مِنْهَا أَنَّ الطِّفْلَ يَسْقُطُ مِنْ بَطْنِ أُمِّهِ وَهُوَ عَارِفٌ بِاللَّهِ، وَلَا فِي شَيْءٍ مِنْهَا دَلِيلٌ عَلَى ذَلِكَ.
قُلْتُ: أَبُو مُحَمَّدٍ لَمْ يَرُدَّ أَنَّهُمْ وُلِدُوا عَارِفِينَ بِاللَّهِ مَعْرِفَةً حَاصِلَةً مَعَهُمْ بِالْفِعْلِ، وَإِنَّمَا أَرَادَ أَنَّهُمْ وُلِدُوا عَلَى حُكْمِ تِلْكَ الْفِطْرَةِ وَالْمِيثَاقِ الَّذِي أُخِذَ عَلَيْهِمْ بِحَيْثُ لَوْ خُلُّوا وَفِطَرَهُمْ لَمَا عَدَلُوا عَنْ مُوجِبِ ذَلِكَ.

(2/999)

قَالَ مُحَمَّدٌ: فَيُقَالُ لَهُ: هَلْ عِنْدَكَ مِنْ دَلِيلٍ يَدُلُّ عَلَى أَنَّ الْفِطْرَةَ الَّتِي أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَنَّ كُلَّ مَوْلُودٍ يُولَدُ عَلَيْهَا» " هِيَ الْمَعْرِفَةُ بِاللَّهِ؟ أَوْ هَلْ يُحْكَى عَنْ أَحَدٍ مِنَ السَّلَفِ أَنَّهُ قَالَ ذَلِكَ؟ أَوْ هَلْ يَدُلُّ عَلَى ذَلِكَ بِقِيَاسٍ؟ فَإِنْ أَتَى بِشَيْءٍ مِنْ هَذِهِ الدَّلَائِلِ، وَإِلَّا بَانَ بَاطِلُ دَعْوَاهُ.
فَإِنْ هُوَ رَجَعَ إِلَى قَوْلِهِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ} [الأعراف: 172] الْآيَةَ، فَقَالَ: اسْتِشْهَادُ اللَّهِ ذُرِّيَّةَ آدَمَ عَلَى أَنَّهُ رَبُّهُمْ دَلِيلٌ عَلَى أَنَّ مَعْرِفَةَ ذَلِكَ مُتَقَدِّمَةٌ عِنْدَهُمْ كَمَا اسْتَشْهَدَهُمْ عَلَيْهِ، فَهَذِهِ غَايَةُ حُجَّتِهِ عِنْدَ نَفْسِهِ.
قَالَ: لِأَنَّ كُلَّ مُسْتَشْهَدٍ عَلَى شَيْءٍ لَمْ تَتَقَدَّمِ الْمَعْرِفَةُ عِنْدَهُ بِمَا اسْتُشْهِدَ عَلَيْهِ قَبْلَ الِاسْتِشْهَادِ، فَإِنَّ الْمُسْتَشْهِدَ دَعَاهُ إِلَى أَنْ شَهِدَ بِقَوْلِ الزُّورِ، وَاللَّهُ لَا يَأْمُرُ أَحَدًا بِذَلِكَ.
فَيُقَالُ لَهُ: إِنَّ إِجَابَتَكَ عَنْ غَيْرِ مَا تَسْأَلُ عَنْهُ، وَاحْتِجَاجَكَ لَهُ هُوَ الدَّلِيلُ عَلَى عَجْزِكَ، وَعَلَى أَنَّهُ لَا حُجَّةَ لَكَ، إِنَّا لَمْ نَسْأَلْكَ عَنِ الْوَقْتِ الَّذِي اسْتَشْهَدَهُمُ اللَّهُ فِيهِ، وَقَالَ لَهُمْ: أَلَسْتُ بِرَبِّكُمْ؟ فَأَجَابُوهُ بِأَنْ قَالُوا: بَلَى - هَلْ كَانُوا عَارِفِينَ فِي ذَلِكَ الْوَقْتِ أَمْ لَا - إِنَّمَا سَأَلْنَاكَ عَنْ وَقْتِ سُقُوطِهِمْ مِنْ بُطُونِ أُمَّهَاتِهِمْ: هَلْ عِنْدَكَ حُجَّةٌ تُثْبِتُ أَنَّهُمْ فِي ذَلِكَ الْوَقْتِ عَارِفُونَ؟
فَإِنْ قَالَ: إِنَّ ثُبُوتَ الْمَعْرِفَةِ لَهُمْ فِي ذَلِكَ الْوَقْتِ دَلِيلٌ عَلَى أَنَّهُمْ وُلِدُوا عَلَى ذَلِكَ، فَهُمْ فِي وَقْتِ الْوِلَادَةِ عَلَى مَا كَانُوا عَلَيْهِ قَبْلَ ذَلِكَ.

(2/1000)

قِيلَ لَهُ: فَقَدْ كَانُوا فِي ذَلِكَ الْوَقْتِ مُقِرِّينَ أَيْضًا، وَذَلِكَ أَنَّ اللَّهَ عَزَّ وَجَلَّ أَخْبَرَ أَنَّهُ قَالَ: أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا: بَلَى، وَاللَّهُ عَزَّ وَجَلَّ لَا يُخَاطِبُ إِلَّا مَنْ يَفْهَمُ عِنْدَ الْمُخَاطَبَةِ، وَلَا يُجِيبُ إِلَّا مَنْ فَهِمَ السُّؤَالَ، فَإِجَابَتُهُمْ إِيَّاهُ بِقَوْلِهِمْ دَلِيلٌ عَلَى أَنَّهُمْ قَدْ فَهِمُوا عَنِ اللَّهِ، وَعَقَلُوا عَنْهُ اسْتِشْهَادَهُ إِيَّاهُمْ: أَلَسْتُ بِرَبِّكُمْ، فَأَجَابُوهُ مِنْ بَعْدِ عَقْلِهِمْ لِلْمُخَاطَبَةِ وَفَهْمِهِمْ لَهَا بِأَنْ قَالُوا: بَلَى، فَأَقَرُّوا لَهُ بِالرُّبُوبِيَّةِ.
فَيُقَالُ لَهُ: فَهَكَذَا تَقُولُ: إِنَّ الطِّفْلَ إِذَا سَقَطَ مِنْ بَطْنِ أُمِّهِ فَهُوَ مِنْ سَاعَتِهِ يَفْهَمُ الْمُخَاطَبَةَ إِنْ خُوطِبَ، وَيُجِيبُ عَنْهَا، وَيُقِرُّ لَهُ بِالرُّبُوبِيَّةِ، كَإِقْرَارِ الَّذِينَ أَقَرُّوا لَهُ بِالرُّبُوبِيَّةِ فِي الْوَقْتِ الَّذِي أَخَذَ عَلَيْهِمُ الْمِيثَاقَ، فَإِنْ قَالَ: " نَعَمْ " كَابَرَ عَقْلُهُ وَأَكْذَبَهُ الْعِيَانُ، وَإِنْ قَالَ: " لَا " أَقُولُ: ذَلِكَ فَرْقٌ بَيْنَ الْوَقْتَيْنِ، فَجُعِلَ حَالُهُمْ فِي وَقْتِ الْوِلَادَةِ خِلَافَ حَالِهِمْ فِي الْوَقْتِ الْأَوَّلِ عِنْدَ أَخْذِ الْمِيثَاقِ مِنْهُمْ، فَيُقَالُ لَهُ: فَكَذَلِكَ جَائِزٌ أَنْ يَكُونُوا فِي الْوَقْتِ الْأَوَّلِ عَارِفِينَ، وَهُمْ فِي وَقْتِ الْوِلَادَةِ غَيْرُ عَارِفِينَ كَمَا كَانُوا فِي الْوَقْتِ الْأَوَّلِ، فَقَدْ فَهِمُوا الْمُخَاطَبَةَ، وَعَقَلُوهَا، وَأَجَابُوا مُقِرِّينَ لِلَّهِ بِالرُّبُوبِيَّةِ، وَهُمْ فِي وَقْتِ الْوِلَادَةِ عَلَى خِلَافِ ذَلِكَ.
قُلْتُ: كُلُّ مَنْ قَالَ بِأَنَّ الْعَهْدَ الَّذِي أُخِذَ عَلَيْهِمْ هُوَ أَنَّهُمْ أُخْرِجُوا مِنْ صُلْبِ آدَمَ وَخُوطِبُوا، وَأَقَرُّوا لَهُ بِالرُّبُوبِيَّةِ، ثُمَّ رُدُّوا فِي صُلْبِهِ، فَإِنَّهُ يُفَرِّقُ بَيْنَ حَالِهِمْ ذَلِكَ الْوَقْتَ وَحَالِهِمْ وَقْتَ الْوِلَادَةِ قَطْعًا، وَلَا يَقُولُ ابْنُ قُتَيْبَةَ وَلَا غَيْرُهُ: إِنَّهُمْ وُلِدُوا عَارِفِينَ فَاهِمِينَ يَفْهَمُونَ السُّؤَالَ، وَيَرُدُّونَ الْجَوَابَ، فَالْأَقْسَامُ أَرْبَعَةٌ:
أَحَدُهَا: اسْتِوَاءُ حَالَتِهِمْ وَقْتَ أَخْذِ الْعَهْدِ، وَوَقْتَ سُقُوطِهِمْ - فِي

(2/1001)

الْعِلْمِ وَالْمَعْرِفَةِ.
الثَّانِي: اسْتِوَاءُ الْوَقْتَيْنِ فِي عَدَمِ ذَلِكَ.
الثَّالِثُ: حُصُولُ الْمَعْرِفَةِ عِنْدَ السُّقُوطِ، وَعَدَمُهَا عِنْدَ أَخْذِ الْعَهْدِ، وَهَذِهِ الْأَقْسَامُ الثَّلَاثَةُ بَاطِلَةٌ لَا يَقُولُ بِوَاحِدٍ مِنْهَا.
الرَّابِعُ: مَعْرِفَتُهُمْ وَفَهْمُهُمْ وَقْتَ أَخْذِ الْعَهْدِ دُونَ وَقْتِ السُّقُوطِ، وَهَذَا يَقُولُهُ كُلُّ مَنْ يَقُولُ: إِنَّهُ أَخْرَجَهُمْ مِنْ صُلْبِ أَبِيهِمْ آدَمَ، وَكَلَّمَهُمْ، وَخَاطَبَهُمْ، وَأَشْهَدَ عَلَيْهِمْ مَلَائِكَتَهُ، وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ، ثُمَّ رَدَّهُمْ فِي صُلْبِهِ.
وَهَذَا قَوْلُ جَمَاهِيرٍ مِنَ السَّلَفِ وَالْخَلَفِ، وَاعْتَمَدُوا عَلَى مَا ذَكَرْنَا مِنْ هَذِهِ الْآثَارِ مَرْفُوعِهَا وَمَوْقُوفِهَا.
وَأَحْسَنُ شَيْءٍ فِيهَا حَدِيثُ مُسْلِمِ بْنِ يَسَارٍ، عَنْ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -، وَقَدْ ذَكَرْنَا كَلَامَ الْأَئِمَّةِ فِيهِ، عَلَى أَنَّ إِسْحَاقَ قَدْ رَوَاهُ عَنْ حَكَّامِ بْنِ سَلْمٍ، عَنْ
[عُمَارَةَ] بْنِ عُمَيْرٍ، عَنْ أَبِي مُحَمَّدٍ رَجُلٍ مِنْ أَهْلِ الْمَدِينَةِ قَالَ: «سَأَلْتُ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - عَنْ هَذِهِ الْآيَةِ، فَقَالَ: سَأَلْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْهَا، فَقَالَ: " خَلَقَ اللَّهُ آدَمَ بِيَدِهِ وَنَفَخَ فِيهِ مِنْ رُوحِهِ، ثُمَّ أَجْلَسَهُ فَمَسَحَ ظَهْرَهُ، فَأَخْرَجَ ذَرًّا، فَقَالَ: ذَرٌّ ذَرَّاتُهُمْ لِلْجَنَّةِ يَعْمَلُونَ بِمَا شِئْتُ مِنْ عَمَلٍ، ثُمَّ أَخْتِمُ لَهُمْ بِأَحْسَنِ أَعْمَالِهِمْ فَأُدْخِلُهُمُ الْجَنَّةَ، ثُمَّ مَسَحَ ظَهْرَهُ، فَأَخْرَجَ ذَرًّا، فَقَالَ: ذَرٌّ ذَرَّاتُهُمْ لِلنَّارِ يَعْمَلُونَ بِمَا شِئْتُ مِنْ عَمَلٍ، ثُمَّ أَخْتِمُ لَهُمْ بِأَسْوَأِ أَعْمَالِهِمْ، فَأُدْخِلُهُمُ النَّارَ» "، فَهَذَا لَا ذِكْرَ فِيهِ لِمُخَاطَبَتِهِمْ، وَسُؤَالِهِمْ

(2/1002)

وَاسْتِنْطَاقِهِمْ، وَهُوَ مُوَافِقٌ لِسَائِرِ الْأَحَادِيثِ، وَيُشْبِهُ أَنْ يَكُونَ هُوَ الْمَحْفُوظُ عَنْ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ.
وَأَمَّا سَائِرُ الْأَحَادِيثِ فَالْمَرْفُوعُ الصَّحِيحُ مِنْهَا إِنَّمَا فِيهِ إِثْبَاتُ الْقَبْضَتَيْنِ، وَتَمْيِيزُ أَهْلِ السَّعَادَةِ مِنْ أَهْلِ الشَّقَاوَةِ قَبْلَ إِخْرَاجِهِمْ إِلَى دَارِ التَّكْلِيفِ: مِثْلُ الْحَدِيثِ الَّذِي رَوَاهُ أَحْمَدَ، عَنْ عَبْدِ الصَّمَدِ، ثَنَا حَمَّادٌ، ثَنَا
[الْجُرَيْرِيُّ] ، «عَنْ أَبِي نَضْرَةَ أَنَّ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُقَالُ لَهُ: أَبُو عَبْدِ اللَّهِ دَخَلَ عَلَيْهِ أَصْحَابُهُ يَعُودُونَهُ، وَهُوَ يَبْكِي، فَقَالُوا لَهُ: مَا يُبْكِيكَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " إِنَّ اللَّهَ قَبَضَ قَبْضَةً بِيَمِينِهِ، وَأُخْرَى بِيَدِهِ الْأُخْرَى، فَقَالَ: هَذِهِ لِهَذِهِ، وَهَذِهِ لِهَذِهِ، وَلَا أُبَالِي " فَلَا أَدْرِي فِي أَيِّ الْقَبْضَتَيْنِ أَنَا» !
وَكَذَلِكَ حَدِيثُ الْمَقْبُرِيِّ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - يَرْفَعُهُ - الَّذِي تَقَدَّمَ هُوَ وَغَيْرُهُ مِنَ الْأَحَادِيثِ الَّتِي فِيهَا: " «إِنَّ اللَّهَ أَخْرَجَ ذُرِّيَّةَ آدَمَ مِنْ ظَهْرِهِ، وَأَرَاهُ إِيَّاهُمْ، وَجَعَلَ أَهْلَ السَّعَادَةِ فِي قَبْضَتِهِ الْيُمْنَى، وَأَهْلَ الشَّقَاوَةِ فِي الْقَبْضَةِ الْأُخْرَى» ".

(2/1003)

وَأَمَّا الْآثَارُ الَّتِي فِيهَا أَنَّهُ اسْتَنْطَقَهُمْ، وَأَشْهَدَهُمْ، وَخَاطَبَهُمْ فَهِيَ بَيْنَ مَوْقُوفَةٍ، وَمَرْفُوعَةٍ لَا يَصِحُّ إِسْنَادُهَا كَحَدِيثِ مُسْلِمِ بْنِ يَسَارٍ، وَحَدِيثِ هِشَامِ بْنِ حَكِيمِ بْنِ حِزَامٍ: فَإِنَّ فِي إِسْنَادِهِ بَقِيَّةُ بْنُ الْوَلِيدِ، وَرَاشِدُ بْنُ سَعْدٍ، وَفِيهِمَا مَقَالٌ،
[وَقَتَادَةُ النَّصْرِيُّ،] وَهُوَ مَجْهُولٌ.

(2/1004)

وَبِالْجُمْلَةِ، فَالْآثَارُ فِي إِخْرَاجِ الذُّرِّيَّةِ مِنْ ظَهْرِ آدَمَ، وَحُصُولِهِمْ فِي الْقَبْضَتَيْنِ كَثِيرَةٌ لَا سَبِيلَ إِلَى رَدِّهَا، وَإِنْكَارِهَا، وَيَكْفِي وُصُولُهَا إِلَى التَّابِعِينَ، فَكَيْفَ بِالصَّحَابَةِ؟ وَمِثْلُهَا لَا يُقَالُ بِالرَّأْيِ وَالتَّخْمِينِ، وَلَكِنْ الَّذِي دَلَّ عَلَيْهِ الصَّحِيحُ مِنْ هَذِهِ الْآثَارِ إِثْبَاتُ الْقَدَرِ، وَأَنَّ اللَّهَ عَلِمَ مَا سَيَكُونُ قَبْلَ أَنْ يَكُونَ، وَعَلِمَ الشَّقِيَّ وَالسَّعِيدَ مِنْ ذُرِّيَّةِ آدَمَ، وَسَوَاءٌ كَانَ مَا اسْتَخْرَجَهُ فَرَآهُ آدَمُ هُوَ أَمْثَالُهُمْ، أَوْ أَعْيَانُهُمْ، فَأَمَّا نُطْقُهُمْ فَلَيْسَ فِي شَيْءٍ مِنَ الْأَحَادِيثِ الَّتِي تَقُومُ بِهَا الْحُجَّةُ، وَلَا يَدُلُّ عَلَيْهِ الْقُرْآنُ: فَإِنَّ الْقُرْآنَ يَقُولُ فِيهِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172] فَذَكَرَ الْأَخْذَ مِنْ ظُهُورِ بَنِي آدَمَ لَا مِنْ نَفْسِ ظَهْرِ آدَمَ، " وَذُرِّيَّتَهُمْ " يَتَنَاوَلُ كُلَّ مَنْ وَلَدُوهُ إِنْ

(2/1006)

كَانَ كَثِيرًا، كَمَا قَالَ فِي تَمَامِ الْآيَةِ: {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} [الأعراف: 173] ، وَقَالَ تَعَالَى: {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ - ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ} [آل عمران: 33 - 34] ، وَقَالَ: {ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ} [الإسراء: 3] ، وَقَالَ: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} [الأنعام: 84] ، فَاسْمُ " الذُّرِّيَّةِ " يَتَنَاوَلُ الْكِبَارَ، وَقَوْلُهُ: {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [الأعراف: 172] ، فَشَهَادَةُ الْمَرْءِ عَلَى نَفْسِهِ فِي الْقُرْآنِ يُرَادُ بِهَا إِقْرَارُهُ، فَمَنْ أَقَرَّ بِحَقٍّ عَلَيْهِ فَقَدْ شَهِدَ بِهِ عَلَى نَفْسِهِ.
قَالَ تَعَالَى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} [النساء: 135] ، كَمَا احْتَجَّ الْفُقَهَاءُ بِذَلِكَ عَلَى صِحَّةِ الْإِقْرَارِ.
وَفِي حَدِيثِ مَاعِزِ بْنِ مَالِكٍ: " فَلَمَّا «شَهِدَ عَلَى نَفْسِهِ أَرْبَعَ مَرَّاتٍ» " أَيْ

(2/1008)

أَقَرَّ أَرْبَعَ مَرَّاتٍ، وَقَالَ تَعَالَى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} [التوبة: 17] ، فَإِنَّهُمْ كَانُوا مُقِرِّينَ بِمَا هُوَ كُفْرٌ، فَكَانَ ذَلِكَ شَهَادَتَهُمْ عَلَى أَنْفُسِهِمْ.
وَمِنْهُ قَوْلُهُ: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} [الأنعام: 130] ، فَشَهَادَتُهُمْ عَلَى أَنْفُسِهِمْ هِيَ إِقْرَارُهُمْ وَهِيَ أَدَاءُ الشَّهَادَةِ عَلَى أَنْفُسِهِمْ، وَلَفْظُ " شَهِدَ فُلَانٌ "، وَ " أَشْهَدَ بِهِ " يُرَادُ بِهِ تَحَمَّلَ الشَّهَادَةَ، وَيُرَادُ بِهِ أَدَاؤُهَا.
فَالْأَوَّلُ كَقَوْلِهِ: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] .
وَالثَّانِي: كَقَوْلِهِ: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ} [النساء: 135] .
وَقَوْلِهِ: {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ} [الأعراف: 172] ، مِنْ هَذَا الثَّانِي لَيْسَ الْمُرَادُ: أَنَّهُ جَعَلَهُمْ يَتَحَمَّلُونَ الشَّهَادَةَ عَلَى أَنْفُسِهِمْ، وَيُؤَدُّونَهَا فِي وَقْتٍ آخَرَ، فَإِنَّهُ سُبْحَانَهُ فِي مِثْلِ ذَلِكَ إِنَّمَا يُشْهِدُ عَلَى الرَّجُلِ غَيْرَهُ، كَمَا فِي قِصَّةِ آدَمَ، لِمَا

(2/1009)

أَشْهَدَ عَلَيْهِ الْمَلَائِكَةَ، وَكَمَا فِي شَهَادَةِ الْمَلَائِكَةِ، وَشَهَادَةِ الْجَوَارِحِ عَلَى أَصْحَابِهَا، وَلِهَذَا قَالَ بَعْضُ الْمُفَسِّرِينَ: الْمَعْنَى (أَشْهَدَ بَعْضَهُمْ عَلَى بَعْضٍ) ، لَكِنْ هَذَا اللَّفْظُ حَيْثُ جَاءَ فِي الْقُرْآنِ إِنَّمَا يُرَادُ بِهِ شَهَادَةُ الرَّجُلِ عَلَى نَفْسِهِ، بِمَعْنَى أَدَاءِ الشَّهَادَةِ عَلَى نَفْسِهِ، وَقَوْلُهُمْ " {بَلَى شَهِدْنَا} [الأعراف: 172] ": هُوَ إِقْرَارُهُمْ بِأَنَّهُ رَبُّهُمْ، وَمَنْ أَخْبَرَ بِأَمْرٍ عَنْ نَفْسِهِ فَقَدْ شَهِدَ بِهِ عَلَى نَفْسِهِ، فَإِنَّ قَوْلَهُمْ: " {بَلَى شَهِدْنَا} [الأعراف: 172] " مَعْنَاهُ: أَنْتَ رَبُّنَا، وَهَذَا إِقْرَارٌ مِنْهُمْ بِرُبُوبِيَّتِهِ لَهُمْ، وَجَعْلِهِمْ شُهَدَاءَ عَلَى أَنْفُسِهِمْ بِمَا أَقَرُّوا بِهِ، وَقَوْلُهُ: " أَشْهَدَهُمْ " يَقْتَضِي أَنَّهُ هُوَ الَّذِي جَعَلَهُمْ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِأَنَّهُ رَبُّهُمْ، وَهَذَا الْإِشْهَادُ مُقِرُّونَ بِأَخْذِهِمْ مِنْ ظُهُورِ آبَائِهِمْ، وَهَذَا الْأَخْذُ الْمَعْلُومُ الْمَشْهُودُ الَّذِي لَا رَيْبَ فِيهِ هُوَ أَخْذُ الْمَنِيِّ مِنْ أَصْلَابِ الْآبَاءِ، وَنُزُولُهُ فِي أَرْحَامِ الْأُمَّهَاتِ، لَكِنْ لَمْ يَذْكُرْ هُنَا الْأُمَّهَاتِ، كَقَوْلِهِ: {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} [الأعراف: 173] ، وَهُمْ كَانُوا مُتَّبِعِينَ لِدِينِ آبَائِهِمْ لَا لِدِينِ الْأُمَّهَاتِ، كَمَا قَالُوا: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف: 22] ، وَلِهَذَا قَالَ: {أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} [الزخرف: 24] ، فَهُوَ سُبْحَانَهُ يَقُولُ: اذْكُرْ حِينَ أُخِذُوا مِنْ أَصْلَابِ الْآبَاءِ فَخُلِقُوا حِينَ وُلِدُوا عَلَى الْفِطْرَةِ مُقِرِّينَ بِالْخَالِقِ، شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِأَنَّ اللَّهَ رَبُّهُمْ، فَهَذَا الْإِقْرَارُ حُجَّةٌ لِلَّهِ عَلَيْهِمْ يَوْمَ الْقِيَامَةِ، فَهُوَ يَذْكُرُ أَخْذَهُ لَهُمْ، وَإِشْهَادَهُ إِيَّاهُمْ عَلَى أَنْفُسِهِمْ، فَإِنَّهُ سُبْحَانَهُ خَلَقَ فَسَوَّى، وَقَدَّرَ فَهَدَى، فَأَخْذُهُمْ يَتَضَمَّنُ خَلْقَهُمْ، وَالْإِشْهَادُ يَتَضَمَّنُ هُدَاهُ لَهُمْ إِلَى هَذَا

(2/1010)

الْإِقْرَارِ، فَإِنَّهُ قَالَ: " أَشْهَدَهُمْ " أَيْ جَعَلَهُمْ شَاهِدِينَ، فَهَذَا الْإِشْهَادُ مِنْ لَوَازِمِ الْإِنْسَانِ، وَكُلُّ إِنْسَانٍ جَعَلَهُ اللَّهُ مُقِرًّا بِرُبُوبِيَّتِهِ شَاهِدًا عَلَى نَفْسِهِ بِأَنَّهُ مَخْلُوقٌ، وَاللَّهَ خَالِقُهُ، وَهَذَا أَمْرٌ ضَرُورِيٌّ لِبَنِي آدَمَ لَا يَنْفِكُّ مِنْهُ مَخْلُوقٌ، وَهُوَ مِمَّا جُبِلُوا عَلَيْهِ، فَهُوَ عِلْمٌ ضَرُورِيٌّ لَهُمْ لَا يُمْكِنُ أَحَدًا جَحْدُهُ، ثُمَّ قَالَ بَعْدَ ذَلِكَ: (أَنْ تَقُولُوا) ، أَيْ كَرَاهِيَةَ أَنْ تَقُولُوا، أَوْ لِئَلَّا تَقُولُوا: {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [الأعراف: 172] ، أَيْ عَنْ هَذَا الْإِقْرَارِ لِلَّهِ بِالرُّبُوبِيَّةِ، وَعَلَى نُفُوسِنَا بِالْعُبُودِيَّةِ، فَإِنَّهُمْ مَا كَانُوا غَافِلِينَ عَنْ هَذَا، بَلْ كَانَ هَذَا مِنَ الْعُلُومِ الضَّرُورِيَّةِ اللَّازِمَةِ لَهُمُ الَّتِي لَمْ يَخْلُ مِنْهَا بَشَرٌ قَطُّ، بِخِلَافِ كَثِيرٍ مِنَ الْعُلُومِ الَّتِي قَدْ تَكُونُ ضَرُورِيَّةً، وَلَكِنْ قَدْ يَغْفُلُ عَنْهَا كَثِيرٌ مِنْ بَنِي آدَمَ مِنْ عُلُومِ الْعَدَدِ وَالْحِسَابِ وَغَيْرِ ذَلِكَ، فَإِنَّهَا إِذَا تَصَوَّرَتْ كَانَتْ عُلُومًا ضَرُورِيَّةً، لَكِنَّ كَثِيرًا مِنَ النَّاسِ غَافِلٌ عَنْهَا.
وَأَمَّا الِاعْتِرَافُ بِالْخَالِقِ فَإِنَّهُ عِلْمٌ ضَرُورِيٌّ لَازِمٌ لِلْإِنْسَانِ لَا يَغْفُلُ عَنْهُ أَحَدٌ بِحَيْثُ لَا يَعْرِفُهُ، بَلْ لَا بُدَّ أَنْ يَكُونَ قَدْ عَرَفَهُ، وَإِنْ قُدِّرَ أَنَّهُ نَسِيَهُ. وَلِهَذَا يُسَمَّى التَّعْرِيفُ بِذَلِكَ تَذْكِيرًا، فَإِنَّهُ تَذْكِيرٌ بِعُلُومٍ فِطْرِيَّةٍ ضَرُورِيَّةٍ، وَقَدْ يَنْسَاهَا الْعَبْدُ كَمَا قَالَ تَعَالَى: {وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [الحشر: 19] ، وَفِي الْحَدِيثِ الصَّحِيحِ: " «يَقُولُ اللَّهُ لِلْكَافِرِ: فَالْيَوْمَ أَنْسَاكَ كَمَا نَسِيتَنِي» ".

(2/1011)

ثُمَّ قَالَ: {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} [الأعراف: 173] ، فَذَكَرَ سُبْحَانَهُ لَهُمْ حُجَّتَيْنِ يَدْفَعُهُمَا هَذَا الْإِشْهَادُ:
إِحْدَاهُمَا: أَنْ يَقُولُوا: {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [الأعراف: 172] ، فَبَيَّنَ أَنَّ هَذَا عِلْمٌ فِطْرِيٌّ ضَرُورِيٌّ لَا بُدَّ لِكُلِّ بَشَرٍ مِنْ مَعْرِفَتِهِ، وَذَلِكَ يَتَضَمَّنُ حُجَّةَ اللَّهِ فِي إِبْطَالِ التَّعْطِيلِ، وَأَنَّ الْقَوْلَ بِإِثْبَاتِ الصَّانِعِ عِلْمٌ فِطْرِيٌّ ضَرُورِيٌّ، وَهُوَ حُجَّةٌ عَلَى نَفْيِ التَّعْطِيلِ.
وَالثَّانِي: أَنْ يَقُولُوا: {إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} [الأعراف: 173] ، وَهُمْ آبَاؤُنَا الْمُشْرِكُونَ: أَيْ أَفَتُعَاقِبُنَا بِذُنُوبِ غَيْرِنَا؟ فَإِنَّهُ لَوْ قُدِّرَ أَنَّهُمْ لَمْ يَكُونُوا عَارِفِينَ بِأَنَّ اللَّهَ رَبُّهُمْ وَوَجَدُوا آبَاءَهُمْ مُشْرِكِينَ، وَهُمْ ذَرِّيَّةً مِنْ بَعْدِهِمْ، وَمُقْتَضَى الطَّبِيعَةِ الْعَادِيَّةِ أَنْ يَحْتَذِيَ الرَّجُلُ حَذْوَ أَبِيهِ حَتَّى فِي الصِّنَاعَاتِ، وَالْمَسَاكِنِ، وَالْمَلَابِسِ، وَالْمَطَاعِمِ إِذْ كَانَ هُوَ الَّذِي رَبَّاهُ، وَلِهَذَا كَانَ أَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ، فَإِذَا كَانَ هَذَا مُقْتَضَى الْعَادَةِ وَالطَّبِيعَةِ، وَلَمْ يَكُنْ فِي فِطَرِهِمْ وَعُقُولِهِمْ مَا يُنَاقِضُ ذَلِكَ، قَالُوا: نَحْنُ مَعْذُورُونَ، وَآبَاؤُنَا هُمُ الَّذِينَ أَشْرَكُوا، وَنَحْنُ كُنَّا ذُرِّيَّةً لَهُمْ بَعْدَهُمْ، وَلَمْ يَكُنْ عِنْدَنَا مَا يُبَيِّنُ خَطَأَهُمْ: فَإِذَا كَانَ فِي فِطَرِهِمْ مَا شَهِدُوا بِهِ مِنْ أَنَّ اللَّهَ وَحْدَهُ هُوَ رَبُّهُمْ، كَانَ مَعَهُمْ مَا يُبَيِّنُ بُطْلَانَ هَذَا الشِّرْكِ، وَهُوَ التَّوْحِيدُ الَّذِي شَهِدُوا بِهِ عَلَى أَنْفُسِهِمْ.
فَإِذَا احْتَجُّوا بِالْعَادَةِ الطَّبِيعِيَّةِ مِنِ اتِّبَاعِ الْآبَاءِ كَانَتِ الْحُجَّةُ عَلَيْهِمُ الْفِطْرَةَ الطَّبِيعِيَّةَ الْفِعْلِيَّةَ السَّابِقَةَ لِهَذِهِ الْعَادَةِ الطَّارِئَةِ، وَكَانَتِ الْفِطْرَةُ الْمُوجِبَةُ

(2/1012)

لِلْإِسْلَامِ سَابِقَةً لِلتَّرْبِيَةِ الَّتِي يَحْتَجُّونَ بِهَا، وَهَذَا يَقْتَضِي أَنَّ نَفْسَ الْعَقْلِ الَّذِي بِهِ يَعْرِفُونَ التَّوْحِيدَ حُجَّةٌ فِي بُطْلَانِ الشِّرْكِ لَا يَحْتَاجُ ذَلِكَ إِلَى رَسُولٍ، فَإِنَّهُ جَعَلَ مَا تَقَدَّمَ حُجَّةً عَلَيْهِمْ بِدُونِ هَذَا. وَهَذَا لَا يُنَاقِضُ قَوْلَهُ تَعَالَى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] ، فَإِنَّ الرَّسُولَ يَدْعُو إِلَى التَّوْحِيدِ، وَلَكِنَّ الْفِطْرَةَ دَلِيلٌ عَقْلِيٌّ يُعْلَمُ بِهِ إِثْبَاتُ الصَّانِعِ، لَمْ يَكُنْ فِي مُجَرَّدِ الرِّسَالَةِ حُجَّةٌ عَلَيْهِمْ، فَهَذِهِ الشَّهَادَةُ عَلَى أَنْفُسِهِمُ الَّتِي تَتَضَمَّنُ إِقْرَارَهُمْ بِأَنَّ اللَّهَ رَبُّهُمْ، وَمَعْرِفَتُهُمْ بِذَلِكَ أَمْرٌ لَازِمٌ لِكُلِّ بَنِي آدَمَ، بِهِ تَقُومُ حُجَّةُ اللَّهِ تَعَالَى فِي تَصْدِيقِ رُسُلِهِ، فَلَا يُمْكِنُ أَحَدًا أَنْ يَقُولَ يَوْمَ الْقِيَامَةِ إِنِّي كُنْتُ عَنْ هَذَا غَافِلًا، وَلَا أَنَّ الذَّنْبَ كَانَ لِأَبِي الْمُشْرِكِ دُونِي لِأَنَّهُ عَارِفٌ بِأَنَّ اللَّهَ رَبُّهُ لَا شَرِيكَ لَهُ، فَلَمْ يَكُنْ مَعْذُورًا فِي التَّعْطِيلِ، وَالْإِشْرَاكِ بَلْ قَامَ بِهِ مَا يَسْتَحِقُّ بِهِ الْعَذَابَ.
ثُمَّ إِنَّ اللَّهَ سُبْحَانَهُ - لِكَمَالِ رَحْمَتِهِ وَإِحْسَانِهِ - لَا يُعَذِّبُ أَحَدًا إِلَّا بَعْدَ إِرْسَالِ الرَّسُولِ إِلَيْهِ، وَإِنْ كَانَ فَاعِلًا لِمَا يَسْتَحِقُّ بِهِ الذَّمَّ وَالْعِقَابَ: فَلِلَّهِ عَلَى عَبْدِهِ حُجَّتَانِ قَدْ أَعَدَّهُمَا عَلَيْهِ لَا يُعَذِّبُهُ إِلَّا بَعْدَ قِيَامِهِمَا:
إِحْدَاهُمَا: مَا فَطَرَهُ عَلَيْهِ، وَخَلَقَهُ عَلَيْهِ مِنَ الْإِقْرَارِ بِأَنَّهُ رَبُّهُ، وَمَلِيكُهُ وَفَاطِرُهُ، وَحَقُّهُ عَلَيْهِ لَازِمٌ.
وَالثَّانِيَةُ: إِرْسَالُ رُسُلِهِ إِلَيْهِ بِتَفْصِيلِ ذَلِكَ، وَتَقْرِيرِهِ وَتَكْمِيلِهِ، فَيَقُومُ عَلَيْهِ شَاهِدُ الْفِطْرَةِ، وَالشِّرْعَةِ، وَيُقِرُّ عَلَى نَفْسِهِ بِأَنَّهُ كَانَ كَافِرًا كَمَا قَالَ تَعَالَى:

(2/1013)

{وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} [الأنعام: 130] ، فَلَمْ يُنَفِّذْ عَلَيْهِمُ الْحُكْمَ إِلَّا بَعْدَ إِقْرَارٍ وَشَاهِدَيْنِ وَهَذَا غَايَةُ الْعَدْلِ.

(2/1014)

[فَصْلٌ اخْتِلَافُ الْعُلَمَاءِ فِي مَعْنَى الْفِطْرَةِ]
. . .

(2/1015)

182 - فَصْلٌ
[اخْتِلَافُ الْعُلَمَاءِ فِي مَعْنَى الْفِطْرَةِ] .
قَالَ أَبُو عُمَرَ: وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي الْفِطْرَةِ الْمَذْكُورَةِ فِي هَذَا الْحَدِيثِ اخْتِلَافًا كَثِيرًا، وَكَذَلِكَ اخْتَلَفُوا فِي الْأَطْفَالِ، وَحُكْمِهِمْ فِي الدُّنْيَا، وَالْآخِرَةِ.
فَقَالَ ابْنُ الْمُبَارَكِ: تَفْسِيرُهُ آخِرَ الْحَدِيثِ " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» "، هَكَذَا ذَكَرَ أَبُو عُبَيْدٍ، عَنِ ابْنِ الْمُبَارَكِ لَمْ يَزِدْ شَيْئًا.
وَذَكَرَ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ أَنَّهُ سَأَلَهُ عَنْ تَأْوِيلِ هَذَا الْحَدِيثِ فَقَالَ: كَانَ هَذَا الْقَوْلُ مِنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَبْلَ أَنْ يُؤْمَرَ النَّاسُ بِالْجِهَادِ.
قَالَ أَبُو عُمَرَ: أَمَّا مَا ذَكَرَهُ عَنِ ابْنِ الْمُبَارَكِ فَقَدْ رُوِيَ عَنْ مَالِكٍ نَحْوُهُ، وَلَيْسَ فِيهِ مَقْنَعٌ مِنَ التَّأْوِيلِ، وَلَا شَرْحٌ مُوعِبٌ فِي أَمْرِ الْأَطْفَالِ، وَلَكِنَّهَا

(2/1016)

جُمْلَةٌ تُؤَدِّي إِلَى الْوُقُوفِ عَنِ الْقَطْعِ فِيهِمْ بِكُفْرٍ، أَوْ إِيمَانٍ، أَوْ جَنَّةٍ أَوْ نَارٍ، مَا لَمْ يَبْلُغُوا الْعَمَلَ.
قَالَ: وَأَمَّا مَا ذَكَرَهُ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ فَأَظُنُّ مُحَمَّدَ بْنَ الْحَسَنِ حَادَ عَنِ الْجَوَابِ فِيهِ: إِمَّا لِإِشْكَالِهِ عَلَيْهِ، وَإِمَّا لِجَهْلِهِ بِهِ، أَوْ لِمَا شَاءَ اللَّهُ.
وَأَمَّا قَوْلُهُ: " إِنَّ ذَلِكَ كَانَ مِنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَبْلَ أَنْ يُؤْمَرَ النَّاسُ بِالْجِهَادِ "، فَلَا أَدْرِي مَا هَذَا! فَإِنْ كَانَ أَرَادَ أَنَّ ذَلِكَ مَنْسُوخٌ فَغَيْرُ جَائِزٍ عِنْدَ الْعُلَمَاءِ دُخُولُ النَّسْخِ فِي أَخْبَارِ اللَّهِ وَأَخْبَارِ رَسُولِهِ؛ لِأَنَّ الْمُخْبِرَ بِشَيْءٍ كَانَ أَوْ يَكُونُ إِذَا رَجَعَ عَنْ ذَلِكَ لَمْ يَخْلُ رُجُوعُهُ عَنْ تَكْذِيبِهِ لِنَفْسِهِ، أَوْ غَلَطِهِ فِيمَا أَخْبَرَ بِهِ، أَوْ نِسْيَانِهِ، وَقَدْ عَصَمَ اللَّهُ وَرَسُولَهُ فِي الشَّرِيعَةِ، وَالرِّسَالَةِ مِنْهُ، وَهَذَا لَا يُخَالِفُ فِيهِ أَحَدٌ لَهُ أَدْنَى فَهْمٍ، فَقِفْ عَلَيْهِ، فَإِنَّهُ أَمْرٌ حَتْمٌ فِي أُصُولِ الدِّينِ.
وَقَوْلُ مُحَمَّدٍ: " إِنَّ ذَلِكَ كَانَ قَبْلَ أَنْ يُؤْمَرَ النَّاسُ بِالْجِهَادِ "، لَيْسَ كَمَا قَالَ؛ لِأَنَّ فِي حَدِيثِ الْأَسْوَدِ بْنِ سَرِيعٍ مَا يُبَيِّنُ أَنَّ ذَلِكَ كَانَ مِنْهُ بَعْدَ الْأَمْرِ بِالْجِهَادِ.
وَرَوَى بِإِسْنَادِهِ عَنِ الْحَسَنِ، عَنِ الْأَسْوَدِ بْنِ سَرِيعٍ قَالَ: «قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " مَا بَالُ أَقْوَامٍ بَالَغُوا فِي الْقَتْلِ حَتَّى قَتَلُوا الْوِلْدَانَ "؟

(2/1017)

فَقَالَ رَجُلٌ: أَوَلَيْسَ آبَاؤُهُمْ أَوْلَادَ الْمُشْرِكِينَ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " أَوَلَيْسَ خِيَارُكُمْ أَوْلَادَ الْمُشْرِكِينَ؟ إِنَّهُ لَيْسَ مِنْ مَوْلُودٍ يُولَدُ إِلَّا عَلَى الْفِطْرَةِ حَتَّى يَبْلُغَ فَيُعَبِّرَ عَنْهُ لِسَانُهُ، وَيُهَوِّدُهُ أَبَوَاهُ، أَوْ يُنَصِّرَانِهِ» ".
قَالَ: وَرَوَى هَذَا الْحَدِيثَ عَنِ الْحَسَنِ جَمَاعَةٌ، مِنْهُمْ:
[بَكْرٌ الْمُزَنِيُّ] ، وَالْعَلَاءُ بْنُ زِيَادٍ وَالسَّرِيُّ بْنُ يَحْيَى.
وَقَدْ رُوِيَ عَنِ الْأَحْنَفِ، عَنِ الْأَسْوَدِ بْنِ سَرِيعٍ، وَهُوَ حَدِيثٌ بَصْرِيٌّ صَحِيحٌ.

(2/1018)

وَرَوَى عَوْفٌ الْأَعْرَابِيُّ، عَنْ
[أَبِي رَجَاءٍ الْعَطَّارِيِّ] ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ، «عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ "، فَنَادَاهُ النَّاسُ: يَا رَسُولَ اللَّهِ، وَأَوْلَادُ الْمُشْرِكِينَ؟ قَالَ: " وَأَوْلَادُ الْمُشْرِكِينَ» " انْتَهَى.
قَالَ شَيْخُنَا: أَمَّا مَا ذَكَرَهُ عَنِ ابْنِ الْمُبَارَكِ، وَمَالِكٍ فَيُمْكِنُ أَنْ يُقَالَ: إِنَّ الْمَقْصُودَ أَنَّ آخِرَ الْحَدِيثِ يُبَيِّنُ أَنَّ الْأَوْلَادَ قَدْ سَبَقَ فِي عِلْمِ اللَّهِ مَا يَعْمَلُونَ إِذَا بَلَغُوا، وَأَنَّ مِنْهُمْ مَنْ يُؤْمِنُ فَيَدْخُلُ الْجَنَّةَ، وَمِنْهُمْ مَنْ يَكْفُرُ فَيَدْخُلُ النَّارَ، فَلَا يُحْتَجُّ بِقَوْلِهِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " عَلَى نَفْيِ الْقَدَرِ كَمَا احْتَجَّتِ الْقَدَرِيَّةُ بِهِ، وَلَا عَلَى أَنَّ أَطْفَالَ الْكُفَّارِ كُلَّهُمْ فِي الْجَنَّةِ لِكَوْنِهِمْ وُلِدُوا عَلَى

(2/1019)

الْفِطْرَةِ، فَيَكُونُ مَقْصُودُ الْأَئِمَّةِ أَنَّ الْأَطْفَالَ عَلَى مَا فِي آخِرِ الْحَدِيثِ.
وَأَمَّا قَوْلُ مُحَمَّدٍ فَإِنَّهُ رَأَى الشَّرِيعَةَ قَدِ اسْتَقَرَّتْ عَلَى أَنَّ وَلَدَ الْكَافِرِ يَتْبَعُ أَبَوَيْهِ فِي الدِّينِ فِي أَحْكَامِ الدُّنْيَا، فَيُحْكَمُ لَهُ بِحُكْمِ الْكُفْرِ فِي أَنَّهُ لَا يُصَلَّى عَلَيْهِ، وَلَا يُدْفَنُ فِي مَقَابِرِ الْمُسْلِمِينَ، وَلَا يَرِثُهُ الْمُسْلِمُونَ، وَيَجُوزُ اسْتِرْقَاقُهُ، وَغَيْرُ ذَلِكَ، فَلَمْ يَجُزْ لِأَحَدٍ أَنْ يَحْتَجَّ بِهَذَا الْحَدِيثِ عَلَى أَنَّ حُكْمَ الْأَطْفَالِ فِي الدُّنْيَا حُكْمُ الْمُؤْمِنِينَ، وَهَذَا حَقٌّ وَلَكِنَّهُ ظَنَّ أَنَّ الْحَدِيثَ اقْتَضَى الْحُكْمَ لَهُمْ فِي الدُّنْيَا بِأَحْكَامِ أَطْفَالِ الْمُؤْمِنِينَ، فَقَالَ: هَذَا مَنْسُوخٌ، كَانَ قَبْلَ الْجِهَادِ لِأَنَّهُ بِالْجِهَادِ أُبِيحَ اسْتِرْقَاقُ النِّسَاءِ، وَالْأَطْفَالِ، وَالْمُؤْمِنُ لَا يُسْتَرَقُّ، وَلَكِنْ كَوْنُ الطِّفْلِ يَتْبَعُ أَبَاهُ فِي الدِّينِ فِي الْأَحْكَامِ الدُّنْيَوِيَّةِ أَمْرٌ مَا زَالَ مَشْرُوعًا، وَمَا زَالَ الْأَطْفَالُ تَبَعًا لِآبَائِهِمْ فِي الْأُمُورِ الدُّنْيَوِيَّةِ، فَالْحَدِيثُ لَمْ يَقْصِدْ بَيَانَ هَذِهِ الْأَحْكَامِ، وَإِنَّمَا قَصَدَ مَا وُلِدُوا عَلَيْهِ مِنَ الْفِطْرَةِ.
وَإِذَا قِيلَ: إِنَّهُ وُلِدَ عَلَى فِطْرَةِ الْإِسْلَامِ، أَوْ خُلِقَ حَنِيفًا، وَنَحْوُ ذَلِكَ، فَلَيْسَ الْمُرَادُ بِهِ أَنَّهُ حِينَ خَرَجَ مِنْ بَطْنِ أُمِّهِ يَعْلَمُ هَذَا الدِّينَ، وَيُرِيدُهُ، فَاللَّهُ أَخْرَجَنَا مِنْ بُطُونِ أُمَّهَاتِنَا لَا نَعْلَمُ شَيْئًا، وَلَكِنَّ فِطْرَتَهُ سُبْحَانَهُ مُوجِبَةٌ مُقْتَضِيَةٌ لِمَعْرِفَةِ دِينِ الْإِسْلَامِ، وَمَحَبَّتِهِ، فَفُطِرُوا عَلَى فِطْرَةٍ مُسْتَلْزِمَةٍ لِلْإِقْرَارِ بِالْخَالِقِ، وَمَحَبَّتِهِ، وَإِخْلَاصِ الدِّينِ لَهُ، وَمُوجِبَاتُ الْفِطْرَةِ وَمُقْتَضَيَاتُهَا تَحْصُلُ شَيْئًا بَعْدَ شَيْءٍ بِحَسَبِ كَمَالِ الْفِطْرَةِ إِذَا سَلِمَتْ عَنِ الْمُعَارِضِ، كَمَا أَنَّ كُلَّ مَوْلُودٍ يُولَدُ فَإِنَّهُ يُولَدُ عَلَى مَحَبَّةِ مَا يُلَائِمُ بَدَنَهُ مِنَ الْأَغْذِيَةِ، وَالْأَشْرِبَةِ، فَيَشْتَهِي اللَّبَنَ الَّذِي يُنَاسِبُهُ، وَهَذَا مِنْ قَوْلِهِ تَعَالَى: {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [طه: 50] ، وَقَوْلِهِ: {الَّذِي خَلَقَ فَسَوَّى - وَالَّذِي قَدَّرَ فَهَدَى} [الأعلى: 2 - 3]

(2/1020)

فَهُوَ سُبْحَانَهُ خَلَقَ الْحَيَوَانَ مُهْتَدِيًا إِلَى طَلَبِ مَا يَنْفَعُهُ وَدَفْعِ مَا يَضُرُّهُ، ثُمَّ هَذَا الْحُبُّ وَالْبُغْضُ يَحْصُلُ فِيهِ شَيْئًا بَعْدَ شَيْءٍ، ثُمَّ قَدْ يَعْرِضُ لِكَثِيرٍ مِنَ الْأَبْدَانِ مَا يُفْسِدُ مَا وُلِدَ عَلَيْهِ مِنَ الطَّبِيعَةِ السَّلِيمَةِ.
183 - فَصْلٌ
قَالَ أَبُو عُمَرَ: وَأَمَّا اخْتِلَافُ الْعُلَمَاءِ فِي الْفِطْرَةِ الْمَذْكُورَةِ فِي هَذَا الْحَدِيثِ وَمَا كَانَ مِثْلَهُ، فَقَالَتْ فِرْقَةٌ: الْفِطْرَةُ فِي هَذَا الْمَوْضِعِ أُرِيدَ بِهَا الْخِلْقَةُ الَّتِي خُلِقَ عَلَيْهَا الْمَوْلُودُ مِنَ الْمَعْرِفَةِ بِرَبِّهِ، فَكَأَنَّهُ قَالَ: كُلُّ مَوْلُودٍ يُولَدُ عَلَى خِلْقَةٍ يَعْرِفُ بِهَا رَبَّهُ إِذَا بَلَغَ مَبْلَغَ الْمَعْرِفَةِ، يُرِيدُ أَنَّ خَلْقَهُ مُخَالِفٌ لِخِلْقَةِ الْبَهَائِمِ الَّتِي لَا تَصِلُ بِخِلْقَتِهَا إِلَى مَعْرِفَةٍ.
قَالُوا: لِأَنَّ الْفَاطِرَ هُوَ الْخَالِقُ، قَالَ: وَأَنْكَرْتُ أَنْ يَكُونَ الْمَوْلُودُ يُفْطَرُ عَلَى إِيمَانٍ، أَوْ كُفْرٍ، أَوْ مَعْرِفَةٍ، أَوْ إِنْكَارٍ.
قَالَ شَيْخُنَا: صَاحِبُ هَذَا الْقَوْلِ إِنْ أَرَادَ بِالْفِطْرَةِ التَّمَكُّنَ مِنَ الْمَعْرِفَةِ، وَالْقُدْرَةَ عَلَيْهَا فَهَذَا ضَعِيفٌ، فَإِنَّ مُجَرَّدَ الْقُدْرَةِ عَلَى ذَلِكَ لَا يَقْتَضِي أَنْ يَكُونَ حَنِيفًا، وَلَا أَنْ يَكُونَ عَلَى الْمِلَّةِ.
وَلَا يَحْتَاجُ أَنْ يَذْكُرَ تَغْيِيرَ أَبَوَيْهِ لِفِطْرَتِهِ حَتَّى يَسْأَلَ عَمَّنْ مَاتَ صَغِيرًا، وَلِأَنَّ الْقُدْرَةَ فِي الْكَبِيرِ أَكْمَلُ مِنْهَا فِي الصَّغِيرِ، وَهُوَ لَمَّا نَهَاهُمْ عَنْ قَتْلِ

(2/1021)

الصِّبْيَانِ فَقَالُوا: إِنَّهُمْ أَوْلَادُ الْمُشْرِكِينَ قَالَ: " «أَوَلَيْسَ خِيَارُكُمْ أَوْلَادَ الْمُشْرِكِينَ؟ مَا مِنْ مَوْلُودٍ إِلَّا يُولَدُ عَلَى الْفِطْرَةِ» "، وَلَوْ أُرِيدَ الْقُدْرَةُ لَكَانَ الْبَالِغُونَ كَذَلِكَ مَعَ كَوْنِهِمْ مُشْرِكِينَ مُسْتَوْجِبِينَ لِلْقَتْلِ.
وَإِنْ أَرَادَ بِالْفِطْرَةِ الْقُدْرَةَ عَلَى الْمَعْرِفَةِ مَعَ إِرَادَتِهَا، فَالْقُدْرَةُ الْكَامِلَةُ مَعَ الْإِرَادَةِ التَّامَّةِ تَسْتَلْزِمُ وُجُودَ الْمُرَادِ الْمَقْدُورِ، فَإِذَا فُطِرُوا عَلَى الْقُدْرَةِ عَلَى الْمَعْرِفَةِ، وَإِرَادَتِهَا كَانَ ذَلِكَ مُسْتَلْزِمًا لِلْإِيمَانِ، وَلَمْ يَتَخَلَّفْ مُوجِبُهُ وَمُقْتَضَاهُ.

[فَصْلٌ ذِكْرُ قَوْلِ مَنْ قَالَ أَنَّ الْفِطْرَةَ هِيَ الْبُدَاءَةُ]
184 - فَصْلٌ
[ذِكْرُ قَوْلِ مَنْ قَالَ: أَنَّ الْفِطْرَةَ هِيَ الْبُدَاءَةُ] .
قَالَ أَبُو عُمَرَ: وَقَالَ آخَرُونَ مَعْنَى قَوْلِهِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " يَعْنِي الْبُدَاءَةَ الَّتِي ابْتَدَأَهُمْ عَلَيْهَا، يُرِيدُ أَنَّهُ مَوْلُودٌ عَلَى مَا فَطَرَ اللَّهُ عَلَيْهِ خَلْقَهُ مِنْ أَنَّهُ ابْتَدَأَهُمْ لِلْحَيَاةِ وَالْمَوْتِ، وَالسَّعَادَةِ، وَالشَّقَاوَةِ، إِلَى مَا يَصِيرُونَ إِلَيْهِ عِنْدَ الْبُلُوغِ مِنْ قَبُولِهِمْ دِينَ آبَائِهِمْ، وَاعْتِقَادِهِمْ.
قَالُوا: وَالْفِطْرَةُ فِي كَلَامِ الْعَرَبِ الْبُدَاءَةُ، وَالْفَاطِرُ الْمُبْتَدِئُ، فَكَأَنَّهُ قَالَ: يُولَدُ عَلَى مَا ابْتَدَأَهُ عَلَيْهِ مِنَ الشَّقَاءِ وَالسَّعَادَةِ، وَغَيْرِ ذَلِكَ مِمَّا يَصِيرُ إِلَيْهِ، وَاحْتَجُّوا بِقَوْلِهِ: {كَمَا بَدَأَكُمْ تَعُودُونَ - فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ} [الأعراف: 29 - 30] .

(2/1022)

وَرَوَى بِإِسْنَادِهِ إِلَى ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: لَمْ أَدْرِ مَا فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ حَتَّى أَتَى أَعْرَابِيَّانِ يَخْتَصِمَانِ فِي بِئْرٍ، فَقَالَ أَحَدُهُمَا: أَنَا فَطَرْتُهَا أَيِ ابْتَدَأْتُهَا.
وَذَكَرُوا مَا رُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - فِي دُعَائِهِ: " اللَّهُمَّ جَبَّارَ الْقُلُوبِ عَلَى فِطْرَاتِهَا: شَقِيِّهَا وَسَعِيدِهَا ".
قَالَ شَيْخُنَا: حَقِيقَةُ هَذَا الْقَوْلِ أَنَّ كُلَّ مَوْلُودٍ يُولَدُ عَلَى مَا سَبَقَ فِي عِلْمِ اللَّهِ أَنَّهُ صَائِرٌ إِلَيْهِ، وَمَعْلُومٌ أَنَّ جَمِيعَ الْمَخْلُوقَاتِ بِهَذِهِ الْمَثَابَةِ، فَجَمِيعُ الْبَهَائِمِ هِيَ مَوْلُودَةٌ عَلَى مَا سَبَقَ فِي عِلْمِ اللَّهِ لَهَا، وَالْأَشْجَارُ مَخْلُوقَةٌ عَلَى مَا سَبَقَ فِي عِلْمِ اللَّهِ، وَحِينَئِذٍ فَيَكُونُ كُلُّ مَخْلُوقٍ قَدْ خُلِقَ عَلَى الْفِطْرَةِ.
وَأَيْضًا فَلَوْ كَانَ الْمُرَادُ ذَلِكَ لَمْ يَكُنْ لِقَوْلِهِ: " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ» " مَعْنًى، فَإِنَّهُمَا فَعَلَا بِهِ مَا هُوَ الْفِطْرَةُ الَّتِي وُلِدَ عَلَيْهَا.
وَعَلَى هَذَا الْقَوْلِ، فَلَا فَرْقَ فِي الْفِطْرَةِ بَيْنَ التَّهْوِيدِ، وَالتَّنْصِيرِ، وَبَيْنَ

(2/1023)

تَلْقِينِ الْإِسْلَامِ، فَإِنَّ ذَلِكَ كُلَّهُ دَاخِلٌ فِيمَا سَبَقَ بِهِ الْعِلْمُ.
وَأَيْضًا فَتَمْثِيلُهُ ذَلِكَ بِالْبَهِيمَةِ قَدْ وُلِدَتْ جَمْعَاءَ، ثُمَّ جُدِعَتْ يُبَيِّنُ أَنَّ أَبَوَيْهِ غَيَّرَا مَا وُلِدَ عَلَيْهِ.
وَأَيْضًا فَقَوْلُهُ: " «عَلَى هَذِهِ الْمِلَّةِ» " وَقَوْلُهُ: " «إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ» " مُخَالِفٌ لِهَذَا.
وَأَيْضًا فَلَا فَرْقَ بَيْنَ حَالِ الْوِلَادَةِ وَسَائِرِ أَحْوَالِ الْإِنْسَانِ، فَإِنَّهُ مِنْ حِينِ كَانَ جَنِينًا إِلَى مَا لَا نِهَايَةَ لَهُ مِنْ أَحْوَالِهِ عَلَى مَا سَبَقَ فِي عِلْمِ اللَّهِ، فَتَخْصِيصُ الْوِلَادَةِ بِكَوْنِهَا عَلَى مُقْتَضَى الْقَدَرِ تَخْصِيصٌ بِغَيْرِ مُخَصِّصٍ.
وَقَدْ ثَبَتَ فِي الصَّحِيحِ أَنَّهُ " «قَبْلَ نَفْخِ الرُّوحِ فِيهِ يُكْتَبُ رِزْقُهُ، وَأَجَلُهُ وَعَمَلُهُ، وَشَقِيٌّ أَوْ سَعِيدٌ» " فَلَوْ قِيلَ: كُلُّ مَوْلُودٍ يُنْفَخُ فِيهِ الرُّوحَ عَلَى الْفِطْرَةِ لَكَانَ أَشْبَهَ بِهَذَا الْقَوْلِ، مَعَ أَنَّ النَّفْخَ هُوَ بَعْدَ الْكِتَابَةِ.

[فَصْلٌ الْخَلْقُ كُلُّهُمْ صَائِرُونَ إِلَى مَا سَبَقَ فِي عِلْمِ اللَّهِ]
185 - فَصْلٌ
[الْخَلْقُ كُلُّهُمْ صَائِرُونَ إِلَى مَا سَبَقَ فِي عِلْمِ اللَّهِ] .
قَالَ أَبُو عُمَرَ: قَالَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ: وَهَذَا الْمَذْهَبُ شَبِيهٌ بِمَا حَكَاهُ أَبُو عُبَيْدٍ، عَنِ ابْنِ الْمُبَارَكِ.

(2/1024)

قَالَ مُحَمَّدٌ: وَقَدْ كَانَ أَحْمَدُ بْنُ حَنْبَلٍ يَذْهَبُ إِلَى هَذَا الْقَوْلِ، ثُمَّ تَرَكَهُ.
قَالَ أَبُو عُمَرَ: مَا رَسَمَهُ مَالِكٌ فِي " مُوَطَّئِهِ " وَذَكَرَهُ فِي أَبْوَابِ الْقَدَرِ، فِيهِ مِنَ الْآثَارِ مَا يَدُلُّ عَلَى أَنَّ مَذْهَبَهُ فِي ذَلِكَ نَحْوُ هَذَا.
قَالَ شَيْخُنَا: أَئِمَّةُ السُّنَّةِ مَقْصُودُهُمْ أَنَّ الْخَلْقَ كُلَّهُمْ صَائِرُونَ إِلَى مَا سَبَقَ فِي عِلْمِ اللَّهِ مِنْ إِيمَانٍ وَكُفْرٍ، كَمَا فِي الْحَدِيثِ الْآخَرِ: " «إِنَّ الْغُلَامَ الَّذِي قَتَلَهُ الْخَضِرُ طُبِعَ يَوْمَ طُبِعَ كَافِرًا» "، وَالطَّبْعُ الْكِتَابُ: أَيْ كُتِبَ كَافِرًا، كَمَا قَالَ: " «فَيُكْتَبُ رِزْقُهُ، وَأَجَلُهُ، وَعَمَلُهُ، وَشَقِيٌّ، أَوْ سَعِيدٌ» " وَلَيْسَ إِذَا كَانَ اللَّهُ قَدْ كَتَبَهُ كَافِرًا يَقْتَضِي أَنَّهُ حِينَ الْوِلَادَةِ كَافِرٌ، بَلْ يَقْتَضِي أَنَّهُ لَا بُدَّ أَنْ يَكْفُرَ، وَذَلِكَ الْكُفْرُ هُوَ التَّغْيِيرُ، كَمَا أَنَّ الْبَهِيمَةَ الَّتِي وُلِدَتْ جَمْعَاءَ وَقَدْ سَبَقَ فِي عِلْمِهِ أَنَّهَا تُجْدَعُ كَتَبَ أَنَّهَا مَجْدُوعَةٌ بِجَدْعٍ يَحْدُثُ لَهَا بَعْدَ الْوِلَادَةِ، وَلَا يَجِبُ أَنْ تَكُونَ عِنْدَ الْوِلَادَةِ مَجْدُوعَةً.

[فَصْلٌ تَفْسِيرُ الْإِمَامِ أَحْمَدَ لِلْفِطْرَةِ وَمَا يَتَرَتَّبُ عَلَيْهِ]
186 - فَصْلٌ
[تَفْسِيرُ الْإِمَامِ أَحْمَدَ لِلْفِطْرَةِ، وَمَا يَتَرَتَّبُ عَلَيْهِ] .
وَكَلَامُ أَحْمَدَ فِي أَجْوِبَةٍ مُتَعَدِّدَةٍ يَدُلُّ عَلَى أَنَّ الْفِطْرَةَ عِنْدَهُ الْإِسْلَامُ

(2/1025)

كَمَا ذَكَرَ مُحَمَّدُ بْنُ نَصْرٍ عَنْهُ أَنَّهُ آخِرُ قَوْلَيْهِ، فَإِنَّهُ كَانَ يَقُولُ: إِنَّ صِبْيَانَ أَهْلِ الْحَرْبِ إِذَا سُبُوا بِدُونِ الْأَبَوَيْنِ كَانُوا مُسْلِمِينَ، وَإِذَا كَانُوا مَعَ الْأَبَوَيْنِ فَهُمْ عَلَى دِينِهِمَا، وَإِنْ سُبُوا مَعَ أَحَدِهِمَا فَفِيهِ رِوَايَتَانِ. وَكَانَ يَحْتَجُّ بِالْحَدِيثِ، ثُمَّ ذَكَرَ نَصَّ أَحْمَدَ فِي رِوَايَةِ الْمَرُّوذِيِّ فِي سَبْيِ أَهْلِ الْحَرْبِ أَنَّهُمْ مُسْلِمُونَ إِذَا كَانُوا صِغَارًا، وَإِنْ كَانُوا مَعَ أَحَدِ الْأَبَوَيْنِ، وَاحْتَجَّ بِقَوْلِهِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " الْحَدِيثَ.
وَذَكَرَ نَصَّهُ فِي رِوَايَةِ إِسْحَاقَ بْنِ مَنْصُورٍ: " إِذَا لَمْ يَكُنْ مَعَهُ أَبَوَاهُ فَهُوَ مُسْلِمٌ ".
وَكَذَلِكَ نَقَلَ يَعْقُوبُ بْنُ بُخْتَانَ: قَالَ أَبُو عَبْدِ اللَّهِ: إِذَا مَاتَ أَبَوَاهُ، وَهُوَ صَغِيرٌ أُجْبِرَ عَلَى الْإِسْلَامِ، وَذَكَرَ الْحَدِيثَ: " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ» ".
وَقَالَ فِي رِوَايَةِ عَبْدِ الْكَرِيمِ بْنِ الْهَيْثَمِ الْعَاقُولِيِّ فِي الْمَجُوسِيَّيْنِ يُولَدُ لَهُمَا وَلَدٌ فَيَقُولَانِ: هَذَا مُسْلِمٌ، فَيَمْكُثُ خَمْسَ سِنِينَ، ثُمَّ يُتَوَفَّى، قَالَ: يَدْفِنُهُ

(2/1026)

الْمُسْلِمُونَ، قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ» ".
وَقَالَ فِي رِوَايَةِ الْمَرُّوذِيِّ فِي الْأَبَوَيْنِ الْكَافِرَيْنِ يَمُوتَانِ، وَيَدَعَانِ طِفْلًا، يَكُونُ مُسْلِمًا لِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ "، وَهَذَا لَيْسَ لَهُ أَبَوَانِ، قُلْتُ: يُجْبَرُ عَلَى الْإِسْلَامِ؟ قَالَ: نَعَمْ، هَؤُلَاءِ مُسْلِمُونَ لِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَهَذَا كَثِيرٌ فِي أَجْوِبَتِهِ، يُحْتَجُّ بِالْحَدِيثِ عَلَى أَنَّ الطِّفْلَ إِنَّمَا يَصِيرُ كَافِرًا بِأَبَوَيْهِ، فَإِذَا لَمْ يَكُنْ مَعَ أَبَوَيْنِ كَافِرَيْنِ، فَهُوَ مُسْلِمٌ، فَلَوْ لَمْ تَكُنِ الْفِطْرَةُ الْإِسْلَامَ لَمْ يَكُنْ بِعَدَمِ أَبَوَيْهِ يَصِيرُ مُسْلِمًا، فَإِنَّ الْحَدِيثَ إِنَّمَا دَلَّ عَلَى أَنَّهُ يُولَدُ عَلَى الْفِطْرَةِ، وَنَقَلَ عَنْهُ الْمَيْمُونِيُّ: أَنَّ الْفِطْرَةَ هِيَ الدِّينُ، وَهِيَ الْفِطْرَةُ الْأُولَى.
فَهَذَا آخِرُ قَوْلَيْ أَبِي عَبْدِ اللَّهِ فِي الْفِطْرَةِ، وَقَدْ كَانَ يَقُولُ أَوَّلًا: إِنَّهَا مَا فُطِرُوا عَلَيْهِ مِنَ الشَّقَاوَةِ، وَالسَّعَادَةِ.
قَالَ مُحَمَّدُ بْنُ يَحْيَى الْكَحَّالُ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " مَا تَفْسِيرُهَا؟ قَالَ: هِيَ الْفِطْرَةُ الَّتِي فَطَرَ اللَّهُ النَّاسَ عَلَيْهَا شَقِيٌّ

(2/1027)

أَوْ سَعِيدٌ.
وَكَذَلِكَ نَقَلَ الْفَضْلُ بْنُ زِيَادٍ، وَحَنْبَلٌ، وَأَبُو الْحَارِثِ: أَنَّهُمْ سَمِعُوا أَبَا عَبْدِ اللَّهِ فِي هَذِهِ الْمَسْأَلَةِ قَالَ: الْفِطْرَةُ الَّتِي فَطَرَ اللَّهُ الْعِبَادَ عَلَيْهَا مِنَ الشِّقْوَةِ وَالسَّعَادَةِ.
وَكَذَلِكَ نَقَلَ عَنْهُ عَلِيُّ بْنُ سَعِيدٍ أَنَّهُ سَأَلَهُ عَنْ قَوْلِهِ: " كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ " قَالَ: عَلَى الشَّقَاءِ وَالسَّعَادَةِ، وَإِلَيْهِ يَرْجِعُ كُلُّ مَا خَلَقَ.
وَكَذَلِكَ قَالَ فِي رِوَايَةِ الْحَسَنِ بْنِ ثَوَابٍ: كُلُّ مَوْلُودٍ مِنْ أَطْفَالِ الْمُشْرِكِينَ عَلَى الْفِطْرَةِ، يُولَدُ عَلَى الْفِطْرَةِ الَّتِي خُلِقُوا عَلَيْهَا مِنَ الشَّقَاوَةِ وَالسَّعَادَةِ الَّتِي سَبَقَتْ فِي أُمِّ الْكِتَابِ لِدَفْعِ ذَلِكَ إِلَى الْأَصْلِ.
قُلْتُ: أَصْحَابُ هَذَا الْقَوْلِ يَحْتَجُّونَ بِقَوْلِهِ تَعَالَى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [التغابن: 2] ، وَبِقَوْلِهِ: {كَمَا بَدَأَكُمْ تَعُودُونَ - فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ} [الأعراف: 29 - 30] ، وَبِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي خَلْقِ الْجَنِينِ: " «ثُمَّ يُبْعَثُ إِلَيْهِ الْمَلَكُ فَيُؤْمَرُ بِكَتْبِ رِزْقِهِ وَأَجَلِهِ، وَعَمِلِهِ، وَشَقِيٌّ أَوْ سَعِيدٌ» " وَبِقَوْلِهِ: " «إِنَّ الْغُلَامَ الَّذِي قَتَلَهُ الْخَضِرُ طُبِعَ يَوْمَ

(2/1028)

طُبِعَ كَافِرًا» " وَبِالْآثَارِ الْمَعْرُوفَةِ: " «الشَّقِيُّ مَنْ شَقِيَ فِي بَطْنِ أُمِّهِ» "، وَغَيْرُ ذَلِكَ مِنَ الْآثَارِ الدَّالَّةِ عَلَى الْقَدَرِ السَّابِقِ، وَأَنَّ الشَّقَاوَةَ، وَالسَّعَادَةَ بِقَضَاءٍ سَابِقٍ وَقَدَرٍ مُتَقَدِّمٍ عَلَى وُجُودِ الْعَبْدِ، وَهُوَ حَقٌّ لَا رَيْبَ فِيهِ، وَلَا نِزَاعَ فِيهِ بَيْنَ الصَّحَابَةِ، وَالتَّابِعِينَ، وَجَمِيعِ أَهْلِ السُّنَّةِ، وَلَكِنْ لَا يُنَافِي كَوْنَ الطِّفْلِ قَدْ خُلِقَ عَلَى الْفِطْرَةِ الَّتِي هِيَ دِينُ اللَّهِ، فَإِنَّ الْقَدَرَ السَّابِقَ، وَالْعِلْمَ الْقَدِيمَ اقْتَضَى أَنْ تُهَيَّأَ لَهُ أَسْبَابٌ تَخْرُجُ عَنْ هَذِهِ الْفِطْرَةِ، وَقَوْلُهُ: {لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، أَيْ لَا يَقْدِرُ أَحَدٌ أَنْ يُغَيِّرَ الْخِلْقَةَ الَّتِي خَلَقَ عَلَيْهَا عِبَادَهُ وَفَطَرَهُمْ عَلَيْهَا مِنْ أَنَّهُمْ لَوْ خُلُّوا وَنُفُوسَهُمْ لَكَانُوا عَلَى الْحَنِيفِيَّةِ، فَخَلَقَهُمْ عَلَى هَذَا الْوَجْهِ لَا تَغْيِيرَ لَهُ، وَإِنَّمَا التَّغْيِيرُ بِأَسْبَابٍ طَارِئَةٍ جَارِيَةٍ عَلَى الْخِلْقَةِ.
وَأَمَّا قَوْلُهُ تَعَالَى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [التغابن: 2] ، فَغَايَتُهُ أَنْ يَدُلَّ عَلَى أَنَّهُ خَلَقَ الْكَافِرَ كَافِرًا، وَالْمُؤْمِنَ مُؤْمِنًا، وَهَذَا مُتَّفَقٌ عَلَيْهِ بَيْنَ الصَّحَابَةِ، وَجَمِيعِ أَهْلِ السُّنَّةِ، وَلَيْسَ فِيهِ مَا يَنْفِي كَوْنَهُمْ مَخْلُوقِينَ عَلَى فِطْرَةِ الْإِسْلَامِ، خَلَقَ لَهُمْ أَسْبَابًا أَخْرَجَتْ مَنْ أَخْرَجَتْهُ مِنْهُمْ عَنْهَا.
وَأَمَّا قَوْلُهُ تَعَالَى: {كَمَا بَدَأَكُمْ تَعُودُونَ} [الأعراف: 29] ، فَقَالَ سَعِيدُ بْنُ جُبَيْرٍ

(2/1029)

كَمَا كَتَبَ عَلَيْكُمْ تَكُونُونَ.
وَقَالَ مُجَاهِدٌ: كَمَا بَدَأَكُمْ تَعُودُونَ شَقِيًّا، وَسَعِيدًا.

(2/1030)

وَقَالَ أَيْضًا: يَبْعَثُ الْمُسْلِمَ مُسْلِمًا وَالْكَافِرَ كَافِرًا.
وَقَالَ أَبُو الْعَالِيَةِ: عَادُوا إِلَى عِلْمِهِ فِيهِمْ: {فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ} [الأعراف: 30] .
وَهَذَا يَتَضَمَّنُ إِثْبَاتَ عِلْمِهِ، وَقَدَرِهِ السَّابِقِ، وَأَنَّ الْخَلْقَ يَصِيرُونَ إِلَيْهِ لَا مَحَالَةَ، وَكَوْنُ هَذَا مُرَادَ الْآيَةُ غَيْرُ مُتَعَيَّنٍ، فَإِنَّ الْآيَةَ اقْتَضَتْ حُكْمَيْنِ:
أَحَدُهُمَا: أَنَّهُ يُعِيدُهُمْ كَمَا بَدَأَهُمْ عَلَى عَادَةِ الْقُرْآنِ فِي الِاسْتِدْلَالِ عَلَى الْمَعَادِ بِالْبُدَاءَةِ.
وَالثَّانِي: أَنَّهُ سُبْحَانَهُ هَدَى فَرِيقًا وَأَضَلَّ فَرِيقًا، فَالْأَمْرُ كُلُّهُ لَهُ: بَدْؤُهُمْ وَإِعَادَتُهُمْ، وَهِدَايَةُ مَنْ هَدَى مِنْهُمْ وَإِضْلَالُ مَنْ أَضَلَّ مِنْهُمْ، وَلَيْسَ فِي شُرَكَائِهِمْ مَنْ يَفْعَلُ شَيْئًا مِنْ ذَلِكَ.
وَأَمَّا أَمْرُ الْمَلَكِ " «بِكَتْبِ شَقَاوَةِ الْعَبْدِ وَسَعَادَتِهِ فِي بَطْنِ أُمِّهِ» " وَقَوْلُهُ

(2/1031)

" «الشَّقِيُّ مَنْ شَقِيَ فِي بَطْنِ أُمِّهِ» " فَحَقٌّ لَا يُخَالِفُ فِيهِ أَحَدٌ مِنْ أَهْلِ السُّنَّةِ بَلْ قَدِ اتَّفَقَتْ كَلِمَتُهُمْ، وَكَلِمَةُ الصَّحَابَةِ قَبْلَهُمْ عَلَى ذَلِكَ.
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - «فِي الْغُلَامِ الَّذِي قَتَلَهُ الْخَضِرُ: " أَنَّهُ طُبِعَ يَوْمَ طُبِعَ كَافِرًا» " فَمِثْلُ ذَلِكَ سَوَاءً.
وَ " كَافِرًا " حَالٌ مُقَدَّرَةٌ لَا مُقَارَنَةٌ، أَيْ طُبِعَ مُقَدَّرًا كُفْرُهُ، وَإِلَّا فَهُوَ فِي حَالِ كَوْنِهِ جَنِينًا وَطِفْلًا لَا يَعْقِلُ كُفْرًا وَلَا إِيمَانًا.
فَإِنْ قِيلَ: فَإِذَا كَانَ هَكَذَا فَلِمَ قَتَلَهُ الْخَضِرُ؟ فَالْجَوَابُ مَا قَالَهُ لِمُوسَى: {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} [الكهف: 82] ، فَاللَّهُ تَعَالَى أَمَرَهُ بِقَتْلِ ذَلِكَ الْغُلَامِ لِمَصْلَحَةٍ، وَأَمَرَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْكَفِّ عَنْ قَتْلِ النِّسَاءِ، وَالذُّرِّيَّةِ لِمَصْلَحَةٍ، فَكَانَ فِي كُلِّ مَا أَمَرَ بِهِ مَصْلَحَةٌ، وَحِكْمَةٌ وَرَحْمَةٌ يَشْهَدُهَا أُولُو الْأَلْبَابِ.

[فَصْلٌ إِجْمَاعُ أَهْلِ الْعِلْمِ عَلَى أَنَّ الِاسْتِنْطَاقَ كَانَ لِلْأَرْوَاحِ]
187 - فَصْلٌ
[إِجْمَاعُ أَهْلِ الْعِلْمِ عَلَى أَنَّ الِاسْتِنْطَاقَ كَانَ لِلْأَرْوَاحِ] .
قَالَ أَبُو عُمَرَ: وَقَالَ آخَرُونَ: مَعْنَى قَوْلِهِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى

(2/1032)

الْفِطْرَةِ» " أَنَّ اللَّهَ فَطَرَهُمْ عَلَى الْإِنْكَارِ وَالْمَعْرِفَةِ، وَعَلَى الْكُفْرِ، وَالْإِيمَانِ، فَأَخَذَ مِنْ ذُرِّيَّةِ آدَمَ الْمِيثَاقَ حِينَ خَلَقَهُمْ، فَقَالَ: أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا جَمِيعًا: بَلَى، فَأَمَّا أَهْلُ السَّعَادَةِ، فَقَالُوا: بَلَى، عَلَى مَعْرِفَةٍ لَهُ طَوْعًا مِنْ قُلُوبِهِمْ، وَأَمَّا أَهْلُ الشَّقَاوَةِ فَقَالُوا: بَلَى، كُرْهًا غَيْرَ طَوْعٍ.
قَالُوا: وَيُصَدِّقُ ذَلِكَ قَوْلُهُ تَعَالَى: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران: 83] ، قَالُوا: وَكَذَلِكَ قَوْلُهُ: {كَمَا بَدَأَكُمْ تَعُودُونَ - فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ} [الأعراف: 29 - 30] .
قَالَ مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ: سَمِعْتُ إِسْحَاقَ بْنَ إِبْرَاهِيمَ - يَعْنِي ابْنَ رَاهَوَيْهِ - يَذْهَبُ إِلَى هَذَا الْمَعْنَى، وَاحْتَجَّ بِقَوْلِ أَبِي هُرَيْرَةَ، اقْرَءُوا إِنْ شِئْتُمْ: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، قَالَ إِسْحَاقُ: يَقُولُ: لَا تَبْدِيلَ لِلْخِلْقَةِ الَّتِي جَبَلَ عَلَيْهَا وَلَدَ آدَمَ كُلَّهُمْ، يَعْنِي مِنَ الْكُفْرِ وَالْإِيمَانِ، وَالْمَعْرِفَةِ وَالْإِنْكَارِ، وَاحْتَجَّ بِقَوْلِهِ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172] الْآيَةَ.
قَالَ إِسْحَاقُ: أَجْمَعَ أَهْلُ الْعِلْمِ أَنَّهَا الْأَرْوَاحُ قَبْلَ الْأَجْسَادِ، اسْتَنْطَقَهُمْ

(2/1033)

وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ: أَلَسْتُ بِرَبِّكُمْ، قَالُوا: بَلَى، فَقَالَ: انْظُرُوا أَنْ لَا تَقُولُوا إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ، أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ، وَذَكَرَ حَدِيثَ أُبَيِّ بْنِ كَعْبٍ فِي قِصَّةِ الْغُلَامِ الَّذِي قَتَلَهُ الْخَضِرُ قَالَ: وَكَانَ الظَّاهِرُ مَا قَالَهُ مُوسَى: {أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ} [الكهف: 74] ، فَأَعْلَمَ اللَّهُ سُبْحَانَهُ الْخَضِرَ مَا كَانَ الْغُلَامُ عَلَيْهِ مِنَ الْفِطْرَةِ الَّتِي فُطِرَ عَلَيْهَا، وَأَنَّهُ لَا تَبْدِيلَ لِخَلْقِ اللَّهِ، فَأَمَرَهُ بِقَتْلِهِ لِأَنَّهُ كَانَ قَدْ طُبِعَ يَوْمَ طُبِعَ كَافِرًا.
قَالَ إِسْحَاقُ: فَلَوْ تَرَكَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - النَّاسَ وَلَمْ يُبَيِّنْ لَهُمْ حُكْمَ الْأَطْفَالِ لَمْ يَعْرِفُوا الْمُؤْمِنِينَ مِنْهُمْ مِنَ الْكَافِرِينَ لِأَنَّهُمْ لَا يَدْرُونَ مَا جُبِلَ كُلُّ وَاحِدٍ عَلَيْهِ حِينَ أُخْرِجَ مِنْ ظَهْرِ آدَمَ، فَبَيَّنَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حُكْمَ الدُّنْيَا فِي الْأَطْفَالِ بِقَوْلِهِ: " «أَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ وَيُمَجِّسَانِهِ» " يَقُولُ: أَنْتُمْ لَا تَعْلَمُونَ مَا طُبِعَ عَلَيْهِ فِي الْفِطْرَةِ الْأُولَى، وَلَكِنَّ حُكْمَ الطِّفْلِ فِي الدُّنْيَا حُكْمُ أَبَوَيْهِ، فَاعْرِفُوا ذَلِكَ بِالْأَبَوَيْنِ، فَمَنْ كَانَ صَغِيرًا بَيْنَ أَبَوَيْنِ مُسْلِمَيْنِ أُلْحِقَ بِحُكْمِ الْإِسْلَامِ، وَأَمَّا إِيمَانُ ذَلِكَ، وَكُفْرُهُ مِمَّا يَصِيرُ إِلَيْهِ فَعِلْمُ ذَلِكَ إِلَى اللَّهِ.
وَإِنَّمَا فَضَّلَ اللَّهُ الْخَضِرَ فِي عِلْمِهِ بِهَذَا عَلَى مُوسَى - لِمَا أَخْبَرَهُ بِالْفِطْرَةِ الَّتِي فَطَرَهُ عَلَيْهَا - لِيَزْدَادَ مُوسَى يَقِينًا، وَعِلْمًا بِأَنَّ مِنْ عِلْمِ الْخَضِرِ مَا لَا يَعْلَمُهُ

(2/1034)

نَبِيٌّ، وَلَا غَيْرُهُ، إِذِ الْأَنْبِيَاءُ لَا يَعْلَمُونَ مِنَ الْغَيْبِ إِلَّا قَدْرَ مَا عَلَّمَهُمُ اللَّهُ، فَصَارَ الْحُكْمُ عَلَى مَا كَانَ عِنْدَ مُوسَى هُوَ حُكْمُ الشَّرْعِ فِي الدُّنْيَا، وَمَا بَطَنَ مِنْ عِلْمِ الْخَضِرِ كَانَ الْخَضِرُ مَخْصُوصًا بِهِ، فَإِذَا رَأَيْتَ الصَّغِيرَ بَيْنَ أَبَوَيْنِ مُسْلِمَيْنِ حَكَمْتَ لَهُ بِحُكْمِ الْإِسْلَامِ فِي الْمَوَارِيثِ، وَالصَّلَاةِ، وَكُلِّ أَحْكَامِ الْمُسْلِمِينَ، وَلَمْ تَعْتَدَّ بِفِعْلِ الْخَضِرِ، وَذَلِكَ لِأَنَّهُ كَانَ مَخْصُوصًا بِذَلِكَ لِمَا عَلَّمَهُ اللَّهُ مِنَ الْعِلْمِ الْخَفِيِّ، فَانْتَهَى إِلَى أَمْرِ اللَّهِ فِي قَتْلِهِ.
وَلَقَدْ سُئِلَ ابْنُ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - عَنِ الْوِلْدَانِ أَفِي الْجَنَّةِ هُمْ؟ يَعْنِي: وِلْدَانَ الْمُسْلِمِينَ، وَالْمُشْرِكِينَ، فَقَالَ: حَسْبُكَ مَا اخْتَصَمَ فِيهِ مُوسَى وَالْخَضِرُ، وَهُوَ تَفْسِيرُ مَا اقْتَصَصْنَا مِنْ قَبْلُ مِنْ عِلْمِ اللَّهِ، وَحُكْمُ النَّاسِ أَنَّهُمَا مُخْتَلِفَانِ، أَلَا تَرَى «أَنَّ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - حِينَ قَالَتْ، لَمَّا مَاتَ صَبِيٌّ مِنَ الْأَنْصَارِ بَيْنَ أَبَوَيْنِ مُسْلِمَيْنِ: " طُوبَى لَهُ، عُصْفُورٌ مِنْ عَصَافِيرِ الْجَنَّةِ " رَدَّ عَلَيْهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: " مَهْ يَا عَائِشَةُ، وَمَا يُدْرِيكِ، إِنَّ اللَّهَ خَلَقَ الْجَنَّةَ وَخَلَقَ لَهَا أَهْلًا» . "
قَالَ إِسْحَاقُ: فَهَذَا الْأَصْلُ الَّذِي يَعْتَمِدُ عَلَيْهِ أَهْلُ الْعِلْمِ.
قَالَ شَيْخُنَا: وَمَا ذَكَرَتْهُ هَذِهِ الطَّائِفَةُ أَنَّ الْمَعْنَى أَنَّ اللَّهَ فَطَرَهُمْ عَلَى الْكُفْرِ وَالْإِيمَانِ، وَالْمَعْرِفَةِ، وَالْإِنْكَارِ، إِنْ أَرَادُوا بِهِ أَنَّ اللَّهَ سَبَقَ فِي عِلْمِهِ وَقَدَرِهِ أَنَّهُمْ سَيُؤْمِنُونَ، وَيَكْفُرُونَ، وَيَعْرِفُونَ، وَيُنْكِرُونَ، وَأَنَّ ذَلِكَ كَانَ بِمَشِيئَةِ اللَّهِ، وَقَدَرِهِ، وَخَلْقِهِ، فَهَذَا حَقٌّ لَا يَرُدُّهُ إِلَّا الْقَدَرِيَّةُ، وَإِنْ أَرَادُوا أَنَّ هَذِهِ الْمَعْرِفَةَ وَالنَّكِرَةَ كَانَتْ مَوْجُودَةً حِينَ أُخِذَ الْمِيثَاقُ فَهَذَا يَتَضَمَّنُ شَيْئَيْنِ:

(2/1035)

أَحَدُهُمَا: أَنَّ الْمَعْرِفَةَ كَانَتْ مَوْجُودَةً فِيهِمْ كَمَا قَالَ ذَلِكَ كَثِيرٌ مِنَ السَّلَفِ، وَهُوَ الَّذِي حَكَى إِسْحَاقُ الْإِجْمَاعَ عَلَيْهِ، فَهَذَا إِنْ كَانَ حَقًّا فَهُوَ تَوْكِيدٌ لِكَوْنِهِمْ وُلِدُوا عَلَى تِلْكَ الْمَعْرِفَةِ وَالْإِقْرَارِ، وَهَذَا لَا يُخَالِفُ مَا دَلَّتْ عَلَيْهِ الْأَحَادِيثُ الصَّحِيحَةُ مِنْ أَنَّهُمْ يُولَدُونَ عَلَى " الْمِلَّةِ "، وَأَنَّ اللَّهَ خَلَقَهُمْ حُنَفَاءَ، بَلْ هُوَ مُؤَيِّدٌ لَهَا.
وَأَمَّا قَوْلُهُ: " إِنَّهُمْ فِي ذَلِكَ الْإِقْرَارِ انْقَسَمُوا إِلَى طَائِعٍ وَكَافِرٍ " فَهَذَا لَمْ يُنْقَلْ عَنْ أَحَدٍ مِنَ السَّلَفِ فِيمَا أَعْلَمُ إِلَّا عَنِ السُّدِّيِّ، وَفِي " تَفْسِيرِهِ ": " لَمَّا أَخْرَجَ اللَّهُ آدَمَ مِنَ الْجَنَّةِ قَبْلَ أَنْ يُهْبِطَهُ مِنَ السَّمَاءِ مَسَحَ صَفْحَةَ ظَهْرِهِ الْيُمْنَى، فَأَخْرَجَ مِنْهُ ذُرِّيَّةً بَيْضَاءَ مِثْلَ اللُّؤْلُؤِ كَهَيْئَةِ الذَّرِّ، فَقَالَ لَهُمْ: ادْخُلُوا الْجَنَّةَ بِرَحْمَتِي، وَمَسَحَ صَفْحَةَ ظَهْرِهِ الْيُسْرَى، فَأَخْرَجَ مِنْهُ ذُرِّيَّةً سَوْدَاءَ كَهَيْئَةِ الذَّرِّ، فَقَالَ: ادْخُلُوا النَّارَ، وَلَا أُبَالِي " وَذَلِكَ قَوْلُهُ: {وَأَصْحَابُ الْيَمِينِ} [الواقعة: 27] ،: {وَأَصْحَابُ الشِّمَالِ} [الواقعة: 41] ، ثُمَّ أَخَذَ مِنْهُمُ الْمِيثَاقَ، فَقَالَ: أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا: بَلَى، فَأَعْطَاهُ طَائِفَةٌ طَائِعِينَ، وَطَائِفَةٌ كَارِهِينَ عَلَى وَجْهِ التَّقِيَّةِ. فَقَالَ هُوَ وَالْمَلَائِكَةُ: شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ، أَوْ يَقُولُوا: إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ " فَلَيْسَ أَحَدٌ مِنْ وَلَدِ آدَمَ إِلَّا وَهُوَ يَعْرِفُ اللَّهَ أَنَّهُ رَبُّهُ، وَذَلِكَ قَوْلُهُ:

(2/1036)

{وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران: 83] ، وَكَذَلِكَ قَوْلُهُ: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 149] ، يَعْنِي يَوْمَ أَخَذَ الْمِيثَاقَ ".
قَالَ شَيْخُنَا: فَهَذَا الْأَثَرُ إِنْ كَانَ حَقًّا فَفِيهِ أَنَّ كُلَّ وَلَدِ آدَمَ يَعْرِفُ اللَّهَ، فَإِذَا كَانُوا وُلِدُوا عَلَى هَذِهِ الْفِطْرَةِ فَقَدْ وُلِدُوا عَلَى هَذِهِ الْمَعْرِفَةِ، وَلَكِنْ فِيهِ أَنَّ بَعْضَهُمْ أَقَرَّ كَارِهًا مَعَ الْمَعْرِفَةِ، فَكَانَ بِمَنْزِلَةِ الَّذِي يَعْرِفُ الْحَقَّ لِغَيْرِهِ وَلَا يُقِرُّ بِهِ إِلَّا مُكْرَهًا، وَهَذَا لَا يَقْدَحُ فِي كَوْنِ الْمَعْرِفَةِ فِطْرِيَّةً، مَعَ أَنَّ هَذَا لَمْ يَبْلُغْنَا إِلَّا فِي هَذَا الْأَثَرِ، وَمِثْلُ هَذَا لَا يُوثَقُ بِهِ، فَإِنَّهُ فِي تَفْسِيرِ السُّدِّيِّ وَفِيهِ أَشْيَاءُ قَدْ عُرِفَ بُطْلَانُ بَعْضِهَا، وَهَذَا هُوَ السُّدِّيُّ الْكَبِيرُ إِسْمَاعِيلُ بْنُ عَبْدِ الرَّحْمَنِ، وَهُوَ ثِقَةٌ فِي نَفْسِهِ.

(2/1037)

وَأَحْسَنُ أَحْوَالِ هَذِهِ الْأَشْيَاءِ أَنْ تَكُونَ كَالْمَرَاسِيلِ إِنْ كَانَتْ أُخِذَتْ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَكَيْفَ إِذَا كَانَ فِيهَا مَا هُوَ مَأْخُوذٌ عَنْ أَهْلِ الْكِتَابِ الَّذِينَ يَكْذِبُونَ كَثِيرًا؟ وَقَدْ عُرِفَ أَنَّ فِيهَا شَيْئًا كَثِيرًا مِمَّا يُعْلَمُ أَنَّهُ بَاطِلٌ، وَلَوْ لَمْ يَكُنْ فِي هَذَا إِلَّا مُعَارَضَتُهُ لِسَائِرِ الْأَحَادِيثِ الَّتِي تَقْتَضِي التَّسْوِيَةَ بَيْنَ جَمِيعِ النَّاسِ فِي ذَلِكَ الْإِقْرَارِ لَكَفَى.
وَأَمَّا قَوْلُهُ: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران: 83] ، فَإِنَّمَا هُوَ فِي الْإِسْلَامِ الْمَوْجُودِ بَعْدَ خَلْقِهِمْ، لَمْ يَقُلْ سُبْحَانَهُ: إِنَّهُمْ حِينَ الْعَهْدِ الْأَوَّلِ أَسْلَمُوا طَوْعًا، وَكَرْهًا، يَدُلُّ عَلَى ذَلِكَ أَنَّ ذَلِكَ الْإِقْرَارَ الْأَوَّلَ جَعَلَهُ اللَّهُ تَعَالَى حُجَّةً عَلَيْهِمْ عِنْدَ مَنْ يُثْبِتُهُ، وَلَوْ كَانَ مِنْهُمْ مُكْرَهٌ لَقَالَ: لَمْ أَقُلْ ذَلِكَ طَوْعًا بَلْ كَرْهًا، فَلَا تَقُومُ عَلَيْهِ حُجَّةٌ.
قُلْتُ: وَكَذَلِكَ قَوْلُهُ: " إِنَّهُمْ أَقَرُّوا عَلَى وَجْهِ التَّقِيَّةِ " كَلَامٌ بَاطِلٌ قَطْعًا، فَإِنَّ التَّقِيَّةَ أَنْ يَقُولَ الْعَبْدُ خِلَافَ مَا يَعْتَقِدُهُ لِاتِّقَاءِ مَكْرُوهٍ يَقَعُ بِهِ لَوْ لَمْ يَتَكَلَّمْ بِالتَّقِيَّةِ، وَهُمْ لَمْ يَكُونُوا يَعْتَقِدُونَ أَنَّ لَهُمْ رَبًّا غَيْرَ اللَّهِ حَتَّى يَقُولُوا تَقِيَّةً: " أَنْتَ رَبُّنَا "، بَلْ هُمْ - فِي حَالِ كُفْرِهِمُ الْحَقِيقِيِّ، وَعِنَادِهِمْ، وَتَكْذِيبِهِمْ لِلرُّسُلِ - مُقِرُّونَ بِأَنَّ اللَّهَ رَبُّهُمْ وَقَدْ عَرَضَ لَهُمْ مَا غَيَّرَ تِلْكَ الْفِطْرَةَ الَّتِي فُطِرُوا عَلَيْهَا، فَكَانُوا مَعَ ذَلِكَ مُقِرِّينَ بِأَنَّهُ رَبُّهُمْ طَوْعًا، وَاخْتِيَارًا، لَا تَقِيَّةً، فَكَيْفَ يَقُولُونَ ذَلِكَ تَقِيَّةً فِي الْحَالِ الَّتِي لَمْ يَعْرِضْ لَهُمْ فِيهَا شَيْءٌ مِنْ أَسْبَابِ الشِّرْكِ، وَلَا كَانَ هُنَاكَ شَيَاطِينُ تُضِلُّهُمْ؟ فَهَذَا مِمَّا يُعْلَمُ بُطْلَانُ تَفْسِيرِ الْآيَةِ بِهِ قَطْعًا بِلَا تَوَقُّفٍ.

(2/1038)

وَكَذَلِكَ قَوْلُهُ: " فَقَالَ هُوَ وَالْمَلَائِكَةُ: شَهِدْنَا " هَذَا خِطَابٌ قَطْعًا، بَلْ هُوَ مِنْ تَمَامِ كَلَامِهِمْ وَأَنَّهُمْ قَالُوا: بَلَى شَهِدْنَا، أَيْ أَقْرَرْنَا كَمَا قَالَ الرُّسُلُ لَمَّا أَخَذَ عَلَيْهِمُ الْمِيثَاقَ، فِي قَوْلِهِ: {لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا} [آل عمران: 81] ، وَكَأَنَّ قَائِلَ هَذَا الْقَوْلِ ظَنَّ أَنَّ قَوْلَهُ: {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [الأعراف: 172] تَعْلِيلٌ لِقَوْلِهِ: (شَهِدْنَا) ، وَذَلِكَ لَا يَلْتَئِمُ عِلَّةٌ لَهُ، فَقَالَ: قَوْلُهُ: (شَهِدْنَا) ، يَقُولُ اللَّهُ وَالْمَلَائِكَةُ، أَيْ شَهْدِنَا عَلَيْهِمْ لِئَلَّا يَقُولُوا يَوْمَ الْقِيَامَةِ: {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [الأعراف: 172] .
وَلَكِنَّ ذَلِكَ تَعْلِيلٌ لِأَخْذِهِمْ، وَإِشْهَادِهِمْ عَلَى أَنْفُسِهِمْ، أَيْ أَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ، فَشَهِدُوا لِئَلَّا يَقُولُوا يَوْمَ الْقِيَامَةِ ذَلِكَ، لَيْسَ مَعْنَى " شَهِدْنَا " لِئَلَّا يَقُولُوا، وَلَكِنْ أُشْهِدُهُمْ لِئَلَّا يَقُولُوا.
يُوَضِّحُهُ أَنَّ شَهَادَتَهُمْ عَلَى أَنْفُسِهِمْ هِيَ الْمَانِعَةُ مِنْ قَوْلِهِمْ ذَلِكَ يَوْمَ الْقِيَامَةِ، لَا شَهَادَةُ اللَّهِ، وَمَلَائِكَتِهِ عَلَيْهِمْ، وَلِهَذَا يَجْحَدُ الْعَبْدُ يَوْمَ الْقِيَامَةِ شِرْكَهُ وَفُجُورَهُ مَعَ شَهَادَةِ اللَّهِ وَمَلَائِكَتِهِ عَلَيْهِ بِذَلِكَ، فَيَقُولُ: لَا أُجِيزُ عَلَى نَفْسِي إِلَّا شَهَادَةً مِنِّي، وَلَا يُقِيمُ اللَّهُ الْحُجَّةَ عَلَيْهِ فَشَهَادَتُهُ حِينَ تَشْهَدُ عَلَيْهِ نَفْسُهُ وَتَشْهَدُ عَلَيْهِ جَوَارِحُهُ، قَالَ تَعَالَى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} [يس: 65] ، وَهَذَا

(2/1039)

غَايَةُ الْعَدْلِ، وَإِزَالَةُ شِبْهِ الْخُصُومِ مِنْ جَمِيعِ الْوُجُوهِ.
وَكَذَلِكَ قَوْلُهُ: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 149] ، إِنَّمَا مَعْنَاهُ: لَوْ شَاءَ لَوَفَّقَكُمْ لِتَصْدِيقِ رُسُلِهِ وَاتِّبَاعِ مَا جَاءُوا بِهِ كَمَا قَالَ: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [السجدة: 13] ، وَقَالَ: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا} [يونس: 99] ، وَقَالَ: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [الأنعام: 35] نَعَمْ، لَوْ شَاءَ فِي تَقْدِيرِهِ السَّابِقِ لَقَدَّرَ إِيمَانَهُمْ جَمِيعًا، فَجَاءَ الْأَمْرُ كَمَا قَدَّرَهُ.
قَالَ شَيْخُنَا: وَأَمَّا احْتِجَاجُ إِسْحَاقَ بِقَوْلِ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - اقْرَءُوا إِنْ شِئْتُمْ: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، قَالَ إِسْحَاقُ: يَقُولُ: لَا تَبْدِيلَ لِلْخِلْقَةِ الَّتِي جُبِلَ عَلَيْهَا، فَهَذِهِ الْآيَةُ فِيهَا قَوْلَانِ:
أَحَدُهُمَا: أَنَّ مَعْنَاهَا النَّهْيُ، أَيْ لَا تُبَدِّلُوا دِينَ اللَّهِ الَّذِي فَطَرَ عَلَيْهِ عِبَادَهُ، وَهَذَا قَوْلُ غَيْرِ وَاحِدٍ مِنَ الْمُفَسِّرِينَ لَمْ يَذْكُرُوا غَيْرَهُ كَالثَّعْلَبِيِّ، وَالزَّمَخْشَرِيِّ،

(2/1040)

وَاخْتِيَارُ ابْنُ جَرِيرٍ.
وَالثَّانِي: مَا قَالَهُ إِسْحَاقُ: إِنَّهَا خَبَرٌ عَلَى ظَاهِرِهَا، وَإِنَّ خَلْقَ اللَّهِ لَا يُبَدِّلُهُ أَحَدٌ، وَهَذَا أَصَحُّ.

(2/1041)

وَحِينَئِذٍ فَيُقَالُ: الْمُرَادُ مَا خَلَقَهُمْ عَلَيْهِ مِنَ الْفِطْرَةِ لَا تَبْدِيلَ لَهُ، فَلَا يُخْلَقُونَ عَلَى غَيْرِ الْفِطْرَةِ: لَا يَقَعُ هَذَا قَطُّ، وَالْمَعْنَى: أَنَّ الْخَلْقَ لَا يَتَبَدَّلُ فَيُخْلَقُوا عَلَى غَيْرِ الْفِطْرَةِ، وَلَمْ يُرِدْ بِذَلِكَ أَنَّ الْفِطْرَةَ لَا تَتَغَيَّرُ بَعْدَ الْخَلْقِ، بَلْ نَفْسُ الْحَدِيثِ يُبَيِّنُ أَنَّهَا تَتَغَيَّرُ، وَلِهَذَا شَبَّهَهَا بِالْبَهِيمَةِ الَّتِي تُولَدُ جَمْعَاءَ ثُمَّ تُجْدَعُ، وَلَا تُولَدُ قَطُّ بَهِيمَةٌ مَخْصِيَّةً وَلَا مَجْدُوعَةً، وَقَدْ قَالَ تَعَالَى عَنِ الشَّيْطَانِ: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} [النساء: 119] ، فَاللَّهُ تَعَالَى أَقْدَرَ الْخَلْقَ عَلَى أَنْ يُغَيِّرُوا مَا خَلَقَهُمْ عَلَيْهِ بِقُدْرَتِهِ وَمَشِيئَتِهِ.
وَأَمَّا تَبْدِيلُ الْخَلْقِ بِأَنْ يُخْلَقُوا عَلَى غَيْرِ تِلْكَ الْفِطْرَةِ فَهَذَا لَا يَقْدِرُ عَلَيْهِ إِلَّا اللَّهُ، وَاللَّهُ لَا يَفْعَلُهُ، كَمَا قَالَ: {لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، وَلَمْ يَقُلْ: لَا تَغْيِيرَ، فَإِنَّ تَبْدِيلَ الشَّيْءِ يَكُونُ بِذَهَابِهِ، وَحُصُولِ بَدَلِهِ، فَلَا يَكُونُ خَلْقٌ بَدَلَ هَذَا الْخَلْقِ، وَلَكِنْ إِذَا غُيِّرَ بَعْدَ وُجُودِهِ لَمْ يَكُنِ الْخَلْقُ الْمَوْجُودُ عِنْدَ الْوِلَادَةِ قَدْ حَصَلَ بَدَلُهُ.
وَأَمَّا قَوْلُهُ: " لَا تَبْدِيلَ لِلْخِلْقَةِ الَّتِي جُبِلَ عَلَيْهَا وَلَدُ آدَمَ كُلُّهُمْ مِنْ كُفْرٍ وَإِيمَانٍ " فَإِنْ عَنَى بِهَا أَنَّ مَا سَبَقَ بِهِ الْقَدَرُ مِنَ الْكُفْرِ، وَالْإِيمَانِ لَا يَقَعُ خِلَافُهُ فَهَذَا حَقٌّ، وَلَكِنَّ ذَلِكَ لَا يَقْتَضِي أَنَّ تَبْدِيلَ الْكُفْرِ بِالْإِيمَانِ وَبِالْعَكْسِ مُمْتَنِعٌ، وَلَا أَنَّهُ غَيْرُ مَقْدُورٍ، بَلِ الْعَبْدُ قَادِرٌ عَلَى مَا أَمَرَهُ اللَّهُ بِهِ مِنَ الْإِيمَانِ، وَعَلَى تَرْكِ مَا نَهَى اللَّهُ عَنْهُ مِنَ الْكُفْرِ، وَعَلَى أَنْ يُبَدِّلَ حَسَنَاتِهِ بِالسَّيِّئَاتِ، وَسَيِّئَاتِهِ بِالتَّوْبَةِ، كَمَا قَالَ: {إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ} [النمل: 11] ، وَقَالَ: {فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان: 70] ، وَهَذَا

(2/1042)

التَّبْدِيلُ كُلُّهُ بِقَضَاءِ اللَّهِ وَقَدَرِهِ، وَهَذَا بِخِلَافِ مَا فُطِرُوا عَلَيْهِ حِينَ الْوِلَادَةِ، فَإِنَّ ذَلِكَ خَلْقُ اللَّهِ الَّذِي لَا يَقْدِرُ عَلَى تَبْدِيلِهِ غَيْرُهُ، وَهُوَ سُبْحَانَهُ لَا
[يُبَدِّلُهُ] قَطُّ، بِخِلَافِ تَبْدِيلِ الْكُفْرِ بِالْإِيمَانِ، وَبِالْعَكْسِ، فَإِنَّهُ يُبَدِّلُهُ وَالْعَبْدُ قَادِرٌ عَلَى تَبْدِيلِهِ بِإِقْدَارِ اللَّهِ لَهُ عَلَى ذَلِكَ.
وَمِمَّا يُبَيِّنُ ذَلِكَ أَنَّهُ قَالَ: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] ، فَمِنْهُمْ مَنْ فَسَّرَهُ بِأَنَّهُ دِينُ اللَّهِ، وَمِنْهُمْ مَنْ فَسَّرَهُ بِأَنَّهُ تَبْدِيلُ الْخِلْقَةِ بِالْخِصَاءِ، وَنَحْوِهِ، وَلَمْ يَقُلْ أَحَدٌ مِنْهُمْ إِنَّ الْمُرَادَ: لَا تَبْدِيلَ لِأَحْوَالِ الْعِبَادِ مِنْ إِيمَانٍ إِلَى كُفْرٍ، وَلَا مِنْ كُفْرٍ إِلَى إِيمَانٍ إِذْ تَبْدِيلُ ذَلِكَ مَوْجُودٌ وَمَا وَقَعَ فَهُوَ الَّذِي سَبَقَ بِهِ الْقَدَرُ، وَاللَّهُ عَالِمٌ بِمَا سَيَكُونُ لَا يَقَعُ خِلَافُ مَعْلُومِهِ، لَكِنْ إِذَا وَقَعَ التَّبْدِيلُ كَانَ هُوَ الَّذِي عَلِمَهُ، وَإِنْ لَمْ يَقَعْ كَانَ عَالِمًا بِأَنَّهُ لَا يَقَعُ.
وَأَمَّا قَوْلُهُ: " إِنَّ الْغُلَامَ الَّذِي قَتَلَهُ الْخَضِرُ طُبِعَ يَوْمَ طُبِعَ كَافِرًا "، فَالْمُرَادُ بِهِ كُتِبَ وَخُتِمَ، وَلَفْظُ الطَّبْعِ لَمَّا كَانَ يَسْتَعْمِلُهُ كَثِيرٌ مِنَ النَّاسِ فِي الطَّبِيعَةِ الَّتِي هِيَ بِمَعْنَى الْجِبِلَّةِ وَالْخَلِيقَةِ ظَنَّ الظَّانُّ أَنَّ هَذَا مُرَادُ الْحَدِيثِ.

(2/1043)

وَهَذَا الْغُلَامُ الَّذِي قَتَلَهُ الْخَضِرُ يَحْتَمِلُ أَنَّهُ كَانَ بَالِغًا مُطْلَقًا، وَسُمِّيَ " غُلَامًا " لِقُرْبِ عَهْدِهِ بِالْبُلُوغِ، وَعَلَى هَذَا فَلَا إِشْكَالَ فِيهِ، وَيُحْتَمَلُ أَنْ يَكُونَ مُمَيِّزًا عَاقِلًا، وَإِنْ لَمْ يَكُنْ بَالِغًا، وَعَلَيْهِ يَدُلُّ الْحَدِيثُ، وَهُوَ قَوْلُهُ: " وَلَوْ أَدْرَكَ لَأَرْهَقَ أَبَوَيْهِ "، وَعَلَى هَذَا فَلَا يَمْتَنِعُ أَنْ يَكُونَ مُكَلَّفًا فِي تِلْكَ الشَّرِيعَةِ إِذِ اشْتِرَاطُ الْبُلُوغِ فِي التَّكْلِيفِ إِنَّمَا عِلْمٌ بِشَرِيعَتِنَا، وَلَا يَمْتَنِعُ تَكْلِيفُ الْمُرَاهِقِ الْعَاقِلِ عَقْلًا، كَيْفَ وَقَدْ قَالَ جَمَاعَةٌ مِنَ الْعُلَمَاءِ: إِنَّ الْمُمَيِّزِينَ يُكَلَّفُونَ بِالْإِيمَانِ قَبْلَ الِاحْتِلَامِ؟ كَمَا قَالَتْ طَائِفَةٌ مِنْ أَصْحَابِ أَبِي حَنِيفَةَ، وَأَحْمَدَ، وَهُوَ اخْتِيَارُ أَبِي الْخَطَّابِ، وَعَلَيْهِ جَمَاعَةٌ مِنْ أَهْلِ الْكَلَامِ.
وَعَلَى هَذَا فَيُمْكِنُ أَنْ يَكُونَ هَذَا الْغُلَامُ مُكَلَّفًا بِالْإِيمَانِ قَبْلَ الْبُلُوغِ، وَلَوْ لَمْ يَكُنْ مُكَلَّفًا بِشَرَائِعِهِ، فَكُفْرُ الصَّبِيِّ الْمُمَيِّزِ مُعْتَبَرٌ عِنْدَ أَكْثَرِ الْعُلَمَاءِ، فَإِذَا ارْتَدَّ عِنْدَهُمْ صَارَ مُرْتَدًّا لَهُ أَحْكَامُ الْمُرْتَدِّينَ، وَإِنْ كَانَ لَا يُقْتَلُ حَتَّى يَبْلُغَ فَيَثْبُتُ عَلَيْهِ كُفْرُهُ، وَاتَّفَقُوا عَلَى أَنَّهُ يُضْرَبُ، وَيُؤَدَّبُ عَلَى كُفْرِهِ أَعْظَمَ مِمَّا يُؤَدَّبُ عَلَى تَرْكِ الصَّلَاةِ، فَإِنْ كَانَ الْغُلَامُ الَّذِي قَتَلَهُ الْخَضِرُ بَالِغًا فَلَا إِشْكَالَ، وَإِنْ كَانَ مُرَاهِقًا غَيْرَ بَالِغٍ فَقَتْلُهُ جَائِزٌ فِي تِلْكَ الشَّرِيعَةِ لِأَنَّهُ قَتَلَهُ بِأَمْرِ اللَّهِ، كَيْفَ وَهُوَ إِنَّمَا قَتَلَهُ دَفْعًا لِصَوْلِهِ عَلَى أَبَوَيْهِ فِي الدِّينِ؟ كَمَا قَالَ: {فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا} [الكهف: 80] ، وَالصَّبِيُّ لَوْ صَالَ عَلَى الْمُسْلِمِ فِي بَدَنِهِ، أَوْ مَالِهِ وَلَمْ يَنْدَفِعْ صِيَالُهُ لِلْمُسْلِمِ إِلَّا بِقَتْلِهِ جَازَ قَتْلُهُ، بَلِ الصَّبِيُّ إِذَا قَاتَلَ الْمُسْلِمِينَ قُتِلَ، وَلَكِنْ مِنْ أَيْنَ يُعْلَمُ أَنَّ هَذَا الصَّبِيَّ الْيَوْمَ يَصُولُ عَلَى أَبَوَيْهِ، أَوْ غَيْرِهِمَا فِي دِينِهِمَا حَتَّى يَفْتِنَهُمَا عَنْهُ؟ فَإِنَّ هَذَا غَيْبٌ لَا سَبِيلَ لَنَا إِلَى الْعِلْمِ بِهِ، وَلِهَذَا عَلَّقَ ابْنُ عَبَّاسٍ الْفُتْيَا بِهِ فَقَالَ لِنَجْدَةَ لَمَّا اسْتَفْتَاهُ فِي قَتْلِ الْغِلْمَانِ:

(2/1044)

" إِنْ عَلِمْتَ مِنْهُمْ مَا عَلِمَ الْخَضِرُ مِنْ ذَلِكَ الْغُلَامِ فَاقْتُلْهُمْ، وَإِلَّا فَلَا " رَوَاهُ مُسْلِمٌ فِي " صَحِيحِهِ ".
وَلَكِنْ يُقَالُ: قَاعِدَةُ الشَّرْعِ، وَالْجَزَاءِ أَنَّ اللَّهَ سُبْحَانَهُ لَا يُعَاقِبُ الْعِبَادَ بِمَا سَيَعْلَمُ أَنَّهُمْ يَفْعَلُونَهُ، بَلْ لَا يُعَاقِبُهُمْ إِلَّا بَعْدَ فِعْلِهِمْ مَا يَعْلَمُونَ أَنَّهُ نَهَى عَنْهُ وَتَقَدَّمَ إِلَيْهِمْ بِالْوَعِيدِ عَلَى فِعْلِهِ، وَلَيْسَ فِي قِصَّةِ الْخَضِرِ شَيْءٌ مِنْ الِاطِّلَاعِ عَلَى الْغَيْبِ الَّذِي لَا يَعْلَمُهُ إِلَّا اللَّهُ، وَإِنَّمَا فِيهَا عِلْمُهُ بِأَسْبَابٍ تَقْتَضِي أَحْكَامَهَا، وَلَمْ يَعْلَمْ مُوسَى تِلْكَ الْأَسْبَابَ مَثْلَ: عِلْمِهِ بِأَنَّ السَّفِينَةَ كَانَتْ لِمَسَاكِينَ، وَأَنَّ وَرَاءَهُمْ مَلِكًا ظَالِمًا إِنْ رَآهَا أَخَذَهَا فَكَانَ قَلْعُ لَوْحٍ مِنْهَا لِتَسْلَمَ جَمِيعُهَا، ثُمَّ يُعِيدُهُ مِنْ أَحْسَنِ الْأَحْكَامِ، وَهُوَ مِنْ دَفْعِ أَعْظَمِ الشَّرَّيْنِ بِاحْتِمَالِ أَيْسَرِهِمَا، وَعَلَى هَذَا، فَإِذَا رَأَى إِنْسَانٌ ظَالِمًا يَسْتَأْصِلُ مَالَ مُسْلِمٍ غَائِبٍ فَدَفَعَهُ عَنْهُ بِبَعْضِهِ كَانَ مُحْسِنًا، وَلَمْ يَلْزَمْهُ ضَمَانُ مَا دَفَعَهُ إِلَى الظَّالِمِ قَطْعًا، فَإِنَّهُ مُحْسِنٌ وَمَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ، وَكَذَلِكَ لَوْ رَأَى حَيَوَانًا مَأْكُولًا لِغَيْرِهِ يَمُوتُ، فَذَكَّاهُ لَكَانَ مُحْسِنًا، وَلَمْ يَلْزَمْهُ ضَمَانُهُ، كَذَلِكَ كَوْنُ الْجِدَارِ لِغُلَامَيْنِ يَتِيمَيْنِ، وَأَبُوهُمَا كَانَ صَالِحًا، أَمْرٌ يَعْلَمُهُ النَّاسُ، وَلَكِنْ خَفِيَ عَلَى مُوسَى، وَكَذَلِكَ كُفْرُ الصَّبِيِّ يُمْكِنُ أَنْ يَعْلَمَهُ النَّاسُ حَتَّى أَبَوَاهُ، وَلَكِنْ لِحُبِّهِمَا إِيَّاهُ لَا يُنْكِرَانِ عَلَيْهِ، وَلَا يَقْبَلُ مِنْهُمَا، وَإِذَا كَانَ الْأَمْرُ كَذَلِكَ فَلَيْسَ فِي الْآيَةِ حُجَّةٌ عَلَى أَنَّهُ قُتِلَ لِمَا يُتَوَقَّعُ مِنْ كُفْرِهِ، وَلَوْ قُدِّرَ أَنَّ ذَلِكَ الْغُلَامَ لَمْ يَكْفُرْ أَصْلًا، وَلَكِنْ سَبَقَ فِي عِلْمِ اللَّهِ أَنَّهُ إِذَا بَلَغَ يَكْفُرُ وَأَطْلَعَ اللَّهُ الْخَضِرَ عَلَى ذَلِكَ.

(2/1045)

فَقَدْ يَقُولُ الْقَائِلُ: قَتَلَهُ بِالْفِعْلِ كَقَتْلِ نُوحٍ لِأَطْفَالِ الْكُفَّارِ بِالدَّعْوَةِ الْمُسْتَجَابَةِ الَّتِي أَغْرَقَتْ أَهْلَ الْأَرْضِ لَمَّا عَلِمَ أَنَّ آبَاءَهُمْ لَا يَلِدُونَ إِلَّا فَاجِرًا كَفَّارًا، فَدَعَا عَلَيْهِمْ بِالْهَلَاكِ الْعَامِّ دَفْعًا لِشَرِّ أَطْفَالِهِمْ فِي الْمُسْتَقْبَلِ، وَقَوْلُهُ: {وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا} [نوح: 27] لَا يُنَافِي كَوْنَهُمْ مَوْلُودِينَ عَلَى الْفِطْرَةِ الصَّحِيحَةِ، فَإِنَّ قَوْلَهُ " {فَاجِرًا كَفَّارًا} [نوح: 27] " حَالَانِ مُقَدَّرَتَانِ أَيْ مَنْ سَيَفْجُرُ وَيَكْفُرُ.

[فَصْلٌ تَفْسِيرُ قَوْلِ النَّبِيِّ علبه السلام فَأَبَوَاهُ يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ وَيُمَجِّسَانِهِ]
188 - فَصْلٌ
[تَفْسِيرُ قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ» ".]
وَأَمَّا تَفْسِيرُهُ قَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ» " إِنْ أَرَادَ بِهِ مُجَرَّدَ الْإِلْحَاقِ فِي أَحْكَامِ الدُّنْيَا دُونَ تَغْيِيرِ الْفِطْرَةِ، فَهَذَا خِلَافُ مَا دَلَّ عَلَيْهِ الْحَدِيثُ: فَإِنَّهُ شِبْهُ تَكْفِيرِ الْأَطْفَالِ بِجَدْعِ الْبَهَائِمِ تَشْبِيهًا لِلتَّغْيِيرِ بِالتَّغْيِيرِ.
وَأَيْضًا، فَإِنَّهُ ذَكَرَ هَذَا الْحَدِيثَ لَمَّا قَتَلُوا أَوْلَادَ الْمُشْرِكِينَ، وَنَهَاهُمْ عَنْ قَتْلِهِمْ، وَقَالَ: " «أَلَيْسَ خِيَارُكُمْ أَوْلَادَ الْمُشْرِكِينَ؟ كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» "، فَلَوْ أَرَادَ أَنَّهُ تَابِعٌ لِأَبَوَيْهِ فِي الدُّنْيَا لَكَانَ هَذَا حُجَّةً لَهُمْ، يَقُولُونَ:

(2/1046)

هُمْ كُفَّارٌ كَآبَائِهِمْ، فَنَقْتُلُهُمْ مَعَهُمْ، وَكَوْنُ الصَّغِيرِ يَتْبَعُ أَبَاهُ فِي أَحْكَامِ الدُّنْيَا هُوَ لِضَرُورَةِ حَيَاتِهِ فِي الدُّنْيَا، فَإِنَّهُ لَا بُدَّ لَهُ مِنْ مُرَبٍّ يُرَبِّيهِ، وَإِنَّمَا يُرَبِّيهِ أَبَوَاهُ، فَكَانَ تَابِعًا لَهُمَا ضَرُورَةً، وَلِهَذَا إِذَا سُبِيَ مُنْفَرِدًا عَنْهُمَا صَارَ تَابِعًا لَهُمَا عِنْدَ جُمْهُورِ الْعُلَمَاءِ، وَإِنْ سُبِيَ مَعَهُمَا، أَوْ مَعَ أَحَدِهِمَا، أَوْ مَاتَا، أَوْ أَحَدُهُمَا، فَفِيهِ نِزَاعٌ ذَكَرْنَاهُ فِيمَا مَضَى.
وَاحْتَجَّ الْفُقَهَاءُ وَالْأَئِمَّةُ بِهَذَا الْحَدِيثِ، وَوَجْهُ الْحُجَّةِ مِنْهُ أَنَّهُ إِذَا وُلِدَ عَلَى الْمِلَّةِ فَإِنَّمَا يَنْقُلُهُ عَنْهَا الْأَبَوَانِ اللَّذَانِ يُغَيِّرَانِهِ عَنِ الْفِطْرَةِ، فَمَتَى سَبَاهُ الْمُسْلِمُونَ مُنْفَرِدًا عَنْهُمَا لَمْ يَكُنْ هُنَاكَ مَنْ يُغَيِّرُ دِينَهُ، وَهُوَ مَوْلُودٌ عَلَى الْمِلَّةِ الْحَنِيفِيَّةِ، فَيَصِيرُ مُسْلِمًا بِالْمُقْتَضَى السَّالِمِ عَنِ الْمُعَارِضِ، وَلَوْ كَانَ الْأَبَوَانِ يَجْعَلَانِهِ كَافِرًا فِي نَفْسِ الْأَمْرِ بِدُونِ تَعْلِيمٍ، وَتَلْقِينٍ لَكَانَ الصَّبِيُّ الْمَسْبِيُّ بِمَنْزِلَةِ الْبَالِغِ الْكَافِرِ، وَمَعْلُومٌ أَنَّ الْكَافِرَ الْبَالِغَ إِذَا سَبَاهُ الْمُسْلِمُونَ لَمْ يَصِرْ مُسْلِمًا؛ لِأَنَّهُ صَارَ كَافِرًا حَقِيقَةً، فَلَوْ كَانَ الصَّبِيُّ التَّابِعُ لِأَبَوَيْهِ كَافِرًا حَقِيقَةً لَمْ يَنْتَقِلْ عَنِ الْكُفْرِ بِالسِّبَاءِ، فَعُلِمَ أَنَّهُ كَانَ يَجْرِي عَلَيْهِ حُكْمُ الْكُفْرِ فِي الدُّنْيَا تَبَعًا لِأَبَوَيْهِ، لَا لِأَنَّهُ صَارَ كَافِرًا فِي نَفْسِ الْأَمْرِ.
يُبَيِّنُ ذَلِكَ أَنَّهُ لَوْ سَبَاهُ كُفَّارٌ، وَلَمْ يَكُنْ مَعَهُ أَبَوَاهُ لَمْ يَصِرْ مُسْلِمًا، فَهُوَ هُنَا كَافِرٌ فِي حُكْمِ الدُّنْيَا، وَإِنْ لَمْ يَكُنْ أَبَوَاهُ هَوَّدَاهُ، وَنَصَّرَاهُ، وَمَجَّسَاهُ، فَعُلِمَ أَنَّ الْمُرَادَ بِالْحَدِيثِ أَنَّ الْأَبَوَيْنِ يُلَقِّنَانِهِ الْكُفْرَ وَيُعَلِّمَانِهِ إِيَّاهُ.
وَذَكَرَ الْأَبَوَيْنِ لِأَنَّهُمَا الْأَصْلُ الْعَامُّ الْغَالِبُ فِي تَرْبِيَةِ الْأَطْفَالِ، فَإِنَّ كُلَّ طِفْلٍ فَلَا بُدَّ لَهُ مِنْ أَبَوَيْنِ، وَهُمَا اللَّذَانِ يُرَبِّيَانِهِ مَعَ بَقَائِهِمَا، وَقُدْرَتِهِمَا، وَمِمَّا يُبَيِّنُ ذَلِكَ قَوْلُهُ فِي الْحَدِيثِ الْآخَرِ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ حَتَّى يُعْرِبَ

(2/1047)

عَنْهُ لِسَانُهُ، فَإِمَّا شَاكِرًا، وَإِمَّا كَفُورًا» "، فَجَعَلَهُ عَلَى الْفِطْرَةِ إِلَى أَنْ يَعْقِلَ، وَيُمَيِّزَ، فَحِينَئِذٍ يَثْبُتُ لَهُ أَحَدُ الْأَمْرَيْنِ.
وَلَوْ كَانَ كَافِرًا فِي الْبَاطِنِ بِكُفْرِ الْأَبَوَيْنِ لَكَانَ ذَلِكَ مِنْ حِينِ يُولَدُ قَبْلَ أَنْ يُعْرِبَ عَنْهُ لِسَانُهُ.
وَكَذَلِكَ قَوْلُهُ - فِي حَدِيثِ عِيَاضِ بْنِ حِمَارٍ فِيمَا يَرْوِي «عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى: " إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ فَاجْتَالَتْهُمُ الشَّيَاطِينُ، وَحَرَّمْتُ عَلَيْهِمْ مَا أَحْلَلْتُ لَهُمْ، وَأَمَرْتُهُمْ أَنْ لَا يُشْرِكُوا بِي مَا لَمْ أُنَزِّلْ بِهِ سُلْطَانًا» " - صَرِيحٌ فِي أَنَّهُمْ خُلِقُوا عَلَى الْحَنِيفِيَّةِ، وَأَنَّ الشَّيَاطِينَ اجْتَالَتْهُمْ، وَحَرَّمَتْ عَلَيْهِمُ الْحَلَالَ وَأَمَرَتْهُمْ بِالشِّرْكِ.
فَلَوْ كَانَ الطِّفْلُ يَصِيرُ كَافِرًا فِي نَفْسِ الْأَمْرِ مِنْ حِينِ يُولَدُ، لِكَوْنِهِ يَتْبَعُ أَبَوَيْهِ فِي الدِّينِ، قَبْلَ أَنْ يُعَلِّمَهُ أَحَدٌ الْكُفْرَ وَيُلَقِّنَهُ إِيَّاهُ لَمْ يَكُنِ الشَّيَاطِينُ هُمُ الَّذِينَ غَيَّرُوهُمْ عَنِ الْحَنِيفِيَّةِ، وَأَمَرُوهُمْ بِالشِّرْكِ، بَلْ كَانُوا مُشْرِكِينَ مِنْ حِينِ وُلِدُوا، تَبَعًا لِآبَائِهِمْ.
وَمَنْشَأُ الِاشْتِبَاهِ فِي هَذِهِ الْمَسْأَلَةِ اشْتِبَاهُ أَحْكَامِ الْكُفْرِ فِي الدُّنْيَا بِأَحْكَامِ الْكُفْرِ فِي الْآخِرَةِ: فَإِنَّ أَوْلَادَ الْكُفَّارِ لَمَّا كَانَتْ تَجْرِي عَلَيْهِمْ أَحْكَامُ الْكُفْرِ فِي أُمُورِ الدُّنْيَا مِثْلُ ثُبُوتِ الْوِلَايَةِ عَلَيْهِمْ لِآبَائِهِمْ، وَحَضَانَةِ آبَائِهِمْ لَهُمْ، وَتَمْكِينِ آبَائِهِمْ مِنْ تَعْلِيمِهِمْ، وَتَأْدِيبِهِمْ، وَالْمُوَارَثِةِ بَيْنَهُمْ، وَبَيْنَ آبَائِهِمْ، وَاسْتِرْقَاقِهِمْ إِذَا كَانَ آبَاؤُهُمْ مُحَارِبِينَ، وَغَيْرِ ذَلِكَ، صَارَ يَظُنُّ مَنْ يَظُنُّ أَنَّهُمْ كُفَّارٌ فِي نَفْسِ الْأَمْرِ كَالَّذِي تَكَلَّمَ بِالْكُفْرِ، وَأَرَادَهُ، وَعَمِلَ بِهِ.

(2/1048)

وَمِنْ هُنَا قَالَ مَنْ قَالَ: إِنَّ هَذَا الْحَدِيثَ كَانَ قَبْلَ أَنْ تَنْزِلَ الْأَحْكَامُ كَمَا قَالَهُ مُحَمَّدُ بْنُ الْحَسَنِ، وَقَدْ رَدَّ عَلَيْهِ هَذَا الْقَوْلَ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ، فَمِنْهُمْ مُحَمَّدُ بْنُ نَصْرٍ قَالَ فِي كِتَابِ " الرَّدُّ عَلَى ابْنِ قُتَيْبَةَ ": وَأَمَّا مَا حَكَاهُ أَبُو عُبَيْدٍ، عَنِ ابْنِ الْحَسَنِ أَنَّهُ سَأَلَهُ عَنْ تَفْسِيرِ " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» "، فَقَالَ: كَانَ هَذَا فِي أَوَّلِ الْإِسْلَامِ قَبْلَ أَنْ تَنْزِلَ الْفَرَائِضُ وَيُؤْمَرَ بِالْجِهَادِ، فَإِنَّ هَذَا رَجُلٌ سُئِلَ عَمَّا لَمْ يُحْسِنْهُ فَلَمْ يَدْرِ مَا يُجِيبُ فِيهِ، وَأَنِفَ أَنْ يَقُولَ: لَا أَدْرِي، فَأَجَابَهُ عَنْ غَيْرِ مَا سَأَلَهُ عَنْهُ، فَادَّعَى أَنَّهُ مَنْسُوخٌ، وَإِنَّمَا سَأَلَهُ أَبُو عُبَيْدٍ عَنْ تَفْسِيرِ الْحَدِيثِ، وَلَمْ يَسْأَلْهُ أَنَاسِخٌ هُوَ أَوْ مَنْسُوخٌ، فَكَانَ الَّذِي يَجِبُ عَلَيْهِ أَنْ يُفَسِّرَ الْحَدِيثَ أَوَّلًا إِنْ كَانَ يُحْسِنُ تَفْسِيرًا، فَيَكُونُ قَدْ أَجَابَهُ عَمَّا سَأَلَهُ، ثُمَّ يُخْبِرُ أَنَّهُ مَنْسُوخٌ، وَالَّذِي ادَّعَاهُ فِي هَذَا أَنَّهُ مَنْسُوخٌ غَيْرُ جَائِزٍ؛ لِأَنَّ مَنْ أَخْبَرَ عَنْ شَيْءٍ ثُمَّ أَخْبَرَ عَنْهُ بِخِلَافِ ذَلِكَ كَانَ مُكَذِّبًا لِنَفْسِهِ، وَذَلِكَ غَيْرُ جَائِزٍ عَلَى اللَّهِ تَعَالَى، وَلَا عَلَى رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِأَنَّ مَنْ قَالَ: " سَمِعْتُ كَذَا، أَوْ رَأَيْتُ كَذَا "، ثُمَّ قَالَ بَعْدَ: لَمْ يَكُنْ مَا أَخْبَرْتُ أَنِّي سَمِعْتُهُ وَرَأَيْتُهُ، أَوْ أَخْبَرَ أَنَّ شَيْئًا سَيَكُونُ، ثُمَّ أَخْبَرَ أَنَّهُ لَا يَكُونُ فَقَدْ أَكْذَبَ نَفْسَهُ فِيمَا أَخْبَرَ، وَدَلَّ عَلَى أَنَّهُ أَخْبَرَ بِمَا لَا يَعْلَمُهُ، أَوْ تَعَمَّدَ الْكَذِبَ، أَوْ قَالَ بِالظَّنِّ، وَكَانَ جَاهِلًا، ثُمَّ رَجَعَ عَنْ ظَنِّهِ.
وَلَا يُعْلَمُ أَحَدٌ يُجَوِّزُ النَّاسِخَ فِي أَخْبَارِ اللَّهِ غَيْرُ صِنْفٍ مِنَ الرَّوَافِضِ يَصِفُونَهُ بِالْبَدَاءِ تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا! فَلَمْ يَزَلِ اللَّهُ سُبْحَانَهُ عَالِمًا

(2/1049)

بِمَا يَكُونُ، وَمُرِيدًا لِمَا عَلِمَ أَنَّهُ سَيَكُونُ، لَمْ يَسْتَحْدِثْ عِلْمًا لَمْ يَكُنْ، وَلَا إِرَادَةً لَمْ تَكُنْ، فَإِذَا أَخْبَرَ عَنْ شَيْءٍ أَنَّهُ كَائِنٌ فَغَيْرُ جَائِزٍ أَنْ يُخْبِرَ أَبَدًا عَنْ ذَلِكَ الشَّيْءِ أَنَّهُ لَا يَكُونُ؛ لِأَنَّهُ لَمْ يُخْبِرْ أَنَّهُ كَائِنٌ إِلَّا وَقَدْ عَلِمَ أَنَّهُ كَائِنٌ، وَأَرَادَ أَنْ يَكُونَ، وَهُوَ الْفَاعِلُ لِمَا يُرِيدُ الْعَالِمُ بِعَوَاقِبِ الْأُمُورِ، لَا تَبْدُو لَهُ الْبَدَوَاتُ، وَلَا تَحِلُّ بِهِ الْحَوَادِثُ، وَلَا تَعْتَقِبُهُ الزِّيَادَةُ وَالنُّقْصَانُ، فَقَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " خَبَرٌ مِنْهُ عَنْ كُلِّ مَوْلُودٍ أَنَّهُ يُولَدُ عَلَى الْفِطْرَةِ، فَغَيْرُ جَائِزٍ أَنْ يُخْبِرَ أَبَدًا بِخِلَافِ ذَلِكَ فَيَقُولُ: إِنَّ كُلَّ مَوْلُودٍ يُولَدُ عَلَى غَيْرِ الْفِطْرَةِ.
قَالَ: وَتَفْسِيرُ الْحَدِيثِ يَدُلُّ عَلَى خِلَافِ مَا قَالَ ابْنُ الْحَسَنِ: «قَالَ الْأَسْوَدُ بْنُ سَرِيعٍ: غَزَوْتُ مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقُتِلَ النَّاسُ يَوْمَئِذٍ حَتَّى قُتِلَتِ الذُّرِّيَّةُ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» "، فَأَخْبَرَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ فِي غَزْوَةٍ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» "، فَأَبَانَ أَنَّ هَذَا الْقَوْلَ كَانَ مِنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعْدَ الْأَمْرِ بِالْجِهَادِ، وَزَعَمَ مُحَمَّدُ بْنُ الْحَسَنِ أَنَّ هَذَا الْقَوْلَ كَانَ مِنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَبْلَ أَنْ يُؤْمَرَ الْمُسْلِمُونَ بِالْجِهَادِ، فَخَالَفَ الْخَبَرَ.

(2/1050)

وَالرَّاوِي لِهَذَا الْخَبَرِ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو هُرَيْرَةَ وَالْأَسْوَدُ بْنُ سَرِيعٍ، وَسَمُرَةُ، وَكُلُّ هَؤُلَاءِ لَمْ يُدْرِكْ أَوَّلَ الْإِسْلَامِ: أَسْلَمَ أَبُو هُرَيْرَةَ قَبْلَ وَفَاةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِنَحْوٍ مِنْ ثَلَاثِ سِنِينَ، أَوْ أَرْبَعٍ، وَكَذَلِكَ الْأَسْوَدُ بْنُ سَرِيعٍ، وَسَمُرَةُ لَمْ يُدْرِكْ أَوَّلَ الْإِسْلَامِ. فَقَوْلُهُ: " كَانَ هَذَا فِي أَوَّلِ الْإِسْلَامِ " بَاطِلٌ، انْتَهَى كَلَامُهُ.

(2/1051)

قَالَ شَيْخُنَا: فَإِذَا عُرِفَ أَنَّ كَوْنَهُمْ وُلِدُوا عَلَى الْفِطْرَةِ لَا يُنَافِي أَنْ يَكُونُوا تَبَعًا لِآبَائِهِمْ فِي أَحْكَامِ الدُّنْيَا زَالَتِ الشُّبْهَةُ.
قَالَ: وَقَدْ يَكُونُ فِي بِلَادِ الْكُفْرِ مَنْ هُوَ مُؤْمِنٌ فِي الْبَاطِنِ يَكْتُمُ إِيمَانَهُ فَيَقْتُلُهُ الْمُسْلِمُونَ، وَلَا يُصَلُّونَ عَلَيْهِ، وَيُدْفَنُ فِي مَقَابِرِ الْكُفَّارِ وَتُرْبَةِ الْكُفَّارِ، وَهُوَ فِي الْآخِرَةِ مِنْ أَهْلِ الْجَنَّةِ، كَمَا أَنَّ الْمُنَافِقِينَ تَجْرِي عَلَيْهِمْ فِي الدُّنْيَا أَحْكَامُ الْمُسْلِمِينَ، وَهُمْ فِي الْآخِرَةِ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ، فَحُكْمُ الدَّارِ الْآخِرَةِ غَيْرُ حُكْمِ دَارِ الدُّنْيَا.
وَقَوْلُهُ: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " إِنَّمَا أَرَادَ بِهِ الْإِخْبَارَ بِالْحَقِيقَةِ الَّتِي خُلِقُوا عَلَيْهَا، وَعَلَيْهَا الثَّوَابُ فِي الْآخِرَةِ إِذَا عَمِلَ بِمُوجِبِهَا وَسَلِمَتْ عَنِ الْمَعَارِضِ، لَمْ يُرِدْ بِهِ الْإِخْبَارَ بِأَحْكَامِ الدُّنْيَا، فَإِنَّهُ قَدْ عَلِمَ بِالِاضْطِرَارِ مِنْ شَرْعِ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ أَوْلَادَ الْكُفَّارِ يَكُونُونَ تَبَعًا لِآبَائِهِمْ فِي أَحْكَامِ الدُّنْيَا، وَأَنَّ أَوْلَادَهُمْ لَا يُنْزَعُونَ مِنْهُمْ إِذَا كَانَ لِلْآبَاءِ ذِمَّةٌ، وَإِنْ كَانُوا مُحَارِبِينَ اسْتُرِقَّتْ أَوْلَادُهُمْ، وَلَمْ يَكُونُوا كَأَوْلَادِ الْمُسْلِمِينَ.
وَلَا نِزَاعَ بَيْنَ الْمُسْلِمِينَ أَنَّ أَوْلَادَ الْكُفَّارِ الْأَحْيَاءَ مَعَ آبَائِهِمْ، لَكِنْ تَنَازَعُوا فِي الطِّفْلِ إِذَا مَاتَ أَبَوَاهُ، أَوْ أَحَدُهُمَا هَلْ نَحْكُمُ بِإِسْلَامِهِ؟
قُلْتُ: وَفِيهِ عَنْ أَحْمَدَ ثَلَاثُ رِوَايَاتٍ مَنْصُوصَاتٍ:

(2/1052)

إِحْدَاهَا: أَنَّهُ يَصِيرُ مُسْلِمًا وَاحْتَجَّ بِالْحَدِيثِ.
وَالثَّانِيَةُ: لَا يَصِيرُ بِذَلِكَ مُسْلِمًا، وَهِيَ قَوْلُ الْجُمْهُورِ، وَاخْتِيَارُ شَيْخِنَا.
وَالثَّالِثَةُ: إِنْ كَفَلَهُ الْمُسْلِمُونَ كَانَ مُسْلِمًا، وَإِلَّا فَلَا، وَهِيَ الرِّوَايَةُ الَّتِي اخْتَرْنَاهَا، وَذَكَرْنَا لَفْظَ أَحْمَدَ، وَنَصَّهُ فِيهَا.
وَاحْتَجَّ شَيْخُنَا عَلَى " أَنَّهُ لَا نَحْكُمُ بِإِسْلَامِهِ " بِأَنَّهُ إِجْمَاعٌ قَدِيمٌ مِنَ السَّلَفِ وَالْخَلَفِ.
قَالَ: وَهُوَ ثَابِتٌ بِالسُّنَّةِ الَّتِي لَا رَيْبَ فِيهَا، فَقَدْ عُلِمَ أَنَّ أَهْلَ الذِّمَّةِ كَانُوا عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْمَدِينَةِ، وَوَادِي الْقُرَى، وَخَيْبَرَ، وَنَجْرَانَ، وَأَرْضِ الْيَمَنِ، وَغَيْرِ ذَلِكَ، وَكَانَ فِيهِمْ مَنْ يَمُوتُ، وَلَهُ وَلَدٌ صَغِيرٌ، وَلَمْ يَحْكُمِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِإِسْلَامِ يَتَامَى أَهْلِ الذِّمَّةِ، وَكَذَلِكَ خُلَفَاؤُهُ كَانَ أَهْلُ الذِّمَّةِ فِي زَمَانِهِمْ طِبْقَ الْأَرْضِ بِالشَّامِ، وَمِصْرَ وَالْعِرَاقِ، وَخُرَاسَانَ، وَفِيهِمْ مِنْ يَتَامَى أَهْلِ الذِّمَّةِ عَدَدٌ كَثِيرٌ، وَلَمْ يَحْكُمُوا بِإِسْلَامِ أَحَدٍ مِنْهُمْ، فَإِنَّ عَقْدَ الذِّمَّةِ اقْتَضَى أَنْ يَتَوَلَّى بَعْضُهُمْ بَعْضًا، فَهُمْ يَتَوَلَّوْنَ حَضَانَةَ يَتَامَاهُمْ كَمَا كَانَ الْأَبَوَانِ يَتَوَلَّيَانِ حَضَانَةَ أَوْلَادِهِمَا، وَأَحْمَدُ يَقُولُ: إِنَّ الذِّمِّيَّ إِذَا مَاتَ وَرِثَهُ ابْنُهُ الطِّفْلُ، مَعَ قَوْلِهِ فِي إِحْدَى

(2/1053)

الرِّوَايَاتِ: إِنَّهُ يَصِيرُ مُسْلِمًا؛ لِأَنَّ أَهْلَ الذِّمَّةِ مَا زَالَ أَوْلَادُهُمْ يَرِثُونَهُمْ، وَلِأَنَّ الْإِسْلَامَ حَصَلَ مَعَ اسْتِحْقَاقِ الْإِرْثِ وَلَمْ يَحْصُلْ قَبْلَهُ.
قَالَ فِي " الْمُحَرَّرِ ": وَيَرِثُ مَنْ جَعَلْنَاهُ مُسْلِمًا بِمَوْتِهِ، حَتَّى لَوْ تُصُوِّرَ مَوْتُهُمَا - يَعْنِي الْأَبَوَيْنِ - مَعًا لَوَرِثَهُمَا: نَصَّ عَلَيْهِ فِي رِوَايَةِ أَبِي طَالِبٍ، وَلَفْظُ النَّصِّ: فِي يَهُودِيٍّ، أَوْ نَصْرَانِيٍّ مَاتَ وَلَهُ وَلَدٌ صَغِيرٌ فَهُوَ مُسْلِمٌ، إِذَا مَاتَ أَبَوَاهُ، وَرِثَ أَبَوَيْهِ.
وَفِيهِ رِوَايَةٌ مُخَرَّجَةٌ: أَنَّهُ لَا يَرِثُ؛ لِأَنَّ الْمَانِعَ مِنَ الْمِيرَاثِ - وَهُوَ اخْتِلَافُ الدِّينِ - قَارَنَ سَبَبَهُ الْحُكْمُ: وَهُوَ الْمَوْتُ.
قَالَ شَيْخُنَا: هَذَا مَبْنِيٌّ عَلَى أَصْلٍ: وَهُوَ أَنَّ الْأَهْلِيَّةَ، وَالْمَحَلِّيَّةَ هَلْ يُشْتَرَطُ تَقَدُّمُهُمَا عَلَى الْحُكْمِ، أَوْ تَكْفِي مُقَارَنَتُهُمَا؟ فِيهَا قَوْلَانِ فِي الْمَذْهَبِ أَشْهَرُهُمَا الثَّانِي. وَالْأَوَّلُ مَذْهَبُ الشَّافِعِيِّ، وَهُنَا اخْتِلَافُ الدِّينِ مَانِعٌ، فَهَلْ يُشْتَرَطُ فِي كَوْنِهِ مَانِعًا ثُبُوتُهُ قَبْلَ الْحُكْمِ، أَوْ تَكْفِي الْمُقَارَنَةُ؟ فَهُنَا قَدِ اشْتُرِطَ التَّقَدُّمُ كَمَا ذُكِرَ فِي كِتَابِ " الْبُيُوعِ " فِيمَا إِذَا بَاعَ عَبْدُهُ شَيْئًا، أَوْ كَاتِبُهُ فِي صَفْقَةٍ وَاحِدَةٍ أَنَّهُ يَصِحُّ الْبَيْعُ، وَفِي الْكِتَابَةِ وَجْهَانِ اتِّبَاعًا لِأَبِي الْخَطَّابِ وَالْقَاضِي فِي " الْمُجَرَّدِ " وَالصَّحِيحُ صِحَّةُ الْكِتَابَةِ كَمَا قَالَ فِي " الْجَامِعِ الْكَبِيرِ "، وَغَيْرِهِ،

(2/1054)

فَإِنَّ الْمَانِعَ أَقْوَى، فَإِنَّ ثُبُوتَ الْحُكْمِ فِي حَالِ وُجُودِ مَانِعِهِ بَعِيدٌ، إِلَّا أَنْ يُقَالَ: إِنَّ مِنْ أَصْلِ أَحْمَدَ أَنَّهُ لَوْ أَسْلَمَ بَعْدَ الْمَوْتِ، وَقَبْلَ قِسْمَةِ التَّرِكَةِ اسْتَحَقَّ الْمِيرَاثَ، فَكَيْفَ يُجْعَلُ الْإِسْلَامُ مَانِعًا وَهُوَ لَوْ أَسْلَمَ بَعْدَ مَوْتِ قَرِيبِهِ الْكَافِرِ لَمْ يُمْنَعِ الْمِيرَاثَ؟ وَلِأَنَّ الْوِلَايَةَ بَيْنَ الْأَبِ، وَابْنِهِ كَانَتْ ثَابِتَةً إِلَى حِينِ الْمَوْتِ، وَمَا يَحْدُثُ بَعْدَ الْمَوْتِ لَا عِبْرَةَ بِهِ.
قَالَ الْقَاضِي فِي ضِمْنِ الْمَسْأَلَةِ: وَاحْتُجَّ بِعَيْنِ الْمُنَازَعِ فِيهِ: بِأَنَّ الْحُكْمَ بِإِسْلَامِهِ يُوجِبُ تَوْرِيثَ الْمُسْلِمِ مِنَ الْكَافِرِ؛ لِأَنَّ لَهُ عِنْدَكُمْ أَنْ يَرِثَ الْمَيِّتَ مِنْهُمَا، وَهَذَا لَا يَجُوزُ لِأَنَّ ثُبُوتَ الْمِيرَاثِ - مَعَ اخْتِلَافِ الدِّينِ - أَوْجَبَهُ الْمَوْتُ، فَهُمَا يَلْتَقِيَانِ فِي زَمَانٍ وَاحِدٍ، فَلَا يَصِحُّ اجْتِمَاعُهُمَا، كَمَا لَوْ قَالَ لِعَبْدِهِ: إِذَا مَاتَ أَبُوكَ فَأَنْتَ حُرٌّ، فَلَمَّا اجْتَمَعَ الْمِيرَاثُ، وَالْحُرِّيَّةُ فِي زَمَانٍ وَاحِدٍ - وَهُوَ مَا بَعْدَ الْمَوْتِ - لَمْ يَرِثْ كَذَلِكَ هَاهُنَا.
قَالَ: وَالْجَوَابُ أَنَّ هَذَا يَبْطُلُ بِالْوَصِيَّةِ لِأُمِّ وَلَدِهِ، فَإِنَّ الْوَصِيَّةَ تَسْتَحِقُّ بِالْمَوْتِ، وَمَعَ هَذَا فَإِنَّهُمَا يَجْتَمِعَانِ فَتَحْصُلُ الْحُرِّيَّةُ وَتَصِحُّ بِالْوَصِيَّةِ.
قَالَ: وَجَوَابٌ آخَرُ: وَهُوَ أَنَّهُ - وَإِنْ كَانَا يَلْتَقِيَانِ فِي زَمَانٍ وَاحِدٍ - إِلَّا أَنَّ حَقَّهُ ثَابِتٌ فِي مَالِهِ إِلَى حِينِ الْوَفَاةِ، وَاخْتِلَافُ الدِّينِ لَيْسَ مُعَيَّنًا مِنْ جِهَةِ الْوَارِثِ، فَلَا يَسْقُطُ حَقُّهُ فِي الْمِيرَاثِ: كَالطَّلَاقِ فِي الْمَرَضِ، وَيُفَارِقُ الْعَبْدُ لِأَنَّهُ لَا حَقَّ لَهُ فِي الْمِيرَاثِ، فَلِهَذَا إِذَا الْتَقَيَا بَعْدَ الْمَوْتِ لَمْ يَرِثْ.
وَجَوَابٌ آخَرُ: أَنَّهُ لَا يَمْتَنِعُ أَنْ يَحْصُلَ الْمِيرَاثُ قَبْلَ اخْتِلَافِ الدِّينِ، كَمَا قَالَ الْجَمِيعُ فِي رَجُلٍ مَاتَ، وَتَرَكَ ابْنَيْنِ، وَأَلْفَ دِرْهَمٍ، وَعَلَيْهِ دَيْنٌ أَلْفُ دِرْهَمٍ: إِنَّهُمَا لَا يَرِثَانِ الْأَلْفَ، وَلَوْ مَاتَ أَحَدُ الِابْنَيْنِ، وَتَرَكَ ابْنًا ثُمَّ أَبَرَّا الْغَرِيمَ، أَخَذَ ابْنُ الْمَيِّتِ حِصَّتَهُ بِمِيرَاثِهِ عَنْ أَبِيهِ، وَإِنْ لَمْ يَكُنْ مَالِكًا لَهُ حِينَ الْمَوْتِ، لَكِنْ جُعِلَ

(2/1055)

فِي حُكْمِ مَنْ كَانَ مَالِكًا لِتَقَدُّمِ سَبَبِهِ.
قَالَ شَيْخُنَا: أَمَّا مَسْأَلَةُ الْحُرِّيَّةِ فَإِنَّهَا تَصْلُحُ أَنْ تَكُونَ حُجَّةً لِلْقَاضِي لَا حُجَّةً عَلَيْهِ؛ لِأَنَّ الْحُرِّيَّةَ شَرْطٌ كَمَا أَنَّ الْكُفْرَ مَانِعٌ، وَكَمَا أَنَّ مُقَارَنَةَ الشَّرْطِ لَا تُؤَثِّرُ وَلَا تُفِيدُ فِيهَا فَكَذَلِكَ مُقَارَنَةُ الْمَانِعِ.
وَهَكَذَا كَانَ الْقَاضِي قَدْ نَقَضَ عَلَيْهِمْ بِهَذِهِ الصُّورَةِ، أَوَّلًا ذَكَرَهَا فِي جَوَابِهِ، وَهَذَا جَيِّدٌ، ثُمَّ ذَكَرَهَا فِي حُجَّتِهِمْ مَعَ أَنَّ هَذِهِ الصُّورَةَ فِيهَا نَظَرٌ، فَإِنَّ مُقَارَنَةَ الْمَانِعِ حَدَثَتْ قَبْلَ انْتِقَالِ الْإِرْثِ إِلَى غَيْرِهِ.
قُلْتُ: وَهَذَا مِنْ أَصَحِّ شَيْءٍ؛ لِأَنَّ النَّسَبَ عِلَّةُ الْإِرْثِ، وَلَكِنْ مَنَعَ مِنْ إِعْمَالِ النَّسَبِ مَانِعُ الرِّقِّ، ثُمَّ زَالَ الْمَانِعُ قَبْلَ انْتِقَالِ الْإِرْثِ إِلَى غَيْرِ الْوَلَدِ، فَلَوْ مَنَعْنَاهُ الْإِرْثَ لَعَطَّلْنَا إِعْمَالَ النَّسَبِ فِي مُقْتَضَاهُ مَعَ أَنَّهُ لَا مَانِعَ لَهُ حِينَ اقْتِضَائِهِ، فَإِنَّ النَّسَبَ اقْتَضَى حُكْمَهُ بِالْمَوْتِ، وَهُوَ فِي هَذِهِ الْحَالِ لَا مَانِعَ لَهُ، وَهَذَا ظَاهِرٌ جِدًّا.
قَالَ الْقَاضِي: فَإِنْ قِيلَ: فَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ مُحَمَّدِ بْنِ يَحْيَى الْكَحَّالِ، وَجَعْفَرِ بْنِ مُحَمَّدٍ - وَاللَّفْظُ لَهُ - فِي نَصْرَانِيٍّ مَاتَ، وَلَهُ امْرَأَةٌ نَصْرَانِيَّةٌ حُبْلَى، فَأَسْلَمَتْ بَعْدَ مَوْتِهِ ثُمَّ وَلَدَتْ: لَا يَرِثُ الْوَلَدُ، إِنَّمَا مَاتَ أَبُوهُ، وَهُوَ لَا يَعْلَمُ مَا هُوَ، وَإِنَّمَا يَرِثُ فِي الْوِلَادَةِ، وَيُحْكَمُ لَهُ بِالْإِسْلَامِ.
فَظَاهِرُ هَذَا أَنَّهُ حُكِمَ بِإِسْلَامِهِ، وَلَمْ يُحْكَمْ بِالْمِيرَاثِ.
قِيلَ: يُحْتَمَلُ أَنْ يَخْرُجَ مِنْ هَذَا رِوَايَةُ: أَنَّا نَحْكُمُ بِإِسْلَامِهِ وَلَا نَحْكُمُ

(2/1056)

لَهُ بِالْمِيرَاثِ، وَهُوَ الْقِيَاسُ لِئَلَّا يَرِثَ مُسْلِمٌ مِنْ كَافِرٍ، وَيُحْتَمَلُ أَنْ يُفَرَّقَ بَيْنَهُمَا: فَإِذَا مَاتَ أَحَدُهُمَا - وَهُوَ مَوْلُودٌ - حُكِمَ بِإِسْلَامِهِ، وَوَرِثَهُ، وَإِنْ كَانَ حَمْلًا حُكِمَ بِإِسْلَامِهِ، وَلَمْ يَرِثْهُ، وَهُوَ ظَاهِرُ تَعْلِيلِ أَحْمَدَ؛ لِأَنَّهُ قَالَ: إِنَّمَا مَاتَ أَبُوهُ، وَهُوَ لَا يَعْلَمُ مَا هُوَ؛ لِأَنَّهُ إِذَا أَسْلَمَتِ الْأُمُّ فَالْمَانِعُ قَوِيٌّ؛ لِأَنَّهُ مُجْمَعٌ عَلَيْهِ، وَإِذَا مَاتَ الْأَبُ فَهُوَ ضَعِيفٌ؛ لِأَنَّهُ مُخْتَلَفٌ فِيهِ.
قُلْتُ: هَذِهِ الرِّوَايَةُ لَا تُعَارِضُ نَصَّهُ عَلَى الْمِيرَاثِ فِي الْمَسْأَلَةِ الْمُتَقَدِّمَةِ؛ لِأَنَّ الْمِيرَاثَ إِنَّمَا يَثْبُتُ بِالْوَضْعِ، وَالْإِسْلَامُ قَدْ تَقَدَّمَ عَلَيْهِ، وَأَنَّهُ ثَبَتَ لَهُ حُكْمُ الْإِسْلَامِ بِسَبَبَيْنِ: مُتَّفَقٌ عَلَيْهِ، وَمُخْتَلَفٌ فِيهِ، وَكِلَاهُمَا سَابِقٌ عَلَى سَبَبِ الْإِرْثِ، فَوُجِدَ سَبَبُ الْإِرْثِ بَعْدَ سَبْقِ الْإِسْلَامِ، وَفِي مَسْأَلَتِنَا وُجِدَ الْإِرْثُ وَالْإِسْلَامُ مَعًا، لِاتِّحَادِ سَبَبِهِمَا.
قُلْتُ: مَا ذَكَرَهُ شَيْخُنَا إِنَّمَا يَدُلُّ عَلَى أَنَّ الطِّفْلَ إِذَا كَفَلَهُ أَقَارِبُهُ مِنْ أَهْلِ الذِّمَّةِ فَهُوَ عَلَى دِينِهِمْ، وَلَا يَدُلُّ عَلَى أَنَّهُ لَا نَحْكُمُ بِإِسْلَامِهِ إِذَا كَفَلَهُ الْمُسْلِمُونَ.

[فَصْلٌ الْخِلَافُ فِي خَلْقِ الْأَجْسَادِ قَبْلَ الْأَرْوَاحِ أَوِ الْعَكْسُ]
189 - فَصْلٌ
[الْخِلَافُ فِي خَلْقِ الْأَجْسَادِ قَبْلَ الْأَرْوَاحِ، أَوِ الْعَكْسُ] .
وَأَمَّا قَوْلُ إِسْحَاقَ: إِنَّ الْعُلَمَاءَ أَجْمَعُوا عَلَى أَنَّ قَوْلَهُ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172] أَنَّهَا الْأَرْوَاحُ قَبْلَ الْأَجْسَادِ، فَإِسْحَاقُ - رَحِمَهُ اللَّهُ تَعَالَى - قَالَ بِمَا بَلَغَهُ، وَانْتَهَى إِلَى عِلْمِهِ، وَلَيْسَ ذَلِكَ بِإِجْمَاعٍ، فَقَدِ اخْتَلَفَ النَّاسُ: هَلْ خُلِقَتِ الْأَجْسَادُ قَبْلَ الْأَرْوَاحِ، أَوْ

(2/1057)

مَعَهَا؟ عَلَى قَوْلَيْنِ حَكَاهُمَا شَيْخُنَا، وَغَيْرُهُ.
وَهَلْ مَعْنَى الْآيَةِ أَخْذُ الذُّرِّيَّةِ بَعْضِهِمْ مِنْ بَعْضٍ، وَإِشْهَادُهُمْ بِمَا فَطَرَهُمْ عَلَيْهِ، أَوْ إِخْرَاجُهُمْ مِنْ ظَهْرِ آدَمَ وَاسْتِنْطَاقُهُمْ؟ عَلَى قَوْلَيْنِ مَشْهُورَيْنِ.
وَالَّذِينَ قَالُوا: " إِنَّ الْأَرْوَاحَ خُلِقَتْ قَبْلَ الْأَجْسَادِ " لَيْسَ مَعَهُمْ نَصٌّ مِنْ كِتَابِ اللَّهِ وَلَا سُنَّةِ رَسُولِهِ، وَغَايَةُ مَا مَعَهُمْ قَوْلُهُ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} [الأعراف: 172] الْآيَةَ، وَقَدْ عُلِمَ أَنَّهَا لَا تَدُلُّ عَلَى ذَلِكَ.
وَأَمَّا الْأَحَادِيثُ الَّتِي فِيهَا أَنَّهُ " أَخْرَجَهُمْ مِثْلَ الذَّرِّ "، فَهَذَا هَلْ هُوَ أَشْبَاحُهُمْ أَوْ أَمْثَالُهُمْ؟ فِيهِ قَوْلَانِ، وَلَيْسَ فِيهَا صَرِيحٌ بِأَنَّهَا أَرْوَاحُهُمْ.
وَالَّذِي دَلَّ عَلَيْهِ الْقُرْآنُ، وَالسُّنَّةُ، وَالِاعْتِبَارُ أَنَّ الْأَرْوَاحَ إِنَّمَا خُلِقَتْ مَعَ الْأَجْسَادِ، أَوْ بَعْدَهَا، فَإِنَّ اللَّهَ سُبْحَانَهُ خَلَقَ جَسَدَ آدَمَ قَبْلَ رُوحِهِ، فَلَمَّا سَوَّاهُ وَأَكْمَلَ خَلْقَهُ نَفَخَ فِيهِ مِنْ رُوحِهِ، فَكَانَ تَعَلُّقُ الرُّوحِ بِهِ بَعْدَ خَلْقِ جَسَدِهِ.
وَكَذَلِكَ سُنَّتُهُ سُبْحَانَهُ فِي خَلْقِ أَوْلَادِهِ كَمَا دَلَّ عَلَيْهِ حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ الْمُتَّفَقُ عَلَى صِحَّتِهِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " «إِنَّ خَلْقَ أَحَدِكُمْ يُجْمَعُ فِي بَطْنِ أُمِّهِ أَرْبَعِينَ يَوْمًا
[نُطْفَةً] ، ثُمَّ يَكُونُ عَلَقَةً مِثْلَ ذَلِكَ، ثُمَّ يَكُونُ مُضْغَةً مِثْلَ ذَلِكَ، ثُمَّ يُنْفَخُ فِيهِ الرُّوحُ» ".
وَقَدْ غَلِطَ بَعْضُ النَّاسِ حَيْثُ ظَنَّ أَنَّ نَفْخَ الرُّوحِ إِرْسَالُ الرُّوحِ

(2/1058)

وَبَعْثُهَا إِلَيْهِ، وَأَنَّهَا كَانَتْ مَوْجُودَةً قَبْلَ ذَلِكَ، وَنَفْخَهَا تُعَلُّقُهَا بِهِ، وَلَيْسَ ذَلِكَ مُرَادَ الْحَدِيثِ، بَلْ إِذَا تَكَامَلَ خَلْقُ الْجَنِينِ أَرْسَلَ اللَّهُ إِلَيْهِ الْمَلِكَ فَنَفَخَ فِيهِ نَفْخَةً، فَتَحْدُثُ الرُّوحُ بِتِلْكَ النَّفْخَةِ، فَحِينَئِذٍ حَدَثَتْ لَهُ الرُّوحُ بِوَاسِطَةِ النَّفْخَةِ.
وَكَذَلِكَ كَانَ خَلْقُ الْمَسِيحِ: أَرْسَلَ اللَّهُ الْمَلَكَ إِلَى أُمِّهِ، فَنَفَخَ فِي فَرْجِهَا نَفْخَةً فَحَمَلَتْ بِالْمَسِيحِ، كَمَا قَالَ تَعَالَى: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا - قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا - قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا} [مريم: 17 - 19] .
وَهَذَا صَرِيحٌ فِي إِبْطَالِ قَوْلِ مَنْ قَالَ: " إِنَّ هَذِهِ الرُّوحَ الَّتِي خَاطَبَهَا هِيَ رُوحُ الْمَسِيحِ "، فَإِنَّ رُوحَ الْمَسِيحِ إِنَّمَا حَدَثَتْ مِنْ تِلْكَ النَّفْخَةِ الَّتِي نَفَخَهَا رَسُولُ اللَّهِ، وَكَيْفَ يَقُولُ الْمَسِيحُ لِأُمِّهِ: أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا؟ وَكَيْفَ يَكُونُ قَوْلُهُ: {فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا} [الأنبياء: 91] ، أَيْ مِنْ رُوحِ وَلَدِهَا، فَتَكُونُ رُوحُ الْمَسِيحِ هِيَ النَّافِخَةَ لِنَفْسِهَا فِي

(2/1059)

بَطْنِ أُمِّهِ؟ !
وَهَذَا قَوْلٌ تَكْثُرُ الدَّلَائِلُ عَلَى بُطْلَانِهِ، وَإِنَّمَا أَشَرْنَا إِلَى ذَلِكَ إِشَارَةً.

[فَصْلٌ الْفِطْرَةُ خُلُوُّ الْقَلْبِ مِنَ الْإِيمَانِ وَالْكُفْرِ]
190 - فَصْلٌ
[الْفِطْرَةُ خُلُوُّ الْقَلْبِ مِنَ الْإِيمَانِ وَالْكُفْرِ.]
وَقَالَتْ طَائِفَةٌ أُخْرَى: لَمْ يُرِدْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِذِكْرِ الْفِطْرَةِ هَاهُنَا كُفْرًا، وَلَا إِيمَانًا، وَلَا مَعْرِفَةً، وَلَا إِنْكَارًا، وَإِنَّمَا أَرَادَ أَنَّ كُلَّ مَوْلُودٍ يُولَدُ عَلَى السَّلَامَةِ خِلْقَةً وَطَبْعًا، وَبِنْيَةً، وَلَيْسَ مَعَهُ كُفْرٌ، وَلَا إِيمَانٌ، وَلَا مَعْرِفَةٌ، وَلَا إِنْكَارٌ، ثُمَّ يَعْتَقِدُ الْكُفْرَ أَوِ الْإِيمَانَ بَعْدَ الْبُلُوغِ.
وَاحْتَجُّوا بِقَوْلِهِ فِي الْحَدِيثِ: " «كَمَا تُنْتِجُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ " - يَعْنِي سَالِمَةً - " هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ» " يَعْنِي مَقْطُوعَةَ الْأُذُنِ، فَمَثَّلَ قُلُوبَ بَنِي آدَمَ بِالْبَهَائِمِ، لِأَنَّهَا تُولَدُ كَامِلَةَ الْخَلْقِ لَا يُتَبَيَّنُ فِيهَا نُقْصَانٌ، ثُمَّ تُقْطَعُ آذَانُهَا بَعْدَ وَأُنُوفِهَا، فَيُقَالُ: هَذِهِ بِحَائِرُ، وَهَذِهِ سَوَائِبُ، يَقُولُ: فَكَذَلِكَ قُلُوبُ الْأَطْفَالِ فِي حِينِ وِلَادَتِهِمْ لَيْسَ لَهُمْ كُفْرٌ حِينَئِذٍ، وَلَا إِيمَانٌ، وَلَا مَعْرِفَةٌ، وَلَا إِنْكَارٌ، كَالْبَهَائِمِ السَّالِمَةِ، فَلَمَّا بَلَغُوا اسْتَهْوَتْهُمُ الشَّيَاطِينُ، فَكَفَّرُوا أَكْثَرَهُمْ، وَعَصَمَ اللَّهُ أَقَلَّهُمْ.
قَالُوا: وَلَوْ كَانَ الْأَطْفَالُ قَدْ فُطِرُوا عَلَى شَيْءٍ مِنَ الْكُفْرِ أَوِ الْإِيمَانِ فِي أَوَّلِيَّةِ أَمْرِهِمْ مَا انْتَقَلُوا عَنْهُ أَبَدًا، وَقَدْ نَجِدُهُمْ يُؤْمِنُونَ، ثُمَّ يَكْفُرُونَ، وَيَكْفُرُونَ، ثُمَّ يُؤْمِنُونَ.

(2/1060)

قَالُوا: وَيَسْتَحِيلُ أَنْ يَكُونَ الطِّفْلُ فِي حَالِ وِلَادَتِهِ يَعْقِلُ كُفْرًا، أَوْ إِيمَانًا؛ لِأَنَّ اللَّهَ أَخْرَجَهُ فِي حَالٍ مَا يَفْقَهُ فِيهَا شَيْئًا، قَالَ تَعَالَى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا} [النحل: 78] ، فَمَنْ لَمْ يَعْلَمْ شَيْئًا اسْتَحَالَ مِنْهُ كُفْرٌ، أَوْ إِيمَانٌ، أَوْ مَعْرِفَةٌ، أَوْ إِنْكَارٌ.
قَالَ أَبُو عُمَرَ: هَذَا الْقَوْلُ أَصَحُّ مَا قِيلَ فِي مَعْنَى الْفِطْرَةِ الَّتِي يُولَدُ الْوِلْدَانُ عَلَيْهَا، وَذَلِكَ أَنَّ الْفِطْرَةَ السَّلَامَةُ وَالِاسْتِقَامَةُ، بِدَلِيلِ قَوْلِهِ فِي حَدِيثِ عِيَاضِ بْنِ حِمَارٍ: " «إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ» " يَعْنِي عَلَى اسْتِقَامَةٍ وَسَلَامَةٍ، وَكَأَنَّهُ - وَاللَّهُ أَعْلَمُ - أَرَادَ الَّذِينَ خَلُصُوا مِنَ الْآفَاتِ كُلِّهَا، وَالْمَعَاصِي، وَالطَّاعَاتِ، فَلَا طَاعَةَ مِنْهُمْ، وَلَا مَعْصِيَةَ إِذْ لَمْ يَعْمَلُوا بِوَاحِدَةٍ مِنْهُمَا.
وَمِنَ الْحُجَّةِ أَيْضًا فِي هَذَا قَوْلُ اللَّهِ تَعَالَى: {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [الطور: 16] ، وَ: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} [المدثر: 38] ، وَمَنْ لَمْ يَبْلُغْ وَقْتَ الْعَمَلِ لَمْ يَرِثْهُنَّ بِشَيْءٍ، قَالَ تَعَالَى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] .

(2/1061)

قَالَ شَيْخُ الْإِسْلَامِ: هَذَا الْقَائِلُ إِنْ أَرَادَ بِهَذَا أَنَّهُمْ خُلِقُوا خَالِينَ مِنَ الْمَعْرِفَةِ، وَالْإِنْكَارِ مِنْ غَيْرِ أَنْ تَكُونَ الْفِطْرَةُ تَقْتَضِي وَاحِدًا مِنْهُمَا، بَلْ يَكُونُ الْقَلْبُ كَاللَّوْحِ الَّذِي يَقْبَلُ كِتَابَةَ الْإِيمَانِ، وَكِتَابَةَ الْكُفْرِ، وَلَيْسَ هُوَ لِأَحَدِهِمَا أَقْبَلَ مِنْهُ لِلْآخَرِ - وَهَذَا هُوَ الَّذِي يُشْعِرُ بِهِ ظَاهِرُ الْكَلَامِ - فَهَذَا قَوْلٌ فَاسِدٌ؛ لِأَنَّهُ حِينَئِذٍ لَا فَرْقَ بِالنِّسْبَةِ إِلَى الْفِطْرَةِ بَيْنَ الْمَعْرِفَةِ، وَالْإِنْكَارِ، وَالتَّهْوِيدِ، وَالتَّنْصِيرِ، وَالْإِسْلَامِ، وَإِنَّمَا ذَلِكَ بِحَسَبِ الْأَسْبَابِ، فَكَانَ يَنْبَغِي أَنْ يُقَالَ: فَأَبَوَاهُ يَجْعَلَانِهِ مُسْلِمًا وَيُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ. فَلَمَّا ذَكَرَ أَنَّ أَبَوَيْهِ يُكَفِّرَانِهِ دُونَ الْإِسْلَامِ عُلِمَ أَنَّ حُكْمَهُ فِي حُصُولِ ذَلِكَ بِسَبَبٍ مُنْفَصِلٍ غَيْرِ حُكْمِ الْكُفْرِ.
وَأَيْضًا، فَإِنَّهُ عَلَى هَذَا التَّقْدِيرِ لَا يَكُونُ فِي الْقَلْبِ سَلَامَةٌ وَلَا عَطَبٌ، وَلَا اسْتِقَامَةٌ وَلَا زَيْغٌ، إِذْ نِسْبَتُهُ إِلَى كُلٍّ مِنْهُمَا نِسْبَةٌ وَاحِدَةٌ، وَلَيْسَ هُوَ بِأَحَدِهِمَا أَوْلَى مِنْهُ بِالْآخَرِ، كَمَا أَنَّ الْوَرَقَ قَبْلَ الْكِتَابَةِ لَا يَثْبُتُ لَهُ حُكْمُ مَدْحٍ وَلَا حُكْمُ ذَمٍّ، وَالتُّرَابُ قَبْلَ أَنْ يُبْنَى مَسْجِدًا، أَوْ كَنِيسَةً لَا يَثْبُتُ لَهُ حُكْمٌ وَاحِدٌ مِنْهُمَا.
وَبِالْجُمْلَةِ فَكُلُّ مَا كَانَ قَابِلًا لِلْمَمْدُوحِ وَالْمَذْمُومِ عَلَى السَّوَاءِ لَمْ يَسْتَحِقَّ مَدْحًا، وَلَا ذَمًّا، وَاللَّهُ تَعَالَى يَقُولُ: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: 30] فَأَمَرَهُ بِلُزُومِ فِطْرَتِهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا، فَكَيْفَ لَا تَكُونُ مَمْدُوحَةً.
وَأَيْضًا فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَبَّهَهَا بِالْبَهِيمَةِ الْمُجْتَمِعَةِ الْخَلْقِ، وَشَبَّهَ مَا يَطْرَأُ عَلَيْهَا مِنَ الْكُفْرِ بِجَدْعِ الْأَنْفِ وَالْأُذُنِ، وَمَعْلُومٌ أَنَّ كَمَالَ

(2/1062)

الْخِلْقَةِ مَمْدُوحٌ وَنَقْصَهَا مَذْمُومٌ، فَكَيْفَ تَكُونُ قَبْلَ النَّقْصِ لَا مَمْدُوحَةً وَلَا مَذْمُومَةً.

[فَصْلٌ الْفِطْرَةُ لَوْ تُرِكَتْ لَاخْتَارَتِ الْإِيمَانَ عَلَى الْكُفْرِ]
191 - فَصْلٌ
[الْفِطْرَةُ لَوْ تُرِكَتْ لَاخْتَارَتِ الْإِيمَانَ عَلَى الْكُفْرِ] .
وَإِنْ كَانَ الْمُرَادُ بِهَذَا الْقَوْلِ مَا قَالَتْهُ طَائِفَةٌ مِنَ النَّاسِ " إِنَّ الْمَعْنَى أَنَّهُمْ وُلِدُوا عَلَى الْفِطْرَةِ السَّلِيمَةِ الَّتِي لَوْ تُرِكَتْ عَلَى صِحَّتِهَا لَاخْتَارَتِ الْمَعْرِفَةَ عَلَى الْإِنْكَارِ، وَالْإِيمَانَ عَلَى الْكُفْرِ، وَلَكِنْ بِمَا عَرَضَ لَهَا مِنَ الْفَسَادِ خَرَجَتْ عَنْ هَذِهِ الصِّحَّةِ، فَهَذَا الْقَوْلُ قَدْ يُقَالُ: إِنَّهُ لَا يَرِدُ عَلَيْهِ مَا يَرِدُ عَلَى الَّذِي قَبْلَهُ، فَإِنَّ صَاحِبَهُ يَقُولُ: فِي الْفِطْرَةِ قُوَّةٌ تَمِيلُ بِهَا إِلَى الْمَعْرِفَةِ وَالْإِيمَانِ كَمَا فِي الْبَدَنِ الصَّحِيحِ قُوَّةٌ يُحِبُّ بِهَا الْأَغْذِيَةَ النَّافِعَةَ، وَبِهَذَا كَانَتْ مَحْمُودَةً، وَذُمَّ مَنْ أَفْسَدَهَا.
لَكِنْ يُقَالُ: فَهَذِهِ الْفِطْرَةُ الَّتِي فِيهَا هَذِهِ الْقُوَّةُ، وَالْقَبُولُ، وَالِاسْتِعْدَادُ، وَالصَّلَاحِيَّةُ هَلْ هِيَ كَافِيَةٌ فِي حُصُولِ الْمَعْرِفَةِ، أَوْ تَقِفُ الْمَعْرِفَةُ عَلَى أَدِلَّةٍ تَتَعَلَّمُهَا مِنْ خَارِجُ؟ فَإِنْ كَانَتِ الْمَعْرِفَةُ تَقِفُ عَلَى أَدِلَّةٍ تَتَعَلَّمُهَا مِنْ خَارِجُ أَمْكَنَ أَنْ تُوجَدَ تَارَةً، وَتُعْدَمَ أُخْرَى، ثُمَّ ذَلِكَ السَّبَبُ الْخَارِجُ امْتَنَعَ أَنْ يَكُونَ مُوجِبًا لِلْمَعْرِفَةِ بِنَفْسِهِ، بَلْ غَايَتُهُ أَنْ يَكُونَ مُعَرَّفًا، وَمُذَكَّرًا، فَعِنْدَ ذَلِكَ إِنْ وَجَبَ حُصُولُ الْمَعْرِفَةِ كَانَتِ الْمَعْرِفَةُ وَاجِبَةَ الْحُصُولِ عِنْدَ وُجُودِ تِلْكَ الْأَسْبَابِ، وَإِلَّا فَلَا، وَحِينَئِذٍ فَلَا يَكُونُ فِيهَا إِلَّا قَبُولُ الْمَعْرِفَةِ، وَالْإِيمَانِ إِذَا وَجَدَتْ مَنْ يُعَلِّمُهَا أَسْبَابَ ذَلِكَ، وَأَسْبَابَ ضِدِّهِ مِنَ التَّهْوِيدِ، وَالتَّنْصِيرِ

(2/1063)

وَالتَّمْجِيسِ، وَحِينَئِذٍ فَلَا فَرْقَ فِيهَا بَيْنَ الْإِيمَانِ، وَالْكُفْرِ، وَالْمَعْرِفَةِ، وَالْإِنْكَارِ، إِنَّمَا فِيهَا قُوَّةٌ قَابِلَةٌ لِكُلٍّ مِنْهُمَا، وَاسْتِعْدَادٌ لَهُ لَكِنْ يَتَوَقَّفُ عَلَى الْمُؤَثِّرِ الْفَاعِلِ مِنْ خَارِجُ.
وَهَذَا هُوَ الْقِسْمُ الْأَوَّلُ الَّذِي أَبْطَلْنَاهُ، وَبَيَّنَّا أَنَّهُ لَيْسَ فِي ذَلِكَ مَدْحٌ لِلْفِطْرَةِ.
وَإِنْ كَانَ فِيهَا قُوَّةٌ تَقْتَضِي الْمَعْرِفَةَ بِنَفْسِهَا - وَإِنْ لَمْ يُوجَدْ مَنْ يُعَلِّمُهَا أَدِلَّةَ الْمَعْرِفَةِ - لَزِمَ حُصُولُ الْمَعْرِفَةِ فِيهَا بِدُونِ مَا تَعْرِفُهُ مِنْ أَدِلَّةِ الْمَعْرِفَةِ، سَوَاءٌ قِيلَ: إِنَّ الْمَعْرِفَةَ ضَرُورِيَّةٌ فِيهَا، أَوْ تَحْصُلُ بِأَسْبَابٍ كَالْأَدِلَّةِ الَّتِي تَنْتَظِمُ فِي النَّفْسِ مِنْ غَيْرِ أَنْ تَسْمَعَ كَلَامَ مُسْتَدِلٍّ، فَإِنَّ النَّفْسَ بِفِطْرَتِهَا قَدْ يَقُومُ بِهَا مِنَ النَّظَرِ وَالِاسْتِدْلَالِ مَا لَا يُحْتَاجُ مَعَهُ إِلَى كَلَامِ أَحَدٍ، فَإِنْ كَانَ كُلُّ مَوْلُودٍ يُولَدُ عَلَى هَذِهِ الْفِطْرَةِ لَزِمَ أَنْ يَكُونَ الْمُقْتَضِي لِلْمَعْرِفَةِ حَاصِلًا لِكُلِّ مَوْلُودٍ وَهُوَ الْمَطْلُوبُ.
وَالْمُقْتَضِي التَّامُّ يَسْتَلْزِمُ مُقْتَضَاهُ، فَتَبَيَّنَ أَنَّ أَحَدَ الْأَمْرَيْنِ لَازِمٌ:
إِمَّا كَوْنُ الْفِطْرَةِ مُسْتَلْزِمَةً لِلْمَعْرِفَةِ.
وَإِمَّا اسْتِوَاءُ الْكُفْرِ وَالْإِيمَانِ بِالنِّسْبَةِ إِلَيْهَا أَمْرٌ مُمْكِنٌ بِلَا رَيْبٍ.
فَإِمَّا أَنْ تَكُونَ هِيَ مُوجِبَةً مُسْتَلْزِمَةً لَهُ.
وَإِمَّا أَنْ تَكُونَ مُمْكِنَةً إِلَيْهِ لَيْسَتْ بِوَاجِبَةٍ لَازِمَةٍ لَهُ.
فَإِنْ كَانَ الثَّانِي لَمْ يَكُنْ فَرْقٌ بَيْنَ الْكُفْرِ وَالْإِيمَانِ: إِذْ كِلَاهُمَا مُمْكِنٌ بِالنِّسْبَةِ إِلَيْهَا، فَتَبَيَّنَ أَنَّ الْمَعْرِفَةَ لَازِمَةٌ لَهَا وَاجِبَةٌ إِلَّا أَنْ يُعَارِضَهَا مُعَارِضٌ.
فَإِنْ قِيلَ: لَيْسَتْ مُوجِبَةً مُسْتَلْزِمَةً لِلْمَعْرِفَةِ، وَلَكِنَّهَا إِلَيْهَا أَمْيَلُ مَعَ قَبُولِهَا

(2/1064)

لِلنَّكِرَةِ، قِيلَ: فَحِينَئِذٍ إِذَا لَمْ تَسْتَلْزِمِ الْمَعْرِفَةَ وُجِدَتْ تَارَةً وَعُدِمَتْ أُخْرَى، وَهِيَ وَحْدَهَا لَا تُحَصِّلُهَا، فَلَا تُحَصَّلُ إِلَّا بِشَخْصٍ آخَرَ كَالْأَبَوَيْنِ، فَيَكُونُ الْإِسْلَامُ فِي ذَلِكَ كَالتَّهْوِيدِ وَالتَّنْصِيرِ، وَالتَّمْجِيسِ، وَمَعْلُومٌ أَنَّ هَذِهِ الْأَنْوَاعَ بَعْضُهَا أَبْعَدُ عَنِ الْفِطْرَةِ مِنْ بَعْضٍ، لَكِنْ مَعَ ذَلِكَ لَمَّا لَمْ تَكُنِ الْفِطْرَةُ مُقْتَضِيَةً لِشَيْءٍ مِنْهَا أُضِيفَتْ إِلَى السَّبَبِ، فَإِنْ لَمْ تَكُنِ الْفِطْرَةُ مُقْتَضِيَةً لِلْإِسْلَامِ صَارَتْ نِسْبَتُهَا إِلَى ذَلِكَ كَنِسْبَةِ التَّهْوِيدِ، وَالتَّنْصِيرِ إِلَى التَّمْجِيسِ، فَوَجَبَ أَنْ يُذْكَرَ كَمَا ذُكِرَ ذَلِكَ، وَهَذَا كَمَا لَوْ كَانَتْ لَمْ تَقْتَضِ الْأَجَلَ إِلَّا بِسَبَبٍ مُنْفَصِلٍ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَبَّهَ اللَّبَنَ بِالْفِطْرَةِ لَمَّا عُرِضَ عَلَيْهِ اللَّبَنُ وَالْخَمْرُ، وَاخْتَارَ اللَّبَنَ، «فَقَالَ لَهُ جِبْرِيلُ: أَصَبْتَ الْفِطْرَةَ، وَلَوْ أَخَذْتَ الْخَمْرَ لَغَوَتْ أُمَّتُكَ» .
وَالطِّفْلُ مَفْطُورٌ عَلَى أَنَّهُ يَخْتَارُ شُرْبَ اللَّبَنِ بِنَفْسِهِ، فَإِذَا تَمَكَّنَ مِنَ الثَّدْيِ لَزِمَ أَنْ يَرْتَضِعَ لَا مَحَالَةَ، فَارْتِضَاعُهُ ضَرُورِيٌّ إِذْ لَمْ يُوجَدْ مُعَارِضٌ، وَهُوَ مَوْلُودٌ عَلَى أَنْ يَرْتَضِعَ، فَكَذَلِكَ هُوَ مَوْلُودٌ عَلَى أَنْ يَعْرِفَ اللَّهَ، وَالْمَعْرِفَةُ ضَرُورِيَّةٌ لَا مَحَالَةَ إِذَا لَمْ يُوجَدُ مُعَارِضٌ.
وَأَيْضًا، فَإِنَّ حُبَّ النَّفْسِ لِلَّهِ، وَخُضُوعَهَا لِلَّهِ تَعَالَى، وَإِخْلَاصَ الدِّينِ لَهُ، وَالْكُفْرَ، وَالشِّرْكَ، وَالنُّفُورَ، وَالْإِعْرَاضَ عَنْهُ إِمَّا أَنْ تَكُونَ نِسْبَتُهُمَا إِلَى

(2/1065)

الْفِطْرَةِ سَوَاءً، أَوِ الْفِطْرَةُ مُقْتَضِيَةً لِلْأَوَّلِ دُونَ الثَّانِي، فَإِنْ كَانَا سَوَاءً لَزِمَ انْتِفَاءُ الْمَدْحِ، وَلَمْ يَكُنْ فَرْقٌ بَيْنَ اقْتِضَائِهَا لِلْكُفْرِ، وَاقْتِضَائِهَا لِلْإِيمَانِ، وَيَكُونُ تَمْجِيسُهَا كَتَحْنِيفِهَا، وَهَذَا بَاطِلٌ قَطْعًا.
وَإِنْ كَانَ فِيهَا مُقْتَضٍّ لِلْأَوَّلِ دُونَ الثَّانِي، فَإِمَّا أَنْ يَكُونَ الْمُقْتَضِي مُسْتَلْزِمًا لِمُقْتَضَاهُ عِنْدَ عَدَمِ الْمُعَارِضِ، وَإِمَّا أَنْ يَكُونَ مُتَوَقِّفًا عَلَى شَخْصٍ خَارِجٍ عَنْهَا، فَإِنْ كَانَ الْأَوَّلُ ثَبَتَ أَنَّ ذَلِكَ مِنْ لَوَازِمِهَا، وَأَنَّهَا مَفْطُورَةٌ عَلَيْهِ لَا يُفْقَدُ إِلَّا إِذَا أُفْسِدَتِ الْفِطْرَةُ.
وَإِنْ قِيلَ: إِنَّهُ مُتَوَقِّفٌ عَلَى شَخْصٍ فَذَلِكَ الشَّخْصُ هُوَ الَّذِي يَجْعَلُهَا حَنِيفِيَّةً كَمَا يَجْعَلُهَا مَجُوسِيَّةً، وَحِينَئِذٍ فَلَا فَرْقَ بَيْنَ هَذَا وَهَذَا.
وَإِذَا قِيلَ: " هِيَ إِلَى الْحَنِيفِيَّةِ أَمْيَلُ " كَانَ كَمَا يُقَالُ: هِيَ إِلَى النَّصْرَانِيَّةِ أَمْيَلُ.
فَتَبَيَّنَ أَنَّ فِيهَا قُوَّةً مُوجِبَةً لِحُبِّ اللَّهِ وَالذُّلِّ لَهُ، وَإِخْلَاصِ الدِّينِ لَهُ، وَأَنَّهَا مُوجِبَةٌ لِمُقْتَضَاهَا إِذَا سَلِمَتْ مِنَ الْمُعَارِضِ، كَمَا أَنَّ فِيهَا قُوَّةً تَقْتَضِي شُرْبَ اللَّبَنِ الَّذِي فُطِرَتْ عَلَى مَحَبَّتِهِ وَطَلَبِهِ.

[فَصْلٌ الْفِطْرَةُ تَقْتَضِي حُبَّ اللَّهِ]
192 - فَصْلٌ
[الْفِطْرَةُ تَقْتَضِي حُبَّ اللَّهِ] .
وَمِمَّا يُبَيِّنُ هَذَا أَنَّ كُلَّ حَرَكَةٍ إِرَادِيَّةٍ فَإِنَّ الْمُوجِبَ لَهَا قُوَّةٌ فِي الْمُرِيدِ، فَإِذَا أَمْكَنَ الْإِنْسَانَ أَنْ يُحِبَّ اللَّهَ وَيَعْبُدَهُ وَيُخْلِصَ لَهُ الدِّينَ كَانَ فِيهِ قُوَّةٌ تَقْتَضِي

(2/1066)

ذَلِكَ، إِذِ الْأَفْعَالُ الْإِرَادِيَّةُ لَا يَكُونُ سَبَبُهَا إِلَّا مِنْ نَفْسِ الْحَيِّ الْمُرِيدِ الْفَاعِلِ، وَلَا يُشْتَرَطُ فِي إِرَادَتِهِ إِلَّا مُجَرَّدُ الشُّعُورِ بِالْمُرَادِ، فَمَا فِي النُّفُوسِ مِنْ قُوَّةِ الْمَحَبَّةِ لِلَّهِ إِذَا شَعَرَتْ بِهِ يَقْتَضِي حُبَّهُ إِذَا لَمْ يَحْصُلْ مُعَارِضٌ، وَهَذَا مَوْجُودٌ فِي مَحَبَّةِ الْأَطْعِمَةِ، وَالْأَشْرِبَةِ، وَالنِّكَاحِ، وَمَحَبَّةِ الْعِلْمِ، وَغَيْرِ ذَلِكَ.
وَإِذَا كَانَ كَذَلِكَ - وَقَدْ ثَبَتَ فِي النَّفْسِ قُوَّةُ الْمَحَبَّةِ لِلَّهِ، وَالذُّلُّ لَهُ، وَإِخْلَاصُ الدِّينِ لَهُ، وَأَنَّ فِيهَا قُوَّةَ الشُّعُورِ بِهِ - لَزِمَ قَطْعًا وُجُودُ الْمَحَبَّةِ فِيهَا، وَالذُّلِّ فِي الْفِعْلِ لِوُجُودِ الْمُقْتَضِي الْمُوجِبِ إِذَا سَلِمَ عَنِ الْمُعَارِضِ، وَعُلِمَ أَنَّ الْمَعْرِفَةَ، وَالْمَحَبَّةَ لَا يُشْتَرَطُ فِيهِمَا وُجُودُ شَخْصٍ مُنْفَصِلٍ وَإِنْ كَانَ وُجُودُهُ قَدْ يُذَكِّرُ وَيُحَرِّكُ، كَمَا إِذَا خُوطِبَ الْجَائِعُ بِوَصْفِ الطَّعَامِ، وَالْمُغْتَلِمُ بِوَصْفِ النِّسَاءِ، فَإِنَّ هَذَا مِمَّا يُذَكِّرُ وَيُحَرِّكُ، لَكِنْ لَا يُشْتَرَطُ ذَلِكَ لِوُجُودِ الشَّهْوَةِ، فَكَذَلِكَ الْأَسْبَابُ الْخَارِجَةُ لَا يَتَوَقَّفُ عَلَيْهَا وُجُودُ مَا فِي الْفِطْرَةِ مِنَ الشُّعُورِ بِالْخَالِقِ، وَالذُّلِّ لَهُ، وَمَحَبَّتِهِ، وَإِنْ كَانَ ذَلِكَ مُذَكِّرًا وَمُحَرِّكًا، وَمُزِيلًا لِلْمُعَارِضِ

(2/1067)

الْمَانِعِ.
وَأَيْضًا، فَالْإِقْرَارُ بِالصَّانِعِ بِدُونِ عِبَادَتِهِ، وَالْمَحَبَّةِ لَهُ، وَإِخْلَاصِ الدِّينِ لَهُ لَا يَكُونُ نَافِعًا، بَلِ الْإِقْرَارُ مَعَ الْبُغْضِ أَعْظَمُ اسْتِحْقَاقًا لِلْعَذَابِ، فَلَا بُدَّ أَنْ يَكُونَ فِي الْفِطْرَةِ مُقْتَضٍ لِلْعِلْمِ وَمُقْتَضٍ لِلْمَحَبَّةِ، وَالْمَحَبَّةُ مَشْرُوطَةٌ بِالْعِلْمِ: فَإِنَّ مَا لَا يَشْعُرُ بِهِ الْإِنْسَانُ لَا يُحِبُّهُ، وَمَحَبَّةُ الْأَشْيَاءِ الْمَحْبُوبَةِ لَا تَكُونُ بِسَبَبٍ مِنْ خَارِجُ بَلْ هُوَ أَمْرٌ جِبِلِّيٌّ فِطْرِيٌّ، وَإِذَا كَانَتِ الْمَحَبَّةُ فِطْرِيَّةٌ فَالشُّعُورُ فِطْرِيٌّ، وَلَوْ لَمْ تَكُنِ الْمَحَبَّةُ فِطْرِيَّةً لَكَانَتِ النَّفْسُ قَابِلَةً لَهَا وَلِضِدِّهَا عَلَى السَّوَاءِ، وَهَذَا مُمْتَنِعٌ: فَعُلِمَ أَنَّ الْحَنِيفِيَّةَ مِنْ مُوجِبَاتِ الْفِطْرَةِ وَمُقْتَضَيَاتِهَا، وَالْحُبَّ لِلَّهِ، وَالْخُضُوعَ لَهُ، وَالْإِخْلَاصَ هُوَ أَصْلُ الْأَعْمَالِ الْحَنِيفِيَّةِ، وَذَلِكَ مُسْتَلْزِمٌ لِلْإِقْرَارِ، وَالْمَعْرِفَةِ، وَلَازِمُ اللَّازِمِ لَازِمٌ، وَمَلْزُومُ الْمَلْزُومِ مَلْزُومٌ، فَعُلِمَ أَنَّ الْفِطْرَةَ مَلْزُومَةٌ لِهَذِهِ الْأَحْوَالِ، وَهَذِهِ الْأَحْوَالَ لَازِمَةٌ لَهَا، وَهُوَ الْمَطْلُوبُ.

[فَصْلٌ فِي تَلْخِيصِ هَذِهِ الْأَقْوَالِ الَّتِي حَكَيْنَاهَا]
فَمِنْهَا قَوْلَانِ مِنْ جِنْسٍ وَاحِدٍ وَهُمَا:
[الْأَوَّلُ:] قَوْلُ مَنْ يَقُولُ: وُلِدُوا عَلَى مَا سَبَقَ بِهِ الْقَدَرُ.

(2/1068)

وَ [الثَّانِي:] قَوْلُ مَنْ يَقُولُ: وُلِدُوا عَلَى وُجُودِ الْمُقَدَّرِ، وَكَانُوا مَفْطُورِينَ عَلَيْهِ مِنْ حِينِ الْمِيثَاقِ الْأَوَّلِ طَوْعًا وَكَرْهًا.
وَقَوْلَانِ مِنْ جِنْسٍ، وَهُمَا:
[الْأَوَّلُ:] قَوْلُ مَنْ يَقُولُ: وُلِدُوا قَادِرِينَ عَلَى الْمَعْرِفَةِ.
وَ
[الثَّانِي:] قَوْلُ مَنْ يَقُولُ: وُلِدُوا قَابِلِينَ لَهَا وَلِلتَّهَوُّدِ، وَالتَّنَصُّرِ، إِمَّا مَعَ التَّسَاوِي، أَوْ مَعَ رُجْحَانِ الْقَبُولِ لِلْإِسْلَامِ.
وَقَوْلَانِ مِنْ جِنْسٍ، وَهُمَا:
[الْأَوَّلُ:] قَوْلُ مَنْ يَقُولُ: وُلِدُوا عَلَى فِطْرَةِ الْإِسْلَامِ.
وَ
[الثَّانِي:] قَوْلُ مَنْ يَقُولُ: وُلِدُوا عَلَى الْإِقْرَارِ بِالصَّانِعِ، أَوْ عَلَى الْمَعْرِفَةِ الْأُولَى يَوْمَ أَخْذِ الْمِيثَاقِ.
وَقَوْلَانِ مِنْ جِنْسٍ، وَهُمَا:
[الْأَوَّلُ:] قَوْلُ مَنْ يَقُولُ: وُلِدُوا عَلَى سَلَامَةِ الْقَلْبِ، وَخُلُوِّهِ مِنَ الْكُفْرِ وَالْإِيمَانِ.
وَ
[الثَّانِي:] قَوْلُ مَنْ يَقُولُ: وُلِدُوا مُهَيَّئِينَ لِذَلِكَ قَابِلِينَ لَهُ.
وَقَوْلَانِ مِنْ جِنْسٍ، وَهُمَا:
[الْأَوَّلُ:] قَوْلُ مَنْ يَقُولُ: الْحَدِيثُ مَنْسُوخٌ.
وَ
[الثَّانِي:] قَوْلُ مَنْ يَقِفُ فِي مَعْنَاهُ.
وَالصَّحِيحُ مِنْ هَذِهِ الْأَقْوَالِ مَا دَلَّ عَلَيْهِ الْقُرْآنُ، وَالسُّنَّةُ أَنَّهُمْ وُلِدُوا حُنَفَاءَ عَلَى فِطْرَةِ الْإِسْلَامِ بِحَيْثُ لَوْ تُرِكُوا وَفِطَرَهُمْ لَكَانُوا حُنَفَاءَ مُسْلِمِينَ،

(2/1069)

كَمَا وُلِدُوا أَصِحَّاءَ كَامِلِي الْخِلْقَةِ، فَلَوْ تُرِكُوا وَخِلَقَهُمْ لَمْ يَكُنْ فِيهِمْ مَجْدُوعٌ، وَلَا مَشْقُوقُ الْأُذُنِ.
وَلِهَذَا لَمْ يَذْكُرِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِذَلِكَ شَرْطًا مُقْتَضِيًا غَيْرَ الْفِطْرَةِ، وَجَعَلَ خِلَافَ مُقْتَضَاهَا مِنْ فِعْلِ الْأَبَوَيْنِ.
«وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا يَرْوِي عَنْ رَبِّهِ عَزَّ وَجَلَّ: " إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ، وَإِنَّهُمْ أَتَتْهُمُ الشَّيَاطِينُ فَاجْتَالَتْهُمْ عَنْ دِينِهِمْ» "، فَأَخْبَرَ أَنَّ تَغْيِيرَ الْحَنِيفِيَّةِ الَّتِي خُلِقُوا عَلَيْهَا بِأَمْرٍ طَارِئٍ مِنْ جِهَةِ الشَّيْطَانِ، وَلَوْ كَانَ الْكُفَّارُ مِنْهُمْ مَفْطُورِينَ عَلَى الْكُفْرِ لَقَالَ: خَلَقْتُ عِبَادِي مُشْرِكِينَ، فَأَتَتْهُمُ الرُّسُلُ فَاقْتَطَعَتْهُمْ عَنْ ذَلِكَ، كَيْفَ وَقَدْ قَالَ: " «خَلَقْتُ عِبَادِي حُنَفَاءَ كُلَّهُمْ» "؟ فَهَذَا الْقَوْلُ أَصَحُّ الْأَقْوَالِ، وَاللَّهُ أَعْلَمُ.

(2/1070)


الباب الثاني ذكر أحكام أطفالهم في الآخرة - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[الباب الثاني ذِكْرُ أَحْكَامِ أَطْفَالِهِمْ فِي الْآخِرَةِ] [فصل اخْتِلَافِ النَّاس حكم أطفال المشركين فِي الْآخِرَةِ]
ذِكْرُ أَحْكَامِ أَطْفَالِهِمْ فِي الْآخِرَةِ وَاخْتِلَافِ النَّاسِ فِي ذَلِكَ، وَحُجَّةِ كُلِّ طَائِفَةٍ عَلَى مَا ذَهَبَتْ إِلَيْهِ، وَبَيَانِ الرَّاجِحِ مِنْ أَقْوَالِهِمْ.
فَذَهَبَتْ طَائِفَةٌ مِنْ أَهْلِ الْعِلْمِ إِلَى التَّوَقُّفِ فِي جَمِيعِ الْأَطْفَالِ، سَوَاءٌ كَانَ آبَاؤُهُمْ مُسْلِمِينَ، أَوْ كُفَّارًا، وَجَعَلُوهُمْ بِجُمْلَتِهِمْ فِي الْمَشِيئَةِ.
وَخَالَفَهُمْ فِي ذَلِكَ آخَرُونَ، فَحَكَمُوا لَهُمْ بِالْجَنَّةِ، وَحَكَوُا الْإِجْمَاعَ عَلَى ذَلِكَ.
قَالَ الْإِمَامُ أَحْمَدُ: لَا يَخْتَلِفُ فِيهِمْ أَحَدٌ أَنَّهُمْ مِنَ الْجَنَّةِ.
وَاحْتَجَّ أَرْبَابُ التَّوَقُّفِ بِمَا ثَبَتَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، وَأَنَسِ بْنِ مَالِكٍ، وَغَيْرِهِمَا: " «إِنَّ اللَّهَ وَكَّلَ بِالرَّحِمِ مَلَكًا، فَإِذَا أَرَادَ اللَّهُ أَنْ يَقْضِيَ خَلْقَهُ قَالَ الْمَلَكُ: يَا رَبِّ، أَذَكَرٌ أَمْ أُنْثَى؟ شَقِيٌّ أَمْ سَعِيدٌ؟ فَمَا الرِّزْقُ؟ فَمَا الْأَجَلُ؟ فَيُكْتَبُ كَذَلِكَ، وَهُوَ فِي بَطْنِ أُمِّهِ» ".
وَكَذَلِكَ قَوْلُهُ فِي حَدِيثِ ابْنِ مَسْعُودٍ: " «ثُمَّ يُرْسَلُ إِلَيْهِ الْمَلَكَ، فَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ: يَكْتُبُ رِزْقَهُ، وَأَجَلَهُ، وَعَمَلَهُ، وَشِقِّيٌّ أَمْ سَعِيدٌ» " مُتَّفَقٌ عَلَى صِحَّتِهِ.

(2/1071)

وَوَجْهُ الدَّلَالَةِ مِنْ ذَلِكَ أَنَّ جَمِيعَ مَنْ يُولَدُ مِنْ بَنِي آدَمَ - إِذَا كُتِبَ السُّعَدَاءُ مِنْهُمْ، وَالْأَشْقِيَاءُ قَبْلَ أَنْ يُخْلَقُوا - وَجَبَ عَلَيْنَا التَّوَقُّفُ فِي جَمِيعِهِمْ، لِأَنَّا لَا نَعْلَمُ هَذَا الَّذِي تُوُفِّيَ مِنْهُمْ هَلْ هُوَ مِمَّنْ كُتِبَ سَعِيدًا فِي بَطْنِ أُمِّهِ، أَوْ كُتِبَ شَقِيًّا.
وَاحْتَجَّتْ هَذِهِ الطَّائِفَةُ بِمَا رَوَاهُ مُسْلِمٌ فِي " صَحِيحِهِ " عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: «دُعِيَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى جِنَازَةِ صَبِيٍّ مِنَ الْأَنْصَارِ، فَقُلْتُ: يَا رَسُولَ اللَّهِ طُوبَى لِهَذَا! عُصْفُورٌ مِنْ عَصَافِيرِ الْجَنَّةِ، لَمْ يَعْمَلِ السُّوءَ وَلَمْ يُدْرِكْهُ! قَالَ: أَوَ غَيْرَ ذَلِكَ يَا عَائِشَةُ؟ إِنَّ اللَّهَ خَلَقَ لِلْجَنَّةِ أَهْلًا: خَلَقَهُمْ لَهَا، وَهُمْ فِي أَصْلَابِ آبَائِهِمْ، وَخَلَقَ لِلنَّارِ أَهْلًا: خَلَقَهُمْ لَهَا، وَهُمْ فِي أَصْلَابِ آبَائِهِمْ» ".
وَفِي لَفْظٍ آخَرَ: " «وَمَا يُدْرِيكِ يَا عَائِشَةُ» ؟ ".
قَالُوا: فَهَذَا الْحَدِيثُ صَحِيحٌ صَرِيحٌ فِي التَّوَقُّفِ فِيهِمْ، فَإِنَّ الصَّبِيَّ كَانَ مِنْ أَوْلَادِ الْمُسْلِمِينَ، وَدُعِيَ النَّبِيُّ] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
[لِيُصَلِّيَ عَلَيْهِ كَمَا جَاءَ ذَلِكَ مَنْصُوصًا عَلَيْهِ.
قَالَ الْآخَرُونَ: لَا حُجَّةَ لَكُمْ فِي شَيْءٍ مِمَّا ذَكَرْتُمْ.
أَمَّا حَدِيثُ ابْنِ مَسْعُودٍ، وَأَنَسٍ فَإِنَّمَا يَدُلُّ عَلَى أَنَّ اللَّهَ سُبْحَانَهُ كَتَبَ سَعَادَةَ الْأَطْفَالِ، وَشَقَاوَتَهُمْ، وَهُمْ فِي بُطُونِ أُمَّهَاتِهِمْ، وَلَا نَنْفِي أَنْ تَكُونَ الشَّقَاوَةُ وَالسَّعَادَةُ بِأَشْيَاءَ عَلِمَهَا سُبْحَانَهُ مِنْهُمْ - وَإِنَّهُمْ عَامِلُوهَا لَا مَحَالَةَ -

(2/1072)

تُفْضِي بِهِمْ إِلَى مَا كَتَبَهُ، وَقَدَّرَهُ، إِذْ مِنَ الْجَائِزِ أَنْ يَكْتُبَ سُبْحَانَهُ شَقَاوَةَ مَنْ يُشْقِيهِ مِنْهُمْ بِأَنَّهُ يُدْرِكُ، وَيَعْقِلُ وَيَكْفُرُ بِاخْتِيَارِهِ، فَمَنْ يَقُولُ: " أَطْفَالُ الْمُؤْمِنِينَ فِي الْجَنَّةِ " يَقُولُ: " إِنَّهُمْ لَمْ يُكْتَبُوا فِي بُطُونِ أُمَّهَاتِهِمْ أَشْقِيَاءَ "، إِذْ لَوْ كُتِبُوا أَشْقِيَاءَ لَعَاشُوا حَتَّى يُدْرِكُوا زَمَنَ التَّكْلِيفِ، وَيَفْعَلُوا الْأَسْبَابَ الَّتِي قُدِّرَتْ وَصْلَةً إِلَى الشَّقَاوَةِ الَّتِي تُفْضِي بِصَاحِبِهَا إِلَى النَّارِ، فَإِنَّ النَّارَ لَا تُدْخَلُ إِلَّا جَزَاءً عَلَى الْكُفْرِ، وَالتَّكْذِيبِ الَّذِي لَا يُمْكِنُ إِلَّا مِنَ الْعَاقِلِ الْمُدْرِكِ.
وَالدَّلِيلُ عَلَى ذَلِكَ قَوْلُهُ تَعَالَى: {فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى - لَا يَصْلَاهَا إِلَّا الْأَشْقَى - الَّذِي كَذَّبَ وَتَوَلَّى} [الليل: 14 - 16] ، وَقَوْلُهُ: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] ، وَقَوْلُهُ: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ - قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} [الملك: 8 - 9] ، وَقَوْلُهُ لِإِبْلِيسَ: {لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [ص: 85] ، إِلَى غَيْرِ ذَلِكَ مِنَ النُّصُوصِ الَّتِي هِيَ صَرِيحَةٌ فِي أَنَّ النَّارَ جَزَاءُ الْكَافِرِينَ الْمُكَذِّبِينَ.
وَأَمَّا حَدِيثُ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - وَإِنْ كَانَ مُسْلِمٌ رَوَاهُ فِي " صَحِيحِهِ " - فَقَدْ ضَعَّفَهُ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ.

(2/1073)

وَذَكَرَ ابْنُ عَبْدِ الْبَرِّ عِلَّتَهُ بِأَنَّ: " طَلْحَةَ بْنَ يَحْيَى انْفَرَدَ بِهِ عَنْ عَمَّتِهِ عَائِشَةَ بِنْتِ طَلْحَةَ، عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ، وَطَلْحَةُ ضَعِيفٌ.

(2/1074)

وَقَدْ قِيلَ: إِنَّ فُضَيْلَ بْنَ عَمْرٍو رَوَاهُ عَنْ عَائِشَةَ بِنْتِ طَلْحَةَ كَمَا رَوَاهُ طَلْحَةُ بْنُ يَحْيَى سَوَاءً " هَذَا كَلَامُهُ.
قَالَ الْخَلَّالُ: أَخْبَرَنِي مَنْصُورُ بْنُ الْوَلِيدِ أَنَّ جَعْفَرَ بْنَ مُحَمَّدٍ حَدَّثَهُمْ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَسْأَلُ عَنْ أَطْفَالِ الْمُسْلِمِينَ؟ فَقَالَ: لَيْسَ فِيهِ اخْتِلَافٌ أَنَّهُمْ فِي الْجَنَّةِ. أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَازِمٍ أَنَّ إِسْحَاقَ بْنَ مَنْصُورٍ حَدَّثَهُمْ قَالَ: قَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ: أَمَّا أَوْلَادُ الْمُسْلِمِينَ فَإِنَّهُمْ مِنْ أَهْلِ الْجَنَّةِ.
أَخْبَرَنِي عَبْدُ الْمَلِكِ الْمَيْمُونِيُّ: أَنَّهُمْ ذَاكَرُوا أَبَا عَبْدِ اللَّهِ فِي أَطْفَالِ الْمُؤْمِنِينَ، وَذَكَرُوا لَهُ حَدِيثَ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - فِي قِصَّةِ الْأَنْصَارِيِّ، وَقَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيهِ، وَإِنِّي سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ غَيْرَ مَرَّةٍ: " وَهَذَا حَدِيثٌ ضَعِيفٌ " وَذَكَرَ
[فِيهِ] رَجُلًا ضَعَّفَهُ، وَهُوَ طَلْحَةُ، وَسَمِعْتُهُ يَقُولُ غَيْرَ مَرَّةٍ: " وَأَحَدٌ يَشُكُّ أَنَّهُمْ فِي الْجَنَّةِ ".
ثُمَّ أَمْلَى عَلَيْنَا الْأَحَادِيثَ فِيهِ، وَسَمِعْتُهُ غَيْرَ مَرَّةٍ يَقُولُ: " هُوَ يُرْجَى لِأَبَوَيْهِ، كَيْفَ يُشَكُّ فِيهِ؟ ".
وَقَالَ أَبُو عَبْدِ اللَّهِ: وَاخْتَلَفُوا فِي أَطْفَالِ الْمُشْرِكِينَ، «فَابْنُ عَبَّاسٍ يَقُولُ: كُنْتُ أَقُولُ: "
[هُمْ] مَعَ آبَائِهِمْ " حَتَّى لَقِيتُ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَحَدَّثَنِي عَنْ رَجُلٍ آخَرَ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ

(2/1075)

وَسَلَّمَ - أَنَّهُ سُئِلَ عَنْهُمْ، فَقَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» ".
وَقَالَ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الْحَارِثِ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَسْأَلُ عَنِ السَّقْطِ إِذَا لَمْ تُنْفَخْ فِيهِ الرُّوحُ، فَقَالَ: فِي الْحَدِيثِ " يَجِيءُ السَّقْطُ مُحْبَنْطِئًا ".
قَالَ الْخَلَّالُ: سَأَلْتُ ثَعْلَبًا عَنِ " السَّقْطِ مُحْبَنْطِئًا " فَقَالَ: غَضْبَانَ، وَيُقَالُ: قَدْ أَلْقَى نَفْسَهُ.
وَقَدْ أَجَبْتُ عَنْهُ بَعْدَ الْتِزَامِ صِحَّتِهِ بِأَنَّ هَذَا الْقَوْلَ كَانَ مِنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَبْلَ أَنْ يُعْلِمَهُ اللَّهُ بِأَنَّ أَطْفَالَ الْمُؤْمِنِينَ فِي الْجَنَّةِ، وَهَذَا جَوَابُ

(2/1076)

ابْنِ حَزْمٍ وَغَيْرِهِ.
وَأَجَابَ طَائِفَةٌ أُخْرَى عَنْهُ بِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِنَّمَا رَدَّ عَلَى عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - لِكَوْنِهَا حَكَمَتْ عَلَى غَيْبٍ لَمْ تَعْلَمْهُ، كَمَا فَعَلَ «بِأُمِّ الْعَلَاءِ إِذْ قَالَتْ حِينَ مَاتَ عُثْمَانُ بْنُ مَظْعُونٍ: شَهَادَتِي عَلَيْكَ أَنَّ اللَّهَ أَكْرَمَكَ، فَأَنْكَرَ عَلَيْهَا وَقَالَ لَهَا: " وَمَا يُدْرِيكِ أَنَّ اللَّهَ أَكْرَمَهُ؟ " ثُمَّ قَالَ: " أَمَّا هُوَ فَقَدْ جَاءَهُ الْيَقِينُ، وَأَنَا أَرْجُو لَهُ الْخَيْرَ، وَاللَّهِ مَا أَدْرِي وَأَنَا رَسُولُ اللَّهِ مَا يُفْعَلُ بِهِ» "، وَأَنْكَرَ عَلَيْهَا جَزْمَهَا وَشَهَادَتَهَا عَلَى غَيْبٍ لَا تَعْلَمُهُ، وَأَخْبَرَ عَنْ نَفْسِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ يَرْجُو لَهُ الْخَيْرَ.
وَمِنْ هَذَا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «إِنْ كَانَ أَحَدُكُمْ مَادِحًا أَخَاهُ فَلْيَقُلْ: أَحْسَبُ فُلَانًا إِنْ كَانَ يَرَى أَنَّهُ كَذَلِكَ، وَلَا أُزَكِّي عَلَى اللَّهِ أَحَدًا» ".
وَقَدْ يُقَالُ: إِنَّ مِنْ ذَلِكَ قَوْلُهُ فِي «حَدِيثٍ لِسَعْدِ بْنِ أَبِي وَقَّاصٍ - رَضِيَ اللَّهُ عَنْهُ - حِينَ قَالَ لَهُ: أَعْطَيْتُ فُلَانًا، وَتَرَكْتُ فُلَانًا، وَهُوَ مُؤْمِنٌ - فَقَالَ: " أَوَ مُسْلِمٌ» "، فَأَنْكَرَ عَلَيْهِ الشَّهَادَةَ لَهُ بِالْإِيمَانِ لِأَنَّهُ غَيْبٌ، دُونَ الْإِسْلَامِ، فَإِنَّهُ ظَاهِرٌ.
وَإِذَا كَانَ الْأَمْرُ هَكَذَا فَيُحْمَلُ قَوْلُهُ لِعَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا -: " «وَمَا

(2/1077)

يُدْرِيكِ يَا عَائِشَةُ» " عَلَى هَذَا الْمَعْنَى، كَأَنَّهُ يَقُولُ لَهَا: إِذَا خَلَقَ اللَّهُ لِلْجَنَّةِ أَهْلًا، وَخَلَقَ لِلنَّارِ أَهْلًا، فَمَا يُدْرِيكِ أَنَّ ذَلِكَ الصَّبِيَّ مِنْ هَؤُلَاءِ، أَوْ مِنْ هَؤُلَاءِ؟
وَقَدْ يُقَالُ: إِنَّ أَطْفَالَ الْمُؤْمِنِينَ إِنَّمَا حُكِمَ لَهُمْ بِالْجَنَّةِ تَبَعًا لِآبَائِهِمْ لَا بِطَرِيقِ الِاسْتِقْلَالِ، فَإِذَا لَمْ يَقْطَعْ لِلْمَتْبُوعِ بِالْجَنَّةِ كَيْفَ يَقْطَعُ لِتَبَعِهِ بِهَا؟
يُوَضِّحُهُ أَنَّ الطِّفْلَ غَيْرُ مُسْتَقِلٍّ بِنَفْسِهِ بَلْ تَابِعٌ لِأَبَوَيْهِ، فَإِذَا لَمْ يُقْطَعْ لِأَبَوَيْهِ بِالْجَنَّةِ لَمْ يَجُزْ أَنْ يُقْطَعَ لَهُ بِالْجَنَّةِ، وَهَذَا فِي حَقِّ الْمُعَيَّنِ، فَإِنَّا نَقْطَعُ لِلْمُؤْمِنِينَ بِالْجَنَّةِ عُمُومًا، وَلَا نَقْطَعُ لِلْوَاحِدِ مِنْهُمْ بِكَوْنِهِ فِي الْجَنَّةِ، فَلِهَذَا - وَاللَّهُ أَعْلَمُ - أَنْكَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى أُمِّ الْعَلَاءِ حُكْمَهَا عَلَى عُثْمَانَ بْنِ مَظْعُونٍ بِذَلِكَ.
وَاحْتَجُّوا أَيْضًا بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ، فَأَبَوَاهُ يُهَوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيُمَجِّسَانِهِ، كَمَا تُنْتِجُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ، حَتَّى تَكُونُوا أَنْتُمْ تَجْدَعُونَهَا؟ " قَالُوا: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ مَنْ يَمُوتُ وَهُوَ صَغِيرٌ؟ قَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» "، فَلَمْ يَخُصُّوا بِالسُّؤَالِ طِفْلًا مِنْ طِفْلٍ، وَلَمْ يَخُصَّ عَلَيْهِ السَّلَامُ بِالْجَوَابِ بَلْ أَطْلَقَ الْجَوَابَ كَمَا أَطْلَقُوا السُّؤَالَ، وَلَوِ افْتَرَقَ الْحَالُ فِي الْأَطْفَالِ لَفَصَلَ وَفَرَّقَ بَيْنَهُمْ فِي الْجَوَابِ.
وَهَؤُلَاءِ لَوْ تَأَمَّلُوا أَلْفَاظَهُ، وَطُرُقَهُ لَأَمْسَكُوا عَنْ هَذَا الِاحْتِجَاجِ، فَإِنَّ هَذَا الْحَدِيثَ رُوِيَ مِنْ طُرُقٍ مُتَعَدِّدَةٍ:
فَمِنْهَا حَدِيثُ أَبِي بِشْرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ

(2/1078)

عَنْهُمَا -: «سُئِلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَوْلَادِ الْمُشْرِكِينَ - أَوْ أَطْفَالِ الْمُشْرِكِينَ - فَقَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ إِذْ خَلَقَهُمْ» "، رَوَاهُ عَنْ أَبِي بِشْرٍ جَمَاعَةٌ مِنْهُمْ: شُعْبَةُ، وَأَبُو عَوَانَةَ.
وَمِنْهَا حَدِيثُ الزُّهْرِيِّ، عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ -: «سُئِلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَوْلَادِ الْمُشْرِكِينَ، فَقَالَ: " اللَّهُ أَعْلَمُ إِذْ خَلَقَهُمْ مَا كَانُوا عَامِلِينَ» ".
وَمِنْهَا حَدِيثُ الْوَلِيدِ بْنِ مُسْلِمٍ، عَنْ
[عُتْبَةَ] بْنِ ضَمْرَةَ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ قَيْسٍ مَوْلَى
[غُطَيْفِ] بْنِ عَفِيفٍ قَالَ: «سَأَلْتُ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - عَنْ أَوْلَادِ الْمُشْرِكِينَ، فَقَالَتْ: سَأَلْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ ذَلِكَ، فَقَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» ".

(2/1079)

وَهَذِهِ كُلُّهَا صِحَاحٌ تُبَيِّنُ أَنَّ السُّؤَالَ إِنَّمَا وَقَعَ عَنْ أَوْلَادِ الْمُشْرِكِينَ، وَقَدْ جَاءَ مُطْلَقًا فِي الْحَدِيثِ الْآخَرِ: " «أَرَأَيْتَ مَنْ يَمُوتُ وَهُوَ صَغِيرٌ» "، عَلَى أَنَّهُ لَوْ كَانَ السُّؤَالُ عَنْ حُكْمِ الْأَطْفَالِ مُطْلَقًا لَكَانَ هَذَا الْجَوَابُ غَيْرَ ذَلِكَ عَلَى اسْتِوَاءِ أَطْفَالِ الْمُسْلِمِينَ، وَالْمُشْرِكِينَ، بَلْ أَجَابَ عَنْهُمْ جُمْلَةً مِنْ جُمْلَةٍ بِقَوْلِهِ: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» "، فَإِذَا كَانَ سُبْحَانَهُ يَعْلَمُ أَنَّ أَطْفَالَ الْمُسْلِمِينَ لَوْ عَاشُوا عَمِلُوا بِطَاعَتِهِ، وَأَطْفَالَ الْمُشْرِكِينَ - أَوْ بَعْضَهُمْ - لَوْ عَاشُوا لَكَانُوا كُفَّارًا، كَانَ الْجَوَابُ مُطَابِقًا لِهَذَا الْمَعْنَى.

[فَصْلٌ فِي أَدِلَّةِ مَنْ ذَهَبَ إِلَى أَنَّ أَطْفَالَ الْمُسْلِمِينَ فِي الْجَنَّةِ]
فَمِنْهَا حَدِيثُ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «مَا مِنَ الْمُسْلِمِينَ مَنْ يَمُوتُ لَهُ ثَلَاثَةٌ مِنَ الْوَلَدِ لَمْ يَبْلُغُوا الْحِنْثَ إِلَّا أَدْخَلَهُمُ اللَّهُ الْجَنَّةَ بِفَضْلِ رَحْمَتِهِ بِحَالِهِمْ يَوْمَ الْقِيَامَةِ، فَيُقَالُ لَهُمُ: ادْخُلُوا الْجَنَّةَ، فَيَقُولُونَ: لَا حَتَّى يَدْخُلَ آبَاؤُنَا، فَيُقَالُ: لَهُمُ ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَآبَاؤُكُمْ بِفَضْلِ رَحْمَتِي» ".
وَفِي لَفْظٍ: " «مَا مِنْ مُسْلِمٍ مَاتَ لَهُ ثَلَاثَةٌ مِنَ الْوَلَدِ لَمْ يَبْلُغُوا الْحِنْثَ إِلَّا

(2/1081)

كَانُوا لَهُ حِجَابًا مِنَ النَّارِ» ".
وَمِنْهَا حَدِيثُهُ أَيْضًا، وَقِيلَ لَهُ: حَدِّثْنَا عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِحَدِيثٍ يُطَيِّبُ أَنْفُسَنَا عَنْ مَوْتَانَا، فَقَالَ: سَمِعْتُهُ يَقُولُ: " «صِغَارُهُمْ دَعَامِيصُ الْجَنَّةِ، يَتَلَقَّى أَحَدُهُمْ أَبَاهُ، فَيَأْخُذُ بِثَوْبِهِ كَمَا آخُذُ أَنَا بِصِنْفَةِ ثَوْبِكَ هَذَا، فَلَا يَنْتَهِي حَتَّى يُدْخِلَهُ اللَّهُ وَأَبَوَيْهِ الْجَنَّةَ» ".
وَمِنْهَا حَدِيثُ مُعَاوِيَةَ بْنِ قُرَّةَ، عَنْ أَبِيهِ أَنَّ رَجُلًا جَاءَ بِابْنِهِ إِلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: " «أَتُحِبُّهُ؟ " فَقَالَ: أَحَبَّكَ اللَّهُ يَا رَسُولَ اللَّهِ كَمَا أُحِبُّهُ، فَتُوُفِّيَ الصَّبِيُّ فَفَقَدَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: أَيْنَ فُلَانُ بْنُ فُلَانٍ؟ قَالُوا: يَا رَسُولَ اللَّهِ، تُوُفِّيَ ابْنُهُ ثُمَّ دَخَلَ الرَّجُلُ، فَقَالَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " أَمَا تَرْضَى أَلَا تَأْتِيَ بَابًا مِنْ أَبْوَابِ الْجَنَّةِ إِلَّا جَاءَ يَفْتَحُهُ

(2/1082)

لَكَ؟ " فَقَالُوا: يَا رَسُولَ اللَّهِ، أَلَهُ وَحْدَهُ أَمْ لَنَا كُلِّنَا؟ فَقَالَ: " بَلْ لَكُمْ كُلِّكُمْ» ".
وَمِنْهَا حَدِيثُ أَنَسٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «مَا مِنْ مُسْلِمٍ يُتَوَفَّى لَهُ ثَلَاثَةٌ لَمْ يَبْلُغُوا الْحِنْثَ إِلَّا أَدْخَلَهُ اللَّهُ الْجَنَّةَ بِفَضْلِ رَحْمَتِهِ إِيَّاهُمْ» ".
وَهَذِهِ الْأَحَادِيثُ أَكْثَرُهَا فِي " الصَّحِيحِ " وَكُلُّهَا صَحِيحَةٌ، وَهَذَا الْقَوْلُ فِي أَطْفَالِ الْمُسْلِمِينَ هُوَ الْمَعْرُوفُ مِنْ قَوَاعِدِ الشَّرْعِ حَتَّى إِنَّ الْإِمَامَ أَحْمَدَ أَنْكَرَ الْخِلَافَ فِيهِ، وَأَثْبَتُ بَعْضُهُمُ الْخِلَافَ، وَقَالَ: إِنَّمَا الْإِجْمَاعُ عَلَى أَوْلَادِ الْأَنْبِيَاءِ خَاصَّةً.
وَأَبُو عُمَرَ اضْطَرَبَ فِي النَّقْلِ فِي هَذَا الْبَابِ، فَقَالَ عِنْدَ كَلَامِهِ عَلَى " تَأْوِيلِ الْفِطْرَةِ ": قَدْ أَجْمَعَ الْمُسْلِمُونَ مِنْ أَهْلِ السُّنَّةِ وَغَيْرِهِمْ إِلَّا

(2/1083)

الْمُجَبِّرَةَ عَلَى أَنَّ أَوْلَادَ الْمُؤْمِنِينَ فِي الْجَنَّةِ.
ثُمَّ لَمَّا ذَكَرَ الْأَخْبَارَ الَّتِي احْتَجَّ بِهَا مَنْ قَالَ: إِنَّ الْأَطْفَالَ جَمِيعَهُمْ فِي الْمَشِيئَةِ، قَالَ: فَهَذِهِ الْآثَارُ، وَمَا كَانَ مِثْلَهَا احْتَجَّ بِهَا مَنْ ذَهَبَ إِلَى الْوُقُوفِ عَنِ الشَّهَادَةِ لِأَطْفَالِ الْمُسْلِمِينَ، أَوِ الْمُشْرِكِينَ بِجَنَّةٍ، أَوْ نَارٍ، وَإِلَيْهَا ذَهَبَتْ جَمَاعَةٌ كَبِيرَةٌ مِنْ أَهْلِ الْفِقْهِ وَالْحَدِيثِ: مِنْهُمْ حَمَّادُ بْنُ زَيْدٍ، وَحَمَّادُ بْنُ سَلَمَةَ، وَابْنُ الْمُبَارَكِ، وَإِسْحَاقُ بْنُ رَاهَوَيْهِ، وَغَيْرُهُمْ، وَهُوَ يُشْبِهُ مَا رَسَمَهُ مَالِكٌ فِي أَبْوَابِ (الْقَدَرِ) ، وَمَا أَوْرَدَ فِي ذَلِكَ مِنَ الْأَحَادِيثِ، وَعَلَى ذَلِكَ أَكْثَرُ

(2/1084)

أَصْحَابِهِ، وَلَيْسَ عَنْ مَالِكٍ فِيهِ شَيْءٌ مَنْصُوصٌ، إِلَّا أَنَّ الْمُتَأَخِّرِينَ مِنْ أَصْحَابِهِ ذَهَبُوا إِلَى أَنَّ أَطْفَالَ الْمُسْلِمِينَ فِي الْجَنَّةِ، وَأَطْفَالَ الْمُشْرِكِينَ خَاصَّةً فِي الْمَشِيئَةِ، لِآثَارٍ رُوِيَتْ فِي ذَلِكَ.
هَذَا مَا ذَكَرَهُ فِي بَابِ أَبِي الزِّنَادِ فِي " التَّمْهِيدِ ".
وَقَالَ فِي بَابِ ابْنِ شِهَابٍ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ: " «لَا يَمُوتُ لِأَحَدٍ مِنَ الْمُسْلِمِينَ ثَلَاثَةٌ مِنَ الْوَلَدِ» " الْحَدِيثَ: " قَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ أَطْفَالَ الْمُسْلِمِينَ فِي الْجَنَّةِ، وَلَا أَعْلَمُ عَنْ جَمَاعَتِهِمْ فِي ذَلِكَ خِلَافًا إِلَّا فِرْقَةً شَذَّتْ مِنَ الْمُجَبِّرَةِ فَجَعَلَتْهُمْ فِي الْمَشِيئَةِ، وَهُوَ قَوْلٌ شَاذٌّ مَهْجُورٌ مَرْدُودٌ بِإِجْمَاعِ أَهْلِ الْحُجَّةِ الَّذِينَ لَا يَجُوزُ مُخَالَفَتُهُمْ، وَلَا يَجُوزُ عَلَى مِثْلِهِمُ الْغَلَطُ فِي مِثْلِ هَذَا، إِلَى مَا رُوِيَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ أَخْبَارِ الْآحَادِ وَالثِّقَاتِ ".
فَتَأَمَّلْ كَيْفَ ذَكَرَ الْإِجْمَاعَ عَلَى أَنَّ أَطْفَالَ الْمُسْلِمِينَ فِي الْجَنَّةِ، وَأَنَّهُ لَا يَعْلَمُ فِي ذَلِكَ نِزَاعًا، وَجَعَلَ الْقَوْلَ بِالْمَشِيئَةِ فِيهِمْ قَوْلًا شَاذًّا مَهْجُورًا، وَنَسَبَهُ فِي الْبَابِ الْآخَرِ إِلَى الْحَمَّادِينَ وَابْنِ الْمُبَارَكِ، وَإِسْحَاقَ بْنِ رَاهَوَيْهِ وَأَكْثَرِ أَصْحَابِ مَالِكٍ، وَهَذَا مِنَ السَّهْوِ الَّذِي هُوَ عُرْضَةٌ لِلْإِنْسَانِ، وَرَبُّ الْعَالَمِينَ هُوَ الَّذِي لَا يَضِلُّ، وَلَا يَنْسَى.

(2/1085)

[فَصْلٌ أَوْلَادُ الْمُشْرِكِينَ وَالْمَذَاهِبُ الْعَشَرَةُ فِيهِمْ] [الْمَذْهَبُ الْأَوَّلُ الْوَقْفُ فِي أَمْرِهِمْ]
وَأَمَّا أَوْلَادُ الْمُشْرِكِينَ، فَاخْتَلَفَ أَهْلُ الْعِلْمِ فِيهِمْ عَلَى عَشَرَةِ مَذَاهِبَ، نَحْنُ نَذْكُرُ أَدِلَّتَهَا وَنُبَيِّنُ رَاجِحَهَا مَنْ مَرْجُوحِهَا بِحَوْلِ اللَّهِ وَقُدْرَتِهِ وَتَوْفِيقِهِ.
الْمَذْهَبُ الْأَوَّلُ: الْوَقْفُ فِي أَمْرِهِمْ:
وَلَا نَحْكُمُ لَهُمْ بِجَنَّةٍ وَلَا نَارٍ، وَنَكِلُ عِلْمَهُمْ إِلَى اللَّهِ: وَهَذَا قَدْ يُعَبَّرُ عَنْهُ بِمَذْهَبِ الْوَقْفِ، وَقَدْ يُعَبَّرُ عَنْهُ بِمَذْهَبِ الْمَشِيئَةِ، وَأَنَّهُمْ تَحْتَ مَشِيئَةِ اللَّهِ يَحْكُمُ فِيهِمْ بِمَا يَشَاءُ، وَلَا يُدْرَى حُكْمُهُ فِيهِمْ مَا هُوَ.
وَاحْتَجَّ أَرْبَابُ هَذَا الْقَوْلِ بِحُجَجٍ مِنْهَا:
مَا خُرِّجَا فِي " الصَّحِيحَيْنِ " مِنْ حَدِيثِ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «مَا مِنْ مَوْلُودٍ إِلَّا يُولَدُ عَلَى الْفِطْرَةِ، فَأَبَوَاهُ يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ كَمَا تُنْتَجُ الْبَهِيمَةُ مِنْ بَهِيمَةٍ جَمْعَاءَ، هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ؟ " قَالُوا: يَا رَسُولَ اللَّهِ، أَفَرَأَيْتَ مَنْ يَمُوتُ، وَهُوَ صَغِيرٌ؟ قَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» ".
وَمِنْهَا مَا فِي " الصَّحِيحَيْنِ " أَيْضًا عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُئِلَ عَنْ أَوْلَادِ الْمُشْرِكِينَ، فَقَالَ: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» "، وَقَدْ تَقَدَّمَتْ هَذِهِ الْأَحَادِيثُ آنِفًا.

(2/1086)

وَفِي " صَحِيحِ " أَبِي حَاتِمِ بْنِ حِبَّانَ مِنْ حَدِيثِ جَرِيرِ بْنِ حَازِمٍ: قَالَ سَمِعْتُ أَبَا رَجَاءٍ الْعُطَارِدِيَّ قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - يَقُولُ وَهُوَ عَلَى الْمِنْبَرِ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «لَا يَزَالُ أَمْرُ هَذِهِ الْأُمَّةِ مُوَائِمًا - أَوْ مُقَارِبًا - مَا لَمْ يَتَكَلَّمُوا فِي الْوِلْدَانِ وَالْقَدَرِ» ".
قَالَ أَبُو حَاتِمٍ: " الْوِلْدَانِ " أَرَادَ بِهِمْ أَطْفَالَ الْمُشْرِكِينَ.
وَفِي اسْتِدْلَالِ هَذِهِ الْفِرْقَةِ عَلَى مَا ذَهَبَتْ إِلَيْهِ مِنَ الْوَقْفِ بِهَذِهِ النُّصُوصِ نَظَرٌ، فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُجِبْ فِيهِمْ بِالْوَقْفِ، وَإِنَّمَا وَكَلَ عِلْمَ مَا كَانُوا يَعْمَلُونَ لَوْ عَاشُوا إِلَى اللَّهِ، وَالْمَعْنَى: " اللَّهُ أَعْلَمُ بِمَا كَانُوا يَعْمَلُونَ لَوْ عَاشُوا "، فَهُوَ سُبْحَانَهُ يَعْلَمُ الْقَابِلَ مِنْهُمْ لِلْهُدَى الْعَامِلَ بِهِ لَوْ عَاشَ، وَالْقَابِلَ مِنْهُمْ لِلْكُفْرِ الْمُؤْثِرَ لَهُ لَوْ عَاشَ، وَلَكِنْ لَا يَدُلُّ هَذَا عَلَى أَنَّهُ سُبْحَانَهُ يَجْزِيهِمْ بِمُجَرَّدِ عِلْمِهِ فِيهِمْ بِلَا عَمَلٍ يَعْمَلُونَهُ، وَإِنَّمَا يَدُلُّ هَذَا عَلَى أَنَّهُ يَعْلَمُ مَنْ يُؤْمِنُ، وَمَنْ يَكْفُرُ، بِتَقْدِيرِ الْحَيَاةِ.

(2/1087)

وَأَمَّا الْمُجَازَاةُ عَلَى الْعِلْمِ فَلَمْ يَتَضَمَّنْهَا جَوَابُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَفِي " صَحِيحِ " أَبِي عَوَانَةَ الْإِسْفَرَايِينِيِّ، عَنْ هِلَالِ بْنِ خَبَّابٍ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا -: «كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي بَعْضِ مَغَازِيهِ، فَسَأَلَهُ رَجُلٌ: مَا تَقُولُ فِي اللَّاهِينَ؟ فَسَكَتَ عَنْهُ، فَلَمَّا فَرَغَ مِنْ غَزْوَةِ الطَّائِفِ إِذَا هُوَ بِصَبِيٍّ يَبْحَثُ فِي الْأَرْضِ، فَأَمَرَ مُنَادِيهِ فَنَادَى: أَيْنَ السَّائِلُ عَنِ اللَّاهِينَ؟ فَأَقْبَلَ الرَّجُلُ، فَنَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَتْلِ الْأَطْفَالِ، وَقَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» ".

(2/1088)

فَقَوْلُهُ: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» " عَقِيبَ نَهْيِهِ عَنْ قَتْلِهِمْ يَكْشِفُ لَكَ الْمَعْنَى، وَيُوَضِّحُهُ، وَيُبَيِّنُ أَنَّ اللَّهَ سُبْحَانَهُ يَعْلَمُ - لَوْ أَدْرَكُوا - مَا كَانُوا يَعْمَلُونَ، وَأَنْتُمْ لَا تَعْلَمُونَ ذَلِكَ، فَلَعَلَّ أَحَدَهُمْ إِذَا أَدْرَكَ يَعْمَلُ بِطَاعَةِ اللَّهِ، وَيَكُونُ مُسْلِمًا، فَهَذَا أَحَدُ الْوَجْهَيْنِ فِي جَوَابِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَالْوَجْهُ الثَّانِي: أَنَّهُ خَرَّجَ جَوَابًا لَهُمْ حِينَ أَخْبَرَهُمْ " أَنَّهُمْ مِنْ آبَائِهِمْ " فَقَالُوا: بِلَا عَمَلٍ؟ فَقَالَ: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» "، كَمَا فِي " السُّنَنِ " مِنْ حَدِيثِ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: «قُلْتُ: يَا رَسُولَ اللَّهِ، ذَرَارِيُّ الْمُؤْمِنِينَ؟ فَقَالَ: " هُمْ مِنْ آبَائِهِمْ "، فَقُلْتُ: يَا رَسُولَ اللَّهِ بِلَا عَمَلٍ؟ قَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ "، قُلْتُ: يَا رَسُولَ اللَّهِ، فَذَرَارِيُّ الْمُشْرِكِينَ؟ قَالَ: " هُمْ مِنْ آبَائِهِمْ "، قُلْتُ: يَا رَسُولَ اللَّهِ، بِلَا عَمَلٍ؟ قَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» ".
فَفِي هَذَا الْحَدِيثِ مَا يَدُلُّ عَلَى أَنَّ الَّذِينَ يَلْحَقُونَ بِآبَائِهِمْ مِنْهُمْ هُمُ الَّذِينَ عَلِمَ اللَّهُ أَنَّهُمْ - لَوْ عَاشُوا - لَاخْتَارُوا الْكُفْرَ وَعَمِلُوا بِهِ، فَهَؤُلَاءِ مَعَ آبَائِهِمْ، وَلَا يَقْتَضِي أَنَّ كُلَّ وَاحِدٍ مِنَ الذُّرِّيَّةِ مَعَ أَبِيهِ فِي النَّارِ، فَإِنَّ الْكَلَامَ فِي هَذَا الْجِنْسِ - سُؤَالًا وَجَوَابًا - إِنَّمَا يَدُلُّ عَلَى التَّفْصِيلِ، فَإِنَّ قَوْلَهُ: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» " يَدُلُّ عَلَى أَنَّهُمْ مُتَبَايِنُونَ فِي التَّبَعِيَّةِ بِحَسَبِ تَبَايُنِهِمْ فِي مَعْلُومِ اللَّهِ تَعَالَى فِيهِمْ.
يَبْقَى أَنْ يُقَالَ: فَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُمْ يَلْحَقُونَ بِآبَائِهِمْ مِنْ غَيْرِ عَمَلٍ، وَلِهَذَا فَهِمَتْ مِنْهُ عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا - ذَلِكَ، فَقَالَتْ: " بِلَا عَمَلٍ؟ " فَأَقَرَّهَا عَلَيْهِ، وَقَالَ: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» ".

(2/1089)

وَيُجَابُ عَنْ هَذَا بِأَنَّ الْحَدِيثَ إِنَّمَا دَلَّ عَلَى أَنَّهُمْ يَلْحَقُونَ بِهِمْ بِلَا عَمَلٍ فِي أَحْكَامِ الدُّنْيَا، وَهُوَ الَّذِي فَهِمَتْهُ عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا - وَلَكِنْ لَا يَنْفِي هَذَا أَنْ يَلْحَقُوا بِهِمْ فِي الْآخِرَةِ بِأَسْبَابٍ أُخَرَ كَامْتِحَانِهِمْ فِي عَرَصَاتِ الْقِيَامَةِ، كَمَا سَنَذْكُرُهُ إِنْ شَاءَ اللَّهُ تَعَالَى، فَحِينَئِذٍ يَلْحَقُونَ بِآبَائِهِمْ، وَيَكُونُونَ مَعَهُمْ بِلَا عَمَلٍ عَمِلُوهُ فِي الدُّنْيَا.
وَأُمُّ الْمُؤْمِنِينَ - رَضِيَ اللَّهُ عَنْهَا - إِنَّمَا اسْتَشْكَلَتْ لَحَاقَهُمْ بِهِمْ بِلَا عَمَلٍ عَمِلُوهُ مَعَ الْآبَاءِ، وَأَجَابَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ اللَّهَ يَعْلَمُ مِنْهُمْ مَا هُمْ عَامِلُوهُ، وَلَمْ يَقُلْ لَهَا: إِنَّهُ يُعَذَّبُ بِمُجَرَّدِ عِلْمِهِ فِيهِمْ، وَهَذَا ظَاهِرٌ بِحَمْدِ اللَّهِ.
وَأَمَّا حَدِيثُ أَبِي رَجَاءٍ الْعُطَارِدِيِّ، عَنِ ابْنِ عَبَّاسٍ فَفِي " رَفْعِهِ " نَظَرٌ، وَالنَّاسُ إِنَّمَا رَوَوْهُ " مَوْقُوفًا عَلَيْهِ " وَهُوَ الْأَشْبَهُ، وَابْنُ حِبَّانَ كَثِيرًا مَا يَرْفَعُ فِي كِتَابِهِ مَا يَعْلَمُ أَئِمَّةُ الْحَدِيثِ أَنَّهُ مَوْقُوفٌ: كَمَا رَفَعَ قَوْلَ أُبَيِّ بْنِ كَعْبٍ: " «كُلُّ حَرْفٍ فِي الْقُرْآنِ فِي الْقُنُوتِ فَهُوَ الطَّاعَةُ» "، وَهَذَا لَا يُشْبِهُ كَلَامَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَغَايَتُهُ أَنْ يَكُونَ كَلَامَ أُبَيٍّ.

(2/1090)

وَالْحَدِيثُ وَلَوْ صَحَّ إِنَّمَا يَدُلُّ عَلَى ذَمِّ مَنْ تَكَلَّمَ فِيهِمْ بِغَيْرِ عِلْمٍ، أَوْ ضَرَبَ النُّصُوصَ بَعْضَهَا بِبَعْضٍ كَمَا يَفْعَلُهُ أَهْلُ الْجَدَلِ وَالْمُبَاحَثَةِ الَّذِينَ لَا تَحْقِيقَ عِنْدَهُمْ، وَلَمْ يَصِلُوا فِي الْعِلْمِ إِلَى غَايَتِهِ، بَلْ هُمْ فِي أَطْرَافِ أَذْيَالِهِ، وَبَلَاءُ الْأُمَّةِ مِنْ هَذَا الضَّرْبِ، وَهُمُ الْغَالِبُ عَلَى النَّاسِ، وَبِاللَّهِ التَّوْفِيقُ.

[الْمَذْهَبُ الثَّانِي أَنَّهُمْ فِي النَّارِ]
196 - فَصْلٌ
الْمَذْهَبُ الثَّانِي: أَنَّهُمْ فِي النَّارِ.
وَهَذَا قَوْلُ جَمَاعَةٍ مِنَ الْمُتَكَلِّمِينَ، وَأَهْلِ التَّفْسِيرِ، وَأَحَدِ الْوَجْهَيْنِ لِأَصْحَابِ أَحْمَدَ، وَحَكَاهُ الْقَاضِي نَصًّا عَنْ أَحْمَدَ، وَغَلَّطَهُ شَيْخُنَا كَمَا سَيَأْتِي بَيَانُ ذَلِكَ.
وَاحْتَجَّ هَؤُلَاءِ بِحُجَجٍ: مِنْهَا حَدِيثُ أَبِي عُقَيْلٍ يَحْيَى بْنِ الْمُتَوَكِّلِ، عَنْ بَهِيَّةَ، عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: «سَأَلْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَوْلَادِ الْمُسْلِمِينَ: أَيْنَ هُمْ؟ قَالَ: " فِي الْجَنَّةِ " وَسَأَلْتُهُ عَنْ أَوْلَادِ الْمُشْرِكِينَ: أَيْنَ هُمْ يَوْمَ الْقِيَامَةِ؟ قَالَ: " فِي النَّارِ " فَقُلْتُ: لَمْ يُدْرِكُوا

(2/1092)

الْأَعْمَالَ، وَلَمْ تَجْرِ عَلَيْهِمُ الْأَقْلَامُ، قَالَ: " رَبُّكَ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ، وَالَّذِي نَفْسِي بِيَدِهِ لَئِنْ شِئْتِ أَسْمَعْتُكِ تَضَاغِيَهُمْ فِي النَّارِ» ".
وَلَكِنَّ هَذَا الْحَدِيثَ قَدْ ضَعَّفَهُ جَمَاعَةٌ مِنَ الْحُفَّاظِ.

(2/1093)

قَالَ أَبُو عُمَرَ: أَبُو عُقَيْلٍ هَذَا لَا يُحْتَجُّ بِمِثْلِهِ عِنْدَ أَهْلِ النَّقْلِ. وَهَذَا الْحَدِيثُ لَوْ صَحَّ لَاحْتَمَلَ مِنَ الْخُصُوصِ مَا احْتَمَلَ غَيْرُهُ.
قَالَ: وَمِمَّا يَدُلُّ عَلَى أَنَّهُ خُصُوصٌ لِقَوْمٍ مِنَ الْمُشْرِكِينَ قَوْلُهُ: " «لَوْ شِئْتِ أَسْمَعْتُكِ تَضَاغِيَهُمْ فِي النَّارِ» "، وَهَذَا لَا يَكُونُ إِلَّا فِيمَنْ قَدْ مَاتَ، وَصَارَ فِي النَّارِ.
قَالَ: وَقَدْ عَارَضَ هَذَا الْحَدِيثَ مَا هُوَ أَقْوَى مِنْهُ مِنَ الْآثَارِ.
قُلْتُ: مُرَادُ أَبِي عُمَرَ: أَنَّ هَذَا خَاصٌّ بِبَعْضِ أَطْفَالِ الْمُشْرِكِينَ الَّذِينَ مَاتُوا، وَدَخَلُوا النَّارَ، وَلَا يَلْزَمُ مِنْهُ أَنْ يَكُونَ هَذَا حُكْمًا عَامًّا لِجَمِيعِ الْأَطْفَالِ.
وَهَذَا صَحِيحٌ يَتَعَيَّنُ الْمَصِيرُ إِلَيْهِ جَمْعًا بَيْنَهُ وَبَيْنَ حَدِيثِ سَمُرَةَ الَّذِي رَوَاهُ الْبُخَارِيُّ فِي " صَحِيحِهِ "، وَهُوَ صَرِيحٌ بِأَنَّهُمْ فِي الْجَنَّةِ كَمَا سَيَأْتِي.

(2/1094)

وَاحْتَجُّوا بِحَدِيثِ عُمَرَ بْنِ ذَرٍّ، عَنْ يَزِيدَ بْنِ أُمَيَّةَ «أَنَّ الْبَرَاءَ بْنَ عَازِبٍ - رَضِيَ اللَّهُ عَنْهُ - أَرْسَلَ إِلَى عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - يَسْأَلُهَا عَنِ الْأَطْفَالِ، فَقَالَتْ: سَأَلْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قُلْتُ: يَا رَسُولَ اللَّهِ، ذَرَارِيُّ الْمُؤْمِنِينَ؟ قَالَ: " مِنْ آبَائِهِمْ "، قُلْتُ: بِلَا عَمَلٍ؟ قَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ " قُلْتُ: يَا رَسُولَ اللَّهِ، فَذَرَارِيُّ الْمُشْرِكِينَ؟ قَالَ: " هُمْ مِنْ آبَائِهِمْ "، قُلْتُ: يَا رَسُولَ اللَّهِ، بِلَا عَمَلٍ؟ قَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» " هَكَذَا قَالَ مُسْلِمُ بْنُ قُتَيْبَةَ.

(2/1095)

وَقَدْ رَوَاهُ غَيْرُهُ، عَنْ عُمَرَ بْنِ ذَرٍّ، عَنْ يَزِيدَ، عَنْ رِجْلٍ، عَنِ الْبَرَاءِ.
وَرَوَاهُ أَحْمَدُ مِنْ حَدِيثِ عُتْبَةَ بْنِ ضَمْرَةَ بْنِ حَبِيبٍ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ قَيْسٍ مَوْلَى
[غُطَيْفِ بْنِ] عَفِيفٍ أَنَّهُ سَأَلَ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا -، وَعَبْدُ اللَّهِ هَذَا يَنْظُرُ فِي حَالِهِ، وَلَيْسَ بِالْمَشْهُورِ.
وَبِالْجُمْلَةِ، فَلَا حُجَّةَ فِي الْحَدِيثِ عَلَى أَنَّهُمْ فِي النَّارِ؛ لِأَنَّهُ إِنَّمَا أَخْبَرَ بِأَنَّهُمْ " مِنْ آبَائِهِمْ " فِي أَحْكَامِ الدُّنْيَا، كَمَا تَقَدَّمَ.

(2/1096)

وَاحْتَجُّوا بِمَا رَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي " مُسْنَدِ " أَبِيهِ: حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ، عَنْ مُحَمَّدِ بْنِ فُضَيْلِ بْنِ غَزْوَانَ، عَنْ مُحَمَّدِ بْنِ عُثْمَانَ، عَنْ زَاذَانَ، عَنْ عَلِيٍّ قَالَ: «سَأَلَتْ خَدِيجَةُ - رَضِيَ اللَّهُ عَنْهَا - رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ وَلَدَيْنِ لَهَا مَاتَا فِي الْجَاهِلِيَّةِ، فَقَالَ: " هُمَا فِي النَّارِ "، فَلَمَّا رَأَى الْكَرَاهِيَةَ فِي وَجْهِهَا قَالَ: " لَوْ رَأَيْتِ مَكَانَهُمَا لَأَبْغَضْتِهِمَا "، قَالَتْ: يَا رَسُولَ اللَّهِ، فَوَلَدِي مِنْكَ! قَالَ: " إِنَّ الْمُؤْمِنِينَ وَأَوْلَادُهُمْ فِي الْجَنَّةِ، وَإِنَّ الْمُشْرِكِينَ وَأَوْلَادَهُمْ فِي النَّارِ " ثُمَّ قَرَأَ: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور: 21] » .

(2/1097)

وَهَذَا الْحَدِيثُ مَعْلُولٌ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّ مُحَمَّدَ بْنَ عُثْمَانَ هَذَا مَجْهُولٌ.
وَالثَّانِيَةُ: أَنَّ زَاذَانَ لَمْ يُدْرِكْ عَلِيًّا.
وَقَالَ الْخَلَّالُ: أَخْبَرَنَا
[حَفْصُ بْنُ عَمْرٍو الرَّبَالِيُّ] ، ثَنَا أَبُو زِيَادٍ سَهْلُ بْنُ زِيَادٍ، ثَنَا الْأَزْرَقُ بْنُ قَيْسٍ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ، «عَنْ خَدِيجَةَ بِنْتِ خُوَيْلِدٍ - رَضِيَ اللَّهُ عَنْهَا - أَنَّهَا سَأَلَتِ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَتْ: يَا رَسُولَ اللَّهِ، أَيْنَ أَطْفَالِي مِنْ أَزْوَاجِي مِنَ الْمُشْرِكِينَ؟ قَالَ: " فِي النَّارِ "، وَقَالَتْ: بِغَيْرِ عَمَلٍ؟ قَالَ: " قَدْ عَلِمَ اللَّهُ مَا كَانُوا عَامِلِينَ» ".

(2/1098)

قَالَ شَيْخُنَا: وَهَذَا حَدِيثٌ مَوْضُوعٌ، لَا يَصِحُّ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهُوَ الَّذِي غَرَّ الْقَاضِيَ أَبَا يَعْلَى حَتَّى حَكَى عَنْ أَحْمَدَ " أَنَّهُمْ فِي النَّارِ "؛ لِأَنَّ أَحْمَدَ نَصَّ فِي رِوَايَةِ بَكْرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ: أَنَّهُ سَأَلَهُ عَنْ أَوْلَادِ الْمُشْرِكِينَ، فَقَالَ: أَذْهَبُ إِلَى قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» "، فَتَوَهَّمَ الْقَاضِي أَنَّ أَحْمَدَ أَرَادَ هَذَا الْحَدِيثَ، وَأَحْمَدُ أَعْلَمُ بِالسُّنَّةِ مِنْ أَنْ يَحْتَجَّ بِمِثْلِ هَذَا الْحَدِيثِ، وَإِنَّمَا أَرَادَ أَحْمَدُ حَدِيثَ عَائِشَةَ، وَابْنِ عَبَّاسٍ، وَأَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُمْ -.
وَاحْتَجُّوا أَيْضًا بِحَدِيثِ دَاوُدَ بْنِ أَبِي هِنْدٍ، عَنِ الشَّعْبِيِّ، عَنْ عَلْقَمَةَ بْنِ قَيْسٍ، «عَنْ سَلَمَةَ بْنِ يَزِيدَ الْجُعْفِيِّ قَالَ: أَتَيْتُ أَنَا وَأَخِي رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقُلْنَا: إِنَّ أُمَّنَا مَاتَتْ فِي الْجَاهِلِيَّةِ، وَكَانَتْ تُقْرِي الضَّيْفَ، وَتَصِلُ الرَّحِمَ، فَهَلْ يَنْفَعُهَا مِنْ عَمَلِهَا ذَلِكَ شَيْءٌ؟ قَالَ: " لَا " قُلْنَا لَهُ: فَإِنَّ أُمَّنَا وَأَدَتْ أُخْتًا لَنَا فِي الْجَاهِلِيَّةِ لَمْ تَبْلُغِ الْحِنْثَ، فَقَالَ: الْمَوْءُودَةُ، وَالْوَائِدَةُ فِي النَّارِ إِلَّا أَنْ تُدْرِكَ الْوَائِدَةُ الْإِسْلَامَ فَتُسْلِمَ» " رَوَاهُ جَمَاعَةٌ كَثِيرَةٌ عَنْ دَاوُدَ.

(2/1100)

وَقَالَ مُحَمَّدُ بْنُ نَصْرٍ: ثَنَا أَبُو كُرَيْبٍ، حَدَّثَنَا مُعَاوِيَةُ
[بْنُ] هِشَامٍ، عَنْ شَيْبَانَ، عَنْ جَابِرٍ،
[عَنْ] عَامِرٍ، عَنْ عَلْقَمَةَ بْنِ قَيْسٍ، عَنْ سَلَمَةَ بْنِ يَزِيدَ الْجُعْفِيِّ قَالَ: «قُلْنَا يَا رَسُولَ اللَّهِ، إِنَّ أُمَّنَا كَانَتْ تَصِلُ الرَّحِمَ، وَتُقْرِي الضَّيْفَ، وَتُطْعِمُ الطَّعَامَ، وَإِنَّهَا كَانَتْ وَأَدَتْ فِي الْجَاهِلِيَّةِ فَمَاتَتْ قَبْلَ الْإِسْلَامِ، فَهَلْ يَنْفَعُهَا عَمَلٌ إِنْ عَمِلْنَا عَنْهَا؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ

(2/1101)

وَسَلَّمَ -: " لَا يَنْفَعُ الْإِسْلَامُ إِلَّا مَنْ أَدْرَكَ، أُمُّكُمْ وَمَا وَأَدَتْ فِي النَّارِ» ".
وَرَوَى أَبُو إِسْحَاقَ عَنْ عَامِرٍ، عَنْ عَلْقَمَةَ، عَنْ عَبْدِ اللَّهِ، عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «الْوَائِدَةُ وَالْمَوْءُودَةُ فِي النَّارِ» " وَهَذَا لَا يَدُلُّ عَلَى أَنَّهُمْ

(2/1102)

كُلَّهُمْ فِي النَّارِ، بَلْ يَدُلُّ عَلَى أَنَّ بَعْضَ هَذَا الْجِنْسِ فِي النَّارِ، وَهَذَا حَقٌّ كَمَا سَيَأْتِي بَيَانُهُ إِنْ شَاءَ اللَّهُ تَعَالَى.
وَقَدْ رَدَّ بَعْضُهُمْ عَلَى الْحَدِيثِ بِأَنَّهُ مُخَالِفٌ لِنَصِّ الْقُرْآنِ قَالَ تَعَالَى: {وَإِذَا الْمَوْءُودَةُ سُئِلَتْ - بِأَيِّ ذَنْبٍ قُتِلَتْ} [التكوير: 8 - 9] ، سَوَاءٌ كَانَ الْمَعْنَى أَنَّهَا

(2/1103)

تُسْأَلُ سُؤَالَ تَوْبِيخٍ لِمَنْ وَأَدَهَا، أَوْ تُطْلَبُ مِمَّنْ وَأَدَهَا كَمَا تُطْلَبُ الْأَمَانَةُ مِمَّنِ اؤْتُمِنَ عَلَيْهَا.
وَعَلَى التَّقْدِيرَيْنِ، فَقَدْ أَخْبَرَ سُبْحَانَهُ أَنَّهُ لَا ذَنْبَ لَهَا تُقْتَلُ بِهِ فِي الدُّنْيَا، قِتْلَةً وَاحِدَةً، فَكَيْفَ تُقْتَلُ فِي النَّارِ قَتَلَاتٍ دَائِمَةً، وَلَا ذَنْبَ لَهَا؟ فَاللَّهُ أَعْدَلُ، وَأَرْحَمُ مِنْ ذَلِكَ؛ لِأَنَّهُ إِذَا كَانَ قَدْ أَنْكَرَ عَلَى مَنْ قَتَلَهَا بِلَا ذَنْبٍ، فَكَيْفَ يُعَذِّبُهَا تَبَارَكَ وَتَعَالَى بِلَا ذَنْبٍ؟ وَهَذَا الْمَعْنَى حَقٌّ لَا يُعَارِضُ نَصَّ الْقُرْآنِ، فَإِنَّهُ لَمْ يُخْبِرْ أَنَّ الْمَوْءُودَةَ فِي النَّارِ بِلَا ذَنْبٍ، فَهَذَا لَا يَفْعَلُهُ اللَّهُ قَطْعًا، وَإِنَّمَا يُدْخِلُهَا النَّارَ بِحُجَّتِهِ الَّتِي يُقِيمُهَا يَوْمَ الْقِيَامَةِ إِذَا رَكَّبَ فِي الْأَطْفَالِ الْعَقْلَ، وَامْتَحَنَهُمْ، وَأَخْرَجَتِ الْمِحْنَةُ مِنْهُمْ مَا يَسْتَحِقُّونَ بِهِ النَّارَ.
وَاحْتَجُّوا بِمَا رَوَى الْبُخَارِيُّ فِي " صَحِيحِهِ " فِي احْتِجَاجِ الْجَنَّةِ، وَالنَّارِ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «وَأَمَّا النَّارُ فَيُنْشِئُ اللَّهُ لَهَا خَلْقًا يُسْكِنُهُمْ إِيَّاهَا» "، قَالُوا: فَهَؤُلَاءِ يَنْشَئُونَ لِلنَّارِ بِغَيْرِ عَمَلٍ، فَلَأَنْ يَدْخُلَهَا مَنْ وُلِدَ فِي الدُّنْيَا بَيْنَ كَافِرَيْنِ أَوْلَى.
قَالَ شَيْخُنَا: وَهَذِهِ حُجَّةٌ بَاطِلَةٌ، فَإِنَّ هَذِهِ اللَّفْظَةَ وَقَعَتْ غَلَطًا مِنْ بَعْضِ الرُّوَاةِ، وَبَيَّنَهَا الْبُخَارِيُّ - رَحِمَهُ اللَّهُ تَعَالَى - فِي الْحَدِيثِ الْآخَرِ الَّذِي هُوَ

(2/1104)

الصَّوَابُ، فَقَالَ فِي " صَحِيحِهِ " ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، ثَنَا عَبْدُ الرَّزَّاقِ، ثَنَا مَعْمَرٌ، عَنْ هَمَّامٍ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُمْ - قَالَ: قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «تَحَاجَّتِ الْجَنَّةُ وَالنَّارُ، فَقَالَتِ النَّارُ: أُوثِرْتُ بِالْمُتَكَبِّرِينَ، وَالْمُتَجَبِّرِينَ، وَقَالَتِ الْجَنَّةُ: مَا لِي لَا يَدْخُلُنِي إِلَّا ضُعَفَاءُ النَّاسِ، وَسَقْطُهُمْ؟ ! قَالَ اللَّهُ - عَزَّ وَجَلَّ - لِلْجَنَّةِ: " أَنْتِ رَحْمَتِي أَرْحَمُ بِكِ مَنْ أَشَاءُ مِنْ عِبَادِي "، وَقَالَ لِلنَّارِ: " أَنْتَ عَذَابِي أُعَذِّبُ بِكِ مَنْ أَشَاءُ مِنْ عِبَادِي، وَلِكُلِّ وَاحِدَةٍ مِنْكُمَا مِلْؤُهَا ".
فَأَمَّا النَّارُ فَلَا تَمْتَلِئُ حَتَّى يَضَعَ رِجْلَهُ فَتَقُولُ: قَطْ قَطْ، فَهُنَالِكَ تَمْتَلِئُ وَيُزْوَى بَعْضُهَا إِلَى بَعْضٍ، وَلَا يَظْلِمُ اللَّهُ مِنْ خَلْقِهِ أَحَدًا.
وَأَمَّا الْجَنَّةُ فَإِنَّ اللَّهَ يُنْشِئُ لَهَا خَلْقًا» " هَذَا هُوَ الَّذِي قَالَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِلَا رَيْبٍ، وَهُوَ الَّذِي ذَكَرَهُ فِي " التَّفْسِيرِ ".
وَقَالَ فِي بَابِ مَا جَاءَ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56] .

(2/1105)

ثَنَا
[عُبَيْدُ اللَّهِ] بْنُ سَعِيدٍ، ثَنَا يَعْقُوبُ، ثَنَا أَبِي، عَنْ صَالِحِ بْنِ كَيْسَانَ، عَنِ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «اخْتَصَمَتِ الْجَنَّةُ وَالنَّارُ إِلَى رَبِّهِمَا، فَقَالَتِ الْجَنَّةُ: يَا رَبِّ مَا لَهَا لَا يَدْخُلُهَا إِلَّا ضُعَفَاءُ النَّاسِ وَسَقْطُهُمْ؟ وَقَالَتِ النَّارُ: مَا لَهَا لَا يَدْخُلُهَا إِلَّا الْمُتَجَبِّرُونَ؟ فَقَالَ لِلْجَنَّةِ: " أَنْتِ رَحْمَتِي "، وَقَالَ لِلنَّارِ: " أَنْتِ عَذَابِي أُصِيبُ بِكِ مَنْ أَشَاءُ، وَلِكُلِّ وَاحِدَةٍ مِنْكُمَا مِلْؤُهَا» ".
قَالَ: فَأَمَّا الْجَنَّةُ فَإِنَّ اللَّهَ لَا يَظْلِمُ مِنْ خَلْقِهِ أَحَدًا، وَإِنَّهُ يُنْشِئُ لِلنَّارِ مَنْ يَشَاءُ، فَيُلْقَوْنَ فِيهَا، فَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ ! وَيُلْقَوْنَ فِيهَا، وَتَقُولُ: هَلْ مِنْ مَزِيدٍ؟ ! ثَلَاثًا، حَتَّى يَضَعَ قَدَمَهُ فِيهَا فَتَمْتَلِئَ وَيُزْوَى بَعْضُهَا إِلَى بَعْضٍ، وَتَقُولُ: قَطْ قَطْ. "
فَهَذَا غَيْرُ مَحْفُوظٍ، وَهُوَ مِمَّا انْقَلَبَ لَفْظُهُ عَلَى بَعْضِ الرُّوَاةِ قَطْعًا كَمَا انْقَلَبَ عَلَى بَعْضِهِمْ: " «إِنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ، فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ» " فَجَعَلُوهُ: " إِنَّ ابْنَ أُمِّ مَكْتُومٍ يُؤَذِّنُ بِلَيْلٍ، فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ بِلَالٌ "، وَلَهُ نَظَائِرُ مِنَ الْأَحَادِيثِ الْمَقْلُوبَةِ مِنَ الْمَتْنِ.

(2/1106)

وَحَدِيثُ الْأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ هَذَا لَمْ يُحْفَظْ كَمَا يَنْبَغِي، وَسِيَاقُهُ يَدُلُّ عَلَى أَنَّ رَاوِيَهُ لَمْ يُقِمْ مَتْنَهُ، بِخِلَافِ حَدِيثِ هَمَّامٍ، عَنْ أَبِي هُرَيْرَةَ.
وَاحْتَجُّوا بِمَا فِي " الصَّحِيحِ " مِنْ حَدِيثِ الصَّعْبِ بْنِ جَثَّامَةَ أَنَّهُ «سَأَلَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَهْلِ الدَّارِ مِنَ الْمُشْرِكِينَ يَبِيتُونَ فَيُصَابُ مِنْ ذَرَارِيهِمْ، وَنِسَائِهِمْ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " هُمْ مِنْهُمْ "، وَفِي لَفْظٍ: " هُمْ مِنْ آبَائِهِمْ» "، فَقَالَ الزُّهْرِيُّ: ثُمَّ نَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعْدَ ذَلِكَ عَنْ قَتْلِ النِّسَاءِ وَالْوِلْدَانِ.
وَلَا حُجَّةَ لَهُمْ فِي هَذَا فَإِنَّهُ إِنَّمَا سُئِلَ عَنْ أَحْكَامِ الدُّنْيَا، وَبِذَلِكَ أَجَابَ، وَالْمَعْنَى: أَنَّهُمْ إِنْ أُصِيبُوا فِي التَّبْيِيتِ، وَالْغَارَةِ فَلَا قَوَدَ وَلَا دِيَةَ عَلَى مَنْ

(2/1108)

أَصَابَهُمْ لِكَوْنِهِمْ أَوْلَادَ مَنْ لَا قَوَدَ وَلَا دِيَةَ لَهُمْ، وَعَلَى ذَلِكَ مُخَرَّجٌ الْحَدِيثُ سُؤَالًا وَجَوَابًا.
وَاحْتَجُّوا أَيْضًا بِقَوْلِ اللَّهِ تَعَالَى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور: 21] ، وَهَذَا يَدُلُّ عَلَى أَنَّ ذُرِّيَّةَ الْكَافِرِينَ تَلْحَقُ بِهِمْ وَلَا يَلْحَقُونَ بِالْمُؤْمِنِينَ وَذُرِّيَّاتِهِمْ، فَإِنَّ اللَّهَ تَعَالَى شَرَطَ فِي الْإِلْحَاقِ إِيمَانَ الْآبَاءِ، وَهَذَا لَا حُجَّةَ فِيهِ لِأَنَّ اللَّهَ تَعَالَى إِنَّمَا أَخْبَرَ عَنْ إِلْحَاقِ ذُرِّيَّةِ الْمُؤْمِنِينَ بِآبَائِهِمْ، وَلَمْ يُخْبِرْ عَنْ ذُرِّيَّةِ الْكُفَّارِ بِشَيْءٍ، بَلِ الْآيَةُ حُجَّةٌ عَلَى نَقِيضِ مَا ادَّعَوْهُ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: إِخْبَارُهُ أَنَّهُ لَمْ يَنْقُصِ الْآبَاءَ بِهَذَا الْإِلْحَاقِ مِنْ أَعْمَالِهِمْ شَيْئًا، فَكَيْفَ يُعَذِّبُ هَذِهِ الذُّرِّيَّةَ بِلَا ذَنْبٍ؟
الثَّانِي: أَنَّهُ سُبْحَانَهُ نَبَّهَ عَلَى أَنَّ هَذَا الْإِلْحَاقَ مُخْتَصٌّ بِأَهْلِ الْإِيمَانِ، وَأَمَّا الْكُفَّارُ فَلَا يُؤَاخَذُونَ إِلَّا بِكَسْبِهِمْ، فَقَالَ تَعَالَى: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} [الطور: 21] .
وَاحْتَجُّوا أَيْضًا بِقَوْلِهِ تَعَالَى إِخْبَارًا عَنْ نُوحٍ أَنَّهُ قَالَ: {وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا} [نوح: 27] ، وَالْفَاجِرُ وَالْكَفَّارُ مِنْ أَهْلِ النَّارِ، وَهَذَا لَا حُجَّةَ فِيهِ؛ لِأَنَّهُ إِنَّمَا أَرَادَ بِهِ كُفَّارَ أَهْلِ زَمَانِهِ قَطْعًا، وَإِلَّا فَمَنْ بَعْدَهُمْ مِنَ الْكُفَّارِ قَدْ وَلَدَ بَعْضُهُمُ الْأَنْبِيَاءَ، كَمَا وَلَدَ آزَرُ إِبْرَاهِيمَ الْخَلِيلَ.
وَأَيْضًا فَقَوْلُهُ: " فَاجِرًا كَفَّارًا " حَالٌ مُقَدَّرَةٌ، أَيْ مَنْ إِذَا عَاشَ كَانَ

(2/1109)

فَاجِرًا كَفَّارًا، وَلَمْ يُرِدْ بِهِ أَنَّ أَطْفَالَهُمْ حَالَ سُقُوطِهِمْ يَكُونُونَ فَجَرَةً كَفَرَةً، كَمَا تَقَدَّمَ بَيَانُهُ.

[الْمَذْهَبُ الثَّالِثُ أَنَّهُمْ فِي الْجَنَّةِ]
197 - فَصْلٌ
الْمَذْهَبُ الثَّالِثُ: أَنَّهُمْ فِي الْجَنَّةِ:
وَهَذَا قَوْلُ طَائِفَةٍ مِنَ الْمُفَسِّرِينَ وَالْفُقَهَاءِ وَالْمُتَكَلِّمِينَ، وَالصُّوفِيَّةِ، وَهُوَ اخْتِيَارُ أَبِي مُحَمَّدِ بْنِ حَزْمٍ وَغَيْرِهِ.
وَاحْتَجَّ هَؤُلَاءِ بِمَا رَوَاهُ الْبُخَارِيُّ فِي " صَحِيحِهِ " عَنْ سَمُرَةَ بْنِ جُنْدُبٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِمَّا يَكْثُرُ أَنْ يَقُولَ لِأَصْحَابِهِ: " هَلْ رَأَى أَحَدٌ مِنْكُمْ رُؤْيَا " قَالَ: فَيَقُصُّ عَلَيْهِ مَنْ شَاءَ اللَّهُ أَنْ يَقُصَّ، وَإِنَّهُ قَالَ لَنَا ذَاتَ غَدَاةٍ: " إِنَّهُ أَتَانِي اللَّيْلَةَ آتِيَانِ» . . . " وَذَكَرَ الْحَدِيثَ، وَفِيهِ: " «فَأَتَيْنَا عَلَى رَوْضَةٍ مُعْتِمَةٍ، فِيهَا مِنْ كُلِّ لَوْنِ الرَّبِيعِ، وَإِذَا بَيْنَ ظَهْرَيِ الرَّوْضَةِ رَجُلٌ طَوِيلٌ لَا أَكَادُ أَرَى رَأْسَهُ طُولًا، وَإِذَا حَوْلَ الرَّجُلِ مِنْ أَكْثَرِ وِلْدَانٍ رَأَيْتُهُمْ قَطُّ " ثُمَّ قَالَ: " وَأَمَّا الْوِلْدَانُ حَوْلَهُ فَكُلُّ مَوْلُودٍ مَاتَ عَلَى الْفِطْرَةِ "، فَقَالَ بَعْضُ الْمُسْلِمِينَ: يَا رَسُولَ اللَّهِ، وَأَوْلَادُ الْمُشْرِكِينَ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " وَأَوْلَادُ الْمُشْرِكِينَ» ".
قَالُوا: فَهَذَا الْحَدِيثُ الصَّحِيحُ الصَّرِيحُ هُوَ فَصْلُ الْخِطَابِ.

(2/1110)

وَفِي " مُسْتَخْرَجِ " الْبَرْقَانِيِّ مِنْ حَدِيثِ عَوْفٍ الْأَعْرَابِيِّ، عَنْ أَبِي رَجَاءٍ الْعُطَارِدِيِّ، عَنْ سَمُرَةَ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ» " فَنَادَاهُ النَّاسُ: يَا رَسُولَ اللَّهِ، وَأَوْلَادُ الْمُشْرِكِينَ؟ قَالَ: " وَأَوْلَادُ الْمُشْرِكِينَ ".
وَقَالَ أَبُو بَكْرِ بْنُ حَمْدَانَ الْقَطِيعِيُّ: حَدَّثَنَا بِشْرُ بْنُ مُوسَى، حَدَّثَنَا هَوْذَةُ بْنُ خَلِيفَةَ، حَدَّثَنَا عَوْفٌ، عَنْ خَنْسَاءَ بِنْتِ مُعَاوِيَةَ قَالَتْ:
[حَدَّثَنِي عَمِّي قَالَ:] قُلْتُ: يَا رَسُولَ اللَّهِ، مَنْ فِي الْجَنَّةِ قَالَ: " «النَّبِيُّ فِي الْجَنَّةِ، وَالشَّهِيدُ فِي الْجَنَّةِ، وَالْمَوْلُودُ فِي الْجَنَّةِ، وَالْمَوْءُودَةُ فِي الْجَنَّةِ» "، وَكَذَلِكَ رَوَاهُ بُنْدَارٌ، عَنْ غُنْدَرٍ

(2/1111)

عَنْ عَوْفٍ.

(2/1112)

وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [الأعراف: 172] .
وَاحْتَجُّوا بِقَوْلِهِ: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] .
وَاحْتَجُّوا بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَاكِيًا عَنْ رَبِّهِ تَعَالَى أَنَّهُ قَالَ: " «إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ كُلَّهُمْ، وَإِنَّهُمْ أَتَتْهُمُ الشَّيَاطِينُ فَاجْتَالَتْهُمْ عَنْ دِينِهِمْ، وَحَرَّمَتْ عَلَيْهِمْ مَا أَحْلَلْتُ لَهُمْ، وَأَمَرَتْهُمْ أَنْ يُشْرِكُوا بِي مَا لَمْ أُنَزِّلْ بِهِ سُلْطَانًا» ".

(2/1113)

وَاحْتَجُّوا أَيْضًا بِقَوْلِهِ تَعَالَى: {فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى - لَا يَصْلَاهَا} [الليل: 14 - 15] . . . الْآيَةَ، وَبِقَوْلِهِ فِي النَّارِ: {أُعِدَّتْ لِلْكَافِرِينَ} [البقرة: 24] ، وَبِقَوْلِهِ: {وَمَا كُنَّا مُعَذِّبِينَ} [الإسراء: 15] . . . الْآيَةَ، وَبِقَوْلِهِ: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ} [النساء: 165] . . . الْآيَةَ، وَبِقَوْلِهِ لِإِبْلِيسَ:. . . {لَأَمْلَأَنَّ جَهَنَّمَ} [الأعراف: 18] . . . الْآيَةَ.
قَالُوا: وَالْقُرْآنُ مَمْلُوءٌ مِنَ الْأَخْبَارِ بِأَنَّ دُخُولَ النَّارِ إِنَّمَا يَكُونُ بِالْأَعْمَالِ، بِقَوْلِهِ: {هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ} [النمل: 90] ، وَقَوْلِهِ: {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} [البقرة: 281] . . . الْآيَةَ، وَبِقَوْلِهِ: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف: 76] ، وَقَوْلِهِ: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ - لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} [الزخرف: 77 - 78] ، وَقَوْلِهِ:

(2/1114)

{وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ - قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ} [غافر: 49 - 50] ، وَقَوْلِهِ تَعَالَى: {وَهَلْ نُجَازِي إِلَّا الْكَفُورَ} [سبأ: 17] ، وَقَوْلِهِ: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} [المدثر: 38] ، وَنَظِيرُ ذَلِكَ فِي الْقُرْآنِ كَثِيرٌ.
وَأَيْضًا، فَالدَّارُ دَارُ جَزَاءٍ فَلَا يَدْخُلُهَا مَنْ لَا ذَنْبَ لَهُ، وَمَا ثَمَّ إِلَّا دَارُ الثَّوَابِ أَوْ دَارُ الْعِقَابِ، فَإِذَا لَمْ يَدْخُلُوا النَّارَ دَخَلُوا الْجَنَّةَ.
قَالُوا: وَإِذَا كَانَ اللَّهُ يُنْشِئُ لِلْجَنَّةِ خَلْقًا آخَرِينَ يُدْخِلُهُمْ إِيَّاهَا بِلَا عَمَلٍ، فَالْأَطْفَالُ الَّذِينَ وُلِدُوا فِي الدُّنْيَا أَوْلَى بِهَا.
قَالُوا: وَإِذَا كَانَ كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ إِلَى أَنْ يُغَيِّرَ أَبَوَاهُ فِطْرَتَهُ، فَإِذَا مَاتَ قَبْلَ التَّغْيِيرِ مَاتَ عَلَى الْفِطْرَةِ، فَكَانَ مِنْ أَهْلِ الْجَنَّةِ.
قَالُوا: وَقَدْ أَخْبَرَ تَعَالَى أَنَّهُ خَلَقَ عِبَادَهُ حُنَفَاءَ مُسْلِمِينَ، وَأَنَّ الشَّيَاطِينَ اجْتَالَتْهُمْ عَنْ دِينِهِمْ، فَمَنْ مَاتَ قَبْلَ اجْتِيَالِ الشَّيَاطِينِ مَاتَ عَلَى الْحَنِيفِيَّةِ، فَيَكُونُ مِنْ أَهْلِ الْجَنَّةِ، وَدَلِيلُ ذَلِكَ مَا رَوَى مُسْلِمٌ فِي " صَحِيحِهِ " مِنْ حَدِيثِ عِيَاضِ بْنِ حِمَارٍ، عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا يَرْوِيهِ عَنْ رَبِّهِ عَزَّ وَجَلَّ: " «إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ» " الْحَدِيثَ.

(2/1115)

وَزَادَ مُحَمَّدُ بْنُ إِسْحَاقَ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ يَحْيَى بْنِ جَابِرٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِذٍ، عَنْ عِيَاضِ بْنِ حِمَارٍ، عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «إِنَّ اللَّهَ خَلَقَ آدَمَ وَبَنِيهِ حُنَفَاءَ مُسْلِمِينَ، وَأَعْطَاهُمُ الْمَالَ حَلَالًا لَا حَرَامًا» ".
قَالُوا: وَأَيْضًا، فَالنَّارُ دَارُ عَدْلِهِ تَعَالَى، لَا يَدْخُلُهَا إِلَّا مَنْ يَسْتَحِقُّهَا، وَأَمَّا الْجَنَّةُ فَدَارُ فَضْلِهِ فَيَدْخُلُهَا مَنْ أَرَادَ بِعَمَلٍ، وَغَيْرِ عَمَلٍ، وَإِذَا كَانَتِ النَّارُ دَارَ عَدْلِهِ فَمَنْ لَمْ يَعْصِ اللَّهَ طَرْفَةَ عَيْنٍ كَيْفَ يُجَازَى بِالنَّارِ خَالِدًا مُخَلَّدًا أَبَدَ الْآبَادِ؟
قَالُوا: وَأَيْضًا فَلَوْ عَذَّبَ الْأَطْفَالَ لَكَانَ تَعْذِيبُهُمْ إِمَّا مَعَ تَكْلِيفِهِمْ بِالْإِيمَانِ، أَوْ بِدُونِ التَّكْلِيفِ. وَالْقِسْمَانِ مُمْتَنِعَانِ:
أَمَّا الْأَوَّلُ: فَلِاسْتِحَالَةِ تَكْلِيفِ مَنْ لَا تَمْيِيزَ لَهُ، وَلَا عَقْلَ أَصْلًا.
وَأَمَّا الثَّانِي: فَمُمْتَنِعٌ أَيْضًا بِالنُّصُوصِ الَّتِي ذَكَرْنَاهَا، وَأَمْثَالِهَا مِنْ أَنَّ اللَّهَ تَعَالَى لَا يُعَذِّبُ أَحَدًا إِلَّا بَعْدَ قِيَامِ الْحُجَّةِ عَلَيْهِ.
قَالُوا: وَأَيْضًا، فَتَعْذِيبُهُمْ إِمَّا أَنْ يَكُونَ لِعَدَمِ وُقُوعِ الْإِيمَانِ مِنْهُمْ، وَإِمَّا لِوُجُودِ الْكُفْرِ مِنْهُمْ، وَالْقِسْمَانِ بَاطِلَانِ:
أَمَّا الثَّانِي: فَظَاهِرٌ؛ لِأَنَّ مَنْ لَا عَقْلَ لَهُ وَلَا تَمْيِيزَ لَا يَعْرِفُ الْكُفْرَ حَتَّى يَخْتَارَهُ.

(2/1116)

وَأَمَّا الْأَوَّلُ: فَلَوْ عُذِّبُوا لِعَدَمِ وُجُودِ الْإِيمَانِ الْفِعْلِيِّ مِنْهُمْ لَاشْتَرَكُوا هُمْ وَأَطْفَالُ الْمُسْلِمِينَ فِي ذَلِكَ، لِاشْتِرَاكِهِمْ فِي سَبَبِهِ.
فَإِنْ قُلْتُمْ: أَطْفَالُ الْمُسْلِمِينَ مَنَعَهُمْ تَبَعُهُمْ لِآبَائِهِمْ مِنَ الْعَذَابِ، بِخِلَافِ أَطْفَالِ الْمُشْرِكِينَ فَإِنَّهُمْ يُعَذَّبُونَ تَبَعًا لِآبَائِهِمْ، وَإِهَانَةً لَهُمْ، وَغَيْظًا، قِيلَ: هَذَا خَطَأٌ، فَإِنَّ اللَّهَ لَا يُعَذِّبُ أَحَدًا بِذَنْبِ غَيْرِهِ، كَمَا قَالَ تَعَالَى: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164] ، وَقَالَ: {فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا} [يس: 54] . . . الْآيَةَ،
قَالُوا: وَقَدْ صَحَّ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: " مَنْ «هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا لَمْ تُكْتَبْ عَلَيْهِ حَتَّى يَعْمَلَهَا» "، فَإِذَا لَمْ يُعَاقِبِ الْمُكَلَّفَ بِمَا يَهُمُّ بِهِ مِنَ السَّيِّئَاتِ كَيْفَ يُعَاقِبُ الطِّفْلَ بِمَا لَمْ يَعْمَلْهُ، وَلَمْ يَهُمَّ بِهِ، وَلَمْ يَخْطُرْ بِبَالِهِ؟ !
قَالُوا: وَلَا خِلَافَ بَيْنَ النَّاسِ أَنَّ الطِّفْلَ الَّذِي لَمْ يُمَيِّزْ إِذَا مَاتَ طِفْلًا، وَقَدْ عَلِمَ اللَّهُ مِنْهُ أَنَّهُ لَوْ عَاشَ لَقَتَلَ النُّفُوسَ وَسَفَكَ الدِّمَاءَ، وَغَصَبَ الْأَمْوَالَ، فَإِنَّ اللَّهَ لَا يُعَذِّبُهُ عَلَى ذَلِكَ.
قَالُوا: وَأَمَّا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَطْفَالِ الْمُشْرِكِينَ: " «هُمْ مِنْ آبَائِهِمْ» " فَإِنَّمَا أَرَادَ أَنَّهُمْ مِنْهُمْ فِي أَحْكَامِ الدُّنْيَا.

(2/1117)

وَأَمَّا قَوْلُهُ: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» "، فَإِنَّهُ لَمْ يُرِدْ بِهِ أَنَّهُ يَجْزِيهِمْ بِعِلْمِهِ فِيهِمْ، وَإِنْ لَمْ يَقَعْ مَعْلُومُهُ فِي الْخَارِجِ.
قَالُوا: وَأَيْضًا، فَإِنَّمَا قَالَ هَذَا قَبْلَ أَنْ يُوحَى إِلَيْهِ فِي أَمْرِهِمْ، فَلَمَّا أُوحِيَ إِلَيْهِ أَنَّهُمْ فِي الْجَنَّةِ أَخْبَرَ بِهِ أَصْحَابَهُ.
قُلْتُ: وَهَذَا الْجَوَابُ لَا يَصِحُّ، فَإِنَّهُ أَخْبَرَ بِهَذَا فِي حَدِيثِ الْأَسْوَدِ بْنِ سَرِيعٍ وَحَدِيثِ أَبِي هُرَيْرَةَ، وَهُمَا مِمَّنْ تَأَخَّرَ إِسْلَامُهُ إِلَى بَعْدِ خَيْبَرَ، وَإِنَّمَا الْجَوَابُ الصَّحِيحُ أَنْ يُقَالَ: إِنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُخْبِرْ بِأَنَّ اللَّهَ يُعَذِّبُهُمْ عَلَى عِلْمِهِ فِيهِمْ، وَإِنَّمَا أَخْبَرَ بِأَنَّهُ " أُعْلِمَ بِمَا هُمْ عَامِلُونَ مِمَّا يَسْتَحِقُّونَ بِهِ الْعِقَابَ " فَإِذَا امْتُحِنُوا فِي الْآخِرَةِ، وَعَمِلُوا بِمَعْصِيَتِهِ ظَهَرَ مَعْلُومُهُ فِيهِمْ، فَعَاقَبَهُمْ بِمَا هُمْ عَامِلُونَ لَا بِمُجَرَّدِ عِلْمِهِ.
قَالُوا: وَأَمَّا حَدِيثُ خَدِيجَةَ - رَضِيَ اللَّهُ عَنْهَا - " أَنَّهُمْ فِي النَّارِ " فَلَا يَصِحُّ، وَقَدْ تَقَدَّمَ كَلَامُ النَّاسِ فِيهِ.
وَأَمَّا حَدِيثُ " «الْوَائِدَةُ وَالْمَوْءُودَةُ فِي النَّارِ» " فَلَيْسَ فِي الْحَدِيثِ أَنَّ الْمَوْءُودَةَ لَمْ تَكُنْ بَالِغَةً، فَلَعَلَّهَا وُئِدَتْ بَعْدَ بُلُوغِهَا.
فَإِنْ قُلْتُمْ: فَلَفْظُ الْحَدِيثِ " «يَا رَسُولَ اللَّهِ، إِنَّ أُمَّنَا وَأَدَتْ أُخْتًا لَنَا فِي الْجَاهِلِيَّةِ لَمْ تَبْلُغِ الْحِنْثَ " فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " الْوَائِدَةُ

(2/1118)

وَالْمَوْءُودَةُ فِي النَّارِ» "، فَقَدْ قَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ: هَذِهِ اللَّفْظَةُ وَهِيَ قَوْلُهُ " لَمْ تَبْلُغِ الْحِنْثَ " لَيْسَتْ مِنْ كَلَامِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِلَا شَكٍّ، وَلَكِنَّهَا مِنْ كَلَامِ سَلَمَةَ بْنِ يَزِيدَ الْجُعْفِيِّ، وَأَخِيهِ اللَّذَيْنِ سَأَلَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلَمَّا أَخْبَرَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ " الْمَوْءُودَةَ فِي النَّارِ " كَانَ ذَلِكَ إِنْكَارًا، وَإِبْطَالًا لِقَوْلِهِمَا " لَمْ تَبْلُغِ الْحِنْثَ " وَتَصْحِيحًا، لِأَنَّهَا كَانَتْ قَدْ بَلَغَتِ الْحِنْثَ بِوَحْيٍ مِنَ اللَّهِ إِلَيْهِ بِخِلَافِ ظَنِّهِمَا، لَا يَجُوزُ إِلَّا هَذَا الْقَوْلُ؛ لِأَنَّ كَلَامَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَتَنَاقَضُ، وَلَا يَتَكَاذَبُ، وَلَا يُخَالِفُ كَلَامَ رَبِّهِ، بَلْ كَلَامُهُ يُصَدِّقُ بَعْضُهُ بَعْضًا، وَيُوَافِقُ مَا أَخْبَرَ بِهِ عَنْ رَبِّهِ عَزَّ وَجَلَّ، وَمَعَاذَ اللَّهِ مِنْ غَيْرِ ذَلِكَ! وَقَدْ صَحَّ إِخْبَارُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ أَطْفَالَ الْمُشْرِكِينَ فِي الْجَنَّةِ، وَقَالَ تَعَالَى: {وَإِذَا الْمَوْءُودَةُ سُئِلَتْ - بِأَيِّ ذَنْبٍ قُتِلَتْ} [التكوير: 8 - 9] ، فَنَصَّ تَعَالَى عَلَى أَنَّهُ لَا ذَنْبَ لِلْمَوْءُودَةِ فَكَانَ هَذَا مُبَيِّنًا لِأَنَّ إِخْبَارَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ تِلْكَ الْمَوْءُودَةَ فِي النَّارِ إِخْبَارٌ عَنْ أَنَّهَا كَانَتْ قَدْ بَلَغَتِ الْحِنْثَ بِخِلَافِ ظَنِّ إِخْوَتِهَا.
وَقَدْ رَوَى هَذَا الْحَدِيثَ عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، وَلَيْسَ هُوَ دُونَ الْمُعْتَمِرِ، وَلَمْ يَذْكُرْ فِيهِ " لَمْ تَبْلُغِ الْحِنْثَ ".

(2/1119)

وَرَوَاهُ أَيْضًا عَنْ دَاوُدَ عُبَيْدَةُ بْنُ حُمَيْدٍ، فَلَمْ يَذْكُرْ هَذِهِ اللَّفْظَةَ الَّتِي ذَكَرَهَا الْمُعْتَمِرُ، ثُمَّ سَاقَ الْحَدِيثَيْنِ.
ثُمَّ رَوَى مِنْ طَرِيقِ أَبِي دَاوُدَ، عَنِ الشَّعْبِيِّ، عَنْ عَلْقَمَةَ، عَنِ ابْنِ مَسْعُودٍ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " الْوَائِدَةُ وَالْمَوْءُودَةُ فِي النَّارِ، ثُمَّ قَالَ: هَذَا مُخْتَصَرٌ، وَهُوَ عَلَى مَا ذَكَرْنَا أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِنَّمَا عَنَى بِذَلِكَ الَّتِي " قَدْ بَلَغَتْ "، لَا يَجُوزُ غَيْرُ هَذَا.
قَالَ: وَقَدْ يُمْكِنُ أَنْ يَهِمَ فِيهِ الشَّعْبِيُّ، فَإِنَّهُ مَرَّةً أَرْسَلَهُ، وَمَرَّةً أَسْنَدَهُ، وَلَا يَخْلُو ضَرُورَةً هَذَا الْخَبَرُ مِنْ أَنَّهُ وَهْمٌ، أَوْ أَنَّ أَصْلَهُ مُرْسَلٌ، كَمَا رَوَاهُ أَبُو دَاوُدَ: ثَنَا إِبْرَاهِيمُ بْنُ مُوسَى، أَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ، عَنْ عَامِرٍ الشَّعْبِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، أَوْ أَنَّهُ إِنْ صَحَّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّمَا أَرَادَ بِهِ الَّتِي بَلَغَتْ لَا يَجُوزُ غَيْرُ ذَلِكَ.
قُلْتُ: وَهَذَا الْجَوَابُ فِي غَايَةِ الضَّعْفِ، وَلَا يَجُوزُ أَنْ يُنْسَبَ إِلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ سُئِلَ عَنْ مَوْءُودَةٍ لَمْ تَبْلُغِ الْحِنْثَ، فَأَجَابَ عَمَّنْ بَلَغَتِ الْحِنْثَ، بَلْ إِنَّمَا خَرَجَ جَوَابُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِنَفْسِ مَا سُئِلَ عَنْهُ، فَكَيْفَ يُنْسَبُ إِلَيْهِ أَنَّهُ تَرَكَ الْجَوَابَ عَمَّا سُئِلَ عَنْهُ، وَأَجَابَ عَمَّا لَمْ يُسْأَلْ عَنْهُ مُوهِمًا أَنَّهُ الْمَسْئُولُ عَنْهُ، وَلَمْ يُنَبِّهِ السَّائِلَ؟ ! هَذَا لَا يُظَنُّ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَصْلًا.

(2/1120)

وَأَمَّا قَوْلُهُ: " إِنَّ هَذَا الْحَدِيثَ قَدْ رُوِيَ بِدُونِ هَذِهِ اللَّفْظَةِ "، فَلَا يَضُرُّهُ ذَلِكَ؛ لِأَنَّ الَّذِي زَادَهَا ثِقَةً ثَبْتٌ لَا مَطْعَنَ فِيهِ، وَهُوَ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ، كَيْفَ وَقَدْ صَرَّحَ بِالسَّمَاعِ مِنْ دَاوُدَ بْنِ أَبِي هِنْدٍ! وَاخْتِصَارُ ابْنِ أَبِي عَدِيٍّ، وَعُبَيْدَةَ بْنِ حُمَيْدٍ لَهَا لَا يَكُونُ قَادِحًا فِي رِوَايَةِ مَنْ زَادَهَا.
وَأَيْضًا، لَوْ لَمْ تُذْكَرْ فِي السُّؤَالِ لَكَانَ جَوَابُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَامِلًا لَهَا بِعُمُومِهِ، كَيْفَ وَإِنَّمَا كَانَتْ عَادَتُهُمْ وَأْدَ الصِّغَارِ لَا الْكِبَارِ! وَلَا يَضُرُّهُ إِرْسَالُ الشَّعْبِيِّ لَهُ، وَإِنَّمَا الْجَوَابُ الصَّحِيحُ عَنْ هَذَا الْحَدِيثِ أَنَّ قَوْلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " إِنَّ الْوَائِدَةَ وَالْمَوْءُودَةَ فِي النَّارِ " جَوَابٌ عَنْ تَيْنِكَ الْوَائِدَةِ وَالْمَوْءُودَةِ اللَّتَيْنِ سُئِلَ عَنْهُمَا، لَا إِخْبَارٌ عَنْ كُلِّ وَائِدَةٍ وَمَوْءُودَةٍ، فَبَعْضُ هَذَا الْجِنْسِ فِي النَّارِ، وَقَدْ يَكُونُ هَذَا الشَّخْصُ مِنَ الْجِنْسِ الَّذِي فِي النَّارِ.
وَيَدُلُّ عَلَيْهِ حَدِيثُ بِشْرِ بْنِ مُوسَى، عَنْ هَوْذَةَ بْنِ خَلِيفَةَ، عَنْ عَوْفٍ، عَنْ خَنْسَاءَ بِنْتِ مُعَاوِيَةَ قَالَتْ:
[حَدَّثَنِي عَمِّي قَالَ:] قُلْتُ: يَا رَسُولَ اللَّهِ، مَنْ فِي الْجَنَّةِ؟ قَالَ: " «النَّبِيُّ فِي الْجَنَّةِ، وَالشَّهِيدُ فِي الْجَنَّةِ، وَالْمَوْلُودُ فِي الْجَنَّةِ، وَالْمَوْءُودَةُ فِي الْجَنَّةِ» " رَوَاهُ جَمَاعَةٌ عَنْ عَوْفٍ.
وَأَخْبَارُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا تَتَعَارَضُ، فَيَكُونُ كَلَامُهُ دَالًّا عَلَى أَنَّ بَعْضَ هَذَا الْجِنْسِ فِي الْجَنَّةِ، وَبَعْضَهُ فِي النَّارِ، وَهَذَا هُوَ الْحَقُّ كَمَا سَيَأْتِي بَيَانُهُ إِنْ شَاءَ اللَّهُ تَعَالَى.

(2/1121)

وَأَمَّا قَوْلُهُ تَعَالَى: {وَإِذَا الْمَوْءُودَةُ سُئِلَتْ - بِأَيِّ ذَنْبٍ قُتِلَتْ} [التكوير: 8 - 9] ، فَهَذَا السُّؤَالُ إِنَّمَا هُوَ إِقَامَةٌ لِحُجَّتِهِ سُبْحَانَهُ عَلَى تَعْذِيبِ مَنْ وَأَدَهَا: إِذْ قَتَلَ نَفْسًا بِغَيْرِ حَقِّهَا. وَأَمَّا حُكْمُهُ سُبْحَانَهُ فِيهَا هِيَ فَإِنَّهُ يَحْكُمُ فِيهَا بِغَيْرِ حُكْمِهِ فِي الْأَبَوَيْنِ، كَمَا سَنَذْكُرُهُ إِنْ شَاءَ اللَّهُ تَعَالَى.
198 - فَصْلٌ
وَاحْتَجُّوا أَيْضًا عَلَى أَنَّهُمْ فِي الْجَنَّةِ بِمَا رَوَاهُ يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ الْقَارِئُ، عَنْ أَبِي حَازِمٍ
[الْمَدَنِيِّ] ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «سَأَلْتُ رَبِّي اللَّاهِينَ مِنْ ذُرِّيَّةِ الْبَشَرِ أَلَّا يُعَذِّبَهُمْ، فَأَعْطَانِيهِمْ فَهُمْ خَدَمُ أَهْلِ الْجَنَّةِ» ".

(2/1122)

وَبِحَدِيثِ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: «سَأَلَتْ خَدِيجَةُ - رَضِيَ اللَّهُ عَنْهَا - النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَوْلَادِ الْمُشْرِكِينَ، فَقَالَ: " هُمْ مَعَ آبَائِهِمْ» "، ثُمَّ سَأَلَتْهُ بَعْدَ ذَلِكَ، فَقَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ "، ثُمَّ سَأَلَتْهُ بَعْدَ ذَلِكَ، فَنَزَلَتْ: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164] ، فَقَالَ: " هُمْ عَلَى الْفِطْرَةِ " أَوْ قَالَ: " هُمْ فِي الْجَنَّةِ "، ذَكَرَهُ أَبُو عُمَرَ فِي " الِاسْتِذْكَارِ "، وَلَمْ يَذْكُرْ لَهُ إِسْنَادًا، فَيُنْظَرُ فِي إِسْنَادِهِ.

(2/1123)

ثُمَّ قَالَ: وَآثَارُ هَذَا الْبَابِ مُعَارِضَةٌ لِحَدِيثِ " الْوَائِدَةُ وَالْمَوْءُودَةُ فِي النَّارِ " وَمَا كَانَ مِثْلَهُ، وَإِذَا تَعَارَضَتِ الْآثَارُ وَجَبَ سُقُوطُ الْحُكْمِ بِهَا، وَرَجَعْنَا إِلَى الْأَصْلِ: وَهُوَ أَنَّهُ لَا يُعَذِّبُ اللَّهُ أَحَدًا إِلَّا بِذَنْبٍ، لِقَوْلِهِ تَعَالَى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] ، وَقَوْلِهِ: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [الأنعام: 130] ، وَآيُ الْقُرْآنِ كَثِيرٌ فِي هَذَا الْمَعْنَى.
عَلَى أَنِّي أَقُولُ: إِنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ، وَلَوْ عَذَّبَهُمْ لَمْ يَكُنْ ظَالِمًا لَهُمْ، وَلَكِنْ جَلَّ مَنْ تَسَمَّى بِالْغَفُورِ الرَّحِيمِ الرَّءُوفِ الْحَلِيمِ أَنْ يَكُونَ مِنْ صِفَتِهِ إِلَّا حَقِيقَةُ " لَا إِلَهَ إِلَّا هُوَ، لَا يُسْأَلُ عَمَّا يَفْعَلُ ".
قُلْتُ: وَآثَارُ هَذَا الْبَابِ الصَّحِيحَةُ لَيْسَ فِيهَا بِحَمْدِ اللَّهِ تَعَارُضٌ، وَحَدِيثُ " الْوَائِدَةُ وَالْمَوْءُودَةُ فِي النَّارِ " قَدْ تَقَدَّمَ الْجَوَابُ عَنْهُ.
وَمُعَارَضَةُ الْأَحَادِيثِ الْبَاطِلَةِ لِلْأَحَادِيثِ الصَّحِيحَةِ لَا تُوجِبُ سُقُوطَ الْحُكْمِ بِالصَّحِيحَةِ، وَالْأَحَادِيثُ الصَّحِيحَةُ يُصَدِّقُ بَعْضُهَا بَعْضًا.

[الْمَذْهَبُ الرَّابِعُ أَنَّهُمْ فِي مَنْزِلَةٍ بَيْنَ الْجَنَّةِ وَالنَّارِ]
199 - فَصْلٌ
الْمَذْهَبُ الرَّابِعُ: أَنَّهُمْ فِي مَنْزِلَةٍ بَيْنَ الْجَنَّةِ، وَالنَّارِ:
فَإِنَّهُمْ لَيْسَ لَهُمْ إِيمَانٌ يَدْخُلُونَ بِهِ الْجَنَّةَ، وَلَا لِآبَائِهِمْ إِيمَانٌ يَتْبَعُهُمْ أَطْفَالُهُمْ فِيهِ تَكْمِيلًا لِثَوَابٍ، وَزِيَادَةً فِي نَعِيمٍ، وَلَيْسَ لَهُمْ مِنَ الْأَعْمَالِ مَا

(2/1124)

يَسْتَحِقُّونَ بِهِ دُخُولَ النَّارِ، وَلَا مِنَ الْإِيمَانِ مَا يَدْخُلُونَ بِهِ الْجَنَّةَ، وَالْجَنَّةُ لَا يَدْخُلُهَا إِلَّا نَفْسٌ مُؤْمِنَةٌ، وَالنَّارُ لَا يَدْخُلُهَا إِلَّا نَفْسٌ كَافِرَةٌ، وَهَذَا قَوْلُ طَائِفَةٍ مِنَ الْمُفَسِّرِينَ.
قَالُوا: وَهُمْ أَهْلُ الْأَعْرَافِ.
قَالَ عَبْدُ الْعَزِيزِ بْنُ يَحْيَى الْكِنَانِيُّ: هُمُ الَّذِينَ مَاتُوا فِي الْفَتْرَةِ، وَأَطْفَالُ الْمُشْرِكِينَ.
وَأَرْبَابُ هَذَا الْقَوْلِ إِنْ أَرَادُوا أَنَّ هَذَا الْمَنْزِلَ مُسْتَقَرُّهُمْ أَبَدًا فَبَاطِلٌ، فَإِنَّهُ لَا مُسْتَقَرَّ إِلَّا الْجَنَّةُ أَوِ النَّارُ، وَإِنْ أَرَادُوا أَنَّهُمْ يَكُونُونَ فِيهِ مُدَّةً، ثُمَّ يَصِيرُونَ إِلَى دَارِ الْقَرَارِ فَهَذَا لَيْسَ بِمُمْتَنِعٍ.
وَالصَّحِيحُ فِي أَهْلِ الْأَعْرَافِ أَنَّهُمْ قَوْمٌ تَسَاوَتْ حَسَنَاتُهُمْ، وَسَيِّئَاتُهُمْ، فَقَصُرَتْ بِهِمْ حَسَنَاتُهُمْ عَنِ النَّارِ، وَقَصُرَتْ بِهِمْ سَيِّئَاتُهُمْ عَنِ الْجَنَّةِ، فَبَقُوا بَيْنَ الْجَنَّةِ، وَالنَّارِ: كَذَا قَالَ غَيْرُ وَاحِدٍ مِنَ الصَّحَابَةِ مِنْهُمْ: حُذَيْفَةُ، وَأَبُو هُرَيْرَةَ، وَغَيْرُهُمَا.

(2/1125)

[الْمَذْهَبُ الْخَامِسُ أَنَّهُمْ مَرْدُودُونَ إِلَى مَحْضِ مَشِيئَةِ اللَّهِ بِلَا سَبَبٍ وَلَا عَمَلٍ]
فَصْلٌ: الْمَذْهَبُ الْخَامِسُ: أَنَّهُمْ مَرْدُودُونَ إِلَى مَحْضِ مَشِيئَةِ اللَّهِ بِلَا سَبَبٍ، وَلَا عَمَلٍ.
فَيَجُوزُ أَنْ يَعُمَّهُمْ جَمِيعَهُمْ بِرَحْمَتِهِ، وَأَنْ يُدْخِلَ بَعْضَهُمُ الْجَنَّةَ وَبَعْضَهُمُ النَّارَ. وَلَا سَبِيلَ لَنَا إِلَى إِثْبَاتِ شَيْءٍ مِنْ هَذِهِ الْأَقْسَامِ إِلَّا بِخَبَرٍ يَجِبُ الْمَصِيرُ إِلَيْهِ، وَكُلُّهَا جَائِزَةٌ بِالنِّسْبَةِ إِلَى اللَّهِ، وَإِنَّمَا يَتَرَجَّحُ بَعْضُهَا عَلَى بَعْضٍ بِمُجَرَّدِ الْمَشِيئَةِ، وَهَذَا قَوْلُ الْجَبْرِيَّةِ نُفَاةِ الْحِكْمَةِ وَالتَّعْلِيلِ، وَقَدْ ظَنَّ كَثِيرٌ مِنْ هَؤُلَاءِ أَنَّ هَذَا جَوَابُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حِينَ سُئِلَ عَنْهُمْ فَقَالَ: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» "، وَهَذَا الْفَهْمُ غَلَطٌ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجَوَابُهُ لَا يَدُلُّ عَلَى ذَلِكَ أَصْلًا، بَلْ هُوَ حُجَّةٌ عَلَيْهِمْ، فَإِنَّهُ لَمْ يَقُلْ هُمْ فِي مَشِيئَةِ اللَّهِ يَفْعَلُ فِيهِمْ مَا يَشَاءُ بِلَا سَبَبٍ وَلَا عَمَلٍ، بَلْ أَخْبَرَ أَنَّ اللَّهَ يَعْلَمُ أَعْمَالَهُمُ الَّتِي يَسْتَحِقُّونَ بِهَا الثَّوَابَ، أَوِ الْعِقَابَ لَوْ عَاشُوا.
وَقَدْ دَلَّتِ الْآثَارُ الَّتِي سَنَذْكُرُهَا عَلَى ظُهُورِ مَعْلُومِهِ فِيهِمْ - فِي الدَّارِ الْآخِرَةِ - الَّذِي يَقَعُ عَلَيْهِ الثَّوَابُ وَالْعِقَابُ.
وَهَذَا الْمَذْهَبُ مَبْنِيٌّ عَلَى أُصُولِ الْجَبْرِيَّةِ الْمُنْكِرِينَ لِلْأَسْبَابِ، وَالْحِكَمِ، وَالتَّعْلِيلِ، وَهُوَ مَذْهَبٌ مُخَالِفٌ لِلْعَقْلِ وَالْفِطْرَةِ، وَالْقُرْآنِ، وَالسُّنَّةِ وَجَمِيعِ مَا جَاءَتْ بِهِ الرُّسُلُ.

(2/1126)

[الْمَذْهَبُ السَّادِسُ أَنَّهُمْ خَدَمُ أَهْلِ الْجَنَّةِ وَمَمَالِيكُهُمْ مَعَهُمْ بِمَنْزِلَةِ أَرِقَّائِهِمْ وَمَمَالِيكِهِمْ فِي الدُّنْيَا]
201 -[فَصْلٌ]
الْمَذْهَبُ السَّادِسُ: أَنَّهُمْ خَدَمُ أَهْلِ الْجَنَّةِ، وَمَمَالِيكُهُمْ مَعَهُمْ بِمَنْزِلَةِ أَرِقَّائِهِمْ، وَمَمَالِيكِهِمْ فِي الدُّنْيَا:
وَهَذَا مَذْهَبُ سَلْمَانَ، وَاحْتَجَّ هَؤُلَاءِ بِمَا رَوَاهُ يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ الْقَارِئُ عَنْ أَبِي حَازِمٍ
[الْمَدَنِيِّ] ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسٍ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «سَأَلْتُ رَبِّي اللَّاهِينَ مِنْ ذُرِّيَّةِ الْبَشَرِ أَلَّا يُعَذِّبَهُمْ، فَأَعْطَانِيهِمْ، فَهُمْ خَدَمُ أَهْلِ الْجَنَّةِ» " يَعْنِي الصِّبْيَانَ.
قَالَ الدَّارَقُطْنِيُّ: وَرَوَاهُ عَبْدُ الْعَزِيزِ الْمَاجِشُونُ، عَنِ ابْنِ الْمُنْكَدِرِ، عَنْ يَزِيدَ الرَّقَاشِيِّ، عَنْ أَنَسٍ.
فَهَذَانَ طَرِيقَانِ، وَلَهُ طَرِيقٌ ثَالِثٌ عَنْ فُضَيْلِ بْنِ سُلَيْمَانَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنِ الزُّهْرِيِّ، عَنْ أَنَسٍ.
قَالَ ابْنُ قُتَيْبَةَ: اللَّاهُونَ مِنْ " لَهَيْتُ عَنِ الشَّيْءِ " إِذَا غَفَلْتَ عَنْهُ، وَلَيْسَ هُوَ مِنْ " لَهَوْتُ "، وَهَذَا الْحَدِيثُ ضَعِيفٌ، فَإِنَّ يَزِيدَ الرَّقَاشِيَّ وَاهٍ،

(2/1127)

وَعَبْدَ الرَّحْمَنِ بْنَ إِسْحَاقَ ضَعِيفٌ، وَأَمَا فُضَيْلُ بْنُ سُلَيْمَانَ فَيُنْظَرُ فِيهِ.
وَقَالَ مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ: حَدَّثَنَا سَعْدُ بْنُ مَسْعُودٍ، ثَنَا الْحَجَّاجُ بْنُ
[نُصَيْرٍ] ، حَدَّثَنَا مُبَارَكُ بْنُ فَضَالَةَ، عَنْ عَلِيِّ بْنِ زَيْدٍ، عَنْ أَنَسٍ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَوْلَادِ الْمُشْرِكِينَ، قَالَ: " «خَدَمُ أَهْلِ الْجَنَّةِ» ".

(2/1128)

حَدَّثَنَا عِيسَى بْنُ مُسَاوِرٍ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَسَّانَ الْكِنَانِيِّ، أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُنْكَدِرِ، عَنْ أَنَسِ بْنِ مَالِكٍ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «سَأَلْتُ رَبِّي اللَّاهِينَ مِنْ ذُرِّيَّةِ الْبَشَرِ أَلَّا يُعَذِّبَهُمْ، فَأَعْطَانِيهِمْ» "، وَهَذَا طَرِيقٌ رَابِعٌ لِحَدِيثِ أَنَسٍ فَيُنْظَرُ فِي

(2/1129)

عَبْدِ الرَّحْمَنِ بْنِ حَسَّانَ هَذَا.
وَقَالَ مُحَمَّدُ بْنُ نَصْرٍ: ثَنَا أَبُو كَامِلٍ، ثَنَا أَبُو عَوَانَةَ، عَنْ
[قَتَادَةَ] ، عَنْ أَبِي
[مُرَاوِحٍ] ، عَنْ سَلْمَانَ قَالَ: " أَطْفَالُ الْمُشْرِكِينَ خَدَمُ أَهْلِ الْجَنَّةِ ".

(2/1130)

حَدَّثَنَا عَمْرُو بْنُ زُرَارَةَ، ثَنَا إِسْمَاعِيلُ، عَنْ سَعِيدٍ، عَنْ قَتَادَةَ، عَنْ أَبِي
[مُرَاوِحٍ] قَالَ: قَالَ سَلْمَانُ: " ذَرَارِيُّ الْمُشْرِكِينَ خَدَمُ أَهْلِ الْجَنَّةِ ".

[الْمَذْهَبُ السَّابِعُ أَنَّ حُكْمَهُمْ حُكْمُ آبَائِهِمْ فِي الدُّنْيَا وَالْآخِرَةِ]
202 - فَصْلٌ
الْمَذْهَبُ السَّابِعُ: أَنَّ حُكْمَهُمْ حُكْمُ آبَائِهِمْ فِي الدُّنْيَا، وَالْآخِرَةِ.
فَلَا يُفْرَدُونَ عَنْهُمْ بِحُكْمٍ فِي الدَّارَيْنِ: فَكَمَا أَنَّهُمْ مِنْهُمْ فِي الدُّنْيَا فَهُمْ مِنْهُمْ فِي الْآخِرَةِ.
وَالْفَرْقُ بَيْنَ هَذَا الْمَذْهَبِ، وَبَيْنَ مَذْهَبِ مَنْ يَقُولُ: " هُمْ فِي النَّارِ " أَنَّ

(2/1131)

صَاحِبَ هَذَا الْمَذْهَبِ يَجْعَلُهُمْ مَعَهُمْ تَبَعًا لَهُمْ، حَتَّى لَوْ أَسْلَمَ الْأَبَوَانِ بَعْدَ مَوْتِ أَطْفَالِهِمَا لَمْ يَحْكُمْ لِأَفْرَاطِهِمَا بِالنَّارِ.
وَصَاحِبَ الْقَوْلِ الْآخَرِ يَقُولُ: هُمْ فِي النَّارِ، لِكَوْنِهِمْ لَيْسُوا بِمُسْلِمِينَ، وَلَمْ يَدْخُلُوا النَّارَ تَبَعًا، وَهَؤُلَاءِ يَحْتَجُّونَ بِحَدِيثِ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - الَّذِي تَقَدَّمَ ذِكْرُهُ " أَنَّهُمْ فِي النَّارِ ".
وَبِمَا فِي " الصَّحِيحَيْنِ " مِنْ حَدِيثِ الصَّعْبِ بْنِ جَثَّامَةَ: «سُئِلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَهْلِ الدَّارِ مِنَ الْمُشْرِكِينَ يَبِيتُونَ فَيُصِيبُونَ مِنْ نِسَائِهِمْ، وَذَرَارِيهِمْ، فَقَالَ: " هُمْ مِنْهُمْ» .
وَمِثْلُهُ حَدِيثُ الْأَسْوَدِ بْنِ سَرِيعٍ، وَقَدْ تَقَدَّمَ.
وَاحْتَجُّوا بِحَدِيثِ ابْنِ مَسْعُودٍ " «الْوَائِدَةُ وَالْمَوْءُودَةُ فِي النَّارِ» "، فَدَخَلَتِ الْوَائِدَةُ النَّارَ بِكُفْرِهَا، وَالْمَوْءُودَةُ تَبَعًا لَهَا.
قَالُوا: وَكَمَا أَنَّ إِتْبَاعَ ذُرِّيَّةِ الْمُؤْمِنِينَ بِآبَائِهِمْ كَانَ إِكْرَامًا لَهُمْ وَزِيَادَةً فِي ثَوَابِهِمْ، وَأَنَّ الْإِتْبَاعَ إِنَّمَا اسْتُحِقَّ بِإِيمَانِ الْآبَاءِ، فَكَذَلِكَ إِذَا انْتَفَى إِيمَانُ الْآبَاءِ انْتَفَى الْإِتْبَاعُ الَّذِي تَحْصُلُ بِهِ النَّجَاةُ، وَلَا حُجَّةَ لَهُمْ فِي شَيْءٍ مِنْ ذَلِكَ.
أَمَّا حَدِيثُ عَائِشَةَ فَالصَّحِيحُ فِيهِ مَا تَقَدَّمَ ذِكْرُهُ، وَجَوَابُ النَّبِيِّ - صَلَّى

(2/1132)

اللَّهُ عَلَيْهِ وَسَلَّمَ - لَهَا بِقَوْلِهِ: " «اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» ".
وَأَمَّا حَدِيثُهَا الْآخَرُ - وَهُوَ قَوْلُهُ: " هُمْ فِي النَّارِ " فَلَا يَصِحُّ، وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ.
وَأَمَّا قَوْلُهُ " هُمْ مِنْ آبَائِهِمْ " فَلَيْسَ فِيهِ تَعَرُّضٌ لِلْعَذَابِ، وَإِنَّمَا فِيهِ أَنَّهُمْ مِنْهُمْ فِي الْحُكْمِ، وَأَنَّهُمْ إِذَا أُصِيبُوا فِي الْبَيَاتِ لَمْ يُضْمَنُوا، وَهَذَا مُصَرَّحٌ بِهِ فِي حَدِيثِ الصَّعْبِ وَالْأَسْوَدِ بْنِ سَرِيعٍ أَنَّهُ فِي الْجِهَادِ.
وَأَيْضًا فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِنَّمَا قَالَ: " «هُمْ مِنْ آبَائِهِمْ» "، وَلَمْ يَقُلْ: هُمْ مَعَ آبَائِهِمْ، وَفَرْقٌ بَيْنَ اللَّفْظَيْنِ، وَكَوْنُهُمْ " مِنْهُمْ " لَا يَقْتَضِي أَنْ يَكُونُوا " مَعَهُمْ " فِي الْآخِرَةِ، بِخِلَافِ كَوْنِهِمْ " مِنْهُمْ " فَإِنَّهُ يَقْتَضِي أَنْ تَثْبُتَ لَهُمْ أَحْكَامُ الْآبَاءِ فِي الدُّنْيَا مِنَ التَّوَارُثِ، وَالْحَضَانَةِ، وَالْوِلَايَةِ وَغَيْرِ ذَلِكَ مِنْ أَحْكَامِ الْإِيلَادِ، وَاللَّهُ تَعَالَى يُخْرِجُ الطَّيِّبَ مِنَ الْخَبِيثِ، وَالْمُؤْمِنَ مِنَ الْكَافِرِ.
وَالْحَدِيثُ إِنَّمَا دَلَّ عَلَى أَنَّهُمْ " مِنْ آبَائِهِمْ "، وَهَذَا لَا شَكَّ فِيهِ أَنَّهُمْ يُولَدُونَ مِنْهُمْ، وَلَمْ يُرِدِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْإِخْبَارَ بِمُجَرَّدِ ذَلِكَ، وَإِنَّمَا أَرَادَ أَنَّهُمْ " مِنْهُمْ فِي الْحُكْمِ "، وَهُوَ لَمْ يَقُلْ: عَلَى دِينِ آبَائِهِمْ.
فَإِنْ قِيلَ: لَوْ لَمْ يَكُونُوا عَلَى دِينِهِمْ، وَكَانُوا عَلَى الْحَنِيفِيَّةِ كَمَا ذَكَرْتُمْ لَوَجَبَ أَنْ يُصَلَّى عَلَيْهِمْ إِذَا مَاتُوا، وَأَنْ يُدْفَنُوا فِي مَقَابِرِ الْمُسْلِمِينَ، وَأَنْ يَرِثَهُمْ

(2/1133)

أَقَارِبُهُمُ الْمُسْلِمُونَ، وَأَلَّا يُمَكَّنَ أَبَوَاهُمْ مِنْ تَهْوِيدِهِمْ وَتَنْصِيرِهِمْ، إِذْ لَا يَجُوزُ تَمْكِينُ الْكَافِرِ مِنْ تَهْوِيدِ الْمُسْلِمِ، وَتَنْصِيرِهِ، فَدَلَّ انْتِفَاءُ هَذَا كُلِّهِ عَلَى أَنَّهُمْ " مِنْهُمْ فِي الدِّينِ "، وَأَنَّهُمْ تَبَعٌ لَهُمْ فِيهِ، كَمَا أَنَّ أَطْفَالَ الْمُسْلِمِينَ مِنْهُمْ فِي الدِّينِ، وَأَنَّهُمْ تَبَعٌ لَهُمْ فِيهِ، قِيلَ: هَذَا وَمَا نَقُولُ سَوَاءٌ إِذَا لَمْ يَكُنِ الطِّفْلُ مَعَ أَبَوَيْهِ، أَوْ مَعَ كَافِلِهِ مِنْ أَقَارِبِهِ عَمَلًا بِمُقْتَضَى الْفِطْرَةِ، وَالْحَنِيفِيَّةِ الَّتِي خُلِقُوا عَلَيْهَا.
وَأَمَّا إِذَا كَانَ الطِّفْلُ بَيْنَ أَبَوَيْهِ، فَإِنَّ الَّذِي خَلَقَهُ عَلَى الْفِطْرَةِ، وَالْحَنِيفِيَّةِ أَقَرَّ أَبَوَيْهِ عَلَى تَرْبِيَتِهِ، وَتَهْوِيدِهِ، وَتَنْصِيرِهِ، وَذَلِكَ لِضَرُورَةِ بَقَاءِ نَوْعِ الْكُفَّارِ فِي الْأَرْضِ، إِذْ لَوْ مَنَعَ مِنْ ذَلِكَ مَانِعٌ - فَالْآبَاءُ يَمُوتُونَ، وَالْأَطْفَالُ يُحْكَمُ لَهُمْ بِحُكْمِ الْإِسْلَامِ - لَانْقَطَعَ الْكُفْرُ مِنَ الْأَرْضِ، وَكَانَ الدِّينُ كُلُّهُ دِينَ الْإِسْلَامِ، وَبَطَلَ الْجِهَادُ.
وَالْحِكْمَةُ الْإِلَهِيَّةُ اقْتَضَتْ أَنْ يَكُونَ فِي الْأَرْضِ الْكُفَّارُ وَالْمُسْلِمُونَ، وَالْأَبْرَارُ وَالْفُجَّارُ، إِلَى أَنْ يَرِثَ اللَّهُ الْأَرْضَ وَمَنْ عَلَيْهَا، وَلَيْسَ فِي تَرْكِ الصَّلَاةِ عَلَيْهِمْ مَا يُوجِبُ أَنْ يَكُونُوا كُفَّارًا مُخَلَّدِينَ، فَالشُّهَدَاءُ هُمْ مِنْ أَفَاضِلِ الْمُسْلِمِينَ، وَلَا يُصَلَّى عَلَيْهِمْ.
وَأَمَّا انْقِطَاعُ التَّوَارُثِ بَيْنَهُمْ، وَبَيْنَ أَقَارِبِهِمُ الْمُسْلِمِينَ فَلَا يَقْتَضِي أَيْضًا أَنْ يَكُونُوا كُفَّارًا فِي أَحْكَامِ الْآخِرَةِ، فَالْعَبْدُ الْمُسْلِمُ لَا يَرِثُ وَلَا يُورَثْ، وَكَثِيرٌ مِنَ الْعُلَمَاءِ يُوَرِّثُ الْمُسْلِمَ مَالَ الْمُرْتَدِّ إِذَا مَاتَ عَلَى رِدَّتِهِ، وَهَذَا الْقَوْلُ هُوَ الصَّحِيحُ، وَهُوَ اخْتِيَارُ شَيْخِنَا، وَهَذَا مُعَاذُ بْنُ جَبَلٍ، وَمُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ، وَمَسْرُوقُ بْنُ الْأَجْدَعِ، وَخَلْقٌ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ، وَإِسْحَاقُ بْنُ رَاهَوَيْهِ وَغَيْرُهُ مِنَ الْأَئِمَّةِ يُوَرِّثُونَ الْمُسْلِمِينَ مِنْ أَقَارِبِهِمُ الْكُفَّارِ إِذَا مَاتُوا.

(2/1134)

وَأَمَّا حَدِيثُ ابْنِ مَسْعُودٍ " «الْوَائِدَةُ وَالْمَوْءُودَةُ فِي النَّارِ» " فَقَدْ تَقَدَّمَ أَنَّ هَذَا الْحَدِيثَ إِنَّمَا يَدُلُّ عَلَى أَنَّ بَعْضَ الْأَطْفَالِ فِي النَّارِ، وَلَا يَدُلُّ عَلَى أَنَّ كُلَّ مَوْءُودَةٍ فِي النَّارِ، وَقَدْ تَقَدَّمَ جَوَابُ أَبِي مُحَمَّدِ بْنِ حَزْمٍ وَمَا فِيهِ.
وَأَحْسَنُ مِنْ هَذَيْنِ الْجَوَابَيْنِ أَنْ يُقَالَ: هِيَ فِي النَّارِ مَا لَمْ يُوجَدْ سَبَبٌ يَمْنَعُ دُخُولَهَا النَّارَ: فَفَرْقٌ بَيْنَ كَوْنِ الْوَأْدِ " مَانِعًا " مِنْ دُخُولِ النَّارِ، وَكَوْنِهِ " غَيْرَ مَانِعٍ "، فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَخْبَرَ أَنَّ الْمَوْءُودَةَ فِي النَّارِ: أَيْ كَوْنُهَا مَوْءُودَةً غَيْرُ مَانِعٍ لَهَا مِنْ دُخُولِ النَّارِ بِسَبَبٍ يَقْتَضِي الدُّخُولَ.

[الْمَذْهَبُ الثَّامِنُ أَنَّهُمْ يَكُونُونَ يَوْمَ الْقِيَامَةِ تُرَابًا]
203 - فَصْلٌ: الْمَذْهَبُ الثَّامِنُ: أَنَّهُمْ يَكُونُونَ يَوْمَ الْقِيَامَةِ تُرَابًا.
حَكَاهُ أَرْبَابُ الْمَقَالَاتِ عَنْ ثُمَامَةَ بْنِ أَشْرَسَ، وَهَذَا قَوْلٌ لَعَلَّهُ اخْتَرَعَهُ مِنْ تِلْقَاءِ نَفْسِهِ، فَلَا يُعْرَفُ عَنْ أَحَدٍ مِنَ السَّلَفِ، وَكَأَنَّ قَائِلَهُ رَأَى أَنَّهُمْ لَا ثَوَابَ لَهُمْ، وَلَا عِقَابَ، فَأَلْحَقَهُمْ بِالْبَهَائِمِ.
وَالْأَحَادِيثُ الصِّحَاحُ، وَالْحِسَانُ، وَآثَارُ الصَّحَابَةِ تُكَذِّبُ هَذَا الْقَوْلَ، وَتَرُدُّ عَلَيْهِ قَوْلَهُ.

(2/1135)

[الْمَذْهَبُ التَّاسِعُ مَذْهَبُ الْإِمْسَاكِ]
204 - فَصْلٌ: الْمَذْهَبُ التَّاسِعُ: مَذْهَبُ الْإِمْسَاكِ.
وَهُوَ تَرْكُ الْكَلَامِ فِي الْمَسْأَلَةِ نَفْيًا وَإِثْبَاتًا بِالْكُلِّيَّةِ، وَجَعْلُهَا مِمَّا اسْتَأْثَرَ اللَّهُ بِعِلْمِهِ، وَطَوَى مَعْرِفَتَهُ عَنِ الْخَلْقِ.
قَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ: حَدَّثَنَا يَحْيَى بْنُ آدَمَ، ثَنَا جَرِيرُ بْنُ حَازِمٍ، عَنْ أَبِي رَجَاءٍ الْعُطَارِدِيِّ: سَمِعْتُ ابْنَ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - يَقُولُ: " لَا يَزَالُ أَمْرُ هَذِهِ الْأُمَّةِ مُوَائِمًا - أَوْ مُقَارِبًا - حَتَّى يَتَكَلَّمُوا، أَوْ يَنْظُرُوا فِي الْوِلْدَانِ، وَالْقَدَرِ "، وَفِي لَفْظٍ: فِي الْأَطْفَالِ، وَالْقَدَرِ ".
قَالَ يَحْيَى بْنُ آدَمَ: فَذَكَرْتُهُ لِابْنِ الْمُبَارَكِ، فَقَالَ: أَيَسْكُتُ الْإِنْسَانُ عَلَى الْجَهْلِ؟ قُلْتُ: فَتَأْمُرُ بِالْكَلَامِ؟ فَسَكَتَ.
وَقَالَ مُحَمَّدُ بْنُ نَصْرٍ: ثَنَا عَمْرُو بْنُ زُرَارَةَ، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عُلَيَّةَ، عَنِ ابْنِ
[عَوْنٍ] قَالَ: كُنْتُ عِنْدَ الْقَاسِمِ بْنِ مُحَمَّدٍ إِذْ جَاءَهُ رَجُلٌ فَقَالَ: مَا كَانَ بَيْنَ قَتَادَةَ وَبَيْنَ حَفْصِ بْنِ عُمَرَ فِي أَوْلَادِ الْمُشْرِكِينَ؟ قَالَ: وَتَكَلَّمَ رَبِيعَةُ الرَّأْيِ فِي ذَلِكَ، فَقَالَ الْقَاسِمُ: إِنَّ اللَّهَ انْتَهَى عِنْدَ شَيْءٍ فَانْتَهُوا، وَقِفُوا عِنْدَهُ، قَالَ:

(2/1136)

فَكَأَنَّمَا كَانَتْ نَارٌ فَأُطْفِئَتْ!

[الْمَذْهَبُ الْعَاشِرُ أَنَّهُمْ يُمْتَحَنُونَ فِي الْآخِرَةِ]
205 - فَصْلٌ: الْمَذْهَبُ الْعَاشِرُ: أَنَّهُمْ يُمْتَحَنُونَ فِي الْآخِرَةِ.
وَيُرْسِلُ إِلَيْهِمُ اللَّهُ تَبَارَكَ وَتَعَالَى رَسُولًا، وَإِلَى كُلِّ مَنْ لَمْ تَبْلُغْهُ الدَّعْوَةُ: فَمَنْ أَطَاعَ الرَّسُولَ دَخَلَ الْجَنَّةَ، وَمَنْ عَصَاهُ دَخَلَ النَّارَ.
وَعَلَى هَذَا، فَيَكُونُ بَعْضُهُمْ فِي الْجَنَّةِ وَبَعْضُهُمْ فِي النَّارِ.
وَهَذَا قَوْلُ جَمِيعِ أَهْلِ السُّنَّةِ، وَالْحَدِيثِ: حَكَاهُ الْأَشْعَرِيُّ عَنْهُمْ فِي

(2/1137)

كِتَابِ " الْإِبَانَةِ " الَّذِي اتَّفَقَ أَصْحَابُهُ عَلَى أَنَّهُ تَأْلِيفُهُ، وَذَكَرَهُ ابْنُ فُورَكٍ، وَذَكَرَهُ أَبُو الْقَاسِمِ بْنُ عَسَاكِرَ فِي تَصَانِيفِهِ، وَذَكَرَ لَفْظَهُ فِي حِكَايَتِهِ قَوْلَ أَهْلِ السُّنَّةِ وَالْحَدِيثِ، وَطَعَنَ بِذَلِكَ عَلَى مَنْ بَدَّعَ الْأَشْعَرِيَّ وَضَلَّلَهُ.

(2/1138)

قَالَ فِيهِ: " وَجُمْلَةُ قَوْلِنَا أَنْ نُقِرَّ بِاللَّهِ تَبَارَكَ وَتَعَالَى، وَمَلَائِكَتِهِ، وَكُتُبِهِ وَرُسُلِهِ، وَمَا جَاءَ مِنْ عِنْدِهِ، وَمَا رَوَى لَنَا الثِّقَاتُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا نَرُدُّ مِنْ ذَلِكَ شَيْئًا " إِلَى أَنْ قَالَ: " وَقَوْلُنَا فِي الْأَطْفَالِ - أَطْفَالِ الْمُشْرِكِينَ - أَنَّ اللَّهَ عَزَّ وَجَلَّ يُؤَجِّجُ لَهُمْ نَارًا فِي الْآخِرَةِ، ثُمَّ يَقُولُ: " اقْتَحِمُوهَا " كَمَا جَاءَتِ الرِّوَايَةُ بِذَلِكَ " هَذَا قَوْلُهُ فِي " الْإِبَانَةِ " وَهُوَ مِنْ آخِرِ كُتُبِهِ.
وَقَالَ فِي كِتَابِ " الْمَقَالَاتِ ": " وَإِنَّ الْأَطْفَالَ أَمْرُهُمْ إِلَى اللَّهِ، إِنْ شَاءَ عَذَّبَهُمْ، وَإِنْ شَاءَ غَفَرَ لَهُمْ كَمَا يُرِيدُ ".
وَهَذَا الْمَذْهَبُ حَكَاهُ مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ فِي كِتَابِهِ فِي " الرَّدِّ عَلَى ابْنِ قُتَيْبَةَ "، وَاحْتَجَّ لَهُ فَقَالَ: (ذِكْرُ الْأَخْبَارِ الَّتِي احْتَجَّ بِهَا مَنْ أَوْجَبَ امْتِحَانَهُمْ، وَاخْتِبَارَهُمْ فِي الْآخِرَةِ) فَقَالَ:
حَدَّثَنَا إِسْحَاقُ، أَخْبَرَنَا مُعَاذُ بْنُ هِشَامٍ، حَدَّثَنَا أَبِي، عَنْ قَتَادَةَ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ، عَنِ الْأَسْوَدِ بْنِ سَرِيعٍ أَنَّ نَبِيَّ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «أَرْبَعَةٌ يُمْتَحَنُونَ يَوْمَ الْقِيَامَةِ: رَجُلٌ أَصَمُّ لَا يَسْمَعُ، وَرَجُلٌ أَحْمَقُ، وَرَجُلٌ هَرِمٌ، وَرَجُلٌ مَاتَ فِي الْفَتْرَةِ» .

(2/1139)

أَمَّا الْأَصَمُّ فَيَقُولُ: يَا رَبِّ، قَدْ جَاءَ الْإِسْلَامُ وَمَا أَسْمَعُ شَيْئًا، وَأَمَّا الْأَحْمَقُ فَيَقُولُ: يَا رَبِّ، قَدْ جَاءَ الْإِسْلَامُ وَالصِّبْيَانُ يَرْمُونَنِي بِالْبَعْرِ، وَأَمَّا الْهَرِمُ فَيَقُولُ: يَا رَبِّ قَدْ جَاءَ الْإِسْلَامُ وَمَا أَعْقِلُ شَيْئًا، وَأَمَّا الَّذِي مَاتَ فِي الْفَتْرَةِ، فَيَقُولُ: مَا أَتَانِي لَكَ رَسُولٌ، فَيَأْخُذُ مَوَاثِيقَهُمْ لَيُطِيعُنَّهُ، فَيُرْسِلُ إِلَيْهِمْ رَسُولًا: أَنِ ادْخُلُوا النَّارَ، فَوَالَّذِي نَفْسِي بِيَدِهِ لَوْ دَخَلُوهَا لَكَانَتْ عَلَيْهِمْ بَرْدًا وَسَلَامًا ".
حَدَّثَنَا إِسْحَاقُ، أَخْبَرَنَا مُعَاذُ بْنُ هِشَامٍ، أَخْبَرَنِي أَبِي، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنْ أَبِي رَافِعٍ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - بِمِثْلِ هَذَا الْحَدِيثِ، غَيْرَ أَنَّهُ قَالَ فِي آخِرِهِ: " «فَمَنْ دَخَلَهَا كَانَتْ عَلَيْهِ بَرْدًا، وَسَلَامًا، وَمَنْ لَمْ يَدْخُلْهَا

(2/1140)

سُحِبَ إِلَيْهَا» ".
حَدَّثَنَا أَبُو بَكْرِ بْنُ زَنْجَوَيْهِ، ثَنَا عَبْدُ الرَّحْمَنِ، عَنْ مَعْمَرٍ، عَنِ ابْنِ طَاوُسٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: " «ثَلَاثَةٌ يُمْتَحَنُونَ يَوْمَ الْقِيَامَةِ: الْمَعْتُوهُ، وَالَّذِي هَلَكَ فِي الْفَتْرَةِ، وَالْأَصَمُّ» . . " فَذَكَرَ الْحَدِيثَ.

(2/1141)

حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، ثَنَا أَبُو نَصْرٍ التَّمَّارُ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَلِيِّ بْنِ يَزِيدَ، عَنْ أَبِي رَافِعٍ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «أَرْبَعَةٌ كُلُّهُمْ يَوْمَ الْقِيَامَةِ يُدْلِي عَلَى اللَّهِ بِحُجَّةٍ وَعُذْرٍ: رَجُلٌ هَلَكَ فِي الْفَتْرَةِ، وَرَجُلٌ أَدْرَكَ الْإِسْلَامَ هَرِمًا، وَرَجُلٌ أَصَمُّ أَبْكَمُ، وَرَجُلٌ مَعْتُوهٌ، فَيَبْعَثُ اللَّهُ إِلَيْهِمْ رَسُولًا، فَيَقُولُ: أَطِيعُوهُ، فَيَأْتِيهِمُ الرَّسُولُ، فَيُؤَجِّجُ لَهُمْ نَارًا، فَيَقُولُ: اقْتَحِمُوهَا فَمَنِ اقْتَحَمَهَا كَانَتْ عَلَيْهِ بَرْدًا، وَسَلَامًا، وَمَنْ لَا حَقَّتْ عَلَيْهِ كَلِمَةُ الْعَذَابِ» ".
حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ، عَنْ فُضَيْلِ بْنِ مَرْزُوقٍ، عَنْ عَطِيَّةَ، عَنْ أَبِي سَعِيدٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «الْهَالِكُ فِي الْفَتْرَةِ، وَالْمَعْتُوهُ، وَالْمَوْلُودُ، قَالَ: يَقُولُ الْهَالِكُ فِي الْفَتْرَةِ: لَمْ يَأْتِنِي كِتَابٌ، وَلَا رَسُولٌ، ثُمَّ تَلَا:

(2/1142)

{وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} [طه: 134] ، وَيَقُولُ الْمَعْتُوهُ: رَبِّ لَمْ تَجْعَلْ لِي عَقْلًا أَعْقِلُ بِهِ خَيْرًا وَلَا شَرًّا، قَالَ: وَيَقُولُ الْمَوْلُودُ: رَبِّ لَمْ أُدْرِكِ الْعَقْلَ، قَالَ: فَتُرْفَعُ لَهُمْ نَارٌ، فَيُقَالُ لَهُمْ: رُدُّوهَا، أَوِ ادْخُلُوهَا. قَالَ: فَيَرُدُّهَا أَوْ يَدْخُلُهَا مَنْ كَانَ فِي عِلْمِ اللَّهِ سَعِيدًا، لَوْ أَدْرَكَ الْعَمَلَ، وَيُمْسِكُ عَنْهَا مَنْ كَانَ فِي عِلْمِ اللَّهِ شَقِيًّا لَوْ أَدْرَكَ الْعَمَلَ، فَيَقُولُ: إِيَّايَ عَصَيْتُمْ فَكَيْفَ رُسُلِي؟» !
قَالَ مُحَمَّدُ بْنُ نَصْرٍ: وَرَوَاهُ أَبُو نُعَيْمٍ الْمُلَائِيُّ، عَنْ فُضَيْلٍ، عَنْ عَطِيَّةَ،

(2/1143)

عَنْ أَبِي سَعِيدٍ " مَوْقُوفًا ".
حَدَّثَنَا أَبُو بَكْرِ بْنُ زَنْجَوَيْهِ، ثَنَا مُحَمَّدُ بْنُ الْمُبَارَكِ
[الصُّورِيُّ] ، ثَنَا عَمْرُو بْنُ وَاقِدٍ، عَنْ يُونُسَ بْنِ حَلْبَسٍ، عَنْ أَبِي إِدْرِيسَ، عَنْ مُعَاذِ بْنِ جَبَلٍ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " «يُؤْتَى بِالْمَمْسُوخِ - أَوِ الْمَمْسُوخِ عَقْلًا - وَالْهَالِكِ فِي الْفَتْرَةِ، وَالْهَالِكِ صَغِيرًا، فَيَقُولُ الْمَمْسُوخُ عَقْلًا: يَا رَبِّ، لَوْ آتَيْتَنِي عَقْلًا مَا كَانَ مَنْ آتَيْتَهُ عَقْلًا بِأَسْعَدَ مِنِّي بِعَقْلِهِ، وَيَقُولُ الْهَالِكُ فِي الْفَتْرَةِ
[يَا رَبِّ: لَوْ آتَانِي مِنْكَ عَهْدٌ، مَا كَانَ مَنْ آتَيْتَهُ عَهْدًا بِأَسْعَدَ بِعَهْدِكَ مِنِّي، وَيَقُولُ الْهَالِكُ صَغِيرًا:] يَا رَبِّ لَوْ آتَيْتَنِي عُمْرًا مَا كَانَ مَنْ آتَيْتَهُ عُمْرًا بِأَسْعَدَ بِعُمْرِهِ مِنِّي، فَيَقُولُ الرَّبُّ سُبْحَانَهُ: لَئِنْ آمُرْكُمْ بِأَمْرٍ أَفَتُطِيعُونَنِي؟ فَيَقُولُونَ: نَعَمْ، وَعِزَّتِكَ يَا رَبِّ. فَيَقُولُ: اذْهَبُوا فَادْخُلُوا النَّارَ. قَالَ: لَوْ دَخَلُوهَا مَا ضَرَّتْهُمْ. قَالَ: فَيَخْرُجُ عَلَيْهِمْ قَوَابِضُ يَظُنُّونَ أَنَّهَا قَدْ أَهْلَكَتْ مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ، فَيَرْجِعُونَ سِرَاعًا فَيَقُولُونَ: خَرَجْنَا - وَعِزَّتِكَ - نُرِيدُ دُخُولَهَا، فَخَرَجَتْ عَلَيْنَا قَوَابِضُ ظَنَنَّا أَنَّهَا قَدْ أَهْلَكَتْ مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ. ثُمَّ يَأْمُرُهُمُ الثَّانِيَةَ فَيَرْجِعُونَ كَذَلِكَ، وَيَقُولُونَ مِثْلَ قَوْلِهِمْ، فَيَقُولُ الرَّبُّ سُبْحَانَهُ: قَبْلَ أَنْ أَخْلُقَكُمْ عَلِمْتُ مَا أَنْتُمْ عَامِلُونَ، وَعَلَى عِلْمِي خَلَقْتُكُمْ،

(2/1144)

وَإِلَى عِلْمِي تَصِيرُونَ جَمِيعُكُمْ، فَتَأْخُذُهُمُ النَّارُ» ".
حَدَّثَنَا أَحْمَدُ بْنُ عَمْرٍو، أَخْبَرَنَا جَرِيرٌ، عَنْ لَيْثٍ، عَنْ عَبْدِ الْوَارِثِ، عَنْ أَنَسِ بْنِ مَالِكٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " «يُؤْتَى بِالْمَوْلُودِ وَالْمَعْتُوهِ، وَمَنْ مَاتَ فِي الْفَتْرَةِ، وَبِالْمُعَمَّرِ الْفَانِي، قَالَ: كُلُّهُمْ يَتَكَلَّمُ بِحُجَّتِهِ، فَيَقُولُ الرَّبُّ تَعَالَى لِعُنُقٍ مِنَ النَّارِ: ابْرُزْ، فَيَقُولُ لَهُمْ: إِنِّي كُنْتُ أَبْعَثُ إِلَى عِبَادِي رُسُلًا مِنْ أَنْفُسِهِمْ، وَإِنِّي رَسُولُ نَفْسِي إِلَيْكُمْ، فَيَقُولُ لَهُمْ:

(2/1145)

ادْخُلُوا هَذِهِ، فَيَقُولُ مَنْ كَتَبَ عَلَيْهِمُ الشَّقَاءَ: يَا رَبِّ، أَنَّى نَدْخُلُهَا وَمِنْهَا كُنَّا نَفِرُّ! قَالَ: وَمَنْ كَتَبَ عَلَيْهِ
[السَّعَادَةَ] يَمْضِي فَيَقْتَحِمُهُمْ فِيهَا مُسْرِعًا. فَيَقُولُ الرَّبُّ تَعَالَى: قَدْ عَانَدْتُمُونِي، وَقَدْ عَصَيْتُمُونِي، فَأَنْتُمْ لِرُسُلِي أَشَدُّ تَكْذِيبًا، وَمَعْصِيَةً، فَيَدْخُلُ هَؤُلَاءِ الْجَنَّةَ وَهَؤُلَاءِ النَّارَ» .
حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى، حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ، ثَنَا رَيْحَانُ بْنُ سَعِيدٍ
[النَّاجِيُّ،] عَنْ عَبَّادِ بْنِ مَنْصُورٍ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ، عَنْ أَبِي أَسْمَاءَ الرَّحَبِيِّ، عَنْ ثَوْبَانَ مَوْلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَنَّهُ سَمِعَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ جَاءَ أَهْلُ الْجَاهِلِيَّةِ

(2/1146)

يَحْمِلُونَ أَوْثَانَهُمْ عَلَى ظُهُورِهِمْ، فَيَسْأَلُهُمْ رَبُّهُمْ: مَا كُنْتُمْ تَعْبُدُونَ؟ فَيَقُولُونَ: رَبَّنَا لَمْ تُرْسِلْ إِلَيْنَا رَسُولًا، وَلَمْ يَأْتِنَا لَكَ أَمْرٌ. وَلَوْ أَرْسَلْتَ إِلَيْنَا رَسُولًا لَكُنَّا أَطْوَعَ عِبَادِكَ لَكَ! فَيَقُولُ لَهُمْ رَبُّهُمْ: أَرَأَيْتُمْ إِنْ أَمَرْتُكُمْ بِأَمْرٍ تُطِيعُونَنِي؟ فَيَقُولُونَ: نَعَمْ، فَيُؤْمَرُونَ أَنْ يَعْمِدُوا إِلَى جَهَنَّمَ فَيَدْخُلُوهَا، فَيَنْطَلِقُونَ حَتَّى إِذَا رَأَوْهَا، فَإِذَا لَهَا تَغَيُّظٌ وَزَفِيرٌ، فَيَهَابُونَهَا، فَيُرْجِعُونَ إِلَى رَبِّهِمْ، فَيَقُولُونَ: يَا رَبَّنَا، فَرِقْنَا مِنْهَا، فَيَقُولُ رَبُّهُمْ تَبَارَكَ وَتَعَالَى: تَزْعُمُونَ أَنَّكُمْ إِنْ أَمَرْتُكُمْ بِأَمْرٍ أَطَعْتُمُونِي، فَيَأْخُذُ مَوَاثِيقَهُمْ، فَيَقُولُ: اعْمِدُوا إِلَيْهَا فَادْخُلُوهَا، فَيَنْطَلِقُونَ حَتَّى إِذَا رَأَوْهَا فَرِقُوا وَرَجَعُوا إِلَى رَبِّهِمْ، فَقَالُوا: رَبَّنَا فَرِقْنَا مِنْهَا، فَيَقُولُ: أَلَمْ تُعْطُونِي مَوَاثِيقَكُمْ لِتُطِيعُونِي؟ اعْمِدُوا إِلَيْهَا فَادْخُلُوهَا. فَيَنْطَلِقُونَ حَتَّى إِذَا رَأَوْهَا فَزِعُوا وَرَجَعُوا، فَقَالُوا: فَرِقْنَا يَا رَبِّ، وَلَا نَسْتَطِيعُ أَنْ نَدْخُلَهَا، فَيَقُولُ ادْخُلُوهَا دَاخِرِينَ. قَالَ نَبِيُّ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " لَوْ دَخَلُوهَا أَوَّلَ مَرَّةٍ كَانَتْ عَلَيْهِمْ بَرْدًا وَسَلَامًا» ".

(2/1147)

فَإِنْ قِيلَ: هَذِهِ الْأَحَادِيثُ - مَعَ ضَعْفِهَا - مُخَالِفَةٌ لِكِتَابِ اللَّهِ، وَلِقَوَاعِدِ الشَّرِيعَةِ، فَإِنَّ الْآخِرَةَ لَيْسَتْ دَارَ تَكْلِيفٍ، وَإِنَّمَا هِيَ دَارُ جَزَاءٍ، وَدَارُ التَّكْلِيفِ هِيَ دَارُ الدُّنْيَا، فَلَوْ كَانَتِ الْآخِرَةُ دَارَ تَكْلِيفٍ لَكَانَ ثَمَّ دَارُ جَزَاءٍ غَيْرُهَا.
قَالَ أَبُو عُمَرَ فِي " الِاسْتِذْكَارِ "، وَقَدْ ذَكَرَ بَعْضُ هَذِهِ الْأَحَادِيثِ: وَهَذِهِ الْأَحَادِيثُ كُلُّهَا لَيْسَتْ بِالْقَوِيَّةِ، وَلَا تَقُومُ بِهَا حُجَّةٌ، وَأَهْلُ الْعِلْمِ يُنْكِرُونَ أَحَادِيثَ هَذَا الْبَابِ؛ لِأَنَّ الْآخِرَةَ دَارُ جَزَاءٍ، وَلَيْسَتْ دَارَ عَمَلٍ، وَلَا ابْتِلَاءٍ، وَكَيْفَ يُكَلَّفُونَ دُخُولَ النَّارِ، وَلَيْسَ ذَلِكَ فِي وُسْعِ الْمَخْلُوقِينَ، وَاللَّهُ لَا يُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا؟ وَلَا يَخْلُو مَنْ مَاتَ فِي الْفَتْرَةِ مِنْ أَنْ يَكُونَ مَاتَ كَافِرًا، أَوْ غَيْرَ كَافِرٍ، فَإِنْ مَاتَ كَافِرًا جَاحِدًا فَإِنَّ اللَّهَ حَرَّمَ الْجَنَّةَ عَلَى

(2/1148)

الْكَافِرِينَ فَكَيْفَ يُمْتَحَنُونَ؟ وَإِنْ كَانَ مَعْذُورًا بِأَنَّهُ لَمْ يَأْتِهِ نَذِيرٌ وَلَا رَسُولٌ، فَكَيْفَ يُؤْمَرُ أَنْ يَقْتَحِمَ النَّارَ وَهِيَ أَشَدُّ الْعَذَابِ؟ وَالطِّفْلُ وَمَنْ لَا يَعْقِلُ أَحْرَى بِأَلَّا يُمْتَحَنَ بِذَلِكَ.
فَالْجَوَابُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ أَحَادِيثَ هَذَا الْبَابِ قَدْ تَضَافَرَتْ، وَكَثُرَتْ بِحَيْثُ يَشُدُّ بَعْضُهَا بَعْضًا، وَقَدْ صَحَّحَ الْحُفَّاظُ بَعْضَهَا كَمَا صَحَّحَ الْبَيْهَقِيُّ وَعَبْدُ الْحَقِّ وَغَيْرُهُمَا حَدِيثَ الْأَسْوَدِ بْنِ سَرِيعٍ.
وَحَدِيثُ أَبِي هُرَيْرَةَ إِسْنَادُهُ صَحِيحٌ مُتَّصِلٌ، وَرِوَايَةُ مَعْمَرٍ لَهُ، عَنِ ابْنِ طَاوُسٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ مَوْقُوفًا لَا تَضُرُّهُ، فَإِنَّا إِنْ سَلَكْنَا طَرِيقَ الْفُقَهَاءِ، وَالْأُصُولِيِّينَ فِي الْأَخْذِ بِالزِّيَادَةِ مِنَ الثِّقَةِ فَظَاهِرٌ، وَإِنْ سَلَكْنَا طَرِيقَ التَّرْجِيحِ - وَهِيَ طَرِيقَةُ الْمُحَدِّثِينَ - فَلَيْسَ مَنْ رَفَعَهُ بِدُونِ مَنْ وَقَفَهُ فِي الْحِفْظِ، وَالْإِتْقَانِ.
الْوَجْهُ الثَّانِي: أَنَّ غَايَةَ مَا يُقَدَّرُ فِيهِ أَنَّهُ مَوْقُوفٌ عَلَى الصَّحَابِيِّ، وَمِثْلُ هَذَا لَا يُقَدَّمُ عَلَيْهِ الصَّحَابِيُّ بِالرَّأْيِ وَالِاجْتِهَادِ، بَلْ يُجْزَمُ بِأَنَّ ذَلِكَ تَوْقِيفٌ لَا عَنْ رَأْيٍ.
الْوَجْهُ الثَّالِثُ: أَنَّ هَذِهِ الْأَحَادِيثَ يَشُدُّ بَعْضُهَا بَعْضًا، فَإِنَّهَا قَدْ تَعَدَّدَتْ طُرُقُهَا، وَاخْتَلَفَتْ مَخَارِجُهَا، فَيَبْعُدُ كُلَّ الْبُعْدِ أَنْ تَكُونَ بَاطِلَةً عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَتَكَلَّمْ بِهَا، وَقَدْ رَوَاهَا أَئِمَّةُ الْإِسْلَامِ وَدَوَّنُوهَا، وَلَمْ يَطْعَنُوا فِيهَا.
الْوَجْهُ الرَّابِعُ: أَنَّهَا هِيَ الْمُوَافِقَةُ لِلْقُرْآنِ، وَقَوَاعِدِ الشَّرْعِ، فَهِيَ تَفْصِيلٌ لِمَا أَخْبَرَ بِهِ الْقُرْآنُ أَنَّهُ لَا يُعَذَّبُ أَحَدٌ إِلَّا بَعْدَ قِيَامِ الْحُجَّةِ عَلَيْهِ، وَهَؤُلَاءِ لَمْ تَقُمْ

(2/1149)

عَلَيْهِمْ حُجَّةُ اللَّهِ فِي الدُّنْيَا، فَلَا بُدَّ أَنْ يُقِيمَ حُجَّتَهُ عَلَيْهِمْ، وَأَحَقُّ الْمَوَاطِنِ أَنْ تُقَامَ فِيهِ الْحُجَّةُ يَوْمَ يَقُومُ الْأَشْهَادُ، وَتُسْمَعُ الدَّعَاوَى، وَتُقَامُ الْبَيِّنَاتُ، وَيَخْتَصِمُ النَّاسُ بَيْنَ يَدَيِ الرَّبِّ، وَيَنْطِقُ كُلُّ أَحَدٍ بِحُجَّتِهِ وَمَعْذِرَتِهِ، فَلَا تَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَتَنْفَعُ غَيْرُهُمْ.
الْوَجْهُ الْخَامِسُ: أَنَّ الْقَوْلَ بِمُوجَبِهَا هُوَ قَوْلُ أَهْلِ السُّنَّةِ، وَالْحَدِيثِ كَمَا حَكَاهُ الْأَشْعَرِيُّ عَنْهُمْ فِي " الْمَقَالَاتِ " وَحَكَى اتِّفَاقَهُمْ عَلَيْهِ، وَإِنْ كَانَ قَدِ اخْتَارَ هُوَ فِيهَا أَنَّهُمْ مَرْدُودُونَ إِلَى الْمَشِيئَةِ، وَهَذَا لَا يُنَافِي الْقَوْلَ بِامْتِحَانِهِمْ، فَإِنَّ ذَلِكَ هُوَ مُوجِبُ الْمَشِيئَةِ.
الْوَجْهُ السَّادِسُ: أَنَّهُ قَدْ صَحَّ - بِذَلِكَ - الْقَوْلِ بِهَا عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ، وَلَمْ يَصِحَّ عَنْهُمْ إِلَّا هَذَا الْقَوْلُ.
وَالْقَوْلُ بِأَنَّهُمْ خَدَمُ أَهْلِ الْجَنَّةِ صَحَّ عَنْ سَلْمَانَ، وَفِيهِ حَدِيثٌ مَرْفُوعٌ قَدْ تَقَدَّمَ، وَأَحَادِيثُ الِامْتِحَانِ أَكْثَرُ وَأَصَحُّ وَأَشْهَرُ.
الْوَجْهُ السَّابِعُ: قَوْلُهُ: " وَأَهْلُ الْعِلْمِ يُنْكِرُونَ أَحَادِيثَ هَذَا الْبَابِ " جَوَابُهُ أَنَّهُ - وَإِنْ أَنْكَرَهَا بَعْضُهُمْ - فَقَدْ قَبِلَهَا الْأَكْثَرُونَ، وَالَّذِينَ قَبِلُوهَا أَكْثَرُ مِنَ الَّذِينَ أَنْكَرُوهَا، وَأَعْلَمُ بِالسُّنَّةِ وَالْحَدِيثِ، وَقَدْ حَكَى فِيهِ الْأَشْعَرِيُّ اتِّفَاقَ أَهْلِ السُّنَّةِ وَالْحَدِيثِ، وَقَدْ بَيَّنَّا أَنَّهُ مُقْتَضَى قَوَاعِدِ الشَّرْعِ.
الْوَجْهُ الثَّامِنُ: أَنَّهُ قَدْ نَصَّ جَمَاعَةٌ مِنَ الْأَئِمَّةِ عَلَى وُقُوعِ الِامْتِحَانِ فِي

(2/1150)

الدَّارِ الْآخِرَةِ، وَقَالُوا: لَا يَنْقَطِعُ التَّكْلِيفُ إِلَّا بِدُخُولِ دَارِ الْقَرَارِ، ذَكَرَهُ الْبَيْهَقِيُّ عَنْ غَيْرِ وَاحِدٍ مِنَ السَّلَفِ.
الْوَجْهُ التَّاسِعُ: مَا ثَبَتَ فِي " الصَّحِيحَيْنِ " مِنْ حَدِيثِ أَبِي هُرَيْرَةَ، وَأَبِي سَعِيدٍ - رَضِيَ اللَّهُ عَنْهُمَا - فِي الرَّجُلِ الَّذِي هُوَ آخِرُ أَهْلِ الْجَنَّةِ دُخُولًا إِلَيْهَا: أَنَّ اللَّهَ تَعَالَى يَأْخُذُ عُهُودَهُ، وَمَوَاثِيقَهُ أَلَّا يَسْأَلَهُ غَيْرَ الَّذِي يُعْطِيهِ، وَأَنَّهُ يُخَالِفُهُ، وَيَسْأَلُهُ غَيْرَهُ، فَيَقُولُ اللَّهُ لَهُ: مَا أَعْذَرَكَ! وَهَذَا الْعُذْرُ مِنْهُ لِمُخَالَفَتِهِ الْعَهْدَ الَّذِي عَاهَدَهُ رَبُّهُ عَلَيْهِ، وَهَذِهِ مَعْصِيَةٌ مِنْهُ.
الْوَجْهُ الْعَاشِرُ: قَدْ ثَبَتَ أَنَّهُ سُبْحَانَهُ يَأْمُرُهُمْ فِي الْقِيَامَةِ بِالسُّجُودِ، وَيَحُولُ بَيْنَ الْمُخَالِفِينَ وَبَيْنَهُ، وَهَذَا تَكْلِيفٌ بِمَا لَيْسَ فِي الْوُسْعِ قَطْعًا، فَكَيْفَ يُنْكِرُ التَّكْلِيفَ بِدُخُولِ النَّارِ اخْتِيَارًا؟
الْوَجْهُ الْحَادِيَ عَشَرَ: أَنَّهُ قَدْ ثَبَتَ امْتِحَانُهُمْ فِي الْقُبُورِ، وَسُؤَالُهُمْ وَتَكْلِيفُهُمُ الْجَوَابَ، وَهَذَا تَكْلِيفٌ بَعْدَ الْمَوْتِ بِرَدِّ الْجَوَابِ.

(2/1151)

الْوَجْهُ الثَّانِي عَشَرَ: أَنَّ أَمْرَهُمْ بِدُخُولِ النَّارِ لَيْسَ عُقُوبَةً لَهُمْ، وَكَيْفَ يُعَاقِبُهُمْ عَلَى غَيْرِ ذَنْبٍ؟ وَإِنَّمَا هُوَ امْتِحَانٌ، وَاخْتِبَارٌ لَهُمْ: هَلْ يُطِيعُونَهُ أَوْ يَعْصُونَهُ؟ فَلَوْ أَطَاعُوهُ، وَدَخَلُوهَا لَمْ تَضُرَّهُمْ، وَكَانَتْ عَلَيْهِمْ بَرْدًا وَسَلَامًا، فَلَمَّا عَصَوْهُ، وَامْتَنَعُوا مِنْ دُخُولِهَا اسْتَوْجَبُوا عُقُوبَةَ مُخَالَفَةِ أَمْرِهِ، وَالْمُلُوكُ قَدْ تَمْتَحِنُ مَنْ يُظْهِرُ طَاعَتَهُمْ هَلْ هُوَ مُنْطَوٍ عَلَيْهَا بِبَاطِنِهِ، فَيَأْمُرُونَهُ بِأَمْرٍ شَاقٍّ عَلَيْهِ فِي الظَّاهِرِ هَلْ يُوَطِّنُ نَفْسَهُ عَلَيْهِ أَمْ لَا، فَإِنْ أَقْدَمَ عَلَيْهِ، وَوَطَّنَ نَفْسَهُ عَلَى فِعْلِهِ أَعْفَوْهُ مِنْهُ، وَإِنِ امْتَنَعَ، وَعَصَى أَلْزَمُوهُ بِهِ أَوْ عَاقَبُوهُ بِمَا هُوَ أَشَدُّ مِنْهُ.
وَقَدْ أَمَرَ اللَّهُ سُبْحَانَهُ الْخَلِيلَ بِذَبْحِ وَلَدِهِ، وَلَمْ يَكُنْ مُرَادُهُ سِوَى تَوْطِينِ نَفْسِهِ عَلَى الِامْتِثَالِ، وَالتَّسْلِيمِ، وَتَقْدِيمِ مَحَبَّةِ اللَّهِ عَلَى مَحَبَّةِ الْوَلَدِ، فَلَمَّا فَعَلَ ذَلِكَ رَفَعَ عَنْهُ الْأَمْرَ بِالذَّبْحِ.

(2/1152)

وَقَدْ ثَبَتَ أَنَّ الدَّجَّالَ يَأْتِي مَعَهُ بِمِثَالِ الْجَنَّةِ وَالنَّارِ، وَهِيَ نَارٌ فِي رَأْيِ الْعَيْنِ، وَلَكِنَّهَا لَا تُحْرِقُ، فَمَنْ دَخَلَهَا لَمْ تَضُرَّهُ، فَلَوْ أَنَّ هَؤُلَاءِ يُوَطِّنُونَ أَنْفُسَهُمْ عَلَى دُخُولِ النَّارِ الَّتِي أُمِرُوا بِدُخُولِهَا طَاعَةً لِلَّهِ، وَمَحَبَّةً لَهُ، وَإِيثَارًا لِمَرْضَاتِهِ، وَتَقَرُّبًا إِلَيْهِ بِتَحَمُّلِ مَا يُؤْلِمُهُمْ لَكَانَ هَذَا الْإِقْدَامُ وَالْقَصْدُ مِنْهُمْ لِمَرْضَاتِهِ وَمَحَبَّتِهِ يَقْلِبُ تِلْكَ النَّارَ بَرْدًا وَسَلَامًا، كَمَا قَلَبَ قَصْدُ الْخَلِيلِ - التَّقَرُّبَ إِلَى رَبِّهِ، وَإِيثَارَ مَحَبَّتِهِ، وَمَرْضَاتِهِ، وَبَذْلَ نَفْسِهِ، وَإِيثَارَهُ إِيَّاهُ عَلَى نَفْسِهِ - تِلْكَ النَّارَ بِأَمْرِ اللَّهِ بَرْدًا وَسَلَامًا، فَلَيْسَ أَمْرُهُ سُبْحَانَهُ إِيَّاهُمْ بِدُخُولِ النَّارِ عُقُوبَةً، وَلَا تَكْلِيفًا بِالْمُمْتَنِعِ، وَإِنَّمَا هُوَ امْتِحَانٌ، وَاخْتِبَارٌ لَهُمْ هَلْ يُوَطِّنُونَ أَنْفُسَهُمْ عَلَى طَاعَتِهِ أَمْ يَنْطَوُونَ عَلَى مَعْصِيَتِهِ، وَمُخَالَفَتِهِ. وَقَدْ عَلِمَ سُبْحَانَهُ مَا يَقَعُ مِنْهُمْ وَلَكِنَّهُ لَا يُجَازِيهِمْ عَلَى مُجَرَّدِ عِلْمِهِ فِيهِمْ مَا لَمْ يَحْصُلْ مَعْلُومُهُ الَّذِي يَتَرَتَّبُ عَلَيْهِمْ بِهِ الْحُجَّةُ، فَلَا أَحْسَنَ مِنْ هَذَا يَفْعَلُهُ بِهِمْ وَهُوَ مَحْضُ الْعَدْلِ، وَالْحِكْمَةِ.
الْوَجْهُ الثَّالِثَ عَشَرَ: أَنَّ هَذَا مُطَابِقٌ لِتَكْلِيفِهِ عِبَادَهُ فِي الدُّنْيَا، فَإِنَّهُ سُبْحَانَهُ لَمْ يَسْتَفِدْ بِتَكْلِيفِهِمْ مَنْفَعَةً تَعُودُ إِلَيْهِ، وَلَا هُوَ مُحْتَاجٌ إِلَيْهِ، وَإِنَّمَا امْتَحَنَهُمْ وَابْتَلَاهُمْ لِيَتَبَيَّنَ مَنْ يُؤْثِرُ رِضَاهُ وَمَحَبَّتَهُ، وَيَشْكُرُهُ مِمَّنْ يَكْفُرُ بِهِ وَيُؤْثِرُ سُخْطَهُ: قَدْ عَلِمَ مِنْهُمْ مَنْ يَفْعَلُ هَذَا وَهَذَا، وَلَكِنَّهُ بِالِابْتِلَاءِ ظَهَرَ مَعْلُومُهُ الَّذِي يَتَرَتَّبُ عَلَيْهِ الثَّوَابُ وَالْعِقَابُ، وَتَقُومُ عَلَيْهِمْ بِهِ الْحُجَّةُ.

(2/1153)

وَكَثِيرٌ مِنَ الْأَوَامِرِ الَّتِي أَمَرَهُمْ بِهَا فِي الدُّنْيَا نَظِيرُ الْأَمْرِ بِدُخُولِ النَّارِ، فَإِنَّ الْأَمْرَ بِإِلْقَاءِ نُفُوسِهِمْ بَيْنَ سُيُوفِ أَعْدَائِهِمْ، وَرِمَاحِهِمْ، وَتَعْرِيضِهِمْ لِأَسْرِهِمْ لَهُمْ، وَتَعْذِيبِهِمْ، وَاسْتِرْقَاقِهِمْ، لَعَلَّهُ أَعْظَمُ مِنَ الْأَمْرِ بِدُخُولِ النَّارِ، وَقَدْ كَلَّفَ اللَّهُ بَنِي إِسْرَائِيلَ قَتْلَ أَنْفُسِهِمْ، وَأَوْلَادِهِمْ، وَأَرْوَاحِهِمْ، وَإِخْوَانِهِمْ لَمَّا عَبَدُوا الْعِجْلَ لِمَا لَهُمْ فِي ذَلِكَ مِنَ الْمَصْلَحَةِ، وَهَذَا قَرِيبٌ مِنَ التَّكْلِيفِ بِدُخُولِ النَّارِ، وَكَلَّفَ عَلَى لِسَانِ رَسُولِهِ الْمُؤْمِنِينَ إِذَا رَأَوْا نَارَ الدَّجَّالِ أَنْ يَقَعُوا فِيهَا - لِمَا لَهُمْ فِي ذَلِكَ مِنَ الْمَصْلَحَةِ - وَلَيْسَتْ فِي الْحَقِيقَةِ نَارًا، وَإِنْ كَانَتْ فِي رَأْيِ الْعَيْنِ نَارًا، وَكَذَلِكَ النَّارُ الَّتِي أُمِرُوا بِدُخُولِهَا فِي الْآخِرَةِ إِنَّمَا هِيَ بَرْدٌ وَسَلَامٌ عَلَى مَنْ دَخَلَهَا، فَلَوْ لَمْ يَأْتِ بِذَلِكَ أَثَرٌ لَكَانَ هَذَا هُوَ مُقْتَضَى حِكْمَتِهِ وَعَدْلِهِ، وَمُوجِبَ أَسْمَائِهِ، وَصِفَاتِهِ.
الْوَجْهُ الرَّابِعَ عَشَرَ: أَنَّ الْقَائِلَ قَائِلَانِ: قَائِلٌ بِأَنَّهُ سُبْحَانَهُ يَفْعَلُ بِمَحْضِ الْمَشِيئَةِ، وَالْإِرَادَةِ مِنْ غَيْرِ تَعْلِيلٍ، وَلَا غَايَةَ مَطْلُوبَةٌ بِالْفِعْلِ، وَقَائِلٌ بِمُرَاعَاةِ الْحِكَمِ، وَالْغَايَاتِ الْمَحْمُودَةِ، وَالْمَصَالِحِ.

(2/1154)

وَعَلَى الْمَذْهَبَيْنِ فَلَا يَمْتَنِعُ الِامْتِحَانُ فِي عَرَصَاتِ الْقِيَامَةِ، بَلْ عَلَى الْقَوْلِ الْأَوَّلِ هُوَ مُمْكِنٌ جَائِزٌ لَا يَتَوَقَّفُ الْعِلْمُ بِهِ عَلَى أَمْرٍ غَيْرِ إِخْبَارِ الصَّادِقِ.
وَعَلَى الْمَذْهَبِ الثَّانِي هُوَ الَّذِي لَا يَلِيقُ بِالرَّبِّ سِوَاهُ، وَلَا تَقْتَضِي أَسْمَاؤُهُ وَصِفَاتُهُ غَيْرَهُ، فَهُوَ مُتَعَيَّنٌ.
الْوَجْهُ الْخَامِسَ عَشَرَ: قَوْلُهُ: " وَلَيْسَ ذَلِكَ فِي وُسْعِ الْمَخْلُوقِينَ " جَوَابُهُ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهُ فِي وُسْعِهِمْ، وَإِنْ كَانَ يَشُقُّ عَلَيْهِمْ، وَهَؤُلَاءِ عِبَادُ النَّارِ يَتَهَافَتُونَ فِيهَا، وَيُلْقُونَ أَنْفُسَهُمْ فِيهَا طَاعَةً لِلشَّيْطَانِ، وَلَمْ يَقُولُوا: " لَيْسَ فِي وُسْعِنَا " مَعَ تَأَلُّمِهِمْ بِهَا غَايَةَ الْأَلَمِ، فَعِبَادُ الرَّحْمَنِ إِذَا أَمَرَهُمْ أَرْحَمُ الرَّاحِمِينَ بِطَاعَتِهِ بِاقْتِحَامِهِمُ النَّارَ كَيْفَ لَا يَكُونُ فِي وُسْعِهِمْ وَهُوَ إِنَّمَا يَأْمُرُهُمْ بِذَلِكَ لِمَصْلَحَتِهِمْ وَمَنْفَعَتِهِمْ؟
الثَّانِي: أَنَّهُمْ لَوْ وَطَّنُوا أَنْفُسَهُمْ عَلَى اتِّبَاعِ طَاعَتِهِ وَمَرْضَاتِهِ لَكَانَتْ عَيْنَ نَعِيمِهِمْ وَلَمْ تَضُرَّهُمْ شَيْئًا.
الْوَجْهُ السَّادِسَ عَشَرَ: أَنَّ أَمْرَهُمْ بِاقْتِحَامِ النَّارِ الْمُفْضِيَةِ بِهِمْ إِلَى النَّجَاةِ مِنْهَا بِمَنْزِلَةِ الْكَيِّ الَّذِي يَحْسِمُ الدَّاءَ، وَبِمَنْزِلَةِ تَنَاوُلِ الدَّاءِ الْكَرِيهِ الَّذِي يُعْقِبُ الْعَافِيَةَ، وَلَيْسَ مِنْ بَابِ الْعُقُوبَةِ فِي شَيْءٍ، فَإِنَّ اللَّهَ سُبْحَانَهُ اقْتَضَتْ حِكْمَتُهُ وَحَمْدُهُ وَغِنَاهُ وَرَحْمَتُهُ أَلَّا يُعَذِّبَ مَنْ لَا ذَنْبَ لَهُ، بَلْ يَتَعَالَى وَيَتَقَدَّسُ عَنْ ذَلِكَ كَمَا يَتَعَالَى عَمَّا يُنَاقِضُ صِفَاتِ كَمَالِهِ، فَالْأَمْرُ بِاقْتِحَامِ النَّارِ لِلْخَلَاصِ

(2/1155)

مِنْهَا هُوَ عَيْنُ الْحِكْمَةِ، وَالرَّحْمَةِ، وَالْمَصْلَحَةِ، حَتَّى لَوْ أَنَّهُمْ بَادَرُوا إِلَيْهَا طَوْعًا، وَاخْتِيَارًا وَرِضًا حَيْثُ عَلِمُوا أَنَّ مَرْضَاتَهُ فِي ذَلِكَ قَبْلَ أَنْ يَأْمُرَهُمْ بِهِ لَكَانَ ذَلِكَ عَيْنَ صَلَاحِهِمْ، وَسَبَبَ نَجَاتِهِمْ، فَلَمْ يَفْعَلُوا ذَلِكَ، وَلَمْ يَمْتَثِلُوا أَمْرَهُ، وَقَدْ تَيَقَّنُوا، وَعَلِمُوا أَنَّ فِيهِ رِضَاهُ، وَصَلَاحَهُمْ، بَلْ هَانَ عَلَيْهِمْ أَمْرُهُ، وَعَزَّتْ عَلَيْهِمْ أَنْفُسُهُمْ أَنْ يَبْذُلُوا لَهُ مِنْهَا هَذَا الْقَدْرَ الَّذِي أَمَرَهُمْ بِهِ رَحْمَةً، وَإِحْسَانًا لَا عُقُوبَةً.
الْوَجْهُ السَّابِعَ عَشَرَ: أَنَّ أَمْرَهُمْ بِاقْتِحَامِ النَّارِ كَأَمْرِ الْمُؤْمِنِينَ بِرُكُوبِ الصِّرَاطِ الَّذِي هُوَ أَدَقُّ مِنَ الشَّعْرَةِ وَأَحَدُّ مِنَ السَّيْفِ، وَلَا رَيْبَ أَنَّ رُكُوبَهُ مِنْ أَشَقِّ الْأُمُورِ، وَأَصْعَبِهَا حَتَّى أَنَّ الرُّسُلَ لَتُشْفِقُ مِنْهُ، وَكُلٌّ مِنْهُمْ يَسْأَلُ اللَّهَ السَّلَامَةَ! فَرُكُوبُ هَذَا الْجِسْرِ الَّذِي هُوَ فِي غَايَةِ الْمَشَقَّةِ كَاقْتِحَامِ النَّارِ، وَكِلَاهُمَا طَرِيقٌ إِلَى النَّجَاةِ.
الْوَجْهُ الثَّامِنَ عَشَرَ: قَوْلُهُ: " وَلَا يَخْلُو مَنْ مَاتَ فِي الْفَتْرَةِ مِنْ أَنْ يَكُونَ كَافِرًا، أَوْ غَيْرَ كَافِرٍ، فَإِنْ كَانَ كَافِرًا فَإِنَّ اللَّهَ حَرَّمَ الْجَنَّةَ عَلَى الْكَافِرِينَ، وَإِنْ كَانَ مَعْذُورًا بِأَنَّهُ لَمْ يَأْتِهِ رَسُولٌ فَكَيْفَ يُؤْمَرُ بِاقْتِحَامِ النَّارِ؟ " جَوَابُهُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنْ يُقَالَ هَؤُلَاءِ لَا يُحْكَمُ لَهُمْ بِكُفْرٍ وَلَا إِيمَانٍ، فَإِنَّ الْكُفْرَ هُوَ جُحُودُ مَا جَاءَ بِهِ الرَّسُولُ، فَشَرْطُ تَحَقُّقِهِ بُلُوغُ الرِّسَالَةِ، وَالْإِيمَانُ هُوَ تَصْدِيقُ

(2/1156)

الرَّسُولِ فِيمَا أَخْبَرَ، وَطَاعَتُهُ فِيمَا أَمَرَ، وَهَذَا أَيْضًا مَشْرُوطٌ بِبُلُوغِ الرِّسَالَةِ، وَلَا يَلْزَمُ مِنِ انْتِفَاءِ أَحَدِهِمَا وُجُودُ الْآخَرِ إِلَّا بَعْدَ قِيَامِ سَبَبِهِ، فَلَمَّا لَمْ يَكُنْ هَؤُلَاءِ فِي الدُّنْيَا كُفَّارًا، وَلَا مُؤْمِنِينَ كَانَ لَهُمْ فِي الْآخِرَةِ حُكْمٌ آخَرُ غَيْرُ حُكْمِ الْفَرِيقَيْنِ.
فَإِنْ قِيلَ: فَأَنْتُمْ تَحْكُمُونَ لَهُمْ بِأَحْكَامِ الْكُفَّارِ فِي الدُّنْيَا مِنَ التَّوَارُثِ، وَالْوِلَايَةِ، وَالْمُنَاكَحَةِ، قِيلَ: إِنَّمَا نَحْكُمُ لَهُمْ بِذَلِكَ فِي أَحْكَامِ الدُّنْيَا لَا فِي الثَّوَابِ، وَالْعِقَابِ، كَمَا تَقَدَّمَ بَيَانُهُ.
الْوَجْهُ الثَّانِي: سَلَّمْنَا أَنَّهُمْ كُفَّارٌ، لَكِنِ انْتِفَاءُ الْعَذَابِ عَنْهُمْ لِانْتِفَاءِ شَرْطِهِ وَهُوَ قِيَامُ الْحُجَّةِ عَلَيْهِمْ، فَإِنَّ اللَّهَ تَعَالَى لَا يُعَذِّبُ إِلَّا مَنْ قَامَتْ عَلَيْهِ حُجَّتُهُ.
الْوَجْهُ الثَّالِثُ: قَوْلُهُ: " وَإِنْ كَانَ مَعْذُورًا كَيْفَ يُؤْمَرُ أَنْ يَقْتَحِمَ النَّارَ وَهِيَ أَشَدُّ الْعَذَابِ؟ " فَالَّذِي قَالَ هَذَا يُوهِمُ أَنَّ هَذَا الْأَمْرَ عُقُوبَةً لَهُمْ، وَهَذَا غَلَطٌ، وَإِنَّمَا هُوَ تَكْلِيفٌ وَاخْتِبَارٌ، فَإِنْ بَادَرُوا إِلَى الِامْتِثَالِ لَمْ تَضُرَّهُمُ النَّارُ شَيْئًا.
الْوَجْهُ التَّاسِعَ عَشَرَ: قَوْلُهُ: " كَيْفَ يُمْتَحَنُ الطِّفْلُ وَمَنْ لَا يَعْقِلُ؟ " كَلَامٌ فَاسِدٌ، فَإِنَّ اللَّهَ سُبْحَانَهُ يَوْمَ الْقِيَامَةِ يُنْشِئُهُمْ عُقَلَاءَ بَالِغِينَ، وَيَمْتَحِنُهُمْ فِي

(2/1157)

هَذِهِ الْحَالِ، وَلَا يَقَعُ الِامْتِحَانُ بِهِمْ، وَهُمْ عَلَى الْحَالَةِ الَّتِي كَانُوا عَلَيْهَا فِي الدُّنْيَا: فَالسُّنَّةُ، وَأَقْوَالُ الصَّحَابَةِ، وَمُوجَبُ قَوَاعِدِ الشَّرْعِ وَأُصُولِهِ لَا تَرِدُ بِمِثْلِ ذَلِكَ، وَاللَّهُ أَعْلَمُ.

(2/1158)


ذكر الشروط العمرية وأحكامها وموجباتها، الفصل الأول في أحكام البيع والكنائس وما يتعلق بذلك - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[ذِكْرُ الشُّرُوطِ الْعُمَرِيَّةِ وَأَحْكَامِهَا وَمُوجِبَاتِهَا]
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
ذِكْرُ الشُّرُوطِ الْعُمَرِيَّةِ وَأَحْكَامِهَا وَمُوجِبَاتِهَا
قَالَ عَبْدُ اللَّهِ بْنُ الْإِمَامِ أَحْمَدَ: حَدَّثَنِي أَبُو شُرَحْبِيلَ الْحِمْصِيُّ عِيسَى بْنُ خَالِدٍ قَالَ: حَدَّثَنِي [عَمِّي] أَبُو الْيَمَانِ وَأَبُو الْمُغِيرَةِ قَالَا: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، قَالَ: حَدَّثَنَا غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ قَالُوا: كَتَبَ أَهْلُ الْجَزِيرَةِ إِلَى عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ: " إِنَّا حِينَ قَدِمْتَ بِلَادَنَا طَلَبْنَا إِلَيْكَ الْأَمَانَ لِأَنْفُسِنَا وَأَهْلِ مِلَّتِنَا عَلَى أَنَّا شَرَطْنَا لَكَ عَلَى أَنْفُسِنَا أَلَّا نُحْدِثَ فِي مَدِينَتِنَا كَنِيسَةً، وَلَا فِيمَا حَوْلَهَا دَيْرًا وَلَا قِلَّايَةً وَلَا صَوْمَعَةَ رَاهِبٍ، وَلَا نُجَدِّدَ مَا خُرِّبَ مِنْ كَنَائِسِنَا وَلَا مَا كَانَ مِنْهَا فِي خُطَطِ الْمُسْلِمِينَ، وَأَلَّا نَمْنَعَ كَنَائِسَنَا مِنَ الْمُسْلِمِينَ أَنْ يَنْزِلُوهَا فِي اللَّيْلِ وَالنَّهَارِ، وَأَنْ نُوَسِّعَ أَبْوَابَهَا لِلْمَارَّةِ وَابْنِ السَّبِيلِ، وَلَا نُؤْوِي فِيهَا وَلَا فِي مَنَازِلِنَا جَاسُوسًا، وَأَلَّا نَكْتُمَ غِشًّا لِلْمُسْلِمِينَ، وَأَلَّا نَضْرِبَ بَنَوَاقِيسِنَا إِلَّا ضَرْبًا خَفِيًّا فِي جَوْفِ كَنَائِسِنَا، وَلَا نُظْهِرَ عَلَيْهَا صَلِيبًا، وَلَا تُرْفَعَ أَصْوَاتُنَا فِي الصَّلَاةِ وَلَا الْقِرَاءَةِ فِي كَنَائِسِنَا فِيمَا يَحْضُرُهُ الْمُسْلِمُونَ، وَأَلَّا نُخْرِجَ صَلِيبًا وَلَا كِتَابًا فِي سُوقِ الْمُسْلِمِينَ، وَأَلَّا نُخْرِجَ بَاعُوثًا - قَالَ: وَالْبَاعُوثُ يَجْتَمِعُونَ كَمَا يَخْرُجُ الْمُسْلِمُونَ يَوْمَ الْأَضْحَى وَالْفِطْرِ - وَلَا شَعَانِينَ، وَلَا نَرْفَعَ أَصْوَاتَنَا مَعَ مَوْتَانَا، وَلَا نُظْهِرَ النِّيرَانَ مَعَهُمْ فِي أَسْوَاقِ

(3/1159)

الْمُسْلِمِينَ، وَأَلَّا نُجَاوِرَهُمْ بِالْخَنَازِيرِ وَلَا بِبَيْعِ الْخُمُورِ، وَلَا نُظْهِرَ شِرْكًا، وَلَا نُرَغِّبَ فِي دِينِنَا وَلَا نَدْعُوَ إِلَيْهِ أَحَدًا، وَلَا نَتَّخِذَ شَيْئًا مِنَ الرَّقِيقِ الَّذِي جَرَتْ عَلَيْهِ سِهَامُ الْمُسْلِمِينَ، وَأَلَّا نَمْنَعَ أَحَدًا مِنْ أَقْرِبَائِنَا أَرَادُوا الدُّخُولَ فِي الْإِسْلَامِ، وَأَنْ نَلْزَمَ زِيَّنَا حَيْثُمَا كُنَّا، وَأَلَّا نَتَشَبَّهَ بِالْمُسْلِمِينَ فِي لُبْسِ قَلَنْسُوَةٍ وَلَا عِمَامَةٍ وَلَا نَعْلَيْنِ وَلَا فَرْقِ شَعْرٍ وَلَا فِي مَرَاكِبِهِمْ، وَلَا نَتَكَلَّمَ بِكَلَامِهِمْ وَلَا نَكْتَنِيَ بِكُنَاهُمْ، وَأَنْ نَجُزَّ مَقَادِمَ رُءُوسِنَا، وَلَا نَفْرُقَ نَوَاصِيَنَا، وَنَشُدَّ الزَّنَانِيرَ عَلَى أَوْسَاطِنَا، وَلَا نَنْقُشَ خَوَاتِمَنَا بِالْعَرَبِيَّةِ، وَلَا نَرْكَبَ السُّرُوجَ، وَلَا نَتَّخِذَ شَيْئًا مِنَ السِّلَاحِ وَلَا نَحْمِلَهُ وَلَا نَتَقَلَّدَ السُّيُوفَ، وَأَنْ نُوَقِّرَ الْمُسْلِمِينَ فِي مَجَالِسِهِمْ وَنُرْشِدَهُمُ الطَّرِيقَ وَنَقُومَ لَهُمْ عَنِ الْمَجَالِسِ إِنْ أَرَادُوا الْجُلُوسَ، وَلَا نَطَّلِعَ عَلَيْهِمْ فِي مَنَازِلِهِمْ، وَلَا نُعَلِّمَ أَوْلَادَنَا الْقُرْآنَ، وَلَا يُشَارِكَ أَحَدٌ مِنَّا مُسْلِمًا فِي تِجَارَةٍ إِلَّا أَنْ يَكُونَ إِلَى الْمُسْلِمِ أَمْرُ التِّجَارَةِ، وَأَنْ نُضِيفَ كُلَّ مُسْلِمٍ عَابِرِ سَبِيلٍ ثَلَاثَةَ أَيَّامٍ وَنُطْعِمَهُ مَنْ أَوْسَطِ مَا نَجِدُ. ضَمِنَّا لَكَ ذَلِكَ عَلَى أَنْفُسِنَا وَذَرَارِيِّنَا وَأَزْوَاجِنَا وَمَسَاكِينِنَا، وَإِنْ نَحْنُ غَيَّرْنَا أَوْ خَالَفْنَا عَمَّا شَرَطْنَا عَلَى أَنْفُسِنَا وَقَبِلْنَا الْأَمَانَ عَلَيْهِ فَلَا ذِمَّةَ لَنَا، وَقَدْ حَلَّ لَكَ مِنَّا مَا يَحِلُّ لِأَهْلِ الْمُعَانَدَةِ وَالشِّقَاقِ ".

(3/1160)

فَكَتَبَ بِذَلِكَ عَبْدُ الرَّحْمَنِ بْنُ غَنْمٍ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، فَكَتَبَ إِلَيْهِ عُمَرُ: " أَنْ أَمْضِ لَهُمْ مَا سَأَلُوا، وَأَلْحِقْ فِيهِمْ حَرْفَيْنِ أَشْتَرِطُهُمَا عَلَيْهِمْ مَعَ مَا شَرَطُوا عَلَى أَنْفُسِهِمْ: أَلَّا يَشْتَرُوا مِنْ سَبَايَانَا [شَيْئًا] ، وَمَنْ ضَرَبَ مُسْلِمًا [عَمْدًا] فَقَدْ خَلَعَ عَهْدَهُ ". فَأَنْفَذَ عَبْدُ الرَّحْمَنِ بْنُ غَنْمٍ ذَلِكَ، وَأَقَرَّ مَنْ أَقَامَ مِنَ الرُّومِ فِي مَدَائِنِ الشَّامِ عَلَى هَذَا الشَّرْطِ.
قَالَ الْخَلَّالُ فِي كِتَابِ " أَحْكَامِ أَهْلِ الْمِلَلِ ": " أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ. . . " فَذَكَرَهُ، وَذَكَرَ سُفْيَانُ الثَّوْرِيُّ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ قَالَ: " كَتَبْتُ لِعُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ حِينَ صَالَحَ نَصَارَى الشَّامِ وَشَرَطَ

(3/1161)

عَلَيْهِمْ فِيهِ أَلَّا يُحْدِثُوا فِي مَدِينَتِهِمْ وَلَا فِيمَا حَوْلَهَا دَيْرًا وَلَا كَنِيسَةً وَلَا قِلَّايَةً وَلَا صَوْمَعَةَ رَاهِبٍ، وَلَا يُجَدِّدُوا مَا خُرِّبَ، وَلَا يَمْنَعُوا كَنَائِسَهُمْ أَنْ يَنْزِلَهَا أَحَدٌ مِنَ الْمُسْلِمِينَ ثَلَاثَ لَيَالٍ يُطْعِمُونَهُمْ، وَلَا يُئُوا جَاسُوسًا، وَلَا يَكْتُمُوا غِشًّا لِلْمُسْلِمِينَ، وَلَا يُعَلِّمُوا أَوْلَادَهُمُ الْقُرْآنَ، وَلَا يُظْهِرُوا شِرْكًا، وَلَا يَمْنَعُوا ذَوِي قَرَابَاتِهِمْ مِنَ الْإِسْلَامِ إِنْ أَرَادُوهُ، وَأَنْ يُوَقِّرُوا الْمُسْلِمِينَ، وَأَنْ يَقُومُوا لَهُمْ مِنْ مَجَالِسِهِمْ إِذَا أَرَادُوا الْجُلُوسَ، وَلَا يَتَشَبَّهُوا بِالْمُسْلِمِينَ فِي شَيْءٍ مِنْ لِبَاسِهِمْ وَلَا يَتَكَنَّوْا بِكُنَاهُمْ، وَلَا يَرْكَبُوا سِرْجًا وَلَا يَتَقَلَّدُوا سَيْفًا، وَلَا يَبِيعُوا الْخُمُورَ، وَأَنْ يَجُزُّوا مَقَادِمَ رُءُوسِهِمْ، وَأَنْ يَلْزَمُوا زِيَّهُمْ حَيْثُمَا كَانُوا، وَأَنْ يَشُدُّوا الزَّنَانِيرَ عَلَى أَوْسَاطِهِمْ، وَلَا يُظْهِرُوا صَلِيبًا وَلَا شَيْئًا مِنْ كُتُبِهِمْ فِي شَيْءٍ مِنْ طُرُقِ الْمُسْلِمِينَ، وَلَا يُجَاوِرُوا الْمُسْلِمِينَ بِمَوْتَاهُمْ، وَلَا يَضْرِبُوا بِالنَّاقُوسِ إِلَّا ضَرْبًا خَفِيًّا، وَلَا يَرْفَعُوا أَصْوَاتَهُمْ بِالْقِرَاءَةِ فِي كَنَائِسِهِمْ فِي شَيْءٍ مِنْ حَضْرَةِ الْمُسْلِمِينَ، وَلَا يَخْرُجُوا شَعَانِينَ، وَلَا يَرْفَعُوا أَصْوَاتَهُمْ مَعَ مَوْتَاهُمْ، وَلَا يُظْهِرُوا النِّيرَانَ مَعَهُمْ، وَلَا يَشْتَرُوا مِنَ الرَّقِيقِ مَا جَرَتْ فِيهِ سِهَامُ الْمُسْلِمِينَ. فَإِنْ خَالَفُوا شَيْئًا مِمَّا شَرَطُوهُ فَلَا ذِمَّةَ لَهُمْ، وَقَدْ حَلَّ لِلْمُسْلِمِينَ مِنْهُمْ مَا يَحِلُّ مِنْ أَهْلِ الْمُعَانَدَةِ وَالشِّقَاقِ ".

(3/1162)

وَقَالَ الرَّبِيعُ بْنُ ثَعْلَبٍ: حَدَّثَنَا يَحْيَى بْنُ عُقْبَةَ بْنِ أَبِي الْعَيْزَارِ، عَنْ سُفْيَانَ الثَّوْرِيِّ، وَالْوَلِيدِ بْنِ نُوحٍ، [وَالسَّرِيِّ] بْنِ مُصَرِّفٍ يَذْكُرُونَ عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ قَالَ: كَتَبْتُ لِعُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ حِينَ صَالَحَ نَصَارَى أَهْلِ الشَّامِ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، هَذَا كِتَابٌ لِعَبْدِ اللَّهِ عُمَرَ أَمِيرِ الْمُؤْمِنِينَ مِنْ نَصَارَى مَدِينَةِ كَذَا وَكَذَا: إِنَّكُمْ لَمَّا قَدِمْتُمْ عَلَيْنَا سَأَلْنَاكُمُ الْأَمَانَ لِأَنْفُسِنَا وَذَرَارِيِّنَا وَأَمْوَالِنَا وَأَهْلِ مِلَّتِنَا، وَشَرَطْنَا لَكُمْ عَلَى أَنْفُسِنَا أَلَّا نُحْدِثَ فِي مَدَائِنِنَا وَلَا فِيمَا حَوْلَهَا دَيْرًا وَلَا قِلَّايَةً وَلَا كَنِيسَةً وَلَا صَوْمَعَةَ رَاهِبٍ. . . " فَذَكَرَ نَحْوَهُ.

(3/1163)

وَشُهْرَةُ هَذِهِ الشُّرُوطِ تُغْنِي عَنْ إِسْنَادِهَا، فَإِنَّ الْأَئِمَّةَ تَلَقَّوْهَا بِالْقَبُولِ وَذَكَرُوهَا فِي كُتُبِهِمْ وَاحْتَجُّوا بِهَا، وَلَمْ يَزَلْ ذِكْرُ الشُّرُوطِ الْعُمَرِيَّةِ عَلَى

(3/1164)

أَلْسِنَتِهِمْ وَفِي كُتُبِهِمْ، وَقَدْ أَنْفَذَهَا بَعْدَهُ الْخُلَفَاءُ وَعَمِلُوا بِمُوجَبِهَا.
فَذَكَرَ أَبُو الْقَاسِمِ الطَّبَرِيُّ - مِنْ حَدِيثِ أَحْمَدَ بْنِ يَحْيَى الْحُلْوَانِيِّ - حَدَّثَنَا عُبَيْدُ بْنُ [جَنَّادٍ] : حَدَّثَنَا عَطَاءُ بْنُ مُسْلِمٍ الْحَلَبِيُّ، عَنْ صَالِحٍ الْمُرَادِيِّ، عَنْ عَبْدِ خَيْرٍ قَالَ: رَأَيْتُ عَلِيًّا صَلَّى الْعَصْرَ فَصَفَّ لَهُ أَهْلُ نَجْرَانَ صَفَّيْنِ، فَنَاوَلَهُ رَجُلٌ مِنْهُمْ كِتَابًا، فَلَمَّا رَآهُ دَمَعَتْ عَيْنُهُ ثُمَّ رَفَعَ رَأْسَهُ إِلَيْهِمْ قَالَ: " يَا أَهْلَ نَجْرَانَ، هَذَا وَاللَّهِ خَطِّي بِيَدِي وَإِمْلَاءُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ". فَقَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ، أَعْطِنَا مَا فِيهِ. قَالَ: وَدَنَوْتُ مِنْهُ فَقُلْتُ: إِنْ كَانَ رَادًّا عَلَى عُمَرَ يَوْمًا فَالْيَوْمَ يَرُدُّ عَلَيْهِ! فَقَالَ: لَسْتُ بَرَّادٍ عَلَى عُمَرَ شَيْئًا صَنَعَهُ، إِنَّ عُمَرَ كَانَ رَشِيدَ الْأَمْرِ، وَإِنَّ عُمَرَ أَخَذَ مِنْكُمْ خَيْرًا مِمَّا أَعْطَاكُمْ، وَلَمْ يَجُرَّ عُمَرُ مَا أَخَذَ مِنْكُمْ إِلَى نَفْسِهِ إِنَّمَا جَرَّهُ لِجَمَاعَةِ الْمُسْلِمِينَ ".

(3/1165)

وَذَكَرَ ابْنُ الْمُبَارَكِ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنِ الشَّعْبِيِّ: أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ قَالَ لِأَهْلِ نَجْرَانَ: إِنَّ عُمَرَ كَانَ رَشِيدَ الْأَمْرِ، وَلَنْ أُغَيِّرَ شَيْئًا صَنَعَهُ عُمَرُ! .
وَقَالَ الشَّعْبِيُّ: قَالَ عَلِيٌّ حِينَ قَدِمَ الْكُوفَةَ: مَا جِئْتُ لِأَحُلَّ عُقْدَةً شَدَّهَا عُمَرُ! .

(3/1166)

وَقَدْ تَضَمَّنَ كِتَابُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ هَذَا جُمَلًا مِنَ الْعِلْمِ تَدُورُ عَلَى سِتَّةِ فُصُولٍ:
الْفَصْلُ الْأَوَّلُ: فِي أَحْكَامِ الْبِيَعِ وَالْكَنَائِسِ وَالصَّوَامِعِ وَمَا يَتَعَلَّقُ بِذَلِكَ.
الْفَصْلُ الثَّانِي: فِي أَحْكَامِ ضِيَافَتِهِمْ لِلْمَارَّةِ بِهِمْ وَمَا يَتَعَلَّقُ بِهَا.
الْفَصْلُ الثَّالِثُ: فِيمَا يَتَعَلَّقُ بِضَرَرِ الْمُسْلِمِينَ وَالْإِسْلَامِ.
الْفَصْلُ الرَّابِعُ: فِيمَا يَتَعَلَّقُ بِتَغْيِيرِ لِبَاسِهِمْ وَتَمْيِيزِهِمْ عَنِ الْمُسْلِمِينَ فِي الْمَرْكَبِ وَاللِّبَاسِ وَغَيْرِهِ.
الْفَصْلُ الْخَامِسُ: فِيمَا يَتَعَلَّقُ بِإِظْهَارِ الْمُنْكَرِ مِنْ أَفْعَالِهِمْ وَأَقْوَالِهِمْ مِمَّا نُهُوا عَنْهُ.
الْفَصْلُ السَّادِسُ: فِي أَمْرِ مُعَامَلَتِهِمْ لِلْمُسْلِمِينَ بِالشَّرِكَةِ وَنَحْوِهَا.

(3/1167)

[الْفَصْلُ الْأَوَّلُ في أَحْكَامِ الْبِيَعِ وَالْكَنَائِسِ وما يتعلق بذلك]
206 - الْفَصْلُ الْأَوَّلُ
فِي أَحْكَامِ الْبِيَعِ وَالْكَنَائِسِ
قَالَ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] ، وَقَالَ: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ} [النور: 36] ، وَقَالَ تَعَالَى: {وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا} [الحج: 40]
قَالَ الزَّجَّاجُ: " تَأْوِيلُ هَذَا: لَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَ - فِي كُلِّ شَرِيعَةِ نَبِيٍّ - الْمَكَانُ الَّذِي يُصَلَّى فِيهِ، فَلَوْلَا الدَّفْعُ لَهُدِّمَ فِي زَمَنِ مُوسَى الْكَنَائِسُ الَّتِي كَانَ يُصَلَّى فِيهَا فِي شَرِيعَتِهِ، وَفِي زَمَنِ عِيسَى الصَّوَامِعُ وَالْبِيَعُ، وَفِي زَمَنِ مُحَمَّدٍ الْمَسَاجِدُ ".
وَقَالَ الْأَزْهَرِيُّ: " أَخْبَرَ اللَّهُ سُبْحَانَهُ أَنَّهُ لَوْلَا دَفْعُهُ بَعْضَ النَّاسِ عَنِ الْفَسَادِ بِبَعْضِهِمْ لَهُدِّمَتْ مُتَعَبَّدَاتُ كُلِّ فَرِيقٍ مِنْ أَهْلِ دِينِهِ وَطَاعَتِهِ فِي كُلِّ

(3/1168)

زَمَانٍ، فَبَدَأَ بِذِكْرِ الصَّوَامِعِ وَالْبِيَعِ؛ لِأَنَّ صَلَوَاتِ مَنْ تَقَدَّمَ مِنْ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ وَأَصْحَابِهِمْ كَانَتْ فِيهَا قَبْلَ نُزُولِ الْقُرْآنِ، وَأُخِّرَتِ الْمَسَاجِدُ؛ لِأَنَّهَا حَدَثَتْ بَعْدَهُمْ ".
وَقَالَ ابْنُ زَيْدٍ: " الصَّلَوَاتُ؛ صَلَوَاتُ أَهْلِ الْإِسْلَامِ تَنْقَطِعُ إِذَا دَخَلَ عَلَيْهِمُ الْعَدُوُّ ".
قَالَ الْأَخْفَشُ: " وَعَلَى هَذَا الْقَوْلِ: الصَّلَوَاتُ لَا تُهْدَمُ وَلَكِنْ تَحِلُّ مَحَلَّ فِعْلٍ آخَرَ، كَأَنَّهُ قَالَ: تُرِكَتْ صَلَوَاتٌ ".
وَقَالَ أَبُو عُبَيْدَةَ: " يَعْنِي مَوَاضِعَ الصَّلَوَاتِ ".
وَقَالَ الْحَسَنُ: " يُدْفَعُ عَنْ مُصَلَّيَاتِ أَهْلِ الذِّمَّةِ بِالْمُؤْمِنِينَ ".
وَعَلَى هَذَا الْقَوْلِ لَا يُحْتَاجُ إِلَى التَّقْدِيرِ الَّذِي قَدَّرَهُ أَصْحَابُ الْقَوْلِ الْأَوَّلِ، وَهَذَا ظَاهِرُ اللَّفْظِ وَلَا إِشْكَالَ فِيهِ بِوَجْهٍ، فَإِنَّ الْآيَةَ دَلَّتْ عَلَى الْوَاقِعِ، لَمْ تَدُلَّ عَلَى كَوْنِ هَذِهِ الْأَمْكِنَةِ - غَيْرَ الْمَسَاجِدِ - مَحْبُوبَةً مَرْضِيَّةً لَهُ، لَكِنَّهُ أَخْبَرَ أَنَّهُ لَوْلَا دَفْعُهُ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ هَذِهِ الْأَمْكِنَةُ الَّتِي كَانَتْ مَحْبُوبَةً لَهُ قَبْلَ الْإِسْلَامِ وَأَقَرَّ مِنْهَا مَا أَقَرَّ بَعْدَهُ، وَإِنْ كَانَتْ مَسْخُوطَةً لَهُ كَمَا أَقَرَّ أَهْلَ الذِّمَّةِ، وَإِنْ كَانَ يُبْغِضُهُمْ وَيَمْقُتُهُمْ وَيَدْفَعُ عَنْهُمْ بِالْمُسْلِمِينَ مَعَ بُغْضِهِ لَهُمْ.
وَهَكَذَا يَدْفَعُ عَنْ مَوَاضِعِ مُتَعَبَّدَاتِهِمْ بِالْمُسْلِمِينَ وَإِنْ كَانَ يُبْغِضُهَا، وَهُوَ سُبْحَانُهُ يَدْفَعُ عَنْ مُتَعَبَّدَاتِهِمُ الَّتِي أُقِرُّوا عَلَيْهَا شَرْعًا وَقَدَرًا، فَهُوَ يُحِبُّ

(3/1169)

الدَّفْعَ عَنْهَا وَإِنْ كَانَ يُبْغِضُهَا، كَمَا يُحِبُّ الدَّفْعَ عَنْ أَرْبَابِهَا وَإِنْ كَانَ يُبْغِضُهُمْ.
وَهَذَا الْقَوْلُ هُوَ الرَّاجِحُ إِنْ شَاءَ اللَّهُ تَعَالَى، وَهُوَ مَذْهَبُ ابْنِ عَبَّاسٍ فِي الْآيَةِ.
قَالَ ابْنُ أَبِي حَاتِمٍ فِي " تَفْسِيرِهِ ": حَدَّثَنَا أَبُو سَعِيدٍ الْأَشَجُّ: حَدَّثَنَا عُبَيْدُ اللَّهِ - هُوَ ابْنُ مُوسَى - عَنْ إِسْرَائِيلَ، عَنِ السُّدِّيِّ، عَمَّنْ حَدَّثَهُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: {لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ} [الحج: 40] قَالَ: الصَّوَامِعُ الَّتِي يَكُونُ فِيهَا الرُّهْبَانُ، وَالْبِيَعُ مَسَاجِدُ الْيَهُودِ، وَالصَّلَوَاتُ كَنَائِسُ النَّصَارَى، وَالْمَسَاجِدُ مَسَاجِدُ الْمُسْلِمِينَ.
قَالَ ابْنُ أَبِي حَاتِمٍ: وَأَخْبَرَنَا الْأَشَجُّ، ثَنَا حَفْصُ بْنُ غِيَاثٍ، عَنْ دَاوُدَ، عَنْ أَبِي الْعَالِيَةِ قَالَ: {لَهُدِّمَتْ صَوَامِعُ} [الحج: 40] قَالَ: صَوَامِعُ وَإِنْ كَانَ يُشْرَكُ بِهِ! وَفِي لَفْظٍ: إِنَّ اللَّهَ يُحِبُّ أَنْ يُذْكَرَ وَلَوْ مِنْ كَافِرٍ.

(3/1170)

وَفِي تَفْسِيرِ شَيْبَانَ، عَنْ قَتَادَةَ: الصَّوَامِعُ لِلصَّابِئِينَ، وَالْبِيَعُ لِلنَّصَارَى، وَالصَّلَوَاتُ لِلْيَهُودِ، وَالْمَسَاجِدُ لِلْمُسْلِمِينَ.
وَقَدْ تَضَمَّنَ الشَّرْطُ ذِكْرَ الدَّيْرِ وَالْقِلَّايَةِ وَالْكَنِيسَةِ وَالصَّوْمَعَةِ.
فَأَمَّا الدَّيْرُ فَلِلنَّصَارَى خَاصَّةً يَبْنُونَهُ لِلرُّهْبَانِ خَارِجَ الْبَلَدِ، يَجْتَمِعُونَ فِيهِ لِلرَّهْبَانِيَّةِ وَالتَّفَرُّدِ عَنِ النَّاسِ.
وَأَمَّا الْقِلَّايَةُ فَيَبْنِيهَا رُهْبَانُهُمْ مُرْتَفِعَةً كَالْمَنَارَةِ، وَالْفَرْقُ بَيْنَهَا وَبَيْنَ الدَّيْرِ أَنَّ الدَّيْرَ يَجْتَمِعُونَ فِيهِ وَالْقِلَّايَةَ لَا تَكُونُ إِلَّا لِوَاحِدٍ يَنْفَرِدُ بِنَفْسِهِ، وَلَا يَكُونُ لَهَا بَابٌ بَلْ فِيهَا طَاقَةٌ يَتَنَاوَلُ مِنْهَا طَعَامَهُ وَشَرَابَهُ وَمَا يَحْتَاجُ إِلَيْهِ.
وَأَمَّا الصَّوْمَعَةُ فَهِيَ كَالْقِلَّايَةِ تَكُونُ لِلرَّاهِبِ وَحْدَهُ.
قَالَ الْأَزْهَرِيُّ: الصَّوْمَعَةُ مِنَ الْبِنَاءِ سُمِّيَتْ صَوْمَعَةً لِتَلَطُّفِ أَعْلَاهَا. يُقَالُ: صَمَعَ الثَّرِيدَةَ إِذَا رَفَعَ رَأْسَهَا وَحَدَّدَهُ، وَتُسَمَّى الثَّرِيدَةُ إِذَا كَانَتْ كَذَلِكَ صَوْمَعَةً، وَمِنْ هَذَا يُقَالُ: رَجُلٌ أَصْمَعُ الْقَلْبِ إِذَا كَانَ حَادَّ الْفِطْنَةِ.
وَمِنْهُمْ مَنْ فَرَّقَ بَيْنَ الصَّوْمَعَةِ وَالْقِلَّايَةِ؛ بِأَنَّ الْقِلَّايَةَ تَكُونُ مُنْقَطِعَةً فِي فَلَاةٍ مِنَ الْأَرْضِ، وَالصَّوْمَعَةُ تَكُونُ عَلَى الطُّرُقِ.
وَأَمَّا الْبِيَعُ فَجَمْعُ بِيعَةٍ، وَأَهْلُ اللُّغَةِ وَالتَّفْسِيرِ عَلَى أَنَّهَا مُتَعَبَّدُ النَّصَارَى، إِلَّا مَا حَكَيْنَاهُ عَنِ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: " الْبِيَعُ مَسَاجِدُ الْيَهُودِ ".

(3/1171)

وَأَمَّا الْكَنَائِسُ فَجَمْعُ كَنِيسَةٍ، وَهِيَ لِأَهْلِ الْكِتَابَيْنِ، وَلِلْيَهُودِ خَاصَّةً الْفُهُرُ - بِضَمِّ الْفَاءِ وَالْهَاءِ - وَاحِدُهَا فُهْرٌ، وَهُوَ بَيْتُ الْمِدْرَاسِ الَّذِي يَتَدَارَسُونَ فِيهِ الْعِلْمَ.
وَفِي الْحَدِيثِ: " «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى الْيَهُودِ بَيْتَ مِدْرَاسِهِمْ» "
وَفِيهِ أَيْضًا قَوْلُ أَنَسٍ: " كَأَنَّهُمُ الْيَهُودُ حِينَ خَرَجُوا مِنْ فُهْرِهِمْ ".
وَحُكْمُ هَذِهِ الْأَمْكِنَةِ كُلِّهَا حُكْمُ الْكَنِيسَةِ " وَيَنْبَغِي التَّنْبِيهُ عَلَيْهَا.

(3/1172)

[الْبِلَادُ الَّتِي تَفَرَّقَ فِيهَا أَهْلُ الذِّمَّةِ وَالْعَهْدِ ثَلَاثَةُ أَقْسَامٍ] [القسم الأول بِلَادٌ أَنْشَأَهَا الْمُسْلِمُونَ فِي الْإِسْلَامِ وبَيَانُ بِنَاءِ بَعْضهاِ]
ذِكْرُ حُكْمُ الْأَمْصَارِ الَّتِي وُجِدَتْ فِيهَا هَذِهِ الْأَمَاكِنُ، وَمَا يَجُوزُ إِبْقَاؤُهُ، وَمَا تَجِبُ إِزَالَتُهُ وَمَحْوُ رَسْمِهِ.
الْبِلَادُ الَّتِي تَفَرَّقَ فِيهَا أَهْلُ الذِّمَّةِ وَالْعَهْدِ ثَلَاثَةُ أَقْسَامٍ:
أَحَدُهَا: بِلَادٌ أَنْشَأَهَا الْمُسْلِمُونَ فِي الْإِسْلَامِ.
الثَّانِي: بِلَادٌ أُنْشِئَتْ قَبْلَ الْإِسْلَامِ فَافْتَتَحَهَا الْمُسْلِمُونَ عَنْوَةً وَمَلَكُوا أَرْضَهَا وَسَاكِنِيهَا.
الثَّالِثُ: بِلَادٌ أُنْشِئَتْ قَبْلَ الْإِسْلَامِ وَفَتَحَهَا الْمُسْلِمُونَ صُلْحًا.
فَأَمَّا الْقِسْمُ الْأَوَّلُ:
[بِلَادٌ أَنْشَأَهَا الْمُسْلِمُونَ فِي الْإِسْلَامِ] .
فَهُوَ مِثْلُ الْبَصْرَةِ وَالْكُوفَةِ وَوَاسِطَ وَبَغْدَادَ وَالْقَاهِرَةِ.
أَمَّا الْبَصْرَةُ وَالْكُوفَةُ فَأُنْشِئَتَا فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ.
قَالَ يَزِيدُ بْنُ هَارُونَ: أَخْبَرَنَا زِيَادُ بْنُ أَبِي زِيَادٍ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ

(3/1173)

أَبِي بَكْرَةَ، عَنْ نَافِعِ بْنِ الْحَارِثِ قَالَ: كَانَ أَمِيرُ الْمُؤْمِنِينَ قَدْ هَمَّ أَنْ يَتَّخِذَ لِلْمُسْلِمِينَ مِصْرًا، وَكَانَ الْمُسْلِمُونَ قَدْ غَزَوْا مِنْ قِبَلِ الْبَحْرِ وَفَتَحُوا الْأَهْوَازَ وَكَابُلَ وَطَبَرِسْتَانَ، فَلَمَّا افْتَتَحُوهَا كَتَبُوا إِلَيْهِ: " إِنَّا وَجَدْنَا بِطَبَرِسْتَانَ مَكَانًا لَا بَأْسَ بِهِ ". فَكَتَبَ إِلَيْهِمْ: " إِنَّ بَيْنِي وَبَيْنَكُمْ دِجْلَةَ، وَلَا حَاجَةَ لِي فِي شَيْءٍ بَيْنِي وَبَيْنَكُمْ فِيهِ دِجْلَةُ أَنْ نَتَّخِذَهُ مِصْرًا ". قَالَ: فَقَدِمَ عَلَيْهِ رَجُلٌ مِنْ بَنِي سَدُوسٍ يُقَالُ لَهُ ثَابِتٌ فَقَالَ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنِّي مَرَرْتُ بِمَكَانٍ دُونَ دِجْلَةَ بِهِ بَادِيَةٌ يُقَالُ لَهَا الْخُرَيْبَةُ وَيُقَالُ لِلْأَرْضِ " الْبَصْرَةُ " وَبَيْنَهَا وَبَيْنَ

(3/1174)

دِجْلَةَ فَرْسَخٌ فِيهِ خَلِيجٌ يَجْرِي فِيهِ الْمَاءُ وَأَجَمَةُ قَصَبٍ. فَأَعْجَبَ ذَلِكَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَدَعَا عُتْبَةَ بْنَ غَزْوَانَ فَبَعَثَهُ فِي أَرْبَعِينَ رَجُلًا فِيهِمْ نَافِعُ بْنُ الْحَارِثِ وَزِيَادٌ أَخُوهُ لِأُمِّهِ.
قَالَ سَيْفُ بْنُ [عُمَرَ] : مُصِّرَتِ الْبَصْرَةُ سَنَةَ سِتَّ عَشْرَةَ، وَاخْتُطَّتْ قَبْلَ الْكُوفَةِ بِثَمَانِيَةِ أَشْهُرٍ.

(3/1175)

وَقَالَ قَتَادَةُ: أَوَّلُ مَنْ مَصَّرَ الْبَصْرَةَ رَجُلٌ مِنْ بَنِي شَيْبَانَ يُسَمَّى الْمُثَنَّى بْنُ حَارِثَةَ، وَأَنَّهُ كَتَبَ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ: " إِنِّي نَزَلْتُ أَرْضًا بَصْرَةً ". فَكَتَبَ إِلَيْهِ: " إِذَا أَتَاكَ كِتَابِي هَذَا فَاثْبُتْ حَتَّى يَأْتِيَكَ أَمْرِي ". فَبَعَثَ عُتْبَةَ بْنَ غَزْوَانَ مُعَلِّمًا وَأَمِيرًا، فَغَزَا الْأُبُلَّةَ.
وَقَالَ حَمَّادُ بْنُ سَلَمَةَ، عَنْ حُمَيْدٍ، عَنِ الْحَسَنِ: إِنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ مَصَّرَ الْبَصْرَةَ وَالْكُوفَةَ.
207 - فَصْلٌ
[بَيَانُ بِنَاءِ بَعْضِ الْمُدُنِ الْإِسْلَامِيَّةِ]
وَأَمَا وَاسِطُ فَبَنَاهَا الْحَجَّاجُ بْنُ يُوسُفَ سَنَةَ سِتٍّ وَثَمَانِينَ مِنَ الْهِجْرَةِ، فِي السَّنَةِ الَّتِي مَاتَ فِيهَا عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ.

(3/1176)

وَأَمَّا بَغْدَادُ فَقَالَ سُلَيْمَانُ بْنُ الْمُجَالِدِ وَزِيرُ أَبِي جَعْفَرٍ: " خَرَجْتُ مَعَ أَبِي جَعْفَرٍ يَوْمًا قَبْلَ أَنْ نَبْتَنِيَ مَدِينَةَ بَغْدَادَ، وَنَحْنُ نَرْتَادُ مَوْضِعًا نَبْنِي فِيهِ مَدِينَةً يَكُونُ فِيهَا عَسْكَرُهُ، قَالَ: فَبَصَرْنَا بِقِسٍّ شَيْخٍ كَبِيرٍ وَمَعَهُ جَمَاعَةٌ مِنَ النَّصَارَى، فَقَالَ: اذْهَبْ إِلَى هَذَا الْقِسِّ نَسْأَلْهُ، فَمَضَى إِلَيْهِ فَوَقَفَ عَلَيْهِ أَبُو جَعْفَرٍ فَسَلَّمَ عَلَيْهِ ثُمَّ قَالَ: يَا شَيْخُ أَبَلَغَكَ أَنَّهُ يُبْنَى هَاهُنَا مَدِينَةٌ؟ قَالَ: نَعَمْ؛ وَلَسْتَ بِصَاحِبِهَا. قَالَ: وَمَا عِلْمُكَ؟ قَالَ الْقِسُّ: وَمَا اسْمُكَ؟ قَالَ اسْمِي عَبْدُ اللَّهِ. قَالَ: فَلَسْتَ بِصَاحِبِهَا. قَالَ: فَمَا اسْمُ صَاحِبِهَا؟ قَالَ: مِقْلَاصٌ. قَالَ: فَتَبَسَّمَ أَبُو جَعْفَرٍ وَصَغَى إِلَيَّ، فَقَالَ: أَنَا وَاللَّهِ مِقْلَاصٌ، كَانَ أَبِي يُسَمِّينِي وَأَنَا صَغِيرٌ " مِقْلَاصًا " فَاخْتَطَّ مَوْضِعَ مَدِينَةِ أَبِي جَعْفَرٍ، وَتَحَوَّلَ أَبُو جَعْفَرٍ مِنَ الْهَاشِمِيَّةِ إِلَى بَغْدَادَ، وَأَمَرَ بِبِنَائِهَا ثُمَّ رَجَعَ إِلَى الْكُوفَةِ فِي سَنَةِ أَرْبَعٍ وَأَرْبَعِينَ وَمِائَةٍ، وَفَرَغَ مِنْ بِنَائِهَا وَنَزَلَهَا مَعَ جُنْدِهِ وَسَمَّاهَا " مَدِينَةَ السَّلَامِ " سَنَةَ خَمْسٍ وَأَرْبَعِينَ وَمِائَةٍ، وَفَرَغَ مِنْ بِنَاءِ الرُّصَافَةِ سَنَةَ أَرْبَعٍ وَخَمْسِينَ وَمِائَةٍ.

(3/1177)

وَقَالَ سُلَيْمَانُ بْنُ مُجَالِدٍ: " الَّذِي تَوَلَّى الْوُقُوفَ عَلَى خَطِّ بَغْدَادِ الْحَجَّاجُ بْنُ أَرْطَاةَ وَجَمَاعَةٌ مِنْ أَهْلِ الْكُوفَةِ ".
وَكَذَلِكَ " سَامَرَّا " بَنَاهَا الْمُتَوَكِّلُ.
وَكَذَلِكَ " الْمَهْدِيَّةُ " الَّتِي بِالْمَغْرِبِ، وَغَيْرُهَا مِنَ الْأَمْصَارِ الَّتِي مَصَّرَهَا الْمُسْلِمُونَ.
فَهَذِهِ الْبِلَادُ صَافِيَةٌ لِلْإِمَامِ إِنْ أَرَادَ الْإِمَامُ أَنْ يُقِرَّ أَهْلَ الذِّمَّةِ فِيهَا بِبَذْلِ الْجِزْيَةِ جَازَ، فَلَوْ أَقَرَّهُمُ الْإِمَامُ عَلَى أَنْ يُحْدِثُوا فِيهَا بِيعَةً أَوْ كَنِيسَةً أَوْ يُظْهِرُوا فِيهَا خَمْرًا أَوْ خِنْزِيرًا أَوْ نَاقُوسًا لَمْ يَجُزْ، وَإِنْ شَرَطَ ذَلِكَ وَعَقَدَ عَلَيْهِ الذِّمَّةَ كَانَ الْعَقْدُ وَالشَّرْطُ فَاسِدًا، وَهُوَ اتِّفَاقٌ مِنَ الْأُمَّةِ لَا يُعْلَمُ بَيْنَهُمْ فِيهِ نِزَاعٌ.

(3/1178)

قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا حَمَّادُ بْنُ خَالِدٍ الْخَيَّاطُ، أَخْبَرَنَا اللَّيْثُ بْنُ سَعْدٍ، عَنْ تَوْبَةَ بْنِ النَّمِرِ الْحَضْرَمِيِّ - قَاضِي مِصْرَ - عَمَّنْ أَخْبَرَهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا خِصَاءَ فِي الْإِسْلَامِ وَلَا كَنِيسَةَ» ".
وَقَالَ أَبُو عُبَيْدٍ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ، عَنِ اللَّيْثِ بْنِ سَعْدٍ. . .

(3/1179)

فَذَكَرَهُ بِإِسْنَادِهِ وَمَتْنِهِ.
وَقَدْ رُوِيَ مَوْقُوفًا عَلَى عُمَرَ بِغَيْرِ هَذَا الْإِسْنَادِ:
قَالَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ: حَدَّثَنَا أَبُو [عُبَيْدٍ] الْقَاسِمُ، حَدَّثَنِي أَبُو الْأَسْوَدِ، عَنِ ابْنِ لَهِيعَةَ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ، عَنْ أَبِي الْخَيْرِ مَرْثَدِ بْنِ عَبْدِ اللَّهِ الْيَزِنِيِّ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " «لَا كَنِيسَةَ فِي الْإِسْلَامِ وَلَا خِصَاءَ» ".

(3/1180)

وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ التَّيْمِيُّ، عَنْ أَبِيهِ، عَنْ حَنَشٍ، عَنْ عِكْرِمَةَ قَالَ: سُئِلَ ابْنُ عَبَّاسٍ عَنْ أَمْصَارِ الْعَرَبِ أَوْ دَارِ الْعَرَبِ هَلْ لِلْعَجَمِ أَنْ يُحْدِثُوا فِيهَا شَيْئًا؟ فَقَالَ: " أَيُّمَا مِصْرٍ مَصَّرَتْهُ الْعَرَبُ فَلَيْسَ لِلْعَجَمِ أَنْ يَبْنُوا فِيهِ [بِيعَةً] ، وَلَا يَضْرِبُوا فِيهِ نَاقُوسًا، وَلَا يَشْرَبُوا فِيهِ خَمْرًا، وَلَا يَتَّخِذُوا فِيهِ خِنْزِيرًا، وَأَيُّمَا مِصْرٍ مَصَّرَتْهُ الْعَجَمُ فَفَتَحَهُ اللَّهُ عَزَّ وَجَلَّ عَلَى الْعَرَبِ فَنَزَلُوا فِيهِ فَإِنَّ لِلْعَجَمِ مَا فِي عَهْدِهِمْ، وَعَلَى الْعَرَبِ أَنْ يُوفُوا بِعَهْدِهِمْ وَلَا يُكَلِّفُوهُمْ فَوْقَ طَاقَتِهِمْ ".

(3/1181)

قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: وَسَمِعْتُ أَبِي يَقُولُ: " لَيْسَ لِلْيَهُودِ وَالنَّصَارَى أَنْ يُحْدِثُوا فِي مِصْرٍ مَصَّرَهُ الْمُسْلِمُونَ بِيعَةً وَلَا كَنِيسَةً، وَلَا يَضْرِبُوا فِيهِ بِنَاقُوسٍ إِلَّا فِي مَكَانٍ لَهُمْ صَالِحٍ، وَلَيْسَ لَهُمْ أَنْ يُظْهِرُوا الْخَمْرَ فِي أَمْصَارِ الْمُسْلِمِينَ ".
وَقَالَ الْمَرْوَذِيُّ: قَالَ لِي أَبُو عَبْدِ اللَّهِ: سَأَلُونِي عَنِ الدِّيَارَاتِ فِي الْمَسَائِلِ الَّتِي وَرَدَتْ مِنْ قِبَلِ الْخَلِيفَةِ، فَقُلْتُ: أَيُّ شَيْءٍ تَذْهَبُ أَنْتَ؟
فَقَالَ: " مَا كَانَ مِنْ صُلْحٍ يُقَرُّ، وَمَا كَانَ أُحْدِثُ بَعْدُ يُهْدَمُ ".
وَقَالَ أَبُو طَالِبٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ بِيَعِ النَّصَارَى مَا كَانَ فِي السَّوَادِ، وَهَلْ أَقَرَّهَا عُمَرُ؟
فَقَالَ: " السَّوَادُ فَتْحٌ بِالسَّيْفِ، فَلَا يَكُونُ فِيهِ بِيعَةٌ وَلَا يُضْرَبُ فِيهِ نَاقُوسٌ وَلَا يُتَّخَذُ فِيهِ الْخَنَازِيرُ وَلَا يُشْرَبُ الْخَمْرُ وَلَا يَرْفَعُونَ أَصْوَاتَهُمْ فِي دُورِهِمْ، إِلَّا الْحِيرَةَ وَبَانِقْيَا وَدَيْرِ صَلُوبَا، فَهَؤُلَاءِ أَهْلُ صُلْحٍ صُولِحُوا وَلَمْ يُحَارَبُوا، فَمَا كَانَ مِنْهَا لَمْ يُخَرَّبْ، وَمَا كَانَ غَيْرُ ذَلِكَ فَكُلُّهُ مُحْدَثٌ يُهْدَمُ، وَقَدْ كَانَ أَمَرَ بِهَدْمِهَا هَارُونُ.
وَكُلُّ مِصْرٍ مَصَّرَتْهُ الْعَرَبُ فَلَيْسَ لَهُمْ أَنْ يَبْنُوا فِيهِ بِيعَةً وَلَا يَضْرِبُوا

(3/1182)

فِيهِ نَاقُوسًا وَلَا يَشْرَبُوا فِيهِ خَمْرًا وَلَا يَتَّخِذُوا فِيهِ خِنْزِيرًا.
وَمَا كَانَ مِنْ صُلْحٍ صُولِحُوا عَلَيْهِ فَهُوَ عَلَى صُلْحِهِمْ وَعَهْدِهِمْ، وَكُلُّ شَيْءٍ فُتِحَ عَنْوَةً فَلَا يُحْدِثُوا فِيهِ شَيْئًا مِنْ هَذَا.
وَمَا كَانَ مِنْ صُلْحٍ أُقِرُّوا عَلَى صُلْحِهِمْ ". وَاحْتَجَّ فِيهِ بِحَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا.
وَقَالَ أَبُو الْحَارِثِ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنِ الْبِيَعِ وَالْكَنَائِسِ الَّتِي بَنَاهَا أَهْلُ الذِّمَّةِ، وَمَا أَحْدَثُوا فِيهَا مِمَّا لَمْ يَكُنْ؟ قَالَ: تُهْدَمُ، وَلَيْسَ لَهُمْ أَنْ يُحْدِثُوا شَيْئًا مِنْ ذَلِكَ فِيمَا مَصَّرَهُ الْمُسْلِمُونَ، يُمْنَعُونَ مِنْ ذَلِكَ إِلَّا مِمَّا صُولِحُوا عَلَيْهِ.

(3/1183)

قِيلَ لِأَبِي عَبْدِ اللَّهِ: أَيْشْ الْحُجَّةُ فِي أَنْ يُمْنَعَ أَهْلُ الذِّمَّةِ أَنْ يَبْنُوا بِيعَةً أَوْ كَنِيسَةً إِذَا كَانَتِ الْأَرْضُ مِلْكَهُمْ، وَهُمْ يُؤَدُّونَ الْجِزْيَةَ، وَقَدْ مُنِعْنَا مِنْ ظُلْمِهِمْ وَأَذَاهُمْ؟ قَالَ: حَدِيثُ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " أَيُّمَا مِصْرٍ مَصَّرَتْهُ الْعَرَبُ ".
وَقَالَ أَحْمَدُ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ، أَخْبَرَنِي [عَمِّي] قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عُرْوَةَ - يَعْنِي ابْنَ مُحَمَّدٍ - أَنْ يَهْدِمَ الْكَنَائِسَ الَّتِي فِي أَمْصَارِ الْمُسْلِمِينَ. قَالَ: وَشَهِدْتُ عُرْوَةَ بْنَ مُحَمَّدٍ يَهْدِمُهَا بِصَنْعَاءَ.

(3/1184)

قَالَ عَبْدُ الرَّزَّاقِ: وَأَخْبَرَنَا مَعْمَرٌ عَمَّنْ سَمِعَ الْحَسَنَ يَقُولُ: " «إِنَّ مِنَ السُّنَّةِ أَنْ تُهْدَمَ الْكَنَائِسُ الَّتِي فِي الْأَمْصَارِ الْقَدِيمَةِ وَالْحَدِيثَةِ» ". ذَكَرَهُ أَحْمَدُ عَنْ عَبْدِ الرَّزَّاقِ.
وَهَذَا الَّذِي جَاءَتْ بِهِ النُّصُوصُ وَالْآثَارُ هُوَ مُقْتَضَى أُصُولِ الشَّرْعِ وَقَوَاعِدِهِ، فَإِنَّ إِحْدَاثَ هَذِهِ الْأُمُورِ إِحْدَاثُ شِعَارِ الْكُفْرِ، وَهُوَ أَغْلَظُ مِنْ إِحْدَاثِ الْخَمَّارَاتِ وَالْمَوَاخِيرِ، فَإِنَّ تِلْكَ شِعَارُ الْكُفْرِ وَهَذِهِ شِعَارُ الْفِسْقِ، وَلَا يَجُوزُ لِلْإِمَامِ أَنْ يُصَالِحَهُمْ فِي دَارِ الْإِسْلَامِ عَلَى إِحْدَاثِ شَعَائِرِ الْمَعَاصِي وَالْفُسُوقِ، فَكَيْفَ إِحْدَاثُ مَوْضِعِ الْكُفْرِ وَالشِّرْكِ؟ ! .
فَإِنْ قِيلَ: فَمَا حُكْمُ هَذِهِ الْكَنَائِسِ الَّتِي فِي الْبِلَادِ الَّتِي مَصَّرَهَا الْمُسْلِمُونَ؟ قِيلَ: هِيَ عَلَى نَوْعَيْنِ:
أَحَدُهُمَا: أَنْ تُحْدَثَ الْكَنَائِسُ بَعْدَ تَمْصِيرِ الْمُسْلِمِينَ لِمِصْرٍ فَهَذِهِ تُزَالُ اتِّفَاقًا.
الثَّانِي: أَنْ تَكُونَ مَوْجُودَةً بِفَلَاةٍ مِنَ الْأَرْضِ، ثُمَّ يُمَصِّرُ الْمُسْلِمُونَ حَوْلَهَا الْمِصْرَ، فَهَذِهِ لَا تُزَالُ، وَاللَّهُ أَعْلَمُ.
وَوَرَدَ عَلَى شَيْخِنَا اسْتِفْتَاءٌ فِي أَمْرِ الْكَنَائِسِ صُورَتُهُ: مَا يَقُولُ السَّادَةُ

(3/1185)

الْعُلَمَاءُ - وَفَّقَهُمُ اللَّهُ - فِي إِقْلِيمٍ تَوَافَقَ أَهْلُ الْفَتْوَى فِي هَذَا الزَّمَانِ عَلَى أَنَّ الْمُسْلِمِينَ فَتَحُوهُ عَنْوَةً مِنْ غَيْرِ صُلْحٍ وَلَا أَمَانٍ، فَهَلْ مَلَكَ الْمُسْلِمُونَ ذَلِكَ الْإِقْلِيمَ الْمَذْكُورَ بِذَلِكَ؟ وَهَلْ يَكُونُ الْمِلْكُ شَامِلًا لِمَا فِيهِ مِنْ أَمْوَالِ الْكُفَّارِ مِنَ الْأَثَاثِ وَالْمَزَارِعِ وَالْحَيَوَانِ وَالرَّقِيقِ وَالْأَرْضِ وَالدُّورِ وَالْبِيَعِ وَالْكَنَائِسِ وَالْقِلَّايَاتِ وَالدُّيُورَةِ وَنَحْوِ ذَلِكَ؟ أَوْ يَخْتَصُّ الْمِلْكُ بِمَا عَدَا مُتَعَبَّدَاتِ أَهْلِ الشِّرْكِ؟ فَإِنْ مُلِكَ جَمِيعُ مَا فِيهِ فَهَلْ يَجُوزُ لِلْإِمَامِ أَنْ يَعْقِدَ لِأَهْلِ الشِّرْكِ مِنَ النَّصَارَى وَالْيَهُودِ - بِذَلِكَ الْإِقْلِيمِ أَوْ غَيْرِهِ - الذِّمَّةَ عَلَى أَنْ يَبْقَى مَا بِالْإِقْلِيمِ الْمَذْكُورِ مِنَ الْبِيَعِ وَالْكَنَائِسِ وَالدُّيُورَةِ وَنَحْوِهَا مُتَعَبَّدًا لَهُمْ، وَتَكُونُ الْجِزْيَةُ الْمَأْخُوذَةُ مِنْهُمْ فِي كُلِّ سَنَةٍ فِي مُقَابَلَةِ ذَلِكَ بِمُفْرَدِهِ أَوْ مَعَ غَيْرِهِ أَمْ لَا؟ فَإِنْ لَمْ يَجُزْ - لِأَجْلِ مَا فِيهِ مِنْ تَأْخِيرِ مِلْكِ الْمُسْلِمِينَ عَنْهُ - فَهَلْ يَكُونُ حُكْمُ الْكَنَائِسِ وَنَحْوِهَا حُكْمَ الْغَنِيمَةِ يَتَصَرَّفُ فِيهِ الْإِمَامُ تَصَرُّفَهُ فِي الْغَنَائِمِ أَمْ لَا؟ وَإِنْ جَازَ لِلْإِمَامِ أَنْ يَعْقِدَ الذِّمَّةَ بِشَرْطِ بَقَاءِ الْكَنَائِسِ وَنَحْوِهَا فَهَلْ يَمْلِكُ مَنْ عُقِدَتْ لَهُ الذِّمَّةُ بِهَذَا الْعَقْدِ رِقَابَ الْبِيَعِ وَالْكَنَائِسِ وَالدُّيُورَةِ وَنَحْوِهَا، وَيَزُولُ مِلْكُ الْمُسْلِمِينَ عَنْ ذَلِكَ بِهَذَا الْعَقْدِ أَمْ لَا؟ لِأَجْلِ أَنَّ الْجِزْيَةَ لَا تَكُونُ عَنْ ثَمَنٍ مَبِيعٍ، وَإِذَا لَمْ يَمْلِكُوا ذَلِكَ وَبَقُوا عَلَى الِانْتِفَاعِ بِذَلِكَ وَانْتَقَضَ عَهْدُهُمْ بِسَبَبٍ يَقْتَضِي انْتِقَاضَهُ إِمَّا بِمَوْتِ مَنْ وَقَعَ عَقْدُ الذِّمَّةِ مَعَهُ وَلَمْ يَعْقُبُوا، أَوْ أَعْقَبُوا، فَإِنْ قُلْنَا: إِنَّ أَوْلَادَهُمْ يُسْتَأْنَفُ مَعَهُمْ عَقْدُ الذِّمَّةِ - كَمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِيمَا حَكَاهُ ابْنُ الصَّبَّاغِ وَصَحَّحَهُ الْعِرَاقِيُّونَ وَاخْتَارَهُ ابْنُ أَبِي عَصْرُونَ فِي " الْمُرْشِدِ " - فَهَلْ لِإِمَامِ الْوَقْتِ أَنْ يَقُولَ: لَا أَعْقِدُ لَكُمُ الذِّمَّةَ

(3/1186)

إِلَّا بِشَرْطٍ أَلَّا تُدْخِلُوا الْكَنَائِسَ وَالْبِيَعَ وَالدُّيُورَةَ فِي الْعَقْدِ، فَتَكُونُ كَالْأَمْوَالِ الَّتِي جُهِلَ مُسْتَحِقُّوهَا وَأَيِسَ مِنْ مَعْرِفَتِهَا، أَمْ لَا يَجُوزُ لَهُ الِامْتِنَاعُ مِنْ إِدْخَالِهَا فِي عَقْدِ الذِّمَّةِ بَلْ يَجِبُ عَلَيْهِ إِدْخَالُهَا فِي عَقْدِ الذِّمَّةِ؟ فَهَلْ ذَلِكَ يَخْتَصُّ بِالْبِيَعِ وَالْكَنَائِسِ وَالدُّيُورَةِ الَّتِي تَحَقَّقَ أَنَّهَا كَانَتْ مَوْجُودَةً عِنْدَ فَتْحِ الْمُسْلِمِينَ، وَلَا يَجِبُ عَلَيْهِ ذَلِكَ عِنْدَ التَّرَدُّدِ فِي أَنَّ ذَلِكَ كَانَ مَوْجُودًا عِنْدَ الْفَتْحِ، أَوْ حَدَثَ بَعْدَ الْفَتْحِ، أَوْ يَجِبُ عَلَيْهِ مُطْلَقًا فِيمَا تَحَقَّقَ أَنَّهُ كَانَ مَوْجُودًا قَبْلَ الْفَتْحِ، أَوْ شَكَّ فِيهِ؟ وَإِذَا لَمْ يَجِبْ فِي حَالَةِ الشَّكِّ، فَهَلْ يَكُونُ مَا وَقَعَ الشَّكُّ فِي أَنَّهُ كَانَ قَبْلَ الْفَتْحِ وَجُهِلَ الْحَالُ فِيمَنْ أَحْدَثَهُ لِمَنْ هُوَ؟ لِبَيْتِ الْمَالِ أَمْ لَا؟ وَإِذَا قُلْنَا: إِنَّ مَنْ بَلَغَ مِنْ أَوْلَادِ مَنْ عُقِدَتْ مَعَهُمُ الذِّمَّةُ - وَإِنْ سَلَفُوا - وَمِنْ غَيْرِهِمْ لَا يَحْتَاجُونَ أَنْ تُعْقَدَ لَهُمُ الذِّمَّةُ، بَلْ يَجْرِي عَلَيْهِمْ حُكْمُ مَنْ سَلَفَ إِذَا تَحَقَّقَ أَنَّهُ مِنْ أَوْلَادِهِمْ، يَكُونُ حُكْمُ كَنَائِسِهِمْ وَبِيَعِهِمْ حُكْمَ أَنْفُسِهِمْ أَمْ يُحْتَاجُ إِلَى تَجْدِيدِ عَقْدٍ وَذِمَّةٍ؟ وَإِذَا قُلْنَا: إِنَّهُمْ يَحْتَاجُونَ إِلَى تَجْدِيدِ عَقْدٍ عِنْدَ الْبُلُوغِ فَهَلْ تَحْتَاجُ كَنَائِسُهُمْ وَبِيَعُهُمْ إِلَيْهِ أَمْ لَا؟
فَأَجَابَ: " الْحَمْدُ لِلَّهِ، مَا فَتَحَهُ الْمُسْلِمُونَ كَأَرْضِ خَيْبَرَ الَّتِي فُتِحَتْ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَعَامَّةِ أَرْضِ الشَّامِ وَبَعْضِ مُدُنِهَا وَكَسَوَادِ الْعِرَاقِ - إِلَّا مَوَاضِعَ قَلِيلَةً فُتِحَتْ صُلْحًا - وَكَأَرْضِ مِصْرَ، فَإِنَّ هَذِهِ الْأَقَالِيمَ فُتِحَتَ عَنْوَةً عَلَى خِلَافَةِ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ.

(3/1187)

وَقَدْ رُوِيَ فِي أَرْضِ مِصْرَ أَنَّهَا فُتِحَتْ صُلْحًا، وَرُوِيَ أَنَّهَا فُتِحَتْ عَنْوَةً، وَكِلَا الْأَمْرَيْنِ صَحِيحٌ - عَلَى مَا ذَكَرَهُ الْعُلَمَاءُ الْمُتَأَهِّلُونَ لِلرِّوَايَاتِ الصَّحِيحَةِ فِي هَذَا الْبَابِ - فَإِنَّهَا فُتِحَتْ أَوَّلًا صُلْحًا ثُمَّ نَقَضَ أَهْلُهَا الْعَهْدَ، فَبَعَثَ عَمْرُو بْنُ الْعَاصِ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا يَسْتَمِدُّهُ، فَأَمَدَّهُ بِجَيْشٍ كَثِيرٍ فِيهِمُ الزُّبَيْرُ بْنُ الْعَوَّامِ، فَفَتَحَهَا الْمُسْلِمُونَ الْفَتْحَ الثَّانِيَ عَنْوَةً.
وَلِهَذَا رُوِيَ مِنْ وُجُوهٍ كَثِيرَةٍ أَنَّ الزُّبَيْرَ سَأَلَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا أَنْ يُقَسِّمَهَا بَيْنَ الْجَيْشِ كَمَا سَأَلَهُ بِلَالٌ قَسْمَ الشَّامِ، فَشَاوَرَ الصَّحَابَةَ فِي ذَلِكَ فَأَشَارَ عَلَيْهِ كُبَرَاؤُهُمْ كَعَلِيِّ بْنِ أَبِي طَالِبٍ وَمُعَاذِ بْنِ جَبَلٍ أَنْ يَحْبِسَهَا فَيْئًا لِلْمُسْلِمِينَ يَنْتَفِعُ بِفَائِدَتِهَا أَوَّلُ الْمُسْلِمِينَ وَآخِرُهُمْ، ثُمَّ وَافَقَ عُمَرُ عَلَى ذَلِكَ بَعْضَ مَنْ كَانَ خَالَفَهُ، وَمَاتَ بَعْضُهُمْ فَاسْتَقَرَّ الْأَمْرُ عَلَى ذَلِكَ، فَمَا فَتَحَهُ الْمُسْلِمُونَ عَنْوَةً فَقَدْ مَلَّكَهُمُ اللَّهُ إِيَّاهُ كَمَا مَلَّكَهُمْ مَا اسْتَوْلَوْا عَلَيْهِ مِنَ النُّفُوسِ وَالْأَمْوَالِ وَالْمَنْقُولِ وَالْعَقَارِ.
وَيَدْخُلُ فِي الْعَقَارِ مَعَابِدُ الْكُفَّارِ وَمَسَاكِنُهُمْ وَأَسْوَاقُهُمْ وَمَزَارِعُهُمْ وَسَائِرُ مَنَافِعِ الْأَرْضِ، كَمَا يَدْخُلُ فِي الْمَنْقُولِ سَائِرُ أَنْوَاعِهِ مِنَ الْحَيَوَانِ وَالْمَتَاعِ وَالنَّقْدِ، وَلَيْسَ لِمَعَابِدِ الْكُفَّارِ خَاصَّةٌ تَقْتَضِي خُرُوجَهَا عَنْ مِلْكِ الْمُسْلِمِينَ، فَإِنَّ مَا يُقَالُ فِيهَا مِنَ الْأَقْوَالِ وَيُفْعَلُ فِيهَا مِنَ الْعِبَادَاتِ إِمَّا أَنْ يَكُونَ مُبَدَّلًا أَوْ

(3/1188)

مُحْدَثًا لَمْ يُشَرِّعْهُ اللَّهُ قَطُّ، أَوْ يَكُونَ اللَّهُ قَدْ نَهَى عَنْهُ بَعْدَمَا شَرَّعَهُ.
وَقَدْ أَوْجَبَ اللَّهُ عَلَى أَهْلِ دِينِهِ جِهَادَ أَهْلِ الْكُفْرِ حَتَّى يَكُونَ الدِّينُ كُلُّهُ لِلَّهِ وَتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا، وَيَرْجِعُوا عَنْ دِينِهِمُ الْبَاطِلِ إِلَى الْهُدَى وَدِينِ الْحَقِّ الَّذِي بَعَثَ اللَّهُ بِهِ خَاتَمَ الْمُرْسَلِينَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ، (وَيُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ)
وَلِهَذَا لَمَّا اسْتَوْلَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَرْضِ مَنْ حَارَبَهُ مِنْ أَهْلِ الْكِتَابِ وَغَيْرِهِمْ كَبَنِي قَيْنُقَاعَ وَالنَّضِيرِ وَقُرَيْظَةَ كَانَتْ مَعَابِدُهُمْ مِمَّا اسْتَوْلَى عَلَيْهِ الْمُسْلِمُونَ، وَدَخَلَتْ فِي قَوْلِهِ سُبْحَانَهُ: {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ} [الأحزاب: 27] وَفِي قَوْلِهِ تَعَالَى: ( [وَ] {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ} [الحشر: 6] ، وَ {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} [الحشر: 7] لَكِنْ - وَإِنْ مَلَكَ الْمُسْلِمُونَ ذَلِكَ - فَحُكْمُ الْمِلْكِ مَتْبُوعٌ كَمَا يَخْتَلِفُ حُكْمُ الْمِلْكِ فِي الْمُكَاتَبِ وَالْمُدَبَّرِ وَأُمِّ الْوَلَدِ وَالْعَبْدِ، وَكَمَا يَخْتَلِفُ حُكْمُهُ فِي الْمُقَاتِلِينَ الَّذِينَ يُؤْسَرُونَ، وَفِي النِّسَاءِ وَالصِّبْيَانِ الَّذِينَ يُسْبَوْنَ، كَذَلِكَ يَخْتَلِفُ حُكْمُهُ فِي الْمَمْلُوكِ نَفْسِهِ وَالْعَقَارِ وَالْأَرْضِ وَالْمَنْقُولِ.
وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الْغَنَائِمَ لَهَا أَحْكَامٌ مُخْتَصَّةٌ بِهَا لَا تُقَاسُ بِسَائِرِ الْأَمْوَالِ الْمُشْتَرَكَةِ.

(3/1189)

وَلِهَذَا لَمَّا فَتَحَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْبَرَ أَقَرَّ أَهْلَهَا ذِمَّةً لِلْمُسْلِمِينَ فِي مَسَاكِنِهِمْ، وَكَانَتِ الْمَزَارِعُ مِلْكًا لِلْمُسْلِمِينَ عَامَلَهُمْ عَلَيْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَرْطِ مَا يَخْرُجُ مِنْهَا مِنْ ثَمَرٍ أَوْ زَرْعٍ، ثُمَّ أَجْلَاهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي خِلَافَتِهِ، وَاسْتَرْجَعَ الْمُسْلِمُونَ مَا كَانُوا أَقَرُّوهُمْ فِيهِ مِنَ الْمَسَاكِنِ وَالْمَعَابِدِ.

[فَصْلٌ مَآلُ مَعَابِدِ أَهْلِ الذِّمَّةِ]
208 - فَصْلٌ
[مَآلُ مَعَابِدِ أَهْلِ الذِّمَّةِ]
وَأَمَّا أَنَّهُ هَلْ يَجُوزُ لِلْإِمَامِ عَقْدُ الذِّمَّةِ مَعَ إِبْقَاءِ الْمَعَابِدِ بِأَيْدِيهِمْ؟ فَهَذَا فِيهِ خِلَافٌ مَعْرُوفٌ فِي مَذَاهِبِ الْأَئِمَّةِ الْأَرْبَعَةِ: مِنْهُمْ مَنْ يَقُولُ: لَا يَجُوزُ تَرْكُهَا لَهُمْ؛ لِأَنَّهُ إِخْرَاجُ مِلْكِ الْمُسْلِمِينَ عَنْهَا وَإِقْرَارُ الْكُفْرِ بِلَا عَهْدٍ قَدِيمٍ.
وَمِنْهُمْ مَنْ يَقُولُ: بِجَوَازِ إِقْرَارِهِمْ فِيهَا إِذَا اقْتَضَتِ الْمَصْلَحَةُ ذَلِكَ كَمَا أَقَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْلَ خَيْبَرَ فِيهَا، وَكَمَا أَقَرَّ الْخُلَفَاءُ الرَّاشِدُونَ الْكُفَّارَ عَلَى الْمَسَاكِنِ وَالْمَعَابِدِ الَّتِي كَانَتْ بِأَيْدِيهِمْ.
فَمَنْ قَالَ بِالْأَوَّلِ قَالَ: حُكْمُ الْكَنَائِسِ حُكْمُ غَيْرِهَا مِنَ الْعَقَارِ، مِنْهُمْ مَنْ يُوجِبُ إِبْقَاءَهُ، كَمَالِكٍ فِي الْمَشْهُورِ عَنْهُ وَأَحْمَدَ فِي رِوَايَةٍ.
وَمِنْهُمْ مَنْ يُخَيِّرُ الْإِمَامَ فِيهِ بَيْنَ الْأَمْرَيْنِ بِحَسَبِ الْمَصْلَحَةِ وَهَذَا قَوْلُ

(3/1190)

الْأَكْثَرِينَ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَحْمَدَ فِي الْمَشْهُورِ عَنْهُ، وَعَلَيْهِ دَلَّتْ سُنَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيْثُ قَسَّمَ نِصْفَ خَيْبَرَ وَتَرَكَ نِصْفَهَا لِمَصَالِحِ الْمُسْلِمِينَ.
وَمَنْ قَالَ: يَجُوزُ إِقْرَارُهَا بِأَيْدِيهِمْ، فَقَوْلُهُ أَوْجَهُ وَأَظْهَرُ فَإِنَّهُمْ لَا يَمْلِكُونَ بِهَذَا الْإِقْرَارِ رِقَابَ الْمَعَابِدِ كَمَا يَمْلِكُ الرَّجُلُ مَالَهُ، كَمَا أَنَّهُمْ لَا يَمْلِكُونَ مَا تُرِكَ لِمَنَافِعِهِمُ الْمُشْتَرِكَةِ كَالْأَسْوَاقِ وَالْمَرَاعِي، كَمَا لَمْ يَمْلِكْ أَهْلُ خَيْبَرَ مَا أَقَرَّهُمْ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمَسَاكِنِ وَالْمَعَابِدِ، وَمُجَرَّدُ إِقْرَارِهِمْ يَنْتَفِعُونَ بِهَا لَيْسَ تَمْلِيكًا كَمَا لَوْ أُقْطِعُ الْمُسْلِمُ بَعْضَ عَقَارِ بَيْتِ الْمَالِ يَنْتَفِعُ بِغَلَّتِهِ أَوْ سُلِّمَ إِلَيْهِ مَسْجِدٌ أَوْ رِبَاطٌ يَنْتَفِعُ بِهِ لَمْ يَكُنْ ذَلِكَ تَمْلِيكًا لَهُ، بَلْ مَا أُقِرُّوا فِيهِ مِنْ كَنَائِسِ الْعَنْوَةِ يَجُوزُ لِلْمُسْلِمِينَ انْتِزَاعُهَا مِنْهُمْ إِذَا اقْتَضَتِ الْمَصْلَحَةُ ذَلِكَ كَمَا انْتَزَعَهَا أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِ خَيْبَرَ بِأَمْرِهِ بَعْدَ إِقْرَارِهِمْ فِيهَا، وَقَدْ طَلَبَ الْمُسْلِمُونَ فِي خِلَافَةِ الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ أَنْ يَأْخُذُوا مِنَ النَّصَارَى بَعْضَ كَنَائِسِ الْعَنْوَةِ الَّتِي خَارِجَ دِمَشْقَ، فَصَالَحُوهُمْ عَلَى إِعْطَائِهِمُ الْكَنِيسَةَ الَّتِي دَاخِلَ الْبَلَدِ وَأَقَرَّ ذَلِكَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ أَحَدُ الْخُلَفَاءِ الرَّاشِدِينَ وَمَنْ مَعَهُ فِي عَصْرِهِ مِنْ أَهْلِ الْعِلْمِ، فَإِنَّ الْمُسْلِمِينَ لَمَّا أَرَادُوا أَنْ يَزِيدُوا جَامِعَ دِمَشْقَ بِالْكَنِيسَةِ الَّتِي إِلَى جَانِبِهِ وَكَانَتْ مِنْ كَنَائِسِ الصُّلْحِ، لَمْ يَكُنْ لَهُمْ أَخْذُهَا قَهْرًا فَاصْطَلَحُوا عَلَى

(3/1191)

الْمُعَاوَضَةِ بِإِقْرَارِ كَنَائِسِ الْعَنْوَةِ الَّتِي أَرَادُوا انْتِزَاعَهَا، وَكَانَ ذَلِكَ الْإِقْرَارُ عِوَضًا عَنْ كَنِيسَةِ الصُّلْحِ الَّتِي لَمْ يَكُنْ لَهُمْ أَخْذُهَا عَنْوَةً.

[فَصْلٌ مَا يَتَرَتَّبُ عَلَى نَقْضِ الْعَهْدِ]
209 - فَصْلٌ
[مَا يَتَرَتَّبُ عَلَى نَقْضِ الْعَهْدِ]
وَمَتَّى انْتَقَضَ عَهْدُهُمْ جَازَ أَخْذُ كَنَائِسِ الصُّلْحِ مِنْهُمْ فَضْلًا عَنْ كَنَائِسِ الْعَنْوَةِ، كَمَا أَخَذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا كَانَ لِقُرَيْظَةَ وَالنَّضِيرِ لَمَّا نَقَضُوا الْعَهْدَ، فَإِنَّ نَاقِضَ الْعَهْدِ أَسْوَأُ حَالًا مِنَ الْمُحَارِبِ الْأَصْلِيِّ، كَمَا أَنَّ نَاقِضَ الْإِيمَانِ بِالرِّدَّةِ أَسْوَأُ حَالًا مِنَ الْكَافِرِ الْأَصْلِيِّ.
وَلِذَلِكَ لَوِ انْقَرَضَ أَهْلُ مِصْرٍ مِنَ الْأَمْصَارِ وَلَمْ يَبْقَ مَنْ دَخَلَ فِي عَهْدِهِمْ، فَإِنَّهُ يَصِيرُ لِلْمُسْلِمِينَ جَمِيعُ عَقَارِهِمْ وَمَنْقُولِهِمْ مِنَ الْمَعَابِدِ وَغَيْرِهَا فَيْئًا، فَإِذَا عُقِدَتِ الذِّمَّةُ لِغَيْرِهِمْ كَانَ كَالْعَهْدِ الْمُبْتَدَأِ، وَكَانَ لِمَنْ يَعْقِدُ لَهُمُ الذِّمَّةَ أَنْ يُقِرَّهُمْ فِي الْمَعَابِدِ وَلَهُ أَلَّا يُقِرَّهُمْ بِمَنْزِلَةِ مَا فُتِحَ ابْتِدَاءً، فَإِنَّهُ لَوْ أَرَادَ الْإِمَامُ عِنْدَ فَتْحِهِ هَدْمَ ذَلِكَ جَازَ بِإِجْمَاعِ الْمُسْلِمِينَ، وَلَمْ يَخْتَلِفُوا فِي جَوَازِ هَدْمِهِ وَإِنَّمَا اخْتَلَفُوا فِي جَوَازِ بَقَائِهِ، وَإِذَا لَمْ تَدْخُلْ فِي الْعَهْدِ كَانَتْ فَيْئًا لِلْمُسْلِمِينَ.
أَمَّا عَلَى قَوْلِ الْجُمْهُورِ الَّذِينَ لَا يُوجِبُونَ قَسْمَ الْعَقَارِ فَظَاهِرٌ، وَأَمَّا عَلَى قَوْلِ مَنْ يُوجِبُ قَسْمَهُ فَلِأَنَّ عَيْنَ الْمُسْتَحَقِّ غَيْرُ مَعْرُوفٍ كَسَائِرِ الْأَمْوَالِ الَّتِي لَا يُعْرَفُ لَهَا مَالِكٌ مُعَيَّنٌ.

(3/1192)

وَأَمَّا تَقْدِيرُ وُجُوبِ إِبْقَائِهَا فَهَذَا تَقْدِيرٌ لَا حَقِيقَةَ لَهُ، فَإِنَّ إِيجَابَ إِعْطَائِهِمْ مَعَابِدَ الْعَنْوَةِ لَا وَجْهَ لَهُ وَلَا أَعْلَمُ بِهِ قَائِلًا فَلَا يُفَرَّعُ عَلَيْهِ، وَإِنَّمَا الْخِلَافُ فِي الْجَوَازِ، نَعَمْ قَدْ يُقَالُ فِي الْأَبْنَاءِ إِذَا لَمْ نَقُلْ بِدُخُولِهِمْ فِي عَهْدِ آبَائِهِمْ؛ لِأَنَّ لَهُمْ شُبْهَةَ الْأَمَانِ وَالْعَهْدِ بِخِلَافِ النَّاقِضِينَ، فَلَوْ وَجَبَ لَمْ يَجِبْ إِلَّا مَا تَحَقَّقَ أَنَّهُ كَانَ لَهُ، فَإِنَّ صَاحِبَ الْحَقِّ لَا يَجِبْ أَنْ يُعْطَى إِلَّا مَا عُرِفَ أَنَّهُ حَقُّهُ، وَمَا وَقَعَ الشَّكُّ فِيهِ - عَلَى هَذَا التَّقْدِيرِ - فَهُوَ لِبَيْتِ الْمَالِ، وَأَمَّا الْمَوْجُودُونَ الْآنَ إِذَا لَمْ يَصْدُرْ مِنْهُمْ نَقْضُ عَهْدٍ فَهُمْ عَلَى الذِّمَّةِ، فَإِنَّ الصَّبِيَّ يَتْبَعُ أَبَاهُ فِي الذِّمَّةِ وَأَهْلُ دَارِهِ مِنْ أَهْلِ الذِّمَّةِ، كَمَا يَتْبَعُ فِي الْإِسْلَامِ أَبَاهُ وَأَهْلَ دَارِهِ مِنَ الْمُسْلِمِينَ؛ لِأَنَّ الصَّبِيَّ لَمَّا لَمْ يَكُنْ مُسْتَقِلًّا بِنَفْسِهِ جُعِلَ تَابِعًا لِغَيْرِهِ فِي الْإِيمَانِ وَالْأَمَانِ.
وَعَلَى هَذَا جَرَتْ سُنَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخُلَفَائِهِ وَالْمُسْلِمِينَ فِي إِقْرَارِهِمْ صِبْيَانَ أَهْلِ الْكِتَابِ بِالْعَهْدِ الْقَدِيمِ مِنْ غَيْرِ تَجْدِيدِ عَقْدٍ آخَرَ.
وَهَذَا الْجَوَابُ حُكْمُهُ فِيمَا كَانَ مِنْ مَعَابِدِهِمْ قَدِيمًا قَبْلَ فَتْحِ الْمُسْلِمِينَ، أَمَّا مَا أُحْدِثَ بَعْدَ ذَلِكَ فَإِنَّهُ يَجِبُ إِزَالَتُهُ، وَلَا يُمَكَّنُونَ مِنْ إِحْدَاثِ الْبِيَعِ وَالْكَنَائِسِ كَمَا شَرَطَ عَلَيْهِمْ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فِي الشُّرُوطِ الْمَشْهُورَةِ عَنْهُ " أَلَّا يُجَدِّدُوا فِي مَدَائِنِ الْإِسْلَامِ وَلَا فِيمَا حَوْلَهَا كَنِيسَةً وَلَا صَوْمَعَةً وَلَا دَيْرًا لَا قِلَّايَةً، امْتِثَالًا لِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا تَكُونُ قِبْلَتَانِ بِبَلَدٍ وَاحِدٍ» " رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ بِإِسْنَادٍ جَيِّدٍ.

(3/1193)

وَلِمَا رُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَا كَنِيسَةَ فِي الْإِسْلَامِ ".
وَهَذَا مَذْهَبُ الْأَئِمَّةِ الْأَرْبَعَةِ فِي الْأَمْصَارِ، وَمَذْهَبُ جُمْهُورِهِمْ فِي الْقُرَى، وَمَا زَالَ مَنْ يُوَفِّقُهُ اللَّهُ مِنْ وُلَاةِ أُمُورِ الْمُسْلِمِينَ يُنَفِّذُ ذَلِكَ، وَيَعْمَلُ بِهِ مِثْلَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ الَّذِي اتَّفَقَ الْمُسْلِمُونَ عَلَى أَنَّهُ إِمَامُ هُدًى فَرَوَى الْإِمَامُ أَحْمَدُ عَنْهُ أَنَّهُ كَتَبَ إِلَى نَائِبِهِ عَنِ الْيَمَنِ أَنْ يَهْدِمَ الْكَنَائِسَ الَّتِي فِي أَمْصَارِ الْمُسْلِمِينَ، فَهَدَمَهَا بِصَنْعَاءَ وَغَيْرِهَا.
وَرَوَى الْإِمَامُ أَحْمَدُ عَنِ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ قَالَ: " مِنَ السُّنَّةِ أَنْ تُهْدَمَ الْكَنَائِسُ الَّتِي فِي الْأَمْصَارِ الْقَدِيمَةِ وَالْحَدِيثَةِ.
وَكَذَلِكَ هَارُونُ الرَّشِيدُ فِي خِلَافَتِهِ أَمَرَ بِهَدْمِ مَا كَانَ فِي سَوَادِ بَغْدَادَ.
وَكَذَلِكَ الْمُتَوَكِّلُ لَمَّا أَلْزَمَ أَهْلَ الْكِتَابِ " بِشُرُوطِ عُمَرَ " اسْتَفْتَى عُلَمَاءَ

(3/1194)

وَقْتِهِ فِي هَدْمِ الْكَنَائِسِ وَالْبِيَعِ فَأَجَابُوهُ، فَبَعَثَ بِأَجْوِبَتِهِمْ إِلَى الْإِمَامِ أَحْمَدَ، فَأَجَابَهُ بِهَدْمِ كَنَائِسِ سَوَادِ الْعِرَاقِ، وَذَكَرَ الْآثَارَ عَنِ الصَّحَابَةِ وَالتَّابِعِينَ، فَمِمَّا ذَكَرَهُ مَا رُوِيَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ: " أَيُّمَا مِصْرٍ مَصَّرَتْهُ الْعَرَبُ - يَعْنِي الْمُسْلِمِينَ - فَلَيْسَ لِلْعَجَمِ - يَعْنِي أَهْلَ الذِّمَّةِ - أَنْ يَبْنُوا فِيهِ كَنِيسَةً، وَلَا يَضْرِبُوا فِيهِ نَاقُوسًا، وَلَا يَشْرَبُوا فِيهِ خَمْرًا. أَيُّمَا مِصْرٍ مَصَّرَتْهُ الْعَجَمُ فَفَتَحَهُ اللَّهُ عَلَى الْعَرَبِ فَإِنَّ لِلْعَجَمِ مَا فِي عَهْدِهِمْ، وَعَلَى الْعَرَبِ أَنْ يُوفُوا بِعَهْدِهِمْ وَلَا يُكَلِّفُوهُمْ فَوْقَ طَاقَتِهِمْ ".
وَمُلَخَّصُ الْجَوَابِ: أَنَّ كُلَّ كَنِيسَةٍ فِي مِصْرَ وَالْقَاهِرَةِ وَالْكُوفَةِ وَالْبَصْرَةِ وَوَاسِطَ وَبَغْدَادَ وَنَحْوِهَا مِنَ الْأَمْصَارِ الَّتِي مَصَّرَهَا الْمُسْلِمُونَ بِأَرْضِ الْعَنْوَةِ فَإِنَّهُ يَجِبُ إِزَالَتُهَا إِمَّا بِالْهَدْمِ أَوْ غَيْرِهِ، بِحَيْثُ لَا يَبْقَى لَهُمْ مَعْبَدٌ فِي مِصْرٍ مَصَّرَهُ الْمُسْلِمُونَ بِأَرْضِ الْعَنْوَةِ، وَسَوَاءٌ كَانَتْ تِلْكَ الْمَعَابِدُ قَدِيمَةً قَبْلَ الْفَتْحِ أَوْ مُحْدَثَةً؛ لِأَنَّ الْقَدِيمَ مِنْهَا يَجُوزُ أَخْذُهُ وَيَجِبُ عِنْدَ الْمَفْسَدَةِ، وَقَدْ نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تَجْتَمِعَ قِبْلَتَانِ بِأَرْضٍ فَلَا يَجُوزُ لِلْمُسْلِمِينَ أَنْ يُمَكِّنُوا أَنْ يَكُونَ بِمَدَائِنِ الْإِسْلَامِ قِبْلَتَانِ إِلَّا لِضَرُورَةٍ كَالْعَهْدِ الْقَدِيمِ، لَا سِيَّمَا وَهَذِهِ الْكَنَائِسُ الَّتِي بِهَذِهِ الْأَمْصَارِ مُحْدَثَةٌ يَظْهَرُ حُدُوثُهَا بِدَلَائِلَ مُتَعَدِّدَةٍ، وَالْمُحْدَثُ يُهْدَمُ بِاتِّفَاقِ الْأَئِمَّةِ.
وَأَمَّا الْكَنَائِسُ الَّتِي بِالصَّعِيدِ وَبَرِّ الشَّامِ وَنَحْوِهَا مِنْ أَرْضِ الْعَنْوَةِ، فَمَا كَانَ مِنْهَا مُحْدَثًا وَجَبَ هَدْمُهُ، وَإِذَا اشْتَبَهَ الْمُحْدَثُ بِالْقَدِيمِ وَجَبَ هَدْمُهُمَا

(3/1195)

جَمِيعًا؛ لِأَنَّ هَدْمَ الْمُحْدَثِ وَاجِبٌ وَهَدْمَ الْقَدِيمِ جَائِزٌ، وَمَا لَا يَتِمُّ الْوَاجِبُ إِلَّا بِهِ فَهُوَ وَاجِبٌ.
وَمَا كَانَ مِنْهَا قَدِيمًا فَإِنَّهُ يَجُوزُ هَدْمُهُ وَيَجُوزُ إِقْرَارُهُ بِأَيْدِيهِمْ، فَيَنْظُرُ الْإِمَامُ فِي الْمَصْلَحَةِ: فَإِنْ كَانُوا قَدْ قَلُّوا وَالْكَنَائِسُ كَثِيرَةٌ أَخَذَ مِنْهُمْ أَكْثَرَهَا، وَكَذَلِكَ مَا كَانَ عَلَى الْمُسْلِمِينَ فِيهِ مَضَرَّةٌ فَإِنَّهُ يُؤْخَذُ أَيْضًا، وَمَا احْتَاجَ الْمُسْلِمُونَ إِلَى أَخْذِهِ أُخِذَ أَيْضًا.
وَأَمَّا إِذَا كَانُوا كَثِيرِينَ فِي قَرْيَةٍ وَلَهُمْ كَنِيسَةٌ قَدِيمَةٌ لَا حَاجَةَ إِلَى أَخْذِهَا وَلَا مَصْلَحَةَ فِيهِ، فَالَّذِي يَنْبَغِي تَرْكُهَا كَمَا تَرَكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخُلَفَاؤُهُ لَهُمْ مِنَ الْكَنَائِسِ مَا كَانُوا مُحْتَاجِينَ إِلَيْهِ ثُمَّ أُخِذَ مِنْهُمْ.
وَأَمَّا مَا كَانَ لَهُمْ بِصُلْحٍ قَبْلَ الْفَتْحِ مِثْلَ مَا فِي دَاخِلِ مَدِينَةِ دِمَشْقَ وَنَحْوِهَا، فَلَا يَجُوزُ أَخْذُهُ مَا دَامُوا مُوفِينَ بِالْعَهْدِ إِلَّا بِمُعَاوَضَةٍ أَوْ طِيبِ أَنْفُسِهِمْ، كَمَا فَعَلَ الْمُسْلِمُونَ بِجَامِعِ دِمَشْقَ لَمَّا بَنَوْهُ.
فَإِذَا عُرِفَ أَنَّ الْكَنَائِسَ ثَلَاثَةُ أَقْسَامٍ: مِنْهَا مَا لَا يَجُوزُ هَدْمُهُ. وَمِنْهَا مَا يَجِبُ هَدْمُهُ - كَالَّتِي فِي الْقَاهِرَةِ مِصْرَ وَالْمُحْدَثَاتِ كُلِّهَا - وَمِنْهَا مَا يَفْعَلُ الْمُسْلِمُونَ فِيهِ الْأَصْلَحَ كَالَّتِي فِي الصَّعِيدِ وَأَرْضِ الشَّامِ، فَمَا كَانَ قَدِيمًا

(3/1196)

عَلَى مَا بَيَّنَّاهُ، فَالْوَاجِبُ عَلَى وَلِيِّ الْأَمْرِ فِعْلُ مَا أَمَرَهُ اللَّهُ بِهِ، وَمَا هُوَ أَصْلَحُ لِلْمُسْلِمِينَ مِنْ إِعْزَازِ دِينِ اللَّهِ وَقَمْعِ أَعْدَائِهِ وَإِتْمَامِ مَا فَعَلَهُ الصَّحَابَةُ مِنْ إِلْزَامِهِمْ بِالشُّرُوطِ عَلَيْهِمْ، وَمَنْعِهِمْ مِنَ الْوِلَايَاتِ فِي جَمِيعِ أَرْضِ الْإِسْلَامِ، لَا يُلْتَفَتُ فِي ذَلِكَ إِلَى مُرْجِفٍ أَوْ مُخَذِّلٍ يَقُولُ: إِنَّ لَنَا عِنْدَهُمْ مَسَاجِدَ وَأَسْرَى نَخَافُ عَلَيْهِمْ، فَإِنَّ اللَّهَ تَعَالَى يَقُولُ: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 40] وَإِذَا كَانَ [نَوْرُوزُ] فِي مَمْلَكَةِ التَّتَارِ قَدْ هَدَمَ عَامَّةَ الْكَنَائِسِ عَلَى رَغْمِ أَنْفِ أَعْدَاءِ اللَّهِ، فَحِزْبُ اللَّهِ الْمَنْصُورُ وَجُنْدُهُ الْمَوْعُودُ بِالنَّصْرِ إِلَى قِيَامِ السَّاعَةِ أَوْلَى بِذَلِكَ وَأَحَقُّ، فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَ أَنَّهُمْ لَا يَزَالُونَ ظَاهِرِينَ إِلَى يَوْمِ الْقِيَامَةِ، وَنَحْنُ نَرْجُو أَنْ يُحَقِّقَ اللَّهُ

(3/1197)

وَعْدَ رَسُولِهِ حَيْثُ قَالَ: " «يَبْعَثُ اللَّهُ لِهَذِهِ الْأُمَّةِ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ مِنْ يُجَدِّدُ لَهَا دِينَهَا» " وَيَكُونُ مَنْ أَجْرَى اللَّهُ ذَلِكَ عَلَى يَدَيْهِ وَأَعَانَ عَلَيْهِ مِنْ أَهْلِ الْقُرْآنِ وَالْحَدِيثِ دَاخِلِينَ فِي هَذَا الْحَدِيثِ النَّبَوِيِّ، فَإِنَّ اللَّهَ بِهِمْ يُقِيمُ دِينَهُ كَمَا قَالَ: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [الحديد: 25] .

[القسم الثَّانِي بِلَادٌ أُنْشِئَتْ قَبْلَ الْإِسْلَامِ فَافْتَتَحَهَا الْمُسْلِمُونَ عَنْوَةً وَمَلَكُوا أَرْضَهَا وَسَاكِنِيهَا]
210 - فَصْلٌ
الضَّرْبُ الثَّانِي مِنَ الْبِلَادِ:
[مَا فُتِحَ عَنْوَةً]
الْأَمْصَارُ الَّتِي أَنْشَأَهَا الْمُشْرِكُونَ وَمَصَّرُوهَا، ثُمَّ فَتَحَهَا الْمُسْلِمُونَ عَنْوَةً وَقَهْرًا بِالسَّيْفِ، فَهَذِهِ لَا يَجُوزُ أَنْ يُحْدَثَ فِيهَا شَيْءٌ مِنَ الْبِيَعِ وَالْكَنَائِسِ.

(3/1198)

وَأَمَّا مَا كَانَ فِيهَا مِنْ ذَلِكَ قَبْلَ الْفَتْحِ فَهَلْ يَجُوزُ إِبْقَاؤُهُ أَوْ يَجِبُ هَدْمُهُ؟ فِيهِ قَوْلَانِ فِي مَذْهَبِ أَحْمَدَ، وَهُمَا وَجْهَانِ لِأَصْحَابِ الشَّافِعِيِّ وَغَيْرِهِ:
أَحَدُهُمَا: يَجِبُ إِزَالَتُهُ وَتَحْرُمُ تَبْقِيَتُهُ؛ لِأَنَّ الْبِلَادَ قَدْ صَارَتْ مِلْكًا لِلْمُسْلِمِينَ، فَلَمْ يَجُزْ أَنْ يُقَرَّ فِيهَا أَمْكِنَةُ شِعَارِ الْكُفْرِ، كَالْبِلَادِ الَّتِي مَصَّرَهَا الْمُسْلِمُونَ، وَلِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا تَصْلُحُ قِبْلَتَانِ بِبَلَدٍ» ". وَكَمَا لَا يَجُوزُ إِبْقَاءُ الْأَمْكِنَةِ الَّتِي هِيَ شِعَارُ الْفُسُوقِ كَالْخَمَّارَاتِ وَالْمَوَاخِيرِ، وَلِأَنَّ أَمْكِنَةَ الْبِيَعِ وَالْكَنَائِسِ قَدْ صَارَتْ مِلْكًا لِلْمُسْلِمِينَ، فَتَمْكِينُ الْكُفَّارِ مِنْ إِقَامَةِ شِعَارِ الْكُفْرِ فِيهَا كَبَيْعِهِمْ وَإِجَارَتِهِمْ إِيَّاهَا لِذَلِكَ، وَلِأَنَّ اللَّهَ تَعَالَى أَمَرَ بِالْجِهَادِ حَتَّى يَكُونَ الدِّينُ كُلُّهُ لَهُ، وَتَمْكِينُهُمْ مِنْ إِظْهَارِ شِعَارِ الْكُفْرِ فِي تِلْكَ الْمَوَاطِنِ جَعَلَ الدِّينَ لَهُ وَلِغَيْرِهِ، وَهَذَا الْقَوْلُ هُوَ الصَّحِيحُ.
وَالْقَوْلُ الثَّانِي: يَجُوزُ بِنَاؤُهَا لِقَوْلِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " أَيُّمَا مِصْرٍ مَصَّرَتْهُ الْعَجَمُ فَفَتَحَهُ اللَّهُ عَلَى الْعَرَبِ فَنَزَلُوهُ فَإِنَّ لِلْعَجَمِ مَا فِي عَهْدِهِمْ " وَلِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَحَ خَيْبَرَ عَنْوَةً وَأَقَرَّهُمْ عَلَى مَعَابِدِهِمْ فِيهَا وَلَمْ يَهْدِمْهَا، وَلِأَنَّ الصَّحَابَةَ رَضِيَ اللَّهُ عَنْهُمْ فَتَحُوا كَثِيرًا مِنَ الْبِلَادِ عَنْوَةً فَلَمْ يَهْدِمُوا شَيْئًا مِنَ الْكَنَائِسِ الَّتِي بِهَا.
وَيَشْهَدُ لِصِحَّةِ هَذَا وُجُودُ الْكَنَائِسِ وَالْبِيَعِ فِي الْبِلَادِ الَّتِي فُتِحَتْ

(3/1199)

عَنْوَةً، وَمَعْلُومٌ قَطْعًا أَنَّهَا مَا أُحْدِثَتْ بَلْ كَانَتْ مَوْجُودَةً قَبْلَ الْفَتْحِ.
وَقَدْ كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عُمَّالِهِ: " أَنْ لَا تَهْدِمُوا كَنِيسَةً وَلَا بِيعَةً وَلَا بَيْتَ نَارٍ ".
وَلَا يُنَاقِضُ هَذَا مَا حَكَاهُ الْإِمَامُ أَحْمَدُ أَنَّهُ أَمَرَ بِهَدْمِ الْكَنَائِسِ، فَإِنَّهَا الَّتِي أُحْدِثَتْ فِي بِلَادِ الْإِسْلَامِ، وَلِأَنَّ الْإِجْمَاعَ قَدْ حَصَلَ عَلَى ذَلِكَ فَإِنَّهَا مَوْجُودَةٌ فِي بِلَادِ الْمُسْلِمِينَ مِنْ غَيْرِ نَكِيرٍ.
وَفَصْلُ الْخِطَابِ أَنْ يُقَالَ: إِنَّ الْإِمَامَ يَفْعَلُ فِي ذَلِكَ مَا هُوَ الْأَصْلَحُ لِلْمُسْلِمِينَ، فَإِنْ كَانَ أَخْذُهَا مِنْهُمْ أَوْ إِزَالَتُهَا هُوَ الْمَصْلَحَةَ - لِكَثْرَةِ الْكَنَائِسِ أَوْ حَاجَةِ الْمُسْلِمِينَ إِلَى بَعْضِهَا وَقِلَّةِ أَهْلِ الذِّمَّةِ - فَلَهُ أَخْذُهَا أَوْ إِزَالَتُهَا بِحَسَبِ الْمَصْلَحَةِ، وَإِنْ كَانَ تَرْكُهَا أَصْلَحَ - لِكَثْرَتِهِمْ وَحَاجَتِهِمْ إِلَيْهَا وَغِنَى الْمُسْلِمِينَ عَنْهَا - تَرَكَهَا، وَهَذَا التَّرْكُ تَمْكِينٌ لَهُمْ مِنَ الِانْتِفَاعِ بِهَا لَا تَمْلِيكٌ لَهُمْ رِقَابَهَا، فَإِنَّهَا قَدْ صَارَتْ مِلْكًا لِلْمُسْلِمِينَ، فَكَيْفَ يَجُوزُ أَنْ يَجْعَلَهَا مِلْكًا لِلْكُفَّارِ؟ وَإِنَّمَا هُوَ امْتِنَاعٌ بِحَسَبِ الْمَصْلَحَةِ، فَلِلْإِمَامِ انْتِزَاعُهَا مَتَى رَأَى

(3/1200)

الْمَصْلَحَةَ فِي ذَلِكَ.
وَيَدُلُّ عَلَيْهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَالصَّحَابَةَ مَعَهُ أَجْلَوْا أَهْلَ خَيْبَرَ مِنْ دُورِهِمْ وَمَعَابِدِهِمْ بَعْدَ أَنْ أَقَرَّهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا، وَلَوْ كَانَ ذَلِكَ الْإِقْرَارُ تَمْلِيكًا لَمْ يَجُزِ إِخْرَاجُهُمْ عَنْ مِلْكِهِمْ إِلَّا بِرِضًا أَوْ مُعَاوَضَةٍ.
وَلِهَذَا لَمَّا أَرَادَ الْمُسْلِمُونَ أَخْذَ كَنَائِسِ الْعَنْوَةِ الَّتِي خَارِجَ دِمَشْقَ فِي زَمَنِ الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ صَالَحَهُمُ النَّصَارَى عَلَى تَرْكِهَا وَتَعْوِيضِهِمْ عَنْهَا بِالْكَنِيسَةِ الَّتِي زِيدَتْ فِي الْجَامِعِ، وَلَوْ كَانُوا قَدْ مَلَكُوا تِلْكَ الْكَنَائِسَ بِالْإِقْرَارِ لَقَالُوا لِلْمُسْلِمِينَ: كَيْفَ تَأْخُذُونَ أَمْلَاكَنَا قَهْرًا وَظُلْمًا؟ بَلْ أَذْعَنُوا إِلَى الْمُعَاوَضَةِ لَمَّا عَلِمُوا أَنَّ لِلْمُسْلِمِينَ أَخْذَ تِلْكَ الْكَنَائِسِ مِنْهُمْ، وَأَنَّهَا غَيْرُ مِلْكِهِمْ كَالْأَرْضِ الَّتِي هِيَ بِهَا.
فَبِهَذَا التَّفْصِيلِ تَجْتَمِعُ الْأَدِلَّةُ، وَهُوَ اخْتِيَارُ شَيْخِنَا، وَعَلَيْهِ يَدُلُّ فِعْلُ الْخُلَفَاءِ الرَّاشِدِينَ وَمَنْ بَعْدَهُمْ مِنْ أَئِمَّةِ الْهُدَى، وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ هَدَمَ

(3/1201)

مِنْهَا مَا رَأَى الْمَصْلَحَةَ فِي هَدْمِهِ وَأَقَرَّ مَا رَأَى الْمَصْلَحَةَ فِي إِقْرَارِهِ.
وَقَدْ أَفْتَى الْإِمَامُ أَحْمَدُ الْمُتَوَكِّلَ بِهَدْمِ كَنَائِسِ السَّوَادِ وَهِيَ أَرْضُ الْعَنْوَةِ.

[القسم الثَّالِثُ بِلَادٌ أُنْشِئَتْ قَبْلَ الْإِسْلَامِ وَفَتَحَهَا الْمُسْلِمُونَ صُلْحًا]
211 - فَصْلٌ
الضَّرْبُ الثَّالِثُ: مَا فُتِحَ صُلْحًا
وَهَذَا نَوْعَانِ: أَحَدُهُمَا: أَنْ يُصَالِحَهُمْ عَلَى أَنَّ الْأَرْضَ لَهُمْ وَلَنَا الْخَرَاجُ عَلَيْهَا، أَوْ يُصَالِحَهُمْ عَلَى مَالٍ يَبْذُلُونَهُ وَهِيَ الْهُدْنَةُ، فَلَا يُمْنَعُونَ مِنْ إِحْدَاثِ مَا يَخْتَارُونَهُ فِيهَا؛ لِأَنَّ الدَّارَ لَهُمْ كَمَا صَالَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْلَ نَجْرَانَ وَلَمْ يَشْتَرِطْ عَلَيْهِمْ أَلَّا يُحْدِثُوا كَنِيسَةً وَلَا دَيْرًا.
النَّوْعُ الثَّانِي: أَنْ يُصَالِحَهُمْ عَلَى أَنَّ الدَّارَ لِلْمُسْلِمِينَ، وَيُؤَدُّونَ الْجِزْيَةَ إِلَيْنَا.
فَالْحُكْمُ فِي الْبِيَعِ وَالْكَنَائِسِ عَلَى مَا يَقَعُ عَلَيْهِ الصُّلْحُ مَعَهُمْ مِنْ تَبْقِيَةٍ وَإِحْدَاثٍ وَعِمَارَةٍ؛ لِأَنَّهُ إِذَا جَازَ أَنْ يَقَعَ الصُّلْحُ مَعَهُمْ عَلَى أَنَّ الْكُلَّ لَهُمْ جَازَ أَنْ يُصَالَحُوا عَلَى أَنْ يَكُونَ بَعْضُ الْبَلَدِ لَهُمْ.
وَالْوَاجِبُ عِنْدَ الْقُدْرَةِ أَنْ يُصَالَحُوا عَلَى مَا صَالَحَهُمْ عَلَيْهِ عُمَرُ رَضِيَ اللَّهُ عَنْهُ، وَيُشْتَرَطُ عَلَيْهِمُ الشُّرُوطُ الْمَكْتُوبَةُ فِي كِتَابِ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ:

(3/1202)

" أَلَّا يُحْدِثُوا بِيعَةً وَلَا صَوْمَعَةَ رَاهِبٍ وَلَا قِلَّايَةً ". فَلَوْ وَقَعَ الصُّلْحُ مُطْلَقًا مِنْ غَيْرِ شَرْطٍ حُمِلَ عَلَى مَا وَقَعَ عَلَيْهِ صُلْحُ عُمَرَ، وَأُخِذُوا بِشُرُوطِهِ؛ لِأَنَّهَا صَارَتْ كَالشَّرْعِ، فَيُحْمَلُ مُطْلَقُ صُلْحِ الْأَئِمَّةِ بَعْدَهُ عَلَيْهَا.
212 -[فَصْلٌ]
ذِكْرُ نُصُوصِ أَحْمَدَ وَغَيْرِهِ مِنَ الْأَئِمَّةِ فِي هَذَا الْبَابِ.
قَالَ الْخَلَّالُ فِي كِتَابِ " أَحْكَامِ أَهْلِ الْمِلَلِ " بَابُ الْحُكْمِ فِيمَا أَحْدَثَتْهُ النَّصَارَى مِمَّا لَمْ يُصَالَحُوا عَلَيْهِ:
أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَ: كَانَ الْمُتَوَكِّلُ [إِذَا] حَدَثَ مِنْ أَمْرِ النَّصَارَى مَا حَدَثَ كَتَبَ إِلَى الْقُضَاةِ بِبَغْدَادَ يَسْأَلُهُمْ، أَبِي حَسَّانَ الزِّيَادِيِّ وَغَيْرِهِ، فَكَتَبُوا إِلَيْهِ وَاخْتَلَفُوا، فَلَمَّا قُرِئَ عَلَيْهِ قَالَ: أَكْتُبُ بِمَا أَجَابَ بِهِ هَؤُلَاءِ إِلَى أَحْمَدَ بْنِ حَنْبَلٍ لِيَكْتُبَ إِلَيَّ بِمَا يَرَى فِي ذَلِكَ.
قَالَ عَبْدُ اللَّهِ: وَلَمْ يَكُنْ فِي أُولَئِكَ الَّذِينَ كَتَبُوا أَحَدٌ يَحْتَجُّ بِالْحَدِيثِ إِلَّا

(3/1203)

أَبَا حَسَّانَ الزِّيَادِيَّ، وَاحْتَجَّ بِأَحَادِيثَ عَنِ الْوَاقِدِيِّ. فَلَمَّا قُرِئَ عَلَى أَبِي عَرَفَهُ وَقَالَ: هَذَا جَوَابُ أَبِي حَسَّانَ، وَقَالَ: هَذِهِ أَحَادِيثُ ضِعَافٌ، فَأَجَابَهُ أَبِي وَاحْتَجَّ بِحَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، فَقَالَ: ثَنَا مَعْمَرُ بْنُ سُلَيْمَانَ التَّيْمِيُّ، عَنْ أَبِيهِ، عَنْ حَنَشٍ، عَنْ عِكْرِمَةَ قَالَ: سُئِلَ ابْنُ عَبَّاسٍ عَنْ أَمْصَارِ الْعَرَبِ - أَوْ دَارِ الْعَرَبِ - هَلْ لِلْعَجَمِ أَنْ يُحْدِثُوا فِيهَا شَيْئًا؟ فَقَالَ: " أَيُّمَا مِصْرٍ مَصَّرَتْهُ الْعَرَبُ. . . " فَذَكَرَ الْحَدِيثَ.
قَالَ: وَسَمِعْتُ أَبِي يَقُولُ: لَيْسَ لِلْيَهُودِ وَالنَّصَارَى أَنْ يُحْدِثُوا فِي مِصْرٍ مَصَّرَهُ الْمُسْلِمُونَ بِيعَةً وَلَا كَنِيسَةً، وَلَا يَضْرِبُوا فِيهِ بِنَاقُوسٍ إِلَّا فِيمَا كَانَ لَهُمْ صُلْحًا، وَلَيْسَ لَهُمْ أَنْ يُظْهِرُوا الْخَمْرَ فِي أَمْصَارِ الْمُسْلِمِينَ، عَلَى حَدِيثِ ابْنِ عَبَّاسٍ: " أَيُّمَا مِصْرٍ مَصَّرَهُ الْمُسْلِمُونَ ".
أَخْبَرَنَا حَمْزَةُ بْنُ الْقَاسِمِ وَعَبْدُ اللَّهِ بْنُ حَنْبَلٍ وَعِصْمَةُ قَالُوا: حَدَّثَنَا حَنْبَلٌ، قَالَ أَبُو عَبْدِ اللَّهِ: " وَإِذَا كَانَتِ الْكَنَائِسُ صُلْحًا تُرِكُوا عَلَى مَا صُولِحُوا عَلَيْهِ، فَأَمَّا الْعَنْوَةُ فَلَا، وَلَيْسَ لَهُمْ أَنْ يُحْدِثُوا بِيعَةً وَلَا كَنِيسَةً لَمْ تَكُنْ، وَلَا يَضْرِبُوا نَاقُوسًا، وَلَا يَرْفَعُوا صَلِيبًا، وَلَا يُظْهِرُوا خِنْزِيرًا، وَلَا يَرْفَعُوا نَارًا وَلَا

(3/1204)

شَيْئًا مِمَّا يَجُوزُ لَهُمْ فِعْلُهُ فِي دِينِهِمْ، يُمْنَعُونَ مِنْ ذَلِكَ وَلَا يُتْرَكُونَ ".
قُلْتُ: لِلْمُسْلِمِينَ أَنْ يَمْنَعُوهُمْ مِنْ ذَلِكَ؟ قَالَ: " نَعَمْ، عَلَى الْإِمَامِ مَنْعُهُمْ مِنْ ذَلِكَ. السُّلْطَانُ يَمْنَعُهُمْ مِنَ الْإِحْدَاثِ إِذَا كَانَتْ بِلَادُهُمْ فُتِحَتْ عَنْوَةً! وَأَمَّا الصُّلْحُ فَلَهُمْ مَا صُولِحُوا عَلَيْهِ يُوَفَّى لَهُمْ ".
وَقَالَ: " الْإِسْلَامُ يَعْلُو وَلَا يُعْلَى، وَلَا يُظْهِرُونَ خَمْرًا ".
قَالَ الْخَلَّالُ: كَتَبَ إِلَيَّ يُوسُفُ بْنُ عَبْدِ اللَّهِ الْإِسْكَافِيُّ: ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ الْحَسَنِ أَنَّهُ سَأَلَ أَبَا عَبْدِ اللَّهِ عَنِ الْبِيعَةِ وَالْكَنِيسَةِ تُحْدَثُ، قَالَ: " يُرْفَعُ أَمْرُهَا إِلَى السُّلْطَانِ ".

(3/1205)

وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: " لَا يَنْبَغِي أَنْ يُتْرَكَ فِي أَرْضِ الْعَرَبِ كَنِيسَةٌ وَلَا بِيعَةٌ، وَلَا يُبَاعُ فِيهَا خَمْرٌ وَخِنْزِيرٌ، وَمِصْرًا كَانَ أَوْ قَرْيَةً ".
وَقَالَ الشَّافِعِيُّ فِي " الْمُخْتَصَرِ ": " وَلَا يُحْدِثُوا فِي أَمْصَارِ الْمُسْلِمِينَ كَنِيسَةً وَلَا مُجْتَمَعًا لِصَلَوَاتِهِمْ، وَلَا يُظْهِرُوا فِيهَا حَمْلَ خَمْرٍ وَلَا إِدْخَالَ خِنْزِيرٍ، وَلَا يُحْدِثُوا بِنَاءً يَطُولُونَ بِهِ عَلَى بِنَاءِ الْمُسْلِمِينَ، وَأَنْ يُفَرِّقُوا بَيْنَ هَيْئَاتِهِمْ فِي الْمَرْكَبِ وَالْمَلْبَسِ وَبَيْنَ هَيْئَاتِ الْمُسْلِمِينَ، وَأَنْ يَعْقِدُوا الزُّنَّارَ عَلَى أَوْسَاطِهِمْ، وَلَا يَدْخُلُوا مَسْجِدًا، وَلَا يَسْقُوا مُسْلِمًا خَمْرًا، وَلَا يُطْعِمُوهُ خِنْزِيرًا.
وَإِنْ كَانُوا فِي قَرْيَةٍ يَمْلِكُونَهَا مُنْفَرِدِينَ لَمْ يُعْرَضْ لَهُمْ فِي خَمْرِهِمْ وَخَنَازِيرِهِمْ وَرَفْعِ بُنْيَانِهِمْ، وَإِنْ كَانَ لَهُمْ بِمِصْرِ الْمُسْلِمِينَ كَنِيسَةٌ أَوْ بِنَاءٌ طَوِيلٌ كَبِنَاءِ الْمُسْلِمِينَ، لَمْ يَكُنْ لِلْمُسْلِمِينَ هَدْمُ ذَلِكَ، وَتُرِكَ عَلَى مَا وُجِدَ وَمُنِعُوا مِنْ إِحْدَاثِ مِثْلِهِ.
وَهَذَا إِذَا كَانَ الْمِصْرُ لِلْمُسْلِمِينَ أَحْيَوْهُ أَوْ فَتَحُوهُ عَنْوَةً، وَشُرِطَ هَذَا عَلَى أَهْلِ الذِّمَّةِ.
وَإِنْ كَانُوا فَتَحُوا بِلَادَهُمْ عَلَى صُلْحٍ مِنْهُمْ عَلَى تَرْكِهِمْ وَإِيَّاهُ خُلُّوا وَإِيَّاهُ، وَلَا يَجُوزُ أَنْ يُصَالَحُوا عَلَى أَنْ يَنْزِلُوا بِلَادَ الْإِسْلَامِ يُحْدِثُونَ فِيهَا ذَلِكَ ".
قَالَ صَاحِبُ " النِّهَايَةِ " فِي شَرْحِهِ: " الْبِلَادُ قِسْمَانِ: بَلْدَةٌ ابْتَنَاهَا

(3/1206)

الْمُسْلِمُونَ فَلَا يُمَكَّنُ أَهْلُ الذِّمَّةِ مِنْ إِحْدَاثِ كَنِيسَةٍ فِيهَا وَلَا بَيْتِ نَارٍ، فَإِنْ فَعَلُوا نُقِضَ عَلَيْهِمْ، فَإِنْ كَانَ الْبَلَدُ لِلْكُفَّارِ وَجَرَى فِيهِ حُكْمٌ لِلْمُسْلِمِينَ فَهَذَا قِسْمَانِ: فَإِنْ فَتَحَهُ الْمُسْلِمُونَ عَنْوَةً وَمَلَكُوا رِقَابَ الْأَبْنِيَةِ وَالْعِرَاصِ تَعَيَّنَ نَقْضُ مَا فِيهَا مِنَ الْبِيَعِ وَالْكَنَائِسِ، وَإِذَا كُنَّا نَنْقُضُ مَا نُصَادِفُ مِنَ الْكَنَائِسِ وَالْبِيَعِ فَلَا يَخْفَى أَنَّا نَمْنَعُهُمْ مِنِ اسْتِحْدَاثِ مِثْلِهَا.
وَلَوْ رَأَى الْإِمَامُ أَنْ يُبْقِيَ كَنِيسَةً وَيُقِرَّ فِي الْبَلَدِ طَائِفَةً مِنْ أَهْلِ الْكِتَابِ فَالَّذِي قَطَعَ بِهِ الْأَصْحَابُ مَنْعُ ذَلِكَ وَذَكَرَ الْعِرَاقِيُّونَ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهُ يَجُوزُ لِلْإِمَامِ أَنْ يُقِرَّهُمْ وَيُبْقِيَ الْكَنِيسَةَ عَلَيْهِمْ.
وَالثَّانِي: لَا يَجُوزُ ذَلِكَ، وَهُوَ الْأَصَحُّ الَّذِي قَطَعَ بِهِ الْمَرَاوِزَةُ.
هَذَا إِذَا فَتَحْنَا الْبَلَدَ عَنْوَةً، فَإِنْ فَتَحْنَاهَا صُلْحًا فَهَذَا يَنْقَسِمُ قِسْمَيْنِ:
أَحَدُهُمَا: أَنْ يَقَعَ الْفَتْحُ عَلَى أَنَّ رِقَابَ الْأَرَاضِي لِلْمُسْلِمِينَ، وَيُقِرُّونَ فِيهَا بِمَالٍ يُؤَدُّونَهُ لِسُكْنَاهَا سِوَى الْجِزْيَةِ، فَإِنِ اسْتَثْنَوْا فِي الصُّلْحِ الْبِيَعَ وَالْكَنَائِسَ لَمْ يُنْقَضْ عَلَيْهِمْ، وَإِنْ أَطْلَقُوا وَمَا اسْتَثْنَوْا بِيَعَهُمْ وَكَنَائِسَهُمْ فَفِي الْمَسْأَلَةِ وَجْهَانِ:
أَحَدُهُمَا: أَنَّهَا تُنْقَضُ عَلَيْهِمْ؛ لِأَنَّ الْمُسْلِمِينَ مَلَكُوا رِقَابَ الْأَبْنِيَةِ وَالْبِيَعِ وَالْكَنَائِسِ تُغْنَمُ كَمَا تُغْنَمُ الدُّورُ.

(3/1207)

وَالثَّانِي: لَا نَمْلِكُهَا؛ لِأَنَّا شَرَطْنَا تَقْرِيرَهُمْ، وَقَدْ لَا يَتَمَكَّنُونَ مِنَ الْمَقَامِ إِلَّا بِتَبْقِيَةِ مُجْتَمَعٍ لَهُمْ فِيمَا يَرَوْنَهُ عِبَادَةً، وَحَقِيقَةُ الْخِلَافِ تَرْجِعُ إِلَى أَنَّ اللَّفْظَ فِي مُطْلَقِ " الصُّلْحِ " هَلْ يَتَنَاوَلُ الْبِيَعَ وَالْكَنَائِسَ مَعَ الْقَرَائِنِ الَّتِي ذَكَرْنَاهَا؟
الْقِسْمُ الثَّانِي: أَنْ يَفْتَحَهَا الْمُسْلِمُونَ عَلَى أَنْ تَكُونَ رِقَابُ الْأَرْضِ لَهُمْ، فَإِذَا وَقَعَ الصُّلْحُ كَذَلِكَ لَمْ يُتَعَرَّضْ لِلْبِيَعِ وَالْكَنَائِسِ، وَلَوْ أَرَادُوا إِحْدَاثَ كَنَائِسَ فَالْمَذْهَبُ أَنَّهُمْ لَا يُمْنَعُونَ فَإِنَّهُمْ مُنْصَرِفُونَ فِي أَمْلَاكِهِمْ.
وَأَبْعَدَ بَعْضُ أَصْحَابِنَا فَمَنَعَهُمْ مِنِ اسْتِحْدَاثِ مَا لَمْ يَكُنْ، فَإِنَّهُ إِحْدَاثُ بِيعَةٍ فِي بَلَدٍ هِيَ تَحْتَ حُكْمِ الْإِسْلَامِ ".
213 - فَصْلٌ
وَأَمَّا أَصْحَابُ مَالِكٍ فَقَالَ فِي " الْجَوَاهِرِ ": إِنْ كَانُوا فِي بَلْدَةٍ بَنَاهَا الْمُسْلِمُونَ فَلَا يُمَكَّنُونَ مِنْ بِنَاءِ كَنِيسَةٍ، وَكَذَلِكَ لَوْ مَلَكْنَا رِقْبَةَ بَلْدَةٍ مِنْ بِلَادِهِمْ قَهْرًا، وَلَيْسَ لِلْإِمَامِ أَنْ يُقِرَّ فِيهَا كَنِيسَةً بَلْ يَجِبُ نَقْضُ كَنَائِسِهِمْ بِهَا.

(3/1208)

أَمَّا إِذَا فُتِحَتْ صُلْحًا عَلَى أَنْ يَسْكُنُوهَا بِخَرَاجٍ وَرِقْبَةِ الْأَبْنِيَةِ لِلْمُسْلِمِينَ وَشَرَطُوا إِبْقَاءَ كَنِيسَةٍ، جَازَ.
وَأَمَّا إِنِ افْتُتِحَتْ عَلَى أَنْ تَكُونَ رِقْبَةُ الْبَلَدِ لَهُمْ وَعَلَيْهِمْ خَرَاجٌ وَلَا تُنْقَضُ كَنَائِسُهُمْ، فَذَلِكَ لَهُمْ ثُمَّ يُمْنَعُونَ مِنْ رَمِّهَا.
قَالَ ابْنُ الْمَاجَشُونِ: وَيُمْنَعُونَ مِنْ رَمِّ كَنَائِسِهِمُ الْقَدِيمَةِ إِذَا رَثَّتْ إِلَّا أَنْ يَكُونَ ذَلِكَ شَرْطًا فِي عَقْدِهِمْ، فَيُوَفَّى لَهُمْ وَيُمْنَعُونَ مِنَ الزِّيَادَةِ الظَّاهِرَةِ وَالْبَاطِنَةِ.
وَنَقَلَ الشَّيْخُ أَبُو عُمَرَ: أَنَّهُمْ لَا يُمْنَعُونَ مِنْ إِصْلَاحِ مَا وَهَى مِنْهَا، وَإِنَّمَا مُنِعُوا مِنْ إِصْلَاحِ كَنِيسَةٍ فِيمَا بَيْنَ الْمُسْلِمِينَ؛ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا يُرْفَعُ فِيكُمْ يَهُودِيَّةٌ وَلَا نَصْرَانِيَّةٌ» .
فَلَوْ صُولِحُوا عَلَى أَنْ يَتَّخِذُوا الْكَنَائِسَ إِنْ شَاءُوا، فَقَالَ ابْنُ الْمَاجَشُونِ: لَا يَجُوزُ هَذَا الشَّرْطُ. وَيُمْنَعُونَ مِنْهَا إِلَّا فِي بَلَدِهِمُ الَّذِي لَا يَسْكُنُهُ الْمُسْلِمُونَ مَعَهُمْ فَلَهُمْ ذَلِكَ وَإِنْ لَمْ يَشْتَرِطُوهُ. قَالَ: وَهَذَا فِي أَهْلِ الصُّلْحِ.
فَأَمَّا أَهْلُ الْعَنْوَةِ فَلَا يُتْرَكُ لَهُمْ عِنْدَ ضَرْبِ الْجِزْيَةِ عَلَيْهِمْ كَنِيسَةٌ إِلَّا هُدِّمَتْ ثُمَّ لَا يُمَكَّنُونَ مِنْ إِحْدَاثِ كَنِيسَةٍ بَعْدُ، وَإِنْ كَانُوا مُعْتَزِلِينَ عَنْ بِلَادِ الْإِسْلَامِ.

(3/1209)

[فَصْلٌ زَوَالُ الْأَمَانِ عَنِ الْأَنْفُسِ زَوَالٌ عَنِ الْكَنَائِسِ]
214 - فَصْلٌ
[زَوَالُ الْأَمَانِ عَنِ الْأَنْفُسِ زَوَالٌ عَنِ الْكَنَائِسِ]
وَقَدْ رَوَى أَبُو دَاوُدَ فِي " سُنَنِهِ " عَنْ أَسْبَاطٍ، عَنِ السُّدِّيِّ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " «قَالَ صَالَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْلَ نَجْرَانَ عَلَى أَلْفَيْ حُلَّةٍ» " الْحَدِيثَ. وَفِيهِ: " «وَلَا يُهْدَمُ لَهُمْ بِيعَةٌ، وَلَا يُخْرَجُ لَهُمْ قِسٌّ، وَلَا يُفْتَنُونَ عَنْ دِينِهِمْ مَا لَمْ يُحْدِثُوا حَدَثًا أَوْ يَأْكُلُوا الرِّبَا» ". فَأَبْقَى كَنَائِسَهُمْ عَلَيْهِمْ لِمَا كَانَتِ الْبَلَدُ لَهُمْ، وَجَعَلَ الْأَمَانَ فِيهَا تَبَعًا لِأَمَانِهِمْ عَلَى أَنْفُسِهِمْ، فَإِذَا زَالَ شَرْطُ الْأَمَانِ عَلَى أَنْفُسِهِمْ - بِإِحْدَاثِ الْحَدَثِ وَأَكْلِ الرِّبَا - زَالَ عَنْ رِقَابِ كَنَائِسِهِمْ كَمَا زَالَ عَنْ رِقَابِهِمْ.

[فَصْلٌ فِي ذِكْرِ بِنَاءِ مَا اسْتُهْدِمَ مِنْهَا وَرَمِّ شَعَثِهِ وَذِكْرِ الْخِلَافِ فِيهِ]
215 - فَصْلٌ
فِي ذِكْرِ بِنَاءِ مَا اسْتُهْدِمَ مِنْهَا، وَرَمِّ شَعَثِهِ، وَذِكْرِ الْخِلَافِ فِيهِ
قَالَ صَاحِبُ " الْمُغْنِي " فِيهِ: كُلُّ مَوْضِعٍ قُلْنَا: " يَجُوزُ إِقْرَارُهُ " لَمْ يَجُزْ هَدْمُهُ.
وَهَذَا لَيْسَ عَلَى إِطْلَاقِهِ، فَإِنَّ كَنَائِسَ الْعَنْوَةِ يَجُوزُ لِلْإِمَامِ إِقْرَارُهَا لِلْمَصْلَحَةِ، وَيَجُوزُ لِلْإِمَامِ هَدْمُهَا لِلْمَصْلَحَةِ، وَبِهِ أَفْتَى الْإِمَامُ أَحْمَدُ الْمُتَوَكِّلَ

(3/1210)

فِي هَدْمِ كَنَائِسِ الْعَنْوَةِ كَمَا تَقَدَّمَ، وَكَمَا طَلَبَ الْمُسْلِمُونَ أَخْذَ كَنَائِسِ الْعَنْوَةِ مِنْهُمْ فِي زَمَنِ الْوَلِيدِ حَتَّى صَالَحُوهُمْ عَلَى الْكَنِيسَةِ الَّتِي زِيدَتْ فِي جَامِعِ دِمَشْقَ، وَكَانَتْ مُقَرَّةً بِأَيْدِيهِمْ مِنْ زَمَنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ إِلَى زَمَنِ الْوَلِيدِ، وَلَوْ وَجَبَ إِبْقَاؤُهَا وَامْتَنَعَ هَدْمُهَا لَمَا أَقَرَّ الْمُسْلِمُونَ الْوَلِيدَ، وَلَغَيَّرَهُ الْخَلِيفَةُ الرَّاشِدُ - لَمَّا وَلِيَ - عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، فَلَا تَلَازُمَ بَيْنَ جَوَازِ الْإِبْقَاءِ وَتَحْرِيمِ الْهَدْمِ.
وَقَدِ اخْتَلَفَتِ الرِّوَايَةُ عَنْ أَحْمَدَ فِي بِنَاءِ الْمُسْتَهْدَمِ وَرَمِّ الشَّعَثِ فَعَنْهُ الْمَنْعُ فِيهِمَا، وَنَصَرَ هَذِهِ الرِّوَايَةَ الْقَاضِي فِي " خِلَافِهِ "، وَعَنْهُ الْجَوَازُ فِيهِمَا، وَعَنْهُ يَجُوزُ رَمُّ شَعَثِهَا دُونَ بِنَائِهَا.
قَالَ الْخَلَّالُ فِي " الْجَامِعِ " (بَابُ الْبِيعَةِ تُهْدَمُ بِأَسْرِهَا أَوْ يُهْدَمُ بَعْضُهَا) :
أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَ: سَأَلْتُ أَبِي هَلْ تَرَى لِأَهْلِ الذِّمَّةِ أَنْ يُحْدِثُوا الْكَنَائِسَ بِأَرْضِ الْعَرَبِ؟ وَهَلْ تَرَى لَهُمْ أَنْ يَزِيدُوا فِي كَنَائِسِهِمُ الَّتِي صُولِحُوا عَلَيْهَا؟ فَقَالَ: " لَا يُحْدِثُوا فِي مِصْرٍ مَصَّرَتْهُ الْعَرَبُ كَنِيسَةً وَلَا بِيعَةً، وَلَا يَضْرِبُوا فِيهَا بِنَاقُوسٍ، وَلَهُمْ مَا صُولِحُوا عَلَيْهِ؛ فَإِنْ كَانَ فِي عَهْدِهِمْ أَنْ

(3/1211)

يَزِيدُوا فِي الْكَنَائِسِ فَلَهُمْ وَإِلَّا فَلَا، وَمَا انْهَدَمَ فَلَيْسَ لَهُمْ أَنْ يَبْنُوهُ ".
أَخْبَرَنِي أَحْمَدُ بْنُ [الْهَيْثَمِ] أَنَّ [مُحَمَّدَ بْنَ مُوسَى] بْنِ مُشَيْشٍ حَدَّثَهُمْ فِي هَذِهِ الْمَسْأَلَةِ أَنَّهُ سَأَلَ أَبَا عَبْدِ اللَّهِ فَقَالَ: " لَيْسَ لَهُمْ أَنْ يُحْدِثُوا إِلَّا مَا صُولِحُوا عَلَيْهِ، إِلَّا أَنْ يَبْنُوا مَا انْهَدَمَ مِمَّا كَانَ لَهُمْ قَدِيمًا ".
قَالَ الْخَلَّالُ: وَإِنَّمَا مَعْنَى قَوْلِ أَبِي عَبْدِ اللَّهِ هَاهُنَا أَنَّهُمْ يَبْنُونَ مَا انْهَدَمَ، يَعْنِي مَرَمَّةً يَرُمُّونَ، وَأَمَّا إِنِ انْهَدَمَتْ كُلُّهَا بِأَسْرِهَا فَعِنْدَهُ أَنَّهُ لَا يَجُوزُ إِعَادَتُهَا.
وَقَدْ بَيَّنَ أَيْضًا ذَلِكَ حَنْبَلٌ عَنْهُ:
أَخْبَرَنِي عِصْمَةُ بْنُ عِصَامٍ قَالَ: حَدَّثَنَا حَنْبَلٌ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ: " كُلُّ مَا كَانَ مِمَّا فَتَحَ الْمُسْلِمُونَ عَنْوَةً فَلَيْسَ لِأَهْلِ الذِّمَّةِ أَنْ يُحْدِثُوا فِيهِ كَنِيسَةً وَلَا بِيعَةً، فَإِنْ كَانَ فِي الْمَدِينَةِ لَهُمْ شَيْءٌ فَأَرَادُوا أَنْ يَرُمُّوهُ فَلَا يُحْدِثُوا

(3/1212)

فِيهِ شَيْئًا إِلَّا أَنْ يَكُونَ قَائِمًا، فَإِنِ انْهَدَمَتِ الْكَنِيسَةُ أَوِ الْبِيعَةُ بِأَسْرِهَا لَمْ يُبْدِلُوا غَيْرَهَا، وَمَا كَانَ مِنْ صُلْحٍ كَانَ لَهُمْ مَا صُولِحُوا عَلَيْهِ، وَشَرَطَ لَهُمْ لَا يُغَيَّرُ لَهُمْ شَرْطٌ شُرِطَ لَهُمْ.
قَالَ الْخَلَّالُ: وَهَكَذَا هُوَ فِي شَرْطِهِمْ أَنَّهُ إِنِ انْهَدَمَ شَيْءٌ رَمُّوهُ وَإِنِ انْهَدَمَتْ بِأَسْرِهَا لَمْ يُعِيدُوهَا.
قَالَ الْقَاضِي فِي " تَعْلِيقَتِهِ ": (مَسْأَلَةٌ فِي الْبِيَعِ وَالْكَنَائِسِ الَّتِي يَجُوزُ إِقْرَارُهَا عَلَى مَا هِيَ عَلَيْهِ) : إِذَا انْهَدَمَ مِنْهَا شَيْءٌ أَوْ تَشَعَّثَ فَأَرَادُوا عِمَارَتَهُ فَلَيْسَ لَهُمْ ذَلِكَ - فِي إِحْدَى الرِّوَايَاتِ - نَقَلَهَا عَبْدُ اللَّهِ قَالَ: وَرَأَيْتُ بِخَطِّ أَبِي حَفْصٍ الْبَرْمَكِيِّ فِي رِسَالَةِ أَحْمَدَ إِلَى الْمُتَوَكِّلِ فِي هَدْمِ الْبِيَعِ رِوَايَةَ عَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْ أَبِيهِ - وَذَكَرَ فِيهَا كَلَامًا طَوِيلًا - إِلَى أَنْ قَالَ: وَمَا انْهَدَمَ فَلَهُمْ أَنْ يَبْنُوهُ.
قَالَ: وَهَذَا يَقْتَضِي اخْتِلَافَ اللَّفْظِ عَنْ عَبْدِ اللَّهِ، وَيَغْلِبُ فِي ظَنِّي أَنَّ مَا ذَكَرَهُ أَبُو بَكْرٍ أَضْبُطُ (يَعْنِي الْخَلَّالَ) فَإِنَّهُ قَالَ: أَخْبَرَنِي عَبْدُ اللَّهِ قَالَ: قَالَ أَبِي:

(3/1213)

وَمَا انْهَدَمَ فَلَيْسَ لَهُمْ أَنْ يَبْنُوهُ، ثُمَّ ذَكَرَ النُّصُوصَ الَّتِي ذَكَرْنَاهَا فِي رِوَايَةِ حَنْبَلٍ وَابْنِ مُشَيْشٍ، وَاخْتَارَ الْخَلَّالُ مَنْعَ الْبِنَاءِ وَجَوَازَ رَمِّ الشَّعَثِ.
وَاخْتَلَفَ أَصْحَابُ الشَّافِعِيِّ فِي ذَلِكَ فَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: يُمْنَعُونَ مِنْ ذَلِكَ، قَالَ: حَتَّى إِنِ انْهَدَمَ حَائِطُ الْبِيعَةِ مُنِعُوا مِنْ إِعَادَتِهِ وَرَدِّهِ، وَإِنِ انْثَلَمَ مُنِعُوا مِنْ سَدِّهِ، وَإِنْ أَرَادُوا أَنْ يُطَيِّنُوا وَجْهَ الْحَائِطِ الَّذِي يَلِينَا مُنِعُوا مِنْهُ، وَإِنْ طَيَّنُوا الْحَائِطَ الَّذِي يَلِي الْبِيعَةَ كَانَ لَهُمْ ذَلِكَ، وَكَذَلِكَ إِنْ بَنَوْا دُونَ هَذَا الْحَائِطِ الَّذِي يَلِي الْبِيعَةَ حَتَّى يُهْدَمَ ذَلِكَ لَمْ يَجُزْ؛ لِأَنَّهُمْ يُمْنَعُونَ مِنَ الْإِحْدَاثِ وَهَذِهِ الْإِعَادَةُ إِحْدَاثٌ، وَأَبَى ذَلِكَ سَائِرُ أَصْحَابِ الشَّافِعِيِّ وَقَالُوا: نَحْنُ قَدْ أَقْرَرْنَاهُمْ عَلَى الْبِيَعِ فَلَوْ مَنَعْنَاهُمْ مِنْ رُقْعِ مَا اسْتَرَمَّ مِنْهُ وَإِعَادَةِ مَا انْهَدَمَ كَانَ بِمَنْزِلَةِ الْقَلْعِ وَالْإِزَالَةِ؛ إِذْ لَا فَرْقَ بَيْنَ أَنْ يُزِيلَهَا وَبَيْنَ أَنْ يُقِرَّهَا عَلَيْهِمْ ثُمَّ يَمْنَعَهُمْ مِنْ عِمَارَتِهَا.
وَاخْتَلَفَتِ الْمَالِكِيَّةُ عَلَى قَوْلَيْنِ أَيْضًا؛ فَقَالَ ابْنُ الْمَاجَشُونِ: يُمْنَعُونَ مِنْ رَمِّ كَنَائِسِهِمُ الْقَدِيمَةِ إِذَا رَثَّتْ إِلَّا أَنْ يَكُونَ ذَلِكَ فِي شَرْطِ عَقْدِهِمْ، وَنَقَلَ أَبُو عُمَرَ أَنَّهُمْ لَا يُمْنَعُونَ مِنْ إِصْلَاحِ مَا وَهَى مِنْهَا.
وَاحْتَجَّ الْقَاضِي عَلَى الْمَنْعِ بِحَدِيثٍ رَوَاهُ عَنِ الْخَطِيبِ عَنِ ابْنِ

(3/1214)

رِزْقُوَيْهِ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو، ثَنَا مُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ، ثَنَا بَكْرُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ، ثَنَا سَعِيدُ بْنُ عَبْدِ الْجَبَّارِ، عَنْ سَعِيدِ بْنِ سِنَانٍ، عَنْ [أَبُو] الزَّاهِرِيَّةِ، عَنْ كَثِيرِ بْنِ مُرَّةَ قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا تُبْنَى كَنِيسَةٌ فِي الْإِسْلَامِ وَلَا يُجَدَّدُ مَا خُرِّبَ مِنْهَا» ".

(3/1215)

وَهَذَا لَوْ صَحَّ لَكَانَ كَالنَّصِّ فِي الْمَسْأَلَةِ، وَلَكِنْ لَا يَثْبُتُ هَذَا الْإِسْنَادُ، وَلَكِنْ فِي شُرُوطِ عُمَرَ عَلَيْهِمْ: " وَلَا يُجَدَّدُ مَا خُرِّبَ مِنْ كَنَائِسِنَا ".
قَالُوا: وَلِأَنَّ تَجْدِيدَهَا بِمَنْزِلَةِ إِحْدَاثِهَا وَإِنْشَائِهَا فَلَا يُمَكَّنُونَ مِنْهُ.
قَالُوا: وَلِأَنَّهُ بِنَاءٌ لَا يُمْلَكُ إِحْدَاثُهُ، فَلَا يُمْلَكُ تَجْدِيدُهُ كَالْبِنَاءِ فِي أَرْضِ الْغَيْرِ بِغَيْرِ إِذْنِهِ.
فَإِنْ قِيلَ: الْبَانِي فِي مِلْكِ الْغَيْرِ بِغَيْرِ إِذْنِهِ لَا يَمْلِكُ الِاسْتِدَامَةَ فَلَا يَمْلِكُ التَّجْدِيدَ، وَهَؤُلَاءِ يَمْلِكُونَ الِاسْتِدَامَةَ فَمَلَكُوا التَّجْدِيدَ، قِيلَ: لَا يَلْزَمُ هَذَا فَإِنَّهُ لَوْ أَعَارَهُ حَائِطًا لِوَضْعِ خَشَبَةٍ عَلَيْهِ جَازَ لَهُ اسْتِدَامَةُ ذَلِكَ، فَلَوِ انْهَدَمَ الْحَائِطُ فَبَنَاهُ صَاحِبُهُ لَمْ يَمْلِكِ الْمُسْتَعِيرُ تَجْدِيدَ الْمَنْفَعَةِ.
وَكَذَلِكَ لَوْ مَلَكَ الذِّمِّيُّ دَارًا عَالِيَةَ الْبُنْيَانِ جَازَ لَهُ أَنْ يَسْتَدِيمَ ذَلِكَ، فَلَوِ انْهَدَمَتْ فَأَرَادَ بِنَاءَهَا لَمْ يَكُنْ لَهُ أَنْ يَبْنِيَهَا عَلَى مَا كَانَتْ عَلَيْهِ، بَلْ يُسَاوِي بِهَا بُنْيَانَ جِيرَانِهِ مِنَ الْمُسْلِمِينَ أَوْ يَحُطُّهَا عَنْهُ.
وَأَيْضًا لَوْ فَتَحَ الْإِمَامُ بَلَدًا فِي بِيعَةٍ خَرَابٍ لَمْ يَجُزْ لَهُ بِنَاؤُهَا بَعْدَ الْفَتْحِ، كَذَلِكَ هَاهُنَا.
وَأَيْضًا فَإِنَّهُ إِذَا انْهَدَمَ جَمِيعُهَا زَالَ الِاسْمُ عَنْهَا، وَلِهَذَا لَوْ حَلَفَ: لَا دَخَلْتُ دَارًا، فَانْهَدَمَتْ جَمِيعُهَا وَدَخَلَ بَرَاحَهَا لَمْ يَحْنَثْ لِزَوَالِ الِاسْمِ.
فَلَوْ قُلْنَا: يَجُوزُ بِنَاؤُهَا إِذَا انْهَدَمَتْ كَانَ فِيهِ إِحْدَاثُ بِيعَةٍ فِي دَارِ الْإِسْلَامِ، وَهَذَا لَا يَجُوزُ كَمَا لَوْ لَمْ يَكُنْ هُنَاكَ بِيعَةٌ أَصْلًا.
قَالَ الْمُجَوِّزُونَ، وَهُمْ أَصْحَابُ أَبِي حَنِيفَةَ وَالشَّافِعِيِّ وَكَثِيرٌ مِنْ أَصْحَابِ مَالِكٍ وَبَعْضُ أَصْحَابِ أَحْمَدَ: لَمَّا أَقْرَرْنَاهُمْ عَلَيْهَا تَضَمَّنَ إِقْرَارُنَا لَهُمْ جَوَازَ

(3/1216)

رَمِّهَا وَإِصْلَاحِهَا وَتَجْدِيدِ مَا خُرِّبَ مِنْهَا، وَإِلَّا بَطَلَتْ رَأْسًا؛ لِأَنَّ الْبِنَاءَ لَا يَبْقَى أَبَدًا، فَلَوْ لَمْ يَجُزْ تَمْكِينُهُمْ مِنْ ذَلِكَ لَمْ يَجُزْ إِقْرَارُهَا.
قَالَ الْمَانِعُونَ: نَحْنُ نُقِرُّهُمْ فِيهَا مُدَّةَ بَقَائِهَا كَمَا نُقِرُّ الْمُسْتَأْمَنَ مُدَّةَ أَمَانِهِ. وَسِرُّ الْمَسْأَلَةِ أَنَّا أَقْرَرْنَاهُمُ اتِّبَاعًا لَا تَمْلِيكًا، فَإِنَّا مَلَكْنَا رَقَبَتَهَا بِالْفَتْحِ وَلَيْسَتْ مِلْكًا لَهُمْ.
وَاخْتَارَ صَاحِبُ " الْمُغْنِي " جَوَازَ رَمِّ الشَّعَثِ وَمَنْعِ بِنَائِهَا إِذَا اسْتُهْدِمَتْ قَالَ: لِأَنَّ فِي كِتَابِ أَهْلِ الْجَزِيرَةِ لِعِيَاضِ بْنِ غَنْمٍ: " وَلَا نُجَدِّدُ مَا خُرِّبَ مِنْ كَنَائِسِنَا ". وَرَوَى كَثِيرُ بْنُ مُرَّةَ قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا تُبْنَى كَنِيسَةٌ فِي الْإِسْلَامِ وَلَا يُجَدَّدُ مَا خُرِّبَ مِنْهَا» ".
قَالَ: وَلِأَنَّ هَذَا بِنَاءُ كَنِيسَةٍ فِي الْإِسْلَامِ فَلَمْ يَجُزْ، كَمَا لَوِ ابْتُدِئَ بِنَاؤُهَا، وَفَارَقَ رَمَّ مَا شَعِثَ مِنْهَا فَإِنَّهُ إِبْقَاءٌ وَاسْتِدَامَةٌ وَهَذَا إِحْدَاثٌ.
قَالَ: وَقَدْ حَمَلَ الْخَلَّالُ قَوْلَ أَحْمَدَ: " لَهُمْ أَنْ يَبْنُوا مَا انْهَدَمَ مِنْهَا " أَيْ: إِذَا انْهَدَمَ بَعْضُهَا، " وَمَنَعَهُ مِنْ بِنَاءِ مَا انْهَدَمَ " عَلَى مَا إِذَا انْهَدَمَتْ كُلُّهَا، فَجَمَعَ بَيْنَ الرِّوَايَتَيْنِ.

(3/1217)

[فَصْلٌ حُكْمُ تَرْمِيمِ الْكَنِيسَةِ وَزِيَادَةِ الْبِنَاءِ فِيهَا]
216 - فَصْلٌ
[حُكْمُ تَرْمِيمِ الْكَنِيسَةِ وَزِيَادَةِ الْبِنَاءِ فِيهَا]
وَفِي " النِّهَايَةِ " لِلْجُوَيْنِيِّ: قَالَ الْأَصْحَابُ: إِذَا اسْتَرَمَّتْ لَمْ يُمْنَعُوا مِنْ مَرَمَّتِهَا، ثُمَّ اخْتَلَفُوا بَعْدَ ذَلِكَ فَقَالَ قَائِلُونَ: يَنْبَغِي أَنْ يُعَمِّرُوهَا بِحَيْثُ لَا يَظْهَرُ لِلْمُسْلِمِينَ مَا يَفْعَلُونَ، فَإِنَّ إِظْهَارَ الْعِمَارَةِ قَرِيبٌ مِنَ الِاسْتِحْدَاثِ.
وَقَالَ آخَرُونَ: لَهُمْ إِظْهَارُ الْعِمَارَةِ، وَهُوَ الْأَصَحُّ ثُمَّ مَنْ أَوْجَبَ عَلَيْهِمُ الْكِتْمَانَ، قَالَ: لَوْ تَزَلْزَلَ جِدَارُ الْكَنِيسَةِ أَوِ انْتَقَضَ مُنِعُوا مِنَ الْإِعَادَةِ فَإِنَّ الْإِعَادَةَ ظَاهِرَةٌ، وَإِذَا لَمْ يَكُنْ مِنْ هَدْمِهِ بُدٌّ فَالْوَجْهُ أَنْ يَبْنُوا جِدَارًا ثَالِثًا إِذَا ارْتَجَّ الثَّانِي، وَهَكَذَا إِلَى أَنْ تُبْنَى سَاحَةُ الْكَنِيسَةِ.
قَالَ: وَهَذَا إِفْرَاطٌ لَا حَاصِلَ لَهُ، فَإِنَّا فَرَعْنَا عَلَى الصَّحِيحِ وَجَوَّزْنَا الْعِمَارَةَ إِعْلَانًا.
فَلَوِ انْهَدَمَتِ الْكَنِيسَةُ فَهَلْ يَجُوزُ إِعَادَتُهَا كَمَا كَانَتْ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ:
أَحَدُهُمَا: الْمَنْعُ؛ لِأَنَّهُ اسْتِحْدَاثُ كَنِيسَةٍ.
وَالثَّانِي: الْجَوَازُ؛ لِأَنَّهَا - وَإِنْ هُدِّمَتْ - فَالْعَرْصَةُ كَنِيسَةٌ، وَالتَّحْوِيطُ عَلَيْهَا هُوَ الرَّأْيُ حَتَّى يَسْتَتِرُوا بِكُفْرِهِمْ، فَإِنْ مَنَعْنَا الْإِعَادَةَ فَلَا كَلَامَ، وَإِنْ جَوَّزْنَاهَا فَهَلْ لَهُمْ أَنْ يَزِيدُوا فِي خَطِّهَا؟ عَلَى وَجْهَيْنِ؛ أَصَحُّهَا الْمَنْعُ؛ لِأَنَّ الزَّائِدَ كَنِيسَةٌ جَدِيدَةٌ، وَإِنْ كَانَتْ مُتَّصِلَةً بِالْأُولَى، وَإِنْ أَبْقَيْنَاهُمْ عَلَى كَنِيسَتِهِمْ فَالْمَذْهَبُ أَنْ نَمْنَعَهُمْ مِنْ ضَرْبِ النَّوَاقِيسِ فِيهَا، فَإِنَّهُ بِمَثَابَةِ إِظْهَارِ

(3/1218)

الْخُمُورِ وَالْخَنَازِيرِ، وَأَبْعَدَ بَعْضُ الْأَصْحَابِ فِي تَجْوِيزِ تَمْكِينِهِمْ مِنْ ضَرْبِ النَّاقُوسِ، قَالَ: لِأَنَّهُ مِنْ أَحْكَامِ الْكَنِيسَةِ، قَالَ: وَهَذَا غَلَطٌ لَا يُعْتَدُّ بِهِ.

[فَصْلٌ نَقْلُ الْكَنِيسَةِ مِنْ مَكَانٍ لِآخِرِ]
217 - فَصْلٌ
[نَقْلُ الْكَنِيسَةِ مِنْ مَكَانٍ لِآخِرِ]
هَذَا حُكْمُ إِنْشَاءِ الْكَنَائِسِ وَإِعَادَتِهَا، فَلَوْ أَرَادُوا نَقْلَهَا مِنْ مَكَانٍ إِلَى مَكَانٍ وَإِخْلَاءِ الْمَكَانِ الْأَوَّلِ مِنْهَا، فَصَرَّحَ أَصْحَابُ الشَّافِعِيِّ بِالْمَنْعِ.
قَالُوا: لِأَنَّهُ إِنْشَاءٌ لِكَنِيسَةٍ فِي بِلَادِ الْإِسْلَامِ، وَالَّذِي يَتَوَجَّهُ أَنْ يُقَالَ: إِنْ مَنَعْنَا إِعَادَةَ الْكَنِيسَةِ إِذَا انْهَدَمَتْ مَنَعْنَا نَقْلَهَا بِطَرِيقِ الْأَوْلَى، فَإِنَّهَا إِذَا لَمْ تَعُدْ إِلَى مَكَانِهَا الَّذِي كَانَتْ عَلَيْهِ فَكَيْفَ تُنْشَأُ فِي غَيْرِهِ؟ وَإِنْ جَوَّزْنَا إِعَادَتَهَا فَكَانَ نَقْلُهَا مِنْ ذَلِكَ الْمَكَانِ أَصْلَحَ لِلْمُسْلِمِينَ؛ لِكَوْنِهِمْ يَنْقُلُونَهَا إِلَى مَوْضِعٍ خَفِيٍّ لَا يُجَاوِرُهُ مُسْلِمٌ، وَنَحْوُ ذَلِكَ جَائِزٌ بِلَا رَيْبٍ، فَإِنَّ هَذَا مَصْلَحَةٌ ظَاهِرَةٌ لِلْإِسْلَامِ وَالْمُسْلِمِينَ، فَلَا مَعْنَى لِلتَّوَقُّفِ فِيهِ، وَقَدْ نَاقَلَهُمُ الْمُسْلِمُونَ مِنَ الْكَنِيسَةِ الَّتِي كَانَتْ جِوَارَ جَامِعِ دِمَشْقَ إِلَى بَقَاءِ الْكَنَائِسِ الَّتِي هِيَ خَارِجَ الْبَلَدِ؛ لِكَوْنِهِ أَصْلَحُ لِلْمُسْلِمِينَ.
وَأَمَّا إِنْ كَانَ النَّقْلُ لِمُجَرَّدِ مَنْفَعَتِهِمْ وَلَيْسَ لِلْمُسْلِمِينَ فِيهِ مَنْفَعَةٌ؛ فَهَذَا لَا يَجُوزُ، لِأَنَّهُ إِشْغَالُ رِقْبَةِ أَرْضِ الْإِسْلَامِ بِجَعْلِهَا دَارَ كُفْرٍ، فَهُوَ كَمَا لَوْ أَرَادُوا جَعْلَهَا خَمَّارَةً أَوْ بَيْتَ فِسْقٍ وَأَوْلَى بِالْمَنْعِ، بِخِلَافِ مَا إِذَا جَعَلْنَا مَكَانَ

(3/1219)

الْأُولَى مَسْجِدًا يُذْكَرُ اللَّهُ فِيهِ وَتُقَامُ فِيهِ الصَّلَوَاتُ، وَمَكَّنَّاهُمْ مِنْ نَقْلِ الْكَنِيسَةِ إِلَى مَكَانٍ لَا يَتَأَتَّى فِيهِ ذَلِكَ، فَهَذَا ظَاهِرُ الْمَصْلَحَةِ لِلْإِسْلَامِ وَأَهْلِهِ، وَبِاللَّهِ التَّوْفِيقُ.
فَلَوِ انْتَقَلَ الْكُفَّارُ عَنْ مَحَلَّتِهِمْ وَأَخْلَوْهَا إِلَى مَحَلَّةٍ أُخْرَى، فَأَرَادُوا نَقْلَ الْكَنِيسَةِ إِلَى تِلْكَ الْمَحَلَّةِ وَإِعْطَاءَ الْقَدِيمَةِ لِلْمُسْلِمِينَ فَهُوَ عَلَى هَذَا الْحُكْمِ.

[فَصْلٌ حُكْمُ أَبْنِيَةِ وَدُورِ أَهْلِ الذِّمَّةِ]
218 - فَصْلٌ
[حُكْمُ أَبْنِيَةِ وَدُورِ أَهْلِ الذِّمَّةِ]
هَذَا حُكْمُ بِيَعِهِمْ وَكَنَائِسِهِمْ، فَأَمَّا حُكْمُ أَبْنِيَتِهِمْ وَدُورِهِمْ فَإِنْ كَانُوا فِي مَحَلَّةٍ مُنْفَرِدَةٍ عَنِ الْمُسْلِمِينَ لَا يُجَاوِرُهُمْ فِيهَا مُسْلِمٌ تُرِكُوا وَمَا يَبْنُونَهُ كَيْفَ أَرَادُوا، وَإِنْ جَاوَرُوا الْمُسْلِمِينَ لَمْ يُمَكَّنُوا مِنْ مُطَاوَلَتِهِمْ فِي الْبِنَاءِ، سَوَاءٌ كَانَ الْجَارُ مُلَاصِقًا أَوْ غَيْرَ مُلَاصِقٍ، بِحَيْثُ يُطْلَقُ عَلَيْهِ اسْمُ الْجَارِ قَرُبَ أَوْ بَعُدَ.
قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: " وَلَا يُحْدِثُونَ بِنَاءً يَطُولُونَ بِهِ بِنَاءَ الْمُسْلِمِينَ ". وَهَذَا الْمَنْعُ لِحَقِّ الْإِسْلَامِ لَا لِحَقِّ الْجَارِ، حَتَّى لَوْ رَضِيَ الْجَارُ بِذَلِكَ لَمْ يَكُنْ لِرِضَاهُ أَثَرٌ فِي الْجَوَازِ، وَلَيْسَ هَذَا الْمَنْعُ مُعَلَّلًا بِإِشْرَافِهِ عَلَى الْمُسْلِمِ بِحَيْثُ لَوْ لَمْ يَكُنْ لَهُ سَبِيلٌ عَلَى الْإِشْرَافِ جَازَ، بَلْ لَأَنَّ الْإِسْلَامَ يَعْلُو وَلَا يُعْلَى.
وَالَّذِي تَقْتَضِيهِ أُصُولُ الْمَذْهَبِ وَقَوَاعِدُ الشَّرْعِ أَنَّهُمْ يُمْنَعُونَ مِنْ سُكْنَى الدَّارِ الْعَالِيَةِ عَلَى الْمُسْلِمِينَ بِإِجَارَةٍ أَوْ عَارِيَةٍ أَوْ بَيْعٍ أَوْ تَمْلِيكٍ بِغَيْرِ عِوَضٍ، فَإِنَّ

(3/1220)

الْمَانِعِينَ مِنْ تَعْلِيَةِ الْبِنَاءِ جَعَلُوا ذَلِكَ مِنْ حُقُوقِ الْإِسْلَامِ، وَاحْتَجُّوا بِالْحَدِيثِ وَهُوَ قَوْلُهُ: " «الْإِسْلَامُ يَعْلُو وَلَا يُعْلَى» ". وَاحْتَجُّوا بِأَنَّ فِي ذَلِكَ إِعْلَاءَ رُتْبَةٍ لَهُمْ عَلَى الْمُسْلِمِينَ، وَأَهْلُ الذِّمَّةِ مَمْنُوعُونَ مِنْ ذَلِكَ.
قَالُوا: وَلِهَذَا يُمْنَعُونَ مِنْ صُدُورِ الْمَجَالِسِ وَيُلْجَئُونَ إِلَى أَضْيَقِ الطُّرُقِ، فَإِذَا مُنِعُوا مِنْ صُدُورِ الْمَجَالِسِ - وَالْجُلُوسُ فِيهَا عَارِضٌ - فَكَيْفَ يُمَكَّنُونَ مِنَ السُّكْنَى اللَّازِمَةِ فَوْقَ رُءُوسِ الْمُسْلِمِينَ؟ وَإِذَا مُنِعُوا مِنْ وَسَطِ الطَّرِيقِ الْمُشْتَرَكِ - وَالْمُرُورُ فِيهِ عَارِضٌ - فَأُزِيلُوا مِنْهُ إِلَى أَضْيَقِهِ وَأَسْفَلِهِ كَمَا صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " «إِذَا لَقِيتُمُوهُمْ فِي طَرِيقٍ اضْطَرُّوهُمْ إِلَى أَضْيَقِهِ» " فَكَيْفَ يُمَكَّنُونَ أَنْ يَعْلُوا فِي السُّكْنَى الدَّائِمَةِ رِقَابَ الْمُسْلِمِينَ؟ هَذَا مِمَّا تَدْفَعُهُ أُصُولُ الشَّرْعِ وَقَوَاعِدُهُ.
وَقَوْلُ بَعْضِ أَصْحَابِ أَحْمَدَ وَالشَّافِعِيِّ: " إِنَّهُمْ إِذَا مَلَكُوا دَارًا عَالِيَةً مِنْ مُسْلِمٍ لَمْ يَجِبْ نَقْضُهَا ". إِنْ أَرَادُوا بِهِ أَنَّهُ لَا يَمْتَنِعُ ثُبُوتُ مِلْكِهِمْ عَلَيْهَا فَصَحِيحٌ، وَإِنْ أَرَادُوا بِهِ أَنَّهُمْ لَا يُمْنَعُونَ مَنْ سُكْنَاهَا فَوْقَ رِقَابِ الْمُسْلِمِينَ فَمَرْدُودٌ، وَقَدْ صَرَّحَ بِهِ الشَّيْخُ فِي " الْمُغْنِي " وَصَرَّحَ بِهِ أَصْحَابُ الشَّافِعِيِّ، وَلَكِنَّ الَّذِي نَصَّ عَلَيْهِ فِي " الْإِمْلَاءِ " أَنَّهُ إِذَا مَلَكَهَا بِشِرَاءٍ أَوْ هِبَةٍ أَوْ غَيْرِ

(3/1221)

ذَلِكَ أُقِرَّ عَلَيْهَا، وَلَمْ يُصَرِّحْ بِجَوَازِ سُكْنَاهَا، وَهُوَ فِي غَايَةِ الْإِشْكَالِ، وَتَعْلِيلُهُمْ وَاحْتِجَاجُهُمْ بِمَا حَكَيْنَاهُ عَنْهُمْ يَدُلُّ عَلَى مَنْعِ السُّكْنَى وَهَذَا هُوَ الصَّوَابُ، فَإِنَّ الْمَفْسَدَةَ فِي الْعُلُوِّ لَيْسَتْ فِي نَفْسِ الْبِنَاءِ، وَإِنَّمَا هِيَ فِي السُّكْنَى، وَمَعْلُومٌ أَنَّهُ إِذَا بَنَاهَا الْمُسْلِمُ وَبَاعَهُمْ إِيَّاهَا فَقَدْ أَرَاحَهُمْ مِنْ كُلْفَةِ الْبِنَاءِ وَمَشَقَّتِهِ وَغَرَامَتِهِ، وَمَكَّنَهُمْ مِنْ سُكْنَاهَا وَعُلُوِّهِمْ عَلَى رِقَابِ الْمُسْلِمِينَ هَنِيئًا مَرِيئًا، فَيَا لِلَّهِ الْعَجَبُ! ! أَيُّ مَفْسَدَةٍ زَالَتْ عَنِ الْإِسْلَامِ وَأَهْلِهِ بِذَلِكَ؟ ! بِحَيْثُ إِنَّهُمْ إِذَا تَعِبُوا وَقَاسَوُا الْكُلْفَةَ وَالْمَشَقَّةَ فِي التَّعْلِيَةِ مُنِعُوا مِنْ ذَلِكَ، فَإِذَا تَعِبَ فِيهِ الْمُسْلِمُ وَصَلِيَ بِحَرِّهِ جَازَتْ لَهُمُ السُّكْنَى وَزَالَتْ مَفْسَدَةُ التَّعْلِيَةِ، وَلَا يَخْفَى عَلَى الْعَاقِلِ الْمُنْصِفِ فَسَادُ ذَلِكَ.
ثُمَّ كَيْفَ يَسْتَقِيمُ الْقَوْلُ بِهِ عَلَى أُصُولِ مَنْ يُحَرِّمُ " الْحِيَلِ " فَيَمْنَعُهُ مِنْ تَعْلِيَةِ الْبِنَاءِ، فَإِذَا بَاعَ الدَّارَ لِمُسْلِمٍ ثُمَّ اشْتَرَاهَا مِنْهُ جَازَ لَهُ سُكْنَاهَا وَزَالَتْ بِذَلِكَ مَفْسَدَةُ التَّعْلِيَةِ، وَلِأَنَّهُمْ إِذَا مُنِعُوا مِنْ مُسَاوَاةِ الْمُسْلِمِينَ فِي لِبَاسِهِمْ وَزِيِّهِمْ وَمَرَاكِبِهِمْ وَشُعُورِهِمْ وَكُنَاهُمْ، فَكَيْفَ يُمَكَّنُونَ مِنْ مُسَاوَاتِهِمْ بَلْ مِنَ الْعُلُوِّ عَلَيْهِمْ فِي دُورِهِمْ وَمَسَاكِنِهِمْ؟
وَطَرْدُ قَوْلِ مَنْ جَوَّزَ سُكْنَى الدَّارِ الْعَالِيَةِ إِذَا مَلَكُوهَا مِنْ مُسْلِمٍ أَنْ يَجُوزَ لِبَاسُ الثِّيَابِ الَّتِي مُنِعُوا مِنْهَا إِذَا مَلَكُوهَا مِنْ مُسْلِمٍ، وَإِنَّمَا يُمْنَعُونَ مِمَّا نَسَجُوهُ وَاسْتَنْسَجُوهُ وَهَذَا لَا مَعْنَى لَهُ.
وَالْعَجَبُ أَنَّهُمُ احْتَجُّوا لِأَحَدِ الْوَجْهَيْنِ فِي مَنْعِ الْمُسَاوَاةِ بِأَنَّهُمْ مَمْنُوعُونَ

(3/1222)

مِنْ مُسَاوَاةِ الْمُسْلِمِينَ فِي الزِّيِّ وَاللِّبَاسِ وَالرُّكُوبِ، ثُمَّ يُجَوِّزُونَ عُلُوَّهُمْ فَوْقَ رُءُوسِ الْمُسْلِمِينَ بِشِرَاءِ الدُّورِ الْعَالِيَةِ مِنْهُمْ، وَقَدْ صَرَّحَ الْمَانِعُونَ بِأَنَّ الْمَنْعَ مِنَ التَّعْلِيَةِ الْمَذْكُورَةِ مِنْ حُقُوقِ الدِّينِ لَا مِنْ حُقُوقِ الْجِيرَانِ، وَهَذَا فَرْعٌ تَلَقَّاهُ أَصْحَابُ الشَّافِعِيِّ عَنْ نَصِّهِ فِي " الْإِمْلَاءِ " بِإِقْرَارِهِمْ عَلَى مِلْكِ الدَّارِ الْعَالِيَةِ، وَتَلَقَّاهُ أَصْحَابُ أَحْمَدَ عَنْهُمْ، وَلَمْ أَجِدْ لِأَحْمَدَ بَعْدَ طُولِ التَّفْتِيشِ نَصًّا بِجَوَازِ تَمَلُّكِ الدَّارِ الْعَالِيَةِ فَضْلًا عَنْ سُكْنَاهَا، وَنُصُوصُهُ وَأُصُولُ مَذْهَبِهِ تَأْبَى ذَلِكَ، وَاللَّهُ أَعْلَمُ.
فُرُوعٌ تَتَعَلَّقُ بِالْمَسْأَلَةِ
أَحَدُهَا: لَوْ كَانَ لِلذِّمِّيِّ دَارٌ فَجَاءَ مُسْلِمٌ إِلَى جَانِبِهِ فَبَنَى دَارًا أَنْزَلَ مِنْهَا لَمْ يُلْزَمِ الذِّمِّيُّ بِحَطِّ بِنَائِهِ وَلَا مُسَاوَاتِهِ، فَإِنَّ حَقَّ الذِّمِّيِّ أَسْبَقُ.
وَثَانِيهَا: لَوْ جَاوَرَهُمُ الْمُسْلِمُونَ بِأَبْنِيَةٍ أَقْصَرُ مِنْ أَبْنِيَتِهِمْ، ثُمَّ انْهَدَمَتْ دُورَهُمْ فَأَرَادُوا أَنْ يُعَلُّوهَا عَلَى بِنَاءِ الْمُسْلِمِينَ، فَهَلْ لَهُمْ ذَلِكَ اعْتِبَارًا بِمَا كَانَتْ عَلَيْهِ قَبْلَ الِانْهِدَامِ أَمْ لَيْسَ لَهُمْ ذَلِكَ اعْتِبَارًا بِالْحَالِ؟ يَحْتَمِلُ وَجْهَيْنِ:
أَظْهَرُهُمَا الْمَنْعُ؛ لِأَنَّ حَقَّ الذِّمِّيِّ فِي الدَّارِ مَا دَامَتْ قَائِمَةً، فَإِذَا انْهَدَمَتْ فَإِعَادَتُهَا إِنْشَاءٌ جَدِيدٌ يُمْنَعُ فِيهِ مِنَ التَّعْلِيَةِ عَلَى الْمُسْلِمِينَ.
وَثَالِثُهَا: لَوْ مَلَكُوا دَارًا عَالِيَةً مِنْ مُسْلِمٍ، وَأَقْرَرْنَاهُمْ عَلَى مِلْكِهَا فَانْهَدَمَتْ لَمْ يَكُنْ لَهُمْ إِعَادَتُهَا كَمَا كَانَتْ، هَذَا هُوَ الصَّوَابُ، وَحَكَى أَبُو عَبْدِ اللَّهِ بْنُ حَمْدَانَ وَجْهًا أَنَّ لَهُمْ إِعَادَتَهَا عَالِيَةً اعْتِبَارًا بِمَا كَانَتْ عَلَيْهِ، وَهُوَ

(3/1223)

شَاذٌّ بَعِيدٌ لَا يُعَوَّلُ عَلَيْهِ، فَإِنَّ ذَلِكَ إِنْشَاءٌ وَبِنَاءٌ مُسْتَأْنَفٌ فَلَا يَمْلِكُ فِيهِ التَّعْلِيَةَ، كَمَا لَوِ اشْتَرَى دِمْنَةً مِنْ مُسْلِمٍ كَانَ لَهُ فِيهَا دَارٌ عَالِيَةٌ.
وَرَابِعُهَا: لَوْ وَجَدْنَا دَارَ ذِمِّيٍّ عَالِيَةً وَدَارَ مُسْلِمٍ أَنْزَلَ مِنْهَا، وَشَكَكْنَا فِي السَّابِقِ مِنْهُمَا فَقَالَ بَعْضُ الْأَصْحَابِ: لَمْ يُعْرَضْ لَهُ فِيهَا، وَعِنْدِي أَنَّهُ لَا يُقَرُّ؛ لِأَنَّ التَّعْلِيَةَ مَفْسَدَةٌ وَقَدْ شَكَّكْنَا فِي شَرْطِ الْجَوَازِ، وَهَذَا تَفْرِيعٌ عَلَى مَا ذَكَرَهُ الْأَصْحَابُ مِنْ جَوَازِ سُكْنَى الدَّارِ الْعَالِيَةِ إِذَا مَلَكُوهَا مِنْ مُسْلِمٍ، وَعَلَى مَا نَصَرْنَاهُ فَالْمَنْعُ ظَاهِرٌ.
وَخَامِسُهَا: لَوْ كَانَ لِأَهْلِ الذِّمَّةِ جَارٌ مِنْ ضَعَفَةِ الْمُسْلِمِينَ دَارُهُ فِي غَايَةِ الِانْحِطَاطِ، فَظَاهِرُ مَا ذَكَرَهُ أَصْحَابُنَا وَأَصْحَابُ الشَّافِعِيِّ أَنَّهُمْ كُلَّهُمْ يُكَلَّفُونَ حَطَّ بِنَائِهِمْ عَنْ دَارِهِ أَوْ مُسَاوَاتِهِ، وَاسْتَشْكَلَهُ الْجُوَيْنِيُّ فِي " النِّهَايَةِ " وَلَا وَجْهَ لِاسْتِشْكَالِهِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ فِي تَمَلُّكِ الذِّمِّيِّ بِالْإِحْيَاءِ فِي دَارِ الْإِسْلَامِ]
219 - فَصْلٌ
فِي تَمَلُّكِ الذِّمِّيِّ بِالْإِحْيَاءِ فِي دَارِ الْإِسْلَامِ
وَقَدِ اخْتَلَفَ الْعُلَمَاءُ فِي الذِّمِّيِّ، هَلْ يُمَلَّكُ بِالْإِحْيَاءِ كَمَا يُمَلَّكُ الْمُسْلِمُ؟ فَنَصَّ أَحْمَدُ فِي رِوَايَةِ حَرْبٍ وَابْنِ هَانِئٍ وَيَعْقُوبَ بْنِ بُخْتَانَ وَمُحَمَّدِ بْنِ أَبِي حَرْبٍ عَلَى أَنَّهُ يُمَلَّكُ بِهِ كَالْمُسْلِمِ.

(3/1224)

قَالَ حَرْبٌ: قُلْتُ: إِنْ أَحْيَا رَجُلٌ مِنْ أَهْلِ الذِّمَّةِ مَوَاتًا مَاذَا عَلَيْهِ؟ قَالَ: أَمَّا أَنَا فَأَقُولُ: لَيْسَ عَلَيْهِ شَيْءٌ، وَأَهْلُ الْمَدِينَةِ يَقُولُونَ فِيهِ قَوْلًا حَسَنًا، يَقُولُونَ: لَا يُتْرَكُ الذِّمِّيُّ أَنْ يَشْتَرِيَ أَرْضَ الْعُشْرِ، وَأَهْلُ الْبَصْرَةِ يَقُولُونَ قَوْلًا عَجِيبًا؛ يَقُولُونَ: يُضَاعَفُ عَلَيْهِ الْعُشْرُ.
قَالَ: وَسَأَلْتُهُ مَرَّةً أُخْرَى قُلْتُ: إِنْ أَحْيَا رَجُلٌ مِنْ أَهْلِ الذِّمَّةِ مَوَاتًا؟
قَالَ: هُوَ عُشْرٌ، وَقَالَ مَرَّةً: لَيْسَ عَلَيْهِ شَيْءٌ.
وَبِهَذَا قَالَتِ الْحَنَفِيَّةُ وَأَكْثَرُ الْمَالِكِيَّةِ.

(3/1225)

وَذَهَبَ بَعْضُ أَصْحَابِ أَحْمَدَ إِلَى الْمَنْعِ مِنْهُمْ أَبُو عَبْدِ اللَّهِ بْنُ حَامِدٍ أَخْذًا مِنِ امْتِنَاعِ شُفْعَتِهِ عَلَى الْمُسْلِمِ بِجَامِعِ التَّمْلِيكِ لِمَا يَخُصُّ الْمُسْلِمِينَ.
وَفَرَّقَ الْأَصْحَابُ بَيْنَهُمَا بِأَنَّ الشُّفْعَةَ تَتَضَمَّنُ انْتِزَاعَ مِلْكِ الْمُسْلِمِ مِنْهُ قَهْرًا، وَالْإِحْيَاءُ لَا يُنْزَعُ بِهِ مِلْكُ أَحَدٍ، وَالْقَوْلُ بِالْمَنْعِ مَذْهَبُ الشَّافِعِيَّةِ وَأَهْلِ الظَّاهِرِ وَأَبِي الْحَسَنِ بْنِ الْقَصَّارِ مِنَ الْمَالِكِيَّةِ، وَهُوَ مَذْهَبُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ إِلَّا أَنْ يَأْذَنَ لَهُ الْإِمَامُ.
وَاحْتَجَّ هَؤُلَاءِ بِأُمُورٍ؛ مِنْهَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَوَتَانُ الْأَرْضِ لِلَّهِ وَلِرَسُولِهِ ثُمَّ هِيَ لَكُمْ» ". فَأَضَافَ عُمُومَ الْمَوَاتِ إِلَى الْمُسْلِمِينَ فَلَمْ يَبْقَ فِيهِ شَيْءٌ لِلْكُفَّارِ.

(3/1226)

وَمِنْهَا أَنَّ ذَلِكَ مِنْ حُقُوقِ الدَّارِ، وَالدَّارُ لِلْمُسْلِمِينَ.
وَمِنْهَا أَنَّ إِضَافَةَ الْأَرْضِ إِلَى الْمُسْلِمِ إِمَّا إِضَافَةُ مِلْكٍ وَإِمَّا إِضَافَةُ تَخْصِيصٍ، وَعَلَى التَّقْدِيرَيْنِ فَتَمَلُّكُ الْكَافِرِ بِالْإِحْيَاءِ مُمْتَنِعٌ، وَبِأَنَّ الْمُسْلِمَ إِذَا لَمْ يَمْلِكْ بِالْإِحْيَاءِ فِي أَرْضِ الْكُفَّارِ الْمُصَالَحِ عَلَيْهَا، فَأَحْرَى أَلَّا يُمَلَّكَ الذِّمِّيُّ فِي

(3/1227)

أَرْضِ الْإِسْلَامِ.
وَاحْتَجَّ الْآخَرُونَ بِعُمُومِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَنْ أَحْيَا أَرْضًا مَيِّتَةً فَهِيَ لَهُ» ". وَبِأَنَّ الْإِحْيَاءَ مِنْ أَسْبَابِ الْمِلْكِ، فَمَلَكَ بِهِ الذِّمِّيُّ كَسَائِرِ أَسْبَابِهِ، قَالُوا: وَأَمَّا الْحَدِيثُ الَّذِي ذَكَرْتُمُوهُ " «مَوَتَانُ الْأَرْضِ لِلَّهِ وَرَسُولِهِ» " فَلَا يُعْرَفُ فِي شَيْءٍ مِنْ كُتُبِ الْحَدِيثِ، وَإِنَّمَا لَفْظُهُ: " «عَادِيُّ الْأَرْضِ لِلَّهِ وَرَسُولِهِ ثُمَّ هُوَ لَكُمْ» ". مَعَ أَنَّهُ مُرْسَلٌ.
قَالُوا: وَلَوْ ثَبَتَ هَذَا اللَّفْظُ لَمْ يُمْنَعْ تَمَلُّكُ الذِّمِّيِّ بِالْإِحْيَاءِ كَمَا يُتَمَلَّكُ بِالِاحْتِشَاشِ وَالِاحْتِطَابِ وَالِاصْطِيَادِ مَا هُوَ لِلْمُسْلِمِينَ، فَإِنَّ الْمُسْلِمِينَ إِذَا مَلَكُوا الْأَرْضَ مَلَكُوهَا بِمَا فِيهَا مِنَ الْمَعَادِنِ وَالْمَنَافِعِ، وَلَا يَمْتَنِعُ أَنْ يَتَمَلَّكَ الذِّمِّيُّ بَعْضَ ذَلِكَ.
وَإِقْرَارُ الْإِمَامِ لَهُمْ عَلَى ذَلِكَ جَارٍ مَجْرَى إِذْنِهِ لَهُمْ فِيهِ، وَلِأَنَّ فِيهِ مَصْلَحَةً لِلْمُسْلِمِينَ بِعِمَارَةِ الْأَرْضِ وَتَهْيِئَتِهَا لِلِانْتِفَاعِ بِهَا وَكَثْرَةِ فِعْلِهَا، وَلَا نَقْصَ عَلَى الْمُسْلِمِينَ فِي ذَلِكَ.

(3/1228)

وَأَمَّا كَوْنُ الْمُسْلِمِ لَا يَمْلِكُهَا بِالْإِحْيَاءِ فِي دَارِ الْعَهْدِ فَهَذَا فِيهِ وَجْهَانِ.
وَأَمَّا كَوْنُ الْحَرْبِيِّ وَالْمُسْتَأْمَنِ لَا يَمْلِكَانِ بِالْإِحْيَاءِ فَقَدْ قَالَ أَبُو الْخَطَّابِ: إِنَّهُمَا كَالذِّمِّيِّ فِي ذَلِكَ، وَلَوْ سُلِّمَ أَنَّهُمَا لَيْسَا كَالذِّمِّيِّ فَالْفَرْقُ بَيْنَهُمَا ظَاهِرٌ، فَإِنَّا لَا نُقِرُّ الْحَرْبِيَّ الْمُسْتَأْمَنَ فِي دَارِ الْإِسْلَامِ كَمَا نُقِرُّ الذِّمِّيَّ.

[فَصْلٌ قَوْلُهُمْ وَلَا نَمْنَعُ كَنَائِسَنَا مِنَ الْمُسْلِمِينَ أَنْ يَنْزِلُوهَا فِي اللَّيْلِ وَالنَّهَارِ]
220 - فَصْلٌ
قَوْلُهُمْ: " وَلَا نَمْنَعُ كَنَائِسَنَا مِنَ الْمُسْلِمِينَ أَنْ يَنْزِلُوهَا فِي اللَّيْلِ وَالنَّهَارِ، وَأَنْ نُوَسِّعَ أَبْوَابَهَا لِلْمَارَّةِ وَابْنِ السَّبِيلِ "
هَذَا صَرِيحٌ فِي أَنَّهُمْ لَمْ يَمْلِكُوا رِقَابَهَا كَمَا يَمْلِكُونَ دُورَهُمْ؛ إِذْ لَوْ مَلَكُوا رِقَابَهَا لَمْ يَكُنْ لِلْمُسْلِمِينَ أَنْ يَنْزِلُوهَا إِلَّا بِرِضَاهُمْ كَدُورِهِمْ، وَإِنَّمَا مُتِّعُوهَا إِمْتَاعًا، وَإِذَا شَاءَ الْمُسْلِمُونَ نَزَلُوهَا مِنْهُمْ فَإِنَّهَا مِلْكُ الْمُسْلِمِينَ، فَإِنَّ الْمُسْلِمِينَ لَمَّا مَلَكُوا الْأَرْضَ لَمْ يَسْتَبْقُوا الْكَنَائِسَ وَالْبِيَعَ عَلَى مِلْكِ الْكُفَّارِ بَلْ دَخَلَتْ فِي مِلْكِهِمْ كَسَائِرِ أَجْزَاءِ الْأَرْضِ، فَإِذَا نَزَلَهَا الْمَارَّةُ بِاللَّيْلِ أَوِ النَّهَارِ فَقَدْ نَزَلُوا فِي نَفْسِ مِلْكِهِمْ.
فَإِنْ قِيلَ: فَمَا فَائِدَةُ الشَّرْطِ إِذَا كَانَ الْأَمْرُ كَذَلِكَ؟ قِيلَ: فَائِدَتُهُ أَنَّهُمْ لَا يَتَوَهَّمُونَ بِإِقْرَارِهِمْ فِيهَا أَنَّهَا كَسَائِرِ دُورِهِمْ وَمَنَازِلِهِمُ الَّتِي لَا يَجُوزُ دُخُولُهَا إِلَّا بِإِذْنِهِمْ، فَمِمَّا يَدُلُّ عَلَى ذَلِكَ أَنَّهَا لَوْ كَانَتْ مِلْكًا لَهُمْ لَمْ يَجُزْ لِلْمُسْلِمِينَ الصَّلَاةُ فِيهَا إِلَّا بِإِذْنِهِمْ، فَإِنَّ الصَّلَاةَ فِي مِلْكِ الْغَيْرِ بِغَيْرِ إِذْنِهِ وَرِضَاهُ صَلَاةٌ فِي الْمَكَانِ الْمَغْصُوبِ وَهِيَ حَرَامٌ وَفِي صِحَّتِهَا نِزَاعٌ مَعْرُوفٌ، وَقَدْ صَلَّى

(3/1229)

الصَّحَابَةُ فِي كَنَائِسِهِمْ وَبِيَعِهِمْ.
وَاخْتَلَفَتِ الرِّوَايَةُ عَنْ أَحْمَدَ فِي كَرَاهَةِ الصَّلَاةِ فِي الْبِيَعِ وَالْكَنَائِسِ، فَعَنْهُ ثَلَاثُ رِوَايَاتٍ: الْكَرَاهَةُ وَعَدَمُهَا وَالتَّفْرِيقُ بَيْنَ الْمُصَوَّرَةِ فَتُكْرَهُ الصَّلَاةُ فِيهَا وَغَيْرُ الْمُصَوَّرَةِ فَلَا تُكْرَهُ، وَهِيَ ظَاهِرُ الْمَذْهَبِ.
وَهَذَا مَنْقُولٌ عَنْ عُمَرَ وَأَبِي مُوسَى.
وَمَنْ كَرِهَ الصَّلَاةَ فِيهَا احْتَجَّ بِأَنَّهَا مِنْ مَوَاطِنِ الْكُفْرِ وَالشِّرْكِ فَهِيَ أَوْلَى بِالْكَرَاهَةِ مِنَ الْحَمَّامِ وَالْمَقْبَرَةِ وَالْمَزْبَلَةِ، وَبِأَنَّهَا مِنْ أَمَاكِنِ الْغَضَبِ، وَبِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ الصَّلَاةِ فِي أَرْضِ بَابِلَ، وَقَالَ: " «إِنَّهَا مَلْعُونَةٌ» " فَعَلَّلَ مَنْعَ الصَّلَاةِ فِيهَا بِاللَّعْنَةِ، وَهَذِهِ كَنَائِسُهُمْ هِيَ مَوَاضِعُ اللَّعْنَةِ

(3/1230)

وَالسُّخْطَةِ وَالْغَضَبِ يَنْزِلُ عَلَيْهِمْ فِيهَا، كَمَا قَالَ بَعْضُ الصَّحَابَةِ: " اجْتَنِبُوا الْيَهُودَ وَالنَّصَارَى فِي أَعْيَادِهِمْ فَإِنَّ السُّخْطَةَ تَتَنَزَّلُ عَلَيْهِمْ "، وَبِأَنَّهَا مِنْ بُيُوتِ أَعْدَاءِ اللَّهِ وَلَا يُتَعَبَّدُ اللَّهُ فِي بُيُوتِ أَعْدَائِهِ.
وَمَنْ لَمْ يَكْرَهْهَا قَالَ: قَدْ صَلَّى فِيهَا الصَّحَابَةُ وَهِيَ طَاهِرَةٌ وَهِيَ مِلْكٌ مِنْ أَمْلَاكِ الْمُسْلِمِينَ، وَلَا يَضُرُّ الْمُصَلِّي شِرْكُ الْمُشْرِكِ فِيهَا، فَذَلِكَ شِرْكٌ فِيهَا وَالْمُسْلِمُ يُوَحِّدُ فَلَهُ غُنْمُهُ وَعَلَى الْمُشْرِكِ غُرْمُهُ.

(3/1231)

وَمَنْ فَرَّقَ بَيْنَ الصُّورَةِ وَغَيْرِهَا؛ فَذَلِكَ لِأَنَّ الصُّوَرَ تُقَابِلُ الْمُصَلِّيَ وَتُوَاجِهُهُ وَهِيَ كَالْأَصْنَامِ إِلَّا أَنَّهَا غَيْرُ مُجَسَّدَةٍ، فَهِيَ شِعَارُ الْكُفْرِ وَمَأْوَى الشَّيْطَانِ، وَقَدْ كَرِهَ الْفُقَهَاءُ الصَّلَاةَ عَلَى الْبُسُطِ وَالْحُصْرِ الْمُصَوَّرَةِ كَمَا صَرَّحَ بِهِ أَصْحَابُ أَبِي حَنِيفَةَ وَأَحْمَدَ، وَهِيَ تُمْتَهَنُ وَتُدَاسُ بِالْأَرْجُلِ فَكَيْفَ إِذَا كَانَتْ فِي الْحِيطَانِ وَالسُّقُوفِ؟ !

(3/1232)


الفصل الثاني ما يتعلق بإظهار المنكر من أقوالهم وأفعالهم مما نهوا عنه - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[الْفَصْلُ الْثاني مَا يَتَعَلَّقُ بِإِظْهَارِ الْمُنْكَرِ مِنْ أَقْوَالِهِمْ وَأَفْعَالِهِمْ مِمَّا نُهُوا عَنْهُ] [فَصْلٌ قَوْلُهُمْ وَلَا نُؤْوِي فِيهَا وَلَا فِي مَنَازِلِنَا جَاسُوسًا]
الْفَصْلُ الثَّانِي
[فِيمَا يَتَعَلَّقُ بِإِظْهَارِ الْمُنْكَرِ مِنْ أَقْوَالِهِمْ وَأَفْعَالِهِمْ مِمَّا نُهُوا عَنْهُ]
221 - فَصْلٌ
قَوْلُهُمْ: " وَلَا نُؤْوِي فِيهَا وَلَا فِي مَنَازِلِنَا جَاسُوسًا "
الْجَاسُوسُ: عَيْنُ الْمُشْرِكِينَ وَأَعْدَاءِ الْمُسْلِمِينَ، وَقَدْ شُرِطَ عَلَى أَهْلِ الذِّمَّةِ أَلَّا يُؤْوُهُ فِي كَنَائِسِهِمْ وَمَنَازِلِهِمْ، فَإِنْ فَعَلُوا انْتُقِضَ عَهْدُهُمْ وَحَلَّتْ دِمَاؤُهُمْ وَأَمْوَالُهُمْ، وَهَلْ يُحْتَاجُ ثُبُوتُ ذَلِكَ إِلَى اشْتِرَاطِ إِمَامِ الْعَصْرِ لَهُ عَلَى أَهْلِ الذِّمَّةِ؟ أَوْ يَكْفِي شَرْطُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ؟ عَلَى قَوْلَيْنِ مَعْرُوفَيْنِ لِلْفُقَهَاءِ:
أَحَدُهُمَا: أَنَّهُ لَا بُدَّ مِنْ شَرْطِ الْإِمَامِ لَهُ إِذْ أَنَّ شَرْطَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ كَانَ عَلَى أَهْلِ الذِّمَّةِ فِي ذَلِكَ الْوَقْتِ، وَلَمْ يَكُنْ شَرْطًا شَامِلًا لِلْإِمَامَةِ إِلَى يَوْمِ الْقِيَامَةِ.
وَكَلَامُ الشَّافِعِيِّ يَدُلُّ عَلَى هَذَا، فَإِنَّهُ قَالَ فِي رِوَايَةِ الْمُزَنِيِّ وَالرَّبِيعِ: " وَيُشْتَرَطُ عَلَيْهِمْ - يَعْنِي الْإِمَامَ - أَنَّ مَنْ ذَكَرَ كِتَابَ اللَّهِ أَوْ مُحَمَّدًا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ دِينَ اللَّهِ بِمَا لَا يَنْبَغِي، أَوْ زَنَى بِمُسْلِمَةٍ أَوْ أَصَابَهَا بِنِكَاحٍ، أَوْ فَتَنَ مُسْلِمًا

(3/1233)

عَنْ دِينِهِ، أَوْ قَطَعَ عَلَيْهِ الطَّرِيقَ، أَوْ أَعَانَ أَهْلَ الْحَرْبِ بِدَلَالَةٍ عَلَى الْمُسْلِمِينَ، أَوْ آوَى عَيْنًا لَهُمْ، فَقَدْ نُقِضَ عَهْدُهُ وَأُحِلَّ دَمُهُ وَبَرِئَتْ مِنْهُ ذِمَّةُ اللَّهِ وَذِمَّةُ رَسُولِهِ ".
وَالْقَوْلُ الثَّانِي: لَا يُشْتَرَطُ ذَلِكَ بَلْ يَكْفِي شَرْطُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَهُوَ مُسْتَمِرٌّ عَلَيْهِمْ أَبَدًا قَرْنًا بَعْدَ قَرْنٍ.
وَهَذَا هُوَ الصَّحِيحُ الَّذِي عَلَيْهِ الْعَمَلُ مِنْ أَقْوَالِ أَئِمَّةِ الْإِسْلَامِ، وَلَوْ كَانَ تَجْدِيدُ اشْتِرَاطِ الْإِمَامِ شَرْطًا فِي ذَلِكَ لَمَا جَازَ إِقْرَارُ أَهْلِ الذِّمَّةِ الْيَوْمَ وَمُنَاكَحَتُهُمْ، وَلَا أَخْذُ الْجِزْيَةِ مِنْهُمْ.
وَفِي اتِّفَاقِ الْأُمَّةِ دَلَالَةٌ عَلَى ذَلِكَ قَرْنًا بَعْدَ قَرْنٍ وَعَصْرًا بَعْدَ عَصْرٍ اكْتِفَاءً بِشَرْطِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ.

[فَصْلٌ قَوْلُهُمْ وَلَا نَكْتُمُ غِشًّا لِلْمُسْلِمِينَ]
222 - فَصْلٌ
قَوْلُهُمْ: " وَلَا نَكْتُمُ غِشًّا لِلْمُسْلِمِينَ "
هَذَا أَعَمُّ مِنْ إِيوَاءِ الْجَاسُوسِ، فَمَتَى عَلِمُوا أَمْرًا فِيهِ غِشٌّ لِلْإِسْلَامِ وَالْمُسْلِمِينَ وَكَتَمُوهُ انْتَقَضَ عَهْدُهُمْ، وَبِذَلِكَ أَفْتَيْنَا وَلِيَّ الْأَمْرِ بِانْتِقَاضِ عَهْدِ النَّصَارَى لَمَّا سَعَوْا فِي إِحْرَاقِ الْجَامِعِ وَالْمَنَارَةِ وَسُوقِ السِّلَاحِ، فَفَعَلَ بَعْضُهُمْ وَعَلِمَ بَعْضُهُمْ وَكَتَمَ ذَلِكَ وَلَمْ يُطْلِعْ عَلَيْهِ وَلِيَّ الْأَمْرِ.
وَبِهَذَا مَضَتْ سُنَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَاقِضِي الْعَهْدِ، فَإِنَّ بَنِي قَيْنُقَاعَ وَبَنِي النَّضِيرِ وَقُرَيْظَةَ لَمَّا حَارَبُوهُ وَنَقَضُوا عَهْدَهُ عَمَّ الْجَمِيعَ

(3/1234)

بِحُكْمِ النَّاقِضِينَ لِلْعَهْدِ وَإِنْ كَانَ النَّقْضُ قَدْ وَقَعَ مِنْ بَعْضِهِمْ، وَرَضِيَ الْبَاقُونَ وَكَتَمُوهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُطْلِعُوهُ عَلَيْهِ، وَكَذَلِكَ فَعَلَ بِأَهْلِ مَكَّةَ لَمَّا نَقَضَ بَعْضُهُمْ عَهْدَهُ وَكَتَمَ الْبَاقُونَ وَسَكَتُوا وَلَمْ يُطْلِعُوهُ عَلَى ذَلِكَ أَجْرَى الْجَمِيعَ عَلَى حُكْمِ النَّقْضِ وَغَزَاهُمْ فِي عُقْرِ دَارِهِمْ.
وَهَذَا هُوَ الصَّوَابُ الَّذِي لَا يَجُوزُ غَيْرُهُ، وَبِاللَّهِ التَّوْفِيقُ.
وَقَدِ اتَّفَقَ الْمُسْلِمُونَ عَلَى أَنَّ حُكْمَ الرِّدَّةِ وَالْمُبَاشِرِ فِي الْجِهَادِ كَذَا، وَكَذَلِكَ اتَّفَقَ الْجُمْهُورُ عَلَى أَنَّ حُكْمَهُمْ سَوَاءٌ فِي قَطْعِ الطَّرِيقِ، وَإِنَّمَا خَالَفَ فِيهِ الشَّافِعِيُّ وَحْدَهُ، وَكَذَلِكَ حُكْمُ الْبُغَاةِ يَسْتَوِي فِيهِ رَدْؤُهُمْ وَمُبَاشِرَتُهُمْ، وَهَذَا هُوَ مَحْضُ الْفِقْهِ وَالْقِيَاسِ، فَإِنَّ الْمُبَاشِرِينَ إِنَّمَا وَصَلُوا إِلَى الْفِعْلِ بِقُوَّةِ رَدْئِهِمْ فَهُمْ مُشْتَرِكُونَ فِي السَّبَبِ، هَذَا بِالْفِعْلِ وَهَذَا بِالْإِعَانَةِ وَهَذَا بِالْحِفْظِ وَالْحِرَاسَةِ، وَلَا يَجِبُ الِاتِّفَاقُ وَالِاشْتِرَاكُ فِي عَيْنِ كُلِّ سَبَبٍ سُبِّبَ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ قَوْلُهُمْ وَلَا نَضْرِبُ نَوَاقِيسَنَا إِلَّا ضَرْبًا خَفِيًّا فِي جَوْفِ كَنَائِسِنَا]
223 - فَصْلٌ
قَوْلُهُمْ: " وَلَا نَضْرِبُ نَوَاقِيسَنَا إِلَّا ضَرْبًا خَفِيًّا فِي جَوْفِ كَنَائِسِنَا "
لَمَّا كَانَ الضَّرْبُ بِالنَّاقُوسِ هُوَ شِعَارَ الْكُفْرِ وَعَلَمَهُ الظَّاهِرَ اشْتُرِطَ عَلَيْهِمْ تَرْكُهُ، وَقَدْ تَقَدَّمَ قَوْلُ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " أَيُّمَا مِصْرٍ مَصَّرَتْهُ الْعَرَبُ فَلَيْسَ لِلْعَجَمِ أَنْ يَبْنُوا فِيهِ بَيْعَةً، وَلَا يَضْرِبُوا فِيهِ نَاقُوسًا، وَلَا يَشْرَبُوا فِيهِ خَمْرًا ". ذَكَرَهُ أَحْمَدُ وَتَقَدَّمَ نَصُّهُ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ: " لَيْسَ لِلْيَهُودِ وَالنَّصَارَى أَنْ يُحْدِثُوا فِي مِصْرٍ مَصَّرَتْهُ الْمُسْلِمُونَ بَيْعَةً وَلَا كَنِيسَةً وَلَا يَضْرِبُوا فِيهِ بِنَاقُوسٍ إِلَّا فِيمَا كَانَ لَهُمْ صُلْحًا، وَلَيْسَ لَهُمْ أَنْ يُظْهِرُوا الْخَمْرَ

(3/1235)

فِي أَمْصَارِ الْمُسْلِمِينَ "
وَقَالَ فِي رِوَايَةِ أَبِي طَالِبٍ: " السَّوَادُ فَتْحٌ بِالسَّيْفِ، فَلَا تَكُونُ فِيهِ بَيْعَةٌ وَلَا يُضْرَبُ فِيهِ بِنَاقُوسٍ، وَلَا تُتَّخَذُ فِيهِ الْخَنَازِيرُ، وَلَا يُشْرَبُ فِيهِ الْخَمْرُ، وَلَا يَرْفَعُونَ أَصْوَاتَهُمْ فِي دُورِهِمْ ".
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ: " وَلَيْسَ لَهُمْ أَنْ يُحْدِثُوا بَيْعَةً وَلَا كَنِيسَةً لَمْ تَكُنْ، وَلَا يَضْرِبُوا نَاقُوسًا، وَلَا يَرْفَعُوا صَلِيبًا، وَلَا يُظْهِرُوا خِنْزِيرًا، وَلَا يَرْفَعُوا نَارًا، وَلَا شَيْئًا مِمَّا يَجُوزُ لَهُمْ، وَعَلَى الْإِمَامِ أَنْ يَمْنَعَهُمْ مِنْ ذَلِكَ، السُّلْطَانُ يَمْنَعُهُمْ مِنَ الْإِحْدَاثِ إِذَا كَانَتْ بِلَادُهُمْ فُتِحْتَ عَنْوَةً، وَأَمَّا الصُّلْحُ فَلَهُمْ مَا صُولِحُوا عَلَيْهِ يُوَفَّى لَهُمْ بِهِ. وَقَالَ: الْإِسْلَامُ يَعْلُو وَلَا يُعْلَى، وَلَا يُظْهِرُونَ خَمْرًا ".
وَقَالَ الْخَلَّالُ: فِي " الْجَامِعِ " أَخْبَرَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ سُفْيَانَ

(3/1236)

حَدَّثَنَا عُبَيْدُ بْنُ [جَنَّادٍ] ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ، عَنْ صَفْوَانَ بْنِ عَمْرٍو قَالَ: كَتَبَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " إِنَّ أَحَقَّ الْأَصْوَاتِ أَنْ تُخْفَضَ أَصْوَاتُ الْيَهُودِ وَالنَّصَارَى فِي كَنَائِسِهِمْ ".
وَقَالَ [الْفِرْيَابِيُّ] : حَدَّثَنَا أَبُو الْأَسْوَدِ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ تَعَالَى: " أَنْ لَا يُضْرَبَ بِالنَّاقُوسِ خَارِجًا مِنَ الْكَنِيسَةِ ".
وَقَالَ أَبُو الشَّيْخِ فِي كِتَابِ " شُرُوطِ عُمَرَ " حَدَّثَنَا طَاهِرُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ، ثَنَا أَبُو زُرْعَةَ قَالَ: سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ الرَّازِيَّ يَقُولُ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ يَقُولُ: إِذَا نُقِّسَ بِالنَّاقُوسِ اشْتَدَّ غَضَبُ الرَّحْمَنِ عَزَّ وَجَلَّ فَتَنْزِلُ الْمَلَائِكَةُ فَتَأْخُذُ بِأَقْطَارِ الْأَرْضِ فَلَا تَزَالُ تَقُولُ: (قُلْ هُوَ أَحَدٌ) حَتَّى

(3/1237)

يَسْكُنَ غَضَبُ الرَّبِّ عَزَّ وَجَلَّ.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: لِلنَّصَارَى أَنْ يُظْهِرُوا الصَّلِيبَ أَوْ يَضْرِبُوا بِالنَّاقُوسِ؟ قَالَ: " لَيْسَ لَهُمْ أَنْ يُظْهِرُوا شَيْئًا لَمْ يَكُنْ فِي صُلْحِهِمْ ".
وَقَالَ فِي رِوَايَةِ إِبْرَاهِيمَ بْنِ هَانِئٍ: " وَلَا يُتْرَكُوا أَنْ يَجْتَمِعُوا فِي كُلِّ أَحَدٍ، وَلَا يُظْهِرُوا خَمْرًا وَلَا نَاقُوسًا ".
وَقَالَ فِي رِوَايَةِ يَعْقُوبَ بْنِ بُخْتَانَ: " وَلَا يُتْرَكُوا أَنْ يَجْتَمِعُوا فِي كُلِّ أَحَدٍ، وَلَا يُظْهِرُوا خَمْرًا وَلَا نَاقُوسًا فِي كُلِّ مَدِينَةٍ بَنَاهَا الْمُسْلِمُونَ " قِيلَ لَهُ: يَضْرِبُونَ الْخِيَامَ فِي الطَّرِيقِ يَوْمَ الْأَحَدِ؟ قَالَ: لَا، إِلَّا أَنْ تَكُونَ مَدِينَةً صُولِحُوا

(3/1238)

عَلَيْهَا فَلَهُمْ مَا صُولِحُوا عَلَيْهِ ".
وَقَالَ فِي " النِّهَايَةِ ": وَإِذَا أَبْقَيْنَاهُمْ عَلَى كَنِيسَتِهِمْ فَالْمَذْهَبُ أَنَّا نَمْنَعُهُمْ مِنْ صَوْتِ النَّوَاقِيسِ، فَإِنَّ هَذَا بِمَثَابَةِ إِظْهَارِ الْخُمُورِ وَالْخَنَازِيرِ، وَأَبْعَدَ بَعْضُ الْأَصْحَابِ فِي تَجْوِيزِ تَمْكِينِهِمْ مِنْ صَوْتِ النَّوَاقِيسِ فَإِنَّهَا مِنْ أَحْكَامِ الْكَنِيسَةِ، وَقَالَ: وَهَذَا غَلَطٌ لَا يُعْتَدُّ بِهِ، انْتَهَى.
وَأَمَّا قَوْلُهُمْ فِي " كِتَابِ الشُّرُوطِ ": " وَلَا نَضْرِبُ بِالنَّاقُوسِ إِلَّا ضَرْبًا خَفِيًّا فِي جَوْفِ كَنَائِسِنَا " فَهَذَا وُجُودُهُ كَعَدَمِهِ؛ إِذِ النَّاقُوسُ يُعَلَّقُ فِي أَعْلَى الْكَنِيسَةِ كَالْمَنَارَةِ وَيُضْرَبُ بِهِ فَيُسْمَعُ صَوْتُهُ مِنْ بُعْدٍ، فَإِذَا اشْتُرِطَ عَلَيْهِمْ أَنْ يَكُونَ الضَّرْبُ بِهِ خَفِيًّا فِي جَوْفِ الْكَنِيسَةِ لَمْ يُسْمَعْ لَهُ صَوْتٌ فَلَا يُعْتَدُّ بِهِ، فَلِذَلِكَ عَطَّلُوهُ بِالْكُلِّيَّةِ إِذْ لَمْ يَحْصُلْ بِهِ مَقْصُودُهُمْ، وَكَانَ هَذَا الِاشْتِرَاطُ دَاعِيًا لَهُمْ إِلَى تَرْكِهِ.
وَقَدْ أَبْطَلَ اللَّهُ سُبْحَانَهُ بِالْأَذَانِ نَاقُوسَ النَّصَارَى وَبُوقَ الْيَهُودِ، فَإِنَّهُ دَعْوَةٌ إِلَى اللَّهِ سُبْحَانَهُ وَتَوْحِيدُهُ وَعُبُودِيَّتُهُ، وَرَفْعُ الصَّوْتِ بِهِ إِعْلَاءً لِكَلِمَةِ الْإِسْلَامِ وَإِظْهَارًا لِدَعْوَةِ الْحَقِّ وَإِخْمَادًا لِدَعْوَةِ الْكُفْرِ، فَعَوَّضَ عِبَادَهُ الْمُؤْمِنِينَ بِالْأَذَانِ عَنِ النَّاقُوسِ وَالطُّنْبُورِ كَمَا عَوَّضَهُمْ دُعَاءَ الِاسْتِخَارَةِ عَنِ الِاسْتِقْسَامِ بِالْأَزْلَامِ، وَعَوَّضَهُمْ بِالْقُرْآنِ وَسَمَاعِهِ عَنْ قُرْآنِ الشَّيْطَانِ وَسَمَاعِهِ وَهُوَ الْغِنَاءُ وَالْمَعَازِفُ، وَعَوَّضَهُمْ بِالْمُغَالَبَةِ بِالْخَيْلِ وَالْإِبِلِ وَالْبَهَائِمِ عَنِ الْغَلَّابَاتِ الْبَاطِلَةِ كَالنَّرْدِ وَالشَّطْرَنْجِ وَالْقِمَارِ، وَعَوَّضَهُمْ بِيَوْمِ الْجُمُعَةِ عَنِ السَّبْتِ وَالْأَحَدِ، وَعَوَّضَهُمُ الْجِهَادَ عَنِ السِّيَاحَةِ وَالرَّهْبَانِيَّةِ، وَعَوَّضَهُمْ بِالنِّكَاحِ عَنِ السِّفَاحِ

(3/1239)

وَعَوَّضَهُمْ بِأَنْوَاعِ الْمَكَاسِبِ الْحَلَالِ عَنِ الرِّبَا، وَعَوَّضَهُمْ بِإِبَاحَةِ الطَّيِّبَاتِ مِنَ الْمَطَاعِمِ وَالْمَشَارِبِ عَنِ الْخَبِيثِ مِنْهَا، وَعَوَّضَهُمْ بِعِيدِ الْفِطْرِ وَالنَّحْرِ عَنْ أَعْيَادِ الْمُشْرِكِينَ، وَعَوَّضَهُمْ بِالْمَسَاجِدِ عَنِ الْكَنَائِسِ وَالْبِيَعِ وَالْمَشَاهِدِ، وَعَوَّضَهُمْ بِالِاعْتِكَافِ وَالصِّيَامِ وَقِيَامِ اللَّيْلِ عَنْ رِيَاضَاتِ أَهْلِ الْبَاطِلِ مِنَ الْجُوعِ وَالسَّهَرِ وَالْخَلْوَةِ الَّتِي يُعَطَّلُ فِيهَا دِينُ اللَّهِ، وَعَوَّضَهُمْ بِمَا سَنَّهُ لَهُمْ عَلَى لِسَانِ رَسُولِهِ عَنْ كُلِّ بِدْعَةٍ وَضَلَالَةٍ.

[فَصْلٌ قَوْلُهُمْ وَلَا نُظْهِرُ عَلَيْهَا صَلِيبًا]
224 - فَصْلٌ
قَوْلُهُمْ: " وَلَا نُظْهِرُ عَلَيْهَا صَلِيبًا "
لَمَّا كَانَ الصَّلِيبُ مِنْ شَعَائِرِ الْكُفْرِ الظَّاهِرَةِ كَانُوا مَمْنُوعِينَ مِنْ إِظْهَارِهِ، قَالَ أَحْمَدُ فِي رِوَايَةِ حَنْبَلٍ: " وَلَا يَرْفَعُوا صَلِيبًا، وَلَا يُظْهِرُوا خِنْزِيرًا، وَلَا يَرْفَعُوا نَارًا، وَلَا يُظْهِرُوا خَمْرًا، وَعَلَى الْإِمَامِ مَنْعُهُمْ مِنْ ذَلِكَ.
وَقَالَ عَبْدُ الرَّزَّاقِ: حَدَّثَنَا مَعْمَرٌ، عَنْ [عَمْرِو بْنِ] مَيْمُونِ بْنِ مِهْرَانَ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ أَنْ يُمْنَعَ النَّصَارَى فِي الشَّامِ أَنْ يَضْرِبُوا نَاقُوسًا، وَلَا يَرْفَعُوا صَلِيبَهُمْ فَوْقَ كَنَائِسِهِمْ، فَإِنْ قُدِرَ عَلَى مَنْ فَعَلَ مِنْ ذَلِكَ شَيْئًا بَعْدَ [التَّقَدُّمِ] إِلَيْهِ فَإِنَّ [سَلَبَهُ] لِمَنْ وَجَدَهُ ".

(3/1240)

وَإِظْهَارُ الصَّلِيبِ بِمَنْزِلَةِ إِظْهَارِ الْأَصْنَامِ، فَإِنَّهُ مَعْبُودُ النَّصَارَى كَمَا أَنَّ الْأَصْنَامَ مَعْبُودُ أَرْبَابِهَا، وَمِنْ أَجْلِ هَذَا يُسَمَّوْنَ عُبَّادَ الصَّلِيبِ.
وَلَا يُمَكَّنُونَ مِنَ التَّصْلِيبِ عَلَى أَبْوَابِ كَنَائِسِهِمْ وَظَوَاهِرِ حِيطَانِهَا، وَلَا يُتَعَرَّضُ لَهُمْ إِذَا نَقَشُوا ذَلِكَ دَاخِلَهَا.

[فَصْلٌ قَوْلُهُمْ وَلَا نَرْفَعُ أَصْوَاتَنَا فِي الصَّلَاةِ وَلَا الْقِرَاءَةِ فِي كَنَائِسِنَا مِمَّا يَحْضُرُهُ الْمُسْلِمُونَ]
225 - فَصْلٌ
قَوْلُهُمْ: " وَلَا نَرْفَعُ أَصْوَاتَنَا فِي الصَّلَاةِ وَلَا الْقِرَاءَةِ فِي كَنَائِسِنَا مِمَّا يَحْضُرُهُ الْمُسْلِمُونَ "
لَمَّا كَانَ ذَلِكَ مِنْ شِعَارِ الْكُفْرِ مُنِعُوا مِنْ إِظْهَارِهِ، قَالَ أَبُو الشَّيْخِ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْمَلِكِ الطَّوِيلُ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا عَمْرُو بْنُ عُثْمَانَ، حَدَّثَنَا بَقِيَّةُ، عَنْ ضَمْرَةَ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ " أَنِ امْنَعُوا النَّصَارَى مِنْ رَفْعِ أَصْوَاتِهِمْ فِي كَنَائِسِهِمْ، فَإِنَّهَا أَبْغَضُ الْأَصْوَاتِ إِلَى اللَّهِ عَزَّ وَجَلَّ وَأَوْلَاهَا أَنْ تُخْفَضَ ".
وَقَالَ أَحْمَدُ فِي رِوَايَةِ أَبِي طَالِبٍ: " وَلَا يَرْفَعُوا أَصْوَاتَهُمْ فِي دُورِهِمْ ".

(3/1241)

وَقَالَ الشَّافِعِيُّ: " وَاشْتُرِطَ عَلَيْهِمْ أَلَّا يُسْمِعُوا الْمُسْلِمِينَ شِرْكَهُمْ وَلَا يُسْمِعُونَهُمْ ضَرْبَ نَاقُوسٍ، فَإِنْ فَعَلُوا ذَلِكَ عُزِّرُوا "؛ انْتَهَى.
فَرَفْعُ الْأَصْوَاتِ الَّتِي مُنِعُوا مِنْهَا مَا كَانَ رَاجِعًا إِلَى دِينِهِمْ وَإِظْهَارِ شِعَارِهِ كَأَصْوَاتِهِمْ فِي بُحُوثِهِمْ وَمُذَاكَرَتِهِمْ وَنَحْوِ ذَلِكَ.

[فَصْلٌ قَوْلُهُمْ وَلَا نُخْرِجُ صَلِيبًا وَلَا كِتَابًا فِي أَسْوَاقِ الْمُسْلِمِينَ]
226 - فَصْلٌ
قَوْلُهُمْ: " وَلَا نُخْرِجُ صَلِيبًا وَلَا كِتَابًا فِي أَسْوَاقِ الْمُسْلِمِينَ "
فِيهِ زِيَادَةٌ عَلَى عَدَمِ إِظْهَارِهِمْ ذَلِكَ عَلَى كَنَائِسِهِمْ وَفِي صَلَوَاتِهِمْ، فَهُمْ مَمْنُوعُونَ مِنْ إِظْهَارِهِ فِي أَسْوَاقِ الْمُسْلِمِينَ وَإِنْ لَمْ يَرْفَعُوا أَصْوَاتَهُمْ بِهِ، وَلَا يُمْنَعُونَ مِنْ إِخْرَاجِهِ فِي كَنَائِسِهِمْ وَفِي مَنَازِلِهِمْ، بَلِ الْمَمْنُوعُ مِنْهُ فِيهَا رَفْعُ أَصْوَاتِهِمْ وَوَضْعُ الصَّلِيبِ عَلَى أَبْوَابِ الْكَنَائِسِ.

[فَصْلٌ قَوْلُهُمْ وَأَلَّا نُخْرِجَ بَاعُوثًا وَلَا شَعَانِينَ وَلَا نَرْفَعُ أَصْوَاتَنَا مَعَ مَوْتَانَا]
227 - فَصْلٌ
قَوْلُهُمْ: " وَأَلَّا نُخْرِجَ بَاعُوثًا وَلَا شَعَانِينَ، وَلَا نَرْفَعُ أَصْوَاتَنَا مَعَ مَوْتَانَا، وَلَا نُظْهِرُ النِّيرَانَ مَعَهُمْ فِي أَسْوَاقِ الْمُسْلِمِينَ "
فَأَمَّا الْبَاعُوثُ فَقَدْ فَسَّرَهُ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ ابْنِهِ صَالِحٍ فَقَالَ: " يَخْرُجُونَ كَمَا نَخْرُجُ فِي الْفِطْرِ وَالْأَضْحَى " وَمِنْ هُنَا قَالَ أَحْمَدُ فِي

(3/1242)

رِوَايَةِ ابْنِ هَانِئٍ: " وَلَا يُتْرَكُوا أَنْ يَجْتَمِعُوا فِي كُلِّ أَحَدٍ، وَلَا يُظْهِرُوا لَهُمْ خَمْرًا، وَلَا نَاقُوسًا ".
فَإِنَّ اجْتِمَاعَهُمُ الْمَذْكُورَ هُوَ غَايَةُ الْبَاعُوثِ وَنِهَايَتُهُ، فَإِنَّهُمْ يَنْبَعِثُونَ إِلَيْهِ مِنْ كُلِّ نَاحِيَةٍ.
وَلَيْسَ مُرَادُ أَبِي عَبْدِ اللَّهِ مَنْعَ اجْتِمَاعِهِمْ فِي الْكَنِيسَةِ إِذَا تَسَلَّلُوا إِلَيْهَا لِوَاذًا، وَإِنَّمَا مُرَادُهُ إِظْهَارُ اجْتِمَاعِهِمْ كَمَا يُظْهِرُ الْمُسْلِمُونَ ذَلِكَ يَوْمَ عِيدِهِمْ، وَلِهَذَا قَالَ فِي رِوَايَةِ يَعْقُوبَ بْنِ بُخْتَانَ وَقَدْ سُئِلَ: هَلْ يَضْرِبُونَ الْخِيَامَ فِي الطَّرِيقِ يَوْمَ الْأَحَدِ؟ قَالَ: " لَا، إِلَّا أَنْ تَكُونَ مَدِينَةً صُولِحُوا عَلَيْهَا فَلَهُمْ مَا صُولِحُوا عَلَيْهِ "، فَإِنَّ ضَرْبَ الْخِيَامِ عَلَى الطَّرِيقِ يَوْمَ عِيدِهِمْ هُوَ مِنْ إِخْرَاجِ الْبَاعُوثِ وَإِظْهَارِ شَعَائِرِ الْكُفْرِ، فَإِذَا اخْتَفَوْا فِي كَنَائِسِهِمْ بِاجْتِمَاعِهِمْ لَمْ يُعْرَضْ لَهُمْ فِيهَا مَا لَمْ يَرْفَعُوا أَصْوَاتَهُمْ بِقِرَاءَتِهِمْ وَصَلَاتِهِمْ.
وَأَمَّا الشَّعَانِينُ فَهِيَ أَعْيَادٌ لَهُمْ أَيْضًا، وَالْفَرْقُ بَيْنَهَا وَبَيْنَ الْبَاعُوثِ أَنَّهُ الْيَوْمُ وَالْوَقْتُ الَّذِي يَنْبَعِثُونَ فِيهِ عَلَى الِاجْتِمَاعِ وَالِاحْتِشَادِ.
وَقَوْلُهُمْ: " وَلَا نَرْفَعُ أَصْوَاتَنَا مَعَ مَوْتَانَا " لِمَا فِيهِ مِنْ إِظْهَارِ شِعَارِ الْكُفْرِ، فَهَذَا يَعُمُّ رَفْعَ أَصْوَاتِهِمْ بِقِرَاءَتِهِمْ وَبِالنَّوْحِ وَغَيْرِهِ، وَكَذَلِكَ إِظْهَارُ النِّيرَانِ مَعَهُمْ إِمَّا بِالشَّمْعِ أَوِ السُّرُجِ أَوِ الْمَشَاعِلِ وَنَحْوِهَا.

(3/1243)

فَأَمَّا إِذَا أَوْقَدُوا النَّارَ فِي مَنَازِلِهِمْ وَكَنَائِسِهِمْ وَلَمْ يُظْهِرُوهَا لَمْ يُتَعَرَّضْ لَهُمْ فِيهَا، وَقَدْ سَمَّى اللَّهُ سُبْحَانَهُ أَعْيَادَهُمْ زُورًا، وَالزُّورُ لَا يَجُوزُ إِظْهَارُهُ، فَقَالَ تَعَالَى: {وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ} [الفرقان: 72] .
قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ فِي " تَفْسِيرِهِ ": حَدَّثَنَا أَبُو سَعِيدٍ الْأَشَجُّ، حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ سَعِيدٍ الْخَرَّارُ، حَدَّثَنَا حُسَيْنُ بْنُ عَقِيلٍ، عَنِ الضَّحَّاكِ: {وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ} [الفرقان: 72] عِيدُ الْمُشْرِكِينَ.
وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: الشَّعَانِينُ.
وَكَذَلِكَ قَالَ ابْنُ عَبَّاسٍ: " الزُّورُ عِيدُ الْمُشْرِكِينَ ".

(3/1244)

[فَصْلٌ حُكْمُ حُضُورِ أَعْيَادِ أَهْلِ الْكِتَابِ]
228 - فَصْلٌ
[حُكْمُ حُضُورِ أَعْيَادِ أَهْلِ الْكِتَابِ]
وَكَمَا أَنَّهُمْ لَا يَجُوزُ لَهُمْ إِظْهَارُهُ فَلَا يَجُوزُ لِلْمُسْلِمِينَ مُمَالَاتُهُمْ عَلَيْهِ وَلَا مُسَاعَدَتُهُمْ وَلَا الْحُضُورُ مَعَهُمْ بِاتِّفَاقِ أَهْلِ الْعِلْمِ الَّذِينَ هُمْ أَهْلُهُ.
وَقَدْ صَرَّحَ بِهِ الْفُقَهَاءُ مِنْ أَتْبَاعِ الْأَئِمَّةِ الْأَرْبَعَةِ فِي كُتُبِهِمْ، فَقَالَ أَبُو الْقَاسِمِ هِبَةُ اللَّهِ بْنُ [الْحَسَنِ] بْنِ مَنْصُورٍ الطَّبَرِيُّ الْفَقِيهُ الشَّافِعِيُّ: وَلَا يَجُوزُ لِلْمُسْلِمِينَ أَنْ يَحْضُرُوا أَعْيَادَهُمْ؛ لِأَنَّهُمْ عَلَى مُنْكَرٍ وَزُورٍ، وَإِذَا خَالَطَ أَهْلُ الْمَعْرُوفِ أَهْلَ الْمُنْكَرِ بِغَيْرِ الْإِنْكَارِ عَلَيْهِمْ كَانُوا كَالرَّاضِينَ بِهِ الْمُؤْثِرِينَ لَهُ، فَنَخْشَى مِنْ نُزُولِ سُخْطِ اللَّهِ عَلَى جَمَاعَتِهِمْ فَيَعُمُّ الْجَمِيعَ، نَعُوذُ بِاللَّهِ مِنْ سُخْطِهِ.
ثُمَّ سَاقَ مِنْ طَرِيقِ ابْنِ أَبِي حَاتِمٍ: حَدَّثَنَا الْأَشَجُّ، ثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ، عَنْ عَمْرِو بْنِ مُرَّةَ: {وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ} [الفرقان: 72] قَالَ: لَا يُمَالِئُونَ أَهْلَ الشِّرْكِ عَلَى شِرْكِهِمْ وَلَا يُخَالِطُونَهُمْ، وَنَحْوُهُ عَنِ الضَّحَّاكِ.

(3/1245)

ثُمَّ ذَكَرَ حَدِيثَ عَبْدِ اللَّهِ بْنِ دِينَارٍ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا تَدْخُلُوا عَلَى هَؤُلَاءِ الْمَلْعُونِينَ إِلَّا أَنْ تَكُونُوا بَاكِينَ، فَإِنْ لَمْ تَكُونُوا بَاكِينَ فَلَا تَدْخُلُوا عَلَيْهِمْ أَنْ يُصِيبَكُمْ مِثْلَ مَا أَصَابَهُمْ» ". وَالْحَدِيثُ فِي الصَّحِيحِ.
وَذَكَرَ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ فِي (بَابِ كَرَاهِيَةِ الدُّخُولِ عَلَى أَهْلِ

(3/1246)

الذِّمَّةِ فِي كَنَائِسِهِمْ، وَالتَّشَبُّهِ بِهِمْ يَوْمَ [نَيْرُوزِهِمْ] وَمَهْرَجَانِهِمْ) عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنْ ثَوْرِ بْنِ يَزِيدَ، عَنْ عَطَاءِ بْنِ دِينَارٍ قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " لَا تَعَلَّمُوا رَطَانَةَ الْأَعَاجِمِ، وَلَا تَدْخُلُوا عَلَى الْمُشْرِكِينَ فِي كَنَائِسِهِمْ يَوْمَ عِيدِهِمْ، فَإِنَّ السُّخْطَةَ تَنْزِلُ عَلَيْهِمْ ".
وَبِالْإِسْنَادِ عَنِ الثَّوْرِيِّ، عَنْ عَوْفٍ، عَنِ الْوَلِيدِ - أَوْ أَبِي الْوَلِيدِ - عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَقَالَ: " مَنْ مَرَّ بِبِلَادِ الْأَعَاجِمِ فَصَنَعَ نَيْرُوزَهُمْ وَمَهْرَجَانَهُمْ وَتَشَبَّهَ بِهِمْ حَتَّى يَمُوتَ وَهُوَ كَذَلِكَ حُشِرَ مَعَهُمْ يَوْمَ الْقِيَامَةِ ".
وَقَالَ الْبُخَارِيُّ فِي غَيْرِ " الصَّحِيحِ ": قَالَ لِي ابْنُ أَبِي مَرْيَمَ: حَدَّثَنَا نَافِعُ بْنُ يَزِيدَ سَمِعَ [سُلَيْمَانَ] بْنَ أَبِي زَيْنَبَ [وَعَمْرَو] بْنَ الْحَارِثِ سَمِعَ سَعِيدَ بْنَ سَلَمَةَ، سَمِعَ أَبَاهُ، سَمِعَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " اجْتَنِبُوا أَعْدَاءَ اللَّهِ فِي عِيدِهِمْ " ذَكَرَهُ الْبَيْهَقِيُّ.

(3/1247)

وَذَكَرَ بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي أُسَامَةَ: حَدَّثَنَا عَوْفٌ، عَنْ أَبِي الْمُغِيرَةِ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: " مَنْ مَرَّ بِبِلَادِ الْأَعَاجِمِ فَصَنَعَ نَيْرُوزَهُمْ وَمَهْرَجَانَهُمْ وَتَشَبَّهَ بِهِمْ حَتَّى يَمُوتَ وَهُوَ كَذَلِكَ، حُشِرَ مَعَهُمْ يَوْمَ الْقِيَامَةِ ".

(3/1248)

وَقَالَ أَبُو الْحَسَنِ الْآمِدِيُّ: لَا يَجُوزُ شُهُودُ أَعْيَادِ النَّصَارَى وَالْيَهُودِ، نَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ مُهَنَّا، وَاحْتَجَّ بِقَوْلِهِ تَعَالَى: {وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ} [الفرقان: 72] قَالَ: الشَّعَانِينُ وَأَعْيَادُهُمْ.
وَقَالَ الْخَلَّالُ فِي " الْجَامِعِ " (بَابٌ فِي كَرَاهِيَةِ خُرُوجِ الْمُسْلِمِينَ فِي أَعْيَادِ الْمُشْرِكِينَ) وَذَكَرَ عَنْ مُهَنَّا قَالَ: سَأَلْتُ أَحْمَدَ عَنْ شُهُودِ هَذِهِ الْأَعْيَادِ الَّتِي تَكُونُ عِنْدَنَا بِالشَّامِ مِثْلَ دَيْرِ أَيُّوبَ وَأَشْبَاهِهِ، يَشْهَدُهُ الْمُسْلِمُونَ؟ يَشْهَدُونَ الْأَسْوَاقَ وَيَجْلِبُونَ فِيهِ الضَّحِيَّةَ وَالْبَقَرَ وَالْبُرَّ وَالدَّقِيقَ وَغَيْرَ ذَلِكَ، يَكُونُونَ فِي الْأَسْوَاقِ وَلَا يَدْخُلُونَ عَلَيْهِمْ بِيَعَهُمْ.
قَالَ: " إِذَا لَمْ يَدْخُلُوا عَلَيْهِمْ بِيَعَهُمْ وَإِنَّمَا يَشْهَدُونَ السُّوقَ فَلَا بَأْسَ ".
وَقَالَ عَبْدُ الْمَلِكِ بْنُ حَبِيبٍ: " سُئِلَ ابْنُ الْقَاسِمِ عَنِ الرُّكُوبِ فِي السُّفُنِ الَّتِي تَرْكَبُ فِيهَا النَّصَارَى إِلَى أَعْيَادِهِمْ، فَكَرِهَ ذَلِكَ مَخَافَةَ نُزُولِ السُّخْطَةِ عَلَيْهِمْ بِشِرْكِهِمُ الَّذِينَ اجْتَمَعُوا عَلَيْهِ.

(3/1249)

قَالَ: وَكَرِهَ ابْنُ الْقَاسِمِ لِلْمُسْلِمِ أَنْ يُهْدِيَ إِلَى النَّصْرَانِيِّ فِي عِيدِهِ مُكَافَأَةً لَهُ، وَرَآهُ مِنْ تَعْظِيمِ عِيدِهِ وَعَوْنًا لَهُ عَلَى كُفْرِهِ، أَلَا تَرَى أَنَّهُ لَا يَحِلُّ لِلْمُسْلِمِينَ أَنْ يَبِيعُوا مِنَ النَّصَارَى شَيْئًا مِنْ مَصْلَحَةِ عِيدِهِمْ، لَا لَحْمًا وَلَا أَدَمًا وَلَا ثَوْبًا، وَلَا يُعَارُونَ دَابَّةً، وَلَا يُعَانُونَ عَلَى شَيْءٍ مِنْ عِيدِهِمْ؛ لِأَنَّ ذَلِكَ مِنْ تَعْظِيمِ شِرْكِهِمْ وَعَوْنِهِمْ عَلَى كُفْرِهِمْ، وَيَنْبَغِي لِلسَّلَاطِينِ أَنْ يَنْهَوُا الْمُسْلِمِينَ عَنْ ذَلِكَ، وَهُوَ قَوْلُ مَالِكٍ وَغَيْرِهِ، لَمْ أَعْلَمْهُ اخْتُلِفَ فِيهِ ".
هَذَا لَفْظُهُ فِي " الْوَاضِحَةِ ".
وَفِي كُتُبِ أَصْحَابِ أَبِي حَنِيفَةَ: مَنْ أَهْدَى لَهُمْ يَوْمَ عِيدِهِمْ بِطِّيخَةً بِقَصْدِ تَعْظِيمِ الْعِيدِ فَقَدْ كَفَرَ.

[فَصْلٌ قَوْلُهُمْ وَلَا نُجَاوِرُهُمْ بِالْخَنَازِيرِ وَلَا بِبَيْعِ الْخُمُورِ]
229 - فَصْلٌ
قَوْلُهُمْ: " وَلَا نُجَاوِرُهُمْ بِالْخَنَازِيرِ وَلَا بِبَيْعِ الْخُمُورِ "
يَجُوزُ أَنْ يَكُونَ بِالرَّاءِ الْمُهْمَلَةِ مِنَ الْمُجَاوَرَةِ؛ أَيْ: بَيْعِ الْخُمُورِ بِحَضْرَتِهِمْ، وَلَا تَكُونُ الْخَنَازِيرُ مُجَاوِرَةً لَهُمْ، وَيَجُوزُ أَنْ يَكُونَ بِالزَّايِ الْمُعْجَمَةِ؛ أَيْ: لَا نَتَعَدَّى بِهَا عَلَيْهِمْ جَهْرَةً، بَلْ إِذَا أَتَيْنَا بِهَا إِلَى بُيُوتِنَا أَتَيْنَا بِهَا خِفْيَةً بِحَيْثُ لَا يَطَّلِعُونَ عَلَى ذَلِكَ. وَالْمَعْنَيَانِ صَحِيحَانِ، وَذَلِكَ يَتَضَمَّنُ إِخْفَاءَ الْخَمْرِ وَالْخِنْزِيرِ فِيمَا بَيْنَهُمْ، وَأَلَّا يَظْهَرُوا بِهِمَا بَيْنَ الْمُسْلِمِينَ كَمَا لَا يَظْهَرُونَ بِسَائِرِ الْمُنْكَرَاتِ.

(3/1250)

[فَصْلٌ قَوْلُهُمْ وَلَا نُجَاوِزُ الْمُسْلِمِينَ بِمَوْتَانَا]
230 - فَصْلٌ
وَكَذَلِكَ قَوْلُهُمْ: " وَلَا نُجَاوِزُ الْمُسْلِمِينَ بِمَوْتَانَا "
يَجُوزُ أَنْ يَكُونَ بِالزَّايِ وَالرَّاءِ، مِنَ الْمُجَاوَزَةِ وَالْمُجَاوَرَةِ، فَإِنْ كَانَ بِالْمُهْمَلَةِ فَالْمَعْنَى اشْتِرَاطُ دَفْنِهِمْ فِي نَاحِيَةٍ مِنَ الْأَرْضِ، لَا تُجَاوِرُ قُبُورُهُمْ بُيُوتَ الْمُسْلِمِينَ وَلَا قُبُورَهُمْ، بَلْ تَنْفَرِدُ عَنْهُمْ؛ لِأَنَّهَا مَحَلُّ الْعَذَابِ وَالْغَضَبِ، فَلَا تَكُونُ هِيَ وَمَحَلُّ الرَّحْمَةِ فِي مَوْضِعٍ وَاحِدٍ لِمَا يَلْحَقُ الْمُسْلِمِينَ بِذَلِكَ مِنَ الضَّرَرِ.
وَإِنْ كَانَ بِالْمُعْجَمَةِ فَهُوَ مِنَ الْمُجَاوَزَةِ، وَعَادَةُ النَّصَارَى فِي أَمْوَاتِهِمْ أَنَّهُمْ يُوقِدُونَ الشُّمُوعَ وَيَزُفُّونَ بِهَا الْمَيِّتَ، وَيَرْفَعُونَ أَصْوَاتَهُمْ بِقِرَاءَةِ كُتُبِهِمْ، وَقَدْ مَنَعَ جَمَاعَةٌ مِنَ الصَّحَابَةِ أَنْ تُتْبَعَ جَنَائِزُهُمْ بِنَارٍ خَوْفًا مِنَ التَّشَبُّهِ بِهِمْ.
وَعَلَى رِوَايَةِ الزَّايِ الْمُعْجَمَةِ فَلَيْسَ لَهُمْ أَنْ يَحْمِلُوا أَمْوَاتَهُمْ فِي أَسْوَاقِ الْمُسْلِمِينَ وَلَا فِي الطُّرُقِ الْوَاسِعَةِ الَّتِي يَمُرُّ بِهَا الْمُسْلِمُونَ، وَإِنَّمَا يَقْصِدُونَ الْمَوَاضِعَ الْخَالِيَةَ الَّتِي لَا يَرَاهُمْ فِيهَا أَحَدٌ مِنَ الْمُسْلِمِينَ.
قَالَ أَبُو الْقَاسِمِ الطَّبَرِيُّ: إِنْ كَانَتِ الرَّايَةُ بِالزَّايِ فَهُوَ صَرِيحٌ فِي الْمَنْعِ مِنْ جَوَازِ جَنَائِزِهِمْ عَلَى الْمُسْلِمِينَ.
قَالَ: وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثٌ يُشْبِهُ مَعْنَى هَذَا فِيمَا أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ: حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي بَكْرٍ دَاوُدَ، ثَنَا أَحْمَدُ بْنُ صَالِحٍ، حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ، حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ، عَنْ نَافِعِ بْنِ مَالِكٍ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «رُبَّ

(3/1251)

جِنَازَةٍ مَلْعُونَةٌ مَلْعُونٌ مَنْ شَهِدَهَا» ".
قَالَ: فَهَذِهِ جَنَائِزُ أَهْلِ الذِّمَّةِ.
قَالَ: وَإِنْ كَانَ بِالرَّاءِ الْمُهْمَلَةِ فَهُوَ أَنَّهُمْ يُمْنَعُونَ مِنَ الدَّفْنِ فِي مَقَابِرِ الْمُسْلِمِينَ.
قَالَ: وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ مَعَ مُشْرِكٍ " قِيلَ: لِمَ يَا رَسُولَ اللَّهِ؟ قَالَ: " لَا تَرَاءَى نَارَاهُمَا» " قُلْتُ: الْحَدِيثُ رَوَاهُ أَبُو دَاوُدَ فِي " السُّنَنِ ".

[فَصْلٌ قَوْلُهُمْ وَلَا بِبَيْعِ الْخُمُورِ]
231 - فَصْلٌ
قَوْلُهُمْ: " وَلَا بِبَيْعِ الْخُمُورِ "
أَيْ: لَا نَبِيعُهُ ظَاهِرًا بِحَيْثُ يَرَاهُ الْمُسْلِمُونَ؛ إِذْ بَيْعُهُ ظَاهِرًا مِنَ الْمُنْكَرِ الْعَظِيمِ، وَكَذَلِكَ نَقْلُهُ مِنْ مَوْضِعٍ إِلَى مَوْضِعٍ فِي دَارِ الْإِسْلَامِ فِي الْبَلَدِ وَخَارِجِ الْبَلَدِ.
قَالَ أَبُو الْقَاسِمِ الطَّبَرِيُّ: وَقَدْ رُوِيَ عَنْ عُمَرَ وَعَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا: فِي هَذَا تَغْلِيظٌ فِي خَرْقِ مَتَاعِهِمْ وَكَسْرِ أَوَانِيهِمْ.

(3/1252)

ثُمَّ ذَكَرَ مِنْ طَرِيقِ أَبِي عُبَيْدٍ، ثَنَا هُشَيْمٌ وَمَرْوَانُ بْنُ مُعَاوِيَةَ، حَدَّثَنِي عَنْ إِسْمَاعِيلَ بْنَ أَبِي خَالِدٍ، عَنِ الْحَارِثِ بْنِ شُبَيْلٍ، عَنْ أَبِي عَمْرٍو الشَّيْبَانِيِّ قَالَ: بَلَغَ عُمَرَ أَنَّ رَجُلًا مِنْ أَهْلِ السَّوَادِ قَدْ أَثْرَى فِي تِجَارَةِ الْخَمْرِ، فَكَتَبَ " أَنِ اكْسِرُوا كُلَّ شَيْءٍ قَدَرْتُمْ عَلَيْهِ، وَشَرِّدُوا كُلَّ مَاشِيَةٍ لَهُ ".
قَالَ أَبُو عُبَيْدٍ: وَثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، ثَنَا عُمَرُ الْمُكَتِّبُ، ثَنَا حَذْلَمٌ، عَنْ رَبِيعَةَ بْنِ [زَكَّارٍ] قَالَ: نَظَرَ عَلِيٌّ إِلَى زُرَارَةَ فَقَالَ: مَا هَذِهِ الْقَرْيَةُ؟ قَالُوا: قَرْيَةٌ تُدْعَى زُرَارَةَ، يُلْحَمُ فِيهَا وَيُبَاعُ الْخَمْرُ. فَقَالَ: أَيْنَ الطَّرِيقُ إِلَيْهَا؟ قَالُوا: بَابُ الْجِسْرِ. قَالَ قَائِلٌ: يَا أَمِيرَ الْمُؤْمِنِينَ، خُذْ لَكَ سَفِينَةً تَجُوزُ فِيهَا، قَالَ: تِلْكَ سُخْرَةٌ وَلَا حَاجَةَ لَنَا فِي السُّخْرَةِ، وَانْطَلِقُوا بِنَا إِلَى بَابِ الْجِسْرِ، فَقَامَ يَمْشِي حَتَّى أَتَاهَا، فَقَالَ: عَلَيَّ بِالنِّيرَانِ أَضْرِمُوا فِيهَا، فَإِنَّ الْخَبِيثَ يَأْكُلُ بَعْضُهُ بَعْضًا، فَأُضْرِمَتْ فِي عَرْشِهَا.

(3/1253)

قَالَ: وَقَدْ قَضَى ابْنُ عَبَّاسٍ: " أَيُّمَا مِصْرٍ مَصَّرَهُ الْمُسْلِمُونَ فَلَا يُبَاعُ فِيهِ خَمْرٌ ".
قَالَ أَبُو عُبَيْدٍ: " وَإِنَّمَا مَعْنَى هَذِهِ الْأَحَادِيثِ أَنْ يَكُونَ فِي أَهْلِ الذِّمَّةِ؛ لِأَنَّهُمْ كَانُوا أَهْلَ السَّوَادِ حِينَئِذٍ ".
وَكَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عُمَّالِهِ أَنْ " لَا يُحْمَلُ الْخَمْرُ مِنْ رُسْتَاقٍ إِلَى رُسْتَاقٍ ".

[فَصْلٌ قَوْلُهُمْ وَلَا نُرَغِّبُ فِي دِينِنَا وَلَا نَدْعُو إِلَيْهِ أَحَدًا]
232 - فَصْلٌ
قَوْلُهُمْ: " وَلَا نُرَغِّبُ فِي دِينِنَا وَلَا نَدْعُو إِلَيْهِ أَحَدًا "
هَذَا مِنْ أَوْلَى الْأَشْيَاءِ أَنْ يَنْتَقِضَ الْعَهْدُ بِهِ، فَإِنَّهُ حِرَابُ اللَّهِ وَرَسُولِهِ بِاللِّسَانِ، وَقَدْ يَكُونُ أَعْظَمَ مِنَ الْحِرَابِ بِالْيَدِ، كَمَا أَنَّ الدَّعْوَةَ إِلَى اللَّهِ وَرَسُولِهِ جِهَادٌ بِالْقَلْبِ وَبِاللِّسَانِ، وَقَدْ يَكُونُ أَفْضَلَ مِنَ الْجِهَادِ بِالْيَدِ.

(3/1254)

وَلَمَّا كَانَتِ الدَّعْوَةُ إِلَى الْبَاطِلِ مُسْتَلْزِمَةً - وَلَا بُدَّ - لِلطَّعْنِ فِي الْحَقِّ، كَانَ دُعَاؤُهُمْ إِلَى دِينِهِمْ وَتَرْغِيبِهِمْ فِيهِ طَعْنًا فِي دِينِ الْإِسْلَامِ، وَقَدْ قَالَ تَعَالَى: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ} [التوبة: 12] وَلَا رَيْبَ أَنَّ الطَّعْنَ فِي الدِّينِ أَعْظَمُ مِنَ الطَّعْنِ بِالرُّمْحِ وَالسَّيْفِ، فَأَوْلَى مَا انْتَقَضَ بِهِ الْعَهْدُ الطَّعْنُ فِي الدِّينِ وَلَوْ لَمْ يَكُنْ مَشْرُوطًا عَلَيْهِمْ، فَالشَّرْطُ مَا زَادَهُ إِلَّا تَأْكِيدًا وَقُوَّةً.

[فَصْلٌ قَوْلُهُمْ وَلَا نَتَّخِذُ مِنَ الرَّقِيقِ الَّذِي جَرَتْ عَلَيْهِ أَحْكَامُ الْمُسْلِمِينَ]
233 - فَصْلٌ
قَوْلُهُمْ: " وَلَا نَتَّخِذُ مِنَ الرَّقِيقِ الَّذِي جَرَتْ عَلَيْهِ أَحْكَامُ الْمُسْلِمِينَ "
يَتَضَمَّنُ أَنَّهُمْ لَا يَتَمَلَّكُونَ رَقِيقًا مِنْ سَبْيِ الْمُسْلِمِينَ، وَهَذَا مَوْضِعٌ اخْتَلَفَ فِيهِ الْفُقَهَاءُ، فَمَذْهَبُ الْإِمَامِ أَحْمَدَ أَنَّهُ إِذَا اسْتَرَقَّ الْإِمَامُ السَّبْيَ لَمْ يَجُزْ بَيْعُهُمْ مِنْ كَافِرٍ ذِمِّيًّا كَانَ أَوْ حَرْبِيًّا، صِغَارًا كَانُوا أَوْ كِبَارًا.
وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ بَيْعُهُمْ مِنْ أَهْلِ الذِّمَّةِ دُونَ أَهْلِ الْحَرْبِ.
وَقَالَ الشَّافِعِيُّ: يَجُوزُ بَيْعُهُمْ مِنَ الْفَرِيقَيْنِ.
فَأَمَّا مَذْهَبُ مَالِكٍ فَقَالَ فِي " الْجَوَاهِرِ ": إِنِ اشْتَرَى الْكَافِرُ بَالِغًا عَلَى دِينِهِ لَمْ يُمْنَعْ مِنْ شِرَائِهِ إِذَا كَانَ يَسْكُنُ بِهِ فِي بَلَدِ الْمُسْلِمِينَ، وَلَا يُبَاعُ لِمَنْ يَخْرُجُ بِهِ عَنْ بِلَادِ الْإِسْلَامِ لِمَا يُخْشَى مِنْ إِطْلَاعِهِ أَهْلَ الْحَرْبِ عَلَى عَوْرَةِ الْمُسْلِمِينَ.

(3/1255)

وَإِنْ كَانَ الْعَبْدُ صَغِيرًا عَلَى دِينِهِ يَعِي الْكِتَابَ وَغَيْرَهُ مُنِعَ مِنْ شِرَائِهِ؛ لِمَا يُرْجَى مِنْ إِسْلَامِهِ سُرْعَةَ إِجَابَتِهِ إِذَا دُعِيَ إِلَى الْإِسْلَامِ؛ لِكَوْنِهِ لَمْ يَرْسَخْ فِي نَفْسِهِ الْكُفْرُ بِخِلَافِ الْكَبِيرِ.
فَإِنْ بِيعَ مِنْهُ فُسِخَ الْبَيْعُ وَتَحَرَّجَ فِيهِ أَنْ يُبَاعَ عَلَيْهِ مِنْ مُسْلِمٍ.
وَقَالَ مُحَمَّدٌ: لَا يُمْنَعُ مِنْ شِرَائِهِ؛ لِأَنَّا لَسْنَا عَلَى يَقِينٍ مِنْ إِسْلَامِهِ إِذَا اشْتَرَاهُ مُسْلِمٌ.
وَإِنْ كَانَ الْعَبْدُ بَالِغًا عَلَى غَيْرِ دِينِ مُشْتَرِيهِ - وَلَهَا صُورَتَانِ:
إِحْدَاهُمَا: يَهُودِيٌّ يُبَاعُ مِنْ نَصْرَانِيٍّ وَعَكْسُهُ - فَقَالَ ابْنُ وَهْبٍ وَسَحْنُونٌ بِالْمَنْعِ؛ لِمَا بَيْنَهُمَا مِنَ الْعَدَاوَةِ وَالْبَغْضَاءِ فَيَكُونُ إِضْرَارًا بِالْمَمْلُوكِ وَاتِّخَاذًا لِلسُّبُلِ إِلَى دِينِهِ.
وَقَالَ مُحَمَّدٌ: لَا يُمْنَعُ؛ إِذِ الْمَنْعُ لَيْسَ بِحَقِّ اللَّهِ بَلْ بِحَقِّ الْعَبْدِ، فَلَوْ رَضِيَ بِذَلِكَ تُجَّارٌ، فَيُتَدَارَكُ بَعْدُ بِالْمَنْعِ مِنْ أَذِيَّتِهِ دُونَ فَسْخِ الْبَيْعِ.
الثَّانِيَةُ: أَنْ يَكُونَ الْعَبْدُ مِنَ الصَّقَالِبَةِ أَوِ الْمَجُوسِ أَوِ السُّودَانِ، فَهَلْ لَهُ شِرَاؤُهُ؟ حَكَى الْمَازِرِيُّ فِيهِ ثَلَاثَةَ أَقْوَالٍ فِي الْمَذْهَبِ.
[الْأَوَّلُ:] الْجَوَازُ مُطْلَقًا، وَهُوَ ظَاهِرُ الْكِتَابِ، وَأُطْلِقَ الْجَوَازُ فِي الصَّغِيرِ مِنْهُمْ وَالْكَبِيرِ.
وَالثَّانِي: الْمَنْعُ مُطْلَقًا فِي الصَّغِيرِ وَالْكَبِيرِ - قَالَهُ ابْنُ عَبْدِ الْحَكَمِ -.

(3/1256)

وَالثَّالِثُ: الْمَنْعُ فِي الصَّغِيرِ وَالْجَوَازُ فِي الْكَبِيرِ، وَهُوَ مَذْهَبُ " الْعَيْنِيَّةِ ".
وَاحْتَجَّ الْمَانِعُونَ مُطْلَقًا بِأَنَّ ذَلِكَ فِي الشُّرُوطِ الْمَشْرُوطَةِ عَلَيْهِمْ، وَهُوَ قَوْلُهُمْ: " وَلَا نَتَّخِذُ شَيْئًا مِنَ الرَّقِيقِ الَّذِي جَرَتْ عَلَيْهِ سِهَامُ الْمُسْلِمِينَ " قَالُوا: وَهَذَا فِعْلٌ ظَاهِرٌ مُنْتَشِرٌ عَنْ عُمَرَ أَقَرَّهُ جَمِيعُ الصَّحَابَةِ، وَلِأَنَّهُ رَقِيقٌ جَرَى عَلَيْهِ مِلْكُ الْمُسْلِمِينَ، فَلَا يَجُوزُ بَيْعُهُ مِنْ كَافِرٍ كَالْحَرْبِيِّ.
قَالَ أَبُو الْحُسَيْنِ: وَلَا يَلْزَمُ عَلَى ذَلِكَ إِذَا اشْتَرَى مُسْلِمٌ عَبْدًا كَافِرًا أَوْ ذِمِّيًّا، فَإِنَّهُ لَا يَجُوزُ بَيْعُهُ مِنْ ذَمِّيٍّ عَلَى ظَاهِرِ كَلَامِ إِمَامِنَا أَحْمَدَ رَحِمَهُ اللَّهُ تَعَالَى، وَلِأَنَّهُ إِذَا كَانَ فِي أَيْدِي الْمُسْلِمِينَ رُجِيَ إِسْلَامُهُ، وَإِذَا مُنِعَ مِنْهُمْ مَنَعُوهُ مِنْ إِسْلَامٍ إِنْ رَغِبَ فِيهِ، وَلِهَذَا مَنَعْنَا الْكَافِرَ مِنْ حَضَانَةِ اللَّقِيطِ.

[فَصْلٌ فِي مُفَادَاةِ الْأَسِيرِ الْكَافِرِ]
234 - فَصْلٌ
[فِي مُفَادَاةِ الْأَسِيرِ الْكَافِرِ]
فَإِنْ قِيلَ: فَكَيْفَ تَجْمَعُونَ بَيْنَ الْمَنْعِ مِنْ بَيْعِهِمْ لِكَافِرٍ وَبَيْنَ جَوَازِ الْمُفَادَاةِ بِهِمْ مِنَ الْكُفَّارِ بِالْمَالِ وَالْمُسْلِمِ؟
قِيلَ: أَمَّا الْمُفَادَاةُ بِهِمْ بِمُسْلِمٍ فَيَجُوزُ؛ لِأَنَّ مَصْلَحَةَ تَخْلِيصِ الْمُسْلِمِ مِنْ أَسْرِ الْكُفَّارِ أَرْجَحُ مِنْ بَقَاءِ الْعَبْدِ الْكَافِرِ بَيْنَ الْمُسْلِمِينَ يَنْتَظِرُونَ إِسْلَامَهُ، بِخِلَافِ بَيْعِهِ لَهُمْ فَإِنَّهُ لَا مَصْلَحَةَ فِيهِ لِلْعَبْدِ، وَهُوَ يُفَوِّتُ عَلَيْهِ مَا يُرْجَى لَهُ بِإِقَامَتِهِ بَيْنَ الْمُسْلِمِينَ مِنْ أَعْظَمِ الْمَصَالِحِ.
وَأَمَّا مُفَادَاتُهُ بِمَالٍ فَهَذَا فِيهِ رِوَايَتَانِ عَنِ الْإِمَامِ أَحْمَدَ، فَإِنْ مَنَعْنَا ذَلِكَ فَلِأَنَّ مُفَادَاتَهُ بِمَالٍ بِيعَ مِنْهُ لَهُمْ.

(3/1257)

قَالَ: وَإِنْ جَوَّزْنَاهَا فَالْفَرْقُ بَيْنَهَا وَبَيْنَ بَيْعِ الْمُسْلِمِ لَهُ مِنَ الْكَافِرِ أَنَّ مَصْلَحَةَ الْفِدَاءِ بِالْمَالِ قَدْ تَكُونُ عَامَّةً لِلْمُسْلِمِينَ لِحَاجَتِهِمْ إِلَى الْمَالِ يَتَقَوَّوْنَ بِهِ عَلَى عَدُوِّهِمْ، فَتَكُونُ مَصْلَحَةُ الْمُفَادَاةِ أَرْجَحَ مِنْ بَقَاءِ الْعَبْدِ بَيْنَ أَظْهُرِ الْمُسْلِمِينَ بِخِلَافِ بَيْعِ الْمُسْلِمِ الْمَالِكِ لَهُ مِنْ كَافِرٍ، فَإِنَّهُ لَا مَصْلَحَةَ لِلْمُسْلِمِينَ فِي ذَلِكَ.
ذِكْرُ نُصُوصِ أَحْمَدَ فِي هَذَا الْبَابِ
قَالَ يَعْقُوبُ بْنُ بُخْتَانَ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ: أَيُبَاعُ السَّبْيُ مِنْ أَهْلِ الذِّمَّةِ؟ قَالَ: لَا، يُرْوَى فِيهِ عَنِ الْحَسَنِ.
وَقَالَ بَكْرُ بْنُ مُحَمَّدٍ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنِ الرَّجُلِ يَبِيعُ الْعَبْدَ النَّصْرَانِيَّ مِنَ النَّصْرَانِيِّ؟ قَالَ: لَا يَبْتَاعُونَ مِنْ سَبْيِنَا، قِيلَ لَهُ: فَيَكُونُ عَبْدًا لِنَصْرَانِيٍّ فَيُشْتَرَى مِنْهُ فَيُبَاعُ لِلنَّصْرَانِيِّ؟ قَالَ: نَعَمْ، وَكَرِهَ أَنْ يُبَاعَ الْمَمْلُوكُ النَّصْرَانِيُّ إِذَا كَانَ مِنْ سَبْيِ الْمُسْلِمِينَ لِلنَّصَارَى.
وَقَالَ [الْمَرْوَذِيُّ] : سُئِلَ أَبُو عَبْدِ اللَّهِ: هَلْ يَشْتَرِي أَهْلُ الذِّمَّةِ مِنْ سَبْيِنَا؟ قَالَ: لَا، إِذَا صَارُوا إِلَيْهِمْ يَئِسُوا مِنَ الْإِسْلَامِ، وَإِذَا كَانُوا فِي أَيْدِي الْمُسْلِمِينَ فَهُوَ أَقْرَبُ إِلَى الْإِسْلَامِ. قَالَ: وَسَأَلْتُهُ تُبَاعُ الْجَارِيَةُ النَّصْرَانِيَّةُ مِنَ النَّصْرَانِيِّ؟ قَالَ: لَا، إِذَا بَاعَهَا فَقَدْ أَيِسْنَا مِنْ إِسْلَامِهَا.

(3/1258)

وَقَالَ عَبْدُ اللَّهِ: سَمِعْتُ أَبِي يَقُولُ: لَيْسَ لِأَهْلِ الذِّمَّةِ أَنْ يَشْتَرُوا شَيْئًا مِنْ سَبْيِنَا يُمْنَعُونَ مِنْ ذَلِكَ؛ لِأَنَّهُمْ إِذَا صَارُوا إِلَيْهِمْ نَشَئُوا عَلَى كُفْرِهِمْ.
وَيُقَالُ: إِنَّ عُمَرَ كَانَ فِي عَهْدِهِ لِأَهْلِ الشَّامِ أَنْ يُمْنَعُوا مِنْ شِرَاءِ سَبَايَانَا.
وَقَالَ عَبْدُ اللَّهِ: سَأَلْتُ أَبِي عَنْ رَجُلٍ كَانَتْ عِنْدَهُ أَمَةٌ نَصْرَانِيَّةٌ وَلَهَا وَلَدٌ، أَيَبِيعُهَا مَعَ وَلَدِهَا مِنْ نَصْرَانِيٍّ؟ قَالَ: لَا، قُلْتُ فَإِنْ بَاعَهَا وَحْدَهَا دُونَ وَلَدِهَا لِلنَّصْرَانِيِّ؟ قَالَ: لَا يَبِيعُهَا لِلنَّصْرَانِيِّ، لَيْسَ لَهُمْ أَنْ يَشْتَرُوا مِمَّا سَبَى الْمُسْلِمُونَ شَيْئًا. قُلْتُ لِأَبِي: فَمِنْ أَيْنَ يَشْتَرُونَ؟ قَالَ: بَعْضُهُمْ مِنْ بَعْضٍ.
وَيُرْوَى عَنْ عُمَرَ أَنَّهُ كَتَبَ يَنْهَى أَنْ تُبَاعَ النَّصْرَانِيَّةُ مِنَ النَّصْرَانِيِّ.
وَيُرْوَى عَنِ الْحَسَنِ أَنَّهُ كَرِهَ ذَلِكَ.
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ: لَيْسَ لِنَصْرَانِيٍّ وَلَا أَحَدٍ مِنْ أَهْلِ الْأَدْيَانِ أَنْ يَشْتَرِيَ مِنْ سَبْيِنَا شَيْئًا، وَلَا يُبَاعَ مِنْهُمْ، وَإِنْ كَانَ صَغِيرًا لَعَلَّهُ يُسْلِمُ، وَهَذَا يُدْخِلُهُ فِي دِينِهِ. قُلْتُ: فَإِنْ كَانَ كَبِيرًا وَأَبَى الْإِسْلَامَ؟ قَالَ: لَا يُبَاعُ إِلَّا مِنْ مُسْلِمٍ لَعَلَّهُ يُسْلِمُ، وَأَمَّا الصَّبِيُّ فَلَا يَتْرُكُوهُ أَنْ يُدْخِلُوهُ فِي دِينِهِمْ، وَلَا يُبَاعُ

(3/1259)

شَيْءٌ مِنْ سَبْيِنَا مِنْهُمْ نَحْنُ أَحَقُّ بِهِ، هُمْ أَقْرَبُ إِلَى الْإِسْلَامِ، وَكَذَلِكَ قَالَ فِي رِوَايَةِ أَبِي طَالِبٍ.
وَقَالَ فِي رِوَايَةِ ابْنِهِ صَالِحٍ: لَا يُبَاعُ الرَّقِيقُ مِنْ يَهُودِيٍّ وَلَا نَصْرَانِيٍّ وَلَا مَجُوسِيٍّ مَنْ كَانَ مِنْهُمْ، وَذَاكَ لِأَنَّهُ إِذَا بَاعَهُ أَقَامَ عَلَى الشِّرْكِ، وَكَتَبَ فِيهِ عُمَرُ يَنْهَى عَنْهُ أُمَرَاءَ الْأَمْصَارِ.
وَكَذَلِكَ قَالَ فِي رِوَايَةِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ وَأَبِي الْحَارِثِ وَالْمَيْمُونِيِّ.
قَالَ الْمَيْمُونِيُّ: قُلْتُ: فَإِنْ بَاعَ رَجُلٌ مِنْهُمْ مَمْلُوكَهُ يَرُدُّهُ؟ قَالَ: نَعَمْ؛ يَرُدُّهُ، فَقَالَ لَهُ رَجُلٌ: مِنْ أَيْنَ يَكُونُ رَقِيقُهُمْ؟ قَالَ: مِمَّا فِي أَيْدِيهِمْ مِمَّا صُولِحُوا عَلَيْهِ فَتَنَاسَلُوا، فَأَمَّا أَنْ يَشْتَرُوا مِنَّا فَلَا.
وَكَذَلِكَ قَالَ فِي رِوَايَةِ ابْنِ مَنْصُورٍ: لَا يُبَاعُونَ مِنْ أَهْلِ الذِّمَّةِ وَلَا مِنْ أَهْلِ الْحَرْبِ صِغَارًا كَانُوا أَوْ كِبَارًا.

(3/1260)

[فَصْلٌ قَوْلُهُمْ وَأَلَّا نَمْنَعَ أَحَدًا مِنْ أَقْرِبَائِنَا أَرَادَ الدُّخُولَ فِي الْإِسْلَامِ]
235 - فَصْلٌ
قَوْلُهُمْ: " وَأَلَّا نَمْنَعَ أَحَدًا مِنْ أَقْرِبَائِنَا أَرَادَ الدُّخُولَ فِي الْإِسْلَامِ "
فَهَذَا أَيْضًا يَقْتَضِي انْتِقَاضَ عَهْدِهِمْ بِهِ، فَإِنَّهُ مَشْرُوطٌ عَلَيْهِمْ، وَهُوَ أَيْضًا مُحَارَبَةٌ لِلَّهِ وَرَسُولِهِ بِالْمَنْعِ مِنَ الدُّخُولِ فِي دِينِهِ، فَالْأَوَّلُ دُعَاءٌ إِلَى الدُّخُولِ فِي الْكُفْرِ وَتَرْغِيبٌ فِيهِ، وَهَذَا مَنْعٌ لِمَنْ أَرَادَ الِانْتِقَالَ مِنْهُ وَالْعُدُولَ عَنْهُ.

(3/1261)


الفصل الثالث ما يتعلق بتغيير لباسهم وتمييزهم عن المسلمين في المركب واللباس ونحوه - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[الْفَصْلُ الْثالث مَا يَتَعَلَّقُ بِتَغْيِيرِ لِبَاسِهِمْ وَتَمْيِيزِهِمْ عَنِ الْمُسْلِمِينَ فِي الْمَرْكَبِ وَاللِّبَاسِ وَنَحْوِه] [فَصْلٌ قَوْلُهُم نُلْزِمَ زِيَّنَا حَيْثُمَا كُنَّا وَأَلَّا نَتَشَبَّهَ بِالْمُسْلِمِينَ فِي لُبْسِ وَلَا فَرْقِ شَعْرٍ وَلَا فِي مَرَاكِبِهِمْ]
الْفَصْلُ الثَّالِثُ
[فِيمَا يَتَعَلَّقُ بِتَغْيِيرِ لِبَاسِهِمْ وَتَمْيِيزِهِمْ عَنِ الْمُسْلِمِينَ فِي الْمَرْكَبِ وَاللِّبَاسِ وَنَحْوِهِ]
236 - فَصْلٌ
وَقَوْلُهُمْ: " وَأَنْ نُلْزِمَ زِيَّنَا حَيْثُمَا كُنَّا وَأَلَّا نَتَشَبَّهَ بِالْمُسْلِمِينَ فِي لُبْسِ قَلَنْسُوَةٍ وَلَا عِمَامَةٍ وَلَا فَرْقِ شَعْرٍ وَلَا فِي مَرَاكِبِهِمْ "
هَذَا أَصْلُ الْغِيَارِ، وَهُوَ سُنَّةٌ سَنَّهَا مَنْ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِاتِّبَاعِ سُنَّتِهِ، وَجَرَى عَلَيْهَا الْأَئِمَّةُ بَعْدَهُ فِي كُلِّ عَصْرٍ وَمِصْرٍ، وَقَدْ تَقَدَّمَتْ بِهَا سُنَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قَالَ أَبُو الْقَاسِمِ الطَّبَرِيُّ فِي سِيَاقِ مَا رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا يَدُلُّ عَلَى وُجُوبِ اسْتِعْمَالِ الْغِيَارِ لِأَهْلِ الْمِلَلِ الَّذِينَ خَالَفُوا شَرِيعَتَهُ صَغَارًا وَذُلًّا وَشُهْرَةً وَعَلَمًا عَلَيْهِمْ؛ لِيُعْرَفُوا مِنَ الْمُسْلِمِينَ فِي زِيِّهِمْ وَلِبَاسِهِمْ وَلَا يَتَشَبَّهُوا بِهِمْ: " وَكَتَبَ عُمَرُ إِلَى الْأَمْصَارِ أَنْ تُجَزَّ نَوَاصِيَهُمْ، وَأَلَّا يَلْبَسُوا لُبْسَةَ الْمُسْلِمِينَ حَتَّى يُعْرَفُوا ".

(3/1262)

وَعَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ مِثْلُهُ.
قَالَ: " وَهَذَا مَذْهَبُ التَّابِعِينَ وَأَصْحَابِ الْمَقَالَاتِ مِنَ الْفُقَهَاءِ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ ". ثُمَّ سَاقَ مِنْ طَرِيقِ [الْفِرْيَابِيِّ] : حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتٍ، عَنْ حَسَّانَ بْنِ عَطِيَّةَ، عَنْ أَبِي مُنِيبٍ الْجُرَشِيِّ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا

(3/1263)

قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «بُعِثْتُ بِالسَّيْفِ بَيْنَ يَدَيِ السَّاعَةِ حَتَّى يُعْبَدَ اللَّهُ لَا يُشْرَكُ بِهِ، وَجُعِلَ الذُّلُّ وَالصَّغَارُ عَلَى مَنْ خَالَفَ أَمْرِي، وَمَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ» ". رَوَاهُ الْإِمَامُ أَحْمَدُ فِي " مُسْنَدِهِ ".
قَالَ أَبُو الْقَاسِمِ: " هَذَا أَحْسَنُ حَدِيثٍ رُوِيَ فِي الْغِيَارِ، وَأَشْبَهُ بِمَعْنَاهُ وَأَوْجَهُ فِي اسْتِعْمَالِهِ لِمَا يَنْطِقُ لَفْظُهُ بِمَعْنَاهُ وَمَفْهُومِهِ بِمَا يَقْتَضِي فَحْوَاهُ مِنْ قَوْلِهِ: " «وَجُعِلَ الذُّلُّ وَالصَّغَارُ عَلَى مَنْ خَالَفَ أَمْرِي» " فَأَهْلُ الذِّمَّةِ أَعْظَمُ خِلَافًا لِأَمْرِهِ وَأَعْصَاهُمْ لِقَوْلِهِ، فَهُمْ أَهْلٌ أَنْ يُذَلُّوا بِالتَّغْيِيرِ عَنْ زِيِّ الْمُسْلِمِينَ الَّذِينَ أَعَزَّهُمُ اللَّهُ بِطَاعَتِهِ وَطَاعَةِ رَسُولِهِ مِنَ الَّذِينَ عَصَوُا اللَّهَ وَرَسُولَهُ فَأَذَلَّهُمْ وَصَغَّرَهُمْ وَحَقَّرَهُمْ حَتَّى تَكُونَ سِمَةُ الْهَوَانِ عَلَيْهِمْ فَيُعْرَفُوا بِزِيِّهِمْ.
وَدَلَالَتُهُ ظَاهِرَةٌ فِي وُجُوبِ اسْتِعْمَالِ الْغِيَارِ عَلَى أَهْلِ الذِّمَّةِ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ» " وَمَعْنَاهُ إِنْ شَاءَ اللَّهُ أَنَّ الْمُسْلِمَ يَتَشَبَّهُ بِالْمُسْلِمِ فِي زِيِّهِ فَيُعْرَفُ أَنَّهُ مُسْلِمٌ، وَالْكَافِرُ يَتَشَبَّهُ بِزِيِّ الْكَافِرِ فَيُعْلَمُ أَنَّهُ كَافِرٌ، فَيَجِبُ أَنْ يُجْبَرَ الْكَافِرُ عَلَى التَّشَبُّهِ بِقَوْمِهِ لِيَعْرِفَهُ الْمُسْلِمُونَ بِهِ، وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «يُسَلِّمُ الرَّاكِبُ عَلَى الْمَاشِي، وَالْمَاشِي عَلَى الْقَاعِدِ، وَالْقَلِيلُ عَلَى الْكَثِيرِ» ". وَسَأَلَهُ رَجُلٌ: أَيُّ الْإِسْلَامِ خَيْرٌ؟ قَالَ: " «تُطْعِمُ الطَّعَامَ، وَتُقْرِأُ السَّلَامَ عَلَى مَنْ عَرَفَتْ وَمَنْ لَمْ تَعْرِفْ» ".

(3/1264)

وَقَدْ نَهَى أَنْ يُبْدَأَ الْيَهُودُ وَالنَّصَارَى بِالسَّلَامِ، وَأَمَرَ إِذَا سَلَّمَ أَحَدُهُمْ عَلَيْنَا أَنْ نَقُولَ لَهُ: " وَعَلَيْكُمْ ".
وَإِذَا كَانَ هَذَا مِنْ سُنَّةِ الْإِسْلَامِ فَلَا بُدَّ أَنْ يَكُونَ لِأَهْلِ الذِّمَّةِ زِيٌّ يُعْرَفُونَ بِهِ حَتَّى يُمْكِنَ اسْتِعْمَالُ السُّنَّةِ فِي السَّلَامِ فِي حَقِّهِمْ، وَيَعْرِفُ مِنْهُ الْمُسْلِمُ مَنْ سَلَّمَ عَلَيْهِ، هَلْ هُوَ مُسْلِمٌ يَسْتَحِقُّ السَّلَامَ أَوْ ذِمِّيٌّ لَا يَسْتَحِقُّهُ؟ وَكَيْفَ يَرُدُّ عَلَيْهِمْ؟ وَقَدْ كَتَبَ عُمَرُ إِلَى الْأَمْصَارِ " أَنْ تُجَزَّ نَوَاصِيَهُمْ " يَعْنِي أَهْلَ الْكِتَابِ، " وَأَلَّا يَلْبَسُوا لُبْسَةَ الْمُسْلِمِينَ حَتَّى يُعْرَفُوا ".
قُلْتُ: مَا ذَكَرَهُ مِنْ أَمْرِ السَّلَامِ فَائِدَةٌ مِنْ فَوَائِدِ الْغِيَارِ وَفَوَائِدُهُ أَكْثَرُ مِنْ ذَلِكَ.
فَمِنْهَا أَنَّهُ لَا يَقُومُ لَهُ وَلَا يُصَدِّرُهُ فِي الْمَجْلِسِ، وَلَا يُقَبِّلُ يَدَهُ، وَلَا يَقُومُ لَدَى رَأْسِهِ، وَلَا يُخَاطِبُهُ بِأَخِي وَسَيِّدِي وَوَلِيِّي وَنَحْوِ ذَلِكَ، وَلَا يُدْعَى لَهُ بِمَا يُدْعَى بِهِ لِلْمُسْلِمِ مِنَ النَّصْرِ وَالْعِزِّ وَنَحْوِ ذَلِكَ، وَلَا يُصْرَفُ إِلَيْهِ مِنْ أَوْقَافِ الْمُسْلِمِينَ وَلَا مِنْ زَكَوَاتِهِمْ، وَلَا يَسْتَشْهِدُهُ تَحَمُّلًا وَلَا أَدَاءً، وَلَا يَبِيعُهُ عَبْدًا مُسْلِمًا، وَلَا يُمَكِّنُهُ مِنَ الْمُصْحَفِ وَغَيْرِ ذَلِكَ مِنَ الْأَحْكَامِ الْمُخْتَصَّةِ بِالْمُسْلِمِينَ، فَلَوْلَا النَّهْيُ لَعَامَلَهُ بِبَعْضِ مَا هُوَ مُخْتَصٌّ بِالْمُسْلِمِ.
فَهَذَا مِنْ حَيْثُ الْإِجْمَالِ، وَأَمَّا مِنْ حَيْثُ التَّفْصِيلِ فَفِي شُرُوطِ عُمَرَ

(3/1265)

رَضِيَ اللَّهُ عَنْهُ: " وَأَلَّا نَتَشَبَّهَ بِالْمُسْلِمِينَ فِي شَيْءٍ مِنْ لِبَاسِهِمْ فِي قَلَنْسُوَةٍ " فَيُمْنَعُونَ مِنْ لِبَاسِهَا لِمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَحَابَتُهُ يَلْبَسُونَهَا، وَلَمْ يَزَلْ لُبْسُهَا عَادَةَ الْأَكَابِرِ مِنَ الْعُلَمَاءِ وَالْفُقَهَاءِ وَالْقُضَاةِ وَالْأَشْرَافِ وَالْخُطَبَاءِ عَلَى النَّاسِ، وَاسْتَمَرَّ الْأَمْرُ عَلَى ذَلِكَ إِلَى أَوَاخِرِ الدَّوْلَةِ الصَّلَاحِيَّةِ فَرَغِبَ النَّاسُ عَنْهَا.
وَقَدْ رَوَى الْعَوَّامُ بْنُ حَوْشَبٍ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، عَنِ ابْنِ عُمَرَ: «كَانَ لِلنَّبِيِّ قَلَنْسُوَةٌ بَيْضَاءُ لَاطِئَةٌ يَلْبَسُهَا» .
وَكَانَ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَلَنْسُوَةٌ بَيْضَاءُ يَلْبَسُهَا.
وَذَكَرَ سُفْيَانُ عَنْ عُبَيْدِ اللَّهِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ أَنَّهُ كَانَ لَا يَمْسَحُ عَلَى الْعِمَامَةِ وَلَا عَلَى الْقَلَنْسُوَةِ.
وَقَالَتْ أُمُّ نَهَارٍ: كَانَ أَنَسٌ يَمُرُّ بِنَا فِي كُلِّ جُمُعَةٍ عَلَى بِرْذَوْنٍ عَلَيْهِ قَلَنْسُوَةٌ لَاطِئَةٌ.

(3/1266)

فَإِنَّمَا نَهَى عُمَرُ رَضِيَ اللَّهُ عَنْهُ أَهْلَ الذِّمَّةِ عَنْ لُبْسِهَا؛ لِأَنَّهَا زِيُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَحَابَتِهِ مِنْ بَعْدِهِ وَغَيْرِهِمْ مِنَ الْخُلَفَاءِ بَعْدَهُ، وَلِلْمُسْلِمِينَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ أُسْوَةٌ وَقُدْوَةٌ، فَالْخُلَفَاءُ يَلْبَسُونَهَا اقْتِدَاءً بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَشَبُّهًا بِهِ وَهُمْ أَوْلَى النَّاسِ بِاتِّبَاعِهِ وَاقْتِفَاءِ أَثَرِهِ، وَالْعُلَمَاءُ يَلْبَسُونَهَا إِذَا انْتَهَوْا فِي عِلْمِهِمْ وَعِزِّهِمْ وَعَظُمَتْ مَنْزِلَتُهُمْ وَاقْتَدَى النَّاسُ بِهِمْ فَيَتَمَيَّزُونَ بِهَا لِلشَّرَفِ عَلَى مَنْ دُونَهُمْ لِمَا رَفَعَهُمُ اللَّهُ بِعِلْمِهِمْ عَلَى جَهَلَةِ خَلْقِهِ، وَالْقُضَاةُ تَلْبَسُهَا هَيْبَةً وَرِفْعَةً، وَالْخُطَبَاءُ تَلْبَسُهَا عَلَى الْمَنَابِرِ لِعُلُوِّ مَقَامِهِمْ؛ فَيُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ لِبَاسِ الْقَلَنْسُوَةِ لِعَدَمِ وُجُودِ هَذِهِ الْمَعَانِي فِيهِمْ.

[فَصْلٌ قَوْلُهُمْ وَلَا عِمَامَةٍ]
237 - فَصْلٌ
قَوْلُهُمْ: " وَلَا عِمَامَةٍ ".
قَالَ أَبُو الْقَاسِمِ: وَالْعِمَامَةُ يُمْنَعُونَ مِنْ لُبْسِهَا وَالتَّعَمُّمِ بِهَا؛ إِنَّ الْعَمَائِمَ تِيجَانُ الْعَرَبِ وَعِزُّهَا عَلَى سَائِرِ الْأُمَمِ مِنْ سِوَاهَا، وَلَبِسَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّحَابَةُ مِنْ بَعْدِهِ، فَهِيَ لِبَاسُ الْعَرَبِ قَدِيمًا، وَلِبَاسُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّحَابَةِ، فَهِيَ لِبَاسُ الْإِسْلَامِ.
قَالَ جَابِرٌ رَضِيَ اللَّهُ عَنْهُ: «دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ عَامَ الْفَتْحِ وَعَلَيْهِ عِمَامَةٌ سَوْدَاءُ» .
قَالَ: وَرَوَى عِيسَى بْنُ يُونُسَ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي حُمَيْدٍ، عَنْ أَبِي الْمَلِيحِ،

(3/1267)

عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأَصْحَابِهِ: " «اعْتَمُّوا تَزْدَادُوا حِلْمًا، وَقَالَ: الْعَمَائِمُ تِيجَانُ الْعَرَبِ» ".

(3/1268)

وَقَالَ الْمُغِيرَةُ بْنُ شُعْبَةَ: «تَوَضَّأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَسَحَ بِنَاصِيَتِهِ، وَعَلَى الْعِمَامَةِ وَالْخُفَّيْنِ» .
وَقَالَ أَنَسٌ: «رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ وَعَلَيْهِ عِمَامَةٌ قِطْرِيَّةٌ، فَأَدْخَلَ يَدَهُ مِنْ تَحْتِ الْعِمَامَةِ فَمَسَحَ مُقَدَّمَ رَأْسِهِ وَلَمْ يَنْفُضِ الْعِمَامَةَ» .

(3/1269)

وَفِي الْحَدِيثِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «فَرْقُ مَا بَيْنَنَا وَبَيْنَ الْمُشْرِكِينَ الْعَمَائِمُ عَلَى الْقَلَانِسِ» ".

(3/1270)

وَهَذَا - وَإِنْ كَانَ إِخْبَارًا بِالْوَاقِعِ - فَإِنَّهُ إِرْشَادٌ إِلَى الْمَشْرُوعِ.
وَقَالَ مُعَاوِيَةُ، عَنِ ابْنِ إِسْحَاقَ، عَنْ صَفْوَانَ بْنِ [عَمْرٍو] ، عَنْ [الْفُضَيْلِ] بْنِ الْفَضَالَةِ، عَنْ خَالِدِ بْنِ مَعْدَانَ قَالَ: إِنَّ اللَّهَ أَلْزَمَ هَذِهِ الْأُمَّةَ بِالْعَصَائِبِ وَالْأَلْوِيَةِ. يُرِيدُ بِالْعَصَائِبِ الْعَمَائِمَ كَمَا فِي الْحَدِيثِ: " «فَأَمَرَهُمْ أَنْ يَمْسَحُوا عَلَى [الْعَصَائِبِ] وَالتَّسَاخِينِ» ". فَالْعَصَائِبُ الْعَمَائِمُ، وَالتَّسَاخِينُ الْخِفَافُ.

(3/1271)

قَالُوا: وَالْعَمَائِمُ لَيْسَتْ مِنْ زِيِّ بَنِي إِسْرَائِيلَ وَإِنَّمَا هِيَ مِنْ زِيِّ الْعَرَبِ.
وَقَالَ أَبُو الْقَاسِمِ: وَلَا يُمَكَّنُ الذِّمِّيُّ مِنَ التَّعَمُّمِ بِهَا، فَإِنَّهُ لَا عِزَّ لَهُ فِي دَارِ الْإِسْلَامِ وَلَا هِيَ مِنْ زِيِّهِ.
قُلْتُ: فَلَوْ خَالَفَتْ عَمَائِمُهُمْ عَمَائِمَ الْمُسْلِمِينَ فِي لَوْنٍ أَوْ غَيْرِهِ فَهَلْ يُمَكَّنُونَ مِنْ ذَلِكَ؟ يَحْتَمِلُ أَنْ يُقَالَ بِتَمْكِينِهِمْ مِنْهَا لِحُصُولِ التَّمْيِيزِ الْمَقْصُودِ، وَيَحْتَمِلُ أَلَّا يُمَكَّنُوا إِذِ الْمَقْصُودُ أَنَّهُمْ لَا يَلْبَسُونَ هَذَا الْجِنْسَ كَمَا لَا يَرْكَبُونَ الْخَيْلَ وَلَوْ تَمَيَّزَتْ عَنْ خُيُولِ الْمُسْلِمِينَ؛ لِأَنَّ رُكُوبَهَا عِزٌّ وَلَيْسُوا مِنْ أَهْلِهِ، كَمَا يُمْنَعُونَ مِنْ إِرْخَاءِ الذَّوَائِبِ.
وَلَمْ أَجِدْ عَنْ أَحْمَدَ نَصًّا فِي لُبْسِهِمُ الْعَمَائِمَ، وَلَكِنْ قَالَ الْمُتَأَخِّرُونَ مِنْ أَتْبَاعِهِ: إِنَّهُمْ يَشُدُّونَ فِي أَطْرَافِ عَمَائِمِهِمْ وَقَلَانِسِهِمْ مَا يُخَالِفُ لَوْنَهَا بِحُمْرَةٍ أَوْ صُفْرَةٍ وَنَحْوِهِمَا.
وَحَكَوْا فِي جَوَازِ تَمْكِينِهِمْ مَنِ الطَّيَالِسَةِ وَجْهَيْنِ، وَأَحَدُ الْوَجْهَيْنِ فِي الْعَمَائِمِ أَوْلَى وَأَحَقُّ بِالْمَنْعِ لِمَا تَقَدَّمَ.

(3/1272)

وَقَالَ أَبُو الشَّيْخِ: حَدَّثَنَا أَحْمَدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا الدَّوْرَقِيُّ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا مَعْمَرٌ: أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَتَبَ " أَنِ امْنَعْ مَنْ قِبَلَكَ فَلَا يَلْبَسُ نَصْرَانِيٌّ قَبَاءً وَلَا ثَوْبَ خَزٍّ وَلَا عَصَبٍ، وَتَقَدَّمَ فِي ذَلِكَ أَشَدَّ التَّقَدُّمِ حَتَّى لَا يَخْفَى عَلَى أَحَدٍ نَهْيٌ عَنْهُ، وَقَدْ ذُكِرَ لِي أَنَّ كَثِيرًا مِمَّنْ قِبَلَكَ مِنَ النَّصَارَى قَدْ رَاجَعُوا لُبْسَ الْعَمَائِمِ وَتَرَكُوا الْمَنَاطِقَ عَلَى أَوْسَاطِهِمْ وَاتَّخَذُوا الْوَفْرَ وَالْجُمَمَ، وَلَعَمْرِي إِنْ كَانَ يُصْنَعُ ذَلِكَ فِيمَا قِبَلَكَ إِنَّ ذَلِكَ بِكَ ضَعْفٌ وَعَجْزٌ، فَانْظُرْ كُلَّ شَيْءٍ نُهِيتَ عَنْهُ وَتَقَدَّمْتَ فِيهِ فَلَا تُرَخِّصْ فِيهِ وَلَا تُغَيِّرْ مِنْهُ شَيْئًا ".

(3/1273)

حَدَّثَنَا أَحْمَدُ بْنُ الْحُسَيْنِ، حَدَّثَنَا أَحْمَدُ، حَدَّثَنَا سَعِيدُ بْنُ سَلْمَانَ، ثَنَا أَبُو مَعْشَرٍ، عَنْ مُحَمَّدِ بْنِ قَيْسٍ وَسَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ حِبَّانَ قَالَا: دَخَلَ نَاسٌ مِنْ بَنِي تَغْلِبَ عَلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَلَيْهِمُ الْعَمَائِمُ كَهَيْئَةِ الْعَرَبِ، قَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ، أَلْحِقْنَا بِالْعَرَبِ. قَالَ: فَمَنْ أَنْتُمْ؟ قَالُوا: نَحْنُ بَنُو تَغْلِبَ. قَالَ: أَوَلَسْتُمْ مِنْ أَوْسَطِ الْعَرَبِ؟ قَالُوا: نَحْنُ نَصَارَى. قَالَ: عَلَيَّ بِجَلَمٍ، فَأَخَذَ مِنْ نَوَاصِيهِمْ وَأَلْقَى الْعَمَائِمَ وَشَقَّ مِنْ رِدَاءِ كُلِّ وَاحِدٍ مِنْهُمْ شِبْرًا يَحْتَزِمُ بِهِ وَقَالَ: لَا تَرْكَبُوا السُّرُوجَ، وَارْكَبُوا الْأُكُفَ وَدَلُّوا أَرْجُلَكُمْ مِنْ شَقٍّ وَاحِدٍ.
حَدَّثَنَا خَالِي، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ مُوسَى الْعَسْقَلَانِيُّ،

(3/1274)

حَدَّثَنَا مُبَشِّرُ بْنُ صَفْوَانَ، حَدَّثَنَا الْحَكَمُ بْنُ عَمْرٍو الرُّعَيْنِيُّ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى أَمْصَارِ الشَّامِ: " لَا يَمْشِي نَصْرَانِيٌّ إِلَّا مَفْرُوقَ النَّاصِيَةِ، وَلَا يَلْبَسُ قَبَاءً، وَلَا يَمْشِي إِلَّا بِزُنَّارٍ مِنْ جِلْدٍ، وَلَا يَلْبَسُ طَيْلَسَانًا، وَلَا يَلْبَسُ سَرَاوِيلَ ذَاتَ خِدْمَةٍ، وَلَا يَلْبَسُ نَعْلًا ذَاتَ عَذَبَةٍ، وَلَا يَرْكَبُ عَلَى سَرْجٍ، وَلَا يُوجَدُ فِي بَيْتِهِ سِلَاحٌ إِلَّا انْتُهِبَ، وَلَا يَدْخُلُ الْحَمَّامَ يَوْمَ الْجُمُعَةِ يَهُودِيٌّ وَلَا نَصْرَانِيٌّ حَتَّى تُصَلَّى الْجُمُعَةُ ".
حَدَّثَنَا أَبُو يَعْلَى عَنِ ابْنِ [مُسْهَرٍ] ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ خَلِيفَةَ بْنِ قَيْسٍ، عَنْ خَالِدِ بْنِ عُرْفُطَةَ قَالَ: كَتَبَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ إِلَى الْأَمْصَارِ أَنْ: " تُجَزَّ نَوَاصِيَهُمْ - يَعْنِيَ النَّصَارَى - وَلَا يَلْبَسُوا أَلْبِسَةَ الْمُسْلِمِينَ حَتَّى يُعْرَفُوا ".

(3/1275)

حَدَّثَنَا أَحْمَدُ بْنُ الْحُسَيْنِ الْحَذَّاءُ، حَدَّثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ، حَدَّثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ، حَدَّثَنَا ابْنُ الْمُبَارَكِ، حَدَّثَنَا مَعْمَرٌ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَتَبَ: " أَمَّا بَعْدُ، فَلَا يَرْكَبَنَّ يَهُودِيٌّ وَلَا نَصْرَانِيٌّ عَلَى سَرْجٍ وَلْيَرْكَبَنَّ عَلَى إِكَافٍ، وَلَا يَرْكَبَنَّ نِسَاؤُهُمْ عَلَى رَاحِلَةٍ وَلْيَكُنْ رُكُوبُهُنَّ عَلَى إِكَافٍ، وَتَقَدَّمَ فِي ذَلِكَ تَقَدُّمًا بَلِيغًا ".

(3/1276)

وَقَالَ الْخَلَّالُ فِي " الْجَامِعِ ": بَابُ مَا تُؤْخَذُ بِهِ النَّصَارَى مِنِ اتِّخَاذِ الزَّنَانِيرِ وَعَلَى نِسَائِهِمْ مِنْ زِيِّهِمْ: أَخْبَرَنِي مُحَمَّدُ بْنُ أَبِي هَارُونَ وَمُحَمَّدُ بْنُ جَعْفَرٍ قَالَا: حَدَّثَنَا أَبُو الْحَارِثِ قَالَ: قَالَ أَحْمَدُ: " يَنْبَغِي أَنْ يُؤْخَذَ أَهْلُ الذِّمَّةِ بِالزَّنَانِيرِ يُذَلُّونَ بِذَلِكَ ".
ثَنَا يَحْيَى بْنُ [جَعْفَرِ بْنِ] عَبْدِ اللَّهِ بْنِ [الزِّبْرِقَانِ] ، ثَنَا يَحْيَى بْنُ [السَّكَنِ] ، ثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَمَرَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ أَنْ تُجَزَّ نَوَاصِي أَهْلِ الذِّمَّةِ، وَأَنْ يَشُدُّوا الْمَنَاطِقَ، وَأَنْ يَرْكَبُوا الْأُكُفَ بِالْعَرْضِ.

(3/1277)

حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ، حَدَّثَنِي أَبِي، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، ثَنَا مَعْمَرٌ، عَنْ عَمْرِو بْنِ مَيْمُونِ بْنِ مِهْرَانَ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ تَعَالَى أَنْ يَنْهَوُا النَّصَارَى أَنْ يَفْرِقُوا رُءُوسَهُمْ، وَتُجَزَّ نَوَاصِيهِمْ، وَأَنْ تُشَدَّ مَنَاطِقُهُمْ، وَلَا يَرْكَبُوا عَلَى سَرْجٍ، وَلَا يَلْبَسُوا عَصَبًا وَلَا خَزًّا، وَأَنْ يُمْنَعَ نِسَاؤُهُمْ أَنْ يَرْكَبْنَ الرَّحَائِلَ، فَإِنْ قُدِرَ عَلَى أَحَدٍ مِنْهُمْ فَعَلَ ذَلِكَ بَعْدَ التَّقَدُّمِ إِلَيْهِ فَإِنَّ سَكَنَهُ لِمَنْ وَجَدَهُ.

(3/1278)

[فَصْلٌ اخْتِصَاصُ أَهْلِ الْإِسْلَامِ بِالتَّلَحِّي فِي الْعَمَائِمِ]
238 - فَصْلٌ
[اخْتِصَاصُ أَهْلِ الْإِسْلَامِ بِالتَّلَحِّي فِي الْعَمَائِمِ]
وَيُمْنَعُونَ مِنَ التَّلَحِّي، صَرَّحَ بِذَلِكَ أَصْحَابُ الشَّافِعِيِّ فِي كُتُبِهِمْ.
وَقَالَ أَبُو الْقَاسِمِ هِبَةُ اللَّهِ بْنُ [الْحَسَنِ] بْنِ مَنْصُورٍ الطَّبَرِيُّ فِي " شَرْحِ كِتَابِ عُمَرَ بْنِ الْخَطَّابِ " بَعْدَ أَنْ ذَكَرَ الْمَنْعَ مِنْ لُبْسِ الْعِمَامَةِ: " وَكَذَلِكَ لَا يَتَلَحَّى لِمَا رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ أَمَرَ بِالتَّلَحِي وَنَهَى عَنِ [الِاقْتِعَاطِ] ، وَإِنَّمَا أَمَرَ بِهِ الْمُسْلِمِينَ وَمَنْ آمَنَ بِهِ وَاقْتَدَى بِأَفْعَالِهِ، فَمَنْ فَعَلَهُ مِنْ أُمَّتِهِ فَإِنَّمَا يَفْعَلُهُ اتِّبَاعًا لِأَمْرِهِ وَاسْتِعْمَالًا لِسُنَّتِهِ، وَهُوَ زِيُّ الْعَرَبِ مِنْ آبَادِ الدَّهْرِ وَلَيْسَ هُوَ زِيَّ بَنِي إِسْرَائِيلَ، فَلَا يُمَكَّنُ الذِّمِّيُّ مِنْهُ؛ لِأَنَّهُ لَيْسَ زِيَّ قَوْمِهِ فِيمَا مَضَى، فَيَجِبُ أَلَّا يَكُونَ زِيًّا لَهُ الْآنَ ".
قَالَ أَبُو عُبَيْدٍ فِي هَذَا الْحَدِيثِ: أَصْلُ التَّلَحِّي فِي لُبْسِ الْعَمَائِمِ،

(3/1279)

وَذَلِكَ لِأَنَّ الْعَمَائِمَ يُقَالُ لَهَا [الْمِقْعَطَةُ] ، فَإِذَا لَاثَهَا الْمُعْتَمُّ عَلَى رَأْسِهِ وَلَمْ يَجْعَلْهَا تَحْتَ [حَنَكِهِ] قِيلَ: [اقْتَعَطَهَا فَهُوَ] الْمَنْهِيُّ عَنْهُ، فَإِذَا أَدَارَهَا تَحْتَ الْحَنَكِ قِيلَ: تَلَحَّاهَا، وَكَانَ طَاوُسٌ يَقُولُ: " تِلْكَ عَمَّةُ الشَّيْطَانِ " يَعْنِي الَّتِي لَا يُتَلَحَّى بِهَا.
قَالَ أَبُو الْقَاسِمِ: وَعَمَّةُ الشَّيْطَانِ أَهْلُ الذِّمَّةِ بِهَا أَوْلَى! .
قَالَ: وَكَذَلِكَ إِذَا تَعَمَّمُوا لَا يُرْسِلُونَ أَطْرَافَ الْعِمَامَةِ خَلْفَ ظُهُورِهِمْ؛ لِأَنَّ هَذَا هُوَ السُّنَّةُ فِي التَّعَمُّمِ بِفِعْلِ الرَّسُولِ، بِفِعْلِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فِيمَا رَوَى الْهَيْثَمُ بْنُ حُمَيْدٍ، عَنْ صَفْوَانَ بْنِ عَيْلَانَ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَمَرَ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ أَنْ يَتَجَهَّزَ لِسَرِيَّةٍ بَعَثَهُ عَلَيْهَا، فَأَصْبَحَ قَدِ اعْتَمَّ بِعِمَامَةٍ سَوْدَاءَ» .
وَقَالَ أَبُو أُسَامَةَ: [حَدَّثَنَا] عُبَيْدُ اللَّهِ، عَنْ نَافِعٍ: كَانَ ابْنُ عُمَرَ يَعْتَمُّ

(3/1280)

وَيُرْخِيهَا بَيْنَ كَتِفَيْهِ. قَالَ عُبَيْدُ اللَّهِ: وَأَخْبَرَنِي أَشْيَاخُنَا أَنَّهُمْ رَأَوْا أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْتَمُّونَ وَيُرْخُونَهَا بَيْنَ أَكْتَافِهِمْ.
فَإِرْخَاءُ الذُّؤَابَةِ مِنْ زِيِّ أَهْلِ الْعِلْمِ وَالْفَضْلِ وَالشَّرَفِ، فَلَا يَجُوزُ أَنْ يُمَكَّنَ الْكُفَّارُ مِنَ التَّشَبُّهِ بِهِمْ فِيهِ.

(3/1281)

[فَصْلٌ قوْلُهُمْ وَلَا فِي نَعْلَيْنِ]
239 - فَصْلٌ
قَوْلُهُمْ: " وَلَا فِي نَعْلَيْنِ، وَلَا فَرْقِ شَعْرٍ ".
أَيْ: لَا نَتَشَبَّهُ بِهِمْ فِي نِعَالِهِمْ، بَلْ تَكُونُ نِعَالُهُمْ مُخَالِفَةً لِنِعَالِ الْمُسْلِمِينَ لِيَحْصُلَ كَمَالُ التَّمْيِيزِ وَعَدَمُ الْمُشَابَهَةِ فِي الزِّيِّ الظَّاهِرِ، لِيَكُونَ ذَلِكَ أَبْعَدَ مِنَ الْمُشَابَهَةِ فِي الزِّيِّ الْبَاطِنِ فَإِنَّ الْمُشَابَهَةَ فِي أَحَدِهِمَا تَدْعُو إِلَى الْمُشَابَهَةِ فِي

(3/1282)

الْآخَرِ بِحَسَبِهَا، وَهَذَا أَمْرٌ مَعْلُومٌ بِالْمُشَاهَدَةِ، فَلَيْسَ الْمَقْصُودُ مِنَ الْغِيَارِ

(3/1283)

وَالتَّمْيِيزِ فِي اللِّبَاسِ وَغَيْرِهِ مُجَرَّدَ تَمْيِيزِ الْكَافِرِ عَنِ الْمُسْلِمِ بَلْ هُوَ مِنْ جُمْلَةِ الْمَقَاصِدِ، وَالْمَقْصُودُ الْأَعْظَمُ تَرْكُ الْأَسْبَابِ الَّتِي تَدْعُو إِلَى مُوَافَقَتِهِمْ وَمُشَابَهَتِهِمْ بَاطِنًا، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَنَّ لِأُمَّتِهِ تَرْكَ التَّشَبُّهِ بِهِمْ بِكُلِّ طَرِيقٍ وَقَالَ: " «خَالَفَ هَدْيُنَا هَدْيَ الْمُشْرِكِينَ» "، وَعَلَى هَذَا الْأَصْلِ

(3/1285)

أَكْثَرُ مِنْ مِائَةِ دَلِيلٍ حَتَّى شُرِّعَ لَهَا فِي الْعِبَادَاتِ الَّتِي يُحِبُّهَا اللَّهُ وَرَسُولُهُ تَجَنُّبُ مُشَابَهَتِهِمْ فِي مُجَرَّدِ الصُّورَةِ كَالصَّلَاةِ وَالتَّطَوُّعِ عِنْدَ طُلُوعِ الشَّمْسِ وَغُرُوبِهَا، فَعَوَّضَنَا بِالتَّنَفُّلِ فِي وَقْتٍ لَا تَقَعُ الشُّبْهَةُ بِهِمْ فِيهِ.
وَلَمَّا كَانَ صَوْمُ يَوْمِ عَاشُورَاءَ لَا يُمْكِنُ [التَّعْوِيضُ] عَنْهُ بِغَيْرِهِ لِفَوَاتِ غَيْرِ ذَلِكَ الْيَوْمِ أَمَرَنَا أَنْ نَضُمَّ إِلَيْهِ يَوْمًا قَبْلَهُ وَيَوْمًا بَعْدَهُ لِتَزُولَ صُورَةُ

(3/1286)

الْمُشَابَهَةِ، ثُمَّ لَمَّا قَهَرَ الْمُسْلِمُونَ أَهْلَ الذِّمَّةِ وَصَارُوا تَحْتَ قَهْرِهِمْ وَحُكْمِهِمْ

(3/1287)

أَلْزَمَهُمْ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِتَرْكِ التَّشَبُّهِ بِالْمُسْلِمِينَ كَمَا أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَرْكِ التَّشَبُّهِ بِهِمْ، فَتَضَمَّنَ هَذَانِ الْأَصْلَانِ الْعَظِيمَانِ مُجَانَبَتَهُمْ فِي الْهَدْيِ الظَّاهِرِ وَالْبَاطِنِ حَتَّى فِي النِّعَالِ، فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأُمَّةَ بِالصَّلَاةِ فِي نِعَالِهِمْ مُخَالَفَةً لِأَهْلِ الْكِتَابِ، وَنَهَاهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ أَنْ يَلْبَسُوا نِعَالَ الْمُسْلِمِينَ.

[فَصْلٌ قَوْلُهُمْ وَلَا بِفَرْقِ شَعْرٍ]
240 - فَصْلٌ
وَكَذَلِكَ قَوْلُهُمْ: " وَلَا بِفَرْقِ شَعْرٍ ".
الْأَصْلُ فِي هَذَا الْبَابِ مَا ثَبَتَ فِي الصَّحِيحِ مِنْ حَدِيثِ [الزُّهْرِيِّ] ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ، «عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ أَهْلُ الْكِتَابِ يُسْدِلُونَ أَشْعَارَهُمْ، وَكَانَ الْمُشْرِكُونَ يَفْرِقُونَ رُءُوسَهُمْ. قَالَ: وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْجِبُهُ مُوَافَقَةُ أَهْلِ الْكِتَابِ فِيمَا لَمْ يُؤْمَرْ بِهِ، فَسَدَلَ

(3/1288)

رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَاصِيَتَهُ ثُمَّ أَمَرَ بِالْفَرْقِ، فَكَانَ الْفَرْقُ آخِرَ الْأَمْرَيْنِ» .
وَالسَّدْلُ فِي اللُّغَةِ الْإِرْسَالُ، وَمَعْنَاهُ فِي الشَّعْرِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُرْسِلُ شَعْرَهُ، وَكَانَ أَوَّلًا يُعْجِبُهُ مُوَافَقَةُ أَهْلِ الْكِتَابِ فِيمَا لَمْ يُؤْمَرْ فِيهِ لِمَصْلَحَةِ التَّأْلِيفِ وَغَيْرِهَا، فَكَانَ يُحِبُّ أَنْ يَفْرِقَ شَعْرَهُ فَأَمْسَكَ عَنْهُ حَتَّى يَأْتِيَهُ الْأَمْرُ مِنَ اللَّهِ فَجَاءَهُ الْأَمْرُ بِالْفَرْقِ فَصَارَ هُوَ السُّنَّةَ.
وَالْفَرْقُ هُوَ أَنْ يَقْسِمَ شَعْرَ الرَّأْسِ نِصْفَيْنِ بِالسَّوِيَّةِ، وَيَجْعَلَ ذُؤَابَتَيْنِ عَلَى زِيِّ الْأَشْرَافِ الَّذِي لَمْ تَزَلْ عَلَيْهِ الْعَلَوِيُّونَ وَالْعَبَّاسِيُّونَ.
وَهَذَا آخِرُ الْأَمْرَيْنِ مِنْ فِعْلِهِ وَهُوَ الَّذِي اسْتَقَرَّتْ عَلَيْهِ السُّنَّةُ فَلَا يُمَكَّنُ مِنْهُ أَهْلُ الذِّمَّةِ، بَلْ يُؤْمَرُونَ بِأَنْ يُرْسِلُوا شُعُورَهُمْ وَيُسْدِلُوهَا وَيَجْمَعُوا شُعُورَهُمْ حَتَّى تَكُونَ كَاللَّبِنَةِ مِنْ خَلْفِهِمْ.
وَقَدْ وَسَمَ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ مَنْ عَلَى رَأْسِهِ شَعْرٌ مِنْ أَهْلِ الذِّمَّةِ بِوَسْمٍ يَنْبَغِي اتِّبَاعُهُ وَهُوَ أَنْ تُجَزَّ نَوَاصِيهِمْ، وَالنَّاصِيَةُ مِقْدَارُ رُبْعِ الرَّأْسِ، فَإِذَا كَانَ رُبْعُهُ مَحْلُوقًا كَانَ عَلَمًا ظَاهِرًا وَأَمْرًا مَشْهُورًا أَنَّهُ ذِمِّيٌّ، وَهَذَا مَعْنَى مَا فِي كِتَابِ أَمِيرِ الْمُؤْمِنِينَ فِي الشُّرُوطِ: " وَأَنْ نَجُزَّ مَقَادِمَ رُءُوسِنَا ".

(3/1289)

قَالَ أَبُو الْقَاسِمِ: أَخْبَرَنَا عَلِيُّ بْنُ عُمَرَ، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ، حَدَّثَنَا عَبَّاسٌ الدُّورِيُّ، ثَنَا خَالِدُ بْنُ مَخْلَدٍ، عَنْ [عَبْدِ اللَّهِ] بْنِ عُمَرَ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ: أَنَّهُ كَانَ يَكْتُبُ إِلَى عُمَّالِهِ يَأْمُرُهُمْ بِجَزِّ نَوَاصِيهِمْ - يَعْنِي أَهْلَ الْكِتَابِ -.
قَالَ أَبُو الْقَاسِمِ: كَذَا قَالَ خَالِدٌ: " عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ " وَإِنَّمَا هُوَ عَنْ أَسْلَمَ، عَنْ عُمَرَ، كَذَلِكَ رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ الْعُمَرِيِّ، وَهُوَ الصَّوَابُ.

(3/1290)

[فَصْلٌ فِي هَدْيِ رَسُولِ اللَّهِ عليه السلام فِي حَلْقِ الرَّأْسِ وَتَرْكِهِ وَكَيْفِيَّةِ جَعْلِ شَعْرِهِ]
241 - فَصْلٌ
فِي هَدْيِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَلْقِ الرَّأْسِ وَتَرْكِهِ وَكَيْفِيَّةِ جَعْلِ شَعْرِهِ.
لَمْ يَكُنْ هَدْيُهُ حَلْقَ رَأْسِهِ فِي غَيْرِ نُسُكٍ، بَلْ لَمْ يُحْفَظْ عَنْهُ أَنَّهُ حَلَقَ رَأْسَهُ إِلَّا فِي حَجٍّ أَوْ عُمْرَةٍ.
وَحَلْقُ الرَّأْسِ أَرْبَعَةُ أَقْسَامٍ: شَرْعِيٌّ، وَشِرْكِيٌّ، وَبِدْعِيٌّ، وَرُخْصَةٌ.
فَالشَّرْعِيُّ: الْحَلْقُ فِي الْحَجِّ وَالْعُمْرَةِ.
وَالشِّرْكِيُّ: حَلْقُ الرَّأْسِ [لِلشُّيُوخِ] فَإِنَّهُمْ يَحْلِقُونَ رُءُوسَ الْمُرِيدِينَ

(3/1291)

لِلشَّيْخِ، وَيَقُولُونَ: احْلَقْ رَأْسَكَ لِلشَّيْخِ فُلَانٍ، وَهَذَا مِنْ جِنْسِ السُّجُودِ لَهُ، فَإِنَّ حَلْقَ الرَّأْسِ عُبُودِيَّةٌ مُذِلَّةٌ، وَكَثِيرٌ مِنْهُمْ يَعْمَلُ الْمَشْيَخَةَ الْوَثَنِيَّةَ، فَتَرَى الْمُرِيدَ عَاكِفًا عَلَى السُّجُودِ لَهُ وَيُسَمِّيهِ وَضْعَ رَأْسٍ وَأَدَبًا، وَعَلَى التَّوْبَةِ لَهُ، وَالتَّوْبَةُ لَا يَنْبَغِي أَنْ تَكُونَ لِأَحَدٍ إِلَّا لِلَّهِ وَحْدَهُ، وَعَلَى حَلْقِ الرَّأْسِ لَهُ، وَحَلْقُ الرَّأْسِ عُبُودِيَّةٌ لَا تَصْلُحُ إِلَّا لِلَّهِ وَحْدَهُ، وَكَانَتِ الْعَرَبُ إِذَا أَمِنُوا عَلَى الْأَسِيرِ جَزُّوا نَوَاصِيَهُ وَأَطْلَقُوهُ عُبُودِيَّةً وَإِذْلَالًا لَهُ، وَلِهَذَا كَانَ مِنْ تَمَامِ النُّسُكِ وَضْعُ النَّوَاصِي لِلَّهِ عُبُودِيَّةً وَخُضُوعًا وَذُلًّا.
وَيُرَبُّونَهُ عَلَى الْحَلِفِ بِاسْمِ الشَّيْخِ لِإِذْلَالِهِ.
وَقَدْ صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " «مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ» ". فَكَيْفَ مَنْ نَذَرَ لِغَيْرِ اللَّهِ؟ ! .
وَأَمَّا الْحَلْقُ الْبِدْعِيُّ فَهُوَ: كَحَلْقِ كَثِيرٍ مِنَ الْمُطَّوِّعَةِ وَالْفُقَرَاءِ يَجْعَلُونَهُ شَرْطًا فِي الْفَقْرِ، وَزِيًّا يَتَمَيَّزُونَ بِهِ عَنْ أَهْلِ الشُّعُورِ مِنَ الْجُنْدِ وَالْفُقَهَاءِ وَالْقُضَاةِ وَغَيْرِهِمْ.

(3/1292)

وَقَدْ صَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْخَوَارِجِ أَنَّهُ قَالَ: " «سِيمَاهُمُ التَّحْلِيقُ» ".
وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لِصَبِيغِ بْنِ عَسَلٍ وَقَدْ سَأَلَهُ عَنْ مَسَائِلَ فَأَمَرَ بِكَشْفِ رَأْسِهِ وَقَالَ: " لَوْ رَأَيْتُكَ مَحْلُوقًا لَأَخَذْتُ الَّذِي فِيهِ عَيْنَاكَ حَتَّى أَنْ تَكُونَ مِنَ الْخَوَارِجِ ".
وَمِنْ حَلْقِ الْبِدْعَةِ الْحَلْقُ عِنْدَ الْمَصَائِبِ بِمَوْتِ الْقَرِيبِ وَنَحْوِهِ، فَأَمَّا الْمَرْأَةُ فَيَحْرُمُ عَلَيْهَا ذَلِكَ، وَقَدْ بَرِئَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْحَالِقَةِ وَالصَّالِقَةِ وَالشَّاقَّةِ.
فَالْحَالِقَةُ الَّتِي تَحْلِقُ شَعْرَهَا عِنْدَ الْمُصِيبَةِ.
وَالصَّالِقَةُ الَّتِي تَرْفَعُ صَوْتَهَا بِالْوَيْلِ وَالثُّبُورِ وَنَحْوِهِ.
وَالشَّاقَّةُ الَّتِي تَشُقُّ ثِيَابَهَا.
وَأَمَّا الرَّجُلُ فَحَلْقُهُ لِذَلِكَ بِدْعَةٌ قَبِيحَةٌ يَكْرَهُهَا اللَّهُ وَرَسُولُهُ.

(3/1293)

وَأَمَّا حَلْقُ الْحَاجَةِ وَالرُّخْصَةِ فَهُوَ كَالْحَلْقِ لِوَجَعٍ أَوْ قَمْلٍ أَوْ أَذًى فِي رَأْسِهِ مِنْ بُثُورٍ وَنَحْوِهَا فَهَذَا لَا بَأْسَ بِهِ.
وَأَمَّا حَلْقُ بَعْضِهِ وَتَرْكُ بَعْضِهِ فَهُوَ مَرَاتِبُ: أَشَدُّهَا أَنْ يَحْلِقَ وَسَطَهُ وَيَتْرُكَ جَوَانِبَهُ كَمَا تَفْعَلُ شَمَامِسَةُ النَّصَارَى، وَيَلِيهِ أَنْ يَحْلِقَ جَوَانِبَهُ وَيَدَعَ وَسَطَهُ كَمَا يَفْعَلُ كَثِيرٌ مِنَ السَّفَلَةِ وَأَسْقَاطِ النَّاسِ، وَيَلِيهِ أَنْ يَحْلِقَ مُقَدَّمَ رَأْسِهِ وَيَتْرُكَ مُؤَخَّرَهُ.
وَهَذِهِ الصُّوَرُ الثَّلَاثُ دَاخِلَةٌ فِي الْقَزْعِ الَّذِي نَهَى عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَبَعْضُهَا أَقْبَحُ مِنْ بَعْضٍ.
فَإِنْ دَعَتِ الْحَاجَةُ إِلَى ذَلِكَ لِضَرَرٍ بِرَأْسِهِ أَوْ لِاسْتِخْرَاجِ ضَفِيرَةٍ تُؤْذِي عَيْنَيْهِ جَازَ حَلْقُ بَعْضِهِ هَذَا، وَالْأَوْلَى فِي هَذِهِ الْحَالِ أَنْ يَقْتَصِرَ عَلَى مَا تَنْدَفِعُ بِهِ الْحَاجَةُ أَوْ حَلْقُ جَمِيعِهِ، وَهَذَا فِيهِ نَظَرٌ.

[فَصْلٌ مَتَى يُرْخَى الشَّعْرُ وَمَتَى يُضَفَّرُ]
242 - فَصْلٌ
[مَتَى يُرْخَى الشَّعْرُ وَمَتَى يُضَفَّرُ] .
وَأَمَّا إِرْخَاؤُهُ فَإِنْ طَالَ فَالْأَفْضَلُ أَنْ يُجْعَلَ ذُؤَابَتَيْنِ عَنِ الْيَمِينِ وَالشِّمَالِ، وَلَا يُرْسَلُ وَلَا يُضَفَّرُ ذُؤَابَةً وَاحِدَةً، وَلَا يُجْمَعُ كُلُّهُ فِي مُؤَخَّرِ الرَّأْسِ، وَلَا

(3/1294)

يَرُدُّ بَعْضَهُ فَوْقَ بَعْضٍ عَلَى الرَّأْسِ، فَكُلُّ هَذَا مَكْرُوهٌ.
وَإِنْ قَصَّرَ إِلَى شَحْمَةِ الْأُذُنِ أَوْ فَوْقَهَا بِحَيْثُ لَا يَتَأَتَّى فَرْقُهُ وَجَعْلُهُ ذُؤَابَتَيْنِ جَازَ سَدْلُهُ مِنْ غَيْرِ كَرَاهَةٍ، وَهَكَذَا كَانَ هَدْيُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَعْرِهِ إِنْ طَالَ فَرَقَهُ وَإِلَّا تَرَكَهُ.
وَالْمَقْصُودُ أَنَّ أَهْلَ الذِّمَّةِ يُؤْخَذُونَ بِتَمْيِيزِهِمْ عَنِ الْمُسْلِمِينَ فِي شُعُورِهِمْ إِمَّا بِجَزِّ مَقَادِمِ رُءُوسِهِمْ وَإِمَّا بِسَدْلِهَا، وَلَوْ حَلَقُوا رُءُوسَهُمْ لَمْ يُعْرَضْ لَهُمْ.

[فَصْلٌ مَنْعُ أَهْلِ الذِّمَّةِ مِنْ لِبَاسِ الْأَرْدِيَةِ]
243 - فَصْلٌ
[مَنْعُ أَهْلِ الذِّمَّةِ مِنْ لِبَاسِ الْأَرْدِيَةِ] .
وَأَمَّا الْأَرْدِيَةُ فَهَلْ يُمَكَّنُونَ مِنْ لِبَاسِهَا لِكَوْنِ تَرْكِ لِبَاسِهَا غَيْرُ دَاخِلٍ فِي الشُّرُوطِ، أَوْ لَا يُمَكَّنُونَ مِنْهُ لِأَنَّهَا زِيُّ الْعَرَبِ وَعَادَتُهُمْ فَهِيَ كَالْعَمَائِمِ؟ فَقَالَ أَبُو الْقَاسِمِ الطَّبَرِيُّ الْفَقِيهُ الشَّافِعِيُّ: وَلَا يَلْبَسُونَ الْأَرْدِيَةَ، فَإِنَّ الْأَرْدِيَةَ مِنْ لِبَاسِ الْعَرَبِ قَدِيمًا وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْتَدِي وَالصَّحَابَةُ مِنْ بَعْدِهِ، وَهُوَ زِيُّ الْمُسْلِمِينَ وَفِعْلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ، ثُمَّ سَاقَ الْأَحَادِيثَ فِي لُبْسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرِّدَاءَ ثُمَّ قَالَ: فَلَا يُمَكَّنُ ذِمِّيٌّ مِنْ هَذِهِ الْأَرْدِيَةِ.
وَعَنْ أَحْمَدَ بْنِ حَنْبَلٍ وَأَبِي حَنِيفَةَ: أَنَّ أَهْلَ الذِّمَّةِ لَا يُمَكَّنُونَ مِنَ الْأَرْدِيَةِ.

(3/1295)

قَالَ: وَأَمَّا الطَّيْلَسَانُ فَهُوَ الْمُغَوَّرُ الطَّرَفَيْنِ الْمَكْفُوفُ الْجَانِبَيْنِ الْمُلَفَّفُ بَعْضُهُ إِلَى بَعْضٍ، فَإِنَّ الْعَرَبَ لَمْ تَكُنْ تَعْرِفُهُ وَلَا تَلْبَسُهُ، وَهُوَ لِبَاسُ الْيَهُودِ وَالْعَجَمِ، وَالْعَرَبُ تُسَمِّيهِ سَاجًا.
وَيُقَالُ: أَوَّلُ مَنْ لَبِسَهُ جُبَيْرُ بْنُ مُطْعِمِ بْنِ عَدِيِّ بْنِ نَوْفَلِ بْنِ عَبْدِ مَنَافٍ فِيمَا ذَكَرَهُ الزُّبَيْرُ بْنُ بَكَّارٍ: حَدَّثَنِي سَعِيدُ بْنُ هَاشِمٍ الْبَكْرِيُّ، عَنْ يَحْيَى بْنِ سَعِيدِ بْنِ سَالِمٍ الْقَدَّاحِ قَالَ: أَوَّلُ قُرَشِيٍّ لَبِسَ سَاجًا جُبَيْرُ بْنُ مُطْعِمٍ اشْتُرِيَ لَهُ بِأَلْفَيْ دِرْهَمٍ، وَقَالَ: لَا أَحْسَبُهُ إِلَّا قَالَ: مِنْ حُلْوَانَ أَوْ حُلُولًا.
وَرُوِيَ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَحْرَمَ فِي سَاجَةٍ، فَهُوَ لِبَاسٌ مُحْدَثٌ عِنْدَ الْعَرَبِ، وَهُوَ مِنْ لِبَاسِ بَنِي إِسْرَائِيلَ.
ثُمَّ ذَكَرَ أَنَسٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ ذَكَرَ الدَّجَّالَ فَقَالَ: " «يَتْبَعُهُ سَبْعُونَ أَلْفًا مِنْ يَهُودِ أَصْبَهَانَ عَلَيْهِمُ الطَّيَالِسَةُ» ".
وَقَالَ أَبُو عِمْرَانَ الْجَوْبِيُّ: نَظَرَ أَنَسٌ إِلَى النَّاسِ يَوْمَ الْجُمُعَةِ عَلَيْهِمْ

(3/1296)

الطَّيَالِسَةُ فَقَالَ: كَأَنَّهُمُ السَّاعَةَ يَهُودُ خَيْبَرَ! .
وَكَانَ ابْنُ سِيرِينَ يَكْرَهُ الطَّيْلَسَانَ وَقَالَ: هُوَ مِنْ زِيِّ الْعَجَمِ.
قَالَ: وَقَدْ عَابَ أَنَسُ بْنُ مَالِكٍ فِي الصَّدْرِ الْأَوَّلِ عَلَى مَنْ لَبِسَ الطَّيْلَسَانَ مِنَ الْمُسْلِمِينَ وَشَبَّهَهُمْ بِأَهْلِ الْكِتَابِ.
وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ» ".
قَالَ: وَلَا يُتْرَكُ أَهْلُ الذِّمَّةِ يَلْبَسُونَ طَيَالِسَهُمْ فَوْقَ عَمَائِمِهِمْ؛ لِأَنَّ هَذَا يَفْعَلُهُ أَشْرَافُ الْمُسْلِمِينَ وَعُلَمَاؤُهُمْ لِلتَّمْيِيزِ عَمَّنْ دُونَهُمْ فِي الْعِلْمِ وَالشَّرَفِ، وَلَيْسَ أَهْلُ الذِّمَّةِ أَهْلًا لِذَلِكَ فَيُمْنَعُونَ مِنْهُ.
قَالَ: وَفِي " كِتَابِ عُمَرَ ": وَلَا يَلْبَسُونَ النَّعْلَيْنِ.
قَالَ: فَيُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ لُبْسِ جَمِيعِ الْأَجْنَاسِ مِنَ النِّعَالِ.
وَالنَّعْلَانِ هُمَا مِنْ زِيِّ الْعَرَبِ مِنْ آبَادِ الدَّهْرِ إِلَى يَوْمِنَا هَذَا، ثُمَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَلْبَسُهُمَا وَيَسْتَعْمِلُهُمَا، وَكَذَلِكَ الصَّحَابَةُ مِنْ بَعْدِهِ.
وَقَدْ رُوِيَ عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «أُمِرْتُ بِالنَّعْلِ وَالْخَاتَمِ» .

(3/1297)

ثُمَّ سَاقَ مِنْ طَرِيقِ مُوسَى بْنِ عُقْبَةَ، عَنْ أَبِي الزُّبَيْرِ، عَنْ جَابِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةٍ غَزَاهَا: " «اسْتَكْثِرُوا مِنَ النِّعَالِ فَإِنَّ أَحَدَكُمْ لَا يَزَالُ رَاكِبًا مَا كَانَ مُنْتَعِلًا» ".
وَقَالَ أَنَسٌ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي فِي نَعْلَيْهِ، وَكَانَ لِنَعْلَيْهِ قِبَالَانِ» .
وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " عَلَيْكُمْ بِالنِّعَالِ فَإِنَّهَا خَلَاخِيلُ الرِّجَالِ ".
وَلَمْ تَكُنِ النِّعَالُ مِنْ زِيِّ الْعَجَمِ، وَإِنَّمَا كَانَ لِبَاسُهُمْ رَأْسَ الْخُفِّ الَّذِي يُسَمُّونَهُ " التَّمَسُّكُ " فَيَجِبُ أَنْ يُحْمَلُوا عَلَى عَادَةِ لِبَاسِهِمْ.
قَالَ: وَلِأَنَّهَا مِنْ زِيِّ الْعُلَمَاءِ وَالْأَشْرَافِ وَالْأَكَابِرِ فَلَا يُمَكَّنُونَ مِنْ لِبَاسِهَا، انْتَهَى.

(3/1298)

فَإِنْ قِيلَ: فَقَدْ كَانَ الْيَهُودُ يَلْبَسُونَهَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَدِينَةِ وَحَوْلَهَا وَيَرْتَدُونَ وَيَفْرِقُونَ رُءُوسَهُمْ وَيَلْبَسُونَ الْعَمَائِمَ، وَلَمْ يَمْنَعْهُمْ مِنْ شَيْءٍ مِنْ ذَلِكَ، وَلِهَذَا قَالَ: " «إِنَّ الْيَهُودَ لَا يُصَلُّونَ فِي نِعَالِهِمْ فَخَالِفُوهُمْ» ". وَسُنَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَقُّ مَا اتُّبِعَ، وَلَمْ يُلْزِمْهُمْ بِالْغِيَارِ وَلَا خَلِيفَتُهُ مِنْ بَعْدِهِ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ.
قِيلَ: إِنَّمَا اعْتَمَدَ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَمَنْ بَعْدَهُ فِي الْغِيَارِ سُنَّتَهُ، فَإِنَّهُ أَرْشَدَ إِلَى مُخَالَفَتِهِمْ وَالنَّهْيِ عَنْهُمْ حَيْثُ لَمْ يَكُنْ إِلْزَامُهُمْ بِالْغِيَارِ إِذْ ذَاكَ مُمْكِنًا؛ لِأَنَّ الْمُسْلِمِينَ لَمْ يَكُونُوا قَدِ اسْتَوْلَوْا عَلَى أَهْلِ الْكِتَابِ وَقَهَرُوهُمْ وَأَذَلُّوهُمْ وَمَلَكُوا بِلَادَهُمْ، بَلْ كَانَتْ أَكْثَرُ بِلَادِهِمْ لَهُمْ وَهُمْ فِيهَا أَهْلُ صُلْحٍ وَهُدْنَةٍ، فَكَانَ الْمَقْدُورُ عَلَيْهِ إِذْ ذَاكَ أَمْرُ الْمُسْلِمِينَ مُخَالَفَتَهُمْ بِحَسَبِ الْإِمْكَانِ، فَلَمَّا فَتَحَ اللَّهُ عَلَى الْمُسْلِمِينَ أَمْصَارَ الْكُفَّارِ وَمَلَّكَهُمْ دِيَارَهُمْ وَأَمْوَالَهُمْ وَصَارُوا تَحْتَ الْقَهْرِ وَالذُّلِّ وَجَرَتْ عَلَيْهِمْ أَحْكَامُ الْإِسْلَامِ أَلْزَمَهُمُ الْخَلِيفَةُ الرَّاشِدُ وَالْإِمَامُ الْعَدْلُ الَّذِي ضَرَبَ اللَّهُ الْحَقَّ عَلَى لِسَانِهِ وَقَلْبِهِ، وَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِاتِّبَاعِ سُنَّتِهِ - عُمَرُ بْنُ الْخَطَّابِ - بِالْغِيَارِ، وَوَافَقَهُ عَلَيْهِ جَمِيعُ الصَّحَابَةِ وَاتَّبَعَهُ الْأَئِمَّةُ وَالْخُلَفَاءُ بَعْدَهُ، وَإِنَّمَا قَصَّرَ فِي هَذَا مِنَ الْمُلُوكِ مَنْ قَلَّتْ رَغْبَتُهُ فِي نَصْرِ الْإِسْلَامِ وَإِعْزَازِ أَهْلِهِ وَإِذْلَالِ الْكُفْرِ وَأَهْلِهِ.
وَقَدِ اتَّفَقَ عُلَمَاءُ الْمُسْلِمِينَ عَلَى وُجُوبِ إِلْزَامِهِمْ بِالْغِيَارِ، وَأَنَّهُمْ يُمْنَعُونَ مِنَ التَّشَبُّهِ بِالْمُسْلِمِينَ فِي زِيِّهِمْ.

(3/1299)

[فَصْلٌ قَولهم وَلَا نَتَشَبَّهُ بِالْمُسْلِمِينَ فِي مَرَاكِبِهِمْ وَلَا نَرْكَبُ السُّرُوجَ]
244 - فَصْلٌ
قَالُوا: " وَلَا نَتَشَبَّهُ بِالْمُسْلِمِينَ فِي مَرَاكِبِهِمْ، وَلَا نَرْكَبُ السُّرُوجَ، وَلَا نَتَقَلَّدُ السُّيُوفَ، وَلَا نَتَّخِذُ شَيْئًا مِنَ السِّلَاحِ وَلَا نَحْمِلُهُ مَعَنَا ".
فَأَهْلُ الذِّمَّةِ مَمْنُوعُونَ مِنْ رُكُوبِهِمُ السُّرُوجَ وَإِنَّمَا يَرْكَبُونَ الْأُكُفَ - وَهِيَ الْبَرَاذِعُ - عَرْضًا، وَتَكُونُ أَرْجُلُهُمْ جَمِيعًا إِلَى جَانِبٍ وَاحِدٍ كَمَا أَمَرَهُمْ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ فِيمَا رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ [عَبْدِ اللَّهِ] ، عَنْ نَافِعٍ، عَنْ أَسْلَمَ: أَنَّ عُمَرَ أَمَرَ أَهْلَ الذِّمَّةِ أَنْ يَرْكَبُوا عَلَى الْأُكُفِ عَرْضًا وَأَنْ يَرْكَبُوا عَرْضًا وَلَا يَرْكَبُوا كَمَا يَرْكَبُ الْمُسْلِمُونَ.
وَذَكَرَ عُبَيْدُ اللَّهِ، عَنْ نَافِعٍ، عَنِ ابْنِ عُمَرَ، عَنْ عُمَرَ أَنَّهُ كَانَ يَكْتُبُ إِلَى عُمَّالِهِ يَأْمُرُهُمْ أَنْ يَرْكَبَ أَهْلُ الذِّمَّةِ فِي شَقِّ شَقٍّ.
وَقَالَ زُهَيْرُ بْنُ حَرْبٍ: حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ قَالَ: زَعَمَ أَبِي قَالَ: نَهَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ أَنْ يَرْكَبَ السُّرُوجَ مَنْ خَالَفَ الْإِسْلَامَ.

(3/1300)

وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ خَالِدِ بْنِ [أَبِي] عُثْمَانَ الْأُمَوِيِّ قَالَ: أَمَرَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فِي أَهْلِ الذِّمَّةِ أَنْ يُحْمَلُوا عَلَى الْأُكُفِ وَأَنْ تُجَزَّ نَوَاصِيهِمْ.
وَأَنَّ السُّرُوجَ مِنْ آلَاتِ الْخَيْلِ، وَأَهْلُ الذِّمَّةِ مَمْنُوعُونَ مِنْ رُكُوبِهَا فَإِنَّهَا عِزٌّ لِأَهْلِهَا وَلَيْسُوا مِنْ أَهْلِ الْعِزِّ، وَعَلَى هَذَا جَمِيعُ الْفُقَهَاءِ.
قَالَ الْجُوَيْنِيُّ فِي " النِّهَايَةِ ": اتَّفَقَ الْأَصْحَابُ عَلَى أَنَّا نَأْمُرُ الْكُفَّارَ بِالتَّمْيِيزِ عَنِ الْمُسْلِمِينَ بِالْغِيَارِ، وَتَفْصِيلُ ذَلِكَ إِلَى رَأْيِ الْإِمَامِ.

(3/1301)

وَقَالَ الْأَصْحَابُ: يُمْنَعُونَ مِنْ رُكُوبِ الْجِيَادِ، وَيُكَلَّفُونَ رُكُوبَ الْحَمِيرِ وَالْبِغَالِ إِلَّا النَّفِيسَةَ الَّتِي يُتَزَيَّنُ بِرُكُوبِهَا فَإِنَّهَا فِي مَعْنَى الْخَيْلِ، وَيَنْبَغِي أَنْ تَتَمَيَّزَ مَرَاكِبُهُمْ عَنِ الْمَرَاكِبِ الَّتِي يَتَمَيَّزُ بِهَا الْأَمَاثِلُ وَالْأَعْيَانُ مِنْ أَهْلِ الْإِيمَانِ.
وَقِيلَ: يَنْبَغِي أَنْ يَكُونَ رِكَابُهُمُ الْعَرُورَ، وَهُوَ رِكَابُ الْخَشَبِ، ثُمَّ يُضْطَرُّونَ إِلَى أَضْيَقِ الطَّرِيقِ، وَلَا يُمَكَّنُونَ مِنْ رُكُوبِ وَسَطِ الْجَوَادِ إِذَا كَانَ يَطْرُقُهَا الْمُسْلِمُونَ، وَإِنْ خَلَتْ مِنْ زَحْمَةِ الطَّارِقِينَ مِنَ الْمُسْلِمِينَ فَلَا حَرَجَ، ثُمَّ تَكْلِيفُهُمُ التَّمَيُّزَ بِالْغِيَارِ وَاجِبٌ حَتَّى لَا يَخْتَلِطُوا فِي زِيِّهِمْ وَمَلَابِسِهِمْ بِالْمُسْلِمِينَ.
قَالَ: وَمَا ذَكَرْنَاهُ مِنْ تَمْيِيزِهِمْ فِي الدَّوَابِّ وَالْمَرَاكِبِ مُخْتَلَفٌ فِيهِ فَقَالَ قَائِلُونَ: التَّمَيُّزُ بِهَا حَتْمٌ كَمَا ذَكَرْنَاهُ فِي الْغِيَارِ. وَمِنْهُمْ مَنْ جَعَلَ مَا عَدَا الْغِيَارَ أَدْنَى، ثُمَّ إِذَا رَأَى الْإِمَامُ وَمَنْ إِلَيْهِ الْأَمْرُ ذَلِكَ فَلَا مُعْتَرِضَ عَلَيْهِ، وَلَيْسَ يَسُوغُ إِلَّا الِاتِّبَاعُ.
وَهَلْ يَجِبُ عَلَى الْمَرْأَةِ مِنْهُمْ أَنْ تَتَمَيَّزَ بِالْغِيَارِ إِذَا بَرَزَتْ؟ عَلَى وَجْهَيْنِ:
أَحَدُهُمَا: يَجِبُ كَالرَّجُلِ.
وَالثَّانِي: لَا يَجِبُ؛ إِذْ بُرُوزُ النِّسَاءِ نَادِرٌ، وَذَلِكَ لَا يَقْتَضِي تَمْيِيزًا فِي الْغِيَارِ.
وَإِذَا دَخَلَ الْكَافِرُ حَمَّامًا فِيهِ مُسْلِمُونَ وَكَانَ لَا يَتَمَيَّزُ عَمَّنْ فِيهِ بِغِيَارٍ وَعَلَامَةٍ، فَالَّذِي رَأَتْهُ الْأَصْحَابُ مَنْعُ ذَلِكَ وَإِيجَابُ التَّمْيِيزِ فِي هَذَا الْمَقَامِ

(3/1302)

أَوْلَى؛ إِذْ رُبَّمَا يَفْسَدُ الْمَاءُ عَلَى حُكْمِ دِينِهِ بِحَيْثُ لَا يُشْعَرُ بِهِ.
وَدُخُولُ الْكَافِرَةِ الْحَمَّامَ الَّذِي فِيهِ الْمُسْلِمَاتُ مِنْ غَيْرِ خِلَافِ غِيَارٍ يُخَرَّجُ عَلَى الْخِلَافِ الَّذِي ذَكَرْنَاهُ.
وَكَانَ شَيْخِي رَحِمَهُ اللَّهُ تَعَالَى يَقُولُ: " لَا يُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ رُكُوبِ جِنْسِ الْخَيْلِ، فَلَوْ رَكِبُوا الْبَرَاذِينَ الَّتِي لَا زِينَةَ فِيهَا وَالْبِغَالَ عَلَى هَذِهِ الصِّفَةِ فَلَا مَنْعَ، وَالْحِمَارُ الَّذِي تَبْلُغُ قِيمَتُهُ مَبْلَغًا إِذَا رَكِبَهُ وَاحِدٌ مِنْهُمْ لَمْ أَرَ لِلْأَصْحَابِ فِيهِ مَنْعًا، وَلَعَلَّهُمْ نَظَرُوا إِلَى الْجِنْسِ، وَمِنَ الْكَلَامِ الشَّائِعِ: رُكُوبُ الْحِمَارِ ذُلٌّ وَرُكُوبُ الْخَيْلِ عِزٌّ "، انْتَهَى.
وَقَدْ قَالَ الشَّافِعِيُّ: " وَلَا يَرْكَبُوا أَصْلًا فَرَسًا، وَإِنَّمَا يَرْكَبُونَ الْبِغَالَ وَالْحَمِيرَ ".
قَالَ أَصْحَابُهُ: فَتُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ رُكُوبِ الْفَرَسِ؛ إِذْ فِي رُكُوبِهَا الْفَضِيلَةُ الْعَظِيمَةُ وَالْعِزُّ، وَهِيَ مَرَاكِبُ الْمُجَاهِدِينَ فِي سَبِيلِ اللَّهِ الَّذِينَ يَحْمُونَ حَوْزَةَ الْإِسْلَامِ وَيَذُبُّونَ عَنْ دِينِ اللَّهِ.
قَالَ تَعَالَى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} [الأنفال: 60] فَجُعِلَ رِبَاطُ الْخَيْلِ لِأَجْلِ إِرْهَابِ الْكُفَّارِ، فَلَا يَجُوزُ أَنْ يُمَكَّنُوا مِنْ رُكُوبِهَا إِذْ فِيهِ إِرْهَابُ الْمُسْلِمِينَ.
وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «الْخَيْلُ مَعْقُودٌ فِي نَوَاصِيهَا

(3/1303)

الْخَيْرَ إِلَى يَوْمِ الْقِيَامَةِ» ". الْأَجْرُ وَالْمَغْنَمُ وَأَهْلُ الْجِهَادِ هُمْ أَهْلُ الْخَيْلِ وَالْخَيْرِ لِاسْتِعْمَالِهِمُ الْخَيْلَ فِي الْجِهَادِ، فَهُمْ أَحَقُّ بِرُكُوبِ مَا عُقِدَ الْخَيْرُ بِنَوَاصِيهَا مِنَ الْمَرَاكِبِ.
وَقَدْ رُوِيَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: إِنَّ الْخَيْلَ كَانَتْ وَحْشًا فِي الْبَرَارِي وَأَوَّلُ مَنْ أَنَّسَهَا وَرَكِبَهَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ، فَهِيَ مِنْ مَرَاكِبِ بَنِي إِسْمَاعِيلَ، وَبِهَا أَقَامُوا دِينَ الْحَنِيفِيَّةِ، وَعَلَيْهَا قَاتَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْدَاءَ اللَّهِ، وَعَلَيْهَا فَتَحَ الصَّحَابَةُ الْفُتُوحَ وَنَصَرُوا الْإِسْلَامَ، فَمَا لِأَعْدَاءِ اللَّهِ الَّذِينَ ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَلِرُكُوبِهَا! ! .
وَقَدْ قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " لَا تُعِزُّوهُمْ وَقَدْ أَذَلَّهُمُ اللَّهُ، وَلَا تُقَرِّبُوهُمْ وَقَدْ أَقْصَاهُمْ ".

[فَصْلٌ قَولهم وَلَا نَتَقَلَّدُ السُّيُوفَ]
245 - فَصْلٌ
قَالُوا: " وَلَا نَتَقَلَّدُ السُّيُوفَ ".
يُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ تَقَلُّدِ السُّيُوفِ لِمَا بَيْنَ كَوْنِهِمْ أَهْلَ ذِمَّةٍ وَكَوْنِهِمْ يَتَقَلَّدُونَ السُّيُوفَ مِنَ التَّضَادِّ، فَإِنَّ السُّيُوفَ عِزٌّ لِأَهْلِهَا وَسُلْطَانٌ، وَقَدْ قَالَ

(3/1304)

رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «بُعِثْتُ بِالسَّيْفِ بَيْنَ يَدَيِ السَّاعَةِ حَتَّى يُعْبَدَ اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَجُعِلَ رِزْقِي تَحْتَ ظِلِّ رُمْحِي، وَجُعِلَ الذُّلُّ وَالصَّغَارُ عَلَى مَنْ خَالَفَ أَمْرِي، وَمَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ» ". فَبِالسَّيْفِ النَّاصِرِ وَالْكِتَابِ الْهَادِي عَزَّ الْإِسْلَامُ وَظَهَرَ فِي مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا.
قَالَ تَعَالَى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} [الحديد: 25] .
وَهُوَ قَضِيبُ الْأَدَبِ، وَفِي صِفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْكُتُبِ الْمُتَقَدِّمَةِ: " «بِيَدِهِ قَضِيبُ الْأَدَبِ» "، فَبَعَثَ اللَّهُ رَسُولَهُ لِيَقْهَرَ بِهِ أَعْدَاءَهُ وَمَنْ خَالَفَ أَمْرَهُ، فَالسَّيْفُ مِنْ أَعْظَمِ مَا يُعْتَمَدُ فِي الْحَرْبِ عَلَيْهِ وَيُرْهِبُ بِهِ الْعَدُوَّ وَبِهِ يُنْصَرُ الدِّينُ وَيُذِلُّ اللَّهُ الْكَافِرِينَ، وَالذِّمِّيُّ لَيْسَ مِنْ أَهْلِ حَمْلِهِ وَالْعِزِّ بِهِ.
وَكَذَلِكَ يُمْنَعُ أَهْلُ الذِّمَّةِ مِنِ اتِّخَاذِ السِّلَاحِ وَحَمْلِهَا عَلَى اخْتِلَافِ أَجْنَاسِهَا كَالْقَوْسِ وَالنِّشَابِ وَالرُّمْحِ وَمَا يُبْقَى بَأْسُهُ، وَلَوْ مُكِّنُوا مِنْ هَذَا لَأَفْضَى إِلَى اجْتِمَاعِهِمْ عَلَى قِتَالِ الْمُسْلِمِينَ وَحِرَابِهِمْ.
قَالَ أَبُو الْقَاسِمِ الطَّبَرِيُّ: وَمَنْ جَرَتْ عَادَتُهُ بِالرُّكُوبِ مِنْهُمْ مِنْ دَهَاقِينِهِمْ وَنَحْوِهِمْ فَإِنَّهُ يَجُوزُ لَهُ الرُّكُوبُ إِذَا أَذِنَ لَهُ الْإِمَامُ فَيَرْكَبُ الْبَغْلَةَ وَالْحِمَارَ عَلَى إِكَافٍ مِنْ غَيْرِ لِجَامٍ وَلَا حَكَمَةٍ وَلَا سُفْرٍ وَلَا مَرْكَبٍ مُحَلًّى ذَهَبًا وَفِضَّةً، كَمَا سَنَّ أَمِيرُ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهُ لَهُمْ حَيْثُ قَالُوا: " وَلَا نَتَشَبَّهُ بِالْمُسْلِمِينَ فِي مَرَاكِبِهِمْ ".

(3/1305)

[فَصْلٌ بَعْضُ الْأَحْكَامِ الَّتِي ضُرِبَتْ عَلَى أَهْلِ الذِّمَّةِ]
246 - فَصْلٌ
[بَعْضُ الْأَحْكَامِ الَّتِي ضُرِبَتْ عَلَى أَهْلِ الذِّمَّةِ] .
قَالَ عَبْدُ الْعَزِيزِ: ثَنَا الْقَاسِمُ، ثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ، عَنْ خَلِيفَةَ بْنِ قَيْسٍ قَالَ: قَالَ عُمَرُ: اكْتُبْ بِأَمْرِنَا [يَا يَرْفَأُ] إِلَى أَهْلِ الْأَمْصَارِ فِي أَهْلِ الْكِتَابِ أَنْ تُجَزَّ نَوَاصِيهِمْ، وَأَنْ يَرْبُطُوا [الْكُسْتِيجَانَ] فِي أَوْسَاطِهِمْ لِيُعْرَفَ زِيُّهُمْ مِنْ زِيِّ أَهْلِ الْإِسْلَامِ.

(3/1306)

وَذَكَرَ يَحْيَى بْنُ سَعِيدٍ، عَنْ عُبَيْدِ اللَّهِ، عَنْ نَافِعٍ، عَنْ أَسْلَمَ أَنَّ عُمَرَ كَتَبَ إِلَى أُمَرَاءِ الْأَمْصَارِ: أَنْ يَأْمُرُوا أَهْلَ الذِّمَّةِ أَنْ يُخْتَمَ عَلَى أَعْنَاقِهِمْ.
وَكَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى الشَّامِ أَنْ يَشُدَّ النَّصَارَى مَنَاطِقَهُمْ وَيَجُزُّوا نَوَاصِيَهُمْ.
قَالَ أَبُو الْقَاسِمِ: وَيَجِبُ عَلَى الْإِمَامِ أَنْ يَأْمُرَ أَهْلَ الذِّمَّةِ بِالْغِيَارِ فِي دَارِ الْإِسْلَامِ، وَيُلْزِمَهُمْ أَنْ يُغَيِّرُوا فِي الْمَلْبَسِ وَالْمَرْكَبِ.
فَأَمَّا فِي الْمَلْبَسِ فَهُوَ أَنَّهُمْ لَا يَلْبَسُونَ الْفَاخِرَ مِنَ اللِّبَاسِ الَّذِي يَلْبَسُهُ أَشْرَافُ النَّاسِ وَكِبَارُهُمْ مِنَ الشُّرُوبِ الْمُرْتَفِعَةِ وَلَا الْخَزِّ.
إِنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَتَبَ إِلَى النَّصَارَى مِنْ أَهْلِ الشَّامِ أَلَّا يَلْبَسُوا عَصَبًا وَلَا خَزًّا، فَمَنْ قَدَرَ عَلَى أَحَدٍ مِنْهُمْ فَعَلَ مِنْ ذَلِكَ شَيْئًا بَعْدَ التَّقَدُّمِ إِلَيْهِ

(3/1307)

فَإِنَّ سَلَبَهُ لِمَنْ وَجَدَهُ.
قَالَ: الْعَصَبُ هُوَ الْبُرْدُ الَّذِي يُصْبَغُ غَزْلُهُ وَهُوَ الْيَمَانِيُّ، وَقَدْ كَانَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بُرْدٌ نَجْرَانِيٌّ، وَقَدْ كَانَ خَلَعَ عَلَى كَعْبِ بْنِ زُهَيْرٍ بُرْدَهُ عِنْدَ إِسْلَامِهِ، فَبَاعَهُ مِنْ مُعَاوِيَةَ، وَهُوَ الَّذِي لَمْ يَزَلِ الْخُلَفَاءُ يَتَوَارَثُونَهُ وَيَتَبَرَّكُونَ بِهِ.
وَأَمَّا الْخَزُّ: فَإِنَّهُ لِبَاسُ الْأَشْرَافِ وَمَنْ لَهُ عِزٌّ، فَمَنْ لَا عِزَّ لَهُ فِي الْإِسْلَامِ يُمْنَعُ مِنَ الثِّيَابِ الْمُرْتَفِعَةِ اقْتِدَاءً بِالْخَلِيفَةِ الرَّاشِدِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ.

[فَصْلٌ لَوْنُ لِبَاسِ أَهْلِ الْكِتَابِ]
247 - فَصْلٌ
[لَوْنُ لِبَاسِ أَهْلِ الْكِتَابِ] .
وَأَمَّا لَوْنُ مَا يَلْبَسُونَ مِنَ الْغِيَارِ فَإِنَّهُمْ يَلْبَسُونَ الرَّمَادِيَّ [الْأَدْكَنَ] وَهَذَا غِيَارُ الطَّوَائِفِ كُلِّهَا، وَالنَّصَارَى يُخْتَصُّونَ بِالرَّمَادِيِّ لِقَوْلِهِمْ فِي الْكِتَابِ: " وَنَشُدُّ الزَّنَانِيرَ عَلَى أَوْسَاطِنَا ": وَهُوَ " الْمِنْطَقَةُ " الْمَذْكُورَةُ فِي اللَّفْظِ الْآخَرِ، فَإِنَّ الزَّنَانِيرَ مَنَاطِقُ النَّصَارَى وَلَا يَكْفِي شَدُّهَا تَحْتَ ثِيَابِهِمْ بَلْ لَا تَكُونُ إِلَّا ظَاهِرَةً بَادِيَةً فَوْقَ الثِّيَابِ.
قَالَ الشَّافِعِيُّ: وَيَكْفِيهِمْ أَنْ يُغَيِّرُوا ثَوْبًا وَاحِدًا مِنْ جُمْلَةِ مَا يَلْبَسُونَ.

(3/1308)

وَقَالَ الشَّيْخُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: إِذَا دَخَلُوا الْحَمَّامَ عَلَّقُوا فِي رِقَابِهِمُ الْأَجْرَاسَ لِيُعْرَفَ أَنَّهُمْ مِنْ أَهْلِ الذِّمَّةِ.
قَالَ أَبُو الْقَاسِمِ: فَأَمَّا الْأَصْفَرُ مِنَ اللَّوْنِ فَإِنَّهُمْ يُمْنَعُونَ مِنْ لِبَاسِهِ إِذْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلْبَسُهُ، وَكَذَلِكَ الْخُلَفَاءُ بَعْدَهُ عُثْمَانُ وَغَيْرُهُ، وَكَانَ زِيَّ الْأَنْصَارِ، وَبِهِ كَانُوا يَشْهَدُونَ الْمَجَالِسَ وَالْمَحَافِلَ، وَهُوَ زِيُّهُمْ إِلَى الْيَوْمِ إِذَا دَخَلُوا عَلَى الْخُلَفَاءِ فَلَا يَتَشَبَّهُونَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخُلَفَائِهِ وَصَحَابَتِهِ فَيُمْنَعُونَ مِنْ لُبْسِهِ وَلَا يُمَكَّنُونَ.
قُلْتُ: هَذَا مَوْضِعٌ يَحْتَاجُ إِلَى بَيَانٍ وَتَفْصِيلٍ، وَهُوَ أَنَّ لِبَاسَ أَهْلِ الذِّمَّةِ الَّذِي يَتَمَيَّزُونَ بِهِ عَنِ الْمُسْلِمِينَ نَوْعَانِ:
[الْأَوَّلُ:] نَوْعٌ مُنِعُوا مِنْهُ لِشَرَفِهِ وَعُلُوِّهِ، فَهَذَا لَا يَخْتَلِفُ بِاخْتِلَافِ الْعَوَائِدِ.
[وَالثَّانِي:] نَوْعٌ مُنِعُوا مِنْهُ لِيَتَمَيَّزُوا بِهِ عَنِ الْمُسْلِمِينَ، فَإِذَا هَجَرَهُ الْمُسْلِمُونَ وَصَارَ مِنْ شِعَارِ الْكُفَّارِ لَمْ يُمْنَعُوا مِنْهُ، فَمِنْ ذَلِكَ لِبَاسُ الْأَصْفَرِ وَالْأَزْرَقِ لَمَّا صَارَ مِنْ شِعَارِهِمْ فَوْقَ الرُّءُوسِ - وَالْمُسْلِمُونَ لَا يَلْبَسُونَهُ - لَمْ يُمْنَعْ مِنْهُ أَهْلُ الذِّمَّةِ، فَإِنَّ الْمَقْصُودَ بِالْغِيَارِ مَا يُمَيِّزُهُمْ بِهِ عَنِ الْمُسْلِمِينَ بِحَيْثُ يُعْرَفُونَ أَنَّهُمْ مِنْ أَهْلِ الذِّمَّةِ وَالذِّلَّةِ.
وَقَدْ تَقَدَّمَ حَدِيثُ خَالِدِ بْنِ عُرْفُطَةَ قَالَ: كَتَبَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ إِلَى الْأَمْصَارِ: أَنْ تُجَزَّ نَوَاصِيهِمْ - يَعْنِيَ النَّصَارَى - وَلَا يَلْبَسُوا لُبْسَةَ الْمُسْلِمِينَ حَتَّى يُعْرَفُوا.

(3/1309)

[فَصْلٌ فَسَادُ ذِمَمِ نِسَاءِ أَهْلِ الْكِتَابِ]
248 - فَصْلٌ
[فَسَادُ ذِمَمِ نِسَاءِ أَهْلِ الْكِتَابِ]
قَالَ أَبُو الْقَاسِمِ الطَّبَرِيُّ: وَأَمَّا الْمَرْأَةُ إِذَا خَرَجَتْ فَيَكُونُ أَحَدُ خُفَّيْهَا أَحْمَرَ حَتَّى يُعْرَفَ بِأَنَّهَا ذِمِّيَّةٌ.
وَقَدْ رَوَى هِشَامُ بْنُ الْغَازِ، عَنْ مَكْحُولٍ وَسُلَيْمَانَ بْنِ مُوسَى أَنَّ عُمَرَ كَتَبَ إِلَى أَهْلِ الشَّامِ: امْنَعُوا نِسَاءَهُمْ أَنْ يَدْخُلْنَ مَعَ نِسَائِكُمُ الْحَمَّامَاتِ.
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ: أَكْرَهُ أَنْ تَطَّلِعَ أَهْلُ الذِّمَّةِ عَلَى عَوْرَاتِ الْمُسْلِمِينَ.
قَالَ أَبُو الْقَاسِمِ: وَهَذَا صَحِيحٌ، إِنَّ نِسَاءَ أَهْلِ الذِّمَّةِ لَسْنَ بِثِقَاتٍ عَلَى شَيْءٍ مِنْ أُمُورِ الْمُسْلِمِينَ فَلَا يُؤْمَنُ الْفَسَادُ.

(3/1310)

وَقَدْ «نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تُبَاشِرَ [الْمَرْأَةُ] الْمَرْأَةَ (فَتَنْعَتُهَا) لِزَوْجِهَا حَتَّى كَأَنَّهُ يَنْظُرُ إِلَيْهَا» .
يَعْنِي: فَيُفْضِي ذَلِكَ إِلَى وَصْفِ الذِّمِّيَّةُ الْمُسْلِمَةَ لِزَوْجِهَا الذِّمِّيِّ حَتَّى كَأَنَّهُ يُشَاهِدُهَا، فَكَرِهَ أَحْمَدُ لِهَذَا الْمَعْنَى.

(3/1311)

قَالَ: وَقَدْ رُوِيَتْ كَرَاهَتُهُ عَنْ عَبْدِ اللَّهِ بْنِ بِشْرٍ، وَهُوَ مِنْ أَعْلَى التَّابِعِينَ مِنْ أَهْلِ الشَّامِ، ثُمَّ سَاقَ مِنْ طَرِيقِ عِيسَى بْنِ يُونُسَ، عَنْ أَبِي إِسْحَاقَ، عَنْ هِشَامِ بْنِ الْغَازِ: أَنَّ عَبْدَ اللَّهِ بْنَ بِشْرٍ كَرِهَ أَنْ تَقْبَلَ النَّصْرَانِيَّةُ وَأَنْ تَرَى عَوْرَتَهَا.
قُلْتُ: أَحْمَدُ احْتَجَّ بِقَوْلِهِ تَعَالَى: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ} [النور: 31]

(3/1312)

إِلَى أَنْ قَالَ: {أَوْ نِسَائِهِنَّ} [النور: 31] فَخَصَّ نِسَاءَ الْمُسْلِمَاتِ بِجَوَازِ إِبْدَاءِ الزِّينَةِ لَهُنَّ دُونَ الْكَوَافِرِ.
ثُمَّ ذَكَرَ أَحْمَدُ هَذَا الْأَثَرَ، فَعِنْدَهُ فِي إِحْدَى الرِّوَايَتَيْنِ أَنَّ الْمُسْلِمَةَ مَعَ الْكَافِرَةِ كَالْأُخْتَيْنِ اللَّتَيْنِ تَنْظُرَانِ مَا تَدْعُو إِلَيْهِ الْحَاجَةُ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ قَولهم وَلَا نَتَكَلَّمُ بِكَلَامِهِمْ]
249 - فَصْلٌ
قَالُوا: " وَلَا نَتَكَلَّمُ بِكَلَامِهِمْ ".
هَذَا الشَّرْطُ فِي أَهْلِ الْكِتَابِ الَّذِي لُغَتُهُمْ غَيْرُ لُغَةِ الْعَرَبِ كَنَصَارَى الشَّامِ وَالْجَزِيرَةِ إِذْ ذَاكَ وَغَيْرُهُمَا مِنَ الْبِلَادِ دُونَ نَصَارَى الْعَرَبِ الَّذِينَ لَمْ تَكُنْ لُغَتُهُمْ غَيْرَ الْعَرَبِيَّةِ، فَمَنَعَهُمْ عُمَرُ مِنَ التَّكَلُّمِ بِكَلَامِ الْعَرَبِ لِئَلَّا يَتَشَبَّهُوا بِهِمْ فِي كَلَامِهِمْ كَمَا مُنِعُوا مِنَ التَّشَبُّهِ بِهِمْ فِي زِيِّهِمْ وَلِبَاسِهِمْ وَمَرَاكِبِهِمْ وَهَيْئَاتِ شُعُورِهِمْ، فَأَلْزَمَهُمُ التَّكَلُّمَ بِلِسَانِهِمْ لِيُعْرَفُوا حِينَ التَّكَلُّمِ أَنَّهُمْ كُفَّارٌ، فَيَكُونُ هَذَا مِنْ كَمَالِ التَّمَيُّزِ مَعَ مَا فِي ذَلِكَ مِنْ تَعْظِيمِ كَلَامِ الْعَرَبِ وَلُغَتِهِمْ، حَيْثُ لَمْ يُسَلَّطْ عَلَيْهَا الْأَنْجَاسُ وَالْأَخَابِثُ يَتَبَذَّلُونَهَا وَيَتَكَلَّمُونَ بِهَا، كَيْفَ وَقَدْ أَنْزَلَ اللَّهُ بِهَا أَشْرَفَ كُتُبِهِ وَمَدَحَهُ بِلِسَانٍ عَرَبِيٍّ؟ !

(3/1313)

وَقَدْ رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَّ " «لِسَانَ أَهْلِ الْجَنَّةِ عَرَبِيٌّ» ". فَصَانَ أَمِيرُ الْمُؤْمِنِينَ هَذَا اللِّسَانَ عَنْ أَهْلِ الْجَحِيمِ وَغَارَ عَلَيْهِ أَنْ يَتَكَلَّمُوا بِهِ، وَهَذَا مِنْ كَمَالِ تَعْظِيمِهِ لِلْإِسْلَامِ وَالْقُرْآنِ وَالْعَرَبِ الَّذِينَ نَزَلَ الْقُرْآنُ بِلُغَتِهِمْ، وَبَعَثَ اللَّهُ رَسُولَهُ مِنْ أَنْفُسِهِمْ مَعَ مَا فِي تَمْكِينِهِمْ مِنَ التَّكَلُّمِ بِهَا مِنَ الْمَفَاسِدِ الَّتِي مِنْهَا جَدَلُهُمْ فِيهَا وَاسْتِطَالَتُهُمْ عَلَى الْمُسْلِمِينَ، كَمَا سَبَقَ أَنْ وَقَعَ لِابْنِ الْبَيِّعِ لَمَّا حَذِقَ فِي الْعَرَبِيَّةِ وَكَانَ مَجُوسِيًّا فَطَفِقَ يَغْمِصُ الْإِسْلَامَ وَأَهْلَهُ، ثُمَّ لَمَّا خَالَفَ الْمُسْلِمِينَ أَظْهَرَ الْإِسْلَامَ، كَالصَّابِئِ الْكَاتِبِ الَّذِي عَلَا الْمُسْلِمِينَ فِي كِتَابَتِهِ وَتَرَسُّلِهِ ثُمَّ هَجَا الْعَرَبَ فِي قَصِيدَةٍ لَهُ مَشْهُورَةٍ وَمَدَحَ عُبَّادَ الْكَوَاكِبِ مِنَ الصَّابِئَةِ وَالْمَجُوسِ.
وَنَظَائِرُهُمَا كَثِيرٌ، فَلَوْ لَمْ يَكُنْ فِي تَعَلُّمِ الْكُفَّارِ الْعَرَبِيَّةَ إِلَّا هَذِهِ الْمَفْسَدَةَ وَحْدَهَا لَكَانَ يَنْبَغِي أَنْ يُمْنَعُوا مِنْهَا لِأَجْلِهَا.

(3/1314)

[فَصْلٌ قولهم وَلَا نَنْقُشُ خَوَاتِيمَنَا بِالْعَرَبِيَّةِ]
250 - فَصْلٌ
قَالُوا: " وَلَا نَنْقُشُ خَوَاتِيمَنَا بِالْعَرَبِيَّةِ ".
وَهَذَا يَحْتَمِلُ أُمُورًا:
أَحَدُهَا: أَنْ يُرِيدَ مَنْعَهُمُ السَّبِيلَ إِلَى الْكِتَابَةِ بِالْعَرَبِيَّةِ بِحَالٍ حَتَّى فِي نَقْشِ الْخَوَاتِيمِ، فَلَا يَسْتَعْلُونَ عَلَى الْمُسْلِمِينَ.
وَثَالِثُهَا: أَنَّهُمْ رُبَّمَا [تَوَصَّلُوا] بِذَلِكَ إِلَى مَفَاسِدَ يَعُودُ ضَرَرُهَا عَلَى الْمُسْلِمِينَ.
وَرَابِعُهَا: أَنَّ فِي ذَلِكَ تَشَبُّهًا بِالْمُسْلِمِينَ فِي نَقْشِ خَوَاتِيمِهِمْ.
وَقَدْ رَوَى أَبُو دَاوُدَ وَغَيْرُهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «نَهَى أَنْ يَنْقُشَ الرَّجُلُ عَلَى خَاتَمِهِ عَرَبِيًّا» .

(3/1315)

وَحَمْلُ هَذَا النَّهْيِ عَلَى نَقْشٍ مِثْلِ نَقْشِهِ، يَعْنِي: وَهُوَ الَّذِي نُقِشَ عَلَى خَاتَمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ " مُحَمَّدٌ رَسُولُ اللَّهِ " نَهَى أَنْ يَنْقُشَ أَحَدٌ مِثْلَ ذَلِكَ عَلَى خَاتَمِهِ لِمَا فِي الِاشْتِرَاكِ فِي ذَلِكَ النَّقْشِ مِنَ الْمَفْسَدَةِ، وَيَدُلُّ عَلَيْهِ الْحَدِيثُ الْآخَرُ: «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اتَّخَذَ خَاتَمًا مِنْ فِضَّةٍ وَنَقَشَ عَلَيْهِ " مُحَمَّدٌ رَسُولُ اللَّهِ» " وَنَهَى أَنْ يَنْقُشَ أَحَدٌ مِثْلَ نَقْشِهِ، فَلَعَلَّ الرَّاوِي وَهِمَ فِي الْحَدِيثِ وَقَالَ: نَهَى أَنْ يَنْقُشَ عَرَبِيًّا.
وَقَدْ يُقَالُ: إِنَّ ذَلِكَ مِنْ بَابِ سَدِّ الذَّرِيعَةِ، حَتَّى يُصَانَ ذَلِكَ النَّقْشُ عَنِ الْمُحَاكَاةِ، فَنَهَى عَنِ النَّقْشِ بِالْعَرَبِيَّةِ مُطْلَقًا، وَلِهَذَا نَظَائِرُ فِي الشَّرِيعَةِ لِمَنْ تَأَمَّلَهَا.

[فَصْلٌ قَولهم وَلَا نَتَكَنَّى بِكُنَاهُمْ]
251 - فَصْلٌ
قَالُوا: " وَلَا نَتَكَنَّى بِكُنَاهُمْ ".
وَهَذَا لِأَنَّ الْكُنْيَةَ وُضِعَتْ تَعْظِيمًا وَتَكْرِيمًا لِلْمُكَنَّى بِهَا كَمَا قَالَ:
أُكَنِّيهِ حِينَ أُنَادِيهِ لِأُكْرِمَهُ ... وَلَا أُلَقِّبَهُ وَالسَّوْأَةُ اللَّقَبَا
وَأَيْضًا فَفِي تَكَنِّيهِمْ بِكُنَى الْمُسْلِمِينَ اشْتِبَاهٌ بِالْكُنْيَةِ، وَالْمَقْصُودُ التَّمْيِيزُ حَتَّى فِي الْهَيْئَةِ وَالْمَرْكَبِ وَاللِّبَاسِ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي جَوَازِ تَسَمِّيهِمْ بِأَسْمَاءِ الْمُسْلِمِينَ كَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ وَعَبْدِ اللَّهِ وَعَبْدِ الرَّحْمَنِ وَمَا أَشْبَهَهَا؟

(3/1316)

قِيلَ: هَذَا مَوْضِعٌ فِيهِ تَفْصِيلٌ، فَنَقُولُ: الْأَسْمَاءُ ثَلَاثَةُ أَقْسَامٍ:
[الْأَوَّلُ] : قِسْمٌ يَخْتَصُّ الْمُسْلِمِينَ.
[وَالثَّانِي] : قِسْمٌ يَخْتَصُّ الْكُفَّارَ.
[وَالثَّالِثُ] : قِسْمٌ مُشْتَرَكٌ.
فَالْأَوَّلُ: كَمُحَمَّدٍ وَأَحْمَدَ وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ وَطَلْحَةَ وَالزُّبَيْرِ، فَهَذَا النَّوْعُ لَا يُمَكَّنُونَ مِنَ التَّسَمِّي بِهِ، وَالْمَنْعُ مِنْهُ أَوْلَى مِنَ الْمَنْعِ مِنَ التَّكَنِّي بِكِنَايَةِ الْمُسْلِمِينَ، فَصِيَانَةُ هَذِهِ الْأَسْمَاءِ عَنْ أَخَابِثِ خَلْقِ اللَّهِ أَمْرٌ جَسِيمٌ.
وَالثَّانِي: كَجِرْجِسْ وَبُطْرُسْ وَيُوحَنَّا وَمَتَّى وَنَحْوِهَا، فَلَا يُمْنَعُونَ مِنْهُ وَلَا يَجُوزُ لِلْمُسْلِمِينَ أَنْ يَتَسَمُّوا بِذَلِكَ؛ لِمَا فِيهِ مِنَ الْمُشَابَهَةِ فِيمَا يُخْتَصُّونَ بِهِ.
وَالنَّوْعُ الثَّالِثُ: كَيَحْيَى وَعِيسَى وَأَيُّوبَ وَدَاوُدَ وَسُلَيْمَانَ وَزَيْدٍ وَعُمَرَ وَعَبْدِ اللَّهِ وَعَطِيَّةَ وَمَوْهُوبٍ وَسَلَامٍ وَنَحْوِهَا، فَهَذَا لَا يُمْنَعُ مِنْهُ أَهْلُ الذِّمَّةِ وَلَا الْمُسْلِمُونَ.

(3/1317)

فَإِنْ قِيلَ: فَكَيْفَ تَمْنَعُونَهُمْ مِنَ التَّسَمِّي بِأَسْمَاءِ الْمُسْلِمِينَ وَتُمَكِّنُونَهُمْ مِنَ التَّسْمِيَةِ بِأَسْمَاءِ الْأَنْبِيَاءِ كَيَحْيَى وَعِيسَى وَدَاوُدَ وَسُلَيْمَانَ وَإِبْرَاهِيمَ وَيُوسُفَ وَيَعْقُوبَ؟
قِيلَ: لِأَنَّ هَذِهِ الْأَسْمَاءَ قَدْ كَثُرَ اشْتِرَاكُهَا بَيْنَ الْمُسْلِمِينَ وَالْكُفَّارِ بِخِلَافِ أَسْمَاءِ الصَّحَابَةِ وَاسْمِ نَبِيِّنَا فَإِنَّهَا مُخْتَصَّةٌ، فَلَا يُمَكَّنُ أَهْلُ الذِّمَّةِ مِنَ التَّسَمِّي بِهَا.
وَقَدْ قَالَ الْخَلَّالُ فِي " الْجَامِعِ " بَابٌ فِي أَهْلِ الذِّمَّةِ يُكَنَّوْنَ:
أَخْبَرَنِي حَرْبٌ قَالَ: قُلْتُ لِأَحْمَدَ: أَهْلُ الذِّمَّةِ يُكَنَّوْنَ؟ قَالَ: نَعَمْ؛ لَا بَأْسَ، وَذَكَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَدْ كَنَّى.
أَخْبَرَنِي مُحَمَّدُ بْنُ أَبِي هَارُونَ أَنَّ إِسْحَاقَ بْنَ إِبْرَاهِيمَ حَدَّثَهُمْ قَالَ رَأَيْتُ أَبَا عَبْدِ اللَّهِ كَنَّى نَصْرَانِيًّا طَبِيبًا، قَالَ: يَا أَبَا إِسْحَاقَ، ثُمَّ أَخْرَجَ إِلَيَّ فِيهِ بَابًا.
أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَازِمٍ، حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ أَنَّهُ قَالَ لِأَبِي عَبْدِ اللَّهِ: يُكْرَهُ أَنْ يُكَنَّى غَيْرُ الْمُسْلِمِ؟ فَقَالَ: أَلَيْسَ النَّبِيُّ صَلَّى اللَّهُ

(3/1318)

عَلَيْهِ وَسَلَّمَ حِينَ دَخَلَ [عَلَى] سَعْدِ بْنِ عُبَادَةَ قَالَ: " «مَا تَرَى مَا يَقُولُ أَبُو الْحُبَابِ؟» "
أَخْبَرَنِي مُحَمَّدُ بْنُ أَبِي هَارُونَ أَنَّ أَبَا الْحَارِثِ حَدَّثَهُمْ قَالَ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ: أَيُكَنَّى الذِّمِّيُّ؟
قَالَ: نَعَمْ؛ قَدْ رُوِيَ «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأُسْقُفِّ نَجْرَانَ: أَسْلِمْ يَا أَبَا الْحَارِثِ» .

(3/1319)

أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مَطَرٍ وَزَكَرِيَّا بْنُ يَحْيَى قَالَا: ثَنَا أَبُو طَالِبٍ أَنَّهُ سَأَلَ أَبَا عَبْدِ اللَّهِ: يُكَنِّي الرَّجُلُ أَهْلَ الذِّمَّةِ؟ قَالَ: قَدْ «كَنَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُسْقُفَّ نَجْرَانَ» وَعُمَرُ رَضِيَ اللَّهُ عَنْهُ قَالَ: يَا أَبَا حَسَّانَ، إِنْ كَنَّى أَرْجُو أَنَّهُ لَا بَأْسَ بِهِ.
أَخْبَرَنِي [مُحَمَّدُ] بْنُ عَلِيٍّ، حَدَّثَنَا مُهَنَّا قَالَ: سَأَلْتُ أَحْمَدَ: هَلْ يَصْلُحُ تَكَنِّي الْيَهُودِيِّ وَالنَّصْرَانِيِّ؟ فَحَدَّثَنِي أَحْمَدُ، عَنِ ابْنِ عُيَيْنَةَ، عَنْ أَيُّوبَ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ: أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ لِنَصْرَانِيٍّ:

(3/1320)

أَسْلِمْ يَا أَبَا حَسَّانَ، أَسْلِمْ تَسْلَمْ.
قُلْتُ: وَمَدَارُ هَذَا الْبَابِ وَغَيْرُهُ مِمَّا تَقَدَّمَ عَلَى الْمَصْلَحَةِ الرَّاجِحَةِ، فَإِنْ كَانَ فِي كُنْيَتِهِ تَمْكِينُهُ مِنَ اللِّبَاسِ وَتَرْكِ الْغِيَارِ وَالسَّلَامِ عَلَيْهِ أَيْضًا، وَنَحْوِ ذَلِكَ تَأْلِيفًا لَهُ وَرَجَاءَ إِسْلَامِهِ وَإِسْلَامِ غَيْرِهِ كَانَ فِعْلُهُ أَوْلَى كَمَا يُعْطِيهِ مِنْ مَالِ اللَّهِ لِتَأَلُّفِهِ عَلَى الْإِسْلَامِ، فَتَأَلُّفُهُ بِذَلِكَ أَوْلَى، وَقَدْ ذَكَرَ وَكِيعٌ، عَنِ ابْنِ عَبَّاسٍ أَنَّهُ كَتَبَ إِلَى رَجُلٍ مِنْ أَهْلِ الْكِتَابِ: " سَلَامٌ عَلَيْكَ ".
وَمَنْ تَأَمَّلَ سِيرَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ فِي تَأْلِيفِهِمُ النَّاسَ عَلَى الْإِسْلَامِ بِكُلِّ طَرِيقٍ تَبَيَّنَ لَهُ حَقِيقَةُ الْأَمْرِ، وَعَلِمَ أَنَّ كَثِيرًا مِنْ هَذِهِ الْأَحْكَامِ الَّتِي ذَكَرْنَاهَا مِنَ الْغِيَارِ وَغَيْرِهِ تَخْتَلِفُ بِاخْتِلَافِ الزَّمَانِ وَالْمَكَانِ وَالْعَجْزِ وَالْقُدْرَةِ وَالْمَصْلَحَةِ وَالْمَفْسَدَةِ.
وَلِهَذَا لَمْ يُغَيِّرْهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ، وَغَيَّرَهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأُسْقُفِّ

(3/1321)

نَجْرَانَ: «أَسْلِمْ يَا أَبَا الْحَارِثِ» . تَأْلِيفًا لَهُ وَاسْتِدْعَاءً لِإِسْلَامِهِ لَا تَعْظِيمًا لَهُ وَتَوْقِيرًا.

[فَصْلٌ خِطَابُ الْكِتَابِيِّ بِسَيِّدِي وَمَوْلَايَ]
252 - فَصْلٌ
[خِطَابُ الْكِتَابِيِّ بِسَيِّدِي وَمَوْلَايَ] .
وَأَمَّا أَنْ يُخَاطَبَ بِسَيِّدِنَا وَمَوْلَانَا وَنَحْوِ ذَلِكَ فَحَرَامٌ قَطْعًا. وَفِي الْحَدِيثِ الْمَرْفُوعِ: " «لَا تَقُولُوا لِلْمُنَافِقِ سَيِّدَنَا، فَإِنْ يَكُنْ سَيِّدَكُمْ فَقَدْ أَغْضَبْتُمْ رَبَّكُمْ» ".

(3/1322)

وَأَمَّا تَلْقِيبُهُمْ بِمُعِزِّ الدَّوْلَةِ وَعَضُدِ الدَّوْلَةِ وَنَحْوِ ذَلِكَ، فَلَا يَجُوزُ كَمَا أَنَّهُ لَا يَجُوزُ أَنْ يُسَمَّى سَدِيدًا وَلَا رَشِيدًا وَلَا مُؤَيَّدًا وَلَا صَالِحًا وَنَحْوَ ذَلِكَ، وَمَنْ تَسَمَّى بِشَيْءٍ مِنْ هَذِهِ الْأَسْمَاءِ لَمْ يَجُزْ لِلْمُسْلِمِ أَنْ يَدْعُوَهُ بِهِ، بَلْ إِنْ كَانَ نَصْرَانِيًّا قَالَ: يَا مَسِيحِيُّ يَا صَلِيبِيُّ، وَيُقَالُ لِلْيَهُودِيِّ: يَا إِسْرَائِيلِيُّ يَا يَهُودِيُّ.
وَأَمَّا الْيَوْمُ فَقَدْ وُفِّقْنَا إِلَى زَمَانٍ يُصَدَّرُونَ فِي الْمَجَالِسِ، وَيُقَامُ لَهُمْ، وَتُقَبَّلُ أَيْدِيهِمْ، وَيَتَحَكَّمُونَ فِي أَرْزَاقِ الْجُنْدِ وَالْأَمْوَالِ السُّلْطَانِيَّةِ، وَيُكَنَّوْنَ بِأَبِي الْعَلَاءِ وَأَبِي الْفَضْلِ وَأَبِي الطَّيِّبِ، وَيُسَمَّوْنَ حَسَنًا وَحُسَيْنًا وَعُثْمَانَ وَعَلِيًّا، وَقَدْ كَانَتْ أَسْمَاؤُهُمْ مِنْ قَبْلُ يُوحَنَّا وَمَتَّى وَحُنَيْنًا وَجِرْجِسْ وَبُطْرُسْ وَمَارْ جِرْجِسْ وَمَارْقُسْ وَنَحْوَ ذَلِكَ، وَأَسْمَاءُ الْيَهُودِ عِزْرَا وَأَشْعَيَا وَيُوشَعَ وَحِزْقِيلَ وَإِسْرَائِيلَ وَسُعَيْجٌ وَحُيَيٌّ وَمِشْكَمٌ وَمُرْقُسْ وَسَمَوْأَلُ وَنَحْوُ ذَلِكَ، وَلِكُلِّ زَمَانٍ دَوْلَةٌ وَرِجَالٌ.

(3/1323)

[فَصْلٌ مِمَّا يَتَعَلَّقُ بِهَذَا الْفَصْلِ كَيْفَ يُكْتَبُ إِلَيْهِمْ]
253 - فَصْلٌ
وَمِمَّا يَتَعَلَّقُ بِهَذَا الْفَصْلِ كَيْفَ يُكْتَبُ إِلَيْهِمْ.
قَالَ الْخَلَّالُ: بَابٌ كَيْفَ عُنْوَانُ الْكِتَابِ وَكَيْفَ يُصَدَّرُ إِلَيْهِمْ.
أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَازِمٍ أَنَّ إِسْحَاقَ بْنَ مَنْصُورٍ حَدَّثَهُمْ أَنَّهُ قَالَ لِأَبِي عَبْدِ اللَّهِ: كَيْفَ يَكْتُبُ الرَّجُلُ إِلَى أَهْلِ الْكِتَابِ؟ فَقَالَ: لَا أَدْرِي كَيْفَ أَقُولُ السَّاعَةَ، ثُمَّ عَاوَدْتُهُ فَسَكَتَ، فَقُلْتُ: حَدِيثُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ كَتَبَ إِلَى قَيْصَرَ قَالَ: عَمَّنْ هُوَ؟ قُلْتُ: حَدِيثُ الزُّهْرِيِّ. قَالَ: نَعَمْ؛ يَكْتُبُ «السَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى» .

(3/1324)

وَقَالَ أَبُو طَالِبٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ: كَيْفَ أَكْتُبُ إِلَى الْيَهُودِيِّ وَالنَّصْرَانِيِّ، سَلَامٌ عَلَيْكَ أَوْ سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى؟ قَالَ: سَلَامٌ عَلَى مَنِ [اتَّبَعَ] الْهُدَى يُذِلُّهُ.
وَقَالَ الْأَثْرَمُ: أَنَّ أَبَا عَبْدِ اللَّهِ قِيلَ لَهُ يُكْتَبُ إِلَى النَّصْرَانِيِّ: أَبْقَاكَ اللَّهُ وَحَفِظَكَ وَوَفَّقَكَ؟ قَالَ: لَا.
وَقَالَ حَرْبٌ: قُلْتُ لِإِسْحَاقَ: الرَّجُلُ يَقُولُ لِلْمُشْرِكِ: إِنَّهُ رَجُلٌ عَاقِلٌ، قَالَ: لَا يَنْبَغِي أَنْ يُقَالَ لَهُمْ؛ لِأَنَّهُمْ لَيْسَتْ لَهُمْ عُقُولٌ.
وَذَكَرَ وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ مَنْصُورٍ قَالَ: سَأَلْتُ [إِبْرَاهِيمَ وَ] مُجَاهِدًا: كَيْفَ يُكْتَبُ إِلَى أَهْلِ الذِّمَّةِ؟ فَقَالَ مُجَاهِدٌ: عَلَى مَنِ اتَّبَعَ الْهُدَى.
وَقَالَ إِبْرَاهِيمُ: سَلَامٌ عَلَيْكَ.

(3/1325)

وَقَالَ وَكِيعٌ، عَنْ سُفْيَانَ، عَنْ عَمَّارٍ [لدُّهْنِيِّ] ، عَنْ رَجُلٍ، عَنْ كُرَيْبٍ، عَنِ ابْنِ عَبَّاسٍ أَنَّهُ كَتَبَ إِلَى رَجُلٍ مِنْ أَهْلِ الْكِتَابِ: سَلَامٌ عَلَيْكَ.
قُلْتُ: إِنْ ثَبَتَ هَذَا عَنِ ابْنِ عَبَّاسٍ - وَهُوَ رَاوِي حَدِيثِ أَبِي سُفْيَانَ - «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَى قَيْصَرَ: " سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى» فَلَعَلَّهُ ظَنَّ أَنَّ ذَلِكَ مُكَاتَبَةُ أَهْلِ الْحَرْبِ وَمَنْ لَيْسَ لَهُ ذِمَّةٌ.
وَأَمَّا قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَا تَبْدَءوهُمْ بِالسَّلَامِ» " - وَهَذَا لَمَّا ذَهَبَ إِلَيْهِمْ لِيُحَارِبَهُمْ وَهُمْ يَهُودُ قُرَيْظَةَ - فَأَمَرَ أَلَّا يُبْدَءُوا بِالسَّلَامِ؛ لِأَنَّهُ أَمَانٌ وَهُوَ قَدْ ذَهَبَ لِحَرْبِهِمْ. سَمِعْتُ شَيْخَنَا يَقُولُ ذَلِكَ، وَلَكِنْ فِي الْحَدِيثِ الصَّحِيحِ " «لَا تَبْدَءُوا الْيَهُودَ وَالنَّصَارَى بِالسَّلَامِ، وَإِذَا سَلَّمَ

(3/1326)

عَلَيْكُمْ أَحَدُهُمْ فَقُولُوا: وَعَلَيْكُمْ» ". وَقَدْ تَقَدَّمَتْ هَذِهِ الْمَسْأَلَةُ.
وَإِذَا كَتَبَ إِلَى الذِّمِّيِّ بَدَأَ بِنَفْسِهِ قَبْلَهُ، فَيَقُولُ: " مِنْ فُلَانٍ إِلَى فُلَانٍ ". وَلَهُ أَنْ يُعَظِّمَهُ بِالنِّسْبَةِ إِلَى قَوْمِهِ فَيَقُولُ: كَبِيرُ قَوْمِهِ وَرَئِيسُهُمْ، وَلَهُ أَنْ يَدْعُوَ لَهُ بِالْهِدَايَةِ فَقَدْ كَانَتِ الْيَهُودُ تَتَعَاطَسُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَقُولَ لِأَحَدِهِمْ: " «يَرْحَمُكَ اللَّهُ» " فَكَانَ يَقُولُ: " «يَهْدِيكُمُ اللَّهُ» ".

(3/1327)

[فَصْلٌ قولهم وَنُوَقِّرُ الْمُسْلِمِينَ فِي مَجَالِسِهِمْ وَنَقُومُ لَهُمْ عَنِ الْمَجَالِسِ]
254 - فَصْلٌ
قَالُوا: " وَنُوَقِّرُ الْمُسْلِمِينَ فِي مَجَالِسِهِمْ، وَنَقُومُ لَهُمْ عَنِ الْمَجَالِسِ، وَلَا نَطَّلِعُ عَلَيْهِمْ فِي مَنَازِلِهِمْ، وَنُرْشِدُهُمُ الطَّرِيقَ.
هَذِهِ أَرْبَعَةُ أُمُورٍ:
أَحَدُهَا: تَوْقِيرُ الْمُسْلِمِينَ فِي مَجَالِسِهِمْ، وَالتَّوْقِيرُ التَّعْظِيمُ وَالِاحْتِشَامُ لَهُمْ، وَلَا يَمْكُرُونَ عَلَيْهِمْ بِمَكْرٍ، وَلَا يَدْخُلُونَ عَلَيْهِمْ بِغَيْرِ اسْتِئْذَانٍ، وَلَا يَفْعَلُونَ بَيْنَ أَيْدِيهِمْ مَا يُخِلُّ بِالْوَقَارِ وَالْأَدَبِ، وَيُحَيُّونَهُمْ بِتَحِيَّةِ أَمْثَالِهِمْ، وَلَا يَمُدُّونَ أَرْجُلَهُمْ بِحَضْرَتِهِمْ، وَلَا يَرْفَعُونَ أَصْوَاتَهُمْ بَيْنَ أَيْدِيهِمْ وَنَحْوُ ذَلِكَ.
الثَّانِي: قَوْلُهُمْ: " وَنَقُومُ لَهُمْ عَنِ الْمَجَالِسِ " أَيْ: إِذَا دَخَلُوا وَنَحْنُ فِي مَجْلِسٍ قُمْنَا لَهُمْ عَنْهُ وَأَجْلَسْنَاهُمْ فِيهِ، فَيَكُونُ لَهُمْ صَدْرُهُ وَلَنَا أَدْنَاهُ، وَهَذَا يَعُمُّ الْمَجَالِسَ الْمُشْتَرَكَةَ وَالْمُخْتَصَّةَ بِهِمْ، فَإِذَا دَخَلُوا عَلَيْهِمْ دُورَهُمْ وَكَنَائِسَهُمْ قَامُوا لَهُمْ عَنْ مَجَالِسِهِمْ وَأَجْلَسُوهُمْ فِيهَا.
الثَّالِثُ: قَوْلُهُمْ: " وَلَا نَطَّلِعُ عَلَيْهِمْ فِي مَنَازِلِهِمْ " هَذَا صَرِيحٌ فِي أَنَّهُمْ لَا يَعْلُونَ عَلَيْهِمْ فِي الْمَسْكَنِ سَوَاءٌ كَانَ مِنْ بُنْيَانِهِمْ أَوْ بُنْيَانِ غَيْرِهِمْ، فَلَا يُمَكَّنُونَ مِنْ سُكْنَى دَارٍ عَالِيَةٍ عَلَى الْمُسْلِمِينَ؛ لِأَنَّ ذَلِكَ ذَرِيعَةٌ إِلَى اطِّلَاعِهِمْ عَلَيْهِمْ، وَهَذَا الَّذِي نَدِينُ اللَّهُ بِهِ وَلَا نَعْتَقِدُ غَيْرَهُ، أَنَّهُمْ لَا يُمَكَّنُونَ مِنَ السُّكْنَى عَلَى رُءُوسِ الْمُسْلِمِينَ بِحَالٍ وَقَدْ تَقَدَّمَتِ الْمَسْأَلَةُ مُسْتَوْفَاةً، وَبَيَّنَّا أَنَّ الْمَفْسَدَةَ فِي نَفْسِ الْمُسْلِمِينَ لِقُصُورٍ فِيهِمْ لَا فِي نَفْسِ الْبِنَاءِ.

(3/1328)

الرَّابِعُ: قَوْلُهُمْ: " وَنُرْشِدُهُمُ الطَّرِيقَ " أَيْ: إِذَا اسْتَدَلَّ مُسْلِمٌ عَلَى الطَّرِيقِ أَرْشَدْنَاهُ إِلَى النَّحْوِ الَّذِي يَقْصِدُهُ وَيُرِيدُهُ.
وَهَذَا يَتَنَاوَلُ الْإِرْشَادَ بِنَصْبِ الْأَعْلَامِ وَبِالدَّلَالَةِ وَبِإِرْسَالِ مَنْ يَدُلُّ الْمُسْلِمَ عَلَى الطَّرِيقِ بِحَسَبِ الْحَاجَةِ إِلَى الْإِرْشَادِ.

[فَصْلٌ صِيَانَةُ الْقُرْآنِ أَنْ يَحْفَظَهُ مَنْ لَيْسَ مِنْ أَهْلِهِ]
255 - فَصْلٌ
[صِيَانَةُ الْقُرْآنِ أَنْ يَحْفَظَهُ مَنْ لَيْسَ مِنْ أَهْلِهِ] .
قَالُوا: " وَلَا نُعَلِّمُ أَوْلَادَنَا الْقُرْآنَ " صِيَانَةً لِلْقُرْآنِ أَنْ يَحْفَظَهُ مَنْ لَيْسَ مِنْ أَهْلِهِ وَلَا يُؤْمِنُ بِهِ بَلْ هُوَ كَافِرٌ بِهِ فَهَذَا لَيْسَ أَهْلٌ أَنْ يَحْفَظَهُ وَلَا يُمَكَّنَ مِنْهُ، وَقَدْ «نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُسَافَرَ بِالْقُرْآنِ إِلَى أَرْضِ الْعَدُوِّ» مَخَافَةَ أَنْ تَنَالَهُ أَيْدِيهِمْ، فَلِهَذَا يَنْبَغِي أَنْ يُصَانَ عَنْ تَلْقِينِهِمْ إِيَّاهُ.
فَإِنْ طَلَبَ أَحَدٌ مِنْهُمْ أَنْ يَسْمَعَهُ مِنْهُمْ فَإِنَّ لَهُ أَنْ يُسْمِعَهُ إِيَّاهُ إِقَامَةً لِلْحُجَّةِ عَلَيْهِمْ وَلَعَلَّهُ أَنْ يُسْلِمَ.

(3/1329)


الفصل الرابع في أمر معاملتهم للمسلمين بالشركة ونحوها - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[الْفَصْلُ الرَّابِعُ فِي أَمْرِ مُعَامَلَتِهِمْ لِلْمُسْلِمِينَ بِالشَّرِكَةِ وَنَحْوِهَا] [فَصْلٌ قَولهم وَلَا يُشَارِكُ أَحَدٌ مِنَّا مُسْلِمًا فِي تِجَارَةٍ إِلَّا أَنْ يَكُونَ إِلَى الْمُسْلِمِ أَمْرُ التِّجَارَةِ]
الْفَصْلُ الرَّابِعُ
فِي أَمْرِ مُعَامَلَتِهِمْ لِلْمُسْلِمِينَ بِالشَّرِكَةِ وَنَحْوِهَا.
256 - فَصْلٌ
قَالُوا: " وَلَا يُشَارِكُ أَحَدٌ مِنَّا مُسْلِمًا فِي تِجَارَةٍ إِلَّا أَنْ يَكُونَ إِلَى الْمُسْلِمِ أَمْرُ التِّجَارَةِ ".
وَهَذَا لِأَنَّ الذِّمِّيَّ لَا يَتَوَقَّى مِمَّا يَتَوَقَّى مِنْهُ الْمُسْلِمُ مِنَ الْعُقُودِ الْمُحَرَّمَةِ وَالْبَاطِلَةِ وَلَا يَرَوْنَ بَيْعَ الْخَمْرِ وَالْخِنْزِيرِ.
وَقَدْ قَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ - وَسُئِلَ عَنِ الرَّجُلِ يُشَارِكُ الْيَهُودِيَّ وَالنَّصْرَانِيَّ؟ - قَالَ: يُشَارِكُهُمْ، وَلَكِنْ هُوَ يَلِي الْبَيْعَ وَالشِّرَاءَ، وَذَلِكَ أَنَّهُمْ يَأْكُلُونَ الرِّبَا وَيَسْتَحِلُّونَ الْأَمْوَالَ.
ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ: {ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ} [آل عمران: 75]
وَقَالَ إِبْرَاهِيمُ بْنُ هَانِئٍ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ فِي شَرِكَةِ الْيَهُودِيِّ

(3/1330)

وَالنَّصْرَانِيِّ: أَكْرَهُهُ، لَا يُعْجِبُنِي إِلَّا أَنْ يَكُونَ الْمُسْلِمُ الَّذِي يَلِي الْبَيْعَ وَالشِّرَاءَ.
وَقَالَ أَبُو طَالِبٍ وَالْأَثْرَمُ - وَاللَّفْظُ لَهُ -: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ شَرِكَةِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ؟ فَقَالَ: شَارِكْهُمْ، وَلَكِنْ لَا يَخْلُو الْيَهُودِيُّ وَالنَّصْرَانِيُّ بِالْمَالِ دُونَهُ وَيَكُونُ هُوَ يَلِيهِ؛ لِأَنَّهُمْ يَعْمَلُونَ بِالرِّبَا.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: قِيلَ لِسُفْيَانَ: مَا [تَرَى] فِي مُشَارَكَةِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ؟ قَالَ: أَمَّا مَا تَغَيَّبَ عَنْكَ فَمَا يُعْجِبُنِي. قَالَ أَحْمَدُ: حَسَنٌ.
وَذَكَرَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ [حَدَّثَنِي عَبْدُ الْأَعْلَى] حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ قَالَ: قَالَ إِيَاسُ بْنُ مُعَاوِيَةَ: إِذَا شَارَكَ الْمُسْلِمُ الْيَهُودِيَّ أَوِ النَّصْرَانِيَّ فَكَانَتِ الدَّرَاهِمُ مَعَ الْمُسْلِمِ فَهُوَ الَّذِي يَتَصَرَّفُ فِيهَا فِي الشِّرَاءِ وَالْبَيْعِ فَلَا بَأْسَ، وَلَا يَدْفَعُهَا إِلَى الْيَهُودِيِّ وَالنَّصْرَانِيِّ يَعْمَلَانِ فِيهَا؛ لِأَنَّهُمَا يُرْبِيَانِ.
قَالَ: فَسَأَلْتُ أَبِي عَنْ ذَلِكَ فَقَالَ مِثْلَ قَوْلِ إِيَاسٍ.

(3/1331)

وَقَالَ فِي رِوَايَةِ الْعَبَّاسِ بْنِ مُحَمَّدِ بْنِ مُوسَى الْخَلَّالِ فِي الْمُسْلِمِ يَدْفَعُ إِلَى الذِّمِّيِّ مَالًا يُشَارِكُهُ، قَالَ: أَمَّا إِذَا كَانَ هُوَ يَلِي ذَلِكَ فَلَا، إِلَّا أَنْ يَكُونَ الْمُسْلِمُ يَلِيهِ.
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ: مَا أُحِبُّ مُخَالَطَتَهُ بِسَبَبٍ مِنَ الْأَسْبَابِ فِي الشِّرَاءِ وَالْبَيْعِ - يَعْنِي الْمَجُوسِيَّ -.
[وَقَالَ عَبْدُ اللَّهِ بْنُ حَنْبَلٍ: حَدَّثَنِي أَبِي: سَأَلْتُ عَمِّي قُلْتُ لَهُ: تَرَى لِلرَّجُلِ أَنْ يُشَارِكَ الْيَهُودِيَّ وَالنَّصْرَانِيَّ؟ قَالَ: لَا بَأْسَ، إِلَّا أَنَّهُ لَا تَكُنِ الْمُعَامَلَةُ فِي الْبَيْعِ وَالشِّرَاءِ إِلَيْهِ يُشْرِفُ عَلَى ذَلِكَ وَلَا يَدَعُهُ حَتَّى يَعْلَمَ مُعَامَلَتَهُ وَبَيْعَهُ] .

(3/1332)

فَأَمَّا الْمَجُوسِيُّ فَلَا أُحِبُّ مُخَالَطَتَهُ وَلَا مُعَامَلَتَهُ؛ لِأَنَّهُ يَسْتَحِلُّ مَا لَا يَسْتَحِلُّ هَذَا.
وَكَذَلِكَ قَالَ فِي رِوَايَةِ حَرْبٍ: لَا يُشَارِكُهُ إِلَّا أَنْ يَكُونَ الْمُسْلِمُ هُوَ الَّذِي يَلِي الْبَيْعَ وَالشِّرَاءَ.
وَرَوَى حَرْبٌ، عَنْ عَطَاءٍ مُرْسَلًا قَالَ: «نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مُشَارَكَةِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ إِلَّا أَنْ يَكُونَ الْبَيْعُ وَالشِّرَاءُ بِيَدِ الْمُسْلِمِ» .
وَقَدْ تَقَدَّمَتْ هَذِهِ الْمَسْأَلَةُ مُسْتَوْفَاةً، وَإِنَّمَا ذَكَرْنَاهَا لِيَتِمَّ الْكَلَامُ عَلَى شَرْحِ كِتَابِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ لِمَنْ أَرَادَ أَنْ يُفْرِدَهُ مِنْ جُمْلَةِ الْكِتَابِ. وَبِاللَّهِ التَّوْفِيقُ.

(3/1333)


الفصل الخامس في أحكام ضيافتهم للمارة بهم وما يتعلق بذلك - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[الْفَصْلُ الْخَامِسُ فِي أَحْكَامِ ضِيَافَتِهِمْ لِلْمَارَّةِ بِهِمْ وَمَا يَتَعَلَّقُ بِذَلِكَ] [فَصْلٌ قَولهم وَأَنْ نُضِيفَ كُلَّ مُسْلِمٍ عَابِرِ سَبِيلٍ ثَلَاثَةَ أَيَّامٍ وَنُطْعِمَهُ مِنْ أَوْسَطِ مَا نَجِدُ]
الْفَصْلُ الْخَامِسُ
فِي أَحْكَامِ ضِيَافَتِهِمْ لِلْمَارَّةِ بِهِمْ وَمَا يَتَعَلَّقُ بِذَلِكَ.
257 - فَصْلٌ
قَالُوا: " وَأَنْ نُضِيفَ كُلَّ مُسْلِمٍ عَابِرِ سَبِيلٍ ثَلَاثَةَ أَيَّامٍ وَنُطْعِمَهُ مِنْ أَوْسَطِ مَا نَجِدُ ".
هَكَذَا فِي كِتَابِ الشُّرُوطِ " ثَلَاثَةَ أَيَّامٍ " وَقَالَ يَحْيَى بْنُ سَعِيدٍ، عَنْ عُبَيْدِ اللَّهِ، عَنْ نَافِعٍ، عَنْ أَسْلَمَ: كَتَبَ عُمَرُ إِلَى أُمَرَاءِ الْجَزِيرَةِ أَنْ " لَا تَضْرِبُوا جِزْيَةً عَلَى النِّسَاءِ وَالصِّبْيَانِ، وَجِزْيَةُ أَهْلِ الشَّامِ وَأَهْلِ الْجَزِيرَةِ أَرْبَعَةُ دَنَانِيرَ عَلَى أَهْلِ الذَّهَبِ وَأَرْبَعُونَ دِرْهَمًا عَلَى أَهْلِ الْوَرِقِ، وَأَنْ يُضَيِّفُوا مَنْ نَزَلَ بِهِمْ مِنَ الْمُسْلِمِينَ ثَلَاثًا ".
وَالْأَصْلُ فِي ذَلِكَ مِنَ السُّنَّةِ مَا رَوَاهُ أَبُو عُبَيْدٍ فِي كِتَابِ " الْأَمْوَالِ ":

(3/1334)

حَدَّثَنِي أَبُو أَيُّوبَ الدِّمَشْقِيُّ قَالَ: حَدَّثَنِي سَعْدَانُ بْنُ يَحْيَى، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي حُمَيْدٍ، عَنْ أَبِي الْمَلِيحِ الْهُذَلِيِّ: «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَالَحَ أَهْلَ نَجْرَانَ فَكَتَبَ لَهُمْ كِتَابًا نُسْخَتُهُ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، هَذَا مَا كَتَبَ مُحَمَّدٌ رَسُولُ اللَّهِ، صَالَحَ أَهْلَ نَجْرَانَ؛ إِذْ كَانَ لَهُ حُكْمُهُ عَلَيْهِمْ أَنْ فِي كُلِّ سَوْدَاءَ وَبَيْضَاءَ وَصَفْرَاءَ وَحَمْرَاءَ وَثَمَرَةٍ وَرَقِيقٍ، وَأَفْضَلَ عَلَيْهِمْ، وَتَرَكَ ذَلِكَ لَهُمْ: أَلْفَيْ حُلَّةٍ، فِي كُلِّ صَفَرٍ أَلْفُ حُلَّةٍ، وَفِي كُلِّ رَجَبٍ أَلْفُ حُلَّةٍ؛ كُلُّ حُلَّةٍ أُوقِيَّةٌ مَا زَادَ الْخَرَاجُ أَوْ نَقَصَ، فَعَلَى الْأَوَاقِيِّ فَلْيُحْسَبْ، [وَمَا قَضَوْا مِنْ رِكَابٍ أَوْ خَيْلٍ أَوْ دُرُوعٍ أُخِذَ مِنْهُمْ بِحِسَابٍ] وَعَلَى أَهْلِ نَجْرَانَ [مَقْرَى] رُسُلِي عِشْرِينَ لَيْلَةً [فَمَا دُونَهَا] » ".
قَالَ أَبُو عُبَيْدٍ: قَوْلُهُ " «كُلُّ حُلَّةٍ أُوقِيَّةٌ» " يَقُولُ: ثَمَنُهَا أُوقِيَّةٌ.
وَقَوْلُهُ: " «فَمَا زَادَ الْخَرَاجُ أَوْ نَقَصَ فَعَلَى الْأَوَاقِيِّ» "
[يَعْنِي بِالْخَرَاجِ الْعِلَلَ] يَقُولُ: إِنْ نَقَصَتْ مِنَ الْأَلْفَيْنِ أَوْ زَادَتْ فِي الْعَدَدِ أُخِذَتْ بِقِيمَةِ الْأَلْفَيْ الْأُوقِيَّةِ، فَكَأَنَّ الْخَرَاجَ إِنَّمَا وَقَعَ عَلَى الْأَوَاقِيِّ وَجَعَلَهَا حُلَلًا؛ لِأَنَّهُ أَسْهَلُ

(3/1335)

عَلَيْهِمْ [مِنَ الْمَالِ] ".
فَهَذَا هُوَ الْأَصْلُ فِي وُجُوبِ الضِّيَافَةِ عَلَى أَهْلِ الذِّمَّةِ، سَنَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَسَنَّهُ الْخَلِيفَةُ الرَّاشِدُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ، وَفِي ذَلِكَ مَصْلَحَةٌ لِأَغْنِيَاءِ الْمُسْلِمِينَ وَفُقَرَائِهِمْ.
أَمَّا الْأَغْنِيَاءُ فَإِنَّهُ إِذَا لَمْ يَكُنْ عَلَى أَهْلِ الذِّمَّةِ ضِيَافَتُهُمْ فَرُبَّمَا إِذَا دَخَلُوا بِلَادَهُمْ لَا يَبِيعُونَهُمُ الطَّعَامَ، وَيَقْصِدُونَ الْإِضْرَارَ بِهِمْ، فَإِذَا كَانَتْ عَلَيْهِمْ ضِيَافَتُهُمْ تَسَارَعُوا إِلَى مَنَافِعِهِمْ خَوْفًا مِنْ أَنْ يَنْزِلُوا عَلَيْهِمْ لِلضِّيَافَةِ فَيَأْكُلُونَ بِلَا عِوَضٍ.
وَأَمَّا مَصْلَحَةُ الْفُقَرَاءِ فَهُوَ مَا يَحْصُلُ لَهُمْ مِنَ الِارْتِفَاقِ، فَلَمَّا كَانَ فِي ذَلِكَ مَصْلَحَةٌ لِعُمُومِ الْمُسْلِمِينَ جَازَ اشْتِرَاطُهُ عَلَى أَهْلِ الذِّمَّةِ.
قَالَ الْخَلَّالُ فِي " الْجَامِعِ " بَابٌ فِي الضِّيَافَةِ الَّتِي شُرِطَتْ عَلَيْهِمْ:
أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنَا مُهَنَّا أَنَّهُ سَأَلَ أَبَا عَبْدِ اللَّهِ عَنْ حَدِيثِ ابْنِ أَبِي لَيْلَى: " جَعَلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى أَهْلِ السَّوَادِ وَعَلَى أَهْلِ الْجِزْيَةِ يَوْمًا وَلَيْلَةً " قَالَ: قُلْتُ لِأَحْمَدَ: مَا يَوْمٌ وَلَيْلَةٌ؟ قَالَ: يُضَيِّفُونَهُمْ.

(3/1336)

وَقَالَ حَمْدَانُ بْنُ عَلِيٍّ: قُلْتُ لِأَحْمَدَ: عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ جَعَلَ عَلَى أَهْلِ السَّوَادِ وَأَهْلِ الْجِزْيَةِ يَوْمًا وَلَيْلَةً، فَكُنَّا إِذَا تَوَلَّيْنَا عَلَيْهِمْ قَالُوا: شبا شبا. قُلْتُ لِأَحْمَدَ: مَا يَوْمٌ وَلَيْلَةٌ؟ قَالَ: يُضَيِّفُونَهُمْ، قُلْتُ: مَا قَوْلُهُمْ: شبا شبا؟ قَالَ: هُوَ بِالْفَارِسِيَّةِ؛ لَيْلَةً لَيْلَةً.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: حَدَّثَنِي أَبِي قَالَ: حَدَّثَنِي وَكِيعٌ، ثَنَا هِشَامٌ، عَنْ قَتَادَةَ، عَنِ الْحَسَنِ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ: أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ شَرَطَ

(3/1337)

عَلَى أَهْلِ الذِّمَّةِ ضِيَافَةَ يَوْمٍ وَلَيْلَةٍ، وَأَنْ يُصْلِحُوا [الْقَنَاطِرَ] وَإِنْ قُتِلَ رَجُلٌ مِنَ الْمُسْلِمِينَ بِأَرْضِهِمْ فَعَلَيْهِمْ دِيَتُهُ.
قَالَ: وَحَدَّثَنَا أَبِي، حَدَّثَنَا وَكِيعٌ، عَنْ أَبِي إِسْحَاقَ، عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ: أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ اشْتَرَطَ عَلَى أَهْلِ الذِّمَّةِ ضِيَافَةَ يَوْمٍ وَلَيْلَةٍ، فَإِنْ حَبَسَهُمْ مَطَرٌ أَوْ مَرَضٌ فَيَوْمَيْنِ، فَإِنْ مَكَثُوا أَكْثَرَ مِنْ ذَلِكَ أَنْفَقُوا مِنْ أَمْوَالِهِمْ وَيُكَلَّفُونَ مَا يَطِيقُونَ.

(3/1338)

قَالَ الْقَاضِي فِي " الْأَحْكَامِ السُّلْطَانِيَّةِ ": وَإِذَا صُولِحُوا عَلَى ضِيَافَةِ ثَلَاثَةِ أَيَّامٍ مَنْ يَمُرُّ بِهِمْ مِنَ الْمُسْلِمِينَ، قُدِّرَتْ عَلَيْهِمْ وَأُخِذُوا بِهَا ثَلَاثَةَ أَيَّامٍ لَا يُزَادُونَ عَلَيْهَا، كَمَا صَالَحَ عُمَرُ نَصَارَى الشَّامِ عَلَى ضِيَافَةِ مَنْ يَمُرُّ بِهِمْ مِنَ الْمُسْلِمِينَ ثَلَاثَةَ أَيَّامٍ مِمَّا يَأْكُلُونَ لَا يُكَلِّفُونَهُمْ ذَبْحَ شَاةٍ وَلَا دَجَاجَةٍ، وَتِبْنُ دَوَابِّهِمْ مِنْ غَيْرِ شَعِيرٍ، وَجَعَلَ ذَلِكَ عَلَى أَهْلِ السَّوَادِ دُونَ الْمُدُنِ.
قَالَ: وَقَدْ رُوِيَ عَنْ أَحْمَدَ كَلَامٌ يَدُلُّ عَلَى أَنَّ الَّذِي شُرِطَ عَلَيْهِمْ يَوْمٌ وَلَيْلَةٌ.
ثُمَّ ذَكَرَ قَوْلَ حَمْدَانَ بْنِ عَلِيٍّ لِأَحْمَدَ، وَقَدْ تَقَدَّمَ آنِفًا، ثُمَّ ذَكَرَ حَدِيثَ الْأَحْنَفِ بْنِ قَيْسٍ عَنْ عُمَرَ، وَقَدْ ذَكَرْنَاهُ.
قَالَ الْقَاضِي: وَكَذَلِكَ الضِّيَافَةُ فِي حَقِّ الْمُسْلِمِينَ، الْوَاجِبُ يَوْمٌ وَلَيْلَةٌ.
قَالَ أَحْمَدُ فِي رِوَايَةِ حَنْبَلٍ: قَدْ أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ، وَهُوَ دَيْنٌ لَهُ. قُلْتُ لَهُ: كَمْ مِقْدَارُ مَا يُقَدَّرُ لَهُ؟ قَالَ: يُمَوِّنُهُ فِي الثَّلَاثَةِ أَيَّامٍ الَّتِي

(3/1339)

«قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وَالْيَوْمُ وَاللَّيْلَةُ هُوَ حَقٌّ وَاجِبٌ» .
فَقَدْ بَيَّنَ أَنَّ الْمُسْتَحَبَّ ثَلَاثَةُ أَيَّامٍ، وَالْوَاجِبَ يَوْمٌ وَلَيْلَةٌ.
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ وَصَالِحٍ: «الضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ، وَجَائِزٌ يَوْمٌ وَلَيْلَةٌ» فَكَانَتْ جَائِزَتُهُ أَوْكَدَ مِنَ الثَّلَاثَةِ.
قَالَ: وَقَدْ رَوَى الْخَلَّالُ مَا دَلَّ عَلَى الِاسْتِحْبَابِ وَالْإِيجَابِ، فَرَوَى بِإِسْنَادِهِ عَنِ الْمِقْدَامِ أَبِي كَرِيمَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَيْلَةُ الضَّيْفِ حَقٌّ وَاجِبٌ، فَإِذَا أَصْبَحَ فِي فِنَائِهِ فَهُوَ دَيْنٌ عَلَيْهِ إِنْ شَاءَ اقْتَضَاهُ الدَّيْنَ وَإِنْ شَاءَ تَرَكَ» ". يَعْنِي إِذَا لَمْ يُضِفْ.
وَبِإِسْنَادِهِ عَنْ أَبِي شُرَيْحٍ [الْخُزَاعِيِّ] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «الضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ، وَجَائِزَتُهُ يَوْمٌ وَلَيْلَةٌ، وَلَا يَحِلُّ لِمُسْلِمٍ أَنْ يُقِيمَ عِنْدَ أَخِيهِ حَتَّى يُؤْثِمَهُ ". قَالَ: يَا رَسُولَ اللَّهِ، كَيْفَ يُؤْثِمُهُ؟ قَالَ: " يُقِيمُ عِنْدَهُ وَلَيْسَ عِنْدَهُ مَا يَقْرِيهِ» ".

(3/1340)

فَحَدِيثُ أَبِي كَرِيمَةَ: يَدُلُّ عَلَى وُجُوبِ الْيَوْمِ وَاللَّيْلَةِ، وَحَدِيثُ أَبِي شُرَيْحٍ يَدُلُّ عَلَى اسْتِحْبَابِ الثَّلَاثِ.
فَالضِّيَافَةُ فِي حَقِّ الْكُفَّارِ وَالْمُسْلِمِينَ وَاجِبَةٌ عَلَى كِلَا الْحَدِيثَيْنِ، لَكِنَّهُمَا يَخْتَلِفَانِ فِي قَدْرِ الْوُجُوبِ وَالِاسْتِحْبَابِ، وَيَخْتَلِفَانِ فِي حُكْمَيْنِ آخَرَيْنِ:
أَحَدُهُمَا: أَنَّهَا فِي حَقِّ الْمُسْلِمِينَ تَجِبُ ابْتِدَاءً بِالشَّرْعِ، وَفِي حَقِّ الْكُفَّارِ تَجِبُ بِالشَّرْطِ.
وَالثَّانِي: أَنَّهَا فِي حَقِّ الْمُسْلِمِينَ تَعُمُّ أَهْلَ الْقُرَى وَالْأَمْصَارِ، وَفِي حَقِّ الْكُفَّارِ تَخْتَصُّ بِأَهْلِ الْقُرَى.
قَالَ أَحْمَدُ فِي رِوَايَةِ أَبِي الْحَارِثِ: الضِّيَافَةُ تَجِبُ عَلَى كُلِّ مُسْلِمٍ، مَنْ كَانَ مِنْ أَهْلِ الْأَمْصَارِ وَغَيْرِهِمْ مِنَ الْمُسْلِمِينَ.
وَقَالَ فِي مَوْضِعٍ آخَرَ: تَجِبُ الضِّيَافَةُ عَلَى الْمُسْلِمِينَ كُلِّهِمْ، مَنْ نَزَلَ بِهِ ضَيْفٌ عَلَيْهِ أَنْ يُضِيفَهُ.
وَالْفَرْقُ بَيْنَهُمَا أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ شَرَطَ ذَلِكَ عَلَى أَهْلِ الْقُرَى، وَالْأَخْبَارُ الْوَارِدَةُ فِي حَقِّ الْمُسْلِمِينَ عَامَّةٌ لِقَوْلِهِ: " «لَيْلَةُ الضَّيْفِ حَقٌّ

(3/1341)

وَاجِبٌ» " وَفِي لَفْظٍ آخَرَ: " «الضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ» ".
وَتَجِبُ الضِّيَافَةُ عَلَى الْمُسْلِمِ لِلْمُسْلِمِينَ وَالْكُفَّارِ لِعُمُومِ الْخَبَرِ، وَقَدْ نَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ حَنْبَلٍ وَقَدْ سَأَلَ: إِنْ أَضَافَ الرَّجُلُ ضَيْفًا مِنْ أَهْلِ الْكُفْرِ يُضِيفُهُ؟ فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «لَيْلَةُ الضَّيْفِ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسْلِمٍ» " فَدَلَّ عَلَى أَنَّ الْمُسْلِمَ وَالْمُشْرِكَ يُضَافَانِ، وَالضِّيَافَةُ مَعْنَاهَا مَعْنَى صَدَقَةِ التَّطَوُّعِ عَلَى الْمُسْلِمِ وَالْكَافِرِ.
وَهَذَا لَفْظُ أَحْمَدَ، فَقَدِ احْتَجَّ بِعُمُومِ الْخَبَرِ، وَأَنَّهُ يَعُمُّ الْمُسْلِمَ وَالْكَافِرَ، وَإِذَا نَزَلَ بِهِ الضَّيْفُ وَلَمْ يُضِفْهُ كَانَ دَيْنًا عَلَى الْمُضَافِ، نَصَّ عَلَيْهِ فِي رِوَايَةِ حَنْبَلٍ فَقَالَ: إِذَا نَزَلَ الْقَوْمُ فَلَمْ يُضَافُوا فَإِنْ شَاءَ طَلَبَهُ وَإِنْ شَاءَ تَرَكَ، قَالَ لَهُ: فَكَمْ مِقْدَارُ مَا يُقَدَّرُ لَهُ؟ قَالَ: مَا يُمَوِّنُهُ فِي الثَّلَاثَةِ الْأَيَّامِ، وَالْيَوْمُ وَاللَّيْلَةُ حَقٌّ وَاجِبٌ. قَالَ لَهُ: فَإِنْ لَمْ يُضِيفُوهُ تَرَى لَهُ أَنْ يَأْخُذَ مِنْ أَمْوَالِهِمْ بِمِقْدَارِ مَا يُضِيفُهُ؟ قَالَ: لَا يَأْخُذُ إِلَّا بِعِلْمِ أَهْلِهِ، وَلَهُ أَنْ يُطَالِبَهُمْ بِحَقِّهِ.
فَقَدْ نَصَّ عَلَى أَنَّ لَهُ الْمُطَالَبَةَ بِذَلِكَ، وَهَذَا يَدُلُّ عَلَى ثُبُوتِهِ فِي ذِمَّتِهِ لِقَوْلِهِ فِي حَدِيثِ [أَبِي كَرِيمَةَ] : " «فَإِنْ أَصْبَحَ بِفَنَائِهِ فَهُوَ دَيْنٌ عَلَيْهِ إِنْ شَاءَ اقْتَضَاهُ وَإِنْ شَاءَ يَتْرُكُ» ". وَمَنَعَ مِنْ أَنْ يَأْخُذَ مِنْ مَالِ

(3/1342)

مَنْ يَجِبُ عَلَيْهِ الضِّيَافَةُ بِغَيْرِ إِذْنِهِ إِلَّا بِعِلْمِ أَهْلِهِ؛ إِذْ مَنْ كَانَ لَهُ عَلَى رَجُلٍ حَقٌّ وَامْتَنَعَ مِنْ أَدَائِهِ وَقَدَرَ لَهُ عَلَى حَقٍّ لَمْ يَجُزْ لَهُ أَنْ يَأْخُذَ بِغَيْرِ إِذْنِهِ، انْتَهَى.
فَأَمَّا قَوْلُهُ: " «إِنَّ الْيَوْمَ وَاللَّيْلَةَ حَقٌّ وَاجِبٌ وَالثَّلَاثَةَ مُسْتَحَبَّةٌ» " فَهَذَا صَحِيحٌ فِي حَقِّ الْمُسْلِمِينَ.
وَأَمَّا فِي حَقِّ أَهْلِ الذِّمَّةِ فَلَا يُمْكِنُ أَنْ يُقَالَ ذَلِكَ، فَإِنَّ الثَّلَاثَةَ إِنْ كَانَتْ مَشْرُوطَةً عَلَيْهِمْ فَهِيَ حَقٌّ لَازِمٌ، عَلَيْهِمُ الْقِيَامُ بِهِ لِلْمُسْلِمِينَ، وَإِنْ لَمْ تَكُنْ مَشْرُوطَةً عَلَيْهِمْ لَمْ يَجُزْ لِلْمُسْلِمِينَ تَنَاوُلُ مَا زَادَ عَلَى الْيَوْمِ وَاللَّيْلَةِ إِلَّا بِرِضَاهُمْ، وَحِينَئِذٍ لَا فَرْقَ بَيْنَ الثَّلَاثَةِ وَمَا زَادَ عَلَيْهَا، وَعُمَرُ رَضِيَ اللَّهُ عَنْهُ لَمْ يَشْرُطْ عَلَى طَائِفَةٍ مُعَيَّنَةٍ بَلْ شَرَطَ عَلَى نَصَارَى الشَّامِ وَالْجَزِيرَةِ وَغَيْرِهِمَا، فَفِي شَرْطِهِ عَلَى نَصَارَى الشَّامِ وَالْجَزِيرَةِ ضِيَافَةُ ثَلَاثَةِ أَيَّامٍ لِيَسَارِهِمْ وَإِطَاقَتِهِمْ ذَلِكَ، وَأَمَّا نَصَارَى السَّوَادِ فَشَرَطَ عَلَيْهِمْ يَوْمًا وَلَيْلَةً؛ لِأَنَّ حَالَهُمْ كَانَ دُونَ حَالِ نَصَارَى الشَّامِ وَالْجَزِيرَةِ.
فَكَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يُرَاعِي فِي ذَلِكَ حَالَ أَهْلِ الْكِتَابِ كَمَا كَانَ يُرَاعِي حَالَهُمْ فِي الْجِزْيَةِ وَفِي الْخَرَاجِ، فَبَعْضُهُمْ شَرَطَهَا عَلَيْهِمْ يَوْمًا وَلَيْلَةً وَبَعْضُهُمْ شَرَطَهَا عَلَيْهِمْ ثَلَاثًا.
وَأَمَّا قَوْلُهُ: " إِنَّهُمْ إِذَا لَمْ يَقُومُوا بِمَا عَلَيْهِمْ وَقُدِرَ لَهُمْ عَلَى مَالٍ لَمْ يَأْخُذْهُ بِنَاءً عَلَى مَسْأَلَةِ الظَّفَرِ " فَلَيْسَ كَذَلِكَ، وَالسُّنَّةُ قَدْ فَرَّقَتْ بَيْنَ هَذَا وَبَيْنَ مَسْأَلَةِ الظَّفَرِ الَّتِي لَا يَجُوزُ الْأَخْذُ بِهَا.

(3/1343)

إِنَّ سَبَبَ الْحَقِّ هَاهُنَا ظَاهِرٌ فَلَا يَنْسُبُ الْآخِذُ إِلَى جِنَايَةٍ لِظُهُورِ حَقِّهِ بِخِلَافِ مَا إِذَا لَمْ يَكُنْ ظَاهِرًا، وَلِهَذَا أَفْتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هِنْدًا بِأَنْ ( «تَأْخُذَ مِنْ مَالِ زَوْجِهَا مَا يَكْفِيهَا وَوَلَدَهَا بِالْمَعْرُوفِ» ) كَمَا جَوَّزَ لِلضَّيْفِ أَنْ يَأْخُذَ مِثْلَ قِرَاهُ إِذَا لَمْ يُضَفْ، فَجَاءَتِ السُّنَّةُ بِالْأَخْذِ فِي هَذَيْنِ الْمَوْضِعَيْنِ، وَجَاءَتْ بِالْمَنْعِ لِمَنْ سَأَلَهُ: إِنَّ لَنَا جِيرَانًا لَا يَدَعُونَ لَنَا سَادَةً وَلَا قَادَةً إِلَّا أَخَذُوهَا، أَفَنَأْخَذُ مِنْ أَمْوَالِهِمْ؟ الْحَدِيثَ. فَقَالَ: " «أَدِّ الْأَمَانَةَ إِلَى مَنِ ائْتَمَنَكَ وَلَا تَخُنْ مَنْ خَانَكَ» ".
فَمَنَعَ هَاهُنَا وَأَطْلَقَ هُنَاكَ، وَكَانَ الْفَرْقُ بَيْنَهُمَا مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: مَا ذَكَرْنَاهُ مِنْ ظُهُورِ سَبَبِ الْحَقِّ؛ لِتَعَذُّرِ الْأَخْذِ وَخَفَائِهِ

(3/1344)

فَيُنْسَبُ إِلَى الْجِنَايَةِ.
الثَّانِي: أَنَّ سَبَبَ الْحَقِّ يَتَحَدَّدُ فِي مَسْأَلَةِ النَّفَقَةِ وَالضِّيَافَةِ قِيَاسًا، فَتَمْتَنِعُ الدَّعْوَى فِيهِ كُلَّ وَقْتٍ، وَالرَّفْعُ إِلَى الْحَاكِمِ وَإِقَامَةُ الْبَيِّنَةِ بِخِلَافِ مَا لَا يُنْكَرُ سَبَبُهُ.
إِذَا عُرِفَ هَذَا فَعُمَرُ رَضِيَ اللَّهُ عَنْهُ لَمْ يَشْتَرِطْ قَدْرَ الطَّعَامِ وَالْإِدَامِ وَالْعَلَفِ فَلَا يُشْتَرَطُ ذَلِكَ، وَإِنَّمَا يُرْجَعُ فِيهِ إِلَى عَادَةِ كُلِّ قَوْمٍ وَعُرْفِهِمْ وَمَا لَا يَشُقُّ عَلَيْهِمْ، فَلَا يَجُوزُ لِلضَّيْفِ أَنْ يُكَلِّفَهُمُ اللَّحْمَ وَالدَّجَاجَ وَلَيْسَ ذَلِكَ غَالِبَ قُوتِهِمْ، بَلْ يَجِبُ عَلَيْهِ أَنْ يَقْبَلَ مَا يَبْذُلُونَهُ مِنْ طَعَامِهِمُ الْمُعْتَادِ كَمَا أَوْجَبَ اللَّهُ سُبْحَانَهُ الْإِطْعَامَ فِي الْكَفَّارَةِ مِنْ أَوْسَطِ مَا يُطْعِمُ الْمُكَفِّرُ أَهْلَهُ مِنْ غَيْرِ تَقْدِيرٍ، وَكَمَا أَوْجَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّفَقَةَ عَلَى الزَّوْجَةِ وَالْمَمْلُوكِ بِالْعُرْفِ مِنْ غَيْرِ تَقْدِيرٍ. فَهَذِهِ سُنَّتُهُ وَسُنَّةُ خُلَفَائِهِ فِي هَذَا الْبَابِ، وَبِاللَّهِ التَّوْفِيقُ.
وَهَذِهِ الضِّيَافَةُ قَدْرٌ زَائِدٌ عَلَى الْجِزْيَةِ، وَلَا تَلْزَمُهُمْ إِلَّا بِالشَّرْطِ، وَيَكْفِي شَرْطُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَلَى مَمَرِّ الْأَزْمَانِ سَوَاءٌ شَرَطَهُ عَلَيْهِمْ مَنْ بَعْدَهُ مِنَ الْأَئِمَّةِ أَوْ لَمْ يَشْرُطْهُ؛ لِأَنَّ شَرْطَهُ سُنَّةٌ مُسْتَمِرَّةٌ، وَلِهَذَا عَمِلَ بِهِ الْأَئِمَّةُ بَعْدَهُ، وَاحْتَجَّ الْفُقَهَاءُ بِالشُّرُوطِ الْعُمَرِيَّةِ وَأَوْجَبُوا اتِّبَاعَهَا.
هَذَا هُوَ الصَّحِيحُ، كَمَا أَنَّ شَرْطَهُ عَلَيْهِمْ فِي الْجِزْيَةِ مُسْتَمِرٌّ وَإِنْ لَمْ يُجَدِّدْهُ عَلَيْهِمْ إِمَامُ الْوَقْتِ، وَكَذَلِكَ عَقْدُ الذِّمَّةِ لِمَنْ بَلَغَ مِنْ أَوْلَادِهِمْ وَإِنْ لَمْ يَعْقِدْ لَهُمُ الْإِمَامُ الذِّمَّةَ.
قَالَ الشَّافِعِيُّ: وَتُقَسَّمُ الضِّيَافَةُ عَلَى عَدَدِ أَهْلِ الذِّمَّةِ وَعَلَى حَسَبِ الْجِزْيَةِ الَّتِي شَرَطَهَا، فَيُقَسَّمُ ذَلِكَ بَيْنَهُمْ عَلَى السَّوَاءِ.

(3/1345)

وَإِنْ كَانَ فِيهِمُ الْمُوسِرُ وَالْمُتَوَسِّطُ وَالْمُقِلُّ قُسِّطَتِ الضِّيَافَةُ عَلَى ذَلِكَ.
قَالَ الشَّافِعِيُّ: وَيُذْكَرُ مَا يُعْلَفُ بِهِ الدَّوَابُّ مِنَ التِّبْنِ وَالشَّعِيرِ وَغَيْرِ ذَلِكَ.
قَالَ: وَيُشْتَرَطُ عَلَيْهِمْ أَنْ يَنْزِلُوا فِي فُضُولِ مَنَازِلِهِمْ وَكَنَائِسِهِمْ مَا يَكِنُّونَ فِيهِ مِنَ الْحَرِّ وَالْبَرْدِ مِنْهَا؛ إِذِ الضَّيْفُ مُحْتَاجٌ إِلَى مَوْضِعٍ يَسْكُنُ فِيهِ وَيَأْوِي إِلَيْهِ مَا يَحْتَاجُ إِلَى طَعَامٍ يَأْكُلُهُ.

[فَصْلٌ نُزُولُ الْمَرِيضِ مِنْ أَهْلِ الْإِسْلَامِ عَلَى أَهْلِ الذِّمَّةِ]
258 - فَصْلٌ
[نُزُولُ الْمَرِيضِ مِنْ أَهْلِ الْإِسْلَامِ عَلَى أَهْلِ الذِّمَّةِ] .
وَمَنْ نَزَلَ بِهِمْ لَمْ يَخْلُ مِنْ ثَلَاثَةِ أَحْوَالٍ:
[الْأَوَّلُ:] إِمَّا أَنْ يَنْزِلَ بِهِمْ وَهُوَ مَرِيضٌ.
[الثَّانِي:] أَوْ يَنْزِلَ بِهِمْ وَهُوَ صَحِيحٌ.
[الثَّالِثُ:] أَوْ يَنْزِلَ بِهِمْ وَهُوَ صَحِيحٌ فَيَمْرَضُ.
فَإِنْ نَزَلَ بِهِمْ وَهُوَ مَرِيضٌ فَبَرِئَ فِيمَا دُونَ الثَّلَاثِ فَهَذَا يَجْرِي مَجْرَى الضَّيْفِ، وَكَمَا يَجِبُ عَلَيْهِمْ إِطْعَامُ الضَّيْفِ وَخِدْمَتُهُ يَجِبُ عَلَيْهِمِ الْقِيَامُ عَلَى الْمَرِيضِ وَمَصَالِحِهِ، فَإِنَّهُ أَحْوَجُ إِلَى الْخِدْمَةِ وَالتَّعَاهُدِ مِنَ الصَّحِيحِ.
فَإِنْ زَادَ مَرَضُهُ عَلَى ثَلَاثَةِ أَيَّامٍ - وَلَهُ مَا يُنْفِقُ عَلَى نَفْسِهِ - لَمْ يَلْزَمْهُمُ الْقِيَامُ بِنَفَقَتِهِ، وَلَكِنْ تَلْزَمُهُمْ مَعُونَتُهُ وَخِدْمَتُهُ وَشِرَاءُ مَا يَحْتَاجُ إِلَيْهِ مِنْ مَالِهِ، وَإِنْ لَمْ يَكُنْ لَهُ مَا يُنْفِقُ عَلَى نَفْسِهِ لَزِمَهُمُ الْقِيَامُ عَلَيْهِ إِلَى أَنْ يَبْرَأَ أَوْ يَمُوتَ.

(3/1346)

فَإِنْ أَهْمَلُوهُ وَضَيَّعُوهُ حَتَّى مَاتَ ضَمِنُوهُ. هَذَا مَذْهَبُ عُمَرَ وَإِلَيْهِ ذَهَبَ الْإِمَامُ أَحْمَدُ، فَإِنَّهُ رَوَى عَنْ عُمَرَ أَنَّ رَجُلًا مَرَّ بِقَوْمٍ فَاسْتَسْقَاهُمْ فَلَمْ يَسْقُوهُ حَتَّى مَاتَ، فَغَرَّمَهُمْ عُمَرُ دِيَتَهُ.
قَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْتُ لِأَحْمَدَ: أَتَذْهَبُ إِلَيْهِ؟ فَقَالَ: إِي وَاللَّهِ! وَإِنْ نَزَلَ بِهِمْ صَحِيحًا وَرَحَلَ كَذَلِكَ فَضِيَافَتُهُ يَوْمًا حَقٌّ وَاجِبٌ، وَمَا زَادَ عَلَى الثَّلَاثِ لَا يَلْزَمُهُمُ الْقِيَامُ بِهِ، وَمَا بَيْنَ الْيَوْمِ وَاللَّيْلَةِ وَالثَّلَاثَةِ فَهُوَ الَّذِي اخْتَلَفَتْ فِيهِ الشُّرُوطُ الْعُمَرِيَّةُ كَمَا تَقَدَّمَ.
وَالصَّحِيحُ أَنَّهُ بِحَسَبِ حَالِ الْقَوْمِ فِي الْيَسَارِ وَعَدَمِهِ وَكَثْرَةِ الْمَارَّةِ وَقِلَّتِهِمْ، وَاللَّهُ أَعْلَمُ.
وَحُكْمُ الْمَحْظُورِ وَالْمَقْطُوعِ عَلَيْهِ الطَّرِيقُ حُكْمُ الْمَرِيضِ فِيمَا ذَكَرْنَاهُ.

(3/1347)


الفصل السادس في أحكام ضيافتهم للمارة بهم وما يتعلق بذلك - أحكام أهل الذمة ط رمادي

أحكام أهل الذمة ط رمادي

[الْفَصْلُ الْسادسُ فِي أَحْكَامِ ضِيَافَتِهِمْ لِلْمَارَّةِ بِهِمْ وَمَا يَتَعَلَّقُ بِذَلِكَ] [فَصْلٌ قَوْلُهُمْ وَأَنَّ مَنْ ضَرَبَ مُسْلِمًا فَقَدْ خَلَعَ عَهْدَهُ]
الْفَصْلُ السَّادِسُ
فِيمَا يَتَعَلَّقُ بِضَرَرِ الْمُسْلِمِينَ وَالْإِسْلَامِ.
259 - فَصْلٌ
قَوْلُهُمْ: " وَأَنَّ مَنْ ضَرَبَ مُسْلِمًا فَقَدْ خَلَعَ عَهْدَهُ ".
وَهَذَا لِأَنَّ عَقْدَ الذِّمَّةِ اقْتَضَى أَنْ يَكُونُوا تَحْتَ الذِّلَّةِ وَالْقَهْرِ، وَأَنْ يَكُونَ الْمُسْلِمُونَ هُمُ الْغَالِبِينَ عَلَيْهِمْ، فَإِذَا ضَرَبُوا الْمُسْلِمِينَ كَانَ هَذَا الْفِعْلُ مُنَاقِضًا لِعَهْدِ الذِّمَّةِ الَّذِي عَاهَدْنَاهُمْ عَلَيْهِ.
وَهَذَا أَحَدُ الشَّرْطَيْنِ اللَّذَيْنِ زَادَهُمَا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَأَلْحَقَهُمَا بِالشُّرُوطِ، فَإِنَّ عَبْدَ الرَّحْمَنِ بْنَ غَنْمٍ لَمَّا كَتَبَ إِلَى عُمَرَ بْنِ الْخَطَّابِ بِكِتَابِ الشُّرُوطِ قَالَ: " أَمْضِ لَهُمْ مَا سَأَلُوهُ، وَأَلْحِقْ فِيهِ حَرْفَيْنِ أَشْتَرِطُهُمَا عَلَيْهِمْ مَعَ مَا شَرَطُوا عَلَى أَنْفُسِهِمْ: أَلَّا يَشْتَرُوا مِنْ سَبَايَانَا شَيْئًا، وَمَنْ ضَرَبَ مُسْلِمًا عَمْدًا فَقَدْ خَلَعَ عَهْدَهُ ".
فَأَقَرَّ بِذَلِكَ مَنْ أَقَامَ مِنَ الرُّومِ فِي مَدَائِنِ الشَّامِ عَلَى هَذَا الشَّرْطِ.

(3/1348)

[فَصْلٌ مَتَى يُعْتَبَرُ الذِّمِّيُّ نَاقِضًا لِعَهْدِهِ]
260 - فَصْلٌ
[مَتَى يُعْتَبَرُ الذِّمِّيُّ نَاقِضًا لِعَهْدِهِ؟]
وَإِذَا شَرَطَ عَلَيْهِمْ أَمِيرُ الْمُؤْمِنِينَ " أَنَّهُ مَنْ ضَرَبَ مُسْلِمًا فَقَدْ خَلَعَ عَهْدَهُ " فَمَنْ زَنَى بِمُسْلِمَةٍ فَهُوَ أَوْلَى بِنَقْضِ الْعَهْدِ! وَقَدْ نَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ.
قَالَ الْخَلَّالُ: " بَابُ ذِمِّيٍّ فَجَرَ بِمُسْلِمَةٍ ".
أَخْبَرَنِي حَرْبٌ قَالَ: سَمِعْتُ أَحْمَدَ يَقُولُ: إِذَا زَنَى الذِّمِّيُّ بِمُسْلِمَةٍ قُتِلَ الذِّمِّيُّ، وَيُقَامُ عَلَيْهَا الْحَدُّ.
قَالَ حَرْبٌ: هَكَذَا وَجَدْتُهُ فِي كِتَابِي.
أَخْبَرَنِي مُحَمَّدُ بْنُ أَبِي هَارُونَ وَمُحَمَّدُ بْنُ جَعْفَرٍ قَالَا: حَدَّثَنَا أَبُو الْحَارِثِ أَنَّهُ سَأَلَ أَبَا عَبْدِ اللَّهِ قَالَ: قُلْتُ: نَصْرَانِيٌّ اسْتَكْرَهَ مُسْلِمَةٍ عَلَى نَفْسِهَا؟ قَالَ: لَيْسَ عَلَى هَذَا صُولِحُوا، يُقْتَلُ. قُلْتُ: فَإِنْ طَاوَعَتْهُ عَلَى الْفُجُورِ؟ قَالَ: يُقْتَلُ وَيُقَامُ عَلَيْهَا الْحَدُّ، وَإِذَا اسْتَكْرَهَهَا فَلَيْسَ عَلَيْهَا شَيْءٌ.
أَخْبَرَنَا عِصْمَةُ بْنُ عِصَامٍ، حَدَّثَنَا حَنْبَلٌ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ فِي ذِمِّيٍّ فَجَرَ بِامْرَأَةٍ مُسْلِمَةٍ؟ قَالَ: يُقْتَلُ، لَيْسَ عَلَى هَذَا صُولِحُوا، قِيلَ لَهُ

(3/1349)

فَالْمَرْأَةُ؟ قَالَ: إِنْ كَانَتْ طَاوَعَتْهُ أُقِيمَ عَلَيْهَا الْحَدُّ، وَإِنْ كَانَ اسْتَكْرَهَهَا فَلَا شَيْءَ عَلَيْهَا.
وَكَذَلِكَ قَالَ فِي رِوَايَةِ الْفَضْلِ بْنِ زِيَادٍ وَيَعْقُوبَ بْنِ بُخْتَانَ سَوَاءٌ.
قَالَ الْخَلَّالُ: وَأَخْبَرَنِي أَحْمَدُبْنُ مُحَمَّدِ بْنِ مَطَرٍ، حَدَّثَنَا أَبُو طَالِبٍ أَنَّ أَبَا عَبْدِ اللَّهِ قِيلَ لَهُ: فَإِنْ زَنَى الْيَهُودِيُّ بِمُسْلِمَةٍ؟ قَالَ: يُقْتَلُ. عُمَرُ رَضِيَ اللَّهُ عَنْهُ أُتِيَ بِيَهُودِيٍّ [نَخَسَ] بِمُسْلِمَةٍ ثُمَّ غَشِيَهَا فَقَتَلَهُ. فَالزِّنَى أَشَدُّ مِنْ نَقْضِ الْعَهْدِ.
وَسَأَلْتُهُ عَنْ عَبْدٍ نَصْرَانِيٍّ زَنَى بِمُسْلِمَةٍ؟ قَالَ: يُقْتَلُ أَيْضًا، قُلْتُ: وَإِنْ كَانَ عَبْدًا؟ قَالَ: نَعَمْ.
أَخْبَرَنِي مُحَمَّدُ بْنُ الْحَسَنِ أَنَّ الْفَضْلَ بْنَ عَبْدِ الصَّمَدِ حَدَّثَهُمْ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ - وَسُئِلَ عَنْ [مَجُوسِيٍّ] فَجَرَ بِمُسْلِمَةٍ - قَالَ: يُقْتَلُ،

(3/1350)

هَذَا قَدْ نَقَضَ الْعَهْدَ. قُلْتُ: فَإِنْ كَانَ مِنْ أَهْلِ الْكِتَابِ؟ قَالَ: يُقْتَلُ أَيْضًا، قَدْ صَلَبَ عُمَرُ رَجُلًا مِنَ الْيَهُودِ فَجَرَ بِمُسْلِمَةٍ.
أَخْبَرَنِي مُحَمَّدُ بْنُ أَبِي هَارُونَ وَمُحَمَّدُ بْنُ جَعْفَرٍ قَالَا: حَدَّثَنَا أَبُو الْحَارِثِ أَنَّ أَبَا عَبْدِ اللَّهِ قَالَ: قَدْ صَلَبَ عُمَرُ رَجُلًا مِنَ الْيَهُودِ فَجَرَ بِمُسْلِمَةٍ، هَذَا نَقْضُ الْعَهْدِ. قِيلَ لَهُ: تَرَى عَلَيْهِ الصَّلْبَ مَعَ الْقَتْلِ؟ قَالَ: إِنْ ذَهَبَ رَجُلٌ إِلَى حَدِيثِ عُمَرَ، كَأَنَّهُ لَمْ يَعِبْ عَلَيْهِ.
أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ، حَدَّثَنَا مُهَنَّا قَالَ: سَأَلْتُ أَحْمَدَ عَنْ يَهُودِيٍّ أَوْ نَصْرَانِيٍّ فَجَرَ بِامْرَأَةٍ مُسْلِمَةٍ مَا يُصْنَعُ بِهِ؟ قَالَ: يُقْتَلُ. فَأَعَدْتُ عَلَيْهِ قَالَ: يُقْتَلُ. قُلْتُ: إِنَّ النَّاسَ يَقُولُونَ غَيْرَ هَذَا. قَالَ: كَيْفَ يَقُولُونَ؟ قُلْتُ: يَقُولُونَ: عَلَيْهِ الْحَدُّ. قَالَ: لَا، وَلَكِنْ يُقْتَلُ. قُلْتُ لَهُ: فِي هَذَا شَيْءٌ؟ قَالَ: نَعَمْ؛ عَنْ عُمَرَ [رَضِيَ اللَّهُ عَنْهُ] أَنَّهُ أَمَرَ بِقَتْلِهِ. قُلْتُ: مَنْ يَرْوِيهِ؟ قَالَ: خَالِدٌ الْحَذَّاءُ، عَنِ ابْنِ [أَشْوَعَ] ، عَنِ الشَّعْبِيِّ، عَنْ عَوْفِ بْنِ مَالِكٍ أَنَّ رَجُلًا فَحَشَ بِامْرَأَةٍ فَتَحَلَّلَهَا، فَأَمَرَ بِهِ عُمَرُ فَقُتِلَ وَصُلِبَ. قُلْتُ: مَنْ ذَكَرَهُ؟ قَالَ: إِسْمَاعِيلُ بْنُ عُلَيَّةَ.

(3/1351)

حَدَّثَنَا أَبُو بَكْرٍ الْمَرْوَذِيُّ، حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ، حَدَّثَنَا مُجَالِدٌ، عَنِ الشَّعْبِيِّ، عَنْ سُوَيْدِ بْنِ غَفَلَةَ: أَنَّ رَجُلًا مِنْ أَهْلِ الذِّمَّةِ فَحَشَ بِامْرَأَةٍ مِنَ الْمُسْلِمِينَ مِنَ الشَّامِ وَهِيَ عَلَى حِمَارٍ فَأَلْقَى نَفْسَهُ عَلَيْهَا، فَرَآهُ عَوْفُ بْنُ مَالِكٍ فَضَرَبَهُ فَشَجَّهُ، فَانْطَلَقَ إِلَى عُمَرَ يَشْكُو عَوْفًا، فَأَتَى عَوْفٌ عُمَرَ فَحَدَّثَهُ، فَأَرْسَلَ إِلَى الْمَرْأَةِ فَسَأَلَهَا فَصَدَّقَتْ عَوْفًا، فَقَالَ إِخْوَتُهَا: قَدْ شَهِدَتْ أُخْتُنَا، فَأَمَرَ بِهِ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَصُلِبَ. قَالَ [سُوَيْدُ بْنُ غَفَلَةَ] وَكَانَ أَوَّلَ مَصْلُوبٍ [رَأَيْتُهُ صُلِبَ] فِي الْإِسْلَامِ!
ثُمَّ قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " أَيُّهَا النَّاسُ اتَّقُوا اللَّهَ فِي ذِمَّةِ مُحَمَّدٍ وَلَا تَظْلِمُوهُمْ فَمَنْ فَعَلَ فَلَا ذِمَّةَ لَهُ ".

(3/1352)

[فَصْلٌ إِذَا أَسْلَمَ الذِّمِّيُّ بَعْدَ فُجُورِهِ بِمُسْلِمَةٍ]
261 - فَصْلٌ
[حُكْمُ إِذَا أَسْلَمَ الذِّمِّيُّ بَعْدَ فُجُورِهِ بِمُسْلِمَةٍ] .
إِذَا ثَبَتَ هَذَا فَإِنَّهُ يُقْتَلُ وَإِنْ أَسْلَمَ، نَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ جَمَاعَةٍ.
قَالَ الْخَلَّالُ: أَخْبَرَنِي عِصْمَةُ بْنُ عِصَامٍ، حَدَّثَنَا حَنْبَلٌ، وَأَخْبَرَنِي جَعْفَرُ بْنُ مُحَمَّدٍ أَنَّ يَعْقُوبَ بْنَ بُخْتَانَ حَدَّثَهُمْ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ [أَبِي] هَارُونَ وَمُحَمَّدُ بْنُ جَعْفَرٍ أَنَّ أَبَا الْحَارِثِ حَدَّثَهُمْ، وَأَخْبَرَنِي ابْنُ عَبْدِ الْوَهَّابِ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ هَانِئٍ: كُلُّ هَؤُلَاءِ سَمِعَ أَحْمَدَ بْنَ حَنْبَلٍ - وَسُئِلَ عَنْ ذِمِّيٍّ فَجَرَ بِمُسْلِمَةٍ -؟ قَالَ: يُقْتَلُ. قِيلَ: فَإِنْ أَسْلَمَ؟ قَالَ: يُقْتَلُ، هَذَا قَدْ وَجَبَ عَلَيْهِ! وَالْمَعْنَى وَاحِدٌ فِي كَلَامِهِمْ كُلِّهِ، انْتَهَى.
وَهَذَا هُوَ الْقِيَاسُ؛ لِأَنَّ قَتْلَهُ حَدٌّ، وَهُوَ قَدْ وَجَبَ عَلَيْهِ.
وَمَعْنَى إِقَامَتِهِ فَلَا يَسْقُطُ بِالْإِسْلَامِ لَا سِيَّمَا إِذَا أَسْلَمَ بَعْدَ أَخْذِهِ وَالْقُدْرَةِ عَلَيْهِ.
وَسَنَعُودُ إِلَى هَذِهِ الْمَسْأَلَةِ عَنْ قُرْبٍ إِنْ شَاءَ اللَّهُ تَعَالَى.

(3/1353)

[فَصْلٌ إِذَا نَقَضُوا مَا شَرَطُوا عَلَى أَنْفُسِهِمْ نُقِضَ عَهْدُهُمْ]
262 - فَصْلٌ
[إِذَا نَقَضُوا مَا شَرَطُوا عَلَى أَنْفُسِهِمْ نُقِضَ عَهْدُهُمْ]
قَالُوا: " ضَمِنَّا لَكَ ذَلِكَ عَلَى أَنْفُسِنَا وَذَرَارِيِّنَا وَأَزْوَاجِنَا وَمَسَاكِينِنَا، وَإِنْ نَحْنُ غَيَّرْنَا أَوْ خَالَفْنَا عَمَّا شَرَطْنَا عَلَى أَنْفُسِنَا وَقَبِلْنَا الْأَمَانَ عَلَيْهِ فَلَا ذِمَّةَ لَنَا، وَقَدْ حَلَّ لَكَ مِنَّا مَا يَحِلُّ لِأَهْلِ الْمُعَانَدَةِ وَالشِّقَاقِ ".
هَذَا اللَّفْظُ صَرِيحٌ فِي أَنَّهُمْ مَتَى خَالَفُوا شَيْئًا مِمَّا عُوهِدُوا عَلَيْهِ انْتَقَضَ عَهْدُهُمْ، كَمَا ذَهَبَ إِلَيْهِ جَمَاعَةٌ مِنَ الْفُقَهَاءِ.
قَالَ شَيْخُنَا: وَهَذَا هُوَ الْقِيَاسُ الْجَلِيُّ، فَإِنَّ الدَّمَ مُبَاحٌ بِدُونِ الْعَهْدِ، وَالْعَهْدُ عَقْدٌ مِنَ الْعُقُودِ، فَإِذَا لَمْ يَفِ أَحَدُ الْمُتَعَاقِدَيْنِ بِمَا عَاقَدَ عَلَيْهِ فَإِمَّا أَنْ يَنْفَسِخَ الْعَقْدُ بِذَلِكَ أَوْ يَتَمَكَّنَ الْعَاقِدُ الْآخَرُ مِنْ فَسْخِهِ، هَذَا أَصْلٌ مُقَرَّرٌ فِي عَقْدِ الْبَيْعِ وَالنِّكَاحِ [وَالْهِبَةِ] وَغَيْرِهِمَا مِنَ الْعُقُودِ، وَالْحِكْمَةُ فِيهِ ظَاهِرَةٌ، فَإِنَّهُ إِنَّمَا [الْتَزَمَ مَا] الْتَزَمَهُ بِشَرْطِ أَنْ يَلْتَزِمَ الْآخَرُ بِمَا الْتَزَمَهُ، فَإِذَا لَمْ [يَلْتَزِمْ] لَهُ الْآخَرُ صَارَ هَذَا غَيْرَ مُلْتَزِمٍ، فَإِنَّ الْحُكْمَ الْمُعَلَّقَ بِالشَّرْطِ لَا يَثْبُتُ بِعَيْنِهِ عِنْدَ عَدَمِهِ بِاتِّفَاقِ الْعُقَلَاءِ، وَإِنَّمَا اخْتَلَفُوا فِي ثُبُوتِ مِثْلِهِ.
إِذَا تَبَيَّنَ هَذَا فَإِنْ كَانَ الْمَعْقُودُ عَلَيْهِ حَقًّا لِلْعَاقِدِ بِحَيْثُ لَهُ أَنْ يَبْذُلَهُ بِدُونِ

(3/1354)

الشَّرْطِ لَمْ يَنْفَسِخِ الْعَقْدُ بِفَوَاتِ الشَّرْطِ، بَلْ لَهُ أَنْ يَفْسَخَهُ كَمَا إِذَا شَرَطَ رَهْنًا أَوْ كَفِيلًا [أَوْ صِفَةً] فِي الْبَيْعِ - وَإِنْ كَانَ حَقًّا لَهُ
[أَوْ] لِغَيْرِهِ مِمَّنْ يَتَصَرَّفُ لَهُ بِالْوِلَايَةِ وَنَحْوِهَا - لَمْ يَجُزْ لَهُ إِمْضَاءُ الْعَقْدِ، بَلْ يَنْفَسِخُ الْعَقْدُ بِفَوَاتِ الشَّرْطِ وَيَجِبُ عَلَيْهِ فَسْخُهُ، كَمَا إِذَا شَرَطَ أَنْ تَكُونَ الزَّوْجَةُ حُرَّةً فَظَهَرَتْ أَمَةً وَهُوَ مِمَّنْ لَا يَحِلُّ لَهُ نِكَاحُ الْإِمَاءِ، أَوْ شَرَطَتْ أَنْ يَكُونَ الزَّوْجُ مُسْلِمًا فَبَانَ كَافِرًا، أَوْ شَرَطَ أَنْ تَكُونَ الزَّوْجَةُ مُسْلِمَةً فَبَانَتْ وَثَنِيَّةً.
وَعَقْدُ الذِّمَّةِ لَيْسَ هُوَ حَقًّا لِلْإِمَامِ، بَلْ هُوَ حَقٌّ لِلَّهِ وَلِعَامَّةِ الْمُسْلِمِينَ، فَإِذَا خَالَفُوا شَيْئًا مِمَّا شُرِطَ عَلَيْهِمْ فَقَدْ قِيلَ: يَجِبُ عَلَى الْإِمَامِ أَنْ يَفْسَخَ الْعَقْدَ، وَفَسْخُهُ أَنْ يُلْحِقَهُ بِمَأْمَنِهِ وَيُخْرِجَهُ مِنْ دَارِ الْإِسْلَامِ ظَنًّا أَنَّ الْعَقْدَ لَا يَنْفَسِخُ بِمُجَرَّدِ الْمُخَالَفَةِ بَلْ يَجِبُ فَسْخُهُ.
قَالَ: وَهَذَا ضَعِيفٌ؛ لِأَنَّ الشُّرُوطَ إِذَا كَانَتْ حَقًّا لِلَّهِ - لَا لِلْعَاقِدِ - انْفَسَخَ الْعَقْدُ بِفَوَاتِهِ مِنْ غَيْرِ فَسْخٍ.
[وَهَذِهِ الشُّرُوطُ] عَلَى أَهْلِ الذِّمَّةِ حَقٌّ لِلَّهِ، لَا يَجُوزُ لِلسُّلْطَانِ وَلَا لِغَيْرِهِ أَنْ يَأْخُذَ مِنْهُمُ الْجِزْيَةَ، وَيُمَكِّنَهُمْ مِنَ الْمُقَامِ بِدَارِ الْإِسْلَامِ إِلَّا إِذَا الْتَزَمُوهَا، وَإِلَّا وَجَبَ عَلَيْهِ قِتَالُهُمْ بِنَصِّ الْقُرْآنِ.

(3/1355)

قُلْتُ: وَاخْتَلَفَ الْعُلَمَاءُ فِيمَا يُنْتَقَضُ بِهِ الْعَهْدُ وَمَا لَا يُنْتَقَضُ، وَفِي هَذِهِ الشُّرُوطِ هَلْ يَجْرِي حُكْمُهَا عَلَيْهِمْ وَإِنْ لَمْ يَشْتَرِطْهَا إِمَامُ الْوَقْتِ اكْتِفَاءً بِشَرْطِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، أَوْ لَا بُدَّ مِنِ اشْتِرَاطِ الْإِمَامِ لَهَا فِي حُكْمِهِمْ إِذَا انْتَقَضَ عَهْدُهُمْ؟ فَهَذِهِ ثَلَاثُ مَسَائِلَ:

(3/1356)

الْمَسْأَلَةُ الْأُولَى
فِيمَا يَنْقُضُ الْعَهْدَ وَمَا لَا يَنْقُضُهُ.
وَنَحْنُ نَذْكُرُ مَذَاهِبَ الْأَئِمَّةِ وَمَا قَالَهُ أَتْبَاعُهُمْ فِي ذَلِكَ
ذِكْرُ قَوْلِ الْإِمَامِ أَحْمَدَ وَأَصْحَابِهِ:
قَدْ ذَكَرْنَا نُصُوصَهُ فِي انْتِقَاضِ الْعَهْدِ بِالزِّنَى بِالْمُسْلِمَةِ.
ذِكْرُ قَوْلِهِ فِي انْتِقَاضِ الْعَهْدِ بِسَبِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
قَالَ الْخَلَّالُ (بَابٌ فِيمَنْ شَتَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ)

(3/1357)

أَخْبَرَنِي عِصْمَةُ بْنُ عِصَامٍ قَالَ: حَدَّثَنَا حَنْبَلٌ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: كُلُّ مَنْ شَتَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوِ انْتَقَصَهُ - مُسْلِمًا كَانَ أَوْ كَافِرًا - فَعَلَيْهِ الْقَتْلُ.
أَخْبَرَنِي زَكَرِيَّا بْنُ يَحْيَى، حَدَّثَنَا أَبُو طَالِبٍ: أَنَّ أَبَا عَبْدِ اللَّهِ سُئِلَ عَنْ شَتْمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: يُقْتَلُ؛ قَدْ نَقَضَ الْعَهْدَ.
ثُمَّ ذَكَرَ مِنْ طَرِيقِ حَنْبَلٍ وَعَبْدِ اللَّهِ: حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ، حَدَّثَنَا هُشَيْمٌ، أَخْبَرَنَا حُصَيْنٌ عَمَّنْ حَدَّثَهُ عَنِ ابْنِ عُمَرَ: أَنَّهُ مَرَّ بِهِ رَاهِبٌ فَقِيلَ لَهُ: هَذَا يَسُبُّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ ابْنُ عُمَرَ: لَوْ سَمِعْتُهُ لَقَتَلْتُهُ أَنَا، لَمْ نُعْطِهِمُ الذِّمَّةَ عَلَى أَنْ يَسُبُّوا نَبِيَّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قَالَ حَنْبَلٌ: وَسَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: كُلُّ مَنْ نَقَضَ الْعَهْدَ وَأَحْدَثَ فِي الْإِسْلَامِ حَدَثًا مِثْلَ هَذَا رَأَيْتُ عَلَيْهِ الْقَتْلَ، لَيْسَ عَلَى هَذَا أُعْطُوا الْعَهْدَ وَالذِّمَّةَ.
ثُمَّ ذَكَرَ الْخَلَّالُ الْآثَارَ عَنِ الصَّحَابَةِ فِي قَتْلِهِ.
ثُمَّ قَالَ: أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ أَنَّ أَبَا الصَّقْرِ حَدَّثَهُمْ قَالَ: سَأَلْتُ

(3/1358)

أَبَا عَبْدِ اللَّهِ عَنْ رَجُلٍ مِنْ أَهْلِ الذِّمَّةِ شَتَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَاذَا عَلَيْهِ؟ قَالَ: إِذَا قَامَتِ الْبَيِّنَةُ عَلَيْهِ؛ يُقْتَلُ مَنْ شَتَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْلِمًا كَانَ أَوْ كَافِرًا.
أَخْبَرَنِي حَرْبٌ قَالَ: سَأَلْتُ أَحْمَدَ عَنْ رَجُلٍ مِنْ أَهْلِ الذِّمَّةِ شَتَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يُقْتَلُ.
ذِكْرُ قَوْلِهِ فِيمَنْ يَتَكَلَّمُ فِي الرَّبِّ تَعَالَى مِنْ أَهْلِ الذِّمَّةِ:
قَالَ الْخَلَّالُ (بَابٌ فِيمَنْ تَكَلَّمَ فِي شَيْءٍ مِنْ ذِكْرِ الرَّبِّ تَبَارَكَ وَتَعَالَى يُرِيدُ تَكْذِيبًا أَوْ غَيْرَهُ)
أَخْبَرَنِي عِصْمَةُ بْنُ عِصَامٍ، حَدَّثَنَا حَنْبَلٌ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ: كُلُّ مَنْ ذَكَرَ شَيْئًا يَعْرِضُ بِهِ بِذِكْرِ الرَّبِّ تَبَارَكَ وَتَعَالَى فَعَلَيْهِ الْقَتْلُ مُسْلِمًا كَانَ أَوْ كَافِرًا. قَالَ: وَهَذَا مَذْهَبُ أَهْلِ الْمَدِينَةِ.
أَخْبَرَنِي مَنْصُورُ بْنُ الْوَلِيدِ أَنَّ جَعْفَرَ بْنَ مُحَمَّدٍ حَدَّثَهُمْ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَسْأَلُ عَنْ يَهُودِيٍّ مَرَّ بِمُؤَذِّنٍ وَهُوَ يُؤَذِّنُ فَقَالَ لَهُ: كَذَبْتَ، فَقَالَ: يُقْتَلُ؛ لِأَنَّهُ شَتَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(3/1359)

قَالَ شَيْخُنَا: وَأَقْوَالُ أَحْمَدَ كُلُّهَا نَصٌّ فِي وُجُوبِ قَتْلِهِ، وَفِي أَنَّهُ قَدْ نَقَضَ الْعَهْدَ، وَلَيْسَ عَنْهُ فِي هَذَا اخْتِلَافٌ.
وَكَذَلِكَ ذَكَرَ عَامَّةُ أَصْحَابِهِ، مُتَقَدِّمُهُمْ وَمُتَأَخِّرُهُمْ، لَمْ يَخْتَلِفُوا فِي ذَلِكَ إِلَّا أَنَّ الْقَاضِيَ فِي " الْمُجَرَّدِ " ذَكَرَ الْأَشْيَاءَ الَّتِي يَجِبُ عَلَى أَهْلِ الذِّمَّةِ تَرْكُهَا وَفِيهَا ضَرَرٌ عَلَى الْمُسْلِمِينَ وَآحَادِهِمْ فِي نَفْسٍ أَوْ مَالٍ، وَهِيَ: الْإِعَانَةُ عَلَى قِتَالِ الْمُسْلِمِينَ، وَقَتْلِ الْمُسْلِمِ وَالْمُسْلِمَةِ، وَقَطْعِ الطَّرِيقِ عَلَيْهِمْ، وَأَنْ يُؤْوِيَ عَلَى الْمُسْلِمِينَ جَاسُوسًا، وَأَنْ يُعِينَ عَلَيْهِمْ بِدَلَالَةٍ، مِثْلَ أَنْ يُكَاتِبَ الْمُشْرِكِينَ بِأَخْبَارِ الْمُسْلِمِينَ، وَأَنْ يَزْنِيَ بِمُسْلِمَةٍ أَوْ يُصِيبَهَا بِاسْمِ نِكَاحٍ، وَأَنْ يَفْتِنَ مُسْلِمًا عَنْ دِينِهِ.
قَالَ: فَعَلَيْهِ الْكَفُّ عَنْ هَذَا شُرِطَ أَوْ لَمْ يُشْرَطْ، فَإِنْ خَالَفَ انْتَقَضَ عَهْدُهُ، وَذَكَرَ نُصُوصَ أَحْمَدَ فِي نَقْضِهَا مِثْلَ نَصِّهِ فِي الزِّنَى بِمُسْلِمَةٍ، وَفِي التَّجَسُّسِ لِلْمُشْرِكِينَ، وَقَتْلِ الْمُسْلِمِ وَإِنْ كَانَ [عَبْدًا]- كَمَا ذَكَرَ الْخِرَقِيُّ - ثُمَّ ذَكَرَ نَصَّهُ فِي قَذْفِ الْمُسْلِمِ: عَلَى أَنَّهُ لَا يَنْتَقِضُ عَهْدُهُ بَلْ يُحَدُّ حَدَّ الْقَذْفِ.

(3/1360)

قَالَ:
[فَتُخَرَّجُ] الْمَسْأَلَةُ عَلَى رِوَايَتَيْنِ، ثُمَّ قَالَ: وَفِي مَعْنَى هَذِهِ الْأَشْيَاءِ ذِكْرَهُ اللَّهَ وَكِتَابَهُ وَدِينَهُ وَرَسُولَهُ بِمَا لَا يَنْبَغِي.
قَالَ: فَهَذِهِ أَرْبَعَةُ أَشْيَاءَ، الْحُكْمُ فِيهَا كَالْحُكْمِ فِي الثَّمَانِيَةِ الَّتِي قَبْلَهَا، لَيْسَ ذِكْرُهَا شَرْطًا فِي صِحَّةِ الْعَقْدِ فَإِنْ [أَتَوْا] وَاحِدَةً مِنْهَا نَقَضُوا الْأَمَانَ، سَوَاءٌ كَانَ مَشْرُوطًا فِي الْعَهْدِ أَوْ لَمْ يَكُنْ.
وَكَذَلِكَ قَالَ فِي " التَّعْلِيقِ " بَعْدَ أَنْ ذَكَرَ أَنَّ الْمَنْصُوصَ انْتِقَاضُ الْعَهْدِ بِهَذِهِ الْأَفْعَالِ وَالْأَقْوَالِ.
قَالَ: وَفِيهِ رِوَايَةٌ أُخْرَى: لَا يَنْتَقِضُ عَهْدُهُ إِلَّا بِالِامْتِنَاعِ مِنْ بَذْلِ الْجِزْيَةِ وَجَرْيِ أَحْكَامِنَا عَلَيْهِمْ.
ثُمَّ ذَكَرَ نَصَّ أَحْمَدَ عَلَى أَنَّ الذِّمِّيَّ إِذَا قَذَفَ الْمُسْلِمَ يُضْرَبُ، قَالَ: فَلَمْ يَجْعَلْهُ نَاقِضًا لِلْعَهْدِ بِقَذْفِ الْمُسْلِمِ مَعَ مَا فِيهِ مِنَ الضَّرَرِ عَلَيْهِ بِهَتْكِ عِرْضِهِ.

(3/1361)

وَتَبِعَ الْقَاضِيَ جَمَاعَةٌ مِنْ أَصْحَابِهِ وَمَنْ بَعْدَهُمْ كَالشَّرِيفِ [أَبِي جَعْفَرٍ] وَأَبِي الْخَطَّابِ وَابْنِ عَقِيلٍ وَالْحُلْوَانِيِّ، فَذَكَرُوا أَنَّهُ لَا خِلَافَ أَنَّهُمْ إِذَا امْتَنَعُوا مِنْ أَدَاءِ الْجِزْيَةِ وَالْتِزَامِ أَحْكَامِ الْمِلَّةِ انْتَقَضَ عَهْدُهُمْ، وَذَكَرُوا - فِي جَمِيعِ هَذِهِ الْأَفْعَالِ وَالْأَقْوَالِ الَّتِي فِيهَا الضَّرَرُ عَلَى الْمُسْلِمِينَ وَآحَادِهِمْ فِي نَفْسٍ أَوْ مَالٍ أَوْ فِيهَا غَضَاضَةٌ عَلَى الْمُسْلِمِينَ فِي دِينِهِمْ، مِثْلَ سَبِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا مَعَهُ - رِوَايَتَيْنِ:
إِحْدَاهُمَا: يَنْتَقِضُ الْعَهْدُ.
وَالْأُخْرَى: لَا يَنْتَقِضُ عَهْدُهُ وَيُقَامُ فِيهِ الْحَدُّ مَعَ أَنَّهُمْ كُلُّهُمْ مُتَّفِقُونَ عَلَى أَنَّ الْمَذْهَبَ انْتِقَاضُ الْعَهْدِ بِذَلِكَ.

(3/1362)

ثُمَّ إِنَّ الْقَاضِيَ وَالْأَكْثَرِينَ لَمْ يَعُدُّوا قَذْفَ الْمُسْلِمِ مِنَ الْأُمُورِ الْمُضِرَّةِ النَّاقِضَةِ، مَعَ أَنَّ الرِّوَايَةَ الْمُخَرَّجَةَ إِنَّمَا خَرَجَتْ مِنْ نَصِّهِ فِي الْقَذْفِ.
وَأَمَّا أَبُو الْخَطَّابِ وَمَنْ تَبِعَهُ فَإِنَّهُمْ نَقَلُوا حُكْمَ تِلْكَ الْخِصَالِ إِلَى الْقَذْفِ، كَمَا نَقَلُوا حُكْمَ الْقَذْفِ إِلَيْهَا حَتَّى حَكَوْا فِي انْتِقَاضِ الْعَهْدِ بِالْقَذْفِ رِوَايَتَيْنِ، ثُمَّ إِنَّ هَؤُلَاءِ كُلَّهُمْ وَسَائِرَ الْأَصْحَابِ ذَكَرُوا مَسْأَلَةَ سَبِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَوْضِعٍ آخَرَ، وَذَكَرُوا أَنَّ سَابَّهُ يُقْتَلُ وَإِنْ كَانَ ذِمِّيًّا، وَأَنَّ عَهْدَهُ يُنْتَقَضُ، وَذَكَرُوا نُصُوصَ أَحْمَدَ مِنْ غَيْرِ خِلَافٍ فِي الْمَذْهَبِ إِلَّا أَنَّ الْحُلْوَانِيَّ قَالَ: وَيَحْتَمِلُ أَلَّا يُقْتَلَ مَنْ سَبَّ اللَّهَ وَرَسُولَهُ إِذَا كَانَ ذِمِّيًّا.

(3/1363)

[فَصْلٌ طَرِيقٌ ثَالِثٌ فِي نَقْضِهِمُ الْعَهْدَ]
263 - فَصْلٌ
[طَرِيقٌ ثَالِثٌ فِي نَقْضِهِمُ الْعَهْدَ] .
وَسَلَكَ الْقَاضِي أَبُو الْحُسَيْنِ طَرِيقًا ثَالِثَةً فِي نَوَاقِضِ الْعَهْدِ فَقَالَ: أَمَّا الثَّمَانِيَةُ الَّتِي فِيهَا ضَرَرٌ عَلَى الْمُسْلِمِينَ وَآحَادِهِمْ فِي مَالٍ أَوْ نَفْسٍ فَإِنَّهَا تَنْقُضُ الْعَهْدَ فِي أَصَحِّ الرِّوَايَتَيْنِ.
وَأَمَّا مَا فِيهِ إِدْخَالُ غَضَاضَةٍ وَنَقْصٍ عَلَى الْإِسْلَامِ - وَهُوَ ذِكْرُ اللَّهِ وَكِتَابِهِ وَدِينِهِ وَرَسُولِهِ بِمَا لَا يَنْبَغِي - فَإِنَّهُ يَنْقُضُ الْعَهْدَ، نَصَّ عَلَيْهِ وَلَمْ يُخَرِّجْ فِي هَذَا رِوَايَةً أُخْرَى كَمَا ذَكَرَ أُولَئِكَ.
وَهَذَا أَقْرَبُ مِنْ تِلْكَ الطَّرِيقَةِ، وَعَلَى الرِّوَايَةِ الَّتِي تَقُولُ: " لَا يَنْتَقِضُ الْعَهْدُ بِذَلِكَ " فَإِنَّمَا ذَلِكَ إِذَا لَمْ يَكُنْ مَشْرُوطًا عَلَيْهِمْ فِي الْعَهْدِ.
فَأَمَّا إِنْ كَانَ مَشْرُوطًا فَفِيهِ وَجْهَانِ:
أَحَدُهُمَا: يَنْتَقِضُ، قَالَهُ الْخِرَقِيُّ.
قَالَ أَبُو الْحَسَنِ الْآمِدِيُّ: وَهُوَ الصَّحِيحُ فِي كُلِّ مَا شُرِطَ عَلَيْهِمْ تَرْكُهُ، فَصَحَّحَ قَوْلَ الْخِرَقِيِّ بِانْتِقَاضِ الْعَهْدِ إِذَا خَالَفُوا شَيْئًا مِمَّا شُرِطَ عَلَيْهِمْ.

(3/1364)

وَالثَّانِي: لَا يَنْتَقِضُ، قَالَهُ الْقَاضِي وَغَيْرُهُ.
قَالَ شَيْخُنَا: وَهَاتَانِ الطَّرِيقَتَانِ ضَعِيفَتَانِ، وَالَّذِي عَلَيْهِ عَامَّةُ الْمُتَقَدِّمِينَ وَمَنْ تَبِعَهُمْ مِنَ الْمُتَأَخِّرِينَ إِقْرَارُ نُصُوصِ أَحْمَدَ عَلَى حَالِهَا، وَهُوَ قَدْ نَصَّ فِي مَسَائِلِ سَبِّ اللَّهِ وَرَسُولِهِ عَلَى انْتِقَاضِ الْعَهْدِ فِي غَيْرِ مَوْضِعٍ وَعَلَى أَنَّهُ يُقْتَلُ، وَكَذَلِكَ فَيَمَنْ جَسَسَ عَلَى الْمُسْلِمِينَ أَوْ زَنَى بِمُسْلِمَةٍ عَلَى انْتِقَاضِ عَهْدِهِ وَقَتْلِهِ فِي غَيْرِ مَوْضِعٍ، وَكَذَلِكَ نَقَلَهُ الْخِرَقِيُّ فِيمَنْ قَتَلَ مُسْلِمًا أَوْ قَطَعَ الطَّرِيقَ.
وَقَدْ نَصَّ أَحْمَدُ عَلَى أَنَّ قَذْفَ الْمُسْلِمَ وَسِحْرَهُ لَا يَكُونُ نَقْضًا لِلْعَهْدِ فِي غَيْرِ مَوْضِعٍ، وَهَذَا هُوَ الْوَاجِبُ وَهُوَ تَقْرِيرُ الْمَذْهَبِ؛ لِأَنَّ تَخْرِيجَ حُكْمِ إِحْدَى الْمَسْأَلَتَيْنِ إِلَى الْأُخْرَى وَجَعْلَ الرِّوَايَتَيْنِ فِي الْمَوْضِعَيْنِ مَسْأَلَتَيْنِ - لِوُجُودِ الْفَرْقِ بَيْنَهُمَا نَصًّا وَاسْتِدْلَالًا، وَلِوُجُودِ مَعْنًى يَجُوزُ أَنْ يَكُونَ مُسْتَنِدًا لِلْفَرْقِ - غَيْرُ جَائِزٍ، وَلَمْ يُخَرَّجِ التَّخْرِيجُ.

(3/1365)

قُلْتُ: لَفْظُ الْقَاضِي فِي " التَّعْلِيقِ ": مَسْأَلَةٌ: إِذَا امْتَنَعَ الذِّمِّيُّ مِنْ بَذْلِ الْجِزْيَةِ وَمِنْ جَرَيَانِ أَحْكَامِنَا عَلَيْهِمْ صَارَ نَاقِضًا لِلْعَهْدِ، وَكَذَلِكَ إِذَا فَعَلَ مَا يَجِبُ عَلَيْهِ تَرْكُهُ وَالْكَفُّ عَنْهُ مِمَّا فِيهِ ضَرَرٌ عَلَى الْمُسْلِمِينَ وَآحَادِهِمْ فِي مَالٍ أَوْ نَفْسٍ، وَهِيَ ثَمَانِيَةُ أَشْيَاءَ:
[1 -] الِاجْتِمَاعُ عَلَى قِتَالِ الْمُسْلِمِينَ.
[2 -] وَأَلَّا يَزْنِيَ بِمُسْلِمَةٍ.
[3 -] وَلَا يُصِيبُهَا بِاسْمِ نِكَاحٍ.
[4 -] وَلَا يَفْتِنُ مُسْلِمًا عَنْ دِينِهِ.
[5 -] وَلَا يَقْطَعُ عَلَيْهِ الطَّرِيقَ.
[6 -] وَلَا يُؤْوِي لِلْمُشْرِكِينَ عَيْنًا.
[7 -] وَلَا يُعَاوِنُ عَلَى الْمُسْلِمِينَ بِدَلَالَةٍ - أَعْنِي لَا يُكَاتِبُ الْمُشْرِكِينَ بِأَخْبَارِ الْمُسْلِمِينَ -.
8 - وَلَا يَقْتُلُ مُسْلِمًا.
وَكَذَلِكَ إِذَا فَعَلَ مَا فِيهِ إِدْخَالُ غَضَاضَةٍ وَنَقْصٍ عَلَى الْإِسْلَامِ، وَهِيَ أَرْبَعَةُ أَشْيَاءَ:
[1 -] ذِكْرُ اللَّهِ.
[2 -] وَكِتَابِهِ.
[3 -] وَدِينِهِ.
[4 -] وَرَسُولِهِ، بِمَا لَا يَنْبَغِي سَوَاءٌ شَرَطَ عَلَيْهِمُ الْإِمَامُ أَنَّهُمْ مَتَى فَعَلُوا ذَلِكَ كَانَ نَقْضًا لِعَهْدِهِمْ أَوْ لَمْ يَشْرُطْ فِي أَصَحِّ الرِّوَايَتَيْنِ.
نَصَّ عَلَيْهَا فِي مَوَاضِعَ، فَقَالَ فِي رِوَايَةِ أَحْمَدَ بْنِ سَعِيدٍ فِي الذِّمِّيِّ يَمْنَعُ الْجِزْيَةَ: إِنْ كَانَ وَاجِدًا أُكْرِهَ عَلَيْهَا وَأُخِذَتْ مِنْهُ، وَإِنْ لَمْ يُعْطِهَا ضُرِبَتْ

(3/1366)

عُنُقُهُ.
وَفِي رِوَايَةِ أَبِي الْحَارِثِ فِي نَصْرَانِيٍّ اسْتَكْرَهَ مُسْلِمَةً عَلَى نَفْسِهَا: يُقْتَلُ، لَيْسَ عَلَى هَذَا صُولِحُوا، فَإِنْ طَاوَعَتْهُ قُتِلَ وَعَلَيْهَا الْحَدُّ.
وَفِي رِوَايَةِ حَنْبَلٍ: كُلُّ مَنْ ذَكَرَ شَيْئًا يَعْرِضُ بِهِ لِلرَّبِّ عَزَّ وَجَلَّ فَعَلَيْهِ الْقَتْلُ مُسْلِمًا كَانَ أَوْ كَافِرًا، وَكَذَلِكَ نَقَلَ عَنْهُ جَعْفَرُ بْنُ مُحَمَّدٍ فِي يَهُودِيٍّ سَمِعَ الْمُؤَذِّنَ يُؤَذِّنُ فَقَالَ: " كَذَبْتَ " يُقْتَلُ؛ لِأَنَّهُ شَتَمَ.
وَفِي رِوَايَةِ أَبِي طَالِبٍ فِي يَهُودِيٍّ شَتَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يُقْتَلُ، قَدْ نَقَضَ الْعَهْدَ.
وَإِنْ زَنَى بِمُسْلِمَةٍ يُقْتَلُ، أُتِيَ عُمَرُ بِيَهُودِيٍّ فَحَشَ بِمُسْلِمَةٍ ثُمَّ غَشِيَهَا فَقَتَلَهُ.
وَقَالَ الْخِرَقِيُّ فِي الذِّمِّيِّ إِذَا قَتَلَ عَبْدًا مُسْلِمًا: يَنْتَقِضُ عَهْدُهُ.
قَالَ الْقَاضِي: وَفِيهِ رِوَايَةٌ أُخْرَى لَا يَنْتَقِضُ الْعَهْدُ إِلَّا بِالِامْتِنَاعِ مِنْ بَذْلِ الْجِزْيَةِ وَجَرْيِ أَحْكَامِنَا عَلَيْهِمْ.
وَقَالَ فِي رِوَايَةِ [يُوسُفَ] بْنِ مُوسَى الْمَوْصِلِيِّ فِي الْمُشْرِكِ إِذَا قَذَفَ

(3/1367)

مُسْلِمًا يُضْرَبُ.
وَكَذَلِكَ نَقَلَ الْمَيْمُونِيُّ فِي الرَّجُلِ مِنْ أَهْلِ الْكِتَابِ يَقْذِفُ الْعَبْدَ الْمُسْلِمَ: يُنَكَّلُ بِهِ، يُضْرَبُ مَا يَرَى الْحَاكِمُ.
وَكَذَلِكَ نَقَلَ عَنْهُ عَبْدُ اللَّهِ فِي نَصْرَانِيٍّ قَذَفَ مُسْلِمًا: عَلَيْهِ الْحَدُّ.
قَالَ: وَظَاهِرُ هَذَا أَنَّهُ لَمْ يَجْعَلْهُ نَاقِضًا لِلْعَهْدِ بِقَذْفِ الْمُسْلِمِينَ مَعَ مَا فِيهِ مِنْ إِدْخَالِ الضَّرَرِ عَلَيْهِ بِهَتْكِ عِرْضِهِ، انْتَهَى.
فَتَأَمَّلْ هَذِهِ النُّصُوصَ، وَتَأَمَّلْ تَخْرِيجَهُ لَهَا، فَأَحْمَدُ لَمْ يَخْتَلِفْ قَوْلُهُ فِي انْتِقَاضِ الْعَهْدِ بِسَبِّ اللَّهِ وَرَسُولِهِ وَالزِّنَى بِمُسْلِمَةٍ، وَلَمْ يَخْتَلِفْ نَصُّهُ فِي عَدَمِ الِانْتِقَاضِ بِقَذْفِ الْمُسْلِمِ، فَإِلْحَاقُ مَسَبَّةِ اللَّهِ وَرَسُولِهِ بِمَسَبَّةِ آحَادِ الْمُسْلِمِينَ مِنْ أَفْسَدِ الْإِلْحَاقِ، وَتَخْرِيجُ عَدَمِ النَّقْضِ بِهِ مِنْ نَصِّهِ عَلَى عَدَمِ النَّقْضِ بِسَبِّ

(3/1368)

آحَادِ الْمُسْلِمِينَ مِنْ أَفْسَدِ التَّخْرِيجِ، وَأَيْنَ الضَّرَرُ وَالْمَفْسَدَةُ مِنْ هَذَا النَّوْعِ إِلَى الْمَفْسَدَةِ مِنَ النَّوْعِ الْآخَرِ؟ وَإِذَا كَانَ الْمُسْلِمُ يُقْتَلُ بِسَبِّ اللَّهِ وَرَسُولِهِ، وَالزِّنَى مَعَ الْإِحْصَانِ، وَلَا يُقْتَلُ بِالْقَذْفِ، فَكَذَلِكَ الذِّمِّيُّ فَالَّذِي نَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ فِي الْمَوْضِعَيْنِ هُوَ مَحْضُ الْفِقْهِ، وَالتَّخْرِيجُ بَاطِلٌ نَصًّا وَقِيَاسًا وَاعْتِبَارًا.
وَاشْتِرَاكُ الصُّوَرِ كُلِّهَا فِي إِدْخَالِ الضَّرَرِ عَلَى الْمُسْلِمِ لَا يُوجِبُ تَسَاوِيَهَا فِي مِقْدَارِ الضَّرْبِ وَكَيْفِيَّتِهِ، فَالْمُسْلِمُ إِذَا فَعَلَ ذَلِكَ فَقَدْ أَدْخَلَ الضَّرَرَ أَيْضًا مَعَ التَّفَاوُتِ فِي الْأَحْكَامِ.
ثُمَّ يُقَالُ: يَا لِلَّهِ الْعَجَبُ! ! أَيْنَ ضَرَرُ الْمُجَاهَرَةِ بِسَبِّ اللَّهِ وَرَسُولِهِ وَكَلَامِهِ وَدِينِهِ عَلَى رُءُوسِ الْمَلَأِ، وَقَهْرِ الْمُسْلِمَاتِ وَإِنْ كُنَّ شَرِيفَاتٍ عَلَى الزِّنَى، إِلَى ضَرَرِ مَنْعِ دِينَارٍ يَجِبُ عَلَيْهِ مِنَ الْجِزْيَةِ! .
وَكَذَلِكَ أَيْنَ ضَرَرُ تَحْرِيقِهِ لِمَسَاجِدِ الْمُسْلِمِينَ وَالْمَنَابِرِ، إِلَى ضَرَرِ مَنْعِهِ لِدِينَارٍ وَجَبَ عَلَيْهِ! ! فَكَيْفَ يَقْتَضِي الْفِقْهُ أَنْ يُقَالَ: يَنْتَقِضُ عَهْدُهُ بِمَنْعِ الدِّينَارِ دُونَ هَذِهِ الْأُمُورِ؟ وَأَيْنَ ضَرَرُ امْتِنَاعِهِ مِنْ قَبُولِ حُكْمِ الْحَاكِمِ إِلَى ضَرَرِ مُجَاهَرَتِهِ بِسَبِّ اللَّهِ وَرَسُولِهِ وَمَا مَعَهُ؟
وَطَرِيقَةُ أَبِي الْبَرَكَاتِ فِي " الْمُحَرَّرِ " فِي تَحْصِيلِ الْمَذْهَبِ فِي ذَلِكَ أَصَحُّ طُرُقِ الْأَصْحَابِ عَلَى الْإِطْلَاقِ.
قَالَ: وَإِذَا لَحِقَ الذِّمِّيُّ بِدَارِ الْحَرْبِ مُتَوَطِّنًا أَوِ امْتَنَعَ مِنْ إِعْطَاءِ مَا عَلَيْهِ أَوِ الْتِزَامِ أَحْكَامِ الْمِلَّةِ أَوْ قَاتَلَ الْمُسْلِمِينَ انْتَقَضَ عَهْدُهُ، وَإِنْ قَذَفَ مُسْلِمًا أَوْ آذَاهُ بِسِحْرٍ فِي تَصَرُّفَاتِهِ لَمْ يَنْتَقِضْ عَهْدُهُ، نَصَّ عَلَيْهِ فِي رِوَايَةِ جَمَاعَةٍ، وَقِيلَ: يَنْتَقِضُ.

(3/1369)

وَإِنْ فَتَنَهُ عَنْ دِينِهِ أَوْ قَتَلَهُ أَوْ قَطَعَ عَلَيْهِ الطَّرِيقَ أَوْ زَنَى بِمُسْلِمَةٍ أَوْ تَجَسَّسَ لِلْكُفَّارِ أَوْ آوَى لَهُمْ جَاسُوسًا أَوْ ذَكَرَ اللَّهَ أَوْ كِتَابَهُ أَوْ رَسُولَهُ بِسُوءٍ، انْتَقَضَ عَهْدُهُ، نَصَّ عَلَيْهِ.
وَقِيلَ: فِيهِ رِوَايَتَانِ بِنَاءً عَلَى نَصِّهِ فِي الْقَذْفِ، وَالْأَصَحُّ التَّفْرِقَةُ.
وَإِذَا أَظْهَرَ مُنْكَرًا أَوْ رَفَعَ صَوْتَهُ بِكِتَابِهِ أَوْ رَكِبَ الْخَيْلَ وَنَحْوَهُ عُزِّرَ وَلَمْ يَنْتَقِضْ عَهْدُهُ، وَقِيلَ: إِنْ شُرِطَ عَلَيْهِ تَرْكُهُ وَإِلَّا فَلَا.

[فَصْلٌ مَذْهَبُ الْإِمَامِ الشَّافِعِيِّ فِيمَا يَنْقُضُ الْعَهْدَ]
264 - فَصْلٌ
[مَذْهَبُ الْإِمَامِ الشَّافِعِيِّ فِيمَا يَنْقُضُ الْعَهْدَ] .
وَأَمَّا مَذْهَبُ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى فَقَدْ قَالَ فِي " الْأُمِّ ": " وَإِذَا أَرَادَ الْإِمَامُ أَنْ يَكْتُبَ كِتَابَ صُلْحٍ عَلَى الْجِزْيَةِ كَتَبَ وَذَكَرَ الشُّرُوطَ إِلَى أَنْ قَالَ: " وَعَلَى أَنَّ أَحَدًا مِنْكُمْ إِنْ ذَكَرَ مُحَمَّدًا أَوْ كِتَابَ اللَّهِ أَوْ دِينَهُ بِمَا لَا يَنْبَغِي أَنْ يُذْكَرَ بِهِ فَقَدْ بَرِئَتْ مِنْهُ ذِمَّةُ اللَّهِ ثُمَّ ذِمَّةُ أَمِيرِ الْمُؤْمِنِينَ وَجَمِيعِ الْمُسْلِمِينَ، وَنَقَضَ مَا أُعْطِيَ مِنَ الْأَمَانِ، وَحَلَّ لِأَمِيرِ الْمُؤْمِنِينَ مَالُهُ وَدَمُهُ كَمَا تَحِلُّ أَمْوَالُ أَهْلِ الْحَرْبِ وَدِمَاؤُهُمْ، وَعَلَى أَنَّ أَحَدًا مِنْ رِجَالِهِمْ إِنْ أَصَابَ مُسْلِمَةً بِزِنًى أَوِ اسْمِ نِكَاحٍ، أَوْ قَطَعَ الطَّرِيقَ عَلَى مُسْلِمٍ، أَوْ فَتَنَ مُسْلِمًا عَنْ دِينِهِ، أَوْ أَعَانَ الْمُحَارِبِينَ عَلَى الْمُسْلِمِينَ بِقِتَالٍ أَوْ دَلَالَةٍ عَلَى عَوْرَاتِ الْمُسْلِمِينَ أَوْ إِيوَاءٍ لِعُيُونِهِمْ، فَقَدْ نَقَضَ عَهْدَهُ وَأَحَلَّ دَمَهُ وَمَالَهُ.

(3/1370)

وَإِنْ نَالَ مُسْلِمًا بِمَا دُونَ هَذَا فِي مَالِهِ أَوْ عِرْضِهِ لَزِمَهُ فِيهِ الْحُكْمُ ".
ثُمَّ قَالَ: " فَهَذِهِ الشُّرُوطُ لَازِمَةٌ [لَهُ] إِنْ رَضِيَهَا فِيهَا، فَإِنْ لَمْ يَرْضَهَا فَلَا عَقْدَ لَهُ وَلَا جِزْيَةَ ".
ثُمَّ قَالَ: " وَأَيُّهُمْ قَالَ أَوْ فَعَلَ شَيْئًا مِمَّا وَصَفْتُهُ نَقْضًا لِلْعَهْدِ وَأَسْلَمَ لَمْ يُقْتَلْ إِذَا كَانَ ذَلِكَ قَوْلًا، وَكَذَلِكَ إِذَا كَانَ فِعْلًا لَمْ يُقْتَلْ إِلَّا أَنْ يَكُونَ فِي دِينِ الْمُسْلِمِينَ أَنَّ مَنْ فَعَلَهُ قُتِلَ حَدًّا أَوْ قِصَاصًا، فَيُقْتَلُ بِحَدٍّ أَوْ قِصَاصٍ لَا بِنَقْضِ عَهْدٍ، وَإِنْ فَعَلَ مَا وَصَفْنَا وَشُرِطَ أَنَّهُ نَقْضٌ لِعَهْدِ الذِّمَّةِ فَلَمْ يُسْلِمْ، لَكِنَّهُ قَالَ: " أَتُوبُ وَأُعْطِي الْجِزْيَةَ كَمَا كُنْتُ أُعْطِيهَا، أَوْ [عَلَى] صُلْحٍ أُجَدِّدُهُ " عُوقِبَ وَلَمْ يُقْتَلْ إِلَّا أَنْ يَكُونَ فَعَلَ فِعْلًا يُوجِبُ الْقِصَاصَ وَالْحَدَّ، فَأَمَّا مَا دُونَ هَذَا مِنَ الْفِعْلِ وَالْقَوْلِ فَكُلُّ قَوْلٍ يُعَاقَبُ عَلَيْهِ وَلَا يُقْتَلُ.
قَالَ: فَإِنْ فَعَلَ أَوْ قَالَ مَا وَصَفْنَا وَشُرِطَ أَنْ يَحِلَّ دَمُهُ فَظُفِرَ بِهِ فَامْتَنَعَ مِنْ أَنْ يَقُولَ: " أُسْلِمُ أَوْ أُعْطِي الْجِزْيَةَ " قُتِلَ وَأُخِذَ مَالُهُ فَيْئًا ".
وَنَصَّ فِي " الْأُمِّ " أَيْضًا أَنَّ الْعَهْدَ لَا يَنْتَقِضُ بِقَطْعِ الطَّرِيقِ وَلَا بِقَتْلِ الْمُسْلِمِ وَلَا بِالزِّنَى بِالْمُسْلِمَةِ وَلَا بِالتَّجَسُّسِ، بَلْ يُحَدُّ فِيمَا فِيهِ الْحَدُّ، وَيُعَاقَبُ عُقُوبَةً مُنَكِّلَةً فِيمَا فِيهِ الْعُقُوبَةُ، وَلَا يُقْتَلُ إِلَّا بِأَنَّهُ يَجِبُ عَلَيْهِ الْقَتْلُ.

(3/1371)

قَالَ: وَلَا يَكُونُ النَّقْضُ لِلْعَهْدِ إِلَّا بِمَنْعِ الْجِزْيَةِ أَوِ الْحُكْمِ بَعْدَ الْإِقْرَارِ وَالِامْتِنَاعِ بِذَلِكَ. وَلَوْ قَالَ: " أُؤَدِّي الْجِزْيَةَ وَلَا أُقِرُّ بِالْحُكْمِ " نُبِذَ إِلَيْهِ وَلَمْ يُقَاتَلْ عَلَى ذَلِكَ مَكَانَهُ، وَقِيلَ لَهُ: قَدْ تَقَدَّمَ لَكَ أَمَانٌ [بِأَدَائِكَ] لِلْجِزْيَةِ وَإِقْرَارِكَ بِهَا، وَقَدْ أَجَّلْنَاكَ فِي أَنْ تَخْرُجَ مِنْ بِلَادِ الْإِسْلَامِ، ثُمَّ إِذَا خَرَجَ مَبْلَغَ مَأْمَنِهِ قُتِلَ إِنْ قُدِرَ عَلَيْهِ. هَذَا لَفْظُهُ.
وَحَكَى ابْنُ الْمُنْذِرِ وَالْخَطَّابِيُّ عَنِ الشَّافِعِيِّ أَيْضًا: أَنَّ عَهْدَهُ يَنْتَقِضُ بِسَبِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُقْتَلُ.
وَأَمَّا أَصْحَابُهُ فَذَكَرُوا - فِيمَا إِذَا ذَكَرَ اللَّهَ أَوْ رَسُولَهُ بِسُوءٍ - وَجْهَيْنِ:
أَحَدُهُمَا: يَنْتَقِضُ عَهْدُهُ بِذَلِكَ سَوَاءٌ شُرِطَ عَلَيْهِ تَرْكُهُ أَوْ لَمْ يُشْتَرَطْ - كَمَا إِذَا قَاتَلُوا الْمُسْلِمِينَ أَوِ امْتَنَعُوا مِنَ الْتِزَامِ الْحُكْمِ - كَطَرِيقَةِ أَبِي الْحُسَيْنِ مِنْ أَصْحَابِنَا، وَهَذِهِ طَرِيقَةُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ.
وَمِنْهُمْ مَنْ خَصَّ سَبَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحْدَهُ بِأَنَّهُ يُوجِبُ الْقَتْلَ.

(3/1372)

وَالثَّانِي: أَنَّ السَّبَّ كَالْأَفْعَالِ الَّتِي عَلَى الْمُسْلِمِينَ فِيهَا ضَرَرٌ مِنْ قَتْلِ الْمُسْلِمِ وَالزِّنَى بِالْمُسْلِمَةِ وَالْجَسِّ وَمَا ذُكِرَ مَعَهُ.
وَذَكَرُوا فِي تِلْكَ الْأُمُورِ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهُ إِنْ لَمْ يُشْرَطْ عَلَيْهِمْ تَرْكُهَا بِأَعْيَانِهَا لَمْ يَنْتَقِضِ الْعَهْدُ بِفِعْلِهَا، وَإِنْ شُرِطَ عَلَيْهِمْ تَرْكُهَا بِأَعْيَانِهَا فَفِي انْتِقَاضِ الْعَهْدِ بِذَلِكَ وَجْهَانِ.
وَالثَّانِي: لَا يَنْتَقِضُ الْعَهْدُ بِفِعْلِهَا مُطْلَقًا.
وَمِنْهُمْ مَنْ حَكَى هَذِهِ الْوُجُوهَ أَقْوَالًا وَهِيَ أَقْوَالٌ مُشَارٌ إِلَيْهَا، فَيَجُوزُ أَنْ تُسَمَّى أَقْوَالًا وَوُجُوهًا.
هَذِهِ طَرِيقَةُ الْعِرَاقِيِّينَ، وَقَدْ صَرَّحُوا بِأَنَّ الْمُرَادَ شَرْطُ تَرْكِهَا لَا شَرْطُ انْتِقَاضِ الْعَهْدِ بِفِعْلِهَا كَمَا ذَكَرَهُ أَصْحَابُ أَحْمَدَ.
وَأَمَّا الْخُرَاسَانِيُّونَ فَقَالُوا: الْمُرَادُ بِالِاشْتِرَاطِ هُنَا شَرْطُ انْتِقَاضِ الْعَهْدِ بِفِعْلِهَا لَا شَرْطُ تَرْكِهَا.
قَالُوا: إِنَّ الشَّرْطَ مُوجِبٌ نَفْسَ الْعَقْدِ وَذَكَرُوا فِي تِلْكَ الْخِصَالِ الْمُضِرَّةِ ثَلَاثَةَ أَوْجُهٍ:
أَحَدُهَا: يَنْتَقِضُ الْعَهْدُ بِفِعْلِهَا.
وَالثَّانِي: لَا يَنْتَقِضُ.
وَالثَّالِثُ: إِنْ شُرِطَ فِي الْعَقْدِ انْتِقَاضُ الْعَهْدِ بِفِعْلِهَا انْتَقَضَ وَإِلَّا فَلَا.
وَمِنْهُمْ مَنْ قَالَ: إِنْ شُرِطَ نُقِضَ؛ وَجْهًا وَاحِدًا، وَإِنْ لَمْ يُشْرَطْ فَوَجْهَانِ.

(3/1373)

وَحَسِبُوا أَنَّ مُرَادَ الْعِرَاقِيِّينَ بِالِاشْتِرَاطِ هَذَا فَقَالُوا - حِكَايَةً عَنْهُمْ -: وَإِنْ لَمْ يَجْرِ شَرْطٌ لَمْ يَنْتَقِضِ الْعَهْدُ، وَإِنْ جَرَى فَوَجْهَانِ. وَيَلْزَمُ مِنْ هَذَا أَنْ يَكُونَ الْعِرَاقِيُّونَ قَائِلِينَ بِأَنَّهُ إِنْ لَمْ يَجْرِ شَرْطُ الِانْتِقَاضِ بِهَذِهِ الْأَشْيَاءِ لَمْ يَنْتَقِضْ بِهَا، قَوْلًا وَاحِدًا، وَإِنْ صُرِّحَ بِشَرْطِ تَرْكِهَا انْتَقَضَ.
وَهَذَا غَلَطٌ عَلَيْهِمْ، وَالَّذِي نَصَرُوهُ فِي كُتُبِ الْخِلَافِ: أَنَّ سَبَّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْقُضُ الْعَهْدَ وَيُوجِبُ الْقَتْلَ، كَمَا ذَكَرْنَاهُ عَنِ الشَّافِعِيِّ نَفْسِهِ.

[فَصْلٌ مَذْهَبُ الْإِمَامِ مَالِكٍ فِيمَا يَنْقُضُ الْعَهْدَ]
265 - فَصْلٌ
[مَذْهَبُ الْإِمَامِ مَالِكٍ فِيمَا يَنْقُضُ الْعَهْدَ] .
وَأَمَّا مَالِكٌ وَأَصْحَابُهُ رَحِمَهُمُ اللَّهُ تَعَالَى فَقَالُوا: يَنْتَقِضُ الْعَهْدُ بِالْقِتَالِ، أَوْ مَنْعِ الْجِزْيَةِ، أَوِ التَّمَرُّدِ عَلَى الْأَحْكَامِ، أَوْ إِكْرَاهِ الْمُسْلِمَةِ عَلَى الزِّنَى، أَوِ التَّطَلُّعِ عَلَى عَوْرَاتِ الْمُسْلِمِينَ.
قَالُوا: وَمَنْ نَقَضَ عَهْدَهُ وَجَبَ قَتْلُهُ وَلَمْ يَسْقُطْ بِإِسْلَامِهِ.
قَالُوا: وَمَنْ سَبَّ مِنْهُمْ أَحَدًا مِنَ الْأَنْبِيَاءِ وَجَبَ قَتْلُهُ إِلَّا أَنْ يُسْلِمَ.
وَأَمَّا قَطْعُ الطَّرِيقِ وَالسَّرِقَةِ وَنَحْوِهِمَا فَحُكْمُهُ فِيهَا حُكْمُ الْمُسْلِمِينَ يُقَامُ عَلَيْهِ فِيهِ الْحَدُّ كَمَا يُقَامُ عَلَى الْمُسْلِمِينَ، وَلَيْسَ ذَلِكَ مِنْ بَابِ نَقْضِ الْعَهْدِ.
قَالُوا: وَأَمَّا رَفْعُ أَصْوَاتِهِمْ بِكِتَابِهِمْ وَرُكُوبُ السُّرُوجِ وَتَرْكُ الْغِيَارِ وَإِظْهَارُ مُعْتَقَدِهِمْ فِي عِيسَى وَنَحْوُ ذَلِكَ مِمَّا لَا ضَرَرَ فِيهِ عَلَى الْمُسْلِمِينَ، فَإِنَّمَا

(3/1374)

يُوجِبُ التَّأْدِيبَ لَا الْقَتْلَ.
قَالُوا: وَإِذَا ظَهَرَ نَقْضُ الْعَهْدِ مِنْ بَعْضِهِمْ فَإِنْ أَنْكَرَ عَلَيْهِ الْبَاقُونَ وَظَهَرَ مِنْهُمْ كَرَاهِيَةُ ذَلِكَ اخْتَصَّ النَّقْضُ بِهِ.
وَإِنْ ظَهَرَ رِضَاهُمْ بِذَلِكَ كَانَ نَقْضًا مِنْ جَمِيعِهِمْ، فَعَلَامَةُ بَقَائِهِمْ عَلَى الْعَهْدِ إِنْكَارُهُمْ عَلَى مَنْ نَقَضَ عَهْدَهُ.

[فَصْلٌ مَذْهَبُ الْإِمَامِ أَبِي حَنِيفَةَ فِيمَا يَنْقُضُ الْعَهْدَ]
266 - فَصْلٌ
[مَذْهَبُ الْإِمَامِ أَبِي حَنِيفَةَ فِيمَا يَنْقُضُ الْعَهْدَ] .
وَأَمَّا أَبُو حَنِيفَةَ وَأَصْحَابُهُ رَحِمَهُمُ اللَّهُ تَعَالَى فَقَالُوا: لَا يَنْتَقِضُ الْعَهْدُ إِلَّا بِأَنْ يَكُونَ لَهُمْ مَنَعَةٌ فَيَمْتَنِعُونَ مِنَ الْإِمَامِ وَيَمْنَعُونَ الْجِزْيَةَ وَلَا يُمْكِنُهُ إِجْرَاءُ الْأَحْكَامِ عَلَيْهِمْ.
فَأَمَّا إِذَا امْتَنَعَ الْوَاحِدُ مِنْهُمْ عَنْ أَدَاءِ الْجِزْيَةِ أَوْ فَعَلَ شَيْئًا مِنْ هَذِهِ الْأَشْيَاءِ الَّتِي فِيهَا ضَرَرٌ عَلَى الْمُسْلِمِينَ أَوْ غَضَاضَةٌ عَلَى الْإِسْلَامِ لَمْ يَصِرْ نَاقِضًا لِلْعَهْدِ، لَكِنْ مِنْ أُصُولِهِمْ أَنَّ مَا لَا قَتْلَ فِيهِ عِنْدَهُمْ مِثْلَ الْقَتْلِ بِالْمُثَقَّلِ وَالتَّلَوُّطِ وَسَبِّ الذِّمِّيِّ لِلَّهِ وَرَسُولِهِ وَكِتَابِهِ وَنَحْوِ ذَلِكَ، إِذَا تَكَرَّرَ فَعَلَى الْإِمَامِ أَنْ يَقْتُلَ فَاعِلَهُ تَعْزِيرًا.

(3/1375)

وَلَهُ أَنْ يَزِيدَ عَلَى الْحَدِّ الْمُقَدَّرِ فِيهِ إِذَا رَأَى الْمَصْلَحَةَ فِي ذَلِكَ، وَيَحْمِلُونَ مَا جَاءَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْقَتْلِ فِي مِثْلِ هَذِهِ الْجَرَائِمِ عَلَى أَنَّهُ رَأَى الْمَصْلَحَةَ فِي ذَلِكَ وَيُسَمُّونَهُ الْقَتْلَ سِيَاسَةً، وَكَانَ حَاصِلُهُ أَنَّ لِلْإِمَامِ أَنْ يُعَزِّرَ بِالْقَتْلِ فِي الْجَرَائِمِ الَّتِي تَغَلَّظَتْ بِالتَّكْرَارِ، وَشُرِعَ الْقَتْلُ فِي جِنْسِهَا، وَلِهَذَا أَفْتَى أَكْثَرُ أَصْحَابِهِمْ بِقَتْلِ مَنْ أَكْثَرَ مِنْ سَبِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِ الذِّمَّةِ وَإِنْ أَسْلَمَ بَعْدَ أَخْذِهِ.
وَقَالُوا: يُقْتَلُ سِيَاسَةً، وَهَذَا مُتَوَجِّهٌ عَلَى أُصُولِهِمْ.
قَالَ الْقَاضِي فِي " التَّعْلِيقِ ": وَالدَّلَالَةُ عَلَى أَنَّ نَقْضَ الْعَهْدِ يَحْصُلُ بِهَذِهِ الْأَشْيَاءِ - وَإِنْ لَمْ يَشْتَرِطْهُ فِي عَقْدِ الذِّمَّةِ - أَنَّ الْإِمَامَ يَقْتَضِي الْكَفَّ عَنِ الْإِضْرَارِ وَفِي هَذِهِ الْأَشْيَاءِ إِضْرَارٌ، فَيَجِبُ أَنْ يَنْتَقِضَ الْعَهْدُ بِفِعْلِهَا كَمَا لَوْ شُرِطَ ذَلِكَ فِي عَقْدِ الْأَمَانِ.
قَالَ: وَلِأَنَّ عَقْدَ الذِّمَّةِ عَقْدُ أَمَانٍ فَانْتَقَضَ بِالْمُخَالَفَةِ مِنْ غَيْرِ شَرْطٍ كَالْهُدْنَةِ.

(3/1376)

[الْأَدِلَّةُ مِنْ كِتَابِ اللَّهِ عَلَى وُجُوبِ قَتْلِ السَّابِّ وَانْتِقَاضِ عَهْدِهِ] .
الدَّلِيلُ الثَّانِي: قُلْتُ: وَاحْتَجَّ غَيْرُهُ مِنَ الْأَصْحَابِ بِوُجُوهٍ أُخَرَ سِوَى مَا ذَكَرَهُ مِنْهَا قَوْلُهُ تَعَالَى: {قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة: 29] فَلَا يَجُوزُ الْإِمْسَاكُ عَنْ قِتَالِهِمْ إِلَّا إِذَا كَانُوا صَاغِرِينَ حَالَ إِعْطَاءِ الْجِزْيَةِ.
وَالْمُرَادُ بِإِعْطَاءِ الْجِزْيَةِ مِنْ حِينِ بَذْلِهَا أَوِ الْتِزَامِهَا إِلَى حِينِ تَسْلِيمِهَا وَإِقْبَاضِهَا، فَإِنَّهُمْ إِذَا بَذَلُوا الْجِزْيَةَ شَرَعُوا فِي الْإِعْطَاءِ وَوَجَبَ الْكَفُّ عَنْهُمْ إِلَى أَنْ نَقْبِضَهَا مِنْهُمْ، فَمَتَى لَمْ يَلْتَزِمُوهَا أَوِ الْتَزَمُوهَا وَامْتَنَعُوا مِنْ تَسْلِيمِهَا لَمْ يَكُونُوا مُعْطِينَ لَهَا، فَلَيْسَ الْمُرَادُ أَنْ يَكُونُوا صَاغِرِينَ حَالَ تَنَاوُلِ الْجِزْيَةِ مِنْهُمْ فَقَطْ، وَيُفَارِقُهُمُ الصَّغَارُ فِيمَا عَدَا هَذَا الْوَقْتَ، هَذَا بَاطِلٌ قَطْعًا.

(3/1377)

وَإِذَا عُلِمَ هَذَا فَمَنْ جَاهَرَنَا بِسَبِّ اللَّهِ وَرَسُولِهِ وَإِكْرَاهِ حَرِيمِنَا عَلَى الزِّنَى وَتَحْرِيقِ جَوَامِعِنَا وَدُورِنَا وَرَفْعِ الصَّلِيبِ فَوْقَ رُءُوسِنَا، فَلَيْسَ مَعَهُ مِنَ الصَّغَارِ شَيْءٌ، فَيَجِبُ قِتَالُهُ بِنَصِّ الْآيَةِ حَتَّى يَصِيرَ صَاغِرًا.
فَإِنْ قِيلَ: فَالْمَأْمُورُ بِهِ الْقِتَالُ إِلَى هَذِهِ الْغَايَةِ، فَمِنْ أَيْنَ لَكُمُ الْقَتْلُ الْمَقْدُورُ عَلَيْهِ؟ فَالْجَوَابُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ كُلَّ مَنْ أُمْرِنَا بِقِتَالِهِ مِنَ الْكُفَّارِ فَإِنَّهُ يُقْتَلُ إِذَا قَدَرْنَا عَلَيْهِ.
الثَّانِي: أَنَّا إِذَا كُنَّا مَأْمُورِينَ أَنْ نُقَاتِلَهُمْ إِلَى هَذِهِ الْغَايَةِ لَمْ يَجُزْ أَنْ نَعْقِدَ لَهُمْ عَهْدَ الذِّمَّةِ بِدُونِهَا، وَلَوْ عُقِدَ لَهُمْ [كَانَ] عَقْدًا فَاسِدًا.
الثَّالِثُ: أَنَّ الْأَصْلَ إِبَاحَةُ دِمَائِهِمْ، يُمْسِكُ عِصْمَتَهَا الْحَبْلَانِ: حَبْلٌ مِنَ اللَّهِ بِالْأَمْرِ بِالْكَفِّ عَنْهُمْ، وَحَبْلٌ مِنَ النَّاسِ بِالْعَهْدِ وَالْعَقْدِ، وَلَمْ يُوجَدْ وَاحِدٌ مِنَ الْحَبْلَيْنِ.
أَمَّا حَبْلُ اللَّهِ سُبْحَانَهُ فَإِنَّهُ إِنَّمَا اقْتَضَى الْأَمْرَ بِالْكَفِّ عَنْهُمْ إِذَا كَانُوا صَاغِرِينَ، فَمَتَى لَمْ يُوجَدُ وَصْفُ الصَّغَارِ الْمُقْتَضِي لِلْكَفِّ مِنْهُمْ وَعَنْهُمْ، فَالْقَتْلُ الْمَقْدُورُ عَلَيْهِ مِنْهُمْ وَالْقِتَالُ لِلطَّائِفَةِ الْمُمْتَنِعَةِ وَاجِبٌ.
وَأَمَّا حَبْلُ النَّاسِ فَلَمْ يُعَاهِدْهُمُ الْإِمَامُ وَالْمُسْلِمُونَ إِلَّا عَلَى الْكَفِّ عَمَّا فِيهِ إِدْخَالُ ضَرَرٍ عَلَى الْمُسْلِمِينَ وَغَضَاضَةٍ فِي الْإِسْلَامِ، فَإِذَا لَمْ يُوجَدُ فَلَا عَهْدَ لَهُمْ مِنَ الْإِمَامِ وَلَا مِنَ اللَّهِ، وَهَذَا ظَاهِرٌ لَا خَفَاءَ بِهِ.

(3/1378)

[فَصْلٌ لَيْسَ لِأَهْلِ الذِّمَّةِ عَهْدٌ إِلَّا مَا دَامُوا مُسْتَقِيمِينَ لَنَا]
267 - فَصْلٌ
[لَيْسَ لِأَهْلِ الذِّمَّةِ عَهْدٌ إِلَّا مَا دَامُوا مُسْتَقِيمِينَ لَنَا] .
الدَّلِيلُ الثَّالِثُ: قَوْلُهُ تَعَالَى: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ} [التوبة: 7] إِلَى قَوْلِهِ: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ} [التوبة: 12] فَنَفَى اللَّهُ أَنْ يَكُونَ لِمُشْرِكٍ عَهْدٌ مِمَّنْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَاهَدَهُمْ إِلَّا قَوْمًا ذَكَرَهُمْ فَجَعَلَ لَهُمْ عَهْدًا مَا دَامُوا مُسْتَقِيمِينَ لَنَا، فَعُلِمَ أَنَّ الْعَهْدَ لَا يَبْقَى لِلْمُشْرِكِ إِلَّا مَا دَامَ مُسْتَقِيمًا، وَمَعْلُومٌ أَنَّ مُجَاهَرَتَنَا بِتِلْكَ الْأُمُورِ الْعِظَامِ تَقْدَحُ فِي الِاسْتِقَامَةِ كَمَا تَقْدَحُ مُجَاهَرَتُنَا بِالِاسْتِقَامَةِ فِيهَا، بَلْ مُجَاهَرَتُنَا بِسَبِّ رَبِّنَا وَنَبِيِّنَا وَكِتَابِهِ وَإِحْرَاقِ مَسَاجِدِنَا وَدُورِنَا أَشَدُّ عَلَيْنَا مِنْ مُجَاهَرَتِنَا بِالْمُحَارَبَةِ إِنْ كُنَّا مُؤْمِنِينَ فَإِنَّهُ يَجِبُ عَلَيْنَا أَنْ نَبْذُلَ دِمَاءَنَا وَأَمْوَالَنَا حَتَّى تَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَلَا يُجْهَرَ بَيْنَ أَظْهُرِنَا بِشَيْءٍ مِنْ أَذَى اللَّهِ وَرَسُولِهِ، فَإِذَا لَمْ يَكُونُوا مُسْتَقِيمِينَ لَنَا مَعَ الْقَدْحِ فِي أَهْوَنِ الْأَمْرَيْنِ فَكَيْفَ يَسْتَقِيمُونَ لَنَا مَعَ الْقَدْحِ فِي أَعْظَمِهِمَا؟
يُوَضِّحُ ذَلِكَ قَوْلُهُ: {كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لَا يَرْقُبُوا فِيكُمْ إِلًّا وَلَا ذِمَّةً} [التوبة: 8]

(3/1379)

أَيْ: كَيْفَ يَكُونُ لَهُمْ عَهْدٌ وَلَوْ ظَهَرُوا عَلَيْكُمْ لَمْ يَرْقُبُوا الرَّحِمَ الَّتِي بَيْنَكُمْ وَبَيْنَهُمْ وَلَا الْعَهْدَ، فَعُلِمَ أَنَّ مَنْ كَانَتْ حَالَتُهُ أَنَّهُ إِذَا ظَهَرَ لَمْ يَرْقُبْ مَا بَيْنَنَا وَبَيْنَهُ مِنَ الْعَهْدِ لَمْ يَكُنْ لَهُ عَهْدٌ، وَمَنْ جَاهَرَنَا بِالطَّعْنِ فِي دِينِنَا وَسَبِّ رَبِّنَا وَنَبِيِّنَا كَانَ ذَلِكَ مِنْ أَعْظَمِ الْأَدِلَّةِ عَلَى أَنَّهُ لَوْ ظَهَرَ عَلَيْنَا لَمْ يَرْقُبِ الْعَهْدَ الَّذِي بَيْنَنَا وَبَيْنَهُ، فَإِنَّهُ إِذَا كَانَ هَذَا فِعْلُهُ مَعَ وُجُودِ الْعَهْدِ وَالذِّلَّةِ، فَكَيْفَ يَكُونُ مَعَ الْقُدْرَةِ وَالدَّوْلَةِ؟ وَهَذَا بِخِلَافِ مَنْ لَمْ يُظْهِرْ لَنَا شَيْئًا مِنْ ذَلِكَ، فَإِنَّهُ يَجُوزُ أَنْ يَفِيَ لَنَا بِالْعَهْدِ وَلَوْ ظَهَرَ.
فَإِنْ قِيلَ: فَالْآيَةُ إِنَّمَا هِيَ فِي أَهْلِ الْهُدْنَةِ الْمُقِيمِينَ فِي دَارِهِمْ، قِيلَ: الْجَوَابُ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّ لَفْظَهَا أَعَمُّ.
وَالثَّانِي: أَنَّهَا إِذَا كَانَ مَعْنَاهَا فِي أَهْلِ الذِّمَّةِ الْمُقِيمِينَ بِدَارِهِمْ فَثُبُوتُهُ فِي أَهْلِ الذِّمَّةِ الْمُقِيمِينَ بِدَارِنَا أَوْلَى وَأَحْرَى.

[فَصْلٌ انْتِقَاضُ الْعَهْدِ بِنَكْثِهِمْ أَيْمَانَهُمْ]
268 - فَصْلٌ
[انْتِقَاضُ الْعَهْدِ بِنَكْثِهِمْ أَيْمَانَهُمْ] .
الدَّلِيلُ الرَّابِعُ: قَوْلُهُ تَعَالَى: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ} [التوبة: 12] فَأَمَرَ سُبْحَانَهُ بِقِتَالِ مَنْ نَكَثَ

(3/1380)

يَمِينَهُ؛ أَيْ: عَهْدَهُ الَّذِي عَاهَدَنَا عَلَيْهِ مِنَ الْكَفِّ عَنْ أَذَانَا وَالطَّعْنِ فِي دِينِنَا، وَجَعَلَ عِلَّةَ قِتَالِهِ ذَلِكَ، وَعَطَفَ الطَّعْنَ فِي الدِّينِ عَلَى نَكْثِ الْعَهْدِ وَخَصَّهُ بِالذِّكْرِ بَيَانًا أَنَّهُ مِنْ أَقْوَى الْأَسْبَابِ الْمُوجِبَةِ لِلْقِتَالِ، وَلِهَذَا تُغَلَّظُ عَلَى صَاحِبِهِ الْعُقُوبَةُ، وَهَذِهِ كَانَتْ سُنَّةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُ كَانَ يُهْدِرُ دِمَاءَ مَنْ آذَى اللَّهَ وَرَسُولَهُ وَطَعَنَ فِي الدِّينِ وَيُمْسِكُ عَنْ غَيْرِهِ.
فَإِنْ قِيلَ: فَالْآيَةُ تَدُلُّ عَلَى أَنَّ مَنْ نَقَضَ عَهْدَهُ وَطَعَنَ فِي الدِّينِ فَإِنَّهُ يُقَاتَلُ، فَمِنْ أَيْنَ لَكُمْ أَنَّ مَنْ طَعَنَ فِي الدِّينِ وَلَمْ يَنْقُضِ الْعَهْدَ لَمْ يُقَاتَلْ؟ وَمَعْلُومٌ أَنَّ الْحُكْمَ الْمُعَلَّقَ بِوَصْفَيْنِ لَا يَثْبُتُ إِلَّا بِوُجُودِ أَحَدِهِمَا، فَالْجَوَابُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ هَذَا مِنْ بَابِ تَعْلِيقِ الْحُكْمِ بِالْوَصْفَيْنِ الْمُتَلَازِمَيْنِ الَّذِي لَا يَنْفَكُّ أَحَدُهُمَا عَنِ الْآخَرِ، فَمَتَى تَحَقَّقَ أَحَدُهُمَا تَحَقَّقَ الْآخَرُ وَهَذَا كَقَوْلِهِ تَعَالَى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} [النساء: 115] ، وَكَقَوْلِهِ: {وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ} [البقرة: 42] ، وَقَوْلِهِ: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا} [النساء: 14] وَنَظَائِرُهُ كَثِيرَةٌ جِدًّا، فَلَا يُتَصَوَّرُ بَقَاؤُهُ عَلَى الْعَهْدِ مَعَ الطَّعْنِ فِي دِينِنَا بَلْ إِمْكَانُ بَقَائِهِ عَلَى الْعَهْدِ دِينًا أَقْرَبُ

(3/1381)

مِنْ بَقَائِهِ عَلَى الْعَهْدِ مَعَ الْمُجَاهَرَةِ بِالطَّعْنِ فِي الدِّينِ، بَلْ إِنْ أَمْكَنَ بَقَاؤُهُ عَلَى الْعَهْدِ مَعَ الْمُجَاهَرَةِ بِالطَّعْنِ فِي الدِّينِ وَسُنَّةِ اللَّهِ وَرَسُولِهِ أَمْكَنَ بَقَاؤُهُ عَلَيْهِ مَعَ الْمُحَارَبَةِ بِالْيَدِ وَمَنْعِ إِعْطَاءِ الْجِزْيَةِ، وَهَذَا وَاضِحٌ لَا خَفَاءَ بِهِ.
الْجَوَابُ الثَّانِي: أَنَّهُ لَا بُدَّ أَنْ يَكُونَ لِكُلِّ صِفَةٍ مِنْ هَاتَيْنِ الصِّفَتَيْنِ مَا يُبَيَّنُ فِي الْحُكْمِ، وَإِلَّا فَالْوَصْفُ الْعَدِيمُ التَّأْثِيرِ لَا يَتَعَلَّقُ بِهِ الْحُكْمُ فَلَا يَصِحُّ أَنْ يُقَالَ: مَنْ أَكَلَ وَزَنَى حُدَّ، ثُمَّ قَدْ تَكُونُ كُلُّ صِفَةٍ مُسْتَقِلَّةٍ بِالتَّأْثِيرِ لَوِ انْفَرَدَتْ، كَمَا يُقَالُ: يُقْتَلُ هَذَا لِأَنَّهُ زَانٍ مُرْتَدٌّ. وَقَدْ يَكُونُ مَجْمُوعُ الْجَزَاءِ مُرَتَّبًا عَلَى الْمَجْمُوعِ، وَلِكُلِّ وَصْفٍ تَأْثِيرٌ فِي الْبَعْضِ كَمَا قَالَ تَعَالَى: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} [الفرقان: 68] .
وَقَدْ تَكُونُ تِلْكَ الصِّفَاتُ مُتَلَازِمَةً، كُلٌّ مِنْهَا لَوْ فُرِضَ تَجَرُّدُهُ لَكَانَ مُؤَثِّرًا عَلَى سَبِيلِ الِاسْتِقْلَالِ، فَيُذْكَرُ إِيضَاحًا وَبَيَانًا لِلْمُوجِبِ.
وَقَدْ تَكُونُ تِلْكَ الصِّفَاتُ مُتَلَازِمَةً، كُلٌّ مِنْهَا لَوْ فُرِضَ تَجَرُّدُهُ لَكَانَ مُؤَثِّرًا عَلَى سَبِيلِ الِاسْتِقْلَالِ، فَيُذْكَرُ إِيضَاحًا وَبَيَانًا لِلْمُوجِبِ.
وَقَدْ يَكُونُ بَعْضُهَا مُسْتَلْزِمًا لِلْبَعْضِ مِنْ غَيْرِ عَكْسٍ كَمَا قَالَ تَعَالَى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقِّ} [آل عمران: 21] وَهَذِهِ الْآيَةُ مِنْ أَيِّ الْأَقْسَامِ فُرِضَتْ كَانَتْ دَلِيلًا؛ لِأَنَّ أَقْصَى مَا يُقَالُ: إِنَّ نَقْضَ الْعَهْدِ هُوَ الْمُبِيحُ لِلْقِتَالِ وَالطَّعْنِ فِي الدِّينِ مُؤَكِّدٌ لَهُ مُوجِبٌ لَهُ، فَنَقُولُ إِذَا كَانَ الطَّعْنُ يُغَلِّظُ قِتَالَ مَنْ لَيْسَ بَيْنَنَا وَبَيْنَهُ عَهْدٌ وَيُوجِبُهُ؛ فَلِأَنْ يُوجِبَ قَتْلَ مَنْ بَيْنَنَا وَبَيْنَهُ ذِمَّةٌ - وَهُوَ مُلْتَزِمٌ لِلصَّغَارِ - أَوْلَى، فَإِنَّ الْمُعَاهِدَ لَهُ أَنْ يُظْهِرَ

(3/1382)

فِي دَارِهِ مَا شَاءَ مِنْ أَمْرِ دِينِهِ، وَالذِّمِّيُّ لَيْسَ لَهُ أَنْ يُظْهِرَ فِي دَارِ الْإِسْلَامِ شَيْئًا مِنْ دِينِهِ الْبَاطِلِ.
الْجَوَابُ الثَّالِثُ: أَنَّ مُجَرَّدَ نَكْثِ الْأَيْمَانِ مُقْتَضٍ لِلْمُقَاتَلَةِ وَلَوْ تَجَرَّدَ عَنِ الطَّعْنِ فِي الدِّينِ، وَضَرَرُهُ أَشَدُّ مِنْ ضَرَرِ الطَّعْنِ فِي الدِّينِ عَلَيْنَا، فَإِذَا كَانَ أَيْسَرُ الْأَمْرَيْنِ مُقْتَضِيًا لِلْمُقَاتَلَةِ فَكَيْفَ بِأَشَدِّهِمَا؟
الْجَوَابُ الرَّابِعُ: أَنَّ الذِّمِّيَّ إِذَا سَبَّ اللَّهَ وَالرَّسُولَ أَوْ عَابَ الْإِسْلَامَ عَلَانِيَةً فَقَدْ نَكَثَ يَمِينَهُ وَطَعَنَ فِي دِينِنَا، وَلَا خِلَافَ بَيْنَ الْمُسْلِمِينَ أَنَّهُ يُعَاقَبُ عَلَى ذَلِكَ بِمَا يَرْدَعُهُ وَيُنَكَّلُ بِهِ، فَعُلِمَ أَنَّهُ لَمْ يُعَاهِدْنَا عَلَيْهِ؛ إِذْ لَوْ كَانَ مُعَاهَدًا عَلَيْهِ لَمْ تَجُزْ عُقُوبَتُهُ عَلَيْهِ كَمَا لَا يُعَاقَبُ عَلَى شُرْبِ الْخَمْرِ وَأَكْلِ الْخِنْزِيرِ وَنَحْوِ ذَلِكَ، وَإِذَا كُنَّا عَاهَدْنَاهُ عَلَى أَلَّا يَطْعَنَ فِي دِينِنَا ثُمَّ طَعَنَ فَقَدْ نَكَثَ يَمِينَهُ مِنْ بَعْدِ عَهْدِهِ، فَيَجِبُ قَتْلُهُ بِنَصِّ الْآيَةِ.
قَالَ شَيْخُنَا: وَهَذِهِ دَلَالَةٌ ظَاهِرَةٌ جِدًّا؛ لِأَنَّ الْمُنَازِعَ سَلَّمَ لَنَا أَنَّهُ مَمْنُوعٌ مِنْ ذَلِكَ بِالْعَهْدِ الَّذِي بَيْنَنَا وَبَيْنَهُ لَكِنَّهُ يَقُولُ: " لَيْسَ كُلُّ مَا مُنِعَ مِنْهُ يَنْقُضُ عَهْدَهُ كَإِظْهَارِ الْخَمْرِ وَالْخِنْزِيرِ ". وَلَكِنَّ الْفَرْقَ بَيْنَ مَنْ وُجِدَ مِنْهُ فِعْلُ مَا مَنَعَ مِنْهُ الْعَهْدُ مِمَّا لَا يَضُرُّ بِنَا ضَرَرًا بَيِّنًا، كَتَرْكِ الْغِيَارِ مَثَلًا وَشُرْبِ الْخَمْرِ وَإِظْهَارِ الْخِنْزِيرِ، وَبَيْنَ مَنْ وُجِدَ مِنْهُ فِعْلُ مَا مُنِعَ مِنْهُ الْعَهْدُ مِمَّا فِيهِ غَايَةُ الضَّرَرِ بِالْمُسْلِمِينَ وَبِالدِّينِ، فَإِلْحَاقُ أَحَدِهِمَا بِالْآخَرِ بَاطِلٌ.
يُوَضِّحُ ذَلِكَ الْجَوَابُ الْخَامِسُ: أَنَّ النَّكْثَ هُوَ مُخَالَفَةُ الْعَهْدِ، فَمَتَى

(3/1383)

خَالَفُوا شَيْئًا مِمَّا صُولِحُوا عَلَيْهِ فَهُوَ نَكْثٌ مَأْخُوذٌ مِنْ نَكْثِ الْحَبْلِ وَهُوَ نَقْضُ قُوَاهُ، وَنَكْثُ الْحَبْلِ يَحْصُلُ بِنَقْضِ قُوَّةٍ وَاحِدَةٍ كَمَا يَحْصُلُ بِنَقْضِ جَمِيعِ الْقُوَى، لَكِنْ قَدْ يَبْقَى مِنْ [قُوَاهُ مَا [يَتَمَسَّكُ بِهِ الْحَبْلُ، وَقَدْ يَهِنُ بِالْكُلِّيَّةِ.
وَهَذِهِ الْمُخَالَفَةُ مِنَ الْمُعَاهِدِ قَدْ تُبْطِلُ الْعَهْدَ بِالْكُلِّيَّةِ حَتَّى تَجْعَلَهُ حَرْبِيًّا، وَقَدْ تُشَعِّثُ الْعَهْدَ حَتَّى تُبِيحَ عُقُوبَتَهُمْ، كَمَا أَنَّ فَقْدَ بَعْضِ الشُّرُوطِ فِي الْبَيْعِ وَالنِّكَاحِ وَغَيْرِهِمَا قَدْ يُبْطِلُهُ بِالْكُلِّيَّةِ، وَقَدْ يُبِيحُ الْفَسْخَ وَالْإِمْسَاكَ.
وَأَمَّا مَنْ قَالَ: " يَنْتَقِضُ الْعَهْدُ بِجَمِيعِ الْمُخَالَفَاتِ ". فَظَاهِرٌ عَلَى قَوْلٍ قَالَهُ الْقَاضِي فِي " التَّعْلِيقِ ".
وَاحْتَجَّ الْقَاضِي بِأَنَّهُمْ لَوْ أَظْهَرُوا مُنْكَرًا فِي دَارِ الْإِسْلَامِ مِثْلَ: إِحْدَاثِ الْبِيَعِ وَالْكَنَائِسِ فِي دَارِ الْإِسْلَامِ وَرَفْعِ الْأَصْوَاتِ بِكُتُبِهِمْ وَالضَّرْبِ بِالنَّوَاقِيسِ وَإِطَالَةِ الْبِنَاءِ عَلَى أَبْنِيَةِ الْمُسْلِمِينَ وَإِظْهَارِ الْخَمْرِ وَالْخِنْزِيرِ، وَكَذَلِكَ مَا أُخِذَ عَلَيْهِمْ تَرْكُهُ مِنَ التَّشَبُّهِ بِالْمُسْلِمِينَ فِي مَلْبُوسِهِمْ وَمَرْكُوبِهِمْ وَشُعُورِهِمْ وَكُنَاهُمْ.

(3/1384)

قَالَ: وَالْجَوَابُ أَنَّ مِنْ أَصْحَابِنَا مَنْ جَعَلَهُ نَاقِضًا لِلْعَهْدِ بِهَذِهِ الْأَشْيَاءِ - وَهُوَ ظَاهِرُ كَلَامِ الْخِرَقِيِّ، فَإِنَّهُ قَالَ: " وَمَنْ نَقَضَ الْعَهْدَ بِمُخَالَفَةِ شَيْءٍ مِمَّا صُولِحُوا عَلَيْهِ عَادَ حَرْبِيًّا " - فَعَلَى هَذَا لَا نُسَلِّمُ، وَإِنْ سَلَّمْنَاهُ فَلَمَّا تَبَيَّنَ فِيهَا أَنَّهُ لَا ضَرَرَ عَلَى الْمُسْلِمِينَ فِيهَا وَإِنَّمَا نُهُوا عَنْ فِعْلِهَا لِمَا فِي إِظْهَارِهَا مِنَ الْمُنْكَرِ، وَلَيْسَ كَذَلِكَ فِي مِلَّتِنَا لِأَنَّ فِي فِعْلِهَا ضَرَرًا بِالْمُسْلِمِينَ فَبَانَ الْفَرْقُ، انْتَهَى كَلَامُهُ.
قَالَ شَيْخُنَا: فَعَلَى التَّقْدِيرَيْنِ فَقَدِ اقْتَضَى الْعَقْدُ أَلَّا يُظْهِرُوا شَيْئًا مِنْ عَيْبِ دِينِنَا، وَأَنَّهُمْ مَتَى أَظْهَرُوهُ فَقَدْ نَكَثُوا وَطَعَنُوا فِي الدِّينِ فَيَدْخُلُونَ فِي عُمُومِ الْآيَةِ لَفْظًا وَمَعْنًى، وَمِثْلُ هَذَا الْعُمُومِ يَبْلُغُ دَرَجَةَ النَّصِّ.

[فَصْلٌ كُلُّ مَنْ طَعَنَ فِي دِينِنَا فَهُوَ مِنْ أَئِمَّةِ الْكُفْرِ]
269 - فَصْلٌ
[كُلُّ مَنْ طَعَنَ فِي دِينِنَا فَهُوَ مِنْ أَئِمَّةِ الْكُفْرِ] .
وَفِي الْآيَةِ دَلِيلٌ مِنْ وَجْهٍ آخَرَ وَهُوَ قَوْلُهُ تَعَالَى: {فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ} [التوبة: 12] وَهُمُ الَّذِينَ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِنَا، وَلَكِنْ أَقَامَ الظَّاهِرَ مَقَامَ الْمُضْمَرِ بَيْنَهُمَا عَلَى الْوَصْفِ الَّذِي اسْتَحَقُّوا بِهِ الْمُقَاتَلَةَ كَقَوْلِهِ: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ} [الأعراف: 170] وَنَظَائِرِهِ، فَدَلَّ عَلَى أَنَّ مَنْ نَكَثَ يَمِينَهُ وَطَعَنَ

(3/1385)

فِي دِينِنَا فَهُوَ مِنْ أَئِمَّةِ الْكُفْرِ، وَإِمَامُ الْكُفْرِ هُوَ الدَّاعِي إِلَيْهِ الْمُتَّبَعُ فِيهِ.
وَإِنَّمَا صَارَ إِمَامًا فِي الْكُفْرِ لِأَجْلِ الطَّعْنِ، وَإِلَّا فَإِنَّ مُجَرَّدَ النَّكْثِ لَا يُوجِبُ ذَلِكَ وَهَذَا ظَاهِرٌ، فَإِنَّ الطَّاعِنَ فِي الدِّينِ يَعِيبُهُ وَيَذُمُّهُ وَيَدْعُو إِلَى خِلَافِهِ، وَهَذَا شَأْنُ الْإِمَامِ، فَإِذَا طَعَنَ الذِّمِّيُّ فِي الدِّينِ كَانَ إِمَامًا فِي الْكُفْرِ فَيَجِبُ قِتَالُهُ.
وَقَوْلُهُ: {إِنَّهُمْ لَا أَيْمَانَ لَهُمْ} [التوبة: 12] عِلَّةٌ أُخْرَى لِقِتَالِهِ، فَأَمَّا عَلَى قِرَاءَةِ الْكَسْرِ فَتَكُونُ الْآيَةُ قَدْ تَضَمَّنَتْ ذِكْرَ الْمُقْتَضِي لِلْقِتَالِ - وَهُوَ نَكْثُ الْعَهْدِ وَالطَّعْنُ فِي الدِّينِ - وَبَيَانُ عَدَمِ الْمَانِعِ مِنَ الْقِتَالِ وَهُوَ الْإِيمَانُ الْعَاصِمُ.
وَأَمَّا عَلَى قِرَاءَةِ فَتْحِ الْأَلِفِ فَالْأَيْمَانُ جَمْعُ يَمِينٍ، وَهِيَ أَحْسَنُ الْقِرَاءَتَيْنِ؛ لِأَنَّهُ قَدْ تَقَدَّمَ فِي أَوَّلِ الْآيَةِ قَوْلُهُ: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ} [التوبة: 12] فَأَخْبَرَ سُبْحَانَهُ عَنْ سَبَبِ الْقِتَالِ - وَهُوَ نَكْثُ الْأَيْمَانِ وَالطَّعْنُ فِي الدِّينِ - ثُمَّ أَخْبَرَ أَنَّهُ لَا أَيْمَانَ لَهُمْ تَعْصِمُهُمْ مِنَ الْقَتْلِ لِأَنَّهُمْ قَدْ نَكَثُوهَا.
وَالْمُرَادُ بِالْأَيْمَانِ هُنَا الْعُهُودُ لَا الْقَسَمُ بِاللَّهِ، فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُقَاسِمْهُمْ بِاللَّهِ عَامَ الْحُدَيْبِيَةِ وَإِنَّمَا عَاهَدَهُمْ، وَنُسْخَةُ الْكِتَابِ مَحْفُوظَةٌ لَيْسَ فِيهَا قَسَمٌ، وَهَذَا لِأَنَّ كُلًّا مِنَ الْمُتَعَاهِدَيْنِ يَمُدُّ يَمِينَهُ إِلَى الْآخَرِ، ثُمَّ صَارَ مُجَرَّدُ الْكَلَامِ بِالْعَهْدِ يُسَمَّى يَمِينًا، وَإِنْ لَمْ يَحْصُلْ فِيهِ مَدُّ الْيَمِينِ.
وَقَدْ قِيلَ: سُمِّيَ الْعَهْدُ يَمِينًا؛ لِأَنَّ الْيَمِينَ هِيَ الْقُوَّةُ وَالشِّدَّةُ، كَمَا قَالَ تَعَالَى: {لَأَخَذْنَا مِنْهُ بِالْيَمِينِ} [الحاقة: 45] وَلَمَّا كَانَ الْحَلِفُ مَعْقُودًا مَشْدُودًا سُمِّيَ

(3/1386)

يَمِينًا، فَاسْمُ الْيَمِينِ جَامِعٌ لِلْعَهْدِ الَّذِي بَيْنَ الْعَبْدِ وَبَيْنَ رَبِّهِ وَإِنْ كَانَ نَذْرًا، وَمِنْهُ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " النَّذْرُ حَلْفَةٌ " وَلِلْعَهْدِ الَّذِي بَيْنَ الْمَخْلُوقِينَ، وَمِنْهُ قَوْلُهُ تَعَالَى: {وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91] فَالنَّهْيُ عَنْ [نَقْضِ] الْعُهُودِ وَإِنْ لَمْ يَكُنْ فِيهَا قَسَمٌ، وَقَالَ تَعَالَى: {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا} [الفتح: 10] وَإِنْ لَمْ يَكُنْ هُنَاكَ قَسَمٌ، وَمِنْهُ قَوْلُهُ تَعَالَى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ} [النساء: 1]

(3/1387)

مَعْنَاهُ: تَتَعَاهَدُونَ وَتَتَعَاقَدُونَ بِهِ، وَالْمَقْصُودُ أَنَّ كُلَّ مَنْ طَعَنَ فِي دِينِنَا بَعْدَ أَنْ عَاهَدْنَاهُ عَهْدًا يَقْتَضِي أَلَّا يَفْعَلَ ذَلِكَ، فَهُوَ إِمَامٌ فِي الْكُفْرِ لَا يَمِينَ لَهُ فَيَجِبُ قَتْلُهُ بِنَصِّ الْآيَةِ، وَبِهَذَا يَظْهَرُ الْفَرْقُ بَيْنَهُ وَبَيْنَ النَّاكِثِ الَّذِي لَيْسَ بِإِمَامٍ فِي الْكُفْرِ، وَهُوَ مَنْ خَالَفَ بِفِعْلِ شَيْءٍ مِمَّا صُولِحَ عَلَيْهِ.

[فَصْلٌ الْهَمُّ بِإِخْرَاجِ الرَّسُولِ مُوجِبٌ لِقِتَالِهِمْ]
270 - فَصْلٌ
[الْهَمُّ بِإِخْرَاجِ الرَّسُولِ مُوجِبٌ لِقِتَالِهِمْ] .
الدَّلِيلُ الْخَامِسُ: قَوْلُهُ تَعَالَى: {أَلَا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ} [التوبة: 13] فَجَعَلَ هَمَّهُمْ بِإِخْرَاجِ الرَّسُولِ مُوجِبًا لِقِتَالِهِمْ لِمَا فِيهِ مِنَ الْأَذَى لَهُ.
وَمَعْلُومٌ قَطْعًا أَنَّ سَبَّهُ أَعْظَمُ أَذًى لَهُ مِنْ مُجَرَّدِ إِخْرَاجِهِ مِنْ بَلَدِهِ، وَلِهَذَا عَفَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْفَتْحِ عَنِ الَّذِينَ هَمُّوا بِإِخْرَاجِهِ وَلَمْ يَعْفُ عَمَّنْ سَبَّهُ، فَالذِّمِّيُّ إِذَا أَظْهَرَ سَبَّهُ فَقَدْ نَكَثَ عَهْدَهُ وَفَعَلَ مَا هُوَ أَعْظَمُ مِنَ الْهَمِّ بِإِخْرَاجِ الرَّسُولِ وَبَدَأَ بِالْأَذَى فَيَجِبُ قِتَالُهُ.

[فَصْلٌ الْأَمْرُ بِقِتَالِ النَّاكِثِينَ الطَّاعِنِينَ فِي الدِّينِ]
271 - فَصْلٌ
[الْأَمْرُ بِقِتَالِ النَّاكِثِينَ الطَّاعِنِينَ فِي الدِّينِ] .
الدَّلِيلُ السَّادِسُ: قَوْلُهُ تَعَالَى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ - وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ} [التوبة: 14 - 15]

(3/1388)

فَأَمَرَ سُبْحَانَهُ بِقِتَالِ النَّاكِثِينَ الطَّاعِنِينَ فِي الدِّينِ، وَرَتَّبَ عَلَى ذَلِكَ أَشْيَاءَ: تَعْذِيبِهِمْ بِأَذَى الْمُؤْمِنِينَ، وَخِزْيِهِمْ، وَالنُّصْرَةِ عَلَيْهِمْ، وَشِفَاءِ صُدُورِ الْمُؤْمِنِينَ، وَذَهَابِ غَيْظِ قُلُوبِهِمْ، وَتَوْبَتِهِ عَلَى غَيْرِهِمْ. وَالتَّقْدِيرُ: إِنْ تُقَاتِلُوهُمْ يَحْصُلْ هَذَا.
وَإِذَا كَانَتْ هَذِهِ الْأُمُورُ مُرَتَّبَةً عَلَى قِتَالِ النَّاكِثِ وَالطَّاعِنِ فِي الدِّينِ - وَهِيَ أُمُورٌ مَطْلُوبَةٌ - كَانَ سَبَبُهَا الْمُقْتَضِي لَهَا مَطْلُوبًا لِلشَّارِعِ - وَهُوَ الْقِتَالُ - وَإِذَا كَانَتْ هَذِهِ الْأُمُورُ مَطْلُوبَةً حَاصِلَةً بِالْقِتَالِ لَمْ يَجُزْ تَعْطِيلُ الْقِتَالِ الَّذِي هُوَ سَبَبُهَا مَعَ قِيَامِ الْمُقْتَضِي لَهُ مِنْ جِهَةِ مَنْ يُقَاتِلُهُ، وَهُوَ النَّكْثُ وَالطَّعْنُ فِي الدِّينِ.
فَشِفَاءُ الصُّدُورِ الْحَاصِلُ مِنْ أَلَمِ النَّكْثِ وَالطَّعْنِ، وَذَهَابُ الْغَيْظِ الْحَاصِلِ فِي صُدُورِ الْمُؤْمِنِينَ مِنْ ذَلِكَ، مَقْصُودٌ لِلشَّارِعِ مَطْلُوبُ الْحُصُولِ، وَلَا رَيْبَ أَنَّ مَنْ أَظْهَرَ سَبَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِ الذِّمَّةِ فَإِنَّهُ يَغِيظُ الْمُؤْمِنِينَ وَيُؤْلِمُهُمْ أَكْثَرَ مِنْ سَفْكِ دِمَاءِ بَعْضِهِمْ وَأَخْذِ أَمْوَالِهِمْ، فَإِنَّ هَذَا يُثِيرُ الْغَضَبَ لِلَّهِ وَالْحَمِيَّةَ لَهُ وَلِرَسُولِهِ.
وَهَذَا الْقَدْرُ لَا يَهِيجُ فِي قَلْبِ الْمُؤْمِنِ غَيْظٌ أَكْثَرَ مِنْهُ، بَلِ الْمُؤْمِنُ الْمُسَدَّدُ لَا يَغْضَبُ هَذَا الْغَضَبَ إِلَّا لِلَّهِ وَرَسُولِهِ، وَاللَّهُ سُبْحَانَهُ يُحِبُّ شِفَاءَ صُدُورِ الْمُؤْمِنِينَ وَذَهَابَ غَيْظِ قُلُوبِهِمْ، وَهَذَا إِنَّمَا يَحْصُلُ بِقَتْلِ السَّبَّابِ لِأَوْجُهٍ:
أَحَدُهَا: أَنَّ [تَعْزِيرَهُ] وَتَأْدِيبَهُ يُذْهِبُ غَيْظَ قُلُوبِهِمْ إِذَا شَتَمَ أَحَدًا مِنْ

(3/1389)

الْمُسْلِمِينَ، فَلَوْ أَذْهَبَ التَّعْزِيرُ وَالتَّأْدِيبُ غَيْظَ قُلُوبِهِمْ إِذَا شَتَمَ الرَّسُولَ لَكَانَ غَيْظُهُمْ مِنْ سَبِّ نَبِيِّهِمْ مِثْلَ غَيْظِهِمْ مِنْ سَبِّ وَاحِدٍ مِنْهُمْ، وَهَذَا بَاطِلٌ قَطْعًا.
الثَّانِي: أَنَّ شَتْمَهُ أَعْظَمُ عِنْدَهُمْ مِنْ أَنْ يُسْفَكَ دِمَاءُ بَعْضِهِمْ بَعْضًا، ثُمَّ لَوْ قَتَلَ وَاحِدٌ مِنْهُمْ لَمْ يَشْفِ صُدُورَهُمْ إِلَّا قَتْلُهُ، فَأَنْ لَا تُشْفَى صُدُورُهُمْ إِلَّا بِقَتْلِ السَّابِّ أَوْلَى وَأَحْرَى.
الثَّالِثُ: أَنَّ اللَّهَ جَعَلَ قِتَالَهُمْ هُوَ السَّبَبَ فِي حُصُولِ الشِّفَاءِ، وَالْأَصْلُ عَدَمُ سَبَبٍ آخَرَ يُحَصِّلُهُ فَيَجِبُ أَنْ يَكُونَ الْقَتْلُ هُوَ الشَّافِيَ لِصُدُورِ الْمُؤْمِنِينَ مِنْ مِثْلِ هَذَا.
الرَّابِعُ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا فُتِحَتْ مَكَّةُ وَأَرَادَ أَنْ يَشْفِيَ صُدُورَ خُزَاعَةَ - وَهُمُ الْقَوْمُ الْمُؤْمِنُونَ - مِنْ بَنِي بَكْرٍ الَّذِينَ قَاتَلُوهُمْ مَكَّنَهُمْ مِنْهُمْ نِصْفَ النَّهَارِ أَوْ أَكْثَرَ مَعَ أَمَانِهِ لِسَائِرِ النَّاسِ، فَلَوْ كَانَ شِفَاءُ صُدُورِهِمْ وَذَهَابُ غَيْظِ قُلُوبِهِمْ يَحْصُلُ بِدُونِ الْقَتْلِ لِلَّذِينَ نَكَثُوا أَوْ طَعَنُوا لَمَا فَعَلَ ذَلِكَ مَعَ أَمَانِهِ النَّاسَ.

[فَصْلٌ الْمُحَادُّ لِلَّهِ وَلِرَسُولِهِ لَيْسَ لَهُ عَهْدٌ]
272 - فَصْلٌ
[الْمُحَادُّ لِلَّهِ وَلِرَسُولِهِ لَيْسَ لَهُ عَهْدٌ] .
الدَّلِيلُ السَّابِعُ: قَوْلُهُ سُبْحَانَهُ: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ} [التوبة: 63]

(3/1390)

ذَكَرَ سُبْحَانَهُ هَذِهِ الْآيَةَ عَقِيبَ قَوْلِهِ: {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ} [التوبة: 61] فَجَعَلَهُمْ مُؤْذِينَ لَهُ بِقَوْلِهِمْ: (هُوَ أُذُنٌ) ثُمَّ قَالَ: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ} [التوبة: 63] فَجَعَلَهُمْ بِهَذَا مُحَادِّينَ، وَمَعْلُومٌ قَطْعًا أَنَّ مَنْ أَظْهَرَ مَسَبَّةَ اللَّهِ وَرَسُولِهِ وَالطَّعْنَ فِي دِينِهِ أَعْظَمُ مُحَادَّةً لَهُ وَلِرَسُولِهِ، وَإِذَا ثَبَتَ أَنَّهُ مُحَادٌّ فَقَدْ قَالَ تَعَالَى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ} [المجادلة: 20] وَالْأَذَلُّ أَبْلَغُ مِنَ الذَّلِيلِ، وَلَا يَكُونُ أَذَلَّ حَتَّى يَخَافَ عَلَى نَفْسِهِ وَمَالِهِ؛ لِأَنَّ مَنْ كَانَ دَمُهُ وَمَالُهُ مَعْصُومًا لَا يُسْتَبَاحُ فَلَيْسَ بِأَذَلَّ، يَدُلُّ عَلَيْهِ قَوْلُهُ تَعَالَى: {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ} [آل عمران: 112] فَبَيَّنَ سُبْحَانَهُ أَنَّهُمْ أَيْنَمَا ثُقِفُوا فَعَلَيْهِمُ الذِّلَّةُ إِلَّا مَعَ الْعَهْدِ، فَعُلِمَ أَنَّ مَنْ لَهُ عَهْدٌ وَحَبْلٌ يَأْمَنُ بِهِ عَلَى نَفْسِهِ وَمَالِهِ لَا ذِلَّةَ عَلَيْهِ، وَإِنْ كَانَتْ عَلَيْهِ الْمَسْكَنَةُ، فَإِنَّ الْمَسْكَنَةَ قَدْ تَكُونُ مَعَ عَدَمِ الذِّلَّةِ، وَقَدْ جَعَلَ سُبْحَانَهُ الْحَادِّينَ فِي الْأَذَلِّينَ، فَلَا يَكُونُ لَهُمْ عَهْدٌ؛ إِذِ الْعَهْدُ يُنَافِي الذِّلَّةَ كَمَا دَلَّتْ عَلَيْهِ الْآيَةُ، وَهَذَا ظَاهِرٌ فَإِنَّ الْأَذَلَّ لَيْسَ لَهُ قُوَّةٌ يَمْتَنِعُ بِهَا مِمَّنْ أَرَادَهُ بِسُوءٍ، فَإِذَا كَانَ لَهُ مِنَ الْمُسْلِمِينَ عَهْدٌ يَجِبُ عَلَيْهِمْ بِهِ نَصْرُهُ وَمَنْعُهُ فَلَيْسَ بِأَذَلَّ، فَثَبَتَ أَنَّ الْمُحَادَّ لِلَّهِ وَرَسُولِهِ لَا يَكُونُ لَهُ عَهْدٌ يَعْصِمُهُ.

(3/1391)

[فَصْلٌ بَيَانُ مَعْنَى الْكَبْتِ]
273 - فَصْلٌ
[بَيَانُ مَعْنَى الْكَبْتِ] .
الدَّلِيلُ الثَّامِنُ: قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} [المجادلة: 5] ) وَالْكَبْتُ: الْإِذْلَالُ وَالْخِزْيُ وَالتَّصْرِيعُ عَلَى الْوَجْهِ.
قَالَ النَّضْرُ وَابْنُ قُتَيْبَةَ: هُوَ الْغَيْظُ وَالْحُزْنُ.
وَقَالَ أَهْلُ التَّفْسِيرِ: كُبِتُوا أُهْلِكُوا وَأُخْزُوا وَحَزِنُوا، وَإِذَا كَانَ الْمُحَادُّ مَكْبُوتًا فَلَوْ كَانَ آمِنًا عَلَى نَفْسِهِ وَمَالِهِ لَمْ يَكُنْ مَكْبُوتًا بَلْ مَسْرُورًا جَذِلًا يَشْفِي صَدْرَهُ مِنَ اللَّهِ وَرَسُولِهِ آمِنًا عَلَى دَمِهِ وَمَالِهِ، فَأَيْنَ الْكَبْتُ إِذَنْ؟

(3/1392)

وَيَدُلُّ عَلَيْهِ قَوْلُهُ: {كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} [المجادلة: 5] فَخَوْفُهُمْ بِكَبْتٍ نَظِيرَ كَبْتِ مَنْ قَبْلَهُمْ، وَهُوَ الْإِهْلَاكُ مِنْ عِنْدِهِ أَوْ بِأَيْدِي عِبَادِهِ وَأَوْلِيَائِهِ.
وَقَوْلُهُ: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [المجادلة: 21] عَقِيبَ قَوْلِهِ: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ} [المجادلة: 5] دَلِيلٌ عَلَى أَنَّ [الْمُحَادَّةَ] مُغَالَبَةٌ وَمُعَادَاةٌ حَتَّى يَكُونَ أَحَدُ الْمُحَادِّينَ غَالِبًا، وَهَذَا إِنَّمَا يَكُونُ بَيْنَ أَهْلِ الْحَرْبِ لَا أَهْلِ السِّلْمِ، فَعُلِمَ أَنَّ الْمُحَادَّ لَيْسَ بِمُسَالِمٍ فَلَا يَكُونُ لَهُ أَمَانٌ مَعَ الْمُحَادَّةِ، وَقَدْ جَرَتْ سُنَّةُ اللَّهِ سُبْحَانَهُ أَنَّ الْغَلَبَةَ لِرُسُلِهِ بِالْحُجَّةِ وَالْقَهْرِ، فَمَنْ أُمِرَ مِنْهُمْ بِالْحَرْبِ نُصِرَ عَلَى عَدُوِّهِ، وَمَنْ لَمْ يُؤْمَرْ بِالْحَرْبِ أُهْلِكَ عَدُوُّهُ.
يُوَضِّحُهُ أَنَّ الْمُحَادَّةَ مُشَاقَّةٌ؛ لِأَنَّهَا مِنَ الْحَدِّ وَالْفَصْلِ وَالْبَيْنُونَةِ، وَكَذَلِكَ الْمُشَاقَّةُ مِنَ الشَّقِّ، وَكَذَلِكَ الْمُعَادَاةُ مِنَ الْعُدْوَةِ وَهِيَ الْجَانِبُ، يَكُونُ أَحَدُ الْعَدُوَّيْنِ فِي شَقٍّ وَجَانِبٍ وَحَدٍّ، وَعَدُوُّهُ الْآخَرُ فِي غَيْرِهَا، وَالْمَعْنَى فِي ذَلِكَ كُلِّهِ مَعْنَى الْمُقَاطَعَةِ وَالْمُفَاصَلَةِ، وَذَلِكَ لَا يَكُونُ إِلَّا مَعَ انْقِطَاعِ الْحَبْلِ الَّذِي بَيْنَنَا وَبَيْنَ أَهْلِ الْعَهْدِ لَا يَكُونُ مَعَ اتِّصَالِ الْحَبْلِ أَبَدًا.
يُوَضِّحُهُ أَنَّ الْحَبْلَ وَصْلَةٌ وَسَبَبٌ، فَلَا يُجَامِعُ الْمُفَاصَلَةَ وَالْمُبَايَنَةَ.
وَأَيْضًا فَإِنَّهَا إِذَا كَانَتْ بِمَعْنَى الْمُشَاقَّةِ فَقَدْ قَالَ تَعَالَى:

(3/1393)

{فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ - ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ [يُشَاقِقِ] اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الأنفال: 12 - 13] فَأَمَرَ بِضَرْبِ أَعْنَاقِهِمْ، وَعَلَّلَ ذَلِكَ بِمُشَاقَّتِهِمْ [وَمُحَادَّتِهِمْ] وَكُلُّ مَنْ فَعَلَ ذَلِكَ وَجَبَ أَنْ يُضْرَبَ عُنُقُهُ، وَهَذَا دَلِيلٌ تَاسِعٌ فِي الْمَسْأَلَةِ.
وَتَرْتِيبُهُ هَكَذَا: هَذَا مُشَاقٌّ لِلَّهِ وَرَسُولِهِ، وَالْمُشَاقُّ لِلَّهِ وَرَسُولِهِ مُسْتَحِقٌّ ضَرْبَ الْعُنُقِ، وَقَدْ تَبَيَّنَتْ صِحَّةُ الْمُقَدِّمَتَيْنِ.
وَنَظِيرُ هَذَا الِاسْتِدْلَالِ قَوْلُهُ تَعَالَى: {وَلَوْلَا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ} [الحشر: 3] وَالتَّعْذِيبُ فِي الدُّنْيَا هُوَ الْقِتَالُ وَالْإِهْلَاكُ، ثُمَّ عَلَّلَ ذَلِكَ بِالْمُشَاقَّةِ، وَأَخَّرَ عَنْهُمْ ذَلِكَ التَّعْذِيبَ لِمَا سَبَقَ مِنْ كِتَابَةِ الْجَلَاءِ عَلَيْهِمْ، فَمَنْ وُجِدَتْ مِنْهُ الْمُشَاقَّةُ مِنْ غَيْرِهِمْ مِمَّنْ لَمْ يُكْتَبْ عَلَيْهِ الْجَلَاءُ اسْتَحَقَّ عَذَابَ الدُّنْيَا الَّذِي أَخَّرَهُ عَنْ أُولَئِكَ، وَهَذَا دَلِيلٌ عَاشِرٌ فِي الْمَسْأَلَةِ.

(3/1394)

[فَصْلٌ زَوَالُ الْعِصْمَةِ عَنْ نَفْسِ وَمَالِ الْمُؤْذِي لِلَّهِ وَرَسُولِهِ]
274 - فَصْلٌ
[زَوَالُ الْعِصْمَةِ عَنْ نَفْسِ وَمَالِ الْمُؤْذِي لِلَّهِ وَرَسُولِهِ]
الدَّلِيلُ الْحَادِي عَشَرَ: قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ} [الأحزاب: 57] ) وَهَذِهِ الْأَفْعَالُ أَذًى لِلَّهِ وَرَسُولِهِ قَطْعًا، بَلْ أَذَى اللَّهِ وَرَسُولِهِ يَحْصُلُ بِدُونِهَا.
وَقَالَ تَعَالَى: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا} [النساء: 52] فَيَجِبُ أَنْ يَكُونَ هَذَا الْمَلْعُونُ فِي الدُّنْيَا وَالْآخِرَةِ عَادِمَ النَّصِيرِ بِالْكُلِّيَّةِ، فَلَوْ كَانَ مَالُهُ وَدَمُهُ مَعْصُومَيْنِ لَوَجَبَ عَلَى الْمُسْلِمِينَ نُصْرَتُهُ وَكَانُوا كُلُّهُمْ أَنْصَارَهُ، وَهَذَا مُخَالَفَةٌ صَرِيحَةٌ لِقَوْلِهِ: {فَلَنْ تَجِدَ لَهُ نَصِيرًا} [النساء: 52]
يُوَضِّحُهُ الدَّلِيلُ الثَّانِي عَشَرَ: وَهُوَ أَنَّ هَذَا مُؤْذٍ لِلَّهِ وَرَسُولِهِ، فَتَزُولُ الْعِصْمَةُ عَنْ نَفْسِهِ وَمَالِهِ لِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَنْ لِكَعْبِ بْنِ الْأَشْرَفِ، فَإِنَّهُ قَدْ آذَى اللَّهَ وَرَسُولَهُ» " فَنَدَبَ إِلَى قَتْلِهِ بَعْدَ الْعَهْدِ، وَعَلَّلَ ذَلِكَ بِكَوْنِهِ آذَى اللَّهَ وَرَسُولَهُ، وَسَتَأْتِي قِصَّتُهُ إِنْ شَاءَ اللَّهُ تَعَالَى.

(3/1395)

[فَصْلٌ مَدَّ اللَّهُ قِتَالَهُمْ حَتَّى يَنْتَهُوا عَنْ أَسْبَابِ الْفِتْنَةِ]
275 - فَصْلٌ
[مَدَّ اللَّهُ قِتَالَهُمْ حَتَّى يَنْتَهُوا عَنْ أَسْبَابِ الْفِتْنَةِ] .
الدَّلِيلُ الثَّالِثَ عَشَرَ: قَوْلُهُ تَعَالَى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ} [البقرة: 193] ) فَمَدَّ قِتَالَهُمْ إِلَى أَنْ يَنْتَهُوا عَنْ أَسْبَابِ الْفِتْنَةِ وَهِيَ الشِّرْكُ، وَأَخْبَرَ أَنَّهُ لَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ، وَالْمُجَاهِرُ بِالسَّبِّ وَالْعُدْوَانِ عَلَى الْإِسْلَامِ غَيْرُ مُنْتَهٍ فَقِتَالُهُ وَاجِبٌ إِذَا كَانَ غَيْرَ مَقْدُورٍ عَلَيْهِ، وَقَتْلُهُ مَعَ الْقُدْرَةِ حَتْمٌ وَهُوَ ظَالِمٌ، فَعَلَيْهِ الْعُدْوَانُ الَّذِي نَفَاهُ عَمَّنِ انْتَهَى وَهُوَ الْقَتْلُ وَالْقِتَالُ، وَهَذَا بِحَمْدِ اللَّهِ فِي غَايَةِ الْوُضُوحِ.

[فَصْلٌ يُوَفَّى الْعَهْدُ إِلَيْهِمْ مَا لَمْ يَنْقُصُونَا شَيْئًا مِمَّا عَاهَدْنَاهُمْ عَلَيْهِ]
276 - فَصْلٌ
[يُوَفَّى الْعَهْدُ إِلَيْهِمْ مَا لَمْ يَنْقُصُونَا شَيْئًا مِمَّا عَاهَدْنَاهُمْ عَلَيْهِ] .
الدَّلِيلُ الرَّابِعَ عَشَرَ: قَوْلُهُ: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} [التوبة: 1] ) إِلَى قَوْلِهِ: {إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ} [التوبة: 4] فَأَمَرَ سُبْحَانَهُ أَنْ يُوَفَّى لَهُمْ مَا لَمْ يُنْقُصُونَا شَيْئًا مِمَّا عَاهَدْنَاهُمْ عَلَيْهِ، وَمَعْلُومٌ أَنَّ مَنْ فَعَلَ تِلْكَ الْأَفْعَالَ فَقَدْ نَقَصَنَا جُلَّ مَا عَاهَدْنَاهُ عَلَيْهِ مَا خَلَا الدِّينَارَ الَّذِي هُوَ أَهْوَنُ شَيْءٍ عُوهِدَ عَلَيْهِ فَهُوَ

(3/1396)

أَوْلَى بِفَسْخِ الْعَهْدِ مِنْ نَقْصِ الدِّينَارِ، وَلَا كَانَ بَاذِلُهُ وَقَدْ جَاهَرَ بِأَعْظَمِ الْعَدَاوَةِ.
يُوَضِّحُهُ أَنَّ الدِّينَارَ لَمْ يَأْخُذْهُ مِنْهُ الْمُسْلِمُونَ لِحَاجَتِهِمْ إِلَيْهِ، وَقَدْ فَتَحَ اللَّهُ عَلَيْهِمُ الدُّنْيَا، وَإِنَّمَا أَخَذَ مِنْهُ إِذْلَالًا لَهُ وَقَهْرًا حَتَّى يَكُونَ صَاغِرًا، فَإِذَا امْتَنَعَ مِنْ بَذْلِهِ لَمْ يَكُنْ صَاغِرًا فَاسْتَحَقَّ الْقَتْلَ، فَإِذَا أَتَى مَا هُوَ أَعْظَمُ مِنْ مَنْعِ الدِّينَارِ مِمَّا يُنَافِي الصَّغَارَ، فَاسْتِحْقَاقُهُ لِلْقَتْلِ أَوْلَى وَأَحْرَى، وَهَذَا يُقَرِّبُ مِنَ الْمُقَاطِعِ.

(3/1397)

ذِكْرُ الْأَدِلَّةِ مِنَ السُّنَّةِ عَلَى وُجُوبِ قَتْلِ السَّبَّابِ وَانْتِقَاضِ عَهْدِهِ
الدَّلِيلُ الْأَوَّلُ: مَا رَوَاهُ الشَّعْبِيُّ عَنْ عَلِيٍّ «أَنَّ يَهُودِيَّةً كَانَتْ تَشْتُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقَعُ فِيهِ، فَخَنَقَهَا رَجُلٌ حَتَّى مَاتَتْ، فَأَبْطَلَ رَسُولُ اللَّهِ

(3/1398)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَمَهَا» . وَهَكَذَا رَوَاهُ أَبُو دَاوُدَ فِي " السُّنَنِ ".
وَاحْتَجَّ بِهِ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ فَقَالَ: حَدَّثَنَا جَرِيرٌ، عَنْ مُغِيرَةَ، عَنِ الشَّعْبِيِّ قَالَ: «كَانَ رَجُلٌ مِنَ الْمُسْلِمِينَ أَعْمَى يَأْوِي إِلَى امْرَأَةٍ يَهُودِيَّةٍ، فَكَانَتْ تُطْعِمُهُ وَتُحْسِنُ إِلَيْهِ، فَكَانَتْ لَا تَزَالُ تَشْتُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتُؤْذِيهِ، فَلَمَّا كَانَ لَيْلَةٌ مِنَ اللَّيَالِي خَنَقَهَا فَمَاتَتْ، فَلَمَّا أَصْبَحَ ذُكِرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَشَدَ النَّاسُ فِي أَمْرِهَا، فَقَامَ الْأَعْمَى فَذَكَرَ لَهُ أَمْرَهَا، فَأَبْطَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَمَهَا» .

(3/1399)

قَالَ شَيْخُنَا: وَهَذَا الْحَدِيثُ جَيِّدٌ، فَإِنَّ الشَّعْبِيَّ رَأَى عَلِيًّا وَرَوَى عَنْهُ حَدِيثَ [شُرَاحَةَ] الْهَمْدَانِيَّةِ، وَكَانَ فِي حَيَاةِ عَلِيٍّ قَدْ نَاهَزَ الْعِشْرِينَ سَنَةً وَهُوَ مَعَهُ فِي الْكُوفَةِ، وَقَدْ ثَبَتَ لِقَاؤُهُ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فَيَكُونُ الْحَدِيثُ مُتَّصِلًا، وَإِنْ يَبْعُدْ سَمَاعُ الشَّعْبِيِّ مِنْ عَلِيٍّ فَيَكُونُ الْحَدِيثُ مُرْسَلًا، وَالشَّعْبِيُّ عِنْدَهُمْ صَحِيحُ الْمَرَاسِيلِ لَا يَعْرِفُونَ لَهُ إِلَّا مُرْسَلًا صَحِيحًا، وَهُوَ

(3/1400)

مِنْ أَعْلَمِ النَّاسِ بِحَدِيثِ عَلِيٍّ وَأَعْلَمِهِمْ بِثِقَاتِ أَصْحَابِهِ، وَلَهُ شَاهِدٌ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَهُوَ:
الدَّلِيلُ الثَّانِي: قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا رَوْحٌ، حَدَّثَنَا عُثْمَانُ الشَّحَّامُ، حَدَّثَنَا عِكْرِمَةُ مَوْلَى ابْنِ عَبَّاسٍ «أَنَّ رَجُلًا كَانَتْ لَهُ أُمُّ وَلَدٍ تَشْتُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَتَلَهَا، فَسَأَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهَا، فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّهَا كَانَتْ تَشْتُمُكَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا إِنَّ دَمَ فُلَانَةَ هَدَرٌ» ".

(3/1401)

رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ مِنْ حَدِيثِ إِسْمَاعِيلَ بْنِ جَعْفَرٍ، عَنْ إِسْرَائِيلَ، عَنْ عُثْمَانَ الشَّحَّامِ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ: «أَنَّ أَعْمَى كَانَتْ لَهُ أُمُّ وَلَدٍ تَشْتُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقَعُ فِيهِ فَيَنْهَاهَا فَلَا تَنْتَهِي وَيَزْجُرُهَا فَلَا تَنْزَجِرُ، فَلَمَّا كَانَ ذَاتُ لَيْلَةٍ جَعَلَتْ تَقَعُ فِي النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَشْتُمُهُ فَأَخَذَ الْمِغْوَلَ فَوَضَعَهُ فِي بَطْنِهَا وَاتَّكَأَ عَلَيْهَا فَقَتَلَهَا، فَلَمَّا أَصْبَحَ ذُكِرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَجَمَعَ النَّاسَ فَقَالَ: " أَنْشُدُ اللَّهَ رَجُلًا فَعَلَ مَا فَعَلَ، لِي عَلَيْهِ حَقٌّ إِلَّا قَامَ " فَقَامَ الْأَعْمَى يَتَخَطَّى النَّاسَ وَهُوَ يَتَدَلْدَلُ حَتَّى قَعَدَ بَيْنَ يَدَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ: أَنَا صَاحِبُهَا، كَانَتْ تَشْتُمُكَ وَتَقَعُ فِيكَ فَأَنْهَاهَا فَلَا تَنْتَهِي وَأَزْجُرُهَا فَلَا تَنْزَجِرُ وَلِي مِنْهَا ابْنَانِ مِثْلُ اللُّؤْلُؤَتَيْنِ وَكَانَتْ بِي رَفِيقَةً، فَلَمَّا كَانَ الْبَارِحَةُ جَعَلَتْ تَشْتُمُكَ وَتَقَعُ فِيكَ فَأَخَذْتُ الْمِغْوَلَ فَوَضَعْتُهُ فِي بَطْنِهَا وَاتَّكَأْتُ عَلَيْهَا حَتَّى قَتَلْتُهَا، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا اشْهَدُوا أَنَّ دَمَهَا هَدَرٌ» ".

(3/1402)

وَالْمِغْوَلُ - بِالْغَيْنِ الْمُعْجَمَةِ - قَالَ الْخَطَّابِيُّ: هُوَ شَبِيهُ الْمِشْمَلِ وَنَصْلُهُ دَقِيقٌ مَاضٍ، وَكَذَلِكَ قَالَ غَيْرُهُ: هُوَ سَيْفٌ دَقِيقٌ يَكُونُ غِمْدُهُ كَالسَّوْطِ، وَالْمِشْمَلُ السَّيْفُ الْقَصِيرُ سُمِّيَ بِذَلِكَ لِأَنَّهُ يَشْتَمِلُ عَلَيْهِ الرَّجُلُ، أَيْ: يُغَطِّيهِ بِثَوْبِهِ، وَاشْتِقَاقُ الْمِغْوَلِ مِنْ غَالَهُ الشَّيْءَ وَاغْتَالَهُ إِذَا أَخَذَهُ مِنْ حَيْثُ لَا يَدْرِي.
قَالَ شَيْخُنَا: فَهَذِهِ الْقِصَّةُ يُمْكِنُ أَنْ تَكُونَ هِيَ الْأُولَى، وَعَلَيْهِ يَدُلُّ كَلَامُ الْإِمَامِ أَحْمَدَ؛ لِأَنَّهُ قِيلَ لَهُ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ: فِي قَتْلِ الذِّمِّيِّ إِذَا سَبَّ أَحَادِيثُ؟ قَالَ: نَعَمْ؛ مِنْهَا حَدِيثُ الْأَعْمَى الَّذِي قَتَلَ الْمَرْأَةَ، قَالَ: سَمِعْتُهَا تَشْتُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ثُمَّ رَوَى عَنْهُ عَبْدُ اللَّهِ كِلَا الْحَدِيثَيْنِ، وَعَلَى هَذَا فَيَكُونُ قَدْ خَنَقَهَا وَبَعَجَ بَطْنَهَا، أَوْ تَكُونُ كَيْفِيَّةُ الْقَتْلِ غَيْرَ مَحْفُوظَةٍ فِي إِحْدَى الرِّوَايَتَيْنِ.
وَيُؤَيِّدُ ذَلِكَ أَنَّ وُقُوعَ قِصَّتَيْنِ مِثْلَ هَذِهِ لِأَعْمَيَيْنِ كُلٌّ مِنْهُمَا كَانَتِ الْمَرْأَةُ

(3/1403)

تُحْسِنُ إِلَيْهِ وَتُكَرِّرُ الشَّتْمَ، وَكِلَاهُمَا قَتَلَهَا وَحْدَهُ، وَكِلَاهُمَا نَشَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا النَّاسَ، بَعِيدٌ فِي الْعَادَةِ.
وَعَلَى هَذَا التَّقْدِيرِ الْمَقْتُولَةُ يَهُودِيَّةٌ كَمَا جَاءَ مُفَسَّرًا فِي تِلْكَ الرِّوَايَةِ، وَيُمْكِنُ أَنْ تَكُونَا قِصَّتَيْنِ كَمَا يَدُلُّ عَلَيْهِ ظَاهِرُ الْحَدِيثَيْنِ.
فَإِنْ قِيلَ: يَجُوزُ أَنْ تَكُونَ هَذِهِ الْمَرْأَةُ مِنْ أَهْلِ الْحَرْبِ لَيْسَتْ مِنْ أَهْلِ الذِّمَّةِ، وَحِينَئِذٍ لَا يَدُلُّ عَلَى قَتْلِ الذِّمِّيِّ الْمُعَاهِدِ وَانْتِقَاضِ عَهْدِهِ بِالسَّبِّ، قِيلَ: هَذَا ظَنَّهُ بَعْضُ النَّاسِ الَّذِينَ لَيْسَ لَهُمْ بِالسُّنَّةِ كَثِيرُ عِلْمٍ، وَهُوَ غَلَطٌ لِأَنَّ هَذِهِ الْمَرْأَةَ كَانَتْ مُوَادَعَةً مُهَادَنَةً؛ إِذِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا قَدِمَ الْمَدِينَةَ وَادَعَ جَمِيعَ الْيَهُودِ الَّذِينَ كَانُوا بِهَا مُوَادَعَةً مُطْلَقَةً، وَلَمْ يَضْرِبْ عَلَيْهِمْ جِزْيَةً، وَهَذَا مَشْهُورٌ عِنْدَ أَهْلِ الْعِلْمِ بِمَنْزِلَةِ التَّوَاتُرِ بَيْنَهُمْ.
قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: " لَمْ أَعْلَمْ مُخَالِفًا مِنْ أَهْلِ الْعِلْمِ بِالسِّيَرِ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا نَزَلَ الْمَدِينَةَ وَادَعَ يَهُودَ كَافَّةً عَلَى غَيْرِ جِزْيَةٍ» "، وَهُوَ كَمَا قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى، وَذَلِكَ أَنَّ الْمَدِينَةَ كَانَ فِيمَا حَوْلَهَا ثَلَاثَةُ أَصْنَافٍ مِنَ الْيَهُودِ: بَنُو قَيْنُقَاعَ، وَبَنُو النَّضِيرِ، وَبَنُو قُرَيْظَةَ. وَكَانَ بَنُو قَيْنُقَاعَ وَبَنُو النَّضِيرِ حُلَفَاءَ الْخَزْرَجِ، وَكَانَتْ قُرَيْظَةُ حُلَفَاءَ الْأَوْسِ، فَلَمَّا قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَادَنَهُمْ وَوَادَعَهُمْ مَعَ إِقْرَارِهِ لَهُمْ وَلِمَنْ كَانَ حَوْلَ الْمَدِينَةِ مِنَ الْمُشْرِكِينَ مِنْ حُلَفَاءِ الْأَنْصَارِ عَلَى حِلْفِهِمْ وَعَهْدِهِمُ الَّذِي كَانُوا عَلَيْهِ حَتَّى إِنَّهُ عَاهَدَ الْيَهُودَ أَنْ يُعِينُوهُ إِذَا حَارَبَ ثُمَّ نَقَضَ الْعَهْدَ بَنُو قَيْنُقَاعَ ثُمَّ النَّضِيرُ ثُمَّ قُرَيْظَةُ.

(3/1404)

قَالَ مُحَمَّدُ بْنُ إِسْحَاقَ: وَكَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَعْنِي فِي أَوَّلِ مَا قَدِمَ الْمَدِينَةَ - كِتَابًا بَيْنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَادَعَ فِيهِ يَهُودَ وَعَاهَدَهُمْ وَأَقَرَّهُمْ عَلَى دِينِهِمْ وَأَمْوَالِهِمْ وَاشْتَرَطَ عَلَيْهِمْ وَشَرَطَ لَهُمْ.
قَالَ ابْنُ إِسْحَاقَ: حَدَّثَنِي عُثْمَانُ بْنُ مُحَمَّدِ بْنِ الْأَخْنَسِ بْنِ شَرِيقٍ قَالَ: أَخَذْتُ مِنْ آلِ عُمَرَ بْنِ الْخَطَّابِ هَذَا الْكِتَابَ، كَانَ مَقْرُونًا بِكِتَابِ " الصَّدَقَةِ " الَّذِي كَتَبَ عُمَرُ لِلْعُمَّالِ، كَتَبَ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، هَذَا مِنْ مُحَمَّدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [بَيْنَ] الْمُسْلِمِينَ وَالْمُؤْمِنِينَ مِنْ قُرَيْشٍ وَيَثْرِبَ وَمَنْ تَبِعَهُمْ فَلَحِقَ بِهِمْ وَجَاهَدَ مَعَهُمْ، أَنَّهُمْ أُمَّةٌ وَاحِدَةٌ دُونَ النَّاسِ

(3/1405)

الْمُهَاجِرُونَ مِنْ قُرَيْشٍ عَلَى رِبْعَتِهِمْ يَتَعَاقَلُونَ بَيْنَهُمْ مَعَاقِلَهُمُ الْأُولَى، يَفْدُونَ عَانِيَهُمْ بِالْمَعْرُوفِ وَالْقِسْطِ بَيْنَ الْمُؤْمِنِينَ، وَبَنُو عَوْفٍ عَلَى رِبْعَتِهِمْ يَتَعَاقَلُونَ مَعَاقِلَهُمُ الْأُولَى، وَكُلُّ طَائِفَةٍ تَفْدِي عَانِيَهَا بِالْمَعْرُوفِ وَالْقِسْطِ بَيْنَ الْمُؤْمِنِينَ.
ثُمَّ ذَكَرَ لِبُطُونِ الْأَنْصَارِ: بَنِي حَارِثٍ، وَبَنِي سَاعِدَةَ، وَبَنِي جُشَمَ، وَبَنِي النَّجَّارِ، وَبَنِي عَمْرِو بْنِ عَوْفٍ، وَبَنِي الْأَوْسِ مِثْلَ هَذَا الشَّرْطِ.
ثُمَّ قَالَ: وَإِنَّ الْمُؤْمِنِينَ لَا يَتْرُكُونَ مُفْرَحًا مِنْهُمْ أَنْ يُعْطُوهُ بِالْمَعْرُوفِ فِي فِدَاءٍ أَوْ عَقْلٍ، وَلَا يُحَالِفُ مُؤْمِنٌ مَوْلَى مُؤْمِنٍ دُونَهُ. . . " إِلَى أَنْ قَالَ: ". . . وَإِنَّ ذِمَّةَ اللَّهِ وَاحِدَةٌ يُجِيرُ عَلَيْهِمْ أَدْنَاهُمْ، فَإِنَّ الْمُؤْمِنِينَ بَعْضُهُمْ مَوْلَى بَعْضٍ دُونَ النَّاسِ، وَإِنَّهُ مَنْ تَبِعَنَا مِنْ يَهُودَ فَإِنَّ لَهُ النَّصْرَ وَالْأُسْوَةَ غَيْرُ

(3/1406)

مَظْلُومِينَ وَلَا مُتَنَاصَرٌ عَلَيْهِمْ، وَإِنَّ سِلْمَ الْمُؤْمِنِينَ وَاحِدَةٌ. . . " إِلَى أَنْ قَالَ ". . . وَإِنَّ الْيَهُودَ مُتَّفِقُونَ مَعَ الْمُؤْمِنِينَ مَا دَامُوا مُحَارِبِينَ، وَإِنَّ لِيَهُودِ بَنِي عَوْفٍ ذِمَّةً مِنَ الْمُؤْمِنِينَ، لِلْيَهُودِ دِينُهُمْ وَلِلْمُسْلِمِينَ دِينُهُمْ مَوَالِيهِمْ وَأَنْفُسِهِمْ، إِلَّا مَنْ ظَلَمَ وَأَثِمَ فَإِنَّهُ لَا [يَوْتَغُ] إِلَّا نَفْسَهُ وَأَهْلَ بَيْتِهِ.
وَإِنَّ لِيَهُودِ بَنِي النَّجَّارِ مِثْلَ مَا لِيَهُودِ بَنِي عَوْفٍ، وَإِنَّ لِيَهُودِ بَنِي الْحَارِثِ مِثْلَ مَا لِيَهُودِ بَنِي عَوْفٍ، وَإِنَّ لِيَهُودِ بَنِي سَاعِدَةَ مِثْلَ مَا لِيَهُودِ بَنِي عَوْفٍ، وَإِنَّ لِيَهُودِ بَنِي جُشَمَ مِثْلَ مَا لِيَهُودِ بَنِي عَوْفٍ، وَإِنَّ لِيَهُودِ الْأَوْسِ مِثْلَ مَا لِيَهُودِ بَنِي عَوْفٍ، وَإِنَّ لِيَهُودِ بَنِي ثَعْلَبَةَ مِثْلَ مَا لِيَهُودِ بَنِي عَوْفٍ، إِلَّا مَنْ ظَلَمَ وَأَثِمَ فَإِنَّهُ لَا يَوْتَغُ إِلَّا نَفْسَهُ وَأَهْلَ بَيْتِهِ. وَإِنْ لَحِقَهُ بَطْنٌ مِنْ بَنِي ثَعْلَبَةَ مِثْلَهُ، وَإِنَّ لِبَنِي الشَّطْبَةِ مِثْلَ مَا لِيَهُودِ بَنِي عَوْفٍ، وَإِنَّ مَوَالِي ثَعْلَبَةَ كَأَنْفُسِهِمْ، وَإِنَّ بِطَانَةَ يَهُودَ كَأَنْفُسِهِمْ ".
ثُمَّ يَقُولُ فِيهَا: " وَإِنَّ الْجَارَ كَالنَّفْسِ غَيْرُ مُضَارٍّ وَلَا آثِمٍ، وَإِنَّهُ مَا كَانَ بَيْنَ أَهْلِ هَذِهِ الصَّحِيفَةِ مِنْ حَرْثٍ وَأَشْجَارٍ يُخْشَى فَسَادُهُ فَإِنَّ مَرَدَّهُ إِلَى اللَّهِ وَإِلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَإِنَّ يَهُودَ الْأَوْسِ وَمَوَالِيَهُمْ وَأَنْفُسَهُمْ عَلَى مِثْلِ مَا فِي هَذِهِ الصَّحِيفَةِ ".

(3/1407)

وَهَذِهِ الصَّحِيفَةُ مَعْرُوفَةٌ عِنْدَ أَهْلِ الْعِلْمِ.
رَوَى مُسْلِمٌ فِي " صَحِيحِهِ " عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى كُلِّ بَطْنٍ عُقُولَهُ، ثُمَّ كَتَبَ: " أَنَّهُ لَا يَحِلُّ [لِمُسْلِمٍ] أَنْ يَتَوَلَّى مَوْلَى رَجُلٍ مُسْلِمٍ بِغَيْرِ إِذْنِهِ» ". فَقَدْ بَيَّنَ فِيهَا أَنَّ كُلَّ مَنْ تَبِعَ الْمُسْلِمِينَ مِنَ الْيَهُودِ فَإِنَّ لَهُ النَّصْرَ.
وَمَعْنَى الِاتِّبَاعِ مُسَالَمَتُهُ وَتَرْكُ مُحَارَبَتِهِ، لَا الِاتِّبَاعُ فِي الدِّينِ كَمَا بَيَّنَهُ فِي أَثْنَاءِ " الصَّحِيفَةِ " فَكُلُّ مَنْ أَقَامَ بِالْمَدِينَةِ وَمَخَالِيفِهَا غَيْرُ مُحَارِبٍ مِنْ يَهُودَ دَخَلَ فِي هَذَا.
ثُمَّ بَيَّنَ أَنَّ لِيَهُودِ كُلِّ بَطْنٍ مِنَ الْأَنْصَارِ ذِمَّةً مِنَ الْمُؤْمِنِينَ، وَلَمْ يَكُنْ بِالْمَدِينَةِ أَحَدٌ مِنَ الْيَهُودِ إِلَّا وَلَهُ حِلْفٌ، إِمَّا مَعَ الْأَوْسِ أَوْ مَعَ بَعْضِ بُطُونِ الْخَزْرَجِ، وَكَانَ بَنُو قَيْنُقَاعَ - وَهُمُ الْمُجَاوِرُونَ لِلْمَدِينَةِ وَهُمْ رَهْطُ عَبْدِ اللَّهِ بْنِ سَلَامٍ - حُلَفَاءُ بَنِي عَوْفِ بْنِ الْخَزْرَجِ رَهْطُ ابْنِ أَبِي رُهْمٍ، الْبَطْنُ الَّذِي بُدِئَ بِهِمْ فِيهِ هَذِهِ الصَّحِيفَةُ.
قَالَ ابْنُ إِسْحَاقَ: حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ: «أَنَّ بَنِي قَيْنُقَاعَ كَانُوا أَوَّلَ يَهُودَ نَقَضُوا مَا بَيْنَهُمْ وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخَانُوا

(3/1408)

فِيمَا بَيْنَ بَدْرٍ وَأُحُدٍ، فَحَاصَرَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى نَزَلُوا عَلَى حُكْمِهِ، فَقَامَ عَبْدُ اللَّهِ بْنُ أُبَيٍّ ابْنِ سَلُولَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حِينَ أَمْكَنَهُ اللَّهُ مِنْهُمْ - فَقَالَ: يَا مُحَمَّدُ، أَحْسِنْ فِي مَوَالِيِّ، فَأَعْرَضَ عَنْهُ، فَأَدْخَلَ يَدَهُ فِي جَيْبِ دِرْعِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرْسِلْنِي "، وَغَضِبَ حَتَّى إِنَّ لِوَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ظِلَالًا وَقَالَ: " وَيْحَكَ أَرْسِلْنِي "، فَقَالَ: وَاللَّهِ لَا أُرْسِلُكَ حَتَّى تُحْسِنَ فِي مَوَالِيِّ: أَرْبَعِمِائَةِ حَاسِرٍ وَثَلَاثِمِائَةِ دَارِعٍ، قَدْ مَنَعُونِي مِنَ الْأَسْوَدِ وَالْأَحْمَرِ تَحْصُدُهُمْ فِي غَدَاةٍ وَاحِدَةٍ، إِنِّي وَاللَّهِ أَخْشَى الدَّوَائِرَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هُمْ لَكَ» ".

(3/1409)

وَأَمَّا النَّضِيرُ وَقُرَيْظَةُ فَكَانُوا خَارِجًا مِنَ الْمَدِينَةِ، وَعَهْدُهُمْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشْهَرُ مِنْ أَنْ يَخْفَى عَلَى عَالِمٍ.
وَهَذِهِ الْمَرْأَةُ الْمَقْتُولَةُ، وَاللَّهُ أَعْلَمُ، كَانَتْ مِنْ بَنِي قَيْنُقَاعَ؛ إِذْ ظَاهِرُ الْقِصَّةِ أَنَّهَا كَانَتْ بِالْمَدِينَةِ، وَسَوَاءٌ كَانَتْ مِنْهُمْ أَوْ مِنْ غَيْرِهِمْ فَإِنَّهَا كَانَتْ ذِمِّيَّةً لِأَنَّهُ لَمْ يَكُنْ بِالْمَدِينَةِ مِنَ الْيَهُودِ إِلَّا ذِمِّيٌّ، فَإِنَّ الْيَهُودَ كَانُوا ثَلَاثَةَ أَصْنَافٍ وَكُلُّهُمْ مُعَاهِدٌ.
وَقَالَ الْوَاقِدِيُّ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، عَنِ الْحَارِثِ بْنِ الْفُضَيْلِ،

(3/1410)

عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ: «لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ وَادَعَتْهُ يَهُودُ كُلُّهَا، فَكَتَبَ بَيْنَهُ وَبَيْنَهَا كِتَابًا، وَأَلْحَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلَّ قَوْمٍ بِحُلَفَائِهِمْ، وَجَعَلَ بَيْنَهُ وَبَيْنَهُمْ أَمَانَا، وَشَرَطَ عَلَيْهِمْ شُرُوطًا، فَكَانَ فِيمَا شَرَطَ: " أَلَّا يُظَاهِرُوا عَلَيْهِ عَدُوًّا "، فَلَمَّا أَصَابَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَ بَدْرٍ وَقَدِمَ الْمَدِينَةَ بَغَتَ يَهُودُ وَقَطَعَتْ مَا كَانَ بَيْنَهَا وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْعَهْدِ، فَأَرْسَلَ إِلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَمَعَهُمْ ثُمَّ قَالَ: " يَا مَعْشَرَ يَهُودَ، أَسْلِمُوا، فَوَاللَّهِ إِنَّكُمْ لَتَعْلَمُونِ أَنِّي رَسُولُ اللَّهِ قَبْلَ أَنْ يُوقِعَ اللَّهُ بِكُمْ مِثْلَ وَقْعَةِ قُرَيْشٍ ". فَقَالُوا: يَا مُحَمَّدُ، لَا يَغُرَّنَّكَ مَنْ لَقِيَتْ، إِنَّكَ لَقِيتَ أَقْوَامًا أَغْمَارًا، وَإِنَّا وَاللَّهِ أَصْحَابُ الْحَرْبِ، وَإِنْ قَاتَلْتَنَا لَتَعْلَمَنَّ أَنَّكَ لَمْ تُقَاتِلْ مِثْلَنَا» .
ثُمَّ ذَكَرَ حِصَارَهُمْ وَإِجْلَاءَهُمْ إِلَى أَذْرِعَاتٍ، وَهُمْ بَنُو قَيْنُقَاعَ الَّذِينَ كَانُوا بِالْمَدِينَةِ.
فَقَدْ ذَكَرَ ابْنُ كَعْبٍ مِثْلَ مَا فِي هَذِهِ الصَّحِيفَةِ، وَبَيَّنَ أَنَّهُ عَاهَدَ جَمِيعَ الْيَهُودِ، وَهَذَا مِمَّا لَا يُعْلَمُ فِيهِ نِزَاعٌ بَيْنَ أَهْلِ الْعِلْمِ بِسِيرَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَمَنْ تَأَمَّلَ الْأَحَادِيثَ الْمَأْثُورَةَ وَالسِّيرَةَ كَيْفَ كَانَتْ مَعَهُمْ عَلِمَ ذَلِكَ ضَرُورَةً.

(3/1411)

وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا ذُكِرَ لَهُ أَنَّهَا قُتِلَتْ نَشَدَ النَّاسَ فِي أَمْرِهَا، فَلَمَّا ذُكِرَ لَهُ ذَنْبُهَا أَبْطَلَ دَمَهَا، وَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا حَكَمَ بِأَمْرٍ [عَقِبَ] حِكَايَةِ حَالٍ حُكِيَتْ لَهُ دَلَّ ذَلِكَ عَلَى أَنَّ ذَلِكَ الْمَحْكِيَّ هُوَ الْمُوجِبُ لِذَلِكَ الْحُكْمِ؛ لِأَنَّهُ حُكْمُ حَادِثٍ فَلَا بُدَّ لَهُ مِنْ سَبَبِ حَادِثٍ، وَلَا سَبَبَ إِلَّا مَا حُكِيَ وَهُوَ مُنَاسِبٌ فَيَجِبُ الْإِضَافَةُ إِلَيْهِ.
وَأَيْضًا فَلَمَّا نَشَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَمْرِهَا ثُمَّ أَبْطَلَ دَمَهَا دَلَّ عَلَى أَنَّهَا كَانَتْ مَعْصُومَةً، وَأَنَّ دَمَهَا كَانَ قَدِ انْعَقَدَ سَبَبُ ضَمَانِهِ، وَكَانَ مَضْمُونًا لَوْ لَمْ يُبْطِلْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لِأَنَّهَا كَانَتْ حَرْبِيَّةً لَمْ يَنْشُدِ النَّاسَ فِيهَا وَلَمْ يَحْتَجْ أَنْ يُبْطِلَ دَمَهَا وَيُهْدِرَهُ لِأَنَّ الْإِبْطَالَ وَالْإِهْدَارَ لَا يَكُونُ إِلَّا لِدَمٍ قَدِ انْعَقَدَ لَهُ سَبَبُ الضَّمَانِ، وَلِهَذَا لَمَّا رَأَى امْرَأَةً مَقْتُولَةً فِي بَعْضِ مَغَازِيهِ أَنْكَرَ قَتْلَهَا وَنَهَى عَنْ قَتْلِ النِّسَاءِ، وَلَمْ يُبْطِلْهُ وَلَمْ يُهْدِرْهُ، فَإِنَّهُ إِذَا كَانَ فِي نَفْسِهِ بَاطِلًا هَدَرًا، وَالْمُسْلِمُونَ يَعْلَمُونَ أَنَّ دَمَ الْحَرْبِيَّةِ غَيْرُ مَضْمُونٍ بَلْ هُوَ هَدَرٌ لَمْ يَكُنْ لِإِبْطَالِهِ وَإِهْدَارِهِ وَجْهٌ، وَهَذَا - وَلِلَّهِ الْحَمْدُ - ظَاهِرٌ.
فَإِذَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ عَاهَدَ الْيَهُودَ عَهْدًا بِغَيْرِ ضَرْبِ جِزْيَةٍ عَلَيْهِمْ، ثُمَّ إِنَّهُ أَهْدَرَ دَمَ يَهُودِيَّةٍ مِنْهُمْ لِأَجْلِ سَبِّهِ، فَأَنْ يُهْدِرَ دَمَ يَهُودِيَّةٍ مِنَ الْيَهُودِ الَّذِينَ ضُرِبَتْ عَلَيْهِمُ الْجِزْيَةُ وَالْتَزَمُوا أَحْكَامَ الْمِلَّةِ - لِأَجْلِ السَّبِّ - أَوْلَى وَأَحْرَى، وَلَوْ لَمْ يَكُنْ قَتْلُهَا جَائِزًا لَبَيَّنَ لِقَاتِلِهَا قُبْحَ مَا فَعَلَ، فَإِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُقِرُّ عَلَى بَاطِلٍ - كَيْفَ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:

(3/1412)

" «إِنَّ مَنْ قَتَلَ نَفْسًا مُعَاهَدَةً بِغَيْرِ حَقِّهَا لَمْ يَرِحْ رَائِحَةَ الْجَنَّةِ» ". وَلَأَوْجَبَ ضَمَانَهَا وَكَفَّارَةَ قَتْلِ الْمَعْصُومِ، فَلَمَّا أَهْدَرَ دَمَهَا عُلِمَ أَنَّهُ كَانَ مُبَاحًا.
وَقَدْ وَهَمَ الْخَطَّابِيُّ فِي أَمْرِ هَذِهِ الْمَقْتُولَةِ فَقَالَ: " فِيهِ بَيَانٌ أَنَّ سَابَّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقْتَلُ، وَذَلِكَ أَنَّ السَّبَّ مِنْهَا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ارْتِدَادٌ عَنِ الدِّينِ " فَاعْتَقَدَ أَنَّهَا مُسْلِمَةٌ، وَلَيْسَ فِي الْحَدِيثِ مَا يَدُلُّ عَلَى ذَلِكَ، بَلِ الظَّاهِرُ أَنَّهَا كَانَتْ كَافِرَةً كَمَا صَرَّحَ بِهِ فِي الْحَدِيثِ، وَلَوْ كَانَتْ مُرْتَدَّةً مُنْتَقِلَةً إِلَى غَيْرِ دِينِ الْإِسْلَامِ لَمْ يُقِرَّ سَيِّدَهَا عَلَى ذَلِكَ أَيَّامًا طَوِيلَةً، وَلَمْ يَكْتَفِ بِمُجَرَّدِ نَهْيِهَا عَنِ السَّبِّ، بَلْ كَانَ يَطْلُبُ مِنْهَا الْعَوْدَ إِلَى الْإِسْلَامِ، وَالرَّجُلُ لَمْ يَقُلْ: " كَفَرَتْ وَلَا ارْتَدَّتْ " وَإِنَّمَا ذَكَرَ مُجَرَّدَ السَّبِّ وَالشَّتْمِ فَدَلَّ عَلَى أَنَّهَا لَمْ يَصْدُرْ مِنْهَا زَائِدٌ عَلَيْهِ.

(3/1413)

[فَصْلٌ حُجَّةُ الْإِمَامِ الشَّافِعِيِّ فِي قَتْلِ السَّابِّ]
277 - فَصْلٌ
[حُجَّةُ الْإِمَامِ الشَّافِعِيِّ فِي قَتْلِ السَّابِّ]
الدَّلِيلُ الثَّالِثُ: مَا احْتَجَّ بِهِ الشَّافِعِيُّ عَلَى أَنَّ الذِّمِّيَّ إِذَا سَبَّ قُتِلَ وَبَرِئَتْ مِنْهُ الذِّمَّةُ، وَهُوَ قِصَّةُ كَعْبِ بْنِ الْأَشْرَفِ.
قَالَ الْخَطَّابِيُّ: قَالَ الشَّافِعِيُّ: يُقْتَلُ الذِّمِّيُّ إِذَا سَبَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَبْرَأُ مِنْهُ الذِّمَّةُ.
وَاحْتَجَّ فِي ذَلِكَ بِخَبَرِ كَعْبِ بْنِ الْأَشْرَفِ.
قَالَ الشَّافِعِيُّ فِي " الْأُمِّ ": " لَمْ يَكُنْ بِحَضْرَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا قُرْبَهُ رَجُلٌ مِنْ أَهْلِ الْكِتَابِ إِلَّا يَهُودَ الْمَدِينَةِ، وَكَانُوا حُلَفَاءَ الْأَنْصَارِ، وَلَمْ يَكُنِ الْأَنْصَارُ أَجْمَعَتْ أَوَّلَ مَا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِسْلَامًا، فَوَادَعَتِ الْيَهُودُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ تَخْرُجْ إِلَى شَيْءٍ مِنْ عَدَاوَتِهِ بِقَوْلٍ [يَظْهَرُ] وَلَا فِعْلٍ، حَتَّى كَانَتْ وَقْعَةُ بَدْرٍ، فَتَكَلَّمَ بَعْضُهُمْ بِعَدَاوَتِهِ وَالتَّحْرِيضِ عَلَيْهِ، فَقَتَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِمْ ".
وَمَعْلُومٌ أَنَّهُ إِنَّمَا أَرَادَ بِهَذَا الْكَلَامِ كَعْبَ بْنَ الْأَشْرَفِ، وَقِصَّتُهُ مَشْهُورَةٌ مُسْتَفِيضَةٌ.

(3/1414)

وَقَدْ رَوَاهَا عَمْرُو بْنُ دِينَارٍ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: «قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لِكَعْبِ بْنِ الْأَشْرَفِ؟ فَإِنَّهُ قَدْ آذَى اللَّهَ وَرَسُولَهُ " فَقَامَ مُحَمَّدُ بْنُ مَسْلَمَةَ فَقَالَ: أَنَا يَا رَسُولَ اللَّهِ، أَتُحِبُّ أَنْ أَقْتُلَهُ؟ قَالَ: " نَعَمْ ". قَالَ: فَائْذَنْ لِي أَنْ أَقُولَ شَيْئًا، قَالَ: " قُلْ ".
فَأَتَاهُ وَذَكَّرَهُ مَا بَيْنَهُمْ، قَالَ: إِنَّ هَذَا الرَّجُلَ قَدْ أَرَادَ الصَّدَقَةَ وَعَنَانَا فَلَمَّا سَمِعَهُ قَالَ: وَأَيْضًا وَاللَّهِ لَتَمَلُّنَّهُ، قَالَ: إِنَّا قَدِ اتَّبَعْنَاهُ الْآنَ، وَنَكْرَهُ أَنْ نَدَعَهُ حَتَّى نَنْظُرَ إِلَى أَيِّ شَيْءٍ يَصِيرُ أَمْرُهُ. قَالَ: وَقَدْ أَرَدْتُ أَنْ تُسْلِفَنِي سَلَفًا، قَالَ: فَمَا تَرْهَنُونَنِي؟ نِسَاءَكُمْ؟ قَالَ: أَنْتَ أَجْمَلُ الْعَرَبِ، أَنَرْهَنُكَ نِسَاءَنَا؟ قَالَ: تَرْهَنُونَ إِلَيَّ أَوْلَادَكُمْ؟ قَالَ: يُسَبُّ ابْنُ أَحَدِنَا فَيُقَالُ: رُهِنْتَ فِي وَسَقَيْنِ مِنْ تَمْرٍ، وَلَكِنَّ نَرْهَنُكَ اللَّأْمَةَ - يَعْنِي السِّلَاحَ - قَالَ:

(3/1415)

نَعَمْ؛ وَوَاعَدَهُ أَنْ يَأْتِيَهُ بِالْحَارِثِ وَأَبِي عَبْسِ بْنِ جُبَيْرٍ وَعَبَّادِ بْنِ بِشْرٍ، فَجَاءُوا فَدَعُوهُ لَيْلًا فَنَزَلَ إِلَيْهِمْ.
قَالَ سُفْيَانُ: قَالَ غَيْرُ عَمْرٍو: قَالَتْ لَهُ امْرَأَتُهُ: إِنِّي لَأَسْمَعُ صَوْتًا كَأَنَّهُ صَوْتُ دَمٍ، قَالَ: إِنَّمَا هُوَ مُحَمَّدٌ وَرَضِيعُهُ أَبُو نَائِلَةَ، إِنَّ الْكَرِيمَ لَوْ دُعِيَ إِلَى طَعْنَةٍ لَيْلًا لَأَجَابَ.
فَقَالَ مُحَمَّدٌ: إِنِّي إِذَا جَاءَ سَوْفَ أَمُدُّ يَدِي إِلَى رَأْسِهِ فَإِذَا اسْتَمْكَنْتُ مِنْهُ فَدُونَكُمْ، فَنَزَلَ وَهُوَ مُتَوَشِّحٌ فَقَالَ: أَنَجِدُ مِنْكَ رِيحَ الطِّيبِ؟

(3/1416)

قَالَ: نَعَمْ، تَحْتِي فُلَانَةُ أَعْطَرُ نِسَاءِ الْعَرَبِ.
قَالَ: أَفَتَأْذَنُ لِي أَنْ أَشُمَّ مِنْهُ؟
قَالَ: نَعَمْ، فَشَمَّ ثُمَّ قَالَ: أَتَأْذَنُ لِي أَنْ أَعُودَ؟ قَالَ: فَاسْتَمْكَنَ مِنْهُ ثُمَّ قَالَ: دُونَكُمْ فَقَتَلُوهُ» . مُتَّفَقٌ عَلَيْهِ.
وَرَوَى ابْنُ أَبِي أُوَيْسٍ، عَنْ إِبْرَاهِيمَ بْنِ جَعْفَرِ بْنِ مَحْمُودِ بْنِ مُحَمَّدِ بْنِ مَسْلَمَةَ، عَنْ أَبِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ: «أَنَّ كَعْبَ بْنَ الْأَشْرَفِ عَاهَدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَّا يُعِينَ عَلَيْهِ وَلَا يُقَاتِلَهُ، وَلَحِقَ بِمَكَّةَ ثُمَّ قَدِمَ الْمَدِينَةَ مُعْلِنًا بِمُعَادَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَكَانَ أَوَّلَ مَا خَزَعَ عَنْهُ قَوْلُهُ:
أَذَاهِبٌ أَنْتَ لَمْ تَحْلُلْ [بِمَنْقَمَةٍ] ... وَتَارِكٌ أَنْتَ أُمَّ الْفَضْلِ بِالْحَرَمِ
فِي أَبْيَاتٍ يَهْجُوهُ فِيهَا، فَعِنْدَ ذَلِكَ نَدَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى قَتْلِهِ» .
وَهَذَا مَحْفُوظٌ عَنِ ابْنِ أَبِي أُوَيْسٍ، رَوَاهُ الْخَطَّابِيُّ وَغَيْرُهُ.

(3/1417)

وَقَالَ: قَوْلُهُ " خَزَعَ " مَعْنَاهُ قَطَعَ عَهْدَهُ.
وَفِي رِوَايَةِ غَيْرِهِ: فَخَزَعَ مِنْهُ هِجَاؤُهُ لَهُ فَأَمَرَ بِقَتْلِهِ.
وَالْخَزْعُ الْقَطْعُ، يُقَالُ: " خَزَعَ فُلَانٌ عَنْ أَصْحَابِهِ يَخْزَعُ خَزْعًا؛ أَيِ: انْقَطَعَ وَتَخَلَّفَ، وَمِنْهُ سُمِّيَتْ " خُزَاعَةٌ " لِأَنَّهُمُ انْخَزَعُوا عَنْ أَصْحَابِهِمْ وَأَقَامُوا بِمَكَّةَ ".
فَعَلَى اللَّفْظِ الْأَوَّلِ يَكُونُ التَّقْدِيرُ: وَهَذَا أَوَّلُ خَزْعِهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ أَيْ: أَوَّلُ انْقِطَاعِهِ عَنْهُ بِنَقْضِ الْعَهْدِ.
وَعَلَى الثَّانِي قِيلَ: الْمَعْنَى قَطَعَ هِجَاءَهُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُ؛ أَيْ: نَقَضَ عَهْدَهُ وَذِمَّتَهُ.
وَقِيلَ: مَعْنَاهُ خَزَعَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَجَاهُ: أَيْ: نَالَ مِنْهُ وَشَعَّثَ مِنْهُ.
وَقَدْ ذَكَرَ أَهْلُ الْمَغَازِي وَالتَّفْسِيرِ - مِثْلَ مُحَمَّدِ بْنِ إِسْحَاقَ - أَنَّ كَعْبَ بْنَ الْأَشْرَفِ كَانَ مُوَادِعًا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جُمْلَةِ مَنْ وَادَعَهُ مَنْ يَهُودِ الْمَدِينَةِ، وَكَانَ عَرَبِيًّا مِنْ بَنِي طَيِّئٍ، وَكَانَتْ أُمُّهُ مِنْ بَنِي النَّضِيرِ.

(3/1418)

قَالُوا: فَلَمَّا قُتِلَ أَهْلُ بَدْرٍ شَقَّ ذَلِكَ عَلَيْهِ، وَذَهَبَ إِلَى مَكَّةَ وَرَثَاهُمْ لِقُرَيْشٍ، وَفَضَّلَ دِينَ الْجَاهِلِيَّةِ عَلَى دِينِ الْإِسْلَامِ حَتَّى أَنْزَلَ اللَّهُ فِيهِ: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا - أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا} [النساء: 51 - 52] ثُمَّ لَمَّا رَجَعَ إِلَى الْمَدِينَةِ أَخَذَ يُنْشِدُ الْأَشْعَارَ [يَهْجُو بِهَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ] وَيُشَبِّبُ بِنِسَاءِ الْمُسْلِمِينَ حَتَّى آذَاهُمْ، حَتَّى قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَنْ لِكَعْبِ بْنِ الْأَشْرَفِ؟ فَإِنَّهُ قَدْ آذَى اللَّهَ وَرَسُولَهُ» ". وَذَكَرُوا قِصَّةَ قَتْلِهِ مَبْسُوطَةً.
وَقَالَ الْوَاقِدِيُّ: حَدَّثَنِي عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ، عَنْ يَزِيدَ بْنِ رُومَانَ وَمَعْمَرٍ، عَنِ الزُّهْرِيِّ، عَنِ [ابْنِ] كَعْبِ بْنِ مَالِكٍ، وَإِبْرَاهِيمَ بْنِ جَعْفَرٍ، عَنْ أَبِيهِ، عَنْ جَابِرٍ، وَذَكَرَ الْقِصَّةَ قَالَ: «فَفَزِعَتْ يَهُودُ وَمَنْ مَعَهَا مِنَ الْمُشْرِكِينَ،

(3/1419)

فَجَاءُوا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ أَصْبَحُوا فَقَالُوا: قَدْ طَرَقَ صَاحِبُنَا اللَّيْلَةَ وَهُوَ سَيِّدٌ مِنْ سَادَاتِنَا، [قُتِلَ غِيلَةً] بِلَا جُرْمٍ وَلَا حَدَثٍ عَلِمْنَاهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ لَوْ قَرَّ كَمَا قَرَّ غَيْرُهُ مِمَّنْ هُوَ عَلَى مِثْلِ رَأْيِهِ مَا اغْتِيلَ، وَلَكِنَّهُ نَالَ مِنَّا الْأَذَى وَهَجَانَا بِالشِّعْرِ، وَلَمْ يَفْعَلْ هَذَا أَحَدٌ مِنْكُمْ إِلَّا كَانَ لِلسَّيْفِ ". وَدَعَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَنْ يَكْتُبَ بَيْنَهُمْ كِتَابًا يَنْتَهُونَ إِلَى مَا فِيهِ، فَكَتَبُوا بَيْنَهُ وَبَيْنَهُمْ كِتَابًا تَحْتَ الْعَذْقِ فِي دَارِ رَمْلَةَ بِنْتِ الْحَارِثِ، فَحَذِرَتْ يَهُودُ وَخَافَتْ وَذَلَّتْ مِنْ يَوْمِ قَتْلِ ابْنِ الْأَشْرَفِ» .

(3/1420)

فَإِنْ قِيلَ: لَا نُسَلِّمُ أَنَّ كَعْبًا كَانَ مِنْ أَهْلِ الْعَهْدِ بَلْ كَانَ حَرْبِيًّا، وَعَلَى تَقْدِيرِ كَوْنِهِ مِنْ أَهْلِ الْعَهْدِ فَإِنَّهُ لَمْ يُبَحْ دَمُهُ بِالسَّبِّ بَلْ بِلُحُوقِهِ دَارَ الْحَرْبِ، فَإِنَّهُ لَحِقَ بِمَكَّةَ وَهِيَ دَارُ حَرْبٍ إِذْ ذَاكَ، فَهَذَا الَّذِي أَبَاحَ دَمَهُ.
وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ، عَنْ دَاوُدَ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ قَالَ: لَمَّا قَدِمَ كَعْبُ بْنُ الْأَشْرَفِ مَكَّةَ قَالَتْ قُرَيْشٌ: " أَلَا تَرَى إِلَى هَذَا الصُّنْبُرِ الْمُنْبَتِرِ عَنْ قَوْمِهِ، يَزْعُمُ أَنَّهُ خَيْرٌ مِنَّا وَنَحْنُ أَهْلُ الْحَجِيجِ وَأَهْلُ السَّدَانَةِ وَأَهْلُ السِّقَايَةِ، قَالَ: أَنْتُمْ خَيْرٌ، قَالَ: فَنَزَلَ فِيهِمْ: {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ} [الكوثر: 3] قَالَ: وَأُنْزِلَتْ فِيهِ: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51] إِلَى قَوْلِهِ: (نَصِيرًا)

(3/1422)

وَقَالَ أَحْمَدُ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ قَالَ: قَالَ مَعْمَرٌ: أَخْبَرَنِي أَيُّوبُ، عَنْ عِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ أَنَّ كَعْبَ بْنَ الْأَشْرَفِ انْطَلَقَ إِلَى الْمُشْرِكِينَ مِنْ كُفَّارِ قُرَيْشٍ فَاسْتَجَاشَهُمْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، [وَأَمَرَهُمْ] أَنْ يَغْزُوهُ، وَقَالَ لَهُمْ: إِنَّا مَعَكُمْ، فَقَالُوا: إِنَّكُمْ أَهْلُ كِتَابٍ وَهُوَ صَاحِبُ كِتَابٍ،

(3/1423)

وَلَا نَأْمَنُ أَنْ يَكُونَ مَكْرًا مِنْكُمْ، فَإِنْ أَرَدْتَ أَنْ نَخْرُجَ مَعَكَ فَاسْجُدْ لِهَذَيْنِ الصَّنَمَيْنِ وَآمِنْ بِهِمَا، فَفَعَلَ، ثُمَّ قَالُوا لَهُ: نَحْنُ أَهْدَى أَمْ مُحَمَّدٌ؟ نَحْنُ نَصِلُ الرَّحِمَ وَنُقْرِي الضَّيْفَ وَنَطُوفُ بِالْبَيْتِ وَنَنْحَرُ الْكُومَ وَنَسْقِي اللَّبَنَ عَلَى الْمَاءِ، وَمُحَمَّدٌ قَطَعَ رَحِمَهُ وَخَرَجَ مِنْ بَلَدِهِ، فَقَالَ: بَلْ أَنْتُمْ خَيْرٌ وَأَهْدَى، قَالَ: فَنَزَلَتْ فِيهِ: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا} [النساء: 51]
وَقَالَ: حَدَّثَنَا [عَبْدُ الرَّزَّاقِ] ، حَدَّثَنَا إِسْرَائِيلُ، عَنِ السُّدِّيِّ، عَنْ أَبِي مَالِكٍ قَالَ: إِنَّ أَهْلَ مَكَّةَ قَالُوا لِكَعْبِ بْنِ الْأَشْرَفِ لَمَّا قَدِمَ عَلَيْهِمْ: دِينُنَا خَيْرٌ أَمْ دِينُ مُحَمَّدٍ؟ قَالُوا: اعْرِضُوا عَلَيَّ دِينَكُمْ، قَالُوا: نُعَمِّرُ بَيْتَ رَبِّنَا وَنَنْحَرُ الْكَوْمَاءَ وَنَسْقِي الْحَاجَّ الْمَاءَ وَنَصِلُ الرَّحِمَ وَنُقْرِي الضَّيْفَ، قَالَ: دِينُكُمْ خَيْرٌ مِنْ دِينِ مُحَمَّدٍ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ هَذِهِ الْآيَةَ.

(3/1424)

قَالَ مُوسَى بْنُ عُقْبَةَ، عَنِ الزُّهْرِيِّ: «كَانَ كَعْبُ بْنُ الْأَشْرَفِ الْيَهُودِيُّ - وَهُوَ أَحَدُ بَنِي النَّضِيرِ [وَقَيِّمُهُمْ]- قَدْ آذَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْهِجَاءِ، وَرَكِبَ إِلَى قُرَيْشٍ فَقَدِمَ عَلَيْهِمْ، [فَاسْتَغْوَاهُمْ] بِهَمْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ [لَهُ] أَبُو سُفْيَانَ: أُنَاشِدُكَ اللَّهَ، أَدِينُنَا أَحَبُّ إِلَى اللَّهِ أَمْ دِينُ مُحَمَّدٍ وَأَصْحَابِهِ؟ وَأَيُّنَا أَهْدَى فِي رَأْيِكَ وَأَقْرَبُ إِلَى الْحَقِّ؟ فَإِنَّا نُطْعِمُ الْجَزُورَ الْكَوْمَاءَ وَنَسْقِي اللَّبَنَ عَلَى الْمَاءِ وَنُطْعِمُ مَا هَبَّتِ الشَّمَالُ. قَالَ ابْنُ الْأَشْرَفِ: أَنْتُمْ أَهْدَى مِنْهُمْ سَبِيلًا، ثُمَّ خَرَجَ مُقْبِلًا حِينَ أَجْمَعَ رَأْيُ الْمُشْرِكِينَ عَلَى قِتَالِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُعْلِنًا بِعَدَاوَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِجَائِهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لَنَا مِنِ ابْنِ الْأَشْرَفِ؟ قَدِ اسْتَعْلَنَ بِعَدَاوَتِنَا وَهِجَائِنَا، وَقَدْ خَرَجَ إِلَى قُرَيْشٍ فَجَمَعَهُمْ عَلَى قِتَالِنَا، وَقَدْ أَخْبَرَنِي اللَّهُ بِذَلِكَ، ثُمَّ قَدِمَ عَلَى أَخْبَثِ

(3/1425)

مَا كَانَ [يَنْتَظِرُ] قُرَيْشًا أَنْ تَقْدَمَ فَيُقَاتِلَنَا مَعَهُمْ " ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمُسْلِمِينَ مَا أُنْزِلَ فِيهِ: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ} [آل عمران: 23] إِلَى قَوْلِهِ: (سَبِيلًا) وَآيَاتٍ مَعَهَا فِيهِ وَفِي قُرَيْشٍ، وَذُكِرَ لَنَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اللَّهُمَّ [اكْفِنِي] ابْنَ الْأَشْرَفِ بِمَا شِئْتَ " فَقَالَ لَهُ مُحَمَّدُ بْنُ مَسْلَمَةَ: أَنَا يَا رَسُولَ اللَّهِ، أَقْتُلُهُ؟» . . . وَذَكَرَ الْقِصَّةَ فِي قَتْلِهِ، قَالَ: فَقَتَلَ اللَّهُ ابْنَ الْأَشْرَفِ بِعَدَاوَتِهِ لِلَّهِ وَرَسُولِهِ وَهِجَائِهِ إِيَّاهُ وَتَأْلِيبِهِ عَلَيْهِ قُرَيْشًا وَإِعْلَانِهِ بِذَلِكَ.
قَالَ ابْنُ إِسْحَاقَ: كَانَ مِنْ حَدِيثِ كَعْبِ بْنِ الْأَشْرَفِ أَنَّهُ لَمَّا أُصِيبَ

(3/1426)

أَصْحَابُ بَدْرٍ وَقَدِمَ زَيْدُ بْنُ حَارِثَةَ إِلَى أَهْلِ السَّافِلَةِ وَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ إِلَى أَهْلِ الْعَالِيَةِ بَشِيرَيْنِ، بَعَثَهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَنْ بِالْمَدِينَةِ مِنَ الْمُسْلِمِينَ بِفَتْحِ اللَّهِ عَلَيْهِ وَقَتْلِ مَنْ قُتِلَ مِنَ الْمُشْرِكِينَ، كَمَا حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْمُغِيثِ بْنِ أَبِي بُرْدَةَ الظَّفَرِيُّ وَعَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ وَعَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ وَصَالِحُ بْنُ أَبِي أُمَامَةَ بْنِ سَهْلٍ، كُلُّ وَاحِدٍ قَدْ حَدَّثَنِي بَعْضَ حَدِيثِهِ.
قَالُوا: «كَانَ كَعْبُ بْنُ الْأَشْرَفِ مِنْ طَيِّئٍ ثُمَّ أَحَدَ بَنِي نَبْهَانَ، وَكَانَتْ أُمُّهُ مَنْ بَنِي النَّضِيرِ، فَقَالَ حِينَ بَلَغَهُ الْخَبَرُ: أَحَقٌّ هَذَا الَّذِي يَرْوُونَ أَنَّ مُحَمَّدًا قَتَلَ هَؤُلَاءِ الَّذِينَ سَمَّى هَذَانِ الرَّجُلَانِ؟ - يَعْنِي زَيْدًا وَعَبْدَ اللَّهِ بْنَ رَوَاحَةَ - هَؤُلَاءِ أَشْرَافُ الْعَرَبِ وَمُلُوكُ النَّاسِ، وَاللَّهِ إِنْ كَانَ مُحَمَّدٌ أَصَابَ هَؤُلَاءِ الْقَوْمَ لَبَطْنُ الْأَرْضِ خَيْرٌ مِنْ ظَهْرِهَا، فَلَمَّا تَيَقَّنَ عَدُوُّ اللَّهِ الْخَبَرَ خَرَجَ حَتَّى قَدِمَ مَكَّةَ وَنَزَلَ عَلَى الْمُطَّلِبِ بْنِ أَبِي وَدَاعَةَ السَّهْمِيِّ وَعِنْدَهُ عَاتِكَةُ بِنْتُ

(3/1427)

أَبِي الْعِيصِ بْنِ أُمَيَّةَ، فَأَنْزَلَتْهُ وَأَكْرَمَتْهُ [وَجَعَلَ يُحَرِّضُ] عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [وَيُنْشِدُ] الْأَشْعَارَ، [وَيَبْكِي] أَصْحَابَ الْقَلِيبِ مِنْ قُرَيْشٍ الَّذِينَ أُصِيبُوا بِبَدْرٍ، وَذَكَرَ شِعْرَهُ وَمَا رَدَّ عَلَيْهِ حَسَّانُ وَغَيْرُهُ، ثُمَّ رَجَعَ كَعْبُ بْنُ الْأَشْرَفِ إِلَى الْمَدِينَةِ يُشَبِّبُ بِنِسَاءِ الْمُسْلِمِينَ حَتَّى آذَاهُمْ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَمَا حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي الْمُغِيثِ -: " مَنْ لِي مِنِ ابْنِ الْأَشْرَفِ؟ " فَقَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ: أَنَا لَكَ بِهِ يَا رَسُولَ اللَّهِ، أَنَا أَقْتُلُهُ» وَذَكَرَ الْقِصَّةَ.
وَقَالَ الْوَاقِدِيُّ: حَدَّثَنِي عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ، عَنْ يَزِيدَ بْنِ رُومَانَ

(3/1428)

وَمَعْمَرٍ، عَنِ الزُّهْرِيِّ، عَنِ ابْنِ كَعْبِ بْنِ مَالِكٍ وَإِبْرَاهِيمَ بْنِ جَعْفَرٍ، عَنْ أَبِيهِ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، فَكُلٌّ قَدْ حَدَّثَنِي مِنْهُ بِطَائِفَةٍ، وَكَانَ الَّذِي اجْتَمَعُوا لَنَا عَلَيْهِ قَالُوا: «كَانَ كَعْبُ بْنُ الْأَشْرَفِ شَاعِرًا، وَكَانَ يَهْجُو النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابَهُ وَيُحَرِّضُ عَلَيْهِمْ كُفَّارَ قُرَيْشٍ فِي شِعْرِهِ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِمَ الْمَدِينَةَ وَأَهْلُهَا أَخْلَاطٌ: مِنْهُمُ الْمُسْلِمُونَ الَّذِينَ تَجْمَعُهُمْ دَعْوَةُ الْإِسْلَامِ، فِيهِمْ أَهْلُ الْحَلْقَةِ وَالْحُصُونِ، وَمِنْهُمْ حُلَفَاءُ الْحَيَّيْنِ جَمِيعًا الْأَوْسُ وَالْخَزْرَجُ، فَأَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قَدِمَ الْمَدِينَةَ اسْتِصْلَاحَهُمْ كُلَّهُمْ وَمُوَادَعَتَهُمْ، وَكَانَ الرَّجُلُ يَكُونُ مُسْلِمًا وَأَبُوهُ مُشْرِكًا فَكَانَ الْمُشْرِكُونَ وَالْيَهُودُ مِنْ أَهْلِ الْمَدِينَةِ يُؤْذُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابَهُ أَذًى شَدِيدًا، فَأَمَرَ اللَّهُ نَبِيَّهُ وَالْمُسْلِمِينَ بِالصَّبْرِ عَلَى ذَلِكَ وَالْعَفْوِ عَنْهُمْ، وَفِيهِمْ أَنْزَلَ اللَّهُ: {وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} [آل عمران: 186] وَفِيهِمْ أَنْزَلَ اللَّهُ: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا} [البقرة: 109] الْآيَةَ.

(3/1429)

فَلَمَّا أَبَى ابْنُ الْأَشْرَفِ أَنْ يَدَعَ عَنْ أَذَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَذَى الْمُسْلِمِينَ، وَقَدْ بَلَغَ مِنْهُمْ، فَلَمَّا قَدِمَ زَيْدُ بْنُ حَارِثَةَ بِالْبِشَارَةِ مِنْ بَدْرٍ بِقَتْلِ الْمُشْرِكِينَ وَأَسْرِ مَنْ أُسِرَ مِنْهُمْ، فَرَأَى الْأُسَارَى مُقَرَّنِينَ كُبِتَ وَذَلَّ، ثُمَّ قَالَ لِقَوْمِهِ: وَيْلَكُمْ! لَبَطْنُ الْأَرْضِ خَيْرٌ لَكُمْ مِنْ ظَهْرِهَا الْيَوْمَ، هَؤُلَاءِ سُرَاةُ النَّاسِ قَدْ قُتِلُوا وَأُسِرُوا، فَمَا عِنْدَكُمْ؟ قَالُوا: عَدَاوَتُهُ مَا حَيِينَا، فَقَالَ: وَمَا أَنْتُمْ وَقَدْ وَطِئَ قَوْمَهُ وَأَصَابَهُمْ؟ وَلَكِنِّي أَخْرُجُ إِلَى قُرَيْشٍ فَأَحُضُّهَا وَأَبْكِي قَتْلَاهَا، لَعَلَّهُمْ يَنْتَدِبُونَ فَأَخْرَجُ مَعَهُمْ، فَخَرَجَ حَتَّى قَدِمَ مَكَّةَ وَوَضَعَ رَحْلَهُ عِنْدَ أَبِي وَدَاعَةَ بْنِ أَبِي صَبْرَةَ السَّهْمِيِّ وَتَحْتَهُ عَاتِكَةُ بِنْتُ أُسَيْدِ بْنِ أَبِي الْعِيصِ، فَجَعَلَ يَرْثِي قُرَيْشًا. . . وَذَكَرَ مَا رَثَاهُمْ بِهِ مِنَ الشِّعْرِ وَمَا أَجَابَهُ حَسَّانُ، فَأَخْبَرَهُ بِنُزُولِ كَعْبٍ عَلَى مَنْ نَزَلَ، فَقَالَ حَسَّانُ، فَذَكَرَ شِعْرًا هَجَا بِهِ أَهْلَ الْبَيْتِ الَّذِينَ نَزَلَ فِيهِمْ.
قَالَ: فَلَمَّا بَلَغَهَا شِعْرُهُ نَبَذَتْ رَحْلَهُ وَقَالَتْ: مَا لَنَا وَلِهَذَا الْيَهُودِيِّ؟ أَلَا تَرَى مَا يَصْنَعُ بِنَا حَسَّانُ؟ فَتَحَوَّلَ، فَكُلَّمَا تَحَوَّلَ عِنْدَ قَوْمٍ دَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَسَّانَ، فَقَالَ: " ابْنُ الْأَشْرَفِ نَزَلَ عَلَى فُلَانٍ ". فَلَا يَزَالُ

(3/1430)

يَهْجُوهُمْ حَتَّى يَنْبِذُوا رَحْلَهُ، فَلَمَّا لَمْ يَجِدْ مَأْوًى قَدِمَ الْمَدِينَةَ فَبَلَغَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُدُومُهُ فَقَالَ: " اللَّهُمَّ اكْفِنِي ابْنَ الْأَشْرَفِ بِمَا شِئْتَ فِي إِعْلَانِهِ الشَّرَّ وَقَوْلِهِ الْأَشْعَارَ ".
وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لِي مِنِ ابْنِ الْأَشْرَفِ؟ فَقَدَ [آذَانِي] فَقَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ: أَنَا لَهُ يَا رَسُولَ اللَّهِ، أَنَا أَقْتُلُهُ، قَالَ: " فَافْعَلْ» ". وَذَكَرَ الْحَدِيثَ.
فَقَدِ اجْتَمَعَ لِابْنِ الْأَشْرَفِ ذُنُوبٌ مِنْهَا: أَنَّهُ رَثَى قَتْلَى قُرَيْشٍ، وَحَضَّهُمْ عَلَى مُحَارَبَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَوَاطَأَهُمْ عَلَى ذَلِكَ، وَأَعَانَهُمْ عَلَى مُحَارَبَتِهِ بِإِخْبَارِهِ أَنَّ دِينَهُمْ خَيْرٌ مِنْ دِينِهِ، وَهَجَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُسْلِمِينَ.
قُلْنَا: الْجَوَابُ مِنْ وُجُوهٍ:

(3/1431)

أَحَدُهَا: أَنَّ كَعْبًا كَانَ لَهُ عَهْدٌ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَهُ نَاقِضًا لِلْعَهْدِ بِهِجَائِهِ وَأَذَاهُ بِلِسَانِهِ.
الثَّانِي: أَنَّا قَدْ قَدَّمْنَا فِي حَدِيثِ جَابِرٍ أَنَّ أَوَّلَ مَا نَقَضَ بِهِ الْعَهْدَ قَصِيدَتُهُ الَّتِي أَنْشَأَهَا يَهْجُو بِهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا هَجَاهُ بِهَذِهِ الْقَصِيدَةِ نَدَبَ إِلَى قَتْلِهِ.
الثَّالِثُ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِلْيَهُودِ لَمَّا جَاءُوا إِلَيْهِ فِي شَأْنِ قَتْلِهِ: " «إِنَّهُ نَالَ مِنَّا الْأَذَى وَهَجَانَا بِالشِّعْرِ، وَلَمْ يَفْعَلْ هَذَا أَحَدٌ مِنْكُمْ إِلَّا كَانَ لِلسَّيْفِ» ". وَهَذَا نَصٌّ فِي أَنَّ مَنْ فَعَلَ هَذَا فَقَدَ اسْتَحَقَّ السَّيْفَ.
الرَّابِعُ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَنْدُبْ إِلَى قَتْلِهِ لِكَوْنِهِ ذَهَبَ إِلَى مَكَّةَ وَفَعَلَ مَا فَعَلَ هُنَاكَ، وَإِنَّمَا نَدَبَ إِلَى قَتْلِهِ لَمَّا قَدِمَ وَهَجَاهُ، كَمَا جَاءَ ذَلِكَ مُفَسَّرًا فِي حَدِيثِ جَابِرٍ الْمُتَقَدِّمِ فِي قَوْلِهِ: " ثُمَّ قَدِمَ الْمَدِينَةَ مُعْلِنًا بِعَدَاوَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ". ثُمَّ بَيَّنَ أَنَّ أَوَّلَ مَا قَطَعَ بِهِ الْعَهْدَ تِلْكَ الْأَبْيَاتُ الَّتِي قَالَهَا بَعْدَ الرُّجُوعِ، وَأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَئِذٍ نَدَبَ إِلَى قَتْلِهِ، وَكَذَلِكَ فِي حَدِيثِ مُوسَى بْنِ عُقْبَةَ: " «مَنْ لَنَا مِنِ ابْنِ الْأَشْرَفِ؟ فَقَدِ اسْتَعْلَنَ بِعَدَاوَتِنَا وَهِجَائِنَا» ".
وَيُؤَيِّدُ ذَلِكَ شَيْئَانِ:
أَحَدُهُمَا: أَنَّ سُفْيَانَ بْنَ عُيَيْنَةَ رَوَى عَنْ عَمْرِو بْنِ دِينَارٍ، عَنْ عِكْرِمَةَ

(3/1432)

قَالَ: جَاءَ حُيَيُّ بْنُ أَخْطَبَ وَكَعْبُ بْنُ الْأَشْرَفِ إِلَى أَهْلِ مَكَّةَ فَقَالُوا: أَنْتُمْ أَهْلُ الْكِتَابِ وَأَهْلُ الْعِلْمِ فَأَخْبِرُونَا عَنَّا وَعَنْ مُحَمَّدٍ، فَقَالُوا: مَا أَنْتُمْ وَمَا مُحَمَّدٌ؟ فَقَالُوا: نَحْنُ نَصِلُ الْأَرْحَامَ وَنَنْحَرُ الْكَوْمَاءَ وَنَسْقِي الْمَاءَ عَلَى اللَّبَنِ وَنَفُكُّ الْعُنَاةَ وَنَسْقِي الْحَجِيجَ، وَمُحَمَّدٌ صُنْبُورٌ قَطَّعَ أَرْحَامَنَا وَاتَّبَعَهُ سُرَّاقُ الْحَجِيجِ بَنُو غِفَارٍ، فَنَحْنُ خَيْرٌ أَمْ هُوَ؟ فَقَالُوا: بَلْ أَنْتُمْ خَيْرٌ وَأَهْدَى سَبِيلًا، فَأَنْزَلَ اللَّهُ: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ} [النساء: 44] إِلَى قَوْلِهِ: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا} [النساء: 52] .
وَكَذَلِكَ قَالَ قَتَادَةُ: ذَكَرَ لَنَا أَنَّ هَذِهِ الْآيَةَ نَزَلَتْ فِي كَعْبِ بْنِ الْأَشْرَفِ وَحُيَيِّ بْنِ أَخْطَبَ، رَجُلَيْنِ مِنَ الْيَهُودِ مِنْ بَنِي النَّضِيرِ أَتَيَا قُرَيْشًا فِي الْمَوْسِمِ، فَقَالَ لَهُمَا الْمُشْرِكُونَ: نَحْنُ أَهْدَى مِنْ مُحَمَّدٍ وَأَصْحَابِهِ، وَهُمَا يَعْلَمَانِ أَنَّهُمَا كَاذِبَانِ، إِنَّمَا حَمَلَهُمَا عَلَى ذَلِكَ حَسَدُ مُحَمَّدٍ وَأَصْحَابِهِ، فَأَنْزَلَ اللَّهُ فِيهِمْ: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا} [النساء: 52] فَلَمَّا رَجَعَا إِلَى قَوْمِهِمَا قَالَ لَهُمَا قَوْمُهُمَا: إِنَّ مُحَمَّدًا يَزْعُمُ أَنَّهُ قَدْ نَزَلَ فِيكُمْ كَذَا وَكَذَا، قَالَ: صَدَقَ وَاللَّهِ، مَا حَمَلَنَا عَلَى ذَلِكَ إِلَّا حَسَدُهُ وَبُغْضُهُ.

(3/1433)

وَهَذَانِ مُرْسَلَانِ مِنْ وَجْهَيْنِ مُخْتَلِفَيْنِ، فِيهِمَا أَنَّ كِلَا الرَّجُلَيْنِ ذَهَبَ إِلَى مَكَّةَ وَقَالَ مَا قَالَ، ثُمَّ إِنَّهُمَا قَدِمَا فَنَدَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى قَتْلِ ابْنِ الْأَشْرَفِ وَأَمْسَكَ عَنِ ابْنِ أَخْطَبَ، حَتَّى نَقَضَ بَنُو النَّضِيرِ الْعَهْدَ فَأَجْلَاهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَحِقَ بِخَيْبَرَ، ثُمَّ جَمَعَ عَلَيْهِ الْأَحْزَابَ، فَلَمَّا انْهَزَمُوا دَخَلَ مَعَ بَنِي قُرَيْظَةَ حِصْنَهُمْ حَتَّى قَتَلَهُ اللَّهُ مَعَهُمْ، فَعَلِمَ أَنَّ الْأَمْرَ الَّذِي أَتَيَاهُ بِمَكَّةَ لَمْ يَكُنْ هُوَ الْمُوجِبَ لِلنَّدْبِ إِلَى قَتْلِ ابْنِ الْأَشْرَفِ، وَإِنَّمَا هُوَ مَا اخْتَصَّ بِهِ ابْنُ الْأَشْرَفِ مِنَ الْهِجَاءِ وَنَحْوِهِ، وَإِنْ كَانَ مَا فَعَلَهُ بِمَكَّةَ مُقَوِّيًا لِذَلِكَ وَلَكِنْ مُجَرَّدُ الْأَذَى لِلَّهِ وَرَسُولِهِ يُوجِبُ النَّدْبَ إِلَى قَتْلِهِ كَمَا نَصَّ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ: " «فَإِنَّهُ قَدْ آذَى اللَّهَ وَرَسُولَهُ» ". وَكَمَا بَيَّنَهُ جَابِرٌ فِي حَدِيثِهِ.
الْوَجْهُ الْخَامِسُ: أَنَّ ابْنَ أَبِي أُوَيْسٍ قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ جَعْفَرٍ

(3/1434)

الْحَارِثِيُّ، عَنْ أَبِيهِ، عَنْ جَابِرٍ: " لَمَّا قَالَ: «كَانَ مِنْ أَمْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَنِي قُرَيْظَةَ - كَذَا فِيهِ، قَالَ شَيْخُنَا: أَحْسَبُهُ وَبَنِي قَيْنُقَاعَ - اعْتَزَلَ ابْنُ الْأَشْرَفِ وَلَحِقَ بِمَكَّةَ وَكَانَ فِيهَا وَقَالَ: لَا أُعِينُ عَلَيْهِ وَلَا أُقَاتِلُهُ، فَقِيلَ لَهُ بِمَكَّةَ: دِينُنَا خَيْرٌ أَمْ دِينُ مُحَمَّدٍ وَأَصْحَابِهِ؟ قَالَ: دِينُكُمْ خَيْرٌ وَأَقْدَمُ مِنْ دِينِ مُحَمَّدٍ، وَدِينُ مُحَمَّدٍ حَدِيثٌ» .
فَهَذَا دَلِيلٌ عَلَى أَنَّهُ لَمْ يُظْهِرْ مُحَارَبَتَهُ.
الْوَجْهُ السَّادِسُ: أَنَّ جَمِيعَ مَا أَتَاهُ ابْنُ الْأَشْرَفِ إِنَّمَا هُوَ أَذًى بِاللِّسَانِ، فَإِنَّ رِثَاءَهُ لِقَتْلَى الْمُشْرِكِينَ وَتَحْضِيضَهُ عَلَى قِتَالِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَبَّهُ وَطَعْنَهُ فِي دِينِ الْإِسْلَامِ وَتَفْضِيلَهُ دِينَ الْكُفَّارِ عَلَيْهِ، كُلُّهُ قَوْلٌ بِاللِّسَانِ وَلَمْ يَعْمَلْ عَمَلًا فِيهِ مُحَارَبَةٌ.
وَمَنْ نَازَعَنَا فِي سَبِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْوِهِ فَهُوَ فِيمَا فَعَلَ كَعْبُ بْنُ الْأَشْرَفِ مِنْ تَفْضِيلِ دِينِ الْكُفَّارِ وَحَضِّهِمْ بِاللِّسَانِ عَلَى قَتْلِ الْمُسْلِمِينَ أَشَدُّ مُنَازَعَةً، فَإِنَّ الذِّمِّيَّ إِذَا تَجَسَّسَ لِأَهْلِ الْحَرْبِ وَأَخْبَرَهُمْ بِعَوْرَاتِ الْمُسْلِمِينَ وَدَعَا الْكُفَّارَ إِلَى قِتَالِهِمُ انْتَقَضَ عَهْدُهُ أَيْضًا كَمَا يَنْتَقِضُ

(3/1435)

عَهْدُ السَّابِّ.
وَمَنْ قَالَ: " إِنَّ السَّابَّ لَا يَنْتَقِضُ عَهْدُهُ " فَإِنَّهُ يَقُولُ: لَا يَنْتَقِضُ الْعَهْدُ بِشَيْءٍ مِنْ ذَلِكَ، وَهَذَا ابْنُ الْأَشْرَفِ لَمْ يُوجَدْ مِنْهُ إِلَّا أَذًى بِاللِّسَانِ فَقَطْ، فَهُوَ حُجَّةٌ عَلَى مَنْ نَازَعَ فِي هَذِهِ الْمَسَائِلِ، وَنَحْنُ نَقُولُ: إِنَّ ذَلِكَ كُلَّهُ نَقْضٌ لِلْعَهْدِ.
الْوَجْهُ السَّابِعُ: أَنَّ تَفْضِيلَ دِينِ الْكُفَّارِ عَلَى دِينِ الْمُؤْمِنِينَ هُوَ دُونَ [سَبِّ] النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَا رَيْبٍ، فَإِنَّ كَوْنَ الشَّيْءِ مَفْضُولًا أَحْسَنُ حَالًا مِنْ كَوْنِهِ مَسْبُوبًا مَشْتُومًا، فَإِنْ كَانَ ذَلِكَ نَاقِضًا لِلْعَهْدِ فَالسَّبُّ بِطَرِيقِ الْأَوْلَى.
وَأَمَّا مَرْثِيَّتُهُ لِلْقَتْلَى وَحَضُّهُمْ عَلَى أَخْذِ ثَأْرِهِمْ، فَأَكْثَرُ مَا فِيهِ تَهْيِيجُ قُرَيْشٍ عَلَى الْمُحَارَبَةِ، وَقُرَيْشٌ كَانُوا قَدْ أَجْمَعُوا عَلَى مُحَارَبَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَقِيبَ بَدْرٍ، وَأَرْصَدُوا الْعِيرَ الَّتِي كَانَ فِيهَا أَبُو سُفْيَانَ لِلنَّفَقَةِ عَلَى حَرْبِهِ، فَلَمْ يَحْتَاجُوا فِي ذَلِكَ إِلَى كَلَامِ ابْنِ الْأَشْرَفِ.
نَعَمْ، مَرْثِيَّتُهُ وَتَفْضِيلُهُ رُبَّمَا زَادَهُمْ غَيْظًا وَمُحَارَبَةً، لَكِنَّ سَبَّهُ لِلنَّبِيِّ وَهِجَاءَهُ لَهُ وَلِدِينِهِ أَيْضًا مِمَّا يُهَيِّجُهُمْ عَلَى الْمُحَارَبَةِ وَيُغْرِيهِمْ بِهِ، فَعُلِمَ أَنَّ الْهِجَاءَ فِيهِ مِنَ الْفَسَادِ مَا فِي غَيْرِهِ مِنَ الْكَلَامِ وَأَبْلَغُ، فَإِذَا كَانَ غَيْرُهُ مِنَ الْكَلَامِ نَقْضًا فَهُوَ أَنْ يَكُونَ نَقْضًا أَوْلَى، وَلِهَذَا قَتَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَمَاعَةً مِنَ النِّسْوَةِ اللَّاتِي كُنَّ يَشْتُمْنَهُ وَيَهْجِينَهُ مَعَ عَفْوِهِ عَمَّنْ كَانَتْ تُعِينُ عَلَيْهِ وَتَحُضُّ عَلَى قِتَالِهِ.

(3/1436)

الْوَجْهُ الثَّامِنُ: أَنَّ كَعْبَ بْنَ الْأَشْرَفِ لَمْ يَلْحَقْ بِدَارِ الْحَرْبِ مُسْتَوْطِنًا، وَلِهَذَا قَدِمَ الْمَدِينَةَ وَهِيَ وَطَنُهُ، وَالذِّمِّيُّ إِذَا سَافَرَ إِلَى دَارِ الْحَرْبِ ثُمَّ رَجَعَ إِلَى وَطَنِهِ لَمْ يَنْتَقِضْ عَهْدُهُ.
وَلِهَذَا لَمْ يَأْمُرِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلِ حُيَيِّ بْنِ أَخْطَبَ وَكَانَ قَدْ سَافَرَ مَعَهُ إِلَى مَكَّةَ.
الْوَجْهُ التَّاسِعُ: أَنَّ مَا ذَكَرُوهُ حُجَّةٌ لَنَا، وَذَلِكَ أَنَّهُ قَدِ اشْتُهِرَ عِنْدَ أَهْلِ الْعِلْمِ مِنْ وُجُوهٍ كَثِيرَةٍ: أَنَّ قَوْلَهُ تَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ} [النساء: 44] نَزَلَتْ فِي كَعْبِ بْنِ الْأَشْرَفِ لِمَا قَالَهُ لِقُرَيْشٍ، وَقَدْ أَخْبَرَ اللَّهُ سُبْحَانَهُ أَنَّهُ لَعَنَهُ وَمَنْ لَعَنَهُ فَلَنْ تَجِدَ لَهُ نَصِيرًا، وَذَلِكَ دَلِيلٌ عَلَى أَنَّهُ لَا عَهْدَ لَهُ، فَلَوْ كَانَ لَهُ عَهْدٌ لَكَانَ يَجِبُ نَصْرُهُ عَلَى الْمُسْلِمِينَ، فَعُلِمَ أَنَّ مِثْلَ هَذَا الْكَلَامِ يُوجِبُ انْتِقَاضَ عَهْدِهِ وَعَدَمِ نَاصِرِهِ، فَكَيْفَ بِمَا هُوَ أَغْلَظُ مِنْهُ مِنْ شَتْمٍ وَسَبٍّ؟ وَإِنَّمَا لَمْ يَجْعَلْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَاللَّهُ أَعْلَمُ - بِمُجَرَّدِ ذَلِكَ نَاقِضًا لِلْعَهْدِ؛ لِأَنَّهُ لَمْ يُعْلِنْ بِهَذَا الْكَلَامِ وَلَمْ يَجْهَرْ بِهِ، وَإِنَّمَا أَعْلَمَ اللَّهُ بِهِ رَسُولَهُ وَحْيًا كَمَا تَقَدَّمَ فِي الْأَحَادِيثِ، وَلَمْ يَكُنِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْخُذُ أَحَدًا مِنَ الْمُسْلِمِينَ وَالْمُعَاهِدِينَ إِلَّا بِذَنْبٍ ظَاهِرٍ، فَلَمَّا رَجَعَ إِلَى الْمَدِينَةِ وَأَعْلَنَ الْهِجَاءَ وَالْعَدَاوَةَ اسْتَحَقَّ أَنْ يُقْتَلَ لِظُهُورِ أَذَاهُ وَشُهْرَتِهِ عِنْدَ

(3/1437)

النَّاسِ.
نَعَمْ، مَنْ خِيفَ مِنْهُ الْخِيَانَةُ فَإِنَّهُ يُنْبَذُ إِلَيْهِ الْعَهْدُ، أَمَّا إِجْرَاءُ حُكْمِ الْمُحَارَبَةِ عَلَيْهِ فَلَا يَكُونُ حَتَّى يُظْهِرَ الْمُحَارَبَةَ وَتَثْبُتَ عَلَيْهِ.
الْوَجْهُ الْعَاشِرُ: أَنَّ النَّفَرَ الْخَمْسَةَ الَّذِينَ قَتَلُوهُ وَهُمْ: مُحَمَّدُ بْنُ مَسْلَمَةَ، وَأَبُو نَائِلَةَ، وَعَبَّادُ بْنُ بِشْرٍ، وَالْحَارِثُ بْنُ أَوْسٍ، وَأَبُو عَبْسِ بْنُ جَبْرٍ، قَدْ أَذِنَ لَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَخْدَعُوهُ بِكَلَامٍ يُظْهِرُونَ بِهِ أَنَّهُمْ قَدْ آمَنُوهُ وَوَافَقُوهُ ثُمَّ يَقْتُلُونَهُ، وَمِنَ الْمَعْلُومِ أَنَّ مَنْ أَظْهَرَ لِكَافِرٍ أَمَانًا لَمْ يَجُزْ قَتْلُهُ بَعْدَ ذَلِكَ لِأَجْلِ الْكُفْرِ، بَلْ لَوِ اعْتَقَدَ الْكَافِرُ الْحَرْبِيُّ أَنَّ الْمُسْلِمَ آمَنَهُ صَارَ مُسْتَأْمَنًا، فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «مَنْ آمَنُ رَجُلًا عَلَى دَمِهِ وَمَالِهِ ثُمَّ قَتَلَهُ فَأَنَا مِنْهُ بَرِيءٌ، وَإِنْ كَانَ الْمَقْتُولُ كَافِرًا» ". رَوَاهُ أَحْمَدُ.

(3/1438)

وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «إِذَا آمَنَكَ الرَّجُلُ عَلَى دَمِهِ فَلَا تَقْتُلْهُ» " رَوَاهُ ابْنُ مَاجَهْ.

(3/1439)

وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " « [الْإِيمَانُ] قَيْدُ الْفَتْكِ، لَا يَقْتُلُ مُؤْمِنٌ» " رَوَاهُ أَهْلُ السُّنَنِ.
وَقَدْ زَعَمَ الْخَطَّابِيُّ أَنَّهُمْ إِنَّمَا فَتَكُوا بِهِ؛ لِأَنَّهُ كَانَ قَدْ خَلَعَ الْأَمَانَ وَنَقَضَ الْعَهْدَ قَبْلَ هَذَا، وَزَعَمَ أَنَّ مِثْلَ هَذَا جَائِزٌ مِنَ الْكَافِرِ الَّذِي لَا عَهْدَ لَهُ، كَمَا جَازَ الْبَيَاتُ وَالْإِغَارَةُ عَلَيْهِمْ فِي أَوْقَاتِ الْغِرَّةِ، لَكِنْ يُقَالُ: فَهَذَا الْكَلَامُ الَّذِي كَلَّمُوهُ بِهِ صَارَ مُسْتَأْمَنًا، وَأَدْنَى أَحْوَالِهِ أَنْ يَكُونَ لَهُ شُبْهَةُ أَمَانٍ.
وَمِثْلُ ذَلِكَ لَا يَجُوزُ قَتْلُهُ لِمُجَرَّدِ الْكُفْرِ، فَإِنَّ الْأَمَانَ يَعْصِمُ دَمَ الْحَرْبِيِّ وَيَصِيرُ مُسْتَأْمَنًا بِأَقَلَّ مِنْ هَذَا كَمَا هُوَ مَعْرُوفٌ فِي مَوَاضِعِهِ، وَإِنَّمَا قَتَلُوهُ لِأَجْلِ هِجَائِهِ وَأَذَاهُ لِلَّهِ وَرَسُولِهِ، وَمَنْ حَلَّ قَتْلُهُ بِهَذَا الْوَجْهِ لَمْ يُعْصَمْ دَمُهُ بِأَمَانٍ وَلَا بِعَهْدٍ كَمَا لَوْ آمَنَ الْمُسْلِمُ مَنْ وَجَبَ قَتْلُهُ لِأَجْلِ قَطْعِ الطَّرِيقِ وَمُحَارَبَةِ اللَّهِ وَرَسُولِهِ وَالسَّعْيِ فِي الْأَرْضِ بِالْفَسَادِ الْمُوجِبِ لِلْقَتْلِ، أَوْ آمَنَ

(3/1440)

مَنْ وَجَبَ قَتْلُهُ لِأَجْلِ زِنَاهُ، أَوْ آمَنَ مَنْ وَجَبَ قَتْلُهُ لِأَجْلِ الرِّدَّةِ، أَوْ لِأَجْلِ تَرْكِ أَرْكَانِ الْإِسْلَامِ وَنَحْوِ ذَلِكَ. وَلَا يَجُوزُ لَهُ أَنْ يَعْقِدَ لَهُ عَهْدًا، سَوَاءٌ كَانَ عَقْدَ أَمَانٍ أَوْ عَقْدَ هُدْنَةٍ أَوْ عَقْدَ ذِمَّةٍ؛ لِأَنَّ قَتْلَهُ حَدٌّ مِنَ الْحُدُودِ، وَلَيْسَ قَتْلُهُ لِمُجَرَّدِ كَوْنِهِ كَافِرًا حَرْبِيًّا كَمَا سَنَذْكُرُهُ.
أَمَّا الْإِغَارَةُ وَالْبَيَاتُ فَلَيْسَ هُنَاكَ قَوْلٌ وَلَا فِعْلٌ صَارُوا بِهِ آمِنِينَ، وَلَا اعْتَقَدُوا أَنَّهُمْ قَدْ أُومِنُوا، بِخِلَافِ قِصَّةِ كَعْبِ بْنِ الْأَشْرَفِ، فَثَبَتَ أَنَّ أَذَى اللَّهِ وَرَسُولِهِ بِالْهِجَاءِ وَنَحْوِهِ لَا يُحْقَنُ مَعَهُ الدَّمُ بِالْأَمَانِ، فَلَأَنْ لَا يُحْقَنَ مَعَهُ بِالذِّمَّةِ الْمُؤَبَّدَةِ وَالْهُدْنَةِ الْمُؤَقَّتَةِ بِطَرِيقِ الْأَوْلَى، فَإِنَّ الْأَمَانَ يَجُوزُ عَقْدُهُ لِكُلِّ كَافِرٍ وَيَعْقِدُهُ كُلُّ مُسْلِمٍ، وَلَا يُشْتَرَطُ عَلَى الْمُسْتَأْمَنِ شَيْءٌ مِنَ الشُّرُوطِ وَالذِّمَّةِ لَا يَعْقِدُهَا إِلَّا الْإِمَامُ أَوْ نَائِبُهُ، وَلَا يُعْقَدُ إِلَّا بِشُرُوطٍ كَثِيرَةٍ تُشْرَطُ عَلَى أَهْلِ الذِّمَّةِ مِنَ الْتِزَامِ الصَّغَارِ وَنَحْوِهِ.
فَإِنْ قِيلَ: كَعْبُ بْنُ الْأَشْرَفِ سَبَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْهِجَاءِ وَالشِّعْرِ وَهُوَ كَلَامٌ مَوْزُونٌ يُحْفَظُ وَيُرْوَى وَيُنْشَدُ بِالْأَصْوَاتِ وَالْأَلْحَانِ وَيَشْتَهِرُ بَيْنَ النَّاسِ، وَذَلِكَ لَهُ مِنَ التَّأْثِيرِ وَالْأَذَى وَالصَّدِّ عَنْ سَبِيلِ اللَّهِ مَا لَيْسَ لِلْكَلَامِ الْمَنْثُورِ، وَلِذَلِكَ «كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُ حَسَّانَ أَنْ يَهْجُوَهُمْ وَيَقُولَ: " إِنَّهُ أَنْكَى فِيهِمْ مِنَ النَّبْلِ» ". فَيُؤَثِّرُ هِجَاؤُهُ فِيهِمْ أَثَرًا عَظِيمًا يَمْتَنِعُونَ بِهِ مِنْ أَشْيَاءَ لَا يَمْتَنِعُونَ عَنْهَا لَوْ سُبُّوا بِكَلَامٍ مَنْثُورٍ أَضْعَافَ الشِّعْرِ.

(3/1441)

وَأَيْضًا فَإِنَّ كَعْبَ بْنَ الْأَشْرَفِ وَأُمَّ الْوَلَدِ الْمُتَقَدِّمَةَ تَكَرَّرَ مِنْهُمَا سَبُّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَذَاهُ، وَالشَّيْءُ إِذَا كَثُرَ وَاسْتَمَرَّ صَارَ لَهُ حَالٌ أُخْرَى لَيْسَتْ لَهُ إِذَا انْفَرَدَ، وَقَدْ ذَكَرْتُمْ أَنَّ الْحَنَفِيَّةَ يُجِيزُونَ قَتْلَ مَنْ كَثُرَ مِنْهُ مِثْلُ هَذِهِ الْجَرِيمَةِ، وَإِنْ لَمْ يُجِيزُوا قَتْلَ مَنْ لَمْ يَتَكَرَّرْ مِنْهُ، فَإِذَنْ مَا دَلَّ عَلَيْهِ الْحَدِيثُ يُمَكِّنُ الْمُخَالِفَ أَنْ يَقُولَ بِهِ.
فَالْجَوَابُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ هَذَا يُقْتَلُ؛ لِأَنَّ السَّبَّ فِي الْجُمْلَةِ مِنَ الذِّمِّيِّ يَقْتَضِي إِهْدَارَ دَمِهِ وَانْتِقَاضَ عَهْدِهِ، وَيَبْقَى الْكَلَامُ فِي النَّاقِضِ لِلْعَهْدِ: هَلْ هُوَ نَوْعٌ خَاصٌّ مِنَ السَّبِّ - وَهُوَ مَا كَثُرَ وَغَلُظَ - أَوْ هُوَ مُطْلَقُ السَّبِّ؟ هَذَا نَظَرٌ آخَرُ، فَمَا كَانَ مِثْلَ هَذَا السَّبِّ وَجَبَ أَنْ يُقَالَ: إِنَّهُ مُهْدِرٌ لِدَمِ الذِّمِّيِّ حَتَّى لَا يَسُوغَ لِأَحَدٍ أَنْ يُخَالِفَ نَصَّ السُّنَّةِ، فَلَوْ زَعَمَ زَاعِمٌ أَنَّ شَيْئًا مِنْ سَبِّ الذِّمِّيِّ وَأَذَاهُ لَا يُبِيحُ دَمَهُ كَانَ مُخَالِفًا لِلسُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ خِلَافًا لَا عُذْرَ فِيهِ لِأَحَدٍ.
الْوَجْهُ الثَّانِي: لَا رَيْبَ أَنَّ الْجِنْسَ الْمُوجِبَ لِلْعُقُوبَةِ قَدْ يَتَغَلَّظُ بَعْضُ أَنْوَاعِهِ صِفَةً أَوْ قَدْرًا، أَوْ صِفَةً وَقَدْرًا، فَإِنَّهُ لَيْسَ قَتْلُ وَاحِدٍ مِنَ النَّاسِ مِثْلَ قَتْلِ وَالِدٍ وَعَالِمٍ وَصَالِحٍ، وَلَا ظُلْمُ بَعْضِ النَّاسِ مِثْلَ ظُلْمِ يَتِيمٍ فَقِيرٍ بَيْنَ أَبَوَيْنِ صَالِحَيْنِ، وَلَيْسَتِ الْجِنَايَةُ فِي الْأَوْقَاتِ وَالْأَمَاكِنِ وَالْأَحْوَالِ الْمُشَرَّفَةِ كَالْحَرَمِ وَالْإِحْرَامِ وَالشَّهْرِ الْحَرَامِ كَالْجِنَايَةِ فِي غَيْرِ ذَلِكَ.

(3/1442)

وَكَذَلِكَ مَضَتْ سُنَّةُ الْخُلَفَاءِ الرَّاشِدِينَ بِتَغْلِيظِ الدِّيَةِ إِذَا تَغَلَّظَ الْقَتْلُ بِأَحَدِ هَذِهِ الْأَسْبَابِ.
وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَدْ قِيلَ لَهُ: «أَيُّ الذَّنْبِ أَعْظَمُ؟ - قَالَ: " أَنْ تَجْعَلَ لِلَّهِ نِدًّا وَهُوَ خَلَقَكَ ". قِيلَ لَهُ: ثُمَّ أَيُّ؟ قَالَ: " أَنْ تَقْتُلَ وَلَدَكَ خِيفَةَ أَنْ يَطْعَمَ مَعَكَ ". قِيلَ لَهُ: ثُمَّ أَيُّ؟ قَالَ: " أَنْ تُزَانِيَ حَلِيلَةَ جَارِكَ» ". وَلَا شَكَّ أَنَّ مَنْ قَطَعَ الطَّرِيقَ مَرَّاتٍ مُتَعَدِّدَةً وَسَفَكَ دَمَ خَلْقٍ مِنَ الْمُسْلِمِينَ وَكَثُرَ مِنْهُ أَخْذُ الْأَمْوَالِ كَانَ جُرْمُهُ أَعْظَمَ مِنْ جُرْمِ مَنْ لَمْ يَتَكَرَّرْ مِنْهُ ذَلِكَ، وَلَا رَيْبَ أَنَّ مَنْ أَكْثَرَ مِنْ سَبِّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ نَظَّمَ الْقَصَائِدَ فِي سَبِّهِ فَإِنَّ جُرْمَهُ أَعْظَمُ مِنْ جُرْمِ مَنْ سَبَّهُ بِالْكَلِمَةِ الْوَاحِدَةِ الْمَنْثُورَةِ، بِحَيْثُ يَجِبُ أَنْ تَكُونَ إِقَامَةُ الْحَدِّ عَلَيْهِ أَوْكَدَ، وَالِانْتِصَارُ مِنْهُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْجَبَ، وَلَوْ كَانَ الْمُقِلُّ أَهْلًا أَنْ يُعْفَى عَنْهُ لَمْ يَكُنْ هَذَا أَهْلًا لِذَلِكَ.
لَكِنَّ هَذِهِ الْأَدِلَّةَ تَدُلُّ عَلَى أَنَّ جِنْسَ الْأَذَى لِلَّهِ وَرَسُولِهِ، وَمُطْلَقُ السَّبِّ الظَّاهِرِ مُهْدِرٌ لِدَمِ الذِّمِّيِّ نَاقِضٌ لِعَهْدِهِ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " «مَنْ لِكَعْبِ بْنِ الْأَشْرَفِ؟ فَإِنَّهُ قَدْ آذَى اللَّهَ وَرَسُولَهُ» ". وَذَلِكَ اسْمٌ مُطْلَقٌ لَيْسَ مُقَيَّدًا بِنَوْعٍ وَلَا قَدْرٍ

(3/1443)

وَلَا تَكْرَارٍ، وَمَعْلُومٌ أَنَّ قَلِيلَ السَّبِّ وَكَثِيرَهُ وَمَنْظُومَهُ وَمَنْثُورَهُ أَذًى لِلَّهِ بِلَا رَيْبٍ.
الْوَجْهُ الثَّانِي: أَنَّهُ لَوْ أَرَادَ التَّكْرَارَ وَالْمُبَالَغَةَ لَأَتَى بِالِاسْمِ الْمُفْهِمِ لِذَلِكَ فَقَالَ: " فَإِنَّهُ قَدْ بَالَغَ فِي أَذَى اللَّهِ وَرَسُولِهِ أَوْ تَكَرَّرَ مِنْهُ، وَنَحْوُ ذَلِكَ " وَقَدْ أُوتِيَ جَوَامِعَ الْكَلِمِ وَهُوَ الْمَعْصُومُ فِي غَضَبِهِ وَرِضَاهُ.
الْوَجْهُ الثَّالِثُ: قَوْلُهُ فِي الْحَدِيثِ الْآخَرِ: " «إِنَّهُ نَالَ مِنَّا الْأَذَى وَهَجَانَا بِالشِّعْرِ، وَلَا يَفْعَلُ هَذَا أَحَدٌ مِنْكُمْ إِلَّا كَانَ لِلسَّيْفِ» ". وَلَمْ يُقَيِّدْ ذَلِكَ بِتَكْرَارٍ بَلْ عَلَّقَهُ بِمُجَرَّدِ الْفِعْلِ.
الْوَجْهُ الرَّابِعُ: أَنَّ كَعْبًا آذَاهُ بِكَلَامِهِ الْمَنْظُومِ، وَالْيَهُودِيَّةَ بِكَلَامِهَا الْمَنْثُورِ، وَكِلَاهُمَا أَهْدَرَ دَمَهُ، فَعُلِمَ أَنَّ النَّظْمَ لَيْسَ لَهُ تَأْثِيرٌ فِي هَذَا الْحُكْمِ، وَالْحُكْمُ إِذَا ثَبَتَ بِدُونِ الْوَصْفِ كَانَ عَدِيمَ التَّأْثِيرِ، فَلَا يَجُوزُ أَنْ يُجْعَلَ جُزْءًا مِنَ الْعِلَّةِ.
الْوَجْهُ الْخَامِسُ: أَنَّ الْجِنْسَ الْمُبِيحَ لِلدَّمِ لَا فَرْقَ بَيْنَ قَلِيلِهِ وَكَثِيرِهِ وَغَلِيظِهِ وَخَفِيفِهِ فِي كَوْنِهِ مُبِيحًا، سَوَاءٌ كَانَ قَوْلًا كَالرِّدَّةِ أَوْ فِعْلًا كَالزِّنَى وَالْمُحَارَبَةِ، وَهَذَا قِيَاسُ الْأُصُولِ، فَمَنْ زَعَمَ أَنَّ مِنَ الْأَقْوَالِ وَالْأَفْعَالِ مَا يُبِيحُ الدَّمَ إِذَا كَثُرَ وَلَا يُبِيحُهُ مَعَ الْقِلَّةِ فَقَوْلُهُ مُخَالِفٌ لِأُصُولِ الشَّرْعِ.

(3/1444)

وَأَمَّا مَا ذَهَبَ إِلَيْهِ الْمُنَازِعُ مِنْ جَوَازِ قَتْلِ مَنْ كَثُرَ مِنْهُ الْقَتْلُ بِالْمُثَقَّلِ وَالْفَاحِشَةُ فِي الدُّبُرِ دُونَ مَنْ قَلَّ مِنْهُ ذَلِكَ، فَالْكَلَامُ مَعَهُ فِيهِ، وَالْبَابُ وَاحِدٌ فِي الشَّرِيعَةِ.
وَقَدْ صَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَّهُ رَضَخَ رَأْسَ يَهُودِيٍّ رَضَخَ رَأْسَ جَارِيَةٍ» لَمْ يُنْكِرْ مِنْهُ ذَلِكَ الْفِعْلَ.
وَصَحَّ عَنْهُ فِي اللُّوطِيِّ: " «اقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ» ". وَلَمْ يُعَلِّقْ ذَلِكَ

(3/1445)

بِتَكْرَارٍ، وَأَصْحَابُهُ مِنْ بَعْدِهِ أَجْمَعُوا قَتْلَهُ وَلَمْ يَعْتَبِرُوا تَكْرَارًا، وَإِذَا كَانَتِ الْأُصُولُ الْمَنْصُوصَةُ وَالْمُجْمَعُ عَلَيْهَا قَدْ سَوَّتْ فِي إِبَاحَةِ الدَّمِ بَيْنَ قَلِيلِ الْمُوجِبِ وَكَثِيرِهِ كَانَ الْفَرْقُ تَحَكُّمًا بِلَا أَصْلٍ وَلَا نَظِيرٍ يُوَضِّحُهُ.
الْوَجْهُ السَّادِسُ: أَنَّ مَا يُنْقَضُ مِنَ الْأَقْوَالِ وَالْأَعْمَالِ يَسْتَوِي فِيهِ الْوَاحِدُ وَالْكَثِيرُ، فَكَذَلِكَ مَا يَنْقُضُ الْعَهْدَ.
الْوَجْهُ السَّابِعُ: أَنَّهُ إِذَا أَكْثَرَ مِنْ هَذِهِ الْأَقْوَالِ وَالْأَفْعَالِ، فَإِمَّا أَنْ يُقْتَلَ لِأَنَّ جِنْسَهَا مُبِيحٌ لِلدَّمِ أَوْ أَنَّ الْمُبِيحَ قَدْرٌ مَخْصُوصٌ.
فَإِنْ كَانَ الْأَوَّلُ فَهُوَ الْمَطْلُوبُ.
وَإِنْ كَانَ الثَّانِي فَمَا حَدُّ ذَلِكَ الْمِقْدَارِ الْمُبِيحِ لِلدَّمِ؟ وَلَيْسَ لِأَحَدٍ أَنْ يَحُدَّ فِي ذَلِكَ حَدًّا إِلَّا بِنَصٍّ أَوْ إِجْمَاعٍ أَوْ قِيَاسٍ عِنْدَ مَنْ يَرَى الْقِيَاسَ فِي

(3/1446)

الْمُقَدَّرَاتِ، وَالْكُلُّ مُنْتَفٍ فِي ذَلِكَ، فَإِنَّهُ لَيْسَ فِي الْأُصُولِ قَوْلٌ أَوْ فِعْلٌ يُبِيحُ الدَّمَ مِنْهُ عَدَدٌ مَخْصُوصٌ وَلَا يُبِيحُهُ أَقَلُّ مِنْهُ، وَلَا يَنْتَقِضُ هَذَا بِالْقَتْلِ بِالزِّنَى، وَإِنَّهُ لَا يَثْبُتُ إِلَّا بِإِقْرَارِ أَرْبَعِ مَرَّاتٍ عِنْدَ مَنْ يَقُولُ بِهِ، وَلَا بِالْقَتْلِ بِالْقَسَامَةِ حَيْثُ لَا يَثْبُتُ إِلَّا بَعْدَ خَمْسِينَ يَمِينًا عِنْدَ مَنْ يَرَى الْقَوَدَ بِهَا، وَلَا رَجْمَ الْمُلَاعَنَةِ حَيْثُ لَا يَثْبُتُ إِلَّا بَعْدَ شَهَادَةِ الزَّوْجِ أَرْبَعَ مَرَّاتٍ عِنْدَ مَنْ يَرَى أَنَّهَا تُرْجَمُ بِلِعَانِ الزَّوْجِ وَنُكُولِهَا، فَإِنَّ الْمُبِيحَ لِلدَّمِ لَيْسَ هُوَ الْإِقْرَارَ وَلَا الْأَيْمَانَ، وَإِنَّمَا الْمُبِيحُ فِعْلُ الزِّنَى وَفِعْلُ الْقَتْلِ، وَإِنَّمَا الْإِقْرَارُ وَالْأَيْمَانُ حُجَّةٌ وَدَلِيلٌ عَلَى ثُبُوتِ ذَلِكَ.
وَنَحْنُ لَمْ نُنَازِعْ فِي أَنَّ الْحُجَجَ الشَّرْعِيَّةَ لَهَا نُصُبٌ مَحْدُودَةٌ وَإِنَّمَا قُلْنَا: إِنَّ نَفْسَ الْقَوْلِ أَوِ الْعَمَلِ الْمُبِيحِ لِلدَّمِ لَا نِصَابَ لَهُ فِي الشَّرْعِ، وَإِنَّمَا الْحُكْمُ مُعَلَّقٌ بِجِنْسِهِ.
الْوَجْهُ الثَّامِنُ: أَنَّ الْقَتْلَ عِنْدَ كَثْرَةِ هَذِهِ الْأَشْيَاءِ إِمَّا أَنْ يَكُونَ حَدًّا يَجِبُ فِعْلُهُ أَوْ تَعْزِيرًا يَرْجِعُ إِلَى رَأْيِ الْإِمَامِ، فَإِنْ كَانَ الْأَوَّلَ فَلَا بُدَّ مِنْ تَحْدِيدِ مُوجِبِهِ، وَلَا حَدَّ لَهُ إِلَّا تَعْلِيقَهُ بِالْجِنْسِ، وَالْقَوْلُ بِمَا سِوَى ذَلِكَ تَحَكُّمٌ.
وَإِنْ كَانَ الثَّانِي، فَلَيْسَ فِي الْأُصُولِ تَعْزِيرٌ بِالْقَتْلِ فَلَا يَجُوزُ إِثْبَاتُهُ إِلَّا بِدَلِيلٍ يَخْتَصُّهُ، وَالْعُمُومَاتُ الْوَارِدَةُ فِي ذَلِكَ مِثْلُ قَوْلِهِ: " «لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ إِلَّا بِإِحْدَى ثَلَاثٍ» " تَدُلُّ عَلَى ذَلِكَ أَيْضًا.

(3/1447)

[فَصْلٌ رَدُّ شَيْخِ الْإِسْلَامِ عَلَى شُبْهَةٍ فِي قَتْلِ ابْنِ الْأَشْرَفِ]
278 - فَصْلٌ
[رَدُّ شَيْخِ الْإِسْلَامِ عَلَى شُبْهَةٍ فِي قَتْلِ ابْنِ الْأَشْرَفِ]
قَالَ شَيْخُنَا: وَقَدْ عَرَضَ لِبَعْضِ السُّفَهَاءِ شُبْهَةٌ فِي قَتْلِ ابْنِ الْأَشْرَفِ فَظَنَّ أَنَّ دَمَ مِثْلَ هَذَا مَعْصُومٌ بِذِمَّةٍ أَوْ بِظَاهِرِ الْأَمَانِ، وَذَلِكَ نَظِيرُ الشُّبْهَةِ الَّتِي عَرَضَتْ لِبَعْضِ الْفُقَهَاءِ حِينَ ظَنَّ أَنَّ الْعَهْدَ لَا يَنْتَقِضُ بِذَاكَ.
فَرَوَى ابْنُ وَهْبٍ: أَخْبَرَنِي سُفْيَانُ بْنُ عُيَيْنَةَ، عَنْ عُمَرَ بْنِ سَعِيدٍ أَخِي سُفْيَانَ بْنِ سَعِيدٍ الثَّوْرِيِّ، عَنْ أَبِيهِ، عَنْ عَبَايَةَ قَالَ: ذُكِرَ قَتْلُ ابْنِ الْأَشْرَفِ عِنْدَ مُعَاوِيَةَ، فَقَالَ ابْنُ يَامِينَ: كَانَ قَتْلُهُ غَدْرًا، فَقَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ: يَا مُعَاوِيَةُ أَيُغَدَّرُ عِنْدَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَا تُنْكِرُ؟ وَاللَّهِ لَا يُظِلُّنِي وَإِيَّاكَ سَقْفُ بَيْتٍ أَبَدًا، وَلَا يَخْلُو لِي دَمُ هَذَا إِلَّا قَتَلْتُهُ.
قَالَ الْوَاقِدِيُّ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ جَعْفَرٍ، عَنْ أَبِيهِ قَالَ: قَالَ مَرْوَانُ بْنُ

(3/1448)

الْحَكَمِ - وَهُوَ عَلَى الْمَدِينَةِ وَعِنْدَهُ ابْنُ يَامِينَ النَّضْرِيُّ -: كَيْفَ كَانَ قَتْلُ ابْنِ الْأَشْرَفِ؟ فَقَالَ ابْنُ يَامِينَ: كَانَ غَدْرًا، وَمُحَمَّدُ بْنُ مَسْلَمَةَ جَالِسٌ وَهُوَ شَيْخٌ كَبِيرٌ، فَقَالَ يَا مَرْوَانُ: أَيُغَدَّرُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَكَ؟ وَاللَّهِ مَا قَتَلْنَاهُ إِلَّا بِأَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَاللَّهِ لَا يُؤْوِينِي وَإِيَّاكَ سَقْفُ بَيْتٍ إِلَّا الْمَسْجِدَ، وَأَمَّا أَنْتَ يَا ابْنَ يَامِينَ فَلِلَّهِ عَلَيَّ إِنْ أَفْلَتَّ، وَقَدَرْتُ عَلَيْكَ وَفِي يَدِي سَيْفٌ إِلَّا ضَرَبْتُ بِهِ رَأْسَكَ، فَكَانَ ابْنُ يَامِينَ لَا يَنْزِلُ [فِي] بَنِي قُرَيْظَةَ حَتَّى يَبْعَثَ رَسُولًا يَنْظُرَ مُحَمَّدَ بْنَ مَسْلَمَةَ، فَإِنْ كَانَ فِي بَعْضِ ضِيَاعِهِ نَزَلَ فَقَضَى حَاجَتَهُ، وَإِلَّا لَمْ يَنْزِلْ، فَبَيْنَمَا مُحَمَّدٌ فِي جِنَازَةٍ وَابْنُ يَامِينَ بِالْبَقِيعِ فَرَأَى مُحَمَّدًا [نَعْشًا] عَلَيْهِ جَرَائِدُ [رَطْبَةٌ لِامْرَأَةٍ جَاءَ فَحَلَّهُ] فَقَامَ إِلَيْهِ النَّاسُ فَقَالُوا: يَا أَبَا عَبْدِ الرَّحْمَنِ مَا تَصْنَعُ؟ نَحْنُ نَكْفِيكَ، فَقَامَ إِلَيْهِ فَجَعَلَ يَضْرِبُهُ بِهَا جَرِيدَةً جَرِيدَةً حَتَّى كَسَّرَ ذَلِكَ الْجَرِيدَ عَلَى وَجْهِهِ وَرَأْسِهِ حَتَّى لَمْ يَتْرُكْ بِهِ مَصَحًّا، ثُمَّ أَرْسَلَهُ وَلَا طَبَاخَ بِهِ، ثُمَّ قَالَ: وَاللَّهِ لَوْ قَدَرْتُ عَلَى السَّيْفِ لَضَرَبْتُكَ بِهِ.
قُلْتُ: وَنَظِيرُ هَذَا مَا حَصَلَ لِبَعْضِ الْجُهَّالِ بِالسُّنَّةِ مِنْ بِنَائِهِ بِصَفِيَّةَ عَقِيبَ سِبَائِهِ لَهَا، فَقَالَ: بَنَى بِهَا قَبْلَ اسْتِبْرَائِهَا، وَهَذَا مِنْ جَهْلِهِ وَكُفْرِهِ، أَوْ مِنْ أَحَدِهِمَا، فَإِنَّ فِي الصَّحِيحِ: " «فَلَمَّا

(3/1449)

انْقَضَتْ عِدَّتُهَا بَنَى بِهَا» ".
فَإِنْ قِيلَ: فَإِذَا كَانَ هُوَ وَبَنُو النَّضِيرِ قَبِيلَتُهُ مُوَادِعِينَ فَمَا مَعْنَى مَا ذَكَرَهُ ابْنُ إِسْحَاقَ؟ قَالَ: حَدَّثَنِي مَوْلًى لِزَيْدِ بْنِ ثَابِتٍ قَالَ: حَدَّثَتْنِي ابْنَةُ مُحَيِّصَةَ عَنْ أَبِيهَا مُحَيِّصَةَ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ عَقِيبَ ذَلِكَ: " مَنْ ظَفِرْتُمْ بِهِ مِنْ رِجَالِ يَهُودَ فَاقْتُلُوهُ " فَوَثَبَ مُحَيِّصَةُ بْنُ مَسْعُودٍ عَلَى ابْنِ سُنَيْنَةَ - رَجُلٌ مِنْ تُجَّارِ الْيَهُودِ كَانَ يُلَابِسُهُمْ وَيُبَايِعُهُمْ - فَقَتَلَهُ، وَكَانَ حُوَيِّصَةُ بْنُ مَسْعُودٍ إِذْ ذَاكَ لَمْ يُسْلِمْ، وَكَانَ أَسَنَّ مِنْ مُحَيِّصَةَ، فَلَمَّا قَتَلَهُ جَعَلَ حُوَيِّصَةُ يَضْرِبُهُ، وَيَقُولُ: أَيْ عَدُوَّ اللَّهِ قَتَلْتَهُ، أَمَا وَاللَّهِ لَرُبَّ شَحْمٍ فِي بَطْنِكَ مِنْ مَالِهِ! فَقَالَ: وَاللَّهِ لَقَدْ أَمَرَنِي بِقَتْلِهِ مَنْ لَوْ أَمَرَنِي بِقَتْلِكَ لَقَتَلْتُكَ، فَقَالَ حُوَيِّصَةُ: وَاللَّهِ إِنَّ دِينًا بَلَغَ مِنْكَ هَذَا لَعَجَبٌ، فَكَانَ هَذَا أَوَّلَ إِسْلَامِ حُوَيِّصَةَ» .

(3/1450)

وَقَالَ الْوَاقِدِيُّ بِالْأَسَانِيدِ الْمُتَقَدِّمَةِ: قَالُوا: «فَلَمَّا أَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ اللَّيْلَةِ الَّتِي قُتِلَ فِيهَا ابْنُ الْأَشْرَفِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ ظَفِرْتُمْ بِهِ مِنْ رِجَالِ يَهُودَ فَاقْتُلُوهُ ". فَخَافَتَ يَهُودُ فَلَمْ تُطْلِعْ عَظِيمًا مِنْ عُظَمَائِهِمْ، وَخَافُوا أَنْ يُبَيَّتُوا كَمَا بُيِّتَ ابْنُ الْأَشْرَفِ، وَذَكَرَ قَتْلَ ابْنِ سُنَيْنَةَ إِلَى أَنْ قَالَ: " وَفَزِعَتْ يَهُودُ وَمَنْ مَعَهَا مِنَ الْمُشْرِكِينَ» " وَسَاقَ الْقِصَّةَ كَمَا تَقَدَّمَ.
فَإِنَّ هَذَا يَدُلُّ عَلَى أَنَّهُمْ لَمْ يَكُونُوا مُوَادِعِينَ، وَإِلَّا لَمَا أَمَرَ بِقَتْلِ مَنْ وُجِدَ مِنْهُمْ، وَيَدُلُّ عَلَى أَنَّ الْعَهْدَ الَّذِي كَتَبَهُ بَيْنَهُ وَبَيْنَ الْيَهُودِ كَانَ بَعْدَ قَتْلِ ابْنِ الْأَشْرَفِ.
وَحِينَئِذٍ، فَلَا يَكُونُ ابْنُ الْأَشْرَفِ مُعَاهِدًا.
فَالْجَوَابُ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَمَرَ بِقَتْلِ مَنْ ظُفِرَ بِهِ مِنَ الْيَهُودِ؛ لِأَنَّ كَعْبَ بْنَ الْأَشْرَفِ كَانَ مِنْ سَادَاتِهِمْ، وَقَدْ تَقَدَّمَ أَنَّهُ قَالَ: مَا عِنْدَكُمْ فِي أَمْرِ مُحَمَّدٍ؟ قَالُوا: عَدَاوَتُهُ مَا حَيِينَا، وَكَانُوا مُقِيمِينَ خَارِجَ الْمَدِينَةِ فَعَظُمَ عَلَيْهِمْ قَتْلُهُ، وَكَانَ مِمَّا هَيَّجَهُمْ عَلَى الْمُحَارَبَةِ وَإِظْهَارِ نَقْضِ الْعَهْدِ انْتِصَارُهُمْ لِلْمَقْتُولِ وَذَبُّهُمْ عَنْهُ، فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلِ مَنْ جَاءَ مِنْهُمْ؛ لِأَنَّ مَجِيئَهُ دَلِيلٌ عَلَى نَقْضِ الْعَهْدِ وَانْتِصَارِهِ

(3/1451)

لِلْمَقْتُولِ، وَأَمَّا مَنْ قَرَّ فَهُوَ مُقِيمٌ عَلَى عَهْدِهِ الْمُتَقَدِّمِ؛ لِأَنَّهُ لَا يُظْهِرُ الْعَدَاوَةَ وَلِهَذَا لَمْ يُحَاصِرْهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُحَارِبْهُمْ حَتَّى أَظْهَرُوا عَدَاوَتَهُ بَعْدَ ذَلِكَ.
وَأَمَّا هَذَا الْكِتَابُ فَهُوَ شَيْءٌ ذَكَرَهُ الْوَاقِدِيُّ وَحْدَهُ.
وَقَدْ ذَكَرَ هُوَ أَيْضًا أَنَّ قَتْلَ ابْنِ الْأَشْرَفِ كَانَ فِي شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ ثَلَاثٍ، وَأَنَّ غَزْوَةَ بَنِي قَيْنُقَاعَ كَانَتْ قَبْلَ ذَلِكَ فِي شَوَّالٍ سَنَةَ اثْنَتَيْنِ بَعْدَ بَدْرٍ بِنَحْوِ شَهْرٍ.
وَذَكَرَ أَنَّ الْكِتَابَ الَّذِي وَادَعَ فِيهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْيَهُودَ كُلَّهَا كَانَ لَمَّا قَدِمَ الْمَدِينَةَ بَعْدَ بَدْرٍ، وَعَلَى هَذَا فَيَكُونُ هَذَا كِتَابًا ثَانِيًا خَاصًّا لِبَنِي النَّضِيرِ يُجَدِّدُ فِيهِ الْعَهْدَ الَّذِي بَيْنَهُ وَبَيْنَهُمْ غَيْرَ الْكِتَابِ الْأَوَّلِ الَّذِي كَتَبَهُ بَيْنَهُ وَبَيْنَ جَمِيعِ الْيَهُودِ لِأَجْلِ مَا كَانُوا قَدْ أَرَادُوا مِنْ إِظْهَارِ الْعَدَاوَةِ.
وَقَدْ تَقَدَّمَ أَنَّ ابْنَ الْأَشْرَفِ كَانَ مُعَاهِدًا، وَتَقَدَّمَ أَيْضًا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتَبَ الْكِتَابَ لَمَّا قَدِمَ الْمَدِينَةَ فِي أَوَّلِ الْأَمْرِ، وَالْقِصَّةُ تَدُلُّ عَلَى ذَلِكَ، وَإِلَّا لَمَا جَاءَ الْيَهُودُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَشَكَوْا إِلَيْهِ قَتْلَ صَاحِبِهِمْ، وَإِلَّا فَلَوْ كَانُوا مُحَارِبِينَ لَهُ لَمْ يَسْتَنْكِرُوا قَتْلَهُ، وَكُلُّهُمْ ذَكَرُوا أَنَّ قَتْلَ ابْنِ الْأَشْرَفِ كَانَ بَعْدَ بَدْرٍ، فَإِنَّ مُعَاهَدَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ قَبْلَ بَدْرٍ كَمَا ذَكَرَهُ الْوَاقِدِيُّ.

(3/1452)

قَالَ ابْنُ إِسْحَاقَ: وَكَانَ فِيمَا بَيْنَ ذَلِكَ مِنْ غَزْوِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْرُ بَنِي قَيْنُقَاعَ، يَعْنِي فِيمَا بَيْنَ بَدْرٍ وَغَزْوَةِ الْفَرْعِ مِنَ الْعَامِ الْمُقْبِلِ فِي جُمَادَى الْأُولَى.
وَقَدْ ذَكَرَ أَنَّ بَنِي قَيْنُقَاعَ هُمْ أَوَّلُ مَنْ حَارَبَ وَنَقَضَ الْعَهْدَ.
قُلْتُ: الْيَهُودُ الَّذِينَ حَارَبَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعُ طَوَائِفَ: بَنُو قَيْنُقَاعَ، وَبَنُو النَّضِيرِ، وَقُرَيْظَةُ، وَيَهُودُ خَيْبَرَ. وَكَانَتْ غَزْوَةُ كُلِّ طَائِفَةٍ عَقِيبَ غَزْوَةٍ مِنْ غَزَوَاتِهِ لِلْمُشْرِكِينَ، وَكَانَتْ بَنُو قَيْنُقَاعَ بَعْدَ بَدْرٍ، وَبَنُو النَّضِيرِ بَعْدَ أُحُدٍ، وَبَنُو قُرَيْظَةَ بَعْدَ الْخَنْدَقِ، وَأَهْلُ خَيْبَرَ بَعْدَ الْحُدَيْبِيَةِ، فَكَانَ الظَّفَرُ لِكُلِّ وَاحِدَةٍ مِنْ هَؤُلَاءِ الطَّوَائِفِ كَالشُّكْرَانِ لِلْغَزَاةِ الَّتِي قَبْلَهَا، وَاللَّهُ أَعْلَمُ.

(3/1453)

[فَصْلٌ سَبُّ النَّبِيِّ أَوِ الْأَصْحَابِ]
279 - فَصْلٌ
[سَبُّ النَّبِيِّ أَوِ الْأَصْحَابِ]
الدَّلِيلُ الرَّابِعُ: مَا رُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «مَنْ سَبَّ نَبِيًّا قُتِلَ، وَمَنْ سَبَّ أَصْحَابَهُ جُلِدَ» ".

(3/1454)

رَوَاهُ أَبُو مُحَمَّدٍ الْخَلَّالُ وَأَبُو الْقَاسِمِ [الْأَزَجِيُّ] .
وَرَوَاهُ أَبُو ذَرٍّ الْهَرَوِيُّ، وَلَفْظُهُ: " «مَنْ سَبَّ نَبِيًّا فَاقْتُلُوهُ، وَمَنْ سَبَّ أَصْحَابِي فَاجْلِدُوهُ» ".
وَهَذَا الْحَدِيثُ رَوَاهُ عَبْدُ الْعَزِيزِ بْنُ الْحَسَنِ بْنِ زَبَالَةَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ

(3/1455)

مُوسَى بْنِ جَعْفَرٍ، عَنْ عَلِيِّ بْنِ مُوسَى، عَنْ أَبِيهِ، عَنْ جَدِّهِ، عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ [الْحُسَيْنِ] ، عَنْ أَبِيهِ، عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ، عَنْ أَبِيهِ. وَفِي الْقَلْبِ مِنْهُ شَيْءٌ.

(3/1456)

فَإِنَّ هَذَا الْإِسْنَادَ قَدْ رُكِّبَ عَلَيْهِ مُتُونٌ كَثِيرَةٌ، وَالْمُحَدِّثُ بِهِ [عَنْ] أَهْلِ الْبَيْتِ ضَعِيفٌ، فَإِنْ كَانَ مَحْفُوظًا فَهُوَ دَلِيلٌ عَلَى وُجُوبِ قَتْلِ مَنْ سَبَّ نَبِيًّا مِنَ الْأَنْبِيَاءِ، فَظَاهِرُهُ يَدُلُّ عَلَى أَنَّهُ يُقْتَلُ مِنْ غَيْرِ اسْتِتَابَةٍ، وَأَنَّ الْقَتْلَ حَدٌّ لَهُ.
آخِرُ الْمُجَلَّدِ الْأَوَّلِ، وَيَتْلُوهُ إِنْ شَاءَ اللَّهُ تَعَالَى فِي الثَّانِي (فَصْلٌ: الدَّلِيلُ الْخَامِسُ)
وَالْحَمْدُ لِلَّهِ وَحْدَهُ، وَصَلَّى اللَّهُ عَلَى سَيِّدِنَا مُحَمَّدٍ وَآلِهِ وَصَحْبِهِ وَسَلَّمَ تَسْلِيمًا كَثِيرًا.
وَكَانَ الْفَرَاغُ مِنْ كِتَابَتِهِ وَمُقَابَلَتِهِ فِي يَوْمِ الْأَحَدِ حَادِي عَشَرَ مِنْ جُمَادَى الثَّانِي مِنْ شُهُورِ سَنَةِ تِسْعٍ وَسِتِّينَ وَثَمَانِمِائَةٍ.
اللَّهُمَّ أَحْسِنْ عَاقِبَتَهَا، وَأَصْلِحْ أَحْوَالَ الْمُسْلِمِينَ.
آمِينَ آمِينَ آمِينَ يَا رَبَّ الْعَالَمِينَ.

(3/1457)


أسئلة عن الجزية على أهل الذمة - أحكام أهل الذمة ط العلمية

أحكام أهل الذمة ط دار الكتب العلمية

أسئلة عن الجزية على أهل الذمة

ص -18- بسم الله الرحمن الرحيم
 الحمد لله رب العالمين. وصلى الله على سيدنا محمد وآله وصحبه وسلم كثيرا.
 أسئلة عن الجزية على أهل الذمة
سئل الشيخ الإمام العالم العلامة شمس الدين زاده الله من فضله عن كيفية الجزية الموضوعة على أهل الذمة بالبلاد الإسلامية وسبب وضعها وعن مقدار ما يؤخذ من الأغنياء ومن المتوسطين ومن الفقراء وعن حد الغني والمتوسط والفقير فيها وهل يثاب أولياء أمور المسلمين أمدهم الله تعالى على إلزامهم بها على حسب حالهم أم لا وهل يؤخذ من الغني والفقير والمتوسط؟.
سبب وضع الجزية
 وأجاب: أما سبب وضع الجزية فهو قوله تعالى:
{قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}.

ص -19- القول في أخذ الجزية من المجوس
فأجمع الفقهاء على أن الجزية تؤخذ من أهل الكتاب ومن المجوس وكان عمر بن الخطاب رضي الله عنه قد توقف في أخذ الجزية من المجوس حتى شهد عبدالرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر ذكره البخاري .
وذكر الشافعي أن عمر بن الخطاب ذكر المجوس فقال: ما أدري كيف أصنع في أمرهم فقال: له عبدالرحمن بن عوف أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: "سنوا بهم

سنة أهل الكتاب"1 وهذا صريح في أنهم ليسوا من أهل الكتاب ويدل عليه قوله تعالى: {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ} فالله سبحانه حكى هذا عنهم ولم ينكره عليهم ولم يكذبهم فيه.
وأما حديث علي أنه قال: "أنا أعلم الناس بالمجوس كان لهم علم يعلمونه وكتاب يدرسونه وإن ملكهم سكر فوقع على ابنته أو اخته فاطلع عليه بعض أهل مملكته فلما صحا جاؤوا يقيمون عليه الحد فامتنع منهم ودعا أهل مملكته وقال: تعلمون دينا خيرا من دين آدم وقد أنكح بنيه بناته فأنا على دين آدم قال: فتابعه قوم وقاتلوا الذين يخالفونه حتى قتلهم فأصبحوا وقد أسري بكتابهم ورفع العلم الذي في صدورهم فهم أهل كتاب وقد أخذ رسول الله صلى الله عليه وسلم وأبو بكر - وأراه قال: وعمر - منهم الجزية". فهذا حديث رواه الشافعي في مسنده وسعيد بن منصور وغيرهما ولكن جماعة من الحفاظ ضعفوا الحديث قال: أبو عبيد لا أحسب ما رووه عن علي في هذا محفوظا.
وقد روى البخاري في صحيحه عن المغيرة بن شعبة أنه قال: لعامل كسرى: "أمرنا نبينا أن نقاتلكم حتى تعبدوا الله وحده أو تؤدوا الجزية".
وفي مسند الإمام أحمد والترمذي عن ابن عباس قال: مرض أبو طالب فجاءته قريش وجاءه النبي صلى الله عليه وسلم وشكوه إلى أبي طالب فقال: يا ابن أخي ما تريد من قومك قال: "أريد منهم كلمة تدين لهم بها العرب وتؤدي إليهم بها العجم الجزية" قال: كلمة واحدة قال: "كلمة واحدة لا إله إلا الله ".قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلاقٌ}. قال: فنزل فيهم {ص وَالْقُرْآنِ ذِي الذِّكْرِ} إلى قوله: {اخْتِلاقٌ}.
وفي الصحيحين من حديث عمرو بن عوف الأنصاري أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح إلى البحرين وأمر عليهم العلاء بن الحضرمي. وذكر أبو عبيد في كتاب الأموال عن الزهري قال: قبل رسول الله صلى الله عليه وسلم الجزية من أهل البحرين وكانوا مجوسا.
وفي سنن أبي داود من حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم بعث

ـــــــــــــــــــــــــــــــــــــــــ
1 إلا أنهلا ينكح من نسائهم ولا تؤكل ذبائحهم.

ص -20- خالد بن الوليد إلى أكيدر دومة فأخذوه فأتوا به فحقن له دمه وصالحه على الجزية1.
وقال: الزهري: أول ما أخذت الجزية من أهل نجران وكانوا نصارى.
وفي صحيح البخاري عن ابن أبي نجيح قال: قلت لمجاهد ما شأن أهل الشام عليهم أربعة دنانير وأهل اليمن عليهم دينار قال: جعل ذلك من قبل اليسار.

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع الموضوع مفصلا في سيرة ابن هشام ط دار الجبيل. بيروت في ستة أجزاء مع الدراسة والفهارس.

ممن تؤخذ الجزية
فاختلف الفقهاء فيمن تؤخذ منهم الجزية بعد اتفاقهم على أخذها من أهل الكتاب ومن المجوس. فقال: أبو حنيفة: تؤخذ من أهل الكتاب والمجوس وعبدة الأوثان من العجم ولا تؤخذ من عبدة الأوثان من العرب. ونص على ذلك أحمد في رواية عنه.
وصاته صلى الله عليه وسلم
واحتج أرباب هذا القول على ذلك بحجج منها قوله في الحديث المتقدم: "وتؤدي إليكم بها العجم الجزية" واحتجوا بحديث بريدة الذي رواه مسلم في صحيحه قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله ومن معه من المسلمين خيرا ثم قال: "اغزوا باسم الله في سبيل الله قاتلوا من كفر بالله اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا وإذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال أو خلال فأيتهن ما أجابوك إليها فاقبل منهم وكف عنهم ثم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأخبرهم أنهم إن فعلوا فلهم ما للمهاجرين وعليهم ما على المهاجرين فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله الذي يجري على المؤمنين ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين فإن هم أبوا فسلهم الجزية فإن هم أجابوك فاقبل منهم وكف عنهم فإن هم أبوا فاستعن بالله وقاتلهم وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله ولا ذمة نبيه ولكن اجعل لهم ذمتك وذمة أصحابك فإنكم

ص -21- أن تخفروا ذممكم وذمم أصحابكم أهون من أن تخفروا ذمة الله وذمة رسوله وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حم الله فلا تنزلهم على حكم الله ولكن أنزلهم على حكم فإنك لا تدري أتصيب حكم الله فيهم أم لا"1.
وفي هذا الحديث أنواع من الفقه.
منها وصية الإمام لنوابه وأمرائه وولاته بتقوى الله والإحسان إلى الرعية فبهذين الأصلين يحفظ على الأمير منصبه وتقر عينه به ويأمن فيه من النكبات والغير ومتى ترك هذين الأمرين أو أحدهما فلا بد أن يسلبه الله عزه ويجعله عبرة للناس فما إن سلبت النعم إلا بترك تقوى الله والإساءة إلى الناس.
ومنها أن الجيش ليس لهم أن يغلوا من الغنيمة ولا يغدروا بالعهد ولا يمثلوا بالكفار ولا يقتلوا من لم يبلغ الحلم.
ومنها أن المسلمين يدعون الكفار - قبل قتالهم - إلى الإسلام. وهذا واجب إن كانت الدعوة لم تبلغهم ومستحب إن بلغتهم الدعوة هذا إذا كان المسلمون هم القاصدين للكفار فأما إذا قصدهم الكفار في ديارهم فلهم أن يقاتلوهم من غير دعوة لأنهم يدفعونهم عن أنفسهم وحريمهم.
ومنها: إلزامهم بالتحول إلى دار الإسلام إذا كانوا مقيمين بين الكفار فإن أسلموا كلهم وصارت الدار دار الإسلام لم يلزموا بالتحول منها بل يقيمون في ديارهم وكانت دار الهجرة في زمن رسول الله صلى الله عليه وسلم هي دار الإسلام فلما أسلم أهل الأمصار صارت البلاد التي أسلم أهلها بلاد الإسلام فلا يلزمهم الانتقال: منها.
ومنها أن الأعراب ليس لهم شيء في الفيء ولا في الغنائم ما لم يقاتلوا فإذا قاتلوا استحقوا من الغنيمة ما يستحقه من شهد الوقعة وأما الأعراب الذين لا يقاتلون الكفار مع المسلمين فليس لهم شيء في الفيء ولافي الغنيمة.
ومنها أن الجزية تؤخذ من كل كافر هذا ظاهر هذا الحديث ولم يستثن منه كافرا من كافر
ولا يقال: هذا مخصوص بأهل الكتاب خاصة فإن اللفظ يأبى اختصاصهم بأهل الكتاب وأيضا فسرايا رسول الله صلى الله عليه وسلم وجيوشه أكثر ما كانت تقاتل

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع سنن الترمذي 1/305.

ص -22- عبدة الأوثان من العرب. ولا يقال: إن القرآن يدل على اختصاصها بأهل الكتاب فإن الله سبحانه أمر بقتال أهل الكتاب حتى يعطوا الجزية والنبي صلى الله عليه وسلم أمر بقتال المشركين حتى يعطوا الجزية فيؤخذ من أهل الكتاب بالقرآن ومن عموم الكفار بالسنة وقد أخذها رسول الله صلى الله عليه وسلم من المجوس وهم عباد النار لا فرق بينهم وبين عبدة الأوثان ولا يصح أنهم من أهل الكتاب ولا كان لهم كتاب ولو كانوا أهل كتاب عند الصحابة رضي الله عنهم لم يتوقف عمر رضي الله عنه في أمرهم ولم يقل النبي صلى الله عليه وسلم: "سنوا بهم سنة أهل الكتاب" بل هذا يدل على أنهم ليسوا أهل كتاب.
وقد ذكر الله سبحانه أهل الكتاب في القرآن في غير موضع وذكر الأنبياء الذين أنزل عليهم الكتب والشرائع العظام ولم يذكر للمجوس - مع أنها أمة عظيمة من أعظم الأمم شوكة وعددا وبأسا - كتابا ولا نبيا ولا أشار إلى ذلك بل القرآن يدل على خلافه كما تقدم فإذا أخذت من عباد النيران فأي فرق بينهم وبين عباد الأوثان؟!
فإن قيل: فالنبي صلى الله عليه وسلم لم يأخذها من أحد من عباد الأوثان مع كثرة قتاله لهم.
قيل: أجل وذلك لأن آية الجزية إنما نزلت عام تبوك في السنة التاسعة من الهجرة بعد أن أسلمت جزيرة العرب ولم يبق بها أحد من عباد الأوثان فلما نزلت آية الجزية أخذها النبي صلى الله عليه وسلم ممن بقي على كفره من النصارى والمجوس ولهذا لم يأخذها من يهود المدينة حين قدم المدينة ولا من يهود خيبر لأنه صالحهم قبل نزول آية الجزية.

ما أوقعه اليهود من الشبهة أنه لا جزية على أهل خيبر والرد عليهم من وجوه
 وهذه الشبهة هي التي أوقعت عند اليهود أن أهل خيبر لا جزية عليهم وأنهم مخصوصون بذلك من جملة اليهود ثم أكدوا أمرها بأن زوروا كتابا فيه أن رسول الله صلى الله عليه وسلم أسقط عنهم الكلف والسخر والجزية ووضعوا فيه شهادة سعد بن معاذ ومعاوية بن أبي سفيان وغيرهما وهذا الكتاب كذب مختلق بإجماع أهل العلم من عشرة أوجه:

ص -23- منها: أن أحدا من علماء النقل والسير والمغازي لم يذكر أن ذلك وقع البتة مع عنايتهم بضبط ما هو دون ذلك بكثير.
الثاني: أن الجزية إنما نزلت بعد فتح خيبر فحين صالح أهل خيبر لم تكن الجزية نزلت حتى يضعها عنهم.
الثالث: أن معاوية بن أبي سفيان لم يكن أسلم بعد فإنه إنما أسلم عام الفتح بعد خيبر.
الرابع: أن سعد بن معاذ توفي عام الخندق قبل فتح خيبر.
الخامس: أنه لم يكن في زمن رسول الله صلى الله عليه وسلم على أهل خيبر كلف ولا سخر حتى توضع عنهم.
السادس: أنه لم يكن لأهل خيبر من الحرمة ورعاية حقوق المسلمين ما يقتضي وضع الجزية عنهم وقد كانوا من أشد الكفار عداوة لرسول الله صلى الله عليه وسلم وأصحابه فأي خير حصل بهم للمسلمين حتى توضع عنهم الجزية دون سائر الكفار؟
السابع: أن الكتاب الذي أظهروه ادعوا أنه بخط علي بن أبي طالب رضي الله عنه وهذا كذب قطعا؛ وعداوة علي رضي الله عنه لليهود معروفة وهو الذي قتل مرحبا اليهودي وأثخن في اليهود يوم خيبر حتى كان الفتح على يديه.
الثامن: أن هذا لا يعرف إلا من رواية اليهود وهم القوم البهت1 أكذب الخلق على الله وأنبيائه ورسله فكيف يصدقون على رسول الله صلى الله عليه وسلم فيما يخالف كتاب الله تعالى؟
التاسع: أن هذا الكتاب لو كان صحيحا لأظهروه في أيام الخلفاء الراشدين وفي أيام عمر بن عبد العزيز وفي أيام المنصور والرشيد وكان أئمة الإسلام يستثنونهم ممن توضع عنهم الجزية أو لذكر ذلك فقيه واحد من فقهاء المسلمين. ولا يجوز على الأمة أن تجمع على مخالفة سنة نبيها وكيف يكون بأيدي أعداء الله كتاب من رسول الله صلى الله عليه وسلم ولا يحتجون به كل وقت على من يأخذ الجزية منهم ولا يذكره عالم واحد من علماء

ـــــــــــــــــــــــــــــــــــــــــ
1 أي هم كذابون ومفترون.

ص -24- السلف؟! وإن اغتر به بعض من لا علم له بالسيرة والمنقول من المتأخرين شنع عليه أصحابه وبينوا خطأه وحذروا من سقطته.
العاشر: أن أئمة الحديث والنقل يشهدون ببطلان هذا الكتاب وأنه زور مفتعل وكذب مختلق؛ ولما أظهره اليهود بعد الأربع مئة على عهد الحافظ أبي بكر الخطيب البغدادي أرسل إليه الوزير ابن المسلمة فأوقفه عليه فقال: الحافظ هذا الكتاب زور فقال: له الوزير من أين هذا؟ فقال: فيه شهادة سعد بن معاذ ومعاوية بن أبي سفيان وسعد مات يوم الخندق قبل خيبر ومعاوية أسلم يوم الفتح سنة ثمان وخيبر كانت سنة سبع فأعجب ذلك الوزير.

لم يأخذ النبي صلى الله عليه وسلم الجزية من مشركي العرب
 والمقصود أن النبي صلى الله عليه وسلم لم يأخذ الجزية من أحد من مشركي العرب لأن آية الجزية نزلت بعد عام تبوك وكانت عباد الأصنام من العرب كلهم قد دخلوا في الإسلام فأخذها النبي صلى الله عليه وسلم ممن لم يدخل في الإسلام من اليهود ومن النصارى ومن المجوس.
قال: المخصصون بالجزية لأهل الكتاب المراد من إرسال الرسل وإنزال الكتب إعدام الكفر والشرك من الأرض وأن يكون الدين كله لله كما قال: تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} وفي الآية الأخرى: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} ومقتضى هذا ألا يقر كافر على كفره ولكن جاء النص بإقرار أهل الكتاب إذا أعطوا الجزية عن يد وهم صاغرون فاقتصرنا بها عليهم وأخذنا في عموم الكفار بالنصوص الدالة على قتالهم إلى أن يكون الدين كله لله.

ص -25- فرق بين أهل الكتاب وأهل الأوثان
قال:وا ولا يصح إلحاق عبدة الأوثان بأهل الكتاب لأن كفر المشركين أغلظ من كفر أهل الكتاب فإن أهل الكتاب معهم من التوحيد وبعض آثار الأنبياء ما ليس مع عباد الأصنام ويؤمنون بالمعاد والجزاء والنبوات بخلاف عبدة الأصنام. وعبدة الأصنام حرب لجميع الرسل وأممهم من عهد نوح إلى خاتم الأنبياء والمرسلين ولهذا أثر هذا التفاوت الذي بين الفريقين في حل الذبائح وجواز المناكحة من أهل الكتاب دون عباد الأصنام ولا ينتقض هذا بالمجوس فإن رسول الله صلى الله عليه وسلم أمر أن يسن بهم سنة أهل الكتاب وهذا يدل على أن الجزية إنما تؤخذ من أهل الكتاب وأنها إنما وضعت لأجلهم خاصة وإلا لو كانت الجزية تعم جميع الكفار لم يكن أهل الكتاب أولى بها من غيرهم ولقال: لهم حكم أمثالهم من الكفار يقاتلون حتى يسلموا أو يعطوا الجزية1.

ـــــــــــــــــــــــــــــــــــــــــ
1 والجزية يستفاد منها أهل الكتاب والدفاع عنهم وإعفاؤهم من قتال الأعداء وحماية المسلمين لهم.

تحريم ذبائح المجوس وتحريم مناكحتهم
وأما تحريم ذبائحهم ومناكحتهم فاتفاق من الصحابة رضي الله عنهم ولهذا أنكر الإمام أحمد وغيره على أبي ثور طرده القياس وإفتاءه بحل ذبائحهم وجواز مناكحتهم ودعا عليه أحمد حيث أقدم على مخالفة أصحاب رسول الله صلى الله عليه وسلم والصحابة كانوا أفقه وأعلم وأسد قياسا ورأيا فإنهم أخذوا في الدماء بحقنها موافقة لقول رسول الله صلى الله عليه وسلم وفعله حيث أخذها منهم وأخذوا في الأبضاع والذبائح بتحريمها احتياطا وإبقاء لها على الأصل وإلحاقا لهم بعباد الأوثان إذ لا فرق في ذلك بين عباد الأوثان وعباد النيران فالأصل في الدماء حقنها وفي الأبضاع والذبائح تحريمها فأبقوا كل شيء على أصله وهذا غاية الفقه وأسد ما يكون من النظر قالوا: ولله تعالى حكم في إبقاء أهل الكتابين بين أظهرنا فإنهم مع كفرهم شاهدون بأصل النبوات والتوحيد واليوم الآخر والجنة والنار وفي كتبهم من البشارات بالنبي صلى الله عليه وسلم وذكر نعوته وصفاته وصفات أمته ما هو من آيات نبوته وبراهين رسالته وما يشهد بصدق الأول والآخر.

ص -26- الحكمة من التفرقة بين أهل الكتاب وأهل الأوثان
وهذه الحكمة تختص بأهل الكتاب دون عبدة الأوثان فبقاؤهم من أقوى الحجج على منكر النبوات والمعاد والتوحيد وقد قال: تعالى لمنكري ذلك: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} ذكر هذا عقب قوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} يعني: سلوا أهل الكتاب هل أرسلنا قبل محمد رجالا يوحى إليهم أم كان محمد بدعا من الرسل لم يتقدمه رسول حتى يكون إرساله أمرا منكرا لم يطرق العالم رسول قبله؟ وقال: تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} والمراد بسؤالهم سؤال أممهم عما جاؤوهم به هل فيه أن الله شرع لهم أن يعبد من دونه إله غيره؟ قال: الفراء: المراد سؤال أهل التوراة والإنجيل فيخبرونه عن كتبهم وأنبيائهم. وقال: ابن قتيبة: التقدير واسأل من أرسلنا إليهم رسلا من قبلك وهم أهل الكتاب. وقال: ابن الأنباري: التقدير وسل من أرسلنا من قبلك.
وعلى كل تقدير فالمراد التقرير المشركي قريش وغيرهم ممن أنكر النبوات والتوحيد وأن الله أرسل رسولا أو أنزل كتابا أو حرم عبادة الأوثان فشهادة أهل الكتاب بهذا حجة عليهم وهي من أعلام صحة رسالته صلى الله عليه وسلم إذ كان قد جاء على ما جاء به إخوانه الذين تقدموه من رسل الله سبحانه ولم يكن بدعا من الرسل ولا جاء بضد ما جاؤوا به بل أخبر بمثل ما أخبروا به من غير شاهد ولا اقتران في الزمان وهذه من أعظم آيات صدقة.
وقال: تعالى: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} وقد أشكلت هذه الآية على كثير من الناس وأورد اليهود والنصارى على المسلمين فيها إيرادا وقال:وا: كان في شك فأمر أن يسألنا وليس فيها بحمد الله إشكال وإنما أتي أشباه الأنعام من سوء قصدهم وقلة فهمهم وإلا فالآية من أعلام نبوته صلى الله عليه وسلم وليس في الآية ما يدل على وقوع الشك ولا السؤال أصلا فإن الشرط لا يدل على وقوع المشروط بل ولا على إمكانه كما قال: تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} وقوله: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً} وقوله: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} وقوله: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} ونظائره. فرسول الله صلى الله عليه وسلم لم يشك ولم يسأل.
وفي تفسير سعيد عن قتادة قال: ذكر لنا أن رسول الله صلى الله عليه وسلم قال: "لا أشك ولا أسأل". وقد ذكر ابن جريج عن ابن عباس رضي الله عنهما قال: فإن كنت في شك أنك

ص -27- مكتوب عندهم فاسألهم. وهذا اختيار ابن جرير قال: يقول تعالى لنبيه: فإن كنت يا محمد في شك من حقيقة ما أخبرناك وأنزلنا إليك من أن بني إسرائيل لم يختلفوا في نبوتك قبل أن أبعثك رسولا إلى خلقي لأنهم يجدونك مكتوبا عندهم ويعرفونك بالصفة التي أنت بها موصوف في كتبهم فاسأل الذين يقرأون الكتاب من قبلك كعبد الله بن سلام ونحوه من أهل الصدق والإيمان بك منهم دون أهل الكذب والكفر بك
وكذلك قال: ابن زيد قال: هو عبد الله بن سلام كان من أهل الكتاب فآمن برسول الله صلى الله عليه وسلم
وقال: الضحاك سل أهل التقوى والإيمان من مؤمني أهل الكتاب ممن أدرك نبي الله صلى الله عليه وسلم.
ولم يقع هؤلاء ولا هؤلاء على معنى الآية ومقصدها وأين كان عبد الله بن سلام وقت نزول هذه الآية؟ فإن السورة مكية وابن سلام إذ ذاك على دين قومه وكيف يؤمر رسول الله صلى الله عليه وسلم أن يستشهد على منكري نبوته بأتباعه؟
وقال: كثير من المفسرين: هذا الخطاب للنبي صلى الله عليه وسلم والمراد غيره لأن القرآن نزل عليه بلغة العرب وهم قد يخاطبون الرجل بالشيء ويريدون غيره كما يقول متمثلهم: إياك أعني واسمعي يا جارة
وكقوله تعالى: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ} والمراد أتباعه بهذا الخطاب.
قال: أبو إسحاق إن الله تعالى يخاطب النبي صلى الله عليه وسلم والخطاب شامل للخلق والمعنى وإن كنتم في شك والدليل على ذلك قوله تعالى في آخر السورة: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ}.
 وقال: ابن قتيبة: كان الناس في عصر النبي صلى الله عليه وسلم أصنافا منهم كافر به مكذب وآخر مؤمن به مصدق وآخر شاك في الأمر لا يدري كيف هو فهو مقدم رجلا ويؤخر رجلا فخاطب الله تعالى هذا الصنف من الناس وقال: فإن كنت أيها الإنسان في شك مما أنزلنا إليك من الهدى على لسان محمد فسل.
قال: ووحد وهو يريد الجمع كما قال: تعالى: {يَا أَيُّهَا الْأِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ} و {يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ} و {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ}.
 وهذا - وإن كان له وجه - فسياق الكلام يأباه فتأمله وتأمل قوله تعالى: {يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ} وقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ} وقوله: {وَلَوْ

ص -28- شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} وهذا كله خطاب واحد متصل بعضه ببعض.
ولما عرف أرباب هذا القول أن الخطاب لا يتوجه إلا على النبي صلى الله عليه وسلم قالوا: الخطاب له والمراد به هذا الصنف الشاك وكل هذا فرار من توهم ما ليس بموهوم وهو وقوع الشك منه والسؤال؛ وقد بينا أنه لا يلزم إمكان ذلك فصلا عن وقوعه.
فإن قيل: فإذا لم يكن واقعا ولا ممكنا فما مقصود الخطاب والمراد به؟
قيل: المقصود به إقامة الحجة على منكري النبوات والتوحيد وأنهم مقرون بذلك لا يجحدونه ولا ينكرونه وأن الله سبحانه أرسل إليهم رسله وأنزل عليهم كتبه بذلك وأرسل ملائكته إلى أنبيائه بوحيه وكلامه فمن شك في ذلك فليسأل أهل الكتاب فأخرج هذا المعنى في أوجز عبارة وأدلها على المقصود بأن جعل الخطاب لرسوله الذي لم يشك قط ولم يسأل قط ولا عرض له ما يقتضي ذلك.
وأنت إذا تأملت هذا الخطاب بدا لك على صفحاته من شك فليسأل فرسولي لم يشك ولم يسأل والمقصود ذكر بعض الحكمة في إبقاء أهل الكتاب بالجزية وهذه الحكمة منتفية في حق غيرهم فيجب قتالهم حتى يكون الدين كله لله.

هل أصل الجزية لعصمة الدم أو هي إذلال وعقوبة
والمسألة مبنية على حرف: وهو أن الجزية هل وضعت عاصمة للدم أو مظهرا لصغار الكفر وإذلال أهله فهي عقوبة.
فمن راعى فيها المعنى الأول قال: لا يلزم من عصمها لدم من خف كفره بالنسبة إلى غيره - وهم أهل الكتاب - أن تكون عاصمة لدم من يغلظ كفره.
ومن راعى فيها المعنى الثاني قال: المقصود إظهار صغار الكفر وأهله وقهرهم وهذا أمر لا يختص أهل الكتاب بل يعم كل كافر. قال:وا: وقد أشار النص إلى هذا المعنى بعينه في قوله: {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} فالجزية صغار وإذلال. ولهذا كانت بمنزلة ضرب الرق. قالوا: وإذا جاز إقرارهم بالرق على كفرهم جاز إقرارهم عليه

ص -29- بالجزية بالأولى لأن عقوبة الجزية أعظم من عقوبة الرق ولهذا يسترق من لا تجب عليه الجزية من النساء والصبيان وغيرهم.
فإن قلتم: لا يسترق عين الكتابي - كما هي إحدى الروايتين عن أحمد - كنتم محجوجين بالسنة واتفاق الصحابة فإن النبي صلى الله عليه وسلم كان يسترق سبايا عبدة الأوثان ويجوز لساداتهن وطأهن بعد انقضاء عدتهن كما في حديث أبي سعيد الخدري رضي الله عنه في قصة سبايا أوطاس وكانت في آخر غزوات العرب بعد فتح مكة أنه قال: "لا توطأ حامل حتى تضع ولا حائل حتى تستبرأ بحيضة". فجوز وطأهن بعد الاستبراء ولم يشترط الإسلام.
وأكثر ما كانت سبايا الصحابة في عصر النبي صلى الله عليه وسلم من عبدة الأوثان ورسول الله صلى الله عليه وسلم يقرهم على تملك السبي وقد دفع أبو بكر الصديق إلى سلمة بن الأكوع رضي الله عنهما امرأة من السبي نفلها إياه وكانت من عباد الأصنام وأخذ عمر وابنه رضي الله عنهما من سبي هوازن وكذلك غيرهما من الصحابة. وهذه الحنفية أم محمد بن علي من سبي بني حنيفة.
وفي الحديث: "من قال: كذا وكذا فكأنما أعتق أربع رقاب من ولد إسماعيل" ولم يكونوا أهل كتاب بل أكثرهم من عبدة الأوثان.
قالوا: وإذا جاز المن على الأسير وإطلاقه بغير مال ولا استرقاق فلأن يجوز إطلاقه بجزية توضع على رقبته تكون قوة للمسلمين أولى وأحرى. فضرب الجزية عليه إن كان عقوبة فهو أولى بالجواز من عقوبة الاسترقاق وإن كان عصمة فهو أولى بالجواز من عصمته بالمن عليه مجانا فإذا جاز إقامته بين المسلمين بغير جزية فإقامته بينهم بالجزية أجوز وأحوز وإلا فيكون أحسن حالا من الكتابي الذي لا يقيم بين أظهر المسلمين إلا بالجزية.
فإن قلتم: إذا مننا عليه ألحقناه بمأمنه ولم نمكنه من الإقامة بين المسلمين.
قيل: إذا جاز إلحاقه بمأمنه حيث يكون قوة للكفار وعونا لهم وبصدد المحاربة لنا مجانا فلأن يجوز هذا في مقابلة مال يؤخذ منه يكون قوة للمسلمين وإذلالا وصغارا للكفر أولى وأولى.

ص -30- يوضحه أنه إذا جازت مهادنتهم للمصلحة بغير مال ولا منفعة تحصل للمسلمين فلأن يجوز أخذ المال منهم على وجه الذل والصغار وقوة المسلمين أولى وهذا لا خفاء به.
يوضحه أن عبدة الأوثان إذا كانوا أمة كبيرة لا تحصى كأهل الهند وغيرهم حيث لا يمكن استئصالهم بالسيف فإذلالهم وقهرهم بالجزية أقرب إلى عز الإسلام وأهله وقوته من إبقائهم بغير جزية فيكونون أحسن حالا من أهل الكتاب.
وسر المسألة أن الجزية من باب العقوبات لا أنها كرامة لأهل الكتاب فلا يستحقها سواهم.
وأما من قال: إن الجزية عوض عن سكني الدار - كما يقوله أصحاب الشافعي - فهذا القول ضعيف من وجوه كثيرة سيأتي التعرض إليها فيما بعد إن شاء الله تعالى.
قال:وا: ولأن القتل إنما وجب في مقابلة الحراب لا في مقابلة الكفر ولذلك لا يقتل النساء ولا الصبيان ولا الزمنى1 والعميان ولا الرهبان الذين لا يقاتلون بل نقاتل من حاربنا.
وهذه كانت سيرة رسول الله صلى الله عليه وسلم في أهل الأرض. كان يقاتل من حاربه إلى أن يدخل في دينه أو يهادنه أو يدخل تحت قهره بالجزية وبهذا كان يأمر سراياه وجيوشه إذا حاربوا أعداءهم كما تقدم من حديث بريدة2. فإذا ترك الكفار محاربة أهل الإسلام وسالموهم وبذلوا لهم الجزية عن يد وهم صاغرون كان في ذلك مصلحة لأهل الإسلام وللمشركين.
أما مصلحة أهل الإسلام فما يأخذونه من المال الذي يكون قوة للإسلام مع صغار الكفر وإذلاله وذلك أنفع لهم من ترك الكفار بلا جزية.
وأما مصلحة أهل الشرك فما في بقائهم من رجاء إسلامهم إذا شاهدوا أعلام الإسلام وبراهينه أو بلغتهم أخباره فلا بد أن يدخل في الإسلام بعضهم: وهذا أحب إلى الله من قتلهم والمقصود إنما هو أن تكون كلمة الله هي العليا ويكون الدين كله

ـــــــــــــــــــــــــــــــــــــــــ
1 أصحاب المرض الدائم.
2 انظر في "وصاته صلى الله عليه وسلم" لأمراء "الجيوش" ص 24.

ص -31- لله. وليس في إبقائهم بالجزية ما يناقض هذا المعنى كما أن إبقاء أهل الكتاب بالجزية بين ظهور المسلمين لا ينافي كون كلمة الله هي العليا وكون الدين كله لله فإن من كون الدين كله لله إذلال الكفر وأهله وصغاره وضرب الجزية على رؤوس أهله والرق على رقابهم فهذا من دين الله ولا يناقض هذا إلا ترك الكفار على عزهم وإقامة دينهم كما يحبون بحيث تكون لهم الشوكة والكلمة - والله أعلم.


باقي فصول الجزء الأول - أحكام أهل الذمة ط العلمية

أحكام أهل الذمة ط دار الكتب العلمية

باقي فصول الجزء الأول

فصل: من قال إن قسمة الفيء والخمس موكولة إلى اجتهاد الإمام
وقد احتج بحديث بريدة هذا من يرى أن قسمة الفيء والخمس1 موكولة إلى اجتهاد الإمام يضعه حيث يراه أصلح وأهم والناس إليه أحوج كما يقول مالك ومن وافقه رحمهم الله تعالى. قالوا: والمهاجرون كانوا في ذلك الوقت أولى بذلك من غيرهم ولذلك لم يجعل فيه للأعراب شيء فإن المهاجرين خرجوا من ديارهم وأموالهم لله ووصلوا إلى المدينة فقراء وكان أحق الناس بالفيء هم ومن واساهم وآواهم. قال: القاضي عياض: ولذلك كان النبي صلى الله عليه وسلم يؤثرهم بالخمس على الأنصار غالبا إلا أن يحتاج أحد من الأنصار.
وأما الشافعي رحمه الله تعالى فإنه أخذ بحديث بريدة رضي الله عنه في الأعراب فلم ير لهم شيئا من الفيء وإنما لهم الصدقة المأخوذة من أغنيائهم المردودة في فقرائهم كما أن أهل الجهاد وأجناد المسلمين أحق بالفيء والصدقة.
وذهب أبو عبيد إلى أن هذا الحديث منسوخ وأن هذا كان حكم من لم يهاجر أولا في أنه لا حق له في الفيء ولا في الموالاة للمهاجرين ولا في التوارث بينهم وبين المهاجرين قال: تعالى: {وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا} ثم نسخ ذلك بقوله: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} وبقوله صلى الله عليه وسلم: "لا هجرة بعد الفتح ولكن جهاد ونية" فلم يكن للأعراب إذ ذاك في الفيء نصيب فلما اتسعت رقعة الإسلام وسقط فرض الهجرة صار للمسلمين كلهم حق في الفيء حتى رعاة الشاء. قال: عمر بن الخطاب رضي الله عنه: "لئن سلمني الله ليأتين الراعي نصيبه من هذا المال لم يعرق فيه جبينه".

ـــــــــــــــــــــــــــــــــــــــــ
1 الفيء: الخراج والغنيمة تنال بلا قتال أما الخمس فهو نصيب الإمام من غنيمة القتال يقسمه في مصالح المسلمين.

ص -32- فصل: لا يطلق حكم الله تعالى على ما لا يعلم العبد
وقوله: "فإن سألوك على أن تنزلهم على حكم الله فلا تنزلهم على حكم الله فإنك لا تدري أتصيب حكم الله فيهم أم لا" فيه حجة ظاهرة على أنه لا إطلاق حكم الله على ما لا يعلم العبد أن الله حكم به يقينا من مسائل الاجتهاد كما قال: بعض السلف ليتق أحدكم أن يقول أحل الله كذا أو حرم كذا فيقول الله له كذبت لم أحل كذا ولم أحرمه. وهكذا لا يسوغ أن يقول: قال رسول الله صلى الله عليه وسلم لما لا يعلم صحته ولا ثقة رواته بل إذا رأى أي حديث كان في أي كتاب يقول لقوله صلى الله عليه وسلم, أو: لنا قوله صلى الله عليه وسلم, وهذا خطر عظيم وشهادة على الرسول بما لا يعلم الشاهد. وكذلك لا يسوغ له أن يخبر عن الله وأسمائه وصفاته وأفعاله بما لم يخبر به سبحانه عن نفسه ولا أخبر به رسوله عنه كما يستسهله أهل البدع بل لا يخبر عن الله وأسمائه وصفاته وأفعاله إلا بما أخبر به عن نفسه وأخبر به رسوله عنه.
معنى قولهم: كل مجتهد مصيب
وإذا كان النبي صلى الله عليه وسلم قد منع الأمير أن ينزل أهل الحصن على حكم الله وقال: "لعلك لا تدري أتصيبه أم لا" فما الظن بالشهادة على الله والحكم عليه بأنه كذا أو ليس كذا؟!
والحديث صريح في أن حكم الله سبحانه في الحادثة واحد معين وأن المجتهد يصيبه تارة ويخطئه تارة.
وقد نص الأئمة الأربعة على ذلك صريحا. قال: أبو عمر بن عبد البر: ولا أعلم

ص -33- خلافا بين الحذاق من شيوخ المالكيين ثم عدهم ثم قال: كل يحكي أن مذهب "مالك" في اجتهاد المجتهدين والقائسين إذا اختلفوا فيما يجوز فيه التأويل من نوازل الأحكام أن الحق من ذلك عند الله واحد من أقوالهم واختلافهم إلا أن كل مجتهد إذا اجتهد كما أمر وبالغ ولم يأل وكان من أهل الصناعة ومعه آلة الاجتهاد فقد أدى ما عليه وليس عليه غير ذلك وهو مأجور على قصده الصواب وإن كان الحق من ذلك واحدا
قال: وهذا القول هو الذي عليه أكثر أصحاب الشافعي قال: وهو المشهور من قول أبي حنيفة فيما حكاه محمد بن الحسن وأبو يوسف والحذاق من أصحابهم.
قلت: قال: القاضي عبد الوهاب: وقد نص "مالك" على منع القول بإصابة كل مجتهد فقال: ليس في اختلاف أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم سعة إنما هو خطأ أو صواب. وسئل أيضا: ما تقول في قول من يقول إن كل واحد من المجتهدين مصيب لما كلف فقال: ما هذا هكذا قولان مختلفان لا يكونان قط صوابا! وقد نص على ذلك الإمام أحمد فقال: في رواية بكر بن محمد عن أبيه إذا اختلفت الرواية عن النبي صلى الله عليه وسلم فأخذ رجل بأحد الحديثين وأخذ آخر بحديث آخر ضده فالحق عند الله في واحد وعلى الرجل أن يجتهد ولا يدري أصاب الحق أم أخطأ.
وأصول الأئمة الأربعة وقواعدهم ونصوصهم على هذا وأن الصواب من الأقوال كجهة القبلة في الجهات وعلى هذا أكثر من أربعين دليلا قد ذكرناها في كتاب مفرد1 وبالله التوفيق.
والمقصود أن قول النبي صلى الله عليه وسلم في حديث بريدة: "فإنك لا تدري أتصيب حكم الله" أن حكم الله واحد وأن المجتهد قد يصيبه وقد يخطئه كما قال: في الحديث الآخر: "إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر واحد". فمن قال: كل مجتهد مصيب للأجر بمعنى أنه مطيع لله في أداء ما كلف به فقوله صحيح إذا استفرغ المجتهد وسعه وبذل جهده.

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع له أعلام الموقعين عن رب العالمين من تحقيقنا ط الكليات الأزهرية.

ص -34- فصل ما هي الجزية؟ و تفسير آياتها.
 فلنرجع إلى الكلام في أحكام الجزية
قال: تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}.
فالجزية هي الخراج المضروب على رؤوس الكفار إذلالا وصغارا والمعنى حتى يعطوا الخراج عن رقابهم.
واختلف في اشتقاقها فقال: القاضي في الأحكام السلطانية اسمها مشتق من الجزاء إما جزاءا على كفرهم لأخذها منهم صغارا أو جزاءا على أماننا لهم لأخذها منهم رفقا.
قال: صاحب "المغني"1: هي مشتقة من جزاه بمعنى قضاه لقوله تعالى: {لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً} فتكون الجزية مثل الفدية. قال: شيخنا والأول أصح وهذا يرجع إلى أنها عقوبة أو أجرة.
وأما قوله: {عَنْ يَدٍ} فهو في موضع النصب على الحال أي يعطوها أذلاء مقهورين هذا هو الصحيح في الآية. وقال:ت طائفة المعنى من يد إلى يد نقدا غير نسيئة: وقال:ت فرقة من يده إلى يد الآخذ لا باعثا بها ولا موكلا في دفعها. وقال:ت طائفة: معناه عن إنعام منكم عليهم بإقراركم لهم وبالقبول منهم والصحيح القول الأول وعليه الناس.
وأبعد كل البعد ولم يصب مراد الله من قال: المعنى عن يد منهم أي عن قدرة على أدائها فلا تؤخذ من عاجز عنها وهذا الحكم صحيح وحمل الآية عليه باطل ولم يفسر به أحد من الصحابة ولا التابعين ولا سلف الأمة وإنما هو من حذاقة بعض المتأخرين.

ـــــــــــــــــــــــــــــــــــــــــ
1 المغني لابن قدامة وعلى هامشه الشرح الكبير – أعاننا الله على تحقيقه.

ص -35- وقوله تعالى: {وَهُمْ صَاغِرُونَ} حال أخرى فالأول حال المسلمين في أخذ الجزية منهم أن يأخذوها بقهر وعن يد والثاني حال الدافع لها أن يدفعها وهو صاغر ذليل.
واختلف الناس في تفسير الصغار الذي يكونون عليه وقت أداء الجزية فقال: عكرمة أن يدفعها وهو قائم ويكون الآخذ جالسا. وقال:ت طائفة أن يأتي بها بنفسه ماشيا لا راكبا ويطال وقوفه عند إتيانه بها ويجر إلى الموضع الذي تؤخذ منه بالعنف ثم تجر يده ويمتهن. وهذا كله مما لا دليل عليه ولا هو مقتض الآية ولا نقل عن رسول الله صلى الله عليه وسلم ولا عن الصحابة أنهم فعلوا ذلك1.
والصواب في الآية أن الصغار هو التزامهم لجريان أحكام الملة عليهم وإعطاء الجزية فإن التزام ذلك هو الصغار. وقد قال: الإمام أحمد في رواية حنبل كانوا يجرون في أيديهم ويختمون في أعناقهم إذا لم يؤدوا الصغار الذي قال: الله تعالى: {وَهُمْ صَاغِرُونَ}. وهذا يدل على أن الذمي إذا بذل ما عليه والتزم الصغار لم يحتج إلى أن يجر بيده ويضرب. وقد قال: في رواية مهنا بن يحيى يستحب أن يتعبوا في الجزية. قال: القاضي ولم يرد تعذيبهم ولا تكليفهم فوق طاقتهم وإنما أراد الاستخفاف بهم وإذلالهم .
قلت: لما كانت يد المعطي العليا ويد الآخذ السفلة احترز الأئمة أن يكون الأمر كذلك في الجزية وأخذوها على وجه تكون يد المعطي السفلى ويد الآخذ العليا.
قال: القاضي أبو يعلى: وفي هذا دلالة على أن هؤلاء النصارى الذين يتولون أعمال السلطان ويظهر منهم الظلم والاستعلاء على المسلمين وأخذ الضرائب لا ذمة لهم وأن دماءهم مباحة لأن الله تعالى وصفهم
بإعطاء الجزية على وجه الصغار والذل. وهذا الذي استنبطه القاضي من أصح الاستنباط فإن الله سبحانه وتعالى مد القتال إلى غاية وهي إعطاء الجزية مع الصغار فإذا كانت حالة النصراني وغيره من أهل الجزية منافية للذل والصغار فلا عصمة لدمه ولا ماله وليست له ذمة ومن ها هنا اشترط عليهم أمير المؤمنين عمر بن الخطاب رضي الله عنه تلك الشروط التي فيها صغارهم وإذلالهم

ـــــــــــــــــــــــــــــــــــــــــ
1 لقد عامل الإسلام أهل الكتاب بكل السماحة المعروفة عنه ولم يكن هناك تجاوز إلا في عصور الضعف الإسلامي الذي عانى منه المسلمون قبل أهل الكتاب حتى كان بعض المسلمين يتمنى أن يعامل كأهل الكتاب فالقول ما قال ابن القيم.

ص -36- وأنهم متى خرجوا عن شيء منها فلا عهد لهم ولا ذمة وقد حل للمسلمين منهم ما يحل من أهل الشقاق والمعاندة. وسنذكر إن شاء الله في آخر الجواب الشروط العمرية وشرحها1.

ـــــــــــــــــــــــــــــــــــــــــ
1 لم يأمر الدين الإسلامي بإذلال أحد ولا استعباده.

صل: أصل وضع الجزية وأنها ليست أجرة
 قد تبين بما ذكرنا أن الجزية وضعت صغارا وإذلالا للكفار لا أجرة عن سكنى الدار وذكرنا أنها لو كانت أجرة لوجبت على النساء والصبيان والزمني والعميان ولو كانت أجرة لما أنفت منها العرب من نصارى بني تغلب وغيرهم والتزموا ضعف ما يؤخذ من المسلمين من زكاة أموالهم ولو كانت أجرة لكانت مقدرة المدة كسائر الإجارات ولو كانت أجرة لما وجبت بوصف الإذلال والصغار. ولو كانت أجرة لكانت مقدرة بحسب المنفعة فإن سكنى الدار قد تساوي في السنة أضعاف الجزية المقدرة ولو كانت أجرة لما وجبت على الذمي أجرة دار أو أرض يسكنها إذا استأجرها من بيت المال ولو كانت أجرة لكان الواجب فيها ما يتفق عليه المؤجر والمستأجر وبالجملة ففساد هذا القول يعلم من وجوه كثيرة.
تقدير الجزية والاختلاف فيه
وقد اختلف أئمة الإسلام في تقدير الجزية.
فقال: الشافعي رحمه الله تعالى: ويجعل على الفقير المعتمل دينار وعلى المتوسط ديناران وعلى الغني أربعة دنانير وأقل ما يؤخذ دينار وأكثره ما وقع عليه التراضي ولا يجوز أن ينقص من دينار.
وقال: أصحاب مالك: أكثر الجزية أربعة دنانير على أهل الذهب وأربعون درهما على أهل الورق1 ولا يزاد على ذلك فإن كان منهم ضعيف خفف عنه بقدر ما يراه الإمام.

ـــــــــــــــــــــــــــــــــــــــــ
1 من يتعاملون بالفضة.

ص -37- وقال: ابن القاسم: لا ينقص من فرض عمر رضي الله عنه لمعسر ولا يزاد عليه لغني.
وقال: القاضي أبو الحسن: لا حد لأقلها قال: وقيل أقلها دينار أو عشرة دراهم.
وقال: أصحاب أبي حنيفة رحمهم الله تعالى: يوضع على الغني ثمانية وأربعون درهما وعلى المتوسط أربعة وعشرون وعلى الفقير اثنا عشر. ثم اختلفوا في حد الغني والفقير والمتوسط. قال:وا والمختار أن ينظر في كل بلد إلى حال أهله وما يعتبرونه في ذلك فإن عادة البلاد في ذلك مختلفة.
وأما الإمام أحمد رحمه الله تعالى فقد اختلفت الرواية عنه فنقل أكثر أصحابه عنه أنها مقدرة الأقل والأكثر فيؤخذ من الفقير المعتمل1 اثنا عشر درهما ومن المتوسط أربعة وعشرون ومن الموسر ثمانية وأربعون.
قال: حرب في "مسائله"2: سألت أبا عبد الله قلت خراج الرؤوس إذا كان الذمي غنيا؟ قال: ثمانية وأربعون درهما قلت فإن كان دون ذلك؟ قال: أربعة وعشرون قلت فإن كان دون؟ ذلك قال: اثنا عشر قلت فليس دون اثني عشر شيء؟ قال: لا.وقال: في رواية ابنه صالح وإبراهيم بن هانىء وأبي الحارث أكثر ما يؤخذ في الجزية ثمانية وأربعون والمتوسط أربعة وعشرون والفقير اثنا عشر زاد في رواية أبي الحارث أن عمر ضرب على الغني ثمانية وأربعين وعلى الفقير اثني عشر.
قال: الخلال: والذي عليه من قول أبي عبد الله أن للإمام أن يزيد في ذلك وينقص وليس لمن دونه أن يفعل ذلك وقد روى يعقوب بن بختان خاصة عن أبي عبد الله أنه لا يجوز للإمام أن ينقص من ذلك وروى عن أبي عبد الله أصحابه في عشرة مواضع أنه لا بأس بذلك. قال: ولعل أبا عبد الله تكلم بهذا في وقت والعمل من قوله على ما رواه الجماعة أنه لا بأس ولإمام أن يزيد في ذلك وينقص وقد أشبع الحجة في ذلك.
وقال: الأثرم: سمعت أبا عبد الله يسأل عن الجزية كم هي؟ قال: وضع عمر رضي

ـــــــــــــــــــــــــــــــــــــــــ
1 الذي يتكلف بالعمل
2 هي المسائل التي سمعها من ناصر السنة الإمام أحمد بن حنبل.

ص -38- الله عنه ثمانية وأربعين وأربعة وعشرين واثني عشر قيل له كيف هذا؟ قال: على قدر ما يطيقون. قيل: فيزداد في هذا اليوم وينقص؟ قال: نعم يزاد فيه وينقص على قدر طاقتهم وعلى قدر ما يرى الإمام.
وقال: أبو طالب: سألت أبا عبد الله عن حديث عثمان بن حنيف تذهب إليه بالجزية؟ قال: نعم قلت ترى الزيادة؟ قال: لمكان قول عمر رضي الله عنه فإن زاد فأرجو أن لا بأس إذا كانوا مطيقين مثل ما قال: عمر رضي الله عنه.
وقال: احمد بن القاسم: سئل أبو عبد الله عن جزية الرؤوس وقيل له بلغك أن عمر رضي الله عنه جعلها على قدر اليسار من أهل الذمة اثني عشر وأربعة وعشرين وثمانية وأربعين؟ قال: على قدر طاقتهم فكيف يصنع به إذا كان فقيرا لا يقدر على ثمانية وأربعين قال: إنما هو على قدر الطاقة. قيل فيزاد عليهم أكثر من ثمانية وأربعين قال: على حديث الحكم عن عمرو بن ميمون أنه قال: والله إن زدت عليهم درهمين لا يجهدهم قال: وكانت ثمانية وأربعين فجعلها خمسين قال: ولم يبين قوله من الزيادة أكثر من هذا.
قلت لأبي عبد الله: يحكى عن الشافعي أنه قال: إذا سأل أهل الحرب أيؤدوا إلى الإمام عن رؤوسهم دينارا لم يجز له أن يحاربهم لأنهم قد بذلوا ما حد النبي صلى الله عليه وسلم فأعجبه هذا وفكر فيه ثم تبسم وقال: مسألة فيها نظر.
وقال: صالح بن أحمد سألت أبي أي شيء تذهب في الجزية؟ قال: أما أهل الشام فعلى ما وصف عمر رضي الله عنه أربعة دنانير وكسوة وزيت وأما أهل اليمن فعلى كل حالم دينار وأما أهل العراق فعلى ما يؤخذ منهم.
وقال: الأثرم لأبي عبد الله: على أهل اليمن دينار شيء لا يزاد عليهم؟ قال: نعم قيل له ولا يؤخذ منهم ثمانية وأربعون؟ قال: كل قوم على سننهم. ثم قال: أهل الشام خلاف غيرهم أيضا وكل قوم على ما قد جعلوا عليه.
فقد ضمن مذهبه أربع روايات:
إحداها: أنه لا يزاد فيها ولا ينقص على ما وضعه عمر رضي الله عنه.
والثانية: تجوز الزيادة والنقصان على ما يراه الإمام - قال: الخلال: وهو الذي عليه العمل -.

ص -39- والثالثة: تجوز الزيادة دون النقصان.
والرابعة: أن اهل اليمن خاصة لا يزاد عليهم ولا ينقص.

فصل: لا يتعين الذهب ولا الفضة في الجزية
ولا يتعين في الجزية ذهب ولا فضة بل يجوز أخذها مما تيسر من أموالهم من ثياب وسلاح يعملونه وحديد ونحاس ومواش وحبوب وعروض وغير ذلك. وقد دل على ذلك سنة رسول الله صلى الله عليه وسلم وعمل خلفائه الراشدين وهو مذهب الشافعي وأبي عبيد. ونص عليه أحمد في رواية الأثرم وقد سأله يؤخذ في الجزية غير الذهب والفضة؟ قال: نعم دينار أو قيمته معافر. والمعافر ثياب تكون باليمن. وذهب في ذلك إلى حديث معاذ رضي الله عنه الذي رواه في مسنده بإسناد جيد عن معاذ رضي الله عنه أن رسول الله صلى الله عليه وسلم لما بعثه إلى اليمن أمره أن يأخذ من كل حالم دينارا أو عدله معافر. ورواه أهل السنن وقال: الترمذي حديث حسن.
وكذلك أهل نجران لم يأخذ في جزيتهم ذهبا ولا فضة وإنما أخذ منهم الحلل والسلاح: فروى أبو داود في سننه عن ابن عباس رضي الله عنهما قال: صالح رسول الله صلى الله عليه وسلم أهل نجران على ألفي حلة النصف في صفر والنصف في رجب يؤدونها إلى المسلمين وعلى ثلاثين درعا وثلاثين فرسا وثلاثين بعيرا وثلاثين من كل صنف من أصناف السلاح يقرون بها والمسلمون ضامنون لها حتى يردوها عليهم إن كان باليمن كيد أو غدرة على ألا يهدم لهم بيعة ولا يخرج لهم قس ولا يفتنون عن دينهم مالم يحدثوا حدثا أو يأكلوا الربا. وهو صريح في أن أهل الذمة إذا أحدثوا في الإسلام أو لم يلتزموا ما شرطوا عليهم فلا ذمة لهم.
وقد دل على ذلك القرآن والسنة واتفاق الصحابة رضي الله عنهم كما سيأتي بيانه إن شاء الله تعالى.
قال: الزهري أول من أعطى الجزية أهل نجران وكانوا نصارى وقد أخذ منهم

ص -40- الحلل وكان عمر بن الخطاب رضي الله عنه يأخذ النعم1 في الجزية. وكان علي بن أبي طالب رضي الله عنه يأخذ الجزية من كل ذي صنعة من متاعه من صاحب الإبر إبرا ومن صاحب المسان مسان2 ومن صاحب الحبال حبالا ثم يدعو الناس فيعطيهم الذهب والفضة فيقتسمونه ثم يقول خذوا فاقتسموا فيقولون لا حاجة لنا فيه فيقول أخذتم خياره وتركتم شراره لتحملنه. فيؤخذ من عروضه بقدر ما عليه من الجزية هذه سنة رسول الله صلى الله عليه وسلم وخلفائه التي لا معدل عنها.
فقد تبين أن الجزية غير مقدرة بالشرع تقديرا لا يقبل الزيادة والنقصان ولا معينة الجنس.
قال: الخلال: العمل في قول أبي عبد الله على ما رواه الجماعة أنه لا بأس للإمام أن يزيد في ذلك وينقص على ما رواه عنه أصحابه معينة الجنس في عشرة مواضع فاستقر قوله على ذلك وهذا قول سفيان الثوري وأبي عبيد وغيرهم من أهل العلم.
وأول من جعل الجزية على ثلاث طبقات عمر بن الخطاب رضي الله عنه جعلها على الغني ثمانية وأربعين درهما وعلى المتوسط أربعة وعشرين وعلى الفقير اثني عشر وصالح بني تغلب على مثلي ما على المسلمين من الزكاة3. وهذا يدل على أنها إلى رأي الإمام ولولا ذلك لكانت على قدر واحد في جميع المواضع ولم يجز أن تختلف.
وقال: البخاري قال: ابن عيينة عن ابن أبي نجيح قلت لمجاهد ما شأن أهل الشام عليهم أربعة دنانير وأهل اليمن عليهم دينار؟ قال: جعل ذلك من أجل اليسار وقد زادها عمر أيضا على ثمانية وأربعين فصيرها خمسين درهما.
رأي الشافعي في مقدار الجزية واحتجاجه عليه
واحتج الشافعي رحمه الله تعالى بأن الواجب دينار على الغني والفقير والمتوسط بأن النبي صلى الله عليه وسلم قدرها بذلك في حديث معاذ رضي الله عنه وأمره أن يأخذ من كل حالم

ـــــــــــــــــــــــــــــــــــــــــ
1 النعم: المال السائم وأكثر مايطلق على الإبل – والجمع أنعام وأناعيم.
2 الإبرة معروفة أداة للحياكة أحد طرفيها محدد والآخر مثقوب يخاط بها والمسن الآلة التي يسن عليها الأسلحة لتحددها.
.3 لأنهم أنفوا أن تأخذ منهم الجزية كاليهود والنصارى

ص -41- دينارا ولم يفرق بين غني وفقير وجعلهم ثلاث طبقات وسنة رسول الله صلى الله عليه وسلم أحق أن تتبع من اجتهاد عمر.
ونازعه الجمهور في ذلك وقال:وا لا منافاة بين سنة رسول الله صلى الله عليه وسلم وبين ما فعله عمر رضي الله عنه بل هو من سنته أيضا وقد قرن رسول الله صلى الله عليه وسلم بين سنته وسنة خلفائه في الإتباع فما سنه خلفاؤه فهو كسنته في الإتباع1 وهذا الذي فعله عمر رضي الله عنه اشتهر بين الصحابة ولم ينكره منكر ولا خالفه فيه واحد منهم البتة واستقر عليه عمل الخلفاء والأئمة بعده فلا يجوز أن يكون خطأ أصلا.
وقد نص الشافعي على استحباب العمل به فقال: الواجب على كل رجل دينار لا يجزئ أقل من ذلك. فإن كان الذمي مقلا ولم يكن موسرا ولا متوسطا عقد له الإمام الذمة على دينار في كل سنة وإن كان متوسطا فيستحب أن يقول له الإمام جزية مثلك ديناران فلا أعقد لك ذمة على أقل منهما ويحمل عليه بالكلام فإن لم يقبل حمل عليه بعشيرته وأهله فإن لم يقبل وأقام على بذل الدنيار قبل منه وعقدت له الذمة وإن كان موسرا فيستحب أن يقال: له جزية مثلك أربعة دنانير لا أقبل منك أقل منها ويتحامل عليه بالكلام ويحمل عليه بعشيرته وقومه فإن لم يفعل وأقام على بذل الدينار قبل منه وعقدت له الذمة عليه.
قلت: ولا يخلو حديث معاذ من أحد وجوه ثلاثة.
الأول: أن يكون أمره بذلك لأن الغالب على أهل ذمة اليمن إذ ذاك الفقر وقد أشار مجاهد إلى ذلك في قوله إنما جعل على أهل الشام ثمانية وأربعون درهما من أجل اليسار.
الوجه الثاني: أنهم كانوا قد أقروا بالجزية ولم يتميز الغني منهم من الفقير والصحابة إذ ذاك لم يسكنوا اليمن بل كانوا مع النبي صلى الله عليه وسلم إذ هو حي بين أظهرهم. فلما لم يتفرغوا لتمييز غنيهم من فقيرهم جعل رسول الله صلى الله عليه وسلم الجزية كلها طبقة واحدة فلما مات رسول الله صلى الله عليه وسلم وتفرق الصحابة في البلاد وسكنوا الشام تفرغوا لتمييز طبقات أهل الذمة ومعرفة غنيهم وفقيرهم ومتوسطهم فجعلوهم ثلاث طبقات وأخذوا من كل طبقة ما لا يشق عليهم إعطاؤه.

ـــــــــــــــــــــــــــــــــــــــــ
1 يقول صلى الله عليه وسلم "عليكم بسنتي وسنة الخلفاء الراشدين من بعدي..."

ص -42- الوجه الثالث: أن النبي صلى الله عليه وسلم لم يقدرها تقديرا عاما لا يقبل التغيير بل ذلك موكول إلى المصلحة واجتهاد الإمام فكانت المصلحة في زمانه أخذها من أهل اليمن على السواء وكانت المصلحة في زمن خلفائه الراشدين أخذها من أهل الشام ومصر والعراق على قدر يسارهم وأموالهم وهكذا فعل رسول الله صلى الله عليه وسلم فإنه أخذها من أهل نجران حللا في قسطين قسط في صفر وقسط في رجب.
وقال: مالك عن نافع عن أسلم أن عمر رضي الله عنه ضرب الجزية على أهل الذهب أربعة دنانير وعلى أهل الورق أربعين درهما ومع ذلك أرزاق المسلمين وضيافة ثلاثة أيام.
وقال: الليث بن سعد عن كثير بن فرقد ومحمد بن عبدالرحمن بن غنج عن نافع عن أسلم عن عمر رضي الله عنه أنه ضرب الجزية على أهل الشام - أو قال: على أهل الذهب - أربعة دنانير وأرزاق المسلمين من الحنطة مدين1 وثلاثة أقساط زيت لكل إنسان. كل شهر وعلى أهل الورق أربعين درهما وخمسة عشر صاعا لكل إنسان قال: ومن كان من أهل مصر فإردب كل شهر لكل إنسان قال: ولا أدري كم ذكر لكل إنسان من الودك2 والعسل.
من لا يقدر من أهل الذمة أعطي من بيت المال
وعلى هذا فلو كان فيهم من لا يقدر إلا على بعض دينار لوجب قبوله منه بحسب قدرته. وهذا قياس جميع الواجبات إذا قدر على أداء بعضها وعجز عن جميعها كمن قدر على أداء بعض الدين وإخراج بعض صاع الفطرة وأداء بعض النفقة إذ لا يقدر على تمامها وغسل بعض أعقابه إذا عجز عن غسل جميعها وقراءة بعض الفاتحة في الصلاة إذا عجز عن جميعها ونظائر ذلك.
قال: أبو عبيد3: والذي اخترناه أن عليهم الزيادة كما يكون لهم النقصان وللزيادة التي زادها عمر رضي الله عنه على وظيفة النبي صلى الله عليه وسلم للزيادة التي زادها هو نفسه حين

ـــــــــــــــــــــــــــــــــــــــــ
1 المد مكيال قديم اختلف الفقهاء في تقديره بالكيل المصري فقدره الشافعية بنصف قدح وكذلك المالكية وهو رطل وثلث عند أهل الحجاز ورطلان عند أهل العراق.
2 الودك الدسم. أو دسم اللحم أو دهمه الذي يستخرج منه وشحم الألية والجنبين.
3 في كتابة الأموال. وهو قول يجارى ما يأمر به الإسلام من العدل والإحسان.

ص -43- كانت ثمانية وأربعين فجعلها خمسين ولو عجز أحدهم عن دينار لحطه من ذلك حتى قد روي عنه أنه أجرى على شيخ منهم من بيت المال وذلك أنه مر به وهو يسأل على الأبواب وفعله عمر بن عبدالعزيز وقال: أبو عبيد ولو علم عمر أن فيها سنة مؤقتة من رسول الله صلى الله عليه وسلم ما تعداها إلى غيرها.

فصل: لا يحل تكليف دافعي الجزية ما لا يطيقون
 ولا يحل تكليقهم ما لا يقدرون عليه ولا تعذيبهم على أدائها ولا حبسهم ضربهم.
قال: أبو عبيد ثنا أبو معاوية عن هشام بن عروة عن أبيه وعن هشام بن حكيم بن حزام أنه مر على قوم يعذبون في الجزية بفلسطين فقال: هشام سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يعذب يوم القيامة الذين يعذبون الناس في الدنيا".
 وقال: الزهري عن عروة بن الزبير إن عياض بن غنم رأى نبطا يشمسون في الجزية فقال: لصاحبهم: إني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله تبارك وتعالى يعذب يوم القيامة الذين يعذبون الناس في الدنيا". قال: الزهري عن عروة بن الزبير إن هشام بن حكيم هو الذي قال: ذلك لعياض بن غنم قال: نعيم بن حماد عن بقية بن الوليد عن صفوان بن عمرو عن شريح بن عبيد أن هشام بن حكيم قال: ذلك لعياض بن غنم عن رسول الله صلى الله عليه وسلم فقال: عياض لهاشم قد سمعت ما سمعت ورأيت ما رأيت أو لم تسمع رسول الله صلى الله عليه وسلم يقول: "من أراد أن ينصح لذي سلطان فلا يبده له علانية 1 ولكن ليأخذ بيده فيخلو به فإن قبل منه فذاك وإلا فقد أدى الذي عليه".
 قال: وحدثنا نعيم ثنا بقية بن الوليد عن صفوان بن عمرو عن عبدالرحمن بن جبير بن نفير عن أبيه أن عمر بن الخطاب رضي الله عنه أتي بمال كثير - أحسبه قال: من الجزية - فقال: إني لأظنكم قد أهلكتم الناس. قال:وا: لا والله ما أخذنا إلا

ـــــــــــــــــــــــــــــــــــــــــ
1 فمن نصح سرا فقد زان ومن فعل جهرا فقد شان.

ص -44- عفوا صفوا. قال: بلا سوط ولا نوط1 قال:وا نعم قال: الحمد لله الذي لم يجعل ذلك على يدي ولا في سلطاني.
قال: وحدثنا أبو مسهر ثنا سعيد بن عبدالعزيز قال: قدم سعيد بن عامر بن حذيم على عمر بن الخطاب رضي الله عنه فلما أتاه علاه بالدرة فقال: سعيد سبق سيلك مطرك2 إن تعاقب نصبر وإن تعف نشكر وإن تستعتب نعتب3. فقال: ما على المسلم إلا هذا مالك تبطئ بالخراج؟ فقال: أمرتنا ألا نزيد الفلاحين على أربعة دنانير فلسنا نزيدهم على ذلك ولكنا نؤخرهم إلى غلاتهم فقال: عمر رضي الله عنه لا عزلتك ما حييت! قال: أبو عبيد وإنما وجه التأخير إلى الغلة للرفق بهم ولم أسمع في استيداء الخراج والجزية وقتا من الزمان يجتبى فيه غير هذا.
قال: وثنا مروان بن معاوية الفزاري عن خلف مولى آل جعدة عن رجل من آل أبي المهاجر قال: استعمل علي بن أبي طالب رجلا على عكبراء فقال: له على رؤوس الملأ لا تدعن لهم درهما من الخراج قال: وشدد عليه القول ثم قال: إلقني عند انتصاف النهار فأتاه فقال: إني كنت أمرتك بأمر وإني أتقدم إليك الآن فإن عصيتني نزعتك لا تبيعن لهم في خراجهم حمارا ولا بقرة ولا كسوة شتاء ولا صيف وارفق بهم وافعل بهم وافعل بهم.
قال: وحدثني الفضل بن دكين عن سعيد بن سنان عن عنترة قال: كان علي يأخذ الجزية من كل ذي صنعة من صاحب الإبر إبرا ومن صاحب المسان مسان ومن صاحب الحبال حبالا ثم يدعو العرفاء فيعطيهم الذهب والفضة فيقتمسونه ثم يقول خذوا هذا فاقتسموه فيقولون لا حاجة لنا فيه فيقول أخذتم خياره وتركتم علي شراره لتحملنه.
قال: أبو عبيد: وإنما توجه هذا من علي رضي الله عنه أنه إنما كان يأخذ منهم هذه الأمتعة بقيمتها من الدراهم التي عليهم من جزية رؤوسهم ولا يحملهم على بيعها ثم يأخذ ذلك من الثمن إرادة الرفق بهم والتخفيف عليهم. قال: "ومثل هذا

ـــــــــــــــــــــــــــــــــــــــــ
1 ناط الشيء بغيره وعليه نوطا علقه.
2 أي سبقت عقوبتك فضلك.
3 أي تطلب العتبى وهي الرضا.

ص -45- حديث معاذ رضي الله عنه حين قال: باليمن ائتوني بحميس أو لبيس1 آخذه منكم مكان الصدقة فإنه أهون عليكم وأنفع للمهاجرين بالمدينة وكذلك فعل عمر رضي الله عنه حتى كان يأخذ الإبل في الجزية".
وإنما يراد بهذا كله الرفق بأهل الذمة وألا يباع عليهم من متاعهم شيء ولكن يؤخذ مما سهل عليهم بالقيمة. ألا تسمع إلى قول رسول الله صلى الله عليه وسلم: "أو عدله من المعافر؟" فقد بين لك ذكر العدل أنه القيمة.
كتاب عمر بن عبد العزيز في الجزية
قال: وحدثنا محمد بن كثير عن أبي رجاء الخراساني عن جسر قال: شهدت كتاب عمر بن عبد العزيز رحمه الله تعالى إلى عدي بن أرطاة قريء علينا بالبصرة أما بعد فإن الله سبحانه إنما أمر أن تؤخذ الجزية ممن رغب عن الإسلام واختار الكفر عتيا وخسرانا مبينا فضع الجزية على من أطاق حملها وخل بينهم وبين عمارة الأرض فإن في ذلك صلاحا لمعاشر المسلمين وقوة على عدوهم ثم انظر من قبلك من أهل الذمة قد كبرت سنه وضعفت قوته وولت عنه المكاسب فأجر عليه من بيت مال المسلمين ما يصلحه فلو أن رجلا من المسلمين كان له مملوك كبرت سنه وضعفت قوته وولت عنه المكاسب كان من الحق عليه أن يقوته حتى يفرق بينهما موت أو عتق وذلك أنه بلغني أن أمير المؤمنين عمر رضي الله عنه مر بشيخ من أهل الذمة يسأل على أبواب الناس فقال: ما أنصفناك أن كنا أخذنا منك الجزية في شبيبتك ثم ضيعناك في كبرك قال: ثم أجرى عليه من بيت المال ما يصلحه.
قال: وحدثنا عبد الرحمن بن مهدي عن محمد بن طلحة عن داود بن سليمان الجعفي قال: كتب عمر بن عبد العزيز إلى عبد الحميد بن عبد الرحمن سلام عليك أما بعد فإن أهل الكوفة قد أصابهم بلاء وشدة وجور في أحكام وسنن خبيثة سنتها عليهم عمال السوء وإن أقوم الدين العدل والإحسان فلا يكونن شيء أهم إليك من نفسك أن توطنها الطاعة لله عز وجل فإنه لا قليل من الإثم وأمرتك ألا تطرق عليهم أرضهم وألا تحمل خرابا على عامر ولا عامرا على خراب ولا تأخذ من الخراب إلا ما

ـــــــــــــــــــــــــــــــــــــــــ
1 الحميس ما حمس في الفرن أي خبز أو صنع واللبيس هو الملبوس من الثياب.

ص -46- يطيق ولا من العامر إلا وظيفة الخراج في رفق وتسكين لأهل الأرض وأمرتك ألا تأخذ في الخراج إلا وزن سبعة ليس لها آس ولا أجور الضرابين ولا إذابة الفضة ولا هدية النيروز والمهرجان ولا ثمن المصحف ولا أجور البيوت ولا دراهم النكاح ولا خراج على من أسلم من أهل الأرض فاتبع في ذلك أمري فقد وليتك في ذلك ما ولاني الله ولا تعجل دوني بقطع ولا صلب حتى تراجعني فيه وانظر من أراد من الذرية الحج فعجل له مئة يتجهز بها والسلام عليك. قال: عبدالرحمن قوله دراهم النكاح يريد به بغايا كان يؤخذ منهن الخراج وقوله الذرية يريد به من كان ليس من أهل الديوان1.

ـــــــــــــــــــــــــــــــــــــــــ
1 فقد زاد المال وفاض في عصر خامس الخلفاء الراشدين حتى كان يعين من أراد الحج كذلك كان يزوج العرب من الشباب رضي الله عن عمر بن عبد العزيز وأهل الديوان الذين يفرض لهم مبلغا معلوم كل عام من بيت المال.

فصل وقت الجزية وطريقة دفعها
وتجب الجزية في آخر الحول ولا يطالبون بها قبل ذلك هذا قول الإمام أحمد والشافعي وقال: أبو حنيفة تجب بأول الحول وتؤخذ منه كل شهر بقسطه ولأبي حنيفة رحمه الله تعالى أصل في الجزية وهي أنها عنده عقوبة محضة يسلك بها مسلك العقوبات البدنية ولهذا يقول إذا اجتمعت عليه جزية سنين تداخلت كما تتداخل العقوبات ولو أسلم وعليه جزية سنين سقطت كلها كما تسقط العقوبات ولو مات بعد الحول وقبل الأخذ سقطت عنه.
وفي "الجامع الصغير": ومن لم يؤخذ منه خراج رأسه حتى مضت السنة وجاءت السنة الأخرى لم يؤخذ منه وهذا عند أبي حنيفة وقال:ا تؤخذ منه فإن مات عند تمام السنة لم تؤخذ منه في قولهم جميعا؟ وعلى هذا فلو كانت تجب بآخر الحول لاستقرت بمضيه ولم تسقط ولم تتداخل كالزكاة والدية والجزية وجبت بدلا عن القتل وعصمة الدم في حقه وعوضا عن النصرة لهم في حقنا وهذا إنما يكون في المستقبل لا في الماضي لأن القتال إنما يفعل لحراب قائم في الحال لا لحراب ماض وكذا النصرة في المستقبل لأن الناصر وقعت الغنية عنه.

ص -47- وسر المسألة أن سبب الجزية قائم في الحال ويعطيها على المستقبل شيئا فشيئا بحسب احتمال المحل لتعويض الضربات في الحدود ولهذا قال:وا تؤخذ كل شهر بقسطه فإنها لو أخرت حتى دخل العام الثاني سقطت كما قال: محمد في الجامع وعلى هذا فلا تستقر عليه جزية أبدا ولا سبيل إلى أن تؤخذ سلفا وتعجيلا فأخذت مفرقة على شهور العام لقيام مقتضى لصدقته من الكفر وفي الأخذ من الذب عنه والنصرة.
وقال: محمد في كتاب "الزيادات" في نصراني مرض السنة كلها فلم يقدر على أن يعمل وهو موسر أنه لا تجب عليه الجزية لأنها إنما تجب على الصحيح المعتمل. وكذلك إن مرض نصف السنة أو أكثرها فإن صح ثمانية أشهر أو أكثر فعليه الجزية ولأن المريض لا يقدر على العمل فهو خال من الغنى. وكذلك إذا مرض أكثر السنة1 أن الأكثر يقوم مقام الجميع وكذلك إذا مرض نصف السنة أن الموجب والمسقط تساويا فيما طريقه العقوبة وكان الحكم للمسقط كالحدود.
واحتج لهذا القول بأن الله سبحانه أمر بقتالهم حتى يعطوا الجزية وبأنها عقوبة وإذلال وصغار للكفر وأهله فلا يتأخر عن القدرة على أخذها. قال:وا وهذا على أصل من جعلها أجرة سكنى الدار أطرد فإن الأجرة تجب عقيب العقد وإنما أخذت منهم مقسطة بتكرر الأعوام رفقا بهم وليستمر نفع الإسلام بها وقوته كل عام بخراج الأرضين.
قال: الأكثرون: لما ضرب رسول الله صلى الله عليه وسلم الجزية على أهل الكتاب والمجوس لم يطالبهم بها حتى ضربها عليهم ولا ألزمهم بأدائها في الحال وقت نزول الآية بل صالحهم عليها وكان يبعث رسله وسعاته فيأتون بالجزية والصدقة عند محلهما واستمرت على ذلك سيرة خلفائه من بعده وهذا مقتضى قواعد الشريعة وأصولها فإن الأموال التي تتكرر بتكرر الأعوام إنما تجب في آخر العام لا في أوله كالزكاة والدية ولو أن رجلا أجل على رجل مالا كل عام يعطيه كذا وكذا لم يكن له المطالبة بقسط العام الأول عقيب العقد.
وأما قوله تعالى: {حَتَّى يُعْطُوا الْجِزْيَةَ} فليس المراد به العطاء الأول وحده بل

ـــــــــــــــــــــــــــــــــــــــــ
1 أظن أن الجملة لكي تصح: وكذلك إذا مرض نصف السنة والدلالة على ذلك ما يأتي بعدها "أن الواجب والمسقط تساويا".

ص -48- العطاء المستمر المتكرر. ولو كان المراد به ما ذكرتم لكان الواجب أخذ الجميع عقيب العقد وهذا لا سبيل إليه على أن المعنى حتى يلتزموا عطاء الجزية وبذلها. وهذه كانت سنة رسول الله صلى الله عليه وسلم فيهم أنهم إذا التزموا له بذل الجزية كف عنهم بمجرد التزامهم ولهذا يحرم قتالهم إذا التزموها قبل إعطائهم إياها اتفاقا. ولهذا يقول صلى الله عليه وسلم - في حديث بريدة – "فادعهم إلى الجزية فإن أجابوك فاقبل منهم وكف عنهم" وإنما كان يدعوهم إلى الإقرار بها والتزامها دون الأخذ في الحال.
واختلف أصحاب الشافعي فقال: بعضهم تجب بأول السنة دفعة واحدة ولكن تستقر جزءا بعد جزء وقال: بعضهم معنى إضافة الوجوب إلى أول السنة انبساطه على جميع الأوقات لا أنها تجب دفعة واحدة بأول السنة وبنوا على ذلك الأخذ بالقسط إذا أسلم أو مات أو جن. وقال: بعضهم إنما يدخل وقت وجوبها عند انقضاء السنة وهذا هو المشهور.

فصل: من لا تجب عليهم الجزية
ولا جزية على صبي ولا امرأة ولا مجنون: هذا مذهب الأئمة الأربعة وأتباعهم. قال: ابن المنذر ولا أعلم عن غيرهم خلافهم. وقال: أبو محمد [ابن قدامة] في المغني "لا نعلم بين أهل العلم خلافا في هذا".
قال: أبو عبيد ثنا إسماعيل بن إبراهيم ثنا أيوب عن نافع عن أسلم.مولى عمر رضي الله عنهما أن عمر رضي الله عنه كتب إلى أمراء الأجناد: أن يقاتلوا في سبيل الله ولا يقاتلوا إلا من قاتلهم ولا يقتلوا النساء ولا الصبيان ولا يقتلوا إلا من جرت عليه المواسي1. وكتب إلى أمراء الأجناد: أن يضربوا الجزية ولا يضربوها على النساء والصبيان ولا يضربوها إلا على من جرت عليه المواسي قال: أبو عبيد يعني من أنبت وهذا الحديث هو الأصل فيمن تجب عليه الجزية ومن لا تجب عليه ألا قراه إنما جعلها على الذكور المذكورين دون الإناث والأطفال وأسقطها عمن لا يستحق القتل وهم الذرية.

ـــــــــــــــــــــــــــــــــــــــــ
1 أي من استحق أن يحلق عانته بالموسى وهو من قد نبت على عانته الشعر – إذ هو من علامات البلوغ والتكيف.

ص -49- وقد جاء في كتاب النبي صلى الله عليه وسلم إلى معاذ باليمن: "خذ من كل حالم دينارا" تقوية لقول عمر رضي الله عنه. ألا تراه صلى الله عليه وسلم خص الحالم دون المرأة والصبي؟ إلا أن في بعض ما ذكرنا من كتبه: "الحالم والحالمة" فنرى - والله أعلم - أن المحفوظ المثبت من ذلك هو الحديث الذي لا ذكر للحالمة فيه لأنه الأمر الذي عليه المسلمون وبه كتب عمر رضي الله عنه إلى أمراء الأجناد. فإن يكن الذي فيه ذكر الحالمة محفوظا فإن وجهه عندي أن يكون ذلك كان في أول الإسلام إذ كان نساء المشركين وولدانهم يقتلون مع رجالهم وقد كان ذلك ثم نسخ ثم ذكر حديث الصعب بن جثامة الذي في صحيح البخاري أن رسول الله صلى الله عليه وسلم بعث سرية فأصابت من أبناء المشركين فقال: رسول الله صلى الله عليه وسلم: "هم من آبائهم"؛ قال: أبو عبيد ثم جاء النهي بعد ذلك وذكر الأحاديث التي فيها النهي عن قتل النساء والذرية.
قلت لم يشرع رسول الله صلى الله عليه وسلم قتل النساء والذرية في شيء من مغازيه1 البتة والنبي صلى الله عليه وسلم نهى عن قتل النساء والذرية في مغازيه قبل إرسال معاذ إلى اليمن كما في الصحيحين من حديث ابن عمر رضي الله عنهما قال: وجدت امرأة مقتولة في بعض مغازي رسول الله صلى الله عليه وسلم فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان ورأى الناس في بعض غزواته مجتمعين على شيء فبعث رجلا فقال: انظر علام اجتمع هؤلاء فجاء فقال: امرأة قتيل فقال: "ما كانت هذه لتقاتل" وكان على المقدمة خالد بن الوليد فبعث رجلا فقال: "قل لخالد لا يقتلن امرأة ولا عسيفا"2 وفي لفظ: "لا تقتلوا ذرية ولا عسيفا". ذكره أحمد.
وفي سنن أبي داود عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "انطلقوا باسم الله وبالله وعلى ملة رسول الله صلى الله عليه وسلم ولا تقتلوا شيخا فانيا ولا طفلا ولا صغيرا ولا امرأة ولا تغلوا وضموا غنائمكم وأصلحوا وأحسنوا إن الله يحب المحسنين"3.
بل النهي عن قتل النساء وقع يوم الخندق ويوم خيبر كما في المسند من حديث

ـــــــــــــــــــــــــــــــــــــــــ
1 لأنهم ما كانوا من المحاربين وكذلك الشيخ الكبير الذي لا أرى له في الحرب كذلك علماؤهم المنقطعون في معابدهم.
2 العسيف الأجير وزنا ومعنى والجمع عسفاء وعسفة.
3 السنن لأبي داود 3/52.

ص -50- ابن كعب ابن مالك عن عمه أن النبي صلى الله عليه وسلم حين بعث إلى ابن أبي الحقيق بخيبر نهى عن قتل النساء والصبيان.
وفي المعجم للطبراني من حديث ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم مر بامرأة يوم الخندق مقتولة فقال: "من قتل هذه؟" فقال: رجل أنا يا رسول الله قال: "ولم؟" قال: نازعتني سيفي. فسكت.
وهذا كله كان قبل إرسال معاذ إلى اليمن. فالصواب أن ذكر الحالمة في الحديث غير محفوظ. والله أعلم.

فصل إذا بذلت الذمية الجزية
فإن بذلت المرأة الجزية أخبرت أنه لا جزية عليها فإن قال:ت أنا أتبرع بها قبل منها ولم تكن جزية ولو شرطته على نفسها ولها الرجوع متى شاءت وإن بذلت لتصير إلى دار الإسلام ولا تسترق مكنت من ذلك بغير شيء ولكن يشترط عليها التزام أحكام الإسلام وتعقد لها الذمة ولا يؤخذ منها شيء إلا أن تتبرع به بعد معرفتها أنه لا شيء عليها. وإن أخذ منها شيء على غير ذلك رد إليها لأنها بذلته معتقدة أنه عليها وأن دمها لا يحقن إلا به فأشبه من أدى مالا إلى من يعتقد أنه له فتبين أنه ليس له.
إذا حاصر المسلمون حصنا ليس فيه إلا النساء
ولو حاصر المسلمون حصنا ليس فيه إلا نساء فبذلن الجزية لتعقد لهن الذمة عقدت لهن بغير شيء وحرم استرقاقهن. فإن كان معهن في الحصن رجال فسألوا الصلح لتكون الجزية على النساء والصبيان دون الرجال لم يصح وإن بذلوها على الجميع جاز وكان جزية على الرجال خاصة.

ص -51- فصل: حكم الصبي إذا بلغ والمجنون من أهل الذمة إذا أفاق
فإذا بلغ الصبي من أهل الذمة وأفاق المجنون لم يحتج إلى تجديد عقد وذمة بل العقد الأول يتناول البالغين ومن سيبلغ من أولادهم أبدا وعلى هذا استمرت سنة رسول الله صلى الله عليه وسلم وسنة خلفائه كلهم في جميع الأعصار حتى يومنا هذا لم يفردوا كل من بلغ بعقد جديد.
وقال: الشافعي: يخير البالغين والمفيق بين التزام العقد وبين أن يرد إلى مأمنه فإن اختار الذمة عقدت له وإن اختار اللحاق بمأمنه أجيب إليه.
وقال: القاضي في الأحكام السلطانية وقول الجمهور أصح وأولى فإنه لم يأت عن النبي صلى الله عليه وسلم ولا عن أحد خلفائه تجديد العقد لهؤلاء ولا يعرف أنه عمل به في وقت من الأوقات ولا يهمل الأئمة مثل هذا الأمر لو كان مشروعا. ولأنهم دخلوا في العقد تبعا مع أوليائهم كما كانوا يدخلون في عقد الهدنة تبعا ولأنه عقد مع الكفار فلم يحتج إلى استئنافه لهؤلاء كعقد المؤمنين وكيف يجوز إلحاقه بمأمنه وتسليطه على محاربتنا بماله ونفسه؟ وأي مصلحة للإسلام في هذا؟ وأي سنة جاءت به وأي إمام عمل به؟
وإذا كان البلوغ والإفاقة في أول حول قومه أخذت منه الجزية في آخره معهم وإن كان في أثنائه أخذ منه في آخره بقسطه ولم يترك حتى يتم حوله لئلا يحتاج إلى إفراده لحول وضبط حول كل واحد منهم وذلك يفضي إلى أن يصير لكل واحد حول مفرد.
وقال: أصحاب مالك: وإذا بلغ الصبي أخذت منه عند بلوغه ولم ينتظر مرور الحول بعد بلوغه
ووجه هذا أن بلوغه بمنزلة حصول العقد مع قومه وإذا صولحوا أخذت منهم الجزية في الحال ثم تؤخذ منهم بعد ذلك لكل عام كما فعل معاذ بأهل اليمن فإن النبي صلى الله عليه وسلم أمره حين بعثه إليهم أن يأخذ من كل حالم دينارا ثم استمر ذلك مؤجلا. وهكذا فعل لما صالح أكيدر دومة1 وهكذا فعل خلفاؤه من بعده كانوا يأخذون الجزية من الكفار حين الصلح ثم يؤجلونها كل عام. وهذا الذي أوجب لأبي حنيفة أن قال: تجب بأول الحول.

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع قصته في سيرة ابن هشام من تحقيقنا ط مصر/ بيروت.

ص -52- فصل: حكم من يجن أحيانا و يفيق أحيانا
ومن كان يجن ويفيق فله ثلاثة أحوال:
أحدها: أن يكون جنونه غير مضبوط فهذا يعتبر أغلب أحواله فيجعل من أهله.
الثاني: أن يكون ذلك مضبوطا كيوم ويوم وشهر وشهر ونحوه ففيه وجهان:
أحدهما: يعتبر الأغلب من حالته وهذا مذهب أبي حنيفة.
والثاني: تلفق أيام إفاقته وعلى هذا الوجه ففي مقدار وقت جزيته وجهان:
أحدهما: أنه إذا اجتمع له من أيام إفاقته حول أخذت منه الجزية.
والثاني: تؤخذ منه في آخر كل حول بقدر إفاقته منه. وإن كان يجن ثلث الحول ويفيق ثلثيه أو بالعكس ففيه الوجهان كما ذكرنا فإن استوت إفاقته وجنونه ولم يغلب أحدهما الآخر لفقت إفاقته بقدر اعتبار الأغلب لعدمه فتعين التلفيق.
الحال الثالث: أن يجن نصف حول ثم يفيق إفاقة مستمرة أو يفيق نصفه ثم يجن جنونا مستمرا فلا جزية عليه في وقت جنونه وعليه منها بقدر ما أفاق من الحول.

فصل حكم الفقير العاجز عن أداء الجزية
ولا جزية على فقير عاجز عن أدائها: هذا قول الجمهور.
وللشافعي ثلاثة أقوال هذا أحدها.
والثاني: يجب عليه وعلى هذا قولان:
أحدهما: أنه يخرج من بلاد الإسلام أو لا سبيل إلى إقامته في دار الإسلام بغير جزية.
والثاني: تستقر في ذمته وتؤخذ منه إذا قدر عليها.
والصحيح أنها لا تجب على عاجز عنها فإن الله لا يكلف نفسا إلا وسعها وإنما فرضها عمر رضي الله عنه على الفقير المعتمل لأنه يتمكن من أدائها بالكسب وقواعد الشريعة كلها تقتضي ألا تجب على عاجز كالزكاة والدية والكفارة والخراج. {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا} ولا واجب مع عجز ولا حرام مع ضرورة.
فإن قيل: نحن لا نكلفه بها في حال إعساره بل تستقر دينا في ذمته فمتى أيسر طولب بها لما مضى كسائر الديون قيل هذا معقول في ديون الآدميين وأما حقوق الله تعالى فإنه إنما أوجبها على القادرين دون العاجزين.
فإن قيل: الجزية أجرة عن سكنى الدار فتستقر في الذمة قيل انتفاء أحكام الإجارة عنها جميعها يدل على أنها ليست بأجرة فلا يعرف حكم من أحكام الإجارة في الجزية وقد تقدم أن عمر رضي الله عنه أجرى على السائل الذمي رزقه من بيت المال فكيف يكلف أداء الجزية وهو يرزق من بيت مال المسلمين؟!

ص -53- فصل من لا تضرب عليهم الجزية
ولا جزية على شيخ فان ولا زمن ولا أعمى ولا مريض لا يرجى برؤه بل قد أيس من صحته وإن كانوا موسرين وهذا مذهب أحمد وأصحابه وأبي حنيفة ومالك والشافعي في أحد أقواله لأن هؤلاء لا يقتلون ولا يقاتلون فلا تجب عليهم الجزية كالنساء والذرية1.
قال: الشافعي في القول الآخر تجب عليهم الجزية بناء على أنها أجرة السكنى وأنهم رجال بالغون موسرون فلا يقيمون في دار الإسلام بغير جزية وحديث معاذ يدل عليه بعمومه وحديث عمر يتناوله بعمومه أيضا فإنه أمر أن تضرب على من جرت عليه المواسي وإن الجزية إن كانت أجرة عن سكنى الدار فظاهر وإن كانت عقوبة على الكفر فكذلك أيضا فعلى التقديرين لا يقرون بغير جزية.
وأصحاب القول الأول يقولون: لما لم يكن هؤلاء من أهل القتال لم يكن عليهم جزية كالنساء والصبيان وقد قال: أحمد في رواية عنه من أطبق بابه على نفسه ولم يقاتل لم يقتل ولا جزية عليه.

ـــــــــــــــــــــــــــــــــــــــــ
1 هذا ما يوافق عدل الإسلام.

ص -54- فصل: القول في الرهبان في حكم الجزية
فأما الرهبان فإن خالطوا الناس في مساكنهم ومعايشهم فعليهم الجزية باتفاق المسلمين وهم أولى بها من عوامهم فإنهم رؤوس الكفر وهم بمنزلة علمائهم وشمامستهم وإن انقطعوا في الصوامع والديارات لم يخالطوا الناس في معايشهم ومساكنهم فهل تجب عليهم الجزية؟ فيه قولان للفقهاء وهما روايتان عن الإمام أحمد أشهرهما لا تجب عليه وهو قول محمد والثانية تجب عليه وهو قول أبي حنيفة إن كان معتملا. وقال: أحمد تؤخذ من الشماس والراهب وكل من أنبت1 وهو ظاهر قول الشافعي وعليه يدل ظاهر عموم القرآن والسنة. ومن لم ير وجوبها احتج بأنه ليس من أهل القتال.
وقد أوصى الصديق رضي الله عنه بأن لا يتعرض لهم فقال: في وصيته ليزيد بن أبي سفيان حين وجهه إلى الشام: "لا تقتل صبيا ولا امرأة ولا هرما وستمرون على أقوام في الصوامع احتبسوا أنفسهم فيها فدعهم حتى يميتهم الله على ضلالتهم وستجدون أقواما فحصوا عن أوساط رؤوسهم فاضرب ما فحصوا عنه بالسيف"

ـــــــــــــــــــــــــــــــــــــــــ
1 كل من ظهر الشعر على عانته وهو من علامات البلوغ.

ص -55- فصل: من ترهب بعد ضرب الجزية عليه
فإن ترهب بعد ضرب الجزية عليه وترك مخالطة الناس فهل تسقط الجزية عنه بذلك؟ فلم أر لأصحابنا فيها كلاما فيحتمل أن يقال: لا تسقط عنه وهو الذي ذكره مالك لأن ترهبه ليس بعذر له في إسقاط ما وجب عليه. قال:وا: ولأنه يمكن أن يكون ترهبه لتسقط الجزية عنه واحتمل أن يقال: بسقوطها فإنه مانع لو قارن العقد منع الجزية فأشبه العجز والجنون والصغر.

فصل: حكم فرض الجزية على الفلاحين غير المقاتلين
وأما الفلاحون الذين لا يقاتلون والحراثون فظاهر كلام الأصحاب أن تؤخذ منهم الجزية لأنهم لم يستثنوهم مع من استثني وظاهر كلام أحمد أنه لا جزية عليهم فإنه قال: من أطبق بابه على نفسه ولم يقاتل لم يقتل ولا جزية عليه. وقال: في المغني: فأما الفلاح الذي لا يقاتل فينبغي ألا يقتل لما روي عن عمر بن الخطاب رضي الله عنه أنه قال: اتقوا الله في الفلاحين الذين لا ينصبون لكم في الحرب. وقال: الأوزاعي: لا يقتل الحراث إذا علم أنه ليس من المقاتلة. وقال: الشافعي: يقتل إلا أن يؤدي الجزية لدخوله في عموم المشركين وأما قول عمر فإن أصحاب النبي صلى الله عليه وسلم لم يقتلوهم حين فتحوا البلاد ولأنهم لا يقاتلون فأشبهوا الشيوخ والرهبان. انتهى كلامه وظاهره أنه لا جزية عليهم.

ص -56- فصل حكم الجزية على أهل خيبر وغيرهم من اليهود
وأهل خيبر وغيرهم من اليهود في الذمة والجزية سواء لا يعلم نزاع بين الفقهاء في ذلك. ورأيت لشيخنا1 في ذلك فصلا نقلته من خطه بلفظه قال: والكتاب الذي بأيدي الخيابرة الذي يدعون أنه بخط علي في إسقاط الجزية عنهم باطل وقد ذكر ذلك الفقهاء من أصحابنا وأصحاب الشافعي وغيرهم كأبي العباس بن شريح والقاضي أبي يعلى والقاضي الماوردي وأبي محمد المقدسي وغيرهم وذكر الماوردي أنه إجماع. وصدق قال: هذا الحكم ثابت بالكتاب والسنة والإجماع ثابت بالعموم لفظا ومعنى وهو عموم منقول بالتواتر لم يخصه أحد من علماء الإسلام ولا دليل على شيء أوله الشرع فيمتنع تخصيصه بما لا تعرف صحته ولا وجد أيضا في الشريعة للمخصص فإن الواحد من المسلمين مثل أبي بردة ابن دينار وسالم أبي حذيفة2 إنما خص بحكم لقيام معنى اختص به وليس كذلك اليهود وأعقابهم بل الخيابرة قد صدر منهم محاربة الله ورسوله وفي قتال علي لهم ما يكونون به أحق بالإهانة فأما الإكرام وترك الجهاد إلى الغاية التي أمر الله بها في أهل دينهم فلا وجه له.
وأيضا فإن النبي صلى الله عليه وسلم لم يضرب جزية راتبة على من حاربه من اليهود لا بني قينقاع ولا النضير ولا قريظة ولا خيبر بل نفى بني قينقاع إلى أذرعات وأجلى النضير إلى خيبر وقتل قريظة وقاتل أهل خيبر فأقرهم فلاحين ما شاء الله3 وأمر بإخراج اليهود والنصارى من جزيرة العرب لكن لما بعث معاذا إلى اليمن أمره أن يأخذ من كل حالم دينارا أو عدله معافرا.
قلت: ومقصود شيخنا: أن اهل خيبر وغيرهم من اليهود كانوا في حكمه سواء فلم يأخذ الجزية من غيرهم حتى أسقطها عنهم فإن الجزية إنما نزلت فريضة بعد فراغه من اليهود وحربهم فإنها نزلت في سورة براءة عام حجة الصديق رضي الله عنه سنة تسع وقتاله لأهل خيبر كان في السنة السابعة وكانت خيبر بعد صلح الحديبية جعلها الله سبحانه شكرانا لأهل الحديبية وصبرهم كما جعل فتح قريظة بعد الخندق شكرانا وجبرا لما حصل للمسلمين في تلك الغزوة وكما جعل النضير بعد أحد كذلك وجعل

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد بشيخه هنا ابن تيمية رحمه الله وكذلك هو إذا ما أطلق ولم يعين.
2 الأول في نوع أضحيته بالعناق والثاني بالحكم له بالتحريم من الرضاعة كبيرا – راجع كتاب الأضحية وكتاب الرضاع في فتح الباري من تحقيقنا الطبعة الثالثة. دار الغد العربي / القاهرة.
3 حتى أخرجهم عمر رضي الله عنه.

ص -57- قينقاع ببدر. وكل واقعة من وقائع رسول الله صلى الله عليه وسلم بأعداء الله اليهود كانت بعد غزوة من غزوات الكفار ولم تكن الجزية نزلت بعد فلما نزلت أخذها رسول الله صلى الله عليه وسلم من نصارى نجران وهم أول من أخذت منهم الجزية كما تبين وبعث معاذ فأخذها من يهود اليمن
كتاب اليهود المزور المنسوب إلى علي رضي الله عنه
فإن قيل: فلم يأخذها من أهل خيبر بعد نزولها؟
قيل: كان قد تقدم صلحه لهم على إقرارهم في الأرض يتضمن ما يخرج منها ما شاء فوفى لهم عهدهم ولم يأخذ منهم غير ما شرط عليهم فلما أجلاهم عمر رضي الله عنه إلى الشام ظنوا أنهم يستمرون على أن يعفوا منها فزوروا كتابا بتضمن أن رسول الله صلى الله عليه وسلم أسقطها عنهم بالكلية.
وقد صنف الخطيب والقاضي وغيرهما في إبطال ذلك الكتاب تصانيف ذكروا فيها وجوها تدل على أن ذلك الذي بأيديهم موضوع باطل. قال: شيخنا ولما كان عام إحدى وسبع مئة أحضر جماعة من يهود دمشق عهودا ادعوا أنها قديمة وكلها بخط علي بن أبي طالب رضي الله عنه وقد غشوها بما يقتضي تعظيمها وكانت قد نفقت على ولاة الأمور من مدة طويلة فاسقطت عنهم الجزية بسببها وبأيديهم تواقيع ولاة فلما وقفت عليها تبين في نفسها ما يدل على كذبها من وجوه كثيرة جدا منها اختلاف الخطوط اختلافا متفاقما في تأليف الحروف الذي يعلم معه أن ذلك لا يصدر عن كاتب واحد وكلها نافية أنه خط علي بن أبي طالب رضي الله عنه ومنها أن فيها من اللحن الذي يخالف لغة العرب ما لا يجوز نسبة مثله إلى علي رضي الله عنه ولا غيره1؛ ومنها الكلام الذي لا يجوز نسبته إلى النبي صلى الله عليه وسلم في حق اليهود مثل قوله أنهم يعاملون بالإجلال والإكرام وقوله السلام عليكم ورحمة الله وبركاته وقوله أحسن الله بكم الجزاء وقوله وعليه أن يكرم محسنكم ويعفو عن مسيئكم وغير ذلك.
ومنها: أن في الكتاب إسقاط الخراج عنهم مع كونهم في أرض الحجاز والنبي

ـــــــــــــــــــــــــــــــــــــــــ
1 وكان رضي الله عنه من فصحاء العرب وبغائهم.

ص -58- صلى الله عليه وسلم لم يضع خراجا قط وأرض الحجاز لا خراج فيها بحال والخراج أمر يجب على المسلمين فكيف يسقط عن أهل الذمة؟
ومنها: أن في بعضها إسقاط الكلف والسخر عنهم وهذا مما فعله الملوك المتأخرون لم يشرعه الرسول صلى الله عليه وسلم وخلفاؤه وفي بعضها أنه شهد عنده عبد الله بن سلام وكعب بن مالك وغيرهما من أحبار اليهود وكعب بن مالك لم يكن من أحبار اليهود فاعتقدوا أنه كعب بن مالك وذلك لم يكن من الصحابة وإنما أسلم على عهد عمر رضي الله عنه.
ومنها: أن لفظ الكلام ونظمه ليس من جنس كلام النبي صلى الله عليه وسلم.
ومنها: أن فيه من الإطالة والحشو وما لا يشبه عهود النبي صلى الله عليه وسلم
وفيها وجوه أخر متعددة مثل أن هذه العهود لم يذكرها أحد من العلماء المتقدمين قبل ابن شريح ولا ذكروا أنها رفعت إلى أحد من ولاة الأمور فعملوا بها ومثل ذلك مما يتعين شهرته ونقله.
قلت: ومنها: أن هذا لم يروه أحد من مصنفي كتب السير والتاريخ ولا رواه أحد من أهل الحديث ولا غيرهم البتة وإنما يعرف من جهة اليهود ومنهم بدأ وإليهم يعود.

فصل: حكم العبد الكافر بالنسبة إلى الجزية
وأما العبد فإن كان سيده مسلما فلا جزية عليه باتفاق أهل العلم ولو وجبت عليه لوجبت على سيده فإنه هو الذي يؤديها عنه. وفي السنن والمسند من حديث ابن عباس رضي الله عنهما قال: قال: رسول الله صلى الله عليه وسلم: "لا تصلح قبلتان في أرض وليس على مسلم جزية".
 وإن كان العبد لكافر فالمنصوص عن أحمد أنه لا جزية عليه أيضا: وهو قول عامة أهل العلم. قال: ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أنه لا جزية على العبد وقد روى عن النبي صلى الله عليه وسلم أنه قال: "لا جزية على عبد" وفي رفعه نظر وهو ثابت عن ابن عمر وإن العبد محقون الدم فأشبه النساء والصبيان. ولأنه لا مال له فهو أسوأ حالا من الفقير العاجز ولأنها لو وجبت عليه لوجبت على سيده إذ هو المؤدي لها عنه

ص -59- فيجب عليه أكثر من جزية ولأنه تبع فلم فلم تجب عليه الجزية كذرية الرجل وامرأته ولأنه مملوك فلم تجب عليه كبهائمه ودوابه. وعن أحمد رواية أخرى أنها تجب عليه.
ونحن نذكر نصوص أحمد من الطريقين.
قال: أبو طالب سألت أبا عبد الله عن العبد النصراني عليه جزية قال: ليس عليه جزية. وقال: في موضع آخر قلت فالعبد ليس عليه جزية لنصراني كان أم لمسلم كما قال: أبو محمد رضي الله عنه. وقال: عبد الله بن أحمد سألت أبي عن رجل مسلم كاتب عبدا نصرانيا هل تؤخذ من العبد الجزية من مكاتبته؟ فقال: إن العبد ليس عليه جزية والمكاتب عبد ما بقي عليه درهم.

فصل: حكم من فيه شائبة من حرية
ومن بعضه حر فقياس المذهب أن عليه الجزية بقدر ما فيه من الحرية.

ص -60- فصل: إذا عتق العبد الكافر
 فإن عتق العبد فهل تجب عليه الجزية؟ فيه روايتان عن أحمد إحداهما أن الجزية واجبة عليه سواء كان المعتق مسلما أو كافرا: وهذا ظاهر المذهب وقول أكثر أهل العلم منهم الإمام الشافعي وأبو حنيفة والليث بن سعد وسفيان الثوري وغيرهم. والثانية لا جزية عليه: ونص عليها في رواية بكر بن محمد عن أبيه أنه قال: لأبي عبد الله النصراني الذي أعتق عليه الجزية؟ قال: ليس عليه جزية لأن ذمته ذمة مواليه ليس عليه جزية. ووهن الخلال هذه الرواية وقال: هذا قول قديم رجع عنه أحمد والعمل على ما رواه الجماعة.
وعن الإمام مالك روايتان أيضا: إحداهما أن عليه الجزية إن كان المعتق له مسلما فلا جزية عليه إن عليه الولاء لسيده وهو شعبة من الرق وإنه عبد المسلم. قلت وهي مسألة اختلف فيها التابعون فعمر بن عبدالعزيز أخذ منه الجزية والشعبي لم ير عليه جزية وقال: ذمته ذمة مولاه حكاه أحمد عنهما.

فصل: إذا أسلم الكافر
ومن أسلم سقطت عنه الجزية سواء أسلم في أثناء الحول أو بعده. ولو اجتمعت عليه جزية سنين ثم أسلم سقطت كلها هذا قول فقهاء المدينة وفقهاء الرأي وفقهاء الحديث إلا الشافعي وأصحابه فإنه قال: إن أسلم بعد الحول لم تسقط لأنه دين استحقه صاحبه واستحق المطالبة به في حال الكفر فلم تسقط بالإسلام كالخراج وسائر الديون وله - فيما إذا أسلم في أثناء الحول – قولان: أحدهما أنها تسقط والثاني أنها تؤخذ بقسطه والصحيح الذي لا ينبغي القول بغيره سقوطها وعليه تدل سنة رسول الله صلى الله عليه وسلم وسنة خلفائه وذلك من محاسن الإسلام وترغيب الكفار فيه وإذا كان رسول الله صلى الله عليه وسلم يعطي الكفار على الإسلام حتى يسلموا يتألفهم بذلك فكيف ينفر عن الدخول في الإسلام من أجل دينار؟ فأين هذا من ترك الأموال للدخول في الإسلام؟
قال: سفيان الثوري عن قابوس بن أبي ظبيان عن أبيه قال: قال: رسول الله صلى الله عليه وسلم: "ليس على مسلم جزية". قال: أبو عبيد: تأويل هذا الحديث لو أن رجلا أسلم في آخر السنة وقد وجبت الجزية عليه أن إسلامه يسقطها عنه فلا تؤخذ منه وإن كانت قد لزمته قبل ذلك لأن المسلم لا يؤدي الجزية ولا تكون عليه دينا. كما لا تؤخذ منه فيما يستأنف بعد الإسلام وقد روي عن عمر وعلي وعمر بن عبدالعزيز ما يحقق هذا المعنى: حدثنا عبدالرحمن عن حماد بن سلمة

ص -61- عن عبيدالله بن رواحة قال: كنت مع مسروق بالسلسلة فحدثني أن رجلا من الشعوب - يعني الأعاجم - أسلم وكانت تؤخذ منه الجزية فأتى عمر بن الخطاب رضي الله عنه فقال: يا أمير المؤمنين أسلمت والجزية تؤخذ مني فقال: لعلك أسلمت متعوذا فقال: أما في الإسلام ما يعيذني؟ قال: فكتب أن لا تؤخذ منه الجزية.
وحدثنا هشيم قال: أخبرنا سيار عن الزبير بن عدي قال: أسلم دهقان على عهد علي رضي الله عنه فقال: له علي رضي الله عنه إن أقمت في أرضك رفعنا عنك جزية رأسك وأخذناها من أرضك وإن تحولت عنها فنحن أحق بها.
وحدثنا يزيد بن هارون عن المسعودي عن محمد بن عبيدالله الثقفي أن دهقانا أسلم فقام إلى علي فقال: له علي أما أنت فلا جزية عليك وأما أرضك فلنا وحدثنا حجاج عن حماد بن سلمة عن حميد قال: كتب عمر بن عبدالعزيز من شهد شهادتنا واستقبل قبلتنا واختتن فلا تأخذوا منه جزية.
قال: أبو عبيد: أفلا ترى أن هذه الأحاديث قد تتابعت عن أئمة الهدى بإسقاط الجزية عمن أسلم ولم ينظروا في أول السنة كان ذلك ولا في آخرها فهو عندنا على أن الإسلام أهدر ما كان قبله منها وإنما احتاج الناس إلى هذه الآثار في زمن بني أمية لأنه يروى عنهم أو عن بعضهم أنهم كانوا يأخذونها منهم وقد أسلموا يذهبون إلى أن الجزية بمنزلة الضرائب على العبيد يقولون لا يسقط إسلام العبد عنه ضريبته ولهذا اختار من اختار من القراء الخروج عليهم. وقد روي عن يزيد بن أبي حبيب ما يثبت ما كان من أخذهم إياها.
حدثنا عبد الله بن صالح ثنا حرملة بن عمران عن يزيد بن أبي حبيب قال: أعظم1 ما أتت هذه الأمة بعد نبيها ثلاث خصال قتلهم عثمان بن عفان وإحراقهم الكعبة وأخذهم الجزية من المسلمين.
والجزية وضعت في الأصل إذلالا للكفار وصغارا فلا تجامع الإسلام بوجه ولأنها عقوبة فتسقط بالإسلام وإذا كان الإسلام يهدم ما قبله من الشرك والكفر والمعاصي فكيف لا يهدم ذل الجزية وصغارها؟ وإن المقصود تألف الناس على الإسلام بأنواع الرغبة فكيف لا يتألفون بإسقاط الجزية؟ وكان رسول الله صلى الله عليه وسلم يعطي على الإسلام عطاء لا يعطيه على غيره وقد جعل الله سبحانه سهما في الزكاة للمؤلفة قلوبهم فكيف لا يسقط عنهم الجزية بإسلامهم وكيف يسلط الكفار أن يتحدثوا بينهم بأن من أسلم منهم أخذ بالضرب والحبس ومنع ما يملكه حتى يعطي ما عليه من الجزية؟

ـــــــــــــــــــــــــــــــــــــــــ
1 يعني من الكبائر التي تؤتم صاحبها.

ص -62- فصل: جزية من مات من الكفار أثناء الحول
 فإن مات الكافر في أثناء الحول سقطت عنه ولم تؤخذ بقدر ما أدرك منه وإن مات بعد الحول فذهب الشافعي [إلى] أنها لا تسقط وتؤخذ من تركته وهو ظاهر كلام أحمد. وقال: أبو حنيفة تسقط بالموت وحكاه أبو الخطاب عن شيخه القاضي. قال: أبو عبيد وأما موت الذمي في آخر السنة فقد اختلف فيه.
فحدثنا سعيد بن عفير عن عبد الله بن لهيعة عن عبدالرحمن بن جنادة - كاتب حيان بن شريح - وكان حيان بن شريج بعث إلى عمر بن عبدالعزيز وكتب إليه يستفتيه أيجعل جزية موتى القبط على أحيائهم؟ فسأل عمر عن ذلك عراك بن مالك وعبدالرحمن يسمع فقال: ما سمعت لهم بعقد ولا عهد إنما أخذوا عنوة بمنزلة الصيد فكتب عمر إلى حيان بن شريج يأمره أن يجعل جزية الأموات على الأحياء وكان حيان واليه على مصر. قال: وقد روي من وجه آخر عن معقل بن عبيدالله عن عمر بن عبدالعزيز أنه قال: ليس على من مات ولا من أبق جزية يقول لا تؤخذ من ورثته بعد موته ولا يجعلها بمنزلة الدين ولا تؤخذ من أهله إذا هرب عنهم منها لأنهم لم يكونوا ضامنين لذلك.
قال: الآخذون لها: هي دين وجب عليه في حياته فلم يسقط بموته كديون الآدميين. وقال: المسقطون: هي عقوبة فتسقط بالموت كالحدود ولأنها صغار وإذلال فزال بزوال محله وقولكم إنها دين فلا تسقط بالموت إنما يتأتى على أصل من لا يسقطها بالإسلام.
وأما من أسقطها بالإسلام فلا يصح منه هذا الاستدلال ولا ريب أن الجزية عقوبة وحق عليه ففيها الأمران فمن غلب جانب العقوبة أسقطها بالموت كما تسقط العقوبات الدنيوية عن الميت؛ ومن غلب فيها جانب الدين لم يسقطها والمسألة تحتمله والله أعلم.

ص -63- فصل: من اجنمعت عليه جزية سنين
 فإن اجتمعت عليه جزية سنين استوفيت كلها عند الجمهور. وقال: أبو حنيفة تتداخل وتؤخذ منه جزية واحدة وأجراها مجرى العقوبة فتتداخل كالحدود والجمهور جعلوها بمنزلة سائر الحقوق المالية كالدية والزكاة وغيرهما. وقول الجمهور أصح إلا أن يناسب التخفيف عنه بترك أداء ما وجب عليه للمسلمين ولا سيما إذا كان ممن لا يعذر بالتأخير.
ولو قيل بمضاعفته عليه عقوبة له لكان أقوى من القول بسقوطها والله أعلم.

فصل: إذا بذل أهل الذمة ما عليهم من نوع محرم عندنا
 وإذا بذلوا ما عليهم من الجزية أو الخراج أو الدية أو الدين أو غيره من عين ما نعتقد نحن محرما ولا يعتقدون تحريمه كالخمر والخنزير جاز قبوله منهم هذا مذهب أحمد وغيره من السلف. قال: الميموني قرأت على أبي عبد الله هل على أهل الذمة إذا اتجروا في الخمر والخنزير؟ العشر أنأخذ منه؟ فأملى علي قال: عمر ولوهم بيعها لا يكون هذا إلا على الأخذ. قلت كيف إسناده قال: إسناده جيد.
وقال: يعقوب بن بختان سألت أبا عبد الله عن خنازير أهل الذمة وخمورهم قال: لا تقتل خنازيرهم فإن لهم عهدا وألا تؤخذ منهم خمرا ولا خنزيرا يكون لهم بيعها
وقال: عبد الله قلت لأبي فإن كان مع النصراني خمر وخنازير كيف يصنع بها فقال: قال: عمر ولوهم بيعها وقد قال: بعض الناس يقوم عليهم وهو قول شنيع ولا أراه يعجبني. وكذلك نقل عنه صالح سواء. وقال: أبو عبيد باب أخذ الجزية من الخمر والخنازير حدثنا عبدالرحمن عن سفيان ابن سعيد عن إبراهيم بن عبدالأعلى الجعفي عن سويد بن غفلة قال: بلغ عمر بن الخطاب رضي الله عنه أن ناسا يأخذون الجزية من الخنازير وقام بلال فقال: إنهم ليفعلون فقال: عمر رضي الله عنه لا تفعلوا ولوهم بيعها.

ص -64- وحدثنا الأنصاري عن إسرائيل عن إبراهيم بن عبدالأعلى عن سويد بن غفلة أن بلالا قال: لعمر إن عمالك يأخذون الخمر والخنازير في الخراج. فقال: لا تأخذوها منهم ولكن ولوهم بيعها وخذوا أنتم من الثمن.
قال: أبو عبيد يريد أن المسلمين كانوا يأخذون من أهل الذمة الخمر والخنازير من جزية رؤوسهم وخراج أرضيهم بقيمتها ثم يتولى المسلمون بيعها فهذا الذي أنكره بلال ونهى عنه عمر ثم رخص لهم أن يأخذوا ذلك من أثمانها إذا كان أهل الذمة المتولين لبيعها لأن الخمر والخنازير مال من أموال أهل الذمة ولا يكون مالا للمسلمين.
ومما يبين ذلك ما حدثني به علي بن معبد عن عبيدالله بن عمرو عن الليث بن أبي سليم أن كمر كتب إلى العمال يأمرهم بقتل الخنازير ويقضي أثمانها لأهل الجزية من جزيتهم. قال: أبو عبيد فهو لم يجعلها قصاصا من الجزية إلا وهو يراها مالا من أموالهم فإذا مر الذمي بالخمر والخنازير على العاشر فإنه لا يطيب له أن يعشرها ولا يأخذ ثمن العشر منها وإن كان الذمي هو المتولي لبيعها أيضا وهذا ليس من الباب الأول ولا يشبهه لأن ذلك حق وجب على رقابهم وأرضيهم والعشر ها هنا إنما هو شيء يوضع على الخمر والخنازير أنفسها فلذلك ثمنها لا يطيب لقول رسول الله صلى الله عليه وسلم: "إن الله إذا حرم شيئا حرم ثمنه".
 قال: أبو عبيد: وقد روي عن عمر بن الخطاب رضي الله عنه أنه أفتى في مثل هذا بغير ما أفتى به في ذلك وكذلك عمر بن عبدالعزيز. ثنا أبو الأسود المصري حدثنا عبد الله بن لهيعة عن عبد الله بن هبيرة الشيباني أن عتبة بن فرقد بعث إلى عمر بن الخطاب رضي الله عنه بأربعين ألف درهم صدقة الخمر فكتب إليه عمر بعثت إلي بصدقة الخمر وأنت أحق بها من المهاجرين وأخبر الناس بذلك وقال: والله لا أستعملك على شيء بعدها؛ قال: فنزعه.
قال: وحدثنا عبدالرحمن بن مهدي عن المثنى بن سعيد الضبعي قال: كتب عمر بن عبدالعزيز إلى عدي بن أرطاة أن ابعث إلي بتفصيل الأموال التي قبلك من أين دخلت فكتب إليه بذلك وصنفه له فكان فيما كتب إليه من عشر الخمر أربعة آلاف درهم قال: فلبثنا ما شاء الله ثم جاء جواب كتابه إنك كتبت إلي تذكر من عشور الخمر أربعة آلاف درهم وإن الخمر لا يعشرها مسلم ولا يشتريها ولا يبيعها فإذا

ص -65- أتاك كتابي هذا فاطلب الرجل فارددها عليه فهو أولى بما كان فيها فطلب الرجل فردت عليه الأربعة الآلاف وقال: أستغفر الله إني لم أعلم.
قال: أبو عبيد: فهذا عندي الذي عليه العمل وإن كان إبراهيم النخعي قد قال: غير ذلك. حدثنا يحيى بن سعيد القطان وعبدالرحمن بن مهدي كلاهما عن سفيان عن حماد عن إبراهيم في الذمي يمر بالخمر على العاشر قال: يضاعف عليه العشور؛ قال: أبو عبيد وكان أبو حنيفة يقول إذا مر على العاشر بالخمر والخنازير عشر الخمر ولم يعشر الخنازير سمعت محمد بن الحسن يحدث بذلك عنه.
قال: أبو عبيد: وقول الخليفتين عمر بن الخطاب رضي الله عنه وعمر بن عبدالعزيز رحمه الله أولى بالاتباع ألا يكون على الخمر عشر أيضا انتهى.
وهذا الفرق هو محض الفقه فإنهم إذا تبايعوها فيما بينهم فقد تعاقدوا على ما يعتقدونه مالا فإذا أخذناه منهم أخذنا ما هو حلال عندهم. وإن كانوا لا يعتقدونه كل سنة كما اكتسبوه بعقود أو مواريث أو أسباب من هبات ووصايا - فغيرها لا يجوز في شرعنا - وعاملونا به أو قضونا إياه مما لنا عليهم ساغ لنا أخذه وإن لم يسوغ في شرعنا تلك الأسباب التي حدها كما تأخذ المرأة من مهر في عقد نكاح لا نجيزه نحن وهم يعتقدونه نكاحا.
وهذا بخلاف ما سرقوه أو غصبوه أو اكتسبوه بوجه يعتقدون تحريمه كالربا فإنه حرام عليهم بنص التوراة.
وأما ما منعه الخليفتان فهو فرض العشر على نفس الخمر والخنازير إذا اتجروا فيها فهذا غير أخذ أثمانها منهم إذا كان لنا عليهم ذلك من وجه آخر.
فالفرق بين أن يكون المأخوذ من جهة الخمر والخنازير وبين أن يكون من جهة الجزية والدين والدية وغيرها ظاهر وبالله التوفيق.

فصل: معاملة أهل الذمة متوقفة على أديانهم لا أنسابهم
وأخذ الجزية من أهل الكتاب وحل ذبائحهم ومناكحتهم مرتب على أديانهم لا

ص -66- على أنسابهم؛ فلا يكشف عن آبائهم هل دخلوا في الدين قبل المبعث أو بعده ولا قبل النسخ والتبديل ولا بعده فإن الله سبحانه أقرهم بالجزية ولم يشرط ذلك وأباح لنا ذبائحهم وأطعمتهم ولم يشرط ذلك في حلها مع العلم بأن كثيرا منهم دخل في دينهم بعد تبديله ونسخه وكانت المرأة من الأنصار تنذر إن عاش لها ولد أن تهوده فلما جاء الإسلام أرادوا منع أولادهم من المقام على اليهودية وإلزامهم بالإسلام فأنزل الله تعالى:
 {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} فأمسكوا عنهم.
ومعلوم قطعا أن دخولهم في دين اليهودية كان بعد تبديله وبعد مجيء المسيح ولم يسأل النبي صلى الله عليه وسلم أحدا ممن أقره بالجزية متى دخل آباؤه في الدين ولا من كان يأكل هو وأصحابه من ذبائحهم من اليهود ولا أحد من خلفائه البتة وكيف يمكن العلم بهذا أو يكون شرطا في حل المناكحة والذبيحة والإقرار بالجزية ولا سبيل إلى العلم به إلا لمن أحاط بكل شيء علما؟! وأي شيء يتعلق به من آبائه إذا كان هو على دين باطل لا يقبله الله فسواء كان آباؤه كذلك أو لم يكونوا. والنبي صلى الله عليه وسلم أخذ الجزية من يهود اليمن وإنما دخلوا في اليهودية بعد المسيح في زمن تبع وأخذها رسول الله صلى الله عليه وسلم وخلفاؤه من بعده من نصارى العرب ولم يسألوا أحدا منهم عن مبدأدخوله في النصرانية هل كان قبل المبعث أو بعده وهل كان بعد النسخ والتبديل أم لا؟
الحكم فيمن بدل دينه من أهل الجزية
وقد اختلف كلام الشافعي رحمه الله تعالى في الجزية والمناكحة فقال: في "المختصر"1: وأصل ما أبني عليه أن الجزية لا تقبل من أحد دان دين كتاب إلا أن يكون آباؤه دانوا به قبل نزول الفرقان فلا تقبل ممن بدل يهودية بنصرانية أو نصرانية بمجوسية أو مجوسية بنصرانية أو بغير الإسلام وإنما أذن الله عز وجل بأخذ الجزية منهم على ما دانوا به قبل محمد صلى الله عليه وسلم وذلك خلاف ما أحدثوا من الدين بعده فإن أقام على ما كان عليه وإلا نبذ إليه عهده وأخرج من بلاد الإسلام بماله وصار حربا ومن بدل دينه من كتابية لم يحل نكاحها.
قال: المزني: قد قال: في كتاب "النكاح": إذا بدلت بدين يحل نكاح أهله فهو

ـــــــــــــــــــــــــــــــــــــــــ
1 أي المختصر في فقه الإمام الشافعي للمزني تلميذه.

ص -67- حلال وهذا عندي أشبه. وقال: ابن عباس رضي الله عنهما في قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} فمن دان منهم دين أهل الكتاب قبل نزول الفرقان وبعده سواء عندي في القياس. وبالله التوفيق.
قال: المنازعون له: الكلام على هذا من وجوه:
أحدها: أن يقال: الأصل الذي تبني عليه لا بد أن يكون معلوما ثبوته بكتاب الله أو سنة رسوله صلى الله عليه وسلم نصا أو استنباطا فأين في كتاب الله عز وجل أو سنة رسوله أن الجزية لا تقبل ممن دان بدين إلا أن يكون آباؤه دانوا به قبل نزول الفرقان؟ وأين يستنبط ذلك منهما أو من أحدهما فيكون أصلا منصوصا أو مستنبطا؟
الثاني: أن سكوت القرآن والسنة عن اعتبار ذلك في جميع المواضع وعن الإيماء إليه والدلالة عليه دليل على عدم اعتباره.
الثالث: أن إطلاقهما وعمومهما المطردين في جميع المواضع متناول لكل من اتصف بتلك الصفة ولم يرد فيهما موضع واحد مخصص ولا مقيد فيجب التمسك بالعام حتى يقوم دليل على تخصيصه.
الرابع: أن عمل النبي صلى الله عليه وسلم وسيرته في أهل الكتاب بعد نزول الآية مبين أنه المراد منهما وقد علم أنه صلى الله عليه وسلم لم يبن في أخذ الجزية وحل الذبائح والنكاح إلا على مجرد دينهم لا على آبائهم وأنسابهم.
الخامس: أنه سبحانه قد حكم ولا أحسن من حكمه أنه من تولى اليهود والنصارى فهو منهم: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} فإذا كان أولياؤهم منهم بنص القرآن كان لهم حكمهم وهذا عام خص منه من يتولاهم ودخل في دينهم بعد التزام الإسلام فإنه لا يقر ولا تقبل منه الجزية بل إما الإسلام أو السيف فإنه مرتد بالنص والإجماع ولا يصح إلحاق من دخل في دينهم من الكفار قبل التزام الإسلام بمن دخل فيه من المسلمين.
يوضحه الوجه السادس: أن من دان بدينهم من الكفار بعد نزول الفرقان فقد انتقل من دينه إلى دين خير منه وإن كانا جميعا باطلين. وأما المسلم فإنه قد انتقل من دين الحق إلى الدين الباطل بعد إقراره بصحة ما كان عليه وبطلان ما انتقل إليه فلا يقر.

ص -68- السابع: أن دين أهل الكتاب قد صار باطلا بمبعث رسول الله صلى الله عليه وسلم فلا فرق بين من اختاره بنفسه ممن لم يتقدم دخول آبائه فيه قبل ذلك وبين من دخل فيه ممن تقدم دخول آبائه فيه فإن كل واحد منهما اختار دينا باطلا وما على الرجل من أبيه؟ وأي شيء يتعلق به منه؟
الثامن: أن تبعيته لأبيه منقطعة ببلوغه بحيث صار مستقلا بنفسه في جميع الأحكام فما بال تبعية الأب بعد البلوغ أثرت في إقراره على دين باطل قد قطع الإسلام تبعيته فيه؟
التاسع: أن ذلك الدين قد علم بطلانه ونسخه قطعا بمجيء المسيح فقد أقر على دين دخل فيه آباؤه بعد نسخه وتبديله.
العاشر: أن نسبة من دخل في اليهودية بعد بعث المسيح وترك دين المسيح كنسبة من دخل في النصرانية بعد مبعث رسول الله صلى الله عليه وسلم إذ كلاهما دخل في دين باطل منسوخ.
الحادي عشر أن آباء هذا الكتابي لو أدركوا دين الإسلام فدخلوا فيه وأقام هو على دينه بعد بلوغه لأقررناه ولم نتعرض له مع اعتراف آبائه ببطلان دينهم الذي كانوا عليه فإذا أقر على دين قد اعترف آباؤه ببطلانه فكيف لا يقر على دين دخل آباؤه فيه وهم معتقدون صحته؟
الثاني عشر: أن النبي صلى الله عليه وسلم قبل أن يؤمر بالجهاد كان يقر الناس على ما هم عليه ويدعوهم إلى الإسلام بل كانت المرأة تسلم وزوجها كافر فلا يفرق الإسلام بينهما ولم ينزل تحريم المسلمة على الكافر إلا بعد صلح الحديبية وكان النبي صلى الله عليه وسلم مع الناس في الدعوة مراتب فإنه أمر أولا أن يقرأ باسم ربه ثم أمر ثانيا أن يقوم نذيرا فأمر بإنذار عشيرته وقومه ودعوتهم إلى الله تعالى ثم أمر بإنذار الناس والصبر والعفو والهجر لمن آذاه ثم أمر بالهجرة ثم أمر بقتال من قاتله ثم أمر بالجهاد العام ثم بضرب الجزية على أهل الكتاب فضربها عليهم وألحق بهم المجوس وكانت العرب من عباد الأوثان قد دخلوا كلهم في الدين وكان صلى الله عليه وسلم يقر الناس على ما هم عليه حتى يأتيه الأمر من الله بما يأخذهم به ويفعله معهم؛ فلما جاءه أمره بالهجرة بادر إلى امتثاله ثم جاءه الأمر بالجهاد

ص -69- فقام به حق القيام ثم جاءه الأمر بالتفريق بين المؤمنات والكفار في النكاح ثم جاءه الأمر بصلح الكفار بتوادعهم ثم جاءه الأمر بأخذ الجزية منهم وإقرارهم على دينهم ولا يتعرض لهم ما لم ينقصوه شيئا مما شرط عليهم فلم يكن قبل الهجرة والجهاد يمنع من أراد التهود أو التنصر من أهل الأوثان فلما علت كلمة الإسلام وصار للمسلمين الغلبة والقهر منع من أراد منهم التهود أو التنصر بعد أن أقر بالإسلام وأمر بقتله إن لم يراجع دين الإسلام ولم يمنع يهوديا من نصرانية ولا نصرانيا من يهودية كما منع المسلم منهما.
وقد علم صلى الله عليه وسلم أن من أبناء الأنصار من دخل في اليهودية بعد النسخ والتبديل كما روى أبو داود في سننه عن ابن عباس رضي الله عنهما قال: كانت المرأة تكون مقلاتا فتجعل على نفسها إن عاش لها ولد أن تهوده فلما أجليت بنو النضير كان فيهم من أبناء الأنصار فقال:وا لا ندع أبناءنا فأنزل الله عز وجل: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} قال: أبو داود: المقلات التي لا يعيش لها ولد1.
وهو يدل على أن من تهود وإن كان أصله غير يهودي فإنه مثلهم والنبي صلى الله عليه وسلم لم يمنع قبل فرض الجهاد ولا بعده وثنيا دخل في دين أهل الكتاب بل ولا يهوديا تنصر أو نصرانيا تهود أو مجوسيا دخل في التهود والتنصر بل جمهور الفقهاء اليوم يقررونه على ذلك كما هو مذهب مالك وأبي حنيفة وأحمد في إحدى الروايات عنه وعنه رواية ثانية لا يقبل منه إلا الإسلام وعنه رواية ثالثة لا يقبل منه إلا الإسلام أو دينه الأول إن كان دينا يقر أهله عليه.
الثالث عشر: أنه لو لم يعرف له أب لكونه لقيطا أو انقطع نسبه من أبيه بكونه ولد زنى فإن ذلك لا يمنع اعتباره في دينه بنفسه ولو كان من شرط ذلك دخول آبائه في الدين قبل النسخ والتبديل لم يثبت لهذا حكم
دينه ولم يقر عليه لعدم أبيه حسا وشرعا إذ تبعيته هنا منتفية وإنما له حكم نفسه. ولهذا قال: الإمام أحمد ومن تبعه إنه يحكم بإسلامه في هذه المواضع وفيما إذا مات أبواه أو أحدهما وهو دون البلوغ لأنه إنما كان كافرا تبعا لهما وإلا فهو على الفطرة الأصلية فإذا لم يكن له من يتبعه على دينه كان مسلما لأن مقتضى الفطرة موجود والمغير لها مفقود فأحمد اعتبر في بقائه على

ـــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود 3/78.

ص -70- دينه وجود أبويه لتتحقق التبعية والشافعي لم يعتبر بقاء الأبوين ولا وجودهما في كونه تبعا لهما فإذا كان قد أقره على الدين الباطل حيث لا تتحقق تبعية الأبوين علم أن إقراره لم يكن لأجل آبائه وهو ظاهر.
الرابع عشر: قوله وإنما أذن الله تعالى بأخذ الجزية منهم على ما دانوا به قبل محمد صلى الله عليه وسلم وذلك خلاف ما أحدثوا من الدين بعده
فيقال: إن أريد بما دانوا به قبل محمد صلى الله عليه وسلم فذلك إنما هو قبل مبعث المسيح فلا تقبل من يهودي جزية إلا أن يعلم أن آباءه توارثوا اليهودية قبل مبعث المسيح فإنها بطلت بمبعثه كما بطلت هي والنصرانية وسائر الأديان بمبعث رسول الله صلى الله عليه وسلم؛ وإن أريد به ما دانوا به قبل مبعثه وإن كان باطلا منسوخا فما الفرق بين ذلك وبين ما دانوا به بعد المبعث قبل أن تبلغهم الدعوة وتقوم عليهم الحجة؟ فإنك إنما اعتبرت وقت مبعثه خاصة وإن أريد به ما دانوا به قبل قيام الحجة عليهم انتقض ذلك من وجهين:
أحدهما: أنك لم تعتبر ذلك وإنما اعتبرت نفس المبعث؛ الثاني: أن الدين إذا كان باطلا قبل المبعث لم يكن لتمسك الآباء به أثر في إقرار الأبناء.
الخامس عشر: أنهم إذا دانوا بدين قد أقر أهله عليه بعد المبعث مع بطلانه قطعا فقد أقروا على دين مبدل منسوخ وأخذت منهم الجزية عليه
السادس عشر: أن قوله بخلاف ما أحدثوا من الدين بعده يشعر بأنه كان صحيحا إلى زمن المبعث فأحدثوا بعد المبعث دينا آخر غيره فكذلك لا يقرون عليه وهذا خلاف الواقع فإنهم كانوا قد أحدثوا وبدلوا قبل مبعث رسول الله صلى الله عليه وسلم فلما بعث صلى الله عليه وسلم استمروا على ذلك الإحداث والتبديل وانضاف إليه إحداث آخر وتبديل آخر فلم يكن دينهم قبل المبعث سالما من الإحداث والتبديل بل كان كله قد انتقض إلا الشيء القليل منه.
السابع عشر: قوله: فإن أقام على ما كان عليه وإلا نبذ إليه عهده فيقال: متى سار رسول الله صلى الله عليه وسلم وخلفاؤه في أهل الذمة هذه السيرة؟ ومتى قال: هو أو أحد من خلفائه ليهودي أو نصراني متى دخل أباؤك في الدين؟ فإن كانوا دخلوا فيه قبل مبعثي وإلا نبذت إليك العهد وأيضا فإن الذي كان عليه باطل قطعا سواء أدرك آباؤه حقه أو لم يدركوه فهو مقيم على ما كان عليه آباؤه من الباطل.

ص -71- الثامن عشر: أن إقراره بين أظهر المسلمين على باطل دينه بالجزية والذل والصغار والتزام أحكام الملة وكف شره عن المسلمين خير وأنفع للمسلمين من أن يخرج بماله إلى بلاد الكفار المحاربين فيكون قوة للكفار محاربا للإسلام ممتنعا من أداء الجزية وجريان أحكام الملة عليه مع إقامته على الدين الباطل.
التاسع عشر: قوله ومن بدل دينه من كتابية لم يحل نكاحها فيقال: إذا كان العلم بكون الكتابية دخل آباؤها في الدين قبل النسخ والتبديل شرطا في حل نكاحها لم يحل نكاح امرأة من أهل الكتاب حتى يعرف أن آباءها كانوا كذلك - وهذا لا سبيل إلى العلم به إلا من جهتهم - وخبرهم لا يقبل في ذلك والمسلمون لا علم لهم بذلك فلا يحل نكاح امرأة كتابية أصلا وهذا خلاف نص القرآن.
ولا يقال: من لم يعلم حال أبويها جاز نكاحها فإن شرط الحل إذا لم يعلم ثبوته امتنع ثبوت الحل والصحابة رضي الله عنهم تزوجوا منهم ولم يسألوا عن ذلك. وقد ألزم المزني الشافعي بالنكاح فقال: الشافعي في كتاب النكاح إذا بدلت بدين يحل نكاح أهله فهو حلال قال: المزني وهذا عندي أشبه ثم احتج بقول ابن عباس رضي الله عنهما في [تأويل قوله تعالى]: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} وهذا من أحسن الاحتجاج. ثم قال: المزني فمن دان منهم دين أهل الكتاب قبل نزول الفرقان وبعده سواء عندي في القياس.
الوجه العشرون: أنه لو صح اشتراط ذلك الشرط لم يبح لنا ذبيحة أحد من أهل الكتاب لأنا لا نعلم متى دخل آباؤه في الدين؛ والجهل بوجود الشرط كالعلم بانتفائه في امتناع ثبوت الحكم قبل تحققه.
وقد قال: الشافعي رحمه الله: تنصرت قبائل من العرب قبل أن يبعث الله محمدا صلى الله عليه وسلم وينزل عليه الفرقان فدانت بدين أهل الكتاب فأخذ عليه الصلاة والسلام الجزية من أكيدر دومة وهو رجل يقال: من غسان أو كندة ومن أهل ذمة اليمن وعامتهم عرب ومن أهل نجران وفيهم عرب فدل ما وصفت على أن الجزية ليست على الأحساب وإنما هي على الأديان.
فقد صرح رحمه الله تعالى بعدم اعتبار الأنساب في الجزية وأخبر أنها على الأديان. ومعلوم أن هذا لا فرق بينه وبين أن يكون الآباء دانوا بالدين قبل تبديله أو لم

ص -72- يكونوا كذلك. وكون الآباء قد دخلوا في الدين قبل نزول القرآن بعد بطلانه وتبديله لا أثر له فإنهم بين المبعث وضرب الجزية كانوا قد دخلوا في دين يقرون عليه. ونكتة المسألة أنهم بعد المبعث وإن دخلوا في دين باطل قد دخلوا في دين يقرون عليه وذلك قبل الأمر بالجهاد.
فهذه الوجوه ونحوها وإن كانت مبطلة لهذا الأصل فإنها من أصول الشافعي رحمه الله تعالى وقواعده: فمن كلامه وكلام أمثاله الأئمة استفدناها ومنه ومنهم تعلمناها ولم نخرج فيها عن أصوله وقواعده وليس المعتنون بالوجوه والطرق واختلاف المنتسبين إليه والاعتناء بعباراتهم أقرب إليه منا ولا أولى به بل هذه طريقته وأصوله التي أوصى بها أصحابه فمن وافقه في نفس أصوله أحق به ممن أعرض عنها والله المستعان.
وقد قال: أبو المعالي الجويني في "نهايته"1 بعد أن حكى كلام بعض أصحاب الشافعي إن من تنصر أو تهود بعد تبديل الدينين وتغيير الكتابين قبل مبعث نبينا صلى الله عليه وسلم نظر فإن تمسك بالدين غير مبدل وحذف التبديل ثم أدركه الإسلام قبلت الجزية منه وإن دخل في الدين المبدل ثم أدركه الإسلام لم يقبل منه وإن كان ذلك قبل المبعث. وهل يقبل من أولاده؟ فيه وجهان مبنيان على أن الجزية هل تؤخذ من أولاد المرتدين؟ قال: وهذا كلام مختلط لا تعويل عليه والمذهب القطع بأخذ الجزية ممن تمسك بالدين المبدل قبل المبعث وأدركه الإسلام نطرا إلى تغليب الحقن وإذا تعلق بالكتاب فليس كله مبدلا وغير المبدل منه ينتصب شبهة في جواز حقن دمه بالجزية إذ ذاك لا ينحط عن الشبهة التي تعلق بها المجوس فلا ينبغي أن يعتد بهذا بل الوجه القطع بقبول الجزية كما قدمنا انتهى.
وهذا الذي ذكره في غاية القوة وما ذكره من حكى كلامه مخالف للمعلوم المقطوع به من سنة رسول الله صلى الله عليه وسلم وبقي عليه درجة واحدة وهي القطع بأخذها ممن تهود بعد المبعث قبل الأمر بالقتال إذ كانوا مقرين على دينهم فقد دخل في دين باطل يقر أهله عليه كما تقدم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أبو المعالي عبد الملك بن عبد الله الجويني صاحب الشافعي إمام الحرمين صاحب كتاب نهاية المطلب في دراية المذهب وغيره توفي عام 478 هـ.

ص -73- فصل: في حكم بني تغلب بن وائل
بنو تغلب بن وائل بن ربيعة بن نزار من صميم العرب انتقلوا في الجاهلية إلى النصرانية وكانوا قبيلة عظيمة لهم شوكة قوية واستمروا على ذلك حتى جاء الإسلام فصولحوا على مضاعفة الصدقة عليهم عوضا من الجزية واختلفت الرواية متى صولحوا.
ففي سنن أبي داود من حديث إبراهيم بن مهاجر عن زياد بن حدير قال: قال: علي: لئن بقيت لنصارى بني تغلب لأقتلن المقاتلة ولأسبين الذرية فإني كتبت الكتاب بينهم وبين النبي صلى الله عليه وسلم ألا ينصروا أبناءهم1. لكن قال: أبو داود: هذا حديث منكر بلغني عن أحمد بن حنبل أنه كان ينكر هذا الحديث إنكارا شديدا وقال: أبو علي اللؤلؤي لم يقرأه أبو داود في العرضة الثانية انتهى.
وإبراهيم بن مهاجر ضعفه غير واحد2 والمشهور أن عمر هو الذي صالحهم. قال: أبو عبيد ثنا أبو معاوية ثنا أبو إسحاق الشيباني عن السفاح عن داود بن كردوس قال: صالحت عمر بن الخطاب رضي الله عنه عن بني
تغلب - بعدما قطعوا الفرات وأرادوا أن يلحقوا بالروم - على ألا يصبغوا صبيا ولا يكرهوا على دين غير دينهم وعلى أن عليهم العشر مضاعفا من كل عشرين درهما درهم فكان داود يقول ليس لبني تغلب ذمة قد صبغوا في دينهم.
قال: أبو عبيد قوله: لا يصبغوا في دينهم يعني لا ينصروا أولادهم.
قال: أبو عبيد: وكان عبدالسلام بن حرب الملائي يزيد في إسناد هذا الحديث بلغني ذلك عنه عن الشيباني عن السفاح عن داود عن عبادة بن النعمان عن عمر. وحدثني سعيد بن سليمان عن هشيم قال: ثنا مغيرة عن السفاح بن المثنى عن زرعة ابن النعمان - أو النعمان بن زرعة - أنه سأل عمر بن الخطاب رضي الله عنه وكلمه في نصارى بني تغلب وكان عمر رضي الله عنه قد هم أن يأخذ منهم الجزية. فتفرقوا في البلاد. فقال:

ـــــــــــــــــــــــــــــــــــــــــ
1 السنن 3/227.
2 راجع الضعفاء الكبير للعقيلي.

ص -74- النعمان لعمر يا أمير المؤمنين إن بني تغلب قوم عرب يأنفون من الجزية وليست لهم أموال إنما هم أصحاب حروث ومواش ولهم نكاية في العدو فلا تعن عدوك عليك بهم فصالحهم عمر رضي الله عنه على أن أضعف عليهم الصدقة واشترط عليهم ألا ينصروا أولادهم. قال: مغيرة: فحدثت أن عليا قال: لئن تفرغت لبني تغلب ليكونن لي فيهم رأي لأقتلن مقاتلتهم ولأسبين ذراريهم فقد نقضوا العهد وبرئت منهم الذمة حين نصروا أولادهم.
وحدثنا عبدالرحمن بن مهدي عن شعبة عن الحكم عن إبراهيم عن زياد بن حدير أن عمر رضي الله عنه أمره أن يأخذ من نصارى بني تغلب العشر ومن نصارى أهل الكتاب نصف العشر.
قال: أبو عبيد: والحديث الأول - حديث داود بن كردوس وزرعة - هو الذي عليه العمل أن يكون عليهم الضعف مما على المسلمين ألا تسمعه يقول من كل عشرين درهما درهم؟ وإنما يؤخذ من المسلمين إذا مروا بأموالهم على العاشر من كل أربعين درهما درهم فذلك ضعف هذا وهو المضاعف الذي اشترط عمر عليهم وكذلك سائر أموالهم من المواشي والأرضين يكون عليها في تأويل هذا الحديث الضعف أيضا فيكون في كل خمس من الإبل شاتان وفي العشر أربع شياه1 ثم على هذا ما زادت وكذلك الغنم والبقر وعلى هذا الحب والثمار فيكون ما سقته السماء فيه عشران وفيما سقي بالغرب2 عشر. وفي حديث عمر رضي الله عنه وشرطه عليهم أن يكون على أموال نسائهم وصبيانهم مثلما على أموال رجالهم. وكذلك يقول أهل الحجاز انتهى.
فهذا الذي فعله عمر رضي الله عنه وافقه عليه جميع الصحابة والفقهاء بعدهم. ويروى عن عمر بن عبدالعزيز أنه أبى عليهم إلا الجزية وقال: لا والله إلا الجزية وإلا فقد آذنتم بالحرب. ولعله رأى أن شوكتهم ضعفت ولم يخف منهم ما خاف عمر بن الخطاب رضي الله عنه فإن عمر رضي الله عنه كان بعد مشغولا بقتال الكفار وفتح البلاد فلم يأمن أن يلحقوا بعده فيقوونهم عليه وعمر بن عبدالعزيز أمن ذلك. وأما علي بن أبي

ـــــــــــــــــــــــــــــــــــــــــ
1 وهكذا في الزيادة وحكمها ضعف الزكاة.
2 هي الدلو العظيمة تتخذ من جلد الثور أي يقى بالتعب والمشقة.

ص -75- طالب رضي الله عنه فقال: لئن بقيت لهم لأقتلن مقاتلتهم ولأسبين ذريتهم فإنهم نقضوا العهد ونصروا أولادهم.
وعلى هذا فلا تجري هذه الأحكام التي ذكرها الفقهاء فيهم فإنهم ناقضون للعهد ولكن العمل على جريانها عليهم فلعل بعض الأئمة جدد لهم صلحا على أن حكم أولادهم حكمهم كسائر أهل الذمة. والله أعلم.

فصل: حكم المأخوذ من بني تغلب
فتؤخذ الصدقة منهم1 مضاعفة من مال من تؤخذ منه الزكاة لو كان مسلما من ذكر وأنثى وصغير وكبير وزمن وصحيح وأعمى وبصير هذا قول أهل الحجاز وأهل العراق وفقهاء الحديث منهم الإمام أحمد وأبو عبيد إلا أن أبا حنيفة رحمه الله تعالى استثنى الصبيان والمجانين بناء على أصله في أنه لا زكاة عليهم2 ولا تؤخذ الصدقة مضاعفة من أرضهم كما تؤخذ من أرض الصبي والمجنون المسلم الزكاة.
وأما الشافعي رحمه الله تعالى فإنه قال: المأخوذ منهم جزية وإن كان باسم الصدقة فلا تؤخذ إلا ممن تؤخذ منه الجزية فلا تؤخذ من امرأة ولا صبي ولا مجنون وحكمها عنده حكم الجزية وإن خالفتها في الاسم.
قال: الشافعي رحمه الله تعالى: وقد روي عن عمر رضي الله عنه أنه قال: هؤلاء حمقى رضوا بالمعنى وأبوا الاسم!! وقال: النعمان بن زرعة: خذ منهم الجزية باسم الصدقة.
قال: الشافعي رحمه الله تعالى: واختلفت الأخبار عن عمر بن الخطاب رضي الله عنه في نصارى العرب من تنوخ وبهراء وبني تغلب فروي عنه أنه صالحهم على أن يضعف عليهم الجزية ولا يكرهوا على غير دينهم وهكذا حفظ أهل المغازي فقال:وا: رامهم عمر رضي الله عنه على الجزية فقال:وا: اردد ما شئت بهذا الاسم لا اسم الجزية؛

ـــــــــــــــــــــــــــــــــــــــــ
1 أي من بني تغلب فالضمير عائد عليهم.
2 إذ أنه يجعل الزكاة على البالغين إذ هم المخاطبون بفروع الإسلام والأطفال والمجانين ليسوا من أهل النية.

ص -76- فراضاهم على أن أضعف عليهم الصدقة وقال: للمعشر فإذا أضعفتها عليهم فانظر إلى مواشيهم وذهبهم وورقهم وأطعمتهم وما أصابوا من معادن بلادهم وركازها وكل ما أمر أخذ فيه من مسلم خمس فخذ خمسين وعشر فخذ عشرين ونصف عشر فخذ عشرا وربع عشر فخذ نصف عشر؛ وكذلك مواشيهم فخذ الضعف منهم وكل ما أخذ من عشر ذمي فمسلكه مسلك الفيء وما أتجر به نصارى العرب وأهل دينهم وإن كانوا يهودا تضاعف عليهم فيه الصدقة انتهى.
قال:وا: ولأنهم أهل ذمة فكان الواجب عليهم جزية لا صدقة كغيرهم من أهل الذمة. قال:وا: ولأنه مال يؤخذ من أهل الكتاب لحقن دمائهم فكان جزية كما لو أخذ باسم الجزية. قال:وا: ولأن الزكاة طهرة وهؤلاء ليسوا من أهل الطهرة.
قال:وا: ولأن عمر رضي الله عنه إنما سألهم الجزية لم يسألهم الصدقة فالذي سألهم إياه عمر رضي الله عنه هو الذي بذلوه بغير اسمه. قال:وا: ولأن نساءهم وصبيانهم ومجانينهم ليسوا من أهل الزكاة ولا من أهل الجزية فلا يجوز أن يؤخذ منهم واحد منهما. قال:وا: ولأن المأخوذ منهم مصرف الفيء لا مصرف الصدقة فيباح لمن يباح له أخذ الجزية.
قال: أصحاب أحمد: المتبع في ذلك فعل عمر رضي الله عنه وهم سألوه أن يأخذ منهم ما يأخذ من المسلمين ويضعفه عليهم فأجابهم إلى ذلك وهو يأخذ من صبيان المسلمين ونسائهم ومجانينهم وذلك هو الزكاة وعلى هذا البذل والصلح دخلوا وبه أقروا. قال:وا: ويدل عليه قوله من كل عشرين درهما درهم فهذا غير مذهب الجزية بل مذهب الصدقة. قال:وا: فشرط عمر رضي الله عنه يقتضي أن يكون على أموال نسائهم وصبيانهم ما على أموال رجالهم. قال:وا: ولفظ الصلح إنما وقع على الصدقة المضاعفة لا على الجزية وهم الذين بذلوا ذلك فيؤخذ منهم ما التزموه. قال:وا: ولأن نساءهم وصبيانهم صينوا عن السبي بهذا الصلح ودخلوا في حكمه فجاز أن يدخلوا في الواجب به كالرجال العقلاء. قال: أبو عبيد وهذا أشبه لأنه عمهم بالصلح فلم يستثن منهم صغيرا دون كبير والله أعلم.

ص -77- فصل: الفقير ومن له مال غير زكوى
وعلى هذا فمن كان منهم فقيرا وله مال غير زكوي كالدور وثياب البذلة وعبيد الخدمة فلا شيء عليه كما لا يجب ذلك على أهل الزكاة من المسلمين. ولا يؤخذ من أقل من نصاب وإن كان المأخوذ من أحدهم أقل من جزية كفى.
وقال: في الرعاية يحتمل أن يكمل الجزية وفي مصرفه روايتان إحداهما أنه مصرف الفيء وهذا اختيار القاضي أبي يعلى وهو الصحيح وهو مذهب الشافعي لأنه مأخوذ من مشرك وهو جزية باسم الصدقة؛ والثانية أن مصرفه مصرف الصدقة وهي اختيار أبي الخطاب لأنه معدول به عن الجزية في الاسم والحكم والقدر فيعدل بمصرفه عن مصرفها.
قال: الشيخ أبو محمد المقدسي1: والأول أقيس وأصح لأن معنى الشيء أخص به من اسمه ولهذا لو سمي رجل أسدا أو نمرا أو أسود أو أحمر لم يصر له حكم المسمى بذلك. قال: ولأن هذا لو كان صدقة على الحقيقة لجاز دفعها إلى فقراء من أخذت منهم لقول النبي صلى الله عليه وسلم: "أعلمهم أن عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم"

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد ابن قدامة في كتابه المغني – أعاننا الله على إخراجه.

فصل: هل يقبل من التغلبي الجزية بدل الصدقة
فإن بذل التغلبي الجزية وتحط عنه الصدقة فهل يقبل منه؟
فيه وجهان: أحدهما لا يقبل منه لأن الصلح وقع على هذا فلا يغير. والثاني: يقبل منه لقوله تعالى: {حَتَّى يُعْطُوا الْجِزْيَةَ} وهذا قد أعطى الجزية ولأن الجزية هي الأصل والصدقة بدل فإذا بذل الأصل حرم قتله ولأن الجزية هي الصغار والذل الذي أنفوا منه فترك لمصلحة فإذا زالت المصلحة وأقروا به والتزموه قبل منهم وهذا أرجح والله أعلم.
وأما إن كان باذل الجزية منهم حربيا لم يدخل تحت الصلح فإنها تقبل منه قولا واحدا ولا يلزمه ما صالح عليه إخوانه وإن أراد الإمام نقض صلحهم وإلزامهم بالجزية لم يكن له ذلك لأن عقد الذمة على التأبيد وقد عقد معهم عمر بن الخطاب رضي الله عنه فلم يكن لغيره نقضه ما داموا على العهد.

ص -78- فصل: الفرق بين بني تغلب وغيرهم من أهل الجزية بالنسبة إلى أخذ الصدقة
وهذا الحكم يختص ببني تغلب نص عليه أحمد. وقال: علي بن سعيد سمعت أحمد يقول أهل الكتاب ليس عليهم في مواشيهم صدقة ولا في أموالهم إنما تؤخذ منهم الجزية إلا أن يكونوا صولحوا على أن تؤخذ منهم كما صنع عمر رضي الله عنه بنصارى بني تغلب حين أضعف عليهم الصدقة في صلحه إياهم.
وقال: صالح بن أحمد: قلت لأبي هل على نساء أهل الذمة وصبيانهم ونخيلهم وكرومهم وزروعهم ومواشيهم صدقة؟ قال: ليس عليهم فيها شيء إلا على نصارى بني تغلب وكذلك قال: في رواية ابن منصور.
وقال: حرب بن إسماعيل: قلت لأحمد فالذي تكون له الغنم أو الإبل هل تؤخذ منهم؟ قال: كيف تؤخذ منهم؟ إلا نصارى بني تغلب فإنها تضاعف عليهم قال: وكذلك قال: قوم في أرضهم تضاعف عليهم أراه قال: إن اشتروا من المسلمين.
وقال: الميموني: قرأت على أبي عبد الله هل على أهل الذمة صدقة في إبلهم وبقرهم وغنمهم؟ فأملى علي ليس عليهم. وقال: الزهري: لا نعلم في مواشي أهل الذمة صدقة إلا بني تغلب قال: وعمر رضي الله عنه لما أقرهم على النصرانية أضعف عليهم لأنهم عرب قلت وتذهب إلى أن يؤخذ من مواشي بني تغلب خاصة؟ قال: نعم قلت وتضعف عليهم على ما فعل عمر رضي الله عنه؟ قال: نعم.
وقال: القاضي وأبو الخطاب. حكم من تنصر من تنوخ وبهراء أو تهود من كنانة وحمير أو تمجس من تميم حكم بني تغلب سواء. وهذا مخالف لنص أحمد ولعموم

ص -79- الأدلة فلا يلتفت إليه. وإنما أخذ ذلك قياسا على نصارى بني تغلب وقد حكينا كلام الشافعي أن هذا الحكم في نصارى بني تغلب وتنوخ وبهراء والمحفوظ عن عمر رضي الله عنه إنما هو في نصارى بني تغلب خاصة. وقد ظن القاضي وأبو الخطاب أن ذلك لكونهم عربا فألحقوا بهم هذه القبائل وهذا لا يصح وقد نص أحمد على الفرق كما ذكرنا نصوصه.
قال: الشيخ في المغني ولنا عموم قوله تعالى: {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} وأن النبي صلى الله عليه وسلم بعث معاذا إلى اليمن فقال: "خذ من كل حالم دينارا" وهم عرب وقبل الجزية من أهل نجران وهم من بني الحارث بن كعب قال: الزهري: أول من أعطى الجزية أهل نجران وكانوا نصارى وأخذ الجزية من أكيدر دومة وهو عربي. وحكم الجزية ثابت بالكتاب والسنة في كل كتابي عربيا كان أو غير عربي إلا ما خص به بنو تغلب لمصالحة عمر رضي الله عنه إياهم ففي من عداهم يبقى الحكم على عموم الكتاب وشواهد السنة ولم يكن بين غير بني تغلب وبين أحد من الأئمة صلح كصلح بني تغلب فيما بلغنا ولا يصح قياس غير بني تغلب عليهم لوجوه:
أحدها: أن قياس سائر العرب عليهم يخالف النصوص التي ذكرناها ولا يصح قياس المنصوص عليه على ما يلزم منه مخالفة النص.
الثاني: أن العلة في بني تغلب الصلح ولم يوجد الصلح مع غيرهم ولا يصح القياس مع تخلف العلة.
الثالث: أن بني تغلب كانوا ذوي قوة وشوكة لحقوا بالروم وخيف منهم الضرر إن لم يصالحوا ولم يوجد هذا لغيرهم فإن وجد هذا لغيرهم فامتنعوا من أداء الجزية وخيف الضرر بترك مصالحتهم فرأى الإمام مصالحتهم على أداء الجزية باسم الصدقة جاز ذلك إذا كان المأخوذ منهم بقدر ما يجب عليهم من الجزية أو زيادة. وقد ذكر ذلك الشيخ أبو إسحاق في المهذب ونص عليه أحمد. والحجة في هذا قصة بني تغلب وقياسهم عليهم. قال: علي بن سعيد سمعت أحمد يقول أهل الكتاب ليس عليهم في مواشيهم صدقة ولا في أموالهم إنما تؤخذ منهم الجزية إلا أن يكونوا صولحوا على أن يؤخذ منهم - كما صنع عمر رضي الله عنه بنصارى بني تغلب حين أضعف عليهم الصدقة في صلحه إياهم - إذا كانوا في معناهم. أما قياس من لم يصالح عليهم في جعل جزيتهم صدقة فلا يصح والله أعلم. انتهى.

ص -80- فصل: مناكحة بني تغلب وحكم ذبائحهم
وأما مناكحتهم وحل ذبائحهم ففيها قولان للصحابة وهما روايتان عن الإمام أحمد: إحداهما: لا تحل وهو قول علي بن أبي طالب رضي الله عنه والشافعي رحمه الله وطرد الشافعي المنع في ذبائح العرب من أهل الكتاب كلهم.
واختلف في مأخذ هذا القول فقالت طائفة لم يتحقق دخولهم في الدين قبل التبديل فلا يثبت لهم حكم أهل الكتاب وهذا المأخذ جار على أصل الشافعي وقد عرفت ما فيه. وقالت طائفة أخرى إنهم لم يدينوا بدين أهل الكتاب بل انتسبوا إليه ولم يتمسكوا به عملا وهذا مأخذ علي بن أبي طالب رضي الله عنه فإنه قال: إنهم لم يتمسكوا من دينهم إلا بشرب الخمر. وهذا المأخذ أصح وأفقه.
والقول الثاني: أنه تحل مناكحتهم وذبائحهم وهذا هو الصحيح عن أحمد رواه عنه الجماعة وهو آخر الروايتين عنه. قال: إبراهيم بن الحارث: وكان آخر قوله أنه لا يرى بذبائحهم بأسا وهذا قول ابن عباس رضي الله عنهما وروي نحوه عن عمر بن الخطاب رضي الله عنه وبه قال الحسن والنخعي والشعبي وعطاء الخراساني والحكم وحماد واسحاق وأبو حنيفة وأصحابه.
وقال الأثرم: وما علمت أحدا كرهه من أصحاب النبي صلى الله عليه وسلم إلا عليا رضي الله عنه وذلك لدخولهم في عموم قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ} وقوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} ولأنهم أهل الكتاب يقرون على دينهم ببذل المال فتحل ذبائحم ونسائهم كبني إسرائيل.

ص -81- فصل: ضمان الجزية عمن هي عليه
وقعت مسألة وهي: هل يصح ضمان الجزية عمن هي عليه أم لا؟ فكان الجواب: لا يخلو إما أن يكون الضامن مسلما أو كافرا فإن كان مسلما لم يصح ضمانه لأن الجزية صغار فلا يجوز للمسلم أن يضمنها عن الكافر لأنه يصير مطالبا بها وهو فرع على المضمون عنه فلا يصح ذلك كما لو ضمن ما عليه من العقوبة؛ وإن كان الضامن ذميا فإن ضمنها بعد الحول صح ضمانه لأنه ضمن دينا مستقرا على من هو في ذمته وإن كان بمعرض من السقوط بالإسلام فهذا لا يمنع صحة الضمان كما يصح ضمان الصداق قبل الدخول وإن كان بمعرض سقوطه كله أو نصفه وكما يصح ضمان ثمن البيع قبل قبضه وإن كان بصدد السقوط بتلفه.
وإن ضمنها قبل الحول فهذا ينبني على ضمان ما لم يجب. والجمهور يصححونه والشافعي يبطله فإذا صححناه صح ضمان الذمي للجزية كما يصح ضمان ما يداينه به أو ما يتلفه عليه وغايته أنه ضمان معلق بشرط وذلك لا يبطله فإن الضمان يجري مجرى النذر فإنه التزام فلا ينافيه التعليق بالشرط.
ولأصحاب الشافعي وجهان في صحة ضمان المسلم للجزية عن الذمي
قال: بعضهم وذلك مبني على أنه هل يجب عند أداء الجزية الصغار من جر اليد والانتهار والإذلال أم لا؟ فإن أوجبناه لم يصح الضمان وإن لم نوجبه صح. قال: الجويني في نهايته والأصح عندي تصحيح الضمان فإن
ذلك لا يقطع إمكان توجيه الطلب على المضمون عنه.
قلت: وعلى هذا المأخذ فينبغي ألا يصح ضمان الذمي أيضا للجزية لأنه يفضي إلى سقوط الصغار عن المضمون عنه إذا أدى الضامن كما أجروا الخلاف في توكيل الذمي الذمي في أداء الجزية عنه؛ ولم أر لأصحابنا في هذه المسألة كلاما إلا ما ذكره أبو عبد الله بن حمدان في رعايته فقال: وهل للمسلم أن يتوكل لذمي في أداء جزيته أو أن يضمنها عنه أو أن يحيل الذمي عليه بها؟ يحتمل وجهين أظهرهما المنع. انتهى.

ص -82- وعلى هذا يجري الخلاف فيما إذا تحملها عنه مسلم أو ذمي والحمالة أن يقول أنا ملتزم لما على فلان بشرط براءة ذمته منه وقد اختلف الفقهاء في أصل هذه الحمالة. فالشافعي وأحمد لا يصححانها: هكذا ذكره أصحابه عنه ولا نص له في المنع والصحيح الجواز وهو مقتضى أصوله وهو اختيار شيخنا وهو مذهب مالك وأبي حنيفة. قال:ت الحنفية المضمون له بالخيار إن شاء طالب الأصل وإن شاء طالب الضامن إلا إذا اشترط فيه براءة الأصل فحينئذ تنعقد حوالة اعتبارا بالمعنى كما أن الحوالة بشرط ألا يبرأ المحيل تكون كفالة فعندهم تصح الحوالة بشرط ألا يبقى الدين في ذمة المحيل وينقلب ضمانا ويصح الضمان بشرط براءة المضمون عنه وتنقلب حوالة وهذا صحيح لا يخالف نصا ولا قياسا ولا يتضمن غررا فالصواب القول به.
والمقصود أن المسلم لو تحمل عن الذمي بالجزية لم يصح تحمله وإن تحمل بها ذمي آخر عنه احتمل وجهين والذي يظهر في هذا كله التفصيل في مسألة الحوالة والحمالة والضمان والتوكيل في الدفع أنه إن فعله لعذر من مرض أو غيبة أو حبس أو نحوه جاز وإن فعله غيرة وأنفة وهربا من الصغار لم يجز ذلك والله أعلم.

فصل: في السامرة 1 واختلاف الفقهاء فيهم: هل يقرون بالجزية أم لا؟
فذهب الجمهور إلى إقرارهم بالجزية. وتردد الشافعي فيهم فمرة قال: لا تؤخذ منهم الجزية وقال: في موضع آخر تؤخذ منهم: وقال: في "الأم"2: ينظر في أمرهم فإن كانوا يوافقون اليهود في أصل الدين ولكنهم يخالفونهم في الفروع لم تضر مخالفتهم فيقرون على دينهم فتؤخذ منهم الجزية وإن كانوا يخالفونهم في أصل الدين لم يقروا على دينهم ببذل الجزية هذا نقل الربيع عنه.
وأما المزني فنقل عنه أنهم صنف من اليهود فتؤخذ منهم الجزية. واختلف

ـــــــــــــــــــــــــــــــــــــــــ
1 هم قوم يشتركون مع اليهود في بعض العقائد.
2 كتاب الأم في الفقه للإمام الشافعي.

ص -83- أصحابه في حكمهم فقال: بعضهم يقرون بالجزية وقال: بعضهم لا يقرون بها؛ وقال: أبو إسحاق المروزي لم يكن الشافعي يعرف حقيقة أمر دينهم فتوقف في ذلك ثم بان له أنهم من جملة أهل الكتاب فرجع إلى ذلك وألحقهم بهم.
وهذا الذي قال:ه المروزي هو الصواب المقطوع به وغلط من قال: لا يقرون بالجزية ويقر المجوس بها لأن لهم شبهة كتاب وهذا من العجب أن يقر قوم يعبدون النار ويعتقدون أن للعالم إلهين اثنين النور والظلمة ولا يؤمنون ببعث ولا نشور ولا أن الله يبعث من في القبور ويرون نكاح الأمهات والبنات ولا يؤمنون برسول ولا يحرمون شيئا مما يحرمه الأنبياء ولا يقر السامرة بالجزية مع أنهم يؤمنون بموسى والتوراة ويدينون بها ويؤمنون بالمعاد والجنة والنار ويصلون صلاة اليهود ويصومون صومهم ويستنون بسنتهم ويقرؤون التوراة ويحرمون ما يحرمه اليهود في التوراة ولا يخالفون اليهود في التوراة ولا في موسى وإن خالفوهم في الإيمان بالرسل فإن السامرة لا يؤمنون بنبي غير موسى وهارون ويوشع وإبراهيم فقط ويخالفونهم في القبلة فاليهود تصلي إلى بيت المقدس والسامرة تصلي إلى جبل عزون ببلد نابلوس وتزعم أنها القبلة التي أمر الله موسى أن يستقبلها وأنهم أصابوها وأخطأتها اليهود وأن الله أمر داود أن يبني بيت المقدس بجبل نابلوس وهو عندهم الطور الذي كلم الله عليه موسى فخالفه داود وبناه بإيليا فتعدى وظلم بذلك.
ولغتهم قريبة من لغة اليهود وليست بها وهم فرق كثيرة تشعبت عن فرقتين دوسانية وكوسانية. فالكوسانية تقر بالمعاد وحشر الأجساد والجنة والنار والدوسانية تزعم أن الثواب والعقاب في الدنيا وبينهما اختلاف في كثير من الأحكام.
وهذه الأمة من أقل الأمم في الأرض وأحمقها وأشدها مجانبة للأمم وأعظمها آصارا وأغلالا. وإذا أردت معرفة نسبتهم إلى اليهود فهم فيهم كالرافضة في المسلمين وهذه الأمة لم تحدث في الإسلام بل هي أمة موجودة قبل الإسلام وقبل المسيح وقد فتح الصحابة الأمصار فأجمعوا على إقرارهم بالجزية وكذلك الأئمة والخلفاء بعدهم فعدم إقرارهم بالجزية تخطية لهم وهذا مما لا سبيل إليه.

ص -84- فصل: حكم الصابئة1 بالنسبة إلى الجزية
وقد اختلف الناس فيهم اختلافا كثيرا وأشكل أمرهم على الأئمة لعدم الإحاطة بمذهبهم ودينهم فقال: الشافعي رحمه الله تعالى هم صنف من النصارى وقال: في موضع ينظر في أمرهم فإن كانوا يوافقون النصارى في أصل الدين ولكنهم يخالفونهم في الفروع فتؤخذ منهم الجزية وإن كانوا يخالفونهم في أصل الدين لم يقروا على دينهم ببذل الجزية. واختلف أصحابه فقال: أبو سعيد الاصطخري ليسوا من النصارى ولا يجوز إقرارهم على دينهم قال: لأنهم يقولون إن الفلك حي ناطق وإن الكواكب السبعة آلهة فهم في حكم عبدة الأوثان واستفتى القاهر بالله العباسي الفقهاء فيهم فأفتاه أبو سعيد أنهم لا يقرون فأمر بقتلهم فبذلوا مالا عظيما فتركهم.
وأما أقوال السلف فيهم فذكر سفيان عن ليث عن مجاهد قال: هم قوم بين اليهود والمجوس ليس لهم دين. وفي تفسير شيبان عن قتادة قال: الصابئة قوم يعبدون الملائكة. قال: محمد بن جرير واختلف أهل التأويل فيمن يلزمه هذا الاسم من أهل الملل فقال: بعضهم يلزم كل خارج من دين إلى دين غير دينه. وقال:وا الذي عنى الله بهذا الاسم قوم لا دين لهم ثم ذكر عن عبد الرزاق عن سفيان عن ليث عن مجاهد قال: الصابئون قوم ليسوا يهود ولا نصارى ولا دين لهم. وحكي عن حجاج عن مجاهد قال: الصابئون بين المجوس واليهود لاتؤكل ذبائحهم ولا تنكح نساؤهم. وقال: ابن جريج قلت لعطاء الصابئون زعموا أنهم ليسوا بمجوس ولا يهود ولا نصارى قال: قد سمعنا ذلك.
وقال: ابن وهب: قال: ابن زيد الصابئون أهل دين من الأديان كانوا بجزيرة الموصل يقولون لا إله إلا الله وليس لهم عمل ولا كتاب ولا نبي إلا قول لا إله إلا الله قال: ولم يؤمنوا برسول الله عز وجل فمن أجل ذلك كان المشركون يقولون للنبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــ
1 الصابئون من يتركون دينهم ويدينون بآخر وقوم يعبدون الكواكب ويزعمون أنهم على ملة نوح وقبلتهم مهب الشمال عند منتصف النهار – راجع لنا كتاب المرشد الأمين إلى اعتقادات فرق المسلمين والمشركين.

ص -85- وأصحابه هؤلاء الصابئون! يشبهونهم بهم. وقال سعيد عن قتادة هم يعبدون الملائكة ويصلون إلى القبلة ويقرؤون الزبور. وقال سفيان عن السدي هم طائفة من أهل الكتاب وقال ابن جرير الصابئ المستحدث سوى دينه دينا كالمرتد من أهل الإسلام عن دينه وكل خارج من دين كان عليه إلى آخر غيره تسميه العرب صابئا يقال: منه صبأ فلان يصبأ صبأ ويقال: صبأت النجوم إذا طلعت وصبأ علينا فلان إذا طلع.
قلت: الصابئة أمة كبيرة فيهم السعيد والشقي وهي إحدى الأمم المنقسمة إلى مؤمن وكافر فإن الأمم قبل مبعث النبي صلى الله عليه وسلم نوعان: نوع كفار أشقياء كلهم ليس فيهم سعيد كعبدة الأوثان والمجوس؛
ونوع منقسمون إلى سعيد وشقي وهم اليهود والنصارى والصابئة. وقد ذكر الله سبحانه النوعين في كتابه فقال: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} وكذلك قال: في المائدة وقال: في سورة الحج: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} فلم يقل ها هنا: من آمن منهم بالله واليوم الآخر لأنه ذكر معهم المجوس والذين أشركوا فذكر ست أمم منهم اثنتان شقيتان وأربع منهم منقسمة إلى شقي وسعيد وحيث وعد أهل الإيمان والعمل الصالح منهم بالأجر ذكرهم أربع أمم ليس إلا. ففي آية الفصل بين الأمم أدخل معهم الأمتين وفي آية الوعد بالجزاء لم يدخلها معهم فعلم أن الصابئين فيهم المؤمن والكافر والشقي والسعيد وهذه أمة قديمة قبل اليهود والنصارى وهم أنواع: صابئة حنفاء وصابئة مشركون.
وكانت حران دار مملكة هؤلاء قبل المسيح ولهم كتب وتآليف وعلوم وكان في بغداد منهم طائفة كبيرة منهم إبراهيم بن هلال الصابئ صاحب الرسائل وكان على دينهم ويصوم رمضان مع المسلمين وأكثرهم فلاسفة ولهم مقالات مشهورة ذكرها أصحاب المقالات.
وجملة أمرهم أنهم لا يكذبون الأنبياء ولا يوجبون اتباعهم وعندهم أن من اتبعهم فهو سعيد ناج وأن من أدرك بعقله ما دعوا إليه فوافقهم فيه وعمل بوصاياهم فهو سعيد وإن لم يتقيد بهم. فعندهم دعوة الأنبياء حق ولا تتعين طريقا للنجاة وهم

ص -86- يقرون أن للعالم صانعا مدبرا حكيما منزها عن مماثلة المصنوعات ولكن كثيرا منهم أو أكثرهم قالوا نحن عاجزون عن الوصول إلى جلاله بدون الوسائط والواجب التقرب إليه بتوسط الروحانيين المقدسين المطهرين عن المواد الجسمانية المبرئين عن القوى الجسدية المنزهين عن الحركات المكانية والتغييرات الزمانية بل قد جبلوا على الطهارة وفطروا على التقديس.
قالوا: وإنما أرشدنا إليهم معلمنا الأول هرمس فنحن نتقرب إليهم وبهم وهم آلهتنا وشفعاؤنا عند رب الأرباب وإله الآلهة فالواجب عليا أن نطهر نفوسنا عن الشبهات الطبيعية ونهذب أخلاقنا عن علائق القوة العصبية حتى تحصل المناسبة بيننا وبين الروحانيات فحينئذ نسأل حاجاتنا منهم ونعرض أحوالنا عليهم ونصبو في جميع أمورنا إليهم فيشفعون لنا إلى خالقنا وخالقهم ورازقنا ورازقهم وهذا التطهير والتهذيب لا يحصل إلا برياضتنا وفطام أنفسنا عن دنيات الشهوات وذلك إنما يتم بالاستمداد من جهة الروحانيات والاستمداد هو التضرع والابتهال بالدعوات وإقامة الصلوات وإيتاء الزكوات والصيام عن المطعومات والمشروبات وتقريب القرابين والذبائح وتبخير البخورات مع العزائم ليحصل لنفوسنا استعداد إلى الاستمداد العالي من غير واسطة فيكون حكمنا وحكم الأنبياء في ذلك واحدا.
قالوا: والأنبياء أتوا بتزكية النفوس وتهذيبها وتطهير الأخلاق من الرذائل فمن أطاعهم فهو سعيد.
قالوا: والروحانيات هي الأسباب المتوسطة في الاختراع والإيجاد وتصريف الأمور من حال إلى حال؛ وهي تستمد القوة من الحضرة القدسية وتفيض الفيض على الموجودات السفلية فمنها مدبرات الكواكب السبعة السيارة في أفلاكها وهي هياكلها فلكل روحاني هيكل وهو فلك ونسبة الروحاني إلى ذلك الهيكل الذي اختص به نسبة الروح إلى الجسد فهو ربه ومدبره. ويقولون الهياكل آباء والعناصر أمهات فتفعل الروحانيات تحريكها على قدر مخصوص ليحصل من حركتها انفعالات في الطبائع والعناصر فيحصل من ذلك تركيبات وامتزاجات في المركبات تركب عليها نفوس روحانية مثل أنواع النبات وأنواع الحيوانات.
ثم قد تكون التأثيرات كلية صادرة عن روحاني كلي وقد تكون جزئية صادرة

ص -87- عن روحاني جزئي. ومنها مدبرات الآثار العلوية الظاهرة في الجو كالمطر والثلوج والبرد والرياح والصواعق والشهب والرعد والبرق والسحاب والآثار السفلية كالزلازل والمياه وغيرها.
قالوا: ومدبرات هادية سارية في جميع الكائنات حتى لا يرى بوجودها خال عن قوة وهداية بحسب قبوله واستعداده. وأما أحوال الروحانيات من الروح والريحان والنعمة واللذة والراحة والبهجة والفرح والسرور في جوار رب الأرباب فمما لا يخطر على قلب بشر طعامهم وشرابهم التسبيح والتقديس والتهليل والتمجيد وأنسهم بذكر الله تعالى وطاعته فهم بين قائم وراكع وساجد وقاعد لا يريد تبديل حالته التي هو فيها بغيرها إذ لذته وبهجته وسروره فيما هو فيه.
قالوا: والروحانيات مبادئ الموجودات ومواد الأرواح والمبادئ أشرف ذاتا وأسبق وجودا وأعلى رتبة من سائر الموجودات التي حصلت بتوسطها فعالمها عالم الكمال والمبدأ منها والمعاد إليها والمصدر عنها والمرجع إليها والأرواح لها نزلت من عالمها حتى اتصلت بالأبدان وتوسخت بأوضار الأجسام ثم تطهرت عنها بالأخلاق الزكية والأعمال المرضية حتى انفصلت عنها فصعدت إلى عالمها الأول فالنزول هو النشأة الأولى والصعود هو النشأة الأخرى.
قالوا: وطريقنا في التوسل إلى حضرة القدس ظاهر وشرعنا معقول فإن قدامانا من الزمان الأول لما أرادوا الوسيلة عملوا أشخاصا في مقابلة الهياكل العلوية على نسب وإضافات وأحوال وأوقات مخصوصة وأوجبوا على من يتقرب بها إلى ما يقابلها من العلويات لباسا وبخورا وأدعية مخصوصة وعزائم يقربونها إلى رب الأرباب ومسبب الأسباب وتلقينا ذلك عن مرعاد يموت وهرمس.
فهذا بعض ما نقله أرباب المقال:ات عن دين الصابئة وهو بحسب ما وصل إليهم وإلا فهذه الأمة فيهم المؤمن بالله وأسمائه وصفاته وملائكته ورسله واليوم الآخر وفيهم الكافر وفيهم الآخذ من دين الرسل بما وافق عقولهم واستحسنوه فدانوا به ورضوه لأنفسهم. وعقد أمرهم أنهم يأخذون بمحاسن ما عند أهل الشرائع بزعمهم ولا يوالون أهل ملة ويعادون أخرى ولا يتعصبون لملة على ملة والملل عندهم نواميس لمصالح العالم فلا معنى لمحاربة بعضها بعضا بل يؤخذ بمحاسنها وما تكمل به النفوس وتتهذب

ص -88- به الأخلاق ولذلك سموا صابئين كأنهم صبؤوا عن التعبد بكل ملة من الملل والانتساب إليها. ولهذا قال: غير واحد من السلف ليسوا يهودا ولا نصارى ولا مجوسا وهم نوعان صابئة حنفاء وصابئة مشركون فالحنفاء هم الناجون منهم وبينهم مناظرات ورد من بعضهم على بعض وهم قوم إبراهيم كما أن اليهود قوم موسى والحنفاء منهم أتباعه.
وبالجملة: فالصابئة أحسن حالا من المجوس فأخذ الجزية من المجوس تنبيه على أخذها من الصابئة بطريق الأولى فإن المجوس من أخبث الأمم دينا ومذهبا ولا يتمسكون بكتاب ولا ينتمون إلى ملة ولا يثبت لهم كتاب ولا شبهة كتاب أصلا. ولهذا لما ظهرت فارس على الروم فرح المشركون بذلك لأنهم مثلهم ليسوا أهل كتاب وساء ذلك المسلمين فلما ظهرت الروم على فارس فرح المسلمون لأن النصارى أقرب إليهم من المجوس من أجل كتابهم وكل ما عليه المجوس من الشرك فشرك الصابئة إن لم يكن أخف منه فليس بأعظم منه. وقد تردد الشافعي رحمه الله تعالى في أخذ الجزية منهم في موضع وقطع بأخذها منهم في موضع وعلق القول في موضع كما حكينا لفظه.

فصل: هل يستسلف الإمام الجزية أو يقسطها
فإن قيل فهل للإمام أن يستسلف منهم الجزية؟ قلنا: ليس له ذلك إلا برضاهم كما ليس له أن يستسلف الزكاة إلا برضا رب المال بل الجزية أولى بالمنع فإنها تسقط بالإسلام وبالموت في أثناء السنة وتتداخل عند أبي حنيفة فهي تتعرض للسقوط قبل الحول وبعده.
فإن قيل: فهل له أن يأخذ منهم في أثناء السنة بقسط ما مضى منها؟.
قيل: هذا فيه نزاع فأبو حنيفة يجوز أن يأخذ في كل شهر بقسطه. ولأصحاب الشافعي في ذلك وجهان. قال: أبو المعالي الجويني أظهرهما أنه ليس له ذلك فإن المطالبة في آخر السنة عند استمرار الأحوال بذلك جرت سنن الماضين وسنن المتقدمين والجزية موضوعها على الإمهال كالزكاة.

ص -89- فإن قيل: فما تقولون لو سقط عنه الوجوب في أثناء السنة بموت أو عمى أو زمانة أو إسلام هل تؤخذ منه بقسط ما مضى؟.
قيل: الصحيح من المذهب أنها تسقط عنه وألا يطالب بقسط ما مضى. ومن الأصحاب من لم يحل في ذلك نزاعا ولكن أبا عبد الله بن حمدان حكى في ذلك وجهين فقال: ومن أسلم في الحول أو مات أو جن جنونا مطبقا أو أقعد أو أعمي [فيه] وجهان.
فإن قيل: فإن اتفق اجتماع ديون الآدميين والجزية فهل تقدم الجزية أو الديون؟ قيل: أما أصحاب الشافعي فبنوا ذلك على الأصل وقالوا هذا مستحق بالجزية يحق حقوق الله كالزكاة ويحق حقوق الآدميين وليست من القرب فعلى هذا تقع المحاصة بينها وبين غيرها من الديون. ومنهم من قال: هي من حقوق الله فإنه لا مستحق لها معينا ولا تسقط بإسقاط الآدمي وهي عقوبة على الكفر وصغار لأهله. وعلى هذا فيخرج على الأقوال الثلاثة في تقديم حق الله أو حق الآدمي أو وقوع المحاصة. ولأصحاب أحمد أيضا ثلاثة أوجه مثل هذه.

فصل: فيما يتفق الجزية والخراج وفيما يختلفان
 الخراج هو جزية الأرض كما أن الجزية خراج الرقاب وهما حقان على رقاب الكفار وأرضهم للمسلمين ويتفقان في وجوه ويفترقان في وجوه فيتفقان في أن كلا منهما مأخوذ من الكفار على وجه الصغار والذلة وأن مصرفهما مصرف الفيء وأنهما يجبان في كل حول مرة وأنهما يسقطان بالإسلام على تفصيل نذكره إن شاء الله تعالى ويفترقان في أن الجزية ثبتت بالنص والخراج بالاجتهاد وأن الجزية إذا قدرت على الغني لم تزد بزيادة غناه والخراج يقدر بقدر كثرة الأرض وقلتها والخراج يجامع الإسلام حيث نذكر إن شاء الله تعالى والجزية لا تجامعه بوجه ولذلك يجتمعان تارة في رقبة الكافر وأرضه ويسقطان تارة؛ وتجب الجزية حيث لا خراج والخراج حيث لا جزية.

ص -90- ونحن نذكر كيف أصل الخراج وابتداء وضعه وأحكامه فنقول الأرض ستة أنواع.
الأرض التي استأنف المسلمون إحيائها
أحدها: أرض استأنف المسلمون إحياءها فهذه أرض عشر ولا يجوز أن يوضع عليها خراج بغير خلاف بين الأئمة. قال: أبو الصقر سألت أحمد عن ارض موات في دار الإسلام لا يعرف لها أرباب ولا للسلطان عليها خراج أحياها رجل من المسلمين فقال: من أحيا أرضا مواتا في غير أرض السواد كان للسلطان عليه فيها العشر ليس له عليه غير ذلك.
وقال: في رواية ابن منصور: والأرضون التي يملكها ربها ليس فيها خراج مثل هذه القطائع التي أقطعها عثمان لسعد وابن مسعود وخباب وقد استشكل القاضي هذا النص وتأوله على أن عثمان أقطعهم منافعها وأسقط الخراج على وجه المصلحة لأن أرض السواد فتحت عنوة فهي خراجية. وظاهر النص أن هذه الأرض قد صارت ملكا لهم بإقطاع الإمام وإذا ملكوها بمنافعها - والخراج من جملة منافعها فإنه جار مجرى الأجرة - فيملكونه بملك منافعها إذ لا يجب للإنسان على نفسه خراج فكأنه ملكهم الأرض وخراجها.

فصل: الأرض التي أسلم عليها طوعا من غير قتال
 النوع الثاني: أرض أسلم عليها طوعا من غير قتال فهي له لا خراج عليها وليس فيها سوى العشر: وهذا كان في المدينة وأرض اليمن وأرض الطائف وغيرها نص على ذلك أحمد في رواية حرب فقال: أرض الرجل يسلم بنفسه من غير قتال وفي يده أرض فهو عشر وقال: في موضع آخر أرض العشر الرجل يسلم وفي يده أرض فهو عشر مثل مكة والمدينة. وأما قوله في رواية حنبل من أسلم على شيء فهو له ويؤخذ منه خراج الأرض فليس مراده أن يسلم على أرضه التي كانت بيده قبل الإسلام بغير خراج لأنه قد صرح أنه ليس في هذه الأرض غير العشر وإنما مراده أنه يسلم وفي يده أرض خراجية فتحها الإمام عنوة فهذه لا يسقط الخراج بإسلام من هي في يده كما سنذكره.

ص -91- فصل: ما ملك عن الكفار عنوة وقهرا
النوع الثالث: ما ملك عن الكفار عنوة وقهرا فهذه فيها روايتان
إحداهما: أنها تكون غنيمة تقسم بين الغانمين كالمنقول وتكون أرض عشر لا خراج عليها كما أحياه المسلمون .
الثانية: أن الإمام بالخيار إن شاء قسمها وكانت كذلك عشرية غير خراجية وإن شاء وقفها على المسلمين ويضرب عيله خراجا يكون كالأجرة لها غير مقدر المدة بل إلى الأبد فهذه عشرية خراجية
فإن استمرت في يد الكفار ففيها الخراج زرعوها أو لم يزرعوها ولا عشر عليهم وإن أسلموا لم يسقط الإسلام خراجها ويجب عليهم فيها العشر فيجتمع العشر والخراج بسببين مختلفين العشر على المغل والخراج على رقبة الأرض هذا قول الجمهور.
وذهب أبو حنيفة إلى أنه لا يجتمع العشر والخراج في أرض بل إن أخذ ممن هي في يده الخراج لم يؤخذ منه العشر وإن أخذ منه العشر لم يؤخذ منه الخراج
وروي في ذلك حديث باطل لا أصل له وليس من كلام رسول الله صلى الله عليه وسلم: "لا يجتمع العشر والخراج".
وشبهة هذا القول أن الخراج في الأصل إنما هو جزية الأرض فهو بمنزلة خراج الرؤوس فهو على الكفار بمنزلة الجزية على رؤوسهم وهو عوض عن العشر الذي يجب بالإسلام وبدل عنه فلو لم يوضع على الأرض لتعطلت إذ كانت مع كافر عن العشر والخراج فكان في ذلك نقص على المسلمين فقام خراجها مقام العشر فإذا أسلموا أخذوا بالعشر ولم يجمع عليهم بين العشر والخراج في حال الإسلام كما لم يجمع عليهم بينهما في حال الكفر بل إذا سقطت الجزية بالإسلام وهي خراج الرؤوس

ص -92- فكذلك الخراج الذي هو جزية الأرض. ولهذا كره الصحابة رضي الله عنهم للمسلم الدخول في أرض الخراج لأنه يسقط ما عليها من الخراج بدخوله فيها .
وأما الجمهور فنازعوه في ذلك وقال:وا الخراج على رقبة الأرض زرعت أو لم تزرع والعشر في مغلها سواء كانت ملكا أو عارية أو إجارة ولم يوضع الخراج بدلا عن العشر بل وضع حقا للمسلمين في رقبة الأرض وإنما لم يجتمع على الكافر العشر والخراج لأن العشر زكاة وليس من أهلها فلا تؤخذ منه كما لم تؤخذ من مواشيه وأمواله.
قالوا: وإنما كره الصحابة رضى الله عنهم الدخول في أرض الخراج، لأن المسلم إذا دخل فيها التزم ما عليها من الخراج وهو صغار في الأصل، فلا ينبغى أن يلتزمه ويقر به، ولما كان تابعا للأرض كان باقيا ببقائها وتعطيل نفعها كما تسقط الجزية بزوال الرقبة أو عجزها عن الأداء ولا تنافي بين اجتماع الحقين في العين الواحدة بسببين مختلفين كما تجب عليه في الصيد المملوك إذا أتلفه في الإحرام قيمته لمالكه والجزاء لحق الله وكما لو قتل أمة بالزنى غرم قيمتها لسيدها ولزمه الحد لحق الله سبحانه وكذلك لو قتل عبدا خطأ لزمته قيمته لسيده والكفارة للمساكين ونظائر ذلك كثيرة وهذا النوع من الأرض هو المعروف بوضع الخراج.

فصل: التصرف في تلك الأرض
ويجوز بيع هذه الأرض وهبتها ورهنها وإجارتها ونص الإمام أحمد في رواية ابنه صالح على جواز جعلها صداقا وهذا صريح في جواز بيعها وهبتها وقال بعض المتأخرين من أصحابه: لا يجوز الملك فيها لأنها وقف فلا يجوز بيعها وهذا ليس بشيء فإنها تورث بالاتفاق والوقف لا يورث وتجعل صداقا بالنص والوقف لا يجوز فيه ذلك ومنشأ الشبهة أنهم ظنوا أن وقفها بمنزلة سائر الأوقاف التي تجري مجرى إعتاق العبد وتحريره لله وهذا غلط بل معنى وقفها تركها على حالها يقسمها بين الغانمين لا أنه أنشأ تحبيسها وتسليمها على المسلمين هذا لم يفعله رسول الله صلى الله عليه وسلم ولا عمر ولا أحد من الأئمة بعده بل وقفها هو ترك قسمتها وإبقاؤها على حالها وضرب الخراج عليها يؤخذ ممن تكون في يده والوقف إنما امتنع بيعه لما في بيعه من إبطال وقفيته وأما هذه فإذا بيعت أو انتقل الملك فيها فإنها تنتقل خراجية كما كانت عند الأول. وحق المسلمين في الخراج وهو لا يسقط بنقل الملك فإنها تكون عند المشتري كما كانت عند البائع كما تكون عند الوارث كما كانت عند مورثه ولهذا جاز بيع المكاتب ولم يكن بيعه مسقطا لسبب حريته بالأداء فإنه لا ينتقل إلى المشتري كما كان عند البائع.

ص -93- فصل: ماصولح عليه المشركون من أرضهم
النوع الرابع: ما صولح عليه المشركون من أرضهم على أن يقرها في أيديهم بخراج يضرب عليها وتكون الأرض لهم فهذا الخراج جزية تؤخذ منهم ما أقاموا على شركهم وتسقط عنهم بإسلامهم ولهم بيع هذه الأرض والتصرف فيها كيف شاؤوا فإن تبايعوها بينهم كانت على حكمها في الخراج وإن بيعت على مسلم سقط عنه خراجها وإن بيعت من ذمي فهل يسقط عنه خراجها ذكر القاضي فيه احتمالين:
أحدهما: لا يسقط خراجها لبقاء كفره
والثاني: يسقط لخروجه بالذمة من عقد من صولح عليها.
وقد قال: أحمد في رواية ابن منصور وذكر له قول سفيان ما كان من أرض صولح عليها ثم أسلم أهلها فقد وضع الخراج عنها وما كان من أرض أخذت عنوة ثم أسلم صاحبها وضعت عنه الجزية وأقر على أرضه بالخراج فقال: أحمد جيد. قال: فقد نص على أن الخراج يسقط عن أرض الصلح بالإسلام
قال: القاضي وهذا محمول على أن تلك الأرضين لهم ولم يسقطها عن أرض العنوة لأنها وقف لجماعة المسلمين فهي أجرة عنها .

ص -94- فصل: الأرض التى جلا عنها أهلها
النوع الخامس: أرض جلا عنها أهلها فخلصها المسلمون بغير قتال فهذه حكمها حكم العنوة تترك وقفا ويضرب عليها خراج يكون أجرة لمن تقر في يده من مسلم وكافر ولا تتغير بإسلام ولا ذمة.
قال أحمد في رواية ابنه صالح وأبي الحارث: كل أرض جلا عنها أهلها بغير قتال فهي فيء .

فصل: الأرض التى صولح على النزول عنها
النوع السادس: أرض صالحناهم على نزولهم عنها وتكون ملكا لنا وتقر في أيديهم بالخراج فحكم هذه الأرض أيضا حكم أرض العنوة أنها تصير وقفا للمسلمين وتقر في أيديهم بالخراج ولا يسقط هذا الخراج بالإسلام ولا يمنعون من المناقلة فيها ويكون ذلك مناقلة عن حق الاختصاص لا بيعا لرقبة الأرض إذ ليست ملكا لهم وإنما يعاوضون على منفعة الاختصاص.
وليس في ذلك إبطال حق المسلمين من رقبة الأرض ولا نفعها فلا يمنعون منه ويكونون أحق بهذه الأرض ما أقاموا على صلحهم ولا تنتقل من أيديهم سواء أسلموا أو أقاموا على كفرهم كما لا تنتزع الأرض من مستأجرها. وإن صاروا ذمة وضربت عليهم الجزية لم يسقط عنهم الخراج بل يجمع عليهم الخراج والجزية.

ص -95- فصل: أصل وضع الخراج
وأما أصل وضع الخراج فقال: أبو عبيد: حدثنا الأنصاري محمد بن عبد الله قال: أبو عبيد ولا أعلم إسماعيل بن إبراهيم إلا وقد حدثناه أيضا عن سعيد بن أبي عروبة عن قتادة عن أبي مجلز - لاحق بن حميد - أن عمر ابن الخطاب رضي الله عنه بعث عمار بن ياسر إلى أهل الكوفة على صلاتهم وجيوشهم وعبد الله بن مسعود على قضائهم وبيت مالهم وعثمان بن حنيف على مساحة الأرض ثم فرض لهم في كل يوم شاة بينهم شطرها وسواقطها لعمار والشطر الآخر بين هذين ثم قال: ما أرى قرية يؤخذ منها كل يوم شاة إلا سريعا خرابها قال: فمسح عثمان الأرض فجعل على جريب1 الكرم عشرة دراهم وعلى جريب النخل خمسة دراهم وعلى جريب القصب ستة دراهم وعلى جريب البر أربعة دراهم وعلى جريب الشعير درهمين وعلى أهل الذمة في أموالهم التي يختلفون بها في كل عشرين درهما درهما وجعل على رؤوسهم وعطل النساء والصبيان من ذلك أربعة وعشرين كل سنة ثم كتب بذلك إلى عمر رضي الله عنه فأجازه ورضي به فقيل لعمر تجار الحرب كم نأخذ منهم إذا قدموا علينا؟ قال: فكم يأخذون منكم إذا قدمتم عليهم؟ قالوا: العشر, قال: فخذوا منهم العشر.
حدثنا أبو معاوية عن الشيباني عن محمد بن عبيدالله الثقفي قال: وضع عمر رضي الله عنه على أهل السواد على كل جريب عامر أو غامر درهما وقفيزا وعلى جريب الرطبة خمسة دراهم وخمسة أقفزة وعلى جريب الشجر عشرة دراهم وعشرة أقفزة وعلى جريب الكرم عشرة دراهم وعشرة أقفزة وعلى رؤوس الرجال ثمانية وأربعين وأربعة وعشرين واثني عشر .
حدثنا إسماعيل بن مجالد عن أبيه مجالد بن سعيد عن الشعبي أن عمر رضي الله عنه بعث عثمان بن حنيف فمسح السواد فوجده ستة وثلاثين ألف ألف جريب فوضع على كل جريب درهما وقفيزا قال أبو عبيد: فأرى حديث الشعبي هذا غير تلك الأحاديث ألا ترى أن عمر رضي الله عنه إنما كان أوجب الخراج على الأرض خاصة بأجرة مسماة في حديث مجالد وإنما يذهب الخراج مذهب الكراء وكأنه أكرى كل جريب بدرهم وقفيز في السنة وألغى من ذلك النخل والشجر فلم يجعل لها أجرة قال: وهذا حجة لمن قال: السواد فيء للمسلمين وإنما أهلها عمال لهم فيها بكراء معلوم يؤدونه ويكون باقي ما تخرج الأرض لهم وهذا لا يجوز إلا في الأرض البيضاء ولا يكون في النخل والشجر لأن قبالتهما لا تطيب بشيء مسمى فيكون بيع الثمر قبل أن يبدو صلاحه وقبل أن يخلق وهذا الذي كرهه الفقهاء من القبالة.

ـــــــــــــــــــــــــــــــــــــــــ
1 الجريب مكيال قدر أربعة أقفزة والقفيز يعادل سته عشر كيلو جراما ومن الأرض مائة وأربع وأربعين ذراعا.

ص -96- حدثنا شريك عن الأعمش عن عبدالرحمن بن زياد الإفريقي قال: قلت لابن عمر إنا نتقبل الأرض فنصيب من ثمارها قال: أبو عبيد يعني الفضل قال: ذلك الربا العجلان!
حدثنا عبدالرحمن بن مهدي عن حماد بن سلمة عن حميد عن الحسن قال: جاء رجل إلى ابن عباس رضي الله عنهما فقال: أتقبل منك الأبلة بمئة ألف فضربه ابن عباس مئة وصلبه حيا.
حدثنا عبدالرحمن عن سفيان عن أبي إسحاق عن أبي هلال عن ابن عباس رضي الله عنهما قال: القبالات حرام. حدثنا عبدالرحمن عن شعبة عن جبلة بن سحيم قال: سمعت ابن عمر يقول القبالات ربا. قال: أبو عبيد معنى هذه القبالة1 المنهي عنها أن يتقبل الرجل النخل والشجر والزرع النابت قبل أن يستحصد ويدرك وهو مفسر في حديث يروى عن سعيد بن جبير. حدثنا عباد بن العوام عن الشيباني قال: سألت سعيد بن جبير عن الرجل يأتي القرية فيتقبلها وفيها النخل والشجر والزرع والعلوج فقال: لا يتقبلها فإنه لا خير فيها: قال: أبو عبيد وإنما أصل كراهة هذا أنه بيع ثمر لم يبد صلاحه ولم يخلق بشيء معلوم. فأما المعاملة على الثلث والربع وكراءالأرض البيضاء فليسا من القبالات ولا يدخلان فيها وقد رخص في هذين ولا نعلم المسلمين اختلفوا في كراهة القبالات انتهى.
وهذا الذي ذهب إليه أبو عبيد هو المعروف عند الأئمة الأربعة وجعلوا كراء الشجر بمنزلة بيع الثمر قبل أن يبدو صلاحه ونازعهم في ذلك آخرون وقال:وا ليست إجارة الشجر من بيع الثمر في شيء وإنما هي بمنزلة إجارة الأرض لمن يقوم عليها ويزرعها ليستغلها. وهذا مذهب الليث بن سعد وأحد الوجهين في مذهب أحمد اختاره شيخنا وأبو الوفاء ابن عقيل وهو الذي نختاره، وقد فعله أمير المؤمنين عمر بن الخطاب رضي الله عنه فيما حكاه عنه الإمام أحمد في مسائل ابنه صالح أنه قبل حديقة أسيد بن حضير ثلاث سنين وقضى به دينا كان عليه ولم ينكره على عمر أحد من الصحابة مع شهرة هذه القصة وهذا إن لم يكن إجماعا إقراريا فهو قول عمر بن الخطاب رضي الله عنه ولا نعلم له مخالفا.

ـــــــــــــــــــــــــــــــــــــــــ
1إذ قيها نوع من الغرر.

ص -97- ومن العجب أخذ أبي عبيد بحديث مجالد وهو ضعيف عن الشعبي عن عمر وهو منقطع وإنما فيه السكوت عن جريب الشجر لم يذكره بنفي ولا إثبات وتركه حديث أبي معاوية عن الشيباني عن محمد بن عبيدالله الثقفي وهؤلاء كلهم أئمة حفاظ وقد حفظ الثقفي ما لم يحفظ الشعبي وأنه جعل على جريب الكرم عشرة دراهم قال: ولم يذكر النخل وهذا يدل على أنه حفظ القصة وميز بين ما ذكره وما لم يذكره فهذا عمر وعثمان بن حنيف قد وضعا على الشجر أجرة لازمة مؤبدة ولا مخالف لهم من الصحابة. وقد صرح أبو عبيد والفقهاء من بعده بأن الخراج أجرة . قال: ومعنى الخراج في كلام العرب إنما هو الكراء والغلة ألا تراهم يسمون غلة الأرض والدار والمملوك خراجا. ومنه حديث النبي صلى الله عليه وسلم: "الخراج بالضمان" وكذلك حديثه الآخر أنه احتجم حجمه أبو طيبة فأمر له بصاعين وكلم أهله فوضعوا عنه من خراجه. فسمى الغلة خراجا فأرض العنوة يؤدي أهلها إلى الإمام الخراج كما يؤدي مستأجر الأرض والدار كراءها إلى ربها الذي يملكها ويكون للمستأجر ما زرع وغرس فيها. ولما علم أبو عبيد أن وضع الخراج على جريب الشجر إجارة له قال: أرى حديث مجالد عن الشعبي هو المحفوظ وقام أبو عبيد وقعد في فعل عمر رضي الله عنه هذا وقال: لا أعرف وجهه وهي القبالة المكروهة.
وقد بينا أن حديث الشيباني أصح وأصرح ويؤيده تقبيل حديقة أسيد بن حضير ومعه القياس ومصلحة الناس فإنه لا فرق في القياس بين إجارة الأرض لمن يقوم عليها حتى تنبت وبين إجارة الشجر لمن يقوم عليها حتى تطلع كلاهما في القياس .
فإن قيل: مستأجر الأرض هو الذي يبذرها, قيل: قد يستأجرها لما ينبت فيها من الكلأ وكونه يبذرها مثل قيامه على الشجر بالسقي والزبار والإصلاح وقد حكم الله سبحانه بصحة إجارة الظئر للبنها وهو بمنزلة إجارة الشجر لثمرها وطرد هذا ما جوزه مالك وغيره من إجارة الشاة والبقرة للبنها مدة معلومة وهذا أحد الوجهين في مذهب أحمد اختاره شيخنا.
والفرق بين إجارة الشجر لمن يخدمها ويقوم عليها حتى تثمر وبين بيع الثمرة قبل بدو صلاحها من ثلاثة أوجه. أحدها أن العقد هنا وقع على بيع عين وفي الإجارة وقع على منفعة وإن كان المقصود منها العين فهذا لا يضر كما أن المقصود من منفعة

ص -98- الأرض المستأجرة للزراعة العين، الثاني أن المستأجر يتسلم الشجر فيخدمها ويقوم عليها كما يتسلم الأرض.
وفي البيع البائع هو الذي يقوم على الشجر ويخدمها وليس للمشتري الانتفاع بظلها ولا رؤيتها ولا نشر الثياب عليها فأين أحد الرأيين من الآخر؟ الثالث أن أجارة الشجر عقد على عين موجودة معلومة لينتفع بها في سائر وجوه الانتفاع وتدخل الثمرة تبعا وإن كان هو المقصود كما قلتم في نفع البئر ولبن الظئر أنه يدخل تبعا وإن كان هو المقصود.
وأما البيع فعقد على عين لم تخلق بعد فهذا لون وهذا لون.وسر المسألة أن الشجر كالأرض وخدمته والقيام عليه كشق الأرض وخدمتها والقيام عليها ومغل الزرع كمغل الثمر فإن كان في الدنيا قياس صحيح فهذا منه. وأما ما حكاه أبو عبيد عن ابن عباس وابن عمر رضي الله عنهم من منع القبالة فليس مما نحن فيه بل هو من القبالة الفاسدة وهي أن يستأجر الرجل الضيعة بكل ما فيها من زرع وشجر وعلوج وما فيها من إجارة بيوت أو حوانيت وغير ذلك فيتقبل الجميع ويدفع إلى ربها مالا معلوما فهذه إجارة فاسدة تتضمن أنواعا من المحذور كما يفعله كثير من الناس ويسمونها الكراء ولهذا قال: ابن عمر رضي الله عنهما ذلك الربا. ومعلوم أن إجارة الشجر بالدراهم والدنانير لا يدخلها ربا والذي منعها لم يمنعها لأجل الربا وهذا بين في حديث ابن عباس رضي الله عنهما حيث قال: له الرجل أتقبل منك الأبلة فلم يطلب منه إجارة الشجر بل يتقبل البلد كله بما فيه ويدفع إليه مالا معلوما فهذا لا يجيزه أحد وقد صرح بهذا في حديث ابن عباس سعيد بن جبير فقال: الرجل يأتي القرية فيتقبلها وفيها النخل والزرع والشجر والعلوج
فهذه هي القبالات المحرمة لا التي فعلها أمير المؤمنين وأقره عليها جميع الصحابة ولا تتم مصلحة الناس إلا بها كما لا تتم مصلحتهم إلا بإجارة الأرض فإن الرجل يكون له البستان وفيه الأشجار الكثيرة ولا يمكنه أن يفرد كل نوع ببيع إذا بدا صلاحه. والمساقاة من الفقهاء من يمنعها كأبي حنيفة ومنهم من يخصها بالنخل والكرم.
ومن جوزها في جميع الشجر فقد تتعذر عليه المساقاة في بستانه والرجل الذي له

ص -99- غرض في الثمار قد لا يحسن المساقاة فتتعطل مصلحة صاحب البستان ومصلحة المستأجر وفي هذا فساد لا تأتي به الشريعة. ومصلحة الإجارة أعظم مما يقدر فيها من الفساد بكثير والشريعة جاءت بتقديم المصلحة الراجحة على المفسدة المرجوحة. ولما كانت مصالح الناس لا تتم إلا بذلك وضع المانعون حيلا للجواز بأن يؤجروه بياض الأرض بأضعاف أضعاف ما تساوي ثم يساقونه على ثمر الشجر بأدنى أدنى ما يكون فلا الإجارة مقصودة لهما ولا المساقاة فقد دخلا على عقد لم يقصده واحد منهما فالذي قصده هذا وهذا حرام والذي عقدا عليه لم يقصداه ولم تكن هذه المسألة من مقصود الكتاب وإنما وقعت في طريق الخراج الذي هو أخو الجزية وشقيقها
وقد أشار النبي صلى الله عليه وسلم إلى الخراج في الحديث الصحيح المتفق عليه من حديث أبي هريرة رضي الله عنه فقال: "منعت العراق درهمها وقفيزها ومنعت الشام دينارها ومديها ومنعت مصر دينارها وإردبها وعدتم كما بدأتم". ثلاث مرات. والمعنى سيمنع ذلك في آخر الزمان.

فصل: قدر الخراج المضروب على الأرض
فأما قدر الخراج المضروب فمعتبر بما تحمله الأرض نص عليه أحمد في رواية محمد بن داود وقد سئل عن حديث عمر رضي الله عنه: "وضع على جريب الكرم كذا وعلى جريب الزرع كذا" أهو شيء موظف على الناس لا يزاد عليهم أو إن رأي الإمام غير هذا زاد ونقص؟ قال: بل هو على رأي الإمام إن شاء زاد عليهم وإن شاء نقص. وقال: هو بين في حديث عمر رضي الله عنه إن زدت عليهم كذا لا يجهدهم إنما نظر عمر رضي الله عنه إلى ما تطيق الأرض فقد نص على أن ذلك موقوف على اجتهاد الإمام وليس بموقوف على تقدير عمر رضي الله عنه.
ونقل العباس بن محمد الخلال عن أحمد أنه قال: والإمام يقره في أيديهم مقاسمة على النصف وأقل إذا رضي بذلك الأكرة يحملهم بقدر ما يطيقون. ونص في موضع آخر أنه ليس للإمام أن يقهره على ما أقره عليه عمر رضي الله عنه .وقال: في رواية يعقوب بن بختان لا يجوز للإمام أن ينقص وله أن يزيد. وقال: في رواية ابن منصور:

ص -100- ووضع عليها عمر رضي الله عنه يعني السواد الخراج على كل جريب درهما وقفيزا من الحنطة والشعير وما سوى ذلك من القصب والزيتون والنخل أشياء موظفة يؤدونها. وقال: خراج السواد على حديث الحكم عن عمرو بن ميمون قفيز ودرهم.
قال: الخلال في جامعه أبو عبد الله يقول: إن للإمام النظر في ذلك فيزيد عليهم وينقص على قدر ما يطيقون وقد ذكر ذلك عنه غير واحد وما قال:ه عباس الخلال عن أبي عبد الله فهو قول أول له انتهى.
وقد اختلفت الرواية عن عمر رضي الله عنه في قدر الخراج ففي حديث عمرو بن ميمون قال: شهدت عمر بن الخطاب رضي الله عنه وأتاه ابن حنيف فجعل يكلمه فسمعناه يقول له تالله لئن وضعت على كل جريب من الأرض درهما وقفيزا لا يجهدها. وفي حديث محمد بن عبيدالله الثقفي قال: وضع عمر على أهل السواد على كل جريب عامر أو غامر درهما وقفيزا وعلى جريب الرطبة خمسة دراهم.
وذكر الشعبي عن عمر أنه بعث عثمان بن حنيف إلى السواد فوضع على جريب الشعير درهمين وعلى جريب الرطبة أربعة دراهم وعلى جريب القصب ستة دراهم وعلى جريب النخل ثمانية وعلى جريب الكرم عشرة وعلى جريب الزيتون اثني عشر هذا ما حكاه أبو عبيد قال: أحمد أعلى وأصح حديث في أرض السواد حديث عمرو بن ميمون.
وهذا الاختلاف عن عمر رضي الله عنه يدل على أن الخراج ليس بمقدر شرعا بحيث لا تجوز فيه الزيادة ولا النقصان بل هو باعتبار الطاقة ويجب أن يكون وضع الخراج مراعى في كل أرض بحسب ما تحتمله.
وذلك يختلف من جهة جودة الأرض ورداءتها ومن جهة الزرع والشجر فإن منه ما تكثر قيمته ومنه ما تقل ومن جهة خفة مؤونة السقي وكثرتها فإن منها ما يشرب بالدوالي والنواضح ومنها ما يشرب بالأمطار والأنهار فلا بد لواضع الخراج من اعتبار هذه الأوصاف ليعلم قدر ما تحتمله الأرض فيقصد العدل في وضعه فلا يجحف بأربابها ولا بمستحقي الخراج ويجب عليه أن يدع لأرباب الأرض بقية يجبرون بها النوائب والجوائح كما أمر النبي صلى الله عليه وسلم في خرص الثمار1 في الزكاة أن يترك لأهل النخل الثلث أو الربع
وقال: "إن في المال السابلة والعرية والواطئة".

ـــــــــــــــــــــــــــــــــــــــــ
1 خرص الشىء حرره وقدره بالظن - يقال: خرص النخل والكرم حزر ماعليه من الرطب تمر ومن العنب زبيبا وفيى الحديث أنه صلى الله عليه وسلم أمرنا بالخرص في النخل والكرم خاصة.

ص -101- فصل: الخراج يوضع على الأرض وعلى الزرع
 ووضع الخراج ضربان: أحدهما أن يوضع على الأرض، والثاني أن يوضع على الزرع.
فإن وضع على الأرض اعتبر حوله بالسنة الهلالية دون الشمسية وهي التي تعتبر بها الآجال شرعا كالزكاة والدية والجزية وغيرها .
وإن وضع على الزرع فإن جعله مقاسمة كان معتبرا بكمال الزرع وتصفيته وكان ذلك عامه وأجله وإن وضعه على مكيلته وأخذ على كل مقدار معين درهما أو نحوه اعتبر أيضا بكمال الزرع ووضعه على رقبة الأرض أحوط لأنه قد يفرط في زرعها فيتعطل خراجها وإذا وضع تأبد ما بقيت الأرض على حالها من شربها وقبولها للزرع فإن تعطلت وبارت أو انقطع شربها فهو نوعان:
أحدهما: أن يكون ذلك من جهة أهلها وهم قادرون على إصلاحها فهذا لا يسقط الخراج لأنه بمنزلة الإجارة فإذا عطل المستأجر الانتفاع لم تسقط عنه الأجرة.
الثاني: أن يكون بسبب لا صنع لهم فيه كانقطاع المياه وإجلاء العدو لهم عن أرضهم وجور لحقهم من العمال لم تمكنهم الإقامة عليه وتخرب الأرض بالأمطار والسيول ونحو ذلك فهذا يسقط الخراج عنهم حتى تعود الأرض كما كانت ويتمكنوا من الانتفاع بها.
وعلى الإمام أن يعمر الأرض من بيت المال من سهم المصالح ولا يجوز إلزامهم بعمارتها من أموالهم فإن سألهم أن يعمروها من أموالهم ويعتد لهم بما أنفقوا عليها من خراجها فرضوا بذلك جاز ولم يجبروا عليه إلا أن يكون سهم المصالح عاجزا عن ذلك ولا يضر بهم عمارتهم بالخراج وفي ذلك مصلحة لهم ولأصحاب الفيء فهذا يسوغ له إلزامهم به.
فإن أمكن الانتفاع بتلك الأرض بعد أن بارت لصيد أو مرعى جاز أن يستأنف عليها خراجا بحسب ما تحتمله ولا يجوز أن يحمل عليها خراج الأرض العامرة.
فإن قيل: فهل للإمام أن يضع على الأرض الموات التي لا تزرع خراجا يكون على مصايدها ومراعيها؟.
قيل: لا يجوز ذلك لأنها مباحة ومن أحياها ملكها فكيف يجوز أن يوضع عليها الخراج!؟ وسئل أحمد عن الصيد في أجمة قطربل وقيل له إنهم يمنعوننا أن نصيد فيها حتى نعطيهم شيئا فقال: للسائل احرص على ألا تعطيهم شيئا فإن شارطتهم فلا تخنهم.

ص -102- فصل: العمل فيها إذا زادت منفعة الأرض
 فإن زادت منفعة الأرض زيادة عارضة لا يوثق بدوامها لم يجز أن
يزيد في خراجها بذلك وإن وثق بدوام ذلك راعى المصلحة لأرباب الأرض وأرباب الفيء واعتمد في الزيادة ما يكون عدلا بين الفريقين.

فصل: إن لم تزرع الأرض الممكن زراعتها
وخراج الأرض إن أمكن زرعها واجب وإن لم تزرع نص عليه في رواية الأثرم ومحمد بن أبي حرب وقد سئل عن رجل في يده أرض من الخراج لم يزرعها يكون عليه خراجها قال: نعم العامر والغامر وإذا كان خراج ما أخل بزرعه يختلف باختلاف الزرع أخذ منه فيما آجل بزرعه خراج أقل ما يزرع فيها لأنه لو اقتصر على زرعه لم يعارض فيه. ولو كانت أرض الخراج لا يمكن زرعها في كل عام بل تراح في عام أو تزرع عاما دون عام روعي حالها في ابتداء وضع الخراج عليها.
واعتبر العدل لأهل الأرض وأهل الفيء في خصلة من ثلاث: الأولى إما أن يجعل خراجها على الشطر من خراج ما يزرع في كل عام، الثانية وإما أن يمسح كل جريبين منها بجريب ليكون أحدهما للمزروع والآخر للمتروك الثالثة وإما أن يضعه بكماله على مساحة المتروك والمزروع ويستوفي على أربابه الشطر من مساحة أرضهم، وإذا كان خراج الزرع والثمار مختلفا باختلاف الأنواع فزرع أو غرس مالم ينص عليه اعتبر خراجه بأقرب المنصوصات شبها به.

ص -103- فصل: لا ينقل نوع الأرض إلى غيره
ولا يجوز أن ينقل أرض الخراج إلى العشر ويعطل خراجها ولا أرض العشر إلى الخراج ويعطل عشرها بل إذا كانت خراجية وزرعت ما يجب فيه العشر اجتمعا فيها كما تقدم وإذا سقي بماء الخراج أرض عشر كان المأخوذ منها عشرا وإذا سقي بماء العشر أرض خراج كان المأخوذ منها خراجا اعتبارا بالأرض دون الماء.
وقال: أبو حنيفة: يعتبر حكم الماء فيؤخذ بماء الخراج الخراج وبماء العشر العشر وكأنه نظر إلى أن الماء مادة الزرع والأرض وعاء له فهو مستودع فيها كما لو وطئ رجل أمة غيره بريبة فأولدها فالولد للواطئ دون مالك الأمة واعتبار الأرض أولى لأن الخراج مأخوذ عن الأرض لا عن الماء والزرع إنما يكون في الأرض نحو من أخذ التراب والهواء المختص بها والبذر فهذه ثلاثة أجزاء يختص الأرض والماء جزء من أربعة.
وأما مسألة الوطء فهي حجة عليه فإنه لو وطئها عالما بأنها أمة الغير كان الولد لمالك الأم وإنما ألحق في هذه الصورة بالواطئ للسرية فإن الولد يتبع اعتقاد الواطئ شرطا ولو نزا فحل على رمكة1 فأولدها كان الولد لصاحب الرمكة دون صاحب الفحل بالاتفاق وأيضا فالماء ليس عليه خراج ولا عشر فلا يعتبر.
قال: القاضي: وعلى هذا الخلاف منع أبو حنيفة صاحب الخراج أن يسقي بماء العشر ومنع صاحب العشر أن يسقي بماء الخراج ولم يمنع أحمد واحدا منهما أن يسقي بأي الماءين شاء
وقد قال: أحمد في رواية صالح: الخراج مثل الجزية على الرقبة. وقال: في رواية ابن منصور: إنما هو جزية رقبة الأرض. فدل على أنه على رقبة فالاعتبار بها دون الماء الذي لم يوضع عليه خراج.

ـــــــــــــــــــــــــــــــــــــــــ
1 الرمكة الفرس البرذونة تتخذ للنسل.

ص -104- فصل: الحكم فيما إذا بنى في أرض الخراج
وإذا بنى في أرض الخراج دورا وحوانيت كان خراجها مستحقا عليه هذا ظاهر كلام أحمد لأن الخراج لا يتوقف على الزرع والغرس، فإنه قال: في رواية يعقوب بن بختان وقد سأله ترى أن يخرج الرجل عما في يده من دار أو ضيعة على ما وظف عمر رضي الله عنه على كل جريب فيتصدق به فقال: ما أجود هذا فقال: له يعقوب بلغني عنك أنك تعطي عن دارك الخراج فتتصدق به قال: نعم.
قلت: إنما كان أحمد يفعل ذلك لأن بغداد من أرض السواد التي وضع عليها عمر الخراج فلما بنيت مساكن راعى أحمد حالها الأولى التي كانت عليها من عهد عمر رضي الله عنه إلى أن صارت دورا.
قال: القاضي: وقد قيل: إن مالا يستغنى عن بنائه في مقامه في أرض الخراج لزارعها وفلاحها عفو لا خراج عليه لأنه لا يستقل فيها إلا بمسكن يسكنه وما بناه للكراء والتوسعة التي لا يحتاج إليها فعليه خراجه.
قلت: وهذا هو الذي استمر عليه عمل الناس قديما وحديثا وهو غير ما كان يفعله أحمد على أن أحمد كان يفعل ذلك احتياطا ولم يأمر به أهل بغداد عامة بل عد من جملة ورعه أنه كان يخرج الخراج عن داره فيتصدق به وغيره لم يكن يفعل ذلك ولا كان أحمد يلزم به الناس وقد صرح أصحاب أحمد والشافعي وغيرهم أنه لا خراج على المساكن.

ص -105- فصل: على من خراج الأرض المستأجرة
وإذا أجر أرض الخراج أو أعارها فخراجها على المؤجر والمعير، وقد قال: أحمد فيرواية أبي الصقر في أرض السواد يتقبلها الرجل يؤدي وظيفة عمر ويؤدي العشر بعد وظيفة عمر. وظاهر هذا أن الخراج على المستأجر فإنه هو الذي يؤدي العشر، وكذلك قال: في رواية محمد بن أبي حرب، وقد صرح به أبو حفص فقال: باب الدليل على أن من استأجر أرضا فزرعها كان الخراج والعشر جميعا عليه دون صاحب الأرض ثم ساق في هذا الباب رواية أبي الصقر المتقدمة. وقد يحتج لهذا القول بأن الخراج من تمام تربة الأرض فهو بمنزلة السقي والحرث وتهيئتها للزراعة بما يصلح لها.
والصواب القول الأول فإن منفعة الأرض إنما هي للمؤجر وما يأخذه من الأجرة عوض عن تلك المنفعة فلا يكون النفع له والخراج على غيره فانتفاعه بالأرض تارة يكون بنفسه وتارة يكون بنيابته والمستأجر نائب عنه وكذلك المستعير إنما دخل على أن ينتفع بالأرض مجانا والمذهب عند القاضي رواية واحدة وعند أبي حفص على روايتين وقد حكى أبو عبد الله بن حمدان في رعايته بعد أقوال فقال: وخراج العنوة على ربها مسلما كان أو كافرا وعنه بل مستأجرها ومستعيرها وقيل بل على المستأجر دون المستعير وقيل: عكسه.
قال: القاضي: وعندي أن كلام أحمد لا يقتضي ما قال: أبو حفص لأنه إنما نص على رجل تقبل أرضا من السلطان فدفعها إليه بالخراج وجعل ذلك أجرتها لأنها لم تكن في يد السلطان بأجرة بل كانت لجماعة المسلمين والمسألة التي ذكرناها إذا كانت في يد رجل من المسلمين بالخراج المضروب فأجرها فإن الثاني لا يجب عليه الخراج بل يجب على الأول لأنها في يده بأجرة هي الخراج وهي في يد الثاني بأجرة عن الخراج.

فصل: اختلاف العامل الصدقة ورب الأرض في حكمها
وإذا اختلف العامل ورب الأرض في حكمها فادعى العامل أنها أرض خراج وادعى ربها أنها أرض عشر وقولهما ممكن فالقول قول المالك دون العامل فإن اتهم استحلف، ويجوز أن يعتمد في مثل هذا على الشواهد الديوانية السلطانية إذا علم صحتها ووثق بكتابتها ولم يتطرق إليها تهمة.

ص -106- فصل: بين ادعاء دفع الخراج ودفع الزكاة
وإذا ادعى رب الأرض دفع الخراج لم يقبل قوله ولو ادعى دفع الزكاة ويعرفها بنفسه قبل قوله، والفرق بينهما أن الزكاة عبادة فهي كالصوم والصلاة والاغتسال من الجنابة وقول المسلم في ذلك مقبول من غير يمين. وأما الخراج فهو حق عليه بمنزلة الديون فلا يقبل قوله إلا ببينة فهو كالجزية.

فصل: من أعسر بالخراج أو بالجزية
ومن أعسر بالخراج أنظر به إلى يساره ولم يسقط بالإعسار وإن أعسر بالجزية سقطت عنه ولم تستقر في ذمته والفرق بينهما أن الجزية لا تجب مع الإعسار فهي كالزكاة والنفقة الواجبة،وأما الخراج فهو أجرة الأرض فيجب مع اليسار والإعسار كأجرة الدور والحوانيت ولهذا لما ضربه عمر رضي الله عنه على الأرض لم يراع فيه فقيرا من غني.

فصل: من مطل بالخراج مع يساره
وإذا مطل بالخراج مع يساره حبس حتى يؤديه فإن أصر على المطل رغم الحبس ضرب. قال: أصحابنا وهكذا كل من عليه حق إذا امتنع من أدائه ضرب حتى يؤديه فإن وجد له مال غير الأرض الخراجية بيع في أداء ما عليه مالا يضر به فلا تباع ثيابه ولا بقره ولا مسكنه ولا آلات الحرث فإن لم يوجد له غير الأرض الخراجية وكان في بيع بعضها ما يؤدي عنه خراجه ولا يضر به بيع منها بقدر ذلك أو أجره وقبض أجرته عوضا عن الخراج وإن أضر به بيعها لم يبع وأنظر إلى الميسرة.

ص -107- فصل: إذا عجزرب الأرض عن عمارتها
وإذا عجز رب الأرض عن عمارتها قيل له إما أن تؤجرها وإما أن ترفع يدك عنها لتدفع إلى من يقوم بعمارتها ولم تترك على خرابها وإن دفع خراجها لئلا تصير بالخراب مواتا أومأ إليه أحمد فقال: في رواية حنبل من أسلم على شيء فهو له ويؤخذ منه خراج الأرض فإن ترك،أرضه فلم يعمرها فذلك إلى الإمام يدفعها إلى من يعمرها لا تخرب تصير فيئا للمسلمين فقد منع من ترك عمارة أرض الخراج على وجه الخراب فإنها تصير بالخراب في حكم الموات فيتضرر أهل الفيء وغيرهم بتعطيلها وإن أدي عنها الخراج.
وهذا بخلاف ما لو أحيا أرضا ميتة ثم تركها لم يطالب بعمارتها نص عليه أحمد فقال: في رواية حرب في رجل أحيا أرض الموات فيحفر فيها بئرا أو يسوق إليها ماء أو يحيط عليها حائطا ثم يتركها قال: هي له قيل له فهل في ذلك وقت إذا تركها قال: لاوكذلك قال: في رواية أبي الصقر إذا أحيا أرضا ميتة وزرعها ثم تركها حتى عادت خرابا فهي له وليس لأحد أن يأخذها منه.
والفرق بين المسألتين أنه بإحيائها قد ملكها فهو مخير بن الانتفاع بملكه وبين تركه وغايتها أن تعود مواتا كما كانت وأما أرض الخراج فهي ملك لأصحاب الفيء فليس له تعريضها للخراب وتعطيلها عليهم.

فصل: ما لا يناله الماء من الأرض
واختلفت الرواية عن أحمد فيما لا يناله الماء من الأرض هل يوضع عليه خراج أم لا وعنه في ذلك روايتان ووجه الوضع أن ما لا يناله الماء فينتفع به في مصالح الناس يكون بمنزلة ما يناله الماء. ووجه المنع أنه لا ينتفع به ولا يمكن زرعه فهو كالفقير العاجز عن الجزية واختلفت الرواية عنه في الموات الذي لا يمكن زرعه هل يوضع عليه الخراج؟
على روايتين نص في إحداهما على أنه إن أمكن أن يحييه من هو في يده أو غيره أخذ منه وإلا فلا.

ص -108- فصل: صاحب الأرض الخراجية أحق بها
ومن كانت بيده أرض خراجية فهو أحق بها بالخراج كالمستأجرة ويرثها وارثه على الوجه الذي كانت عليه بيد الموروث وليس للإمام نزعها من يده ودفعها إلى غيره فإن نزل هو عنها أو اشتراها غيره صار الثاني أحق بها.

فصل: ما يفعل من ظلم في خراجة
ومن ظلم في خراجه فهل له أن يحتسب بالقدر الذي ظلم فيه من العشر فيه روايتان عن أحمد, إحداهما ليس له ذلك كما لو سرق متاعه لم يحتسب به من الزكاة وهذا أمر العشر والخراج يجبان بسببين مختلفين لمستحقين مختلفين، فهذا للمساكين وهذا لأهل الفيء، والثانية: له أن يحتسب به لأنهما يجبان في الأرض بسبب المغل فإذا تعدى عليه العامل وجب فيه التقدير في أحدهما من ربح الآخر.

فصل: للإمام إسقاط الخراج وتخقيقه للمصلحة
وللإمام ترك الخراج وإسقاطه عن بعض من هو عليه وتخفيفه عنه بحسب النظر والمصلحة للمسلمين وليس له ذلك في الجزية والفرق بينهما أن الجزية المقصود بها إذلال الكافر وصغاره وهي عوض عن حقن دمه ولم يمكنه الله من الإقامة بين أظهر المسلمين إلا بالجزية إعزازا للإسلام وإذلالا للكفر وأما الخراج فهو أجرة الأرض وحق من حقوقها وإنما وضع بالاجتهاد فإسقاطه كله بمنزلة إسقاط الإمام أجرة الدار والحانوت عن المكتري.

ص -109- فصل: لاخراج على مزارع مكة
 ولا خراج على مزارع مكة وإن فتحت عنوة وقيل يضرب عليها الخراج كسائر أرض العنوة وهذا القول من أقبح الغلط في الإسلام وهو مردود على قائله ومكة أجل وأعظم من أن يضرب على أرضها الجزية وهي حرم الله وأمنه ودار نسك الإسلام وقد أعاذها الله مما هو دون الخراج بكثير وهذا القول استدراك على رسول الله صلى الله عليه وسلم وعلى أبي بكر وعمر وعثمان والأئمة بعدهم إلى زمن هذا القائل وكيف يسوغ ضرب الخراج الذي هو أخو الجزية وشقيقها ورضيع لبنها على خير بقاع الله وأحبها إلى الله ودار النسك ومتعبد الأنبياء وقرية رسول الله التي أخرجته وحرم رب العالمين وأمنه ومحل بيته وقبلة أهل الأرض؟!
قال: أبو عبيد: صحت الأخبار عن رسول الله صلى الله عليه وسلم أنه افتتح مكة وأنه من على أهلها فردها عليهم فلم يقسمها ولم يجعلها فيئا فرأى بعض الناس أن هذا الفعل جائز للأئمة بعده.
ولا نرى مكة يشبهها شيء من البلاد من جهتين:
إحداهما: أن رسول الله صلى الله عليه وسلم كان قد خصه الله من الأنفال والغنائم بما لم يجعله لغيره وذلك لقوله تعالى: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} فنرى هذا كان خاصا له.
والجهة الأخرى: أنه قد سن لمكة سننا لم يسنها لشيء من سائر البلاد. حدثنا عبدالرحمن بن مهدي عن إسرائيل عن إبراهيم بن مهاجر عن يوسف بن ماهك عن أمه عن عائشة رضي الله عنها قالت قلت: يا رسول الله ألا تبني لك بيتا أو بناء يظلك من الشمس؟ تعني بمنى فقال: "إنما هي مناخ لمن سبق".

ص -110- وحدثنا أبو معاوية عن الأعمش عن مجاهد قال: قال: رسول الله صلى الله عليه وسلم: "إن مكة حرام حرمها الله لا يحل بيع رباعها ولا أجور بيوتها".
وحدثنا إسرائيل عن إبراهيم بن مهاجر عن مجاهد قال: قال: رسول الله صلى الله عليه وسلم: "إن مكة حرام أراه رفعه قال: مكة مناخ لا يباع رباعها ولا تؤخذ إجارتها ولا تحل ضالتها إلا لمنشد".
 وحدثت عن محمد بن سلمة الحراني عن أبي عبدالرحيم عن زيد بن أبي أنيسة عن عبيد ابن عمير بنحوه وروايته: "لا تحل غنائمها". حدثنا وكيع عن عبيدالله بن أبي زياد عن ابن أبي نجيح عن عبد الله بن عمرو قال: "من أكل أجور بيوت مكة فإنما يأكل في بطنه نار جهنم".
وحدثنا أبو إسماعيل المؤدب عن عبد الله بن مسلم بن هرمز عن عطاء أنه كره الكراء بمكة
حدثنا إسماعيل بن عياش عن ابن جريج قال: قرأت كتاب عمر بن عبدالعزيز إلى الناس ينهى عن كراء بيوت مكة.
حدثنا إسحاق الأزرق عن عبدالملك بن أبي سليمان قال: كتب عمر بن عبدالعزيز إلى أمير مكة ألا يدع أهل مكة يأخذون على بيوت مكة أجرا فإنه لا يحل لهم حدثنا يحيى بن سعيد عن عبيدالله بن عمر عن نافع عن ابن عمر عن عمر أنه نهى أن تغلق دور مكة دون الحاج وأنهم يضطربون فيما وجدوا منها فارغا
حدثنا أبو إسماعيل يعني المؤدب عن عبد الله بن مسلم بن هرمز عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: الحرم كله مسجد. حدثنا إسماعيل بن جعفر عن إسرائيل عن ثوير عن مجاهد عن ابن عمر الحرم كله مسجد.
قلت: ويدل عليه قوله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ} وهذا لمكة كلها. قال أبو عبيد: فإذا كانت مكة هذه سننها أنها مناخ من سبق إليها وأنها لا تباع رباعها ولا يطيب كراء بيوتها وأنها مسجد لجماعة المسلمين فكيف تكون هذه غنيمة فتقسم بين قوم يحوزونها دون الناس أو تكون فيئا فتصير أرض خراج وهي أرض من أرض العرب الأميين الذين كان الحكم عليهم الإسلام أو القتل فإذا أسلموا كانت أرضهم أرض العشر ولا تكون خراجا أبدا ثم جاء الخبر عن النبي صلى الله عليه وسلم مفسرا حين قال: "لا تحل غنائمها". قال: "فليس تشبه مكة شيئا من البلاد لما خصت به فلا حجة لمن زعم أن

ص -111- الحكم على غيرها كالحكم عليها وليست تخلو بلاد العنوة سوى مكة من أن تكون غنيمة كما فعل رسول الله صلى الله عليه وسلم بخيبر أو تكون فيئا كما فعل عمر رضي الله عنه بأرض السواد وغيره من أرض الشام ومصر". انتهى .
فغلط في مكة طائفتان طائفة ألحقت غيرها بها فجوزت ألا تقسم ولا يضرب عليها خراج ولا تكون فيئا وطائفة شبهت مكة بغيرها فجوزت قسمتها وضرب الخراج عليها وهي أقبح الطائفتين وأسوؤهم مقال:ة وبالله التوفيق.

فصل: في كراهة الدخول في أرض الخراج وما نقل عن السلف في ذلك
قال: أبو عبيد حدثنا إسماعيل ويحيى بن سعيد عن سعيد بن أبي عروبة عن قتادة عن سفيان العقيلي عن أبي عياض عن عمر رضي الله عنه قال: لا تشتروا رقيق أهل الذمة فإنهم أهل خراج وأرضهم فلا تتبايعوها ولا يقرن أحدكم بالصغار بعد إذ أنجاه الله منه
وقد ذكر الأنصاري عن أبي عقيل بشير بن عقبة عن الحسن قال: قال: عمر رضي الله عنه لا تشتروا رقيق أهل الذمة ولا أرضيهم قال: فقلت للحسن ولم؟ قال: لأنهم فيء للمسلمين.
وقد ذكر الإمام أحمد هذا الأثر عن يزيد ثنا سعيد عن قتادة ، وقال: حنبل سمعت أبا عبد الله قال: وأراد عمر أن يوفر الجزية لأن المسلم إذا اشتراه سقط عنه أداء ما يؤخذ منه والذمي يؤدي عنه وعن مملوكه خراج جماجمهم إذا كانوا عبيدا أخذ منهم جميعا الجزية .
وقال: إسحاق بن منصور قلت لأبي عبد الله قول عمر: لا تشتروا رقيق أهل الذمة قال: لأنهم أهل خراج يؤدي بعضهم عن بعض فإذا صار إلى المسلم انقطع عنه ذلك. وفي المسألة عن أحمد روايتان منصوصتان
إحداهما لا جزية عليه، والثانية عليه الجزية وهو ظاهر كلام الخرقي1: فيؤديها عنه سيده وهو ظاهر المنقول عن عمر

ـــــــــــــــــــــــــــــــــــــــــ
1 صاحب المتن الذى شرحه ابن قدامة قى كتابه المغنى.

ص -112- وعلي رضي الله عنهما. قال: أحمد: ثنا يحيى ثنا عبدالوهاب عن سعيد عن قتادة أن عليا رضي الله عنه كان يكره ذلك يعني شراء رقيقهم ويقول: من أجل أن عليهم خراجا للمسلمين.
وظاهر الأحاديث وجوبها على الرقيق فإنه لم يجيء في حديث واحد منها اختصاص ذلك بالأحرار ولأن الجزية ذل وصغار وهو أهل لذلك ولأنه قوي مكتسب فلم يقر في بلاد المسلمين بغير جزية وهذا القول هو الذي نختاره.
وقال: مهنا بن يحيى الشامي أخبرنا إسماعيل بن علية عن ابن أبي عروبة عن قتادة عن سفيان العقيلي عن أبي عياض قال: قال: عمر رضي الله عنه: لا تبتاعوا رقيق أهل الذمة فإنما هم أهل خراج يبيع بعضهم بعضا وأرضهم فلا تتبايعوها ولا يقرن أحدكم بالصغار في عنقه بعد إذ أنقذه الله منه. قال: مهنا فسألته يعني أحمد عن سفيان العقيلي فقال: روى عنه قتادة وأيوب السختياني قلت أي شيء روى أيوب عن سفيان فقال: هذا الحديث وهو مرسل ولم يذكر فيه أبا عياض. وسألته لم قال: عمر لا تتبايعوا رقيق أهل الذمة قال: لأنهم يؤدون الخراج.
وقال: الميموني: تذاكرنا قول عمر هذا فقال: أبو عبد الله: أظنه كرهه من أنهم جميعا في الأصل حيث أخذوا مماليك وإنما ملكوا هؤلاء بالقهر والغلبة منهم لهم فكره شراءهم واحتج لقوله أنه نهاهم عن شراء ما في أيدينا لأنهم إذا كان لهم أن يشتروا منا فلنا أن نشتري ما في أيديهم .قال: هذا معنى كلام أبي عبد الله وما أرى الميموني فهم ما قال: أحمد وإلا فلا أدري ما معنى هذا الكلام وعمر رضي الله عنه إنما قال: لأنهم أهل خراج يبيع بعضهم بعضا وفي لفظ يؤدي بعضهم عن بعض. قال: أحمد فإذا صار إلى المسلم انقطع عنه هكذا لفظه في رواية إسحاق بن منصور وقد صرح في رواية مهنا بهذا وقد سأله عن قول عمر رضي الله عنه ما معناه فقال: إنهم يؤدون الخراج ويستعبد بعضهم بعضا فإذا اشتراه مسلم لم يكن عليه خراج.
قلت: كأنه جعل استعباد بعضهم بعضا غير مؤثر في إسقاط الجزية عنهم وقد صرح به عمر رضي الله عنه في قوله إنهم أهل خراج يبيع بعضهم بعضا. وللصحابة لا سيما الخلفاء منهم لا سيما عمر فقه ونظر لا تبلغه أفهام من بعدهم

ص -113- فكأن عمر رضي الله عنه لم يثبت لرقيقهم أحكام الرقيق التي تثبت لرقيق المسلم وعلم أنهم يبيع بعضهم بعضا وذلك لا يثبت الرق في الحقيقة فمنع المسلم من شرائه احتياطا ولم يسقط الجزية عن رقبته وألزمها من ادعى أنه رقيقه وهذا من أدق النظر وألطف الفقه وقد وافقه على ذلك علي بن أبي طالب رضي الله عنه وكره للمسلم شراءهم، وقال: سعيد كان قتادة يكره أن يشترى من رقيقهم شيء إلا ما كان من غير بلادهم زنجيا أو حبشيا أو خراسانيا لا يبيع بعضهم بعضا.
قلت: وهذه مسألة قد عم بها الإسلام ووقع السؤال عنها مرارا وهي بيع الكفار أولادهم للمسلمين هل يملكهم المسلمون بذلك ويحل استخدامهم. فإن كانوا أهل حرب جاز الشراء منهم وملك المشتري الأولاد لأنه يجوز ملكهم بالسبي والرق فيجوز بالشراء وإن كانوا ذمة تحت الجزية لم يجز اشتراء أولادهم ولا يملكهم المشتري لأنهم ملتزمون لجريان أحكام الإسلام عليهم وذلك ينافي حكم الإسلام وإن كانوا أهل هدنة لم تجر عليهم أحكام الإسلام فهل يجوز شراء أولادهم منهم فيه وجهان والجواز أظهر فإنهم لم يلتزموا أحكام الإسلام ومن منع الشراء منهم قال: قد أمنوا بالهدنة من السبي وهذا في حكم السبي والفرق بينهما ظاهر والله أعلم.

فصل: في شراء أرض الخراج
وأما شراء أرض الخراج فقال: أبو عبيد حدثني أبو نعيم حدثنا بكير بن عامر عن الشعبي قال: اشترى عتبة بن فرقد أرضا على شاطئ الفرات ليتخذ فيها قضبا1 فذكر ذلك لعمر فقال: ممن اشتريتها فقال: من أربابها فلما اجتمع المهاجرون والأنصار عند عمر قال: هؤلاء أهلها فهل اشتريت منهم شيئا قال: لا قال: فارددها على من اشتريتها منه وخذ مالك.وحدثنا أبو نعيم عن سعيد بن سنان عن عنترة قال: سمعت عليا يقول: إياي وهذا السواد !
وقال: أحمد: حدثنا وكيع عن شريك عن الشيباني عن عكرمة عن ابن عباس

ــــــــــــــــــــــــــــــــــــــــــ
1 القضب: كل شجرة طالت وبسطت أغصانها والشجر الرطب يقطع مرة بعد أخرى

ص -114- رضي الله عنهما أنه كره شراء أرض أهل الذمة، وإنما كره الصحابة ذلك لأنه يدخل في التزامه الخراج وهو نوع من الصغار حتى كره ابن عباس قبالتها.
لذلك قال: أبو عبيد حدثنا حجاج عن شعبة عن حبيب بن أبي ثابت قال: تبعنا ابن عباس فسأله رجل فقال: إني أكون بهذا السواد فأتقبل ولست أريد أن أزداد ولكني أدفع عني الضيم فقرأ عليه ابن عباس: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} فقال: لا تنزعوه من أعناقهم وتجعلوه في أعناقكم
قال: أبو عبيد وحدثنا أبو معاوية ويزيد عن الحجاج عن القاسم بن عبدالرحمن قال: يزيد عن أبيه: أن ابن مسعود اشترى من دهقان أرضا على أن يكفيه جزيتها قال: أبو عبيد وفي غير حديث حجاج عن القاسم عن عبد الله قال: من أقر بالطسق فقد أقر بالذل والصغار. قال: أبو عبيد أراه يعني بالشراء هاهنا الإكتراء لأنه لا يكون مشتريا والجزية على البائع وقد خرجت الأرض من ملكه. قال: وقد جاء مثله في حديث آخر حدثني ابن بكير عن الليث بن سعد عن عبيدالله بن أبي جعفر عن القرظي قال: ليس بشراء أرض الجزية بأس
يريد كراءها قال: ذلك أبو الزناد .
فابن مسعود اكترى أرض الدهقان منه على أن يكفيه الدهقان جزيتها فلا يكون ملتزما للصغار وهذا قد يستدل به من يقول الخراج على المستأجر وإلا لم يكن للاشتراط على المؤجر معنى وهو عليه بدون هذا الشرط ويجاب عنه بأنه شرط لمقتضى العقد فهذا تأكيد له وتقرير.
وقال: قبيصة بن ذؤيب: من أخذ أرضا بجزيتها فقد باء بما باء به أهل الكتابين من الذل والصغار. وقال: مسلم بن مشكم من عقد الجزية في عنقه فقد برئ مما عليه رسول الله صلى الله عليه وسلم .وقال: عبد الله بن عمرو ألا أخبركم بالراجع على عقبيه رجل أسلم فحسن إسلامه وهاجر فحسنت هجرته وجاهد فحسن جهاده فلما قفل حمل أرضا بجزيتها فذلك الراجع على عقبيه .وسئل عبد الله بن عمرو فقيل له أحدنا يأتي النبطي فيحمل أرضه بجزيتها فقال: أتبدؤون بالصغار وتعطون أفضل مما تأخذون؟
وقال ميمون بن مهران: ما يسرني أن لي ما بين الرها إلى حران بخراج خمسة دراهم. قال أبو عبيد: "فقد تتابعت الآثار بكراهة شراء أرض الخراج".

ص -115- وإنما كرهها الكارهون من جهتين:
إحداهما: أنها فيء للمسلمين، والأخرى أن الخراج صغار وكلاهما داخل في حديثي عمر اللذين ذكرناهما أحدهما قوله ولا يقرن أحدكم بالصغار بعد إذ نجاه الله منه ووافقه على ذلك ابن مسعود وابن عباس وعبد الله بن عمرو وقبيصة بن ذؤيب وميمون بن مهران ومسلم بن مشكم في هذه الأحاديث التي ذكرناها
ومذهبه في الفيء قوله لعتبة بن فرقد حين اشترى الأرض هؤلاء أهلها يعني المهاجرين والأنصار ووافقه على ذلك علي بن أبي طالب رضي الله عنه فقال: علي لدهقان أسلم على عهده أما أنت فلا جزية عليك وأما أرضك فلنا .
قلت: قوله لا جزية عليك يريد قد سقط عنك خراج رأسك وهو الجزية بإسلامك وهذا يدل على أن الإسلام لا يسقط الخراج المضروب على الأرض فإن شاء المسلم أن يقيم بها أقام بها وإن شاء نزل عنها فسلمها إلى ذمي بالخراج فإذا كانت الأرض خراجية ثم أسلم أقرت في يده بالخراج وهو إجارة حكمها حكم سائر الإجارات.
الفرق بين الخراج والإجارة
والخراج وإن شارك الإجارة في شيء فبينهما فروق عديدة منها أن الإجارة مؤقتة والخراج غير مؤقت ومنها أنه لا يكره استئجار المسلم لأرض الفيء ويكره دخوله فيها بالخراج كما فعل ابن مسعود قال: أبو عبيد وأخبرني يحيى بن بكير عن مالك بن أنس أن رأيه كان هذا قال: كل أرض افتتحت عنوة فهي فيء للمسلمين وأخبرني هو أو غيره عن مالك أنه كان ينكر على الليث بن سعد دخوله فيما دخل فيه من أرض مصر قال: أبو عبيد وحدثني سعيد بن عفير عن ابن لهيعة ونافع بن يزيد وكان من خيارهم وأظنه قال: ويحيى بن أيوب وشيوخهم أنهم كانوا ينكرون ذلك على الليث أيضا. قال: أبو عبيد وإنما دخل فيها الليث لأن مصر كانت عنده صلحا وكان يحدثه عن يزيد بن أبي حبيب فلذلك استجاز الدخول فيها كذلك حدثني عبد الله بن صالح وابن أبي مريم وغيرهما. وحرمها آخرون لأنها كانت عندهم عنوة قال: أبو عبيد وكان أبو إسحاق الفزاري يكره الدخول في بلاد الثغر لأنها عنوة ولم يتخذ بها زرعا حتى مات.

ص -116- قال: أبو عبيد ومع هذا كله أنه قد سهل في الدخول في أرض الخراج أئمة يقتدى بهم ولم يشترطوا عنوة ولا صلحا منهم من الصحابة عبد الله بن مسعود ومن التابعين محمد بن سيرين وعمر بن عبدالعزيز وكان ذلك رأي سفيان الثوري فيما يحكى عنه. فأما حديث ابن مسعود فإن حجاجا حدثني عن شعبة عن أبي التياح
عن رجل من طيء حسبته قال: عن أبيه عن عبد الله بن مسعود رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم عن التبقر في الأهل والمال1 قال: ثم قال: عبد الله فكيف بمال براذان وبكذا وبكذا. قال: أبو عبيد التبقر التوسع في المال وغيره وإنما هو مأخوذ من بقرت الشيء أي وسعته. وذكر عن ابن سيرين أنه كانت له أرض من أرض الخراج فكان. يعطيها بالثلث والربع . وذكر عن عمر بن عبدالعزيز أنه أعطى أرضها بجزيتها من أرض السواد.
قال: أبو عبيد وكان عمر بن عبدالعزيز يتأول بالرخصة في أرض الخراج أن الجزية التي قال: الله {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} إنما هي على الرؤوس لا على الأرض. حدثنا عبد الله بن صالح عن الليث بن سعد عن عمر بن عبدالعزيز قال: إنما الجزية على الرؤوس وليس على الأرض جزية.
قال: فالداخل في أرض الخراج ليس بداخل في هذه الآية والذي يروى عن سفيان أنه قال: إذا أقر الإمام أهل العنوة في أرضهم توارثوها. وتبايعوها فهذا يبين لك أن رأيه الرخصة فيها. قال: فالعلماء قد اختلفوا في أرض الخراج قديما وحديثا وكلهم إمام إلا أن أهل الكراهة أكثر والحجة في مذهبهم أبين، وقد احتج قوم من أهل الرخصة بإقطاع عثمان من أقطع من أصحاب النبي صلى الله عليه وسلم بالسواد.
قال:2 وإنما كان اختلافهم في الأرض المغلة التي يلزمها الخراج من ذوات المزارع والشجر فأما المساكن والدور بأرض السواد فما علمنا أحدا كره شراءها وحيازتها وسكناها وقد اقتسمت الكوفة خططا في زمن عمر بن الخطاب رضي الله عنه وهو أذن في ذلك ونزلها من أكابر أصحاب النبي صلى الله عليه وسلم رجال منهم سعد بن أبي وقاص وعبد الله بن مسعود وعمار وحذيفة وسلمان وخباب وأبو مسعود وغيرهم رضي الله عنهم أجمعين ثم قدمها علي فيمن معه من الصحابة فأقام بها خلافته كلها ثم كان

ـــــــــــــــــــــــــــــــــــــــــ
1 التبقر: التوسع.
2 يقصد أبا عبيد في كتابه الأموال.

ص -117- التابعون بعد بها فما علمنا أحدا منهم ارتاب بها ولا كان في نفسه منها شيء وكذلك سائر السواد.
أحكام أموال أهل الذمة وما استغلوه من أرض الخراج والعشر
أما أموالهم التي يتجرون بها في المقام أو يتخذونها للقنية فليس عليهم فيها صدقة فإن الصدقة طهرة وليسوا من أهلها. وأما زروعهم وثمارهم التي يستغلونها من أرض الخراج فليس عليهم فيها شيء غير الخراج.
وأما ما استغلوه من الأرض العشرية فهي مسألة اختلف فيها السلف والخلف ونحن نذكر مذاهب الناس فيها وأدلة تلك المذاهب. قال: أبو عبيد أما أرض العشر تكون للذمي ففيها أربعة أقوال. حدثنا محمد عن أبي حنيفة قال: إذا اشترى الذمي أرض عشر تحولت أرض خراج. قال: قال: أبو يوسف يضاعف عليه العشر
قال أبو عبيد: وكذلك كان إسماعيل بن إبراهيم ولم أسمعه منه يحدث به عن خالد الحذاء وإسماعيل بن مسلم ورجل ثالث ذكره أنهم كانوا يأخذون من الذمي بأرض البصرة العشر مضاعفا. قال: وكان سفيان بن سعيد يقول عليه العشر على حاله وبه كان يقول محمد بن الحسن.
وأما مالك بن أنس فحدثني عنه يحيى بن بكير أنه قال: لا شيء عليه فيها لأن الصدقة إنما هي على المسلمين زكاة لأموالهم وطهرة لهم ولا صدقة على المشركين في أرضهم ولا في مواشيهم إنما الجزية على رؤوسهم صغارا لهم وفي أموالهم إذا مروا بها في تجاراتهم.
وروى بعضهم عن مالك أنه قال: لا عشر عليه ولكن يؤمر ببيعها لأن في إقراره عليها إبطالا للصدقة وكذلك يروى عن الحسن بن صالح أنه قال: لا عشر عليه ولا خراج إلا إذا اشتراها الذمي من مسلم وهي أرض عشر وهذا بمنزلته لو اشترى ماشيته أولست ترى أن الصدقة قد سقطت عنه فيها وقد حكي عن شريك شيء شبيه بهذا أنه قال: في ذمي استأجر من مسلم أرض عشر قال: لا شيء على المسلم في أرضه لأن

ص -118- الزرع لغيره ولا شيء على الذمي لا عشر ولا خراج لأن الأرض ليست له هذا ما حكاه أبو عبيد.
وقال الخلال في الجامع باب الذمي يشتري أرض العشر أو أرض الخراج أو يستأجرها أخبرني محمد بن أبي هارون ومحمد بن جعفر قالا: حدثنا أبو الحارث أن أبا عبد الله سئل عن أرض أهل الذمة قال: من الناس من يقول ليس عليهم فيها شيء ومن الناس من يقول يضعف عليهم الخراج قلت له فما ترى؟ قال: فيها اختلاف ثم ذكر من رواية أبي الحارث وصالح واللفظ لصالح أنه قال: لأبيه كم يؤخذ من أهل الذمة مما أخرجت أرضوهم؟ فقال: من الناس من يقول لا يكون عليهم إلا فيما تجروا ومن الناس من يقول يضاعف عليهم.
أخبرني حرب قال: سألت أحمد عن الذمي يشتري أرض العشر قال: لا أعلم عليه شيئا إنما الصدقة طهرة مال الرجل وهذا المشرك ليس عليه وأهل المدينة يقولون في هذا قولا حسنا يقولون لا يترك الذمي أن يشتري أرض العشر. قال: وأهل البصرة يقولون قولا عجبا يقولون يضاعف عليهم. قال: ويعجبني أن يحال بينه وبين الشراء.
أخبرني عصمة بن عصام قال: حدثنا أبو بكر الصاغاني قال: سمعت أبا عبد الله قال: يمنع أهل الذمة أن يشتروا من أرض المسلمين. قال: أبو عبد الله وليس في أرض أهل الذمة صدقة إنما قال: الله تعالى: {صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} فأي طهرة للمشركين !!
وقال: في رواية محمد بن موسى وأما ما كان للتجارة فمروا يعني على العشار فنصف العشر وأما أرضوهم فمن الناس من يقول يضاعف عليهم العشر وما أدري ما هو إنما الصدقة طهرة. قال: وقد روى حماد بن زيد عن أبيه عن عمر رضي الله عنه أنه ضاعف عليهم الخراج وهذا ضعيف.
وأما أهل الحجاز فحكي عنهم أنهم كانوا لا يدعونهم يشترون أرضهم ويقولون في شرائهم ضرر على المسلمين.
وقال إبراهيم بن الحارث: سئل أبو عبد الله عن أرض يؤدى عنها الخراج أيؤدى عنها العشر بعد الخراج قال: نعم كل مسلم فعليه أن يؤدي العشر بعد الخراج فأما

ص -119- غير المسلم فلا عشر عليه. وقال في رواية بكر بن محمد عن أبيه عن أبي عبد الله وسأله عن الذمي الذي يشتري أرض المسلم قال: أرى عليه زكاة. قال: وحكوا عن إسماعيل بن علية1 أنه ما كان يعرف هذا حتى ولي خالد الحذاء فكان يأخذ من أهل الذمة الخمس كأنه أضعف عليهم وحكوا عن سفيان ليس عليهم شيء. وحكى لي رجل من أهل المدينة أن أهل المدينة لا يدعون ذميا يشتري من أموال المسلمين يقولون تذهب الزكاة.
قال أبو عبد الله: لا أرى بأسا أن يشتري وليس عليه زكاة ماله ألا ترى أن أموالهم ليس عليها شيء إلا أن يختلفوا بها في بلاد المسلمين فأما لو كانت في منازلهم لم يكن عليهم فيها شيء وكذلك قال: في رواية ابن القاسم إذا اشترى الذمي أرض العشر سقط عنه العشر .قال: وينبغي أن يمنعوا من شرائها. وقال: أليس يحكى أن مالكا يقول يمنعون من ذلك لأنهم إذا اشتروا ما حولنا ذهبت الزكاة وذهب العشر وهذا في أرض العشر.
فأما الخراج فلا. وقال: ابن مشيش سألت أبا عبد الله قلت المسلم يؤاجر أرض الخراج من الذمي قال: لا يؤاجر الذمي وهذا ضرر وأهل المدينة وذكر مالكا يقولون لا تدع ذميا يزرع لأنه يبطل العشر إنما يكون عليه الخراج. وقال جعفر بن محمد سمعت أبا عبد الله يقول لا تكرى أرض الخراج من أهل الكتاب لأنهم لا يؤدون الزكاة. قال أحمد وحدثنا عفان قال: حدثني سهيل ثنا الأشعث عن الحسن أنه قال: في أهل الذمة إذا اشتروا شيئا من أرض العشر قال: فيه الخمس. قال أحمد أضعفه عليهم وهذا مذهب البصريين. وقال: أحمد ثنا هشيم أخبرنا يونس بن عبيد عن عمرو بن ميمون عن أبيه أنه كتب إلى عمر بن عبدالعزيز في مسلم زارع ذميا فكتب إليه عمر رحمه الله أن خذ من المسلم ما عليه من الحق في نصيبه وخذ من النصراني ما عليه.
قال الخلال: "والذي عليه العمل في قول أبي عبد الله أنه ما كان في أيديهم من صلح أو خراج فهم على ما صولحوا عليه أو جعل على أرضهم من الخراج وما كان من أرض العشر فيمنعون من شرائها لأنهم لا يؤدون العشر وإنما عليهم الجزية والخراج وذكر أبو عبد الله في قول أهل المدينة وأهل البصرة. فأما أهل المدينة فيقولون لا يترك الذمي يشتري أرض العشر. وأهل البصرة يقولون يضاعف عليهم. قال: ثم رأيت أبا عبد

ـــــــــــــــــــــــــــــــــــــــــ
1 هو إسماعيل بن إبراهيم وعلية أمة ولهذا أثبتنا الألف في ابن علية

ص -120- الله بعد ذكره لذلك والاحتجاج لقولهم مال إلى قول أهل البصرة أنه إذا اشترى الذمي أرض العشر يضاعف عليه وهو أحسن القول ألا يمكنوا أن يشتروا فإن اشتروا ضوعف عليهم كما تضاعف عليهم الزكاة إذا مروا على العاشر وهي في الأصل ليست عليهم لو لم يمروا بها على العاشر واتجروا في منازلهم لم يكن عليهم شيء فلما مروا جعلت عليهم وأضعف عليهم وهو بمعنى واحد وإلا فأرض المسلمين هم أحق بها من أهل الذمة.
وكذلك ما كان في أيديهم مما صولحوا عليه فإنما يضاعف عليهم العشر لأن في أرضهم العشر وإنما ينظر ما يخرج من الأرض يؤخذ منهم العشر مرتين هذا معنى ما كان في أيديهم وما اشتروه أيضا من أرض العشر.
وإنما ينظر ما يخرج من الأرض، يؤخذ منهم العشر مرتين: هذا معنى ما كان في أيدهم. وما اشتروه أيضا من أرض، العشر على هذا النحو مضاعف عليهم.
قال:1 وأنا أفسر ذلك من قول أبي عبد الله رحمه الله تعالى: أخبرني عبدالملك بن عبدالحميد قال: قال لي أبو عبد الله في أرض أهل الذمة من الناس من يتأول يأخذ من أرضهم الضعف قلت فإذا لم يكن أرض خراج فكيف نأخذ منهم الضعف قال: ننظر إلى ما يخرج قلت فهذا إذن في الحب إذا أخرجت ننظر إلى قدر ما أخرجت فيؤخذ منه العشر ونضعف عليهم مرة أخرى قال: نعم. ثم قال: ويؤخذ من أموال أهل الذمة إذا اتجروا فيها قومت ثم أخذ منها زكاتها مرتين يضعف عليهم فمن الناس من يشبه الزرع بهذا.
قال عبدالملك: والذي لا أشك فيه من قول أبي عبد الله غير مرة: أن أرض أهل الذمة التي في الصلح ليس عليها خراج إنما ينظر ما أخرجت يؤخذ منهم العشر مرتين.
قال عبدالملك: قلت لأبي عبد الله: فالذي يشتري أرض العشر ما عليه؟ قال: لي: الناس كلهم يختلفون في هذا منهم من لا يرى عليه شيئا،ويشبهه بماله ليس عليه فيه زكاة إذا كان مقيما بين أظهرنا وبما يثبته فيقول هذه أموال وليس عليه فيها صدقة. ومنهم من يقول هذه حقوق لقوم ولا يكون شراؤه الأرض يذهب بحقوق هؤلاء.

ـــــــــــــــــــــــــــــــــــــــــ
1 أى الخلال في كتابه الجامع.

ص -121- والحسن يقول: من اشتراها ضوعف عليه قلت فكيف يضعف عليه قال: لأن عليه العشر فيؤخذ منه الخمس قلت يذهب إلى أن يضعف عليه فيؤخذ منه الخمس فالتفت إلي فقال: نعم يضعف عليهم. ثم قال لنا: ويدخل على الذمي قال: لا نرى بأن يأخذ لو أن رجلا موسرا منهم عمد إلى أرض من أرض العشر فاشتراها فلم يؤخذ منه شيء أضر هذا بحقوق هؤلاء.
وقال أبو طالب: سألت أبا عبد الله عن الرجل من أهل الذمة يشتري أرض العشر يكون عليه فيها العشر أو الخراج قال: عمر بن عبدالعزيز يضاعف عليه وقال: بعض الناس إنما الخراج على ما كان في أيديهم وفي المال العشر أو نصف العشر قلت ما تقول أنت قال: قول عمر والحسن:يضعف عليهم فقلت فهو أحب إليك قال: نعم.
قال الخلال: فقد بين أبو عبد الله هاهنا مذهبه وحسن مذهب من جعل عليهم الضعف
قال الخلال: وأقوى من قول عمر بن عبدالعزيز والحسن في الزيادة عليهم ما روي عن عائذ بن عمرو وإن كان أبو عبد الله لم يذكره في هذه الأبواب فإنه قد رواه وهو صحيح والعمل عليه مع ما تقدم من قول أبي عبد الله الاختيار له. أخبرنا عبد الله قال: حدثني أبي حدثنا وهب بن جرير حدثنا شعبة عن أبي عمران الجوني قال: سألت عائذ بن عمرو المزني عن الزيادة على أهل فارس فلم ير به بأسا وقال: إنما هو خولكم1.
قال الخلال وأخبرنا يعقوب بن سفيان أبو يوسف قال: حدثني محمد بن فضيل قال: ثنا سويد الكلبي حدثنا حماد بن سلمة عن شعبة عن أبي عمران الجوني عن عائذ بن عمرو فيما أخذ عنوة قال: زيدوا عليهم فإنهم خولكم. انتهى .
فهذا مذهب أحمد كما تراه: أنه يجب عليهم عشران وعليه أكثر نصوصه واحتجاجه وكثير من أصحابه يحكي مذهبه أنه لا عشر عليه ومنهم من يقول وعنه عليهم عشران.
وإذا كانوا إذا اتجروا في غير بلادهم أخذ منهم ضعف ما يؤخذ من المسلمين مع جواز التجارة لهم وأنهم لا يسقطون بها حقا لمسلم فإذا دخلوا في الأرض العشرية

ـــــــــــــــــــــــــــــــــــــــــ
1 الخول: عطية الله من النعم والعبيد والإماء وغيرهم من الأنباع والحشم "للواحد والجمع والذكر والأنثى".

ص -122- بشراء أو كراء وهم ممنوعون من ذلك فلأن يؤخذ منهم ضعف ما يؤخذ من المسلم بطريق الأولى إذ لو لم يؤخذ منهم لتعطلت حقوق أرباب العشر وما عليه من المنقطعين من الجند والفقراء وغيرهم وفي ذلك فساد عظيم فإنا لو مكناهم من الدخول في أرض العشر وهم يعلمون أنه لا عشر عليهم لتهافتوا وتهالكوا عليها لكثرة المغل وقلة المؤونة فتذهب حقوق المسلمين وهذا باطل. وقياس الأرض على المواشي والعروض قياس فاسد فإن المواشي والعروض لا تراد للتأبيد بل تتناقلها الأيدي وتختلف عليها الملاك والأرض إذا صارت لواحد منهم ولا عشر عليه فيها ولا خراج عض عليها بالنواجذ وأمسكها بكلتا يديه وعطل مصلحتها على أهل العشر.
ولهذا لما علم أبو حنيفة فساد هذا قال: إذا اشترى أرض العشر تحولت خراجية.
ومذهب الشافعي في هذا أنهم لا يمكنون من شراء أرض العشر واكترائها وأنه لا شيء عليهم في زروعهم وثمارهم كما لا زكاة عليهم في مواشيهم وعروضهم ونقودهم. وهو اختيار أبي عبيد وطائفة من أصحاب أحمد وهو المشهور عند أصحاب مالك ومذهبه الذي نص عليه منعهم من شراء أرض العشر. فإن قيل فما مصرف ما يؤخذ من أرضهم قيل مصرفه مصرف ما يؤخذ من التغلبي وفيه روايتان كما تقدم أصحهما أنه مصرف الفيء فكذا هذا.
فإن قيل: فلو باعها لمسلم أو أسلم.
فقال: الأصحاب: يسقط عنه أحد العشرين ويبقى الآخر وهو عشر الزكاة ولم يفصلوا. وقياس المذهب التفصيل وأنه إن باعها أو أسلم قبل اشتداد الحب فكذلك وإن باعها بعد اشتداده ووجوب العشرين لم يسقط أحدهما وإن أسلم بعد اشتداد الحب وصلاح الثمر سقط عنه العشران . أما عشر الزكاة فلأنه وقت الوجوب لم يكن من أهله وأما العشر المضاعف فإنما وجب بسبب الكفر فإذا أسلم سقط عنه كما تسقط الجزية بإسلامه.
فإن قيل: فلو اشترى ذمي أرضا خراجية من تغلبي فما حكمها؟
قيل: قد اختلف في ذلك الأصحاب على ثلاثة أوجه:أحدها أنه لا شيء عليه في

ص -123- نبتها كما لو اشتراها من مسلم، والثاني عليه فيها عشر واحد والثالث عليها فيها عشران كما كان على التغلبي وهو الأقيس والأصح
فإن قيل: فما تقولون لو اشترى ذمي أرضا من مسلم لا عشر فيها مثل إن كانت دورا أو خانا ونحو ذلك فزرعها فهل يجب في زرعها شيء
قيل: لا يجب عليه شيء في هذه الصورة ولا يمنع من شرائها فإنه لم يسقط بذلك حق مسلم من الأرض
وكذلك الحكم لو اشترى أرضا خراجية من ذمي فزرعها لم يكن عليه غير الخراج كما كانت في يد البائع وكما لو ورثها.
وقال: أبو عبد الله بن حمدان في رعايته وإن اشترى ذمي أرضا خراجية أو أرض تغلبي جاز ولا شيء عليه في نبتها وقيل بل عشران وقيل بل عشر في نبت الخراجية لا فيما اشتراه من تغلبي .
قلت: أما شراؤه أرض التغلبي فإنه يتوجه أن يجب عليه عشران كما كان يجب على التغلبي ولا يسقط بشرائه حق المسلمين الذي كان على أرض التغلبي بل إذا ضوعف عليه العشر بشرائها من مسلم حيث لم يكن واجبا فلأن يؤخذ منه ما كان واجبا على التغلبي أولى وأحرى. وأما شراؤه للأرض الخراجية التي لا عشر عليها فهذا لا يتوجه فيه نزاع ولا نقبل ما ذكره من الأقوال ولا سيما إذا اشتراها من ذمي كما يدخل في عموم كلامه فهذا لم يقل أحد إن عليه فيها عشرين ولا عشرا.
فإن قيل: يحمل كلامه على ما إذا اشتراها من مسلم.
قيل: إن كانت عشرية - مع كونها خراجية - فقد تقدم حكمها وإن لم تكن عشرية بأن كانت دارا أو خانا جاز له شراؤها ولا عشر عليه في زرعها اتفاقا كما تقدم بل هذا من سوء التفريع والتصرف والله أعلم.
فإن قيل: فما تقولون في إجارة الأرض العشرية للذمي.
قيل: قد نص أحمد رحمه الله تعالى على صحة الإجارة مع الكراهة والفرق بينها وبين البيع أن البيع يراد للدوام بخلاف الإجارة والحكم في زرعه كالحكم في زرع ما اشتراه وقيل لا شيء عليه هاهنا وإن أوجبنا عليه العشرين في صورة الشراء ويكون كما لو اشترى الزرع وحده وهذا ليس بصحيح فإن الموجب لمضاعفة.

ص -124- العشر عليه في صورة الشراء هو بعينه موجود في صورة الإجارة. وأما شراؤه الزرع فإن اشتراه قبل اشتداد حبه لم يصح البيع وإن اشتراه بعد اشتداد حبه فزكاته على البائع.
فإن قيل: فلو اشتراه مع الأرض قبل اشتداد الحب.
قيل: حكمه حكم ما زرعه بنفسه

فصل: أموال أهل الذمة وأهل الهدنة التى يتجرون بها من بلد إلى بلد
وأما أموالهم التي يتجرون بها من بلد إلى بلد فإنه يؤخذ منهم نصف عشرها إن كانوا ذمة وعشرا إن كانوا أهل هدنة. وهذه مسألة تلقاها الناس عن عمر بن الخطاب رضي الله عنه ونحن نذكر أصلها وكيف كان ابتداء أمرها واختلاف الفقهاء في ما اختلفوا فيه من أحكامها بحول الله وقوته وتأييده بعد أن نذكر مقدمة في المكوس وتحريمها والتغليظ في أمرها وتحريم الجنة على صاحبها وأمر رسول الله صلى الله عليه وسلم بقتله وأن قياسها على ما وضعه عمر رضي الله عنه على أهل الذمة من الخراج أو العشر كقياس أهل الشرك الذين قاسوا الربا على البيع والميتة على المذكي.
قال الإمام أحمد: حدثنا يزيد بن هارون عن محمد بن إسحاق عن يزيد بن أبي حبيب عن عبدالرحمن بن شماسة التجيبي عن عقبة بن عامر أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا يدخل الجنة صاحب مكس"1.
وقال: أبو عبيد حدثنا يحيى بن بكير عن ابن لهيعة عن يزيد بن أبي
حبيب عن أبي الخير قال: سمعت رويفع بن ثابت يقول سمعت رسول الله صلى الله عليه وسلم يقول: "إن صاحب المكس في النار". قال: يعني العاشر. حدثنا الهيثم بن جميل عن محمد بن مسلم عن إبراهيم بن ميسرة عن طاووس عن عبد الله بن عمرو رضي الله عنهما قال: "إن صاحب المكس لا يسأل عن شيء ويؤخذ كما هو فيرمى به في النار".

ـــــــــــــــــــــــــــــــــــــــــ
1 المكس الضربية التى يأخذها المكاس ممن يدخل البلد من التجار.

ص -125- حدثنا حسان بن عبد الله عن يعقوب بن عبدالرحمن القاري عن أبيه قال: كتب عمر بن عبدالعزيز إلى عدي بن أرطاة أن ضع عن الناس الفدية وضع عن الناس المائدة وضع عن الناس المكس وليس بالمكس ولكنه البخس الذي قال: الله تعالى: {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ} فمن جاءك بصدقة فاقبلها منه ومن لم يأتك بها فالله حسيبه.
حدثنا نعيم عن ضمرة عن كريز بن سليمان قال: كتب عمر بن عبدالعزيز إلى عبد الله بن عوف القاري أن اركب إلى البيت الذي برفح الذي يقال: له بيت المكس فاهدمه ثم احمله إلى البحر فانسفه فيه نسفا
قال: أبو عبيد قد رأيته بين مصر والرملة حدثنا عثمان بن صالح عن ابن لهيعة عن يزيد بن أبي حبيب عن مخيس بن ظبيان حدثه عن عبدالرحمن بن حسان عن رجل من جذام عن مالك بن عتاهية قال: قال: رسول الله صلى الله عليه وسلم: "من لقي صاحب عشور فليضرب عنقه".
 حدثنا ابن أبي مريم عن ابن لهيعة عن يزيد بن أبي حبيب عن مخيس بن ظبيان عن عبدالرحمن بن حسان قال: أخبرني رجل من جذام قال: سمع فلان بن عتاهية يقول سمعت رسول الله صلى الله عليه وسلم يقول: "إذا لقيتم عاشرا فاقتلوه" - يعني بذلك الصدقة يأخذها على غير حقها-.
حدثنا حجاج عن ابن جريج قال: أخبرني عمرو بن دينار قال: أخبرني مسلم بن سكرة أنه سأل ابن عمر أعلمت أن عمر أخذ من المسلمين العشر قال: لا أعلمه. حدثنا عبدالرحمن عن سفيان عن إبراهيم بن مهاجر قال: سمعت زياد بن حدير يقول أنا أول عاشر عشر في الإسلام قلت من كنتم تعشرون قال: ما كنا نعشر مسلما ولا معاهدا كنا نعشر نصارى بني تغلب. حدثنا عبدالرحمن عن سفيان عن عبد الله بن خالد العبسي عن عبدالرحمن بن معقل قال: سألت زياد بن حدير من كنتم تعشرون قال: ما كنا نعشر مسلما ولا معاهدا قلت فمن كنتم تعشرون قال: تجار الحرب كما كانوا يعشروننا إذا أتيناهم.
حدثنا أبو معاوية عن الأعمش عن شقيق عن مسروق أنه قال: والله ما حدثنا عبدالرحمن عن سفيان عن إبراهيم بن مهاجر قال: سمعت زياد بن حدير يقول أنا أول عاشر عشر في الإسلام قلت من كنتم تعشرون قال: ما كنا نعشر مسلما ولا معاهدا كنا نعشر نصارى بني تغلب. حدثنا عبدالرحمن عن سفيان عن عبد الله بن خالد العبسي عن عبدالرحمن بن معقل قال: سألت زياد بن حدير من كنتم تعشرون قال: ما كنا نعشر مسلما ولا معاهدا قلت فمن كنتم تعشرون قال: تجار الحرب كما كانوا يعشروننا إذا أتيناهم
حدثنا أبو معاوية عن الأعمش عن شقيق عن مسروق أنه قال: والله ما علمت عملا أخوف عندي أن يدخلني الله النار من عملكم هذا وما تراني أن أكون ظلمت فيه مسلما أو معاهدا دينارا ولا درهما ولكني لا أدري ما هذا الحبل الذي لم يسنه رسول الله صلى الله عليه وسلم ولا أبو بكر ولا عمر قالوا: فما حملك على أن دخلت فيه؟ قال: لم يدعني زياد ولا شريح ولا السلطان حتى دخلت فيه.

ص -126- قلت: هو سلسلة كان يعترض بها على النهر تمنع السفن من المضي حتى تؤخذ منهم الصدقة وكان مكانها يسمى السلسلة وأقام بها مسروق زمانا يقصر الصلاة كان عاملا لزياد وكان أبو وائل معه فما رأيت أميرا قط كان أعف منه ما كان يصيب شيئا إلا ما دخله.
وقيل للشعبي: كيف خرج مسروق من عمله قال: ألم تروا إلى الثوب يبعث به إلي القصار فيجيد غسله فكذلك خرج من عمله.
قال أبو عبيد: وكان المكس له أصل في الجاهلية يفعله ملوك العرب والعجم جميعا فكانت سنتهم أن يأخذوا من التجار عشر أموالهم إذا مروا بها عليهم يبين ذلك ما في كتب النبي صلى الله عليه وسلم لمن كتب من أهل الأمصار مثل ثقيف والبحرين ودومة الجندل وغيرهم ممن أسلم أنهم لا يحشرون ولا يعشرون فعلمنا بهذا أنه كان من سنة الجاهلية مع أحاديث فيه كثيرة.
فأبطل الله تعالى ذلك برسوله صلى الله عليه وسلم وبالإسلام وجاءت فريضة الزكاة بربع العشر من كل مئتي درهم خمسة فمن أخذها منهم على وجهها فليس بعاشر لأنه لم يأخذ العشر إنما أخذ ربعه، وهو مفسر في الحديث الذي يحدثونه عن عطاء بن السائب عن حرب بن عبيدالله الثقفي عن جده أبي أمه أن رسول الله صلى الله عليه وسلم قال: "ليس على المسلمين عشور إنما العشور على اليهود والنصارى".
 قلت: وفي المسند وسنن أبي داود عن رجل من بني تغلب قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ليس على المسلمين عشور إنما العشور على اليهود والنصارى"..قال أبو عبيد: فالعاشر الذي يأخذ الصدقة بغير حقها كما جاء في الحديث مرفوعا وقد تقدم .وكذلك وجه حديث ابن عمر لم يأخذ العشور إنما أراد هذا ولم يرد الزكاة وكيف ينكر ذلك وقد كان عمر وغيره من الخلفاء يأخذونه عند الأعطية وكان رأي ابن عمر دفعها إليهم. وكذلك حديث زياد بن حدير: "ما كنا نعشر مسلما ولا معاهدا" إنما أراد أنا كنا نأخذ من المسلمين ربع العشر ومن أهل الذمة نصف العشر.
قال1: وكان مذهب عمر فيما وضع من ذلك: أنه كان يأخذ من المسلمين

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد أبا عبيد في كتابه "الأموال".

ص -127- الزكاة ومن أهل الحرب العشر تاما لأنهم كانوا يأخذون من تجار المسلمين مثله إذا قدموا بلادهم فكان سبيله في هذين الصنفين بينا.
قال: وكان الذي يشكل علي وجهه أخذه من أهل الذمة فجعلت أقول ليسوا بمسلمين فتؤخذ منهم الصدقة ولا من أهل الحرب فيؤخذ منهم مثل ما أخذوا منا فلم أدر ما هو حتى تدبرت حديثا له فوجدته إنما صالح على ذلك صلحا سوى جزية الرؤوس وخراج الأرضين.
حدثنا الأنصاري عن سعيد بن أبي عروبة عن قتادة عن أبي مجلز قال: بعث عمر عمارا وابن مسعود وعثمان بن حنيف إلى الكوفة ثم ذكر حديثا فيه طول قال: فمسح عثمان الأرض فوضع عليها الخراج وجعل في أموال أهل الذمة التي يختلفون بها من كل عشرين درهما درهم وجعل على رؤوسهم وعطل من ذلك النساء والصبيان أربعة وعشرين وكتب بذلك إلى عمر رضي الله عنه فأجازه.
قال أبو عبيد: فأرى الأخذ من تجارهم في أصل الصلح فهو الآن حق المسلمين عليهم وكذلك كان مالك بن أنس يقول حدثنيه عنه يحيى بن بكير قال: إنما صولحوا على أن يقروا ببلادهم فإذا مروا بها للتجارة أخذ منها كلما مروا.
حدثنا معاذ بن معاذ عن ابن عون عن أنس بن سيرين قال: بعث إلي أنس بن مالك رضي الله عنه فأبطأت عليه ثم بعث إلي فأتيته فقال: إن كنت لأرى أني لو أمرتك أن تعض على حجر كذا وكذا ابتغاء مرضاتي لفعلت اخترت لك غير عملي فكرهته إني أكتب لك سنة عمر رضي الله عنه قلت اكتب لي سنة عمر فكتب يؤخذ من المسلمين من كل أربعين درهما درهم ومن أهل الذمة من كل عشرين درهما درهم وممن لا ذمة له من كل عشرة دراهم درهم قلت ومن لا ذمة له قال: الروم كانوا يقدمون الشام.
حدثنا أبو معاوية عن الأعمش عن إبراهيم بن مهاجر عن زياد بن حدير قال: استعملني عمر على العشر وأمرني أن آخذ من تجار أهل الحرب العشر ومن تجار أهل الذمة نصف العشر ومن تجار المسلمين ربع العشر
وقال مالك عن ابن شهاب عن السائب بن يزيد قال: كنت عاملا على سوق المدينة في زمن عمر فكنا نأخذ من النبط

ص -128- العشر .وقال: مالك عن ابن شهاب عن سالم بن عبد الله بن عمر عن أبيه قال: كان عمر يأخذ من النبط من الزيت والحنطة نصف العشر لكي يكثر الحمل إلى المدينة ويأخذ من القطنية العشر ولهذا ذهب مالك إليه اتباعا لعمر.
وكتب عمر بن عبدالعزيز إلى عامله بمصر: من مر بك من أهل الذمة فخذ مما يديرون في التجارات من
أموالهم من كل عشرين دينارا دينارا وما نقص فبحساب ذلك حتى يبلغ عشرة دنانير فإن نقصت ثلث دينار فلا تأخذ منها شيئا واكتب لهم بما تأخذ كتابا إلى مثله من الحول.
وقال عبد الله بن محمد بن زياد بن حدير: كنت مع جدي زياد بن حدير على العشور فمر نصراني بفرس فقوموه عشرين ألفا فقال: إن شئت أعطيتنا العين وأخذت الفرس وإن شئت أعطيناك ثمانية عشر ألفا
قال أبو عبيد وإنما فعل عمر في العشر ما فعل لمصالحته إياهم عليه ولم يكن ذلك بعهد النبي صلى الله عليه وسلم لأن الذين صالحهم لم يكن شرط عليهم منه شيئا وكذلك دهر أبي بكر وإنما فتحت بلاد العجم في زمن عمر فلذلك كان الذي كان.
قال الشعبي: أول من وضع العشر في الإسلام عمر رضي الله عنه. قال أبو عبيد وكان ابن شهاب يتأول على عمر فيه شيئا غيره أحب إلينا منه. حدثنا إسحاق بن عيسى عن مالك بن أنس رحمه الله تعالى قال: سألت ابن شهاب لم أخذ عمر العشر من أهل الذمة فقال: كان يؤخذ منهم في الجاهلية فأقرهم عمر على ذلك. قال أبو عبيد والوجه الأول الذي ذكرناه من الصلح أشبه بعمر وأولى به وبه كان يقول مالك بن أنس نفسه.
وقال الإمام أحمد: حدثنا سفيان عن هشام عن أنس بن سيرين قال: بعثني أنس بن مالك على العشور فقلت تبعثني إلى العشور من بين عمالك؟ فقال: أما ترضى أن أجعلك على ما جعلني عليه عمر بن الخطاب رضي الله عنه أمرني أن آخذ من المسلمين ربع العشر ومن أهل الذمة نصف العشر .

ص -129- فصل: إذا دخل الذمى أو الحربى أرض الإسلام بتجارة
إذا عرف بهذا فاختلف الأئمة في ذلك هل يؤخذ من الذمي والحربي أم يختص الأخذ بالحربي؟ فقال الشافعي رحمه الله تعالى: لا يؤخذ من الذمي شيء وإن اضطرب في بلاد الإسلام كلها غير الحجاز فإن الجزية أثبتت له الأمان العام على نفسه وأهله وماله في المقام والسفر فإن دخل إلى أرض الحجاز فينظر في حاله فإن كان دخوله لرسالة أو نقل ميرة أذن له الإمام بغير شيء وإن كان لتجارة لا حاجة بأهل الحجاز إليها لم يأذن له إلا أن يشترط عليه عوضا بحسب ما يراه والأولى أن يشترط عليه نصف العشر لأن عمر رضي الله عنه شرط نصف العشر على من دخل الحجاز من أهل الذمة.
وأما الحربي فإن دخل إلينا لتجارة لا يحتاج إليها المسلمون لم يأذن له الإمام إلا بعوض يشرطه ومهما شرط جاز ويستحب أن يشرط العشر ليوافق فعل عمر وإن أذن مطلقا من غير شرط لم يؤخذ منه شيء لأنه أمان من غير شرط فهو كالهدنة قال: ويحتمل أن يجب عليه العشر لأن عمر رضي الله عنه أخذه هذا نصه.
وأما أصحابه فتصرفوا في مذهبه وقال:وا: أما المعاهد فإذا دخل بلاد الإسلام تاجرا أخذ منه عشر ماله وإن دخل بلاد الإسلام من غير تجارة بأن أمنه مسلم فإن دخل غير الحجاز لم يطالب بشيء وإن دخل الحجاز بأمان مسلم فهل يطالب وإن لم يكن تاجرا فيه وجهان لأصحاب الشافعي. قال:وا وهل يفتقر أخذ العشر إلى شرط الإمام أو يكفي فيه شرط عمر بن الخطاب رضي الله عنه على وجهين.
قالوا: وإذا رأى الإمام أن يحط من العشر في صنف تدعو الحاجة إليه جاز وإن رأى حط العشر بالكلية لتتسع المكاسب فهل له ذلك؟ على وجهين: أحدهما يجوز مراعاة للمصلحة، والثاني وهو الأصح لا يجوز بل لا بد من أخذ شيء وإن قل وهل له أن يزيد على العشر إذا رأى فيه المصلحة؟ فيه وجهان.
قالوا: وإذا أخذ منه العشر في مال ثم عاد به في تلك السنة لم يكرر عليه الأخذ لأن ذلك بمثابة الجزية على رقبته فإن وافاه بمال آخر غيره في ذلك العام أخذنا عشره.

ص -130- قالوا: فإن كان المال المتردد به إلى الحجاز فهل يؤخذ منه كرة ثانية في العام فيه وجهان فهذا تحصيل مذهب الإمام الشافعي رضي الله عنه.
وأما مذهب الإمام مالك رضي الله عنه فيؤخذ العشر عنده من بضائع تجار الحرب.
وأما الذمي فإن اتجر في بلده لم يطالب بشيء وإن اضطرب في بلاد الإسلام أخذ منه العشر كلما دخل ولو مرارا في السنة من المال الصامت والرقيق والطعام والفاكهة وغيرها مما يتجر فيه.
ثم اختلف قول ابن القاسم وقول عبدالملك بن حبيب1 في المأخوذ: هل هو عشر ما يدخل به وهو رأي ابن حبيب أو عشر ما يعوضه وهو رأي ابن القاسم. قال:وا وسبب الاختلاف هل المأخوذ منهم لحق الوصول إلى البلد الثاني أو لحق الانتفاع فيه.
قالوا: ويتخرج على هذا فرعان، أحدهما لو دخلوا ببضاعة أو عين ثم أرادوا الرجوع قبل أن يبيعوا ويشتروا فابن حبيب يوجب عليهم العشر كالحربيين وابن القاسم لا يوجبه لأنهم لم ينتفعوا فيه.
الفرع الثاني: لو دخلوا بإماء فابن حبيب يمنعهم من وطئهن واستخدامهن ويحول بينهم وبينهن إذ لا يرى الشركة ولو باعوا في بلد ثم اشتروا فيه لم يؤخذ منهم إلا عشر واحد ولو باعوا في أفق ثم اشتروا بالثمن في أفق آخر أخذ منهم عشران.
قال:وا: ويخفف عن أهل الذمة فيما حملوه إلى مكة والمدينة من الزيت والحنطة خاصة فيؤخذ منهم نصف العشر هذا المشهور عن مالك.
وروى ابن نافع عنه أنه يؤخذ منهم العشر كاملا كما لو حملوا ذلك إلى غيرهما أو حملوا غيرهما إليهما.
وإذا دخل الحربي بأمان مطلق أخذ منه العشر لا يزاد عليه وتجوز مشارطته على أكثر من ذلك عند عقد الأمان على الدخول ولو اتجر بالخمر والخنزير وما يحرم علينا فروى ابن نافع عن مالك يتركونه حتى يبيعوه فيؤخذ منهم عشر الثمن فإن خيف من خيانتهم في ذلك جعل معهم أمين.

ـــــــــــــــــــــــــــــــــــــــــ
1 هما من أصحاب مالك الإمام صاحب المذهب المتبوع.

ص -131- قال ابن نافع: وذلك إذا جلبوه إلى أهل الذمة لا إلى أمصار المسلمين التي لا ذمة فيها. وفي الواضحة لعبدالملك بن حبيب إذا نزل الحربي بخمر أو خنزير أراق الإمام الخمر وقتل الخنزير ولم ينزلهم مع بقائهما.
قال سحنون: وإذا اشترى الذمي فأخذ منه العشر ثم استحق ما بيده أو رده بعيب رجع بالعشر.
قال أشهب: ولو ثبت أن على الذمي دينا لمسلم لم يؤخذ منه عشر وإن ادعاه لم يصدق بمجرد قوله ولا يسقط بثبوته لذمي. هذا تفصيل مذهب مالك رحمه الله تعالى

فصل: تفصيل مذهب الإمام أحمد في هذا الموضوع
وأما تفصيل مذهب أحمد فقال: الميموني قلت لأبي عبد الله من أين أخذوا من أموال أهل الذمة إذا اتجروا فيها الضعف على أي سنة هو قال: لا أدري إلا أنه فعل عمر بن الخطاب رضي الله عنه ثم قال: تؤخذ منا زكاتنا ربع العشر وتضعف عليهم فتؤخذ منهم نصف العشر.
قال الميموني: وقرأت على أبي عبد الله وإن اتجروا يعني أهل الذمة بأموالهم بين أظهرنا هل لنا فيها شيء؟ فأملى علي: ليس فيها شيء وإنما يؤخذ منهم إذا مروا بتجارتهم علينا. قال: صالح بن أحمد قلت لأبي تجب على اليهودي والنصراني الزكاة في أموالهم؟ قال: لا تجب عليهم ولكن إذا مروا بالعاشر فإن كانوا من أهل الذمة أخذ منهم نصف العشر من كل عشرين دينارا دينار يعني فإذا نقصت من العشرين فليس عليهم فيها شيء ولا تؤخذ منهم إلا مرة واحدة ومن المسلم من كل أربعين دينارا دينار.
قال الميموني: وقرأت على أبي عبد الله: وما عليهم يعني أهل الذمة في أموالهم التي يتجرون فيها إذا مروا بها علينا؟ فأملى علي في السنة مرة. كذا يروي إبراهيم النخعي عن عمران: لا يأخذ في السنة إلا مرة. قال حنبل: سمعت أبا عبد الله يقول: أهل الذمة إذا تجروا من بلد إلى بلد أخذ منهم الجزية ونصف العشر فإذا كانوا

ص -132- في المدينة لم يؤخذ منهم إلا الجزية وعلى المسلمين ربع العشر من كل أربعين درهما درهم.
وقال أبو الحارث:كتبت إلى أبي عبد الله أسأله عن النصراني واليهودي إذا مرا على العاشر كم يأخذ منهما قال: يؤخذ منهما نصف العشر من كل عشرين دينارا دينار قلت فإن كان مع الذمي عشرة دنانير؟ قال: يؤخذ منه نصف دينار قلت فإن كان أقل من عشرة دنانير قال: إذا نقصت لا يؤخذ منه شيء.
قال أبو الحارث: وقلت لأبي عبد الله إذا مر أهل الذمة بالعاشر مرتين يؤخذ منهم العشر كلما مروا قال: لا يؤخذ منهم في السنة إلا مرة واحدة وإن مروا بالعاشر مرارا قلت فما أخذ من أهل الذمة فهي زكاة أموالهم؟ قال: ليس على أهل الذمة زكاة ولكن إذا مروا بالعاشر عشرهم في السنة مرة واحدة.
وقال سندي: قال: أبو عبد الله في الذمي يمر بالعاشر يأخذ منه نصف العشر فقيل في كم يؤخذ منه قال: إذا كان معه نصف ما يجب على المسلمين فيه قال: ولا يؤخذ منهم في السنة إلا مرة هكذا هو في الحديث.
وقال الميموني: قال: أبو عبد الله يؤخذ من أموال أهل الذمة إذا اتجروا فيها قومت عليهم ثم أخذ منهم زكاتها مرتين يضعف عليهم لقول عمر رضي الله عنه أضعفها عليهم فمن الناس من شبه الزرع بهذا.
وقال إسحاق بن منصور: قلت لأبي عبد الله قول ابن عباس رضي الله عنهما في أموال أهل الذمة العفو فقال: عمر رضي الله عنه جعل عليهم ما بلغك كأنه لم ير ما قال: ابن عباس.
وروى الإمام أحمد بإسناده قال: جاء شيخ نصراني إلى عمر رضي الله عنه فقال: إن عاملك عشرني في السنة مرتين فقال: ومن أنت؟ قال: هو الشيخ النصراني قال عمر رضي الله عنه: أنا الشيخ الحنيفي ثم كتب إلى عامله أن لا تعشروا في السنة إلا مرة وأن الجزية والزكاة إنما تؤخذ في العام مرة.

ص -133- فصل: لا يؤخذ من غير مال التجارة ولايثنى على ما أخذه
ومتى أخذ منهم مرة كتب لهم حجة بأدائهم لتكون وثيقة لهم وحجة على من يمرون به فلا يعشرهم يعشرهم مرة ثانية وإن مر ثانية بأكثر من المال الذي أخذ منه أخذ من الزيادة وحدها لأنها لم تعشر.
ولا يؤخذ منهم من غير مال التجارة شيء فلو مر بالعاشر منهم منتقل ومعه أموال أو سائمة لم يؤخذ منه شيء نص عليه أحمد. وإن كانت ماشيته للتجارة أخذ منه نصف عشرها .
واختلفت الرواية في القدر الذي يؤخذ منه نصف العشر فروى عنه صالح من كل عشرين دينارا دينار يعني فإذا نقص من العشرين فليس عليه شيء لأن ما دون النصاب لا يجب فيه زكاة على المسلم ولا على التغلبي فلا يجب فيه شيء على الذمي كما فيما دون العشرة.
وروي عنه: أن في العشرة نصف مثقال: وليس فيما دونها شيء كما تقدم لفظه في رواية أبي الحارث لأن العشرة مال يبلغ واجبه نصف دينار فوجب فيه كالعشرين في حق المسلم ولأنه مال يتعشر فوجب في العشرة منه كمال الحربي هذا مذهبه المنصوص عنه.
وخالف ابن حامد نصه فقال: يؤخذ عشر الحربي ونصف عشر الذمي مما قل أو كثر
قال ابن عمر: قال عمر: خذ من كل عشرين درهما درهم ولأنه حق عليه واجب في قليل المال وكثيره كنصيب المالك في أرضه التي عامله عليها. وهذا ضعيف جدا والمراد بقول عمر بيان القدر المأخوذ منه في كل قليل وكثير كقول النبي صلى الله عليه وسلم: "في الرقة 1 ربع العشر" وقوله: "فيما سقت السماء العشر".

ـــــــــــــــــــــــــــــــــــــــــ
1 الرقة: الفضة.

ص -134- فصل: الذمى يمر على العاشر بخمر أو خنزير
واختلفت الرواية عن أحمد في الذمي يمر على العاشر بخمر أو خنزير فقال: في موضع قال عمر: ولوهم بيعها لا يكون إلا على الآخذ منها يعني من ثمنها وقد ذكرنا نصه في الجزية وقول عمر: ووافقه على ذلك مسروق والنخعي ومالك وأبو حنيفة ومحمد في الخمر خاصة. وذكر القاضي1 أن أحمد نص على أنه لا يؤخذ منها شيء وقد ذكرنا ذلك وأن المسألة رواية واحدة وأن أحمد إنما منع الأخذ من أعيانها لا من أثمانها وهو الذي قال: فيه عمر بن عبدالعزيز الخمر لا يعشرها مسلم وهو الذي أنكره عمر بن الخطاب على عتبة بن فرقد حين بعث إليه بأربعين ألف درهم صدقة الخمر فكتب إليه عمر: بعثت إلي بصدقة الخمر وأنت أحق بها من المهاجرين والله لا استعملتك على شيء بعدها فنزعه.
قال أبو عبيد: ومعنى قول عمر ولوهم بيعها وخذوا أنتم من الثمن إن المسلمين كانوا يأخذون من أهل الذمة الخمر والخنازير من جزيتهم وخراج أرضهم بقيمتها ثم يتولى المسلمون بيعها فأنكره عمر ثم رخص لهم أن يأخذوا من أثمانها إذا كان أهل الذمة هم المتولين بيعها. وذكر حديث سويد بن غفلة أن بلالا قال: لعمر إن عمالك يأخذون الخمر والخنازير في الخراج فقال: لا تأخذوها منهم ولكن ولوهم بيعها وخذوا أنتم من الثمن.
قال أصحابنا: ويجوز أخذ ثمن الخمر والخنزير منهم عن جزية رؤوسهم وخراج أرضهم احتجاجا بقول عمر هذا ولأنها من أموالهم التي نقرهم على اقتنائها والتصرف فيها فجاز أخذ أثمانها منهم كأثمان ثيابهم.
قلت: ولو بذلوها في ثمن مبيع أو إجارة أو قرض أو ضمان أو بدل متلف جاز للمسلم أخذها وطابت له.
قالوا: وإذا مر الذمي بالعاشر وعليه دين بقدر ما معه أو ينقص عن النصاب فظاهر

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد أيا يعلى.

ص -135- كلام أحمد: أن ذلك يمنع أخذ نصف العشر منه لأنه حق يعيد له مال النصاب والحول فيمنعه الدين كالزكاة ولا يقبل قوله إلا ببينة من المسلمين، وإن مر بجارية فادعى أنها ابنته أو أخته ففيه روايتان
إحداهما يقبل قوله لأن الأصل عدم ملكه فيها، والثانية لا يقبل إلا ببينة لأنها في يده فأشبهت بهيمته.
قال أبو الحارث: كتبت إلى أبي عبد الله وسألته فقلت: نصراني مر بعشار ومعه جارية فقال: ابنتي أو أهلي قال: يصدقه ولا يصدقه في أن يقول علي دين.
وقال يعقوب بن بختان: قال أبو عبد الله في الذمي يمر بالعشار فيقول: علي دين قال: لا يقبل منه قيل فإن كان معه جارية فقال: هي أهلي أو أختي قال:هو واحد.
قال الخلال: أشبه القولين لأبي عبد الله ما قال أبو الحارث: يصدقه في الجارية ولا يصدقه في الدين وعلى هذا العمل من قوله.
قلت: والفرق بينهما أن الأصل عدم الدين والأصل عدم الملك في الجارية وبالله التوفيق.

فصل: مذهب الإمام أحمد في الحربى المعاهد
فهذا مذهبه في الذمي، وأما الحربي المعاهد فإنه يؤخذ منه العشر، قال حنبل: سمعت أبا عبد الله يقول من كان من أهل الحرب فعليهم العشر ومن كان من أهل العهد فعليهم نصف العشر في السنة مرة واحدة ومراده بأهل العهد أهل الذمة.
وقال: الميموني: سألت أبا عبد الله فأملى علي على أهل الحرب العشر كما في حديث أنس بن مالك عن عمربن الخطاب.
وقال صالح: قال أبي: أهل الحرب إذا مروا بالعشار أخذ منهم العشر من العشرة واحد. وفي موضع آخر قال: قلت لأبي كم يؤخذ من أهل الحرب قال: العشر من كل عشرة دنانير دينار.
قلت: حديث عمر: كم يأخذون منكم إذا قدمتم؟ حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن أنس أن عمر بعثه أميرا أو مصدقا وأمره أن يأخذ من المسلمين من كل أربعين درهما درهم ومن أهل الذمة من كل عشرين درهما درهم ومن أهل الحرب من كل عشرة واحدا.

ص -136- فصل: يؤخذ منهم العشر في جميع أموال التجارة ومتى يعفو عنهم
ويؤخذ منهم العشر في جميع أموال التجارة. وقال القاضي: إذا دخلوا بميرة1 بالناس إليها حاجة أذن لهم في الدخول بغير عشر ليكثر على المسلمين وهذا مذهب الشافعي ومنصوص أحمد وعمر بخلافه.
وقد روى مالك عن الزهري عن سالم عن أبيه عن عمر أنه كان يأخذ من النبط من القطنية العشر ومن الحنطة والزيت نصف العشر ليكثر الحمل إلى المدينة ولكن إذا رأى الإمام التخفيف عنهم رعاية لهذه المصلحة أو الترك بالكلية فله ذلك. وهذا عارض لا أنه يترك تعشير الميرة بالكلية .

ـــــــــــــــــــــــــــــــــــــــــ
1 الميرة: الطعام يجمع للسفر وغيره.

فصل: من يؤخذ منهم العشر
 ويؤخذ العشر من كل تاجر صغيرا كان أو كبيرا ذكرا أو أنثى. وقال القاضي: ليس على المرأة عشر سواء كانت حربية أو ذمية، لكن إن دخلت الحجاز عشرت لأنها ممنوعة من الإقامة به.
وهذا التفصيل لا يوجد في شيء من نصوص أحمد البتة ولا تقتضيه أصوله لأنه يأخذ الصدقة من نساء بني تغلب وصبيانهم. والأحاديث في هذا الباب عن الصحابة ليس فيها تفريق بين ذكر وأنثى ولا بين صغير وكبير وليس هذا بجزية وإنما هو حق يختص بمال التجارة لتوسعه في دار الإسلام وانتفاعه بالتجارة فيها فيستوي فيه الرجل والمرأة كالزكاة.

ص -137- فصل: التعشير في السنة مرة واحدة والبلغ الذى يؤخذ منه
ولا يعشرون في السنة إلا مرة واحدة ولا يؤخذ من أقل من عشرة دنانير نص عليهما أحمد، وحكي عن أبي عبد الله بن حامد نأخذ من الحربي كلما دخل إلينا من قليل المال أو كثيره وهذا قول بعض الشافعية وهو مخالف لنص عمر ونص أحمد كما تقدم.

فصل: الحربي ياتي إلينا باهله وماله
وإن جاء الحربي منتقلا إلينا بأهله وماله لم نأخذ منه شيئا إلا من تجارة معه نص على ذلك أحمد.

فصل: من يؤخذ منهم العشر على كل حال
ويؤخذ منهم العشر سواء أخذوه منا إذا دخلنا إليهم أو لم يأخذوه في ظاهر المذهب. وعن أحمد رواية أخرى أنهم إن كانوا يأخذون منا إذا دخلنا أخذنا منهم وإلا فلا.

ص -138- نأخذ منهم شيئا إلا أن يكونوا يأخذون منا فنأخذ منهم ذلك على وجه القصاص1. وحجة هذا القول حديث أبي مجلز أنه قال: قيل لعمر كيف نأخذ من أهل الحرب إذا قدموا علينا؟ قال: كيف يأخذون منكم إذا دخلتم إليهم قالوا: العشر قال: فكذلك خذوا منهم.
وقال زياد بن حدير: كنا لا نعشر مسلما ولا معاهدا قيل: من كنتم تعشرون قال: كفار أهل الحرب نأخذ منهم كما يأخذون منا وقال:غيره من أهل العراق ولا يؤخذ منهم شيء حتى يبلغ مئتي درهم .قالوا: فإن قال: علي دين أو ليس هذا المال لي وحلف عليه صدق على ذلك ولم يؤخذ منه شيء. قالوا وإنما يؤخذ منه الصامت2 والمتاع والرقيق وما أشبهه من الأموال التي تبقى في أيدي الناس فإذا مر بالفواكه وأشباهها التي لا بقاء لها فإنه لا يؤخذ فيها منه شيء.
قالوا: ولا يؤخذ منه في المال الواحد أكثر من مرة واحدة في السنة وإن مر به مرارا. وكان سفيان الثوري يقول لا يؤخذ منه شيء حتى يبلغ مئة درهم فإذا بلغ مئة درهم أخذ منه نصف العشر فيه وبمقدار النصاب وبقدر الواجب.
قال أبو عبيد: بعد أن حكى بعض هذه الأقوال: وكل هذه الأقوال لها وجوه. فأما الذين قالوا من أهل العراق إنه لا يؤخذ من الذمي شيء حتى يبلغ ماله مئتي درهم فإنهم شبهوه بالصدقة ذهبوا إلى أن عمر رضي الله عنه حين سمى ما يجب في أموال الناس التي تدار للتجارات إنما قال: يؤخذ من المسلمين كذا ومن أهل الذمة كذا ومن أهل الحرب كذا ولم يوقت في أدنى مبلغ المال وقتا. ثم قالوا: رأيناه قد ضم أموال أهل الذمة إلى أموال المسلمين في حق واحد فحملنا وقت أموالهم على الزكاة إذ كان لأداء الزكاة حد محدود وهو المئتان فأخذنا أهل الذمة بها وألقينا ما دون ذلك .
وأما مالك وأهل الحجاز فقالوا: الذي يؤخذ من أهل الذمة ليس بزكاة فينظر فيه إلى مبلغها وإلى حدها إنما هو فيء بمنزلة الجزية التي تؤخذ من رؤوسهم ألا ترى أنها تجب على الغني والفقير على قدر طاقتهم من غير أن يكون لأداء ما يملك أحدهم

ـــــــــــــــــــــــــــــــــــــــــ
1 وهذا هو العدل الذى أمر بت الإسلام.
2 الصامت من المال: الذهب والفضة.

ص -139- وقت يوقت. وعلى ذلك صولحوا ؟ قالوا: فكذلك ما مروا به من التجارات يؤخذ من قليلها وكثيرها.
وأما سفيان في توقيته بالمئة فإنه لما رأى أن الموظف على أهل الذمة هو الضعف مما على المسلمين في كل مئتين عشرة جعل فرع المال على حسب أصله فأوجب عليهم في المئة خمسة كما يجب عليهم في المئتين عشرة ليوافق الحكم بعضه بعضا وأسقط ما دون المئة كما عفي للمسلمين عما دون المئتين فصارت المئة للذمي كالمئتين للمسلمين فهذا رأيه في أهل الذمة. ولست أدري ما وقت في أهل الحرب غير أنه ينبغي أن يكون في قوله: إذا مر أحدكم بخمسين درهما وجب عليه فيها العشر.
قال أبو عبيد: وقول سفيان هو عندي أعدل هذه الأقوال وأشبهها بالذي أراد عمر بن الخطاب رضي الله عنه مع أن عمر بن عبدالعزيز رحمه الله تعالى قد فسر ذلك في كتابه إلى زريق بن حيان الذي ذكرناه أنه كتب إليه من مر بك من أهل الذمة فخذ مما يديرون في التجارات من كل عشرين دينارا دينارا فما نقص فبحساب ذلك حتى يبلغ عشرة دنانير فإن نقصت ثلث دينار فلا تأخذ منه شيئا. قال أبو عبيد: فعشرة دنانير إنما هي معدولة بمئة درهم في الزكاة وهي عندنا تأويل حديث عمر بن الخطاب رضي الله عنه مع تفسير عمر بن عبدالعزيز ولا يوجد في هذا مفسر هو أعلم منه وهو قول سفيان، قال: فهذا ما جاء في توقيت أداء ما تجب فيه الحقوق من أموال أهل الذمة والحرب.
وأما قولهم في الذمي إذا ادعى أن عليه دينا واختيار سفيان وأهل العراق أن يقبل منه وقول مالك وأهل الحجاز إنه لا يقبل منه وإن أقام البينة على دعواه فإن الذي أختار من ذلك قول بين القولين. فأقول إن كان له شهود من المسلمين على دينه قبل ذلك منه ولم يكن على ماله سبيل لأن الدين حق قد وجب لربه عليه وهو أولى به من الجزية لأنها وإن كانت حقا للمسلمين في عنقه فإنه ليس يحصي أهل هذا الحق فيقدر على قسم مال الذمي بينهم وبين هذا الغريم بالحصص ولا يعلم كم يؤخذ منه وقد علم حق هذا الغريم فلهذا جعلناه أولى بالدين من غيره وإن لم يعلم دين هذا الذمي إلا بقوله كان مردودا غير مقبول منه لأنه حق قد لزمه للمسلمين فهو يريد إبطاله

ص -140- بالدعوى وليس بمؤتمن في ذلك كما يؤتمن المسلمون على زكواتهم في الصامت إنما هذا فيء وحكمه غير حكم الصدقة.
وأما اختلافهم في ممره على العاشر مرارا في السنة وقول أهل العراق وسفيان فيه إنه لا يؤخذ منه إلا مرة واحدة وقول مالك وأهل الحجاز: إنه يؤخذ منه كلما مر وإن كان ذلك في السنة مرارا إذا كان اختلافه من مصر إلى آخر سواه فإن الرواية في هذا للإمامين عمر بن الخطاب وعمر بن عبدالعزيز فقد كفينا النظر فيه.
حدثنا محمد بن كثير عن حماد بن سلمة عن عطاء بن السائب عن زياد بن حدير: أن أباه كان يأخذ من نصراني في كل سنة مرتين فأتى عمر بن الخطاب رضي الله عنه فقال: يا أمير المؤمنين إن عاملك يأخذ مني العشر في السنة مرتين فقال عمر رضي الله عنه: ليس ذلك له إنما له في كل سنة مرة ثم أتاه فقال: هو الشيخ النصراني فقال: عمر رضي الله عنه وأنا الشيخ الحنيف قد كتبت لك في حاجتك.
حدثنا يزيد عن جرير بن حازم قال: قرأت كتاب عمر بن عبدالعزيز إلى عدي بن أرطأة أن تأخذ العشور ثم تكتب بما تأخذ منهم البراءة فلا تأخذ منهم من ذلك المال ولا من ربحه زكاة سنة واحدة وتأخذ من غير ذلك المال إن مر به.
قال أبو عبيد: فحديث عمر هذا هو عدل بين قول أهل الحجاز وقول أهل العراق أنه إن كان المال التالي هو الذي مر به بعينه في المرة الأولى لم يؤخذ منه تلك السنة ولا من ربحه أكثر من مرة لأن الحق الذي قد لزمه فيه قد قضاه فلا يقضى حق واحد من مال واحد مرتين وإن مر بمال سواه أخذ منه وإن جدد ذلك في كل عام مرارا إذ كان قد عاد إلى بلاده ثم أقبل بمال سوى المال الأول لأن المال الأول لا يجزئ عن
الآخر ولا يكون في هذا أحسن حالا من المسلم ألا ترى أنه لو مر بمال لم يؤد زكاته أخذت منه الصدقة ثم إن مر بمال آخر في عامه ذلك لم يكن أخذت منه الزكاة أنها تؤخذ منه من ماله هذا أيضا لأن الصدقة لا تكون قاضية عن المال الآخر فهذا قدر ما في أهل الذمة .
فأما أهل الحرب فكلهم يقول إذا انصرف إلى بلاده ثم عاد بماله ذلك أو مال سواه إن عليه العشر كلما مر به لأنه إذا دخل دار الحرب بطلت عنه أحكام المسلمين فإذا عاد إلى دار الإسلام كان مستأنفا للحكم كالذي لم يدخلها قط لا فرق بينهما

ص -141- وكلهم يقول: لا يصدق الحربي في شيء مما يدعي من دين عليه أو قوله إن هذا المال ليس لي ولكن يؤخذ منه على كل حال إلا أن أهل العراق يقولون يصدق الحربي في خصلة واحدة إذا مر بجوار فقال: هؤلاء أمهات أولادي قبل منه ولم يؤخذ منه عشر قيمتهن.
قلت: فقد حكى أبو عبيد الإتفاق على أن الحربي يعشر كلما دخل إلينا وفرق بينه وبين الذمي والذي نص عليه الإمام أحمد والشافعي أنه لا يؤخذ منه في السنة إلا مرة وبعض أصحاب أحمد والشافعي قال: يؤخذ منه كلما دخل إلينا وقد تقدم نص أحمد في رواية حنبل وابنه صالح أنه لا يؤخذ منهم في السنة إلا مرة واحتج بحديث عمر.
وأعدل الأقوال في ذلك قول عمر بن عبدالعزيز وهو الذي اختاره أبو عبيد فإن المال الثاني له حكم نفسه لا يتعلق به حكم المال الأول كما لو أخذت الزكاة من مسلم لم ينسحب حكمها على ما لم يؤخذ من سائر أمواله ولا يؤخذ منه في السنة مرارا فهكذا مال المعاهد والله أعلم.

فصل: الأمكن التي يمنع أهل الذمة من دخولها
قال: الله تعالى: {ا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ}.
وعن أبي هريرة رضي الله عنه قال: بينما نحن في المسجد خرج علينا النبي صلى الله عليه وسلم فقال: انطلقوا إلى يهود فخرجنا معه حتى جئنا بيت المدراس1 فقام النبي صلى الله عليه وسلم فناداهم فقال: "يا معشر اليهود أسلموا تسلموا" فقالوا: قد بلغت يا أبا القاسم فقال: "ذلك أريد" فقال: أسلموا تسلموا فقال:وا: قد بلغت يا أبا القاسم .فقال لهم رسول الله صلى الله عليه وسلم ذلك أريد ثم قال:ها: الثالثة فقال: "اعلموا أنما الأرض لله ورسوله وإني أريد أن أجليكم من هذه الأرض فمن

ـــــــــــــــــــــــــــــــــــــــــ
1 المدارس: الموضع يدرس فيه كتاب الله ومنه مدارس اليهود ودارس كتاب اليهود هو مدارس أيضا.

ص -142- وجد منكم بماله شيئا فليبعه وإلا فاعلموا أنما الأرض لله ورسوله" متفق عليه ولفظه للبخاري
وعن ابن عباس رضي الله عنهما قال: يوم الخميس وما يوم الخميس قال: اشتد برسول الله صلى الله عليه وسلم وجعه فقال: "ائتوني بكتف أكتب لكم كتابا لا تضلون بعده أبدا" فتنازعوا ولا ينبغي عند نبي تنازع" فقالوا: ماله أهجر؟ استفهموه. فقال: "ذروني الذي أنا فيه خير مما تدعونني إليه" فأمرهم بثلاث فقال: "أخرجوا المشركين من جزيرة العرب وأجيزوا الوفد بنحو مما كنت أجيزهم" والثالثة إما سكت عنها وإما قال:ها فنسيتها". متفق عليه ولفظه للبخاري.
وعن ابن عمر رضي الله عنهما أن يهود بني النضير وقريظة حاربوا رسول الله صلى الله عليه وسلم فأجلى رسول الله صلى الله عليه وسلم بني النضير وأقر قريظة بعد ذلك فقتل رجالهم وقسم نساءهم وأولادهم وأموالهم بين المسلمين إلا بعضهم لحقوا برسول الله صلى الله عليه وسلم فأسلموا فأمنهم وأجلى رسول الله صلى الله عليه وسلم يهود المدينة كلهم بني قينقاع وهم قوم عبد الله بن سلام ويهود بني حارثة وكل يهودي كان بالمدينة متفق عليه واللفظ لمسلم .
وعن عمر بن الخطاب رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع فيها إلا مسلما" رواه مسلم. وعن عائشة رضي الله عنها قال:ت آخر ما عهد رسول الله صلى الله عليه وسلم: "لا يترك بجزيرة العرب دينان" رواه أحمد.وفي مسنده أيضا عن علي رضي الله عنه قال: قال: رسول الله صلى الله عليه وسلم: "يا علي إن أنت وليت الأمر بعدي فأخرج أهل نجران من جزيرة العرب".وفي المسند أيضا عن أبي عبيدة بن الجراح رضي الله عنه قال: آخر ما تكلم به رسول الله صلى الله عليه وسلم يقول: "أخرجوا يهود أهل الحجاز وأهل نجران من جزيرة العرب".
 قال: بكر بن محمد عن أبيه سألت أبا عبد الله عن قول النبي صلى الله عليه وسلم: "أخرجوا المشركين من جزيرة العرب". قال: إنما الجزيرة موضع العرب وأما موضع يكون فيه أهل السواد والفرس فليس هو جزيرة العرب موضع العرب الذي يكونون فيه. وقال: المروذي سئل أبو عبد الله عن قول: النبي صلى الله عليه وسلم: "أخرجوا المشركين من جزيرة العرب" قال: هم الذين قاتلوا النبي صلى الله عليه وسلم ليست لهم ذمة ليس هم مثل اليهود والنصارى أي يخرجون من مكة والمدينة دون الشام يريد أن اليهود والنصارى يخرجون من مكة والمدينة.
قال: إسحاق بن منصور قال: أحمد ليس لليهود والنصارى أن يدخلوا الحرم.وقال:

ص -143- حنبل: قال عمر: جزيرة العرب يعني المدينة وما والاها لأن النبي صلى الله عليه وسلم أجلى يهود فليس لهم أن يقيموا بتا. وقال: عبد الله بن أحمد سمعت أبي يقول حديث النبي صلى الله عليه وسلم: "لا يبقى دينان بجزيرة العرب" تفسيره: ما لم يكن في يد فارس والروم .
وقال الأصمعي: كل ما كان دون أطراف الشام .وقال إبراهيم بن هانئ: سئل أبو عبد الله عن جزيرة العرب فقال: ما لم يكن في يد فارس والروم قيل له ما كان خلف العرب قال: نعم. وفي المغني جزيرة العرب ما بين الوادي إلى أقصى اليمن: قال:ه سعيد بن عبدالعزيز .
وقال الأصمعي وأبو عبيد هي من ريف العراق إلى عدن طولا ومن تهامة وما وراءها إلى أطراف الشام عرضا.
وقال أبو عبيدة: هي من حفر أبي موسى إلى اليمن طولا ومن رمل يبرين إلى منقطع السماوة عرضا.
قال: الخليل: إنما قيل لها جزيرة العرب لأن بحر الحبش وبحر فارس والفرات قد أحاطت بها ونسبت إلى العرب لأنها أرضها ومسكنها ومعدنها.
وقول الإمام أحمد: جزيرة العرب المدينة وما والاها يريد مكة واليمامة وخيبر والينبع وفدك ومخاليفها وما والاها وهذا قول الشافعي لأنهم لم يعجلوا من تيماء ولا من اليمن.
قلت: وهذا يرد قول سعيد بن عبدالعزيز: إنها ما بين الوادي إلى أقصى اليمن إلا أن يريد أوله. وحديث أبي عبيدة1 صريح في أن أرض نجران من جزيرة العرب فإنه قال: "أخرجوا أهل نجران ويهود أهل الحجاز من جزيرة العرب" وكذا قوله لعلي رضي الله عنه "أخرج أهل نجران من جزيرة العرب".
قال: أبو عبيد: حدثنا أبو معاوية عن الأعمش عن سالم بن أبي الجعد قال: جاء أهل نجران إلى علي رضي الله عنه فقالوا شفاعتك بلسانك وكتابك بيدك أخرجنا عمر من أرضنا فردها إلينا صنيعة فقال: ويلكم إن عمر كان رشيد الأمر ولا أغير شيئا صنعه

ـــــــــــــــــــــــــــــــــــــــــ
1 ابن الجراح أمين هذه الأمة رضى الله عنه.

ص -144- عمر. قال: أبو معاوية: قال: الأعمش: فكانوا يقولون لو كان في نفسه عليه شيء لاغتنم هذا !
قلت: وهذا يدل على أن حديث علي رضي الله عنه الذي ذكرناه قبل غير محفوظ فإنه لو كان عنده عن النبي صلى الله عليه وسلم أمره بإخراج أهل نجران من جزيرة العرب لم يعتذر بأن عمر قد فعل ذلك وكان رشيد الأمر أو لعله نسي الحديث أو أحال على عمر رضي الله عنه قطعا لمنازعتهم وطلبهم.
فإن قيل: فأهل نجران كان النبي صلى الله عليه وسلم قد صالحهم وكتب لهم كتاب أمن على أرضهم وأنفسهم وأموالهم فكيف استجاز عمر رضي الله عنه إخراجهم؟
قيل: قد قال أبو عبيد: إنما نرى عمر قد استجاز إخراج أهل نجران وهم أهل صلح لحديث يروى عن النبي صلى الله عليه وسلم فيهم خاصة يحدثونه عن إبراهيم بن ميمون مولى آل سمرة عن ابن سمرة عن أبيه عن أبي عبيدة بن الجراح عن النبي صلى الله عليه وسلم أنه كان آخر ما تكلم به أن قال: "أخرجوا اليهود من الحجاز وأخرجوا أهل نجران من جزيرة العرب"
 فإن قيل: زدتم الأمر إشكالا فكيف أمر بإخراجهم وقد عقد معهم الصلح؟.
قيل: الصلح كان معهم بشروط فلم يفوا بها فأمر بإخراجهم. قال أبو عبيد وإنما نراه قال: ذلك لنكث كان منهم أو لأمر أحدثوه بعد الصلح. قال: وذلك بين في كتاب كتبه عمر رضي الله عنه إليهم قبل إجلائه إياهم منها. حدثنا ابن أبي زائدة عن ابن عون قال: قال: لي محمد بن سيرين انظر كتابا قرأته عند فلان بن جبير فكلم فيه زياد بن جبير قال: فكلمته فأعطاني فإذا في الكتاب بسم الله الرحمن الرحيم من عمر أمير المؤمنين إلى أهل رعاش كلهم سلام عليكم فإني أحمد إليكم الله الذي لا إله إلا هو أما بعد فإنكم زعمتم أنكم مسلمون ثم ارتددتم بعد وإنه من يتب.منكم ويصلح لا يضره ارتداده ونصاحبه صحبة حسنة فادكروا ولا تهلكوا وليبشر من أسلم منكم فإن أبى إلا النصرانية فإن ذمتي بريئة ممن وجدناه بعد عشر تبقى من شهر الصوم من النصارى بنجران. أما بعد فإن يعلى كتب يعتذر أن يكون أكره أحدا منكم على الإسلام أو عذبه عليه إلا أن يكون قسرا جبرا ووعيدا لم ينفذ إليه منه شيء .أما بعد فقد أمرت يعلى أن يأخذ منكم نصف ما عملتم من الأرض وإني لن أريد نزعها منكم ما أصلحتم.

ص -145- وقال الشيخ في المغني: فأما إخراج أهل نجران منها فلأن النبي صلى الله عليه وسلم صالحهم على ترك الربا فنقضوا عهده.
فإن قيل: فرسول الله صلى الله عليه وسلم قد أقر أهل خيبر بها إلى أن قبضه الله وهي من جزيرة العرب وأصرح من هذا أنه مات ودرعه مرهونة عند يهودي بالمدينة على ثلاثين صاعا من شعير أخذه لأهله.
قيل: أما إقرار أهل خيبر فإنه لم يقرهم إقرارا لازما بل قال: نقركم ما شئنا وهذا صريح في أنه يجوز للإمام أن يجعل عقد الصلح جائزا من جهته متى شاء نقضه بعد أن ينبذ إليهم على سواء فلما أحدثوا ونكثوا أجلاهم عمر رضي الله عنه. فروى البخاري في صحيحه1 عن ابن عمر رضي الله عنهما أنه لما فدع2 أهل خيبر عبد الله ابن عمر قام عمر خطيبا فقال: إن رسول الله صلى الله عليه وسلم كان عامل يهود خيبر على أموالهم وقال: نقركم ما أقركم الله تعالى وإن عبد الله بن عمر خرج إلى ماله هناك فعدي عليه من الليل ففدعت يداه ورجلاه وليس لنا هناك عدو غيرهم هم عدونا وتهمتنا وقد رأيت إجلاءهم. فلما أجمع عمر رضي الله عنه على ذلك أتاه أحد بني أبي الحقيق فقال: يا أمير المؤمنين أتخرجنا وقد أقرنا محمد وعاملنا على الأموال وشرط ذلك لنا فقال: عمر رضي الله عنه أظننت أني نسيت قول رسول الله صلى الله عليه وسلم: "كيف بك إذا خرجت من خيبر تعدو بك.قلوصك ليلة بعد ليلة" فقال: كانت هذه هزيلة من أبي القاسم فقال: كذبت يا عدو الله قال: فأجلاهم عمر رضي الله عنه وأعطاهم قيمة ما كان لهم من الثمر مالا وإبلا وعروضا من أقتاب وحبال وغير ذلك.
وفي صحيحه أيضا عن ابن عمر رضي الله عنهما قال: أتى رسول الله صلى الله عليه وسلم أهل خيبر فقاتلهم حتى ألجأهم إلى قصرهم وغلبهم على الأرض والزرع والنخل فصالحوه على أن يجلوا منها ولهم ما حملت ركابهم ولرسول الله صلى الله عليه وسلم الصفراء والبيضاء والحلقة - وهي السلاح - ويخرجون منها واشترط عليهم ألا يكتموا ولا يغيبوا شيئا فإن فعلوا فلا ذمة لهم ولا عهد فغيبوا مسكا فيه مال وحلي لحيي بن أخطب كان احتمله معه إلى خيبر حين أجليت النضير فقال رسول الله صلى الله عليه وسلم لعم حيي واسمه سعية ما فعل

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع لنا مفاتيح القارى لأبواب فتح البارى.
2 الفدع: عوج في المفاصل كأنها قد فارقت مواضعها وأكثر ما يكون في رسغ اليد أو القدم.

ص -146- مسك حيي الذي جاؤوا به من النضير؟", قال: أذهبته النفقات والحروب فقال: "العهد قريب والمال أكثر من ذلك" وقد كان حيي قتل قبل ذلك فدفع رسول الله صلى الله عليه وسلم سعية إلى الزبير فمسه بعذاب فقال: قد رأيت حييا يطوف في خربة ها هنا فذهبوا فطافوا فوجدوا المسك في الخربة فقتل رسول الله صلى الله عليه وسلم ابني أبي الحقيق وأحدهما زوج صفية بنت حيي بن أخطب وسبى رسول الله صلى الله عليه وسلم نساءهم وذراريهم وقسم أموالهم بالنكث الذي نكثوا وأراد أن يجليهم منها فقالوا: يا محمد دعنا نكون في هذه الأرض نصلحها ونقوم عليها ولم يكن لرسول الله صلى الله عليه وسلم ولا لأصحابه غلمان يقومون عليها ولا يفرغون أن يقوموا فأعطاهم خيبر على أن لهم الشطر من كل زرع وتمر ما بدا لرسول الله صلى الله عليه وسلم وكان عبيدالله بن رواحة يأتيهم في كل عام يخرصها عليهم ثم يضمنهم الشطر فشكوا إلى رسول الله صلى الله عليه وسلم شدة خرصه وأرادوا أن يرشوه فقال عبد الله أتطعمونني السحت والله لقد جئتكم من عند أحب الناس إلي ولأنتم أبغض الناس إلي من عدلكم من القردة والخنازير ولا يحملني بغضي إياكم وحبي إياه على ألا أعدل عليكم فقال:وا بهذا قامت السموات والأرض!.
فكان رسول الله صلى الله عليه وسلم يعطي كل امرأة من نسائه ثمانين وسقا من تمر كل عام وعشرين وسقا من شعير فلما كان زمان عمر رضي الله عنه غشوا المسلمين وألقوا ابن عمر من فوق بيت ففدعوا يديه فقال عمر من كان له سهم بخيبر فليحضر حتى نقسمها بينهم فقسمها عمر رضي الله عنه بينهم
فقال رئيسهم: لا تخرجنا دعنا نكون فيها كما أقرنا رسول الله صلى الله عليه وسلم وأبو بكر فقال عمر رضي الله عنه لرئيسهم: أتراه سقط علي قول رسول الله صلى الله عليه وسلم: "كيف بك إذا رقصت بك راحلتك نحو الشام يوما ثم يوما ثم يوما" وقسمها عمر رضي الله عنه بين من كان شهد خيبر من أهل الحديبية.
وأما رهن النبي صلى الله عليه وسلم درعه عند اليهودي فلعله من اليهود الذين كانوا يقدمون المدينة بالميرة1 والتجارة من حولها أو من أهل خيبر وإلا فيهود المدينة كانوا ثلاث طوائف: بني قينقاع وبني النضير وبني قريظة .
فأما بنو قينقاع فحاربهم أولا ثم من عليهم .وأما بنو النضير فأجلاهم إلى خيبر وأجلى بني قينقاع أيضا وقتل بني قريظة وأجلى كل يهودي كان بالمدينة فهذا

ـــــــــــــــــــــــــــــــــــــــــ
1 أى بالطعام.

ص -147- اليهودي المرتهن الظاهر أنه من أهل العهد قدم المدينة بطعام أو كان ممن لم يحارب فبقي على أمانه فالله أعلم.
فهذا أصل إجلاء الكفار من أرض الحجاز ثم اختلف الفقهاء بعد ذلك قال: مالك: أرى أن يجلوا من أرض العرب كلها لأن رسول الله صلى الله عليه وسلم قال: "لا يجتمع دينان في جزيرة العرب". وفي صحيح مسلم من حديث عمر رضي الله عنه سمع رسول الله صلى الله عليه وسلم يقول: "لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع فيها إلا مسلما". وقال الشافعي: يمنعون من الحجاز وهو مكة والمدينة واليمامة ومخاليفها وهي قراها.أما غير الحرم منه فيمنع الكتابي وغيره من الاستيطان والإقامة به وله الدخول بإذن الإمام لمصلحة كأداء رسالة أو حمل متاع يحتاج إليه المسلمون وإن دخل لتجارة ليس فيها كثير حاجة لم يؤذن له إلا بشرط أن يؤخذ من تجارته شيئا ولا يمكن من الإقامة أكثر من ثلاث.
وقد أدخل بعض أصحاب الشافعي اليمن في جزيرة العرب ومنعهم من الإقامة فيها وهذا وهم فإن النبي صلى الله عليه وسلم بعث معاذا قبل موته إلى اليمن وأمره أن يأخذ من كل حالم دينارا وأقرهم فيها وأقرهم أبو بكر بعده وأقرهم عمر وعثمان وعلي رضي الله عنهم ولم يجلوهم من اليمن مع أمر رسول الله صلى الله عليه وسلم بإخراج اليهود والنصارى من جزيرة العرب فلم يعرف عن إمام أنه أجلاهم من اليمن. وإنما قال: الشافعي وأحمد يخرجون من مكة والمدينة واليمامة وخيبر وينبع ومخاليفها ولم يذكرا اليمن ولم يجلوا من تيماء أيضا وكيف يكون اليمن من جزيرة العرب وهي وراء البحر فالبحر بينها وبين الجزيرة فهذا القول غلط محض.
وأما الحرم فإن كان حرم مكة فإنهم يمنعون من دخوله بالكلية فلو قدم رسول لم يجز أن يأذن له الإمام في دخوله ويخرج الوالي أو من يثق به إليه ولا يختص المنع بخطة مكة بل بالحرم كله. وأما حرم المدينة فلا يمنع من دخوله لرسالة أو تجارة أو حمل متاع.

ص -148- فصل: مذهب الإمام أحمد في دخول غير المسلمين الحجاز
فهذا تفصيل مذهب الشافعي رحمه الله تعالى. وأما مذهب أحمد رحمه الله تعالى فعنده يجوز لهم دخول الحجاز للتجارة لأن النصارى كانوا يتجرون إلى المدينة في زمن عمر رضي الله عنه كما تقدم. وحكى أبو عبد الله بن حمدان عنه رواية أن حرم المدينة كحرم مكة في امتناع دخوله. والظاهر أنها غلط على أحمد فإنه لم يخف عليه دخولهم بالتجارة في زمن عمر رضي الله عنه وبعده وتمكينهم من ذلك. ولا يؤذن له في الإقامة أكثر من ثلاثة أيام. وقال القاضي: أربعة وهي حد ما يتم المسافر الصلاة. وإذا مرض بالحجاز جازت له الإقامة لمشقة الانتقال على المريض.ويجوز أن يقيم معه من يمرضه. وإن كان له دين على أحد وكان حالا أجبر غريمه على وفائه فإن تعذر وفاؤه لمطل أو غيبة مكن من الإقامة ليستوفي دينه وفي إخراجه ذهاب ماله
وإن كان الدين مؤجلا لم يمكن من الإقامة ويوكل من يستوفيه لأن التفريط منه فإن أراد أن يضع1 ويتعجل فهل يجوز ذلك على روايتين منصوصتين أشهرهما المنع وأصحهما عند شيخنا الجواز. والمنع قول ابن عمر رضي الله عنهما والجواز قول ابن عباس رضي الله عمر بن عنهما، وروى ابن عباس رضي الله عنهما في ذلك حديثا رواه الدارقطني.أن رسول الله صلى الله عليه وسلم لما أجلى يهود بني النضير قالوا: إن لنا ديونا لم تحل فقال: "ضعوا وتعجلوا". وإسناده حسن ليس فيه إلا مسلم بن خالد الزنجي وحديثه لا ينحط عن رتبة الحسن.
فإن دعت الحاجة إلى الإقامة لبيع بضاعته فوق ثلاث ففيه وجهان: أحدهما يجوز له ذلك لأن في تكليفه تركها أو حملها معه ضياع ماله وذلك يمنع الدخول بالبضائع ويضر بأهل الحجاز ويقطع الجلب عنهم وهذا هو الصحيح. والثاني يمنع من الإقامة لأن له منها بدا فإن أراد الانتقال إلى مكان آخر من الحجاز جاز ويقيم فيه ثلاثة أيام أو أربعة ولا يدخلون إلا بإذن من الإمام أو نائبه وقيل يكفي إذن آحاد المسلمين هذا حكم غير الحرم .
قال أصحاب الإمام أحمد رحمهم الله تعالى: ولا يمنعون من تيماء وفيد ونجران ونحوهن.وقد تقدم الحديث المصرح بأن نجران من جزيرة العرب. قالوا: فإن دخلوا غير الحرم لم يجز إلا بإذن مسلم. وأما الحرم فيمنعون دخوله بكل حال ولا يجوز للإمام أن يأذن في دخوله فإن دخل أحدهم فمرض أو مات أخرج وإن دفن نبش. وهل يمنعون من حرم المدينة؟ حكي عن أحمد رحمه الله تعالى فيه روايتان كما تقدم وقد صح عن النبي صلى الله عليه وسلم أنه أنزل وفد نصارى نجران في مسجده وحانت صلاتهم فصلوا فيه وذلك عام الوفود بعد نزول قوله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}. فلم تتناول الآية حرم المدينة ولا مسجدها.

ـــــــــــــــــــــــــــــــــــــــــ
1 أى يضع جزءا من دينه ويتعجل الباقى.

ص -149- فصل: تفصيل مذهب مالك فى هذا الموضوع
وأما تفصيل مذهب مالك رحمه الله تعالى فإنهم يقرون عنده في جميع البلاد إلا جزيرة العرب وهي مكة والمدينة وما والاهما. وروى عيسى بن دينار عنه دخول اليمن فيها. وروى ابن حبيب أنها من أقصى عدن وما والاها من أرض اليمن كلها إلى ريف العراق في الطول وأما في العرض فمن جدة وما والاها من ساحل البحر إلى أطراف الشام ومصر في المغرب والمشرق وما بين المدينة إلى منقطع السماوة ولا يمنعون من الاجتياز بها مسافرين ولكن لا يقيمون.

فصل: مذهب أبى حنيفة
وأما أبو حنيفة رحمه الله تعالى فعنده: لهم دخول الحرم كله حتى الكعبة نفسها ولكن لا يستوطنون به وأما الحجاز فلهم الدخول إليه والتصرف فيه والإقامة بقدر قضاء حوائجهم وكأن أبا حنيفة رحمه الله تعالى قاس دخولهم مكة على دخولهم مسجد رسول الله صلى الله عليه وسلم ولا يصح هذا القياس فإن لحرم مكة أحكاما يخالف بها المدينة على أنها1 ليست عنده حرما.

ـــــــــــــــــــــــــــــــــــــــــ
1 أى مدينة الرسول صلى الله عليه وسلم.

ص -150- فإن قيل: الله سبحانه إنما منع المشركين من قربان المسجد الحرام ولم يمنع أهل الكتاب منه: ولهذا أذن مؤذن النبي صلى الله عليه وسلم يوم الحج الأكبر أنه لا يحج بعد العام مشرك والمشركون الذين كانوا يحجون هم عبدة الأوثان لا أهل الكتاب فلم يتناولهم المنع، قيل للناس قولان في دخول أهل الكتاب في لفظ المشركين
الأول فابن عمر وغيره كانوا يقولون هم من المشركين، قال عبد الله بن عمر رضي الله عنهما: لا أعلم شركا أعطم من أن يقول: المسيح ابن الله وعزير ابن الله! وقد قال تعالى فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}.
 والثاني: لا يدخلون في لفظ المشركين لأن الله سبحانه جعلهم غيرهم في قوله: {نَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا}. قال شيخنا: والتحقيق أن أصل دينهم دين التوحيد فليسوا من المشركين في الأصل والشرك طارىء عليهم فهم منهم باعتبار ما عرض لهم لا باعتبار أصل الدين فلو قدر أنهم لم يدخلوا في لفظ الآية دخلوا.في عمومها المعنوي وهو كونهم نجسا والحكم يعم بعموم علته
فإن قيل: فالآية نبهت على دخولهم الحرم عوضا عن دخول عباد الأوثان فإنه سبحانه قال: {وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ}. فإنها لما نزلت انقطع عنهم ما كان المشركون يجلبون إليهم من الميرة فأعاضهم الله بالجزية.
قيل: ليس في هذا ما يدل على دخول أهل الجزية المسجد الحرام بوجه ما بل تؤخذ منهم الجزية وتحمل إلى من بالمسجد الحرام وغيره على أن الإغناء من فضل الله وقع بالفتوح والفيء والتجارات التي حملها المسلمون إلى مكة.
فإن قيل: فالآية إنما منعت قربانهم المسجد الحرام خاصة فمن أين لكم تعميم الحكم للحرم كله.
قيل: المسجد الحرام يراد به في كتاب الله تعالى ثلاثة أشياء نفس البيت والمسجد الذي حوله والحرم كله؟.
فالأول كقوله تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ}.

ص -151- والثاني: كقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ}. على أنه قد قيل إن المراد به ها هنا الحرم كله والناس سواء فيه.
والثالث: كقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ}. وإنما أسرى به من داره من بيت أم هانىء وجميع الصحابة والأئمة فهموا من قوله تعالى: {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}. أن المراد مكة كلها والحرم ولم يخص ذلك أحد منهم بنفس المسجد الذي يطاف فيه.
ولما نزلت هذه الآية كانت اليهود بخيبر وما حولها ولم يكونوا يمنعون من المدينة كما في الصحيح أن رسول الله صلى الله عليه وسلم مات ودرعه مرهونة عند يهودي على طعام أخذه لأهله فلم يجلهم رسول الله صلى الله عليه وسلم عند نزولها من الحجاز وأمر مؤذنه أن يؤذن بأن "لا يحج بعد العام مشرك".
 فإن قيل: فما تقولون في دخولهم مساجد الحل؟.
قيل: إن دخلوها بغير إذن منعوا من ذلك ولم يمكنوا منه لأنهم نجس والجنب والحائض أحسن حالا منهم وقد منعا من دخول المساجد وإن دخلواها بإذن مسلم ففيه قولان للفقهاء هما روايتان عن أحمد
ووجه الجواز أن رسول الله صلى الله عليه وسلم أنزل الوفود من الكفار في مسجده فأنزل فيه وفد نجران ووفد ثقيف وغيرهم. وقال سعيد بن المسيب: كان أبو سفيان يدخل مسجد المدينة وهو على شركه
وقدم عمير بن وهب وهو مشرك فدخل المسجد والنبي صلى الله عليه وسلم فيه ليفتك به فرزقه الله تعالى الإسلام .ووجه المنع أنهم أسوأ حالا من الحائض والجنب فإنهم نجس بنص القرآن والحائض والجنب ليسا بنجس بنص السنة. ولما دخل أبو موسى على عمر بن الخطاب وهو في المسجد أعطاه كتابا فيه حساب عمله فقال له عمر: ادع الذي كتبه ليقرأه فقال: إنه لا يدخل المسجد قال: ولم؟ قال: إنه نصراني وهذا يدل على شهرة ذلك بين الصحابة ولأنه قد انضم إلى حدث جنابته حدث شركه فتغلظ المنع.
وأما دخول الكفار مسجد النبي صلى الله عليه وسلم فكان ذلك لما كان بالمسلمين حاجة إلى ذلك ولأنهم كانوا يخاطبون النبي صلى الله عليه وسلم في عهودهم ويؤدون إليه الرسائل ويحملون منه

ص -152- الأجوبة ويسمعون منه الدعوة ولم يكن النيي صلى الله عليه وسلم ليخرج من المسجد لكل من قصده من الكفار فكانت المصلحة في دخولهم إذ ذاك.المسجد لكل من قصده من الكفار فكانت المصلحة في دخولهم إذ ذاك أعظم من المفسدة التي فيه بخلاف الجنب والحائض فإنه كان يمكنهما التطهر والدخول إلى المسجد وأما الآن فلا مصلحة للمسلمين في دخولهم مساجدهم والجلوس فيها فإن دعت إلى ذلك مصلحة راجحة جاز دخولها بلا إذن والله أعلم.
معاملة أهل الذمة وكيف يرد عليهم إذا سلموا
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تبدأوا اليهود والنصارى بالسلام فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه" رواه مسلم في صحيحه. وفي الصحيحين عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إذا سلم عليكم اليهود فإنما يقول أحدهم السام عليك فقل: وعليك" هكذا بالواو .وفي لفظ عليك بلا واو.
وعن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا سلم عليكم أهل الكتاب فقولوا وعليكم". رواه أحمد هكذا .وفي لفظ للإمام أحمد: "فقولوا: عليكم" بلا واو.
وعن عائشة رضي الله عنها قالت دخل رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا: السام عليك ففهمتها فقلت عليكم السام واللعنة فقال رسول الله صلى الله عليه وسلم: "مهلا يا عائشة فإن الله يحب الرفق في الأمر كله" فقلت: يا رسول الله أو لم تسمع ما قالوا؟ قال رسول الله صلى الله عليه وسلم: "قد قلت وعليكم" متفق عليه واللفظ للبخاري. وفي لفظ آخر "قد قلت عليكم" ولم يذكر مسلم الواو وفي لفظ للبخاري فقالت عائشة رضي الله عنها: عليكم ولعنكم الله وغضب عليكم, قال: "مهلا يا عائشة عليك بالرفق وإياك والعنف والفحش" قالت: أو لم تسمع ما قالوا؟ قال: "أو لم تسمعي ما رددت عليهم فيستجاب لي فيهم ولا يستجاب لهم فيّ"
 وعند مسلم: "قلت: بل عليكم السام والدام" وعنده أيضا عن جابر بن عبد الله

ص -153- رضي الله عنهما قال: سلم ناس من يهود على رسول الله صلى الله عليه وسلم قال:وا السام عليك يا أبا القاسم قال: "عليكم" فقالت عائشة رضي الله عنها: وغضبت ألم تسمع ما قالوا؟ قال: "بلى قد سمعت فرددت عليكم إنا نجاب عليهم ولا يجابون علينا".
 وعن أبي بصرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنا غادون على يهود فلا تبدأوهم بالسلام فإن سلموا عليكم فقولوا وعليكم" رواه الإمام أحمد.وله أيضا عن عقبى بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إني راكب غدا إلى يهود فلا تبدأوهم بالسلام وإذا سلموا عليكم فقولوا: وعليكم"
 الوجه الأول ولما كان السلام اسما من أسماء الرب تبارك وتعالى وهو اسم مصدر في الأصل كالكلام والعطاء بمعنى السلامة كان الرب تعالى أحق به من كل ما سواه لأنه السالم من كل آفة وعيب ونقص وذم فإن له الكمال المطلق من جميع الوجوه وكماله من لوازم ذاته فلايكون إلا كذلك والسلام يتضمن سلامة أفعاله من العبث والظلم وخلاف الحكمة وسلامة صفاته من مشابهة صفات المخلوقين وسلامة ذاته من كل نقص وعيب وسلامة أسمائه من كل ذم فاسم السلام يتضمن إثبات جميع الكمالات له وسلب جميع النقائص عنه وهذا معنى سبحان الله والحمد لله ويتضمن إفراده بالألوهية وإفراده بالتعظيم وهذا معنى لا إله إلا الله والله أكبر فانتظم اسم السلام الباقيات الصالحات1 التي يثنى بها على الرب جل جلاله.
ومن بعض تفاصيل ذلك أنه الحي الذي سلمت حياته من الموت والسنة والنوم والتغير القادر الذي سلمت قدرته من اللغوب والتعب والإعياء والعجز عما يريد العليم الذي سلم علمه أن يعزب عنه مثقال: ذرة أو يغيب عنه معلوم من المعلومات وكذلك سائر صفاته على هذا. فرضاه سبحانه سلام أن ينازعه الغضب وحلمه سلام أن ينازعه الانتقام وإرادته سلام أن ينازعها الإكراه وقدرته سلام أن ينازعها العجز ومشيئته سلام أن ينازعها خلاف مقتضاها وكلامه سلام أن يعرض له كذب أو ظلم بل تمت كلماته صدقا وعدلا ووعده سلام أن يلحقه خلف وهو سلام أن يكون قبله شيء أو بعده شيء أو فوقه شيء أو دونه شيء بل هو العالي على كل شيء وفوق كل شيء وقبل كل شيء وبعد كل شيء والمحيط بكل شيء وعطاؤه ومنعه سلام أن يقع في غير موقعه

ـــــــــــــــــــــــــــــــــــــــــ
1 وهى الأعمال الباقية الأثر

ص -154- ومغفرته سلام أن يبالي بها أو يضيق بذنوب عباده أو تصدر عن عجز عن أخذ حقه كما تكون مغفرة الناس ورحمته وإحسانه ورأفته وبره وجوده وموالاته لأوليائه وتحببه إليهم وحنانه عليهم وذكره لهم وصلاته عليهم سلام أن يكون لحاجة منه إليهم أو تعزز بهم أو تكثر بهم وبالجملة فهو السلام من كل ما ينافي كلامه المقدس بوجه من الوجوه.
وأخطأ كل الخطأ من زعم أنه من أسماء السلوب فإن السلب المحض لا يتضمن كمالا بل اسم السلام متضمن للكمال السالم من كل ما يضاده وإذا لم تظلم هذا الاسم ووفيته معناه وجدته مستلزما لإرسال الرسل وإنزال الكتب وشرع الشرائع وثبوت المعاد وحدوث العالم وثبوت القضاء والقدر وعلو الرب تعالى على خلقه ورؤيته لأفعالهم وسمعه لأصواتهم واطلاعه على سرائرهم وعلانياتهم وتفرده بتدبيرهم وتوحده في كماله المقدس عن شريك بوجه من الوجوه فهو السلام الحق من كل وجه كما هو النزيه البريء عن نقائص البشر من كل وجه.
ولما كان سبحانه موصوفا بأن له يدين لم يكن فيهما شمال بل كلتا يديه يمين مباركة كذلك أسماؤه كلها حسنى وأفعاله كلها خير وصفاته كلها كمال وقد جعل سبحانه السلام تحية أوليائه في الدنيا وتحيتهم يوم لقائه ولما خلق آدم وكمل خلقه فاستوى قال: الله له اذهب إلى أولئك النفر من الملائكة فاستمع ما يحيونك به فإنها تحيتك وتحية ذريتك من بعدك وقال: تعالى: {لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ}. وقال: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ}.
 وقد اختلف في تسمية الجنة بدار السلام فقيل السلام هو الله، والجنة داره وقيل السلام هو السلامة والجنة دار السلامة من كل آفة وعيب ونقص وقيل سميت دار السلام لأن تحيتهم فيها سلام ولا تنافي بين هذه المعاني كلها.
وأما قول المسلم: "السلام عليكم" فهو إخبار للمسلم عليه بسلامته من غيلة المسلم وغشه ومكره ومكروه يناله منه فيرد الراد عليه مثل ذلك أي فعل الله ذلك بك وأحله عليك. والفرق بين هذا الوجه وبين الوجه الأول أنه في الأول خبر وفي الثاني طلب. ووجه ثالث وهو أن يكون المعنى اذكر الله الذي عافاك من المكروه وأمنك من المحذور وسلمك مما تخاف وعاملنا من السلامة والأمان بمثل ما عاملك به فيرد الراد عليه مثل ذلك ويستحب له أن يزيده كما أن من أهدى لك هدية يستحب لك أن

ص -155- تكافئه بزيادة عليها ومن دعا لك ينبغي أن تدعو له بأكثر من ذلك. ووجه رابع وهو أن يكون معنى سلام المسلم ورد الراد بشارة من الله سبحانه جعلها على ألسنة المسلمين لبعضهم بعضا بالسلامة من الشر وحصول الرحمة والبركة وهي دوام ذلك وثباته وهذه البشارة أعطوها لدخولهم في دين الإسلام فأعظمهم أجرا أحسنهم تحية وأسبقهم في هذه البشارة كما في الحديث "وخيرهما الذي يبدأ صاحبه بالسلام".
 واشتق الله سبحانه لأوليائه من تحية بينهم اسما من أسمائه واسم دينه الإسلام الذي هو دين أنبيائه ورسله وملائكته. قال تعالى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ}.
ووجه خامس: وهو أن كل أمة من الأمم لهم تحية بينهم من أقوال وأعمال كالسجود وتقبيل الأيدي وضرب الجنوك1 وقول بعضهم أنعم صباحا وقول بعضهم عش ألف عام ونحو ذلك فشرع الله تبارك وتعالى لأهل الإسلام سلام عليكم وكانت أحسن من جميع تحيات الأمم بينها لتضمنها السلامة التي لا حياة ولا فلاح إلا بها فهي الأصل المقدم.على كل شيء.
وانتفاع العبد بحياته إنما يحصل بشيئين بسلامته من الشر وحصول الخير والسلامة من الشر مقدمة على حصول الخير وهي الأصل فإن الإنسان بل وكل حيوان إنما يهتم بسلامته أولا وغنيمته ثانيا على أن السلامة المطلقة تتضمن حصول الخير فإنه لو فاته حصل له الهلاك والعطب أو النقص ففوات الخير يمنع حصول السلامة المطلقة فتضمنت السلامة نجاة العبد من الشر وفوزه بالخير مع اشتقاقها من اسم الله.
والمقصود أن السلام اسمه ووصفه وفعله والتلفظ به ذكر له كما في السنن أن رجلا سلم على النبي صلى الله عليه وسلم فلم يرد عليه حتى تيمم ورد عليه وقال: "إني كرهت أن أذكر الله إلا على طهارة". فحقيق بتحية هذا شأنها أن تصان عن بذلها لغير أهل الإسلام وألا يحيى بها أعداء القدوس السلام. ولهذا كانت كتب النبي صلى الله عليه وسلم إلى ملوك الكفار "سلام على من اتبع الهدى" ولم يكتب لكافر "سلام عليكم" أصلا فلهذا قال: في أهل الكتا "ولا تبدأوهم بالسلام"!

ـــــــــــــــــــــــــــــــــــــــــ
1 الجنك الطنبور الة من الات الطرب واللفظ معرب.

ص -156- فصل: رد السلام على أهل الذمة
وأما الرد عليهم فأمر أن يقتصر به على عليكم واختلفت الرواية في إثبات الواو وحذفها وصح هذا وهذا فاستشكلت طائفة دخول هذه الواو ههنا إذ هي للتقرير وإثبات الأول كما إذا قيل لك فعلت كذا وكذا وكذا فقلت وأنت فعلته أو قال: فلان يصلي الخمس فتقول ويزكي ماله. قالوا: فالموضع موضع إضراب لا موضع تقرير ومشاركة فهو موضع بل عليكم لا موضع وعليكم فإذا حذف الواو كان إعادة لمثل قوله من غير إشعار بأنك علمت مراده وإذا أتيت بلفظة بل أشعرته أنك فهمت مراده ورددته عليه قصاصا والأول أليق بالكرم والفضل ولهذا السر والله أعلم دخلت الواو على أنه ليس في دخولها إشكال فإن الموت لا ينجو منه أحد وكأن الراد يقول الذي أخبرت بوقوعه علينا نحن وأنت فيه سواء فهو علينا وعليك وهذا أولى من تغليظ الراوي في إثباتها إذ لا سبيل إليه.
فإن قيل: بل إليك سبيل قال: الخطابي يرويه عامة المحدثين بالواو.وابن عيينة يرويه بحذفها وهو الصواب.
قيل: قد ضبط الواو عبد الله بن عمر وضبطها عنه عبد الله بن دينار وضبطها عنه مالك. قال: أبو داود في سننه"1" كذلك رواه مالك عن عبد الله بن دينار ورواه الثوري أيضا عن عبد الله بن دينار فقال: "وعليكم" انتهى.
وهذا الحديث قد أخرجه البخاري في صحيحه كما تقدم وحديث سفيان الثوري رواه البخاري ومسلم وهو بالواو عندهما.
وأما قول الخطابي: وابن عيينة رواه بحذفهما فقد اختلف على ابن عيينة أيضا. وجواب آخر ولعله أحسن من الجواب الأول أنه ليس في دخول الواو تقرير لمضمون تحيتهم بل فيه ردها وتقريرها لهم أي ونحن أيضا ندعو لكم بما دعوتم به علينا فإن دعاءهم قد حصل ووقع منهم فإذا رد عليهم المجيب بقوله وعليكم كان في ذكر الواو سر لطيف وهو أن هذا الذي طلبتموه لنا ودعوتم به هو بعينه مردود عليكم لا

ص -157- تحية لكم غيره، والمعنى ونحن نقول لكم ما قلتم بعينه كما إذا قال: رجل لمن يسبه عليك كذا وكذا فقال: وعليك أي وأنا أيضا قائل لك ذلك وليس معناه أن هذا قد حصل لي وهو حصل لك معي فتأمله.
وكذلك إذا قال: غفر الله لك فقلت: ولك وليس المعنى أن المغفرة قد حصلت لي ولك فإن هذا علم غيب وإنما معناه أن الدعوة قد اشتركت فيها أنا وأنت ولو قال: غفر الله لك فقلت لك لم يكن فيه إشعار بذلك
وعلى هذا فالصواب إثبات الواو وبه جاءت أكثر الروايات وذكرها الثقات الأثبات والله أعلم.

فصل: إذا تحقق من قول الذمي سلام عليك
هذا كله إذا تحقق أنه قال: السام عليكم أو شك فيما قال: فلو تحقق السامع أن الذمي قال له: "سلام عليكم" لا شك فيه فهل له أن يقول وعليك السلام أو يقتصر على قوله وعليك فالذي تقتضيه الأدلة الشرعية وقواعد الشريعة أن يقال: له وعليك السلام فإن هذا من باب العدل والله يأمر بالعدل والإحسان
وقد قال تعالى: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} فندب إلى الفضل وأوجب العدل
ولاينافي هذا شيئا من أحاديث الباب بوجه ما فإنه صلى الله عليه وسلم إنما أمر بالاقتصار على قول الراد "وعليكم" بناء على السبب المذكور الذي كانوا يعتمدونه في تحيتهم وأشار إليه في حديث عائشة رضي الله عنها فقالت: ألا ترينني قلت وعليكم لما قالوا: السام عليكم ثم قال: "إذا سلم عليكم أهل الكتاب فقولوا: وعليكم" والاعتبار وإن كان لعموم اللفظ فإنما يعتبر عمومه في نظير المذكور لا فيما يخالفه
قال تعالى: {وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ}. فإذا زال هذا السبب وقال: الكتابي سلام عليكم ورحمة الله فالعدل في التحية يقتضي أن يرد عليه نظير سلامه وبالله التوفيق1

ـــــــــــــــــــــــــــــــــــــــــ
1 وهو قول نرتضيه والله أعلم.

ص -158- فصل: فى عيادة أهل الذمة
قال المروذي: بلغني أن أبا عبد الله سئل عن رجل له قرابة نصراني يعوده قال: نعم. قال: الأثرم وسمعت أبا عبد الله يسأل عن الرجل له قرابة نصراني يعوده؟ قال: نعم قيل له نصراني قال: أرجو ألا تضيق العيادة. قال الأثرم: وقلت له مرة أخرى يعود الرجل اليهود والنصارى قال: أليس عاد النبي صلى الله عليه وسلم اليهودي ودعاه إلى الإسلام؟
وقال أبو مسعود الأصبهاني: سألت أحمد بن حنبل عن عيادة القرابة والجار النصراني قال: نعم. وقال: الفضل بن زياد سمعت أحمد سئل عن الرجل المسلم يعودأحدا من المشركين قال: إن كان يرى أنه إذا عاده يعرض عليه الإسلام يقبل منه فليعده كما عاد النبي صلى الله عليه وسلم الغلام اليهودي فعرض عليه الإسلام
وقال إسحاق بن إبراهيم سألت أبا عبد الله عن الرجل يكون له الجار النصراني فإذا مرض يعوده قال: يحيى فيقوم على الباب ويعذر إليه. وقال: مهنأ سألت أبا عبد الله عن الرجل يعود الكافر فقال: إذا كان يرتجيه فلا بأس به ويعرض عليه الإسلام قلت له وترى إذا عاده يدعوه إلى الإسلام قال: نعم .
وقال أبو داود: سمعت أحمد يسأل عن عيادة اليهودي والنصراني فقال: إذا كان يريد أن يدعوه إلى الإسلام نعم.وقال: جعفر بن محمد سئل أبو عبد الله عن الرجل يعود شريكا له يهوديا أو نصرانيا قال: لا ولا كرامة.
فهذه ثلاث روايات منصوصات عن أحمد المنع والإذن والتفصيل فإن أمكنه أن يدعوه إلى الإسلام ويرجو ذلك منه عاده. وقد ثبت في صحيح البخاري من حديث أنس بن مالك رضي الله عنه قال: كان غلام يهودي يخدم النبي صلى الله عليه وسلم فمرض فأتاه النبي صلى الله عليه وسلم يعوده فقعد عند رأسه فقال له: "أسلم" فنظر إلى أبيه وهو وعنده فقال: له أطع أبا القاسم فخرج النبي صلى الله عليه وسلم وهو يقول: "الحمد لله الذي أنقذه بي من النار".
 وفي الصحيحين عن سعيد بن المسيب أن أباه أخبره قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم فوجد عنده أبا جهل بن هشام وعبد الله بن أبي أمية بن

ص -159- المغيرة قال: رسول الله صلى الله عليه وسلم لأبي طالب "أي عم قل لا إله إلا الله كلمة أشهد لك بها عند الله". فقال: أبو جهل وعبد الله بن أبي أمية: يا أبا طالب أترغب عن ملة عبدالمطلب فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه ويعودان بتلك المقالة حتى قال: آخر ما كلمهم هو على ملة عبدالمطلب وأبى أن يقول: لا إله إلا الله فقال: رسول الله صلى الله عليه وسلم: "أما والله لأستغفرن لك مالم أنه عنك" فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}.
وثبت عن النبي صلى الله عليه وسلم أنه عاد عبد الله بن أبي بن سلول رأس المنافقين.وقال: الأثرم حدثني مصرف بن عمرو الهمداني ثنا يونس يعني ابن بكير ثنا سعيد بن ميسرة قال: سمعت أنس بن مالك رضي الله عنه يقول كان رسول الله صلى الله عليه وسلم إذا عاد رجلا على غير دين الإسلام لم يجلس عنده وقال: "كيف أنت يا يهودي يا نصراني؟".

فصل: في شهود جنائزهم
قال محمد بن موسى: قلت لأبي عبد الله يشيع المسلم جنازة المشرك قال: نعم. وقال: محمد بن الحسن بن هارون قيل لأبي عبد الله ويشهد جنازته؟ قال: نعم نحو ما صنع الحارث بن أبي ربيعة كان شهد جنازة أمه وكان يقوم ناحية ولا يحضر لأنه ملعون.وقال: أبو طالب سألت أبا عبد الله عن الرجل يموت وهو يهودي وله ولد مسلم كيف يصنع قال: يركب دابته ويسير أمام الجنازة ولا يكون خلفه فإذا ارادوا أن يدفنوه رجع مثل قول عمر.
قلت: أراد ما رواه سعيد بن منصور قال: حدثني عيسى بن يونس عن محمد بن أبي إسماعيل عن عامر بن شقيق عن أبي وائل قال: ماتت أمي نصرانية فأتيت عمر فسألته فقال: اركب في جنازتها وسر أمامها
قال الخلال حدثنا علي بن سهل بن المغيرة قال: حدثني أبي سهل بن المغيرة حدثنا أبو معشر عن محمد بن كعب القرظي عن عبد الله بن

ص -160- كعب ابن مالك عن أبيه قال: جاء قيس بن شماس إلى النبي صلى الله عليه وسلم فقال: إن أمه توفيت وهي نصرانية وهو يحب أن يحضرها فقال: له النبي صلى الله عليه وسلم: "إركب دابتك وسر أمامها فإذا ركبت وكنت أمامها فلست معها" .
قال علي بن سهل: رأيت أحمد بن حنبل يسأل أبي عن هذا الحديث فحدثه بت.وقال حنبل: سألت أبا عبد الله عن المسلم تموت له أم نصرانية أو أبوه أو أخوه أو ذو قرابته وترى أن يلي شيئا من أمره حتى يواريه؟ قال: إن كان أبا أو أما أو أخا أو قرابة قريبة وحضره فلا بأس وقد أمر النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه أن يواري أبا طالب.
قلت: فترى أن يفعل هو ذلك قال: أهل دينه يلونه وهو حاضر يكون معهم حتى إذا ذهبوا به تركه معهم وهم يلونه.قال حنبل: وحدثنا عفان ثنا حماد بن سلمة عن علي بن زيد عن يوسف بن مهران أن عبد الله بن ربيعة قال لعبد الل:ه بن عمر رضي الله عنهما إن أمي ماتت وقد علمت الذي كانت عليه من النصرانية قال أحسن: ولايتها وكفنها ولا تقم على قبرها .قال: يوسف كنا معه في ناحية والنصارى يعجون مع أمه.
وقال إسحاق بن منصور: قلت لأبي عبد الله الرجل يكون له جار مسلم ماتت أمه نصرانية يتبع هذا جنازتها قال: لا يتبعها يكون ناحية منها. وقال: الأثرم سمعت أبا عبد الله يسأل عن شهود جنازة النصراني الجار قال: على نحو ما صنع الحارث بن أبي ربيعة كان شهد جنازة أمه فكان يقوم ناحية ولا يحضر لأنه ملعون
وقال: صالح بن أحمد قلت لأبي رجل مسلم ماتت له أم نصرانية يتبع جنازتها قال: يكون ناحية منها. وقال سعيد بن منصور ثنا سفيان عن أبي سنان عن سعيد بن جبير قال: سألت ابن عباس رضي الله عنهما عن رجل مات أبوه نصرانيا قال: يشهده ويدفنه. قال: الخلال كأن أبا عبد الله لم يعجبه ذلك ثم روى عن هؤلاء الجماعة أنه لا بأس به واحتج بالأحاديث يعني أنه رجع إلى هذا القول والله أعلم.

ص -161- فصل: في تعزيتهم أهل الذمة
 قال حمدان الوراق: سئل أبو عبد الل:ه تعزى أهل الذمة فقال: ما أدري أخبرك ما سمعت في هذا. وقال: الأثرم سئل أبو عبد الله أيعزى أهل الذمة فقال: ما أدري. ثم قال: الأثرم حدثنا أبو سعيد الأشج ثنا إسحاق بن منصور السلولي ثنا هريم قال: سمعت الأجلح عزى نصرانيا فقال: عليك بتقوى الله والصبر وذكر الأثرم حدثنا منجاب بن الحارث ثنا شريك عن منصور عن إبراهيم قال: إذا أردت أن تعزي رجلا من أهل الكتاب فقل أكثر الله. الك. وولدك وأطال حياتك أو عمرك .وقال: الفضل بن زياد سألت أبا عبد الله كيف يعزى النصراني قال: لا أدري ولم يعزيه. وقال: حرب ثنا إسحاق ثنا مسلم بن قتيبة ثنا كثير بن ابان عن غالب قال: قال: الحسن إذا عزيت الذمي فقل لا يصيبك إلا خير.
وقال: عباس بن محمد الدوري سألت أحمد بن حنبل قلت له اليهودي والنصراني يعزيني أي شيء أرد إليه فأطرق ساعة ثم قال: ماأحفظ فيه شيئا. وقال: حرب قلت لإسحاق فكيف يعزي المشرك قال: يقول أكثر الله مالك وولدك.

فصل: في نهنئة اهل الذمة بزوجة أو ولد أو قدوم غائب أو عافية أو سلامة من مكروه ونحو ذلك
وقد اختلفت الرواية في ذلك عن أحمد فأباحها مرة ومنعها أخرى والكلام فيها كالكلام في التعزية والعيادة ولا فرق بينهما ولكن ليحذر الوقوع فيما يقع فيه الجهال من الألفاظ التي تدل على رضاه بدينه كما يقول أحدهم متعك الله بدينك أو نيحك فيه1 أو يقول له أعزك الله أو أكرمك إلا أن يقول أكرمك الله بالإسلام وأعزك به

ـــــــــــــــــــــــــــــــــــــــــ
1 أى قواك.

ص -162- ونحو ذلك. فهذا في التهنئة بالأمور المشتركة، وأما التهنئة بشعائر الكفر المختصة به فحرام بالاتفاق مثل أن يهنئهم بأعيادهم وصومهم فيقول عيد مبارك عليك أو تهنأ بهذا العيد ونحوه فهذا إن سلم قائله من الكفر فهو من المحرمات وهو بمنزلة أن يهنئه بسجوده للصليب بل ذلك أعظم إثما عند الله وأشد مقتا من التهنئة بشرب الخمر وقتل النفس وارتكاب الفرج الحرام ونحوه. وكثير ممن لا قدر للدين عنده يقع في ذلك ولا يدري قبح ما فعل فمن هنأ عبدا بمعصية أو بدعة أو كفر فقد تعرض لمقت الله وسخطه وقد.كان أهل الورع من اهل العلم يتجنبون تهنئة الظلمة بالولايات وتهنئة الجهال بمنصب القضاء والتدريس والإفتاء تجنبا لمقت الله وسقوطهم من عينه وإن بلي الرجل بذلك فتعاطاه دفعا لشر يتوقعه منهم فمشى إليهم ولم يقل إلا خيرا ودعا لهم بالتوفيق والتسديد فلا بأس بذلك وبالله التوفيق.

فصل: المرأة الكافرة تموت وفي بطنها ولد رجل مسلم
قال حنبل: سمعت أبا عبد الله يقول في امرأة نصرانية حملت من مسلم فماتت وفي بطنها حمل من مسلم فقال: يروى عن واثلة تدفن بين مقابر المسلمين والنصارى. وقال: حنبل في موضع آخر قلت فإن ماتت وفي بطنها ولد منه أين ترى أن تدفن قال: قد قالوا تدفن في حجرة من قبور المسلمين.
قال أبو داود: سألت أحمد عن النصرانية تموت حبلى من مسلم قال: فيها ثلاثة أقاويل وقال: أرى أن تدفن ناحية من قبور المسلمين لو كانت مقبرة على حدة قلت ما الذي تختار فذكر قوله هذا.
وقال إسحاق بن منصور: قلت لأبي عبد الله المرأة النصرانية إذا حملت من المسلم فماتت حملا قال: حديث واثلة. وقال: الفضل بن زياد وأبو الحارث سمعت أحمد وسئل عن المرأة النصرانية تموت وفي بطنها ولد مسلم قال: فيها ثلاثة أقاويل يقال: تدفن في مقبرة المسلمين ويقال: في مقابر النصارى. قال: أبو الحارث قال: سمرة تدفن ما بين مقابر المسلمين والنصارى قيل له فما ترى قال: لو كان لهؤلاء مقابر

ص -163- على حدة ما كان أحسنه! قال الخلال: أخطأ أبو الحارث في قوله سمرة إنما هو واثلة.
وقال أبو طالب: سألت أحمد عن أم ولد نصرانية في بطنها ولد مسلم قال: تدفن في ناحية ولا تكون مع النصارى لمكان ولدها ولا مع المسلمين فتؤذيهم. وقال: المروذي سألت أبا عبد الله عن النصرانية يكون في بطنها المسلم فتبسم وقال: ما أحسن أن تدفن بين مقبرتين يعني مقابر المسلمين والنصارى. قال: المروذي وكأن كلام أبي عبد الله أنه لا يرى بأسا أن تدفن في مقابر المسلمين من أجل الذي في بطنها وسئل أيضا ما تقول في النصرانية تموت وفي بطنها ولد مسلم أين تدفن قال: فيها ثلاثة أقاويل عن عمر تدفن مع المسلمين وعن واثلة تدفن بين مقابر المسلمين والنصارى وذكر آخر أنها تدفن مع النصارى. قال: أعجب إلي أن تدفن بينهما قلت فإن لم يوجد إلا مقابر المسلمين فتبسم ولم يكرهه.
قلت: أما أثر واثلة فقال: ابن أبي شيبة حدثنا جعفر بن عون عن ابن جريج عن سليمان بن موسى عن واثلة بن الأسقع في امرأة نصرانية في بطنها ولد من مسلم قال: تدفن في مقبرة بين مقابر المسلمين والنصارى وأما أثر عمر فقال: حدثنا سفيان بن عيينة عن عمرو قال: ماتت امرأة بالشام وفي بطنها ولد من مسلم وهي نصرانية فأمر عمر أن تدفن مع المسلمين من أجل ولدها. قال:وا ويكون ظهرها إلى القبلة على يسارها لأن وجه الجنين إلى ظهر أمه فيكون حينئذ وجهه إلى القبلة على جنبه الأيمن.قال أبو عبد الله بن حمدان في رعايته دفنت منفردة كالمرتد.
قلت: ووجه هذا أنه لم يثبت له حكم الدين الذي انتقل إليه من التوارث والموالاة ودفعه إلى الكفار يتولونه وقد زال حكم الدين الذي كان عليه فيدفن وحده. ولأصحاب الشافعي في الذمية تموت وفي بطنها ولد مسلم أربعة أوجه. أصحها ما ذكرناه .والثاني تدفن في مقابر المسلمين. قال: أصحاب هذا الوجه وتكون للولد بمنزلة صندوق مودع فيه .والثالث تدفن في مقابر أهل دينها لأن الحمل لا حكم له يثبت أحكام الدنيا من غسله والصلاة عليه وغيرها فلم يثبت له شيء من أحكام أموات المسلمين فتفرد بهذا الحكم وحده
والرابع أنها تدفن في طرف مقابر المسلمين.

ص -164- فصل: عدم استدام اليهود والنصارى في شىء من ولايات المسلمين وأمورهم
 قال أبو طالب: سألت أبا عبد الله يستعمل اليهودي والنصراني في أعمال المسلمين مثل الخراج قال: لا يستعان بهم في شيء. وقال أحمد: ثنا وكيع ثنا مالك بن أنس عن عبد الله بن نيار عن عروة عن عائشة رضي الله عنها قالت قال: رسول الله صلى الله عليه وسلم: "إنا لا نستعين بمشرك".
 قال عبد الله: قال أبي: هذا خطأ أخطأ فيه وكيع إنما هو عن الفضل ابن أبي عبد الله عن عبد الله بن نيار عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم خرج إلى بدر فتبعه رجل من المشركين فلحقه عند الحرة فقال: إني أردت أن أتبعك وأصيب معك قال: "تؤمن بالله ورسوله؟" قال: لا قال: "ارجع فلن أستعين بمشرك". ثم لحقه عند الشجرة ففرح بذلك أصحاب رسول الله صلى الله عليه وسلم. وكان له قوة وجلد قال: جئت لأتبعك وأصيب معك قال: "تؤمن بالله ورسوله؟" قال: لا قال: "ارجع فلن أستعين بمشرك" ثم لحقه حتى ظهر على البيداء فقال: له مثل ذلك قال: "أتؤمن بالله ورسوله؟" قال: نعم فخرج معه رواه مسلم في صحيحه بنحوه.
وفي مسند الإمام أحمد من حديث خبيب بن عبدالرحمن عن أبيه عن جده قال: أتيت رسول الله صلى الله عليه وسلم وهو يريد غزوا أنا ورجل من قومي ولم نسلم فقلنا: إنا نستحيي أن يشهد قومنا مشهدا لا نشهده معهم فقال: "أسلمتما؟" فقلنا لا قال: "فإنا لا نستعين بالمشركين على المشركين" قال: فأسلمنا وشهدنا معه
وفي السنن والمسند من حديث أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تستضيئوا بنار المشركين ولا تنقشوا على خواتيمكم عربيا" وفسر قوله: "لا تستضيئوا بنار المشركين" يعني لا تستنصحوهم ولا تستضيئوا برأيهم. والصحيح أن معناه مباعدتهم وعدم مساكنتهم كما في الحديث الآخر "أنا بريء من كل مسلم بين ظهراني المشركين لا ترا آي نارهما.".

ص -165- وأما النهي عن نقش الخاتم بالعربي فهذا قد جاء مفسرا في الحديث الذي رواه مسلم في صحيحه من حديث ابن عمر رضي الله عنهما قال: اتخذ رسول الله صلى الله عليه وسلم خاتما من ذهب ثم ألقاه ثم اتخذ خاتما من ورق ونقش فيه محمد رسول الله وقال: "لا ينقش أحد على نقش خاتمي"1.
فإن كان الراوي حفظ اللفظ الآخر فيكون النهي عنه من باب حماية
الذريعة لئلا يتطرق بنقش العربي إلى نقش محمد رسول الله فتذهب فائدة الاختصاص بالنقش المذكور والله أعلم.
وقال عبد الله بن احمد: حدثنا أبي ثنا وكيع ثنا إسرائيل عن سماك ابن حرب عن عياض الأشعري عن أبي موسى رضي الله عنه قال: قلت لعمر رضي الله عنه إن لي كاتبا نصرانيا قال: مالك قاتلك الله أما سمعت الله تعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}. ألا اتخذت حنيفا قال: قلت يا أمير المؤمنين لي كتابته وله دينه قال: لا أكرمهم إذ أهانهم الله ولا أعزهم إذ أذلهم الله ولا أدنيهم إذ أقصاهم الله.
وكتب إليه بعض عماله يستشيره في استعمال الكفار فقال: إن المال قد كثر وليس يحصيه إلا هم فاكتب إلينا بما ترى فكتب إليه لا تدخلوهم في دينكم ولا تسلموهم ما منعهم الله منه ولا تأمنوهم على أموالكم وتعلموا الكتابة فإنما هي الرجال.
وكتب إلى عماله: أما بعد فإنه من كان قبله كاتب من المشركين فلا يعاشره ولا يوازره ولا يجالسه ولا يعتضد برأيه فإن رسول الله صلى الله عليه وسلم لم يأمر باستعمالهم ولا خليفته من بعده.
وورد عليه كتاب معاوية بن أبي سفيان أما بعد يا أمير المؤمنين فإن في عملي كاتبا نصرانيا لا يتم أمر الخراج إلا به فكرهت أن أقلده دون أمرك فكتب إليه عافانا الله وإياك قرأت كتابك في أمر النصراني أما بعد فإن النصراني قد مات والسلام.
وكان لعمر رضي الله عنه عبد نصراني فقال له: أسلم حتى نستعين بك على

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم بشرح النووى وراجع الفهارس وضع عبد المعطى أمين قلعجى.

ص -166- بعض أمور المسلمين فإنه لا ينبغي لنا أن نستعين على أمرهم بمن ليس منهم فأبى فأعتقه وقال: اذهب حيث شئت1!
وكتب إلى أبي هريرة رضي الله عنه أما بعد فإن للناس نفرة عن سلطانهم فأعوذ بالله أن تدركني وإياك أقم الحدود ولو ساعة من النهار وإذا حضرك أمران أحدهما لله والآخر للدنيا فآثر نصيبك من الله فإن الدنيا تنفد والآخرة تبقى عد مرضى المسلمين واشهد جنائزهم وافتح بابك وباشرهم وأبعد أهل الشر وأنكر أفعالهم ولا تستعن في أمر من أمور المسلمين بمشرك وساعد على مصالح المسلمين بنفسك فإنما أنت رجل منهم غير أن الله تعالى جعلك حاملا لأثقالهم.

فصل: عمر بن عبد العزيز وأهل الذمة
ودرج على ذلك الخلفاء الذين لهم ثناء حسن في الأمة كعمر بن عبدالعزيز والمنصور والرشيد والمهدي والمأمون والمتوكل والمقتدر ونحن نذكر بعض ما جرى.
فأما عمر بن عبدالعزيز رحمه الله تعالى فإنه كتب إلى جميع عماله في الآفاق أما بعد فإن عمر بن عبدالعزيز يقرأ عليكم من كتاب الله {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} جعلهم الله حزب الشيطان وجعلهم {الْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} واعلموا أنه لم
يهلك من هلك من قبلكم إلا بمنعه الحق وبسطه يد الظلم وقد بلغني عن قوم من المسلمين فيما مضى أنهم إذا قدموا بلدا أتاهم أهل الشرك فاستعانوا بهم في أعمالهم وكتابتهم لعلمهم بالكتابة والجباية والتدبير ولا خيرة ولا تدبير فيما يغضب الله ورسوله وقد كان لهم في ذلك مدة وقد قضاها الله تعالى فلا أعلمن أن أحدا من العمال أبقى في عمله رجلا متصرفا على غير دين الإسلام إلا نكلت به فإن محو أعمالهم كمحو دينهم وأنزلوهم منزلتهم التي خصهم الله بها من الذل والصغار وآمر بمنع اليهود

ـــــــــــــــــــــــــــــــــــــــــ
1 أرأيت عدل الإسلام في أهل الذمة.

ص -167- والنصارى من الركوب على السروج إلا على الأكف وليكتب كل منكم بما فعله من عمله.
وكتب إلى حيان عامله على مصر باعتماد ذلك فكتب إليه أما بعد يا أمير المؤمنين فإنه إن دام هذا الأحد في مصر أسلمت الذمة وبطل ما يؤخذ منهم فأرسل إليه رسولا وقال: له اضرب حيان على رأسه ثلاثين سوطا أدبا على قوله وقل له من دخل في دين الإسلام فضع عنه الجزية فوددت لو أسلموا كلهم فإن الله بعث محمدا صلى الله عليه وسلم داعيا لا جابيا.
وأمر أن تهدم بيع النصارى المستجدة فيقال: إنهم توصلوا إلى بعض ملوك الروم وسألوه في مكاتبة عمر بن عبدالعزيز فكتب إليه أما بعد يا عمر فإن هؤلاء الشعب سألوا في مكاتبتك لتجري أمورهم على ما وجدتها عليه وتبقي كنائسهم وتمكنهم من عمارة ما خرب منها فإنهم زعموا أن من تقدمك فعل في أمر كنائسهم ما منعتهم منه فإن كانوا مصيبين في اجتهادهم فاسلك سنتهم وإن يكونوا مخالفين لها فافعل ما أردت. فكتب إليه عمر أما بعد فإن مثلي ومثل من تقدمني كما قال الله تعالى في قصة داود وسليمان: {إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً}.
وكتب إلى بعض عماله: أما بعد فإنه بلغني أن في عملك كاتبا نصرانيا يتصرف في مصالح الإسلام والله تعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ}. فإذا أتاك كتابي هذا فادع حسان بن زيد يعني ذلك الكاتب إلى الإسلام فإن أسلم فهو منا ونحن منه وإن أبى فلا تستعن به ولا تتخذ أحدا على غير دين الإسلام في شيء من مصالح المسلمين فأسلم حسان وحسن إسلامه.

فصل: أبو جعفر المنصور وأهل الذمة
وأما أبو جعفر المنصور فإنه لما حج اجتمع جماعة من المسلمين إلى شبيب ابن

ص -168- شيبة وسألوه مخاطبة المنصور أن يرفع عنهم المظالم ولا يمكن النصارى من ظلمهم وعسفهم في ضياعهم ويمنعهم من انتهاك حرماتهم وتحربيهم لكونه أمرهم أن يقبضوا ما وجدوه لبني أمية. قال شبيب: فطفت معه فشبك أصابعه على أصابعي فقلت يا أمير المؤمنين أتأذن لي أن أكلمك بما في نفسي فقال: أنت وذاك فقلت إن الله لما قسم أقسامه بين خلقه لم يرض لك إلا بأعلاها وأسناها ولم يجعل فوقك في الدنيا أحدا فلا ترض لنفسك أن يكون فوقك في الآخرة أحد يا أمير المؤمنين اتق الله فإنها وصية الله إليكم جاءت وعنكم قبلت وإليكم تؤدى وما دعاني إلى قولي إلا محض النصيحة لك والإشفاق عليك وعلى نعم الله عندك اخفض جناحك إذا علا كعبك وابسط معروفك إذا أغنى الله يديك يا أمير المؤمنين إن دون أبوابك نيرانا تأجج من الظلم والجور لا يعمل فيها بكتاب الله ولا سنة نبيه محمد صلى الله عليه وسلم يا أمير المؤمنين سلطت الذمة على المسلمين ظلموهم وعسفوهم وأخذوا ضياعهم وغصبوهم أموالهم وجاروا عليهم واتخذوك سلما لشهواتهم وإنهم لن يغنوا عنك من الله شيئا يوم القيامة. فقال المنصور: خذ خاتمي فابعث به إلى من تعرفه من المسلمين وقال: يا ربيع اكتب إلى الأعمال واصرف من بها من الذمة ومن أتاك به شبيب فأعلمنا بمكانه لنوقع باستخدامه. فقال شبيب: يا أمير المؤمنين إن المسلمين لا يأتونك وهؤلاء الكفرة في خدمتك إن أطاعوهم أغضبوا الله وإن أغضبوهم أغروك بهم ولكن تولي في اليوم الواحد عدة فكلما وليت رجلا عزلت آخر.

فصل: المهدي وأهل الذمة
وأما المهدي فإن أهل الذمة في زمانه قويت شوكتهم فاجتمع المسلمون إلى بعض الصالحين وسألوه أن يعرفه بذلك وينصحه وكان له عادة في حضور مجلسه فاستدعي للحضور عند المهدي فامتنع فجاء المهدي إلى منزله وسأله السبب في تأخره فقص عليه القصة وذكر اجتماع الناس إلى بابه متظلمين من ظلم الذمة ثم أنشده:

بأبي وأمي ضاعت الأحلام أم ضاعت الأذهان والأفهام؟

ص -169- من صد عن دين النبي محمد أله بأمر المسلمين قيام؟

إلا تكن أسيافهم مشهورة فينا فتلك سيوفهم أقلام

ثم قال: يا أمير المؤمنين إنك تحملت أمانة هذه الأمة وقد عرضت على السموات والأرض والجبال فأبين أن يحملنها ثم سلمت الأمانة التي خصك الله بها إلى أهل الذمة دون المسلمين يا أمير المؤمنين أما سمعت تفسير جدك لقوله تعالى: {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا}.
 أن الصغيرة التبسم والكبيرة القهقهة؟ فما ظنك بأموال المسلمين وأماناتهم وأسرارهم وقد نصحتك وهذه النصيحة حجة علي ما لم تصل إليك فولى عمارة بن حمزة أعمال الأهواز وكور دجلة وكور فارس وقلد حمادا أعمال السواد وأمره أن ينزل إلى الأنبار وإلى جميع الأعمال ولا يترك أحدا من الذمة يكتب لأحد من العمال وإن علم أن أحدا من المسلمين استكتب أحدا من النصارى قطعت يده فقطعت يد شاهونة وجماعة من الكتاب.
وكان للمهدي على بعض ضياعه كاتب نصراني بالبصرة فظلم الناس في معاملته فتظلم المتظلمون إلى سوار بن عبد الله القاضي فأحضر وكلاء النصراني واستدعي بالبينة فشهدت على النصراني بظلم الناس وتعدي مناهج الحق ومضى النصراني فأخذ كتاب المهدي إلى القاضي سوار بالتثبت في أمره فجاء البصرة ومعه الكتاب وجماعة من حمقى النصارى وجاؤوا إلى المسجد فوجدوا سوارا جالسا للحكم بين المسلمين فدخل المسجد وتجاوز الموضع الذي كان يجب الوقوف عنده فمنعه الخدم فلم يعبأ بهم وسبهم ودنا حتى جلس عن يمين سوار ودفع له الكتاب فوضعه بين يديه ولم يقرأه وقال: ألست نصرانيا فقال: بلى أصلح الله القاضي فرفع رأسه وقال: جروا برجله فسحب إلى باب المسجد وأدبه تأديبا بالغا وحلف ألا يبرح واقفا إلى أن يوفي المسلمين حقوقهم فقال: له كاتبه قد فعلت اليوم أمرا يخاف أن يكون له عاقبة فقال: أعز أمر الله يعزك الله.

فصل: هارون الرشيد وأهل الذمة
وأما هارون الرشيد فإنه لما قلد الفضل بن يحيى أعمال خراسان، وجعفرا أخاه ديوان الخراج أمرهما بالنظر في مصالح المسلمين فعمرت المساجد والجوامع والصهاريج والسقايات وجعل في المكاتب مكاتب لليتامى وصرف الذمة عن أعمالهم واستعمل المسلمين عوضا منهم وغير زيهم ولباسهم وخرب الكنائس وأفتاه بذلك علماء الإسلام.

ص -170- فصل: المأمون وأهل الذمة
وأما المأمون فقال: عمرو بن عبد الله الشيباني: استحضرني المأمون في بعض لياليه ونحن بمصر فقال: لي قد كثرت سعايات النصارى وتظلم المسلمون منهم وخانوا السلطان في ماله ثم قال: يا عمرو تعرف من أين أصل هؤلاء القبط فقلت هم بقية الفراعنة الذين كانوا بمصر وقد نهى أمير المؤمنين عمر بن الخطاب رضي الله عنه عن استخدامهم فقال: صف لي كيف كان تناسلهم في مصر فقلت يا أمير المؤمنين لما أخذت الفرس الملك من أيدي الفراعنة قتلوا القبط فلم يبق منهم إلا من اصطنعته يد الهرب واختفى بأنصنا1 وغيرها فتعلموا طبا وكتابا فلما ملكت الروم ملك الفرس كانوا سببا في إخراج الفرس عن ملكهم وأقاموا في مملكة الروم إلى أن ظهرت دعوة المسيح وفيهم يقول خالد بن صفوان من قصيدة له يمدح بها عمرو بن العاص رضي الله عنه ويحثه على قتلهم ويغريه بهم:

يا عمرو قد ملكت يمينك مصرنا وبسطت فيها العدل والإقساطا

فاقتل بسيفك من تعدى طوره واجعل فتوح سيوفك الأقباطا

ـــــــــــــــــــــــــــــــــــــــــ
1 مدينة في نواحى الصعيد - وراجع لنا فهارس السيرة النبوية لابن هشام ط دار الجيل بيروت.

ص -171- فبهم أقيم الجور في جنباتها ورأى الأنام البغي والإفراطا

عبدوا الصليب وثلثوا معبودهم وتوازروا وتعدوا الأشراطا

وبقي في نفس المأمون منهم فلما عاد إلى بغداد اتفق لهم مجاهرة في بغداد بالبغي والفساد على معلمه علي بن حمزة الكسائي فلما قرأ عليه المأمون ووصل إلى قوله تعالى: {يا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}. قال الكسائي: يا أمير المؤمنين أتقرأ كتاب الله ولا تعمل به فأمر المأمون بإحضار الذمة فكان عدة من صرف وسجن ألفين وثمان مئة وبقي جماعة من اليهود منحازين إلى حماية بعض جهاته فخرج توقيعه بما نسخته "أخبث الأمم اليهود وأخبث اليهود السامرة أخبث السامرة بنو فلان فليقطع ما بأسمائهم من ديوان الجيش والخراج إن شاء الله تعالى"
ودخل بعض الشعراء على المأمون وفي مجلسه يهودي جالس فأنشده:

يا ابن الذي طاعته في الورى وحكمه مفترض واجب

إن الذي عظمت من أجله يزعم هذا أنه كاذب

فقال له المأمون: أصحيح ما يقول؟ قال: نعم. فأمر بقتله.

فصل: المتوكل وأهل الذمة
وأما المتوكل فإنه صرف أهل الذمة من الأعمال وغير زيهم في مراكبهم وملابسهم وذلك أن المباشرين منهم للأعمال كثروا في زمانه وزادوا على الحد وغلبوا على المسلمين لخدمة أمه وأهله وأقاربه وذلك في سنة خمس وثلاثين ومئتين فكانت الأعمال الكبار كلها أو عامتها إليهم في جميع النواحي وكانوا قد أوقعوا في نفس المتوكل من مباشري المسلمين شيئا وأنهم بين مفرط وخائن وعملوا عملا بأسماء المسلمين وأسماء بعض الذمة لينفوا التهمة وأوجب باسم كل واحد منهم مالا كثيرا وعرض على المتوكل فأغري بهم وظن ما أوجبوا من ذلك حقا وأن المال في جهاتهم كما أوجبوه ودخل سلمة بن سعيد النصراني على المتوكل وكان يأنس به ويحاضره.

ص -172- فقال: يا أمير المؤمنين أنت في الصحاري والصيد وخلفك معادن الذهب والفضة ومن يشرب في آنية الذهب والفضة ويملؤها ذهبا عوضا عن الفاكهة. هارون ومحمد بن موسى وكل واحد من هؤلاء اسمه ثابت في العمل المقدم ذكره المرفوع للمتوكل فقال: له المتوكل ما تقول في عبيدالله بن يحيى فسكت فقال: بحياتي عليك قل لي ما عندك فقال: قد حلفتني بحياتك ولا بد لي من صدقك على كل حال والله يا أمير المؤمنين لقد صاغ له صوالجة وأكرمن ثلاثين ألف دينار فقلت له أمير المؤمنين يضرب كرة من جلود بصولجان من خشب وأنت تضرب كرة من فضة بصولجان من فضة فالتفت المتوكل إلى الفتح بن خاقان وقال: ابعث فأحضر هؤلاء وضيق عليهم فحضرت جماعة الكتاب وعلموا ما وقعوا فيه من الكافر فاجتمعوا إلى عبيدالله بن يحيى فأنفذ معهم كاتبه إلى سلمة وعاتبه فيما جرى منه. فحلف إنني لم أفعل ما فعلته إلا على سكر ولم أقل ما قلته عن حقيقة فأخذ خطه بذلك فدخل عبيدالله بن يحيى على المتوكل وعرفه مأثمة أهل الذمة على المسلمين وغيرهم وأوقفه على خط سلمة وقال: هذا قصده أن يخلو أركان دولة أمير المؤمنين من الكتاب المسلمين ويتمكن هو ورهطه منها.
وكان المتوكل قد جعل في موكبه من يأخذ المتظلمين ويحضرهم بين يديه على خلوة فأحضر بين يديه شيخ كبير فذكر أنه من أهل دمشق وأن سعيد بن عون النصراني غصبه داره فلما وقف المتوكل على قصة الشيخ اشتد غضبه إلى أن كادت تطير أزراره وأمره أن يكتب إلى صالح عامله برد داره.
قال: الفتح بن خاقان: فقمت ناحية لأكتب له بما أمرني فأتبعني رسولا يستحثني فبادرت إليه فلما وقف على الكتاب زاد فيه بخطه نفيت عن العباس لئن خالفت فيما أمرت به لأوجهن من يجيئني برأسك ووصل الشيخ بألف دينار وبعث معه حاجبا وكثر تظلم الناس من كتاب أهل الذمة وتتابعت الإغاثات، وحج المتوكل تلك السنة فرئي رجل يطوف بالبيت ويدعو على المتوكل فأخذه الحرس وجاؤوا به سريعا فأمر بمعاقبته فقال: له والله يا أمير المؤمنين ما قلت ما قلته إلا وقد أيقنت بالقتل فاسمع كلامي ومر بقتلي فقال: قل فقال: سأطلق لساني بما يرضي الله ورسوله ويغضبك يا أمير المؤمنين قد اكتنفت دولتك كتاب من الذمة أحسنوا الاختيار لأنفسهم وأساؤوا

ص -173- الاختيار للمسلمين وابتاعوا دنياهم بآخرة أمير المؤمنين خفتهم ولم تخف الله وأنت مسؤول عما اجترحوا وليسوا مسؤولين عما اجترحت فلا تصلح دنياهم بفساد آخرتك فإن أخسر الناس صفقة يوم القيامة من أصلح دنيا غيره بفساد آخرته واذكر ليلة تتمخض صبيحتها عن يوم القيامة وأول ليلة يخلو المرء في قبره بعمله فبكى المتوكل إلى أن غشي عليه وطلب الرجل فلم يوجد فخرج أمره بلبس النصارى واليهود الثياب العسلية وألا يمكنوا من لبس الثياب لئلا يتشبهوا بالمسلمين ولتكن ركبهم خشبا وأن تهدم بيعهم المستجدة وأن تطبق عليهم الجزية ولا يفسح لهم في دخول حمامات المسلمين وأن يفرد لهم حمامات خدمها ذمة ولا يستخدموا مسلما في حوائجهم لنفوسهم وأفرد لهم من يحتسب عليهم وكتب كتابا نسخته. أما بعد فإن الله اصطفى الإسلام دينا فشرفه وكرمه وأناره ونصره وأظهره وفضله وأكمله فهو الدين لا يقبل غيره قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}. بعث به صفيه وخيرته من خلقه محمدا صلى الله عليه وسلم فجعله خاتم النبيين وإمام المتقين وسيد المرسلين {لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}. وأنزل كتابا عزيزا {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}. أسعد به أمته وجعلهم {خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ}. وأهان الشرك وأهله ووضعهم وصغرهم وقمعهم وخذلهم وتبرأ منهم وضرب عليهم الذلة والمسكنة وقال: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} وطبع على قلوبهم وخبث سرائرهم وضمائرهم فنهى عن ائتمانهم والثقة بهم لعداوتهم للمسلمين وغشهم وبغضائهم فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ}. وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ}. و قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَاناً مُبِيناً} وقال: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ

ص -174- فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ} وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
 وقد انتهى إلى أمير المؤمنين أن أناسا لا رأي لهم ولا روية يستعينون بأهل الذمة في أفعالهم ويتخذونهم بطانة من دون المسلمين ويسلطونهم على الرعية فيعسفونهم ويبسطون أيديهم إلى ظلمهم وغشمهم والعدوان عليهم فأعظم أمير المؤمنين ذلك وأنكره وأكبره وتبرأ إلى الله منه وأحب التقرب إلى الله تعالى بحسمه والنهي عنه ورأى أن يكتب إلى عماله على الكور والأمصار وولاة الثغور والأجناد في ترك استعمالهم للذمة في شيء من أعمالهم وأمورهم والإشراك لهم في أماناتهم وما قلدهم أمير المؤمنين واستحفظهم إياه وجعل في المؤمنين الثقة في الدين والأمانة على إخوانهم المؤمنين وحسن الرعاية لما استرعاهم والكفاية لما استكفوا والقيام بما حملوا ما أغنى عن الاستعانة بالمشركين بالله المكذبين برسله الجاحدين لآياته الجاعلين معه إلها آخر لا إله إلا هو وحده لا شريك له. ورجاء أمير المؤمنين بما ألهمه الله من ذلك وقذف في قلبه جزيل الثواب وكريم المآب والله يعين أمير المؤمنين على نيته في تعزيز الإسلام وأهله وإذلال الشرك وحزبه. فليعلم هذا من رأي أمير المؤمنين ولا يستعانن بأحد من المشركين وإنزال أهل الذمة منازلهم التي أنزلهم الله تعالى بها فاقرأ كتاب أمير المؤمنين على أهل أعمالك وأشعه فيهم ولا يعلمن أمير المؤمنين أنك استعنت ولا أحد من عمالك وأعوانك بأحد من أهل الذمة في عمل. والسلام1 .

ـــــــــــــــــــ
"1" هذا كان ردا على مافعله أهل الذمة أو كان رد فعل من الخليفة وإلا فالإسلام يأمر بالعدل والإحسان.

فصل: المقتدر بالله وأهل الذمة
 وأما المقتدر بالله فإنه سنة خمس وتسعين ومئتين عزل كتاب
النصارى وعمالهم وأمر ألا يستعان بأحد من أهل الذمة حتى أمره بقتل أبي ياسر النصراني عامل مؤنس الحاجب. وكتب إلى نوابه بما نسخته عوائد الله عند أمير المؤمنين توفى على غاية رضاه ونهاية أمانيه وليس أحد يظهر عصيانه إلا جعله الله عظة للأنام وبادره بعاجل الاصطلام {وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ}. فمن نكث وطغى وبغى وخالف أمير المؤمنين وخالف محمدا صلى الله عليه وسلم وسعى في إفساد دولة أمير المؤمنين عاجله أمير المؤمنين بسطوته وطهر من رجسه دولته والعاقبة للمتقين. وقد أمر أمير المؤمنين بترك الاستعانة بأحد من أهل الذمة في عمل من الأعمال فليحذر العمال تجاوز أمير المؤمنين ونواهيه.

ص -175- فصل: الراضي بالله وأهل الذمة
وكذلك الراضي بالله كثرت الشكاية من أهل الذمة في زمانه فكتب إليه الشعراء في ذلك فممن كتب إليه مسعود بن الحسين الشريف البياضي:

يا ابن الخلائف من قريش والأولى طهرت أصولهم من الأدناس

قلدت أمر المسلمين عدوهم ما هكذا فعلت بنو العباس

حاشاك من قول الرعية إنه ناس لقاء الله أو متناس

ما العذر إن قالوا غدا هذا الذي ولى اليهود على رقاب الناس

أتقول كانوا وفروا الأموال إذ خانوا بكفرهم إله الناس

لا تذكرن إحصاءهم ما وفروا ظلما وتنسى محصي الأنفاس

وخف الإله غدا إذا وفيت ما كسبت يداك اليوم بالقسطاس

في موقف ما فيه إلا شاخص أو مهطع أو مقنع للراس

أعضاؤهم فيه الشهود وسجنهم نار وحارسهم شديد الباس

إن تمطل اليوم الديون مع الغنى فغدا تؤديها مع الإفلاس

لا تعتذر عن صرفهم بتعذر الـ متصرفين الحذق الأكياس

ما كنت تفعل بعدهم لو أهلكوا فافعل وعد القوم في الأرماس1

وكتب إليه وقد صرف ابن فضلان اليهودي بابن مالك النصراني:

أبعد ابن فضلان تولي ابن مالك بماذا غدا تحتج عند سؤالكا؟

ـــــــــــــــــــــــــــــــــــــــــ
1 أى في القبور.

ص -176- خف الله وانظر في صحيفتك التي حوت كل ما قدمته من فعالكا

وقد خط فيها الكاتبون فأكثروا ولم يبق إلا أن يقولوا فذلكا1

فوالله ما تدري إذا ما لقيتها أتوضع في يمناك أم في شمالكا

ـــــــــــــــــــــــــــــــــــــــــ
1 اكن الكاتب إذا فرغ من حسابه ختم صحيفته بكلمة فذلك يهدد الشاعر الخليفة أن الكتب من الملائكة أو شكوا من الفراغ من كتابة صحيفته.

فصل: الآمر بالله وأهل الذمة
وكذلك في ايام الآمر بأمر الله امتدت أيدي النصارى وبسطوا أيديهم بالجناية وتفننوا في أذى المسلمين وإيصال المضرة إليهم واستعمل منهم كاتب يعرف بالراهب ولقب بالأب القديس الروحاني النفيس أبي الآباء وسيد الرؤساء مقدم دين النصرانية وسيد البتركية صفي الرب ومختاره ثالث عشر الحواريين فصادر اللعين عامة من بالديار المصرية من كاتب وحاكم وجندي عامل وتاجر وامتدت يده إلى الناس على اختلاف طبقاتهم فخوفه بعض مشايخ الكتاب من خالقه وباعثه ومحاسبه وحذره من سوء عواقب أفعاله وأشار عليه بترك ما يكون سببا لهلاكه.وكان جماعة من كتاب مصر وقبطها في مجلسه فقال: مخاطبا له ومسمعا للجماعة نحن ملاك هذه الديار حربا وخراجا ملكها المسلمون منا وتغلبوا عليها وغصبوها واستملكوها من أيدينا فنحن مهما فعلنا بالمسلمين فهو قبالة ما فعلوا بنا ولا يكون له نسبة إلى من قتل من رؤسائنا.وملوكنا في أيام الفتوح فجميع ما نأخذه من أموال المسلمين وأموال ملوكهم وخلفائهم حل لنا وبعض ما نستحقه عليهم فإذا حملنا لهم مالا كانت المنة عليهم. وأنشد:

بنت كرم غصبوها أمها وأهانوها فديست بالقدم

ثم عادوا حكموها فيهم ولناهيك بخصم يحتكم1

 ـــــــــــــــــــــــــــــــــــــــــ
1 يروى البيتان هكذا

بنت كرم يتموها أمها ثم هانوها بدوس بالقدم

ثم عادوا حكموها فيهم ويلهم من جور مظلوم حكم

والمقصود ببنت الكرم الخمر.

ص -177- فاستحسن الحاضرون من النصارى والمنافقين ما سمعوه منه واستعادوه وعضوا عليه بالنواجذ حتى قيل إن الذي اختاط عليه قلم اللعين من أملاك المسلمين مئتا ألف وإثنان وسبعون ألفا ما بين دار وحانوت وأرض بأعمال الدولة إلى أن أعادها إلى أصحابها أبو علي بن الأفضل ومن الأموال مالا يحصيه إلا الله.
ثم انتبه الآمر من رقدته وأفاق من سكرته وأدركته الحمية الإسلامية والغيرة المحمدية فغضب لله غضب ناصر للدين وبار بالمسلمين وألبس الذمة الغيار1 وأنزلهم بالمنزلة التي أمر الله تعالى أن ينزلوا بها من الذل والصغار وأمر ألا يولوا شيئا من أعمال الإسلام وأن ينشئوا في ذلك كتابا يقف عليه الخاص والعام فكتب عنه ما نسخته: الحمد لله المعبود في أرضه وسمائه والمجيب دعاء من يدعوه بأسمائه المنفرد بالقدرة القاهرة المتوحد بالقوة الظاهرة وهو الله لا إله إلا هو له الحمد في الأولى والآخرة هدى العباد بالإيمان إلى سبيل الرشاد ووفقهم في الطاعات لما هو أنفع زاد في المعاد وتفرد بعلم الغيوب فعلم من كل عبد إضماره كما علم تصريحه {يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ} الذي شرف دين الإسلام وعظمه وقضى بالعادة الأبدية لمن انتحاه وتيممه وفضله على كل شرع سبقه وعلى كل دين تقدمه فنصره وخذلها وأشاد به وأخملها وورفعه ووضعها ووطده وضعضعها وأبى أن يقبل دينا سواه من الأولين والآخرين فقال: تعالى وهو أصدق القائلين: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}. وشهد به لنفسه وأشهد به ملائكته وأولي العلم الذين هم خلاصة الأنام فقال تعالى: {هِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ}. ولما ارتضاه لعباده وأتم عليهم به نعمته أكمله لهم وأظهره على الدين كله وأوضحه إيضاحا مبينا فقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً}.
 وفرق به بين أوليائه وأعدائه وبين أهل الهدى والضلال وأهل البغي والرشاد فقال تعالى: {فَإِنْ حَاجُّوكَ فَقُلْ: أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا

ـــــــــــــــــــــــــــــــــــــــــ
1 لباس يخالف لباس المسلمين.

ص -178- الْكِتَابَ وَالْأُمِّيِّينَ: أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ}.
 وأمر تعالى بالثبات عليه إلى الممات فقال وبقوله يهتدي المؤمنون: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}. وهو وصية إمام الحنفاء لبنيه وإسرائيل من بعده كما قال تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيه:ِ مَا تَعْبُدُونَ مِنْ بَعْدِي؟ قَالُوا: نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ}.
 وأشهد عليه الحواريون عبد الله ورسوله وكلمته عيسى بن مريم وهو الشاهد الأمين قال تعالى: {فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ}.
وأمر تعالى رسوله أن يدعو أهل الكتاب إليه ويشهد من تولى منهم بأنه عليه فقال تعالى - وقوله الحق المبين -: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}.
 وصلى الله على الذي رفعه باصطفائه إلى محله المنيف وبعثه إلى الناس كافة بالدين القيم الحنيف وجعله أفضل من كان وأفضل من يكون وأرسله {بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} فكانت نبوته لظهر الكفر قاصمة وشريعته لمن لاذ بها ولجأ إليها من كل شر عاصمة وحججه لمن عاند وكفر خاصمة حتى أذعن المعاندون واعترف الجاحدون وذل المشركون و {جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ}، وأشرق وجه الدهر برسالته ضياء وابتهاجا ودخل الناس بدعوته في دين الله أفواجا وأشرقت على الوجوه شمس الإسلام واتسق قمر الإيمان وولت على أدبارها مهزومة عساكر الشيطان.
ورضي الله عن أصحابه وخلفائه الذين اتبعوا سنته وابتغوا في القيام بها رضوانه ووقفوا عند شرعه فأعزوا من أعزه وأهانوا من أهانه.

ص -179- أما بعد فإن الله سبحانه ببالغ حكمته وسابغ نعمته شرف دين الإسلام وطهره من الأدناس وجعل أهله خير أمة أخرجت للناس فالإسلام الدين القويم الذي اصطفاه الله من الأديان لنفسه وجعله دين أنبيائه ورسله وملائكة قدسه فارتضاه واختاره وجعل خير عباده وخاصته هم أولياءه وأنصاره يحافظون على حدوده ويثابرون ويدعون إليه ويذكرون و{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}، فهم بآيات ربهم يؤمنون وإلى مرضاته يسارعون ولمن خرج عن دينه يجاهدون ولعباده بجهدهم ينصحون وعلى طاعته يثابرون و {عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ}. وعلى ربهم يتوكلون {وَبِالْآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.
 هذا وإن أمة هداها الله إلى دينه القويم وجعلها دون الأمم الجاحدة على صراط مستقيم توفي من الأمم سبعين هم خيرها وأكرمها على رب العالمين حقيقة بأن لا يوالي من الأمم سواها ولا يستعان بمن خان الله خالقه ورازقه وعبد من دونه إلها فكذب رسله وعصى أمره واتبع غير سبيله واتخذ الشيطان وليا من دونه.
ومعلوم أن اليهود والنصارى موسومون بغضب الله ولعنته والشرك به والجحد لوحدانيته وقد فرض الله على عباده في جميع صلواتهم أن يسألوه هداية سبيل الذين أنعم عليهم {مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ}. وتجنبهم سبيل الذين أبعدهم من رحمته وطردهم عن جنته فباؤوا بغضبه ولعنته من المغضوب عليهم والضالين. فالأمة الغضبية هم اليهود بنص القرآن وأمة الضلال هم النصارى المثلثة عباد الصلبان وقد أخبر تعالى عن اليهود بأنهم بالذلة والمسكنة والغضب موسومون فقال تعالى:
 {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ}.
وأخبر بأنهم {فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ}. وذلك جزاء المفترين فقال: {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ}.
 وأخبر سبحانه أنه لعنهم ولا أصدق من الله قيلا فقال: {يَا أَيُّهَا الَّذِينَ أُوتُوا

ص -180- الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقاً لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً}.
 وحكم سبحانه بينهم وبين المسلمين حكما ترتضيه العقول ويتلقاه كل منصف بالإذعان والقبول فقال: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}.
 وأخبر على ما أحل بهم من العقوبة التي صاروا بها مثلا في العالمين فقال تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ}.
 ثم حكم عليهم حكما مستمرا في الذراري والأعقاب على مر السنين والأحقاب فقال: {وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ}. فكان هذا العذاب في الدنيا ببعض الاستحقاق ولعذاب الآخرة أشق {وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ}.
 فهم أنجس الناس قلوبا وأخبثهم طوية وأردؤهم سجية وأولاهم بالعذاب الأليم {أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ}. فهم أمة الخيانة لله ورسوله ودينه وكتابه وعباده المؤمنين {وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلاً مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}.
 وأخبر عن سوء ما يستمعون ويقولون وخبث ما يأكلون ويجمعون فقال تعالى: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}.
 وأخبر تعالى أنه لعنهم على ألسنة أنبيائه ورسله بما كانوا يكسبون فقال: {عِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا

ص -181- وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ}1.
وقطع الموالاة بين اليهود والنصارى وبين المؤمنين وأخبر أنه من تولاهم فإنه منهم في حكمه المبين فقال تعالى وهو أصدق القائلين: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
 وأخبر عن حال متوليهم بما في قلبه من المرض المؤدي إلى فساد العقل والدين فقال: {تَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ}.
ثم أخبر عن حبوط أعمال متوليهم ليكون المؤمن لذلك من الحذرين فقال تعالى: {وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ}.
 ونهى المؤمنين عن اتخاذ أعدائه أولياء وقد كفروا بالحق الذي جاءهم من ربهم وأنهم لا يمتنعون من سوء ينالونهم به بأيديهم وألسنتهم إذا قدروا عليه فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ} إلى قوله: {إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ}.
وجعل سبحانه لعباده المسلمين أسوة حسنة في إمام الحنفاء ومن معه من المؤمنين إذ تبرأوا ممن ليس على دينهم امتثالا لأمر الله وإيثارا لمرضاته وما عنده فقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}.

ـــــــــــــــــــــــــــــــــــــــــ
1 كل هذه الايات نزلت في اليهود لعنهم الله.

ص -182- وتبرأ سبحانه ممن اتخذ الكفار أولياء من دون المؤمنين وحذره نفسه أشد التحذير فقال: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ}.
 فمن ضروب الطاعات إهانتهم في الدنيا قبل الآخرة التي هم إليها صائرون ومن حقوق الله تعالى الواجبة أخذ جزية رؤوسهم التي يعطونها عن يد وهم صاغرون. ومن الأحكام الدينية أن تعم جميع الذمة إلا من لا تجب عليه باستخراجها وأن يعتمد في ذلك على سلوك سبيل السنة المحمدية ومنهاجها وألا يسامح بها أحد منهم ولو كان في قومه عظيما وألا يقبل إرساله بها ولو كان فيهم زعيما وألا يحيل بها على أحد من المسلمين ولا يوكل في إخراجها عنه أحدا من الموحدين وأن تؤخذ منه على وجه الذلة والصغار إعزازا للإسلام وأهله وإذلالا لطائفة الكفار وأن تستوفى من جميعهم حق الاستيفاء. وأهل خيبر وغيرهم في ذلك على السواء. وأما ما ادعاه الخيابرة1 من وضع الجزية عنهم بعهد من رسول الله صلى الله عليه وسلم فإن ذلك زور وبهتان وكذب ظاهر يعرفه أهل العلم والإيمان لفقه القوم البهت2 وزوروه ووضعوه من تلقاء أنفسهم وتمموه وظنوا أن ذلك يخفى على الناقدين أو يروج على علماء المسلمين ويأبى الله إلا أن يكشف حال المبطلين وإفك المفترين.
وقد تظاهرت السنن وصح الخبر بأن خيبر فتحت عنوة وأوجف عليها رسول الله صلى الله عليه وسلم والمسلمون الخيل والركاب فعزم رسول الله صلى الله عليه وسلم على إجلائهم عنها كما أجلى إخوانهم من أهل الكتاب فلما ذكروا أنهم أعرف بسقي نخلها ومصالح أرضها أقرهم فيها كالأجراء وجعل لهم نصف الانتفاع وكان ذلك شرطا مبينا وقال: "نقركم فيها ما شئنا". فأقر بذلك الخيابرة صاغرين وأقاموا على هذا الشرط في الأرض عاملين ولم يكن للقوم من الذمام والحرمة ما يوجب إسقاط الجزية عنهم دون من عداهم من أهل الذمة كيف وفي الكتاب المشحون بالكذب والمين شهادة سعد بن معاذ وكان قد توفي قبل ذلك بأكثر من سنتين وشهادة معاوية بن أبي سفيان وإنما أسلم عام الفتح بعد خيبر سنة ثمان، وفي الكتاب المكذوب أنه أسقط عنهم الكلف والسخر ولم يكن على

ـــــــــــــــــــــــــــــــــــــــــ
1 أى أهل خيبر.
2 أهل كذب وفتراء.

ص -183- زمانه صلى الله عليه وسلم شيء من ذلك ولا على زمان خلفائه الذين ساروا في الناس أحسن السير ولما اتسعت رقعة الإسلام ودخل فيه الخاص والعام وكان في المسلمين من يقوم بعمل الأرض وسقي النخيل أجلى عمر ابن الخطاب رضي الله عنه اليهود من خيبر ممتثلا أمر رسول الله صلى الله عليه وسلم: "أخرجوا اليهود والنصارى من جزيرة العرب" وقال: "لئن بقيت لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع فيها إلا مسلما"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 ومعى ذلك أمر الله بالمسلمين بالعدل مع كل المام والشعوب {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}.

فصل: تغير زيهم عن زى المسلمين
وأما الغيار فلم يلزموا به في عهد النبي صلى الله عليه وسلم وإنما اتبع فيه أمر عمر رضي الله عنه وكان بدء أمره أن خالد بن عرفطة أمير الكوفة جاءت إليه امرأة نصرانية وأسلمت فذكرت أن زوجها يضربها على النصرانية وأقامت على ذلك بينة فضربه خالد وحلقه وفرق بينه وبينها فشكاه النصراني إلى أمير المؤمنين عمر بن الخطاب رضي الله عنه فأشخصه وسأله عن ذلك فقص عليه القصة فقال: الحكم ما حكمت به وكتب إلى الأمصار أن يجزوا نواصيهم ولا يلبسوا لبسة المسلمين حتى يعرفوا من بينهم.
وكيف يجوز أن يستعان بهم على شيء أو يؤتمنوا على أمر من أمور المسلمين وقد سموا رسول الله صلى الله عليه وسلم في الذراع؟!ولما حضرته الوفاة قال: ما زالت أكلة خيبر تعاودني وهذا أوان انقطاع أبهري
وقد رأى أمير المؤمنين لقيامه بما استحفظ من أمور الديانة وحفظ نظامها ولانتصابه لمصالح أمة جعله الله رأسها وإمامها ولرعاية ما يتميز به المسلمون على من سواهم ولجعل الكفار يعرفون بسيماهم أن يعتمد كل من اليهود والنصارى ما يصيرون به مستذلين ممتهنين لأن الله تبارك وتعالى يقول: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}. فلتستأد جزية رؤوسهم1 أجمع من غير استثناء من حزب المشركين لأحد ولينبه في استخراجها والحوطة عليها إلى أبعد غاية وأمد وليفرق بين المسلمين وبينهم في الشبه والزي ليتميز ذوو الهداية والرشد من ذوي الضلالة والبغي وليوسموا

ـــــــــــــــــــــــــــــــــــــــــ
1 أى فلتؤخذ.

ص -184- بالغيار وشد الزنار وإزالة ما على المسلمين من تشبههم بهم من العار، وليؤمروا بأن يغيروا من أسمائهم ما يختص به أهل الإيمان كمحمد وأحمد وأبي بكر وعمر وعلي وعثمان وكذلك الكنى المختصة بالمسلمين كأبي علي وأبي الحسن وأبي عبد الله وأبي الحسين فلتغير هذه الأسماء بما يليق بهم ويصلح لهم ولينسخ بالثاني المستجد السالف الأول وليقرر بالتعويض عنه على ما ليس فيه متأول ولولا أنهم لم يتقدم إليهم في ذلك بنهي ولا تحذير لنالهم مالا طاقة لهم به من النكال والتدمير. فليحذروا التعرض لهذا العقاب الأليم والعذاب الوبيل وليكن الغيار وشد الزنار مما يؤمرون به بالحضرة وبالأعمال بالديار المصرية والأقاصي من صبغ أبوابهم وعمائمهم باللون الأغبر الرصاصي وليؤخذ كل منهم بأن يكون زناره فوق ثيابه وليحذر غاية الحذر أن يرى منصرفا إلا به وليمنع لابسه أن يستره بردائه وليحذر الراكب منهم أن يخفيه بالجلوس عليه لإخفائه ولا يمكنوا من ركوب شيء من أجناس الخيل والبغال ولا سلوك مدافن المسلمين ولا مقابرهم في نهار ولا ليل ولا يفسح لأحد منهم في المراكب المحلاة ولتكن توابيت موتاهم مشدودة بحبال الليف مكشوفة غير مغشاة وليمنعوا من تعلية دورهم على دور من جاورهم من المسلمين.
وجملة الأمر أن ينتهي فيهم إلى قوله عز وجل: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ}!.

فصل: ذكر الايات الدالة على خيانة أهل الذمة المسلمين وعداتهم وتمنيهم السوء لهم، ومعاداة الرب تعالى لمن أعزهم أو ولاهم أو ولاهم أمور المسلمين
 قال تعالى: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ}، وقال تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ}، وقال تعالى لرسوله: {وَلَنْ تَرْضَى عَنْكَ

ص -185- الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ}.
وقال تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ}.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ}.
 وقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيّاً وَكَفَى بِاللَّهِ نَصِيراً}.
 وقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً* أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً}.
 وقال تعالى مبشرا لمن والاهم بالعذاب الأليم: {بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً أَلِيماً* الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً}.
 وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَاناً مُبِينا؟ً}.
 وقال تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ* أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَاناً مُبِيناً}.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ}.

ص -186- وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ}.
 وقال تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ}.
 وقال تعالى: {كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلّاً وَلا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ اشْتَرَوْا بِآياتِ اللَّهِ ثَمَناً قَلِيلاً فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلّاً وَلا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ}.
 وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْأِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}.
 وقال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}.
 وقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ}.
 وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ}. إلى قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}.
 وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ}.
 وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ}.

ص -187- وقال تعالى: {هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}.
 وقد أخبر سبحانه عن أهل الكتاب أنهم يعتقدون أنهم ليس عليهم إثم ولا خطيئة في خيانة المسلمين وأخذ أموالهم فقال تعالى: {مِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ قَائِماً ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ}1.
والآيات في هذا كثيرة وفي بعض هذا كفاية.

ـــــــــــــــــــــــــــــــــــــــــ
1 وعلى الرغم من ذلك فإن الله يأمرنا بمعاملتهم بالعدل والإحسان والذى أمر بهما فى أكثر من موضع ورأى الإمام القيم ينطبق على من في عصره.

فصل: التولية شقيقة الولاية
ولما كانت التولية شقيقة الولاية كانت توليتهم نوعا من توليهم وقد حكم تعالى بأن من تولاهم فإنه منهم ولا يتم الإيمان إلا بالبراءة منهم والولاية تنافي البراءة فلا تجتمع البراءة والولاية أبدا والولاية إعزاز فلا تجتمع هي وإذلال الكفر أبدا والولاية صلة فلا تجامع معاداة الكافر أبدا .

ص -188- فصل: خيانة الكتاب من النصارى
ولو علم ملوك الإسلام بخيانة النصارى الكتاب ومكاتبتهم الفرنج أعداء الإسلام وتمنيهم أن يستأصلوا الإسلام وأهله وسعيهم في ذلك بجهد الإمكان لثناهم ذلك عن تقريبهم وتقليدهم الأعمال.
وهذا الملك الصالح كان في دولته نصراني يسمى محاضر الدولة أبا الفضائل بن دخان ولم يكن في المباشرين أمكن منه. وكان المذكور قذاة في عين الإسلام وبثرة في وجه الدين ومثالبه في الصحف مسطورة ومخازيه مخلدة مذكورة حتى بلغ من أمره أنه.وقع لرجل نصراني أسلم برده إلى دين النصرانية وخروجه من الملة الإسلامية ولم يزل يكاتب الفرنج بأخبار المسلمين وأعمالهم وأمر الدولة وتفاصيل أحوالها. وكان مجلسه معمورا برسل الفرنج والنصارى وهم مكرمون لديه وحوائجهم مقضية عنده ويحمل لهم الأدرار والضيافات وأكابر المسلمين محجوبون على الباب لا يؤذن لهم وإذا دخلوا لم ينصفوا في التحية ولا في الكلام .فاجتمع به بعض أكابر الكتاب فلامه على ذلك وحذره من سوء عاقبة صنعه فلم يزده ذلك إلا تمردا فلم يمض على ذلك إلا يسير حتى اجتمع في مجلس الصالح أكابر الناس من الكتاب والقضاة والعلماء فسأل السلطان بعض الجماعة عن أمر أفضى به إلى ذكر مخازي النصارى فبسط لسانه في ذلك وذكر بعض ما هم عليه من الأفعال والأخلاق وقال: من جملة كلامه إن النصارى لا يعرفون الحساب ولا يدرونه على الحقيقة لأنهم يجعلون الواحد ثلاثة والثلاثة واحدا والله تعالى يقول: {قَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ}. وأول أمانتهم وعقد دينهم بسم الأب والابن وروح القدس إله واحد فأخذ هذا المعنى بعض الشعراء وقال في قصيدة له:

كيف يدري الحساب من جعل الوا حد رب الورى تعالى ثلاثة

ثم قال: كيف تأمن أن يفعل في معاملة السلطان كما فعل في أصل اعتقاده ويكون مع هذا أكثر النصارى أمانة وكلما استخرج ثلاثة دنانير دفع إلى السلطان دينارا وأخذ لنفسه اثنين ولا سيما وهو يعتقد ذلك قربة وديانة؟
وانصرف القوم واتفق أن كبت بالنصراني بطنته وظهرت خيانته فأريق دمه وسلط على وجوده عدمه وفيه يقول عمارة اليمني:

قل لابن دخان إذا جئته ووجهه يندى من القرقف1

لم تكفك الدنيا ولو أنها أضعاف ما في سورة الزخرف2

ـــــــــــــــــــــــــــــــــــــــــ
1 قرقف المبرد: ارتعد من البرد والقرقف الخمر.
2 إشارة إلى قوله تعالى: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ ....} راجع الايات من 33 - 35.

ص -189- فاصفع قفا الذل ولو أنه بين قفا القسيس والأسقف

ملكك الدهر سباب الورى"1" فاحلق لحاهم آمنا وانتف

خلا لك الديوان من ناظر مستيقظ العزم ومن مشرف

فاكسب وحصل وادخر واكتنز واسرق وخن وابطش ولا تضعف

وابك وقل ما صلح لي درهم فرد وصلب وابتهل واحلف

واغتنم الفرصة من قبل أن تقضي على الإنجيل والمصحف

ــــــــــــــــــــــــــــــــــ
"1" سبلة الرجل الدائرة التى في وسط شفته العليا وطرف الشارب من الشعر ومقدم اللحية.

فصل: حكم ذبائح أهل الكتاب
قال تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ}.
 ولم يختلف السلف أن المراد بذلك الذبائح. قال البخاري: قال ابن عباس طعامهم ذبائحهم
وكذلك قال: ابن مسعود ومجاهد وإبراهيم وقتادة والحسن وغيرهم.
وقال أحمد بن الحسن الترمذي: سألت أبا عبد الله عن ذبائح أهل الكتاب فقال: لا بأس بها فقلت إلى أي شيء تذهب فيه قال: حديث عبد الله بن مغفل يوم فتح خيبر ولي جراب من شحم الحديث
قال: إسحاق أجاد. وقال: حنبل سمعت أبا عبد الله يقول تؤكل ذبيحة اليهودي والنصراني.
وقال إسحاق بن منصور: قال أبو عبد الله: لا بأس أن يذبح أهل الكتاب للمسلمين غير النسيكة
وقال: حنبل سمعت أبا عبد الله قال: لا بأس بذبيحة أهل الكتاب إذا أهلوا لله وسموا عليه قال تعالى: {لا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}. والمسلم في قلبه اسم الله وما أهل لغير الله به مما ذبحوا لكنائسهم وأعيادهم يجتنب ذلك وأهل الكتاب يسمون على ذبائحهم أحب إلي.
وقال مهنا بن يحيى: سألت أبا عبد الله عن ذبائح السامرة قال: تؤكل هم من

ص -190- أهل الكتاب. وقال: عبد الله بن أحمد قال: أبي لا بأس بذبائح أهل الحرب إذا كانوا من أهل الكتاب. وقال: ابن المنذر أجمع على هذا كل من يحفظ عنه من أهل العلم .
وتفردت الشيعة دون الأمة بتحريم ذبائحهم واحتجوا بأن الذكاة الشرعية لم تدركها وبأنه إجماع أهل البيت وبأن التسمية شرط في الحل ولا يعلم أنهم يسمون وخبرهم لا يقبل وبأنهم لو سموا لم يسموا الله في الحقيقة لأنهم غير عارفين بالله. قال:وا والآية مخصوصة بما سوى الذبائح لما ذكرنا من الدليل. وهذا القول مخالف للكتاب والسنة وإجماع الصحابة والتابعين ومن بعدهم فلا يلتفت إليه.
وأما احتجاجهم بأن الذكاة الشرعية لم تدركها فإن أرادوا بالذكاة الشرعية ما أباح الله ورسوله الأكل بها فهذه ذكاة شرعية وإن أريد بها ذكاة المسلم لم يلزم من نفيها نفي الحل ويصير الدليل هكذا لأن ذكاة المسلم لم تدركها فغيروا العبارة وقال:وا لم تدركها الذكاة الشرعية، وأما قولهم إنه إجماع أهل البيت فكذب على أهل البيت وللشيعة طريقة معروفة يقولون لكل ما تفردوا به عن جماعة المسلمين هذا إجماع أهل البيت وهذا عبد الله بن عباس عالم أهل البت يقول كلوا من ذبائح بني تغلب وتزوجوا من نسائهم فإن الله يقول في كتابه: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}1 فلو لم يكونوا منهم إلا بالولاية لكانوا منهم.
قال: سليمان بن حرب ثنا حماد بن سلمة عن عطاء بن السائب عن عكرمة عنه. وإنما دخلت عليهم الشبهة من جهة أن عليا رضي الله عنه كان يكره ذبائح نصارى بني تغلب. قال: محمد بن موسى قلت لأبي عبد الله نصارى بني تغلب تؤكل ذبائحهم فقال: فيما أحسب هذا عن علي لا تؤكل ذبائحهم بإسناد صحيح
وقال: إسحاق بن منصور سألت أحمد عن ذبائح نصارى بني تغلب فقال: ما أثبته عن علي. وهذه مسألة تنازع فيها السلف والخلف وفيها عن أحمد روايتان. وقال: الأثرم قلت لأحمد ذبائح نصارى العرب ما ترى فيها؟ بني تغلب وغيرهم من العرب فقال: أما علي فكرهها وقال: إنهم لم يتمسكوا من دينهم إلا بشرب الخمر وابن عباس رخص فيها وقد تقدمت المسألة.

ـــــــــــــــــــــــــــــــــــــــــ
1 أى من يتولهم فى غير ذلك من أكل ذبائحهم ونكاح نسائهم.

ص -191- وأما قولهم: أن التسمية شرط في الحل فلعمر الله إنها لشرط بكتاب الله وسنة رسوله وأهل الكتاب وغيرهم فيها سواء فلا يؤكل متروك التسمية سواء ذبحه مسلم أو كتابي لبضعة عشر دليلا مذكورة في غير هذا الموضع.
وأما قولهم: إنه لا يعلم هل سمي أم لا فهذا لا يدل على التحريم لأن الشرط متى شق العلم به وكان فيه أعظم الحرج سقط اعتبار العلم به كذبيحة المسلم فإن التسمية شرط فيها ولا يعتبر العلم بذلك وقد ثبت عن النبي صلى الله عليه وسلم أنه قيل له إن ناسا يأتوننا باللحم لا ندري أسموا الله أم لا فقال: "سموا أنتم وكلوا".
 وقولهم: إن قوله غير مقبول لو صح ذلك لم يجز بيعه ولا شراؤه ولا معاملته ولا أكل طعامه لأنه إنما يستند إلى قوله فيه.
وقولهم: إنهم لا يسمون الله لأنهم غير عارفين به حجة في غاية الفساد فإنهم يعرفون أنه خالقهم ورازقهم ومحييهم ومميتهم وإن جهلوا بعض صفاته أو أكثرها فالمعرفة التامة ليست بشرط لتعذرها وأصل المعرفة معهم.
وأما تخصيص الآية بما عدا الذبائح فمخالف لإجماع الصحابة ومن بعدهم وللسنة الصحيحة الصريحة ومستلزم لحملها على ما لا فائدة فيه فإن الفاكهة والحبوب ونحوها لا تسمى من طعامهم بخلاف ذبائحهم ففهم أصحاب رسول الله صلى الله عليه وسلم وجماعة المسلمين بعدهم أولى من فهم الرافضة وبالله التوفيق.
فصل
إذا ثبت هذا فلا فرق بين الحربي والمعاهد لدخولهم جميعا في أهل الكتاب. وأما نصارى بني تغلب ففيهم روايتان وهما قولان للصحابة رضي الله عنهم.

فصل: مسائل ذبيحة أهل الذمة
وههنا خمس مسائل: إحداها: ما تركوا التسمية عليه، الثانية: ما سموا عليه غير

ص -192- الله الثالثة: ما ذبحوه غير معتقدين حله وهو حلال عندنا، الرابعة ما ذبحوه معتقدين حله هل يحرم علينا منه الشحوم التي يعتقدون تحريمها؟ الخامسة ما ذبحوه فخرج لاصق الرئة ويسمونه الطريفا هل يحرم علينا أم لا؟ ونحن نذكر هذه المسائل واختلاف الناس فيها ومأخذها بعون الله وتوفيقه.
ماتركوا التسمية عليه
فأما المسألة الأولى فمن أباح متروك التسمية إذا ذبحه المسلم اختلفوا هل يباح إذا ذبحه الكتابي فقال:ت طائفة يباح لأن التسمية إذا لم تكن شرطا في ذبيحة المسلم لم تكن شرطا في ذبيحة الكتابي؟ فقالت طائفة: لا يباح وإن أبيح من المسلم وفرقوا بينهما بأن اسم الله في قلب المسلم وإن ترك ذكره بلسانه وهذا مقتضى المنقول عن ابن عباس رضي الله عنهما وهو ظاهر نص أحمد فإن أحمد قال: في رواية حنبل لا بأس بذبيحة أهل الكتاب إذا أهلوا بها لله وسموا عليها قال تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}. والمسلم في قلبه اسم الله فقد خرج بالفرق كما ترى.
ومن حرم متروك التسمية من المسلم فلهم قولان في متروكها من الكتابي، أحدهما أنه يباح وهذا مروي عن عطاء ومجاهد ومكحول، والثاني أنه يحرم كما يحرم من المسلم وهذا قول إسحاق وأحمد وأبي حنيفة وغيرهم.

فصل: إذا ذكروا اسما غير اسم الله تعالى
المسألة الثانية: إذا ذكروا اسم غير الله على ذبيحتهم كالزهرة والمسيح وغيرهما فهل يلحق بمتروك التسمية فيكون حكمه حكمه أو يحرم قطعا وإن أبيح متروك التسمية فيه روايتان منصوصتان عن أحمد أصحهما تحريمه. قال: الميموني سألت أبا عبد الله عمن يذبح من أهل الكتاب ولم يسم فقال: إن كان مما يذبحون لكنائسهم يدعون التسمية فيه على عمد إنما يذبح للمسيح فقد كرهه ابن عمر إلا أن أبا الدرداء يتأول أن طعامهم حل وأكثر ما رأيت منه الكراهية لأكل ما ذبح

ص -193- لكنائسهم .وقال: الميموني أيضا: سألت أبا عبد الله عن ذبيحة المرأة من أهل الكتاب ولم تسم قال: إن كانت ناسية فلا بأس وإن كان مما يذبحون لكنائسهم قد يدعون التسمية على عمد! وقال: في رواية ابنه عبد الله ما ذبح للزهرة فلا يعجبني أكله قيل له أحرام أكله قال: لا أقول حرام ولكن لا يعجبني! وقال: في رواية حنبل يجتنب ما ذبح لكنائسهم وأعيادهم.
وقال أبو البركات في محرره: وإن ذكروا عليه اسم غير الله ففيه روايتان منصوصتان أصحهما عندي تحريمه.
وقال: الشافعي ومالك وأبو حنيفة وأصحابه لا تؤكل ذبائحهم التي سموا عليها اسم المسيح.
قال القاضي إسماعيل في أحكام القرآن: وكأن أهل الكتاب خصوا بإباحة ذبيحتهم حتى كأنها قد أهل بها لله مع الكفر الذي هم عليه فخرج ما أهل به لغير الله إذ كانوا قد أهلوا بها وأشركوا مع الله تعالى. ولهذا الوضع فيما أحسب اختلف الناس فيما ذبح النصارى لأعيادهم أو ذبحوا باسم المسيح فكرهه قوم لأنهم أخلصوا الكفر عند تلك الذبيحة فصارت مما أهل به لغير الله ورخص في ذلك قوم على الأصل الذي أبيح من ذبائحهم.
فأما من بلغنا عنه الرخصة في ذلك فحدثنا علي بن عبد الله ثنا عبدالرحمن بن مهدي ثنا معاوية بن صالح عن أبي الزاهرية عن عمير بن الأسود السكوني قال: أتيت أهلي فإذا كتف شاة مطبوخة قلت من أين هذا قال:وا جيراننا من النصارى ذبحوا كبشا لكنيسة جرجس قلدوه عمامة وتلقوا دمه في طست ثم طبخوا وأهدوا إلينا وإلى جيراننا قال: قلت ارفعوا هذا ثم هبطت إلى أبي الدرداء فسألته وذكرت ذلك له فقال: اللهم غفرا هم أهل الكتاب طعامهم لنا حل وطعامنا لهم حل.
ثنا علي ثنا زيد بن الحباب أخبرني معاوية بن صالح حدثني أبو الحكم التجيبي حدثني جرير بن عتبة أو عتبة بن جرير قال: سألت عبادة بن الصامت عن ذبائح النصارى لموتاهم قال: لا باس به. ثنا علي ثنا الوليد بن مسلم قال: سمعت الأوزاعي عن مكحول فيما ذبحت النصارى لأعياد كذا قال: كله قد علم الله ما يقولون وأحل ذبائحهم.

ص -194- وحدثنا علي ثنا الوليد بن مسلم قال: سمعت عبدالرحمن بن يزيد بن جابر يقول سمعت القاسم بن مخيمرة قال: كلها ولو سمعته يقول على اسم جرجس لأكلتها.حدثنا علي ثنا الوليد بن مسلم ثنا أبو بكر بن عبد الله بن أبي مريم عن عبدالرحمن ابن جبير بن نفير عن أبيه قال: كلها، وبه إلى أبي بكر عن حبيب بن عبيد أن العرباض بن سارية قال: كله.
حدثنا سليمان بن حرب ثنا عبدالعزيز بن مسلم عن عبدالملك عن عطاء في النصراني يذبح ويذكر اسم المسيح قال: كله قد أحل الله ذبائحهم وقد علم ما يقولون.وذكر عن عطاء أيضا أنه سئل عن النصراني يذبح ويقول باسم المسيح فقال: كل.
وقال إبراهيم في الذمي يذبح ويقول: باسم المسيح فقال: إذا توارى عنك فكل. وقال: عبد الله بن وهب حدثني حيوة بن شريح عن عقبة بن مسلم التجيبي وقيس بن رافع الأشجعي أنهما قال:ا حل لنا ما يذبح لعيد الكنائس وما أهدي من خبز أو لحم وإنما هو طعام أهل الكتاب. قال: حيوة فقلت أرأيت قول الله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}. فقال: إنما ذلك المجوس وأهل الأوثان والمشركون. وقال: أيوب بن نجيح سألت الشعبي عن ذبائح نصارى العرب فقلت منهم من يذكر الله ومنهم من يذكر المسيح فقال: كل وأطعمني.
قال القاضي إسماعيل: وأما من بلغنا عنه أنه كره ذلك فحدثنا محمد بن أبي بكر ثنا ابن مهدي عن قيس عن عطاء بن السائب عن زاذان عن علي قال: إذا سمعت النصراني يقول باسم المسيح فلا تأكل وإذا لم تسمع فكل فقد أحلت لنا ذبائحهم.
حدثنا علي ثنا جرير عن قابوس بن أبي ظبيان عن أبيه أن امرأة سألت عائشة فقال:ت إن لنا أظئارا من العجم لا يزالون يكون لهم عيد فيهدون لنا فيه أفنأكل منه فقال:ت أما ما ذبح لذلك اليوم فلا تأكلوا منه ولكن كلوا من أشجارهم. حدثنا علي ثنا عبدالرحمن بن مهدي عن عبيدالله عن نافع عن ابن عمر قال: ما ذبح للكنيسة فلا تأكله.وقال: حماد كل مالم تسمعهم أهلوا به لغير الله.وكرهه مجاهد وطاوس

ص -195- وكرهه ميمون بن مهران. وقال: القاضي إسماعيل وكان مالك يكره ذلك من غير أن يوجب فيه تحريما.
قال المبيحون: هذا من طعامهم وقد أباح الله لنا طعامهم من غير تخصيص وقد علم سبحانه أنهم يسمون غير اسمه.
قال المحرمون: قد صرح القرآن بتحريم ما أهل به لغير الله وهذا عام في ذبيحة الوثني والكتابي إذا أهل بها لغير الله وإباحة ذبائحهم وإن كانت مطلقة لكنها مقيدة بما لم يهلوا به لغيره فلا يجوز تعطيل المقيد وإلغاؤه بل يحمل المطلق على المقيد.
قال الآخرون: بل هذا من باب العام والخاص فأما ما أهل به لغير الله فعام في الكتابي وغيره خص منه ذبيحة الكتابي فبقيت الآية على عمومها في غيره.
قال الآخرون1: بل قوله تعالى وطعام الذين أوتوا الكتاب حل لكم عام فيما أهلوا به لله وما أهلوا به لغيره خص منه ما أهل به لغيره فبقي اللفظ على عمومه فيما عداه.
قالوا وهذا أولى لوجوه :
أحدها: أنه قد نص سبحانه على تحريم ما لم يذكر عليه اسمه ونهى عن أكله وأخبر أنه فسق وهذا تنبيه على أن ما ذكر عليه اسم غيره أشد تحريما وأولى بأن يكون فسقا.
الثاني: أن قوله: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}. قد خص بالإجماع وأما ما أهل به لغير الله فلم يخص بالإجماع فكان الأخذ بالعموم الذي لم يجمع على تخصيصه أولى من العموم الذي قد أجمع على تخصيصه.
الثالث: أن الله سبحانه قال: {نَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} فحصر التحريم في هذه الأربعة فإنها محرمة في كل ملة لا تباح بحال إلا عند الضرورة وبدأ بالأخف تحريما ثم بما هو أشد منه فإن تحريم الميتة دون تحريم الدم فإنه أخبث منها ولحم الخنزير أخبث منها وما أهل به لغير الله أخبث الأربعة.
ونظير هذا قوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ

ـــــــــــــــــــــــــــــــــــــــــ
1 يعنى المحترمون.

ص -196- وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فبدأبالأسهل تحريما ثم ماهو أشد منه إلى أن ختم بأغلظ المحرمات وهو القول عليه بلا علم فما أهل به لغير الله في الدرجة الرابعة من المحرمات.
الرابع: أن ما أهل به لغير الله لا يجوز أن تأتي شريعة بإباحته أصلا فإنه بمنزلة عبادة غير الله. وكل ملة لا بد فيها من صلاة ونسك ولم يشرع الله على لسان رسول من رسله أن يصلي لغيره ولا ينسك لغيره قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ}.
 الخامس: أن ما أهل به لغير الله تحريمه من باب تحريم الشرك وتحريم الميتة والدم ولحم الخنزير من باب تحريم الخبائث والمعاصي.
السادس: أنه إذا خص من طعام الذين أوتوا الكتاب ما يستحلونه من الميتة والدم ولحم الخنزير فلأن يخص منه ما يستحلونه مما أهل به لغير الله أولى وأحرى.
السابع: أنه ليس المراد من طعامهم ما يستحلونه وإن كان محرما عليهم فهذا لا يمكن القول به بل المراد به ما أباحه الله لهم فلا يحرم علينا أكله فإن الخنزير من طعامهم الذي يستحلونه ولا يباح لنا وتحريم ما أهل به لغير الله عليهم أعظم من تحريم الخنزير وسر المسألة أن طعامهم ما أبيح لهم لا ما يستحلونه مما حرم عليهم.
الثامن: أن باب الذبائح على التحريم إلا ما أباحه الله ورسوله فلو قدر تعارض دليلي الحظر والإباحة لكان العمل بدليل الحظر أولى لثلاثة أوجه، حدها تأيده بالأصل الحاظر، الثاني أنه أحوط ،الثالث أن الدليلين إذا تعارضا تساقطا ورجع إلى أصل التحريم.

فصل: إذا ذبح أهل الذمة ما يعتقدون تحريمه
المسألة الثالثة: إذا ذبحوا ما يعتقدون تحريمه كالإبل والنعام والبط وكل ما ليس بمشقوق الأصابع هل يحرم على المسلم؟
اختلف فيه فأباحه الشافعي وأبو حنيفة وأحمد في ظاهر مذهبه وهو قول

ص -197- جمهور أصحابه، وحكى ابن أبي موسى في الإرشاد أنه لا يباح ما ذكاه اليهود من الإبل.ووجه هذا أنه ليس من طعام المذكي ولأنه ذبح لا يعتقد الذابح حله فهو كذبيحة المحرم ولأن لاعتقاد الذابح أثرا في حل الذبيحة وتحريمها. ولهذا لو ذبح المسلم ما يعتقد أنه لا يحل له ذبحه كالمغصوب كان حراما فالقصد يؤثر في التذكية كما يؤثر في العبادة وهذا مذهب مالك واحتج أصحابه على ذلك بقوله تعالى: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ}، ولما كانت حراما عليهم لم تكن تذكيتهم لها ذكاة كما لا يكون ذبح الخنزير لنا ذكاة .
وهذا الدليل مبني على ثلاث مقدمات:
إحداها: أن ذلك حرام عليهم وهذه المقدمة ثابتة بنص القرآن.
الثانية: أن ذلك التحريم باق لم يزل.
الثالثة: أنهم إذا ذبحوا ما يعتقدون تحريمه لم تؤثر الذكاة في حله.
فأما الأولى فهي ثابتة بالنص. وأما الثانية فالدليل عليها سبب التحريم باق وهو العدوان قال تعالى: {ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ}، وبغيهم لم يزل بمبعث النبي صلى الله عليه وسلم بل زاد البغي منهم فالتحريم تغلظ بتغلظ البغي.
يوضحه أن رفع ذلك التحريم إنما هو رحمة في حق من اتبع الرسول فإن الله وضع عن أتباعه الآصار والأغلال التي كانت عليهم قبل مبعثه ولم يضعها عمن كفر به قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ}.
 وأما المقدمة الثالثة وهي أنهم إذا ذبحوا ما يعتقدون تحريمه لم يؤثر ذلك في الحل فقد تقدم تقريرها.

ص -198- فصل: حكم الشحوم المحرمة عليه
المسألة الرابعة إذا ذبحوا ما يعتقدون حله فهل تحرم علينا الشحوم المحرمة عليهم هذا مما اختلف فيه
قال عبد الله بن أحمد: سألت أبي عن الشحوم تحرم على اليهود فقال: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} قال: والقرآن يقول:{حَرَّمْنَا}. وقال: في آية أخرى بعد سورة المائدة: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا}. يعني نزل بعد: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ}.
 قلت: فيحل لمسلم أن يطعم يهوديا شحما؟ قال: لا لأنه محرم عليه. وقال مهنا: حدثني أحمد عن الزبيري عن مالك في اليهودي يذبح الشاة قال: لا يأكل من شحمها. قال أحمد: هذا مذهب دقيق، فاختلف أصحابه في ذلك فذهب ابن حامد وأبو الخطاب وجماعة إلى الإباحة وهو قول الشافعي وأبي حنيفة.
وذهب القاضي وأبو الحسن التميمي إلى التحريم وصنف فيه التميمي مصنفا رد فيه على من قال: بالإباحة واختاره أبو بكر أيضا.
وذهب مالك إلى الكراهة وهي عنده مرتبة بين الحظر والإباحة.
قال المبيحون: القول بالتحريم خلاف القرآن والسنن والمعقول. أما القرآن فإن الله يقول: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ}. قال:وا وقد اتفقنا على أن المراد بذلك ما ذبحوه لا ما أكلوه لأنهم يأكلون الخنزير والميتة والدم .قالوا: وقد جاء القرآن وصح الإجماع بأن دين الإسلام نسخ كل دين كان قبله وأن من التزم ما جاءت به التوراة والإنجيل ولم يتبع القرآن فإنه كافر وقد أبطل الله كل شريعة كانت في التوراة والإنجيل وسائر الملل وافترض على الجن والإنس شرائع الإسلام فلا حرام إلا ما حرمه الإسلام ولا فرض إلا ما أوجبه الإسلام.
وأما السنة فحديث عبد الله بن مغفل الذي رواه البخاري في صحيحه أن جرابا

ص -199- من شحم يوم خيبر دلي من الحصن فأخذه عبد الله بن مغفل وقال: والله لا أعطي أحدا منه شيئا فضحك رسول الله صلى الله عليه وسلم وأقره على ذلك.وثبت في الصحيح أن يهودية أهدت لرسول الله صلى الله عليه وسلم شاة فأكل منها ولم يحرم شحم بطنها ولا غيره.
قالوا: وأما المعقول فمن المحال الباطل أن تقع الذكاة على بعض شحم الشاة دون بعضها. قالوا وقد قال تعالى: {وَطَعَامُكُمْ حِلٌّ لَهُمْ} وهذا محض طعامنا. قالوا وقد قال لهم المسيح: {وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ}. وقد أحل سبحانه لهم الطيبات على لسان رسوله وهذا من الطيبات .
قال ابن حزم: ويسألون عن الشحم والجمل أحلال هما اليوم لليهود أم حرام إلى اليوم فإن قالوا: بل هما حرام عليهم إلى اليوم كفروا بلا مرية إذ قالوا: إن ذلك لم ينسخه الله تعالى وإن قالوا: بل هما حلال لهم صدقوا ولزمهم ترك قولهم الفاسد.
قال: ونسألهم عن يهودي مستخف بدينه يأكل الشحم ذبح شاة يعتقد حل شحمها هل يحرم علينا الشحم أم لا فإن قلتم يحرم علينا كان محالا فإنه ذكى ما يعتقد حله ونحن نعتقد حله فمن أين جاء التحريم وإن قلتم لا يحرم علينا كانت ذبيحة هذا المستخف بدينه أحسن حالا من ذبيحة المتمسك بدينه وهذا محال.
قال: ويلزمهم ألا يستحلوا كل ما ذبحه يهودي يوم سبت ولا أكل حيتان صادها يهودي يوم سبت وهذا مما تناقضوا فيه، قال: وقد روينا عن عمر بن الخطاب وعلي وابن مسعود وعائشة أم المؤمنين وأبي الدرداء وعبد الله بن يزيد وابن عباس والعرباض بن سارية وأبي أمامة وعبادة بن الصامت وابن عمر رضي الله عنهم إباحة ما ذبحه أهل الكتاب دون اشتراط لما يستحلونه وكذلك عن جمهور التابعين كإبراهيم النخعي وجبير بن نفير وأبي مسلم الخولاني وضمرة بن حبيب والقاسم بن مخيمرة ومكحول وسعيد بن المسيب ومجاهد وعبدالرحمن بن أبي ليلى والحسن وابن سيرين والحارث العكلي وعطاء والشعبي ومحمد.ابن علي بن الحسين وطاوس وعمرو بن الأسود وحماد بن أبي سليمان وغيرهم لم نجد عن أحد منهم هذا القول إلا عن قتادة ثم عن مالك
وعبيدالله بن الحسن وهذا مما خالفوا فيه طائفة من الصحابة لا مخالف لهم وخالفوا فيه جمهور العلماء.
قال المحرمون: إنما أباح الله سبحانه لنا طعام الذين أوتوا الكتاب والشحوم المحرمة عليهم ليست من طعامهم فلا تكون لنا مباحة والمقدمتان ظاهرتان غنيتان عن التقرير.
قالوا: ولأنه شحم محرم على ذابحه فكان محرما على غيره بطريق الأولى فإن الذكاة إذا لم تعمل في حله بالنسبة إلى المذكي لم تعمل في حله بالنسبة إلى غيره

ص -200- وهذا كذبح المحرم الصيد فإنه لما كان حراما عليه ولم تفد الذكاة الحل بالنسبة إليه لم تفده بالنسبة إلى الحلال قالوا: وطرد هذا تحريم الجمل إذا ذبحه اليهودي. قالوا: وأيضا فللقصد تأثير في حل الذكاة كما تقدم فإذا كان الذابح غير قاصد للتذكية لم تحل ذكاته ولا ريب أنه غير قاصد لتذكية الشحم فإنه يعتقد تحريمه وأنه بمنزلة الميتة.
قالوا: ولا محذور في تجزء الذكاة فيحل بها بعض المذكى دون بعض فيكون ذكاة بالنسبة إلى ما يعتقد المذكي حله وليس ذكاة بالنسبة إلى ما يعتقد تحريمه فإن ما يأكله يعتقد ذكاته ويقصدها وما لا يأكله لا يعتقد كاته ولا يقصدها فصار كالميتة. قالوا: والمعتمد في المسألة أن الله سبحانه حرم ذلك عليهم والتحريم باق لم ينسخ إلا عمن التزم الشريعة الإسلامية.
ويدل على بقاء التحريم وجوه:
أحدها: أن الله سبحانه أخبر أنه حرمه ولم يخبر بأنه نسخه بعد تحريمه وإنما يزول التحريم عمن التزم الإسلام.
الثاني: أنه علل التحريم بالبغي وهو لم يزل بكفرهم بمحمد صلى الله عليه وسلم.
الثالث: ما في الصحيح عن جابر رضي الله عنه قال قال: رسول الله صلى الله عليه وسلم "لعن الله اليهود حرمت عليهم الشحوم فجملوها 1 فباعوها وأكلوا أثمانها". وفي المسند عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم: "لعن الله اليهود حرمت عليهم الشحوم فباعوها وأكلوا أثمانها وإن الله لم يحرم على قوم أكل شيء إلا حرم عليهم ثمنه". فلو كان التحريم قد زال عنهم لم يلعنهم على فعل المباح
قالوا: ولا يمتنع ورود الشرع بإقرارهم على آصارهم وأغلالهم تغليظا عليهم وقد قال تعالى: {إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ}. فأخبر أنه جعل عليهم ولم يخبر بأنه رفعه عنهم وإنما يرفع عمن التزم أحكام الإسلام، وفي بقاء تحريمه عليهم قولان للفقهاء وهما وجهان في مذهب أحمد وعلى أحد القولين يلزمهم به ولا يمكنهم من كسره، وقد نص أحمد على بقاء تحريم الشحوم عليهم فقال: في رواية ابنه عبد الله: لا يحل لمسلم أن يطعم يهوديا شحما لأنه محرم عليه.

ـــــــــــــــــــــــــــــــــــــــــ
1 جعل الشحم: أذابه.

ص -201- قال أبو بكر عبدالعزيز: ويدل على التحريم أن المسلم لما لم تعمل ذكاته فيما حرم عليه فاليهودي أولى
قال: فذكاة اليهودي لا تعمل في الشحم كما لا تعمل ذكاة المسلم في الغدة وأذن القلب لنهي النبي صلى الله عليه وسلم. قال: وقد نص أحمد على ذلك فقال: ابن منصور قلت لأحمد آكل أذن القلب فقال: لا تؤكل. وقال عبد الله: قلت لأبي: الغدة؟ فقال: لا تؤكل النبي صلى الله عليه وسلم كرهها1. وقد روى الدارقطني من حديث بقية بن الوليد عن أبي المنذر عن عبد الله بن زيد عن أم سلمة أن النبي صلى الله عليه وسلم سألها عن أذن القلب فقالت ألقيتها فقال: "طابت قدرك وحل أكله".
 وقال أبو طالب: قلت لأحمد: حدثوني عن عبد الله بن يحيى بن أبي كثير فقال: ثقة ثم قال: من حدثك عنه قلت مسدد قال: سمع منه باليمامة قلت رواه عن أبيه عن رجل من الأنصار أن النبي صلى الله عليه وسلم نهى عن أذن القلب. قالوا وقد ثبت أن القصد في الذكاة معتبر ولهذا اختلفت باختلاف المذكين وعكسه إزالة النجاسة لما لم يكن القصد فيها معتبرا لم يعتبر باختلاف المزيلين.
قالوا: وأما حديث عبد الله بن مغفل فجوابه من وجوه:
أحدها: أنه لم يقل فأخذته فأكلته فلعله أخذه لغير الأكل.
الثاني: أنه لعله كانت رغبته في الظرف لا في المظروف
الثالث: لعله كان مضطرا إلى أكله فلم ينهه عنه .
الرابع: أنه لعله من ذبيحة مسلم ولا يتعين أن يكون من ذبيحة كتابي وهذا من أفسد الأجوبة فإنه دلي من الحصن والمسلمون محاصروه.
الخامس - وهو أصح الأجوبة - أنه لا يتعين كونه من الشحم المحرم عليهم بل الظاهر أنهم إنما كانوا يأكلون الشحوم المباحة لهم فيجوز لنا أكله كما يجوز لنا أكل ذبائحهم وأطعمتهم والظاهر أنه من شحم الظهر والحوايا وما اختلط بعظم فإنه هو الشحم الذي كانوا يأكلونه. وأما أكل النبي صلى الله عليه وسلم من الشاة التي ذبحتها اليهودية فإنها كانت شاة مشوية والشاة إنما تشوى بعد نزع شحمها وهو صلى الله عليه وسلم إنما أكل من الذراع وليس بحرام.

ـــــــــــــــــــــــــــــــــــــــــ
1 إنما حرمت لاستخباث الطبائع لها فلم يرد فى تحريمها حديث صحيح.

ص -202- وأما قولكم: إنه من المحال أن تقع التذكية على بعض الشاة دون بعض فهذا ليس بمحال عقلا ولا شرعا أن تعمل الذكاة فيما يباح من الشاة دون ما يحرم منها أو يكره والشريعة طافحة من تبعض الأحكام وهو محض الفقه وقد جعل الله سبحانه البنت من الرضاعة بنتا في الحرمة والمحرمة وأجنبية في الميراث والإنفاق،وكذلك بنت الزنى عند جمهور الأمة بنت في تحريم النكاح وليست بنتا في الميراث. وكذلك جعل النبي صلى الله عليه وسلم ابن وليدة زمعة أخا لسودة بنت زمعة في الفراش وأجنبيا في النظر لأجل الشبه بعتبة1،فلا يستحيل أن تكون الشاة مذكاة بالنسبة إلى اللحم والشحم المباح غير مذكاة بالنسبة إلى الشحم المحرم.وأما استدلالكم بقوله تعالى: {طَعَامُكُمْ حِلٌّ لَهُمْ}. أن هذه الشحوم من طعامنا فلعمر الله إنها من طعامنا إذا ذكاها المسلم ومن تحل له فأما إذا ذكاها من يعتقد تحريمها فليست في هذه الحال من طعامه ولا من طعامنا.وأما استدلالكم بقول المسيح كما حكى الله تعالى في القران المجيد: {وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ}، وبقوله تعالى عن محمد صلى الله عليه وسلم: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}. فهذا الإحلال إنما هو لمن آمن بالمسيح وبمحمد صلى الله عليه وسلم نعمة من الله عليه وكرامة له لا لمن أصر على كفره وتكذيبه وإنما هو لمن التزم الشريعة التي جاءت بالحل.
وأما سؤال ابن حزم: "هل الجمل والشحم اليوم حرام عليهم أم حلال لهم فإن قالوا: حرام عليهم كفروا وإن قالوا: حلال تركوا قولهم" فكلام متهور مقدم على تكفير من لم يكفره الله ورسوله وعلى التكفير بظنه الفاسد ولا يستحق هذا الكلام جوابا لخلوه عن الحجة وهم يقلبون عليه هذا السؤال فيقولون له نحن نسألك هل أحل الله لهم هذه الشحوم مع إقامتهم على كفرهم بمحمد صلى الله عليه وسلم فأباحها لهم وطيبها في هذه

ـــــــــــــــــــــــــــــــــــــــــ
1 هو عتبة بن أبى وقاص. ذلك أن هذا عهد إلى أخيه سعد: إن ابن جارية زمعة منى، فاقبضة إليك. فلما كان عام الفتح أخذه سعد وقال: ابن أخى، قد كان عهد إلى فيه. وقال عبد بن زمعة: هو أخى، وابن وليدة أبى. ولد على فراشه. فترافعا ألى رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "هو لك ياعبد بن زمعة، الولد للفراش والعاهر الحجر" ثم قال لسودة بنت زمعة زوجته صلى الله عليه وسلم : "احتجبى منه" لما راه من شبهه يعتبة، فما راها حتى لقى الله. فهذا كما يقول الأصوليون إعمال للدليل من جهتين: جهة ثبوت النسب للفراش، وجهة إعمال دليل الشبه الواقع فى الولد والاحتياط بالاحتجاب منه - راجع الحديث وشرحه فى فتح البارى من تحقيقنا - وانظر مفاتيح القارى لأبواب فتح البارى من تأليفنا.

ص -203- الحال أم أبقاهم على ما هم عليه من الآصار والأغلال؟ فإن قلت: بل أباحها لهم وطيبها وأحلها مع بقائهم على اليهودية وتكذيب رسوله فهذا كفر وكذب على الله وعلى كتابه وإن قلت أبقاهم على ما هم عليه تركت قولك وصرت إلى قولنا فلا بد لك من واحد من هذين الأمرين وأحسن أحوالك أن تتناقض لتسلم بتناقضك من الكفر، وأما سؤالك عن ذبيحة المستخف بدينه الذي يعتقد حل الشحوم فهذا السؤال جوابه فيه فإنه متى اعتقد حل الشحوم خرج عن اليهودية إما إلى الإسلام وإما إلى الزندقة فإن تحريم الشحوم ثابت بنص التوراة فإن كذب التوراة وأقام على يهوديته فليس بيهودي ولا تحل ذبيحته وإن آمن بالتوراة واعتقد حل الشحوم لأن شريعة الإسلام أبطلت ما سواها من الشرائع والواجب اتباعها فهذا الاعتقاد حق ولكن لا يبيح له الشحوم المحرمة إلا بالتزام شريعة الإسلام التي رفع الله بها عنهم الآصار والأغلال فإذا لم يلتزم شريعة الإسلام وأقام على اليهودية لم ينفعه اعتقاده دون انقياده شيئا كما لو اعتقد أن محمدا رسول الله ولم ينقد للإسلام ومتابعته.
وأما قوله: ويلزمهم ألا يأكلوا ما ذبحه يهودي يوم سبت فهذا لا يمنع أن يلتزموه فإنهم إن اعتقدوا تحريم ما ذبحوه يوم السبت كان بمنزلة ما ذبحوه من دواب الظفر وإن لم يعتقدوا تحريمه كان من طعامهم فكان حلالا ولأصحاب هذا القول في بقاء تحريم السبت عليهم قولان. وأما صيدهم الحيتان يوم السبت فخفي على أبي محمد1 أن غايتها أن تكون ميتة وميتة السمك حلال ولهذا لا يحرم ما صاده منه المجوسي والوثني في أصح قولي العلماء وهما روايتان عن الإمام أحمد في السمك والجراد فلم يتناقضوا فيه كما زعمت.
وأما فتاوى من ذكرت من الصحابة بحل ذبائح أهل الكتاب فنعم لعمر الله لا يعرف عنهم فيها خلاف وليس الكلام فيها والصحابة إنما أفتوا بحل جنس ذبائحهم وأنها تخالف ذبائح المجوس ولم يريدوا بذلك حل ما لا يعتقدونه حلالا من ذبائحهم وأطعمتهم فلا يحفظ عن الصحابة التصريح بهذا ولا هذا وبالله التوفيق.
المسألة الخامسة: في الطريفا وهو ما لصقت رئته بالجنب هل يحرم علينا لكونهم

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد ابن الأندلسى الظاهر صاحب كتاب المحلى في الفقه والذى اعترف بفضله الكثير ويعاب عليه جموده على ظاهر الألفاظ من الكتاب الكريم والحديث الشريف.

ص -204- لا يعتقدون حله أم لا؟ فالجمهور لا يحرمونه وهذا هو الصواب قطعا لأن تحريم هذا إنما علم من جهتهم لا بنص التوراة فلا يقبل قولهم فيه بخلاف تحريم ذي الظفر والشحوم المحرمة. وقد ذكرنا في كتاب الهداية1 سبب هذا التحريم ومن أين نشأ، وأن التوراة لم تحرمه وأنهم غلطوا على التوراة في تحريمه وذكرنا نص التوراة وأنهم حملوه على غير محمله2 .
وذهب أصحاب مالك إلى تحريمه طردا لهذا الأصل وأنه ليس من طعامهم وهذا ليس بمنصوص عن مالك ولا هو مقتضى أصوله والذابح في هذه الصورة اعتقد حل المذبوح وأنه من طعامه بخلاف ذابح ذي الظفر وتحريم هذا غير ثابت بالنص بخلاف تحريم ذي الظفر فلا يصح إلحاق أحدهما بالآخر والله أعلم.
أحكام معاملتهم في البيع لهم والشراء منهم
ثبت عن النبي صلى الله عليه وسلم أنه اشترى من يهودي سلعة إلى الميسرة: وثبت عنه أنه أخذ من يهودي ثلاثين وسقا3 من شعير ورهنه درعه. وفيه دليل على جواز معاملتهم ورهنهم السلاح وعلى الرهن في الحضر
وثبت عنه أنه زارعهم وساقاهم4 وثبت عنه أنه أكل من طعامهم وفي ذلك كله قبول قولهم إن ذلك الشيء ملكهم. قال: حنبل سمعت أبا عبد الله في الرجل يجيئه الذمي يشتري منه المتاع فيماكسه مكاسا شديدا فيبيعه المتاع ثم يجيء بعد ذلك المسلم فيستقصي أيضا في شدة المكاس فيبيعه أغلى مما يبيع الذمي وربما باع الذمي أغلى قال: أرجو ألا يكون به بأس!

ـــــــــــــــــــــــــــــــــــــــــ
1 هو كتاب ابن القيم هداية الحيارى من اليهود والنصارى.
2 راجع الموضوع أيضا في كتابة إغاثة اللهفان من مصائد الشيطان من تحقيقنا ط دار إحياء الكتب العربية.
3 الوسق: ستون صاعا والصاع خمسة أرطال وثلث.
4 المزارعة: طريقة لاستغلال الأراضى الزراعية باشتراك المالك والزارع فى الاستغلال ويقسم الناتج بينهما بنسبة يعينها العقد أو العرف أما المسافاة فيكون فى الشجر المثمر بشروط تراجع فى كتب الفقه.

ص -205- فصل: في شركتهم ومضاربتهم
قد تقدم أن رسول الله صلى الله عليه وسلم شاركهم في زرع خيبر وثمرها. قال: إسحاق بن إبراهيم سمعت أبا عبد الله وسئل عن الرجل يشارك اليهودي والنصراني قال: يشاركهم ولكن يلي هو البيع والشراء وذلك أنهم يأكلون الربا ويستحلون الأموال. ثم قال أبو عبد الله: {ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ}.
 وقال: إبراهيم بن هانئ سمعت أبا عبد الله قال: في شركة اليهودي والنصراني أكرهه لا يعجبني إلا أن يكون المسلم الذي يلي البيع والشراء. وقال الأثرم سألت أبا عبد الله عن مشاركة اليهودي والنصراني قال: شاركهم ولكن لا يخلو اليهودي والنصراني بالمال دونه يكون هو يليه لأنه يعمل بالربا.
وقال إسحاق بن منصور قيل لأبي عبد الله قيل لسفيان ما ترى في مشاركة النصراني قال: أما ما يغيب عنك فما يعجبني. قال أحمد حسن .
وقال عبد الله بن أحمد حدثني عبدالأعلى ثنا حماد بن سلمة قال قال: إياس بن معاوية إذا شارك المسلم اليهودي أو النصراني وكانت الدراهم مع المسلم فهو الذي يتصرف بها في الشراء والبيع فلا بأس ولا يدفعها إلى اليهودي والنصراني يعملان فيها لأنهما يربيان.
قال عبد الله: سألت أبي عن ذلك فقال: مثل قول إياس. وقال العباس بن محمد الخلال: قال أبو عبد الله في المسلم يدفع إلى الذمي مالا يشاركه قال: أما إذا كان هو يلي ذلك فلا إلا أن يكون المسلم يليه. وقال حنبل قال أبو عبد الله ما أحب مخالطته بسبب من الأسباب في الشراء والبيع هذا لفظه. قال الخلال في الجامع يعني المجوسي لأن عصمة بين ذلك. أخبرنا عصمة بن عصام حدثنا حنبل أن أبا عبد الله قال أما المجوسي
فما أحب مخالطته ولا معاملته.
قال الخلال: وأخبرني عبد الله بن حنبل قال: حدثني أبي في موضع آخر قال: سألت عمي قلت له ترى للرجل أن يشارك اليهودي والنصراني قال: لا بأس إلا أنه

ص -206- لا تكون المعاملة في البيع والشراء إليه يشرف على ذلك ولا يدعه حتى يعلم معاملته وبيعه فأما المجوسي فلا أحب مخالطته ولا معاملته لأنه يستحل ما لا يستحل هذا.
قال حنبل: وحدثنا أبو سلمة حدثنا جرير بن حازم قال: سئل حماد عن مشاركة المجوسي قال: لا بأس بذلك قيل له فيدفع إليه مالا مضاربة قال: لا. قال: عبد الله بن حنبل قال: عمي لا يشاركه ولا يضاربه وقال: حرب سألت أحمد بن حنبل قلت ما قولك في شركة اليهودي والنصراني؟ فكرهه وقال: لا يعجبني إلا أن يكون المسلم هو الذي يلي الشراء والبيع.
قال حرب: وحدثنا أبو أمية محمد بن إبراهيم حدثنا أبو صالح حدثنا بكير بن عمرو قال: قال: عطاء نهى رسول الله صلى الله عليه وسلم عن مشاركة اليهودي والنصراني إلا أن يكون الشراء والبيع بيد المسلم
وهذا الحديث على إرساله - ضعيف السند.
وقال وكيع عن ليث عن مجاهد وعطاء وطاووس أنهم كرهوا شركة النصراني
وقال وكيع عن الفضل بن دلهم عن الحسن لا يشارك يهوديا ولا نصرانيا في شراء ولا بيع
وقال: سمعت أبا عبد الله قال: لا أحب الرجل أن يشارك المجوسي ولا يعطيه ماله مضاربة ولا اليهودي ولا النصراني ويأخذ منهما. وقال حرب: قلت لأحمد رجل يدفع ماله مضاربة إلى الذمي تكرهه؟ قال: لا
وقال: وكيع عن سفيان عن معمر عن رجل عن الحسن خذ من اليهودي والنصراني ولا تعطهما.
قال الخلال: استقرت الروايات عن أبي عبد الله بكراهة شركة اليهودي والنصراني إلا أن يكون هو يلي
وتفرد حنبل من المجوس خاصة فذكر عن أبي عبد الله الكراهة له البتة قال: وهم أهل ذلك لأنهم كما قال: أبو عبد الله يستحلون ما لا يستحل هؤلاء. قال: وعلى هذا العمل من قوله وبالله التوفيق .
قلت: الذين كرهوا مشاركتهم لهم مأخذان ، أحدهما استحلالهم ما لا يستحله المسلم من الربا والعقود الفاسدة وغيرها وعلى هذا تزول الكراهة بتولي المسلم البيع والشراء، والثاني أن مشاركتهم سبب لمخالطتهم وذلك يجر إلى موادتهم وكره الشافعي مشاركتهم مطلقا. وروي عن ابن عباس رضي الله عنهما أنه قال: أكره أن يشارك المسلم اليهودي. وابن عباس إنما كره مشاركتهم لمعاملتهم بالربا كذلك رواه الأثرم وغيره عنه

ص -207- من طريق أبي جمرة عنه: "لا يشاركن يهوديا ولا نصرانيا ولا مجوسيا لأنهم يربون والربا لا يحل".
وقد عللت طائفة كراهة مشاركتهم بأن كسبهم غير طيب فإنهم يبيعون الخمر والخنزير وهذه العلة لا توجب الكراهة فإن عمر بن الخطاب رضي الله عنه قال: ولوهم بيعها وخذوا أثمانها وما باعوه من الخمر والخنزير قبل مشاركة المسلم جاز لهم شركتهم في ثمنه وثمنه حلال لاعتقادهم حله وما باعوه واشتروه بمال الشركة فالعقد فيه فاسد فإن الشريك وكيل والعقد يقع للموكل والمسلم لا يثبت ملكه على الخمر والخنزير.
فرع
قال مهنا: سألت أحمد عن مسلم ونصراني لهما على رجل نصراني مئة درهم فصالحه النصراني من حصته على خنزير أو على دن خمر بالذي له عليه قال: يكون للمسلم على النصراني خمسون درهما . فتأمل هذا الفقه كيف جعل ما قبضه النصراني من الخمر أو الخنزير من حصته وحده حيث لم يجز للمسلم مشاركته فيه وجعل الخمسين الباقية كلها للمسلم لأن المعاوضة صحت بالنسبة إلى النصراني ولم تصح بالنسبة إلى المسلم وهي معاوضة من أحد الشريكين فصححها في حقه دون شريكه.

فصل: في استئجارهم واستئجار المسلم نفسه منهم
أما استئجارهم فقد ثبت عن النبي صلى الله عليه وسلم أنه استأجر دليلا يدله على طريق الهجرة وكان مشركا فأمنه ودفع إليه راحلته هو والصديق.
وأما إيجارهم نفسه فهي مسألة تفصيل ونحن نذكر نصوص أحمد. قال: إسحاق بن إبراهيم سمعت أبا عبد الله وسأله رجل بناء أبني للمجوس ناووسا قال: لا تبن لهم ولا تعنهم على ما هم فيه. وقال: محمد بن الحكم سألت أبا عبد الله عن الرجل المسلم يحفر.لأهل الذمة قبرا بكراء قال: لا بأس به وليس هذا باختلاف رواية

ص -208- قال شيخنا: والفرق بينهما أن الناووس من خصائص دينهم الباطل فهو كالكنيسة بخلاف القبر المطلق فإنه ليس في نفسه معصية ولا من خصائص دينهم.
وقال إسحاق بن منصور: قيل لأبي عبد الله يؤاجر الرجل نفسه من اليهود والنصراني قال: لا بأس نعم حدثنا مهنا قال: قلت لأحمد هل تكره للمسلم يؤاجر نفسه للمجوسي قال: لا.قال: وسألت أحمد قلت يكري الرجل نفسه لمجوسي يخدمه ويذهب في حوائجه قال: لا بأس قلت له فيقول له لبيك إذا دعاه قال: لا, وقد قال: في رواية الأثرم إن آجر نفسه من الذمي في خدمته لم يجز وإن كان في عمل شيء جاز. وقال: في رواية أحمد بن سعيد لا بأس أن يؤاجر نفسه من الذمي.فهذه ثلاث روايات عنه رواية مطلقة بالجواز ورواية مصرحة بالمنع في الخدمة خاصة ورواية مصرحة بالجواز في الخدمة، وللشافعي قولان في إجارة نفسه له للخدمة .
وقد اختلف أصحاب أحمد في ذلك فمنهم من منع إجارة نفسه منه إجارة العين مطلقا للخدمة وغيرها وجوز إجارة نفسه منه على عمل في الذمة. ومنهم من منع إجارة الخدمة خاصة وجوز إجارة العمل وهذه طريقة أكثر أصحابنا وفرقوا بينهما بأن إجارة الخدمة تتضمن حبس نفسه على خدمته مدة الإجارة وذلك فيه نوع إذلال للمسلم وإهانة له تحت يد الكافر فلم يجز كبيع العبد المسلم له. قال:وا ويحققه أن عقد الإجارة للخدمة يتعين فيه حبسه مدة الإجارة واستخدامه والبيع لا يتحقق فيه ذلك فإذا منع منه فالمنع من الإجارة أولى. قال:وا ولأنها بيع منافعه والمنافع تجري مجرى الأعيان فلا يجوز بيع رقبته ولا بعضها ولا منافعه من الذمي. قال:وا وهذا بخلاف الإجارة على الذمة فإنها لم تتضمن ذلك وإنما هي التزام لعمل مضمون في لذمة.وتلخيص مذهبه أن إجارة المسلم نفسه للذمي ثلاثة أنواع: أحدها إجارة على عمل في الذمة فهذه جائزة .الثانية إجارة للخدمة فهذه فيها روايتان منصوصتان أصحهما المنع منها .الثالثة إجارة عينه منه لغير الخدمة فهذه جائزة وقد آجر علي رضي الله عنه نفسه من يهودي يستقي له كل دلو بتمرة وأكل النبي صلى الله عليه وسلم من ذلك التمر.
هذا كله إذا كان الإيجار لعمل لا يتضمن تعظيم دينهم وشعائره فإن كانت الإجارة على عمل يتضمن ذلك لم يجز كما نص عليه1 أحمد في رواية إسحاق بن إبراهيم وقد سأله رجل بناء أبني ناووسا للمجوس؟ فقال: لا تبن لهم .وقال: الشافعي في "كتاب

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد أنه الإمام أحمد بن حنبل.

ص -209- الجزية" من "الأم" وأكره للمسلم أن يعمل بناء أو نجارة أو غير ذلك في كنائسهم التي لصلاتهم.
وقال أبو الحسن الآمدي: لا يجوز أن يؤجر نفسه لعمل ناووس ونحوه رواية واحدة.
فإن قيل: فقد قال الخلال أخبرني أبو نصر إسماعيل بن عبد الله بن ميمون العجلي قال: قال: أبو عبد الله فيمن حمل خمرا أو خنزيرا أو ميتة لنصارى: "يكره أكل كرائه ولكنه يقضي للحمال بالكراء وإذا كان للمسلم فهو أشد كراهية".
قيل: اختلف الأصحاب في هذا النص على ثلاث طرق، إحداها إجراؤه على ظاهره وأن المسألة رواية واحدة. قال: ابن أبي موسى في الإرشاد وكره أحمد أن يؤجر المسلم نفسه لحمل ميتة أو خنزير لنصراني فإن فعل قضي له بالكراء وإن أجر نفسه لحمل محرم لمسلم كانت الكراهية أشد ويأخذ الكراء وهل يطيب له؟ على وجهين: أوجههما أنه لا يطيب له وليتصدق بت. وهكذا ذكر أبو الحسن الآمدي قال: إذا آجر نفسه من رجل في حمل خمر أو خنزير أو ميتة كره نص عليه1 وهذه كراهة تحريم لأن النبي صلى الله عليه وسلم لعن حاملها. إذا ثبت هذا فيقضى له بالكراء وغير ممتنع أن يقضى له بالكراء وإن كان محرما كإجارة الحجام فقد صرح هؤلاء بأنه يستحق الأجرة مع كونها محرمة عليه على الصحيح.
الطريقة الثانية: تأويل هذه الرواية بما يخالف ظاهرها وجعل المسألة رواية واحدة أن هذه الإجارة لا تصح وهي طريقة ضعيفة فإنه صنف المجرد قديما ورجع عن كثير منه في كتبه المتأخرة .
الطريقة الثالثة: تخرج هذه المسألة على روايتين، إحداهما أن هذه الإجارة صحيحة يستحق بها الأجرة مع الكراهة للفعل والأجرة ، والثانية لا تصح الإجارة ولا يستحق بها أجرة وإن حملها .
وقد قال إسحاق بن منصور: قلت لأبي عبد الله: سئل الأوزاعي عن الرجل يؤجر لنطارة كرم النصراني فكره ذلك. فقال أحمد: ما أحسن ما قال! لأن أصل ذلك يرجع

ـــــــــــــــــــــــــــــــــــــــــ
1 أى الإمام أحمد.

ص -210- إلى الخمر إلا أن يعلم أنه يباع لغير الخمر فلا بأس هذا لفظه فقد منع مرة إجارة نفسه لحفظ الكرم الذي يتخذ للخمر فأولى أن يمنع من إجارة نفسه على حمل الخمر. وهذه طريقة القاضي في التعليق وطريقة أصحابه .وهذا قياس مذهب أحمد ونصوصه في الخمر أنه لا يجوز إمساكها ويجب إراقتها.
وقد قال في رواية أبي طالب: إذا أسلم وله خمر أو خنزير يصب الخمر ويسرح الخنزير قد حرما عليه وإن قتلها فلا بأس فقد نص على أنه لا يجوز إمساكها وفي حملها إمساك لها. وقد لعن رسول الله صلى الله عليه وسلم حاملها فكيف تصح الإجارة على حملها؟ وهذا مذهب مالك والشافعي وأبي يوسف ومحمد.
هذا كله فيما إذا استأجر الخمر والميتة حيث لا يجوز إقرارها، أما إن استأجره لحملها للإراقة أو الإلقاء في الصحراء فإنه تجوز الإجارة على ذلك لأنه عمل مباح لكن إن كانت الأجرة لجلد الميتة لم تصح واستحق أجرة المثل وإن كان قد سلخ الجلد وأخذه رده على صاحبه وهذا مذهب مالك والشافعي.
قال شيخنا: والأشبه طريقة ابن أبي موسى فإنها أقرب إلى مقصود أحمد وأقرب إلى القياس وذلك "أن النبي صلى الله عليه وسلم لعن عاصر الخمر ومعتصرها وحاملها والمحمولة إليه". فالعاصر والحامل قد عاوضا على منفعة تستحق العوض وليست محرمة في نفسها وإنما حرمت بقصد المعتصر والمستحمل فهو كما لو باع عنبا أو عصيرا لمن يتخذه خمرا وفات العصير والعنب في يد المشتري فإن مال البائع لا يذهب مجانا بل يقضي له بعوضه كذلك هاهنا المنفعة التي وفاها المؤجر لا تذهب مجانا بل يعطى بدلها فإن تحريم الانتفاع بها إنما كان من جهة المستأجر لا من جهته. ثم نحن نحرم الإجارة عليه لحق الله سبحانه لا لحق المستأجر والمشتري بخلاف من استؤجر للزنى أو التلوط أو السرقة ونحو ذلك فإن نفس هذا الفعل محرم في نفسه فهو كما لو باعه ميتة أو خمرا أو خنزيرا فإنه لا يقضى له بثمنها لأن نفس هذه العين محرمة.
ومثل هذه الإجارة والجعالة لا توصف بالصحة مطلقا ولا بالفساد مطلقا بل يقال: هي صحيحة بالنسبة إلى المستأجر بمعنى أنه تجب عليه الأجرة والجعل فاسدة بالنسبة إلى الآجر يعني أنه يحرم عليه الانتفاع بالمال ولهذا في الشريعة نظائر. ونص أحمد على كراهة نطارة كرم النصراني لا ينافي هذا فإنا ننهاه عن هذا الفعل وعن

ص -211- ثمنه ثم نقضي له بكرائه ولو لم يفعل هذا لكان فيه منفعة عظيمة وإعانة للعصاة فإن من استأجروه على عمل يستعينون به على المعصية قد حصلوا غرضهم منه ثم لا يعطونه شيئا وإذا أخذ منهم العوض ينزع منه ثم يرد إليهم هنيئا موفرا.
فإن قيل: فما تقولون فيمن سلم إليهم المنفعة المحرمة التي استأجروه عليها كالغناء والنوح والزنى واللواط.
قيل: إن كان لم يقبض منهم العوض لم يقض له به باتفاق الأمة وإن كان قد قبض له لم يطب له أكله ولم يملكه بذلك والجمهور يقولون يرده عليهم لأنه قبضه قبضا فاسدا وهذا فيه روايتان منصوصتان عن الإمام أحمد، إحداهما أنه يرده عليهم ،والثانية لا يأكله ولا يرده بل يتصدق به .
قال شيخنا: وأصح الروايتين أنه لا يرده عليه ولا يباح للأخذ ويصرف في مصالح المسلمين كما نص عليه أحمد في أجرة حمال الخمر. ومن ظن أنها ترد على الباذل المستأجر لأنها مقبوضة بعقد فاسد فيجب ردها عليه كالمقبوض بعقد الربا ونحوه من العقود الفاسدة قيل له: المقبوض بالعقد الفاسد يجب فيه التراد من الجانبين فيرد كل منهما على الآخر ما قبضه منه كما في عقود الربا وهذا عند من يقول المقبوض بالعقد الفاسد لا يملك فأما إذا تلف المعوض عند القابض وتعذر رده فلا يقضى له بالعوض الذي بذله ويجمع له بين العوض والمعوض فإن الزاني واللائط ومستمع الغناء والنوح قد بذلوا هذا المال عن طيب نفوسهم واستوفوا عوضه المحرم وليس التحريم الذي فيه لحقهم وإنما هو لحق الله وقد فاتت هذه المنفعة بالقبض.
والأصول تقتضي أنه إذا رد أحد العوضين يرد الآخر فإذا تعذر على المستأجر رد المنفعة لم يرد عليه المال الذي بذله في استيفائها، وأيضا فإن هذا الذي استوفيت منفعته عليه ضرر في أخذ منفعته وعوضها جميعا بخلاف ما لو كان العوض خنزيرا أو ميتة فإن ذلك لا ضرر عليه في فواته فإنه لو كان باقيا أتلفناه عليه ومنفعة الغناء والنوح لو لم تفت لتوفرت عليه بحيث يتمكن من صرفها في أمر آخر أعني القوة التي عمل بتا.
فإن قيل: فيلزمكم على هذا أن تقضوا له بها إذا طالب بقبضها.

ص -212- قيل: نحن لا نأمر بدفعها ولا بردها كعقود الكفار المحرمة فإنهم إذا أسلموا قبل القبض لم نحكم بالرد لكن المسلم تحرم عليه هذه الأجرة لأنه كان معتقدا لتحريمها بخلاف الكافر فإذا طلب الأجرة قلنا له أنت فرطت حيث صرفت قوتك في عمل محرم فلا يقضى له بالأجرة فإذا قبضها ثم قال: الدافع هذا المال اقضوا لي برده فإنه قبض مني باطلا قلنا له أنت دفعته بمعاوضة رضيت بها فإذا طلبت استرجاع ما أخذ منك فاردد إليه ما أخذته منه فإن في بقائه معه منفعة له.فإن قال: قد تعذر رد المنفعة التي استوفيتها منه قيل له فلا يجمع لك بين ما استمتعت به من منفعته وبين العوض الذي بذلته فيها فإن قال: أنا بذلت مالا يجوز بذله وهو أخذ مالا يجوز أخذه قيل وهو بذل لك من منفعته مالا يجوز له بذله واستوفيت أنت مالا يجوز استيفاؤه فكلاكما سواء فما الموجب لرجوعك عليه ولا يفوت عليك شيء وتفوت المنفعة عليه وكلاكما راض بما بذل مستوف لعوضه؟ فإن قال: ما بذلته أنا عين يمكن الرجوع فيها فيجب وما بذله منفعة لا يمكن الرجوع فيها إذا أمكن الرجوع في معوضها الذي بذلت في مقابلته أو إذا لم يمكن الأول مسلم والثاني هو محل النزاع فكيف يجعل مقدمته من مقدمات الدليل وقياسه على المقبوض عوضا عن الخمر والميتة لا يصح كما عرف الفرق بينهما.
على أنا لا نسلم أن مشتري الخمر إذا قبض ثمنها وشربها ثم طلب أن يعاد إليه المال أن يقضي له به بل الأوجه ألا يرد إليه الثمن ولا يباح للبائع أيضا لا سيما ونحن نعاقب الخمار يبيع الخمر بأن يحرق الحانوت التي يباع فيها نص عليه أحمد وغيره من العلماء فإن عمر بن الخطاب رضي الله عنه حرق حانوتا يباع فيها الخمر وعلي بن أبي طالب حرق قرية يباع فيها الخمر. وهذا على أصل من يرى جواز العقوبات المالية أطرد فإنه إذا جاز عقوبته بمال ينزع منه يفسده عليه ويحول بينه وبينه فأن لا يقضى له بمال أخرجه في المعصية ويمنع من استرجاعه أولى وأحرى وبالله التوفيق.

ص -213- فصل: إجارة دار المسلم لأهل الذمة
فهذا حكم إجارة نفسه لهم وأما إجارة داره لأهل الذمة فقال: الخلال باب الرجل يؤاجر داره للذمي أو يبيعها منه ثم ذكر عن المروذي أن أبا عبد الله سئل عن رجل باع داره من ذمي وفيها محاريب فاستعظم ذلك وقال: نصراني؟!! لا تباع يضرب فيها الناقوس وينصب فيها الصلبان! وقال: لا تباع من الكافر وشدد في ذلك.
وعن أبي الحارث أن أبا عبد الله سئل عن الرجل يبيع داره وقد جاءه نصراني فأرغبه وزاده في ثمن الدار ترى أن يبيع منه وهو نصراني أو يهودي أو مجوسي؟ قال: لا أرى له ذلك يبيع داره من كافر يكفر فيها يبيعها من مسلم أحب إلي فهذا نص على المنع.
ونقل عنه إبراهيم بن الحارث قيل لأبي عبد الله الرجل يكري منزله من الذمي ينزل فيه وهو يعلم أنه يشرب فيه الخمر ويشرك فيه فقال: ابن عون كان لا يكري إلا من أهل الذمة يقول يرعبهم قيل له كأنه أراد إذلال أهل الذمة بهذا؟ قال: لا ولكنه أراد أنه كره أن يرعب المسلمين يقول إذا جئته أطلب الكراء من المسلم أرعبته فإذا كان ذميا كان أهون عنده وجعل أبو عبد الله يعجب من ابن عون فيما رأيت. وهكذا نقل الأثرم سواء ولفظه قلت لأبي عبد الله ومسائل الأثرم وإبراهيم بن الحارث يشتركان فيها غالبا.
ونقل عنه مهنا: سألت أحمد عن الرجل يكري المجوسي داره أو دكانه وهو يعلم أنهم يربون فقال: كان ابن عون لا يرى أن يكري المسلم ويقول أرعبهم في أخذ الغلة وكان يرى أن يكري غير المسلمين.
قال الخلال:كل من حكى عن أبي عبد الله في الرجل يكري داره من ذمي فإنما أجابه أبو عبد الله على فعل ابن عون ولم ينقل لأبي عبد الله فيه قول وقد حكى عنه إبراهيم أنه رآه معجبا بقول ابن عون.

ص -214- والذين رووا عن أبي عبد الله في المسلم يبيع داره من الذمي أنه كره ذلك كراهية شديدة فلو نقل لأبي عبد الله في السكنى كان السكنى والبيع عندي واحدا.والأمر في ظاهر قول أبي عبد الله أنه لا يباع منه لأنه يكفر فيها وينصب الصلبان وغير ذلك .والأمر عندي ألا يباع منه ولا يكرى لأنه معنى واحد قال: وقد أخبرني أحمد بن الحسين بن حسان قال: سئل أبو عبد الله عن حصين بن عبدالرحمن فقال: روى عنه حفص لا أعرفه .قال: له أبو بكر هذا من النساك،حدثني أبو سعيد الأشج سمعت أبا خالد الأحمر يقول حفص هذا نفسه باع دار حصين بن عبدالرحمن عابد أهل الكوفة من عون البصري فقال: له أحمد حفص قال: نعم فعجب أحمد من حفص بن غياث قال: الخلال وهذا أيضا تقوية لمذهب أبي عبد الله .
قال شيخنا: وعون هذا كان من أهل البدع أو من الفساق بالعمل فأنكر أبو خالد الأحمر على حفص بن غياث قاضي الكوفة أنه باع دار الرجل الصالح من مبتدع وعجب أحمد من فعل القاضي.قال: الخلال وإذا كان يكره بيعها من فاسق فكذلك من كافر وإن كان الذمي يقر والفاسق لا يقر لكن ما يفعله الكافر فيها أعظم وهكذا ذكر القاضي عن أبي بكر عبدالعزيز وقد ذكر قول أحمد في رواية أبي الحارث لا أرى أن يبيع داره من كافر يكفر بالله فيها يبيعها من مسلم أحب إلي فقال: أبو بكر لا فرق بين الأجارة والبيع عنده فإذا أجاز البيع أجاز الإجارة وإذا منع البيع منع الإجارة ووافقه القاضي وأصحابه على ذلك.
قال شيخنا: وتلخيص الكلام في ذلك أما بيع داره من كافر فقد ذكرنا منع أحمد منه ثم اختلف أصحابه في ذلك هل هذا تنزيه أو تحريم فقال الشريف أبو علي بن أبي موسى كره أحمد أن يبيع مسلم داره من ذمي يكفر فيها بالله تعالى ويستبيح المحظورات فإن فعل أساء ولم يبطل البيع وكذلك أبو الحسن الآمدي أطلق الكراهة مقتصرا عليها. وأما الخلال وصاحبه1 والقاضي فمقتضى كلامهم تحريم ذلك وصرح به القاضي فقال: لا يجوز أن يؤاجر داره أو بيته ممن يتخذه كنيسة أو بيت نار أو يبيع فيه الخمر سواء شرط أنه يبيع فيه الخمر.
وقد قال أحمد في رواية أبى الحارث: "لا أرى أن يبيع داره من كافر يكفر قيها

ـــــــــــــــــــــــــــــــــــــــــ
1 المعروف بغلام الخلال واسمه عبدالعزيز الملقب بأبى بكر.

ص -215- بالله" إلى اخر كلامه. قال القاضى: وقال أحمد أيضا فى نصارى وقفوا ضيعة لهم البيعة: لا يستأجرها الرجل المسلم منهم، يعميهم على ماهم فيه. وبهذا قال الشافعى. ثم قال القاضى:
فإن قيل: أليس قد أجاز أحمد إجارتها من أهل الذمة مع علمه لأنهم يفعلون فيها ذلك؟
قيل: المنقول عن أحمد أنه حكى قول ابن عون وعجب منه وذكر القاضي رواية الأثرم وهذا يقتضي أن القاضي لا يجوز إجارتها من ذمي وقد قال أبو بكر إذا أجاز البيع أجاز الإجارة وإذا منع منع.
قال شيخنا: وكلام أحمد يحتمل الأمرين فإن قوله: في رواية أبي الحارث يبيعها من مسلم أحب إلي يقتضي أنه منع تنزيه واستعظامه لذلك في رواية المروذي وقوله: لا يباع من الكافر وتشديده في ذلك يقتضي التحريم.
وأما الإجارة فقد سوى الأصحاب بينها وبين البيع وما حكاه عن ابن عون فليس بقول أحمد وإعجابه بفعله إنما هو لحسن مقصد ابن عون ونيته الصالحة ويمكن أن يقال: ظاهر الرواية أنه أجاز ذلك فإن إعجابه بالفعل دليل جوازه عنده واقتصاره على الجواب بفعل رجل يقتضي أنه مذهبه في أحد الوجهين. والفرق بين الإجارة والبيع أن ما في الإجارة من مفسدة الإعانة قد عارضه مصلحة أخرى وهي صرف إرعاب المطالبة بالكراء عن المسلم وإنزال ذلك بالكافر وصار ذلك بمنزلة إقرارهم بالجزية فإنه وإن كا إقرار لكافر لكن لما تضمنه من المصلحة جاز ولذلك جازت مهادنة الكافر في الجملة.
فأما البيع فهذه المصلحة منتفية فيه وهذا ظاهر على قول ابن أبي موسى وغيره أن البيع مكروه غير محرم فإن الكراهية في الإجارة تزول بهذه المصلحة الراجحة كما في نظائره.
فيصير في المسألة أربعة أقوال
قال شيخنا: وهذا الخلاف عندنا والتردد في الكراهة هو إذا لم يعقد الإجارة على المنفعة المحرمة فأما إن أجره إياها لأجل بيع الخمر أو اتخاذها كنيسة أو بيعة لم يجز قولا

ص -216- واحدا. وبه قال الشافعي وغيره كما لا يجوز أن يكري أمته أو عبده للفجور. وقال أبو حنيفة يجوز أن يؤاجرها1 لذلك.
قال: أبو بكر الرازي: لا فرق عند أبي حنيفة بين أن يشترط أن يبيع فيه الخمر وبين ألا يشترط لكنه يعلم أنه يبيع فيه الخمر أن الإجارة تصح ومأخذه في ذلك أنه لا يستحق عليه بعقد الإجارة فعل هذه الأشياء وإن شرط له ألا يبيع فيها الخمر ولا يتخذها كنيسة ويستحق عليه الأجرة بالتسليم في المدة فإذا لم يستحق عليه فعل هذه الأشياء كان ذكرها وترك ذكرها سواء كما لو اكترى دارا لينام فيها أو يسكنها فإن الأجرة تستحق عليه وإن لم يفعل ذلك وكذلك يقول فيما إذا استأجر رجلا لحمل خمر أو خنزير أنه يصح لأنه لا يتعين حمل الخمر بل لو حمل عليه بدله عصيرا استحق الأجرة فهذا التقييد عنده لغو فهو بمنزلة الإجارة المطلقة والمطلقة عنده جائزة وإن غلب على ظنه أن المستأجر يعصي فيها كما يجوز بيع العصير لمن يتخذه خمرا.
ثم إنه كره بيع السلاح في الفتنة قال: لأن السلاح معمول للقتال لا يصلح لغيره وعامة الفقهاء خالفوه في المقدمة الأولى وقال:وا ليس المقيد كالمطلق بل المنفعة المعقود عليها هي المستحقة فتكون هي المقابلة بالعوض وهي منفعة محرمة وإن جاز للمستأجر أن يقيم مثله مقامه وألزموه ما لو اكترى دارا ليتخذها مسجدا فإنه لا يستحق عليه فعل المعقود عليه ومع هذا فإنه أبطل هذه الأجارة بناء على أنها اقتضت فعل الصلاة وهي لا تستحق بعقد إجارة.
ونازعه أصحابنا وكثير من الفقهاء في المقدمة الثانية وقالوا: إذا غلب على ظنه أن المستأجر ينتفع بها في محرم حرمت الإجارة له لأن النبي صلى الله عليه وسلم لعن عاصر الخمر ومعتصرها والعاصر إنما يعصر عصيرا لكن إذا رأى أن المعتصر يريد أن يتخذه خمرا أو عصيرا استحق اللعنة وهذا أصل مقرر في غير هذا الموضع لكن معاصي الذمي قسمان:
أحدهما: ما اقتضى عقد الذمة إقراره عليها.
والثاني: ما اقتضى عقد الذمة منعه منها أو من إظهارها .

ـــــــــــــــــــــــــــــــــــــــــ
1 الضمير فى يؤاجرها يعود الدار لا على الأمة.

ص -217- فاما القسم الثاني فلا ريب أنه لا يجوز على أصل أحمد أن يؤاجر أو يبايع إذا غلب على الظن أنه يفعل ذلك كالمسلم وأولى.
وأما القسم الأول: فعلى ما قاله ابن أبي موسى: يكره ولا يحرم لأنا قد أقررناه على ذلك وإعانته على سكنى هذه الدار كإعانته على سكنى دار الإسلام فلو كان هذا من الإعانة المحرمة لما جاز إقراره بالجزية وإنما كره ذلك لأنه إعانة من غير مصلحة لإمكان بيعها من مسلم بخلاف الإقرار بالجزية فإنه جاز لأجل المصلحة وعلى ما قال:ه القاضي لا يجوز لأنه إعانة على ما يستعين به على المعصية من غير مصلحة تقابل هذه المفسدة فلم يجز بخلاف إسكانهم دار الإسلام فإن فيه من المصالح ما هو مذكور في فوائد إقرارهم بالجزية.

فصل: الكفار ممنوعون من الاستيلاء على للمسلمين فيه حق
وحقيقة الأمر أن الكفار ممنوعون من الاستيلاء على ما ثبت للمسلمين فيه حق من عقار أو رقيق أو زوجة مسلمة أو إحياء موات أو تملك بشفعة من مسلم لأن مقصود الدعوة أن تكون كلمة الله هي العليا وإنما أقروا بالجزية للضرورة العارضة والحكم المقيد بالضرورة مقدر بقدرها ولهذا لم يثبت عن واحد من السلف لهم حق شفعة على مسلم وأخذ بذلك الإمام أحمد وهي من مفرداته التي برز بها على الثلاثة لأن الشقص يملكه المسلم إذا أوجبنا فيه شفعة لذمي كنا قد أوجبنا على المسلم أن ينقل الملك في عقاره إلى كافر بطريق القهر للمسلم وهذا خلاف الأصول. والشفعة في الأصل إنما هي من حقوق أحد الشريكين على الآخر بمنزلة الحقوق التي تجب للمسلم على المسلم كإجابة الدعوة وعيادة المريض وكمنعه أن يبيع على بيع أخيه أو يخطب على خطبته.
قال عبد الله بن أحمد: سألت أبي عن الذمي اليهودي والنصراني لهم شفعة قال: لا. قلت: المجوسي؟ قال: ذاك أشد. وقال حرب سألت أحمد قلت: أهل الذمة لهم

ص -218- شفعة؟ قال: لا .وقال: أبو داود سمعت أبا عبد الله يسأل للذمي شفعة قال: لا .وذلك نقل أبو طالب وصالح وأبو الحارث والأثرم كلهم عنه ليس للذمي شفعة، زاد أبو الحارث مع المسلم، قال: الأثرم قيل له لم قال: لأنه ليس له مثل حق المسلم واحتج فيه.
قال الأثرم: ثنا ابن الطباع ثنا هشيم أخبرنا الشيباني عن الشعبي أنه كان يقول ليس لذمي شفعة. وقال سفيان عن حميد عن أبيه إنما الشفعة لمسلم ولا شفعة لذمي.
وقال أحمد: حدثنا عبدالرحمن بن مهدي عن حماد بن زيد عن ليث عن مجاهد أنه قال: ليس ليهودي ولا لنصراني شفعة، وقال الخلال أخبرني محمد بن الحسن بن هارون قال سئل أبو عبد الله وأنا أسمع عن الشفعة للذمي قال: ليس للذمي شفعة ليس له حق المسلم .أخبرني عصمة بن عصام حدثنا حنبل قال: سمعت أبا عبد الله قال: ليس ليهودي ولا لنصراني شفعة إنما ذلك للمسلمين بينهم .وقال: في رواية إسحاق بن منصور ليس لليهودي والنصراني شفعة قيل ولم قال: لأن النبي صلى الله عليه وسلم قال: "لا يجتمع دينان في جزيرة العرب"، وهذا مذهب شريح والحسن والشعبي .
واحتج الإمام أحمد بثلاث حجج:
إحداها: أن الشفعة من حقوق المسلمين بعضهم على بعض فلا حق للذمي فيها ونكتة هذا الاستدلال أن الشفعة من حق المالك لا من حق الملك .
الحجة الثانية: قول النبي صلى الله عليه وسلم: "لا تبدأوا اليهود والنصارى بالسلام وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه".
 وتقرير الاستدلال من هذا أنه لم يجعل له حقا في الطريق المشترك عند تزاحمهم مع المسلمين فكيف يجعل لهم حقا إلى انتزاع ملك المسلم منه قهرا بل هذا تنبيه على المنع من انتزاع الأرض من يد المسلم وإخراجه منها لحق الكافر لنفي ضرر الشركة عنه وضرر الشركة على الكافر أهون عند الله من تسليطه على إزالة ملك المسلم عنه قهرا .

ص -219- الدليل الثالث: قوله صلى الله عليه وسلم: "لا يجتمع دينان في جزيرة العرب". ووجه الاستدلال من هذا أن النبي صلى الله عليه وسلم حكم بإخراجهم من أرضهم ونقلها إلى المسلمين لتكون كلمة الله هي العليا ويكون الدين كله لله فكيف نسلطهم على انتزاع أراضي المسلمين منهم قهرا وإخراجهم منها ؟
وأيضا فالشفعة حق يختص العقار فلا يساوي الذمي فيه المسلم كالاستعلاء في البنيان يوضحه أن الاستعلاء تصرف في هواء ملكه المختص به فإذا منع منه فكيف يسلط على انتزاع ملك المسلم به قهرا وهو ممنوع
من التصرف في هوائه تصرفا يستعلي فيه على المسلم فأين هذا الاستعلاء من استعلائه عليه بإخراجه من ملكه قهرا .
وأيضا فالشفعة وجبت لإزالة الضرر عن الشفيع وإن كان فيها ضرر بالمشتري فإذا كان المشتري مسلما فسلط الذمي على انتزاع ملكه منه قهرا كان فيه تقديم حق للذمي على حق المسلم وهذا ممتنع
وأيضا فإنه يتضمن مع إضراره بالمسلم إضرارا بالدين وتملك دار المسلمين منهم قهرا وشغلها بما يسخط الله بدل ما يرضيه وهذا خلاف قواعد الشرع .ولذلك حرم عليهم نكاح المسلمات إذ كان فيه نوع استعلاء عليهن ولذلك لم يجز القصاص بينهم وبين المسلمين1 ولا حد القذف ولا يمكنون من تملك رقيق مسلم وقد قال تعالى: {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}. ومن أعظم السبيل تسليط الكافر على انتزاع أملاك المسلمين منهم وإخراجهم منها قهرا وقد قال تعالى: {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ} وهذا يقتضي مطلق المساواة بين المسلم والكافر لا نفي المساواة المطلقة فإنها منتفية عن كل شيئين وإن تماثلا وبهذه الآية احتج من نفي القصاص بينهم وبين المسلمين.
وأيضا فالذمي تبع لنا في الدار وليس بأصل من أهل الدار ولهذا عند الشافعي يؤدي الجزية أجرة لمكان السكنى والتبسط في دار الإسلام ولهذا متى نقض العهد ألحق بمأمنه وأخرج من دارنا وألحق بداره فهو في دار الإسلام أجري مجرى الساكن المنتفع لا مجرى الساكن الحقيقي وحق السكنى لا يقوى على انتزاع الشقص من يد مالكه وقد قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ}. وقال النبي صلى الله عليه وسلم لليهود: "اعلموا أن الأرض لله ورسوله" فعباده الصالحون هم

ـــــــــــــــــــــــــــــــــــــــــ
1 أبو حنيفة يبيح ذلك.

ص -220- وارثوها وهم الملاك لها على الحقيقة والكفار فيها تبع ينتفعون بها لضرورة إبقائهم بالجزية فلا يساوون المالكين حقيقة.
ولهذا منعهم كثير من الأئمة من شراء الأرض العشرية لما في ذلك من إسقاط حق المسلم من العشر الذي يجب فكيف يسلطون على انتزاع نفس أرض المسلم وعقاره منه قهرا؟ وأيضا فلو كانوا مالكين حقيقة لما أوصى النبي صلى الله عليه وسلم بإخراجهم من جزيرة العرب وقال: "لئن عشت لأخرجن اليهود والنصارى من جزيرة العرب" هذا مع بقائهم على عهدهم وعدم نقضهم له فلو كانوا مالكين لدورهم حقيقة لما أخرجهم منها ولم ينقضوا عهدا.
ولهذا احتج الإمام أحمد بذلك على أنه لا شفعة لهم على مسلم وهذا من ألطف ما يكون من الفهم وأدق ما يكون من الفقة. وأيضا فالشفعة تقف على ملك ومالك فإذا اختصت الشفعة بملك دون مالك وهو العقار دون غيره فأولى أن تختص بمالك دون مالك وهو المسلم دون غيره وهذا على أصل من يقول الشفعة تثبت على خلاف القياس ظاهر جدا فإنها تسليط على انتزاع ملك الغير منه قهرا لمصلحة الشفيع1 فيجب أن يقتصر بها على ما قام عليه الدليل وثبت به الإجماع دون غيره. وأما نحن فليست الشفعة عندنا على خلاف القياس ولكن حكمة الشارع وقياس أصوله أوجبتها دفعا لضرر الشركة بحسب الإمكان وإذا كان البائع قد رغب عن الشقص ورضي بالثمن فرغبته عنه لشريكه ليدفع عنه ضرر الشريك الدخيل أولى وهو يأخذ منه الثمن الذي يأخذه من الشريك ولا يفوت عليه شيء.
فهذا محض قياس الأصول ولكن هذا حق للمسلم على المسلم فلا حق للذمي فيه كسائر الحقوق التي لأهل الإسلام بعضهم على بعض وإذا كان كثير من الفقهاء يمنعون الذمي من التمليك بالإحياء كعبد الله بن المبارك والشافعي وأحمد في رواية وكثير من المالكية مع أن الإحياء لا يتضمن انتزاع ملك مسلم منه فلأن يمنع من انتزاع أرض المسلم وعقاره منه قهرا أولى وأحرى. وأيضا، فإذا منع من مشاركة المسلم فى انتزاع أرض المسلم فى بحديد الملك فيما هو مشترك - وفيه عماره لدار الإسلام - فأحرى أن يمنع من انتزاع

ـــــــــــــــــــــــــــــــــــــــــ
1 ولهذا يقولون إن الشفعة ثبتت على خلاف القياس فالقياس أن المالك حر فى ان يبيع امن يشاء والمشتري أيضا حر فى أن يشترى ممن يشاء.

ص -221- عقار ثبت عليه ملك المسلم واختص به فإن إزالة الملك الخاص وانتزاعه من المسلم قهرا أشد ضررا من المشاركة فيما هو مشترك بين العموم.
وليس مع الموجبين للشفعة نص من كتاب الله ولا سنة من رسول الله صلى الله عليه وسلم ولا إجماع من الأمة وغاية ما معهم إطلاقات وعمومات مقوله: قضى رسول الله صلى الله عليه وسلم فيما لم يقسم وقوله: "من كان له شريك في ربعة أو حائط فلا يحل أن يبيع حتى يؤذن شريكه" ونحو ذلك مما لا يعرض فيه للمستحق وإنما سيقت لأحكام الأملاك لا لعموم الأملاك من أهل الملة وغيرها وليس معهم قياس استوى فيه الأصل والفرع في المقتضى للحكم فإن قياس الكافر على المسلم من أفسد القياس وكذلك قياس بعضهم من تجب له الشفعة بمن تجب عليه من أفسد القياس أيضا فإن الذمي يستحق عليه القصاص ولا يستحقه هو على المسلم ويستحق عليه حد القذف ولايستحقه وكذلك المطلق في مرض الموت يستحق عليه الميراث ولا يستحقه وكذلك المسلم يستحق تعلية البنيان على الذمي ولا يستحقه الذمي عليه والمسلم يستحق نكاح الكافرة وشراء الرقيق الكافر ولا يستحق الذمي نكاح المسلمة ولا شراء الرقيق المسلم والمسلم يستأجر الكافر للخدمة دون العكس.
وكذلك قياس بعضهم الأخذ بالشفعة على الرد بالعيب من هذا النمط فإن الرد بالعيب من باب استدراك الظلامة وأخذ الجزء الفائت الذي يترك على الثمن في مقابلته فأين ذلك من تسليطه على انتزاع ملك المسلم منه قهرا واستيلائه عليه؟ وكذلك قياس بعضهم ذلك على ثبوت الخيار في البيع هو من هذا الضرب فإن الخيار إن كان خيار شرط فهو شرطه له على نفسه وإن كان خيار مجلس فمن لا يثبته كيف يحتج به وإن ألزم به من يثبته فهو يفترق عنه بأن خيار المجلس هو موجب العقد شرعا فلا يتخلف عن العقد كالحلول والتقابض والسلامة وكذلك قياس بعضهم الأخذ بالشفعة على التملك بالإحياء مع أنه تملك بغير عوض يرجع إلى المسلمين فيقال: من الذي سلم الحكم في هذه المسألة؟.
وقد تنازع فيها الفقهاء قديما وحديثا على أحوال أربعة:
أحدها: أنه لا يملك بالإحياء في دار الإسلام وهذا اختيار أبي عبد الله بن حامد وهو منصوص الشافعي وقول طائفة من المالكية وأهل الظاهر .

ص -222- الثاني: أنه يملك به كالمسلم وهو المنصوص عن احمد في رواية حرب وإبراهيم بن هانىء ويعقوب بن بختان ومحمد بن أبي حرب وهو قول الحنفية وأكثر المالكية واختيار أكثر الأصحاب. واستثنى المالكية ما أحياه بجزيرة العرب فإنه لا يملكه فإن فعل أعطي قيمة ما عمر ونزع منه.
والقول الثالث: أنه إن أذن له الإمام ملك به وإلا لم يملك وهذا مذهب ابن المبارك.
الرابع: أنه إن أحيا فيما بعد من العمران ملكه وإن أحيا فيما قرب من العمران لم يملكه وإن أذن فيه الإمام فإن فعل أعطي قيمة ما عمر ونزع منه وهذا قول مطرف وابن الماجشون. والذين يملكونه بالإحياء اختلفوا فيما أحياه هل يلزمه عنه خراج أو عشر أو لا يلزمه شيء من ذلك؟ فقال: صاحب المحرر والذمي كالمسلم في الملك بالإحياء نص عليه لكن إن أحيا موات عنوة لزمه عنه الخراج وإن أحيا غيره فلا شيء عليه فيه
ونقل عنه حرب عليه عشر ثمره وزرعه.
والمقصود أنا إن قلنا: لا يملك الذمي بالإحياء بطل الاستدلال به وإن قلنا يملك به فالفرق بينه وبين تملكه بالشفعة من وجوه ثلاثة:
أحدها: أنه بالإحياء لا ينتزع ملك مسلم منه بل يحيي مواتا لا حق فيه لأحد ينتفع به فهو كتملك المباحات من الحطب والحشيش والمعادن وغيرها.
الثاني: أنه ليس في إحيائه ضرر على المسلم ولا قهر وإذلال له بخلاف تسليطه على إخراجه من داره وأرضه واستيلائه هو عليها.
الثالث: أنه بالإحياء عامر للأرض الموات وفي ذلك نفع له وللإسلام بخلاف قهره للمسلم وأخذ أرضه وداره منه وإخراجه منها فقياس الأخذ بالشفعة على الإحياء باطل.
وعلى هذا فيجاب عن هذا القياس بالجواب المركب: أنه إن لم يكن بين الإحياء والأخذ بالشفعة فرق فالحكم فيهما واحد وهو عدم الملك بهما وإن كان بينهما فرق بطل الالتزام به والله أعلم.

ص -223- فصل: أوقاف الذميين ووقف المسلمين عليهم
 أما ما وقفوه هم فينظر فيه فإن أوقفوه على معين أوجهة يجوز للمسلم الوقف عليها كالصدقة على المساكين والفقراء وإصلاح الطرق والمصالح العامة أو على أولادهم وأنسالهم وأعقابهم فهذا الوقف صحيح حكمه حكم وقف المسلمين على هذه الجهات لكن إن شرط في استحقاق الأولاد والأقارب بقاءهم على الكفر فإن أسلموا لم يستحقوا شيئا لم يصح هذا الشرط ولم يجز للحاكم أن يحكم بموجبه باتفاق الأمة فإنه مناقض لدين الإسلام مضاد لما بعث الله به رسوله صلى الله عليه وسلم وهو أبلغ في ذلك من أن يقف على أولاده ما داموا ساعين في الأرض بالفساد مرتكبين لمعاصي الله فمن تاب منهم أخرج من الوقف ولم يستحق منه شيئا وهذا لا يجيزه مسلم.
فإن قيل: فما تقولون: لو وقفوا على مساكين أهل الذمة هل يستحقونه دون مساكين المسلمين أو يستحقه مساكين المسلمين دونهم أو يشتركون فيه.
قيل: لا ريب أن الصدقة جائزة على مساكين أهل الذمة والوقف صدقة فها هنا وصفان وصف يعتبر وهو المسكنة ووصف ملغى في الصدقة والوقف وهو الكفر فيجوز الدفع إليهم من الوقف بوصف. المسكنة لا بوصف الكفر فوصف الكفر ليس بمانع من الدفع إليهم ولا هو شرط في الدفع كما يظنه الغالط أقبح الغلط وأفحشه وحينئذ فيجوز الدفع إليه بمسكنته وإن أسلم فهو أولى بالاستحقاق فالفرق بين أن يكون الكفر جهة وموجبا وبين ألا يكون مانعا فجعل الكفر جهة موجبا للاستحقاق مضاد لدين الله تعالى وحكمه وكونه غير مانع موافق لقوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}.
فإن الله سبحانه لما نهى في أول السورة عن اتخاذ المسلمين الكفار أولياء وقطع المودة بينهم وبينهم توهم بعضهم أن برهم والإحسان إليهم من الموالاة والمودة فبين الله

ص -224- سبحانه أن ذلك ليس من الموالاة المنهي عنها وأنه لم ينه عن ذلك بل هو من الإحسان الذي يحبه ويرضاه وكتبه على كل شيء وإنما المنهي عنه تولي الكفار والإلقاء إليهم بالمودة ولا ريب أن جعل الكفر بالله وتكذيب رسوله موجبا وشرطا في الاستحقاق من أعظم موالاة الكفار المنهي عنها فلا يصح من المسلم ولا يجوز للحاكم تنفيذه من أوقاف الكفار فأما إذا وقفوا ذلك فيما بينهم ولم يتحاكموا إلينا ولا استفتونا عن حكمه لم يتعرض لهم فيه وحكمه حكم عقودهم وأنكحتهم الفاسدة.
وكذلك وقف المسلم عليهم فإنه يصح منه ما وافق حكم الله ورسوله فيجوز أن يقف على معين منهم أو على أقاربه وبني فلان ونحوه ولا يكون الكفر موجبا وشرطا في الاستحقاق ولا مانعا منه فلو وقف على ولده أو أبيه أو قرابته استحقوا ذلك وإن بقوا على كفرهم فإن أسلموا فأولى بالاستحقاق وكذلك إن وقف على مساكينهم وفقرائهم وزمناهم ونحو ذلك استحقوا وإن بقوا على كفرهم فإن أسلموا فأولى بالاستحقاق.
وأما الوقف على كنائسهم وبيعهم ومواضع كفرهم التي يقيمون فيها شعار الكفر فلا يصح من كافر ولا مسلم فإن في ذلك أعظم الإعانة لهم على الكفر والمساعدة والتقوية عليه وذلك مناف لدين الله
وللإمام أن يستولي على كل وقف وقف على كنيسة أو بيت نار أو بيعة كما له أن يستولي على ما وقف على الحانات والخمارات وبيوت الفسق بل أولى فإن بيوت الكفر أبغض إلى الله ورسوله من بيوت الفسق وشعار الكفر أعظم من شعائر الفسق1 وأضر على الدين. وإن كنا نقر بيوت الكفر الجائز إقرارها ولا نقر بيوت الفسق فما ذاك لأنها أسهل منها وأهون بل لأن عقد الذمة اقتضى إبرارهم عليها كما نقر الكافر على كفره ولا نقر الفاسق على فسقه فللأمام أن ينتزع تلك الأوقاف ويجعلها على القربات .
ونحن لم نقر أهل الذمة في بلاد الإسلام على أن يتملكوا أرض المسلمين ودورهم ويستعينوا بها على شعار الكفر. وقد بينا أنهم في دار الإسلام تبع ولهذا قال الشافعي ومن وافقه إن الجزية تؤخذ منهم عوض سكناهم بين أظهر المسلمين وانتفاعهم بدار الإسلام وإلا فالأرض لله ولرسوله وعباده المسلمين "الذين كتب الله في الزبور من بعد الذكر أنه يورثها عباده الصالحين". وقد صرح بذلك المالكية في كتبهم

ـــــــــــــــــــــــــــــــــــــــــ
1 فالمحافظة على العقيدة أهم من المحافظة على النفس والأطراف والمال وما إلى ذلك.

ص -225- فقال القاضي أبو الوليد ولا ظاهر عندي أنه لا يجوز الوقف على الكنيسة لأنه صرف صدقته إلى وجه معصية محضة كما لو صرفها في شراء خمر وأعطاها لأهل الفسق ونص الإمام أحمد على ما هو أبلغ من ذلك
قال: الخلال في جامعه باب النصارى يوقفون على البيع، فيموت النصراني ويخلف أولادا فيسلمون أخبرني محمد بن أبي هارون الوراق أن إسحاق بن إبراهيم بن هانىء حدثهم وأخبرنا محمد بن علي ثنا يعقوب بن بختان قال: سئل أبو عبد الله عن أقوام نصارى أوقفوا على البيعة ضياعا كثيرة فمات النصارى ولهم أبناء نصارى ثم أسلم بعد ذلك الأبناء والضياع بيد النصارى ألهم أن يأخذوها من أيدي النصارى قال أبو عبد الله نعم يأخذونها وللمسلمين أن يعينوهم حتى يستخرجوها من أيديهم وهذا مذهب الشافعي أيضا. قال الشيخ في المغني1 "ولا نعلم فيه خلافا وذلك لأن ما لا يصح من المسلم الوقف عليه لا يصح من الذمي كالوقف على غير معين".
قال: "فإن قيل: فقد قلتم إن أهل الكتاب إذا عقدوا عقودا فاسدة وتقابضوا ثم أسلموا أو ترافعوا إلينا لم ننقض ما فعلوه فكيف أجزتم الرجوع فيما وقفوه على كنائسهم؟.
قلنا: الوقف ليس بعقد معاوضة وإنما هو إزالة للملك في الموقوف على وجه القربة فإذا لم يقع صحيحا لم يزل الملك فبقي بحاله كالعتق".
قال: "وقد روي عن أحمد في نصراني أشهد في وصيته أن غلامه فلانا يخدم البيعة خمس سنين ثم هو حر ثم مات مولاه وخدم سنة ثم أسلم ما عليه؟ قال: هو حر ويرجع على الغلام بأجرة خدمته مبلغ أربع سنين وروي عنه أنه حر ساعة مات مولاه لأن هذه معصية". قال: "وهذه الرواية أصح وأوفق لأصوله".
ويحتمل أن قوله: يرجع عليه بخدمة أربع سنين لم يكن لصحة الوصية بل لأنه إنما أعتقه بعوض اعتقد صحته فإذا تعذر الغرض بإسلامه كان عليه ما يقوم مقامه كما لو تزوج الذمي ذمية على ذلك ثم أسلم فإنه يجب عليه المهر كذا ههنا يجب عليه العوض والأول أولى انتهى كلامه. فقد صرح في مسألة الوقف أنه ينزع ويدفع

ـــــــــــــــــــــــــــــــــــــــــ
1 كتاب المغنى لابن قدامة فى الفقه الحنبلى فى أربعة عشر مجلدا.

ص -226- إلى أيدي أولاده الذين أسلموا وهذا تصريح منه ببطلان الوقف وأنه لما مات انتقل ميراثا عنه إلى أولاده ثم أسلموا بعد أن ورثوه .
وأما مسألة الوصية فلا تناقض ذلك لأن العتق فيها بعوض فإذا لم يصح رجع الوارث في مقابله وهو القيمة كما ذكره الشيخ.

فصل: إذا أوصى المسلم لقرابته وله قراية مشركون
وقد قال أحمد في رواية حرب وقد سأله: الرجل يوصي لقرابته وله قرابة مشركون هل يعطون شيئا؟ قال: لا إلا أن يسميهم.وقال أبو طلب: قال سماهم قلت: لا قال فلا يعطى اليهودي والنصراني يعطى المسلمون قلت: فإن سمى اليهودي والنصراني قال: إذا سماهم نعم.
وقد استشكل هذا من لم يدرك فقه أبي عبد الله فقال بعض الأصحاب كأنه رأى أن وصيته لأقاربه وصلته لهم قرينة تدل على أنه أراد أهل الإسلام منهم والكفار وإن دخلوا في القرابة فيجوز تخصيصهم بقرينة تخرجهم فإذا سماهم فقد نص عليهم فيستحقون وقد تضمن جواب أحمد أمورا ثلاثة أحدها: صحة الوصية للذمي المعين وكذلك يصح الوقف عليه.
وفعلت صفية بنت أم المؤمنين هذا وهذا.
قال سعيد بن منصور: حدثنا سفيان عن أيوب عن عكرمة أن صفية بنت حيي باعت حجرتها من معاوية بمائة ألف وكان لها أخ يهودي فعرضت عليه أن نسلم فأبى فأوصت له بثلث المائة وقال الشيخ1 في المغني وروي أن صفية بنت حيي وقفت على أخ لها يهودي. الأمر الثاني أن الوصية لا تصح للكفار وإن صحت للمعين الكافر فالفرق بين

ـــــــــــــــــــــــــــــــــــــــــ
1 أي ابن قدامة.

ص -227- أن يكون الكفر جهة أو تكون الجهة غيره والكفر ليس بمانع كما أوصت صفية لأخيها وهو يهودي فلو جعل الكفر جهة لم تصح الوصية اتفاقا كما لو قال: أوصيت بثلثي لمن يكفر بالله ورسوله ويعبد الصليب ويكذب محمدا صلى الله عليه وسلم بخلاف ما لو قال: أوصيت به لفلان وهو كذلك فإن الوصية لا تصح على جهة معصية وفعل محرم مسلما كان الموصي أو ذميا فلو وصى ببناء كنيسة أو بيت نار أو عمارتهما أو الإنفاق عليهما كان باطلا.
قال في "المغني": وبهذا قال الشافعي وأبو ثور. وقال أصحاب الرأي: يصح.
وأجاز أبو حنيفة الوصية بأرض تبنى كنيسة وخالفه صاحباه1 وأجاز أصحاب الرأي أن يوصي بشرب خمر أو خنازير ويتصدق به على أهل الذمة. قال: وهذه وصايا باطلة وأفعال محرمة لأنها معصية فلم تصح الوصية بها كما لو وصى بعبده أو أمته للفجور .قال: وذكر القاضي أنه لو وصى بحصر للبيع أو قناديل وما شاكل ذلك ولم يقصد إعظامها بذلك صحت الوصية لأن الوصية لأهل الذمة فإن النفع يعود إليهم والوصية لهم صحيحة.قال: والصحيح أن هذا مما لا تصح الوصية به لأن ذلك إنما هو إعانة لهم على معصيتهم وتعظيم لكنائسهم. قال: هذا ذكره القاضي في المجرد2 وهو من أوائل كتبه وقد رجع عن كثير منه وهذا مخالف لنص أحمد وقواعده وأصوله فإنه قد صرح ببطلان الوقف على البيعة وعود الوقف ملكا للورثة وقد منع أحمد المسلم من كراء منزله من الكافر فكيف يجوز الوصية بما يزين به الكنيسة وعملها؟.
وكذلك من ذكر جواز مثل هذه الوصية من أصحاب الشافعي فقد خالف نصوصه وأصوله فإنه قال: في كتاب الجزية من "الأم"3 لو أوصى يعني الذمي بثلث ماله أو بشيء منه يبنى به كنيسة لصلاة النصارى أو يستأجر به خدم الكنيسة أو يعمر به أو ما في هذا المعنى كانت الوصية باطلة ولو أوصى أن يبنى بها كنيسة ينزلها مارة الطريق أو قفها على قوم يسكنونها جازت الوصية وليس في بنيان الكنيسة معصية

ـــــــــــــــــــــــــــــــــــــــــ
1 هما أبو يوسف القاضى ومحمد بن الحسن الشيبانى.
2 كتاب فى الفقه الحنبلى للقاضى أبى يعلى.
3 كتاب الأم للإمام فى الفقه مطبوع فى ثمانية مجلدات.

ص -228- إلا أن تتخذ لمصلى النصارى الذين اجتماعهم فيها على الشرك. قال: وأكره للمسلم أن يعمل بناء أو نجارة أو غير ذلك في كنائسهم التي لصلاتهم هذا لفظه.
قال في المغني: والوقف على قناديل البيعة وفرشها ومن يخدمها ويعمرها كالوقف عليها لأنه يراد لتعظيمها وسواء كان الواقف مسلما أو ذميا. قال أحمد في نصارى وقفوا على البيعة ضياعا كثيرة وماتوا ولهم أبناء نصارى فأسلموا والضياع بيد النصارى فلهم أخذها وللمسلمين عونهم يستخرجونها من أيديهم. قال: وهذا مذهب الشافعي ولا نعلم فيه خلافا .
الأمر الثالث الذي تضمنه جوابه جواز التخصيص بقصد المتكلم وبالقرائن وهذا هو الواجب في كلام الواقفين والموصين والمقرين كما هو أصله في أيمان الحالفين. والواجب طرد هذا الأصل في كلام للمكلف يترتب عليه أمر شرعي فإن الكلام إنما يترتب عليه موجبه لدلالته على قصد صاحبه فإذا ظهر قصده لم يجز أن يعدل عنه إلى عموم كلامه وإطلاقه فإن ذلك غلط وتغليط وجميع الأمم على اختلاف لغاتها تراعي مقاصد المتكلمين وإراداتهم وقرائن كلامهم ولو سئل أحدهم عن جاريته وقيل له إنها فاجرة فقال: كلا بل هي عفيفة حرة لم يشكوا أنه لم يرد عتقها ولا خطر بباله فإلزامه بعتقها بمجرد ذلك خطأ واللفظ إنما يكون صريحا إذا تجرد عن القرائن الصارفة له عن موضوعه عند الإطلاق ولهذا لو وصل قوله أنت طالق بقوله من وثاق لم يكن صريحا وكذا لو دعي إلى غداء فقال: والله لا أتغدى لم يشك هو ولا عاقل أنه لم يرد ترك الغداء أبدا إلى آخر العمر فإلزامه بما لم يرده قطعا بناء على إطلاق لفظ لم يرد إطلاقه وتعميم ما لم يرد عمومه إلزام بما لم يلزمه ولا ألزمه الله ورسوله به وبالله التوفيق.

فصل: في أحكام نكاحهم ومناكحاتهم
قال الله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ سَيَصْلَى نَاراً ذَاتَ لَهَبٍ* وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ}. فسماها امرأته بعقد النكاح الواقع

ص -229- في الشرك .وقال تعالى: {وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ}. فسماها امرأته والصحابة رضي الله عنهم غالبهم إنما ولدوا من نكاح كان قبل الإسلام في حال الشرك وهم ينسبون إلى آبائهم انتسابا لا ريب فيه عند أحد من أهل الإسلام.
وقد أسلم الجم الغفير في عهد النبي صلى الله عليه وسلم فلم يأمر أحدا منهم أن يجدد عقده على امرأته فلو كانت أنكحة الكفار باطلة لأمرهم بتجديد أنكحتهم وقد كان رسول الله صلى الله عليه وسلم يدعو أصحابه لآبائهم وهذا معلوم بالاضطرار من دين الإسلام1
وقد رجم رسول الله صلى الله عليه وسلم يهوديين زنيا فلو كانت أنكحتهم فاسدة لم يرجمهما لأن النكاح الفاسد لا يحصن الزوج وسيأتي الكلام في هذه المسألة.
وأيضا فإن النبي صلى الله عليه وسلم أمر من أسلم وتحته عشر نسوة أن يختار منهن أربعا ويفارق البواقي وأمر من أسلم وتحته أختان أن يمسك إحداهما ويفارق الأخرى ولو كانت أنكحتهم فاسدة لم يأمربالإمساك في النكاح الفاسد ولا رتب عليه شيئا من أحكام النكاح.
ولم ينص أحد من أئمة الإسلام على بطلان أنكحة الكفار ولا يمكن أحدا أن يقول ذلك.
وإنما اختلف الناس في مسألتين إحداهما في الكافر يطلق امرأته ثلاثا هل يصح طلاقه أم لا؟ الثانية في المسلم يطلق الذمية ثلاثا فتنكح ذميا ثم يفارقها الثاني فهل تحل للأول2؟.
إذا اعتقد الكافر وقوع الطلاق
فأما المسألة الأولى وهي وقوع الطلاق فلا يخلو إما أن يعتقد الكافر نفوذ الطلاق أو لا يعتقده فإن اعتقده نفذ طلاقه ولم يكن الإسلام شرطا في نفوذه: هذا

ـــــــــــــــــــــــــــــــــــــــــ
1 أى معلوم من الدين بالضرورة.
2 لأنهما لايكونان محصنين بل كان حدهما الجلد كالبكر راجع حد الزنا في كتاب سورة النور ومشكلاتنا الاجتماعية - إعداد ممدوح حسن محمد - دار الأمين.

ص -230- مذهب أحمد والشافعي وأبي حنيفة وأصحابه، وقال مالك الإسلام شرط في وقوع الطلاق.
واحتج الجمهور بأن أنكحتهم صحيحة كما تقدم فإذا صح النكاح نفذ فيه الطلاق فإنه حكم من أحكام النكاح فترتب عليه كسائر أحكامه من التوارث والحل وثبوت النسب وتحريم المصاهرة وسائر أحكامه وقد قال تعالى: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ}. فسماه نكاحا وأثبت به تحريم المصاهرة وكان الظهار يعده أهل الجاهلية طلاقا وقام الإسلام حتى أبطل الله ما كان عليه أهل الجاهلية وشرع فيه الكفارة وكيف يحكم ببطلان نكاح ولد فيه سيد ولد آدم صلى الله عليه وسلم وزاده فضلا وشرفا لديه؟ وقد صرح صلى الله عليه وسلم بأنه ولد من نكاح لا من سفاح.
قال الإمام أحمد في رواية مهنا في يهودي أو نصراني طلق امرأته طلقتين ثم أسلم وطلق أخرى: "لا تحل له حتى تنكح زوجا غيره ".وإذا ظاهر من امرأته ثم أسلم أخبرناه أن عليه ظهارا ،وإذا تزوج بلا شهود ثم أسلما هما على نكاحهما.وقال: في رواية ابن منصور في نصراني آلى من امرأته ثم أسلم يوقف مثل المسلم سواء1. وقال في رواية حنبل في مسلم تحته نصرانية طلقها ثلاثا فتزوجت بنصراني: تحل للأول لأنه زوج2.
قال المبطلون لأنكحتهم: هذا قول عبدالرحمن بن عوف ولا مخالف له من الصحابة وقد أقره عمر على هذا القول فقال: أبو محمد بن حزم روينا من طريق قتادة أن رجلا طلق امرأته تطليقتين في الجاهلية وطلقة في الإسلام فسأل عمر فقال: لا آمرك ولا أنهاك فقال: له عبدالرحمن بن عوف لكني آمرك ليس طلاقك في الشرك بشيء. قال وبهذا كان يفتي قتادة .وصح عن الحسن وربيعة وهو قول مالك وأبي سليمان وأصحابهما
قالوا: وقد قال النبي صلى الله عليه وسلم في الحديث الذي رواه مسلم في صحيحه: "أوصيكم بالنساء خيرا فإنكم أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله".

ـــــــــــــــــــــــــــــــــــــــــ
1 الإيلاء: وهو أن يحلف ألا يقرب امرأته أربعة أشهر أو أكثر - وراجع تفسير ابن كثير عند قوله تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ} الاية 226 البقرة.
2 أى إذا طلقها النصرانى.

ص -231- قالوا: ووجه الدليل أن كلمة الله هي قوله: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ}. فأخبر أن الحل كان بهذه الكلمة فكلمة الله هي إباحته للنكاح أو أراد بكلمة الله الإسلام وما يقتضيه من شرائط النكاح فدل على أن الفروج لا تستباح بغير كلمة الإسلام .قالوا: وأيضا فكل آية أباحت النكاح في كتاب الله سبحانه فالخطاب بها للمؤمنين فدل على أن المراد "بكلمة الله" الإسلام .
قالوا: والمسألة إجماع من الصحابة وذكروا أثر عبدالرحمن المتقدم .قالوا: وكيف يحكم بصحة نكاح عري عن ولي ورضى وشاهدين؟ قالوا: وقد قال النبي صلى الله عليه وسلم: "أيما امرأة نكحت نفسها بغير إذن وليها فنكاحها باطل". وأنتم تصححون أنكحتهم ولو وقعت بغير ولي1 فالحديث نص في بطلان مذهبكم.
قالوا. وقد قال النبي صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد "2. قالوا وهم يستبيحون النكاح بالخمر والخنزير وفي العدة بغير ولي ولا شهود وغير ذلك مما لا يستباح به في الإسلام فوجب الحكم ببطلانه.
قالوا ولو مات الحربي عن زوجته أو قتل ثم سبيت فإنها تستبرأ بحيضة ولا تعتد ولو كان نكاحها صحيحا لوجب أن تعتد وقد قال تعالى عنهم: {وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ}. وهذا يقتضي أنهم لا يدينون دين الحق في نكاح ولا غيره ومن لم يدن دين الحق في نكاحه فهو مردود .
قال المصححون: لا حجة لكم في شيء مما ذكرتم .أما أثر عبدالرحمن بن عوف فإن الإمام أحمد قال: في رواية مهنا حديث يروى أن عبدالرحمن بن عوف قال لعمر بن الخطاب رضي الله عنهم: "ليس طلاق أهل الشرك بشيء" ليس له إسناد فهذا جواب أحمد.وأجاب القاضي بأن هذا محمول على جواز أنكحتهم لذوات المحارم فإن الطلاق لا يقع فيها وهذا من أفسد الأجوبة وكيف يقول له عمر في نكاح أمه وابنته لا آمرك ولا أنهاك وكيف يقول له عبدالرحمن لكني آمرك ليس طلاقك بشيء ولم يكن في العرب من يستحل نكاح ذوات المحارم كالمجوس؟.

ـــــــــــــــــــــــــــــــــــــــــ
1 وبعض الأحناف يصححون العقد بدون ولى وراجع الموضوع لابن رشد الحفيد المالكى فى كتابه بداية المجتهد ونهاية المقتصد من تحقيقنا ط دار الجيل/ بيروت.
2 أى مردود لا صل له.

ص -232- وعندي جواب آخر وهو أن الطلاق كان في الجاهلية بغير عدد كما قال:ت عائشة كان الرجل يطلق امرأته ما شاء أن يطلقها وهي امرأته إذا ارتجعها وهي في العدة وإن طلقها مئة مرة أو أكثر حتى قال: رجل لامرأته والله لا أطلقك فتبيني مني ولا أؤيك أبدا قال:ت وكيف ذلك قال: أطلقك فكلما همت عدتك أن تنقضي راجعتك فذهبت المرأة حتى دخلت على عائشة رضي الله عنها فأخبرتها فسكتت عائشة حتى جاء النبي صلى الله عليه وسلم فأخبرته فسكت حتى نزل القرآن {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} قالت: فاستأنف الناس الطلاق مستقبلا من كان طلق ومن لم يكن طلق رواه الترمذي متصلا ثم رواه عن عروة ولم يذكر فيه عائشة وقال: هذا أصح.
وأما قوله صلى الله عليه وسلم: "واستحللتم فروجهن بكلمة الله" فما أصحه من حديث وما أضعف الاستدلال به على بطلان أنكحة الكفار.
وقد أجاب عنه أصحاب الشافعي وأحمد بأن كلمة الله هي لفظ الإنكاح والتزويج اللذين لا ينعقد النكاح إلا بهما وهذا جواب في غاية الوهن فإن كلمة الله هي التي تكلم بها ولهذا أضيفت إليه. وأما الإيجاب والقبول فكلمة المخلوق فلا تضاف إلى الله وإلا كان كل كلام تكلم به العبد يضاف إلى الرب وهذا باطل قطعا فإن كلمة الله كسمع الله وبصره وقدرته وحياته وعلمه وإرادته ومشيئته كل ذلك للصفات القائمة به لا للمخلوق المنفصل عنه.
والجواب الصحيح أن هذا خطاب للمسلمين ولا ريب أنهم إنما استحلوا فروج نسائهم بكلمة الله وإباحته أما المبتدأ نكاحها في الإسلام فظاهر وأما المستدام نكاحها فإنما استديم بكلمة الله أيضا فلا يمس الحديث محل النزاع بوجه.
وأما قولكم: كل آية أباحت النكاح في القرآن فالخطاب بها للمسلمين فهذا الاستدلال من أعجب الأشياء فإن الأمة بعد نزول القرآن مأخوذة بأحكامه وأوامره ونواهيه وأما قبل ذلك فما أقره القرآن فهو على ما أقره وما غيره وأبطله فهو كما غيره وأبطله فأين أبطل القرآن نكاح الكفار ولم يقرهم عليه في موضع واحد؟.
على أن البيع والرهن والمداينة والقرض وغيرها من العقود إنما خوطب بها

ص -233- المؤمنون فهل يقول أحد إنها باطلة من الكفار وهل النكاح إلا عقد من عقودهم كبياعاتهم وإجاراتهم ورهونهم وسائر عقودهم؟.
وليس النكاح من قبيل العبادات المحضة التي يشترط في صحتها الإسلام كالصلاة والصوم والحج بل هو من عقود المعاوضات التي تصح من المسلم والكافر.وأما قولهم: المسألة إجماع من الصحابة فهو ذلك الأثر الذي لا يصح عمن يقول: ليس لذمي شفعة وقال سفيان عن حميد عن أبيه: إنما الشفعة لمسلم ولا شفعة لذمي.
وقال أحمد: حدثنا عبد الرحمن بن مهدي عن حماد بن زيد عن ليث عن مجاهد أنه قال: ليس ليهودي ولا لنصراني شفعة وقال الخلال أخبرني محمد بن الحسن بن هارون قال: سئل أبو عبد الله وأنا أسمع عن الشفعة للذمي قال ليس للذمي شفعة ليس له حق المسلم أخبرني عصمة بن عصام حدثنا حنبل قال: عبد الرحمن ولو صح لم يكن فيه حجة فأين قول رجل واحد من الصحابة فضلا عن جميعهم.
وأما قولكم: كيف يحكم بصحة نكاح عري عن الولي والشهود وشروط النكاح فمن أضعف الاستدلال فإن هذه إنما صارت شروطا بالإسلام ولم تكن شروطا قبله حتى نحكم ببطلان كل نكاح وقع قبلها وإنما اشترطت في الإسلام في حق من التزم الإسلام وأما من لم يلتزمه فإن حكم النكاح بدونها كحكم ما يعتقدون صحته من العقود الفاسدة التي لا مساغ لها في الإسلام فإنها تصح منهم ولو أسلموا وقد تعاملوا بها وتقايضوا لم تنقض وأمضيت. فإن قيل الإسلام صححها لهم وهكذا صحح النكاح قلنا لكن الإسلام لم يبطل ترتب آثارها عليها قبله فيجب ألا يبطل ترتب آثار النكاح عليه من الطلاق والظهار والإيلاء.
وأما استدلالكم بقوله صلى الله عليه وسلم: "أيما امرأة نكحت نفسها بدون إذن وليها فنكاحها باطل" فهذا عجب منكم فإنها لو زوجها الولي كان النكاح فاسدا عندكم فإن قلتم الولي الكافر كلا ولي قيل نعم هذا في نكاح المسلمة فأما الكافرة فقد قال تعالى: {الَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}.
 وأما قوله صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد" ففي غاية الصحة والاستدلال به ضعيف من وجوه :

ص -234- أحدها: أن هذا في حق المسلمين وأما الكفار فإنا لا نرد عليهم كل ما خرج عن أمره صلى الله عليه وسلم فإنا نقرهم على عقودهم التي يعتقدون صحتها وإن لم تكن على أمر النبي صلى الله عليه وسلم.
الثاني: أن إقرار الله تعالى ورسوله صلى الله عليه وسلم لهم على أحكام هذه الأنكحة هو من أمر الشارع ولا جرم ما كان منها على غير أمره فهو رد كنكاح المحارم وما لا يعتقدون صحته فأما ما اعتقدوا صحته فإقرارهم عليه من أمره.
الثالث: أن هذا لا يمكن أن يستدل به على بطلان أنكحتهم كما لم يستدل به على بطلان عقود معاوضاتهم التي يعتقدون صحتها وإن وقعت على غير أمره. وأما استبراء الحربية بحيضة إذا سبيت وحكمنا بزوال النكاح فليس ذلك لكون أنكحتهم كانت باطلة ولكن لتجديد الملك على زوجته وكونها صارت أمة للثاني واستولى على محل حق الكافر وأزاله وانتقلت من كونها زوجة إلى كونها أمة رقيقة تباع وتشترى. وأما قوله تعالى عنهم: {وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} فلم يزيدوا بذلك على كونهم كفارا ومن نازع في كفرهم حتى يحتج عليه بذلك؟ وهل وقع النزاع إلا في نكاح من هو كذلك؟ ولا ريب أن هذا القدر كما لم يؤثر في بطلان عقود معاوضاته من البيع والشراء والإجارة والقرض والسلم والجعالة وغيرها لم يؤثر في بطلان نكاحه .

فصل: إذا لم يعتقد الكافر وقوع الطلاق
 وأما إن كان الكافر لا يعتقد وقوع الطلاق ولا نفوذه فطلق فهل يصح طلاقه؟
ففيه روايتان منصوصتان عن أحمد أصحهما أنه لا يصح طلاقه وهذاهو مقتضى أصوله فإنا نقرهم على ما يعتقدون صحته من العقود فإذا لم يعتقد نفوذ الطلاق فهو يعتقد بقاء نكاحه فيقر عليه وإن أسلم. وأيضا فإن وجود هذا الطلاق وعدمه في حقه واحد فإنه لم يلتزم حكم الطلاق ولا اعتقد نفوذه فلم يلزمه حكمه وهذا التفصيل في طلاقه هو فصل الخطاب .

ص -235- فصل: هل يحل الذمى مطلقته للمطلق المسلم
وأما المسألة الثانية - وهي إذا تزوجها الذمي - فإنه يحلها للأول عند الجمهور لأنه زوج وهي امرأة له فيدخل في قوله تعالى: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} فأطلق النكاح والزوج ولم يقيده بحر ولا عبد ولا مسلم ولا كافر وهذه قد نكحت زوجا غيره فتحل للأول ودليل كونه زوجا الحقيقة والحكم ،أما الحقيقة فلأن الزوج والتزويج حاصل فيه حسا وكفره لا يمنع ثبوت حقيقة الزوجية ،وأما الحكم فثبوت النسب ووجوب المهر والعدة والتمكين من الوطء وتخييره بين الأختين إذا أسلم وفي الأربع وغير ذلك من أحكام النكاح وثبوت الأحكام يدل على ثبوت الحقيقة.

فصل: مسائل متصلة بصحة نكاح أهل الذمة
إذا ثبتت صحة نكاحهم فههنا مسائل:
إذا أسلم الزوجان أو أحدهما
المسألة الأولى: إذا أسلم الزوجان أو أحدهما فإن كانت المرأة كتابية لم يؤثر إسلامه في فسخ النكاح وكان بقاؤه كابتدائه وإن كانت غير كتابية وأسلم الزوجان معا فهما على النكاح سواء قبل الدخول وبعده وليس بين أهل العلم في هذا اختلاف .
قال ابن عبدالبر: أجمع العلماء على أن الزوجين إذا أسلما معا في حالة واحدة أن لهما المقام على نكاحهما مالم يكن بينهما نسب ولا رضاع. وقد أسلم خلق في زمن النبي صلى الله عليه وسلم ونساؤهم وأقروا على أنكحتهم ولم يسألهم رسول الله صلى الله عليه وسلم عن شروط النكاح ولا عن كيفيته وهذا أمر علم بالتواتر والضرورة فكان يقينا. ثم قال كثير من الفقهاء: المعتبر أن يتلفظا بالإسلام تلفظا واحدا يكون ابتداء أحدهما مع ابتداء

ص -236- صاحبه وانتهاؤه مع انتهائه .والصواب أن هذا غير معتبر ولم يدل على ذلك كتاب ولا سنة ولا اشترط رسول الله صلى الله عليه وسلم ذلك قط ولا اعتبره في واقعة واحدة مع كثرة من أسلم في حياته صلى الله عليه وسلم ولم يقل يوما واحدا لرجل أسلم هو وامرأته "تلفظا بالإسلام تلفظا واحدا لا يسبق أحدكما الآخر" وهل هذا إلا من التكلف الذي ألغته الشريعة ولم تعتبره؟ وليس لهذا نظير في الشريعة بل إذا أسلما في المجلس الواحد فقد اجتمعا على الإسلام ولا يؤثر سبق أحدهما الآخر بالتلفظ به وهذا اختيار شيخنا.
وإن أسلم أحدهما ثم أسلم الآخر بعده فاختلف السلف والخلف في ذلك اختلافا كثيرا ،فقالت طائفة متى أسلمت المرأة انفسخ نكاحها منه سواء كانت كتابية أو غير كتابية وسواء أسلم بعدها بطرفة عين أو أكثر ولا سبيل له عليها إلا بأن يسلما معا في آن واحد فإن أسلم هو قبلها انفسخ نكاحها ساعة إسلامه ولو أسلمت بعده بطرفة عين هذا قول جماعة من التابعين وجماعة من أهل الظاهر وحكاه أبو محمد بن حزم عن عمر بن الخطاب وجابر بن عبد الله وعبد الله بن عباس وحماد بن زيد والحكم بن عتيبة وسعيد بن جبير وعمر بن عبدالعزيز والحسن البصري وعدي بن عدي وقتادة والشعبي.
قلت: وحكاية ذلك عن عمر بن الخطاب غلط عليه أو يكون رواية عنه فسنذكر من آثار عمر بن الخطاب رضي الله عنه خلاف ذلك مما ذكره أبو محمد1 وغيره فهذا قول. وقال أبو حنيفة: أيهما أسلم قبل الآخر فإن كان في دار الإسلام عرض الإسلام على الذي لم يسلم فإن أسلما بقيا على نكاحهما وإن أبيا فحينئذ تقع الفرقة ولا تراعى العدة في ذلك .
ثم اختلفوا فقال أبو حنيفة ومحمد2: الفسح ههنا طلاق لأن الزوج ترك الإمساك بالمعروف مع القدرة عليه فينوب القاضي منابه في التسريح بالإحسان فيكون قوله كقول الزوج. وقال: أبو يوسف لا يكون طلاقا لأنه سبب يشترك فيه الزوجان فلا يكون طلاقا كما لو ملكها أو ملكته فلو كانت المرأة مجوسية كانت الفرقة فسخا قولا واحدا.

ـــــــــــــــــــــــــــــــــــــــــ
1كنية ابن حزم - رحمه الله -.
2 هو صاحب أبى حنيفة محمد بن الحسن الشيبانى والاخران: أبو يوسف القاضى وزفر بن الهذيل.

ص -237- قالوا: والفرق أن المجوسية ليست من أهل الطلاق بخلاف الذمية. وإن كانا في دار الحرب فخرجت المرأة إلينا مسلمة أو معاهدة فساعة حصولها في دار الإسلام تقع الفرقة بينهما لا قبل ذلك. فإن لم تخرج من دار الحرب بأن حاضت ثلاث حيض قبل أن يسلم هو وقعت الفرقة حينئذ وعليها أن تبتدىء ثلاث حيض أخر عدة منه وهل هذه الفرقة فسخ أو طلاق؟ فيه عن أبي حنيفة روايتان وهي فسخ عند أبي يوسف.
ولو أسلم الآخر قبل مضي ثلاث حيض فهما على نكاحهما فهذا قول ثان. وقال: مالك إن أسلمت المرأة ولم يسلم الرجل فإن كان قبل الدخول وقعت الفرقة وإن كان بعده فإن أسلم في عدتها فهما على نكاحهما وإن لم يسلم حتى انقضت عدتها فقد بانت منه فإن أسلم هوولم تسلم هي عرض عليها الإسلام فإن أسلمت بقيا على نكاحهما وإن أبت انفسخ النكاح ساعة إبائها سواء كان قبل الدخول أو بعده.
وقال أشهب1: إنما تتعجل الفرقة إذا كان قبل الدخول وتقف على العدة إن كان بعد الدخول. ثم قال ابن القاسم إذا عقل عنها حتى مضى لها شهر وما قرب منه وليس بكثير وهما على نكاحهما والفرقة حيث وقعت فسخ.وعن ابن القاسم رواية أخرى أنها طلقة ثانية فهذا قول ثالث. وقال: ابن شبرمة عكس هذا وأنها إن أسلمت قبله وقعت الفرقة في الحين وإن أسلم قبلها فأسلمت في العدة فهي امرأته وإلا وقعت الفرقة بانقضاء العدة فهذا قول رابع.
وقال الأوزاعي والزهري والليث والإمام أحمد والشافعي وإسحاق إذا سبق أحدهما بالإسلام فإن كان قبل الدخول انفسخ النكاح وإن كان بعده فأسلم الآخر في العدة فهما على نكاحهما وإن انقضت العدة قبل إسلامه انفسخ النكاح فهذا قول خامس .
وقال حماد بن سلمة عن أيوب السختياني وقتادة كلاهما عن محمد بن سيرين عن عبد الله بن يزيد الخطمي أن نصرانيا أسلمت امرأته فخيرها عمر بن الخطاب رضي الله عنه إن شاءت فارقته وإن شاءت أقامت عليه وعبد الله بن يزيد الخطمي هذا له صحبة وليس معناه أنها تقيم تحته وهو نصراني بل تنتظر وتتربص فمتى أسلم فهي امرأته ولو مكثت سنين فهذا قول سادس وهو أصح المذاهب في هذه المسألة وعليه تدل السنة كما سيأتي بيانه وهو اختيار شيخ الإسلام "ابن تيمية".

ـــــــــــــــــــــــــــــــــــــــــ
1 أشهب أبو عمرو بن عبدالعزيز من أصحاب مالك رحمهما الله تعالى.

ص -238- وقال حماد بن سلمة عن قتادة عن سعيد بن المسيب أن علي بن أبي طالب رضي الله عنه قال: في الزوجين الكافرين يسلم أحدهما هو أملك ببضعها ما دامت في دار هجرتها .وقال سفيان بن عيينة عن مطرف بن طريف عن الشعبي عن علي هو أحق بها ما لم تخرج من مصرها فهذا قول سابع .
وقال ابن أبي شيبة ثنا معتمر بن سليمان عن معمر عن الزهري إن أسلمت ولم يسلم زوجها فهما على نكاحهما ما لم يفرق بينهما سلطان: فهذا قول ثامن .
وقال داود بن علي: إذا أسلمت زوجة الذمي ولم يسلم فإنها تقر عنده ولكن يمنع من وطئها. وقال شعبة: ثنا حماد بن أبي سليمان عن إبراهيم النخعي في ذمية أسلمت تحت ذمي فقال: تقر عنده وبه أفتى حماد بن أبي سليمان.
قلت: ومرادهم أن العصمة باقية فتجب لها النفقة والسكنى ولكن لا سبيل له إلى وطئها كما يقوله الجمهور في أم ولد الذمي إذا أسلمت سواء: فهذا قول تاسع .
ونحن نذكر مأخذ هذه المذاهب وما في تلك المآخذ من قوي وضعيف وما هو الأولى بالصواب .
فأما أصحاب القول الأول وهم الذين يوقعون الفرقة بمجرد الإسلام فلا نعلم أحدا من الصحابة قال: به البتة وما حكاه أبو محمد بن حزم عن عمر وجابر وابن عباس فبحسب ما فهمه من آثار رويت عنهم مطلقة ونحن نذكرها. قال شعبة: أخبرني أبو إسحاق الشيباني قال: سمعت يزيد بن علقمة يقول إن جده وجدته كانا نصرانيين فأسلمت جدته ففرق عمر بن الخطاب بينهما .وليس في هذا دليل على تعجل الفرقة مطلقا بنفس الإسلام فلعله لم يكن دخل فيها أو لعله فرق بعد انقضاء العدة أو لعلها اختارت الفسخ دون انتظار إسلامه أو لعل هذا مذهب من يرى أن النكاح باق حتى يفسخ السلطان .
وقد روي عن عمر في هذا آثار يظن أنها متعارضة ولا تعارض بينها بل هي موافقة للسنة فمنها هذا ومنها ما تقدم حكايته عنه أنه خير المرأة إن شاءت أقامت عليه وإن شاءت فارقته.
ومنها ما رواه ابن أبي شيبة عن عباد بن العوام عن أبي إسحاق الشيباني عن يزيد

ص -239- بن علقمة أن عبادة بن النعمان الثعلبي كان ناكحا امرأة من بني تميم فأسلمت فقال: له عمر بن الخطاب رضي الله عنه: إما أن تسلم وإما أن ننزعها منك فأبى فنزعها عمررضي الله عنه: فالنكاح في هذ المدة لا يحكم ببطلانه ولا بلزومه وبقائه من كل وجه ولهذا خير أمير المؤمنين المرأة تارة وفرق تارة وعرض الإسلام على الثاني تارة فلما أبى فرق بينهما.
وهذه الآثار عن أمير المؤمنين لا تعارض بينها فإن النكاح بالإسلام يصير جائزا بعد أن كان لازما فيجوز للإمام أن يعجل الفرقة ويجوز له أن يعرض الإسلام على الثاني ويجوز إبقاؤه إلى انقضاء العدة ويجوز للمرأة التربص به إلى أن يسلم ولو مكثت سنين. كل هذا جائز لا محذور فيه والنكاح له ثلاثة أحوال: حال لزوم وحال تحريم وفسخ ليس إلا كمن أسلم وتحته من لا يجوز ابتداء العقد عليها وحال جواز ووقف وهي مرتبة بين المرتبتين لا يحكم فيها بلزوم النكاح ولا بانقطاعه بالكلية وفي هذه الحال تكون الزوجة بائنة من وجه دون وجه.
ولما قدم أبو العاص بن الربيع المدينة في زمن الهدنة وهو مشرك1 سألت امرأته زينب بنت رسول الله صلى الله عليه وسلم هل ينزل في دارها؟ فقال: إنه زوجك ولكن لا يصل إليك فالنكاح في هذه المدة لا يحكم ببطلانه ولا بلزومه وبقائه من كل وجه ولهذا خير أمير المؤمنين تارة وفرق تارة وعرض الإسلام على الثاني تارة فلما أبى فرق بينهما ولم يفرق رسول الله صلى الله عليه وسلم بين رجل وامرأته أسلم أحدهما قبل الآخر أصلا ولا في موضع واحد.
قال مالك: قال ابن شهاب كان بين إسلام صفوان بن أمية وامرأته بنت الوليد بن المغيرة نحو من شهر أسلمت يوم الفتح وبقي صفوان حتى شهد حنينا والطائف وهو كافر ثم أسلم فلم يفرق النبي صلى الله عليه وسلم بينهما واستقرت عنده امرأته بذلك النكاح.قال ابن عبدالبر: وشهرة هذا الحديث أقوى من إسناده.
وقال الزهري: أسلمت أم حكيم يوم الفتح وهرب زوجها عكرمة حتى أتى اليمن فارتحلت حتى قدمت عليه اليمن فدعته إلى الإسلام فأسلم وقدم فبايع النبي صلى الله عليه وسلم فثبتا على نكاحهما. وقال ابن شبرمة: كان الناس على عهد رسول الله صلى الله عليه وسلم يسلم الرجل قبل المرأة والمرأة قبل الرجل فأيهما أسلم قبل انقضاء عدة المرأة فهي امرأته فإن أسلم بعد

ـــــــــــــــــــــــــــــــــــــــــ
1 وكانت معه أمانات لقريش رجع فردها إليهم ثم عاد مسلما رضي الله عنه وقد أثنى عليه رسول الله صلى الله عليه وسلم في مصاهرته - راجع السيرة النبوية لابن هشام من تحقيقنا - ط دار الجيل/ بيروت.

ص -240- العدة فلا نكاح بينهما. وأسلم أبو سفيان عام الفتح قبل دخول النبي صلى الله عليه وسلم مكة ولم تسلم امرأته هند حتى فتح النبي صلى الله عليه وسلم مكة فثبتا على نكاحهما وخرج أبو سفيان بن الحارث وعبد الله بن أبي أمية فلقيا النبي صلى الله عليه وسلم عام الفتح بالأبواء فأسلما قبل نسائهما.
وقد ثبت أن النبي صلى الله عليه وسلم رد زينب ابنته على أبي العاص بالنكاح الأول بعد ست سنين قال أبو داود: حدثنا عبد الله بن محمد النفيلي ثنا محمد بن سلمة عن محمد بن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم رد زينب على أبي العاص بالنكاح الأول لم يحدث شيئا. وفي لفظ له: بعد ست سنين .وفي لفظ: بعد سنتين . قال شيخ الإسلام1: هذا هو الثابت عند أهل العلم بالحديث والذي روى أنه جدد النكاح ضعيف. قال وكذلك كانت المرأة تسلم ثم يسلم زوجها بعدها والنكاح بحاله مثل أم الفضل امرأة العباس بن عبدالمطلب فإنها أسلمت قبل العباس بمدة. قال: عبد الله بن عباس كنت أنا وأمي ممن عذر الله بقوله: {إلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ} ولما فتح النبي مكة أسلم نساء الطلقاء2 وتأخر إسلام جماعة منهم مثل صفوان بن أمية وعكرمة بن أبي جهل وغيرهما الشهرين والثلاثة وأكثر ولم يذكر النبي صلى الله عليه وسلم فرقا بين ما قبل انقضاء العدة وما بعدها وقد أفتى علي بن أبي طالب رضي الله عنه بأنها ترد إليه وإن طال الزمان.
وعكرمة بن أبي جهل قدم على النبي صلى الله عليه وسلم المدينة بعد رجوعه من حصار الطائف وقسم غنائم حنين في ذي القعدة وكان فتح مكة في رمضان فهذا نحو ثلاثة أشهر يمكن انقضاء العدة فيها وفيما، دونها فأبقاه على نكاحه ولم يسأل امرأته هل انقضت عدتك أم لا ولا سأل عن ذلك امرأة واحدة مع أن كثيرا منهن أسلم بعد مدة يجوز انقضاء العدة فيها.
وصفوان ابن أمية شهد مع النبي صلى الله عليه وسلم "حنينا" وهو مشرك وشهد معه الطائف كذلك إلى أن قسم غنائم حنين بعد الفتح بقريب من شهرين فإن مكة فتحت لعشر بقين من رمضان وغنائم حنين قسمت في ذي القعدة ويجوز انقضاء العدة لو كان

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد ابن تيمية - رحمه الله.
2 الطلقاء هم الذين قال لهم رسول الله صلى الله عليه وسلم: "ياأهل مكة ما ظنكم أن أفعل بكم". قالوا: خيرا؟ أخ كريم وابن أخ كريم. قال: "اذهبوا فأنتم الطلقاء".

ص -241- هو شرعه الذي جاء به لكان هذا مما يجب بيانه للناس من قبل ذلك الوقت فإنهم أحوج ما كانوا إلى بيانه وهذا كله مع حديث زينب يدل على أن المرأة إذا أسلمت وامتنع زوجها من الإسلام فلها أن تتربص وتنتظر إسلامه فإذا اختارت أن تقيم منتظرة لإسلامه فإذا أسلم أقامت معه فلها ذلك كما كان النساء يفعلن في عهد النبي صلى الله عليه وسلم كزينب ابنته وغيرها ولكن لا يمكنه من وطئها ولا حكم له عليها ولا نفقة ولا قسم والأمر في ذلك إليها لا إليه فليس هو في هذه الحال زوجا مالكا لعصمتها من كل وجه ولا يحتاج إذا أسلم إلى ابتداء عقد يحتاج فيه إلى ولي وشهود ومهر وعقد بل إسلامه بمنزلة قبوله للنكاح وانتظارها بمنزلة الإيجاب.
وسر المسألة أن العقد في هذه المدة جائز لا لازم ولا محذور في ذلك ولا ضرر على الزوجة فيه ولا يناقض ذلك شيئا من قواعد الشرع.
وأما الرجل إذا أسلم وامتنعت المشركة أن تسلم فإمساكه لها يضر بها ولا مصلحة لها فيه فإنه إذا لم يقم لها بما تستحقه كان ظالما فلهذا قال تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}. فنهى الرجال أن يستديموا نكاح الكافرة فإذا أسلم الرجل أمرت امرأته بالإسلام فإن لم تسلم فرق بينهما.
قال شيخنا: "وقد يقال: بل هذا النهي للرجال ثابت في حق النساء ويقال: إن قضية زينب منسوخة فإنها كانت قبل نزول آية التحريم لنكاح المشركات وهذا مما قاله طائفة منهم محمد بن الحسن1".
قلت: وهذا قاله غير واحد من العلماء. قال أبو محمد بن حزم أما خبر زينب فصحيح ولا حجة فيه لأن إسلام أبي العاص كان قبل الحديبية ولم يكن نزل بعد تحريم المسلمة على المشرك وكذلك قال البيهقي.
قال شيخنا: "لكن يقال: فهذه الآية كانت قبل فتح مكة بعد الحديبية ثم لما فتح النبي مكة رد نساء كثيرا على أزواجهن بالنكاح الأول لم يحدث نكاحا وقد احتبس أزواجهن عليهن ولم يأمر رجلا واحدا بتجديد النكاح البتة ولو وقع ذلك لنقل ولما أهملت الأمة نقله .

ـــــــــــــــــــــــــــــــــــــــــ
1 صاحب الإمام أبى حنيفة صاحب المذهب المتبوع.

ص -242- قلت: وبهذا يعلم بطلان ما قاله أبو محمد بن حزم فإنه قال: "ولا سبيل إلى خبر صحيح بأن إسلام رجل يقدم على إسلام امرأته أو يقدم إسلامها عليه وأقرهما على النكاح الأول فإذ لا سبيل إلى هذا فلا يجوز أن يطلق على رسول الله صلى الله عليه وسلم لأنه إطلاق الكذب والقول بغير علم .قال:
فإن قيل: قد روي أن أبا سفيان أسلم قبل هند وامرأة صفوان أسلمت قبل صفوان قلنا: من أين لكم أنهما بقيا على نكاحهما فلم يجددا عقدا ؟وهل جاء ذلك قط بإسناد صحيح متصل إلى النبي صلى الله عليه وسلم أنه عرف ذلك فأقره؟ حاش لله من هذا" انتهى .كلامه .وهذا من أوابده1 وإقدامه على إنكار المعلوم لأهل الحديث والسير بالضرورة بل من له إلمام بالسنة وأيام الإسلام وسيرة رسول الله صلى الله عليه وسلم وكيفية إسلام الصحابة ونسائهم يعلم علما ضروريا لا يشك فيه أن النبي صلى الله عليه وسلم لم يكن يعتبر في بقاء النكاح أن يتلفظ الزوجان بالإسلام تلفظا واحدا لا يتقدم أحدهما على الآخر بحرف ولا يتأخر عنه بحرف لا قبل الفتح ولا بعده إلى أن توفاه الله عز وجل ويعلم علما ضروريا أنه لم يفسح عقد نكاح أحد سبق امرأته بالإسلام أو سبقته ثم أسلم الثاني لا في العدة ولا بعدها، وكذلك أيضا يعلم أنه لم يجدد نكاح أحد سبقته امرأته بالإسلام أو سبقها ثم أسلم الثاني لا في العدة ولا بعدها ، وكذلك أيضا يعلم أنه لم يجدد نكاح أحد سبقته امرأته أو سبقها بالإسلام بحيث أحضر الولي والشهود وجدد العقد والمهر وتجويز وقوع مثل هذا ولا ينقله بشر على وجه الأرض يفتح باب تجويز المحالات وأنه كان لنا صلاة سادسة ولم ينقلها أحد وأذان زائد ولم ينقله أحد ومن هذا النمط وذلك من أبطل الباطل وأبين المحال.
فهذه سيرة رسول الله صلى الله عليه وسلم وأحواله وأحوال أصحابه بين أظهر الأمة تشهد ببطلان ما ذكره وأن إضافته إليه صلى الله عليه وسلم محض الكذب والقول عليه بلا علم.
فإن قيل: فقد روى عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم رد ابنته على أبي العاص بمهر جديد ونكاح جديد رواه الترمذي فكيف تقولون إنه لم يجدد لأحد ممن تقدم إسلام امرأته نكاحا.
قيل: هذا الحديث لا يصح عن رسول الله صلى الله عليه وسلم قاله أئمة الحديث. قال الترمذي:

ـــــــــــــــــــــــــــــــــــــــــ
1 الأوايد هنا: بمعنى الغرائب والعجائب.

ص -243- "في إسناده مقال". وقال الإمام أحمد: هذا حديث ضعيف والحديث الصحيح الذي روي أنه أقرها على النكاح الأول هذا لفظه. وقال الدارقطني هذا حديث لا يثبت والصواب حديث ابن عباس أن النبي صلى الله عليه وسلم ردها بالنكاح الأول. وقال الترمذي في حديث ابن عباس رضي الله عنهما أنه ردها بالنكاح الأول فكان إسلامها قبل إسلامه بست سنين ولم يحدث نكاحا هذا حديث حسن ليس بإسناده بأس .
فإن قيل: الكلام مع من صحح هذا الحديث فإنه حديث مضطرب قد روي أنه كان بين إسلامهما سنتان وروي ست سنين ولا يصح واحد من الأمرين فإن زينب لم تزل مسلمة من بعث رسول الله صلى الله عليه وسلم وأبو العاص أسلم في السنة السادسة في زمن الهدنة فبين إسلامه وإسلامها ثمان عشرة سنة أو ما يزيد عليها وكذلك رواية من روى سنتين هي غلط قطعا فإن زينب لم تبق مشركة إلى السنة الرابعة من الهجرة والحديث من رواية ابن إسحاق وكلام الأئمة فيه معروف .
فالجواب أن يقال: من أين لكم تقدم إسلام زينب من أول المبعث فإنها كانت تحت أبي العاص بن الربيع وهو مشرك وأصح ما في تقدم إسلامها حديث ابن عباس هذا وهو يقتضي أنها أسلمت حين هاجر النبي صلى الله عليه وسلم إلى المدينة. وكذلك قال: ابن شهاب أسلمت زينب وهاجرت بعد هجرة النبي صلى الله عليه وسلم وسيأتي ذكر ذلك على أنه كان إسلامها من حين المبعث كما حكى فيه الإجماع أبو محمد بن حزم فقال: وقد أسلمت زينب في أول مبعث أبيها صلى الله عليه وسلم لا خلاف في ذلك ثم هاجرت إلى المدينة وزوجها كافر فكان بين إسلامها وإسلامه أزيد من ثمان عشرة سنة وقد ولدت في خلال ذلك علي بن أبي العاص وهذا الذي قاله أبو محمد هو الحق وأنها لم تزل مسلمة من حين بعث رسول الله صلى الله عليه وسلم ويمكن التوقيت بالسنتين أو بالست كان بين إسلامه وظهور إسلامها وإعلانه بالهجرة فإن نساء المؤمنات كن يستخفين من أزواجهن بالإسلام في مكة فلما هاجر رسول الله صلى الله عليه وسلم أظهر من هاجر معه منهن إسلامها وزينب هاجرت بعد رسول الله صلى الله عليه وسلم وبعد وقعة بدر فكان بين ظهور إسلامها بهجرتها وإسلام أبي العاص سنتان .
وأما الست سنين فهي بين ظهور الإسلام العام بالهجرة وإسلام أبي العاص .
على أن عبدالرزاق قد ذكر عن ابن جريج عن رجل عن ابن شهاب قال:

ص -244- أسلمت زينب بنت رسول الله صلى الله عليه وسلم وهاجرت بعد النبي صلى الله عليه وسلم في الهجرة الأولى وزوجها أبو العاص بن الربيع بمكة مشرك ثم شهد أبو العاص بدرا مشركا فأسر ففدي وكان موسرا ثم شهد أحدا مشركا ورجع إلى مكة ومكث بها ما شاء الله ثم خرج إلى الشام تاجرا فأسر بطريق الشام أسره نفر من الأنصار فدخلت زينب على النبي صلى الله عليه وسلم فقالت: إن المسلمين يجير عليهم أدناهم فقال: "وما ذاك يا زينب؟" فقالت: أجرت أبا العاص, فقال: "قد أجرت جوارك" ثم لم يجر جوار امرأة بعدها1 ثم أسلما فكانا على نكاحهما، وكان عمر خطبها إلى النبي صلى الله عليه وسلم فذكر لها النبي صلى الله عليه وسلم ذلك فقالت أبو العاص: يا رسول الله حيث علمت وقد كان نعم الصهر فإن رأيت أن تنتظره فسكت النبي صلى الله عليه وسلم عند ذلك.
قلت: قوله: ثم أسلما أي اجتمعا على الإسلام وإلا فزينب أسلمت قبله قطعا وهاجرت بعد بدر قطعا كما في المسند والسنن من حديث عائشة رضي الله عنها قالت: لما بعث أهل مكة في فداء أسراهم بعثت زينب في فداء أبي العاص بمال وبعثت فيه بقلادة لها كانت عند خديجة أدخلتها بها على أبي العاص قالت: فلما رآها رسول الله صلى الله عليه وسلم رق لها رقة شديدة وقال: "إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها الذي لها" قالوا: نعم وكان رسول الله صلى الله عليه وسلم أخذ عليه أو وعده أن يخلي سبيل زينب إليه فبعث رسول الله صلى الله عليه وسلم زيد بن حارثة ورجلا من الأنصار فقال: "كونا ببطن يأجج حتى تمر بكما زينب فتصحباها حتى تأتيا بها".
وأما تعلقكم على محمد بن إسحاق2 فتعلق ضعيف وقد صحح الأئمة حديثه هذا وبينوا أنه أولى بالصحة من حديث عمرو بن شعيب أنه ردها بنكاح جديد وأن ذلك لا يثبت كما تقدم حكاية كلامهم وثناء الأئمة على ابن إسحاق وشهادتهم له بالإمامة والحفظ والصدق أضعاف أضعاف القدح فيه.
وقد أجيب عن حديث زينب رضي الله عنها بأجوبة كلها ضعيفة أو فاسدة ونحن نذكرها. قال: أبو عمر3: "إن صح حديث ابن عباس هذا فلا يخلو من أحد وجهين:

ـــــــــــــــــــــــــــــــــــــــــ
1 بل أجار جوار أم هانئ لأحمائها - راجع غزوة الفتح فى سيرة ابن هشام من تحقيقنا.
2 هو أمير المؤمنين فى الحديث المتصل بالغزوات - راجع ترجمته الشاملة فى مقدمتى لسيرة ابن هشام.
3 يقصد ابن عبدالبر.

ص -245- إما أنها لم تحض ثلاث حيض حتى أسلم زوجها، إما أن الأمر فيها منسوخ بقوله تعالى :{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَِّي ذَلِكَ}. عني في عدتهن وهذا ما لا خلاف فيه بين العلماء أنه عنى به العدة .وقال: ابن شهاب في صة زينب هذه كان هذا قبل أن تنزل الفرائض. قال: قتادة كان هذا قبل أن تنزل سورة براءة بقطع العهود بين لمسلمين والمشركين ، وقد روى عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم رد ابنته إلى أبي العاص بن الربيع بنكاح جديد وإذا كان هذا سقط القول في قصة زينب.
وكذلك قال الشعبي مع علمه بالمغازي "إن النبي صلى الله عليه وسلم لم يرد زينب إلى أبي العاص إلا بنكاح جديد ولا خلاف بين العلماء في الكافرة تسلم ويأبى زوجها الإسلام حتى تنقضي عدتها أنه لا سبيل له عليها إلا بنكاح جديد. وهذا كله يتبين به أن قول ابن عباس رضي الله عنهما "ردها على النكاح الأول" أنه أراد به على مثل الصداق الأول إن صح وحديث عمرو بن شعيب عندنا صحيح انتهى كلامه.
قلت: أما كونها لم تحض في تلك السنين الست إلا ثلاث حيض فهذا مع أنه في غاية البعد وخلاف ما طبع الله عليه النساء فمثله لو وقع لنقل ولم ينقل ذلك أحد ولم يحد النبي صلى الله عليه وسلم بقاء النكاح بمدة العدة حتى يقال لعل عدتها تأخرت فلا التحديد بالثلاث حيض ثابت ولا تأخرها ست سنين معتاد
وأما ادعاء نسخ الحديث فأبعد وأبعد فإن شروط النسخ منتفية وهي وجود المعارض ومقاومته وتأخره فأين معكم واحد من هذه الثلاثة؟ وأعجب من هذا دعوى أن يكون الناسخ قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}. فإن هذا في المطلقات الرجعيات بنص القرآن واتفاق الأمة ولم يقل أحد أن إسلام المرآة طلقة رجعية يكون بعلها أحق بردها في عدتها والذين يحكمون بالفرقة بعد انقضاء العدة لا يوقعونها من حين الإسلام بخلاف الطلاق فإنه ينفذ من حين التطليق ويكون للزوج الرجعة في زمن العدة.
وأما قول الزهري: إن هذا كان قبل أن تنزل الفرائض فكأنه أراد أن الحديث منسوخ فيقال: وأين الناسخ من كتاب الله أو سنة رسوله؟.
فإن قال: الناسخ له قوله تعالى: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ}.
 فيقال: هذه الآية نزلت في قصة صلح الحديبية باتفاق الناس ورد زينب على أبي

ص -246- العاص كان بعد ذلك لما قدم من الشام في زمن الهدنة ولهذا قال: النبي صلى الله عليه وسلم لزينب "أكرمي مثواه ولكن لا يصل إليك" امتثالا لقوله تعالى: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} ثم ذهب أبو العاص إلى مكة فرد الودائع والأمانات التي كانت عنده ثم جاء فأسلم فردها عليه بالنكاح الأول.
وقوله: "إن ذلك كان قبل أن تنزل الفرائض" لم يرد به فرائض الإسلام فابن شهاب أعلم وأجل من أن يريد ذلك والظاهر أنه إنما أراد فريضة تحريم نكاح المشرك والمشركة .
وأقصى ما يقال: إن رد زينب على أبي العاص ونزول آية التحريم كانا في زمن الهدنة فمن أين يعلم تأخر نزول الآية عن قصة الزوجين لتكون ناسخة لها ولا يمكن دعوى النسخ بالاحتمال .
وأما قول قتادة: كان هذا قبل أن تنزل سورة براءة بقطع العهود بين المسلمين والمشركين فلا ريب أنه كان قبل نزول براءة ولكن أين في سورة براءة ما يدل على إبطال ما مضت به سنة رسول الله صلى الله عليه وسلم من حين بعث إلى أن توفاه الله تعالى من عدم التفريق بين الرجل والمرأة إذا سبق أحدهما بالإسلام؟ والعهود التي نبذها رسول الله صلى الله عليه وسلم إلى المشركين هي عهود الصلح التي كانت بينه وبينهم فهي براءة من العقد والعهد الذي كان بينه وبينهم ولا تعرض فيها للنكاح بوجه من الوجوه.
وقد أكد الله سبحانه البراءة بين المسلمين والكفار قبل ذلك في سورة الممتحنة وغيرها ولكن هذا لا يناقض تربص المرأة بنكاحها إسلام زوجها فإن أسلم كانت امرأته وإلا فهي بريئة منه.
وأما قوله: وقد روى عمرو بن شعيب عن أبيه عن جده أنه ردها بنكاح جديد فلو وصل إلى عمرو لكان حجة فإنا لا ندفع حديث عمرو ابن شعيب ولكن دون الوصول إليه مفاوز مجدبة معطشة لا تسلك فلا يعارض بحديثه الحديث الذي شهد الأئمة بصحته.
وأما قول الشعبي: إن النبي صلى الله عليه وسلم لم يردها إلا بنكاح جديد فهذا إن صح عن

ص -247- الشعبي فإن كان قاله برأيه فلا حجة فيه وإن كان قاله رواية فهو منقطع لا تقوم به حجة فبين الشعبي وبين رسول الله صلى الله عليه وسلم مفازة لا يدرى حالها .
وأما قوله: لا خلاف بين العلماء في الكافرة تسلم ويأبى زوجها الإسلام حتى تنقضي عدتها أنه لا سبيل له عليها إلا بنكاح فهذا قاله أبو عمر1 رحمه الله بحسب ما بلغه وإلا فقد ذكرنا في المسلمة مذاهب تسعة وذكرنا مذهب علي ولا يحفظ اعتبار العدة عن صاحب واحد البتة.
وأرفع ما فيه قول الزهري الذي رواه مالك عنه في الموطأ ولفظه أن أم حكيم بنت الحارث بن هشام أسلمت يوم الفتح بمكة وهرب زوجها عكرمة بن أبي جهل من الإسلام حتى قدم اليمن فارتحلت أم حكيم حتى قدمت على زوجها باليمن ودعته إلى الإسلام فأسلم وقدم على رسول الله صلى الله عليه وسلم فبايعه فثبتا على نكاحهما ذلك.
قال: ابن شهاب ولم يبلغنا أن امرأة هاجرت إلى الله وإلى رسوله وزوجها كافر مقيم بدار الكفر إلا فرقت هجرتها بينها وبين زوجها إلا أن يقدم زوجها مهاجرا قبل أن تنقضي عدتها وأنه لم يبلغنا أن امرأة فرق بينها وبين زوجها إذا قدم وهي في عدتها فلا يعرف في اعتبار العدة غير هذا الأث.ر
وأما قوله: إنه ردها على النكاح الأول أي على مثل الصداق الأول فلا يخفى ضعفه وفساده وأنه عكس المفهوم من لفظ الحديث وقوله: "لم يحدث شيئا" يأباه.
ونحن نذكر ألفاظ الحديث لنبين أنها لا تحتمل ذلك. ففي المسند والسنن من حديث ابن عباس رضي الله عنهما: "أن النبي صلى الله عليه وسلم رد ابنته زينب على زوجها أبي العاص بن الربيع بالنكاح الأول لم يحدث شيئا". وفي لفظ: "بنكاحها الأول لم يحدث صداقا" . وفي لفظ: "شهادة ولا صداقا . وفي لفظ: "لم يحدث نكاحا". فهذا كله صريح في أنه أبقاهما على نفس النكاح الأول لا يحتمل الحديث غير ذلك .
وأما قوله: "فحديث عمرو بن شعيب عندنا صحيح" فنعم إذا وصل إليه بسند صحيح وهذا منتف في هذا الحديث كما تقدم. قال الترمذي في "كتاب العلل":

ـــــــــــــــــــــــــــــــــــــــــ
1 ابن عبد البر صاحب كتاب الاستيعاب إلى معرفة الأصحاب وجامع بيان العلم وفضله وغيرهما.

ص -248- سألت عنه محمد بن إسماعيل البخاري عن هذين الحديثين فقال: حديث ابن عباس أصح في هذا الباب من حديث عمرو بن شعيب.
وذكر أبو عبيد عن يحيى بن سعيد القطان أن حجاج بن أرطاة وهو راويه عن عمرو بن شعيب لم يسمعه من عمرو وأنه من حديث محمد بن عبيدالله العرزمي عن عمرو، قال: البيهقي "فهذا الحديث لا يعبأ به أحد يدري ما الحديث" .قال: "والذي ذكره بعض الناس في الجمع بين حديث عبد الله بن عمرو وحديث ابن عباس بأن قال: علم عبد الله بن عمرو بتحريم الله سبحانه رجوع المؤمنات إلى الكفار فلم يكن ذلك عنده إلا بنكاح جديد.
وأما ابن عباس فلم يعلم بتحريم الله عز وجل المؤمنات على الكفار حتى علم برد زينب على أبي العاص فقال: ردها بالنكاح الأول لأنه لم يكن بينهما عنده فسخ نكاح. قال: البيهقي وليس هذا بجمع صحيح وما هو إلا سوء ظن بالصحابة حيث نسبهم إلى المجازفة برواية الحديث على ما وقع لهم من غير سماع وحديث عبد الله بن عمرو لم يثبته الحفاظ على ما قدمنا ذكره وابن عباس لم يقل: "ردها عليه بالنكاح الأول ولم يحدث شيئا" إلا بعد إحاطة العلم به بنفسه أو عمن يثق به وكيف يشتبه على مثله نزول الآية في الممتحنة قبل رد النبي صلى الله عليه وسلم ابنته على أبي العاص وإن اشتبه ذلك عليه في وقت نزولها لم يشتبه على مثله الخبر بعد وفاة النبي صلى الله عليه وسلم وقد علم منازل القرآن وتأويله هذا بعيد لا يجوز الحمل عليه انتهى كلامه.
قال أصحاب هذا القول: ثم نقول دعونا من هذا كله وهب أنه صح لكم جميع ما ذكرتم في قصة زينب فمن أين لكم أن المراعى في أمر أبي العاص وأمر هند وامرأة صفوان وأم حكيم وسائر من أسلم إنما هو العدة؟ ومن أخبركم بهذا وليس في شيء من الأحاديث الصحاح ولا الحسان ذكر عدة في ذلك ولا دليل عليها أصلا من كتاب الله ولا سنة رسوله ولا إجماع الصحابة قال:وا ولا عدة في دين الله إلا في طلاق أو خلع أو وفاة أو عتق تحت عبد أو حر فمن أين جئتمونا بهذه العدة وجعلتموها حدا فاصلا بين الزوج المالك للعصمة وغيره؟.
قال المعجلون للفرقة: قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى

ص -249- الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ}.
 قالوا: فهذا حكم الله الذي لا يحل لأحد أن يخرج عنه وقد حرم فيه رجوع المؤمنة إلى الكافر وصرح سبحانه بإباحة نكاحها ولو كانت في عصمة الزوج حتى يسلم في العدة أو بعدها لم يجز نكاحها لا سيما والمهاجرة تستبرأبحيضة وهذا صريح في انقطاع العصمة بالهجرة.
وقوله: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}. صريح في أن المسلم مأمور ألا يمسك عصمة امرأته إذا لم تسلم فصح أن ساعة وقوع الإسلام منه تنقطع عصمة الكافرة منه. وقوله تعالى: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} صريح في تحريم أحدهما على الآخر في كل وقت فهذه أربعة أدلة من الآية ودعونا من تلك المنقطعات والمراسيل والآثار المختلفة ففي كتاب الله الشفاء والعصمة .
قال الآخرون: مرحبا وأهلا وسهلا بكتاب الله وسمعا وطاعة لقول ربنا ولكن تأولتم الآية على غير تأويلها ووضعتموها على غير مواضعها وليس فيها ما يقتضي تعجيل الفرقة إذا سبق أحدهما الآخر بإلغائها ولا فهم
هذا منها أحد قط من أصحاب رسول الله صلى الله عليه وسلم ولا من التابعين ولا يدل على ما ذهبتم إليه أصلا .
أما قوله تعالى: {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ}. فإنما يدل على النهي عن رد النساء المهاجرات إلى الله ورسوله إلى الكفار فأين في هذا ما يقتضي أنها لا تنتظر زوجها حتى يصير مسلما مهاجرا إلى الله ورسوله ثم ترد إليه؟ ولقد أبعد النجعة كل الإبعاد من فهم هذا من الآية.
وكذلك قوله: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ}. إنما فيه إثبات التحريم بين المسلمين والكفار وأن أحدهما لا يحل للآخر وليس فيه أن أحدهما لا يتربص بصاحبه الإسلام فيحل له إذا أسلما.
وأما قوله: {وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ}. فهذا خطاب للمسلمين ورفع للحرج عنهم أن ينكحوا المؤمنات المهاجرات إذا بن من أزواجهن.

ص -250- وتخلين عنهم. وهذا إنما يكون بعد انقضاء عدة المرأة واختيارها لنفسها ولا ريب أن المرأة إذا انقضت عدتها تخير بين أن تتزوج من شاءت وبين أن تقيم حتى يسلم زوجها فترجع إليه إما بالعقد الأول على ما نصرناه وإما بعقد جديد على قول من يرى انفساخ النكاح بمجرد انقضاء العدة.
فلو أنا قلنا: إن المرأة تبقى محبوسة على الزوج لا نمكنها أن تتزوج بعد انقضاء العدة شاءت أم أبت لكان في الآية حجة علينا ونحن لم نقل ذلك ولا غيرنا من أهل الإسلام بل هي أحق بنفسها إن شاءت تزوجت وإن شاءت تربصت.
فأما قوله تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}. فإنما تضمن النهي عن استدامة نكاح المشركة والتمسك بها وهي مقيمة على شركها وكفرها وليس فيه النهي عن الانتظار بها أن يسلم ثم يمسك بعصمتها .
فإن قيل: فهو في التربص ممسك بعصمتها.
قلنا: ليس كذلك بل هي متمكنة بعد انقضاء عدتها من مفارقته والتزوج بغيره ولو كانت العصمة بيده لما أمكنها ذلك .
وأيضا فالآية إنما دلت على أن الرجل إذا أسلم ولم تسلم المرأة أنه لا يمسكها بل يفارقها فإذا أسلمت بعده فله أن يمسك بعصمتها وهو إنما أمسك بعصمة مسلمة لا كافرة .
وأيضا فإن تحريم النساء المشركات على المؤمنين لم يستفد بهذه الآية بل كان ثابتا قبل ذلك بقوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ}. وإنما اقتضت هذه الآية حكمه سبحانه بين المؤمنين والكفار في النساء اللاتي يرتددن إلى الكفار واللاتي يهاجرن إلى المسلمين فإن الشرط1 كان قد وقع على أن من شاء أن يدخل في دين رسول الله صلى الله عليه وسلم وعهده دخل ومن شاء أن يدخل في دين قريش وعهدهم دخل فهاجر نسوة اخترن الإسلام وارتد نسوة اخترن الشرك فحكم الله أحسن حكم بين الفريقين في هذه الآية ونهى المسلمين فيها أن يمسكوا بعصمة المرأة التي اختارت الكفر والشرك فإن ذلك منع لها من التزوج بمن شاءت وهي في عصمة المسلم والعهد اقتضى أن من جاء

ـــــــــــــــــــــــــــــــــــــــــ
1 وذلك فى صلح الحديبية.

ص -251- من المسلمين رجالهم ونسائهم إلى الكفار يقر على ذلك ومن جاء من الكفار إلى المسلمين يرد إليهم.
فإذا جاءت امرأة كافرة إلى المسلمين زالت عصمة نكاحها وأبيح للمسلمين أن يزوجوها1 فإذا فاتت امرأة من المسلمين إلى الكفار فلو بقيت في عصمته ممسكا لها لكان في ذلك ضرر بها إن لم يمكنها أن تزوج وضرر به إن أمكنها أن تتزوج وهي في عصمته.
فاقتضى حكمه العدل الذي لا أحسن منه تعجيل التفريق بينه وبين المرأة المرتدة أو الكافرة عندهم لتتمكن من التزويج كما تتمكن المسلمة من التزويج إذا هاجرت فهذا مقتضى الآية وهي لا تقتضي أن المرأة إذا أسلمت وقعت الفرقة بمجرد إسلامها بينها وبين زوجها فلو أسلم بعد ذلك لم يكن له عليها سبيل فينبغي أن تعطى النصوص حقها والسنة حقها فلا تعارض بين هذه الآية وبين ما جاءت به السنة بوجه ما والكل من مشكاة واحدة يصدق بعضها بعضا .
قال شيخ الإسلام2 وأما القول بأنه بمجرد إسلام أحد الزوجين المشركين تحصل الفرقة قبل الدخول أو بعده فهذا قول في غاية الضعف فإنه خلاف المعلوم المتواتر من شريعة الإسلام فإنه قد علم أن المسلمين الذين دخلوا في الإسلام كان يسبق بعضهم بعضا بالتكلم بالشهادتين فتارة يسلم الرجل وتبقى المرأة مدة ثم تسلم كما أسلم كثير من نساء قريش وغيرهم قبل الرجال. وروي أن أم سليم امرأة أبي طلحة أسلمت قبل أبي طلحة وتارة يسلم الرجل قبل المرأة ثم تسلم بعده بمدة قريبة أو بعيدة وليس لقائل أن يقول:
هذا كان قبل تحريم نكاح المشركين لوجهين :
أحدهما: أنه لو قدر تقدم ذلك فدعوى المدعي أن هذا منسوخ تحتاج إلى دليل
الوجه الثاني: أن يقال: لقد أسلم الناس ودخلوا في دين الله أفواجا بعد نزول تحريم المشركات ونزول النهي عن التمسك بعصم الكوافر فأسلم الطلقاء بمكة وهم خلق

ـــــــــــــــــــــــــــــــــــــــــ
1 لأن العقد قد وقع على الرجال فقط.
2 هو ابن تيمية كما ذكرنا.

ص -252- كثير وأسلم أهل الطائف وهم أهل مدينة، وكان إسلامهم بعد أن حاصرهم النبي ونصب عليهم المنجنيق ولم يفتحها ثم قسم غنائم حنين بالجعرانة واعتمر عمرة الجعرانة ثم رجع بالمسلمين إلى المدينة ثم وفد وفد الطائف فأسلموا ونساؤهم بالبلد لم يسلمن ثم رجعوا وأسلم نساؤهم بعد ذلك.
فمن قال: إن إسلام أحد الزوجين قبل الآخر يوجب تعجيل الفرقة قبل الدخول أو بعده فقوله مقطوع بخطئه ولم يسأل النبي صلى الله عليه وسلم أحدا ممن أسلم هل دخلت بامرأتك أم لا بل كل من أسلم وأسلمت امرأته بعده فهي امرأته من غير تجديد نكاح وقد قدم عليه وفود العرب وكانوا يسلمون ثم يرجعون إلى أهليهم فيسلم نساؤهم على أيديهم بعد إسلام أزواجهن.
وبعث عليا ومعاذا وأبا موسى إلى اليمن فأسلم على أيديهم من لا يحصيهم إلا الله من الرجال والنساء ومعلوم قطعا أن الرجل كان يأتيهم فيسلم قبل امرأته والمرأة تأتيهم فتسلم قبل الرجل ولم يقولوا لأحد ليكن تلفظك وتلفظ امرأتك بالإسلام في آن واحد لئلا ينفسخ النكاح ولم يفرقوا بين من دخل بامرأته وبين من لم يدخل ولا حدوا ذلك بثلاثة قروء ثم يقع الفسخ بعدها.
بل علي بن أبي طالب رضي الله عنه وقد باشر ذلك بنفسه مع رسول الله صلى الله عليه وسلم وفي غيبته عنه قد قال: "هو أحق بها ما لم تخرج من مصرها" وفي رواية عنه. "ما لم تخرج من دار هجرتها" ولم يعجل الفرقة ولا حدها بثلاثة قروء وفي قضية زينب الشفاء والعصمة وكانت سنته صلى الله عليه وسلم أنه يجمع بين الزوجين إذا أسلم أحدهما قبل الآخر وتراضيا ببقائهما على النكاح لا يفرق بينهما ولا يحوجهما إلى عقد جديد فإذا أسلمت المرأة أولا فلها أن تتربص بإسلام زوجها أي وقت أسلم فهي امرأته وإذا أسلم الرجل فليس له أن يحبس المرأة على نفسه ويمسك بعصمتها فلا يكرهها على الإسلام ولا يحبسها على نفسه فلا يظلمها في الدين ولا في النكاح بل إن اختارت هي أن تتربص بإسلامه تربصت طالت المدة أو قصرت وإن اختارت أن تتزوج غيره بعد انقضاء عدتها فلها ذلك.
والعدة ههنا لحفظ ماء الزوج الأول.

ص -253- وأيهما أسلم في العدة أو بعدها فالنكاح بحاله إلا أن يختار الرجل الطلاق فيطلق كما طلق عمر رضي الله عنه امرأتين له مشركتين لما أنزل الله تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}. أو تختار المرأة أن تزوج بعد استبرائها فلها ذلك .وأيضا فإن في هذا تنفيرا عن الإسلام فإن المرأة إذا علمت أو الزوج أنه بمجرد الإسلام يزول النكاح ويفارق من يحب ولم يبق له عليها سبيل إلا برضاها ورضا وليها ومهر جديد نفر عن الدخول في الإسلام بخلاف ما إذا علم كل منهما أنه متى أسلم فالنكاح بحاله ولا فراق بينهما إلا أن يختار هو المفارقة كان في ذلك من الترغيب في الإسلام ومحبته ما هو أدعى إلى الدخول فيه .
وأيضا فبقاء مجرد العقد جائزا غير لازم من غير تمكين من الوطء خير محض ومصلحة بلا مفسدة فإن المفسدة إما بابتداء استيلاء الكافر على المسلمة فهذا لا يجوز كابتداء نكاحه للمسلمة وإن لم يكن فيه وطء كما لا يجوز استيلاؤه بالاسترقاق وإما بالوطء بعد إسلامها وهذا لا يجوز أيضا فصار إبقاء النكاح جائزا فيه مصلحة راجحة للزوجين في الدين والدنيا من غير مفسدة وما كان هكذا فإن الشريعة لا تأتي بتحريمه.
وكذلك الردة أيضا القول بتعجيل الفرقة فيها خلاف المعلوم من سنة رسول الله صلى الله عليه وسلم وسنة خلفائه الراشدين فقد ارتد على عهدهم خلق كثير ومنهم من لم ترتد امرأته ثم عادوا إلى الإسلام وعادت إليهم نساؤهم وما عرف أن أحدا منهم أمر أن يجدد عقد نكاحه مع العلم بأن منهم من عاد إلى الإسلام بعد مدة أكثر من مدة العدة ومع العلم بأن كثيرا من نسائهم لم ترتد ولم يستفصل رسول الله صلى الله عليه وسلم ولا خلفاؤه أحدا من أهل الردة هل عاد إلى الإسلام بعد انقضاء العدة أم قبلها؟.
بل المرتد إن استمر على ردته قتل وإن عاد إلى الإسلام فامرأته وماله باق عليه بحاله فماله وامرأته موقوف وفي تعجيل الفرقة تنفير لهم عن العود إلى الإسلام والمقصود تأليف القلوب على الإسلام بكل طريق.

ص -254- فصل: عقود النكاح التى وقعت - لمن أسلم - فى الشرك
ومن هذا أمر العقود التي وقعت منهم في الشرك فإن الذين أسلموا على عهد النبي صلى الله عليه وسلم لم يسأل أحدا منهم كيف كان عقدك على امرأتك وهل نكحتها في عدتها أم بعد انقضاء عدتها وهل نكحت بولي وشهود أم لا؟ ولا سأل من كان تحته أختان هل جمعت بينهما في عقد واحد أم تزوجت واحدة بعد واحدة؟ وقد أسلم على عهد رسول الله صلى الله عليه وسلم الخلق الذين أسلموا ودخلوا في دين الله أفواجا ولم يسأل أحدا منهم عن صفة نكاحه بل أقرهم على أنكحتهم إلا أن يكون حين الإسلام أحدهم على نكاح محرم كنكاح أكثر من أربع أو نكاح أختين فكان يأمره أن يختار أربعا منهن وإحدى الأختين سواء وقع ذلك في عقد أو عقود وإن كان متزوجا بذات محرم كامرأة أبيه أمره بفراقها.
وهذا قول أصحاب رسول الله صلى الله عليه وسلم وجمهور التابعين ومن بعدهم .
وأبو حنيفة ينظر إلى صفة العقد في الكفر هل له مساغ في الإسلام أم لا؟ فإن كان له مساغ صححه وإلا أبطله فإن تزوج أكثر من أربع في عقد واحد فسد نكاح الجميع وإن كان في عقود ثبت نكاح الأربع وقد فسد نكاح من بعدهن من غير تخيير وكذلك الأختان .
والذي مضت به السنة قول الجمهور كما في السنن من حديث الضحاك بن فيروز عن أبيه قال: أسلمت وعندي امرأتان أختان فأمرني النبي صلى الله عليه وسلم أن أطلق إحداهما ،وفي لفظ للترمذي: "اختر أيتهما شئت". قال: الإمام أحمد حدثنا إسماعيل ومحمد بن جعفر قالا: حدثنا معمر عن الزهري عن سالم عن أبيه أن غيلان بن سلمة الثقفي أسلم وتحته عشر نسوة فقال: له النبي صلى الله عليه وسلم: "اختر منهن أربعا" فلما كان في عهد عمر طلق نساءه وقسم ماله بين بنيه فبلغ ذلك عمر رضي الله عنه فقال: إني لأظن الشيطان فيما يسترق من السمع سمع بموتك فقذفه في نفسك ولعلك ألا تمكث إلا قليلا وأيم

ص -255- الله لتراجعن نساءك ولترجعن في مالك أو لأورثهن ولآمرن بقبرك فيرجم كما رجم قبر أبي رغال1.
قال أحمد: وحدثنا محمد بن جعفر ثنا معمر أخبرنا ابن شهاب الزهري عن سالم عن أبيه قال: أسلم غيلان بن سلمة وتحته عشر نسوة فقال رسول الله صلى الله عليه وسلم: "اختر منهن أربعا".
وقال أبو بكر بن أبي شيبة: حدثنا عبدالسلام حدثنا إسحاق بن عبد الله عن أبي وهب الجيشاني عن أبي خراش الرعيني عن الديلمي قال: قدمت على النبي صلى الله عليه وسلم وعندي أختان تزوجتهما في الجاهلية فقال: "إذا رجعت فطلق إحداهما"2. ورواه الشالنجي عن الضحاك بن فيروز عن أبيه قال: أسلمت وعندي امرأتان أختان فقال رسول الله صلى الله عليه وسلم: "اختر إحداهما".
وفي المسند من حديث قيس بن الحارث قال: أسلمت وتحتي ثمان نسوة فأتيت النبي صلى الله عليه وسلم فقلت له ذلك فقال: "اختر منهن أربعا ".
وحديث غيلان قد رواه الإمام أحمد والشافعي ومالك لكن مالكا أرسله عن الزهري ومعمر وصله وحكم الناس لمالك في إرساله وغلطوا معمرا في وصله وقال:وا هو غير محفوظ.
قال الأثرم: ذكرت لأبي عبد الله الحديث الذي رواه البصريون عن الزهري عن سالم عن أبيه أن غيلان أسلم وعنده عشر نسوة أصحيح هو؟ قال: لا ما هو صحيح .
قال مهنا: سألت أحمد عن حديث معمر عن الزهري عن سالم عن ابن عمر عن النبي صلى الله عليه وسلم: "أن غيلان أسلم وعنده عشر نسوة". قال: ليس بصحيح والعمل عليه .كان عبدالرزاق يقول عن معمر عن الزهري مرسلا .
وقال مسلم بن الحجاج: هذا الحديث رواه معمر بالبصرة متصلا هكذا فإن رواه عنه ثقة خارج البصريين حكمنا له بالصحة أو قال: صار الحديث صحيحا وإلا فالإرسال أولى .

ـــــــــــــــــــــــــــــــــــــــــ
1 أبو رغال أبو ثقيف من ثمود، وكان خرج إلى مكة فى مهمة لأهله فلما أصاب قومه ما أصاب أصيب هو الاخر وهو راجع إليهم.
2 وهل يطلق الثانية أو الأولى له الخيار وهناك رأيان للفقهاء.

ص -256- قال البيهقي: فوجدنا سفيان بن سعيد الثوري وعبدالرحمن بن محمد وعيسى بن يونس وثلاثتهم كوفيون حدثوا به عن معمر متصلا. قال: ورواه يحيى بن أبي كثير وهو يمامي عن الفضل بن موسى وهو خراساني عن معمر عن الزهري عن سالم عن أبيه عن رسول الله صلى الله عليه وسلم فصح الحديث بذلك والله أعلم.
وقد قال النسائي: ثنا عمرو بن يزيد الجرمي ثنا سيف بن عبيدالله ثنا سرار بن مجشر عن أيوب عن نافع وسالم عن ابن عمر أن غيلان بن سلمة كان عنده عشر نسوة فأسلم وأسلمن معه فأمره النبي صلى الله عليه وسلم أن يختار منهن أربعا. قال: البيهقي قال: لنا أبو عبد الله رواة هذا الحديث كلهم ثقات.تقوم بهم الحجة
وقال: أبو علي الحافظ تفرد به سرار بن مجشر وهو بصري ثقة .
وبالجملة فشهرة القصة تغني عن إسنادها فالنبي صلى الله عليه وسلم خيره ولم يفرق بين الأوائل والأواخر ولم يستفصله ولو اختلف الحال لتعين الاستفصال فإن الرجل حديث عهد بالإسلام غير عارف بشرائع الأحكام وتفاصيل الحلال من الحرام فجعل الاختيار إليه ولم يحجر في ذلك عليه.
قال المنازعون: قد ثبت عن النبي صلى الله عليه وسلم في حديث بريدة ومعاذ وغيرهما الأمر بدعاء الكفار إلى أن يكون لهم ما للمسلمين وعليهم ما على المسلمين والمسلم ليس له أن يتزوج أكثر من أربع ولا أختين في عقد واحد وقد قال صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد". وهذا نص في المسألة قاطع للنزاع .
قالوا: ونكاح الخمس في عقد واحد لا يختلف فيه حكم البقاء والدوام في المنع فكان باطلا كنكاح ذوات المحارم. قالوا :ولا يرد علينا النكاح بغير شهود ولا ولي والنكاح في العدة لأن ذلك يمنع الابتداء دون البقاء.
قالوا: وليس تحريم الخامسة من جهة الجمع فلم يختلف فيه حال الابتداء والاستدامة والإسلام والكفر كعقد المرأة على زوجين.
قالوا: ولو باع ذمي درهما بدرهمين ثم أسلم قبل القبض لم يخير في أحد الدرهمين كذلك إذا أسلم وتحته أختان يجب ألا يخير في إحدى الأختين وبأن العقد على الخمس في حال الشرك لا يخلو من أحد أمرين إما أن تقولوا: إنه صحيح أو فاسد ولا

ص -257- يجوز أن يقال: إنه صحيح إذ لو كان كذلك لم يجز نقضه بعد الإسلام فثبت أنه فاسد وإذا كان فاسدا لم يصححه الإسلام كنكاح ذوات المحارم.
قالوا: ولأنه عقد على عدد محرم فلا يثبت فيه التخيير كعقد السلم .
قالوا: وأما الحديث فنحن أول آخذ به إذ المراد بقوله: "اختر منهن أربعا" تعقد عليهن عقدا جديدا وكذلك قوله في الأختين اختر أيتهما شئت إنما هو تخيير ابتداء لا تخيير استدامة لما ذكرنا من الأدلة ولو كان تخيير استدامة لاحتمل أن يكون غيلان عقد عليهن في الحال التي كان يجوز فيها العقد على أكثر من أربع وذلك في أول الإسلام فإن القصر على أربع إنما وقع في سورة النساء وهي مدنية بالاتفاق سلمنا انتفاء.ذلك فيجوز أن يكون النبي صلى الله عليه وسلم قد علم صورة الحال وأنه تزوجهن في عقد واحد فأمره أن يختار منهن أربعا يبتدئ نكاحهن ولا سبيل إلى العلم بانتفاء هذا .
قال المصححون: الآن اشتد اللزام1 واحتد الخصام ووجب التحيز إلى فئة الحديث الذين قصدهم الانتصار له أين كان ومع من كان.
قالوا وأما احتجاجكم بقوله صلى الله عليه وسلم: "فأعلمهم أن لهم ما للمسلمين" فما أصحه من حديث وما أضعفه من استدلال وهل نازع في هذا مسلم حتى تحتجوا عليه به وهكذا نقول نحن وكل مسلم إن الرجل إذا أسلم فحينئذ يصير له ما للمسلمين وعليه ما عليهم وأما قبل ذلك فلم يكن كذلك فالحديث حجة عليكم فإنه لم يقل أخبرهم أن عليهم ما على المسلمين قبل الإسلام. والذي على المسلم أنه لا يمكن من العقد على أختين ابتداء ولا استدامة .
وهكذا قوله صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد" وليس أمره صلى الله عليه وسلم على الجمع بين الأختين والتزوج بأكثر من أربع فلذلك كان رد بالإسلام وهو صلى الله عليه وسلم لم يقل إن ما كان في الجاهلية مما يخالف أمري ومضى وانقضى فهو رد وإنما يرد منه ما قام الإسلام وهو على خلاف أمره وهكذا فعل سواء فإنه أبطل نكاح إحدى الأختين وما زاد على الأربع إذ ذلك خلاف أمره وجعل الخيرة في الممسكات إلى الزوج وهذا نفس أمره فما خالف هذا وهذا فهو رد فالحديث حجة على بطلان قولكم وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــ
1 اللزام: الملازم جدا.

ص -258- وأما قولكم: إن نكاح الخمس في عقد واحد لا يختلف فيه حكم الابتداء والدوام فكان باطلا كنكاح ذوات المحارم فجوابه من وجوه:
أحدها: أن تحريم ما زاد على الأربع إنما كان من جهة الزيادة على العدد المباح والزيادة يمكن إبطالها دون النصاب فإن المفسدة تختص بها فلا معنى لتعدية الإبطال إلى النصاب فإن في ذلك إضرارا به وتنفيرا له عن الإسلام من غير مصلحة وقد أمكن إزالة المفسدة بمفارقة ما زاد على النصاب فيبقى النكاح في حق الأربع صحيحا فهذا محض القياس كما أنه مقتضى السنة وهذا بخلاف نكاح ذوات المحارم فإن المفسدة التي فيه لا تزول إلا ببطلان النكاح لقيام سبب التحريم .
الوجه الثاني: أن تحريم الزائد على أربع إنما نشأ من جهة انضمامه إلى القدر الجائز وإلا فكل واحدة منهن لو انفردت صح العقد عليها بخلاف تحريم ذوات المحارم فإنه ثابت لذاتها وعينها فقياس أحد النوعين على الآخر فاسد.
الوجه الثالث: أن تحريم الزائد على الأربع أخف من تحريم ذوات المحارم ولهذا أبيح لنبينا صلى الله عليه وسلم الزيادة على أربع ولم تبح
له ذوات المحارم فلا يصح اعتبار أحد النوعين بالآخر ونحن لا ننظر إلى ابتداء العقد كيف وقع بل إلى حاله عند الإسلام ولهذا قد ساعدتم على أنه لو تزوجها بغير ولي ولا شهود ولا مهر أو في عدة ثم انقضت أو بغير تراض لم يبطله الإسلام فلذلك إذا عقد على خمس لم نبطله بالإسلام وإنما يبطل الزائد على النصاب.
وأما قولكم: إن تحريم الزائد على الأربع إنما كان من جهة الجمع فلم يفترق الحال فيه بين الابتداء والاستدامة كعقد المرأة على زوجين فما أفسده من قياس فإن هذا مما لم تختلف فيه الشرائع ولا الطبائع ولا تسوغه أمة من الأمم على اختلاف أديانها وآرائها.
وأما الجمع بين الأختين وبين أكثر من أربع فقد كان جائزا في بعض الشرائع كما قال تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ}. والجمع بين أكثر من أربع قد فعله داود وسليمان وخاتم الأنبياء صلوات الله وسلامه عليهم أجمعين.
وبالجملة فعقد الرجل على أكثر من امرأة مصلحة راجحة وعقد المرأة على أكثر

ص -259- من رجل مفسدة خالصة أو راجحة فاعتبار أحدهما بالآخر فاسد عقلا وطبعا وشرعا .
وأما قولكم: لو باع ذمي درهما بدرهمين ثم أسلم لم يخير في أحد الدرهمين كذلك لا يخير في الأختين فما أفسده من قياس فإن الصرف إذا لم يقبض لم يلزم في العقد إن قبضه ثم أسلم أن يفسخ العقد فإنهم إذا
تعاقدوا عقود الربا وتقابضوا ثم أسلموا لم نفسخها وإن لم يتقابضوا لم نمضها وهكذا النكاح فإنه إذا اتصل به الدخول وسبب التحريم قائم أبطلناه وإن كان قد انقضى لم نعرض له.
وإنما لم نخيره في أحد الدرهمين وخيرناه في إحدى الأختين لأنه لا فائدة له في تخييره في أحد الدرهمين ولا غرض له في ذلك ولا مصلحة بخلاف تخييره بين إحدى الأختين على أنه لا يمتنع أن يخير العقد في درهم بدرهم ويجعل له الخيار في أيهما شاء فنفي الحكم في ذلك غير معلوم بنص ولا إجماع.
وأما قولكم: "العقد على الخمس في حال الشرك إما أن يقع صحيحا أو فاسدا". إلى آخره فجوابه من وجهين:
أحدهما: أنه صحيح في الجميع فإذا أسلم فسخ العقد في إحداهن هذا جواب القاضي أبي يعلى. قال: "وقد نص أحمد على هذا إذا تزوج الحربي أما وبنتا ثم أسلم قبل الدخول انفسخ نكاح الأم". قال: "وهذا يدل على أنه قد صح النكاح في البنت حتى صارت هي من أمهات النساء فحرمت عليه ولو لم يكن صحيحا فيهما كان له أن يختار أيهما شاء لأنها لم تكن من أمهات النساء والجمع بين الأم والبنت في العقد كالجمع بين خمسة". قال:
"وإنما حكمنا بصحة العقد في الجميع لأن له أن يختار الخامسة بعد إسلامه ويستديم نكاحها على حديث غيلان وغيره ولا يجوز أن يستديم نكاحا حكمنا بفساده. وقولكم: "إنه لو كان صحيحا لم يجز تغييره ونقضه بعد الإسلام كما لو عقد على أربع" لا يصح: لأن الإسلام لا يغير ما يطابق حكم الإسلام وما زاد على الأربع يخالف حكمه فلهذا غيره كما لو تعاقدا عقد صرف وأسلما قبل التقابض حكمنا بفساده وإن كان الصرف في الجملة جائزا ولأنه لو أسلم الوثني قبل الدخول انفسخ

ص -260- النكاح بعد الحكم بصحته ولأن تغييره بعد الإسلام إنما هو إلزام ولا يمتنع أن يوجب الإسلام إزالة أشياء لم تكن حال الكفر كالعبادات".
وعندي جواب آخر: وهو أن العقد الذي وقع في حال الكفر على هذا الوجه لا يحكم له بصحة ولا فساد بل يقرون عليه كما يقرون على كفرهم فإن استمروا على الكفر لم نتعرض لعقودهم وإن أسلموا حكم ببطلان ما يقتضي الإسلام بطلانه من حين الإسلام لا قبل ذلك كالحكم في سائر عقودهم من بياعاتهم وغيرها فما كان قبل الإسلام فهو عفو لا نحكم له بأحكام الإسلام قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا}. فأمر بترك ما بقي دون رد ما قبض ولم يكن صحيحا بل كان عفوا كما قال سبحانه: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ}. فجعل له ما سلف من الربا وإن لم يكن مباحا له وكذلك سائر العقود له ما سلف منها ويجب عليه ترك ما يحرمه الإسلام وهذه الآية هي الأصل في هذا الباب جميعه فإنه تعالى لم يبطل ما وقع في الجاهلية على خلاف شرعه وأمر بالتزام شرعه من حين قام
الشرع ومن تأمل حكم رسول الله صلى الله عليه وسلم في باب أنكحة الكفار إذا أسلموا عليها وجده مشتقا من القرآن مطابقا له.
وأما قولكم: "إنه عقد على أكثر من أربع فلم يصح فيه التخيير كعقد السلم".فهل في القياس أفسد من هذا وهل يمكن أحدا أن يطرد هذا القياس فيفسخ كل نكاح وقع في الشرك وكل بيع وكل إجارة وكل عقد لم يستوف شروطه في الإسلام كالنكاح بلا ولي ولا شهود ولا مهر وكل عقد فاسد وقع فيه التقابض؟.
وأما قولكم: "إنكم أول من أخذ بالحديث" فكلا بل أول من تلطف في رده بما لا يرد به وما تأولتم به الحديث من أن المراد به "تخييره في ابتداء العقد على من شاء منهن" باطل لوجوه :
أحدها: قوله في بعض ألفاظه: "أمسك أربعا وفارق سائرهن" وهذا يقتضي إمساكهن بالعقد الأول كما قال تعالى: {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ}. وقوله: {فَإِمْسَاكٌ بِمَعْرُوفٍ} ولا يعقل الإمساك غير هذا. فإن قلتم: يعني: "أمسك أربعا منهن" تزوج أربعا خرج اللفظ عن القياس إلى الألغاز واللبس الذي يتنزه عنه كلام المبين عن الله.

ص -261- الثاني: أنه جعل الإمساك والاختيار إليه ولو كان المراد به العقد لكان الاختيار إليهن لا إليه لأنه لا يعقد عليهن إلا برضاهن .
الثالث: أنه أمره بالاختيار وذلك واجب عليه ولو كان المراد تجديد العقد لم يجب عليه ولهذا لو أبى الاختيار أجبره عليه الحاكم فإن امتنع ضربه حتى يختار لأنه واجب عليه .
الرابع: أن هذا التأويل لا يصح عندكم إلا إذا كان قد تزوجهن في عقد واحد فأما إذا تزوجهن بعقود متفرقة فإنه يصح نكاح الأربع الأول ويبطل نكاح من عداهن وحينئذ فيكون المراد من الحديث إذا كنت قد تزوجتهن في عقد واحد فنكاح الجميع باطل وذلك أن يتزوج أربعا منهن ومعلوم أن هذا لا يفهم أصلا من قوله اختر أربعا وفارق سائرهن ولا يفهم المخاطب ولا غيره هذا المعنى من هذا اللفظ البتة .
الخامس: أن النبي صلى الله عليه وسلم لم يسأل هذا الحديث العهد بالإسلام الجاهل بالأحكام عن كيفية عقده ولا استفصله .
السادس: ما رواه الشافعي عن عوف بن الحارث عن نوفل بن معاوية الديلي قال: أسلمت وعندي خمس نسوة فقال النبي صلى الله عليه وسلم: "أمسك أربعا وفارق الأخرى" فعمدت إلى أقدمهن صحبة عجوز عاقر معي منذ ستين سنة ففارقتها. ففهم المخاطب من هذا اللفظ حقيقته وعمل بتا.
السابع: أنه قال للذي أسلم على أختين: "طلق أيتهما شئت" وهذا لا معنى له على قول المنازع فإنه إن تزوج إحداهما بعد الأخرى فنكاح الثانية باطل وليست محلا للطلاق وإن تزوجهما معا فنكاحهما عنده باطل وليست واحدة منهما محلا للطلاق.
الثامن: أن في بعض طرق الحديث: "أمسك إحداهما" وهذا على قولكم لا يتأتى فإنه إن جمعهما في عقد لم يكن له سبيل على واحدة منهما حتى يمسكهما وإن سبق عقد إحداهما الأخرى كان الواجب عندكم أن يقال: أمسك الأولى دون الثانية وهذا لا يصح أن يعبر عنه بقوله: "أمسك إحداهما" و"أيتهما شئت".
وأما قولكم: إن هذا يجوز أن يكون في الوقت الذي كان يجوز فيه العقد على أكثر من أربع فجوابه من وجوه:

ص -262- أحدها: أنه لا يعلم أنه كان العقد على أكثر من أربع جائزا في وقت من الأوقات في الإسلام لا قبل الهجرة ولا بعدها ولو كان ذلك لنقل مع ما نقل من الناسخ والمنسوخ ولم ينقل أحد هذا قط.
فإن قيل: نحن لم ندع أن ذلك أبيح لفظا ثم نسخ بل كان على أصل الإباحة والعفو حتى حرمه القرآن.
قيل: هذا لا يصح فإن الأصل في الفروج التحريم إلا ما أباحه الله ورسوله كما أن الأصل في العبادات البطلان إلا ما شرعه الله ورسوله وعكس هذا العقود والمطاعم الأصل فيها الصحة والحل إلا ما أبطله الله ورسوله وحرمه وهذا تقرر في موضعه.
الثاني: أن هذا لو كان مشروعا أو مباحا إباحة العفو لكان في المسلمين ولو رجل واحد يفعله في الإسلام قبل التحريم مع حرصهم على النكاح والاستكثار منه.
ألا ترى أنهم فعلوا المتعة لما كانت مباحة وشرب الخمر منهم من شربها قبل التحريم .
الثالث: أن النبي صلى الله عليه وسلم لم يسأله عن وقت العقد هل كان قبل التحريم أو بعده كما لم يسأله عن كيفيته.
الرابع: أن هذا لا يصح على أصول المنازع فإن أبا حنيفة قال: إذا تزوج الحر بأربع نسوة ثم استرق فإنه يبطل نكاحهن ومعلوم أنه إنما حرم عليه نكاح ما زاد على الثنتين بالاسترقاق ونكاح الأربع وقع في الوقت الذي كان يجوز له فيه نكاحهن فكان يجب على ما ذكروا من التأويلات أن يختار منهن اثنتين لأنه عقد على أربع في حال كان ذلك مباحا له فيها ثم ورد التحريم وهذه المسألة ذكرها محمد بن الحسن في "الجامع الكبير" .
وأما قولكم: "إن النبي صلى الله عليه وسلم يجوز أن يكون علم الحال وأنه تزوجهن في عقد واحد فخيره بين أربع يبتدئ نكاحهن" فهو باطل من الوجوه التي تقدمت، ونزيدها ههنا وجها آخر وهو أن ذلك يتضمن تعليق الحكم على غير السبب المذكور في الحديث وإلغاء السبب الذي ذكر فيه وهذا باطل من الوجهين جميعا فإنه إنما علق

ص -263- الاختيار بكونه أسلم على أكثر من أربع، وعندكم الاختيار إنما علق على اجتماعهن في عقد واحد لو كان اختيارا وبالله التوفيق .
فإن قيل: ما تقولون لو أسلم وتحته أم وبنتها قيل: إن أسلم قبل دخوله بواحدة منهما فسد نكاح الأم لأنها صارت من أمهات نسائه وثبت نكاح البنت لأنها ربيبة غير مدخول بأمها هذا مذهب أحمد وأحد قولي الشافعي اختاره المزني.
وقال: في القول الآخر: له أن يختار أيتهما شاء لأن عقد الشرك إنما يثبت له حكم الصحة إذا انضم إليه الاختيار فإذا اختار الأم فكأنه لم يعقد على البنت فلا تكون من أمهات نسائه.
والمنازعون له ينازعونه في هذه المقدمة ويقولون أنكحة الكفار صحيحة يثبت لها أحكام الصحة ولذلك لو انفردت إحداهما بالنكاح كان صحيحا لازما من غير اختيار ولهذا فوض إليه الاختيار ههنا ولا يصح أن يختار من ليس نكاحها صحيحا. قالوا: وقد قال تعالى: {وَأُمَّهَاتُ نِسَائِكُمْ}. وهذه من أمهات نسائه فتكون محرمة. قالوا: ولأنها زوجته فتحرم عليه كما لو طلق ابنتها في حال الشرك ولأنه لو تزوج البنت وحدها ثم طلقها حرمت عليه أمها إذا أسلم فإذا لم يطلقها وتمسك بنكاحها فأولى بالتحريم وإنما اختصت الأم بفساد نكاحها لأنها تحرم بمجرد العقد على البنت فلم يمكن اختيارها والبنت لا تحرم قبل الدخول بأمها فيتعين النكاح فيها.

فصل: الفرق بين البنت والأم بعد العقد على إحداهما
وإن كان قد دخل حرمتا على التأبيد: أما الأم فلكونها أم زوجته وأما البنت فلأنها ربيبته من زوجته التي دخل بتا. قال ابن المنذر: "أجمع على هذا كل من يحفظ عنه من أهل العلم".
وكذلك إن كان دخل بالأم وحدها لأن البنت ربيبته المدخول بأمها والأم حرمت بمجرد العقد على البنت وإن دخل بالبنت وحدها ثبت نكاحها وفسد نكاح أمها كما لو لم يدخل بهما.
ولو أسلم وله جاريتان إحداهما أم الأخرى وقد وطئهما جميعا حرمتا عليه على التأبيد وإن كان قد وطئ إحداهما حرمت الأخرى على التأبيد، ولم تحرم الموطوءة وإن كان لم يطأ واحدة منهما فله وطء أيتهما شاء فإذا وطئها حرمت الأخرى على التأبيد.

ص -264- فصل: إذا طلق من لايجوز الجمع بينهما أو ما زاد على أربع
فإن طلق إحداهما أو طلق ما زاد على الأربع ثبت النكاح في غير المطلقة وكانت المطلقة هي المفارقة ذكره شيخنا وهذا أحد الوجهين لأصحاب أحمد والشافعي. وقال الأصحاب تكون المطلقة هي المختارة وينفسخ نكاح البواقي وهذا الذي قاله أصحاب الشافعي وأظنه نصه. وقال أصحاب مالك ولكنه غير منصوص عنه وحجتهم أن الطلاق لا يكون إلا في زوجة قالوا فتطليقه لها اختيار لها ويقع عليها الطلاق لأنها زوجة وقد أوقع عليها الطلاق فتطلق وينفسخ نكاح البواقي باختيار المطلقات .
قال القاضي: فإذا قال: "أمسكت هذه أو أمسكت نكاحها أو اخترتها أو اخترت نكاحها" لزم نكاحها وانفسخ نكاح من عداها وإن قال: "فسخت نكاح هذه أو عقدها أو أخرجتها من حبالي أو تركتها ونحو ذلك" كان ذلك فراقا لها فإن قال: فارقتها أو فارقت عقدها أو سرحتها احتمل أن يكون فسخا لأنه يحتمله فتبين منه ويبقى نكاح البواقي واحتمل أن يكون اختيارا لها ويقع الطلاق لأنه صريح في الطلاق وإن قال: طلقت هذه كان ذلك اختيارا لنكاحها وطلاقا لأن الطلاق لا يوقع إلا في زوجة فتطليقه لها يكون اختيارا وتطليقا.
فإن وطئ واحدة فقياس المذهب أنه يكون اختيارا لها لأنه قد نص على أن الوطء يكون رجعة لأن الوطء يدل على الرضى بها فحصل بذلك الإمساك ولهذا قلنا في الأمة إذا أعتقت تحت عبد لها الخيار فإن وطئها قبل الخيار بطل خيارها لأن تمكينها يدل على الرضى وكذلك إذا خيرها ثم وطئها كان وطؤها قطعا لخيارها لأنه يدل على الرغبة فيها والرجوع في طلاقها خلافا لأصحاب الشافعي: لا يكون الوطء اختيارا عندهم لأنه

ص -265- لم يوضع لذلك وكذلك لا تحصل به الرجعة. والدليل على أن الوطء اختيار أنه يوجب الاختيار باللفظ ومقصوده ومثاله فهو أقوى من مجرد قوله اخترتها لأن قوله اخترتها جعل اختيارا لدلالته على إيثاره لها ورضاه بها فوطؤها أقوى في الدلالة من مجرد اللفظ ولهذا كان الوطء رجعة عند جمهور العلماء وإنما نازع فيه الشافعي وحده.
إذا عرف هذا فالصواب أن تطليق إحداهن لا يكون اختيارا لها بل اختيارا لغير المطلقة والنبي صلى الله عليه وسلم لما قال للديلمي1 "طلق إحداهما" لم يرد بهذا: أمسكها ولا فهم هو إمساكها من هذا اللفظ ولا فهمه أحد من أهل التخاطب وإنما فهم من قوله طلق أيتهما شئت اختيارا لها لنفذ الطلاق عليها وانفسخ نكاح الأخرى بأنه لم يخترها فيكون أمرا له بإرسال الاثنتين هذه بالتطليق والأخرى باختيار غيرها وقد صرح به أصحاب هذا القول فقالوا: لا يكون الطلاق إلا في زوجة ففي ضمن تطليقه لها اختيار منه لها فينفذ الطلاق وتنقطع العصمة بينه وبين البواقي وهذا باطل قطعا وكيف يكون الطلاق الذي جعل لرفع النكاح وإزالته وحل قيده دالا على ضد موضوعه من الإمساك والاختيار؟! وهل هذا إلا قلب الحقائق وهو بمنزلة جعل الإمساك والاختيار دليلا على الفراق والطلاق وأي فرق حقيقة أو لغة بين قوله أرسلتك وسيبتك وأخرجتك من نكاحي وطلقتك؟.
وأما قولهم: "إن الطلاق لا يكون إلا في زوجة" فجوابه من وجوه:
أحدها: أن الطلاق المضاف إلى زوجة لا يكون إلا في زوجة وأما الطلاق الذي هو عبارة عن اختيار غير المطلقة وإخراج المطلقة من نكاحه فلا يلزم أن يصادف زوجة.
الثاني: أن الطلاق ههنا كناية عن التسيب والإرسال فهو بمنزلة قوله رغبت عنك أرسلتك فهو طلاق مقيد بقيد القرينة وهي من أقوى القرائن.
الثالث: أنه كيف يمكن أن يقول هذا القول من يقول: إن أنكحة الكفار صحيحة؟ ولهذا قال: ينفذ الطلاق في المطلقة وإذا كانت صحيحة فطلق واحدة

ـــــــــــــــــــــــــــــــــــــــــ
1 هو فيروز الديلمى الذى كان متزوجا الأختين.

ص -266- صارت كأنها لم يعقد عليها وصار البواقي هن المعقود عليهن فكأنه أسلم وتحته أربع أو إحدى الأختين فقط.
فإن قيل: بالإسلام زال صحة نكاح الجميع فلا يمكن أن يقال: نكاح الخمس صحيح بعد إسلامه ولا يحكم ببطلان نكاحهن فإذا طلق واحدة علمنا أنها حينئذ زوجة ومن ضرورة كونها زوجة بطلان نكاح من عداها فإذا كان تحته ثمان فطلق أربعا علمنا أنهن حين الطلاق زوجاته فبالضرورة يكون نكاح من عداهن مفسوخا إذ لا يمكن أن يكون حال الطلاق نكاح الثمان صحيحا.
قيل: هذه الشبهة التي لأجلها قالوا: إن الطلاق يكون اختيارا وجواب هذه الشبهة أن النكاح بين الإسلام والاختيار موقوف لم ينفسخ بنفس الإسلام ولا بقي صحيحا لازما إذ لو انفسخ بنفس الإسلام لم يختر وهذا واضح ولهذا له أن يمسك من شاء من الثمان إلى تمام النصاب فما منهن واحدة إلا والنكاح في حقها صحيح إذا اختارها وباطل إذا أخرجه عن عصمته فالطلاق صادف هذه الزوجة الموقوفة ولا يلزم منه اجتماع الثمان في الإسلام في عقد لازم وليس المحذور سوى ذلك.

فصل: الفرقة لأختلاف الدينين لا لاختلاف الدارين
واختلاف الدارين لا يوقع الفرقة وإنما التأثير لاختلاف الدين. قال أحمد في رواية ابن القاسم الزوجان على نكاحهما ما دامت في العدة فإذا أسلمت فهما على نكاحهما لا يفرق بينهما وكان الشافعي يحتج على أصحاب أبي حنيفة إذا أسلمت وهي في دار الحرب ثم أسلم هو أنها امرأته وكذلك أقول. وقال أبو حنيفة: اختلاف الدارين يوقع الفرقة فعنده إذا خرجت الحربية إلينا مسلمة وخلفت زوجها في دار الحرب كافرا وقد دخل بها وقعت الفرقة بينهما في الحال.
وقد تناظر الشافعي هو ومحمد بن الحسن1 رحمهما الله تعالى في هذه المسألة وساق الربيع المناظرة فقال: الشافعي إن قال: قائل ما دليلك على ذلك؟ قيل له: أسلم أبو

ـــــــــــــــــــــــــــــــــــــــــ
1 هو فيروز الديلمى الذى كان متزوجا الأختين.

ص -267- سفيان بن حرب بمر الظهران وهي دار خزاعة وخزاعة مسلمون قبل الفتح في دار الإسلام ورجع إلى مكة وهند بنت عتبة مقيمة على غير الإسلام فأخذت بلحيته وقالت: اقتلوا الشيخ الضال ثم أسلمت هند بعد إسلام أبي سفيان بأيام كثيرة وكانت كافرة مقيمة بدار ليست بدار الإسلام يومئذ وزوجها مسلم في دار الإسلام وهي في دار حرب. ثم صارت مكة دار إسلام وأبو سفيان بها مسلم وهند كافرة ثم أسلمت قبل انقضاء العدة فاستقرا على النكاح لأن عدتها لم تنقض حتى أسلمت وكان كذلك حكيم بن حزام وإسلامه وأسلمت امرأة صفوان بن أمية وامرأة عكرمة بن أبي جهل بمكة فصارت دارهما دار الإسلام وظهر حكم رسول الله صلى الله عليه وسلم بمكة وهرب عكرمة إلى اليمن وهي دار حرب وصفوان يريد اليمن وهي دار حرب ثم رجع صفوان إلى مكة وهي دار الإسلام وشهد حنينا وهو كافر ثم أسلم واستقرت عنده امرأته بالنكاح الأول ورجع عكرمة وأسلم فاستقرت عنده امرأته بالنكاح الأول وذلك أنه لم تنقض عدتها
فقلت له ما وصفت لك من أمر أبي سفيان وحكيم وأزواجهما وأمر صفوان وعكرمة وأزواجهما أمر معروف عند أهل العلم بالمغازي فهل ترى ما احتججت به من أن الدار لا تغير من الحكم شيئا إذا دلت السنة على ما قلت وقد حفظ أهل المغازي أن امرأة من الأنصار كانت عند رجل بمكة فأسلمت وهاجرت إلى المدينة فقدم زوجها وهي في العدة فأسلم فاستقرا على النكاح. انتهى كلامه .
وقد روى البخاري في صحيحه عن ابن عباس رضي الله عنهما قال: "كان المشركون على منزلتين من النبي صلى الله عليه وسلم والمؤمنين مشركي أهل حرب يقاتلهم ويقاتلونه ومشركي أهل عهد لا يقاتلهم ولا يقاتلونه وكان إذا هاجرت امرأة من أهل الحرب لم تخطب حتى تحيض وتطهر فإذا طهرت حل لها النكاح فإن هاجر زوجها قبل أن تنكح ردت إليه" فهذا هو الفصل في هذه المسألة وهو الصواب .وليس هذا الحيض هو العدة التي قدرها كثير من الفقهاء أجلا لانقضاء النكاح بل هو استبراء بحيضة تحل بعدها للأزواج فإن شاءت نكحت وإن شاءت أقامت وانتظرت إسلام زوجها فمتى أسلم فهي امرأته انقضت العدة أو لم تنقض هذا الذي كان عليه أمر رسول الله صلى الله عليه وسلم وهو الصواب بلا ريب.
قالت الحنفية مر الظهران لم تكن صارت من بلاد الإسلام لأنها قريبة من مكة وهي كانت دار حرب فكان حكم ما قرب منها حكمها إلى أن استولى النبي صلى الله عليه وسلم على مكة وقهر أهلها وغلبهم فصارت هي وما حولها من دار الإسلام فثبت بهذا أن أبا سفيان أسلم في دار الحرب فلم تختلف به وبامرأته الدار
قال الجمهور: أبو سفيان أسلم بمر الظهران عند النبي صلى الله عليه وسلم وقد نزلها المسلمون الذين معه وثبتت أيديهم عليها وجرت

ص -268- أحكام الإسلام فيهم وإذا كان كذلك كانت من دار الإسلام وكانت في ذلك بمنزلة المدينة وسائر مدن الإسلام.
قالت الحنفية: ولا حجة لكم في هروب عكرمة بن أبي جهل يوم الفتح وصفوان بن أمية إلى اليمن أو الطائف أو الساحل حتى وافاهما نساؤهما وأخذن لهما الأمان فإن مكة لما فتحت صار ما قرب منها من دار الإسلام فساحل البحر قريب منها والطائف وإن كانت دار كفر إذ ذاك فليس في القصة أنه وصل إليها بل قصدها ولعله لم يخرج من دار الإسلام ولم يصل إليها. وأما اليمن فإنها كانت قد صارت دار إسلام وأقر أهل الكتاب منهم بالجزية وأما عباد الأوثان فأسلموا على يد علي ومعاذ وأبي موسى فلم تختلف الدار بين هؤلاء وبين نسائهم.
قال الجمهور: دار الإسلام هي التي نزلها المسلمون وجرت عليها أحكام الإسلام وما لم تجر عليه أحكام الإسلام لم يكن دار إسلام وإن لاصقها فهذه الطائف قريبة إلى مكة جدا ولم تصر دار إسلام بفتح مكة وكذلك الساحل. وأما اليمن فلا ريب أنه كان قد فشا فيهم الإسلام ولم يستوثق كل بلادها بالإسلام إلا بعد وفاة النبي صلى الله عليه وسلم في زمن خلفائه ولهذا أتوا بعد موت النبي صلى الله عليه وسلم أرسالا وفتحوا البلاد مع الصحابة. وعكرمة لم يهرب من الإسلام إلى بلد إسلام وإنما هرب إلى موضع يرى أن أهله على دينه.
نزلنا عن هذا كله فالذين أسلموا وهاجروا قبل فتح مكة لم يفرق رسول الله صلى الله عليه وسلم بينهم وبين نسائهم قطعا مع اختلاف الدار قطعا ولو لم تكن الآثار متضافرة بذلك لكان القياس يقتضي عدم التفريق باختلاف الدار فإن المسلم لو دخل دار الحرب وأقام بها وامرأته مسلمة أو أقامت امرأة الحربي في دار الحرب وخرج هو إلى دار الإسلام بأمان لتجارة أو رسالة فإن النكاح لا ينفسخ.
فإن قلتم: الدار لم تختلف بهما ههنا فعلا وحكما وإنما اختلفت فعلا: لأن حكم المسلمة في دار الحرب حكمها في دار الإسلام وكذلك حكم المسلم فعلا.
قيل لكم: إذا استوطنها كان من أهلها ولهذا إذا قتله جيش المسلمين ولم يعلموا حاله لم تجب عليهم الدية لأن الدار دار إباحة فلم يتعلق بالقتل وجوب الدية ولو تعمد قتل مسلم لم يجب عليه القود عندكم ولكان الحربي إذا دخل إلينا مستأمنا ثبت له حكم الدار ولهذا من قتله وجبت عليه ديته ولم يجز سبيه واسترقاقه وأخذ ماله.

ص -269- وأيضا فالنكاح عقد من العقود فلم ينفسخ باختلاف الدارين كالبيع وغيره، وأيضا فإن المسلم لو دخل دار الحرب وتزوج حربية صح النكاح ولو كان اختلاف الدارين يوجب فسخ النكاح لوجب ألا يصح النكاح بينهما لأن المسلم من أهل دار الإسلام وإن كان في دار الحرب والحربية من أهل دار الحرب فالدار مختلفة بينهما في الحقيقة ولا يجوز أن يقال: إنهما مقيمان في دار واحدة فلم تختلف بهما لأنه لو كان كذلك لوجب أن تقع الفرقة بينه وبين امرأته التي في دار الإسلام لأنه قد اختلفت بهما الدار ولوجب إذا دخل الحربي دار الإسلام وله زوجة في دار الحرب أن ينفسخ النكاح بينهما لاختلاف الدار فلما لم ينفسخ علم أن المسلم إذا كان في دار الإسلام فهو من أهل دار الإسلام والحربي إذا كان في دار الإسلام فهو من أهل دار الحرب ومع هذا النكاح لا ينفسخ كذلك ههنا.
قالت الحنفية: قال الله تعالى: {ا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ} الآية فالدلالة فيها من وجوه:
أحدها: قوله تعالى: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} وعندكم إذا خرج مسلما قبل أن تحيض ثلاث حيض فهي حل له وهو حل لها.
الثاني: قوله تعالى: {وَآتُوهُمْ مَا أَنْفَقُوا} ولو لم تقع الفرقة بينهما باختلاف الدارين لم تؤمر برد المهر عليه.
الثالث: قوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ}. فأباح نكاحهن على الإطلاق وعندكم لا يباح نكاحها في الحال إذا كانت مدخولا بتا.
الرابع: قوله تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}. وفي المنع من العقد عليها تمسك بعصمة الكوافر.
قال الجمهور: لا حجة لكم في شيء من ذلك فإن قوله تعالى: {لا هُنَّ حِلٌّ لَهُمْ} إنما هو في حال الكفر ولهذا قال: {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} ثم قال: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ}.
 وأما قوله: {وَآتُوهُمْ مَا أَنْفَقُوا}. فقد تنازع الناس فيه فقالت طائفة: هذا منسوخ وإنما كان ذلك في الوقت الذي كان يجب فيه رد المهر إلى الزوج الكافر إذا أسلمت

ص -270- امرأته. وهذا عندكم أيضا منسوخ. وأما من لم يره منسوخا فلم يجب عنده رد المهر لاختلاف الدارين بل لاختلاف الدين ورغبة المرأة عن التربص بإسلامه فإنها إذا حاضت حيضة ملكت نفسها فإن شاءت تزوجت وحينئذ ترد عليه مهره وإن شاءت أقامت وانتظرت إسلامه .
وأما قوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ}. فإنما ذلك بعد انقضاء عدتها ورغبتها عن زوجها وعن التربص بإسلامه كما قال تعالى: {فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا}. والمراد بعد انقضاء عدتها ورضاها.
وأما قوله: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} فهذا لا يدل على وقوع الفرقة باختلاف الدار وإنما يدل على أن المسلم ممنوع من نكاح الكافرة المشركة ونحن لا نقول ببقاء النكاح مع شركها بل نقول إنه موقوف فإن أسلمت في عدتها أو بعدها فهي امرأته.
قالت الحنفية: زوجان اختلفت بهما الدار فعلا وحكما فوجب أن تقع الفرقة بينهما أصله الحربية إذا دخلت دار الإسلام بأمان ثم أسلمت قبل الدخول وإذا سبي الزوج وأخرج إلى دار الإسلام فإن الفرقة تقع كذلك ههنا. قال الجمهور: هذا منتقض بما ذكرنا من انتقال المسلم إلى دار الحرب ودخول الحربية إلى دار الإسلام ودخول الحربي بأمان لتجارة أو رسالة.
وأما الحربية إذا دخلت دار الإسلام وأسلمت فالموجب للفرقة هناك اختلاف الدين دون اختلاف الدارين ألا ترى أنه لو وجد ذلك في دار واحدة كان الحكم كذلك. وأما السباء فليست العلة في الفرقة فيه اختلاف الدارين ولا طريان الرق لأنا نحكم بالفرقة قبل حصول المرأة في دارنا بظهور الإمام عليها ولأنا لا نحكم بالفرقة بسبب طريان الرق عليهما ولهذا لو سبي الزوجان معا فهما على نكاحهما وإنما نحكم بالفرقة لأن الغالب أن السباء إذا وقع في أحد الزوجين فلا سبيل إلى معرفة بقاء الزوج أو هلاكه فينزل المجهول المشكوك فيه كالمعدوم.
قالوا: ولا يلزمنا هذا إذا علمنا وجود الزوج في دار الحرب لأنه نادر والغالب عدم العلم به. قالوا: ولهذا المعنى حكمنا بإسلام الطفل بإسلام سابيه لأنه لا سبيل إلى معرفة أبويه غالبا فجعلناه كالمتحقق وإن علمنا وجودهما حكمنا بإسلامه أيضا لأنه

ص -271- نادر: هذا جواب القاضي وأصحابه وهو بناء على أن الزوجين إذا سبيا معا فهما على نكاحهما وأن الفسخ لم يكن للاستيلاء على بضع المرأة وملكه وهذا هو المشهور عن أحمد، والصحيح أن الفسخ لم يكن لهذه العلة بل للاستيلاء على جميع ملك الرجل وحقوقه وبضع زوجته من أملاكه وقد استولى عليه وملكه السابي كما ملك رقبتها فلا معنى لبقاء العصمة في البضع وحده دون سائر أملاكه ودون سائر أجزاء المرأة ومنافعها.
وعلى هذا فلا فرق بين أن تسبى وحدها أو مع الزوج وعلى هذا دل القرآن في قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ}. نزلت في السبايا فحرم الله نكاح المتزوجات إلا المسبيات إذا انقضت عدتهن.لذلك قال: أبو سعيد ولم يفرق بين أن تسبى وحدها أو مع زوجها وبين أن يعلم هلاك الزوج أو يعلم بقاؤه أو يشك فيه ولو كانت العلة إنما هي الجهل ببقاء الزوج وتنزيل المجهول كالمعدوم لما انفسخ النكاح مع العلم بوجوده في دار الحرب.
وقولهم: "إن هذا نادر والحكم للغالب قول في غاية الفساد فإن الحكم إذا ثبت لعلة زال بزوالها وليس بقاء الزوج في دار الحرب نادرا ولو كان نادرا وهو معلوم كان بمنزلة المفقود في المهلكة إذا علم بقاؤه ومثل هذا لا يقال: فيه نادر نكاح الأول قائم ووجود الزوج مقطوع به هذا في غاية الفساد.
والصواب الذي دل عليه القرآن وسيرة النبي صلى الله عليه وسلم في السبايا والقياس أن النكاح ينفسخ بسباء المرأة مطلقا فإنها قد صارت ملكا للسابي وزالت العصمة عن ملك الزوج لها كما زالت عن ملكه لرقبتها ومنافعها وهذا اختيار أبي الخطاب وشيخنا وهو مذهب الشافعي.
وأما قولهم: "إنا إنما حكمنا بإسلام الطفل بإسلام سابيه لأنه لا سبيل إلى معرفة أبويه غالبا فجعلناه كالمحقق وإن علمنا وجودهما حكمنا بإسلامه أيضا لأنه نادر" فالصحيح خلاف هذا القول وأنه يحكم بإسلامه تبعا لسابيه ولو كان مع الأبوين أو أحدهما فهذا نص الروايتين عن أحمد وهو مذهب الأوزاعي وأهل الشام فإن السابي له أحق به من أبويه وقد انقطعت تبعيته للأبوين بسباء المسلم له وهو مولود على الفطرة

ص -272- وإنما جعلناه على دين أبويه تبعا لهما فإذا زالت التبعية صار مالكه أولى به وصار تابعا له .
قالت الحنفية: إن اختلاف الدارين يؤثر في قطع العصمة ألا ترى أن ذميا لو مات في دار الإسلام وخلف مالا وله ورثة من أهل الحرب في دار الحرب لم يستحقوا من إرثه شيئا وجعل ماله في بيت المال لاختلاف الدارين ولو كان ورثته ذميين في دار الإسلام لكانوا هم أحق بتركته من جماعة المسلمين لأنه لم يختلف به وبهم الدار وكذلك لو سبي من أهل الحرب دون أبويه فمات صلي عليه لأنه اختلف به وبأبويه الدار فانقطعت العصمة بينه وبينهما فصار مسلما بالدار كاللقيط ولو سبي مع أبويه أو أحدهما فمات لم يصل عليه لأنه لم يختلف به وبهما أو بأحدهما الدار .
قال الآخرون: انقطاع الإرث بينهما لم يرجع إلى اختلاف الدارين لكن رجع إلى قطع الموالاة والنصرة ولهذا لو كان ذميا في دار الإسلام فدخل قريبه الحربي مستأمنا ليقيم مدة ويرجع إلى دار الحرب لم يتوارثا وإن كانت الدار واحدة.
وكذلك إذا سبي الصبي دون أبويه ومات فإنه يصلى عليه وإن كان موته في دار الحرب لأنا نحكم بإسلامه بإسلام سابيه وعلى أنا لا نسلم انقطاع التوارث بينهما فإن يعقوب بن بختان سأل أحمد عن رجل من
أهل الذمة دخل بأمان فقتله رجل من المسلمين فقال: يبعث بديته إلى أهل بلاده فقد نص على أن ديته ينفذ بها إلى بلاده وإنما أراد بذلك إلى ورثته لأنه لو لم يكن له ورثة كانت ديته في بيت المال.

وقد نص على ذلك في رواية أبي طالب في النصراني إذا مات وليس له وارث جعل ماله في بيت مال المسلمين. والوجه فيه قوله تعالى: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ} وهذا عام في الذمي والمسلم وعام فيه إذا كان أهله في دار الإسلام أو دار الحرب ولأنهما قد اتفقا في الدين فجاز أن يتوارثا كما لو كانا في دار واحدة ولأنهما لو اجتمعا في دار توارثا فيجب أن يتوارثا وإن اختلفت بهما الدار دليله المستأمن.
يبين صحة هذا: أن أحكام المستأمن والحربي مختلفة لأن المستأمن يحرم قتله وتضمن نفسه ويقطع بسرقة ماله والحربي بخلافه ولأن اختلاف الدارين لا يوجب انقطاع العصمة بدليل أنه لا يوجب فسخ الأنكحة.
وقولهم: "إن الميراث يثبت بالموالاة والنصرة واختلاف الدارين يمنع من ذلك" لا يصح كما لم يصح إذا اختلفت الداران بالمسلمين ولأن هذا يبطل باليهود والنصارى فإنهم لا يتناصرون ويتوارثون عند المنازع لنا وعندنا على إحدى الروايتين ولا يتوارثون على الرواية الأخرى لا لهذه العلة لكن لاختلاف الدين فإن دينهم مختلف ولأن الصبي والمجنون والنساء يرثون ولا نصرة فيهم ولهذا لما كان للعقل طريقة النصرة لم يكن لهم مدخل فيه.

ص -273- فصل: الانفاق على الزوج قبل الاختيار
ومن فروع هذه المسألة أنه قبل الاختيار هن على النكاح في حكم الإنفاق فعليه نفقة الجميع إلى أن يختار لأنهن محبوسات عليه وإن لم يكن النكاح صحيحا لازما بعد الإسلام ولأنهن في حكم الزوجات ولهذا أيتهن اختارها كانت زوجة من غير تجديد عقد.

فصل: لو زوج الكافر ابنه الصغير أكثر من أربع نسوة ثم أسلم الزوج
ولو زوج الكافر ابنه الصغير أكثر من أربع نسوة ثم أسلم الزوج والزوجات لم يكن له الاختيار قبل بلوغه فإنه لا حكم لقوله وليس لأبيه الاختيار لأن ذلك حق يتعلق بالشهوة فلا يقوم غيره مقامه فيه وتحبس عليه الزوجات إلى أن يبلغ فيختار حينئذ وعليه نفقتهن إلى أن يختار هكذا قال: أصحابنا والشافعية وهو في غاية الإشكال فإنه ليس في الإسلام مسلم تحته عشر نسوة مسلمات يبقى نكاحهن عدة سنين وفي ذلك إضرار بالزوجات في هذه المدة بحيث تبقى المرأة ممنوعة من الزوج عدة سنين. محبوسة على صبي لا تدري أيختارها أم يفارقها وفي ذلك إضرار عظيم بها وهو منتف شرعا وقياس المذهب أن يختار عنه وليه كما لو كان مجنونا.
فإن قلتم: "والحكم في المجنون كذلك" فهو في غاية الفساد إذ تبقى المرأة ما شاء الله من السنين محبوسة عليه وإن فرقتم بأن البلوغ له حد ينتهي الصبي إليه فلا يشق انتظاره بخلاف الجنون.
قيل أولا: لا بد لهذا الفرق من شاهد بالاعتبار.
وقيل ثانيا: لا ريب أنه يشق على المرأة الانتظار بضع عشرة سنة لا يدرى أيعيش الزوج حتى يصل إليها أم يموت قبل ذلك.
وقيل ثالثا: والجنون قد يزول عن قرب أو بعد وإن لم يكن لزواله أمد شرعي وقد صرح الأصحاب بأنه إذا جن انتظر به عود عقله ثم يختار. والصواب أن الولي يقوم مقامه في الموضعين.

ص -274- فصل: اختيار الزوج واجب على الفور
والاختيار واجب على الفور لأن النبي صلى الله عليه وسلم أمر به والأمر المطلق على الفور ولا سيما إذا تضمن التأخير إمساك المسلم أكثر من أربع وهذا لا يجوز فإن أبى الاختيار أجبر عليه بالحبس والضرب لأنه حق عليه وهو قادر على الإتيان به فأجبر عليه كإيفاء الدين. قال الشيخ في "الكافي": وهكذا كل من عليه حق إذا امتنع من أدائه. قال القاضي في الجامع فإن لم يختر حبسه ويكون الحبس ضربا من التعزير فإن لم يختر ضربه وعزره ويفعل ذلك ثانيا وثالثا حتى يختار لأن هذا حق تعين عليه ولا يقوم غيره مقامه فوجب حبسه وتعزيره حتى يفعله. وهكذا إذا كان على رجل دين وله مال فائض لا يعرف بمكانه وامتنع من قضاء دينه فإن الحاكم يحبسه ويضربه.

فصل: هل يكون الاختيار فراقا لسائرهن
 فإذا اختار أربعا فهل يكون اختياره لهن فراقا لسائرهن أم لا يبن منه حتى يفارقهن

ص -275- بفعله؟ فصرح الشيخ في" المحرر1 وصاحب "المغني"2 أنهن يبن منه بنفس الاختيار ووقع في كلام بعض الأصحاب أنه يجب عليه أن يفارق غير المختارات. وهذه العبارة توهم أنهن لا يبن حتى ينشئ لهن فراقا. وحكاه الخطابي عن بعض أهل العلم قال: "وحديث فيروز الديلمي حجة لمن قال ذلك". يعني قوله: "وفارق سائرهن". ولو بن"3" منه بنفس الاختيار لم يأمره بتحصيل الحاصل وهذا مذهب مالك والمسألة محتملة.

ـــــــــــــــــــــــــــــــــــــــــ
1 المحرر كتاب في الفقه الحنبلى للشيخ أبى البركات طلحة بن أحمد العاقولى.
2 المغنى فى الفقه الحنبلى لابن قدامة مع الشرح الكبير فى أربعة عشر مجلدا.
3 من الإبانة.

فصل: إن مات قبل اختيار الأربع
فإن مات قبل الاختيار فقال القاضي: "قياس المذهب يقتضي أنه يجب على جماعتهن عدة الوفاة لأن أكثر ما فيه أنه ممنوع من استدامة نكاح ما زاد على أربع وهذا لا يمنع من عدة الوفاة كالنكاح الفاسد إذا اتصل به الموت وجب فيه عدة الوفاة نص عليه وهذا أولى لأنا نحكم بصحة العقد في الجميع". وتبعه الشيخ في "المقنع"1 وقال: في" الكافي" و"المغني" والأولى أن من كانت منهن حاملا فعدتها بوضعه لأن ذلك تنقضي به العدة في كل حال ومن كانت آيسة أو صغيرة فعدتها عدة الوفاة لأنها أطول العدتين في حقها ومن كانت من ذوات الأقراء اعتدت أطول الأجلين من ثلاثة قروء أو أربعة أشهر وعشر لتنقضي العدة بيقين ولأن كل واحدة منهن يحتمل أن تكون مختارة أو مفارقة وعدة المختارة عدة الوفاة وعدة المفارقة ثلاثة قروء فأوجبنا أطولهما لتنقضي العدة بيقين.
كما قلنا فيمن نسي صلاة من يوم لا يعلم عينها: عليه خمس صلوات.
وهذا مذهب الشافعي .
ولو قيل: إن من كانت منهن حاملا اعتدت بالوضع ومن كانت حائلا فعدتها عدة الوفاة بكل حال لكان قويا لأن وضع الحمل يأتي على جميع العدة فلا عدة بعده. وأما الحائل فلأن النكاح قبل الاختيار في حكم الثابت بدليل أن من اختارها منهن فهي زوجة من غير تجديد عقد ومن طلقها نفذ طلاقه وغايته أنه نكاح غير مستقر وهو آيل إلى الفسخ في حق بعضهن ولم يتعين المفسوخ نكاحها والأصل في كل واحدة منهن بقاء النكاح وهذا أولى إن شاء الله تعالى.

ــــــــــــــــــــــــــــــــــ
1 كتاب للشيخ ابن قدامة صاحب المغني

ص -276- فصل: ميراث من فوق الأربع من النسوة إن مات قبل أن يفارق الزائدات
فأما ميراثهن فقال القاضي: "فيهن أربع يستحققن الميراث وأربع لا يستحققنه فينظر فإن اصطلحوا1 على أن يكون ذلك بينهن على السواء أو على التفاضل أو يكون لبعضهن جاز وإن تشاحوا2 فقياس المذهب أنه يقرع بينهن فإذا وقعت القرعة لأربع منهن كان الميراث بينهن بالسوية". قال: "وأصل هذا ما نص عليه أحمد في من طلق واحدة من نسائه لا بعينها أو بعينها لكنه أنسيها فإنه يقرع بينهن وتخرج بالقرعة فإن مات قبل ذلك أقرع الورثة وكان الميراث للبواقي منهن". ومذهب الشافعي أن الميراث يوقف حتى يصطلحن عليه.

ـــــــــــــــــــــــــــــــــــــــــ
1 أى الزوجات.
2 هن الزوجات أيضا.

فصل: المهر بالنسبة لهؤلاء الزوجات
وأما المهر فينظر فإن كان بعد الدخول فالمهر واجب لكل واحدة منهن لأجل الدخول وكذلك إن كان قد دخل ببعضهن كان لها المهر وإن مات قبل الدخول نظر في السابق منهما إلى الإسلام فإن كان الزوج وجب عليه نصف المهر لأربع منهن كما أوجبنا الميراث لأربع منهن وإن كان السابق الزوجات فلا مهر لواحدة منهن لأن الفرقة جاءت من جهتهن قبل الدخول.

ص -277- فصل: إن طلق الجميع
فإن طلق الجميع فقال أصحابنا: يخرج منهن أربع بالقرعة فيكن المختارات ويقع الطلاق بهن وينفسخ نكاح البواقي وله تجديد العقد عليهن فإن كان الطلاق ثلاثا فمتى انقضت عدتهن فله أن ينكح من الباقيات لأنهن لم يطلقن منه ولا يحل له المطلقات إلا بعد زوج وإصابة.
قلت: وهذا بناء على أن الطلاق يكون اختيارا للمطلقات فيكن هن الزوجات ومن عداهن أجنبيات وعلى أنه إذا كان تحته أربع فطلقهن لم يحل له نكاح خامسة حتى تنقضي عدة واحدة منهن. وعندي ينفذ الطلاق في الجميع لأنهن في حكم الزوجات قبل الاختيار وكل واحدة منهن صالحة للإبقاء من غير تجديد عقد وكون النكاح فاسدا لا في الجميع وآيلا إلى الفسخ فيما زاد على الأربع لا يمنع وقوع الطلاق فإن الطلاق عندنا يقع في النكاح الفاسد الذي لا سبيل إلى الاستمرار به وهنا له سبيل إلى الاستمرار بكل واحدة على انفرادها ومع ثلاث أخر.

فصل: إذا أسلم ثم طلق الجميع قبل إسلامهن ثم أسلمن
فلو أسلم ثم طلق الجميع قبل إسلامهن ثم أسلمن في العدة أمر أن يختار أربعا منهن فإذا اختارهن تبينا أن طلاقه وقع بهن لأنهن زوجات ويعتددن من حين طلاقه وبان البواقي باختياره لغيرهن ولا يقع بهن طلاقه وله نكاح أربع منهن إذا انقضت عدة المطلقات لأن هؤلاء غير مطلقات. والفرق بين هذه المسألة وبين التي قبلها أن طلاقهن قبل إسلامهن في زمن ليس له الاختيار فيه فإذا أسلمت تجدد له الاختيار حينئذ وفي التي قبلها طلقهن وله الاختيار والطلاق يصلح اختيارا وقد أوقعه في الجميع وليس بعضهن أولى من بعض فصرنا إلى القرعة لتساوي الحقوق.

ص -278- فصل: عدة من طلقهن من أين تبتدى
وإذا اختار منهن أربعا وفارق البواقي فهل العدة من حين الاختيار أم من حين الإسلام فيه وجهان أشهرهما أنها من حين الاختيار لأنهن إنما بن منه بالاختيار، ووجه الوجه الثاني أنهن يبن منه بالإسلام وإنما يتبين ذلك بالاختيار فيثبت حكم البينونة من حين الإسلام كما إذا أسلم أحاد الزوجين ولم يسلم الآخر حتى انقضت عدتها فإنها تبين بانقضاء عدتها من حين الإسلام وفرقتهن فسخ لا طلاق، وأما عدتهن فقال أصحابنا كعدة المطلقات ثلاثة قروء لأن عدة من انفسخ نكاحها كذلك.
وقال شيخنا: "عدتهن حيضة واحدة وكذلك عدة المختلعة وسائر من فسخ نكاحها لأن العدة إنما جعلت ثلاثة قروء لتمكن الزوج من الرجعة فيها وأما الفسوخ كالخلع وغيره فالمقصود منها براءة الرحم فيكتفي فيها بحيضة". قال: "وبذلك أفتى النبي صلى الله عليه وسلم المختلعة". قال: "وهو مذهب ابن عباس ولا يعرف له مخالف من الصحابة".
قلت له" فما تقول في المطلقة تمام الثلاث فقال: "الطلقة الثالثة من جنس الطلقتين اللتين قبلها فكان حكمها حكمهما هذا إن كان في المسألة إجماع" انتهى.
وإن ماتت إحدى المختارات أو بانت منه وانقضت عدتها فله أن ينكح واحدة من المفارقات وتكون عنده على طلاق ثلاث لأنه لم يطلقها قبل ذلك.

ص -279- فصل: إذا مات وتحته ثمان نسوة فأسلم أربع
وإذا أسلم وتحته ثمان نسوة فأسلم أربع منهن فله اختيارهن وله الوقوف إلى أن يسلم البواقي فإن مات اللاتي أسلمن ثم أسلم الباقيات فله اختيار الميتات وله اختيار الباقيات وله اختيار بعض هؤلاء وبعض هؤلاء لأن الاختيار ليس بعقد وإنما هو تصحيح للعقد الأول في المختارات.
والاعتبار في الاختيار بحال ثبوته وصحته لا بحال وقوعه وحال ثبوته كن أحياء وإن أسلمت واحدة منهن فقال اخترتها جاز فإذا اختار أربعا على هذا الوجه انفسخ نكاح البواقي وإن قال: اخترت فسخ نكاحها لم يصح لأن الفسخ إنما يكون فيما زاد على الأربع والاختيار للأربع إلا أن يريد بالفسخ الطلاق فيقع لأنه كناية ويكون طلاقه لها اختيارا لها ذكره أصحابنا.
والصحيح أنه يصح فإنه ما منهن واحدة إلا وله أن يختارها ويختار مفارقتها فإذا قال: فسخت نكاح هذه فهو اختيار لفراقها وله أن يفارقها وحدها ويفارقها مع جملتهن ويفارقها مع الزائدات على النصاب .
فإذا قال:" اخترت فسخ نكاحها" فكأنه قال: هذه من المفارقات وهو لو اختار أربعا سواها ولم يصرح نفسخ نكاحها فكيف إذا صرح به؟!
فإن قيل: هي زوجة والرجل لا يستقل بفسخ النكاح في غير المعينة، قيل: وإن كانت زوجة لكنه يخير في إبقائها ومفارقتها فإذا عجل مفارقتها كان اختيارا منه لأحد الأمرين. وقولهم: "إن الفسخ إنما يكون فيما زاد على الأربع" قلنا: إن أردتم الانفساخ فصحيح فإنه إذا اختار أربعا انفسخ نكاح الزائد عليهن وإن أردتم أن إنشاء الفسخ بالاختيار لا يكون إلا فيما زاد على الأربع فليس كذلك فإن له أن يفارق الجميع بغير طلاق بل متى قال: "فارقت الجميع أو سيبتهن أو فسخت نكاحهن" بن منه كما لو قال: "طلقتهن".

ص -280- فصل: إذا أسلم ولم يسلمن حتى انقضت عدتهن
 وإذا أسلم قبلهن ولم يسلمن حتى انقضت عدتهن تبينا أنهن بن منه منذ اختلف الدينان فإن كان قد طلقهن قبل انقضاء عدتهن تبينا أن طلاقه لم يقع بهن وله نكاح أربع منهن إذا أسلمن فإن كان قد وطئهن في العدة تبينا أنه وطئ أجنبيات وكذلك إن آلى منهن أو ظاهر تبينا أن ذلك وقع في أجنبية فإن أسلم بعضهن في العدة تبينا أنها زوجة فيقع طلاقه بها فإذا وطئها بعد ذلك كان قد وطئ مطلقته وإن كانت المطلقة غيرها فوطؤه لها وطء لامرأته وإن طلق الجميع فأسلم أربع منهن أو أقل في عدتهن ولم يسلم البواقي تعينت الزوجية في المسلمات ووقع الطلاق بهن فإذا أسلم البواقي فله أن يتزوج منهن لأنه لم يقع طلاقه بهن.
قلت: هذا مبني على أن الطلاق اختيار وقد علمت ما فيه وعلى أن البينونة إذا انقضت العدة تكون من حين الإسلام لا من حين الاختيار.
ويحتمل أن يقال: إن البينونة إنما تقع من حين الاختيار لأن كل واحدة منهن قبل الاختيار في حكم الزوجة ولهذا له اختيارها وعليه نفقتها وإنما علم خروجها عن زوجيته باختيار غيرها فكان اختيار غيرها فراقا لها فتكون البينونة من حين تثبت مفارقتها وقد صرح الأصحاب بأنه إذا اختار منهن أربعا وفارق البواقي فعدتهن من حين الاختيار لا من حين إسلامه.

فصل: إن اختار أربعا فماتت إحدى المختارات
وإن اختار أربعا وفارق البواقي فماتت إحدى المختارات أو بانت منه وانقضت عدتها فله أن ينكح من المفارقات تمام أربع وتكون عنده على طلاق ثلاث لأنهن لم يطلقهن قبل ذلك. وإن اختار أقل من أربع بأن اختار واحدة من ثمان أو اختار ترك الجميع فقال في "المغني": أمر بطلاق أربع أو تمام أربع يعني: أمر بطلاق أربع فيما إذا اختار ترك

ص -281- فصل: إذا قال كلما أسلمت واحدة اخترتها
فإن قال: "كلما أسلمت واحدة اخترتها" فقال الأصحاب: لا يصح لأن الاختيار لا يصح تعليقه على الشروط ولا يصح في غير معين ويحتمل أن يصح ولا يمتنع تعليق الاختيار على الشرط كما يصح تعليق الجعالة والولاية والوكالة والعتق والطلاق وكذلك يصح أيضا تعليق الرجعة بالشرط وإن قال: كثير من أصحابنا وغيرهم: لا يصح. والأصل في الشروط الصحة والمسلمون على شروطهم إلا شرطا أحل حراما أو حرم

الثمان أو بتمام أربع فيما إذا اختار واحدة وترك السبع قال: لأن الأربع زوجات لا يبن منه إلا بطلاق أو ما يقوم مقامه.
 قلت: اختياره ترك الجميع أو الأكثر كاف في فسخ نكاحهن فلأي شيء يؤمر بطلاق أربع في إحدى الصورتين وتمام أربع في الصورة الثانية؟ أما قوله: "لأن الأربع زوجات لا يبن منه إلا بطلاق أو ما يقوم مقامه" فلا ريب أن اختياره تركهن قائم مقام الطلاق في إحدى الصورتين فإنه إذا قال: اخترت تركهن كان بمنزلة قوله اخترت فراقهن وهذا كاف في مفارقتهن واختياره بعضهن فسخ لنكاح من عدا المختارات.
فإن قوله "اخترت هذه" هو اختيار لها ومفارقة لمن عداها كما لو قال: "اخترت هؤلاء الأربع" فإنه لا يلزمه أن يطلق الأربع البواقي بل بمجرد اختياره للأربع تبين منه البواقي.
فإن قيل: الفرق بين الصورتين أنه إذا اختار أربعا كن هن الزوجات فانفسخ نكاح من سواهن لزيادتهن على النصاب فلا يحتاج أن يطلقهن ولا ينشيء ما يقوم مقام طلاقهن بخلاف ما إذا اختار واحدة من ثمان فإنه لا يكون اختيارها فراقا لمن عداها فلهذا أمرناه بطلاق أربع أو تمام أربع قيل هذا لا يصح أولا لأنه قد يريد فراق الجميع أو من عدا المختارة فكيف يؤمر بطلاق أربع وهو يريد فراق الثماني؟ هذا لا معنى له وقوله: اخترت تركهن ومفارقتهن ونحو ذلك قائم مقام الطلاق وكاف في فسخ نكاحهن. وأيضا فإن قوله اخترت هذه جعل إبقاء لنكاح المختارة وفسخا لنكاح من عداها كما لو قال: اخترت هؤلاء الأربع.

ص -282- حلالا وكذلك الهبة يجوز تعليقها بالشرط كما ثبت ذلك في قوله صلى الله عليه وسلم: "أما ما كان لي ولبني عبدالمطلب فهو لكم"1 وكذلك هبة الثواب يجوز تعليقها بالشرط نحو اللهم إن كنت قبلت مني هذا العمل فاجعل ثوابه لفلان. وكذلك الدعاء في صلاة الجنازة يجوز تعليقه بالشرط نحو اللهم إن كان محسنا فزد في إحسانه وإن كان مسيئا فتجاوز عنه.وكذلك الإبراء يجوز تعليقه بالشرط وقد نص عليه أحمد. والعجب ممن منع تعليقه وهو إسقاط محض فهو كالطلاق والعتق. وكذلك الفسوخ كلها يجوز تعليقها بالشرط. وقد صح عنه صلى الله عليه وسلم: "أميركم زيد فإن قتل فجعفر فإن قتل فعبد الله بن رواحة".
 وفي سنن أبي داود من حديث طارق بن المرقع أنه قال: "من يعطي رمحا بثوابه؟ فقال: له رجل وما ثوابه؟ قال: أزوجه أول بنت تكون لي. فلما ولدت طلبها منه بعد كبرها فحلف ألا يعطيها إياه إلا بصداق آخر وحلف الزوج ألا يصدقها غير ذلك فقال النبي صلى الله عليه وسلم: "أرى أن تتركها" ثم قال: "لا تأثم ولا يأثم صاحبك" ولم ينكر عليه الشرط ولم يقل له لا نكاح بينكما .
وقد نص أحمد وقبله ابن عباس على جواز تعليق النكاح بالشرط وهذا هو الصحيح. فقال: الأثرم سألت أبا عبد الله عن الرجل تزوج المرأة على أنه إن جاء بالمهر إلى كذا وكذا وإلا فلا نكاح بيننا فقال: لا أدري فقيل له حديث ابن عباس النكاح ثابت والشرط فاسد؟ قال: نعم.
ونقل عنه ابن منصور: إذا قال: "إن جئت بالمهر إلى كذا وكذا وإلا فليس بيننا نكاح "فالنكاح والشرط جائزان وهذا هو الذي تقتضيه أصوله وقواعد مذهبه ومن ضعف هذه الرواية لم يضعفها بما يقتضي تضعيفها
وغاية ما قالوا إن النكاح مما لا يدخله الخيار فشرطه فيه يفسده كالصرف والسلم فيقال: نقنع منكم بسؤال المطالبة وهو تأثير الوصف في الأصل وثبوته في الفرع ثم نتبرع بالفرق بأن السلم والصرف يجب تسليم العوض فيه في مجلس العقد بخلاف النكاح .
قالوا: الخيار ينفي الإباحة في وقت يقتضي إطلاق العقد ثبوته فصار كما لو تزوجها شهرا وحقيقة هذا القياس التسوية بين العقد المطلق والمقيد وهذا منتقض بسائر

ـــــــــــــــــــــــــــــــــــــــــ
1 قالها لهوازن بعد موقعة حنين - راجع الموضوع فى السيرة النبوية - من تحقيقنا.

ص -283- الشروط التي ثبتت في العقد المقيد دون المطلق ثم يقال: كون العقد المطلق لا يقتضي ثبوتها لا يقتضي أن العقد المقيد لا يقتضي ثبوتها بل مقتضى العقد المقيد ما قيد به فهذا إذن مقتضى هذا العقد وإن لم يكن مقتضى العقد المطلق.
قالوا: فقد قال أحمد في رواية حنبل: المتعة حرام وكل نكاح فيه وقت أو شرط فهو فاسد. قيل هذا لفظ عام وما ذكرناه عنه فهو خاص.
وكلام "المغني" يقيد مطلقه بمقيده وخاصه بعامه كيف وقد علم من مذهبه تخصيص هذا العام فإنه يصحح النكاح ألا يخرجها من دارها وألا يتزوج ولا يتسرى عليها ومتى فعل ذلك فلها الخيار وهذا نظير إن جاءها بالمهر إلى وقت كذا وإلا فلها الخيار فالصواب التسوية بينهما.
وقوله "كل نكاح فيه وقت أو شرط فهو فاسد" إنما أراد به شرط التحليل كما صرح به في غير موضع ولهذا قرنه بالمتعة والجامع بينهما أن المستمتع والمحلل لا غرض لهما في نكاح الرغبة.
فإن قيل: قياس قواعده وأصوله بطلان هذا النكاح المشروط فيه الخيار لأنه قد أبطل نكاح المحلل لما فيه من الشرط المانع من لزومه.
قيل: هو لم يبطل نكاح المحلل لذلك وإنما أبطله لأنه نكاح محرم ملعون فاعله منهي عنه ولهذا لو قصد بقلبه التحليل ولم يشرطه أو شرط أن يحلها للأول فقط ولم يشرط طلاقها كان نكاحا باطلا مع أنه لا شرط هناك يمنع لزومه. وأحمد عنه في هذه المسألة ثلاث روايات منصوصات : صحة النكاح والشرط وهي أنص الروايات عنه وأصرحها نقلها ابن منصور كما تقدم والثانية صحة النكاح وفساد الشرط كما نقل الأثرم
والثالثة فساد الشرط والنكاح وهي التي نقلها حنبل باللفظ العام.
والمقصود أن تعليق الاختيار على الإسلام يصح ويصح تعليق الفسخ أيضا على الشرط وهو أولى بالصحة لأنه إزالة ملك فهو كتعليق الطلاق والعتاق. وقال أصحابنا: لا يصح ولهم في صحة تعليق الطلاق ههنا وجهان فإذا قال: "كل من تمسكت بدينها فهي طالق" فهل يصح؟ على وجهين. ووجه البطلان أن الطلاق يتضمن الاختيار وهو مما لا يصح تعليقه بالشرط والمقدمتان ممنوعتان كما تقدم .

ص -284- فصل: إذا أسلم وأحرم ثم أسلمن
وإذا أسلم ثم أحرم بحج أو عمرة ثم أسلمن فله الاختيار لأن الاختيار استدامة للنكاح وتعيين للمنكوحة وليس بابتداء له. وفيه وجه آخر أنه ليس له الاختيار وهو اختيار القاضي ومذهب الشافعي والخلاف ههنا كالخلاف في رجعة المحرم .والصحيح في الموضعين الجواز لأنها إمساك فلا ينافيها الإحرام.

فصل: إذا أسلم الجميع ثم متن قبل أن يختار
وإذا أسلم الجميع معه ثم متن قبل أن يختار فله أن يختار منهن أربعا فيكون له ميراثهن ولا يرث من الباقيات لأنهن لسن بزوجات وإن مات منهن أربع وبقي أربع فله اختيار الميتات فيرثهن وتبين الحيات وله اختيار الحيات فيستمر بهن ولا يرث الميتات وله اختيار بعض هؤلاء وبعض هؤلاء.

فصل: إذا تزوج أختين ثم أسلم وأسلمتا معه
وإذا تزوج أختين ودخل بهما ثم أسلم وأسلمتا معه فاختار إحداهما لم يطأها حتى تنقضي عدة أختها لئلا يكون واطئا لإحدى الأختين في عدة الأخرى وكذلك إذا أسلم وتحته ثمان قد دخل بهن فأسلمن معه فاختار أربعا وفارق البواقي لم يطأ واحدة من المختارات حتى تنقضي عدة واحدة من المفارقات فإذا انقضت عدة واحدة فله وطء أي المختارات شاء فإن انقضت عدة اثنتين فله وطء اثنتين وكذلك إلى تمام الأربع فإن كن خمسا ففارق إحداهن فله وطء ثلاث من المختارات دون الرابعة وإن كن ستا ففارق اثنتين فله وطء اثنتين من المختارات وإن كن سبعا ففارق ثلاثا فله وطء واحدة من المختارات وكلما انقضت عدة واحدة من المفارقات فله وطء واحدة من المختارات وهذا مبني على أن الرجل إذا طلق امرأته لم ينكح أختها ولا الخامسة في عدة المطلقة لئلا

ص -285- يكون جامعا لمائه في رحم أختين أو أكثر من أربع: قال ذلك أصحابنا قياسا على نص أحمد فيما إذا طلق إحدى الأختين أو الخامسة وذلك لحديث زرارة بن أوفى "ما أجمع أصحاب محمد على شيء ما أجمعوا على أن الأخت لا تنكح في عدة أختها" ولأنه بذلك يكون جامعا ماءه في رحم أختين فلا يجوز كجمع العقد وأولى.
وعندي أنه إذا اختار أربعا جاز وطؤهن من غير انتظار لانقضاء عدة المفارقات وهو قول الجمهور لأن النبي صلى الله عليه وسلم أمره أن يمسك أربعا ويفارق سائرهن وأمر من تحته أختان أن يفارق أيتهما شاء وهو حديث عهد بالإسلام ولم يأمره أن ينتظر بوطء من أمسك انقضاء عدة من فارق ولا ذكر له ما يدل على ذلك بوجه وتأخير البيان لا يجوز عن وقت الحاجة والمفارقات قد بن عنه وخرجن عن عصمته وقد يسافرن إلى أهليهن وقد يذهبن حيث شئن فلا تعلم أحوالهن فما يدريه بانقضاء عدتهن ؟!
فإن قلتم: "ينتظر علمه بذلك أو ينتظر حتى يصرن إلى حد الإياس فيحسب ثلاثة أشهر" كان هذا في غاية البعد ولا تأتي الشريعة به. وإن قلتم: "ينتظر مقدار ثلاث حيض" فالحيضة قد يطول زمن مجيئها فلا يعلم متى تجيء فكيف تنقضي العدة بالشك.
فإن قلتم: هذا بعينه وارد فيمن طلق إحدى الأختين أو واحدة من أربع فالجواب من وجهين:
أحدهما أن الحكم في صورة النقض لم يثبت بنص يجب التسليم له ولا إجماع لا تجوز مخالفته.
وأما ما ذكرتم من إجماع الصحابة فسألت شيخنا عنه فقال لي: "الظاهر أنه أراد عدة الرجعية وههنا يتحقق الإجماع وأما البائن فأين الإجماع فيها؟.
قال الشافعي: والحجة على جواز ذلك انقطاع أحكام الزوجية بانقطاع أحكامها من الإيلاء والظهار اللعان والميراث وغير ذلك. قال: "وهو قول القاسم وسالم1 وعروة وأكثر أهل دار السنة وحرم الله". وقال مالك في الموطأعن ربيعة أن عروة والقاسم كانا يقولان في الرجل يكون عنده أربع فيطلق إحداهن البتة إنه يتزوج إذا شاء ولا ينتظر حتى تمضي عدتها.

ـــــــــــــــــــــــــــــــــــــــــ
1 من الفقهاء السبعة وهم سعيد بن المسيب وعبيدالله بن عبدالله بن عتبة بن مسعود والقاسم بن محمد بن أبى بكر الصديق وسليمان بن يسار وخارجة بن زيد وسالم بن عبدالله بن عمر على قول.

ص -286- وقال سعيد بن المسيب: في رجل كان تحته أربع نسوة إن شاء تزوج الخامسة في العدة وكذلك قال في الأختين فطلق إحداهما: إن شاء تزوج الثانية في العدة.
قال البيهقي: ورويناه عن الحسن وعطاء وبكر بن عبد الله وخلاس بن عمرو .
الوجه الثاني: الفرق بين المسألة المذكورة وبين مسألة الطلاق بأن في مسألة الإسلام تبينا أن المفارقات لم يكن زوجات بين الإسلام والاختيار وما قبل ذلك لا نحكم عليه بشيء فيجري وطؤهن قبل الإسلام مجرى وطء الشبهة بخلاف المطلقة فإنها كانت زوجه ظاهرا وباطنا فالعدة في حقها أثر من آثار نكاح صحيح لازم قابل للدوام فلا يلحق به الوطء في نكاح لا يجيزه الإسلام ولا نحكم له بالصحة.

فصل: إقرار أهل الذمة على الأنكحة الفاسدة بشرطين
نقر أهل الذمة على الأنكحة الفاسدة بشرطين:
أحدهما: ألا يتحاكموا فيها إلينا فإن تحاكموا فيها إلينا لم نقرهم على ما لا مساغ له في الإسلام.
الثاني: أن يعتقدوا إباحة ذلك في دينهم فإن كانوا يعتقدون تحريمه وبطلانه لم نقرهم عليه كما لا نقرهم على الربا وقتل بعضهم بعضا وسرقة أموال بعضهم بعضا وقد رجم رسول الله صلى الله عليه وسلم اليهوديين لما زنيا ولم يقرهم على ذلك.
فإن قيل: فهل تقرون المجوس على نكاح ذوات محارمهم لاعتقادهم جواز ذلك إذا لم يترافعوا إلينا.
قيل: هذه المسألة فيها روايتان عن الإمام أحمد.
إحداهما: أنهم يقرون على ذلك نص عليه في رواية مهنا وقد سأله عن المجوسي هل يحال بينه وبين التزويج بمحرم وذكر له حديث عمر فرقوا بين كل ذات محرم من المجوس. فقال: قال الحسن يعني البصري بعث النبي صلى الله عليه وسلم العلاء بن الحضرمي إلى البحرين فأقرهم على ذلك ولم يهجهم. وقال: في رواية أبي طالب لا يفرق بين حريمه وبينه إنما قال: "سنوا بهم سنة أهل الكتاب" وليس هم أهل كتاب.
فإن قيل: فهل تقرونهم على الزنى واللواط والربا وهو دون نكاح الأم والبنت؟

ص -287- قيل: لا نقرهم عليه نص عليه أحمد في رواية إبراهيم بن أبان الموصلي في مجوسي في زقاق ليس له منفذ وطريق المسلمين عليه وهو يزني على الطريق فقال: يخرج ولا يترك لأن المسلمين يزنون معه.
والفرق بين إقراره على نكاح محرمه وإقراره على الزنى والربا واللواط: أن ذلك يتعدى ضرره إلى المسلمين وأما نكاح محرمه فيختص ضرره به دون المسلمين. وعارض أحمد قول عمر رضي الله عنه بإقرار النبي صلى الله عليه وسلم فإن النبي صلى الله عليه وسلم أخذ الجزية من المجوس ولم يشترط عليهم ترك أنكحتهم ولم يفرق بينهم وبين أزواجهم من ذوات المحارم مع علمه بما هم عليه. ومضى على ذلك الصديق رضي الله عنه خلفه وهم إنما بذلوا الجزية ليقروا على كفرهم وشركهم الذي هو أعظم من نكاح محارمهم فإقرارهم كإقرار اليهود على نكاح بنات الإخوة والأخوات وعلى سائر أنكحتهم الفاسدة.
والثانية: لا يقرون فإن أحمد قال: في مجوسي تزوج نصرانية قال: يحال بينه وبينها قيل من يحول بينهما قال: الإمام ذكره أبو بكر ثم قال: لأن علينا ضررا في ذلك يعني بتحريم أولاد النصرانية علينا.
قال: وهكذا يجيء على قوله في تزويج النصراني المجوسية. قال: في "المغني": ويجيء على هذا القول أن يحال بينهم وبين نكاح محارمهم فإن عمر رضي الله عنه كتب أن فرقوا بين كل ذي رحم من المجوسي وقال: أحمد في مجوسي ملك أمة نصرانية يحال بينه وبينها ويجبر على بيعها لأن النصارى لهم دين فإن ملك نصراني مجوسية فلا بأس أن يطأها وقال: أبو بكر عبدالعزيز لا يجوز له وطؤها أيضا لما ذكرنا من الضرر.
قلت: لم يمنع أحمد من تزوج المجوسي بالنصرانية لما يلحقنا من الضرر بتحريم ابنتها علينا ولا خطر هذا التعليل ببال أحمد وأي ضرر علينا في ترك نكاح نسائهم بالكلية ولو كان التسبب إلى تحريم البنت ضررا علينا لكان في تحريم نكاح نسائهم مطلقا ضرر ولا ضرر علينا بحمد الله من ذلك بوجه من الوجوه وإنما مأخذ أحمد أن دين أهل الكتاب خير من دين المجوس فلا يجوز أن يمكن المجوسي والوثني أن يعلو امرأة دينها خير منه كما لا يمكن الذمي من نكاح مسلمة.
وعلى هذا فلا يمنع النصراني من تزويج المجوسية لأنه أعلى دينا منها وإن حرم علينا نحن نكاحها ولا يلزم من تحريمها علينا تحريمها على أهل الكتاب وألا نقرهم

ص -288- على نكاحها كما نقرهم على أكل الخنزير وشرب الخمر. وإذا أقررنا المجوس على نكاح ذوات محارمهم فإقرار أهل الكتاب على مناكحتهم أولى وأحرى.
ولا يخرج من هذا النص عدم إقرار المجوس على نكاح ذوات محارمهم لما ذكرنا من مأخذه. وكذلك نصه على مجوسي ملك أمة نصرانية يحال بينهما إنما ذلك لأن دينها أعلى من دينه.
وقد صرح بهذا التعليل بعينه فقال: "لأن النصارى لهم دين" فإن كان الأصحاب إنما أخذوا هذه الرواية من هذا النص فليست برواية والمسألة رواية واحدة.
وقد تأملت نصوصه في هذا الباب في "الجامع" فلم أجد عنه نصا بأنهم لا يقرون على نكاح ذوات المحارم.
وأما تفريق عمر رضي الله عنه بينهم وبين ذوات محارمهم فاجتهاد منه رضي الله عنه وقد أقرهم رسول الله صلى الله عليه وسلم وأقروا زمن أبي بكر رضي الله عنه فلما عز الإسلام وذل المجوس في عهد عمر رضي الله عنه وكانوا أذل ما كانوا رأى أن يلزمهم بترك نكاح ذوات المحارم وأن يفرق بينهم وبينهن. وعلى هذا فإذا قويت شوكة قوم من أهل الذمة وتعذر إلزامهم بأحكام الإسلام أقررناهم وما هم عليه فإذا ذلوا وضعف أمرهم ألزمناهم بذلك فهذا له مساغ.
إلا أنه قد يقال: فقد صالحهم رسول الله صلى الله عليه وسلم، وضرب عليهم الجزية ولم يشترط عليهم التفريق بينهم وبين ذوات محارمهم وهو صلى الله عليه وسلم لا يقر على ما لا يسوغ الإقرار عليه وقد يجاب عن ذلك بأنه أقرهم في ابتداء الأمر والملك فيهم والشوكة لهم وبلاد فارس وما والاها تحت قهرهم وملكهم فلما صارت ممالكهم للمسلمين وصاروا أهل ذمة منعهم عمر رضي الله عنه من ذلك وحال بينهم وبينه. وهذا من أحسن اجتهاده رضي الله عنه وأقواه وأحبه إلى الله ورسوله.
فإن من أعظم القبائح التي يبغضها الله ورسوله نكاح الرجل أمه وابنته وعمته وخالته ولا ريب أن إزالة هذا من الوجود أحب إلى الله ورسوله من الإقرار عليه ويكفينا في ذلك النقل الصحيح عمن ضرب الله الحق على لسانه وقلبه ومن كانت السكينة تنطق على لسانه ومن وافق ربه في غير حكم1 ومن أمرنا نبينا صلى الله عليه وسلم باتباع سنته وهو أحب إلينا من النقل في ذلك عن أحمد والشافعي ومالك وأمثالهم من الأئمة رضي الله عنهم.

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع كتاب الفضائل باب فضائل عمر بن الخطاب فى فتح البارى شرح صحيح البخارى من تحقيقنا - راجع أيضا فهارسنا له المسماة مفاتيح القارى لأبواب فتح البارى.

ص -289- فصل: إذا تزوج نصرانى يهودية أو العكس
 فإن قيل: فما تقولون في نصراني تزوج يهودية أو بالعكس هل تقرونهم على ذلك أم لا وإذا فعلوه فما حكم هذا الولد قيل لا يخلو إما أن يعتقدوا حل ذلك أو تحريمه فإن اعتقدوا حله جاز ذلك ولم يعرض لهم فيه وإن اعتقدوا تحريمه لم نقرهم عليه فإنا لا نقرهم على نكاح يعتقدون بطلانه وأنه زنا.
وقد نص أحمد أنه إذا تزوج المجوسي كتابية يفرق بينهما وأطلق الجواب وظاهره التفريق وإن لم يترافعوا إلينا.
وأما إن تزوج الذمي وثنية أو مجوسية فهل يقر على ذلك؟ فيه وجهان:
أحدهما: يقر لأنه أعلى دينا منها فيقر على نكاحها كما يقر المسلم على نكاح الكتابية.
والثاني: لا يقر لأنها لا يقر المسلم على نكاحها فلا يقر الذمي عليه. وعندي أنه إن اعتقد جواز هذا النكاح أقر عليه وإن اعتقد تحريمه لم يقر.
فإن قيل: فإن أسلموا على ذلك فهل يحتاج إلى تجديد النكاح أم يستمرون عليه؟ قيل: يحتمل أن يقال: لا بد من تجديد النكاح لأن الأول لم يكن نكاحا يعتقدون صحته ويحتمل أن يقال: وهو أصح لا يحتاج إلى تجديد نكاح والإسلام صحح ذلك النكاح كما يصحح الأنكحة الفاسدة في حال الكفر إذا لم يكن المفسد قائما
وأما حكم الولد هل يتبع أباه أو أمه فالولد يتبع خير أبويه دينا.
فإن نكح الكتابي مجوسية فالولد كتابي وإن وطئ مجوسي كتابية بشبهة فالولد كتابي أيضا وإن كان أحدهما يهوديا والآخر نصرانيا فالظاهر أن الولد يكون نصرانيا وصرح به أصحاب أبي حنيفة فإن النصارى تؤمن بموسى والمسيح واليهود تكفر بالمسيح فالنصارى أقرب إلى المسلمين واليهود خير من منكري النبوات كلما كان إيمان الرجل بالنبوات أكثر كان خيرا ممن ينكر ما صدق به.

ص -290- وأيضا فإن اليهود بعد مبعث عيسى خرجوا عن شريعة موسى وعيسى جميعا فإن شريعة موسى موقتة بمجيء المسيح فكان يجب عليهم اتباعه ولهذا قال تعالى: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى}. ولذلك أبقى الله سبحانه للنصارى مملكة في العالم وسلب اليهود ملكهم وعزهم بالكلية إلى قيام الساعة.

فصل: فى حكم مهورهم
قال إسحاق بن منصور: قلت لأبي عبد الله: نصراني تزوج نصرانية على قلة من خمر ثم أسلما قال: إن دخل بها فهو جائز وإن لم يكن دخل بها فلها صداق مثلها.
وقال مهنا: سألت أبا عبد الله عن نصراني تزوج نصرانية على خنزير أو على دن خمر ثم أسلما فحدثني عن يحيى بن سعيد عن ابن جريح أنه قال: لعطاء أبلغك أن رسول الله صلى الله عليه وسلم أقر أهل الجاهلية على ما أسلموا عليه من نكاح أو طلاق فقال: ما بلغنا إلا ذلك. فسألته: ما قوله؟ نكاح أو طلاق؟ قال: يقرون على نكاحهم وجوز طلاقهم في الجاهلية.
وقال الخرقي: وما سمى لها وهما كافران فقبضته ثم أسلما وإن كانت حراما فليس لها غيره ولو لم تقبضه وهو حرام فلها عليه مهر مثلها أو نصفه حيث وجب ذلك.
وهذا الذي ذكره هو الذي دل عليه الكتاب وسيرة رسول الله صلى الله عليه وسلم وأصحابه في الكفار في هذا وفيما هو أعم منه من عقودهم ومعاملاتهم. قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ} فأمر تعالى بترك ما بقي دون ما قبض. وقال تعالى: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ}.
وقد أسلم الخلق العظيم على عهد رسول الله صلى الله عليه وسلم وخلفائه وأصحابه فلم يتعرض لأحد منهم في صداق أصدقه في حال الكفر إلا أن يكون المفسد مقارنا للإسلام كنكاح أكثر من أربع ونكاح الأختين وكذلك ما مضى من بياعاتهم وسائر عقودهم ومواريثهم وهذا معلوم بالاضطرار من دينه وسيرته: فإن لم يتقابضا ثم أسلما أو ترافعا

ص -291- إلينا فإن كان المسمى صحيحا حكمنا لها به أو بنصفه حيث يتنصف وإن كان حراما كالخمر والخنزير بطلت تسميته ولم نحكم به.
ثم اختلف الفقهاء: بماذا نحكم لها به؟ فقال الشافعي وأحمد وأصحابهما: لها مهر المثل أو نصفه لأن التسمية بطلت بالإسلام فصارت كأن لم تكن فتعين المصير إلى مهر المثل كالتعويض.
وقال أبو حنيفة: إن كان صداقها خمرا أو خنزيرا معينين فليس لها إلا ذلك وإن كانا غير معينين فلها في الخمر القيمة وفي الخنزير مهر المثل استحسانا قالوا لأن الملك في ذلك ثابت في حال الكفر ومعنى اليد وهو التصرف ثابت أيضا والمتخلف بالإسلام صورة اليد والمسلم غير ممنوع من إثبات اليد صورة والذي يمتنع إثبات اليد الصورية. وأيضا فإذا عينا خمرا أو خنزيرا أجري تعيينه مجرى قبضه لتمكنها بالمطالبة متى شاءت ولإقرارنا لهم على تعيينه والتعاقد عليه.
وسر المسألة أن لها حق القبض في العين وأما إذا لم تعين فليس لها حق القبض ثم اختلف أبو حنيفة وأصحابه فقال أبو حنيفة يجب في الخمر القيمة وفي الخنزير مهر المثل وقال أبو يوسف لها مهر المثل فيهما وقال محمد لها القيمة فيهما.
ووجه قول محمد أن التسمية صحت في العقد وصحة التسمية تمنع المصير إلى مهر المثل لكن تعذر القبض بالإسلام فصار كما لو تعذر بالهلاك فوجبت القيمة.
وأبو يوسف يقول لو تعذر القبض كان الفساد في حق القبض بمنزلة الفساد في حق العقد فوجب مهر المثل.
وأبو حنيفة يقول الأصل صحة التسمية وهي تمنع المصير إلى مهر المثل إلا أنا استقبحنا في الخنزير إيجاب قيمته فأوجبنا مهر المثل لأن القيمة كانت واجبة قبل الإسلام أصلا في حق التسليم لا خلفا فإن القدرة على الأصل تمنع المصير إلى الخلف ولو جاءها بالقيمة ههنا أجبرت على القبول مع القدرة على الخنزير فدل على أنها وجبت أصلا فلا يمكن إيجابها بعد الإسلام خلفا ولا يمكن الإيجاب على ما كان قبل الإسلام لأنه إنما وجب قبله ضمنا لوجوب تسليم الخنزير وقد سقط وجوب التسليم بالإسلام.

ص -292- ومن أوجب مهر المثل في هذه المقدمات أو في بعضها يقول الخمر لا قيمة له في الإسلام فهو كالخنزير فصار وجود تسميته كعدمها فقد خلا النكاح من التسمية المعتبرة شرعا فيجب مهر المثل. قالوا وليس في شريعة الإسلام للخمر قيمة حتى نعتبرها ههنا وإنما يقومه الكفار ونحن لا نعتبر قيمته عندهم وليس له عندنا قيمة البتة. ويقوي قول محمد أنها قد رضيت بإخراج بضعها على هذا المسمى والزوج إنما دخل على ذلك فلا يلزمه أكثر منه ولم يلزمه ولا ألزمه به الشارع وكون الخمر والخنزير لا قيمة له عندنا لا يمنع من اعتبار قيمته وقت العقد فإنها رضيت بماليته وانحصار المالية في هذا الجنس فإذا فات ما انحصرت فيه المالية بالإسلام صرنا إلى قيمته وقت العقد كما لو عدم ذلك الجنس ولا محذور في تقويم ذلك لتعيين مقدار الواجب للضرورة كما تقوم الحر عبدا في باب الأرش لتعيين مقدار الواجب. يوضحه أن المسمى حال العقد كان مالا بالنسبة إليهم فكان متقوما بالنسبة إلى هذا العقد والمتعاقدين وبالإسلام فاتت ماليته فتعينت قيمته حين العقد وهذا القول هو الذي نختاره والله أعلم.

فصل: إن قبضت من المهر بعضه وبقى بعضه
 فإن قبضت من المهر بعضه وبقي بعضه سقط منه بقدر ما قبض ووجب بحصة ما بقي من مهر المثل أو من القيمة على الخلاف فإن أصدقها عشرة زقاق خمر متساوية فقبضت خمسة وجب نصف مهر المثل أو قيمة الخمسة على ما تقدم.
فإن كان بعضها أكبر من بعض ففيه وجهان للقائلين بمهر المثل:
أحدهما: يعتبر المقبوض والباقي بالكيل.
والثاني: يعتبر العدد لأنه لا قيمة لها فاستوى كبرها وصغرها.
وهذا فاسد فإنه إذا أصدقها زقا1 كبيرا وآخر صغيرا فقبضت الكبير لم يكن الصغير نصف المهر كما لو أصدقها زقا فقبضت أربعة أخماسه وبقي خمسه.وكذلك الوجهان فيما لو أصدقها عشرة خنازير بعضها شر من بعض فقبضت ما خيره دونه وأخس منه.
فإن أصدقها كلبا وخنزيرين وثلاثة زقاق خمر ففيه ثلاثة أوجه لأصحاب أحمد والشافعي: أحدها يقسم على قدر قيمتها عندهم والثاني يقسم على عدد الأجناس فيجعل لكل جنس ثلث المهر فللكلب ثلثه وللخمر ثلثه
والثالث يقسم على العدد كله فللكلب سدس المهر وللخنزير ثلثه وللخمر نصفه.

ـــــــــــــــــــــــــــــــــــــــــ
1 الزق: وعاء من جلد يجز شعره ولاينتف يستعمل للشراب وغيره.

ص -293- فصل: ما يفعل فى نكاح لايقرون عليه إذا أسلموا
فإن نكحها نكاحا لا يقرون عليه إذا أسلموا كنكاح ذوات المحارم فأسلما قبل الدخول وترافعا إلينا فرق بينهما ولا مهر لها وإن دخل بها فهل يقضي لها بالمهر فهو على الخلاف فيمن وطئ ذات محرمة بشبهة.
وفيه عن أحمد ثلاث روايات ، إحداهن لها مهر المثل لأنه استوفى منها ما يقابله. والثانية لا مهر لها لأن تحريمها تحريم أصلي لا يزول بحال فلم يوجب وطؤها مهرا كاللواط. والثالثة يجب لمن تحل ابنتها كالعمة والخالة.
ولا يجب لمن تحرم ابنتها كالأم والأخت لغلظ التحريم في هذه وخفته في ذلك.
وقد نص أحمد في رواية أبي بكر بن صدقة في المجوسية تكون تحت أخيها أو أبيها فيطلقها أو يموت عنها، فترتفع إلى المسلمين تطلب مهرها أنه لا مهر لها ولم يفرق بين ما قبل الدخول وبعده بل صرح بسقوط المهر في الحالة التي يكمل بها وهو الموت. وكذلك نص في رواية أحمد بن هشام في المجوسية تكون تحت أخيها أو أبيها فتموت أو يطلقها فلا صداق لها.

فصل: إذا تزوج ذمى ذمية على أن لاصداق لها
فإن تزوج ذمي ذمية على أن لا صداق لها أو سكت عن ذكره فلها المطالبة بعوضه إن كان قبل الدخول وإن كان بعده فلها مهر المثل كما في نكاح المسلمين: هذا قول الجمهور.

ص -294- وقال أبو حنيفة: إن تزوجها على أن لا مهر لها فلا شيء لها وإن سكت عن ذكره فعنه روايتان: إحداهما: لا مهر لها، والأخرى: لها مهر المثل.
قال من رجح هذا القول: المهر وجب في النكاح لحق الله ولهذا لو أسقطاه وتعاقدا على أن لا مهر لها لم يسقط والذمي لا يطالب بحقوق الله من زكاة ولا حج ولا غير ذلك. وأيضا فنحن نقرهم على أنكحتهم مالم يكن المفسد مقارنا للإسلام في حالة الترافع إلينا وعدم ثبوت المهر في هذه الحالة لا يقتضي فرضه فيها وما قبل ذلك لا يتعرض لهم فيه وهذا قول قوي جدا.

فصل: مايصح من أنكحتهم وما لايصح إذا ارتفعوا إلى حاكم المسامين في ابتداء العقد
 إذا ارتفعوا إلى الحاكم في ابتداء العقد لم نزوجهم إلا بشروط نكاح الإسلام لقوله عز وجل: {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ}. وقوله: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ}.
 وإن أسلموا وترافعوا إلينا بعد العقد لم ننظر إلى الحال التي وقع العقد عليها ولم نسألهم عنها ونظرنا إلى الحال التي أسلموا أو ترافعوا فيها فإن كانت المرأة ممن يجوز عقد النكاح عليها الآن أقررناهما وإن كانت ممن لا يجوز ابتداء نكاحها فرق بينهما. وعن أحمد ما يدل على أنا ننظر في المفسد فإن كان مؤبدا أو مجمعا على تحريمه لم نقرهم وإن لم يكن مؤبدا ولا مجمعا على تحريمه أقررناهم.
فإذا أسلما والمرأة بنته من رضاع أو زنى أو هي في عدة من مسلم متقدمة على العقد فرق بينهما لأن تحريم الرضاع مؤبد مجمع عليه وتحريم ابنته من الزنى وإن لم يكن مجمعا عليه فهو مؤبد.
والمعتدة من مسلم تحريمها وأن لم يكن مؤبدا فهو مجمع عليه وإن كانت العدة من كافر فروايتان منصوصتان عن أحمد مأخذ الإقرار أن المفسد غير مؤبد ولا مجمع عليه فإن من لا يرى صحة نكاح الكفار لا يوجب على من توفي زوجها الكافر عدة الوفاة. وإن كانت الزوجة حبلى قبل العقد أو قد شرط فيه الخيار مطلقا أو إلى مدة هما

ص -295- فيها فوجهان أحدهما: لا يقر عليه لقيام المفسد له. والثاني يقر لأن المفسد غير مجمع عليه فمن الناس من يرى جواز نكاح الحبلى من الزنى.
ومنهم من يرى صحة النكاح المشروط فيه الخيار كما هي إحدى الروايات عن أحمد بل أنصها كما تقدم وإن أسلما وكان العقد بلا ولي أو بلا شهود أو في عدة قد انقضت أو على أخت وقد ماتت أقرا عليه لعدم مقارنة المفسد للإسلام.
وحكم حالة الترافع إلى الحاكم حكم حالة الإسلام في ذلك كله.
قال مهنأ: سألت أحمد عن يهودي أو نصراني أو مجوسي تزوج بغير شهود قال: هو كذلك يقرون على ما أسلموا عليه. قلت فإنه تزوج امرأة في عدتها ثم أسلما أيقران على ذلك قال: نعم يقران على ذلك اليهودي والنصراني إذا تزوج امرأة في عدتها ثم أسلما جميعا يقران على نكاحهما، قلت لأحمد بلغك في هذا شيء قال: نعم حدثني يحيى بن سعيد عن ابن جريج قال: قلت لعطاء بلغك أن رسول الله صلى الله عليه وسلم أقر أهل الجاهلية على ما أسلموا عليه؟ قال: ما بلغنا إلا ذلك .
قال مهنأ: وسألت أحمد عن حربي تزوج حربية بغير شهود ثم أسلما قال: نعم يقران على ما أسلما عليه من أسلم على شيء أقر عليه قلت لأحمد حربي تزوج حربية في عدتها من طلاق أو وفاة بغير شهود ثم أسلما قال: هما على نكاحهما من أسلم على شيء فهو عليه.
قال الخلال: أخبرنا يحيى بن جعفر حدثنا عبدالوهاب حدثنا ابن جريج عن عمرو بن شعيب أن رسول الله صلى الله عليه وسلم أقر الناس على ما أسلموا عليه من طلاق أو نكاح أو ميراث توارثوا عليه قال: ابن جريج فذكرت ذلك لعطاء فقال: ما بلغنا إلا ذلك.

فصل: لايكون الكافر وليا للمسلمة
قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} وقال: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ}. قال حنبل: سمعت أبا عبد الله يقول: طلا يزوج النصراني ولا اليهودي ولا يكون النصراني واليهودي وليا". قال: وسمعت أبا عبد الله قال: "لا يعقد نصراني ولا يهودي عقدة نكاح لمسلم ولا مسلمة ولا يكونان وليين ولا يكون إلا

ص -296- مسلما". وقال في رواية الميموني وقد سأله رجل عن النصراني يكون وليا إذا كانت ابنته مسلمة قال: السلطان أولى.
وقال مهنأ: سألت أبا عبد الله عن نصراني أو يهودي أسلمت ابنته أيزوجها أبوها وهو نصراني أو يهودي قال: لا يزوجها إذا كان نصرانيا أو يهوديا فقلت له فإن زوجها قال: لا يجوز النكاح يعني يرد النكاح قلت فعل وأذنت الابنة قال: يعيد النكاح. قلت يسافر معها قال: لا يسافر معها ثم قال: لي أحمد بن حنبل ليس هو بمحرم .
قال الخلال: وقال: في موضع آخر قلت لا يسافر معها قال: نعم. قال أبو بكر وهو الصواب وبينها مهنا مرة في قوله لا قلت فكيف يسافر معها ويقول يعيد النكاح إذا أنكحها بأمرها قال: نعم هو يعيد نكاحها إذا أنكحها قلت فإن كانت مسلمة وأبوها نصراني وهي محتاجة يجبر أبوها على النفقة عليها قال: لم أسمع في هذا شيئا، قلت له فإن قوما يقولون لا يجبر على النفقة عليها فكيف تقول أنت قال: يعجبني أن ينفق عليها فقلت له يجبر فقال: يعجبني ولم يقل يجبر.
وقد تضمن هذا النص ثلاثة أمور أحدها: أن الكافر لا يصح أن يزوج وليته المسلمة والثاني أنه يكون محرما والثالث أنه لا يجبر على النفقة مع اختلاف الدين وسنذكر الكلام في هاتين المسألتين عن قرب إن شاء الله تعالى .
قال حنبل: حدثنا شريح بن النعمان حدثنا حماد بن سلمة عن جعفر بن أبي وحشية أن هانئ بن قبيصة زوج ابنته من عروة البارقي على أربعين ألفا وهو نصراني فأتاها القعقاع بن سور فقال: إن أباك زوجك وهو نصراني لا يجوز نكاحه زوجيني نفسك فتزوجها على ثمانين ألفا فأتى عروة علي بن أبي طالب رضي الله عنه فقال: إن القعقاع تزوج بامرأتي فقال: لئن كنت تزوجت امرأته لأرجمنك. فقال: يا أمير المؤمنين إن أباها زوجها وهو نصراني لا يجوز نكاحه. قال: فمن زوجك قال: هي زوجتي نفسها فأجاز نكاحها وأبطل نكاح الأب وقال: لعروة خذ صداقك من أبيها.
قال حنبل: قال أبو عبد الله: إنما جعل الأمر إليها لأن الأب نصراني لا يجوز حكمه فيها فرد الأمر إليها ولا بد أن يجدد هذا النكاح الأخير إذا رضيت وإنما صير لها الأمر بالرضى ولا يجوز أن تزوج نفسها إلا بولي. وعلي حينئذ السلطان فأجاز ذلك وليها وقال: خذ مهرك من أبيها لأنه لم يكن دخل بها ولو كان دخل بها لكان المهر لها والعدة عليها.
وقال: حرب قلت لأحمد امرأة أبوها نصراني وأخوها مسلم من يزوجها قال: الأخ. قلت فهل للمشركين من الولاية شيء قال: لا. وقال: صالح قال: أبي في امرأة لها أب ذمي ولها أخ مسلم قال: لا يكون الذمي وليا.

ص -297- فصل: هل ينعقد النكاح بولاية الذمى
 فإن تزوج المسلم ذمية بولاية أبيها الذمي فهل ينعقد النكاح؟ فقال القاضي: في الجامع لا يجوز النكاح على ظاهر كلام أحمد في رواية حنبل لا يعقد يهودي ولا نصراني عقد نكاح لمسلم ولا لمسلمة خلافا لأبي حنيفة والشافعي في قولهما يجوز. والدلالة عليه أن كل عقد افتقرت صحته إلى شهادة مسلمين لا يصح بولاية كتابي كما لو تزوج مسلمة. قال: وعلى هذا القياس لا يلي في مالها كما لا يلي في نكاحها.
وخالف القاضي أبو الخطاب فقال: يجوز أن يزوج الكافر وليته الكافرة من مسلم قال: لأنه وليها فصح تزويجه لها كما لو زوجها من كافر قال: ولأنها امرأة لها ولي مناسب فلم يجز أن يليها غيره كما لو تزوجها ذمي. قال: الشيخ في المغني وهو أصح.
قلت: هو مخالف لنص أحمد كما تقدم لفظه.

فصل: لايلى المسلم نكاح الكافرة
ولا يلي المسلم نكاح الكافرة لما تقدم من قطع الموالاة بين المسلمين والكفار إلا أن يكون سلطانا أو سيدا لأمة فإن ولاية السلطان عامة، وأما سيد الأمة فإن له أن يزوجها

ص -298- من كافر وإن لم يملك تزويج ابنته الكافرة من كافر والفرق بينهما أنه يزوجها بحكم الملك فجاز ذلك كما لو باعها من كافر بخلاف ابنته فإنه يزوجها بحكم الولاية وقد انقطعت باختلاف الدين كما انقطع التوارث والإنفاق.
فإن قيل: فما تقولون في أم ولد الذمي إذا أسلمت هل يلي نكاحها؟
قيل: فيه وجهان لأصحابنا، أحدهما يليه لأنها مملوكته فيلي نكاحها كالمسلم ولأنه عقد على منافعها فيليه كما يلي إجارتها. والثاني لا يليه لقوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}. ولأنها مسلمة فلا يلي نكاحها كابنته.
قال الشيخ في "المغني"1: وهذا أولى لما ذكرنا من الإجماع يعني قول ابن المنذر أجمع كل من يحفظ عنه من أهل العلم أن الكافر لا ولاية له على مسلم بحال.
وقد قال في "المحرر": ولا يلي مسلم نكاح كافرة إلا بالملك أو السلطنة، ولا يلي كافر نكاح مسلمة إلا بملك يقر له عليها كمن أسلمت أم ولده أو مكاتبته أو مدبرته في وجه ويلي الكافر نكاح مولاته الكافرة من كافر ومسلم. وهل يباشر تزويج المسلم في المسألتين أو بشرط أن يباشره بإذن مسلم أو الحاكم خاصة فيه ثلاثة أوجه.
قلت: في المسألة الأولى الزوجة هي المسلمة والولي كافر وفي المسألة الثانية المولاة كافرة والزوج مسلم
وقلت على الأوجه الثلاثة في المسألتين فالصواب أن يقرأ: "وهل يباشر تزويج المسم" في المسألتين ليعم الصورتين "أي الشخص المسلم" وأما على ما رأيته في النسخ: "وهل يباشر تزويج المسلم" فإنه يختص بالمسألة الأولى إلا أن يقال: أراد النفس المسلمة.
وبكل حال فمن قال يباشر تزويج المسلم فحجته أنه يزوحها بحكم الملك في المسألة الأولى ويزوج الكافر بحكم الولاية في المسألة الثانية وهي ولاية على كافرة ولا ولاية له على الزوج فلا يمتنع تزويج الكافرة له ومن قال يعقده الحاكم خاصة فحجته انقطاع الولاية بين الكافر والمسلم فهذه المرأة في حكم من لا ولي لها في الصورة الأولى وأما في الثانية فلما كان الزوج مسلما وللولي عليه ولاية ما فإنه هو الذي يوجب له عقد النكاح والكافر ليس أهلا لذلك فكانت الولاية للحاكم ومن قال نأذن لمسلم يباشر العقد فلأنه ولي في الحقيقة ولكن اتصال هذا العقد بمسلم من مباشر الكافر له فيباشره مسلم بإذن الولي جمعا بين الحقين حق الولي وحق المسلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد بالشيخ ابن قدامة في كتابة المغنى في الفقه الحنبلى.

ص -299- فصل: الحكم إذا تزوج المسلم ذمية بشهادة ذميين
فإن تزوج المسلم ذمية بشهادة ذميين فنص أحدهما على أنه لا يصح قال مهنأ: سألت أحمد عن رجل مسلم تزوج يهودية بشهادة نصرانيين أو مجوسيين قال لا يصح إلا عدول وهذا قول الشافعي وقال أبو حنيفة وأبو يوسف يصح النكاح وخرجه الأصحاب وجها في المذهب بناء على قبول شهادة بعضهم على بعض. وحجة من أبطله قوله "لا نكاح إلا بولي" وشاهدي عدل وأن الشهادة إنما شرطت لإثبات الفراش عند التجاحد ولا يمكن إثباته بشهادة الكفار وبأن شهادتهم كلا شهادة فقد خلا النكاح عن الشهادة وبأن النكاح لو انعقد بشهادتهما لسمعت شهادتهما على المسلم فيما يرجع إلى حقوق النكاح من وجوب المهر والنفقة والسكنى وهذا ممتنع.
قال: المجوزون: الشهادة في الحقيقة للمسلم على الكافرة لأنهما يشهدان عليها بإثبات ملك بضعها له أصلا فهي في الحقيقة شهادة كافر على كافر ونحن نقبلها فنصحح العقد بها وأما حقوق النكاح فإنما تثبت ضمنا وتبعا ويثبت في التبع ما لا يثبت في المتبوع ونظائره كثيرة جدا.

فصل: لا يكون الكافر محرما للمسلمة
ولا يكون الكافر محرما للمسلمة نص عليه أحمد فقال أبو الحارث قيل لأبي عبد الله المجوسي محرم لأمه وهي مسلمة قال: لا. وقال أبو الحارث أيضا سئل أبو عبد الله عن امرأة مسلمة لها ابن مجوسي وهي تريد سفرا يكون لها محرما يسافر بها قال: لا هذا يرى نكاح أمه فكيف يكون لها محرما وهو لا يؤمن عليها؟! وقال مهنا سألت

ص -300- أحمد عن مجوسي تسلم ابنته وهو مجوسي يفرق بينه وبينها قال: نعم إن كان يتقى منه فقلت له وأي شيء يتقى منه فقال: يجامعها.
وقال أبو داود: سئل أبو عبد الله عن المجوسي تسلم أخته يحال بينهما قال: نعم إذا خافوا أن يأتيها. قال: وسمعت أبا عبد الله يسأل عن المجوسي يسافر بابنته أو يزوجها قال: ليس هو لها بولي.
وقال علي بن سعيد: سألت أحمد عن النصراني واليهودي يكونان محرما قال: هما لا يزوجان فكيف يكونان محرما؟ وقال مهنا: سألت أبا عبد الله عن نصراني أو يهودي أسلمت ابنته أيزوجها أبوها وهو نصراني أو يهودي؟ قال: لا يزوجها فقلت له فإن زوجها قال: لا يجوز النكاح قلت فعل وأذنت الابنة قال: يعيد النكاح قلت يسافر معها قال: لا يسافر معها ثم قال: لي ليس هو بمحرم! فقد نص على أن محرم المسلمة لا يكون كافرا.
فإن قيل: فأنتم لا تمنعون من النظر إليها والخلوة بها وكونهما في بيت واحد قيل بل نمنعه إذا كان مجوسيا كما نص عليه أحمد وأما اليهودي والنصراني فلا يؤمن عليها في السفر أن يبيعها أو يقتلها بسبب عداوة الدين وهذا منتف في خلوته بها ونظره إليها في الحضر فافترقا. والمقصود من المحرم كمال الحفظ والشفقة وعداوة الدين قد تمنع كمال ذلك.

فصل: حكم الإنفاق على الأقارب مع اختلاف الدين
فإن قيل: فما تقولون في وجوب الإنفاق على الأقارب مع اختلاف الدين لقوله تبارك وتعالى: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ}. واختلاف الدين يمنع الميراث، قيل: أما الأقارب مطلقا فلا تجب نفقتهم مع اختلاف الدين وأما عمود النسب ففيهم روايتان: إحداهما لا تجب نفقتهم لذلك، والثانية: تجب لتأكد قرابتهم بالعصبة.
وحكى بعض الأصحاب في وجوب نفقة الأقارب مطلقا مع اختلاف الدين أنه إن منع وجوب الإنفاق منع في سائر الأقارب وإن لم يكن مانعا لم يمنع في حق

ص -301- قرابة الكلالة كالرق والغنى. فأما أن يكون مانعا في قرابة دون قرابة فلا وجه له ولا يصح التعليل بتأكد القرابة لأن الأخ والأخت أقرب من أولاد البنات.
والذي يقوم عليه الدليل وجوب الإنفاق وإن اختلف الدينان لقوله تعالى: {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حُسْناً وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ}. وليس من الإحسان ولا من المعروف ترك أبيه وأمه في غاية الضرورة والفاقة وهو في غاية الغنى وقد ذم الله تبارك وتعالى قاطعي الرحم وعظم قطيعتها وأوجب حقها وإن كانت كافرة قال تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ}. وقال تعالى: {وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} وفي الحديث: "لا يدخل الجنة قاطع رحم" "والرحم معلقة بساق العرش تقول: يا رب صل من وصلني واقطع من قطعني" وليس من صلة الرحم ترك القرابة تهلك جوعا وعطشا وعريا وقريبه من أعظم الناس مالا وصلة الرحم واجبة وإن كانت لكافر فله دينه وللواصل دينه.وقياس النفقة على الميراث قياس فاسد فإن الميراث مبناه على النصرة والموالاة بخلاف النفقة فإنها صلة ومواساة من حقوق القرابة وقد جعل الله للقرابة حقا وإن كانت كافرة فالكفر لا يسقط حقوقها في الدنيا قال الله تعالى:
{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ}.
 وكل من ذكر في هذه الآية فحقه واجب وإن كان كافرا فما بال ذي القربى وحده يخرج من جملة من وصى الله بالإحسانإليه ورأس الإحسان الذي لا يجوز إخراجه من الآية هو الإنفاق عليه عند ضرورته وحاجته وإلا فكيف يوصى بالإحسان إليه في الحالة التي لا يحتاج إلى الإحسان ولا يجب له الإحسان أحوج ما كان إليه والله سبحانه وتعالى حرم قطيعة الرحم وإن كانت كافرة وترك رحمه يموت جوعا وعطشا وهو من أغنى الناس وأقدرهم على دفع ضرورته أعظم قطيعة.
فإن قيل: فهل تقولون بدفع الزكوات والكفارات إليه؟ قيل: إن كان في المسألة

ص -302- إجماع معلوم لم يجز مخالفتهم وإن لم يكن فيها إجماع احتاج القول بعدم الجواز إلى دليل. والفرق بين الزكاة والنفقة أن الزكاة حق الله فرضها على الأغنياء تصرف في جهات معينة وهي عبادة يشترط لها النية ولا تؤدى بفعل الغير ولا تسقط بمضي الزمان ولا تجوز على رقيقه وبهائمه والنفقة بخلاف. ذلك فقياس أحد البابين على الآخر قياس فاسد ثم يقال: إن لم يكن بينهما فرق ولا إجماع فالحق التسوية وإن كان بينهما فرق امتنع الإلحاق.

فصل: حكم نكاح الكتابية
ويجوز نكاح الكتابية بنص القرآن قال تعالى: {وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}. والمحصنات هنا هن العفايف وأما المحصنات المحرمات في سورة النساء فهن المزوجات
وقيل المحصنات اللاتي أبحن هن الحرائر ولهذا لم تحل إماء أهل الكتاب والصحيح الأول لوجوه:
أحدها: أن الحرية ليست شرطا في نكاح المسلمة.
الثاني: أنه ذكر الإحصان في جانب الرجل كما ذكره في جانب المرأة فقال: {إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ}. وهذا إحصان عفة بلا شك فكذلك الإحصان المذكور في جانب المرأة.
الثالث: أنه سبحانه ذكر الطيبات من المطاعم والطيبات من المناكح فقال تعالى: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}.
 والزانية خبيثة بنص القرآن والله سبحانه وتعالى حرم على عباده الخبائث من المطاعم والمشارب والمناكح ولم يبح لهم إلا الطيبات وبهذا يتبين بطلان قول من أباح تزويج الزواني وقد بينا بطلان هذا القول من أكثر من عشرين وجها في غير هذا الكتاب1.

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع الكتاب القيم لابن القيم إغاثة اللهفان من مصايد الشيطان من تحقيقنا ط دار إحياء الكتب العربية/ القاهرة: أيضا زاد المعاد في خير العباد ط مصطفي البابى الحلبى.

ص -303- والمقصود أن الله سبحانه أباح لنا المحصنات من أهل الكتاب وفعله أصحاب نبينا صلى الله عليه وسلم فتزوج عثمان نصرانية وتزوج طلحة بن عبيدالله نصرانية وتزوج حذيفة يهودية .
قال عبد الله بن أحمد: سألت أبي عن المسلم يتزوج النصرانية أو اليهودية؟ فقال: ما أحب أن يفعل ذلك فإن فعل فقد فعل ذلك بعض أصحاب النبي صلى الله عليه وسلم.وقال صالح بن أحمد: حدثني أبي حدثنا محمد بن جعفر حدثنا سعيد عن قتادة أن حذيفة بن اليمان وطلحة بن عبيدالله والجارود بن المعلى وذكر آخر تزوجوا نساء من أهل الكتاب فقال لهم عمر: طلقوهن فطلقوا إلا حذيفة فقال عمر: طلقها فقال: تشهد أنها حرام؟ قال: هي جمرة طلقها فقال: تشهد أنها حرام؟ فقال: هي جمرة! قال حذيفة: قد علمت أنها جمرة ولكنها لي حلال فأبى أن يطلقها فلما كان بعد طلقها فقيل له: ألا طلقتها حين أمرك عمر؟ فقال: كرهت أن يظن الناس أني ركبت أمرا لا ينبغي.
وقد تأولت الشيعة الآية على غير تأويلها فقالوا: المحصنات من المؤمنات من كانت مسلمة في الأصل والمحصنات من الذين أوتوا الكتاب من قبلكم من كانت كتابية ثم أسلمت. قالوا وحملنا على هذا التأويل قوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ}. وأي شرك أعظم من قولها كما حكى القران الكريم: {اللَّهَ ثَالِثُ ثَلاثَةٍ}؟! وقوله تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}.
وأجاب الجمهور بجوابين: أحدهما أن المراد بالمشركات الوثنيات. قالوا: وأهل الكتاب لا يدخلون في لفظ "المشركين" في كتاب الله تعالى قال تعالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ} وقال تعالى: {نَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا}. وكذلك الكوافر المنهي عن التمسك بعصمتهن إنما هن المشركات فإن الآية نزلت في قصة الحديبية ولم يكن للمسلمين زوجات من أهل الكتاب إذ ذاك وغاية ما في ذاك التخصيص ولا محذور فيه إذا دل عليه دليل.
الجواب الثاني جواب الإمام أحمد قال في رواية ابنه صالح: قال الله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} وقال: في سورة المائدة وهي آخر ما أنزل من القرآن: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}.

ص -304- فصل: إحصان العفة وإحصان الحرية
فإن قيل: فإذا كان قوله: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}. المراد به إحصان العفة لا إحصان الحرية فمن أين حرمتم نكاح الأمة الكتابية؟.
قيل: الجواب من وجهين: أحدهما أن تحريم الأمة الكتابية لم ينعقد عليه الإجماع فأبو حنيفة يجوزه وقد قال أحمد في رواية ابن القاسم: "الكراهة في إماء أهل الكتاب ليست بالقوية إنما هو شيء تأوله الحسن ومجاهد" هذا نصه. وهذا من نصه كالصريح بأنه ليس بمحرم وأقل ما في ذلك توقفه عن التحريم لكن قال: الخلال توقف أحمد في رواية ابن القاسم لا يرد قول من قطع .وقد روى عنه هذه المسألة أكثر من عشرين نفسا أنه لا يجوز فالمسألة إذن مسألة نزاع والحجة تفصل بين المتنازعين .
قال المبيحون: قال الله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ}. فإذا طابت له الأمة الكتابية فقد أذن له في نكاحها وقال تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}. ولم يذكر في المحرمات الأمة الكتابية وقال تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ}. والمراد بالصالحين من صلح للنكاح هذا أصح التفسيرين وذهبت طائفة إلى أنه الإيمان والأول أصح فإن الله سبحانه لم يأمرهم بإنكاح أهل الصلاح والدين خاصة من عبيدهم وإمائهم كما لم يخصهم بوجوب الإنفاق عليهم بل يجب على السيد إعفاف عبده وأمته كما يجب عليه الإنفاق عليه فإن ذلك من تمام مصالحه وحقوقه على سيده فقد أطلق الأمر بتزويج الإماء مسلمات كن أو كافرات ولم يمنع من تزويج الأمة الكافرة بمسلم.
قالوا :وقد قال تعالى: {وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ}. فدل على جواز نكاح النوعين وأن هذا خير من هذا. قالوا: وقد أباح الله سبحانه وطأهن بملك اليمين فكذلك يجب أن يباح وطؤهن بعقد النكاح وعكسهن المجوسيات والوثنيات.

ص -305- قالوا: فكل جنس جاز نكاح حرائرهم جاز نكاح إمائهم كالمسلمات. قالوا: ولأنه يجوز نكاحها بعد عتقها فيجوز نكاحها قبله كالأمة المسلمة.قالوا: ولأنها يجوز للذمي نكاحها فجاز للمسلم نكاحها كالحرة الكتابية وعكسه الوثنية. قالوا: ولأنه تباح ذبيحتها فأبيح نكاحها كالحرة.
قال المحرمون: قال الله تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}. فأباح تعالى نكاح الأمة بثلاثة شروط، أحدها عدم الطول لنكاح الحرة
والثاني إيمان الأمة المنكوحة والثالث خشية العنت. فلا تتحقق الإباحة بدون هذه الأمور الثلاثة لأن الفرج كان حراما قبل ذلك وإنما أبيح على هذا الوجه وبهذا الشرط فإذا انتفي ذلك بقي على أصل التحريم.
قال المبيحون: غاية هذا أنه مفهوم شرط والمفهوم عندنا ليس بحجة.
قال المحرمون: نحن نساعدكم على أن المفهوم ليس بحجة ولكن الأصل في الفروج التحريم ولا يباح منها إلا ما أباحه الله ورسوله والله سبحانه إنما أباح نكاح الأمة المؤمنة فيبقى ما عداها على أصل التحريم على أن الإيمان لو لم يكن شرطا في الحل لم يكن في ذكره فائدة بل كان زيادة في اللفظ ونقصانا من المعنى وتوهما لاختصاص الحل ببعض محاله وكلام العقلاء فضلا عن كلام رب الأرض والسماء يصان عن ذلك: يوضحه أن صفة الإيمان صفة مقصودة فتعليق الحكم بها يدل على أنها هي العلة في ثبوته ولو ألغيت الأوصاف التي علقت بها الأحكام لفسدت الشريعة لقوله: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}. وقوله: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ}. ونظائره أكثر من أن تحصر.
قال المبيحون: لا يمكنكم الاستدلال بالآية لأن الله سبحانه قال: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ}. فلم يبح نكاح الأمة إلا عند عدم الطول لنكاح الحرة المؤمنة. وقلتم: لا يباح له نكاح الأمة إذا قدر على حرة كتابية فألغيتم وصف الإيمان في الأصل فكيف تنكرون على من ألغاه في البدل؟
قال المحرمون: واللفظ لأبي يعلى لو خلينا والظاهر لقلنا إيمان المحصنات

ص -306- شرط لكن قام دليل الإجماع على تركه ولم يقم دليل على ترك شرطه في الفتيات.
قلت: لم يجمع على الأمة. على أن إيمان المحصنات ليس شرطا بل أحد الوجهين للشافعية أنه إذا قدر على نكاح حرة كتابية ولم يقدر على نكاح حرة مسلمة فإنه ينتقل إلى الأمة وهذا قول قوي وظاهر القرآن يقتضيه.
وقد يقال: إن آية النساء متقدمة على آية المائدة التي فيها إباحة المحصنات من أهل الكتاب قال تعالى: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}. فحينئذ أبيح نكاح الكتابيات.
قال المحرمون: قال الله تعالى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}. والإحصان ههنا هو إحصان الحرية
قال القاضي إسماعيل في أحكام القرآن يقع الإحصان على العفة ويقع على الحرية وإنما أريد بهذا الموضع الحرية لأنه لو أريد به العفة لما جاز لمسلم أن يتزوج نصرانية ولا يهودية حتى يثبت عفتها ولما جاز له أيضا أن يتزوج بهذه الآية مسلمة حتى يثبت عفتها لأن اللفظ جاء في الموضعين على شيء واحد فعلم أنهن الحرائر المؤمنات والحرائر هن أهل الكتاب لأن الله تعالى قال: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}.
وقد حدثنا علي بن عبد الله ثنا سفيان أخبرنا ابن أبي نجيح عن مجاهد لا يحل نكاح إماء أهل الكتاب لأن الله تعالى قال: {مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}.
حدثنا علي حدثنا يزيد بن زريع حدثنا يونس كان الحسن يكره أن يتزوج الأمة اليهودية والنصرانية وقال: إنما رخص الله في الأمة المسلمة قال تعالى: {مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}. ثم ذكر المنع من نكاح الأمة الكتابية عن إبراهيم ومكحول وقتادة ويحيى بن سعيد وعن الفقهاء السبعة. وأرفع ما روي فيه عن جابر بن عبد الله.
قال القاضي: "حدثنا ابن أبي أويس حدثنا ابن أبي الزناد عن موسى بن عقبة عن

ص -307- أبي الزبير قال: سألت جابرا عن الرجل له عبد مسلم وأمة نصرانية أينكحها إياه قال: لا".
قال المبيحون: لم يجمع الناس على أن الإحصان ههنا إحصان الحرية. قال سفيان بن عيينة عن مطرف عن عامر: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} قال: إذا أحصنت فرجها واغتسلت من الجنابة
وصح عن مجاهد: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}. قال: هن العفايف. قالوا: ولو طولبتم بموضع واحد من القرآن أريد بالإحصان فيه الحرية لا يصلح لغيرها لم تجدوا إليه سبيلا والذي اطرد مجيء القرآن به في هذه اللفظة شيئان العفة والتزويج وأما الإسلام والحرية فلم يتعين إرادة واحد منهما باللفظ. وقولكم: إنه لو أريد به العفة لما جاز التزويج بالكتابية ولا بالمسلمة إلا بعد ثبوت عفتها فهذا هو الذي دل عليه الكتاب والسنة في غير موضع.
ومن محاسن الشريعة تحريم نكاح البغايا فإنه من أقبح الأمور والناس إذا اجتهدوا في تعيير الرجل قالوا: زوج بغي ومثل هذا فطرة فطر الله عليها الخلق فلا تأتي شريعة بإباحته. والبغي خبيثة والله سبحانه حرم الخبائث من المناكح كما حرمها من المطاعم ولم يبح نكاح المرأة إلا بشرط إحصانها وقال: في نكاح الزواني: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}. ولم ينسخ هذه الآية شيء ويكفي في نكاح الحرة عدم اشتهار زناها فإن الأصل عفتها فعفتها ثابتة بالأصل فلا يشق اشتراطها فإذا اشتهر زناها حرم نكاحها فإذا تابت فالتائب من الذنب كمن لا ذنب له. وأما ما ذكرتم عن جابر رضي الله عنه والتابعين من التحريم فقد عارضهم آخرون.
قال ابن أبي شيبة: حدثنا جرير بن عبدالحميد عن مغيرة عن أبي ميسرة قال: إماء أهل الكتاب بمنزلة حرائرهم.
قال المحرمون: وأما قياسكم التزوج بالأمة الكتابية على وطئها فقياس فاسد جدا فإن واطئ الأمة بملك اليمين ينعقد ولده حرا مسلما فلا يضر وطء الأمة الكافرة بملك اليمين وأما واطئ الأمة بعقد النكاح فإن ولده ينعقد رقيقا لمالك الأمة وفي ذلك التسبب إلى إثبات ملك الكافر على المسلم فافترقا، ولهذا يجوز وطء الأمة المسلمة بملك اليمين ولا يجوز وطؤها بعقد النكاح إلا عند الضرورة بوجود الشرطين وما ثبت

ص -308- للضرورة يقدر بقدرها ولم يجز أن يتعدى والضرورة تزول بنكاح الأمة المسلمة فيقتصر عليها كما اقتصر في جواز أكل الميتة ولحم الخنزير على قدر الضرورة.
قال المبيحون: هذا ينتقض عليكم بما لو كانت الأمة الكافرة كبيرة لا يحبل مثلها أو كانت لمسلم فإن الولد لا يثبت عليه ملك كافر.
قال المحرمون: أليس الجواز يفضي إلى هذا فيما إذا كانت الأمة لكافر وهي ممن تحبل ولم يفرق أحد بل القائل قائلان قائل بالجواز مطلقا وقائل بالمنع مطلقا والشارع إذا منع من الشيء لمفسدة تتوقع منه سد باب تلك المفسدة بالكلية ولهذا لما حرم نكاح الأمة إلا عند عدم الطول وخوف العنت خشية إرقاق الولد لم يبح نكاح العاقر التي لا تحبل ولا تلد بدون الشرطين.
قالوا: وأما قولكم: "إنه لا يجوز نكاحها بعد العتق فجاز قبله" فحاصله قياس الأمة الكتابية على الحرة وهو قياس باطل لما علم من الفرق.
وأما قولكم: "إنه يجوز للكافر نكاحها فجاز للمسلم" فمن أبطل القياس فإن المجوسية يجوز للمجوسي نكاحها ولا يجوز للمسلم والخمر والخنزير مال عندهم دون المسلمين. وأما قياسكم حل النكاح على حل الذبيحة فقياس فاسد فإن الرق لا تأثير له في الذبائح وله تأثير في النكاح.
قالوا وأما قوله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} فالمراد به ما حل وأذن فيه وهو سبحانه لم يأذن إلا في ثلاثة أصناف من النساء الحرائر من المسلمات والحرائر من الكتابيات والإماء من المسلمات فبقي الإماء الكتابيات لم يأذن فيهن فبقين على أصل التحريم. ولما أذن في وطئهن بملك اليمين قلنا بإباحته.
وأما قوله تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} ففي الآية ما يدل على التحريم وهو قوله: {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} أي غير زناة. والتزوج بمن لم يبح الله التزوج بها حرام باطل فيكون زنى على أنه عام مخصوص بالإجماع والعام إذا خص فمن الناس من لا يحتج به والأكثرون على الاحتجاج به لكنه إذا تطرق إليه التخصيص ضعف أمره. وقيل التخصيص بالمفهوم والقياس وقول الصحابي وغير ذلك، وأما قوله تعالى: {وَلَأَمَةٌ

ص -309- مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ}. فمن استدل به فقد أبعد النجعة جدا وهو إلى أن يكون حجة عليه أقرب.
قالوا: وحكمة الشريعة تقتضي تحريمها لاجتماع النقصين فيها وهما نقص الدين ونقص الرق بخلاف الحرة الكتابية والأمة المسلمة فإن أحد النقصين جبر بعدم الآخر.
وقالوا: وقد كانت قضية المساواة في الكفاءة تقتضي كون المرأة كفؤا للرجل كما يكون الرجل كفؤا لها ولكن لما كان الرجال قوامين على النساء والنساء عوان عندهم لم يشترط مكافأتهن للرجال وجاز للرجل أن يتزوج من لا تكافئه لحاجته إلى ذلك.
فإذا فقدت صفات الكفاءة جملة بحيث لم يوجد منها صفة واحدة في دين ولا حرية ولا عفة اقتضت محاسن الشريعة صيانته عنها بتحريمها عليه فهذا غاية ما يقال في هذه المسألة. والله أعلم.

فصل: من قال بكراهة نكاح الكتابية
قال القاضي: يكره نكاح الكتابية فإن فعل عزل عنها نص عليه في رواية ابن هانئ.
قلت: هذا وهم من القاضي وإنما الذي نص عليه أحمد ما رواه عنه ابنه عبد الله قال: أكره أن يتزوج الرجل في دار الحرب أو يتسرى من أجل ولده. وقال: في رواية إسحاق بن إبراهيم لا يتزوج ولا يتسرى الأسير في دار الحرب وإن خاف على نفسه لا يتزوج. وقال: في رواية حنبل ولا يتزوج الأسير ولا يتسرى بمسلمة إلا أن يخاف على نفسه فإذا خاف على نفسه لا يطلب الولد. ولم يقل أحمد أنه إذا تزوج الكتابية في دار الإسلام يعزل عنها ولا وجه لذلك البتة.

ص -310- فصل: القول قى نكاح السامرة والصابئة
ويجوز نكاح السامرة فإنهم صنف من اليهود وإن كانوا فيهم بمنزلة أهل البدع في المسلمين فإنهم يدينون بزعمهم بالتوراة ويسبتون مع اليهود.
وأما الصابئة فهل تجوز مناكحتهم؟ قال القاضي: ظاهر كلام أحمد يقتضي روايتين، إحداهما أنهم صنف من اليهود قال: في رواية محمد بن موسى في الصابئين بلغني أنهم يسبتون فهؤلاء إذا سبتوا يشبهون اليهود والثانية أنهم صنف من النصارى قال: في رواية حنبل الصابئون جنس من النصارى إذا كان لهم كتاب أكل من طعامهم. قال القاضي فينظر في حالهم فإن وافقوا اليهود والنصارى في أصل دينهم وخالفوهم في الفروع جازت مناكحتهم وإن خالفوهم في أصل دينهم لم تجز مناكحتهم وقد تقدمت المسألة مستوفاة في أول الكتاب.

فصل: فيمن تمسك بزبور داود وصحف إبراهيم وغيرها
قال القاضي: ومن كان متمسكا بغير التوراة والإنجيل كزبور داود وصحف شيث وإبراهيم هل يقرون على ذلك وهل تحل مناكحتهم وذبائحهم على وجهين:
أحدهما: يقرون ويناكحون على ظاهر كلام أحمد في رواية ابن منصور وقد سئل عن نكاح المجوس فقال: لا يعجبني إلا من أهل الكتاب فأطلق القول في أهل الكتاب ولم يخص أهل الكتابين. وقال: في رواية حنبل قال تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ}. مشركات العرب الذين يعبدون الأصنام ففسر الآية على عبدة الأصنام. وظاهر هذا أن ما عدا عبدة الأوثان غير منهي عن نكاحهن.
والوجه الثاني: لا تجوز مناكحتهم ولا يقرون وهو قول أصحاب الشافعي. وجه الأول قوله: تعالى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} وهذا عام في كل كتاب ولأنه متمسك بكتاب من كتب الله أشبه أهل التوراة والإنجيل. ووجه الثاني تعليلان ، أحدهما: أن الكتاب ما كان منزلا كالتوراة والإنجيل والقرآن فأما ما لم يكن كذلك فليس بكتاب بل يكون وحيا وإلهاما كما قال النبي صلى الله عليه وسلم: "أتاني آت من ربي فقال: صل في هذا الوادي المبارك وقل عمرة في حجة" قال: "وأمرني أن آمر أصحابي بالتلبية" ولم يكن ذلك قرآنا وإنما كان وحيا ولأن هذه الكتب وإن كانت منزلة ولكنها اشتملت على مواعظ ولم تشتمل على أحكام وهي الأمر والنهي فضعفت في بابها.
قلت: ليس في الدنيا من يتمسك بهذه الكتب ويكفر بالتوراة والإنجيل البتة فهذا القسم مقدر لا وجود له بل كل من صدق بهذه الكتب وتمسك بها فهو مصدق بالكتابين أو أحدهما ولهذا لم يخاطبهم الله سبحانه في القرآن بخصوصهم بل خاطبهم مع جملة أهل الكتاب. وأما قوله إن الكتاب عام في قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} فعرف القرآن من أوله إلى آخره في الذين أوتوا الكتاب أنهم أهل الكتابين خاصة وعليه إجماع المفسرين والفقهاء وأهل الحديث.

ص -311- فصل: عدد مايتزوج من نساء أهل الكتاب
قال أحمد في رواية الميموني"1" وقد سأله هل ينكح اليوم الرجل مع كثرة النساء من أهل الكتاب؟ فقال: نعم قد رخص لنا في ذلك غير واحد من أصحاب النبي صلى الله عليه وسلم .
وقال: في رواية مهنا يزوج الرجل المرأتين من أهل الكتاب لا بأس به قيل له وثلاث قال: وثلاث قيل له وأربع قال: وأربع وذكره عن سعيد بن المسيب.

ـــــــــــــــــــــــــــــــــــــــــ
1 أى قال الإمام أحمد فيما يرويه الميمونى.

فصل: القول في المجوس
وأما المجوس فلا تحل مناكحتهم ولا أكل ذبائحهم وليس لهم كتاب نص على ذلك في رواية إسحاق بن إبراهيم وأبي الحارث وغيرهما، فقال في رواية إسحاق: لا فرج

ص -312- الله عمن يقول هذه المقال:ة يعني نكاح المجوس وأكل ذبائحهم. ونص على أنه لا كتاب لهم في رواية الميموني فقال: المجوس ليس لهم كتاب ولا تؤكل ذبيحتهم ولا ينكحون.
وقال في رواية محمد بن موسى وقد سئل: "أيصح عن علي أن المجوس أهل كتاب؟" فقال: هذا باطل، واستعظمه جدا وقال: إن قوما قد أساؤوا يقولون هذا القول وهو قول سوء فقد نص على تحريم مناكحتهم وعلى أنه لا كتاب لهم. وقد ذكر ابن المنذر عن حذيفة أنه تزوج بمجوسية فقال: له عمر طلقها ولكن ضعفه أحمد في رواية المروذي وقد سأله عن حديث ابن عون عن محمد أن حذيفة تزوج مجوسية فأنكره وقال: الأخبار على خلافه قال1 قلت لأبي عبد الله ثبت عندك قال: لا. وقال: في رواية إسحاق بن إبراهيم روى الداناج2 وأبو وائل أنه تزوج يهودية. وروى المروزي عن الشافعي قولين. أحدهما تجوز مناكحتهم وبناهما على أنه هل لهم كتاب أم لا وأنكر غيره من أصحاب الشافعي هذا النقل والبناء وقال: لو قلنا تحل مناكحتهم إذا قلنا لهم كتاب لوجب أن نقول لا يقرون بالجزية إذا قلنا لا كتاب لهم.وقال أبو ثور تجوز مناكحتهم وأكل ذبائحهم قال: المروذي قلت لأحمد إن أبا ثور يحتج بأنهم أهل كتاب فقال: وأي كتاب لهم؟
قال القاضي: فإن قيل فكيف استجاز أحمد في رواية إبراهيم أن يدعو على من يجيز نكاح المجوس وهو مما يسوغ فيه الإجتهاد لأنكم قد رويتم ذلك عن حذيفة وأبي ثور وخرجه بعض أصحاب الشافعي قولا له قيل له أما ما روي عن حذيفة فقد بينا ضعفه وأما أبو ثور فيحتمل أن أحمد لم يظهر له خلافه في ذلك الوقت
وكذلك هذا القائل من الشافعية لأنه حدث بعد أحمد ولم يظهر هذا في وقته عن الشافعي والذي يبين هذا ما قاله في رواية المروذي ما اختلف أحد في نكاح المجوس أو ذبائحهم اختلفوا في اليهود والنصارى فأما المجوس فلم يختلفوا وضعف ما جاء فيه.
قلت: قوله: "لعله لم يظهر له خلافه" جواب فاسد فإنه قد حكي له أن أبا ثور يجيز نكاح المجوس فقال أبو ثور كاسمه ودعا عليه وقال: لا فرج الله عمن يقول بهذا القول. والمسألة عنده مما لا يسوغ فيها الاجتهاد لظهور إجماع الصحابة على تحريم مناكحتهم وهذا مما يدل على فقه الصحابة وأنهم أفقه الأمة على الإطلاق ونسبة فقه من بعدهم إلى فقههم كنسبة فضلهم إلى فضلهم فإنهم أخذوا في دمائهم بالعصمة وفي ذبائحهم ومناكحتهم بالحرمة فردوا الدماء إلى أصولها والفروج والذبائح إلى أصولها.

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد المروزى.
2 يلقب بت عبدالله بن فيروز.

ص -313- فصل: حكم أغتسال الذمية زوجة المسلم من الحيض والجنابة
للمسلم إجبار زوجته الذمية على الغسل من الحيض وقد قال أحمد في رواية حنبل يأمرها بالغسل من الجنابة فإن أبت لم يتركها. وقد علق القول في رواية صالح في المشركة يجب عليها الغسل من الجنابة والحيض فإن لم تغتسل فلا شيء عليها الشرك أعظم.
قال القاضي:وظاهر هذا أنه لم يوجب ذلك عليها عند امتناعها قال: وهذا محمول على أنها امتنعت ولم يوجد من الزوج مطالبة بالغسل قال: والدلالة على أن له إجبارها على ذلك أن بقاء الغسل يحرم عليه الوطء الذي يستحقه وكان له إجبارها عليه لاستيفاء حقه كما له إجبارها على ملازمة المنزل والتمكين من الاستمتاع ليتوصل بذلك إلى استيفاء حقه.
فأما الغسل من الجنابة فهل للزوج أن يجبرها عليه فقد أطلق القول في رواية حنبل وقال: يأمرها بالغسل من الجنابة فإن أبت لم يتركها وظاهر هذا أن له إجبارها وقال: في رواية مهنا في رجل تزوج نصرانية فأمرها بتركه يعني شرب الخمر فإن لم تقبل ليس له أن يمنعها وظاهر هذا يقتضي أنه لا يملك إجبارها على الغسل من الجنابة كما لم يملك إجبارها على الإمتناع من شرب الخمر لأنه يمنع من كمال الوطء ولا يمنع من أصله.
وجه الرواية الأولى أن بقاء الغسل عليها يمنعه من كمال الاستمتاع فإن النفس تعاف وطء من لا تغتسل من الجنابة فيفوته بذلك بعض حقه فكان له إجبارها كما

ص -314- كان له في الاغتسال من الحيض. ووجه الثانية أن بقاء غسل الجنابة عليها لا يحرم عليه وطأها فلم يكن له إجبارها على ذلك ويفارق هذا غسل الحيض لأن بقاءه محرم عليها وهاتان الروايتان أصل لكل ما لم يمنعه من أصل الاستمتاع لكنه يمنعه من كماله هل له إجبارها عليه أم لا على روايتين في ذلك: إحداهما له ذلك إذا كان عليها وسخ ودرن وأراد إجبارها على إزالته لأن النفس تعاف الإستمتاع مع وجوده. والثانية ليس له ذلك. وأما أخذ الشعر وتقليم الأظفار فينظر فإن طال الشعر واسترسل بحيث يستقذر ويمنع الاستمتاع فله إجبارها على إزالته رواية واحدة وإن لم يخرج عن حد العادة لكنه طال قليلا وكانت النفس تعافه فعلى الروايتين. وكذلك الأظفار إن طالت وخرجت عن حد العادة فصار يستقبح منظرها ويتعذر الاستمتاع معها كان له إجبارها على إزالتها رواية واحدة وإن لم يخرج عن حد العادة لكن النفس تعافها فعلى الروايتين.

فصل: حكم خروج زوجة المسلم الذمية إلى الكنيسة والبيعة
وأما الخروج إلى الكنيسة والبيعة فله منعها منه نص عليه1 أحمد في رواية يعقوب بن بختان في الرجل تكون له المرأة النصرانية لا يأذن لها في الخروج إلى عيد النصارى أو البيعة. وقال في رواية محمد بن يحيى الكحال وأبي الحارث في الرجل تكون له الجارية النصرانية تسأله الخروج إلى أعيادهم وكنائسهم وجموعهم لا يأذن لها في ذلك.
وقد علل القاضي المنع بأنه يفوت حقه من الاستمتاع وهو عليها له في كل وقت وهذا غير مراد أحمد ولا يدل لفظه عليه فإنه منعه من الإذن لها ولو كان ذلك لحقه لقال: لا تخرج إلا بإذنه وإنما وجه ذلك أنه لا يعينها على أسباب الكفر وشعائره ولا يأذن لها فيه.
قال القاضي: وإذا كان له منع المسلمة من إتيان المساجد فمنع الذمية من الكنيسة أولى. وهذا دليل فاسد فإنه لا يجوز له منع المسلمة من المساجد وأعجب من هذا أنه أورد الحديث وأجاب عنه بجوابين فاسدين، أحدهما أن المراد به صلاة العيد خاصة، والثاني المراد به منعها من الحج إلى المسجد الحرام ولا يخفي بطلان الجوابين.

ـــــــــــــــــــــــــــــــــــــــــ
1 أى نص عليه الإمام أحمد.

ص -315- فصل: منع زوج الذمية زوجته من المسكر
وله منعها من السكر لأنه يتأذى به وهل له منعها من شرب ما لا يسكرها خرجه القاضي على الروايتين فيما يمنع كمال الاستمتاع دون أصله. والمنصوص عليه في رواية مهنا أنه لا يمنعها فإنه قال: في رجل تزوج نصرانية أله أن يمنعها من شرب الخمر؟ قال: يأمرها قيل له: لا تقبل منه أله أن يمنعها قال: لا.
وظاهر هذا أنه لم يجعل له منعها فإن شربت كان له إجبارها على غسل فمها من الخمر لأنه نجس يتعذر مع ذلك تقبيلها والاستمتاع بها فيه.
فإن قيل: فلو أرادت المسلمة أن تشرب من النبيذ المختلف فيه ما لا يسكرها هل له منعها؟ قيل: نعم له منعها هذا الذي لا يحتمل المذهب غيره فإن أحمد يحد عليه فكيف تقر على شربها والإنكار بالحد من أقوى مراتب الإنكار.
وقال القاضي: إن كانا حنبليين أو شافعيين لهما منعها منه لأنهما يعتقدان تحريمه وإن كانا حنفيين فهذا لا يمنعه الاستمتاع ولكن يمنعه ماله فيخرج على الروايتين والصحيح الأول. قال: وهل له منعها من الثوم والبصل والكراث يخرج على الروايتين وكذلك هل له منعها من الثياب الوسخة على الروايتين.

فصل: حكم إدخال الصليب من الذمية إلى بيت زوجها المسلم وأحكام أخرى
وقال أحمد في رواية مهنا وقد سأله هل يمنعها أن تدخل منزله الصليب قال: يأمرها فأما أن يمنعها فلا. وقال في رواية محمد بن يحيى الكحال في الرجل تكون له

ص -316- امرأة أو أمة نصرانية تقول اشتر لي زنارا فلا يشترى لها تخرج هي تشتري فقيل له جاريته تعمل الزنانير؟ قال: لا.
قال القاضي: "أما قوله لا يشتري هو الزنار لأنه يراد لإظهار شعائر الكفر فلذلك منعه من شرائه وأن يمكن جاريته من عمله لأن العوض الذي يحصل لها صائر إليه وملك له وقد منع من بيع ثياب الحرير من الرجال إذا علم أنهم يلبسونها وكذلك بيع العصير لمن يتخذه خمرا". انتهى .
وليس له منعها من صيامها الذي تعتقد وجوبه وإن فوت عليه الاستمتاع في وقته ولا من صلاتها في بيته إلى الشرق وقد مكن النبي صلى الله عليه وسلم وفد نصارى نجران من صلاتهم في مسجده إلى قبلتهم وليس له إلزام اليهودية إذا حاضت بمضاجعته والاستمتاع بما دون الفرج هذا قياس المذهب. وليس له حملها على كسر السبت ونحوه مما هو واجب في دينهم وقد أقررناهم عليه.
وليس له حملها على أكل الشحوم واللحوم المحرمة عليهم وهل له منعها من أكل لحم الخنزير؟ يحتمل وجهين.
وهل له منعها من الخلوة بابنها وأبيها وأخيها فإن كانت مجوسية فله ذلك لأنهم يعتقدون حلها لهم فليسوا بذوي محرم وإن كانت يهودية أو نصرانية فليس له منعها من ذلك إذا كانوا مأمونين عليها وإن كان له منعها من السفر معهم كما تقدم نصه وذكرنا الفرق بين الموضعين وليس له منعها من قراءة كتابها إذا لم ترفع صوتها به.
فإن أرادت أن تصوم معه رمضان فهل له منعها من ذلك؟ يحتمل وجهين:
أحدهما: له ذلك لأنه لا يجب عليها وله منعها منه كما له منع المسلمة من صوم التطوع ترفيها لها.
والثاني: ليس له ذلك لأنه لا حق له في الاستمتاع بها في نهار رمضان وإذا لم يكن له منعها من الصوم المنسوخ الباطل فأن لا يمنعها من صوم رمضان أولى وأحرى.
وقد يقال: الفرق بينهما أنها تعتقد وجوب صيام دينها عليها وقد أقررناهم على ذلك فليس لنا أن نمنعهم منه بخلاف ما لا يعتقدون وجوبه.

ص -317- أحكام مواريثهم وهل يجرى التوراث بين المسلمين وبينهم
قال الله تعالى: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}. قال: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ}. وصح عن النبي صلى الله عليه وسلم أنه قال: "لا يرث المسلم الكافر ولا الكافر المسلم" وأنه قال: "لا يتوارث أهل ملتين شتى".
واتفق المسلمون على أن أهل الدين الواحد يتوارثون: يرث اليهودي اليهودي والنصراني النصراني وقال النبي صلى الله عليه وسلم: "وهل ترك لنا عقيل من رباع"؟ وكان عقيل ورث أبا طالب دون علي وجعفر لأنه كان على دينه مقيما بمكة فورث رباعه بمكة وباعها فقيل للنبي صلى الله عليه وسلم يوم الفتح: أين تنزل غدا في دارك بمكة. فقال: "وهل ترك لنا عقيل من رباع؟"1. وقال عمر في عمة الأشعث بن قيس لما ماتت: يرثها أهل دينها.
ويتوارثون وإن اختلفت ديارهم فيرث الحربي المستأمن والذمي ويرثانه. قال: أحمد في رواية الأثرم فيمن دخل إلينا بأمان فقتل إنه يبعث بديته إلى ملكهم حتى يدفعها إلى ورثته. وفي المسند وغيره أن عمرو بن أمية الضمري كان مع أهل بئر.معونة فلما قتلوا أسلم هو ورجع إلى المدينة فوجد في طريقه رجلين من الحي الذين قتلوهم وكان معهما عهد من النبي صلى الله عليه وسلم وأمان فلم يعلم به عمرو فقتلهما فوداهما النبي صلى الله عليه وسلم ولا ريب أنه بعث بديتهما إلى أهلهما: وهذا اختيار الشيخين أبي محمد وأبي البركات واحتج من نصر هذا القول بالعمومات المقتضية لتوريث الملة الواحدة بعضهم من بعض من غير تخصيص.
قالوا: ومفهوم قوله: "لا يتوارث أهل ملتين" يقتضي توارث أهل الملة وإن اختلفت ديارهم ولأن مقتضى التوريث قائم وهو القرابة فيعمل عمله ما لم يمنع منه مانع. وقال القاضي: وأصحابه لا يرث حربي ذميا ولا ذمي حربيا لأن الموالاة بينهما منقطعة وهي سبب التوارث فأما المستأمن فيرثه أهل الحرب وأهل الذمة.

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع غزوة الفتح في سيرة ابن هشام من تحقيقنا ط دار الجيل / بيروت.

ص -318- وقال أبو حنيفة: المستأمن لا يرثه الذمي لاختلاف دارهما ويرث أهل الحرب بعضهم بعضا سواء اتفقت ديارهم أو اختلفت وهذا مذهب الشافعي.
وقال أبو حنيفة: إذا اختلفت ديارهم بحيث كان لكل طائفة ملك ويرى بعضهم قتل بعض لم يتوارثوا لأنهم لا موالاة بينهم فجعلوا اتفاق الدار واختلافها ضابط التوارث وعدمه وهذا أصل لهم في اختلاف الدار انفردوا به.
قال1 في "المغني": ولا نعلم لهذا حجة من كتاب ولا سنة مع مخالفته لعموم السنن المقتضي للتوريث ولم يعتبروا الدين في اتفاقه ولا اختلافه مع ورود الخبر فيه وصحة العبرة به فإن المسلمين يرث بعضهم بعضا وإن اختلفت الدار بهم وكذلك الكفار ولا يرث المسلم كافرا ولا كافر مسلما لاختلاف الدين وإن اتحدت داراهما يعني اختلاف الدار ملغى في الشرع واختلاف الدين هو المعتبر.

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد الشيخ ابن قدامة.

فصل: حكم الميراث إذا اختلفت أديان الكافر
 فإن اختلفت أديانهم فقد اختلف العلماء: هل يتوارثون أم لا ؟ فقال الخلال في الجامع باب قوله: "لا يتوارث أهل ملتين" أخبرني الميموني أن أبا عبد الله قال: أما الأحاديث عن النبي صلى الله عليه وسلم: "أنه لا يرث مسلم كافرا" فإنما عمرو بن شعيب فقط يرويه: "لا يتوارث أهل ملتين ". قال: واحتج قوم في الملتين
قالوا: وإن كانوا أهل كتاب وهي ملل مختلفة أحكامهم لهؤلاء حكم ولهؤلاء حكم فلم يورثوا بعضهم من بعض، قال: الميموني ورأيت أكثر مذهبه أنه لا يورث بعضهم من بعض. ثم ذكر عن إسحاق بن منصور أنه قال: لأبي عبد الله لا يتوارث أهل ملتين شتى لا يرث اليهودي النصراني قال: لا يرث هما ملتان مختلفتان
ثم ذكر من مسائل الحسن بن ثواب قال: سئل أبو عبد الله وأنا أسمع هل يرث المسلم الكافر قال: لا يتوارث أهل ملتين .أخبرني حرب أنه قال: لأبي عبد الله واليهودي يرث النصراني فرخص في ذلك.

ص -319- قال أبو بكر الخلال لا يتوارث أهل ملتين فحكى الميموني عن أبي عبد الله واحتجاجه أنه قال: بتوريثهم
قال: وهذا كلام غير محكم إنما هو شيء ظنه عن أبي عبد الله والحسن بن ثواب قال: عنه لا يتوارث أهل ملتين.
وأما حرب فقد قال: إني قلت له لا يتوارث أهل ملتين؟ قال: لا يرث المسلم الكافر وحكى إسحاق بن منصور أنه لا يورثهم وهو قديم السماع. وحكى حرب أنه يورث بعضهم من بعض ولا يرث المسلم الكافر ولا الكافر المسلم.
وهذا الذي اختاره الخلال هو مذهب أبي حنيفة والشافعي وأهل الظاهر. واختار أبو بكر عبدالعزيز الرواية الأخرى وأن الكفر ملل مختلفة لا يرث بعضهم بعضا وهو الذي نصره القاضي واختاره في تعليقه وهذا هو الصحيح إن شاء الله تعالى وهو قول كثير من أهل العلم وقول أهل المدينة مالك وأصحابه لقوله صلى الله عليه وسلم: "لا يتوارث أهل ملتين شتى" ولأنهم لا يتناصرون ولا يتعاقلون ولا يوالي بعضهم بعضا.
قال الشيخ في "المغني": ولم يسمع عن أحمد تصريح بذكر أقسام الملل. قال القاضي: الكفر ثلاث ملل اليهودية والنصرانية ودين من عداهم لأن من عداهم يجمعهم أنهم لا كتاب لهم وهذا قول شريح وعطاء وعمر ابن عبدالعزيز والثوري والليث وشريك والحكم ومغيرة الضبي وابن أبي ليلى والحسن بن صالح ووكيع. قال الشيخ ويحتمل كلام أحمد أن الكفر ملل كثيرة فتكون المجوسية ملة وعباد الأوثان ملة وعباد الشمس ملة فلا يرث بعضهم بعضا روي ذلك عن علي وبه قال الزهري وربيعة وبعض فقهاء المدينة وأهل البصرة وإسحاق. قال الشيخ في المغني وهو أصح الأقوال إن شاء الله تعالى لقول النبي صلى الله عليه وسلم: "لا يتوارث أهل ملتين شيئا" ولأن كل فريقين منهم لا موالاة بينهم ولا اتفاق في دين فلم يرث بعضهم بعضا كالمسلمين والكفار والعمومات في التوريث مخصوصة فيخص منها محل النزاع بالخبر والقياس ولأن مخالفينا قطعوا التوريث بين أهل الحرب وأهل دار الإسلام مع اتفاقهم في الملة لانقطاع الموالاة فمع اختلاف الملة أولى وقول من خص الملة بعدم الكتاب غير صحيح فإن هذا وصف عدمي لا يقتضي حكما ولا جمعا ثم لا بد لهذا الضابط من دليل يدل على اعتباره ثم قد افترق حكمهم فإن المجوس يقرون بالجزية وغيرهم لا يقر بها وهم مختلفون في معبوداتهم ومعتقداتهم وآرائهم يستحل بعضهم دماء بعض ويكفر بعضهم بعضا فكانوا مللا كاليهود

ص -320- والنصارى. وقد روي ذلك عن علي فإن إسماعيل بن أبي خالد روى عن الشعبي عن علي أنه جعل الكفر مللا مختلفة ولم يعرف له من الصحابة مخالف فكان إجماعا.
واحتج القاضي على ذلك بقوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}. فأثبت لكل شريعة دينا وقال تعالى: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ}. {وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ}. فلو كان من خالف دين النبي صلى الله عليه وسلم أهل ملة واحدة لم يخص إبراهيم بملة وقال النبي صلى الله عليه وسلم: "لا يقبل شهادة ملة على ملة إلا ملة الإسلام".
هذا يقتضي أن هناك مللا غير ملة الإسلام ولأن أحكامهم مختلفة بدليل أن المجوس لا تؤكل ذبيحتهم ولا تنكح نساؤهم ولا كتاب لهم واليهود والنصارى بخلاف ذلك ولأنهم مختلفون في النبي صلى الله عليه وسلم والكتاب كاختلاف المسلمين والكفار.

فصل: أحاديث هذا الباب وحكمها
قال الإمام أحمد: ثنا سفيان عن يعقوب بن عطاء عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال: "لا يتوارث أهل ملتين شتى" يعقوب هذا ليس بالقوي.
وقال الترمذي: حدثنا حميد بن مسعدة ثنا حصين بن نمير عن ابن أبي ليلى عن أبي الزبير عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا يتوارث أهل ملتين" قال الترمذي: لا يعرف إلا من حديث ابن أبي ليلى وفيه ضعف .
وقال الدارقطني: حدثنا أحمد بن محمد ثنا علي بن حرب حدثنا الحسن بن محمد ثنا عمر بن راشد عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يرث أهل ملة ملة".
 وحدثنا أبو بكر النيسابوري ثنا بحر بن نصر ثنا ابن وهب أخبرني يونس قال: أخبرني ابن شهاب عن علي بن الحسين عن عمرو بن عثمان عن أسامة بن زيد رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا يرث الكافر المسلم ولا يرث المسلم الكافر" وذكر القاضي في التعليق حديثين لا أعرف حالهما، أحدهما عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا يرث أهل ملة ملة ولا تجوز شهادة ملة على ملة إلا أمتي تجوز شهادتهم على من

ص -321- سواهم". قال: رواه أبو بكر في أدب القضاء بإسناده. الثاني قال: وقال رسول الله صلى الله عليه وسلم: "لا يرث الكافر المسلم ولا المسلم الكافر ولا يتوارث أهل ملتين". وهذا السياق إن صح فهو ظاهر جدا وصريح في المسألة وأظنه جمع الحديثين في سياق واحد والله أعلم. قال الذين جعلوا الكفر ملة واحدة: قال الله عز وجل: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ}. وقال تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ لَكُمْ دِينُكُمْ وَلِيَ دِينِ}.
فجعل لهم دينا واحدا كما جعل لليهود والنصارى ملة واحدة وقال النبي صلى الله عليه وسلم: "الناس حيز وأنا وأصحابي حيز" والله تعالى قسم خلقه إلى كفار ومؤمنين فهؤلاء سعداء وهؤلاء أشقياء والكفر وإن اختلفت شعبه فيجمعه خصلتان: الأولى تكذيب الرسول في خبره، والثانية عدم الانقياد لأمره، كما أن الإيمان يرجع إلى أصلين: الأولى طاعة الرسول فيما أمر، والثانية تصديقه بما أخبر.
قال الآخرون: اشتراكهم في الكفر العام لا يوجب تساويهم في ملله فإنهم كلهم يشتركون في الجحيم على اختلاف مراتبهم في الكفر وقوله تعالى: {حَتَّى تَتَّبِعَ مِلَّتَهُمْ}. لا يدل على أن ملة اليهود هي ملة النصارى بل إضافة الملة إلى جميعهم لا يقتضي اشتراكهم في عين الملة وكذلك قوله: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} لا يقتضي اشتراكهم في دين واحد بحيث يدين هؤلاء بعين ما يدين به هؤلاء بل المعنى لكل منكم دينه وملته والله سبحانه يذكر الحق والهدى والإسلام ويجعله واحدا ويذكر الباطل والضلال والكفر ويجعله متعددا قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}. وقال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ}. وقال تعالى: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}. وقال عبد الله بن مسعود رضي الله عنه خط رسول الله صلى الله عليه وسلم خطا وقال: "هذا سبيل الله" ثم خط خطوطا عن يمينه وعن شماله وقال: "هذه سبل على كل سبيل شيطان يدعو إليه" ثم قرأ قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}.

ص -322- فصل: حكم توريث الكافر من المسلم
وأما توريث الكافر من المسلم فلم يختلف فيه أحد من الفقهاء أنه لا يرثه ولكن تنازعوا في مسألة وهي أن يسلم الكافر بعد موت قريبه المسلم وقبل قسم تركته فيسلم بين الموت وقسم التركة.
وفي ذلك روايتان عن الإمام أحمد:
إحداهما: أنه يرثه نقلها عنه الأثرم وابن منصور وبكر بن محمد عن أبيه وهي اختيار الخرقي وبها قال الحسن وجابر بن زيد ونقل أبو طالب عنه لا يرث وهو قول أبي حنيفة ومالك والشافعي. قال الخلال في الجامع باب من أسلم على ميراث قبل أن يقسم: أخبرني حرب قال: سألت أحمد عمن أسلم على ميراث قبل أن يقسم قال: دع هذه المسألة لا أقول فيها شيئا. أخبرني محمد بن علي حدثنا حنبل قال: قال أبو عبد الله من أسلم على ميراث قبل أن يقسم يورث من ذلك الميراث. أخبرني محمد بن علي حدثنا الأثرم قال: مذهب أبي عبد الله أنه من أسلم على ميراث قبل أن يقسم أنه يورث. حدثنا إسحاق أنه قال: لأبي عبد الله إن من أسلم على ميراث قبل أن يقسم قال: يقسم له ما لم يقسم الميراث. أخبرني محمد بن علي حدثنا صالح أنه قال: لأبيه الرجل يسلم على، ميراث هل يرث؟ قال: يروى عن عمر وعثمان أنهما كانا يورثانه وقال: سعيد بن المسيب يورث المواريث. أخبرني الميموني أنه سأل أبا عبد الله من أسلم على ميراث قال: مسألة مشتبهة من يحتج فيها يقول الكفن من جميع المال1 ثم الوصية ثم الميراث ويحتج فيها بقول من قال: الحامل المتوفي عنها زوجها نفقتها من جميع المال هذه حجة لمن ورثه يحتج بعد الموت بهذه الأشياء يقول أليس إنما وجبت الوصية والكفن بعد الموت فإسلام هذا أكبر إذا أسلم قبل أن يقسم.
قال الخلال: ومذهب أبي عبد الله في مسألة عبدالملك أيضا أنه يرث إذا أسلم على ميراث قبل أن يقسم لأنه يذهب إلى هذه الأشياء التي احتج بها من الكفن والوصية وغير ذلك. أخبرني عبد الله بن محمد حدثنا بكر بن محمد عن أبيه عن أبي

ـــــــــــــــــــــــــــــــــــــــــ
1 أى قبل الدين.

ص -323- عبد الله وسأله عمن أسلم على ميراث قبل أن يقسم فله الميراث قال: فإذا أعتق العبد على ميراث لم يقسم له ثم ذكر من مسائل إسحاق بن إبراهيم قال: سئل أبو عبد الله عن أقوام نصارى أوقفوا على البيعة ضياعا كثيرة فمات النصارى ولهم أبناء نصارى ثم أسلم بعد ذلك الأبناء والضياع بيد النصارى ألهم أن يأخذوها من أيدي النصارى قال أبو عبد الله نعم يأخذونها من أيديهم وللمسلمين أن يعينوهم حتى يستخرجوها من أيديهم.
فهذا مجموع ما ذكره الخلال من نصوص أحمد ولم أجد عنه نصا "أنه لا يرث" غير توقفه في رواية حرب فكأنهم جعلوا توقفه على روايتين وعموم أجوبته يقتضي التسوية بين الزوجة وغيرها.
وقد فصل فقال: الزوجة لا ترث قولا واحدا والخلاف في غيرها ونازعه في ذلك القاضي وأصحابه. قال المورثون:
قال أبو داود: حدثنا حجاج بن أبي يعقوب ثنا موسى بن داود ثنا محمد بن مسلم عن عمرو بن دينار عن أبي الشعثاء عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "كل قسم قسم في الجاهلية فهو على ما قسم وكل قسم أدركه الإسلام فهو على قسم الإسلام".
فهذا الحديث رواه أبو الشعثاء وتأوله على عمومه وذهب إليه. وهذا قسم أدركه الإسلام فيقسم على حكمه.
وقال أبو عبد الله بن ماجه1: في سننه حدثنا محمد بن رمح حدثنا عبد الله بن لهيعة عن عقيل أنه سمع نافعا يخبر عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "ما كان من ميراث قسم في الجاهلية فهو على قسمة الجاهلية وما كان من ميراث أدركه الإسلام فهو على قسمة الإسلام".
وقال الإمام أحمد: حدثنا محمد بن جعفر ثنا شعبة عن عمرو بن أبي حكيم عن عبد الله بن بريدة عن يحيى بن يعمر عن أبي الأسود الديلي قال: كان معاذ باليمن فارتفعوا إليه في يهودي مات وترك أخاه مسلما فقال: معاذ إني سمعت رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــ
1 أى في السنن الكبرى لابن ماجه.

ص -324- يقول: "إن الإسلام يزيد ولا ينقص" فورثه. وقال سعيد بن منصور: حدثنا عبد الله بن المبارك عن حيوة بن شريح عن محمد بن عبدالرحمن بن نوفل عن عروة بن الزبير قال: قال رسول الله صلى الله عليه وسلم: "من أسلم على شيء فهو له" وهذا قد أسلم على ميراث قبل أن يقسم فيكون له قالوا: وهذا اتفاق من الصحابة فذكر النجاد أن يزيد بن قتادة ماتت أمه فأسلم بعض أولادها فرفع ذلك إلى عثمان فسأل عن ذلك أصحاب النبي صلى الله عليه وسلم فقالوا: يرثون ما لم يقسم .
وذكر ابن اللبان عن أبي قلابة عن حسان بن بلال المزني أن يزيد ابن قتادة العنزي حدث أن إنسانا من أهله مات وهو على غير دين الإسلام فورثته أختي وكانت على دينه قال: ثم إن أبي أسلم وشهد مع رسول الله صلى الله عليه وسلم خيبر فتوفي فلبثت سنة وكان ترك نخلا ثم إن أختي أسلمت فخاصمتني في الميراث إلى عثمان فحدثه عبد الله بن أرقم أن عمر قضى أنه من أسلم على ميراث قبل أن يقسم فله نصيبه فقضى به عثمان فذهبت بذلك الأول وشاركتني في هذا وروى ابن اللبان أيضا عن ابن سيرين عن ابن مسعود له ميراثه.
فإن قيل: فقد روي عن علي أنه لم يورث من أسلم وأعتق على ميراث. قلنا: فقد روى ابن اللبان عن الحسن عن علي رضي الله عنه قال: إذا أسلم النصراني قبل أن يقسم الميراث فإنه يرث وإذا اختلفت الرواية عنه فإما أن تتعارضا وتتساقطا وإما أن يكون الأخذ برواية التوريث أولى لأنه يوافق قول غيره من الصحابة.
فإن قيل: يحتمل أن يكون قوله: "من أسلم على ميراث قبل أن يقسم" معناه: من أسلم عند حضرة الموت لموروثه قبل أن يموت ويقسم ميراثه.
قيل: هذا فاسد من وجوه:
أحدها: أن سياق الآثار التي ذكرناها صريح في أن إسلامه كان بعد الموت لا قبله.
الثاني: أنه علق الاستحقاق بالقسمة فقال: من أسلم على ميراث قبل أن يقسم ولم يقل قبل أن يموت، الموروث ولا يصلح أن يكون معنى قبل أن يقسم هو معنى قبل أن يموت موروثه والتأويل إذا خرج إلى هذا الحد فحش جدا.

ص -325- الثالث: ليس في هذا كبير فائدة أن يقال: من أسلم قبل موت موروثه ورثه فهذا أمر لا يخفي على أحد حتى يحتاج إلى بيان ولا يمتنع أن يوجد الاستحقاق بعد الموت ويكون في حكمه قبله كما قلتم فيمن حفر بئرا ومات ثم وقع فيها إنسان فإن الضمان متعلق بتركته كما لو وجد الوقوع في حال حياته فالحفر سبب الضمان وجد في حال الحياة والوقوع شرط في الضمان وجد بعد الموت والنسب سبب الإرث وجد قبل الموت والإسلام شرط في استحقاقه وجد بعد الموت فلا فرق بينهما ولأن لعدم القسمة تأثيرا في الاستحقاق بدليل أن الكفار إذا ظهروا على أموال المسلمين ثم ظهر عليها المسلمون قبل القسمة كان صاحبه أحق به وبعد القسمة لا حق له فيه.
يبين هذا أن المال قبل القسمة لا تتعين حقوق الورثة فيه حتى تستقر الوصية إن كانت إما بقبول أو رد فتتعين بالقسمة. وأيضا فقد قال: المنازعون لنا إن ما ينتقل إلى بيت المال عن ميت لا وارث له ينتقل إرثا فلو أسلم رجل بعد انتقال المال عن ميت إلى بيت المال استحق جزءا منه كما لو كان مسلما قبل الانتقال كذلك ههنا وهذا من فقه الصحابة رضي الله عنهم الذي عجز عنه كثير ممن بعدهم فإنهم أجروا حالة الموت قبل القسمة مجرى ما قبل الموت فإن التركة لم يقع عليها استيلاء الورثة وحوزهم وتصرفهم فكأنها في يد الميت حكما فهي ما بين الموت والقسمة لها حالة وسط فألحقت بما قبل الموت وكان أولى استصحابا لحال بقائها. وأيضا فإن التركة قبل القسمة على ملك الميت فلو زادت ونمت وفيت ديونه من الزيادة ولو نصب مناجل وشبكة قبل الموت فوقع فيها صيد بعده وقبل القسمة كان على ملكه فتوفي منه ديونه وتنفذ منه وصاياه.
وأيضا فإن توريث المسلم قبل القسمة مما يرغب في الإسلام ويزيد فيه ويدعو إليه فلو لم يكن فيه إلا مجرد الاستحسان لكان ذلك من محاسن الشريعة وكمالها ألا يحرم ولد رجل ميراثه بمانع قد زال فعل المقتضي عمله فإن النسب هو مقتض للميراث ولكن عاقبه الشارع بالحرمان على كفره فإذا أسلم لم يبق محلا للعقوبة بل صار بالثواب أولى منه بالعقاب.
يوضحه أن زوال المانع قبل القسمة يجعله في حكم ما لم يكن أصلا فالتائب من الذنب كمن لا ذنب له والنازع عن الكفر كمن لم يكفر فلا معنى لحرمانه وقد

ص -326- أكرمه الله بالإسلام ومال موروثه لم يتعين بعد لغيره بل هو في حكم الباقي على ملكه من وجه وفي حكم الزائل من وجه، يوضحه أنه إذا أسلم قبل القسمة وقبل حيازة بيت المال التركة ساوى المسلمين في الإسلام وامتاز عنهم بقرابة الميت فكان أحق بماله. وهذه المسألة مما برز به الإمام أحمد ومن قال: بقوله وهي من محاسن الشريعة وعند أحمد فيها من الآثار عن الصحابة ما لم يبلغ غيره.
قال المانعون من التوريث التركة تنتقل بالموت إلى ملك الورثة ويستقر ملكهم عليها فيجب ألا يزول ملكهم عنها بالإسلام كما لا يزول بحدوث وارث آخر وهو أن يموت ويخلف أما وأختا فتتعلق الأم بولد آخر فإنه لا يرث لحدوثه بعد الحكم بالميراث للموجود.
قالوا: ولأن من لم يكن وارثا عند الموت لم يصر وارثا بعده لأن فيه صيرورته وارثا بعد موت مورثه وهذا لا يعقل. قالوا ولأنه لا يصير وارثا بعد القسمة فكذلك قبلها.
قالوا ولأنه لو عتق بعد الموت وقبل القسمة لم يرث كذلك ههنا ولا فرق بين الصورتين.
قال المورثون: إنما حكمنا بالملك للموجودين من الورثة في الظاهر ملكا مراعى كما حكمنا بالملك لهم إذا كان الوارث قد حفر بئرا ونصب سكينا فإنا نحكم به في الظاهر فلو وقع في البئر إنسان بعد ذلك فإنه يرجع عليهم بالأرش. وتبينا أن ذلك الحكم لم يكن صحيحا كذلك ههنا ويفارق هذا إذا حدث له وارث بعد ذلك لأن سبب الإرث لم يكن موجودا حال الموت والسبب ههنا موجود وهو النسب فجاز أن يرث بعد الموت والإسلام.
يبين صحة هذا أنه لو حفر العبد بئرا في حياة السيد ومات السيد فوقع فيها إنسان بعد موته تعلق الضمان بتركته ولو حفرها العبد بعد موت السيد ووقع فيها إنسان لم يتعلق بتركته وإن كان العبد مضافا إليه في الحالين وكان الفرق بينهما ما ذكرنا.
ولأنهم قد قالوا: لو أعتق المسلم عبدا نصرانيا كان ميراثه مراعى فإن أسلم قبل موته ورثه بالولاء وإن مات قبل أن يسلم لم يرثه وهذا إلزام جيد لأنهم جعلوا الميراث

ص -327- مراعى على ما يحدث بعد العتق. وأما إلزامهم في مسألة العبد إذا عتق بعد الموت وقبل القسمة فإلزام قوي جدا.
وقد نص أحمد على أنه لا يرث مفرقا بينهما وبين مسألة إسلام الكافر في جواب واحد ولكن قد سوى بينهما في الميراث الحسن وأبو الشعثاء: حكاه ابن المنذر عنهما.
فالمسألتان من مسائل النزاع وفيهما ثلاثة أقوال: أحدها عدم الميراث في المسألتين وهو قول الشافعي وأبي حنيفة ومالك. والثاني ثبوت التوارث في المسألتين وهو قول الحسن وجابر بن زيد. والثالث ثبوت التوارث في مسألة الكافر إذا أسلم دون العبد إذا عتق وهو مذهب الإمام أحمد ومن وافقه.
وفرق أصحاب هذا القول بين المسألتين: بأن الكافر أقوى سببا من العبد لأن الكافر في حال كفره على صفة من يرث كافرا مثله ويعقل وينصر والعبد ليس على صفة من يرث ولا يعقل ولا ينصر فضعف في بابه بهذا فرق القاضي وجمهور أصحابه. وفرق غيره بأن الكافر حر فمعه مقتضي الميراث والكفر مانع بخلاف العبد فإنه ليس معه مقتضي الميراث وليس بأهل فبالعتق تجدد المقتضي وبالإسلام زال المانع.
وفرق آخرون بأن الصحابة حكموا بتوريث الكافر يسلم دون العبد يعتق ويكفي تفريقهم عن تكلف طلب الفرق !
وفرق آخرون بأن الإسلام وجد من جهته فهو ممدوح عليه ومثاب عليه والعتق وجد من غير جهته فلا منة له فيه ولا ثواب وإنما هو لسيده فجاز أن يستحق بما يمدح عليه عوضا يكون ترغيبا له في الإسلام.
فإن قيل: فما تقولون في الزوجة تسلم قبل قسمة الميراث قيل قد ذكر1 أبو بكر في كتاب الطلاق هذه المسألة فقال: إذا أسلم على ميراث قبل أن يقسم كان داخلا في الميراث في أحد القولين والقول الآخر لا يرث وأما الزوجة فخارجة عن الميراث في القولين جميعا.
قال القاضي: "وظاهر كلام أحمد والخرقي أنها ترث وهو الصحيح عندي لأن

ـــــــــــــــــــــــــــــــــــــــــ
1 أى ذكر أبو بكر الخلال.

ص -328- المانع من الميراث إذا كان لاختلاف الدين فإذا زال قبل القسمة لم يمنع الإرث كالنسب. ووجه قول أبي بكر أن إرث الزوجة بعقد النكاح على صفة وهي الاتفاق في الدين وبالموت قد زال العقد فإذا وجد الاتفاق بعد ذلك لم يؤثر كعدم العقد وليس كذلك النسب لأنه يورث به على صفة وبالموت لم يزل النسب فإذا وجد الاتفاق في الدين صادف سببا ثابتا فلهذا ورث".
يبين صحة هذا ما قلناه في المولى المناسب إذا فسق سقطت ولايته فإذا صار عدلا عادت ولايته لأن النسب باق لم يزل ولو استفاد الولاية بالحكم وفسق الحاكم سقطت ولايته فإن صار عدلا في الثاني لم تعد ولايته لأنها إنما استفادها بالعقد والعقد قد بطل فلم يؤثر وجود العدالة في الثاني.
وأجاب آخرون بالجواب المركب وهو إن لم يكن بين الصورتين فرق في مسألة العبد والزوجة والكافر فالصواب التسوية وإن كان بينهما فرق بطل الإلزام والله أعلم.

فصل: حكم توريث المسلم من الكافر
وأما توريث المسلم من الكافر فاختلف فيه السلف فذهب كثير منهم إلى أنه لا يرث كما لا يرث الكافر المسلم وهذا هو المعروف عند الأئمة الأربعة وأتباعهم. وقالت طائفة منهم بل يرث المسلم الكافر دون العكس وهذا قول معاذ بن جبل ومعاوية بن أبي سفيان ومحمد بن الحنفية ومحمد بن علي بن الحسين وسعيد بن المسيب ومسروق بن الأجدع وعبد الله بن مغفل ويحيى بن يعمر وإسحاق بن راهويه وهو اختيار شيخ الإسلام ابن تيمية1 قالوا نرثهم ولا يرثوننا كما ننكح نساءهم ولا ينكحون نساءنا.
والذين منعوا الميراث عمدتهم الحديث المتفق عليه: "لا يرث المسلم الكافر ولا الكافر المسلم". وهو عمدة من منع ميراث المنافق الزنديق وميراث المرتد. قال شيخنا: وقد ثبت بالسنة المتواترة أن النبي صلى الله عليه وسلم كان يجري الزنادقة المنافقين في الأحكام الظاهرة مجرى المسلمين فيرثون ويورثون. وقد مات عبد الله بن أبي وغيره ممن شهد القرآن

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع له اقتضاء الصراط المستقيم مخالفة أهل الجحيم - من تحقيقنا ط دار إحياء الكتب العربية.

ص -329- بنفاقهم ونهي الرسول صلى الله عليه وسلم عن الصلاة عليه والاستغفار له وورثهم ورثتهم المؤمنون كما ورث عبد الله بن أبي ابنه ولم يأخذ النبي صلى الله عليه وسلم من تركة أحد من المنافقين شيئا ولا جعل شيئا من ذلك فيئا بل أعطاه لورثتهم وهذا أمر معلوم بيقين فعلم أن الميراث مداره على النصرة الظاهرة لا على إيمان القلوب والموالاة الباطنة والمنافقون في الظاهر ينصرون المسلمين على أعدائهم وإن كانوا من وجه آخر يفعلون خلاف ذلك فالميراث مبناه على الأمور الظاهرة لا على إيمان القلوب والموالاة الباطنة والمنافقون في الظاهر ينصرون المسلمين على أعدائهم وإن كانوا من وجه آخر يفعلون خلاف ذلك فالميراث مبناه على الأمور الظاهرة لا على ما في القلوب.
وأما المرتد فالمعروف عن الصحابة مثل علي وابن مسعود أن ماله لورثته من المسلمين أيضا ولم يدخلوه في قوله صلى الله عليه وسلم: "لا يرث المسلم الكافر" وهذا هو الصحيح .
وأما أهل الذمة فمن قال بقول معاذ ومعاوية ومن وافقهما يقول: قول النبي صلى الله عليه وسلم: "لا يرث المسلم الكافر" المراد به الحربي لا المنافق ولا المرتد ولا الذمي فإن لفظ الكافر وإن كان قد يعم كل كافر فقد يأتي لفظه والمراد به بعض أنواع الكفار كقوله تعالى: {إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً} فهنا لم يدخل المنافقون في لفظ الكافرين وكذلك المرتد فالفقهاء لا يدخلونه في لفظ الكافر عند الإطلاق ولهذا يقولون إذا أسلم الكافر لم يقض ما فاته من الصلاة وإذا أسلم المرتد ففيه قولان.
وقد حمل طائفة من العلماء قول النبي صلى الله عليه وسلم: "لا يقتل مسلم بكافر" على الحربي دون الذمي ولا ريب أن حمل قوله: "لا يرث المسلم الكافر" على الحربي أولى وأقرب محملا فإن في توريث المسلمين منهم ترغيبا في الإسلام لمن أراد الدخول فيه من أهل الذمة فإن كثيرا منهم يمنعهم من الدخول في الإسلام خوف أن يموت أقاربهم ولهم أموال فلا يرثون منهم شيئا. وقد سمعنا ذلك منهم من غير واحد منهم شفاها فإذا علم أن إسلامه لا يسقط ميراثه ضعف المانع من الإسلام وصارت رغبته فيه قوية وهذا وحده كاف في التخصيص وهم يخصون العموم بما هو دون ذلك بكثير فإن هذه مصلحة ظاهرة يشهد لها الشرع بالاعتبار في كثير من تصرفاته وقد تكون مصلحتها أعظم من مصلحة نكاح نسائهم وليس في هذا ما يخالف الأصول فإن أهل الذمة إنما ينصرهم ويقاتل عنهم المسلمون ويفتدون أسراهم والميراث يستحق بالنصرة فيرثهم المسلمون

ص -330- وهم لا ينصرون المسلمين فلا يرثونهم فإن أصل الميراث ليس هو بموالاة القلوب ولو كان هذا معتبرا فيه كان المنافقون لا يرثون ولا يورثون وقد مضت السنة بأنهم يرثون ويورثون.
حكم ميراث المرتد
وأما المرتد فيرثه المسلمون وأما هو فإن مات له ميت مسلم في زمن الردة ومات مرتدا لم يرثه لأنه لم يكن ناصرا له وإن عاد إلى الإسلام قبل قسمة الميراث فهذا فيه نزاع بين الناس. وظاهر مذهب أحمد أن الكافر الأصلي والمرتد إذا أسلما قبل قسمة الميراث ورثا كما هو مذهب جماعة من الصحابة والتابعين وهذا يؤيد هذا الأصل فإن هذا فيه ترغيب في الإسلام وقد نقل عن علي في الرقيق إذا كان ابنا للميت: "أنه يشترى من التركة ويرث!".
قال شيخنا: "ومما يؤيد القول بأن المسلم يرث الذمي ولا يرثه الذمي أن الاعتبار في الإرث بالمناصرة والمانع هو المحاربة ولهذا قال أكثر الفقهاء: إن الذمي لا يرث الحربي وقد قال تعالى في الدية: {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ}. فتحرير رقبة مؤمنة فالمقتول إن كان مسلما فديته لأهله وإن كان من أهل الميثاق فديته لأهله وإن كان من قوم عدو للمسلمين فلا دية له لأن أهله عدو للمسلمين وليسوا بمعاهدين فلا يعطون ديته ولو كانوا معاهدين لأعطوا الدية ولهذا لا يرث هؤلاء المسلمين فإنهم ليس بينهم وبينهم إيمان ولا أمان.
ولهذا لما مات أبو طالب ورثه عقيل دون علي وجعفر مع أن هذا كان في أول الإسلام وقد ثبت في الصحيح أنه قيل له صلى الله عليه وسلم في حجة الوداع: "ألا تنزل في دارك؟" فقال: "وهل ترك لنا عقيل من رباع؟!" وذلك لاستيلاء عقيل على رباع بني هاشم لما هاجر النبي صلى الله عليه وسلم ليس هو لأجل ميراثه فإنه أخذ دار النبي صلى الله عليه وسلم التي كانت له التي ورثها من أبيه وداره التي كانت لخديجة وغير ذلك مما لم يكن لأبي طالب فاستولى على رباع بني هاشم بغير طريق الإرث1 بل كما استولى سائر المشركين على ديار المهاجرين

ـــــــــــــــــــــــــــــــــــــــــ
1 ذلك أنه استولى على دار رسول الله صلى الله عليه وسلم والتى ورثها من أبيه عبدالله وداره التى ورث نصيبا منها من زوجه خديجة والباقى لأولاده منها فلم يكن ذلك إرثا بل استيلاء.

ص -331- الذين أخرجوا من ديارهم وأموالهم كما استولى أبو سفيان بن حرب على دار أبي أحمد بن جحش وكانت دارا عظيمة فكان المشركون لما هاجر المسلمون من كان له قريب أو حليف استولى على ماله ثم لما أسلموا قال: النبي صلى الله عليه وسلم: "من أسلم على شيء فهو له" ولم يرد إلى المهاجرين دورهم التي أخذت منهم بل قال: "هذه أخذت في الله أجورهم فيها على الله" وقال لابن جحش: "ألا ترضى أن يكون لك مثلها في الجنة؟!"1.
 وكان المسلمون ينتظرون ما يأمر به في دار ابن جحش فإن ردها عليه طلبوا هم أن يرد عليهم فارسل إليه مع عثمان هذه الرسالة فسكت وسكت المسلمون وهذا كان عام الفتح فلما دخل مكة في حجة الوداع قيل له ألا تنزل في دارك فقال: "وهل ترك لنا عقيل من دار؟!".
 قال الشيخ2: "وهذا الحديث قد استدل به طوائف من مسائل: المسألة الأولى فالشافعي احتج به على جواز بيع رباع مكة وليس في الحديث أنه باعها". قلت: الشافعي إنما احتج بإضافة الدار إليه بقوله في دارك وأردفه بقوله تعالى: {وَأُخْرِجُوا مِنْ دِيَارِهِمْ}. والمنازعون له يقولون الإضافة قد تصح بأدنى ملابسة فهي إضافة اختصاص لا إضافة ملك لأن الله سبحانه جعل الناس في الحرم {سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ}.
المسألة الثانية: المنع من توريث المسلم من الكافر فإنه قد روي أنه قاله عقيب هذا القول وكان قد استولى على بعضها بطريق الإرث من أبي طالب وعلى بعضها بطريق القهر والغلبة والظاهر أنه استولى على نفس ملك النبي صلى الله عليه وسلم وداره التي هي له فإنه قيل له: ألا تنزل في دارك؟ فقال: "وهل ترك لنا عقيل من دار"؟ يقول: هو أخذ داري ودار غيري من بني هاشم. وكان عقيل لم يسلم بعد بل كان على دين قومه وكان حمزة وعبيدة بن الحارث وعلي وغيرهم قد هاجروا إلى المدينة مع النبي صلى الله عليه وسلم وجعفر هاجر إلى الحبشة فاستولى عقيل على رباع النبي صلى الله عليه وسلم وعلى رباع آل أبي طالب. وأما رباع العباس فالعباس كان مستوليا عليها وكذلك الحارث بن عبدالمطلب كان بمكة ابنه أبو سفيان وابنه ربيعة وأما أبو طالب فلم يبق له لمكة إلا عقيل والنبي صلى الله عليه وسلم لم يكن له أخ

ـــــــــــــــــــــــــــــــــــــــــ
1 وراجع ماقيل من الشعر في هذا الموضوع في سيرة ابن هشام من تحقيقنا ط دار الجيل - بيروت.
2 يقصد بالشيخ أستاذه ابن تيمية - رحمه الله.

ص -332- فاستولى عقيل على هذا وهذا فلهذا قال: "وهل ترك لنا عقيل من رباع"؟ وإلا فبأي طريق يأخذ ملك النبي صلى الله عليه وسلم وهو حي ولم يكن هو وارثه لو كان يورث.
فتبين بهذا أن الكفار المحاربين إذا استولوا على أموال المسلمين ثم أسلموا كانت لهم ولم ترد إلى المسلمين لأنها أخذت في الله وأجورهم فيها على الله لما أتلفه الكفار من دمائهم وأموالهم فالشهداء لا يضمنون ولو أسلم قاتل الشهيد لم يجب عليه دية ولا كفارة بالسنة المتواترة واتفاق المسلمين وقد أسلم جماعة على عهد النبي صلى الله عليه وسلم وقد عرف من قتلوه مثل وحشي بن حرب قاتل حمزة ومثل قاتل النعمان بن قوقل وغيرهما فلم يطلب النبي صلى الله عليه وسلم أحدا بشيء عملا بقوله: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}.
وكذلك المرتدون: قد أسلم طليحة الأسدي بعد ردته وقد قتل عكاشة بن محصن1 فلم يضمنه أبو بكر وعمر وسائر الصحابة لا دية ولا كفارة وكذلك سائر من قتله المرتدون والمحاربون لما عادوا إلى الإسلام لم يضمنهم المسلمون شيئا من ذلك..
وهذا فيه نزاع في مذهب الشافعي وأحمد وطائفة من أصحابهما ينصرون الضمان وكثير من متأخري أصحاب أحمد يظن أن هذا هو ظاهر مذهبه وأن عدم الضمان هو قول أبي بكر عبدالعزيز ولم يعلم أن أحمد نص على قول أبي بكر وأن أهل الردة والمحاربين لا يضمنون ما أتلفوه من النفوس والأموال كأهل الحرب الكفار الأصليين فإن هؤلاء ليس فيهم خلاف.
وإنما النزاع في المرتدين والبغاة من أهل القبلة كالمقتتلين بالجمل وصفين لا يضمنون ما أتلفاه بعضهم على بعض في القتال وهذا هو المنصور عند أصحاب أحمد.
قال الزهري: "وقعت الفتنة وأصحاب رسول الله صلى الله عليه وسلم متوافرون فأجمعوا أن كل دم أو جرح أصيب بتأويل القرآن فإنه هدر أنزلوهم منزلة الجاهلية". يعني :لما كانوا متأولين

ـــــــــــــــــــــــــــــــــــــــــ
1 وهو الذى دعا له صلى الله عليه وسلم بدخول الجنة قائلا لمن طلب منه ذلك ثانية: "سبقك بها عكاشة".

ص -333- أنزلوهم منزلة أهل الجاهلية وإن كانوا مخطئين في التأويل كالكفار والمرتدين وإنما يضمن من كان يعلم أنه لا يحل له أن يقتل ويؤاخذ كالطائفتين المقتتلتين على عصبية. وكل منهما يعلم أنه يقاتل عصبية لا على حق فهؤلاء تضمن كل طائفة ما أتلفته على الأخرى وفي ذلك نزل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى}.
 والمحاربون قطاع الطريق العالمون بأن ما فعلوه محرم يضمنون وإذا تابوا قبل القدرة عليهم سقطت عنهم حدود الله كما تسقط عن الكفار الممتنعين إذا أسلموا قبل القدرة عليهم.
وهل يعاقبون بحدود الآدميين مثل أن يقتل أحدهم قصاصا؟ فيه قولان للعلماء قيل يؤخذون بحقوق الآدميين كالقود وقيل: لا يؤخذون وما كان معهم من أموال الناس يؤخذ بلا نزاع.
وما أتلفوه هل يضمنونه مع العقوبات البدنية؟ فيه نزاع كالسارق فإنه إذا وجد معه المال أخذ سواء قطعت يده أو لم تقطع.
وإن كان قد أتلفه فهل يغرم مع القطع على ثلاثة أقوال قيل يغرم كقول الشافعي وأحمد وقيل لا يغرم كقول أبي حنيفة وقيل يغرم مع اليسار دون الإعسار كقول مالك.
والمقصود هنا أن قوله تعالى: {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ}. دل به على أن المحاربين لا يرثون المسلمين، ولا يعطون ديتهم فإنهم كفار والكفار لا يرثون المسلمين وقد قيل إن هذا فيمن أسلم ولم يهاجر فتثبت في حقه العصمة المورثة1 دون المضمنة كما يقول ذلك أبو حنيفة وغيره
وقيل بل فيمن ظنه القاتل كافرا وكان مأمورا بقتله فسقطت عنه الدية لذلك كما يقوله الشافعي وأحمد في أحد القولين.
وهؤلاء يخصون الآية بمن ظاهره الإسلام وأولئك يخصونها بمن أسلم ولم يهاجر والآية في المؤمن إذا قتل وهو من قوم عدو لنا وهو سبحانه قال: {مِنْ قَوْمٍ عَدُوٍّ

ـــــــــــــــــــــــــــــــــــــــــ
1 فقد اكتسبها بمجرد إسلامه أما حق الضمان فلا إذ إنه لم يهاجر فلا ضمان لما أتلفه.

ص -334- لَكُمْ}. ولم يقل: "من عدوكم" فدل على أن القتل إذا كان خطأكمن رمى عرضا فأصاب مسلما فإنه لا دية فيه وإن علم أنه مسلم لأن أهله لا يستحقون الدية ولا يستحقها المسلمون ولا بيت المال فهؤلاء الكفار لا يرثون مثل هذا المسلم كما قال: صلى الله عليه وسلم: "لا يرث الكافر المسلم" لأنه حربي والمناصرة بينهم منقطعة فإنهم عدو للمسلمين والميراث لا يكون مع العداوة الظاهرة بل مع المناصرة الظاهرة وأهل الذمة ليسوا عدوا محاربا وقتيلهم مضمون فإذا ورث المسلم منهم كان هذا موافقا للأصول
وقوله: "الكافر" أريد به الكافر المطلق وهو المعادي المحارب لم يدخل فيه المنافق ولا المرتد ولا الذمي فإذا كان المؤمن يرث المنافق لكونه مسالما له مناصرا له في الظاهر فكذلك الذمي وبعض المنافقين شر من بعض أهل الذمة.
وقد ذهب بعضهم إلى أنه يرث المسلم الكافر بالموالاة وهو أحد القولين في مذهب أحمد نص عليه في رواية الجماعة حنبل وأبي طالب والمروذي والفضل بن زياد في المسلم يعتق العبد النصراني ثم يموت العتيق يرثه بالولاء. واحتجوا بقوله صلى الله عليه وسلم: "الولاء لمن أعتق". قال المانعون من التوريث: له عليه الولاء ولكن لا يرث به .
قال المورثون: ثبوت الولاء يقتضي ثبوت حكمه والميراث من حكمه وقال عبد الله بن وهب حدثنا محمد بن عمرو عن ابن جريج عن أبي الزبير عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يرث المسلم النصراني إلا أن يكون عبده أو أمته". قالوا: وهو إجماع الصحابة أفتى به علي وعبد الله بن عمر وجابر بن عبد الله فروى أبو بكر بإسناده عن الحارث عن علي رضي الله عنه: "لا يرث المسلم الكافر ولا الكافر المسلم إلا أن يكون عبدا له أو أمته". وكذلك عن ابن عمر رضي الله عنهما.
قال المانعون: المراد بهذا: العبد القن إذا كان له مال ومات فإن سيده يأخذ ماله.
قال المورثون: لا يصح هذا لأن العبد القن لا مال له فيورث عنه فعلم أنه أراد من كان عبده فأعتقه كما حملتم عليه قوله صلى الله عليه وسلم: "من قتل عبده قتلناه" وقلتم: معناه "الذي كان عبده". وكذلك قوله في بلال: "ألا إن العبد قد نام".
قالوا: ولأن الميراث بالولاء من حقوق الملك فلم يمنع منه اختلاف الدين لولاية

ص -335- الكافر على أمته ولأن الشارع لم يجعله أحق بميراثه لنسب بينه وبينه وإنما ذلك جزاء على نعمة المعتق وهذا من محاسن الشريعة وكمالها فأحق الناس بهذا الميراث أحقهم بالإنعام عليه بالعتق. يؤكده أن الميراث بالولاء يجري مجرى المعاوضة ولهذا يرث به المولى المعتق دون العتيق عوضا عن إحسانه إليه بالعتق.
قال المانعون: الكفر يمنع التوارث فلم يرث به المعتق كالقتل.
قال المورثون: القاتل يحرم الميراث لأجل التهمة ومعاقبة له بنقيض قصده وههنا علة الميراث الإنعام واختلاف الدين لا يكون من علله وهذه المسائل الثلاث من محاسن الشريعة وهي الأولى توريث من أسلم على ميراث قبل قسمته ، الثانية وتوريث المعتق عبده الكافر بالولاء، الثالثة وتوريث المسلم قريبه الذمي وهي مسألة نزاع بين الصحابة والتابعين. وأما المسألتان الأخيرتان فلم يعلم عن الصحابة فيهما نزاع بل المنقول عنهم التوريث.
قال شيخنا: "والتوريث في هذه المسائل على وفق أصول الشرع فإن المسلمين لهم إنعام وحق على أهل الذمة بحقن دمائهم والقتال عنهم وحفظ دمائهم وأموالهم وفداء أسراهم فالمسلمون يمنعونهم وينصرونهم ويدفعون عنهم فهم أولى بميراثهم من الكفار. والذين منعوا الميراث قالوا: مبناه على الموالاة وهي منقطعة بين المسلم والكافر فأجابهم الآخرون بأنه ليس مبناه على الموالاة الباطنة التي توجب الثواب في الآخرة فإنه ثابت بين المسلمين وبين أعظم أعدائهم وهم المنافقون الذين قال الله فيهم: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ}. فولاية القلوب ليست هي المشروطة في الميراث وإنما هو بالتناصر والمسلمون ينصرون أهل الذمة فيرثونهم ولا ينصرهم أهل الذمة فلا يرثونهم والله أعلم.

فصل: أصناف الكفار والكلام عنهم
الكفار إما أهل حرب وإما أهل عهد وأهل العهد ثلاثة أصناف: أهل ذمة وأهل هدنة وأهل أمان. وقد عقد الفقهاء لكل صنف بابا فقالوا: باب الهدنة باب الأمان باب عقد الذمة. ولفظ الذمة والعهد يتناول هؤلاء كلهم في الأصل .وكذلك لفظ الصلح فإن الذمة من جنس لفظ العهد والعقد. وقولهم: "هذا في ذمة فلان" أصله

ص -336- من هذا: أي في عهده وعقده أي فألزمه بالعقد والميثاق ثم صار يستعمل في كل ما يمكن أخذ الحق من جهته سواء وجب بعقده أو بغير عقده كبدل المتلف فإنه يقال: هو في ذمته وسواء وجب بفعله أو بفعل وليه أو وكيله كولي الصبي والمجنون وولي بيت المال والوقف فإن بيت المال والوقف يثبت له حق وعليه حق كما يثبت للصبي والمجنون ويطالب وليه الذي له أن يقبض له ويقبض ما عليه.
وهكذا لفظ الصلح عام في كل صلح وهو يتناول صلح المسلمين بعضهم مع بعض وصلحهم مع الكفار ولكن صار في اصطلاح كثير من الفقهاء أهل الذمة عبارة عمن يؤدي الجزية وهؤلاء لهم ذمة مؤبدة وهؤلاء قد عاهدوا المسلمين على أن يجري عليهم حكم الله ورسوله إذ هم مقيمون في الدار التي يجري فيها حكم الله ورسوله بخلاف أهل الهدنة فإنهم صالحوا المسلمين على أن يكونوا في دارهم سواء كان الصلح على مال أو غير مال لا تجري عليهم أحكام الإسلام كما تجري على أهل الذمة لكن عليهم الكف عن محاربة المسلمين وهؤلاء يسمون أهل العهد وأهل الصلح وأهل الهدنة .وأما المستأمن فهو الذي يقدم بلاد المسلمين من غير استيطان لها وهؤلاء أربعة أقسام رسل وتجار ومستجيرون حتى يعرض عليهم الإسلام والقرآن فإن شاؤوا دخلوا فيه وإن شاؤوا رجعوا إلى بلادهم وطالبوا حاجة من زيارة أو غيرها وحكم هؤلاء ألا يهاجروا ولا يقتلوا ولا تؤخذ منهم الجزية وأن يعرض على المستجير منهم الإسلام والقرآن فإن دخل فيه فذاك وإن أحب اللحاق بمأمنه ألحق به ولم يعرض له قبل وصوله إليه فإذا وصل مأمنه عاد حربيا كما كان.

فصل: القول في الهدنة مع الكفار بلامدة
إذا عرف هذا فهل يجوز لولي الأمر أن يعقد الهدنة مع الكفار عقدا مطلقا لا يقدره بمدة بل يقول نكون على العهد ما شئنا ومن أراد فسخ العقد فله ذلك إذا أعلم الآخر ولم يغدر به أو يقول نعاهدكم ما شئنا ونقركم ما شئنا؟.
فهذا فيه للعلماء قولان في مذهب أحمد وغيره: أحدهما: لا يجوز. قال به

ص -337- الشافعي في موضع ووافقه طائفة من أصحاب أحمد كالقاضي في المجرد والشيخ في المغني ولم يذكروا غيره والثاني يجوز ذلك وهو الذي نص عليه الشافعي في المختصر وقد ذكر الوجهين في مذهب أحمد طائفة آخرهم ابن حمدان.
والمذكور عن أبي حنيفة أنها لا تكون لازمة بل جائزة فإنه جوز للإمام فسخها متى شاء وهذا القول في الطرف المقابل لقول الشافعي الأول.
والقول الثالث وسط بين هذين القولين. وأجاب الشافعي عن قول النبي صلى الله عليه وسلم لأهل خيبر: "نقركم ما أقركم الله" بأن المراد: نقركم ما أذن الله في إقراركم بحكم الشرع. قال: وهذا لا يعلم إلا بالوحي فليس هذا لغير النبي صلى الله عليه وسلم.
وأصحاب هذا القول كأنهم ظنوا أنها إذا كانت مطلقة تكون لازمة مؤبدة كالذمة فلا تجوز بالاتفاق ولأجل أن تكون الهدنة لازمة مؤبدة فلا بد من توفيتها وذلك أن الله عز وجل أمر بالوفاء ونهى عن الغدر والوفاء لا يكون إلا إذا كان العقد لازما. والقول الثاني وهو الصواب أنه يجوز عقدها مطلقة ومؤقتة فإذا كانت مؤقتة جاز أن تجعل لازمة ولو جعلت جائزة بحيث يجوز لكل منهما فسخها متى شاء كالشركة والوكالة المضاربة ونحوها جاز ذلك لكن بشرط أن ينبذ إليهم على سواء. ويجوز عقدها مطلقة. وإذا كانت مطلقة لم يمكن أن تكون لازمة التأبيد بل متى شاء نقضها.
وذلك أن الأصل في العقود أن تعقد على أي صفة كانت فيها المصلحة والمصلحة قد تكون في هذا وهذا وللعاقد أن يعقد العقد لازما من الطرفين وله أن يعقده جائزا يمكن فسخه إذا لم يمنع من ذلك مانع شرعي وليس هنا مانع بل هذا قد يكون هو المصلحة فإنه إذا عقد عقدا إلى مدة طويلة فقد تكون مصلحة المسلمين في محاربتهم قبل تلك المدة فكيف إذا كان ذلك قد دل عليه الكتاب والسنة؟.
وعامة عهود النبي صلى الله عليه وسلم مع المشركين كانت كذلك مطلقة غير مؤقتة جائزة غير لازمة منها عهده مع أهل خيبر مع أن خيبر فتحت وصارت للمسلمين لكن سكانها كانوا هم اليهود ولم يكن عندهم مسلم ولم تكن بعد نزلت آية الجزية إنما نزلت في براءة عام تبوك سنة تسع من الهجرة وخيبر فتحت قبل مكة بعد الحديبية سنة سبع ومع هذا فاليهود كانوا تحت حكم النبي صلى الله عليه وسلم فإن العقار ملك المسلمين دونهم .

ص -338- وقد ثبت في الصحيحين أنه قال لهم: "نقركم ما شئنا" أو "ما أقركم الله". وقوله: "ما أقركم الله". يفسره اللفظ الآخر وأن المراد أنا متى شئا أخرجناكم منها. ولهذا أمر عند موته بإخراج اليهود والنصارى من جزيرة العرب وأنفذ ذلك عمر رضي الله عنه في خلافته.
وقد ذكر طائفة منهم محمد بن جرير أن كل ذمة عقدت للكفار في دار الإسلام فهي على هذا الحكم يقرهم المسلمون ما احتاجوا إليهم فإذا استغنوا عنهم أخرجوهم من ديار المسلمين. وهذا قول قوي له حظ من الفقه. وقوله صلى الله عليه وسلم: "نقركم ما أقركم الله" أراد بت: ما شاء الله إقراركم وقدر ذلك وقضى به أي فإذا قدر إخراجكم بأن يريد إخراجكم فنخرجكم لم نكن ظالمين لكم كما يقول القائل أنا أقيم في هذا المكان ما شاء الله وما أقامني ولم يرد بقوله: "ما أقركم الله" إنا نقركم ما أباح الله بوحي وإن كان أراد ذلك فهذا معنى صحيح وهذا لا يمكن من غير النبي صلى الله عليه وسلم لكنه لم يرد إلا الإقرار المقضي كما قال: "ما شئنا".
وأيضا فقد ثبت بالقرآن والتواتر أن النبي الله نبذ إلى المشركين عهودهم بعد فتح مكة لما حج أبو بكر الصديق رضي الله عنه عام تسع فنبذ إلى المشركين عهودهم ذلك العام ولذلك أردف أبا بكر بعلي رضي الله عنهما لأن عادتهم كانت أنه لا يعقد العقود ويحلها إلا المطاع أو رجل من أهل بيته وقد أنزلت في ذلك. سورة براءة فقال تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} الآيات.
فهو سبحانه أنزل البراءة إلى المشركين وجعل لهم سياحة أربعة أشهر وهي الحرم المذكورة في قوله: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ}. وليست هذه الحرم هي الحرم المذكورة في قوله: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ}. قال شيخنا: ومن جعل هذه هي تلك فقوله خطأ وذلك أن هذه قد بينها رسول الله صلى الله عليه وسلم في الحديث الصحيح بأنها: "ذو القعدة وذو الحجة والمحرم ورجب مضر الذي بين جمادى وشعبان" وهذه ليست متوالية فلا يقال فيها: {فَإِذَا انْسَلَخَ} فإن الثلاثة إذا

ص -339- انسلخت بقي رجب فإذا انسلخ رجب بقي ثلاثة أشهر ثم يأتي الحرم فليس جعل هذا انسلاخا بأولى من ذلك ولا يقال: لمثل هذا انسلخ إنما يستعمل هذا في الزمن المتصل.
ثم إن جمهور الفقهاء على أن القتال في تلك الحرم مباح فكيف يقول فإذا انسلخ ذو القعدة وذو الحجة والمحرم ورجب فاقتلوا المشركين وهو قد أباح فيها قتال المشركين؟.
وأيضا فهذه الآية نزلت عام حجة الصديق رضي الله عنه وكان حجه في ذي القعدة على العادة لأجل النسيء الذي كانوا ينسؤون فيه الأشهر وإنما استدار الزمان كهيئته يوم خلق الله السموات والأرض لما حج النبي صلى الله عليه وسلم حجة الوداع في العام المقبل سنة عشر والله تعالى سير المشركين أربعة أشهر يأمنون فيها وتلك لا تنقضي إلا عاشر ربيع الأول.
وقد اختلف المفسرون في هذه الأشهر الحرم وهي أشهر التسيير1 على أقوال :
أحدها: أنها هي الحرم المذكورة في قوله: {مِنْهَا أَرْبَعَةٌ حُرُمٌ}. وهذا يحكى عن ابن عباس ولا يصح عنه.
الثاني: أن أولها يوم الحج الأكبر كما نقل عن مجاهد والسدي وغيرهما وهذا هو الصحيح. وعلى هذا فيكون آخرها العاشر من شهر ربيع الآخر .
القول الثالث: أن آخرها عاشر ربيع الأول. قال شيخنا: "ولا منافاة بين القولين فإنه باتفاق الناس أن الصديق رضي الله عنه نادى بذلك في الموسم في المشركين إن لكم أربعة أشهر تسيحون فيها" ويوم النحر كان ذلك العام بالاتفاق عاشر ذي القعدة فانقضاء الأربعة عاشر ربيع الأول فإنهم كانوا ينسؤون الأشهر فذو القعدة يجعلونه موضع ذي الحجة وصفر موضع المحرم وربيع الأول موضع صفر وربيع الآخر موضع الأول فالذي كانوا يجعلونه ذا الحجة هو ذو القعدة والذي جعلوه ربيع الآخر هو ربيع الأول.
فمن المفسرين من تكلم بعبارتهم إذ ذاك ومنهم من غير العبارة إلى ما استقر

ـــــــــــــــــــــــــــــــــــــــــ
1 لقوله تعالى: {فَسِيحُوا فِي الْأَرْضِ.....} الاية

ص -340- الأمر عليه والمقصود أن الله سبحانه قسم المشركين في هذه السورة إلى ثلاثة أقسام: الأول أهل عهد مؤقت لهم مدة وهم مقيمون على الوفاء بعهدهم لم ينقصوا المسلمين شيئا مما شرطوا لهم ولم يظاهروا عليهم أحدا فأمرهم بأن يوفوا لهم بعهدهم ما داموا كذلك. الثاني قوم لهم عهود مطلقة غير مؤقتة فأمرهم أن ينبذوا إليهم عهدهم وأن يؤجلوهم أربعة أشهر فإذا انقضت الأشهر المذكورة حلت لهم دماؤهم وأموالهم. القسم الثالث قوم لا عهود لهم فمن استأمن منهم حتى يسمع كلام الله أمنه ثم رده إلى مأمنه فهؤلاء يقاتلون من غير تأجيل.
ومن لم يفرق بين هذا وهذا وظن أن العهود كلها كانت مؤجلة فهو بين أمرين: أحدهما أن يقول يجوز للإمام أن ينبذ إلى كل ذي عهد عهده وإن كان مؤقتا فهذا مخالف لنص القرآن بقوله: {إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَداً فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ}. وقد احتجوا بقوله: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ}. والآية حجة عليهم لأنه إنما أباح نبذ عهدهم إليهم إذا خاف منهم خيانة فإذا لم يخف منهم خيانة لم يجز النبذ إليهم بل مفهوم هذه الآية مطابق لمنطوق تلك.
الأمر الثاني أن يقول: بل العهد المؤقت لازم كما دل عليه الكتاب والسنة وهو قول جماهير العلماء فيقال: له فإذا كان كذلك فلم نبذ النبي صلى الله عليه وسلم العهد إلى جميع المعاهدين من المشركين وقد قال تعالى: {إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَداً فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ} فقد حرم نبذ عهد هؤلاء وأوجب إتمام عهدهم إلى مدتهم فكيف يقال: إن الله سبحانه وتعالى أمر بنبذ العهود المؤقتة فقول من لا يجوز العهد المطلق قول في غاية الضعف كقول من يجوز نبذ كل عهد وإن كان مؤجلا بلا سبب.
فقوله سبحانه بعد هذا. {إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}. فهؤلاء والله أعلم هم المستثنون في تلك الآية وهم الذين لهم عهد إلى مدة فإن هؤلاء لو كان عهدهم مطلقا لنبذ إليهم كما نبذ إلى غيرهم وإن كانوا

ص -341- مستقيمين كافين عن قتاله فإنه نبذ إلى جميع المشركين لأنه لم يكن لهم عهد مؤجل يستحقون به الوفاء.
وإنما كانت عهودهم مطلقة غير لازمة كالمشاركة والوكالة وكان عهدهم لأجل المصلحة فلما فتح الله مكة وأعز الإسلام وأذل أهل الكفر لم يبق في الإمساك عن جهادهم مصلحة فأمر الله به ولم يأمر به حتى نبذ إليهم على سواء لئلا يكون قتالهم قبل إعلامهم غدرا.
وهذا قد يستدل به على أن العقد الجائز كالشركة والوكالة لا يثبت حكم فسخه في حق الآخر حتى يعلم بالفسخ ويحتج به من يقول إن الوكيل لا ينعزل حتى يعلم بعزله. قال غير واحد من السلف الأشهر الأربعة أمان لمن لم يكن له أمان ولا عهد فأما أرباب العهود فهم على عهودهم إلى انقضاء مدتهم وهذا لا يخالف قول من قال: منهم إنها للمشركين كافة من له عهد ومن ليس له عهد كما قاله مجاهد والسدي ومحمد بن كعب فإن أرباب العهد المؤقت يصير لهم عهد من وجهين وقد قال: ابن إسحاق هذه الأربعة أجل لمن كان رسول الله صلى الله عليه وسلم قد أمنه أقل من أربعة أشهر وكان أمانه غير محدود فأما من لا أمان له فهو حربي فبين ابن إسحاق1 أنها لأصحاب الأمان المطلق وإنما خالف من قبله هل دخل فيها من لم يكن له عهد أصلا؟.
وأما ما يروى عن الضحاك وقتادة أنها "أمان لأصحاب العهد فمن كان عهده أكثر منها حط إليها ومن كان عهده أقل منها رفع إليها ومن لم يكن له عهد فأجله انسلاخ المحرم خمسون ليلة" فهذا قول ضعيف وهو مبني على فهمين ضعيفين: أحدهما أن الحرم آخرها المحرم وقد تقدم فساده، والثاني أنه يجوز نقض العهد المؤجل المحدود وقد تقدم بطلانه. والذين ظنوا أن العهد لا يكون إلا مؤقتا والوفاء واجب. حاروا في جواز البراءة إلى المشركين فصاروا إلى ما يظهر فساده فقالت طائفة إنما يبرأ من نقض العهد وهذا باطل من وجوه كثيرة: فإن من نقض العهد فلا عهد له ولا يحتاج هذا إلى براءة ولا أذان فإن أهل مكة الذين صالحهم النبي يوم الحديبية لما نقضوا العهد سار إليهم وكتم مسيره ودعا الله أن يكتم خبره عنهم ولما كتب إليهم حاطب.

ـــــــــــــــــــــــــــــــــــــــــ
1 أي ابن المطلبى مؤلف السيرة التى هذبها ابن هشام فعرفت باسمه راجع لنا مقدمتنا لسيرة ابن هشام ط دار الجيل بيروت.

ص -342- بن أبي بلتعة بخبره أنزل الله فيه ما أنزل ولم يفجأ أهل مكة إلا ورسول الله صلى الله عليه وسلم وجنود الله قد نزلوا بساحتهم وهذا كان عام ثمان قبل نزول براءة.
وأيضا فالنبي صلى الله عليه وسلم أرسل أبا بكر وأردفه بعلي رضي الله عنهما يؤذن بسورة "براءة" فنبذ العهود إلى جميع المشركين مطلقا لم ينبذها إلى من نقض دون من لم ينقض.
وأيضا فالقرآن نبذها إلى المشركين وإنما استثنى من كان له مدة ووفاء فمن كان فيه هذان الشرطان لم ينبذ إليه .
وأيضا فإنه سبحانه قال: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ}. فجعل نفس الشرك مانعا من العهد إلا الذين لهم عهد مؤقت وهم به موفون. وقالت طائفة من أصحاب الشافعي وأحمد بل العهد الذي أمر بنبذه إنما هو منعهم من البيت وقتالهم في الشهر الحرام قالوا: وهذا لفظ القاضي أبي يعلى. وفصل الخطاب في هذا الباب أنه قد كان بين رسول الله صلى الله عليه وسلم وبين جميع المشركين عهد وهو أن لا يصد أحد عن البيت ولا يخاف أحد في الشهر الحرام فجعل الله عهدهم أربعة أشهر وكان بينه وبين أقوام منهم عهود إلى أجل مسمى فأمر بالوفاء لهم وإتمام عهدهم إذا لم يخش غدرهم.
وهذا أيضا ضعيف جدا وذلك أن منعهم من البيت حكم أنزل في غير هذه الآية في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}. وهذا المعنى غير معنى قوله: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ}.
 وأيضا فمنعهم من المسجد الحرام عام فيمن كان له عهد ومن لم يكن له عهد والبراءة خاصة بالمعاهدين كما قال تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} ولم يقل "إلى جميع المشركين" كما قال هناك: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ}.
 وأيضا فمن له أجل يوفي له إلى أجله: وهم الذين عاهدوه فما استقاموا لهم يستقيم لهم ومع هذا فهم ممنوعون من المسجد الحرام.
وأيضا فالمنع من المسجد الحرام كان ينادي به أبو بكر وأعوانه علي وغيره رضي

ص -343- الله عنهم أجمعين فينادون يوم النحر: "لا يحجن بعد العام مشرك ولا يطوفن بالبيت عريان". وأما نبذ العهود فإنما تولاه علي رضي الله عنه لأجل العادة التي كانت في العرب.
وأيضا فالأمان الذي كان لحجاج البيت لم يكن بعهد من النبي صلى الله عليه وسلم وأمان منه بل كان هذا دينهم في الجاهلية وقام الإسلام عليه حتى أنزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}. فبهذه الآية منعوا لا بالبراءة من المعاهدين.
وقد كان أنزل الله فيهم: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِنْ رَبِّهِمْ وَرِضْوَاناً}. فنهوا عن التعرض لقاصديه مطلقا.
ثم لما منع منه المشركون وعلموا أنهم ممنوعون من جهة الله تعالى كان من أمنهم بعد ذلك ظالما لنفسه محاربا لله ورسوله. وأما القتل في الشهر الحرام فقد كان محرما بقوله: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ}.
وفي نسخه قولان للسلف فإن كان لم ينسخ لم يكن في الآية إذن فيه وإن كان منسوخا فليس في البراءة ما يدل على نسخه ولا قال: أحد من السلف إن هذه الآية أباحت القتال في الشهر الحرام وإنها الناسخة لتحريمه فإن هذه الآية إنما فيها البراءة من المعاهدين والشهر الحرام كان تحريمه عاما فلم يكن يجوز أن يقاتل فيه المحاربون وآية تحريم القتال فيه إنما نزلت بسبب ابن الحضرمي قبل ولم يكونوا معاهدين وإنما عاهدهم بعد بدر بأربع سنين.
وأيضا فإنه استثنى من الذين تبرأ إليهم من عاهده عند المسجد الحرام وأولئك لا يباح قتالهم لا في الشهر الحرام ولا غيره فكيف يكون الذي أباحه إنما هو القتال في الشهر الحرام؟
وأيضا فالأشهر الحرم في قوله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ}. إن كانت الثلاثة ورجبا فهذا يدل على بقاء التحريم فيها فبطل هذا القول وإن كانت الأربعة التي أولها يوم الحج الأكبر عام حج أبو بكر رضي الله عنه وآخرها ربيع فقد حرم فيها قتال من ليس له عهد وأباح قتالهم إذا انقضت.

ص -344- فلو كان إنما أباح قتال من كان يباح قتاله في الأشهر الحرم ولا عهد له فهذا محارب محض لا حاجة إلى تأجيله أربعة أشهر فإن قتاله كان مباحا عند هؤلاء في غير الأربعة.
وأيضا فعلى هذا التقدير إنما أباح الله قتل من نبذ إليه العهد إذا انقضت هذه الأربعة كما قال: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ}.
 فلو كان قتال هؤلاء الذين نبذ إليهم العهود مباحا في غيرها لم يشترط في حله انقضاء الأربعة أشهر: فإن ذلك يقتضي أن قتالهم مباح إذا انقضت الأربعة فإن المعلق بالشرط عدم عند عدمه فكيف يقال: إن قتالهم كان مباحا سواء انقضت هذه أو لم تنقض وإنما كان يحرم قتالهم في تلك الأربعة لا مطلقا.
فهذه التكلفات التي يظهر فيها من تحريف القرآن ما يبين فسادها بناها أصحابها على أصل فاسد وهو أن المعاهدين لا يكون عهدهم إلا إلى أجل مسمى وهو خلاف الكتاب والسنة وخلاف الأصول وخلاف مصلحة العالمين. فإذا علم أن المعاهدين يتناول النوعين وأن الله أمر بنبذ العهد الذي ليس بعقد لازم وأمر بالوفاء بالعهد اللازم كان في هذا إقرار للقرآن على ما دل عليه ووافقته عليه السنة وأصول الشرع ومصالح الإسلام والله المستعان.


ذكر أحكام أطفالهم - أحكام أهل الذمة ط العلمية

أحكام أهل الذمة ط دار الكتب العلمية

ذكر أحكام أطفالهم

ص -3- بسم الله الرحمن الرحيم
ذكر أحكام أطفالهم
وفيه بابان: الباب الأول في ذكر أحكامهم في الدنيا
والباب الثاني في ذكر أحكامهم في الأخرة.
 الباب الأول: ذكر أحكامهم في الدنيا
لما كان الطفل غير مستقل بنفسه لم يكن له بد من ولي يقوم بمصالحه ويكون تابعا له وأحق من نصب لذلك الأبوان إذ هما السبب في وجوده وهو جزء منهما ولهذا كان لهما من الحق عليه ما لم يكن لأحد سواهما فكانا أخص به وأحق بكفالته وتربيته من كل أحد وكان من ضرورة ذلك أن ينشأ على دينهما كما ينشأ على لغتهما: "فأبواه يهودانه وينصرانه ويمجسانه" فإن كانا موحدين مسلمين ربياه على التوحيد فاجتمع له الفطرة الخلقية وتربية الأبوين وإن كانا كافرين أخرجاه عن الفطرة التي فطره الله عليها بتعليمه الشرك وتربيته عليه لما سبق له في "أم الكتاب".
فإذا نشأ الطفل بين أبويه كان على دينهما شرعا وقدرا فإن تعذر تبعيته للأبوين بموت أو انقطاع نسب كولد الزنى والمنفي باللعان واللقيط والمسبي والمملوك فاختلف الفقهاء في حكم الطفل في هذه الحال ونحن نذكر ذلك مسألة مسألة.
موت أبوي الطفل أو أحدهما
فأما المسألة الأولى: وهي موت الأبوين أو أحدهما، فاختلف فيها على ثلاثة أقوال:
أحدها: أنه لا يصير بذلك مسلما بل هو على دينه وهذا قول الجمهور وربما ادعى فيه أنه إجماع معلوم متيقن لأنا نعلم أن أهل الذمة لم يزالوا يموتون ويخلفون أولادا صغارا ولا نعرف قط أن رسول الله صلى الله عليه وسلم ولا أحدا من الخلفاء الراشدين بعده ولا من بعدهم من الأئمة حكموا بإسلام أولاد الكفار بموت آبائهم ولا نعرف أن ذلك وقع في

ص -4- الإسلام مع امتناع إهمال هذا الأمر وإضاعته عليهم وهم أحرص الناس على الزيادة في الإسلام والنقصان من الكفر وهذا مذهب مالك وأبي حنيفة والشافعي وأحمد في إحدى الروايتين عنه اختارها شيخنا رحمه الله.
الثاني: أنه يحكم بإسلام الأطفال بموت الأبوين أو أحدهما سواء ماتا في دار الحرب أو في دار الإسلام وهذا قول في مذهب أحمد اختاره بعض أصحابه وهو معلوم الفساد بيقين لما سنذكره.
والقول الثالث: أنه يحكم بإسلامهم إن مات الأبوان أو أحدهما في دار الإسلام ولا يحكم بإسلامهم إن ماتا في دار الحرب وهذا هو المنصوص عن أحمد وهو اختيار عامة أصحابه واحتجوا على ذلك بقول النبي صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه ويمجسانه". متفق عليه .
قالوا: فجعل كفره بفعل أبويه فإذا مات أحدهما انقطعت التبعية فوجب إبقاؤه على الفطرة التي ولد عليها.
قالوا: ولأن المسألة مفروضة فيمن مات أبواه في دار الإسلام وقضية الدار الحكم بإسلام أهلها ولذلك حكمنا بإسلام لقيطها وإنما ثبت الكفر للطفل الذي له أبوان تغليبا لتبعية الأبوين على حكم الدار فإذا عدما أو أحدهما وجب إبقاؤه على حكم الدار لانقطاع تبعيته للكافر.
قالوا: ومما يوضح ذلك أن الطفل يصير مسلما تبعا لإسلام أبيه فكذلك إنما صار كافرا تبعا لكفر أبيه فإذا مات الأب زال من يتبعه في كفره فكان الإسلام أولى به لثلاثة أوجه.
أحدها: أنه مقتضى الفطرة الأصلية التي فطر الله عليها عباده وإنما عارضها فعل الأبوين وقد زال العارض فعمل المقتضى عمله.
الثاني: أن الدار دار الإسلام ولو اختلط فيها ولد الكافر بولد المسلم على وجه لا يتميزان حكمنا بإسلامهما تغليبا للدار ولو وجد فيها لقيط في محلة الكفار لا يعرف له أب حكمنا بإسلامه تغليبا للدار وإنما عارض الدار قوة تبعية الأبوين وقد زالت بالموت فعمل مقتضى الدار عمله.

ص -5- الثالث: أنه لو سبي الطفل منفردا عن أبويه كان مسلما عند الأئمة الأربعة وغيرهم بل ولو سبي مع أحد أبويه لكان مسلما في أصح الروايتين بل أسح القولين أنه يحكم بإسلامه ولو سبي معهما وهو مذهب الأوزاعي وأهل الشام وإحدى الروايتين عن أحمد فإذا حكم بإسلامه في بعض هذه الصور اتفاقا وفي بعضهما بالدليل الصحيح كما سنذكره مع تحقق وجود الأبوين وإمكان عوده إلى تبعيتهما فلأن نحكم بإسلامه مع تحقق عدم الأبوين واستحالة تبعيتهما أولى وأحرى.
وسر المسألة: أنه تبع لهما في الإسلام والكفر فإذا عدما زالت تبعيته وكانت الفطرة الأولى أولى به يوضحه أنه لو مات أقاربه جميعا ورباه الأجانب من الكفار فإنه لا يجوز جعله كافرا إذ فيه إخراج عن الفطرة التي فطر الله عليها خلقه بلا موجب وهذا ممتنع إذ يتضمن إدخال من فطر على التوحيد في الكفر من غير تبعية لأحد من أقاربه وهذا في غاية الفساد فإذا عدم الأبوان لم تكن الولاية على الطفل لغيرهما من أقاربه كما لا تثبت على أطفال المسلمين بل تكون الولاية عليه للمسلمين وحينئذ فيكون محكوما بإسلامه كالمسبي بدون أبويه وأولى.
فإن قيل: فهل تورثونه من الميت منهما.
قلنا: نعم نورثه. نقله الحربي فقال: "وكذلك من مات من الأبوين على كفره قسم له يعني للطفل الميراث وكان مسلما بموت من مات منهما" وذلك. كاف لأن إسلامه إنما يثبت بموت أبيه الذي استحق به الميراث فلم يتقدم الإسلام المانع عن الميراث على سبب استحقاقه ولأن الحرية المعلقة بالموت لا توجب الميراث فيما إذا قال: سيد لعبد له إذا مات أبوك فأنت حر فمات أبوه فإنه يعتق ولا يرث فيجب أن يكون الإسلام المعلق بالموت لا يمنع الميراث فهناك موجب الميراث فلم يوجبه وهنا مانع الميراث علق بالموت فلم يمنعه.
وأيضا فكونه "وارثا أمر ثابت له قبل الموت ولهذا يمنع المريض من التصرف في الزائد على الثلث من ماله فبالموت عمل المقتضى المتقدم لأخذ المال" عمله: وهو البعضية والبنوة.
وهذا بخلاف الإسلام فإنه لم يكن ثابتا له قبل الموت بل كان كافرا حكما وإنما تجدد له الإسلام بموت الأب وهناك لم يتجدد كونه وارثا بموت الأب وإنما تجدد بالموت انتقال التركة إليه. وهذا ظاهر جدا.

ص -6- فإن قيل: فما تقولون لو مات أبوه الكافر وهو حمل هل يرثه؟
قلنا: لا يرثه لأنا نحكم بإسلامه بمجرد موته قبل الوضع نص على هذا أحمد فيسبق الإسلام المانع من الميراث لاستحقاق الميراث وهذا بناء على أنه لا يرث المسلم الكافر وأما على القول الذي اختاره شيخنا فإنه يرثه وكذلك لو كان الحمل من غيره فأسلمت أمه قبل وضعه بأن يموت الذمي ويترك امرأة أخيه حاملا من أخيه الذمي فتسلم أمه قبل وضعه فنحكم بإسلامه قبل استحقاقه الميراث.
فإن قيل: فيلزمكم أن تحكموا بإسلام أولاد الزنى من أهل الذمة لانقطاع أنسابهم من آبائهم.
قيل: قد التزمه أصحاب هذا القول وحكموا بإسلامهم طردا لهذه القاعدة وهذا ليس بجيد فإن من انقطع نسبه من جهة أبيه قامت أمه مقام أبيه في التعصيب ولهذا تكون أمه وعصباتها عصبة له يرثون منه كما يرث الأب وعصباته لانقطاع نسبه من جهة الأب ويلزمهم على هذا أن يحكموا بإسلام ولد الذمي إذا لاعن عليه لانقطاع نسبه من جهة الأب وهذا لا نعلم قائله من السلف!.
وأما إذا اختلط أولاد الذمة بأولاد المسلمين ولم يتميزوا فإنه يحكم بإسلامهم نص عليه أحمد في رواية المروذي فإنه قال: قلت لأبي عبد الله ما تقول في رجل مسلم ونصراني في دار ولهما أولاد فلم يعرف ولد النصراني من ولد المسلم؟ قال: يجبرون على الإسلام. أحمد حكم بإسلام الأولاد ههنا لأن بعضهم مسلم قطعا وقد اشتبه بالكافر فغلب جانب الإسلام.
ولا يلزم من هذا الحكم بإسلام من انقطع نسبه من جهة أبيه لكونه ولد زنى أو منفيا بلعان إذ لم يوجد هناك من يغلب لأجله الإسلام بل ولا شبهة إسلام!.

فصل: مايقتضى الحكم بإسلام الطفل ومالا يقتضيه
ونحن نذكر قاعدة فيما يقتضي الحكم بإسلام الطفل وما لا يقتضيه.
فنقول: إسلام الصبي يحصل بخمسة أشياء متفق على بعضها ومختلف في بعضها.

ص -7- الأول: إسلامه بنفسه إذا عقل الإسلام فيصح عند الجمهور وهو مذهب أبي حنيفة ومالك وأحمد وأصحابهم.
والذين قالوا بصحة إسلامه قالوا: يصح باطنا وظاهرا حتى لو رجع عنه أجبر عليه ولو أقام على رجوعه كان مرتدا.
ومنصوص عن الشافعي أنه لا يصح إسلامه ولأصحابه وجهان آخران: أحدهما أنه يوقف إسلامه فإن بلغ واستمر على حكم الإسلام تيقنا أنه كان مسلما من يومئذ وإن وصف الكفر تبينا أنه كان لغوا وقد عبر عن هذا بصحة إسلامه ظاهرا لا باطنا.
والوجه الثاني: أنه يصح إسلامه حتى يفرق بينه وبين زوجته الكافرة ويورث من قريبه المسلم وهو اختيار الاصطخري.
قالوا: وعلى هذا لو ارتد صحت ردته ولكن لا يقتل حتى يبلغ فإن رجع إلى الإسلام وإلا قتل وأما على منصوص الشافعي فقد يقال: يحال بينه وبين أبويه وأهله الكفار لئلا يفتنوه.
فإن بلغ ووصف الكفر هدد وطولب بالإسلام فإن أصر رد إليهم وهل هذه الحيلولة مستحبة أو واجبة فيه وجهان:
أصحهما أنها مستحبة فيتلطف بوالديه ليؤخذ منهما فإن أبيا فلا حيلولة. هذا في أحكام الدنيا.
فأما ما يتعلق بالآخرة فقال: الأستاذ أبو إسحاق1 إذا أضمر كما أظهر كان من الفائزين بالجنة ويعبر عن هذا بصحة إسلامه باطنا لا ظاهرا.
قال في "النهاية": وفي هذا إشكال لأن من حكم له بالفوز لإسلامه كيف لا نحكم بإسلامه وأجيب عنه بأنه قد نحكم له بالفوز في الآخرة وإن لم تجر عليه أحكام الإسلام في الدنيا كمن لم تبلغه الدعوة. والذين قالوا: لا يصح إسلامه احتجوا بقول النبي صلى الله عليه وسلم: "رفع القلم عن ثلاثة عن الصبي حتى يبلغ وعن المجنون حتى يفيق وعن النائم حتى يستيقظ" وهو حديث حسن.

ـــــــــــــــــــــــــــــــــــــــــ
1 أبو إسحاق الإسفرايينى إبراهيم بن محمد بن إبراهيم.

ص -8- قالوا: ولأنه قول تثبت به الأحكام في حقه فلم يصح منه كالهبة والبيع والعتق والإقرار قالوا ولأنه غير مكلف فلم يصح إسلامه كالمجنون والنائم. قالوا: ولأنه قبل البلوغ في حكم الطفل الذي لا يعقل ما يقول ولهذا كانت أقواله هدرا. قالوا ولأنه لو صح إسلامه لصحت ردته.
قال: المصححون لإسلامه هو من أهل قول "لا إله إلا الله" وقد حرم الله على النار من قال: "لا إله إلا الله" ومن قال: "لا إله إلا الله" دخل الجنة. قالوا: وهو مولود على الفطرة التي فطر الله عليها عباده فإذا تكلم بكلمة الإسلام فقد نطق بموجب الفطرة فعملت الفطرة والكلمة عملهما.قالوا وقد أشار النبي صلى الله عليه وسلم إلى هذا المعنى بقوله: "كل مولود يولد على الفطرة" وفي لفظ "على هذه الملة فأبواه يهودانه وينصرانه ويمجسانه حتى يعرب عنه لسانه فإما شاكرا وإما كفورا" فجعل الغاية إعراب لسانه عنه أي بيان لسانه عنه فإذا أعرب لسانه عنه صار إما شاكرا وإما كفورا بالنص ولأنه إذا بلغ سن التمييز وعقل ما يقول صار له إرادة واختيار ونطق يترتب عليه به الثواب وإن تأخر ترتب عليه العقاب إلى ما بعد البلوغ فلا يلزم من انتفاء صحة أسباب العقاب انتفاء صحة أسباب الثواب.
فإن الصبي يصح حجه وطهارته وصلاته وصيامه وصدقته وذكره ويثاب على ذلك وإن لم يعاقبه على تركه فباب الثواب لا يعتمد على البلوغ ولم يقم دليل شرعي على إهدار أقوال الصبي بالكلية بل الأدلة الشرعية تقتضي اعتبار أقواله في الجملة.
وقد أمر الله تعالى بابتلاء اليتامى: وهو اختبارهم في عقودهم ومعاملاتهم ولهذا كان قول الجمهور أن ذلك يحصل بإذنه له في العقد ولا يحتاج إلى أن يأذن له في المراوضة ثم بعقد وليه.
وقد ذهب عبد الله بن الزبير وأهل المدينة وأحمد في إحدى الروايات إلى قبول شهادة الصبيان بعضهم على بعض في جراحاتهم إذا كانوا منفردين.
وقد ذهب جماعة من الفقهاء إلى صحة وصية الصبي وطلاقه وظهاره وإيلائه ولم يزل الصبيان يذهبون في حوائج أوليائهم وغيرهم ويقبلون قولهم في ثبوت الأسباب التي تقتضي الحل والحرمة ويعتمدون في وطء الفرج في الأمة والزوجة على قول الصبي فلم يهدر الشارع أقوال الصبي كلها.

ص -9- بل إذا تأملنا الشرع رأينا اعتباره لأقواله أكثر من إهداره لها وإنما تهدر فيما فيه عليه ضرر كالإقرار بالحدود والحقوق فأما ما هو نفع محض له في الدنيا والآخرة كالإسلام فاعتبار قوله فيه أولى من إهداره إذ أن أصول الشرع تشهد باعتبار قوله فيه.
وأيضا فإن الإسلام عبادة محضة وطاعة لله وقربة له فلم يكن البلوغ شرطا في صحتها كحجه وصومه وصلاته وقراءته وأن الله تعالى دعا عباده إلى دار السلام وجعل طريقها الإسلام وجعل من لم يجب دعوته في الجحيم والعذاب الأليم فكيف يجوز منع الصبي من إجابة دعوة الله مع مسارعته ومبادرته إليها وسلوكه طريقها وإلزامه بطريق أهل الجحيم والكون معهم والحكم عليه بالنار وسد طريق النجاة عليه مع فراره إلى الله منها هذا من أمحل المحال ولأن هذا إجماع الصحابة.
فإن عليا رضي الله عنه أسلم صبيا وكان يفتخر بذلك ويقول:

سبقتكم إلى الإسلام طرا صبيا ما بلغت أوان حلمي

فكيف يقال: إن إسلامه كان باطلا لا يصح؟ ولهذا قال: غير واحد من التابعين ومن بعدهم أول من أسلم من الرجال أبو بكر ومن الصبيان علي ومن النساء خديجة ومن العبيد بلال ومن الموالي زيد.
وقال عروة بن الزبير: أسلم علي والزبير وهما ابنا ثمان سنين وبايع عبد الله بن الزبير وعمره سبع سنين أو ثمان فضحك النبي صلى الله عليه وسلم لما رآه.
وقال ابن عباس رضي الله عنهما: "كنت أنا وأمي من المستضعفين بمكة" ومات النبي صلى الله عليه وسلم ولم يحتلم ولم يرد النبي صلى الله عليه وسلم على أحد من الصبيان إسلامه قط بل كان يقبل إسلام الصغير والكبير والحر والعبد والذكر والأنثى ولم يأمر هو ولا أحد من خلفائه ولا أحد من أصحابه صبيا أسلم قبل البلوغ عند البلوغ أن يجدد إسلامه ولا عرف هذا في الإسلام قط.
وأما قوله صلى الله عليه وسلم: "رفع القلم عن ثلاثة" فلم يرد به النبي صلى الله عليه وسلم أنه لا يصح إسلامه ولا ذكره ولا قراءته ولا صلاته ولا صيامه فإنه لم يخبر أن قلم الثواب مرفوع عنه وإنما مراده بهذا الحديث رفع قلم التأثيم وأنه لا يكتب عليه ذنب والإسلام أعظم الحسنات وهو له لا عليه فكيف يفهم من رفع القلم عن الصبي بطلانه وعدم اعتباره والإسلام له لا عليه ويسعد به في الدنيا والآخرة؟

ص -10- فإن قيل: فالإسلام يوجب الزكاة في ماله ونفقة قريبه المسلم ويحرمه ميراث قريبه الكافر ويفسخ نكاحه وهذه أحكام عليه لا له فتكون مرفوعة عنه بالنص ويستحيل رفعها مع قيام سببها فيلزم من رفعها رفع سببها وهو الإسلام فالجواب من وجوه. أحدها أن يقال: للناس في وجوب الزكاة عليه قولان: أحدهما لا تجب عليه فلا يصح الإلزام بتا. والثاني تجب في ماله وهي نفع محض له تعود عليه بركتها في العاجل والآجل فهي الحقيقة له لا عليه. وأما نفقة قريبه فقد قدمنا أن الصحيح وجوبها مع اختلاف الدين فلم يتجدد وجوبها بالإسلام وإن تجدد وجوبها بالإسلام فالنفع الحاصل له بالإسلام في الدنيا والآخرة أضعاف أضعاف الضرر الحاصل بتلك النفقة.
وليس في شرع الله ولا في قدره إضاعة الخير العظيم لما في ضمنه من شر يسير لا نسبة له إلى ذلك الخير البتة بل مدار الشرع والقدر على تحصيل أعلى المصلحتين بتفويت أدناهما وارتكاب أدنى المفسدتين لدفع أعلاهما.
وأما حرمانه الميراث من قريبه الكافر فجوابه من وجوه:
أحدهما: أن هذا يلزمهم نظيره إذ قد يكون له قريب مسلم فإن لم يصحح إسلامه منع ميراثه منه وفي ذلك تفويت مصلحة دنياه وآخرته.
الثاني: أنا قد قدمنا أن مذهب كثير من الصحابة وجماعة من التابعين أن المسلم يرث الكافر دون العكس وبينا رجحان هذا القول بما فيه كفاية.
الثالث: أنه ولو حرم الميراث فما حصل له من عز الإسلام وغناه والفوز به خير له مما فاته من شيء لا يساوي جميعه وأضعاف مثقال ذرة من الإيمان.
الرابع: أن هذا أمر متوهم فإنه قد لا يكون له مال يزكيه ولا قرابة ينفق عليه ولا مال ينفق منه على قرابته فكيف يجوز منع صحة الإسلام المتحقق النفع في الدنيا والآخرة خوفا من حصول هذا الأمر المتوهم الذي قد لا يكون له حقيقة أصلا في حق كثير من الأطفال ولو كان محققا فهو مجبور بميراثه من أقاربه المسلمين ومجبور بعز الإسلام وفوائده التي لا يحصيها إلا الله.
ومثال تعطيل هذا النفع العظيم لأجل هذا الضرر المتوهم الذي لو كان موجودا.

ص -11- لكان يسيرا جدا مثال من عطل منفعة الأكل لما فيها من تعب تحريك الفم وخسارة المال وعطل منفعة اللبس لما فيها من مفسدة خسارة الثمن وتوسيخ الثياب وتقطيعها بل الأمر أعظم من ذلك فلو فرض في الإسلام أعظم مضرة تقدر في المال والبدن لكانت هباء منثورا بالنسبة إلى مصلحته ومنفعته.

فصل: قول الخرقي في تحديد السن التى بتا يصير الصبي مسلما
إذا ثبت هذا فقال الخرقي: "والصبي إذا كان له عشر سنين وعقل الإسلام فهو مسلم فشرط لصحة إسلامه شرطين:
أحدهما: أن يكون له عشر سنين.
والثاني: أن يعقل الإسلام.
فاما هذا الثاني فلا خلاف في اشتراطه فإن الطفل الذي لا يعقل لا يتحقق فيه اعتقاد الإسلام وكلامه لا عبره به فلا يدل على إرادته وقصده.
وأما الشرط الأول فقال الشيخ في "المغني1" أكثر المصححين لإسلامه لم يشترطوا ذلك ولم يحدوا له حدا من السنين وهكذا حكاه ابن المنذر عن أحمد يعني أنه يصح إسلامه من غير تقييد بحد.
وروي عن أحمد إذا كان له سبع سنين فإسلامه إسلام لأن النبي صلى الله عليه وسلم قال: "مروهم بالصلاة السبع"
فدل على أن ذلك حد لأمرهم وصحة عباداتهم فيكون حدا لصحة إسلامهم. انتهى. والمشهور في المذهب: أن الصبي إذا عقل الإسلام صح إسلامه من غير اعتبار حد من السنين والخرقي قيده بعشر وقيده غيره بتسع حكاه أبو عبد الله بن حمدان ونص أحمد في رواية على السبع وقال ابن أبي شيبة: "إذا أسلم وله خمس سنين جعل إسلامه إسلاما". قال في المغني: "ولعله يقول إن عليا أسلم وهو ابن خمس سنين لأنه قد قيل إنه مات وهو ابن ثمان وخمسين فعلى هذا يكون إسلامه لخمس سنين لأن

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد بالشيخ ابن قدامة في كتابه المغنى.س

ص -12- النبي صلى الله عليه وسلم أقام من حيث بعث إلى أن توفي ثلاثا وعشرين سنة وعاش علي رضي الله عنه بعد ذلك ثلاثين سنة فذلك ثلاث وخمسون سنة فإذا مات عن ثمان وخمسين لزم قطعا أن يكون وقت المبعث له خمس سنين" انتهى.
وهذا مما اختلف فيه فروى قتادة عن الحسن وغيره قال: أول من أسلم بعد خديجة علي وهو ابن خمس عشرة سنة أو ست عشرة.
قلت: وصاحب هذا القول يلزمه أن يكون سنه يوم مات سبعين سنة إلا سنتين وهذا لم يقله أحد كما سيأتي.
وقال الحسن بن زيد بن الحسن: أسلم علي وله تسع سنين. وذكر الليث عن أبي الأسود عن عروة قال: أسلم علي وهو ابن ثمان سنين.
وذكر مقسم عن ابن عباس أن النبي صلى الله عليه وسلم دفع الراية إلى علي وله عشرون سنة أراد الراية يوم بدر وكانت في السنة الثانية من الهجرة وأقام بمكة ثلاث عشرة سنة فهذا يدل على أن إسلامه كان لخمس سنين فإنه إذا كان له يوم بدر عشرون سنة كان بينه وبين المبعث خمس عشرة ولا يصح أن تكون هذه راية فتح خيبر لأنه يلزم أن يكون له وقت المبعث سنة واحدة.ولذلك قال: مسعر عن الحكم عن مقسم عن ابن عباس أن رسول الله صلى الله عليه وسلم دفع الراية إلى علي يوم بدر وهو ابن عشرين سنة .قال: الحاكم هذا على شرط البخاري ومسلم.
وأما حديث الأجلح عن عبد الله بن أبي الهذيل عن علي رضي الله عنه قال: "ما أعرف أحدا من هذه الأمة عبد الله بعد نبيها غيري عبدت الله قبل أن يعبده أحد من هذه الأمة سبع سنين" فالأجلح وإن كان صدوقا فإنه شيعي. وهذا الحديث معلوم بطلانه بالضرورة فإن عليا رضي الله عنه لم يعبد الله قبل جميع الصحابة سبع سنين بحيث بقي رسول الله صلى الله عليه وسلم بعد المبعث سبع سنين لم يستجب له أحد في هذه المدة هذا معلوم بطلانه قطعا عند الخاصة والعامة اللهم إلا أن يريد قبل المبعث كما كان النبي صلى الله عليه وسلم يتعبد بغار حراء قبل أن يوحى إليه ومع ذلك فلا يصح هذا لأنه إذا كان قد عبد الله قبل المبعث سبع سنين فلا بد أن يكون في سن من يميز عند العبادة فأقل ما يكون له سبع سنين إذ ذاك فيكون المبعث قد قام وله أربع عشرة سنة وأقام بمكة بعد المبعث ثلاث عشرة فهذه سبع وعشرون سنة وكانت بدر في السنة الثانية فيكون سنه يوم أخذ الراية

ص -13- ثلاثين إلا سنة فيكون ابن عباس رضي الله عنهما قد حطه من عمره إذ ذاك تسع سنين.
قلت: ولعل لفظه "صليت قبل الناس لسبع سنين" فقصرت اللام فأسقطها الكاتب فصارت "سبع سنين" فهذا محتمل وهو أقرب ما يحمل عليه الحديث إن صح. وبالجملة فلا ريب أنه أسلم قبل البلوغ .
أما على قول ابن عيينة عن جعفر بن محمد عن أبي إن عليا قتل وهو ابن ثمان وخمسين سنة فظاهر فإنه قتل سنة أربعين فيكون له وقت المبعث خمس سنين ولعل هذا مأخذ أبي بكر بن أبي شيبة إذ صحح إسلام الصبي لخمس سنين. وأما على قول حسن بن زيد بن علي عن جعفر عن أبيه إنه قتل وله ثلاث وستون سنة يكون له وقت المبعث عشر سنين تابعه أبو إسحاق السبيعي وأبو بكر بن عياش.
وقال ابن جريج: أخبرني محمد بن عمر بن علي أن عليا توفي لثلاث وستين أو أربع وستين. وأرفع ما قيل في وفاته ما رواه خباب بن علي عن معروف عن أبي جعفر أنه هلك وله خمس وستون سنة وعلى هذا فيكون له عند المبعث اثنتا عشرة سنة ولكن يبطل هذا ما قدمنا عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم دفع الراية إلى علي رضي الله عنه يوم بدر وله عشرون سنة والله أعلم.

فصل: القول في اتباع الطفل أحد أبويه المسلمين والاختلاف في الجد
الجهة الثانية: إسلام الأبوين أو أحدهما فيتبعه الولد قبل البلوغ والمجنون لا يتبع جده ولا جدته في الإسلام هذا مذهب أحمد وأبي حنيفة. وقال مالك: لا يتبع أمه في الإسلام بل تختص التبعية بالأب لأن النسب له والولاية على الطفل له وهو عصبة وقد قال تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ}. والذرية إنما تنسب إلى الأب.
وخالفه ابن وهب فوافق الجمهور في تبعية الأب والأم.
وقال الشافعي: يتبع الأبوين وإن علوا سواء كانا وارثين أو لم يكونا وارثين. قال

ص -14- أصحابه: فإذا أسلم الجد أو الأب أو أبو الأم تبعه الصبي إن لم يكن أبو الصبي حيا قطعا وإن كان حيا فعلى وجهين: الأصح أنه يتبعه.
قالوا: فإذا بلغ الصبي فقإن أفصح بالإسلام تأكد ما حكمنا به وإن أفصح بالكفر فقولان المشهور أنه مرتد لأنه سبق الحكم بإسلامه فأشبه الإسلام اختيارا وكما إذا حصل العلوق في حال الإسلام. والثاني أنه كافر أصلي لأنه محكوم بكفره أولا وأزيل تبعا فإذا استقل زالت التبعية. والدليل على تبعيته لأمه قول النبي صلى الله عليه وسلم: "فأبواه يهودانه وينصرانه" وإنما أراد من وجد من أبويه فإذا تبع أحد الأبوين في كفره فلأن يتبعه في الإسلام بطريق الأولى.
وقولهم: أن الولاية والتعصيب للأب فتكون التبعية له دون الأم فيقال: ولاية التربية والحضانة والكفالة للأم دون الأب وإنما قوة ولاية الأب على الطفل في حفظ ماله وولاية الأم في التربية والحضانة أقوى فتبعية الطفل لأمه في الإسلام إن لم تكن أقوى من تبعية الأب فهي مساوية له.
وأيضا فالولد جزء منها حقيقة ولهذا تبعها في الحرية والرق اتفاقا دون الأب فإذا أسلمت تبعها سائر أجزائها والولد جزء من أجزائها يوضحه أنها لو أسلمت وهي حامل به حكم بإسلام الطفل تبعا لإسلامها لأنه جزء من أجزائها فيمتنع بقاؤه على كفره مع الحكم بإسلام أمه.

فصل: القول في تبعية الطفل لجده وجدته
وأما تبعيته لجده وجدته فالجمهور منعوا منه والشافعي قال به طردا لأصله في إقامة الجد مقام الأب ولكن قد نقض هذا الأصل في عدة مواضع فلم يطرده في إسقاطه للإخوة ولا في توريث الأم معه ثلث الباقي إذا كان معها أحد الزوجين. وقد ألزم الشافعي إسلام الخلق كلهم تبعا لآدم فإنه لم يقتصر بذلك على الجد الأدنى ولا يغني الاعتذار بحياة الأب لوجهين.
أحدهما: أن كثيرا من الأطفال يموت آباؤهم مع إسلام أجدادهم.
والثاني: أن وجود الأب عندهم ليس بمانع من تبعية الطفل لجده في الإسلام في أصح الوجهين.
لكن لا يلزم الشافعي هذا الإلزام لأنه إنما يحكم بتبعية الطفل جده في الإسلام إذا أسلم الجد والطفل موجود فأما إذا ولد الطفل كافرا بعد موت الجد فلا يحكم أحد بإسلامه وإلا كان كل ولد من أولاد الكفار يكون مسلما وهذا باطل قطعا.

ص -15- فصل: تبعية السابى
الجهة الثالثة تبعية السابي: فإذا سبي الطفل منفردا عن أبويه حكم بإسلامه لأنه صار تحت ولايته وانقطعت ولاية الأبوين عنه هذا مذهب الأئمة الأربعة وقال: صاحب المبهذب في الحكم بإسلامه وجهان .قال: وظاهر المذهب أنه لا يحكم بإسلامه. وقال: صاحب الروضة وشذ بهذا وليس بشيء والصواب المقطوع به في كتب المذهب الحكم بإسلامه قال: وإنما ذكرت هذا لئلا يغتر به فلو سباه ذمي لم نحكم بإسلامه.
وللشافعية وجهان هذا أحدهما، والثاني نحكم بإسلامه لأنه من أهل الدار.
قالوا: والصحيح أنه لا يحكم بإسلامه لأن كونه من أهل دار الإسلام لا يؤثر فيه ولا في أولاده قالوا: وعلى هذا لو باعه الذمي لمسلم لا يحكم بإسلامه أيضا لأن التبعية إنما تثبت في ابتداء السبي.
فإن سبي مع أبويه أو مع أحدهما فلأصحاب احمد فيه طرق:
إحداها: أنه إن سبي مع أبويه فهو على دينهما وإن سبي مع أحدهما تبع سابيه وهذه طريقة أبي الخطاب وغيره.
والثانية: أنه إن سبي منفردا تبع سابيه.
وإن سبي مع أحد أبويه ففيه روايتان:
إحداهما: يتبع سابيه.
والثانية: يتبع من سبي معه وهي طريقة القاضي وأبي البركات وغيرهما.

ص -16- الطريقة الثالثة: أن الروايتين في المسألتين أعني إذا سبي مع أبويه أو مع أحدهما وهذه طريقة ابن أبي موسى.
وقالت المالكية: متى سبي مع أبيه تبعه وإن سبي منفردا أو مع أمه تبع سابيه.
وقال الحنفية: إذا سبي الطفل فما دام في دار الحرب فهو على دين أبويه فإن أدخل إلى دار الإسلام فإن كان معه أبواه أو أحدهما فهو على دينهما ولو مات الأبوان بعد ذلك فهو على ما كان وإن لم يكن معه واحد منهما حتى دخل دار الإسلام فهو مسلم تبعا للدار. ولو أسلم أحد الأبوين في دار الحرب فالصبي مسلم بإسلامه كذلك لو أسلم في دار الإسلام ثم سبي الصبي بعده وصار في دار الإسلام فهو مسلم.
والصحيح في هذه المسائل أنه يحكم بإسلامه تبعا لسابيه مطلقا وهذا مذهب الأوزاعي وهو إحدى الروايات عن أحمد لأنه مولود على الفطرة وإنما حكم بكفره؟ تبعا لأبويه لثبوت ولايتهما عليه فإذا انقطعت ولايتهما بالسباء عمل مقتضى الفطرة عمله إذ لم يبق له معارض فكيف يحكم بكفره وقد زال حكم الأبوية عنه وهو لم يصف الكفر ولم يعرفه وإنما كان كافرا تبعا لهما والمتبوع قد زال حكم استتباعه إذ لم يبق له تصرف في نفسه ولا ولاية على ولده ومن ههنا قال: الإمام أحمد ومن تبعه إنه يحكم بإسلامه بموت الأبوين إذ عدمهما أقوى في زوال التبعية من سابيه منفردا عنهما أو معهما أو مع أحدهما.

فصل: في ذكر نصوص الإمام أحمد في هذا الباب
قال علي بن سعيد: سمعت أحمد وسئل عن السرية في أرض العدو يأخذون صبيانا قال: قد نهى النبي صلى الله عليه وسلم عن قتل الولدان إن كان معهم غنم يسقونه وإن لم يكن معهم غنم فلا أعلم له وجها إلا أن يدفع إلى بعض الحصون من الروم.
وقال المروذي: سئل أبو عبد الله عن الرضيع يؤسر وليس معهم من يرضعه قال: لا يترك يحمل ويطعم ويسقى وإن مات مات. وقال يعقوب بن بختان: سألت أحمد

ص -17- بن حنبل عن الصبي الصغير وجد في بلاد الروم فلا يكون معهم من يرضعه قال: يحملونه معهم حتى يموت.
وقال إسحاق بن إبراهيم: سألت أبا عبد الله عن الصبي الصغير الرضيع يخرج من بلاد الروم وليس معهم أحد يرضعه أيخرج به أو لا يخرج به قال أبو عبد الله يخرج فإن مات مات وهو مع المسلمين وإن عاش عاش فإن الله يرزقه وهو من المسلمين.
قال الخلال: روى هذه المسألة عن أبي عبد الله أربعة أنفس بخلاف ما قال: علي بن سعيد وما روى علي بن سعيد فأظن أنه قول لأبي عبد الله أول ثم رجع إلى أن يحمل ولا يترك وهو مسلم إن مات أو بقي وهو أشبه بقول أبي عبد الله ومذهبه لأن الطفل عنده إذا لم يكن معه أبواه فهو مسلم فكيف يترك مسلم في أيديهم ينصرونه؟.
والذي اختار من قول أبي عبد الله ما روى عنه الجماعة أن لا يترك وبالله التوفيق.
وكذلك الصغار ومن لم يبلغ الإدراك ممن يسبى أو يكون ههنا فإن الحكم فيهم أن يكونوا مسلمين إذا لم يكن معهم آباؤهم فإذا كان معهم آباؤهم أو أحدهم كان حكم آخر أنا أبينه بعد هذا إن شاء الله تعالى
وقال: المروذي قلت لأبي عبد الله فإن ماتوا يعني الصغار في أيدينا أي شيء يكون حكمهم قال: حكم الإسلام. قيل له غلام ابن سبع سنين أسر فرأى أنه لا يقتل وأن يجبر على الإسلام قال: وهكذا الجارية. قيل له يباع على أنه مسلم؟ قال: نعم.
وقال أبو الحارث: قال أبو عبد الله: إذا سبي الصغير وليس معه أبواه صلي عليه.
وقال أبو طالب: سألت أبا عبد الله فقال: إذا كان الصغير ليس معه أبواه يصلى عليه.قال: نعم.
وقال إسحاق بن إبراهيم: قلت لأبي عبد الله فإن سبي مولود وحده ما يكون قال: مسلما. وقال الفضل بن عبد الصمد سألت أبا عبد الله عن الصبي من صبيان العدو يسبى فيموت أيصلى عليه فقال: إن كان مع أبويه لم يصل عليه وإن كان وحده وقد أحرز صلي عليه قلت فإن لم يكن مع أبويه وكان مع جماعة السبي قال: يصلى عليه.

ص -18- وقال إسحاق بن منصور: قلت لأبي عبد الله قال الثوري: إذا كان العجم صغارا عند المسلم صلي عليهم وإن لم يكن خرج بهم من بلادهم فإنه يصلى عليهم.
وقال حماد: إذا ملك الصغير فهو مسلم.
قال احمد: إذا لم يكن معه أبواه فهو مسلم. وظاهر هذا النص أنه يحكم بإسلامه تبعا لمالكه، وهذا محض الفقه إذ لا فرق بين ملكه بالسباء وملكه بالشراء لأن المعنى الذي حكم لأجله بإسلامه إذا ملك بالسباء هو بعينه موجود في صورة الملك بالشراء فيجب التسوية بينهما لاستوائهما في علة الحكم وقد صرح به في رواية الفضل بن زياد فقال: سمعت أبا عبد الله وسئل عن المملوك الصغير يشترى فإذا كبر عند سيده أبى الإسلام قال: يجبر على الإسلام لأنه قد رباه المسلمون وليس معه أبواه قيل له فكيف يجبر؟ قال: يعذب قيل له: يضرب؟ قال: نعم فقال رجل عنده: سمعت بقية يقول: يغوص في الماء حتى يرجع إلى الإسلام فضحك من ذلك وعجب منه فقد صرح بأنه تابع لمالكه.
وقال أبو زكريا النيسابوري: سمعت أبا عبد الله يقول في غلام سبي وهو صغير فلما أدرك عرض عليه الإسلام فأبى فقال أبو عبد الله يقهر عليه قال: كيف يقهر عليه قال: يضرب. فحكى مهنأ عن الأوزاعي قال: يغوص في الماء حتى يرجع إلى الإسلام قال: فرأيت أبا عبد الله يستعيد مهنا كيف قال الأوزاعي وجعل يبتسم.
وقال أبو داود: قلت لأبي عبد الله السبي يموتون في بلاد الروم قال: معهم آباؤهم قلت لا قال: يصلى عليهم قلت لم يقسموا ونحن في السرية قال: إذا صاروا إلى المسلمين وليس معهم آباؤهم فإن ماتوا يصلى عليهم وهم مسلمون قلت فإن كان معهم آباؤهم قال: لا قلت لأبي عبد الله إن أهل الثغر يجبرونهم على الإسلام وإن كان معهم آباؤهم؟ قال: لا أدري. وسمعت أبا عبد الله مرة أخرى يسأل عن هذه المسألة أو ذكرها فقال: أهل الثغر يصنعون أشياء ما أدري ما هي!.
وقال صالح: قلت لأبي الصبي إذا أسره المسلمون قال: يجبر على الإسلام قلت وإن كان مع أبويه قال: بلغني أن أهل الثغر يجبرونه على الإسلام وما أحب أن أجيب فيها قلت إن بعض من يقول لا يجبر يقول إن عمر بن عبدالعزيز فادى بصبي صغير قال: أبي هذا فادى به وهو مسلم واستشنع قول من قال: لا يجبر.

ص -19- وقال بكر بن محمد عن أبيه أنه سأل أبا عبد الله عن أهل الشرك يسبون وهم صغار ومعهم الأب والأم قال: هم مع آبائهم نصارى وإن كانوا مع أحد الأبوين فهكذا هم نصارى فإذا لم يكن مع أبويه ولا مع أحدهما فهو مسلم. قال وعمر بن عبد العزيز فادى بصبي ولا يعجبني أن يفادي بصبي ولا إن كان معه أبواه ولا يجبر أبواه لأنه إذا كان مع أبويه أو مع أحد أبويه يطمع أن يموت أبواه وهو صغير فيكون مسلما وأهل الثغر والأوزاعي يقولون إذا كانوا صغارا مع آبائهم فهم مسلمون.
وقال الحسن بن ثواب: قلت لأبي عبد الله سألت بعض أصحاب مالك عن قوم مشركين سبوا ومعهم أبناؤهم صغارا ما يصنع بهم الإمام إذا ماتوا يأمر بالصلاة عليهم أو يجبرهم على الإسلام؟ قال: لي إذا كان مع أبيه لم أجبره على الإسلام حتى يعرف الإسلام ويصفه فإن أسلم وإلا أجبر عليه قلت لا يفعل قال: أضربه ما دون نفسه.1
وإذا أخذ أطفال صغار وليس معهم آباؤهم حتى يصيروا في حيز المسلمين إلى بلدهم ثم ماتوا صلي عليهم ودفنوا، قلت وسألت بعض أصحاب مالك عن رجل سبي وامرأته ومعهما صبي صغير ما يصنع به؟ قال: أدعه حتى يعقل الإسلام فإذا عقله فإما أن يسلم وإلا السيف.
قال أبو عبد الله: إن قوما يقولون: إذا سبي وهو بين أبويه أجبر على الإسلام وإذا سبي وليس معه أبواه فمات كفن وصلي عليه وإذا كان معه أبواه لم يصل عليه وتبسم ثم ضحك.
وقال حنبل2 : قال: عمي في السبي يسبى مع العدو فيموت قال: "إذا صلى وعرف الإسلام صلي عليه ودفن مع المسلمين وإذا لم يسلم ويصل لم يصل عليه" وفي الصغير يسلم ثم يموت قال: "يصلى عليه".
قال حنبل: وحدثنا إبراهيم بن نصر ثنا الأشجعي عن سفيان عن الربيع عن الحسن البصري في السبي يسبى مع أبويه فيموت قال: يكفن ثم يصلى عليه. وقال المروذي: قلت لأبي عبد الله إني كنت بواسط فسألوني عمن يموت هو وامرأته ويدعان طفلين ولهما عم ما تقول فيهما؟ فإنهم كتبوا إلى البصرة فيها وقالوا إنهم قد كتبوا

ـــــــــــــــــــــــــــــــــــــــــ
1 أى دون مايهلك بت فهو ضرب تهديد ليس إلا.
2 ابن عم الإمام أحمد.

ص -20- إليك فقال: أكره أن أقول فيها برأيي دع حتى أنظر لعل فيها شيئا عمن تقدم. فلما كان بعد شهر عاودته فقال: قد نظرت فيها فإذا قول النبي صلى الله عليه وسلم: "فأبواه يهودانه وينصرانه" وهذا ليس له أبوان قلت يجبر على الإسلام قال: نعم هؤلاء مسلمون لقول النبي صلى الله عليه وسلم.
وقال أبو الحارث: قال أبو عبد الله: ولو أن صبيا له أبوان نصرانيان فماتا وهو صغير فكفله المسلمون فهو مسلم .وقال يعقوب: بن بختان قال أبو عبد الله: الذمي إذا مات أبواه وهو صغير أجبر على الإسلام وذكر الحديث: "فأبواه يهودانه وينصرانه"
وقال إسحاق بن منصور: سألت أبا عبد الله عن نصرانيين يكون بينهما ولد فيموت الأب هل يجبر على الإسلام قال: نعم يجبر على الإسلام؟ وقال أبو طالب: سألت أبا عبد الله عن ولد يهودي أو نصراني مات أبوه وهو صغير قال: هو مسلم إذا مات أبواه قلت: يرث أبويه؟ قال: نعم يرثهما ويجبر على الإسلام قلت فله عم أو أخ أرادوا أن يأخذوه قال: لا يأخذونه وهو مسلم قلت: فمات عمه أو أخوه يرثه؟ قال: لا.
وقال عبد الله بن أحمد: قلت لأبي: اشترى رجل عبدا يهوديا أو نصرانيا وليس معه أبواه يجبر على الإسلام قال: يعجبني ذلك إذا لم يكن معه أبواه.

فصل: الصبي يخرج من دار الشرك إلى أبويه في دار الإسلام
قال الخلال في "الجامع": باب الصبي يخرج من دار الشرك إلى ابويه في دار الإسلام وهما نصرانيان في دار الإسلام: أخبرني محمد بن يحيى الكحال أنه قال: لأبي عبد الله الصبي يخرج إلى أبويه وهما نصرانيان قال: هو مسلم قلت فإن مات يصلي عليه المسلمون قال: نعم، فقد حكم بإسلامه مع وجود أبويه الكافرين من غير سباء ولا رق حادث عليه ووجه هذا والله أعلم أنه لما كان منفردا عن أبويه ولم يكن لهما عليه حكم في الدار التي حكم المسلمين فيها عليه دون أبويه كان محكوما بإسلامه بانقطاع تبعيته لهما فإذا خرج إليهما وهما في دار الإسلام خرج إليها وهو مسلم فلم يجر الحكم بكفره فالدار فرقت بينهما حكما كما فرقت بينهما حسا.

ص -21- فإن قيل: فيلزمكم هذا فيما إذا كان الطفل في دار الحرب وأبواه في دار أخرى من دور الحرب غيرها.
قيل: ما دام في دار الحرب فنحن لا نحكم له بحكم الإسلام ودار الحرب دار واحدة وإن تعددت بلادها فما دام في دار الحرب فليس لنا عليه حكم فإذا صار إلى دار الإسلام ظهر حكم الدار في الحال التي لم يكن لأبويه عليه فيها حكم وكان حكمه فيها حكم من انقطعت تبعيته لأبويه فإنه لما صار إلى دار الإسلام كان الحكم عليه وولايته للمسلمين دون أبويه.
وسر المسألة أنه حكم بتبعية الدار في الحال التي لا ولاية لأبويه عليه فيها.

فصل: في تبعية الدار
الجهة الرابعة تبعية الدار وذلك في صور:
إحداها: هذه الصورة التي نص عليها أحمد.
الثانية: اختلاط أولاد المسلمين بأولاد الكفار على وجه لا يتميزون قال المروذي: قلت لأبي عبد الله ما تقول في رجل مسلم ونصراني في دار ولهما أولاد فلم يعرف ولد النصراني من ولد المسلم؟ قال: يجبرون على الإسلام.
الثالثة: الالتقاط: فكل لقيط وجد في دار الإسلام فهو مسلم وإن كان في دار الكفر ولا مسلم فيها فهو كافر وإن كان فيها مسلم فهل يحكم بإسلامه أو يكون كافرا على وجهين هذا تحصيل مذهب أحمد.
وقال أصحاب مالك: كل لقيط وجد في قرى الإسلام ومواضعهم فهو مسلم.
وإن كان في قرى الشرك وأهل الذمة ومواضعهم فهو مشرك. وقال أشهب إن التقطه مسلم فهو مسلم ولو وجد في قرية ليس فيها إلا الإبنان والثلاثة من المسلمين فهو مشرك ولا يعرض له إلا أن يلتقطه مسلم فيجعله على دينه.
وقال أشهب: حكمه في هذه أيضا الإسلام التقطه ذمي أو مسلم لاحتمال أن

ص -22- كون لمن فيها من المسلمين. قال: كما أجعله حرا وإن كنت لم أعلم حر هو أم عبد لاحتمال الحرية لأن الشرع رجح جانبها هذا تحصيل مذهبهم.
وقالت الشافعية: إما أن يوجد في دار الإسلام أو دار الكفر فإن وجد في دار الإسلام فهي ثلاثة أضرب:
أحدها: دار يسكنها المسلمون فاللقيط الموجود فيها مسلم وإن كان فيها أهل الذمة تغليبا للإسلام.
الضرب الثاني: دار فتحها المسلمون وأقروها في يد الكفار بجزية أو ملكوها أو صالحوهم ولم يملكوها فاللقيط فيها مسلم إذا كان ثم مسلم واحد فأكثر وإلا فكافر على الصحيح. وقيل: مسلم لاحتمال أن يكون فيها من يكتم إسلامه.
الثالث: دار كان المسلمون يسكنونها ثم رحلوا عنها وغلب عليها الكفار فإن لم يكن فيها من يعرف بالإسلام فو كافر على الصحيح.
وقال أبو إسحاق: هو مسلم لاحتمال أن يكون فيها من يكتم إسلامه وإن كان فيها معروف بالإسلام وفيه احتمال للجويني.
وإن وجد في دار الكفر فإن لم يكن فيها مسلم فاللقيط محكوم بكفره وإن كان فيها تجار مسلمون ساكنين فهل نحكم بكفره تبعا للدار أو بإسلامه تغليبا للإسلام فيه وجهان وكذا الوجهان لو كان فيها أسارى مسلمون: فأما المحبوسون في المطامير1 فلا أثر لهم كما لا أثر للمجتازين المارين من المسلمين هذا تحصيل مذهبهم.
وقالت الحنفية: إن التقطه في دار الإسلام فهو مسلم تبعا للدار إلا أن يلتقطه من بيعة أو كنيسة أو قرية من قراهم فيكون ذميا لأن الظاهر أن أولاد المسلمين لا يكونون في مواضع أهل الذمة وكذلك بالعكس
قالوا: ففي ظاهر الرواية اعتبر المكان دون الواجد كاللقيط إذا وجده مسلم في دار الحرب. وروى أبو سليمان عن محمد أنه اعتبر الواجد دون المكان لأن اليد أقوى وفي رواية اعتبر الإسلام نظرا للصغير.

ـــــــــــــــــــــــــــــــــــــــــ
1 المطمورة مكان تحت الأرض هيئ كمكان للسجن والجمع مطامير.

ص -23- فصل: الذمي الذي يجعل ولده الصغير مسلما
فإن قيل: فما تقولون في الذمي يجعل ولده الصغير مسلما فهل يحكم بإسلامه بذلك أم لا؟
قيل: قد قال الخلال في الجامع باب في الذميين يجعلون أولادهم مسلمين أخبرني عبدالكريم بن الهيثم العاقولي قال: سمعت أبا عبد الله يقول في المجوسيين يولد لهما ولد فيقولان هذا مسلم فيمكث خمس سنين ثم يتوفي قال: ذاك يدفنه المسلمون.
وقال عبدالكريم بن الهيثم: سألت أبا عبد الله عن الصبي المجوسي يجعله أبوه وأمه مسلما ثم يموت أين يدفن قال: يهودانه وينصرانه إن معناه أن يدفن في مقابر المسلمين: هذا لفظه والمعنى أنه إنما حكم بكفره لأن الأبوين يهودانه وينصرانه فإذا جعلاه مسلما صار مسلما.

فصل: إذا ولد المملوكين الكافرين وزوجته ولد
فإن قيل: فما تقولون في المملوك الكافر يكون تحته جارية كافرة وهما ملك مسلم إذا ولد بينهما ولد هل يكون تبعا لأبويه أو لسيد الأبوين؟
قيل: سئل أحمد عن هذه المسألة وترجم عليها الخلال فقال: في الجامع باب الرجل والمرأة يسبيان فيكونان عند المسلم فيولد لهما أو يزوجهما المسلم فيولد لهما في ملك سيدهما أو لا ما الحكم فيه؟
أخبرنا أبو بكر المروذي أن أبا عبد الله قال: إذا ولد لهما وهما في دار الإسلام في ملك مولاهما لا أقول في ولدهما شيئا. قلت: هذه هي المسألة المتقدمة وهي تبع الولد لمالكه وقد تقدم نص أحمد على أنه يتبع مالكه في الإسلام وإنما توقف في هذه المسألة وإن كان مالكه مسلما لأن أبوي الطفل معه وهما كافران لكن لما لم يكن لهما عليه ولاية وكانت الولاية لسيده ومالكه تبعه في الإسلام وهذا أوجه وأطرد على أصوله.

ص -24- فإن قيل: فهو لو سبي مع أبويه كان مملوكا لسابيه وكان على دينهما فما الفرق بين المسألتين؟
قيل: قد بينا أن الصحيح كونه مسلما وإن كان مع أبويه. وعلى هذا فلا فرق بينهما وإن قلنا بالرواية الثانية وأن يكون على دينهما فالفرق بينها وبين ما لو ولد بين مملوكين لمسلم أنه قد ثبت له حكم تبعية الأبوين بطريق الأصالة قبل السباء وهنا لم يثبت له حكم تبعية المالك.
وقد نص على أنه يكون الولد في هذه الصورة مسلما إذا ماتت امه وكفله المسلمون، فقال أبو الحارث: سئل أبو عبد الله عن جارية نصرانية لرجل مسلم لها زوج نصراني فولدت عنده وماتت عند المسلم وبقي ولدها عنده ما يكون حكم هذا الصبي فقال: إذا كفله المسلمون فهو مسلم: فهذا يحتمل أن يكون حكم بإسلامه لموت أمه ويحتمل أن يكون حكم بإسلامه لكفالة المسلمين له ولا أثر لوجود أمه.
وقد صرح بهذا المأخذ وهو كفالة المسلمين في رواية ليعقوب بن بختان فإنه قال: سئل أبو عبد الله عن جارية نصرانية لقوم فولدت عندهم ثم ماتت ما يكون الولد قال: إذا كفله المسلمون ولم يكن له من يكفله إلا
هم فهو مسلم قيل له: فإن مات بعد الأم بقليل؟ قال: يدفنه المسلمون، وهذا تقييد مطلق أجوبته في الحكم بإسلامه بمجرد موت الأبوين وإن كفله أهل دينه.
وهذا التفصيل هو الصواب في المسألة وهو الذي نختاره وهو وسط بين القولين المتقابلين وبه يجتمع شمل الأدلة من الجانبين.
فإن القائلين ببقائه على الكفر قالوا: لا يعرف أنه عمل في الإسلام بقول من قال: يصير أطفال أهل الذمة مسلمين بموت آبائهم مع العلم القطعي بأنه لم يزل في أهل الذمة الأيتام في الأعصار والأمصار من عهد الصحابة إلى وقتنا وهم يرون أيتام أهل الذمة بين المسلمين ويشاهدونهم عينا ويتصدقون عليهم فلو كانوا مسلمين عندهم لما ساغ لهم إقرارهم على الكفر وألا يحولوا بينهم وبين الكفار.
قالوا: ويدل عليه أن هذا لو كان حكم أولادهم لكان من أهم الأمور وكان ذكره فيما شرط عليهم آكد وأولى من تغيير لباسهم وهيئة ركوبهم وخفض أصواتهم

ص -25- بكنائسهم وبالناقوس ونحو ذلك من الشروط فأين هذا من بقاء أطفالهم كفارا وقد صاروا مسلمين بمجرد موت الآباء؟
قالوا: وهذا يقرب من القطع.
والذين حكموا بإسلامهم قالوا: من المتنع أن يجعل من فطره الله على الإسلام كافرا بعد موت أبويه اللذين جعله الله تابعا لهما شرعا وقدرا فإذا زال الأبوان كان من الممتنع نقل الولد عن حكم الفطرة بلا موجب وقد قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}. فما الموجب لتبديل الفطرة وقد زال من كان يبدلها ممن هو أولى الناس به وبكفالته وتربيته وحضانته فإذا كفله المسلمون وقاموا بتربيته وحضانته ومعه الفطرة الأصلية والمغير لها قد زال فكيف يحكم بكفره؟ وهذا ايضا قريب من القطعي ونحن نجمع بين الأمرين ونقول بموجب الدليلين والله أعلم.

فصل: في معنى الفطرة
فإن قيل: فهذا كله بناء منكم على أن الفطرة الأولى هي فطرة الإسلام وأحمد قد نص على أن الفطرة هي ما فطر عليه من الشقاوة والسعادة فقال: في رواية الحسن بن ثواب كل مولود من أطفال المشركين على الفطرة يولد على الفطرة التي خلقه الله عليها من الشقاوة والسعادة التي سبقت في الكتاب ارجع في ذلك إلى الأصل هذا معناه.
وقال في رواية حنبل وأبي الحارث والفضل بن زياد: الفطرة التي فطر العباد عليها من الشقاوة والسعادة
وقال: في رواية علي بن سعيد وقد سأله عن الحديث كل مولود يولد على الفطرة قال: على السعادة والشقاوة وإليه يرجع على ما خلق. وقال محمد بن يحيى الكحال قلت لأبي عبد الله: "كل مولود يولد على الفطرة" ما تفسيرها؟ قال: هي الفطرة التي فطر الله الناس عليها شقي أو سعيد وإذا كان هذا نصه في الفطرة فكيف يكتم مع مذهبه في الأطفال أنهم على الإسلام بموت آبائهم؟

ص -26- قيل: هذا موضع قد اضطربت فيه الأقدام وطال فيه النزاع والخصام ونحن نذكر فيه بعض ما انتهى إلينا من كلام أئمة الإسلام. قال أبو عبيد القاسم بن سلام في كتاب غريب الحديث الذي هو لما بعده من كتب الغريب إمام: "سألت محمد بن الحسن عن تفسير هذا الحديث فقال: كان هذا في أول الإسلام قبل أن تنزل الفرائض وقبل أن يؤمر المسلمون بالجهاد".
قال أبو عبيد: فأما عبد الله بن المبارك فإنه سئل عن تأويل هذا الحديث الآخر: أن النبي صلى الله عليه وسلم سئل عن أطفال المشركين فقال: "الله أعلم بما كانوا عاملين". قال أبو عبيد: فذهب إلى أنهم يولدون على ما يصيرون إليه من كفر أو إسلام.
قال ابن قتيبة: حكى أبو عبيد هذين القولين ولم يحل على نفسه في هذا قولا ولا اختيارا .قال محمد بن نصر المروزي في كتاب الرد على ابن قتيبة فيقال له: وما على رجل حكى اختلافا في شيء ولم يتبين له الصواب فأمسك عن التقدم على ما لم يتبين له صوابه ما على هذا من سبيل بل هو محمود على التوقف عما لم يتبين له عسى أن يتبين له.
بل العيب المذموم من اجترأ على القول فيما لا علم له ففسر حديث النبي صلى الله عليه وسلم تفسيرا خالف فيه حكم الكتاب وخرج من قول أهل العلم وترك القياس والنظر فقال قولا لا يصلح في خبر ولا يقوم على نظر، وهو هذا العائب على أبي عبيد زعم أن الفطرة التي أخبر النبي صلى الله عليه وسلم بأن كل مولود يولد عليها هي خلقه في كل مولود معرفة بربه وزعم أنه على معنى قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ}. الآية قال محمد بن نصر قال الله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً}. فزعم هذا أنهم يعرفون أعظم الأشياء وهو الله تعالى فمن أعظم جرما وأشد مخالفة للكتاب من سمع الله عز وجل يقول: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً}. فزعم أنهم يعلمون أعظم الأشياء وهذا هو المعاند لرب العالمين والجاهل بالكتاب.
قلت: إن أراد أبو محمد المعرفة المعرفة الثانية بالفعل التي هي للكبار فإنكار أبي عبد الله عليه متوجه وإن أراد أنه مهيا للمعرفة وأن المعرفة فيه بالقوة كما هو مهيأ للفعل والنطق لم يلزمه ما ذكره أبو عبد الله،كما إذا قيل يولد ناطقا عاقلا بحيث

ص -27- إذا عقل عرف ربه بتلك القوة التي أودعها الله فيه دون الجمادات بحيث لو خلي وما فطر عليه ولم تغير فطرته لكان عارفا بربه موحدا له محبا له.
فإن قيل: أبو عبد الله لم ينكر هذا وإنما أنكر أن يكون المراد بالفطرة الميثاق الأول الذي أخذه الله سبحانه من بني آدم من ظهورهم حين أشهدهم على أنفسهم {أَلَسْتُ بِرَبِّكُمْ}. فأقروا بذلك ولا ريب أن هذه المعرفة والإقرار غير حاصلين من الطفل فصح إنكار أبي عبد الله.
قيل: ابن قتيبة إنما قال: الفطرة هي خلقه في كل مولود معرفة بربه على معنى قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ}. الآية وهذا لا يلزم منه أن تكون المعرفة حاصلة في المولود بالفعل وتشبيهه الحديث بالآية في هذا المعنى لا يدل على أن الميثاق الذي ذكر في الآية هو المعرفة الفعلية قبل خروجهم إلى الدنيا أحياء ناطقين وإن كان هذا قد قاله غير واحد من السلف والخلف فلا يلزم ابن قتيبة أن يختار هذا القول بل هذا من حسن فهمه في القرآن والسنة إذ حمل الحديث على الآية وفسر كلا منهما بالآخر.
وقد قال هذا غير واحد من أهل العلم قبله وبعده.
وأحسن ما فسرت به الآية قوله صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه" فالميثاق الذي أخذه سبحانه عليهم والإشهاد الذي أشهدهم على أنفسهم والإقرار الذي أقروا به هو الفطرة التي فطروا عليها لأنه سبحانه احتج عليهم بذلك وهو لا يحتج عليهم بما لا يعرفه أحد منهم ولا يذكره بل بما يشركون في معرفته والإقرار به. وأيضا فإنه قال: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ}. ولم يقل "من آدم" ثم قال: {مِنْ ظُهُورِهِمْ} ولم يقل من ظهرهم ثم قال: {ذُرِّيَّتَهُمْ} ولم يقل ذريته ثم قال: {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ}. وهذا يقتضي إقرارهم بربوبيته إقرارا تقوم عليهم به الحجة وهذا إنما هو الإقرار الذي احتج به عليهم على ألسنة رسله كقوله تعالى: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ}. وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ}. و {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ} ونظائر ذلك كثيرة.

ص -28- يحتج عليهم بما فطروا عليه من الإقرار بربهم وفاطرهم ويدعوهم بهذا الإقرار إلى عبادته وحده وألا يشركوا به شيئا هذه طريقة القرآن، ومن ذلك هذه الآية التي في الأعراف وهي قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ}. الآية ولهذا قال في آخرها: {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ َوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ}.
 فاحتج عليهم بما أقروا به من ربوبيته على بطلان شركهم وعبادة غيره وألا يعتذروا إما بالغفلة عن الحق وإما بالتقليد في الباطل فإن الضلال له سببان إما غفلة عن الحق وإما تقليد أهل الضلال فيطابق الحديث مع الآية ويبين معنى كل منهما بالآخر فلم يقع ابن قتيبة في معاندة رب العالمين ولا جهل الكتاب ولا خرج عن المعقول.
ولكن لما ظن أبو عبد الله أن معنى الآية أن الله سبحانه أخرجهم أحياء ناطقين من صلب آدم في آن واحد ثم خاطبهم وكلمهم وأخذ عليهم الميثاق وأشهدهم على أنفسهم بربوبيته ثم ردهم في ظهره وأن أبا محمد فسر الفطرة بهذا المعنى بعينه ألزمه ما ألزمه.
ثم قال أبو غبدالله محمد بن نصر واحتج يعني ابن قتيبة بقوله تعالى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ}. خالقها وبقوله تعالى عن مؤمن آل فرعون في سوة يس: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي} أي خلقني وبقوله: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. قال: وكان أبو هريرة رضي الله عنه يسرع بهذه الآية عند روايته لهذا الحديث ليدل على أن الفطرة خلقة.
قال محمد بن نصر فيقال له: لسنا نخالفك في أن الفطرة خلقة في اللغة وأن فاطر السماوات والأرض خالقهما ولكن ما الدليل على أن هذه الخلقة هي معرفة هل عندك من دليل من كتاب الله أو سنة رسوله أن الخلقة هي المعرفة فإن أتيت بحجة من كتاب الله أو سنة رسوله أن الخلقة هي المعرفة وإلا فأنت مبطل في دعواك وقائل ما لا علم لك به .
قلت: لم يرد ابن قتيبة ولا من قال بقوله: "إن الفطرة خلقة" أنها معرفة حاصلة بالفعل مع المولود حين يولد فهذا لم يقله أحد وقد قال أحمد في رواية الميموني

ص -29- الفطرة الأولى التي فطر الناس عليها فقال: له الميموني الفطرة الدين قال: نعم .وقد نص في غير موضع أن الكافر إذا مات أبواه أو أحدهما حكم بإسلامه واستدل بالحديث كل مولود يولد على الفطرة ففسر الحديث بأنه يولد على فطرة الإسلام كما جاء ذلك مصرحا به في الحديث ولو لم يكن ذلك معناه عنده لما صح استدلاله بعد في بعض ألفاظه "ما من مولود إلا يولد على هذه الملة".
وأما قول أحمد في مواضع أخر يولد على ما فطر عليه من شقاوة أو سعادة فلا تنافي بينه وبين قوله إنها الدين فإن الله سبحانه قدر الشقاوة والسعادة وكتبهما وإنها تكون بالأسباب التي تحصل بها كفعل الأبوين فتهويدهما وتنصيرهما وتمجيسهما هو بما قدره الله تعالى والمولود يولد على الفطرة مسلما ويولد على أن هذه الفطرة السليمة قد يغيرها الأبوان كما قدر الله ذلك وكتبه كما مثل النبي صلى الله عليه وسلم ذلك بقوله: "كما تنتج البهيمة جمعاء 1 هل تحسون فيهما من جدعاء ".2فبين أن البهيمة تولد سليمة ثم يجدعها الناس وذلك أيضا بقضاء الله وقدره فكذلك المولود يولد على الفطرة مسلما ثم يفسده أبواه
وإنما قال أحمد وغيره: ولد على ما فطر عليه من شقاوة وسعادة لأن القدرية كانوا يحتجون بهذا الحديث على أن الكفر والمعاصي ليست بقدر الله بل بما فعله الناس لأن كل مولود يولد على الفطرة وكفره بعد ذلك من الناس ولهذا لما قيل لمالك إن القدرية يحتجون علينا بأول الحديث، قال: احتجوا عليهم بآخره وهو قوله: "الله أعلم بما كانوا عاملين".
فبين الأئمة أنه لا حجة فيه للقدرية فإنه لم يقل إن الأبوين خلقا تهويده وتنصيره والقدرية لا تقول ذلك بل عندهم أنه تهود وتنصر باختياره ولكن كان الأبوان سببا في حصول ذلك بالتعليم والتلقين وهذا حق لا يقتضي نفي القدر السابق من العلم والكتاب والمشيئة بل ذلك مضاف إلى الله تعالى علما وكتابة ومشيئة وإلى الأبوين تسببا وتعليما وتلقينا وإلى للشيطان تزيينا ووسوسة وإلى العبد رضى واختيارا ومحبة.

ـــــــــــــــــــــــــــــــــــــــــ
1 أى سليمة الأعضاء مجتمعتها.
2 الجدعاء مقطوعة أحد الأعضاء.

ص -30- ولا ينافي هذا قوله في حديث ابن عباس رضي الله عنهما: "إن الغلام الذي قتله الخضر طبع يوم طبع كافرا ولو عاش لأرهق أبويه طغيانا وكفرا" فإن معناه أنه قضي عليه وقدر في أم الكتاب أنه يكون كافرا فهي حال مقدرة كقوله: {ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا}. وقوله: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيّاً}. ونظائر ذلك وليس المراد أن كفره كان موجودا بالفعل معه حتى طبع كما يقال: ولد ملكا وولد عالما وولد جبارا.
ومن ظن أن الطبع المذكور في الحديث هو الطبع في قوله تعالى"جل ذكره": {طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ}. فقد غلط غلطا ظاهرا فإن ذلك لا يقال: فيه طبع يوم طبع فإن الطبع على القلب إنما يوجد بعد كفره .

فصل: أدلة على أن الفطرة هي الدين
ويدل على صحة ما فسر به الأئمة الفطرة أنها الدين ما رواه مسلم في صحيحه من حديث عياض بن حمار المجاشعي عن النبي صلى الله عليه وسلم فيما يروي عن ربه تبارك وتعالى"1": "إني خلقت عبادي حنفاء كلهم وإنهم أتتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا" وهذا صريح في أنهم خلقوا على الحنيفية وأن الشياطين اقتطعتهم بعد ذلك عنها وأخرجوهم منها قال تعالى: {وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ}. وهذا يتناول إخراج الشياطين لهم من نور الفطرة إلى ظلمة الكفر والشرك ومن النور الذي جاءت به الرسل من الهدى والعلم إلى ظلمات الجهل والضلال.
وفي "المسند" وغيره من حديث الأسود بن سريع قال: بعث رسول الله صلى الله عليه وسلم سرية فأفضى بهم القتل إلى الذرية فقال: لهم النبي صلى الله عليه وسلم: "ما حملكم على قتل الذرية؟" قال: يا رسول الله أليسوا أولاد المشركين؟ قال: "أوليس خياركم أولاد المشركين؟" ثم

ـــــــــــــــــــــــــــــــــــــــــ
1 وهذا هو الحديث القدس أو الإلهى وراجع الفرق بينه وبين الحديث النبوى وبين القران الكريم في مقدمة تحقيقى لكتاب المنار المنيف في الصحيح والضعيف لابن قيم الجوزية ط دار المسلم/ القاهرة.

ص -31- قام النبي صلى الله عليه وسلم خطيبا فقال: "ألا إن كل مولود يولد على الفطرة حتى يعرب عنه لسانه" فخطبته لهم بهذا الحديث عقيب نهيه لهم عن قتل أولاد المشركين.
وقوله لهم: "أوليس خياركم أولاد المشركين؟" نص أنه أراد أنهم ولدوا غير كفار ثم الكفر طرأ بعد ذلك ولو أراد أن المولود حين يولد يكون إما كافرا وإما مسلما على ما سبق به القدر لم يكن فيما ذكره حجة على ما قصده من نهيه لهم عن قتل أولاد المشركين.
وقد ظن بعضهم أن معنى قوله: "أوليس خياركم أولاد المشركين"؟ معناه لعله أن يكون قد سبق في علم الله أنهم لو بقوا لآمنوا فيكون النهي راجعا إلى هذا المعنى من التجويز وليس هذا معنى الحديث.
ولكن معناه: أن خياركم هم السابقون الأولون من المهاجرين والأنصار وهؤلاء من أولاد المشركين فإن آباؤهم كانوا كفارا ثم إن البنين أسلموا بعد ذلك فلا يضر الطفل أن يكون من أولاد المشركين إذا كان مؤمنا فإن الله إنما يجزيه بعمله لا بعمل أبويه وهو سبحانه يخرج الحي من الميت ويخرج الميت من الحي والمؤمن من الكافر والكافر من المؤمن.
وهذا الحديث وهو حديث الفطرة ألفاظه يفسر بعضها بعضا ففي الصحيحين واللفظ للبخاري عن ابن شهاب عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من مولود يولد إلا على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه كما تنتج البهيمة بهيمة جمعاء هل تحسون فيها من جدعاء؟" ثم يقول أبو هريرة: اقرؤوا {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ} قالوا: يا رسول الله أفرأيت من يموت صغيرا قال: "الله أعلم بما كانوا عاملين".
 وفي الصحيح قال الزهري: يصلى على كل مولود يتوفي وإن كان لغية1 من أجل أنه ولد على فطرة الإسلام إذا استهل خارجا ولا يصلى على من لم يستهل من أجل أنه سقط وأن أبا هريرة كان يحدث أن النبي
صلى الله عليه وسلم قال: "ما من مولود إلا ويولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه كما تنتج البهيمة بهيمة

ـــــــــــــــــــــــــــــــــــــــــ
1 ولد غية بكسر الغين وفتحها ولد زنية كما يقال في نقيضه: هو ولد رشدة بفتح الراء وكسرها أيضا.

ص -32- جمعاء هل تحسون فيها من جدعاء ثم يقول أبو هريرة فطرة الله التي فطر الناس عليها".
 وفي الصحيح من رواية الأعمش: "ما من مولود إلا وهو على الملة" وفي رواية أبي معاوية عنه إلا على هذه الملة حتى يبين عنه لسانه فهذا صريح في أنه يولد على ملة الإسلام كما فسره ابن شهاب راوي الحديث واستشهاد أبي هريرة بالآية يدل على ذلك.
قال ابن عبدالبر: وسئل ابن شهاب عن رجل عليه رقبة مؤمنة أيجزىء عنه الصبي أن يعتقه وهو رضيع قال: نعم لأنه ولد على الفطرة . قال ابن عبدالبر وقد ذكر أقوال الناس في هذا الحديث: وقال آخرون: الفطرة ههنا هي الإسلام قالوا: وهو المعروف عند عامة السلف.
وأهل التأويل قد أجمعوا في تأويل قوله عز وجل: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} على أن قالوا: فطرة الله دين الإسلام، واحتجوا بقول أبي هريرة في هذا الحديث: "اقرؤوا إن شئتم": {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا}. قال: وذكروا عن عكرمة ومجاهد والحسن وإبراهيم والضحاك وقتادة في قوله عز وجل: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} قالوا: فطرة الله دين الإسلام {لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. قالوا: لدين الله.
واحتجوا بحديث محمد بن إسحاق عن ثور بن يزيد عن يحيى بن جابر عن عبدالرحمن بن عائذ الأزدي عن عياض بن حمار المجاشعي أن رسول الله صلى الله عليه وسلم قال للناس يوما: "ألا أحدثكم بما حدثني الله في الكتاب إن الله خلق آدم وبنيه حنفاء مسلمين وأعطاهم المال حلالا لا حرام فيه فجعلوا ما أعطاهم الله حراما وحلالا" الحديث. قال: وكذلك روى بكر بن مهاجر عن ثور بن يزيد بإسناده مثله في هذا الحديث "حنفاء مسلمين".
 قال أبو عمر"1": روي هذا الحديث عن قتادة عن مطرف بن عبد الله عن عياض بن حمار ولم يسمعه قتادة من مطرف ولكن قال: حدثني ثلاثة عقبة بن عبد الغافر ويزيد بن عبد الله بن الشخير والعلاء بن زياد كلهم يقول حدثني مطرف عن عياض

ـــــــــــــــــــــــــــــــــــــــــ
1 ابن عبدالبر.

ص -33- عن النبي صلى الله عليه وسلم، فقال فيه: "وإني خلقت عبادي حنفاء كلهم" لم يقل "مسلمين".
وكذلك رواه الحسن عن مطرف عن عياض .ورواه ابن إسحاق عمن لا يتهم عن قتادة بإسناده قال فيه: "وإني خلقت عبادي حنفاء كلهم" ولم يقل مسلمين قال: فدل هذا على حفظ محمد بن إسحاق وإتقانه وضبطه لأنه ذكر مسلمين في روايته عن ثور بن يزيد لهذا الحديث وأسقطه من رواية قتادة وكذلك رواه الناس عن قتادة قصر فيه عن قوله: مسلمين وزاده ثور بإسناده فالله أعلم.
قال أبو عمر: والحنيف في كلام العرب المستقيم المخلص ولا استقامة أكبر من الإسلام قال: وقد روي عن الحسن قال: الحنيفية حج البيت وهذا يدل على أنه أراد الإسلام وكذلك روي عن الضحاك والسدي حنفاء حجاجا وعن مجاهد حنفاء متبعين قال: وهذا كله يدل عل أن الحنيفية الإسلام.
قال: وقال أكثر العلماء الحنيف المخلص وقال الله عز وجل: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً}. وقال تعالى: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ}. قال الراعي:

أخليفة الرحمن إنا معشر حنفاء نسجد بكرة وأصيلا

عرب نرى الله في أموالنا حق الزكاة منزلا تنزيلا

قال: فوصف الحنيفية بالإسلام وهو أمر واضح لا خفاء به قال: ومما احتج به من ذهب إلى أن الفطرة في هذا الحديث الإسلام قوله صلى الله عليه وسلم: "خمس من الفطرة" ويروى: "عشر من الفطرة" يعني فطرة الإسلام انتهى .
قال شيخنا: فالأدلة الدالة على أنه أراد فطرة الإسلام كثيرة كألفاظ الحديث الصحيح المتقدمة كقوله: "على الملة" و"على هذه الملة" وقوله خلقت عبادي حنفاء وفي الرواية الأخرى "حنفاء مسلمين" ومثل تفسير أبي هريرة وهو أعلم بما سمع.
ولو لم يكن المراد بالفطرة الإسلام لما سألوا عقيب ذلك أرأيت من يموت من أطفال المشركين وهو صغير لأنه لو لم يكن هناك ما يغير تلك الفطرة لما سألوه والعلم القديم والكتاب السابق لا يتغير وقوله: "فأبواه يهودانه وينصرانه ويمجسانه" بين فيه أنهم يغيرون الفطرة المخلوق عليها بذلك.

ص -34- وأيضا فإنه شبه ذلك بالبهيمة التي تولد مجتمعة الخلق لا نقص فيها ثم تجدع بعد ذلك فعلم أن التغير وارد على الفطرة السليمة التي ولد العبد عليها. وأيضا فالحديث مطابق لقوله تعالى: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا}. وهذا يعم جميع الناس.
فعلم أن الله فطر الناس كلهم على فطرته المذكورة وفطرة الله أضافها إليه إضافة مدح لا إضافة ذم فعلم أنها فطرة محمودة لا مذمومة.
يبين ذلك أنه قال: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ}. عليها وهذا نصب على المصدر الذي دل عليه الفعل الأول عند سيبويه وأصحابه فدل على أن إقامة الوجه للدين حنيفا هو فطرة الله التي فطر الناس عليها كما في نظائره مثل قوله: {كِتَابَ اللَّهِ عَلَيْكُمْ}. وقوله: {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} فهذا عندهم مصدر منصوب بفعل مضمر لازم إضماره دل عليه الفعل المتقدم كأنه قال: كتب الله ذلك عليكم وكذلك هنا فطر الله الناس على ذلك على إقامة الدين حنيفا.
وكذلك فسره السلف. قال ابن جرير في هذه الآية يقول فسدد وجهك نحو الوجه الذي وجهك الله يا محمد لطاعته وهو الدين حنيفا يقول مستقيما لدينه وطاعته فطرة الله التي فطر الناس عليها يقول صنعة الله التي خلق الناس عليها ونصب فطرة على المصدر من معنى قوله: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} وذلك أن معنى الآية فطر الله الناس على ذلك فطرة.
قال: وبنحو الذي قلنا في ذلك قال أهل التأويل ثم روى عن ابن زيد قال: فطرة الله التي فطر الناس عليها قال: هي الإسلام منذ خلقهم الله من آدم جميعا يقرون بذلك وقرأ {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} فهذا قول الله: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ}.
 ثم ذكر بإسناد صحيح عن مجاهد قال: فطرة الله التي فطر الناس عليها قال: الدين الإسلام. حدثنا ابن حميد ثنا يحيى بن واضح ثنا يونس بن أبي أسحاق عن يزيد بن أبي مريم قال مر عمر بمعاذ بن جبل فقال: ما قوام هذه الأمة قال معاذ:

ص -35- ثلاث وهن المنجيات الإخلاص وهو الفطرة فطرة الله التي فطر الناس عليها والصلاة وهي الملة والطاعة وهي العصمة فقال عمر: صدقت.
ثم قال: حدثني يعقوب الدورقي ثنا ابن علية ثنا أيوب عن أبي قلابة أن عمر قال لمعاذ: ما قوام هذه الأمة؟ فذكر نحوه.
قال: وقوله: {لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. يقول لا تغيير لدين الله أي لا يصلح ذلك ولا ينبغي أن يفعل. وروى عبد الله بن إدريس عن ليث قال: أرسل مجاهد رجلا يقال: له قاسم إلى عكرمة يسأله عن قوله: {لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. فقال: لدين الله. ثم ذكر عن عكرمة فطرة الله قال: الإسلام. وكذلك روي عن قتادة وسعيد بن جبير ومجاهد والضحاك وإبراهيم النخعي وعبدالرحمن بن زيد بن أسلم وروي عن ابن عباس أنه سئل عن خصاء البهائم فكرهه وقال: {لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. وكذلك قال عكرمة ومجاهد في رواية ليث عنه.
قال شيخنا: ولا منافاة بين القولين عنهما كما قال تعالى عن الشيطان: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ}: فتغيير ما خلق الله عباده عليه من الدين تغيير لدينه والخصاء وقطع الأذن تغيير لخلقه ولهذا شبه النبي صلى الله عليه وسلم أحدهما بالآخر في قوله: "كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه ويمجسانه كما تنتج البهيمة جمعاء هل تحسون فيها من جدعاء" فأولئك يغيرون الدين وهؤلاء يغيرون الصورة بالجدع والخصاء هذا يغير ما خلق الله عليه قلبه وهذا يغير ما خلق عليه بدنه!

فصل: تأويل حديث: "كل مولود يولد على الفطرة"
قال شيخنا: واعلم أن هذا الحديث لما صارت القدرية يحتجون به على قولهم الفاسد صار الناس يتأولونه تأويلات يخرجونه بها عن مقتضاه.
فالقدرية من المعتزلة وغيرهم يقولون: كل مولود يولد على الإسلام والله لا يضل أحدا ولكن أبواه يضلانه.

ص -36- والحديث حجة عليهم من وجهين:
أحدهما: أنه عند المعتزلة وغيرهم من المتكلمين لم يولد أحد منهم على الإسلام أصلا ولا جعل الله أحدا مسلما ولا كافرا ولكن هذا أحدث لنفسه الكفر وهذا أحدث لنفسه الإسلام والله لم يفعل واحدا منهما عندهم بلا نزاع عند القدرية ولكن هو دعاهما إلى الإسلام وأزاح عللهما وأعطاهما قدرة مماثلة فيهما تصلح للإيمان والكفر ولم يختص المؤمن بسبب يقتضي حصول الإيمان فإن ذلك عندهم غير مقدور ولو كان مقدورا لكان ظلما وهذا قول عامة المتعزلة وإن كان بعض متأخريهم كأبي الحسين يقول إنه خص المؤمن بداعي الإيمان ويقول عند الداعي والقدرة يجب وجود الإيمان فهذا في الحقيقة موافق لأهل السنة فهذا أحد الوجهين.
الثاني: أنهم يقولون: إن معرفة الله لا تحصل إلا بالنظر المشروط بالعقل فيستحيل أن تكون المعرفة عندهم ضرورية أو تكون من فعل الله تعالى وإن احتجت القدرية بقوله "فأبواه يهودانه وينصرانه ويمجسانه" من جهة كونه أضاف التغيير إلى الأبوين فيقال: لهم أنتم تقولون إنه لا يقدر الله ولا أحد من مخلوقاته على أن يجعلهما يهوديين ولا نصرانيين ولا مجوسيين بل هما فعلا بأنفسهما ذلك بلا قدرة من غيرهما ولا فعل من غيرهما.
فحينئذ لا حجة لكم في قوله: "فأبواه يهودانه وينصرانه ويمجسانه".
 وأهل السنة متفقون على أن غير الله لا يقدر على جعل الهدى والضلال في قلب أحد فقد اتفقت الأمة على أن المراد بذلك دعوة الأبوين إلى ذلك وترغيبهما فيه وتربية الولد عليه كما يفعل المعلم بالصبي وذكر الأبوين بناء على الغالب المعتاد وإلا فقد يقع ذلك من أحدهما ومن غيرهما حقيقة وحكما.
قال محمد بن نصر: واحتج ابن قتيبة بقوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}.
فأجابوا بكلام شاهدين مقرين على أنفسهم بأن الله ربهم ثم ولدوا على ذلك.
قال محمد بن نصر: فقوله: "ثم ولدوا على ذلك" زيادة منه ليست في الكتاب ولا جاءت في شيء من الأخبار وسنذكر الأخبار المروية في تأويل هذه الآية لنبين للناظر

ص -37- فيها أنه لا حجة له فيها وأنه لا دليل في شيء منها أن الأطفال يولدون وهم عارفون بالله من وقت سقوطهم من بطون أمهاتهم.
قلت: قوله "ثم ولدوا على ذلك" إن أراد به أنهم ولدوا حال سقوطهم وخروجهم من بطون أمهاتهم عالمين بالله وتوحيده وأسمائه وصفاته فقد أصاب في الرد عليه وإن أراد أنهم ولدوا على حكم ذلك الأخذ وأنهم لو تركوا لما عدلوا عنه إذا عقلوا فهو الصواب الذي لا يرد.
قال محمد: فمن أجل ما روي في تأويل هذه الآية حديث عمر بن الخطاب رضي الله عنه حدثنا يحيى قال: قرأت على مالك عن زيد بن أبي أنيسة عن عبدالحميد بن عبدالرحمن بن زيد بن الخطاب عن مسلم بن يسار الجهني أن عمر بن الخطاب رضي الله عنه سئل عن هذه الآية: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُم}. فقال: سمعت رسول الله صلى الله عليه وسلم سئل عنها فقال: "إن الله تعالى خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرية فقال: خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح ظهره فاستخرج منه ذرية فقال: خلقت هؤلاء للنار وبعمل أهل النار يعملون" فقال: رجل: يا رسول الله ففيم العمل؟ فقال: رسول الله صلى الله عليه وسلم: "إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من عمل أهل الجنة فيدخل به الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخل به النار".
 حدثنا محمد بن يحيى ثنا محمد بن يزيد بن سنان الرهاوي عن أبيه أخبرنا زيد بن أبي أنيسة عن عبدالحميد بن عبدالرحمن عن مسلم بن يسار عن نعيم بن ربيعة الأزدي قال مسلم: سألت نعيما عن هذه الآية فقال: نعيم كنت عند عمر بن الخطاب رضي الله عنه فجاء رجل فسأله عنها فقال: الحديث وهذا يبين علة الحديث الأول وأن مسلم بن يسار لم يسمعه من عمر.
قال: وحدثنا إسحاق أخبرنا حكام بن سلم عن عنبسة عن عمارة ابن عمير عن أبي محمد رجل من أهل المدينة قال: سألت عمر بن الخطاب عن قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ}.
فقال: سألت رسول الله صلى الله عليه وسلم عنها كما سألتني فقال: "خلق الله آدم بيده ونفخ فيه من روحه ثم أجله فمسح ظهره فأخرج ذرا فقال: ذر

ص -38- ذراتهم للجنة يعملون بما شئت من عمل ثم أختم لهم بأحسن أعمالهم فأدخلهم الجنة ثم مسح ظهره فأخرج ذرا فقال: ذر ذراتهم للنار يعملون بما شئت من عمل ثم أختم لهم بأسوأ أعمالهم فأدخلهم النار!".
قلت: هذا الحديث أدخله مالك في موطئه على ما فيه من العلة ونحن نذكر علته. قال الترمذي: هذا حديث حسن مسلم بن يسار لم يسمعه من عمر وقد ذكر بعضهم في هذا الإسناد بين مسلم بن يسار وبين عمر رجلا. وقال أبو القاسم حمزة بن محمد الكناني: لم يسمع مسلم بن يسار هذا من عمر رواه عن نعيم عن عمر.
وقال ابن أبي خيثمة: قرأت على يحيى بن معين حديث مالك عن زيد بن أبي أنيسة فكتب بيده على مسلم بن يسار لا يعرف. وقال أبو عمر هذا حديث منقطع بهذا الإسناد لأن مسلم بن يسار هذا لم يلق عمر بن الخطاب رضي الله عنه وبينهما في هذا الحديث نعيم بن ربيعة وهذا أيضا مع هذا الإسناد لا تقوم به حجة ومسلم بن يسار هذا مجهول قيل إنه مدني وليس بمسلم بن يسار البصري.
قال: وجملة القول في هذا الحديث أنه حديث ليس إسناده بالقائم لأن مسلم بن يسار ونعيم بن ربيعة جميعا غير معروفين بحمل العلم .ولكن معنى هذا الحديث قد صح عن النبي صلى الله عليه وسلم من وجوه ثابتة كثيرة يطول ذكرها من حديث عمر بن الخطاب وغيره. انتهى.
ونحن نذكر بعض تلك الأحاديث: قال إسحاق بن راهويه أخبرنا بقية بن الوليد قا أخبرني الزبيدي محمد بن الوليد عن راشد بن سعد عن عبدالرحمن بن قتادة النصري عن أبيه عن هشام بن حكيم بن حزام أن رجلا قال: يا رسول الله أتبتدأ الأعمال أم قد قضي القضاء فقال: "إن الله لما أخرج ذرية آدم من ظهره أشهدهم على أنفسهم ثم أفاض بهم في كفيه فقال: هؤلاء للجنة وهؤلاء للنار فأهل الجنة ميسرون لعمل أهل الجنة وأهل النار ميسرون لعمل أهل النار"
 أخبرنا عبدالصمد ثنا حماد ثنا الجريري عن أبي نضرة أن رجلا من أصحاب النبي صلى الله عليه وسلم يقال: له أبو عبد الله دخل عليه أصحابه يعودونه وهو يبكي فقالوا: ما يبكيك قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله قبض قبضة بيمينه وأخرى بيده الأخرى فقال: هذه لهذه وهذه لهذه ولا أبالي". فلا أدري في أي القبضتين أنا.

ص -39- أخبرنا عمرو بن محمد ثنا إسماعيل بن رافع عن المقبري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن الله خلق آدم من تراب ثم جعله طينا ثم تركه حتى إذا كان حمأ مسنونا ثم خلقه وصوره ثم تركه حتى إذا كان صلصالا كالفخار كان إبليس يمر به فيقول خلقت لأمر عظيم ثم نفخ الله فيه من روحه قال: يا رب ما ذريتي؟ قال: اختر يا آدم قال: أختار يمين ربي وكلتا يدي ربي يمين ثم بسط الله كفه فإذا كل من هو كائن من ذريته في كف الرحمن".
 أخبرنا النضر أخبرنا أبو معشر عن سعيد المقبري ونافع مولى الزبير عن أبي هريرة رضي الله عنه قال: لما أراد الله أن يخلق آدم فذكر خلق آدم فقال: له يا آدم أي يدي أحب إليك أن أريك ذريتك فيها؟ فقال: يمين ربي وكلتا يدي ربي يمين فبسط يمينه فإذا فيها ذريته كلهم ما هو خالق إلى يوم القيامة الصحيح على هيئته والمبتلى على هيئته والأنبياء على هيئاتهم فقال: ألا أغنيتهم كلهم؟ فقال: "إني أحببت أن أشكر" وذكر
الحديث .
وقال محمد بن نصر: ثنا محمد بن يحيى ثنا سعيد بن أبي مريم أخبرنا الليث بن سعد حدثني ابن عجلان عن سعيد بن أبي سعيد المقبري عن أبيه عن عبد الله بن سلام قال: خلق الله آدم ثم قال بيديه فقبضهما فقال: اختر يا آدم فقال: اخترت يمين ربي وكلتا يديك يمين فبسطها فإذا فيها ذريته فقال: من هؤلاء يا رب قال: "من قضيت أن أخلق من ذريتك من أهل الجنة إلى أن تقوم الساعة".
حدثنا إسحاق ثنا جعفر بن عون الخزاعي أخبرنا هشام بن سعد عن زيد بن أسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لما خلق الله آدم مسح ظهره فسقط من ظهره كل نسمة هو خالقها من ذريته إلى يوم القيامة" وذكر الحديث.ثنا إسحاق وعمرو بن زرارة قال: أنا إسماعيل عن كلثوم بن جبير عن سعيد بن جبير عن ابن عباس رضي الله عنهما في قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ}. الآية قال: مسح ربك ظهر آدم فخرجت منه كل نسمة هو خالقها إلى يوم القيامة بنعمان هذا الذي وراء عرفة فأخذ ميثاقهم: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا}. ثنا إسحاق ثنا وكيع ثنا ربيعة بن كلثوم بن جبر عن أبيه عن سعيد ابن جبير عن ابن عباس رضي الله عنهما في قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ

ص -40- ظُهُورِهِمْ ذُرِّيَّتَهُمْ} الآية قال: مسح الله ظهر آدم وهو ببطن نعمان واد إلى جنب عرفة فأخرج من ظهر آدم ذريته فأشهدهم على أنفسهم ألست بربكم قالوا: بلى شهدنا.
ثم ساقه إسحاق من طرق متعددة عن ابن عباس رضي الله عنهما ثم قال: أخبرنا المخزومي وهو المغيرة بن سلمة ثنا أبو هلال عن أبي جمرة الضبعي عن ابن عباس رضي الله عنهما قال: مسح الله ظهر آدم فأخرج
ذريته في آذي من الماء. أخبرنا جرير عن الأعمش عن مسلم البطين عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: مسح الله ظهر آدم فخرجت منه كل ذرية بددا إلى يوم القيامة فعرضوا عليه حدثنا الملائي ثنا المسعودي عن علي بن بذيمة عن سعيد عن ابن عباس في قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} الآية قال: إن الله أخذ على آدم ميثاقه أنه ربه وكتب أجله ورزقه ومصيباته ثم أخرج من ظهره ولده كهيئة الذر فأخذ عليهم الميثاق أنه ربهم فكتب أجلهم ورزقهم ومصيباتهم. حدثنا وكيع ثنا الأعمش عن حبيب بن أبي ثابت عن ابن عباس رضي الله عنهما قال: مسح الله ظهر آدم فأخرج كل طيب في يمينه وفي يده الأخرى كل خبيث.
ثنا يحيى ثنا المسعودي أخبرني علي بن بذيمة عن سعيد بن جبير عن ابن عباس رضي الله عنهما في هذه الآية قال: خلق الله آدم فأخذ ميثاقه أنه ربه وكتب أجله ورزقه ومصيبته ثم أخرج ولده من ظهره كهيئة الذر فأخذ مواثيقهم أنه ربهم فكتب آجالهم وأرزاقهم ومصيباتهم.
وقال عبدالرزاق حدثنا معمر عن أبي صالح عن ابن عباس رضي الله عنهما في هذه الآية قال: مسح الله على صلب آدم فأخرج من صلبه ما يكون من ذريته إلى يوم القيامة وأخذ ميثاقهم أنه ربهم فأعطوه ذلك فلا يسأل أحدا كافرا أو غيره من ربك إلا قال: الله. قال: معمر وكان الحسن يقول مثل ذلك.
قال إسحاق: وأخبرنا جرير عن منصور عن مجاهد عن عبد الله بن عمرو في قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} الآية قال: أخذهم كما يؤخذ بالمشط من الرأس.
قال محمد بن نصر وحدثنا الحسن بن محمد الزعفراني ثنا حجاج عن ابن جريج عن الزبير بن موسى عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال:

ص -41- إن الله تعالى ضرب منكب آدم الأيمن فخرجت كل نفس مخلوقة للجنة بيضاء نقية فقال: هؤلاء أهل الجنة ثم ضرب منكبه الأيسر فخرجت كل نفس مخلوقة للنار سوداء فقال: هؤلاء أهل النار ثم أخذ عهدهم على الإيمان به والمعرفة له وبأمره والتصديق له وبأمره من بني آدم كلهم وأشهدهم على أنفسهم فآمنوا وصدقوا وعرفوا وأقروا.
قال إسحاق وحدثنا روح بن عبادة ثنا محمد بن عبدالملك عن أبيه عن الزبير بن موسى عن سعيد بن جبير عن ابن عباس رضي الله عنهما بهذا الحديث وزاد قال ابن جريج وبلغني أنه أخرجهم على كفه أمثال الخردل! قال إسحاق وحدثنا حكام بن سلم الرازي حدثنا أبو جعفر الرازي عن الربيع بن أنس عن أبي العالية عن أبي بن كعب في قوله عز وجل: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} الآية قال: جمعهم يومئذ جمعا ما هو كائن إلى يوم القيامة فجعلهم أرواحا ثم صورهم ثم استنطقهم وتكلموا وأخذ عليهم العهد الميثاق وأشهدهم على أنفسهم قال: فإني أشهد عليكم السماوات والأرضين السبع وأشهد عليكم أباكم آدم أن تقولوا يوم القيامة لم نعلم هذا اعلموا أنه لا إله غيري ولا رب غيري ولا تشركوا بي شيئا فإني سأرسل إليكم رسلا يذكرونكم عهدي وميثاقي وأنزل عليكم كتبي قالوا: نشهد أنك ربنا وإلهنا ولا رب غيرك ولا إله لنا غيرك فأقروا يومئذ بالطاعة ورفع لهم أبوهم آدم فنظر فرأى فيهم الغني والفقير وحسن الصورة ودون ذلك فقال: يا رب لو سويت بين عبادك فقال: إني أحببت أن أشكر ورأى فيهم الأنبياء مثل السرج عليهم النور وخصوا بميثاق آخر في الرسالة والنبوة. فهو الذي يقول: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ} إلى قوله: {غَلِيظاً} وهو الذي يقول: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ} فلذلك قال: {هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى}. وفي ذلك قال: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ} وفي ذلك قال: {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلاً إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ}. كان في علمه يوم أقروا بما أقروا به ومن يكذب به ومن يصدق.
قال: وكان روح عيسى من تلك الأرواح التي أخذ عليها العهد والميثاق في زمن آدم فأرسل ذلك إلى مريم {انْتَبَذَتْ مِنْ أَهْلِهَا} قوله {فَحَمَلَتْهُ} حملت الذي خاطبها وهو روح عيسى .

ص -42- وفي تفسير أسباط بن نصر عن السدي عن أبي مالك وعن أبي صالح عن ابن عباس وعن مرة الهمداني عن ابن مسعود وعن أناس من أصحاب النبي صلى الله عليه وسلم في قوله: {وَإِذْ أَخَذَ رَبُّكَ} الآية قال: لما أخرج الله آدم من الجنة قبل أن يهبط من السماء مسح صفحة ظهر آدم اليمنى فأخرج منه ذرية بيضاء مثل اللؤلؤ وكهيئة الذر فقال: لهم أدخلوا الجنة برحمتي ومسح صفحة ظهره اليسرى فأخرج منه ذرية سوداء كهيئة الذر فقال: ادخلوا النار ولا أبالي فذلك حين يقول: {وَأَصْحَابُ الشِّمَالِ} ثم أخذ منهم الميثاق فقال: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}. فأعطاه طائفة طائعين وطائفة كارهين فقالت الملائكة: {شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ}
فلذلك ليس أحد من ولد آدم إلا وهو يعرف أن ربه الله ولا مشرك إلا وهو يقول إنا وجدنا آباءنا على أمة فلذلك قول الله عز وجل: {وَإِذْ أَخَذَ رَبُّكَ}. الآية.
وذلك حين يقول: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً}.
وذلك حين يقول: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} قال: يعني يوم أخذ عليهم الميثاق.
قال إسحاق: وأخبرنا روح بن عبادة ثنا موسى بن عبيدة الربذي قال: سمعت محمد بن كعب القرظي يقول في هذه الآية: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ}.
فأقروا له بالإيمان والمعرفة الأرواح قبل أن يخلق أجسادها.
قال إسحاق: وحدثنا الفضل بن موسى عن عبدالملك عن عطاء قال: أخرجوا من صلب آدم حين أخذ منهم الميثاق ثم ردوا في صلبه.
قال إسحاق: وأخبرنا علي بن الأجلح عن الضحاك قال: إن الله أخرج من ظهر آدم يوم خلقه ما يكون إلى أن تقوم الساعة فأخرجهم مثل الذر فقال: ألست بربكم قالوا: بلى قالت: الملائكة شهدنا أن يقولوا يوم القيامة إنا كنا عن هذا غافلين ثم قبض قبضة بيمينه فقال: هؤلاء في الجنة وقبض أخرى فقال: هؤلاء في النار.
قال محمد بن نصر وحدثنا بندار ثنا أبو أحمد ثنا سفيان عن الربيع ابن أنس عن أبي العالية في قوله: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً}. قال: أخذه الميثاق .

ص -43- قال محمد:فقد ذكرنا ما حضرنا من الأخبار المروية عن السلف في تأويل قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ}. الآية وليس في شيء منها أن الطفل يسقط من بطن أمه وهو عارف بالله ولا في شيء منها دليل على ذلك.
قلت: أبو محمد1 لم يرد أنهم ولدوا عارفين بالله معرفة حاصلة معهم بالفعل وإنما أراد أنهم ولدوا على حكم تلك الفطرة والميثاق الذي أخذ عليهم بحيث لو خلوا وفطرهم لما عدلوا عن موجب ذلك.
قال محمد: فيقال له: هل عندك من دليل يدل على أن الفطرة التي أخبر النبي صلى الله عليه وسلم: "أن كل مولود يولد عليها" هي المعرفة بالله؟ أو هل يحكى عن أحد من السلف أنه قال ذلك؟ أو هل يدل على ذلك بقياس؟ فإن أتى بشيء من هذه الدلائل وإلا بان باطل دعواه. فإن هو رجع إلى قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ}. الآية فقال: استشهاد الله ذرية آدم على أنه ربهم دليل على أن معرفة ذلك متقدمة عندهم كما استشهدهم عليه فهذه غاية حجته عند نفسه.
قال: لأن كل مستشهد على شيء لم تتقدم المعرفة عنده بما استشهد عليه قبل الاستشهاد فإن المستشهد دعاه إلى أن شهد بقول الزور والله لا يأمر أحدا بذلك. فيقال: له إن إجابتك عن غير ما تسأل عنه واحتجاجك له هو الدليل على عجزك وعلى أنه لا حجة لك إنا لم نسألك عن الوقت الذي استشهدهم الله فيه وقال: لهم ألست بربكم فأجابوه بأن قالوا بلى هل كانوا عارفين في ذلك الوقت أم لا إنما سألناك عن وقت سقوطهم من بطون أمهاتهم هل عندك حجة تثبت أنهم في ذلك الوقت عارفون؟.
فإن قال: إن ثبوت المعرفة لهم في ذلك الوقت دليل على أنهم ولدوا على ذلك فهم في وقت الولادة على ما كانوا عليه قبل ذلك.
قيل له: فقد كانوا في ذلك الوقت مقرين أيضا وذلك أن الله عز وجل أخبر أنه قال: ألست بربكم؟ قالوا: بلى والله عز وجل لا يخاطب إلا من يفهم عند المخاطبة ولا يجيب إلا من فهم السؤال فإجابتهم إياه بقولهم دليل على أنهم قد فهموا عن الله وعقلوا عنه استشهاده إياهم ألست بربكم فأجابوه من بعد عقلهم للمخاطبة وفهمهم لها بأن قالوا: بلى فأقروا له بالربوبية، فيقال: له فهكذا تقول إن الطفل إذا سقط من

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد ابن قتيبة فهذا لقبه.

ص -44- بطن أمه فهو من ساعته يفهم المخاطبة إن خوطب ويجيب عنها ويقر له بالربوبية كإقرار الذين أقروا له بالربوبية في الوقت الذي أخذ عليهم الميثاق فإن قال: نعم كابر عقله وأكذبه العيان وإن قال: لا أقول ذلك فرق بين الوقتين فجعل حالهم في وقت الولادة خلاف حالهم في الوقت الأول عند أخذ الميثاق منهم فيقال: له فكذلك جائز أن يكونوا في الوقت الأول عارفين وهم في وقت الولادة غير عارفين كما كانوا في الوقت الأول فقد فهموا المخاطبة وعقلوها وأجابوا مقرين لله بالربوبية وهم في وقت الولادة على خلاف ذلك.
قلت: كل من قال بأن العهد الذي أخذ عليهم هو أنهم أخرجوا من صلب آدم وخوطبوا وأقروا له بالربوبية ثم ردوا في صلبه فإنه يفرق بين حالهم ذلك الوقت وحالهم وقت الولادة قطعا ولا يقول ابن قتيبة ولا غيره إنهم ولدوا عارفين فاهمين يفهمون السؤال ويردون الجواب.
فالأقسام أربعة :
أحدها: استواء حالتهم وقت أخذ العهد ووقت سقوطهم في العلم والمعرفة.
الثاني: استواء الوقتين في عدم ذلك.
الثالث: حصول المعرفة عند السقوط وعدمها عند أخذ العهد.
وهذه الأقسام الثلاثة باطلة لا يقول بواحد منها.
الرابع: معرفتهم وفهمهم وقت أخذ العهد دون وقت السقوط وهذا يقوله كل من يقول إنه أخرجهم من صلب أبيهم آدم وكلمهم وخاطبهم وأشهد عليهم ملائكته وأشهدهم على أنفسهم ثم ردهم في صلبه
وهذا قول جماهير من السلف والخلف واعتمدوا على ما ذكرنا من هذه الآثار مرفوعها وموقوفها.
وأحسن شيء فيها حديث مسلم بن يسار عن عمر بن الخطاب رضي الله عنه وقد ذكرنا كلام الأئمة فيه على أن إسحاق قد رواه عن حكام بن سلم عن عمارة بن عمير عن أبي محمد رجل من أهل المدينة قال: سألت عمر بن الخطاب رضي الله عنه عن هذه الآية فقال: سألت رسول الله صلى الله عليه وسلم عنها فقال: "خلق الله آدم بيده ونفخ فيه من روحه ثم أجلسه فمسح ظهره فأخرج ذرا فقال: ذر ذراتهم للجنة يعملون بما شئت من عمل ثم أختم لهم بأحسن أعمالهم فأدخلهم الجنة ثم مسح ظهره فأخرج ذرا فقال:

ص -45- ذر ذراتهم للنار يعملون بما شئت من عمل ثم أختم لهم بأسوأ أعمالهم فأدخلهم النار".
فهذا لا ذكر فيه لمخاطبتهم وسؤالهم واستنطاقهم وهو موافق لسائر الأحاديث ويشبه أن يكون هو المحفوظ عن عمر رضي الله عنه.
وأما سائر الأحاديث فالمرفوع الصحيح منها إنما فيه إثبات القبضتين وتمييز أهل السعادة من أهل الشقاوة قبل إخراجهم إلى دار التكليف.
مثل الحديث الذي رواه أحمد عن عبدالصمد ثنا حماد ثنا الجريري عن أبي نضرة أن رجلا من أصحاب النبي صلى الله عليه وسلم يقال: له أبو عبد الله دخل عليه أصحابه يعودونه وهو يبكي فقالوا: له ما يبكيك؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله قبض قبضة بيمينه وأخرى بيده الأخرى فقال: هذه لهذه وهذه لهذه" ولا أبالي فلا أدري في أي القبضتين أنا!.
وكذلك حديث المقبري عن أبي هريرة رضي الله عنه يرفعه الذي تقدم هو وغيره من الأحاديث التي فيها إن الله أخرج ذرية آدم من ظهره وأراه إياهم وجعل أهل السعادة في قبضته اليمنى وأهل الشقاوة في القبضة الأخرى.
وأما الآثار التي فيها أنه استنطقهم وأشهدهم وخاطبهم فهي بين موقوفة ومرفوعة لا يصح إسنادها كحديث مسلم بن يسار وحديث هشام بن حكيم بن حزام فإن في إسناده بقية بن الوليد وراشد بن سعد وفيهما مقال: وقتادة النصري وهو مجهول.
وبالجملة فالآثار في إخراج الذرية من ظهر آدم وحصولهم في القبضتين كثيرة لا سبيل إلى ردها وإنكارها ويكفي وصولها إلى التابعين فكيف بالصحابة ومثلها لا يقال: بالرأي والتخمين ولكن الذي دل عليه الصحيح من هذه الآثار إثبات القدر وأن الله علم ما سيكون قبل أن يكون وعلم الشقي والسعيد من ذرية آدم وسواء كان ما استخرجه فرآه آدم هو أمثالهم أو أعيانهم فأما نطقهم فليس في شيء من الأحاديث التي تقوم بها الحجة ولا يدل عليه القرآن فإن القرآن يقول فيه: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ}. فذكر الأخذ من ظهور بني آدم لا من نفس ظهر آدم وذريتهم يتناول كل من ولدوه إن
كان كثيرا كما قال: في تمام الآية: {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ}. وقال تعالى: {إِنَّ اللَّهَ اصْطَفي آدَمَ وَنُوحاً وَآلَ

ص -46- إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ} وقال: {ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ} وقال: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} فاسم الذرية يتناول الكبار.
وقوله: {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}. فشهادة المرء على نفسه في القرآن يراد بها إقراره فمن أقر بحق عليه فقد شهد به على نفسه .قال تعالى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ}.
كما احتج الفقهاء بذلك على صحة الإقرار، وفي حديث ماعز بن مالك: "فلما شهد على نفسه أربع مرات" أي أقر أربع مرات.
وقال تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ}. فإنهم كانوا مقرين بما هو كفر فكان ذلك شهادتهم على أنفسهم. ومنه قوله: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ}. فشهادتهم على أنفسهم هي إقرارهم وهي أداء الشهادة على أنفسهم.
ولفظ شهد فلان وأشهد به يراد به تحمل الشهادة ويراد به أداؤها.
فالأول كقوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}. والثاني كقوله: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ}. وقوله: {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ} من هذا الثاني ليس المراد أنه جعلهم يتحملون الشهادة على أنفسهم ويؤدونها في وقت آخر فإنه سبحانه في مثل ذلك إنما يشهد على الرجل غيره كما في قصة آدم لما
أشهد عليه الملائكة وكما في شهادة الملائكة وشهادة الجوارح على أصحابها.
ولهذا قال: بعض المفسرين المعنى أشهد بعضهم على بعض لكن هذا اللفظ حيث جاء في القرآن إنما يراد به شهادة الرجل على نفسه بمعنى أداء الشهادة على نفسه وقولهم: {بَلَى شَهِدْنَا} هو إقرارهم بأنه ربهم ومن أخبر بأمر عن نفسه فقد شهد به على نفسه فإن قولهم: {بَلَى شَهِدْنَا} معناه أنت ربنا وهذا إقرار منهم بربوبيته لهم وجعلهم شهداء على أنفسهم بما أقروا به وقوله: {َأَشْهَدَهُمْ} يقتضي أنه هو الذي جعلهم شاهدين على أنفسهم بأنه ربهم وهذا الإشهاد مقرون بأخذهم من ظهور آبائهم.
وهذا الأخذ المعلوم المشهود الذي لا ريب فيه هو أخذ المني من أصلاب الآباء،

ص -47- ونزوله في أرحام الأمهات لكن لم يذكر هنا الأمهات كقوله: {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} وهم كانوا متبعين لدين آبائهم لا لدين الأمهات كما قالوا: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} ولهذا قال: {أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ؟}.
فهو سبحانه يقول: اذكر حين أخذوا من أصلاب الآباء فخلقوا حين ولدوا على الفطرة مقرين بالخالق شاهدين على أنفسهم بأن الله ربهم فهذا الإقرار حجة لله عليهم يوم القيامة فهو يذكر أخذه لهم وإشهاده إياهم على أنفسهم فإنه سبحانه خلق فسوى وقدر فهدى فأخذهم يتضمن خلقهم والإشهاد يتضمن هداه لهم إلى هذا الإقرار فإنه قال: أشهدهم أي جعلهم شاهدين فهذا الإشهاد من لوازم الإنسان.
وكل إنسان جعله الله مقرا بربوبيته شاهدا على نفسه بأنه مخلوق والله خالقه وهذا أمر ضروري لبني آدم لا ينفك منه مخلوق وهو مما جبلوا عليه فهو علم ضروري لهم لا يمكن أحدا جحده.
ثم قال بعد ذلك: {أَنْ تَقُولُوا} أي كراهية أن تقولوا أو لئلا تقولوا: {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ}. أي عن هذا الإقرار لله بالربوبية وعلى نفوسنا بالعبودية فإنهم ما كانوا غافلين عن هذا بل كان هذا من العلوم الضرورية اللازمة لهم التي لم يخل منها بشر قط بخلاف كثير من العلوم التي قد تكون ضرورية ولكن قد يغفل عنها كثير من بني آدم من علوم العدد والحساب وغير ذلك فإنها إذا تصورت كانت علوما ضرورية لكن كثيرا من الناس غافل عنها.
وأما الاعتراف بالخالق فإنه علم ضروري لازم للإنسان لا يغفل عنه أحد بحيث لا يعرفه بل لا بد أن يكون قد عرفه وإن قدر أنه نسيه ولهذا يسمى التعريف بذلك تذكيرا فإنه تذكير بعلوم فطرية ضرورية وقد ينساها العبد كما قال تعالى: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} وفي الحديث الصحيح يقول الله للكافر "فاليوم أنساك كما نسيتني".
 ثم قال: {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ}. فذكر سبحانه لهم حجتين يدفعهما هذا الإشهاد: إحداهما أن يقولوا إنا كنا عن هذا غافلين فبين أن هذا علم فطري ضروري لا بد لكل بشر من معرفته،

ص -48- وذلك يتضمن حجة الله في إبطال التعطيل وأن القول بإثبات الصانع علم فطري ضروري وهو حجة على نفي التعطيل.
والثاني أن يقولوا: {إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} وهم آباؤنا المشركون أي أفتعاقبنا بذنوب غيرنا فإنه لو قدر أنهم لم يكونوا عارفين بأن الله ربهم ووجدوا آباءهم مشركين وهم ذرية من بعدهم.
ومقتضى الطبيعة العادية أن يحتذي الرجل حذو أبيه حتى في الصناعات والمساكن والملابس والمطاعم إذ كان هو الذي رباه ولهذا كان أبواه يهودانه وينصرانه ويمجسانه فإذا كان هذا مقتضى العادة والطبيعة ولم يكن في فطرهم وعقولهم ما يناقض ذلك قالوا: نحن معذورون وآباؤنا هم الذين أشركوا ونحن كنا ذرية لهم بعدهم ولم يكن عندنا ما يبين خطأهم فإذا كان في فطرهم ما شهدوا به من أن الله وحده هو ربهم كان معهم ما يبين بطلان هذا الشرك وهو التوحيد الذي شهدوا به على أنفسهم. فإذا احتجوا بالعادة الطبيعية من اتباع الآباء كانت الحجة عليهم الفطرة الطبيعية الفعلية السابقة لهذه العادة الطارئة وكانت الفطرة الموجبة للإسلام سابقة للتربية التي يحتجون بتا.
وهذا يقتضي أن نفس العقل الذي به يعرفون التوحيد حجة في بطلان الشرك لا يحتاج ذلك إلى رسول فإنه جعل ما تقدم حجة عليهم بدون هذا وهذا لا يناقض قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} فإن الرسول يدعو إلى التوحيد ولكن الفطرة دليل عقلي يعلم به إثبات الصانع لم يكن في مجرد الرسالة حجة عليهم فهذه الشهادة على أنفسهم التي تتضمن إقرارهم بأن الله ربهم ومعرفتهم بذلك أمر لازم لكل بني آدم به تقوم حجة الله تعالى في تصديق رسله فلا يمكن أحدا أن يقول يوم القيامة إني كنت عن هذا غافلا ولا أن الذنب كان لأبي المشرك دوني لأنه عارف بأن الله ربه لا شريك له فلم يكن معذورا في التعطيل والإشراك بل قام به ما يستحق به العذاب.
ثم إن الله سبحانه لكمال رحمته وإحسانه لا يعذب أحدا إلا بعد إرسال الرسول إليه وإن كان فاعلا لما يستحق به الذم والعقاب فلله على عبده حجتان قد أعدهما عليه لا يعذبه إلا بعد قيامهما: إحداهما ما فطره عليه وخلقه عليه من الإقرار بأنه ربه ومليكه وفاطره وحقه عليه لازم، والثانية إرسال رسله إليه بتفصيل ذلك وتقريره وتكميله فيقوم عليه شاهد الفطرة والشرعة ويقر على نفسه بأنه كان كافرا كما قال تعالى: {وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} فلم ينفذ عليهم الحكم إلا بعد إقرار وشاهدين وهذا غاية العدل.

ص -49- فصل: الفطرة المذكورة في الحديث
قال أبو عمر: وقد اختلف العلماء في الفطرة المذكورة في هذا الحديث اختلافا كثيرا وكذلك اختلفوا في الأطفال وحكمهم في الدنيا والآخرة، فقال ابن المبارك تفسيره آخر الحديث "الله أعلم بما كانوا عاملين" هكذا ذكر أبو عبيد عن ابن المبارك لم يزد شيئا، وذكر عن محمد بن الحسن أنه سأله عن تأويل هذا الحديث فقال: كان هذا القول من النبي صلى الله عليه وسلم قبل أن يؤمر الناس بالجهاد. قال أبو عمر أما ما ذكره عن ابن المبارك فقد روي عن مالك نحوه وليس فيه مقنع من التأويل ولا شرح موعب في أمر الأطفال ولكنها جملة تؤدي إلى الوقوف عن القطع فيهم بكفر أو إيمان أو جنة أو نار ما لم يبلغوا العمل.
قال: وأما ما ذكره عن محمد بن الحسن فأظن محمد بن الحسن حاد عن الجواب فيه إما لإشكاله عليه وإما لجهله به أو لما شاء الله.
وأما قوله: "إن ذلك كان من النبي صلى الله عليه وسلم قبل أن يؤمر الناس بالجهاد" فلا أدري ما هذا فإن كان أراد أن ذلك منسوخ فغير جائز عند العلماء دخول النسخ في أخبار الله وأخبار رسوله لأن المخبر بشيء كان أو يكون إذا رجع عن ذلك لم يخل رجوعه عن تكذيبه لنفسه أو غلطه فيما أخبر به أو نسيانه وقد عصم الله ورسوله في الشريعة والرسالة منه وهذا لا يخالف فيه أحد له أدنى فهم فقف عليه فإنه أمر حتم في أصول الدين.
وقول محمد: "إن ذلك كان قبل أن يؤمر الناس بالجهاد" ليس كما قال لأن في حديث الأسود بن سريع ما يبين أن ذلك كان منه بعد الأمر بالجهاد. وروى بإسناده عن الحسن عن الأسود بن سريع قال: قال رسول الله صلى الله عليه وسلم: "ما بال أقوام بالغوا في القتل حتى قتلوا الولدان"؟ فقال رجل: أوليس آباؤهم أولاد المشركين؟ فقال رسول الله صلى الله عليه وسلم: "أوليس خياركم أولاد المشركين إنه ليس من مولود يولد إلا على الفطرة حتى يبلغ فيعبر عنه لسانه ويهوده أبواه أو ينصرانه".
 قال: وروى هذا الحديث عن الحسن جماعة منهم بكر المزني والعلاء

ص -50- بن زياد والسري بن يحيى، وقد روي عن الأحنف عن الأسود بن سريع وهو حديث بصري صحيح.
وروى عوف الأعرابي عن أبي رجاء العطاري عن سمرة بن جندب عن النبي صلى الله عليه وسلم قال: "كل مولود يولد على الفطرة" فناداه الناس يا رسول الله وأولاد المشركين قال: "وأولاد المشركين" انتهى.
قال شيخنا1: أما ما ذكره عن ابن المبارك ومالك فيمكن أن يقال: إن المقصود أن آخر الحديث يبين أن الأولاد قد سبق في علم الله ما يعملون إذا بلغوا وأن منهم من يؤمن فيدخل الجنة ومنهم من يكفر فيدخل النار فلا يحتج بقوله: "كل مولود يولد على الفطرة" عل نفي القدر كما احتجت القدرية به ولا على أن أطفال الكفار كلهم في الجنة لكونهم ولدوا على الفطرة فيكون مقصود الأئمة أن الأطفال على ما في آخر الحديث.
وأما قول محمد فإنه رأى الشريعة قد استقرت على أن ولد الكافر يتبع أبويه في الدين في أحكام الدنيا فيحكم له بحكم الكفر في أنه لا يصلى عليه ولا يدفن في مقابر المسلمين ولا يرثه المسلمون ويجوز استرقاقه وغير ذلك فلم يجز لأحد أن يحتج بهذا الحديث على أن حكم الأطفال في الدنيا حكم المؤمنين.
وهذا حق ولكنه ظن أن الحديث اقتضى الحكم لهم في الدنيا بأحكام أطفال المؤمنين فقال: هذا منسوخ كان قبل الجهاد لأنه بالجهاد أبيح استرقاق النساء والأطفال والمؤمن لا يسترق ولكن كون الطفل يتبع أباه في الدين في الأحكام الدنيوية أمر ما زال مشروعا وما زال الأطفال تبعا لآبائهم في الأمور الدنيوية فالحديث لم يقصد بيان هذه الأحكام وإنما قصد ما ولدوا عليه من الفطرة.
وإذا قيل: إنه ولد على فطرة الإسلام أو خلق حنيفا ونحو ذلك فليس المراد به أنه حين خرج من بطن أمه يعلم هذا الدين ويريده فالله أخرجنا من بطون أمهاتنا لا نعلم شيئا ولكن فطرته سبحانه موجبة مقتضية لمعرفة دين الإسلام ومحبته ففطروا على فطرة مستلزمة للإقرار بالخالق ومحبته وإخلاص الدين له.
وموجبات الفطرة ومقتضياتها تحصل شيئا بعد شيء بحسب كمال الفطرة إذا سلمت عن المعارض كما أن كل مولود يولد فإنه يولد على محبة ما يلائم بدنه من الأغذية والأشربة فيشتهي اللبن الذي يناسبه وهذا من قوله تعالى: {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} وقوله: {الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى}. فهو سبحانه خلق الحيوان مهتديا إلى طلب ما ينفعه ودفع ما يضره ثم هذا الحب والبغض يحصل فيه شيئا بعد شيء ثم قد يعرض لكثير من الأبدان ما يفسد ما ولد عليه من الطبيعة السليمة .

ـــــــــــــــــــــــــــــــــــــــــ
1 إذا ماذكر لفظ شيخنا بدون تحديد فإنه يقصد الشيخ ابن تيمية - رحمهما الله -.

ص -51- فصل: اختلاف العلماء في لفظ الفطرة
قال أبو عمر: وأما اختلاف العلماء في الفطرة المذكورة في هذا الحديث وما كان مثله فقال:ت فرقة الفطرة في هذا الموضع أريد بها الخلقة التي خلق عليها المولود من المعرفة بربه فكأنه قال: كل مولود يولد على خلقة يعرف بها ربه إذا بلغ مبلغ المعرفة يريد أن خلقه مخالف لخلقة البهائم التي لا تصل بخلقتها إلى معرفة. قالوا: لأن الفاطر هو الخالق قال: وأنكرت أن يكون المولود يفطر على إيمان أو كفر أو معرفة أو إنكار.
قال شيخنا: صاحب هذا القول إن أراد بالفطرة التمكن من المعرفة والقدرة عليها فهذا ضعيف فإن مجرد القدرة على ذلك لا يقتضي أن يكون حنيفا ولا أن يكون على الملة. ولا يحتاج أن يذكر تغيير أبويه لفطرته حتى يسأل عمن مات صغيرا ولأن القدرة في الكبير أكمل منها في الصغير وهو لما نهاهم عن قتل الصبيان فقالوا: إنهم أولاد المشركين قال: "أوليس خياركم أولاد المشركين ما من مولود إلا يولد على الفطرة".
ولو أريد القدرة لكان البالغون كذلك مع كونهم مشركين مستوجبين للقتل. وإن أراد بالفطرة القدرة على المعرفة مع إرادتها فالقدرة الكاملة مع الإرادة التامة تستلزم وجود المراد المقدور فإذا فطروا على القدرة على المعرفة وإرادتها كان ذلك مستلزما للإيمان ولم يتخلف موجبه ومقتضاه .

فصل: من معاني "كل مولود يولد على الفطرة"
قال أبو عمر: وقال آخرون معنى قوله: "كل مولود يولد على الفطرة" يعني البداءة

ص -52- التي ابتدأهم عليها يريد أنه مولود على ما فطر الله عليه خلقه من أنه ابتدأهم للحياة والموت والسعادة والشقاوة إلى ما يصيرون إليه عند البلوغ من قبولهم دين آبائهم واعتقادهم .قالوا: والفطرة في كلام العرب البداءة والفاطر المبتديء فكأنه قال: يولد على ما ابتدأه عليه من الشقاء والسعادة وغير ذلك مما يصير إليه واحتجوا بقوله: {كَمَا بَدَأَكُمْ تَعُودُونَ فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ}.
 وروى بإسناده إلى ابن عباس رضي الله عنهما قال: لم أدر ما فاطر السموات والأرض حتى أتى أعرابيان يختصمان في بئر فقال: أحدهما أنا فطرتها أي ابتدأتها. وذكروا ما روي عن علي بن أبي طالب رضي الله عنه في دعائه: "اللهم جبار القلوب على فطراتها شقيها وسعيدها".
قال شيخنا: حقيقة هذا القول أن كل مولود يولد على ما سبق في علم الله أنه صائر إليه ومعلوم أن جميع المخلوقات بهذه المثابة فجميع البهائم هي مولودة على ما سبق في علم الله لها والأشجار مخلوقة على ما سبق في علم الله وحينئذ فيكون كل مخلوق قد خلق على الفطرة، وأيضا فلو كان المراد ذلك لم يكن لقوله: "فأبواه يهودانه وينصرانه" معنى فإنهما فعلا به ما هو الفطرة التي ولد عليها. وعلى هذا القول فلا فرق في الفطرة بين التهويد والتنصير وبين تلقين الإسلام فإن ذلك كله داخل فيما سبق به العلم.
وأيضا فتمثيله ذلك بالبهيمة قد ولدت جمعاء ثم جدعت يبين أن أبويه غيرا ما ولد عليه. وأيضا فقوله على هذه الملة وقوله: "إني خلقت عبادي حنفاء" مخالف لهذا وأيضا فلا فرق بين حال الولادة وسائر أحوال الإنسان فإنه من حين كان جنينا إلى ما لا نهاية له من أحواله على ما سبق في علم الله فتخصيص الولادة بكونها على مقتضى القدر تخصيص بغير مخصص.
وقد ثبت في الصحيح أنه "قبل نفخ الروح فيه يكتب رزقه وأجله وعمله وشقي أو سعيد" فلو قيل كل مولود ينفخ فيه الروح على الفطرة لكان أشبه بهذا القول مع أن النفخ هو بعد الكتابة.

ص -53- فصل: تفسير شيخ الإسلام ابن تيمية للفطرة
قال أبو عمر: قال أبو عبد الله محمد بن نصر المروزي وهذا المذهب شبيه بما حكاه أبو عبيد عن ابن المبارك قال: محمد وقد كان أحمد بن حنبل يذهب إلى هذا القول ثم تركه.
قال أبو عمر: ما رسمه مالك في موطئه وذكره في أبواب القدر فيه من الآثار ما يدل على أن مذهبه في ذلك نحو هذا.
قال شيخنا: أئمة السنة مقصودهم أن الخلق كلهم صائرون إلى ما سبق في علم الله من إيمان وكفر كما في الحديث الآخر: "إن الغلام الذي قتله الخضر طبع يوم طبع كافرا" والطبع الكتاب أي كتب كافرا كما قال: "فيكتب رزقه وأجله وعمله وشقي أو سعيد" وليس إذا كان الله قد كتبه كافرا يقتضي أنه حين الولادة كافر بل يقتضي أنه لا بد أن يكفر وذلك الكفر هو التغيير كما أن البهيمة التي ولدت جمعاء وقد سبق في علمه أنها تجدع كتب أنها مجدوعة بجدع يحدث لها بعد الولادة ولا يجب أن تكون عند الولادة مجدوعة.

فصل: الفطرة عند الإمام أحمد
وكلام أحمد في أجوبة متعددة يدل على أن الفطرة عنده الإسلام كما ذكر محمد بن نصر عنه أنه آخر قوليه فإنه كان يقول إن صبيان أهل الحرب إذا سبوا بدون الأبوين كانوا مسلمين وإذا كانوا مع الأبوين فهم على دينهما وإن سبوا مع أحدهما ففيه روايتان وكان يحتج بالحديث.
ثم ذكر نص أحمد في رواية المروذي في سبي أهل الحرب أنهم مسلمون إذا كانوا صغارا وإن كانوا مع أحد الأبوين. واحتج بقوله: "كل مولود يولد على الفطرة" الحديث، وذكر نصه في رواية إسحاق بن منصور: "إذا لم يكن معه أبواه فهو مسلم". وكذلك نقل يعقوب بن بختان

ص -54- قال أبو عبد الله: إذا مات أبواه وهو صغير أجبر على الإسلام وذكر الحديث: "فأبواه يهودانه وينصرانه" وقال: في رواية عبدالكريم بن الهيثم العاقولي في المجوسيين يولد لهما ولد فيقولان: هذا مسلم فيمكث خمس سنين ثم يتوفي قال: يدفنه المسلمون قال النبي صلى الله عليه وسلم: "فأبواه يهودانه وينصرانه ويمجسانه".
وقال في رواية المروذي في الأبوين الكافرين يموتان ويدعان طفلا يكون مسلما لقول النبي صلى الله عليه وسلم: "فأبواه يهودانه وينصرانه". وهذا ليس له أبوان قلت يجبر على الإسلام قال: نعم هؤلاء مسلمون لقول النبي صلى الله عليه وسلم. وهذا كثير في أجوبته يحتج بالحديث على أن الطفل إنما يصير كافرا بأبويه فإذا لم يكن مع أبوين كافرين فهو مسلم فلو لم تكن الفطرة الإسلام لم يكن بعدم أبويه يصير مسلما فإن الحديث إنما دل على أنه يولد على الفطرة ونقل عنه الميموني أن الفطرة هي الدين وهي الفطرة الأولى.
فهذا آخر قولي أبي عبد الله في الفطرة وقد كان يقول أولا إنها ما فطروا عليه من الشقاوة والسعادة.
قال محمد بن يحيى الكحال: قلت لأبي عبد الله "كل مولود يولد على الفطرة" ما تفسيرها قال: هي الفطرة التي فطر الله الناس عليها شقي أو سعيد.
وكذلك نقل الفضل بن زياد وحنبل وأبو الحارث أنهم سمعوا أبا عبد الله في هذه المسألة قال: الفطرة التي فطر الله العباد عليها من الشقوة والسعادة.
وكذلك نقل عنه علي بن سعيد أنه سأله عن قوله: "كل مولود يولد على الفطرة" قال: على الشقاء والسعادة وإليه يرجع كل ما خلق. وكذلك قال: في رواية الحسن بن ثواب كل مولود من أطفال المشركين على الفطرة يولد على الفطرة التي خلقوا عليها من الشقاوة والسعادة التي سبقت في أم الكتاب لدفع ذلك إلى الأصل.
قلت: أصحاب هذا القول يحتجون بقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ}. وبقوله: {كَمَا بَدَأَكُمْ تَعُودُونَ فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ}. وبقوله صلى الله عليه وسلم في خلق الجنين: "ثم يبعث إليه الملك فيؤمر بكتب رزقه وأجله وعمله وشقي أو سعيد" وبقوله: "إن الغلام الذي قتله الخضر طبع كافرا" وبالآثار

ص -55- المعروفة "الشقي من شقي في بطن أمه"1 وغير ذلك من الآثار الدالة على القدر السابق وأن الشقاوة والسعادة بقضاء سابق وقدر متقدم على وجود العبد وهو حق لا ريب فيه.
ولا نزاع فيه بين الصحابة والتابعين وجميع أهل السنة ولكن لا ينافي كون الطفل قد خلق على الفطرة التي هي دين الله فإن القدر السابق والعلم القديم اقتضى أن تهيء له أسباب تخرج عن هذه الفطرة وقوله: {لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. أي لا يقدر أحد أن يغير الخلقة التي خلق عليها عباده وفطرهم عليها من أنهم لو خلوا ونفوسهم لكانوا على الحنيفية فخلقهم على هذا الوجه لا تغيير له وإنما التغيير بأسباب طارئة جارية على الخلقة.
وأما قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ}. فغايته أن يدل على أنه خلق الكافر كافرا والمؤمن مؤمنا وهذا متفق عليه بين الصحابة وجميع أهل السنة وليس فيه ما ينفي كونهم مخلوقين على فطرة الإسلام خلق لهم أسبابا أخرجت من أخرجته منهم عنها.
وأما قوله تعالى: {كَمَا بَدَأَكُمْ تَعُودُونَ}. فقال: سعيد بن جبير: كما كتب عليكم تكونون. وقال مجاهد كما بدأكم تعودون شقيا وسعيدا، وقال أيضا: يبعث المسلم مسلما والكافر كافرا. وقال أبو العالية عادوا إلى علمه فيهم فريقا هدى وفريقا حق عليهم الضلالة، وهذا يتضمن إثبات علمه وقدره السابق وأن الخلق يصيرون إليه لا محالة
وكون هذا مراد الآية غير متعين فإن الآية اقتضت حكمين:
أحدهما: أنه يعيدهم كما بدأهم على عادة القرآن في الاستدلال على المعاد بالبداءة.
والثاني: أنه سبحانه هدى فريقا وأضل فريقا فالأمر كله له بدؤهم وإعادتهم وهداية من هدى منهم وإضلال من أضل منهم وليس في شركائهم من يفعل شيئا من ذلك.
وأما أمر "الملك بكتب شقاوة العبد وسعادته في بطن أمه" وقوله: "الشقي من

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم بشرح النووي 16/193.

ص -56- شقي في بطن أمه" فحق لا يخالف فيه أحد من أهل السنة بل قد اتفقت كلمتهم وكلمة الصحابة قبلهم على ذلك. وأما حديث ابن عباس رضي الله عنهما في الغلام الذي قتله الخضر أنه طبع يوم طبع كافرا فمثل ذلك سواء .وكافرا حال مقدرة لا مقارنة أي طبع مقدرا كفره وإلا فهو في حال كونه جنينا وطفلا لا يعقل كفرا ولا إيمانا.
فإن قيل: فإذا كان هكذا فلم قتله الخضر فالجواب ما قاله لموسى: {وَمَا فَعَلْتُهُ عَنْ أَمْرِي}. فالله تعالى أمره بقتل ذلك الغلام لمصلحة وأمر رسول الله صلى الله عليه وسلم بالكف عن قتل النساء والذرية لمصلحة فكان في كل ما أمر به مصلحة وحكمة ورحمة يشهدها أولو الألباب .

فصل: من معاني الفطرة
قال أبو عمر: وقال آخرون: معنى قوله: "كل مولود يولد على الفطرة" أن الله فطرهم على الإنكار والمعرفة وعلى الكفر والإيمان فأخذ من ذرية آدم الميثاق حين خلقهم فقال: ألست بربكم؟ قالوا: جميعا بلى فأما أهل السعادة فقالوا: بلى على معرفة له طوعا من قلوبهم وأما أهل الشقاوة فقالوا: بلى كرها غير طوع
قالوا: ويصدق ذلك قوله تعالى: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً}. قالوا: وكذلك قوله: {كَمَا بَدَأَكُمْ تَعُودُونَ فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ}.
قال محمد بن نصر المروزي: سمعت إسحاق بن إبراهيم يعني ابن راهويه يذهب إلى هذا المعنى واحتج بقول أبي هريرة اقرؤوا إن شئتم: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. قال إسحاق: يقول لا تبديل للخلقة التي جبل عليها ولد آدم كلهم يعني من الكفر والإيمان والمعرفة والإنكار.
واحتج بقوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ}. الآية .
قال إسحاق: أجمع أهل العلم أنها الأرواح قبل الأجساد استنطقهم وأشهدهم على أنفسهم ألست بربكم؟ قالوا: بلى فقال: انظروا أن لا تقولوا إنا كنا عن هذا غافلين أو تقولوا: إنما أشرك آباؤنا من قبل وذكر حديث أبي بن كعب في قصة

ص -57- الغلام الذي قتله الخضر قال: وكان الظاهر ما قاله موسى: {أَقَتَلْتَ نَفْساً زَكِيَّةً بِغَيْرِ نَفْسٍ}. فأعلم الله سبحانه الخضر ما كان الغلام عليه من الفطرة التي فطر عليها وأنه لا تبديل لخلق الله فأمره بقتله لأنه كان قد طبع يوم طبع كافرا.
قال إسحاق: فلو ترك النبي صلى الله عليه وسلم الناس ولم يبين لهم حكم الأطفال لم يعرفوا المؤمنين منهم من الكافرين لأنهم لا يدرون ما جبل كل واحد عليه حين أخرج من ظهر آدم فبين النبي صلى الله عليه وسلم حكم الدنيا في الأطفال بقوله: "أبواه يهودانه وينصرانه ويمجسانه" يقول أنتم لا تعلمون ما طبع عليه في الفطرة الأولى ولكن حكم الطفل في الدنيا حكم أبويه فاعرفوا ذلك بالأبوين فمن كان صغيرا بين أبوين مسلمين ألحق بحكم الإسلام وأما إيمان ذلك وكفره مما يصير إليه فعلم ذلك إلى الله.
وإنما فضل الله الخضر في علمه بهذا على موسى لما أخبره بالفطرة التي فطره عليها ليزداد موسى يقينا وعلما بأن من علم الخضر ما لا يعلمه نبي ولا غيره إذ الأنبياء لا يعلمون من الغيب إلا قدر ما علمهم الله فصار الحكم على ما كان عند موسى هو حكم الشرع في الدنيا وما بطن من علم الخضر كان الخضر مخصوصا به.
فإذا رأيت الصغير بين أبوين مسلمين حكمت له بحكم الإسلام في المواريث والصلاة وكل أحكام المسلمين ولم تعتد بفعل الخضر وذلك لأنه كان مخصوصا بذلك لما علمه الله من العلم الخفي فانتهى إلى أمر الله في قتله.
ولقد سئل ابن عباس رضي الله عنهما عن الولدان أفي الجنة هم يعني ولدان المسلمين والمشركين فقال: حسبك ما اختصم فيه موسى والخضر وهو تفسير ما اقتصصنا من قبل من علم الله وحكم الناس أنهما مختلفان ألا ترى أن عائشة رضي الله عنها حين قالت لما مات صبي من الأنصار بين أبوين مسلمين طوبى له عصفور من عصافير الجنة رد عليها النبي صلى الله عليه وسلم فقال: "مه يا عائشة وما يدريك إن الله خلق الجنة وخلق لها أهلا". قال إسحاق: فهذا الأصل الذي يعتمد عليه أهل العلم1.
قال شيخنا: وما ذكرته هذه الطائفة أن المعنى أن الله فطرهم على الكفر والإيمان والمعرفة والإنكار إن أرادوا به أن الله سبق في علمه وقدره أنهم سيؤمنون ويكفرون،

ـــــــــــــــــــــــــــــــــــــــــ
1 وقد يكون هذا فبل أن يعلمه الله حكمهم وحكم أطفال المسلمين إذ إن أطفال المسلمين يدخلون آباءهم الجنة فلا بد وأن يدخل الأطفال هم الاخرون والله أعلم.

ص -58- ويعرفون وينكرون وأن ذلك كان بمشيئة الله وقدره وخلقه فهذا حق لا يرده إلا القدرية وإن أرادوا أن هذه المعرفة والنكرة كانت موجودة حين أخذ الميثاق فهذا يتضمن شيئين:
أحدهما: أن المعرفة كانت موجودة فيهم كما قال: ذلك كثير من السلف وهو الذي حكى إسحاق الإجماع عليه فهذا إن كان حقا فهو توكيد لكونهم ولدوا على تلك المعرفة والإقرار.
وهذا لا يخالف ما دلت عليه الأحاديث الصحيحة من أنهم يولدون على الملة وأن الله خلقهم حنفاء بل هو مؤيد لها. وأما قوله: إنهم في ذلك الإقرار انقسموا إلى طائع وكافر فهذا لم ينقل عن أحد من السلف فيما أعلم إلا عن السدي وفي تفسيره لما أخرج الله آدم من الجنة قبل أن يهبطه من السماء مسح صفحة ظهره اليمنى فأخرج منه ذرية بيضاء مثل اللؤلؤ كهيئة الذر فقال: لهم ادخلوا الجنة برحمتي ومسح صفحة ظهره اليسرى فأخرج منه ذرية سوداء كهيئة الذر فقال: ادخلوا النار ولا أبالي وذلك قوله: {وَأَصْحَابُ الْيَمِينِ .... وَأَصْحَابُ الشِّمَالِ} ثم أخذ منهم الميثاق فقال: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}. فأعطاه طائفة طائعين وطائفة كارهين على وجه التقية فقال هو والملائكة: {شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} فليس أحد من ولد آدم إلا وهو يعرف الله أنه ربه وذلك قوله: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً}. وكذلك قوله: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}. يعني يوم أخذ الميثاق .
قال شيخنا: فهذا الأثر إن كان حقا ففيه أن كل ولد آدم يعرف الله فإذا كانوا ولدوا على هذه الفطرة فقد ولدوا على هذه المعرفة ولكن فيه أن بعضهم أقر كارها مع المعرفة فكان بمنزلة الذي يعرف الحق لغيره ولا يقر به إلا مكرها.
وهذا لا يقدح في كون المعرفة فطرية مع أن هذا لم يبلغنا إلا في هذا الأثر ومثل هذا لا يوثق به فإنه في تفسير السدي وفيه أشياء قد عرف بطلان بعضها وهذا هو السدي الكبير إسماعيل بن عبدالرحمن وهو ثقة في نفسه
وأحسن أحوال هذه الأشياء أن تكون كالمراسيل1 إن كانت أخذت عن النبي صلى الله عليه وسلم فكيف إذا كان فيها ما هو مأخوذ

ـــــــــــــــــــــــــــــــــــــــــ
1 جمع المرسل وهو ما سقط من إسناده الصحابي. كأن يقول التابعي قال رسول الله صلى الله عليه وسلم ولايذكر الصحابي الذي أخذ عنه.

ص -59- عن أهل الكتاب اللذين يكذبون كثيرا وقد عرف أن فيها شيئا كثيرا مما يعلم أنه باطل ولو لم يكن في هذا إلا معارضته لسائر الأحاديث التي تقتضي التسوية بين جميع الناس في ذلك الإقرار لكفي.
وأما قوله: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً}. فإنما هو في الإسلام الموجود بعد خلقهم لم يقل سبحانه إنهم حين العهد الأول أسلموا طوعا وكرها.
يدل على ذلك أن ذلك الإقرار الأول جعله الله تعالى حجة عليهم عند من يثبته ولو كان منهم مكره لقال: لم أقل ذلك طوعا بل كرها فلا تقوم عليه حجة.
قلت: وكذلك قوله إنهم أقروا على وجه التقية كلام باطل قطعا فإن التقية أن يقول العبد خلاف ما يعتقده لاتقاء مكروه يقع به لو لم يتكلم بالتقية وهم لم يكونوا يعتقدون أن لهم ربا غير الله حتى يقولوا تقية أنت ربنا بل هم في حال كفرهم الحقيقي وعنادهم وتكذيبهم للرسل مقرون بأن الله ربهم وقد عرض لهم ما غير تلك الفطرة التي فطروا عليها فكانوا مع ذلك مقرين بأنه ربهم طوعا واختيارا لا تقية فكيف يقولون ذلك تقية في الحال التي لم يعرض لهم فيها شيء من أسباب الشرك ولا كان هناك شياطين تضلهم فهذا مما يعلم بطلان تفسير الآية به قطعا بلا توقف.
وكذلك قوله: "فقال هو والملائكة شهدنا" هذا خطاب قطعا بل هو من تمام كلامهم وأنهم قالوا: بلى شهدنا أي أقررنا كما قال: الرسل لما أخذ عليهم الميثاق في قوله: {لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا}. وكأن قائل هذا القول ظن أن قوله: {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ}. تعليل لقوله: {شَهِدْنَا} وذلك لا يلتئم علة له فقال: قوله شهدنا يقول الله والملائكة أي شهدنا عليهم لئلا يقولوا يوم القيامة إنا كنا عن هذا غافلين.
ولكن ذلك تعليل لأخذهم وإشهادهم على أنفسهم أي أشهدهم على أنفسهم فشهدوا لئلا يقولوا يوم القيامة ذلك ليس معنى شهدنا لئلا يقولوا ولكن أشهدهم لئلا يقولوا.
يوضحه أن شهادتهم على أنفسهم هي المانعة من قولهم ذلك يوم القيامة لا

ص -60- شهادة الله وملائكته عليهم ولهذا يجحد العبد يوم القيامة شركه وفجوره مع شهادة الله وملائكته عليه بذلك فيقول لا أجيز على نفسي إلا شهادة مني ولا يقيم الله الحجة عليه فشهادته حين تشهد عليه نفسه وتشهد عليه جوارحه قال تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} وهذا غاية العدل وإزالة شبه الخصوم من جميع الوجوه.
وكذلك قوله: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}. إنما معناه لو شاء لوفقكم لتصديق رسله واتباع ما جاؤوا به كما قال: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا}. وقال: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً}. وقال: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى}. نعم لو شاء في تقديره السابق لقدر إيمانهم جميعا فجاء الأمر كما قدره.
قال شيخنا: وأما احتجاج إسحاق بقول أبي هريرة رضي الله عنه اقرؤوا إن شئتم: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. قال إسحاق: يقول لا تبديل للخلقة التي جبل عليها فهذه الآية فيها قولان:
أحدهما: أن معناها النهي أي لا تبدلوا دين الله الذي فطر عليه عباده وهذا قول غير واحد من المفسرين لم يذكروا غيره كالثعلبي والزمخشري، واختيار ابن جرير.
والثاني: ما قاله إسحاق: إنها خبر على ظاهرها وإن خلق الله لا يبدله أحد وهذا أصح. وحينئذ فيقال: المراد ما خلقهم عليه من الفطرة لا تبديل له فلا يخلقون على غير الفطرة لا يقع هذا قط والمعنى أن الخلق لا يتبدل فيخلقوا على غير الفطرة ولم يرد بذلك أن الفطرة لا تتغير بعد الخلق بل نفس الحديث يبين أنها تتغير ولهذا شبهها بالبهيمة التي تولد جمعاء ثم تجدع ولا تولد قط بهيمة مخصية ولا مجدوعة وقد قال تعالى عن الشيطان: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ}. فالله تعالى أقدر الخلق على أن يغيروا ما خلقهم عليه بقدرته ومشيئته.
وأما تبديل الخلق بأن يخلقوا على غير تلك الفطرة فهذا لا يقدر عليه إلا الله والله لا يفعله كما قال: {لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. ولم يقل: لا تغيير فإن تبديل الشيء يكون بذهابه وحصول بدله فلا يكون خلق بدل هذا الخلق ولكن إذا غير بعد وجوده لم يكن الخلق الموجود عند الولادة قد حصل بدله.

ص -61- وأما قوله: "لا تبديل للخلقة التي جبل عليها ولد آدم كلهم من كفر وإيمان" فإن عنى بها أن ما سبق به القدر من الكفر والإيمان لا يقع خلافه فهذا حق ولكن ذلك لا يقتضي أن تبديل الكفر بالإيمان وبالعكس ممتنع ولا أنه غير مقدور بل العبد قادر على ما أمره الله به من الإيمان وعلى ترك ما نهى الله عنه من الكفر وعلى أن يبدل حسناته بالسيئات وسيئاته بالتوبة كما قال: {إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ} وقال: {فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ}. وهذا التبديل كله بقضاء الله وقدره وهذا بخلاف ما فطروا عليه حين الولادة فإن ذلك خلق الله الذي لا يقدر على تبديله غيره وهو سبحانه لا يبدله قط بخلاف تبديل الكفر بالإيمان وبالعكس فإنه يبدله والعبد قادر على تبديله بإقدار الله له على ذلك.
ومما يبين ذلك أنه قال: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. فمنهم من فسره بأنه دين الله ومنهم من فسره بأنه تبديل الخلقة بالخصاء ونحوه ولم يقل أحد منهم إن المراد لا تبديل لأحوال العباد من إيمان إلى كفر ولا من كفر إلى إيمان إذ تبديل ذلك موجود وما وقع فهو الذي سبق به القدر والله عالم بما سيكون لا يقع خلاف معلومه لكن إذا وقع التبديل كان هو الذي علمه وإن لم يقع كان عالما بأنه لا يقع.
وأما قوله: "إن الغلام الذي قتله الخضر طبع يوم طبع كافرا" فالمراد به كتب وختم ولفظ الطبع لما كان يستعمله كثير من الناس في الطبيعة التي هي بمعنى الجبلة والخليقة ظن الظان أن هذا مراد الحديث.
وهذا الغلام الذي قتله الخضر يحتمل أنه كان بالغا مطلقا وسمي غلاما لقرب عهده بالبلوغ وعلى هذا فلا إشكال فيه ويحتمل أن يكون مميزا عاقلا وإن لم يكن بالغا وعليه يدل الحديث وهو قوله: "ولو أدرك لأرهق أبويه" وعلى هذا فلا يمتنع أن يكون مكلفا في تلك الشريعة إذ اشتراط البلوغ في التكليف إنما علم بشريعتنا ولا يمتنع تكليف المراهق العاقل عقلا كيف وقد قال: جماعة من العلماء إن المميزين يكلفون بالإيمان قبل الاحتلام كما قال:ت طائفة من أصحاب أبي حنيفة وأحمد وهو اختيار أبي الخطاب وعليه جماعة من أهل الكلام. وعلى هذا فيمكن أن يكون هذا الغلام مكلفا بالإيمان قبل البلوغ ولو لم يكن مكلفا بشرائعه فكفر الصبي المميز معتبر عند

ص -62- أكثر العلماء فإذا ارتد عندهم صار مرتدا له أحكام المرتدين وإن كان لا يقتل حتى يبلغ فيثبت عليه كفره. واتفقوا على أنه يضرب ويؤدب على كفره أعظم مما يؤدب على ترك الصلاة فإن كان الغلام الذي قتله الخضر بالغا فلا إشكال وإن كان مراهقا غير بالغ فقتله جائز في تلك الشريعة لأنه قتله بأمر الله كيف وهو إنما قتله دفعا لصوله على أبويه في الدين كما قال: {فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَاناً وَكُفْراً}.
والصبي لو صال على المسلم في بدنه أو ماله ولم يندفع صياله للمسلم إلا بقتله جاز قتله بل الصبي إذا قاتل المسلمين قتل ولكن من أين يعلم أن هذا الصبي اليوم يصول على أبويه أو غيرهما في دينهما حتى يفتنهما عنه فإن هذا غيب لا سبيل لنا إلى العلم به ولهذا علق ابن عباس الفتيا به فقال: لنجدة لما استفتاه في قتل الغلمان
إن علمت منهم ما علم الخضر من ذلك الغلام فاقتلهم وإلا فلا رواه مسلم في صحيحه.
ولكن يقال: قاعدة الشرع والجزاء أن الله سبحانه لا يعاقب العباد بما سيعلم أنهم يفعلونه بل لا يعاقبهم إلا بعد فعلهم ما يعلمون أنه نهى عنه وتقدم إليهم بالوعيد على فعله وليس في قصة الخضر شيء من الاطلاع على الغيب الذي لا يعلمه إلا الله وإنما فيها علمه بأسباب تقتضي أحكامها ولم يعلم موسى تلك الأسباب مثل علمه بأن السفينة كانت لمساكين وأن وراءهم ملكا ظالما إن رآها أخذها فكان قلع لوح منها لتسلم جميعها ثم يعيده من أحسن الأحكام وهو من دفع أعظم الشرين باحتمال أيسرهما.
وعلى هذا فإذا رأى إنسان ظالما يستأصل مال مسلم غائب فدفعه عنه ببعضه كان محسنا ولم يلزمه ضمان ما دفعه إلى الظالم قطعا فإنه محسن وما على المحسنين من سبيل وكذلك لو رأى حيوانا مأكولا لغيره يموت فذكاه لكان محسنا ولم يلزمه ضمانه كذلك كون الجدار لغلامين يتيمين وأبوهما كان صالحا أمر يعلمه الناس ولكن خفي على موسى.
وكذلك كفر الصبي يمكن أن يعلمه الناس حتى أبواه ولكن لحبهما إياه لا ينكران عليه ولا يقبل منهما وإذا كان الأمر كذلك فليس في الآية حجة على أنه قتل

ص -63- لما يتوقع من كفره ولو قدر أن ذلك الغلام لم يكفر أصلا ولكن سبق في علم الله أنه إذا بلغ يكفر وأطلع الله الخضر على ذلك، فقد يقول القائل قتله بالفعل كقتل نوح لأطفال الكفار بالدعوة المستجابة التي أغرقت أهل الأرض لما علم أن آباءهم لا يلدون إلا فاجرا كفارا فدعا عليهم بالهلاك العام دفعا لشر أطفالهم في المستقبل وقوله: {وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً} لا ينافي كونهم مولودين على الفطرة الصحيحة فإن قوله: {فَاجِراً كَفَّاراً}حالان مقدرتان أي من سيفجر ويكفر.

فصل: قول النبي صلى الله عليه وسلم: "فأبواه يهودانه ...إلخ"
 وأما تفسيره قول النبي صلى الله عليه وسلم: "فأبواه يهودانه وينصرانه ويمجسانه" إن أراد به مجرد الإلحاق في أحكام الدنيا دون تغيير الفطرة فهذا خلاف ما دل عليه الحديث فإنه شبه تكفير الأطفال بجدع البهائم تشبيها للتغيير بالتغيير .وأيضا فإنه ذكر هذا الحديث لما قتلوا أولاد المشركين ونهاهم عن قتلهم وقال: "أليس خياركم أولاد المشركين؟ كل مولود يولد على الفطرة". فلو أراد أنه تابع لأبويه في الدنيا لكان هذا حجة لهم يقولون: هم كفار كآبائهم فنقتلهم معهم وكون الصغير يتبع أباه في أحكام الدنيا هو لضرورة حياته في الدنيا فإنه لا بد له من مرب يربيه وإنما يربيه أبواه فكان تابعا لهما ضرورة ولهذا إذا سبي منفردا عنهما صار تابعا لهما عند جمهور العلماء وإن سبي معهما أو مع أحدهما أو ماتا أو أحدهما ففيه نزاع ذكرناه فيما مضى.
واحتج الفقهاء والأئمة بهذا الحديث ووجه الحجة منه أنه إذا ولد على الملة فإنما ينقله عنها الأبوان اللذان يغيرانه عن الفطرة فمتى سباه المسلمون منفردا عنهما لم يكن هناك من يغير دينه وهو مولود على الملة الحنيفية فيصير مسلما بالمقتضى السالم عن المعارض ولو كان الأبوان يجعلانه كافرا في نفس الأمر بدون تعليم وتلقين لكان الصبي المسبي بمنزلة البالغ الكافر ومعلوم أن الكافر البالغ إذا سباه المسلمون لم يصر مسلما لأنه صار كافرا حقيقة فلو كان الصبي التابع لأبويه كافرا حقيقة لم ينتقل عن الكفر بالسباء.
فعلم أنه كان يجري عليه حكم الكفر في الدنيا تبعا لأبويه لا لأنه صار كافرا في

ص -64- نفس الأمر. يبين ذلك أنه لو سباه كفار ولم يكن معه أبواه لم يصر مسلما فهو هنا كافر في حكم الدنيا وإن لم يكن أبواه هوداه ونصراه ومجساه فعلم أن المراد بالحديث أن الأبوين يلقنانه الكفر ويعلمانه إياه.
وذكر الأبوين لأنهما الأصل العام الغالب في تربية الأطفال فإن كل طفل فلا بد له من أبوين وهما اللذان يربيانه مع بقائهما وقدرتهما ومما يبين ذلك قوله في الحديث الآخر كل مولود يولد على الفطرة حتى يعرب
عنه لسانه فإما شاكرا وإما كفورا فجعله على الفطرة إلى أن يعقل ويميز فحينئذ يثبت له أحد الأمرين.
ولو كان كافرا في الباطن بكفر الأبوين لكان ذلك من حين يولد قبل أن يعرب عنه لسانه.
وكذلك قوله في حديث عياض بن حمار فيما يروي عن ربه تبارك وتعالى: "إني خلقت عبادي حنفاء فاجتالتهم الشياطين وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا" صريح في أنهم خلقوا على الحنيفية وأن الشياطين اجتالتهم وحرمت عليهم الحلال وأمرتهم بالشرك. فلو كان الطفل يصير كافرا في نفس الأمر من حين يولد لكونه يتبع أبويه في الدين قبل أن يعلمه أحد الكفر ويلقنه إياه لم يكن الشياطين هم الذين غيرهم عن الحنيفية وأمروهم بالشرك بل كانوا مشركين من حين ولدوا تبعا لآبائهم.
ومنشأ الاشتباه في هذه المسألة اشتباه أحكام الكفر في الدنيا بأحكام الكفر في الآخرة فإن أولاد الكفار لما كانت تجري عليهم أحكام الكفر في أمور الدنيا مثل ثبوت الولاية عليهم لآبائهم وحضانة آبائهم لهم وتمكين آبائهم من تعليمهم وتأديبهم والموارثة بينهم وبين آبائهم واسترقاقهم إذا كان آباؤهم محاربين وغير ذلك صار يظن من يظن أنهم كفار في نفس الأمر كالذي تكلم بالكفر وأراده وعمل به.
ومن هنا قال من قال: إن هذا الحديث كان قبل أن تنزل الأحكام كما قاله محمد بن الحسن"1" وقد رد عليه هذا القول غير واحد من الأئمة فمنهم محمد بن نصر قال في كتاب الرد على ابن قتيبة: وأما ما حكاه أبو عبيد عن ابن الحسن أنه

ـــــــــــــــــــــــــــــــــــــــــ
1 هو محمد بن الحسن الشيبانى صاحب أبى حنيفة الإمام.

ص -65- سأله عن تفسير "كل مولود يولد على الفطرة" فقال: كان هذا في أول الإسلام قبل أن تنزل الفرائض ويؤمر بالجهاد فإن هذا رجل سئل عما لم يحسنه فلم يدر ما يجيب فيه وأنف أن يقول لا أدري فأجابه عن غير ما سأله عنه فادعى أنه منسوخ وإنما سأله أبو عبيد عن تفسير الحديث ولم يسأله أناسخ هو أو منسوخ فكان الذي يجب عليه أن يفسر الحديث أولا إن كان يحسن تفسيرا فيكون قد أجابه عما سأله ثم يخبر أنه منسوخ. والذي ادعاه في هذا أنه منسوخ غير جائز لأن من أخبر عن شيء ثم أخبر عنه بخلاف ذلك كان مكذبا لنفسه وذلك غير جائز على الله تعالى ولا على رسوله صلى الله عليه وسلم لأن من قال: "سمعت كذا أو رأيت كذا" ثم قال بعد: لم يكن ما أخبرت أني سمعته ورأيته أو أخبر أن شيئا سيكون ثم أخبر أنه لا يكون فقد أكذب نفسه فيما أخبر ودل على أنه أخبر بما لا يعلمه أو تعمد الكذب أو قال: بالظن وكان جاهلا ثم رجع عن ظنه. ولا يعلم أحد يجوز الناسخ في أخبار الله غير صنف من الروافض يصفونه بالبداء1 تعالى الله عن ذلك علوا كبيرا فلم يزل الله سبحانه عالما بما يكون ومريدا لما علم أنه سيكون لم يستحدث علما لم يكن ولا إرادة لم تكن فإذا أخبر عن شيء أنه كائن فغير جائز أن يخبر أبدا عن ذلك الشيء أنه لا يكون لأنه لم يخبر أنه كائن إلا وقد علم أنه كائن وأراد أن يكون وهو الفاعل لما يريد العالم بعواقب الأمور لا تبدو له البدوات ولا تحل به الحوادث ولا تعتقبه الزيادة والنقصان.
فقول النبي صلى الله عليه وسلم: "كل مولود يولد على الفطرة" خبر منه عن كل مولود أنه يولد على الفطرة فغير جائز أن يخبر أبدا بخلاف ذلك فيقول إن كل مولود يولد على غير الفطرة.
قال"2": وتفسير الحديث يدل على خلاف ما قال ابن الحسن: قال الأسود بن سريع غزوت مع النبي صلى الله عليه وسلم فقتل الناس يومئذ حتى قتلت الذرية فقال النبي صلى الله عليه وسلم: "كل مولود يولد على الفطرة" فأخبر أن النبي صلى الله عليه وسلم قال في غزوة: "كل مولود يولد على

ـــــــــــــــــــــــــــــــــــــــــ
1 وأصل البداء: ظهور الرأى بعد أن لم يكن واستصواب شىء علم بعد أن لم يعلم. ويقال بدا لى في هذا الأمر بداء أى ظهر لى فيه رأى اخر - تعالى الله عن ذلك علوا كبيرا.
2 الضمير المستتر في الفعل قال يعود على محمد بن نصر المروزى في كتابه الرد على ابن قتيبة.

ص -66- الفطرة" فأبان أن هذا القول كان من النبي صلى الله عليه وسلم بعد الأمر بالجهاد وزعم محمد بن الحسن أن هذا القول كان من النبي صلى الله عليه وسلم قبل أن يؤمر المسلمون بالجهاد فخالف الخبر.
والراوي لهذا الخبر عن النبي صلى الله عليه وسلم أبو هريرة والأسود بن سريع وسمرة وكل هؤلاء لم يدرك أول الإسلام أسلم أبو هريرة قبل وفاة النبي صلى الله عليه وسلم بنحو من ثلاث سنين أو أربع وكذلك الأسود بن سريع وسمرة لم يدرك أول الإسلام فقوله: "كان هذا في أول الإسلام" باطل انتهى كلامه.
قال شيخنا: فإذا عرف أن كونهم ولدوا على الفطرة لا ينافي أن يكونوا تبعا لآبائهم في أحكام الدنيا زالت الشبهة. قال: وقد يكون في بلاد الكفر من هو مؤمن في الباطن يكتم إيمانه فيقتله المسلمون ولا يصلون عليه ويدفن في مقابر الكفار وتربة الكفار وهو في الآخرة من أهل الجنة كما أن المنافقين تجري عليهم في الدنيا أحكام المسلمين وهم في الآخرة في الدرك الأسفل من النار فحكم الدار الآخرة غير حكم دار الدنيا.
وقوله: "كل مولود يولد على الفطرة" إنما أراد به الإخبار بالحقيقة التي خلقوا عليها وعليها الثواب في الآخرة إذا عمل بموجبها وسلمت عن المعارض لم يرد به الإخبار بأحكام الدنيا فإنه قد علم بالاضطرار من شرع الرسول صلى الله عليه وسلم أن أولاد الكفار يكونون تبعا لآبائهم في أحكام الدنيا وأن أولادهم لا ينزعون منهم إذا كان للآباء ذمة وإن كانوا محاربين استرقت أولادهم ولم يكونوا كأولاد المسلمين.
ولا نزاع بين المسلمين أن أولاد الكفار الأحياء مع آبائهم لكن تنازعوا في الطفل إذا مات أبواه أو أحدهما هل نحكم بإسلامه.
قلت: وفيه عن أحمد ثلاث روايات منصوصات: إحداها أنه يصير مسلما واحتج بالحديث، والثانية لا يصير بذلك مسلما وهي قول الجمهور واختيار شيخنا، والثالثة إن كفله المسلمون كان مسلما وإلا فلا وهي الرواية التي اخترناها وذكرنا لفظ أحمد ونصه فيها.
واحتج شيخنا على "أنه لا نحكم بإسلامه" بأنه إجماع قديم من السلف والخلف.
قال: وهو ثابت بالسنة التي لا ريب فيها فقد علم أن أهل الذمة كانوا على عهد رسول

ص -67- الله صلى الله عليه وسلم بالمدينة ووادي القرى وخيبر ونجران وأرض اليمن وغير ذلك وكان فيهم من يموت وله ولد صغير ولم يحكم النبي صلى الله عليه وسلم بإسلام يتامى أهل الذمة.
وكذلك خلفاؤه كان أهل الذمة في زمانهم طبق الأرض بالشام ومصر والعراق وخراسان وفيهم من يتامى أهل الذمة عدد كثير ولم يحكموا بإسلام أحد منهم فإن عقد الذمة اقتضى أن يتولى بعضهم بعضا فهم يتولون حضانة يتاماهم كما كان الأبوان يتوليان حضانة أولادهما.
وأحمد يقول: إن الذمي إذا مات ورثه ابنه الطفل مع قوله في إحدى الروايات إنه يصير مسلما لأن أهل الذمة ما زال أولادهم يرثونهم ولأن الإسلام حصل مع استحقاق الإرث ولم يحصل قبله.
قال في "المحرر": ويرث من جعلناه مسلما بموته حتى لو تصور موتهما يعني الأبوين معا لورثهما نص عليه في رواية أبي طالب ولفظ النص في يهودي أو نصراني مات وله ولد صغير فهو مسلم إذا مات أبواه ورث أبويه
وفيه رواية مخرجة انه لا يرث لأن المانع من الميراث وهو اختلاف الدين قارن سببه الحكم وهو الموت.
قال شيخنا: هذا مبني على أصل وهو أن الأهلية والمحلية هل يشترط تقدمهما على الحكم أو تكفي مقارنتهما؟ فيها قولان في المذهب أشهرهما الثاني والأول مذهب الشافعي.
وهنا اختلاف الدين مانع فهل يشترط في كونه مانعا ثبوته قبل الحكم أو تكفي المقارنة؟.
فهنا قد اشترط التقدم كما ذكر في كتاب البيوع فيما إذا باع عبده شيئا أو كاتبه في صفقة واحدة أنه يصح البيع وفي الكتابة وجهان اتباعا لأبي الخطاب والقاضي في المجرد والصحيح صحة الكتابة كما قال: في الجامع الكبير وغيره. فإن المانع أقوى فإن ثبوت الحكم في حال وجود مانعه بعيد إلا أن يقال: إن من أصل أحمد أنه لو أسلم بعد الموت وقبل قسمة التركة استحق الميراث فكيف يجعل الإسلام مانعا وهو لو أسلم بعد موت قريبه الكافر لم يمنع الميراث ولأن الولاية بين الأب وابنه كانت ثابتة إلى حين الموت وما يحدث بعد الموت لا عبرة به.

ص -68- قال القاضي في ضمن المسألة: واحتج بعين المنازع فيه بأن الحكم بإسلامه يوجب توريث المسلم من الكافر لأن له عندكم أن يرث الميت منهما وهذا لا يجوز لأن ثبوت الميراث مع اختلاف الدين أوجبه الموت فهما يلتقيان في زمان واحد فلا يصح اجتماعهما كما لو قال: لعبده إذا مات أبوك فأنت حر فلما اجتمع الميراث والحرية في زمان واحد وهو ما بعد الموت لم يرث كذلك ههنا. قال: والجواب أن هذا يبطل بالوصية لأم ولده فإن الوصية تستحق بالموت ومع هذا فإنهما يجتمعان فتحصل الحرية وتصح بالوصية.
قال: وجواب آخر وهو أنه وإن كانا يلتقيان في زمان واحد إلا أن حقه ثابت في ماله إلى حين الوفاة واختلاف الدين ليس معينا من جهة الوارث فلا يسقط حقه في الميراث كالطلاق في المرض ويفارق العبد لأنه لا حق له في الميراث فلهذا إذا التقيا بعد الموت لم يرث.
وجواب آخر: أنه لا يمتنع أن يحصل الميراث قبل اختلاف الدين كما قال: الجميع في رجل مات وترك ابنين وألف درهم وعليه دين ألف درهم إنهما لا يرثان الألف ولو مات أحد الابنين وترك ابنا ثم أبرا الغريم أخذ ابن الميت حصته بميراثه عن أبيه وإن لم يكن مالكا له حين الموت لكن جعل في حكم من كان مالكا لتقدم سببه.
قال شيخنا: أما مسألة الحرية فإنها تصلح أن تكون حجة للقاضي لا حجة عليه لأن الحرية شرط كما أن الكفر مانع وكما أن مقارنة الشرط لا تؤثر ولا تفيد فيها فكذلك مقارنة المانع. وهكذا كان القاضي قد نقض عليهم بهذه الصورة أولا ذكرها في جوابه وهذا جيد ثم ذكرها في حجتهم مع أن هذه الصورة فيها نظر فإن مقارنة المانع حدثت قبل انتقال: الإرث إلى غيره.
قلت: وهذا من أصح شيء لأن النسب علة الإرث ولكن منع من إعمال النسب مانع الرق ثم زال المانع قبل انتقال: الإرث إلى غير الولد فلو منعناه الإرث لعطلنا إعمال النسب في مقتضاه مع أنه لا مانع له حين اقتضائه فإن النسب اقتضى حكمه بالموت وهو في هذه الحال لا مانع له وهذا ظاهر جدا.
قال القاضي: فإن قيل: فقد قال أحمد في رواية محمد بن يحيى الكحال وجعفر

ص -69- بن محمد واللفظ له في نصراني مات وله امرأة نصرانية حبلى فأسلمت بعد موته ثم ولدت لا يرث الولد إنما مات أبوه وهو لا يعلم ما هو وإنما يرث في الولادة ويحكم له بالإسلام: فظاهر هذا أنه حكم بإسلامه ولم يحكم بالميراث.
قيل: يحتمل أن يخرج من هذا رواية أنا نحكم بإسلامه ولا نحكم له بالميراث وهو القياس لئلا يرث مسلم من كافر.
ويحتمل أن يفرق بينهما فإذا مات أحدهما وهو مولود حكم بإسلامه وورثه وإن كان حملا حكم بإسلامه ولم يرثه وهو ظاهر تعليل أحمد لأنه قال: إنما مات أبوه وهو لا يعلم ما هو لأنه إذا أسلمت الأم فالمانع قوي لأنه مجمع عليه وإذا مات الأب فهو ضعيف لأنه مختلف فيه.
قلت: هذه الرواية لا تعارض نصه على الميراث في المسألة المتقدمة لأن الميراث إنما يثبت بالوضع والإسلام قد تقدم عليه وأنه ثبت له حكم الإسلام بسببين متفق عليه ومختلف فيه وكلاهما سابق على سبب الإرث فوجد سبب الإرث بعد سبق الإسلام وفي مسألتنا وجد الإرث والإسلام معا لاتحاد سببهما.
قلت: ما ذكره شيخنا إنما يدل على أن الطفل إذا كفله أقاربه من أهل الذمة فهو على دينهم ولا يدل على أنه لا نحكم بإسلامه إذا كفله المسلمون .

فصل: في تأويل قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ}
 قول إسحاق: إن العلماء أجمعوا على أن قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ}: أنها الأرواح قبل الأجساد فإسحاق رحمه الله تعالى قال: بما بلغه وانتهى إلى علمه وليس ذلك بإجماع.
فقد اختلف الناس هل خلقت الأجساد قبل الأرواح أو معها؟ على قولين حكاهما شيخنا وغيره.
وهل معنى الآية أخذ الذرية بعضهم من بعض وإشهادهم بما فطرهم عليه أو

ص -70- إخراجهم من ظهر آدم واستنطاقهم على قولين مشهورين. والذين قالوا: "إن الأرواح خلقت قبل الأجساد" ليس معهم نص من كتاب الله ولا سنة رسوله وغاية ما معهم قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ}. الآية وقد علم أنها لا تدل على ذلك. وأما الأحاديث التي فيها أنه "أخرجهم مثل الذر" فهذا هل هو أشباحهم أو أمثالهم فيه قولان وليس فيها صريح بأنها أرواحهم.
والذي دل عليه القرآن والسنة والاعتبار أن الأرواح إنما خلقت مع الأجساد أو بعدها فإن الله سبحانه خلق جسد آدم قبل روحه فلما سواه وأكمل خلقه نفخ فيه من روحه فكان تعلق الروح به بعد خلق جسده.
وكذلك سنته سبحانه في خلق أولاده كما دل عليه حديث عبد الله بن مسعود المتفق على صحته قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن خلق أحدكم يجمع في بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم ينفخ فيه الروح".
 وقد غلط بعض الناس حيث ظن أن نفخ الروح إرسال الروح وبعثها إليه وأنها كانت موجودة قبل ذلك ونفخها تعلقها به وليس ذلك مراد الحديث بل إذا تكامل خلق الجنين أرسل الله إليه الملك فنفخ فيه نفخة فتحدث الروح بتلك النفخة فحينئذ حدثت له الروح بواسطة النفخة.
وكذلك كان خلق المسيح أرسل الله الملك إلى أمه فنفخ في فرجها نفخة فحملت بالمسيح كما قال تعالى: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً}. وهذا صريح في إبطال قول من قال: "إن هذه الروح التي خاطبها هي روح المسيح" فإن روح المسيح إنما حدثت من تلك النفخة التي نفخها رسول الله صلى الله عليه وسلم فيها وكيف يقول المسيح لأمه: {أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً}. وكيف يكون قوله: {فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا}. أي من روح ولدها فتكون روح المسيح هي النافخة لنفسها في بطن أمه ؟ وهذا قول تكثر الدلائل على بطلانه وإنما أشرنا إلى ذلك إشارة.

ص -71- فصل: من قال إن كل مولود يولد على السلامة خلقة
وقالت طائفة أخرى: لم يرد رسول الله صلى الله عليه وسلم بذكر الفطرة ههنا كفرا ولا إيمانا ولا معرفة ولا إنكارا وإنما أراد أن كل مولود يولد على السلامة خلقة وطبعا وبنية وليس معه كفر ولا إيمان ولا معرفة ولا إنكار ثم يعتقد الكفر أو الإيمان بعد البلوغ. واحتجوا بقوله في الحديث: "كما تنتج البهيمة بهيمة جمعاء" يعني سالمة "هل تحسون فيها من جدعاء" يعني مقطوعة الأذن فمثل قلوب بني آدم بالبهائم لأنها تولد كاملة الخلق لا يتبين فيها نقصان ثم تقطع آذانها بعد وأنوفها فيقال: هذه بحائر وهذه سوائب يقول فكذلك قلوب الأطفال في حين ولادتهم ليس لهم كفر حينئذ ولا إيمان ولا معرفة ولا إنكار كالبهائم السالمة فلما بلغوا استهوتهم الشياطين فكفروا أكثرهم وعصم الله أقلهم.
قالوا: ولو كان الأطفال قد فطروا على شيء من الكفر أو الإيمان في أولية أمرهم ما انتقلوا عنه أبدا وقد نجدهم يؤمنون ثم يكفرون ويكفرون ثم يؤمنون.
قالوا: ويستحيل أن يكون الطفل في حال ولادته يعقل كفرا أو إيمانا لأن الله أخرجه في حال ما يفقه فيها شيئا قال تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً} فمن لم يعلم شيئا استحال منه كفر أو إيمان أو معرفة أو إنكار.
قال أبو عمر: هذا القول أصح ما قيل في معنى الفطرة التي يولد الولدان عليها وذلك أن الفطرة السلامة والاستقامة بدليل قوله في حديث عياض بن حمار: "إني خلقت عبادي حنفاء" يعني على استقامة وسلامة وكأنه والله أعلم أراد الذين خلصوا من الآفات كلها والمعاصي والطاعات فلا طاعة منهم ولا معصية إذ لم يعملوا بواحدة منهما .ومن الحجة أيضا في هذا قول الله تعالى: {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} و{كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} ومن لم يبلغ وقت العمل لم يرثهن بشيء قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}
 قال شيخ الإسلام: هذا القائل إن أراد بهذا أنهم خلقوا خالين من المعرفة والإنكار من غير أن تكون الفطرة تقتضي واحدا منهما بل يكون القلب كاللوح الذي يقبل

ص -72- كتابة الإيمان وكتابة الكفر وليس هو لأحدهما أقبل منه للآخر وهذا هو الذي يشعر به ظاهر الكلام فهذا قول فاسد لأنه حينئذ لا فرق بالنسبة إلى الفطرة بين المعرفة والإنكار والتهويد والتنصير والإسلام وإنما ذلك بحسب الأسباب فكان ينبغي أن يقال: فأبواه يجعلانه مسلما ويهودانه وينصرانه ويمجسانه فلما ذكر أن أبويه يكفرانه دون الإسلام علم أن حكمه في حصول ذلك بسبب منفصل غير حكم الكفر. وأيضا فإنه على هذا التقدير لا يكون في القلب سلامة ولا عطب ولا استقامة ولا زيغ إذ نسبته إلى كل منهما نسبة واحدة وليس هو بأحدهما أولى منه بالآخر كما أن الورق قبل الكتابة لا يثبت له حكم مدح ولا حكم ذم والتراب قبل أن يبني مسجدا أو كنيسة لا يثبت له حكم واحد منهما. وبالجملة فكل ما كان قابلا للممدوح والمذموم على السواء لم يستحق مدحا ولا ذما والله تعالى يقول: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ}. فأمره بلزوم فطرته التي فطر الناس عليها فكيف لا تكون ممدوحة؟ وأيضا فإن النبي صلى الله عليه وسلم شبهها بالبهيمة المجتمعة الخلق وشبه ما يطرأعليها من الكفر بجدع الأنف والأذن ومعلوم أن كمال الخلقة ممدوح ونقصها مذموم فكيف تكون قبل النقص لا ممدوحة ولا مذمومة؟

فصل: من قال: إن الأطفال ولدوا على الفطرة السليمة
وإن كان المراد بهذا القول ما قالته طائفة من الناس إن المعنى أنهم ولدوا على الفطرة السليمة التي لو تركت على صحتها لاختارت المعرفة على الإنكار والإيمان على الكفر ولكن بما عرض لها من الفساد خرجت عن هذه الصحة فهذا القول قد يقال: إنه لا يرد عليه ما يرد على الذي قبله فإن صاحبه يقول في الفطرة قوة تميل بها إلى المعرفة والإيمان كما في البدن الصحيح قوة يحب بها الأغذية النافعة وبهذا كانت محمودة وذم من أفسدها.
لكن يقال: فهذه الفطرة التي فيها هذه القوة والقبول والاستعداد والصلاحية هل هي كافية في حصول المعرفة أو تقف المعرفة على أدلة تتعلمها من خارج فإن كانت المعرفة تقف على أدلة تتعلمها من خارج.
فإن كانت المعرفة تقف على أدلة تتعلمها من خارج أمكن أن توجد تارة وتعدم

ص -73- أخرى. ثم ذلك السبب الخارج امتنع أن يكون موجبا للمعرفة بنفسه بل غايته أن يكون معرفا ومذكرا فعند ذلك إن وجب حصول المعرفة كانت المعرفة واجبة الحصول عند وجود تلك الأسباب وإلا فلا وحينئذ فلا يكون فيها إلا قبول المعرفة والإيمان إذا وجدت من يعلمها أسباب ذلك وأسباب ضده من التهويد والتنصير والتمجيس.
وحينئذ فلا فرق فيها بين الإيمان والكفر والمعرفة والإنكار إنما فيها قوة قابلة لكل منهما واستعداد له لكن يتوقف على المؤثر الفاعل من خارج.
وهذا هو القسم الأول الذي أبطلناه وبينا أنه ليس في ذلك مدح للفطرة.
فإن كان فيها قوة تقتضي المعرفة بنفسها وإن لم يوجد من يعلمها أدلة المعرفة لزم حصول المعرفة فيها بدون ما تعرفه من أدلة المعرفة سواء قيل إن المعرفة ضرورية فيها أو تحصل بأسباب كالأدلة التي تنتظم في النفس من غير أن تسمع كلام مستدل فإن النفس بفطرتها قد يقوم بها من النظر والاستدلال ما لا يحتاج معه إلى كلام أحد فإن كان كل مولود يولد على هذه الفطرة لزم أن يكون المقتضي للمعرفة حاصلا لكل مولود وهو المطلوب. والمقتضي التام يستلزم مقتضاه.
فتبين أن أحد الأمرين لازم: إما كون الفطرة مستلزمة للمعرفة وإما استواء الكفر والإيمان بالنسبة إليها، وذلك بنفي مدحها.
وتلخيص النكتة أن يقال: المعرفة والإيمان بالنسبة إليها أمر ممكن بلا ريب، فإما أن تكون هي موجبة مستلزمة له، وإما أن تكون ممكنة إليه ليست بواجبة لازمة له. فإن كان الثاني لم يكن فرق بين الكفر والإيمان إذ كلاهما ممكن بالنسبة إليها فتبين أن المعرفة لازمة لها واجبة إلا أن يعارضها معارض.
فإن قيل: ليست موجبة مستلزمة للمعرفة ولكنها إليها أميل مع قبولها للنكرة.
قيل: فحينئذ إذا لم تستلزم المعرفة وجدت تارة وعدمت أخرى وهي وحدها لا تحصلها فلا تحصل إلا بشخص آخر كالأبوين فيكون الإسلام في ذلك كالتهويد والتنصير والتمجيس.
ومعلوم أن هذه الأنواع بعضها أبعد عن الفطرة من بعض لكن مع ذلك لما لم تكن الفطرة مقتضية لشيء منها أضيفت إلى السبب فإن لم تكن الفطرة مقتضية

ص -74- للإسلام صارت نسبتها إلى ذلك كنسبة التهويد والتنصير إلى التمجيس فوجب أن يذكر كما ذكر ذلك وهذا كما لو كانت لم تقتض الأجل إلا بسبب منفصل والنبي صلى الله عليه وسلم شبه اللبن بالفطرة لما عرض عليه اللبن والخمر واختار اللبن فقال له جبريل :أصبت الفطرة ولو أخذت الخمر لغوت أمتك.
والطفل مفطور على أنه يختار شرب اللبن بنفسه فإذا تمكن من الثدي لزم أن يرتضع لا محالة فارتضاعه ضروري إذ لم يوجد معارض وهو مولود على أن يرتضع فكذلك هو مولود على أن يعرف الله والمعرفة ضرورية لا محالة إذا لم يوجد معارض.
وأيضا فإن حب النفس لله وخضوعها لله تعالى وإخلاص الدين له والكفر والشرك والنفور والإعراض عنه إما أن تكون نسبتهما إلى لفطرة سواء أو الفطرة مقتضية للأول دون الثاني فإن كانا سواء لزم انتفاء المدح ولم يكن فرق بين اقتضائها للكفر واقتضائها للإيمان ويكون تمجيسها كتحنيفها وهذا باطل قطعا.
وإن كان فيها مقتض للأول دون الثاني فإما أن يكون المقتضي مستلزما لمقتضاه عند عدم المعارض وإما أن يكون متوقفا على شخص خارج عنها فإن كان الأول ثبت أن ذلك من لوازمها وأنها مفطورة عليه لا يفقد إلا إذا أفسدت الفطرة.
وإن قيل: نه متوقف على شخص فذلك الشخص هو الذي يجعلها حنيفية كما يجعلها مجوسية وحينئذ فلا فرق بين هذا وهذا.
وإذا قيل: "هي إلى الحنيفية أميل" كان كما يقال: هي إلى النصرانية أميل. فتبين أن فيها قوة موجبة لحب الله والذل له وإخلاص الدين له وأنها موجبة لمقتضاها إذا سلمت من المعارض كما أن فيها قوة تقتضي شرب اللبن الذي فطرت على محبته وطلبه.
ومما يبين هذا أن كل حركة إرادية فإن الموجب لها قوة في المريد فإذا أمكن الإنسان أن يحب الله ويعبده ويخلص له الدين كان فيه قوة تقتضي ذلك إذ الأفعال الإرادية لا يكون سببها إلا من نفس الحي المريد الفاعل ولا يشترط في إرادته إلا مجرد الشعور بالمراد فما في النفوس من قوة المحبة لله إذا شعرت به يقتضي حبه إذا لم يحصل معارض وهذا موجود في محبة الأطعمة والأشربة والنكاح ومحبة العلم وغير ذلك. وإذا

ص -75- كان كذلك وقد ثبت في النفس قوة المحبة لله والذل له وإخلاص الدين له وأن فيها قوة الشعور به لزم قطعا وجود المحبة فيها والذل في الفعل لوجود المقتضي الموجب إذا سلم عن المعارض وعلم أن المعرفة والمحبة لا يشترط فيهما وجود شخص منفصل وإن كان وجوده قد يذكر ويحرك كما إذا خوطب الجائع بوصف الطعام والمغتلم بوصف النساء فإن هذا مما يذكر ويحرك لكن لا يشترط ذلك لوجود الشهوة فكذلك الأسباب الخارجة لا يتوقف عليها وجود ما في الفطرة من الشعور بالخالق والذل له ومحبته وإن كان ذلك مذكرا ومحركا ومزيلا للمعارض المانع .
وأيضا فالإقرار بالصانع بدون عبادته والمحبة له وإخلاص الدين له لا يكون نافعا بل الإقرار مع البغض أعظم استحقاقا للعذاب فلا بد أن يكون في الفطرة مقتض للعلم ومقتض للمحبة والمحبة مشروطة بالعلم فإن ما لا يشعر به الإنسان لا يحبه ومحبة الأشياء المحبوبة لا تكون بسبب من خارج بل هو أمر جبلي فطري وإذا كانت المحبة فطرية فالشعور فطري ولو لم تكن المحبة فطرية لكانت النفس قابلة لها ولضدها على السواء وهذا ممتنع فعلم أن الحنيفية من موجبات الفطرة ومقتضياتها والحب لله والخضوع له والإخلاص هو أصل الأعمال الحنيفية وذلك مستلزم للإقرار والمعرفة ولازم اللازم لازم وملزوم الملزوم ملزوم فعلم أن الفطرة ملزومة لهذه الأحوال وهذه الأحوال لازمة لها وهو المطلوب .

فصل: جمع للأقوال المحكية قى هذا الموضوع
فمنها قولان من جنس واحد: وهما الأول قول من يقول ولدوا على ما سبق به القدر، والثاني قول من يقول ولدوا على وجود المقدر وكانوا مفطورين عليه من حين الميثاق الأول طوعا وكرها .
وقولان من جنس: وهما الأول قول من يقول ولدوا قادرين على المعرفة، والثاني قول من يقول ولدوا قابلين لها وللتهود والتنصر إما مع التساوي أو مع رجحان القبول للإسلام.
وقولان من جنس: وهما الأول قول من يقول ولدوا على فطرة الإسلام، والثاني قول من يقول ولدوا على الإقرار بالصانع أو على المعرفة الأولى يوم أخذ الميثاق.

ص -76- وقولان من جنس: وهما الأول قول من يقول ولدوا على سلامة القلب وخلوه من الكفر والإيمان والثاني قول من يقول ولدوا مهيئين لذلك قابلين له.
وقولان من جنس: وهما الأول قول من يقول الحديث منسوخ، والثاني قول من يقف في معناه.
والصحيح من هذه الأقوال ما دل عليه القرآن والسنة أنهم ولدوا حنفاء على فطرة الإسلام بحيث لو تركوا وفطرهم لكانوا حنفاء مسلمين،كما ولدوا أصحاء كاملي الخلقة فلو تركوا وخلقهم لم يكن فيهم مجدوع ولا مشقوق الأذن .
ولهذا لم يذكر النبي صلى الله عليه وسلم لذلك شرطا مقتضيا غير الفطرة وجعل خلاف مقتضاها من فعل الأبوين، وقال النبي صلى الله عليه وسلم فيما يروي عن ربه عز وجل: "إني خلقت عبادي حنفاء وإنهم أتتهم الشياطين فاجتالتهم عن دينهم" فأخبر أن تغيير الحنيفية التي خلقوا عليها بأمر طاريء من جهة الشيطان ولو كان الكفار منهم مفطورين على الكفر لقال: خلقت عبادي مشركين فأتتهم الرسل فاقتطعتهم عن ذلك كيف وقد قال: "خلقت عبادي حنفاء كلهم"؟ فهذا القول أصح الأقوال والله أعلم.

ذكر أحكام أطفالهم في الآخرة
واختلاف الناس في ذلك وحجة كل طائفة على ما ذهبت إليه وبيان الراجح من أقوالهم
فذهبت طائفة من أهل العلم إلى التوقف في جميع الأطفال سواء كان آباؤهم مسلمين أو كفارا وجعلوهم بجملتهم في المشيئة.
وخالفهم في ذلك آخرون فحكموا لهم بالجنة وحكوا الإجماع على ذلك.
قال الإمام أحمد: لا يختلف فيهم أحد أنهم من الجنة. واحتج أرباب التوقف بما ثبت عن النبي صلى الله عليه وسلم من حديث عبد الله بن مسعود وأنس بن مالك وغيرهما: "إن الله وكل بالرحم ملكا فإذا أراد الله أن يقضي خلقه قال الملك يا رب أذكر أم أنثى شقي أم سعيد فما الرزق فما الأجل فيكتب كذلك وهو في بطن أمه"، وكذلك قوله في حديث ابن مسعود ثم يرسل إليه الملك فيؤمر بأربع كلمات يكتب رزقه وأجله وعمله وشقي أم سعيد متفق على صحته.

ص -77- ووجه الدلالة من ذلك أن جميع من يولد من بني آدم إذا كتب السعداء منهم والأشقياء قبل أن يخلقوا وجب علينا التوقف في جميعهم لأنا لا نعلم هذا الذي توفي منهم هل هو ممن كتب سعيدا في بطن أمه أو كتب شقيا.
واحتجت هذه الطائفة بما رواه مسلم في صحيحه عن عائشة أم المؤمنين رضي الله عنها قالت: دعي رسول الله صلى الله عليه وسلم إلى جنازة صبي من الأنصار فقلت: يا رسول الله طوبى لهذا عصفور من عصافير الجنة لم يعمل السوء ولم يدركه قال: "أو غير ذلك يا عائشة إن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم وخلق للنار أهلا خلقهم لها وهم في أصلاب آبائهم"، وفي لفظ آخر: "وما يدريك يا عائشة".
قالوا: فهذا الحديث صحيح صريح في التوقف فيهم فإن الصبي كان من أولاد المسلمين ودعي النبي ليصلي عليه كما جاء ذلك منصوصا عليه.
قال الآخرون: لا حجة لكم في شيء مما ذكرتم.
أما حديث ابن مسعود وأنس فإنما يدل على أن الله سبحانه كتب سعادة الأطفال وشقاوتهم وهم في بطون أمهاتهم ولا ننفي أن تكون الشقاوة والسعادة بأشياء علمها سبحانه منهم وإنهم عاملوها لا محالة تفضي بهم إلى ما كتبه وقدره إذ من الجائز أن يكتب سبحانه شقاوة من يشقيه منهم بأنه يدرك ويعقل ويكفر باختياره فمن يقول: "أطفال المؤمنين في الجنة" يقول: "إنهم لم يكتبوا في بطون أمهاتهم أشقياء" إذ لو كتبوا أشقياء لعاشوا حتى يدركوا زمن التكليف ويفعلوا الأسباب التي قدرت وصلة إلى الشقاوة التي تفضي بصاحبها إلى النار فإن النار لا تدخل إلا جزاء على الكفر والتكذيب الذي لا يمكن إلا من العاقل المدرك.
والدليل على ذلك قوله تعالى: {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى لا يَصْلاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى} وقوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وقوله: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} وقوله لإبليس: {لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ}. إلى غير ذلك من النصوص التي هي صريحة في أن النار جزاء الكافرين المكذبين.
وأما حديث عائشة رضي الله عنها وإن كان مسلم رواه في صحيحه فقد

ص -78- ضعفه الإمام أحمد وغيره، وذكر ابن عبدالبر علته بأن طلحة بن يحيى انفرد به عن عمته عائشة بنت طلحة عن عائشة أم المؤمنين وطلحة ضعيف. وقد قيل إن فضيل بن عمرو رواه عن عائشة بنت طلحة كما رواه طلحة بن يحيى سواء هذا كلامه.
قال الخلال: أخبرني منصور بن الوليد أن جعفر بن محمد حدثهم قال: سمعت أبا عبد الله يسأل عن أطفال المسلمين فقال: ليس فيه اختلاف أنهم في الجنة أخبرنا أحمد بن محمد بن حازم أن إسحاق بن منصور حدثهم قال: قال إسحاق بن راهويه أما أولاد المسلمين فإنهم من أهل الجنة. أخبرني عبدالملك الميموني أنهم ذاكروا أبا عبد الله في أطفال المؤمنين وذكروا له حديث عائشة رضي الله عنها في قصة الأنصاري وقول النبي صلى الله عليه وسلم فيه وإني سمعت أبا عبد الله يقول غير مرة: "وهذا حديث ضعيف" وذكر فيه رجلا ضعفه وهو طلحة وسمعته يقول غير مرة: "وأحد يشك أنهم في الجنة".ثم أملى علينا الأحاديث فيه وسمعته غير مرة يقول: "هو يرجى لأبويه كيف يشك فيه"؟.
وقال أبو عبد الله: واختلفوا في أطفال المشركين فابن عباس يقول كنت أقول: "مع آبائهم" حتى لقيت رجلا من أصحاب النبي صلى الله عليه وسلم فحدثني عن رجل آخر من أصحاب النبي صلى الله عليه وسلم أنه سئل عنهم فقال: "الله أعلم بما كانوا عاملين".
 وقال الحسن بن محمد بن الحارث: سمعت أبا عبد الله يسأل عن السقط إذا لم تنفخ فيه الروح فقال: في الحديث "يجيء السقط محبنطئا" قال الخلال: سألت ثعلبا عن السقط محبنطئا فقال: غضبان ويقال: قد ألقى نفسه. وقد أجبت عنه بعد التزام صحته بأن هذا القول كان من النبي صلى الله عليه وسلم قبل أن يعلمه الله بأن أطفال المؤمنين في الجنة وهذا جواب ابن حزم وغيره.
وأجاب طائفة أخرى عنه بأن النبي صلى الله عليه وسلم إنما رد على عائشة رضي الله عنها لكونها حكمت على غيب لم تعلمه كما فعل بأم العلاء إذ قالت حين مات عثمان بن مظعون: شهادتي عليك أن الله أكرمك, فأنكر عليها وقال لها: "وما يدريك أن الله أكرمه؟" ثم قال: "أما هو فقد جاءه اليقين وأنا أرجو له الخير والله ما أدري وأنا رسول الله ما يفعل به" وأنكر عليها جزمها وشهادتها على غيب لا تعلمه وأخبر عن نفسه صلى الله عليه وسلم أنه يرجو له الخير.

ص -79- ومن هذا قوله صلى الله عليه وسلم: "إن كان أحدكم مادحا أخاه فليقل أحسب فلانا 1 إن كان يرى أنه كذلك ولا أزكي على الله أحدا".
 وقد يقال: إن من ذلك قوله في حديث لسعد بن أبي وقاص رضي الله عنه حين قال: له أعطيت فلانا وتركت فلانا وهو مؤمن فقال: أو مسلم فأنكر عليه الشهادة له بالإيمان لأنه غيب دون الإسلام فإنه ظاهر.
وإذا كان الأمر هكذا فيحمل قوله لعائشة رضي الله عنها: "وما يدريك يا عائشة؟" على هذا المعنى كأنه يقول لها إذا خلق الله للجنة أهلا وخلق للنار أهلا فما يدريك أن ذلك الصبي من هؤلاء أو من هؤلاء؟
وقد يقال: إن أطفال المؤمنين إنما حكم لهم بالجنة تبعا لآبائهم لا بطريق الاستقلال فإذا لم يقطع للمتبوع بالجنة كيف يقطع لتبعه بتا؟!
يوضحه أن الطفل غير مستقل بنفسه بل تابع لأبويه فإذا لم يقطع لأبويه بالجنة لم يجز أن يقطع له بالجنة وهذا في حق المعين فإنا نقطع للمؤمنين بالجنة عموما ولا نقطع للواحد منهم بكونه في الجنة فلهذا والله أعلم أنكر النبي على أم العلاء حكمها على عثمان بن مظعون بذلك.
واحتجوا أيضا بقوله صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه ويمجسانه كما تنتج البهيمة بهيمة جمعاء هل تحسون فيها من جدعاء حتى تكونوا أنتم تجدعونها؟" قالوا: يا رسول الله أرأيت من يموت وهو صغير قال: "الله أعلم بما كانوا عاملين" فلم يخصوا بالسؤال طفلا من طفل ولم يخص عليه السلام بالجواب بل أطلق الجواب كما أطلقوا السؤال ولو افترق الحال في الأطفال لفصل وفرق بينهم في الجواب.
وهؤلاء لو تأملوا ألفاظه وطرقه لأمسكوا عن هذا الاحتجاج فإن هذا الحديث روي من طرق متعددة
فمنها حديث أبي بشر عن سعيد بن جبير عن ابن عباس رضي الله عنهما: سئل رسول الله صلى الله عليه وسلم عن أولاد المشركين أو أطفال المشركين فقال: "الله أعلم بما كانوا عاملين إذ خلقهم" رواه عن أبي بشر جماعة: منهم شعبة وأبو عوانة.

ـــــــــــــــــــــــــــــــــــــــــ
1 والله حسيبه وحسيبنا.

ص -80- ومنها حديث الزهري عن عطاء بن يزيد الليثي عن أبي هريرة رضي الله عنه سئل رسول الله صلى الله عليه وسلم عن أولاد المشركين فقال: "الله أعلم إذ خلقهم ما كانوا عاملين".
 ومنها حديث الوليد بن مسلم عن عتبة بن ضمرة أنه سمع عبد الله بن قيس مولى غطيف بن عفيف قال: سألت عائشة رضي الله عنها عن أولاد المشركين فقالت سألت رسول الله صلى الله عليه وسلم عن ذلك فقال: "الله أعلم بما كانوا عاملين". وهذه كلها صحاح تبين أن السؤال إنما وقع عن أولاد المشركين.
وقد جاء مطلقا في الحديث الآخر: "أرأيت من يموت وهو صغير". على أنه لو كان السؤال عن حكم الأطفال مطلقا لكان هذا الجواب غير ذلك على استواء أطفال المسلمين والمشركين بل أجاب عنهم جملة من جملة بقوله: "الله أعلم بما كانوا عاملين" فإذا كان سبحانه يعلم أن أطفال المسلمين لو عاشوا عملوا بطاعته وأطفال المشركين أو بعضهم لو عاشوا لكانوا كفارا كان الجواب مطابقا لهذا المعنى.

فصل: في أدلة من ذهب إلى أن أطفال المسلمين في الجنة
فمنها حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: "ما من المسلمين من يموت له ثلاثة من الولد لم يبلغوا الحنث إلا أدخلهم الله الجنة بفضل رحمته بحالهم يوم القيامة فيقال: لهم ادخلوا الجنة فيقولون: لا حتى يدخل آباؤنا فيقال: لهم ادخلوا الجنة أنتم وآباؤكم بفضل رحمتي".
وفي لفظ: "ما من مسلم مات له ثلاثة من الولد لم يبلغوا الحنث إلا كانوا له حجابا من النار".
 ومنها حديثه أيضا وقيل له حدثنا عن رسول الله صلى الله عليه وسلم بحديث يطيب أنفسنا عن موتانا فقال: سمعته يقول: "صغارهم دعاميص 1 الجنة يتلقى أحدهم أباه فيأخذ بثوبه كما آخذ أنا بصنفة ثوبك هذا فلا ينتهي حتى يدخله الله وأبويه الجنة"
 ومنها: حديث معاوية بن قرة عن أبيه أن رجلا جاء بابنه إلى النبي صلى الله عليه وسلم فقال: "أتحبه؟" فقال: أحبك الله يا رسول الله كما أحبه توفي ابنه ثم دخل الرجل فقال له

ـــــــــــــــــــــــــــــــــــــــــ
1 الدعاميص دواب توجد في المياه لا تفارقها فشبه الصغار بهم.

ص -81- رسول الله صلى الله عليه وسلم: "أما ترضى ألا تأتي بابا من أبواب الجنة إلا جاء يفتحه لك" فقالا: يا رسول الله أله وحده أم لنا كلنا؟ فقال: "بل لكم كلكم"
 ومنها حديث أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من مسلم يتوفي له ثلاثة لم يبلغوا الحنث إلا أدخله الله الجنة بفضل رحمته إياهم".
وهذه الأحاديث أكثرها في الصحيح وكلها صحيحة وهذا القول في أطفال المسلمين هو المعروف من قواعد الشرع حتى إن الإمام أحمد أنكر الخلاف فيه وأثبت بعضهم الخلاف وقال: إنما الإجماع على أولاد الأنبياء خاصة.
وأبو عمر اضطرب في النقل في هذا الباب فقال: عند كلامه على تأويل الفطرة قد أجمع المسلمون من أهل السنة وغيرهم إلا المجبرة على أن أولاد المؤمنين في الجنة، ثم لما ذكر الأخبار التي احتج بها من قال: إن الأطفال جميعهم في المشيئة.
قال: فهذه الآثار وما كان مثلها احتج بها من ذهب إلى الوقوف عن الشهادة لأطفال المسلمين أو المشركين بجنة أو نار وإليها ذهبت جماعة كبيرة من أهل الفقه والحديث منهم حماد بن زيد وحماد بن سلمة وابن المبارك وإسحاق بن راهويه وغيرهم وهو يشبه ما رسمه مالك في أبواب القدر وما أورد في ذلك من الأحاديث وعلى ذلك أكثر أصحابه وليس عن مالك فيه شيء منصوص إلا أن المتأخرين من أصحابه ذهبوا إلى أن أطفال المسلمين في الجنة وأطفال المشركين خاصة في المشيئة لآثار رويت في ذلك.
هذا ما ذكره في باب أبي الزناد في "التمهيد".
وقال: في باب ابن شهاب عن سعيد بن المسيب: "لا يموت لأحد من المسلمين ثلاثة من الولد...." الحديث: "قد أجمع العلماء على أن أطفال المسلمين في الجنة ولا أعلم عن جماعتهم في ذلك خلافا إلا فرقة شذت من المجبرة فجعلتهم في المشيئة وهو قول شاذ مهجور مردود بإجماع أهل الحجة الذين لا يجوز مخالفتهم ولا يجوز على مثلهم الغلط في مثل هذا إلى ما روي عن النبي صلى الله عليه وسلم من أخبار الآحاد والثقات"
فتأمل كيف ذكر الإجماع على أن أطفال المسلمين في الجنة وأنه لا يعلم في ذلك نزاعا وجعل القول بالمشيئة فيهم قولا شاذا مهجورا ونسبه في الباب الآخر إلى الحمادين1 وابن المبارك وإسحاق بن راهويه وأكثر أصحاب مالك وهذا من السهو الذي هو عرضة للإنسان ورب العالمين هو الذي لا يضل ولا ينسى.

ـــــــــــــــــــــــــــــــــــــــــ
1 هما حماد بن زيد وحماد بن سلمة.

ص -82- فصل: مذاهب عشرة في أولاد المشركين
وأما أولاد المشركين فاختلف أهل العلم فيهم على عشرة مذاهب نحن نذكر أدلتها ونبين راجحها من مرجوحها بحول الله وقدرته وتوفيقه.
المذهب الأول: الوقف في أمرهم
 ولا نحكم لهم بجنة ولا نار ونكل علمهم إلى الله وهذا قد يعبر عنه بمذهب الوقف وقد يعبر عنه بمذهب المشيئة وأنهم تحت مشيئة الله يحكم فيهم بما يشاء ولا يدرى حكمه فيهم ما هو.
واحتج أرباب هذا القول بحجج منها ما خرجا في "الصحيحين"1 من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما من مولود إلا يولد على الفطرة فأبواه يهودانه وينصرانه كما تنتج البهيمة من بهيمة جمعاء هل تحسون فيها من جدعاء؟" قالوا: يا رسول الله أفرأيت من يموت وهو صغير؟ قال: "الله أعلم بما كانوا عاملين".
 ومنها ما في الصحيحين أيضا عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم سئل عن أولاد المشركين فقال: "الله أعلم بما كانوا عاملين" وقد تقدمت هذه الأحاديث آنفا.
وفي صحيح أبي حاتم ابن حبان من حديث جرير بن حازم قال: سمعت أبا رجاء العطاردي قال: سمعت ابن عباس رضي الله عنهما يقول وهو على المنبر قال رسول الله صلى الله عليه وسلم: "لا يزال أمر هذه الأمة موائما أو مقاربا ما لم يتكلموا في الولدان والقدر"
 قال أبو حاتم: "الولدان" أراد بهم أطفال المشركين.
وفي استدلال هذه الفرقة على ما ذهبت إليه من الوقف بهذه النصوص نظر فإن النبي صلى الله عليه وسلم لم يجب فيهم بالوقف وإنما وكل علم ما كانوا يعملون لو عاشوا إلى الله والمعنى "الله أعلم بما كانوا يعملون لو عاشوا".

ـــــــــــــــــــــــــــــــــــــــــ
1 صحيح الإمام البخاري الجامع المسند الصحيح وصحيح الإمام مسلم رحمهما الله.

ص -83- فهو سبحانه يعلم القابل منهم للهدى العامل به لو عاش والقابل منهم للكفر المؤثر له لو عاش ولكن لا يدل هذا على أنه سبحانه يجزيهم بمجرد علمه فيهم بلا عمل يعملونه وإنما يدل هذا على أنه يعلم من يؤمن ومن يكفر بتقدير الحياة.وأما المجازاة على العلم فلم يتضمنها جوابه صلى الله عليه وسلم.
وفي صحيح أبي عوانة الأسفراييني عن هلال بن خباب عن عكرمة عن ابن عباس رضي الله عنهما كان النبي صلى الله عليه وسلم في بعض مغازيه فسأله رجل ما تقول في اللاهين1 فسكت عنه فلما فرغ من غزوة الطائف إذا هو بصبي يبحث في الأرض فأمر مناديه فنادى أين السائل عن اللاهين فأقبل الرجل فنهى رسول الله صلى الله عليه وسلم عن قتل الأطفال وقال: "الله أعلم بما كانوا عاملين".
فقوله: "الله أعلم بما كانوا عاملين" عقيب نهيه عن قتلهم يكشف لك المعنى ويوضحه ويبين أن الله سبحانه يعلم لو أدركوا ما كانوا يعملون وأنتم لا تعلمون ذلك فلعل أحدهم إذا أدرك يعمل بطاعة الله ويكون مسلما فهذا أحد الوجهين في جوابه صلى الله عليه وسلم.
والوجه الثاني: أنه خرج جوابا لهم حين أخبرهم "أنهم من آبائهم" فقالوا: بلا عمل فقال: "الله أعلم بما كانوا عاملين".
كما في "السنن" من حديث عائشة رضي الله عنها قالت: قلت يا رسول الله ذراري المؤمنين فقال: "هم من آبائهم" فقلت يا رسول الله بلا عمل؟ قال: "الله أعلم بما كانوا عاملين" قلت: يا رسول الله فذراري المشركين؟ قال: "هم من آبائهم" قلت: يا رسول الله بلا عمل؟ قال: "الله أعلم بما كانوا عاملين".
ففي هذا الحديث ما يدل على أن الذين يلحقون بآبائهم منهم هم الذين علم الله أنهم لوعاشوا لاختاروا الكفر وعملوا به فهؤلاء مع آبائهم.
ولا يقتضي أن كل واحد من الذرية مع أبيه في النار فإن الكلام في هذا الجنس سؤالا وجوابا إنما يدل على التفصيل فإن قوله: "الله أعلم بما كانوا عاملين" يدل على أنهم متباينون في التبعية بحسب تباينهم في معلوم الله تعالى فيهم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أي الغافلين شبه الأطفال في عدم إدراكهم باللاهين.

ص -84- يبقى أن يقال: فالحديث يدل على أنهم يلحقون بآبائهم من غير عمل ولهذا فهمت منه عائشة رضي الله عنها ذلك فقالت: "بلا عمل"؟ فأقرها عليه وقال: "الله أعلم بما كانوا عاملين".
 ويجاب عن هذا بأن الحديث إنما دل على أنهم يلحقون بهم بلا عمل في أحكام الدنيا وهو الذي فهمته عائشة رضي الله عنها ولكن لا ينفي هذا أن يلحقوا بهم في الآخرة بأسباب أخر كامتحانهم في عرصات القيامة كما سنذكره إن شاء الله تعالى فحينئذ يلحقون بآبائهم ويكونون معهم بلا عمل عملوه في الدنيا.
وأم المؤمنين رضي الله عنها إنما استشكلت لحاقهم بهم بلا عمل عملوه مع الآباء وأجابها النبي صلى الله عليه وسلم بأن الله يعلم منهم ما هم عاملوه ولم يقل لها إنه يعذب بمجرد علمه فيهم وهذا ظاهر بحمد الله.
وأما حديث أبي رجاء العطاردي عن ابن عباس ففي رفعه نظر والناس إنما رووه موقوفا عليه وهو الأشبه وابن حبان كثيرا ما يرفع في كتابه ما يعلم أئمة الحديث أنه موقوف كما رفع قول أبي بن كعب كل حرف في القرآن في القنوت فهو الطاعة وهذا لا يشبه كلام رسول الله صلى الله عليه وسلم وغايته أن يكون كلام أبي.
والحديث ولو صح إنما يدل على ذم من تكلم فيهم بغير علم أو ضرب النصوص بعضها ببعض كما يفعله أهل الجدل والمباحثة الذين لا تحقيق عندهم ولم يصلوا في العلم إلى غايته بل هم في أطراف أذياله وبلاء الأمة من هذا الضرب وهم الغالب على الناس وبالله التوفيق .

فصل: المذهب الثاني: أنهم في النار
وهذا قول جماعة من المتكلمين وأهل التفسير وأحد الوجهين لأصحاب أحمد وحكاه القاضي نصا عن أحمد وغلطه شيخنا كما سيأتي بيان ذلك.
واحتج هؤلاء بحجج: منها حديث أبي عقيل يحيى بن المتوكل عن بهية عن

ص -85- عائشة رضي الله عنها قالت: سألت رسول الله صلى الله عليه وسلم عن أولاد المسلمين أين هم؟ قال: "في الجنة" وسألته عن أولاد المشركين أين هم يوم القيامة؟ قال: "في النار" فقلت: لم يدركوا الأعمال ولم تجر عليهم الأقلام؟ قال: "ربك أعلم بما كانوا عاملين والذي نفسي بيده لئن شئت أسمعتك تضاغيهم 1 في النار"
ولكن هذا الحديث قد ضعفه جماعة من الحفاظ. قال أبو عمر2 أبو عقيل هذا لا يحتج بمثله عند أهل النقل وهذا الحديث لو صح لاحتمل من الخصوص ما احتمل غيره.
قال: ومما يدل على أنه خصوص لقوم من المشركين قوله لو شئت أسمعتك تضاغيهم في النار وهذا لا يكون إلا فيمن قد مات وصار في النار. قال: وقد عارض هذا الحديث ما هو أقوى منه من الآثار .
قلت: مراد أبي عمر أن هذا خاص ببعض أطفال المشركين الذين ماتوا ودخلوا النار ولا يلزم منه أن يكون هذا حكما عاما لجميع الأطفال. وهذا صحيح يتعين المصير إليه جمعا بينه وبين حديث سمرة الذي رواه البخاري في صحيحه وهو صريح بأنهم في الجنة كما سيأتي.
واحتجوا بحديث عمر بن ذر عن يزيد بن أمية أن البراء بن عازب رضي الله عنه أرسل إلى عائشة رضي الله عنها يسألها عن الأطفال فقالت: سألت رسول الله صلى الله عليه وسلم قلت: يا رسول الله ذراري المؤمنين؟ قال: "من آبائهم" قلت: بلا عمل؟ قال: "الله أعلم بما كانوا عاملين" قلت: يا رسول الله فذراري المشركين؟ قال: "هم من آبائهم" قلت: يا رسول الله بلا عمل؟ قال: "الله أعلم بما كانوا عاملين" هكذا قال: مسلم بن قتيبة.
وقد رواه غيره عن عمر بن ذر عن يزيد عن رجل عن البراء. ورواه أحمد من حديث عتبة بن ضمرة بن حبيب حدثني عبد الله بن قيس مولى غطيف بن عفيف أنه سأل عائشة رضي الله عنها وعبد الله هذا ينظر في حاله وليس بالمشهور.
وبالجملة فلا حجة في الحديث على أنهم في النار لأنه إنما أخبر بأنهم من آبائهم في أحكام الدنيا كما تقدم.

ـــــــــــــــــــــــــــــــــــــــــ
1 التضاغي: التصايح من الألم.
2 أي ابن عبد البر صاحب كتاب التمهيد والاستيعاب وغيرهما.

ص -86- واحتجوا بما رواه عبد الله بن أحمد في مسند أبيه حدثنا عثمان بن أبي شيبة عن محمد بن فضيل بن غزوان عن محمد بن عثمان عن زاذان1 عن علي قال: سألت خديجة رضي الله عنها رسول الله صلى الله عليه وسلم عن ولدين لها ماتا في الجاهلية فقال: "هما في النار" فلما رأى الكراهية في وجهها قال: "لو رأيت مكانهما لأبغضتهما" قالت: يا رسول الله فولدي منك؟ قال: "إن المؤمنين وأولادهم في الجنة وإن المشركين وأولادهم في النار" ثم قرأ {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ}.
وهذا الحديث معلول من وجهين :
أحدهما: أن محمد بن عثمان هذا مجهول.
والثانية: أن زاذان لم يدرك عليا.
وقال الخلال: أخبرنا حفص بن عمرو الربالي ثنا أبو زياد سهل بن زياد ثنا الأزرق بن قيس عن عبد الله بن الحارث بن نوفل عن خديجة بنت خويلد رضي الله عنها أنها سألت النبي صلى الله عليه وسلم قالت: يا رسول الله أين أطفالي من أزواجي من المشركين قال: "في النار" وقالت: بغير عمل؟ قال: "قد علم الله ما كانوا عاملين"
 قال شيخنا: وهذا حديث موضوع لا يصح عن رسول الله صلى الله عليه وسلم وهو الذي غر القاضي أبا يعلى حتى حكى عن أحمد "أنهم في النار" لأن أحمد نص في رواية بكر بن محمد عن أبيه أنه سأله عن أولاد المشركين فقال: أذهب إلى قول النبي صلى الله عليه وسلم: "الله أعلم بما كانوا عاملين" فتوهم القاضي أن أحمد أراد هذا الحديث.
وأحمد أعلم بالسنة من أن يحتج بمثل هذا الحديث.
وإنما أراد أحمد حديث عائشة وابن عباس وأبي هريرة رضي الله عنهم.
واحتجوا أيضا بحديث داود بن أبي هند2 عن الشعبي عن علقمة بن قيس عن سلمة بن يزيد الجعفي قال: أتيت أنا وأخي رسول الله صلى الله عليه وسلم فقلنا: إن أمنا ماتت في الجاهلية وكانت تقري الضيف وتصل الرحم فهل ينفعها من عملها ذلك شيء قال: "لا" قلنا له: فإن أمنا وأدت أختا لنا في الجاهلية لم تبلغ الحنث فقال:

ـــــــــــــــــــــــــــــــــــــــــ
1 هو أبو عمر البزار من التابعين.
2 أبو بكر القشيرى المصرى.

ص -87- "الموؤودة والوائدة في النار إلا أن تدرك الوائدة الإسلام فتسلم" رواه جماعة كثيرة عن داود.
وقال: محمد بن نصر ثنا أبو كريب حدثنا معاوية بن هشام عن شيبان عن جابر عن عامر عن علقمة بن قيس عن سلمة بن يزيد الجعفي قال: قلنا: يا رسول الله إن أمنا كانت تصل الرحم وتقري الضيف وتطعم الطعام وإنها كانت وأدت في الجاهلية فماتت قبل الإسلام فهل ينفعها عمل إن عملنا عنها؟ فقال رسول الله صلى الله عليه وسلم: "لا ينفع الإسلام إلا من أدرك أمكم وما وأدت في النار".
وروى أبو إسحاق عن عامر عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم قال: "الوائدة والموؤدة في النار".
وهذا لا يدل على أنهم كلهم في النار بل يدل على أن بعض هذا الجنس في النار وهذا حق كما سيأتي بيانه إن شاء الله تعالى.
وقد رد بعضهم على الحديث بأنه مخالف لنص القرآن قال تعالى: {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ} سواء كان المعنى أنها تسأل سؤال توبيخ لمن وأدها أو تطلب ممن وأدها كما تطلب الأمانة ممن اؤتمن عليها.
وعلى التقديرين فقد أخبر سبحانه أنه لا ذنب لها تقتل به في الدنيا قتلة واحدة فكيف تقتل في النار قتلات دائمة ولا ذنب لها فالله أعدل وأرحم من ذلك لأنه إذا كان قد أنكر على من قتلها بلا ذنب فكيف يعذبها تبارك وتعالى بلا ذنب.
وهذا المعنى حق لا يعارض نص القرآن فإنه لم يخبر أن الموؤودة في النار بلا ذنب فهذا لا يفعله الله قطعا وإنما يدخلها النار بحجته التي يقيمها يوم القيامة إذا ركب في الأطفال العقل وامتحنهم وأخرجت المحنة منهم ما يستحقون به النار.
واحتجوا بما روى البخاري في صحيحه في احتجاج الجنة والنار عن النبي صلى الله عليه وسلم قال: "وأما النار فينشئ الله لها خلقا يسكنهم إياها" قالوا: فهؤلاء ينشؤون للنار بغير عمل فلأن يدخلها من ولد في الدنيا بين كافرين أولى.
قال شيخنا: وهذه حجة باطلة فإن هذه اللفظة وقعت غلطا من بعض الرواة وبينها البخاري رحمه الله تعالى في الحديث الآخر الذي هو الصواب فقال في "صحيحه":

ص -88- حدثنا عبد الله بن محمد ثنا عبدالرزاق ثنا معمر عن همام1 عن أبي هريرة رضي الله عنهم قال: قال النبي صلى الله عليه وسلم: "تحاجت الجنة والنار فقالت النار: أوثرت بالمتكبرين والمتجبرين وقالت الجنة: مالي لا يدخلني إلا ضعفاء الناس وسقطهم, قال: الله عز وجل للجنة: أنت رحمتي أرحم بك من أشاء من عبادي, وقال للنار: أنت عذابي أعذب بك من أشاء من عبادي ولكل واحدة منكما ملؤها, فأما النار فلا تمتليء حتى يضع رجله فتقول: قط قط2 فهنالك تمتليء ويزوى بعضها إلى بعض ولا يظلم الله من خلقه أحدا. وأما الجنة فإن الله ينشيء لها خلقا".
هذا هو الذي قاله رسول الله صلى الله عليه وسلم بلا ريب وهو الذي ذكره في التفسير.
وقال: في باب ما جاء في قول الله عز وجل: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}:
ثنا عبيدالله بن سعيد ثنا يعقوب ثنا أبي عن صالح بن كيسان عن الأعرج عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اختصمت الجنة والنار إلى ربهما فقالت الجنة: يا رب ما لها لا يدخلها إلا ضعفاء الناس وسقطهم وقالت النار: ما لها لا يدخلها إلا المتجبرون فقال: للجنة أنت رحمتي وقال: للنار أنت عذابي أصيب بك من أشاء ولكل واحدة منكما ملؤها. قال: فأما الجنة فإن الله لا يظلم من خلقه أحدا وإنه ينشيء للنار من يشاء فيلقون فيها فتقول هل من مزيد؟ ويلقون فيها وتقول هل من مزيد؟ ثلاثا حتى يضع قدمه فيها فتمتليء ويزوى بعضها إلى بعض وتقول: قط قط". فهذا غير محفوظ وهو مما انقلب لفظه على بعض الرواة قطعا كما انقلب على بعضهم: "إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم" فجعلوه "إن ابن أم مكتوم يؤذن بليل فكلوا واشربوا حتى يؤذن بلال" وله نظائر من الأحاديث المقلوبة من المتن3

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد ابن منبه تابعى أكثر الزواية عن أبي هريرة رضى الله عنه.
2 قط لها ثلاثة أحوال:
الأول: أن تكون ظرف زمان لاستغراق الماضى.
وهذه بفتح القاف وتشديد الطاء مضمونة وتختص بالنفى يقال مافعلت هذا قط غيما مضى وانقطع.
الثانية أن تكون بمعنى يكفى وهذه تزاد فيها نون الوقاية فيقال قظنى.
3 راجع لنا مفاتيح القارى لأبواب فتح البارى.

ص -89- وحديث الأعرج عن أبي هريرة هذا لم يحفظ كما ينبغي وسياقه يدل على أن راويه لم يقم متنه بخلاف حديث همام عن أبي هريرة.
واحتجوا بما في الصحيح من حديث الصعب بن جثامة أنه سأل النبي صلى الله عليه وسلم عن أهل الدار من المشركين يبيتون فيصاب من ذراريهم ونسائهم؟ فقال رسول الله صلى الله عليه وسلم: "هم منهم" وفي لفظ: "هم من آبائهم" فقال الزهري: ثم نهى رسول الله صلى الله عليه وسلم بعد ذلك عن قتل النساء والولدان.
ولا حجة لهم في هذا فإنه إنما سئل عن أحكام الدنيا وبذلك أجاب.
والمعنى: أنهم إن أصيبوا في التبييت والغارة فلا قود ولا دية على من أصابهم لكونهم أولاد من لا قود ولا دية لهم وعلى ذلك مخرج الحديث سؤالا وجوابا.
واحتجوا أيضا بقول الله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ}. وهذا يدل على أن ذرية الكافرين تلحق بهم ولا يلحقون بالمؤمنين وذرياتهم فإن الله تعالى شرط في الإلحاق إيمان الآباء.
وهذا لا حجة فيه لأن الله تعالى إنما أخبر عن إلحاق ذرية المؤمنين بآبائهم ولو يخبر عن ذرية الكفار بشيء.
بل الآية حجة على نقيض ما ادعوه من وجهين:
أحدهما: إخباره أنه لم ينقص الآباء بهذا الإلحاق من أعمالهم شيئا فكيف يعذب هذه الذرية بلا ذنب.
الثاني: أنه سبحانه نبه على أن هذا الإلحاق مختص بأهل الإيمان وأما الكفار فلا يؤاخذون إلا بكسبهم فقال تعالى: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ}.
 واحتجوا أيضا بقوله تعالى إخبارا عن نوح أنه قال: {وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً}. والفاجر والكفار من أهل النار وهذا لا حجة فيه لأنه إنما أراد به كفار أهل زمانه قطعا وإلا فمن بعدهم من الكفار قد ولد بعضهم الأنبياء كما ولد آزر إبراهيم الخليل.
وأيضا فقوله: {فَاجِراً كَفَّاراً}. حال مقدرة أي من إذا عاش كان فاجرا كفارا ولم يرد به أن أطفالهم حال سقوطهم يكونون فجرة كفرة كما تقدم بيانه .

ص -90- فصل: المذهب الثالث: أنهم في الجنة
وهذا قول طائفة من المفسرين والفقهاء والمتكلمين والصوفية وهو اختيار أبي محمد بن حزم وغيره واحتج هؤلاء بما رواه البخاري في صحيحه عن سمرة بن جندب رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم مما يكثر أن يقول لأصحابه: "هل رأى أحد منكم رؤيا؟" قال: فيقص عليه من شاء الله أن يقص وإنه قال: لنا ذات غداة: "إنه أتاني الليلة آتيان" وذكر الحديث.
وفيه: "فأتينا على روضة معتمة فيها من كل لون الربيع وإذا بين ظهري الروضة رجل طويل لا أكاد أرى رأسه طولا وإذا حول الرجل من أكثر ولدان رأيتهم قط". ثم قال: "وأما الولدان حوله فكل مولود مات على الفطرة" فقال بعض المسلمين: يا رسول الله وأولاد المشركين فقال رسول الله صلى الله عليه وسلم: "وأولاد المشركين". قالوا: فهذا الحديث الصحيح الصريح هو فصل الخطاب.
وفي مستخرج البرقاني من حديث عوف الأعرابي عن أبي رجاء العطاردي عن سمرة رضي الله عنه عن النبي صلى الله عليه وسلم: "كل مولود يولد على الفطرة" فناداه الناس يا رسول الله وأولاد المشركين؟ قال: "وأولاد المشركين".
 وقال أبو بكر بن حمدان القطيعي: حدثنا بشر بن موسى حدثنا هوذة بن خليفة حدثنا عوف عن خنساء بنت معاوية قالت حدثني عمي قال: قلت: يا رسول الله من في الجنة؟ قال: "النبي في الجنة والشهيد في الجنة والمولود في الجنة والموؤودة في الجنة" وكذلك رواه بندار عن غندرعن عوف.
واحتجوا بقوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}.
 واحتجوا بقوله: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا}.
واحتجوا بقوله صلى الله عليه وسلم حاكيا عن ربه تعالى1 أنه قال: "إني خلقت عبادي حنفاء

ـــــــــــــــــــــــــــــــــــــــــ
1 وهو الحديث القدسي أو الإلهى - راجع لنا دراسة مهمة في هذا الموضوع في مقدمتى لكتاب المنار المنيف في الصحيح والضعيف للإمام ابن قيم الجوزية.

ص -91- كلهم وإنهم أتتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا".
واحتجوا أيضا بقوله تعالى: {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى لا يَصْلاهَا..}"1" الآيات وبقوله في النار: {أُعِدَّتْ لِلْكَافِرِينَ} وبقوله: {وَمَا كُنَّا مُعَذِّبِينَ}"2" الآية وبقوله: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ} الآية وبقوله لإبليس: {لَأَمْلَأَنَّ جَهَنَّمَ}"3". الآية.
قالوا: والقرآن مملوء من الأخبار بأن دخول النار إنما يكون بالأعمال بقوله: {هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ} وقوله: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} الآية وبقوله: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} وقوله: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ: إِنَّكُمْ مَاكِثُونَ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ}. وقوله: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ}
 وقوله تعالى: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ}. ونظير ذلك في القرآن كثير.
وأيضا فالدار دار جزاء فلا يدخلها من لا ذنب له وما ثم4 إلا دار الثواب أو دار العقاب فإذا لم يدخلوا النار دخلوا الجنة.
قالوا: وإذا كان الله ينشيء للجنة خلقا آخرين يدخلهم إياها بلا عمل فالأطفال الذين ولدوا في الدنيا أولى بتا.
قالوا: وإذا كان كل مولود يولد على الفطرة إلى أن يغير أبواه فطرته فإذا مات قبل التغيير مات على الفطرة فكان من أهل الجنة.
قالوا: وقد أخبر تعالى أنه خلق عباده حنفاء مسلمين وأن الشياطين اجتالتهم عن دينهم فمن مات قبل اجتيال الشياطين مات على الحنيفية فيكون من أهل الجنة.
ودليل ذلك ما روى مسلم في صحيحه من حديث عياض بن حمار عن النبي صلى الله عليه وسلم فيما يرويه عن ربه عز وجل: "إني خلقت عبادي حنفاء...." الحديث.

ـــــــــــــــــــــــــــــــــــــــــ
1 {لا يَصْلاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى}
 2 {حَتَّى نَبْعَثَ رَسُولاً}
 3 {لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ}
 4 أي وما هناك إلادار الثواب الجنة ودار العقاب النار ولادار ثالثة.

ص -92- وزاد محمد بن إسحاق عن ثور بن يزيد عن يحيى بن جابر عن عبدالرحمن بن عائذ عن عياض بن حمار عن النبي صلى الله عليه وسلم قال: "إن الله خلق آدم وبنيه حنفاء مسلمين وأعطاهم المال حلالا لا حراما"
 قالوا: وأيضا فالنار دار عدله تعالى لا يدخلها إلا من يستحقها وأما الجنة فدار فضله فيدخلها من أراد بعمل وغير عمل وإذا كانت النار دار عدله فمن لم يعص الله طرفة عين كيف يجازى بالنار خالدا مخلدا أبد الآباد
قالوا: وأيضا فلو عذب الأطفال لكان تعذيبهم إما مع تكليفهم بالإيمان أو بدون التكليف والقسمان ممتنعان.
أما الأول فلاستحالة تكليف من لا تمييز له ولا عقل أصلا.
وأما الثاني فممتنع أيضا بالنصوص التي ذكرناها وأمثالها من أن الله تعالى لا يعذب أحدا إلا بعد قيام الحجة عليه.
قالوا: وأيضا فتعذيبهم إما أن يكون لعدم وقوع الإيمان منهم وإما لوجود الكفر منهم والقسمان باطلان أما الثاني فظاهر لأن من لا عقل له ولا تمييز لا يعرف الكفر حتى يختاره.
وأما الأول فلو عذبوا لعدم وجود الإيمان الفعلي منهم لاشتركوا هم وأطفال المسلمين في ذلك لاشتراكهم في سببه.
فإن قلتم: أطفال المسلمين منعهم تبعهم لآبائهم من العذاب بخلاف أطفال المشركين فإنهم يعذبون تبعا لآبائهم وإهانة لهم وغيظا قيل هذا خطأ فإن الله لا يعذب أحدا بذنب غيره كما قال تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} وقال: {فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئاً}. الآية.
قالوا: وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "من هم بسيئة فلم يعملها لم تكتب عليه حتى يعملها" فإذا لم يعاقب المكلف بما يهم به من السيئات كيف يعاقب الطفل بما لم يعمله ولم يهم به ولم يخطر بباله؟!
قالوا: ولا خلاف بين الناس أن الطفل الذي لم يميز إذا مات طفلا وقد علم الله منه أنه لو عاش لقتل النفوس وسفك الدماء وغصب الأموال فإن الله لا يعذبه على ذلك.

ص -93- قالوا: وأما قوله صلى الله عليه وسلم في أطفال المشركين "هم من آبائهم" فإنما أراد أنهم منهم في أحكام الدنيا، وأما قوله: "الله أعلم بما كانوا عاملين" فإنه لم يرد به أنه يجزيهم بعلمه فيهم وإن لم يقع معلومه في الخارج.
قالوا: وأيضا فإنما قال: هذا قبل أن يوحى إليه في أمرهم فلما أوحي إليه أنهم في الجنة أخبر به أصحابه.
قلت: وهذا الجواب لا يصح فإنه أخبر بهذا في حديث الأسود بن سريع وحديث أبي هريرة وهما ممن تأخر إسلامه إلى بعد خيبر"1".
وإنما الجواب الصحيح أن يقال: إنه صلى الله عليه وسلم لم يخبر بأن الله يعذبهم على علمه فيهم وإنما أخبر بأنه "أعلم بما هم عاملون مما يستحقون به العقاب".
فإذا امتحنوا في الآخرة وعملوا بمعصيته ظهر معلومه فيهم فعاقبهم بما هم عاملون لا بمجرد علمه.
قالوا: وأما حديث خديجة رضي الله عنها أنهم في النار فلا يصح وقد تقدم كلام الناس فيه.
وأما حديث "الوائدة والموؤودة في النار" فليس في الحديث أن الموؤودة لم تكن بالغة فلعلها وئدت بعد بلوغها.
فإن قلتم: فلفظ الحديث "يا رسول الله إن أمنا وأدت أختا لنا في الجاهلية لم تبلغ الحنث" فقال رسول الله صلى الله عليه وسلم: "الوائدة والموؤودة في النار".
فقد قال أبو محمد بن حزم: هذه اللفظة وهي قوله "لم تبلغ الحنث" ليست من كلام رسول الله صلى الله عليه وسلم بلا شك ولكنها من كلام سلمة بن يزيد الجعفي وأخيه اللذين سألا رسول الله صلى الله عليه وسلم فلما أخبر صلى الله عليه وسلم أن: "الموؤودة في النار" كان ذلك إنكارا وإبطالا لقولهما "لم تبلغ الحنث" وتصحيحا لأنها كانت قد بلغت الحنث بوحي من الله إليه بخلاف ظنهما لا يجوز إلا هذا القول لأن كلامه صلى الله عليه وسلم لا يتناقض ولا يتكاذب ولا يخالف كلام ربه بل كلامه يصدق بعضه بعضا ويوافق ما أخبر به عن ربه عز وجل ومعاذ الله من غير ذلك!

ـــــــــــــــــــــــــــــــــــــــــ
1 وإنما يؤخذ من الحديث الاخر فالاخر إذ قد يكون المتقدم منسوخا بالمتأخر - والله أعلم.

ص -94- وقد صح إخبار النبي صلى الله عليه وسلم بأن أطفال المشركين في الجنة.
وقال تعالى: {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ}. فنص تعالى على أنه لا ذنب للموؤودة.
فإن هذا مبينا لأن إخبار النبي صلى الله عليه وسلم بأن تلك الموؤودة في النار إخبار عن أنها كانت قد بلغت الحنث بخلاف ظن إخوتها.
وقد روى هذا الحديث عن داود بن أبي هند محمد بن أبي عدي وليس هو دون المعتمر ولم يذكر فيه "لم تبلغ الحنث".
ورواه أيضا عن داود عبيدة بن حميد فلم يذكر هذه اللفظة التي ذكرها المعتمر ثم ساق الحديثين.
ثم روى من طريق أبي داود عن الشعبي عن علقمة عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال: "الوائدة والموؤودة في النار" ثم قال: هذا مختصر.
وهو على ما ذكرنا أنه صلى الله عليه وسلم إنما عنى بذلك التي "قد بلغت" لا يجوز غير هذا. قال: وقد يمكن أن يهم فيه الشعبي فإنه مرة أرسله ومرة أسنده ولا يخلو ضرورة هذا الخبر من أنه وهم أو أن أصله مرسل كما رواه أبو داود ثنا إبراهيم بن موسى انا يحيى بن زكريا ابن أبي زائدة عن عامر الشعبي قال: قال رسول الله صلى الله عليه وسلم أو أنه إن صح عنه صلى الله عليه وسلم فإنما أراد به التي بلغت لا يجوز غير ذلك.
قلت: وهذا الجواب في غاية الضعف ولا يجوز أن ينسب إلى رسول الله صلى الله عليه وسلم أنه سئل عن موؤودة لم تبلغ الحنث فأجاب عمن بلغت الحنث بل إنما خرج جوابه صلى الله عليه وسلم لنفس ما سئل عنه.
فكيف ينسب إليه أنه ترك الجواب عما سئل عنه وأجاب عما لم يسأل عنه موهما أنه المسؤول عنه ولم ينبه السائل؟! هذا لا يظن برسول الله صلى الله عليه وسلم أصلا.
وأما قوله: "إن هذا الحديث قد روي بدون هذه اللفظة" فلا يضره ذلك لأن الذي زادها ثقة ثبت لا مطعن فيه وهو المعتمر بن سليمان كيف وقد صرح بالسماع من داود بن أبي هند واختصار ابن أبي عدي وعبيدة بن حميد لها لا يكون قادحا في رواية من زادها.

ص -95- وأيضا لو لم تذكر في السؤال لكان جواب النبي صلى الله عليه وسلم شاملا لها بعمومه.
كيف وإنما كانت عادتهم وأد الصغار لا الكبار ولا يضره إرسال الشعبي له.
وإنما الجواب الصحيح عن هذا الحديث أن قوله صلى الله عليه وسلم: "إن الوائدة والموؤودة في النار" جواب عن تينك الوائدة والموؤودة اللتين سئل عنهما لا إخبار عن كل وائدة وموؤودة فبعض هذا الجنس في النار وقد يكون هذا الشخص من الجنس الذي في النار .
ويدل عليه حديث بشر بن موسى عن هوذة بن خليفة عن عوف عن خنساء بنت معاوية قال:ت حدثني عمي قال: قلت يا رسول الله من في الجنة قال: "النبي في الجنة, والشهيد في الجنة والمولود في الجنة والموؤودة في الجنة" رواه جماعة عن عوف.
وأخباره صلى الله عليه وسلم لا تتعارض فيكون كلامه دالا على أن بعض هذا الجنس في الجنة وبعضه في النار وهذا هو الحق كما سيأتي بيانه إن شاء الله تعالى.
وأما قوله تعالى: {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ} فهذا السؤال إنما هو إقامة لحجته سبحانه على تعذيب من وأدها إذ قتل نفسا بغير حقها.
وأما حكمه سبحانه فيها هي فإنه يحكم فيها بغير حكمه في الأبوين كما سنذكره إن شاء الله تعالى .

فصل: في الاحتجاج أن الأطفال في الجنة
واحتجوا أيضا على أنهم في الجنة بما رواه يعقوب بن عبدالرحمن القارىء عن أبي حازم المدني عن يزيد الرقاشي عن أنس رضي الله عنه قال: قال رسول الله: "سألت ربي اللاهين من ذرية البشر ألا يعذبهم فأعطانيهم فهم خدم أهل الجنة".
وبحديث عائشة رضي الله عنها قال:ت سألت خديجة رضي الله عنها النبي صلى الله عليه وسلم عن أولاد المشركين فقال: "هم مع آبائهم" ثم سألته بعد ذلك فقال: "الله أعلم بما كانوا عاملين" ثم سألته بعد ذلك فنزلت: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} فقال: "هم على الفطرة" أو قال: "هم في الجنة": ذكره أبو عمر1 في "الاستذكار" ولم يذكر له إسنادا فينظر في إسناده.

ـــــــــــــــــــــــــــــــــــــــــ
1 ابن عبد البر والاستذكار أحد كتبه المعروفة.

ص -96- ثم قال: وآثار هذا الباب معارضة لحديث "الوائدة والموؤودة في النار" وما كان مثله وإذا تعارضت الآثار وجب سقوط الحكم بها ورجعنا إلى الأصل وهو أنه لا يعذب الله أحدا إلا بذنب لقوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وقوله: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ}. وآي القرآن كثير في هذا المعنى.
على أني أقول: إن الله ليس بظلام للعبيد ولو عذبهم لم يكن ظالما لهم ولكن جل من تسمى بالغفور الرحيم الرؤوف الحليم أن يكون من صفته إلا حقيقة "لا إله إلا هو لا يسأل عما يفعل".
قل: وآثار هذا الباب الصحيحة ليس فيها بحمد الله تعارض.
وحديث "الوائدة والموؤودة في النار" قد تقدم الجواب عنه.
ومعارضة الأحاديث الباطلة للأحاديث الصحيحة لا توجب سقوط الحكم بالصحيحة.
والأحاديث الصحيحة يصدق بعضها بعضا.

فصل: المذهب الرابع: أنهم في منزله بين الجنة والنار
فإنهم ليس لهم إيمان يدخلون به الجنة ولا لآبائهم إيمان يتبعهم أطفالهم فيه تكميلا لثواب وزيادة في نعيم وليس لهم من الأعمال ما يستحقون به دخول النار ولا من الإيمان ما يدخلون به الجنة والجنة لا يدخلها إلا نفس مؤمنة والنار لا يدخلها إلا نفس كافرة.
وهذا قول طائفة من المفسرين.
قالوا: وهم أهل الأعراف. قال عبدالعزيز بن يحيى الكناني: هم الذين ماتوا في الفترة وأطفال المشركين.
وأرباب هذا القول إن أرادوا أن هذا المنزل مستقرهم أبدا فباطل فإنه لا مستقر إلا الجنة أو النار.
وإن أرادوا أنهم يكونون فيه مدة ثم يصيرون إلى دار القرار فهذا ليس بممتنع.
والصحيح في أهل الأعراف أنهم قوم تساوت حسناتهم وسيئاتهم فقصرت بهم حسناتهم عن النار وقصرت بهم سيئاتهم عن الجنة فبقوا بين الجنة والنار.
كذا قال غير واحد من الصحابة: منهم حذيفة وأبو هريرة وغيرهما.

ص -97- فصل: المذهب الخامس: أنهم مردودون إلى محض مشيئة الله تعالى بلا سبب ولا عمل
 فيجوز أن يعمهم جميعهم برحمته وأن يدخل بعضهم الجنة وبعضهم النار ولا سبيل لنا إلى إثبات شيء من هذه الأقسام إلا بخبر يجب المصير إليه وكلها جائزة بالنسبة إلى الله وإنما يترجح بعضها على بعض بمجرد المشيئة.
وهذا قول الجبرية نفاة الحكمة والتعليل.
وقد ظن كثير من هؤلاء أن هذا جواب النبي صلى الله عليه وسلم حين سئل عنهم فقال: "الله أعلم بما كانوا عاملين" وهذا الفهم غلط على رسول الله صلى الله عليه وسلم وجوابه لا يدل على ذلك أصلا.
بل هو حجة عليهم فإنه لم يقل هم في مشيئة الله يفعل فيهم ما يشاء بلا سبب ولا عمل.
بل أخبر أن الله يعلم أعمالهم التي يستحقون بها الثواب أو العقاب لو عاشوا.
وقد دلت الآثار التي سنذكرها على ظهور معلومة فيهم في الدار الآخرة الذي يقع عليه الثواب والعقاب.
وهذا المذهب مبني على أصول الجبرية المنكرين للأسباب والحكم والتعليل.
وهو مذهب مخالف للعقل والفطرة والقرآن والسنة وجميع ما جاءت به الرسل.

ص -98- فصل: المذهب السادس: أنهم خدم أهل الجنة ومماليكهم معهم بمنزلة أرقائهم ومماليكهم في الدنيا
وهذا مذهب سلمان.
واحتج هؤلاء بما رواه يعقوب بن عبدالرحمن القارىء عن أبي حازم المدني عن يزيد الرقاشي عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال: "سألت ربي اللاهين"1" من ذرية البشر ألا يعذبهم فأعطانيهم فهم خدم أهل الجنة" يعني الصبيان.
قال الدارقطني: ورواه عبدالعزيز الماجشون عن ابن المنكدر عن يزيد الرقاشي عن أنس. فهذان طريقان وله طريق ثالث عن فضيل بن سليمان عن عبدالرحمن بن إسحاق عن الزهري عن أنس.
قال ابن قتيبة: اللاهون من لهيت عن الشيء إذا غفلت عنه وليس هو من "لهوت"2.
وهذا الحديث ضعيف فإن يزيد الرقاشي واه، وعبد الرحمن بن إسحاق ضعيف وأما فضيل بن سليمان فينظر فيه.
وقال محمد بن نصر المروزي: حدثنا سعد بن مسعود ثنا الحجاج بن نصير حدثنا مبارك بن فضالة عن علي بن زيد عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم في أولاد المشركين قال: "خدم أهل الجنة".
 حدثنا عيسى بن مساور ثنا الوليد بن مسلم عن عبدالرحمن بن حسان الكناني أخبرنا محمد بن المنكدر عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: "سألت ربي اللاهين من ذرية البشر ألا يعذبهم فأعطانيهم". وهذا طريق رابع لحديث أنس.
فينظر في عبدالرحمن بن حسان هذا.

ـــــــــــــــــــــــــــــــــــــــــ
1 أي الغافلين وهم الأطفال.
2 فهو فعل يائي لا واوي فهو من لهى يلهى لالها يلهو.

ص -99- وقال محمد بن نصر: ثنا أبو كامل ثنا أبو عوانة عن قتادة عن أبي مراوح عن سلمان قال: "أطفال المشركين خدم أهل الجنة".
حدثنا عمرو بن زرارة ثنا إسماعيل عن سعيد عن قتادة عن أبي مراوح قال: قال سلمان: "ذراري المشركين خدم أهل الجنة".

فصل: المذهب السابع: أن حكمهم حكم آبائهم في الدنيا والآخرة
فلا يفردون عنهم بحكم في الدارين فكما أنهم منهم في الدنيا فهم منهم في الآخرة.
والفرق بين هذا المذهب وبين مذهب من يقول: "هم في النار" أن صاحب هذا المذهب يجعلهم معهم تبعا. لهم حتى لو أسلم الأبوان بعد موت أطفالهما لم يحكم لأفراطهما1 بالنار.
وصاحب القول الآخر يقول: هم في النار لكونهم ليسوا بمسلمين ولم يدخلوا النار تبعا.
وهؤلاء يحتجون بحديث عائشة رضي الله عنها الذي تقدم ذكره "أنهم في النار"، وبما في الصحيحين من حديث الصعب بن جثامة سئل رسول الله صلى الله عليه وسلم عن أهل الدار من المشركين يبيتون فيصيبون من نسائهم وذراريهم فقال: "هم منهم".
ومثله حديث الأسود بن سريع وقد تقدم. واحتجوا بحديث ابن مسعود "الوائدة والموؤودة في النار" فدخلت الوائدة النار بكفرها والموؤودة تبعا لها.
قالوا: وكما أن إتباع ذرية المؤمنين بآبائهم كان إكراما لهم وزيادة في ثوابهم وأن الإتباع إنما استحق بإيمان الآباء فكذلك إذا انتفي إيمان الآباء انتفي الإتباع الذي تحصل به النجاة ولا حجة لهم في شيء من ذلك.

ـــــــــــــــــــــــــــــــــــــــــ
1 أي لأولادهم المتوفين في حياتهم.

ص -100- أما حديث عائشة فالصحيح فيه ما تقدم ذكره وجواب النبي صلى الله عليه وسلم لها بقوله: "الله أعلم بما كانوا عاملين".
 وأما حديثها الآخر وهو قوله: "هم في النار" فلا يصح وقد تقدم الكلام عليه.
وأما قوله: "هم من آبائهم" فليس فيه تعرض للعذاب وإنما فيه أنهم منهم في الحكم وأنهم إذا أصيبوا في البيات1 لم يضمنوا.
وهذا مصرح به في حديث الصعب والأسود بن سريع أنه في الجهاد.
وأيضا فالنبي صلى الله عليه وسلم إنما قال: "هم من آبائهم" ولم يقل: هم مع آبائهم وفرق بين اللفظين. وكونهم منهم لا يقتضي أن يكونوا معهم في الآخرة بخلاف كونهم منهم فإنه يقتضي أن تثبت لهم أحكام الآباء في الدنيا من التوارث والحضانة والولاية وغير ذلك من أحكام الإيلاد.
والله تعالى يخرج الطيب من الخبيث والمؤمن من الكافر.
والحديث إنما دل على أنهم من آبائهم وهذا لا شك فيه أنهم يولدون منهم.
ولم يرد النبي صلى الله عليه وسلم الإخبار بمجرد ذلك وإنما أراد أنهم "منهم في الحكم" وهو لم يقل على دين آبائهم.
فإن قيل: لو لم يكونوا على دينهم وكانوا على الحنيفية كما ذكرتم لوجب أن يصلى عليهم إذا ماتوا وأن يدفنوا في مقابر المسلمين وأن يرثهم أقاربهم المسلمون وألا يمكن أبواهم من تهويدهم وتنصيرهم إذ لايجوز تمكين الكافر من تهويد المسلم وتنصيره فدل انتفاء هذا كله على أنهم منهم في الدين وأنهم تبع لهم فيه كما أن أطفال المسلمين منهم في الدين وأنهم تبع لهم فيه.
قيل: هذا وما نقول سواء إذا لم يكن الطفل مع أبويه أو مع كافله من أقاربه عملا بمقتضى الفطرة والحنيفية التي خلقوا عليها.
وأما إذا كان الطفل بين أبويه فإن الذي خلقه على الفطرة والحنيفية أقر أبويه على

ـــــــــــــــــــــــــــــــــــــــــ
1 أي إذا بيت المسلمون المشركين بالغارة ليلا.

ص -101- تربيته وتهويده وتنصيره وذلك لضرورة بقاء نوع الكفار في الأرض إذ لو منع من ذلك مانع فالآباء يموتون والأطفال يحكم لهم بحكم الإسلام لانقطع الكفر من الأرض وكان الدين كله دين الإسلام وبطل الجهاد.
والحكمة الإلهية اقتضت أن يكون في الأرض الكفار والمسلمون والأبرار والفجار إلى أن يرث الله الأرض ومن عليها وليس في ترك الصلاة عليهم ما يوجب أن يكونوا كفارا مخلدين فالشهداء هم من أفاضل المسلمين ولا يصلى عليهم"1".
وأما انقطاع التوارث بينهم وبين أقاربهم المسلمين فلا يقتضي أيضا أن يكونوا كفارا في أحكام الآخرة فالعبد المسلم لا يرث ولا يورث.
وكثير من العلماء يورث المسلم مال المرتد إذا مات على ردته وهذا القول هو الصحيح وهو اختيار شيخنا. وهذا معاذ بن جبل ومعاوية بن أبي سفيان ومسروق بن الأجدع وخلق من الصحابة والتابعين وإسحاق بن راهويه وغيره من الأئمة يورثون المسلمين من أقاربهم الكفار إذا ماتوا.
وأما حديث ابن مسعود "الوائدة والموؤودة في النار" فقد تقدم أن هذا الحديث إنما يدل على أن بعض الأطفال في النار ولا يدل على أن كل موؤودة في النار.
وقد تقدم جواب أبي محمد بن حزم وما فيه.
وأحسن من هذين الجوابين أن يقال: هي في النار ما لم يوجد سبب يمنع دخولها النار ففرق بين كون الوأد مانعا من دخول النار وكونه غير مانع.
فالنبي صلى الله عليه وسلم أخبر أن الموؤودة في النار أي كونها موؤودة غير مانع لها من دخول النار بسبب يقتضي الدخول.

ـــــــــــــــــــــــــــــــــــــــــ
1 وهذا قياس مع الفارق إذ إننا بنص الأحاديث لانصلى على الشهيد.

ص -102- فصل: المذهب الثامن: أنهم يكونون يوم القيامة ترابا
حكاه أرباب المقالات عن ثمامة بن أشرس"1" وهذا قول لعله اخترعه من تلقاء نفسه فلا يعرف عن أحد من السلف.
وكأن قائله رأى أنهم لا ثواب لهم ولا عقاب فألحقهم بالبهائم.
والأحاديث الصحاح والحسان وآثار الصحابة تكذب هذا القول وترد عليه قوله.

ـــــــــــــــــــــــــــــــــــــــــ
1 أبو معن النميرى من كبار المعتزلة.

فصل: المذهب التاسع: مذهب الإمساك
وهو ترك الكلام في المسألة نفيا وإثباتا بالكلية وجعلها مما استأثر الله بعلمه وطوى معرفته عن الخلق.
قال: إسحاق بن راهويه حدثنا يحيى بن آدم ثنا جرير بن حازم عن أبي رجاء العطاردي سمعت ابن عباس رضي الله عنهما يقول: "لا يزال أمر هذه الأمة موائما أو مقاربا حتى يتكلموا أو ينظروا في الولدان والقدر" وفي لفظ "في الأطفال والقدر".
قال يحيى بن آدم: فذكرته لابن المبارك فقال: أيسكت الإنسان على الجهل؟ قلت: فتأمر بالكلام؟ فسكت.
وقال محمد بن نصر: ثنا عمرو بن زرارة أخبرنا إسماعيل بن عليه"1" عن ابن عون قال: كنت عند القاسم بن محمد إذ جاءه رجل فقال ما كان بين قتادة وبين

ـــــــــــــــــــــــــــــــــــــــــ
1 إسماعيل بن إبراهيم وعلية أمة ولذا أثبتنا الألف في ابن.

ص -103- حفص بن عمر في أولاد المشركين؟ قال: وتكلم ربيعة الرأي في ذلك"1" فقال: القاسم إن الله انتهى عند شيء فانتهوا وقفوا عنده قال: فكأنما كانت نار فأطفئت!.

ـــــــــــــــــــــــــــــــــــــــــ
1 عرف بذلك لأنه كان يحكم الرأى في كثير من مسائله. وهو أستاذ لكبار العلماء ومنهم أبو حنيفة الإمام صاحب المذهب المتبوع.

فصل: المذهب العاشر: أنهم يمتحنون في الآخرة
ويرسل إليهم الله تبارك وتعالى رسولا وإلى كل من لم تبلغه الدعوة فمن أطاع الرسول دخل الجنة ومن عصاه دخل النار. وعلى هذا فيكون بعضهم في الجنة وبعضهم في النار.
وهذا قول جميع أهل السنة والحديث: حكاه الأشعري عنهم في كتاب "الإبانة"1 الذي اتفق أصحابه على أنه تأليفه وذكره ابن فورك وذكره ابو القاسم ابن عساكر في تصانيفه وذكر لفظه في حكايته قول أهل السنة والحديث وطعن بذلك على من بدع الأشعري وضلله.
قال فيه: "وجملة قولنا أن نقر بالله تبارك وتعالى وملائكته وكتبه ورسله وما جاء من عنده وما روى لنا الثقات عن رسول الله صلى الله عليه وسلم لا نرد من ذلك شيئا" إلى أن قال: "وقولنا في الأطفال أطفال المشركين أن الله عز وجل يؤجج لهم نارا في الآخرة ثم يقول: "اقتحموها" كما جاءت الرواية بذلك".
هذا قوله في الإبانة وهو من آخر كتبه. وقال في كتاب "المقالات"2 "وإن الأطفال أمرهم إلى الله إن شاء عذبهم وإن شاء غفر لهم كما يريد"
وهذا المذهب حكاه محمد بن نصر المروزي في كتابه في "الرد على ابن قتيبة".
واحتج له فقال: "ذكر الأخبار التي احتج بها من أوجب امتحانهم واختبارهم في

ـــــــــــــــــــــــــــــــــــــــــ
1 كتاب الإبانة عن أصول الديانة.
2 كتابة مقالات الإسلاميين واختلاف المصلين.

ص -104- الآخرة" فقال: حدثنا إسحاق أخبرنا معاذ بن هشام حدثنا أبي عن قتادة عن الأحنف بن قيس عن الأسود بن سريع أن نبي الله صلى الله عليه وسلم قال: "أربعة يمتحنون يوم القيامة رجل أصم لا يسمع ورجل أحمق ورجل هرم ورجل مات في الفترة.
أما الأصم فيقول: يا رب قد جاء الإسلام وما أسمع شيئا.
وأما الأحمق فيقول: يا رب قد جاء الإسلام والصبيان يرمونني بالبعر.
وأما الهرم فيقول: يا رب قد جاء الإسلام وما أعقل شيئا.
وأما الذي مات في الفترة فيقول: ما أتاني لك رسول فيأخذ مواثيقهم ليطيعنه فيرسل إليهم رسولا أن ادخلوا النار فوالذي نفسي بيده لو دخلوها لكانت عليهم بردا وسلاما".
 حدثنا إسحاق أخبرنا معاذ بن هشام أخبرني أبي عن قتادة عن الحسن عن أبي رافع عن أبي هريرة رضي الله عنه بمثل هذا الحديث غير أنه قال: في آخره: "فمن دخلها كانت عليه بردا وسلاما ومن لم يدخلها سحب إليها".
 حدثنا أبو بكر بن زنجويه ثنا عبدالرحمن عن معمر عن ابن طاوس عن أبيه عن أبي هريرة رضي الله عنه قال: "ثلاثة يمتحنون يوم القيامة المعتوه والذي هلك في الفترة والأصم" فذكر الحديث.
حدثنا محمد بن يحيى ثنا أبو نصر التمار ثنا حماد بن سلمة عن علي بن يزيد عن أبي رافع عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أربعة كلهم يوم القيامة يدلي على الله بحجة وعذر رجل هلك في الفترة ورجل أدرك الإسلام هرما ورجل أصم أبكم ورجل معتوه فيبعث الله إليهم رسولا فيقول أطيعوه فيأتيهم الرسول فيؤجج لهم نارا فيقول: اقتحموها فمن اقتحمها كانت عليه بردا وسلاما ومن لا"1" حقت عليه كلمة العذاب".
 حدثنا محمد بن يحيى ثنا سعيد بن سليمان عن فضيل بن مرزوق عن عطية عن أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الهالك في الفترة والمعتوه والمولود"

ـــــــــــــــــــــــــــــــــــــــــ
1 أي ومن لايقتحمها.

ص -105- قال: "يقول الهالك في الفترة لم يأتني كتاب ولا رسول ثم تلا: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا} {رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ}.
ويقول المعتوه: رب لم تجعل لي عقلا أعقل به خيرا ولا شرا.
قال: ويقول المولود رب لم أدرك العقل. قال: فترفع لهم نار فيقال لهم ردوها أو ادخلوها قال: فيردها أو يدخلها من كان في علم الله سعيدا لو أدرك العمل ويمسك عنها من كان في علم الله شقيا لو أدرك العمل فيقول إياي عصيتم فكيف رسلي؟!
قال: محمد بن نصر ورواه أبو نعيم الملائي عن فضيل عن عطية، عن أبي سعيد "موقوفا".
حدثنا أبو بكر بن زنجويه ثنا محمد بن المبارك الصوري ثنا عمرو ابن واقد عن يونس بن حلبس عن أبي إدريس عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يؤتى بالممسوخ أو الممسوخ عقلا, والهالك في الفترة, والهالك صغيرا, فيقول الممسوخ عقلا: يا رب لو آتيتني عقلا ما كان من آتيته عقلا بأسعد مني بعقله ويقول الهالك في الفترة يا رب لو آتاني منك عهد ما كان من آتيته عهدا بأسعد بعهدك مني ويقول الهالك صغيرا يا رب لو آتيتني عمرا ما كان من آتيته عمرا بأسعد بعمره مني فيقول الرب سبحانه لئن آمركم بأمر أفتطيعونني فيقولون نعم وعزتك يا رب فيقول اذهبوا فادخلوا النار قال: لو دخلوها ما ضرتهم قال: فيخرج عليهم قوابض يظنون أنها قد أهلكت ما خلق الله من شيء فيرجعون سراعا فيقولون خرجنا وعزتك نريد دخولها فخرجت علينا قوابض ظننا أنها قد أهلكت ما خلق الله من شيء.
ثم يأمرهم الثانية فيرجعون كذلك ويقولون مثل قولهم.
فيقول الرب سبحانه قبل أن أخلقكم علمت ما أنتم عاملون وعلى علمي خلقتكم، وإلى علمي تصيرون جميعكم فتأخذهم النار".
 حدثنا أحمد بن عمرو أخبرنا جرير عن ليث عن عبدالوارث عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بالمولود والمعتوه ومن مات في الفترة وبالمعمر الفاني قال: كلهم يتكلم بحجته.
فيقول الرب تعالى لعنق من النار: أبرز فيقول لهم: إني كنت أبعث إلى عبادي

ص -106- رسلا من أنفسهم وإني رسول نفسي إليكم فيقول لهم: ادخلوا هذه فيقول من كتب عليهم الشقاء يا رب أنى ندخلها ومنها كنا نفر قال: ومن كتب عليه السعادة يمضي فيقتحمهم فيها مسرعا فيقول الرب تعالى قد عاندتموني وقد عصيتموني فأنتم لرسلي أشد تكذيبا ومعصية فيدخل هؤلاء الجنة وهؤلاء النار".
 حدثنا محمد بن يحيى حدثنا محمد بن الصباح ثنا ريحان بن سعيد الناجي عن عباد بن منصور عن أيوب عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان مولى رسول الله صلى الله عليه وسلم أنه سمع رسول الله صلى الله عليه وسلم يقول: "إذا كان يوم القيامة جاء أهل الجاهلية يحملون أوثانهم على ظهورهم فيسألهم ربهم ما كنتم تعبدون فيقولون ربنا لم ترسل إلينا رسولا ولم يأتنا لك أمر ولو أرسلت إلينا رسولا لكنا أطوع عبادك لك فيقول لهم ربهم أرأيتم إن أمرتكم بأمر تطيعونني فيقولون نعم فيؤمرون أن يعمدوا إلى جهنم فيدخلوها فينطلقون حتى إذا رأوها فإذا لها تغيظ وزفير فيهابونها فيرجعون إلى ربهم فيقولون يا ربنا فرقنا منها فيقول ربهم تبارك وتعالى تزعمون أنكم إن أمرتكم بأمر أطعتموني فيأخذ مواثيقهم فيقول اعمدوا إليها فادخلوها فينطلقون حتى إذا رأوها فرقوا ورجعوا إلى ربهم فقالوا ربنا فرقنا منها فيقول ألم تعطوني مواثيقكم لتطيعوني اعمدوا إليها فادخلوها فينطلقون حتى إذا رأوها فزعوا ورجعوا فقالوا: فرقنا يا رب ولا نستطيع أن ندخلها فيقول ادخلوها داخرين".
قال نبي الله صلى الله عليه وسلم: "لو دخلوها أول مرة كانت عليهم بردا وسلاما".
فإن قيل: هذه الأحاديث مع ضعفها مخالفة لكتاب الله ولقواعد الشريعة فإن الآخرة ليست دار تكليف وإنما هي دار جزاء ودار التكليف هي دار الدنيا فلو كانت الآخرة دار تكليف لكان ثم دار جزاء غيرها.
قال أبو عمر في الاستذكار وقد ذكر بعض هذه الأحاديث وهذه الأحاديث كلها ليست بالقوية ولا تقوم بها حجة وأهل العلم ينكرون أحاديث هذا الباب لأن الآخرة دار جزاء وليست دار عمل ولا ابتلاء وكيف يكلفون دخول النار وليس ذلك في وسع المخلوقين والله لا يكلف نفسا إلا وسعها؟
ولا يخلو من مات في الفترة من أن يكون مات كافرا أو غير كافر فإن مات كافرا

ص -107- جاحدا فإن الله حرم الجنة على الكافرين فكيف يمتحنون؟ وإن كان معذورا بأنه لم يأته نذير ولا رسول فكيف يؤمر أن يقتحم النار وهي أشد العذاب؟
والطفل ومن لا يعقل أحرى بألا يمتحن بذلك.
فالجواب من وجوه:
أحدها: أن أحاديث هذا الباب قد تضافرت وكثرت بحيث يشد بعضها بعضا وقد صحح الحفاظ بعضها كما صحح البيهقي وعبدالحق وغيرهما حديث الأسود بن سريع.
وحديث أبي هريرة إسناده صحيح متصل ورواية معمر له عن ابن طاوس عن أبيه عن أبي هريرة موقوفا لا تضره فإنا إن سلكنا طريق الفقهاء والأصوليين في الأخذ بالزيادة من الثقة فظاهر وإن سلكنا طريق الترجيح وهي طريقة المحدثين فليس من رفعه بدون من وقفه في الحفظ والإتقان.
الوجه الثاني: أن غاية ما يقدر فيه أنه موقوف على الصحابي ومثل هذا لا يقدم عليه الصحابي بالرأي والاجتهاد بل يجزم بأن ذلك توقيف لا عن رأي.
الوجه الثالث: أن هذه الأحاديث يشد بعضها بعضا فإنها قد تعددت طرقها واختلفت مخارجها فيبعد كل البعد أن تكون باطلة على رسول الله صلى الله عليه وسلم لم يتكلم بها وقد رواها أئمة الإسلام ودونوها ولم يطعنوا فيها.
الوجه الرابع: أنها هي الموافقة للقرآن وقواعد الشرع فهي تفصيل لما أخبر به القرآن أنه لا يعذب أحد إلا بعد قيام الحجة عليه وهؤلاء لم تقم عليهم حجة الله في الدنيا فلا بد أن يقيم حجته عليهم وأحق المواطن أن تقام فيه الحجة يوم يقوم الأشهاد وتسمع الدعاوى وتقام البينات ويختصم الناس بين يدي الرب وينطق كل أحد بحجته ومعذرته فلا تنفع الظالمين معذرتهم وتنفع غيرهم.
الوجه الخامس: أن القول بموجبها هو قول أهل السنة والحديث كما حكاه الأشعري عنهم في "المقالات"1 وحكى اتفاقهم عليه وإن كان قد اختار هو فيها أنهم مردودون إلى المشيئة وهذا لا ينافي القول بامتحانهم فإن ذلك هو موجب المشيئة.

ـــــــــــــــــــــــــــــــــــــــــ
1 مفالات الإسلاميين.

ص -108- الوجه السادس: أنه قد صح بذلك القول بها عن جماعة من الصحابة ولم يصح عنهم إلا هذا القول
والقول بأنهم خدم أهل الجنة صح عن سلمان وفيه حديث مرفوع قد تقدم وأحاديث الامتحان أكثر وأصح وأشهر.
الوجه السابع: قوله: "وأهل العلم ينكرون أحاديث هذا الباب".
جوابه أنه وإن أنكرها بعضهم فقد قبلها الأكثرون والذين قبلوها أكثر من الذين أنكروها وأعلم بالسنة والحديث.
وقد حكى فيه الأشعري اتفاق أهل السنة والحديث وقد بينا أنه مقتضى قواعد الشرع.
الوجه الثامن: أنه قد نص جماعة من الأئمة على وقوع الامتحان في الدار الآخرة وقالوا: لا ينقطع التكليف إلا بدخول دار القرار ذكره البيهقي عن غير واحد من السلف.
الوجه التاسع: ما ثبت في الصحيحين من حديث أبي هريرة وأبي سعيد رضي الله عنهما في الرجل الذي هو آخر اهل الجنة دخولا إليها أن الله تعالى يأخذ عهوده ومواثيقه ألا يسأله غير الذي يعطيه وأنه يخالفه ويسأله غيره فيقول الله له ما أعذرك وهذا العذر منه لمخالفته العهد الذي عاهده ربه عليه وهذه معصية منه.
الوجه العاشر: قد ثبت أنه سبحانه يأمرهم في القيامة بالسجود ويحول بين المخالفين وبينه وهذا تكليف بما ليس في الوسع قطعا فكيف ينكر التكليف بدخول النار اختيارا.
الوجه الحادي عشر: أنه قد ثبت امتحانهم في القبور وسؤالهم وتكليفهم الجواب وهذا تكليف بعد الموت برد الجواب.
الوجه الثاني عشر: أن امرهم بدخول النار ليس عقوبة لهم وكيف يعاقبهم على غير ذنب وإنما هو امتحان واختبار لهم هل يطيعونه أو يعصونه فلو أطاعوه ودخلوها لم تضرهم وكانت عليهم بردا وسلاما فلما عصوه وامتنعوا من دخولها استوجبوا عقوبة مخالفة أمره.
والملوك قد تمتحن من يظهر طاعتهم هل هو منطو عليها بباطنه فيأمرونه بأمر

ص -109- شاق عليه في الظاهر هل يوطن نفسه عليه أم لا فإن أقدم عليه ووطن نفسه على فعله أعفوه منه وإن امتنع وعصى ألزموه به أو عاقبوه بما هو أشد منه.
وقد أمر الله سبحانه الخليل بذبح ولده ولم يكن مراده سوى توطين نفسه على الامتثال والتسليم وتقديم محبة الله على محبة الولد فلما فعل ذلك رفع عنه الأمر بالذبح.
وقد ثبت أن الدجال يأتي معه بمثال الجنة والنار وهي نار في رأي العين ولكنها لا تحرق فمن دخلها لم تضره فلو أن هؤلاء يوطنون أنفسهم على دخول النار التي أمروا بدخولها طاعة لله ومحبة له وإيثارا لمرضاته وتقربا إليه بتحمل ما يؤلمهم لكان هذا الإقدام والقصد منهم لمرضاته ومحبته يقلب تلك النار بردا وسلاما كما قلب قصد الخليل التقرب إلى ربه وإيثار محبته ومرضاته وبذل نفسه وإيثاره إياه على نفسه تلك النار بأمر الله بردا وسلاما.
فليس أمره سبحانه إياهم بدخول النار عقوبة ولا تكليفا بالممتنع وإنما هو امتحان واختبار لهم هل يوطنون أنفسهم على طاعته أم ينطوون على معصيته ومخالفته وقد علم سبحانه ما يقع منهم ولكنه لا يجازيهم على مجرد علمه فيهم ما لم يحصل معلومه الذي يترتب عليهم به الحجة فلا أحسن من هذا يفعله بهم وهو محض العدل والحكمة.
الوجه الثالث عشر: أن هذا مطابق لتكليفه عباده في الدنيا فإنه سبحانه لم يستفد بتكليفهم منفعة تعود إليه ولا هو محتاج إليه وإنما امتحنهم وابتلاهم ليتبين من يؤثر رضاه ومحبته ويشكره ممن يكفر به ويؤثر سخطه قد علم منهم من يفعل هذا وهذا ولكنه بالابتلاء ظهر معلومه الذي يترتب عليه الثواب والعقاب وتقوم عليهم به الحجة.
وكثير من الأوامر التي أمرهم بها في الدنيا نظير الأمر بدخول النار فإن الأمر بإلقاء نفوسهم بين سيوف أعدائهم ورماحهم وتعريضهم لأسرهم لهم وتعذيبهم واسترقاقهم لعله أعظم من الأمر بدخول النار.
وقد كلف الله بني إسرائيل قتل أنفسهم وأولادهم وأرواحهم وإخوانهم لما عبدوا العجل لما لهم في ذلك من المصلحة وهذا قريب من التكليف بدخول النار.

ص -110- وكلف على لسان رسوله المؤمنين إذا رأوا نار الدجال أن يقعوا فيها لما لهم في ذلك من المصلحة وليست في الحقيقة نارا وإن كانت في رأي العين نارا وكذلك النار التي أمروا بدخولها في الآخرة إنما هي برد وسلام على من دخلها فلو لم يأت بذلك أثر لكان هذا هو مقتضى حكمته وعدله وموجب أسمائه وصفاته.
الوجه الرابع عشر: أن القائل قائلان قائل بأنه سبحانه يفعل بمحض المشيئة والإرادة من غير تعليل ولا غاية مطلوبة بالفعل وقائل بمراعاة الحكم والغايات المحمودة والمصالح. وعلى المذهبين فلا يمتنع الامتحان في رصات القيامة.
بل على القول الأول هو ممكن جائز لا يتوقف العلم به على أمر غير إخبار الصادق.
وعلى المذهب الثاني هو الذي لا يليق بالرب سواه ولا تقتضي أسماؤه وصفاته غيره فهو متعين.
الوجه الخامس عشر: قوله: "وليس ذلك في وسع المخلوقين".
جوابه من وجهين:
أحدهما: أنه في وسعهم وإن كان يشق عليهم وهؤلاء عباد النار يتهافتون فيها ويلقون أنفسهم فيها طاعة للشيطان ولم يقولوا: "ليس في وسعنا" مع تألمهم بها غاية الألم فعباد الرحمن إذا أمرهم أرحم الراحمين بطاعته باقتحامهم النار كيف لا يكون في وسعهم وهو إنما يأمرهم بذلك لمصلحتهم ومنفعتهم؟
الثاني: أنهم لو وطنوا أنفسهم على اتباع طاعته ومرضاته لكانت عين نعيمهم ولم تضرهم شيئا.
الوجه السادس عشر: أن أمرهم باقتحام النار المفضية بهم إلى النجاة منها بمنزلة الكي الذي يحسم الداء وبمنزلة تناول الداء الكريه الذي يعقب العافية وليس من باب العقوبة في شيء.
فإن الله سبحانه اقتضت حكمته وحمده وغناه ورحمته ألا يعذب من لا ذنب له بل يتعالى ويتقدس عن ذلك كما يتعالى عما يناقض صفات كماله.

ص -111- فالأمر باقتحام النار للخلاص منها هو عين الحكمة والرحمة والمصلحة حتى لو أنهم بادروا إليها طوعا واختيارا ورضي حيث علموا أن مرضاته في ذلك قبل أن يأمرهم به لكان ذلك عين صلاحهم وسبب نجاتهم فلم يفعلوا ذلك ولم يمتثلوا أمره وقد تيقنوا وعلموا أن فيه رضاه وصلاحهم بل هان عليهم أمره وعزت عليهم أنفسهم أن يبذلوا له منها هذا القدر الذي أمرهم به رحمة وإحسانا لا عقوبة.
الوجه السابع عشر: أن أمرهم باقتحام النار كأمر المؤمنين بركوب الصراط الذي هو أدق من الشعرة وأحد من السيف ولا ريب أن ركوبه من أشق الأمور وأصعبها حتى أن الرسل لتشفق منه وكل منهم يسأل الله السلامة!
فركوب هذا الجسر الذي هو في غاية المشقة كاقتحام النار وكلاهما طريق إلى النجاة.
الوجه الثامن عشر: قوله: "ولا يخلو من مات في الفترة من أن يكون كافرا أو غير كافر فإن كان كافرا فإن الله حرم الجنة على الكافرين وإن كان معذورا بأنه لم يأته رسول فكيف يؤمر باقتحام النار؟".
جوابه من وجوه:
أحدها: أن يقال: هؤلاء لا يحكم لهم بكفر ولا إيمان فإن الكفر هو جحود ما جاء به الرسول فشرط تحققه بلوغ الرسالة والإيمان هو تصديق الرسول فيما أخبر وطاعته فيما أمر وهذا أيضا مشروط ببلوغ الرسالة ولا يلزم من انتفاء أحدهما وجود الآخر إلا بعد قيام سببه فلما لم يكن هؤلاء في الدنيا كفارا ولا مؤمنين كان لهم في الآخرة حكم آخر غير حكم الفريقين.
فإن قيل: فأنتم تحكمون لهم بأحكام الكفار في الدنيا من التوارث والولاية والمناكحة.
قيل: إنما نحكم لهم بذلك في أحكام الدنيا لا في الثواب والعقاب كما تقدم بيانه.
الوجه الثاني: سلمنا أنهم كفار لكن انتفاء العذاب عنهم لانتفاء شرطه وهو قيام الحجة عليهم فإن الله تعالى لا يعذب إلا من قامت عليه حجته.

ص -112- الوجه الثالث: قوله: "وإن كان معذورا كيف يؤمر أن يقتحم النار وهي أشد العذاب؟" فالذي قال هذا يوهم أن هذا الأمر عقوبة لهم وهذا غلط وإنما هو تكليف واختبار فإن بادروا إلى الامتثال لم تضرهم النار شيئا.
الوجه التاسع عشر: قوله: "كيف يمتحن الطفل ومن لا يعقل؟" كلام فاسد فإن الله سبحانه يوم القيامة ينشئهم عقلاء بالغين ويمتحنهم في هذه الحال ولا يقع الامتحان بهم وهم على الحالة التي كانوا عليها في الدنيا.
فالسنة وأقوال الصحابة وموجب قواعد الشرع وأصوله لا ترد بمثل ذلك. والله أعلم.


ذكر الشروط العمرية وأحكامها وموجباتها - أحكام أهل الذمة ط العلمية

أحكام أهل الذمة ط دار الكتب العلمية

ذكر الشروط العمرية وأحكامها وموجباتها

ص -113- بسم الله الرحمن الرحيم
ذكر الشروط العمرية وأحكامها وموجباتها
قال: عبد الله بن الإمام أحمد حدثني أبو شرحبيل الحمصي عيسى بن خالد قال: حدثني عمي أبو اليمان وأبو المغيرة قالا أخبرنا إسماعيل بن عياش قال: حدثنا غير واحد من أهل العلم قالوا كتب أهل الجزيرة إلى عبدالرحمن بن غنم إنا حين قدمت بلادنا طلبنا إليك الأمان لأنفسنا وأهل ملتنا على أنا شرطنا لك على أنفسنا ألا نحدث في مدينتنا كنيسة ولا فيما حولها ديرا ولا قلاية ولا صومعة راهب ولا نجدد ما خرب من كنائسنا ولا ما كان منها في خطط المسلمين.
وألا نمنع كنائسنا من المسلمين أن ينزلوها في الليل والنهار وأن نوسع أبوابها للمارة وابن السبيل ولا نؤوي فيها ولا في منازلنا جاسوسا وألا نكتم غشا للمسلمين وألا نضرب بنواقيسنا إلا ضربا خفيا في جوف كنائسنا ولا نظهر عليها صليبا ولا ترفع أصواتنا في الصلاة ولا القراءة في كنائسنا فيما يحضره المسلمون وألا نخرج صليبا ولا كتابا في سوق المسلمين وألا نخرج باعوثا قال: والباعوث يجتمعون كما يخرج المسلمون يوم الأضحى والفطر ولا شعانين"1" ولا نرفع أصواتنا مع موتانا ولا نظهر النيران معهم في أسواق
المسلمين وألا نجاورهم بالخنازير ولا ببيع الخمور ولا نظهر شركا ولا نرغب في ديننا ولا ندعو إليه أحدا.
ولا نتخذ شيئا من الرقيق الذي جرت عليه سهام المسلمين.
وألا نمنع أحدا من أقربائنا أرادوا الدخول في الإسلام.
وأن نلزم زينا حيثما كنا وألا نتشبه بالمسلمين في لبس قلنسوة ولا عمامة ولا نعلين ولا فرق شعر ولا في مراكبهم ولا نتكلم بكلامهم ولا نكتني بكناهم"2" وأن

ـــــــــــــــــــــــــــــــــــــــــ
1 الشعانين عيد مسيحى يقع يوم الأحد السابق لعبد الفصح يحتفل بت المسيحيون زاعمين دخول السيد المسيح عليه السلام.
2 الكنية ما بدأت بأب أو أم كأبى حنيفة وأم الخير.

ص -114- نجز مقادم رؤوسنا ولا نفرق نواصينا ونشد الزنانير على أوساطنا ولا ننقش خواتمنا بالعربية ولا نركب السروج ولا نتخذ شيئا من السلاح ولا نحمله ولا نتقلد السيوف وأن نوقر المسلمين في مجالسهم ونرشدهم الطريق ونقوم لهم عن المجالس إن أرادوا الجلوس ولا نطلع عليهم في منازلهم ولا نعلم أولادنا القرآن.
ولا يشارك أحد منا مسلما في تجارة إلا أن يكون إلى المسلم أمر التجارة وأن نضيف كل مسلم عابر سبيل ثلاثة أيام ونطعمه من أوسط ما نجد ضمنا لك ذلك على أنفسنا وذرارينا وأزواجنا ومساكيننا وإن نحن غيرنا أو خالفنا عما شرطنا على أنفسنا وقبلنا الأمان عليه فلا ذمة لنا وقد حل لك منا ما يحل لأهل المعاندة والشقاق.
فكتب بذلك عبدالرحمن بن غنم إلى عمر بن الخطاب رضي الله عنه فكتب إليه عمر أن أمض لهم ما سألوا وألحق فيهم حرفين أشترطهما عليهم مع ما شرطوا على أنفسهم ألا يشتروا من سبايانا"1" شيئا ومن ضرب مسلما عمدا فقد خلع عهده.
فأنفذ عبدالرحمن بن غنم ذلك وأقر من أقام من الروم في مدائن الشام على هذا الشرط.
قال: الخلال في كتاب أحكام أهل الملل أخبرنا عبد الله بن أحمد فذكره.
وذكر سفيان الثوري عن مسروق عن عبدالرحمن بن غنم قال: كتبت لعمر بن الخطاب رضي الله عنه حين صالح نصارى الشام وشرط عليهم فيه ألا يحدثوا في مدينتهم ولا فيما حولها ديرا ولا كنيسة ولا قلاية ولا صومعة راهب ولا يجددوا ما خرب ولا يمنعوا كنائسهم أن ينزلها أحد من المسلمين ثلاث ليال يطعمونهم ولا يؤوا جاسوسا ولا يكتموا غشا للمسلمين ولا يعلموا أولادهم القرآن ولا يظهروا شركا ولا يمنعوا ذوي قراباتهم من الإسلام إن أرادوه.
وأن يوقروا المسلمين وأن يقوموا لهم من مجالسهم إذا أرادوا الجلوس.
ولا يتشبهوا بالمسلمين في شيء من لباسهم ولا يتكنوا بكناهم ولا يركبوا سرجا ولا يتقلدوا سيفاولا يبيعوا الخمور وأن يجزوا مقادم رؤوسهم وأن يلزموا زيهم حيثما كانوا وأن يشدوا الزنانير على أوساطهم ولا يظهروا صليبا ولا شيئا من كتبهم في شيء

ـــــــــــــــــــــــــــــــــــــــــ
1 السبايا: المأسورون.

ص -115- من طرق المسلمين ولا يجاوروا المسلمين بموتاهم ولا يضربوا بالناقوس إلا ضربا خفيا ولا يرفعوا أصواتهم بالقراءة في كنائسهم في شيء من حضرة المسلمين ولا يخرجوا شعانين ولا يرفعوا أصواتهم مع موتاهم ولا يظهروا النيران معهم ولا يشتروا من الرقيق ما جرت فيه سهام المسلمين.
فإن خالفوا شيئا مما شرطوه فلا ذمة لهم وقد حل للمسلمين منهم ما يحل من أهل المعاندة والشقاق.
وقال الربيع بن ثعلب: حدثنا يحيى بن عقبة بن أبي العيزار عن سفيان الثوري والوليد بن نوح والسري بن مصرف يذكرون عن طلحة ابن مصرف عن مسروق عن عبدالرحمن بن غنم قال: كتبت لعمر بن الخطاب رضي الله عنه حين صالح نصارى أهل الشام بسم الله الرحمن الرحيم هذا كتاب لعبد الله عمر أمير المؤمنين من نصارى مدينة كذا وكذا إنكم لما قدمتم علينا سألناكم الأمان لأنفسنا وذرارينا وأموالنا وأهل ملتنا وشرطنا لكم على أنفسنا ألا نحدث في مدائننا ولا فيما حولها ديرا ولا قلاية ولا كنيسة ولا صومعة راهب"1" فذكر نحوه.
وشهرة هذه الشروط تغني عن إسنادها فإن الأئمة تلقوها بالقبول وذكروها في كتبهم واحتجوا بها ولم يزل ذكر الشروط العمرية على ألسنتهم وفي كتبهم وقد أنفذها بعده الخلفاء وعملوا بموجبها.
فذكر أبو القاسم الطبري من حديث أحمد بن يحيى الحلواني حدثنا عبيد بن جناد حدثنا عطاء بن مسلم الحلبي عن صالح المرادي عن عبد خير قال: رأيت عليا صلى العصر فصف له أهل نجران صفين فناوله رجل منهم كتابا فلما رآه دمعت عينه ثم رفع رأسه إليهم قال: يا أهل نجران هذا والله خطي بيدي وإملاء رسول الله صلى الله عليه وسلم.
فقالوا: يا أمير المؤمنين أعطنا ما فيه قال: ودنوت منه فقلت إن كان رادا على عمر يوما فاليوم يرد عليه فقال: لست براد على عمر شيئا صنعه إن عمر كان رشيد الأمر وإن عمر أخذ منكم خيرا مما أعطاكم ولم يجر عمر ما أخذمنكم إلى نفسه إنما جره لجماعة المسلمين.

ـــــــــــــــــــــــــــــــــــــــــ
1 إن عمر رضى الله عنه كان أشد عدلا من هذا المذكور فإنه قد أعطى لأهل القدس الأمان لأنفسهم وأموالهم ولكنائسهم ولصلبانهم...إلخ. وكثير من الفقهاء يبحثون لهم تجديد كنائسهم.

ص -116- وذكر ابن المبارك عن إسماعيل بن أبي خالد عن الشعبي أن عليا رضي الله عنه قال: لأهل نجران إن عمر كان رشيد الأمر ولن أغير شيئا صنعه عمر! وقال الشعبي: قال علي حين قدم الكوفة: ما جئت لأحل عقدة شدها عمر!
وقد تضمن كتاب عمر رضي الله عنه هذا جملا من العلم تدور على ستة فصول:
الفصل الأول: في أحكام البيع والكنائس والصوامع وما يتعلق بذلك.
الفصل الثاني: في أحكام ضيافتهم للمارة بهم وما يتعلق بها.
الفصل الثالث: فيما يتعلق بضرر المسلمين والإسلام.
الفصل الرابع: فيما يتعلق بتغيير لباسهم وتمييزهم عن المسلمين في المركب واللباس وغيره.
الفصل الخامس: فيما يتعلق بإظهار المنكر من أفعالهم وأقوالهم مما نهوا عنه.
الفصل السادس: في أمر معاملتهم للمسلمين بالشركة ونحوها.

الفصل الاول: في أحكام البيع "1" والكنائس
 قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}. وقال: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ} وقال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً}. !
قال الزجاج: "تأويل هذا لولا دفع الله الناس بعضهم ببعض لهدم في كل شريعة نبي المكان الذي يصلى فيه.
فلولا الدفع لهدم في زمن موسى الكنائس التي كان يصلى فيها في شريعته وفي زمن عيسى الصوامع والبيع وفي زمن محمد المساجد".

ـــــــــــــــــــــــــــــــــــــــــ
1 البيع: معابد النصارى.

ص -117- وقال الأزهري: أخبر الله سبحانه أنه لولا دفعه بعض الناس عن الفساد ببعضهم لهدمت متعبدات كل فريق من أهل دينه وطاعته في كل زمان
فبدأ بذكر الصوامع والبيع لأن صلوات من تقدم من أنبياء بني إسرائيل وأصحابهم كانت فيها قبل نزول القرآن.
وأخرت المساجد لأنها حدثت بعدهم.
وقال ابن زيد: "الصلوات صلوات أهل الإسلام تنقطع إذا دخل عليهم العدو".
قال الأخفش: "وعلى هذا القول الصلوات لا تهدم ولكن تحل محل فعل آخر كأنه قال: تركت صلوات".
وقال أبو عبيدة "إنما يعني مواضع الصلوات".
وقال الحسن: "يدفع عن مصليات أهل الذمة بالمؤمنين".
وعلى هذا القول لا يحتاج إلى التقدير الذي قدره أصحاب القول الأول وهذاظاهر اللفظ ولا إشكال فيه بوجه فإن الآية دلت على الواقع لم تدل على كون هذه الأمكنة غير المساجد محبوبة مرضية له.
لكنه أخبر أنه لولا دفعه الناس بعضهم ببعض لهدمت هذه الأمكنة التي كانت محبوبة له قبل الإسلام وأقر منها ما أقر بعده وإن كانت مسخوطة له كما أقر أهل الذمة وإن كان يبغضهم ويمقتهم ويدفع عنهم بالمسلمين وإن كان يبغضها وهو سبحانه يدفع عن متعبداتهم التي أقروا عليها شرعا وقدرا فهو يحب
الدفع عنها وإن كان يبغضها كما يحب الدفع عن أربابها وإن كان يبغضهم.
وهذا القول هو الراجح إن شاء الله تعالى وهو مذهب ابن عباس في الآية.
قال ابن أبي حاتم في تفسيره: حدثنا أبو سعيد الأشج حدثنا عبيد الله هو ابن موسى عن إسرائيل عن السدي عمن حدثه عن ابن عباس رضي الله عنهما: {لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ}. قال: الصوامع التي يكون فيها الرهبان والبيع مساجد اليهود والصلوات كنائس النصارى والمساجد مساجد المسلمين.
قال ابن أبي حاتم: وأخبرنا الأشج ثنا حفص بن غياث عن داود عن أبي

ص -118- العالية قال: {لَهُدِّمَتْ صَوَامِعُ} قال: صوامع وإن كان يشرك به وفي لفظ إن الله يحب أن يذكر ولو من كافر!
وفي تفسير شيبان عن قتادة الصوامع للصابئين والبيع للنصارى والصلوات لليهود والمساجد للمسلمين
وقد تضمن الشرط ذكر الدير والقلاية والكنيسة والصومعة.
فأما الدير فللنصارى خاصة يبنونه للرهبان خارج البلد يجتمعون فيه للرهبانية والتفرد عن الناس.
وأما القلاية فيبنيها رهبانهم مرتفعة كالمنارة.
والفرق بينها وبين الدير أن الدير يجتمعون فيه والقلاية لا تكون إلا لواحد ينفرد بنفسه ولا يكون لها باب بل فيها طاقة يتناول منها طعامه وشرابه وما يحتاج إليه.
وأما الصومعة فهي كالقلاية تكون للراهب وحده .
قال الأزهري: الصومعة من البناء سميت صومعة لتلطف أعلاها. يقال: صمع الثريدة إذا رفع رأسها وحدده وتسمى الثريدة إذا كانت كذلك صومعة ومن هذا يقال: رجل أصمع القلب إذا كان حاد الفطنة.
ومنهم من فرق بين الصومعة والقلاية بأن القلاية تكون منقطعة في فلاة من الأرض والصومعة تكون على الطرق.
وأما البيع فجمع بيعة وأهل اللغة والتفسيرعلى أنها متعبد النصارى إلا ما حكيناه عن ابن عباس أنه قال: "البيع مساجد اليهود".
وأما الكنائس فجمع كنيسة وهي لأهل الكتابين ولليهود خاصة الفهر بضم الفاء والهاء واحدها فهر وهو بيت المدراس الذي يتدارسون فيه العلم.
وفي الحديث "أن رسول الله صلى الله عليه وسلم دخل على اليهود بيت مدراسهم".
وفيه أيضا قول أنس: "كأنهم اليهود حين خرجوا من فهرهم". وحكم هذه الأمكنة كلها حكم الكنيسة وينبغي التنبيه عليها.

ص -119- ذكر حكم الأمصار التي وجدت فيها هذه الأماكن وما يجوز إبقاؤه وما تجب إزالته ومحو رسمه
البلادالتي تفرق فيها أهل الذمة والعهد ثلاثة أقسام:
أحدها: بلاد أنشأها المسلمون في الإسلام.
الثاني: بلاد أنشئت قبل الإسلام فافتتحها المسلمون عنوة وملكوا أرضها وساكنيها.
الثالث: بلاد أنشئت قبل الإسلام وفتحها المسلمون صلحا.
فأما القسم الأول فهو مثل البصرة والكوفة وواسط وبغداد. أما البصرة والكوفة فأنشئتا في خلافة عمر بن الخطاب رضي الله عنه.
قال يزيد بن هارون: أخبرنا زياد بن أبي زياد حدثنا عبدالرحمن بن أبي بكرة عن نافع بن الحارث قال: كان أمير المؤمنين قد هم أن يتخذ للمسلمين مصرا وكان المسلمون قد غزوا من قبل البحر وفتحوا الأهواز وكابل وطبرستان فلما افتتحوها كتبوا إليه: "إنا وجدنا بطبرستان مكانا لا بأس بت". فكتب إليهم: "إن بيني وبينكم دجلة ولا حاجة لي في شيء بيني وبينكم فيه دجلة أن نتخذه مصرا".
قال: فقدم عليه رجل من بني سدوس يقال: له ثابت فقال: له يا أمير المؤمنين إني مررت بمكان دون دجلة به بادية يقال: لها الخريبة ويقال: للأرض البصرة وبينها وبين دجلة فرسخ يه خليج يجري فيه الماء وأجم"1" قصب فأعجب ذلك عمر رضي الله عنه فدعا عتبة بن غزوان فبعثه في أربعين رجلا فيهم نافع بن الحارث وزياد أخوه لأمه.
قال: سيف بن عمر مصرت البصرة سنة ست عشرة واختطت قبل الكوفة بثمانية أشهر. وقال قتادة: أول من مصر البصرة رجل من بني شيبان يسمى المثنى ابن حارثة وإنه كتب إلى عمر رضي الله عنه "إني نزلت أرضا بصرة" فكتب إليه: "إذا أتاك كتابي هذا فاثبت حتى يأتيك أمري" فبعث عتبة بن غزوان معلما وأميرا فغزا الأبلة وقال: حماد بن سلمة عن حميد عن الحسن إن عمر بن الخطاب رضي الله عنه مصر البصرة والكوفة .

ـــــــــــــــــــــــــــــــــــــــــ
1 الأجمة: الشجر الكثير الملتلف.

ص -120- وأما واسط فبناها الحجاج بن يوسف سنة ست وثمانين من الهجرة في السنة التي مات فيها عبدالملك بن مروان.
وأما بغداد فقال: سليمان بن المجالد وزير أبي جعفر خرجت مع أبي جعفر يوما قبل أن نبتني مدينة بغداد ونحن نرتاد موضعا نبني فيه مدينة يكون فيها عسكره قال: فبصرنا بقس شيخ كبير ومعه جماعة من النصارى فقال: اذهب إلى هذا القس نسأله فمضى إليه فوقف عليه أبو جعفر فسلم عليه ثم قال: يا شيخ أبلغك أنه يبني ههنا مدينة قال: نعم ولست بصاحبها قال: وما علمك قال: القس وما اسمك قال: اسمي عبد الله قال: فلست بصاحبها قال: فما اسم صاحبها قال: مقلاص قال: فتبسم أبو جعفر وصغى إلي فقال: أنا والله مقلاص كان أبي يسميني وأنا صغير مقلاصا فاختط موضع مدينة أبي جعفر.
وتحول أبو جعفر من الهاشمية إلى بغداد وأمر ببنائها ثم رجع إلى الكوفة في سنة أربع وأربعين ومئة وفرغ من بنائها ونزلها مع جنده وسماها مدينة السلام سنة خمس وأربعين ومئة وفرغ من بناء الرصافة سنة أربع وخمسين ومئة.
وقال سليمان بن مجالد: "الذي تولى الوقوف على خط بغداد الحجاج بن أرطاة وجماعة من أهل الكوفة".
وكذلك سامرا بناها المتوكل، وكذلك المهدية التي بالمغرب وغيرها من الأمصار التي مصرها المسلمون.
فهذه البلاد صافية للإمام إن أراد الإمام أن يقر أهل الذمة فيها ببذل الجزية جاز فلو أقرهم الإمام على أن يحدثوا فيها بيعة أو كنيسة أو يظهروا فيها خمرا أو خنزيرا أو ناقوسا لم يجز وإن شرط ذلك وعقد عليه الذمة كان العقد والشرط فاسدا وهو اتفاق من الأمة لا يعلم بينهم فيه نزاع.
قال: الإمام أحمد حدثنا حماد بن خالد الخياط أخبرنا الليث بن سعد عن توبة بن النمر الحضرمي قاضي مصر عمن أخبره قال: قال رسول الله صلى الله عليه وسلم: "لا خصاء في الإسلام ولا كنيسة".
 وقال أبو عبيد: "حدثنا عبد الله بن صالح عن الليث بن سعد" فذكره بإسناده ومتنه، وقد روي موقوفا على عمر بغير هذا الإسناد.

ص -121- قال علي بن عبدالعزيز: حدثنا أبو عبيد القاسم حدثني أبو الأسود عن ابن لهيعة عن يزيد بن أبي حبيب عن أبي الخير مرثد بن عبد الله اليزني قال: قال عمر بن الخطاب رضي الله عنه "لا كنيسة في الإسلام ولا خصاء".
وقال الإمام أحمد حدثنا معتمر بن سليمان التيمي عن أبيه عن حنش"1" عن عكرمة قال: سئل ابن عباس عن أمصار العرب أو دار العرب هل للعجم أن يحدثوا فيها شيئا فقال: أيما مصر مصرته العرب فليس للعجم أن يبنوا فيه بيعة ولا يضربوا فيه ناقوسا ولا يشربوا فيه خمرا ولا يتخذوا فيه خنزيرا.
وأيما مصر مصرته العجم ففتحه الله عز وجل على العرب فنزلوا فيه فإن للعجم ما في عهدهم وعلى العرب أن يوفوا بعهدهم ولا يكلفوهم فوق طاقتهم.
قال عبد الله بن احمد: وسمعت أبي يقول ليس لليهود والنصارى أن يحدثوا في مصر مصره المسلمون بيعة ولا كنيسة ولا يضربوا فيه بناقوس إلا في مكان لهم صالح وليس لهم أن يظهروا الخمر في أمصار المسلمين.
وقال المروذي: قال لي أبو عبد الله سألوني عن الديارات في المسائل التي وردت من قبل الخليفة فقلت أي شيء تذهب أنت؟ فقال: "ما كان من صلح يقر وما كان أحدث بعد يهدم".
وقال أبو طالب: سألت أبا عبد الله عن بيع النصارى ما كان في السواد وهل أقرها عمر فقال: السواد فتح بالسيف فلا يكون فيه بيعة ولا يضرب فيه ناقوس ولا يتخذ فيه الخنازير ولا يشرب الخمر ولا يرفعون أصواتهم في دورهم إلا الحيرة وبانقيا ودير صلوبا فهؤلاء أهل صلح صولحوا ولم يحاربوا فما كان منها لم يخرب وما كن غير ذلك فكله محدث يهدم وقد كان أمر بهدمها هارون.
وكل مصر مصرته العرب فليس لهم أن يبنوا فيه بيعة ولا يضربوا فيه ناقوسا ولا يشربوا فيه خمرا ولا يتخذوا فيه خنزيرا. وما كان من صلح صولحوا عليه فهو
على صلحهم وعهدهم وكل شيء فتح عنوة فلا يحدثوا فيه شيئا من هذا. وما كان من صلح أقروا على صلحهم".

ـــــــــــــــــــــــــــــــــــــــــ
1 هو الحسين بن قيس أبو علي الواسطى.

ص -122- واحتج فيه بحديث ابن عباس رضي الله عنهما.
وقال أبو الحارث: سئل أبو عبد الله عن البيع والكنائس التي بناها أهل الذمة وما أحدثوا فيها مما لم يكن قال: تهدم وليس لهم أن يحدثوا شيئا من ذلك فيما مصره المسلمون يمنعون من ذلك إلا مما صولحوا عليه.
قيل لأبي عبد الله أيش"1" الحجة في أن يمنع أهل الذمة أن يبنوا بيعة أو كنيسة إذا كانت الأرض ملكهم وهم يؤدون الجزية وقد منعنا من ظلمهم وأذاهم قال: حديث ابن عباس رضي الله عنهما: "أيما مصر مصرته العرب".
وقال أحمد: حدثنا عبدالرزاق أخبرني عمي قال: كتب عمر بن عبدالعزيز إلى عروة يعني ابن محمد أن يهدم الكنائس التي في أمصار المسلمين.
قال: وشهدت عروة بن محمد يهدمها بصنعاء.
قال عبدالرزاق: وأخبرنا معمر عمن سمع الحسن يقول: "إن من السنة أن تهدم الكنائس التي في الأمصار القديمة والحديثة" ذكره أحمد عن عبدالرزاق.
وهذا الذي جاءت به النصوص والآثار هو مقتضى أصول الشرع وقواعده: فإن إحداث هذه الأمور إحداث شعار الكفر وهو أغلظ من إحداث الخمارات والمواخير فإن تلك شعار الكفر وهذه شعار الفسق.
ولا يجوز للإمام أن يصالحهم في دار الإسلام على إحداث شعائر المعاصي والفسوق فكيف إحداث موضع الكفر والشرك؟!
فإن قيل: فما حكم هذه الكنائس التي في البلاد التي مصرها المسلمون؟
قيل: هي على نوعين:
أحدهما: أن تحدث الكنائس بعد تمصير المسلمين لمصر فهذه تزال اتفاقا.
الثاني: أن تكون موجودة بفلاة من الأرض ثم يمصر المسلمون حولها المصر فهذه لا تزال والله أعلم.
وورد على شيخنا"2" استفتاء في أمر الكنائس صورته: ما يقول السادة العلماء

ـــــــــــــــــــــــــــــــــــــــــ
1 أي أي شئ مثل حوقل إذا قال لاحول ولاقوة إلابالله وراجع أبواب النحت في كتب اللغة المتخصصة.
2 هو ابن تيمية رحمه الله.

ص -123- وفقهم الله في إقليم توافق أهل الفتوى في هذا الزمان على أن المسلمين فتحوه عنوة من غير صلح ولا أمان فهل ملك المسلمون ذلك الإقليم المذكور بذلك وهل يكون الملك شاملا لما فيه من أموال الكفار من الأثاث والمزارع والحيوان والرقيق والأرض والدور والبيع والكنائس والقلايات والديورة ونحو ذلك أو يختص الملك بما عدا متعبدات أهل الشرك فإن ملك جميع ما فيه فهل يجوز للإمام أن يعقد لأهل الشرك من النصارى واليهود بذلك الإقليم أو غيره الذمة على أن يبقى ما بالإقليم المذكور من البيع والكنائس والديورة ونحوها متعبدا لهم وتكون الجزية المأخوذة منهم في كل سنة في مقابلة ذلك بمفرده أو مع غيره أم لا؟ فإن لم يجز لأجل ما فيه من تأخير ملك المسلمين عنه فهل يكون حكم الكنائس ونحوها حكم الغنيمة يتصرف فيه الإمام تصرفه في الغنائم أم لا وإن جاز للإمام أن يعقد الذمة بشرط بقاء الكنائس ونحوها فهل يملك من عقدت له الذمة بهذا العقد رقاب البيع والكنائس والديورة ونحوها ويزول ملك المسلمين عن ذلك بهذا العقد أم لا لأجل أن الجزية لا تكون عن ثمن مبيع وإذا لم يملكوا ذلك وبقوا على الانتفاع بذلك وانتقض عهدهم بسبب يقتضي انتقاضه إما بموت من وقع عقد الذمة معه ولم يعقبوا أو أعقبوا.
فإن قلنا: إن أولادهم يستأنف معهم عقد الذمة كما نص عليه الشافعي فيما حكاه ابن الصباغ وصححه العراقيون واختاره ابن أبي عصرون في المرشد فهل لإمام الوقت أن يقول لا أعقد لكم الذمة إلا بشرط ألا تدخلوا الكنائس والبيع والديورة في العقد فتكون كالأموال التي جهل مستحقوها وأيس من معرفتها أم لا يجوز له الامتناع من إدخالها في عقد الذمة بل يجب عليه إدخالها في عقد الذمة.
فهل ذلك يختص بالبيع والكنائس والديورة التي تحقق أنها كانت موجودة عند فتح المسلمين ولا يجب عليه ذلك عند التردد في أن ذلك كان موجودا عند الفتح أو حدث بعد الفتح.
أو يجب عليه مطلقا فيما تحقق أنه كان موجودا قبل الفتح أو شك فيه؟
وإذا لم يجب في حالة الشك فهل يكون ما وقع الشك في أنه كان قبل الفتح وجهل الحال فيمن أحدثه لمن هو؟ لبيت المال أم لا؟
وإذا قلنا: إن من بلغ من أولاد من عقدت معهم الذمة وإن سلفوا ومن غيرهم

ص -124- لا يحتاجون أن تعقد لهم الذمة بل يجري عليهم حكم من سلف إذا تحقق أنه من أولادهم يكون حكم كنائسهم وبيعهم حكم أنفسهم أم يحتاج إلى تجديد عقد وذمة؟
وإذا قلنا: إنهم يحتاجون إلى تجديد عقد عند البلوغ فهل تحتاج كنائسهم وبيعهم إليه أم لا؟.
فأجاب"1": "الحمد لله ما فتحه المسلمون كأرض خيبر التي فتحت على عهد النبي صلى الله عليه وسلم وكعامة أرض الشام وبعض مدنها وكسواد العراق إلا مواضع قليلة فتحت صلحا وكأرض مصر فإن هذه الأقال: يم فتحت عنوة على خلافة أمير المؤمنين عمر بن الخطاب رضي الله عنه.
وقد روي في أرض مصر أنها فتحت صلحا.
وروي أنها فتحت عنوة وكلا الأمرين صحيح على ما ذكره العلماء المتأهلون للروايات الصحيحة في هذا الباب فإنها فتحت أولا صلحا ثم نقض أهلها العهد فبعث عمرو بن العاص إلى عمر بن الخطاب رضي الله عنهما يستمده فأمده بجيش كثير فيهم الزبير بن العوام ففتحها المسلمون الفتح الثاني عنوة"2".
ولهذا روي من وجوه كثيرة أن الزبير سأل عمر بن الخطاب رضي الله عنهما أن يقسمها بين الجيش كما سأله بلال قسم الشام فشاور الصحابة في ذلك فأشار عليه كبراؤهم كعلي بن أبي طالب ومعاذ بن جبل أن يحبسها فيئا للمسلمين ينتفع بفائدتها أول المسلمين وآخرهم ثم وافق عمر على ذلك بعض من كان خالفه ومات بعضهم فاستقر الأمر على ذلك.
فما فتحه المسلمون عنوة فقد ملكهم الله إياه كما ملكهم ما استولوا عليه من النفوس والأموال والمنقول والعقار.
ويدخل في العقار معابد الكفار ومساكنهم وأسواقهم ومزارعهم وسائر منافع الأرض كما يدخل في المنقول سائر أنواعه من الحيوان والمتاع والنقد.
وليس لمعابد الكفار خاصة تقتضي خروجها عن ملك المسلمين: فإن ما يقال فيها

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد ابن تيمية رحمه الله في الرد علي الفتوي.
2 انظر الموضوع في فتوح البلدان للبلاذرى يصدر قريبا - من تحقيقنا.

ص -125- من الأقوال ويفعل فيها من العبادات إما أن يكون مبدلا أو محدثا لم يشرعه الله قط أو يكون الله قد نهى عنه بعدما شرعه.
وقد أوجب الله على أهل دينه جهاد أهل الكفر حتى يكون الدين كله لله وتكون كلمة الله هي العليا ويرجعوا عن دينهم الباطل إلى الهدى ودين الحق الذي بعث الله به خاتم المرسلين صلى الله عليه وسلم ويعطوا الجزية عن يد وهم صاغرون .
ولهذا لما استولى رسول الله صلى الله عليه وسلم على أرض من حاربه من أهل الكتاب وغيرهم كبني قينقاع والنضير وقريظة كانت معابدهم مما استولى عليه المسلمون ودخلت في قوله سبحانه: {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ}.
وفي قوله تعالى: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ} {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى}.
 لكن وإن ملك المسلمون ذلك فحكم الملك متبوع كما يختلف حكم الملك في المكاتب والمدبر وأم الولد والعبد وكما يختلف حكمه في المقاتلين الذين يؤسرون وفي النساء والصبيان الذين يسبون كذلك يختلف حكمه في المملوك نفسه والعقار والأرض والمنقول .
وقد أجمع المسلمون على أن الغنائم لها أحكام مختصة بها لا تقاس بسائر الأموال المشتركة
ولهذا لما فتح النبي صلى الله عليه وسلم خيبر أقر أهلها ذمة للمسلمين في مساكنهم وكانت المزارع ملكا للمسلمين عاملهم عليها رسول الله صلى الله عليه وسلم بشرط ما يخرج منها من ثمر أو زرع ثم أجلاهم عمر رضي الله عنه في خلافته واسترجع المسلمون ما كانوا أقروهم فيه من المساكن والمعابد .

فصل: هل يجوز للإمام عقد الذمة مع إبقاء المعابد بأيديهم
وأما أنه هل يجوز للإمام عقد الذمة مع إبقاء المعابد بأيديهم فهذا فيه خلاف معروف في مذاهب الأئمة الأربعة منهم من يقول لا يجوز تركها لهم لأنه إخراج ملك المسلمين عنها وإقرار الكفر بلا عهد قديم .

ص -126- ومنهم من يقول بجواز إقرارهم فيها إذا اقتضت المصلحة ذلك كما أقر النبي صلى الله عليه وسلم أهل خيبر فيها وكما أقر الخلفاء الراشدون الكفار على المساكن والمعابد التي كانت بأيديهم .
فمن قال بالأول قال: حكم الكنائس حكم غيرها من العقار.
منهم من يوجب إبقاءه كمالك في المشهور عنه وأحمد في رواية .
ومنهم من يخير الإمام فيه بين الأمرين بحسب المصلحة وهذا قول الأكثرين وهو مذهب أبي حنيفة وأحمد في المشهور عنه وعليه دلت سنة رسول الله صلى الله عليه وسلم حيث قسم نصف خيبر وترك نصفها لمصالح المسلمين.
ومن قال: "يجوز إقرارها بأيديهم" فقوله أوجه وأظهر فإنهم لا يملكون بهذا الإقرار رقاب المعابد كما يملك الرجل ماله كما أنهم لا يملكون ما ترك لمنافعهم المشتركة كالأسواق والمراعي كما لم يملك أهل خيبر ما أقرهم فيه رسول الله صلى الله عليه وسلم من المساكن والمعابد.
ومجرد إقرارهم ينتفعون بها ليس تمليكا كما لو أقطع المسلم بعض عقار بيت المال ينتفع بغلته أو سلم إليه مسجد أو رباط ينتفع به لم يكن ذلك تمليكا له بل ما أقروا فيه من كنائس العنوة يجوز للمسلمين انتزاعها منهم إذا اقتضت.
المصلحة ذلك كما انتزعها أصحاب النبي صلى الله عليه وسلم من أهل خيبر بأمره بعد إقرارهم فيها.
وقد طلب المسلمون في خلافة الوليد بن عبدالملك أن يأخذوا من النصارى بعض كنائس العنوة التي خارج دمشق فصالحوهم على إعطائهم الكنيسة التي داخل البلد وأقر ذلك عمر بن عبدالعزيز أحد الخلفاء الراشدين ومن معه في عصره من أهل العلم.
فإن المسلمين لما أرادوا أن يزيدوا جامع دمشق بالكنيسة التي إلى جانبه وكانت من كنائس الصلح لم يكن لهم أخذها قهرا فاصطلحوا على المعاوضة بإقرار كنائس العنوة التي أرادوا انتزاعها وكان ذلك الإقرار عوضا عن كنيسة الصلح التي لم يكن لهم أخذها عنوة"1"

ـــــــــــــــــــــــــــــــــــــــــ
1 وهذا هو العدل الذي أمر بت الإسلام.

ص -127- فصل: تؤخذ كنائس الصلح إذا نقضوا عهدهم
ومتى انتقض عهدهم جاز أخذ كنائس العنوة.
كما أخذ النبي صلى الله عليه وسلم ما كان لقريظة والنضير لما نقضوا العهد فإن ناقض العهد أسوأ حالا من المحارب الأصلي كما أن ناقض الإيمان بالردة أسوأ حالا من الكافر الأصلي.
ولذلك لو انقرض أهل مصر من الأمصار ولم يبق من دخل في عهدهم فإنه يصير للمسلمين جميع عقارهم ومنقولهم من المعابد وغيرها فيئا.
فإذا عقدت الذمة لغيرهم كان كالعهد المبتدأ وكان لمن يعقد لهم الذمة أن يقرهم في المعابد.
وله ألا يقرهم بمنزلة ما فتح ابتداء.
فإنه لو أراد الإمام عند فتحه هدم ذلك جاز بإجماع المسلمين ولم يختلفوا في جواز هدمه وإنما اختلفوا في جواز بقائه وإذا لم تدخل في العهد كانت فيئا للمسلمين.
أما على قول الجمهور الذين لا يوجبون قسم العقار فظاهر.
وأما على قول من يوجب قسمه فلأن عين المستحق غير معروف كسائر الأموال التي لا يعرف لها مالك معين.
وأما تقدير وجوب إبقائها فهذا تقدير لا حقيقة له فإن إيجاب إعطائهم معابد العنوة لا وجه له ولا أعلم به قائلا فلا يفرع عليه وإنما الخلاف في الجواز.
نعم قد يقال: في الأبناء إذا لم نقل بدخولهم في عهد آبائهم لأن لهم شبهة الأمان والعهد بخلاف الناقضين فلو وجب لم يجب إلا ما تحقق أنه كان له فإن صاحب الحق لا يجب أن يعطى إلا ما عرف أنه حقه وما وقع الشك فيه على هذا التقدير فهو لبيت المال.
وأما الموجودون الآن إذا لم يصدر منهم نقض عهد فهم على الذمة فإن الصبي

ص -128- يتبع أباه في الذمة وأهل داره من أهل الذمة كما يتبع في الإسلام أباه وأهل داره من المسلمين لأن الصبي لما لم يكن مستقلا بنفسه جعل تابعا لغيره في الإيمان والأمان.
وعلى هذا جرت سنة رسول الله صلى الله عليه وسلم وخلفائه والمسلمين في إقرارهم صبيان أهل الكتاب بالعهد القديم من غير تجديد عقد آخر.
وهذا الجواب حكمه فيما كان من معابدهم قديما قبل فتح المسلمين أما ما أحدث بعد ذلك فإنه يجب إزالته ولا يمكنون من إحداث البيع والكنائس كما شرط عليهم عمر بن الخطاب رضي الله عنه في الشروط المشهورة عنه "ألا يجددوا في مدائن الإسلام ولا فيما حولها كنيسة ولا صومعة ولا ديرا لا قلاية امتثالا لقول رسول الله صلى الله عليه وسلم: "لا تكون قبلتان ببلد واحد" رواه أحمد وأبو داود بإسناد جيد، ولما روي عن عمر بن الخطاب رضي الله عنه قال: "لا كنيسة في الإسلام".
وهذا مذهب الأئمة الأربعة في الأمصار ومذهب جمهورهم في القرى وما زال من يوفقه الله من ولاة أمور المسلمين ينفذ ذلك ويعمل به مثل عمر بن عبدالعزيز الذي اتفق المسلمون على أنه إمام هدى.
فروى الإمام أحمد عنه أنه كتب إلى نائبه عن اليمن أن يهدم الكنائس التي في أمصار المسلمين فهدمها بصنعاء وغيرها. وروى الإمام أحمد عن الحسن البصري أنه قال: "من السنة أن تهدم الكنائس التي في الأمصار القديمة والحديثة".
وكذلك هارون الرشيد في خلافته أمر بهدم ما كان في سواد بغداد، وكذلك المتوكل لما ألزم أهل الكتاب بشروط عمر استفتى علماء وقته في هدم الكنائس والبيع فأجابوه فبعث بأجوبتهم إلى الإمام أحمد فأجابه بهدم كنائس سواد العراق وذكر الآثار عن الصحابة والتابعين.
فمما ذكره ما روي عن ابن عباس رضي الله عنهما أنه قال: "أيما مصر مصرته العرب يعني المسلمين فليس للعجم يعني أهل الذمة أن يبنوا فيه كنيسة ولا يضربوا فيه ناقوسا ولا يشربوا فيه خمرا أيما مصر مصرته العجم ففتحه الله على العرب فإن للعجم ما في عهدهم وعلى العرب أن يوفوا بعهدهم ولا يكلفوهم فوق طاقتهم".
وملخص الجواب: أن كل كنيسة في الأمصار التي مصرها المسلمون بأرض

ص -129- العنوة فإنه يجب إزالتها إما بالهدم أو غيره بحيث لا يبقى لهم معبد في مصر مصره المسلمون بأرض العنوة وسواء كانت تلك المعابد قديمة قبل الفتح أو محدثة لأن القديم منها يجوز أخذه ويجب عند المفسدة وقد نهى النبي صلى الله عليه وسلم أن تجتمع قبلتان بأرض فلا يجوز للمسلمين أن يمكنوا أن يكون بمدائن الإسلام قبلتان إلا لضرورة كالعهد القديم لا سيما وهذه الكنائس التي بهذه الأمصار محدثة يظهر حدوثها بدلائل متعددة والمحدث يهدم باتفاق الأئمة.
وأما الكنائس التي بالصعيد وبر الشام ونحوها من أرض العنوة فما كان منها محدثا وجب هدمه وإذا اشتبه المحدث بالقديم وجب هدمهما جميعا لأن هدم المحدث واجب وهدم القديم جائز وما لا يتم الواجب إلا به فهو واجب.
وما كان منها قديما فإنه يجوز هدمه ويجوز إقراره بأيديهم.
فينظر الإمام في المصلحة فإن كانوا قد قلوا والكنائس كثيرة أخذ منهم أكثرها وكذلك ما كان على المسلمين فيه مضرة فإنه يؤخذ أيضا وما احتاج المسلمون إلى أخذه أخذ أيضا وأما إذا كانوا كثيرين في قرية ولهم كنيسة قديمة لا حاجة إلى أخذها ولا مصلحة فيه فالذي ينبغي تركها كما ترك النبي صلى الله عليه وسلم وخلفاؤه لهم من الكنائس ما كانوا محتاجين إليه ثم أخذ منهم.
وأما ما كان لهم بصلح قبل الفتح مثل ما في داخل مدينة دمشق ونحوها فلا يجوز أخذه ما داموا موفين بالعهد إلا بمعاوضة أو طيب أنفسهم كما فعل المسلمون بجامع دمشق لما بنوه.
فإذا عرف أن الكنائس ثلاثة أقسام: منها ما لا يجوز هدمه ومنها ما يجب هدمه كالتي في القاهرة مصر والمحدثات كلها ومنها ما يفعل المسلمون فيه الأصلح.
فما كان قديما على ما بيناه فالواجب على ولي الأمر فعل ما أمره الله به وما هو أصلح للمسلمين من إعزاز دين الله وقمع أعدائه وإتمام ما فعله الصحابة من إلزامهم بالشروط عليهم ومنعهم من الولايات في جميع أرض الإسلام.
لا يلتفت في ذلك إلى مرجف أو مخذل يقول إن لنا عندهم مساجد وأسرى نخاف عليهم فإن الله تعالى يقول: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}.
وإذا كان نوروز في مملكة التتار قد هدم عامة الكنائس على رغم أنف أعداء الله

ص -130- فحزب الله المنصور وجنده الموعود بالنصر إلى قيام الساعة أولى بذلك وأحق فإن النبي صلى الله عليه وسلم أخبر أنهم لا يزالون ظاهرين إلى يوم القيامة ونحن نرجو أن يحقق الله وعد رسوله صلى الله عليه وسلم حيث قال: "يبعث الله لهذه الأمة على رأس كل مئة سنة من يجدد لها دينها"1 ويكون من أجرى الله ذلك على يديه وأعان عليه من أهل القرآن والحديث داخلين في هذا الحديث النبوي فإن الله بهم يقيم دينه كما قال: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}.
ـــــــــــــــــــــــــــــــــــــــــ
1 تعصب ابن القيم هنا كان له سبب إذ عندما غزا المغول مدينة دمشق قد قام النصارى بأفعال ما كان لها مبرر من إراقة الخمر على مساجد المسلمين وعلى ملابسهم. إذ كل فعل له رد فعل.

فصل: الضرب الثاني من البلاد الأمصار التى أنشاها المشركون ومصروها ثم فتحها المسلمون عنوة وقهرا بالسيف
فهذه لا يجوز أن يحدث فيها شيء من البيع والكنائس.
وأما ما كان فيها من ذلك قبل الفتح فهل يجوز إبقاؤه أو يجب هدمه فيه قولان في مذهب أحمد وهما وجهان لأصحاب الشافعي وغيره :أحدهما يجب إزالته وتحرم تبقيته لأن البلاد قد صارت ملكا للمسلمين فلم يجز أن يقر فيها أمكنة شعار الكفر كالبلاد التي مصرها المسلمون ولقول النبي صلى الله عليه وسلم: "لا تصلح قبلتان ببلد".
وكما لا يجوز إبقاء الأمكنة التي هي شعار الفسوق كالخمارات والمواخير ولأن أمكنة البيع والكنائس قد صارت ملكا للمسلمين فتمكين الكفار من إقامة شعار الكفر فيها كبيعهم وإجارتهم إياها لذلك ولأن الله تعالى أمر بالجهاد حتى يكون الدين كله له وتمكينهم من إظهار شعار الكفر في تلك المواطن جعل الدين له ولغيره وهذا القول هو الصحيح.

ص -131- والقول الثاني: يجوز بناؤها لقول ابن عباس رضي الله عنهما: "أيما مصر مصرته العجم ففتحه الله على العرب فنزلوه فإن للعجم ما في عهدهم"
ولأن رسول الله صلى الله عليه وسلم فتح خيبر عنوة وأقرهم على معابدهم فيها ولم يهدمها ولأن الصحابة رضي الله عنهم فتحوا كثيرا من البلاد عنوة فلم يهدموا شيئا من الكنائس التي بتا.
ويشهد لصحة هذا وجود الكنائس والبيع في البلاد التي فتحت عنوة ومعلوم قطعا أنها ما أحدثت بل كانت موجودة قبل الفتح.
وقد كتب عمر بن عبدالعزيز إلى عماله أن "لا تهدموا كنيسة ولا بيعة ولا بيت نار".
ولا يناقض هذا ما حكاه الإمام أحمد أنه أمر بهدم الكنائس فإنها التي أحدثت في بلاد الإسلام ولأن الإجماع قد حصل على ذلك فإنها موجودة في بلاد المسلمين من غير نكير.
وفصل الخطاب أن يقال: إن الإمام يفعل في ذلك ما هو الأصلح للمسلمين فإن كان أخذها منهم أو إزالتها هو المصلحة لكثرة الكنائس أو حاجة المسلمين إلى بعضها وقلة أهل الذمة فله أخذها أو إزالتها بحسب المصلحة وإن كان تركها أصلح لكثرتهم وحاجتهم إليها وغنى المسلمين عنها تركها.
وهذا الترك تمكين لهم من الانتفاع بها لا تمليك لهم رقابها فإنها قد صارت ملكا للمسلمين.
فكيف يجوز أن يجعلها ملكا للكفار؟ وإنما هو امتناع بحسب المصلحة فللإمام انتزاعها متى رأى المصلحة في ذلك.
ويدل عليه أن عمر بن الخطاب والصحابة معه أجلوا أهل خيبر من دورهم ومعابدهم بعد أن أقرهم رسول الله صلى الله عليه وسلم فيها ولو كان ذلك الإقرار تمليكا لم يجز إخراجهم عن ملكهم إلا برضى أو معاوضة.
ولهذا لما أراد المسلمون أخذ كنائس العنوة التي خارج دمشق في زمن الوليد

ص -132- ابن عبدالملك صالحهم النصارى على تركها وتعويضهم عنها بالكنيسة التي زيدت في الجامع.
ولو كانوا قد ملكوا تلك الكنائس بالإقرار لقالوا للمسلمين: كيف تأخذون أملاكنا قهرا وظلما؟ بل أذعنوا إلى المعاوضة لما علموا أن للمسلمين أخذ تلك الكنائس منهم وأنها غير ملكهم كالأرض التي هي بتا.
فبهذا التفصيل تجتمع الأدلة وهو اختيار شيخنا وعليه يدل فعل الخلفاء الراشدين ومن بعدهم من أئمة الهدى وعمر بن عبدالعزيز هدم منها ما رأى المصلحة في هدمه وأقر ما رأى المصلحة في إقراره. وقد أفتى الإمام أحمد المتوكل بهدم كنائس السواد وهي أرض العنوة.

فصل: الضرب الثالث: ما فتح صلحا
وهذا نوعان: أحدهما: أن يصالحهم على أن الأرض لهم ولنا الخراج عليها أو يصالحهم على مال يبذلونه وهي الهدنة فلا يمنعون من إحداث ما يختارونه فيها لأن الدار لهم كما صالح رسول الله صلى الله عليه وسلم أهل نجران ولم يشترط عيهم ألا يحدثوا كنيسة ولا ديرا.
النوع الثاني: أن يصالحهم على أن الدار للمسلمين ويؤدون الجزية إلينا.
فالحكم في البيع والكنائس على ما يقع عليه الصلح معهم من تبقية وإحداث وعمارة لأنه إذا جاز أن يقع الصلح معهم على أن الكل لهم جاز أن يصالحوا على أن يكون بعض البلد لهم.
والواجب عند القدرة أن يصالحوا على ما صالحهم عليه عمر رضي الله عنه ويشترط عليهم الشروط المكتوبة في كتاب عبدالرحمن بن غنم: "ألا يحدثوا بيعة ولا صومعة راهب ولا قلاية".
فلو وقع الصلح مطلقا من غير شرط حمل على ما وقع عليه صلح عمر وأخذوا بشروطه لأنها صارت كالشرع فيحمل مطلق صلح الأئمة بعده عليها.

ص -133- ذكر نصوص الإمام أحمد وغيره من الأئمة في هذا الباب
قال الخلال في كتاب أحكام أهل الملل باب الحكم فيما أحدثته النصارى مما لم يصالحوا عليه.
أخبرنا عبد الله بن أحمد قال: كان المتوكل إذا حدث من أمر النصارى ما حدث كتب إلى القضاة ببغداد يسألهم أبي حسان الزيادي وغيره فكتبوا إليه واختلفوا فلما قرئ عليه قال: أكتب بما أجاب به هؤلاء إلى أحمد بن حنبل ليكتب إلي بما يرى في ذلك.
قال عبد الله: ولم يكن في أولئك الذين كتبوا أحد يحتج بالحديث إلا أبا حسان الزيادي واحتج بأحاديث عن الواقدي فلما قرئ على أبي عرفه وقال: هذا جواب أبي حسان وقال: هذه أحاديث ضعاف.
فأجابه أبي واحتج بحديث ابن عباس رضي الله عنهما فقال: ثنا معمر بن سليمان التيمي عن أبيه عن حنش عن عكرمة قال: سئل ابن عباس عن أمصار العرب أو دار العرب هل للعجم أن يحدثوا فيها شيئا فقال: "أيما مصر مصرته العرب..." فذكر الحديث.
قال: وسمعت أبي يقول: ليس لليهود والنصارى أن يحدثوا في مصر مصره المسلمون بيعة ولا كنيسة ولا يضربوا فيه بناقوس إلا فيما كان لهم صلحا وليس لهم أن يظهروا الخمر في أمصار المسلمين على حديث ابن عباس: "أيما مصر مصره المسلمون".
أخبرنا حمزة بن القاسم وعبد الله بن حنبل وعصمة قالوا حدثنا حنبل"1" قال أبو عبد الله وإذا كانت الكنائس صلحا تركوا على ما صولحوا عليه فأما العنوة فلا وليس لهم أن يحدثوا بيعة ولا كنيسة لم تكن ولا يضربوا ناقوسا ولا يرفعوا صليبا ولا يظهروا خنزيرا ولا يرفعوا نارا ولا شيئا مما يجوز لهم فعله في دينهم يمنعون من ذلك ولا يتركون.

ـــــــــــــــــــــــــــــــــــــــــ
1 ابن عم الإمام أحمد بن حنبل.

ص -134- قلت: للمسلمين أن يمنعوهم من ذلك؟
قال: "نعم على الإمام منعهم من ذلك السلطان يمنعهم من من الإحداث إذا كانت بلادهم فتحت عنوة وأما الصلح فلهم ما صولحوا عليه يوفي لهم" وقال: "الإسلام يعلو ولا يعلى ولا يظهرون خمرا".
قال الخلال: كتب إلي يوسف بن عبد الله الإسكافي ثنا الحسن بن علي بن الحسن أنه سأل أبا عبد الله عن البيعة والكنيسة تحدث قال: "يرفع أمرها إلى السلطان"1.
وقال محمد بن الحسن: "لا ينبغي أن يترك في أرض العرب كنيسة ولا بيعة ولا يباع فيها خمر وخنزير ومصرا كان أو قرية".
وقال الشافعي في المختصر: ولا يحدثوا في أمصار المسلمين كنيسة ولا مجتمعا لصلواتهم ولا يظهروا فيها حمل خمر ولا إدخال خنزير ولا يحدثوا بناء يطولون به على بناء المسلمين وأن يفرقوا بين هيئاتهم في المركب والملبس وبين هيئات المسلمين وأن يعقدوا الزنار على أوساطهم ولا يدخلوا مسجدا ولا يسقوا مسلما خمرا ولا يطعموه خنزيرا.
وإن كانوا في قرية يملكونها منفردين لم يعرض لهم في خمرهم وخنازيرهم ورفع بنيانهم.
وإن كان لهم بمصر المسلمين كنيسة أو بناء طويل كبناء المسلمين لم يكن للمسلمين هدم ذلك وترك على ما وجد ومنعوا من إحداث مثله.
وهذا إذا كان المصر للمسلمين أحيوه أو فتحوه عنوة وشرط هذا على أهل الذمة.
وإن كانوا فتحوا بلادهم على صلح منهم على تركهم وإياه خلوا وإياه.
ولا يجوز أن يصالحوا على أن ينزلوا بلاد الإسلام يحدثون فيها ذلك.
قال: صاحب النهاية في شرحه البلاد قسمان: بلدة ابتناها المسلمون فلا يمكن أهل الذمة من إحداث كنيسة فيها ولا بيت نار فإن فعلوا نقض عليهم.
فإن كان البلد للكفار وجرى فيه حكم للمسلمين فهذا قسمان:

ـــــــــــــــــــــــــــــــــــــــــ
1 إذ أن له التصرف.

ص -135- فإن فتحه المسلمون عنوه وملكوا رقاب الأبنية والعراص تعين نقض ما فيها من البيع والكنائس وإذا كنا ننقض ما نصادف من الكنائس والبيع فلا يخفي أنا نمنعهم من استحداث مثلها.
ولو رأى الإمام أن يبقي كنيسة ويقر في البلد طائفة من أهل الكتاب فالذي قطع به الأصحاب منع ذلك. وذكر العراقيون وجهين:
أحدهما: أنه يجوز للإمام أن يقرهم ويبقي الكنيسة عليهم.
والثاني: لا يجوز ذلك وهو الأصح الذي قطع به المراوزة.
هذا إذا فتحنا البلد عنوة فإن فتحناها صلحا فهذا ينقسم قسمين:
أحدهما: أن يقع الفتح على أن رقاب الأراضي للمسلمين ويقرون فيها بمال يؤدونه لسكناها سوى الجزية فإن استثنوا في الصلح البيع والكنائس لم ينقض عليهم وإن أطلقوا وما استثنوا بيعهم وكنائسهم ففي المسألة وجهان:
أحدهما: أنها تنقض عليهم لأن المسلمين ملكوا رقاب الأبنية والبيع والكنائس تغنم كما تغنم الدور.
والثاني: لا نملكها لأنا شرطنا تقريرهم وقد لا يتمكنون من المقام إلا بتبقية مجتمع لهم فيما يرونه عبادة وحقيقة الخلاف ترجع إلى أن اللفظ في مطلق الصلح هل يتناول البيع والكنائس مع القرائن التي ذكرناها؟
القسم الثاني: أن يفتحها المسلمون على أن تكون رقاب الأرض لهم فإذا وقع الصلح كذلك لم يتعرض للبيع والكنائس ولو أرادوا إحداث كنائس فالمذهب أنهم لا يمنعون فإنهم منصرفون في أملاكهم.
وأبعد بعض أصحابنا فمنعهم من استحداث ما لم يكن فإنه إحداث بيعة في بلد هي تحت حكم الإسلام.

ص -136- فصل: رأي بعض أصحاب مالك في هذا الموضوع
وأما أصحاب مالك فقال في الجواهر: إن كانوا في بلدة بناها المسلمون فلا يمكنون من بناء كنيسة وكذلك لو ملكنا رقبة بلدة من بلادهم قهرا وليس للإمام أن يقر فيها كنيسة بل يجب نقض كنائسهم بتا أما إذا فتحت صلحا على أن يسكنوها بخراج ورقبة الأبنية للمسلمين وشرطوا إبقاء كنيسة جاز.
وأما إن افتتحت على أن تكون رقبة البلد لهم وعليهم خراج ولا تنقض كنائسهم فذلك لهم ثم يمنعون من رمها.
قال ابن الماجشون: ويمنعون من رم كنائسهم القديمة إذا رثت إلا أن يكون ذلك شرطا في عقدهم فيوفي لهم ويمنعون من الزيادة الظاهرة والباطنة.
ونقل الشيخ أبو عمر أنهم لا يمنعون من إصلاح ما وهى منها وإنما منعوا من إصلاح كنيسة فيما بين المسلمين لقوله صلى الله عليه وسلم: "لا يرفع فيكم يهودية ولا نصرانية".
 فلو صولحوا على أن يتخذوا الكنائس إن شاؤوا فقال ابن الماجشون: لا يجوز هذا الشرط ويمنعون منها إلا في بلدهم الذي لا يسكنه المسلمون معهم فلهم ذلك وإن لم يشترطوه.
قال: وهذا في أهل الصلح.
فأما أهل العنوة فلا يترك لهم عند ضرب الجزية عليهم كنيسة إلا هدمت ثم لا يمكنون من إحداث كنيسة بعد وإن كانوا معتزلين عن بلاد الإسلام.

فصل: صلح أهل نجران
وقد روى أبو داود في سننه عن أسباط عن السدي عن ابن عباس رضي الله عنهما قال: "صالح رسول الله صلى الله عليه وسلم أهل نجران على ألفي حلة" الحديث وفيه: "ولا يهدم لهم بيعة ولا يخرج لهم قس ولا يفتنون عن دينهم مالم يحدثوا حدثا أو يأكلوا الربا".
فأبقى كنائسهم عليهم لما كانت البلد لهم وجعل الأمان فيها تبعا لأمانهم على أنفسهم.
فإذا زال شرط الأمان على أنفسهم بإحداث الحدث وأكل الربا زال عن رقاب كنائسهم كما زال عن رقابهم.

ص -137- فصل: في ذكر بناء ما استهدم منها ورم شعثه وذكر الخلاف فيه
 قال صاحب المغني فيه: كل موضع قلنا: "لايجوز إقراره" لم يجز هدمه. وهذا ليس على إطلاقه فإن كنائس العنوة يجوز للإمام إقرارها للمصلحة ويجوز للإمام هدمها للمصلحة.
وبه أفتى الإمام أحمد المتوكل في هدم كنائس العنوة كما تقدم.
وكما طلب المسلمون أخذ كنائس العنوة منهم في زمن الوليد حتى صالحوهم على الكنيسة التي زيدت في جامع دمشق وكانت مقرة بأيديهم من زمن عمر رضي الله عنه إلى زمن الوليد.
ولو وجب إبقاؤها وامتنع هدمها لما أقر المسلمون الوليد ولغيره الخليفة الراشد لما ولي عمر بن عبدالعزيز.
فلا تلازم بين جواز الإبقاء وتحريم الهدم.
وقد اختلفت الرواية عن أحمد في بناء المستهدم ورم الشعث فعنه المنع فيهما ونصر هذه الرواية القاضي في خلافه وعنه الجواز فيهما وعنه يجوز رم شعثها دون بنائها.
قال الخلال في "الجامع": باب البيعة تهدم بأسرها أو يهدم بعضها: أخبرنا

ص -138- عبد الله بن أحمد قال: سألت أبي هل ترى لأهل الذمة أن يحدثوا الكنائس بأرض العرب وهل ترى لهم أن يزيدوا في كنائسهم التي صولحوا عليها؟
فقال: "لا يحدثوا في مصر مصرته العرب كنيسة ولا بيعة ولا يضربوا فيها بناقوس ولهم ما صولحوا عليه فإن كان في عهدهم أن يزيدوا في الكنائس فلهم وإلا فلا وما انهدم فليس لهم أن يبنوه".
أخبرني أحمد بن الهيثم أن محمد بن موسى بن مشيش حدثهم في هذه المسألة أنه سأل أبا عبد الله فقال: ليس لهم أن يحدثوا إلا ما صولحوا عليه إلا أن يبنوا ما انهدم مما كان لهم قديما.
قال الخلال: وإنما معنى قول أبي عبد الله ههنا أنهم يبنون ما انهدم يعني مرمة يرمون وأما إن انهدمت كلها بأسرها فعنده أنه لا يجوز إعادتها.
وقد بين أيضا ذلك حنبل عنه: أخبرني عصمة بن عصام قال: حدثنا حنبل قال: سمعت أبا عبد الله قال: كل ما كان مما فتح المسلمون عنوة فليس لأهل الذمة أن يحدثوا فيه كنيسة ولا بيعة فإن كان في المدينة لهم شيء فأرادوا أن يرموه فلا يحدثوا فيه شيئا إلا أن يكون قائما.
فإن انهدمت الكنيسة أو البيعة بأسرها لم يبدلوا غيرها وما كان من صلح كان لهم ما صولحوا عليه وشرط لهم لا يغير لهم شرط شرط لهم قال الخلال وهكذا هو في شرطهم أنه إن انهدم شيء رموه وإن انهدمت بأسرها لم يعيدوها.
قال القاضي في تعليقته: مسألة في البيع والكنائس التي يجوز إقرارها على ما هي عليه إذا انهدم منها شيء أو تشعث فأرادوا عمارته فليس لهم ذلك في إحدى الروايات نقلها عبد الله قال.
ورأيت بخط أبي حفص البرمكي في رسالة أحمد إلى المتوكل في هدم البيع رواية عبد الله بن أحمد عن أبيه وذكر فيها كلاما طويلا إلى أن قال: وما انهدم فلهم أن يبنوه.
قال: وهذا يقتضي اختلاف اللفظ عن عبد الله.
ويغلب في ظني أن ما ذكره أبو بكر أضبط يعني الخلال فإنه قال: أخبرني عبد الله

ص -139- قال: قال أبي: وما انهدم فليس لهم أن يبنوه ثم ذكر النصوص التي ذكرناها في رواية حنبل وابن مشيش. واختار الخلال منع البناء وجواز رم الشعث.
واختلف أصحاب الشافعي في ذلك فقال أبو سعيد الإصطخري: يمنعون من ذلك قال: حتى إن انهدم حائط البيعة منعوا من إعادته ورده وإن انثلم منعوا من سده وإن أرادوا أن يطينوا وجه الحائط الذي يلينا منعوا منه وإن طينوا الحائط الذي يلي البيعة كان لهم ذلك وكذلك إن بنوا دون هذا الحائط الذي يلي البيعة حتى يهدم ذلك لم يجز لأنهم يمنعون من الإحداث وهذه الإعادة إحداث.
وأبى ذلك سائر أصحاب الشافعي وقالوا: نحن قد أقررناهم على البيع فلو منعناهم من رقع ما استرم منه وإعادة ما انهدم كان بمنزلة القلع والإزالة إذ لا فرق بين أن يزيلها وبين أن يقرها عليهم ثم يمنعهم من عمارتها.
واختلفت المالكية على قولين أيضا فقال ابن الماجشون: يمنعون من رم كنائسهم القديمة إذا رثت إلا أن يكون ذلك في شرط عقدهم.
ونقل أبو عمر أنهم لا يمنعون من إصلاح ما وهى منها:
واحتج القاضي على المنع بحديث رواه عن الخطيب عن ابن رزقويه ثنا محمد بن عمرو ثنا محمد بن غالب بن حرب ثنا بكر بن محمد القرشي ثنا سعيد بن عبدالجبار عن سعيد بن سنان عن أبو الزاهرية عن كثير بن مرة قال: سمعت عمر بن الخطاب رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: "لا تبنى كنيسة في الإسلام ولا يجدد ما خرب منها". وهذا لو صح لكان كالنص في المسألة ولكن لا يثبت هذا الإسناد.
ولكن في شروط عمر عليهم "ولا يجدد ما خرب من كنائسنا". قالوا: ولأنه بناء لا يملك إحداثه فلا يملك تجديده كالبناء في أرض الغير بغير إذنه.
فإن قيل: الباني في ملك الغير بغير إذنه لا يملك الاستدامة فلا يملك التجديد وهؤلاء يملكون الاستدامة فملكوا التجديد.

ص -140- قيل: لا يلزم هذا فإنه لو أعاره حائطا لوضع خشبة عليه جاز له استدامة ذلك فلو انهدم الحائط فبناه صاحبه لم يملك المستعير تجديد المنفعة.
وكذلك لو ملك الذمي دارا عالية البنيان جاز له أن يستديم ذلك فلو انهدمت فأراد بناءها لم يكن له أن يبنيها على ما كانت عليه بل يساوي بها بنيان جيرانه من المسلمين أو يحطها عنه، وأيضا لو فتح الإمام بلدا في بيعة خراب لم يجز له بناؤها بعد الفتح كذلك ههنا.
وأيضا فإنه إذا انهدم جميعها زال الاسم عنها ولهذا لو حلف لا دخلت دارا فانهدمت جميعها ودخل براحها لم يحنث لزوال الاسم.
فلو قلنا: يجوز بناؤها إذا انهدمت كان فيه إحداث بيعة في دار الإسلام وهذا لا يجوز كما لو لم يكن هناك بيعة أصلا.
قال المجوزون وهم أصحاب أبي حنيفة والشافعي وكثير من أصحاب مالك وبعض أصحاب أحمد لما أقررناهم عليها تضمن إقرارنا لهم جواز رمها وإصلاحها وتجديد ما خرب منها وإلا بطلت رأسا لأن البناء لا يبقى أبدا فلو لم يجز تمكينهم من ذلك لم يجز إقرارها"1".
قال المانعون: نحن نقرهم فيها مدة بقائها كما نقر المستأمن مدة أمانه.
وسر المسألة أنا أقررناهم اتباعا لا تمليكا فإنا ملكنا رقبتها بالفتح وليست ملكا لهم.
واختار صاحب المغني جواز رم الشعث ومنع بنائها إذا استهدمت.
قال: لأن في كتاب أهل الجزيرة لعياض بن غنم: "ولا نجدد ما خرب من كنائسنا".
وروى كثير بن مرة قال سمعت عمر بن الخطاب يقول: قال رسول الله صلى الله عليه وسلم: "لا تبنى كنيسة في الإسلام ولا يجدد ما خرب منها"
 قال: ولأن هذا بناء كنيسة في الإسلام فلم يجز كما لو ابتدئ بناؤها وفارق رم ما شعث منها فإنه إبقاء واستدامة وهذا إحداث.
قال: وقد حمل الخلال قول أحمد لهم أن يبنوا ما انهدم منها أي إذا انهدم بعضها ومنعه من بناء ما انهدم على ما إذا انهدمت كلها فجمع بين الروايتين.

ـــــــــــــــــــــــــــــــــــــــــ
1 وهو القول العدل الخالى من التعصب.

ص -141- فصل: القول في إظهار العمارة
وفي النهاية للجويني: قال الأصحاب: إذا استرمت لم يمنعوا من مرمتها.
ثم اختلفوا بعد ذلك فقال: قائلون ينبغي أن يعمروها بحيث لا يظهر للمسلمون ما يفعلون فإن إظهار العمارة قريب من الاستحداث.
وقال آخرون: لهم إظهار العمارة وهو الأصح.
ثم من أوجب عليهم الكتمان قال: لو تزلزل جدار الكنيسة أو انتقض منعوا من الإعادة فإن الإعادة ظاهرة وإذا لم يكن من هدمه بد فالوجه أن يبنوا جدارا ثالثا إذا ارتج الثاني وهكذا إلى أن تبنى ساحة الكنيسة.
قال: وهذا إفراط لا حاصل له فإنا فرعنا على الصحيح وجوزنا العمارة إعلانا، فلو انهدمت الكنيسة فهل يجوز إعادتها كما كانت فيه وجهان مشهوران:
أحدهما: المنع لأنه استحداث كنيسة.
والثاني: الجواز لأنها وإن هدمت فالعرصة كنيسة والتحويط عليها هو الرأي حتى يستتروا بكفرهم.
فإن منعنا الإعادة فلا كلام وإن جوزناها فهل لهم أن يزيدوا في خطها على وجهين أصحها المنع لأن الزائد كنيسة جديدة وإن كانت متصلة بالأولى وإن أبقيناهم على كنيستهم فالمذهب أن نمنعهم من ضرب النواقيس فيها فإنه بمثابة إظهار الخمور والخنازير.
وأبعد بعض الأصحاب في تجويز تمكينهم من ضرب الناقوس قال: لأنه من أحكام الكنيسة قال: وهذا غلط لا يعتد به.

فصل: القول في نقل الكنائس
هذا حكم إنشاء الكنائس وإعادتها فلو أرادوا نقلها من مكان إلى مكان وإخلاء المكان الأول منها فصرح أصحاب الشافعي بالمنع.
قالوا: لأنه إنشاء لكنيسة في بلاد الإسلام.
والذي يتوجه أن يقال: إن منعنا إعادة الكنيسة إذا انهدمت منعنا نقلها بطريق الأولى فإنها إذا لم تعد إلى مكانها الذي كانت عليه فكيف تنشأ في غيره؟
وإن جوزنا إعادتها فكان نقلها من ذلك المكان أصلح للمسلمين لكونهم ينقلونها إلى موضع خفي لا يجاوره مسلم ونحو ذلك جائز بلا ريب فإن هذا مصلحة ظاهرة للإسلام والمسلمين فلا معنى للتوقف فيه.
وقد ناقلهم المسلمون من الكنيسة التي كانت جوار جامع دمشق إلى بقاء الكنائس التي هي خارج البلد لكونه أصلح للمسلمين.
وأما إن كان النقل لمجرد منفعتهم وليس للمسلمين فيه منفعة فهذا لا يجوز لأنه إشغال رقبة أرض الإسلام بجعلها دار كفر فهو كما لو أرادوا جعلها خمارة أو بيت فسق وأولى بالمنع بخلاف ما إذا جعلنا مكان
الأولى مسجدا يذكر الله فيه وتقام فيه الصلوات ومكناهم من نقل الكنيسة إلى مكان لا يتأتى فيه ذلك فهذا ظاهر المصلحة للإسلام وأهله وبالله التوفيق.
فلو انتقل الكفار عن محلتهم وأخلوها إلى محلة أخرى فأرادوا نقل الكنيسة إلى تلك المحلة وإعطاء القديمة للمسلمين فهو على هذا الحكم.

ص -142- فصل: حكم أبنيتهم ودورهم
هذا حكم بيعهم وكنائسهم فأما حكم أبنيتهم ودورهم فإن كانوا في محلة منفردة عن المسلمين لا يجاورهم فيها مسلم تركوا وما يبنونه كيف أرادوا وإن جاوروا

ص -143- المسلمين لم يمكنوا من مطاولتهم في البناء سواء كان الجار ملاصقا أو غير ملاصق بحيث يطلق عليه اسم الجار قرب أو بعد.
قال الشافعي رحمه الله تعالى: "ولا يحدثون بناء يطولون به بناء المسلمين".
وهذا المنع لحق الإسلام لا لحق الجار حتى لو رضي الجار بذلك لم يكن لرضاه أثر في الجواز.
وليس هذا المنع معللا بإشرافه على المسلم بحيث لو لم يكن له سبيل على الإشراف جاز بل لأن الإسلام يعلو ولا يعلى.
والذي تقتضيه أصول المذهب وقواعد الشرع أنهم يمنعون من سكنى الدار العالية على المسلمين بإجارة أو عارية أو بيع أو تمليك بغير عوض.
فإن المانعين من تعلية البناء جعلوا ذلك من حقوق الإسلام واحتجوا بالحديث وهو قوله: "الإسلام يعلو ولا يعلى".
واحتجوا بأن في ذلك إعلاء رتبة لهم على المسلمين وأهل الذمة ممنوعون من ذلك.
قالوا: ولهذا يمنعون من صدور المجالس ويلجؤون إلى أضيق الطرق فإذا منعوا من صدور المجالس والجلوس فيها عارض فكيف يمكنون من السكنى اللازمة فوق رؤوس المسلمين.
وإذا منعوا من وسط الطريق المشترك والمرور فيه عارض فأزيلوا منه إلى أضيقه وأسفله كما صح عنه صلى الله عليه وسلم أنه قال: "إذا لقيتموهم في طريق اضطروهم إلى أضيقه" فكيف يمكنون أن يعلوا في السكنى الدائمة رقاب المسلمين؟ هذا مما تدفعه أصول الشرع وقواعده.
وقول بعض أصحاب أحمد والشافعي "إنهم إذا ملكوا دارا عالية من مسلم لم يجب نقضها" إن أرادوا به أنه لا يمتنع ثبوت ملكهم عليها فصحيح وإن أرادوا به أنهم لا يمنعون من سكناها فوق رقاب المسلمين فمردود. وقد صرح به الشيخ في المغني وصرح به اصحاب الشافعي.

ص -144- ولكن الذي نص عليه في الإملاء أنه إذا ملكها بشراء أو هبة أو غير ذلك أقر عليها ولم يصرح بجواز سكناها وهو في غاية الإشكال.
وتعليلهم واحتجاجهم بما حكيناه عنهم يدل على منع السكنى وهذا هو الصواب فإن المفسدة في العلو ليست في نفس البناء وإنما هي في السكنى.
ومعلوم أنه إذا بناها المسلم وباعهم إياها فقد أراحهم من كلفة البناء ومشقته وغرامته ومكنهم من سكناها وعلوهم على رقاب المسلمين هنيئا مريئا فيا لله العجب أي مفسدة زالت عن الإسلام وأهله بذلك؟! بحيث إنهم إذا تعبوا وقاسوا الكلفة والمشقة في التعلية منعوا من ذلك فإذا تعب فيه المسلم وصلي بحره جازت لهم السكنى وزالت مفسدة التعلية!!
ولا يخفي على العاقل المنصف فساد ذلك.
ثم كيف يستقيم القول به على أصول من يحرم الحيل فيمنعه من تعلية البناء.
فإذا باع الدار لمسلم ثم اشتراها منه جاز له سكناها وزالت بذلك مفسدة التعلية؟! ولأنهم إذا منعوا من مساواة المسلمين في لباسهم وزيهم ومراكبهم وشعورهم وكناهم.
فكيف يمكنون من مساواتهم بل من العلو عليهم في دورهم ومساكنهم؟
وطرد قول من جوز سكنى الدار العالية إذا ملكوها من مسلم أن يجوز لباس الثياب التي منعوا منها إذا ملكوها من مسلم وإنما يمنعون مما نسجوه واستنسجوه وهذا لا معنى له.
والعجب أنهم احتجوا لأحد الوجهين في منع المساواة بأنهم ممنوعون من مساواة المسلمين في الزي واللباس والركوب ثم يجوزون علوهم فوق رؤوس المسلمين بشراء الدور العالية منهم!!
وقد صرح المانعون بأن المنع من التعلية المذكورة من حقوق الدين لا من حقوق الجيران.
وهذا فرع تلقاه أصحاب الشافعي عن نصه في الإملاء بإقرارهم على ملك الدار العالية وتلقاه أصحاب أحمد عنهم.

ص -145- ولم أجد لأحمد بعد طول التفتيش نصا بجواز تملك الدار العالية فضلا عن سكناها ونصوصه وأصول مذهبه تأبى ذلك والله أعلم.
فروع تتعلق بالمسألة
أحدها: لو كان للذمي دار فجاء مسلم إلى جانبه فبنى دارا أنزل منها لم يلزم الذمي بحط بنائه ولا مساواته فإن حق الذمي أسبق.
وثانيها: لو جاورهم المسلمون بأبنية أقصر من أبنيتهم ثم انهدمت دورهم فأرادوا أن يعلوها على بناء المسلمين فهل لهم ذلك اعتبارا بما كانت عليه قبل الانهدام أم ليس لهم ذلك اعتبارا بالحال؟
يحتمل وجهين:
أظهرهما: المنع لأن حق الذمي في الدار ما دامت قائمة فإذا انهدمت فإعادتها إنشاء جديد يمنع فيه من التعلية على المسلمين.
وثالثها: لو ملكوا دارا عالية من مسلم وأقررناهم على ملكها فانهدمت لم يكن لهم إعادتها كما كانت هذا هو الصواب.
وحكى أبو عبد الله بن حمدان وجها أن لهم إعادتها عالية اعتبارا بما كانت عليه وهو شاذ بعيد لا يعول عليه فإن ذلك إنشاء وبناء مستأنف فلا يملك فيه التعلية كما لو اشترى دمنة من مسلم كان له فيها دارا عالية.
ورابعها: لو وجدنا دار ذمي عالية ودار مسلم أنزل منها وشككنا في السابق منهما فقال: بعض الأصحاب لم يعرض له فيها.
وعندي أنه لا يقر لأن التعلية مفسدة وقد شككنا في شرط الجواز.
وهذا تفريع على ما ذكره الأصحاب من جواز سكنى الدار العالية إذا ملكوها من مسلم وعلى ما نصرناه فالمنع ظاهر.
وخامسها: لو كان لأهل الذمة جار من ضعفة المسلمين داره في غاية الانحطاط فظاهر ما ذكره أصحابنا وأصحاب الشافعي أنهم كلهم يكلفون حط بنائهم عن داره أو مساواته.
واستشكله الجويني في النهاية ولا وجه لاستشكاله والله أعلم.

ص -146- فصل: في تملك الذمي بالإحياء في دار الإسلام
وقد اختلف العلماء في الذمي هل يملك بالإحياء كما يملك المسلم فنص أحمد في رواية حرب وابن هانئ ويعقوب بن بختان ومحمد بن أبي حرب على أنه يملك به كالمسلم.
قال حرب: قلت: إن أحيا رجل من أهل الذمة مواتا ماذا عليه قال: أما أنا فأقول ليس عليه شيء وأهل المدينة يقولون فيه قولا حسنا يقولون لا يترك الذمي أن يشتري أرض العشر.
وأهل البصرة يقولون قولا عجيبا يقولون يضاعف عليه العشر!
قال: وسألته مرة أخرى قلت إن أحيا رجل من أهل الذمة مواتا؟ قال: هو عشر وقال مرة ليس عليه شيء وبهذا قالت الحنيفة وأكثر المالكية.
وذهب بعض أصحاب أحمد إلى المنع: منهم أبو عبد الله بن حامد أخذا من امتناع شفعته على المسلم بجامع التمليك لما يخص المسلمين.
وفرق الأصحاب بينهما بأن الشفعة تتضمن انتزاع ملك المسلم منه قهرا والإحياء لا ينزع به ملك أحد. والقول بالمنع مذهب الشافعية وأهل الظاهر وأبي الحسن بن القصار من المالكية وهو مذهب عبد الله بن المبارك إلا أن يأذن له الإمام.
واحتج هؤلاء بأمور منها قوله صلى الله عليه وسلم: "موتان الأرض لله ولرسوله ثم هي لكم" فأضاف عموم الموات إلى المسلمين فلم يبق فيه شيء للكفار.
ومنها: أن ذلك من حقوق الدار والدار للمسلمين.
ومنها: أن إضافة الأرض إلى المسلم إما إضافة ملك وإما إضافة تخصيص وعلى التقديرين فتملك الكافر بالإحياء ممتنع وبأن المسلم إذا لم يملك بالإحياء في أرض الكفار المصالح عليها فأحرى ألا يملك الذمي في أرض الإسلام.

ص -147- واحتج الآخرون بعموم قوله صلى الله عليه وسلم: "من أحيا أرضا ميتة فهي له" وبأن الإحياء من أسباب الملك فملك به الذمي كسائر أسبابه.
قالوا وأما الحديث الذي ذكرتموه موتان الأرض لله ورسوله فلا يعرف في شيء من كتب الحديث وإنما لفظه "عادي الأرض لله ورسوله ثم هو لكم" مع أنه مرسل .
قالوا: ولو ثبت هذا اللفظ لم يمنع تملك الذمي بالإحياء كما يتملك بالاحتشاش والاحتطاب والاصطياد ما هو للمسلمين فإن المسلمين إذا ملكوا الأرض ملكوها بما فيها من المعادن والمنافع ولا يمتنع أن يتملك الذمي بعض ذلك. وإقرار الإمام لهم على ذلك جار مجرى إذنه لهم فيه ولأن فيه مصلحة للمسلمين بعمارة الأرض وتهيئتها للانتفاع بها وكثرة فعلها ولا نقص على المسلمين في ذلك.
وأما كون المسلم لا يملكها بالإحياء في دار العهد فهذا فيه وجهان. وأما كون الحربي والمستأمن لا يملكان بالإحياء فقد قال أبو الخطاب إنهما كالذمي في ذلك ولو سلم أنهما ليسا كالذمي فالفرق بينهما ظاهر.
فإنا لا نقر الحربي المستأمن في دار الإسلام كما نقر الذمي.

فصل: قولهم: "ولا نمنع كنائسنا من المسلمين أن ينزلوها في الليل والنهار وأن نوسع أبوابها للمارة وابن السبيل"
 هذا صريح في أنهم لم يملكوا رقابها كما يملكون دورهم إذ لو ملكوا رقابها لم يكن للمسلمين أن ينزلوها إلا برضاهم كدورهم وإنما متعوها إمتاعا وإذا شاء المسلمون نزلوها منهم فإنها ملك المسلمين.
فإن المسلمين لما ملكوا الأرض لم يستبقوا الكنائس والبيع على ملك الكفار بل دخلت في ملكهم كسائر أجزاء الأرض فإذا نزلها المارة بالليل أو النهار فقد نزلوا في نفس ملكهم.
فإن قيل: فما فائدة الشرط إذا كان الأمر كذلك؟

ص -148- قيل: فائدته أنهم لا يتوهمون بإقرارهم فيها أنها كسائر دورهم ومنازلهم التي لا يجوز دخولها إلا بإذنهم.
فما يدل على ذلك أنها لو كانت ملكا لهم لم يجز للمسلمين الصلاة فيها إلا بإذنهم فإن الصلاة في ملك الغير بغير إذنه ورضاه صلاة في المكان المغصوب وهي حرام وفي صحتها نزاع معروف وقد صلى الصحابة في كنائسهم وبيعهم.
واختلفت الرواية عن أحمد في كراهة الصلاة في البيع والكنائس.
فعنه ثلاث روايات: الكراهة وعدمها والتفريق بين المصورة فتكره الصلاة فيها وغير المصورة فلا تكره وهي ظاهر المذهب وهذا منقول عن عمر وأبي موسى.
ومن كره الصلاة فيها احتج بأنها من مواطن الكفر والشرك فهي أولى بالكراهة من الحمام والمقبرة والمزبلة وبأنها من أماكن الغضب وبأن النبي صلى الله عليه وسلم نهى عن الصلاة في أرض بابل وقال: "إنها ملعونة" فعلل منع الصلاة فيها باللعنة.
وهذه كنائسهم هي مواضع اللعنة والسخطة والغضب ينزل عليهم فيها كما قال: بعض الصحابة اجتنبوا اليهود والنصارى في أعيادهم فإن السخطة تتنزل عليهم وبأنها من بيوت أعداء الله ولا يتعبد الله في بيوت أعدائه.
ومن لم يكرهها قال: قد صلى فيها الصحابة وهي طاهرة وهي ملك من أملاك المسلمين ولا يضر المصلي شرك المشرك فيها فذلك شرك فيها والمسلم يوحد فله غنمه وعلى المشرك غرمه.
ومن فرق بين الصورة وغيرها فذلك لأن الصور تقابل المصلي وتواجهه وهي كالأصنام إلا أنها غير مجسدة فهي شعار الكفر ومأوى الشيطان.
وقد كره الفقهاء الصلاة على البسط والحصر المصورة كما صرح به أصحاب أبي حنيفة وأحمد وهي تمتهن وتداس بالأرجل فكيف إذا كانت في الحيطان والسقوف؟

ص -149- الفصل الثاني: فيما يتعلق بإظهار المنكر من أقوالهم وأفعالهم مما نهوا عنه
فصل: قولهم: "ولانؤوي فيها ولا في منازلنا جاسوسا"
الجاسوس عين المشركين وأعداء المسلمين وقد شرط على أهل الذمة ألا يؤوه في كنائسهم ومنازلهم"1" فإن فعلوا انتقض عهدهم وحلت دماؤهم وأموالهم.
وهل يحتاج ثبوت ذلك إلى اشتراط إمام العصر له على أهل الذمة أو يكفي شرط عمر رضي الله عنه على قولين معروفين للفقهاء:
أحدهما: أنه لا بد من شرط الإمام له إذ أن شرط عمر رضي الله عنه كان على أهل الذمة في ذلك الوقت ولم يكن شرطا شاملا للإمامة إلى يوم القيامة.
وكلام الشافعي يدل على هذا: فإنه قال في رواية المزني والربيع: "يشترط عليهم يعني الإمام أن من ذكر كتاب الله أو محمدا رسول الله أو دين الله بما لا ينبغي أو زنى بمسلمة أو أصابها بنكاح أو فتن مسلما
عن دينه أو قطع عليه الطريق أو أعان أهل الحرب بدلالة على المسلمين أو آوى عينا لهم فقد نقض عهده وأحل دمه وبرئت منه ذمة الله وذمة رسوله".
والقول الثاني: لا يشترط ذلك بل يكفي شرط عمر رضي الله عنه وهو مستمر عليهم أبدا قرنا بعد قرن.
وهذا هو الصحيح الذي عليه العمل من أقوال أئمة الإسلام ولو كان تجديد اشتراط الإمام شرطا في ذلك لما جاز إقرار أهل الذمة اليوم ومناكحتهم ولا أخذ الجزية منهم.
وفي اتفاق الأمة دلالة على ذلك قرنا بعد قرن وعصرا بعد عصر اكتفاء بشرط عمر رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــ
1 ونقس القول ينطبق على المسلم ألايأوى جاسوسا بل المفروض تبليغ أولى الأمر عنه.

ص -150- فصل: قولهم: "ولا نكتم غشا للمسلمين"
هذا أعم من إيواء الجاسوس فمتى علموا أمرا فيه غش للإسلام والمسلمين وكتموه انتقض عهدهم وبذلك أفتينا ولي الأمر بانتقاض عهد النصارى لما سعوا في إحراق الجامع والمنارة وسوق السلاح ففعل بعضهم وعلم بعضهم وكتم ذلك ولم يطلع عليه ولي الأمر"1".
وبهذا مضت سنة رسول الله صلى الله عليه وسلم في ناقضي العهد فإن بني قينقاع وبني النضير وقريظة لما حاربوه ونقضوا عهده عم الجميع بحكم الناقضين للعهد وإن كان النقض قد وقع من بعضهم ورضي الباقون وكتموه رسول الله صلى الله عليه وسلم ولم يطلعوه عليه.
وكذلك فعل بأهل مكة لما نقض بعضهم عهده وكتم الباقون وسكتوا ولم يطلعوه على ذلك أجرى الجميع على حكم النقض وغزاهم في عقر دارهم. وهذا هو الصواب الذي لا يجوز غيره وبالله التوفيق.
وقد اتفق المسلمون على أن حكم الردة والمباشر في الجهاد كذا وكذلك اتفق الجمهور على أن حكمهم سواء في قطع الطريق وإنما خالف فيه الشافعي وحده.
وكذلك حكم البغاة يستوي فيه ردؤهم مباشرتهم وهذا هو محض الفقه والقياس فإن المباشرين إنما وصلوا إلى الفعل بقوة ردئهم فهم مشتركون في السبب هذا بالفعل وهذا بالإعانة وهذا بالحفظ والحراسة ولا يجب الاتفاق والاشتراك في عين كل سبب سبب والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 هذا التشديد في هذه الفتوى لما فعله الطرف الاخر من الإفساد في الأرض والإ فلأهل الذمة عقد لا ينبغي نقضة وكل ماحصل من التشديد إنما كان في عصور الضعف وإلاففى أوقات كثيرة كان لأهل الذمة من الحقوق ما لم يتمتع بت كثير من المسلمين

ص -151- فصل : قولهم: "ولا نضرب نواقيسنا إلا ضربا خفيا في جوف كنائسنا"
لما كان الضرب بالناقوس هو شعار الكفر وعلمه الظاهر اشترط عليهم تركه وقد تقدم قول ابن عباس رضي الله عنهما أيما مصر مصرته العرب فليس للعجم أن يبنوا فيه بيعة ولا يضربوا فيه ناقوسا ولا يشربوا فيه خمرا ذكره أحمد وتقدم نصه في رواية ابنه عبد الله ليس لليهود والنصارى أن يحدثوا في مصر مصرته المسلمون بيعة ولا كنيسة ولا يضربوا فيه بناقوس إلا فيما كان لهم صلحا وليس لهم أن يظهروا الخمر في أمصار المسلمين وقال: في رواية أبي طالب السواد فتح بالسيف فلا تكون فيه بيعة ولا يضرب فيه بناقوس ولا تتخذ فيه الخنازير ولا يشرب فيه الخمر ولا يرفعون أصواتهم في دورهم وقال: في رواية حنبل وليس لهم أن يحدثوا بيعة ولا كنيسة لم تكن ولا يضربوا ناقوسا ولا يرفعوا صليبا ولا يظهروا خنزيرا ولا يرفعوا نارا ولا شيئا مما يجوز لهم وعلى الإمام أن يمنعهم من ذلك السلطان يمنعهم من الإحداث إذا كانت بلادهم فتحت عنوة وأما الصلح فلهم ما صولحوا عليه يوفي لهم به وقال: الإسلام يعلو ولا يعلى ولا يظهرون خمرا.
وقال الخلال في الجامع: أخبرني محمد بن جعفر بن سفيان، حدثنا عبيد بن جناد حدثنا إسماعيل بن عياش عن صفوان بن عمرو قال: كتب عمر رضي الله عنه إن أحق الأصوات أن تخفض أصوات اليهود والنصارى في كنائسهم وقال الفريابي حدثنا أبو الأسود قال: كتب عمر بن عبدالعزيز رحمه الله تعالى أن لا يضرب بالناقوس خارجا من الكنيسة.
وقال أبو الشيخ في كتاب شروط عمر حدثنا طاهر بن عبد الله بن محمد ثنا أبو زرعة قال: سمعت علي بن أبي طالب الرازي يقول سمعت مالك بن أنس يقول إذا نقس بالناقوس اشتد غضب الرحمن عز وجل فتنزل الملائكة فتأخذ بأقطار الأرض فلا تزال تقول قل هو أحد حتى يسكن غضب الرب عز وجل.

ص -152- وقال إسحاق بن منصور: قلت لأبي عبد الله للنصارى أن يظهروا الصليب أو يضربوا بالناقوس؟ قال: "ليس لهم أن يظهروا شيئا لم يكن في صلحهم".
وقال في رواية إبراهيم بن هانئ: "ولا يتركوا أن يجتمعوا في كل أحد ولا يظهروا خمرا ولا ناقوسا".
وقال في رواية يعقوب بن بختان: "ولا يتركوا أن يجتمعوا في كل أحد ولا يظهروا خمرا ولا ناقوسا في كل مدينة بناها المسلمون" قيل له يضربون الخيام في الطريق يوم الأحد قال: لا إلا أن تكون مدينة صولحوا
عليها فلهم ما صولحوا عليه.
وقال في النهاية: وإذا أبقيناهم على كنيستهم فالمذهب أنا نمنعهم من صوت النواقيس فإن هذا بمثابة إظهار الخمور والخنازير.
وأبعد بعض الأصحاب في تجويز تمكينهم من صوت النواقيس فإنها من أحكام الكنيسة وقال: وهذا غلط لا يعتد به انتهى.
وأما قولهم في كتاب الشروط: ولا نضرب بالناقوس إلا ضربا خفيا في جوف كنائسنا فهذا وجوده كعدمه إذ الناقوس يعلق في أعلى الكنيسة كالمنارة ويضرب به فيسمع صوته من بعد فإذا اشترط عليهم أن يكون الضرب به خفيا في جوف الكنيسة لم يسمع له صوت فلا يعتد به فلذلك عطلوه بالكلية إذ لم يحصل به مقصودهم وكان هذا الاشتراط داعيا لهم إلى تركه.
وقد أبطل الله سبحانه بالأذان ناقوس النصارى وبوق اليهود فإنه دعوة إلى الله سبحانه وتوحيده وعبوديته ورفع الصوت به إعلاء لكلمة الإسلام وإظهارا لدعوة الحق وإخمادا لدعوة الكفر.
فعوض عباده المؤمنين بالأذان عن الناقوس والطنبور كما عوضهم دعاء الاستخارة عن الاستسقام بالأزلام. وعوضهم بالقرآن وسماعه عن قرآن الشيطان وسماعه وهو الغناء والمعازف.
وعوضهم بالمغالبة بالخيل والإبل والبهائم عن الغلابات الباطلة كالنرد والشطرنج والقمار.

ص -153- وعوضهم بيوم الجمعة عن السبت والأحد.
وعوضهم الجهاد عن السياحة والرهبانية.
وعوضهم بالنكاح عن السفاح.
وعوضهم بأنواع المكاسب الحلال عن الربا.
وعوضهم بإباحة الطيبات من المطاعم والمشارب عن الخبيث منها.
وعوضهم بعيد الفطر والنحر عن أعياد المشركين.
وعوضهم بالمساجد عن الكنائس والبيع والمشاهد.
وعوضهم بالاعتكاف والصيام وقيام الليل عن رياضات أهل الباطل من الجوع والسهر والخلوة التي يعطل فيها دين الله.
وعوضهم بما سنه لهم على لسان رسوله عن كل بدعة وضلالة!

فصل: قولهم: "ولا نظهر عليها صليبا"
لما كان الصليب من شعائر الكفر الظاهرة كانوا ممنوعين من إظهاره قال: أحمد في رواية حنبل ولا يرفعوا صليبا ولا يظهروا خنزيرا ولا يرفعوا نارا ولا يظهروا خمرا وعلى الإمام منعهم من ذلك.
وقال عبدالرزاق: حدثنا معمر عن عمرو بن ميمون بن مهران قال: كتب عمر بن عبدالعزيز أن يمنع النصارى في الشام أن يضربوا ناقوسا ولا يرفعوا صليبهم فوق كنائسهم فإن قدر على من فعل من ذلك شيئا بعد التقدم إليه فإن سلبه لمن وجده.
وإظهار الصليب بمنزلة إظهار الأصنام فإنه معبود النصارى كما أن الأصنام معبود أربابها ومن أجل هذا يسمون عباد الصليب. ولا يمكنون من التصليب على أبواب كنائسهم وظواهر حيطانها ولا يتعرض لهم إذا نقشوا ذلك داخلها.

ص -154- فصل: قولهم: "ولا نرفع أصواتنا في الصلاة ولا القراءة في كنائسنا مما يحضره المسلمون"
 لما كان ذلك من شعار الكفر منعوا من إظهاره.
قال أبو الشيخ: حدثنا عبد الله بن عبدالملك الطويل حدثنا عبد الله بن عبدالوهاب حدثنا عمرو بن عثمان حدثنا بقية عن ضمرة قال: كتب عمر بن عبدالعزيز أن "امنعوا النصارى من رفع أصواتهم في كنائسهم فإنها أبغض الأصوات إلى الله عز وجل وأولاها أن تخفض".
وقال أحمد في رواية أبي طالب: "ولا يرفعوا أصواتهم في دورهم".
وقال الشافعي: "واشترط عليهم ألا يسمعوا المسلمين شركهم ولا يسمعونهم ضرب ناقوس فإن فعلوا ذلك عزروا" انتهى.
فرفع الأصوات التي منعوا منها ما كان راجعا إلى دينهم وإظهار شعاره كأصواتهم في بحوثهم ومذاكرتهم ونحو ذلك.

فصل: قولهم: "ولا نخرج صليبا ولا كتابا في أسواق المسلمين"
فيه زيادة على عدم إظهارهم ذلك على كنائسهم وفي صلواتهم فهم ممنوعون من إظهاره في أسواق المسلمين وإن لم يرفعوا أصواتهم به.
ولا يمنعون من إخراجه في كنائسهم وفي منازلهم بل الممنوع منه فيها رفع أصواتهم ووضع الصليب على أبواب الكنائس.

ص -155- فصل: قولهم: "وألا نخرج باعوثا ولا شعانين ولا نرفع أصواتنا مع موتانا ولا نظهر النيران معهم في أسواق المسلمين"
فأما الباعوث فقد فسره الإمام أحمد في رواية ابنه صالح فقال: يخرجون كما نخرج في الفطر والأضحى.
ومن هنا قال أحمد في رواية ابن هانئ: ولا يتركوا أن يجتمعوا في كل أحد ولا يظهروا لهم خمرا ولا ناقوسا
فإن اجتماعهم المذكور هو غاية الباعوث ونهايته فإنهم ينبعثون إليه من كل ناحية.
وليس مراد أبي عبد الله منع اجتماعهم في الكنيسة إذا تسللوا إليها لواذا.
وإنما مراده إظهار اجتماعهم كما يظهر المسلمون ذلك يوم عيدهم.
ولهذا قال في رواية يعقوب بن بختان وقد سئل هل يضربون الخيام في الطريق يوم الأحد قال: لا إلا أن تكون مدينة صولحوا عليها فلهم ما صولحوا عليه فإن ضرب الخيام على الطريق يوم عيدهم هو من إخراج الباعوث وإظهار شعائر الكفر.
فإذا اختفوا في كنائسهم باجتماعهم لم يعرض لهم فيها ما لم يرفعوا أصواتهم بقراءتهم وصلاتهم.
وأما الشعانين"1" فهي أعياد لهم أيضا.
والفرق بينها وبين الباعوث أنه اليوم والوقت الذي ينبعثون فيه على الاجتماع والاحتشاد.
وقولهم: ولا نرفع أصواتنا مع موتانا لما فيه من إظهار شعار الكفر فهذا يعم رفع أصواتهم بقراءتهم وبالنوح وغيره وكذلك إظهار النيران معهم إما بالشمع أو السرج أو المشاعل ونحوها.
فأما إذا أوقدوا النار في منازلهم وكنائسهم ولم يظهروها لم يتعرض لهم فيها.

ـــــــــــــــــــــــــــــــــــــــــ
1 الشعانين: عيد مسيحى يقع يوم الأحد السايق لعيد الفصح يحتفل فيه المسيحيون بذكرى دخول السيد المسيح بيت القدس وعيد الصفح عيد ذكرى قيامة السيد المسيح في اعتقاد النصارى.

ص -156- وقد سمى الله سبحانه أعيادهم زورا والزور لا يجوز إظهاره فقال تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ}.
 قال عبدالرحمن بن أبي حاتم في تفسيره حدثنا أبو سعيد الأشج حدثنا أحمد بن عبدالرحمن بن سعيد الخرار حدثنا حسين بن عقيل عن الضحاك {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} عيد المشركين.
وقال سعيد بن جبير: الشعانين، وكذلك قال ابن عباس: "الزور عيد المشركين".

فصل: لايجوز للمسلمين ممالأة المشركين في إظهار شعائرهم
وكما أنهم لا يجوز لهم إظهاره فلا يجوز للمسلمين ممالاتهم عليه ولا مساعدتهم ولا الحضور معهم باتفاق أهل العلم الذين هم أهله. وقد صرح به الفقهاء من أتباع الأئمة الأربعة في كتبهم.
فقال أبو القاسم هبة الله بن الحسن بن منصور الطبري الفقيه الشافعي: ولا يجوز للمسلمين أن يحضروا أعيادهم لأنهم على منكر وزور وإذا خالط أهل المعروف أهل المنكر بغير الإنكار عليهم كانوا كالراضين به المؤثرين له فنخشى من نزول سخط الله على جماعتهم فيعم الجميع نعوذ بالله من سخطه.
ثم ساق من طريق ابن أبي حاتم حدثنا الأشج ثنا عبد الله بن أبي بكر عن العلاء بن المسيب عن عمرو بن مرة: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} قال: لا يمالئون أهل الشرك على شركهم ولا يخالطونهم ونحوه عن الضحاك.
ثم ذكر حديث عبد الله بن دينار عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا تدخلوا على هؤلاء الملعونين إلا أن تكونوا باكين فإن لم تكونوا باكين فلا تدخلوا عليهم أن يصيبكم مثل ما أصابهم" والحديث في الصحيح.
وذكر البيهقي بإسناد صحيح في باب كراهية الدخول على أهل الذمة في كنائسهم والتشبه بهم يوم نيروزهم ومهرجانهم عن سفيان الثوري عن ثور بن يزيد عن عطاء بن دينار قال: قال عمر رضي الله عنه: "لا تعلموا رطانة الأعاجم ولا تدخلوا على المشركين في كنائسهم يوم عيدهم فإن السخطة تنزل عليهم".

ص -157- وبالإسناد عن الثوري عن عوف عن الوليد أو أبي الوليد عن عبد الله بن عمرو فقال: "من مر ببلاد الأعاجم فصنع نيروزهم ومهرجانهم وتشبه بهم حتى يموت وهو كذلك حشر معهم يوم القيامة".
وقال البخاري في غير "الصحيح"1 قال: لي ابن أبي مريم حدثنا نافع بن يزيد سمع سليمان بن أبي زينب وعمرو بن الحارث سمع سعيد بن سلمة سمع أباه سمع عمر بن الخطاب رضي الله عنه قال: "اجتنبوا أعداء الله في عيدهم". ذكره البيهقي.
وذكر بإسناد صحيح عن أبي أسامة: حدثنا عوف عن أبي المغيرة عن عبد الله بن عمرو قال: "من مر ببلاد الأعاجم فصنع نيروزهم ومهرجانهم وتشبه بهم حتى يموت وهو كذلك حشر معهم يوم القيامة".
وقال أبو الحسن الآمدي: لا يجوز شهود أعياد النصارى واليهود نص عليه أحمد في رواية مهنا.
واحتج بقوله تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ}. قال: الشعانين وأعيادهم.
وقال الخلال في الجامع: باب في كراهية خروج المسلمين في أعياد المشركين وذكر عن مهنا قال: سألت أحمد عن شهود هذه الأعياد التي تكون عندنا بالشام مثل دير أيوب وأشباهه يشهده المسلمون يشهدون الأسواق ويجلبون فيه الضحية والبقر والبر والدقيق وغير ذلك يكونون في الأسواق ولا يدخلون عليهم بيعهم
قال: "إذا لم يدخلوا عليهم بيعهم وإنما يشهدون السوق فلا بأس".
وقال عبدالملك بن حبيب: سئل ابن القاسم عن الركوب في السفن التي تركب فيها النصارى إلى أعيادهم فكره ذلك مخافة نزول السخطة عليهم بشركهم الذين اجتمعوا عليه.
قال: وكره ابن القاسم للمسلم أن يهدي إلى النصراني في عيده مكافأة له ورآه من تعظيم عيده وعونا له على كفره ألا ترى أنه لا يحل للمسلمين أن يبيعوا من النصارى شيئا من مصلحة عيدهم لا لحما ولا أدما ولا ثوبا ولا يعارون دابة ولا يعانون على شيء من عيدهم لأن ذلك من تعظيم شركهم وعونهم على كفرهم، وينبغي للسلاطين أن ينهوا المسلمين عن ذلك وهو قول مالك وغيره لم أعلمه اختلف فيه هذا لفظه في الواضحة.
وفي كتب أصحاب أبي حنيفة: من أهدى لهم يوم عيدهم بطيخة بقصد تعظيم العيد فقد كفر.

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد في غير كتابة الصحيح المسند المختصر وشهرته صحيح البخارى.

ص -158- فصل: قولهم: "ولا نجاورهم بالخنازير ولا ببيع الخمور"
يجوز أن يكون بالراء المهملة من المجاورة أي بيع الخمور بحضرتهم ولا تكون الخنازير مجاورة لهم.
ويجوز أن يكون بالزاي المعجمة: أي لا نتعدى بها عليهم جهرة بل إذا أتينا بها إلى بيوتنا أتينا بها خفية بحيث لا يطلعون على ذلك والمعنيان صحيحان.
وذلك يتضمن إخفاء الخمر والخنزير فيما بينهم وألا يظهروا بهما بين المسلمين كما لا يظهرون بسائر المنكرات.

فصل: وكذلك قولهم: "ولا نجاوز المسلمين بموتانا"
يجوز أن يكون بالزاي والراء من المجاوزة والمجاورة فإن كان بالمهملة فالمعنى اشتراط دفنهم في ناحية من الأرض لا تجاور قبورهم بيوت المسلمين ولا قبورهم بل تنفرد عنهم لأنها محل العذاب والغضب فلا تكون هي ومحل الرحمة في موضع واحد لما يلحق المسلمين بذلك من الضرر.
وإن كان بالمعجمة فهو من المجاوزة وعادة النصارى في أمواتهم أنهم يوقدون الشموع ويزفون بها الميت ويرفعون أصواتهم بقراءة كتبهم.
وقد منع جماعة من الصحابة أن تتبع جنائزهم بنار خوفا من التشبه بهم.
وعلى رواية الزاي المعجمة فليس لهم أن يحملوا أمواتهم في أسواق المسلمين ولا

ص -159- في الطرق الواسعة التي يمر بها المسلمون وإنما يقصدون المواضع الخالية التي لا يراهم فيها أحد من المسلمين.
قال أبو القاسم الطبري: إن كانت الراية بالزاي فهو صريح في المنع من جواز جنائزهم على المسلمين
قال:
وقد روي عن النبي صلى الله عليه وسلم حديث يشبه معنى هذا فيما أخبرنا محمد بن عبدالرحمن حدثنا أبو بكر بن أبي بكر داود ثنا أحمد بن صالح حدثنا ابن أبي فديك حدثنا ابن أبي ذئب عن نافع بن مالك"1" عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال: "رب جنازة ملعونة ملعون من شهدها".
 قال: فهذه جنائز أهل الذمة.
قال: وإن كان بالراء المهملة فهو أنهم يمنعون من الدفن في مقابر المسلمين
قال: وقد روي عن النبي صلى الله عليه وسلم: "أنا بريء من كل مسلم مع مشرك" قيل: لم يا رسول الله؟ قال: "لا ترآى ناراهما".
قلت: الحديث رواه أبو داوود في "السنن".

ـــــــــــــــــــــــــــــــــــــــــ
1 وهو عم الإمام مالك بن أنس الإمام صاحب المذهب المتبوع.

فصل: قولهم: "ولا ببيع الخمور"
أي لا نبيعه ظاهرا بحيث يراه المسلمون إذ بيعه ظاهرا من المنكر العظيم.
وكذلك نقله من موضع إلى موضع في دار الإسلام في البلد وخارج البلد.
قال أبو القاسم الطبري: وقد روي عن عمر وعلي رضي الله عنهما في هذا تغليظ في خرق متاعهم وكسر أوانيهم.
ثم ذكر من طريق أبي عبيد ثنا هشيم ومروان بن معاوية حدثني عن إسماعيل بن أبي خالد عن الحارث ابن شبيل عن أبي عمرو الشيباني قال: بلغ عمر أن رجلا من أهل السواد قد أثرى في تجارة الخمر فكتب أن "اكسروا كل شيء قدرتم عليه وشردوا كل ماشية له".

ص -160- قال أبو عبيد: وثنا مروان بن معاوية ثنا عمر المكتب ثنا حذلم عن ربيعة بن زكار قال: نظر علي إلى زرارة فقال: ما هذه القرية قالوا: قرية تدعى زرارة يلحم فيها ويباع الخمر فقال: أين الطريق إليها قالوا: باب الجسر قال: قائل يا أمير المؤمنين خذ لك سفينة تجوز فيها قال: تلك سخرة ولا حاجة لنا في السخرة وانطلقوا بنا إلى باب الجسر فقام يمشي حتى أتاها فقال: علي بالنيران أضرموا فيها فإن الخبيث يأكل بعضه بعضا فأضرمت في عرشها.قال: وقد قضى ابن عباس: "أيما مصر مصره المسلمون فلا يباع فيه خمر".
قال أبو عبيد: "وإنما معنى هذه الأحاديث أن يكون في أهل الذمة لأنهم كانوا أهل السواد حينئذ". وكتب عمر بن عبدالعزيز إلى عماله أن "لا يحمل الخمر من رستاق إلى رستاق".

فصل: قولهم: "ولا نرغب في ديننا ولا ندعو إليه أحدا"
هذا من أولى الأشياء أن ينتقض العهد به فإنه حراب الله ورسوله باللسان وقد يكون أعظم من الحراب باليد.
كما أن الدعوة إلى الله ورسوله جهاد بالقلب وباللسان وقد يكون أفضل من الجهاد باليد.
ولما كانت الدعوة إلى الباطل مستلزمة ولا بد للطعن في الحق كان دعاؤهم إلى دينهم وترغيبهم فيه طعنا في دين الإسلام وقد قال تعالى: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ}. ولا ريب أن الطعن في الدين أعظم من الطعن بالرمح والسيف.
فأولى ما انتقض به العهد الطعن في الدين ولو لم يكن مشروطا عليهم فالشرط ما زاده إلا تأكيدا وقوة.

ص -161- فصل: قولهم: "ولا نتخذ من الرقيق الذي جرت عليه أحكام المسلمين"
 يتضمن أنهم لا يتملكون رقيقا من سبي المسلمين.
وهذا موضع اختلف فيه الفقهاء.
فمذهب الإمام أحمد أنه إذا استرق الإمام السبي لم يجز بيعهم من كافر ذميا كان أو حربيا صغارا كانوا أو كبارا.
وقال أبو حنيفة: يجوز بيعهم من أهل الذمة دون أهل الحرب.
وقال الشافعي: يجوز بيعهم من الفريقين.
فأما مذهب مالك فقال: في الجواهر إن اشترى الكافر بالغا على دينه لم يمنع من شرائه إذا كان يسكن به في بلد المسلمين ولا يباع لمن يخرج به عن بلاد الإسلام لما يخشى من إطلاعه أهل الحرب على عورة المسلمين.
وإن كان العبد صغيرا على دينه يعي الكتاب وغيره منع من شرائه لما يرجى من إسلامه سرعة إجابته إذا دعي إلى الإسلام لكونه لم يرسخ في نفسه الكفر بخلاف الكبير. فإن بيع منه فسخ البيع وتحرج فيه أن يباع عليه من مسلم.
وقال محمد: لا يمنع من شرائه لأنا لسنا على يقين من إسلامه إذا اشتراه مسلم.
وإن كان العبد بالغا على غير دين مشتريه ولها صورتان:
إحداهما: يهودي يباع من نصراني وعكسه.
فقال ابن وهب وسحنون بالمنع لما بينهما من العداوة والبغضاء فيكون إضرارا بالمملوك واتخاذا للسبل إلى دينه.
وقال محمد: لا يمنع إذ المنع ليس بحق الله بل بحق العبد فلو رضي بذلك تجار فيتدارك بعد بالمنع من أذيته دون فسخ البيع.
الثانية: أن يكون العبد من الصقالبة أو المجوس أو السودان فهل له شراؤه؟

ص -162- حكى المازري فيه ثلاثة أقوال في المذهب.
الأول: الجواز مطلقا وهو ظاهر الكتاب وأطلق الجواز في الصغير منهم والكبير.
والثاني: المنع مطلقا في الصغير والكبير قاله ابن عبدالحكم.
والثالث: المنع في الصغير والجواز في الكبير وهو مذهب العينية .
واحتج المانعون مطلقا بأن ذلك في الشروط المشروطة عليهم.
وهو قولهم: "ولا نتخذ شيئا من الرقيق الذي جرت عليه سهام المسلمين" قالوا: وهذا فعل ظاهر منتشر عن عمر أقره جميع الصحابة ولأنه رقيق جرى عليه ملك المسلمين فلا يجوز بيعه من كافر كالحربي.
قال أبو الحسين: ولا يلزم على ذلك إذا اشترى مسلم عبدا كافرا أو ذميا فإنه لا يجوز بيعه من ذمي على ظاهر كلام إمامنا أحمد رحمه الله تعالى.
ولأنه إذا كان في أيدي المسلمين رجي إسلامه وإذا منع منهم منعوه من إسلام إن رغب فيه ولهذا منعنا الكافر من حضانة اللقيط.
فصل
فإن قيل: فكيف تجمعون بين المنع من بيعهم لكافر وبين جواز المفاداة بهم من الكفار بالمال والمسلم؟
قيل: أما المفاداة بهم بمسلم فيجوز لأن مصلحة تخليص المسلم من أسر الكفار أرجح من بقاء العبد الكافر بين المسلمين ينتظرون إسلامه بخلاف بيعه لهم فإنه لا مصلحة فيه للعبد وهو يفوت عليه ما يرجى له بإقامته بين المسلمين من أعظم المصالح .
وأما مفاداته بمال فهذا فيه روايتان عن الإمام أحمد.
فإن منعنا ذلك فلأن مفاداته بمال بيع منه لهم.
قال: وإن جوزناها فالفرق بينها وبين بيع المسلم له من الكافر أن مصلحة الفداء بالمال قد تكون عامة للمسلمين لحاجتهم إلى المال يتقون به على عدوهم فتكون مصلحة المفاداة أرجح من بقاء العبد بين أظهر المسلمين.

ص -163- بخلاف بيع المسلم المالك له من كافر فإنه لا مصلحة للمسلمين في ذلك"1"
ذكر نصوص أحمد في هذا الباب
قال يعقوب بن بختان: سألت أبا عبد الله أيباع السبي من أهل الذمة؟ قال: لا يروى فيه عن الحسن.
وقال: بكر بن محمد سئل أبو عبد الله عن الرجل يبيع العبد النصراني من النصراني؟ قال: لا يبتاعون من سبينا. قيل له: فيكون عبدا لنصراني فيشترى منه فيباع للنصراني؟ قال: نعم وكره أن يباع المملوك النصراني إذا كان من سبي المسلمين للنصارى.
وقال المروذي: سئل أبو عبد الله هل يشتري أهل الذمة من سبينا؟ قال: لا إذا صاروا إليهم يئسوا من الإسلام وإذا كانوا في أيدي المسلمين فهو أقرب إلى الإسلام.
قال: وسألته: تباع الجارية النصرانية من النصراني قال: لا إذا باعها فقد أيسنا من إسلامها.
وقال عبد الله: سمعت أبي يقول ليس لأهل الذمة أن يشتروا شيئا من سبينا يمنعون من ذلك لأنهم إذا صاروا إليهم نشؤوا على كفرهم.
ويقال: إن عمر كان في عهده لأهل الشام أن يمنعوا من شراء سبايانا.
وقال عبد الله: سألت أبي عن رجل كانت عنده أمة نصرانية ولها ولد أيبيعها مع ولدها من نصراني؟ قال: لا قلت فإن باعها وحدها دون ولدها للنصراني؟ قال: لا يبيعها للنصراني ليس لهم أن يشتروا مما سبى المسلمون شيئا قلت لأبي فمن أين يشترون؟ قال: بعضهم من بعض.
ويروى عن عمر أنه كتب ينهى أن تباع النصرانية من النصراني
ويروى عن الحسن أنه كره ذلك.
وقال في رواية حنبل: ليس لنصراني ولا أحد من أهل الأديان أن يشتري من سبينا شيئا ولا يباع منهم وإن كان صغيرا لعله يسلم وهذا يدخله في دينه.

ـــــــــــــــــــــــــــــــــــــــــ
1 غالب هذه المسائل ل تنطبق على العصور الحالية إنما كانت أشياء موجودة في عصر المؤلف - رحمه الله -.

ص -164- قلت: فإن كان كبيرا وأبى الإسلام قال: لا يباع إلا من مسلم لعله يسلم.
وأما الصبي فلا يتركوه أن يدخلوه في دينهم ولا يباع شيء من سبينا منهم نحن أحق به هم أقرب إلى الإسلام وكذلك قال في رواية أبي طالب .
وقال في رواية ابنه صالح لا يباع الرقيق من يهودي ولا نصراني ولا مجوسي من كان منهم وذاك لأنه إذا باعه أقام على الشرك.
وكتب فيه عمر ينهى عنه أمراء الأمصار .
وكذلك قال: في رواية إسحاق بن إبراهيم وأبي الحارث والميموني.
قال الميموني: قلت: فإن باع رجل منهم مملوكه يرده قال: نعم يرده فقال: له رجل من أين يكون رقيقهم قال: مما في أيديهم مما صولحوا عليه فتناسلوا فأما أن يشتروا منا فلا.
وكذلك قال: في رواية ابن منصور لا يباعون من أهل الذمة ولا من أهل الحرب صغارا كانوا أو كبارا.

فصل: قولهم: "وألا نمنع أحدا من أقربائنا أراد الدخول في الإسلام"
فهذا أيضا يقتضي انتقاض عهدهم به فإنه مشروط عليهم وهو أيضا محاربة لله ورسوله بالمنع من الدخول في دينه.
فالأول دعاء إلى الدخول في الكفر وترغيب فيه وهذا منع لمن أراد الانتقال منه والعدول عنه.

ص -165- الفصل الثالث: مايتعلق بتمييز لباسهم ومركوبهم ونحوه عن المسلمين
فصل: وقولهم: "وأن نلزم زينا حيثما كنا وألا نتشبه بالمسلمين في لبس قلنسوة ولا عمامة ولا فرق شعر ولا في مراكبهم"
 هذا أصل الغيار وهو سنة سنها من أمر رسول الله صلى الله عليه وسلم باتباع سنته وجرى عليها الأئمة بعده في كل عصر ومصر وقد تقدمت بها سنة رسول الله صلى الله عليه وسلم.
قال أبو القاسم الطبري في سياق ما روى عن النبي صلى الله عليه وسلم مما يدل على وجوب استعمال الغيار لأهل الملل الذين خالفوا شريعته صغارا وذلا وشهرة وعلما عليهم ليعرفوا من المسلمين في زيهم ولباسهم ولا يتشبهوا بهم.
وكتب عمر إلى الأمصار أن تجز نواصيهم وألا يلبسوا لبسة المسلمين حتى يعرفوا.
وعن عمر بن عبدالعزيز مثله.
قال: وهذا مذهب التابعين وأصحاب المقال:ات من الفقهاء المتقدمين والمتأخرين.
ثم ساق من طريق العرياني: حدثنا عبدالرحمن بن ثابت عن حسان بن عطية عن أبي منيب الجرشي عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "بعثت بالسيف بين يدي الساعة حتى يعبد الله لا يشرك به وجعل الذل والصغار على من خالف أمري ومن تشبه بقوم فهو منهم" رواه الإمام أحمد في مسنده.
قال أبو القاسم: "هذا أحسن حديث روي في الغيار وأشبه بمعناه وأوجه في استعماله لما ينطق لفظه بمعناه ومفهومه بما يقتضي فحواه من قوله: "وجعل الذل والصغار على من خالف أمري".
فأهل الذمة أعظم خلافا لأمره وأعصاهم لقوله فهم أهل أن يذلوا بالتغيير عن زي المسلمين الذين أعزهم الله بطاعته وطاعة رسوله من الذين عصوا الله ورسوله فأذلهم وصغرهم وحقرهم حتى تكون سمة الهوان عليهم فيعرفوا بزيهم.

ص -166- ودلالته ظاهرة في وجوب استعمال الغيار على أهل الذمة في قوله صلى الله عليه وسلم: "من تشبه بقوم فهو منهم".
ومعناه إن شاء الله أن المسلم يتشبه بالمسلم في زيه فيعرف أنه مسلم والكافر يتشبه بزي الكافر فيعلم أنه كافر فيجب أن يجبر الكافر على التشبه بقومه ليعرفه المسلمون بت.
وقد قال رسول الله صلى الله عليه وسلم: "يسلم الراكب على الماشي والماشي على القاعد والقليل على الكثير".
وسأله رجل: أي الإسلام خير قال: "تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف".
 وقد نهى أن يبدأ اليهود والنصارى بالسلام وأمر إذا سلم أحدهم علينا أن نقول له: "وعليكم".
 وإذا كان هذا من سنة الإسلام فلا بد أن يكون لأهل الذمة زي يعرفون به حتى يمكن استعمال السنة في السلام في حقهم ويعرف منه المسلم من سلم عليه هل هو مسلم يستحق السلام أو ذمي لا يستحقه وكيف يرد عليهم؟
وقد كتب عمر إلى الأمصار "أن تجز نواصيهم" يعني أهل الكتاب: "وألا يلبسوا لبسة المسلمين حتى يعرفوا".
قلت: ما ذكره من أمر السلام فائدة من فوائد الغيار وفوائده أكثر من ذلك.
فمنها أنه لا يقوم له ولا يصدره في المجلس ولا يقبل يده ولا يقوم لدى رأسه ولا يخاطبه بأخي وسيدي ووليي ونحو ذلك.
ولا يدعى له بما يدعى به للمسلم من النصر والعز ونحو ذلك.
ولا يصرف إليه من أوقاف المسلمين ولا من زكواتهم ولا يستشهده تحملا ولا أداء ولا يبيعه عبدا مسلما ولا يمكنه من المصحف وغير ذلك من الأحكام المختصة بالمسلمين فلولا النهي لعامله ببعض ما هو مختص بالمسلم.
فهذا من حيث الإجمال.

ص -167- وأما من حيث التفصيل ففي شروط عمر رضي الله عنه: "وألا نتشبه بالمسلمين في شيء من لباسهم في قلنسوة".
فيمنعون من لباسها لما كان رسول الله صلى الله عليه وسلم وصحابته يلبسونها ولم يزل لبسها عادة الأكابر من العلماء والفقهاء والقضاة والأشراف والخطباء على الناس.
واستمر الأمر على ذلك إلى أواخر الدولة الصلاحية فرغب الناس عنها.
وقد روى العوام بن حوشب عن إبراهيم التيمي عن ابن عمر كان للنبي صلى الله عليه وسلم قلنسوة بيضاء لاطئة"1" يلبسها وكان لعلي رضي الله عنه قلنسوة بيضاء يلبسها.
وذكر سفيان عن عبيدالله عن نافع عن ابن عمر أنه كان لا يمسح على العمامة ولا على القلنسوة.
وقالت أم نهار: كان أنس يمر بنا في كل جمعة على برذون عليه قلنسوة لاطئة.
فإنما نهى عمر رضي الله عنه أهل الذمة عن لبسها لأنها زي رسول الله صلى الله عليه وسلم وصحابته من بعده وغيرهم من الخلفاء بعده وللمسلمين رسول الله صلى الله عليه وسلم وأصحابه أسوة وقدوة فالخلفاء يلبسونها اقتداء برسول الله صلى الله عليه وسلم وتشبها به وهم أولى الناس باتباعه واقتفاء أثره.
والعلماء يلبسونها إذا انتهوا في علمهم وعزهم وعظمت منزلتهم واقتدى الناس بهم فيتميزون بها للشرف على من دونهم لما رفعهم الله بعلمهم على جهلة خلقه.
والقضاة تلبسها هيبة ورفعة والخطباء تلبسها على المنابر لعلو مقامهم فيمنع أهل الذمة من لباس القلنسوة لعدم وجود هذه المعاني فيهم.

ـــــــــــــــــــــــــــــــــــــــــ
1 يقال لطأ بالشيء لزق ولطأ بالأرض أيضا والاطئة قلنسوة تلصق بالرأس.

فصل: قولهم: "ولا عمامة"
قال أبو القاسم: والعمامة يمنعون من لبسها والتعمم بها إن العمائم تيجان العرب وعزها على سائر الأمم من سواها ولبسها رسول الله صلى الله عليه وسلم والصحابة من بعده فهي لباس العرب قديما ولباس رسول الله صلى الله عليه وسلم والصحابة فهي لباس الإسلام.

ص -168- قال جابر رضي الله عنه: دخل رسول الله صلى الله عليه وسلم مكة عام الفتح وعليه عمامة سوداء.
قال: وروى عيسى بن يونس عن عبيدالله بن أبي حميد عن أبي المليح عن أبيه أن رسول الله صلى الله عليه وسلم قال لأصحابه: "اعتموا تزدادوا حلما".
وقال: "العمائم تيجان العرب".
وقال: المغيرة بن شعبة توضأ رسول الله صلى الله عليه وسلم ومسح بناصيته وعلى العمامة والخفين.
وقال أنس: رأيت النبي صلى الله عليه وسلم يتوضأوعليه عمامة قطرية"1" فأدخل يده من تحت العمامة فمسح مقدم رأسه ولم ينفض العمامة. وفي الحديث عن النبي صالى الله عليه وسلم "فرق مابيننا وبين المشركين العمائم على القلانس"2
وهذا وإن كان إخبارا بالواقع فإنه إرشاد إلى المشروع.
وقال معاوية: عن ابن إسحاق عن صفوان بن عمرو عن الفضيل بن الفضالة عن خالد بن معدان قال: إن الله ألزم هذه الأمة بالعصائب والألوية يريد بالعصائب العمائم كما في الحديث: "فأمرهم أن يمسحوا على العصائب والتساخين" فالعصائب العمائم والتساخين الخفاف.
قالوا والعمائم ليست من زي بني إسرائيل وإنما هي من زي العرب. وقال أبو القاسم: ولا يمكن الذمي من التعمم بها فإنه لا عز له في دار الإسلام ولا هي من زيه.
قلت: فلو خالفت عمائمهم عمائم المسلمين في لون أو غيره فهل يمكنون من ذلك.
يحتمل أن يقال بتمكينهم منها لحصول التمييز المقصود.
ويحتمل ألا يمكنوا إذ المقصود أنهم لا يلبسون هذا الجنس كما لا يركبون الخيل ولو تميزت عن خيول المسلمين لأن ركوبها عز وليسوا من أهله كما يمنعون من إرخاء الذوائب.

ـــــــــــــــــــــــــــــــــــــــــ
1 نسبة إلى قطر قرية بنواحى البحرين.
2 القلنسوة لباس للرأس مختلف الأنواع والأشكال والجمع قلانس وقلانيس وقلاس وقلاسى.

ص -169- ولم أجد عن أحمد نصا في لبسهم العمائم.
ولكن قال المتأخرون من أتباعه: إنهم يشدون في أطراف عمائمهم وقلانسهم ما يخالف لونها بحمرة أو صفرة ونحوهما.
وحكوا في جواز تمكينهم من الطيالسة وجهين وأحد الوجهين في العمائم أولى وأحق بالمنع لما تقدم.
وقال أبو الشيخ"1" حدثنا أحمد بن الحسين حدثنا الدورقي حدثنا علي بن الحسن بن شقيق حدثنا ابن المبارك حدثنا معمر أن عمر بن عبدالعزيز كتب أن امنع من قبلك فلا يلبس نصراني قباء ولا ثوب خز ولا عصب"2" وتقدم في ذلك أشد التقدم حتى لا يخفي على أحد نهي عنه وقد ذكر لي أن كثيرا ممن قبلك من النصارى قد راجعوا لبس العمائم وتركوا المناطق على أوساطهم واتخذوا الوفر والجمم"3".
ولعمري إن كان يصنع ذلك فيما قبلك إن ذلك بك ضعف وعجز فانظر كل شيء نهيت عنه وتقدمت فيه فلا ترخص فيه ولا تغير منه شيئا.
حدثنا أحمد بن الحسين حدثنا أحمد حدثنا سعيد بن سلمان ثنا أبو معشر عن محمد بن قيس وسعيد بن عبدالرحمن بن حبان قالا دخل ناس من بني تغلب على عمر بن عبدالعزيز عليهم العمائم كهيئة العرب.
قالوا: يا أمير المؤمنين ألحقنا بالعرب.
قال: فمن أنتم؟
قالوا: نحن بنو تغلب.
قال: أولستم من أوسط العرب؟ قالوا: نحن نصارى قال: علي بجلم فأخذ من نواصيهم وألقى العمائم وشق من رداء كل واحد منهم شبرا يحتزم به وقال: لا تركبوا السروج واركبوا الأكف ودلوا أرجلكم من شق واحد.
حدثنا خالي حدثنا محمد بن عبدالوهاب بن موسى العسقلاني، حدثنا مبشر

ـــــــــــــــــــــــــــــــــــــــــ
1 أبو الشيخ عبدالله بن محمد بن جعفر بن حيان له كتاب "شروط عمر "وهو الذى أخذ مؤلفنا عنه في هذا الباب.
2 الثوب الخز ماينسج من صوف وإبريسم أو من إبريسم خالص والعصب من البرود الذى يصبغ غزله.
3 الوفر إسبال الشعر إلى المناكب والجمعة مجتمع شعر الناصية وماترامى من الشعر على المنكبين

ص -170- بن صفوان حدثنا الحكم بن عمرو الرعيني قال: كتب عمر بن عبدالعزيز إلى أمصار الشام: "لا يمشي نصراني إلا مفروق الناصية ولا يلبس قباء ولا يمشي إلا بزنار من جلد ولا يلبس طيلسانا ولا يلبس سراويل ذات خدمة"1" ولا يلبس نعلا ذات عذبة ولا يركب على سرج ولا يوجد في بيته سلاح إلا انتهب ولا يدخل الحمام يوم الجمعة يهودي ولا نصراني حتى تصلى الجمعة.
حدثنا أبو يعلى عن ابن مسهر حدثنا عبد الله بن إدريس عن عبدالرحمن بن إسحاق عن خليفة بن قيس عن خالد بن عرفطة قال: كتب عمر بن الخطاب رضي الله عنه إلى الأمصار أن تجز نواصيهم يعني النصارى ولا يلبسوا ألبسة المسلمين حتى يعرفوا.
حدثنا أحمد بن الحسين الحذاء حدثنا أحمد بن إبراهيم الدورقي حدثنا علي بن الحسن بن شقيق حدثنا ابن المبارك حدثنا معمر أن عمر بن عبدالعزيز كتب أما بعد فلا يركبن يهودي ولا نصراني على سرج وليركبن على إكاف ولا يركبن نساؤهم على راحلة وليكن ركوبهن على إكاف وتقدم في ذلك تقدما بليغا.
وقال الخلال في الجامع: باب ما تؤخذ به النصارى من اتخاذ الزنانير وعلى نسائهم من زيهم.
أخبرني محمد بن أبي هارون ومحمد بن جعفر قال:ا حدثنا أبو الحارث قال: قال أحمد ينبغي أن يؤخذ أهل الذمة بالزنانير يذلون بذلك.
ثنا يحيى بن جعفر بن عبد الله بن الزبرقان ثنا يحيى بن السكن ثنا عبد الله بن عمر عن نافع عن ابن عمر رضي الله عنهما قال: أمر عمر رضي الله عنه أن تجز نواصي أهل الذمة وأن يشدوا المناطق وأن يركبوا الأكف بالعرض.
حدثنا عبد الله بن أحمد بن حنبل حدثني أبي حدثنا عبدالرزاق ثنا معمر عن عمرو بن ميمون بن مهران قال: كتب عمر بن عبدالعزيز رحمه الله تعالى أن ينهوا النصارى أن يفرقوا رؤوسهم وتجز نواصيهم وأن تشد مناطقهم ولا يركبوا على سرج ولا يلبسوا عصبا ولا خزا وأن يمنع نساؤهم أن يركبن الرحائل فإن قدر على أحد منهم فعل ذلك بعد التقدم إليه فإن سكنه لمن وجده.

ـــــــــــــــــــــــــــــــــــــــــ
1 الخدمة: الحلقة المحكمة وفي حديث خالد بن الوليد رضى الله عنه إلى مرازبة فارس: الحمد لله الذى فض خدمتكم.

ص -171- فصل: منعهم من التحلي
 ويمنعون من التلحي: صرح بذلك أصحاب الشافعي في كتبهم. وقال أبو القاسم هبة الله بن الحسن بن منصور الطبري في شرح كتاب عمر بن الخطاب بعد أن ذكر المنع من لبس العمامة وكذلك لا يتلحى.
لماروي عن النبي صلى الله عليه وسلم أنه أمر بالتلحي ونهى عن الإسباط.
إنما أمر به المسلمين ومن آمن به واقتدى بأفعاله.
فمن فعله من أمته فإنما يفعله اتباعا لأمره واستعمالا لسنته وهو زي العرب من آباد الدهر وليس هو زي بني إسرائيل فلا يمكن الذمي منه لأنه ليس زي قومه فيما مضى فيجب ألا يكون زيا له الآن.
قال أبو عبيد في هذا الحديث أصل التلحي في لبس العمائم وذلك لأن العمائم يقال: لها المقعطة فإذا لاثها المعتم على رأسه ولم يجعلها تحت حنكه قيل اقتعطها فهو المنهي عنه فإذا أدارها تحت الحنك قيل: تلحاها. وكان طاوس يقول: "تلك عمة الشيطان" يعني التي لا يتلحى بتا.
قال أبو القاسم: وعمة الشيطان أهل الذمة بها أولى! قال: وكذلك إذا تعمموا لا يرسلون أطراف العمامة خلف ظهورهم لأن هذا هو السنة في التعمم بفعل الرسول صلى الله عليه وسلم بفعل عبدالرحمن بن عوف فيما روى الهيثم بن حميد عن صفوان بن عيلان عن عطاء بن أبي رباح عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم أمر عبدالرحمن بن عوف أن يتجهز لسرية بعثه عليها فأصبح قد اعتم بعمامة سوداء.
وقال أبو أسامة حدثنا عبيدالله عن نافع كان ابن عمر يعتم ويرخيها بين كتفيه.
قال عبيدالله: وأخبرني أشياخنا أنهم رأوا أصحاب رسول الله صلى الله عليه وسلم يعتمون ويرخونها بين أكتافهم: فإرخاء الذؤابة من زي أهل العلم والفضل والشرف.
فلا يجوز أن يمكن الكفار من التشبه بهم فيه.

ص -172- فصل:قولهم: "ولا في نعلين ولا فرق شعر"
أي لا نتشبه بهم في نعالهم بل تكون نعالهم مخالفة لنعال المسلمين ليحصل كمال التمييز وعدم المشابهة في الزي الظاهر ليكون ذلك أبعد من المشابهة في الزي الباطن فإن المشابهة في أحدهما تدعو إلى المشابهة في
الآخر بحسبها وهذا أمر معلوم بالمشاهدة.
فليس المقصود من الغيار والتمييز في اللباس وغيره مجرد تمييز الكافر عن المسلم بل هو من جملة المقاصد. والمقصود الأعظم ترك الأسباب التي تدعو إلى موافقتهم ومشابهتهم باطنا.
والنبي صلى الله عليه وسلم سن لأمته ترك التشبه بهم بكل طريق وقال: "خالف هدينا هدي المشركين". وعلى هذا الأصل أكثر من مئة دليل حتى شرع لها في العبادات التي يحبها الله ورسوله تجنب مشابهتهم في مجرد الصورة كالصلاة والتطوع عند طلوع الشمس وغروبها.
فعوضنا بالتنفل في وقت لا تقع الشبهة بهم فيه.
ولما كان صوم يوم عاشوراء لا يمكن التعويض عنه بغيره لفوات غير ذلك اليوم أمرنا أن نضم إليه يوما قبله ويوما بعده لتزول صورة المشابهة.
ثم لما قهر المسلمون أهل الذمة وصاروا تحت قهرهم وحكمهم ألزمهم أمير المؤمنين عمر رضي الله عنه بترك التشبه بالمسلمين كما أمر النبي صلى الله عليه وسلم بترك التشبه بهم.
فتضمن هذان الأصلان العظيمان مجانبتهم في الهدي الظاهر والباطن حتى في النعال فأمر النبي صلى الله عليه وسلم الأمة بالصلاة في نعالهم"1" مخالفة لأهل الكتاب ونهاهم عمر رضي الله عنه أن يلبسوا نعال المسلمين.

ـــــــــــــــــــــــــــــــــــــــــ
1 فقد سئل أحد الصحابة أكان الرسول صلى الله عليه وسلم يصلى في نعليه. قال: نعم - ولقد كانت الطريق في بيئته صلى الله عليه وسلم رملية لا يعلق بالنعل منها أذى ولذلك حينما علق بنعله صلى الله عليه وسلم أذى أخبره جبريل عليه السلام فخلعها.

ص -173- فصل: وكذلك قولهم: "ولا بفرق شعر"
الأصل في هذا الباب ما ثبت في الصحيح من حديث الزهري عن عبيدالله بن عبد الله عن ابن عباس رضي الله عنهما قال: كان أهل الكتاب يسدلون أشعارهم وكان المشركون يفرقون رؤوسهم.
قال: وكان رسول الله صلى الله عليه وسلم يعجبه موافقة أهل الكتاب فيما لم يؤمر به فسدل رسول الله صلى الله عليه وسلم ناصيته ثم أمر بالفرق فكان الفرق آخر الأمرين.
والسدل في اللغة الإرسال ومعناه في الشعر أن رسول الله صلى الله عليه وسلم كان يرسل شعره وكان أولا يعجبه موافقة أهل الكتاب فيما لم يؤمر فيه لمصلحة التأليف وغيرها فكان يحب أن يفرق شعره فأمسك عنه حتى يأتيه الأمر من الله فجاءه الأمر بالفرق فصار هو السنة .
والفرق هو أن يقسم شعر الرأس نصفين بالسوية ويجعل ذؤابتين على زي
الأشراف الذي لم تزل عليه العلويون والعباسيون"1"
وهذا آخر الأمرين من فعله صلى الله عليه وسلم وهو الذي استقرت عليه السنة فلا يمكن منه أهل الذمة بل يؤمرون بأن يرسلوا شعورهم ويسدلوها ويجمعوا شعورهم حتى تكون كاللبنة"2" من خلفهم.
وقد وسم أمير المؤمنين عمر بن الخطاب رضي الله عنه من على رأسه شعر من أهل الذمة بوسم ينبغي اتباعه وهو أن تجز نواصيهم والناصية مقدار ربع الرأس فإذا كان ربعه محلوقا كان علما ظاهرا وأمرا مشهورا أنه ذمي.
وهذا معنى ما في كتاب أمير المؤمنين في الشروط: "وأن نجز مقادم رؤوسنا".
قال أبو القاسم: أخبرنا علي بن عمر أخبرنا إسماعيل بن محمد حدثنا عباس الدوري ثنا خالد بن مخلد عن عبد الله بن عمر عن نافع عن ابن عمر

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع الموضوع للمؤلف في كتابه زاد المعاد في هدى خبر العباد - من تحقيقنا.
2 أى كالرقعة.

ص -174- عن عمر رضي الله عنه أنه كان يكتب إلى عماله يأمرهم بجز نواصيهم يعني أهل الكتاب.
قال أبو القاسم: كذا قال خالد: عن نافع عن ابن عمر وإنما هو عن أسلم عن عمر كذلك رواه عبدالرحمن بن مهدي عن عبد الله بن عمر العمري وهو الصواب.

فصل: في هدي رسول الله صلى الله عليه وسلم في حلق الرأس وتركه وكيفية جعل شعره
لم يكن هديه صلى الله عليه وسلم حلق رأسه في غير نسك بل لم يحفظ عنه أنه حلق رأسه إلا في حج أو عمرة.
وحلق الرأس أربعة أقسام شرعي وشركي وبدعي ورخصة. فالشرعي الحلق في الحج والعمرة، والشركي حلق الرأس للشيوخ فإنهم يحلقون رؤوس المريدين للشيخ ويقولون احلق رأسك للشيخ فلان وهذا من جنس السجود له فإن حلق الرأس عبودية مذلة.
وكثير منهم يعمل المشيخة الوثنية فترى المريد عاكفا على السجود له ويسميه وضع رأس وأدبا وعلى التوبة له والتوبة لا ينبغي أن تكون لأحد إلا لله وحده.
وعلى حلق الرأس له وحلق الرأس عبودية لا تصلح إلا لله وحده.
وكانت العرب إذا أمنوا على الأسير جزوا نواصيه وأطلقوه عبودية وإذلالا له.
ولهذا كان من تمام النسك وضع النواصي لله عبودية وخضوعا وذلا. ويربونه على الحلف باسم الشيخ لإذلاله.
وقد صح عنه صلى الله عليه وسلم أنه قال: "من حلف بغير الله فقد أشرك" فكيف من نذر لغير الله!
وأما الحلق البدعي فهو: كحلق كثير من المطوعة والفقراء يجعلونه شرطا في الفقر وزيا يتميزون به عن أهل الشعور من الجند والفقهاء والقضاة وغيرهم.

ص -175- وقد صح عن النبي صلى الله عليه وسلم في الخوارج أنه قال: "سيماهم التحليق"1. وقال: عمر بن الخطاب رضي الله عنه لصبيغ بن عسل وقد سأله عن مسائل فأمر بكشف رأسه وقال: "لو رأيتك محلوقا لأخذت الذي فيه عيناك حتى أن تكون من الخوارج".
ومن حلق البدعة الحلق عند المصائب بموت القريب ونحوه فأما المرأة فيحرم عليها ذلك وقد برئ رسول الله صلى الله عليه وسلم من الحالقة والصالقة والشاقة.
فالحالقة التي تحلق شعرها عند المصيبة.
والصالقة التي ترفع صوتها بالويل والثبور ونحوه.
والشاقة التي تشق ثيابها.
وأما الرجل فحلقه لذلك بدعة قبيحة يكرهها الله ورسوله.
وأما حلق الحاجة والرخصة فهو كالحلق لوجع أو قمل أو ذى في رأسه من بثور ونحوها فهذا لا بأس به.
وأما كحلق بعضه وترك بعضه فهو مراتب.
أشدها أن يحلق وسطه ويترك جوانبه كما تفعل شمامسة النصارى.
ويليه أن يحلق جوانبه ويدع وسطه كما يفعل كثير من السفلة وأسقاط الناس.
ويليه أن يحلق مقدم رأسه ويترك مؤخره.
وهذه الصور الثلاث داخلة في القزع"2" الذي نهى عنه رسول الله صلى الله عليه وسلم وبعضها أقبح من بعض.
فإن دعت الحاجة إلى ذلك لضرر برأسه أو لاستخراج ضفيرة تؤذي عينيه جاز حلق بعضه هذا والأولى في هذه الحال أن يقتصر على ما تندفع به الحاجة أو حلق جميعه وهذا فيه نظر.

ـــــــــــــــــــــــــــــــــــــــــ
1 أى الخوارج.
2 القزعة: خصل من الشعر تترك متفرقة في نواحى الرأس.

ص -176- فصل: في إرخاء الشعر
وأما إرخاؤه فإن طال فالأفضل أن يجعل ذؤابتين عن اليمين والشمال ولا يرسل ولا يضفر ذؤابة واحدة ولا يجمع كله في مؤخر الرأس ولا يرد بعضه فوق بعض على الرأس فكل هذا مكروه.
وإن قصر إلى شحمة الأذن أو فوقها بحيث لا يتأتى فرقه وجعله ذؤابتين جاز سدله من غير كراهة وهكذا كان هدي رسول الله صلى الله عليه وسلم في شعره إن طال فرقه وإلا تركه"1".
والمقصود أن أهل الذمة يؤخذون بتمييزهم عن المسلمين في شعورهم إما بجز مقادم رؤوسهم وإما بسدلها ولو حلقوا رؤوسهم لم يعرض لهم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أى جعل على جانبيه كفافا.

فصل: أهل الذمة ولبس الأردية
وأما الأردية فهل يمكنون من لباسها لكون ترك لباسها غير داخل في الشروط أو لا يمكنون منه لأنها زي العرب وعادتهم فهي كالعمائم؟
فقال أبو القاسم الطبري الفقيه الشافعي: ولا يلبسون الأردية: فإن الأردية من لباس العرب قديما وكان رسول الله صلى الله عليه وسلم يرتدي والصحابة من بعده وهو زي المسلمين وفعل صلى الله عليه وسلم وأصحابه.
ثم ساق الأحاديث في لبس رسول الله صلى الله عليه وسلم الرداء ثم قال: فلا يمكن ذمي من هذه الأردية.
قال: وأما الطيلسان فهو المغور الطرفين المكفوف الجانبين الملفف بعضه إلى بعض فإن العرب لم تكن تعرفه ولا تلبسه وهو لباس اليهود والعجم والعرب تسميه ساجا.
ويقال: أول من لبسه جبير بن مطعم بن عدي بن نوفل بن عبد مناف فيما ذكره

ص -177- الزبير بن بكار حدثني سعيد بن هاشم البكري عن يحيى بن سعيد بن سالم القداح قال: أول قرشي لبس ساجا جبير بن مطعم اشتري له بألفي درهم وقال: لا أحسبه إلا قال: من حلوان أو حلولا.
وروي أن عبد الله بن عباس رضي الله عنهما أحرم في ساجة فهو لباس محدث عند العرب وهو من لباس بني إسرائيل.
ثم ذكر أنس عن رسول الله صلى الله عليه وسلم أنه ذكر الدجال فقال: "يتبعه سبعون ألفا من يهود أصبهان عليهم الطيالسة".
 وقال أبو عمران الجوبي: نظر أنس إلى الناس يوم الجمعة عليهم الطيالسة فقال: كأنهم الساعة يهود خيبر!
وكان ابن سيرين يكره الطيلسان وقال: هو من زي العجم .
قال: وقد عاب أنس بن مالك في الصدر الأول على من لبس الطيلسان من المسلمين وشبههم بأهل الكتاب.
وقد روي عن النبي صلى الله عليه وسلم: "من تشبه بقوم فهو منهم" قال: ولا يترك أهل الذمة يلبسون طيالسهم فوق عمائمهم لأن هذا يفعله أشراف المسلمين وعلماؤهم للتمييز عمن دونهم في العلم والشرف وليس أهل الذمة أهلا لذلك فيمنعون منه.
قال: وفي كتاب عمر ولا يلبسون النعلين ،قال: فيمنع أهل الذمة من لبس جميع الأجناس من النعال
والنعلان هما من زي العرب من آباد الدهر إلى يومنا هذا ثم رسول الله صلى الله عليه وسلم كان يلبسهما ويستعملهما وكذلك الصحابة من بعده.
وقد روي عن أنس عن النبي صلى الله عليه وسلم: "أمرت بالنعل والخاتم".
 ثم ساق من طريق موسى بن عقبة عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وسلم في غزوة غزاها: "استكثروا من النعال فإن أحدكم لا يزال راكبا ما كان منتعلا".
 وقال أنس: كان رسول الله صلى الله عليه وسلم يصلي في نعليه وكان لنعليه قبالان.
وقال: عمر بن الخطاب رضي الله عنه: "عليكم بالنعال فإنها خلاخيل الرجال".
 ولم تكن النعال من زي العجم وإنما كان لباسهم رأس الخف الذي يسمونه التمسك فيجب أن يحملوا على عادة لباسهم.

ص -178- قال: ولأنها من زي العلماء والأشراف والأكابر فلا يمكنون من لباسها انتهى.
فإن قيل: فقد كان اليهود يلبسونها على عهد رسول الله صلى الله عليه وسلم في المدينة وحولها ويرتدون ويفرقون رؤوسهم ويلبسون العمائم ولم يمنعهم من شيء من ذلك ولهذا قال: "إن اليهود لا يصلون في نعالهم فخالفوهم" وسنة رسول الله صلى الله عليه وسلم أحق ما اتبع ولم يلزمهم بالغيار ولا خليفته من بعده أبو بكر الصديق رضي الله عنه.
قيل: إنما اعتمد أمير المؤمنين عمر بن الخطاب رضي الله عنه ومن بعده في الغيار سنته صلى الله عليه وسلم فإنه أرشد إلى مخالفتهم والنهي عنهم حيث لم يكن إلزامهم بالغيار إذ ذاك ممكنا لأن المسلمين لم يكونوا قد استولوا على أهل الكتاب وقهروهم وأذلوهم وملكوا بلادهم بل كانت أكثر بلادهم لهم وهم فيها أهل صلح وهدنة فكان المقدور عليه إذ ذاك أمر المسلمين مخالفتهم بحسب الإمكان.
فلما فتح الله على المسلمين أمصار الكفار وملكهم ديارهم وأموالهم وصاروا تحت القهر والذل وجرت عليهم أحكام الإسلام ألزمهم الخليفة الراشد.
والإمام العدل الذي ضرب الله الحق على لسانه وقلبه وأمر رسول الله صلى الله عليه وسلم باتباع سنته عمر بن الخطاب بالغيار ووافقه عليه جميع الصحابة واتبعه الأئمة والخلفاء بعده.
وإنما قصر في هذا من الملوك من قلت رغبته في نصر الإسلام وإعزاز أهله وإذلال الكفر وأهله.
وقد اتفق علماء المسلمين على وجوب إلزامهم بالغيار وأنهم يمنعون من التشبه بالمسلمين في زيهم.

فصل: قالوا: "ولا نتشبه بالمسلمين في مراكبهم ولا نركب السروج ولا نتقلد السيوف ولا نتخذ شيئا من السلاح ولا نحمله معنا"
فأهل الذمة ممنوعون من ركوبهم السروج وإنما يركبون الأكف وهي البراذع عرضا وتكون أرجلهم جميعا إلى جانب واحد كما أمرهم أمير المؤمنين عمر: فيما

ص -179- رواه عبدالرحمن بن مهدي عن عبد الله عن نافع عن أسلم أن عمر أمر أهل الذمة أن يركبوا على الأكف عرضا وأن يركبوا عرضا ولا يركبوا كما يركب المسلمون.
وذكر عبيد الله عن نافع عن ابن عمر عن عمر أنه كان يكتب إلى عماله يأمرهم أن يركب أهل الذمة في شق شق.
وقال زهير بن حرب: حدثنا وهب بن جرير قال: زعم أبي قال: نهى عمر بن عبدالعزيز أن يركب السروج من خالف الإسلام.
وقال عبدالرحمن بن مهدي: عن خالد بن أبي عثمان الأموي قال: أمر عمر بن عبدالعزيز في أهل الذمة أن يحملوا على الأكف وأن تجز نواصيهم، وأن السروج من آلات الخيل وأهل الذمة ممنوعون من ركوبها فإنها عز لأهلها وليسوا من أهل العز.
وعلى هذا جميع الفقهاء.
قال الجويني في النهاية: اتفق الأصحاب على أنا نأمر الكفار بالتمييز عن المسلمين بالغيار وتفصيل ذلك إلى رأي الإمام.
وقال الأصحاب: يمنعون من ركوب الجياد ويكلفون ركوب الحمير والبغال إلا النفيسة التي يتزين بركوبها فإنها في معنى الخيل.
وينبغي أن تتميز مراكبهم عن المراكب التي يتميز بها الأماثل والأعيان من أهل الإيمان.
وقيل: ينبغي أن يكون ركابهم العرور وهو ركاب الخشب ثم يضطرون إلى أضيق الطريق ولا يمكنون من ركوب وسط الجواد إذا كان يطرقها المسلمون وإن خلت من زحمة الطارقين من المسلمين فلا حرج ثم تكليفهم التميز بالغيار واجب حتى لا يختلطوا في زيهم وملابسهم بالمسلمين.
قال: وما ذكرناه من تمييزهم في الدواب والمراكب مختلف فيه.
فقال قائلون: التميز بها حتم كما ذكرناه في الغيار ومنهم من جعل ما عدا الغيار أدنى.
ثم إذا رأى الإمام ومن إليه الأمر ذلك فلا معترض عليه وليس يسوغ إلا الاتباع.

ص -180- وهل يجب على المرأة منهم أن تتميز بالغيار إذا برزت على وجهين:
أحدهما: يجب كالرجل.
والثاني: لا يجب إذ بروز النساء نادر وذلك لا يقتضي تمييزا في الغيار.
وإذا دخل الكافر حماما فيه مسلمون وكان لا يتميز عمن فيه بغيار وعلامة فالذي رأته الأصحاب منع ذلك وإيجاب التمييز في هذا المقامأولى إذ ربما يفسد الماء على حكم دينه بحيث لا يشعر به.
ودخول الكافرة الحمام الذي فيه المسلمات من غير خلاف غيار يخرج على الخلاف الذي ذكرناه.
وكان شيخي رحمه الله تعالى يقول لا يمنع أهل الذمة من ركوب جنس الخيل فلو ركبوا البراذين التي لا زينة فيها والبغال على هذه الصفة فلا منع.
والحمار الذي تبلغ قيمته مبلغا إذا ركبه واحد منهم لم أر للأصحاب فيه منعا ولعلهم نظروا إلى الجنس.
ومن الكلام الشائع: ركوب الحمار ذل وركوب الخيل عز انتهى.
وقد قال الشافعي: "ولا يركبوا أصلا فرسا وإنما يركبون البغال والحمير".
قال أصحابه: فتمنع أهل الذمة من ركوب الفرس إذ في ركوبها الفضيلة العظيمة والغزاوي مراكب المجاهدين في سبيل الله الذين يحمون حوزة الإسلام ويذبون عن دين الله قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ}. فجعل رباط الخيل لأجل إرهاب الكفار فلا يجوز أن يمكنوا من ركوبها إذ فيه إرهاب المسلمين.
وقد قال: رسول الله صلى الله عليه وسلم: "الخيل معقود في نواصيها الخير إلى يوم القيامة الأجر والمغنم". وأهل الجهاد هم أهل الخيل والخير لاستعمالهم الخيل في الجهاد فهم أحق بركوب ما عقد الخير بنواصيها من المراكب.
وقد روي عن ابن عباس رضي الله عنهما إن الخيل كانت وحشا في البرارين

ص -181- وأول من أنسها وركبها إسماعيل بن إبراهيم فهي من مراكب بني إسماعيل وبها أقاموا دين الحنيفية وعليها قاتل رسول الله صلى الله عليه وسلم أعداء الله وعليها فتح الصحابة الفتوح ونصروا الإسلام فما لأعداء الله الذين ضربت عليهم الذلة ولركوبها. وقد قال عمر بن الخطاب رضي الله عنه: "لا تعزوهم وقد أذلهم الله ولا تقربوهم وقد أقصاهم".

فصل: قالوا: "ولا نتقلد السيوف"
يمنع أهل الذمة من تقلد السيوف لما بين كونهم أهل ذمة وكونهم يتقلدون السيوف من التضاد فإن السيوف عز لأهلها وسلطان وقد قال رسول الله صلى الله عليه وسلم: "بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له وجعل رزقي تحت ظل رمحي وجعل الذل والصغار على من خالف أمري ومن تشبه بقوم فهو منهم".
فبالسيف الناصر والكتاب الهادي عز الإسلام وظهر في مشارق الأرض ومغاربها.
قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ}. وهو قضيب الأدب.
وفي صفة رسول الله صلى الله عليه وسلم في الكتب المتقدمة بيده قضيب الأدب فبعث الله رسوله ليقهر به أعداءه ومن خالف أمره.
فالسيف من أعظم ما يعتمد في الحرب عليه ويرهب به العدو وبه ينصر الدين ويذل الله الكافرين والذمي ليس من أهل حمله والعز بت.
وكذلك يمنع أهل الذمة من اتخاذ السلاح وحملها على اختلاف أجناسها كالقوس والنشاب والرمح وما يبقى بأسه ولو مكنوا من هذا لأفضى إلى اجتماعهم على قتال المسلمين وحرابهم.
قال أبو القاسم الطبري: ومن جرت عادته بالركوب منهم من دهاقينهم ونحوهم فإنه يجوز له الركوب إذا أذن له الإمام فيركب البغلة والحمار على إكاف من غير لجام ولا حكمه ولا سفر ولا مركب محلى ذهبا.

ص -182- وفضة كما سن أمير المؤمنين رضي الله عنه لهم حيث قالوا: ولا نتشبه بالمسلمين في مراكبهم".
فصل
قال عبدالعزيز: ثنا القاسم ثنا النضر بن إسماعيل عن عبدالرحمن بن إسحاق عن خليفة بن قيس قال: قال عمر أكتب بأمرنا يا يرفأ إلى أهل الأمصار في أهل الكتاب أن تجز نواصيهم وأن يربطوا الكستيجان"1" في أوساطهم ليعرف زيهم من زي أهل الإسلام.
وذكر يحيى بن سعيد عن عبيد الله عن نافع عن أسلم أن عمر كتب إلى أمراء الأمصار أن يأمروا أهل الذمة أن يختم على أعناقهم.
وكتب عمر بن عبدالعزيز إلى الشام أن يشد النصارى مناطقهم ويجزوا نواصيهم.
قال أبو القاسم: ويجب على الإمام أن يأمر أهل الذمة بالغيار في دار الإسلام ويلزمهم أن يغيروا في الملبس والمركب.
فأما في الملبس فهو أنهم لا يلبسون الفاخر من اللباس الذي يلبسه أشراف الناس وكبارهم من الشروب المرتفعة ولا الخز. إن عمر بن عبدالعزيز كتب إلى النصارى من أهل الشام ألا يلبسوا عصبا ولا خزا فمن قدر على أحد منهم فعل من ذلك شيئا بعد التقدم إليه فإن سلبه لمن وجده.
قال: العصب: هو البرد الذي يصبغ غزله وهو اليماني.
وقد كان على النبي صلى الله عليه وسلم برد نجراني.
وقد كان خلع على كعب بن زهير برده عند إسلامه"2" فباعه من معاوية وهو الذي لم يزل الخلفاء يتوارثونه ويتبركون به. وأما الخز فإنه لباس الأشراف ومن له عز فمن لا عز له في الإسلام يمنع من الثياب المرتفعة اقتداء بالخليفة الراشد عمر بن عبدالعزيز.

ـــــــــــــــــــــــــــــــــــــــــ
1 شيء كالزنار يلف حول الوسط.
2 فقد مدحه زهير بقصيدته "بانت سعاد" تراجع في سيرة ابن هشام بشرحنا ط دار الجيل بيروت.

ص -183- فصل: لون مايلبسون
وأما لون ما يلبسون من الغيار فإنهم يلبسون الرمادي الأدكن وهذا غيار الطوائف كلها والنصارى يختصون بالرمادي لقولهم في الكتاب ونشد الزنانير على أوساطنا وهو المنطقة المذكورة في اللفظ الآخر فإن الزنانير مناطق النصارى ولا يكفي شدها تحت ثيابهم بل لا تكون إلا ظاهرة بادية فوق الثياب.
قال الشافعي: ويكفيهم أن يغيروا ثوبا واحدا من جملة ما يلبسون.
وقال الشيخ أبو إسحاق المروزي: إذا دخلوا الحمام علقوا في رقابهم الأجراس"1" ليعرف أنهم من أهل الذمة.
قال أبو القاسم: فأما الأصفر من اللون فإنهم يمنعون من لباسه إذ كان رسول الله صلى الله عليه وسلم يلبسه وكذلك الخلفاء بعده عثمان وغيره وكان زي الأنصار وبه كانوا يشهدون المجالس والمحافل وهو زيهم إلى اليوم إذا دخلوا على الخلفاء فلا يتشبهون برسول الله صلى الله عليه وسلم وخلفائه وصحابته فيمنعون من لبسه ولا يمكنون.
قلت: هذا موضع يحتاج إلى بيان وتفصيل.
وهو أن لباس أهل الذمة الذي يتميزون به عن المسلمين نوعان: الأول نوع منعوا منه لشرفه وعلوه فهذا لا يختلف باختلاف العوائد، والثاني نوع منعوا منه ليتميزوا به عن المسلمين فإذا هجره المسلمون وصار من شعار الكفار لم يمنعوا منه فمن ذلك لباس الأصفر والأزرق لما صار من شعارهم فوق الرؤوس والمسلمون لا يلبسونه لم يمنع منه أهل الذمة فإن المقصود بالغيار ما يميزهم به عن المسلمين بحيث يعرفون أنهم من أهل الذمة والذلة.
وقد تقدم حديث خالد بن عرفطة قال: كتب عمر بن الخطاب رضي الله عنه إلى الأمصار أن تجز نواصيهم يعني النصارى ولا يلبسوا لبسة المسلمين حتى يعرفوا.

ـــــــــــــــــــــــــــــــــــــــــ
1 ماأبعد هذا عن سماحة الإسلام ولم يفعل بأهل الذمة شيء من ذلك في أي عصور الإسلام الزاهية.

ص -184- فصل: الذمية إذا خرجت
قال أبو القاسم الطبري: وأما المرأة إذا خرجت فيكون أحد خفيها أحمر حتى يعرف بأنها ذمية.
وقد روى هشام بن الغاز عن مكحول وسليمان بن موسى أن عمر كتب إلى أهل الشام امنعوا نساءهم أن يدخلن مع نسائكم الحمامات.
وقال: احمد بن حنبل: أكره أن تطلع أهل الذمة على عورات المسلمين.
قال أبو القاسم: وهذا صحيح إن نساء أهل الذمة لسن بثقات على شيء من أمور المسلمين فلا يؤمن الفساد
وقد نهى رسول الله صلى الله عليه وسلم أن تباشر المرأة فتنعتها"1" لزوجها حتى كأنه ينظر إليها
يعني فيفضي ذلك إلى وصف الذمية المسلمة لزوجها الذمي حتى كأنه يشاهدها فكره أحمد لهذا المعنى.
قال: وقد رويت كراهته عن عبد الله بن بشر وهو من أعلى التابعين من أهل الشام.
ثم ساق من طريق عيسى بن يونس عن أبي إسحاق عن هشام بن الغاز أن عبد الله بن بشر كره أن تقبل النصرانية وأن ترى عورتها.
قلت: أحمد احتج بقوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ}. إلى أن قال: {أَوْ نِسَائِهِنَّ}. فخص نساء المسلمات بجواز إبداء الزينة لهن دون الكوافر. ثم ذكر أحمد هذا الأثر فعنده في إحدى الروايتين أن المسلمة مع الكافرة كالأختين اللتين تنظران ما تدعو إليه الحاجة والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 أي لا توصف عورتها وما استتر منها.

ص -185- فصل: قالوا: "ولا نتكلم بكلامهم"
هذا الشرط في أهل الكتاب الذي لغتهم غير لغة العرب كنصارى الشام والجزيرة إذ ذاك وغيرهما من البلاد دون نصارى العرب الذين لم تكن لغتهم غير العربية.
فمنعهم عمر من التكلم بكلام العرب لئلا يتشبهوا بهم في كلامهم كما منعوا من التشبه بهم في زيهم ولباسهم ومراكبهم وهيئات شعورهم فألزمهم التكلم بلسانهم ليعرفوا حين التكلم أنهم كفار فيكون هذا من كمال التميز مع ما في ذلك من تعظيم كلام العرب ولغتهم حيث لم يسلط عليها الأنجاس والأخابث بذلونها ويتكلمون بها.
كيف وقد أنزل الله بها أشرف كتبه ومدحه بلسان عربي؟! وقد روي عن النبي صلى الله عليه وسلم أن: "لسان أهل الجنة عربي".
فصان أمير المؤمنين هذا اللسان عن أهل الجحيم وغار عليه أن يتكلموا به.
وهذا من كمال تعظيمه للإسلام والقرآن والعرب الذين نزل القرآن بلغتهم وبعث الله ورسوله من أنفسهم مع ما في تمكينهم من التكلم بها من المفاسد التي منها جدلهم فيها واستطالتهم على المسلمين كما سبق أن وقع لابن البيع لما حذق في العربية وكان مجوسيا فطفق يغمص الإسلام وأهله.
ثم لما خالف المسلمين أظهر الإسلام.
كالصابىء الكاتب الذي علا المسلمين في كتابته وترسله ثم هجا العرب في قصيدة له مشهورة ومدح عباد الكواكب من الصابئة والمجوس. ونظائرهما كثير.
فلو لم يكن في تعلم الكفار العربية إلا هذه المفسدة وحدها لكان ينبغي أن يمنعوا منها لأجلها.

ص -186- فصل: قالوا: "ولا ننقش خواتيمنا بالعربية"
وهذا يحتمل أمورا أحدها أن يريد منعهم السبيل إلى الكتابة بالعربية بحال حتى في نقش الخواتيم فلا يستعلون على المسلمين.
وثالثها أنهم ربما توصلوا بذلك إلى مفاسد يعود ضررها على المسلمين.
ورابعها أن في ذلك تشبها بالمسلمين في نقش خواتيمهم، وقد روى أبو داود وغيره أن النبي صلى الله عليه وسلم نهى أن ينقش الرجل على خاتمه عربيا، وحمل هذا النهي على نقش مثل نقشه يعني وهو الذي نقش على خاتم النبي صلى الله عليه وسلم وهو "محمد رسول الله" نهى أن ينقش عربيا.
وقد يقال: إن ذلك من باب سد الذريعة حتى يصان ذلك النقش عن المحاكاة فنهى عن النقش بالعربية مطلقا.
ولهذا نظائر في الشريعة لمن تأملها.

فصل: قالوا: "ولا نتكنى بكناهم"
وهذا لأن الكنية وضعت تعظيما وتكريما للمكنى بها كما قال:

أكنيه حين أناديه لأكرمه ولا ألقبه والسوأة اللقبا"1"

وأيضا ففي تكنيهم بكنى المسلمين اشتباه بالكنية والمقصود التمييز حتى في الهيئة والمركب واللباس.
فإن قيل: فما تقولون في جواز تسميهم بأسماء المسلمين كأبي بكر وعمر وعثمان وعلي وعبد الله وعبدالرحمن وما أشبهها؟ قيل: هذا موضع فيه تفصيل.
فنقول: الأسماء ثلاثة أقسام:

ـــــــــــــــــــــــــــــــــــــــــ
1 الكنية ما يدئت بأب كأبى بكر أو أم كأم الخير واللقب ماأشعر بمدح أو ذم.

ص -187- قسم يختص المسلمين.
قسم يختص الكفار.
قسم مشترك.
فالأول: كمحمد وأحمد وأبي بكر وعمر وعثمان وعلي وطلحة والزبير فهذا النوع لا يمكنون من التسمي به والمنع منه أولى من المنع من التكني بكناية المسلمين فصيانة هذه الأسماء عن أخابث خلق الله أمر جسيم.
والثاني: كجرجس وبطرس ويوحنا ومتى ونحوها فلا يمنعون منه ولا يجوز للمسلمين أن يتسموا بذلك لما فيه من المشابهة فيما يختصون به.
والنوع الثالث: كيحيى وعيسى وأيوب وداود وسليمان وزيد وعمر وعبد الله وعطية وموهوب وسلام ونحوها فهذا لا يمنع منه أهل الذمة ولا المسلمون.
فإن قيل: فكيف تمنعونهم من التسمي بأسماء المسلمين وتمكنونهم من التسمية بأسماء الأنبياء كيحيى وعيسى وداود وسليمان وإبراهيم ويوسف ويعقوب؟
قيل: لأن هذه الأسماء قد كثر اشتراكها بين المسلمين والكفار بخلاف أسماء الصحابة واسم نبينا صلى الله عليه وسلم فإنها مختصة فلا يمكن أهل الذمة من التسمي بها.
وقد قال الخلال في الجامع: باب في أهل الذمة يكنون:
أخبرني حرب قال: قلت لأحمد أهل الذمة يكنون قال: نعم لا بأس.
وذكر أن عمر بن الخطاب قد كنى.
أخبرني محمد بن أبي هارون أن إسحاق بن إبراهيم حدثهم قال: رأيت أبا عبد الله كنى نصرانيا طبيبا قال: يا أبا إسحاق ثم أخرج إلي فيه بابا.
أخبرنا أحمد بن محمد بن حازم حدثنا إسحاق بن منصور أنه قال: لأبي عبد الله يكره أن يكنى غير المسلم فقال: أليس النبي صلى الله عليه وسلم حين دخل على سعد بن عبادة قال: ما ترى ما يقول أبو الحباب"1"؟
أخبرني محمد بن أبي هارون أن أبا الحارث حدثهم قال: سألت أبا عبد الله أيكنى

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد عبدالله بن أبى ابن سلول المنافق.

ص -188- الذمي؟ قال: نعم قد روي أن النبي صلى الله عليه وسلم قال: لأسقف نجران أسلم يا أبا الحارث.
أخبرني أحمد بن محمد بن مطر وزكريا بن يحيى قال:ا ثنا أبو طالب أنه سأل أبا عبد الله يكني الرجل أهل الذمة؟ قال: قد كنى النبي صلى الله عليه وسلم أسقف نجران وعمر رضي الله عنه قال: يا أبا حسان إن كنى أرجو أنه لا بأس بت.
أخبرني محمد بن علي حدثنا مهنا قال: سألت أحمد هل يصلح تكني اليهودي والنصراني فحدثني أحمد عن أبن عيينة عن أيوب عن يحيى بن أبي كثير أن عمر بن الخطاب رضي الله عنه قال: لنصراني؟ أسلم يا أبا حسان أسلم تسلم.
قلت: ومدار هذا الباب وغيره مما تقدم على المصلحة الراجحة فإن كان في كنيته تمكينه من اللباس وترك الغيار والسلام عليه أيضا ونحو ذلك تأليفا له ورجاء إسلامه وإسلام غيره كان فعله أولى كما يعطيه من مال الله لتألفه على الإسلام فتألفه بذلك أولى.
وقد ذكر وكيع عن ابن عباس أنه كتب إلى رجل من أهل الكتاب: "سلام عليك".
ومن تأمل سيرة النبي صلى الله عليه وسلم وأصحابه في تأليفهم الناس على الإسلام بكل طريق تبين له حقيقة الأمر وعلم أن كثيرا من هذه الأحكام التي ذكرناها من الغيار وغيره تختلف باختلاف الزمان والمكان والعجز والقدرة والمصلحة والمفسدة"1"
ولهذا لم يغيرهم النبي صلى الله عليه وسلم ولا أبو بكر رضي الله عنه وغيرهم عمر رضي الله عنه والنبي صلى الله عليه وسلم قال: لأسقف نجران أسلم يا أبا الحارث تأليفا له واستدعاء لإسلامه لا تعظيما له وتوقيرا"2"

ـــــــــــــــــــــــــــــــــــــــــ
1 وهذا هو الصحيح.
2 وراجع للمؤلف زاد المعاد في هدي خير العباد - من تحقبقنا.

فصل: لا يخاطب الذمي بسيدنا ونحوه
وأما أن يخاطب بسيدنا ومولانا ونحو ذلك فحرام قطعا.

ص -189- وفي الحديث المرفوع: "لا تقولوا للمنافق سيدنا فإن يكن سيدكم فقد أغضبتم ربكم".
 وأما تلقيبهم بمعز الدولة وعضد الدولة ونحو ذلك فلا يجوز كما أنه لا يجوز أن يسمى سديدا ولا رشيدا ولا مؤيدا ولا صالحا ونحو ذلك ومن تسمى بشيء من هذه الأسماء لم يجز للمسلم أن يدعوه به بل إن كان نصرانيا قال: يا مسيحي يا صليبي ويقال: لليهودي يا إسرائيلي يا يهودي.
وأما اليوم فقد وفقنا إلى زمان يصدرون في المجالس ويقام لهم وتقبل أيديهم ويتحكمون في أرزاق الجند والأموال السلطانية ويكنون بأبي العلاء وأبي الفضل وأبي الطيب ويسمون حسنا وحسينا وعثمان وعليا.
وقد كانت أسماؤهم من قبل يوحنا ومتى وحنينا وجرجس وبطرس ومار جرجس ومارقس ونحو ذلك.
وأسماء اليهود عزرا وأشعيا ويوشع وحزقيل وإسرائيل وسعيج وحيي ومشكم ومرقس وسموأل ونحو ذلك ولكل زمان دولة ورجال"1".

ـــــــــــــــــــــــــــــــــــــــــ
1 وهذا كله كرد فعل من أحد المسلمين لما كان يلقاه المسلمون من أهل الذمة أيامها أما ما إذا التزم أهل الذمة جادة الحق فلهم كل حقوقهم لا عدوان ولاظلم.

فصل: ومما يتعلق بهذا الفصل كيف يكتب إليهم
 قال: الخلال باب كيف عنوان الكتاب وكيف يصدر إليهم.
أخبرنا أحمد بن محمد بن حازم أن إسحاق بن منصور حدثهم أنه قال: لأبي عبد الله كيف يكتب الرجل إلى أهل الكتاب فقال: لا أدري كيف أقول الساعة ثم عاودته فسكت فقلت حديث النبي صلى الله عليه وسلم حين كتب إلى قيصر قال: عمن هو قلت حديث الزهري قال: نعم يكتب السلام على من اتبع الهدى.
وقال أبو طالب: سألت أبا عبد الله كيف أكتب إلى اليهودي والنصراني سلام عليك أو سلام على من اتبع الهدى؟ قال: سلام على من اتبع الهدى يذله.

ص -190- وقال الأثرم: أن أبا عبد الله قيل له يكتب إلى النصراني أبقاك الله وحفظك ووفقك قال: لا.
وقال حرب: قلت لإسحاق الرجل يقول للمشرك إنه رجل عاقل قال: لا ينبغي أن يقال: لهم لأنهم ليست لهم عقول.
وذكر وكيع عن سفيان عن منصور قال: سألت إبراهيم ومجاهد كيف يكتب إلى أهل الذمة فقال: مجاهد سلام على من اتبع الهدى.
وقال إبراهيم:سلام عليك.
وقال: وكيع عن سفيان عن عمار الدهني عن رجل عن كريب عن ابن عباس أنه كتب إلى رجل من أهل الكتاب سلام عليك.
قلت:إن ثبت هذا عن ابن عباس وهو راوي حديث أبي سفيان أن النبي صلى الله عليه وسلم كتب إلى قيصر: "سلام على من اتبع الهدى" فلعله ظن أن ذلك مكاتبة أهل الحرب ومن ليس له ذمة.
وأما قول النبي صلى الله عليه وسلم: "لا تبدؤوهم بالسلام" وهذا لما ذهب إليهم ليحاربهم وهم يهود قريطه فأمر ألا يبدؤوا بالسلام لأنه أمان وهو قد ذهب لحربهم.
سمعت شييخنا يقول ذلك ولكن في الحديث الصحيح: "لا تبدأوا اليهود والنصارى بالسلام وإذا سلم عليكم أحمدهم فقولوا: وعليكم".
وقد تقدمت هذه المسألة.
وإذا كتب إلى الذمي بدأ بنفسه قبله فيقول: "من فلان إلى فلان".
وله أن يعظمه بالنسبة إلى قومه فيقول: كبير قومه ورئيسهم وله أن يدعو له بالهداية فقد كانت اليهود تتعاطس عند النبي صلى الله عليه وسلم ليقول لأحدهم: "يرحمك الله" فكان يقول: "يهديكم الله".

ص -191- فصل: قالوا: "ونوقر المسلمين في مجالسهم ونقوم لهم عن المجالس ولا نطلع عليهم في منازلهم ونرشدهم الطريق"
هذه أربعة أمور:
أحدها: توقير المسلمين في مجالسهم والتوقير التعظيم والاحتشام لهم ولا يمكرون عليهم بمكر ولا يدخلون عليهم بغير استئذان ولا يفعلون بين أيديهم ما يخل بالوقار والأدب ويحيونهم بتحية أمثالهم ولا يمدون أرجلهم بحضرتهم ولا يرفعون أصواتهم بين أيديهم ونحو ذلك.
الثاني قولهم: "ونقوم لهم عن المجالس" أي إذا دخلوا ونحن في مجلس قمنا لهم عنه وأجلسناهم فيه فيكون لهم صدره ولنا أدناه.
وهذا يعم المجالس المشتركة والمتخصه بهم فإذا دخلوا عليهم دورهم وكنائسهم قاموا لهم عن مجالسهم وأجلسوهم فيها.
الثالث قولهم: "ولا نطلع ليهم في منازلهم".
هذا صريح في أنهم لا يعلون عليهم في المسكن سواء كان من بنيانهم أو بنيان غيرهم فلا يمكنون من سكنى دار عالية على المسلمين لأن ذلك ذريعة إلى اطلاعهم عليهم وهذا الذي ندين الله به ولا نعتقد غيره أنهم لا يمكنون من السكنى على رؤوس المسلمين بحال.
وقد تقدمت المسألة مستوفاة وبينا أن المفسدة في نفس المسلمين لقصور فيهم لا في نفس البناء.
الرابع قولهم: "ونرشدهم الطريق" أي إذا استدل مسلم على الطريق أرشدناه إلى النحو الذي يقصده ويريده.
وهذا يتناول الإرشاد بنصب الأعلام وبالدلالة وبإرسال من يدل المسلم على الطريق بحسب الحاجة إلى الإرشاد.

ص -192- فصل: صيانة القرآن أن يحفظه من ليس من أهله
قالوا: "ولا نعلم أولادنا القرآن" صيانة للقرآن أن يحفظه من ليس من أهله ولا يؤمن به بل هو كافر به فهذا ليس أهل أن يحفظه ولا يمكن منه.
وقد نهى النبي صلى الله عليه وسلم أن يسافر بالقرآن إلى أرض العدو مخافة أن تناله أيديهم فلهذا ينبغي أن يصان عن تلقينهم إياه.
فإن طلب أحد منهم أن يسمعه منهم فإن له أن يسمعه إياه إقامة للحجة عليهم ولعله أن يسلم.

الفصل الرابع: معاملتهم للمسلمين في الشركة وأمثالها
فصل: قالوا: "ولا يشارك أحد منا مسلما في تجارة إلا أن يكون إلى المسلم أمر التجارة"
 وهذا لأن الذمي لا يتوقى مما يتوقى منه المسلم من العقود المحرمة والباطلة ولا يرون بيع الخمر والخنزير.
وقد قال إسحاق بن إبراهيم: سمعت أبا عبد الله وسئل عن الرجل يشارك اليهودي والنصراني? قال: يشاركهم ولكن هو يلي البيع والشراء وذلك أنهم يأكلون الربا ويستحلون الأموال.
ثم قال أبو عبد الله: {ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ}"1" وقال: إبراهيم بن هانىء سمعت أبا عبد الله قال: في شركة اليهودي والنصراني أكرهه لا يعجبني إلا أن يكون المسلم الذي يلي البيع والشراء.
وقال أبو طالب والأثرم واللفظ له سألت أبا عبد الله عن شركة اليهودي

ـــــــــــــــــــــــــــــــــــــــــ
1 وما أجمل ما بأمرنا بت ديننا حتى مع المخالفين {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}.

ص -193- والنصراني فقال: شاركهم ولكن لا يخلو اليهودي والنصراني بالمال دونه ويكون هو يليه لإنهم يعملون بالربا.
وقال إسحاق بن منصور: قلت لأبي عبد الله قيل لسفيان ما ترى في مشاركة اليهودي والنصراني? قال: أما ما تغيب عنك فما يعجبني!
قال أحمد: حسن. وذكر عبد الله بن أحمد حدثني عبد الأعلى حدثنا حماد بن سلمة قال: قال إياس بن معاوية إذا شارك المسلم اليهودي أو النصراني فكانت الدراهم مع المسلم فهو الذي يتصرف فيها في الشراء والبيع فلا بأس ولا يدفعها إلى اليهودي والنصراني يعملان فيها لأنهما يربيان. قال: فسألت أبي عن ذلك فقال: مثل قول إياس.
وقال: في رواية العباس بن محمد بن موسى الخلال في المسلم يدفع إلى الذمي مالا يشاركه قال: أما إذا كان هو يلي ذلك فلا إلا أن يكون المسلم يليه.
وقال في رواية حنبل: ما أحب مخالطته بسبب من الأسباب في الشراء والبيع يعني المجوسي.
وقال عبد الله: بن حنبل حدثني أبي سألت عمي قلت له ترى للرجل أن يشارك اليهودي والنصراني? قال: لا بأس إلا أنه لا تكن المعاملة في البيع والشراء إليه يشرف على ذلك ولا يدعه حتى يعلم معاملته وبيعه. فأما المجوسي فلا أحب مخالطته ولا معاملته لأنه يستحل ما لا يستحل هذا.
وكذلك قال في رواية حرب: لا يشاركه إلا أن يكون المسلم هو الذي يلي البيع والشراء. وروى حرب عن عطاء مرسلا قال: نهى رسول الله صلى الله عليه وسلم عن مشاركة اليهودي والنصراني إلا أن يكون البيع والشراء بيد المسلم.
وقد تقدمت هذه المسألة مستوفاة وإنما ذكرناها ليتم الكلام على شرح كتاب عمر رضي الله عنه لمن أراد أن يفرده من جملة الكتاب وبالله التوفيق.

ص -194- الفصل الخامس: أحكام ضيافهتم للمارة بهم وما يتعلق بذلك
فصل: قالوا: "وأن نضيف كل مسلم عابر سبيل ثلاثة أيام ونطعمه من أوسط ما نجد"
 هكذا في كتاب الشروط "ثلاثة أيام".
وقال يحيى بن سعيد عن عبيد الله عن نافع عن أسلم: كتب عمر إلى أمراء الجزيرة أن لا تضربوا جزية على النساء والصبيان وجزية أهل الشام وأهل الجزيرة أربعة دنانير على أهل الذهب وأربعون درهما على أهل الورق وأن يضيفوا من نزل بهم من المسلمين ثلاثا.
والأصل في ذلك من السنة ما رواه أبو عبيد في كتاب الأموال: حدثني أبو أيوب الدمشقي قال: حدثني سعدان بن يحيى عن عبيد الله بن أبي حميد عن أبي المليح الهذلي أن رسول الله صلى الله عليه وسلم صالح أهل نجران فكتب لهم كتابا نسخته: "بسم الله الرحمن الرحيم هذا ما كتب محمد رسول الله صالح أهل نجران إذ كان له حكمه عليهم أن في كل سوداء وبيضاء وصفراء وحمراء وثمرة ورقيق وأفضل عليهم وترك ذلك لهم ألفي حلة في كل صفر ألف حلة وفي كل رجب ألف حلة كل حلة أوقية ما زاد الخراج أو نقص فعلى الأواقي فليحسب وما قضوا من ركاب أو خيل أو دروع أخذ منهم بحساب وعلى أهل نجران مقرى رسلي عشرين ليلة".
 قال أبو عبيد: قوله "كل حلة أوقية" يقول: ثمنها أوقية. وقوله فما زاد الخراج أو نقص فعلى الأواقي يعني بالخراج العلل يقول إن نقصت من الألفين أو زادت في العدد أخذت بقيمة الألفي الأوقية فكأن الخراج إنما وقع على الأواقي وجعلها حللا لأنه أسهل عليهم".
فهذا هو الأصل في وجوب الضيافة على أهل الذمة سنه رسول الله صلى الله عليه وسلم وسنه الخليفة الراشد عمر رضي الله عنه.
وفي ذلك مصلحة لأغنياء المسلمين وفقرائهم.
أما الأغنياء فإنه إذا لم يكن على أهل الذمة ضيافتهم فربما إذا دخلوا بلادهم لا

ص -195- يبيعونهم الطعام ويقصدون الإضرار بهم فإذا كانت عليهم ضيافتهم تسارعوا إلى منافعهم خوفا من أن ينزلوا عليهم للضيافة فيأكلون بلا عوض.
وأما مصلحة الفقراء فهو ما يحصل لهم من الارتفاق"1" فلما كان في ذلك مصلحة لعموم المسلمين جاز اشتراطه على أهل الذمة.
قال: الخلال في الجامع باب في الضيافة التي شرطت عليهم
أخبرني محمد بن علي حدثنا مهنا أنه سأل أبا عبد الله عن حديث ابن أبي ليلى جعل عمر رضي الله عنه على أهل السواد وعلى أهل الجزية يوما وليلة.
قال: قلت لأحمد ما يوم وليلة قال: يضيفونهم.
وقال حمدان بن علي: قلت لأحمد: عمر بن الخطاب رضي الله عنه جعل على أهل السواد وأهل الجزية يوما وليلة فكنا إذا تولينا عليهم قالوا: شبا شبا قلت لأحمد ما يوم وليلة قال: يضيفونهم قلت ما قولهم شبا شبا قال: هو بالفارسية ليلة وليلة.
وقال عبد الله بن أحمد حدثني أبي قال: حدثني وكيع ثنا هشام عن قتادة عن الحسن عن الأحنف بن قيس أن عمر رضي الله عنه شرط على أهل الذمة ضيافة يوم وليلة وأن يصلحوا القناطر وإن قتل رجل من المسلمين بأرضهم فعليهم ديته.
قال: وحدثنا أبي حدثنا وكيع عن أبي إسحاق عن حارثة بن مضرب أن عمر رضي الله عنه اشترط على أهل الذمة ضيافة يوم وليلة فإن حبسهم مطر أو مرض فيومين فإن مكثوا أكثر من ذلك أنفقوا من أموالهم ويكلفون ما يطيقون.
قال القاضي في الأحكام السلطانية وإذا صولحوا على ضيافة ثلاثة أيام من يمر بهم من المسلمين قدرت عليهم وأخذوا بها ثلاثة أيام لا يزادون عليها كما صالح عمر نصارى الشام على ضيافة من يمر بهم من المسلمين ثلاثة أيام مما يأكلون لا يكلفونهم ذبح شاة ولا دجاجة وتبن دوابهم من غير شعير وجعل ذلك على أهل السواد دون المدن.
قال: وقد روي عن أحمد كلام يدل على أن الذي شرط عليهم يوم وليلة، ثم ذكر قول حمدان بن علي لأحمد وقد تقدم آنفا.

ـــــــــــــــــــــــــــــــــــــــــ
1 الارتفاق يعنى الانتفاع.

ص -196- ثم ذكر حديث الأحنف ابن قيس عن عمر وقد ذكرناه.
قال القاضي: وكذلك الضيافة في حق المسلمين الواجب يوم وليلة.
قال احمد في رواية حنبل: قد أمر النبي صلى الله عليه وسلم بذلك وهو دين له قلت له كم مقدار ما يقدر له؟ قال: يمونون"1" في الثلاثة أيام التي قال: رسول الله صلى الله عليه وسلم. واليوم والليلة هو حق واجب
فقد بين ان المستحب ثلاثة أيام والواجب يوم وليلة.
وقال: في رواية حنبل وصالح الضيافة ثلاثة أيام وجائز يوم وليلة فكانت جائزته أوكد من الثلاثة.
قال: وقد روى الخلال ما دل على الاستحباب والإيجاب فروى بإسناده عن المقدام أبي كريمة قال: قال رسول الله صلى الله عليه وسلم: "ليلة الضيف حق واجب فإذا اصبح في فنائه فهو دين عليه إن شاء اقتضاه الدين وإن شاء ترك" يعني إذا لم يضف.
وبإسناده عن أبي شريح الخزاعي قال: قال رسول الله صلى الله عليه وسلم: "الضيافة ثلاثة أيام وجائزته يوم وليلة ولا يحل لمسلم أن يقيم عند أخيه حتى يؤثمه"2 قال: يا رسول الله كيف يؤثمه؟ قال: "يقيم عنده وليس عنده ما يقريه".
 فحديث أبي كريمة يدل على وجوب اليوم والليلة وحديث أبي شريح يدل على استحباب الثلاث.
فالضيافة في حق الكفار والمسلمين واجبة على كلا الحديثين لكنهما يختلفان في قدر الوجوب والاستحباب ويختلفان في حكمين آخرين:
أحدهما: أنها في حق المسلمين تجب ابتداء بالشرع وفي حق الكفار تجب بالشرط.
والثاني: أنها في حق المسلمين تعم أهل القرى والأمصار وفي حق الكفار تختص بأهل القرى.

ـــــــــــــــــــــــــــــــــــــــــ
1 أي يعطونه مؤنته.
2 أي حتى يوقعه في الإثم بكراهية ضيافته.

ص -197- قال أحمد في رواية أبي الحارث الضيافة تجب على كل مسلم من كان من أهل الأمصار وغيرهم من المسلمين.
وقال في موضع آخر تجب الضيافة على المسلمين كلهم من نزل به ضيف عليه أن يضيفه.
والفرق بينهما أن عمر رضي الله عنه شرط ذلك على أهل القرى والأخبار الواردة في حق المسلمين عامة لقوله: "ليلة الضيف حق واجب" وفي لفظ آخر: "الضيافة ثلاثة أيام".
 وتجب الضيافة على المسلم للمسلمين والكفار لعموم الخبر وقد نص عليه أحمد في رواية حنبل وقد سأل إن أضاف الرجل ضيف من أهل الكفر يضيفه فقال: قال رسول الله صلى الله عليه وسلم: "ليلة الضيف حق واجب على كل مسلم" فدل على أن المسلم والمشرك يضافان.
والضيافة معناها معنى صدقة التطوع على المسلم والكافر. وهذا لفظ أحمد فقد احتج بعموم الخبر وأنه يعم المسلم والكافر.
وإذا نزل به الضيف ولم يضفه كان دينا على المضاف نص عليه في رواية حنبل.
فقال: إذا نزل القوم فلم يضافوا فإن شاء طلبه وإن شاء ترك قال: له فكم مقدار ما يقدر له قال: ما يمونه في الثلاثة الأيام واليوم والليلة حق واجب قال: له فإن لم يضيفوه ترى له أن يأخذ من أموالهم بمقدار ما يضيفه قال: لا يأخذ إلا بعلم أهله وله أن يطالبهم بحقه.
فقد نص على أن له المطالبة بذلك.
وهذا يدل على ثبوته في ذمته لقوله صلى الله عليه وسلم في حديث أبي كريمة: "فإن أصبح بفنائه فهو دين عليه إن شاء اقتضاه وإن شاء يترك" ومنع من أن يأخذ من مال من يجب عليه الضيافة بغير إذنه إلا بعلم أهله إذ من كان له على رجل حق وامتنع من أدائه وقدر له على حق لم يجز له أن يأخذ بغير إذنه انتهى.
فأما قوله: "إن اليوم والليلة حق واجب والثلاثة مستحبة" فهذا صحيح في حق المسلمين.

ص -198- وأما في حق أهل الذمة فلا يمكن أن يقال: ذلك فإن الثلاثة إن كانت مشروطة عليهم فهي حق لازم عليهم القيام به للمسلمين وإن لم تكن مشروطة عليهم لم يجز للمسلمين تناول ما زاد على اليوم والليلة إلا برضاهم.
وحينئذ لا فرق بين الثلاثة وما زاد عليها.
وعمر رضي الله عنه لم يشرط على طائفة معينة بل شرط على نصارى الشام والجزيرة وغيرهما ففي شرطه على نصارى الشام والجزيرة ضيافة ثلاثة أيام ليسارهم وإطاقتهم ذلك.
وأما نصارى السواد"1" فشرط عليهم يوما وليلة لأن حالهم كان دون حال نصارى الشام والجزيرة
فكان عمر رضي الله عنه يراعي في ذلك حال أهل الكتاب كما كان يراعي حالهم في الجزية وفي الخراج فبعضهم شرطها عليهم يوما وليلة وبعضهم شرطها عليهم ثلاثا.
وأما قوله: "إنهم إذا لم يقوموا بما عليهم وقدر لهم على مال لم يأخذه بناء على مسألة الظفر"2 فليس كذلك والسنة قد فرقت بين هذا وبين مسألة الظفر التي لا يجوز الأخذ بها. إن سبب الحق ههنا ظاهر فلا ينسب الآخذ إلى جناية لظهور حقه بخلاف ما إذا لم يكن ظاهرا.
ولهذا أفتى النبي صلى الله عليه وسلم هندا بأن تأخذ من مال زوجها ما يكفيها وولدها بالمعروف كما جوز للضيف أن يأخذ مثل قراه إذا لم يضف فجاءت السنة بالأخذ في هذين الموضعين وجاءت بالمنع لمن سأله إن لنا جيرانا لا يدعون لنا سادة ولا قادة إلا أخذوها أفنأخذ من أموالهم الحديث فقال: "أد الأمانة إلى من ائتمنك ولا تخن من خانك". فمنع ههنا وأطلق هناك.
وكان الفرق بينهما من وجهين :
أحدهما: ما ذكرناه من ظهور سبب الحق لتعذر الأخذ وخفائه، فينسب إلى الجناية.

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد سواد العراق: مابين البصرة والكوفة وما حولها من القرى.
2 مسألة اختلف فيها الفقهاء وهي إذا وجدت عين مالك عند غريمك هل لك أخذه بغير إذنه.

ص -199- الثاني: أن سبب الحق يتحدد في مسألة النفقة والضيافة قياسا فتمتنع الدعوى فيه كل وقت والرفع إلى الحاكم وإقامة البينة بخلاف مالا ينكر سببه.
إذا عرف هذا فعمر رضي الله عنه لم يشترط قدر الطعام والإدام والعلف فلا يشترط ذلك وإنما يرجع فيه إلى عادة كل قوم وعرفهم وما لا يشق عليهم.
فلا يجوز للضيف أن يكلفهم اللحم والدجاج وليس ذلك غالب قوتهم بل يجب عليه أن يقبل ما يبذلونه من طعامهم المعتاد.
كما أوجب الله سبحانه الإطعام في الكفارة من أوسط ما يطعم المكفر أهله من غير تقدير.
وكما أوجب النبي صلى الله عليه وسلم النفقة على الزوجة والمملوك بالعرف من غير تقدير فهذه سنته وسنة خلفائه في هذا الباب وبالله التوفيق.
وهذا الضيافة قدر زائد على الجزية ولا تلزمهم إلا بالشرط ويكفي شرط عمر رضي الله عنه على ممر الأزمان سواء شرطه عليهم من بعده من الأئمة أو لم يشرطه لأن شرطه سنة مستمرة ولهذا عمل به الأئمة بعده.
واحتج الفقهاء بالشروط العمرية وأوجبوا اتباعها. هذا هو الصحيح.
كما أن شرطه عليهم في الجزية مستمر وإن لم يجدده عليهم إمام الوقت وكذلك عقد الذمة لمن بلغ من أولادهم وإن لم يعقد لهم الإمام الذمة.
قال الشافعي: وتقسم الضيافة على عدد أهل الذمة وعلى حسب الجزية التي شرطها فيقسم ذلك بينهم على السواء. وإن كان فيهم الموسر والمتوسط والمقل قسطت الضيافة على ذلك.
قال الشافعي: ويذكر ما يعلف به الدواب من التبن والشعير وغير ذلك.
قال: ويشترط عليهم أن ينزلوا في فضول منازلهم وكنائسهم ما يكنون فيه من الحر والبرد منها إذ الضيف محتاج إلى موضع يسكن فيه ويأوي إليه ما يحتاج إلى طعام يأكله.

ص -200- فصل: أحول من ينزل بأهل الذمة
ومن نزل بهم لم يخل من ثلاثة أحوال: الأول إما أن ينزل بهم وهو مريض، الثاني أو ينزل بهم وهو صحيح الثالث أو ينزل بهم وهو صحيح فيمرض. فإن نزل بهم وهو مريض فبرىء فيما دون الثلاث فهذا يجري مجرى الضيف وكما يجب عليهم إطعام الضيف وخدمته يجب عليهم القيام على المريض ومصالحه فإنه أحوج إلى الخدمة والتعاهد من الصحيح. فإن زاد مرضه على ثلاثة أيام وله ما ينفق على نفسه لم يلزمهم القيام بنفقته ولكن تلزمهم معونته وخدمته وشراء ما يحتاج إليه من ماله وإن لم يكن له ما ينفق على نفسه لزمهم القيام عليه إلى أن يبرأ أو يموت. فإن أهملوه وضيعوه حتى مات ضمنوه.
هذا مذهب عمر.
وإليه ذهب الإمام أحمد فإنه روى عن عمر أن رجلا مر بقوم فاستسقاهم فلم يسقوه حتى مات فغرمهم عمر ديته.
قال إسحاق بن منصور: قلت لأحمد: أتذهب إليه؟ فقال إي والله! وإن نزل بهم صحيحا ورحل كذلك فضيافته يوما حق واجب وما زاد على الثلاث لا يلزمهم القيام به.
وما بين اليوم والليلة والثلاثة فهو الذي اختلفت فيه الشروط العمرية كما تقدم.
والصحيح أنه بحسب حال القوم في اليسار وعدمه وكثرة المارة وقلتهم والله أعلم.
وحكم المحظور والمقطوع عليه الطريق حكم المريض فيما ذكرناه.

ص -201- الفصل السادس
فصل: قولهم: "وأن من ضرب مسلما فقد خلع عهده"
وهذا لأن عقد الذمة اقتضى أن يكونوا تحت الذلة والقهر وأن يكون المسلمون هم الغالبين عليهم فإذا ضربوا المسلمين كان هذا الفعل مناقضا لعهد الذمة الذي عاهدناهم عليه.
وهذا أحد الشرطين اللذين زادهما عمر بن الخطاب رضي الله عنه وألحقهما بالشروط.
فإن عبدالرحمن بن غنم لما كتب إلى عمر بن الخطاب بكتاب الشروط قال: "أمض لهم ما سألوه وألحق فيه حرفين أشترطهما عليهم مع ما شرطوا على أنفسهم ألا يشتروا من سبايانا شيئا ومن ضرب مسلما عمدا فقد خلع عهده". فأقر بذلك من أقام من الروم في مدائن الشام على هذا الشرط.

فصل: من زنى بمسلمة منهم
وإذا شرط عليهم أمير المؤمنين "أنه من ضرب مسلما فقد خلع عهده" فمن زنى بمسلمة فهو أولى بنقض العهد وقد نص عليه الإمام أحمد.
قال الخلال: "باب ذمي فجر بمسلمة": أخبرني حرب قال: سمعت أحمد يقول إذا زنى الذمي بمسلمة قتل الذمي ويقام عليها الحد.
قال حرب: هكذا وجدته في كتابي. أخبرني محمد بن أبي هارون ومحمد بن جعفر قال:ا حدثنا أبو الحارث أنه سأل أبا عبد الله قال: قلت: نصراني استكره مسلمة على نفسها؟ قال: ليس على هذا صولحوا يقتل! قلت: فإن طاوعته على الفجور؟ قال: يقتل ويقام عليها الحد وإذا استكرهها فليس عليها شيء.
أخبرنا عصمة بن عصام حدثنا حنبل قال: سمعت أبا عبد الله قال: في ذمي فجر

ص -202- بامرأة مسلمة قال: يقتل ليس على هذا صولحوا قيل له: فالمرأة؟ قال: إن كانت طاوعته أقيم عليها الحد وإن كان استكرهها فلا شيء عليها. وكذلك قال: في رواية الفضل بن زياد ويعقوب بن بختان سواء.
قال الخلال: وأخبرني أحمد بن محمد بن مطر حدثنا أبو طالب أن أبا عبد الله قيل له فإن زنى اليهودي بمسلمة قال: يقتل عمر رضي الله عنه أتي بيهودي نخس بمسلمة ثم غشيها فقتله فالزنى أشد من نقض العهد.
وسألته عن عبد نصراني زنى بمسلمة قال: يقتل أيضا قلت وإن كان عبدا قال: نعم.
أخبرني محمد بن الحسن أن الفضل بن عبدالصمد حدثهم قال: سمعت أبا عبد الله وسئل عن مجوسي فجر بمسلمة قال: يقتل، هذا قد نقض العهد قلت فإن كان من أهل الكتاب قال: يقتل أيضا قد صلب عمر رجلا من اليهود فجر بمسلمة.
أخبرني محمد بن أبي هارون ومحمد بن جعفر قال:ا حدثنا أبو الحارث أن أبا عبد الله قال: قد صلب عمر رجلا من اليهود فجر بمسلمة هذا نقض العهد قيل له ترى عليه الصلب مع القتل؟ قال: إن ذهب رجل إلى حديث عمر كأنه لم يعب عليه.
أخبرنا محمد بن علي حدثنا مهنا قال: سألت أحمد عن يهودي أو نصراني فجر بامرأة مسلمة ما يصنع به؟ قال: يقتل فأعدت عليه قال: يقتل قلت إن الناس يقولون غير هذا قال: كيف يقولون؟ قلت: يقولون عليه الحد قال: لا ولكن يقتل قلت له في هذا شيء؟ قال: نعم عن عمر رضي الله عنه أنه أمر بقتله قلت: من يرويه؟ قال: خالد الحذاء عن ابن أشوع عن الشعبي عن عوف بن مالك أن رجلا فحش بامرأة فتحللها فأمر به عمر فقتل وصلب قلت من ذكره؟ قال: إسماعيل بن علية.
حدثنا أبو بكر المروذي حدثنا سليمان بن داود حدثنا حماد بن زيد حدثنا مجالد عن الشعبي عن سويد بن غفلة أن رجلا من أهل الذمة فحش بامرأة من المسلمين من الشام وهي على حمار فألقى نفسه عليها فرآه عوف بن مالك فضربه فشجه فانطلق إلى عمر يشكو عوفا فأتى عوف عمر فحدثه فأرسل إلى المرأة فسألها فصدقت عوفا فقال: أخوتها قد شهدت أختنا فأمر به عمر رضي الله عنه فصلب. قال:

ص -203- وكان أول مصلوب في الإسلام! ثم قال: عمر رضي الله عنه: "أيها الناس اتقوا الله في ذمة محمد صلى الله عليه وسلم ولا تظلموهم فمن فعل فلا ذمة له"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 وهذا هو القول الحق لاظلم ولا انتهاك لحرمة.

فصل: إذا زنى ثم أسلم
إذا ثبت هذا فإنه يقتل وإن أسلم: نص عليه أحمد في رواية جماعة. قال الخلال: أخبرني عصمة بن عصام حدثنا حنبل وأخبرني جعفر ابن محمد أن يعقوب بن بختان حدثهم وأخبرني محمد بن أبي هارون ومحمد بن جعفر أن أبا الحارث حدثهم وأخبرني بن عبدالوهاب حدثنا إبراهيم بن هانىء كل هؤلاء سمع أحمد بن حنبل وسئل عن ذمي فجر بمسلمة قال: يقتل قيل فإن أسلم؟ قال: يقتل هذا قد وجب عليه والمعنى واحد في كلامهم كله انتهى.
وهذا هو القياس لأن قتله حد"1" وهو قد وجب عليه. ومعنى إقامته فلا يسقط بالإسلام لا سيما إذا أسلم بعد أخذه والقدرة عليه.
وسنعود إلى هذه المسألة عن قرب إن شاء الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــ
1 كما يقتل بالرجم المسلم المحصن إذا زنى حدا.

فصل: إذا ما خالفوا شيئا مما عوهدوا عليه
قالوا: "ضمنا لك ذلك على أنفسنا وذرارينا وأزواجنا ومساكيننا وإن نحن غيرنا أو خالفنا عما شرطنا على أنفسنا وقبلنا الأمان عليه فلا ذمة لنا وقد حل لك منا ما يحل لأهل المعاندة والشقاق"
هذا اللفظ صريح في أنهم متى خالفوا شيئا مما عوهدوا عليه انتقض عهدهم كما ذهب إليه جماعة من الفقهاء.
قال شيخنا: وهذا هو القياس الجلي فإن الدم مباح بدون العهد والعهد عقد من

ص -204- العقود فإذا لم يف أحد المتعاقدين بما عاقد عليه فإما أن ينفسخ العقد بذلك أو يتمكن العاقد الآخر من فسخه هذا أصل مقرر في عقد البيع والنكاح والهبة وغيرهما من العقود.
والحكمة فيه ظاهرة فإنه إنما التزم ما التزمه بشرط أن يلتزم الآخر بما التزمه فإذا لم يلتزم له الآخر صار هذا غير ملتزم.
فإن الحكم المعلق بالشرط لا يثبت بعينه عند عدمه باتفاق العقلاء.
وإنما اختلفوا في ثبوت مثله.
إذا تبين هذا فإن كان المعقود عليه حقا للعاقد بحيث له أن يبذله بدون الشرط لم ينفسخ العقد بفوات الشرط بل له أن يفسخه كما إذا شرط رهنا أو كفيلا أو صفة في البيع وإن كان حقا له أو لغيره ممن يتصرف له بالولاية ونحوها لم يجز له إمضاء العقد بل ينفسخ العقد بفوات الشرط ويجب عليه فسخه كما إذا شرط أن تكون الزوجة حرة فظهرت أمة وهو ممن لا يحل له نكاح الإماء أو شرطت أن يكون الزوج مسلما فبان كافرا أو شرط أن تكون الزوجة مسلمة فبانت وثنية. وعقد الذمة ليس هو حقا للإمام بل هو حق لله ولعامة المسلمين فإذا خالفوا شيئا مما شرط عليهم فقد قيل يجب على الإمام أن يفسخ العقد وفسخه أن يلحقه بمأمنه ويخرجه من دار الإسلام ظنا أن العقد لا ينفسخ بمجرد المخالفة بل يجب فسخه. قال: وهذا ضعيف لأن الشروط إذا كانت حقا لله لا للعاقد انفسخ العقد بفواته من غير فسخ.
وهذه الشروط على أهل الذمة حق لله لا يجوز للسلطان ولا لغيره أن يأخذ منهم الجزية ويمكنهم من المقام بدار الإسلام إلا إذا التزموها وإلا وجب عليه قتالهم بنص القرآن.
قلت: واختلف العلماء فيما ينتقض به العهد وما لا ينتقض.
وفي هذه الشروط هل يجري حكمها عليهم وإن لم يشترطها إمام الوقت اكتفاء بشرط عمر رضي الله عنه أو لا بد من اشتراط الإمام لها.
في حكمهم إذا انتقض عهدهم فهذه ثلاث مسائل:

ص -205- مسألة: فيما ينقض العهد وما لا ينقضه
ونحن نذكر مذاهب الأئمة وما قاله: أتباعهم في ذلك:
ذكر قول الإمام أحمد وأصحابه:
قد ذكرنا نصوصه في انتقاض العهد بالزنى بالمسلمة.
ذكر قوله في انتقاض العهد بسب النبي صلى الله عليه وسلم:
قال الخلال باب فيمن شتم النبي صلى الله عليه وسلم أخبرني عصمة بن عصام قال: حدثنا حنبل قال: سمعت أبا عبد الله يقول كل من شتم النبي صلى الله عليه وسلم أو انتقصه مسلما كان أو كافرا فعليه القتل.
أخبرني زكريا بن يحيى حدثنا أبو طالب أن أبا عبد الله سئل عن شتم النبي صلى الله عليه وسلم قال: يقتل قد نقض العهد.
ثم ذكر من طريق حنبل وعبد الله حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا حصين عمن حدثه عن ابن عمر أنه مر به راهب فقيل له هذا يسب النبي صلى الله عليه وسلم فقال: ابن عمر لو سمعته لقتلته أنا لم نعطهم الذمة على أن يسبوا نبينا صلى الله عليه وسلم. قال حنبل: وسمعت أبا عبد الله يقول كل من نقض العهد وأحدث في الإسلام حدثا مثل هذا رأيت عليه القتل ليس على هذا أعطوا العهد والذمة.
ثم ذكر الخلال الآثار عن الصحابة في قتله.
ثم قال: أخبرني محمد بن علي أن أبا الصقر حدثهم قال: سألت أبا عبد الله عن رجل من أهل الذمة شتم النبي صلى الله عليه وسلم ماذا عليه قال: إذا قامت البينه عليه يقتل من شتم النبي صلى الله عليه وسلم مسلما كان أو كافرا.
أخبرني حرب قال: سألت أحمد عن رجل من أهل الذمة شتم النبي صلى الله عليه وسلم فقال: يقتل.

ص -206- باب: فيمن تكلم في شئ من ذكر الرب تبارك وتعالي
قال الخلال: "باب فيمن تكلم في شيء من ذكر الرب تبارك وتعالى يريد تكذيبا أو غيره".
أخبرني عصمة بن عصام حدثنا حنبل قال: سمعت أبا عبد الله قال: كل من ذكر شيئا يعرض به بذكر الرب تبارك وتعالى فعليه القتل مسلما كان أو كافرا قال: وهذا مذهب أهل المدينة.
أخبرني منصور بن الوليد أن جعفر بن محمد حدثهم قال: سمعت أبا عبد الله يسأل عن يهودي مر بمؤذن وهو يؤذن فقال: له كذبت فقال: يقتل لأنه شتم النبي صلى الله عليه وسلم.
قال شيخنا: وأقوال أحمد كلها نص في وجوب قتله وفي أنه قد نقض العهد وليس عنه في هذا اختلاف
وكذلك ذكر عامة أصحابه متقدمهم ومتأخرهم لم يختلفوا في ذلك.
إلا أن القاضي في المجرد ذكر الأشياء التي يجب على أهل الذمة تركها وفيها ضرر على المسلمين وآحادهم في نفس أو مال وهي الإعانة على قتال المسلمين وقتل المسلم والمسلمة وقطع الطريق عليهم وأن يؤوي على المسلمين جاسوسا وأن يعين عليهم بدلالة مثل أن يكاتب المشركين بأخبار المسلمين وأن يزني بمسلمة أو يصيبها باسم نكاح وأن يفتن مسلما عن دينه.
قال: فعليه الكف عن هذا شرط أو لم يشرط فإن خالف انتقض عهده.
وذكر نصوص أحمد في نقضها مثل نصه في الزنى بمسلمة وفي التجسس للمشركين وقتل المسلم وإن كان عبدا كما ذكر الخرقي ثم ذكر نصه في قذف المسلم على أنه لا ينتقض عهده بل يحد حد القذف.
قال: فتخرج المسألة على روايتين.
ثم قال: وفي معنى هذه الأشياء ذكره الله وكتابه ودينه ورسوله بما لا ينبغي قال: فهذه أربعة أشياء الحكم فيها كالحكم في الثمانية التي قبلها ليس ذكرها شرطا في

ص -207- صحة العقد فإن أتوا واحدة منها نقضوا الأمان سواء كان مشروطا في العهد أو لم يكن.
وكذلك قال: في التعليق بعد أن ذكر أن المنصوص انتقاض العهد بهذه الأفعال والأقوال.
قال: وفيه رواية أخرى لا ينتقض عهده إلا بالامتناع من بذل الجزية وجري أحكامنا عليهم، ثم ذكر نص أحمد على أن الذمي إذا قذف المسلم يضرب.
قال: فلم يجعله ناقضا للعهد بقذف المسلم مع ما فيه من الضرر عليه بهتك عرضه.
وتبع القاضي جماعة من أصحابه ومن بعدهم كالشريف"1" أبي جعفر وأبي الخطاب وابن عقيل والحلواني فذكروا أنه لا خلاف أنهم إذا امتنعوا من أداء الجزية والتزام أحكام الملة انتقض عهدهم.
وذكروا في جميع هذه الأفعال والأقوال التي فيها الضرر على المسلمين وآحادهم في نفس أو مال أو فيها غضاضة على المسلمين في دينهم مثل سب رسول الله صلى الله عليه وسلم وما معه روايتين:
إحداهما: ينتقض العهد.
والأخرى لا ينتقض عهده ويقام فيه الحد مع أنهم كلهم متفقون على أن المذهب انتقاض العهد بذلك.
ثم إن القاضي والأكثرين لم يعدوا قذف المسلم من الأمور المضرة الناقضة مع أن الرواية المخرجة إنما خرجت من نصه في القذف.
وأما أبو الخطاب ومن تبعه فإنهم نقلوا حكم تلك الخصال إلى القذف كما نقلوا حكم القذف إليها حتى حكوا في انتقاض العهد بالقذف روايتين.
ثم إن هؤلاء كلهم وسائر الأصحاب ذكروا مسألة سب النبي صلى الله عليه وسلم في موضع آخر وذكروا أن سابه يقتل وإن كان ذميا وأن عهده ينتقض وذكروا نصوص أحمد من غير خلاف في المذهب. إلا أن الحلواني قال: ويحتمل ألأ يقتل من سب الله ورسوله إذا كان ذميا.

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد الشريف أبا جعفر.

ص -208- فصل: طريق أخرى في نواقض العهد
وسلك القاضي أبو الحسين طريقا ثالثة في نواقض العهد فقال: أما الثمانية التي فيها ضرر على المسلمين وآحادهم في مال أو نفس فإنها تنقض العهد في أصح الروايتين.
وأما ما فيه إدخال غضاضة ونقص على الإسلام وهو ذكر الله وكتابه ودينه ورسوله بما لا ينبغي فإنه ينقض العهد نص عليه ولم يخرج في هذا رواية أخرى كما ذكر أولئك.
وهذا أقرب من تلك الطريقة وعلى الرواية التي تقول لا ينتقض العهد بذلك فإنما ذلك إذا لم يكن مشروطا عليهم في العهد.
فأما إن كان مشروطا ففيه وجهان: أحدهما ينتقض قاله: الخرقي.
قال أبو الحسن الآمدي وهو الصحيح في كل ما شرط عليهم تركه فصحح قول الخرقي بانتقاض العهد إذا خالفوا شيئا مما شرط عليهم. والثاني لا ينتقض قاله: القاضي وغيره.
قال شيخنا: وهاتان الطريقتان ضعيفتان والذي عليه عامة المتقدمين ومن تبعهم من المتأخرين إقرار نصوص أحمد على حالها وهو قد نص في مسائل سب الله ورسوله على انتقاض العهد في غير موضع وعلى أنه يقتل. وكذلك فيمن جسس على المسلمين أو زنى بمسلمة على انتقاض عهده وقتله في غير موضع وكذلك نقله الخرقي فيمن قتل مسلما أو قطع الطريق.
وقد نص أحمد على أن قذف المسلم وسحره لا يكون نقضا للعهد في غير موضع وهذا هو الواجب وهو تقرير المذهب لأن تخريج حكم إحدى المسألتين إلى الأخرى وجعل الروايتين في الموضعين مسألتين لوجود الفرق بينهما نصا واستدلالا ولوجود معنى يجوز أن يكون مستندا للفرق غير جائز ولم يخرج التخريج.

ص -209- قلت: لفظ القاضي في التعليق مسألة إذا امتنع الذمي من بذل الجزية ومن جريان أحكامنا عليهم صار ناقضا للعهد.
وكذلك إذا فعل ما يجب عليه تركه والكف عنه مما فيه ضرر على المسلمين وآحادهم في مال أو نفس وهي ثمانية أشياء: الاجتماع على قتال المسلمين، وألا يزني بمسلمة، ولا يصيبها باسم نكاح، ولا يفتن مسلما عن دينه، ولا يقطع عليه الطريق، ولا يؤوي للمشركين عينا، ولا يعاون على المسلمين بدلالة أعني لا يكاتب المشركين بأخبار المسلمين - ولا يقتل مسلما.
وكذلك إذا فعل ما فيه إدخال غضاضة ونقص على الإسلام.
وهي أربعة أشياء:
ذكر الله، وكتابه، ودينه، ورسوله بما لا ينبغي سواء شرط عليهم الإمام أنهم متى فعلوا ذلك كان نقضا لعهدهم أو لم يشرط في أصح الروايتين: نص عليها في مواضع.
فقال في رواية أحمد بن سعيد في الذمي يمنع الجزية إن كان واجدا أكره عليها وأخذت منه وإن لم يعطها ضربت عنقه.
وفي رواية أبي الحارث في نصراني استكره مسلمة على نفسها يقتل ليس على هذا صولحوا فإن طاوعته قتل وعليها الحد.
وفي رواية حنبل: كل من ذكر شيئا يعرض به للرب عز وجل فعليه القتل مسلما كان أو كافرا وكذلك نقل عنه جعفر بن محمد في يهودي سمع المؤذن يؤذن فقال: كذبت يقتل لأنه شتم.
وفي رواية أبي طالب في يهودي شتم النبي صلى الله عليه وسلم يقتل قد نقض العهد.
وإن زنى بمسلمة يقتل: أتي عمر بيهودي فحش بمسلمة ثم غشيها فقتله.
وقال الخرقي في الذمي إذا قتل عبدا مسلما ينتقض عهده قال القاضي: وفيه رواية أخرى لا ينتقض العهد إلا بالامتناع من بذل الجزية وجري أحكامنا عليهم.
وقال في رواية يوسف بن موسى الموصلي في المشرك إذا قذف مسلما يضرب، وكذلك نقل الميموني في الرجل من أهل الكتاب يقذف العبد المسلم ينكل به يضرب ما يرى الحاكم وكذلك نقل عنه عبد الله في نصراني قذف مسلما عليه الحد.

ص -210- قال: وظاهر هذا أنه لم يجعله ناقضا للعهد بقذف المسلمين مع ما فيه من إدخال الضرر عليه بهتك عرضه انتهى.
فتأمل هذه النصوص وتأمل تخريجه لها فأحمد لم يختلف قوله في انتقاض العهد بسب الله ورسوله والزنى بمسلمة ولم يختلف نصه في عدم الانتقاض بقذف المسلم.
فإلحاق مسبة الله ورسوله بمسبة آحاد المسلمين من أفسد الإلحاق وتخريج عدم النقض به من نصه على عدم النقض بسب أحاد المسلمين من أفسد التخريج وأين الضرر والمفسدة من هذا النوع إلى المفسدة من النوع الآخر!؟
وإذا كان المسلم يقتل بسب الله ورسوله والزنى مع الإحصان ولا يقتل بالقذف فكذلك الذمي.
فالذي نص عليه الإمام أحمد في الموضعين هو محض الفقه والتخريج باطل نصا وقياسا واعتبارا. واشتراك الصور كلها في إدخال الضرر على المسلم لا يوجب تساويها في مقدار الضرب وكيفيته.
فالمسلم إذا فعل ذلك فقد أدخل الضرر أيضا مع التفاوت في الأحكام ثم يقال: يا لله العجب أين ضرر المجاهرة بسب الله ورسوله وكلامه ودينه على رؤوس الملأ وقهر المسلمات وإن كن شريفات على الزنى إلى ضرر منع دينار يجب عليه من الجزية!
وكذلك أين ضرر تحريقه لمساجد المسلمين والمنابر إلى ضرر منعه لدينار وجب عليه فكيف يقتضي الفقه أن يقال: ينتقض عهده بمنع الدينار دون هذه الأمور وأين ضرر امتناعه من قبول حكم الحاكم إلى ضرر مجاهرته بسب الله ورسوله وما معه؟ وطريقة أبي البركات في المحرر في تحصيل المذهب في ذلك أصح طرق الأصحاب على الإطلاق.
قال: وإذا لحق الذمي بدار الحرب متوطنا أو امتنع من إعطاء ما عليه أو التزام أحكام الملة أو قاتل المسلمين انتقض عهده وإن قذف مسلما أو آذاه بسحر في تصرفاته لم ينتقض عهده نص عليه في رواية جماعة.
وقيل: ينتقض. وإن فتنه عن دينه أو قتله أو قطع عليه الطريق أو زنى بمسلمة،

ص -211- أو تجسس للكفار أو آوى لهم جاسوسا أو ذكر الله أو كتابه أو رسوله بسوء انتقض عهده نص عليه.
وقيل: فيه روايتان بناء على نصه في القذف والأصح التفرقة. وإذا أظهر منكرا أو رفع صوته بكتابه أو ركب الخيل ونحوه عزر ولم ينتقض عهده وقيل إن شرط عليه تركه وإلا فلا.

فصل: مذهب الإمام الشافعي فى هذه المسألة
وأما مذهب الشافعي رحمه الله تعالى فقد قال: في الأم وإذا أراد الإمام أن يكتب كتاب صلح على الجزية كتب وذكر الشروط إلى أن قال:
وعلى أن أحدا منكم إن ذكر محمدا صلى الله عليه وسلم أو كتاب الله أو دينه بما لا ينبغي أن يذكر به فقد برئت منه ذمة الله ثم ذمة أمير المؤمنين وجميع المسلمين ونقض ما أعطي من الأمان وحل لأمير المؤمنين ماله ودمه كما تحل أموال أهل الحرب ودماؤهم.
وعلى أن أحدا من رجالهم إن أصاب مسلمة بزنى أو اسم نكاح أو قطع الطريق على مسلم أو فتن مسلما عن دينه أو أعان المحاربين على المسلمين بقتال أو دلالة على عورات المسلمين أو إيواء لعيونهم فقد نقض عهده وأحل دمه وماله.
وإن نال مسلما بما دون هذا في ماله أو عرضه لزمه فيه الحكم.
ثم قال: "فهذه الشروط لازمة له إن رضيها فيها فإن لم يرضها فلا عقد له ولا جزية".
ثم قال: وأيهم قال أو فعل شيئا مما وصفته نقضا للعهد وأسلم لم يقتل إذا كان ذلك قولا.
وكذلك إذا كان فعلا لم يقتل إلا أن يكون في دين المسلمين أن من فعله قتل أحدا أو قصاصا فيقتل بحد إو قصاص لا بنقض عهد.
وإن فعل ما وصفنا وشرط أنه نقض لعهد الذمة فلم يسلم لكنه قال: "أتوب وأعطي الجزية كما كنت أعطيها أو على صلح أجدده" عوقب ولم يقتل إلا أن يكون فعل فعلا يوجب القصاص والحد.

ص -212- فأما ما دون هذا من الفعل والقول فكل قول يعاقب عليه ولا يقتل.
قال: فإن فعل أو قال ما وصفنا وشرط أن يحل دمه فظفر به فامتنع من أن يقول أسلم أو أعطي الجزية قتل وأخذ ماله فيئا.
ونص في الأم أيضا أن العهد لا ينتقض بقطع الطريق ولا بقتل المسلم ولا بالزنى بالمسلمة ولا بالتجسس بل يحد فيما فيه الحد ويعاقب عقوبة منكلة فيما فيه العقوبة ولا يقتل إلا بأنه يجب عليه القتل.
قال: ولا يكون النقض للعهد إلا بمنع الجزية أو الحكم بعد الإقرار والامتناع بذلك.
ولو قال: أؤدي الجزية ولا أقر بالحكم نبذ إليه ولم يقاتل على ذلك مكانه وقيل له قد تقدم لك أمان بأدائك للجزية وإقرارك بها وقد أجلناك في أن تخرج من بلاد الإسلام.
ثم إذا خرج مبلغ مأمنه قتل إن قدر عليه هذا لفظه.
وحكى ابن المنذر والخطابي عن الشافعي أيضا أن عهده ينتقض بسب النبي صلى الله عليه وسلم ويقتل.
وأما أصحابه فذكروا فيما إذا ذكر الله أو رسوله بسوء وجهين:
أحدهما: ينتقض عهده بذلك سواء شرط عليه تركه أو لم يشترط كما إذا قاتلوا المسلمين أو امتنعوا من التزام الحكم كطريقة أبي الحسين من أصحابنا وهذه طريقة أبي إسحاق المروزي.
ومنهم من خص سب رسول الله صلى الله عليه وسلم وحده بأنه يوجب القتل.
والثاني: أن السب كالأفعال التي على المسلمين فيها ضرر من قتل المسلم والزنى بالمسلمة والجس وما ذكر معه.
وذكروا في تلك الأمور وجهين:
أحدهما: أنه إن لم يشرط عليهم تركها بأعيانها لم ينتقض العهد بفعلها وإن شرط عليهم تركها بأعيانها ففي انتقاض العهد بذلك وجهان.

ص -213- والثاني: لا ينتقض العهد بفعلها مطلقا.
ومنهم من حكى هذه الوجوه أقوالا وهي أقوال مشار إليها فيجوز أن تسمى أقوالا ووجوها.
هذه طريقة العراقيين.
وقد صرحوا بأن المراد شرط تركها لا شرط انتقاض العهد بفعلها كما ذكره أصحاب أحمد.
وأما الخراسانيون فقالوا: المراد بالاشتراط هنا شرط انتقاض العهد بفعلها لا شرط تركها.
قالوا: إن الشرط موجب نفس العقد وذكروا في تلك الخصال المضرة ثلاثة أوجه:
أحدها: ينتقض العهد بفعلها.
والثاني: لا ينتقض.
والثالث: إن شرط في العقد انتقاض العهد بفعلها انتقض وإلا فلا.
ومنهم من قال: إن شرط نقض وجها واحدا وإن لم يشرط فوجهان.
وحسبوا أن مراد العراقيين بالاشتراط هذا فقالوا: حكاية عنهم وإن لم يجر شرط لم ينتقض العهد وإن جرى فوجهان.
ويلزم من هذا أن يكون العراقيون قائلين بأنه إن لم يجر شر ط الانتقاض بهذه الأشياء لم ينتقض بها قولا واحدا وإن صرح بشرط تركها انتقض. وهذا غلط عليهم.
والذي نصروه في كتب الخلاف أن سب النبي صلى الله عليه وسلم ينقض العهد ويوجب القتل كما ذكرناه عن الشافعي نفسه.

فصل: رأي الإمام مالك في هذا الموضوع
 وأما مالك وأصحابه رحمهم الله تعالى فقالوا: ينتقض العهد بالقتال أو منع

ص -214- الجزية أو التمرد على الأحكام أو إكراه المسلمة على الزنى أو التطلع على عورات المسلمين.
قالوا: ومن نقض عهده وجب قتله ولم يسقط بإسلامه.
قالوا: ومن سب منهم أحدا من الأنبياء وجب قتله إلا أن يسلم.
وأما قطع الطريق والسرقة ونحوهما فحكمه فيها حكم المسلمين يقام عليه فيه الحد كما يقام على المسلمين وليس ذلك من باب نقض العهد.
قالوا: وأما رفع أصواتهم بكتابهم وركوب السروج وترك الغيار وإظهار معتقدهم في عيسى ونحو ذلك مما لا ضرر فيه على المسلمين فإنما يوجب التأديب لا القتل.
قالوا: وإذا ظهر نقض العهد من بعضهم فإن أنكر عليه الباقون وظهر منهم كراهية ذلك اختص النقض به
وإن ظهر رضاهم بذلك كان نقضا من جميعهم فعلامة بقائهم على العهد إنكارهم على من نقض عهده.

فصل: رأي الإمام أبي حنيفة فيه أيضا
وأما أبو حنيفة وأصحابه رحمهم الله تعالى فقالوا: لا ينتقض العهد إلا بأن يكون لهم منعه فيمتنعون من الإمام ويمنعون الجزية ولا يمكنه إجراء الأحكام عليهم.
فأما إذا امتنع الواحد منهم عن أداء الجزية أو فعل شيئا من هذه الأشياء التي فيها ضرر على المسلمين أو غضاضة على الإسلام لم يصر ناقضا للعهد.
لكن من أصولهم أن ما لا قتل فيه عندهم مثل القتل بالمثقل والتلوط وسب الذمي لله ورسوله وكتابه ونحو ذلك إذا تكرر فعلى الإمام أن يقتل فاعله تعزيرا"1".
وله أن يزيد على الحد المقدر فيه إذا رأى المصلحة في ذلك"2" ويحملون ما جاء

ـــــــــــــــــــــــــــــــــــــــــ
1 أى تأديبا.
2 ذلك أن التعزير عادة يكون أقل من الحد وحد السكران وهو أقل الحدود بالنسبة إلى العبد أربعون جلدة فلا بد وأن ينقص هذا في التعزير ولو جلدة واحدة على الأقل أما من يوجبون في التعزير أكثر من الحد فلهم القتل كما ذكر المؤلف.

ص -215- عن النبي صلى الله عليه وسلم من القتل في مثل هذه الجرائم على أنه رأى المصلحة في ذلك ويسمونه القتل سياسة.
وكان حاصله أن للإمام أن يعزر بالقتل في الجرائم التي تغلطت بالتكرار وشرع القتل في جنسها ولهذا أفتى أكثر أصحابهم بقتل من أكثر من سب النبي صلى الله عليه وسلم من أهل الذمة وإن أسلم بعد أخذه. وقالوا: يقتل سياسة وهذا متوجه على أصولهم.
قال القاضي في التعليق والدلالة على أن نقض العهد يحصل بهذه الأشياء وإن لم يشترطه في عقد الذمة أن الإمام يقتضي الكف عن الإضرار وفي هذه الأشياء إضرار فيجب أن ينتقض العهد بفعلها.
كما لو شرط ذلك في عقد الأمان. قال: ولأن عقد الذمة عقد أمان فانتقض بالمخالفة من غير شرط كالهدنة.
قلت: واحتج غيره من الأصحاب بوجوه أخر سوى ما ذكره منها قوله تعالى: {اتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}. فلا يجوز الإمساك عن قتالهم إلا إذا كانوا صاغرين حال إعطاء الجزية.
والمراد بإعطاء الجزية من حين بذلها أو التزامها إلى حين تسليمها وإقباضها فإنهم إذا بذلوا الجزية شرعوا في الإعطاء ووجب الكف عنهم إلى أن نقبضها منهم فمتى لم يلتزموها أو التزموها وامتنعوا من تسليمها لم يكونوا معطين لها فليس المراد أن يكونوا صاغرين حال تناول الجزية منهم فقط ويفارقهم الصغار فيما عدا هذا الوقت هذا باطل قطعا.
وإذا علم هذا فمن جاهرنا بسب الله ورسوله وإكراه حريمنا على الزنى وتحريق جوامعنا ودورنا ورفع الصليب فوق رؤوسنا فليس معه من الصغار شيء فيجب قتاله بنص الآية حتى يصير صاغرا.
فإن قيل: فالمأمور به القتال إلى هذه الغاية فمن أين لكم القتل المقدور عليه؟
فالجواب من وجوه:
أحدها: أن كل من أمرنا بقتاله من الكفار فإنه يقتل إذا قدرنا عليه.

ص -216- الثاني: أنا إذا كنا مأمورين أن نقاتلهم إلى هذه الغاية لم يجز أن نعقد لهم عهد الذمة بدونها ولو عقد لهم كان عقدا فاسدا.
الثالث: أن الأصل إباحة دمائهم يمسك عصمتها الحبلان.
حبل من الله بالأمر بالكف عنهم.
وحبل من الناس بالعهد والعقد ولم يوجد واحد من الحبلين.
أما حبل الله سبحانه فإنه إنما اقتضى الأمر بالكف عنهم إذا كانوا صاغرين فمتى لم يوجد وصف الصغار المقتضي للكف منهم وعنهم فالقتل المقدور عليه منهم والقتال للطائفة الممتنعة واجب.
وأما حبل الناس فلم يعاهدهم الإمام والمسلمون إلا على الكف عما فيه إدخال ضرر على المسلمين وغضاضة في الإسلام فإذا لم يوجد فلا عهد لهم من الإمام ولا من الله وهذا ظاهر لا خفاء به.

فصل: في قوله تعالى: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ....} الخ
قوله تعالى: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ} إلى قوله تعالى: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ} فنفى الله أن يكون لمشرك عهد ممن كان النبي صلى الله عليه وسلم عاهدهم إلا قوما ذكرهم فجعل لهم عهدا ما داموا مستقيمين لنا.
فعلم أن العهد لا يبقى للمشرك إلا ما دام مستقيما.
ومعلوم أن مجاهرتنا بتلك الأمور تقدح في الاستقامة كما تقدح مجاهرتنا بالاستقامة فيها.
بل مجاهرتنا بسب ربنا ونبينا وكتابنا وإحراق مساجدنا ودورنا أشد علينا من مجاهرتنا بالمحاربة إن كنا مؤمنين.

ص -217- فإنه يجب علينا أن نبذل دماءنا وأموالنا حتى تكون كلمة الله هي العليا، ولايجهر بين أظهرنا بشيء من أذى الله ورسوله. فإذا لم يكونوا مستقيمين لنا مع القدح في أهون الأمرين فكيف يستقيمون لنا مع القدح في أعظمهما؟
يوضح ذلك قوله تعالى: {كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلّاً وَلا ذِمَّةً}. أي كيف يكون لهم عهد ولو ظهروا عليكم لم يرقبوا الرحم التي بينكم وبينهم ولا العهد.
فعلم أن من كانت حالته أنه إذا ظهر لم يرقب ما بيننا وبينه من العهد لم يكن له عهد.
ومن جاهرنا بالطعن في ديننا وسب ربنا ونبينا كان ذلك من أعظم الأدلة على أنه لو ظهر علينا لم يرقب العهد الذي بيننا وبينه فإنه إذا كان هذا فعله مع وجود العهد والذلة فكيف يكون مع القدرة والدولة؟
وهذا بخلاف من لم يظهر لنا شيئا من ذلك فإنه يجوز أن يفي لنا بالعهد ولو ظهر.
فإن قيل: فالآية إنما هي في أهل الهدنة المقيمين في دارهم.
قيل: الجواب من وجهين:
أحدهما: أن لفظها أعم.
والثاني: أنها إذا كان معناها في أهل الذمة المقيمين بدارهم فثبوته في أهل الذمة المقيمين بدارنا أولى وأحرى.

فصل: فى قوله: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ} إلخ
قوله تعالى: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ}. فأمر سبحانه بقتال من نكث يمينه أي عهده الذي عاهدنا عليه من الكف عن أذانا والطعن في ديننا وجعل علة قتاله ذلك.

ص -218- وعطف الطعن في الدين على نكث بالعهد.
وخصه بالذكر بيانا أنه من أقوى الأسباب الموجبة للقتال ولهذا تغلظ على صاحبه العقوبة.
وهذه كانت سنة رسول الله صلى الله عليه وسلم فإنه كان يهدر دماء من آذى الله ورسوله وطعن في الدين ويمسك عن غيره.
فإن قيل: فالآية تدل على أن من نقض عهده وطعن في الدين فإنه يقاتل فمن أين لكم أن من طعن في الدين ولم ينقض العهد لم يقاتل ومعلوم أن الحكم المعلق بوصفين لا يثبت إلا بوجود أحدهما.
فالجواب من وجوه:
أحدها: أن هذا من باب تعليق الحكم بالوصفين المتلازمين الذي لا ينفك احدهما عن الآخر فمتى تحقق أحدهما تحقق الآخر وهذا كقوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} وكقوله: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ}. وقوله: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا}. ونظائره كثيرة جدا.
فلا يتصور بقاؤه على العهد مع الطعن في ديننا بل إمكان بقائه على العهد دينا أقرب من بقائه على العهد مع المجاهرة بالطعن في الدين بل إن أمكن بقاؤه على العهد مع المجاهرة بالطعن في الدين وسنة الله ورسوله أمكن بقاؤه عليه مع المحاربة باليد ومنع إعطاء الجزية وهذا واضح لا خفاء به.
الجواب الثاني: أنه لا بد ان يكون لكل صفة من هاتين الصفتين ما يبين في الحكم وإلا فالوصف العديم التأثير لا يتعلق به الحكم فلا يصح أن يقال: من أكل وزنى حد ثم قد تكون كل صفة مستقلة بالتأثير لو انفردت كما يقال: يقتل هذا لأنه زان مرتد.
وقد يكون مجموع الجزاء مرتبا على المجموع ولكل وصف تأثير في البعض كما قال تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ}.

ص -219- وقد تكون تلك الصفات متلازمة كل منها لو فرض تجرده لكان مؤثرا على سبيل الاستقلال فيذكر ايضاحا وبيانا للموجب.
وقد يكون بعضها مستلزما للبعض من غير عكس كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ}.
وهذه الآية من أي الأقسام فرضت كانت دليلا لأن أقصى ما يقال: أن نقض العهد هو المبيح للقتال والطعن في الدين مؤكد له موجب له.
فنقول: إذا كان الطعن يغلظ قتال من ليس بيننا وبينه عهد ويوجبه فلأن يوجب قتل من بيننا وبينه ذمة وهو ملتزم للصغار أولى فإن المعاهد له أن يظهر في داره ما شاء من أمر دينه والذمي ليس له أن يظهر في دار الإسلام شيئا من دينه الباطل.
الجواب الثالث: أن مجرد نكث الأيمان مقتض للمقاتلة ولو تجرد عن الطعن في الدين وضرره أشد من ضرر الطعن في الدين علينا فإذا كان أيسر الأمرين مقتضيا للمقاتلة فكيف بأشدهما؟
الجواب الرابع: أن الذمي إذا سب الله والرسول أو عاب الإسلام علانية فقد نكث يمينه وطعن في ديننا ولا خلاف بين المسلمين أنه يعاقب على ذلك بما يردعه وينكل به فعلم أنه لم يعاهدنا عليه إذ لو كان معاهدا عليه لم تجز عقوبته عليه كما لا يعاقب على شرب الخمر وأكل الخنزير ونحو ذلك وإذا كنا عاهدناه على ألا يطعن في ديننا ثم طعن فقد نكث يمينه من بعد عهده فيجب قتله بنص الآية.
قال شيخنا: وهذه دلالة ظاهر جدا لأن المنازع سلم لنا أنه ممنوع من ذلك بالعهد الذي بيننا وبينه.
لكنه يقول: "ليس كل ما منع منه ينقض عهده كإظهار الخمر والخنزير".
ولكن الفرق بين من وجد منه فعل ما منع منه العهد مما لا يضر بنا ضررا بينا كترك الغيار مثلا وشرب الخمر وإظهار الخنزير وبين من وجد منه فعل ما منع منه العهد مما فيه غاية الضرر بالمسلمين وبالدين فإلحاق أحدهما بالآخر باطل.
يوضح ذلك: أن النكث هو مخالفة العهد.

ص -220- فمتى خالفوا شيئا مما صولحوا عليه فهو نكث مأخوذ من نكث الحبل وهو نقض قواه ونكث الحبل يحصل بنقض قوة واحدة كما يحصل بنقض جميع القوى لكن قد يبقى من قواه ما يتمسك به الحبل وقد يهن بالكلية.
وهذه المخالفة من المعاهد قد تبطل العهد بالكلية حتى تجعله حربيا وقد تشعث العهد حتى تبيح عقوبتهم كما أن فقد بعض الشروط في البيع والنكاح وغيرهما قد يبطله بالكلية وقد يبيح الفسخ والإمساك.
وأما من قال: "ينتقض العهد بجميع المخالفات" فظاهر على قول قاله: القاضي في "التعليق".
واحتج القاضي بأنهم لو أظهروا منكرا في دار الإسلام مثل إحداث البيع والكنائس في في دار الإسلام ورفع الأصوات بكتبهم والضرب بالنواقيس وإطالة البناء على أبنية المسلمين وإظهار الخمر والخنزير.
وكذلك ما أخذ عليهم تركه من التشبه بالمسلمين في ملبوسهم ومركوبهم وشعورهم وكناهم.
قال: والجواب أن من أصحابنا من جعله ناقضا للعهد بهذه الأشياء وهو ظاهر كلام الخرقي فإنه قال: ومن نقض العهد بمخالفة شيء مما صولحوا عليه عاد حربيا فعلى هذا لا نسلم.
وإن سلمناه فلما تبين فيها أنه لا ضرر على المسلمين فيها وإنما نهوا عن فعلها لما في إظهارها من المنكر وليس كذلك في ملتنا لأن في فعلها ضررا بالمسلمين فبان الفرق انتهى كلامه.
قال شيخنا: فعلى التقديرين فقد اقتضى العقد ألا يظهروا شيئا من عيب ديننا وأنهم متى أظهروه فقد نكثوا وطعنوا في الدين فيدخلون في عموم الآية لفظا ومعنى ومثل هذا العموم يبلغ درجة النص.

ص -221- فصل: دليل اخر من الاية السابقة
وفي الآية دليل من وجه آخر وهو قوله تعالى: {فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ} وهم الذين نكثوا أيمانهم من بعد عهدهم وطعنوا في ديننا ولكن أقام الظاهر مقام المضمر"1" بينهما على الوصف الذي استحقوا به المقاتلة كقوله تعالى: {الَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ}. ونظائره.
فدل على أن من نكث يمينه وطعن في ديننا فهو من أئمة الكفر وإمام الكفر هو الداعي إليه المتبع فيه.
وإنما صار إماما في الكفر لأجل الطعن وإلا فإن مجرد النكث لا يوجب ذلك.
وهذا ظاهر: فإن الطاعن في الدين يعيبه ويذمه ويدعو إلى خلافه وهذا شأن الإمام.
فإذا طعن الذمي في الدين كان إماما في الكفر فيجب قتاله.
وقوله: {إِنَّهُمْ لا أَيْمَانَ لَهُمْ} علة أخرى لقتاله.
فأما على قراءة الكسر"2" فتكون الآية قد تضمنت ذكر المقتضي للقتال وهو نكث العهد والطعن في الدين وبيان عدم المانع من القتال وهو الإيمان العاصم.
وأما على قراءة فتح الألف فالأيمان جمع يمين وهي أحسن القراءتين لأنه قد تقدم في أول الآية قوله: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ}. فأخبر سبحانه عن سبب القتال وهو نكث الأيمان والطعن في الدين ثم أخبر أنه لا أيمان لهم تعصمهم من القتل لأنهم قد نكثوها.
والمراد بالأيمان هنا العهود لا القسم بالله فإن النبي صلى الله عليه وسلم لم يقاسمهم بالله عام الحديبية وإنما عاهدهم ونسخة الكتاب محفوظة ليس فيها قسم.
وهذا لأن كلا من المتعاهدين يمد يمينه إلى الآخر.

ـــــــــــــــــــــــــــــــــــــــــ
1 أي يقل فقاتلوهم باستعمال ضمير النصب المتصل بل ذكر الظاهر قائلا أئمة الكفر.
2 أي كسر "إيمان" مصدر امن - وهى قراءة الإمام ابن عامر - أما بالفتح "أيمان" فيكون جمع يمين

ص -222- ثم صار مجرد الكلام بالعهد يسمى يمينا وإن لم يحصل فيه مد اليمين. وقد قيل: سمي العهد يمينا لأن اليمين هي القوة والشدة كما قال تعالى: {لَأَخَذْنَا مِنْهُ بِالْيَمِينِ} ولما كان الحلف معقودا مشدودا سمي
يمينا فاسم اليمين جامع للعهد الذي بين العبد وبين ربه وإن كان نذرا ومنه قول النبي صلى الله عليه وسلم "النذر حلفة" وللعهد الذي بين المخلوقين.
ومنه قوله تعالى {وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا}.
فالنهي عن نقض العهود وإن لم يكن فيها قسم وقال تعالى: {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} وإن لم يكن هناك قسم.
ومنه قوله تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ}. معناه: تتعاهدون وتتعاقدون به.
والمقصود أن كل من طعن في ديننا بعد أن عاهدناه عهدا يقتضي يقتضي ألا يفعل ذلك فهو إمام في الكفر لا يمين له فيجب قتله بنص الآية.
وبهذا يظهر الفرق بينه وبين الناكث الذي ليس بإمام في الكفر وهو من خالف بفعل شيء مما صولح عليه.

فصل: في قوله تعالي: {أَلا تُقَاتِلُونَ قَوْماً نَكَثُوا أَيْمَانَهُمْ}
قوله تعالى: {أَلا تُقَاتِلُونَ قَوْماً نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ} فجعل همهم بإخراج الرسول موجبا لقتالهم لما فيه من الأذى له.
ومعلوم قطعا أن سبه أعظم أذى له من مجرد إخراجه من بلده ولهذا عفا صلى الله عليه وسلم عام الفتح عن الذين هموا بإخراجه ولم يعف عمن سبه.
فالذمي إذا أظهر سبه صلى الله عليه وسلم فقد نكث عهده وفعل ما هو أعظم من الهم بإخراج الرسول وبدأ بالأذى فيجب قتاله.

ص -223- فصل: في قوله تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ...} إلخ
قوله تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ}.
فأمر سبحانه بقتال الناكثين الطاعنين في الدين ورتب على ذلك أشياء تعذيبهم بأذى المؤمنين وخزيهم والنصرة عليهم وشفاء صدور المؤمنين وذهاب غيظ قلوبهم وتوبته على غيرهم.
والتقدير: إن تقاتلوهم يحصل هذا، وإذا كانت هذه الأمور مرتبة على قتال الناكث والطاعن في الدين وهي أمور مطلوبة كان سببها المقتضي لها مطلوبا للشارع وهو القتال.
وإذا كانت هذه الأمور مطلوبة حاصلة بالقتال لم يجز تعطيل القتال الذي هو سببها مع قيام المقتضي له من جهة من يقاتله وهو النكث والطعن في الدين.
فشفاء الصدور الحاصل من ألم النكث والطعن وذهاب الغيظ الحاصل في صدور المؤمنين من ذلك مقصود للشارع مطلوب الحصول.
ولا ريب أن من أظهر سب رسول الله صلى الله عليه وسلم من أهل الذمة فإنه يغيظ المؤمنين ويؤلمهم أكثر من سفك دماء بعضهم وأخذ أموالهم فإن هذا يثير الغضب لله والحمية له ولرسوله، وهذا القدر لا يهيج في قلب المؤمن غيظ أكثر منه.
بل المؤمن المسدد لا يغضب هذا الغضب إلا لله ورسوله.
والله سبحانه يحب شفاء صدور المؤمنين وذهاب غيظ قلوبهم.
وهذا إنما يحصل بقتل السباب لأوجه.
أحدها: أن تعزيره وتأديبه يذهب غيظ قلوبهم إذا شتم احدا من المسلمين فلو أذهب التعزير والتأديب غيظ قلوبهم إذا شتم الرسول لكان غيظهم من سب نبيهم مثل غيظهم من سب واحد منهم وهذا باطل قطعا.
الثاني: أن شتمه أعظم عندهم من أن يسفك دماء بعضهم بعضا ثم لو قتل

ص -224- واحد منهم لم يشف صدورهم إلا قتله فأن لا تشفي صدورهم إلا بقتل الساب أولى وأحرى.
الثالث: أن الله جعل قتالهم هو السبب في حصول الشفاء والأصل عدم سبب آخر يحصله فيجب أن يكون القتل هو الشافي لصدور المؤمنين من مثل هذا.
الرابع: أن النبي صلى الله عليه وسلم لما فتحت مكة وأراد أن يشفي صدور خزاعة وهم القوم المؤمنون من بني بكر الذين قاتلوهم مكنهم منهم نصف النهار أو أكثر مع أمانه لسائر الناس.
فلو كان شفاء صدورهم وذهاب غيظ قلوبهم يحصل بدون القتل للذين نكثوا أو طعنوا لما فعل ذلك مع أمانه الناس.

فصل: في قوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ...} إلخ
قوله سبحانه: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ}. ذكر سبحانه هذه الآية عقيب قوله: {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ}. فجعلهم مؤذين له بقولهم "هو أذن".
ثم قال: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ} فجعلهم بهذا محادين.
ومعلوم قطعا أن من أظهر مسبة الله ورسوله والطعن في دينه أعظم محادة له ولرسوله.
وإذا ثبت أنه محاد فقد قال تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ} والأذل أبلغ من الذليل.
ولا يكون أذل حتى يخاف على نفسه وماله لأن من كان دمه وماله معصوما لا يستباح فليس بأذل.

ص -225- يدل عليه قوله تعالى: {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلَّا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ}.
فبين سبحانه أنهم أينما ثقفوا فعليهم الذلة إلا مع العهد.
فعلم أن من له عهد وحبل يأمن به على نفسه وماله لا ذلة عليه وإن كانت عليه المسكنة فإن المسكنة قد تكون مع عدم الذلة.
وقد جعل سبحانه الحادين في الأذلين فلا يكون لهم عهد إذ العهد ينافي الذلة كما دلت عليه الآية وهذا ظاهر فإن الأذل ليس له قوة يمتنع بها ممن أراده بسوء فإذا كان له من المسلمين عهد يجب عليهم به نصره ومنعه فليس بأذل.
فثبت أن المحاد لله ورسوله لا يكون له عهد يعصمه.

فصل: في قوله تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا..} إلخ
قوله تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ}. والكبت الإذلال والخزي والتصريع على الوجه.
قال النضر وابن قتيبة: هو الغيظ والحزن.
وقال اهل التفسير: كبتوا: أهلكوا وأخزوا وحزنوا وإذا كان المحاد مكبوتا فلو كان آمنا على نفسه وماله لم يكن مكبوتا بل مسرورا جذلا يشفي صدره من الله ورسوله آمنا على دمه وماله فأين الكبت إذن.
ويدل عليه قوله تعالى: {كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ}. فخوفهم بكبت نظير كبت من قبلهم وهو الإهلاك من عنده أو بأيدي عباده وأوليائه.
وقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} عقيب قوله: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ}. دليل على أن المحادة مغالبة ومعاداة حتى يكون أحد المحادين غالبا وهذا إنما يكون بين أهل الحرب لا أهل السلم.
فعلم أن المحاد ليس بمسالم فلا يكون له أمان مع المحادة.

ص -226- وقد جرت سنة الله سبحانه أن الغلبة لرسله بالحجة والقهر فمن أمر منهم بالحرب نصر على عدوه ومن لم يؤمر بالحرب أهلك عدوه.
يوضحه أن المحادة مشاقة لأنها من الحد والفصل والبينونة وكذلك المشاقة من الشق وكذلك المعاداة من العدوة وهي الجانب يكون أحد العدوين في شق وجانب وحد وعدوه الآخر في غيرها.
والمعنى في ذلك كله معنى المقاطعة والمفاصلة وذلك لا يكون إلا مع انقطاع الحبل الذي بيننا وبين أهل العهد لا يكون مع اتصال الحبل أبدا.
يوضحه أن الحبل وصلة وسبب فلا يجامع المفاصلة والمباينة. وأيضا فإنها إذا كانت بمعنى المشاقة فقد قال تعالى: {فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}. فأمر بضرب أعناقهم وعلل ذلك بمشاقتهم ومحادتهم وكل من فعل ذلك وجب أن يضرب عنقه.
وهذا دليل تاسع في المسألة.
وترتيبه هكذا: هذا مشاق لله ورسوله والمشاق لله ورسوله مستحق ضرب العنق وقد تبينت صحة المقدمتين.
ونظير هذا الاستدلال قوله تعالى: {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ}. والتعذيب في الدنيا هو القتال والإهلاك.
ثم علل ذلك بالمشاقة وآخر عنهم ذلك التعذيب لما سبق من كتابة الجلاء عليهم.
فمن وجدت منه المشاقة من غيرهم ممن لم يكتب عليه الجلاء استحق عذاب الدنيا الذي أخره عن أولئك وهذا دليل عاشر في المسألة.

ص -227- فصل: في قوله تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ..} إلخ
قوله تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ}. وهذه الأفعال أذى لله ورسوله قطعا بل أذى الله ورسوله يحصل بدونها. وقال تعالى: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً}.
فيجب أن يكون هذا الملعون في الدنيا والآخرة عادم النصير بالكلية فلو كان ماله ودمه معصومين لوجب على المسلمين نصرته وكانوا كلهم أنصاره وهذا مخالفة صريحة لقوله: {فَلَنْ تَجِدَ لَهُ نَصِيراً}.
يوضحه: الدليل الثاني عشر وهو أن هذا مؤذ لله ورسوله فتزول العصمة عن نفسه وماله لقول النبي صلى الله عليه وسلم: "من لكعب بن الأشرف فإنه قد آذى الله ورسوله؟" فندب إلى قتله بعد العهد وعلل ذلك بكونه آذى الله ورسوله وستأتي قصته إن شاء الله تعالى.

فصل: في قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ...} إلخ
قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ}. فمد قتالهم إلى أن ينتهوا عن أسباب الفتنة وهي الشرك وأخبر أنه لا عدوان إلا على الظالمين.
والمجاهر بالسب والعدوان على الإسلام غير منته فقتاله واجب إذاكان غير مقدور عليه وقتله مع القدرة حتم وهو ظالم فعليه العدوان الذي نفاه عمن انتهى وهو القتل والقتال.
وهذا بحمد الله في غاية الوضوح.

ص -228- فصل: في قوله تعالي: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ..} إلخ
 {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} إلى قوله: {إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَداً فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ}.
فأمر سبحانه أن يوفي لهم مالم ينقصونا شيئا مما عاهدناهم عليه ومعلوم أن من فعل تلك الأفعال فقد نقصنا جل ما عاهدناه عليه ما خلا الدينار الذي هو أهون شيء عوهد عليه فهو أولى بفسخ العهد من نقص الدينار ولا كان باذله وقد جاهر بأعظم العداوة !.
يوضحه أن الدينار لم يأخذه منه المسلمون لحاجتهم إليه وقد فتح الله عليهم الدنيا وإنما أخذ منه إذلالا له وقهرا حتى يكون صاغرا فإذا امتنع من بذله لم يكن صاغرا فاستحق القتل.
فإذا أتى ما هو أعظم من منع الدينار مما ينافي الصغار فاستحقاقه للقتل أولى وأحرى وهذا يقرب من المقاطع.


ذكر الأدلة من السنة على وجوب قتل ساب النبي صلى الله عليه وسلم وانتقاض عهده - أحكام أهل الذمة ط العلمية

أحكام أهل الذمة ط دار الكتب العلمية

ذكر الأدلة من السنة على وجوب قتل ساب النبي صلى الله عليه وسلم وانتقاض عهده

ذكر الأدلة من السنة على وجوب قتل ساب النبى صلى الله عليه وسلم وانتقاض عهده
الدليل الأول: ما رواه الشعبي عن علي أن يهودية كانت تشتم النبي صلى الله عليه وسلم وتقع فيه فخنقها رجل حتى ماتت فأبطل رسول الله صلى الله عليه وسلم دمها.
وهكذا رواه أبو داود في السنن.
واحتج به الإمام أحمد في رواية ابنه عبد الله فقال: حدثنا جرير عن مغيرة عن الشعبي قال: كان رجل من المسلمين أعمى يأوي إلى امرأة يهودية فكانت تطعمه وتحسن إليه فكانت لا تزال تشتم النبي صلى الله عليه وسلم وتؤذيه فلما كان ليلة من الليالي خنقها

ص -229- فماتت فلما أصبح ذكر ذلك لرسول الله صلى الله عليه وسلم فنشد الناس في أمرها فقام الأعمى فذكر له أمرها فأبطل رسول الله صلى الله عليه وسلم دمها.
قال شيخنا: وهذا الحديث جيد فإن الشعبي رأى عليا وروى عنه حديث شراحة الهمدانية وكان في حياة علي قد ناهز العشرين سنة وهو معه في الكوفة وقد ثبت لقاؤه لعلي رضي الله عنه فيكون الحديث متصلا. وإن يبعد سماع الشعبي من علي فيكون الحديث مرسلا.
والشعبي عندهم صحيح المراسيل لا يعرفون له إلا مرسلا صحيحا وهو من اعلم الناس بحديث علي وأعلمهم بثقات أصحابه.
وله شاهد من حديث ابن عباس رضي الله عنهما وهو الدليل الثاني.
قال الإمام أحمد: حدثنا روح حدثنا عثمان الشحام حدثنا عكرمة مولى ابن عباس أن رجلا كانت له أم ولد تشتم النبي صلى الله عليه وسلم فقتلها فسأله النبي صلى الله عليه وسلم عنها فقال: يا رسول الله إنها كانت تشتمك فقال: رسول الله صلى الله عليه وسلم: "ألا إن دم فلانه هدر".
 رواه أبو داوود والنسائي من حديث إسماعيل بن جعفر عن إسرائيل عن عثمان الشحام عن عكرمة عن ابن عباس أن أعمى كانت له أم ولد تشتم النبي صلى الله عليه وسلم وتقع فيه فينهاها فلا تنتهي ويزجرها فلا تنزجر فلما كان ذات ليلة جعلت تقع في النبي صلى الله عليه وسلم وتشتمه فأخذ المغول"1" فوضعه في بطنها واتكأ عليها فقتلها فلما أصبح ذكر ذلك للنبي صلى الله عليه وسلم فجمع الناس فقال: "أنشد الله رجلا فعل ما فعل لي عليه حق إلا قام" فقام الأعمى يتخطى الناس وهو يتدلدل حتى قعد بين يدي النبي صلى الله عليه وسلم فقال: يا رسول الله أنا صاحبها كانت تشتمك وتقع فيك فأنهاها فلا تنتهي وأزجرها فلا تنزجر ولي منها ابنان مثل اللؤلؤتين وكانت بي رفيقة.
فلما كان البارحة جعلت تشتمك وتقع فيك فأخذت المغول فوضعته في بطنها واتكأت عليها حتى قتلتها. فقال النبي صلى الله عليه وسلم: "ألا اشهدوا أن دمها هدر".
 والمغول بالغين المعجمة قال الخطابي: هو شبيه المشمل ونصله دقيق ماض

ـــــــــــــــــــــــــــــــــــــــــ
1 الغول: سوط أو عصا في باطنة سنان دقيق - والجمع مغاول.

ص -230- وكذلك قال غيره: هو سيف دقيق يكون غمده كالسوط والمشمل السيف القصير سمي بذلك لأنه يشتمل عليه الرجل أي يغطيه بثوبه.
واشتقاق المغول من غاله الشيء واغتاله إذا أخذه من حيث لا يدري.
قال شيخنا"1": فهذه القصة يمكن أن تكون هي الأولى وعليه يدل كلام الإمام أحمد لأنه قيل له في رواية ابنه عبد الله في قتل الذمي إذا سب أحاديث قال: نعم منها حديث الأعمى الذي قتل المرأة قال: سمعتها تشتم النبي صلى الله عليه وسلم.
ثم روى عنه عبد الله كلا الحديثين وعلى هذا فيكون قد خنقها وبعج بطنها أو تكون كيفية القتل غير محفوظة في إحدى الروايتين.
ويؤيد ذلك أن وقوع قصتين مثل هذه لأعميين كل منهما كانت المرأة تحسن إليه وتكرر الشتم وكلاهما قتلها وحده وكلاهما نشد رسول الله صلى الله عليه وسلم فيها الناس بعيد في العادة. وعلى هذا التقدير المقتولة يهودية كما جاء مفسرا في تلك الرواية ويمكن أن تكونا قصتين كما يدل عليه ظاهر الحديثين.
فإن قيل: يجوز أن تكون هذه المرأة من أهل الحرب ليست من أهل الذمة وحينئذ لا يدل على قتل الذمي المعاهد وانتقاض عهده بالسب.
قيل: هذا ظنه بعض الناس الذين ليس لهم بالسنة كثير علم وهو غلط لأن هذه المرأة كانت موادعة مهادنة إذ النبي صلى الله عليه وسلم لما قدم المدينة وادع جميع اليهود الذين كانوا بها موادعة مطلقة ولم يضرب عليهم جزية وهذا مشهور عند أهل العلم بمنزلة التواتر بينهم.
قال الشافعي رحمه الله تعالى: "لم أعلم مخالفا من أهل العلم بالسير أن رسول الله صلى الله عليه وسلم لما نزل المدينة وادع يهود كافة على غير جزية".
وهو كما قال الشافعي: رحمه الله تعالى وذلك أن المدينة كان فيما حولها ثلاثة أصناف من اليهود بنو قينقاع وبنو النضير وبنو قريظة وكان بنو قينقاع وبنو النضير حلفاء الخزرج وكانت قريظة حلفاء الأوس.
فلما قدم النبي صلى الله عليه وسلم هادنهم ووادعهم مع إقراره لهم ولمن كان حول المدينة من

ـــــــــــــــــــــــــــــــــــــــــ
1 يقصد الشيخ ابن تيمية رحمه الله.

ص -231- المشركين من حلفاء الأنصار على حلفهم وعهدهم الذي كانوا عليه حتى إنه عاهد اليهود أن يعينوه إذا حارب ثم نقض العهد بنو قينقاع ثم النضير ثم قريظة.
قال محمد بن إسحاق"1" وكتب رسول الله صلى الله عليه وسلم يعني في أول ما قدم المدينة كتابا بين المهاجرين والأنصار وادع فيه يهود وعاهدهم وأقرهم على دينهم وأموالهم واشترط عليهم وشرط لهم.
قال ابن إسحاق: حدثني عثمان بن محمد بن الأخنس بن شريق قال: أخذت من آل عمر بن الخطاب هذا الكتاب كان مقرونا بكتاب الصدقة الذي كتب عمر للعمال.
كتب "بسم الله الرحمن الرحيم هذا من محمد النبي صلى الله عليه وسلم بين المسلمين والمؤمنين من قريش ويثرب ومن تبعهم فلحق بهم وجاهد معهم أنهم أمة واحدة دون الناس: المهاجرون من قريش على ربعتهم"2" يتعاقلون بينهم معاقلهم الأولى يفدون عانيهم بالمعروف والقسط بين المؤمنين وبنو عوف على ربعتهم يتعاقلون معاقلهم الأولى وكل طائفة تفدي عانيها بالمعروف والقسط بين المؤمنين
ثم ذكر لبطون الأنصار بني حارث وبني ساعدة وبني جشم وبني النجار وبني عمرو بن عوف وبني الأوس مثل هذا الشرط.
ثم قال: وإن المؤمنين لا يتركون مفرحا منهم أن يعطوه بالمعروف في فداء أو عقل ولا يحالف مؤمن مولى مؤمن دونه.
إلى أن قال: "وإن ذمة الله واحدة يجير عليهم أدناهم فإن المؤمنين بعضهم مولى بعض دون الناس وإنه من تبعنا من يهود فإن له النصر والأسوة غير مظلومين ولا متناصر عليهم وإن سلم المؤمنين واحدة".
إلى أن قال: وإن اليهود متفقون مع المؤمنين ما داموا محاربين وإن ليهود بني عوف ذمة من المؤمنين لليهود دينهم وللمسلمين دينهم مواليهم وأنفسهم إلا من ظلم وأثم فإنه لا يوتغ"3" إلا نفسه وأهل بيته.

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع السيرة النبوية لابن هشام والروض الأنف في هذا الموضع - من تحقيقنا.
2 أي على ماكانوا عليه في الأصل.
3 أى لايهلك إلا نفسه.

ص -232- وإن ليهود بني النجار مثل ما ليهود بني عوف وإن ليهود بني الحارث مثل ما ليهود بني عوف وإن ليهود بني ساعدة مثل ما ليهود بني عوف وإن ليهود بني جشم مثل ما ليهود بني عوف وإن ليهود الأوس مثل ما ليهود بني عوف وإن ليهود بني ثعلبة مثل ما ليهود بني عوف إلا من ظلم وأثم فإنه لا يوتغ إلا نفسه وأهل بيته.
وإن لحقه بطن من بني ثعلبة مثله وإن لبني الشطبة مثل ما ليهود بني عوف وإن موالي ثعلبة كأنفسهم وإن بطانة يهود كأنفسهم .
ثم يقول فيها: "وإن الجار كالنفس غير مضار ولا آثم وإنه ما كان بين أهل هذه الصحيفة من حرث وأشجار يخشى فساده فإن مرده إلى الله وإلى محمد صلى الله عليه وسلم وإن يهود الأوس ومواليهم وأنفسهم على مثل ما في هذه الصحيفة"1".
وهذه الصحيفة معروفة عند أهل العلم.
روى مسلم في صحيحه عن جابر رضي الله عنه قال: كتب رسول الله صلى الله عليه وسلم على كل بطن عقوله ثم كتب "أنه لا يحل لمسلم أن يتولى مولى رجل مسلم بغير إذنه".
فقد بين فيها أن كل من تبع المسلمين من اليهود فإن له النصر. ومعنى الاتباع مسالمته وترك محاربته لا الاتباع في الدين كما بينه في أثناء الصحيفة فكل من أقام بالمدينة ومخاليفها"2" غير محارب من يهود دخل في هذا.
ثم بين أن ليهود كل بطن من الأنصار ذمة من المؤمنين ولم يكن بالمدينة أحد من اليهود إلا وله حلف إما مع الأوس أو مع بعض بطون الخزرج وكان بنو قينقاع وهم المجاورون للمدينة وهم رهط عبد الله بن سلام حلفاء بني عوف بن الخزرج رهط ابن أبي رهم البطن الذي بدئ بهم فيه هذه الصحيفة.
قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة أن بني قينقاع كانوا أول يهود نقضوا ما بينهم وبين رسول الله صلى الله عليه وسلم وخانوا فيما بين بدر وأحد فحاصرهم رسول الله صلى الله عليه وسلم حتى نزلوا على حكمه فقام عبد الله بن أبي بن سلول إلى رسول الله صلى الله عليه وسلم حين أمكنه الله منهم فقال: يا محمد أحسن في موالي فأعرض عنه فأدخل يده في جيب

ـــــــــــــــــــــــــــــــــــــــــ
1 راجع الموضوع مفصلا في السيرة النبوية لابن هشام - من تحقيقنا ط دار الجيل بيروت.
2 أى ما يتبعها من البلاد حولها.

ص -233- درع رسول الله صلى الله عليه وسلم فقال: رسول الله صلى الله عليه وسلم: "أرسلني" وغضب حتى إن لوجه رسول الله صلى الله عليه وسلم ظلالا وقال: "ويحك أرسلني" فقال: والله لا أرسلك حتى تحسن في موالي أربع مئة حاسر وثلاث مئة دارع"1" قد منعوني من الأسود والأحمر تحصدهم في غداة واحدة إني والله أخشى الدوائر فقال: رسول الله صلى الله عليه وسلم: "هم لك".
وأما النضير وقريظة فكانوا خارجا من المدينة وعهدهم مع رسول الله صلى الله عليه وسلم أشهر من أن يخفي على عالم.
وهذه المرأة المقتولة والله أعلم كانت من بني قينقاع إذ ظاهر القصة أنها كانت بالمدينة وسواء كانت منهم أو من غيرهم فإنها كانت ذمية لأنه لم يكن بالمدينة من اليهود إلا ذمي فإن اليهود كانوا ثلاثة أصناف وكلهم معاهد.
وقال الواقدي: حدثني عبد الله بن جعفر عن الحارث بن الفضيل عن محمد بن كعب القرظي: لما قدم رسول الله صلى الله عليه وسلم المدينة وادعته يهود كلها فكتب بينه وبينها كتابا وألحق رسول الله صلى الله عليه وسلم كل قوم بحلفائهم وجعل بينه وبينهم أمانا وشرط عليهم شروطا فكان فيما شرط "ألا يظاهروا عليه عدوا" فلما أصاب رسول الله صلى الله عليه وسلم أصحاب بدر وقدم المدينة بغت يهود وقطعت ما كان بينها وبين رسول الله صلى الله عليه وسلم من العهد فأرسل إليهم رسول الله صلى الله عليه وسلم فجمعهم ثم قال: "يا معشر يهود أسلموا فوالله إنكم لتعلمون أني رسول الله قبل أن يوقع الله بكم مثل وقعة قريش". فقالوا: يا محمد لا يغرنك من لقيت إنك لقيت أقواما أغمارا وإنا والله أصحاب الحرب وإن قاتلتنا لتعلمن أنك لم تقاتل مثلنا.
ثم ذكر حصارهم وإجلاءهم إلى أذرعات.
وهم بنو قينقاع الذين كانوا بالمدينة.
فقد ذكر ابن كعب مثل ما في هذه الصحيفة وبين أنه عاهد جميع اليهود وهذا مما لا يعلم فيه نزاع بين أهل العلم بسيرة النبي صلى الله عليه وسلم.
ومن تأمل الأحاديث المأثورة والسيرة كيف كانت معهم علم ذلك ضرورة.
ومما يوضح ذلك أن النبي صلى الله عليه وسلم لما ذكر له أنها قتلت نشد الناس في أمرها فلما ذكر له ذنبها أبطل دمها.

ـــــــــــــــــــــــــــــــــــــــــ
1 يملكون الدروع التى يتقى بتا السلاح.

ص -234- وهو صلى الله عليه وسلم إذا حكم بأمر عقب حكاية حال حكيت له دل ذلك على أن ذلك المحكي هو الموجب لذلك الحكم لأنه حكم حادث فلا بد له من سبب حادث ولا سبب إلا ما حكي وهو مناسب فيجب الإضافة إليه.
وأيضا فلما نشد النبي صلى الله عليه وسلم في أمرها ثم أبطل دمها دل على أنها كانت معصومة وأن دمها كان قد انعقد سبب ضمانه وكان مضمونا لو لم يبطله النبي صلى الله عليه وسلم لأنها كانت حربية لم ينشد الناس فيها ولم يحتج أن يبطل دمها ويهدره لأن الإبطال والإهدار لا يكون إلا لدم قد انعقد له سبب الضمان.
ولهذا لما رأى امرأة مقتولة في بعض مغازيه أنكر قتلها ونهى عن قتل النساء ولم يبطله ولم يهدره فإنه إذا كان في نفسه باطلا هدرا والمسلمون يعلمون أن دم الحربية غير مضمون بل هو هدر لم يكن لإبطاله وإهداره وجه وهذا ولله الحمد ظاهر.
فإذا كان النبي صلى الله عليه وسلم قد عاهد اليهود عهدا بغير ضرب جزية عليهم ثم إنه أهدر دم يهودية منهم لأجل سبه فأن يهدر دم يهودية من اليهود الذين ضربت عليهم الجزية والتزموا أحكام الملة لأجل السب أولى وأحرى ولو لم يكن قتلها جائزا لبين لقاتلها قبح ما فعل فإنه صلى الله عليه وسلم لا يقر على باطل كيف وقد قال صلى الله عليه وسلم: "إن من قتل نفسا معاهدة بغير حقها لم يرح رائحة الجنة"؟! ولأوجب ضمانها وكفارة قتل المعصوم فلما أهدر دمها علم أنه كان مباحا .
وقد وهم الخطابي في أمر هذه المقتولة فقال: فيه بيان أن ساب النبي صلى الله عليه وسلم يقتل وذلك أن السب منها لرسول الله ارتداد عن الدين فاعتقد أنها مسلمة.
وليس في الحديث ما يدل على ذلك.
بل الظاهر أنها كانت كافرة كما صرح به في الحديث.
ولو كانت مرتدة منتقلة إلى غير دين الإسلام لم يقر سيدها على ذلك أياما طويلة ولم يكتف بمجرد نهيها عن السب بل كان يطلب منها العود إلى الإسلام والرجل لم يقل كفرت ولا ارتدت وإنما ذكر مجرد السب والشتم فدل على أنها لم يصدر منها زائد عليه.

ص -235- فصل: الاحتاج على أن الذمي إذا سب قتل
 ما احتج به الشافعي على أن الذمي إذا سب قتل وبرئت منه الذمة وهو قصة كعب بن الأشرف.
قال الخطابي: قال الشافعي: يقتل الذمي إذا سب النبي صلى الله عليه وسلم وتبرأ منه الذمة.
واحتج في ذلك بخبر كعب بن الأشرف، قال الشافعي: في "الأم" لم يكن بحضرة النبي صلى الله عليه وسلم ولا قربه رجل من أهل الكتاب إلا يهود المدينة وكانوا حلفاء الأنصار ولم يكن الأنصار أجمعت أول ما قدم رسول الله صلى الله عليه وسلم إسلاما فوادعت اليهود رسول الله صلى الله عليه وسلم ولم تخرج إلى شيء من عداوته بقول يظهر ولا فعل حتى كانت وقعة بدر فتكلم بعضهم بعداوته والتحريض عليه فقتل رسول الله صلى الله عليه وسلم فيهم.
ومعلوم أنه إنما أراد بهذا الكلام كعب بن الأشرف وقصته مشهورة مستفيضة.
وقد رواها عمرو بن دينار عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من لكعب بن الأشرف فإنه قد آذى الله ورسوله؟" فقام محمد بن مسلمة فقال: أنا يا رسول الله أتحب أن أقتله؟ قال: "نعم", قال: فائذن لي أن أقول شيئا, قال: "قل".
فأتاه وذكره ما بينهم قال: إن هذا الرجل قد أراد الصدقة وعنانا فلما سمعه قال: وأيضا والله لتملنه قال: إنا قد اتبعناه الآن ونكره أن ندعه حتى ننظر إلى أي شيء يصير أمره قال: وقد أردت أن تسلفني سلفا قال: فما ترهنونني؟ نساءكم؟ قال: أنت أجمل العرب أنرهنك نساءنا؟ قال: ترهنوني إلي أولادكم قال: يسب ابن أحدنا فيقال: رهنت في وسقين من تمر ولكن نرهنك اللأمة يعني السلاح قال:نعم.
وواعده أن يأتيه بالحارث وأبي عبس بن جبير وعباد بن بشر فجاؤوا فدعوه ليلا فنزل إليهم. قال: سفيان قال: غير عمرو قال:ت له امرأته إني لأسمع صوتا كأنه صوت دم قال: إنما هو محمد ورضيعه أبو نائلة إن الكريم لو دعي إلى طعنة ليلا لأجاب.
فقال محمد: إني إذا جاء سوف أمد يدي إلى رأسه فإذا استمكنت منه فدونكم،

ص -236- فنزل وهو متوشح فقال: أنجد منك ريح الطيب؟ قال: نعم تحتي فلانة أعطر نساء العرب.
قال: أفتأذن لي أن أشم منه؟ قال: نعم فشم ثم قال: أتأذن لي أن أعود قال: فاستمكن منه ثم قال: دونكم فقتلوه متفق عليه.
وروى ابن أبي أويس عن إبراهيم بن جعفر بن محمود بن محمد بن مسلمة عن أبيه عن جابر بن عبد الله أن كعب بن الأشرف عاهد رسول الله صلى الله عليه وسلم ألا يعين عليه ولا يقاتله ولحق بمكة ثم قدم المدينة معلنا بمعاداة رسول الله صلى الله عليه وسلم فكان أول ما خزع عنه قوله:

أذاهب أنت لم تحلل بمنقمة وتارك أنت أم الفضل بالحرم

في أبيات يهجوه فيها فعند ذلك ندب رسول الله صلى الله عليه وسلم إلى قتله، وهذا محفوظ عن ابن أبي أويس رواه الخطابي وغيره، وقال: قوله خزع معناه قطع عهده.
وفي رواية غيره، فخزع منه هجاؤه له فأمر بقتله، والخزع القطع يقال: "خزع فلان عن أصحابه يخزع خزعا أي انقطع وتخلف ومنه سميت خزاعة لأنهم انخزعوا عن أصحابهم وأقاموا بمكة". فعلى اللفظ الأول يكون التقدير وهذا أول خزعه عن النبي صلى الله عليه وسلم أي أول انقطاعه عنه بنقض العهد، وعلى الثاني قيل المعنى قطع هجاءه للنبي صلى الله عليه وسلم منه أي نقض عهده وذمته. وقيل معناه خزع من النبي صلى الله عليه وسلم هجاه أي نال منه وشعث"1" منه.
وقد ذكر أهل المغازي والتفسير مثل محمد بن إسحاق أن كعب بن الأشرف كان موادعا للنبي صلى الله عليه وسلم في جملة من وادعه من يهود المدينة وكان عربيا من بني طيء وكانت أمه من بني النضير.قالوا: فلما قتل أهل بدر شق ذلك عليه وذهب إلى مكة ورثاهم لقريش وفضل دين الجاهلية على دين الإسلام حتى أنزل الله فيه: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً}.
ثم لما رجع إلى المدينة أخذ ينشد الأشعار يهجو بها النبي صلى الله عليه وسلم ويشبب بنساء المسلمين حتى آذاهم،

ـــــــــــــــــــــــــــــــــــــــــ
1 شعث من فلان غض منه وتنقص.

ص -237- حتى قال: النبي صلى الله عليه وسلم: "من لكعب بن الأشرف فإنه قد آذى الله ورسوله؟" وذكروا قصة قتله مبسوطة.
وقال الواقدي: حدثني عبدالحميد بن جعفر عن يزيد بن رومان ومعمر عن الزهري عن ابن كعب بن مالك وإبراهيم بن جعفر عن أبيه عن جابر وذكر القصة.
قال: ففزعت يهود ومن معها من المشركين، فجاؤوا إلى النبي صلى الله عليه وسلم حين أصبحوا فقالوا: قد طرق صاحبنا الليلة وهو سيد من ساداتنا قتل غيلة بلا جرم ولا حدث علمناه.
فقال رسول الله صلى الله عليه وسلم: "إنه لو قر كما قر غيره ممن هو على مثل رأيه ما اغتيل ولكنه نال منا الأذى وهجانا بالشعر ولم يفعل هذا أحد منكم إلا كان للسيف".
ودعاهم رسول الله صلى الله عليه وسلم إلى أن يكتب بينهم كتابا ينتهون إلى ما فيه فكتبوا بينه وبينهم كتابا تحت العذق"1" في دار رملة بنت الحارث فحذرت يهود وخافت وذلت من يوم قتل ابن الأشرف.
فإن قيل: لا نسلم أن كعبا كان من أهل العهد بل كان حربيا وعلى تقدير كونه من أهل العهد فإنه لم يبح دمه بالسب بل بلحوقه دار الحرب فإنه لحق بمكة وهي دار حرب إذ ذاك فهذا الذي أباح دمه.
وقد قال الإمام أحمد: حدثنا محمد بن أبي عدي عن داود عن عكرمة عن ابن عباس قال: لما قدم كعب بن الأشرف مكة قال:ت قريش ألا ترى إلى هذا الصنبر المنبتر عن قومه يزعم أنه خير منا ونحن أهل الحجيج وأهل السدانة وأهل السقاية قال: أنتم خير قال: فنزل فيهم: {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ}.
قال: وأنزلت فيه: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}. إلى قوله: {نَصِيراً}.
وقال أحمد: حدثنا عبدالرزاق قال: قال معمر أخبرني أيوب عن عكرمة عن ابن عباس أن كعب بن الأشرف انطلق إلى المشركين من كفار قريش فاستجاشهم على النبي صلى الله عليه وسلم وأمرهم أن يغزوه وقال: لهم إنا معكم.

ـــــــــــــــــــــــــــــــــــــــــ
1 العذق: النخلة بحملها.

ص -238- فقالوا: إنكم أهل كتاب وهو صاحب كتاب، ولا نأمن أن يكون مكرا منكم فإن أردت أن نخرج معك فاسجد لهذين الصنمين وآمن بهما ففعل.
ثم قالوا له: نحن أهدى أم محمد نحن نصل الرحم ونقري الضيف ونطوف بالبيت وننحر الكوم ونسقي اللبن على الماء ومحمد قطع رحمه وخرج من بلده فقال: بل أنتم خير وأهدى قال: فنزلت فيه {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}.
وقال: حدثنا عبدالرزاق حدثنا إسرائيل عن السدي عن أبي مالك قال: إن أهل مكة قالوا: لكعب بن الأشرف لما قدم عليهم ديننا خير أم دين محمد؟ قالوا: اعرضوا علي دينكم قالوا: نعمر بيت ربنا وننحر الكوماء ونسقي الحاج الماء ونصل الرحم ونقري الضيف قال: دينكم خير من دين محمد فأنزل الله عز وجل هذه الآية.
قال موسى بن عقبة عن الزهري: كان كعب بن الأشرف اليهودي وهو أحد بني النضير وقيمهم قد آذى رسول الله صلى الله عليه وسلم بالهجاء وركب إلى قريش فقدم عليهم فاستغواهم بهم على رسول الله صلى الله عليه وسلم.
فقال له أبو سفيان: أناشدك الله أديننا أحب إلى الله أم دين محمد وأصحابه وأينا أهدى في رأيك وأقرب إلى الحق؟ فإنا نطعم الجزور الكوماء ونسقي اللبن على الماء ونطعم ما هبت الشمال قال: ابن الأشرف أنتم أهدى منهم سبيلا ثم خرج مقبلا حين أجمع رأي المشركين على قتال رسول الله صلى الله عليه وسلم معلنا بعداوة رسول الله صلى الله عليه وسلم وهجائه.
فقال رسول الله صلى الله عليه وسلم: "من لنا من ابن الأشرف قد استعلن بعداوتنا وهجائنا وقد خرج إلى قريش فجمعهم على قتالنا وقد أخبرني الله بذلك ثم قدم على أخبث ما كان ينتظر قريشا أن تقدم فيقاتلنا معهم".
ثم قرأ رسول الله صلى الله عليه وسلم على المسلمين ما أنزل فيه {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ} إلى قوله: {سَبِيلاً}. وآيات معها فيه وفي قريش.
وذكر لنا أن رسول الله صلى الله عليه وسلم قال: "اللهم اكفني ابن الأشرف بما شئت" فقال: له محمد بن مسلمة أنا يا رسول الله أقتله وذكر القصة في قتله.

ص -239- قال: فقتل الله ابن الأشرف بعداوته لله ورسوله وهجائه إياه وتأليبه عليه قريشا وإعلانه بذلك.
قال ابن إسحاق: كان من حديث كعب بن الأشرف أنه لما أصيب أصحاب بدر وقدم زيد بن حارثة إلى أهل السافلة وعبد الله بن رواحة إلى أهل العالية بشيرين بعثهما رسول الله صلى الله عليه وسلم إلى من بالمدينة من المسلمين بفتح الله عليه وقتل من قتل من المشركين كما حدثني عبد الله بن المغيث بن أبي بردة الظفري وعبد الله بن أبي بكر وعاصم بن عمر بن قتادة وصالح بن أبي أمامة بن سهل كل واحد قد حدثني بعض حديثه.
قالوا: كان كعب بن الأشرف من طييء ثم أحد بني نبهان وكانت أمه من بني النضير فقال: حين بلغه الخبر أحق هذا الذي يروون أن محمدا قتل هؤلاء الذين سمى هذان الرجلان يعني زيدا وعبد الله بن رواحة هؤلاء أشراف العرب وملوك الناس والله إن كان محمد أصاب هؤلاء القوم لبطن الأرض خير من ظهرها.
فلما تيقن عدو الله الخبر خرج حتى قدم مكة ونزل على المطلب بن أبي وداعة السهمي وعنده"1" عاتكة بنت
أبي العيص بن أمية فأنزلته وأكرمته وجعل يحرض على رسول الله صلى الله عليه وسلم وينشد الأشعار ويبكي أصحاب القليب من قريش الذين أصيبوا ببدر وذكر شعره وما رد عليه حسان وغيره ثم رجع كعب بن الأشرف إلى المدينة يشيب بنساء المسلمين حتى آذاهم.
فقال رسول الله صلى الله عليه وسلم كما حدثني عبد الله بن أبي المغيث "من لي من ابن الأشرف"؟ فقال: محمد بن مسلمة أنا لك به يا رسول الله أنا أقتله وذكر القصة.
وقال الواقدي: حدثني عبدالحميد بن جعفر عن يزيد بن رومان، ومعمر عن الزهري عن ابن كعب بن مالك وإبراهيم بن جعفر عن أبيه عن جابر بن عبد الله رضي الله عنه فكل قد حدثني منه بطائفة وكان الذي اجتمعوا لنا عليه.
قالوا: كان كعب بن الأشرف شاعرا وكان يهجو النبي صلى الله عليه وسلم وأصحابه ويحرض عليهم كفار قريش في شعره.
وكان رسول الله صلى الله عليه وسلم قدم المدينة وأهلها أخلاط منهم المسلمون الذين تجمعهم

ـــــــــــــــــــــــــــــــــــــــــ
1 عنده أي زوجته.

ص -240- دعوة الإسلام فيهم أهل الحلقة والحصون ومنهم حلفاء الحيين جميعا الأوس والخزرج.
فاراد رسول الله صلى الله عليه وسلم حين قدم المدينة استصلاحهم كلهم وموادعتهم.
وكان الرجل يكون مسلما وأبوه مشركا فكان المشركون واليهود من أهل المدينة يؤذون رسول الله صلى الله عليه وسلم وأصحابه أذى شديدا فأمر الله نبيه والمسلمين بالصبر على ذلك والعفو عنهم وفيهم أنزل الله: {وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذىً كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ}.
وفيهم أنزل الله: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً}. الآية.
فلما أبى ابن الأشرف أن يدع عن أذى رسول الله صلى الله عليه وسلم وأذى المسلمين وقد بلغ منهم فلما قدم زيد بن حارثة بالبشارة من بدر بقتل المشركين وأسر من أسر منهم فرأى الأسارى مقرنين كبت وذل ثم قال: لقومه ويلكم لبطن الأرض خير لكم من ظهرها اليوم هؤلاء سراة الناس قد قتلوا وأسروا فما عندكم؟ قالوا: عداوته ما حيينا فقال: وما أنتم وقد وطئ قومه وأصابهم؟ ولكني أخرج إلى قريش فأحضها وأبكي قتلاها لعلهم ينتدبون فأخرج معهم.
فخرج حتى قدم مكة ووضع رحله عند أبي وداعة بن أبي صبرة السهمي وتحته عاتكة بنت أسيد بن أبي العيص فجعل يرثي قريشا وذكر ما رثاهم به من الشعر وما أجابه حسان فأخبره بنزول كعب على من نزل فقال: حسان فذكر شعرا هجا به أهل البيت الذين نزل فيهم.
قال: فلما بلغها شعره نبذت رحله وقال:ت مالنا ولهذا اليهودي؟ ألا ترى ما يصنع بنا حسان؟ فتحول فكلما تحول عند قوم دعا رسول الله صلى الله عليه وسلم حسانا فقال: "ابن الأشرف نزل على فلان فلا يزال يهجوهم حتى ينبذوا رحله فلما لم يجد مأوى قدم المدينة".
فبلغ النبي صلى الله عليه وسلم قدومه فقال: "اللهم اكفني ابن الأشرف بما شئت في إعلانه الشر وقوله الأشعار" وقال رسول الله صلى الله عليه وسلم: "من لي من ابن الأشرف فقد آذاني؟" فقال: محمد بن مسلمة أنا له يا رسول الله أنا أقتله قال: "فافعل" وذكر الحديث.

ص -241- فقد اجتمع لابن الأشرف ذنوب منها أنه رثى قتلى قريش وحضهم على محاربة النبي صلى الله عليه وسلم وواطأهم على ذلك وأعانهم على محاربته بإخباره أن دينهم خير من دينه وهجا النبي صلى الله عليه وسلم والمسلمين.
قلنا: الجواب من وجوه:
أحدها: أن كعبا كان له عهد من النبي صلى الله عليه وسلم ثم إن النبي صلى الله عليه وسلم جعله ناقضا للعهد بهجائه وأذاه بلسانه.
الثاني: أنا قد قدمنا في حديث جابر أن أول ما نقض به العهد قصيدته التي أنشأها يهجو بها رسول الله صلى الله عليه وسلم وأن رسول الله صلى الله عليه وسلم لما هجاه بهذه القصيدة ندب إلى قتله.
الثالث: أن النبي صلى الله عليه وسلم قال: لليهود لما جاؤوا إليه في شأن قتله: "إنه نال منا الأذى وهجانا بالشعر ولم يفعل هذا أحد منكم إلا كان للسيف" وهذا نص في أن من فعل هذا فقد استحق السيف.
الرابع: أن النبي صلى الله عليه وسلم لم يندب إلى قتله لكونه ذهب إلى مكة وفعل ما فعل هناك وإنما ندب إلى قتله لما قدم وهجاه كما جاء ذلك مفسرا في حديث جابر المتقدم في قوله: "ثم قدم المدينة معلنا بعداوة النبي صلى الله عليه وسلم".
ثم بين أن أول ما قطع به العهد تلك الأبيات التي قالها بعد الرجوع وأن النبي صلى الله عليه وسلم حينئذ ندب إلى قتله.
وكذلك في حديث موسى بن عقبة: "من لنا من ابن الأشرف فقد استعلن بعداوتنا وهجائنا؟".
 ويؤيد ذلك شيئان:
أحدهما: أن سفيان بن عيينة روى عن عمرو بن دينار عن عكرمة، قال: جاء حيي بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا: أنتم أهل الكتاب وأهل العلم فأخبرونا عنا وعن محمد فقالوا: ما أنتم وما محمد؟ فقالوا: نحن نصل الأرحام وننحر الكوماء"1" ونسقي الماء على اللبن ونفك العناة"2" ونسقي الحجيج ومحمد صنبور"3" قطع أرحامنا واتبعه سراق الحجيج بنو غفار فنحن خير أم هو؟

ـــــــــــــــــــــــــــــــــــــــــ
1 أي الناقة عظيمة السنام.
2 أي الأسير.
3 أصل الصنبور: النخلة التى دق أسفلها وقل حملها أو المنفردة عن جماعات النخل.

ص -242- فقالوا: بل أنتم خير وأهدى سبيلا فأنزل الله: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ}. إلى قوله: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً}.
 وكذلك قال قتادة: ذكر لنا أن هذه الآية نزلت في كعب بن الأشرف وحيي بن أخطب رجلين من اليهود من بني النضير أتيا قريشا في الموسم.
فقال لهما المشركون: نحن أهدى من محمد وأصحابه وهما يعلمان أنهما كاذبان إنما حملهما على ذلك حسد محمد وأصحابه.
فأنزل الله فيهم: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً}.
فلما رجعا إلى قومهما قال "لهما" قومهما: إن محمدا يزعم أنه قد نزل فيكم كذا وكذا قال: صدق والله ما حملنا على ذلك إلا حسده وبغضه.
وهذان مرسلان من وجهين مختلفين: فيهما أن كلا الرجلين ذهب إلى مكة وقال: ما قال: ثم إنهما قدما فندب النبي صلى الله عليه وسلم إلى قتل ابن الأشرف وأمسك عن ابن أخطب حتى نقض بنو النضير العهد فأجلاهم النبي صلى الله عليه وسلم فلحق بخيبر ثم جمع عليه الأحزاب فلما انهزموا دخل مع بني قريظة حصنهم حتى قتله الله معهم.
فعلم أن الأمر الذي أتياه بمكة لم يكن هو الموجب للندب إلى قتل ابن الأشرف وإنما هو ما اختص به ابن الأشرف من الهجاء ونحوه وإن كان ما فعله بمكة مقويا لذلك ولكن مجرد الأذى لله ورسوله يوجب الندب إلى قتله كما نص عليه النبي صلى الله عليه وسلم بقوله: "فإنه قد آذى الله ورسوله" وكما بينه جابر في حديثه.
الوجه الخامس: أن ابن أبي أويس قال: حدثني إبراهيم بن جعفر الحارثي عن أبيه عن جابر: "لما قال: كان من أمر النبي صلى الله عليه وسلم وبني قريظة كذا". فيه قال شيخنا: أحسبه "وبني قينقاع" اعتزل ابن الأشرف ولحق بمكة وكان فيها وقال: "لا أعين عليه ولا أقاتله".
فقيل له بمكة: ديننا خير أم دين محمد وأصحابه؟ قال: دينكم خير وأقدم من دين محمد ودين محمد حديث فهذا دليل على أنه لم يظهر محاربته.
الوجه السادس: أن جميع ما أتاه ابن الأشرف إنما هو أذى باللسان فإن رثاءه لقتلى

ص -243- المشركين وتحضيضه على قتال النبي صلى الله عليه وسلم وسبه وطعنه في دين الإسلام وتفضيله دين الكفار عليه كله قول باللسان ولم يعمل عملا فيه محاربة.
ومن نازعنا في سب النبي صلى الله عليه وسلم ونحوه فهو فيما فعل كعب بن الأشرف من تفضيل دين الكفار وحضهم باللسان على قتل المسلمين أشد منازعة.
فإن الذمي إذا تجسس لأهل الحرب وأخبرهم بعورات المسلمين ودعا الكفار إلى قتالهم انتقض عهده أيضا كما ينتقض عهد الساب.
ومن قال: "إن الساب لا ينتقض عهده" فإنه يقول لا ينتقض العهد بشيء من ذلك.
وهذا ابن الأشرف لم يوجد منه إلا أذى باللسان فقط فهو حجة على من نازع في هذه المسائل ونحن نقول إن ذلك كله نقض للعهد.
أيضا: أن تفضيل دين الكفار على دين المؤمنين هو دون سب النبي صلى الله عليه وسلم بلا ريب فإن كون الشيء مفضولا أحسن حالا من كونه مسبوبا مشتوما فإن كان ذلك ناقضا للعهد فالسب بطريق الأولى.
وأما مرثيته للقتلى وحضهم على أخذ ثأرهم فأكثر ما فيه تهييج قريش على المحاربة وقريش كانوا قد أجمعوا على محاربة النبي صلى الله عليه وسلم عقيب بدر وأرصدوا العير التي كان فيها أبو سفيان للنفقة على حربه فلم يحتاجوا في ذلك إلى كلام ابن الأشرف.
نعم مرثيته وتفضيله ربما زادهم غيظا ومحاربة لكن سبه للنبي صلى الله عليه وسلم وهجاءه له ولدينه أيضا مما يهيجهم على المحاربة ويغريهم به.
فعلم أن الهجاء فيه من الفساد ما في غيره من الكلام وأبلغ.
فإذا كان غيره من الكلام نقضا فهو أن يكون نقضا أولى ولهذا قتل النبي صلى الله عليه وسلم جماعة من النسوة اللاتي كن يشتمنه ويهجينه مع عفوه عمن كانت تعين عليه وتحض على قتاله.
أيضا: أن كعب بن الأشرف لم يلحق بدار الحرب مستوطنا ولهذا قدم المدينة وهي وطنه والذمي إذا سافر إلى دار الحرب ثم رجع إلى وطنه لم ينتقض عهده.

ص -244- ولهذا لم يأمر النبي صلى الله عليه وسلم بقتل حيي بن أخطب وكان قد سافر معه إلى مكة.
الوجه التاسع أن ما ذكروه حجة لنا وذلك أنه قد اشتهر عند أهل العلم من وجوه كثيرة أن قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ}. نزلت في كعب بن الأشرف لما قاله لقريش.
وقد أخبر الله سبحانه أنه لعنه ومن لعنه فلن تجد له نصيرا.
وذلك دليل على أنه لا عهد له فلو كان له عهد لكان يجب نصره على المسلمين.
فعلم أن مثل هذا الكلام يوجب انتقاض عهده وعدم ناصره فكيف بما هو أغلظ منه من شتم وسب؟
وإنما لم يجعله النبي صلى الله عليه وسلم والله أعلم بمجرد ذلك ناقضا للعهد لأنه لم يعلن بهذا الكلام ولم يجهر به وإنما أعلم الله به رسوله وحيا كما تقدم في الأحاديث.
ولم يكن النبي صلى الله عليه وسلم يأخذ أحدا من المسلمين والمعاهدين إلا بذنب ظاهر فلما رجع إلى المدينة وأعلن الهجاء والعداوة استحق أن يقتل لظهور أذاه وشهرته عند الناس.
نعم من خيف منه الخيانة فإنه ينبذ إليه العهد.
أما إجراء حكم المحاربة عليه فلا يكون حتى يظهر المحاربة وتثبت عليه.
أيضا: أن النفر الخمسة الذين قتلوه وهم محمد بن مسلمة وأبو نائلة وعباد بن بشر والحارث بن أوس وأبو عبس بن جبر قد أذن لهم النبي صلى الله عليه وسلم أن يخدعوه بكلام يظهرون به أنهم قد آمنوه ووافقوه ثم يقتلوه.
ومن المعلوم أن من أظهر لكافر أمانا لم يجز قتله بعد ذلك لأجل الكفر بل لو اعتقد الكافر الحربي أن المسلم آمنه صار مستأمنا فإن النبي صلى الله عليه وسلم قال: "من آمن رجلا على دمه وماله ثم قتله فأنا منه بريء وإن كان المقتول كافرا"1 رواه أحمد.
وقال صلى الله عليه وسلم: "إذا آمنك الرجل على دمه فلا تقتله" رواه ابن ماجه وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "الإيمان قيد الفتك لا يقتل مؤمن" رواه أهل السنن.

ـــــــــــــــــــــــــــــــــــــــــ
1 وهذا هو عدل الإسلام الذي شرعة الله لعباده.

ص -245- وقد زعم الخطابي أنهم إنما فتكوا به لأنه كان قد خلع الأمان ونقض العهد قبل هذا وزعم أن مثل هذا جائز من الكافر الذي لا عهد له كما جاز البيات والإغارة عليهم في أوقات الغرة.
لكن يقال: فهذا الكلام الذي كلموه به صار مستأمنا وأدنى أحواله أن يكون له شبهة أمان، ومثل ذلك لا يجوز قتله لمجرد الكفر فإن الأمان يعصم دم الحربي ويصير مستأمنا بأقل من هذا كما هو معروف في مواضعه. وإنما قتلوه لأجل هجائه وأذاه لله ورسوله ومن حل قتله بهذا الوجه لم يعصم دمه بأمان ولا بعهد.
كما لو آمن المسلم من وجب قتله لأجل قطع الطريق ومحاربة الله ورسوله والسعي في الأرض بالفساد الموجب للقتل أو آمن من وجب قتله لأجل زناه أو آمن من وجب قتله لأجل الردة أو لأجل ترك أركان الإسلام ونحو ذلك.
ولا يجوز له أن يعقد له عهدا سواء كان عقد أمان أو عقد هدنة أو عقد ذمة لأن قتله حد من الحدود وليس قتله لمجرد كونه كافرا حربيا كما سنذكره.
أما الإغارة والبيات فليس هناك قول ولا فعل صاروا به آمنين ولا اعتقدوا أنهم قد أومنوا بخلاف قصة كعب بن الأشرف.
فثبت أن أذى الله ورسوله بالهجاء ونحوه لا يحقن معه الدم بالأمان فلأن لا يحقن معه بالذمة المؤبدة والهدنة المؤقتة بطريق الأولى.
فإن الأمان يجوز عقده لكل كافر ويعقده كل مسلم ولا يشترط على المستأمن شيء من الشروط.
والذمة لا يعقدها إلا الإمام أو نائبه ولا يعقد إلا بشروط كثيرة تشرط على أهل الذمة من التزام الصغار ونحوه.
فإن قيل: كعب بن الأشرف سب النبي صلى الله عليه وسلم بالهجاء والشعر وهو كلام موزون يحفظ ويروى وينشد بالأصوات والألحان ويشتهر بين الناس وذلك له من التأثير والأذى والصد عن سبيل الله ما ليس للكلام المنثور ولذلك كان النبي صلى الله عليه وسلم يأمر حسان أن يهجوهم ويقول: "إنه أنكى فيهم من النبل". فيؤثر هجاؤه فيهم

ص -246- أثرا عظيما يمتنعون به من أشياء لا يمتنعون عنها لو سبوا بكلام منثور أضعاف الشعر.
وأيضا فإن كعب بن الأشرف وأم الولد المتقدمة تكرر منهما سب النبي صلى الله عليه وسلم وأذاه والشيء إذا كثر واستمر صار له حال أخرى ليست له إذا انفرد.
وقد ذكرتم أن الحنفية يجيزون قتل من كثر منه مثل هذه الجريمة وإن لم يجيزوا قتل من لم يتكرر منه فأذن ما دل عليه الحديث يمكن المخالف أن يقول بت.
فالجواب من وجوه:
أحدها: أن هذا يقتل لأن السب في الجملة من الذمي يقتضي إهدار دمه وانتقاض عهده ويبقى الكلام في الناقض للعهد هل هو نوع خاص من السب وهو ما كثر وغلظ أو هو مطلق السب هذا نظر آخر.
فما كان مثل هذا السب وجب أن يقال: إنه مهدر لدم الذمي حتى لا يسوغ لأحد أن يخالف نص السنة.
فلو زعم زاعم أن شيئا من سب الذمي وأذاه لا يبيح دمه كان مخالفا للسنة الصحيحة الصريحة خلافا لا عذر فيه لأحد.
الوجه الثاني: لا ريب أن الجنس الموجب للعقوبة قد يتغلظ بعض أنواعه صفة أو قدرا أو صفة وقدرا فإنه ليس قتل واحد من الناس مثل قتل والد وعالم وصالح ولا ظلم بعض الناس مثل ظلم يتيم فقير بين أبوين صالحين.
وليست الجناية في الأوقات والأماكن والأحوال المشرفة كالحرم والإحرام والشهر الحرام كالجناية في غير ذلك.
وكذلك مضت سنة الخلفاء الراشدين بتغليظ الدية إذا تغلظ القتل بأحد هذه الأسباب.
وقال: النبي صلى الله عليه وسلم - وقد قيل له: أي الذنب أعظم؟ - قال: "أن تجعل لله ندا وهو خلقك" قيل له: ثم أي؟ قال: "أن تقتل ولدك خيفة أن يطعم معك" قيل له: ثم أي؟ قال: "أن تزاني حليلة جارك".

ص -247- ولا شك أن من قطع الطريق مرات متعددة وسفك دم خلق من المسلمين وكثر منه أخذ الأموال كان جرمه أعظم من جرم من لم يتكرر منه ذلك.
ولا ريب أن من أكثر من سب النبي صلى الله عليه وسلم أو نظم القصائد في سبه فإن جرمه أعظم من جرم من سبه بالكلمة الواحدة المنثورة بحيث يجب أن تكون إقامة الحد عليه أوكد والانتصار منه لرسول الله صلى الله عليه وسلم أوجب ولو كان المقل أهلا أن يعفي عنه لم يكن هذا أهلا لذلك.
لكن هذه الأدلة تدل على أن جنس الأذى لله ورسوله ومطلق السب الظاهر مهدر لدم الذمي ناقض لعهده من وجوه:
أحدها: أن النبي صلى الله عليه وسلم قال: "من لكعب بن الأشرف فإنه قد آذى الله ورسوله؟". وذلك اسم مطلق ليس مقيدا بنوع ولا قدر ولا تكرار ومعلوم أن قليل السب وكثيره ومنظومه ومنثوره أذى لله بلا ريب.
الوجه الثاني: أنه لو أراد التكرار والمبالغة لأتى بالاسم المفهم لذلك فقال: "فإنه قد بالغ في أذى الله ورسوله أو تكرر منه ونحو ذلك" وقد أوتي جوامع الكلم وهو المعصوم في غضبه ورضاه.
الوجه الثالث: قوله في الحديث الآخر: "أنه نال منا الأذى وهجانا بالشعر ولا يفعل هذا أحد منكم إلا كان للسيف" ولم يقيد ذلك بتكرار بل علقه بمجرد الفعل.
الوجه الرابع: أن كعبا آذاه بكلامه المنظوم واليهودية بكلامها المنثور وكلاهما أهدر دمه فعلم أن النظم ليس له تأثير في هذا الحكم والحكم إذا ثبت بدون الوصف كان عديم التأثير فلا يجوز أن يجعل جزءا من العلة.
الوجه الخامس: أن الجنس المبيح للدم لا فرق بين قليله وكثيره وغليظه وخفيفه في كونه مبيحا سواء كان قولا كالردة أو فعلا كالزنى والمحاربة وهذا قياس الأصول.
فمن زعم أن من الأقوال والأفعال ما يبيح الدم إذا كثر ولا يبيحه مع القلة فقوله مخالف لأصول الشرع.

ص -248- وأما ما ذهب إليه المنازع من جواز قتل من كثر منه القتل بالمثقل"1" والفاحشة في الدبر دون من قل منه ذلك فالكلام معه فيه والباب واحد في الشريعة.
وقد صح عن النبي صلى الله عليه وسلم أنه رضخ رأس يهودي رضخ رأس جارية لم ينكر منه ذلك الفعل
وصح عنه في اللوطي: "اقتلوا الفاعل والمفعول به" ولم يعلق ذلك بتكرار وأصحابه من بعده أجمعوا قتله ولم يعتبروا تكرارا.
وإذا كانت الأصول المنصوصة والمجمع عليها قد سوت في إباحة الدم بين قليل الموجب وكثيره كان الفرق تحكما بلا أصل ولا نظير.
يوضحه الوجه السادس: أن ما ينقض من الأقوال والأعمال يستوي فيه الواحد والكثير فكذلك ما ينقض العهد.
الوجه السابع: أنه إذا أكثر من هذه الأقوال والأفعال فإما أن يقتل لأن جنسها مبيح للدم أو أن المبيح قدر مخصوص. فإن كان الأول فهو المطلوب، وإن كان الثاني فما حد ذلك المقدار المبيح للدم؟
وليس لأحد أن يحد في ذلك حدا إلا بنص أو إجماع أو قياس عند من يرى القياس في المقدرات والكل منتف في ذلك فإنه ليس في الأصول قول أو فعل يبيح الدم منه عدد مخصوص ولا يبيحه أقل منه.
ولا ينتقض هذا بالقتل بالزنى وإنه لا يثبت إلا بإقرار أربع مرات عند من يقول به ولا بالقتل بالقسامة"2" حيث لا يثبت إلا بعد خمسين يمينا عند من يرى القود بتا.
ولا رجم الملاعنة حيث لا يثبت إلا بعد شهادة الزوج أربع مرات عند من يرى أنها ترجم بلعان الزوج ونكولها فإن المبيح للدم ليس هو الإقرار ولا الأيمان وإنما المبيح فعل الزنى وفعل القتل وإنما الإقرار والأيمان حجة ودليل على ثبوت ذلك.
ونحن لم ننازع في أن الحجج الشرعية لها نصب محدودة وإنما قلنا إن نفس القول أو العمل المبيح للدم لا نصاب له في الشرع وإنما الحكم معلق بجنسه.

ـــــــــــــــــــــــــــــــــــــــــ
1 مايقتل غالبا كالعصا الثقيلة.
2 القسامة: الجماعة يقسمون على حقهم ويأخذونه وهى أيضا اليمين الذى يقسمونها وهى أن يقسم خمسون من أولياء الدم على استحقاقهم دم صاحبهم إذا وجدوه قتيلا بين قوم ولم يعرف قاتله - راجع الموضوع في متب الفقه المتخصصة.

ص -249- الوجه الثامن: أن القتل عند كثرة هذه الأشياء إما أن يكون حدا يجب فعله أو تعزيرا"1" يرجع إلى رأي الإمام فإن كان الأول فلا بد من تحديد موجبه ولا حد له إلا تعليقه بالجنس والقول بما سوى ذلك تحكم. وإن كان الثاني فليس في الأصول تعزير بالقتل فلا يجوز إثباته إلا بدليل يختصه والعمومات الواردة في ذلك مثل قوله: "لا يحل دم امرئ مسلم إلا بإحدى ثلاث..." تدل على ذلك أيضا.

ـــــــــــــــــــــــــــــــــــــــــ
1 أي عقوبة تأديبية غير مقدرة.

فصل: رد ابن القيم على شبهة في قتل ابن الأشرف
قال شيخنا: "وقد عرض لبعض السفهاء شبهة في قتل ابن الأشرف فظن أن دم مثل هذا معصوم بذمة أو بظاهر الأمان.
وذلك نظير الشبهة التي عرضت لبعض الفقهاء حين ظن أن العهد لا ينتقض بذاك.
فروى ابن وهب: أخبرني سفيان بن عيينة عن عمر بن سعيد أخي سفيان بن سعيد الثوري عن أبيه عن عباية قال: ذكر قتل ابن الأشرف عند معاوية فقال: ابن يامين كان قتله غدرا.
فقال محمد بن مسلمة: يا معاوية أيعذر عندك رسول الله صلى الله عليه وسلم ولا تنكر؟ والله لا يظلني وإياك سقف بيت أبدا ولا يخلو لي دم هذا إلا قتلته.
قال الواقدي: حدثني إبراهيم بن جعفر عن أبيه قال: قال مروان بن الحكم وهو على المدينة وعنده ابن يامين النضري"1" كيف كان قتل ابن الأشرف؟ فقال: ابن يامين كان غدرا ومحمد بن مسلمة جالس وهو شيخ كبير فقال: يا مروان أيغدر رسول الله صلى الله عليه وسلم عندك؟ والله ما قتلناه إلا بأمر رسول الله صلى الله عليه وسلم والله لا يؤويني وإياك سقف بيت إلا المسجد.
وأما أنت يا ابن يامين فلله علي أن أفلت وقدرت عليك وفي يدي سيف إلا

ـــــــــــــــــــــــــــــــــــــــــ
1 أصله من يهود بنى النضير.

ص -250- ضربت به رأسك فكان ابن يامين لا ينزل في بني قريظة حتى يبعث رسولا ينظر محمد بن مسلمة فإن كان في بعض ضياعه نزل فقضى حاجته وإلا لم ينزل.
فبينما محمد في جنازة وابن يامين بالبقيع فرأى محمدا نعشا عليه جرائد رطبة لامرأة جاء فحله فقام إليه الناس فقالوا: يا أبا عبدالرحمن ما تصنع نحن نكفيك فقام إليه فجعل يضربه بها جريدة جريدة حتى كسر ذلك الجريد على وجهه ورأسه حتى لم يترك به مصحا ثم أرسله ولا طباخ به ثم قال: والله لو قدرت على السيف لضربتك به.
قلت: ونظير هذا ما حصل لبعض الجهال بالسنة من بنائه صلى الله عليه وسلم بصفية عقيب سبائه لها فقال: بنى بها قبل استبرائها. وهذا من جهله وكفره أو من أحدهما فإن في الصحيح: "فلما انقضت عدتها بنى بها".
فإن قيل: فإذا كان هو وبنو النضير قبيلته موادعين فما معنى ما ذكره ابن إسحاق قال: حدثني مولى لزيد بن ثابت قال: حدثتني ابنة محيصة عن أبيها محيصة أن رسول الله صلى الله عليه وسلم قال عقيب ذلك: "من ظفرتم به من رجال يهود فاقتلوه" فوثب محيصة بن مسعود على ابن سنينة رجل من تجار اليهود كان يلابسهم ويبايعهم فقتله وكان حويصة بن مسعود إذ ذاك لم يسلم وكان أسن من محيصة فلما قتله جعل حويصة يضربه ويقول أي عدو الله قتلته أما والله لرب شحم في بطنك من ماله فقال: والله لقد أمرني بقتله من لو أمرني بقتلك لقتلتك فقال: حويصة والله إن دينا بلغ منك هذا لعجب فكان هذا أول إسلام حويصة.
وقال الواقدي بالأسانيد المتقدمة: قالوا: فلما أصبح رسول الله صلى الله عليه وسلم من الليلة التي قتل فيها ابن الأشرف قال: رسول الله صلى الله عليه وسلم: "من ظفرتم به من رجال يهود فاقتلوه" فخافت يهود فلم تطلع عظيما من عظمائهم وخافوا أن يبيتوا كما بيت ابن الأشرف وذكر قتل ابن سنينة إلى أن قال: "وفزعت يهود ومن معها من المشركين". وساق القصة كما تقدم .
فإن هذا يدل على أنهم لم يكونوا موادعين وإلا لما أمر بقتل من وجد منهم.
ويدل على أن العهد الذي كتبه صلى الله عليه وسلم بينه وبين اليهود كان بعد قتل ابن الأشرف وحينئذ فلا يكون ابن الأشرف معاهدا.

ص -251- فالجواب: أن النبي صلى الله عليه وسلم إنما أمر بقتل من ظفر به من اليهود لأن كعب بن الأشرف كان من ساداتهم وقد تقدم أنه قال: ما عندكم في أمر محمد صلى الله عليه وسلم؟ قالوا: عداوته ما حيينا وكانوا مقيمين خارج المدينة فعظم عليهم قتله وكان مما هيجهم على المحاربة وإظهار نقض العهد انتصاره للمقتول وذبهم عنه فأمر النبي صلى الله عليه وسلم بقتل من جاء منهم لأن مجيئه دليل على نقض العهد وانتصاره
للمقتول.
وأما من قر فهو مقيم على عهده المتقدم لأنه لا يظهر العداوة.
ولهذا لم يحاصرهم النبي صلى الله عليه وسلم ولم يحاربهم حتى أظهروا عداوته بعد ذلك.
وأما هذا الكتاب فهو شيء ذكره الواقدي وحده.
وقد ذكر هو أيضا أن قتل ابن الأشرف كان في شهر ربيع الأول سنة ثلاث وأن غزوة بني قينقاع كانت قبل ذلك في شوال سنة اثنتين بعد بدر بنحو شهر.
وذكر أن الكتاب الذي وادع فيه النبي صلى الله عليه وسلم اليهود كلها كان لما قدم المدينة بعد بدر وعلى هذا فيكون هذا كتابا ثانيا خاصا لبني النضير يجدد فيه العهد الذي بينه وبينهم غير الكتاب الأول الذي كتبه بينه وبين جميع اليهود لأجل ما كانوا قد أرادوا من إظهار العداوة.
وقد تقدم أن ابن الأشرف كان معاهدا وتقدم أيضا أن النبي صلى الله عليه وسلم كتب الكتاب لما قدم المدينة في أول الأمر والقصة تدل على ذلك وإلا لما جاء اليهود إلى النبي صلى الله عليه وسلم وشكوا إليه قتل صاحبهم وإلا فلو كانوا محاربين له لم يستنكروا قتله وكلهم ذكروا أن قتل ابن الأشرف كان بعد بدر فإن معاهدة النبي صلى الله عليه وسلم كانت قبل بدر كما ذكره الواقدي.
قال ابن إسحاق: وكان فيما بين ذلك من غزو رسول الله صلى الله عليه وسلم أمر بني قينقاع يعني فيما بين بدر وغزوة الفرع من العام المقبل في جمادى الأولى، وقد ذكر أن بني قينقاع هم أول من حارب ونقض العهد .
قلت: اليهود الذين حاربهم رسول الله صلى الله عليه وسلم أربع طوائف بنو قينقاع وبنو النضير وقريظة ويهود خيبر.
وكانت غزوة كل طائفة عقيب غزوة من غزواته للمشركين.

ص -252- وكانت بنو قينقاع بعد بدر وبنو النضير بعد أحد وبنو قريظة بعد الخندق وأهل خيبر بعد الحديبية فكان الظفر لكل واحدة من هؤلاء الطوائف كالشكران للغزاة التي قبلها والله أعلم.


خطبة الكتاب - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

خطبة الكتاب

ج / 1 ص -3- أعلام الموقعين عن رب العالمين لأبي عبد الله محمد بن أبي بكر المعروف بإبن قيم الجوزية
خطبة الكتاب
الحمد لله الذي خلق خلقه أطوارا وصرفهم في أطوار التخليق كيف شاء عزة واقتدارا وأرسل الرسل إلى المكلفين إعذارا منه وإنذارا فأتم بهم على من أتبع سبيلهم نعمته السابغة وقام بهم على من خالف مناهجهم حجته البالغة فنصب الدليل وأنار السبيل وأزاح العلل وقطع المعاذير وأقام الحجة وأوضح المحجة وقال {هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} وهؤلاء رسلي {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} فعمهم بالدعوة على ألسنة رسله حجة منه وعدلا وخص بالهداية من شاء منهم نعمة وفضلا فقبل نعمة الهداية من سبقت له سابقة السعادة وتلقاها باليمين وقال {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} وردها من غلبت عليه الشقاوة ولم يرفع بها رأسا بين العالمين فهذا فضله وعطاؤه وما كان عطاء ربك محظورا ولا فضله بمنون وهذا عدله وقضاؤه فلا يسأل عما يفعل وهم يسألون.
فسبحان من أفاض على عباده النعمة وكتب على نفسه الرحمة وأودع الكتاب الذي كتبه أن رحمته تغلب غضبه وتبارك من له في كل شيء على ربوبيته ووحدانيته وعلمه وحكمته أعدل شاهد ولو لم يكن إلا أن فاضل بين عباده في مراتب الكمال حتى عدل الآلاف المؤلفة منهم بالرجل الواحد ذلك ليعلم عباده أنه أنزل التوفيق منازله ووضع الفضل مواضعه وأنه يختص برحمته من يشاء وهو العليم الحكيم وأن الفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم.

ج / 1 ص -4- أحمده والتوفيق للحمد من نعمه وأشكره والشكر كفيل بالمزيد من فضله وكرمه وقسمه وأستغفره وأتوب إليه من الذنوب التي توجب زوال نعمه وحلول نقمه.
وأشهد أن لا إله إلا الله وحده لا شريك له كلمة قامت بها الأرض والسموات وفطر الله عليها جميع المخلوقات وعليها أسست الملة ونصبت القبلة ولأجلها جلدت سيوف الجهاد وبها أمر الله سبحانه جميع العباد فهي فطرة الله التي فطر الناس عليها ومفتاح العبودية التي دعا الأمم على ألسن رسله إليها وهي كلمة الإسلام ومفتاح دار السلام وأساس الفرض والسنة ومن كان آخر كلامه لا إله إلا الله دخل الجنة.
وأشهد أن محمدا عبده ورسوله وخيرته من خلقه وحجته على عباده وأمينه على وحيه أرسله رحمة للعالمين وقدوة للعالمين ومحجة للسالكين وحجة على المعاندين وحسرة على الكافرين أرسله بالهدى ودين الحق بين يدي الساعة بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا وأنعم به على أهل الأرض نعمة لا يستطيعون لها شكورا فأمده بملائكته المقربين وأيده بنصره وبالمؤمنين وأنزل عليه كتابه المبين الفارق بين الهدى والضلال والغي والرشاد والشك واليقين فشرح له صدره ووضع عنه وزره ورفع له ذكره وجعل الذلة والصغار على من خالف أمره وأقسم بحياته في كتابه المبين وقرن اسمه باسمه فإذا ذكر ذكر معه كما في الخطب والتشهد والتأذين وافترض على عباده طاعته ومحبته والقيام بحقوقه وسد الطرق كلها إليه وإلى جنته فلم يفتح لأحد إلا من طريقه فهو الميزان الراجح الذي على أخلاقه وأقواله وأعماله توزن الأخلاق والأقوال والأعمال والفرقان المبين الذي باتباعه يميز أهل الهدى من أهل الضلال ولم يزل صلى الله عليه وعلى آله وسلم مشمرا في ذات الله تعالى لا يرده عنه راد صادعا بأمره لا يصده عنه صاد إلى أن بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد فأشرقت برسالته الأرض بعد ظلماتها وتألفت به القلوب بعد شتاتها

ج / 1 ص -5- وامتلأت به الأرض نورا وابتهاجا ودخل الناس في دين الله أفواجا فلما أكمل الله تعالى به الدين وأتم به النعمة على عباده المؤمنين استأثر به ونقله إلى الرفيق الأعلى والمحل الأسنى وقد ترك أمته على المحجة البيضاء والطريق الواضحة الغراء فصلى الله وملائكته وأنبياؤه ورسله والصالحون من عباده عليه وآله كما وحد الله وعرف به ودعا إليه وسلم تسليما كثيرا.
أما بعد: فإن أولى ما يتنافس به المتنافسون وأحرى ما يتسابق في حلبة سباقه المتسابقون ما كان بي سعادة العبد في معاشه وماعاده كفيلا وعلى طريق هذه السعادة دليلا وذلك العلم النافع والعمل الصالح اللذان لا سعادة للعبد إلا بهما ولا نجاة له إلا بالتعلق بسبهما فمن رزقهما فقد فاز وغنم ومن حرمهما فالخير كله حرم وهما مورد انقسام العباد إلى مرحوم ومحروم وبهما يتميز البر من الفاجر والتقي من الغوي والظالم من المظلوم ولما كان العلم للعمل قرينا وشافعا وشرفه لشرف معلومه تابعا كان أشرف العلوم على الإطلاق علم التوحيد وأنفعها علم أحكام أفعال العبيد ولا سبيل إلى اقتباس هذين النورين وتلقي هذين العلمين إلا من مشكاة من قامت الأدلة القاطعة على عصمته وصرحت الكتب السماوية بوجوب طاعته ومتابعته وهو الصادق المصدوق الذي لا ينطق عن الهوى إن هو إلا وحي يوحى.
نوعا التلقي عنه صلى الله عليه وسلم:
ولما كان التقى عنه صلى الله عليه وآله وسلم على نوعين: نوع بوساطة ونوع بغير وساطة وكان التلقي بلا وساطة حظ أصحابه الذين حازوا قصبات السباق واستولوا على الأمد فلا طمع لأحد من الأمة بعدهم في اللحاق ولكن المبرز من اتبع صراطهم المستقيم واقتفى منهاجهم القويم والمتخلف من عدل عن طريقهم ذات اليمين وذات الشمال فذلك المنقطع التائه في بيداء المهالك والضلال فأي خصلة خير لم يسبقوا إليها وأي خطة رشد لم يستولوا عليها تالله لقد وردوا رأس الماء من عين الحياة عذبا صافيا زلالا وأيدوا قواعد الإسلام فلم يدعوا

ج / 1 ص -6- لأحد بعدهم مقالا فتحوا القلوب بعد لهم بالقرآن والإيمان والقرى بالجهاد بالسيف والسنان وألقوا إلى التابعين ما تلقوه من مشكاة النبوة خالصا صافيا وكان سندهم فيه عن نبيهم صلى الله عليه وآله وسلم عن جبريل عن رب العالمين سندا صحيحا عاليا وقالوا هذا عهد نبينا إليكم وقد عهدنا إليكم وهذه وصية ربنا وفرضه علينا وهي وصيته وفرضه عليكم فجرى التابعون لهم بإحسان على منهاجهم القويم واقتفوا على آثارهم صراطهم المستقيم ثم سلك تابعوا التابعين هذا المسلك الرشيد وهدوا إلى الطيب من القول وهدوا إلى صراط الحميد وكانوا بالنسبة إلى من قبلهم كما قال أصدق القائلين {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَقَلِيلٌ مِنَ الْآخِرِينَ} ثم جاءت الأئمة من القرن الرابع المفضل في إحدى الروايتين كما ثبت في الصحيح من حديث أبي سعيد وابن مسعود وأبي هريرة وعائشة وعمران ابن حصين فسلكوا على آثارهم اقتصاصا واقتبسوا هذا الأمر عن مشكاتهم اقتباسا وكان دين الله سبحانه أجل في صدورهم وأعظم في نفوسهم من أن يقدموا عليه رأيا أو معقولا أو تقليدا أو قياسا فطار لهم الثناء الحسن في العالمين وجعل الله سبحانه لهم لسان صدق في الآخرين ثم سار على آثارهم الرعيل الأول من أتباعهم ودرج على منهاجهم الموفقون من أشياعهم زاهدين في التعصب للرجال واقفين مع الحجة والاستدلال يسيرون مع الحق أين سارت ركائبه ويستقلون مع الصواب حيث استقلت مضاربه إذا بدا لهم الدليل بأخذته طاروا إليه زرافات ووحدانا وإذا دعاهم الرسول إلى أمر انتدبوا

ج / 1 ص -7- إليه ولا يسألونه عما قال برهانا ونصوصه أجل في صدورهم وأعظم في نفوسهم من أن يقدموا عليها قول أحد من الناس أو يعارضوها برأي أو قياس.
إخراج المتعصب عن زمرة العلماء:
ثم خلف من بعدهم خلوف فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون وتقطعوا أمرهم بينهم زبرا وكل إلى ربهم راجعون جعلوا التعصب للمذاهب ديانتهم التي بها يدينون ورءوس أموالهم التي بها يتجرون وآخرون منهم قنعوا بمحض التقليد وقالوا{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} والفريقان بمعزل عما ينبغي اتباعه من الصواب ولسان الحق يتلوا عليهم {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ} قال الشافعي قدس الله تعالى روحه: "أجمع المسلمون على أن من استبابت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعه لقول أحد من الناس" قال أبو عمر وغيره من العلماء: "أجمع الناس على أن المقلد ليس معدودا من أهل العلم وأن العلم معرفة الحق بدليله" وهذا كما قال أبو عمر رحمه الله تعالى: "فإن الناس لا يختلفون أن العلم هو المعرفة الحاصلة عن الدليل وأما بدون الدليل فإنما هو تقليد".
فقد تضمن هذان الإجماعان إخراج المتعصب بالهوى والمقلد الأعمى عن زمرة العلماء وسقوطهما باستكمال من فوقهما الفروض من وراثة الأنبياء فإن العلماء هم ورثة الأنبياء فإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر وكيف يكون من ورثة الرسول صلى الله عليه وسلم من يجهد ويكدح في رد ما جاء به إلى قول مقلده ومتبوعه ويضيع ساعات عمره في التعصب والهوى ولا يشعر بتضييعه تالله إنها

ج / 1 ص -8- فتنة عمت فأعمت ورمت القلوب فأصمت ربا عليها الصغير وهرم فيها الكبير واتخذ لأجلها القرآن مهجورا وكان ذلك بقضاء الله وقدره في الكتاب مسطورا ولما عمت بها البلية وعظمت بسبها الرزية بحيث لا يعرف أكثر الناس سواها ولا يعدون العلم إلا إياها فطالب الحق من مظانه لديهم مفتون ومؤثره على ما سواه عندهم مغبون نصبوا لمن خالفهم في طريقتهم الحبائل وبغوا له الغوائل ورموه عن قوس الجهل والبغي والعناد وقالوا لإخوانهم: "إنا نخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد".
فحقيق بمن لنفسه عنده قدر وقيمة ألا يلتفت إلى هؤلاء ولا يرضى لها بما لديهم وإذا رفع له علم السنة النبوية شمر إليه ولم يحبس نفسه عليهم فما هي إلا ساعة حتى يبعثر ما في القبور ويحصل ما في الصدور وتتساوى أقدام الخلائق في القيام لله وينظر كل عبد ما قدمت يداه ويقع التمييز بين المحقين والمبطلين ويعلم المعرضون عن كتاب ربهم وسنة نبيهم أنهم كانوا كاذبين.
 فصل: حفاظ الحديث
ولما كانت الدعوة إلى الله والتبليغ عن رسوله شعار حزبه المفلحين وأتباعه من العالمين كما قال تعالى {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وكان التبليغ عنه من عين تبليغ أفاظه وما جاء به وتبليغ معانيه كان العلماء من أمته منحصرين في قسمين أحدهما حفاظ الحديث وجهابذته والقادة الذين

ج / 1 ص -9- هم أئمة الأنام وزوامل الإسلام الذين حفظوا على الأئمة معاقد الدين وعاقله وحموا من التغيير والتكدير موارده ومناهله حتى ورد من سبقت له من الله الحسنى تلك المناهل صافية من الأدناس لم تشبها الآراء تغييرا ووردوا فيها عينا يشرب بها عباد الله يفجرونها تفجيرا وهو الذين قال فيهم الإمام أحمد بن حنبل في خطبته المشهورة في كتابه في الرد على الزنادقة والجهمية الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى ويصبرون منهم على الأذى يحيون بكتاب الله تعالى الموتى ويبصرون بنور الله أهل العمى فكم من قتيل لإبليس أحيوه وكم من ضال تائه قد هدوه فما أحسن أثرهم على الناس وما أقبح أثر الناس عليهم ينفون عن كتاب الله تحريف الغالين وانتحال المبطلين وتأويل الجاهلين الذين عقدوا ألوية البدعة وأطلقوا عنان الفتنة فهم مختلفون في الكتاب مخالفون للكتاب مجمعون على مفارقة الكتاب يقولون على الله وفي الله وفي كتاب الله بغير علم يتكلمون بالمتشابه من الكلام ويخدعون جهال الناس بما يشبهون عليهم فنعوذ بالله من فتنة المضلين.
 فصل: المنزلة العظمى لفقهاء الإسلام
 القسم الثاني فقهاء الإسلام ومن دارت الفتيا على أقوالهم بين الأنام الذين خصوا باستنباط الأحكام وعنوا بضبط قواعد الحلال والحرام فهم في الأرض بمنزلة النجوم في السماء بهم يهتدي الحيران في الظلماء وحاجة الناس إليهم أعظم من حاجتهم إلى الطعام والشراب وطاعتهم أفرض عليهم من طاعة الأمهات والآباء بنص الكتاب قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِر} ذلك خير وأحسن تأويلا قال عبد الله بن عباس في إحدى الروايتين عنه وجابر بن عبد الله والحسن البصري

ج / 1 ص -10- وأبو العالية وعطاء بن أبي رباح والضحاك ومجاهد في إحدى الروايتين عنه: "أولو الأمر هم العلماء" وهو إحدى الروايتين عن الإمام أحمد وقال أبو هريرة وابن عباس في الرواية الأخرى وزيد بن أسلم والسدي ومقاتل: "هم الأمراء" وهو الرواية الثانية عن أحمد.
طاعة لأمراء:
والتحقيق أن الأمراء إنما يطاعون إذ أمروا بمقتضى العلم فطاعتهم تبع لطاعة العلماء فإن الطاعة إنما تكون في المعروف وما أوجبه العلم فكما أن طاعة العلماء تبع لطاعة الرسول فطاعة الأمراء تبع لطاعة العلماء ولما كان قيام الإسلام بطائفتي العلماء والأمراء وكان الناس كلهم لهم تبعا كان صلاح العالم بصلاح هاتين الطائفتين وفساده بفسادهما كما قال عبد الله بن المبارك وغيره من السلف صنفان من الناس إذا صلحا صلح الناس وإذا فسدا فسد الناس قيل من هم قال الملوك والعلماء كما قال عبد الله بن المبارك:

رأيت الذنوب تميت القلوب وقد يورث الذل إدمانها

وترك الذنوب حياة القلوب وخير لنفسك عصيانها

وهل أفسد الدين إلا الملوك وأحبار سوء ورهبانها

فصل: الشروط التي تجب فيمن يبلغ عن الله ورسوله
ولما كان التبليغ عن الله سبحانه يعتمد العلم بما يبلغ والصدق فيه لم تصلح مرتبة التبليغ بالرواية والفتيا إلا لمن اتصف بالعلم والصدق فيكون عالما بما بلغ صادقا فيه ويكون مع ذلك حسن الطريقة مرضي السيرة عدلا في أقواله وأفعاله متشابه السر والعلانية في مدخله ومخرجه وأحواله وإذا كان منصب التوقيع عن الملوك بالمحل الذي لا ينكر فضله ولا يجهل قدره وهو من أعلى المراتب السنيات فكيف بمنصب التوقيع عن رب الأرض والسموات؟

ج / 1 ص -11- فحقيق بمن أقيم في هذا المنصب أن يعد له عدته وأن يتأهب له أهبته وأن يعلم قدر المقام الذي أقيم فيه ولا يكون في صدره حرج من قول الحق والصدع به فإن الله ناصره وهاديه وكيف وهو المنصب الذي تولاه بنفسه رب الأرباب فقال تعالى {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ} وكفى بما تولاه الله تعالى بنفسه شرفا وجلالة إذ يقول في كتابه {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} وليعلم المفتي عمن ينوب في فتواه وليوقن أنه مسئول غدا وموقوف بين يدي الله.
 فصل: الرسول أول من بلغ عن الله
 وأول من قام بهذا المنصب الشريف سيد المرسلين وإمام المتقين وخاتم النبيبن عبد الله ورسوله وأمينه على وحيه وسفيره بينه وبين عباده فكان يفتي عن الله بوحيه المبين وكان كما قال له أحكم الحاكمين {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} فكانت فتاويه صلى الله عليه وسلم جوامع الأحكام ومشتملة على فصل الخطاب وهي في وجوب اتباعها وتحكيمها والتحاكم إليها ثانية الكتاب وليس لأحد من المسلمين العدول عنها ما وجد إليها سبيلا وقد أمر الله عباده بالرد إليها حيث يقول {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
 فصل: من بلغ بعد الرسول
 ثم قام بالفتوى بعده برك الإسلام وعصابة الإيمان وعسكر القرآن وجند الرحمن أولئك أصحابه صلى الله عليه وسلم ألين الأمة قلوبا وأعمقها علما وأقلها تكلفا وأحسنها بيانا وأصدقها إيمانا وأعمها نصيحة وأقربها إلى الله وسيلة وكانوا بين مكثر منها ومقل ومتوسط.

ج / 1 ص -12- المكثرون من الفتيا:
والذين حفظت عنهم الفتوى من أصحاب رسول الله صلى الله عليه وسلم مائة ونيف وثلاثون نفسا ما بين رجل وامرأة وكان المكثرون منهم سبعة: عمر بن الخطاب وعلي بن أبي طالب وعبد الله بن مسعود وعائشة أم المؤمنين وزيد بن ثابت وعبد الله بن عباس وعبد الله بن عمر.
قال أبو محمد بن حزم: "ويمكن أن يجمع من فتوى كل واحد منهم سفر ضخم".
قال: "وقد جمع أبو بكر محمد بن موسى بن يعقوب ابن أمير المؤمنين المأمون فتيا عبد الله بن عباس رضي الله عنهما في عشرين كتابا".
وأبو بكر محمد المذكور أحد أئمة الإسلام في العلم والحديث.
المتوسطون في الفتيا:
قال أبو محمد: "والمتوسطون منهم فيما روى عنهم من الفتيا: أبو بكر الصديق وأم سلمة وأنس بن مالك وأبو سعيد الخدري وأبو هريرة وعثمان بن عفان وعبد الله بن عمرو بن العاص وعبد الله بن الزبير وأبو موسى الأشعري وسعد ابن أبي وقاص وسلمان الفارسي وجابر بن عبد الله ومعاذ بن جبل فهؤلاء ثلاثة عشر يمكن أن يجمع من فتيا كل واحد منهم جزء صغير جدا ويضاف إليهم طلحة والزبير وعبد الرحمن بن عوف وعمران بن حصين وأبو بكرة وعبادة بن الصامت ومعاوية بن أبي سفيان".
المقلون من الفتيا:
والباقون منهم مقلون في الفتيا لا يروى عن الواحد منهم إلا المسألة والمسألتان والزيادة اليسيرة على ذلك يمكن أن يجمع من فتيا جميعهم جزء صغير فقط بعد التقصي والبحث وهم: أبو الدرداء وأبو اليسر وأبو سلمة المخزومي وأبو عبيدة بن الجراح وسيعد بن زيد والحسن والحسين ابنا علي والنعمان

ج / 1 ص -13- ابن بشير وأبو مسعود وأبي بن كعب وأبو أيوب وأبو طلحة وأبو ذر وأم عطية وصفية أم المؤمنين وحفصة وأم حبيبة وأسامة بن زيد وجعفر ابن أبي طالب والبراء بن عازب وقرظة بن كعب ونافع أخو أبي بكرة لأمه والمقداد بن الأسود وأبو السنابل والجارود والعبدي وليلى بنت قائف وأبو محذورة وأبو شريح العكبي وأبو برزة الأسلمي وأسماء بنت أبي بكر وأم شريك والخولاء بنت تويت وأسيد بن الحضير والضحاك ابن قيس وحبيب بن مسلمة وعبد الله بن أنيس وحذيفة بن اليمان وثمامة بن أثال وعمار بن ياسر وعمرو بن العاص وأبو الغادية السلمي وأم الدرداء الكبرى والضحاك بن خليفة المازني والحكم بن عمرو الغفاري ووابصة ابن معبد الأسدي وعبد الله بن جعفر البرمكي وعوف بن مالك وعدي ابن حاتم وعبد الله بن أبي أفي وعبد الله بن سلام وعمرو بن عبسة وعتاب ابن أسيد وعثمان بن أبي العاص وعبد الله بن سرجس وعبد الله بن رواحة وعقيل بن أبي طالب وعائذ بن عمرو وأبو قتادة عبد الله بن معمر العدوي وعمي بن سعلة وعبد الله بن أبي بكر الصديق وعبد الرحمن أخوه وعاتكة بنت زيد بن عمرو وعبد الله بن عوف الزهري وسعد بن معاذ وسعد ابن عبادة وأبو منيب وقيس بن سعد وعبد الرحمن بن سهل وسمرة ابن جندب وسهل بن سعد الساعدي وعمرو بن مقرن وسويد بن مقرن ومعاوية بن الحكم وسهلة بنت سهيل وأبو حذيفة بن عتبة وسلمة ابن الأكوع وزيد ابن أرقم وجرير بن عبد الله البجلي وجابر بن سلمة وجويرية أم المؤمنين وحسان بن ثابت وحبيب بن عدي وقدامة ابن مظعون وعثمان بن مظعون وميمونة أم المؤمنين ومالك بن الحويرث وأبو أمامة الباهلي ومحمد بن مسلمة وخباب بن الأرت وخالد بن الوليد وضمرة بن الفيض وطارق بن شهاب وظهير بن رافع ورافع بن خديج

ج / 1 ص -14- وسيدة نساء العالمين فاطمة بنت رسول الله صلى الله وعليه وآله وسلم وفاطمة بنت قيس وهشام بن حكيم بن حزام وأبوه حكيم بن حزام وشرحبيل بن السمط وأم سلمة ودحية بن خليفة الكلبي وثابت بن قيس بن الشماس وثوبان مولى رسول الله صلى الله عليه وسلم والمغيرة بن شعبة وبريدة بن الخصيب الأسلمي ورويفع بن ثابت وأبو حميد وأبو أسيد وفضالة بن عبيد وأبو محمد روينا عنه وجوب الوتر قلت أبو محمد هو مسعود بن أوس الأنصاري نجاري بدري وزينب بنت أم سلمة وعتبة بن مسعود وبلال المؤذن وعروة بن الحارث وسياه بن روح أو روح بن سياه وأبو سعيد بن المعلى والعباس بن عبد المطلب وبشر بن أرطاة وصهيب بن سنان وأم أيمن وأم يوسف والغامدية وماعز وأبو عبد الله البصري.
فهؤلاء من نقلت عنهم الفتوى من أصحاب رسول الله صلى الله عليه وسلم وما أدرى بأي طريق عد معهم أبو محمد الغامدية وماعزا ولعله تخيل أن إقدامهما على جواز الإقرار بالزنا من غير استئذان لرسول الله صلى الله عليه وسلم في ذلك هو فتوى لأنفسهما بجواز الإقرار وقد أقرا عليها فإن تخيل هذا فما أبعده من خيال أو لعله ظفر عنهما بفتوى في شيء من الأحكام.


الصحابة سادة المفتين والعلماء - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

الصحابة سادة المفتين والعلماء

الصحابة سادة المفتين والعلماء
 وكما أن الصحابة سادة الأمة وأئمتها وقادتها فهم سادات المفتين والعلماء.
قال الليث عن مجاهد: "العلماء أصحاب محمد صلى الله عليه وسلم" وقال سعيد عن قتادة في قوله تعالى {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} قال: "أصحاب محمد صلى الله عليه وسلم".
وقال يزيد بن عمير: "لما حضر معاذ بن جبل الموت قيل: يا أبا عبد الرحمن أوصنا قال أجلسوني إن العلم والإيمان مكانهما من ابتغاهما وجدهما يقول

ج / 1 ص -15- ذلك ثلاث مرات التمس العلم عند أربعة رهط: عند عويمر بن أبي الدرداء وعند سلمان الفارسي وعند عبد الله بن مسعود وعند عبد الله بن سلام".
وقال مالك بن يخامر: "لما حضرت معاذ الوفاة بكيت فقال: ما يبكيك؟ قلت: والله ما أبكي على دنيا كنت أصيبها منك ولكن أبكي على العلم والإيمان اللذين كنت أتعلمهما منك فقال إن العلم والإيمان مكانهما من ابتغاهما وجدهما اطلب العلم عند أربعة فذكر هؤلاء الأربعة ثم قال فإن عجز عنه هؤلاء فسائر أهل الأرض عنه أعجز فعليك بمعلم إبراهيم" قال: "فما نزلت بي مسألة عجزت عنها إلا قلت يا معلم إبراهيم".
وقال أبو بكر بن عياش عن الأعمش عن أبي إسحاق قال: قال عبد الله: "علماء الأرض ثلاثة فرجل بالشام والآخر بالكوفة وآخر بالمدينة فأما هذان فيسألان الذي بالمدينة والذي بالمدينة لا يسألهما عن شيء".
وقال الشعبي: "ثلاثة يستفتي بعضهم من بعض فكان عمر وعبد الله وزيد ابن ثابت يستفتي بعضهم من بعض وكان علي وأبي بن كعب وأبو موسى الأشعري يستفتي بعضهم من بعض" قال الشيباني: "فقلت للشعبي: وكان أبو موسى بذاك فقال ما كان أعلمه قلت فأين معاذ فقال هلك قبل ذلك".
وقال أبو البختري: "قيل لعلي بن أبي طالب حدثنا عن أصحاب رسول الله صلى الله عليه وسلم قال: عن أيهم؟ قال عن عبد الله بن مسعود قال: قرأ القرآن وعلم السنة ثم انتهى وكفاه بذلك قال: فحدثنا عن حذيفة قال: أعلم أصحاب محمد بالمنافقين قالوا: فأبوا ذر قال: كنيف ملىء علما عجز فيه قالوا فعمار قال مؤمن نسي إذا ذكرته ذكر خلط الله الإيمان بلحمه

ج / 1 ص -16- ودمه ليس للنار فيه نصيب قالوا فأبو موسى قال صبغ في العلم صبغة قالوا فسلمان قال علم العلم الأول والآخر بحر لا ينزح منا أهل البيت قالوا فحدثنا عن نفسك يا أمير المؤمنين قال إياها أردتم كنت إذا سئلت أعطيت وإذا سكت ابتديت".
وقال مسلم عن مسروق: "شاممت أصحاب محمد صلى الله عليه وسلم فوجدت علمهم ينتهي إلى ستة: إلى علي وعبد الله وعمر وزيد بن ثابت وأبي الدرداء وأبي بن كعب ثم شاممت الستة فوجدت علمهم انتهى إلى علي وعبد الله".
وقال مسروق أيضا: "جالست أصحاب محمد صلى الله عليه وسلم فكانوا كالإخاذ: الإخاذة تروي الراكب والإخاذة تروي الراكبين والإخاذة تروي العشرة والإخاذة لو نزل بها اهل الأرض لأصدرتهم وإن عبد الله من تلك الإخاذ".
وقال الشعبي: "إذا اختلف الناس في شيء فخذوا بما قال عمر".
وقال ابن مسعود: "إني لأحسب عمر ذهب بتسعة أعشار العلم".
وقال أيضا: "لو أن علم عمر وضع في كفة الميزان ووضع علم أهل الأرض في كفة لرجح علم عمر".
وقال حذيفة: "كأن علم الناس مع علم عمر دس في جحر".
وقال الشعبي: "قضاة هذه الأمة عمر وعلي وزيد وأبو موسى".
وقال سعيد بن المسيب: "كان عمر يتعوذ بالله من معضلة ليس لها أبو حسن وشهد رسول الله صلى الله عليه وسلم لعبد الله بن مسعود بأنه عليم معلم"

ج / 1 ص -17- وبدأ به في قوله: "خذوا القرآن من أربعة من ابن أم عبد ومن أبي بن كعب ومن سالم مولى أبي حذيفة ومن معاذ بن جبل ولما ورد أهل الكوفة على عمر أجازهم وفضل أهل الشام عليهم في الجائزة فقالوا: يا أمير المؤمنين تفضل أهل الشام علينا فقال: يا أهل الكوفة أجزعتم أن فضلت أهل الشام عليكم لبعد شقتهم وقد آثرتكم بابن أم عبد" وقال عقبة بن عمرو: "ما أرى أحدا أعلم بما أنزل على محمد صلى الله عليه وسلم من عبد الله" فقال أبو موسى: "إن تقل ذلك فإنه كان يسمع حين لا نسمع ويدخل حين لا ندخل" وقال عبد الله: "ما أنزلت سورة إلا وأنا أعلم فيما أنزلت ولو أني أعلم أن رجلا أعلم بكتاب الله مني تبلغه الإبل لأتيته" وقال زيد بن وهب: "كنت جالسا عند عمر فأقبل عبد الله فدنا منه فأكب عليه وكلمه بشيء ثم انصرف فقال عمر كنيف ملىء علما".
وقال الأعمش عن إبراهيم: "إنه كان لا يعدل بقول عمر وعبد الله إذا اجتمعا فإذا اختلفا كان قول عبد الله أعجب إليه لأنه كان ألطف" وقال عبد الله بن بريدة في قوله تعالى {حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً} قال: "هو عبد الله بن مسعود" وقيل لمسروق: "كانت عائشة تحسن الفرائض قال والله لقد رأيت الأحبار من أصحاب رسول الله صلى الله عليه وسلم يسألونها عن الفرائض".

ج / 1 ص -18- وقال أبو موسى: "ما أشكل علينا أصحاب محمد صلى الله عليه وسلم حديث قط فسألناه عائشة إلا وجدنا عندها منه علما" وقال ابن سيرين: "كانوا يرون أعلمهم بالمناسك عثمان بن عفان ثم ابن عمر بعده".
وقال شهر بن حوشب: "كان أصحاب محمد صلى الله عليه وسلم إذا تحدثوا وفيهم معاذ نظروا إليه هيبة له" وقال علي: "أبو ذر أوعى علما ثم أوكى عليه فلم يخرج منه شيئا حتى قبض" وقال مسروق: "قدمت المدينة فوجدت زيد بن ثابت من الراسخين في العلم".
وقال الجريري عن أبي تميمة: "قدمنا الشام فإذا الناس مجتمعون يطيفون برجل قال: قلت: من هذا قالوا: هذا أفقه من بقي من أصحاب النبي صلى الله عليه وسلم هذا عمرو البكالي".
وقال سعيد: "قال ابن عباس وهو قائم على قبر زيد بن ثابت هكذا يذهب العلم" وكان ميمون بن مهران إذا ذكر ابن عباس وابن عمر عنده يقول: "ابن عمر أورعهما وابن عباس أعلمهما" وقال أيضا: "ما رأيت أفقه من ابن عمر ولا أعلم من ابن عباس" وكان ابن سيرين يقول: "اللهم أبقني ما أبقيت ابن عمر اقتدي به ابن عباس" وقال ابن عباس: "ضمني رسول الله صلى الله عليه وسلم وقال:"اللهم علمه الحكمة" وقال أيضا: "دعاني رسول الله صلى الله عليه وسلم فمسح على ناصيتي وقال: "اللهم علمه الحكمة وتأويل الكتاب" ولما مات ابن عباس قال: "محمد بن الحنفية مات رباني هذه الأمة".

ج / 1 ص -19- وقال عبيد الله بن عبد الله بن عتبة: "ما رأيت أحدا أعلم بالسنة ولا أجلد رأيا ولا أثقب نظرا حين ينظر مثل ابن عباس وإن كان عمر بن الخطاب ليقول له: قد طرأت علينا عضل أقضية أنت لها ولأمثالها".
وقال عطاء بن أبي رباح: "ما رأيت مجلسا قط أكرم من مجلس ابن عباس أكثر فقها وأعظم إن أصحاب الفقه عنده وأصحاب القرآن وأصحاب الشعر عنده بصدرهم كلهم في واد واسع".
وقال ابن مسعود: "لو أن ابن عباس أدرك أسناننا ما عسره منا رجل".
وقال مكحول: "قيل لابن عباس أنى أصبت هذا العلم قال: بلسان سؤول وقلب عقول".
وقال مجاهد: "كان ابن عباس يسمى البحر من كثرة علمه".
وقال طاووس: "أدركت نحوا من خمسين من أصحاب رسول الله صلى الله عليه وسلم إذ ذكر ابن عباس شيئا فخالفوه لم يزل بهم حتى يقررهم" وقيل لطاووس: "أدركت أصحاب محمد صلى الله عليه وسلم ثم انقطعت إلى ابن عباس فقال أدركت سبعين من أصحاب محمد صلى الله عليه وسلم إذا تدارءوا في شيء انتهوا إلى قول ابن عباس".
وقال ابن أبي نجيح: "كان أصحاب ابن عباس يقولون ابن عباس أعلم من عمر ومن علي ومن عبد الله ويعدون ناسا فيثب عليهم الناس فيقولون لا تعجلوا

ج / 1 ص -20- علينا إنه لم يكن أحد من هؤلاء إلا وعنده العلم ما ليس عند صاحبه وكان ابن عباس قد جمعه كله".
وقال الأعمش: "كان ابن عباس إذا رأيته قلت أجمل الناس فإذا تكلم قلت أفصح الناس فإذا حدث قلت أعلم الناس" وقال مجاهد: "كان ابن عباس إذا فسر الشيء رأيت عليه النور".
 فصل عمر بن الخطاب
قال الشعبي: "من سره أن يأخذ بالوثيقة في القضاء فليأخد بقول عمر" وقال مجاهد: "إذا اختلف الناس في شيء فانظروا ما صنع عمر فخذوا به".
وقال ابن المسيب: "ما أعلم أحدا بعد رسول الله صلى الله عليه وسلم أعلم من عمر بن الخطاب" وقال أيضا: "كان عبد الله يقول: "لو سلك الناس واديا وشعبا وسلك عمر واديا وشعبا لسلكت وادي عمر وشعبه" وقال بعض التابعين: "دفعت إلى عمر فإذا الفقهاء عنده مثل الصبيان قد استعلى عليهم في فقهه وعلمه".
وقال محمد بن جرير: "لم يكن أحد له أصحاب معروفون حرروا فتياه ومذاهبه في الفقه غير ابن مسعود وكان يترك مذهبه وقوله لقول عمر وكان لا يكاد يخالفه في شيء من مذاهبه ويرجع من قوله إلى قوله".
وقال الشعبي: "كان عبد الله لا يقنت وقال ولو قنت عمر لقنت عبد الله".
 فصل عثمان بن عفان
وكان من المفتين عثمان بن عفان قال ابن جرير: "غير أنه لم يكن له أصحاب يعرفون والمبلغون عن عمر فتياه ومذاهبه وأحكامه في الدين بعده كانوا أكثر من المبلغين عن عثمان والمؤدين عنه

ج / 1 ص -21- علي بن أبي طالب وأما علي بن أبي طالب عليه السلام فانتشرت أحكامه وفتاويه ولكن قاتل الله الشيعة فإنهم أفسدوا كثيرا من علمه بالكذب عليه ولهذا تجد أصحاب الحديث من أهل الصحيح لا يعتمدون من حديثه وفتواه إلا ما كان من طريق أهل بيته وأصحاب عبد الله بن مسعود كعبيدة السلماني وشريح وأبي وائل ونحوهم وكان رضي الله عنه وكرم وجهه يشكو عدم حملة العلم الذي أودعه كما قال إن ههنا علما لو أصبت له حملة".
 فصل الأئمة الذين نشروا الدين والفقه
والدين والفقه والعلم انتشر في الأمة عن أصحاب ابن مسعود وأصحاب زيد بن ثابت وأصحاب عبد الله بن عمر وأصحاب عبد الله بن عباس فعلم الناس عامته عن أصحاب هؤلاء الأربعة فأما أهل المدينة فعلمهم عن أصحاب زيد بن ثابت وعبد الله بن عمر وأما أهل مكة فعلمهم عن أصحاب عبد الله بن عباس وأما أهل العراق فعلمهم عن أصحاب عبد الله بن مسعود قال ابن جرير: "وقد قيل إن ابن عمر وجماعة ممن عاش بعده بالمدينة من أصحاب رسول الله صلى الله عليه وسلم إنما كانوا يفتون بمذاهب زيد بن ثابت وما كانوا أخذوا عنه مما لم يكونوا حفظوا فيه عن رسول الله صلى الله عليه وسلم قولا".
وقال ابن وهب: "حدثني موسى بن علي اللخمي عن أبيه أن عمر بن الخطاب خطب الناس بالجابية فقال من أراد أن يسأل عن الفرائض فليأت زيد بن ثابت ومن أراد أن يسأل عن الفقه فليأت معاذ بن جبل ومن أراد المال فليأتني".
وأما عائشة فكانت مقدمة في العلم والفرائض والأحكام والحلال والحرام

ج / 1 ص -22- وكان من الآخذين عنها الذين لا يكدون يتجاوزون قولها المتفقهين بها القاسم بن محمد بن أبي بكر ابن أخيها وعروة بن الزبير ابن أختها أسماء قال مسروق: "لقد رأيت مشيخة أصحاب رسول الله صلى الله عليه وسلم يسألونها عن الفرائض" وقال عروة بن الزبير: "ما جالست أحدا قط كان أعلم بقضاء ولا بحديث بالجاهلية ولا أروى للشعر ولا أعلم بفريضة ولا طب من عائشة".
 فصل في المفتين من التابعين
 ثم صارت الفتوى في أصحاب هؤلاء كسعيد بن المسيب راوية عمر وحامل علمه قال جعفر بن ربيعة: "قلت لعراك بن مالك من أفقه أهل المدينة قال أما أفقههم فقها وأعلمهم بقضايا رسول الله صلى الله عليه وسلم وقضايا أبي بكر وقضايا عمر وقضايا عثمان وأعلمهم بما مضى عليه الناس فسعيد بن المسيب وأما أغزرهم حديثا فعروة بن الزبير ولا تشاء أن تفجر من عبيد الله بحرا إلا فجرته" قال عراك: "وأفقههم عندي ابن شهاب لأنه جمع علمهم إلى علمه".
وقال الزهري: "كنت أطلب العلم من ثلاثة سعيد بن المسيب وكان أفقه الناس وعروة بن الزبير وكان بحرا لا تدركه الدلاء وكنت لا تشاء أن تجد عند عبيد الله طريقة من علم لا تجدها عند غيره إلا وجدت" وقال الأعمش: "فقهاء المدينة أربعة سعيد ابن المسيب وعروة وقبيصة وعبد الملك" وقال عبد الرحمن بن زيد بن أسلم: "لما مات العبادلة عبد الله بن عباس وعبد الله بن عمر وعبد الله بن عمرو ابن العاص صار الفقه في جميع البلدان إلى الموالي فكان فقيه أهل مكة عطاء ابن أبي رباح وفقيه أهل اليمن طاووس وفقيه أهل اليمامة يحيى بن أبي كثير وفقيه أهل الكوفة إبراهيم وفقيه أهل البصرة الحسن وفقيه أهل الشام مكحول وفقيه أهل خراسان عطاء الخراساني إلا المدينة فإن الله خصها

ج / 1 ص -23- بقرشي فكان فقيه أهل المدينة سعيد بن المسيب غير مدافع".
وقال مالك عن يحيى بن سعيد عن سعيد بن المسيب قال: "مررت بعبد الله ابن عمر فسلمت عليه ومضيت قال فالتفت إلى أصحابه فقال لو رأى رسول الله صلى الله عليه وسلم هذا لسره فرفع يديه جدا وأشار بيده إلى السماء وكان سعيد بن المسيب صهر أبي هريرة زوجة أبو هريرة ابنته وكنا إذا رآه قال أسأل الله أن يجمع بيني وبينك في سوق الجنة" ولهذا أكثر عنه من الرواية.
 فصل في المفتين بالمدينة
وكان المفتون بالمدينة من التابعين ابن المسيب وعروة بن الزبير والقاسم ابن محمد وخارجة بن زيد وأبا بكر بن عبد الرحمن بن حارث بن هشام وسليمان ابن يسار وعبيد الله بن عبد الله بن عتبة بن مسعود وهؤلاء هم الفقهاء وقد نظمهم القائل فقال إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجه فقل هم عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجه.
وكان من أهل الفتوى أبان بن عثمان وسالم ونافع وأبو سلمة بن عبد الرحمن ابن عوف وعلي بن الحسين وبعد هؤلاء أبو بكر بن محمد بن عمرو بن حزم وابناه محمد وعبد الله وعبد الله بن عمر بن عثمان وابنه محمد وعبد الله والحسين ابنا محمد ابن الحنفية وجعفر بن محمد بن علي وعبد الرحمن بن القاسم بن محمد بن أبي بكر ومحمد ابن المنكدر ومحمد بن شهاب الزهري وجمع محمد بن نوح فتاويه في ثلاثة أسفار ضخمة على أبواب الفقه وخلق سوى هؤلاء.

ج / 1 ص -24- فصل في المفتين بمكة
 شرفها الله وكان المفتون بمكة عطاء بن أبي رباح وطاووس بن كيسان ومجاهد بن جبر وعبيد بن عمير وعمرو بن دينار وعبد الله بن أبي مليكة وعبد الرحمن ابن سابط وعكرمة ثم بعدهم أبو الزبير المكي وعبد الله بن خالد بن أسيد وعبد الله بن طاووس ثم بعدهم عبد الملك بن عبد العزيز بن جريج وسفيان بن عيينة وكان أكثر فتواهم في المناسك وكان يتوقف في الطلاق وبعدهم مسلم بن خالد الزنجي وسعيد بن سالم القداح وبعدهما الإمام محمد بن إدريس الشافعي ثم عبد الله بن الزبير الحميدي وإبراهيم بن محمد الشافعي ابن عم محمد وموسى بن أبي الجارود وغيرهم.
 فصل في المفتين بالبصرة
وكان من المفتين بالبصرة عمرو بن سلمة الجرمي وأبو مريم الحنفي وكعب ابن سود والحسن البصري وأدرك خمسمائة من الصحابة وقد جمع بعض العلماء فتاويه في سبعة أسفار ضخمة قال أبو محمد بن حزم وأبو الشعثاء جابر ابن زيد ومحمد بن سيرين وأبو قلابة عبد الله بن زيد الجرمي ومسلم بن يسار وأبو العالية وحميد بن عبد الرحمن ومطرف بن عبد الله الشخير وزرارة بن أبي أوفى وأبو بردة بن أبي موسى ثم بعدهم أيوب السختياني وسليمان التيمي وعبد الله بن عوف ويونس ابن عبيد والقاسم بن ربيعة وخالد بن أبي عمران وأشعث بن عبد الملك الحمراني وقتادة وحفص بن سليمان وإياس بن معاوية القاضي وبعدهم سوار القاضي وأبو بكر العتكي وعثمان بن سليمان البتي وطلحة ابن إياس القاضي وعبيد الله بن الحسن العنبري وأشعث بن جابر بن زيد.

ج / 1 ص -25- ثم بعد هؤلاء عبد الوهاب بن عبد المجيد الثقفي وسعيد بن أبي عروبة وحماد بن سلمة وحماد بن زيد وعبد الله بن داود الحرشي وإسماعيل بن علية وبشر بن المفضل ومعاذ بن معاذ العنبري ومعمر بن راشد والضحاك ابن مخلد ومحمد بن عبد الله الأنصاري.
 فصل المفتين بالكوفة
وكان من المفتين بالكوفة علقمة بن قيس النخعي والأسود بن يزيد النخعي وهو عم علقمة وعمرو بن شرحبيل الهمداني ومسروق بن الأجدع الهمداني وعبيدة السلماني وشريح بن القاضي وسليمان بن ربيعة الباهلي وزيد ابن صوحان وسويد بن غفلة والحارث بن قيس الجعفي وعبد الرحمن بن يزيد النخعي وعبد الله بن عتبة بن مسعود القاضي وخيثمة بن عبد الرحمن وسلمة بن صهيب ومالك بن عامر وعبد الله بن سخبرة وزر بن حبيش وخلاس بن عمرو وعمرو بن ميمون الأودي وهمام بن الحارث والحارث بم سويد ويزيد بن معاوية النخعي والربيع بن خيثم وعتبة بن فرقد وصلة ابن زفر وشريك بن حنبل وأبو وائل شقيق بن سلمة وعبيد بن نضلة وهؤلاء أصحاب علي وابن مسعود وأكابر التابعين كانوا يفتون في الدين ويستفتيهم الناس وأكابر الصحابة حاضرون يجوزون لهم ذلك وأكثرهم أخذ عن عمر وعائشة وعلي ولقي عمرو بن ميمون الأودي معاذ بن جبل وصحبه وأخذ عنه وأوصاه معاذ عند موته أن يلحق بابن مسعود فيصحبه ويطلب العلم عنده ففعل ذلك ويضاف إلى هؤلاء أبو عبيدة وعبد الرحمن ابنا عبد الله بن مسعود وعبد الرحمن بن أبي ليلى وأخذ عن مائة وعشرين من الصحابة وميسرة وزاذان والضحاك.

ج / 1 ص -26- ثم بعدهم إبراهيم النخعي وعامر الشعبي وسعيد بن جبير والقاسم بن عبد الرحمن بن عبد الله بن مسعود وأبو بكر بن أبي موسى ومحارب بن دثار والحكم بن عتيبة وجبلة بن سحيم وصحب ابن عمر ثم بعدهم حماد بن أبي سليمان وسليمان بن المعتمر وسليمان الأعمش ومسعر بن كدام ثم بعدهم محمد بن عبد الرحمن بن أبي ليلى وعبد الله سبرمة وسعيد بن أشوع وشريك القاضي والقاسم بن معن وسفيان الثوري وأبو حنفية والحسن بن صالح بن حي ثم بعدهم حفص بن غياث ووكيع بن الجراح وأصحاب أبي حنيفة كأبي يوسف القاضي وزفل بن الهذيل وحماد بن أبي حنيفة والحسن بن زياد اللؤلؤي القاضي ومحمد بن الحسن قاضي الرقة وعافية القاضي وأسد بن عمرو ونوح بن دراج القاضي وأصحاب سفيان الثوري كالأشجعي والمعافي ابن عمران وصاحبي الحسن بن حي الزولي ويحيى بن آدم فصل في المفتين بالشام
وكان من المفتين بالشام أبو إدريس الخولاني وشرحبيل بن السمط وعبد الله بن أبي زكريا الخزاعي وقبيصة بن ذؤيب الخزاعي وحبان بن أمية وسليمان بن حبيب المحاربي والحارث بن عمير الزبيدي وخالد بن معدان وعبد الرحمن بن غنم الأشعري وجبير بن نفير ثم كان بعدهم عبد الرحمن بن جبير بن نفير ومكحول وعمر بن عبد العزيز ورجاء بن حيوة وكان عبد الملك بن مروان يعد في المفتين قبل أن يلي ما ولى وحدير بن كريب.

ج / 1 ص -27- ثم كان بعدهم يحيى بن حمزة القاضي وأبو عمرو وعبد الرحمن بن عمرو الأوزاعي وإسماعيل بن أبي المهاجر وسليمان بن موسى الأموي وسعيد ابن عبد العزيز ثم مخلد بن الحسين والوليد بن مسلم والعباس بن يزيد صاحب الأوزاعي وشعيب بن إسحاق صاحب أبي حنيفة وأبو إسحاق الفزاري صاحب ابن المبارك فصل في المفتين بمصر ومن المفتين من أهل مصر يزيد بن أبي حبيب وبكير بن عبد الله بن الأشج وبعدهما عمرو بن الحرث وقال ابن وهب: "لو عاش لنا عمرو بن الحرث ما احتجنا معه إلى مالك ولا إلى غيره" والليث بن سعد وعبيد الله بن أبي جعفر وبعدهم أصحاب مالك كعبد الله بن وهب وعثمان بن كنانة وأشهب وابن القاسم على غلبة تقليده لمالك إلا في الأقل ثم أصحاب الشافعي كالمزني والبويطي وابن عبد الحكم ثم غلب عليهم تقليد مالك وتقليد الشافعي إلا قوما قليلا لهم اختيارات كمحمد بن علي بن يوسف وأبي جعفر الطحاوي مفتو القيروان وكان بالقيروان سحنون بن سعيد وله كثير من الاختيار وسعيد بن محمد الحداد مفتو الأندلس وكان بالأندلس ممن له شيء من الاختيار يحيى بن يحيى وعبد الملك بن حبيب وبقي بن مخلد وقاسم بن محمد صاحب الوثائق تحفظ لهم فتاو يسيرة وكذلك مسلمة بن عبد العزيز القاضي ومنذر بن سعيد قال: "أبو محمد بن حزم وممن أدركنا من أهل العلم على الصفة التي من بلغها استحق الاعتداد به في الاختلاف" مسعود بن سليمان ويوسف بن عبد الله بن محمد بن عبد البر.

ج / 1 ص -28- فصل في المفتين باليمن
وكان باليمن مطرف بن مازن قاضي صنعاء وعبد الرزاق بن همام وهشام ابن يوسف ومحمد بن ثور وسماك بن الفضل فصل في المفتين ببغداد وكان بمدينة السلام من المفتين خلق كثير ولما بناها المنصور أقدم إليها من الأئمة والفقهاء والمحدثين بشرا كثيرا فكان من أعيان المفتين بها أبو عبيد القاسم بن سلام وكان جبلا نفخ فيه الروح علما وجلالة ونبلا وأدبا وكان منهم أبو ثور إبراهيم بن خالد الكلبي صاحب الشافعي وكان قد جالس الشافعي وأخذ عنه وكان أحمد يعظمه ويقول هو في سلاح الثوري إمام أهل السنة وكان بها إمام أهل السنة على الإطلاق أحمد بن حنبل الذي ملأ الأرض علما وحديثا وسنة حتى إن أئمة الحديث والسنة بعده هم أتباعه إلى يوم القيامة وكان رضي الله عنه شديد الكراهة لتصنيف الكتب وكان يحب تجريد الحديث ويكره أن يكتب كلامه ويشتد عليه جدا فعلم الله حسن نيته وقصده فكتب من كلامه وفتواه أكثر من ثلاثين سفرا ومن الله سبحانه علينا بأكثرها فلم يفتنا منها إلا القليل وجمع الخلال نصوصه في الجامع الكبير فبلغ نحو عشرين سفرا أو أكثر ورويت فتاويه ومسائله وحدث بها قرنا بعد قرن فصارت إماما وقدوة لأهل السنة على اختلاف طبقاتهم حتى إن المخالفين لمذهبه بالاجتهاد والمقلدين لغيره ليعظون نصوصه وفتاواه ويعرفون لها حقها وقربها من النصوص وفتاوي الصحابة ومن تأمل فتاواه وفتاوي الصحابة رأي

ج / 1 ص -29- مطابقة كل منهما على الأخرى ورأى الجميع كأنها تخرج من مشكاة واحدة حتى إن الصحابة إذا اختلفوا على قولين جاء عنه في المسألة روايتان وكان تحريه لفتاوي الصحابة كتحري أصحابه لفتاويه ونصوصه بل أعظم حتى إنه ليقدم فتاواهم على الحديث المرسل قال إسحاق بن إبراهيم بن هانىء في مسألة: "قلت لأبي عبد الله حديث عن رسول الله صلى الله عليه وسلم مرسل برجال ثبت أحب إليك أو حديث عن الصحابة والتابعين متصل برجال ثبت قال أبو عبد الله رحمه الله عن الصحابة أعجب إلي".
 فصل: الأصول التي بنيت عليها فتاوى ابن حنبل وكان فتاويه مبنية على خمسة أصول.
الأصل: الأول النصوص
فإذا وجد النص أفتى بموجبه ولم يلتفت إلى ما خالفه ولا من خالفه كائنا من كان ولهذا لم يلتفت إلى خلاف عمر في المبتوتة لحديث فاطمة بنت قيس ولا إلى خلافة في التيمم للجنب لحديث عمار بن ياسر ولا خلافة في استدامة المحرم الطيب الذي تطيب به قبل إحرامه لصحة حديث عائشة في ذلك ولا خلافه في منع المفرد والقارن من الفسخ إلى التمتع لصحة أحاديث الفسخ وكذلك لم يلتفت إلى قول علي وعثمان وطلحة وأبي أيوب وأبي بن كعب في ترك الغسل من الإكسال لصحة حديث عائشة أنها فعلته هي ورسول صلى الله عليه وسلم فاغتسلا ولم يلتفت إلى قول ابن عباس وإحدى الروايتين عن علي أن عدة المتوفي عنها الحامل أقصى الأجلين لصحة حديث سبيعة الأسلمية ولم يلتفت إلى قول معاذ ومعاوية في توريث المسلم من الكافر لصحة الحديث المانع من التوارث بينهما ولم يلتفت إلى قول ابن عباس في الصرف لصحة الحديث بخلافه ولا إلى قوله بإباحة لحوم الحمر كذلك

ج / 1 ص -30- وهذا كثير جدا ولم يكن يقدم على الحديث الصحيح عملا ولا رأيا ولا قياسا ولا قول صاحب ولا عدم علمه بالمخالف الذي يسميه كثير من الناس إجماعا ويقدمونه على الحديث الصحيح وقد كذب أحمد من ادعى هذا الإجماع ولم يسغ تقديمه على الحديث الثابت وكذلك الشافعي أيضا نص في رسالته الجديدة على أن ما لا يعلم فيه بخلاف لا يقال له إجماع ولفظه ما لا يعلم فيه خلاف فليس إجماعا وقال عبد الله بن أحمد بن حنبل: "سمعت أبي يقول ما يدعي فيه الرجل الإجماع فهو كاذب من ادعى الإجماع فهو كاذب لعل الناس اختلفوا ما يدريه ولم ينته إليه فليقل لا نعلم الناس اختلفوا" هذه دعوى بشر المريسي والأصم ولكنه يقول: "لا نعلم الناس اختلفوا أو لم يبلغني ذلك" هذا لفظه ونصوص رسول الله صلى الله عليه وسلم أجل عند الإمام أحمد وسائر أئمة الحديث من أن يقدموا عليها توهم إجماع مضمونه عدم العلم بالمخالف ولو ساغ لتعطلت النصوص وساغ لكل من لم يعلم مخالفا في حكم مسألة أن يقدم جهله بالمخالف على النصوص فهذا هو الذي أنكره الإمام أحمد والشافعي من دعوى الإجماع لا ما يظنه بعض الناس أنه استبعاد لوجوده.

ج / 1 ص -31- فصل: الأصل الثاني فتاوى الصحابة
الأصل الثاني: من أصول فتاوى الإمام أحمد ما أفتى به الصحابة فإنه إذا وجد لبعضهم فتوى لا يعرف له مخالف منهم فيها لم يعدها إلى غيرها ولم يقل إن ذلك إجماع بل من ورعه في العبارة يقول لا أعلم شيئا يدفعه أو نحو هذا كما قال في رواية أبي طالب: "لا أعلم شيئا يدفع قول ابن عباس وابن عمر وأحد عشر من التابعين عطاء ومجاهد وأهل المدينة على تسري العبد" وهكذا قال أنس بن مالك: "لا أعلم أحدا رد شهادة العبد حكاه" عنه الإمام أحمد وإذا وجد الإمام أحمد هذا النوع عن الصحابة لم يقدم عليه عملا ولا رأيا ولا قياسا.
 فصل: الأصل الثالث الاختيار من أقوال الصحابة إذا اختلفوا
 الأصل الثالث من أصوله إذا اختلف الصحابة تخير من أقوالهم ما كان أقربها إلى الكتاب والسنة ولم يخرج عن أقوالهم فإن لم يتبين له موافقة أحد الأقوال حكي الخلاف فيها ولم يجزم بقول قال إسحاق بن إبراهيم بن هانىء في مسائله: "قيل لأبي عبد الله يكون الرجل في قومه فيسأل عن الشيء فيه اختلاف قال يفتي بما وافق الكتاب والسنة وما لم يوافق الكتاب والسنة أمسك عنه قيل له أفيجاب عليه قيل لا".
 فصل الأصل الرابع الحديث المرسل
الأصل الرابع: الأخذ بالمرسل والحديث والضعيف إذا لم يكن في الباب شيء يدفعه
وهو الذي رجحه على القياس وليس المراد بالضعيف عنده الباطل ولا المنكر ولا ما في روايته متهم بحيث لا يسوغ الذهاب إليه فالعمل به بل الحديث الضعيف عنده قسيم الصحيح وقسم من أقسام الحسن ولم يكن يقسم الحديث إلى صحيح وحسن وضعيف بل إلى صحيح وضعيف وللضعيف عنده مراتب فإذا لم يجد في الباب أثرا يدفعه ولا قول صاحب ولا إجماعا على خلافه كان العمل به عنده أولى من القياس وليس أحد من الأئمة إلا وهو موافقه على هذا الأصل من حيث الجملة فإنه ما منهم أحد إلا وقد قدم الحديث الضعيف على القياس فقدم أبو حنيفة حديث القهقهة في الصلاة على محض القياس وأجمع أهل

ج / 1 ص -32- الحديث على ضعفه وقدم حديث الوضوء بنبيذ التمر على القياس وأكثر أهل الحديث يضعفه وقدم حديث أكثر الحيض عشرة أيام وهو ضعيف باتفاقهم على محض القياس فإن الذي تراه في اليوم الثالث عشر مساو في الحد والحقيقة والصفة لدم اليوم العاشر وقدم حديث لا مهر أقل من عشرة دراهم وأجمعوا على ضعفه بل بطلانه على محض القياس فإن بذل الصداق معاوضة في مقابلة بذل البضع فما تراضيا عليه جاز قليلا كان أو كثيرا وقدم الشافعي خبر تحريم صيد وج مع ضعفه على القياس وقدم خبر جواز الصلاة بمكة في وقت النهي مع ضعفه ومخالفته لقياس غيرها من البلاد وقدم في أحد قوليه حديث من قاء أو رعف فليتوضأ وليبئن على صلاته على القياس مع ضعف الخبر وإرساله وأما مالك فإنه يقدم الحديث المرسل والمنقطع والبلاغات وقول الصحابى على القياس.
 فصل: الأصل الخامس القياس للضرورة
فإذا لم يكن عند الإمام أحمد في المسألة نص ولا قول الصحابة أو واحد منهم ولا أثر مرسل أو ضعيف عدل إلى الأصل الخامس وهو القياس فاستعمله للضرورة وقد قال في كتاب الخلال: "سألت الشافعي عن القياس فقال إنما يصار إليه عند الضرورة أو ما هذا معناه" فهذه الأصول الخمسة من أصول فتاويه وعليها مدارها وقد يتوقف في الفتوى لتعارض الأدلة عنده أو لاختلاف الصحابة فيها أو لعدم اطلاعه فيها على أثر أو قول أحد من الصحابة والتابعين وكان شديد الكراهة والمنع للإفتاء بمسألة ليس فيها أثر عن السلف كما قال لبعض أصحابه إياك أن تتكلم في مسألة ليس لك فيها إمام.

ج / 1 ص -33- وكان يسوغ استفتاء فقهاء الحديث وأصحاب مالك ويدل عليهم ويمنع من استفتاء من يعرض عن الحديث ولا يبني مذهبه عليه ولا يسوغ العمل بفتواه.
قال ابن هانىء: "سألت أبا عبد الله عن الذي جاء في الحديث أجرؤكم على الفتيا أجرؤكم على النار قال أبو عبد الله رحمه الله يفتي بما لم يسمع قال وسألته عمن أفتى بفتيا يعي فيها قال فإثمها على من أفتاها قلت على أي وجه يفتي حتى يعلم ما فيها قال يفتي بالبحث لا يدري أيش أصلها".
وقال أبو داود في مسائله: "ما أحصى ما سمعت أحمد سئل عن كثير مما فيه الاختلاف في العلم فيقول لا أدري قال وسمعته يقول ما رأيت مثل ابن عيينة في الفتوى أحسن فتيا منه كان أهون عليه أن يقول لا أدري".
وقال عبد الله بن أحمد في مسائله: "سمعت أبي يقول وقال عبد الرحمن ابن مهدي سأل رجل من أهل الغرب مالك بن أنس عن مسألة فقال لا أدري فقال يا أبا عبد الله تقول لا أدري قال نعم فأبلغ من وراءك أني لا أدري.
وقال عبد الله كنت أسمع أبي كثيرا يسأل عن المسائل فيقول لا أدري ويقف إذا كانت مسألة فيها اختلاف وكثيرا ما كان يقول سل غيري فإن قيل له من نسأل قال سلوا العلماء ولا يكاد يسمي رجلا بعينه قال وسمعت أبي يقول كان ابن عيينة لا يفتي في الطلاق ويقول من يحسن هذا".
 فصل: تورع السلف عن الفتيا
وكان السلف من الصحابة والتابعين يكرهون التسرع في الفتوى ويود كل واحد منهم أن يكفيه إياها غيره فإذا رأى أنها قد تعينت عليه بذل اجتهاده في معرفة حكمها من الكتاب والسنة أو قول الخلفاء الراشدين ثم أفتى.

ج / 1 ص -34- وقال عبد الله بن المبارك: "حدثنا سفيان عن عطاء بن السائب عن عبد الرحمن ابن أبي ليلى قال: "أدركت عشرين ومائة من أصحاب رسول الله صلى الله عليه وسلم أراه قال في المسجد فما كان منهم محدث إلا ود أن أخاه كفاه الحديث ولا مفت إلا ود أن أخاه كفاه الفتيا".
وقال الإمام أحمد: "حدثنا جرير عن عطاء بن السائب عن عبد الرحمن ابن أبي ليلى قال: أدركت عشرين ومائة من الأنصار من أصحاب رسول الله صلى الله عليه وسلم ما منهم رجل يسأل عن شيء إلا ود أن أخاه كفاه ولا يحدث حديثا إلا ود أن أخاه كفاه".
وقال مالك عن يحيى بن سعيد: "أن بكير بن الأشج أخبره عن معاوية بن أبي عياش أنه كان جالسا عند عبد الله بن الزبير وعاصم بن عمر فجاءهما محمد بن إياس ابن البكير فقال: إن رجلا من أهل البادية طلق امرأته ثلاثا فماذا تريان فقال عبد الله بن الزبير إن هذا الأمر ما لنا فيه قول فاذهب إلى عبد الله بن عباس وأبي هريرة فإني تركتهما عند عائشة زوج النبي صلى الله عليه وسلم ثم ائتنا فأخبرنا فذهبت فسألتهما فقال ابن عباس لأبي هريرة أفته يا أبا هريرة فقد جاءتك معضلة فقال أبو هريرة الواحدة تبينها والثلاث تحرمها حتى تنكح زوجا غيره".
وقال مالك عن يحيى بن سعيد قال: "قال ابن عباس: "إن كل من أفتى الناس في كل ما يسألونه عنه لمجنون" قال مالك وبلغني عن ابن مسعود مثل ذلك رواه ابن وضاح عن يوسف بن عدي بن عبد بن حميد عن الأعمش عن شقيق عن عبد الله ورواه حبيب بن أبي ثابت عن أبي وائل عن عبد الله.
وقال سحنون بن سعيد: "أجسر الناس على الفتيا أقلهم علما يكون عند الرجل الباب الواحد من العلم يظن أن الحق كله فيه".

ج / 1 ص -35- قلت الجرأة على الفتيا تكون من قلة العلم ومن غزارته وسعته فإذا قل علمه أفتى عن كل ما يسأل عنه بغير علم وإذا اتسع علمه اتسعت فتياه ولهذا كان ابن عباس من أوسع الصحابة فتيا وقد تقدم أن فتاواه جمعت في عشرين سفرا وكان سعيد بن المسيب أيضا واسع الفتيا وكانوا يسمونه كما ذكر ابن وهب عن محمد بن سليمان المرادي عن أبي إسحاق قال: "كنت أرى الرجل في ذلك الزمان وإنه ليدخل يسأل عن الشيء فيدفعه الناس عن مجلس إلى مجلس حتى يدفع إلى مجلس سعيد بن المسيب كراهية للفتيا" قال: "وكانوا يدعونه سعيد ابن المسيب الجريء".
وقال سحنون: "إني لأحفظ مسائل منها ما فيه ثمانية أقوال من ثمانية أئمة من العلماء فكيف ينبغي أن أعجل بالجواب قبل الخبر فلم ألام على حبس الجواب" وقال ابن وهب: "حدثنا أشهل بن حاتم عن عبد الله بن عون عن ابن سيرين قال: قال حذيفة: "إنما يفتي الناس أحد ثلاثة من يعلم ما نسخ من القرآن أو أمير لا يجد بدا أو أحمق متكلف" قال فربما قال ابن سيرين فلست بواحد من هذين ولا أحب أن أكون الثالث.
المراد بالناسخ والمنسوخ عند السلف والخلف
قلت مراده ومراد عامة السلف بالناسخ والمنسوخ رفع الحكم بجملته تارة وهو اصطلاح المتأخرين ورفع دلالة العام والمطلق والظاهر وغيرها تارة إما بتخصيص أو تقييد أو حمل مطلق على مقيد وتفسيره وتبيينه حتى إنهم يسمون الاستثناء والشرط والصفة نسخا لتضمن ذلك رفع دلالة الظاهر وبيان المراد فالنسخ عندهم وفي لسانهم هو بيان المراد بغير ذلك اللفظ بل بأمر خارج عنه ومن تأمل كلامهم رأى من ذلك فيه ما لا يحصى وزال عنه به إشكالات أوجبها حمل كلامهم على الاصطلاح الحادث المتأخر.
وقال هشام بن حسان عن محمد بن سيرين قال: "قال حذيفة: إنما يفتي الناس أحد ثلاثة رجل يعلم ناسخ القرآن ومنسوخه وأمير لا يجد بدا وأحمق

ج / 1 ص -36- متكلف" قال ابن سيرين: فأنا لست أحد هذين وأرجو أن لا أكون أحمق متكلفا".
وقال أبو عمر بن عبد البر في كتاب جامع فضل العلم: "حدثنا خلف ابن القاسم ثنا يحيى بن الربيع ثنا محمد بن حماد المصيصي ثنا إبراهيم بن واقد ثنا المطلب بن زياد قال: حدثني جعفر بن حسين إمامنا قال: "رأيت أبا حنيفة في النوم فقلت ما فعل الله بك يا أبا حنيفة قال: غفر لي فقلت له بالعلم" فقال: ما أضر الفتيا على أهلها فقلت: فبم قال بقول الناس في ما لم يعلم الله أنه مني" قال أبو عمر: "وقال سحنون يوما إنا لله ما أشقى المفتي والحاكم ثم قال هانذا يتعلم مني ما تضرب به الرقاب وتوطأ به الفروج وتؤخذ به الحقوق أما كنت عن هذا غنيا".
الفرق بين المفتي والقاضي
قال أبو عمرو: قال أبو عثمان الحداد: "القاضي أيسر مأثما وأقرب إلى السلامة من الفقيه" يريد المفتي لأن الفقيه من شأنه إصدار ما يرد عليه من ساعته بما حضره من القول والقاضي شأنه الأناة والتثبت ومن تأنى وتثبت تهيأ له من الصواب ما لا يتهيأ لصاحب البديهة انتهى.
وقال غيره: "المفتي أقرب إلى السلامة من القاضي لأنه لا يلزم بفتواه وإنما يخبر بها من استفتاه فإن شاء قبل قوله وإن شاء تركه وأم القاضي فإنه يلزم بقوله فيشترك هو والمفتي في الأخبار عن الحكم ويتميز القاضي بالإلزام والقضاء فهو من هذا الوجه خطره أشد".
خطر تولي القضاء
ولهذا جاء في القاضي من الوعيد والتخويف ما لم يأت نظيره في المفتي كما رواه أبو داود الطيالسي من حديث عائشة رضي الله عنها أنها ذكر عندها القضاة فقالت: "سمعت رسول الله صلى الله عليه وسلم يقول يؤتى بالقاضي العدل يوم القيامة فيلقى من شدة الحساب ما يتمنى أنه لم يقض بين اثنين في تمرة قط" وروى الشعبي عن مسروق عن عبد الله يرفعه: "ما من حاكم يحكم بين الناس إلا وكل به ملك آخذ بقفاه حتى يقف به على شفير جهنم فيرفع رأسه

ج / 1 ص -37- إلى الله فإن أمره أن يقذفه قذفة في مهوى أربعين خريفا" وفي السنن من حديث ابن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم "القضاة ثلاثة اثنان في النار وواحد في الجنة رجل عرف الحق فقضى به فهو في الجنة ورجل قضى بين الناس بالجهل فهو في النار ورجل عرف الحق فجار فهو في النار".
وقال عمر بن الخطاب رضي الله عنه: "ويل لديان من في الأرض من ديان من في السماء يوم يلقونه إلا من أمر بالعدل وقضى بالحق ولم يقض على هوى ولا على قرابة ولا على رغب ولا رهب وجعل كتاب الله مرآة بين عينيه" وفي سنن أبي داود من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة ومن غلب جوره عدله فله النار" وفي سنن البيهقي من حديث ابن جريج عن عطاء عن ابن عباس قال قال رسول الله صلى الله عليه وسلم: "الله مع القاضي ما لم يجر فإذا جار برىء الله منه ولزمه الشيطان" وفيه من حديث حسين المعلم عن الشيباني عن ابن أبي أوفى قال قال رسول الله صلى الله عليه وسلم: "إن الله مع القاضي ما لم يجر فإذا جار وكله نفسه" وفي السنن الأربعة من حديث أبي هريرة عن النبي صلى الله عليه وسلم: "من قعد قاضيا بين المسلمين فقد ذبح نفسه بغير سكين" وفي سنن البيهقي من حديث أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "ويل للأمراء وويل للعرفاء وويل للأمناء ليتمنين أقوام يوم القيامة أن نواصيهم كانت متعلقة بالثريا يتجلجلون بين السماء والأرض وأنهم لم يلوا عملا".
خطر تولي الإفتاء
وأما المفتي ففي سنن أبي داود من حديث مسلم بن يسار قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم: "من قال علي ما لم أقل فليتبوأ بيتا في جهنم ومن أفتى بغير علم كان إثمه على من أفتاه ومن أشار على أخيه بأمر يعلم

ج / 1 ص -38- الرشد في غيره فقد خانه" فكل خطر على المفتي فهو على القاضي وعليه من زيادة الخطر ما يختص به ولكن خطر المفتي أعظم من جهة أخرى فإن فتواه شريعة عامة تتعلق بالمستفتى وغيره.
وأما الحاكم فحكمه جزئي خاص لا يتعدى إلى غير المحكوم عليه وله فالمفتي يفتي حكما عاما كليا أن من فعل كذا ترتب عليه كذا ومن قال كذا لزمه كذا والقاضي يقضي قضاء معينا على شخص معين فقضاؤه خاص ملزم وفتوى العالم عامة غير ملزمة فكلاهما أجره عظيم وخطره كبير.


تحريم القول على الله بغير علم - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

تحريم القول على الله بغير علم

تحريم القول على الله بغير علم
وقد حرم الله سبحانه القول عليه بغير علم في الفتيا والقضاء وجعله من أعظم المحرمات بل جعله في المرتبة العليا منها فقال تعالى {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فرتب المحرمات أربع مراتب وبدأ بأسهلها وهو الفواحش ثم ثنى بما هو أشد تحريما منه وهو الإثم والظلم ثم ثلث بما هو أعظم تحريما منهما وهو الشرك به سبحانه ثم ربع بما هو أشد تحريما من ذلك كله وهو القول عليه بلا علم وهذا يعم القول عليه سبحانه بلا علم في أسمائه وصفاته وأفعاله وفي دينه وشرعه وقال تعالى {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} فتقدم إليهم سبحانه بالوعيد على الكذب عليه في أحكامه وقولهم لما لم يحرمه: هذا حرام ولما لم يحله: هذا حلال وهذا بيان منه سبحانه أنه لا يجوز للعبد أن يقول هذا حلال وهذا حرام إلا بما علم أن الله سبحانه أحله وحرمه.

ج / 1 ص -39- وقال بعض السلف: "ليتق أحدكم أن يقول أحل الله كذا وحرم كذا فيقول الله له كذبت لم أحل كذا ولم أحرم كذا فلا ينبغي أن يقول لما لا يعلم ورود الوحي المبين بتحليله وتحريمه أحله الله وحرمه الله لمجرد التقليد أو بالتأويل".
لا ينبغي أن يقال هذا حكم الله
وقد نهى النبي صلى الله عليه وسلم في الحديث الصحيح أميره بريدة أن ينزل عدوه إذا حاصرهم على حكم الله وقال: "فإنك لا تدري أتصيب حكم الله فيهم أم لا ولكن أنزلهم على حكمك وحكم أصحابك" فتأمل كيف فرق بين حكم الله وحكم الأمير المجتهد ونهى أن يسمى حكم المجتهدين حكم الله.
ومن هذا لما كتب الكاتب بين يدي أمير المؤمنين عمر بن الخطاب رضي الله عنه حكما حكم به فقال: "هذا ما أرى الله أمير المؤمنين عمر فقال: لا تقل هكذا ولكن قل: هذا ما رأى أمير المؤمنين عمر بن الخطاب".
وقال ابن وهب: سمعت مالكا يقول: "لم يكن من أمر الناس ولا من مضى من سلفنا ولا أدركت أحدا اقتدى به يقول في شيء هذا حلال وهذا حرام وما كانوا يجترئون على ذلك وإنما كانوا يقولون نكره كذا ونرى هذا حسنا فينبغي هذا ولا نرى هذا" ورواه عنه عتيق بن يعقوب وزاد: "ولا يقولون حلال ولا حرام أما سمعت قول الله تعالى {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} الحلال ما أحله الله ورسوله والحرام ما حرمه الله ورسوله".
قد يطلق لفظ الكراهة على المحرم
قلت: وقد غلط كثير من المتأخرين من أتباع الأئمة على أئمتهم بسبب ذلك حيث تورع الأئمة عن إطلاق لفظ التحريم وأطلقوا لفظ الكراهة

ج / 1 ص -40- فنفى المتأخرون التحريم عما أطلق عليه الأئمة الكراهة ثم سهل عليهم لفظ الكراهة وخفت مؤنته عليهم فحمله بعضهم على التنزيه وتجاوز به آخرون إلى كراهة ترك الأولى وهذا كثير جدا في تصرفاتهم فحصل بسببه غلط عظيم على الشريعة وعلى الأئمة وقد قال الإمام أحمد في الجمع بين الأختين بملك اليمين: "أكرهه ولا أقول هو حرام" ومذهبه تحريمه وإنما تورع عن إطلاق لفظ التحريم لأجل قول عثمان.
وقال أبو القاسم الخرقي فيما نقله عن أبي عبد الله: "ويكره أن يتوضأ في آنية الذهب والفضة" ومذهبه أنه لا يجوز وقال في رواية أبي داود: "ويستحب أن لا يدخل الحمام إلا بمئزر له وهذا استحباب وجوب" وقال في رواية إسحاق ابن منصور: "إذا كان أكثر مال الرجل حراما فلا يعجبني أن يؤكل ماله" وهذا على سبيل التحريم.
وقال في رواية ابنه عبد الله: "لا يعجبني أكل ما ذبح للزهرة ولا الكواكب ولا الكنيسة وكل شيء ذبح لغير الله قال الله عز وجل: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} فتأمل كيف قال: "لا يعجبني" فيما نص الله سبحانه على تحريمه واحتج هو أيضا بتحريم الله له في كتابه وقال في رواية الأثرم: "أكره لحوم الجلالة وألبانها" وقد صرح بالتحريم في رواية حنبل وغيره وقال في رواية ابنه عبد الله: "أكره أكل لحم الحية والعقرب لأن الحية لها ناب والعقرب لها حمة" ولا يختلف مذهبه في تحريمه وقال في رواية حرب: "إذا صاد الكلب من غير أن يرسل

ج / 1 ص -41- فلا يعجبني" لأن النبي صلى الله عليه وسلم قال: "إذا أرسلت كلبك وسميت" فقد أطلق لفظه "لا يعجبني" على ما هو حرام عنده وقال في رواية جعفر بن محمد النسائي: "لا يعجبني المكحلة والمرود" يعني من الفضة وقد صرح بالتحريم في عدة مواضع وهو مذهبه بلا خلاف وقال جعفر بن محمد أيضا: "سمعت أبا عبد الله سئل عن رجل قال لامرأته: كل امرأة أتزوجها أو جارية أشتريها للوطء وأنت حية فالجارية حرة والمرأة طالق قال إن تزوج لم آمره أن يفارقها والعتق أخشى أن يلزمه لأنه مخالف للطلاق قيل له يهب له رجل جارية قال: "هذا طريق الحيلة" وكرهه مع أن مذهبه تحريم الحيل وأنها لا تخلص من الأيمان ونص على كراهة البطة من جلود الحمر وقال تكون ذكية ولا يختلف مذهبه في التحريم وسئل عن شعر الخنزير فقال لا يعجبني وهذا على التحريم وقال: "يكره القد من جلود الحمير ذكيا وغير ذكي لأنه لا يكون ذكيا وأكرهه لمن يعمل وللمستعمل" وسئل عن رجل حلف لا ينتفع بكذا فباعه واشترى به غيره فكره ذلك وهذا عنده لا يجوز وسئل عن ألبان الأتن فكرهه وهو حرام عنده وسئل عن الخمر يتخذ خلا فقال: "لا يعجبني" وهذا على التحريم عنده وسئل عن بيع الماء فكرهه وهذا في أجوبته أكثر من أن يستقصى وكذلك غيره من الأئمة.
وقد نص محمد بن الحسن أن كل مكروه فهو حرام إلا أنه لما لم يجد فيه نصا قاطعا لم يطلق عليه لفظ الحرام وروى محمد أيضا عن أبي حنيفة وأبي يوسف إلى أنه إلى الحرام أقرب وقد قال في الجامع الكبير يكره الشرب في آنية الذهب

ج / 1 ص -42- والفضة للرجال والنساء ومراده التحريم وكذلك قال أبو يوسف ومحمد: "يكره النوم على فرش الحرير والتوسد على وسائده" ومرادهما التحريم وقال أبو حنيفة وصاحباه: "يكره أن يلبس الذكور من الصبيان الذهب والحرير وقد صرح الأصحاب أنه حرام" وقالوا: "إن التحريم لما ثبت في حق الذكور وتحريم اللبس يحرم الإلباس كالخمر لما حرم شربها حرم سقيها" وكذلك قالوا: "يكره منديل الحرير الذي يتمخط فيه ويتمسح من الوضوء" ومرادهم التحريم وقالوا: "يكره بيع العذرة" ومرادهم التحريم وقالوا: "يكره الاحتكار في أقوات الآدميين والبهائم إذا أضر بهم وضيق عليهم" ومرادهم التحريم وقالوا: "يكره بيع السلاح في أيام الفتنة" ومرادهم التحريم وقال أبو حنيفة: "يكره بيع أرض مكة" ومرادهم التحريم عندهم قالوا: "ويكره اللعب بالشطرنج" وهو حرام عندهم قالوا: "ويكره أن يجعل الرجل في عنق عبده أو غيره طوق الحديد الذي يمنعه من التحرك وهو الغل" وهو حرام وهذا كثير في كلامهم جدا.
وأما أصحاب مالك فالمكروه عندهم مرتبة بين الحرام والمباح ولا يطلقون عليه اسم الجواز ويقولون: "إن أكل كل ذي ناب من السباع مكروه غير مباح" وقد قال مالك في كثير من أجوبته أكره كذا وهو حرام فمنها أن مالكا نص على كراهة الشطرنج وهذا عند أكثر أصحابه على التحريم وحمله بعضهم على الكراهة التي هي دون التحريم.
وقال الشافعي في اللعب بالشطرنج: "إنه لهو شبه الباطل أكرهه ولا يتبين لي تحريمه" فقد نص على كراهته وتوقف في تحريمه فلا يجوز أن ينسب إليه وإلى مذهبه أن اللعب بها جائز وأنه مباح فإنه لم يقل هذا ولا ما يدل عليه والحق أن يقال إنه كرهها وتوقف في تحريمها فأين هذا من أن يقال إن مذهبه جواز اللعب بها وإباحته ومن هذا أيضا أنه نص على كراهة تزوج الرجل بنته من ماء الزنا ولم يقل قط إنه مباح ولا جائز والذي يليق بجلالته

ج / 1 ص -43- وإمامته ومنصبه الذي أجله الله به من الدين أن هذه الكراهة منه على وجه التحريم وأطلق لفظ الكراهة لأن الحرام يكرهه الله ورسوله وقد قال تعالى عقيب ذكر ما حرمه من المحرمات من عند قوله {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} إلى قوله {فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا} إلى قوله {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} إلى قوله {وَلا تَقْرَبُوا الزِّنَى} إلى قوله {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقّ} إلى قوله {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ} إلى قوله {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} إلى آخر الآيات ثم قال {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} وفي الصحيح: "إن الله عز وجل كره لكم قيل وقال وكثرة السؤال وإضاعة المال".
غلط المتأخرين في نقل التحريم إلى الكراهة:
فالسلف كانوا يستعملون الكراهة في معناها الذي استعملت فيه في كلام الله ورسوله أما المتأخرون فقد اصطلحوا على الكراهة تخصيص بما ليس بمحرم وتركه أرجح من فعله ثم حمل من حمل منهم كلام الأئمة على الاصطلاح الحادث فغلط في ذلك وأقبح غلطا منه من حمل لفظ الكراهة أو لفظ "لا ينبغي" في كلام الله ورسوله على المعنى الاصطلاحي الحادث وقد اطرد في كلام الله ورسوله استعمال لا ينبغي في المحظور شرعا أو قدرا في المستحيل الممتنع كقول الله تعالى {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} وقوله {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} وقوله {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ} وقوله على لسان نبيه: "كذبني ابن آدم وما ينبغي له وشتمني ابن آدم وما ينبغي له" وقوله صلى الله عليه وسلم: "إن الله لا ينام ولا ينبغي له أن ينام" وقوله صلى الله عليه وسلم في لباس الحرير: "لا ينبغي هذا للمتقين" وأمثال ذلك.
ما يقوله المفتي إذا اجتهد
والمقصود أن الله سبحانه حرم القول عليه بلا علم في أسمائه وصفاته وأفعاله وأحكامه والمفتي يخبر عن الله عز وجل وعن دينه فإن لم يكن خبره مطابقا لما شرعه كان قائلا عليه بلا علم ولكن إذا اجتهد واستفرغ وسعه في معرفة

ج / 1 ص -44- الحق وأخطأ لم يلحقه الوعيد وعفى له عن ما أخطأ به وأثيب على اجتهاده ولكن لا يجوز أن يقول لما أداه إليه اجتهاده ولم يظفر فيه بنص عن الله ورسوله: "إن الله حرم كذا وأوجب كذا وأباح كذا وإن هذا هو حكم الله" قال ابن وضاح: "ثنا يوسف بن عدي ثنا عبيدة بن حميد عن عطاء بن السائب قال: قال الربيع بن خيثم: "إياكم أن يقول الرجل لشيء إن الله حرم هذا أو نهى عنه فيقول الله: كذبت لم أحرمه ولم أنه عنه أو يقول: إن الله أحل هذا أو أمر به فيقول الله: كذبت لم أحله ولم آمر به" قال أبو عمر: "وقد روى عن مالك أنه قال في بعض ما كان ينزل به فيسأل عنه فيجتهد فيه رأيه إن نظن إلا ظنا وما نحن بمستيقنين".


في كلام الأئمة في أدوات الفتيا، وشروطها - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

في كلام الأئمة في أدوات الفتيا، وشروطها

في كلام الأئمة في أدوات الفتيا وشروطها
ومن ينبغي له أن يفتي وأين يسع قول المفتي "لا أدري"؟
أدوات الفتيا:
قال الإمام أحمد في رواية ابنه صالح عنه: "ينبغي للرجل إذا حمل نفسه على الفتيا أن يكون عالما بوجوه القرآن عالما بالأسانيد الصحيحة عالما بالسنن وإنما جاء خلاف من خالف لقلة معرفتهم بما جاء عن النبي صلى الله عليه وسلم وقلة معرفتهم بصحيحها من سقيمها".
وقال في رواية ابنه عبد الله: "إذا كان عند الرجل الكتب المصنفة فيها قول رسول الله صلى الله عليه وسلم واختلاف الصحابة و التابعين فلا يجوز أن يعمل بما شاء ويتخير فيقضي به ويعمل به حتى يسأل أهل العلم ما يؤخذ به فيكون يعمل على أمر صحيح".

ج / 1 ص -45- وقال في رواية أبي الحارث: "لا يجوز الإفتاء إلا لرجل عالم بالكتاب والسنة" وقال في رواية حنبل: "ينبغي لمن أفتى أن يكون عالما بقول من تقدم وإلا فلا يفتي".
وقال محمد بن عبد الله بن المنادي: "سمعت رجلا يسأل أحمد إذا حفظ الرجل مائة ألف حديث يكون فقيها قال: لا قال: مائتي ألف قال: لا قال: فثلثمائة ألف قال: لا قال: فأربعمائة ألف قال: بيده هكذا وحرك يده" قال أبو الحسين وسألت جدي محمد بن عبيد الله قلت: "فكم كان يحفظ أحمد بن حنبل قال أخذ عن ستمائة ألف".
قال أبو حفص: قال لي أبو إسحاق: "لما جلست في جامع المنصور للفتيا ذكرت هذه المسألة فقال لي رجل فأنت هو ذا لا تحفظ هذا المقدار حتى تفتي الناس فقلت له عافاك الله إن كنت لا أحفظ هذا المقدار فإني هو ذا أفتي الناس بقول من كان يحفظ هذا المقدار وأكثر منه".
قال القاضي أبو يعلى: "وظاهر هذا الكلام أنه لا يكون من أهل الاجتهاد إذا لم يحفظ من الحديث هذا القدر الكثير الذي ذكره وهذا محمول على الاحتياط والتغليظ في الفتوى" ثم ذكر حكاية أبي إسحاق لما جلس في جامع المنصور قال: "وليس هذا الكلام من أبي إسحاق مما يقتضي أنه كان يقلد أحمد فيما يفتي به لأنه قد نص في بعض تعاليقه على كتاب العلل على الدلالة على منع الفتوى بغير علم لقوله تعالى {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}".
الفتوى بالتقليد:
قلت: هذه المسألة فيها ثلاثة أقوال لأصحاب أحمد:
أحدها: أنه لا يجوز الفتوى بالتقليد لأنه ليس بعلم والفتوى بغير علم حرام ولا خلاف بين الناس أن التقليد ليس بعلم وأن المقلد لا يطلق عليه اسم عالم وهذا قول أكثر الأصحاب وقول جمهور الشافعية.

ج / 1 ص -46- والثاني: أن ذلك يجوز فيما يتعلق بنفسه فيجوز له أن يقلد غيره من العلماء إذا كانت الفتوى لنفسه ولا يجوز أن يقلد العالم فيما يفتي به غيره وهذا قول ابن بطة وغيره من أصحابنا قال القاضي: "ذكر ابن بطة في مكاتباته إلى البرمكي: "لا يجوز له أن يفتي بما سمع من يفتي وإنما يجوز أن يقلد لنفسه فأما أن يتقلد لغيره ويفتي به فلا".
والقول الثالث: "أنه يجوز ذلك عند الحاجة وعدم العالم المجتهد وهو أصح الأقوال" وعليه العمل قال القاضي: "ذكر أبو حفص في تعاليقه قال: سمعت أبا علي الحسن بن عبد الله النجاد يقول سمعت أبا الحسين بن بشران يقول: "ما أعيب على رجل يحفظ عن أحمد خمس مسائل استند إلى بعض سواري المسجد يفتي بها".
شروط الإفتاء عند العلماء:
قال الشافعي فيما رواه عنه الخطيب في كتاب الفقيه والمتفقه له: "لا يحل لأحد أن يفتي في دين الله إلا رجلا عارفا بكتاب الله بناسخه ومنسوخه ومحكمه ومتشابهه وتأويله وتنزيله ومكيه ومدنيه وما أريد به ويكون بعد ذلك بصيرا بحديث رسول الله صلى الله عليه وسلم وبالناسخ والمنسوخ ويعرف من الحديث مثل ما عرف من القرآن ويكون بصيرا باللغة بصيرا بالشعر وما يحتاج إليه للسنة والقرآن ويستعمل هذا مع الإنصاف ويكون بعد هذا مشرفا على اختلاف أهل الأمصار وتكون له قريحة بعد هذا فإذا كان هكذا فله أن يتكلم ويفتي في الحلال والحرام وإذا لم يكن هكذا فليس له أن يفتي".
وقال صالح بن أحمد: قلت لأبي: "ما تقول في الرجل يسأل عن الشيء فيجيب بما في الحديث وليس بعالم في الفقه؟ فقال: "ينبغي للرجل إذا حمل نفسه على الفتيا أن يكون عالما بالسنن عالما بوجوه القرآن عالما بالأسانيد الصحيحة" وذكر الكلام المتقدم.

ج / 1 ص -47- قال علي بن شقيق: "قيل لابن المبارك: متى يفتي الرجل؟ قال: "إذا كان عالما بالأثر بصيرا بالرأي".
وقيل ليحيى بن أكثم: "متى يجب للرجل أن يفتي؟ فقال: "إذا كان بصيرا بالرأي بصيرا بالأثر".
قلت: "يريدان بالرأي القياس الصحيح والمعاني والعلل الصحيحة التي علق الشارع بها الأحكام وجعلها مؤثرة فيها طردا وعكسا".
 فصل: في تحريم الإفتاء في دين الله بالرآي المتضمن لمخالفة النصوص والرأي الذي لم تشهد له النصوص بالقبول
 قال الله: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} فقسم الأمر إلى أمرين لا ثالث لهما إما الاستجابة لله والرسول وما جاء به وإما اتباع الهوى فكل ما لم يأت به الرسول فهو من الهوى.
وقال تعالى: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} فقسم سبحانه طريق الحكم بين الناس إلى الحق وهو الوحي الذي أنزله الله على رسوله وإلى الهوى وهو ما خالفه.
وقال تعالى لنبيه صلى الله عليه وسلم: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ، إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} فقسم الأمر بين الشريعة التي جعله هو سبحانه عليها وأوحى إليه العمل بها وأمر الأمة بها وبين اتباع أهواء الذين لا يعلمون فأمر بالأول ونهى عن الثاني.

ج / 1 ص -48- قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} فأمر باتباع المنزل منه خاصة واعلم أن من اتبع غيره فقد ابتع من دونه أولياء.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} فأمر تعالى بطاعته وطاعة رسوله وأعاد الفعل إعلاما بأن طاعة الرسول تجب استقلالا من غير عرض ما أمر به على الكتاب بل إذا أمر وجبت طاعته مطلقا سواء كان ما أمر به في الكتاب أو لم يكن فيه فإنه أوتي الكتاب ومثله معه ولم يأمر بطاعة أولي الأمر استقلالا بل حذف الفعل وجعل طاعتهم في ضمن طاعة الرسول إيذانا بأنهم إنما يطاعون تبعا لطاعة الرسول فمن أمر منهم بطاعة الرسول وجبت طاعته ومن أمر بخلاف ما جاء به الرسول فلا سمع له ولا طاعة كما صح عنه صلى الله عليه وسلم أنه قال: "لا طاعة لمخلوق في معصية الخالق" وقال: "إنما الطاعة في المعروف" وقال في ولاة الأمور: "من أمركم منهم بمعصية الله فلا سمع له ولا طاعة" وقد أخبر صلى الله عليه وسلم عن الذين أرادوا دخول النار لما أمرهم أميرهم بدخولها: "إنهم لو دخلوا لما خرجوا منها" مع أنهم إنما كانوا يدخلونها طاعة لأميرهم وظنا أن ذلك واجب عليهم ولكن لما قصروا في الاجتهاد وبادروا إلى طاعة من أمر بعصية الله وحملوا عموم الأمر بالطاعة بما لم يرده الآمر صلى الله عليه وسلم وما قد علم من دينه إرادة خلافه فقصوا في الاجتهاد وأقدموا على تعذيب أنفسهم وإهلاكها من غير تثبت وتبين هل ذلك طاعة لله ورسوله أم لا فما الظن بمن أطاع غيره في صريح مخالفة ما بعث الله به رسوله ثم أمر تعالى برد ما تنازع فيه المؤمنون إلى الله ورسوله إن كانوا مؤمنين وأخبرهم أن ذلك خير لهم في العاجل أو حسن تأويلا في العاقبة.

ج / 1 ص -49- اتفاق الصحابة في مسائل الصفات:
وقد تضمن هذا أمورا: منها أن أهل الإيمان قد يتنازعون في بعض الأحكام ولا يخرجون بذلك عن الإيمان وقد تنازع الصحابة في كثير من مسائل الأحكام وهم سادات المؤمنين وأكمل الأمة إيمانا ولكن بحمد الله لم يتنازعوا في مسألة واحدة من مسائل الأسماء والصفات والأفعال بل كلهم على إثبات ما نطق به الكاتب والسنة كلمة واحدة من أولهم إلى آخرهم لم يسوموها تأويلا ولم يحرفوها عن مواضعها تبديلا ولم يبدوا لشيء منها إبطالا ولا ضربوا لها أمثالا ولم يدفعوا في صدورها وأعجازها ولم يقل أحد منهم يجب صرفها عن حقائقها وحملها على مجازها بل تلقوها بالقبول والتسليم وقابلوها بالإيمان والتعظيم وجعلوا الأمر فيها كلها أمرا واحدا وأجروها على سنن واحد ولم يفعلوا كما فعل أهل الأهواء والبدع حيث جعلوها عضين وأقروا ببعضها وأنكروا بعضها من غير فرقان مبين مع أن اللازم لهم فيها أنكروه كاللازم فيما أقروا به وأثبتوه.
المؤمنون لا يخرجهم تنازعهم عن الإيمان:
والمقصود أن أهل الإيمان لا يخرجهم تنازعهم في بعض مسائل الأحكام عن حقيقة الإيمان إذا ردوا ما تنازعوا فيه إلى الله ورسوله كما شرطه الله عليهم بقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} ولا ريب أن الحكم المعلق على شرط ينتفي عند انتفائه.
الرد إلى الله ورسوله دليل على أن كل الأحكام في القرآن والسنة:
ومنها: أن قوله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ} نكرة في سياق الشرط تعم كل ما تنازع فيه المؤمنون من مسائل الدين دقه وجله جليه وخفيه ولو لم يكن في كتاب الله ورسوله بيان حكم ما تنازعوا فيه ولم يكن كافيا لم يأمر بالرد إليه إذ من الممتنع أن يأمر تعالى بالرد عند النزاع إلى من لا يوجد عنده فصل النزاع.
ومنها: أن الناس أجمعوا أن الرد إلى الله سبحانه وتعالى هو الرد إلى كتابه والرد

ج / 1 ص -50- إلى الرسول صلى الله عليه وسلم هو الرد إليه نفسه في حياته وإلى سنته بعد وفاته.
انتفاء الإيمان بانتفاء الرد:
ومنها: أنه جعل هذا الرد من موجبات الإيمان ولوازمه فإذا انتفى هذا الرد انتفى الإيمان ضرورة انتفاء الملزوم لانتفاء لازمه ولا سيما التلازم بين هذين الأمرين فإنه من الطرفين وكل منهما ينتفي بانتفاء الآخر ثم أخبرهم أن هذا الرد خير لهم وأن عاقبته أحسن عاقبة ثم أخبر سبحانه أن من تحاكم أو حاكم إلى غير ما جاء به الرسول فقد حكم الطاغوت وتحاكم إليه والطاغوت كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله أو يعبدونه من دون الله أو يتبعونه على غير بصيرة من الله أو يطيعونه فيما لا يعلمون أنه طاعة لله فهذه طواغيت العالم إذا تأملتها وتأملت أحوال الناس معها رأيت أكثرهم من عبادة الله إلى عبادة الطاغوت وعن التحاكم إلى الله وإلى الرسول إلى التحاكم إلى الطاغوت وعن طاعته ومتابعة رسوله إلى الطاغوت ومتابعته وهؤلاء لم يسلكوا طريق الناجين الفائزين من هذه الأمة وهم الصحابة ومن تبعهم ولا قصدوا قصدهم بل خالفوهم في الطريق والقصد معا ثم أخبر تعالى عن هؤلاء بأنهم إذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول أعرضوا عن ذلك ولم يستجيبوا للداعي ورضوا بحكم غيره ثم توعدهم بأنهم إذا أصابتهم مصيبة في عقولهم وأديانهم وبصائرهم وأبدانهم وأموالهم بسبب إعراضهم عما جاء به الرسول وتحكيم غيره والتحاكم إليه كما قال تعالى {فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ} اعتذروا بأنهم إنما قصدوا الإحسان والتوفيق أي بفعل ما يرضي الفريقين ويوفق بينهما كما يفعله من يروم التوفيق بين ما جاء به الرسول وبين ما خالفه ويزعم بذلك أنه محسن قاصد الإصلاح والتوفيق والإيمان إنما يقتضي إلقاء الحرب بين ما جاء به الرسول وبين كل ما خالفه من طريقة وحقيقة وعقيدة وسياسة ورأي فمحض الإيمان في هذا الحرب لا في التوفيق وبالله التوفيق.

ج / 1 ص -51- ثم أقسم سبحانه بنفسه على نفي الإيمان عن العباد حتى يحكموا رسوله في كل ما شجر بينهم من الدقيق والجليل ولم يكتف في إيمانهم بهذا التحكيم بمجرده حتى ينتفي عن صدورهم الحرج والضيق عن قضائه وحكمه ولم يكتف منهم أيضا بذلك حتى يسلموا تسليما وينقادوا انقيادا قال تعالى {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فأخبر سبحانه أنه ليس لمؤمن أن يختار بعد قضائه وقضاء رسوله ومن تخير بعد ذلك فقد ضل ضلالا مبينا
النهي عن التقدم بين يدي الله ورسوله:
وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} أي لا تقولوا حتى يقول ولا تأمروا حتى يأمر ولا تفتوا حتى يفتي ولا تقطعوا أمرا حتى يكون هو الذي يحكم فيه ويمضيه روى علي بن أبي طلحة عن ابن عباس رضي الله عنهما: "لا تقولوا خلاف الكتاب والسنة" وروى العوفي عنه قال: "نهوا أن يتكلوا بين يدي كلامه".
والقول الجامع في معنى الآية: "لا تعجلوا بقول ولا فعل قبل أن يقول رسول الله صلى الله عليه وسلم أو يفعل".
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} فإذا كان رفع أصواتهم فوق صوته سببا لحبوط أعمالهم فكيف تقديم آرائهم وعقولهم وأذواقهم وسياستهم ومعارفهم على ما جاء به ورفعها عليه؟! أليس هذا أولى أن يكون محبطا لأعمالهم؟!.
وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوه} فإذا جعل من لوازم الإيمان أنهم لا يذهبون مذهبا إذا كانوا معه إلا باستئذانه فأولى أن يكون من لوازمه أن لا يذهبوا إلى

ج / 1 ص -52- قول ولا مذهب علمي إلا بعد استئذانه وإذنه يعرف بدلالة ما جاء به على أنه أذن فيه.
انتزاع العلم بموت أصحابه:
وفي صحيح البخاري من حديث أبي الأسود عن عروة بن الزبير قال: "حج علينا عبد الله بن عمرو بن العاص فسمعته يقول: "سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله لا ينزع العلم بعد إذا أعطاكموه انتزاعا ولكن ينزعه مع قبض العلماء بعلمهم فيبقي ناس جهال يستفتون فيفتون برأيهم فيضلون ويضلون" وقال وكيع: حدثنا هشام بن عروة عن أبيه عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: "لا ينزع الله العلم من صدور الرجال ولكن ينزع العلم بموت العلماء فإذا لم يبق عالما اتخذ الناس رؤساء جهالا فقالوا بالرأي فضلوا وأضلوا" وفي الصحيحين من حديث عروة بن الزبير قال: قالت عائشة: "يا ابن أختي بلغني أن عبد الله بن عمرو مار بنا إلى الحج فالقه فاسأله فإنه قد حمل عن النبي صلى الله عليه وسلم علما كثيرا" قال: فلقيته فسألته عن أشياء يذكرها عن رسول الله صلى الله عليه وسلم قال عروة: فكان فيما ذكر أن النبي صلى الله عليه وسلم قال: "إن الله لا ينزع العلم من الناس انتزاعا ولكن يقبض العلماء فيرفع العلم معهم ويبقي في الناس رءوس جهال يفتونهم بغير علم فيضلون ويضلون" قال عروة: فلما حدثت عائشة بذلك أعظمت ذلك وأنكرته قالت أحدثك أنه سمع رسول الله صلى الله عليه وسلم يقول هذا قال عروة: نعم حتى إذا كان عام قابل قالت لي: إن ابن عمرو قد قدم فالقه ثم فاتحه حتى تسأله عن الحديث الذي ذكره لك في العلم قال: فلقيته فسألته فذكره لي نحو ما حدثني في المرة الأولى قال عروة: فلما أخبرتها بذلك قالت: ما "أحسبه إلا قد صدق أراه لم يزد فيه شيئا ولم ينقص" وقال البخاري في بعض طرقه: "فيفتون برأيهم فيضلون ويضلون" وقال: فقالت عائشة: "والله لقد حفظ عبد الله".

ج / 1 ص -53- الوعيد على القول بالرأي:
وقال نعيم بن حماد: ثنا ابن المبارك ثنا عيسى بن يونس عن حريز بن عثمان الزنجي ثنا عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي قال: قال رسول الله صلى الله عليه وسلم: "تفترق أمتي على بضع وسبعين فرقة أعظمها فتنة قوم يقيسون الدين برأيهم يحرمون به ما أحل الله ويحلون به ما حرم الله" قال أبو عمر بن عبد البر: "هذا هو القياس على غير أصل والكلام في الدين بالخرص والظن ألا ترى إلى قوله في الحديث يحلون الحرام ويحرمون الحلال ومعلوم أن الحلال ما في كتاب الله وسنة رسوله تحليله والحرام ما في كتاب الله وسنة رسوله تحريمه فمن جهل ذلك وقال فيما سئل عنه بغير علم وقاس برأيه ما خرج منه عن السنة فهذا الذي قاس الأمور برأيه فضل وأضل ومن رد الفروع إلى أصولها فلم يقل برأيه.
وقالت طائفة من أهل العلم: "من أداه اجتهاده إلى رأي رآه ولم تقم عليه حجة فيه بعد فليس مذموما بل هو معذور خالفا كان أو سالفا ومن قامت عليه الحجة فعاند وتمادى على الفتيا برأي إنسان بعينه فهو الذي يلحقه الوعيد" وقد روينا في مسند عبد بن حميد ثنا عبد الرزاق ثنا سفيان الثوري عن عبد الأعلى عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من قال في القرآن برأيه فليتبوأ مقعده من النار".
 فصل فيما روى عن صديق الأمة وأعلمها من إنكار الرأي
 روينا عن عبد بن حميد ثنا أبو أسامة عن نافع عن عمر الجمحي عن ابن أبي

ج / 1 ص -54- مليكة قال: قال أبو بكر رضي الله عنه: "أي أرض تقلني وأي سماء تظلني إن قلت في آية من كتاب الله برأيي أو بما لا أعلم".
وذكر الحسن بن علي الحلواني: حدثنا عارم عن حماد بن زيد عن سعيد بن أبي صدقة عن ابن سيرين قال: "لم يكن أحد أهيب بما لا يعلم من أبي بكر رضي الله عنه ولم يكن أحد بعد أبي بكر أهيب بما لا يعلم من عمر رضي الله عنه وإن أبا بكر نزلت به قضية فلم يجد في كتاب الله منها أصلا ولا في السنة أثرا فاجتهد برأيه ثم قال هذا رأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني وأستغفر الله".
فصل: في المنقول من ذلك عن عمر بن الخطاب رضي الله عنه
قال ابن وهب: ثنا يونس بن يزيد عن ابن شهاب أن عمر بن الخطاب رضي الله عنه قال وهو على المنبر: "يا أيها الناس إن الرأي إنما كان من رسول الله صلى الله عليه وسلم مصيبا إن الله كان يريه وإنما هو منا الظن والتكلف".
قلت: مراد عمر رضي الله عنه قوله تعالى {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} فلم يكن له رأي غير ما أراه الله إياه وأما ما رأى غيره فظن وتكلف.
قال سفيان الثوري: ثنا أبو إسحاق الشيباني عن أبي الضحى عن مسروق قال: "كتب كاتب لعمر بن الخطاب هذا ما رأى الله ورأى عمر فقال: "بئس ما قلت قل هذا ما رأى عمر فإن يكن صوابا فمن الله وإن يكن خطأ فمن عمر".
وقال ابن وهب: أخبرني ابن لهيعة عن عبد الله بن أبي جعفر قال: قال عمر ابن الخطاب رضي الله عنه: "السنة ما سنه الله ورسوله صلى الله عليه وسلم

ج / 1 ص -55- لا تجعلوا خطأ الرأي سنة للأمة.
قال ابن وهب: وأخبرني ابن لهيعة عن أبي الزناد عن محمد بن إبراهيم التيمي أن عمر بن الخطاب رضي الله عنه قال: "أصبح أهل الرأي أعداء السنن أعيتهم أن يعوها وتفلتت منهم أن يرووها فاستبقوها بالرأي".
قال ابن وهب: وأخبرني عبد الله بن عباس عن محمد بن عجلان عن عبيد الله ابن عمر أن عمر بن الخطاب قال: "اتقوا الرأي في دينكم".
وذكر ابن عجلان عن صدقة بن أبي عبد الله أن عمر بن الخطاب كان يقول: "أصحاب الرأي أعداء السنن أعيتهم الأحاديث أن يحفظوها وتفلتت منهم أن يعوها واستحيوا حين سئلوا أن يقولوا لا نعلم فعارضوا السنن برأيهم فإياكم وإياهم".
وذكر ابن الهادي عن محمد بن إبراهيم التيمي قال: قال عمر بن الخطاب: "إياكم والرأي فإن أصحاب الرأي أعداء السنن أعيتهم الأحاديث أن يعوها وتفلتت منهم أن يحفظوها فقالوا في الدين برأيهم".
وقال الشعبي: عن عمرو بن حرث قال: قال عمر بن الخطاب رضي الله عنه: "إياكم وأصحاب الرأي فإنهم أعداء السنن أعيتهم الأحاديث أن يحفظوها فقالوا بالرأي فضلوا وأضلوا" وأسانيد هذه الآثار عن عمر في غاية الصحة.
وقال محمد بن عبد السلام الخشني: ثنا محمد بن بشار حدثنا يونس بن عبيد العمري ثنا مبارك بن فضالة عن عبيد الله بن عمر عن نافع عن ابن عمر عن عمر ابن الخطاب أنه قال: "أيها الناس اتهموا الرأي في الدين فلقد رأيتني وأني لأرد أمر رسول الله صلى الله عليه وسلم برأيي فأجتهد ولا آلو" وذلك يوم أبي جندل والكاتب يكتب وقال: "اكتبوا بسم الله الرحمن الرحيم فقال يكتب باسمك

ج / 1 ص -56- اللهم فرضي رسول الله صلى الله عليه وسلم وأبيت فقال يا عمر تراني قد رضيت وتأبى؟!".
وقال أبو بكر بن أبي شيبة: حدثنا عبد الأعلى عن محمد بن إسحاق عن يزيد ابن حبيب عن معمر بن أبي حبيبة مولى بنت صفوان عن عبيد بن رفاعة عن أبيه رفاعة بن رافع قال: "بينما أنا عند عمر بن الخطاب رضي الله عنه إذا دخل عليه رجل فقال: يا أمير المؤمنين هذا زيد بن ثابت يفتي الناس في المسجد برأيه في الغسل من الجنابة فقال عمر: علي به فجاء زيد فلما رآه عمر فقال عمر: أي عدو نفسه قد بلغت أن تفتي الناس برأيك؟ فقال: يا أمير المؤمنين والله ما فعلت ولكن سمعت من أعمامي حديثا فحدثت به: من أبي أيوب ومن أبي بن كعب ومن رفاعة بن رافع فقال عمر: علي برفاعة بن رافع فقال: قد كنتم تفعلون ذلك إذا أصاب أحدكم المرأة فأكسل أن يغتسل قال قد كنا نفعل ذلك على عهد رسول الله صلى الله عليه وسلم لم يأتنا فيه عن الله تحريم ولم يكن فيه عن رسول الله صلى الله عليه وسلم شيء فقال عمر: ورسول الله صلى الله عليه وسلم يعلم ذلك؟ قال: ما أدري فأمر عمر بجمع المهاجرين والأنصار فجمعوا فشاورهم فشار الناس أن لا غسل إلا ما كان من معاذ وعلي فإنهما قالا: إذا جاوز الختان الختان وجب الغسل فقال عمر: هذا وأنتم أصحاب بدر قد اختلفتم فمن بعدكم أشد اختلافا فقال علي: يا أمير المؤمنين إنه ليس أحد أعلم بهذا من شأن رسول الله صلى الله عليه وسلم من أزواجه فأرسل إلى حفصة فقالت: لا علم لي فأرسل إلى عائشة فقالت إذا جاوز الختان الختان فقد وجب الغسل فقال لا أسمع برجل فعل ذلك إلا أوجعته ضربا.
قول ابن مسعود في ذم الرأي:
قال البخاري: حدثنا جنيد ثنا يحيى بن زكريا عن مجالد عن الشعبي

ج / 1 ص -57- عن مسروق عن عبد الله قال: "لا يأتي عليكم عام إلا وهو شر من الذي قبله أما أني لا أقول أمير خير من أمير ولا عام أخصب من عام ولكن فقهاؤكم يذهبون ثم لا تجدون منهم خلفا ويجيء قوم يقيسون الأمور برأيهم".
وقال ابن وهب: ثنا شقيق عن مجالد به قال ولكن ذهاب خياركم وعلمائكم ثم يحدث قوم يقيسون الأمور برأيهم فينهدم الإسلام ويثلم.
وقال أبو بكر بن أبي شيبة: حدثنا أبو خالد الأحمر عن مجالد عن الشعبي عن مسروق قال قال عبد الله بن مسعود علماؤكم يذهبون ويتخذ الناس رءوسا جهالا يقيسون الأمور برأيهم.
وقال سنيد بن داود حدثنا محمد بن فضل عن سالم بن أبي حفصة عن منذر الثوري عن الربيع بن خيثم أنه قال: قال عبد الله: "ما علماك الله في كتابه فاحمد الله وما استأثر به عليك من علم فكله إلى عالمه ولا تتكلف فإن الله عز وجل يقول لنبيه {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ}" يروى هذا عن الربيع بن خيثم وعن عبد الله.
وقال سعيد بن منصور: حدثنا خلف بن خليفة ثنا أبو زيد عن الشعبي قال: قال ابن مسعود: "إياكم وأرأيت أرأيت فإنما هلك من كان من قبلكم بأرأيت أرأيت ولا تقيسوا شيئا فتزل قدما بعد ثبوتها وإذا سئل أحدكم عما لا يعلم فليقل لا أعلم فإنه ثلث العلم".
وصح عنه في المفوضة أنه قال: "أقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله ورسوله بريء منه".

ج / 1 ص -58- قول عثمان في ذم الرأي:
قال محمد بن إسحاق: حدثني يحيى بن عباد عن عبيد الله بن الزبير قال: "أنا والله مع عثمان بن عفان بالجحفة إذ قال عثمان وذكر له التمتع بالعمرة إلى الحج: "أتموا الحج وأخلصوه في شهر الحج فلو أخرتم هذه العمرة حتى تزوروا هذا البيت زورتين كان أفضل فإن الله قد أوسع في الخير" فقال له علي: "عمدت إلى سنة رسول الله صلى الله عليه وسلم ورخصة رخص الله للعباد بها في كتابه تضيق عليهم فيها وتنهى عنها وكانت لذي الحاجة ولنائي الدار" ثم أهل علي بعمرة وحج معا فأقبل عثمان بن عفان رضي الله عنه على الناس فقال: "أنهيت عنها إني لم أنه عنها إنما كان رأيا أشرت به فمن شاء أخذه ومن شاء تركه".
فهذا عثمان يخبر عن رأيه أنه ليس بلازم للأمة الأخذ به بل من شاء أخذ به ومن شاء تركه بخلاف سنة رسول الله صلى الله عليه وسلم فإنه لا يسع أحدا تركها لقول أحد كائنا من كان.
قول علي في ذم الرأي:
قال أبو داود: حدثنا أبو كريب محمد بن العلاء ثنا حفص بن غياث عن الأعمش عن أبي إسحاق السبيعي عن عبد خير عن علي رضي الله عنه أنه قال: "لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه".
قول ابن عباس في ذم الرأي:
قال ابن وهب: أخبرني بشر بن بكر عن الأوزاعي عن عبدة بن أبي لبابة عن ابن عباس أنه قال: "من أحدث رأيا ليس في كتاب الله ولم تمض به سنة من رسول الله صلى الله عليه وسلم لم يدر على ما هو منه إذا لقي الله عز وجل".
وقال عثمان بن مسلم الصفار: ثنا عبد الرحمن بن زياد حدثنا الحسن بن عمرو الفقيمي عن أبي فزارة قال: قال ابن عباس: "إنما هو كتاب الله وسنة رسول الله

ج / 1 ص -59- صلى الله عليه وسلم فمن قال بعد ذلك برأيه فلا أدري أفي حسناته يجد ذلك أم في سيئاته".
وقال عبد الرحمن بن حميد: حدثنا حسين بن علي الجعفي عن زائدة عن ليث عن بكر عن سعيد بن جبير عن ابن عباس قال: "من قال في القرآن برأيه فليتبوأ مقعده من النار".
قول سهل ابن حنيف في ذم الرأي:
قال البخاري: حدثنا موسى بن إسماعيل ثنا أبو عوانة عن الأعمش عن أبي وائل قال: قال سهل بن حنيف: "أيها الناس اتهموا رأيكم على دينكم لقد رأيتني يوم أبي جندل ولو أستطيع أن أرد أمر رسول الله صلى الله عليه وسلم لرددته".
قول ابن عمر في ذم الرأي:
قال ابن وهب: أخبرني عمرو بن الحارث أن عمرو بن دينار قال: "أخبرني طاووس عن عبد الله بن عمر أنه كان إذا لم يجد في الأمر يسأل عنه شيئا" قال: "إن شئتم أخبرتكم بالظن".
وقال البخاري: قال لي صدقة عن الفضل بن موسى عن موسى بن عقبة عن الضحاك عن جابر بن زيد قال: "لقيني ابن عمر فقال: يا جابر إنك من فقهاء البصرة وتستفتي فلا تفتين إلا بكتاب ناطق أو سنة ماضية".
وقال مالك عن نافع عنه: "العلم ثلاث كتاب الله الناطق وسنة ماضيه ولا أدري".
قول زيد بن ثابت في ذم الرأي:
قال البخاري: حدثنا سنيد بن داود ثنا يحيى بن زكريا مولى ابن أبي زائدة عن إسماعيل بن خالد عن الشعبي قال: "أتى زيد بن ثابت قوم فسألوه عن أشياء فأخبرهم بها فكتبوها ثم قالوا: لو أخبرناه فأتوه فأخبروه فقال: اعذرا لعل كل شيء حدثتكم خطأ إنما اجتهدت لكم برأيي".

ج / 1 ص -60- قول معاذ في ذم الرأي:
قال حماد بن سلمة: ثنا أيوب السختياني عن أبي قلابة عن يزيد بن أبي عميرة عن معاذ بن جبل قال: "تكون فتن فيكثر فيها المال ويفتح القرآن حتى يقرأه الرجل والمرأة والصغير والكبير والمنافق والمؤمن فيقرأه الرجل فلا يتبع فيقول: والله لأقرأنه علانية فيقرأه علانية فلا يتبع فيتخذ مسجدا ويبتدع كلاما ليس من كتاب الله ولا من سنة رسول الله صلى الله عليه وسلم فإياكم وإياه فإنه بدعة وضلالة" قاله معاذ ثلاث مرات.
قول أبي موسى في ذم الرأي:
قال البغوي: ثنا الحجاج بن المنهال ثنا حماد بن سلمة عن حميد عن أبي رجاء العطاردي قال قال أبو موسى الأشعري: "من كان عنده علم فليعلمه الناس وإن لم يعلم فلا يقولن ما ليس له به علم فيكون من المتكلفين ويمرق من الدين".
قول معاوية في ذم الرأي:
قال البخاري: حدثنا أبو اليمان ثنا شعيب عن الزهري قال: "كان محمد بن جبير بن مطعم يحدث أنه كان عند معاوية في وفد من قريش فقام معاوية فحمد الله وأثنى عليه بما هو أهله ثم قال: أما بعد فإنه قد بلغني أن رجالا فيكم يتحدثون بأحاديث ليست في كتاب الله ولا تؤثر عن رسول الله صلى الله عليه وسلم فأولئكم جهالكم".
فهؤلاء من الصحابة أبو بكر الصديق وعمر بن الخطاب وعثمان بن عفان وعلي ابن أبي طالب وعبد الله بن مسعود وعبد الله بن عباس وعبد الله بن عمر وزيد ابن ثابت وسهل بن حنيف ومعاذ بن جبل ومعاوية خال المؤمنين وأبو موسى الأشعري رضي الله عنهم يخرجون الرأي عن العلم ويذمونه ويحذرون منه وينهون عن الفتيا به ومن اضطر منهم إليه أخبر أنه ظن وأنه ليس على ثقة منه وأنه يجوز أن يكون منه ومن الشيطان وأن الله ورسوله بريء

ج / 1 ص -61- منه وأن غايته أن يسوغ الأخذ به عند الضرورة من غير لزوم لاتباعه ولا العمل به فهل تجد من أحد منهم قط أنه جعل رأي رجل بعينه دينا تترك له السنن الثابتة عن رسول الله صلى الله عليه وسلم ويبدع ويضلل من خالفه إلى اتباع السنن؟.
فهؤلاء برك الإسلام وعصابة الإيمان وأئمة الهدى ومصابيح الدجى وأنصح الأئمة للأمة وأعلمهم بالأحكام وأدلتها وأفقههم في دين الله وأعمقهم علما وأقلهم تكلفا وعليهم دارت الفتيا وعنهم انتشر العلم وأصحابهم هم فقهاء الأمة ومنهم من كان مقيما بالكوفة كعلي وابن مسعود وبالمدينة كعمر ابن الخطاب وابنه وزيد بن ثابت وبالبصرة كأبي موسى الأشعري وبالشام كمعاذ بن جبل ومعاوية بن أبي سفيان وبمكة كعبد الله بن عباس وبمصر كعبد الله بن عمرو بن العاص وعن هذه الأمصار انتشر العلم في الآفاق واكثر من روى عنه التحذير من الرأي من كان بالكوفة إرهاصا بين يدي ما علم الله سبحانه أنه يحدث فيها بعدهم.
 فصل: فيما يتوهم من استعمال الصحابة الرأي
قال أهل الرأي: "وهؤلاء الصحابة ومن بعدهم من التابعين والأئمة وإن ذموا الرأي وحذروا منه ونهوا عن الفتيا والقضاء به وأخرجوه من جملة العلم فقد روي عن كثير منهم الفتيا والقضاء به والدلالة عليه والاستدلال به كقول عبد الله بن مسعود في المفوضة: "أقول فيها برأيي" وقول عمر بن الخطاب لكاتبه: "قل هذا ما رأى عمر بن الخطاب" وقول عثمان بن عفان في الأمر بإفراد العمرة عن الحج: "إنما هو رأي رأيته" وقول علي في أمهات الأولاد: "اتفق رأيي ورأي عمر على أن لا يبعن".
وفي كتاب عمر بن الخطاب إلى شريح: "إذا وجدت شيئا في كتاب الله فاقض به ولا تلتفت إلى غيره وإن أتاك شيء ليس في كتاب الله فاقض بما سن

ج / 1 ص -62- رسول الله صلى الله عليه وسلم فإن أتاك ما ليس في كتاب الله ولم يسن رسول الله صلى الله عليه وسلم فاقض بما أجمع عليه الناس وإن أتاك ما ليس في كتاب الله ولا سنة رسول الله صلى الله عليه وسلم ولم يتكلم فيه أحد قبلك فإن شئت أن تجتهد رأيك فتقدم وإن شئت أن تتأخر فتأخر وما أرى التأخر إلا خيرا لك" ذكره سفيان الثوري عن الشيباني عن الشعبي عن شريح أن عمر كتب إليه.
طريقة أبي بكر في لحكم:
وقال أبو عبيد في كتاب القضاء: ثنا كثير بن هشام عن جعفر بن برقان عن ميمون بن مهران قال: "كان أبو بكر الصديق إذا ورد عليه حكم نظر في كتاب الله تعالى فإن وجد فيه ما يقضي به قضى به وإن لم يجد في كتاب الله نظر في سنة رسول الله صلى الله عليه وسلم فإن وجد فيها ما يقضي به قضى به فإن أعياه ذلك سأل الناس هل علمتم أن رسول الله صلى الله عليه وسلم قضى فيه بقضاء فربما قام إليه القوم فيقولون قضى فيه بكذا وكذا فإن لم يجد سنة سنها النبي صلى الله عليه وسلم جمع رؤساء الناس فاستشارهم فإذا اجتمع رأيهم على شيء قضى به".
طريقة عمر في الحكم:
وكان عمر يفعل ذلك فإذا أعياه أن يجد ذلك في الكتاب والسنة سأل: "هل كان أبو بكر قضى فيه بقضاء" فإن كان لأبي بكر قضاء قضى به وإلا جمع علماء الناس واستشارهم فإذا اجتمع رأيهم على شيء قضى به.
طريقة ابن مسعود في الحكم:
وقال أبو عبيد: ثنا أبو معاوية عن الأعمش عن عمارة عن عمير عن عبد الرحمن ابن يزيد عن ابن مسعود قال: "أكثروا عليه ذات يوم فقال: "إنه قد أتى علينا زمان ولسنا نقضي ولسنا هناك ثم إن الله بلغنا ما ترون فمن عرض عليه قضاء بعد اليوم فليقض بما في كتاب الله فإن جاءه أمر ليس في كتاب الله ولا قضى به نبيه صلى الله عليه وسلم فليقض بما قضى به الصالحون فإن جاءه أمر ليس في كتاب الله ولا قضى به نبيه صلى الله عليه وسلم ولا قضى به الصالحون

ج / 1 ص -63- فليجتهد رأيه ولا يقل: إني أرى وإني أخاف فإن الحلال بين والحرام بين وبين ذلك مشتبهات فدع ما يريبك إلا ما لا يريبك".
متفرقات من آراء الصحابة:
وقال محمد بن جرير الطبري: حدثني يعقوب بن إبراهيم أنا هشيم أنا سيار عن الشعبي قال: "لما بعث عمر شريحا على قضاء الكوفة قال له: "انظر ما يتبين لك في كتاب الله فلا تسأل عنه أحدا وما لم يتبين لك في كتاب الله فاتبع فيه سنة رسول صلى الله عليه وسلم وما لم يتبين لك فيه السنة فاجتهد فيه رأيك".
وفي كتاب عمر إلى أبي موسى: "اعرف الأشباه والأمثال وقس الأمور".
وقايس علي بن أبي طالب وزيد بن ثابت في المكاتب وقايسه في الجد والإخوة فشبهه علي بسيل انشعبت منه شعبة ثم انشعبت من الشعبة شعبتان وقايسه زيد على شجرة انشعب منها غصن وانشعب من الغصن غصنان وقولهما في الجد إنه لا يحجب الإخوة وقاس ابن عباس الأضراس بالأصابع وقال: "اعتبرها بها وسئل علي رضي الله عنه عن مسيره إلى صفين هل كان بعد عهده إليه رسول الله صلى الله عليه وسلم أم رأي رآه؟ قال: بل رأي رأيته".
وقال عبد الله بن مسعود وقد سئل عن المفوضة: "أقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله ورسوله مني بريء".
وقال ابن أبي خيثمة: ثنا أبي ثنا محمد بن خازم عن الأعمش عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بن مسعود قال: "من عرض له منك قضاء فليقض بما في كتاب الله فإن لم يكن في كتاب الله فليقض بما قضى فيه نبيه صلى الله عليه وسلم فإن جاء أمر ليس في كتاب الله ولم يقض فيه نبيه صلى الله عليه وسلم فليقض بما قضى به الصالحون فإن جاء أمر ليس في كتاب الله ولم يقض به نبيه ولم يقض به الصالحون فليجتهد رأيه فإن لم يحسن فليقم ولا يستحي".
وذكر سفيان بن عيينة عن عبيد الله بن أبي يزيد قال: "سمعت ابن عباس إذا سئل عن شيء فإن كان في كتاب الله قال به وإن لم يكن في كتاب الله

ج / 1 ص -64- وكان عن رسول الله صلى الله عليه وسلم قال به فإن لم يكن في كتاب الله ولا عن رسول الله صلى الله عليه وسلم وكان عن أبي بكر وعمر قال به فإن لم يكن في كتاب الله ولا عن رسول الله صلى الله عليه وسلم ولا عن أبي بكر وعمر اجتهد رأيه".
وقال ابن أبي خيثمة: حدثني أبي ثنا عبد الرحمن بن مهدي عن سفيان عن عبد الملك بن أبجر عن الشعبي عن مسروق قال سألت أبي بن كعب عن شيء فقال: "أكان هذا؟ قلت: لا قال: فأجمعنا حتى يكون فإذا كان اجتهدنا لك رأينا".
قال أبو عمر بن عبد البر: "وروينا عن ابن عباس أنه أرسل إلى زيد بن ثابت أفي كتاب الله ثلث ما بقي؟ فقال: أنا أقول برأيي وتقول برأيك".
وعن ابن عمر أنه سئل عن شيء فعله: أرأيت رسول الله صلى الله عليه وسلم فعل هذا أو شيء رأيته؟ قال: بل شيء رأيته".
وعن أبي هريرة أنه كان إذا قال في شيء برأيه قال: "هذه من كيسي" ذكره ابن وهب عن سليمان بن بلال عن كثير بن زيد عن وليد بن رباح عن أبي هريرة.
وكان أبو الدرداء يقول: "إياكم وفراسة العلماء احذروا أن يشهدوا عليكم شهادة تكبكم على وجوهكم في النار فوالله إنه للحق يقذفه الله في قلوبهم".
قلت: وأصل هذا في الترمذي مرفوعا: "اتقوا فراسة المؤمن فإنه ينظر بنور الله" ثم قرأ {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ}" وقال أبو عمر: ثنا عبد الوارث بن سفيان ثنا قاسم بن أصبغ ثنا محمد بن عبد السلام الخشني ثنا إبراهيم بن أبي الفياض البرقي الشيخ الصالح ثنا سليمان بن بزيع الإسكندراني ثنا مالك بن أنس عن يحيى بن سعيد الأنصاري عن سعيد بن

ج / 1 ص -65- المسيب عن علي قال: "قلت: يا رسول الله الأمر ينزل بنا لم ينزل فيه القرآن ولم تمض فيه منك سنة قال: "اجمعوا له العالمين أو قال العابدين من المؤمنين فاجعلوه شورى بينكم ولا تقضوا فيه برأي واحد" وهذا غريب جدا من حديث مالك وإبراهيم البرقي وسليمان ليسا ممن يحتج بهما.
وقال عمر لعلي وزيد: "لولا رأيكما لاجتمع رأيي ورأي أبي بكر كيف يكون ابني ولا أكون أباه؟ يعني الجد".
وعن عمر أنه لقي رجلا فقال: ما صنعت؟ قال: قضى علي وزيد بكذا قال: لو كنت أنا لقضيت بكذا قال: فما منعك والأمر إليك؟ قال: لو كنت أردك إلى كتاب الله اوالى وسنة نبيه صلى الله عليه وسلم لفعلت ولكني أردك إلى رأي والرأي مشترك فلم ينقض ما قال علي وزيد".
وذكر الإمام أحمد عن عبد الله بن مسعود أنه قال: "إن الله اطلع في قلوب العباد فرأى قلب محمد صلى الله عليه وسلم خير قلوب العباد فاختاره لرسالته ثم اطلع في قلوب العباد بعده فرأى قلوب أصحابه خير قلوب العباد فاختارهم لصحبته فما رآه المؤمنون حسنا فهو عند الله حسن وما رآه المؤمنون قبيحا فهو عند الله قبيح".
وقال ابن وهب عن ابن لهيعة: "إن عمر بن عبد العزيز استعمل عروة بن محمد السعدي على اليمن وكان من صالحي عمال عمر وإنه كتب إلى عمر يسأله عن شيء من أمر القضاء فكتب إليه عمر: "لعمري ما أنا بالنشيط على الفتيا ما وجدت منا بدا وما جعلتك إلا لتكفيني وقد حملتك ذلك فاقض فيه برأيك".
وقال محمد بن سعد: أخبرني روح بن عبادة ثنا حماد بن سلمة عن الجريري أن أبا سلمة بن عبد الرحمن قال للحسن: "أرأيت ما تفتي به الناس أشيء سمعته

ج / 1 ص -66- أم برأيك؟ فقال الحسن: لا والله ما كل ما نفتي به سمعناه ولكن رأينا لهم خير من رأيهم لأنفسهم".
وقال محمد بن الحسن: "من كان عالما بالكتاب والسنة وبقول أصحاب رسول الله صلى الله عليه وسلم وبما استحسن فقهاء المسلمين وسعه أن يجتهد برأيه فيما يبتلى به ويقضي به ويمضيه في صلاته وصيامه وحجه وجميع ما أمر به ونهى عنه فإذا اجتهد ونظر وقاس على ما أشبه ولم يأل وسعه العمل بذلك وإن أخطأ الذي ينبغي أن يقول به".


في تفسير الرأي وتقسيمه - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

في تفسير الرأي وتقسيمه

في تفسير الرأي وتقسيمه
ولا تعارض بحمد الله بين هذه الآثار عن السادة الأخيار بل كلها حق وكل منها وله وجه وهذا إنما يتبين بالفرق بين الرأي الباطل الذي ليس من الدين والرأي الحق الذي لا مندوحة عنه لأحد من المجتهدين فنقول وبالله المستعان:
معنى الرأي:
الرأي في الأصل مصدر "رأي الشيء يراه رأيا ثم غلب استعماله على المرئي نفسه من باب استعمال المصدر في المفعول كالهوى في الأصل مصدر هويه يهواه هوى ثم استعمل في الشيء الذي يهوى فيقال: هذا هوى فلان والعرب تفرق بين مصادر فعل الرؤية بحسب محالها فتقول: رأى كذا في النوم رؤيا ورآه في اليقظة رؤية ورأى كذا لما يعلم بالقلب ولا يرى بالعين رأيا ولكنهم خصوه بما يراه القلب بعد فكر وتأمل وطلب لمعرفة وجه الصواب مما تتعارض فيه الإمارات فلا يقال لمن رأى بقلبه أمرا غائبا عنه مما يحس به أنه رأيه ولا يقال أيضا للأمر المعقول الذي لا تختلف فيه العقول ولا تتعارض فيه الإمارات إنه رأى وإن احتاج إلى فكر وتأمل كدقائق الحساب ونحوها.

ج / 1 ص -67- أقسام الرأي:
وإذا عرف هذا فالرأي ثلاثة أقسام: رأي باطل بلا ريب ورأي صحيح ورأي هو موضع الاشتباه والأقسام الثلاثة قد أشار إليها السلف فاستعملوا الرأي الصحيح وعملوا به وأفتوا به وسوغوا القول به وذموا الباطل ومنعوا من العمل والفتيا والقضاء به وأطلقوا ألسنتهم بذمه وذم أهله.
والقسم الثالث سوغوا العمل والفتيا والقضاء به عند الاضطرار إليه حيث لا يوجد منه بد ولم يلزموا أحد العمل به ولم يحرموا مخالفته ولا جعلوا مخالفه مخالفا للدين بل غايته أنهم خيروا بين قبوله ورده فهو بمنزلة ما أبيح للمضطر من الطعام والشراب الذي يحرم عند عدم الضرورة إليه كما قال الإمام أحمد سألت الشافعي عن القياس فقال لي عند الضرورة وكان استعمالهم لهذا النوع بقدر االضرورة لم يفرطوا فيه ويفرعوه ويولدوه ويوسعوه كما صنع المتأخرون بحيث اعتاضوا به عن النصوص والآثار وكان أسهل عليهم من حفظها كما يوجد كثير من الناس يضبط قواعد الإفتاء لصعوبة النقل عليه وتعسر حفظه فلم يتعدوا فى استعماله قدر الضرورة ولم يبغوا العدول إليه مع تمكنهم من النصوص والآثار كما قال تعالى في المضطر إلى الطعام المحرم {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} فالباغي الذي يبتغي الميتة مع قدرته على التوصل إلى المذكى والعادي الذي يتعدى قدر الحاجة بأكلها.
 فصل في أنواع الرأي الباطل
والرأي الباطل أنواع:
أحدها: الراى المخالف للنص وهذا مما يعلم بالاضطرار من دين الإسلام فساده وبطلانه ولا تحل الفتيا به ولا القضاء وإن وقع فيه من وقع بنوع تأويل وتقليد.

ج / 1 ص -68- النوع الثاني: هو الكلام في الدين بالخرص والظن مع التفريط والتقصير في معرفة النصوص وفهمها واستنباط الأحكام منها فإن من جهلها وقاس برأيه فيما سئل عنه بغير علم بل لمجرد قدر جامع بين الشيئين ألحق أحدهما بالآخر أو لمجرد قدر فارق يراه بينهما يفرق بينهما في الحكم من غير نظر إلى النصوص والآثار فقد وقع في الرأي المذموم الباطل.
النوع الثالث: الرأي المتضمن تعطيل أسماء الرب وصفاته وأفعاله بالمقاييس الباطلة التي وضعها أهل البدع والضلال من الجهمية والمعتزلة والقدرية ومن ضاهاهم حيث استعمل أهله قياساتهم الفاسدة وآراءهم الباطلة وشبههم الداحضة في رد النصوص الصحيحة الصريحة فردوا لأجلها ألفاظ النصوص التي وجدوا السبيل إلى تكذيب رواتها وتخطئتهم ومعاني النصوص التي لم يجدوا إلى رد ألفاظها سبيلا فقابلوا النوع الأول بالتكذيب والنوع الثاني: بالتحريف والتأويل فأنكروا لذلك رؤية المؤمنين لربهم في الآخرة وأنكروا كلامه وتكليمه لعباده وأنكروا مباينته للعالم واستواءه على عرش وعلوه على المخلوقات وعموم قدرته على كل شيء بل أخرجوا أفعال عباده من الملائكة والأنبياء والجن الإنس عن تعلق قدرته ومشيئته وتكوينه لها ونفوا لأجلها حقائق ما أخبر به عن نفسه واخبر به رسوله من صفات كماله ونعوت جلاله وحرفوا لأجلها النصوص عن مواضعها وأخرجوها عن معانيها وحقائقها بالرأي المجرد الذي حقيقته أنه ذبالة الأذهان ونخالة الأفكار وعفارة الآراء ووساوس الصدور فملأوا به الأوراق سوادا والقلوب شكوكا والعالم فسادا وكل من له مسكة من عقل يعلم أن فساد العالم وخرابه إنما نشأ من تقديم الرأي على الوحي والهوى على العقل وما استحكم هذان الأصلان الفاسدان في قلب إلا استحكم هلاكه وفي أمة إلا فسد أمرها أتم فساد فلا إله إلا الله كم نفي بهذه الآراء من حق وأثبت بها من باطل وأميت بها من هدى وأحي بها من ضلالة وكم هدم بها من معقل الإيمان وعمر بها من دين الشيطان وأكثر أصحاب

ج / 1 ص -69- الجحيم هم أهل هذه الآراء الذين لا سمع لهم ولا عقل بل هم شر من الحمر وهم الذين يقولون يوم القيامة: {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ}.
 النوع الرابع: الرأي الذي أحدثت به البدع وغيرت به السنن وعم به البلاء وتربى عليه الصغير وهرم فيه الكبير.
فهذه الأنواع الأربعة من الرأي الذي اتفق سلف الأمة وأئمتها على ذمه وإخراجه من الدين.
النوع الخامس: ما ذكره أبو عمر بن عبد البر عن جمهور أهل العلم: "أن الرأي المذموم في هذه الآثار عن النبي صلى الله عليه وسلم وعن أصحابه والتابعين رضي الله عنهم أنه القول في أحكام شرائع الدين بالاستحسان والظنون والاشتغال بحفظ المعضلات والأغلوطات ورد الفروع بعضها على بعض قياسا دون ردها على أصولها والنظر في عللها واعتبارها فاستعمل فيها الرأي قبل أن ينزل وفرعت وشققت قبل أن تقع وتكلم فيها قبل أن تكون بالرأي المضارع للظن قالوا وفي الاشتغال بهذا والاستغراق فيه تعطيل السنن والبعث على جهلها وترك الوقوف على ما يلزم الوقوف عليه منها ومن كتاب الله عز وجل ومعانيه احتجوا على ما ذهبوا إليه بأشياء" ثم ذكر من طريق أسد بن موسى ثنا شريك عن ليث عن طاووس عن ابن عمر قال لا تسألوا عما لم يكن فإني سمعت عمر يلعن من يسأل عما لم يكن ثم ذكر من طريق أبي داود ثنا إبراهيم بن موسى الرازي ثنا عيسى بن يونس عن الأوزاعي عن عبد الله بن سعد عن الصنابحي عن معاوية أن النبي صلى الله عليه وسلم: "نهى عن الأغلوطات".
وقال أبو بكر بن أبي شيبة: ثنا عيسى بن يونس عن الأوزاعي بإسناده مثله وقال: فسره الأوزاعي يعني صعاب المسائل وقال الوليد بن مسلم عن الأوزاعي عن عبد الله بن سعد عن عبادة بن قيس الصنابحي عن معاوية بن أبي سفيان أنهم ذكروا المسائل عنده فقال أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن عضل المسائل؟!.

ج / 1 ص -70- وقال أبو عمر: واحتجوا أيضا بحديث سهل وغيره أن رسول الله صلى الله عليه وسلم كره المسائل وعابها وبأنه صلى الله عليه وسلم قال: "إن الله يكره لكم قيل وقال وكثرة السؤال".
 وقال ابن أبي خيثمة: ثنا أبي ثنا عبد الرحمن بن مهدي ثنا مالك عن الزهري عن سهل بن سعد قال: "لعن رسول الله صلى الله عليه وسلم المسائل وعابها" قال أبو بكر هكذا ذكره أحمد بن زهير بهذا الإسناد وهو خلاف لفظ الموطأ قال أبو عمر: "وفي سماع أشهب سئل مالك عن قول رسول الله صلى الله عليه وسلم أنهاكم عن قيل وقال وكثرة السؤال فقال: "أما كثرة السؤال فلا أدري أهو ما أنتم فيه مما أنهاكم عنه من كثرة السؤال فقد كره رسول الله صلى الله عليه وسلم المسائل وعابها وقال الله عز وجل: {لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} فلا أدري أهو هذا أم السؤال في مسألة الناس في الاستعطاء" وقال الأوزاعي: عن عبدة بن أبي لبابة: "وددت أن حظي من أهل هذا الزمان أن لا أسألهم عن شيء ولا يسألوني يتكاثرون بالمسائل كما يتكاثر أهل الدراهم بالدراهم".
قال: واحتجوا أيضا بما رواه ابن شهاب عن عامر بن سعد بن أبي وقاص أنه سمع أباه يقول: قال رسول الله صلى الله عليه وسلم: "أعظم المسلمين في المسلمين جرما من سأل عن شيء لم يحرم على المسلمين فحرم عليهم من أجل مسألته" وروى ابن وهب أيضا قال حدثني ابن لهيعة عن الأعرج عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: "ذروني ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم فإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بشيء فخذوا منه ما استطعتم" وقال سفيان بن عيينة عن عمرو عن طاووس قال: قال عمر بن الخطاب وهو على المنبر: "أحرج بالله على كل امرىء سأل عن شيء

ج / 1 ص -71- لم يكن فإن الله قد بين ما هو كائن".
وقال أبو عمر: وروى جرير بن عبد الحميد ومحمد بن فضيل عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس قال: "ما رأيت قوما خيرا من أصحاب رسول الله صلى الله عليه وسلم ما سألوه إلا عن ثلاث عشرة مسألة حتى قبض صلى الله عليه وسلم كلهن في القرآن يسألونك عن المحيض يسألونك عن الشهر الحرام يسألونك عن اليتامى ما كانوا يسألونه إلا عما ينفعهم" قال أبو عمر: "ليس في الحديث من الثلاث عشرة مسألة إلا ثلاث".
قلت: ومراد ابن عباس بقوله: "ما سألوه إلا عن ثلاث عشرة مسألة" المسائل التي حكاها الله في القرآن عنهم وإلا فالمسائل التي سألوه عنها وبين لهم أحكامه بالسنة لا تكاد تحصى ولكن إنما كانوا يسألونه عما ينفعهم من الواقعات ولم يكونوا يسألونه عن المقدرات والأغلوطات وعضل المسائل ولم يكونوا يشتغلون بتفريع المسائل وتوليدها بل كانت هممهم مقصورة على تنفيذ ما أمرهم به فإذا وقع بهم أمر سألوا عنه فأجابهم وقد قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ}.
 وقد اختلف في هذه الأشياء المسئول عنها: هل هي أحكام قدرية أو أحكام شرعية؟ على قولين: فقيل: إنها أحكام شرعية عفا الله عنها أي سكت عن تحريمها فيكون سؤالهم عنها سبب تحريمها ولو لم يسألوا لكانت عفوا ومنه قوله صلى الله عليه وسلم وقد سئل عن الحج: أفي كل عام؟ فقال: "لو قلت نعم وجبت ذروني ما تركتكم فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم" ويدل على هذا التأويل حديث أبي ثعلبة المذكور: "إن أعظم المسلمين في المسلمين جرما" الحديث ومنه الحديث الآخر: "إن الله فرض فرائض فلا تضيعوها وحد حدودا فلا تعتدوها وحرم أشياء فلا تنتهكوها وسكت

ج / 1 ص -72- عن أشياء رحمة لكم من غير نسيان فلا تبحثوا عنها" وفسرت بسؤالهم عن أشياء من الأحكام القدرية كقول عبد الله بن حذافة: "من أبي يا رسول الله" وقول آخر: "أين أبي يا رسول الله" قال: "في النار" والتحقيق أن الآية تعم النهي عن النوعين وعلى هذا فقوله تعالى {إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} أما في أحكام الخلق والقدر فإنه يسؤهم أن يبدو لهم ما يكرهونه مما سألوا عنه وأما في أحكام التكليف فإنه يسؤهم أن يبدو لهم ما يشق عليهم تكليفه مما سألوا عنه.
وقوله تعالى {وَإِنْ تَسْأَلوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ} فيه قولان: أحدهما أن القرآن إذا نزل بها ابتداء بغير سؤال فسألتم عن تفصيلها وعلمها أبدى لكم وبين لكم والمراد بحين النزول زمنه المتصل به لا الوقت المقارن للنزول وكأن في هذا إذنا لهم في السؤال عن تفصيل المنزل ومعرفته بعد إنزاله ففيه رفع لتوهم المنع من السؤال عن الأشياء مطلقا والقول الثاني أنه من باب التهديد والتحذير أي ما سألتم عنها في وقت نزول الوحي جاءكم بيان ما سألتم عنه بما يسؤكم والمعنى لا تتعروا للسؤال عما يسوءكم بيانه وإن تعرضتم له في زمن الوحي أبدي لكم.
وقوله {عَفَا اللَّهُ عَنْهَا} أي عن بيانها خبرا وأمرا بل طوى بيانها عنكم رحمة ومغفرة وحلما والله غفور حليم فعلى القول الأول عفا الله عن التكليف بها توسعة عليكم وعلى القول الثاني عفا الله عن بيانها لئلا يسؤكم بيانها.
وقوله {قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} أراد نوع تلك المسائل لا أعيانها أي قد تعرض قوم من قبلكم لأمثال هذه المسائل فلما بينت لهم كفروا بها فاحذروا مشابهتهم والتعرض لما تعرضوا له.
ولم ينقطع حكم هذه الآية بل لا ينبغي للعبد أن يتعرض للسؤال عما إن بدا له ساءه بل يستعفي ما أمكنه ويأخذ بعفو الله ومن ههنا قال عمر بن الخطاب رضي الله عنه يا صاحب الميزاب لا تخبرنا لما سأله رفيقه عن مائه أطاهر

ج / 1 ص -73- أم لا وكذلك لا ينبغي للعبد أن يسأل ربه أن يبدي له من أحواله وعاقبته ما طواه عنه وستره فلعله يسوءه إن أبدي له فالسؤال عن جميع ذلك تعرض لما يكرهه الله فإنه سبحانه يكره إبداءها ولذلك سكت عنها والله أعلم.


كلام التابعين في الرأي - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

كلام التابعين في الرأي

كلام التابعين في الرأي
قالوا: ومن تدبر الآثار المروية في ذم الرأي وجدها لا تخرج عن هذه الأنواع المذمومة ونحن نذكر آثار التابعين ومن بعدهم بذلك ليتبين مرادهم:
قال الخشني: ثنا محمد بن بشار ثنا يحيى بن سعيد القطان عن مجالد عن الشعبي قال: "لعن الله أرأيت".
قال يحيى بن سعيد: وثنا صالح بن مسلم قال: سألت الشعبي عن مسألة من النكاح فقال: "إن أخبرتك برأيي فبل عليه".
قالوا: فهذا قول الشعبي في رأيه وهو من كبار التابعين وقد لقي مائة وعشرين من الصحابة وأخذ عن جمهورهم.
وقال الطحاوي: ثنا سليمان بن شعيب ثنا عبد الرحمن بن خالد ثنا مالك بن مغول عن الشعبي قال: "ما جاءكم به هؤلاء من أصحاب رسول الله صلى الله عليه وسلم فخذوه وما كان رأيهم فاطرحوه في الحش".
وقال البخاري: حدثنا سنيد بن داود ثنا حماد بن زيد عن زيد عن عمرو بن دينار قال: "قيل لجابر بن زيد: إنهم يكتبون ما يسمعون منك قال: "إنا لله وإنا إليه راجعون يكتبونه وأنا أرجع عنه غدا".
قال إسحاق بن راهويه: قال سفيان بن عيينة: "اجتهاد الرأي هو مشاورة أهل العلم لا أن يقول هو برأيه".

ج / 1 ص -74- وقال ابن أبي خيثمة: ثن الحوطي ثنا إسماعيل بن عياش عن سوادة بن زياد وعمرو بن المهاجر عن عمر بن عبد العزيز أنه كتب إلى الناس: "إنه لا رأي لأحد مع سنة سنها رسول الله صلى الله عليه وسلم".
قال أبو بصيرة: سمعت أبا سلمة بن عبد الرحمن يقول للحسن البصري: "بلغني أنك تفتي برأيك فلا تفت برأيك إلا أن يكون سنة عن رسول الله صلى الله عليه وسلم".
وقال البخاري: حدثني محمد بن محبوب ثنا عبد الواحد ثنا ابن الزبرقان بن عبد الله الأسيدي أن أبا وائل شفيق ابن سلمة قال: "إياك ومجالسة من يقول: أرأيت أرأيت".
وقال أبان بن عيسى بن دينار عن أبيه عن ابن القاسم عن مالك عن ابن شهاب قال: "دعوا السنة تمضي لا تعرضوا لها بالرأي".
وقال يونس عن أبي الأسود وهو محمد بن عبد الرحمن بن نوفل سمعت عروة بن الزبير يقول: "ما زال أمر بني إسرائيل معتدلا حتى نشأ فيهم المولدون أبناء سبايا الأمم فأخذوا فيهم بالرأي فأضلوهم".
وذكر ابن وهب عن ابن شهاب أنه قال وهو يذكر ما وقع فيه الناس من هذا الرأي وتركهم السنن فقال: "إن اليهود والنصارى إنما انسلخوا من العلم الذى بأيديهم حين اتبعوا الرآى وأخذوا فيه".
وقال ابن وهب: حدثني ابن لهيعة أن رجلا سأل سالم بن عبد الله بن عمر عن شيء فقال: "لم أسمع في هذا شيئا فقال له الرجل: فأخبرني أصلحك الله برأيك فقال: لا ثم أعاد عليه فقال: إني أرضى برأيك فقال سالم: إني لعلي إن أخبرتك برأيي ثم تذهب فأرى بعد ذلك رأيا غيره فلا أجدك".
وقال البخاري: حدثنا عبد العزيز بن عبد الله الأويسي ثنا مالك بن أنس

ج / 1 ص -75- قال كان ربيعة يقول لابن شهاب: "إن حالي ليس يشبه حالك أنا أقول برأيي من شاء أخذه وعمل به ومن شاء تركه".
وقال الفريابي: ثنا أحمد بن إبراهيم الدورقي قال: سمعت عبد الرحمن ابن مهدي يقول: سمعت حماد بن زيد يقول: قيل لأيوب السختياني: "مالك لا تنظر في الرأي؟ فقال أيوب: قيل للحمار مالك لا تجتر؟ قال أكره مضغ الباطل".
وقال الفريابي: ثنا العباس بن الوليد بن مزيد أخبرني أبي قال: سمعت الأوزاعي يقول: "عليك بآثار من سلف وإن رفضك الناس وإياك وآراء الرجال وإن زخرفوا لك القول".
وقال أبو زرعة: ثنا أبو مسهر قال: كان سعيد بن عبد العزيز إذا سئل لا يجيب حتى يقول: "لا حول ولا قوة إلا بالله هذا الرأي والرأي يخطىء ويصيب".
وقد روى أبو يوسف والحسن بن زياد كلاهما عن أبي حنيفة أنه قال: "علمنا هذا رأي وهو أحسن ما قدرنا عليه ومن جاءنا بأحسن منه قبلناه منه".
وقال الطحاوي: ثنا محمد بن عبد الله بن عبد الحكم ثنا أشهب بن عبد العزيز قال كنت عند مالك فسئل عن البتة فأخذت ألواحي لأكتب ما قال فقال لي مالك: "لا تفعل فعسى في العشي أقول إنها واحدة".
وقال معن بن عيسى القزاز: سمعت مالكا يقول: "إنما أنا بشر أخطىء وأصيب فانظروا في قولي فكل ما وافق الكتاب والسنة فخذوا به وما لم يوافق الكتاب والسنة فاتركوه".
فرضي الله عن أئمة الإسلام وجزاهم عن نصيحتهم خيرا ولقد امتثل وصيتهم وسلك سبيلهم أهل العلم والدين من أتباعهم

ج / 1 ص -76- المتعصبون يعكسون القضية:
وأما المتعصبون فإنهم عكسوا القضية ونظروا في السنة فما وافق أقوالهم منها قبلوه وما خالفها تحيلوا في رده أو رد دلالته وإذا جاء نظير ذلك أو أضعف منه سندا ودلالة وكان يوافق قولهم قبلوه ولم يستجيزوا رده واعترضوا به على منازعيهم وأشاحوا وقرروا الاحتجاج بذلك السند ودلالته فإذا جاء ذلك السند بعينه أو أقوى منه ودلالته كدلالة ذلك أو أقوى منه في خلاف قولهم دفعوه ولم يقبلوه وسنذكر من هذا إن شاء الله طرفا عند ذكر غائلة التقليد وفساده والفرق بينه وبين الاتباع.
وقال بقي بن مخلد: ثنا سحنون والحارث بن مسكين عن بن القاسم عن مالك أنه كان يكثر أن يقول: "إن نظن إلا ظنا وما نحن بمستيقنين".
وقال القعنبي: دخلت على مالك بن أنس في مرضه الذي مات فيه فسلمت عليه ثم جلست فرأيته يبكي فقلت له: يا أبا عبد الله ما الذي يبكيك فقال لي: "يا ابن قعنب وما لي لا أبكي ومن أحق بالبكاء مني والله لوددت أني ضربت بكل مسألة أفتيت فيها بالرأي سوطا وقد كانت لي السعة فيما قد سبقت إليه وليتني لم أفت بالرأي".
وقال ابن أبي داود: ثنا أحمد بن سنان قال: سمعت الشافعي يقول: "مثل الذي ينظر في الرأي ثم يتوب منه مثل المجنون الذي عولج حتى برأ فأعقل ما يكون قد هاج به".
وقال ابن أبي داود: حدثنا عبد الله بن أحمد بن حنبل قال: سمعت أبي يقول: "لا تكاد ترى أحدا نظر في الرأي إلا وفي قلبه دغل".
وقال عبد الله بن أحمد أيضا: سمعت أبي يقول: "الحديث الضعيف أحب إلي من الرأي" فقال عبد الله: سألت أبي عن الرجل يكون ببلد لا يجد فيه إلا صاحب حديث لا يعرف صحيحه من سقيمه وأصحاب الرأي فتنزل به

ج / 1 ص -77- النازلة فقال أبي: "يسأل أصحاب الحديث ولا يسأل أصحاب الرأي ضعيف الحديث أقوى من الرأي".
أبو حنيفة يقدم الحديث:
وأصحاب أبي حنيفة رحمه الله مجمعون على أن مذهب أبي حنيفة أن ضعيف الحديث عنده أولى من القياس والرأي وعلى ذلك بنى مذهبه كما قدم حديث القهقهة مع ضعفه على القياس والرآى وقدم حديث الوضوء بنبيذ التمر في السفر مع ضعفه على الرأي والقياس ومنع قطع السارق بسرقة أقل من عشرة دراهم والحديث فيه ضعيف وجعل أكثر الحيض عشرة أيام والحديث فيه ضعيف وشرط في إقامة الجمعة المصر والحديث فيه كذلك وترك القياس المحض في مسائل الآبار لآثار فيها غير مرفوعة فتقديم الحديث الضعيف وآثار الصحابة على القياس والرأي قوله وقول الإمام أحمد وليس المراد بالحديث الضعيف في اصطلاح السلف هو الضعيف في اصطلاح المتأخرين بل ما يسميه المتأخرون حسنا قد يسميه المتقدمون ضعيفا كما تقدم بيانه.
والمقصود أن السلف جميعهم على ذم الرأي والقياس المخالف للكتاب والسنة وأنه لا يحل العمل به لا فتيا ولا قضاء وأن الرأي الذي لا يعلم مخالفته للكتاب والسنة ولا موافقته فغايته أن يسوغ العمل به عند الحاجة إليه من غير إلزام ولا إنكار على من خالفه.
قال أبو عمر بن عبد البر: ثنا عبد الرحمن بن يحيى ثنا أحمد بن سعيد بن حزم ثنا عبد الله بن يحيى عن أبيه أنه كان يأتي ابن وهب فيقول له: من أين؟ فيقول له: من عند ابن القاسم فيقول له ابن وهب: "اتق الله فإن أكثر هذه المسائل رأي".
وقال الحافظ أبو محمد: ثنا عبد الرحمن بن سلمة ثنا أحمد بن خليل ثنا خالد ابن سعيد أخبرني محمد بن عمر بن كنانة ثنا أبان بن عيسى بن دينار قال: "كان أبي

ج / 1 ص -78- قد أجمع على ترك الفتيا بالرأي وأحب الفتيا بما روى من الحديث فأعجلته المنية عن ذلك".
وقال أبو عمر: وروى الحسن بن واصل أنه قال: "إنما هلك من كان قبلكم حين تشعبت بهم السبل وحادوا عن الطريق وتركوا الآثار وقالوا في الدين برأيهم فضلوا وأضلوا".
قال أبو عمر: وذكر نعيم بن حماد عن أبي معاوية عن الأعمش عن مسلم عن مسروق "من يرغب برأيه عن أمر الله يضل".
وذكر بن وهب قال: أخبرني بكر بن نصر عن رجل من قريش أنه سمع ابن شهاب يقول وهو يذكر ما وقع فيه الناس من هذا الرأي وتركهم السنن فقال: "إن اليهود والنصارى إنما انسخلوا من العلم الذي كان بأيديهم حين اشتقوا الرأي وأخذوا فيه".
وذكر ابن جرير في كتاب (تهذيب الآثار) له عن مالك قال: "قبض رسول الله صلى الله عليه وسلم وقد تم هذا الأمر واستكمل فإنما ينبغي أن تتبع آثار رسول الله صلى الله عليه وسلم ولا تتبع الرأي فإنه من اتبع الرأي جاء رجل آخر أقوى منه في الرأي فاتبعه فأنت كلما جاء رجل غلبك اتبعته".
وقال نعيم بن حماد: ثنا ابن المبارك عن عبد الله بن وهب أن رجلا جاء إلى القاسم بن محمد فسأله عن شيء فأجابه فلما ولى الرجل دعاه فقال له: "لا تقل إن القاسم زعم أن هذا هو الحق ولكن إذا اضطررت إليه عملت به".
وقال أبو عمر: قال ابن وهب: قال لي مالك بن أنس وهو ينكر كثرة الجواب للمسائل: "يا أبا عبد الله ما علمته فقل به ودل عليه وما لم تعلم فاسكت وإياك أن تتقلد للناس قلادة سوء".
وقال أبو عمر: وذكر محمد بن حارث بن أسد الخشني أنبأنا أبو عبد الله محمد ابن عباس النحاس قال: سمعت أبا عثمان سعيد بن محمد الحداد يقول: سمعت

ج / 1 ص -79- سحنون بن سعيد يقول: "ما أدري ما هذا الرأي؟ سفكت به الدماء واستحلت به الفروج واستحقت به الحقوق غير أنا رأينا رجلا صالحا فقلدناه".
وقال سلمة بن شبيب: سمعت أحمد يقول: "رأي الشافعي ورأي مالك ورأي أبي حنيفة كله عندي رأي وهو عندي سواء وإنما الحجة في الآثار".
وقال أبو عمر بن عبد البر: أنشدني عبد الرحمن بن يحيى أنشدنا أبو علي الحسن بن الخضر الأسيوطي بمكة أنشدنا عبد الله بن أحمد بن حنبل عن أبيه:

دين النبي محمد أثار نعم المطية للفتى الأخبار

لا تخدعن عن الحديث وأهله فالرأي ليل والحديث نهار

ولربما جهل الفتى طرق الهدى والشمس طالعة لها أنوار

ولبعض أهل العلم:

العلم قال الله قال رسوله قال الصحابة ليس خلف فيه

ما العلم نصبك للخلاف سفاهة بين النصوص وبين رأي سفيه

كلا ولا نصب الخلاف جهالة بين الرسول وبين رأي فقيه

كلا ولا رد النصوص تعمدا حذرا من التجسيم والتشبيه

حاشا النصوص من الذي رميت به من فرقة التعطيل والتمويه


في أنواع الرأي المحمود - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

في أنواع الرأي المحمود

في أنواع الرأي المحمود
 النوع الأول: رأي أفقه الأمة وأبر الأمة قلوبا وأعمقهم وأقلهم تكلفا وأصحهم قصودا وأكملهم فطرة وأتمهم إدراكا وأصفاهم أذهانا الذين شاهدوا التنزيل وعرفوا التأويل فهموا مقاصد الرسول فنسبة آرائهم وعلومهم وقصودهم إلى ما جاء به الرسول صلى الله عليه وسلم كنسبتهم إلى صحبته

ج / 1 ص -80- والفرق بينهم وبين من بعدهم في ذلك كالفرق بينهم وبينهم في الفضل فنسبه رأى من بعدهم إلى رأيهم كنسبة قدرهم إلى قدرهم.
قال الشافعي رحمه الله في رسالته البغدادية التي رواها عنه الحسن بن محمد الزعفراني وهذا لفظه: "وقد أثنى الله تبارك وتعالى على أصحاب رسول الله صلى الله عليه وسلم في القرآن والتوراة والإنجيل وسبق لهم على لسان رسول الله صلى الله عليه وسلم من الفضل ما ليس لأحد بعدهم فرحمهم الله وهنأهم بما أتاهم من ذلك ببلوغ أعلى منازل الصديقين والشهداء والصالحين أدوا إلينا سنن رسول الله صلى الله عليه وسلم وشاهدوه والوحي ينزل عليه فعلموا ما أراد رسول الله صلى الله عليه وسلم عاما وخاصا وعزما وإرشادا وعرفوا من سنته ما عرفنا وجهلنا وهم فوقنا في كل علم واجتهاد وورع وعقل وأمر استدرك به علم واستنبط به وآراؤهم لنا أحمد وأولى بنا من رأينا عند أنفسنا ومن أدركنا ممن يرضى أو حكى لنا عنه ببلدنا صاروا فيما لم ليعلموا لرسول الله صلى الله عليه وسلم فيه سنة إلى قولهم إن اجتمعوا أو قول بعضهم إن تفرقوا وهكذا نقول ولم نخرج عن أقاويلهم وإن قال أحدهم ولم يخالفه غيره أخذنا بقوله".
ولما كان رأي الصحابة عند الشافعي بهذه المثابة قال في الجديد في كتاب الفرائض في ميراث الجد والإخوة: "وهذا مذهب تلقيناه عن زيد بن ثابت وعنه أخذنا أكثر الفرائض" وقال: "والقياس عندي قتل الراهب لولا ما جاء عن أبي بكر رضي الله عنه" فترك صريح القياس لقول الصديق وقال في رواية الربيع عنه: "والبدعة ما خالف كتابا أو سنة أو أثرا عن بعض أصحاب رسول الله صلى الله عليه وسلم" فجعل ما خالف قول الصحابي بدعة وسيأتي إن شاء الله تعالى إشباع الكلام في هذه المسألة وذكر نصوص الشافعي عند ذكر تحريم الفتوى بخلاف ما أفتى به الصحابة ووجوب اتباعهم في فتاويهم وأن لا يخرج من جملة أقوالهم وأن الأئمة متفقون على ذلك.

ج / 1 ص -81- الصحابة أفضل الناس في الرأي:
والمقصود أن أحدا ممن بعدهم لا يساويهم في رأيهم وكيف يساويهم وقد كان أحدهم يرى الرأي فينزل القرآن بموافقته كما رأى عمر في أسارى بدر أن تضرب أعناقهم فنزل القرآن بموافقته ورأى أن تحجب نساء النبي صلى الله عليه وسلم فنزل القرآن بموافقته ورأى أن يتخذ من مقام إبراهيم مصلى فنزل القرآن بموافقته وقال لنساء النبي صلى الله عليه وسلم لما اجتمعن في الغيرة عليه: {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَات} فنزل القرآن بموافقته ولما توفي عبد الله بن أبي قام رسول الله صلى الله عليه وسلم ليصلي عليه فقام عمر فأخذ بثوبه فقال يا رسول الله: "إنه منافق" فصلى عليه رسول الله صلى الله عليه وسلم فأنزل الله عليه {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ}.
 وقد قال سعد بن معاذ لما حكمه النبي صلى الله عليه وسلم في بني قريظة: "إني أرى أن تقتل مقاتلتهم وتسبي ذرياتهم وتغنم أموالهم" فقال النبي صلى الله عليه وسلم: "لقد حكمت فيهم بحكم الله من فوق سبع سموات".
ولما اختلفوا إلى ابن مسعود شهرا في المفوضة قال: "أقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله ورسوله بريء منه أرى أن لها مهر نسائها لا وكس ولا شطط ولها الميراث وعليها العدة" فقام ناس من أشجع فقالوا: نشهد أن رسول الله صلى الله عليه وسلم قضى في امرأة منا يقال لها بروع بنت واشق مثل ما قضيت به فما فرح ابن مسعود بشىء بعد الإسلام فرحه بذلك.
وحقيق بمن كانت آراؤهم بهذه المنزلة أن يكون رأيهم لنا خيرا من رأينا لأنفسنا وكيف لا وهو الرأي الصادر من قلوب ممتلئة نورا وإيمانا وحكمة وعلما ومعرفة وفهما عن الله ورسوله ونصيحة للأمة وقلوبهم على قلب نبيهم ولا وساطة بينهم وبينه وهم ينقلون العلم والإيمان من مشكاة النبوة غضا

ج / 1 ص -82- طريا لم يشبه إشكال ولم يشبه خلاف ولم تدنسه معارضة فقياس رأي غيرهم بآرائهم من أفسد القياس.
 فصل: النوع الثاني من أنواع الرأي المحمود
 النوع الثاني من الرأي المحمود: الرأي الذي يفسر النصوص ويبين وجه الدلالة منها ويقررها ويوضح محاسنها ويسهل طريق الاستنباط منها كما قال عبدان: "سمعت عبد الله بن المبارك يقول: "ليكن الذي تعتمد عليه الأثر وخذ من الرأي ما يفسر لك الحديث وهذا هو الفهم الذي يختص الله سبحانه به من يشاء من عباده".
ومثال هذا رأي الصحابة رضي الله عنهم في العول في الفرائض عند تزاحم الفروض ورأيهم في مسألة زوج وأبوين وامرأة وأبوين أن للأم ثلث ما بقي بعد فرض الزوجين ورأيهم في توريث المبتوتة في مرض الموت ورأيهم في مسألة جر الولاء ورأيه في المحرم يقع على أهله بفساد حجه ووجوب المضي فيه والقضاء والهدى من قابل ورأيهم في الحامل والمرضع إذا خافتا على ولديهما أفطرتا وقضتا وأطعمتا لكل يوم مسكينا ورأيهم في الحائض تطهر قبل طلوع الفجر تصلي المغرب والعشاء وإن طهرت قبل الغروب صلت الظهر والعصر ورأيهم في الكلالة وغير ذلك.
قال الإمام أحمد: ثنا يزيد بن هارون أنا عاصم الأحول عن الشعبي قال: سئل أبو بكر عن الكلالة فقال: "إني سأقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان أراه ما خلا الوالد والولد".
فإن قيل: كيف يجتمع هذا مع ما صح عنه من قوله: "أي سماء تظلني وأي أرض تقلني إن قلت في كتاب الله برأيي؟" وكيف يجامع هذا الحديث الذي تقدم: "من قال في القرآن برأيه فليتبوأ مقعده من النار".

ج / 1 ص -83- فالجواب أن الرأي نوعان:
أحدهما: رأي مجرد لا دليل عليه بل هو خرص وتخمين فهذا الذي أعاذ الله الصديق والصحابة منه.
والثاني: رأي مستند إلى استدلال واستنباط من النص وحده أو من نص آخر معه فهذا من ألطف فهم النصوص وأدقه ومنه رأيه في الكلالة أنها ما عدا الوالد والولد فإن الله سبحانه ذكر الكلالة في موضعين من القرآن ففي أحد الموضعين ورث معها الأخ والأخت من الأم ولا ريب أن هذه الكلالة ما عدا الوالد والولد والموضع الثاني ورث معها ولد الأبوين أو الأب النصف أو الثلثين فاختلف الناس في هذه الكلالة والصحيح فيها قول الصديق الذي لا قول سواه وهو الموافق للغة العرب كما قال:

ورثتم قناة المجد لا عن كلالة عن ابني مناف عبد شمس وهاشم

أي إنما ورثتموها عن الآباء والأجداد لا عن حواشي النسب وعلى هذا فلا يرث ولد الأب والأبوين لا مع أب ولا مع جد كما لم يرثوا مع الابن ولا ابنه وإنما ورثوا مع البنات لأنهم عصبة فلهم ما فضل عن الفروض.
 فصل: النوع الثالث من أنواع الرأي المحمود
 النوع الثالث من الرأي المحمود: الذي تواطأت عليه الأمة وتلقاه خلفهم عن سلفهم فإن ما تواطؤا عليه من الرأي لا يكون إلا صوابا كما تواطؤا عليه من الرواية والرؤيا وقد قال النبي صلى الله عليه وسلم لأصحابه وقد تعددت منهم رؤيا ليلة القدر في العشر الأواخر من رمضان: "أرى رؤياكم قد

ج / 1 ص -84- تواطأت في السبع الأواخر" فاعتبر صلى الله عليه وسلم تواطؤ رؤيا المؤمنين فالأمة معصومة فيما تواطأت عليه من روايتها ورؤياها ولهذا كان من سداد الرأي وإصابته أن يكون شورى بين أهله ولا ينفرد به واحد وقد مدح الله سبحانه المؤمنين بكون أمرهم شورى بينهم وكانت النازلة إذا نزلت بأمير المؤمنين عمر بن الخطاب رضي الله عنه ليس عنده فيها نص عن الله ولا عن رسوله جمع لها أصحاب رسول الله صلى الله عليه وسلم ثم جعلها شورى بينهم.
قال البخاري: حدثنا سنيد ثنا يزيد عن العوام بن حوشب عن المسيب ابن رافع قال: "كان إذا جاءه الشيء من القضاء ليس في الكتاب ولا في السنة سمى صوافي الأمر فرفع إليهم فجمع له أهل العلم فإذا اجتمع عليه رأيهم الحق".
وقال محمد بن سليمان الباغندي: ثنا عبد الرحمن بن يونس ثنا عمر بن أيوب أخبرنا عيسى بن المسيب عن عامر عن شريح القاضي قال: قال لي عمر بن الخطاب: "أن اقض بما استبان لك من قضاء رسول الله صلى الله عليه وسلم فإن لم تعلم كل أقضية رسول الله صلى الله عليه وسلم فاقض بما استبان لك من أئمة المهتدين فإن لم تعلم كل ما قضت به أئمة المهتدين فاجتهد رأيك واستشر أهل العلم والصلاح".
وقال الحميدي: ثنا سفيان ثنا الشيباني عن الشعبي قال: "كتب عمر إلى شريح إذا حضرك أمر لا بد منه فانظر ما في كتاب الله فاقض به فإن لم يكن ففيما قضى به رسول الله صلى الله عليه وسلم فإن لم يكن ففيما قضى به الصالحون وأئمة العدل فإن لم يكن فأنت بالخيار فإن شئت أن تجتهد رأيك فاجتهد رأيك وإن شئت أن تؤامرني ولا أرى مؤامرتك إياي إلا خيرا لك والسلام".

ج / 1 ص -85- فصل: النوع الرابع من أنواع الرأي المحمود
النوع الرابع من الرأي المحمود: أن يكون بعد طلب علم الواقعة من القرآن فإن لم يجدها في القرآن ففي السنة فإن لم يجدها في السنة فبما قضى به الخلفاء الراشدون أو اثنان منهم أو واحد فإن لم يجده فبما قاله واحد من الصحابة رضي الله عنهم فإن لم يجده اجتهد رأيه ونظر إلى أقرب ذلك من كتاب الله وسنة رسوله صلى الله عليه وسلم وأقضية أصحابه فهذا هو الرأي الذي سوغه الصحابة واستعملوه وأقر بعضهم بعضا عليه.
قال علي بن الجعد: أنبأنا شعبة عن سيار الشعبي قال: "أخذ عمر فرسا من رجل على سوم فحمل عليه فعطب فخاصمه الرجل فقال: اجعل بيني وبينك رجلا فقال الرجل: إني أرضى بشريح العراقي فقال شريح: أخذته صحيحا سليما فأنت له ضامن حتى ترده صحيحا سليما قال: فكأنه أعجبه فبعثه قاضيا وقال ما استبان لك من كتاب الله فلا تسأل عنه فإن لم يستبن في كتاب الله فمن السنة فإن لم تجده في السنة فاجتهد رأيك".
خطاب عمر في القضاء:
قال أبو عبيد: ثنا كثير بن هشام عن جعفر بن برقان وقال أبو نعيم: عن جعفر بن برقان عن معمر البصري عن أبي العوام وقال سفيان بن عيينة: ثنا إدريس أبو عبد الله بن إدريس قال: "أتيت سعيد بن أبي بردة فسألته عن رسل عمر بن الخطاب التي كان يكتب بها إلى أبي موسى الأشعري وكان أبو موسى قد أوصى إلى أبي بردة فأخرج إليه كتبا فرأيت في كتاب منها رجعنا إلى حديث أبي العوام قال كتب عمر إلى أبي موسى: "أما بعد فإن القضاء فريضة محكمة وسنة متبعة فافهم إذا أدلى إليك فإنه لا ينفع تكلم بحق لا نفاذ له آس الناسي في مجلسك وفي وجهك وقضائك حتى لا يطمع شريف

ج / 1 ص -86- في حيفك ولا ييأس ضعيف من عدلك البينة على المدعي واليمين على من أنكر والصلح جائز بين المسلمين إلا صلحا أحل حراما أو حرم حلالا ومن ادعى حقا غائبا أو بينة فاضرب له أمدا ينتهي إليه فإن بينه أعطيته بحقه وإن أعجزه ذلك استحللت عليه القضية فإن ذلك هو أبلغ في العذر وأجلى للعلماء ولا يمنعنك قضاء قضيت فيه اليوم فراجعت فيه رأيك فهديت فيه لرشدك أن تراجع فيه الحق فإن الحق قديم لا يبطله شيء ومراجعة الحق خير من التمادي في الباطل والمسلمون عدول بعضهم على بعض إلا مجربا عليه شهادة زور أو مجلودا في حد أو ظنينا في ولاء أو قرابة فإن الله تعالى تولى من العباد السرائر وستر عليهم الحدود إلا بالبينات والإيمان ثم الفهم الفهم فيما أدلى إليك مما ورد عليك مما ليس في قرآن ولا سنة ثم قايس الأمور عند ذلك وأعرف الأمثال ثن اعمد فيما ترى إلى أحبها إلى الله وأشبهها بالحق وإياك والغضب والقلق والضجر والتأذي بالناس والتنكر عند الخصومة أو الخصوم شك أبو عبيد فإن القضاء في مواطن الحق مما يوجب الله به الأجر ويحسن به الذكر فمن خلصت نيته في الحق ولو على نفسه كفاه الله ما بينه وبين الناس ومن تزين بما ليس في نفسه شانه الله فإن الله تعالى لا يقبل من العباد إلا ما كان خالصا فما ظنك بثواب عند الله في عاجل رزقه وخزائن رحمته والسلام عليك ورحمة الله" قال أبو عبيد: فقلت لكثير: هل أسنده جعفر؟ قال: لا.
وهذا كتاب جليل تلقاه العلماء بالقبول وبنوا عليه أصول الحكم والشهادة والحاكم والمفتي أحوج شيء إليه وإلى تأمله والتفقه فيه.
شرح الخطاب:
قوله: "القضاء فريضة محكمة وسنة متبعة" يريد به أن ما يحكم به الحاكم نوعان: أحدهما: فرض محكم غير منسوخ كالأحكام الكلية التي أحكمها الله في كتابه والثاني: أحكام سنها رسول الله صلى الله عليه وسلم وهذان النوعان

ج / 1 ص -87- هما المذكوران في حديث عبد الله بن عمر عن النبي صلى الله عليه وسلم: "العلم ثلاثة فما سوى ذلك فهو فضل: آية محكمة وسنة قائمة وفريضة عادلة" رواه ابن وهب عن عبد الرحمن بن زياد عن عبد الله بن رافع عنه ورواه بقية عن ابن جريج عن عطاء عن أبي هريرة: "أن النبي صلى الله عليه وسلم دخل المسجد فرأى جمعا من الناس على رجل فقال ما هذا قالوا يا رسول الله رجل علامة قال وما العلامة قالوا أعلم بالناس بأنساب العرب وأعلم الناس بعربية وأعلم الناس بشعر وأعلم الناس بما اختلف فيه العرب فقال رسول الله صلى الله عليه وسلم هذا علم لا ينفع وجهل لا يضر وقال رسول الله صلى الله عليه وسلم "العلم ثلاثة وما خلا فهو فضل علم آية محكمة أو سنة قائمة أو فريضة عادلة".
 الفهم الصحيح نعمة:
وقوله: "فافهم إذا أدلى إليك" صحة الفهم وحسن القصد من أعظم نعم الله التي أنعم بها على عبده بل ما أعطي عبد عطاء بعد الإسلام أفضل ولا أجل منهما بل هما ساقا الإسلام وقيامه عليهما وبهما يأمن العبد طريق المغضوب عليهم الذين فسد قصدهم وطريق الضالين الذين فسدت فهومهم ويصير من المنعم عليهم الذين حسنت أفهامهم وقصودهم وهم أهل الصراط المستقيم الذين أمرنا أن نسأل الله أن يهدينا صراطهم في كل صلاة وصحة الفهم نور يقذفه الله في قلب العبد يميز به بين الصحيح والفاسد والحق والباطل والهدى والضلال والغي والرشاد ويمده حسن القصد وتحري الحق وتقوى الرب في السر والعلانية ويقطع مادته اتباع الهوى وإيثار الدنيا وطلب محمدة الخلق وترك التقوى.
تمكن الحاكم والمفتي بنوعين من الفهم:
ولا يتمكن المفتي ولا الحاكم من الفتوى والحكم بالحق إلا بنوعين من الفهم: أحدهما: فهم الواقع والفقه فيه واستنباط علم حقيقة ما وقع بالقرائن والأمارات والعلامات حتى يحيط به علما والنوع الثاني: فهم الواجب في الواقع

ج / 1 ص -88- وهو فهم حكم الله الذي حكم به في كتابه أو على لسان رسوله في هذا الواقع ثم يطبق أحدهما على الآخر فمن بذل جهده واستفرغ وسعه في ذلك لم يعدم أجرين أو أجر فالعالم من يتوصل بمعرفة الواقع والتفقه فيه إلى معرفة حكم الله ورسوله كما توصل شاهد يوسف بشق القميص من دبر إلى معرفة براءته وصدقه وكما توصل سليمان صلى الله عليه بقوله: "ائتوني بالسكين حتى أشق الولد بينكما" إلى معرفة عين الأم وكما توصل أمير المؤمنين علي عليه السلام بقوله للمرأة التي حملت كتاب حاطب لما أنكرته: "لتخرجن الكتاب أو لنجردنك" إلى استخراج الكتاب منها وكما توصل الزبير بن العوام بتعذيب أحد ابني أبي الحقيق بأمر رسول الله صلى الله عليه وسلم حتى دلهم على كنز جبي لما ظهر له كذبه في دعوى ذهابه بالإنفاق بقوله: "المال كثير والعهد أقرب من ذلك" وكما توصل النعمان بن بشير بضرب المتهمين بالسرقة إلى ظهور المال المسروق عندهم فإن ظهر وإلا ضرب من اتهمهم كما ضربهم وأخبر أن هذا حكم رسول الله صلى الله عليه وسلم.
ومن تأمل الشريعة وقضايا الصحابة وجدها طافحة بهذا ومن سلك غير هذا أضاع على الناس حقوقهم ونسبة إلى الشريعة التي بعث الله بها ورسوله.
معنى الإدلاء:
وقوله: "فما أدلى إليك" أي ما توصل به إليك من الكلام الذي تحكم به بين الخصوم ومن قولهم أدلى فلان بحجته وأدلى بنسبه ومنه قوله تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ} أي تضيفوا ذلك إلى الحكام وتتوصلوا بحكمهم إلى أكلها.
فإن قيل: لو أراد هذا المعنى لقيل وتدلوا بالحكام إليها وأما الإدلاء بها إلى الحكام فهو التوصل بالبرطيل بها إليهم فترشوا الحاكم لتتوصلوا برشوته إلى الأكل بالباطل.
قيل: الآية تتناول النوعين فكل منهما إدلاء إلى الحكام بسببها فالنهي عنهما معا.

ج / 1 ص -89- وجوب تنفيذ الحق:
وقوله: "فإنه لا ينفع تكلم بحق لا نفاذ له" ولاية الحق: نفوذه فإذا لم ينفذ كان ذلك عزلا له عن ولايته فهو بمنزلة الوالي العدل الذي في توليته مصالح العباد فى معاشهم ومعادهم فإذا عزل عن ولايته لم ينفع ومراد عمر بذلك التحريض على تنفيذ الحق إذا فهمه الحاكم ولا ينفع تكلمه به إن لم يكن له قوة تنفيذه فهو تحريض منه على العلم بالحق والقوة على تنفيذه وقد مدح الله سبحانه أولى القوة أمره والبصائر في دينه فقال: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ} فالأيدي: القوى على تنفيذ أمر الله والأبصار: البصائر في دينه.
المدعي والمدعى عليه أمام الحاكم سواء:
وقوله: "وآس الناس في مجلسك وفي وجهك وقضائك حتى لا يطمع شريف في حيفك ولا ييأس ضعيف من عدلك" إذا عدل الحاكم في هذا بين الخصمين فهو عنوان عدله في الحكومة فمتى خص أحد الخصمين بالدخول عليه أو القيام له أو بصدر المجلس والإقبال عليه والبشاشة له والنظر إليه كان عنوان حيفه وظلمه وقد رأيت في بعض التواريخ القديمة أن أحد قضاة العدل في بني إسرائيل أوصاهم إذا دفنوه أن ينبشوا قبره بعد مدة فينظروا هل تغير منه شيء أم لا وقال: "إني لم أجر قط في حكم ولم أحاب فيه غير أنه دخل على خصمان كان أحدهما صديقا لي فجعلت أصغي إليه بأذني أكثر من إصغائي إلى الآخر ففعلوا ما أوصاهم به فرأوا أذنه قد أكلها التراب ولم يتغير جسده" وفي تخصيص أحد الخصمين بمجلس أو إقبال أو إكرام مفسدتان: إحداهما: طعمه في أن تكون الحكومة له فيقوى قلبه وجنانه والثانية: أن الآخر ييأس من عدله ويضعف قلبه وتنكسر حجته

ج / 1 ص -90- ما هي البينة؟:
وقوله: "البينة على من المدعي واليمين على من أنكر" البينة في كلام الله ورسوله وكلام الصحابة اسم لكل ما يبين الحق فهي أعم من البينة في اصطلاح الفقهاء حيث خصوها بالشاهدين أو الشاهد واليمين ولا حجر في الاصطلاح ما لم يتضمن حمل كلام الله ورسوله عليه فيقع بذلك الغلط في فهم النصوص وحملها على غير مراد المتكلم منها.
وقد حصل بذلك للمتأخرين أغلاط شديدة في فهم النصوص ونذكر من ذلك مثالا واحدا وهو ما نحن فيه من لفظ البينة فإنها في كتاب الله اسم لكل ما يبين الحق كما قال تعالى {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ} وقال {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ بِالْبَيِّنَاتِ} وقال {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} وقال {قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي} وقال {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ} وقال {أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ} وقال {أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى} وهذا كثير لم يختص لفظ البينة بالشاهدين بل ولا استعمل في الكتاب فيهما البتة إذا عرف هذا فقول النبي صلى الله عليه وسلم للمدعي: "ألك بينة" وقول عمر: "البينة على المدعي" وإن كان هذا قد روى مرفوعا المراد به ألك ما يبين الحق من شهود أو دلالة فإن الشارع في جميع المواضع يقصد ظهور الحق بما يمكن ظهوره به من البينات التي هي أدلة عليه وشواهد له ولا يرد حقا قد ظهر بدليله أبدا فيضيع حقوق الله وعباده ويعطلها ولا يقف ظهور الحق على أمر معين لا فائدة في تخصيصه به مع مساواة غيره في ظهور الحق أو رجحانه عليه ترجيحا لا يمكن جحده ودفعه كترجيح شاهد الحال على مجرد اليد في صورة من على رأسه عمامة وبيده عمامة وآخر خلفه مكشوف الرأس يعدو أثره ولا عادة له بكشف رأسه فبينة الحال ودلالته هنا تفيد من ظهور صدق المدعي أضعاف ما يفيد مجرد اليد عند كل أحد فالشارع لا يهمل مثل هذه البينة

ج / 1 ص -91- والدلالة ولا يضيع حقا يعلم كل أحد ظهوره وحجته بل لما ظنا هذا من ظنه ضيعوا طريق الحكم فضاع كثير من الحقوق لتوقف ثبوتها عندهم على طريق معين وصار الظالم الفاجر ممكنا من ظلمه وفجوره فيفعل ما يريد ويقول لا يقوم علي بذلك شاهدان اثنان فضاعت حقوق كثيرة لله ولعباده وحينئذ أخرج الله أمر الحكم العلمي عن أيديهم وأدخل فيه من أمر الإمارة والسياسة ما يحفظ به الحق تارة ويضيع به أخرى ويحصل به العدوان تارة والعدل أخرى ولو عرف ما جاء به الرسول على وجهه لكان فيه تمام المصلحة المغنية عن التفريط والعدوان.
نصاب الشهادة في القرآن:
وقد ذكر الله سبحانه نصاب الشهادة في القرآن في خمسة مواضع فذكر نصاب شهادة الزنا أربعة في سورة النساء وسورة النور وأما في غير الزنا فذكر شهادة الرجلين والرجل والمرأتين في الأموال فقال في آية الدين واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان فهذا في التحمل والوثيقة التي يحفظ بها صاحب المال حقه لا في طرق الحكم وما يحكم به الحاكم فإن هذا شيء وهذا شيء وأمر في الرجعة بشاهدين عدلين وأمر في الشهادة على الوصية في السفر باستشهاد عدلين من المسلمين أو آخرين من غيرهم وغير المؤمنين هم الكفار والآية صريحة في قبول شهادة الكافرين على الوصية في السفر عند عدم الشاهدين المسلمين وقد حكم به النبي صلى الله عليه وسلم والصحابة بعده ولم يجىء بعدها ما ينسخها فإن المائدة من آخر القرآن نزولا وليس فيها منسوخ وليس لهذه الآية معارضة البتة ولا يصح أن يكون المراد بقوله: "من غيركم" من غير قبيلتكم فإن الله سبحانه خاطب بها المؤمنين كافة بقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} ولم يخاطب بذلك قبيلة معينة حتى يكون قوله من غيركم أيتها القبيلة والنبي صلى الله عليه وسلم لم يفهم هذا من الآية بل إنما فهم ما هي صريحة فيه وكذلك أصحابه من بعده وهو سبحانه ذكر ما يحفظ به الحقوق من

ج / 1 ص -92- الشهود ولم يذكر أن الحكام لا يحكمون إلا بذلك فليس في القرآن نفي الحكم بشاهد ويمين ولا بالنكول ولا باليمين المردودة ولا بأيمان القسامة ولا بأيمان اللعان وغير ذلك مما يبين الحق ويظهره ويدل عليه.
وقد اتفق المسلمون على أنه يقبل في الأموال رجل وامرأتان وكذلك توابعها من البيع والأجل فيه والخيار فيه والرهن والوصية للمعين وهبته والوقف عليه وضمان المال وإتلافه ودعوى رق مجهول النسب وتسمية المهر وتسمية عوض الخلع يقبل في ذلك رجل وامرأتان.
وتنازعوا في العتق والوكالة في المال والإيصاء إليه فيه ودعوى قتل الكافر لاستحقاق سلبه ودعوى الأسير الإسلام السابق لمنع رقه وجناية الخطأ والعمد التي لا قود فيها والنكاح والرجعة هل يقبل فيها رجل وامرأتان أم لا بد من رجلين على قولين وهما روايتان عن أحمد فالأول قول أبي حنيفة والثاني قول مالك والشافعي والذين قالوا لا يقبل إلا رجلان قالوا إنما ذكر الله الرجل والمرأتين في الأموال دون الرجعة الوصية وما معهما فقال لهم الآخرون ولم يذكر سبحانه وصف الإيمان في الرقبة إلا في كفارة القتل ولم يذكر فيها إطعام ستين مسكينا وقلتم نحمل المطلق على المقيد إما بيانا وإما قياسا وقالوا أيضا فإنه سبحانه إنما قال {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} وفي الآية الأخرى {اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} بخلاف آية الدين فإنه قال {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} وفي الموضعين الآخرين لما لم يقل رجلان لم يقل فإن لم يكونا رجلين فرجل وامرأتان.
فإن قيل: اللفظ مذكر فلا يتناول الإناث.
قيل قد استقر في عرف الشارع أن الأحكم المذكورة بصيغة المذكرين إذا أطلقت ولم تقترن بالمؤنث فإنها تتناول الرجال والنساء لأنه يغلب المذكر

ج / 1 ص -93- عند الاجتماع كقوله {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ} وقوله {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} وقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ} وأمثال ذلك وعلى هذا فقوله {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} يتناول الصنفين لكن قد استقرت الشريعة على أن شهادة المرأة نصف شهادة الرجل فالمرأتان في الشهادة كالرجل الواحد بل هذا أولى فإن حضور النساء عند الرجعة أيسر من حضورهن عند كتابة الوثائق بالديون وكذلك حضورهن عند الوصية وقت الموت فإذا جوز الشارع استشهاد النساء في وثائق الديون التي تكتبها الرجال مع أنها إنما تكتب غالبا في مجامع الرجال فلأن يسوغ ذلك فيما تشهده النساء كثيرا كالوصية والرجعة أولى.
يوضحه انه قد شرع في الوصية استشهاد آخرين من غير المسلمين عند الحاجة فلأن يجوز استشهاد رجل وامرأتين بطرق الأولى والأحرى بخلاف الديون فإنه لم يأمر فيها باستشهاد آخرين من غيرنا إذا كنت مداينة المسلمين تكون بينهم وشهودهم حاضرون والوصية في السفر قد لا يشهدها إلا أهل الذمة وكذلك الميت قد لا يشهد إلا النساء وأيضا فإنما أمر في الرجعة باستشهاد ذوي عدل لأن المستشهد هو المشهود عليه بالرجعة وهو الزوج لئلا يكتمها فأمر بأن يستشهد أكمل النصاب ولا يلزم إذا لم يشهد هذا الأكمل أن لا يقبل عليه شهادة النصاب الأنقص فإن طرق الحكم أعم من طرق حفظ الحقوق وقد أمر النبي صلى الله عليه وسلم الملتقط أن يشهد عليه ذوي عدل ولا يكتم ولا يعيب ولو شهد عليه باللقطة رجل وامرأتان قبل بالاتفاق بل يحكم عليه بمجرد وصف صاحبها لها.
وقال تعالى في شهادة المال {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} وقال في الوصية والرجعة {ذَوَيْ عَدْلٍ مِنْكُمْ} لأن المستشهد هناك صاحب الحق فهو يأتي بمن يرضاه لحفظ حقه فإن لم يكن عدلا كان هو المضيع لحقه وهذا المستشهد

ج / 1 ص -94- يستشهد بحق ثابت عنده فلا يكفي رضاه به بل لا بد أن يكون عدلا في نفسه وأيضا فإن الله سبحانه وتعالى قال {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} لأن صاحب الحق هو الذي يحفظ ماله بمن يرضاه وإذا قال من عليه الحق: أنا أرض بشهادة هذا علي ففي قبوله نزاع والآية تدل على أنه يقبل بخلاف الرجعة والطلاق فإن فيهما حقا لله وكذلك الوصية فيها حق لغائب.
ومما يوضح ذلك أن النبي صلى الله عليه وسلم قال في المرأة: "أليس شهادتها بنصف شهادة الرجل؟" فأطلق ولم يقيد ويوضحه أيضا أن النبي صلى الله عليه وسلم قال للمدعي لما قال هذا غصبني أرضي فقال: "شاهداك أو يمينه" وقد عرف أنه لو أتى برجل وامرأتين حكم له فعلم أن هذا يقوم مقام الشاهدين وأن قوله: "شاهداك أو يمينه" إشارة إلى الحجة الشرعية التي شعارها الشاهدان فإما أن يقال: لفظ "شاهدان" معناه دليلان يشهدان وإما أن يقال: رجلان أو ما يقوم مقامهما والمرأتان دليل بمزلة الشاهد يوضحه أيضا أنه لو لم يأت المدعي بحجة حلف المدعى عليه فيمينه كشهادة آخر فصار معه دليلان يشهدان أحدهما البراءة والثاني اليمين وإن نكل 1 عن اليمين فمن قضى عليه بالنكول قال النكول إقرار أو بدل وهذا جيد إذا كان المدعى عليه هو الذي يعرف الحق دون المدعي قال عثمان لابن عمر: "تحلف أنك بعته وما به عيب تعلمه فلما لم يحلف قضى عليه" وأما الأكثرون فيقولون: "إذا نكل ترد اليمين على المدعي فيكون نكول الناكل دليلا ويمين المدعي دليلا ثانيا" فصار الحكم بدليلين شاهد ويمين والشارع إنما جعل الحكم في الخصومة بشاهدين لأن المدعي لا يحكم له بمجرد قوله والخصم منكر وقد يحلف أيضا فكان أحد الشاهدين يقاوم الخصم المنكر فإن إنكاره ويمينه كشاهد ويبقى الشاهد الآخر خبر عدل لا معارض له فهو حجة شرعية لا معارض لها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نكل: نكص وجبن. انظر القاموس المحيط.

ج / 1 ص -95- وفي الرواية إنما يقبل خبر الواحد إذا لم يعارضه أقوى منه فاطرد القياس والاعتبار في الحكم والرواية يوضحه أيضا أن المقصود بالشهادة أن يعلم بها ثبوت المشهود به وأنه حق وصدق فإنها خبر عنه وهذا لا يختلف بكون المشهود به ملا أو طلاقا أو عتقا أو وصية بل من صدق في هذا صدق في هذا فإذا كان الرجل مع المرأتين كالرجلين يصدقان في الأموال فكذلك صدقهما في هذا وقد ذكر الله سبحانه حكمة تعدد الاثنين في الشهادة وهي أن المرأة قد تنسى الشهادة وتضل عنها فتذكرها الأخرى ومعلوم أن تذكيرها لها بالرجعة والطلاق والوصية مثل تذكيرها لها بالدين وأولى وهو سبحانه أمر بإشهاد امرأتين لتوكيد الحفظ لأن عقل المرأتين وحفظهما يقوم مقام عقل رجل وحفظه ولهذا جعلت على النصف من الرجل في الميراث والدية والعقيقة والعتق فعتق امرأتين يقوم مقام عتق رجل كما صح عن النبي صلى الله عليه وسلم من أعتق امرأ مسلما أعتق الله بكل عضو منهما عضوا منه من النار ومن أعتق امرأتين مسلمتين أعتق الله بكل عضو من من النار ولا ريب أن هذه الحكمة في التعدد هي في التحمل فأما إذا عقلت المرأة وحفظت وكانت ممن يوثق بدينها فإن المقصود حاصل بخبرها كما يحصل بأخبار الديانات ولهذا تقبل شهادتها وحدها في مواضع ويحكم بشاهدة امرأتين ويمين الطالب في أصح القولين وهو قول مالك وأحد الوجهين في مذهب أحمد.
قال شيخنا قدس الله روحه: "ولو قيل يحكم بشهادة امرأة ويمين الطالب لكان متوجها قال لأن المرأتين إنما أقيمتا مقام الرجل في التحمل لئلا تنسى إحداهما بخلاف الأداء فإنه ليس في الكتاب ولا في السنة أنه لا يحكم إلا بشهادة امرأتين ولا يلزم من الأمر باستشهاد المرأتين وقت التحمل ألا يحكم بأقل منهما فإنه سبحانه أمر باستشهاد رجلين في الديون فإن لم يكونا رجلين فرجل

ج / 1 ص -96- وامرأتان ومع هذا فيحكم بشاهد واحد ويمين الطالب ويحكم بالنكول والرد وغير ذلك".
فالطرق التي يحكم بها الحاكم أوسع عن الطرق التي أرشد الله صاحب الحق إلى أن يحفظ حقه بها وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أن سأله عقبة بن الحارث فقال: "إني تزوجت امرأة فجاءة أمة سوداء فقالت إنها أرضعتنا فأمره بفراق امرأته فقال إنها كاذبة فقال: دعها عنك" ففي هذا قبول شهادة المرأة الواحدة وإن كانت أمة وشهادتها على فعل نفسها وهو أصل في شهادة القاسم والخارص والوزان والكيال على فعل نفسه.
 فصل
 وهذا أصل عظيم فيجب أن يعرف غلط فيه كثير من الناس فإن الله سبحانه أمر بما يحفظ به الحق فلا يحتاج معه إلى يمين صاحبه وهو الكتاب والشهود لئلا يجحد الحق أو ينسى ويحتاج صاحبه إلى تذكير من لم يذكر إما جحودا وإما نسيانا ولا يلزم من ذلك أنه إذا كان هناك ما يدل على الحق لم يقبل إلا هذه الطريق التي أمره أن يحفظ حقه بها.
 فصل
وإنما أمر الله سبحانه بالعدد في شهود الزنا لأنه مأمور فيه بالستر ولهذا غلظ فيه النصاب فإنه ليس هناك حق يضيع وإنما حد وعقوبة والعقوبات تدرأ بالشبهات بخلاف حقوق الله وحقوق عباده التي تضيع إذا لم يقبل فيها قول الصادقين ومعلوم أن شهادة العدل رجلا كان أو امرأة أقوى من استصحاب الحال فإن استصحاب الحال من أضعف البينات ولهذا يدفع بالنكول تارة وباليمين المردودة وبالشاهد واليمين ودلالة الحال وهو نظير رفع استصحاب

ج / 1 ص -97- الحال في الأدلة الشرعية بالعموم والمفهوم والقياس فيرفع بأضعف الأدلة فهكذا في الأحكام يرفع بأدنى النصاب ولهذا قدم خبر الواحد في أخبار الديانة على الاستصحاب مع أنه يلزم جميع المكلفين فكيف لا يقدم عليه فيما هو دونه ولهذا كان الصحيح الذي دلت عليه السنة التي لا معارض لها أن اللقطة إذا وصفها واصف صفة تدل على صدقه دفعت إليه بمجرد الوصف فقام وصفه لها مقام الشاهدين بل وصفه لها بينة تبين صدقه وصحة دعواه فإن البينة اسم لما يبين الحق.
وقد اتفق العلماء على أن مواضع الحاجات يقبل فيها من الشهادات ما لا يقبل في غيرها من حيث الجملة وإن تنازعوا في بعض التفاصيل وقد أمر الله سبحانه بالعمل بشهادة شاهدين من غير المسلمين عند الحاجة في الوصية في السفر منبها بذلك على نظيره وما هو أولى منه كقبول شهادة النساء منفردات في الأعراس والحمامات والمواضع التي تنفرد النساء بالحضور فيها ولا ريب أن قبول شهادتهن هنا أولى من قبول شهادة الكفار على الوصية في السفر وكذلك عمل الصحابة وفقهاء المدينة بشهادة الصبيان على تجارح بعضهم بعضا فإن الرجال لا يحضرون معهم في لعبهم ولو لم تقبل شهادتهم وشهادة النساء منفردات لضاعت الحقوق وتعطلت وأهملت مع غلبة الظن أو القطع بصدقهم ولا سيما إذا جاءوا مجتمعين قبل تفرقهم ورجوعهم إلى بيوتهم وتواطئوا على خبر واحد وفرقوا وقت الأداء واتفقت كلمتهم فإن الظن الحاصل حينئذ من شهادتهم أقوى بكثير من الظن الحاصل من شهادة رجلين وهذا مما لا يمكن دفعه وجحده فلا نظن بالشريعة الكاملة الفاضلة المنتظمة لمصالح العباد في المعاش والمعاد أنها تهمل مثل هذا الحق وتضيعه مع ظهور أدلته وقوتها وتقبله مع الدليل الذي هو دون ذلك

ج / 1 ص -98- وقد روى أبو داود في سننه في قضية اليهوديين اللذين زنيا فلما شهد أربعة من اليهود عليهما أمر النبي صلى الله عليه وسلم برجمهما وقد تقدم حكم النبي صلى الله عليه وسلم بشهادة الأمة الواحدة على فعل نفسها وهو يتضمن شهادة العبد وقد حكى الإمام أحمد عن أنس بن مالك إجماع الصحابة على شهادته فقال ما علمت أحدا رد شهادة العبد وهذا هو الصواب فإنه إذا قبلت شهادته على رسول الله صلى الله عليه وسلم في حكم يلزم الأمة فلأن تقبل شهادته على واحد من الأمة في حكم جزئي أولى وأحرى وإذا قبلت شهادته على حكم الله ورسوله في الفروج والدماء والأموال في الفتوى فلأن تقبل شهادته على واحد من الناس أولى وأحرى كيف وهو داخل في قوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} فإنه منا وهو عدل وقد عدله النبي صلى الله عليه وسلم لقوله: "يحمل هذا العلم من كل خلف عدوله" وعدلته الأمة في الرواية عن رسول الله صلى الله عليه وسلم والفتوى وهو من رجالنا فيدخل في قوله {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} وهو مسلم فيدخل في قول عمر بن الخطاب: "والمسلمون عدول بعضهم على بعض" وهو صادق فيجب العمل بخبره وأن لا يرد فإن الشريعة لا ترد خبر الصادق بل تعمل به وليس بفاسق فلا يجب التثبت في خبره وشهادته وهذا كله من تمام رحمة الله وعنايته بعباده وإكمال دينهم لهم وإتمام نعمته عليهم بشريعته لئلا تضيع حقوق الله وحقوق عباده مع ظهور الحق بشهادة الصادق لكن إذا أمكن حفظ الحقوق بأعلى الطريقين فهو أولى كما أمر بالكتاب والشهود لأنه أبلغ في حفظ الحقوق.
فإن قيل: أمر الأموال أسهل فإنه يحكم فيها بالنكول وباليمين المردودة وبالشاهد واليمين بخلاف الرجعة والطلاق.
قيل هذا فيه نزاع والحجة إنما تكون بنص أو إجماع وأما الشاهد واليمين

ج / 1 ص -99- فالحديث الذي في صحيح مسلم عن ابن عباس أن رسول الله صلى الله عليه وسلم: "قضى بالشاهد واليمين" ليس فيه أنه في الأموال وإنما هو قول عمرو بن دينار ولو كان مرفوعا عن ابن عباس فليس فيه اختصاص الحكم بذلك في الأموال وحدها فإنه لم يخبر عن شرع عام شرعه رسول الله صلى الله عليه وسلم في الأموال وكذلك سائر ما روى من حكمه بذلك إنما هو في قضايا معينة قضى فيها بشاهد ويمين وهذا كما لا يدل على اختصاص حكمه بتلك القضايا لا يقتضي اختصاصه بالأموال كما أنه إذا حكم بذلك في الديون لم يدل على أن الأعيان ليست كذلك بل هذا يحتاج إلى تنقيح المناط فينظر ما حكم لأجله إن وجد في غير محله حكمه عدي إليه.
وفي حديث عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم: "أن المرأة إذا أقامت شاهدا واحدا على الطلاق فإن حلف الزوج أنه لم يطلق لم يقض عليه وإن لم يحلف حلفت المرأة ويقضي عليه" وقد احتج الأئمة الأربعة والفقهاء قاطبة بصحيفة عمرو بن شعيب عن أبيه عن جده ولا يعرف في أئمة الفتوى إلا من احتاج إليها واحتج بها وإنما طعن فيها من لم يتحمل أعباء الفقه والفتوى كأبي حاتم البستي وابن حزم وغيرهما وفي هذه الحكومة أنه يقضي في الطلاق بشاهد وما يقوم مقام شاهد آخر من النكول ويمين المرأة بخلاف ما إذا أقامت شاهدا واحدا وحلف الزوج أنه لم يطلق فيمين الزوج عارضت شهادة الشاهد وترجح جانبه بكون الأصل معه وأما إذا نكل الزوج فإنه يجعل نكوله مع يمين المرأة كشاهد آخر ولكن هنا لم يقض بالشاهد ويمين المرأة ابتداء لأن الرجل أعلم بنفسه هل طلق أم لا وهو أحفظ لما وقع منه فإذا نكل وقام الشاهد الواحد وحلفت المرأة كان ذلك دليلا ظاهرا جدا على صدق المرأة.

ج / 1 ص -100- فإن قيل: ففي الأموال إذا قام شاهد وحلف المدعي حكم له ولا تعرض اليمين على المدعي عليه وفي حديث عمرو بن شعيب: "إذا شهد الشاهد الواحد وحلف الزوج أنه لم يطلق لم يحكم عليه".
قيل: هذا من تمام حكمة هذه الشريعة وجلالتها أن الزوج لما كان أعلم بنفسه هل طلق أم لا وكان أحفظ لما وقع منه وأعقل له وأعلم بينته وقد يكون قد تكلم بلفظ مجمل أو بلفظ يظنه الشاهد طلاقا وليس بطلاق والشاهد يشهد بما سمع والزوج أعلم بقصده ومراده جعل الشارع يمين الزوج معارضة لشهادة الشاهد الواحد ويقوي جانبه الأصل واستصحاب النكاح فكان الظن المستفاد من ذلك أقوى من الظن المستفاد من مجرد الشاهد الواحد فإذا نكل قوي الأصل في صدق الشاهد فقاوم ما في جانبه الزوج فقواه الشارع بيمين المرأة فإذا حلفت مع شاهدها ونكول الزوج قوي جانبها جدا فلا شيء أحسن ولا أبين ولا أعدل من هذه الحكومة وأما المال المشهود به فإن المدعي إذا قال أقرضته أو بعته أو أعرته أو قال غصبني أو نحو ذلك فهذا الأمر لا يختص بمعرفته المطلوب ولا يتعلق بنيته وقصده وليس مع المدعى عليه من شواهد صدقه ما مع الزوج من بقاء عصمة النكاح وإنما معه مجرد براءة الذمة وقد عهد كثرة اشتغالها بالمعاملات فقوى الشاهد الواحد والنكول أو يمين الطالب على رفعها فحكم له فهذا كله مما يبين حكمة الشارع وأنه يقضي بالبينة التي تبين الحق وهي الدليل الذي يدل عليه والشاهد الذي يشهد به بحسب الإمكان بل الحق أن الشاهد الواحد إذا ظهر صدقه حكم بشهادته وحده وقد أجاز النبي صلى الله عليه وسلم شهادة الشاهد الواحد لأبي قتادة بقتل المشرك ودفع إليه سلبه بشهادته وحده ولم يحلف أبا قتادة فجعله بينة تامة وأجاز شهادة خزيمة بن ثابت وحده بمبايعته للأعرابي وجعل شهادته بشهادتين

ج / 1 ص -101- لما استندت إلى تصديقه صلى الله عليه وسلم بالرسالة المتضمنة تصديقه في كل ما يخبر به فإذا شهد المسلمون بأنه صادق في خبره عن الله فبطريق الأولى يشهدون أنه صادق عن رجل من أمته ولهذا كان من تراجم بعض الأئمة على حديثه: "الحكم بشهادة الشاهد الواحد إذا عرف صدقه".


اليمين على أقوى المتداعيين - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

اليمين على أقوى المتداعيين

اليمين على أقوى المتداعيين
 والذي جاءت به الشريعة أن اليمين تشرع من جهة أقوى المتداعيين فأي الخصمين ترجح جانبه جعلت اليمين من جهته وهذا مذهب الجمهور كأهل المدينة وفقهاء الحديث كالإمام أحمد والشافعي ومالك وغيرهم وأما أهل العراق فلا يحلفون إلا المدعي عليه وحده فلا يجعلون اليمين إلا من جانبه فقط وهذا قول أبي حنيفة وأصحابه والجمهور يقولون قد ثبت عن النبي صلى الله عليه وسلم أنه قضى بالشاهد واليمين وثبت عنه أنه عرض الأيمان في القسامة على المدعين أولا فلما أبو جعلها من جانب المدعى عليهم وقد جعل الله سبحانه أيمان اللعان من جانب الزوج أولا فإذا نكلت المرأة عن معارضة أيمانه وجب عليها العذاب بالحد وهو العذاب المذكور في قوله وليشهد عذابهما طائفة من المؤمنين فإن المدعي لما ترجح جانبه بالشاهد الواحد شرعت اليمين من جهته وكذلك أولياء الدم ترجح جانبهم باللوث فشرعت اليمين من جهتهم وأكدت بالعدد تعظيما لخطر النفس وكذلك الزوج في اللعان جانبه أرجح من جانب المرأة قطعا فإن إقدامه على إتلاف فراشه ورميها بالفاحشة على رءوس الأشهاد وتعريض نفسه لعقوبة الدنيا والآخرة وفضيحة أهله ونفسه على رءوس الأشهاد مما يأباه طباع العقلاء وتنفر عنه نفوسهم لولا أن الزوجة اضطرته بما رآه وتيقنه منها

ج / 1 ص -102- إلى ذلك فجانبه أقوى من جانب المرأة قطعا فشرعت اليمين من جانبه ولهذا كان القتل في القسامة واللعان وهو قول أهل المدينة فأما فقهاء العراق فلا يقتلون لا بهذا ولا بهذا وأحمد يقتل بالقسامة دون اللعان والشافعي يقتل باللعان دون القسامة وليس في شيء من هذا ما يعارض الحديث الصحيح وهو قوله صلى الله عليه وسلم لو يعطى الناس بدعواهم لادعى قوم دماء قوم وأموالهم ولكن اليمين على المدعى عليه فإن هذا إذا لم يكن مع المدعي إلا مجرد الدعوى فإنه لا يقضى له بمجرد الدعوى فأما إذا ترجح جانبه بشاهد أو لوث أو غيره لم يقض له بمجرد دعواه بل بالشاهد المجتمع من ترجيح جانبه ومن اليمين وقد حكم سليمان بن داود عليه السلام لإحدى المرأتين بالولد لترجح جانبها بالشفقة على الولد وإيثارها لحياته ورضى الأخرى بقتله ولم يلتفت إلى إقرارها للأخرى به وقولها: "هو ابنها" ولهذا كان من تراجم الأئمة على هذا الحديث: "التوسعة للحاكم أن يقول للشيء الذي لا يفعله أفعل" ليستبين به الحق ثم ترجم ترجمة أخرى أحسن من هذه وأفقه فقال: "الحكم بخلاف ما يعترف به المحكوم له إذا تبين للحاكم أن الحق غير ما اعترف به" فهكذا يكون فهم الأئمة من النصوص واستنباط الأحكام التي تشهد العقول والفطر بها منها ولعمر الله إن هذا هو العلم النافع لا خرص الآراء وتخمين الظنون.
فإن قيل: ففي القسامة يقبل مجرد أيمان المدعين ولا تجعل أيمان المدعى عليهم بعد أيمانهم دافعة للقتل وفي اللعان ليس كذلك بل إذا حلف الزوج مكنت المرأة أن تدفع عن نفسها بأيمانها ولا تقتل بمجرد أيمان الزوج فما الفرق.
قيل: هذا من كمال الشريعة وتمام عدلها ومحاسنها فإن المحلوف عليه في القسامة حق لآدمي وهو استحقاق الدم وقد جعلت الأيمان المكررة بينة تامة مع اللوث فإذا قامت البينة لم يلتفت إلى أيمان المدعى عليه وفي اللعان المحلوف

ج / 1 ص -103- عليه حق لله وهو حد الزنا ولم يشهد به أربعة شهود وإنما جعل الزوج أن يحلف أيمانا مكررة ومؤكدة باللعنة أنها جنت على فراشه وأفسدته فليس له شاهدا إلا نفسه وهي شهادة ضعيفة فمكنت المرأة أن تعارضها بإيمان مكررة مثلها فإذا نكلت ولم تعارضه صارت أيمان الزوج مع نكولها بينة قوية لا معارض لها ولهذا كانت الأيمان أربعة لتقوم مقام الشهود الأربعة وأكدت بالخامسة هي الدعاء على نفسه باللعنة إن كان كاذبا ففي القسامة جعل اللوث وهو الأمارة الظاهرة الدالة على أن المدعى عليهم قتلوه شاهدا وجعلت الخمسين يمينا شاهدا آخر وفي اللعان جعلت أيمان الزوج كشاهد ونكولها كشاهد آخر.
ثبوت الحقوق بأي دليل:
والمقصود أن الشارع لم يقف الحكم في حفظ الحقوق البتة على شهادة ذكرين لا في الدماء ولا في الأموال ولا في الفروج ولا في الحدود بل قد حد الخلفاء الراشدون والصحابة رضي الله عنهم في الزنا بالحبل وفي الخمر بالرائحة والقيء وكذلك إذا وجد المسروق عند السارق كان أولى بالحد من ظهور الحبل والرائحة في الخمر وكل ما يمكن أن يقال في ظهور المسروق أمكن أن يقال في الحبل والرائحة بل أولى فإن الشبهة التي تعرض في الحبل من الإكراه ووطء الشبهة وفي الرائحة لا يعرض مثلها في ظهور العين المسروقة والخلفاء الراشدون والصحابة رضي الله عنهم لم يلتفتوا إلى هذه الشبهة التي تجويز غلط الشاهد ووهمه وكذبه أظهر منها بكثير فلو عطل الحد بها لكان تعطيله بالشبهة التي تمكن في شهادة الشاهدين أولى فهذا محض الفقه والاعتبار ومصالح العباد وهو من اعظم الأدلة على جلالة فقه الصحابة وعظمته ومطابقته لمصالح العباد وحكمة الرب وشرعه وأن التفاوت الذي بين أقوالهم وأقوال من بعدهم كالتفاوت الذي بين القائلين.
حكم الحاكم بما يترجح الحق به:
والمقصود أن الشارع صلوات الله وسلامه عليه وعلى آله لم يرد خبر العدل قط لا في رواية ولا في شهادة بل قبل خبر العدل الواحد في كل موضع أخبر

ج / 1 ص -104- به كما قبل شهادته لأبي قتادة بالقتيل وقبل شهادة خزيمة وحده وقبل شهادة الأعرابي وحده على رؤية هلال رمضان وقبل شهادة الأمة السوداء وحدها على الرضاعة وقبل خبر تميم وحده وهو خبر عن أمر حسي شاهده ورآه فقبله ورواه عنه ولا فرق بينه وبين الشهادة فإن كلا منهما على أمر مستند إلى الحس والمشاهدة فتميم شهد بما رآه وعاينه وأخبر به النبي صلى الله عليه وسلم فصدقه وقبل خبره فأي فرق بين أن يشهد العدل الواحد على أمر رآه وعاينه يتعلق بمشهود له وعليه وبين أن يخبر بما رآه وعاينه مما يتعلق بالعموم وقد أجمع المسلمون على قبول أذان المؤذن الواحد وهو شهادة منه بدخول الوقت وخبر عنه يتعلق بالمخبر وغيره وكذلك أجمعوا على قبول فتوى المفتي الواحد وهي خبر عن حكم شرعي يعم المستفتي وغيره.
لا يلزم التعدد في الحكم كلزومه في التحمل:
وسر المسألة أن لا يلزم من الأمر بالتعدد في جانب التحمل وحفظ الحقوق الأمر بالتعدد في جانب الحكم والثبوت فالخبر الصادق لا تأتي الشريعة برده أبدا وقد ذم الله في كتابه من كذب بالحق ورد الخبر الصادق تكذيب بالحق وكذلك الدلالة الظاهرة لا ترد إلا بما هو مثلها أو أقوى منها والله سبحانه لم يأمر برد خبر الفاسق بل بالتثبيت والتبيين فإن ظهرت الأدلة على صدقه قبل خبره وإن ظهرت الأدلة على كذبه رد خبره وإن لم يتبين واحد من الأمرين وقف خبره وقد قبل النبي صلى الله عليه وسلم خبر الدليل المشترك الذي استأجره ليدله على طريق المدينة في هجرته لما ظهر له صدقه وأمانته فعلى المسلم أن يتبع هدى النبي صلى الله عليه وسلم في قبول الحق ممن جاء به من ولي وعدو وحبيب وبغيض وبر وفاجر ويرد الباطل على من قاله كائنا من كان قال عبد الله ابن صالح ثنا الليث بن سعد عن ابن عجلان عن ابن شهاب أن معاذ بن جبل كان يقول في مجلسه كل يوم قلما يخطئه أن يقول ذلك الله حكم قسط هلك المرتابون إن وراءكم فتنا يكثر فيها المال ويفتح فيها القرآن حتى يقرأه المؤمن

ج / 1 ص -105- والمنافق والمرأة والصبي والأسود والأحمر فيوشك أحدهم أن يقول: قرأت القرآن فما أظن أن يتبعوني حتى ابتدع لهم غيره فإياكم وما ابتدع فإن كل بدعة ضلالة وإياكم وزيغة الحكيم فإن الشيطان قد يتكلم على لسان الحكيم بكلمة الضلالة وإن المنافق قد يقول كلمة الحق فتلقوا الحق عن ما جاء به فإن على الحق نورا قالوا: وكيف زيغة الحكيم؟ قال: هي الكلمة تروعكم وتنكرونها وتقولون ما هذا فاحذروا زيغته ولا يصدنكم عنه فإنه يوشك أن يفيء وأن يراجع الحق وإن العلم والإيمان مكانهما إلى يوم القيامة.
ما يجب على الحاكم وما يشترط فيه:
والمقصود أن الحاكم يحكم بالحجة التي ترجح الحق إذا لم يعارضها مثلها والمطلوب منه ومن كل من يحكم بين اثنين أن يعلم ما يقع ثم يحكم فيه بما يجب فالأول مداره على الصدق والثاني مداره على العدل وتمت كلمات ربك صدقا وعدلا والله عليم حكيم.
فالبينات والشهادات تظهر لعباده معلومة وبأمره وشرعه يحكم بين عباده والحكم إما إبداء وإما إنشاء فالإبداء إخبار وإثبات وهو شهادة والإنشاء أمر ونهي وتحليل وتحريم والحاكم فيه ثلاث صفات فمن جهة الإثبات هو شاهد ومن جهة الأمر والنهي هو مفت ومن جهة الإلزام بذلك هو ذو سلطان وأقل ما يشترط فيه صفات الشاهد باتفاق العلماء لأنه يجب عليه الحكم بالعدل وذلك يستلزم أن يكون عدلا في نفسه فأبو حنيفة لا يعتبر إلا العدالة والشافعي وطائفة من أصحاب أحمد يعتبرون معها الاجتهاد وأحمد يوجب تولية الأصلح فالأصلح من الموجودين وكل زمان بحسبه فيقدم الأدين العدل على الأعلم الفاجر وقضاة السنة على قضاة الجهمية وإن كان الجهمي أفقه ولما سأله المتوكل عن القضاة أرسل إليه درجا مع وزيره يذكر فيه تولية أناس وعزل أناس

ج / 1 ص -106- وامسك عن أناس وقال: لا أعرفهم وروجع في بعض من سمي لقلة علمه فقال: لو لم يولوه لولوا فلانا وفي توليته مضرة على المسلمين وكذلك أمر أن يولى على الأموال الدين السني دون الداعي إلى التعطيل لأنه يضر الناس في دينهم وسئل عن رجلين أحدهما أنكى في العدو مع شربه الخمر والآخر أدين فقال: يغزى مع الأنكى في العدو لأنه أنفع للمسلمين وبهذا مضت سنة رسول الله صلى الله عليه وسلم فإنه كان يولي الأنفع للمسلمين على من هو أفضل منه كما ولى خالد بن الوليد من حين أسلم على حروبه لنكايته في العدو وقدمه على بعض السابقين من المهاجرين والأنصار مثل عبد الرحمن بن عوف وسالم مولى أبي حذيفة وعبد الله ابن عمر وهؤلاء ممن أنفق من قبل الفتح وقاتل وهم أعظم درجة من الذين أنفقوا من بعد وقاتلوا وخالد وكان ممن أنفق بعد الفتح وقاتل فإنه أسلم بعد صلح الحديبية هو وعمرو بن العاص وعثمان بن طلحة الحجي ثم إنه فعل مع بني جذيمة ما تبرأ النبي صلى الله عليه وسلم منه حين رفع يديه إلى السماء وقال: "اللهم إني أبرأ إليك مما صنع خالد" ومع هذا فلم يعزله وكان أبو ذر من أسبق السابقين وقال له: "يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي لا تأمرن علي اثنين ولا تولين مال يتيم" وأمر عمرو بن العاص في غزوة ذات السلاسل لأنه كان يقصد أخوله بني عذرة فعلم أنهم يطيعونه ما لا يطيعون غيره للقرابة وأيضا فلحسن سياسة عمرو وخبرته وذكائه ودهائه فإنه كان من أدهى العرب ودهاة العرب أربعة هو أحدهم ثم أردفه بأبي عبيدة وقال: "تطاوعا ولا تختلفا" فلما تنازعا فيمن يصلي سلم أبو عبيدة لعمرو فكان يصلي بالطائفتين وفيهم أبو بكر وأمر أسامة بن زيد مكان أبيه لأنه مع كونه خليقا للإمارة أحرص على طلب ثأر أبيه من غيره وقدم أباه زيدا في الولاية على جعفر ابن عمه مع أنه مولى ولكنه من أسبق الناس إسلاما قبل جعفر ولم يلفت إلى طعن الناس في إمارة أسامة وزيد وقال:

ج / 1 ص -107- "إن تطعنوا في إمارة أسامة فقد طعنتم في إمارة أبيه من قبل وأيم الله إن كان خليقا للإمارة ومن أحب الناس إلي" وأمر خالد بن سعيد بن العاص وإخوته لأنهم من كبراء قريش وساداتهم ومن السابقين الأولين ولم يتول أحد بعده.
والقصود أن هديه صلى الله عليه وسلم تولية الأنفع للمسلمين وإن كان غيره أفضل منه والحكم بما يظهر الحق ويوضحه إذا لم يكن هناك أقوى منه يعارضه فسيرته تولية الأنفع والحكم بالأظهر ولا يستطل هذا الفصل فإنه من أنفع فصول الكتاب.


شروط الصلح بين المسلمين - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

شروط الصلح بين المسلمين

شروط الصلح بين المسلمين
وقوله: "والصلح جائز بين المسلمين إلا صلحا أحل حراما أو حرم حلالا" هذا مروي عن النبي صلى الله عليه وسلم رواه الترمذي وغيره من حديث عمرو بن عوف المزني أن رسول الله صلى الله عليه وسلم قال: "الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما" والمسلمون على شرطهم إلا شرطا حرم حلالا أو أحل حراما قال الترمذي هذا حديث صحيح وقد ندب الله سبحانه وتعالى إلى الصلح بين الطائفتين في الدماء فقال: "وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما" وندب الزوجين إلى الصلح عند التنازع في حقوقهما فقال {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلا جُنَاحَ عَلَيهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ} وقال تعالى {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} وأصلح النبي صلى الله عليه وسلم بين بني عمرو بن عوف لما وقع بينهم ولما تنازع كعب ابن مالك وابن أبي حدرد في دين على ابن أبي حدرد أصلح النبي صلى الله عليه وسلم بأن استوضع من دين كعب الشطر وغريمه بقضاء الشطر وقال لرجلين اختصما عنده: "اذهبا فاقتسما ثم توخيا الحق ثم استهما ثم ليحلل كل

ج / 1 ص -108- منكما صاحبه" وقال: "من كانت عنده مظلمة لأخيه من عرض أو شيء فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم وإن كان له عمل صالح أخذ منه بقدر مظلمته وإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه" وجوز في دم العمد أن يأخذ أولياء القتيل ما صولحوا عليه ولما استشهد عبد الله ابن حرام الأنصاري والد جابر وكان عليه دين سأل النبي صلى الله عليه وسلم غرماءه أن يقبلوا ثمر حائطه ويحللوا أباه وقال عطاء عن ابن عباس: "أنه كان لا يرى بأسا بالمخارجة" يعني الصلح في الميراث وسميت المخارجة لأن الوارث يعطي ما يصالح عليه ويخرج نفسه من الميراث وصولحت امرأة عبد الرحمن ابن عوف من نصيبها من ربع الثمن على ثمانين ألفا وقد روى مسعر عن أزهر عن محارب قال: قال عمر: "ردوا الخصوم حتى يصطلحوا فإن فصل القضاء يحدث بين القوم الضغائن" وقال عمر أيضا: "ردوا الخصوم لعلهم أن يصطلحوا فإنه آثر للصدق وأقل للخيانة" وقال عمر أيضا: "ردوا الخصوم إذا كانت بينهم قرابة فإن فصل القضاء يورث بينهم الشنآن".
 فصل: الحقوق نوعان
والحقوق نوعان: حق الله وحق الآدمي فحق الله لا مدخل للصلح فيه كالحدود والزكوات والكفارات ونحوها وإنما الصلح بين العبد وبين ربه في إقامتها لا في إهمالها ولهذا لا يقبل بالحدود وإذا بلغت السلطان فلعن الله الشافع والمشفع.
وأما حقوق الآدميين فهي التي تقبل الصلح والإسقاط والمعاوضة عليها والصلح العادل هو الذي أمر الله به ورسوله صلى الله عليه وسلم كما قال: "فأصلحوا بينهما بالعدل" والصلح الجائر هو الظلم بعينه وكثير من الناس لا يعتمد العدل في الصلح بل يصلح صلحا ظالما جائرا فيصالح بين الغريمين على دون الطفيف

ج / 1 ص -109- من حق أحدهما والنبي صلى الله عليه وسلم صالح بين كعب وغريمه وصالح أعدل الصلح فأمره أن يأخذ الشطر ويدع الشطر وكذلك لما عزم على طلاق سودة رضيت بأن تهب له ليلتها وتبقي على حقها من النفقة والكسوة فهذا أعدل الصلح فإن الله سبحانه أباح للرجل أن يطلق زوجته ويستبدل بها غيرها فإذا رضيت بترك بعض حقها وأخذ بعضه وأن يمسكها كان هذا من الصلح العادل وكذلك أرشد الخصمين اللذين كانت بينهما المواريث بأن يتوخيا الحق بحسب الإمكان ثم يحلل كل منهما صاحبه وقد أمر الله سبحانه بالإصلاح بين الطائفتين المقتتلتين أولا فإن بغت إحداهما على الأخرى فحينئذ أمر بقتال الباغية لا بالصلح فإنها ظالمة ففي الإصلاح مع ظلمها هضم لحق الطائفة المظلومة وكثير من الظلمة المصلحين يصلح بين القادر الظالم والخصم الضعيف المظلوم بما يرضى به القادر صاحب الجاه ويكون له فيه الحظ ويكون الإغماض والحيف فيه على الضعيف ويظن أنه قد أصلح ولا يمكن المظلوم من أخذ حقه وهذا ظلم بل يكمن المظلوم من استيفاء حقه ثم يطلب إليه برضاه أن يترك بعض حقه يغير محاباة لصاحب الجاه ولا يشتبه بالإكراه للآخر بالمحاباة ونحوها.
 فصل: الصلح نوعان
والصلح الذي يحل الحرام ويحرم الحلال كالصلح الذي يتضمن تحريم بضع حلال أو إحلال بضع حرام أو إرقاق حر أو نقل نسب أو ولاء عن محل إلى محل أو أكل ربا أو إسقاط واجب أو تعطيل حد أو ظلم ثالث وما أشبه ذلك فكل هذا صلح جائر مردود.
فالصلح الجائز بين المسلمين هو الذي يعتمد فيه رضى الله سبحانه ورضى الخصمين فهذا أعدل الصلح وأحقه وهو يعتمد العلم والعدل فيكون المصلح عالما بالوقائع عارفا بالواجب قاصدا للعدل فدرجة هذا أفضل من درجة

ج / 1 ص -110- الصائم القائم كما قال النبي صلى الله عليه وسلم: "ألا أنبئنكم بأفضل من درجة الصائم القائم قالوا: بلى يا رسول الله قال: إصلاح ذات البين فإن فساد ذات البين الحالقة أما إني أقول تحلق الشعر ولكن تحلق الدين" وقد جاء في أثر أصلحوا بين الناس فإن الله يصلح بين المؤمنين يوم القيامة وقد قال تعالى {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ}.
 فصل: سلطة القاضي في تأجيل الحكم
وقوله: "من ادعى حقا غائبا أو بينة فاضرب له أمدا ينتهي إليه" هذا من تمام العدل فإن المدعي قد تكون حجته أو بينته غائبة فلو عجل عليه بالحكم بطل حقه فإذا سأل أمدا تحضر فيه حجته أجيب إليه ولا يتقيد ذلك بثلاثة أيام بل بحسب الحاجة فإن ظهر عناده ومدافعته للحاكم لم يضرب له أمدا بل يفصل الحكومة فإن ضرب هذا الأمد إنما كان لتمام العدل فإذا كان فيه إبطال للعدل لم يجب إليه الخصم.
الرجوع إلى الحق خير من التمادي في الباطل:
وقوله: "ولا يمنعنك قضاء قضيت به اليوم فراجعت فيه رأيك وهديت فيه لرشدك أن تراجع فيه الحق فإن الحق قديم ولا يبطله شيء ومراجعة الحق خير من التمادي في الباطل" يريد إذا اجتهدت في حكومة ثم وقعت لك مرة أخرى فلا يمنعك الاجتهاد الأول من إعادته فإن الاجتهاد قد يتغير ولا يكون الاجتهاد الاول مانعا من العمل بالثاني إذا ظهر أنه الحق فإن الحق أولى بالإيثار لأنه قديم ساق على الباطل فإن كان الاجتهاد الأول قد سبق الثاني والثاني هو الحق فهو أسبق من الاجتهاد الأول لأنه قديم سابق على ما سواه ولا بيطله وقوع الاجتهاد الأول على خلانه بل الرجوع إليه أولى من التمادي على الاجتهاد الأول.

ج / 1 ص -111- قال عبد الرزاق: حدثنا معمر عن سماك بن الفضل عن وهب بن منبه عن الحكم بن مسعود القفي قال: "قضى عمر بن الخطاب رضي الله عنه في امرأة توفيت وتركت زوجها وأمها وأخويها لأبيها وأمها وأخويها لأمها فأشرك عمر بين الإخوة للأم والأب والإخوة للأم في الثلث فقال له رجل: إنك لم تشرك بينهم عام كذا وكذا قال عمر: "تلك ما قضينا يومئذ وهذه على ما قضينا اليوم" فأخذ أمير المؤمنين في كلا الاجتهادين بما ظهر له أنه الحق ولم يمنعه القضاء الأول من الرجوع إلى الثاني ولم ينقض الأول بالثاني فجرى أئمة الإسلام بعده على هذين الأصلين.
متى ترد شهادة المسلم:
قوله: "والمسلمون عدول بعضهم على بعض إلا مجربا عليه شهادة زور أو مجلودا في حد أو ظنينا في ولاء أو قرابة" لما جعل الله سبحانه هذه الأمة أمة وسطا ليكون شهداء على الناس والوسط العدل الخيار كانوا عدولا بعضهم على بعض إلا من قام به مانع الشهادة وهو أن يكون قد جرب عليه شهادة الزور فلا يوثق بعد ذلك بشهادته أو من جلد في حد لأن الله سبحانه نهى عن قبول شهادته أو متهم بأن يجر إلى نفسه نفعا من المشهود له كشهادة السيد لعتيقه بمال أو شهادة العتيق لسيده إذا كان في عياله أو منقطعا إليه يناله نفعه وكذلك شهادة القريب لقريبه لا تقبل مع التهمة وتقبل بدونها هذا هو الصحيح.
الاختلاف في شهادة الأقارب:
وقد اختلف الفقهاء في ذلك: فمنهم من جوز شهادة القريب لقريبه مطلقا كالأجنبي ولم يجعل القرابة مانعة من الشهادة بحال كما يقوله أبو محمد بن حزم وغيره من أهل الظاهر وهؤلاء يحتجون بالعمومات التي لا تفرق بين أجنبي وقريب وهؤلاء أسعد بالعمومات ومنعت طائفة شهادة الأصول للفروع والفروع للأصول خاصة وجوزت شهادة سائر الأقارب بعضهم لبعض وهذا مذهب الشافعي وأحمد وليس مع هؤلاء نص صريح صحيح بالمنع.

ج / 1 ص -112- واحتج الشافعي بأنه لو قبلت شهادة الأب لابنه لكانت شهادة منه لنفسه لأنه منه وقد قال النبي صلى الله عليه وسلم: "إنما فاطمة بضعة مني يريبني ما رابها ويؤذيني ما آذاها" قالوا: "وكذلك بنو البنات فقد قال النبي صلى الله عليه وسلم في الحسن: "إن ابني هذا سيد" قال الشافعي: "فإذا شهد له فإنما يشهد لشيء منه" قال: وبنوه هم منه فكأنه شهد لبعضه قالوا: "والشهادة ترد بالتهمة والوالد متهم في ولده فهو ظنين في قرابته" قالوا: "وقد قال النبي صلى الله عليه وسلم في الأولاد: "إنكم لتبخلون وتجبنون وإنكم لمن ريحان الله" وفي أثر آخر: "الولد مبخلة مجبنة" قالوا: وقد قال النبي صلى الله عليه وسلم: "أنت ومالك لأبيك" فإذا كان مال الابن لأبيه فإذا شهد له الأب بمال كان قد شهد به لنفسه قالوا: وقد قال أبو عبيد: ثنا جرير عن معاوية عن يزيد الجزري قال: أحسبه يزيد بن سنان قال الزهري: عن عروة عن عائشة عن النبي صلى الله عليه وسلم قال: "لا يجوز شهادة خائن ولا خائنة ولا ظنين في ولاء أو قرابة أو مجلود" قالوا: ولأن بينهما من البعضية والجزئية ما يمنع قبول الشهادة كما منع من إعطائه من الزكاة ومن قتله بالولد وحده بقذفه قالوا ولهذا لا يثبت له في ذمته دين عند جماعة من أهل العلم ولا يطالب به ولا يحبس من أجله قالوا: وقد قال تعالى {لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ} ولم يذكر بيوت الأبناء لأنها داخلة في بيوتهم أنفسهم فاكتفى بذكرها دونها وإلا فبيوتهم أقرب من بيوت من ذكر في الآية قالوا: وقد قال تعالى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً} أي ولدا فالولد جزء فلا تقبل شهادة الرجل في جزئه.
قالوا: وقد قال صلى الله عليه وسلم: "إن أطيب ما أكل الرجل من كسبه وإن ولده من كسبه" فكيف يشهد الرجل لكسبه؟ قالوا والإنسان متهم

ج / 1 ص -113- في ولده مفتون به كما قال تعالى {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} فكيف تقبل شهادة المرء لمن قد جعل مفتونا به والفتنة محل التهمة.
 فصل
قال الآخرون: قال الله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُون} وقال تعالى {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} وقد قال تعالى {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} وقد قال تعالى {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ} ولا ريب في دخول الآباء والأبناء والأقارب في هذا اللفظ كدخول الأجانب وتناولها للجميع بتناول واحد هذا مما لا يمكن دفعه ولم يستثن الله سبحانه ولا رسوله من ذلك أبا ولا ولدا ولا أخا ولا قرابة ولا أجمع المسلمون على استثناء أحد من هؤلاء فتلزم الحجة بإجماعهم.
وقد ذكر عبد الرزاق عن أبي بكر بن أبي سبرة عن أبي الزناد عن عبد الله ابن عامر بن ربيعة قال قال عمر بن الخطاب رضي الله عنه: "تجوز شهادة الوالد لولده والولد لوالده والأخ لأخيه" وعن عمرو بن سليم الزرقي عن سعيد بن المسيب مثل هذا.
وقال ابن وهب: ثنا يونس عن الزهري قال: "لم يكن يتهم سلف المسلمين الصالح في شهادة الوالد لولده ولا الوالد لوالده ولا الأخ لأخيه ولا الزوج لامرأته ثم دخل الناس بعد ذلك فظهرت منهم أمور حملت الولاة على اتهامهم فتركت شهادة من يتهم إذا كانت من قرابة وصار ذلك من الولد والوالد والأخ والزوج والمرأة لم يتهم إلا هؤلاء في آخر الزمان".
وقال أبو عبيد حدثني الحسن بن عازب عن جده شبيب بن غرقدة قال:

ج / 1 ص -114- "كنت جالس عند شريح فأتاه علي بن كاهل وامرأة وخصم فشهد لها علي ابن كاهل وهو زوجها وشهد لها أبوها فأجاز شريح شهادتهما فقال الخصم: هذا أبوها وهذا زوجها فقال له شريح: أتعلم شيئا تجرح به شهادتهما؟ كل مسلم شهادته جائزة".
وقال عبد الرزاق: ثنا سفيان بن عيينة عن شبيب بن غرقدة قال: "سمعت شريحا أجاز لامرأة شهادة أبيها وزجها فقال له الرجل: إنه أبوها وزوجها قال شريح: فمن يشهد للمرأة إلا أبوها وزوجها؟!.
وقال أبو بكر بن أبي شيبة: ثنا شبابة عن ابن أبي ذئب عن سليمان قال: "شهدت لأمي عند أبي بكر بن محمد بن عمرو بن حزم فقضى بشهادتي".
وقال عبد الرزاق: ثنا معمر عن عبد الرحمن بن عبد الله الأنصاري قال: "أجاز عمر بن عبد العزيز شهادة الابن لأبيه إذا كان عدلا".
قالوا: فهؤلاء عمر بن الخطاب وجميع السلف وشريح وعمر بن عبد العزيز وأبو بكر بن محمد بن عمرو بن حزم يجيزون شهادة الابن لأبيه والأب لابنه قال ابن حزم: وبهذا يقول إياس بن معاوية وعثمان البتي وإسحاق بن راهويه وأبو ثور والمزني وأبو سليمان وجميع أصحابنا يعني داود بن علي وأصحابه.
وقد ذكر الزهري أن الذين ردوا شهادة الابن لأبيه والأخ لأخيه هم المتأخرون وأن السلف الصالح لم يكونا يردونها.
قالوا: وأما حجتكم على المنع فمدارها على شيئين:
أحدهما: البعضية التي بين الأب وابنه وأنها توجب أن تكون شهادة أحدهما للآخر شهادة لنفسه وهذه حجة ضعيفة فإن هذه البعضية لا توجب أن تكون كبعضه في الأحكام لا في أحكام الدنيا ولا في أحكام الثواب والعقاب فلا يلزم من وجوب شيء على أحدهما أو تحريمه وجوبه على الآخر وتحريمه من جهة كونه بعضه ولا من وجوب الحد على أحدهما وجوبه على

ج / 1 ص -115- الآخر وقد قال النبي صلى الله عليه وسلم: "لا يجني والد على ولده" فلا يجني عليه ولا يعاقب بذنبه ولا يثاب بحسناته ولا يجب عليه الزكاة ولا الحج بغنى الآخر ثم قد أجمع الناس على صحة بيعه منه وإجارته ومضاربته ومشاركته فلو امتنعت شهادته له لكونه جزءه فيكون شاهدا لنفسه لامتنعت هذه العقود إذ يكون عاقدا لها مع نفسه.
فإن قلتم: هو متهم بشهادته له بخلاف هذه العقود فإنه لا يتهم فيها معه.
قيل: هذا عود منكم إلى المأخذ الثاني وهو مأخذ التهمة فيقال: التهمة وحدها مستقلة بالمنع سواء كان قريبا أو أجنبيا ولا ريب أن تهمة الإنسان في صديقه وعشيره ومن يعينه مودته ومحبته أعظم من تهمته في أبيه وابنه والواقع شاهد بذلك وكثير من الناس يحابي صديقه وعشيره وذا وده أعظم مما يحابي أباه وابنه.
فإن قلتم: الاعتبار بالمظنة وهي التي تنضبط بخلاف الحكمة فإنها لانتشارها وعدم انضباطها لا يمكن التعليل بها.
قيل: هذا صحيح في الأوصاف التى شهد لها الشرع بالاعتبار وعلق بها الأحكام دون م مظانها فأين علق الشارع عدم قبول الشهادة بوصف الأبوة أو النبوة أو الأخوة؟ والتابعون إنما نظروا إلى التهمة فهي الوصف المؤثر في الحكم فيجب تعليق الحكم به وجودا وعدما ولا تأثير لخصوص القرابة ولا عمومها بل قد توجد القرابة حيث لا تهمة وتوجد التهمة حيث لا قرابة والشارع إنما علق قبول الشهادة بالعدالة وكون الشاهد مرضيا وعلق عدم قبولها بالفسق ولم يعلق القبول والرد بأجنبية ولا قرابة.
قالوا: وأما قولكم: "إنه غير متهم معه في تلك العقود" فليس كذلك بل هو متهم معه في المحاباة ومع ذلك فلا يوجب ذلك إبطالها ولهذا لو باعه في

ج / 1 ص -116- مرض موته ولم يحابه لم يبطل البيع ولو حاباه بطل في قدر المحاباة فعلق البطلان بالتهمة لا بمظنته.
قالوا: وأما قوله صلى الله عليه وسلم: "أنت ومالك لأبيك" فلا يمنع شهادة الابن لأبيه فإن الأب ليس هو ماله لابنه ولا يدل الحديث على عدم قبول شهادة أحدهما للآخر والذي دل عليه الحديث أكثر منازعينا لا يقولون به بل عندهم أن مال الابن له حقيقة وحكما وأن الأب لا يتملك عليه منه شيئا والذي لم يدل عليه الحديث حملتوه إياه والذي دل عليه لم تقولوا به ونحن نتلقى أحاديث رسول الله صلى الله عليه وسلم كلها بالقبول والتسليم ونستعملها في وجوهها ولم دل قوله: "أنت ومالك لأبيك" على أن لا تقبل شهادة الولد لوالده ولا الوالد لولده لكنا أول ذاهب إلى ذلك ولما سبقتمونا إليه فأين موضع الدلالة واللام في الحديث ليست للملك قطعا وأكثرهم يقول ولا للإباحة إذ لا يباح مال الابن لأبيه ولهذا فرق بعض السلف فقال: تقبل شهادة الابن لأبيه ولا تقبل شهادة الأب لابنه وهو إحدى الروايتين عن الحسن والشعبي ونص عليه أحمد في رواية عنه ومن يقول هي للإباحة أسعد بالحديث وإلا تعطلت فائدته ودلالته ولا يلزم من إباحة أخذه ما شاء من ماله أن لا تقبل شهادته له بحال مع القطع أو ظهور انتفاء التهمة كما لو شهد له بنكاح أو حد أو مالا تلحقه به تهمة.
قالوا: وأما كونه لا يعطى من زكاته ولا يقاد به ولا يحد به ولا يثبت له في ذمته دين ولا يحبس به فالاستدلال إنما يكون بما ثبت بنص أو إجماع وليس معكم شيء من ذلك فهذه مسائل نزاع لا مسائل إجماع ولو سلم ثبوت الحكم فيها أو في بعضها لم يلزم منه عدم قبول شهادة أحدهما للآخر حيث تنتفي التهمة ولا تلازم بين قبول الشهادة وجريان القصاص وثبوت الدين له في ذمته لا عقلا ولا شرعا فإن تلك الأحكام اقتضتها الأبوة التي تمنع من مساواته

ج / 1 ص -117- للأجنبي في حده وإقادته معه وحبسه بدينه فإن منصب أبوته يأبى ذلك وقبحه مركوز في فطر الناس وما رآه المسلمون حسنا فهو عند الله حسن وما رأوه قبيح فهو عند الله قبيح وأما الشهادة فهي خبر يعتمد الصدق والعدالة فإذا كان المخبر به صادقا مبرزا في العدالة غير متهم في الأخبار فليس قبول قوله قبيحا عند المسلمين ولا تأتي الشريعة برد خبر المخبر به واتهامه.
قالوا: والشريعة مبناها على تصديق الصادق وقبول خبره وتكذيب الكاذب والتوقف في خبر الفاسق المتهم فهي لا ترد حقا ولا تقبل باطلا.
قالوا: وأما حديث عائشة فلو ثبت لم يكن فيه دليل فإنه إنما يدل على عدم قبول شهادة المتهم في قرابته أو ذي ولاية ونحن لا نقبل شهادته إذا ظهرت تهمته ثم منازعونا لا يقولون بالحديث فإنهم لا يردون شهادة كل قرابة والحديث ليس فيه تخصيص لقرابة الإيلاد بالمنع وإنما فيه تعليق المنع بتهمة القرابة فألغيتم وصف التهمة وخصصتم وصف القرابة بفرد منها فكنا نحن أسعد بالحديث منكم وبالله التوفيق.
وقد قال محمد بن الحكم: إن أصحاب مالك يجيزون شهادة الأب والابن والأخ والزوج والزوجة على أنه وكل فلانا ولا يجيزون شهادتهم أن فلانا وكله لأن الذي يوكل لا يتهمان عليه في شيء.
وأما شهادة الأخ لأخيه فالجمهور يجيزونها وهو الذي في التهذيب من رواية ابن القاسم عن مالك إلا أن يكون في عياله وقال بعض المالكية: "لا تجوز إلا على شرط" ثم اختلف هؤلاء فقال بعضهم: "هو أن يكون مبرزا في العدالة" وقال بعضهم: "إذا لم تنله صلته" وقال أشهب: "تجوز في اليسير دون الكثير فإن كان مبرزا جاز في الكثير" وقال بعضهم: "تقبل مطلقا إلا فيما تصح فيه التهمة مثل أن يشهد له بما يكسب به الشاهد شرفا وجاها".

ج / 1 ص -118- والصحيح أنه تقبل شهادة الابن لأبيه والاب لبنه فيما لا تهمة فيه ونص عليه أحمد فعنه في المسألة ثلاث روايات المنع والقبول فيما لا تهمة فيه والتفريق بين شهادة الابن لأبيه فتقبل وشهادة الأب لابنه فلا تقبل واختار ابن المنذر القبول كالأجنبي.
وأما شهادة أحدهما على الآخر فنص الإمام أحمد على قبولها وقد دل عليه القرآن في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ}.
 وقد حكى بعض أصحاب محمد عنه رواية ثانية أنها لا تقبل قال صاحب المغني ولم أجد في الجامع يعني جامع الخلال خلافا عن أحمد أنها تقبل وقال بعض الشافعية: "لا تقبل شهادة الابن على أبيه في قصاص ولا حد قذف" قال: "لأنه لا يقتل بقتله ولا يحد بقذفه وهذا قياس ضعيف جدا فإن الحد والقتل في صورة المنع لكون المستحق هو الابن وهنا المستحق أجنبي".
ومما يدل على أن احتمال التهمة بين الولد ووالده لا يمنع قبول الشهادة أن شهادة الوارث لمورثه جائزة بالمال وغيره ومعلوم أن تطرق التهمة إليه مثل تطرقها إلى الولد والوالد وكذلك شهادة الابنين على أبيهما بطلاق ضرة أمهما جائزة مع أنها شهادة للأم ويتوفر حظها من الميراث ويخلو لها وجه الزوج ولم ترد هذه الشهادة باحتمال التهمة فشهادة الولد لوالده وعكسه بحيث لا تهمة هناك أولى بالقبول وهذا هو القبول الذي ندين الله به وبالله التوفيق.
 فصل
شهادة الزور
وقوله: "إلا مجربا عليه شهادة الزور" يدل على أن المرة الواحدة من شهادة الزور تستقل برد الشهادة وقد قرن الله سبحانه في كتابه بين الإشراك وقول

ج / 1 ص -119- الزور قال تعالى {وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} وفي الصحيحين أيضا عن النبي صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول الله قال: الشرك بالله ثم عقوق الوالدين وكان متكئا فجلس ثم قال: ألا وقول الزور ألا وقول الزور فما زال يكررها حتى قلنا: ليته سكت" وفي الصحيحين عن أنس عن النبي صلى الله عليه وسلم: "أكبر الكبائر الإشراك بالله وقتل النفس وعقوق الوالدين وقول الزور".
الكذب كبيرة:
ولا خلاف بين المسلمين أن شهادة الزور من الكبائر واختلف الفقهاء في الكذب في غير الشهادة هل هو من الصغائر أو من الكبائر على قولين هما روايتان عن الإمام أحمد حكاهما أبو الحسين في تمامه واحتج من جعله من الكبائر بأن الله سبحانه جعله في كتابه من صفات شر البرية وهم الكفار والمنافقون فلم يصف به إلا كافرا أو منافقا وجعله علم أهل النار وشعارهم وجعل الصدق علم أهل الجنة وشعارهم.
وفي الصحيح من حديث ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "عليكم بالصدق فإنه يهدي إلى البر وإن البر يهدي إلى الجنة وإن الرجل ليصدق حتى يكتب عند الله صديقا وإياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وإن الرجل ليكذب حتى يكتب عند الله كذابا" وفي الصحيحين مرفوعا: "آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان" وقال معمر عن أيوب عن ابن أبي مليكة عن عائشة رضي الله عنها قالت: "ما كان خلق أبغض إلى رسول الله صلى الله عليه وسلم من الكذب ولقد كان الرجل يكذب عنده الكذبة فما تزال في نفسه حتى يعلم أنه قد أحدث منها توبة" وقال مروان الطاطري: ثنا محمد بن مسلم ثنا أيوب عن ابن أبي مليكة عن عائشة قالت: "ما كان شيء أبغض إلى

ج / 1 ص -120- رسول الله صلى الله عليه وسلم من الكذب وما جرب على أحد كذبا فرجع إليه ما كان حتى يعرف منه توبة" حديث حسن رواه الحاكم في المستدرك من طريق ابن وهب عن محمد بن مسلم عن أيوب عن ابن سيرين عن عائشة رضي الله عنها وروى عبد الرزاق عن معمر عن موسى بن أبي شيبة أن النبي صلى الله عليه وسلم: "أبطل شهادة رجل في كذبة كذبها" وهو مرسل وقد احتج به أحمد في إحدى الروايتين عنه وقال قيس بن أبي حازم: سمعت أبا بكر الصديق رضي الله عنه يقول: "إياكم والكذب فإن الكذب مجانب الإيمان" يروى موقوفا ومرفوعا وروى شعبة عن سلمة بن كهيل عن مصعب بن سعد عن أبيه قال: "المسلم يطبع على كل طبيعة غير الخيانة والكذب" ويروى مرفوعا أيضا وفي المسند والترمذي من حديث خريم بن فاتك الأسدي أن رسول الله صلى الله عليه وسلم: "صلى صلاة الصبح فلما انصرف قام قائما قال: عدلت شهادة الزور الشرك بالله" ثلاث مرات ثم تلا هذه الآية {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} وفي المسند من حديث عبد الله ابن مسعود عن النبي صلى الله عليه وسلم قال: "بين الساعة تسليم الخاصة وفشو التجارة حتى تعين المرأة زوجها على التجارة وقطع الأرحام وشهادة الزور وكتمان شهادة الحق" وقال الحسن بن زياد اللؤلؤي: ثنا أبو حنيفة قال كنا عند محارب بن دثار فتقدم إليه رجلان فادعى أحدهما على الآخر مالا فجحده المدعي عليه فسأله البينة فجاء رجل فشهد عليه فقال المشهود عليه لا والله الذي لا إله إلا هو ما شهد علي بحق وما علمته إلا رجلا صالحا غير هذه الزلة فإنه فعل هذا لحقد كان في قلبه علي وكان محارب متكئا فاستوى جالسا ثم قال: يا ذا الرجل سمعت ابن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "ليأتين على الناس يوم تشيب فيه الولدان وتضع الحوامل ما في بطونها وتضرب الطير بأذنابها وتضع ما في بطونها من شدة ذلك اليوم ولا ذنب عليها وإن شاهد الزور لا تقار قدماه على الأرض حتى يقذف به في النار" فإن كنت

ج / 1 ص -121- شدت بحق فاتق الله وأقم على شهادتك وإن كنت شهدت بباطل فاتق الله وغط رأسك واخرج من ذلك الباب وقال عبد الملك بن عمير: "كنت في مجلس محارب بن دثار وهو في قضائه حتى تقدم إليه رجلان فادعى أحدهما على الآخر حقا فأنكره فقال: ألك بينة؟ فقال: نعم ادع فلانا فقال المدعى عليه إنا لله وإنا إليه راجعون والله إن شد علي ليشهدن بزور ولئن سألتني عنه لأزكينه فلما جاء الشاهد قال محارب بن دثار حدثني عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "إن الطير لتضرب بمناقيرها وتقذف ما في حواصلها وتحرك أذنابها من هول يوم القيامة وإن شاهد الزور لا تقار قدماه على الأرض حتى يقذف به في النار" ثم قال للرجل بم تشهد قال: كنت أشهد على شهادة وقد نسيتها أرجع فأتذكرها فانصرف ولم يشهد عليه بشيء" ورواه أبو يعلى الموصلي في مسنده فقال: ثنا محمد بن بكار ثنا زافر عن أبي علي قال: "كنت عند محارب بن دثار فاختصم إليه رجلان فشهد على أحدهما شاهد فقال الرجل: لقد شهد علي بزور ولئن سئلت عنه ليزكين وكان محارب متكئا فجلس ثم قال: سمعت عبد الله بن عمر قال رسول الله صلى الله عليه وسلم: "لا تزول قدما شاهد الزور من مكانهما حتى يوجب الله له النار" وللحديث طرق إلى محارب.
 فصل
الحكمة في عدم سماع قول الكذاب:
وأقوى الأسباب في رد الشهادة والفتيا والرواية الكذب لأنه فساد في نفس آلة الشهادة والفتيا والرواية فهو بمثابة شهادة الأعمى على رؤية الهلال وشهادة الأصم الذي لا يسمع على إقرار المقر فإن اللسان الكذوب بمنزلة العضو الذي قد تعطل نفعه بل هو شر منه فشر ما في المرء لسان كذوب ولهذا يجعل

ج / 1 ص -122- الله سبحانه شعار الكاذب عليه يوم القيامة وشعار الكاذب على رسوله سواد وجوههم والكذب له تأثير عظيم في سواد الوجه ويكسوه برقعا من المقت يراه كل صادق فسيما الكاذب في وجهه ينادى عليه لمن له عينان والصادق يرزقه الله مهابة وجلالة فمن رآه هابه وأحبه والكاذب يرزقه إهانة ومقتا فمن رآه مقته واحتقره وبالله التوفيق.
 فصل
سبب رد شهادة المجلود في حد القذف:
وقول أمير المؤمنين رضي الله عنه في كتابه: "أو مجلودا في حد" المراد به القاذف إذا حد للقذف لم تقبل شهادته بعد ذلك وهذا متفق عليه بين الأمة قبل التوبة والقرآن نص فيه وأما إذا تاب ففي قبول شهادته قولان مشهوران للعلماء: "أحدهما لا تقبل وهو قول أبي حنيفة وأصحابه وأهل العراق والثاني تقبل وهو قول الشافعي وأحمد ومالك" وقال ابن جريج عن عطاء الخراساني عن ابن عباس: "شهادة الفاسق لا تجوز وإن تاب" وقال القاضي إسماعيل: ثنا أبو الوليد ثنا قيس عن سالم عن قيس بن عاصم قال: "كان أبو بكرة إذا أتاه رجل يشهده قال: أشهد غيري فإن المسلمون قد فسقوني" وهذا ثابت عن مجاهد وعكرمة والحسن ومسروق الشعبي في إحدى الروايتين عنهم وهو قول شريح.
واحتج أرباب هذا القول بأن الله سبحانه أبد المنع من قبول شهادتهم بقوله: "ولا تقبلوا لهم شهادة أبدا" وحكم عليهم بالفسق ثم استثنى التائبين من الفاسقين وبقي المنع من قبول الشهادة على إطلاقه وتأبيده.
قالوا: وقد روى أبو جعفر الرازي عن آدم بن فائد عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم لا تجوز شهادة خائن

ج / 1 ص -123- ولا خائنة ولا محدود في الإسلام ولا محدودة ولا ذي غمر على أخيه وله طرق إلى عمرو ورواه ابن ماجه من طريق حجاج بن أرطاة عن عمرو رواه البيهقي من طريق المثنى بن الصباح عن عمرو قالوا: وروى يزيد بن أبي زياد الدمشقي عن الزهري عن عروة عن عائشة ترفعه: "لا تجوز شهادة خائن ولا خائنة ولا مجلود في حد ولا ذي غمر لأخيه ولا مجرب عليه شهادة زور ولا ظنين في ولاء أو قرابة" وروى عن سعيد بن المسيب عن النبي صلى الله عليه وسلم مرسلا.
قالوا: ولأن المنع من قبول شهادته جعل من تمام عقوبته ولهذا لا يترتب المنع إلا بعد الحد فلو قذف ولم يحد لا ترد شهادته ومعلوم أن الحد إنما زاده طهرة وخفف عنه إثم القذف أو رفعه فهو بعد الحد خير منه قبله ومع هذا فإنما ترد شهادته بعد الحد فردها من تمام عقوبته وحده وما كان من الحدود ولوازمها فإنه لا يسقط بالتوبة ولهذا لو تاب القاذف لم تمنع توبة إقامة الحد عليه فكذلك شهادته وقال سعيد بن جبير: "تقبل توبته فيما بينه وبين الله من العذاب العظيم ولا تقبل شهادته" وقال شريح: "لا تجوز شهادته أبدا وتوبته فيما بينه وبين ربه".
وسر المسألة أن رد شهادته جعل عقوبة لهذا الذنب فلا يسقط بالتوبة كالحد.
قال الآخرون واللفظ للشافعي: والثنيا في سياق الكلام على أول الكلام وآخره في جميع ما يذهب إليه أهل الفقه إلا أن يفرق بين ذلك خبر وأنبأنا ابن عيينة قال سمعت الزهري يقول: "زعم أهل العراق أن شهادة المحدود لا تجوز وأشهد لأخبرني فلان أن عمر قال لأبي بكرة: "تب أقبل شهادتك" قال سفيان: "نسيت اسم الذي حدث الزهري" فلما قمنا سألت من حضر فقال لي عمرو بن قيس: "هو سعيد بن المسيب" فقلت لسفيان: فهل شككت

ج / 1 ص -124- فيما قال لك؟ قال: لا هو سعيد غير شك قال الشافعي: "وكثيرا ما سمعته يحدث فيسمي سعيدا وكثيرا ما سمعته يقول: عن سعيد إن شاء الله وأخبرني به من أثق به من أهل المدينة عن ابن شهاب عن ابن المسيب أن عمر لما جلد الثلاثة استتابهم فرجع اثنان فقبل شهادتهما وأبى أبو بكرة أن يرجع فرد شهادته ورواه سليمان بن كثير عن الزهري عن ابن المسيب أن عمر قال لأبي بكرة وشبل ونافع: "من تاب منكم قبلت شهادته" وقال عبد الرزاق: ثنا محمد بن مسلم عن إبراهيم بن ميسرة عن ابن المسيب أن عمر قال للذين شهدوا على المغيرة: "توبوا تقبل شهادتكم" فتاب منهم اثنان وأبى أبو بكرة أن يتوب فكان عمر لا يقبل شهادته.
قالوا: والاستثناء عائد على جميع ما تقدمه سوى الحد فإن المسلمون مجمعون على أنه لا يسقط عن القاذف بالتوبة وقد قال أئمة اللغة: "إن الاستثناء يرجع إلى ما تقدم كله" قال أبو عبيد في كتاب القضاء: "وجماعة أهل الحجاز ومكة على قبول شهادته وأما أهل العراق فيأخذون بالقول الأول أن لا تقبل أبدا" وكلا الفريقين إنما تأولوا القرآن فيما نرى والذين لا يقبلونها يذهبون إلى أن المعنى انقطع من عند قوله: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً} ثم استأنف فقال {فَأُولَئِكَ هُمُ الْفَاسِقُونَ، إِلَّا الَّذِينَ تَابُوا} فجعلوا الاستثناء من الفسق خاصة دون الشهادة وأما الآخرون فتأولوا أن الكلام تبع بعضه بعضا على نسق واحد فقال: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلاَّ الَّذِينَ تَابُوا} فانتظم الاستثناء كل ما كان قبله.
قال أبو عبيد: وهذا عندي هو القول المعمول به لأن من قال به أكثر وهو أصح في النظر ولا يكون القول بالشيء أكثر من الفعل وليس يختلف المسلمون في الزاني المجلود أن شهادته مقبولة إذا تاب.

ج / 1 ص -125- قالوا: وأما ما ذكرتم عن ابن عباس فقد قال الشافعي: "بلغني عن ابن عباس أنه كان يجيز شهادة القاذف إذا تاب" وقال علي بن أبي طلحة عنه في قوله تعالى: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً} ثم قال{إِلَّا الَّذِينَ تَابُوا} "فمن تاب وأصلح فشهادته في كتاب الله تقبل" وقال شريك عن ابي حصين عن الشعبي: "يقبل الله توبته ولا يقبلون شهادته" وقال مطرف عنه: "إذا فرغ من ضربه فأكذب نفسه ورجع عن قوله قبلت شهادته".
قالوا: وأما تلك الآثار التي رويتموها ففيها ضعف فإن آدم بن فائد غير معروف ورواته عن عمر قسمان ثقات وضعفاء فالثقات لم يذكر أحد منهم أو مجلودا في حد وإنما ذكره الضعفاء كالمثنى بن الصباح وآدم والحجاج وحديث عائشة فيه يزيد وهو ضعيف ولو صحت الأحاديث لحملت على غير التائب فإن التائب من الذنب كمن لا ذنب له وقد قبل شهادته بعد التوبة عمر وابن عباس ولا يعلم لهما في الصحابة مخالف.
قالوا: وأعظم موانع الشهادة الكفر والسحر وقتل النفس وعقوق الوالدين والزنا ولو تاب من هذه الأشياء قبلت شهادته اتفاقا فالتائب من القذف أولى بالقبول.
قالوا: وأين جناية قتله من قذفه؟ قالوا: الحد يدرأ عنه عقوبة الآخرة وهو طهرة له فإن الحدود طهرة لأهلها فكيف تقبل شهادته إذا لم يتطهر بالحد وترد أطهر ما يكون فإنه بالحد والتوبة قد يطهر طهرا كاملا.
قالوا: ورد الشهادة بالقذف إنما هو مستند إلى العلة التي ذكرها الله عقيب هذا الحكم وهي الفسق وقد ارتفع الفسق بالتوبة وهو سبب الرد فيجب ارتفاع ما ترتب عليه وهو المنع.

ج / 1 ص -126- قالوا: والقاذف فاسق بقذفه حد أو لم يحد فكيف تقبل شهادته في حال فسقه وترد شهادته بعد زوال فسقه؟!.
قالوا: ولا عهد لنا في الشريعة بذنب واحد أصلا يتاب منه ويبقي أثره المترتب عليه من رد الشهادة وهل هذا إلا خلاف المعهود منها وخلاف قوله صلى الله عليه وسلم: "التائب من الذنب كمن لا ذنب له" وعند هذا فيقال: توبته من القذف تنزله منزلة من لم يقذف فيجب قبول شهادته أو كما قالوا.
قال المانعون: القذف متضمن للجناية على حق الله وحق الآدمي وهو من أوفى الجرائم فناسب تغليظ الزجر ورد الشهادة من أقوى أسباب الزجر لما فيه من إيلام القلب والنكاية في النفس إذ هو عزل لولاية لسانه الذي استطال به على عرض أخيه وإبطال لها ثم هو عقوبة في محل الجناية فإن الجناية حصلت بلسانه فكان أولى بالعقوبة فيه وقد رأينا الشارع قد اعتبر هذا حيث قطع يد السارق فإنه حد مشروع في محل الجناية ولا ينتقض هذا بأن لم يجعل عقوبة الزاني بقطع العضو الذي جنى به لوجوه أحدها أنه عضو خفي مستور لا تراه العيون فلا يحصل الاعتبار المقصود من الحد بقطعه الثاني أن ذلك يفضي إلى إبطال آلات التناسل وانقطاع النوع الإنساني الثالث أن لذة البدن جميعه بالزنا كلذة العضو المخصوص فالذي نال البدن من اللذة المحرمة مثل ما نال الفرج ولهذا كان حد الخمر على جميع البدن الرابع أن قطع هذا العضو مفض إلى الهلاك وغير المحصن لا تستوجب جريمته الهلاك والمحصن إنما يناسب جريمته أشنع القتلات ولا يناسبها قطع بعض أعضائه فافترقا.
قالوا وأما قبول شهادته قبل الحد وردها بعده فلما تقدم أن رد الشهادة جعل من تمام الحد وتكملته فهو كالصفة والتتمة للحد فلا يتقدم عليه ولأن

ج / 1 ص -127- إقامة الحد عليه ينقص حاله عند الناس وتقل حرمته وهو قبل إقامة الحد قائم الحرمة غير منتهكها.
قالوا: وأم التائب من الزنا والكفر والقتل فإنما قبلنا شهادته لأن ردها كان نتيجة الفسق وقد زال بخلاف مسألتنا فإنا قد بينا أن ردها من تتمة الحد فافترقا.
قال القابلون: تغليظ الزجر لا ضابط له وقد حصلت مصلحة الزجر بالحداد وكذلك سائر الجرائم جعل الشارع مصلحة الزجر عليها بالحد وإلا فلا تطلق نساؤه ولا يؤخذ ماله ولا يعزل عن مناصبه ولا تسقط روايته لأنه أغلظ في الزجر وقد أجمع المسلمون على قبول رواية أبي بكرة رضي الله عنه وتغليظ الزجر من الأوصاف المنتشرة التي لا تنضبط وقد حصل إيلام القلب والبدن والنكاية في النفس بالضرب الذي أخذ من ظهره وأيضا فإن رد الشهادة لا ينزجر به أكثر القاذفين وإنما يتأثر بذلك وينزجر أعيان الناس وقل أن يوجد القذف من أحدهم وإنما يوجد غالبا من الرعاع والسقط ومن لا يبالي برد شهادته وقبولها وأيضا فكم من قاذف انقضى عمره وما أدى شهادة عند حاكم ومصلحة الزجر إنما تكون بمنع النفوس ما هي محتاجة إليه وهو كثير الوقوع منها ثم هذه المناسبة التي ذكرتموها يعارضها ما هو أقوى منها فإن رد الشهادة أبدا تلزم منه مفسدة فوات الحقوق على الغير وتعطيل الشهادة في محل الحاجة إليها ولا يلزم مثل ذلك في القبول فإنه لا مفسدة فيه في حق الغير من عدل تائب قد أصلح ما بينه وبين الله ولا ريب أن اعتبار مصلحة يلزم منها مفسدة أولى من اعتبار مصلحة يلزم منها عدة مفاسد في حق الشاهد وحق المشهود له وعليه والشارع له تطلع إلى حفظ الحقوق على مستحقيها بكل طريق وعدم إضاعتها فكيف يبطل حقا قد شهد به عدل مرضي مقبول الشهادة على رسول الله صلى الله عليه وسلم وعلى دينه رواية وفتوى؟!.

ج / 1 ص -128- وأما قولكم: "إن العقوبة تكون في محل الجناية" فهذا غير لازم لما تقدم من عقوبة الشارب والزاني وقد جعل الله سبحانه عقوبة هذه الجريمة على جميع البدن دون اللسان وإنما جعل عقوبة اللسان بسبب الفسق الذي هو محل التهمة فإذا زال الفسق بالتوبة فلا وجه للعقوبة بعدها.
أما قولكم: "إن رد الشهادة من تمام الحد" فليس كذلك فإن الحد تم باستيفاء عدده وسببه نفس القذف وأما رد الشهادة فحكم آخر أوجبه الفسق بالقذف لا الحد فالقذف أوجب حكمين ثبوت الفسق وحصول الحد وهما متغايران.
 فصل
رد الشهادة بالتهمة:
وقوله: "أو ظنينا في ولاء أو قرابة" الظنين: المتهم والشهادة ترد بالتهمة ودل هذا على أنها لا ترد بالقرابة كما لا ترد بالولاء وإنما ترد بتهمتها وهذا هو الصواب كما تقدم وقال أبو عبيد: ثنا حجاج عن ابن جريج قال أخبرني أبو بكر بن عبد الله بن أبي سبرة عن أبي الزناد عن عبد الله بن عامر ابن ربيعة عن عمر بن الخطاب أنه قال: "تجوز شهادة الوالد لولده والولد لوالده والأخ لأخيه إذا كانوا عدولا لم يقل الله حين قال{مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} إلا والدا وولدا وأخا" هذا لفظه وليس في ذلك عن عمر روايتان بل إنما منع من شهادة المتهم في قرابته وولائه وقال أبو عبيد: حدثني يحيى بن بكير عن ابن لهيعة عن يزيد بن أبي حبيب أن عمر بن عبد العزيز كتب أنه تجوز شهادة الولد لوالده وقال إسحاق بن راهويه: "لم تزل قضاة الإسلام على هذا وإنما قبل قول الشاهد لظن صدقه فإذا كان متهما عارضت التهمة الظن فبقيت البراءة الأصلية ليس لها معارض مقاوم".

ج / 1 ص -129- فصل: من تقبل شهادته
قوله: "فإن الله تبارك وتعالى تولى من العباد السرائر وستر عليهم الحدود إلا بالبينات والأيمان" يريد بذلك أن من ظهرت لنا منه علانية خير قبلنا شهادته ووكلنا سريرته إلى الله سبحانه فإن الله سبحانه لم يجعل أحكام الدنيا على السرائر بل على الظواهر والسرائر تبع لها وأما أحكام الآخرة فعلى السرائر والظواهر تبع لها.
وقد احتج بعض أهل العراق بقول عمر هذا على قبول شهادة كل مسلم لم تظهر منه ريبة وإن كان مجهول الحال فإنه قال: "والمسلمون عدول بعضهم على بعض" ثم قال: "فإن الله تعالى تولى من عباده السرائر وستر عليهم الحدود" ولا يدل كلامه على هذا المذهب بل قد روى أبو عبيد ثنا الحجاج عن المسعودي عن القاسم بن عبد الرحمن قال: قال عمر بن الخطاب: "لا يوسر أحد في الإسلام بشهداء السوء فإنا لا نقبل إلا العدول" وثنا أسحاق بن على بن مالك بن انس عن ربيعة بن أبي عبد الرحمن قال: قال عمر بن الخطاب رضى الله عنه: "والله لا يوسرن رجل في الإسلام بغير العدول" ثنا إسماعيل بن ابراهيم الجريري عن أبي نضرة عن أبي فراس أن عمر بن الخطاب قال في خطبته: "من أظهر لنا خيرا ظننا به خيرا وأحببناه عليه ومن أظهر لنا شرا ظننا به شرا وأبغضناه عليه".
وقوله: "وستر عليهم الحدود" يعني المحارم وهي حدود الله التي نهى عن قربانها والحد يراد به الذنب تارة والعقوبة أخرى.
وقوله: "إلا بالبينات" يريد البينات: الأدلة والشواهد فإنه قد صح عنه الحد في الزنا بالحبل فهو بينة صادقة بل هو أصدق من الشهود

ج / 1 ص -130- وكذلك رائحة الخمر بينة على شربها عند الصحابة وفقهاء أهل المدينة وأكثر فقهاء الحديث.
وقوله: "والأيمان" يريد بها أيمان الزوج في اللعان وأيمان أولياء القتيل في القسامة وهي قائمة مقام البينة.


في القياس معناه وأقسامه - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

في القياس معناه وأقسامه

في القياس معناه وأقسامه:
وقوله: "ثم الفهم الفهم فيما أدلى إليك مما ورد عليك مما ليس في قرآن ولا سنة ثم قايس الأمور عند ذلك واعرف الأمثال ثم اعمد فيما ترى إلى أحبها إلى الله وأشبهها بالحق" هذا أحد ما اعتمد عليه القياسيون في الشريعة وقالوا: هذا كتاب عمر إلى أبي موسى ولم ينكره أحد من الصحابة بل كانوا متفقين على القول بالقياس وهو أحد أصول الشريعة ولا يستغني عنه فقيه.
القياس في القرآن:
وقد أرشد الله تعالى عباده إليه في غير موضع من كتابه فقاس النشأة الثانية على النشأة الأولى في الإمكان وجعل النشأة الأولى أصلا والثانية فرعا عليها وقاس حياة الأموات بعد الموت على حياة الأرض بعد موتها بالنبات وقاس الخلق الجديد الذي أنكره أعداؤه على خلق السموات والأرض وجعله من قياس الأولى كما جعل قياس النشأة الثانية على الأولى من قياس الأولى وقاس الحياة بعد الموت على اليقظة بعد النوم وضرب الأمثال وصرفها في الأنواع المختلفة وكلها أقيسة عقلية ينبه بها عباده على أن حكم الشيء حكم مثله فإن الأمثال كلها قياسات يعلم منها حكم الممثل من الممثل به وقد اشتمل القرآن على بضعة وأربعين مثلا تتضمن تشبيه الشيء بنظيره والتسوية بينهما في الحكم

ج / 1 ص -131- وقال تعالى: {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ} فالقياس في ضرب الأمثال من خاصة العقل وقد ركز الله في فطر الناس وعقولهم التسوية بين المتماثلين وإنكار التفريق بينهما والفرق بين المختلفين وإنكار الجميع بينهما.
قالوا: ومدار الاستدلال جميعه على التسوية بين المتماثلين والفرق بين المختلفين فإنه إما استدلال بمعين علي معين أو بمعين على عام أو بعام على معين أو بعام على عام فهذه الأربعة هي مجامع ضروب الاستدلال.
فالاستدلال بالمعين على المعين: هو الاستدلال بالملزوم على لازمه فكل ملزوم دليل على لازمه فإن كان التلازم بين الجانبين كان كل منهما دليل على الآخر ومدلولا له وهذا النوع ثلاثة أقسام أحدهما الاستدلال بالمؤثر على الأثر والثاني الاستدلال بالأثر على المؤثر والثالث الاستدلال بأحد الأثرين على الآخر فالأول كالاستدلال بالنار على الحريق والثاني كالاستدلال بالحريق على النار والثالث كالاستدلال بالحريق على الدخان ومدار ذلك كله على التلازم فالتسوية بين المتماثلين هو الاستدلال بثبوت أحد الأثرين على الآخر وقياس الفرق هو الاستدلال بانتفاء أحد الأثرين على انتفاء الآخر أو بانتفاء اللازم على انتفاء ملزومه فلو جاز التفريق بين المتماثلين لانسدت طرق الاستدلال وغلقت أبوابه.
قالوا: وأما الاستدلال بالمعين على العام فلا يتم إلا بالتسوية بين المتماثلين إذ لو جاز الفرق لما كان هذا المعين دليلا على الأمر العام المشترك بين الأفراد ومن هذا أدلة القرآن بتعذيب المعينين الذين عذبهم على تكذيب رسله وعصيان أمره على أن هذا الحكم عام شامل على من سلك سبيلهم واتصف بصفتهم وهو سبحانه قد نبه عباده على نفس هذا الاستدلال وتعدية هذا الخصوص إلى العموم كما قال تعالى عقيب أخباره عن عقوبات الأمم المكذبة لرسلهم وما حل بهم: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} فهذا محض

ج / 1 ص -132- تعدية الحكم إلى من عدا المذكورين بعموم العلة وإلا فلو لم يكن حكم الشيء حكم مثله لما لزمت التعدية ولا تمت الحجة ومثل هذا قوله تعالى عقيب أخباره عن عقوبة قوم عاد حين رأوا العارض في السماء فقالوا {هَذَا عَارِضٌ مُمْطِرُنَا} فقال تعالى {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌتُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ} ثم قال {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} فتأمل قوله {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} كيف تجد المعنى أن حكمكم كحكمهم وإنا إذا كنا قد أهلكناهم بمعصية رسلنا ولم يدفع عنهم ما مكنوا فيه من أسباب العيش فأنتم كذلك تسوية بين المتماثلين وأن هذا محض عدل الله بين عباده.
ومن ذلك قوله تعالى {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} فأخبر أن حكم الشيء حكم مثله.
وكذلك كل موضع أمر الله سبحانه فيه بالسير في الأرض سواء كان السير الحسي على الأقدام والدواب أو السير المعنوي بالتفكير والاعتبار أو كان اللفظ يعمها وهو الصواب فإنه يدل على الاعتبار والحذر أن يجل بالمخاطبين ما حل بأولئك ولهذا أمر سبحانه أولي الأبصار بالاعتبار بما حل بالمكذبين ولولا أن حكم النظير حكم نظيره حتى تعبر العقول منه إليه لما حصل الاعتبار وقد نفى الله سبحانه عن حكمه وحكمته التسوية بين المختلفين في الحكم فقال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ، مَا لَكُمْ كَيْفَ تَحْكُمُونَ} فأخبر أن هذا حكم باطل في الفطر والعقول لا تليق نسبته إليه سبحانه وقال تعالى أم حسب الذين اجترحوا

ج / 1 ص -133- السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون وقال تعالى {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} أفلا تراه كيف ذكر العقول ونبه الفطر بما أودع فيها من إعطاء النظير حكم نظيره وعدم التسوية بين الشيء ومخالفه في الحكم وكل هذا من الميزان الذي أنزله الله مع كتابه وجعله قرينه ووزيره فقال تعالى الله {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ} وقال {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} وقال تعالى {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ} فهذا الكتاب ثم قال {وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ} والميزان يراد به العدل والآلة التي يعرف بها العدل وما يضاده والقياس الصحيح هو الميزان فالأولى تسميته بالاسم الذي سماه الله به فإنه يدل على العدل وهو اسم مدح واجب على كل واحد في كل حال بحسب الإمكان بخلاف اسم القياس فإنه ينقسم إلى حق وباطل وممدوح ومذموم ولهذا لم يجيء في القرآن مدحه ولا ذمه ولا الأمر به ولا النهي عنه فإنه مورد تقسيم إلى صحيح وفاسد.
تقسيمات للقياس:
فالصحيح هو الميزان الذي أنزله مع كتابه.
والفاسد ما يضاده كقياس الذين قاسوا البيع على الربا بجامع ما يشتركان فيه من التراضي بالمعاوضة المالية وقياس الذين قاسوا الميتة على المذكى في جواز أكلها بجامع ما يشتركان فيه من إزهاق الروح هذا بسبب من الآدميين وهذا بفعل الله ولهذا تجد في كلام السلف ذم القياس وأنه ليس من الدين وتجد في كلامهم استعماله والاستدلال به وهذا حق وهذا حق كما سنبينه إن شاء الله تعالى.
والأقيسة المستعملة في الاستدلال ثلاثة قياس علة وقياس دلالة وقياس شبه وقد وردت كلها في القرآن.

ج / 1 ص -134- قياس العلة:
فأما قياس العلة فقد جاء في كتاب الله عز وجل في مواضع منها قوله تعالى {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} فأخبر تعالى أن عيسى نظير آدم في التكوين بجامع ما يشتركان فيه من المعنى الذي تعلق به وجود سائر المخلوقات وهو مجيئها طوعا لمشيئته وتكوينه فكيف يستنكر وجود عيسى من غير أب من يقر بوجود آدم من غير أب ولا أم ووجود حواء من غير أم فآدم وعيسى نظيران يجمعهما المعنى الذي يصح تعليق الإيجاد والخلق به.
ومنها قوله تعالى {قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} أي: قد كان من قبلكم أمم أمثالكم فانظروا إلى عواقبهم السيئة واعلموا أن سبب ذلك ما كان من تكذيبهم بآيات الله ورسله وهم الأصل وأنتم الفرع والعلة الجامعة التكذيب والحكم الهلاك.
ومنها قوله تعالى {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَاراً وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ} فذكر سبحانه إهلاك من قبلنا من القرون وبين أن ذلك كان لمعنى القياس وهو ذنوبهم فهم الأصل ونحن الفرع والذنوب العلة الجامعة والحكم الهلاك فهذا محض قياس العلة وقد أكده سبحانه بضرب من الأولى وهو أن من قبلنا كانوا أقوى منا فلم تدفع عنهم قوتهم وشدتهم ما حل بهم.
ومنه قوله تعالى {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاداً فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ}.
وقد اختلف في محل هذا الكاف وما يتعلق به فقيل هو رفع خبر مبتدأ

ج / 1 ص -135- محذوف أي أنتم كالذين من قبلكم وقيل: نصب بفعل محذوف تقديره فعلتم كفعل الذين من قبلكم والتشبيه على هذين القولين في أعمال الذين من قبل وقيل إن التشبيه في العذاب ثم قيل العامل محذوف أي لعنهم وعذبهم كما لعن الذين من قبل وقيل بل العامل ما تقدم أي وعد الله المنافقين كوعد الذين من قبلكم ولعنهم كلعنهم ولهم عذاب مقيم كالعذاب الذي لهم.
والمقصود أنه سبحانه ألحقهم بهم في الوعيد وسوى بينهم فيه كما تساووا في الأعمال وكونهم كانوا أشد منهم قوة وأكثر أموالا وأولادا فرق غير مؤثر فعلق الحكم بالوصف الجامع المؤثر وألغى الوصف الفارق ثم نبه على أن مشاركتهم في الأعمال اقتضت مشاركتهم في الجزاء فقال {فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا} فهذه هي العلة المؤثرة والوصف الجامع وقوله {أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} هو الحكم والذين من قبل هم الأصل والمخاطبون الفرع.
قال عبد الرزاق في تفسيره: أنا معمر عن الحسن في قوله{فَاسْتَمْتَعُوا بِخَلاقِهِمْ} قال: "بذنبهم" ويروي عن أبي هريرة.
وقال ابن عباس: "استمتعوا بنصيبهم من الآخرة في الدنيا وقال آخرون: بنصيبهم من الدنيا".
وحقيقة الأمر أن الخلاق هو النصيب والحظ كأنه الذي خلق للإنسان وقدر له كما يقال قسمه الذي قسم له ونصيبه الذي نصب له أي أثبت وقطه الذي قط له أي قطع.
ومنه قوله تعالى {وَمَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} وقول النبي صلى الله عليه وسلم:

ج / 1 ص -136- "إنما يلبس الحرير في الدنيا من لا خلاق له في الآخرة" والآية تتناول ما ذكره السلف كله فإنه سبحانه قال: {كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً} فبتلك القوة التي كانت فيهم كانوا يستطيعون أن يعملوا للدنيا والآخرة وكذلك الأموال والأولاد وتلك القوة والأموال والأولاد هي الخلاق فاستمتعوا بقوتهم وأموالهم وأولادهم في الدنيا ونفس الأعمال التي عملوها بهذه القوة من الخلاق الذي استمتعوا به ولو أرادوا بذلك الله والدار الآخرة لكان لهم خلاق في الآخرة فتمتعهم بها أخذ حظوظهم العاجلة وهذا حال من لم يعمل إلا لدنياه سواء كان عمله من جنس العبادات أو غيرها ثم ذكر سبحانه حال الفروع فقال فاستمتعم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم فدل هذا على أن حكمهم حكمهم وأنه ينالهم ما نالهم لأن حكم النظير حكم نظيره.
ثم قال: {وَخُضْتُمْ كَالَّذِي خَاضُوا} فقيل الذي صفة لمصدر محذوف أي كالخوض الذي خاضوا وقيل لموصوف محذوف أي كخوض القوم الذي خاضوا وهو فاعل الخوض وقيل الذي مصدرية كما أي كخوضهم وقيل: هي موضع الذين.
البدع واتباع الهوى جالبة لكل شر:
والمقصود أنه سبحانه جمع بين الاستمتاع بالخلاق وبين الخوض بالباطل لأن فساد الدين إما أن يقع بالاعتقاد الباطل والتكلم به وهو الخوض أو يقع في العمل بخلاف الحق والصواب وهو الاستمتاع بالخلاق فالأول البدع والثاني اتباع الهوى وهذان هما أصل كل شر وفتنة وبلاء وبهما كذبت الرسل وعصي الرب ودخلت النار وحلت العقوبات فالأول من جهة الشبهات والثاني من جهة الشهوات ولهذا كان السلف يقولون: "احذروا من الناس صنفين صاحب هوى فتنه هواه وصاحب دنيا أعجبته دنياه".

ج / 1 ص -137- وكانوا يقولون: احذروا فتنة العالم الفاجر والعابد الجاهل فإن فتنتهما فتنة لكل مفتون فهذا يشبه المغضوب عليهم الذين يعلمون الحق ويعملون بخلافه وهذا يشبه الضالين الذين يعملون بغير علم.
وفي صفة الإمام أحمد رحمه الله: عن الدنيا ما كان أصبره وبالماضين ما كان أشبهه أتته البدع فنفاها والدنيا فأباها وهذه حال أئمة المتقين الذين وصفهم الله في كتابه بقوله: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} فبالصبر تترك الشهوات وباليقين تدفع الشبهات قال تعالى {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} وقوله تعالى {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ}.
 وفي بعض المراسيل: "إن الله يحب البصر الناقد عند ورود الشبهات ويحب العقل الكامل عند حلول الشهوات".
فقوله تعالى {فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ} إشارة إلى اتباع الشهوات وهو داء العصاة وقوله {وَخُضْتُمْ كَالَّذِي خَاضُوا} إشارة إلى الشبهات وهو داء المبتدعة وأهل الأهواء والخصومات وكثيرا ما يجتمعان فقل من تجده فاسد الاعتقاد إلا وفساد اعتقاده يظهر في عمله.
والمقصود أن الله أخبر أن في هذه الأمة من يستمتع بخلاقه كما استمتع الذين من قبله بخلاقهم ويخوض كخوضهم وأنهم لهم من الذم والوعيد كما للذين من قبلهم ثم حضهم على القياس والاعتبار بمن قبلهم فقال {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ}.
 فتأمل صحة هذا القياس وإفادته لمن علق عليه من الحكم وأن الأصل

ج / 1 ص -138- والفرع قد تساويا في المعنى الذي علق به العقاب وأكده كما تقدم بضرب من الأولى وهو شدة القوة وكثرة الأموال والأولاد فإذا لم يتعذر على الله عقاب الأقوى منهم بذنبه فكيف يتعذر عليه عقاب من هو دونه؟.
ومنه قوله تعالى {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} فهذا قياس جلي يقول سبحانه إن شئت أذهبتكم واستخلفت غيركم كما أذهبت من قبلكم واستخلفتكم فذكر أركان القياس الأربعة علة الحكم وهي عموم مشيئته وكمالها والحكم وهو إذهابه بهم وإتيانه بغير والأصل وهو من كان من قبل والفرع وهم المخاطبون.
ومنه قوله تعالى {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} فأخبر أن من قبل المكذبين أصل يعتبر به والفرع نفوسهم فإذا ساووهم في المعنى ساووهم في العاقبة.
ومن قوله تعالى{إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} فأخبر سبحانه أنه أرسل محمدا صلى الله عليه وسلم إلينا كما أرسل موسى إلى فرعون وأن فرعون عصى رسوله فأخذه أخذا وبيلا فهكذا من عصى منكم محمدا صلى الله عليه وسلم وهذا في القرآن كثير جدا فقد فتح لك بابه.
 فصل
قياس الدلالة:
وأما قياس الدلالة فهو الجمع بين الأصل والفرع بدليل العلة وملزومها ومنه قوله تعالى {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ

ج / 1 ص -139- اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فدل سبحانه عباده بما أراهم من الإحياء الذي تحققوه وشاهدوه على الإحياء الذي استبعدوه وذلك قياس إحياء على إحياء واعتبار الشيء بنظيره والعلة الموجبة هي عموم قدرته سبحانه وكمال حكمته وإحياء الأرض دليل العلة.
منه قوله تعالى {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} فدل بالنظير على النظير وقرب أحدهما من الآخر جدا بلفظ الإخراج أي يخرجون من الأرض أحياء كما يخرج الحي من الميت ويخرج الميت من الحي.
منه قوله تعالى {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}.
فبين سبحانه كيفية الخلق واختلاف أحوال الماء في الرحم إلى أن صار منه الزوجان الذكر والأنثى وذلك أمارة وجود صانع قادر على ما يشاء والله سبحانه عباده بما أحدثه في النطفة المهينة الحقيرة من الأطوار وسوقها في مراتب الكمال من مرتبة إلى مرتبة أعلى منها حتى صارت بشرا سويا في أحسن خلق وتقويم على أنه لا يحسن به أن يترك هذا البشر سدى مهملا معطلا لا يأمره ولا ينهاه ولا يقيمه في عبوديته وقد ساقه في مراتب الكمال من حين كان نطفة إلى أن صار بشرا سويا فكذلك يسوقه في مراتب كماله طبقا بعد طبق وحالا بعد حال إلى أن يصير جاره في داره يتمتع بأنواع النعيم وينظر إلى وجهه ويسمع كلامه.
ومنه قوله سبحانه {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ

ج / 1 ص -140- رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلَّا نَكِداً كَذَلِكَ نُصَرِّفُ الْآياتِ لِقَوْمٍ يَشْكُرُونَ} فأخبر سبحانه أنهما إحياءان وأن أحدهما معتبر بالآخر مقيس عليه ثم ذكر قياسا آخر أن من الأرض ما يكون أرضا طيبة فإذا أنزلنا عليها الماء أخرجت نباتها بإذن ربها ومنها ما تكون أرضا خبيثة لا تخرج نباتها إلا نكدا أي قليلا غير منتفع به فهذه إذا أنزل عليها الماء لم تخرج ما أخرجت الأرض الطيبة فشبه سبحانه الوحي الذي أنزله من السماء على القلوب بالماء الذي أنزله على الأرض بحصول الحياة بهذا وهذا وشبه القلوب بالأرض إذا هي محل الأعمال كما أن الأرض محل النبات وأن القلب الذي لا ينتفع بالوحي ولا يزكو عليه ولا يؤمن به كالأرض التي لا تنتفع بالمطر ولا تخرج نباتها به إلا قليلا لا ينفع وأن القلب الذي آمن بالوحي وزكا عليه وعمل بما فيه كالأرض التي أخرجت نباتها بالمطر فالمؤمن إذا سمع القرآن وعقله وتدبره بان أثره عليه فشبه بالبلد الطيب الذي يمرع ويخصب ويحسن أثر المطر عليه فينبت من كل زوج كريم والمعرض عن الوحي عكسه والله الموفق.
ومنه قوله تعالى {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} يقول سبحانه {إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ} فلستم ترتابون في أنكم مخلوقون ولستم ترتابون في مبدأ خلقكم من حال إلى حال إلى حين الموت والبعث الذي وعدتم به نظير النشأة الأولى فهما نظيران في الإمكان والوقوع فإعادتكم بعد الموت خلقا جديدا كالنشأة الأولى التي لا ترتابون فيها فكيف تنكرون إحدى النشأتين مع مشاهدتكم لنظيرها؟!.
وقد أعاد الله سبحانه هذا المعنى وأبداه في كتابه وبأوجز العبارات وأدلها

ج / 1 ص -141- وأفصحها وأقطعها للعذر وألزمها للحجة كقوله تعالى {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلا تَذَكَّرُونَ} فدلهم بالنشأة الأولى على الثانية وأنهم لو تذكروا لعلموا أن لا فرق بينهما في تعلق بكل واحدة منهما وقد جمع سبحانه بين النشأتين في قوله وأنه خلق الزوجين الذكر والأنثى من نطفة إذا تمنى وأن عليه النشأة الأخرى وفي قوله {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} إلى قوله {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} وفي قوله {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} فتضمنت هذه الآيات عشر أدلة أحدها قوله {أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ} فذكره مبدأ خلقه ليدله به على النشأة الثانية ثم أخبر أن هذا الجاحد لو ذكر خلقه لما ضرب المثل بل لما نسي خلقه ضرب المثل فتحت قوله {وَنَسِيَ خَلْقَهُ} ألطف جواب وأبين دليل وهذا كما تقول لمن جحدك أن تكون قد أعطيته شيئا فلان جحدني الإحسان إليه ونسي الثياب التي عليه والمال الذي معه والدار التي هو فيها حيث لا يمكنه جحد أن يكون ذلك منك ثم أجيب عن سؤاله بما يتضمن أبلغ الدليل على ثبوت ما جحده فقال {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} فهذا جواب واستدلال قاطع ثم أكد هذا المعنى بالإخبار بعموم علمه لجميع الخلق فإن تعذر الإعادة عليه إنما يكون لقصور علمه أو قصور في قدرته ولا قصور في علم من هو بكل خلق عليم ولا قدرة فوق قدرته من خلق السموات والأرض وإذا أراد شيئا قال له كن

ج / 1 ص -142- فيكون وبيده ملكوت كل شيء فكيف تعجز قدرته وعلمه عن إحيائكم بعد مماتكم ولم تعجز عن النشأة الأولى ولا عن خلق السموات والأرض؟!.
ثم أرشد عباده إلى دليل واضح جلي متضمن للجواب عن شبه المنكرين بألطف الوجوه وأبينها وأقربها إلى العقل فقال {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} فإذن فهذا دليل على قدم قدرته وإخراج الأموات من قبورهم كما أخرج النار من الشجرة الخضراء وفي ذلك جواب عن شبهة من قال من منكري المعاد الموت بارد يابس والحياة طبعها الرطوبة والحرارة فإذا حل الموت بالجسم لم يمكن أن تحل فيه الحياة بعد ذلك لتضاد ما بينهما وهذه شبهة تليق بعقول المكذبين الذين لا سمع لهم ولا عقل فإن الحياة لا تجامع الموت في المحل الواحد ليلزم ما قالوا بل إذا أوجد الله فيه الحياة وطبعها ارتفع الموت وطبعه وهذا الشجر الأخضر طبعه الرطوبة والبرودة تخرج منه النار الحارة اليابسة.
ثم ذكر ما هو أوضح للعقول من كل دليل وهو خلق السموات والأرض مع عظمهما وسعتهما وأنه لا نسبة للخلق الضعيف إليهما ومن لم تعجز قدرته وعلمه عن هذا الخلق العظيم الذي هو أكبر من خلق الناس كيف تعجز عن إحيائهم بعد موتهم ثم قرر هذا المعنى بذكر وصفين من أوصافه مستلزمين لما أخبر به فقال {بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} فكونه خلاقا عليما يقتضي أن يخلق ما يشاء ولا يعجزه ما أرداه من الخلق ثم قرر هذا المعنى بأن عموم إرادته وكمالها لا يقصر عنه ولا عن شيء أبدا فقال {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} فلا يمكنه الاستعصاء عليه ولا يتعذر عليه بل يأتي طائعا منقادا لمشيئته وأرادته ثم زاده تأكيدا وإيضاحا بقوله{فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} فنزه نفسه عما نطق به أعداؤه المنكرون للمعاد معظما لها بأن ملك كل شيء بيده يتصرف فيه تصرف المالك الحق في مملوكه الذي لا يمكنه الامتناع عن أي تصرف شاءه فيه ثم ختم السورة بقوله {وَإِلَيْهِ تُرْجَعُونَ} كما أنهم ابتدأوا منه

ج / 1 ص -143- هو فكذلك مرجعهم إليه فمنه المبدأ وإليه المعاد وهو الأول والآخر وأن إلى ربك المنتهى.
ومنه قوله تعالى {وَيَقُولُ الإِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} فتأمل تضمن هذه الكلمات على اختصارها وإيجازها وبلاغتها للأصل والفرع والعلة والحكم.
ومنه قوله تعالى {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً} فرد عليهم سبحانه ردا يتضمن الدليل القاطع على قدرته على إعادتهم خلقا جديدا فقال {قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} فلما استبعدوا أن يعيدهم الله خلقا جديدا بعد أن صاروا عظاما ورفاتا قيل لهم كونوا حجارة أو حديدا أو خلقا مما يكبر في صدوركم سواء كان الموت أو السماء أو الأرض أو أي خلق استعظمتموه وكبر في صدوركم ومضمون الدليل أنكم مربوبون مخلوقون مقهورون على ما يشاء خالقكم وأنتم لا تقدرون على تغيير أحوالكم من خلقة إلى خلقة لا تقبل الاضمحلال كالحجارة والحديد ومع ذلك فلو كنتم على هذه الخلقة من القوة والشدة لنفذت أحكامي فيكم وقدرتي ومشيئتي ولم تسبقوني ولم تفوتوني كما يقول القائل لمن هو في قبضته اصعد إلى السماء فإني لاحقك أي لو صعدت إلى السماء لحقتك وعلى هذا فمعنى الآية لو كنتم حجارة أو حديدا أو أعظم خلقا من ذلك لما أعجزتموني ولما فتموني وقيل المعنى كونوا حجارة أو حديدا عند أنفسكم أي صوروا أنفسكم وقدروها خلقا لا يضمحل ولا ينحل فإنا سنميتكم ثم نحييكم ونعيدكم خلقا جديدا وبين المعنيين فرق لطيف فإن المعنى الأول يقتضي أنكم لو قدرتم على نقل خلقتكم من حالة إلى حالة هي أشد منها وأقوى لنفذت مشيئتنا وقدرتنا فيكم ولم تعجزونا فكيف وأنتم عاجزون عن ذلك؟

ج / 1 ص -144- والمعنى الثاني يقتضي أنكم صوروا أنفسكم وأنزلوها هذه المنزلة ثم انظروا أتفوتونا وتعجزونا أم قدرتنا ومشيئتنا محيطة بكم ولو كنتم كذلك وهذا من أبلغ البراهين القاطعة التي لا تعرض فيها شبهة البتة بل لا تجد العقول السليمة عن الإذعان والانقياد لها بدا فلما علم القوم صحة هذا البرهان وأنه ضروري انتقلوا إلى المطالبة بمن يعيدهم فقالوا من يعيدنا وهذا سواء كان سؤالا منهم عن تعيين المعيد أو إنكارا منهم له فهو من أقبح التعنت وأبينه ولهذا كان جوابه {قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} ولما علم القوم أن هذا جواب قاطع انتقلوا إلى باب آخر من التعنت وهو السؤال عن وقت هذه الإعادة فأنغضوا إليه رءوسهم وقالوا متى هو فقال تعالى {قُلْ عَسَى أَنْ يَكُونَ قَرِيباً} فليتأمل اللبيب لطف موقع هذا الدليل واستلزامه لمدلوله استلزاما لا محيد عنه وما تضمنه من السؤالات والجواب عنها أبلغ جواب وأصحه وأوضحه فلله ما يفوت المعرضين عن تدبر القرآن المتعوضين عنه بزبالة الأذهان ونخالة الأفكار.
ومنه قوله تعالى {وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} وقوله تعالى {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} جعل الله سبحانه إحياء الأرض بعد موتها نظير إحياء الأموات وإخراج النبات منها نظير إخراجهم من القبور ودل بالنظير على نظيره وجعل ذلك آية ودليلا على خمسة

ج / 1 ص -145- مطالب أحدها: وجود الصانع وأنه الحق المبين وذلك يستلزم إثبات صفات كماله وقدرته وإرادته وحياته وعلمه وحكمته ورحمته وأفعاله الثاني أنه يحي الموتى الثالث عموم قدرته على كل شيء الرابع إتيان الساعة وأنه لا ريب فيها الخامس أنه يخرج الموتى من القبور كما أخرج النبات من الأرض.
وقد كرر سبحانه ذكر هذا الدليل في كتابه مرارا لصحة مقدماته ووضوح دلالته وقرب تناوله وبعده من كل معارضة وشبهة وجعله تبصرة وذكرى كما قال تعالى {وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} فالمنيب إلى ربه يتذكر بذلك فإذا تذكر تبصر به فالتذكر قبل التبصر وإن قدم عليه في اللفظ كما قال تعالى إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون والتذكر تفعل من الذكر وهو حضور صورة من المذكور في القلب فإذا استحضره القلب وشاهده على وجهه أوجب له البصيرة فأبصر ما جعل دليلا عليه فكان في حقه تبصرة وذكرى والهدى مداره على هذين الأصلين التذكر والتبصر.
وقد دعا سبحانه الإنسان إلى أن ينظر في مبدأ خلقه ورزقه ويستدل بذلك على معاده وصدق ما أخبرت به الرسل فقال في الأول {فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ يَوْمَ تُبْلَى السَّرَائِرُ} فالدافق على بابه ليس فاعلا بمعنى مفعول كما يظنه بعضهم بل هو بمنزلة ماء جار وواقف وساكن ولا خلاف أن المراد بالصلب صلب الرجل واختلف في الترائب فقيل المراد به ترائبه أيضا وهي عظام الصدر ما بين الترقوة إلى الثندوة وقيل المراد ترائب المرأة والأول أظهر لأنه سبحانه قال {يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} ولم يقل يخرج من الصلب والترائب فلا بد أن يكون ماء الرجل خارجا من بين هذين المختلفين

ج / 1 ص -146- كما قال في اللبن: "يخرج من بين فرث ودم" وأيضا فإنه سبحانه أخبر أنه خلقه من نطفة في غير موضع والنطفة هي ماء الرجل كذلك قال أهل اللغة قال الجوهري: "والنطفة الماء الصافي قل أو كثر والنطفة ماء الرجل والجمع نطف" وأيضا فإن الذي يوصف بالدفق والنضح إنما هو ماء الرجل ولا يقال نضحت المرأة الماء ولا دفقته والذي أوجب لأصحاب القول الآخر ذلك أنهم رأوا أهل اللغة قالوا: "الترائب موضع القلادة من الصدر" قال الزجاج: "أهل اللغة مجمعون على ذلك" وأنشدوا لامرىء القيس:

مهفهفة بيضاء غير مفاضة ترائبها مصقولة كالسجنجل

وهذا لا يدل على اختصاص الترائب بالمرأة بل بطلق على الرجل والمرأة قال الجوهري: "الترائب عظام الصدر ما بين الترقوة والثندوة".
وقوله: {إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} الصحيح أن الضمير يرجع على الإنسان أي أن الله على رده إليه لقادر يوم القيامة وهو اليوم الذي تبلى فيه السرائر ومن قال أن الضمير يرجع على الماء أي إن الله على رجعه في الإحليل أو في الصدر أو حبسه عن الخروج لقادر فقد أبعد وإن كان الله سبحانه قادرا على ذلك ولكن السياق يأباه وطريقة القرآن وهي الاستدلال بالمبدأ والنشأة الأولى على المعاد والرجوع إليه وأيضا فإنه قيده بالظرف وهو {يَوْمَ تُبْلَى السَّرَائِرُ} والمقصود أنه سبحانه دعا الإنسان أن ينظر في مبدأ خلقه ورزقه فإن ذلك يدله دلالة ظاهرة على معاده ورجوعه إلى ربه.

ج / 1 ص -147- وقال تعالى {فَلْيَنْظُرِ الإِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً} فجعل سبحانه نظره في إخراج طعامه من الأرض دليلا على إخراجه هو منها بعد موته استدلالا بالنظير على النظير.
ومن ذلك قوله سبحانه ردا على الذين قالوا {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً َوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} أي مثل هؤلاء المكذبين والمراد به النشأة الثانية وهي الخلق الجديد وهي المثل المذكور في غير موضع وهم هم بأعيانهم فلا تنافي في شيء من ذلك بل هو الحق الذي دل عليه العقل والسمع ومن لم يفهم ذلك حق فهمه تخبط عليه أمر المعاد وبقي منه في أمر مريج والمقصود أنه دلهم سبحانه بخلق السموات والأرض على الإعادة والبعث وأكد هذا القياس بضرب من الأولى وهو أن خلق السموات والأرض أكبر من خلق الناس فالقادر على خلق ما هو أكبر وأعظم منكم أقدر على خلقكم وليس أول الخلق بأهون عليه من إعادته فليس مع المكذبين بالقيامة إلا مجرد تكذيب الله ورسوله وتعجيز قدرته ونسبة علمه إلى القصور والقدح في حكمته ولهذا يخبر الله سبحانه عمن أنكر ذلك بأنه كافر بربه جاحد له لم يقر برب العالمين فاطر السموات والأرض كما قال تعالى {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ} وقال المؤمن للكافر الذي قال {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} فقال له {أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً} فمنكر المعاد كافر برب العالمين وإن زعم أنه مقر به.
ومنه قوله تعالى {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الآخِرَةَ} يقول تعالى انظروا كيف بدأت الخلق فاعتبروا الإعادة بالابتداء

ج / 1 ص -148- ومنه قوله تعالى {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} وقوله تعالى {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
وقوله {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} وقال تعالى {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} ودعا علينا والسجل الورق المكتوب فيه والكتاب نفس المكتوب واللام بمنزلة على أي نطوي السماء كطي الدرج على ما فيه من السطور المكتوبة ثم استدل على النظير بالنظير فقال {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ}.
 فصل
قياس الشبه:
وأما قياس الشبه فلم يحكمه الله سبحانه إلا عن المبطلين فمنه قوله تعالى إخبارا عن إخوة يوسف أنهم قالوا لما وجدوا الصواع في رحل أخيهم {قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} فلم يجمعوا بين الأصل والفرع بعلة ولا دليلها وإنما ألحقوا أحدهما بالآخر من غير دليل جامع سوى مجرد الشبه الجامع بينه وبين يوسف فقالوا: هذا مقيس على أخيه بينهما شبه من وجوه عديدة وذاك قد سرق فكذلك هذا وهذا هو الجمع بالشبه الفارغ والقياس بالصورة المجردة عن العلة المقتضية للتساوي وهو قياس فاسد والتساوي في قرابة الأخوة ليس بعلة للتساوي في السرقة لو كانت حقا ولا دليل على التساوي فيها فيكون الجمع لنوع شبه خال عن العلة ودليلها.

ج / 1 ص -149- ومنه قوله تعالى إخبارا عن الكفار أنهم قالوا {مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا} فاعتبروا صورة مجرد الآدمية وشبه المجانسة فيها واستدلوا بذلك على أن حكم أحد الشبهين حكم الآخر فكما لا نكون نحن رسلا فكذلك أنتم فإذا تساوينا في هذا الشبه فأنتم مثلنا لا مزية لكم علينا وهذا من أبطل القياس فإن الواقع من التخصيص والتفضيل وجعل بعض هذا النوع شريفا وبعضه دنيا وبعضه مرءوسا وبعضه رئيسا وبعضه ملكا وبعضه سوقة يبطل هذا القياس كما أشار سبحانه إلى ذلك في قوله {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ}.
 وأجابت الرسل عن هذا السؤال بقولهم {إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} وأجاب الله سبحانه عنه بقوله {للَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} وكذلك قوله سبحانه {وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ} فاعتبروا المساواة في البشرية وما هو من خصائصها من الأكل والشرب وهذا مجرد قياس شبه وجمع صوري ونظير هذا قوله ذَلِكَ {بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا}.
 ومن هذا قياس المشركين الربا على البيع بمجرد الشبه الصوري ومنه قياسهم الميتة على الذكي في إباحة الأكل بمجرد الشبه.
وبالجملة فلم يجىء هذا القياس في القرآن إلا مردودا مذموما ومن ذلك قوله تعالى {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ

ج / 1 ص -150- أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} فبين الله سبحانه أن هذه الأصنام أشباح وصور خالية عن صفات الإلهية وأن المعنى المعتبر معدوم فيها وأنها لو دعيت لم تجب فهي صورة خالية عن أوصاف ومعان تقتضي عبادتها وزاد هذا تقريرا بقوله {لَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} أي أن جميع ما لهذه الأصنام من الأعضاء التي نحتتها أيديكم إنما هي صور عاطلة عن حقائقها وصفاتها لأن المعنى المراد المختص بالرجل هو مشيها وهو معدوم في هذه الرجل والمعنى المختص باليد هو بطشها وهو معدوم في هذه اليد والمراد بالعين إبصارها وهو معدوم في هذه العين ومن الأذن سمعها وهو معدوم فيها والصور في ذلك كله ثابتة موجودة وكلها فارغة خالية من الأوصاف والمعاني فاستوى وجودها وعدمها وهذا كله مدحض لقياس الشبه الخالي عن العلة المؤثرة والوصف المقتضي للحكم والله أعلم.
 فصل: معنى المثل وحكمة ذكره في القرآن:
 ومن هذا ما وقع في القرآن من الأمثال التي لا يعقلها إلا العالمون فإنها تشبيه شيء بشيء في حكمه وتقريب المعقول من المحسوس أو أحد المحسوسين من الآخر كقوله تعالى في حق المنافقين {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ} إلى قوله {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فضرب للمنافقين بحسب حالهم مثلين مثلا ناريا ومثلا مائيا لما في النار والماء من الإضاءة والإشراق والحياة فإن النار مادة النور

ج / 1 ص -151- والماء مادة الحياة وقد جعل الله سبحانه الوحي الذي أنزله من السماء متضمنا لحياة القلوب واستنارتها ولهذا سماه روحا ونورا وجعل قابليه أحياء في النور ومن لم يرفع به رأسا أمواتا في الظلمات وأخبر عن حال المنافقين بالنسبة إلى حظهم من الوحي وأنهم بمنزلة من استوقد نارا لتضيء له وينتفع بها وهذا لأنهم دخلوا في الإسلام فاستضاءوا به وانتفعوا به وآمنوا به وخالطوا المسلمين ولكن لما ألم يكن لصحبتهم مادة من قلوبهم من نور الإسلام طفىء عنهم وذهب الله بنورهم ولم يقل بنارهم فإن النار فيها الإضاءة والإحراق فذهب الله بما فيها من الاضاءة وأبقى عليهم ما فيها من وتركهم في ظلمات لا يبصرون فهذا حال من أبصر ثم عمي وعرف ثم أنكر ودخل في الإسلام ثم فارقه بقلبه فهو لا يرجع ولهذا قال فهم لا يرجعون ثم ذكر حالهم بالنسبة إلى المثل المائي فشبههم بأصحاب صيب وهو المطر الذي يصوب أي ينزل من السماء فيه ظلمات ورعد وبرق فلضعف بصائرهم وعقولهم اشتدت عليهم زواجر القرآن ووعيده وتهديده وأوامره ونواهيه وخطابه الذي يشبه الصواعق فحالهم كحال من أصابه مطر فيه ظلمة ورعد وبرق فلضعفه وخوره جعل أصبعيه في أذنيه وغمض عينيه خشية من صاعقة تصيبه وقد شاهدنا نحن وغيرنا كثير من مخانيث تلاميذ الجهمية والمبتدعة إذا سمعوا شيئا من آيات الصفات وأحاديث الصفات المنافية لبدعتهم رأيتهم عنها معرضين كأنهم حمر مستنفرة فرت من قسورة ويقول مخنثهم سدوا عنا هذا الباب واقرأوا شيئا غير هذا وترى قلوبهم مولية وهو يجمحون لثقل معرفة الرب سبحانه وتعالى وأسمائه وصفاته على عقولهم وقلوبهم وكذلك المشركون على اختلاف شركهم إذا جرد لهم التوحيد وتليت عليهم النصوص المبطلة لشركهم اشمأزت قلوبهم وثقلت عليهم ولو وجدوا السبيل إلى سد آذانهم لفعلوا ولذلك تجد أعداء أصحاب رسول الله صلى الله عليه وسلم إذا سمعوا نصوص الثناء على الخلفاء

ج / 1 ص -152- الراشدين وصحابة رسول الله صلى الله عليه وسلم ثقل ذلك عليهم جدا وأنكرته قلوبهم وهذا كله شبه ظاهر ومثل محقق من إخوانهم من المنافقين في المثل الذي ضربه الله لهم بالماء فإنهم لما تشابهت قلوبهم تشابهت أعمالهم.
 فصل: المثل في حق المؤمن:
 وقد ذكر الله المثلين المائي والناري في سورة الرعد ولكن في حق المؤمنين فقال تعالى {أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ} شبه الوحي الذي أنزله لحياة القلوب والأسماع والأبصار بالماء الذي أنزله لحياة الأرض بالنبات وشبه القلوب بالأودية فقلب كبير يسع علما عظيما كواد كبير يسع ماء كثيرا وقلب صغير إنما يسع بحسبه كالوادي الصغير فسالت أودية بقدرها واحتملت قلوب من الهدى والعلم بقدرها وكما أن السيل إذا خالط الأرض ومر عليها احتمل غثاء وزبدا فكذلك الهدى والعلم إذا خالط القلوب أثار ما فيها من الشهوات والشبهات ليقلعها ويذهبها كما يثير الدواء وقت شربه من البدن أخلاطه فيتكدر بها شاربه وهي من تمام نفع الدواء فإنه أثارها ليذهب بها فإنه لا يجامعها ولا يشاركها وهكذا يضرب الله الحق والباطل ثم ذكر المثل الناري فقال: {وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ} وهو الخبث الذي يخرج عند سبك الذهب والفضة والنحاس والحديد فتخرجه النار وتميزه وتفصله عن الجوهر الذي ينتفع به فيرمى ويطرح ويذهب جفاء

ج / 1 ص -153- فكذلك الشهوات والشبهات يرميها قلب المؤمن ويطرحها ويجفوها كما يطرح السيل والنار ذلك الزبد والغثاء والخبث ويستقر في قرار الوادي الماء الصافي الذي يستقي منه الناس ويزرعون ويسقون أنعامهم كذلك يستقر في قرار القبل وجذره الإيمان الخالص الصافي الذي ينفع صاحبه وينتفع به غيره ومن لم يفقه هذين المثلين ولم يتدبرهما و يعرف ما يراد منهما فليس من أهلهما والله الموفق.
 فصل
 ومنها قوله تعالى {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَتَفَكَّرُونَ} شبه سبحانه الحياة الدنيا في أنها تتزين في عين الناظر فتروقه بزينتها وتعجبه فيميل إليها ويهواها اغترارا منه بها حتى إذا ظن أنه مالك لها قادر عليها سلبها بغتة أحوج ما كان إليها وحيل بينه وبينها فشبهها بالأرض التي ينزل الغيث عليها فتعشب ويحسن نباتها ويروق منظرها للناظر فيغتر به ويظن أنه قادر عليها مالك لها فيأتيها أمر الله فتدرك نباتها الآفة بغتة فتصبح كأن لم تكن قبل فيخيب ظنه وتصبح يداه صفرا منها فكذا حال الدنيا والواثق بها سواء وهذا من أبلغ التشبيه والقياس ولما كانت الدنيا عرضة لهذه الآفات والجنة سليمة منها قال {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ} فسماها هنا دار السلام لسلامتها من هذه الآفات التي ذكرها في الدنيا فعم بالدعوة إليها وخص بالهداية من يشاء فذاك عدله وهذا فضله.

ج / 1 ص -154- فصل
ومنها قوله تعالى {مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلا تَذَكَّرُونَ} فإنه سبحانه ذكر الكفار ووصفهم بأنهم {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} ثم ذكر المؤمنين ووصفهم بالإيمان والعمل الصالح والإخبات إلى ربهم فوصفهم بعبودية الظاهر والباطن وجعل أحد الفريقين كالأعمى والأصم من حيث كان قلبه أعمى عن رؤية الحق أصم عن سماعه فشبهه بمن بصره أعمى عن رؤية الأشياء وسمعه أصم عن سماع الأصوات والفريق الآخر بصير القلب سميعه كبصير العين وسميع الأذن فتضمنت الآية قياسين وتمثيلين للفريقين ثم نفى التسوية عن الفريقين بقوله {هَلْ يَسْتَوِيَانِ مَثَلاً}.
ومنها قوله تعالى {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} فذكر سبحانه أنهم ضعفاء وأن الذين اتخذوهم أولياءهم أضعف منهم فهم في ضعفهم وما قصدوه من اتخاذ الأولياء كالعنكبوت اتخذت بيتا وهو من أوهن البيوت وأضعفها وتحت هذا المثل أن هؤلاء المشركين أضعف ما كانوا حين اتخذوا من دون الله أولياء فلم يستفيدوا بمن اتخذوهم أولياء إلا ضعفا كما قال تعالى {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} وقال تعالى {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} وقال بعد أن ذكر إهلاك الأمم المشركين {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ}.

ج / 1 ص -155- فهذه أربعة مواضع في القرآن تدل على أن من اتخذ من دون الله وليا يتعزز به ويتكبر به ويستنصر به لم يحصل له به إلا ضد مقصوده وفي القرآن أكثر من ذلك وهذا من أحسن الأمثال وأدلها على بطلان الشرك وخسارة صاحبه وحصوله على ضد مقصوده.
فإن قيل: فهم يعلمون أن أوهن البيوت بيت العنكبوت فكيف نفي عنهم علم ذلك بقوله {لَوْ كَانُوا يَعْلَمُونَ}.
 فالجواب أنه سبحانه لم ينف عنهم علمهم بوهن بيت العنكبوت وإنما نفى عنهم علمهم بأن اتخاذهم أولياء من دونه كالعنكبوت اتخذت بيتا فلو علموا ذلك لما فعلوه ولكن ظنوا أن اتخاذهم الأولياء من دونه يفيدهم عزا وقدرة فكان الأمر بخلاف ما ظنوه.
 فصل
 ومنها قوله تعالى {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.
 ذكر سبحانه للكافرين مثلين: مثلا بالسراب ومثلا بالظلمات المتراكمة وذلك لأن المعرضين عن الهدى والحق نوعان أحدهما من يظن انه على شيء فيتبين له عند انكشاف الحقائق خلاف ما كان يظنه وهذه حال أهل الجهل وأهل البدع والأهواء الذين يظنون أنهم على هدى وعلم فإذا انكشفت الحقائق تبين لهم أنهم لم يكونوا على شيء وأن عقائدهم وأعمالهم التي ترتبت عليها كانت كسراب بقيعة يرى في عين الناظر ماء ولا حقيقة له وهكذا

ج / 1 ص -156- الأعمال التي لغير الله وعلى غير أمره يحسبها العامل نافعة له وليست كذلك وهذه هي الأعمال التي قال الله عز وجل فيها {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} وتأمل جعل الله سبحانه السراب بالقيعة وهي الأرض القفر الخالية من البناء والشجر والنبات والعالم فمحل السراب أرض قفر لا شيء بها والسراب لا حقيقة له وذلك مطابق لأعمالهم وقلوبهم التي أقفرت من الإيمان والهدى وتأمل ما تحت قوله {يَحْسَبُهُ الظَّمْآن} والظمآن الذي قد اشتد عطشه فرأى السراب فظنه ماء فتبعه فلم يجده شيئا بل خانه أحوج ما كان إليه فكذلك هؤلاء لما كانت أعمالهم على غير طاعة الرسول ولغير الله جعلت كالسراب فرفعت لهم أظمأ ما كانوا وأحوج ما كانوا إليها فلم يجدوا شيئا ووجدوا الله سبحانه ثم فجازاهم بأعمالهم ووفاهم حسابهم.
وفي الصحيح من حديث أبي سعيد الخدري عن النبي صلى الله عليه وسلم في حديث التجلي يوم القيامة: "ثم يؤتى بجهنم تعرض كأنها السراب فيقال لليهود: ما كنتم تعبدون؟ فيقولون: كنا نعبد عزير ابن الله فيقال: كذبتم لم يكن لله صاحبة ولا ولد فما تريدون قالوا: نريد أن تسقينا فيقال: اشربوا فيتساقطون في جهنم ثم يقال للنصارى: ما كنتم تعبدون؟ فيقولون: كنا نعبد المسيح ابن الله فيقال لهم: كذبتم لم يكن لله صاحبة ولا ولد فما تريدون فيقولون: نريد أن تسقينا فيقال لهم: اشربوا فيتساقطون" وذكر الحديث وهذه حال كل صاحب باطل فإنه يخونه باطله أحوج ما كان إليه فإن الباطل لا حقيقة له وهو كاسمه باطل فإذا كان الاعتقاد غير مطابق ولا حق كان متعلقه باطلا وكذلك إذا كانت غاية العمل باطلة كالعمل لغير الله أو على غير أمره بطل العمل ببطلان غايته وتضرر عامله ببطلانه وبحصول ضد ما كان يؤمله فلم يذهب عليه عمله واعتقاده لا له ولا عليه بل صار معذبا بفوات نفعه وبحصول ضد النفع فلهذا قال تعالى {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} فهذا مثل الضال الذي يحسب أنه على هدى.

ج / 1 ص -157- فصل
النوع الثاني: أصحاب مثل الظلمات المتراكمة وهم الذين عرفوا الحق والهدى وآثروا عليه ظلمات الباطل والضلال فتراكمت عليهم ظلمة الطبع وظلمة النفوس وظلمة الجهل حيث لم يعملوا بعلمهم فصاروا جاهلين وظلمة اتباع الغنى والهوى فحالهم كحال من كان في بحر لجي لا ساحل له وقد غشيه موج ومن فوق ذلك الموج موج ومن فوقه سحاب مظلم فهو في ظلمة البحر وظلمة الموج وظلمة السحاب وهذا نظير ما هو فيه من الظلمات التي لم يخرجه الله منها إلى نور الإيمان وهذان المثلان بالسراب الذي ظنه مادة الحياة وهو الماء والظلمات المضادة للنور نظير المثلين الذين ضربهما الله للمنافقين والمؤمنين وهو المثل المائي والمثل الناري وجعل حظ المؤمنين منهما الحياة والإشراق وحظ المنافقين منهما الظلمة المضادة للنور والموت المضاد للحياة فكذلك الكفار في هذين المثلين حظهم من الماء السراب الذي يغر الناظر ولا حقيقة له وحظهم الظلمات المتراكمة وهذا يجوز أن يكون المراد به حال كل طائفة من طوائف الكفار وأنهم عدموا مادة الحياة والإضاءة بإعراضهم عن الوحي فيكون المثلان صفتين لموصوف واحد ويجوز أن يكون المراد به تنويع أحوال الكفار وأن أصحاب المثل الأول هم الذين عملوا على غير علم ولا بصيرة بل على جهل وحسن ظن بالأسلاف فكانوا يحسبون أنهم يحسنون صنعا وأصحاب المثل الثاني هم الذين استحبوا الضلالة على الهدى وآثروا الباطل على الحق وعموا عنه بعد أن أبصروه وجحدوه بعد أن عرفوه فهذا حال المغضوب عليهم والأول حال الضالين وحال الطائفتين مخالف لحال المنعم عليهم المذكورين في قوله تعالى {اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ} إلى قوله {لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} فتضمنت الآيات أوصاف الفرق الثلاثة المنعم عليهم وهم أهل النور

ج / 1 ص -158- والضالين هم أصحاب السراب والمغضوب عليهم وهم أهل الظلمات المتراكمة والله أعلم.
فالمثل الأول من المثلين لأصحاب العمل الباطل الذي لا ينفع والمثل الثاني لأصحاب العلم الذي لا ينفع والاعتقادات الباطلة وكلاهما مضاد للهدى ودين الحق ولهذا مثل حال الفريق الثاني في تلاطم أمواج الشكوك والشبهات والعلوم الفاسدة في قلوبهم بتلاطم أمواج البحر فيه وأنها أمواج متراكمة من فوقها سحاب مظلم وهكذا أمواج الشكوك والشبه في قلوبهم المظلمة التي قد تراكمت عليها سحب الغي والهوى والباطل فليتدبر اللبيب أحوال الفريقين وليطابق بينهما وبين المثلين يعرف عظمة القرآن وجلالته وأنه تنزيل من حكيم حميد.
وأخبر سبحانه أن الموجب لذلك أنه لم يجعل لهم نورا بل تركهم في على الظلمة التي خلقوا فيها فلم يخرجهم منها إلى النور فإنه سبحانه ولي الذين آمنوا يخرجهم من الظلمات إلى النور وفي المسند من حديث عبد الله بن عمر أن النبي صلى الله عليه وسلم قال: "إن الله خلق خلقه في ظلمة وألقى عليهم من نوره فمن أصابه من ذلك النور اهتدى ومن أخطأه ضل" فلذلك أقول: جف القلم على علم الله فالله سبحانه خلق الخلق في ظلمة فمن أراد هدايته جعل له نورا وجوديا يحي به قلبه وروحه كما يحي بدنه بالروح التي ينفخها فيه فهما حياتان: حياة البدن بالروح وحياة الروح والقلب بالنور ولهذا سمى سبحانه الوحي روحا لتوقف الحياة الحقيقية عليه كما قال تعالى {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} وقال {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} وقال تعالى {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} فجعل وحيه روحا ونورا فمن لم يحيه بهذا الروح فهو ميت ومن لم يجعل له نورا منه فهو في الظلمات ما له من نور.

ج / 1 ص -159- فصل
ومنها قوله تعالى {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} فشبه أكثر الناس بالأنعام والجامع بين النوعين التساوي في عدم قبول الهدى والانقياد له وجعل الأكثرين أضل سبيلا من الأنعام لأن البهيمة يهديها سائقها فتهتدي وتتبع الطريق فلا تحيد عنها يمينا ولا شمالا والأكثرون يدعوهم الرسل ويهدونهم السبيل فلا يستجيبون ولا يهتدون ولا يفرقون بين ما يضرهم وبين ما ينفعهم والأنعام تفرق بين ما يضرها من النبات والطريق فتتجنبه وما ينفعها فتؤثره والله تعالى لم يخلق للأنعام قلوبا تعقل بها ولا ألسنة تنطق بها وأعطى ذلك لهؤلاء ثم لم ينتفعوا بما جعل لهم من العقول والقلوب والألسنة والأسماع والأبصار فهم أضل من البهائم فإن من لا يهتدي إلى الرشد وإلى الطريق مع الدليل إليه أضل وأسوأ حالا ممن لا يهتدي حيث لا دليل معه.
 فصل
ومنها قوله تعالى {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ} وهذا دليل قياس احتج الله سبحانه به على المشركين حيث جعلوا له من عبيده وملكه شركاء فأقام عليهم حجة يعرفون صحتها من نفوسهم لا يحتاجون فيها إلى غيرهم ومن أبلغ الحجاج أن يأخذ الإنسان من نفسه ويحتج عليه بما هو في نفسه مقرر عندها معلوم لها فقال هل لكم مما ملكت أيمانكم من عبيدكم وإمائكم شركاء في المال والأهل أي هل يشارككم عبيدكم في أموالكم وأهليكم فأنتم وهم في ذلك

ج / 1 ص -160- سواء تخافون أن يقاسموكم أموالكم ويشاطروكم إياها ويستأثرون ببعضها عليكم كما يخاف الشريك شريكه وقال ابن عباس: "تخافونهم أن يرثوكم كما يرث بعضكم بعضا" والمعنى هل يرضى أحد منكم أن يكون عبده شريكه في ماله وأهله حتى يساويه في التصرف في ذلك فهو يخاف أن ينفرد في ماله بأمر يتصرف فيه كما يخاف غيره من الشركاء والأحرار فإذا لم ترضوا ذلك لأنفسكم فلم عدلتم بي من خلقي من هو مملوك لي فإن كان هذا الحكم باطلا في فطركم وعقولكم مع أنه جائز عليكم ممكن في حقكم إذ ليس عبيدكم ملكا لكم حقيقة وإنما هم إخوانكم جعلهم الله تحت أيديكم وأنتم وهم عبيد لي فكيف تستجيزون مثل هذا الحكم في حقي مع أن من جعلتموهم لي شركاء عبيدي وملكي وخلقي فهكذا يكون تفصيل الآيات لأولي العقول.
 فصل
قياس الطرد وقياس العكس:
ومنها قوله تعالى {ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} هذان مثلان متضمنان قياسين من قياس العكس وهو نفي الحكم لنفي علته وموجبه فإن القياس نوعان قياس طرد يقتضي إثبات الحكم في الفرع لثبوت علة الأصل فيه وقياس عكس يقتضي نفي الحكم عن الفرع لنفي علة الحكم فيه فالمثل الأول ما ضربه الله سبحانه لنفسه وللأوثان فالله سبحانه هو المالك لكل شيء ينفق كيف يشاء على عبيده سرا وجهرا وليلا ونهارا يمينه ملأى لا يغيضها نفقة سحاء الليل والنهار والأوثان مملوكة عاجزة لا تقدر على شيء فكيف يجعلونها شركاء لي ويعبدونها من دوني

ج / 1 ص -161- مع هذا التفاوت العظيم والفرق المبين هذا قول مجاهد وغيره وقال ابن عباس: "هو مثل ضربه الله للمؤمن والكافر ومثل المؤمن في الخير الذي عنده ثم رزقه منه رزقا حسنا فهو ينفق منه على نفسه وعلى غيره سرا وجهرا والكافر بمنزلة عبد مملوك عاجز لا يقدر على شيء لأنه لا خير عنده" فهل يستوي الرجلان عند أحد من العقلاء؟ والقول الأول أشبه بالمراد فإنه أظهر في بطلان الشرك وأوضح عند المخاطب وأعظم في إقامة الحجة وأقرب نسبا بقوله {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} ثم قال {ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ} ومن لوازم هذا المثل وأحكامه أن يكون المؤمن الموجد كمن رزقه منه رزقا حسنا والكافر المشرك كالعبد المملوك الذي لا يقدر على شيء فهذا ما نبه عليه المثل وأرشد إليه فذكره ابن عباس منبها على إرادته لا أن الآية اختصت به فتأمله فإنك تجده كثيرا في كلام ابن عباس وغيره من السلف في فهم القرآن فيظن الظان أن ذلك هو معنى الآية التي لا معنى لها غيره فيحكيه قوله.
 فصل
وأما المثل الثاني فهو مثل ضربه الله سبحانه وتعالى لنفسه ولما يعبد من دونه أيضا فالصنم الذي يعبد من دونه بمنزلة رجل أبكم لا يعقل ولا ينطق بل هو أبكم القلب واللسان قد عدم النطق القلبي واللساني ومع هذا فهو عاجز لا يقدر على شيء البتة ومع هذا فأينما أرسلته لا يأتيك بخير ولا يقضي لك حاجة والله سبحانه حي قادر متكلم يأمر بالعدل وهو على صراط مستقيم وهذا وصف له بغاية الكمال والحمد فإن أمره بالعدل وهو الحق يتضمن أنه

ج / 1 ص -162- سبحانه عالم به معلم له راض به آمر لعباده به محب لأهله لا يأمر بسواه بل تنزه عن ضده الذي هو الجور والظلم والسفه والباطل بل أمره وشرعه عدل كله وأهل العدل هم أولياؤه وأحباؤه وهو المجاورون له عن يمينه على منابر من نور وأمره بالعدل يتناول الأمر الشرعي الديني والأمر القدري الكوني وكلاهما عدل لا جور فيه بوجه ما كما في الحديث الصحيح: "اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك" فقضاؤه هو أمره الكوني {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} فلا يأمر إلا بحق وعدل وقضاؤه وقدره القائم به حق وعدل وإن كان في المقضي المقدر ما هو جور وظلم فالقضاء غير المقضي والقدر غير المقدر ثم أخبر سبحانه أنه على صراط مستقيم وهذا نظير قول رسوله شعيب {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} فقوله {وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا} نظير قوله ناصيتي بيدك وقوله {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} نظير قوله: "عدل في قضاؤك" فالأول ملكه والثاني حمده وهو سبحانه له الملك وله الحمد وكونه سبحانه على صراط مستقيم يقتضي أنه لا يقول إلا الحق ولا يأمر إلا بالعدل ولا يفعل إلا ما هو مصلحة ورحمة وحكمة وعدل فهو على الحق في أقواله وأفعاله فلا يقضي يقضى على العبد بما يكون ظالما له به ولا يأخذه بغير ذنبه ولا ينقصه من حسناته شيئا ولا يحمل عليه من سيئات غيره التي لم يعملها ولم يتسبب إليها شيئا ولا يؤاخذ أحدا بذنب غيره ولا يفعل قط ما لا يحمد عليه ويثنى به عليه ويكون له فيه العواقب الحميدة والغايات المطلوبة فإن كونه على صراط مستقيم يأبى ذلك كله.
قال محمد بن جرير الطبري وقوله {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} يقول:

ج / 1 ص -163- إن ربي على طريق الحق يجازي المحسن من خلقه بإحسانه والمسيء بإساءته لا يظلم أحدا منهم شيئا ولا يقبل منهم إلا الإسلام له والإيمان به ثم حكى عن مجاهد من طريق شبل بن أبي نجيح عنه: {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} قال: "الحق" وكذلك رواه ابن جريج عنه.
وقالت فرقة: هي مثل قوله: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} وهذا اختلاف عبارة فإن كونه بالمرصاد هو مجازاة المحسن بإحسانه والمسيء بإساءته.
وقالت فرقة: في الكلام حذف تقديره: إن ربي يحثكم على صراط مستقيم ويحضكم عليه وهؤلاء إن أرادوا أن هذا معنى الآية التي أريد بها فليس كما زعموا ولا دليل على هذا المقدر وقد فرق سبحانه بين كونه آمرا بالعدل وبين كونه على صراط مستقيم وإن أرادوا أن حثه على الصراط المستقيم من جملة كونه على صراط مستقيم فقد أصابوا.
وقالت فرقة أخرى: معنى كونه على صراط مستقيم أن مراد العباد والأمور كلها إلى الله لا يفوته شيء منها وهؤلاء إن أرادوا أن هذا معنى الآية فليس كذلك وإن أرادوا أن هذا من لوازم كونه على صراط مستقيم ومن مقتضاه وموجبه فهو حق.
وقالت فرقة أخرى: معناه كل شيء تحت قدرته وقهره وفي ملكه وقبضته وهذا وإن كان حقا فليس هو معنى الآية وقد فرق شعيب بين قوله ما من دابة إلا هو آخذ بناصيتها وبين قوله {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} فهما معنيان مستقلان.
فالقول قول مجاهد وهو قول أئمة التفسير ولا تحتمل العربية غيره إلا على استكراه وقال جرير يمدح عمر بن عبد العزيز:

ج / 1 ص -164- أمير المؤمنين على صراط إذا اعوج الموارد مستقيم
وقد قال تعالى {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} وإذا كان سبحانه هو الذي جعل رسله وأتباعهم على الصراط المستقيم في أقوالهم وأفعالهم فهو سبحانه أحق بأن يكون على صراط مستقيم في قوله وفعله وإن كان صراط الرسل وأتباعهم هو موافقة أمره فصراطه الذي هو سبحانه عليه هو ما يقتضيه حمده وكماله ومجده من قول الحق وفعله وبالله التوفيق.
 فصل
وفي الآية قول ثان مثل الأية سواء أنه مثل ضربه الله للمؤمن والكافر وقد تقدم ما في هذا القول وبالله التوفيق.
 فصل
 ومنها قوله تعالى في تشبيه من أعرض عن كلامه وتدبره {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ} شبههم في إعراضهم ونفورهم عن القرآن بحمر رأت الأسد أو الرماة ففرت منه وهذا من بديع القياس والتمثيل فإن القوم في جهلهم بما بعث الله به رسوله كالحمر وهي لا تعقل شيئا فإذا سمعت صوت الأسد أو الرامي نفرت منه أشد النفور وهذا غاية الذم لهؤلاء فإنهم نفروا عن الهدى الذي فيه سعادتهم وحياتهم كنفور الحمر عما يهلكها ويعقرها وتحت المستنفرة معنى أبلغ من النافرة فإنها لشدة نفورها قد استنفر بعضها بعضا وحضه على النفور فإن في الاستفعال من الطلب قدرا زائدا على الفعل المجرد فكأنها تواصت بالنفور وتواطأت عليه ومن قرأها بفتح الفاء فالمعنى أن القسورة استنفرها وحملها على النفور ببأسه وشدته.

ج / 1 ص -165- فصل
ومنها قوله تعالى {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} فقاس من حمله سبحانه كتابه ليؤمن به ويتدبره ويعمل به ويدعو إليه ثم خالف ذلك ولم يحمله إلا على ظهر قلب فقراءته بغير تدبر ولا تفهم ولا اتباع له ولا تحكيم له وعمل بموجبه كحمار على ظهره زاملة أسفار لا يدري ما فيها وحظه منها حمله على ظهره ليس إلا فحظه من كتاب الله كحظ هذا الحمار من الكتب التي على ظهره فهذا المثل وإن كان قد ضرب لليهود فهو متناول من حيث المعنى لمن حمل القرآن فترك العمل به ولم يؤد حقه ولم يرعه حق رعايته.
 فصل
ومنها قوله تعالى {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} فشبه سبحانه من أتاه كتابه وعلمه العلم الذي منعه غيره فترك العمل به واتبع هواه وآثر سخط الله على رضاه ودنياه على آخرته والمخلوق على الخالق بالكلب الذي هو من أخبث الحيوانات وأوضعها قدرا وأخسها نفسا وهمته لا تتعدى بطنه وأشدها شرها وحرصا ومن حرصه أنه لا يمشي إلا وخطمه في الأرض بتشمم ويستروح حرصا وشرها ولا يزال يشم دبره دون سائر أجزائه وإذا رميت

ج / 1 ص -166- إليه بحجر رجع إليه ليعضه من فرط نهمته وهو من أمهن الحيوانات وأحملها للهوان وأرضاها بالدنايا والجيف القذرة المروحة أحب إليه من اللحم الطري والعذرة أحب إليه من الحلوى وإذا ظفر بميتة تكفي مائة كلب لم يدع كلبا واحدا يتناول منها شيئا إلا هر عليه وقهره لحرصه وبخله وشرهه ومن عجيب أمره وحرصه أنه إذا رأى ذا هيئة رثة وثياب دنية وحال زرية نبحه وحمل عليه كأنه يتصور مشاركته له ومنازعته في قوته وإذا رأى ذا هيئة حسنة وثياب جميلة ورياسة وضع له خطمه بالأرض وخضع له ولم يرفع إليه رأسه.
وفي تشبيه من آثر الدنيا وعاجلها على الله والدار الآخرة مع وفور علمه بالكلب في حال لهثه سر بديع وهو أن الذي حاله ما ذكره الله من انسلاخه من آياته واتباعه هواه إنما كان لشدة لهفه على الدنيا لانقطاع قلبه عن الله والدار الآخرة فهو شديد اللهف عليها ولهفه نظير لهف الكلب الدائم في حال إزعاجه وتركه واللهف واللهث شقيقان وأخوان في اللفظ والمعنى قال ابن جريج الكلب منقطع الفؤاد لا فؤاد له إن تحمل عليه يلهث أو تتركه يلهث فهو مثل الذي يترك الهدى لا فؤاد له إنما فؤاده منقطع قلت مراده بانقطاع فؤاده أنه ليس له فؤاد يحمله على الصبر وترك اللهث وهكذا الذي انسلخ من آيات الله لم يبق معه فؤاد يحمله على الصبر عن الدنيا وترك اللهف عليها فهذا يلهف على الدنيا من قلة صبره عنها وهذا يلهث من قلة صبره عن الماء فالكلب من أقل الحيوانات صبرا عن الماء وإذا عطش أكل الثرى من العطش وإن كان فيه صبر على الجوع وعلى كل حال فهو من أشد الحيوانات لهثا يلهث قائما وقاعدا وماشيا وواقفا وذلك لشدة حرصه فحرارة الحرص في كبده توجب له دوام اللهث فهكذا مشبهه شدة الحرص وحرارة الشهوة في قلبه توجب له دوام اللهف فإن حملت عليه

ج / 1 ص -167- الموعظة والنصيحة فهو يلهف وإن تركته ولم تعظه فهو يلهف قال مجاهد وذلك مثل الذي أوتي الكتاب ولم يعمل به وقال ابن عباس: "إن تحمل عليه الحكمة لم يحملها وإن تركته لم يهتد إلى خير كالكلب إن كان رابضا لهث وإن طرد لهث" وقال الحسن: "هو المنافق لا يثبت على الحق دعي أو لم يدع وعظ أو لم يوعظ كالكلب يلهث طرد أو ترك" وقال عطاء: "ينبح إن حملت عليه أو لم تحمل عليه" وقال أبو محمد بن قتيبة: "كل شيء يلهث فإنما يلهث من إعياء أو عطش إلا الكلب فإنه يلهث في حال الكلال وحال الراحة وحال الصحة وحال المرض والعطش فضربه الله مثلا لمن كذب بآياته" وقال: "إن وعظته فهو ضال وإن تركته فهو ضال كالكلب إن طردته لهث وإن تركته على حاله لهث" ونظيره قوله سبحانه {وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ}.
وتأمل ما في هذا المثل من الحكم والمعنى فمنها قوله {آتَيْنَاهُ آيَاتِنَا} فأخبر سبحانه أنه هو الذي آتاه آياته فإنها نعمة والله هو الذي أنعم بها عليه فأضافها إلى نفسه ثم قال: {فَانْسَلَخَ مِنْهَا} أي خرج منها كما تنسلخ الحية من جلدها وفارقها فراق الجلد يسلخ عن اللحم ولم يقل فسلخناه منها لأنه هو الذي تسبب إلى انسلاخه منها باتباع هواه ومنها قوله سبحانه: {فَأَتْبَعَهُ الشَّيْطَانُ} أي لحقه وأدركه كما قال في قوم فرعون: {فَأَتْبَعُوهُمْ مُشْرِقِينَ} وكان محفوظا محروسا بآيات الله محمي الجانب بها من الشيطان لا ينال منه شيئا إلا على غرة وخطفة فلما انسلخ من آيات الله ظفر به الشيطان ظفر الأسد بفريسته فكان من الغاوين العاملين بخلاف علمهم الذين يعرفون الحق ويعملون بخلافه كعلماء السوء ومنها أنه سبحانه قال: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} فأخبر سبحانه أن الرفعة عنده ليست بمجرد العلم فإن هذا كان من العلماء وإنما هي باتباع الحق وإيثاره وقصد مرضاة الله فإن هذا كان من أعلم أهل زمانه ولم يرفعه الله بعلمه ولم ينفعه به

ج / 1 ص -168- فنعوذ بالله من علم لا ينفع وأخبر سبحانه أنه هو الذي يرفع عبده إذا شاء بما آتاه من العلم وإن لم يرفعه الله فهو موضوع لا يرفع أحد به رأسا فإن الخافض الرافع سبحانه خفضه ولم يرفعه والمعنى لو شئنا فضلناه وشرفناه ورفعنا قدره ومنزلته بالآيات التي آتيناه قال ابن عباس: "ولو شئنا لرفعناه بعمله بها" وقالت طائفة الضمير في قوله {لَرَفَعْنَاهُ}: "عائد على الكفر" والمعنى لو شئنا لرفعنا عنه الكفر بما معه من آياتنا قال مجاهد وعطاء: "لرفعنا عنه الكفر بالإيمان وعصمناه" وهذا المعنى حق والأول هو مراد الآية وهذا من لوازم المراد وقد تقدم أن السلف كثيرا ما ينبهون على لازم معنى الآية فيظن الظان أن ذلك هو المراد منها وقوله {وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ} قال سعيد بن جبير: "ركن إلى الأرض" وقال مجاهد: "سكن" وقال مقاتل: "رضي بالدنيا" وقال أبو عبيدة: "لزمها وأبطأ والمخلد من الرجال هو الذي يبطيء مشيته ومن الدواب التي تبقى ثناياه إلى أن تخرج رباعيته" وقال الزجاج: "خلد وأخلد وأصله من الخلود وهو الدوام والبقاء" ويقال: أخلد فلان بالمكان إذا أقام به قال مالك بن نويرة:

بأبناء حي من قبائل مالك وعمرو بن يربوع أقاموا فأخلدوا

قلت: ومنه قوله تعالى {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ} أي قد خلقوا للبقاء لذلك لا يتغيرون ولا يكبرون وهم على سن واحد أبدا وقيل هم المقرطون في آذانهم والمسورون في أيديهم وأصحاب هذا القول فسروا اللفظة ببعض لوازمها وذلك أمارة التخليد على ذلك السن فلا تنافي بين القولين وقوله: {وَاتَّبَعَ هَوَاهُ} قال الكلبي اتبع مسافل الأمور وترك معاليها وقال أبو روق اختار الدنيا على الآخرة وقال عطاء: "أراد الدنيا وأطاع شيطانه" وقال ابن دريد: "كان هواه مع القوم" يعني الذين حاربوا موسى وقومه وقال يمان: "اتبع امرأته لأنها هي التي حملته على ما فعل"

ج / 1 ص -169- فإن قيل: الاستدراك بلكن يقتضي أن يثبت بعدها ما نفي قبلها أو ينفي ما أثبت كما تقول: لو شئت لأعطيته لكني لم أعطه ولو شئت لما فعلت كذا لكني فعلته فالاستدراك يقتضي ولو شئنا لرفعناه بها ولكنا لم نشأ أو لم نرفع فكيف استدرك بقوله: {وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ} بعد قوله: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا}.
قيل: هذا من الكلام الملحوظ فيه جانب المعنى المعدول فيه عن مراعاة الألفاظ إلى المعاني وذلك أن مضمون قوله {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا } أنه لم يتعاط الأسباب التي تقتضي رفعه بالآيات من إيثار الله ومرضاته على هواه ولكنه آثر الدنيا وأخلد إلى الأرض واتبع هواه.
وقال الزمخشري: المعنى: لو لزم آياتنا لرفعناه بها فذكر المشيئة والمراد ما هي تابعة له ومسببة عنه كأنه قيل: ولو لزمها لرفعناه بها قال: ألا ترى إلى قوله {وَلَكِنَّهُ أَخْلَدَ} فاستدرك المشيئة بإخلاده الذي هو فعله فوجب أن يكون {وَلَوْ شِئْنَا} في معنى ما هو فعله ولو كان الكلام على ظاهره لوجب أن يقال لو شئنا لرفعناه ولكنا لم نشأ فهذا منه شنشنة نعرفها من قدري ناف للمشيئة العامة مبعد للنجعة في جعل كلام الله معتزليا قدريا فأين قوله: {وَلَوْ شِئْنَا} من قوله ولو لزمها ثم إذا كان اللزوم لها موقوفا على مشيئة الله وهو الحق بطل أصله وقوله: "إن مشيئة الله تابعة للزومه الآيات" من أفسد الكلام وأبطله بل لزومه لآياته تابع لمشيئة الله فمشيئة الله سبحانه متبوعة لا تابعة وسبب لا مسبب وموجب مقتض لا مقتضى فما شاء الله وجب وجوده ولم لم يشأ امتنع وجوده.
 فصل
ومنها قوله تعالى{يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ

ج / 1 ص -170- الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} وهذا من أحسن القياس التمثيلي فإنه شبه تمزيق عرض الأخ بتمزيق لحمه ولما كان المرتاب يمزق عرض أخيه في غيبته كان بمنزلة من يقطع لحمه في حال غيبة روحه عنه بالموت ولما كان المغتاب عاجزا عن دفعه عن نفسه بكونه غائبا عن ذمه كان بمنزلة الميت الذي يقطع لحمه ولا يستطيع أن يدفع عن نفسه ولما كان مقتضى الأخوة التراحم والتواصل والتناصر فعلق عليها المغتاب ضد مقتضاها من الذم والعيب والطعن كان ذلك نظير تقطيع لحم أخيه والأخوة تقتضي حفظه وصيانته والذب عنه ولما كان المغتاب متمتعا بعرض أخيه متفكها بغيبته وذمه متحليا بذلك شبه بآكل لحم أخيه بعد تقطيعه ولما كان المغتاب محبا لذلك معجبا به شبه بمن يحب أن يأكل لحم أخيه ميتا ومحبته لذلك قدر زائد على مجرد أكله كما أن أكله قدر زائد على تمزيقه.
فتأمل هذا التشبيه والتمثيل وحسن موقعه ومطابقة المعقول فيه المحسوس وتأمل إخباره عنهم بكراهة أكل لحم الأخ ميتا ووصفهم بذلك في آخر الآية والإنكار عليهم في أولها أن يحب أحدهم ذلك فكما أن هذا مكروه في طباعهم فكيف يحبون ما هو مثله ونظيره فاحتج عليهم بما كرهوه على ما أحبوه وشبه لهم ما يحبونه بما هو أكره شيء إليهم وهم أشد شيء نفرة عنه فلهذا يوجب العقل والفطرة والحكمة أن يكونوا أشد شيء نفرة عما هو نظيره ومشبهه وبالله التوفيق.
 فصل
ومنها قوله تعالى {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ}

ج / 1 ص -171- فشبه تعالى أعمال الكفار في بطلانها وعدم الانتفاع بها برماد مرت عليه ريح شديدة في يوم عاصف فشبه سبحانه أعمالهم في حبوطها وذهابها باطلا كالهباء المنثور لكونها على غير أساس من الإيمان والإحسان وكونها لغير الله عز وجل وعلى غير أمره برماد طيرته الريح العاصف فلا يقدر صاحبه على شيء منه وقت شدة حاجته إليه فلذلك قال {لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} لا يقدرون يوم القيامة مما كسبوا من أعمالهم على شيء فلا يرون له أثرا من ثواب ولا فائدة نافعة فإن الله لا يقبل من العمل إلا ما كان خالصا لوجهه موافقا لشرعه والأعمال أربعة فواحد مقبول وثلاثة مردودة فالمقبول: الخالص الصواب فالخالص أن يكون لله لا لغيره والصواب أن يكون مما شرعه الله على لسان رسوله والثلاثة مردودة ما خالف ذلك.
وفي تشبيهها بالرماد سر بديع وذلك للتشابه الذي بين أعمالهم وبين الرماد في إحراق النار وإذهابها لأصل هذا وهذا فكانت الأعمال التي لغير الله وعلى غير مراده طعمة للنار وبها تسعر النار على أصحابها وينشىء الله سبحانه لهم من أعمالهم الباطلة نارا وعذابا كما ينشىء لأهل الأعمال الموافقة لأمره ونهيه التي هي خالصة لوجهه من أعمالهم نعيما وروحا فأثرت النار في أعمال أولئك حتى جعلتها رمادا فهم وأعمالهم وما يعبدون من دون الله وقود النار.
 فصل: كلمة التوحيد وأثرها في نفس المؤمن:
ومنها قوله تعالى {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} فشبه سبحانه وتعالى الكلمة الطيبة بالشجرة الطيبة لأن الكلمة الطيبة تثمر العمل الصالح والشجرة الطيبة تثمر الثمر النافع وهذا ظاهر على قول جمهور المفسرين الذين يقولون: "الكلمة الطيبة هي

ج / 1 ص -172- شهادة أن لا إله إلا الله" فإنها تثمر جميع الأعمال الصالحة الظاهرة والباطنة فكل عمل صالح مرضي لله ثمرة هذه الكلمة وفي تفسير علي بن أبي طلحة عن ابن عباس قال: "كلمة طيبة شهادة أن لا إله إلا الله كشجرة طيبة وهو المؤمن أصلها ثابت قول لا إله إلا الله في قلب المؤمن وفرعها في السماء يقول يرفع بها عمل المؤمن إلى السماء" وقال الربيع بن أنس: "كلمة طيبة هذا مثل الإيمان فالإيمان الشجرة الطيبة وأصلها الثابت الذي لا يزول الإخلاص فيه وفرعه في السماء خشية الله" والتشبيه على هذا القول أصح وأظهر وأحسن فإنه سبحانه شبه شجرة التوحيد في القلب بالشجرة الطيبة الثابتة الأصل الباسقة الفرع في السماء علوا التي لا تزال تؤتي ثمرتها كل حين وإذا تأملت هذا التشبيه رأيته مطابقا لشجرة التوحيد الثابتة الراسخة في القلب التي فروعها من الأعمال الصالحة الصاعدة إلى السماء ولا تزال هذه الشجرة تثمر الأعمال الصالحة كل وقت بحسب ثباتها في القلب ومحبة القلب لها وإخلاصه فيها ومعرفته بحقيقتها وقيامه بحقوقها ومراعاتها حق رعايتها.
فمن رسخت هذه الكلمة في قلبه بحقيقتها التي هي حقيقتها واتصف قلبه بها وانصبغ بها بصبغة الله التي لا أحسن صبغة منها فعرف حقيقة الإلهية التي يثبتها قلبه لله ويشهد بها لسانه وتصدقها جوارحه ونفى تلك الحقيقة ولوازمها عن كل ما سوى الله وواطأ قلبه لسانه في هذا النفي والإثبات وانقادت جوارحه لمن شهد له بالوحدانية طائعة سالكة سبل ربه ذللا غير ناكبة عنها ولا باغية سواها بدلا كما لا يبتغي القلب سوى معبوده الحق بدلا فلا ريب أن هذه الكلمة من هذا القلب على هذا اللسان لا تزال تؤتي ثمرتها من العمل الصالح الصاعد إلى الله كل وقت فهذه الكلمة الطيبة هي التي رفعت هذا العمل الصالح إلى الرب تعالى وهذه الكلمة الطيبة تثمر كلاما كثيرا طيبا يقارنه عمل صالح فيرفع العمل الصالح إلى الكلم الطيب كما قال تعالى {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}

ج / 1 ص -173- فأخبر سبحانه أن العمل الصالح يرفع الكلم الطيب وأخبر أن الكلمة الطيبة تثمر لقائلها عملا صالحا كل وقت.
والمقصود أن كلمة التوحيد إذا شهد بها المؤمن عارفا بمعناها وحقيقتها نفيا وإثباتا متصفا بموجبها قائما قلبه ولسانه وجوارحه بشهادته فهذه الكلمة الطيبة هي التي رفعت هذا العمل من هذا الشاهد أصلها ثابت راسخ في قلبه وفروعها متصلة بالسماء وهي مخرجة لثمرتها كل وقت.
ومن السلف من قال: "إن الشجرة الطيبة هي النخلة" ويدل عليه حديث ابن عمر الصحيح ومنهم من قال: "هي المؤمن نفسه" كما قال محمد بن سعد حدثني أبي حدثني عمي حدثني أبي عن أبيه عن ابن عباس قوله: "ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة" يعني بالشجرة الطيبة المؤمن ويعني بالأصل الثابت في الأرض والفرع في السماء يكون المؤمن يعمل في الأرض ويتكلم فيبلغ عمله وقوله السماء وهو في الأرض وقال عطية العوفي في قوله {ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} قال: "ذلك مثل المؤمن لا يزال يخرج منه كلام طيب وعمل صالح يصعد إلى الله" وقال الربيع بن أنس: "أصلها ثابت وفرعها في السماء" قال: "ذلك المؤمن ضرب مثله في الإخلاص لله وحده وعبادته وحده لا شريك له أصلها ثابت" قال: "أصل عمله ثابت في الأرض وفرعها في السماء" قال: "ذكره في السماء ولا اختلاف بين القولين والمقصود بالمثل المؤمن والنخلة مشبهة به وهو مشبه بها وإذا كانت النخلة شجرة طيبة فالمؤمن المشبه بها أولى أن يكون كذلك" ومن قال من السلف: "إنها شجرة في الجنة فالنخلة من أشرف أشجار الجنة".
حكمة تشبيه المؤمن بالشجرة:
وفي هذا المثل من الأسرار والعلوم والمعارف ما يليق به ويقتضيه علم الذي تكلم به وحكمته.
فمن ذلك أن الشجرة لا بد لها من عروق وساق وفروع وورق وثمر فكذلك

ج / 1 ص -174- شجرة الإيمان والإسلام ليطابق المشبه المشبه به فعروقها العلم والمعرفة واليقين وساقها الإخلاص وفروعها الأعمال وثمرتها ما توجبه الأعمال الصالحة من الآثار الحميدة والصفات الممدوحة والأخلاق الزكية والسمت الصالح والهدى والدل المرضي فيستدل على غرس هذه الشجرة في القلب وثبوتها فيه بهذه الأمور فإذا كان العلم صحيحا مطابقا لمعلومه الذي أنزل الله كتابه به والاعتقاد مطابقا لما أخبر به عن نفسه وأخبرت به عنه رسله والإخلاص قائم في القلب والأعمال موافقة للأمر والهدي والدل والسمت مشابه لهذه الأصول مناسب لها علم أن شجرة الإيمان في القلب أصلها ثابت وفرعها في السماء وإذا كان الأمر بالعكس علم أن القائم بالقلب إنما هو الشجرة الخبيثة التي اجتثت من فوق الأرض ما لها من قرار.
ومنها: أن الشجرة لا تبقى حية إلا بمادة تسقيها وتنميها فإذا قطع عنها السقي أوشك أن تيبس فهكذا شجرة الإسلام في القلب إن لم يتعاهدها صاحبها بسقيها كل وقت بالعلم النافع والعمل الصالح والعود بالتذكر على التفكر والتفكر على التذكر وإلا أوشك أن تيبس وفي مسند الإمام أحمد من حديث أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "إن الإيمان يخلق في القلب كما يخلق الثوب فجددوا إيمانكم" وبالجملة فالغرس إن لم يتعاهده صاحبه أوشك أن يهلك ومن هنا تعلم شدة حاجة العباد إلى ما أمر الله به من العبادات على تعاقب الأوقات وعظيم رحمته وتمام نعمته وإحسانه إلى عباده بأن وظفها عليها وجعلها مادة لسقي غراس التوحيد الذي غرسه في قلوبهم.
ومنها: أن الغرس والزرع النافع قد أجرى الله سبحانه العادة أنه لا بد أن يخالطه دغل ونبت غريب ليس من جنسه فإن تعاهده ربه ونقاه وقلعه كمل الغرس والزرع واستوى وتم نباته وكان أوفر لثمرته وأطيب وأزكى وإن تركه أوشك أن يغلب على الغرس والزرع ويكون الحكم له أو يضعف الأصل

ج / 1 ص -175- ويجعل الثمرة ذميمة ناقصة بحسب كثرته وقلته ومن لم يكن له فقه نفس في هذا ومعرفة به فإنه يفوته ربح كثير وهو لا يشعر فالمؤمن دائما سعيه في شيئين سقي هذه الشجرة وتنقية ما حولها فبسقيها تبقى وتدوم وبتنقية ما حولها تكمل وتتم والله المستعان وعليه التكلان.
فهذا بعض ما تضمنه هذا المثل العظيم الجليل من الأسرار والحكم ولعلها قطرة من بحر بحسب أذهاننا الوقفة وقلوبنا المخطئة وعلومنا القاصرة وأعمالنا التي توجب التوبة والاستغفار وإلا فلو طهرت منا القلوب وصفت الأذهان وزكت النفوس وخلصت الأعمال وتجرت الهمم للتلقي عن الله ورسوله لشاهدنا من معاني كلام الله وأسراره وحكمه ما تضمحل عنده العلوم وتتلاشى عنده معارف الخلق وبهذا تعرف قدر علوم الصحابة ومعارفهم وأن التفاوت الذي بين علومهم وعلوم من بعدهم كالتفاوت الذي بينهم في الفضل والله أعلم حيث يجعل مواقع فضله ومن يختص برحمته.
 فصل
ضرب المثل للكافر:
ثم ذكر سبحانه مثل الكلمة الخبيثة فشبهها بالشجرة الخبيثة التي اجتثت من فوق الأرض ما لها من قرار فلا عرق ثابت ولا فرع عال ولا ثمرة زاكية فلا ظل ولا جنى ولا ساق قائم ولا عرق في الأرض ثابت فلا أسفلها مغدق ولا أعلاها مونق ولا جنى لها ولا تعلو بل تعلى.
وإذا تأمل اللبيب أكثر كلام هذا الخلق في خطابهم وكسبهم وجده كذلك فالخسران الوقوف معه والاشتغال به عن أفضل الكلام وأنفعه.
قال الضحاك: "ضرب الله مثلا للكافر بشجرة اجتثت من فوق الأرض

ج / 1 ص -176- ما لها من قرار" يقول ليس لها أصل ولا فرع وليس لها ثمرة ولا فيها منفعة كذلك الكافر لا يعمل خيرا ولا يقوله ولا يجعل الله فيه بركة ولا منفعة.
وقال ابن عباس: "ومثل كلمة خبيثة وهي الشرك كشجرة خبيثة يعني الكافر اجتثت من فوق الأرض ما لها من قرار يقول الشرك ليس له أصل يأخذ به الكافر ولا برهان ولا يقبل الله مع الشرك عملا فلا يقبل عمل المشرك ولا يصعد إلى الله فليس له أصل ثابت في الأرض ولا فرع في السماء" يقول: ليس له عمل صالح في السماء ولا في الأرض.
وقال الربيع بن أنس: "مثل الشجرة الخبيثة مثل الكافر ليس لقوله ولا لعمله أصل ولا فرع ولا يستقر قوله ولا عمله على الأرض ولا يصعد إلى السماء".
وقال سعيد عن قتادة في هذه الآية: "إن رجلا لقي رجلا من أهل العلم فقال له: ما تقول في الكلمة الخبيثة؟ قال: ما أعلم لها في الأرض مستقرا ولا في السماء مصعدا إلا أن تلزم عنق صاحبها حتى يوافي بها القيامة".
وقوله {اجْتُثَّتْ} أي استؤصلت من فوق الأرض ثم أخبر سبحانه عن فضله وعدله في الفريقين أصحاب الكلم الطيب والكلم الخبيث فأخبر أنه يثبت الذين آمنوا بإيمانهم بالقول الثابت أحوج ما يكونون إليه في الدنيا والآخرة وأنه يضل الظالمين وهم المشركون عن القول الثابت فأضل هؤلاء بعدله لظلمهم وثبت المؤمنين بفضله لإيمانهم.
وتحت قوله: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} كنز عظيم من وفق لمظنته وأحسن استخراجه واقتناءه وأنفق منه فقد غنم ومن حرمه فقد حرم وذلك أن العبد لا يستغني عن تثبيت الله له طرفة عين فإن لم يثبته وإلا زالت سماء إيمانه وأرضه عن مكانهما وقد قال تعالى لأكرم خلقه عليه عبده ورسوله {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً}

ج / 1 ص -177- وقال تعالى لأكرم خلقه {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} وفي الصحيحين من حديث البجلي قال: "وهو يسألهم ويثبتهم" وقال تعالى لرسوله {وَكُلّاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} فالخلق كلهم قسمان موفق بالتثبيت ومخذول بترك التثبيت ومادة التثبيت أصله ومنشأه من القول الثابت وفعل ما أمر به العبد فبهما يثبت الله عبده فكل من كان أثبت قولا وأحسن فعلا كان أعظم تثبيتا قال تعالى {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً} فأثبت الناس قلبا أثبتهم قولا والقول الثابت هو القول الحق والصدق وهو ضد القول الباطل الكذب فالقول نوعان: ثابت له حقيقة وباطل لا حقيقة له وأثبت القول كلمة التوحيد ولوازمها فهي أعظم ما يثبت الله بها عبده في الدنيا والآخرة ولهذا ترى الصادق من أثبت الناس وأشجعهم قلبا والكاذب من أمهن الناس وأخبثهم وأكثرهم تلونا وأقلهم ثباتا وأهل الفراسة يعرفون صدق الصادق من ثبات قلبه وقت الإخبار وشجاعته ومهابته ويعرفون كذب الكاذب بضد ذلك ولا يخفى ذلك إلا على ضعيف البصيرة.
وسئل بعضهم عن كلام سمعه من متكلم به فقال: والله ما فهمت منه شيئا إلا أني رأيت لكلامه صولة ليست بصولة مبطل فما منح العبد أفضل من منحة القول الثابت ويجد أهل القول الثابت ثمرته أحوج ما يكونون إليه في قبورهم ويوم معادهم كما في صحيح مسلم من حديث البراء بن عازب عن النبي صلى الله عليه وسلم أن هذه الآية نزلت في عذاب القبر.
سؤال القبر:
وقد جاء هذا مبينا في أحاديث صحاح فمنها ما في المسند من حديث داود ابن أبي هند عن أبي نضرة عن أبي سعيد قال: "كنا مع النبي صلى الله عليه وسلم في جنازة فقال: يا أيها الناس إن هذه الأمة تبتلى في قبورها فإذا الإنسان دفن وتفرق عنه أصحابه جاءه ملك بيده مطراق فأقعده فقال: ما تقول في هذا

ج / 1 ص -178- الرجل فإن كان مؤمنا قال أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله فيقول له صدقت فيفتح له باب إلى النار فيقال له هذا منزلك لو كفرت بربك فأما إذا آمنت فإن الله أبدلك به هذا ثم يفتح له باب إلى الجنة فيريد أن ينهض له فيقال له اسكن ثم يفسح له في قبره وأما الكافر والمنافق فيقال له ما تقول في هذا الرجل فيقول لا أدري فيقال له لا دريت ولا اهتديت ثم يفتح له باب إلى الجنة فيقال له هذا منزلك لو آمنت بربك فأما إذا كفرت فإن الله أبدلك به هذا ثم يفتح له باب إلى النار ثم يقمعه الملك بالمطراق قمعة يسمعه خلق الله كلهم إلا الثقلين قال بعض أصحابه يا رسول الله ما منا من أحد يقوم على رأسه ملك بيده مطراق إلا هيل عند ذلك فقال رسول الله صلى الله عليه وسلم "يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا والآخرة ويضل الله الظالمين ويفعل الله ما يشاء".
وفي المسند نحوه من حديث البراء بن عازب وروى المنهال بن عمرو عن زاذان عن البراء قال: "قال رسول الله صلى الله عليه وسلم وذكر قبض روح المؤمن فقال: يأتيه آت يعني في قبره فيقول: من ربك؟ وما دينك؟ ومن نبيك؟ فيقول: ربي الله وديني الإسلام ونبيي محمد صلى الله عليه وسلم قال: فينتهره فيقول: ما ربك وما دينك وهي آخر فتنة تعرض على المؤمن فذلك حيث يقول الله {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} فيقول ربي الله وديني الإسلام ونبيي محمد فيقال له: صدقت" وهذا حديث صحيح وقال حماد بن سلمة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: "قال رسول الله صلى الله عليه وسلم: يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين قال: إذا قيل له في القبر: من ربك؟ وما دينك؟ فيقول: ربي الله وديني الإسلام ونبيي

ج / 1 ص -179- محمد جاءنا بالبينات من عند الله فآمنت به وصدقت فيقال له: صدقت على هذا عشت وعليه مت وعليه تبعث" قال الأعمش عن المنهال بن عمرو وعن زاذان عن البراء بن عازب قال: "قال رسول الله صلى الله عليه وسلم وذكر قبض روح المؤمن قال: فترجع روحه في جسده ويبعث إليه ملكان شديدا الاتنهار فيجلسانه وينتهرانه ويقولان: من ربك؟ فيقول الله وما دينك؟ فيقول: الإسلام فيقولان له: ما هذا الرجل أو النبي الذي بعث فيكم؟ فيقول محمد رسول الله فيقولان له: وما يدريك؟ قال: فيقول: قرأت كتاب الله فآمنت به وصدقت فذلك قول الله تبارك وتعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}" رواه ابن حبان في صحيحه والإمام أحمد وفي صحيحه أيضا من حديث أبي هريرة يرفعه قال: "إن الميت ليسمع خفق نعالهم حين يولولن عنه مدبرين فإذا كان مؤمنا كانت الصلاة عند رأسه والزكاة عن يمينه وكان الصيام عن يساره وكان فعل الخيرات من الصدقة والصلة والمعروف والإحسان إلى الناس عند رجليه فيؤتى من عند رأسه فتقول الصلاة ما قبلي مدخل فيؤتى عن يمينه فتقول الزكاة ما قبلي مدخل فيؤتى عن يساره فيقول الصيام ما قبلي مدخل فيؤتى من عند رجليه فيقول فعل الخيرات من الصدقة والصلة والمعروف والإحسان إلى الناس ما قبلي مدخل فيقال له اجلس فيجلس قد مثلت له الشمس قد دنت للغروب فيقال له أخبرنا عما نسألك عنه فيقول دعوني حتى أصلي فيقال إنك ستفعل فأخبرنا عما نسألك فيقول وعم تسألوني فيقال له أرأيت هذا الرجل الذي كان فيكم ماذا تقول فيه وماذا تشهد به عليه فيقول أمحمد صلى الله عليه وسلم فيقال نعم فيقول أشهد أنه رسول الله وأنه جاء بالبينات من عند الله فصدقناه فيقال له على ذلك حييت وعلى ذلك مت وعلى ذلك تبعث إن شاء الله ثم يفسح له قبره سبعون ذراعا وينور له فيه ثم يفتح

ج / 1 ص -180- له باب إلى الجنة فيقال له انظر إلى ما أعد الله لك فيها فيزداد غبطة وسرورا ثم تجعل نسمته في النسم الطيب وهي طير خضر تعلق بشجر الجنة ويعاد الجسد إلى ما بدأ منه من التراب وذلك قوله تعالى {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}" ولا تستطل هذا الفصل المعترض في المفتي والشاهد والحاكم بل وكل مسلم أشد ضرورة إليه من الطعام والشراب والنفس وبالله التوفيق.
 فصل
 ومنها قوله تعالى {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ، حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} فتأمل هذا المثل ومطابقته لحال من أشرك بالله وتعلق بغيره ويجوز لك في هذا التشبيه أمران أحدهما أن تجعله تشبيها مركبا ويكون قد شبه من أشرك بالله وعبد معه غيره برجل قد تسبب إلى هلاك نفسه هلاكا لا يرجى معه نجاة فصور حاله بصورة حال من خر من السماء فاختطفته الطير في الهوى فتمزق مزقا في حواصلها أو عصفت به الريح حتى هوت به في بعض المطارح البعيدة وعلى هذا لا تنظر إلى كل فرد من أفراد المشبه ومقابله من المشبه به والثاني أن يكون من التشبيه المفرق فيقابل كل واحد من أجزاء الممثل بالممثل به وعلى هذا فيكون قد شبه الإيمان والتوحيد في علوه وسعته وشرفه بالسماء التي هي مصعده ومهبطه فمنها هبط إلى الأرض وإليها يصعد منها وشبه تارك الإيمان والتوحيد بالساقط من السماء إلى أسفل سافلين من حيث التضييق الشديد والآلام المتراكمة والطير الذي تخطف أعضاءه وتمزقه كل ممزق بالشياطين التي يرسلها الله سبحانه وتعالى عليه وتؤزه أزا وتزعجه وتقلقه إلى مظان هلاكه فكل شيطان له مزعة من دينه وقلبه كما أن لكل طير مزعة من لحمه وأعضائه والريح التي تهوي به في مكان سحيق هو هواه الذي يحمله على إلقاء نفسه في أسفل مكان وأبعده من السماء.

ج / 1 ص -181- فصل
ومنها قوله تعالى {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} حقيق على كل عبد أن يستمع قلبه لهذا المثل ويتدبره حق تدبره فإنه يقطع مواد الشرك من قلبه وذلك أن المعبود أقل درجاته أن يقدر على إيجاد ما ينفع عابده وإعدام ما يضره والآلهة التي يعبدها المشركون من دون الله لن تقدر على خلق الذباب ولو اجتمعوا كلهم لخلقه فكيف ما هو أكبر منه ولا يقدرون على الانتصار من الذباب إذا سلبهم شيئا مما عليهم من طيب ونحوه فيستنقذوه منه فلا هم قادرون على خلق الذباب الذي هو من أضعف الحيوانات ولا على الانتصار منه واسترجاع ما سلبهم إياه فلا أعجز من هذه الآلهة ولا أضعف منها فكيف يستحسن عاقل عبادتها من دون الله وهذا المثل من أبلغ ما أنزله الله سبحانه في بطلان الشرك وتجهيل أهله وتقبيح عقولهم والشهادة على أن الشيطان قد تلاعب بهم أعظم من تلاعب الصبيان بالكرة حيث أعطوا الإلهية التي من بعض لوازمها القدرة على جميع المقدورات والإحاطة بجميع المعلومات والغنى عن جميع المخلوقات وأن يصمد إلى الرب في جميع الحاجات وتفريج الكربات وإغاثة اللهفات وإجابة الدعوات فأعطوها صورا وتماثيل يمتنع عليها القدرة على أقل مخلوقات الآلهة الحق وأذلها وأصغرها وأحقرها ولو اجتمعوا لذلك وتعاونوا عليه.
وأدل من ذلك على عجزهم وانتفاء إلا هيتهم أن هذا الخلق الأقل الأذل العاجز الضعيف لو اختطف منهم شيئا واستلبه فاجتمعوا على أن يستنقذوه منه لعجزوا عن ذلك ولم يقدروا عليه ثم سوى بين العابد والمعبود في الضعف

ج / 1 ص -182- والعجز بقوله {ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} قيل الطالب العابد والمطلوب المعبود فهو عاجز متعلق بعاجز وقيل: هو تسوية بين السالب والمسلوب وهو تسوية بين الإله والذباب في الضعف والعجز وعلى هذا فقيل: الطالب الإله الباطل والمطلوب الذباب يطلب منه ما استلبه منه وقيل الطالب الذباب والمطلوب الإله فالذباب يطلب منه ما يأخذه مما عليه والصحيح أن اللفظ يتناول الجميع فضعف العابد والمعبود والمستلب والمستلب فمن جعل هذا إلها مع القوي العزيز فما قدره حق قدره ولا عرفه حق معرفته ولا عظمه حق تعظيمه.
 فصل
ومنها قوله تعالى {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} فتضمن هذا المثل ناعقا أي مصوتا بالغنم وغيرها ومنعوقا به وهو الدواب فقيل: الناعق العابد وهو الداعي للصنم والصنم المنعوق به المدعو وإن حال الكافر في دعائه كحال من ينعق بما لا يسمعه هذا قول طائفة منهم عبد الرحمن بن زيد وغيره.
واستشكل صاحب الكشاف وجماعة معه هذا القول وقالوا قوله {إِلَّا دُعَاءً وَنِدَاءً} لا يساعد عليه لأن الأصنام لا تسمع دعاء ولا نداء.
وقد أجيب عن هذا الاستشكال بثلاثة أجوبة:
أحدها: أن (إلا) زائدة والمعنى بما لا يسمع دعاء ونداء قالوا: وقد ذكر ذلك الأصمعي في قول الشاعر:
حراجيح ما تنفك إلا مناخة

ج / 1 ص -183- أي ما تنفك مناخة وهذا جواب فاسد فإن (إلا) لا تزاد في الكلام.
الجواب الثاني: أن التشبيه وقع في مطلق الدعاء لا في خصوصيات المدعو.
الجواب الثالث: أن المعنى أن مثل هؤلاء في دعائهم آلهتهم التي لا تفقه دعاءهم كمثل الناعق بغنمه فلا ينتفع من نعيقه بشيء غير أنه هو في دعاء ونداء وكذلك المشرك ليس له من دعائه وعبادته إلا العناء.
وقيل: المعنى ومثل الذين كفروا كالبهائم التي لا تفقه مما يقول الراعي أكثر من الصوت فالراعي هو داعي الكفار والكفار هم البهائم المنعوق بها.
قال سيبويه: المعنى ومثلك يا محمد ومثل الذين كفروا كمثل الناعق والمنعوق به وعلى قوله فيكون المعنى: ومثل الذين كفروا وداعيهم كمثل الغنم والناعق بها.
ولك أن تجعل هذا من التشبيه المركب وأن تجعله من التشبيه المفرق فإن جعلته من المركب كان تشبيها للكفار في عدم فقههم وانتفاعهم بالغنم التي ينعق بها الراعي فلا تفقه من قوله شيئا غير الصوت المجرد الذي هو الدعاء والنداء وإن جعلته من التشبيه المفرق فالذين كفروا بمنزلة البهائم ودعاء داعيهم إلى الطريق والهدى بمنزلة الذي ينعق بها ودعاؤهم إلى الهدى بمنزلة النعق وإدراكهم مجرد الدعاء والنداء كإدراك البهائم مجرد صوت الناعق والله أعلم.
 فصل
ومنها قوله تعالى {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} شبه سبحانه نفقة المنفق في سبيله سواء كان المراد بها الجهاد

ج / 1 ص -184- أو جميع سبل الخير من كل بر بمن بذر بذرا فأنبتت كل حبة منه سبع سنابل اشتملت كل سنبلة على مائة حبة والله يضاعف لمن يشاء فوق ذلك بحسب حال المنفق وإيمانه وإخلاصه وإحسانه ونفع نفقته وقدرها ووقوعها موقعها فإن ثواب الإنفاق يتفاوت بحسب ما يقوم بالقلب من الإيمان والإخلاص والتثبيت عند النفقة وهو إخراج المال بقلب ثابت قد انشرح صدره بإخراجه وسمحت به نفسه وخرج من قلبه قبل خروجه من يده فهو ثابت القلب عند إخراجه غير جزع ولا هلع ولا متبعه نفسه ترجف يده وفؤاده ويتفاوت بحسب نفع الإنفاق ومصارفه بمواقعه وبحسب طيب المنفق وزكاته.
وتحت هذا المثل من الفقه أنه سبحانه شبه الإنفاق بالبذر فالمنفق ماله الطيب لله لا لغيره باذر ماله في أرض زكية فمغلة بحسب بذره وطيب أرضه وتعاهد البذر بالسقي ونفي الدغل والنبات الغريب عنه فإذا اجتمعت هذه الأمور ولم تحرق الزرع نار ولا لحقته جائحة جاء أمثال الجبال وكان مثله كمثل جنة بربوة وهي المكان المرتفع الذي تكون الجنة فيه نصب الشمس والرياح فتتربى الأشجار هناك أتم تربية فنزل عليها من السماء مطر عظيم القطر متتابع فرواها ونماها فآتت أكلها ضعفي ما يؤتيه غيرها بسبب ذلك الوابل فإن لم يصبها وابل فطل مطر صغير القطر يكفيها لكرم منبتها يزكو على الطل وينمى عليه مع أن في ذكر نوعي الوابل والطل إشارة إلى نوعي الإنفاق الكثير والقليل.
فمن الناس من يكون إنفاقه وابلا ومنهم من يكون إنفاقه طلا والله لا يضيع مثقال ذرة فإن عرض لهذا العامل ما يغرق أعماله ويبطل حسناته كان بمنزلة رجل له جنة من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت فإذا كان يوم استيفاء الأعمال وإحراز الأجور وجد هذا العامل عمله قد أصابه ما أصاب صاحب هذه الجنة فحسرته حينئذ أشد من حسرة هذا على جنته.
فهذا مثل ضربه الله سبحانه في الحسرة لسلب النعمة عند شدة الحاجة إليها

ج / 1 ص -185- مع عظم قدرها ومنقتها والذي ذهبت عنه قد أصابه الكبر والضعف فهو أحوج ما كان إلى نعمته ومع هذا فله ذرية ضعفاء لا يقدرون على نفعه والقيام بمصالحة بل هم في عياله فحاجته إلى نعمته حينئذ أشد ما كانت لضعفه وضعف ذريته فكيف يكون حال هذا إذا كان له بستان عظيم فيه جميع الفواكه والثمر وسلطان ثمره أجل الفواكه وأنفعها وهو ثمر النخيل والأعناب فمغله يقوم بكفايته وكفاية ذريته فأصبح يوما وقد وجده محترقا كله كالصريم فأي حسرة أعظم من حسرته؟.
قال ابن عباس: "هذا مثل الذي يختم له بالفساد في آخر عمره" وقال مجاهد: "هذا مثل المفرط في طاعة الله حتى يموت" وقال السدي: "هذا مثل المرائي في نفقته الذي ينفق لغير الله ينقطع عنه نفعها أحوج ما يكون إليه" "وسأل عمر بن الخطاب الصحابة يوما عن هذه الآية فقالوا: الله أعلم فغضب عمر وقال: قولوا نعلم أو لا نعلم فقال ابن عباس: في نفسي منها شيء يا أمير المؤمنين قال: قل يا ابن أخي ولا تحقر نفسك قال ضرب مثلا لعمل قال لأي عمل قال لرجل غني يعمل بالحسنات ثم بعث الله له الشيطان فعمل بالمعاصي حتى أغرق أعماله كلها" قال الحسن: "هذا مثل قل والله من يعقل من الناس شيخ كبير ضعف جسمه وكثر صبيانه أفقر ما كان إلى جنته وإن أحدكم والله أفقر ما يكون إلى عمله إذا انقطعت عنه الدنيا".
 فصل
ما يبطل الأعمال من المن والأذى والرياء:
فإن عرض لهذه الأعمال من الصدقات ما يبطلها من المن والأذى والرياء فالرياء يمنع انعقادها سببا للثواب والمن والأذى يبطل الثواب الذي كانت سببا له فمثل صاحبها وبطلان عمله كمثل صفوان وهو الحجر الأملس عليه تراب فأصابه وابل وهو المطر الشديد فتركه صلدا لا شيء عليه وتأمل أجزاء هذا المثل البليغ وانطباقها على أجزاء الممثل به تعرف عظمة القرآن وجلالته فإ

ج / 1 ص -186- الحجر في مقابلة قلب هذا المرائي والمان والمؤذي فقلبه في قسوته عن الإيمان والإخلاص والإحسان بمنزلة الحجر والعمل الذي عمله لغير الله بمنزلة التراب الذي على ذلك الحجر فقسوة ما تحته وصلابته تمنعه من النبات والثبات عند نزول الوابل فليس له مادة متصلة بالذي يقبل الماء وينبت الكلأ وكذلك قلب المرائي ليس له ثبات عند وابل الأمر والنهي والقضاء والقدر فإذا نزل عليه وابل الوحي انكشف عنه ذلك التراب اليسير الذي كان عليه فبرز ما تحته حجرا صلدا لا نبات فيه وهذا مثل ضربه الله سبحانه لعمل المرائي ونفقته لا يقدر يوم القيامة على ثواب شيء منه أحوج ما كان إليه وبالله التوفيق.
 فصل
ومنها قوله تعالى {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} هذا مثل ضربه الله تعالى لمن أنفق ماله في غير طاعته ومرضاته فشبه سبحانه ما ينفقه هؤلاء من أموالهم في المكارم والمفاخر وكسب الثناء وحسن الذكر لا يبتغون به وجه الله وما ينفقونه ليصدوا به عن سبيل الله واتباع رسله بالزرع الذي زرعه صاحبه يرجو نفعه وخيره فأصابته ريح شديدة البرد جدا يحرق بردها ما يمر عليه من الزرع والثمار فأهلكت ذلك الزرع وأيبسته.
واختلف في الصر فقيل: البرد الشديد وقيل: النار قاله ابن عباس قال ابن الأنباري: "وإنما وصفت النار بأنها صر لتصريتها عند الالتهاب" وقيل: "الصر الصوت الذي يصحب الريح من شدة هبوبها" والأقوال الثلاثة

ج / 1 ص -187- متلازمة فهو برد شديد محرق يبسه للحرث كما تحرقه النار وفيه صوت شديد.
وفي قوله: {أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ} تنبيه على أن سبب إصابتها لحرثهم هو ظلمهم فهو الذي سلط عليهم الريح المذكورة حتى أهلكت زرعهم وأيبسته فظلمهم هو الريح التي أهلكت أعمالهم ونفقاتهم وأتلفتها.
 فصل
 ومنها قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}.
هذا مثل ضربه الله سبحانه للمشرك والموحد فالمشرك بمنزلة عبد يملكه جماعة متنازعون مختلفون متشاحون والرجل المتشاكس الضيق الخلق فالمشرك لما كان يعبد آلهة شتى شبه بعبد يملكه جماعة متنافسون في خدمته لا يمكنه أن يبلغ رضاهم أجمعين.
والموحد لما كان يعبد الله وحده فمثله كمثل عبد لرجل واحد قد سلم له وعلم مقاصده وعرف الطريق إلى رضاه فهو في راحة من تشاحن الخلطاء فيه بل هو سالم لمالكه من غير تنازع فيه مع رأفة مالكه به ورحمته له وشفقته عليه وإحسانه إليه وتوليه لمصالحه فهل يستوي هذان العبدان.
وهذا من أبلغ الأمثال فإن الخالص لمالك واحد يستحق من معونته وإحسانه والتفاته إليه وقيامه بمصالحه ما يستحق صاحب الشركاء المتشاكسين الحمد لله بل أكثرهم لا يعلمون.

ج / 1 ص -188- فصل
ومنها قوله تعالى {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ} فاشتملت هذه الآيات على ثلاثة أمثال: مثل للكفار ومثلين للمؤمنين فتضمن مثل الكفار: أن الكافر يعاقب على كفره وعداوته لله ورسوله وأوليائه ولا ينفعه مع كفره ما كان بينه وبين المؤمنين من لحمة نسب أو صلة صهر أو سبب من أسباب الاتصال فإن الأسباب كلها تنقطع يوم القيامة إلا ما كان منها متصلا بالله وحده على أيدي رسله فلو نفعت وصلة القرابة والمصاهرة أو النكاح مع عدم الإيمان لنفعت الوصلة التي كانت بين لوط ونوح وامرأتيهما فلما لم يغنيا عنهما من الله شيئا {قِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ}.
قطعت الآية حينئذ طمع من ركب معصية الله وخالف أمره ورجا أن ينفعه صلاح غيره من قريب أو أجنبي ولو كان بينهما في الدنيا أشد الاتصال فلا اتصال فوق اتصال البنوة الأبوة والزوجية ولم يغن نوح عن ابنه ولا إبراهيم عن أبيه ولا نوح ولا لوط عن امرأتيهما من الله شيئا قال الله تعالى: {لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ} وقال تعالى {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً} وقال تعالى {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئا} وقال: {وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقّ} وهذا كله تكذيب

ج / 1 ص -189- لأطماع المشركين الباطلة أن من تعلقوا به من دون الله من قرابة أو صهر أو نكاح أو صحبة ينفعهم يوم القيامة أو يجيرهم من عذاب الله أو هو يشفع لهم عند الله وهذا أصل ضلالة بني آدم وشركهم وهو الشرك الذي لا يغفره الله وهو الذي بعث الله جميع رسله وأنزل جميع كتبه بإبطاله ومحاربة أهله ومعاداتهم.
 فصل
وأما المثلان اللذان للمؤمنين: فأحدهما امرأة فرعون ووجه المثل أن اتصال المؤمن بالكافر لا يضره شيئا إذا فارقه في كفره وعمله فمعصية الغير لا تضر المؤمن المطيع شيئا في الآخرة وإن تضرر بها في الدنيا بسبب العقوبة التي تحل بأهل الأرض إذا أضاعوا أمر الله فتأتي عامة فلم يضر امرأة فرعون اتصالها به وهو من أكفر الكافرين ولم ينفع امرأة نوح ولوط اتصالهما بهما وهما رسولا رب العالمين.
المثل الثاني للمؤمنين: مريم التي لا زوج لها لا مؤمن ولا كافر فذكر ثلاثة أصناف من النساء: المرأة الكافرة التي لها وصلة بالرجل الصالح والمرأة الصالحة التي لها وصلة بالرجل الكافر والمرأة العزب التي لا وصلة بينها وبين أحد فالأولى لا تنفعها وصلتها وسببها والثانية لا تضرها وصلتها وسببها والثالثة لا يضرها عدم الوصلة شيئا.
ثم في هذه الأمثال من الأسرار البديعة ما يناسب سياق السورة فإنها سيقت في ذكر أزواج النبي صلى الله عليه وسلم والتحذير من تظاهرهن عليه وأنهن إن لم يطعن الله ورسوله ويردن الدار الآخرة لم ينفعهن اتصالهن برسول الله صلى الله عليه وسلم كما لم ينفع امرأة نوح ولوط اتصالهما بهما ولهذا إنما ضرب في هذه السورة مثل اتصال النكاح دون القرابة.
قال يحيى بن سلام: "ضرب الله المثل الأول يحذر عائشة وحفصة ثم ضرب لهما المثل الثاني يحرضهما على التمسك بالطاعة".
وفي ضرب المثل للمؤمنين بمريم أيضا اعتبار آخر وهو أنها لم يضرها عند

ج / 1 ص -190- الله شيئا قذف أعداء الله اليهود لها ونسبتهم إياها وابنها إلى ما برأهما الله عنه مع كونها الصديقة الكبرى المصطفاة على نساء العالمين فلا يضر الرجل الصالح قدح الفجار والفساق فيه وفي هذا تسلية لعائشة أم المؤمنين إن كانت السورة نزلت بعد قصة الإفك وتوطين نفسها على ما قال فيها الكاذبون إن كانت قبلها كما في ذكر التمثيل بامرأة نوح ولوط تحذير لها ولحفصة مما اعتمدتاه في حق النبي صلى الله عليه وسلم فتضمنت هذه الأمثال التحذير لهن والتخويف والتحريض لهن على الطاعة والتوحيد والتسلية وتوطين النفس لمن أوذي منهن وكذب عليه وأسرار التنزيل فوق هذا وأجل منه ولا سيما أسرار الأمثال التي لا يعقلها إلا العالمون.
قالوا: فهذا بعض ما اشتمل عليه القرآن من التمثيل والقياس والجمع والفرق واعتبار العلل والمعاني وارتباطها بأحكامها تأثيرا واستدلالا.
الاستفادة من ضرب الأمثال:
قالوا: قد ضرب الله سبحانه الأمثال وصرفها قدرا وشرعا ويقظة ومناما ودل عباده على الاعتبار بذلك وعبورهم من الشيء إلى نظيره واستدلالهم بالنظير على النظير بل هذا أهل عبارة الرؤيا التي هي جزء من أجزاء النبوة ونوع من أنواع الوحي فإنها مبنية على القياس والتمثيل واعتبار المعقول بالمحسوس.
تأويل الرؤيا:
ألا ترى أن الثياب في التأويل كالقمص تدل على الدين فما كان فيها من طول أو قصر أو نظافة أو دنس فهو في الدين كما أول النبي صلى الله عليه وسلم القميص بالدين والعلم والقدر المشترك بينهما أن كلا منهما يستر صاحبه ويجمله بين الناس فالقميص يستر بدنه والعلم والدين يستر روحه وقلبه ويجمله بين الناس.

ج / 1 ص -191- ومن هذا تأويل اللبن بالفطرة لما في كل منهما من التغذية الموجبة للحياة وكمال النشأة وأن الطفل إذا خلي وفطرته لم يعدل عن اللبن فهو مفطور على إيثاره على ما سواه وكذلك فطرة الإسلام التي فطر الله عليها الناس.
ومن هذا تأويل البقر بأهل الدين والخير الذين بهم عمارة الأرض كما أن البقر كذلك مع عدم شرها وكثرة خيرها وحاجة الأرض وأهلها إليها ولهذا لما رأى النبي صلى الله عليه وسلم بقرا تنحر كان ذلك نحرا في أصحابه.
ومن ذلك تأويل الزرع والحرث بالعمل لأن العامل زارع للخير والشر ولا بد أن يخرج له ما بذره كما يخرج للباذر زرع ما بذره فالدنيا مزرعة والأعمال البذر ويوم القيامة يوم طلوع الزرع للباذر وحصاده.
ومن ذلك تأويل الخشب المقطوع المتساند بالمنافقين والجامع بينهما أن المنافق لا روح فيه ولا ظل ولا ثمر فهو بمنزلة الخشب الذى هو كذلك ولهذا شبه الله تعالى المنافقين بالخشب المسندة لأنهم أجسام خالية عن الإيمان والخير وفي كونها مسندة نكتة أخرى وهي أن الخشب إذا انتفع به جعل في سقف أو جدار أو غيرهما من مظان الانتفاع وما دام متروكا فارغا غير منتفع به جعل مسندا بعضه إلى بعض فشبه المنافقين بالخشب في الحالة التي لا ينتفع فيها بها.
ومن ذلك تأويل النار بالفتنة لإفساد كل منهما ما يمر عليه ويتصل به فهذه تحرق الأثاث والمتاع والأبدان وهذه تحرق القلوب والأديان والإيمان.
ومن ذلك تأويل النجوم بالعلماء والأشراف لحصول هداية أهل الأرض بكل منهما ولارتفاع الأشراف بين الناس كإرتفاع النجوم.
ومن ذلك تأويل الغيث بالرحمة والعلم والقرآن والحكمة وصلاح حال الناس.
ومن ذلك خروج الدم في التأويل يدل على خروج المال والقدر المشترك أن قوام البدن بكل واحد منهما.

ج / 1 ص -192- ومن ذلك الحدث في التأويل يدل على الحدث في الدين فالحدث الأصغر ذنب صغير والأكبر ذنب كبير.
ومن ذلك أن اليهودية والنصرانية في التأويل بدعة في الدين فاليهودية تدل على فساد القصد واتباع غير الحق والنصرانية تدل على فساد العلم والجهل والضلال.
ومن ذلك الحديد في التأويل وأنواع السلاح يدل على القوة والنصر بحسب جوهر ذلك السلاح ومرتبته.
ومن ذلك الرائحة الطيبة تدل على الثناء الحسن وطيب القول والعمل والرائحة الخبيثة بالعكس والميزان يدل على العدل والجراد يدل على الجنود والعساكر والغوغاء الذين يموج بعضهم في بعض والنحل يدل على من يأكل طيبا ويعمل صالحا والديك رجل عالي الهمة بعيد الصيت والحية عدو أو صاحب بدعة يهلك بسمه والحشرات أوغاد الناس والخلد رجل أعمى يتكفف الناس بالسؤال والذئب رجل غشوم ظلوم غادر فاجر والثعلب رجل غادر مكار محتال مراوغ عن الحق والكلب عدو ضعيف كثير الصخب والشر في كلامه وسبابه أو رجل مبتدع متبع هواه مؤثر له على دينه والسنور العبد والخادم الذي يطوف على أهل الدار والفأرة امرأة سوء فاسقة فاجرة والأسد رجل قاهر مسلط والكبش الرجل المنيع المتبوع.
ومن كليات التعبير أن كل ما كان وعاء للماء فهو دال على الأثاث وكل ما كان وعاء للمال كالصندوق والكيس والجراب فهو دال على القلب وكل مدخول بعضه في بعض وممتزج ومختلط فدال على الاشتراك والتعاون أو النكاح وكل سقوط وخرور من علو إلى سفل فمذموم وكل صعود وارتفاع فمحمود إذا لم يجاوز العادة وكان ممن يليق به وكل ما أحرقته النار فجائحة

ج / 1 ص -193- وليس يرجى صلاحه ولا حياته وكذلك ما انكسر من الأوعية التي لا ينشعب مثلها وكل ما خطف وسرق من حيث لا يرى خاطفه ولا سارقه فإنه ضائع لا يرجى وما عرف خاطفه أو سارقه أو مكانه أو لم يغب عن عين صاحبه فإنه يرجى عوده وكل زيادة محمودة في الجسم والقامة واللسان والذكر واللحية واليد والرجل فزيادة خير وكل زيادة متجاوزة للحد في ذلك فمذمومة وشر وفضيحة وكل ما رأى من اللباس في غير موضعه المختص به فمكروه كالعمامة في الرجل والخف في الرأس والعقد في الساق وكل من استقضي أو استخلف أو أمر أو استوزر أو خطب ممن لا يليق به ذلك نال بلاء من الدنيا وشرا وفضيحة وشهرة قبيحة وكل ما كان مكروها من الملابس فخلقه أهون على لابسه من جديده والجوز مال مكنوز فإن تفقع كان قبيحا وشرا ومن صار له ريش أو جناح صار له مال فإن طار سافر وخروج المريض من داره ساكتا يدل على موته متكلما يدل على حياته والخروج من الأبواب الضيقة يدل على النجاة والسلامة من شر وضيق هو فيه وعلى توبة ولا سيما إن كان الخروج إلى فضاء وسعة فهو خير محض والسفر والنقلة من مكان إلى مكان انتقال من حال إلى حال بحسب حال المكانين ومن عاد في المنام إلى حال كان فيها في اليقظة عاد إليه ما فارقه من خير أو شر وموت الرجل دل على توبته ورجوعه إلى الله لأن الموت رجوع إلى الله قال تعالى {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ} والمرهون مأسور بدين أو بحق عليه لله أو لعبيده ووداع المريض أهله أو توديعهم له دال على موته.
وبالجملة فما تقدم من أمثال القرآن كلها أصول وقواعد لعلم التعبير لمن أحسن الاستدلال بها وكذلك من فهم القرآن فإنه يعبر به الرؤيا أحسن تعبير وأصول التعبير الصحيحة إنما أخذت من مشكاة القرآن فالسفينة تعبر بالنجاة

ج / 1 ص -194- لقوله تعالى {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} وتعبر بالتجارة والخشب بالمنافقين والحجارة بقساوة القلب والبيض بالنساء واللباس أيضا بهن وشرب الماء بالفتنة وأكل لحم الرجل بغيبته والمفاتيح بالكسب والخزائن والأموال والفتح يعبر مرة بالدعاء ومرة بالنصر وكالملك يرى في محله لا عادة له بدخولها يعبر بإذلال أهلها وفسادها والحبل يعبر بالعهد والحق والعضد والنعاس قد يعبر بالأمن والبقل والبصل والثوم والعدس يعبر لمن أخذه بأنه قد استبدل شيئا أدنى بما هو خير منه من مال أو رزق أو علم أو زوجة أو دار والمرض يعبر بالنفاق والشك وشهوة الرياء والطفل الرضيع يعبر بالعدو لقوله تعالى: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً} والنكاح بالبناء والرماد بالعمل الباطل لقوله تعالى {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ} والنور يعبر بالهدى والظلمة بالضلال ومن ههنا قال عمر بن الخطاب لحابس بن سعد الطائي وقد ولاه القضاء فقال له: "يا أمير المؤمنين إني رأيت الشمس والقمر يقتتلان والنجوم بينهما نصفين فقال عمر: "مع أيهما كنت" قال: "مع القمر على الشمس" قال: "كنت مع الآية الممحوة اذهب فلست تعمل لي عملا ولا تقتل إلا في لبس من الأمر فقتل يوم صفين" وقيل لعابر: "رأيت الشمس والقمر دخلا في جوفي فقال: تموت" واحتج بقوله تعالى {فَإِذَا بَرِقَ الْبَصَرُ وَخَسَفَ الْقَمَرُ وَجُمِعَ الشَّمْسُ وَالْقَمَرُ يَقُولُ الإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ} وقال رجل لابن سيرين رأيت معي أربعة أرغفة خبز فطلعت الشمس فقال تموت إلى أربعة أيام ثم قرأ قوله تعالى {ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً ُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً} وأخذ هذا التأويل أنه حمل رزقه أربعة أيام وقال له آخر رأيت كيسي مملوءا أرضة فقال أنت ميت ثم قرأ: {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْض} والنخلة تدل على الرجل المسلم وعلى الكلمة الطيبة والحنظلة تدل على ضد ذلك والصنم يدل

ج / 1 ص -195- على العبد السوء الذي لا ينفع والبستان يدل على العمل واحتراقه يدل على حبوطه لما تقدم في أمثال القرآن ومن رأى أنه ينقض غزلا أو ثوبا لعبيده مرة ثانية فإنه ينقض عهدا وينكثه والمشي سويا في طريق مستقيم يدل على استقامته على الصراط المستقيم والأخذ في بنيات الطريق يدل على عدوله عنه إلى ما خالفه وإذا عرضت له طريقان ذات يمين وذات شمال فسلك أحدهما فإنه من أهلها وظهور عورة الإنسان له ذنب يرتكبه ويفتضح به وهروبه وفراره من شيء نجاة وظفر وغرقه في الماء فتنة في دينه ودنياه وتعلقه بحبل بين السماء والأرض تمسكه بكتاب الله وعهده واعتصامه بحبله فإن انقطع به فارق العصمة إلا أن يكون ولي أمرا فإنه قد يقتل أو يموت.
فالرؤيا أمثال مضروبة يضربها الملك الذي قد وكله الله بالرؤيا ليستدل الرائي بما ضرب له من المثل على نظيره ويعبر منه إلى شبهه ولهذا سمي تأويلها تعبيرا وهو تفعيل من العبور كما أن الاتعاظ يسمى اعتبارا وعبرة لعبور المتعظ من النظير إلى نظيره ولولا أن حكم الشيء حكم مثله وحكم النظير حكم نظيره لبطل هذا التعبير والاعتبار ولما وجد إليه سبيل ولقد أخبر سبحانه أنه ضرب الأمثال لعباده في غير موضع من كتابه وأمر باستماع أمثاله ودعا عباده إلى تعقلها والتفكير فيها والاعتبار بها وهذا هو المقصود بها.
التساوي بين المتماثلين في الأحكام الشرعية:
وأما أحكامه الأمرية الشرعية فكلها هكذا تجدها مشتملة على التسوية يبن المتماثلين وإلحاق النظير بنظيره واعتبار الشيء بمثله والتفريق بين المختلفين وعدم تسوية أحدهما بالآخر وشريعته سبحانه منزهة من أن تنهى عن شيء لمفسدة فيه ثم تبيح ما هو مشتمل على تلك المفسدة أو مثلها أو أزيد منها فمن جوز ذلك على الشريعة فما عرفها حق معرفتها ولا قدرها حق قدرها وكيف يظن بالشريعة أنها تبيح شيئا لحاجة المكلف إليه ومصلحته ثم تحرم

ج / 1 ص -196- ما هو أحوج إليه والمصلحة في إباحته أظهر وهذا من أمحل المحال ولذلك كان من المستحيل أن يشرع الله ورسوله من الحيل ما يسقط به ما أوجبه أو يبيح به ما حرمه ولعن فاعله وآذنه بحربه وحرب رسوله وشدد فيه الوعيد لما تضمنه من المفسدة في الدنيا والدين ثم بعد ذلك يسوغ التوصل إليه بأدنى حيلة ولو أن المريض اعتمد هذا فيما يحميه منه الطبيب ويمنعه منه لكان معينا على نفسه ساعيا في ضرره وعد سفيها مفرطا وقد فطر الله سبحانه عباده على أن الحكم النظير حكم نظيره وحكم الشيء حكم مثله وعلى إنكار التفريق بين المتماثلين وعلى إنكار الجمع بين المختلفين والعقل والميزان الذي أنزله الله سبحانه شرعا وقدرا يأبى ذلك.
الجزاء من جنس العمل:
لذلك كان الجزاء مماثلا للعمل من جنسه في الخير والشر فمن ستر مسلما ستره الله ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ومن نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن أقال نادما أقاله الله عثرته يوم القيامة ومن تتبع عورة أخيه تتبع الله عورته ومن ضار مسلما ضار الله به ومن شاق شاق الله عليه ومن خذل مسلما في موضع يجب نصرته فيه خذله الله في موضع يجب نصرته فيه ومن سمح سمح الله له والراحمون يرحمهم الرحمن وإنما يرحم الله من عباده الرحماء ومن أنفق أنفق عليه ومن أوعى أوعى عليه ومن عفا عن حقه عفا الله له عن حقه ومن جاوز تجاوز الله عنه ومن استقصى استقصى الله عليه فهذا شرع الله وقدره ووحيه وثوابه وعقابه كله قائم بهذا الأصل وهو إلحاق النظير بالنظير واعتبار المثل بالمثل.
القرآن يعلل الأحكام:
لهذا يذكر الشارع العلة والأوصاف المؤثرة والمعاني المعتبرة في الأحكام القدرية والشرعية والجزائية ليدل بذلك على تعلق الحكم بها أين وجدت واقتضائها لأحكامها وعدم تخلفها عنها إلا لمانع يعارض اقتضاءها ويوجب تخلف أثرها عنها كقوله تعالى {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ} وقوله{ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ

ج / 1 ص -197- وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا} {ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً} {ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ} {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ} {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} وقد جاء التعليل في الكتاب العزيز بالباء تارة وباللام تارة وبأن تارة وبمجموعهما تارة وبكي تارة ومن أجل تارة وترتيب الجزاء على الشرط تارة وبالفاء المؤذنة بالسببية تارة وترتيب الحكم على الوصف المقتضي له تارة وبلما تارة وبأن المشددة تارة وبلعل تارة وبالمفعول له تارة فالأول كما تقدم واللام كقوله {ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} وأن كقوله {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا} ثم قيل التقدير لئلا تقولوا وقيل كراهة أن تقولوا وأن واللام كقوله {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وغالب ما يكون هذا النوع في النفي فتأمله وكي كقوله {كَيْ لا يَكُونَ دُولَةً} والشرط والجزاء كقوله {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً} والفاء كقوله {فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ} {فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً} {فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} وترتيب الحكم على الوصف كقوله {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ} وقوله {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} وقوله {نَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ} {وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ} و{اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} ولما كقوله {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} {فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} وإن المشددة كقوله {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ} ولعل كقوله {لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} {لَعَلَّكُمْ تَعْقِلُونَ} {لَعَلَّكُمْ تَذَكَّرُونَ} والمفعول له كقوله {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى وَلَسَوْفَ يَرْضَى}.

ج / 1 ص -198- أي لم يفعل ذلك جزاء نعمة أحد من الناس وإنما فعله ابتغاء وجه ربه الأعلى ومن أجل كقوله {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ}.
النبي يعلل الأحكام:
وقد ذكر النبي صلى الله عليه وسلم علل الأحكام والأوصاف المؤثرة فيها ليدل على ارتباطها بها وتعديها بتعدي أوصافها وعللها كقوله في نبيذ التمر: "تمرة طيبة وماء طهور" وقوله: "إنما جعل الاستئذان من أجل البصر" وقوله: "إنما نهيتكم من أجل الدافة" وقوله في الهرة "ليست بنجس إنها من الطوافين عليكم والطوافات" ونهيه عن تغطية رأس المحرم الذي وقصته ناقته وتقريبه الطيب وقوله: "فإنه يبعث يوم القيامة ملبيا" وقوله: "إنكم إذا فعلتم ذلك قطعتم أرحامكم" ذكره تعليلا لنهيه عن نكاح المرأة على عمتها وخالتها وقوله تعالى {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} وقوله في الخمر والميسر {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} وقوله صلى الله عليه وسلم وقد سئل عن بيع الرطب بالتمر "أينقص الرطب إذا جف قالوا: نعم فنهى عنه" وقوله: "لا يتناجى اثنان دون الثالث فإن ذلك يحزنه" وقوله: "إذا وقع الذباب في إناء أحدكم فامقلوه فإن في أحد جناحيه داء وفي الآخرة دواء وإنه يتقي بالجناح الذي فيه الداء" وقوله: "إن الله ورسوله ينهيانكم عن لحوم الحمر فإنها رجس" وقال وقد سئل عن مس الذكر هل ينقض الوضوء فقال: "هل هو إلا بضعة منك" وقوله في ابنة حمزة: "إنها لا تحل لي إنها ابنة أخي من الرضاعة" وقوله في الصدقة: "إنها لا تحل لآل محمد إنما هي أوساخ الناس".
وقد قرب النبي صلى الله عليه وسلم الأحكام إلى أمته بذكر نظائرها

ج / 1 ص -199- وأسبابها وضرب لها الأمثال فقال له عمر: "صنعت اليوم يا رسول الله أمرا عظيما قبلت وأنا صائم فقال له رسول الله صلى الله عليه وسلم: أرأيت لو تمضمت بماء وأنت صائم فقلت: لا بأس بذلك فقال رسول الله صلى الله عليه وسلم: فصم" ولولا أن حكم المثل حكم مثله وأن المعاني والعلل مؤثرة في الأحكام نفيا وإثباتا لم يكن لذكر هذا التشبيه معنى فذكره ليدل به على أن حكم النظير حكم مثله وأن نسبة القبلة التي هي وسيلة إلى الوطء كنسبة وضع الماء في الفم الذي هو وسيلة إلى شربه فكما أن هذا الأمر لا يضر فكذلك الآخر وقد قال صلى الله عليه وسلم للرجل الذي سأله فقال: "إن أبي أدركه الإسلام وهو شيخ كبير لا يستطيع ركوب الرحل والحج مكتوب عليه أفأحج عنه قال: أنت أكبر ولده قال: نعم قال: أرأيت لو كان على أبيك دين فقضيته عنه أكان يجزىء عنه قال: نعم قال: فحج عنه" فقرب الحكم من الحكم وجعل دين الله سبحانه في وجوب القضاء أو في قبوله بمنزلة دين الآدمي وألحق النظير بالنظير وأكد هذا المعنى بضرب من الأولى وهو قوله: "اقضوا الله فالله أحق بالقضاء" ومنه الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال: "وفي بضع أحدكم صدقة قالوا: يا رسول الله يأتي أحدنا شهوته ويكون له فيها أجر؟ قال: أرأيتم لو وضعها في حرام أكان يكون عليه وزر؟ قالوا: نعم قال: فكذلك إذا وضعها في الحلال يكون له أجر" وهذا من قياس العكس الجلي البين وهو إثبات نقيض حكم الأصل في الفرع لثبوت ضد علته فيه ومنه الحديث الصحيح: "أن أعرابيا أتى رسول الله صلى الله عليه وسلم فقال إني امرأتي ولدت غلاما أسود وإني أنكرته فقال له رسول الله صلى الله عليه وسلم هل لك من إبل قال نعم قال فما ألوانها قال حمر قال هل فيها من أورق قال إن فيها لورقا قال فإنى ترى ذلك جاءها قال يا رسول الله عرق نزعه قال ولعل هذا عرق نزعه" ولم يرخص له في الاتنفاء منه ومن تراجم

ج / 1 ص -200- البخاري على هذا الحديث: "باب من شبه أصلا معلوما بأصل مبين قد بين الله حكمهما ليفهم السائل" ثم ذكر بعده حديث ابن عباس: "أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت إن أمي نذرت أن تحج فماتت قبل أن تحج أفأحج عنها قال نعم حجي عنها أرأيت لو كان على أمك دين أكنت قاضيته قالت نعم فقال: "اقضوا الله فإن الله أحق بالوفاء".
الناس طرفان ووسط في القياس:
وهذا الذي ترجمه البخاري هو فصل النزاع في القياس لا كما يقوله المفرطون فيه ولا المفرطون فإن الناس فيه طرفان ووسط فأحد الطرفين من ينفي العلل والمعاني والأوصاف المؤثرة ويجوز ورود الشريعة بالفرق بين المتساويين والجمع بين المختلفين ولا يثبت أن الله سبحانه شرع الأحكام لعلل ومصالح وربطها بأوصاف مؤثرة فيها مقتضية لها طردا وعكسا وأنه قد يوجب الشيء ويحرم نظيره من كل وجه ويحرم الشيء ويبيح نظيره من كل وجه وينهى عن الشيء لا لمفسدة فيه ويأمر به لا لمصلحة بل لمحض المشيئة المجردة عن الحكمة والمصلحة وبإزاء هؤلاء قوم أفرطوا فيه وتوسعوا جدا وجمعوا بين الشيئين اللذين فرق الله بينهما بأدنى جامع من شبه أو طرد أو وصف يتخيلونه علة يمكن أن يكون علته وأن لا يكون فيجعلونه هو السبب الذي علق الله ورسوله عليه الحكم بالخرص والظن وهذا هو الذي أجمع السلف على ذمه كما سيأتي إن شاء الله تعالى.
والمقصود أن النبي صلى الله عليه وسلم يذكر في الأحكام العلل والأوصاف المؤثرة فيها طردا وعكسا كقوله للمستحاضة التي سألته هل تدع الصلاة زمن استحاضتها فقال: "لا إنما ذلك عرق وليس بالحيضة" فأمرها أن تصلي مع هذا الدم وعلل بأنه دم عرق وليس بدم حيض وهذا قياس يتضمن الجمع والفرق.

ج / 1 ص -201- قد تغني العلة عن ذكر الأصل:
فإن قيل: فشرط صحة القياس ذكر الأصل المقيس عليه ولم يذكر في الحديث.
قيل: هذا من حسن الاختصار والاستغناء بالوصف الذي يستلزم ذكر الأصل المقيس عليه فإن المتكلم قد يعلل بعلة يغني ذكرها عن الأصل ويكون تركه لذكر الأصل أبلغ من ذكره فيعرف السامع الأصل حين يسمع ذكر العلة فلا يشكل عليه ورسول الله صلى الله عليه وسلم حين علل عدم وجوب الصلاة مع هذا الدم بأنه عرق صار الأصل الذي يرده إليه هذا الكلام معلوما فإن كل سامع سمع هذا يفهم منه أن دم العرق لا يوجب ترك الصلاة ولو قال: "هو عرق فلا يوجب ترك الصلاة كسائر دم العروق" لكان عيا وعد من الكلام الركيك ولم يكن لائقا بفصاحته وإنما يليق هذا بعجرفة المتأخرين وتكلفهم وتطويلهم.
ونظير هذا قوله صلى الله عليه وسلم لمن سأله عن مس ذكره: "هل هو إلا بضعة منك" فاستغنى بهذا عن تكلف قوله: كسائر البضعات.
ومن ذلك قوله صلى الله عليه وسلم للمرأة التي سألته: "هل على المرأة من غسل إذا هي احتلمت فقال نعم فقالت أم سليم أو تحتلم المرأة يا رسول الله فقال رسول الله صلى الله عليه وسلم: "إنما النساء شقائق الرجال".
 فبين أن النساء والرجال شقيقان ونظيران لا يتفاوتان ولا يتباينان في ذلك وهذا يدل على أنه من المعلوم الثابت في فطرهم أن حكم الشقيقين والنظيرين حكم واحد سواء كان ذلك تعليلا منه صلى الله عليه وسلم للقدر أو للشرع أو لهما فهو دليل على تساوي الشقيقين وتشابه القرينين وإعطاء أحدهما حكم الآخر.

ج / 1 ص -202- فصل
حديث معاذ في القياس:
وقد أقر النبي صلى الله عليه وسلم معاذا على اجتهاد رأيه فيما لم يجد فيه نصا عن الله ورسوله فقال شعبة: حدثني أبو عون عن الحارث بن عمرو عن أناس من أصحاب معاذ عن معاذ أن رسول الله صلى الله عليه وسلم لما بعثه إلى اليمن قال: "كيف تصنع إن عرض لك قضاء؟ قال: أقضي بما في كتاب الله قال: فإن لم يكن في كتاب الله؟ قال: فبسنة رسول الله صلى الله عليه وسلم قال: فإن لم يكن في سنة رسول الله صلى الله عليه وسلم؟ قال: أجتهد رأيي لا آلو قال: فضرب رسول الله صلى الله عليه وسلم صدري ثم قال: الحمد لله الذي وفق رسول رسول الله لما يرضى رسول الله صلى الله عليه وسلم" فهذا حديث وإن كان عن غير مسمين فهم أصحاب معاذ فلا يضره ذلك لأنه يدل على شهرة الحديث وأن الذي حدث به الحارث بن عمرو عن جماعة من أصحاب معاذ لا واحد منهم وهذا أبلغ في الشهرة من أن يكون عن واحد منهم لو سمي كيف وشهرة أصحاب معاذ بالعلم والدين والفضل والصدق بالمحل الذي لا يخفى ولا يعرف في أصحابه متهم ولا كذاب ولا مجروح بل أصحابه من أفاضل المسلمين وخيارهم لا يشك أهل العلم بالنقل في ذلك كيف وشعبة حامل لواء هذا الحديث وقد قال بعض أئمة الحديث: "إذا رأيت شعبة في إسناد حديث فاشدد يديك به" قال أبو بكر الخطيب: "وقد قيل إن عبادة بن نسى" رواه عن عبد الرحمن بن غنم عن معاذ وهذا إسناد متصل ورجاله معروفون بالثقة على أن أهل العلم قد نقلوه واحتجوا به فوقفنا بذلك على صحته عندهم كما وقفنا على صحة قول رسول الله صلى الله عليه وسلم: "لا وصية لوارث" وقوله في البحر: "هو الطهور ماؤه الحل ميتته" وقوله: "إذا اختلف المتبايعان في الثمن والسلعة قائمة تحالفا وترادا البيع" وقوله: "الدية على العاقلة" وإن كانت هذه الأحاديث

ج / 1 ص -203- لا تثبت من جهة الإسناد ولكن ما تلقتها الكافة عن الكافة غنوا بصحتها عندهم عن طلب الإسناد لها فكذلك حديث معاذ لما احتجوا به جميعا غنوا عن طلب الإسناد له انتهى كلامه.
وقد جوز النبي صلى الله عليه وآله وسلم للحاكم أن يجتهد رأيه وجعل له على خطئه في اجتهاد الرأي أجرا واحدا إذا كان قصده معرفة الحق واتباعه
فصل
الصحابة يجتهدون ويقيسون:
وقد كان أصحاب رسول الله صلى الله عليه وسلم يجتهدون في النوازل ويقيسون بعض الأحكام على بعض ويعتبرون النظير بنظيره.
قال أسد بن موسى: ثنا شعبة عن زبيد اليامي عن طلحة بن مصرف عن مرة الطبيب عن علي بن أبي طالب كرم الله وجهه في الجنة: "كل قوم على بينة من أمرهم ومصلحة من أنفسهم يزرون على من سواهم ويعرف الحق بالمقايسة عند ذوي الألباب" وقد رواه الخطيب وغيره مرفوعا ورفعه غير صحيح.
وقد اجتهد الصحابة في زمن النبي صلى الله عليه وسلم في كثير من الأحكام ولم يصنفهم كما أمرهم يوم الأحزاب أن يصلوا العصر في بني قريظة فاجتهد بعضهم وصلاها في الطريق وقال: لم يرد منا التأخير وإنما أراد سرعة النهوض فنظروا إلى المعنى واجتهد آخرون وأخروها إلى بني قريظة فصلوها ليلا نظروا إلى اللفظ وهؤلاء سلف أهل الظاهر وهؤلاء سلف أصحاب المعاني والقياس.
ولما كان علي رضي الله تعالى عنه باليمن أتاه ثلاثة نفر يختصمون في غلام فقال كل منهم هو ابني فأقرع علي بينهم فجعل الولد للقارع وجعل عليه للرجلين ثلثي الدية فبلغ النبي صلى الله عليه وسلم فضحك حتى بدت نواجذه من قضاء علي رضي الله عنه.

ج / 1 ص -204- واجتهد سعد بن معاذ في بني قريظة وحكم فيهم باجتهاده فصوبه النبي صلى الله عليه وسلم وقال: "لقد حكمت فيهم بحكم الله من فوق سبع سموات".
 واجتهد الصحابيان اللذان خرجا في سفر فحضرت الصلاة وليس معهما ماء فصليا ثم وجدا الماء في الوقت فأعاد أحدهما ولم يعد الآخر فصوبهما وقال للذي لم يعد: "أصبت السنة وأجزأتك صلاتك" وقال للآخر: "لك الأجر مرتين".
ولما قاس مجزز المدلجي وقاف وحكم بقياسه وقيافته على أن أقدام زيد وأسامة ابنه بعضها مع بعض سر بذلك رسول الله صلى الله عليه وسلم حتى برقت أسارير وجهه من صحة هذا القياس وموافقته للحق وكان زيد أبيض وابنه أسامة أسود فألحق هذا القائف الفرع بنظيره وأصله وألغى وصف السواد والبياض الذي لا تأثير له في الحكم.
وقد تقدم قول الصديق رضي الله عنه في الكلالة: "أقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان أراه ما خلا الوالد والولد" فلما استخلف عمر قال: "إني لأستحيي من الله أن أرد شيئا قاله أبو بكر" وقال الشعبي عن شريح قال: قال لي عمر: "اقض بما استبان لك من كتاب الله فإن لم تعلم كل كتاب الله فاقض بما استبان لك من قضاء رسول الله صلى الله عليه وسلم فإن لم تعلم كل أقضية رسول الله صلى الله عليه وسلم فاقض بما استبان لك من أئمة المهتدين فإن لم تعلم كل ما قضت به أئمة المهتدين فاجتهد رأيك واستشر أهل العلم والصلاح" وقد اجتهد ابن مسعود في المفوضة وقال: "أقول فيها برأيي" ووفقه الله للصواب وقال سفيان: عن عبد الرحمن الأصبهاني عن عكرمة قال: "أرسلني ابن عباس إلى زيد بن ثابت أسأله عن زوج وأبوين فقال: للزوج النصف وللأم الثلث ما بقي وللأب

ج / 1 ص -205- بقية المال فقال: تجده في كتاب الله أو تقوله برأيك قال أقوله برأيي ولا أفضل أما على أب" وقايس علي بن أبي طالب كرم الله وجهه وزيد بن ثابت في المكاتب وقايسه في الجد والإخوة وقاس ابن عباس الأضراس بالأصابع وقال عقلها سواء اعتبروها بها.
اجتماع الفقهاء على مسائل في القياس:
قال المزني: "الفقهاء من عصر رسول الله صلى الله عليه وسلم إلى يومنا وهلم جرا استعملوا المقاييس في الفقه في جميع الأحكام في أمر دينهم" قال: "وأجمعوا بأن نظير الحق حق ونظير الباطل باطل فلا يجوز لأحد إنكار القياس لأنه التشبيه بالأمور والتمثيل عليها".
قال أبو عمر بعد حكاية ذلك عنه: "ومن القياس المجمع عليه صيد ما عدا المكلب من الجوارح قياسا على الكلاب" بقوله: "وما علمتم من الجوارح مكلبين" قال عز وجل {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} فدخل في ذلك المحصنون قياسا وكذلك قوله في الإماء {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} فدخل في ذلك العبد قياسا عند الجمهور إلا من شذ ممن لا يكاد يعد قوله خلافا وقال في جزاء الصيد المقتول في الإحرام {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} فدخل فيه قتل الخطأ قياسا عند الجمهور إلا من شذ وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} فدخل في ذلك الكتابيات قياسا وقال في الشهادة في المداينات {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} فدخل في معنى {إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً} قياسا المواريث والودائع والغصوب وسائر الأموال.
وأجمعوا على توريث البنتين الثلثين قياسا على الأختين وقال عمن أعسر

ج / 1 ص -206- بما بقي عليه من الربا {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} فدخل في ذلك كل معسر بدين حلال وثبت ذلك قياسا.
ومن هذا الباب توريث الذكر ضعفي ميراث الأنثى منفردا وإنما ورد النص في اجتماعهما بقوله {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} وقال {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} ومن هذا الباب أيضا قياس التظاهر بالبنت على التظاهر بالأم وقياس الرقبة في الظهر على الرقبة في القتل بشرط الإيمان وقياس تحريم الأختين وسائر القرابات من الإماء على الحرائر في الجمع في التسري قال وهذا لو تقصيته لطال به الكتاب.
الرد على من ينفون القياس:
قلت: بعض هذه المسائل فيها نزاع وبعضها لا يعرف فيها نزاع بين السلف وقد رام بعض نفاة القياس إدخال هذه المسائل المجمع عليها في العمومات اللفظية فأدخل قذف الرجال في قذف المحصنات وجعل المحصنات صفة للفروج لا للنساء وأدخل صيد الجوارح كلها في قوله {الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ} وقوله {مُكَلِّبِينَ} وإن كان من لفظ الكلب فمعناه مغرين لها على الصيد قاله مجاهد والحسن وهو رواية عن ابن عباس وقال أبو سليمان الدمشقي: "مكلبين معناه معلمين" وإنما قيل لهم مكلبين لأن الغالب من صيدهم إنما يكون بالكلاب.
وهؤلاء وإن أمكنهم ذلك في بعض المسائل كما جزموا بتحريم أجزاء الخنزير لدخوله في قوله: {فَإِنَّهُ رِجْسٌ} وأعادوا الضمير إلى المضاف إليه دون المضاف فلا يمكنهم ذلك في كثير من المواضع وهم مضطرون فيها ولا بد إلى القياس أو القول بما لم يقل به غيرهم ممن تقدمهم فلا يعلم أحد من أئمة الفتوى يقول في قول النبي صلى الله عليه وسلم وقد سئل عن فأرة وقعت في سمن: "ألقوها وما حولها وكلوه" إن ذلك مختص بالسمن دون سائر الأدهان والمائعات هذا مما يقطع بأن الصحابة والتابعين وأئمة الفتيا

ج / 1 ص -207- لا يفرقون به بين السمن والزيت والشيرج والدبس كما لا يفرق بين الفأرة والهرة في ذلك وكذلك نهى النبي صلى الله عليه وسلم عن بيع الرطب بالتمر لا يفرق عالم يفهم عن الله ورسوله بين ذلك وبين بيع العنب بالزبيب ومن هذا أن الله سبحانه قال في المطلقة ثلاثا {فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره فإن طلقها فلا جناح عليهما أن يتراجعا إن ظنا أن يقيما حدود الله} أي إن طلقها الثاني فلا جناح عليها وعلى الزوج الأول أن يتراجعا والمراد به تجديد العقد وليس ذلك مختصا بالصورة التي يطلق فيها الثاني فقط بل متى تفارقا بموت أو خلع أو فسخ أو طلاق حلت للأول قياسا على الطلاق ومن ذلك قول النبي صلى الله عليه وسلم: "لا تأكلوا في آنية من الذهب والفضة ولا تشربوا في صحافها فإنها لهم في الدنيا ولكم في الآخرة" وقوله: "الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم" وهذا التحريم لا يختص بالأكل والشرب بل يعم سائر وجوه الانتفاع فلا يحل له أن يغتسل بها ولا يتوضأ بها ولا يدهن فيها ولا يتكحل منها وهذا أمر لا يشك فيه عالم ومن ذلك نهى النبي صلى الله عليه وسلم المحرم عن لبس القميص والسراويل والعمامة والخفين ولا يختص ذلك بهذه الأشياء فقط بل يتعدى النهي إلى الجباب والدلوق والمبطنات والفراجي والأقبية والعرقشينات وإلى القبع والطاقية والكوفية والكلوثة والطيلسان والقلنسوة وإلى الجوربين والجرموقين والزربول ذي الساق وإلى التبان ونحوه.
ومن هذا قول النبي صلى الله عليه وسلم: "إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار" فلو ذهب معه بخرقة وتنظف أكثر من الأحجار

ج / 1 ص -208- أو قطن أو صوف أو خز ونحو ذلك جاز وليس للشارع غرض في غير التنظيف والإزالة فما كان أبلغ في ذلك كان مثل الأحجار في الجواز وأولى.
ومن ذلك أن النبي صلى الله عليه وسلم نهى أن يبيع الرجل على بيع أخيه أو يخطب على خطبته ومعلوم أن المفسدة التي نهى عنها في البيع والخطبة موجودة في الإجارة فلا يحل له أن يؤجر على إجارته وإن قدر دخول الإجارة في لفظ البيع العام وهو بيع المنافع فحقيقتها غير حقيقة البيع وأحكامها غير أحكامه.
ومن ذلك قوله سبحانه في آية التيمم {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} فألحقت الأمة أنواع الحدث الأصغر على اختلافها في نقضها بالغائط والآية لم تنص من أنواع الحدث الأصغر إلا عليه وعلى اللمس على قول من فسره بما دون الجماع وألحقت الاحتلام بملامسة النساء وألحقت واجد ثمن الماء بواجده وألحقت من خاف على نفسه أو بهائمه من العطش إذا توضأ بالعادم فجوزت له التيمم وهو واجد للماء وألحقت من خشي المرض من شدة برد الماء بالمريض في العدول عنه إلى البدل وإدخال هذه الأحكام وأمثالها في العمومات المعنوية التي لا يستريب من له فهم عن الله ورسوله في قصد عمومها وتعليق الحكم به وكونه متعلقا بمصلحة العبد أولى من إدخالها في عمومات لفظية بعيدة التناول لها ليست بحرية الفهم مما لا ينكر تناول العمومين لها فمن الناس من يتنبه لهذا ومنهم من يتنبه لهذا ومنهم من يتفطن لتناول العمومين لها.
ومن ذلك قوله تعالى {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} وقاست الأمة الرهن في الحضر على الرهن في السفر والرهن مع وجود الكاتب على الرهن مع عدمه فإن استدل على ذلك بأن النبي صلى الله عليه وسلم رهن

ج / 1 ص -209- درعه في الحضر فلا عموم في ذلك فإنما رهنها على شعير استقرضه من يهودي فلا بد من القياس إما على الآية وإما على السنة ومن ذلك أن سمرة بن جندب لما باع خمر أهل الذمة وأخذه في العشور التي عليهم فبلغ عمر فقال قاتل الله سمرة أما علم أن رسول الله صلى الله عليه وسلم قال: "لعن الله اليهود حرمت عليهم الشحوم فجملوها وباعوها وأكلوا أثمانها" وهذا محض القياس من عمر رضي الله عنه فإن تحريم الشحوم على اليهود كتحريم الخمر على المسلمين وكما ثمن الشحوم المحرمة فكذلك يحرم ثمن الخمر الحرام.
ومن ذلك أن الصحابة رضي الله عنهم جعلوا العبد على النصف من الحر في النكاح والطلاق والعدة قياسا على ما نص الله عليه من قوله {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} قال عبد الرزاق: أنا سفيان بن عيينة عن محمد بن عبد الرحمن مولى آل طلحة عن سليمان بن يسار عن عبد الله بن عتبة بن مسعود عن عمر بن الخطاب رضي الله عنه قال: "ينكح العبد اثنيتن".
وقال عبد الرزاق: أنبأنا سفيان الثوري وابن جريج قالا: ثنا جعفر بن محمد عن أبيه عن علي بن أبي طالب كرم الله وجهه في الجنة قال: "ينكح العبد اثنتين".
وذكر الإمام أحمد عن محمد بن سيرين قال: "سأل عمر بن الخطاب الناس: كم يتزوج العبد؟ فقال عبد الرحمن بن عوف: "اثنتين وطلاقه ثنتان" وهذا كان بمحضر من الصحابة فلم ينكره أحد.
وقال محمد بن عبد السلام الخشني: حدثنا محمد بن المثنى ثنا عبد الرحمن بن محمد المحاربي عن ليث بن أبي سليم عن عطاء قال: "أجمع أصحاب رسول الله صلى الله عليه وسلم أن العبد لا يجمع بين النساء فوق اثنتين".
وروى حماد بن زيد عن عمرو بن دينار عن عمرو بن أوس أن عمر قال:

ج / 1 ص -210- "لو أستطيع أن أجعل عدة الأمة حيضة ونصفا لفعلت فقال رجل: يا أمير المؤمنين فاجعلها شهرا ونصف" فسكت.
وقال عبد الله بن عتبة عن عمر: "عدة الأمة إذا لم تحض شهران كعدتها إذا حاضت حيضتين".
وروى ابن عيينة عن محمد بن عبد الرحمن مولى آل طلحة عن سليمان بن يسار عن عبد الله بن عتبة عن عمر: "ينكح العبد امرأتين ويطلق طلقتين وتعتد الأمة حيضتين وإن لم تكن تحيض فشهرين أو شهرا ونصفا" وقال علي: "عدة الأمة حيضتان فإن لم تكن تحيض فشهر ونصف".
والمقصود أن الصحابة رضي الله عنهم نصفوا ذلك قياسا على تنصيف الله سبحانه الحد على الأمة.
ومن ذلك أن الصحابة قدموا الصديق في الخلافة وقالوا: "رضيه رسول الله صلى الله عليه وسلم لديننا أفلا نرضاه لدنيانا؟" فقاسوا الإمامة الكبرى على إمامة الصلاة وكذلك اتفاقهم على كتابة المصحف وجمع القرآن فيه وكذلك اتفاقهم على جمع الناس على مصحف واحد وترتيب واحد وحرف واحد وكذلك منع عمر وعلي من بيع أمهات الأولاد برأيهما وكذلك تسوية الصديق بين الناس في العطاء برأيه وتفضيل عمر برأيه وكذلك إلحاق عمر حد الخمر بحد القذف برأيه وأقره الصحابة وكذلك توريث عثمان بن عفان رضي الله عنه المبتوتة في مرض الموت برأيه ووافقه الصحابة وكذلك قول ابن عباس في نهي النبي صلى الله عليه وسلم عن بيع الطعام قبل قبضه قال: "أحسب كل شيء بمنزلة الطعام" وكذلك عمر وزيد لما ورثا الأم ثلث ما بقي في مسألة زوج وأبوين وامرأة وأبوين قاسا وجود الزوج على ما إذا لم يكن زوج فإنه حينئذ يكون للأب ضعف ما للأم فقدرا أن الباقي بعد الزوج والزوجة كل المال وهذا من أحسن القياس فإن قاعدة الفرائض أن الذكر والأنثى إذا اجتمعا وكانا في درجة واحدة فإما أن يأخذ الذكر ضعف ما تأخذه الأنثى كالأولاد وبني الأب

ج / 1 ص -211- وإما أن تساويه كولد الأم وأما أن الأنثى تأخذ ضعف ما يأخذ الذكر مع مساواته لها في درجته فلا عهد به في الشريعة فهذا من أحسن الفهم عن الله ورسوله وكذلك أخذ الصحابة في الفرائض بالعول وإدخال النقص على جميع ذوي الفروض قياسا على وإدخال النقص على الغرماء إذا ضاق مال المفلس عن توفيتهم وقد قال النبي صلى الله عليه وسلم للغرماء: "خذوا ما وجدتم وليس لكم إلا ذلك" وهذا محض العدل على أن تخصيص بعض المستحقين بالحرمان وتوفية بعضهم بأخذ نصيبه ليس من العدل.
اتفاق الصحابة في قياس حد الشرب على حد القذف:
وقال عبد الرزاق: أنبأنا معمر عن أيوب السختياني عن عكرمة أن عمر بن الخطاب رضي الله عنه شاور الناس في حد الخمر وقال: "إن الناس قد شربوها واجترءوا عليها" فقال له علي كرم الله وجهه: "إن السكران إذا سكر هذى وإذا هذى افترى فاجعله حد الفرية" فجعله عمر حد الفرية ثمانين ورواه مالك عن ثور بن زيد الديلي أن عمر شاور الناس ورواه وكيع حدثنا ابن أبي خالد عن الشعبي قال: "استشارهم عمر" فذكره ولم ينفرد علي بهذا القياس بل وافقه عليه الصحابة قال الزهري: أخبرني حميد بن عبد الرحمن ابن عوف عن وبرة الصلي قال: "بعثني خالد بن الوليد إلى عمر فأتيته وعنده علي وطلحة والزبير وعبد الرحمن بن عوف متكئون في المسجد فقلت: له إن خالد بن الوليد يقرأ عليك السلام ويقول لك إن الناس انبسطوا في الخمر وتحاقروا العقوبة فما ترى فقال: عمر هم هؤلاء عندك قال: فقال علي: أراه إذا سكر هذى وإذا هذى افترى وعلى المفتري ثمانون فاجتمعوا على ذلك فقال عمر: بلغ صاحبك ما قالوا فضرب خالد ثمانين وضرب عمر ثمانين" قال: "وكان عمر إذا أتي بالرجل القوي المنتهك في الشراب ضربه ثمانين وإذا أتى بالرجل الذي كان منه الزلة الضعيف ضربه أربعين وجعل ذلك عثمان أربعين وثمانين" وهذه مراسيل ومسندات من وجوه متعددة يقوي بعضها بعضا وشهرتها تغني عن إسنادها.

ج / 1 ص -212- الصحابة يقيسون في فرص الجد مع الإخوة:
وقال عبد الرزاق: حدثنا سفيان الثوري عن عيسى بن أبي عيسى الخياط عن الشعبي قال: "كره عمر الكلام في الجد حتى صار جدا" وقال: "إنه كان من رأي أبي بكر أن الجد أولى من الأخ" وذكر الحديث وفيه فسأل عنها زيد بن ثابت فضرب له مثلا بشجرة خرجت ولها أغصان قال: فذكر شيئا لا أحفظه فجعل له الثلث قال الثوري: "وبلغني أنه قال يا أمير المؤمنين شجرة نبتت فانشعب منها غصن فانشعب من الغصن غصنان فما جعل الغصن الأول أولى من الغصن الثاني وقد خرج الغصنان من الغصن الأول" قال: "ثم سأل عليا فضرب له مثلا واديا سال فيه سيل فجعله أخا فيما بينه وبين ستة فأعطاه السدس وبلغني أن عليا كرم الله وجهه حين سأله عمر جعله سيلا" قال: "فانشعب منه شعبة ثم انشعبت شعبتان" فقال: "أرأيت لو أن هذه الشعبة الوسطى تيبس أما كانت ترجع إلى الشعبتين جميعا" قال الشعب: "فكان زيد يجعله أخا حتى يبلغ ثلاثة هو ثالثهم فإن زادوا على أعطاه الثلث" وكان على يجعله أخا ما بينه وبين ستة وهو سادسهم ويعطيه السدس فإن زادوا على ستة أعطاه السدس وصار ما بقي بينهم وقال القاضي إسماعيل بن إسحاق حدثنا إسماعيل بن أبي أويس حدثني عبد الرحمن بن أبي الزناد عن أبيه أخبرني خارجة بن زيد بن ثابت عن أبيه أن عمر بن الخطاب لما استشار في ميراث الجد والإخوة قال زيد: "وكان رأيي يومئذ أن الإخوة أحق بميراث أخيهم من الجد وعمر بن الخطاب يرى يومئذ أن الجد أولى بميراث ابن ابنه من إخوته فتحاورت أنا وعمر محاورة شديدة فضربت له في ذلك مثلا فقلت لو أن شجرة تشعب من أصلها غصن ثم تشعب في ذلك الغصن خوطان ذلك الغصن يجمع الخوطين دون الأصل

ج / 1 ص -213- ويغذوهما ألا ترى يا أمير المؤمنين أن أحد الخوطين أقرب إلى أخيه منه إلى الأصل قال زيد فأنا أعذله وأضرب له هذه الأمثال وهو يأبى إلا أن الجد أولى من الإخوة" ويقول والله لو أني قضيته اليوم لبعضهم لقضيت به للجد كله ولكن لعلى لا أخيب منهم أحدا ولعلهم أن يكونوا كلهم ذوى حق وضرب على وابن عباس لعمر يومئذ مثلا معناه لو أن سيلا سال فخلج منه خليج ثم خلج من ذلك الخليج شعبتان.
ورأى الصديق أولى من هذا الرأي وأصح في القياس لعشرة أوجه ليس هذا موضع ذكرها.
والجواب عن هذه الأمثلة: أن المقصود أن الصحابة رضى الله عنهم كانوا يستعملون القياس في الأحكام ويعرفونها بالأمثال والأشباه والنظائر ولا يلتفت إلى من يقدح في كل سند من هذه الأسانيد وأثر من هذه الآثار فهذه في تعددها واختلاف وجوهها وطرقها جارية مجرى التواتر المعنوي الذي لا يشك فيه وإن لم يثبت كل فرد فرد من الأخبار به.
وقال عبد الرزاق: حدثنا ابن جريج قال: أخبرني عمرو قال: أخبرني حي بن يعلى بن أمية أنه سمع أباه يقول وذكر قصة الذي قتلته امرأة أبيه وخليلها أن عمر بن الخطاب رضي الله عنه كتب إلى أن اقتلهما فلو اشترك فيه أهل صنعاء كلهم لقتلتهم قال ابن جريج: فأخبرني عبد الكريم وأبو بكر قالا جميعا: "إن عمر كان يشك فيها حتى قال له علي يا أمير المؤمنين أرأيت لو أن نفرا اشتركوا في سرقة جزور فأخذ هذا عضوا وهذا عضوا أكنت قاطعهم قال: نعم قال: وذلك حين استخرج له الرأي".
قياس ابن عباس في مناقشته مع الخوارج:
وقال عبد الله بن وهب عن عمرو بن الحارث عن بكير بن الأشج عمن حدثه عن ابن عباس قال: "أرسلني علي إلى الحرورية لأكلمهم فلما قالوا: لا حكم إلا لله قلت أجل صدقتم لا حكم إلا لله وإن الله حكم في رجل وامرأته وحكم

ج / 1 ص -214- في قتل الصيد فالحكم في رجل وامرأته والصيد أفضل أم الحكم في الأمة يرجع بها ويحقن دماءها ويلم شعثها".
وقال عبد الله بن المبارك: حدثنا عكرمة بن عمار ثنا سماك الحنفي قال: سمعت ابن عباس يقول: "قال علي: لا تقاتلوهم حتى يخرجوا فإنهم سيخرجون قال: قلت يا أمير المؤمنين أبرد بالصلاة فإني أريد أن أدخل عليهم فأسمع من كلامهم وأكلمهم فقال علي: أخشى عليك منهم قال: وكنت رجلا حسن الخلق لا أوذي أحدا قال فلبست أحسن ما يكون من اليمنية وترجلت ثم دخلت عليهم وهم قائلون فقالوا لي: ما هذا اللباس فتلوت عليهم القرآن قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق ولقد رأيت رسول الله صلى الله عليه وسلم يلبس أحسن ما يكون من اليمنية فقالوا: لا بأس فما جاء بك فقلت أتيتكم من عند صاحبي وهو ابن عم رسول الله صلى الله عليه وسلم وختنه وأصحاب رسول الله صلى الله عليه وسلم أعلم بالوحي منكم وعليهم نزل القرآن أبلغكم عنهم وأبلغهم عنكم فما الذي نقمتم فقال: بعضهم إن قريشا قوم خصمون قال الله عز وجل: {بَلْ هُمْ قَوْمٌ خَصِمُونَ} فقال بعضهم: كلموه فانتحى لي رجلان رجلان أو ثلاثة فقالوا: إن شئت تكلمت وإن شئت تكلمنا فقلت: بل تكلموا فقالوا: ثلاث نقمناهن عليه جعل الحكم إلى الرجال وقال الله: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} فقلت: قد جعل الله الحكم من أمره إلى الرجال في ربع درهم في الأرنب وفي المرأة وزوجها فابعثوا حكما من أهله وحكما من أهلها أفخرجت من هذه قالوا: نعم قالوا: وأخرى محا نفسه أن يكون أمير المؤمنين فإن لم يكن أمير المؤمنين فأمير الكافرين هو فقلت: لهم أرأيتم إن قرأت من كتاب الله عليكم وجئتكم به من سنة رسول الله صلى الله عليه وسلم أترجعون قالوا: نعم قلت: قد سمعتم أو أراه قد بلغكم أنه لما كان يوم الحديبية جاء سهيل بن عمرو إلى رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لعلي: اكتب هذا ما صالح عليه محمد رسول الله صلى الله عليه وسلم فقالوا: لو نعلم أنك رسول الله لم نقاتلك فقال رسول الله صلى الله عليه وسلم لعلي

ج / 1 ص -215- "امح يا علي" أفخرجت من هذه قالوا: نعم قال: وأما قولكم قتل ولم يسب ولم يغنم أفتسبون أمكم وتستحلون منها ما تستحلون من غيرها فإن قلتم نعم فقد كفرتم بكتاب الله وخرجتم من الإسلام فأنتم بين ضلالتين وكلما جئتهم بشيء من ذلك أقول: أفخرجت منها فيقولون نعم قال: فرجع منهم ألفان وبقي ستة آلاف" وله طرق عن ابن عباس وقياسه المذكور من أحسن القياس وأوضحه.
وقد أنكر ابن عباس على زيد بن ثابت مخالفته للقياس في مسألة الجد والإخوة فقال ألا يتقي الله زيد يجعل ابن الابن ابنا ولا يجعل أب الأب أبا وهذا محض القياس.
ولما خص الصديق أم الأم بالميراث دون أم الأب قال له بعض الأنصار لقد ورثت امرأة من ميت لو كانت هي الميتة لم يرثها وتركت امرأة لو كانت هي الميتة ورث جميع ما تركت فشرك بينهما.
قال عبد الرزاق: أخبرنا ابن عيينة عن يحي بن سعيد عن القاسم بن محمد قال: "جاءت جدتان إلى أبي بكر فأعطى الميراث أم الأم دون أم الأب فقال: له رجل من الأنصار من بني حارثة يقال له عبد الرحمن بن سهل يا خليفة رسول الله قد أعطيت الميراث التي لو ماتت لم يرثها فجعل الميراث بينهما".
ولما شهد أبو بكرة وأصحابه على المغيرة بن شعبة بالحد ولم يكملوا النصاب حدهم عمر قياسا على القاذف ولم يكونوا قذفه بل شهودا وقال عثمان لعمر: "إن نتبع رأيك فرأيك أسد وإن نتبع رأي من قبلك فلنعلم ذو الرأي كان" وقال علي: "اجتمع رأيي ورأي عمر في بيع أمهات الأولاد أن لا يبعن ثم رأيت بيعهن فقال له قاضيه عبيدة السلماني يا أمير المؤمنين رأيك مع رأي عمر في الجماعة أحب إلينا من رأيك وحدك في الفرقة".
ولما أرسل عمر إلى المرأة فأسقطت جنينها استشار الصحابة فقال له عبد الرحمن بن عوف وعثمان: "إنما أنت مؤدب ولا شيء عليك" وقال له علي: "أما المأثم فأرجو أن يكون محطوطا عنك وأرى عليك الدية فقاسه عثمان

ج / 1 ص -216- وعبد الرحمن على مؤدب امرأته وغلامه وولده وقاسه علي على قاتل الخطأ فاتبع عمر قياس علي".
ولما احتضر الصديق رضي الله عنه أوصى بالخلافة إلى عمر رضى الله عنه وقاس ولايته لمن بعده إذ هو صاحب الحل و العقد على ولاية المسلمين له إذا كانوا هم أهل الحل و العقد و هذا من أحسن القياس.
رآى الصحابة في المرآة المخيرة:
وقال على كرم الله وجهه: "سألني أمير المؤمنين عمر عن الخيار فقلت: إن اختارت زوجها فهي واحدة وهو أحق بها وإن اختارت نفسها فهي واحدة بائنة فقال: ليس كذلك إن اختارت نفسها فهي واحدة وهو أحق بها وإن اختارت زوجها فلا شيء فاتبعته على ذلك فلم خلص الأمر إلى وعلمت أنى أسأل عن الفروج عدت إلى ما كنت أرى فقال له زاذان: لأمر جامعت عليه أمير المؤمنين و تركت رأيك له أحب إلينا من أمر انفردت به فضحك وقال: أما إنه قد أرسل إلى زيد بن ثابت و خالفني وإياه وقال: إن اختارت زوجها فهى واحدة وزوجها أحق بها وإن اختارت نفسها فهي ثلاث" وهذا رأى منهم كلهم رضى الله عنهم ورأى عمر رضى الله عنه أقوى وأصح.
وقال عمر لعلى: "إني قد رأيت في الجد رأيا فاتبعوني فقال على رضى الله عنه: إن نتبع رأيك فرأيك رشيد وإن نتبع رأى من قبلك فنعم ذو الرأي كان" وهل مع زيد بن ثابت في مسائل الجد والأخوة والمعادة والأكدرية نص من القرآن أوسنة أو إجماع إلا مجرد الرأي.
ومن ذلك اختلافهم في قول الرجل لامرأته: "أنت على حرام" فقال شيخا الإسلام وبصرا الدين وسمعه أبو بكر وعمر: "هو يمين" وتبعهما حبر الأمة وترجمان القرآن ابن عباس وقال سيف الله على كرم الله وجهه وزيد: "هو طلاق ثلاث" وقال ابن مسعود: "طلقة واحدة" وهذا من الاجتهاد والرأي

ج / 1 ص -217- الصحابة أول من قاسوا واجتهدوا:
فالصحابة رضى الله عنهم مثلوا الوقائع بنظائرها وشبهوها بأمثالها وردوا بعضها إلى بعض في أحكامها وفتحوا للعلماء باب الاجتهاد ونهجوا لهم طريقه وبينوا لهم سبيله وهل يستريب عاقل في أن النبي صلى الله عليه وسلم لما قال: "لا يقضي القاضي بين اثنين وهو غضبان" إنما كان ذلك لأن الغضب يشوش عليه قلبه وذهنه ويمنعه من كمال الفهم ويحول بينه وبين استيفاء النظر ويعمى عليه طريق العلم والقصد فمن قصر النهى على الغضب وحده دون الهم المزعج والخوف المقلق والجوع والظمأ الشديد وشغل القلب المانع من الفهم فقد قل فقهه وفهمه والتعويل في الحكم على قصد المتكلم والألفاظ لم تقصد لنفسها وإنما هي مقصودة للمعاني والتوصل بها إلى معرفة مراد المتكلم ومراده يظهر من عموم لفظه تارة ومن عموم المعنى الذي قصده تارة وقد يكون فهمه من المعنى أقوى وقد يكون من اللفظ أقوى وقد يتقاربان كما إذا قال الدليل لغيره لا تسلك هذا الطريق فإن فيها من يقطع الطريق أو هي معطشة مخوفة علم هو وكل سامع أن قصده أعم من لفظه وأنه أراد نهيه عن كل طريق هذا شأنها فلو خالفه وسلك طريقا أخرى عطب بها حسن لومه ونسب إلى مخالفته ومعصيته ولو قال الطبيب للعليل وعنده لحم ضأن لا تأكل الضأن فإنه يزيد في مادة المرض لفهم كل عاقل منه أن لحم الإبل والبقر كذلك ولو أكل منهما لعد مخالفا والتحاكم في ذلك إلى فطر الناس وعقولهم ولو من عليه غيره بإحسانه فقال والله لا أكلت له لقمة ولا شربت له ماء يريد خلاصه من منته عليه ثم قبل منه الدراهم والذهب والثياب والشاة ونحوها لعده العقلاء واقعا فيما هو أعظم مما حلف عليه ومرتكبا لذروة سنامه ولو لامه عاقل على كلامه لمن لا يليق به محادثته من امرأة أوصي فقال والله لا كلمته ثم رآه خاليا به يواكله ويشاربه ويعاشره ولا يكلمه لعدوه مرتكبا لأشد مما حلف عليه وأعظمه.

ج / 1 ص -218- العمل بالقياس فطرة فطر الله عليها الناس:
وهذا مما فطر الله عليه عباده ولهذا فهمت الأمة من قوله تعالى {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً} جميع وجوه الانتفاع من اللبس والركوب والمسكن وغيرها.
وفهمت من قوله تعالى {فَلا تَقُلْ لَهُمَا أُفّ} إرادة النهي عن جميع أنواع الأذى بالقول والفعل وإن لم ترد نصوص أخرى بالنهي عن عموم الأذى فلو بصق رجل في وجه والديه وضربهما بالنعل وقال إني لم أقل لهما أف لعده الناس في غاية السخافة والحماقة والجهل من مجرد تفريقه بين التأفيف المنهي عنه وبين هذا الفعل قبل أن يبلغه نهي غيره ومنع هذا مكابرة للعقل والفهم والفطرة فمن عرف مراد المتكلم بدليل من الأدلة وجب اتباع مراده والألفاظ لم تقصد لذواتها وإنما هي أدلة يستدل بها على مراد المتكلم فإذا ظهر مراده ووضح بأي طريق كان عمل بمقتضاه سواء كان بإشارة أو كتابة أو بإيماءة أو دلالة عقلية أو قرينة حالية أو عادة له مطردة لا يخل بها أو من مقتضى كماله وكمال أسمائه وصفاته وأنه يمتنع منه إرادة ما هو معلوم الفساد وترك إرادة ما هو متيقن مصلحته وأنه يستدل على إرادته للنظير بإرادة نظيره ومثله وشبهه وعلى كراهة الشيء بكراهة مثله ونظيره ومشبهه فيقطع العارف به وبحكمته وأوصافه على أنه يريد هذا ويكره هذا ويحب هذا ويبغض هذا وأنت تجد من له اعتناء شديد بمذهب رجل وأقواله كيف يفهم مراده من تصرفه ومذاهبه ويخبر عنه بأنه يفتي بكذا ويقوله وأنه لا يقول بكذا ولا يذهب إليه لما لا يوجد في كلامه صريحا وجميع أتباع الأئمة مع أئمتهم بهذه المثابة.
العبرة بالإرادة لا باللفظ:
وهذا أمر يعم أهل الحق والباطل لا يمكن دفعه فاللفظ الخاص قد ينتقل إلى معنى العموم بالإرادة والعام قد ينتقل إلى الخصوص بالإرادة فإذا دعي إلى

ج / 1 ص -219- غداء فقال: والله لا أتغدى أو قيل له "نم" فقال: والله لا أنام أو "اشرب هذا الماء" فقال: والله لا أشرب فهذه كلها ألفاظ عامة نقلت إلى معنى الخصوص بإرادة المتكلم التي يقطع السامع عند سماعها بأنه لم يرد النفي العام إلى آخر العمر والألفاظ ليست تعبدية والعارف يقول ماذا أراد واللفظي يقول ماذا قال كما كان الذين لا يفقهون إذا خرجوا من عند النبي صلى الله عليه وسلم يقولون ماذا قال آ نفا وقد أنكر الله سبحانه عليهم وعلى أمثالهم بقوله: {فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} فذم من لم يفقه كلامه والفقه أخص من الفهم وهو فهم مراد المتكلم من كلامه وهذا قدر زائد على مجرد وضع اللفظ في اللغة وبحسب تفاوت مراتب الناس في هذا تتفاوت مراتبهم في الفقه والعلم.
وقد كان الصحابة يستدلون على إذن الرب تعالى وإباحته بإقراره وعدم إنكاره عليهم في زمن الوحي وهذا استدلال على المراد بغير لفظ بل بها عرف من موجب أسمائه وصفاته وأنه لا يقر على باطل حتى يبينه وكذلك استدلال الصديقة الكبرى أم المؤمنين خديجة بما عرفته من حكمة الرب تعالى وكمال أسمائه وصفاته ورحمته أنه لا يخزي محمدا صلى الله عليه وسلم فإنه يصل الرحم ويحمل الكل ويقري الضيف ويعين على نوائب الحق وإن من كان بهذه المثابة فإن العزيز الرحيم الذي هو أحكم الحاكمين وإله رب العالمين لا يخزيه ولا يسلط عليه الشيطان وهذا استدلال منها قبول ثبوت النبوة والرسالة بل استدلال على صحتها وثبوتها في حق من هذا شأنه فهذا معرفة منها بمراد الرب تعالى وما يفعله من أسمائه وصفاته وحكمته ورحمته وإحسانه ومجازاته المحسن بإحسانه وأنه لا يضيع أجر المحسنين وقد كانت الصحابة أفهم الأمة لمراد نبيها وأتبع له وإنما كانوا يدندنون حول معرفة مراده ومقصوده ولم يكن أحد منهم يظهر له مراد رسول الله صلى الله عليه وسلم ثم يعدل عنه إلى غيره البتة.
كيف يعرف مراد المتكلم:
والعلم بمراد المتكلم يعرف تارة من عموم لفظه وتارة من عموم علته

ج / 1 ص -220- والحوالة على الأول أوضح لأرباب الألفاظ وعلى الثاني أوضح لأرباب المعاني والفهم والتدبر.
أغلاط أصحاب الألفاظ وأصحاب المعاني:
وقد يعرض لكل من الفريقين ما يخل بمعرفة مراد المتكلم فيعرض لأرباب الألفاظ التقصير بها عن عمومها وهضمها تارة وتحميلها فوق ما أريد بها تارة ويعرض لأرباب المعاني فيها نظير ما يعرض لأرباب الألفاظ فهذه أربع آفات هي منشأ غلط الفريقين.
ونحن نذكر بعض الأمثلة لذلك ليعتبر به غيره فنقول:
قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} فلفظ الخمر عام ففي كل مسكر فإخرج بعض الأشربة المسكرة عن شمول اسم الخمر لها تقصير به وهضم لعمومه بل الحق ما قاله صاحب الشرع كل مسكر خمر وإخراج بعض أنواع الميسر عن شمول اسمه لها تقصير أيضا به وهضم لمعناه فما الذي جعل النرد الخالي عن العوض من الميسر وأخرج الشطرنج عنه مع أنه من أظهر أنواع الميسر كما قال غير واحد من السلف إنه ميسر وقال علي كرم الله وجهه: "هو ميسر العجم".
وأما تحميل اللفظ فوق ما يحتمله فكما حمل لفظ قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} وقوله في آية البقرة {إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةَ تُدِيرُونَهَا بَيْنَكُمْ} مسألة العينة التي هي ربا بحيلة وجعلها من التجارة لعمر الله إن الربا الصريح تجارة للمرابي وأي تجارة وكما حمل قوله تعالى: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} على مسألة التحليل وجعل التيس المستعار الملعون على لسان رسول الله صلى الله عليه وسلم داخلا في اسم الزوج وهذا في التجارة يقابل الأول في التقصير.
ولهذا كان معرفة حدودها ما أنزل الله على رسوله أصل العلم وقاعدته وأخيته التي يرجع إليها فلا يخرج شيئا من معاني ألفاظه عنها ولا يدخل فيها ما ليس منها بل يعطيها حقها ويفهم المراد منها.

ج / 1 ص -221- ومن هذا لفظ الإيمان والحلف أخرجت طائفة منه الإيمان الالتزامية التي يلتزم صاحبها بها إيجاب شيء أو تحريمه وأدخلت طائفة فيها التعليق المحض الذي لا يقتضي حضا ولا منعا والأول نقص من المعنى والثاني تحميل له فوق معناه.
ومن ذلك لفظ الربا أدخلت فيه طائفة ما لا دليل على تناول اسم الربا له كبيع الشيرج بالسمسم والدبس بالعنب والزيت بالزيتون وكل ما استخرج من ربوي وعمل منه بأصله وإن خرج عن اسمه ومقصوده وحقيقته وهذا لا دليل عليه يوجب المصير إليه من من كتاب ولا من سنة ولا إجماع ولا ميزان صحيح وأدخلت فيه من مسائل مد عجوة ما هو أبعد شيء عن الربا وأخرجت طائفة أخرى منه ما هو من الربا الصحيح حقيقة قصدا وشرعا كالحيل الربوية التي هي أعظم مفسدة من الربا الصريح ومفسدة الربا البحت الذي لا يتوصل إليه بالسلاليم أقل بكثير وأخرجت منه طائفة بيع الرطب بالتمر وإن كان كونه من الربا أخفى من كون الحيل الربوية منه فإن التماثل موجود فيه في الحال دون المآل وحقيقة الربا في الحيل الربوية أكمل وأتم منها في العقد الربوي الذي لا حيلة فيه.
ومن ذلك لفظ البينة قصرت بها طائفة فأخرجت منه الشاهد واليمين وشهادة العبيد العدول الصادقين المقبولي القول على الله ورسوله وشهادة النساء منفردات في المواضع التي لا يحضرهن فيه الرجال كالأعراس والحمامات وشهادة الزوج في اللعان إذا نكلت المرأة وأيمان المدعين الدم إذا ظهر اللوث ونحو ذلك ما يبين الحق أعظم من بيان الشاهدين وشهادة القاذف وشهادة الأعمى على ما يتيقنه وشهادة أهل الذمة على الوصية في السفر إذا لم يكن هناك مسلم وشهادة الحال في تداعي الزوجين متاع البيت وتداعي النجار والخياط آلتهما ونحو ذلك وأدخلت فيه طائفة ما ليس منه كشهادة مجهول الحال الذي لا يعرف بعدالة ولا فسق وشهادة وجوه الأجر ومعاقد القمط ونحو ذلك والصواب أن كل ما بين الحق فهو بينة ولم يعطل الله ولا رسوله حقا بعدما تبين بطريق

ج / 1 ص -222- من الطرق أصلا بل حكم الله ورسوله الذي لا حكم له سواه أنه متى ظهر الحق ووضح بأي طريق كان وجب تنفيذه ونصره وحرم تعطيله وإبطاله وهذا باب يطول استقصاؤه ويكفي المستبصر التنبيه عليه وإذا فهم هذا في جانب اللفظ فهم نظيره في جانب المعنى سواء.
الظاهرية وأصحاب الرأي مفرطون:
وأصحاب الرأي والقياس حملوا معاني النصوص فوق ما حملها الشارع وأصحاب الألفاظ والظواهر قصروا بمعانيها عن مراده فأولئك قالوا: "إذا وقعت قطرة من دم في البحر فالقياس أنه ينجس" ونجسوا بها الماء الكثير مع أنه لم يتغير منه شيء البتة بتلك القطرة وهؤلاء قالوا: "إذا بال جرة من بول وصبها في الماء لم تنجسه وإذا بال في الماء نفسه ولو أدنى شيء نجسه" ونجس أصحاب الرأي والمقاييس القناطير المقنطرة ولو كانت ألف ألف قنطار من سمن أو زيت أو شيرج بمثل رأس الإبرة من البول و الدم والشعرة الواحدة من الكلب والخنزير عند من ينجس شعرهما وأصحاب الظواهر والألفاظ عندهم لو وقع الكلب والخنزير بكماله أو أي ميتة كانت في أي ذائب كان من زيت أو شيرج أو خل أو دبس أو ودك غير السمن ألقيت الميتة فقط وكان ذلك المائع حلالا طاهرا كله فإن وقع ما عدا الفأرة في السمن من كلب أو وخنزير أو أي نجاسة كانت فهو طاهر حلال ما لم يتغير.
ومن ذلك أن النبي صلى الله عليه وسلم قال: "لا تنتقب المرأة ولا تلبس القفازين" يعني في الإحرام فسوى بين يديها ووجها في النهي عما صنع على قدر العضو ولم يمنعها من تغطية وجهها ولا أمرها بكشفه البتة ونساؤه صلى الله عليه وسلم أعلم الأمة بهذه المسألة وقد كن يسدلن على وجوههن إذا حاذاهن الركبان فإذا جاوزوهن كشفن وجوههن وروى وكيع عن شعبة عن يزيد الرشك عن معاذة العدوية قالت: سألت عائشة: "ما تلبس المحرمة؟ فقالت: لا تنتقب ولا تتلثم وتسدل الثوب على وجهها" فجاوزت طائفة ذلك

ج / 1 ص -223- ومنعتها من تغطية وجهها جملة قالوا: وإذا سدلت على وجهها فلا تدع الثوب يمس وجهها فإن مسه افتدت ولا دليل على هذا البتة وقياس قول هؤلاء إنها إذا غطت يدها افتدت فإن النبي صلى الله عليه وسلم سوى بينهما في النهي وجعلهما كبدن المحرم فنهى عن لبس القميص والنقاب والقفازين هذا للبدن وهذا للوجه وهذا لليدين ولا يحرم ستر البدن فكيف يحرم ستر الوجه في حق المرأة مع أمر الله لها أن تدني عليها من جلبابها لئلا تعرف ويفتتن بصورتها ولولا أن النبي صلى الله عليه وسلم قال في المحرم ولا يخمر رأسه لجاز تغطيته بغير العمامة.
وقد روى الإمام أحمد عن خمسة من الصحابة عثمان وابن عباس وعبد الله ابن الزبير وزيد بن ثابت وجابر أنهم كانوا يخمرون وجوههم وهم محرمون فإذا كان هذا في حق الرجل وقد أمر بكشف رأسه فالمرأة بطريق الأولى والأحرى.
وقصرت طائفة أخرى فلم تمنع المحرمة من البرقع ولا اللثام قالوا: إلا أن يدخلا في اسم النقاب فتمنع منه وعذر هؤلاء أن المرجع إلى ما نهى عنه النبي صلى الله عليه وسلم ودخل في لفظ المنهي عنه فقط والصواب النهي عما عما دخل في عموم لفظه وعموم معناه وعلته فإن البرقع واللثام وإن لم يسميا نقابا فلا فرق بينهما وبينه بل إذا نهيت عن النقاب فالبرقع واللثام أولى ولذلك منعتها أم المؤمنين من اللثام.
ومن ذلك لفظ الفدية أدخل فيها طائفة خلع الحيلة على فعل المحلوف عليه مما هو ضد الفدية إذ المراد بقاء النكاح بالخلاص من الحنث وهي إنما شرعت لزوال النكاح عند الحاجة إلى زواله وأخرجت منه طائفة ما فيه حقيقة الفدية ومعناها واشترطت له لفظا معنيا وزعمت أنه لا يكون فدية وخلعا إلا به

ج / 1 ص -224- وأولئك تجاوزوا به وهؤلاء قصروا به والصواب أن كل ما دخله المال فهو فدية بأي لفظ كان والألفاظ لم ترد لذواتها ولا تعبدنا بها وإنما هي وسائل إلى المعاني فلا فرق قط بين أن تقول اخلعني بألف أو فادني بألف لا حقيقة ولا شرعا ولا لغة ولا عرفا وكلام ابن عباس والإمام أحمد عام في ذلك لم يقيده أحدهما بلفظ ولا استثنى لفظا دون لفظ بل قال ابن عباس: "عامة طلاق أهل اليمن الفداء" وقال الإمام أحمد: "الخلع فرقة وليس بطلاق" وقال: "الخلع ما كان من جهة النساء" وقال: "ما أجازه المال فليس بطلاق" وقال: "إذا خالعها بعد تطليقتين فإن شاء راجعها فتكون معه على واحدة".
وقال في رواية أبي طالب: "الخلع مثل حديث سهلة إذا كرهت المرأة الرجل" وقالت: "لا أبرأ لك قسما ولا أطيع لك أمرا ولا أغتسل لك من جنابة فقد حل له أن يأخذ منها ما أعطاها" لأن النبي صلى الله عليه وسلم قال: "أتردين عليه حديقته" قلت: وقد قال في الحديث: "اقبل الحديقة وطلقها تطليقة" وجعل أحمد ذلك فداء.
وقال ابن هانىء: "سئل أبو عبد الله عن الخلع: أفسخ أم طلاق هو أم تذهب إلى حديث ابن عباس كان يقول فرقة وليس بطلاق؟ فقال أبو عبد الله: كان ابن عباس يتأول في هذه الآية: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}" وكان ابن عباس يقول: "هو فداء" قال ابن عباس: "ذكر الله الطلاق في أول الآية والفداء في وسطها وذكر الطلاق بعد" فالفداء ليس هو بطلاق وإنما هو فداء فجعل ابن عباس وأحمد الفداء فداء لمعناه لا للفظه وهذا هو الصواب فإن الحقائق لا تتغير بتغير الألفاظ وهذا باب يطول تتبعه.

ج / 1 ص -225- والمقصود أن الواجب فيما علق عليه الشارع الأحكام من الألفاظ والمعاني أن لا يتجاوز بألفاظها ومعانيها ولا يقصر بها ويعطي اللفظ حقه والمعنى حقه وقد مدح الله تعالى أهل الاستنباط في كتابه وأخبرهم أنهم أهل العلم ومعلوم أن الاستباط إنما هو استنباط المعاني والعلل ونسبة بعضها إلى بعض فيعتبر ما يصح منها بصحة مثله ومشبهه ونظيره ويلغي ما لا يصح هذا الذي يعقله الناس من الاستنباط.
قال الجوهري: الاستنباط كالاستخراج ومعلوم أن ذلك قدر زائد على مجرد فهم اللفظ فإن ذلك ليس طريقة الاستنباط إذ موضوعات الألفاظ لا تنال بالاستنباط وإنما تنال به العلل والمعاني والأشباه والنظائر ومقاصد المتكلم والله سبحانه ذم من سمع ظاهرا مجردا فأذاعه وأفشاه وحمد من استنبط من أولى العلم حقيقته ومعناه.
يوضحه أن الاستنباط استخراج الأمر الذي من شأنه أن يخفي على غير مستنبطه ومنه استنباط الماء من أرض البئر والعين ومن هذا قول علي ابن أبي طالب رضي الله عنه وقد سئل: "هل خصكم رسول الله صلى الله عليه وسلم بشيء دون الناس؟ فقال: لا والذي فلق الحبة وبرأ النسمة إلا فهما يؤتيه الله عبدا في كتابه".
ومعلوم أن هذا الفهم قدر زائد على معرفة موضوع اللفظ وعمومه أو خصوصه فإن هذا قدر مشترك بين سائر من يعرف لغة العرب وإنما هذا فهم لوازم المعنى ونظائره ومراد المتكلم بكلامه ومعرفة حدود كلامه بحيث لا يدخل فيها غير المراد ولا يخرج منها شيء من المراد.
وأنت إذا تأملت قوله تعالى{إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} وجدت الآية من أظهر الأدلة على نبوة النبي صلى الله عليه وسلم وأن هذا القرآن جاء من عند الله وأن الذي جاء به روح مطهر فما للأرواح الخبيثة عليه سبيل ووجدت الآية أخت قوله {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ

ج / 1 ص -226- وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ} ووجدتها دالة بأحسن الدلالة على أنه لا يمس المصحف إلا طاهر ووجدتها دالة أيضا بألطف الدلالة على أنه لا يجد حلاوته وطعمه إلا من آمن به وعمل به كما فهمه البخاري من الآية فقال في صحيحه في ذباب {قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا} "لا يمسه" لا يجد طعمه ولا نفعه إلا من آمن بالقرآن ولا يحمله بحقه إلا المؤمن لقوله تعالى {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً} وتجد تحته أيضا أنه لا ينال معانيه ويفهمه كما ينبغي إلا القلوب الطاهرة وان القلوب النجسة ممنوعة من فهمه مصروفة عنه فتأمل هذا النسب القريب وعقد هذه الأخوة بين هذه المعاني وبين المعنى الظاهر من الآية واستنباط هذه المعاني كلها من الآية بأحسن وجه وأبينه فهذا من الفهم الذي أشار إليه علي رضي الله عنه.
وتأمل قوله تعالى لنبيه {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} كيف يفهم منه أنه إذا كان وجود بدنه وذاته فيهم دفع عنهم العذاب وهم أعداؤه فكيف وجود سره والإيمان به ومحبته ووجود ما جاء به إذا كان في قوم أو كان في شخص أفليس دفعه العذاب عنهم بطريق الأولى والأحرى؟.
وتأمل قوله تعالى {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} كيف تجد تحته بألطف دلالة وأدقها وأحسنها أنه من اجتنب الشرك جميعه كفرت عنه كبائره وأن نسبة الكبائر إلى الشرك كنسبة الصغائر إلى الكبائر فإذا وقعت الصغائر مكفرة باجتناب الكبائر تقع مكفرة باجتناب الشرك وتجد الحديث الصحيح كأنه مشتق من هذا المعنى وهو قوله صلى الله عليه وسلم فيما يروي عن ربه تبارك وتعالى: "ابن آدم إنك لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة" وقوله: "إن الله حرم على النار من قال لا إله إلا الله خالصا من قلبه" بل محو التوحيد الذي هو توحيد الكبائر أعظم من محو اجتناب الكبائر للصغائر

ج / 1 ص -227- وتأمل قوله تعالى {وَالَّذِي خَلَقَ الأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} كيف نبههم بالسفر الحسي على السفر إليه وجمع لهم بين السفرين كما جمع لهم الزادين في قوله {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} فجمع لهم بين زاد سفرهم وزاد معادهم وكما جمع بين اللباسين في قوله {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ} فذكر سبحانه زينة ظواهرهم وبواطنهم ونبههم بالحسي على المعنوي وفهم هذا القدر زائد على فهم مجرد اللفظ ووضعه في أصل اللسان والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
 فصل
 أدلة نفاة القياس:
قد أتينا على ذكر فصول نافعة وأصول جامعة في تقرير القياس والاحتجاج به لعلك لا تظفر بها في غير هذا الكتاب ولا بقريب منها فلنذكر مع ذلك ما قابلها من النصوص والأدلة الدالة على ذم القياس وأنه ليس من الدين وحصول الاستغناء عنه والاكتفاء بالوحيين وها نحن نسوقها مفصلة مبينة بحمد الله.
قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِر} وأجمع المسلمون على أن الرد إلى الله سبحانه هو الرد إلى كتابه والرد إلى الرسول صلى الله عليه وسلم هو الرد إليه في حضوره وحياته وإلى سنته في غيبته وبعد مماته والقياس ليس بهذا ولا هذا.
ولا يقال: الرد إلى القياس هو من الرد إلى الله ورسوله لدلالة كتاب الله

ج / 1 ص -228- وسنة رسوله عليه السلام كما تقدم تقريره لأن الله سبحانه إنما ردنا إلى كتابه وسنة رسوله ولم يردنا إلى قياس عقولنا وآرائنا قط بل قال تعالى لنبيه صلى الله عليه وسلم {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} وقال {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} ولم يقل بما رأيت أنت وقال {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقال تعالى {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} وقال تعالى {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} وقال {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} وقال {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} فلو كان القياس هدى لم ينحصر الهدى في الوحي وقال {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} فنفى الإيمان حتى يوجد تحكيمه وحده وهو تحكيمه في حال حياته وتحكيم سنته فقط بعد وفاته وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} أي لا تقولوا حتى يقول.
قال نفاة القياس: والإخبار عنه بأنه حرم ما سكت عنه أو أوجبه قياسا على ما تكلم بتحريمه أو إيجابه تقدم بين يديه فإنه إذا قال: "حرمت عليكم الربا في البر" فقلنا: ونحن نقيس على قولك البلوط فهذا محض التقدم.
قالوا: وقد حرم سبحانه أن نقول عليه ما لا نعلم فإذا فعلنا ذلك فقد واقعنا هذا المحرم يقينا فإنا غير عالمين بأنه أراد من تحريم الربا في الذهب والفضة تحريمه في القديد من اللحوم وهذا قفو منا ما ليس لنا به علم وتعد لما حد لنا ومن يتعد حدود الله فقد ظلم نفسه والواجب أن نقف عند حدوده ولا نتجاوزها ولا نقصر بها.
ولا يقال: فإبطال القياس وتحريمه والنهي عنه تقدم بين يدي الله ورسوله

ج / 1 ص -229- وتحريم لما لم ينص على تحريمه وقفو ممنكم ما ليس لكم به علم لأنا نقول: الله سبحانه وتعالى أخرجنا من بطون أمهاتنا لا نعلم شيئا وأنزل علينا كتابه وأرسل إلينا رسوله يعلمنا الكتاب والحكمة فما علمناه وبينه لنا فهو من الدين وما لم يعلمناه ولا بين لنا أنه من الدين فليس من الدين ضرورة وكل ما ليس من الدين فهو باطل فليس بعد الحق إلا الضلال وقد قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فالذي أكمله الله سبحانه وبينه هو ديننا لا دين لنا سواه فأين فيما أكمله لنا "قيسوا ما سكت عنه على ما تكلمت بإيجابه أو تحريمه أو إباحته سواء كان الجامع بينهما علة أو دليل علة أو وصفها شبهيا فاستعملوا ذلك كله وانسبوه إلي وإلى رسولي وإلى ديني واحكموا به علي".
قالوا: وقد أخبر سبحانه {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} وأخبر رسوله: "أن الظن أكذب الحديث" ونهى عنه ومن أعظم الظن ظن القياسيين فإنهم ليسوا على يقين أن الله سبحانه وتعالى حرم بيع السمسم بالشيرج والحلوى بالعنب والنشا بالبر وإنما هي ظنون مجردة لا تغني من الحق شيئا.
قالوا: وإن لم يكن قياس على "السلام عليكم" من الظن الذي نهينا عن اتباعه وتحكيمه وأخبرنا أنه لا يغني من الحق شيئا فليس في الدنيا ظن باطل فأين الضراط من "السلام عليكم" وإن لم يكن قياس الماء الذي لاقى الأعضاء الطاهرة الطيبة عند الله في إزالة الحدث على الماء الذي لاقى أخبث العذرات والميتات والنجاسات ظنا فلا ندري ما الظن الذي حرم الله سبحانه القول به وذمه في كتابه وسلخه من الحق وإن لم يكن قياس أعداء الله ورسوله من عباد الصلبان واليهود الذي هم أشد الناس عدواة للمؤمنين على أوليائه وخيار خلقه وسادات الأمة وعلمائها وصلحائها في تكافؤ دمائهم وجريان القصاص بينهم فليس في الدنيا ظن يذم اتباعه.
قالوا: ومن العجب أنكم قستم أعداء الله على أوليائه في جريان القصاص

ج / 1 ص -230- بينهم فقلتم ألف ولي لله قتلوا نصارنيا واحدا يجاهرهم بسب الله ورسوله وكتابه علانية ولم تقيسوا من ضرب رأس رجل بدبوس فنثر دماغه بين يديه على من طعنه بمسلة فقتله.
قالوا: وسنبين لكم من تناقض أقيستكم واختلافها وشدة اضطرابها ما يبين أنها من عند غير الله.
قالوا: والله تعالى لم يكل بيان شريعته إلى آرائنا وأقيستنا واستنباطنا وإنما وكلها إلى رسوله المبين عنه فما بينه عنه وجب اتباعه وما لم يبينه فليس من الدين ونحن نناشدكم الله هل اعتمادكم في هذه الأقيسة الشبيهة والأوصاف الحدسية التخمينية على بيان الرسول أم على آراء الرجال وظنونهم وحدسهم قال الله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} فأين بين النبي صلى الله عليه وسلم أني إذا حرمت شيئا أو أوجبته أو أبحته فاستخرجوا وصفا ما شبهبا جامعا بين ذلك وبين جميع ما سكت عنه فألحقوه به وقيسوا عليه.
قالوا: والله تعالى قد نهى عن ضرب الأمثال له فكما لا تضرب له الأمثال لا تضرب لدينه وتمثيل ما لم ينص على حكمه بما نص عليه لشبه ما ضرب الأمثال لدينه وهذا بخلاف ما ضربه رسول الله صلى الله عليه وسلم من الأمثال في كثير من الأحكام التي سئل عنها كما أمرهم بقضاء الصلاة التي ناموا عنها فقالوا ألا نصليها لوقتها من الغد فقال: "أينهاكم عن الربا ويقبله منكم" وكما قال لعمر وقد سأله عن القبلة للصائم: "أرأيت لو تمضمت بماء ثم مججته" وكما قال لمن سألته عن الحج عن أبيها: "أرأيت لو كان على أبيك دين" وكما قال لمن سأله: هل يثاب على وطء زوجته: "أرأيتم لو وضعها في الحرام".
أمثال ضربها صاحب الشرع:
ومن أحسن هذه الأمثال وأبلغها وأعظمها تقريبا إلى الأفهام ما رواه الإمام أحمد والترمذي من حديث الحارث الأشعري أن النبي صلى الله عليه وسلم قال:

ج / 1 ص -231- "إن الله سبحانه أمر يحيى بن زكريا بخمس كلمات ليعمل بها ويأمر بني إسرائيل أن يعملوا بها وإنه كاد أن يبطىء بها فقال عيسى إن الله أمرك بخمس كلمات لتعمل وتأمر بني إسرائيل أن يعملوا بها فإما أن تأمرهم وإما أن آمرهم فقال يحيى أخشى إن سبقتني أن يخسف بي أو أعذب فجمع الناس في بيت المقدس فامتلأ المسجد وقعدوا على الشرف فقال إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن أولاهن أن تعبدوا الله ولا تشركوا به شيئا وإن مثل من أشرك بالله كمثل رجل اشترى عبدا من خالص ماله بذهب أو ورق فقال هذه داري وهذا عملي فاعمل وأد إلي فكان يعمل ويؤدي إلى غير سيده فأيكم يرضى أن يكون عبده كذلك وإن الله أمركم بالصلاة فإذا صليتم فلا تلتفتوا فإن الله ينصب وجهه لوجه عبده في صلاته ما لم يلتفت وأمركم بالصيام فإن مثل ذلك كمثل رجل في عصابة معه صرة فيها مسك وكلهم يعجبه ريحها وإن ريح الصائم أطيب عند الله من ريح المسك وأمركم بالصدقة فإن مثل ذلك كمثل رجل أسره العدو فأوثقوا يديه إلى عنقه وقدموه ليضربوا عنقه فقال أنا أفتدي منكم بكل بقليل وكثير ففدى نفسه منهم وأمركم أن تذكروا الله فإن مثل ذلك كمثل رجل خرج العدوا في أثره سراعا حتى إذا أتى على حصن حصين فأحرز نفسه منهم كذلك العبد لا يحرز نفسه من الشيطان إلا بذكر الله قال النبي صلى الله عليه وسلم وأنا آمركم بخمس الله أمرني بهن السمع والطاعة والجهاد والهجرة والجماعة فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام عن عنقه إلا أن يراجع ومن ادعى دعوى الجاهلية فإنه من حثاء جهنم قالوا يا رسول الله وإن صلى وإن صام فقال وإن صلى وإن صام فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله" حديث صحيح.

ج / 1 ص -232- وفي الصحيحين من حديث أبي هريرة: "أن رسول الله صلى الله عليه وسلم قال: "أرأيتم لو أن نهرا بباب أحدكم يغتسل منه خمس مرات هل يبقى من درنه شيء؟ قالوا: لا قال فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا".
ومثل صلى الله عليه وسلم المؤمن القارىء للقرآن بالأترجة في طيب الطعم والريح وضده بالحنظلة والمؤمن الذي لا يقرأ بالتمرة في طيب الطعم وعدم الريح والفاجر لا القارىء بالريحانة ريحها طيب وطعمها مر ومثل المؤمن بالخامة من الزرع لا تزال الرياح تميلها ولا يزال المؤمن يصيبه البلاء ومثل ا لمنافق بشجرة الأرز وهي الصنوبرة لا تهتز ولا تميل حتى تقطع مرة واحدة ومثل المؤمن بالنخلة في كثرة خيرها ومنافعها وحاجة الناس إليها وانتيابهم لها لمنافعهم بها وشبه أمته بالمطر في نفع أوله وآخره وحياة الوجود به ومثل أمته والأمتين الكتابيتين قبلها فيما خص الله به أمته وأكرمها به بأجراء عملوا بأجر مسمى لرجل يوما على أن يوفيهم أجورهم فلم يكملوا بقية يومهم وتركوا العمل من أثناء النهار فعملت أمته بقية النهار فاستكملوا أجر الفريقين وضرب الله ولأمته جبريل وميكائيل مثل ملك اتخد دارا ثم ابتنى فيها بيتا ثم جعل مائدة ثم بعث رسولا يدعو الناس إلى طعامه فمنهم من أجاب الرسول ومنهم من تركه فالله هو الملك والرسول محمد الداعي والدار الإسلام والبيت الجنة فمن أجابه دخل الإسلام ومن دخل الإسلام دخل دار الملك وأكل منها ومن لم يجبه لم يدخل داره ولم يأكل منها وفي المسند والترمذي من حديث النواس بن سمعان قال: قال رسول الله صلى الله عليه وسلم: "إن الله ضرب مثلا صراطا مستقيما على كنفي الصراط سوران لهما أبواب مفتحة وعلى الأبواب ستور مرخاة وعلى باب الصراط داع يقول يا أيها الناس ادخلوا الصراط جميعا ولا تعرجوا وداع يدعو من فوق الصراط فإذا أراد أن يفتح شيئا من تلك الأبواب قال ويحك لا تفتحه فإنك إن تفتحه تلجه فالصراط الإسلام والسوران حدود الله والأبواب المفتحة محارم

ج / 1 ص -233- الله فلا يقع أحد في حد من حدود الله حتى يكشف الستر والداعي على رأس الصراط كتاب الله والداعي من فوق الصراط واعظ الله في قلب كل مسلم" فليتأمل العارف قدر هذا المثل وليتدبره حق تدبره ويزن به نفسه وينظر أين هو منه وبالله التوفيق وقال: "مثلي ومثل الأنبياء قبلي كمثل رجل بنى دارا فأكملها وأحسنها إلا موضع لبنة فجعل الناس يدخلونها ويتعجبون منها ويقولون لولا موضع تلك اللبنة فكنت أنا موضع تلك اللبنة" رواه مسلم وفي الصحيحين من حديث أبي هريرة وأبي سعيد عنه صلى الله عليه وسلم: "إنما مثلي ومثل أمتي كمثل رجل استوقد نارا فجعل الدواب والفراش يقعن فيها فأنا آخذ بحجزكم من النار وأنتم تقتحمون فيها" ومثل من وقع في الشبهات بالراعي يرعى حول الحمى يوشك أن يقع فيه وقال الحافظ أبو محمد بن خلاد الرامهرمزي: حدثنا أبو سعيد الحراني ثنا يحيى بن عبد الله البابلتي ثنا صفوان بن عمرو قال: حدثني سليم ابن عامر قال: قال رسول الله صلى الله عليه وسلم: "نصرت بالرعب مسيرة شهر وأوتيت جوامع الكلم وأوتيت الحكمة وضرب لي من الأمثال مثل القرآن وإني بينا أنا نائم إذا أتاني ملكان فقام أحدهما عند رأسي وقام الآخر عند رجلي فقال الذي عند رأسي اضرب مثلا وأنا أفسره فقال الذي عند رأسي وأهوى إلي لتنم عينك ولتسمع أذنك وليع قلبك قال فكنت كذلك أما الأذن فتسمع وأما القلب فيعي وأما العين فتنام قال فضرب مثلا فقال بركة فيها شجرة ثابتة وفي الشجرة غصن خارج فجاء ضارب فضرب الشجرة فوقع الغصن ووقع معه ورق كثير كل ذلك في البركة لم يعدها ثم ضرب الثانية فوقع ورق كثير كل ذلك في البركة لم يعدها ثم ضرب الثالثة فوقع ورق كثير لا أدري ما وقع فيها أكثر أو ما خرج منها قال ففسر الذي عند رجلي فقال أما البركة فهي الجنة وأما الشجرة فهي الأمة وأما الغصن فهو النبي صلى الله عليه وسلم وأما الضارب فملك الموت ضرب الضربة الأولى

ج / 1 ص -234- في القرن الأول فوقع النبي صلى الله عليه وسلم وأهل طبقتة وضرب الثانية في القرن فوقع كل ذلك في الجنة ثم ضرب الثالثة في القرن الثالث فلا أدري ما وقع فيها أكثر أم ما خرج منها" وفي المسند من حديث جابر: "كان النبي صلى الله عليه وسلم إذا خطب احمرت عيناه وعلى صوته واشتد غضبه حتى كأنه نذير جيش يقول صبحكم ومساكم ثم يقول: بعثت أنا والساعة كهاتين ويقرن بين أصبعيه السبابة والوسطى" وفي حديث المستورد: "بعثت في نفس الساعة سبقتها كما سبقت هذه هذه وأشار بإصبعيه" وفي المسند عنه: "إن مثلي ومثل ما بعثني الله كمثل رجل أتى قومه فقال يا قوم إني رأيت الجيش بعيني وأنا النذير العريان فالنجاء فأطاعه طائفة منهم فأدلجوا على مهلهم فنجوا وكذبته طائفة فأصبحوا مكانهم فصبحهم الجيش فأهلكهم واجتاحهم وكذلك مثل من أطاعني واتبع ما جئت به ومثل من عصاني وكذب بما جئت به من الحق" وفي الصحيحين عنه: "مثلي ومثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا فكان منها طائفة قبلت الماء فأنبتت الكلأ والعشب الكثير وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وزرعوا وسقوا وأصاب طائفة أخرى منها هي قيعان لا تمسك ماء ولا تنبت كلأ فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به".
وفي الصحيحين عنه صلى الله عليه وسلم أنه خطب الناس فقال: "والله ما الفقر أخشى عليكم وإنما أخشى عليكم ما يخرج الله لكم من زهرة الدنيا فقال رجل يا رسول الله أو يأتي الخير بالشر فصمت رسول الله صلى الله عليه وسلم ثم قال كيف قلت فقال يا رسول الله أو يأتي الخير بالشر فقال رسول الله صلى الله عليه وسلم إن الخير لا يأتي إلا بالخير وإن مما ينبت الربيع ما يقتل حبطا أو يلم إلا آكلة الخضر أكلت حتى إذا امتدت خاصرتاها استقبلت الشمس

ج / 1 ص -235- فثلطت وبالت ثم اجترت وعادت فأكلت فمن أخذ مالا بحقه يبارك له فيه ومن أخذ ملا بغير حقه فمثله كمثل الذي يأكل ولا يشبع".
وقالت ميمونة: قال رسول الله صلى الله عليه وسلم لعمر بن العاص "الدنيا خضرة حلوة فمن اتقى الله فيها وأصلح وإلا فهو كالذي يأكل ولا يشبع" وبين الناس في ذلك كبعد الكوكبين أحدهما يطلع في المشرق والآخر يغيب في المغرب ومثل نفسه صلى الله عليه وسلم في الدنيا براكب مر بأرض فلاة فرأى شجرة فاستظل تحتها ثم راح وتركها وفي المسند والترمذي عنه: "ما الدنيا في الآخرة إلا كما يصنع أحدكم أصبعه في اليم فلينظر بم يرجع" ومر مع الصحابة بسخلة منبوذة فقال: "أترون هذه هانت على أهلها فوالذي نفسي بيده للدنيا أهون على الله من هذه على أهلها" وقال: "إنما مثلي ومثلكم ومثل الدنيا كمثل قوم سلكوا مفازة غبراء لا يدرون ما قطعوا منها أكثر أو ما بقي منها فحسرت ظهورهم ونفذ زادهم وسقطوا بين ظهري المفازة فأيقنوا بالهلكة فبينما هم كذلك إذ خرج عليهم رجل في حلة يقطر رأسه فقالوا إن هذا لحديث عهد بريف فانتهى إليهم فقال يا هؤلاء ما شأنكم فقالوا ما ترى كيف حسرت ظهورنا ونفدت أزوادنا بين ظهري هذه المفازة لا ندري ما قطعنا منها أكثر أم ما بقي فقال ما تجعلون لي إن أوردتكم ماء رواء ورياضا خضرا قالوا حكمك قال تعطوني عهودكم ومواثيقكم ألا تعصوني ففعلوا فمال بهم فأوردهم ماء رواء ورياضا خضرا فمكث يسيرا ثم قال هلموا إلى رياض أعشب من رياضكم هذه وماء أروى من مائكم هذا فقال جل القوم ما قدرنا على هذا حتى كدنا أن لا نقدر عليه وقالت طائفة منهم ألستم قد جعلتم لهذا الرجل عهودكم ومواثيقكم أن لا تعصوه فقد صدقكم في أول حديثه فآخر حديثه مثل أوله فراح وراحوا

ج / 1 ص -236- معهم فأوردهم رياضا خضرا وماء رواء وأتى الآخرين العدو من ليلتهم فأصبحوا ما بين قتيل وأسير" وقال: "مثل المؤمن كمثل النحلة أكلت طيبا ووضعت طيبا وإن مثل المؤمن كمثل القطعة الجيدة" من الذهب أدخلت في النار فنفخ عليها فخرجت جيدة وروى ليث عن مجاهد عن ابن عمر يرفعه: "مثل المؤمن مثل النخلة أو النحلة إن شاورته نفعك وإن ماشيته نفعك وإن شاركته نفعك".
وقال: "مثل المؤمن والإيمان كمثل الفرس في آخيته يجول ما يجول ثم يرجع إلى أخيته وكذلك المؤمن يفترق ما يفترق ثم يرجع إلى الإيمان" وقال: "مثل المؤمنين في توادهم وتراحمهم كمثل الجسد إذا اشتكى شيء منه تداعى سائره بالسهر والحمى" وقال: "مثل المنافق كمثل الشاة العائرة بين الغنمين تكر إلى هذه مرة وإلى هذه مرة وقال مثل القرآن كمثل الإبل المعلقة إن تعهد صاحبها عقلها أمسكها وإن أغفلها ذهبت وإذا قام صاحب القرآن به ذكره وإذا لم يقم به نسيه" وقال موسى بن عبيدة عن ماعز بن سويد العرجي عن علي بن أبي طالب كرم الله وجهه أن النبي صلى الله عليه وسلم قال: "مثل المؤمن الذي لا يتم صلاته مثل المرأة التي حملت حتى إذا دنا نفاسها أسقطت فلا حامل ولا ذات رضاع ومثل المصلي كمثل التاجر لا يخلص له الربح حتى يخلص له رأس المال وكذلك المصلي لا يقبل الله له نافلة حتى يؤدي الفريضة" وقال حماد بن سلمة عن علي بن زيد عن أوس بن خالد عن أبي هريرة يرفعه: "مثل الذي يسمع الحكمة ولا يحمل إلا شرها كمثل رجل أتى راعيا فقال:

ج / 1 ص -237- آجرني شاة من غنمك فقال: انطلق فخذ بأذن شاة منها فذهب فأخذ بأذن كلب الغنم" وقال عبد الله بن المبارك: ثنا عبد الرحمن بن يزيد بن جابر حدثني أبو هريرة قال: سمعت معاوية يقول على هذا المنبر: سمعت رسول الله صلى الله عليه وسلم يقول: "إنما بقي من الدنيا بلاء وفتنة وإنما مثل عمل أحدكم كمثل الوعاء إذا طاب أعلاه طاب أسفله وإذا خبث أعلاه خبث أسفله".
 وفي المسند من حديث عبد الله بن عمر عن النبي صلى الله عليه وسلم: "أن رجلا كان فيمن كان قبلكم استضاف قوما فأضافوه ولهم كلبة تنبح قال: فقالت الكلبة: والله لا أنبح ضيف أهلي الليلة قال: فعوى جراؤها في بطنها فبلغ ذلك نبيا لهم أو قيلا لهم فقال: مثل هذه مثل أمة تكون بعدكم يقهر سفهاؤها حكماءها ويغلب سفهاءها علماءها" وفي صحيح البخاري من حديث النعمان بن بشير أن النبي صلى الله عليه وسلم قال: "مثل القائم في حدود الله والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أنا خرقنا في نصيبنا خرقا ولم نؤذ من فوقنا فإن هم تركوهم وما أرادوا هلكوا جميعا وإن أخذوا على أيديهم نجوا ونجوا جميعا" وفي المعجم الكبير عنه من حديث سهل بن سعد قال: "إياكم ومحقرات الذنوب فإن مثل ذلك كمثل قوم نزلوا بطن واد فجاء هذا بعود وهذا بعود حتى حملوا ما أنضجوا به خبزهم وإن محقرات الذنوب متى يؤخذ بها صاحبها تهلكه" وفي المسند من حديث أبي بن كعب يرفعه: "إن مطعم ابن آدم قد ضرب مثلا للدنيا فانظر ما يخرج من ابن آدم وإن فرخه وملحه قد علم إلى ما يصير" وقال أبو محمد ابن خلاد ثنا عبد الله بن أحمد بن معدان ثنا يوسف بن مسلم المصيصي ثنا حجاج الأعور عن أبي بكر الهذلي عن الحسن عن أبي بن كعب عن رسول الله صلى الله عليه وسلم قال: "إني ضربت للدنيا مثلا ولابن آدم عند الموت

ج / 1 ص -238- مثله مثل رجل له ثلاثة أخلاء فلما حضره الموت قال لأحدهم: إنك كنت لي خليلا وكنت أبر الثلاثة عندي وقد نزل بي من أمر الله ما ترى فماذا عندك قال يقول وماذا عندي وهذا أمر الله قد غلبني ولا أستطيع أن أنفس كربتك ولا أفرج غمك ولا أؤخر ساعتك ولكن ها أنذا بين يديك فخذني زادا تذهب به معك فإنه ينفعك قال ثم دعا الثاني فقال إنك كنت لي خليلا وكنت أبر الثلاثة عندي وقد نزل بي من أمر الله ما ترى فماذا عندك قال يقول وماذا عندي وهذا أمر الله غلبني ولا أستطيع أن أنفس كربتك ولا أفرج غمك ولا أؤخر ساعتك ولكن سأقوم عليك في مرضك فإذا مت أنقيت غسلك وجددت كسوتك وسترت جسدك وعورتك قال ثم دعا الثالث فقال قد نزل بي من أمر الله ما ترى وكنت أهون الثلاثة علي وكنت لك مضيعا وفيك زاهدا فما عندك قال عندي أني قرينك وحليفك في الدنيا والآخرة أدخل معك قبرك حين تدخله وأخرج منه حين تخرج منه ولا أفارقك أبدا فقال النبي صلى الله عليه وسلم هذا ماله وأهله وعمله أما الأول الذي قال خذني زادا فماله والثاني أهله والثالث عمله" وقد رواه أيضا بسياق آخر من حديث أبي أيضا ولفظه أن رسول الله صلى الله عليه وسلم قال يوما لأصحابه: "أتدرون ما مثل أحدكم ومثل ماله وأهله وعمله قالوا الله ورسوله أعلم فقال إنما مثل أحدكم ومثل أهله وماله وعمله كمثل رجل له ثلاثة إخوة فلما حضرته الوفاة دعا بعض إخوته فقال إنه قد نزل بي من الأمر ما ترى فما لي عندك وما لديك فقال لك عندي أن أمرضك ولا أزايلك وأن أقوم بشأنك فإذا مت غسلتك وكفنتك وحملتك مع الحاملين أحملك طورا وأميط عنك طورا فإذا رجعت أثنيت عليك بخير عند من يسألني عنك هذا أخوه الذي هو أهله فما ترونه قالوا لا نسمع طائلا يا رسول الله ثم يقول للأخ الآخر أتري ما قد نزل بي فما لي لديك وما لي عندك فيقول ليس عندي غناءإلا وأنت في الأحياء

ج / 1 ص -239- فإذا مت ذهب بك مذهب وذهب بي مذهب هذا أخوه الذي هو ماله كيف ترونه قالوا لا نسمع طائلا يا رسول الله ثم يقول لأخيه الآخر أترى ما قد نزل بي وما رد علي أهلي ومالي فما لي عندك وما لي لديك فيقول أنا صاحبك في لحدك وأنيسك في وحشتك وأقعد يوم الوزن في ميزانك فأثقل ميزانك هذا أخوه الذي هو عمله كيف ترونه قالوا خير أخ وخير صاحب يا رسول الله قال فإن الأمر هكذا" وقال رسول الله صلى الله عليه وسلم: "مثل الجليس الصالح مثل صاحب المسك إما أن يحذيك وإما أن يبيعك وإما أن تجد منه ريحا طيبة ومثل جليس السوء كمثل صاحب الكير إن لم يصبك من شروره أصابك من ريحه" وفي الصحيح عنه أنه قال: "مثل المنفق والبخيل مثل رجلين عليهما جبتان أو جنتان من حديد من لدن ثديهما إلى تراقيهما فإذا أراد المنفق أن ينفق سبغت عليه حتى يجر بنانه ويعفو أثره وإذا أراد البخيل أن ينفق قلصت ولزمت كل حلقة موضعها فهو يوسعها ولا تتسع" وقال: "مثل الذين يغزون من أمتي ويتعجلون أجورهم كمثل أم موسى ترضع ولدها وتأخذ أجرها".
 فصل
ضرب الأمثال يوضح المعنى:
قالوا: فهذه وأمثالها من الأمثال التي ضربها رسول الله صلى الله عليه وسلم لتقريب المواد وتفهيم المعنى وإيصاله إلى ذهن السامع وإحضاره في نفسه بصورة المثال الذي مثل به فإنه قد يكون أقرب إلى تعقله وفهمه وضبطه واستحضاره له باستحضار نظيره فإن النفس تأنس بالنظائر والأشباه الأنس التام وتنفر من الغربة والوحدة وعدم النظير ففي الأمثال من تأنيس النفس وسرعة قبولها وانقيادها لما ضرب لها مثله من الحق أمر لا يجحده أحد ولا ينكره وكلما ظهرت له الأمثال ازداد المعنى ظهورا ووضوحا فالأمثال

ج / 1 ص -240- شواهد المعنى المراد ومزكية له فهي كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه وهي خاصة العقل ولبه وثمرته.
الفرق بين المثل والقياس:
ولكن أين في الأمثال التي ضربها الله ورسوله على هذا الوجه فهمنا أن الصداق لا يكون أقل من ثلاثة دراهم أو عشرة قياسا وتمثيلا على أقل ما يقطع فيه السارق هذا بالألغاز والأحاجي أشبه منه بالأمثال المضروبة للفهم كما قال إمام الحديث محمد بن إسماعيل البخاري في جامعه الصحيح: (باب من شبه أصلا معلوما بأصل مبين قد بين الله حكمهما ليفهم السامع) فنحن لا ننكر هذه الأمثال التى ضربها الله ورسوله ولا نجهل ما أريد بها وإنما ننكر أن يستفاد وجوب الدم على من قطع من جسده أو رأسه ثلاث شعرات أو أربع من قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُك} وأن الآية تدل على ذلك وأن قوله صلى الله عليه وسلم في صدقة الفطر: "صاع من تمر أو صاع من شعير أو صاع من أقط أو صاع من بر أو صاع من زبيب" يفهم منه أنه لو أعطى صاعا من إهليج جاز وأنه يدل على ذلك بطريق التمثيل والاعتبار وأن قوله صلى الله عليه وسلم: "الولد للفراش" يستفاد منه ومن دلالته أنه لو قال له الولي بحضرة الحاكم زوجتك ابنتي وهو بأقصى الشرق وهي بأقصى الغرب فقال قبلت هذا التزويج وهي طالق ثلاثا ثم جاءت بعد ذلك بولد لأكثر من ستة أشهر أنه ابنه وقد صارت فراشا بمجرد قوله: "قبلت هذا التزويج" ومع هذا لو كانت له سرية يطأها ليلا ونهارا لم تكن فراشا له ولو أتت بولد لم يلحقه نسبه إلا أن يدعيه ويستلحقه فإن لم يستلحقه فليس بولده وأين يفهم من قوله صلى الله عليه وسلم: "إن في قتل الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل" أنه لو ضربه بحجر المنجنيق أو بكور الحداد

ج / 1 ص -241- أو بمزراب الحديد العظام حتى خلط دماغه بلحمه وعظمه إن هذا خطأ شبه عمد لا يوجب قودا وأين يفهم من قوله صلى الله عليه وسلم: "ادرءوا الحدود عن المسلمين ما استطعتم فإن يكن له مخرج فخلوا سبيله فإن الإمام أن يخطىء في العفو خير له من أن يخطىء في العقوبة" أن من عقد على أمه أو ابنته أو أخته ووطئها فلا حد عليه وأن هذا مفهوم من قوله: "ادرءوا الحدود بالشبهات" فهذا في معنى الشبه التي تدرأ بها الحدود وهي الشبة في المحل أو في الفاعل أو في الاعتقاد ولو عرض هذا على فهم من فرض من العالمين لم يفهمه من هذا اللفظ بوجه من الوجوه وأن من يطأ خالته أو عمته بملك اليمين فلا حد عليه مع علمه بأنها خالته أو عمته وتحريم الله لذلك ويفهم هذا من: "ادرءوا الحدود بالشبهات" وأضعاف أضعاف هذا مما لا يكاد ينحصر.
فهذا التمثيل والتشبيه هو الذي ننكره وننكر أن يكون في كلام الله ورسوله دلالة على فهمه بوجه ما.
قالوا: ومن أين يفهم من قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً} ومن قوله: {فَاعْتَبِرُوا} تحريم بيع الكشك باللبن وبيع الخل بالعنب ونحو ذلك؟.
قالوا: وقد قال تعالى {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} ولم يقل: "إلى قياساتكم" وآرائكم ولم يجعل الله آراء الرجال وأقيستها حاكمة بين الأمة أبدا.
وقالوا: وقد قال تعالى {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فإنما منعهم من الخيرة عند حكمه وحكم رسوله لا عند آراء الرجال وأقيستهم وظنونهم وقد أمر سبحانه رسوله باتباع ما أوحاه إليه خاصة وقال {إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} وقال {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} وقال تعالى {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ

ج / 1 ص -242- بِهِ اللَّهُ} قالوا فدل هذا النص على أن ما لم يأذن به الله من الدين فهو شرع غيره الباطل.
قالوا: وقد أخبر النبي صلى الله عليه وسلم عن ربه تبارك وتعالى أن كل ما سكت عن إيجابه أو تحريمه فهو عفو عفا عنه لعباده يباح إباحة العفو فلا يجوز تحريمه ولا إيجابه قياسا على ما أوجبه أو حرمه بجامع بينهما فإن ذلك يستلزم رفع هذا القسم بالكلية وإلغاءه إذ المسكوت عنه لا بد أن يكون بينه وبين المحرم شبه ووصف جامع أو بينه وبين الواجب فلو جاز إلحاقه به لم يكن هناك قسم قد عفي عنه ولم يكن ما سكت عنه قد عفا عنه بل يكون ما سكت عنه قد حرمه قياسا على ما حرمه وهذا لا سبيل إلى دفعه وحينئذ فيكون تحريم ما سكت عنه تبديلا لحكمه وقد ذم تعالى من بدل غير القول الذي أمر به فمن بدل غير الحكم الذي شرع له فهو أولى بالذم وقد قال النبي صلى الله عليه وسلم: "إن من أعظم المسلمين في المسلمين جرما من سأل عن شيء لم يحرم فحرم على الناس من أجل مسألته" فإذا كان هذا فيمن تسبب إلى تحريم الشارع صريحا بمسألته عن حكم ما سكت عنه فكيف بمن حرم المسكوت عنه بقياسه وبرأيه؟.
يوضحه أن المسكوت عنه لما كان عفوا عفا الله لعباده عنه وكان البحث عنه سببا لتحريم الله إياه لما فيه من مقتضى التحريم لا لمجرد السؤال عن حكمه وكان الله قد عفا عن ذلك وسامح به عباده كما يعفو عما فيه مفسدة من أعمالهم وأقوالهم فمن المعلوم أن سكوته عن ذكر لفظ عام يحرمه يدل على أنه عفو عنه فمن حرمه بسؤاله عن علة التحريم وقياسه على المحرم بالنص كان أدخل في الذم ممن سأله عن حكمه لحاجته إليه فحرم من أجل مسألته بل كان الواجب عليه أن لا يبحث عنه ولا يسأل عن حكمه اكتفاء

ج / 1 ص -243- بسكوت الله عن عفوه عنه فهكذا الواجب عليه أن لا يحرم المسكوت عنه بغير النص الذي حرم الله أصله الذي يلحق به.
قالوا: وقد دل على هذا كتاب الله حيث يقول {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح: "ذروني ما تركتكم فإنما هلك الذين من قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم فإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بشيء فأتوا منه ما استطعتم" فأمرهم أن يتركوه من السؤال ما تركهم ولا فرق في هذا بين حياته وبعد مماته فنحن مأمورون أن نتركه صلى الله عليه وسلم وما نص عليه فلا نقول له لم حرمت كذا لنلحق به ما سكت عنه بل هذا أبلغ في المعصية من أن نسأله عن حكم شيء لم يحكم فيه فتأمله فإنه واضح.
ويدل عليه قوله في نفس الحديث: "وإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بأمر فأتوا منه ما استطعتم" فجعل الأمور ثلاثة لا رباع لها مأمور به فالفرض عليهم فعله بحسب الاستطاعة ومنهي عنه فالفرض عليهم اجتنابه بالكلية ومسكوت عنه فلا يتعرض للسؤال والتفتيش عنه وهذا حكم لا يختص بحياته فقط ولا يخص الصحابة دون من بعدهم بل فرض علينا نحن امتثال أمره بحسب الاستطاعة واجتناب نهيه وترك البحث والتفتيش عما سكت عنه وليس ذلك الترك جهلا وتجهيلا لحكمه بل إثبات لحكم العفو وهو الإباحة العامة ورفع الحرج عن فاعله فقد استوعب الحديث أقسام الدين كلها فإنها إما واجب وإما حرام وإما مباح والمكروه والمستحب فرعان على هذه الثلاثة غير خارجين عن المباح وقد قال تعالى: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ، ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} فوكل بيانه إليه سبحانه لا إلى القياسيين والآرائيين وقال تعالى:

ج / 1 ص -244- {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} فقسم الحكم إلى قسمين قسم أذن فيه وهو الحق وقسم افتري عليه وهو ما لم يأذن فيه فأين أذن لنا أن نقيس البلوط على التمر في جريان الربا فيه وأن نقيس القصدير على الذهب والفضة والخردل على البر فإن كان الله ورسوله وصانا بهذا فسمعا وطاعة لله ورسوله وإلا فإنا قائلون لمنازعينا أم كنتم شهداء إذا وصاكم الله بهذا فما لم تأتنا به وصية من عند الله على لسان رسوله صلى الله عليه وسلم فهو عين الباطل وقد أمرنا الله برد ما تنازعنا فيه إليه وإلى رسوله صلى الله عليه وسلم فلم يبح لنا قط أن نرد ذلك إلى رأي ولا قياس ولا تقليد إمام ولا منام ولا كشوف ولا إلهام ولا حديث قلب ولا استحسان ولا معقول ولا شريعة الديوان ولا سياسة الملوك ولا عوائد الناس التي ليس على شرائع المسلمين أضر منها فكل هذه طواغيت من تحاكم إليها أو دعا منازعة إلى التحاكم إليها فقد حاكم إلى الطاغوت.
وقال تعالى {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} قالوا ومن تأمل هذه الآية حق التأمل تبين له أنها نص على إبطال القياس وتحريمه لأن القياس كله ضرب الأمثال للدين وتمثيل ما لا نص فيه بما فيه نص ومن مثل ما له ينص الله على تحريمه أو إيجابه بما حرمه أو أوجبه فقد ضرب لله الأمثال ولو علم سبحانه أن الذي سكت عنه مثل الذي نص عليه لأعلمنا به ولما أغفله سبحانه وما كان ربك نسيا ولبين لنا ما نتقي كما أخبر نفسه بذلك إذ يقول سبحانه {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} ولما وكله إلى آرائنا ومقاييسنا التي ينقض بعضها بعضا فهذا يقيس ما يذهب إليه على ما يزعم أنه نظيره فيجيء منازعه فيقيس ضد قياسه من كل وجه ويبدي من الوصف الجامع مثل ما أبداه منازعوه أو أظهر منه ومحال أن يكون القياسان معا عند الله وليس أحدهما أولى من الآخر فليسا من عنده وهذا وحده كاف في إبطال القياس.

ج / 1 ص -245- وقد قال تعالى {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} وقال {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} فكل ما بينه رسول الله صلى الله عليه وسلم فعن ربه سبحانه بينه بأمره وأذنه وقد علمنا يقينا وقوع كل اسم في اللغة على مسماه فيها وأن اسم البر لا يتناول الخردل واسم التمر لا يتناول البلوط واسم الذهب والفضة لا يتناول القزدير وأن تقدير نصاب السرقة لا يدخل فيه تقدير المهر وأن تحريم أكل الميتة لا يدل على أن المؤمن الطيب عند الله حيا وميتا إذا مات صار نجسا خبيثا وأن هذا عن البيان الذي ولاه الله ورسوله وبعثه به أبعد شيء وأشده منافاة له فليس هو مما بعث به الرسول قطعا فليس إذا من الدين.
وقد قال النبي صلى الله عليه وسلم: "ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمه لهم" ولو كان الرأي والقياس خيرا لهم لدلهم عليه وأرشدهم إليه ولقال لهم إذا أوجبت عليكم شيئا وحرمته فقيسوا عليه ما كان بينه وبينه وصف جامع أو ما أشبهه أو قال ما يدل على ذلك أو يستلزمه ولما حذرهم من ذلك أشد الحذر كما ستقف عليه إن شاء الله وقد أحكم اللسان كل اسم على مسماه لا على غيره وإنما بعث الله سبحانه محمد صلى الله عليه وسلم بالعربية التي يفهمها العرب من لسانها فإذا نص سبحانه في كتابه أو نص رسوله على اسم من الأسماء وعلق عليه حكما من الأحكام وجب ألا يوقع ذلك الحكم إلا على ما اقتضاه ذلك الاسم ولا يتعدى به الوضع الذي وضعه الله ورسوله فيه ولا يخرج عن ذلك الحكم شيء مما يقتضيه الاسم فالزيادة على ذلك زيادة في الدين والنقص منه نقص في الدين فالأول القياس والثاني التخصيص الباطل وكلاهما ليس من الدين ومن لم يقف مع النصوص فإنه تارة يزيد في النص ما ليس منه ويقول هذا قياس ومرة ينقص منه بعض

ج / 1 ص -246- ما يقتضيه ويخرجه عن حكمه ويقول: هذا تخصيص ومرة يترك النص جملة ويقول ليس العمل عليه أو يقول هذا خلاف القياس أو خلاف الأصول.
قالوا: ولو كان القياس من الدين لكان أهله أتبع الناس للأحاديث وكان كلما توغل فيه الرجل.كان أشد اتباعا للأحاديث والآثار.
قالوا: ونحن نرى أن كلما اشتد توغل الرجل فيه اشتدت مخالفته للسنن ولا نرى خلاف السنن والآثار إلا عند أصحاب الرأي والقياس فلله كم من سنة صحيحة صريحة قد عطلت به وكم من أثر درس حكمه بسببه فالسنن والآثار عند الآرائيين والقياسيين خاوية على عروشها معطلة أحكامها معزولة عن سلطانها وولايتها لها الاسم ولغيرها الحكم لها السكة والخطبة ولغيرها الأمر والنهي وإلا فلماذا ترك حديث العرايا وحديث قسم الابتداء وأن للزوجة حق العقد سبع ليال إن كانت بكرا وثلاثا إن كانت ثيبا ثم يقسم بالسوية وحديث تغريب الزاني غير المحصن وحديث الاشتراط في الحج وجواز التحلل بالشرط وحديث المسح على الجوربين وحديث عمران بن حصين وأبي هريرة في أن كلام الناسي والجاهل لا يبطل الصلاة وحديث دفع اللقطة إلى من جاء فوصف وعاءها ووكاءها وعفاصها وحديث المصراة وحديث القرعة بين العبيد إذا أعتقوا في المرض ولم يحملهم الثلث وحديث خيار المجلس وحديث إتمام الصوم لمن أكل ناسيا وحديث إتمام صلاة الصبح لمن طلعت عليه الشمس وقد صلى منها ركعة وحديث الصوم عن الميت وحديث الحج عن المريض المأيوس من برئه وحديث الحكم بالقافة وحديث من وجد متاعه عند رجل قد أفلس وحديث النهي عن بيع الرطب بالتمر وحديث بيع المدبر وحديث القضاء بالشاهد مع اليمين وحديث الولد للفراش إذا كان من أمة وهو سبب

ج / 1 ص -247- الحديث وحديث تخيير الغلام بين أبويه إذا افترقا وحديث قطع السارق ربع دينار وحديث رجم الكتابيين في الزنا وحديث من تزوج من امرأة أبيه أمر بضرب عنقه وأخذ ماله وحديث: "لا يقتل مؤمن بكافر" وحديث: "لعن الله المحلل والمحلل له" وحديث: "لا نكاح إلا بولي" وحديث المطلقة ثلاثا لا سكنى لها ولا نفقة وحديث: "أعتق صفية وجعل عتقها صداقها" وحديث: "أصدقها ولو خاتما من حديد" وحديث إباحة لحوم الخيل وحديث: "كل مسكر حرام" وحديث: "ليس فيما دون خمسة أوسق صدقة" وحديث المزارعة والمساقاة وحديث: "ذكاة الجنين ذكاة أمه" وحديث الرهن مركوب ومحلوب وحديث النهي عن تخليل الخمر وحديث قسمة الغنيمة للراجل سهم وللفارس ثلاثة وحديث: "لا تحرم المصة والمصتان" وأحاديث حرمة المدينة وحديث إشعار الهدى وحديث: "إذا لم يجد المحرم الإزار فليلبس السراويل" وحديث منع الرجل من تفضيل بعض ولده على بعض وأنه جور لا تجوز الشهادة عليه وحديث: "أنت ومالك لأبيك" وحديث القسامة وحديث الوضوء من لحوم الإبل وأحاديث المسح على العمامة وحديث الأمر بإعادة الصلاة لمن صلى خلف الصف وحده وحديث: "من دخل والإمام يخطب يصلي تحية المسجد" وحديث الصلاة على الغائب وحديث الجهر بآمين في الصلاة وحديث جواز رجوع الأب فيما وهبه لولده ولا يرجع غيره وحديث الكلب الأسود يقطع الصلاة وحديث الخروج إلى العيد من الغد إذا علم بالعيد بعد الزوال وحديث نضح بول الغلام الذي لم يأكل الطعام وحديث الصلاة على القبر وحديث من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته وحديث بيع جابر بعيره واشتراط ظهره وحديث النهي عن جلود السباع وحديث لا يمنع أحدكم جاره أن يغرز خشبة في جداره وحديث أن أحق الشروط أن توفوا بما استحللتم به الفروج وحديث من باع عبدا وله مال

ج / 1 ص -248- فماله للبائع وحديث إذا أسلم وتحته أختان اختار أيتهما شاء وحديث الوتر على الراحلة وحديث كل ذي ناب من السباع حرام وحديث من السنة وضع اليمنى على اليسرى في الصلاة وحديث لا تجزىء صلاة لا يقيم الرجل فيها صلبه من ركوعه وسجوده وأحاديث رفع اليدين في الصلاة عند الركوع والرفع منه وأحاديث الاستفتاح وحديث كان للنبي صلى الله عليه وسلم سكتتان في الصلاة وحديث تحريمها التكبير وتحليلها التسليم وحديث حمل الصبية في الصلاة وأحاديث القرعة وأحاديث العقيقة وحديث لو أن رجلا اطلع عليك بغير إذنك وحديث أيدع يده في فيك تقضمها كما يقضم الفحل وحديث إن بلالا يؤذن بليل وحديث النهي عن صوم يوم الجمعة وحديث النهي عن الذبح بالسن والظفر وحديث صلاة الكسوف والاستسقاء وحديث النهي عن عسب الفحل وحديث المحرم إذا مات لم يخمر رأسه ولم يقرب طيبا إلى أضعاف ذلك من الأحاديث التي كان تركها من أجل القول بالقياس والرأي فلو كان القياس حقا لكان أهله أتبع الأمة للأحاديث ولا حفظ لهم ترك حديث واحد إلا لنص ناسخ له فحيث رأينا كل من كان أشد توغلا في القياس والرأي كان أشد مخالفة للأحاديث الصحيحة الصريحة علمنا أن القياس ليس من الدين وإن شيئا تترك له السنن لأبين شيء منافاة للدين فلو كان القياس من عند الله لطابق السنة أعظم مطابقة ولم يخالف أصحابه حديثا واحدا منها ولكانوا أسعد بها من أهل الحديث فليروا أهل الحديث والأثر حديثا واحدا صحيحا قد خالفوه كما أريناهم آنفا ما خالفوه من السنة بجريرة القياس.
قالوا: وقد أخذ الله الميثاق على أهل الكتاب وعلينا بعدهم أن لا نقول على الله إلا الحق فلو كانت هذه الأقيسة المتعارضة المتناقضة التي ينقض بعضها بعضا بحيث لا يدري الناظر فيها أيها الصواب حقا لكانت متفقة يصدق بعضها بعضا كالسنة

ج / 1 ص -249- التي يصدق بعضها بعضا وقال تعالى {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ} لا بآرائنا ولا مقايسينا وقال {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} فما لم يقله سبحانه ولا هدى إليه فليس من الحق وقال تعالى {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} فقسم الأمور إلى قسمين لا ثالث لهما إتباع لما دعا إليه الرسول واتباع الهوى.
 فصل
نهى الرسول عن القياس ولم يدع إليه:
والرسول صلى الله عليه وسلم لم يدع أمته إلى القياس قط بل قد صح عنه أنه أنكر عمر وأسامة محض القياس في شأن الحلتين اللتين أرسل بهما إليهما فلبسها أسامة قياسا للبس على التملك والانتفاع والبيع وكسوتها لغيره وردها عمر قياسا لتملكها على لبسها فأسامة أباح وعمر حرم قياسا فأبطل رسول الله صلى الله عليه وسلم كل واحد من القياسين وقال لعمر: "إنما بعثت بها إليك لتستمع بها" وقال لأسامة: "إني لم أبعثها إليك لتلبسها ولكن بعثتها إليك لتشققها خمرا لنسائك" والنبي صلى الله عليه وسلم إنما تقدم إليهم في الحرير بالنص على تحريم لبسه فقط فقاسا قياسا أخطآ فيه فأحدهما قاس اللبس على الملك وعمر قاس التملك على اللبس والنبي صلى الله عليه وسلم بين أن ما حرمه من اللبس لا يتعدى إلى غيره وما أباحه من التملك لا يتعدى إلى اللبس وهذا عين إبطال القياس.
وصح عنه ما رواه أبو ثعلبة الخشني قال قال رسول الله صلى الله عليه وسلم: "إن الله فرض فرائض فلا تضيعوها وحد حدودا فلا تعتدوها ونهى عن أشياء فلا تنتهكوها وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها" وهذا الخطاب كما يعم أوله للصحابة ولمن بعدهم فهكذا آخره فلا يجوز أن نبحث عما سكت عنه ليحرمه أو يوجبه.

ج / 1 ص -250- وقال عبد الله بن المبارك: ثنا عيسى بن يونس عن جرير بن عثمان عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي قال: قال رسول الله صلى الله عليه وسلم: "تفترق أمتي على بضع وسبعين فرقة أعظمها فتنة على أمتي قوم يقيسون الأمور برأيهم فيحلون الحرام ويحرمون الحلال".
 قال قاسم بن أصبغ ثنا محمد بن إسماعيل الترمذي ثنا نعيم بن حماد ثنا عبد الله فذكره.
وهؤلاء كلهم أئمة ثقات حفاظ إلا جرير بن عثمان فإنه كان منحرفا عن علي ومع هذا فاحتج به البخاري في صحيحه وقد روى عنه أنه تبرأ مما نسب إليه من الانحراف عن علي ونعيم بن حماد إمام جليل وكان سيفا على الجهمية روى عنه البخاري في صحيحه.
وقد صح عنه صحة تقرب من التواتر أنه قال: "ذروني ما تركتكم فإنما هلك الذين من قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم" فتضمن هذا الحديث أن ما أمر به أمر إيجاب فهو واجب وما نهى عنه فهو حرام وما سكت عنه فهو عفو مباح فبطل ما سوى ذلك والقياس خارج عن هذه الوجوه الثلاثة فيكون باطلا والمقيس مسكوت عنه بلا ريب فيكون عفوا بلا ريب فإلحاقه بالمحرم تحريم لما عفا الله عنه وفي قوله: "ذروني ما تركتكم" بيان جلي أن ما لا نص فيه بحرام ولا واجب ودل الحديث على ان أوامره على الوجوب حتى يجيء ما يرفع ذلك أو يبين أن مراده الندب وأن ما لا نستطيعه فساقط عنا.
وقد روى ابن المغلس ثنا عبد الله بن محمد بن عبد الرحمن ثنا أبو قلابة الرقاشي ثنا أبو الربيع الزهراني ثنا سيف بن هارون البرجمي عن سليمان التيمي عن أبي عثمان النهدي عن سلمان رضي الله عنه قال سئل النبي صلى الله عليه وسلم عن أشياء فقال: "الحلال ما أحل الله والحرام ما حرم الله وما

ج / 1 ص -251- سكت عنه فهو مما عفا عنه" وهذا إسناد جيد مرفوع والله المستعان وعليه التكلان.
 فصل الصحابة ينهون عن القياس:
 وأما الصحابة رضي الله عنهم فقد قال أبو هريرة لابن عباس إذا جاءك الحديث عن رسول الله صلى الله عليه وسلم فلا تضرب له الأمثال.
وفي صحيح مسلم من حديث سمرة بن جندب قال: قال: رسول الله صلى الله عليه وسلم: "أحب الكلام إلى الله عز وجل أربع" فذكر الحديث وفي آخره: "لا تسمين غلامك يسارا ولا رباحا ولا نجيحا ولا أفلح فإنك تقول أثم هو فيقال لا إنما هن أربع فلا تزيد علي".
 قالوا: فلم يجز سمرة أن ينهي عما عدا الأربع قياسا عليها وجعل ذلك زيادة فلم يزد على الأربع بالقياس التسمية بسعد وفرج وخير وبركة ونحوها ومقتضى قول القاسيين أن الأسماء التي سكت عنها النص أولى بالنهي فيكون إلحاقها بقياس الأولى أو مثله.
فإن قيل: فلعل قوله: "إنما هن أربع فلا تزيدن علي" مرفوع من نفس كلام النبي صلى الله عليه وسلم ولعل سمرة أراد بها إنما حفظت هذه الأربع فلا تزيدن علي في الرواية.
قيل: أما السؤال الأول فصريح في إبطال القياس فإن المعنى واحد ومع هذا فخص النهي بالأربع وأما السؤال الثاني فقوله: "إنما هن أربع" يقتضي تخصيص الرواية والحكم بها ونفي الزيادة عليها رواية وحكما فلا تنافي بين الأمرين.
وقال شعبة: سمعت سليمان بن عبد الرحمن قال سمعت عبدة بن فيروز

ج / 1 ص -252- قال: قلت للبراء بن عازب: حدثني ما كره أو نهى عنه النبي صلى الله عليه وسلم فقال: "أربع لا تجزىء في الأضاحي" فذكر الحديث قال: "فإني أكره أن تكون ناقصة القرن أو الأذن" قال: "فما كرهت منه فدعه ولا تحرمه على أحد" ولم يأذن له في القياس على الأربع ولم يقس عليها هو ولا أحد من الصحابة رضي الله عنهم.
وقال عمرو بن دينار عن أبي الشعثاء عن ابن عباس قال: "كان أهل الجاهلية يأكلون أشياء ويتركون أشياء تقذرا فبعث الله نبيه صلى الله عليه وسلم وأنزل عليه كتابه وأحل حلاله وحرم حرامه فما أحل فهو حلال وما حرم فهو حرام وما سكت عنه فهو عفو".
وقال عمر بن الخطاب: "قد وضحت الأمور وتبينت السنة ولم يترك لأحد منكم متكلم إلا أن يضل عبد".
وقال ابن مسعود: من أتى الأمر على وجهه فقد بين له وإلا فوالله مالنا طاقة بكل ما تحدثون ولو كان القياس من الدين لكان له ولغيره طاقة بقياس كل ما يرد عليهم على نظيره بوصف جامعي شبهي وإذا كان القياسيون لا يعجزون عن ذلك فكيف الصحابة ولو كان القياس من الدين لكان الجميع مبينا ولما قسم ابن مسعود وغيره ما يرد عليهم إلى ما بينه الله وإلى ما لم يبينه فإن الله على قولكم قد بين الجميع بالنص والقياس.
فإن قيل: فهذا ينقلب عليكم فإنكم تقولون إن الله سبحانه قد بين الجميع قلنا ما بينه الله سبحانه نطقا فقد بين حكمه وما لم يبينه نطقا بل سكت عنه فقد بين لنا أنه عفو وأما القياسيون فيقولون ما سكت عنه بين أن حكمه حكم ما تكلم به وفرق عظيم بين الأمرين ونحن أسعد بالبيان النطقي والسكوتي منكم لتعميمنا البيانين وعدم تناقضنا فيهما وبالله التوفيق.

ج / 1 ص -253- وقد تقدم قول ابن مسعود: "ليس عام إلا والذي بعده شر منه لا أقول عام أمطر من عام ولا عام أخصب من عام ولا أمير خير من أمير ولكن ذهاب خياركم وعلمائكم ثم يحدث قوم يقيسون الأمور برأيهم فينهدم الإسلام وينثلم".
وتقدم قول عمر: العلم ثلاثة: "كتاب ناطق وسنة ماضية ولا أدري" وقوله لأبي الشعثاء: "لا تفتين إلا بكتاب ناطق أو سنة ماضية".
وقال سفيان الثوري: عن أبي إسحاق الشيباني قال: "سمعت عبد الله بن أبي أوفي يقول: نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر الأخضر قلت: فالأبيض؟ قال: لا أدري ولم يقل وأي فرق بين الأخضر والأبيض" كما يبادر إليه القياسيون.
وقال الزهري: "كان محمد بن جبير بن مطعم يحدث أنه كان عند معاوية في وفد من قريش فقام فحمد الله وأثنى عليه بما هو أهله ثم قال أما بعد فإنه بلغني أن رجالا منكم يتحدثون أحاديث ليست في كتاب الله ولا تؤثر عن رسول الله صلى الله عليه وسلم فأولئك جهالكم ومعلوم أن القياس خارج عن كليهما".
وتقدم قول معاذ: "تكون فتن يكثر فيها المال ويفتح القرآن حتى يقرأه الرجل والمرأة والكبير والصغير والمؤمن والمنافق ويقرأه الرجل فلا يتبع فيقول والله لأقرأنه علانية فيقرأه علانية فلا يتبع فيتخذ مسجدا ويبتدع فكل ما ليس من كتاب الله ولا من سنة رسول الله فإياكم وإياه فإنها بدعة وضلالة".
وقال عبد العزيز بن المطلب: عن ابن مسعود: "إنكم إن عملتم في دينكم بالقياس أحللتم كثيرا مما حرم عليكم وحرمتم كثيرا مما أحل لكم".
وقال الأوزاعي: عن عبدة بن أبي لبابة عن ابن عباس: "من أحدث رأيا

ج / 1 ص -254- ليس من كتاب الله ولم تمض به سنة رسول الله صلى الله عليه وسلم لم يدر على ما هو منه إذا لقي الله عز وجل".
وقال أبو حنيفة: حدثنا جرير عن مجاهد "أن عمر نهى عن المكايلة يعني المقايسة".
وقال الأثرم: ثنا أبو بكر بن أبي سيبة ثنا جعفر بن غياث عن أبيه عن مجاهد قال: قال عمر: "إياك والمكايلة يعنى المقايسة".
وقال الأثرم: ثنا أبو بكر بن أبي شيبة ثنا حفص بن غياث عن الأعمش عن حبيب عن أبي عبد الرحمن السلمي قال: قال عبد الله: "يا أيها الناس إنكم ستحدثون ويحدث لكم فإذا رأيتم محدثا فعليكم بالأمر الأول".
 فصل التابعون يذمون القياس:
وكذلك أئمة التابعين وتابعوهم يصرحون بذم القياس وإبطاله والنهي عنه.
قال الطحاوي: ثنا ابن علية حدثني عمرو بن أبي عمران ثنا يحيى بن سليمان الطائفي حدثني داود بن أبي هند قال: سمعت محمد بن سيرين يقول: "القياس شؤم وأول من قاس إبليس فهلك وإنما عبدت الشمس والقمر بالمقاييس".
وقال ابن وهب: أخبرني مسلم بن علي أن شريحا الكندي هو القاضي قال: "إن السنة سبقت قياسكم".
وقال ابن أبي حاتم: ثنا محمد بن إسماعيل الأحمسي ثنا وهب بن إسماعيل عن داود الأودي قال: قال لي الشعبي: "احفظ عني ثلاثا لها بيان إذا سئلت عن مسألة فأجبت فيها فلا تتبع مسألتك أرأيت فإن الله قال في كتابه: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} حتى فرغ من الآية الأولى والثانية إذا سئلت عن مسألة فلا تقس شيئا بشيء فربما حرمت حلالا أو حللت حراما وإذا سئلت عما لا تعلم فقل: لا أعلم وأنا شريكك".

ج / 1 ص -255- وقال ابن وهب: أخبرني يحيى بن أيوب عن عيسى بن أبي عيسى عن الشعبي أنه سمعه يقول: "إياكم والمقايسة فوالذي نفسي بيده إن أخذتم بالمقايسة لتحلن الحرام ولتحرمن الحلال ولكن ما بلغكم من أصحاب رسول الله صلى الله عليه وسلم فاحفظوه".
وقال الطحاوي: ثنا يوسف بن يزيد القراطيسي ثنا سعيد بن منصور ثنا جرير بن عبد الحميد عن المغيرة بن مقسم عن الشعبي قال: "السنة لم توضع بالقياس".
وقال الخشني: ثنا محمد بن بشار ثنا يحيى بن سعيد القطان ثنا صالح بن مسلم قال: "قال لي عامر الشعبي يوما وهو آخذ بيدي إنما هلكتم حين تركتم الآثار وأخذتم بالمقاييس".
وقال عباس بن الفرج الرياشي عن الأصمعي أنه قيل له: "إن الخليل بن أحمد يبطل القياس" فقال: "أخذ هذا عن إياس بن معاوية".
وقال علي بن عبد العزيز البغوي: ثنا أبو الوليد القرشي أخبرنا محمد بن عبد الله بن بكار القرشي ثنا سليمان بن جعفر ثنا محمد بن يحيى الربعي عن ابن شبرمة أن جعفر بن محمد بن علي بن الحسين قال لأبي حنيفة: "اتق الله ولا تقس فإنا غدا نقف نحن ومن خالفنا بين يدي الله فنقول: قال رسول الله صلى الله عليه وسلم قال الله وتقول أنت وأصحابك: رأينا وقسنا فيفعل الله بنا وبكم ما يشاء".
وبهذا الإسناد إلى ابن شبرمة قال: "دخلت أنا وأبو حنيفة على جعفر بن محمد بن الحنفية فسلمت عليه وكنت له صديقا ثم أقبلت على جعفر وقلت له أمتع الله بك هذا رجل من أهل العراق وله فقه وعقل فقال لي جعفر لعله الذي يقيس الدين برأيه ثم أقبل علي فقال أهو النعمان فقال له أبو حنيفة نعم أصلحك الله فقال له جعفر اتق الله ولا تقس الدين برأيك

ج / 1 ص -256- فإن أول من قاس إبليس إذ أمره الله بالسجود لآدم فقال أنا أخير منه خلقتني من نار وخلقته من طين ثم قال لأبي حنيفة: أخبرني عن كلمة أولها شرك وآخرها إيمان فقال لا أدري قال جعفر هي لا إله إلا الله فلو قال لا إله ثم أمسك كان مشركا فهذه كلمة أولها شرك وآخرها إيمان ثم قال له ويحك أيهما أعظم عند الله قتل النفس التي حرم الله أو الزنا قال بل قتل النفس فقال له جعفر إن الله قد قبل في قتل النفس شاهدين ولم يقبل في الزنا إلا أربعة فكيف يقوم لك قياس ثم قال: أيهما أعظم عند الله الصوم أو الصلاة قال بل الصلاة قال فما بال المرأة إذا حاضت تقضي الصيام ولا تقضي الصلاة اتق الله يا عبد الله ولا تقس فإنا نقف غدا نحن وأنت بين يدي الله فنقول قال الله عز وجل وقال رسول الله صلى الله عليه وسلم وتقول أنت وأصحابك قسنا ورأينا فيفعل الله بنا وبكم ما يشاء".
وقال ابن وهب: سمعت مالك بن أنس يقول: الزم ما قاله رسول الله صلى الله عليه وسلم في حجة الوداع: "أمران تركتهما لن تضلوا ما تمسكتم بهما كتاب الله وسنة نبيه".
قال ابن وهب: وقال مالك: "كان رسول الله صلى الله عليه وسلم إمام المسلمين وسيد العالمين يسأل عن الشيء فلا يجيب حتى يأتيه الوحي من السماء فإذا كان رسول رب العالمين لا يجيب إلا بالوحي وإلا لم يجب فمن الجرأة العظيمة إجابة من أجاب برأيه أو قياس أو تقليد من يحسن به الظن أو عرف أو عادة أو سياسة أو ذوق أو كشف أو منام أو استحسان أو خرص والله المستعان وعليه التكلان".
وقال أبو زرعة عبد الرحمن بن عمرو: ثنا يزيد بن عبد ربه قال: سمعت وكيع بن الجراح يقول ليحيى بن صالح الوحاظي: "يا أبا زكريا احذر ا لرأي فإني سمعت أبا حنيفة يقول: البول في المسجد أحسن من بعض قياسهم".

ج / 1 ص -257- وقال عبد الرزاق: قال لي حماد بن أبي حنيفة: قال أبي: "من لم يدع القياس في مجلس القضاء لم يفقه".
فهذا أبو حنيفة يقول: "إنه لا يفقه من لم يدع القياس في موضع الحاجة إليه وهو مجلس القضاء" قالوا: "فتبا لكل شيء لا يفقه المرء إلا بتركه".
وقال عبد الرزاق عن معمر عن ابن شبرمة: "ما عبدت الشمس والقمر إلا بالمقاييس".
وقال داود بن الزبرقان عن مجالد بن سعيد قال: حدثنا الشعبي يوما قال: "يوشك أن يصير الجهل علما والعلم جهلا قالوا: وكيف يكون هذا يا أبا عمرو؟ قال: كنا نتبع الآثار وما جاء عن الصحابة رضي الله عنهم فأخذ الناس في غير ذلك وهو القياس.
وقال وكيع: حدثنا عيسى الخياط عن الشعبي قال: "لأن أتعنى بعنية أحب إلي من أن أقول في مسألة برأي".
قلت: رواه أبو محمد بن قتيبة بالعين المهملة وعنية بوزن غنية ثم فسره بأن العنية أخلاط تنقع في أبوال الإبل حينا حتى تطلى بها الإبل من الجرب.
وقال الأثرم: حدثنا قبيصة حدثنا سفيان عن جابر عن الشعبي عن مسروق قال: "لا أقيس شيئا بشيء قيل: لم؟ قال: أخشى أن تزل رجلي".
وسئل عن مسألة فقال: لا أدري فقيل له: فقس لنا برأيك فقال: أخاف أن تزل قدمي.
وكان يقول: إياكم والقياس والرأي فإن الرأي قد يزل.
وكان الشعبي يقول: "لا تجالس أصحاب القياس فتحل حراما أو تحرم حلالا".
وقال الخلال: ثنا أبو بكر المروزي قال: "سمعت أبا عبد الله أحمد بن حنبل ينكر على أصحاب القياس ويتكلم فيه بكلام شديد".

ج / 1 ص -258- وقال الأثرم: ثنا محمد بن كناسة ثنا صالح بن مسلم عن الشعبي قال: "لقد بغض إلي هؤلاء القوم هذا المسجد حتى لهو أبغض إلى من كناسة داري قلت: من هم يا أبا عمرو قال: هؤلاء الآرائيون أرأيت أرأيت" وقال حماد بن يزيد: عن مطر الوراق قال: "ترك أصحاب الرأي الآثار والله" وقال محمد بن خاقان: "سمعت ابن المبارك في آخر خرجة خرج فقلنا له أوصنا فقال: لا تتخذوا الرأي إماما".
 فصل تناقض القياس:
قالوا: ولو كان القياس حجة لما تعارضت الأقيسة وناقض بعضها بعضا فترى كل واحد من المتنازعين من أرباب القياس يزعم أن قوله هو القياس فيبدي منازعه قياسا آخر ويزعم أنه هو القياس وحجج الله وبيناته لا تتعارض ولا تتهافت.
قالوا: فلو جاز القول بالقياس في الدين لأفضى إلى وقوع الاختلاف الذي حذر الله منه ورسوله بل عامة الاختلاف بين الأمة إنما نشأ من جهة القياس فإنه إذا ظهر لكل واحد من المجتهدين قياس مقتضاه نقيض حكم الآخر اختلف ولا بد وهذا يدل على أنه من عند غير الله من ثلاثة أوجه أحدهما صريح قوله تعالى {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} الثاني أن الاختلاف سببه اشتباه الحق وخفاؤه وهذا لعدم العلم الذي يميز بين الحق والباطل الثالث أن الله سبحانه ذم الاختلاف في كتابه ونهى عن التفرق والتنازع فقال {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} وقال:

ج / 1 ص -259- {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} وقال {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} وقال {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} وقال {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} والزبر الكتب أي كل فرقة صنفوا كتبا أخذوا بها وعملوا بها ودعوا إليها دون كتب الآخرين كما هو الواقع سواء وقال {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} قال ابن عباس: "تبيض وجوه أهل السنة والائتلاف وتسود وجوه أهل الفرقة والاختلاف".
وقال النبي صلى الله عليه وسلم: "لا تختلفوا فتختلف قلوبكم" وقال: "اقرأوا القرآن ما ائتلف عليه قلوبكم فإذا اختلفتم فقوموا" وكان التنازع والاختلاف أشد شيء على رسول الله صلى الله عليه وسلم وكان إذا رأى من الصحابة اختلافا يسيرا في فهم النصوص يظهر في وجهه حتى كأنما فقىء فيه حب الرمان ويقول أبهذا أمرتم ولم يكن أحد بعده أشد عليه الاختلاف من عمر رضي الله عنه وأما الصديق فصان الله خلافته عن الاختلاف المستقر في حكم واحد من أحكام الدين وأما خلافة عمر فتنازع الصحابة تنازعا يسيرا في قليل من المسائل جدا وأقر بعضهم بعضا على اجتهاده من غير ذم ولا طعن فلما كانت خلافة عثمان اختلفوا في مسائل يسيرة صحب الاختلاف فيها بعض الكلام واللوم كما لام علي عثمان في أمر المتعة وغيرها ولامه عمار بن ياسر وعائشة في بعض مسائل قسمة الأموال والولايات فلما أفضت الخلافة إلى علي كرم الله وجهه في الجنة صار الاختلاف بالسيف.
مضار الاختلاف:
والمقصود أن الاختلاف مناف لما بعث الله به رسوله قال عمر رضي الله عنه: "لا تختلفوا فإنكم إن اختلفتم كان من بعدكم أشد اختلافا" ولما سمع أبي ابن كعب وابن مسعود يختلفان في صلاة الرجل في الثوب الواحد أو الثوبين

ج / 1 ص -260- صعد المنبر وقال: رجلان من أصحاب النبي صلى الله عليه وسلم اختلفا فعن أي فتياكم يصدر المسلمون لا أسمع اثنين اختلفا بعد مقامي هذا إلا صنعت وصنعت وقال علي كرم الله وجهه في الجنة في خلافته لقضاته اقضوا كما كنتم تقضون فإني أكره الخلاف وأرجو أن أموت كما مات أصحابي.
وقد أخبر النبي صلى الله عليه وسلم أن هلاك الأمم من قبلنا إنما كان باختلافهم على أنبيائهم وقال أبو الدرداء وأنس وواثلة بن الأسقع: "خرج علينا رسول الله صلى الله عليه وسلم ونحن نتنازع في شيء من الدين فغضب غضبا شديدا لم يغضب مثله قال ثم انتهرنا قال يا أمة محمد لا تهيجوا على أنفسكم وهج النار ثم قال أبهذا أمرتم أو ليس عن هذا نهيتم إنما هلك من كان قبلكم بهذا" وقال عمرو بن شعيب عن أبيه عن ابني العاص أنهما قالا: "جلسنا مجلسا في عهد رسول الله صلى الله عليه وسلم كأنه أشد اغتباطا فإذا رجال عند حجرة عائشة يتراجعون في القدر فلما رأيناهم اعتزلناهم ورسول الله صلى الله عليه وسلم خلف الحجرة يسمع كلامهم فخرج علينا رسول الله صلى الله عليه وسلم مغضبا يعرف في وجهه الغضب حتى وقف عليهم وقال يا قوم بهذا ضلت الأمم قبلكم باختلافهم على أنبيائهم وضربهم الكتاب بعضه ببعض وإن القرآن لم ينزل لتضربوا بعضه ببعض ولكن نزل القرآن يصدق بعضه بعضا ما عرفتم منه فاعملوا به وما تشابه فآمنوا به ثم التفت فرآني أنا وأخي جالسين فغبطنا أنفسنا أن لا يكون رآنا معهم" قال البخاري: "رأيت أحمد بن حنبل وعلي ابن عبد الله والحميدي وإسحاق بن إبراهيم يحتجون بحديث عمرو بن شعيب عن أبيه عن جده" وقال أحمد بن صالح: "أجمع آل عبد الله على أنها صحيفة عبد الله".
لا قياس أولى من قياس:
قالوا: وأيضا فإذا اختلفت الأقيسة في نظر المجتهدين فإما أن يقال كل مجتهد مصيب فيلزم أن يكون الشيء وضده صوابا وإما أن يقال: المصيب

ج / 1 ص -261- واحد وهو القول الصواب ولكن ليس أحد القياسين بأولى من الآخر ولا سيما قياس الشبه فإن الفرع قد يكون فيه وصفان شبيهان للشيء وضده فليس جعل أحدهما صوابا دون الآخر بأولى من العكس.
قالوا: وأيضا فالنبي صلى الله عليه وسلم قال: "أوتيت جوامع الكلم واختصرت لي الحكمة اختصارا" وجوامع الكلم: هي الألفاظ الكلية العامة المتناولة لأفرادها فإذا انضاف ذلك إلى بيانه الذي هو أعلى رتب البيان لم يعدل عن الكلمة الجامعة التي في غاية البيان لما دلت عليه إلى لفظ أطوال منها وأقل بيانا مع أن الكلمة الجامعة تزيل الوهم وترفع الشك وتبين المراد.
فكان يقول: "لا تبيعوا كل مكيل ولا موزون بمثله إلا سواء بسواء" فهذا أخصر وأبين وأدل من أن يذكر ستة أنواع ويدل بها على مالا ينحصر من الأنواع فكمال علمه صلى الله عليه وسلم وكمال شفقته ونصحه وكمال فصاحته وبيانه يأبى بذلك.
قالوا: وأيضا فحكم القياس إما أن يكون موافقا للبراءة الأصلية وإما أن يكون مخالفا لها فإن كان موافقا لم يفد القياس شيئا لأن مقتضاه متحقق بها وإن كان مخالفا لها امتنع القول به لأنها متيقنة فلا ترفع بأمر لا تتيقن صحته إذ اليقين يمتنع رفعه بغير يقين.
قالوا: وأيضا فإن غالب القياسات التي رأينا القياسيين يستعملونها رجم بالظنون وليس ذلك من العلم في شيء ولا مصلحة للأمة في اقتحامهم ورطات الرجم بالظنون حتى يخبطوا فيها خبط عشواء في ظلماء ويحكموا بها على الله ورسوله.

ج / 1 ص -262- قالوا: وأيضا فقول القياسي هذا حلال وهذا حرام هو خبر عن الله سبحانه أنه أحل كذا وحرمه وأنه أخبر عنه بأنه حلال أو حرام فإن حكم الله خبره فكيف يجوز لأحد أن يشهد على الله أنه أخبر بما لم يخبر به هو ولا رسوله قال الله تعالى {فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ}.
قالوا: وأيضا فالقياس لا بد فيه من علة مستنبطة من حكم الأصل والحكم في الأصل احتمل أن يكون لنا طريق إلى العلم بعلته واحتمل أن لا يكون لنا طريق وإذا كان لنا طريق احتمل أن يكون معللا وأن يكون غير معلل وإذا كان معللا احتمل أن تكون العلة هي هذه المعينة وأن تكون جزء علة وأن تكون العلة غيرها وإذا ظهرت العلة احتمل أن لا تكون في الفرع وإذا كانت فيه احتمل أن يتخلف الحكم عنها لمعارض آخر وما هذا شأنه كيف يكون من حجج الله وبيناته وأدلة الأحكام التي هدى الله بها عباده.
قالوا: وأيضا فلو كان القياس حجة لأفضى ذلك إلى تكافؤ الأدلة الشرعية وهو محال فإنه قد يتردد فرع بين أصلين أحدهما التحريم والآخر الإباحة فإذا ظهر في نظر المجتهد شبه الفرع بكل واحد منهما لزم الحكم بالحل والحرمة في شيء واحد وهو محال.
قالوا: وأيضا فليس قياس الفرع على الأصل في تعدية حكمه إليه أولى من قياسه عليه في عدم ثبوته بغير النص فحينئذ فنقول حكم الفرع حكم من أحكام الشرع فلا يجوز ثبوته بغير النص كحكم الأصل فما الذي جعل قياسكم أولى من هذا ومعلوم أن هذا أقرب إلى النصوص وأشد موافقة لها من قياسكم وهذا ظاهر.
قالوا: وأيضا فحكم الله بإيجاب الشيء يتضمن محبته له وإرادته لوجوده وعلمه بأنه أوجبه وكلامه الطلبي والخبري وجعل فعله سببا لمحبته لعبده ورضاه عنه وإثباته عليه وتركه سببا لضد ذلك ولا سبيل لنا إلى العلم بهذا إلا من

ج / 1 ص -263- خبر الله عن نفسه أو خبر رسوله عنه فكيف يعلم ذلك بقياس أو رأي هذا ظاهر الامتناع.
لم يستعمل القياس كحجة في زمن الرسول:
قالوا: ولو كان القياس من حجج الله وأدلة أحكامه لكان حجة في زمن النبي صلى الله عليه وسلم كسائر الحجج فلما لم يكن حجة في زمنه صلى الله عليه وسلم لم يكن حجة بعده.
وتقرير هذه الحجة بوجهين: أحدهما أن الصحابة لم يكن أحد منهم يقيس على ما سمع منه صلى الله عليه وسلم ما لم يسمع ولو كان هو معقول النصوص لكان تعدية الحكم به وشمول المعنى كتعدية الحكم باللفظ وشموله لجميع أفراده وذلك لا يختص بزمان دون زمان فلما قلتم لا يكون القياس في زمن النص علم أنه ليس بحجة الوجه الثاني أن تعلق النصوص بالصحابة كتعلقها بمن بعدهم ووجوب اتباعها على الجميع واحد.
قالوا: ولأنا لسنا على ثقة من عدم تعليق الشارع الحكم بالوصف الذي بيديه القياسيون وأنه إنما علق الحكم بالاسم بحيث يوجد بوجوده وينتفي بانتفائه بل تعليق الحكم بالاسم تعليق بما لنا طريق إلى العلم به طردا وعكسا بخلاف تعليقه بالوصف الشبهي فإنه خرص وحزر وما كان هكذا لم ترد به الشريعة.
قالوا: ولأن الأصل عدم العمل بالظنون إلا فيما تيقنا أن الشرع أوجب علينا العمل به للأدلة الدالة على تحريم اتباع الظنون فمعنا منع يقيني من اتباع الظن فلا نتركه إلا بيقين يوجب اتباعه.
قالوا: ولأن تشابه الفرع والأصل يقتضي ألا يثبت الفرع إلا بما يثبت به الأصل فإن كان القياس حقا لزم توقف الفرع في ثبوته على النص كالأصل فالقول بالقياس من أبين الأدلة على بطلان القياس.
قالوا: ولأن الحكم لا يخلو إما أن يتعلق بالاسم وحده أو بالوصف المشترك وحده أو بهما فإن تعلق بالاسم وحده أو بهما بطل القياس وإن تعلق

ج / 1 ص -264- بالوصف المشترك بينهما لزم أمران محذوران: أحدهما: إلغاء الاسم الذي اعتبره الشارع فإن الوصف إذا كان أعم منه وكان هو المستقل بالحكم كان الأخص وهو الاسم عديم التأثير الثاني: أنه إذا كان الاسم عديم التأثير لم يكن جعل ما دل عليه أصلا لما سكت عنه أولى من العكس إذ التأثير للوصف وحده بل يلزم أن لا يكون هناك فرع وأصل بل تكون الصورتان فردين من أفراد العموم المعنوي كما يكون أفراد العام لفظا كذلك ليس بعضها أصلا لبعض.
قالوا: ولا ريب أن البيان بالألفاظ العامة أعلى من البيان بالقياس فكيف يعدل الشارع مع كمال حكمته عن البيان الجلي إلى البيان الأخفى؟.
قالوا: ونسأل القياسي عن محل القياس أيجب في الشيئين إذا تشابها من كل وجه أم إذا اشتبها من بعض الوجوه وإن اختلفا في بعضها فإن قال بالأول ترك قوله وادعى محالا إذ ما من شيئين إلا وبينهما جامع وفارق وإن قال بالثاني قيل له فهلا حكمت للفرع بضد حكم الأصل من أجل الوجه الذي خالفه فيه فإن كانت تلك جهة وفاق تدل على الائتلاف فهذه جهة افتراق تدل على الاختلاف فليس إلحاق صور النزاع بموجب الوفاق أولى من إلحاقه بموجب الافتراق.
قالوا: ولا ينفعه الاعتذار بأنه متى وقع الاتفاق في المعنى الذي ثبت الحكم من أجله عديت الحكم وإلا فلا.
قيل له: إذا كان في الأصل عدة أوصاف فتعيينك أن هذا الوصف الذي من أجله شرع الحكم قول بلا علم وقد عارضك فيه منازعوك فادعوا أن الحكم شرع لغير ما ذكرت مثاله أن الشارع لما نص على ربا الفضل في الأعيان المذكورة في الحديث فقال قائل إن المعنى الذي حرم التفاضل لأجله هو الكيل في المكيلات والوزن في الموزونات قال له منازعه لا بل كونها مطعومة

ج / 1 ص -265- فقال آخر: لا بل هو كونها مقتاتة ومدخرة فقال آخر: لا بل كونها تجري فيها الزكاة فقال آخر: لا بل كونها جنسا واحدا وكل فريق يزعم أن الصواب ما ادعاه دون منازعه ويقدح فيما ادعاه الآخر ولا يتهيأ له قدح في قول منازعه إلا ويتهيأ لمنازعه مثله أو أكثر منه أو دونه فلو ظن آخرون فقالوا العلة كونه مما تنبته الأرض واحتج بأن الله سبحانه امتن على عباده بما تنبته لهم الأرض وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْض} وقال إن من تمام النعمة فيه أن لا يباع بعضه ببعض متفاضلا لكان قوله واحتجاجه من جنس قول الآخرين واحتجاجهم وما هذا سبيله فكيف يكون من الدين بسبيل؟.
قالوا: وأيضا فإذا كان النص في الأصل قد دل على شيئين: ثبوت الحكم فيه نطقا وتعديته إلى ما في معناه بالعلة فإذا نسخ الحكم في الأصل هل يبقى الحكم في الفرع أو يزول فإن قلتم يبقى فهو محال وإن قلتم (يزول) تناقضتم إذ من أصلكم أن نسخ بعض ما يتناوله النص لا يوجب نسخ جميع ما يتناوله كالعام إذا خص بعض أفراده لم يوجب ذلك تخصيص غيره فإذا كان حكم الأصل قد دل على شيئين فارتفع أحدهما فما الموجب لارتفاع الثاني وإن قلتم يثبت بالقياس ويرتفع بالقياس قيل إنما أثبتموه لوجود العلة الجامعة عندكم والعلة لم تزل بالنسخ وهي سبب ثبوته وما دام السبب قائما فالمسبب كذلك ولو زالت العلة بالنسخ لأمكن تصحيح قولكم.
فإن قلتم: نسخ حكم الأصل يقتضي نسخ كون العلة علة.
قيل: هذه دعوى لا دليل عليها فإن النص اقتضى ثبوت حكم الأصل وكون وصف كذا علة مقتضي التعدية على قولكم فهما حكمان متغايران فزوال أحدهما لا يستلزم زوال الآخر.
قالوا: ولو كان القياس من الدين لقال النبي صلى الله عليه وسلم لأمته إذا

ج / 1 ص -266- أمرتكم بأمر أو نهيتكم عن شيء فقيسوا عليه ما كان مثله أو شبهه ولكان هذا أكثر شيء في كلامه وطرق الأدلة عليه متنوعة لشدة الحاجة إليه ولا سيما عند غلاة القياسيين الذين يقولون: إن النصوص لا تفي بعشر معشار الحوادث وعلى قول هذا الغالي الجافي عن النصوص فالحاجة إلى القياس أعظم من الحاجة إلى النصوص فهلا جاءت الوصية باتباعه ومراعاته والوصية بحفظ حدود ما أنزل الله على رسوله وأن لا تتعدى ومعلوم أن الله سبحانه حد لعباده حدود الحلال والحرام بكلامه وذم من لم يعلم حدود ما أنزل الله على رسوله والذي أنزله هو كلامه فحدود ما أنزله الله هو الوقوف عند حد الاسم الذي علق عليه الحل والحرمة فإنه هو المنزل على رسوله وحده بما وضع له لغة أو شرعا بحيث لا يدخل فيه غير موضوعه ولا يخرج منه شيء من موضوعه ومن المعلوم أن حد البر لا يتناول الخردل وحد التمر لا يدخل فيه البلوط وحد الذهب لا يتناول القطن ولا يختلف الناس أن حد الشيء ما يمنع دخول غيره فيه ويمنع خروج بعضه منه وقد تقدم تقرير هذا وأعدناه لشدة الحاجة إليه فإن أعلم الخلق بالدين أعلمهم بحدود الأسماء التي علق بها الحل والحرمة والأسماء التي لها حدود في كلام الله ورسوله ثلاثة أنواع نوع له حد في اللغة كالشمس والقمر والبر والبحر والليل والنهار فمن حمل هذه الأسماء على غير مسماها أو خصها ببعضه أو أخرج منها بعضه فقد تعدى حدودها ونوع له حد في الشرع كالصلاة والصيام والحج والزكاة والإيمان والإسلام والتقوى ونظائرها فحكمها في تناولها لمسمياتها الشرعية كحم النوع الأول في تناوله لمسماه اللغوي ونوع له حد في العرف لم يحده الله ورسوله بحد غير المتعارف ولا حد له في اللغة كالسفر والمرض المبيح للترخص والسفه والجنون الموجب للحجر والشقاق الموجب لبعث الحكمين والنشوز المسوغ لهجر الزوجة وضربها والتراضي المسوغ لحل التجارة والضرار المحرم بين المسلمين وأمثال ذلك وهذا النوع في تناوله لمسماه العرفي كالنوعين

ج / 1 ص -267- الآخرين في تناولهما لمسماهما ومعرفة حدود هذه الأسماء ومراعاتها مغن عن القياس غير محوج إليه وإنما يحتاج إلى القياس من قصر في هذه الحدود ولم يحط بها علما ولم يعطها حقها من الدلالة.
مثاله تقصير طائفة من الفقهاء في معرفة حد الخمر حيث خصوه بنوع خاص من المسكرات فلما احتاجوا إلى تقرير تحريم كل مسكر سلكوا طريق القياس وقاسوا ما عدا ذلك النوع في التحريم عليه فنازعهم الآخرون في هذا القياس وقالوا لا يجري في الأسباب وطال النزاع بينهم وكثر السؤال والجواب وكل هذا من تقصيرهم في معرفة حد الخمر فإن صاحب الشرع قد حده بحد يتناول كل فرد من أفراد المسكر فقال: "كل مسكر خمر" فأغنانا هذا الحد عن باب طويل عريض كثير التعب من القياس وأثبتنا التحريم بنصه لا بالرأي والقياس.
ومن ذلك أيضا تقصير طائفة في لفظ الميسر حيث خصوه بنوع من أنواعه ثم جاءوا إلى الشطرنج مثلا فراموا تحريمه قياسا عليه فنازعهم آخرون في هذا القياس وصحته وطال النزاع ولو أعطوا لفظ الميسر حقه وعرفوا حده لعلموا أن دخول الشطرنج فيه أولى من دخول غيره كما صرح به من صرح من الصحابة والتابعين رضي الله عنهم وقالوا: "الشطرنج من الميسر".
ومن ذلك تقصير طائفة في لفظ السارق حيث أخرجوا منه نباش القبور ثم راموا قياسه في القطع على السارق فقال لهم منازعوهم: الحدود والأسماء لا تثبت قياسا فأطالوا وأعرضوا في الرد عليهم ولو أعطوا لفظ السارق حده لرأوا أنه لا فرق في حده ومسماه بين سارق الأثمان وسارق الأكفان وأن إثبات الأحكام في هذه الصور بالنصوص لا بمجرد القياس.
ونحن نقول قولا ندين الله به ونحمد الله على توفيقنا له ونسأله الثبات عليه:

ج / 1 ص -268- إن الشريعة لم تحوجنا إلى قياس قط وإن فيها غنية وكفاية عن كل رأي وقياس وسياسة واستحسان ولكن ذلك مشروط بفهم يؤتيه الله عبده فيها وقد قال تعالى {فَفَهَّمْنَاهَا سُلَيْمَانَ} وقال علي كرم الله وجهه: "إلا فهما يؤتيه الله عبدا في كتابه" وقال النبي صلى الله عليه وسلم لعبد الله بن عباس: "اللهم فقهه في الدين وعلمه التأويل" وقال أبو سعيد: "كان أبو بكر أعلمنا برسول الله صلى الله عليه وسلم" وقال عمر لأبي موسى: "الفهم الفهم".
 فصل تناقض القياسيين دليل على فساد القياس:
قالوا: ومما يبين فساد القياس و بطلانه تناقض أهله فيه و اضطرابهم تأصيلا و تفصيلا.
أما التأصيل فمنهم من يحتج بجميع أنواع القياس و هي: قياس العلة و الدلالة والشبه و الطرد و هم غلاتهم كفقهاء ما وراء النهر و غيرهم فيحتجون في طرائقهم على منازعهم في مسألة المنع من إزالة النجاسة بالمائعات بأنه مائع لاتبنى عليه القناطر ولا تجري فيه السفن فلا تجوز إزالة النجاسة به كالزيت والشيرج وأمثال ذلك من الأقيسة التي هي إلى التلاعب بالدين أقرب منها إلى تعظيمه.
وطائفة يحتجون باللأقيسة الثلاثة دونه وتقول قياس العلة أن يكون الجامع هو العلة التي لأجلها شرع الحكم في الأصل و قياس الدلالة: أن يجمع بينهما بديل العلة و قياس الشبه أن يتجاذب الحادثة أصلان حاظر و مبيح و لكل واحد من الأصلين أوصاف فتلحق الحادثة بأكثر من الأصلين أوصاف فتلحق الحادثة بأكثر الأصلين شبها بها

ج / 1 ص -269- مثل أن يكون بالإباحة أشبه بأربعة أوصاف و بالحظر بثلاثة فيلحق بالإباحة.
وقد قال الإمام أحمد في هذا النوع في راوية أحمد بن الحسين: "القياس أن يقاس الشيء على الشيء إذا كان مثله في كل أحواله فأما إذا أشبهه في حال وخالفه في حال فأردت أن تقيس عليه فهذا الخطأ و قد خالفه في بعض أحواله ووافقه في بعضها فإذا كان مثله في كل أحواله فما أقبلت به وأدبرت به فليس في نفسي منه شيء" و بهذا قال أكثر الحنفية والمالكية و الحنابلة و قالت طائفة لا قياس إلا قياس العلة فقط و قالت فرقة بذلك و لكن إذا كانت العلة منصوصة.
ثم اختلف القياسيون في محل القياس فقال جمهورهم يجرى في الأسماء و الأحكام وقالت فرقة: "لا بل لا تثبت الأسماء قياسا و إنما محل القياس الأحكام".
ثم اختلفوا فأجراه جمهورهم في العبادات واللغات و الحدود و الأسباب و غيرها ومنعته طائفة في ذلك واستثنت طائفة الحدود والكفارات فقط واستثنت طائفة أخرى معها الأسباب.
وكل هؤلاء قسموه إلى ثلاثة أقسام: قياس أولى وقياس مثل وقياس أدنى ثم اضطربوا في تقديمه على العموم أو بالعكس على قولين واضطربوا في تقديمه على خبر الآحاد الصحيح فجمهورهم قدم الخبر.
وقال أبو بكر بن الفرج القاضي وأبو بكر الأبهري المالكيان: هو مقدم على خبر الواحد ولا يمكنهم ولا أحد من الفقهاء طرد هذا القول البتة بل لا بد من تناقضهم واضطربوا في تقديمه على الخبر المرسل وعلى قول الصحابى فمنهم من قدم القياس ومنهم من قدم المرسل وقول الصحابى

ج / 1 ص -270- وأكثرهم بل كلهم يقدمون هذا تارة وهذا تارة فهذا تناقضهم في التأصيل.
وأما تناقضهم في التفصيل فنذكر منه طرفا يسيرا يدل على ما وراءه من قياسهم في المسألة قياسا وتركهم فيها مثله أو ما هو أقوى منه أو تركهم نظير ذلك القياس أو أقوى منه في مسألة أخرى لا فرق بينهما البتة.
أمثلة من تناقض القياسيين:
فمن ذلك أنهم أجازوا الوضوء بنبيذ التمر وقاسوا في أحد القولين عليه سائر الأنبذة وفي القول الآخر لم يقيسوا عليه فإن كان هذا القياس حقا فقد تركوه وإن كان باطلا فقد استعملوه ولم يقيسوا عليه الخل ولا فرق بينهما وكيف كان نبيذ التمر تمرة طبية وماء طهورا ولم يكن الخل عنبة طيبة وماء طهورا والمرق لحما طيبا وماء طهورا ونقيع المشمش والزبيب كذلك فإن ادعوا الإجماع على عدم الوضوء بذلك فليس فيه إجماع فقد قال الحسن بن صالح بن حي وحميد بن عبد الرحمن: "يجوز الوضوء بالخل وإن كان الإجماع كما ذكرتم فهلا قستم المنع من الوضوء بالنبيذ على ما أجمعوا عليه من المنع من الوضوء بالخل فإن قلتم اقتصرنا على موضع النص ولم نقس عليه قيل لكم فهلا سلكتم ذلك في جميع نصوصه واقتصرتم على محالها الخاصة ولم تقيسوا عليها فإن قلتم لأن هذا خلاف القياس قيل لكم فقد صرحتم أن ما ثبت على خلاف القياس يجوز القياس عليه ثم هذا يبطل أصل القياس فإنه إذا جاز ورود الشريعة بخلاف القياس علم أن القياس ليس من الحق وأنه عين الباطل فإن الشريعة لا ترد بخلاف الحق أصلا ثم من قاعدتكم أن خبر الواحد إذا خالف الأصول لم يقبل وفي أي الأصول وجدتم ما يجوز التطهير به خارج المصر والقرية ولا يجوز التطهير به داخلهما فإن قالوا اقتصرنا في ذلك على موضع النص قيل فهلا اقتصرتم به على خارج مكة فقط حيث جاء الحديث وكيف ساغ لكم قياس الغسل من

ج / 1 ص -271- الجنابة في ذلك على الوضوء دون القياس داخل المصر على خارجه وقياس العنبة الطيبة والماء الطهور واللحم الطيب والماء الطهور والدبس الطيب والماء الطهور على التمرة الطيبة والماء الطهور فقستم قياسا وتركتم مثله وما هو أولى منه فهلا اقتصرتم على مورد الحديث ولا عديتموه إلى أشباهه ونظائره"؟.
ومن ذلك أنكم قستم على خبر مروي: "يا بني المطلب إن الله كره لكم غسالة أيدي الناس" فقستم على ذلك الماء الذي يتوضأ به وأبحتم لبني المطلب غسالة أيدي الناس التي نص عليها الخبر وقستم الماء المستعمل في رفع الحدث وهو طاهر لاقى أعضاء طاهرة على الماء الذي لاقى العذرة والدم والميتات وهذا من أفسد القياس وتركتم قياسا أصح منه وهو قياسه على الماء المستعمل في محل التطهير من عضو إلى عضو ومن محل إلى محل فأي فرق بين انتقاله من عضو المتطهر الواحد إلى عضوه الآخر وبين انتقاله إلى عضو أخيه المسلم وقد قال النبي صلى الله عليه وسلم: "مثل المسلمين في توادهم وتراحمهم كمثل الجسد الواحد" ولا ريب عند كل عاقل أن قياس جسد المسلم على جسد أخيه أصح من قياسه على العذرة والجيف والميتات والدم.
ومن ذلك أنكم قستم الماء الذي توضأ به الرجل على العبد الذي أعتقه في كفارته والمال الذي أخرجه في زكاته وهذا من أفسد القياس وقد تركتم قياسا أصح في العقول والفطر منه وهو قياس هذا الماء الذي قد أدى به عبادة على الثوب الذي قد صلي فيه وعلى الحصى الذي رمى به الجمار مرة عند من يجوز منكم الرمي بها ثانية وعلى الحجر الذي استجمر به مرة إذا غسله أو لم يكن به نجاسة.
ومن ذلك أنكم قستم الماء الذي وردت عليه النجاسة فلم تغير له لونا

ج / 1 ص -272- ولا طعما ولا ريحا على الماء الذي غيرت النجاسة لونه أو طعمه أو ريحه وهذا من أبعد القياس عن الشرع والحس وتركتم قياسا أصح منه وهو قياسه على الماء الذي ورد على النجاسة فقياس الوارد على المورود مع اسوائهما في الحد والحقيقة والأوصاف أصح من قياس مائة رطل ماء وقع فيه شعرة كلب على مائة رطل خالطها مثلها بولا وعذرة حتى غيرها.
ومن ذلك أنكم فرقتم بين ماء جار بقدر طرف الخنصر تقع فيه النجاسة فلم تغيره وبين الماء العظيم المستبحر إذا وقع فيه مثل رأس الإبرة من البول فنجستم الثاني دون الأول وتركتم محض القياس فلم تقيسوا الجانب الشرقي من غدير كبير في غربيه نجاسة على الجانب الشمالي والجنوبي وكل ذلك مماس لما قد تنجس عندكم مماسة مستوية.
وقاسوا باطن الأنف على ظاهره في غسل الجنابة فأوجبوا الاستنشاق ولم يقيسوه عليه في الوضوء الذي أمر رسول الله صلى الله عليه وسلم فيه بالاستنشاق نصا ففرقوا بينهما وأسقطوا الوجوب في محل الأمر به وأوجبوه في غيره والأمر بغسل الوجه في الوضوء كالأمر بغسل البدن في الجنابة سواء.
ومن ذلك أنكم قستم النسيان على العمد في الكلام في الصلاة وفي فعل المحلوف عليه ناسيا وفيما يوجب الفدية من محظورات الإحرام كالطيب واللباس والحلف والصيد وفي حمل النجاسة في الصلاة ثم فرقتم بين النسيان والعمد في السلام قبل تمام الصلاة وفي الأكل والشرب في الصوم وفي ترك التسمية على الذبيحة وفي غير ذلك من الأحكام وقستم الجاهل على الناسي في عدة مسائل وفرقتم بينهما في مسائل أخر ففرقتم بينهما فيمن نسى أنه صائم فأكل أو شرب لم يبطل صومه ولو جهل فظن وجود الليل فأكل أو شرب فسد صومه

ج / 1 ص -273- مع أن الشريعة تعذر الجاهل كما تعذر الناسي أو أعظم كما عذر النبي صلى الله عليه وسلم المسيء في صلاته بجهله بوجوب الطمأنينة فلم يأمره بإعادة ما مضى وعذر الحامل المستحاضة بجهلها بوجوب الصلاة والصوم عليها مع الاستحاضة ولم يأمرها بإعادة ما مضى وعذر عدي بن حاتم بأكله في رمضان حين تبين له الخيطان اللذان جعلهما تحت وسادته ولم يأمره بالإعادة وعذر أبا ذر بجهله بوجوب الصلاة إذا عدم الماء فأمره بالتيمم ولم يأمره بالإعادة وعذر الذين تمعكوا في التراب كتمعك الدابة لما سمعوا فرض التيمم ولم يأمرهم بالإعادة وعذر معاوية بن الحكم بكلامه في الصلاة عامدا لجهله بالتحريم وعذر أهل قباء بصلاتهم إلى بيت المقدس بعد نسخ استقباله بجهلهم بالناسخ ولم يأمرهم بالإعادة وعذر الصحابة والأئمة بعدهم من ارتكب محرما جاهلا بتحريمه فلم يحدوه.
وفرقتم بين قليل النجاسة في الماء وقليلها في الثوب والبدن وطهارة الجميع شرط لصحة الصلاة وترك الجميع صريح القياس في مسألة الكلب فطائفة لم تقس عليه غيره وطائفة قاست عليه الخنزير وحده دون غيره كالذئب الذي هو مثله أو شر منه وقياس الخنزير على الذئب أصح من قياسه على الكلب وطائفة قاست عليه البغل والحمار وقياسهما على الخيل التي هي قرينتهما في الذكر وامتنان الله سبحانه على عباده لها بركوبها واتخاذها زينة وملامسة الناس لها أصح من قياس البغل على الكلب فقد علم كل أحد أن الشبه بين البغل والفرس أظهر وأقوى من الشبه بينه وبين الكلب وقياس البغل والحمار على السنور بشدة ملامستهما والحاجة إليهما وشربهما من آنية البيت أصح من قياسهما على الكلب.
وقستم الخنافس والزنابير والعقارب والصردان على الذباب في أنها لا تنجس

ج / 1 ص -274- بالموت بعدم النفس السائلة لها وقلة الرطوبات والفضلات التي توجب التنجيس فيها ونجس من نجس منكم العظام بالموت مع تعريها من الرطوبات والفضلات جملة ومعلوم أن النفس السائلة التي في تلك الحيوانات المقيسة أعظم من النفس السائلة التي في العظام.
وفرقتم بين ما شرب منه الصقر والبازي والحدأة والعقاب والأحناش وسباع الطير وما شرب منه سباع البهائم من غير فرق بينهما قال أبو يوسف: سألت أبا حنيفة عن الفرق في هذا بين سباع الطير وسباع ذوات الأربع فقال: "أما في القياس فهما سواء ولكني أستحسن في هذا".
وتركتم صريح القياس في التسوية بين نبيذ التمر والزبيب والعسل والحنطة ونبيذ العنب وفرقتم بيم المتماثلين ولا فرق بينهما البتة مع أن النصوص الصحيحة الصريحة قد سوت بين الجميع.
وفرقتم بين من معه إناءان: طاهر ونجس فقلتم: يريقهما ويتيمم ولا يتحرى فيهما ولو كان معه ثوبان كذلك يتحرى فيهما والوضوء بالماء النجس كالصلاة في الثوب النجس ثم قلتم: فلو كانت الآنية ثلاثة تحري ففرقتم بين الاثنين والثلاثة وهو فرق بين متماثلين وهذا على أصحاب الرأي وأما أصحاب الشافعي ففرقوا بين الإناء الذي كله بول وبين الإناء الذي نصفه فأكثر بول فجوزا الاجتهاد بين الثاني والإناء الطاهر دون الأول وتركوا محض القياس في التسوية بينهما.
وقستم القيء على البول وقلتم: كلاهما طعام أو شراب خرج من الجوف ولم تقيسوا الجشوة الخبيثة على الفسوة ولم تقولوا: كلاهما ريح خارجة من الجوف.
وقستم الوضوء وغسل الجنابة على الاستنجاء وغسل النجاسة في صحته بلا نية

ج / 1 ص -275- ولم تقيسوهما على التيمم وهما أشبه به من الاستنجاء ثم تناقضتم فقلتم لو انغمس جنب في البئر لأخذ الدلو ولم ينو الغسل لم يرتفع حدثه كما قاله أبو يوسف ونقض أصله في أن مس الماء لبدن الجنب يرفع حدثه وإن لم ينو وقال محمد بل يرتفع حدثه ولا يفسد الماء فنقض أصله في فساء الماء الذي يرفع الحدث.
وقستم التيمم إلى المرفقين على غسل اليدين إليهما ولم تقيسوا المسح على الخفين إلى الكعبين على غسل الرجلين إليهما ولا فرق بينهما البتة وأهل الحديث أسعد بالقياس منكم كما هم أسعد بالنص.
وقستم إزالة النجاسة عن الثياب بالمائعات على إزالتها بالماء ولم تقيسوا إزالتها من القذر بها على الماء فما الفرق ثم قلتم: تزال من المخرجين بكل مزيل جامد ولا تزال من سائر البدن إلا بالماء وقلتم من المخرجين بالروث اليابس ولا تزال بالرجيع اليابس مع تساويهما في النجاسة.
وقستم قليل القيء على كثيره في النجاسة ولم تقيسوه عليه في كونه حدثا وقستم نوم المتورك على المضطجع في نقض الوضوء ولم تقيسوا عليه نوم الساجد وتركتم محض القياس المؤيد بالسنة المستفيضة في مسح العمامة وهي ملبوس معتاد ساتر لمحل الفرض ويشق نزعه على كثير من الناس إما لحنك أو لكلاب أو لبرد على المسح على الخفين والسنة قد سوت بينهما في المسح كما هما سواء في القياس ويسقط فرضهما في التيمم وقستم مسح الوجه واليدين في التيمم على الوضوء في وجوب الاستيعاب ولم تقيسوا مسح الرأس في الوضوء على الوجه في وجوب الاستيعاب والفعل والباء والأمر في الموضعين سواء وقستم وجود الماء في الصلاة على وجوده خارجها في بطلان صلاة المتيمم به ولم تقيسوا القهقهة في الصلاة على القهقهة في خارجها وفرقتم بين تقديم الزكاة قبل وجوبها

ج / 1 ص -276- فأجزتموه و بين تقديم الكفارة قبل وجوبها فمنعتموه وقستم وجه المرأة في الإحرام على رأس الرجل و تركتم قياس وجهها على يديها أو على بدن الرجل وهو محض القياس و موجب السنة فإن النبي صلى الله عليه و سلم سوى بين يديها ووجهها و بين يدي الرجل ووجهه حيث قال لا تلبس القفازين ولا النقاب و كذلك قال لا يلبس المحرم القميص ولا السراويل ولا تنتقب المرأة فتركتم محض القياس و موجب السنة.
وقستم المزارعة و المساقاة على الإجارة الباطلة فأبطلتموهما و تركتم محض القياس وموجب السنة وهو قياسهما على المضاربة و المشاركة فإنهما أشبه بهما منهما بالإجارة فإن صاحب الأرض و الشجر يدفع أرضه و شجره لمن يعمل عليهما وما رزق الله من نماء فهو بينه و بين العامل وهذا كالمضاربة سواء فلو لم تأت السنة الصحيحة بجوازها لكان القياس يقتضي جوازها عند القياسيين.
واشترط أكثر من جوزها كون البذر من رب الأرض وقاسها على المضاربة في كون المال من واحد والعمل من واحد وتركوا محض القياس وموجب السنة فإن الأرض كالمال في المضاربة والبذر يجرى مجرى الماء والعمل فإنه يموت في الأرض ولهذا لا يجوز أن يرجع إلى ربه مثل بذره ويقتسما الباقي ولو كان كرأس المال في المضاربة لجاز بل اشترط أن يرجع إليه مثل بذره كما يرجع إلى رب المال مثل ماله فتركوا القياس كما تركوا موجب السنة الصحيحة الصريحة وعمل الصحابة كلهم.
وقستم إجارة الحيوان للانتفاع بلبنه على إجارة الخبز للأكل وهذا من أفسد القياس وتركتم محض القياس وموجب القرآن فإن الله سبحانه قال {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} فقياس الشاة والبقرة والناقة للانتفاع

ج / 1 ص -277- بلبنها على الظئر أصح وأقرب إلى العقل من قياس ذلك على إجارة الخبز للأكل فإن الأعيان المستخلفة شيئا بعد شيء بعد شيء تجرى مجرى المنافع كما جرت مجراها في المنيحة والعارية والضمان بالإتلاف فتركتم محض القياس.
وقستم على ما لا خفاء بالفرق بينه وبينه وهو أن الخبز والطعام تذهب جملته بالأكل ولا يخلفه غيره بخلاف اللبن ونقع البئر وهذا من أجلى القياس.
وقستم الصداق على ما يقطع فيه يد السارق وتركتم محض القياس وموجب السنة فإنه عقد معاوضة فيجوز بما يتراضى عليه المتعاوضان ولو خاتما من حديد.
وقستم الرجل يسرق العين ثم يملكها بعد ثبوت القطع على ما إذا ملكها قبل ذلك وتركتم محض القياس وموجب السنة فإن النبي صلى الله عليه وسلم لم يسقط القطع عن سارق الرداء بعد ما وهبه إياه صفوان وفرقتم بين ذلك وبين الرجل يزني بالأمة ثم يملكها فلم تروا ذلك مسقطا للحد مع أنه لا فرق بينهما.
وقستم قياسا أبعد من هذا فقلتم: إذا قطع بسرقتها مرة ثم عاد فسرقها لم يقطع بها ثانيا وتركتم محض القياس على ما إذا زنى بامرأة فحد بها ثم زنى بها ثانية فإن الحد لا يسقط عنه ولو قذفه فحد ثم قذفه ثانيا لم يسقط عنه الحد.
وقستم نذر صوم يوم العيد في الانعقاد ووجوب الوفاء على النذر صوم اليوم القابل له شرعا وتركتم محض القياس وموجب السنة ولم تقيسوه على صوم يوم الحيض وكلاهما غير محل الصوم شرعا فهو بمنزلة الليل.
وقستم وجعلتم المحتقن بالخمر كشاربها في الفطر بالقياس ولم تجعلوه كشاربها

ج / 1 ص -278- في الحد وقستم الكافر الذمي والمعاهد على المسلم في قتله به ولم تقيسوه على الحربي في إسقاط القود.
ومن المعلوم قطعا أن الشبه الذي بين المعاهد والحربي أعظم من الشبه الذي بين الكافر والمسلم والله سبحانه وتعالى قد سوى بين الكفار كلهم في إدخالهم نار جهنم وفى قطع الموالاة بينهم وبين المسلمين وفى عدم التوارث بينهم وبين المسلمين وفي منع قبول شهادتهمعلى المسلمين وغير ذلك وقطع المساواة بين المسلمين والكفار فتركتم محض القياس وهو التسوية بين ما سوى الله بينه وسويتم بين ما فرق الله بينه.
ومن العجب أنكم قستم المؤمن على الكافر في جريان القصاص بينهما في النفس والطرف ولم تقيسوا العبد المؤمن على الحر في جريان القصاص بينهما في الأطراف فجعلتم حرمة عدو الله الكافر في أطرافه أعظم من حرمة وليه المؤمن وكأن نقص المؤمن العبودية الموجب للأجرين عند الله أنقص عندكم من نقص الكفر وقلتم يقتل الرجل بالمرأة ثم ناقضتم فقلتم لا يؤخذ طرفه بطرفها وقلتم يقتل العبد بالعبد وإن كانت قيمة أحدهما مائة درهم وقيمة الآخر مائة ألف درهم ثم ناقضتم فقلتم لا يؤخذ طرفه بطرفه إلا أن تتساوى قيمتهما فتركتم محض القياس فإن الله سبحانه ألغى التفاوت بين النفوس والأطراف في الفضل لمصلحة المكلفين ولعدم ضبط التساوي فألغيتم ما اعتبره الله سبحانه من الحكمة والمصلحة واعتبرتم ما ألغاه من التفاوت وقستم قوله: "إن كلمت فلانا أو بايعته فامرأتي طالق وعبدي حر" علي ما إذا قال: "أن أعطيتني ألفا فأنت طالق" ثم عديم ذلك إلى قوله: "الطلاق يلزمني لا أكلم فلانا" ثم كلمه ولم تقيسوه على قوله: "إن كلمت فلانا فعلي صوم سنة أو حج إلى بيت الله أو فمالى صدقة" وقلتم: هذا يمين لا تعليق مقصود فتركتم محض القياس فإن قوله: "الطلاق يلزمني لا أكلم فلانا" يمين

ج / 1 ص -279- لا تعليق وقد أجمع الصحابة على أن قصد اليمين في العتق يمنع من وقوعه وحكي غير واحد إجماع الصحابة أيضا على أن الحالف بالطلاق لا يلزمه الطلاق إذا حنث وممن حكاه أبو محمد بن حزم وحكاه أبو القاسم عبد العزيز بن إبراهيم بن أحمد بن علي التميمي المعروف بابن بزيزة في كتابه المسمى بمصالح الأفهام في شرح كتاب الأحكام في باب ترجمة (الباب الثالث في حكم اليمين بالطلاق أو الشك فيه).
وقد قدمنا في كتاب الأيمان اختلاف العلماء في اليمين بالطلاق والعتق والشرط وغير ذلك: هل يلزم أم لا فقال علي بن أبي طالب وشريح وطاوس: "لا يلزم من ذلك شيء ولا يقضي بالطلاق على من حلف به فحنث ولم يعرف لعلي كرم الله وجهه في الجنة في ذلك مخالف من الصحابة" قال: وصح عن عطاء فيمن قال لامرأته: "أنت طالق إن لم أتزوج عليك" قال: إن لم يتزوج عليها حتى يموت أو تموت فإنهما يتوارثان وهو قول الحكم بن عتبة ثم حكى عن عطاء فيمن حلف بطلاق امرأته ليضربن زيدا فمات أحدهما أو ماتا معا فلا حنث عليه ويتوارثان وهذا صريح في أن يمين الطلاق لا يلزم ولا تطلق الزوجة بالحنث فيها ولو حنث قبل موته لم يتوارثا فحيث أثبت التوارث دل على أنها زوجة عنده وكذلك عكرمة مولى ابن عباس أيضا عنده يمين الطلاق لا يلزم كما ذكره عنه سنيد بن داود في تفسيره في سورة النور عند قوله {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} ومن العجب أنكم قلتم: إذا قال: "إن شفى الله مريضي فعلي صوم شهر أو صدقة أو حجة" لزمه لأنه قاصد للنذر فإذا قال: "إن كلمت فلانا فعلي صوم أو صدقة لم يلزمه لأنه نذر لجاج وغضب فهو يمين فيه كفارة اليمين فجعلتم قصده لعدم الوقوع مانعا من ثلاثة أشياء إيجاب ما التزم ووجوبه عليه ووقوعه".

ج / 1 ص -280- وقلتم: لو قال: "إن فعلت كذا فعلي الطلاق" وفعله لزمه ولم يمنع قصد الحلف من وقوعه وهو أبغض الحلال إلى الله ومنع من وجوب القربات التي هي أحب شيء إلى الله فخالفتم صريح القياس والمنقول عن الصحابة والتابعين بأصح إسناد يكون ثم ناقضتم القياس من وجه آخر فقلتم: إذا قال: "الطلاق يلزمني لأفعلن كذا إن شاء الله" ثم لم يفعله لم يحنث لأنه أخرجه مخرج اليمين وقد قال النبي صلى الله عليه وسلم: "من حلف فقال إن شاء الله فإن شاء فعل وإن شاء ترك" فجعلتموه يمينا ثم قلتم: يلزمه وقوع الطلاق لأنه تعليق فليس بيمين ثم ناقضتم من وجه آخر فقلتم لو قال: "الطلاق يلزمني لا أجامعها سنة" فهو مول فيدخل في قوله تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُر} والألية والإيلاء والائتلاء هو الحلف بعينه كما فىالحديث: "تألى على الله أن لا يفعل خيرا" وقال تعالى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى} وقال الشاعر:

قليل الألايا حافظ ليمنيه وإن بدرت منه الألية برت

ثم قلتم: وليس بيمين فيدخل في قوله: "قد فرض الله لكم تحلة أيمانكم" فيالله العجب ما الذي أحله عاما وحرمه عاما وجعله يمينا وليس بيمين ثم ناقضتم من وجه آخر فقلتم: إن قال: "إن فعلت كذا فأنا كافر" وفعله لم يكفر لأنه لم يقصد الكفر وإنما قصد مع نفسه من الفعل بمنعها من الكفر وهذا حق لكن نقضتموه في الطلاق والعتاق مع أنه لا فرق بينهما البتة في هذا المعنى الذي منع من وقوع الكفر ثم ناقضتم من وجه آخر فقلتم: لو قال: "إن فعلت كذا فعلي أن أطلق امرأتي" فحنث لم يلزمه أن يطلقها ولو قال: "إن فعلته فالطلاق يلزمني" فحنث وقع عليه الطلاق ولا تفرق اللغة ولا الشريعة بين المصدر وأن الفعل.

ج / 1 ص -281- فإن قلتم: الفرق بينهما أنه التزم في الأول التطبيق وهو فعله وفي الثاني وقوع الطلاق وهو أثر فعله.
قيل: هذا الفرق الذي تخيلتموه لا يجدي شيئا فإن الطلاق هو التطليق بعينه وإنما أثره كونها طالقا وهذا غير الطلاق فههنا ثلاثة أمور مرتبة التزام التطليق وهذا غير الطلاق بلا شك والثاني إيقاع التطليق وهو الطلاق بعينه الذي قال الله فيه {الطَّلاقُ مَرَّتَانِ} وقال النبي صلى الله عليه وسلم: "الطلاق لمن أخذ بالساق" الثالث صيرورة المرأة طالقا وبينونتها فالقائل: "إن فعلت كذا فعلي الطلاق" لم يرد هذا الثالث قطعا فإنه ليس إليه ولا من فعله وإنما هو إلى الشارع والمكلف إنما يلزم ما يدخل تحت مقدرته وهو إنشاء الطلاق فلا فرق أصلا بين هذا اللفظ وبين قوله: "فعلي أن أطلق" فالتفريق بينهما تفريق بين متساويين وهو عدول عن محض القياس من غير نص ولا إجماع ولا قول صاحب.
يوضحه أن قوله: "فالطلاق لازم لي" إنما هو فعله الذي يلزمه بالتزامه وأما كونها طالقا فهذا وصفها فليس هو لازما له وإنما هو لازم لها ا فلينظر اللبيب المنصف الذي العلم أحب إليه من التقليد إلى مقتضى القياس المحض واتباع الصحابة والتابعين في هذه المسألة ثم ليختر لنفسه ما شاء والله الموفق.
ثم ناقضتم أيضا من وجه آخر فقلتم: لو قال: "إن حلفت بطلاقك أو وقع مني يمين بطلاقك" أو لم يقل: بطلاقك بل قال: "متى حلفت أو أوقعت يمينا فأنت طالق" ثم قال: "إن كلمت فلانا فأنت طالق" حنث وقد وقع عليه الطلاق لأنه قد حلف وأوقع اليمين فأدخلتم الحلف بالطلاق في اسم اليمين والحلف في كلام المكلف ولم تدخلوه في اسم اليمين والحلف في كلام الله ورسوله وزعمتم أنكم اتبعتم في ذلك القياس والإجماع وقد أريناكم مخالفتكم لصريح القياس مخالفة لا يمكنكم

ج / 1 ص -282- الانفكاك عنها بوجه ومخالفتكم للمنقول عن الصحابة والتابعين كأصحاب ابن عباس فظهر عند المنصفين أنا أولى بالقياس والاتباع منكم في هذه المسألة وبالله التوفيق.
وقلتم: لو شهد عليه أربعة بالزنا فصدق الشهود سقط عنه الحد وإن كذب لهم أقيم عليه الحد وهذا من أفسد قياس في الدنيا فإن تصديقهم إنما زادهم قوة وزاد الإمام يقينا وعلما أعظم من العلم الحاصل بالشهادة وتكذيبه وتفريقكم بأن البينة لا يعمل بها إلا مع الإنكار فإذا أقر فلا عمل للبينة والإقرار مرة لا يكفي فيسقط الحد تفريق باطل فإن العمل هاهنا بالبينة لا بالإقرار وهو إنما صدر منه تصديق البينة التي وجب الحكم بها بعد الشهادة فسواء أقر أم لم يقر فالعمل إنما هو بالبينة.
وقلتم: لو وجد الرجل امرأة على فراشه فظن أنها امرأته فوطئها حد حد الزنا ولا يكون هذا شبهة مسقطة للحد ولو عقد على ابنته أو أمه ووطئها كان ذلك شبهة مسقطة للحد ولو حبلت امرأة لا زوج لها ولا سيد وولدت مرة بعد مرة لم تحد ولو تقيأ الخمر كل يوم لم يحد فتركتم محض القياس والثابت عن الصحابة ثبوتا لا شك فيه من الحد بالحبل ورائحة الخمر.
وقلتم: لو شهد عليه أربعة بالزنا فطعن في عدالتهم حبس إلا أن تزكى الشهود ولو شهد عليه اثنان بمال فطعن في عدالتهما لم يحبس قبل التزكية فتركتم محض القياس وقستم دعوى المرأتين الولد وإلحاقه بهما وجعلهما أمين له على دعوى الرجلين وهذا من أفسد القياس فإن خروج الولد من أمين معلوم الاستحالة وتخليقه من ماء الرجلين ممكن بل واقع كما شهد به القائف عند عمر وصدقه.

ج / 1 ص -283- وقلتم: لو قال الأجنبي: "طلق امرأتي" فله أن يطلق في المجلس وبعده ولو قال لامرأته: "طلقي نفسك" فلها أن تطلق نفسها ما دامت في المجلس ثم فرقتم بينهما بأن "طلقي نفسك" تمليك لا توكيل لاستحالة أن يكون وكيلا في التصرف لنفسه فيقيد بالمجلس وأما بالنسبة إلى الأجنبي فتوكيل فلا يتقيد وهذا الفرق دعوى مجردة ولم تذكروا حجة على أن قوله: "طلقي نفسك" تمليك وقولكم: "الوكيل لا يتصرف لنفسه" جوابه له أن يتصرف لنفسه ولموكله ولهذا كان ألا الشريك وكيلا بعد قبض المال والتصرف وإن كان متصرفا لنفسه فإن تصرفه لا يختص به ثم ناقضتم هذا الفرق فقلتم: لو قال: "أبرىء نفسك من الدين الذي عليك" فإنه لا يتقيد بالمجلس ويكون توكيلا مع أنه تصرف مع نفسه ففرقتم بين "طلقي نفسك" و"أبرىء نفسك مما عليك من الدين" وهو تفريق بين متماثلين فتركتم محض القياس.
وقالوا: من أقام شهود زور على أن زيدا طلق امرأته فحكم الحاكم بذلك فهي حلال لمن تزوجها من الشهود وكذلك لو أقام شهود زور على أن فلانة تزوجته بولي ورضى فقضى القاضي بذلك فهي له حلال وكذلك لو شهدوا عليه بأنه أعتق جاريته هذه فقضى القاضي بذلك فهي حلال لمن تزوجها ممن يدري باطن الأمر فتركوا محض القياس وقواعد الشريعة ثم ناقضوا فقالوا لو شهدوا له زورا بأنه وهب له مملكته هذه أو باعها منه لم يحل له وطؤها بذلك ثم ناقضوا بذلك أعظم مناقضة فقالوا لو شهد بأنه تزوجها بعد انقضاء عدتها من المطلق وكانا كاذبين فإنها لا تحل وحبسها على زوجها أعظم من حبسها على عدته فأحلوها في أعظم العصمتين وحرموها في أدناهما وحرمة النكاح أعظم من حرمة العدة.

ج / 1 ص -284- وقلتم: لا يحد الذمي إذا زنا بالمسلمة ولو كانت قرشية علوية أو عباسية ولا بسب الله ورسوله وكتابه ودينه جهرة في أسواقنا ومجامعنا ولا بتخريب مساجد المسلمين ولو أنها المساجد الثلاثة ولا ينتقض عهده بذلك وهو معصوم المال والدم حتى إذا منع دينارا واحدا مما عليه من الجزية وقال: "لا أعطيكموه" انتقض بذلك عهده وحل ماله ودمه ثم ناقضتم من وجه آخر فقلتم: لو سرق لمسلم عشرة دراهم لقطعت يده ولو قذفه حد بقذفه فيا للقياس الفاسد الباطل المناقض للدين والعقل الموجب لهذه الأقوال التي يكفي في ردها تصورها كيف استجاز المستجيز تقديمها على السنن والآثار والله المستعان.
وأجزتم شهادة الفاسقين والمحدودين في القذف والأعميين في النكاح ثم ناقضتم فقلتم لو شهد فيه عبدان صالحان عالمان يفتيان في الحلال والحرام لم يصح النكاح ولم ينعقد بشهادتهما فمنعتم انعقاده بشهادة من عدله الله ورسوله صلى الله عليه وسلم وعقد تموه بشهادة من فسقه الله ورسوله ومنع من قبول شهادته.
وقلتم: لو شهد شاهد على زيد أنه غصب عمر مالا أو شجه أو قذفه وشهد آخر بأنه أقر بذلك ولم يتم النصاب لم يقض عليه بشيء ولو شهد شاهد بأنه طلق امرأته أو أعتق عبده أو باعه وشهد آخر بإقراره بذلك تمت الشهادة وقضي عليه.
وقلتم: لو قال له: "بعتك هذا العبد بألف" فإذا هو جارية أو بالعكس فالبيع باطل فلو قال: "بعتك هذه النعجة بعشرة" فإذا هي كبش أو بالعكس فالبيع صحيح ثم فرقتم بأن قلتم المقصود من الجارية والعبد مختلف والمقصود من النعجة والكبش متقارب وهو اللحم وهذا غير صحيح فإن الدر والنسل المقصود من الأنثى لا يوجد في الذكر وعسب الفحل وضرابه المقصود منه لا يوجد في الأنثى ثم ناقضتم أبين مناقضة بأن قلتم: لو قال: "بعتك هذا القمح" فإذا هو شعير أو "هذه الألية" فإذا هي شحم لم يصح للبيع مع تقارب القصد.

ج / 1 ص -285- وقلتم: لو باعه ثوبا من ثوبين لم يصح البيع لعدم التعيين فلو كانت ثلاثة أثواب فقال: "بعتك واحد منها" صح البيع فيالله العجب كيف أبطلتموه مع قلة الجهالة والغرر وصححتموه مع زيادتهما أفترى زيادة الثوب الثالث خففت الغرر ولا دفعت الجهالة وتفريقكم بأن العقد على واحد من اثنين يتضمن الجهالة والتعزير لأنه قد يكون أحدهما مرتفعا والآخر رديئا فيفضي إلى التنازع والاختلاف فإذا كانت ثلاثة فالثلاثة تتضمن الجيد والردىء والوسط فكأنه قال بعتك أوسطها وذلك أقل غررا من بيعه واحدا من اثنين ردىء وجيد وإذا أمكن حمل كلام المتعاقدين على الصحة فهو أولى من إلغائه وهذا الفرق ما زاد المسألة إلا غرارا وجهالة فإن النزاع كان يكون في ثوبين فقط وأما الآن فصار في ثلاثة وإذا قال: "إنما وقع العقد على الوسط" قال الآخر: "بل على الأدنى أو على الأعلى".
وقلتم: لو اشترى جارية ثم أراد وطأها قبل الإستبراء لم يجز ولو تيقنا فراغ رحمها بأن كانت بكرا أو كانت بائعتها امرأة معه في الدار بحيث تيقن أنها غير مشغولة الرحم أو باعها وقد ابتدأت في الحيضة ونحو ذلك ثم قلتم لو وطئها السيد البارحة ثم زوجها منه الغد جاز له وطؤها ورحمها مشتغل على ماء الوطء فتركتم محض القياس والمصلحة وحكمة الشارع لفرق متخيل لا يجدى شيئا وهو أن النكاح لما صح كان ذلك حكما بفراغ الرحم فإذا حكم بفراغ رحمها جاز له وطؤها فيقال يا لله العجب كيف يحكم بفراغ رحمها وهو حديث عهد بوطئها وهل هذا إلا حكم باطل مخالف للحس والعقل والشرع نعم لو أنكم قلتم: "لا يحل له تزوجها حتى يستبرئها ويحكم بفراغ رحمها" لكان هذا فرقا صحيحا وكلاما متوجها ويقال حينئذ لا معنى لاستبراء الزوج فله أن يطئها عقيب العقد فذا محض القياس وبالله التوفيق.
وقلتم: من طاف أربعة أشواط من السبع فلم يكمله حتى رجع إلى أهله

ج / 1 ص -286- أنه يجبره بدم وصح حجه إقامة للأكثر مقام الكل فخرجتم عن محض القياس لأن الأركان لا مدخل للدم في تركها وما أمر به الشارع لا يكون المكلف ممتثلا به حتى يأتى بجميعه و لا يقوم أكثره مقام كله كما لا يقوم الأكثر مقام الكل في الصلاة والصيام والزكاة والوضوء وغسل الجنابة فهذا هو القياس الصحيح والمأمور ما لم يفعل ما أمر به فالخطاب متوجه إليه بعد وهو في عهدته والنبي صلى الله عليه وسلم لم يسامح المتوضىء بترك لمعة في محل الفرض لم يصبها الماء ولا أقام الأكثر مقام الكل والذي جاءت به الشريعة هو الميزان العادل لا هذا الميزان العائل وبلله التوفيق.
وقستم الأدهان بالخل والزيت في الإحرام على الأدهان بالمسك والعنبر في وجوب الفدية ويا بعد ما بينهما ولم تقيسوا نبيذ التمر على نبيذ العنب مع قرب الأخوة التي بينهما.
وقلتم: لو أفطر في نهار رمضان فلزمته الكفارة ثم سافر لم تسقط عنه لأن سفره قد يتخذ وسيلة وحيلة إلى إسقاط ما أوجب الشرع فلا تسقط وهذا لخلاف ما إذا مرض أو حاضت المرأة فإن الكفارة تسقط لأن الحيض والمرض ليس من فعله ثم ناقضتم أعظم مناقضة فقلتم لو احتال لإسقاط الزكاة عند آخر الحول فملك ماله لزوجته لحظة فلما انقضى الحول استرده منها واعتذاركم بالفرق بأن هذا تحيل على منع الوجوب وذلك تحيل على إسقاط الواجب بعد ثبوته والفرق بينهما ظاهر اعتذار لا يجدي شيئا فإنه كما لا يجوز التحيل لإسقاط ما أوجبه الله ورسوله لا يجوز التحيل لإسقاط أحكامه بعد انعقاد أسبابها ولا تسقط بذلك.
وإذا انعقد سبب الوجود لم يكن للمكلف لإسقاطه بعد ذلك سبيل وسبب الوجوب هنا قائم وهو الغنى بملك النصاب وهو لم يخرج عن الغنى بهذا التحيل

ج / 1 ص -287- ولا يعده الله ولا رسوله ولا أحد من خلقه ولا نفسه فقيرا مسكينا بهذا التحيل يستحق أخذ الزكاة ولا تجب عليه الزكاة.
هذا من أقبح الخداع والمكر فكيف يروج على من يعلم خفايا الأمور وخبايا الصدور وأين القياس والميزان والعدل الذي بعث الله به رسله من التحيل على المحرمات وإسقاط الواجبات وكيف تخرج الحيلة المفسدة التى في العقود المحرمة عن كونها مفسدة أم كيف يقلل بها مصلحة محضة ومن المعلوم أن المفسدة تزيد بالحيلة ولا تزول وتتضاعف ولا تضعف فكيف تزول المفسدة العظيمة التي اقتدت لعنة الله ورسوله للمحلل والمحلل له بأن يشترطا ذلك قبل العقد ثم يعقدا بنية ذلك الشرط ولا يشرطاه في صلب العقد فإذا أخليت صلب العقد من التلفظ بشرطه حسب والله ورسوله والناس وهما يعلمون أن العقد إنما عقد على ذلك فيالله العجيب أكانت هذه اللعنة على مجرد ذكر الشرط فى صلب العقد تقدم على العقد انقلبت اللعنة رحمة وثوابا وهل الاعتبار في العقود إلا بحقائقها ومقاصدها وهل الألفاظ إلا مقصودة لغيرها قصد الوسائل فكيف يضاع المقصود ويعدل عنه في عقد مساو لغيره من كل وجه لأجل تقديم لفظ أو تأخيره أو إبداله بغيره والحقيقة واحدة هذا مما تنزه عنه الشريعة الكاملة المشتملة على مصالح العباد في دينهم ودنياهم فأصحاب الحيل تركوا محض القياس فإن ما احتالوا عليه من العقود المحرمة مساو من كل وجه لها في القصد والحقيقة والمفسدة والفارق أمر صوري أو لفظي لا تأثير له البتة فأي فرق بين أن يبيعه تسعة دراهم بعشرة ولا شيء معها وبين أن يضم إلى أحد العوضين خرقة تساوي فلسا أو عود حطب أو أذن شاة ونحو ذلك فسبحان الله ما أعجب حال هذه الضميمة الحقيرة التي لا تقصد كيف جاءت إلى المفسدة التي أذن الله ورسوله بحرب من توسل إليها بعقد الربا فأزالتها ومحتها بالكلية بل قلبتها مصلحة وجعلت حرب الله ورسوله سلما ورضا وكيف جاء محلل الربا المستعار الذي

ج / 1 ص -288- هو أخو محلل النكاح إلى تلك المفاسد العظيمة فكشطها كشط الجلد عن اللحم بل قبلها مصالح بإدخال سلعة بين المرابيين تعاقدا عليها صورة ثم أعيدت إلى مالكها ولله ما أفقه ابن عباس في الدين وأعلمه بالقياس والميزان حيث سئل عما هو أقرب من ذلك بكثير فقال: "دراهم بدراهم دخلت بينهما جريرة" فيالله العجب كيف اهتدت هذه الجريرة لقلب مفسدة الربا مصلحة ولعنتة آكله رحمة وتحريمه إذنا وإباحة.
ثم أين القياس والميزان في إباحة العينة التي لا غرض للمرابيين في السلعة قط وإنما غرضهما ما يعلمه الله ورسوله وهما والحاضرون من أخذ مائة حالة وبذل مائة وعشرين مؤجلة ليس لهما غرض وراء ذلك البتة فكيف يقول الشارع الحكيم إذا أردتم حل هذا فتحيلوا عليه بإحضار سلعة يشتريها آكل الربا بثمن مؤجل في ذمته ثم يبيعها للمرابي بنقد حاضر فينصرفان على مائة بمائة وعشرين والسلعة حرف جاء لمعنى في غيره وهل هذا إلا عدول عن محض القياس وتفريق بين متماثلين في الحقيقة والقصد والمفسدة من كل وجه بل مفسدة الحيل الربوية أعظم من مفسدة الربا الخالي عن الحيلة فلو لم تأت الشريعة بتحريم هذه الحيل لكان محض القياس والميزان العادل يوجب تحريمها ولهذا عاقب الله سبحانه وتعالى من احتال على استباحة ما حرمه بما لم يعاقب به من ارتكب ذلك المحرم عاصيا فهذا من جنس الذنوب التي يتاب منها وذاك من جنس البدع التي يظن صاحبها أنه من المحسنين.
والمقصود ذكر تناقض أصحاب القياس والرأي فيه وأنهم يفرقون بين المتماثلين ويجمعون بين المختلفين كما فرقتم بين ما لو وكل رجلين معا في الطلاق فقلتم لأحدهما أن ينفرد بإيقاعه ولو وكلهما معا في الخلع لم يكن لأحدهما أن ينفرد به وفرقتم بين الأمرين بما لا يجدي شيئا وهو أن الخلع كالبيع

ج / 1 ص -289- وليس لأحد الوكيلين الانفراد به لأنه أشرك بينهما في الرأي ولم يرض بانفراد أحدهما وأما الطلاق فليس المقصود منه المال وإنما هو تنفيذ قوله وامتثال أمره فهو كما لو أمرهما بتبليغ الرسالة وهذا فرق لا تأثير له البتة بل هو باطل فإن احتياج الطلاق ومفارقة الزوجة إلى الرأي والخبرة والمشاورة مثل احتياج الخلع أو أعظم ولهذا أمر الله سبحانه ببعث الحكمين معا وليس لأحدهما أن ينفرد بالطلاق مع أنهما وكيلان عند القياسيين والله تعالى جعلهما حكمين ولم يجعل لأحدهما الانفراد فما بال وكيلي الزوج لأحدهما الانفراد وهل هذا إلا خروج عن محض القياس وموجب النص.
وقلتم: لو قال لامرأته: "طلقي نفسك" ثم نهاها في المجلس ثم طلقت نفسها وقع الطلاق ولو قال ذلك لأجنبي ثم نهاه في المجلس ثم طلق لم يقع الطلاق فخرجتم عن موجب القياس وفرقتم بأن قوله لها تمليك وقوله للأجنبي توكيل وقد تقدم بطلان هذا الفرق قريبا.
وقلتم: لو وصى إلى عبد غيره فالوصية باطلة وإن أجاز سيده ولو وكل عبد غيره فالوكالة جائزة وإن ردها السيد ولكن تكره بدون إذنه.
وقلتم: إذا أوصى بأن يعتق عنه عبدا بعينه فأعتقه الوارث عن نفسه وقع عن الميت ولو أعتقه الوصي عن نفسه لم يجز عن نفسه ولا عن الميت وفرقتم بأن تصرف الوارث بحق الملك فنفذ تصرفه وإن خالف الموصي وتصرف الوصي بحق الوكالة فلا يصح فيما خالف الموصي وهذا فرق لا يصح فإن تعيين الموصي للعتق في هذا العبد قطع ملك الوارث له فهو كما لو أوصى إلى أجنبي بعتقه سواء وإنما ينتقل إلى الوارث من التركة ما زاد على الدين والوصية اللازمة.
وقلتم: لو قال: "ثلث مالي لفلان وفلان" وأحدهما ميت فالثلث كله للحي ولو قال بين فلان وفلان وأحدهما ميت فللحي نصفه وهذا تفريق بين متماثلين لفظا ومعنى وقصدا واقتضاء (الواو) للتشريك كاقتضاء (بين) ولهذا

ج / 1 ص -290- استويا في الإقرار وفي استحقاق كل واحد منهما النصف لو كانا حيين.
وقلتم: لو أوصى له بثلث ماله وليس له من المال شيء ثم اكتسب مالا فالوصية لازمة في ثلثه ولو أوصى له بثلث غنمه ولا غنم له ثم اكتسب غنما فالوصية باطلة فتركتم محض القياس وفرقتم تفريقا لا تأثير له ولا يتحصل منه عند التحقيق شيء والله المستعان وعليه التكلان.
 فصل القياسيون يجمعون بين ما فرق الله ويفرقون بين ما جمع:
وجمعتم بين ما فرق الله بينه من الأعضاء الطاهرة والأعضاء النجسة فنجستم الماء الذي يلاقي هذه وهذه عند رفع الحدث وفرقتم بين ما جمع الله بينه من الوضوء والتيمم فقلتم: يصح أحدهما بلا نية دون الآخر وجمعتم بين ما فرق الله بينهما من الشعور والأعضاء فنجستم كليهما بالموت وفرقتم بين ما جمع الله بينهما من سباع البهائم فنجستم منها الكلب والخنزير دون سائرها وجمعتم بين ما فرق الله بينه وهو الناسي والعامد والمخطء والذاكر والعالم والجاهل فإنه سبحانه فرق بينهم في الإثم فجمعتم بينهم في الحكم في كثير من المواضع كمن صلى بالنجاسة ناسيا أو عامدا وكمن فعل المحلوف عليه ناسيا أو عامدا وكمن تطيب في إحرامه أو قلم ظفره أو حلق شعره ناسيا أو عامدا فسويتم بينهما وفرقتم بين ما جمع الله بينه من الجاهل والناسي فأوجبتم القضاء على من أكل في رمضان جاهلا ببقاء النهار دون الناسي وفي غير ذلك من المسائل وفرقتم بين ما جمع الله بينه من عقود الإجارات كاستئجار الرجل لطحن الحب بنصف كر من دقيق واستئجاره لطحنه بنصف كر منه فصححتم الأول دون الثاني مع استوائهما من جميع الوجوه وفرقتم بأن العمل في الأول في العوض الذي استأجره به ليس مستحقا عليه وفي الثاني العمل مستحق عليه فيكون مستحقا له وعليه وهذا فرق صوري لا تأثير

ج / 1 ص -291- له ولا تتعلق بوجوده مفسدة قط لا جهالة ولا ربا ولا غرر ولا تنازع ولا هي مما يمنع صحة العقد بوجه وأي غرر أو مفسدة أو مضرة للمتعاقدين في أن يدفع إليه غزله ينسجه ثوبا بربعه وزيتونه يعصره زيتا بربعه وحبه يطحنه بربعه وأمثال ذلك مما هو مصلحة محضة للمتعاقدين لا تتم مصلحتهما في كثير من المواضع إلا به فإنه ليس كل واحد يملك عوضا يستأجر به من يعمل له ذلك والأجير محتاج إلى جزء من ذلك والمستأجر محتاج إلى العمل وقد تراضيا بذلك ولم يأت من الله ورسوله نص يمنعه ولا قياس صحيح ولا قول صاحب ولا مصلحة معتبرة ولا مرسلة ففرقتم بين ما جمع الله بينه وجمعتم بين ما فرق الله بينه فقلتم لو اشترى عنبا ليعصره خمرا أو سلاحا ليقتل به مسلما ونحو ذلك إن البيع صحيح وهو كما لو اشتراه ليقتل به عدو الله ويجاهد به في سبيله أو اشترى عنبا ليأكله كلاهما سواء في الصحة وجمعتم بين ما فرق الله بينه فقلتم لو استأجر دارا ليتخذها كنيسة يعبد فيها الصليب والنار جاز له كما لو استأجرها ليسكنها ثم ناقضتم أعظم مناقضة فقلتم لو استأجرها ليتخذها مسجدا لم تصح الإجارة وفرقتم بين ما جمع الله بينه فقلتم لو استأجر أجيرا بطعامه وكسوته لم يجز والله سبحانه لم يفرق بين ذلك وبين استئجاره بطعام مسمى وثياب معينة وقد كان الصحابة يؤجر أحدهم نفسه في السفر والغزو بطعام بطنه ومركوبه وهم أفقه الأمة وفرقتم بين ما جمع الله بينه من عقدين متساويين من كل وجه وقد صرح المتعاقدان فيهما بالتراضي وعلم الله سبحانه تراضيهما والحاضرون فقلتم هذا عقد باطل لا يفيد الملك ولا الحل حتى يصرحا بلفظ بعت واشتريت ولا يكفيهما أن يقول كل واحد منهما أنا راض بهذا كل الرضى ولا قد رضيت بهذا عوضا عن هذا مع كون هذا اللفظ أدل على الرضى الذي جعله الله سبحانه شرطا للحل من لفظه بعت واشتريت فإنه لفظ صريح فيه وبعت واشتريت إنما يدل عليه باللزوم وكذلك عقد النكاح وليس ذلك

ج / 1 ص -292- من العبادات التي تعبدنا الشارع فيها بألفاظ لا يقوم غيرها مقامها كالأذان وقراءة الفاتحة في الصلاة وألفاظ التشهد وتكبيرة الإحرام وغيرها بل هذه العقود تقع من البر والفاجر والمسلم والكافر ولم يتعبدنا الشارع فيها بألفاظ معينة فلا فرق أصلا بين لفظ الإنكاح والتزويج وبين كل لفظ يدل على معناهما.
وأفسد من ذلك اشتراط العربية مع وقوع النكاح من العرب والعجم والترك والبربر ومن لا يعرف كلمة عربية والعجب أنكم اشترطتم تلفظه لفظ لا يدري ما معناه البتة وإنما هو عنده بمنزلة صوت في الهواء فارغ لا معنى تحته فعقدتم العقد به وأبطلتموه بتلفظه باللفظ الذي يعرفه ويفهم معناه ويميز بين معناه وغيره وهذا من أبطل القياس ولا يقتضي القياس إلا ضد هذا فجمعتم بين ما فرق الله بينه وفرقتم بين ما جمع الله بينه.
وبإزاء هذا القياس قياس من يجوز قراءة القرآن بالفارسية ويجوز انعقاد الصلاة بكل لفظ يدل على التعظيم كسبحان الله وجل الله والله العظيم ونحوه عربيا كان أو فارسيا ويجوز إبدال لفظ التشهد بما يقوم مقامه وكل هذا من جنايات الآراء والأقيسة والصواب اتباع ألفاظ العبادات والوقوف معها وأما العقود والمعاملات فإنما يتبع مقاصدها والمراد منها بأي لفظ كان إذا لم يشرع الله ورسوله لنا التعبد بألفاظ معينة لا نتعداها.
وجمعتم بين ما فرق الله بينه من إيجاب النفقة والسكنى للمبتوتة وجعلتموها كالزوجة وفرقتم بين ما جمع الله ورسوله بينه من ملازمة الرجعية المعتدة والمتوفي عنها زوجها منزلهما حيث يقول تعالى لا تخرجوهن من بيوتهن ولا يخرجن وحيث أمر النبي صلى الله عليه وسلم المتوفي عنها أن تمكث

ج / 1 ص -293- في بيتها حتى يبلغ الكتاب أجله وجمعتم بين ما فرق الله بينهما من بول الطفل والطفلة الرضيعين فقلتم: يغسلان وفرقتم بين ما جمعت السنة بينه من وجوب غسل قليل البول وكثيره وفرقتم بين ما جمع الله ورسوله بينهما من ترتيب أعضاء الوضوء وترتيب أركان الصلاة فأوجبتم الثاني دون الأول ولا فرق بينهما لا في المعنى ولا في النقل والنبي صلى الله عليه وسلم هو المبين عن الله سبحانه أمره ونهيه ولم يتوضأ قط إلا مرتبا ولا مرة واحدة في عمره كما لم يصل إلا مرتبا ومعلوم أن العبادة المنكوسة ليست كالمستقيمة ويكفي هذا الوضوء اسمه وهو أنه وضوء منكس فكيف يكون عبادة وجمعتم بين ما فرق الله بينه من إزالة النجاسة ورفع الحدث فسويتم بينهما في صحة كل منهما بغير نية وفرقتم بين ما جمع الله بينهما من الوضوء والتيمم فاشترطتم النية لأحدهما دون الآخر وتفريقكم بأن الماء يطهر بطبعه فاستغنى عن النية بخلاف التراب فإنه لا يصير مطهرا إلا بالنية فرق صحيح بالنسبة إلى إزالة النجاسة فإنه مزيل لها بطبعه وأما رفع الحدث فإنه ليس رافعا له بطبعه إذ الحدث ليس جسما محسوسا يرفعه الماء بطبعه بخلاف النجاسة وإنما يرفعه بالنية فإذا لم تقارنه النية بقي على حاله فهذا هو القياس المحض.
وجمعتم بين ما فرق الله بينه فسويتم بين بدن أطيب المخلوقات وهو ولي الله المؤمن وبين بدن أخبث المخلوقات وهو عدوه الكافر فنجستم كليهما بالموت ثم فرقتم بين ما جمع الله بينه فقلتم لو غسل المسلم ثم وقع في ماء لم ينجسه ولو غسل الكافر ثم وقع في ماء نجسه ثم ناقضتم في الفرق بأن المسلم إنما غسل ليصلي عليه فطهر بالغسل لاستحالة الصلاة عليه وهو نجس بخلاف الكافر وهذا الفرق ينقض ما أصلتموه من أن النجاسة بالموت

ج / 1 ص -294- نجاسة عينية فلا تزول بالغسل لأن سببها قائم وهو الموت وزوال الحكم مع بقاء سببه ممتنع فأي القياسين هو المعتد به في هذه المسألة؟.
وفرقتم بين ما جمعت السنة والقياس بينهما فقلتم: لو طلعت عليه الشمس وقد صلى من الصبح ركعة بطلت صلاته ولو غربت عليه الشمس وقد صلى من العصر ركعة صحت صلاته والسنة الصحيحة الصريحة قد سوت بينهما وتفريقكم بأنه في الصبح خرج من وقت كامل إلى غير وقت كامل ففسدت صلاته وفي العصر خرج من وقت كامل إلى وقت كامل وهو وقت صلاة فافترقا ولو لم يكن في هذا القياس إلا مخالفته لصريح السنة لكفى في بطلانه فكيف وهو قياس فاسد في نفسه فإن الوقت الذي خرج إليه في الموضعين ليس وقت الصلاة الأولى فهو ناقص بالنسبة إليها ولا ينفع كماله بالنسبة إلى الصلاة التي هو فيها.
فإن قيل: لكنه خرج إلى وقت نهي في الصبح وهو وقت طلوع الشمس ولم يخرج إلى وقت نهي في المغرب.
قيل: هذا فرق فاسد لأنه ليس بوقت نهي عن هذه الصلاة التي هو فيها بل هو وقت أمر بإتمامها بنص صاحب الشرع حيث يقول: "فليتم صلاته" وإن كان وقت نهي بالنسبة إلى التطوع فظهر أن الميزان الصحيح مع السنة الصحيحة وبالله التوفيق.
وجمعتم بين ما فرق الله بينه فقلتم: المختلعة البائنة التي قد ملكت نفسها يلحقها الطلاق فسويتم بينها وبين الرجعية في ذلك وقد فرق الله بينهما بأن جعل هذه مفتدية لنفسها مالكة لها كالأجنبية وتلك زوجها أحق بها ثم فرقتم بين ما جمع الله بينه فأوقعتم عليها مرسل الطلاق دون معلقه وصريحه دون كنايته ومن المعلوم أن من ملكه الله أحد الطلاقين ملكه الآخر ومن لم يملكه هذا لم يملكه هذا.

ج / 1 ص -295- وجمعتم بين ما فرق الله بينه فمنعتم من أكل الضب وقد أكل على مائدة رسول الله صلى الله عليه وسلم وهو ينظر وقيل له أحرام هو فقال لا فقستموه على الأحناش والفيران وفرقتم بين ما جمعت السنة بينه من لحوم الخيل التي أكلها الصحابة على عهد رسول الله صلى الله عليه وسلم مع لحوم الأبل وأذن الله تعالى فيها فجمع الله تعالى ورسوله بينهما في الحل وفرق الله ورسوله بين الضب والحنش في التحريم.
وجمعتم بين ما فرقت السنة بينه من لحوم الإبل وغيرها حيث قال: "توضئوا من لحوم الإبل ولا تتوضئوا من لحوم الغنم" فقلتم لا نتوضأ من هذا ولا من هذا وفرقتم بين ما جمعت الشريعة بينه فقلتم في القيء إن كان ملء الفم فهو حدث وإن كان دون ذلك فليس بحدث لا يعرف في الشريعة شيء يكون كثيره حدثا دون قليله وأما النوم فليس بحدث وإنما هو مظنته فاعتبروا ما يكون مظنة وهو الكثير وفرقتم بين ما جمع الله بينه فقلتم لو فتح على الإمام في قراءته لم تبطل صلاته ولكن تكره لإن فتحه قراءة منه والقراءة خلف الإمام مكروهة ثم قلتم فلو فتح على قارىء غير إمامه بطلت صلاته لأن فتحه عليه مخاطبة له فأبطلت الصلاة ففرقتم بين متماثلين لأن الفتح إن كان مخاطبة في حق غير الإمام فهو مخاطبة في حق الإمام وإن لم يكن مخاطبة في حق الإمام فليس بمخاطبة في حق غيره ثم ناقضتم من وجه آخر أعظم مناقضة فقلتم لما نوى الفتح على غير الإمام خرج عن كونه قارئا إلى كونه مخاطبا بالنية ولو نوى الربا الصريح والتحليل الصريح وإسقاط الزكاة بالتمليك الذي اتخذه حيلة لم يكن مرابيا ولا مسقطا للزكاة ولا محللا بهذه النية.
فيالله العجب كيف أثرت نية الفتح والإحسان على القارىء وأخرجته عن كونه قارئا إلى كونه مخاطبا ولم تؤثر نية الربا والتحليل مع إساءته بهما وقصده

ج / 1 ص -296- نفس ما حرمه الله فتجعله مرابيا محللا؟ وهل هذا إلا خروج عن محض القياس وجمع بين ما فرق الشارع بينهما وتفريق بين ما جمع بينهما؟.
وقلتم: لو اقتدى المسافر بالمقيم بعد خروج الوقت لا يصح اقتداؤه ولو اقتدى المقيم بالمسافر بعد خروج الوقت صح اقتداؤه.
وهذا تفريق بين متماثلين ولو ذهب ذاهب إلى عكسه لكان من جنس قولكم سواء ولأمكنه تعليله بنحو ما عللتم به.
ووجهتم الفرق بأن من شرط صحة اقتداء المسافر بالمقيم أن ينتقل فرضه إلى فرض إمامه وبخروج الوقت استقر الفرض عليه استقرارا لا يتغير بتغير حاله فبقي فرضه ركعتين فلو جوزنا له اقتداءه بالمقيم بعد خروج الوقت جوزنا اقتداء من فرضه ركعتان بمن فرضه أربع وهذا لا يصح كمصلي الفجر إذا اقتدى بمصلي الظهر وليس كذلك المقيم إذا اقتدى بالمسافر بعد خروج الوقت إذ ليس من شرط صحة اقتداء المقيم بالمسافر أن ينتقل فرضه إلى فرض إمامه بدليل أنه لو اقتدى به في الوقت لم ينتقل فرضه إلى فرض إمامه بخلاف المسافر فإنه لو اقتدى بالمقيم في الوقت انتقل فرضه إلى فرض إمامه.
ثم ناقضتم وقلتم: إذا كان الإمام مسافرا وخلفه مسافرون ومقيمون فاستخلف الإمام مقيما فإن فرض الإمام لا ينتقل إلى فرض إمامه وهو فرض المقيمين مع أن الفرق في الأصل مدخول وذلك أن الصلاتين سواء في الاسم والحكم والوضع والوجوب وإن اختلفتا في كون الإمام مصليا فإذا صلى الإمام أربعا وجب على المأموم أن يصلي بصلاته كما لو كان في الوقت وخرج الوقت لا أثر له في ذلك فإن الذي فرضه الله عليه في الوقت هو بعينه فرضه بعد الوقت ولا سيما إذا كان نائما أو ناسيا فإن وقت اليقظة والذكر هو الوقت الذي شرع الله له الصلاة فيه وعذر السفر قائم

ج / 1 ص -297- وارتباط صلاته بصلاة الإمام حاصل فما الذي فرق بين الصورتين مع اتحاد السبب الجامع وقيام الحكمة المجوزة للقصر والمرجحة لمصلحة الاقتداء عند الانفراد وفرقتم بين ما جمعت الشريعة بينهما وهو الحيض والنفاس فجعلتم أقل الحيض محدودا إما بثلاثة أيام أو بيوم وليلة أو بيوم ولم تحدوا أقل النفاس وكلاهما دم خارج من الفرج يمنع أشياء ويوجب أشياء وليسا اسمين شرعيين لم يعرفا إلا بالشريعة بل هما اسمان لغويان رد الشارع أمته فيهما إلى ما يتعارفه النساء حيضا ونفاسا قليلا كان أو كثيرا وقد ذكرتم هذا بعينه في النفاس فما الذي فرق بينه وبين الحيض ولم يأت عن الله ولا عن رسوله ولا عن الصحابة تحديد أقل الحيض بحد أبدا ولا في القياس ما يقتضيه.
والعجب أنكم قلتم: المرجع فيه إلى الوجود حيث لم يحده الشارع ثم ناقضتم فقلتم: حد أقله يوم وليلة.
وأما أصحاب الثلاث فإنما اعتمدوا على حديث توهموه صحيحا وهو غير صحيح باتفاق أهل الحديث فهم أعذر من وجه قال المفرقون: بل فرقنا بينهما بالقياس الصحيح فإن للنفاس علما ظاهرا يدل على خروجه من الرحم وهو تقدم الولد عليه فاستوى قليله وكثيره لوجود علمه الدال عليه وليس مع الحيض علم يدل على خروجه من الرحم فإذا امتد زمنه صار امتداده علما ودليلا على أنه حيض معتاد وإذا لم يمتد لم يكن معنا ما يدل عليه أنه حيض فصار كدم الرعاف.
ثم ناقضوا في هذا الفرق نفسه أبين مناقضة فقال أصحاب الثلاث: لو امتد يومين ونصف يوم دائما لم يكن حيضا حتى يمتد ثلاثة أيام.
وقال أصحاب اليوم: لو امتد من غدوة إلى العصر دائما لم يكن حيضا حتى يمتد إلى غروب الشمس فخرجوا بالقياس عن محض القياس.

ج / 1 ص -298- وقلتم: إذا صلى جالسا ثم تشهد في حال القيام سهوا فلا سجود عليه وإن قرأ في حال التشهد فعليه السجود وهذا فرق بين متساويين من كل وجه وقلتم إذا افتتح الصلاة في المسجد فظن أنه قد سبقه الحدث فانصرف ليتوضأ ثم علم أنه لم يسبقه الحدث وهو في المسجد جاز له المضي على صلاته وكذلك لو ظن أنه قد أتم صلاته ثم علم أنه لم يتم ثم قلتم لو ظن أن على ثوبه نجاسة أو أنه لم يكن متوضئا فانصرف ليتوضأ أو يغسل ثوبه ثم علم أنه كان متوضئا أو طاهر الثوب لم يجز له البناء على صلاته ففرقتم بين ما لا فرق بينهما وتركتم محض القياس وفرقتم بأنه لما ظن سبق الحدث فقد انصرف من صلاته انصراف استئناف لا انصراف رفض فإنه لو تحقق ما ظنه جاز له المضي فلم يصر قاصدا للخروج من الصلاة فلم يمتنع البناء وكذلك لو ظن أنه قد أتم صلاته فلم ينصرف انصراف رفض وإذا لم يكن يقصد الرفض لم تصر الصلاة مرفوضة كما لو سلم ساهيا وليس كذلك إذا ظن أنه لم يتوضأ أو أن على ثوبه نجاسة لأنه انصرف منها انصراف رفض ونوى الرفض مقارنا لانصرافه فبطلت كما لو سلم عامدا وهذا الفرق غير مجد شيئا بل هو فرق بين ما جمعت الشريعة بينهما فإنه في الموضعين انصرف انصرافا مأذونا فيه أو مأمورا به وهو معذور في الموضعين بل هذا الفرق حقيق باقتضائه ضد ما ذكرتم فإنه إذا ظن أنه لم يتوضأ فانصرافه مأمور به وهو عاص لله بتركه بخلاف ما إذا ظن أنه قد أتم صلاته فإن انصرافه مباح مأذون له فيه فكيف تصح الصلاة مع هذا الانصراف وتبطل بالانصراف المأمور به ثم إنه أيضا في انصرافه حينما ظن أنه قد أتم صلاته ينصرف انصراف ترك حقيقة لأنه يظن أنه قد فرغ منها فتركها ترك من قد أكملها وما ظن أنه محدث فإنما تركها ترك قاصد لتكملتها فهي أولى بالصحة.
وقلتم: لو قال: "لله علي أن أصلي ركعتين" وقال آخر: "وأنا لله علي أصلي ركعتين" لم يجز لأحدهما أن يأتم بصلاته لأنهما فرضان بسببين وهو

ج / 1 ص -299- نذر كل واحد منهما ولا يؤدى فرض خلف فرض آخر ثم ناقضتم فقلتم: لو قال الآخر: "وأنا لله علي أن أصلي الركعتين التين أوجبت على نفسك" جاز لأحدهما أن يأتم بالآخر لأنه أوجب على نفسه عين ما أوجبه الآخر على نفسه فصارتا كالظهر الواحدة وهذا ليس يجدي شيئا فإن سبب الوجوب مختلف كما في الصورة الأولى سواء وهو نذر كل واحد منهما على نفسه وليس الواجب على أحدهما هو عين الواجب على الآخر بل هو مثله ولهذا لا يتأدى أحد الواجبين بأداء الآخر ولا فرق بين المسألتين في ذلك البتة فإن كل واحد منهما يجب عليه ركعتان نظير ما وجب على الآخر بنذره فالسبب مماثل والواجب مماثل والتعدد في الجانبين سواء فالتفريق بينهما تفريق بين متماثيلن وخروج عن محض القياس.
وفرقتم بين ما جمع النص والميزان بينهما فقلتم إذا ظفر بركاز فعليه فيه الخمس ثم يجوز له صرفه إلى أولاده وإلى نفسه إذا احتاج إليه وإذا وجب عليه عشر الخارج من الأرض لم يكن له صرفه إلى ولده ولا إلى نفسه وكلاهما واجب عليه إخراجه لحق الله وشكر النعمة بما أنعم عليه من المال ولكن لما كان الركاز مالا مجموعا لم يكن نماؤه وكماله بفعله فالمأونة فيه أيسر كان الواجب فيه أكثر ولما كان الزرع فيه من المؤنة والكلفة والعمل أكثر مما في الركاز كان الواجب فيه نصفه وهو العشر فإذا اشتدت المؤنة بالسقى بالكلفة حط الواجب إلى نصفه وهو نصف العشر فإن اشتدت المؤنة في المال غيره بالتجارة والبيع والشراء كل وقت وحفظه وكراء مخزنه ونقله خفت إلى شطره وهو ربع العشر فهذا من كمال حكمة الشارع في اعتبار كثرة الواجب وقلته فكيف يجوز له أن يعطي الواجب الأكثر الذي هو مؤنة وتعبا وكلفة لأولاده ويمسكه لنفسه وقد أضعفه عليه الشارع أكثر من كل واجب في الزكاة ومخرج الجميع وإيجابه واحد نصا واعتبارا فالتفريق بينهما تفريق بين ما جمعت الشريعة بينهما حيث قال النبي صلى الله عليه وسلم: "في الركاز الخمس وفي الرقة ربع العشر".

ج / 1 ص -300- وقلتم: لو أودع من لا يعرفه مالا فغاب عنه سنين ثم عرفه فلا زكاة عليه لأنه لا يقدر على ارتجاعه منه فهو كما لو دفنه بمغارة فنسيه ثم ناقضتم فقلتم: لو أودعه من يعرفه فنسيه سنين ثم عرفه فعليه زكاة تلك السنين الماضية كلها والمال خارج عن قبضته وتصرفه وهو غير قادر على ارتجاعه في الصورتين ولا فرق بينهما وقد صرحتم في مسألة المغارة أنه لو دفنه في موضع منها ثم نسيه فلا زكاة عليه إذا عرفه بعد ذلك ولا فرق في هذا بين المغارة وبين المودع بوجه ثم ناقضتم من وجه آخر وقلتم لو دفنه في داره وخفي عليه موضعه سنين ثم عرفه وجبت عليه الزكاة لما مضى.
وقلتم: لو وجبت عليه أربع شياه فأخرج ثنتين سمينتين تساوى الأربع جاز فطرد قياسكم هذا أنه لو وجب عليه عشر أقفزة بر فأخرج خمسة من بر مرتفع يساوي قيمة العشرة التي هي عليه جاز وطرده لو وجب عليه خمسة أبعرة فأخرج بعيرا يساوي قيمة الخمسة أنه يجوز ولو وجب عليه صاع في الفطرة فأخرج ربع صاع يساوي الصاع الذي لو أخرجه لتأدى به الواجب أنه يجوز فإن طردتم هذا القياس فلا يخفي ما فيه من تغيير المقادير الشرعية والعدول عنها ولزمكم طرده في أن من وجب عليه عتق رقبة فأعتق عشر رقبة تساوي قيمة رقبة غيرها جاز ومن نذر الصدقة بمائة شاة فتصدق بعشرين تساوي قيمة المائة جاز ثم ناقضتم فقلتم لو وجب عليه أضحيتان فذبح واحدا سمينا يساوي وسطين لم يجز ثم فرقتم بأن قلتم المقصود في الأضحية الذبح وإراقة الدم وإراقة دم واحد لا تقوم مقام إراقة دمين والمقصود في الزكاة سد خلة الفقير وهو يحصل بالأجود الأقل كما يحصل بالأكثر إذا كان دونه وهذا فرق إن صح لكم في الأضحية لم يصح لكم فيما ذكرناه من الصور فكيف ولا يصح في الأضحية فإن المقصود في الزكاة أمور عديدة منها سد خلة الفقير ومنها إقامة عبودية الله

ج / 1 ص -301- بفعل نفس ما أمر به ومنها شكر نعمته عليه في المال ومنها إحراز المال وحفظه بإخراج هذا المقدار منه ومنها المواساة بهذا المقدار لما علم الله فيه من مصلحة رب المال ومصلحة الآخذ ومنها التعبد بالوقوف عند حدود الله وأن لا ينقص منها ولا يغير وهذه المقاصد إن لم تكن أعظم من مقصود إراقة الدم في الأضحية فليست بدونه فكيف يجوز إلغاؤها واعتبار مجرد إراقة الدم لهم إن هذا الفرق ينعكس عليكم من وجه آخر وهو أن مقصود الشارع من إراقة دم الهدي والأضحية التقرب إلى الله سبحانه بأجل ما يقدر عليه من ذلك النوع وأعلاه وأغلاه ثمنا وأنفسه عند أهله فإنه لن يناله سبحانه لحومها ولا دماؤها وإنما يناله تقوى العبد منه ومحبته له وإيثاره بالتقرب إليه بأحب شيء إلى العبد وآثره عنده وأنفسه لديه كما يتقرب المحب إلى محبوبه بأنفس ما يقدر عليه وأفضله عنده.
ولهذا فطر الله العباد على من تقرب إلى محبوبه بأفضل هدية يقدر عليها وأجلها وأعلاها كان أحظى لديه وأحب إليه ممن تقرب إليه بألف واحد ردىء من ذلك النوع.
وقد نبه سبحانه على هذا بقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} وقال تعالى {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ} وسئل النبي صلى الله عليه وسلم عن أفضل الرقاب فقال: "أغلاها ثمنا وأنفسها عند أهلها" ونذر عمر أن ينحر نجيبة فأعطى بها نجيبتين فسأل النبي صلى الله عليه وسلم أن يأخذهما بها وينحرهما فقال: "لا بل انحرها إياها" فاعتبر في الأضحية عين المنذور دون

ج / 1 ص -302- ما يقوم مقامه وإن كان أكثر منه فلأن يعتبر في الزكاة نفس الواجب دون ما يقوم مقامه ولو كان أكثر منه أولى وأحرى.
وطرد قياسكم أنه لو وجب عليه أربع شياه جياد فأخرج عشرا من أردأ الشياه وأهزلها وقيمتهن قيمة الأربع أو وجب عليه أربع حقاق جياد فأخرج عشرين ابن لبون من أردأ الإبل وأهزلها أنه يجوز فإن منعتم ذلك نقضتم القياس وإن طردتموه تيممتم الخبيث منه تنفقون وسلطتم رب المال على إخراج رديئه ومعايبه عن جيده والمرجع في التقويم إلى اجتهاده وفي هذا من مخالفة الكتاب والميزان ما فيه.
وفرقتم بين ما جمع الشارع بينه وجمعتم بين ما فرق بينه أما الأول فقلتم: يصح صوم رمضان بنية من النهار قبل الزوال ولا يصح صوم الظهار وكفارة الوطء في رمضان وكفارة القتل إلا بنية من الليل وفرقتم بينهما بأن صوم رمضان لما كان معينا بالشرع أجزء بنية من النهار بخلاف صوم الكفارة وبنيتم على ذلك أنه لو قال: "لله علي صوم يوم" فصامه بنية قبل الزوال لم يجزئه ولو قال: "لله علي أن أصوم غدا" فصامه بنية قبل الزوال جاز وهذا تفريق بين ما جمع الشارع بينه من صوم الفرض وأخبر أنه لا صيام لمن لم يبيته من الليل وهذا في صوم الفرض وأما النفل فصح عنه أنه كان ينشئه بنية من النهار فسويتم بينهما في إجزائهما بنية من النهار وقد فرق الشارع بينهما وفرقتم بين بعض الصوم المفروض وبعض في اعتبار النية من الليل وقد سوى الشارع بينهما.
والفرق بالتعين وعدمه عديم التأثير فإنه وإن تعين لم يصر عبادة إلا بالنية ولهذا لو أمسك عن الأكل والشرب من غير نية لم يكن صائما فإذا لم تقارن النية جميع أجزاء اليوم فقد خرج بعضه عن أن يكون عبادة فلم يؤد ما أمر به وتعيينه لا يزيد وجوبه إلا تأكيدا واقتضاء.

ج / 1 ص -303- فلو قيل: إن المعين أولى بوجوب النية من الليل من غير المعين لكان أصح في القياس والقياس الصحيح هو الذي جاءت به السنة من الفرق بين الفرض والنفل فلا يصح الفرض إلا بنية من الليل والنفل يصح بنية من النهار لأنه يتسامح فيه ما لا يتسامح في الفرض كما يجوز أن يصلي النفل قاعدا وراكبا على دابته إلى القبلة وغيرها وفي ذلك تكثير النفل وتيسير الدخول فيه والرجل لما كان مخيرا بين الدخول فيه وعدمه ويخير بين الخروج منه وإتمامه خير بين التبييت والنية من النهار فهذا محض القياس وموجب السنة ولله الحمد.
وفرقتم بين ما جمع الله بينهما من جماع الصائم والمعتكف فقلتم: لو جامع في الصوم ناسيا لم يفسد صومه ولو جامع المعتكف ناسيا فسد اعتكافه وفرقتم بينهما بأن الجماع من محظورات الاعتكاف ولهذا لا يباح ليلا ولا نهارا وليس من محظورات الصوم لأنه يباح ليلا وهذا فرق فاسد جدا لأن الليل ليس محلا للصوم فلم يحرم فيه الجماع وهو محل للاعتكاف فحرم فيه الجماع فنهار الصائم كليل المعتكف في ذلك ولا فرق بينهما والجماع محظور في الوقتين ووزان ليل الصائم اليوم الذي يخرج فيه المعتكف من اعتكافه فهذا هو القياس المحض والجمع بين ما جمع الله بينه والتفريق بين ما فرق الله بينه وبالله التوفيق.
وقلتم: لو دخل عرفة في طلب بعير له أو حاجة ولم ينو الوقوف أجزأه عن الوقوف ولو دار حول البيت في طلب شيء سقط منه ولم ينو الطواف لم يجزئه وهذا خروج عن محض القياس وفرقتم تفريقا فاسدا فقلتم المقصود الحضور بعرفة في هذا الوقت وقد حصل بخلاف الطواف فإن المقصود العبادة ولا تحصل إلا بالنية فيقال والمقصود بعرفة العبادة أيضا فكلاهما ركن مأمور به ولم ينو

ج / 1 ص -304- المكلف امتثال الأمر لا في هذا ولا في هذا فما الذي صحح هذا وأبطل هذا ولما تنبه بعض القياسيين لفساد هذا الفرق عدل إلى فرق آخر فقال: الوقوف ركن يقع في نفس الإحرام فنية الحج مشتملة عليه فلا يفتقر إلى تجديد نية كأجزاء الصلاة من الركوع والسجود ينسحب عليها نية الصلاة وأما الطواف فيقع خارج العبادة فلا تشمل عليه نية الإحرام فافتقر إلى النية ونحن نقول لأصحاب هذا الفرق ردونا إلى الأول فإنه أقل فسادا وتناقضا من هذا فإن الطواف والوقوف كلاهما جزء من أجزاء العبادة فكيف نضمنت جزءا من أجزاء العبادة لهذا الركن دون هذا وأيضا فإن طواف المعتمر يقع في الإحرام وأيضا فطواف الزيارة يقع في بقية الإحرام فإنه إنما حل من إحرامه قبله تحللاأول ناقصا والتحلل الكامل موقوف على الطواف.
وفرقتم بين ما جمعت السنة والقياس بينهما فقلتم: إذا أحرم الصبي ثم بلغ فجدد إحرامه قبل أن يقف بعرفة أجزأه عن حجة الإسلام وإذا أحرم العبد ثم عتق فجدد إحرامه لم يجزئه عن حجة الإسلام والسنة قد سوت بينهما وكذا القياس فإن إحرامهما قبل البلوغ والعتق صحيح وهو سبب للثواب وقد صارا من أهل وجوب الحج قبل الوقوف بعرفة فأجزأهما عن حجة الإسلام كما لو لم يوجد منهما إحرام قبل ذلك فإن غاية ما وجد منهما من الإحرام أن يكون وجوده كعدمه فوجود الإحرام السابق على العتق لم يضره شيئا بحيث يكون عدمه أنفع له من وجوده وتفريقكم بأن إحرام الصبي إحرام تخلق وعادة وبالبلوغ انعدم ذلك فصح منه الإحرام عن حجة الإسلام وأما العبد فإحرامه إحرام عبادة لأنه مكلف فصح إحرامه موجبا فلا يتأتى له الخروج منه حتى يأتي بموجبه

ج / 1 ص -305- فرق فاسد فإن الصبي مثاب على إحرامه بالنص وإحرامه إحرام عبادة وإن كانت لا تسقط الفرض كإحرام العبد سواء.
وفرقتم بين ما حمع القياس الصحيح بينه فقلتم: لو قال: "أحجوا فلانا حجة" فله أن يأ النفقة ويأكل بها ويشرب ولا يحج ولو قال: "أحجوه عني" لم يكن له أن يأخذ النفقة إلا بشرط الحج وفرقتم بأن في المسألة الأولى أخرج كلامه مخرج الإيصاء بالنفقة له وكأنه أشار عليه بالحج ولا حق للموصي في الحج الذي يأتي به فصححنا الوصية بالمال ولم نلزم الموصى له بما لا حق للموصى فيه وأما في المسألة الثانية فإنما قصد أن يعود نفعه إليه بثواب النفقة في الحج فإن لم يحصل له غرضه لم تنفذ الوصية ولهذا الفرق نفسه هو المبطل للفرق بين المسألتين فإنه بتعين الحج قطع ما توهمتموه من دفع المال إليه بفعل ما يريد وإنما قصد إعانته على طاعة الله ليكون شريكا له في الثواب ذاك بالبدن وهذا بالمال ولهذا عين الحج مصرفا للوصية لا يجوز إلغاء ذلك وتمكينه من المال يصرفه في ملاذه وشهواته هذا من أفسد القياس وهو كما لو قال: "أعطوا فلانا ألفا ليبني مسجدا أو سقاية أو قنطرة" لم يجز أن يأخذ الألف ولا يفعل ما أوصى به كذلك الحج سواء.
وفرقتم بين ما جمع محض القياس بينهما فقلتم: إذا اشترى عبدا ثم قال له: "أنت حر أمس" عتق عليه ولو تزوجها ثم قال لها: "أنت طالق أمس" لم تطلق وفرقتم بأن العبد لما كان حرا أمس اقتضى تحريم شرائه واسترقاته اليوم وأما الطلاق فكونها مطلقة أمس لا يقتضي تحريم نكاحها اليوم وهذا فرق صورى لا تأثير له البتة فإن الحكم إن جاز تقديمه على سببه وقع العتق والطلاق في الصورتين وإن امتنع تقديمه في الموضعين على سببه لم يقع واحد منهما فما بال أحدهما وقع دون الآخر؟.

ج / 1 ص -306- فإن قيل: نحن لم نفرق بينهما في الإنشاء وإنما فرقنا بينهما في الإقرار والأخبار فإذا أقر بأن العبد حر بالأمس فقد بطل أن يكون عبدا اليوم فعتق باعترافه وإذا أقر بأنها طالق أمس لم يلزم بطلان النكاح اليوم لجواز أن يكون المطلق الأول قد طلقها أمس قبل الدخول فتزوج هو بها اليوم.
قلنا: إذا كانت المسألة على هذا الوجه فلا بد أن يقول أنت طالق أمس من غير أو ينوي ذلك فينفعه حيث يدين فأما إذا أطلق فلا فرق بين العتق والطلاق.
فإن قيل: يمكن أن يطلقها بالأمس ثم يتزوجها اليوم.
قيل: هذا يمكن في الطلاق الذي لم يستوف إذا كان مقصوده الأخبار فأما إذا قال: "أنت طالق أمس ثلاثا" ولم يقل من زوج كان قبلي ولا نواه فلا فرق أصلا بين ذلك وبين قوله للعبد: "أنت حر أمس" هذا التفصيل هو محض القياس وبالله التوفيق.
وجمعتم بين ما فرقتما السنة بينهما فقلتم: يجب على البائن الإحداد كما يجب على المتوفي عنهما والإحداد لم يكن ذلك لأجل العدة وإنما كان من أجل موت الزوج والنبي صلى الله عليه وسلم نفى وأثبت وخص الإحداد بالمتوفي عنها زوجها وقد فارقت المبتوتة في وصف العدة وقدرها وسببها وفإن سببها الموت وإن لم يكن الزوج دخل بها وسبب عدة البائن الفراق وإن كان الزوج حيا ثم فرقتم بين ما جمعت السنة بينهما فقلتم إن كانت الزوجة ذمية أو غير بالغة فلا إحداد عليها والسنة تقضي التسوية كما يقضيه القياس.
وفرقتم بين ما جمع القياس المحض بينهما فقلتم: لو ذبح المحرم صيدا فهو ميتة لا يحل أكله ولو ذبح الحلال صيدا حرميا فليس بميتة وأكله حلال وفرقتم بأن المانع في ذبح المحرم فيه فهو كذبح المجوسى والوثنى فالذابح غير أهل وفي المسألة الثانية الذابح أهل والمذبوح محل للذبح إذا

ج / 1 ص -307- كان حلال وإنما منع منه حرمة المكان ألا ترى أنه لو خرج من الحرم حل ذبحه وهذا من أفسد فرق وهو باقتضاء عكس الحكم أولى فإن المانع في الصيد الحرمي في نفس المذبوح فهو كذبح مالا يؤكل والمانع في ذبح المحرم في الفاعل فهو كذبح الغاصب.
وقلتم: لو أرسل كلبه على صيد في الحل فطرده حتى أدخله الحرم فأصابه لم يضمنه ولو أرسل سهمه على صيد في الحل فأطارته الريح حتى قتل صيدا في الحرم ضمنه وكلاهما تولد القتل فيه عن فعله وفرقتم بأن الرمي حصل بمباشرته وقوته التي أمدت السهم فهو محض فعله بخلاف مسألة الكلب فإن الصيد فيه يضاف إلى فعل الكلب وهذا الفرق لا يصح فإن أرسال السهم والكلب كلاهما من فعله فالذي تولد منهما تولد عن فعله وجريان السهم وعدو الكلب كلاهما هو السبب فيه وكون الكلب له اختيار والسهم لا اختيار له فرق لا تأثير له إذا كان اختيار الكلب بسبب إرسال صاحبه له.
وقلتم: لو رهن أرضا مزروعة أو شجرا مثمرا دخل الزرع والثمر في الرهن ولو باعهما لم يدخل الزرع والثمر في البيع وفرقتم بينهما بأن الرهن متصل بغيره واتصال الرهن بغيره يمنع صحة الإشاعة فلو لم يدخل فيه الزرع والثمرة لبطل بخلاف المبيع فإن اتصاله بغيره لا يبطله إذ الإشاعة لا تنافيه وهذا قياس في غاية الضعف لأن الاتصال هنا إتصال مجاورة لا إشاعة فهو كرهن زيت في ظروفه وقماش في أعداله ونحوه.
وقلتم: لو أكره على هبة جارية لرجل فوهبها له ملكها فأعتقها الموهوب له نفذ عتقه ولو باعها لم يصح بيعه وهذا خروج عن محض القياس وتفريقكم بأن هذا عتق صدر عن إكراه والإكراه لا يمنع صحة العتق وذاك بيع صدر عن إكراه والإكراه يمنع صحة البيع لا يصح لأنه إنما أكره على التمليك ولم يكن للمكره غرض في الإعتاق والتمليك لم يصح والعتق لم يكره عليه فلا ينفذ

ج / 1 ص -308- كالبيع سواء هذا مع أنكم تركتم القياس في مسألة الإكراه على البيع والعتق فصححتم العتق دون البيع وفرقتم بأن العتق لا يدخله خيار فصح مع الإكراه كالطلاق والبيع يدخله الخيار فلم يصح مع الإكراه وهذا فرق لا تأثير له وهو فاسد في نفسه فإن الإقرار والشهادة والإسلام لا يدخله خيار ولا تصح مع الإكراه وإنما امتنعت عقود المكره من النفوذ لعدم الرضا الذي هو مصحح العقد وهو أمر تستوي فيه عقوده كلها معاوضتها وتبرعاتها وعتقه وطلاقه وخلعه وإقراره وهذا هو محض القياس والميزان فإن المكره محمول على ما أكره عليه غير مختار له فأقواله كأقوال النائم والناسي فاعتبار بعضها وإلغاء بعضها خروج عن محض القياس وبالله التوفيق.
وقلتم: لو وقع في الغدير العظيم الذي إذا تحرك أحد طرفيه لم يتحرك الطرف الآخر قطرة دم أو خمر أو بول آدمي نجسه كله وإذا وقع في آبار الفلوات والأمصار العر والروث والأخباث لا تنجسها ما لم يأخذ وجه ربع الماء أو ثلثه وقيل أن لا يخلو دلو عن شيء منه ومعلوم أن ذلك الماء أقرب إلى الطيب والطهارة حسا وشرعا من هذا ومن العجب أنكم نجستم الأدهان والألبان والخل والمائعات بأسرها بالقطرة من البول والدم وعفوتم عما دون ربع الثوب من النجاسة المخففة وعما دون قدر الكف من المغلظة وقستم العفو عن ربع الثوب على وجوب مسح ربع الرأس ووجوب حلق ربعه في الإحرام وأين مسح الرأس من غسل النجاسة ولم تقيسوا الماء والمائع على الثوب مع عدم ظهور أثر النجاسة فيهما البتة وظهور عينها ورائحتها في الثوب ولا سيما عند محمد حيث يعفو عن قدر ذراع في ذراع وعن أبي يوسف عن قدر شبر في شبر وبكل حال فالعفو عما هو دون ذلك بكثير مما لا نسبة له إليه في الماء والمائع الذي لا يظهر أثر النجاسة فيه بوجه بل يحيلها ويذهب عينها وأثرها أولى وأحرى.
وجمعهم بين ما فرق الشرع بينهما فقسم المنى الذى هو أصل الآدميين

ج / 1 ص -309- على البول والعذرة وفرقتم بين ما جمع الشرع والحس بينهما ففرقتم بين بعض الأشربة المسكرة وغيرها مع استوائها في الإسكار فجعلتم بعضها نجسا كالبول وبعضها طاهرا طيبا كاللبن والماء وقلتم لو وقع في البئر نجاسة تنجس ماؤها وطينها فإن نزح منها دلو فترشرش على حيطانها تنجست حيطانها وكلما نزح منها شيء نبع مكانه شيء فصادف ماء نجسا وطينا نجسا فإذا وجب نزح أربعين دلوا مثلا فنزح تسعة وثلاثون كان المنزوح والباقي كله نجسا والحيطان التي أصابها الماء والطين الذي في قرار البئر حتى إذا نزح الدلو الأربعون قشقش النجاسة كلها فطهر الطين والماء وحيطان البئر وطهر نفسه فما رؤى أكرم من هذا الدلو ولا أعقل ولا أخير.
 فصل
وقالت الحنابلة والشافعية: "لو تزوجها على أن يحج بها لم تصح التسمية ووجب مهر المثل" وقاسوا هذه التسمية على ما إذا تزوجها على شيء لا يدري ما هو ثم قالت الشافعية: "لو تزوج الكتابية على أن يعلمها القرآن جاز" وقاسوه على جواز إسماعها إياه فقاسوا أبعد قياس وتركوا محض القياس فإنهم صرحوا بأنه لو استأجرها ليحملها إلى الحج جاز ونزلت الإجارة على العرف فكيف صح أن يكون مورد العقد الإجارة ولا يصح أن يكون صداقا ثم ناقضتم أبين مناقضة فقلتم لو تزوجها على أن يرد عبدها الآبق من مكان كذا وكذا صح مع أنه يقدر على رده وقد يعجز عنه فالغرر الذي في هذا الأمر أعظم من الغرر في حملها إلى الحج بكثير وقلتم لو تزوجها على أن يعلمها القرآن أو بعضه صح وقد تقبل التعليم ولا تقبله وقد يطاوعها لسانها وقد يأبى عليها وقلتم لو تزوجها على مهر المثل صحت التسمية مع اختلافه لامتناع من يساويها من كل وجه أو لقربه وإن اتفق من يساويها في النسب فنادر جدا من يساويها

ج / 1 ص -310- في الصفات والأحوال التي يقل المهر بسببها ويكثر فالجهالة التي في حجه بها دون هذا بكثير وقلتم لو تزوجها على عبد مطلق صح ولها الوسط ومعلوم أن في الوسط من التفاوت ما فيه وقلتم: لو تزوجها على أن يشتري لها عبد زيد صحت التسمية مع أنه غرر ظاهر إذ تسليم المهر موقوف على أمر غير مقدور له وهو رضى زيد ببيعه ففيه من الخطر ما في رد عبدها الآبق وكلاهما أعظم خطرا من الحج بها وقلتم لو تزوجها على أن يرعى غنمها مدة صح وليس جهالة حملانها إلى الحج بأعظم من جهالة أوقات الرعي ومكانه على أن هذه المسألة بعيدة من أصول أحمد ونصوصه ولا تعرف منصوصة عنه بل نصوصه على خلافها قال في رواية منها فيمن تزوج على عبد من عبيده جاز وإن كانوا عشرة عبيد يعطى من أوسطهم فإن تشاحا أقرع بينهما قلت وتستقيم القرعة في هذا قال نعم وقلتم لو خالعها على كفالة ولدها عشر سنين صح وإن لم يذكر قدر الطعام والإدام والكسوة فياللعجب أين جهالة هذا من جهالة حملانها إلى الحج؟.
 فصل
وقالت الشافعية: له أن يجبر ابنته البالغة المفتية العالمة بدين الله التي تفتي في الحلال والحرام على نكاحها بمن هي أكره الناس له وأشد الناس عنه نفرة بغير رضاها حتى لو عينت كفوا شابا جميلا دينا تحبه وعين كفوا شيخا مشوها دميما كان العبرة بتعيينه دونها فتركوا محض القياس والمصلحة ومقصود النكاح من الود والرحمة وحسن المعاشرة وقالوا لو أراد أن يبيع لها حبلا أو عود أراك من مالها لم يصح إلا برضاها وله أن يرقها مدة العمر عند من هي أكره شيء فيه بغير رضاها قالوا وكما خرجتم عن محض القياس خرجتم عن صريح

ج / 1 ص -311- السنة فإن رسول الله صلى الله عليه وسلم خير جارية بكرا زوجها أبوها وهي كارهة وخير أخرى ثيبا ومن العجب أنكم قلتم لو تصرف في حبل من مالها على غير وجه الحظ لها كان مردودا حتى إذا تصرف في بعضها على خلاف حظها كان لازما ثم قلتم هو أخبر بحظها منها وهذا يرده الحس فإنها أعلم بميلها ونفرتها وحظها ممن تحب أن تعاشره وتكره عشرته وتعلقتم بما رواه مسلم من حديث ابن عباس يرفعه: "الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وإذنها صماتها" وهو حجة عليكم وتركتم ما في الصحيحين من حديث أبي هريرة يرفعه: "لا تنكح الأيم حتى تستأمر ولا البكر حتى تستأذن" وفيهما أيضا من حديث عائشة قالت: "قلت يا رسول الله تستأمر النساء في أبضاعهن؟ قال: نعم قلت فإن البكر تستأذن فتستحي قال: إذنها صماتها" فنهى أن تنكح بدون استئذانها وأمر بذلك وأخبر أنه هو شرعه وحكمه فاتفق على ذلك أمره ونهيه وخبره وهو محض القياس والميزان.
 فصل
وقالت الحنابلة والشافعية والحنفية: "لا يصح بيع المقاثي والمباطخ والباذنجان إلا لقطة" ولم يجعلوا المعدوم تبعا للموجود مع شدة الحاجة إلى ذلك وجعلوا المعدوم منزلا منزلة الموجود في منافع الإجارة للحاجة إلى ذلك وهذا مثله من وجه لأنه يستخلف كما تستخلف المنافع وما يقدر من عروض الخطر له فهو مشترك بينه وبين المنافع وقد جوزوا بيع الثمرة إذا بدا الصلاح في واحدة منها ومعلوم أن بقية الأجزاء معدومة فجاز بيعها تبعا للموجود فإن فرقوا بأن هذه أجزاء متصلة وتلك أعيان منفصلة فهو فرق فاسد من وجهين أحدهما أن هذا لا تأثير له البتة الثاني أن الثمرة التي بدا صلاحها ما يخرج أثمارا متعددة

ج / 1 ص -312- كالتوت والتين فهو كالبطيخ والباذنجان من كل وجه فالتفريق خروج عن القياس والمصلحة وإلزام بما لا يقدر عليه إلا بأعظم كلفة ومشقة وفيه مفسدة عظيمة يردها القياس فإن اللقطة لا ضابطا لها فإنه يكون في المقثأة الكبار والصغار وبين ذلك فالمشتري يريد استقصاءها والبائع يمنعه من أخذ الصغار فيقع بينهما من التنازع والاختلاف والتشاحن ما لا تأتي به شريعة فأين هذه المفسدة العظيمة التي هي منشأ النزاع التي من تأمل مقاصد الشريعة علم قصد الشارع لإبطالها وإعدامها إلى المفسدة اليسيرة التي في جعل ما لم يوجد تبعا لما وجد لما فيه من المصلحة وقد اعتبرها الشارع ولم يأت عنه حرف واحد أنه نهى عن بيع المعدوم وإنما نهى عن بيع الغرر والغرر شيء وهذا شيء ولا يسمى هذا البيع غررا لا لغة ولا عرفا ولا شرعا.
 فصل
وقالت الحنفية والمالكية والشافعية: "إذا شرطت الزوجة أن لا يخرجها الزوج من بلدها أو دارها أو أن لا يتزوج عليها ولا يتسرى فهو شرط باطل" فتركوا محض القياس بل قياس الأولى فإنهم قالوا: "لو شرطت في المهر تأجيلا أو غير نقد البلد أو زيادة على مهر المثل لزم الوفاء بالشرط" فأين المقصود لها في الشرط الأول إلى المقصود الذي في هذا الشرط وأين فواته إلى فواته وكذلك من قال منهم: "لو شرط أن تكون جميلة شابة سوية فبانت عجوزا شمطاء قبيحة المنظر أنه لا فسخ لأحدهما بفوات شرطه حتى إذا فات درهم واحد من الصداق فلها الفسخ بفواته قبل الدخول فإن استوفى المعقود عليه ودخل بها وقضى وطره منها ثم فات الصداق جميعه ولم تظفر منه بحبة واحدة فلا فسخ لها" وقسم الشرط الذي دخلت عليه على شرط أن لا يؤويها ولا ينفق

ج / 1 ص -313- عليها ولا يطأها أو لا ينفق على أولاده منها ونحو ذلك مما هو من أفسد القياس الذي فرقت الشريعة بين ما هو أحق بالوفاء منه وبين ما لا يجوز الوفاء به وجمعتم بين ما فرق القياس والشرع بينهما وألحقتم أحدهما بالآخر وقد جعل النبي صلى الله عليه وسلم الوفاء بشروط النكاح التي يستحل بها الزوج فرج امرأته أولى من الوفاء بسائر الشروط على الإطلاق فجعلتموها أنتم دون سائر الشروط وأحقها بعدم الوفاء.
هل يصح شرط الواقف مطلقا؟:
وجعلتم الوفاء بشرط الواقف المخالف لمقصود الشارع كترك النكاح وكشرط الصلاة في المكان الذي شرط فيه الصلاة وإن كان وحده وإلى جانبه المسجد الأعظم وجماعة المسلمين وقد ألغى الشارع هذا الشرط في النذر الذي هو قربه محضة وطاعة فلا تتعين عنده بقعة عينها الناذر للصلاة إلا المساجد الثلاثة وقد شرط الناذر في نذره تعينه فألغاه الشارع لفضيلة غيره عليه أو مساواته له فكيف يكون شرط الواقف الذي غيره أفضل منه وأحب إلى الله ورسوله لازما يجب الوفاء به وتعيين الصلاة في مكان معين لم يرغب الشارع فيه ليس بقربة وما ليس بقربة لا يجب الوفاء به في النذر ولا يصح اشتراطه في الوقف.
فإن قلتم: الواقف لم يخرج ماله إلا على وجه معين فلزم اتباع ما عليه في الوقف من ذلك الوجه والنادر قصد القربة والقرب متساوية في المساجد غير الثلاثة فتعين بعضها لغو.
قيل: هذا الفرق بعينه يوجب عليكم إلغاء ما لا قربة فيه من شروط الواقفين واعتبار ما فيه قربة فإن الواقف إنما مقصوده بالوقف التقرب إلى الله فتقربه بوقفه كتقربه بنذره فإن العاقل لا يبذل ماله إلا لما فيه مصلحة عاجلة أو آجلة والمرء في حياته قد يبذل ماله في أغراضه مباحة كانت أو غيرها وقد يبذله فيما يقربه إلى الله وأما بعد مماته فإنما يبذله فيما يظن أنه يقرب إلى الله ولو قيل

ج / 1 ص -314- له: "إن هذا المصرف لا يقرب إلى الله عز وجل أو إن غيره أفضل وأحب إلى الله منه وأعظم أجرا" لبادر إليه ولا ريب أن العاقل إذا قيل له: "إذا بذلت مالك في مقابلة هذا الشرط حصل لك أجر واحد وإن تركته حصل لك أجران" فإنه يختار ما فيه الأجر الزائد فكيف إذا قيل له: "إن هذا لاأجر فيه البتة" فكيف إذا قيل: "أنه مخالف لمقصود الشارع مضاد له يكرهه الله ورسوله" وهذا كشرط العزوبية مثلا وترك النكاح فإنه شرط لترك واجب أو سنة أفضل من صلاة النافلة وصومها أو سنة دون الصلاة والصوم فكيف يلزم الوفاء بشرط ترك الواجبات والسنن اتباع لشرط الواقف وترك شرط الله ورسوله الذى قضاؤه أحق وشرطه أوثق؟.
يوضحه أنه لو شرط فى وقفه أن يكون على الأغنياء دون الفقراء كان شرطا باطلا عند جمهور الفقهاء قال أبو المعالى الجوينى هو إمام الحرمين رضى الله عنه: "ومعظم أصحابنا قطعوا بالبطلان" هذا هو مع أن وصف الغنى وصف مباح ونعمة من الله وصاحبه إذا كان شاكرا فهو أفضل من الفقير مع صبره عند طائفة كثيرة من الفقهاء والصوفية فكيف يلغى هذا الشرط ويصح شرط الترهب في الأسلام الذى أبطله النبيى صلى الله عليه وسلم بقوله: "لا رهبانية في الإسلام".
 يوضحه أن من شرط التعزب فإنما قصد أن تركه أفضل وأحب إلى الله فقصد أن يتعبد الموقف عليه بتركه وهذا هو الذى تبرأ النبي صلى الله عليه وسلم منه بعينه فقال: "من رغب عن سنتى فليس منى" وكان قصد أولئك الصحابة هو قصده هؤلاء الواقفين بعينه سواء فإنهم تصدوا ترفية أنفسهم على العبادة

ج / 1 ص -315- وترك النكاح الذي يشغلهم تقربا إلى الله بتركه فقال النبي صلى الله عليه وسلم فيهم ما قال وأخبر أنه من رغب عن سنته فليس منه وهذا في غاية الظهور فكيف يحل الإلزام بترك شيء قد أخبر به النبي صلى الله عليه وسلم أن من رغب عنه فليس منه هذا مما لا تحتمله الشريعة بوجه.
شروط الواقفين تعرض على كتاب الله:
فالصواب الذي لا تسوغ الشريعة غيره عرض شرط الواقفين على كتاب الله سبحانه وعلى شرطه فما وافق كتابه وشرطه فهو صحيح وما خالفه كان شرطا باطلا مردودا ولو كان مائة شرط وليس ذلك بأعظم من رد حكم الحاكم إذا خالف حكم الله ورسوله ومن ورد فتوى المفتي وقد نص الله سبحانه على رد وصية الجانف في وصيته والآثم فيها مع أن الوصية تصح في غير قربة وهي أوسع من الوقف وقد صرح صاحب الشرع برد كل عمل ليس عليه أمره فهذا الشرط مردود بنص رسول الله صلى الله عليه وسلم فلا يحل لأحد أن يقبله ويعتبره ويصححه.
ثم كيف يوجبون الوفاء بالشروط التي إنما أخرج الواقف ماله لمن قام بها وإن لم تكن قربى ولا للواقفين فيها غرض صحيح وإنما غرضهم ما يقربهم إلى الله بها ولا يوجبون الوفاء بالشروط التى انما بذلت المرأة بضعها للزواج بشرط وفائه ولها فيها أصح غرض ومقصود وهي أحق من كل شرط يجب الوفاء به بنص رسول الله صلى الله عليه وسلم وهل هذا إلا خروج عن محض القياس والسنة.
معنى قولهم: شرط الواقف كنص الشارع:
ثم من العجب العجاب قول من يقول إن شروط الواقف كنصوص الشارع ونحن نبرأ إلى الله من هذا القول ونعتذر مما جاء به قائله ولا نعدل بنصوص الشارع غيرها أبدا وإن أحسن الظن بقائل هذا القول حمل كلامه على أنها كنصوص الشارع في الدلالة وتخصيص عامها بخاصها وحمل مطلقها على مقيدها واعتبار مفهومها كما يعتبر منطوقها وأما أن تكون

ج / 1 ص -316- كنصوصه في وجوب الاتباع وتأثيم من أخل بشيء منها فلا يظن ذلك بمن له نسبة ما إلى العلم فإذا كان حكم الحاكم ليس كنص الشارع بل يرد ما خالف حكم الله ورسوله من ذلك فشرط الواقف إذا كان كذلك كان أولى بالرد والإبطال فقد ظهر تناقضهم في شروط الواقفين وشروط الزوجات وخروجهم فيها عن موجب القياس الصحيح والسنة وبالله التوفيق.
يوضح ذلك أن النبي صلى الله عليه وسلم كان إذا قسم يعطي الآهل حظين والعزب حظا وقال: "ثلاثة حق الله عونهم" ذكر منهم الناكح يريد العفاف ومصححوا هذا الشرط عكسوا مقصوده فقالوا نعطيه ما دام عزبا فإذا تزوج لم يستحق شيئا ولا يحل لنا أن نعينه لأنه ترك القيام بشرط الواقف وإن كان قد فعل ما هو أحب إلى الله ورسوله فالوفاء بشرط الواقف المتضمن لترك الواجب أو السنة المقدمة على فضل الصوم أو الصلاة لا يحل مخالفته ومن خالفه كان عاصيا آثما حتى إذا خالف الأحب إلى الله ورسوله والأرضى له كان بارا مثابا قائما بالواجب عليه.
يوضح بطلان هذا الشرط وأمثاله من الشروط المخالفة لشرع الله ورسوله أنكم قلتم كل شرط يخالف مقصود العقد فهو باطل حتى أبطلتم بذلك شرط دار الزوجة أو بلدها وأبطلتم اشتراط البائع الانتفاع بالمبيع مدة معلومة وأبطلتم اشتراط الخيار فوق ثلاثة وأبطلتم اشتراط نفع البائع في المبيع ونحو ذلك من الشروط التي صححها النص والآثار عن الصحابة والقياس كما صحح عمر بن الخطاب وسعد بن أبي وقاص وعمرو بن العاص ومعاوية بن أبي سفيان اشتراط المرأة دارها أو بلدها أو أن لا يتزوج عليها ودلت السنة على أن الوفاء به أحق من الوفاء بكل شرط وكما صححت السنة اشتراط انتفاع البائع بالمبيع مدة معلومة فأبطلتم ذلك وقلتم يخالف مقتضى العقد وصححتم الشروط المخالفة بمقتضى عقد الوقف لعقد الوقف إذ هو عقد قربة مقتضاة التقرب إلى الله تعالى ولا ريب أن شرط ما يخالف القربة يناقضه مناقضة صريحة فإذا شرط عليه

ج / 1 ص -317- الصلاة في مكان لا يصلى فيه إلا هو وحده أو واحد بعد واحد أو اثنان فعدوله عن الصلاة في المسجد الأعظم الذي يجتمع فيه جماعة المسلمين مع قدمه وكثرة جماعته فيتعداه إلى مكان أقل جماعة وأنقص فضيلة وأقل أجرا اتباعا لشرط الواقف المخالف لمقتضى عقد الوقف خروج عن محض القياس وبالله التوفيق.
يوضحه أن المسلمين مجمعون على أن العبادة في المسجد من الذكر والصلاة وقراءة القرآن أفضل منها عند القبور فإذا منعتم فعلها في بيوت الله سبحانه وأوجبتم على الموقوف عليه فعلها بين المقابر إن أراد أن يتناول الوقف وإلا كان تناوله حراما كنتم قد ألزمتموه بترك الأحب إلى الله الأنفع للعبد والعدول إلى الأنقص المفضول أو النهي عنه مع مخالفته لقصد الشارع تفصيلا وقصد الواقف إجمالا فإنه إنما يقصد الأرضى لله والأحب إليه ولما كان في ظنه أن هذا إرضاء لله اشترطه فنحن نظرنا إلى مقصوده ومقصود الشارع وأنتم نظرتم إلى مجرد لفظه سواء وافق رضا الله ورسوله ومقصوده في نفسه أو لا ثم لا يمكنكم طرد ذلك أبدا فإنه لو شرط أن يصلي وحده حتى لا يخالط الناس بل يتوفر على الخلوة والذكر أو شرط أن لا يشتغل بالعلم والفقه ليتوفر على قراءة القرآن وصلاة الليل وصيام النهار أو شرط على الفقهاء ألا يجاهدوا في سبيل الله ولا يصوموا تطوعا ولا يصلوا النوافل وأمثال ذلك فهل يمكنكم تصحيح هذه الشروط فإن أبطلتموها فعقد النكاح أفضل من بعضها أو مساو له في أصل القربة وفعل الصلاة في المسجد الأعظم العتيق الأكثر جماعة أفضل وذكر الله وقراءة القرآن في المسجد أفضل منه بين القبور فكيف تلزمون بهذه الشروط المفضولة وتبطلون ذلك فما هو الفرق بين ما يصح من الشروط وما لا يصح ثم لو شرط المبيت في المكان الموقوف ولم يشترط التعزب فأبحتم له التزوج فطالبته الزوجة بحقها من المبيت وطالبتموه بشرط الواقف منه فكيف تقسمونه بينهما أم ماذا تقدمون ما أوجبه الله ورسوله من المبيت والقسم للزوجة مع ما فيه من مصلحة الزوجين

ج / 1 ص -318- وصيانة المرأة وحفظها وحصول الإواء المطلوب من النكاح أم ما شرطه الواقف وتجعلون شرطه أحق والوفاء به ألزم أم تمنعونه من النكاح والشارع والوقف لم يمنعاه منه فالحق أن مبيته عند أهله إن كان أحب إلى الله ورسوله جاز له بل استحب ترك شرط الواقف لأجله ولم يمنعه فعل ما يحبه الله ورسوله من تناول الوقف بل ترك ما أوجبه سببا لاستحقاق الوقف فلا نص ولا قياس ولا مصلحة للواقف ولا للموقوف عليه ولا مرضاة لله ورسوله.
والمقصود بيان بعض ما في الرأي والقياس من التناقض والاختلاف الذي هو من عند غير الله لأن ما كان من عنده فإنه يصدق بعضه بعضا ولا يخالف بعضه بعضا وبالله التوفيق.
 فصل الاختلاف في حكم اللطمة والضربة:
وقالت الحنفية والشافعية والمالكية ومتأخروا أصحاب أحمد: "إنه لا قصاص في اللطمة والضربة وإنما فيه التعزير" وحكى بعض المتأخرين في ذلك الإجماع وخرجوا عن محض القياس وموجب النصوص وإجماع الصحابة فإن ضمان النفوس والأموال مبناه على العدل كما قال تعالى {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} وقال {فمن فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} وقالوَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} فأمر بالمماثلة في العقوبة والقصاص فيجب اعتبارها بحسب الإمكان والأمثل هو المأمور به فهذا الملطوم المضروب قد اعتدي عليه فالواجب أن يفعل بالمعتدي كما فعل به فإن لم يمكن كان الواجب ما هو الأقرب والأمثل وسقط ما عجز عنه العبد من المساواة من كل وجه ولا ريب أن لطمة بلطمة وضربة بضربة في محلهما بالآلة التي لطمه بها أو بمثلها أقرب إلى المماثلة المأمور بها حسا وشرعا من تعزيره بها بغير جنس اعتدائه وقدره وصفته

ج / 1 ص -319- وهذا هو هدي رسول الله صلى الله عليه وسلم وخلفائه الراشدين محض القياس وهو منصوص الإمام أحمد ومن خلفه في ذلك من أصحابه فقد خرج عن نص مذهبه وأصوله كما خرج عن محض القياس والميزان قال إبراهيم بن يعقوب الجوزجاني في كتابه المترجم له: "باب في القصاص من اللطمة والضربة: حدثني إسماعيل ابن سعيد قال: سألت أحمد بن حنبل عن القصاص من اللطمة والضربة فقال: عليه القود من اللطمة والضربة" وبه قال أبو ابن داود وأبو خيثمة وابن أبي شيبة وقال إبراهيم الجوزجاني: "وبه أقول لما حدثنا شبابة بن سوار ثنا شعبة عن يحيى بن الحصين قال: سمعت طارق بن شهاب يقول: لطم أبو بكر رجلا يوما لطمة فقال له: اقتص فعفا الرجل حدثنا شبابة أنبأ شعبة عن مخارق قال: سمعت طارقا يقول: لطم ابن أخ لخالد بن الوليد رجلا من مراد فأقاده خالد منه حدثنا أبو بهر حدثنا أبو بكر بن عياش قال: سمعت الأعمش عن كميل بن زياد قال: لطمني عثمان ثم أقادني فعفوت حدثني ابن الأصفهاني حدثنا عبد السلام بن حرب عن ناجية عن عمه يزيد بن عربي قال: رأيت عليا كرم الله وجهه في الجنة أقاد من لطمة وحدثنا الحميدي ثنا سفيان ثنا عبد الله ابن إسماعيل بن زياد ابن أخي عمرو بن دينار أن ابن الزبير أقاد من لطمة ثنا يزيد بن هارون أنا الجريري عن أبي نضرة عن أبي فراس قال: خطبنا عمر فقال: إني لم أبعث عمالي إليكم ليضربوا أبشاركم ولا ليأخذوا أموالكم ولكن إنما بعثتهم ليبلغوكم دينكم وسنة نبيكم ويقسم فيكم فيئكم فمن فعل به غير ذلك فليرفعه إلى فوالذي نفس عمر بيده لأقصنه منه فقام إليه عمرو بن العاص فقال: يا أمير المؤمنين إن كان رجل من المسلمين على رعية فأدب بعض رعيته لتقصنه منه فقال عمر: أنا لا أقصه منه وقد رأيت رسول الله صلى الله عليه وسلم يقص من نفسه ثنا محمد بن كثير عن الأوزاعي عن ابن حرملة قال: تلاحا رجلان فقال أحدهما: ألم أخنقك حتى سلحت؟ فقال: بلى ولكن

ج / 1 ص -320- م يكن لي عليك شهود فشهدوا على ما قال: ثم رفعه إلى عمر بن عبد العزيز فأرسل في ذلك إلى سعيد بن المسيب فقال: يخنقه كما خنقه حتى يحدث أو يفتدي منه فافتدى منه بأربعين بعيرا فقال ابن كثير: أحسبه ذكره عن عثمان ثنا الحسين بن محمد ثنا ابن أبي ذئب عن المطلب بن السائب أن رجلين من بني ليث اقتتلا فضرب أحدهما الآخر فكسر أنفه فانكسر عظم كف الضارب فأقاد أبو بكر من أنف المضروب ولم يقد من يد الضارب فقال سعيد بن المسيب: كان لهذا أيضا القود من كفه قضى عثمان أن كل مقتتلين اقتتلا ضمنا ما بينهما فأقيد منه فدخل المسجد وهو يقول: يا عباد الله كسر ابن المسيب يدي قال الجوزجاني: فهذا رسول الله صلى الله عليه وسلم وجلت أصحابه فإلى من يركن بعدهم؟ أو كيف يجوز خلافهم؟!".
قلت: وفي السنن لأبي داود والنسائي من حديث أبي سعيد الخدري قال: "بينما رسول الله صلى الله عليه وسلم يقسم قسما أقبل رجل فأكب عليه فطعنه رسول الله صلى الله عليه وسلم بعرجون كان معه فجرح وجهه فقال له رسول الله صلى الله عليه وسلم: تعال فاستقد فقال: بل عفوت يا رسول الله" وفي سنن النسائي وأبي داود وابن ماجة عن عائشة رضي الله عنها: "أن النبي صلى الله عليه وسلم بعث أبا جهم بن حذيفة مصدقا فلاحاه رجل في صدقته فضربه أبو جهم فشجه فأتوا النبي صلى الله عليه وسلم فقالوا: القود يا رسول الله فقال النبي صلى الله عليه وسلم: "لكم كذا وكذا" فلم يرضوا فقال النبي صلى الله عليه وسلم: "لكم كذا وكذا" فرضوا فقال النبي صلى الله عليه وسلم: "إني خاطب العشية على الناس ومخربهم برضاكم" فقالوا: نعم فخطب رسول الله صلى الله عليه وسلم فقال: "إن هؤلاء أتوني يريدون القصاص فعرضت عليهم كذا وكذا فقال النبي صلى الله عليه وسلم فرضوا أرضيتم؟" فقالوا: لا فهمّ المهاجرون بهم

ج / 1 ص -321- فأمرهم رسول الله صلى الله عليه وسلم أن يكفوا عنهم فكفوا عنهم ثم دعاهم فزادهم فقال: أرضيتم؟ فقالوا: نعم فقال إني خاطب على الناس ومخبرهم برضاكم فقالوا: نعم فخطب النبي صلى الله عليه وسلم فقال: أرضيتم؟ قالوا: نعم" وهذا صريح في القود في الشجة ولهذا صولحوا من القود مرة بعد مرة حتى رضوا ولو كان الواجب الأرش.
فقط لقال لهم النبي صلى الله عليه وسلم حين طلب القود إنه لا حق لكم فيه وإنما حقكم في الأرش فهذه سنة رسول الله صلى الله عليه وسلم وهذا إجماع الصحابة وهذا ظاهر القرآن وهذا محض القياس فعارض المانعون هذا كله بشيء واحد وقالوا اللطمة والضربة لا يمكن فيهما المماثلة والقصاص لا يكون إلا مع المماثلة ونظر الصحابة أكمل وأصح وأتبع للقياس كما هو أتبع للكتاب والسنة فإن المماثلة من كل وجه متعذرة فلم يبق إلا أحد أمرين قصاص قريب إلى المماثلة أو تعزير بعيد منها والأول أولى لأن التعزير لا يعتبر فيه جنس الجناية ولا قدرها بل قد يعزر بالصوت والعصا وقد يكون لطمة أو ضربة بيده فأين حرارة السوط ويبسه إلى اليد وقد يزيد وينقص وفي العقوبة بجنس ما فعله تحر للمماثلة بحسب الإمكان وهذا أقرب إلى العدل الذي أمر الله به وأنزل به الكتاب والميزان فإنه قصاصا بمثل ذلك العضو في مثل المحل الذي ضرب فيه بقدره وقد يساويه أو يزيد قليلا أو ينقص قليلا وذلك عفو لا يدخل تحت التكليف كما لا يدخل تحت التكليف المساواة في الكيل والوزن من كل وجه كما قال تعالى {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا} فأمر بالعدل المقدور وعفا عن غير المقدور منه وأما التعزير فإنه لا يسمى قصاصا فإن لفظ القصاص يدل على المماثلة ومنه قص الأثر إذا أتبعه وقص الحديث إذا أتى به على وجهه والمقاصة سقوط أحد الدينين بمثله جنسا وصفة وإنما

ج / 1 ص -322- هو تقويم للجناية فهو قيمة لغير المثلى والعدول إليه كالعدول إلى قيمة المتلف وهو ضرب له بغير تلك الآلة في غير ذلك المحل وهو إما زائد وإما ناقص ولا يكون مماثلا ولا قريبا من المثل فالأول أقرب إلى القياس والثاني تقويم للجناية بغير جنسها كبدل المتلف والنزاع أيضا فيه واقع إذا لم يوجد مثله من كل وجه كالحيوان والعقار والآنية والثياب وكثير من المعدودات والمزروعات فأكثر القياسيين من اتباع الأئمة الأربعة قالوا الواجب في بدل ذلك عند الإتلاف القيمة قالوا لأن المثل في الجنس يتعذر ثم طرد أصحاب الرأي قياسهم فقالوا وهذا هو الواجب في الصيد في الحرم والإحرام إنما تجب قيمته لا مثله كما لو كان مملوكا ثم طردوا هذا القياس في القرض فقالوا لا يجوز قرض ذلك لأن موجب القرض رد المثل وهذا لا مثل له ومنه من خرج عن موجب هذا القياس في الصيد لدلالة القرآن والسنة وآثار الصحابة على أنه يضمن بمثله من النعم وهو مثل المقيد بحسب الإمكان وإن لم يكن مثلا من كل وجه وهذا قول الجمهور منهم مالك والشافعي وأحمد وهم يجوزون قرض الحيوان أيضا كما دلت عليه السنة الصحيحة فإنه قد ثبت عنه صلى الله عليه وسلم في الصحيح أنه استسلف بكرا وقضى جملا رباعيا وقال: "إن خياركم أحسنكم قضاء" ثم اختلفوا بعد ذلك في موجب قرض الحيوان هل يجب رد القيمة أو المثل على قولين وهما في مذهب أحمد وغيره والذي دلت عليه سنة رسول الله صلى الله عليه وسلم الصحيحة الصريحة أنه يجب رد المثل وهذا هو المنصوص عن أحمد ثم اختلفوا في الغصب والإتلاف على ثلاثة أقوال وهي في مذهب أحمد أحدها يضمن الجميع بالمثل بحسب الإمكان والثاني يضمن الجميع بالقيمة والثالث أن الحيوان يضمن بالمثل وما عداه كالجواهر ونحوها بالقيمة.
واختلفوا في الجدار يهدم هل يضمن بقيمته أو يعاد مثله على قولين وهما للشافعي والصحيح ما دلت عليه النصوص وهو مقتضى القياس الصحيح

ج / 1 ص -323- وما عداه فمناقض للنص والقياس لأن الجميع يضمن بالمثل تقريبا وقد نص الله سبحانه على ضمان الصيد بمثله من النعم ومعلوم أن المماثلة بين بعير وبعير أعظم من المماثلة بين النعامة والبعير وبين شاة وشاة أعظم منها بين طير وشاة وقد رد النبي صلى الله عليه وسلم بدل البعير الذي أقرضه مثله دون قيمته ورد عوض القصعة التي كسرتها بعض أزواجه قصعتها نظيرها وقال إناء بإناء وطعام بطعام فسوى بينهما في الضمان وهذا عين العدل ومحض القياس وتأويل القرآن.
وقد نص الإمام أحمد على هذا في مسائل إسحاق بن منصور قال إسحاق قلت لأحمد قال سفيان ما انكسر شيئا صحيحا فقيمته صحيحا فقال أحمد: "إن كان يوجد مثله فمثله وإن كان لا يوجد مثله فعليه قيمته" ونص عليه أحمد في رواية إسماعيل بن سعيد فقال: سألت أحمد عن الرجل يكسر قصعة الرجل أو عصاه أو يشق ثوبا لرجل قال: "عليه المثل في العصا والقصعة والثوب" فقلت: أرأيت إن كان الشق قليلا فقال: "صاحب الثوب مخير في ذلك قليلا كان أو كثيرا".
وقال في رواية إسحاق بن منصور: "من كسر شيئا صحيحا فإن كان يوجد مثله فمثله وإن كان لا يوجد مثله فعليه قيمته فإذا كسر الذهب فإنه يصلحه إن كان خلخالا وإن كان دينارا أعطى دينارا آخر مكانه" قال إسحاق: كما قال وقال في رواية موسى بن سعيد: "وعليه المثل في العصا والقصعة إذا كسر في الثوب ولا أقول في العبد والبهائم والحيوان وصاحب الثوب مخير إن شاء شق الثوب وإن شاء أخذ مثله" واحتج في رواية ابنه عبد الله بحديث أنس فقال حميد عن أنس: "أن رسول الله صلى الله عليه وسلم كان عند بعض نسائه فأرسلت إحدى أمهات المؤمنين بقصعة فيها طعام فضربت بيدها فكسرت القصعة فأخذ النبي صلى الله عليه وسلم الكسرتين فضم إحداهما إلى الأخرى وجعل يجمع فيها الطعام

ج / 1 ص -324- ويقول غارت أمكم كلوا فأكلوا وحبس الرسول حتى جاءت قصعة التي هو في بيتها فدفع القصعة إلى الرسول وحبس المكسورة في بيته" والحديث في صحيح البخاري وعند الترمذي فيه: "فقال النبي صلى الله عليه وسلم: طعام بطعام وإناء بإناء" وقال: حديث صحيح وعند أبي داود والنسائي فيه قالت عائشة: "فقلت يا رسول الله ما كفارة ما صنعت؟ قال: إناء مثل إناء وطعام مثل طعام" وهذا هو مذهبه الصحيح عنه عند ابن أبي موسى قال في إرشاده ومن استهلك لآدمي ما لا يكال ولا يوزن فعليه مثله إن وجد وقيل عليه قيمته وهو اختيار المحققين من أصحابه وقضى عثمان وابن مسعود على من استهلك لرجل فصلانا بفصلان مثلها وبالمثل قضى شريح والعنبري وقال به قتادة وعبد الله بن عبد الرحمن الدارمي وهو الحق وليس مع من أوجب القيمة نص ولا إجماع ولا قياس وليس معهم أكثر ولا أكبر من قوله صلى الله عليه وسلم: "من أعتق شركا له في عبد فكان له من المال ما يبلغ ثمن العبد قوم عليه قيمة عدل لا وكس ولا شطط فأعطى شركاءه حصصهم وعتق عليه العبد" قالوا أوجب النبي صلى الله عليه وسلم في إتلاف نصيب الشريك القيمة لا المثل فقسنا على هذا كل حيوان ثم عديناه إلى كل غير مثلي قالوا ولأن القيمة أضبط وأحصر بخلاف المثل قال الآخرون أما الحديث الصحيح فعلى الرأس والعين وسمعا له وطاعة ولكن فيما دل عليه وإلا فما لم يدل عليه ولا أريد به فلا ينبغي أن يحمل عليه وهذا التضمين الذي يضمنه ليس من باب تضمين المتلفات بل هو من باب تملك مال الغير بقيمته فإن نصيب الشريك يملكه المعتق ثم يعتق عليه فلا بد من تقدير دخوله في ملكه ليعتق عليه ولا خلاف بين القائلين بالسراية في ذلك وأن الولاء له وإن تنازعوا هل يسري عقيب عتقه أو لا يعتق حتى يؤدي القيمة أو يكون موقوفا فإذا أدى تبين أنه عتق من حين العتق وهي في مذهب الشافعي والمشهور في مذهبه ومذهب أحمد القول

ج / 1 ص -325- الأول وفي مذهب مالك القول الثاني وعلى هذا الخلاف يبتنى ما لو أعتق الشريك نصيبه بعد عتق الأول فعلى القول الأول لا يعتق وعلى القول الثاني يعتق عليه ويكون الولاء بينهما ويبتنى على ذلك أيضا إذا قال أحد الشريكين: "إذا أعتقت نصيبك فنصيبي حر" فعلى القول الأول لا يصح هذا التعليق ويعتق نصيبه من مال المعتق وعلى القول الثاني يصح التعليق ويعتق على المعلق والمقصود أن التضمين ههنا كتضمين الشفيع الثمن إذا أخذ بالشفعة فإنه ليس من باب ضمان الإتلاف ولكن من باب التقويم للدخول في الملك لكن الشفيع أدخل الشارع الشقص في ملكه بالثمن باختياره والشريك المعتق أدخل الشقص في ملكه بالقيمة بغير اختياره فكلاهما تمليك هذا بالثمن وهذا بالقيمة فهذا شيء وضمان المتلف شيء قالوا وأيضا فلو سلم أنه ضمان إتلاف لم يدل على أن العبد الكامل إذا أتلف يضمن بالقيمة والفرق بينهما أن الشريكين إذا كان بينهما ما لا يقسم كالعبد والحيوان والجوهرة ونحو ذلك فحق كل واحد منهما في نصف القيمة فإذا اتفقا على المهايأة جاز وإن تنازعا وتشاجرا بيعت العين وقسم بينهما ثمنها على قدر ملكيهما كما يقسم المثلي فحقهما في المثلي في عينه وفي المتقوم عند التشاجر والتنازع في قيمته فلولا أن حقه في القيمة لما أجيب إلى البيع إذا طلبه وإذا ثبت ذلك فإذا أتلف له نصف عبد فلو ضمناه بمثله لفات حقه من نصف القيمة الواجب له شرعا عند طلب البيع والشريك إنما حقه في نصف القيمة وهما لو تقاسماه تقاسماه بالقيمة فإذا أتلف أحدهما نصيب شريكه ضمنه بالقيمة وعكسه المثلي لو تقاسماه تقاسماه بالمثل فإذا أتلف أحدهما نصيب شريكه ضمنه بالمثل فهذا هو القياس والميزان الصحيح طردا وعكسا الموافق للنصوص وآثار الصحابة ومن خالفه فلا بد له من أحد أمرين إما مخالفة السنة الصحيحة وآثار الصحابة إن طرد قياسه وإما التناقض البين إن لم يطرده

ج / 1 ص -326- فصل
حكومة داود وسليمان:
وعلى هذا الأصل تبتنى الحكومة المذكورة في كتاب الله عز وجل التي حكم فيها النبيان الكريمان داود وسليمان صلى الله عليهما وسلم إذ حكما في الحرث الذي نفشت فيه غنم القوم والحرث هو البستان وقد روي أنه كان بستان عنب وهو المسمى بالكرم والنفش رعي الغنم ليلا فحكم داود بقيمة المتلف فاعتبر الغنم فوجدها بقدر القيمة فدفعها إلى أصحاب الحرث إما لأنه لم يكن لهم دراهم أو تعذر بيعها ورضوا بدفعها ورضي أولئك بأخذها بدلا عن القيمة وأما سليمان فقضى بالضمان على أصحاب الغنم وأن يضمنوا ذلك بالمثل بأن يعمروا البستان حتى يعود كما كان ولم يضيع عليهم مغله من الإتلاف إلى حين العود بل أعطى أصحاب البستان ماشية أولئك ليأخذوا من نمائها بقدر نماء البستان فيستوفوا من نماء غنمهم نظير ما فاتهم من نماء حرثهم وقد اعتبر النمائين فوجدهما سواء وهذا هو العلم الذي خصه الله به وأثنى عليه بإدراكه.
وقد تنازع علماء المسلمين في مثل هذه القضية على أربعة أقوال أحدها موافقة الحكم السليماني في ضمان النفش وفي المثل وهو الحق وهو أحد القولين في مذهب أحمد ووجه للشافعية والمالكية والمشهور عندهم خلافه والقول الثاني موافقته في ضمان النفش دون التضمين بالمثل وهذا هو المشهور من مذهب مالك والشافعي وأحمد والثالث موافقته في التضمين بالمثل دون النفش كما إذا رعاها صاحبها باختياره دون ما إذا تفلتت ولم يشعر بها وهو قول داود ومن وافقه والقول الرابع أن النفش لا يوجب الضمان بحال وما وجب من ضمان الراعي بغير النفش فإنه يضمن بالقيمة لا بالمثل وهذا مذهب أبي حنيفة.
وما حكم به نبي الله سليمان هو الأقرب إلى العدل والقياس وقد حكم رسول الله صلى الله عليه وسلم أن على أهل الحوائط حفظها بالنهار وأن ما أفسدت المواشي

ج / 1 ص -327- بالليل ضمان على أهلها فصح بحكمه ضمان النفش وصح بالنصوص السابقة والقياس الصحيح وجوب الضمان بالمثل وصح بنص الكتاب الثناء على سليمان بتفهيم هذا الحكم فصح أنه الصواب وبالله التوفيق.
ما يفعل بالجاني على النفس:
ومن ذلك المماثلة في القصاص في الجنايات الثلاث على النفوس والأموال والأعراض فهذه ثلاث مسائل الأولى هل يفعل بالجاني كما يفعل بالمجني عليه فإن كان الفعل محرما لحق الله كاللواط وتجريعه الخمر لم يفعل به كما فعل اتفاقا وإن كان غير ذلك كتحريقه بالنار وإلقائه في الماء ورض رأسه بالحجر ومنعه من الطعام والشراب حتى يموت فمالك والشافعي وأحمد في إحدى الروايات عنه يفعلون به كما فعل ولا فرق بين الجرح المزهق وغيره وأبو حنيفة وأحمد في رواية عنه يقولان لا يقتل إلا بالسيف في العنق خاصة وأحمد في رواية ثالثة يقول إن كان الجرح مزهقا فعل به كما فعل وإلا قتل بالسيف وفي رواية رابعة يقول إن كان مزهقا أو موجبا للقود بنفسه لو انفرد فعل به كما فعل وإن كان غير ذلك قتل بالسيف والكتاب والميزان مع القول الأول وبه جاءت السنة فإن النبي صلى الله عليه وسلم رض رأس اليهودي بين حجرين كما فعل بالجارية وليس هذا قتلا لنقضه العهد لأن ناقض العهد إنما يقتل بالسيف في العنق وفي أثر مرفوع من حرق حرقناه ومن غرق غرقناه وحديث لا قود إلا بالسيف قال الإمام أحمد ليس إسناده مجيد والثابت عن الصحابة أنه يفعل به كما فعل فقد اتفق على ذلك الكاتب والسنة والقياس وآثار الصحابة واسم القصاص يقتضيه لأنه يستلزم المماثلة.
ما يفعل بالجاني على المال:
المسألة الثانية: إتلاف المال فإن كان مما له حرمة كالحيوان والعبيد فليس له أن يتلف ماله كما أتلف ماله وإن لم تكن له حرمة كالثوب يشقه والإناء يكسره فالمشهور أنه ليس له أن يتلف عليه نظير ما أتلفه بل له القيمة أو المثل

ج / 1 ص -328- كما تقدم والقياس يقتضي أن له أن يفعل بنظير ما أتلفه عليه كما فعله الجاني به فيشق ثوبه كما شق ثوبه ويكسر عصاه كما كسر عصاه إذا كانا متساويين وهذا من العدل وليس مع من منعه نص ولا قياس ولا إجماع فإن هذا ليس بحرام لحق الله وليست حرمة المال أعظم من حرمة النفوس والأطراف وإذا مكنه الشارع أن يتلف طرفه بطرفه فتمكينه من إتلاف ماله في مقابلة ماله هو أولى وأحرى وإن حكمة القصاص من التشفي ودرك الغيظ لا تحصل إلا بذلك ولأنه قد يكون له غرض في أذاه وإتلاف ثيابه ويعطيه قيمتها ولا يشق ذلك عليه لكثرة ماله فيشفي نفسه منه بذلك ويبقى المجني عليه بغبنه وغيظه فكيف يقع إعطاؤه القيمة من شفاء غيظه ودرك ثأره وبرد قلبه وإذاقة الجاني من الأذى ما ذاق هو فحكمة هذه الشريعة الكاملة الباهرة وقياسها معا يأبى ذلك وقوله {فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} وقوله {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} وقوله {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} يقتضي جواز ذلك وقد صرح الفقهاء بجواز إحراق زروع الكفار وقطع أشجارهم إذا كانوا يفعلون ذلك بنا وهذا عين المسألة وقد أقر الله سبحانه الصحابة على قطع نخل اليهود لما فيه من خزيهم وهذا يدل على أنه سبحانه يحب خزي الجاني الظالم ويشرعه وإذا جاز تحريق متاع الغال بكونه تعدي على المسلمين في خيانتهم في شيء من الغنيمة فلإن يحرقوا ماله إذا حرق مال المسلم المعصوم أولى وأحرى وإذا شرعت العقوبة المالية في حق الله الذي مسامحته به أكثر من استيفائه فلأن تشرع في حق العبد الشحيح أولى وأحرى ولأن الله سبحانه شرع القصاص زجرا للنفوس عن العدوان وكان من الممكن أن يوجب الدية استدراكا لظلامة المجني عليه بالمال ولكن ما شرعه أكمل وأصلح للعباد وأشفى لغيظ المجني عليه وأحفظ للنفوس والأطراف وإلا فمن كان في نفسه من الآخر من قتله أو قطع طرفه قتله أو قطع طرفه وأعطى ديته والحكمة والرحمة والمصلحة تأبى ذلك وهذا بعينه موجود في العدوان على المال

ج / 1 ص -329- فإن قيل: فهذا ينجبر بأن يعطيه نظير ما أتلفه عليه.
قيل: إذا رضي المجني عليه بذلك فهو كما لو رضي بدية طرفه فهذا هو محض القياس وبه قال الأحمدان أحمد بن حنبل وأحمد بن تيمية قال في رواية موسى بن سعيد وصاحب الشيء يخير إن شاء شق الثوب وإن شاء أخذ مثله.
ما يفعل بالجاني على العرض:
المسألة الثالثة: الجناية على العرض فإن كان حراما في نفسه كالكذب عليه وقذفه وسب والدين فليس له أن يفعل به كما فعل به اتفاقا وإن سبه في نفسه أو سخر به أو هزء به أو بال عليه أو بصق عليه أو دعى عليه فله أن يفعل به نظير ما فعل به متحريا للعدل وكذلك إذا كسعه أو صفعه فله أن يستوفي منه نظير ما فعل به سواء وهذا أقرب إلى الكتاب والميزان وآثار الصحابة من التعزير المخالف للجناية جنسا ونوعا وقدرا وصفة وقد دلت السنة الصحيحة الصريحة على ذلك فلا عبرة بخلاف من خالفها ففي صحيح البخاري: "أن نساء النبي صلى الله عليه وسلم أرسلن زينب بنت جحش إلى رسول الله صلى الله عليه وسلم تكلمه في شأن عائشة فأتته فأغلظت وقالت إن نساءك ينشدنك العدل في بنت ابن أبي قحافة فرفعت صوتها حتى تناولت عائشة وهي قاعدة فسبتها حتى إن رسول الله صلى الله عليه وسلم لينظر إلى عائشة هل تتكلم فتكلمت عائشة ترد على زينب حتى أسكتتها قالت فنظر النبي صلى الله عليه وسلم إلى عائشة وقال إنها بنت أبي بكر" وفي الصحيحين هذه القصة قالت عائشة: "فأرسل أزواج النبي صلى الله عليه وسلم زينب بنت جحش زوج النبي صلى الله عليه وسلم وهي التي كانت تساميني في المنزلة عند رسول الله صلى الله عليه وسلم" فذكرت الحديث وقالت: "ثم وقعت في فاستطالت علي وأنا أرقب رسول الله صلى الله عليه وسلم وأرقب طرفه هل يأذن لي فيها؟ قالت: فلم تبرح زينب حتى عرفت أن رسول الله صلى الله عليه وسلم لا يكره أن أنتصر

ج / 1 ص -330- فلما وقعت بها لم أنشبها حتى أثخنت عليها" قالت: فقال رسول الله صلى الله عليه وسلم وتبسم: "إنها ابنة أبي بكر" وفي لفظ فيهما: "لم أنشبها أن أثخنتها غلبة" وقد حكى الله سبحانه عن يوسف الصديق أنه قال لإخوته{أنتم شر ماكانا والله أعلم بما تصفون} لما قالوا: {إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم} ذلك للمصلحة التي اقتضت كتمان الحال ومن تأمل الأحاديث رأى ذلك فيها كثيرا جدا وبالله التوفيق.
 فصل الفصل بين الفريقين يحتاج إلى النظر الدقيق:
قالوا: وهذا غيض من فيض وقطرة من بحر من تناقض القياسيين الآرائيين وقولهم بالقياس وتركهم لما هو نظيره من كل وجه أولى منه وخروجهم في القياس عن موجب القياس كما أوجب لهم مخالفة السنن والآثار كما تقدم الإشارة إلى بعض ذلك فليوجدنا القياسيون حديثا واحدا صحيحا صريحا غير منسوخ قد خالفناه لرأي أو قياس أو تقليد رجل ولن يجدوا إلى ذلك سبيلا فإن كانت مخالفة القياسي دينا فقد أريناهم مخالفته صريحا ثم نحن أسعد الناس بمخالفته منهم لأنا إنما خالفناه للنصوص وإن كان حقا فماذا بعد الحق إلا الضلال؟.
فانظر إلى هذين البحرين اللذين قد تلاطمت أمواجهما والحزبين اللذين قد ارتفع في معترك الحرب عجاجهما فجر كل منها جيشا من الحجج لا تقوم له الجبال وتتضاءل له شجاعة الأبطال وأتى كل واحد منهما من الكتاب والسنة والآثار بما خضعت له الرقاب وذلت له الصعاب وانقاد له علم كل عالم ونفذ حكمه كل حاكم وكان نهاية كل قدم الفاضل النحرير الراسخ في العلم أن يفهم عنهما

ج / 1 ص -331- ما قالاه ويحيط علما بما أصلاه وفصلاه فليعرف الناظر في هذا المقام قدره ولا يتعدى طوره وليعلم أن وراء سويقته بحارا طامية وفوق مرتبته في العلم مراتب فوق السهى عالية فإن وثق من نفسه أنه من فرسان هذا الميدان وجملة هؤلاء الأقران فليجلس مجلس الحكم بين الفريقين ويحكم بما يرضي الله ورسوله بين هذين الحزبين فإن الدين كله لله وإن الحكم إلا لله ولا ينفع في هذا المقام قاعدة المذهب كيت وكيت وقطع به جمهور من الأصحاب وتحصل بنا في المسألة كذا وكذا وجها وصحح هذا القول خمسة عشر وصحح الآخر سبعة وإن علا نسب علمه قال نص عليه فانقطع النزاع ولز ذلك النص في قرن الإجماع والله المستعان وعليه التكلان.
 فصل
المتوسطون بين الفرقين:
قال المتوسطون بين الفرقين: قد ثبت أن الله سبحانه قد أنزل الكتاب والميزان فكلاهما في الإنزال أخوان وفي معرفة الأحكام شقيقان وكما لا يتناقضوا الكتاب في نفسه فالميزان الصحيح لا يتناقض في نفسه ولا يتناقض الكتاب والميزان فلا تتناقض دلالة النصوص الصحيحة ولا دلالة الأقيسة الصحيحة ولا دلالة النص الصريح والقياس الصحيح بل كلها متصادقة متعاضدة متناصرة يصدق بعضها بعضا ويشهد بعضها لبعض فلا يناقض القياس الصحيح النص الصحيح أبدا ونصوص الشارع نوعان أخبار وأوامر فكما أن أخباره لا تخالف العقل الصحيح بل هي نوعان نوع يوافقه ويشهد على ما يشهد به جملة أو جملة وتفصيلا ونوع يعجز عن الاستقلال بإدراك تفصيله وإن أدركه من حيث الجملة فهكذا أوامره سبحانه نوعان نوع يشهد به القياس والميزان ونوع لا يستقل بالشهادة به ولكن لا يخالفه وكما أن القسم الثالث في الأخبار محال

ج / 1 ص -332- وهو ورودها بما يرده العقل الصحيح فكذلك الأوامر ليس فيها ما يخالف القياس والميزان الصحيح.
أوامر الشرع محيطة بأفعال المكلفين:
وهذه الجملة إنما تنفصل بعد تمهيد قاعدتين عظيمتين: إحداهما أن الذكر الأمري محيط بجميع أفعال المكلفين أمرا ونهيا وإذنا وعفوا كما أن الذكر القدري محيط بجميعها علما وكتابة وقدرا فعلمه وكتابه وقدره قد أحصى جميع أفعال عباده الواقعة تحت التكليف وغيره وأمره ونهيه وإباحته وعفوه قد أحاط بجميع أفعالهم التكليفية فلا يخرج فعل من أفعالهم عن أحد الحكمين إما الكون وإما الشرع الأمري فقد بين الله سبحانه على لسان رسوله بكلامه وكلام رسوله جميع ما أمر به وجميع ما نهى عنه وجميع ما أحله وجميع ما حرمه وجميع ما عفا عنه وبهذا يكون دينه كاملا كما قال تعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} ولكن قد يقصر فهم أكثر الناس عن فهم ما دلت عليه النصوص وعن وجه الدلالة وموقعها وتفاوت الأمة في مراتب الفهم عن الله ورسوله لا يحصيه إلا الله ولو كانت الأفهام متساوية لتساوت أقدام العلماء في العلم ولما خص سبحانه سليمان بفهم الحكومة في الحرث وقد أثنى عليه وعلى داود بالعلم والحكم وقد قال عمر لأبي موسى في كتابه إليه: "الفهم الفهم فيما أدلي إليك" وقال علي: "إلا فهما يؤتيه الله عبدا في كتابه" وقال أبو سعيد: "كان أبو بكر أعلمنا برسول الله صلى الله عليه وسلم" ودعا النبي صلى الله عليه وسلم لعبد الله بن عباس أن يفقه في الدين ويعلمه التأويل والفرق بين الفقه والتأويل أن الفقه هو فهم المعنى المراد والتأويل إدراك الحقيقة التي يؤول إليها المعنى التي هي أخيته وأصله وليس كل من فقه في الدين عرف التأويل فمعرفة التأويل يختص به الراسخون في العلم وليس المراد به تأويل التعريف وتبديل المعنى فإن الراسخين في العلم يعلمون بطلانه والله يعلم بطلانه.

ج / 1 ص -333- فصل
هل تحيط النصوص بحكم جميع الحوادث؟
والناس انقسموا في هذا الموضع إلى ثلاث فرق:
رأي الفرقة الأولى:
فرقة قالت: إن النصوص لا تحيط بأحكام الحوادث وغلا بعض هؤلاء حتى قال ولا بعشر معشارها قالوا فالحاجة إلى القياس فوق الحاجة إلى النصوص ولعمر الله إن هذا مقدار النصوص في فهمه وعلمه ومعرفته لا مقدارها في نفس الأمر واحتج هذا القائل بأن النصوص متناهية وحوادث العباد غير متناهية وإحاطة المتناهي بغير المتناهي ممتنع وهذا احتجاج فاسد جدا من وجوه أحدها أن ما لا تتناهى أفراده لا يمتنع أن يجعل أنواعا فيحكم لكل نوع منها بحكم واحد فتدخل الأفراد التي لا تتناهى تحت ذلك النوع الثاني أن أنواع الأفعال بل والأعراض كلها متناهية والثالث أنه لو قدر عدم تناهيها فإن أفعال العباد الموجودة إلى يوم القيامة متناهية وهذا كما تجعل الأقارب نوعين نوعا مباحا وهو بنات العم والعمة وبنات الخال والخالة وما سوى ذلك حرام وكذلك يجعل ما ينقض الوضوء محصورا وما سوى ذلك لا ينقضه وكذلك ما يفسد الصوم وما يوجب الغسل وما يوجب العدة وما يمنع منه المحرم وأمثال ذلك وإذا كان أرباب المذاهب يضبطون مذاهبهم ويحصرونها بجوامع تحيط بما يحل ويحرم عندهم مع قصور بيانهم فالله ورسوله المبعوث بجوامع الكلم أقدر على ذلك فإنه صلى الله عليه وسلم يأتي بالكلمة الجامعة وهي قاعدة عامة وقضية كلية تجمع أنواعا وأفرادا وتدل دلالتين دلالة طرد ودلالة عكس.
وهذا كما سئل صلى الله عليه وسلم عن أنواع من الأشربة كالبتع والمزر وكان قد أوتي جوامع الكلم فقال: "كل مسكر حرام" و: "كل عمل ليس عليه أمرنا هو رد" و: "كل قرض جر نفعا فهو ربا" و:"كل شرط ليس في كتاب الله فهو باطل" و: "كل المسلم على المسلم حرام دمه وماله وعرضه" و:"كل أحد أحق بماله من ولده ووالده

ج / 1 ص -334- والناس أجمعين" و:"كل محدثة بدعة وكل بدعة ضلالة" و:"كل معروف صدقة" وسمى النبي صلى الله عليه وسلم هذه الآية جامعة فاذة {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} ومن هذا قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} فدخل في الخمر كل مسكر جامدا كان أو مائعا من العنب أومن غيره ودخل في الميسر كل أكل مال بالباطل وكل عمل محرم يوقع في العداوة والبغضاء ويصد عن ذكر الله وعن الصلاة ودخل في قوله {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} كل يمين منعقدة ودخل في قوله {يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ} كل طيب من المطاعم والمشارب والملابس والفروج ودخل في قوله {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}{َمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} ما لا تحصى أفراده من الجنايات وعقوباتها حتى اللطمة والضربة والكسعة كما فهم الصحابة ودخل في قوله {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} تحريم كل فاحشة ظاهرة وباطنة وكل ظلم وعدوان في مال أو نفس أو عرض وكل شرك بالله وإن دق في قول أو عمل أو إرادة بأن يجعل لله عدلا بغيره في اللفظ أو القصد أو الاعتقاد وكل قول على الله لم يأت به نص عنه ولا عن رسوله في تحريم أو تحليل أو إيجاب أو إسقاط أو خبر عنه باسم أو صفة نفيا أو إثباتا أو خبرا عن فعله فالقول عليه بلا علم حرام في أفعاله وصفاته ودينه ودخل في قوله والجروح قصاص وجوبه في كل جرح يمكن القصاص منه وليس هذا تخصيصا بل هو مفهوم من قوله قصاص وهو المماثلة ودخل في قوله وعلى الوارث مثل ذلك وجوب نفقة الطفل وكسوته ونفقة مرضعته على كل وارث قريب أو بعيد ودخل في قوله {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} جميع الحقوق التي للمرأة وعليها وإن مرد ذلك إلى

ج / 1 ص -335- ما يتعارفه الناس بينهم ويجعلونه معروفا لا منكرا والقرآن والسنة كفيلان بهذا أتم كفالة.
 فصل
رأي الفرقة الثانية:
الفرقة الثانية: قابلت هذه الفرقة وقالت: القياس كله باطل محرم في الدين ليس منه وأنكروا القياس الجلي الظاهر حتى فرقوا بين المتماثلين وزعموا أن الشارع لم يشرع شيئا لحكمة أصلا ونفوا تعليل خلقه وأمره وجوزوا بل جزموا بأنه يفرق بين المتماثلين ويقرن بين المختلفين في القضاء والشرع وجعلوا كل مقدور فهو عدل والظلم عندهم هو الممتنع لذاته كالجمع بين النقيضين.
وهذا وإن كان قاله طائفة من أهل الكلام المنتسبين إلى السنة في إثبات القدر وخالفوا القدرية والنفاة فقد أصابوا في إثبات القدر وتعليق المشيئة الإلهية بأفعال العباد الاختيارية كما تتعلق بذواتهم وصفاتهم وأصابوا في إثبات تناقض القدرية النفاة ولكن ردوا من الحق المعلوم بالعقل والفطرة والشرع ما سلطوا عليهم به خصومهم وصاروا ممن رد بدعة ببدعة وقابل الفاسد بالفاسد ومكنوا خصومهم بما نفوه من الحق من الرد عليهم وبيان تناقضهم ومخالفتهم الشرع والعقل.
 فصل
رأي الفرقة الثالثة:
الفرقة الثالثة: قوم نفوا الحكمة والتعليل والأسباب وأقروا بالقياس كأبي الحسن الأشعري وأتباعه ومن قال بقوله من الفقهاء أتباع الأئمة وقالوا: إن علل الشرع إنما هي مجرد أمارات وعلامات محضة كما قالوه في ترك الأسباب

ج / 1 ص -336- وقالوا: إن الدعاء علامة محضة على حصول المطلوب لا أنه سبب فيه والأعمال الصالحة والقبيحة علامات محضة ليست سببا في حصول الخير والشر وكذلك جميع ما وجدوه من الخلق والأمر مقترنا بعضه ببعض قالوا أحدهما دليل على الآخر مقارن له اقترانا عاديا وليس بينهما ارتباط سببية ولا علة ولا حكمة ولا له فيه تأثير بوجه من الوجوه.
وليس عند أكثر الناس غير أقوال هؤلاء الفرق الثلاث وطالب الحق إذا رأى ما في هذه الأقوال من الفساد والتناقض والاضطراب ومناقضة بعضها لبعض ومعارضة بعضها لبعض بقي في الحيرة فتارة يتحيز إلى فرقة منها له ما لها وعليه ما عليها وتارة يتردد بين هذا الفرق تميميا مرة وقيسيا أخرى وتارة يلقي الحرب بينهما ويقف في النظارة وسبب ذلك خفاء الطريقة المثلى والمذهب الوسط الذي هو في المذاهب كالإسلام في الأديان وعليه سلف الأمة وأئمتها والفقهاء المعتبرون من إثبات الحكم والأسباب والغايات المحمودة في خلقه سبحانه وأمره وإثبات لام التعليل وباء السببية في القضاء والشرع كما دلت عليه النصوص مع صريح العقل والفطرة واتفق عليه الكتاب والميزان.
ومن تأمل كلام سلف الأمة وأئمة أهل السنة رآه يمكر قول الطائفتين المنحرفتين عن الوسط فينكر قول المعتزلة المكذبين بالقدر وقول الجهمية المنكرين للحكم والأسباب والرحمة فلا يرضون لأنفسهم بقول القدرية المجوسية ولا بقول القدرية الجبرية نفاة الحكمة والرحمة والتعليل وعامة البدع المحدثة في أصول الدين من قول هاتين الطائفتين الجهمية والقدرية والجهمية رؤس الجبرية وأئمتهم أنكروا حكمة الله ورحمته وإن أقروا بلفظ مجرد فارغ عن حقيقة الحكمة والرحمة والقدرية النفاة أنكروا كمال قدرته ومشيئته فأولئك أثبتوا نوعا من الملك بلا حمد وهؤلاء أثبتوا نوعا من الحمد

ج / 1 ص -337- بلا ملك فأنكر أولئك عموم حمده وأنكر هؤلاء عموم ملكه وأثبت له الرسل وأتباعه عموم الملك وعموم الحمد كما أثبته لنفسه فله كمال الملك وكمال الحمد فلا يخرج عين ولا فعل عن قدرته ومشيئته وملكه وله في كل ذلك حكمة وغاية مطلوبة يستحق عليها الحمد وهو في عموم قدرته ومشيئته وملكه على صراط مستقيم وهو حمده الذي يتصرف في ملكه به ولأجله.
والمقصود أنهم كما انقسموا إلى ثلاث فرق في هذا الأصل انقسموا في فرعه وهو القياس إلى ثلاث فرق فرقة أنكرته بالكلية وفرقة قالت به وأنكرت الحكم والتعليل والمناسبات والفرقتان أخلت النصوص عن تناولها لجميع أحكام المكلفين وأنها أحالت على القياس ثم قالت غلاتهم أحالت عليه أكثر الأحكام وقال متوسطوهم بل أحالت عليه كثيرا من الأحكام لا سبيل إلى إثباتها إلا به.
النصوص محيطة بأحكام جميع الحوادث:
والصواب وراء ما عليه الفرق الثلاث وهو أن النصوص محيطة بأحكام الحوادث ولم يحلنا الله ولا رسوله على رأي ولا قياس بل قد بين الأحكام كلها والنصوص كافية وافية بها والقياس الصحيح حق مطابق للنصوص فهما دليلان للكتاب والميزان وقد تخفي دلالة النص أو لا تبلغ العالم فيعدل إلى القياس ثم قد يظهر موافقا للنص فيكون قياسا صحيحا وقد يظهر مخالفا له فيكون فاسدا وفي نفس الأمر لا بد من موافقته أو مخالفته ولكن عند المجتهد قد تخفى موافقته أو مخالفته.
 فصل
 الرد على الفرق الثلاث:
وكل فرقة من هذه الفرق الثلاث سدوا على أنفسهم طريقا من طرق الحق فاضطروا إلى توسعة طريق أخرى أكثر مما تحتمله فنفاة القياس لما سدوا على نفوسهم باب التمثيل والتعليل واعتبار الحكم والمصالح وهو من الميزان والقسط الذي أنزله الله احتاجوا إلى توسعة الظاهر و الاستصحاب فحملوهما فوق الحاجة ووسعوهما أكثر مما يسعانه فحيث فهموا من النص حكما أثبتوه ولم يبالوا بما

ج / 1 ص -338- وراءه حيث لم يفهموا منه نفوه وحملوا الاستصحاب وأحسنوا في اعتنائهم بالنصوص ونصرها والمحافظة عليها وعدم تقديم غيرها عليها من رأي أو قياس أو تقليد وأحسنوا في رد الأقيسة الباطلة وبيانهم تناقض أهلها في نفس القياس وتركهم له وأخذهم بقياس وتركهم ما هو أولى منه.
ولكن أخطأوا من أربعة أوجه:
أحدها: رد القياس الصحيح ولا سيما المنصوص على علته التي يجري النص عليها مجرى التنصيص على التعميم باللفظ ولا يتوقف عاقل في أن قول النبي صلى الله عليه وسلم لما لعن عبد الله حمارا على كثرة شربه للخمر: "لا تلعنه فإنه يحب الله ورسوله" بمنزلة قوله: لا تلعنوا كل ما يحب الله ورسوله وفي أن قوله: "إن الله ورسوله ينهيانكم عن لحوم الحمر فإنها رجس" بمنزلة قوله: ينهيانكم عن كل رجس وفي أن قوله تعالى: {إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْس} نهى عن كل رجس وفي أن قوله في الهر: "ليس بنجس إنها من الطوافين عليكم والطوافات" بمنزلة قوله: كل ما هو من الطوافين عليكم والطوافات فإنه ليس بنجس ولا يستريب أحد في أن من قال لغيره: "لا تأكل من هذا الطعام فإنه مسموم" نهي له عن كل طعام كذلك وإذا قال: "لا تشرب هذا الشراب فإنه مسكر" نهي له عن كل مسكر و"لا تتزوج هذه المرأة فإنها فاجرة" وأمثال ذلك.
الخطأ الثاني: تقصيرهم في فهم لنصوص فكم من حكم دل عليه النص ولم يفهموا دلالته عليه وسبب هذا الخطأ حصرهم الدلالة في مجرد ظاهر اللفظ دون إيمائه وتنبيهه وإشارته وعرفه عند المخاطبين فلم يفهموا من قوله {فَلا تَقُلْ لَهُمَا أُفّ} ضربا ولا سبا ولا إهانة غير لفظة أف فقصروا في فهم الكتاب كما قصروا في اعتبار الميزان.

ج / 1 ص -339- الخطأ الثالث: تحميل الاستصحاب فوق ما يستحقه وجزمهم بموجبه لعدم علمهم بالناقل وليس عدم العلم علما بالعدم.
الاستصحاب معناه وأقسامه:
وقد تنازع الناس في الاستصحاب ونحن نذكر أقسامه ومراتبها فالاستصحاب استفعال من الصحبة وهي استدامة إثبات ما كان ثابتا أو نفي ما كان منفيا وهو ثلاثة أقسام استصحاب البراءة الأصلية واستصحاب الوصف المثبت للحكم الشرعي حتى يثبت خلافه واستصحاب حكم الإجماع في محل النزاع.
استصحاب البراءة الأصلية:
فأما النوع الأول فقد تنازع الناس فيه فقالت طائفة من الفقهاء والأصوليين إنه يصلح للدفع لا للإبقاء كما قاله بعض الحنفية ومعنى ذلك أنه يصلح لأن يدفع به من ادعى تغيير الحال لا بقاء الأمر على ما كان فإن بقاءه على ما كان إنما هو مستند إلى موجب الحكم لا إلى عدم المغير له فإذا لم نجد دليلا نافيا ولا مثبتا أمسكنا لا نثبت الحكم ولا ننفيه بل ندفع بالاستصحاب دعوى من أثبته فيكون حال المتمسك بالاستصحاب كحال المعترض مع المستدل فهو يمنعه الدلالة حتى يثبتها لا أنه يقيم دليلا على نفي ما ادعاه وهذا غير حال المعارض فالمعارض لون والمعترض لون فالمعترض يمنع دلالة الدليل والمعارض يسلم دلالته ويقيم دليلا على نقيضه وذهب الأكثرون من أصحاب مالك والشافعي وأحمد وغيرهم إلى أنه يصلح لإبقاء الأمر على ما كان عليه قالوا لأنه إذا غلب على الظن انتفاء الناقل غلب على الظن بقاء الأمر على ما كان عليه.
استصحاب الوصف المثبت للحكم الشرعي:
ثم النوع الثاني استصحاب الوصف المثبت للحكم حتى يثبت خلافه وهو حجة كاستصحاب حكم الطهارة وحكم الحدث واستصحاب بقاء النكاح وبقاء الملك وشغل الذمة بما تشغل به حتى يثبت خلاف ذلك وقد دل الشارع على تعليق

ج / 1 ص -340- الحكم به في قوله في الصيد: "وإن وجدته غريقا فلا تأكله فإنك لا تدري الماء قتله أو سهمك" وقوله: "وإن خالطها كلاب من غيرها فلا تأكل فإنك إنما سميت على كلبك ولم تسم على غيره" لما كان الأصل في الذبائح التحريم وشك هل وجد الشرط المبيح أم لا بقي الصيد على أصله في التحريم ولما كان الماء طاهرا فالأصل بقاؤه على طهارته ولم يزلها بالشك ولما كان الأصل بقاء المتطهر على طهارته لم يأمره بالوضوء مع الشك في الحدث بل قال: "لا ينصرف حتى يسمع صوتا أو يجد ريحا" ولما كان الأصل بقاء الصلاة في ذمته أمر الشاك أن يبني على اليقين ويطرح الشك ولا يعارض هذا رفعه للنكاح المتيقن بقول الأمة السوداء إنها أرضعت الزوجين فإن أصل الإبضاع على التحريم وإنما أبيحت الزوجة بظاهر الحال مع كونها أجنبية وقد عارض هذا الظاهر ظاهر مثله أو أقوى منه وهو الشهادة فإذا تعارضا تساقطا وبقي أصل التحريم لا معارض له فهذا الذي حكم به النبي صلى الله عليه وسلم وهو عين الصواب ومحض القياس وبالله التوفيق.
ولم يتنازع الفقهاء في هذا النوع وإنما تنازعوا في بعض أحكامه لتجاذب المسألة أصلين متعارضين مثاله أن مالكا منع الرجل إذا شك هل أحدث أم لا من الصلاة حتى يتوضأ لأنه وإن كان الأصل بقاء الطهارة فإن الأصل بقاء الصلاة في ذمته فإن قلتم لا نخرجه من الطهارة بالشك قال مالك ولا ندخله في الصلاة بشك فيكون قد خرج منها بالشك فإن قلتم يقين الحدث قد ارتفع بالوضوء فلا يعود بالشك قال منازعهم ويقين البراءة الأصلية قد ارتفع بالوجوب فلا يعود بالشك قالوا والحديث الذي تحتجون به من أكبر حججنا فإنه منع المصلي بعد دخوله في الصلاة بالطهارة المتيقنة أن يخرج منها بالشك فأين هذا من تجويز الدخول فيها بالشك ومن ذلك لو شك هل طلق واحدة أو ثلاثا فإن مالكا يلزمه بالثلاث لأنه تيقن طلاقا وشك هل هو مما تزيل أثره الرجعة أم لا وقول الجمهور في هذه المسألة أصح فإن النكاح متيقن فلا يزول بالشك ولم يعارض يقين النكاح إلا شك محض فلا يزول به وليس هذا نظير

ج / 1 ص -341- الدخول في الصلاة بالطهارة التي لا شك في انتقاضها فإن الأصل هناك شغل الذمة وقد وقع الشك في فراغها ولا يقال هنا إن الأصل التحريم بالطلاق وقد شككنا في الحال فإن التحريم قد زال بنكاح متيقن وقد حصل الشك في ما يرفعه فهو نظير ما لو دخل في الصلاة بوضوء متيقن ثم شك في زواله فإن قيل هو متيقن للتحريم بالطلاق شاك في الحل بالرجعة فكان جانب التحريم أقوى قيل ليست الرجعية بمحرمة وله أن يخلو بها ولها أن تتزين له وتتعرض له وله أن يطأها والوطء رجعة عند الجمهور وإنما خالف في ذلك الشافعي وحده وهي زوجته في جميع الأحكام إلا في القسم خاصة ولو سلم أنها محرمة فقولكم إنه متيقن للتحريم إن أردتم به التحريم المطلق فإنه غير متيقن وإن أردتم به مطلق التحريم لم يستلزم أن يكون بثلاث فإن مطلق التحريم أعم من أن يكون بواحدة أو يكون بثلاث ولا يلزم من ثبوت الأعم وثبوت الأخص وهذا في غاية الظهور.
 فصل
استصحاب حكم الإجماع في محل النزاع:
القسم الثالث: استصحاب حكم الإجماع في محل النزاع وقد اختلف فيه الفقهاء والأصوليون هل هو حجة على قولين أحدهما أنه حجة وهو قول المزني والصيرفي وابن شقالة وابن حامد وأبي عبد الله الرازي والثاني ليس بحجة وهو قول أبي حامد وأبي الطيب الطبري والقاضي أبي علي وابن عقيل وأبي خطاب والحلواني وابن الزاغوني وحجة هؤلاء أن الإجماع إنما كان على الصفة التي كانت قبل محل النزاع كالإجماع على صحة الصلاة قبل رؤية الماء في الصلاة فأما بعد الرؤية فلا إجماع فليس هناك ما يستصحب إذ يمتنع دعوى الإجماع في محل النزاع والاستصحاب إنما يكون لأمر ثابت فيستصحب ثبوته أو لأمر منتف فيستصحب نفيه قال الأولون غاية ما ذكرتم أنه لا إجماع في محل النزاع وهذا حق ونحن لم ندع الإجماع في محل النزاع بل استصحبنا حال المجمع عليه حتى

ج / 1 ص -342- يثبت ما يزيله قال الآخرون: الحكم إذا كان إنما ثبت بالإجماع وقد زال الإجماع زال الحكم بزوال دليله فلو ثبت الحكم بعد ذلك لثبت بغير دليل وقال المثبتون: الحكم كان ثابتا وعلمنا بالإجماع ثبوته فالإجماع ليس هوى لة ثبوته ولا سبب ثبوته في نفس الأمر حتى يلزم من زوال العلة زوال معلولها ومن زوال السبب زوال حكمه وإنما الإجماع دليل عليه وهو في نفس الأمر مستند إلى نص أو معنى نص فنحن نعلم أن الحكم المجمع عليه ثابت في نفس الأمر والدليل لا ينعكس فلا يلزم من انتفاء الإجماع إنتقاء الحكم بل يجوز أن يكون باقيا ويجوز أن يكون منتفيا لكن الأصل بقاؤه فإن البقاء لا يفتقر إلى سبب حادث ولكن يفتقر إلى بقاء سبب ثبوته وأما الحكم المخالف فيفتقر إلى ما يزيل الحكم الأول وإلى ما يحدث الثاني وإلى ما ينفيه فكان ما يفتقر إليه الحادث أكثر مما يفتقر إليه الباقي فيكون البقاء أولى من التغير وهذا مثل استصحاب حال براءة الذمة فإنها كانت بريئة قبل وجود ما يظن به أنه شاغل ومع هذا فالأصل البراءة والتحقيق أن هذا دليل من جنس استصحاب البراءة ومن لا يجوز الاستدلال به إلا بعد معرفة المزيل فلا يجوز الاستدلال به لمن لم يعرف الأدلة الناقلة كما لا يجوز الاستدلال بالاستصحاب لمن يعرف الأدلة الناقلة وبالجملة فالاستصحاب لا يجوز الاستدلال به إلا إذا اعتقد انتفاء الناقل فإن قطع المستدل بانتفاء الناقل قطع بانتفاء الحكم كما يقطع ببقاء شريعة محمد صلى الله عليه وسلم وأنها غير منسوخة وإن ظن انتفاء الناقل أو ظن إنتقاء دلالته ظن انتفاء أن كان الناقل معنى مؤثرا وتبين له عدم اقتضائه تبين له انتفاء انتفاء النقل مثل رؤية الماء في الصلاة لا تنقض الوضوء و إلا فمع تجويزه لكونه ناقصا للوضوء لا يطمئن ببقاء الوضوء وكذا كل من وقع النزاع في انتقاض وضوئه ووجوب الغسل عليه فإن الأصل بقاء طهارته كالنزاع في بطلان الوضوء بخروج النجاسات من غير السبيلين وبالخارج النادر منهما

ج / 1 ص -343- وبمس النساء بشهوة وغيرها وبأكل ما مسته النار وغسل الميت وغير ذلك لا يمكنه اعتقاد استصحاب الحال فيه حتى يتيقن له بطلان ما يوجب الانتقال وإلا بقى شاكا وإن لم يتبين له صحة الناقل كما لو أخبره فاسق بخبر فإنه مأمور بالتبيت والتثبيت لم يؤمر بتصديقه ولا بتكذيبه فإن كليهما ممكن منه وهو مع خبره لا يستدل باستصحاب الحال كما كان يستدل به بدون خبره ولهذا جعل لوثا وشبهة وإذا شهد مجهول الحال فإنه هناك شاك في حال الشاهد ويلزم منه الشك في حال المشهود به فإذا تبين كونه عدلا تم الدليل وعند شهادة المجهولين تضعف البراءة أعظم مما تضعف عند شهادة الفاسق فإنه في الشاهد قد يكون دليلا ولكن لا تعرف دلالته وأما هناك فقد علمنا أنه ليس بدليل لكن يمكن وجود المدلول عليه في هذه الصورة فإن صدقه ممكن.
 فصل
استصحاب حكم الإجماع في محل النزاع حجة:
ومما يدل على أن استصحاب حكم الإجماع في محل النزاع حجة أن تبدل حال المحل المجمع على حكمه أولا كتبدل زمانه ومكانه وشخصه وتبدل هذه الأمور وتغيرها لا يمنع استصحاب ما ثبت له قبل التبدل فكذلك تبدل وصفه وحاله لا يمنع الاستصحاب حتى يقوم دليل على أن الشارع جعل ذلك الوصف الحادث ناقلا للحكم مثبتا لضده كما جعل الدباغ ناقلا لحكم نجاسة الجلد وتخليل الخمرة ناقلا للحكم بتحريمها وحدوث الاحتلام ناقلا لحكم البراءة الأصلية وحينئذ فلا يبقى التمسك بالاستصحاب صحيحا وأما مجرد النزاع فإنه لا يوجب سقوط استصحاب حكم الإجماع والنزاع في رؤية الماء في الصلاة وحدوث العيب عند المشتري واستيلاد الأمة لا يوجب رفع ما كان ثابتا قبل ذلك من الأحكام فلا يقبل قول المعترض إنه قد زال حكم الاستصحاب بالنزاع

ج / 1 ص -344- الحادث فإن النزاع لا يرفع ما ثبت من الحكم فلا يمكن المعترض رفعه إلا أن يقيم دليلا على أن ذلك الوصف الحادث جعله الشارع دليلا على نقل الحكم حينئذ فيكون معارضا في الدليل لا قادحا في الاستصحاب فتأمله فإنه التحقيق في هذه المسألة.
 فصل
ما لم يبطله الشارع من الشروط صحيح:
الخطأ الرابع لهم: اعتقادهم أن عقود المسلمين وشروطهم ومعاملاتهم كلها على البطلان حتى يقوم دليل على الصحة فإذا لم يقم عندهم دليل على صحة شرط أو عقد أو معاملة استصحبوا بطلانه فأفسدوا بذلك كثيرا من معاملات الناس وعقودهم وشروطهم بلا برهان من الله بناء على هذا الأصل وجمهور الفقهاء على خلافه وأن الأصل في العقود والشروط الصحة إلا ما أبطله الشارع أو نهى عنه وهذا القول هو الصحيح فإن الحكم ببطلانها حكم بالتحريم والتأثيم ومعلوم أنه لا حرام إلا ما حرمه الله ورسوله ولا تأثيم إلا ما أثم الله ورسوله به فاعله كما أنه لا واجب إلا ما أوجبه الله ولا حرام إلا ما حرمه الله ولا دينا إلا ما شرعه الله فالأصل في العبادات البطلان حتى يقوم دليل على الأمر والأصل في العقود والمعاملات الصحة حتى يقوم دليل على البطلان والتحريم.
والفرق بينهما أن الله سبحانه لا يعبد إلا بما شرعه على ألسنة رسله فإن العبادة حقه على عباده وحقه الذي أحقه هو ورضي به وشرعه وأما العقود والشروط والمعاملات فهي عفو حتى يحرمها ولهذا نعى الله سبحانه على المشركين مخالفة هذين الأصلين وهو تحريم ما لم يحرمه والتقرب إليه بما لم يشرعه وهو سبحانه لو سكت عن إباحة ذلك وتحريمه لكان ذلك عفوا لا يجوز الحكم بتحريمه وإبطاله فإن الحلال ما أحله الله والحرام ما حرمه وما سكت عنه

ج / 1 ص -345- فهو عفو فكل شرط وعقد ومعاملة سكت عنها فإنه لا يجوز القول بتحريمها فإنه سكت عنها رحمة منه من غير نسيان وإهمال فكيف وقد صرحت النصوص بأنها على الإباحة فيما عدا ما حرمه.
وقد أمر الله تعالى بالوفاء بالعقود والعهود كلها فقال تعالى {وَأَوْفُوا بِالْعَهْدِ} وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} وقال {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} وقال تعالى {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا} وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} وقال {بلى من أوفى بعهده واتقى فإن الله يحب المتقين} وقال {إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} وهذا كثير في القرآن وفي صحيح مسلم من حديث الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "أربع من كن فيه كان منافقا خالصا ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها إذا حدث كذب وإذا عاهد غدر وإذا وعد أخلف وإذا خاصم فجر" وفيه من حديث سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم: "من علامات المنافق ثلاث وإن صلى وصام وزعم أنه مسلم: إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان" وفي الصحيحين من حديث ابن عمر عن النبي صلى الله عليه وسلم: "يرفع لكل غادر لواء يوم القيامة بقدر غدرته فيقال: هذه غدرة فلان بن فلان" وفيهما من حديث عقبة بن عامر عن النبي صلى الله عليه وسلم: "إن أحق الشروط أن توفوا بها ما استحللتم به الفروج" وفي سنن أبي داود عن أبي رافع قال: "بعثتني قريش إلى رسول الله صلى الله عليه وسلم فلما رأيته ألقى في قلبي الإسلام فقلت: يا رسول الله والله إني لا أرجع إليهم أبدا فقال رسول الله صلى الله عليه وسلم: "إني لا أخيس بالعهد ولا أحبس البرد ولكن إرجع إليهم فإن كان في نفسك الذي في نفسك الآن فارجع" قال: فذهبت ثم أتيت النبي

ج / 1 ص -346- صلى الله عليه وسلم فأسلمت وفي صحيح مسلم عن حذيفة قال: "ما منعنى أن أشهد بدرا إلا أني خرجت وأبي حسيل فأخذنا كفار قريش فقالوا: إنكم تريدون محمدا فقلنا: ما نريده ما نريد إلا المدينة فأخذوا منا عهد الله وميثاقه لننصرفن إلى المدينة ولا نقاتل معه فأتينا رسول الله صلى الله عليه وسلم فأخبرناه الخبر فقال: "انصرفا نفي لهم بعهدهم ونستعين الله عليهم" وفي سنن أبي داود عن عبد الله بن عامر قال: "دعتني أمي يوما ورسول الله صلى الله عليه وسلم قاعد في بيتها فقالت تعال أعطك فقال لها رسول الله صلى الله عليه وسلم ما أردت أن تعطيه؟" فقالت: أعطيه تمرا فقال لها رسول الله صلى الله عليه وسلم: "أما إنك لو لم تعطيه شيئا كتبت عليك كذبة" وفي صحيح البخاري من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: قال الله عز وجل: "ثلاثة أنا خصمهم يوم القيامة رجل أعطى بي ثم غدر ورجل باع حرا فأكل ثمنه ورجل استأجر أجيرا فاستوفى منه ولم يعطه أجره" وأمر النبي صلى الله عليه وسلم عمر بن الخطاب أن يوفي بالنذر الذي نذره في الجاهلية من اعتكافه ليلة عند المسجد الحرام وهذا عقد كان قبل الشرع وقال ابن وهب ثنا هشام بن سعد عن يزيد بن أسلم أن رسول الله صلى الله عليه وسلم قال: "وأي المؤمن واجب" قال ابن وهب: وأخبرني إسماعيل بن عياش عن أبي إسحاق أن رسول الله صلى الله عليه وسلم كان يقول: "ولا تعد أخاك عدة وتخلفه فإن ذلك يورث بينك وبينه عداوة" قال ابن وهب: وأخبرني الليث بن سعد عن عقيل بن خالد عن ابن شهاب عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "من قال لصبي تعال هذا لك ثم لم يعطه شيئا فهي كذبة" وفي السنن من حديث كثير بن عبد الله بن زيد بن عمرو بن عوف عن أبيه عن جده يرفعه: "المؤمنون عند شروطهم" وله شاهد من حديث محمد بن عبد الرحمن البيلماني عن أبيه عن ابن عمر يرفعه: "الناس على شروطهم ما وافق الحق" وليست العمدة على هذين الحديثين بل على ما تقدم

ج / 1 ص -347- فصل أجوبة المانعين:
وأصحاب القول الآخر يجيبون عن هذه الحجج: تارة بنسخها وتارة بتخصيصها ببعض العهود والشروط وتارة بالقدح في سند ما يمكنهم القدح فيه وتارة بمعارضتها بنصوص أخر كقول النبي صلى الله عليه وسلم في الحديث الصحيح: "ما بال أقوام يشترطون شروطا ليست في كاتب الله ما كان من شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط كتاب الله أحق وشرط الله أوثق" وكقوله: "من عمل عملا ليس عليه أمرنا فهو رد" وكقوله تعالى {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وناظائر هذه الآية.
قالوا: فصح بهذه النصوص إبطال كل عهد وعقد ووعد وشرط ليس في كتاب الله الأمر به أو النص على إباحته قالوا: وكل شرط أو عقد ليس في النصوص إيجابه ولا الإذن فيه فإنه لا يخلو من أحد وجوه أربعة: إما أن يكون صاحبه قد التزم فيه إباحة ما حرم الله ورسوله أو تحريم ما أباحه أو إسقاط ما أوجبه أو إيجاب ما أسقطه ولا خامس لهذه الأقسام البتة فإن ملكتم المشترط والمعاقد والمعاهد جميع ذلك انسلختم من الدين وإن ملكتموه البعض دون البعض تناقضتم وسألناكم ما الفرق بين ما يملكه من ذلك وما لا يملك ولن تجدوا إليه سبيلا.
 فصل الجمهور يرد على أجوبة المانعين:
قال الجمهور: أما دعواكم النسخ فإنها دعوى باطلة تتضمن أن هذه النصوص ليست من دين الله ولا يحل العمل بها وتجب مخالفتها وليس معكم برهان قاطع بذلك فلا تسمع دعواه وأين التجاؤكم إلى الاستصحاب والتسبب به ما أمكنكم؟

ج / 1 ص -348- وأما تخصيصها فلا وجه له وهو يتضمن إبطال ما دلت عليه من العموم وذلك غير جائز إلا ببرهان من الله ورسوله.
وأما ضعف بعضها من جهة السند فلا يقدح في سائرها ولا يمنع من الاستشهاد بالضعيف وإن لم يكن عمدة.
وأما معارضتها بما ذكرتم فليس بحمد الله بينها وبينه تعارض وهذا إنما يعرف بعد معرفة المراد بكتاب الله في قوله: "ما كان من شرط ليس في كتاب الله" ومعلوم أنه ليس المراد به القرآن قطعا فإن أكثر الشروط الصحيحة ليست في القرآن بل علمت من السنة فعلم أن المراد بكتاب الله حكمه كقوله: "كتاب الله عليكم" وقول النبي صلى الله عليه وسلم: "كتاب الله القصاص في كسر السن" فكتابه سبحانه يطلق على كلامه وحكمه الذي حكم به على لسان رسوله ومعلوم أن كل شرط ليس في حكم الله فهو مخالف له فيكون باطلا فإذا كان الله ورسوله صلى الله عليه وسلم قد حكم بأن الولاء للمعتق فشرط خلاف ذلك يكون شرطا مخالفا لحكم الله ولكن أين في هذا أن ما سكت عن تحريمه من العقود والشروط يكون باطلا حراما وتعدي حدود الله هو تحريم ما أحله الله أو إباحة ما حرمه أو إسقاط ما أوجبه لا إباحة ما سكت عنه وعفا عنه بل تحريمه هو نفس تعدي حدوده.
وأما ما ذكرتم من تضمن الشرط لأحد تلك الأمور الأربعة ففاتكم قسم خامس وهو الحق وهو ما أباح الله سبحانه للمكلف تنويع أحكامه بالأسباب التي ملكه إياه فيباشر من الأسباب ما يحله له بعد أن كان حرما عليه أو يحرمه عليه بعد أن كان حلالا له أو يوجبه بعد أن لم يكن واجبا أو يسقطه بعد وجوبه وليس في ذلك تغيير لأحكامه بل كل ذلك من أحكامه فهو الذي أحل وحرم وأوجب وأسقط وإنما إلى العبد الأسباب المقتضية لتلك

ج / 1 ص -349- الأحكام ليس إلا فكما أن شراء الأمة ونكاح المرأة يحل له ما كان حراما عليه قبله وطلاقها وبيعها بالعكس يحرمها عليه ويسقط عنه ما كان واجبا عليه من حقوقها كذلك التزامه بالعقد والعهد والنذر والشرط فإذا ملك تغيير الحكم بالعقد ملكه بالشرط الذي هو تابع له وقد قال تعالى{إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} فأباح التجارة التي ترضى بها المتبايعان فإذا تراضيا على شرط لا يخالف حكم الله جاز لهما ذلك ولا يجوز إلغاؤه وإلزامهما بما لم يلتزما ولا ألزمهما الله ولا رسوله به ولا يجوز إلزمها بما لم يلزمها الله ورسوله به ولاهما التزامها ولا إبطال ما شرطاه مما لم يحرم الله ورسوله عليهما شرطه ومحرم الحلال كمحلل الحرام فهؤلاء ألغوا من شروط المتعاقدين ما لم يلغه الله ورسوله وقابلهم آخرون من القياسيين فاعتبروا من شروط الواقفين ما ألغاه الله ورسوله وكلا القولين خطأ بل الصواب إلغاء كل شرط خالف حكم الله واعتبار كل شرط لم يحرمه الله ولم يمنع منه وبالله التوفيق.


أخطاء أصحاب القياس - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

أخطاء أصحاب القياس

أخطاء أصحاب القياس:
وأما أصحاب الرأي والقياس فإنهم لما لم يعتنوا بالنصوص ولم يعتقدوها وافية بالأحكام ولا شاملة لها وغلاتهم على أنها لم تف بعشر معشارها فوسعوا طرق الرأي والقياس وقالوا بقياس الشبه وعلقوا الأحكام بأوصاف لا يعلم أن الشارع علقها بها واستنبطوا عللا لا يعلم أن الشارع شرع الأحكام لأجلها ثم اضطرهم ذلك إلى أن عارضوا بين كثير من النصوص والقياس ثم اضطربوا فتارة يقدمون القياس وتارة يقدمون النص وتارة يفرقون بين النص المشهور وغير المشهور واضطرهم ذلك أيضا إلى أن اعتقدوا في كثير من الأحكام أنها شرعت على خلاف القياس فكان خطؤهم من خمسة أوجه أحدهما ظنهم قصور النصوص عن بيان جميع الحوادث الثاني معارضة كثير من النصوص بالرأي والقياس الثالث اعتقادهم في كثير من الأحكام الشريعة أنها على خلاف

ج / 1 ص -350- الميزان والقياس والميزان هو العدل فظنوا أن العدل خلاف ما جاءت به من هذه الأحكام الرابع اعتبارها عللا وأوصافا لم يعلم اعتبار الشارع لها وإلغاؤهم عللا وأوصافا اعتبرها الشارع كما تقدم بيانه الخامس تناقضهم في نفس القياس كما تقدم أيضا.
ونحن نعقد ههنا ثلاثة فصول:
الفصل الأول: في بيان شمول النصوص للأحكام والاكتفاء بها عن الرأي والقياس.
الفصل الثاني: في سقوط الرأي والاجتهاد والقياس وبطلانها مع وجود النص.
الفصل الثالث: في بيان أن أحكام الشرع كلها على وفق القياس الصحيح وليس فيما جاء به الرسول صلى الله عليه وسلم حكم يخالف الميزان والقياس الصحيح.
وهذه الفصول الثلاثة من أهم فصول الكتاب وبها يتبين للعالم المنصف مقدار الشريعة وجلالتها وهيمنتها وسعتها وفضلها وشرفها على جميع الشرائع وأن رسول الله صلى الله عليه وسلم كما هو عام الرسالة إلى كل مكلف فرسالته عامة في كل شيء من الدين أصوله وفروعه ودقيقه وجليله فكما لا يخرج أحد عن رسالته فكذلك لا يخرج حكم تحتاج إليه الأمة عنها وعن بيانه له ونحن نعلم أنا لا نوفي هذه حقها ولا نقارب وأنها أجل من علومنا وفوق إدراكنا ولكن ننبه أدنى تنبيه ونشير أدنى إشارة إلى ما يفتح أبوابها وينهج طرقها والله المستعان وعليه التكلان.
الفصل الأول
شمول النصوص وإغناؤها عن القياس:
وهذا يتوقف على بيان مقدمة وهي أن دلالة النصوص نوعان حقيقة وإضافية فالحقيقة تابعة لقصد المتكلم وإرادته وهذه الدلالة لا تختلف والإضافية تابعة لفهم السامع وإدراكه وجودة فكره وقريحته وصفاء ذهنه

ج / 1 ص -351- ومعرفته بالألفاظ ومراتبها وهذه الدلالة تختلف اختلافا متباينا بحسب تباين السامعين في ذلك وقد كان أبو هريرة وعبد الله بن عمر أحفظ الصحابة للحديث وأكثرهم رواية له وكان الصديق وعمر وعلي وابن مسعود وزيد بن ثابت أفقه منهما بل عبد الله بن عباس أيضا أفقه منهما ومن عبد الله بن عمر وقد أنكر النبي صلى الله عليه وسلم على عمر فهمه إتيان البيت الحرام عام الحديبية من إطلاق قوله إنك ستأتيه وتطوف به فإنه لا دلالة في هذا اللفظ في تعيين العام الذي يأتونه فيه وأنكر على عدي بن حاتم فهمه من الخيط الأبيض والخيط الأسود نفس العقالين وأنكر علي من فهم من قوله: "لا يدخل الجنة من كان في قلبه مثقال حبة خردلة من كبر" شمول لفظه لحسن الثوب وحسن النعل وأخبرهم أنه" بطر الحق وغمط الناس" وأنكر على من فهم من قوله "من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه" أنه كراهة الموت وأخبرهم أن هذا للكافر إذا احتضر وبشر بالعذاب فإنه حينئذ يكره لقاء الله والله يكره لقاءه وأن المؤمن إذا احتضر وبشر بكرامة الله أحب لقاء الله وأحب الله لقاءه وأنكر على عائشة إذا فهمت من قوله تعالى {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} معارضته لقوله صلى الله عليه وسلم: "من نوقش الحساب عذب" وبين لها أن الحساب اليسير هو العرض أي حساب العرض لا حساب المناقشة وأنكر على من فهم من قوله تعالى: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} أن هذا الجزاء إنما هو في الآخرة وأنه لا يسلم أحد من عمل السوء وبين إن هذا الجزاء قد يكون في الدنيا بالهم والحزن والمرض والنصب وغير ذلك من مصائبها وليس في اللفظ تقييد الجزاء بيوم القيامة وأنكر على من فهم من قوله تعالى {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} أنه ظلم النفس بالمعاصي وبين أنه الشرك وذكر قول لقمان لابنه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} مع أن سياق اللفظ عند إعطائه حقه من التأمل يبين ذلك فإن الله سبحانه

ج / 1 ص -352- لم يقل ولم يظلموا أنفسهم بل قال: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} ولبس الشيء بالشيء تغطيته به وإحاطته به من جميع جهاته ولا يغطي الإيمان ويحيط به ويلبسه إلا الكفر ومن هذا قوله تعالى {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} فإن الخطيئة لا تحيط بالمؤمن أبدا فإن إيمانه يمنعه من إحاطة الخطيئة به ومع أن سياق قوله {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} ثم حكم الله أعدل حكم وأصدقه أن من آمن ولم يلبس إيمانه بظلم فهو أحق بالأمن والهدى فدل على أن الظلم الشرك وسأله عمر ابن الخطاب عن الكلالة وراجعه فيها مرارا فقال تكفيك آية الصيف واعترف عمر بأنه خفي عليه فهمها وفهمها الصديق وقد نهى النبي صلى الله عليه وسلم عن لحوم الحمر الأهلية ففهم بعض الصحابة من نهيه أنه لكونها لم تخمس وفهم بعضهم أن النهي لكونها كانت حمولة القوم وظهرهم وفهم بعضهم أنه لكونها كانت جوال القرية وفهم علي بن أبي طالب كرم الله وجهه في الجنة وكبار الصحابة ما قصده رسول الله صلى الله عليه وسلم بالنهي وصرح بعلته من كونها رجسا وفهمت المرأة من قوله تعالى وآتيتم إحداهن قنطارا جواز المغالاة في الصداق فذكرته لعمر فاعترف به وفهم ابن عباس من قوله تعالى {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} مع قوله {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} أن المرأة قد تلد لستة أشهر ولم يفهمه عثمان فهم برجم امرأة ولدت لها حتى ذكره به ابن عباس فأقر به ولم يفهمه عمر من قوله أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها قتال مانعي الزكاة حتى بين له الصديق فأقر به وفهم قدامة بن مظعون من قوله تعالى {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا} رفع الجناح عن الخمر حتى بين له عمر أنه لا يتناول الخمر

ج / 1 ص -353- ولو تأمل سياق الآية لفهم المراد منها فإنه إنما رفع الجناح عنهم فيما طعموه متقين له فيه وذلك إنما يكون باجتناب ما حرمه الله من المطاعم فالآية لا تتناول المحرم بوجه ما وقد فهم من قوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} انغماس الرجل في العدو حتى بين له أبو أيوب الأنصاري أن هذا ليس من الإلقاء بيده إلى التهلكة بل هو من بيع الرجل نفسه ابتغاء مرضات الله وأن الإلقاء بيده إلى التهلكة هو ترك الجهاد والإقبال على الدنيا وعمارتها وقال الصديق رضي الله عنه: "أيها الناس إنكم تقرءون هذه الآية وتضعونها على غير مواضعها {يا يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بالعقاب من عنده" فأخبرهم أنهم يضعونها على غير مواضعها في فهمهم منها خلاف ما أريد بها وأشكل على ابن عباس أمر الفرقة الساكتة التي لم ترتكب ما نهيت عنه من اليهود هل عذبوا أو نجوا حتى بين له مولاه عكرمة دخولهم في الناجين دون المعذبين وهذا هو الحق لأنه سبحانه قال عن الساكتين {وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْماً اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً} فأخبر أنهم أنكروا فعلهم وغضبوا عليهم وإن لم يواجهوهم بالنهي فقد واجههم به من أدى الواجب عنهم فإن الأمر بالمعروف والنهي عن المنكر فرض كفاية فلما قام به أولئك سقط عن الباقين فلم يكونوا ظالمين بسكوتهم وأيضا فإن الله سبحانه إنما عذب الذين نسوا ما ذكروا به وعتوا عما نهوا عنه وهذا لا يتناول الساكتين قطعا فلما بين عكرمة لان عباس أنهم لم يدخلوا في الظالمين المعذبين كساه بردة وفرح به وقد قال عمر بن الخطاب للصحابة ما تقولون في {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} السورة قالوا أمر الله نبيه إذا فتح عليه أن يستغفره فقال لابن عباس ما تقول أنت قال هو أجل رسول الله صلى الله عليه وسلم أعلمه إياه فقال ما أعلم منها غير ما تعلم وهذا من أدق الفهم وألطفه ولا يدركه كل أحد فإنه سبحانه لم يعلق الاستغفار بعمله بل علقه بما يحدثه هو سبحانه

ج / 1 ص -354- من نعمة فتحه على رسوله ودخول الناس في دينه وهذا ليس بسبب للاستغفار فعلم أن سبب الاستغفار غيره وهو حضور الأجل الذي من تمام نعمة الله على عبده توفيقه للتوبة النصوح والاستغفار بين يديه ليلقى ربه طاهرا مطهرا من كل ذنب فيقدم عليه مسرورا راضيا مرضيا عنه ويدل عليه أيضا قوله فسبح بحمد ربك واستغفره وهو صلى الله عليه وسلم كان يسبح بحمده دائما فعلم أن المأمور به من ذلك التسبيح بعد الفتح ودخول الناس في هذا الدين أمر أكبر من ذلك المتقدم وذلك مقدمة بين يدي انتقاله إلى الرفيق الأعلى وأنه قد بقيت عليه من عبودية التسبيح والاستغفار التي ترقيه إلى ذلك المقام بقية فأمره بتوفيتها ويدل عليه أيضا أنه سبحانه شرع التوبة والاستغفار في خواتم الأعمال فشرعها في خاتمة الحج وقيام الليل وكان النبي صلى الله عليه وسلم إذا سلم من الصلاة استغفر ثلاثا وشرع للمتوضيء بعد كمال وضوئه أن يقول اللهم اجعلني من التوابين واجعلني من المتطهرين فعلم أن التوبة مشروعة عقيب الأعمال الصالحة فأمر رسوله بالاستغفار عقيب توفيته ما عليه من تبليغ الرسالة والجهاد في سبيله حين دخل الناس في دينه أفواجا فكأن التبليغ عبادة قد أكملها وأداها فشرع له الاستغفار عقيبها.
والمقصود تفاوت الناس في مراتب الفهم في النصوص وأن منهم من يفهم من الآية حكما أو حكمين ومنهم من يفهم منها عشرة أحكام أو أكثر من ذلك ومنهم من يقتصر في الفهم على مجرد اللفظ دون سياقه ودون إيمائه وإشارته وتنبيهه واعتباره وأخص من هذا وألطف ضمه إلى نص آخر متعلق به فيفهم من اقترانه به قدرا زائدا على ذلك اللفظ بمفرده وهذا باب عجيب من فهم القرآن لا يتنبه له إلا النادر من أهل العلم فإن الذهن قد لا يشعر بارتباط هذا بهذا وتعلقه به وهذا كما فهم ابن عباس من قوله {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} مع قوله {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} أن المرأة قد تلد لستة أشعر وكما فهم الصديق من آية الفرائض في أول السورة وآخرها أن الكلالة من لا ولد دله ولا والد

ج / 1 ص -355- وأسقط الإخوة بالجد وقد أرشد النبي صلى الله عليه وسلم عمر إلى هذا الفهم حيث سأله عن الكلالة وراجعه السؤال فيها مرارا فقال: "يكفيك آية الصيف" وإنما أشكل على عمر قوله {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ} الآية فدله النبي صلى الله عليه وسلم على ما يبين له المراد منها وهي الآية الأولى التي نزلت في الصيف فإنه ورث فيها ولد الأم في الكلالة السدس ولا ريب أن الكلالة فيها من لا ولد له ولا والد وإن علا.
ونحن نذكر عدة مسائل مما اختلف فيها السلف ومن بعدهم وقد بينتها النصوص ومسائل قد احتج فيها بالقياس وقد بينها النص وأغنى فيها عن القياس.
المسألة المشتركة في الفرائض:
المسألة الأولى: المشتركة في الفرائض وقد دل القرآن على اختصاص ولد الأم فيها بالثلث بقوله تعالى {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} وهؤلاء ولد الأم فلو أدخلنا معهم ولد الأبوين لم يكونوا شركاء في الثلث بل يزاحمهم فيه غيرهم فإن قيل بل ولد الأبوين منهم إلغاء لقرابة الأب قيل هذا وهم لأن الله سبحانه قال في أول الآية {وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ} ثم قال {فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} فذكر حكم واحدهم وجماعتهم حكما يختص به الجماعة منهم كما يختص به واحدهم وقال في ولد الأبوين {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} فذكر حكم ولد الأب والأبوين واحدهم وجماعتهم وهو حكم يختص به جماعتهم كما يختص به واحدهم فلا يشاركهم فيه غيرهم فكذا حكم ولد الأم وهذا يدل على أن أحد الصنفين غير الآخرين فلا يشارك أحد الصنفين الآخر وهذا الصنف الثاني هو ولد الأبوين أو الأب بالإجماع والأول هو ولد الأم بالإجماع كما فسرته قراءة بعض

ج / 1 ص -356- الصحابة "من أم" وهي تفسير وزيادة إيضاح وإلا فذلك معلوم من السياق ولهذا ذكر سبحانه ولد الأم في آية الزوجين وهم أصحاب فرض مقدر لا يخرجون عنه ولا حظ لأحد منهم في التعصيب ولم يذكر فيها أحد من العصبة بخلاف ما ذكر في آية العمودين الآية التي قبلها فإن لجنسهم حظا في التعصيب ولهذا قال في آية الإخوة من الأم والزوجين {غَيْرَ مُضَارّ} ولم يقل ذلك في آية العمودين فإن الإنسان كثيرا ما يقصد ضرار الزوج وولد الأم لأنهم ليسوا من عصبته بخلاف أولاده وآبائه فإنه لا يضارهم في العادة فإذا كان النص قد أعطى ولد الأم الثلث لم يجز تنقيصهم منه وأما ولد الأبوين فهم جنس أخر وهم عصبته وقد قال النبي صلى الله عليه وسلم: "ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر" وفي هذه المسألة لم تبق الفرائض شيئا فلا شيء للعصبة بالنص وأما قول القائس: "هب أن أبانا كان حمارا" فقول باطل حسا وشرعا فإن الأب لو كان حمارا لكانت الأم أتانا وإذا قيل يقدر وجوده كعدمه قيل هذا باطل فإن الموجود لا يكون كالمعدوم وأما بطلانه شرعا فإن الله سبحانه حكم في ولد الأبوين بخلاف حكمه في ولد الأم.
فإن قيل: الأب أن لم ينفعهم لم يضرهم.
قيل: بل قد يضرهم كما ينفعهم فإن ولد الأم لو كان واحدا وولد الأبوين مائة وفضل نصف سدس انفرد ولد الأم بالسدس واشترك ولد الأبوين في نصف السدس فهلا قبلتم قولهم ههنا هب أن أبانا كان حمارا وهلا قدرتم الأب معدوما فخرجتم عن القياس كما خرجتم عن النص وإذا جاز أن ينقصهم الأب جاز أن يحرمهم وأيضا فالقرابة المتصلة الملتئمة من الذكر والأنثى لا تفرق أحكامها هذه قاعدة النسب في الفرائض وغيرها فالأخ من الأبوين لا نجعله كأخ من أب وأخ من أم فنعطيه السدس فرضا بقرابة الأم والباقي تعصيبا بقرابة الأب

ج / 1 ص -357- فإن قيل: فقد فرقتم بين القرابتين فقلتم في ابني عم أحدهما أخ لأم يعطي الأخ للأم بقرابة الأم السدس ويقاسم ابن العم بقرابة العمومة.
قيل: نعم هذا قول الجمهور وهو الصواب وإن كان شريح ومن قال بقوله أعطى الجميع لابن العم الذي هو أخ لأم كما لو كان ابن عم الأبوين والفرق بينهما على قول الجمهور أن كليهما في بنوة العم سواء وأما الأخوة للأم فمستقلة ليست مقترنة بأبوة حتى يجعل كابن العم للأبوين فها هنا قرابة الأم منفردة عن قرابة العمومة بخلاف قرابة الأم في مسألتنا فإنها متحدة بقرابة الأب.
ومما يبين أن عدم التشريك هو الصحيح أنه لو كان فيها أخوات لأب لفرض لهن الثلثان وعالت الفريضة فلو كان معهن أخوهن سقطن به ويسمى الأخ المشئوم فلما كان بوجوده يصرن عصبة صار تارة ينفعهن وتارة يضرهن ولم يجعل وجوده كعدمه في حال الضرار فكذلك قرابة الأب لما صار الإخوة بها عصبة صار ينفعهم تارة ويضرهم أخرى وهذا شأن العصبة فإن العصبة تارة تحوز المال وتاره تحوزه أكثره وتارة تحوز أقله وتارة تخيب فمن أعطى العصبة مع استغراق الفروض المال خرج عن قياس الأصول وعن موجب النص.
فإن قيل: فهذا استحسان.
قيل: لكنه استحسان يخالف الكتاب والميزان فإنه ظلم للأخوة من الأم حيث يأخذ حقهم ويعطاه غيرهم وإن كانوا يعقلون عن الميت وينفقون عليه لم يلزم من ذلك أن يشاركوا من لا يعقل ولا ينفق في ميراثه فعقالت المرأة من أعمامها وبنى عمها وأخواتها يعقلون عنها وميراثها لزوجها وولدها كما قضى بذلك رسول الله صلى الله عليه وسلم فلا يمتنع أن يعقل ولد الأبوين ويكون الميراث لولد الأم.
اختلاف الصحابة في العمريتين:
المسألة الثانية: العمريتان والقرآن يدل على قول جمهور الصحابة فيها كعمر وعثمان وعبد الله بن مسعود وزيد بن ثابت إن للأم ثلث ما يبقى بعد فرض

ج / 1 ص -358- الزوجين وها هنا طريقان: أحدهما: بيان عدم دلالته على إعطائها الثلث كاملا مع الزوجين وهذا أظهر الطريقين والثاني: دلالته على إعطائها ثلث الباقي وهو أدق وأخفى من الأول أما الأول: فإن الله سبحانه إنما أعطها الثلث كاملا إذا انفرد الأبوان بالميراث فإن قوله سبحانه {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ} شرط أن في استحقاق الثلث عدم الولد وتفردهما بميراثه فإن قيل ليس في قوله {وَوَرِثَهُ أَبَوَاهُ} ما يدل على أنهما تفردا بميراثه قيل لو لم يكن تفردهما شرطا لم يكن في قوله {وَوَرِثَهُ أَبَوَاهُ} فائدة وكانت تطويلا يغنى عنه قوله {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ} فلما قال {وَوَرِثَهُ أَبَوَاهُ} علم أن استحقاق الأم الثلث موقوف على الأمرين وهو سبحانه ذكر أحوال الأم كلها نصا وإيماء فذكر أن لها السدس مع الإخوة وأن لها الثلث كاملا مع عدم الولد وتفرد الأبوين بالميراث بقي لها حالة ثالثة وهي مع عدم الولد وعدم تفرد الأبوين بالميراث وذلك لا يكون إلا مع الزوج أو الزوجة فإما أن تعطى في هذه الحال الثلث كاملا وهو خلاف مفهوم القرآن وإما أن تعطى السدس فإن الله سبحانه لم يجعله فرضها إلا في موضعين مع الولد ومع الإخوة وإذا امتنع هذا وهذا كان الباقي بعد فرض الزوجين هو المال الذي يستحقه الأبوين ولا يشاركهما فيه مشارك فهو بمنزلة المال كله إذا لم يكن زوج ولا زوجة فإذا تقاسماه أثلاثا كان الواجب أن يتقاسما الباقي بعد فرض الزوجين كذلك.
فإن قيل: فمن أين تأخذون حكمها إذا ورثته الأم ومن دون الأب كالجد والعم والأخ وابنه.
قيل: إذا كانت تأخذ الثلث مع الأب فأخذها له مع من دونه من العصبات أولى وهذا من باب التنبية.
فإن قيل: فمن أين أعطيتموها الثلث كاملا إذا كان معها ومع هذه العصبة

ج / 1 ص -359- الذي هو دون الأب زوج أو زوجة والله سبحانه إنما جعل لها الثلث كاملا إذا انفرد الأبوين بميراثه على ما قررتموه فإذا كان جد وأم أو عم وأم أو أخ وأم أو ابن عم أو ابن أخ مع أحد الزوجين فمن أين أعطيت الثلث كاملا ولم ينفرد الأبوين بالميراث؟.
قيل: بالتنبيه ودلالة الأولى فإنها إذا أخذت الثلث كاملا مع الأب فلأن تأخذه مع ابن العم أولى وأما إذا كان أحد الزوجين مع هذه العصبة فإنه ليس له إلا ما بقى بعد الفروض ولو استوعبت الفروض المال سقط كأم وزوج وأخ لأم بخلاف الأب.
فإن قيل: فمن أين تأخذون حكمها إذا كان مع العصبة ذو فرض غير البنات والزوجة.
قيل: لا يكون ذلك إلا مع ولد الأم أو الأخوات للأبوين أو للأب واحدة أو أكثر والله تعالى قد أعطاها السدس مع الإخوة فدل على أنها تأخذ الثلث مع الواحد إذ ليس بأخوة.
بقي الأختان والأخوان فهذا مما تنازع فيه الصحابة فجمهورهم أدخلوا الاثنين في لفظ الإخوة وأبى ذلك ابن عباس ونظره أقرب إلى ظاهر اللفظ ونظر الصحابة أقرب إلى المعنى وأولى به فإن الإخوة إنما حجبوها إلى السدس لزيادة ميراثهم على ميراث الواحد ولهذا لو كانت واحدة أو أخا واحدا لكان لها الثلث معه فإذا كان الإخوة ولد أم كان فرضهم الثلث اثنين كانا أو مائة فالاثنان والجماعة في ذلك سواء وكذلك لو كن أخوات لأب أو لأب وأم ففرض الثنتين وما زاد واحد فحجبها على الثلث إلى السدس باثنين كحجبها بثلاثة سواء لا فرق بينهما البتة.
وهذا الفهم في غاية اللطف وهو من أدق فهم القرآن ثم طرد ذلك في الذكور من ولد الأب والأبوين لمعنى يقتضيه وهو توفير السدس الذي حجبت

ج / 1 ص -360- عنه لهم لزيادتهم على الواحد نظرا لهم ورعاية لجانبهم وأيضا فإن قاعدة الفرائض أن كل حكم اختص به الجماعة عن الواحد اشترك فيه الاثنان وما فوقها كولد الأم والبنات وبنات الابن والأخوات للأبوين أو للأب والحجب ها هنا قد اختص به الجماعة فيستوي فيه الاثنان وما زاد عليهما وهذا هو القياس الصحيح والميزان الموافق لدلالة الكتاب وفهم أكابر الصحابة وأيضا فإن الأمة مجمعة على قوله تعالى {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} يدخل في حكمه الثنتان وإن اختلفوا في كيفية دخولها في الحكم كما سيأتى فهكذا دخول الأخوين في الإخوة وأيضا فإن لفظ الأخوة كالفظ الذكور والإناث والبنات والبنين وهذا كله قد يطلق ويراد به الجنس الذي جاوز الواحد وإن لم يزد على اثنين فكل حكم علق بالجمع من ذلك دخل فيه الاثنان كالإقرار والوصية والوقف وغير ذلك فلفظ الجمع قد يراد به الجنس المتكثر أعم من تكثيره بواحد أو اثنين كما أن لفظ المثنى قد يراد به المتعدد أعم من أن يكون تعدده بواحد أو أكثر نحو {ارْجِعِ الْبَصَرَ كَرَّتَيْنِ} ودلالتهما حينئذ على الجنس المتكثر وأيضا فاستعمال الاثنين في الجمع بقرينه واستعمال الجمع في الاثنين بقرينه جائز بل واقع وأيضا فإنه سبحانه قال {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} وهذا يتناول الأخ الواحد والأخت الواحدة كما يتناول من فوقهما ولفظ الإخوة وسائر ألفاظ الجمع قد يعنى به الجنس من غير قصد التعدد كقوله تعالى {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ} وقد يعنى به العدد من غير قصد لعدد معين بل لجنس التعدد وقد يعنى به لعدد مع قصد معدود معين فالأول يتناول الواحد وما زاد والثاني يتناول لاثنين وما زاد الثالث يتناول الثلاثه ف فما زاد عند إطلاقه وإذا قيد اختص اقيد به.

ج / 1 ص -361- ومما يدل على أن قوله تعالى {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ} أن المراد به الاثنان فصاعدا أنه سبحانه قال {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} فقوله {كَانُوا} ضمير جمع ثم قال {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} فذكرهم بصيغة الجمع المضمر وهو قوله {فَهُمْ} والمظهر وهو قوله {شُرَكَاءُ} ولم يذكر قبل ذلك إلا قوله {وَلَهُ أَخٌ أَوْ أُخْتٌ} فذكر حكم الواحد وحكم اجتماعه مع غيره وهو يتناول الاثنين قطعا فإن قوله {أَكْثَرَ مِنْ ذَلِكَ} أي أكثر من أخ أو أخت ولم يرد أكثر من مجموع الأخت والأخ بل أكثر من الواحد فدل على أن صيغة الجمع في الفرائض تتناول العدد الزائد على الواحد مطلقا ثلاثة كان أو أثر منه وهذا نظير قوله {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} ومما يوضح ذلك أن لفظ الجمع قد يختص بالاثنين مع البيان وعدم اللبس كالجمع المضاف إلى اثنين مما يكون المضاف فيه جزءا من المضاف إليه أو كجزئه نحو قلوبهما وأيديهما فكذلك يتناول الاثنين فما فوقهما مع البيان بطريق الأولى وله ثلاثة أحوال أحدها اختصاصه بالاثنين الثانية صلاحيته لهما الثالثة اختصاصه بما زاد عليهما وهذه الحال له عند إطلاقه وأما عند تقييده فبحسب ما قيد به وهو حقيقة في الموضعين فإن اللفظ تختلف دلالته بالإطلاق والتقييد وهو حقيقة في الاستعمالين فظهر أن فهم جمهور الصحابة أحسن من فهم ابن عباس في حجب الأم بالاثنين كما أن فهمهم في العمريتين أتم من فهمه وقواعد الفرائض تشهد لقولهم فإنه إذا اجتمع ذكر وأنثى في طبقة واحدة كالابن والبنت والجد والجدة والأب والأم والأخ والأخت فإما أن يأخذ الذكر ضعف ما تأخذه الأنثى أو يساويها فأما أن تأخذ الأنثى ضعف الذكر فهذا خلاف قاعدة الفرائض التي أوجبها شرع الله وحكمته وقد عهدنا الله سبحانه أعطى الأب ضعف ما أعطى الأم إذا انفرد الأبوان بميراث الولد وساوى بينهما في وجود الولد ولم يفضلها عليه في موضع واحد

ج / 1 ص -362- فكان جعل الباقي بينهما بعد نصيب أحد الزوجين أثلاثا هو الذي يقتضيه الكتاب والميزان فإن ما يأخذه الزوج أو الزوجة من المال كأنه مأخوذ بدين أو وصية إذ لا قرابة بينهما وما يأخذه الأبوان يأخذانه بالقرابة فصارا هما المستقلين بميراث الولد بعد فرض الزوجين وهما في طبقة واحدة فقسم الباقي بينهما أثلاثا.
فإن قيل: فههنا سؤالان: أحدهما: أنكم هلا أعطيتموها ثلث جميع المال في مسألة زوجة وأبوين فإن الزوجة إذا أخذت الربع وأخذت هي الثلث كان الباقي للأب وهو أكثر من الذي أخذته فوفيتم حينئذ بالقاعدة وأعطيتموها الثلث كاملا والثاني أنكم هلا جعلتم لها ثلث الباقي إذا كان بدل اللأب في المسألتين جد؟.
قيل: قد ذهب إلى كل واحد من هذين المذهبين ذاهبون من السلف الطيب فذهب إلى الأول محمد بن سيرين ومن وافقه إلى الثاني عبد الله بن مسعود ولكن أبى ذلك جمهور الصحابة والأئمة بعدهم وقولهم أصح في الميزان وأقرب إلى دلالة الكتاب فإنا لو أعطيناها الثلث كاملا بعد فرض الزوجة كنا قد خرجنا عن قاعدة الفرائض وقياسها وعن دلالة الكتاب فإن الأب حينئذ يأخذ ربعا وسدسا والأم لا تساويه ولا تأخذ شطره وهي في طبقته وهذا لم يشرعه الله قط ودلالة الكتاب لا تقتضيه وأما في مسألة الجد فإن الجد أبعد منها وهو يحجب بالأب فليس في طبقتها فلا يحجبها عن شيء من حقها فلا يمكن أن تعطى ثلث الباقي ويفضل الجد عليها بمثل ما تأخذه فإنها أقرب منه وليس في درجتها ولا يمكن أن تعطى السدس فكان فرضها الثلث كاملا.
وهذا مما فهمه الصحابة رضي الله عنهم من النصوص بالاعتبار الذي هو في معنى الأصل أو بالاعتبار الأولى أو بالاعتبار الذي فيه إلحاق الفرع بأشبه الأصلين به أو تنبيه اللفظ أو إشارته وفحواه أو بدلالة التركيب وهي ضم نص إلى نص آخر وهي غير دلالة الاقتران بل هي ألطف منها وأدق وأصح كما تقدم.
فالقياس المحض والميزان الصحيح أن الأم مع الأب كالبنت مع الابن والأخت

ج / 1 ص -363- مع الأخ لأنهما ذكر وأنثى من جنس واحد وقد أعطى الله سبحانه الزوج ضعف ما أعطى الزوجة تفضيلا لجانب الذكورية وإنما عدل عن هذا في ولد الأم لأنهم يدلون بالرحم المجرد ويدلون بغيرهم وهو الأم وليس لهم تعصيب بخلاف الزوجين والأبوين والأولاد فإنهم يدلون بأنفسهم وسائر العصبة يدلون بذكر كولد البنين وكالإخوة للأبوين أو للأب فإعطاء الذكر مثل حظ الأنثيين معتبر فيمن يدلي بنفسه أو بعصبة وأما من يدلي بالأمومة كولد الأم فإنه لا يفضل ذكرهم على أنثاهم وكان الذكر كالأنثى في الأخذ وليس الذكر كالأنثى في باب الزوجية ولا في باب الأبوة ولا البنوة ولا الأخوة فهذا هو الاعتبار الصحيح والكتاب يدل عليه كما تقدم بيانه.
وقد تناظر ابن عباس وزيد بن ثابت في العمريتين فقال له ابن عباس: "أين في كتاب الله في ثلث ما بقي؟ فقال زيد: وليس في كتاب الله إعطاؤها الثلث كله مع الزوجين أو كما قال بل كتاب الله يمنع إعطاؤها الثلث مع أحد الزوجين فإنه لو أعطاها الثلث مع الزوج لقال فإن لم يكن له ولد فلأمه الثلث فكانت تستحقه مطلقا فلما خص الثلث في بعض الأحوال علم أنها لا تستحقه مطلقا ولو أعطيته مطلقا لكان قوله {وَوَرِثَهُ أَبَوَاهُ} زيادة في اللفظ ونقصا في المعنى وكان ذكره عديم الفائدة ولا يمكن أن تعطى السدس لأنه إنما جعل لها مع الولد أو الإخوة فدل القرآن على أنها لا تعطى السدس مع أحد الزوجين ولا تعطى الثلث وكان قسمة ما بقي بعد فرض الزوجين بين الأبوين مثل قسمة أصل المال بينهما وليس بينهما فرق أصلالا في القياس ولا في المعنى".
فإن قيل: فهل هذه دلالة خطابية لفظية أو قياسية محضة؟.
قيل: هي ذات وجهين فهي لفظية من جهة دلالة الخطاب وضم بعضه إلى بعض واعتبار بعضه ببعض وقياسية من جهة اعتبار المعنى والجمع بين المتماثلين والفرق بين المختلفين وأكثر دلالات النصوص كذلك في قوله: "من اعتق شركا له في عبد" وقوله: "أيما رجل وجد متاعه بعينه عند رجل قد أفلس فهو أحق

ج / 1 ص -364- به" وقوله: "من باع شركا له في أرض أو ربعة أو حائط" حيث يتناول الحوانيت وقوله: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ} فخص الإناث باللفظ إذ كن سبب النزول فنص عليهمن بخصوصهن وهذا أصح من فهم من قال من أهل الظاهر المراد بالمحصنات الفروج المحصنات فإن هذا لا يفهمه السامع من هذا اللفظ ولا من قوله {وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ} ولا من قوله {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ} ولا من قوله {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ} بل هذا من عرف الشارع حيث يعبر باللفظ الخاص عن المعنى وهذا غير باب القياس وهذا تارة يكون لكون اللفظ الخاص صار في العرف عاما كقوله {وَلا يُظْلَمُونَ نَقِيراً} {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} {وَلا يُظْلَمُونَ فَتِيلاً} ونحوه وتارة لكونه قد علم بالضرورة من خطاب الشارع تعميم المعنى لكل ما كان مماثلا للمذكور وأن التعيين في اللفظ لا يراد به التخصيص بل التمثيل أو لحاجة المخاطب إلى تعيينه بالذكر أو لغير ذلك من الحكم.
 فصل
 الأخوات مع البنات عصبة:
المسألة الثالثة: ميراث الأخوات مع البنات وأنهن عصبة فإن القرآن يدل عليه كما أوجبته السنة الصحيحة فإن الله سبحانه قال{يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} وهذا دليل على أن الأخت ترث النصف مع عدم الولد وإنه هو يرث المال كله مع عدم ولدها وذلك يقتضي أن الأخت مع الولد لا يكون لها النصف مما ترك إذ لو كان كذلك لكان قوله {لَيْسَ لَهُ وَلَد} زيادة في اللفظ ونقصا في المعنى وإيهاما لغير المراد فدل على أنها مع الولد لا ترث النصف والولد إما ذكر وإما أنثى فأما الذكر فإنه يسقطها كما يسقط الأخ بطريق الأولى ودل قوله {وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} على أن الولد يسقطه كما يسقطها وأما الأنثى فقد دل القرآن على أنها إنما تأخذ النصف ولا تمنع الأخ عن النصف الباقي

ج / 1 ص -365- إذا كانت بنت وأخ بل دل القرآن مع السنة والإجماع أن الأخ يفوز بالنصف الباقي كما قال تعالى {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ} وقال النبي صلى الله عليه وسلم: "ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر" وليس في القرآن ما ينفي ميراث الأخت مع إناث الولد بغير جهة الفرض وإنما صريحه ينفي أن يكون فرضها النصف مع الولد فبقي ههنا ثلاثة أقسام إما أن يفرض لها أقل من النصف وإما أن تحرم بالكلية وإما أن تكون عصبة والأول محال إذ ليس للأخت فرض مقدر غير النصف فلو فرضنا لها أقل منه لكان ذلك وضع شرع جديد فبقي إما الحرمان وإما التعصيب والحرمان لا سبيل إليه فإنها وأخاها في درجة واحدة وهي لا تزاحم البنت فإذا لم يسقط أخوها بالبنت لم تسقط هي بها أيضا فإنها لو سقطت بالبنت ولم يسقط أخوها بها أقوى منها وأقرب إلى الميت وليس كذلك وأيضا فلو أسقطتها البنت إذا انفردت عن أخيها لأسقطتها مع أخيها فإن أخاها لا يزيدها قوة ولا يحصل لها نفعا في موضع واحد بل لا يكون إلا مضرا لها ضرر نقصان أو ضرر حرمان كما إذا خلفت زوجا وأما وأخوين لأم وأختا لأب وأم فإنها يفرض لها النصف عائلا وإن كان معها أخوها سقطا معا ولا تنتفع به في الفرائض في موضع واحد فلو أسقطتها البنت إذا انفردت لأسقطتها بطريق الأولى مع من يضعفها ولا يقويها وأيضا فإن البنت إذا لم تسقط ابن الأخ وابن العم وابن عم الأب والجد وإن بعد فأن لا تسقط الأخت مع قربها بطريق الأولى وأيضا فإن قاعدة الفرائض إسقاط البعيد بالقريب وتقديم الأقرب على الأبعد وهذا عكس ذلك فإنه يتضمن تقديم الأبعد جدا الذي بينه وبين الميت وسائط كثيرة على الأقرب الذي ليس بينه وبين الميت إلا واسطة الأب وحده فكيف يرث ابن عم جد الميت مثلا مع البنت وبينه وبين الميت وسائط كثيرة وتحرم الأخت القريبة التي ركضت معه في صلب أبيه ورحم أمه هذا من المحال الممتنع شرعا فهذا من جهة الميزان وأما من جهة فهم النص فإن

ج / 1 ص -366- الله سبحانه قال في الأخ {وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} ولم يمنع ذلك في ميراثه منها إذ كان الولد أنثى فهكذا قوله {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ} لا ينفي أن ترث غير النصف مع إناث الولد أو ترث الباقي إذا كان نصفا لأن هذا غير الذي أعطاها إياه فرضا مع عدم الولد فتأمله فإنه ظاهر جدا وأيضا فالأقسام ثلاثة إما أن يقال يفرض لها النصف مع البنت أو يقال تسقط معها بالكلية أو يقال تأخذ ما فضل بعد فرض البنت أو البنات والأول ممتنع بالنص والقياس فإن الله سبحانه إنما فرض لها النصف مع عدم الولد فلا يجوز إلغاء هذا الشرط وفرض النصف لها مع وجوده والله سبحانه إنما أعطاها النصف إذا كان الميت كلالة لا ولد له ولا والد فإذا كان له ولد لم يكن الميت كلالة فلا يفرض لها معه وأما القياس فإنها لو فرض لها النصف مع وجود البنت لنقصت البنت عن النصف إذا عالت الفريضة كزوجة أو زوج وبنت وأخت وإخوة والإخوة لا يزاحمون الأولاد لا بفرض ولا تعصيب فإن الأولاد أولى منهم فبطل فرض النصف وبطل سقوطها بما ذكرناه فتعين القسم الثالث وهو أن تكون عصبة لها ما بقي وهي أولى به من سائر العصبات الذين هم أبعد منها وبهذا جاءت السنة الصحيحة الصريحة التي قضى بها رسول الله صلى الله عليه وسلم فوافق قضاؤه كتاب ربه والميزان الذي أنزله مع كتابه وبذلك قضى الصحابة بعده كابن مسعود ومعاذ بن جبل وغيرهما.
فإن قيل: لكن خرجتم عن قوله صلى الله عليه وسلم: "ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر" فإذا أعطينا البنت فرضها وجب أن يعطى الباقي لابن الأخ أو العم أو ابنه دون الأخت فإنه رجل ذكر فأنتم عدلتم عن هذا النص وأعطيتموه الأنثى فكنا أسعد بالنص منكم وعملنا وبقضاء رسول الله صلى الله عليه وسلم حيث أعطى البنت النصف وبنت الابن السدس والباقي للأخت إذ لم يكن هناك أولى رجل ذكر فكانت الأخت عصبة وهذا توسط بين قولكم وبين قول من أسقط الأخت بالكلية وهذا مذهب

ج / 1 ص -367- إسحاق بن راهويه وهو اختيار أبي محمد بن حزم وسقوطها بالكلية مذهب ابن عباس كما قال عبد الرزاق أنبأنا معمر عن الزهري عن أبي سلمة قيل لابن عباس رجل ترك ابنته وأخته لأبيه وأمه فقال: "لابنته النصف ولأمه السدس وليس لأخته شيء مما ترك وهو لعصبته" فقال له السائل إن عمر قضى بغير ذلك جعل للبنت النصف وللأخت النصف قال ابن عباس: "أأنتم أعلم أم الله" قال معمر: فذكرت ذلك لابن طاووس فقال لي: أخبرني أبي أنه سمع ابن عباس يقول: "قال الله عز وجل {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ} فقلتم أنتم: لها النصف" وإن كان له ولد وقال ابن أبي مليكة عن ابن عباس: "أمر ليس في كتاب الله ولا في قضاء رسول الله صلى الله عليه وسلم وستجدونه في الناس كلهم ميراث الأخت مع البنت".
فالجواب أن نصوص رسول الله صلى الله عليه وسلم كلها حق يصدق بعضها بعضا ويجب الأخذ بجميعها ولا يترك له نص إلا بنص آخر ناسخ له لا يترك بقياس ولا رأي ولا عمل أهل بلد ولا إجماع ومحال أن تجمع الأمة على خلاف نص له إلا أن يكون له نص آخر ينسخه فقوله صلى الله عليه وسلم: "فما أبقت الفرائض فلأولى رجل ذكر" عام قد خص منه قوله صلى الله عليه وسلم: "تحوز المرأة ثلاث مواريث: عتيقها ولقيطها وولدها الذي لا عنت عليه" وأجمع الناس على أنها عصبة عتيقها واختلفوا في كوناه عصبة لقيطها وولدها المنفي باللعان وسنة رسول الله صلى الله عليه وسلم تفصل بين المتنازعين فإذا خصت منه هذه الصور بالنص وبعضها مجمع عليه خصت منه هذه الصورة لما ذكرناه من الدلالة.
فإن قيل: قوله: "فلأولى رجل ذكر" إنما هو في الأقارب الوارثين بالنسب وهذا لا تخصيص فيه.
قيل: فأنتم تقدمون المعتق على الأخت مع البنت وليس من الأقارب فخالفتم النصين معا وهو صلى الله عليه وسلم قال: "فلأولى رجل ذكر" فأكده

ج / 1 ص -368- بالذكورة ليبين أن العاصب بنفسه المذكور هو الذكر دون الأنثى وأنه لم يرد بلفظ الرجل ما يتناول الذكر والأنثى كما في قوله: "من وجد متاعه عند رجل قد أفلس" ونحوه مما يذكر فيه لفظ الرجل والحكم يعم النوعين وهو نظير قوله في حديث الصدقات: "فابن لبون ذكر" ليبين أن المراد الذكر دون الأنثى ولم يتعرض في الحديث للعاصب بغيره فدل قضاؤه الثابت عنه في إعطاء الأخت مع البنت وبنت البنت ما بقي أن الأخت عصبة بغيرها فلا تنافي بينه وبين قوله: "فلأولى رجل ذكر" بل هذا إذا لم يكن ثم عصبة بغيره بل كان العصبة عصبة بأنفسهم فيكون أولهما وأقربهم إلى الميت أحقهم بالمال وأما إذا اجتمع العصبتان فقد دل حديث ابن مسعود الصحيح أن تعصيب الأخت أولى من تعصيب من هو أبعد منها فإنه أعطاها الباقي ولم يعطه لابن عمه مع القطع فإن العرب بنو عم بعضهم لبعض فقريب وبعيد ولا سيما إن كان ما حكاه ابن مسعود من قضاء رسول الله صلى الله عليه وسلم قضاء عاما كليا فالأمر حينئذ يكون أظهر وأظهر.
 فصل
 صحة قول الجمهور في مسألة ميراث الأخوات:
ومما يبين صحة قول الجمهور أن قوله تعالى: {لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَك} إنما يدل منطوقه على أنها ترث النصف مع عدم الولد والمفهوم إنما يقتضي أن الحكم في المسكوت ليس مماثلا للحكم في المنطوق فإذا كان فيه تفصيل حصل بذلك مقصود المخالفة فلا يجب أن يكون كل صورة من صور المسكوت مخالفة لكل صور المنطوق ومن توهم ذلك فقد توهم باطلا فإن المفهوم إنما يدل بطريق التعليل أو بطريق التخصيص والحكم إذا ثبت لعلة فانتفت في بعض الصور أو جميعها جاز أن يخلفها علة أخرى

ج / 1 ص -369- وأما قصد التخصيص فإنه يحصل بالتفصيل وحينئذ فإذا نفينا إرثها مع ذكور الولد أو نفينا إرثها النصف فرضا مع إناثهم وفينا بدليل الخطاب.
 فصل
المراد بقوله صلى الله عليه وسلم فلأولى رجل ذكر:
ومما يبين أن المراد بقوله: "فلأولى رجل ذكر" العصبة بنفسه لا بغيره أنه لو كان بعد الفرائض إخوة وأخوات أو بنون وبنات أو بنات ابن وبنو ابن م ينفرد الذكر بالباقي دون الإناث بالنص والإجماع فتعصيب الأخت بالبنت كتعصيبها بأخيها فإذا لم يكن قوله فلأولى رجل ذكر موجبا لاختصاص أخيها دونها لم يكن موجبا لاختصاص ابن عم الجد بالباقي دونها.
يوضحه: أنه لو كان معها أخوها لم تسقط وكان الباقي بعد فرض البنات بينها وبين أخيها هذا وأخوها أقرب إلى الميت من الأعمام وبنيهم فإذا لم يسقطها الأخ فلأن لا يسقطها ابن عم الجد بطريق الأولى والأحرى وإذا لم يسقطها ورثت دونه لكونها أقرب منه بخلاف الأخ فإنه تشاركه لاستوائهما في القرب من الميت فهذا محض القياس والميزان الموافق لدلالة الكتاب ولقضاء النبي صلى الله عليه وسلم وعلى هذه الطريق فلا تخصيص في الحديث بل هو على عمومه وهذه الطريق أفقه وألطف.
يوضح ذلك: أن قاعدة الفرائض أن جنس أهل الفروض فيها مقدمون على جنس العصبة سواء كان ذا فرض محض أو كان له مع فرضه تعصيب في حال إما بنفسه وإما بغيره والأخوات من جنس أهل الفرائض فيجب تقديمهن على من هو أبعد منهن ممن لا يرث إلا بالتعصيب المحض كالأعمام وبنيهم وبني الإخوة والاستدلال بهذا الحديث على حرمانهن مع البنات كالاستدلال على حرمانهن إخوتهن وحرمان بنات الابن بل البنات أنفسهن مع إخوتهن وهذا باطل بالنص والإجماع فكذا الآخر

ج / 1 ص -370- ومما يوضحه: أنا رأينا قاعدة الفرائض أن البعيد من العصبات يعصب من هو أقرب منه إذا لم يكن له فرض كما إذا كان وبنات وبنات ابن وأسفل منهن ابن ابن ابن فإنه يعصبهن فيحصل لهن الميراث بعد كن محرومات وأما أن البعيد من العصبات يمنع الأقرب من الميراث بعد أن كان وارثا فهذا ممتنع شرعا وعقلا وهو عكس قاعدة الشريعة والله الموفق.
وفي الحديث مسلك آخر وهو أن قوله: "ألحقوا الفرائض بأهلها" المراد به من كان من أهلها في الجملة وإن لم يكن في هذه الحال من أهلها كما في اللفظ الآخر: "اقسموا المال بين أهل الفرائض" وهذا أعم من كونه من أهل الفرائض بالقوة أو بالفعل فإذا كانوا كلهم من أهل الفرائض بالفعل كان الباقي للعصبة وإن كان فيهم من هو من أهل الفرائض بالقوة وإن حجب عن الفرض بغيره دخل في اللفظ الأول وإن لم يكن لأولى رجل ذكر معه شيء وإنما يكون له إذا كان أهل الفرائض مطلقا معدومين والله أعلم.
فصل ميراث البنات:
 المسألة الرابعة: ميراث البنات وقد دل صريح النص على أن للواحدة النصف ولأكثر من اثنتين الثلثين بقي الثنتان فأشكل دلالة القرآن على حكمها على كثير من الناس فقالوا إنما أثبتناه بالسنة الصحيحة وقالت طائفة: "بالإجماع" وقالت طائفة: "بالقياس على الأختين".
قالوا: والله سبحانه نص على الأختين دون الأخوات ونص على البنات دون البنتين فأخذنا حكم كل واحد من الصورتين المسكوت عنها من الأخرى.
وقالت طائفة: بل أخذ نصوص القرآن ثم تنوعت طرقهم في الأخذ فقالت طائفة أخذناه من قوله {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}

ج / 1 ص -371- فإذا أخذ الذكر الثلثين والأنثى الثلث علم قطعا أن حظ ا لأنثيين الثلثان وقالت طائفة إذا كان للواحدة مع الذكر الثلث لا الربع فأن يكون لها الثلث مع الأنثى أولى وأحرى وهذا من تنبيه النص بالأدنى على الأعلى وقالت طائفة أخذناه من قوله سبحانه {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ} فقيد النصف بكونها واحدة فدل بمفهومه على أنه لا يكون لها إلا في حال وحدتها فإذا كان معها مثلها فإما أن تنقصها عن النصف وهو محال أو يشتركان فيه وذلك يبطل الفائدة في قوله: {وَإِنْ كَانَتْ وَاحِدَةً} ويجعل ذلك لغوا موهما خلاف المراد به وهو محال فتعين القسم الثالث وهو انتقال الفرض من النصف إلى ما فوقه وهو الثلثان.
فإن قيل: فأي فائدة في التقييد بقوله {فَوْقَ اثْنَتَيْنِ} والحكم لا يختص بما فوقهما.
قيل: حسن ترتيب الكلام وتأليفه ومطابقة مضمره لظاهر أوجب ذلك فإنه سبحانه قال {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} فالضمير في {كُنَّ} مجموع يطابق الأولاد أي فإن كان الأولاد نساء فذكر لفظ الأولاد وهو جمع وضمير كن وهو ضمير جمع و {نِسَاءً} وهو اسم جمع فلم يكن بد من فوق اثنتين وفيه نكت أخرى وهو أنه سبحانه قد ذكر ميراث الواحدة نصا وميراث الثنتين تنبيها كما تقدم فكان في ذكر العدد الزائد على الاثنتين دلالة على أن الفرض لا يزيد بزيادتهن على الاثنتين كما زاد بزيادة الواحدة على الأخرى وأيضا فإن ميراث الاثنتين قد علم من النص فلو قال: (فإن كانتا اثنتين) كان تكريرا ولم يعلم منه حكم ما زاد عليهما فكان ذكر الجمع في غاية البيان والإيجاز وتطابق أول الكلام وآخره وحسن تأليفه وتناسبه وهذا بخلاف سياق آخر الصورة فإنه قال {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} فلم يتقدم اسم جمع ولا ضمير جمع يقتضي أن يقول فإن كن نساء فوق اثنتين.

ج / 1 ص -372- وقد ذكر ميراث الواحدة وأنه النصف فلم يكن بد من ذكر ميراث الأختين وأنه الثلثان لئلا يتوهم أن الأخرى إذا انضمت إليها أخذت نصفا آخر ودل تشريكه بين البنات وإن كثرن في الثلثين على تشريكه بين الأخوات وإن كثرن في ذلك بطريق الأولى فإن البنات أقرب من الأخوات ويسقطن فرضهن فجاء بيانه سبحانه في كل من الآيتين من أحسن البيان فإنه لما بين ميراث الابنتين بما تقرر بين ميراث ما زاد عليهما وفي آية الإخوة والأخوات لما بين ميراث الأخت والأختين لم يحتج أن يبين ميراث ما زاد عليهما إذ قد علم بيان الزائد على الاثنتين في من هن أولى بالميراث من الأخوات ثم بين حكم اجتماع ذكورهم وإناثهم فاستوعب بيانه جميع الأقسام.
 فصل
ميراث بنت الابن:
المسألة الخامسة: ميراث بنت الابن السدس مع البنت وسقوطها إذا استكمل البنات الثلثين ودلالة القرآن على هذا أخفى من سائر ما تقدم وبيانها أنه تعالى قال {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} وقد علم أن الخطاب يتناول ولد البنين دون ولد البنات وأن قوله {أَوْلادِكُمْ} يتناول من ينتسب إلى الميت وهم ولده وولد بنيه وأن يتناولهم على الترتيب فيدخل فيه ولد البنين عند عدم ولد الصلب فإذا لم يكن إلا بنت فلها النصف وبقي من نصيب البنات السدس فإذا كان ابن ابن أخذ الباقي كله بالتعصيب للنص فإذا كان معه أخواته شاركنه في الاستحقاق لأنهن معه عصبة وهذا أحد ما يدل على أن قوله: "فلأولى رجل ذكر" لا يمنع أن تأخذ الأنثى إذا كانت عصبة بغيرها ولهذا أخذت الأخت مع البنت الباقي بالتعصيب لأنها عصبة بها وإن لم يكن مع البنت إلا بنات ابن فقد كن بصدد أخذ الثلثين لولا البنت فإذا أخذت النصف فالسدس الباقي

ج / 1 ص -373- لا مانع لهن من أخذه فيفزن به ألا ترى أنه إذا استكمل البنات الثلثين لم يكن لهن شيء ولو لم يكن بنات أخذن جميع الثلثين فإذا قدمت البنت عليهن بالنصف أخذن بقية الثلثين اللذين كن يفزن بهما جميعا لولا البنت وهذا حكم النبي صلى الله عليه وسلم.
فإن قيل: فمن أين أعطيتم بنات الابن إذا استكمل البنات الثلثين وكان معهن أخوهن والنبي صلى الله عليه وسلم جعل الباقي لأولى رجل ذكر.
قيل: قد تقدم بيان ذلك مستوفى وأن هذا حكم كل عصبة معه وارث من جنسه في درجته كالأولاد والإخوة بخلاف الأعمام وبني الإخوة.
فإن قيل: فكيف عصب ابن ابن الابن من فوقه وليس في درجته.
قيل: إذا كان يعصب من هو في درجته مع أنه أنزل ممن فوقه ولا يسقطه فتعصيبه لمن هو فوقه وأقرب منه إلى الميت بطريق الأولى فإذا كان الأنزل لا يقوى هو على إسقاطه فكيف يقوى على إسقاط الأعلى على أن عبد الله بن مسعود لا يعصب به من في درجته ولا من فوقه بل يخصه بالباقي ووجه قوله أنها لا ترث مفردة فلا ترث مع أخيها كالمحجوبة برق أو كفر بخلاف ما إذا كانت وارثة كبنت وبنت ابن معها أخوها فإنه يعصبها اتفاقا لأنها وارثة وقول الجمهور أصح فإنها وارثة في الجملة وهي ممن يستفيد التعصيب بأخيها وهنا إنما سقط ميراثها بالفرض لاستكمال من فوقها الثلثين و لا يلزم من سقوط الميراث بالفرض سقوطه بالتعصيب مع قيام موجبه وهو وجود الأخ وإذا كان وجود الأخ يجعلها عصبة فيمنعها الميراث بالكلية ولولاه ورثت بالفرض وهو الأخ المشئوم فالعدل يقتضي أن يجعلها عصبة فيورثها إذا لم ترث بالفرض وهو الأخ النافع فهذا محض القياس والميزان وقد فهمت دلالة الكتاب عليه.
والنزاع في الأخت للأب مع الأخت أو الأخوات للأبوين كبنت الابن مع البنت والبنات سواء وبالله التوفيق

ج / 1 ص -374- فصل
ميراث الجد مع الإخوة:
المسألة السادسة: ميراث الجد مع الإخوة والقرآن يدل لقول الصديق ومن معه من الصحابة كأبي موسى وابن عباس وابن الزبير وأربعة عشر منهم رضي الله عنهم ووجه دلالة القرآن على هذا القول قوله تعالى {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} إلى آخر الآية فلم يجعل للإخوة ميراثا إلا في الكلالة.
وقد اختلف الناس في الكلالة والكتاب يدل على قول الصديق أنها ما عدا الوالد والولد فإنه سبحانه قال في ميراث ولد الأم {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ} فسوى بين ميراث الإخوة في الكلالة وإن فرق بينهم في جهة الإرث ومقداره فإذا كان وجود الجد مع الإخوة للأم لا يدخلهم في الكلالة بل يمنعهم من صدق اسم الكلالة على الميت أو عليهم أو على القرابة فكيف أدخل ولد الأب في الكلالة ولم يمنعهم وجوده صدق اسمها وهل هذا إلا تفريق محض بين ما جمع الله بينه.
يوضحه الوجه الثاني وهو: أن ولد الولد يمنع الإخوة من الميراث ويخرج المسألة عن كونها كلالة لدخوله في قوله ليس له ولد ونسبة أب الأب إلى الميت كنسبة ولد ولده إليه فكما أن الولد وإن نزل يخرج المسألة عن الكلالة فكذلك أبو الأب وإن علا ولا فرق بينهما البتة.
يوضحه الوجه الثالث وهو: أن نسبة الإخوة إلى الجد كنسبة الأعمام إلى أبي الجد فإن الأخ ابن الأب والعم ابن الجد فإذا خلف عمه وأبا جده فهو كما لو خلف أخاه وجده سواء وقد أجمع المسلمون على تقديم أب الجد على العم فكذلك يجب تقديم الجد على الأخ وهذا من أبين القياس وإن لم يكن هذا قياسا جليا فليس في الدنيا قياس جلي

ج / 1 ص -375- يوضحه الوجه الرابع وهو: أن نسبة ابن الأخ إلى الأخ كنسبة أب الجد إلى الجد فإذا قال الأخ أنا أرث مع الجد لأني ابن أب الميت والجد أبو أبيه فكلانا في القرب إليه سواء صاح ابن الأخ مع أب الجد وقال أنا ابن ابن أب الميت فكيف حرمتموني مع أبي أبي أبيه ودرجتنا واحدة وكيف سمعتم قول أبي مع الجد ولم تسمعوا قولي مع أبي الجد.
فإن قيل: أبو الجد جد وإن علا وليس ابن الأخ أخا.
قيل: فهذا حجة عليكم لأنه إذا كان أبو الأب أبا وأبو الجد جدا فما للإخوة ميراث مع الأب بحال.
فإن قلتم: نحن نجعل أب الجد جدا ولا نجعل أبا الأب أبا.
قيل: هكذا فعلتم وفرقتم بين المتماثلين وتناقضتم أبين تناقض وجعلتموه أبا في موضع وأخرجتموه عن الأبوة في موضع.
يوضحه الوجه الخامس وهو: أن نسبة الجد إلى الأب في العمود الأعلى كنسبة ابن الأب إلى الابن في العمود الأسفل فهذا أبو أبيه وهذا ابن ابنه فهذا يدلي إلى الميت بأب الميت وهذا يدلى إليه بابنه فكما كان ابن الابن ابنا فكذلك يجب أن يكون أب الأب أبا فهذا هو الاعتبار الصحيح من كل وجه وهذا معنى قول ابن عباس: "ألا يتقي الله زيد يجعل ابن الابن ابنا ولا يجعل أبا الأب أبا".
يوضحه الوجه السادس وهو: أن الله سبحانه سمى الجد أبا في قوله {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} وقوله {كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ} وقوله {أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ} وقول يوسف {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} وفي حديث المعراج هذا أبوك آدم وهذا أبوك إبراهيم وقال النبي صلى الله عليه وسلم لليهود: "من أبوكم قالوا: فلان قال: كذبتم بل أبوكم فلان قالوا: صدقت" وسمي ابن الابن ابنا كما في قوله {يَا بَنِي آدَم} و {يَا بَنِي إِسْرائيل} وقول

ج / 1 ص -376- النبي صلى الله عليه وسلم: "ارموا بني إسماعيل فإن أباكم كان راميا" والأبوة والبنوة من الأمور المتلازمة المتضايفة يمتنع ثبوت أحدهما بدون الآخر فيمتنع ثبوت البنوة لابن الابن إلا مع ثبوت الأبوة لأب الأب.
يوضحه الوجه السابع وهو: أن الجد لو مات ورثه بنو بنيه دون إخوته باتفاق الناس فهكذا الأب إذا مات يرثه أبو أبيه دون إخوته وهذا معنى قول عمر لزيد: "كيف يرثني أولاد عبد الله دون إخوتي ولا أرثهم دون إخوتهم" فهذا هو القياس الجلي والميزان الصحيح الذي لا مغمز فيه ولا تطفيف.
يوضحه الوجه الثامن وهو: أن قاعدة الفرائض وأصولها إذا كان قرابة المدلي من الواسطة من جنس قرابة الواسطة كان أقوى مما إذا اختلف جنس القرابتين مثال ذلك أن الميت يدلي إليه ابنه بقرابة البنوة وأبوه يدلي إليه بقرابة الأبوة فإذا أدلى إليه واحد ببنوة البنوة وإن بعدت كان أقوى ممن يدلي إليه بقرابة بنوة الأبوة وإن قربت فكذلك قرابة أبوة الأبوة وإن علت أقوى من قرابة بنوة الأب وإن قربت وقد ظهر اعتبار هذا في تقديم جد الجد وإن علا على ابن الأخ وإن قرب وعلا العم لأن القرابة التي يدلي بها الجد من جنس واحد وهي الأبوة والقرابة التي يدلي بها الأخ وبنوه من جنسين وهي بنوة الأبوة ولهذا قدمت قرابة ابن الأخ على قرابة ابن الجد لأنها قرابة بنوة أب وتلك قرابة بنوة أبي أب فبين ابن الأخ فيها وبين الميت جنس واحد وهي الأخوة فبواسطتها وصل إليه بخلاف العم فإن بينه وبينه جنسين أحدهما الأبوة والثاني بنوتها وعلى هذه القاعدة بناء باب العصبات.
يوضحه الوجه التاسع وهو: أن كل بني أب أدنى وإن بعدوا عن الميت يقدمون في التعصيب على بني الأب الأعلى وإن كانوا أقرب إلى الميت فابن ابن ابن الأخ يقدم على العم القريب وابن ابن ابن العم وأن نزل

ج / 1 ص -377- يقدم على عم الأب وهذا مما يبين أن الجنس الواحد يقوم أقصاه مقام أدناه ويقدم الأقصى على من يقدم عليه الأدنى فيقدم ابن ابن الابن على من يقدم عليه الابن وابن ابن الأخ على من يقدم عليه الأخ وابن ابن العم على من يقدم عليه العم فما بال أب الأب وحده خرج من هذه القاعدة ولم يقدم على من يقدم عليه الأب.
وبهذا يظهر بطلان تمثيل الأخ والجد بالشجرة التي خرج منها غصنان والنهر الذي خرج منه ساقيتان فإن القرابة التي من جنس واحد أقوى من القرابة المركبة من جنسين وهذه القرابة البسيطة مقدمة على تلك المركبة بالكتاب والسنة والإجماع والاعتبار الصحيح ثم قياس القرابة على القرابة والأحكام الشرعية على مثلها أولى من قياس قرابة الآدميين على الأشجار والأنهار مما ليس في الأصل حكم شرعي ثم نقول بل النهر الأعلى أولى بالجدول من الجدول التي اشتق منه وأصل الشجرة أولى بغصنها من الغصن الآخر فإن هذا صنوة ونظيره الذي لا يحتاج إليه وذلك أصله وحامله الذي يحتاج إليه واحتياج الشيء إلى أصله أقوى من احتياجه إلى نظيره فأصله أولى به من نظيره.
يوضحه الوجه العاشر وهو: أن هذا القياس لو كان صحيحا لوجب طرده ولما انتقض فإن طرده تقديم الإخوة على الجد فلما اتفق المسلمون على بطلان طرده علم أنه فاسد في نفسه.
يوضحه الوجه الحادي عشر وهو: أن الجد يقوم مقام الأب في التعصيب في كل صورة من صوره ويقدم على كل عصبة يقدم عليه الأب فما الذي أوجب استثناء الإخوة خاصة من هذه القاعدة.
يوضحه الوجه الثاني عشر وهو: أنه إن كان الموجب لاستثنائهم قوتهم وجب تقديمهم عليه وإن كان مساواتهم له في القرب وجب اعتبارها في بنيهم

ج / 1 ص -378- وآبائه لاشتراكهم في السبب الذي اشترك فيه هو والإخوة وهذا مما لا جواب لهم عنه.
يوضحه الوجه الثالث عشر وهو: أنه قد اتفق الناس على أن الأخ لا يساوي الجد فإن لهم قولين أحدهما تقديمه عليه والثاني توريثه معه والمورثون لا يجعلونه كأخ مطلقا بل منهم من يقاسم به الإخوة إلى الثلث ومنهم من يقاسمهم به إلى السدس فإن نقصته المقاسمة عن ذلك أعطوه إياه فرضا وأدخلوا النقص عليهم أو حرموهم كزوج وأم وجد وأخ فلو كان الأخ مساويا للجد وأولى منه كما ادعى المورثون أنه القياس لساواه في هذا السدس وقدم عليه فعلم أن الجد أقوى وحينئذ فد اجتمع عصبتان وأحدهما أقوى من الآخر فيقدم عليه.
يوضحه الوجه الرابع عشر وهو: أن المورثين للإخوة لم يقولوا في التوريث قولا يدل عليه نص ولا إجماع ولا قياس مع تناقضهم وأما المقدمون له على الإخوة فهم أسعد الناس بالنص والإجماع والقياس وعدم التناقض فإن من المورثين من يزاحم به إلى الثلث ومنهم من يزاحم به إلى السدس وليس في الشريعة من يكون عصبة يقاسم عصبة نظيره إلى حد ثم يفرض له بعد ذلك الحد فلم يجعلوه معهم عصبة مطلقا ولا ذا فرض مطلق ولا قدموه عليهم مطلقا ولا ساووه بهم مطلقا ثم فرضوا له سدسا أو ثلثا بغير نص ولا إجماع ولا قياس ثم حسبوا عليه الإخوة من الأب ولم يعطوهم شيئا ثم إذا كان هناك إخوة لأبوين ثم جعلوا الأخوات معه عصبة إلا في صورة واحدة فرضوا فيها للأخت ثم لم يهينوها بما فرضوا لها بل عادوا عليها بالإبطال فأخذوه وأخذوا ما أصابه فقسموه بينهما للذكر مثل حظ الأنثيين ثم أعالوا هذه المسألة خاصة من مسائل الجد والإخوة ولم يعيلوا غيرها ثم ردوها بعد العول إلى التعصيب وسلم المقدمون له على الإخوة من هذا كله مع فوزهم بدلالة الكتاب والسنة والقياس ودخولهم في حزب الصديق.

ج / 1 ص -379- يوضحه الوجه الخامس عشر وهو: أن الصديق لم يختلف عليه أحد من الصحابة في عهده إنه مقدم على الإخوة قال البخاري في صحيحه في باب ميراث الجد مع الإخوة وقال أبو بكر وابن عباس وابن الزبير: "الجد أب" وقرأ ابن عباس {يَا بَنِي آدَمَ} {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} ولم يذكر أن أحدا خالف أبا بكر في زمانه وأصحاب النبي صلى الله عليه وآله وسلم متوافرون وقال ابن عباس: "يرثني ابن ابني دون إخوتي ولا أرث أنا ابن ابني؟" ويذكر عن عمر وعلي وابن مسعود وزيد بن ثابت أقاويل مختلفة انتنهى.
وقال عبد الرزاق: ثنا ابن جريج قال: "سمعت ابن أبي مليكة يحدث أن ابن الزبير كتب إلى أهل العراق إن الذي قال له النبي صلى الله عليه وآله وسلم: "لو كنت متخذا خليلا حتى ألقى الله سوى الله لاتخذت أبا بكر خليلا" كان يجعل الجد أبا وقال الدارمي في صحيحه: ثنا سالم بن إبراهيم ثنا وهيب ثنا أيوب عن عكرمة عن ابن عباس قال: "جعله الذي قال رسول الله صلى الله عليه وآله وسلم [له]: "لو كنت متخذا خليلا لاتخذته خليلا ولكن أخوة الإسلام أفضل" يعني أبا بكر جعله أبا ثنا محمد بن يوسف عن إسرائيل عن أبي إسحاق عن أبي بردة قال: "لقيت مروان بن الحكم بالمدينة فقال يا ابن أبي موسى ألم أخبر أن الجد لا ينزل فيكم منزلة الأب وأنت لا تنكر قال: قلت: لو كنت أنت لم تنكر قال: مروان فأنا أشهد على عثمان بن عفان أنه شهد على أبي بكر أنه جعل الجد أبا إذا لم يكن دونه أب" ثنا يزيد بن هارون ثنا أشعث عن عروة عن الحسن قال: "إن الجد قد مضت فيه سنة وإن أبا بكر جعل الجد أبا ولكن الناس تحيروا" وقال حماد بن سلمة: ثنا هشام بن عروة عن عروة عن مروان قال: قال لي عثمان بن عفان: "إن عمر قال لي إني قد رأيت في الجد رأيا فإن رأيتم أن تتبعوه فاتبعوه فقال عثمان: إن نتبع رأيك فإنه رشد وإن نتبع رأي الشيخ قبلك فنعم ذو الرأي كان قا"ل وكان أبو بكر يجعله أبا والمورثون للإخوة بعدهم عمر وعثمان وعلي وزيد وابن مسعود

ج / 1 ص -380- فأما عمر فإن أقواله اضطربت فيه وكان قد كتب كتابا في ميراثه فلما طعن دعى به فمحاه وقال الخشني: عن محمد بن يسار عن محمد بن أبي عدي عن شعبة عن يحيى بن سعيد عن سعيد بن المسيب قال: قال عمر حين طعن: "إني لم أقض في الجد شيئا" وقال وكيع عن أبي بشر عن سعيد بن جبير قال: مات ابن لابن عمر ابن الخطاب فدعى زيد بن ثابت فقال: "شعب ما كنت تشعب لأني أعلم أني أولى به منهم" وأما علي كرم الله وجهه فقال عبد الرزاق عن معمر ثنى أيوب عن سعيد بن جبير عن رجل من مراد قال: سمعت عليا يقول: "من سره أن يتقحم جراثم جهنم فاليقضي بين الجد والإخوة" وأما عثمان وابن مسعود فقال البغوي: ثنى حجاج بن المنهال ثنى حماد بن سلمة أخبرنا الليث بن أبي سليم عن طاووس أن عثمان وعبد الله بن مسعود قالا: "الجد بمنزلة الأب".
فهذه أقوال المورثين كما ترى قد اختلفت في أصل توريثهم معه واضربت في كيفية التوريث وخالفة دلالة الكتاب والسنة والقياس الصحيح بخلاف قول الصديق ومن معه.
يوضحه الوجه السادس عشر وهو: أن الناس اليوم قائلان: قائل بقول أبي بكر وقائل بقول زيد ولكن قول الصديق هو الصواب وقول زيد بخلافه فإنه يتضمن تعصيب الجد للإخوات وهو تعصيب الرجل جنسا آخر ليسوا من جنسه وهذا لا أصل له في الشريعة إنما يعرف في الشريعة تعصيب الرجال للنساء إذا كانوا من جنس واحد كالبنين والبنات والإخوة والأخوات ولا ينتقض هذا بالأخوات مع البنات فإن الرجال لم يعصبوهن وإنما عصبهن البنات ولما كان تعصيب البنين أقوى كان الميراث لهم دون الأخوات بخلاف قول من عصب الأخوات بالجد فإنه عصبهن بجنس آخر أقوى تعصيبا منهن وهذا لا عهد به في الشريعة البتة.
يوضحه الوجه السابع عشر وهو: أن الجد والإخوة لو اجتمعوا في التعصيب

ج / 1 ص -381- لكانوا إما من جنس واحد أو من جنسين وكلاهما باطل أما الأول فظاهر البطلان لوجهين: أحدهما: اختلاف جهة التعصيب والثاني أنهم لو كانوا من جنس واحد لاستووا في الميراث والحرمان كالإخوة والأعمام وبنيهم إذا انفردوا وهذا هو التعصيب المعقول في الشريعة وأما الثاني فبطلانه أظهر إذ قاعدة الفرائض أن العصبة لا يرثون في المسألة إلا إذا كانوا من جنس واحد وليس لنا عصيبة من جنسين يرثان مجتمعين قط بل هذا محال فإن العصبة حكما أن يأخذ ما بقي بعد الفروض فإذا كان هذا حكم هذا الجنس وجب أن يأخذ دون الآخر وكذلك الجنس الآخر فيفضي أحدهما إلى حرمانهما واشتراكهما ممتنع لاختلاف الجنس وهذا ظاهر جدا.
يوضحه الوجه الثامن عشر وهو: أن الجد أب في باب الشهادة وفي باب سقوط القصاص وأب في باب المنع من دفع الزكاة إليه وأب في باب وجوب إعتاقه على ولد ولده وأب في باب سقوط القطع في السرقة وأب عند الشافعي في باب الإجبار في النكاح وفي باب الرجوع في الهبة وفي باب العتق بالملك وفي باب الإجبار على النفقة وفي باب إسلام ابن ابنه تبعا لإسلامه وأب عند الجميع في باب الميراث عند عدم الأب فرضا وتعصيبا في غير محل النزاع فما الذي أخرجه عن أبوته في باب الجد والإخوة فإن اعتبرنا تلك الأبواب فالأمر في أبوته في محل النزاع ظاهر وإن اعتبرنا باب الميراث فالأمر أظهر وأظهر.
يوضحه الوجه التاسع عشر وهو: أن الذين ورثوا الإخوة معه إنما ورثوهم المساواة تعصيبه لتعصيبهم ثم نقضوا الأصل فقدموا تعصيبهم على تعصيبه في باب الولاء وأسقطوه بالإخوة لقوة تعصيبهم عندهم ثم نقضوا ذلك أيضا فقدموا الجد عليهم في باب ولاية النكاح وأسقطوا تعصيبهم بتعصيبه وهذا غاية التناقض والخروج عن القياس لا بنص ولا إجماع.
يوضحه الوجه العشرون وهو: قول النبي صلى الله عليه وآله وسلم: "ألحقوا

ج / 1 ص -382- الفرائض بأهلها فما بقي فلأولى رجل ذكر" فإذا خلفت المرأة زوجها وأمها وأخاها وجدها فإن كان الأخ أولى رجل ذكر فهو أحق بالباقي وإن كانا سواء في بالأولوية وجب اشتراكهما فيه وإن كان الجد أولى وهو الحق الذي لا ريب فيه فهو أولى به وإذا كان الجد أولى رجل ذكر وجب أن ينفرد بالباقي بالنص وهذا الوجه وحده كاف وبالله التوفيق.
وليس القصد هذه المسألة بعينها بل بيان دلالة النص والاكتفاء به عما عداه وأن القياس شاهد وتابع لا أنه مستقل في إثبات حكم من الأحكام لم تدل عليه النصوص.
ومن ذلك الاكتفاء بقوله: "كل مسكر خمر" عن إثبات التحريم بالقياس في الاسم أو في الحكم كما فعله من لم يحسن الاستدلال بالنص.
ومن ذلك الاكتفاء بقوله {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} عن إثبات قطع النباش بالقياس اسما أو حكما إذا السارق يعم في لغة العرب وعرف الشارع سارق ثياب الأحياء والأموات.
ومن ذلك الاكتفاء بقوله {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} في تناوله لكل يمين منعقدة يحلف بها المسلمون من غير تخصيص إلا بنص أو إجماع وقد بين ذلك سبحانه في قوله {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ} فهذا صريح في أن كل يمين منعقدة فهذا كفارتها وقد أدخلت الصحابة في هذا النص الحلف بالتزام الواجبات والحلف بأحب القربات المالية إلى الله وهو العتق كما ثبت ذلك عن ستة منهم ولا مخالف لهم من بقيتهم وأدخلت فيه الحلف بالبغيض إلى الله وهو الطلاق كما ثبت ذلك عن علي بن أبي طالب كرم الله وجهه في الجنة ولا مخالف له منهم فالواجب تحكيم هذا النص العام والعمل بعمومه حتى يثبت إجماع الأمة إجماعا متيقنا على خلافه فالأمة لا تجمع على خطأ البتة.

ج / 1 ص -383- ومن ذلك الاكتفاء بقوله صلى الله عليه وسلم من عمل عملا ليس عليه أمرنا فهو رد في إبطال كل عقد نهى الله ورسوله عنه وحرمه وأنه لغو لا يعتد به نكاحا كان أو طلاقا أو غيرهما إلا أن تجمع الأمة إجماعا معلوما على أن بعض ما نهى الله ورسوله عنه وحرمه من العقود صحيح لازم معتد به غير مردود فهي لا تجمع على خطأ وبالله التوفيق.
ومن ذلك الاكتفاء بقوله تعالى {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} مع قوله صلى الله عليه وسلم: "وما سكت عنه فهو مما عفا عنه" فكل ما لم يبين الله ولا رسوله صلى الله عليه وسلم تحريمه من المطاعم والمشارب والملابس والعقود والشروط فلا يجوز تحريمها فإن الله سبحانه قد فصل لنا ما حرم علينا فما كان من هذه الأشياء حراما فلا بد أن يكون تحريمه مفصلا وكما أنه لا يجوز إباحة ما حرمه الله فكذلك لا يجوز تحريم ما عفا عنه ولم يحرمه وبالله التوفيق.


في بيان أنه ليس في الشريعة شيء على خلاف القياس - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

في بيان أنه ليس في الشريعة شيء على خلاف القياس

ج / 2 ص -3- في بيان أنه ليس في الشريعة شيء على خلاف القياس وأن ما يظن مخالفته للقياس فأحد الأمرين لازم فيه ولا بد إما أن يكون القياس فاسدا أو يكون ذلك الحكم لم يثبت بالنص كونه من الشرع
 وسألت شيخنا قدس الله روحه عما يقع في كلام كثير من الفقهاء من قولهم: "هذا خلاف القياس" لما ثبت بالنص أو قول الصحابة أو بعضهم وربما كان مجمعا عليه كقولهم: طهارة الماء إذا وقعت فيه نجاسة على خلاف القياس وتطهير النجاسة على خلاف القياس والوضوء من لحوم الإبل والفطر بالحجامة والسلم والإجارة والحوالة والكتابة والمضاربة والمزارعة والمساقاة والقرض وصحة صوم الآكل الناسي والمضي في الحج الفاسد كل ذلك على خلاف القياس فهل ذلك صواب أم لا؟.
فقال: ليس في الشريعة ما يخالف القياس وأنا أذكر ما حصلته من جوابه بخطه ولفظه وما فتح الله سبحانه لي بيمن إرشاده وبركة تعليمه وحسن بيانه وتفهيمه.
لفظ القياس مجمل:
أصل هذا أن تعلم أن لفظ القياس لفظ مجمل يدخل فيه القياس الصحيح والفاسد والصحيح هو الذي وردت به الشريعة وهو الجمع بين المتماثلين والفرق بين المختلفين فالأول قياس الطرد والثاني قياس العكس وهو من العدل الذي بعث الله به نبيه صلى الله عليه وسلم فالقياس الصحيح مثل أن تكون

ج / 2 ص -4- العلة التي علق بها الحكم في الأصل موجودة في الفرع من غير معارض في الفرع يمنع حكمها ومثل هذا القياس لا تأتي الشريعة بخلافه قط وكذلك القياس بإلغاء الفارق وهو أن لا يكون بين الصورتين فرق مؤثر في الشرع فمثل هذا القياس أيضا لا تأتي الشريعة بخلافه وحيث جاءت الشريعة باختصاص بعض الأحكام بحكم يفارق به نظائره فلا بد أن يختص ذلك النوع بوصف يوجب اختصاصه بالحكم ويمنع مساواته لغيره لكن الوصف الذي اختص به ذلك النوع قد يظهر لبعض الناس وقد لا يظهر وليس من شرط القياس الصحيح أن يعلم صحته كل أحد فمن رأى شيئا من الشريعة مخالفا للقياس فإنما هو مخالف للقياس الذي انعقد في نفسه ليس مخالفا للقياس الصحيح الثابت في نفس الأمر وحيث علمنا أن النص ورد بخلاف قياس علمنا قطعا أنه قياس فاسد بمعنى أن صورة النص امتازت عن تلك الصور التي يظن أنها مثلها بوصف أوجب تخصيص الشارع لها بذلك الحكم فليس في الشريعة ما يخالف قياسا صحيحا ولكن يخالف القياس الفاسد وإن كان بعض الناس لا يعلم فساده ونحن نبين ذلك فيما ذكر في السؤال.
المشاركة غير المعارضة:
فالذين قالوا: "المضاربة والمساقاة والمزارعة على خلاف القياس" ظنوا أن هذه العقود من جنس الإجارة لأنها عمل بعوض والإجارة يشترط فيها العلم بالعوض والمعوض فلما رأوا العمل والربح في هذه العقود غير معلومين قالوا هي على خلاف القياس وهذا من غلطهم فإن هذه العقود من جنس المشاركات لا من جنس المعاوضات المحضة التي يشترط فيها العلم بالعوض والمعوض والمشاركات جنس غير جنس المعوضات وإن كان فيها شوب المعاوضة وكذلك المقاسمة جنس غير جنس المعاوضة المحضة وإن كان فيها شوب المعاوضة حتى ظن بعض الفقهاء أنها بيع يشترط فيها شروط البيع الخاص

ج / 2 ص -5- العمل الذي يقصد به المال أنواع ثلاثة:
وإيضاح هذا أن العمل الذي يقصد به المال ثلاثة أنواع:
النوع الأول:
أحدها: أن يكون العمل مقصودا معلوما مقدورا على تسليمه فهذه الإجارة اللازمة.
النوع الثاني:
الثاني: أن يكون العمل مقصودا لكنه مجهول أو غرر فهذه الجعالة وهي عقد جائز ليس بلازم فإذا قال: "من رد عبدي الآبق فله مائة" فقد يقدر على رده وقد لا يقدر وقد يرده من مكان قريب أو بعيد فلهذا لم تكن لازمة لكن هي جائزة فإن عمل العمل استحق الجعل وإلا فلا ويجوز أن يكون الجعل فيها إذا حصل بالعمل جزءا شائعا ومجهولا جهالة لا تمنع التسليم كقول أمير الغزو: "من دل على حصن فله ثلث ما فيه" أو يقول للسرية التي يسير بها: "لكم خمس ما تغنمون أو ربعه" وتنازعوا في السلب هل هو مستحق بالشرع كقول الشافعي أو بالشرط كقول أبي حنيفة ومالك على قولين وهما روايتان عن أحمد فمن جعله مستحقا بالشرط جعله من هذا الباب ومن ذلك إذا جعل للطبيب جعلا على الشفاء جاز كما أخذ أصحاب النبي صلى الله عليه وسلم القطيع من الشاء الذي جعله لهم سيد الحي فرقاه أحدهم حتى برىء والجعل كان على الشفاء لا على القراءة ولو استأجر طبيبا إجارة لازمة على الشفاء لم يصح لأن الشفاء غير مقدور له فقد يشفيه الله وقد لا يشفيه فهذا ونحوه مما تجوز فيه الجعالة دون الإجارة اللازمة.

ج / 2 ص -6- فصل: النوع الثالث
 وأما النوع الثالث فهو: مالا يقصد فيه العمل بل المقصود فيه المال وهو المضاربة: فإن رب المال ليس له قصد في نفس عمل العامل كالمجاعل والمستأجر له قصد في عمل العامل ولهذا لو عمل ما عمل ولم يربح شيئا لم يكن له شيء وإن سمى هذه جعالة بجزء مما يحصل من العمل كان نزاعا لفظيا بل هذه مشاركة: هذا بنفع ماله وهذا بنفع بدنه وما قسم الله من ربح كان بينهما على الإشاعة ولهذا لا يجوز أن يختص أحدهما بربح مقدر لأن هذا يخرجهما عن العدل الواجب في الشركة وهذا هو الذي نهى عنه النبي صلى الله عليه وسلم من المزارعة فإنهم كانوا يشترطون لرب الأرض زرع بقعة بعينها وهو ما ثبت على الماذيانات وأقبال الجداول ونحو ذلك فنهى النبي صلى الله عليه وسلم عنه ولهذا قال الليث بن سعد وغيره: "إن الذي نهى عنه النبي صلى الله عليه وسلم أمر لو نظر فيه ذو البصيرة بالحلال والحرام علم أنه لا يجوز" فتبين أن النهي عن ذلك موجب القياس فإن هذا لو شرط في المضاربة لم يجز فإن مبنى المشاركات على العدل بين الشريكين فإذا خص أحدهما بربح دون الآخر لم يكن ذلك عدلا بخلاف ما إذا كان لكل منهما جزء شائع فإنهما يشتركان في المغنم والمغرم فإن حصل ربح اشتركا فيه وإن لم يحصل شيء اشتركا في المغرم وذهب نفع بدن هذا كما ذهب نفع مال هذا ولهذا كانت الوضيعة على المال لأن ذلك في مقابلة ذهاب نفع المال ولهذا كان الصواب أنه يجب في المضاربة الفاسدة بربح المثل فيعطى العامل ما جرت العادة أن يعطاه مثله إما نصفه أو ثلثه فأما أن يعطى شيئا مقدرا مضمونا في ذمة المالك كما يعطى في الإجارة والجعالة فهذا غلط ممن قاله وسبب غلطه ظنه أن هذه إجارة فأعطاه في فاسدها عوض المثل كما يعطيه في الصحيح المسمى.
ومما يبين غلط هذا القول أن العامل قد يعمل عشر سنين أو أكثر فلو

ج / 2 ص -7- أعطى أجرة المثل أعطى أضعاف رأس المال وهو في الصحيحة لا يستحق إلا جزءا من الربح إن كان هناك ربح فكيف يستحق في الفاسدة أضعاف ما يستحقه في الصحيحة وكذلك الذين أبطلوا المزارعة والمساقاة ظنوا أنهما إجارة بعوض مجهول فأبطلوها وبعضهم صحح منهما ما تدعو إليه الحاجة كالمساقاة على الشجر لعدم إمكان إجارتها بخلاف الأرض فإنه يمكن إجارتها وجوزوا من المزارعة ما يكون تبعا للمساقاة إما مطلقا وإما إذا كان البياض الثلث وهذا كله بناء على أن مقتضى الدليل بطلان المزارعة وإنما جوزت للحاجة ومن أعطى النظر حقه علم أن المزارعة أبعد عن الظلم والغرر من الإجارة بأجرة مسماة مضمونة في الذمة فإن المستأجر إنما يقصد الانتفاع بالزرع النابت في الأرض فإذا لزمته الأجرة ومقصوده من الزرع قد يحصل وقد لا يحصل كان في هذا حصول أحد المعاوضين على مقصوده دون الآخر فأحدهما غانم ولا بد والآخر متردد بين المغنم والمغرم وأما المزارعة فإن حصل الزرع اشتركا فيه وإن لم يحصل شيء اشتركا في الحرمان فلا يختص أحدهما بحصول مقصوده دون الآخر فهذا أقرب إلى العدل وأبعد عن الظلم والغرر من الإجارة.
العدل هو الأصل في كل العقود:
والأصل في العقود كلها إنما هو العدل الذي بعثت به الرسل وأنزلت به الكتب قال تعالى {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} والشارع نهى عن الربا لما فيه من الظلم وعن الميسر لما فيه من الظلم والقرآن جاء بتحريم هذا وهذا وكلاهما أكل المال بالباطل وما نهى عنه النبي صلى الله عليه وسلم من المعاملات كبيع الغرر وبيع الثمر قبل بدو صلاحه وبيع السنين وبيع حبل الحبلة وبيع المزابنة والمحاقلة وبيع الحصاة وبيع الملاقيح والمضامين ونحو ذلك هي داخلة إما في الربا وإما في الميسر فالإجارة بالأجرة المجهولة مثل أن يكريه الدار بما يكسبه المكتري في حانوته من المال هو من الميسر وأما المضاربة والمساقاة والمزارعة

ج / 2 ص -8- فليس فيها شيء من الميسر بل هي من أقوم العدل وهو مما يبين لك أن المزارعة التي يكون فيها البذر من العامل أولى بالجواز من المزارعة التي يكون فيها البذر من رب الأرض ولهذا كان أصحاب النبي صلى الله عليه وسلم يزارعون على هذا الوجه وكذلك عامل النبي صلى الله عليه وسلم أهل خيبر بشطر ما يخرج منها من ثمر وزرع على أن يعملوها من أموالهم والذين اشترطوا أن يكون البذر من رب الأرض قاسوا ذلك على المضاربة فقالوا المضاربة فيها المال من واحد والعمل من آخر فكذلك المزارعة ينبغي أن يكون البذر فيها من مالك الأرض وهذا القياس مع أنه مخالف للسنة الصحيحة ولأقوال الصحابة فهو من أفسد القياس فإن المال في المضاربة يرجع إلى صاحبه ويقتسمان الربح فهذا نظير الأرض في المزارعة وأما البذر الذي لا يعود نظيره إلى صاحبه بل يذهب كما يذهب نفع الأرض فإلحاقه بالنفع الذاهب أولى من إلحاقه بالأصل الباقي فالعامل إذا أخرج البذر ذهب عمله وبذره ورب الأرض يذهب نفع أرضه وبدن هذا كأرض هذا فمن جعل البذر كالمال في المضاربة كان ينبغي له أن يعيد مثل هذا البذر إلى صاحبه كما قال مثل ذلك في المضاربة فكيف ولو اشترط رب البذر عود نظيره لم يجوزوا ذلك؟.
 فصل: الحوالة توافق القياس
 وأما الحوالة فالذين قالوا: "إنها على خلاف القياس" قالوا: هي بيع دين بدين والقياس يأباه وهذا غلط من وجهين.
أحدهما: أن بيع الدين بالدين ليس فيه نص عام ولا إجماع وإنما ورد النهي عن بيع الكالىء بالكالىء والكالىء: هو المؤخر الذي لم يقبض كما لو أسلم شيئا في شيء في الذمة وكلاهما مؤخر فهذا لا يجوز بالاتفاق وهو بيع كالىء بكالىء وأما بيع الدين بالدين فينقسم إلى بيع واجب بواجب

ج / 2 ص -9- كما ذكرنا وهو ممتنع وينقسم إلى بيع ساقط بساقط وساقط بواجب وواجب بساقط وهذا فيه نزاع.
قلت: الساقط بالساقط في صورة المقاصة والساقط بالواجب كما لو باعه دينا له في ذمته بدين آخر من غير جنسه فسقط الدين المبيع ووجب عوضه وهي بيع الدين ممن هو ذمته وأما بيع الواجب بالساقط فكما لو أسلم إليه في كر حنطة بعشرة دراهم في ذمته فقد وجب له عليه دين وسقط له عنه دين غيره وقد حكى الإجماع على امتناع هذا ولا إجماع فيه قاله شيخنا واختار جوازه وهو الصواب إذ لا محذور فيه وليس بيع كالىء بكالىء فيتناوله النهي بلفظه ولا في معناه فيتناوله بعموم المعنى فإن المنهي عنه قد اشتغلت فيه الذمتان بغير فائدة فإنه لم يتعجل أحدهما ما يأخذه فينتفع بتعجيله وينتفع صاحب المؤخر بربحه بل كلاهما اشتغلت ذمته بغير فائدة وأما ما عداه من الصور الثلاث فلكل منهما غرض صحيح ومنفعة مطلوبة وذلك ظاهر في مسألة التقاص فإن ذمتهما تبرأ من أسرها وبراءة الذمة مطلوب لهما وللشارع فأما في الصورتين الأخيرتين فأحدهما يعجل براءة ذمته والآخر ينتفع بما يربحه وإذا جاز أن يشغل أحدهما ذمته والآخر يحصل على الربح وذلك في بيع العين بالدين جاز أن يفرغها من دين ويشغلها بغيره وكأنه شغلها به ابتداء إما بقرض أو بمعاوضة فكانت ذمته مشغولة بشيء فانتقلت من شاغل إلى شاغل وليس هناك بيع كالىء بكالىء وإن كان بيع دين بدين فلم ينه الشارع عن ذلك لا بلفظه ولا بمعنى لفظه بل قواعد الشارع تقتضي جوازه فإن الحوالة اقتضت نقل الدين وتحويله من ذمة المحيل إلى ذمة المحال عليه فقد عاوض المحيل المحتال من دينه بدين آخر في ذمة ثالث فإذا عاوضه من دينه على دين آخر في ذمته كان أولى بالجواز وبالله التوفيق.
رجعنا إلى كلام شيخ الإسلام قال: الوجه الثاني يعني مما يبين أن

ج / 2 ص -10- الحوالة على وفق القياس أن الحوالة من جنس إيفاء الحق لا من جنس البيع فإن صاحب الحق إذا استوفى من المدين ماله كان هذا استيفاء فإذا أحاله على غيره كان قد استوفى ذلك الدين عن الدين الذي في ذمة المحيل ولهذا ذكر النبي صلى الله عليه وسلم الحوالة في معرض الوفاء فقال في الحديث الصحيح: "مطل الغنى ظلم وإذا أتبع أحدكم على ملىء فليتبع" فأمر المدين بالوفاء ونهاه عن المطل وبين أنه ظالم إذا مطل وأمر الغريم بقبول الوفاء إذا أحيل على ملىء وهذا كقوله تعالى {فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} أمر المستحق أن يطالب بالمعروف وأمر المدين أن يؤدي بإحسان ووفاء الدين ليس هو البيع الخاص وإن كان فيه شوب المعاوضة وقد ظن بعض الفقهاء أن الوفاء إنما يحصل باستيفاء الدين بسبب أن الغريم إذا قبض الوفاء صار في ذمة المدين مثله ثم إنه يقاص ما عليه بماله وهذا تكلف أنكره جمهور الفقهاء وقالوا: بل نفس المال الذي قبضه يحصل به الوفاء ولا حاجة أن يقدر في ذمة المستوفي دينا وأولئك قصدوا أن يكون وفاء دين بدين مطلق وهذا لا حاجة إليه فإن الدين من جنس المطلق الكلي والمعين من جنس المعين فمن ثبت في ذمته دين مطلق كلي فالمقصود منه هو الأعيان الموجودة وأي معين استوفاه حصل به المقصود من ذلك الدين المطلق.
 فصل: القرض يوافق القياس
وأما القرض فمن قال: "إنه على خلاف القياس" فشبهته أنه بيع ربوي بجنسه مع تأخر القبض وهذا غلط فإن القرض من جنس التبرع بالمنافع كالعارية ولهذا سماه النبي صلى الله عليه وسلم منيحة فقال: "أو منيحة ذهب أو منيحة ورق" وهذا من باب الإرفاق لا من باب المعاوضات فإن باب المعاوضات يعطي كل منهما أصل المال على وجه لا يعود إليه وباب القرض من جنس باب العارية والمنيحة وإفقار الظهر مما يعطى فيه أصل المال لينتفع بما يستخلف منه ثم يعيده

ج / 2 ص -11- إليه بعينه إن أمكن وإلا فنظيره ومثله فتارة ينتفع بالمنافع كما في عارية العقار وتارة يمنحه ماشية ليشرب لبنها ثم يعيدها أو شجرة ليأكل ثمرها ثم يعيدها وتسمى العرية فإنهم يقولون: أعاره الشجرة وأعاره المتاع ومنحه الشاة وأفقره الظهر وأقرضه الدراهم واللبن والثمر لما كان يستخلف شيئا بعد شيء كان بمنزلة المنافع ولهذا كان في الوقف يجري مجرى المنافع وليس هذا من باب البيع في شيء بل هو من باب الإرفاق والتبرع والصدقة وإن كان المقرض قد ينتفع أيضا بالقرض كما في مسألة السفتجة ولهذا كرهها من كرهها والصحيح أنها لا تكره لأن المنفعة لا تخص المقرض بل ينتفعان بها جميعا.
 فصل: إزالة النجاسة توافق القياس
وأما إزالة النجاسة فمن قال: "إنها على خلاف القياس" فقوله من أبطل الأقوال وأفسدها وشبهته أن الماء إذا لاقى نجاسة تنجس بها ثم لاقى الثاني والثالث كذلك وهلم جرا والنجس لا يزيل نجاسة وهذا غلط فإنه يقال فلم قلتم: إن القياس يقتضي أن الماء إذ لاقى نجاسة نجس؟ فإن قلتم: الحكم في بعض الصور كذلك قيل هذا ممنوع عند من يقول إن الماء لا ينجس إلا بالتغير.
فإن قيل: فيقاس ما لم يتغير على ما تغير.
قيل: هذا من أبطل القياس حسا وشرعا وليس جعل الإزالة مخالفة للقياس بأولى من جعل تنجيس الماء مخالفا للقياس بل يقال إن القياس يقتضي أن الماء إذا لاقى نجاسة لا ينجس كما أنه إذا لاقاها حال الإزالة لا ينجس فهذا القياس أصح من ذلك القياس لأن النجاسة تزول بالماء حسا وشرعا وذلك معلوم بالضرورة من الدين بالنص والإجماع وأما تنجيس الماء بالملاقاة فمورد نزاع فكيف يجعل مورد النزاع حجة على مواقع الإجماع والقياس يقتضي رد

ج / 2 ص -12- موارد النزاع إلى موارد الإجماع وأيضا فالذي تقتضيه العقول أن الماء إذا لم تغيره النجاسة لا ينجس فإنه باق على أصل خلقته وهو طيب فيدخل في قوله {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} وهذا هو القياس في المائعات جميعها إذا وقع فيها نجاسة فاستحالت بحيث لم يظهر لها لون ولا طعم ولا ريح.
وقد تنازع الفقهاء: هل القياس يقتضي نجاسة الماء بملاقاة النجاسة إلا ما استثناه الدليل أو القياس يقتضي أنه لا ينجس إذ لم يتغير على قولين الأول قول أهل العراق والثاني قول أهل الحجاز وفقهاء الحديث منهم من يختار هذا ومنهم من يختار هذا.
وقول أهل الحجاز هو الصواب الذي تدل عليه الأصول والنصوص والمعقول فإن الله سبحانه أباح الطيبات وحرم الخبائث والطيب والخبيث يثبت للمحل باعتبار صفات قائمة به فما دامت تلك الصفة فالحكم تابع لها فإذا زالت وخلفتها الصفة الأخرى زال الحكم وخلفه ضده فهذا هو محض القياس والمعقول فهذا الماء والطعام كان طيبا لقيام الصفة الموجبة لطيبه فإذا زالت تلك الصفة وخلفتها صفة الخبث عاد خبيثا فإذا زالت صفة الخبث عاد إلى ما كان عليه وهذا كالعصير الطيب إذا تخمر صار خبيثا فإذا عاد إلى ما كان عليه عاد طيبا والماء الكثير إذا تغير بالنجاسة صار خبيثا فإذا زال التغير عاد طيبا والرجل المسلم إذا ارتد صار خبيثا فإذا عاد إلى الإسلام عاد طيبا والدليل على أنه طيب الحس والشرع أما الحس فلأن الخبث لم يظهر له فيه أثر بوجه ما لا في لون ولا طعم ولا رائحة ومحال صدق المشتق بدون المشتق منه وأما الشرع فمن وجوه أحدها:
أنه كان طيبا قبل ملاقاته لما يتأثر به والأصل بقاء ما كان على ما كان حتى يثبت رفعه وهذا يتضمن أنواع الاستصحاب الثلاثة المتقدمة استصحاب براءة الذمة من الإثم بتناوله شربا أو طبخا أو عجنا وملابسة استصحاب الحكم الثابت وهو الطهارة واستصحاب حكم الإجماع في محل النزاع.

ج / 2 ص -13- الثاني: أنه لو شرب هذا الماء الذي قطرت فيه قطرة من خمر مثل رأس الذبابة لم يحد اتفاقا ولو شربه صبي وقد قطرت فيه قطرة من لبن لم تنشر الحرمة فلا وجه للحكم بنجاسته لا من كتاب ولا من سنة ولا قياس.
والذين قالوا: "إن الأصل نجاسة الماء بالملاقاة" تناقضوا أعظم تناقض ولم يمكنهم طرد هذا الأصل فمنهم من استثنى مقدار القلتين على خلافهم فيها ومنهم من استثنى ما لا يمكن نزحه ومنهم من استثنى ما إذا حرك أحد طرفيه لم يتحرك الطرف الآخر ومنهم من استثنى الجاري خاصة وفرقوا بين ملاقاة الماء في الإزالة إذا ورد على النجاسة وملاقاتها له إذا وردت عليه بفروق منها أنه وارد على النجاسة فهو فاعل وإذا وردت عليه فهو مورود منفعل وهو أضعف ومنها أنه إذا كان واردا فهو جار والجاري له قوة ومنها أنه إذا كان واردا فهو في محل التطهير وما دام في محل التطهير فله عمل وقوة والصواب أن مقتضى القياس أن الماء لا ينجس إلا بالتغير وأنه إذا تغير في محل التطهير فهو نجس أيضا وهو في حال تغيره لم يزلها وإنما خففها ولا تحصل الإزالة المطلوبة إلا إذا كان غير متغير وهذا هو القياس في المائعات كلها أن يسير النجاسة إذا استحالت في الماء ولم يظهر لها فيه لون ولا طعم ولا رائحة فهي من الطيبات لا من الخبائث وقد صح عن النبي صلى الله عليه وسلم أنه قال: "الماء لا ينجس" وصح عنه أنه قال: "إن الماء لا يجنب" وهما نصان صريحان في أن الماء لا ينجس بالملاقاة ولا يسلبه طهوريته استعماله في إزالة الحدث ومن نجسه بالملاقاة أو سلب طهوريته بالاستعمال فقد جعله ينجس ويجنب والنبي صلى الله عليه وسلم ثبت عنه في صحيح البخاري أنه سئل عن فأرة وقعت في سمن فقال ألقوها وما حولها وكلوه ولم يفصل بين أن يكون جامدا أو مائعا قليلا أو كثيرا فالماء بطريق الأولى يكون هذا حكمه وحديث التفريق بين الجامد والمائع حديث معلول وهو غلط من معمر من عدة وجوه بينها البخاري في صحيحه والترمذي في جامعه وغيرهما ويكفي أن الزهري الذي روى عنه معمر حديث التفصيل قد روى عنه الناس كلهم خلاف ما روى عنه معمر

ج / 2 ص -14- وسئل عن هذه المسألة فأفتى بأنها تلقى وما حولها ويؤكل الباقي في الجامد والمائع والقليل والكثير واستدل بالحديث فهذه فتياه وهذا استدلاله وهذه رواية الأئمة عنه فقد اتفق على ذلك النص والقياس ولا يصلح للناس سواه وما عداه من الأقوال فمتناقض لا يمكن صاحبه طرده كما تقدم فظهر أن مخالفة القياس فيما خالف النص لا فيما جاء به النص.
 فصل: طهارة الخمر باستحالتها توافق القياس
 وعلى هذا الأصل فطهارة الخمر بالاستحالة على وفق القياس فإنها نجسة لوصف الخبث فإذا زال الموجب زال الموجب وهذا أصل الشريعة في مصادرها ومواردها بل وأصل الثواب والعقاب وعلى هذا فالقياس الصحيح تعدية ذلك إلى سائر النجاسات إذا استحالت وقد نبش النبي صلى الله عليه وسلم قبور المشركين من موضع مسجده ولم ينقل التراب وقد أخبر الله سبحانه عن اللبن أنه يخرج من بين فرث ودم وقد أجمع المسلمون على أن الدابة إذا علفت بالنجاسة ثم حبست وعلفت بالطاهرات حل لبنها ولحمها وكذلك الزرع والثمار إذا سقيت بالماء النجس ثم سقيت بالطاهر حلت لاستحالة وصف الخبث وتبدله بالطيب وعكس هذا أن الطيب إذا استحال خبيثا صار نجسا كالماء والطعام إذا استحال بولا وعذرة فكيف أثرت الاستحالة في انقلاب الطيب خبيثا ولم تؤثر في انقلاب الخبيث طيبا والله تعالى يخرج الطيب من الخبيث والخبيث من الطيب ولا عبرة بالأصل بل بوصف الشيء نفسه ومن الممتنع بقاء حكم الخبث وقد زال اسمه ووصفه والحكم تابع للاسم والوصف دائر معه وجودا وعدما فالنصوص المتناولة لتحريم الميتة والدم ولحم الخنزير والخمر لا تتناول الزرع والثمار والرماد والملح والتراب والخل لا لفظا ولا معنى ولا نصا ولا قياسا والمفرقون بين استحالة الخمر وغيرها قالوا الخمر نجست

ج / 2 ص -15- بالاستحالة فطهرت بالاستحالة فيقال لهم وهكذا الدم والبول والعذرة وإنما نجست بالاستحالة فتطهر بالاستحالة فظهر أن القياس مع النصوص وأن مخالفة القياس في الأقوال التي تخالف النصوص.
 فصل: الوضوء من لحوم الإبل يوافق القياس
 وأما قولهم: "إن الوضوء من لحوم الإبل على خلاف القياس لأنها لحم واللحم لا يتوضأ منه" فجوابه أن الشارع فرق بين اللحمين كما فرق بين المكانين وكما فرق بين الراعيين رعاة الإبل ورعاة الغنم فأمر بالصلاة في مرابض الغنم دون أعطان الإبل وأمر بالتوضؤ من لحوم الإبل دون الغنم كما فرق بين الربا والبيع والمذكي والميتة فالقياس الذي يتضمن التسوية بين ما فرق الله بينه من أبطل القياس وأفسده ونحن لا ننكر أن في الشريعة ما يخالف القياس الباطل هذا مع أن الفرق بينهما ثابت في نفس الأمر كما فرق بين أصحاب الإبل وأصحاب الغنم فقال: "الفخر والخيلاء في الفدادين أصحاب الإبل والسكينة في أصحاب الغنم" وقد جاء أن على ذروة كل بعير شيطان وجاء أنها جن خلقت من جن ففيها قوة شيطانية والغاذى شبيه بالمغتذى ولهذا حرم كل ذي ناب من السباع ومخلب من الطير لأنها دواب عادية فالاغتذاء بها يجعل في طبيعة المغتذى من العدوان ما يضره في دينه فإذا اغتذى من لحوم الإبل وفيها تلك القوة الشيطانية والشيطان خلق من نار والنار تطفأ بالماء هكذا جاء الحديث ونظيره الحديث الآخر: "إن الغضب من الشيطان فإذا غضب أحدكم فليتوضأ" فإذا توضأ العبد من لحوم الإبل كان في وضوئه ما يطفىء تلك القوة الشيطانية فتزول تلك المفسدة ولهذا أمرنا بالوضوء مما مست النار إما إيجابا منسوخا وإما استحبابا غير منسوخ وهذا الثاني أظهر لوجوه منها أن النسخ لا يصار إليه إلا عند تعذر الجمع بين الحديثين ومنها أن رواة أحاديث الوضوء بعضهم متأخر الإسلام كأبي هريرة ومنها أن المعنى الذي أمرنا بالوضوء لأجله منها هو

ج / 2 ص -16- اكتسابها من القوة النارية وهي مادة الشيطان التي خلق منها والنار تطفأ بالماء وهذا المعنى موجود فيها وقد ظهر اعتبار نظيره في الأمر بالوضوء من الغضب ومنها أن أكثر ما مع من ادعى النسخ أنه ثبت في أحاديث صحيحة كثيرة أنه صلى الله عليه وسلم: "أكل مما مست النار ولم يتوضأ" وهذا إنما يدل على عدم وجوب الوضوء لا على عدم استحبابه فلا تنافي بين أمره وفعله وبالجملة فالنسخ إنما يصار إليه عند التنافي وتحقق التاريخ وكلاهما منتف وقد يكون الوضوء من مس الذكر ومس النساء من هذا الباب لما في ذلك من تحريك الشهوة فالأمر بالوضوء منهما على وفق القياس ولما كانت القوة الشيطانية في لحوم الإبل لازمة كان الأمر بالوضوء منها لا معارض له من فعل ولا قول ولما كان في ممسوس النار عارضة صح فيها الأمر والترك ويدل على هذا أنه فرق بينها وبين لحوم الغنم في الوضوء وفرق بينها وبين الغنم في مواضع الصلاة فنهى عن الصلاة في أعطان الإبل وأذن في الصلاة في مرابض الغنم وهذا يدل على أنه ليس ذلك لأجل الطهارة والنجاسة كما أنه لما أمر بالوضوء من لحوم الإبل دون لحوم الغنم علم أنه ليس ذلك لكونها مما مسته النار ولما كانت أعطان الإبل مأوى الشيطان لم تكن مواضع للصلاة كالحشوش بخلاف مباركها في السفر فإن الصلاة فيها جائزة لأن الشيطان هناك عارض وطرد هذا المنع من الصلاة في الحمام لأنه بيت الشيطان وفي الوضوء من اللحوم الخبيثة كلحوم السباع إذا أبيحت للضرورة روايتان والوضوء منها أبلغ من الوضوء من لحوم الإبل فإذا عقل المعنى لم يكن بد من تعديته ما لم يمنع منه مانع والله أعلم.
 فصل: الفطر بالحجامة يوافق القياس
 أما الفطر بالحجامة فإنما اعتقد من قال: "إنه على خلاف القياس" ذلك بناء على أن القياس الفطر بما دخل لا بما خرج وليس كما ظنوه بل الفطر

ج / 2 ص -17- بها محض القياس وهذا إنما يتبين بذكر قاعدة وهي: أن الشارع الحكيم شرع الصوم على أكمل الوجوه وأقومها بالعدل وأمر فيه بغاية الاعتدال حتى نهى عن الوصال وأمر بتعجيل الفطر وتأخير السحور وجعل أعدل الصيام وأفضله صيام داود فكان من تمام الاعتدال في الصوم أن لا يدخل الإنسان ما به قوامه كالطعام والشراب ولا يخرج ما به قوامه كالقيء والاستمناء وفرق بين ما يمكن الاحتراز منه من ذلك وبين ما لا يمكن فلم يفطر بالاحتلام ولا بالقيء الذارع كما لا يفطر بغبار الطحين وما يسبق من الماء إلى الجوف عند الوضوء والغسل وجعل الحيض منافيا للصوم دون الجنابة لطول زمانه وكثرة خروج الدم وعدم التمكن من التطهير قبل وقته بخلاف الجنابة وفرق بين دم الحجامة ودم الجرح فجعل الحجامة من جنس القيء والاستمناء والحيض وخروج الدم من الجرح والرعاف من جنس الاستحاضة والاحتلام وذرع القيء فتناسبت الشريعة وتشابهت تأصيلا وتفصيلا وظهر أنها على وفق القياس الصحيح والميزان العادل ولله الحمد.
 فصل: التيمم يوافق القياس
ومما يظن أنه على خلاف القياس باب التيمم قالوا: إنه على خلاف القياس من وجهين أحدهما أن التراب ملوث لا يزيل درنا ولا وسخا ولا يطهر البدن كما لا يطهر الثوب والثاني أنه شرع في عضوين من أعضاء الوضوء دون بقيتها وهذا خروج عن القياس الصحيح.
ولعمر الله أنه خروج عن القياس الباطل المضاد للدين وهو على وفق القياس الصحيح فإن الله سبحانه جعل من الماء كل شيء حي وخلقنا من التراب فلنا مادتان الماء والتراب فجعل منهما نشأتنا وأقواتنا وبهما تطهرنا وتعبدنا فالتراب أصل ما خلق منه الناس والماء حياة كل شيء وهما الأصل في الطبائع التي ركب الله عليهما هذا العالم وجعل قوامه بهما وكان أصل ما يقع به تطهير الأشياء من الأدناس والأقذار هو الماء في الأمر المعتاد فلم يجز العدول

ج / 2 ص -18- عنه إلا في حال العدم والعذر بمرض أو نحوه وكان النقل عنه إلى شقيقه وأخيه التراب أولى من غيره وإن لوث ظاهرا فإنه يطهر باطنا ثم يقوي طهارة الباطن فيزيل دنس الظاهر أو يخففه وهذا أمر يشهده من له بصر نافذ بحقيقة الأعمال وارتباط الظاهر بالباطن وتأثر كل منهما بالآخر وانفعاله عنه.
 فصل: التيمم في عضوين بوافق القياس
وأما كونه في عضوين ففي غاية الموافقة للقياس والحكمة فإن وضع التراب على الرءوس مكروه في العادات وإنما يفعل عند المصائب والنوائب والرجلان محل ملابسة التراب في أغلب الأحوال وفي تتريب الوجه من الخضوع والتعظيم لله والذل له والانكسار لله ما هو أحب العبادات إليه وأنفعها للعبد ولذلك يستحب للساجد أن يترب وجهه لله وأن لا يقصد وقاية وجهه من التراب كما قال بعض الصحابة لمن رآه قد سجد وجعل بينه وبين التراب وقاية فقال: "ترب وجهك" وهذا المعنى لا يوجد في تتريب الرجلين وأيضا فموافقة ذلك للقياس من وجه آخر وهو أن التيمم جعل في العضوين المغسولين وسقط عن العضوين الممسوحين فإن الرجلين تمسحان في الخف والرأس في العمامة فلما خفف عن المغسولين بالمسح خفف عن الممسوحين بالعفو إذ لو مسحا بالتراب لم يكن فيه تخفيف عنهما بل كان فيه انتقال من مسحهما بالماء إلى مسحهما بالتراب فظهر أن الذي جاءت به الشريعة هو أعدل الأمور وأكملها وهو الميزان الصحيح.
أما كون تيمم الجنب كتيمم المحدث فلما سقط مسح الرأس والرجلين بالتراب عن المحدث سقط مسح البدن كله بالتراب عنه بطريق الأولى إذ في ذلك من المشقة والحرج والعسر مما يناقض رخصة التيمم ويدخل أكرم المخلوقات على الله في شبه البهائم إذا تمرغ في التراب فالذي جاءت به الشريعة لا مزيد في الحسن والحكمة والعدل عليه ولله الحمد

ج / 2 ص -19- فصل: السلم يوافق القياس
وأما السلم فمن ظن أنه على خلاف القياس توهم دخوله تحت قول النبي صلى الله عليه وسلم: "لا تبع ما ليس عندك" فإنه بيع معدوم والقياس يمنع منه والصواب أنه على وفق القياس فإنه بيع مضمون في الذمة موصوف مقدور على تسليمه غالبا وهو كالمعارضة على المنافع في الإجارة وقد تقدم أنه على وفق القياس وقياس السلم على بيع العين المعدومة التي لا يدري أيقدر على تحصيلها أم لا والبائع والمشتري منها على غرر من أفسد القياس صورة ومعنى وقد فطر الله العقلاء على الفرق بين بيع الإنسان مالا يملكه ولا هو مقدور له وبين السلم إليه في مغل مضمون في ذمته مقدور في العادة على تسليمه فالجمع بينهما كالجمع بين الميتة والمذكى والربا والبيع.
وأما قول النبي صلى الله عليه وسلم لحكيم بن حزام: "لا تبع ما ليس عندك" فيحمل على معنيين: أحدهما: أن يبيع عينا معينة وهي ليست عنده بل ملك للغير فيبيعها ثم يسعى في تحصيلها وتسليمها إلى المشتري والثاني: أن يريد بيع ما لا يقدر على تسليمه وإن كان في الذمة وهذا أشبه فليس عنده حسا ولا معنى فيكون قد باعه شيئا لا يدري هل يحصل له أم لا وهذا يتناول أمورا أحدها بيع عين معينة ليست عنده الثاني السلم الحال في الذمة إذا لم يكن عنده ما يوفيه الثالث: السلم المؤجل إذا لم يكن على ثقة من توفيته عادة فأما إذا كان على ثقة من توفيته عادة فهو دين من الديون وهو كالابتياع بثمن مؤجل فأي فرق بين كون أحد العوضين مؤجلا في الذمة وبين الآخر فهذا محض القياس والمصلحة وقد قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ} وهذا يعم الثمن والمثمن وهذا هو الذي فهمه

ج / 2 ص -20- ترجمان القرآن من القرآن عبد الله بن عباس فقال: "أشهد أن السلف المضمون في الذمة حلال في كتاب الله" وقرأ هذه الآية.
فثبت أن إباحة السلم على وفق القياس والمصلحة وشرع على أكمل الوجوه وأعدلها فشرط فيه قبض الثمن في الحال إذ لو تأخر لحصل شغل الذمتين بغير فائدة ولهذا سمي سلما لتسليم الثمن فإذا أخر الثمن دخل في حكم الكالىء بالكالىء بل هو نفسه وكثرت المخاطرة ودخلت المعاملة في حد الغرر ولذلك منع الشارع أن يشترط فيه كونه من حائط معين لأنه قد يتخلف فيمتنع التسليم.
والذين شرطوا أن يكون دائم الجنس غير منقطع قصدوا به إبعاده من الغرر بإمكان التسليم لكن ضيقوا ما وسع الله وشرطوا ما لم يشرطه وخرجوا عن موجب القياس والمصلحة أما القياس فإنه أحد العوضين فلم يشترط دوامه ووجوده كالثمن وأما المصلحة فإن في اشتراط ذلك تعطيل مصالح الناس إذ الحاجة التي لأجلها شرع الله ورسوله السلم الارتفاق من الجانبين هذا يرتفق بتعجيل الثمن وهذا يرتفق برخص المثمن وهذا قد يكون في منقطع الجنس كما قد يكون في متصله فالذي جاءت به الشريعة أكمل شيء وأقومه بمصالح العباد.
 فصل: الكتابة توافق القياس
وأما الكتابة فمن قال هي على خلاف القياس قال: هي بيع السيد ماله بماله وهذا غلط وإنما باع العبد نفسه بمال في ذمته والسيد لا حق له في ذمة العبد وإنما حقه في بدنه فإن السيد حقه في مالية العبد لا في إنسانيته وإنما يطالب العبد بما في ذمته بعد عتقه وحينئذ فلا ملك للسيد عليه وإذا عرف هذا فالكتابة بيعه نفسه بمال في ذمته ثم إذا اشترى نفسه كان كسبه له ونفعه له

ج / 2 ص -21- وهو حادث على ملكه الذي استحقه بعقد الكتابة ومن تمام حكمة الشارع أنه أخر فيها العتق إلى حين الأداء لأن السيد لم يرض بخروجه عن ملكه إلا بأن يسلم له العوض فمتى لم يسلم له العوض وعجز العبد عنه كان له الرجوع في البيع فلو وقع العتق لم يمكن رفعه بعد ذلك فيحصل السيد على الحرمان فراعى الشارع مصلحة السيد ومصلحة العبد وشرع الكتابة على أكمل الوجوه وأشدها مطابقة للقياس الصحيح وهذا هو القياس في سائر المعاوضات وبه جاءت السنة الصحيحة الصريحة الذي لا معارض لها أن المشتري إذا عجز عن الثمن كان للبائع الرجوع في عين ماله وسواء حكم الحاكم بفلسه أم لا والنبي صلى الله عليه وسلم لم يشترط حكم الحاكم ولا أشار إليه ولا دل عليه بوجه ما فلا وجه لاشتراطه وإنما المعنى الموجب للرجوع هو الفلس الذي حال بين البائع وبين الثمن وهذا المعنى موجود بدون حكم الحاكم فيجب ترتيب أثره عليه وهو محض العدل وموجب القياس فإن المشتري لو اطلع على عيب في السلعة كان له الفسخ بدون حكم حاكم ومعلوم أن الأعسار عيب في الذمة لو علم به البائع لم يرض بكون ماله في ذمة مفلس فهذا محض القياس الموافق للنص ومصالح العباد وبالله التوفيق.
وطرد هذا القياس عجز الزوج عن الصداق أو عجزه عن الوطء وعجزه عن النفقة والكسوة وطرده عجز المرأة عن العوض في الخلع أن للزوج الرجعة وهذا هو الصواب بلا ريب فإنه لم يخرج البضع عن ملكه إلا بشرط سلامة العوض وطرده الصلح عن القصاص إذا لم يحصل له ما يصالح عليه فله العود إلى طلب القصاص فهذا موجب العدل ومقتضى قواعد الشريعة وأصولها وبالله التوفيق.

ج / 2 ص -22- فصل: الإجارة توافق القياس
وأما الإجارة فالذين قالوا: "هي على خلاف القياس" قالوا: هي بيع معدوم لأن المنافع معدومة حين العقد ثم لما رأوا الكتاب قد دل على جواز إجارة الظئر للرضاع بقوله {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} قالوا إنها على خلاف القياس من وجهين أحدهما كونها إجارة والثاني أن الإجارة عقد على المنافع وهذه عقد على الأعيان ومن العجب أنه ليس في القرآن ذكر إجارة جائزة إلا هذه وقالوا هي على خلاف القياس والحكم إنما يكون على خلاف القياس إذا كان النص قد جاء في موضع يشابهه بنقيض ذلك الحكم فيقال هذا خلاف قياس ذلك النص وليس في القرآن ولا في السنة ذكر فساد إجارة شبه هذه الإجارة ومنشأ وهمهم ظنهم أن مورد عقد الإجارة لا يكون إلا منافع هي أعراض قائمة بغيرها لا أعيان قائمة بنفسها ثم افترق هؤلاء فرقتين فقالت فرقة إنما احتملناها على خلاف القياس لورود النص فلا نتعدى محله وقالت فرقة بل نخرجها على ما يوافق القياس وهو كون المعقود عليه أمرا غير اللبن بل هو إلقام الصبي الثدي ووضعه في حجر المرضعة ونحو ذلك من المنافع التي هي مقدمات الرضاع واللبن يدخل تبعا غير مقصود بالعقد ثم طردوا ذلك في مثل ماء البئر والعيون التي في الأرض المستأجرة وقالوا يدخل ضمنا وتبعا فإذا وقعت الإجارة على نفس العين والبئر لسقي الزرع والبستان قالوا إنما وردت الإجارة على مجرد إدلاء الدلو في البئر وإخراجه وعلى مجرد إجراء العين في أرضه مما هو قلب الحقائق وجعل المقصود وسيلة والوسيلة مقصودة إذ من المعلوم أن هذه الأعمال إنما هي وسيلة إلى المقصود بعقد الإجارة وإلا فهي بمجردها ليست مقصودة ولا معقودا عليها ولا قيمة لها أصلا وإنما هي كفتح الباب وكقود الدابة لمن اكترى دارا أو دابة.

ج / 2 ص -23- الرد على من جعل الإجارة على خلاف القياس:
ونحن نتكلم على هذين الأصلين الباطلين على أصل من جعل الإجارة على خلاف القياس وعلى أصل من جعل إجارة الظئر ونحوها على خلاف القياس فنقول وبالله التوفيق.
أما الأصل الأول فقولهم: "إن الإجارة بيع معدوم وبيع المعدوم باطل" دليل مبني على مقدمتين مجملتين غير مفصلتين قد اختلط في كل منهما الخطأ بالصواب فأما المقدمة الأولى وهي كون الإجارة بيعا إن أردتم به البيع الخاص الذي يكون العقد فيه على الأعيان لا على المنافع فهو باطل وإن أردتم به البيع العام الذي هو معاوضة إما على عين وإما على منفعة فالمقدمة الثانية باطلة فإن بيع المعدوم ينقسم إلى بيع الأعيان وبيع المنافع ومن سلم بطلان بيع المعدوم فإما يسلمه في الأعيان ولما كان لفظ البيع يحتمل هذا وهذا تنازع الفقهاء في الإجارة هل تنعقد بلفظ البيع على وجهين والتحقيق أن المتعاقدين إن عرفا المقصود انعقدت بأي لفظ من الألفاظ عرف به المتعاقدان مقصودهما وهذا حكم شامل لجميع العقود فإن الشارع لم يحد لألفاظ العقود حدا بل ذكرها مطلقة فكما تنعقد العقود بما يدل عليها من الألفاظ الفارسية والرومية والتركية فانعقادها بما يدل عليها من الألفاظ العربية أولى وأحرى ولا فرق بين النكاح وغيره وهذا قول جمهور العلماء كمالك وأبي حنيفة وهو أحد القولين في مذهب أحمد قال شيخنا بل نصوص أحمد لا تدل إلا على هذا القول وأما كونه لا ينعقد إلا بلفظ الإنكاح والتزويج فإنما هو قول ابن حامد والقاضي وأتباعه وأما قدماء أصحاب أحمد فلم يشترط أحد منهم ذلك وقد نص أحمد على أنه إذا قال: "أعتقت أمتي وجعلت عتقها صداقها" أنه ينعقد النكاح قال ابن عقيل: "وهذا يدل على أنه لا يختص النكاح بلفظ" وأما ابن حامد فطرد أصله وقال: "لا ينعقد حتى يقول مع ذلك تزوجتها" وأما القاضي فجعل هذا موضع استحسان خارجا عن القياس فجوز النكاح في هذه الصورة خاصة بدون لفظ الإنكاح والتزويج

ج / 2 ص -24- وأصول الإمام أحمد ونصوصه تخالف هذا فإن من أصوله أن العقود تنعقد بما يدل على مقصودها من قول أو فعل ولا يرى اختصاصها بالصيغ ومن أصوله أن الكناية مع دلالة الحال كالصريح كما قاله في الطلاق والقذف وغيرهما والذين اشترطوا لفظ الإنكاح والتزويج قالوا ما عداهما كناية فلا يثبت حكمها إلا بالنية وهي أمر باطن لا اطلاع للشاهد عليه إذ الشهادة إنما تقع على المسموع لا على المقاصد والنيات وهذا إنما يستقيم إذا كانت ألفاظ الصريح والكناية ثابتة بعرف الشرع وفي عرف المتعاقدين والمقدمتان غير معلومتين.
أما الأولى: فإن الشارع استعمل لفظ التمليك في النكاح فقال: "ملكتكها بما معك من القرآن" وأعتق صفية وجعل عتقها صداقها ولم يأت معه بلفظ إنكاح ولا تزويج وأباح الله ورسوله النكاح ورد فيه الأمة إلى ما تتعارفه نكاحا بأي لفظ كان ومعلوم أن تقسيم الألفاظ إلى صريح وكناية تقسيم شرعي فإن لم يقم عليه دليل شرعي كان باطلا فما هو الضابط لذلك؟.
وأما المقدمة الثانية فكون اللفظ صريحا أو كناية أمر يختلف باختلاف عرف المتكلم والمخاطب والزمان والمكان فكم من لفظ صريح عند قوم وليس بصريح عند آخرين وفي مكان دون مكان وزمان دون زمان فلا يلزم من كونه صريحا في خطاب الشارع أن يكون صريحا عند كل متكلم وهذا ظاهر.
اختلاف بيع المنافع عن بيع الأعيان:
والمقصود أن قوله: "إن الإجارة نوع من البيع" إن أراد به البيع الخاص فباطل وإن أراد به البيع العام فصحيح ولكن قوله: "إن هذا البيع لا يرد على معدوم" دعوى باطلة فإن الشارع جوز المعاوضة العامة على المعدوم فإن قستم بيع المنافع على بيع الأعيان فهذا قياس في غاية الفساد فإن المنافع لا يمكن أن يعقد عليها في حال وجودها البتة بخلاف الأعيان وقد فرق بينهما الحس والشرع فإن النبي صلى الله عليه وسلم أمر أن يؤخر العقد على الأعيان التي

ج / 2 ص -25- لم تخلق إلى أن تخلق كما نهى عن بيع السنين وحبل الحبلة والثمر قبل أن يبدو صلاحه والحب حتى يشتد ونهى عن الملاقيح والمضامين ونحو ذلك وهذا يمتنع مثله في المنافع فإنه لا يمكن أن تباع إلا في حال عدمها فههنا أمران أحدهما يمكن إيراد العقد عليه في حال وجوده وحال عدمه فنهى الشارع عن بيعه حتى يوجد وجوز منه بيع ما لم يوجد تبعا لما وجد إذا دعت الحاجة إليه وبدون الحاجة لم يجوزه والثاني ما لا يمكن إيراد العقد عليه إلا في حال عدمه كالمنافع فهذا جوز العقد عليه ولم يمنع منه.
فإن قلت: أنا أقيس أحد النوعين على الآخر وأجعل العلة مجرد كونه معدوما.
قيل: هذا قياس فاسد لأنه يتضمن التسوية بين المختلفين وقولك: "إن العلة مجرد كونه معدوما" دعوى بغير دليل بل دعوى باطلة فلم لا يجوز أن تكون العلة في الأصل كونه معدوما يمكن تأخير بيعه إلى زمن وجوده وعلى هذا التقدير فالعلة مقيدة بعدم خاص وأنت لم تبين أن العلة في الأصل مجرد كونه معدوما فقياسك فاسد وهذا كاف في بيان فساده بالمطالبة ونحن نبين بطلانه في نفسه فنقول ما ذكرناه علة مطردة وما ذكرته علة منتقضة فإنك إذا عللت بمجرد العدم ورد عليك النقص بالمنافع كلها وبكثير من الأعيان وما عللنا به لا ينتقض وأيضا فالقياس المحض وقواعد الشريعة وأصولها ومناسباتها تشهد لهذه العلة فإنه إذا كان له حال وجود وعدم كان في بيعه حال العدم مخاطرة وقمار وبذلك علل النبي صلى الله عليه وسلم المنع حيث قال: "أرأيت إن منع الله الثمرة فبم يأخذ أحدكم مال أخيه بغير حق؟!" وأما ما ليس له إلا حال واحد والغالب فيه السلامة فليس العقد عليه مخاطرة ولا قمارا وإن كان فيه مخاطرة يسيرة فالحاجة داعية إليه ومن أصول

ج / 2 ص -26- الشريعة أنه إذا تعارضت المصلحة والمفسدة قدم أرجحهما والغرر إنما نهي عنه لما فيه من الضرر بهما أو بأحدهما وفي المنع مما يحتاجون إليه من البيع ضرر أعظم من ضرر المخاطرة فلا يزيل أدنى الضررين بأعلاهما بل قاعدة الشريعة ضد ذلك وهو دفع أعلى الضررين باحتمال أدناهما ولهذا لما نهاهم عن المزابنة لما فيها من ربا أو مخاطرة أباحها لهم في العرايا للحاجة لأن ضرر المنع من ذلك أشد من ضرر المزابنة ولما حرم عليهم الميتة لما فيها من خبث التغذية أباحها لهم للضرورة ولما حرم عليهم النظر إلى الأجنبية أباح منه ما تدعو إليه الحاجة للخاطب والمعامل والشاهد والطبيب.
فإن قلت: فهذا كله على خلاف القياس.
قيل: إن أردت أن الفرع اختص بوصف يوجب الفرق بينه وبين الأصل فكل حكم استند إلى هذا الفرق الصحيح فهو على خلاف القياس الفاسد وإن أردت أن الأصل والفرع استويا في المقتضى والمانع واختلف حكمهما فهذا باطل قطعا ليس في الشريعة منه مسألة واحدة والشيء إذا شابه غيره في وصف وفارقه في وصف كان اختلافهما في الحكم باعتبار الفارق مخالفا لاستوائهما باعتبار الجامع وهذا هو القياس الصحيح طردا وعكسا وهو التسوية بين المتماثلين والفرق بين المختلفين.
وأما التسوية بينهما في الحكم مع افتراقهما فيما يقتضي الحكم أو يمنعه فهذا هو القياس الفاسد الذي جاء الشرع دائما بإبطاله كما أبطل قياس الربا على البيع وقياس الميتة على المذكى وقياس المسيح عيسى عليه الصلاة والسلام على الأصنام وبين الفارق بأنه عبد أنعم عليه بعبوديته ورسالته فكيف يعذبه بعبادة غيره له مع نهيه عن ذلك وعدم رضاه به بخلاف الأصنام فمن قال: "إن الشريعة تأتي بخلاف القياس الذي هو من هذا الجنس" فقد أصاب وهو من كمالها واشتمالها على العدل والمصلحة والحكمة ومن سوى بين الشيئين

ج / 2 ص -27- لاشتراكهما في أمر من الأمور يلزمه أن يسوي بين كل موجودين لاشتراكهما في مسمى الوجود وهذا من أعظم الغلط والقياس الفاسد الذي ذمه السلف وقالوا أول من قاس إبليس وما عبدت الشمس والقمر إلا بالمقاييس وهو القياس الذي اعترف أهل النار في النار ببطلانه حيث قالوا {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وذم الله أهله بقوله {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} أي يقيسونه على غيره ويسوون بينه وبين غيره في الإلهية والعبودية وكل بدعة ومقالة فاسدة في أديان الرسل فأصلها من القياس الفاسد فما أنكرت الجهمية صفات الرب وأفعاله وعلوه على خلقه واستواءه على عرشه وكلامه وتكليمه لعباده ورؤيته في الدار الآخرة إلا من القياس الفاسد وما أنكرت القدرية عموم قدرته ومشيئته وجعلت في ملكه ما لا يشاء وأنه يشاء ما لا يكون إلا بالقياس الفاسد وما ضلت الرافضة وعادوا خيار الخلق وكفروا أصحاب محمد صلى الله عليه وسلم وسبوهم إلا بالقياس الفاسد وما أنكرت الزنادقة والدهرية معاد الأجسام وانشقاق السموات وطي الدنيا وقالت بقدم العالم إلا بالقياس الفاسد وما فسد ما فسد من أمر العالم وخرب ما خرب منه إلا بالقياس الفاسد وأول ذنب عصي الله به القياس الفاسد وهو الذي جر على آدم وذريته من صاحب هذا القياس ما جر فأصل شر الدنيا والآخرة جميعه من هذا القياس الفاسد وهذه حكمة لا يدريها إلا من له اطلاع على الواجب والواقع وله فقه في الشرع والقدر.
 فصل: خطأ من أطلق أن بيع المعدوم لا يجوز
وأما المقدمة الثانية وهي أن بيع المعدوم لا يجوز فالكلام عليها من وجهين:

ج / 2 ص -28- أحدهما: منع صحة هذه المقدمة إذ ليس في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم ولا في كلام أحد من الصحابة أن بيع المعدوم لا يجوز لا بلفظ عام ولا بمعنى عام وإنما في السنة النهي عن بيع بعض الأشياء التي هي معدومة كما فيها النهي عن بيع بعض الأشياء الموجودة فليست العلة في المنع لا العدم ولا الوجود بل الذي وردت به السنة النهي عن بيع الغرر وهو ما لا يقدر على تسليمه سواء كان موجودا أو معدوما كبيع العبد الآبق والبعير الشارد وإن كان موجودا إذ موجب البيع تسليم المبيع فإذا كان البائع عاجزا عن تسليمه فهو غرر ومخاطرة وقمار فإنه لا يباع إلا بوكس فإن أمكن المشتري تسلمه كان قد قمر البائع وإن لم يمكنه ذلك قمره البائع وهكذا المعدوم الذي هو غرر نهي عنه للغرر لا للعدم كما إذا باعه ما تحمل هذه الأمة أو هذه الشجرة فالمبيع لا يعرف وجوده ولا قدره ولا صفته وهذا من الميسر الذي حرمه الله ورسوله ونظير هذا في الإجارة أن يكريه دابة لا يقدر على تسليمها سواء كانت موجودة أو معدومه وكذلك في النكاح إذا زوجه أمة لا يملكها أو ابنة لم تولد له وكذلك سائر عقود المعاوضات بخلاف الوصية فإنها تبرع محض فلا غرر في تعلقها بالموجود والمعدوم وما يقدر على تسليمه إليه وما لا يقدر وطرده الهبة إذ لا محذور في ذلك فيها وقد صح عن النبي صلى الله عليه وسلم هبة المشاع المجهول في قوله لصاحب كبة الشعر حين أخذها من المغنم وسأله أن يهبها له فقال: "أما ما كان لي ولبني عبد المطلب فهو لك".
الوجه الثاني: أن نقول: بل الشرع صحح بيع المعدوم في بعض المواضع فإنه أجاز بيع الثمر بعد بدو صلاحه والحب بعد اشتداده ومعلوم أن العقد إنما ورد على الموجود والمعدوم الذي لم يخلق بعد والنبي صلى الله عليه وسلم نهى عن بيعه قبل بدو صلاحه وأباحه بعد بدو الصلاح ومعلوم أنه إذا اشتراه قبل الصلاح بشرط القطع كالحصرم جاز فإنما نهى عن بيعه إذا كان قصده التبقية

ج / 2 ص -29- إلى الصلاح ومن جوز بيعه قبل الصلاح وبعده بشرط القطع أو مطلقا وجعل موجب العقد القطع وحرم بيعه بشرط التبقية أو مطلقا لم يكن عنده لظهور الصلاح فائدة ولم يكن فرق بين ما نهى عنه من ذلك وما أذن فيه فإنه يقول موجب العقد التسليم في الحال فلا يجوز شرط تأخيره سواء بدا صلاحه أو لم يبد والصواب قول الجمهور الذي دلت عليه سنة رسول الله صلى الله عليه وسلم والقياس الصحيح وقوله: "إن موجب العقد التسليم في الحال" جوابه أن موجب العقد إما أن يكون ما أوجبه الشارع بالعقد أو ما أوجبه المتعاقدان مما يسوغ لهما أن يوجباه وكلاهما منتف في هذه الدعوى فلا الشارع أوجب أن يكون كل مبيع مستحق التسليم عقيب العقد ولا العاقدان التزاما ذلك بل تارة يعقدان العقد على هذا الوجه وتارة يشترطان التأخير إما في الثمن وإما في المثمن وقد يكون للبائع غرض صحيح ومصلحة في تأخير التسليم للمبيع كما كان لجابر رضي الله عنه غرض صحيح في تأخير تسليم بعيره إلى المدينة فكيف يمنعه الشارع ما فيه مصلحة له ولا ضرر على الآخر فيها إذ قد رضى بها كما رضى صلى الله عليه وسلم على جابر بتأخير تسليم البعير ولو لم ترد السنة بهذا لكان محض القياس يقتضي جوازه ويجوز لكل بائع أن يستثني من منفعة المبيع ما له فيه غرض صحيح كما إذا باع عقارا واستثنى سكناه مدة أو دابة واستثنى ظهرها ولا يختص ذلك بالبيع بل لو وهبه واستثنى نفعه مدة أو أعتق عبده واستثنى خدمته مدة أو وقف عينا واستثنى غلتها لنفسه مدة حياته أو كاتب أمة واستثنى وطأها مدة الكتابة ونحوه وهذا كله منصوص أحمد وبعض أصحابه يقول إذا استثنى منفعة المبيع فلا بد أن يسلم العين إلى المشتري ثم يأخذها ليستوفي المنفعة بناء على هذا الأصل الذي قد تبين فساده وهو أنه لا بد من استحقاق القبض عقيب العقد وعن هذا الأصل قالوا لا تصح الإجارة إلا على مدة تلي العقد وعلى هذا بنوا ما إذا باع العين المؤجرة

ج / 2 ص -30- فمنهم من أبطل البيع لكون المنفعة لا تدخل في البيع فلا يحصل التسليم ومنهم من قال هذا مستثنى بالشرع بخلاف المستثنى بالشرط وقد اتفق الأئمة على صحة بيع الأمة المزوجة وإن كانت منفعة البضع للزوج ولم تدخل في البيع واتفقوا على جواز تأخير التسليم إذا كان العرف يقتضيه كما إذا باع مخزنا له فيه متاع كثير لا ينقل في يوم ولا أيام فلا يجب عليه جمع دواب البلد ونقله في ساعة واحدة بل قالوا: هذا مستثنى بالعرف فيقال: وهذا من أقوى الحجج عليكم فإن المستثنى بالشرط أقوى من المستثنى بالعرف كما أنه أوسع من المستثنى بالشرع فإنه يثبت بالشرط مالا يثبت بالشرع كما أن الواجب بالنذر أوسع من الواجب بالشرع.
الفرق بين المطلق ومطلق العقد:
وأيضا فقولكم: "إن موجب العقد استحقاق التسليم عقيبه" أتعنون أن هذا موجب العقد المطلق أو مطلق العقد فإن أردتم الأول فصحيح وإن أردتم الثاني فممنوع فإن مطلق العقد ينقسم إلى المطلق والمقيد وموجب العقد المقيد ما قيد به كما أن موجب العقد المقيد بتأجيل الثمن وثبوت خيار الشرط والرهن والضمين هو ما قيد به وإن كان موجبه عند إطلاقه خلاف ذلك فموجب العقد المطلق شيء وموجب العقد المقيد شيء والقبض في الأعيان والمنافع كالقبض في الدين والنبي صلى الله عليه وسلم جوز بيع الثمرة بعد بدو الصلاح مستحقة الإبقاء إلى كمال الصلاح ولم يجعل موجب العقد القبض في الحال بل القبض المعتاد عند انتهاء صلاحها ودخل فيما أذن فيه بيع ما هو معدوم لم يخلق بعد وقبض ذلك بمنزلة قبض العين المؤجرة وهو قبض يبيح التصرف في أصح القولين وإن كان قبضا لا يوجب انتقال الضمان بل إذا تلف المبيع قبل قبضه المعتاد كان من ضمان البائع كما هو مذهب أهل المدينة وأهل الحديث أهل بلدته وأهل سنته وهو مذهب الشافعي قطعا فإنه علق القول به على صحة الحديث وقد صح صحة لا ريب فيها من غير الطريق التي توقف الشافعي فيها فلا يسوغ

ج / 2 ص -31- أن يقال: مذهبه عدم وضع الجوائح وقد قال: إن صح الحديث قلت به ورواه من طريق توقف في صحتها ولم تبلغه الطريق الأخرى التي لا علة لها ولا مطعن فيها وليس مع المنازع دليل شرعي يدل على أن كل قبض جوز التصرف ينقل الضمان وما لم يجوز التصرف لا ينقل الضمان فقبض العين المؤجرة يجوز التصرف ولا ينقل الضمان وقبض العين المستامة والمستعارة والمغصوبة يوجب الضمان ولا يجوز التصرف.
 فصل: بيع مزارع القثاء والبطيخ وما شاكلها
ومن هذا الباب بيع المقاثي والمباطخ والباذنجان فمن منع بيعه إلا لقطة لقطة قال: لأنه معدوم فهو كبيع الثمرة قبل ظهورها ومن جوزه كأهل المدينة وبعض أصحاب أحمد فقولهم أصح فإنه لا يمكن بيعها إلا على هذا الوجه ولا تتميز اللقطة المبيعة عن غيرها ولا تقوم المصلحة ببيعها كذلك ولو كلف الناس به لكان أشق شيء عليهم وأعظمه ضررا والشريعة لا تأتي به وقد تقدم أن ما لا يباع إلا على وجه واحد لا ينهى الشارع عن بيعه وإنما نهى الشارع عن بيع الثمار قبل بدو الصلاح لإمكان تأخير بيعها إلى وقت بدو الصلاح ونظير ما نهى عنه وأذن فيه سوى بيع المقاثي إذا بدا الصلاح فيها ودخول الأجزاء والأعيان التي لم تخلق بعد كدخول أجزاء الثمار وما يتلاحق في الشجر منها ولا فرق بينهما البتة

ج / 2 ص -32- فصل: صحة ضمان الحدائق والبساتين
وبنوا على هذا الأصل الذي لم يدل عليه دليل شرعي بل دل على خلافه وهو بيع المعدوم ضمان الحدائق والبساتين وقالوا هو بيع للثمر قبل ظهوره أو قبل بدو صلاحه ثم منهم من حكى الإجماع على بطلانه وليس مع المانعين كما ظنوه فلا النص يتناوله ولا معناه ولم تجمع الأمة على بطلانه فلا نص مع المانعين ولا قياس ولا إجماع ونحن نبين انتفاء هذه الأمور الثلاثة:
أما الإجماع فقد صح عن عمر بن الخطاب أنه ضمن حديقة أسيد بن حضير ثلاث سنين وتسلف الضمان فقضى به دينا كان على أسيد وهذا بمشهد من الصحابة ولم ينكره منهم رجل واحد ومن جعل مثل هذا إجماعا فقد أجمع الصحابة على جواز ذلك وأقل درجاته أن يكون قول صحابي بل قول الخليفة الراشد ولم ينكره منهم منكر وهذا حجة عند جمهور العلماء وقد جوز بعض أصحاب أحمد ضمان البساتين مع الأرض المؤجرة إذ لا يمكن إفراد إحداهما عن الأخرى واختاره ابن عقيل وجوز بعضهم ضمان الأشجار مطلقا مع الأرض وبدونها واختاره شيخنا وأفرد فيه مصنفا ففي مذهب أحمد ثلاثة أقوال وجوز مالك ذلك تبعا للأرض في قدر الثلث.
قال شيخنا: والصواب ما فعله عمر رضي الله عنه فإن الفرق بين البيع والضمان هو الفرق بين البيع والإجارة والنبي صلى الله عليه وسلم نهى عن بيع الحب حتى يشتد ولم ينه عن إجارة الأرض للزراعة مع أن المستأجر مقصوده الحب بعمله فيخدم الأرض ويحرثها ويسقيها ويقوم عليها وهو نظير مستأجر

ج / 2 ص -33- البستان ليخدم شجره ويسقيه ويقوم عليه والحب نظير الثمر والشجر نظير الأرض والعمل نظير العمل فما الذي حرم هذا وأحل هذا وهذا بخلاف المشتري فإنه يشتري ثمرا وعلى البائع مؤونة الخدمة والسقي والقيام على الشجر فهو بمنزلة الذي يشتري الحب وعلى البائع مؤونة الزرع والقيام عليه فقد ظهر انتفاء القياس والنص كما ظهر انتفاء الإجماع بل القياس الصحيح مع المجوزين كما معهم الإجماع القديم.
فإن قيل: فالثمر أعيان وعقد الإجارة إنما يكون على المنافع.
قيل: الأعيان هنا حصلت بعمله في الأصل المستأجر كما حصل الحب بعمله في الأرض المستأجرة.
فإن قيل: الفرق أن الحب حصل من بذره والثمر حصل من شجر المؤجر.
قيل: لا أثر لهذا الفرق في الشرع بل قد ألغاه الشارع في المساقاة والمزارعة فسوى بينهما والمساقي يستحق جزءا من الثمرة الناشئة من أصل الملك والمزارع يستحق جزءا من الزرع النابت في أرض المالك وإن كان البذر منه كما ثبت بالسنة الصحيحة الصريحة وإجماع الصحابة فإذا لم يؤثر هذا الفرق في المساقاة والمزارعة التي يكون النماء فيها مشتركا لم يؤثر في الإجارة بطريق الأولى لأن إجارة الأرض لم يختلف فيها كالاختلاف في المزارعة فإذا كانت إجارتها عندكم أجوز من المزارعة فإجارة الشجر أولى بالجواز من المساقاة عليها فهذا محض القياس وعمل الصحابة ومصلحة الأمة وبالله التوفيق.
والذين منعوا ذلك وحرموه توصلوا إلى جوازه بالحيلة الباطلة شرعا وعقلا فإنهم يؤجرونه الأرض وليست مقصودة له البتة ويساقونه على الشجر من ألف جزء على جزء مساقاة غير مقصودة وإجارة غير مقصودة فجعلوا ما لم يقصد مقصودا وما قصد غير مقصود وحابوا في المساقاة أعظم محاباة وذلك حرام باطل في الوقف وبستان المولى عليه من يتيم أو سفيه أو مجنون ومحاباتهم إياه في إجارة الأرض لا تسوغ لهم محاباة المستأجر في المساقاة ولا يسوغ اشتراط أحد

ج / 2 ص -34- العقدين في الآخر بل كل عقد مستقل بحكمه فأين هذا من فعل أمير المؤمنين وفقهه وأين القياس من القياس والفقه من الفقه فبينهما في الصحة بعد ما بين المشرقين.
 فصل:إجارة الظئر توافق القياس
فهذا الكلام على المقام الأول وهو كون الإجارة على خلاف القياس وقد تبين بطلانه.
وأما المقام الثاني وهو أن الإجارة التي أذن الله فيها في كتابه وهي إجارة الظئر على خلاف القياس فبناء منهم على هذا الأصل الفاسد وهو أن المستحق بعقد الإجارة إنما هو المنافع لا الأعيان وهذا الأصل لم يدل عليه كتاب ولا سنة ولا إجماع ولا قياس صحيح بل الذي دلت عليه الأصول أن الأعيان التي تحدث شيئا فشيئا مع بقاء أصلها حكمها حكم المنافع كالثمر في الشجر واللبن في الحيوان والماء في البئر ولهذا سوى بين النوعين في الوقف فإن الوقف تحبيس الأصل وتسبيل الفائدة فكما يجوز أن تكون فائدة الوقف منفعة كالسكنى وأن تكون ثمرة وأن تكون لبنا كوقف الماشية للانتفاع بلبنها وكذلك في باب التبرعات كالعارية لمن ينتفع بالمتاع ثم يرده والعرية لمن يأكل ثمر الشجرة ثم يردها والمنيحة لمن يشرب لبن الشاة ثم يردها والقرض لمن ينتفع بالدراهم ثم يرد بدلها القائم مقام عينها فكذلك في الإجارة تارة يكريه العين للمنفعة التي ليست أعيانا وتارة للعين التي تحدث شيئا من بعد شيء مع بقاء الأصل كلبن الظئر ونفع البئر فإن هذه الأعيان لما كانت تحدث شيئا بعد شيء مع بقاء الأصل كانت كالمنفعة والمسوغ هو ما بينهما من القدر المشترك وهو حدوث المقصود بالعقد شيئا فشيئا سواء كان الحادث عينا أو منفعة وكونه جسما

ج / 2 ص -35- أو معنى قائما بالجسم لا أثر له في الجواز والمنع مع اشتراكهما في المقتضى للجواز بل هذا النوع من الأعيان الحادثة شيئا فشيئا أحق بالجواز فإن الأجسام أكمل من صفاتها وطرد هذا القياس جواز إجازة الحيوان غير الآدمي لرضاعه فإن الحاجة تدعو إليه كما تدعو إليه في الظئر من الآدميين بطعامها وكسوتها ويجوز استئجار الظئر من البهائم بعلفها والماشية إذا عاوض على لبنها فهو نوعان أحدهما أن يشترى اللبن مدة ويكون العلف والخدمة على البائع فهذا بيع محض والثاني أن يسلمها ويكون علفها وخدمتها عليه ولبنها له مدة الإجارة فهذا إجارة وهو كضمان البستان سواء وكالظئر فإن اللبن يستوفي شيئا فشيئا مع بقاء الأصل فهو كاستئجار العين ليسقي بها أرضه وقد نص مالك على جواز إجارة الحيوان مدة للبنه ثم من أصحابه من جوز ذلك تبعا لنصه ومنهم من منعه ومنهم من شرط فيه شروطا ضيقوا بها مورد النص ولم يدل عليها نصه والصواب الجواز وهو موجب القياس المحض فالمجوزون أسعد بالنص من المانعين وبالله التوفيق.
 فصل: حمل العاقلة الدية يوافق القياس
 ومن هذا الباب قول القائل: "حمل العاقلة الدية عن الجاني على خلاف القياس" ولهذا لا تحمل العمد ولا العبد ولا الصلح ولا الاعتراف ولا ما دون الثلث ولا تحمل جناية الأموال ولو كانت على وفق القياس لحملت ذلك كله.
والجواب أن يقال: لا ريب أن من أتلف مضمونا كان ضمانه عليه ولا تزر وازرة وزر أخرى ولا تؤخذ نفس بجريرة غيرها وبهذا جاء شرع الله سبحانه وجزاؤه وحمل العاقلة الدية غير مناقض لشيء من هذا كما سنبينه والناس متنازعون في العقل هل تحمله العاقلة ابتداء أو تحملا على قولين كما تنازعوا في صدقة الفطر

ج / 2 ص -36- التي يجب أداؤها عن الغير كالزوجة والولد هل تجب ابتداء أو تحملا على قولين وعلى ذلك ينبني ما لو أخرجها من تحملت عنه عن نفسه بغير إذن المتحمل لها فمن قال هي واجبة على الغير تحملا قال تجزىء في هذه الصورة ومن قال هي واجبة عليه ابتداء قال لا تجزىء بل هي كأداء الزكاة عن الغير وكذلك القاتل إذا لم تكن له عاقلة هل تجب الدية في ذمة القاتل أو لا على قولين بناء على هذا الأصل والعقل فارق غيره من الحقوق في أسباب اقتضت اختصاصه بالحكم وذلك أن دية المقتول مال كثير والعاقلة إنما تحمل الخطأ ولا تحمل العمد بالاتفاق ولا شبهة على الصحيح والخطأ يعذر فيه الإنسان فإيجاب الدية في ماله ضرر عظيم عليه من غير ذنب تعمده وإهدار دم المقتول من غير ضمان بالكلية فيه إضرار بأولاده وورثته فلا بد من إيجاب بدله فكان من محاسن الشريعة وقيامها بمصالح العباد أن أوجب بدله على من عليه موالاة القاتل ونصرته فأوجب عليهم إعانته على ذلك وهذا كإيجاب النفقات على الأقارب وكسوتهم وكذا مسكنهم وإعفافهم إذا طلبوا النكاح وكإيجاب فكاك الأسير من بلد العدو فإن هذا أسيف بالدية التي لم يتعمد سبب وجوبها ولا وجبت باختيار مستحقها كالقرض والبيع وليست قليلة فالقاتل في الغالب لا يقدر على حملها وهذا بخلاف العمد فإن الجاني ظالم مستحق للعقوبة ليس أهلا أن يحمل عنه بدل القتل وبخلاف شبه العمد لأنه قاصد للجناية متعمد لها فهو آثم معتد وبخلاف بدل المتلف من الأموال فإنه قليل في الغالب لا يكاد المتلف يعجز عن حمله وشأن النفوس غير شأن الأموال ولهذا لا تحمل العاقلة ما دون الثلث عند الإمام أحمد ومالك لقتله واحتمال الجاني حمله وعند أبي حنيفة لا تحمل ما دون أقل المقدر كأرش الموضحة وتحمل ما فوقه وعند الشافعي تحمل القليل والكثير طردا للقياس وظهر بهذا كونها لا تحمل العبد فإنه سلعة من السلع ومال من الأموال فلو حملت بدله لحملت بدل الحيوان

ج / 2 ص -37- والمتاع وأما الصلح والاعتراف فعارض هذه الحكمة فيهما معنى آخر وهو أن المدعي والمدعى عليه قد يتواطآن على الإقرار بالجناية ويشتركان فيما تحمله العاقلة ويتصالحان على تغريم العاقلة فلا يسري إقراره ولا صلحه فلا يجوز إقراره في حق العاقلة ولا يقبل قوله فيما يجب عليها من الغرامة وهذا هو القياس الصحيح فإن الصلح والاعتراف يتضمن إقراره ودعواه على العاقلة بوجوب المال عليهم فلا يقبل ذلك في حقهم ويقبل بالنسبة إلى المعترف كنظائره فتبين أن إيجاب الدية على العاقلة من جنس ما أوجبه الشارع من الإحسان إلى المحتاجين كأبناء السبيل والفقراء والمساكين.
وهذا من تمام الحكمة التي بها قيام مصلحة العالم فإن الله سبحانه قسم خلقه إلى غني وفقير ولا تتم مصالحهم إلا بسد خلة الفقير فأوجب سبحانه في فضول أموال الأغنياء ما يسد به خلة الفقراء وحرم الربا الذي يضر بالمحتاج فكان أمره بالصدقة ونهيه عن الربا أخوين شقيقين ولهذا جمع الله بينهما في قوله {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ} وقوله {وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ} {وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} وذكر الله سبحانه أحكام الناس في الأموال في آخر سورة البقرة وهي ثلاثة عدل وظلم وفضل فالعدل البيع والظلم الربا والفضل الصدقة فمدح المتصدقين وذكر ثوابهم وذم المرابين وذكر عقابهم وأباح البيع والتداين إلى أجل مسمى.
والمقصود أن حمل الدية من جنس ما أوجبه من الحقوق لبعض العباد على بعض كحق المملوك والزوجة والأقارب والضيف ليست من باب عقوبة الإنسان بجناية غيره فهذا لون وذاك لون والله الموفق.

ج / 2 ص -38- فصل: حديث المصراة يوافق القياس
 ومما قيل فيه إنه على خلاف القياس حديث المصراة قالوا: وهو يخالف القياس من وجوه: منها أنه تضمن رد البيع بلا عيب ولا خلف في صفة ومنها أن الخراج بالضمان فاللبن الذي يحدث عند المشتري غير مضمون عليه وقد ضمنه إياه ومنها أن اللبن من ذوات الأمثال وقد ضمنه إياه بغير مثله ومنها أنه إذا انتقل من التضمين بالمثل فإنما ينتقل إلى القيمة والتمر لا قيمة ولا مثل ومنها أن المال المضمون إنما يضمن بقدره في القلة والكثرة وقد قدر ههنا الضمان بصاع.
قال أنصار الحديث: كل ما ذكرتموه خطأ والحديث موافق لأصول الشريعة وقواعدها ولو خالفها لكان أصلا بنفسه كما أن غيره أصل بنفسه وأصول الشرع لا يضرب بعضها ببعض كما نهى رسول الله صلى الله عليه وسلم عن أن يضرب كتاب الله بعضه ببعض بل يجب اتباعها كلها ويقر كل منها على أصله وموضعه فإنها كلها من عند الله الذي أتقن شرعه وخلقه وما عدا هذا فهو الخطأ الصريح.
فاسمعوا الآن هدم الأصول الفاسدة التي يعترض بها على النصوص الصحيحة أما قولكم: "إنه تضمن الرد من غير عيب ولا فوات صفة" فأين في أصول الشريعة المتلقاة عن صاحب الشرع ما يدل على انحصار الرد بهذين الأمرين وتكفينا هذه المطالبة ولن تجدوا إلى إقامة الدليل على الحصر سبيلا ثم نقول بل أصول الشريعة توجب الرد بغير ما ذكرتم وهو الرد بالتدليس والغش فإنه هو والخلف في الصفة من باب واحد بل الرد بالتدليس أولى من الرد بالعيب فإن البائع يظهر صفة المبيع تارة بقوله وتارة بفعله فإذا أظهر للمشتري أنه على صفة فبان بخلافها كان قد غشه ودلس عليه فكان له الخيار بين الإمساك والفسخ ولو لم تأت الشريعة بذلك لكان هو محض القياس وموجب العدل فإن المشتري إنما بذل ماله في المبيع بناء على الصفة التي أظهرها له البائع ولو علم أنه على

ج / 2 ص -39- خلافها لم يبذل له فيها ما بذل فإلزامه للبيع مع التدليس والغش من أعظم الظلم الذي تتنزه الشريعة عنه وقد أثبت النبي صلى الله عليه وسلم الخيار للركبان إذا تلقوا واشترى منهم قبل أن يهبطوا السوق ويعلموا السعر وليس ههنا عيب ولا خلف في صفة ولكن فيه نوع تدليس وغش.
 فصل: الخراج بالضمان
 وأما قولكم: "الخراج بالضمان" فهذا الحديث وإن كان قد روي فحديث المصراة أصح منه باتفاق أهل الحديث قاطبة فكيف يعارض به مع أنه لا تعارض بينهما بحمد الله فإن الخراج اسم للغلة مثل كسب العبد وأجرة الدابة ونحو ذلك وأما الولد واللبن فلا يسمى خراجا وغاية ما في الباب قياسه عليه بجامع كونهما من الفوائد وهو من أفسد القياس فإن الكسب الحادث والغلة لم يكن موجودا حال البيع وإنما حدث بعد القبض وأما اللبن ههنا فإنه كان موجودا حال العقد فهو جزء من المعقود عليه والشارع لم يجعل الصاع عوضا عن اللبن الحادث وإنما هو عوض عن اللبن الموجود وقت العقد في الضرع فضمانه هو محض العدل والقياس.
وأما تضمينه بغير جنسه ففي غاية العدل فإنه لا يمكن تضمينه بمثله البتة فإن اللبن في الضرع محفوظ غير معرض للفساد فإذا حلب صار عرضة لحمضه وفساده فلو ضمن اللبن الذي كان في الضرع بلبن محلوب في الإناء كان ظلما تتنزه الشريعة عنه.
وأيضا فإن اللبن الحادث بعد العقد اختلط باللبن الموجود وقت العقد فلم يعرف مقداره حتى يوجب نظيره على المشتري وقد يكون أقل منه أو أكثر فيفضي إلى الربا لأن أقل الأقسام أن تجهل المساواة.
وأيضا فلو وكلناه إلى تقديرهما أو تقدير أحدهما لكثر النزاع والخصام بينهما

ج / 2 ص -40- ففصل الشارع الحكيم صلاة الله وسلامه عليه وعلى آله النزاع وقدره بحد لا يتعديانه قطعا للخصومة وفصلا للمنازعة وكان تقديره بالتمر أقرب الأشياء إلى اللبن فإنه قوت أهل المدينة كما كان اللبن قوتا لهم وهو مكيل كما أن اللبن مكيل فكلاهما مطعوم مقتات مكيل وأيضا فكلاهما يقتات به بلا صنعة ولا علاج بخلاف الحنطة والشعير والأرز فالتمر أقرب الأجناس التي كانوا يقتاتون بها إلى اللبن.
فإن قيل: فأنتم توجبون صاع التمر في كل مكان سواء كان قوتا لهم أو لم يكن.
قيل: هذا من مسائل النزاع وموارد الاجتهاد فمن الناس من يوجب ذلك ومنهم من يوجب في كل بلد صاعا من قوتهم ونظير هذا تعيينه صلى الله عليه وسلم الأصناف الخمسة في زكاة الفطر وأن كل بلد يخرجون من قوتهم مقدار الصاع وهذا أرجح وأقرب إلى قواعد الشرع وإلا فكيف يكلف من قوتهم السمك مثلا أو الأرز أو الدخن إلى التمر وليس هذا بأول تخصيص قام الدليل عليه وبالله التوفيق.
 فصل: إعادة الصلاة لمن صلى منفردا خلف الصف توافق القياس
 ومن ذلك ظن بعضهم أن أمره صلى الله عليه وسلم لمن صلى فذا خلف الصف بالإعادة على خلاف القياس فإن الإمام والمرأة فذان وصلاتهما صحيحة.
وهذا من أفسد القياس وأبطله فإن الإمام يسن في حقه التقدم وأن يكون وحده والمأمومون يسن في حقهم الاصطفاف فقياس أحدهما على الآخر من أفسد القياس والفرق بينهما أن الإمام إنما جعل ليؤتم به وتشاهد أفعاله وانتقالاته فإذا كان قدامهم حصل مقصود الإمامة وإذا كان في الصف لم

ج / 2 ص -41- يشاهد إلا من يليه ولهذا جاءت السنة بالتقدم ولو كانوا ثلاثة محافظة على المقصود بالائتمام وأما المرأة فإن السنة وقوفها فذة إذا لم يكن هناك امرأة تقف معها لأنها منهية عن مصافة الرجال فموقفها المشروع أن تكون خلف الصف فذة وموقف الرجل المشروع أن يكون في الصف فقياس أحدهما على الآخر من أبطل القياس وأفسده وهو قياس المشروع على غير المشروع.
فإن قيل: فلو كان معها نساء ووقفت وحدها صحت صلاتها.
قيل: هذا غير مسلم بل إذا كان صف النساء فحكم المرأة بالنسبة إليه في كونها فذة كحكم الرجل بالنسبة إلى صف الرجال لكن موقف المرأة وحدها خلف صف الرجال يدل على شيئين أحدهما أن الرجل إذا لم يجد خلف الصف من يقوم معه وتعذر عليه الدخول في الصف ووقف معه فذا صحت صلاته للحاجة وهذا هو القياس المحض فإن واجبات الصلاة تسقط بالعجز عنها الثاني وهو طرد هذا القياس إذا لم يمكنه أن يصلي مع الجماعة إلا قدام الإمام فإنه يصلي قدامه وتصح صلاته وكلاهما وجه في مذهب أحمد وهو اختيار شيخنا رحمه الله.
وبالجملة فليست المصافة أوجب من غيرها فإذا سقط ما هو أوجب منها للعذر فهي أولى بالسقوط ومن قواعد الشرع الكلية أنه "لا واجب مع عجز ولا حرام مع ضرورة".
 فصل: ركوب وحلب الرهن مقابل النفقة على وفق القياس
ومن ذلك قول بعضهم: إن الحديث الصحيح وهو قوله: "الرهن مركوب ومحلوب وعلى الذي يركب ويحلب النفقة" على خلاف القياس فإنه جوز لغير المالك أن يركب الدابة وأن يحلبها وضمنه ذلك بالنفقة لا بالقيمة فهو مخالف للقياس من وجهين.

ج / 2 ص -42- والصواب ما دل عليه الحديث وقواعد الشريعة وأصولها لا تقتضي سواه فإن الرهن إذا كان حيوانا فهو محترم في نفسه لحق الله سبحانه وللمالك فيه حق الملك وللمرتهن حق الوثيقة وقد شرع الله سبحانه الرهن مقبوضا بيد المرتهن فإذا كان بيده فلم يركبه ولم يحلبه ذهب نفعه باطلا وإن مكن صاحبه من ركوبه خرج عن يده وتوثيقه وإن كلف صاحبه كل وقت أن يأتي ليأخذ لبنه شق عليه غاية المشقة ولا سيما مع بعد المسافة وإن كلف المرتهن بيع اللبن وحفظ ثمنه للراهن شق عليه فكان مقتضى العدل والقياس ومصلحة الراهن والمرتهن والحيوان أن يستوفي المرتهن منفعة الركوب والحلب ويعوض عنهما بالنفقة ففي هذا جمع بين المصلحتين وتوفير الحقين فإن نفقة الحيوان واجبة على صاحبه والمرتهن إذا أنفق عليه أدى عنه واجبا وله فيه حق فله أن يرجع ببدله ومنفعة الركوب والحلب تصلح أن تكون بدلا فأخذها خير من أن تهدر على صاحبها باطلا ويلزم بعوض ما أنفق المرتهن وإن قيل للمرتهن لا رجوع لك كان في ذلك إضرار به ولم تسمح نفسه بالنفقة على الحيوان فكان ما جاءت به الشريعة هو الغاية التي ما فوقها في العدل والحكمة والمصلحة شيء يختار.
فإن قيل: ففي هذا أن من أدى عن غيره واجبا فإنه يرجع ببدله وهذا خلاف القياس فإنه إلزام له بما لم يلتزمه ومعاوضة لم يرض بها.
قيل: وهذا أيضا محض القياس والعدل والمصلحة وموجب الكتاب ومذهب أهل المدينة وفقهاء الحديث أهل بلدته وأهل سنته فلو أدى عنه دينه أو أنفق على من تلزمه نفقته أو افتداه من الأسر ولم ينو التبرع فله الرجوع وبعض أصحاب أحمد فرق بين قضاء الدين ونفقة القريب فجوز الرجوع في الدين دون نفقة القريب قال لأنها لا تصير دينا.
قال شيخنا: "والصواب التسوية بين الجميع والمحققون من أصحابه سووا

ج / 2 ص -43- بينهما ولو افتداه من الأسر كان له مطالبته بالفداء وليس ذلك دينا عليه والقرآن يدل على هذا القول" فإن الله تعالى قال {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} فأمر بإيتاء الأجر بمجرد الإرضاع ولم يشترط عقدا ولا إذن الأب وكذلك قوله {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} فأوجب ذلك عليه ولم يشترط عقدا ولا إذنا ونفقة الحيوان واجبة على مالكه والمستأجر والمرتهن له فيه حق فإذا أنفق عليه النفقة الواجبة على ربه كان أحق بالرجوع من الإنفاق على ولده فإن قال الراهن أنا لم آذن لك في النفقة قال هي واجبة عليك وأنا أستحق أن أطالبك بها لحفظ المرهون والمستأجر فإذا رضي المنفق بأن يعتاض بمنفعة الرهن وكانت نظير النفقة كان قد أحسن إلى صاحبه وذلك خير محض فلو لم يأت به النص لكان القياس يقتضيه وطرد هذا القياس أن المودع والشريك والوكيل إذا أنفق على الحيوان واعتاض عن النفقة بالركوب والحلب جاز ذلك كالمرتهن.
 فصل: حكم الرسول على من وقع على جارية امرأته يوافق القياس
ومما قيل: "إنه من أبعد الأحاديث عن القياس" حديث الحسن عن قبيصة بن حريث عن سلمة بن المحبق أن رسول الله صلى الله عليه وسلم: "قضى في رجل وقع على جارية امرأته إن كان استكرهها فهي حرة وعليه لسيدتها مثلها وإن كانت طاوعته فهي له وعليه لسيدتها مثلها" وفي رواية أخرى: وإن كانت طاوعته فهي ومثلها من ماله لسيدتها" رواه أهل السنن وضعفه بعضهم من قبل إسناده وهو حديث حسن يحتجون بما هو دونه في القوة ولكن لإشكاله أقدموا على تضعيفه مع لين في سنده.

ج / 2 ص -44- قال شيخ الإسلام: "وهذا الحديث يستقيم على القياس مع ثلاثة أصول صحيحة كل منها قول طائفة من الفقهاء".
الأصل الأول: من غير مال غيره:
أحدها: أن من غير مال غيره بحيث فوت مقصوده عليه فله أن يضمنه بمثله وهذا كما لو تصرف في المغصوب بما أزال اسمه ففيه ثلاثة أقوال في مذهب أحمد وغيره أحدها: أنه باق على ملك صاحبه وعلى الغاصب ضمان النقص ولا شيء عليه في الزيادة كقول الشافعي والثاني يملكه الغاصب بذلك ويضمنه لصاحبه كقول أبي حنيفة والثالث يخير المالك بين أخذه وتضمين النقص وبين المطالبة بالبدل وهذا أعدل الأقوال وأقواها فإن فوت صفاته المعنوية مثل أن ينسيه صناعته أو يضعف قوته أو يفسد عقله أو دينه فهذا أيضا يخير المالك فيه بين تضمين النقص وبين المطالبة بالبدل ولو قطع ذنب بغلة القاضي فعند مالك يضمنها بالبدل ويملكها لتعذر مقصودها على المالك في العادة أو يخير المالك.
 فصل: الأصل الثاني: ضمان المتلفات بالجنس
 الأصل الثاني: أن جميع المتلفات تضمن بالجنس بحسب الإمكان مع مراعاة القيمة حتى الحيوان فإنه إذا اقترضه رد مثله كما اقترض النبي صلى الله عليه وسلم بكرا ورد خير منه وكذلك المغرور يضمن ولده بمثلهم كما قضت به الصحابة وهذا أحد القولين في مذهب أحمد وغيره وقصة داود وسليمان عليهما السلام من هذا الباب فإن الماشية كانت قد أتلفت حرث القوم فقضى داود بالغنم لأصحاب الحرث كأنه ضمنهم ذلك بالقيمة ولم يكن لهم مال إلا الغنم فأعطاهم الغنم بالقيمة وأما سليمان فحكم بأن أصحاب الماشية يقومون على الحرث حتى يعود كما كان فضمنهم إياه بالمثل وأعطاهم الماشية يأخذون منفعتها عوضا عن المنفعة التي فاتت من غلة الحرث إلى أن يعود وبذلك أفتى الزهري لعمر بن عبد العزيز

ج / 2 ص -45- فيمن أتلف له شجر فقال الزهري: "يغرسه حتى يعود كما كان" وقال ربيعة وأبو الزناد: "عليه القيمة" فغلظ الزهري القول فيهما وقول الزهري: "وحكم سليمان هو موجب الأدلة" فإن الواجب ضمان المتلف بالمثل بحسب الإمكان كما قال تعالى {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} وقال {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} وقال {وَالْحُرُمَاتُ قِصَاصٌ} وقال {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} وإن كان مثل الحيوان والآنية والثياب من كل وجه متعذرا فقد دار الأمر بين شيئين الضمان بالدراهم المخالفة للمثل في الجنس والصفة والمقصود والانتفاع وإن ساوت المضمون في المالية والضمان بالمثل بحسب الإمكان المساوي للمتلف في الجنس والصفة والمالية والمقصود والانتفاع ولا ريب أن هذا أقرب إلى النصوص والقياس والعدل ونظير هذا ما ثبت بالسنة واتفاق الصحابة من القصاص في اللطمة والضربة وهو منصوص أحمد في رواية إسماعيل بن سعيد وقد تقدم تقرير ذلك وإذا كانت المماثلة من كل وجه متعذرة حتى في المكيل والموزون فما كان أقرب إلى المماثلة فهو أولى بالصواب ولا ريب أن الجنس إلى الجنس أقرب مماثلة من الجنس إلى القيمة فهذا هو القياس وموجب النصوص وبالله التوفيق.
الأصل الثالث من مثل بعبده عتق عليه:
والأصل الثالث: أن من مثل بعبده عتق عليه وهذا مذهب فقهاء الحديث وقد جاءت بذلك آثار مرفوعة عن النبي صلى الله عليه وسلم وأصحابه كعمر ابن الخطاب وغيره.
فهذا الحديث موافق لهذه الأصول الثلاثة الثابتة بالأدلة الموافقة للقياس العادل فإذا طاوعته الجارية فقد أفسدها على سيدتها فإنها مع المطاوعة تنقص قيمتها إذ تصير زانية ولا تمكن سيدتها من استخدامها حق الخدمة لغيرتها منها وطمعها في السيد واستشراف السيد إليها وتتشامخ على سيدتها فلا تطيعها كما كانت تطيعها قبل ذلك والجاني إذا تصرف في المال بما ينقص قيمته كان لصاحبه المطالبة بالمثل فقضى الشارع لسيدتها بالمثل وملكه الجارية إذ

ج / 2 ص -46- لا يجمع لها بين العوض والمعوض وأيضا فلو رضيت سيدتها أن تبقى الجارية على ملكها وتغرمه ما نقص من قيمتها كان لها ذلك فإذا لم ترض وعلمت أن الأمة قد فسدت عليها ولم تنتفع بخدمتها كما كانت قبل ذلك كان من أحسن القضاء أن يغرم السيد مثلها ويملكها.
فإن قيل: فاطردوا هذا القياس وقولوا: إن الأجنبي إذا زنى بجارية قوم حتى أفسدها عليهم أن لهم القيمة أو يطالبوه ببدلها.
قيل: نعم هذا موجب القياس إن لم يكن بين الصورتين فرق مؤثر وإن كان بينهما فرق انقطع الإلحاق فإن الإفساد الذي في وطء الزوج بجارية امرأته بالنسبة إليها أعظم من الإفساد الذي في وطء الأجنبي وبالجملة فجواب هذا السؤال جواب مركب إذ لا نص فيه ولا إجماع.
 فصل: استكراه الأمة والعبد على الفاحشة
وأما إذا استكرهها فإن هذا من باب المثلة فإن الإكراه على الوطء مثلة فإن الوطء يجري مجرى الجناية ولهذا لا يخلو عن عقر أو عقوبة ولا يجري مجرى منفعة الخدمة فهي لما صارت له بإفسادها على سيدتها أوجب عليه مثلها كما في المطاوعة وأعتقها عليه لكونه مثل بها.
قال شيخنا: "ولو استكره عبده على الفاحشة عتق عليه ولو استكره أمة الغير على الفاحشة عتقت عليه وضمنها بمثلها إلا أن يفرق بين أمة امرأته وبين غيرها فإن كان بينهما فرق شرعي وإلا فموجب القياس التسوية".
وأما قوله تعالى {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّناً لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} فهذا نهي عن إكراههن على كسب المال بالبغاء كما قيل: إن عبد الله بن أبي رأس المنافقين كان له إماء يكرههن على البغاء وليس هذا استكراها للأمة على أن يزني بها هو فإن هذا بمنزلة التمثيل بها وذاك إلزام لها بأن تذهب هي فتزني

ج / 2 ص -47- مع أنه يمكن أن يقال: العتق بالمثلة لم يكن مشروعا عند نزول الآية ثم شرع بعد ذلك.
قال شيخنا: "والكلام على هذا الحديث من أدق الأمور فإن كان ثابتا فهذا الذي ظهر في توجيهه وإن لم يكن ثابتا فلا يحتاج إلى الكلام عليه".
نصوص الشرع معقولة:
قال: وما عرفت حديثا صحيحا إلا ويمكن تخريجه على الأصول الثابتة.
قال: وقد تدبرت ما أمكنني من أدلة الشرع فما رأيت قياسا صحيحا يخالف حديثا صحيحا كما أن المعقول الصحيح لا يخالف المنقول الصحيح بل متى رأيت قياسا يخالف أثرا فلا بد من ضعف أحدهما لكن التمييز بين صحيح القياس وفاسده مما يخفي كثير منه على أفاضل العلماء فضلا عمن هو دونهم فإن إدراك الصفة المؤثرة في الأحكام على وجهها ومعرفة المعاني التي علقت بها الأحكام من أشرف العلوم فمنه الجلي الذي يعرفه أكثر الناس ومنه الدقيق الذي لا يعرفه إلا خواصهم فلهذا صارت أقيسة كثير من العلماء تجيء مخالفة للنصوص لخفاء القياس الصحيح كما يخفى على كثير من الناس ما في النصوص من الدلائل الدقيقة التي تدل على الأحكام انتهى.
فإن قيل: فهب أنكم خرجتم ذلك على القياس فما تصنعون بسقوط الحد عنه وقد وطئ فرجا لا ملك له فيه ولا شبهة ملك؟.
قيل: الحديث لم يتعرض بنفي ولا إثبات وإنما دل على الضمان وكيفيته.
فإن قيل: فكيف تخرجون حديث النعمان بن بشير في ذلك أنها إن كانت أحلتها له جلد مائة جلدة وإن لم تكن أحلتها له رجم بالحجارة على القياس.
قيل: هو بحمد الله موافق للقياس مطابق لأصول الشريعة وقواعدها فإن إحلالها له شبهة كافية في سقوط الحد عنه ولكن لما لم يملكها بالإحلال كان الفرج محرما عليه وكانت المائة تعزيرا له وعقوبة على ارتكاب فرج حرام عليه وكان إحلال الزوجة له وطأها شبهة دارئة للحد عنه.

ج / 2 ص -48- فإن قيل: تكيف تخرجون التعزير بالمائة على القياس.
قيل: هذا من أسهل الأمور فإن التعزير لا يتقدر بقدر معلوم بل هو بحسب الجريمة في جنسها وصفتها وكبرها وصغرها وعمر بن الخطاب قد تنوع تعزيره في الخمر فتارة بحلق الرأس وتارة بالنفي وتارة بزيادة أربعين سوطا على الحد الذي ضربه رسول الله صلى الله عليه وسلم وأبو بكر وتارة بتحريق حانوت الخمار وكذلك تعزير الغال وقد جاءت السنة بتحريق متاعه وتعزير مانع الصدقة بأخذها وأخذ شطر ماله معها وتعزير كاتم الضالة الملتقطة بإضعاف الغرم عليه وكذلك عقوبة سارق ما لا قطع فيه يضعف عليه الغرم وكذلك قاتل الذمي عمدا أضعف عليه عمر وعثمان ديته وذهب إليه أحمد وغيره.
فإن قيل: فما تصنعون بقول النبي صلى الله عليه وسلم: "لا يضرب فوق عشرة أسواط إلا في حد من حدود الله".
قيل: نتلقاه بالقبول والسمع والطاعة ولا منافاة بينه وبين شيء مما ذكرناه فإن الحد في لسان الشارع أعم منه في اصطلاح الفقهاء فإنهم يريدون بالحدود عقوبات الجنايات المقدرة بالشرع خاصة والحد في لسان الشارع أعم من ذلك فإن يراد به هذه العقوبة تارة ويراد به نفس الجناية تارة كقوله تعالى {تلكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} وقوله {تلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا} فالأول حدود الحرام والثاني حدود الحلال وقال النبي صلى الله عليه وسلم: "إن الله حد حدودا فلا تعتدوها" وفي حديث النواس بن سمعان الذي تقدم في أول الكتاب والسور أن حدود الله ويراد به تارة جنس العقوبة وإن لم تكن مقدرة فقوله صلى الله عليه وسلم: "لا يضرب فوق عشرة أسواط إلا في حد من حدود الله" يريد به الجناية التي هي حق الله.

ج / 2 ص -49- فإن قيل: فأين تكون العشرة فما دونها إذا كان المراد بالحد الجناية.
قيل: في ضرب الرجل امرأته وعبده وولده وأجيره للتأديب ونحوه فإنه لا يجوز أن يزيد على عشرة أسواط فهذا أحسن ما خرج عليه الحديث وبالله التوفيق.
 فصل: المضي في الحج الفاسد يوافق القياس
وأما المضي في الحج الفاسد فليس مخالفا للقياس فإن الله سبحانه أمر بإتمام الحج والعمرة فعلى من شرع فيهما أن يمضي فيهما وإن كان متطوعا بالدخول باتفاق الأئمة وإن تنازعوا فيما سواه من التطوعات هل تلزم بالشروع أم لا فقد وجب عليه بالإحرام أن يمضي فيه إلى حين يتحلل ووجب عليه الإمساك عن الوطء فإذا وطىء فيه لم يسقط وطؤه ما وجب عليه من إتمام النسك فيكون ارتكابه ما حرمه الله عليه سببا لإسقاط الواجب عليه ونظير هذا الصائم إذا أفطر عمدا لم يسقط عنه فطره ما وجب عليه من إتمام الإمساك ولا يقال له قد بطل صومك فإن شئت أن تأكل فكل بل يجب عليه المضي فيه وقضاؤه لأن الصائم له حد محدود وهو غروب الشمس.
فإن قيل: فهلا طردتم ذلك في الصلاة إذا أفسدها وقلتم يمضي فيها ثم يعيدها.
قيل: من ههنا ظن من ظن أن المضي في الحج الفاسد على خلاف القياس والفرق بينهما أن الحج له وقت محدود وهو يوم عرفة كما للصيام وقت محدود وهو الغروب وللحج مكان مخصوص لا يمكن إحلال المحرم قبل وصوله إليه كما لا يمكن فطر الصائم قبل وصوله إلى وقت الفطر فلا يمكنه فعله ولا فعل الحج ثانيا في وقته بخلاف الصلاة فإنه يمكنه فعلها ثانيا في وقتها وسر الفرق أن وقت الصيام والحج بقدر فعله لا يسع غيره ووقت الصلاة أوسع منها

ج / 2 ص -50- فيسع غيرها فيمكنه تدارك فعلها إذا فسدت في أثناء الوقت ولا يمكن تدارك الصيام والحج إذا فسدا إلا في وقت آخر نظير الوقت الذي أفسدهما فيه والله أعلم.
 فصل: عدم فطر من أكل ناسيا يوافق القياس
وأما من أكل في صومه ناسيا فمن قال: "عدم فطره ومضيه في صومه على خلاف القياس" ظن أنه من باب ترك المأمور ناسيا والقياس أنه يلزمه الإتيان بما تركه كما لو حدث ونسي حتى صلى والذين قالوا: "بل هو على وفق القياس" حجتهم أقوى لأن قاعدة الشريعة أن من فعل محظورا ناسيا فلا إثم عليه كما دل عليه قوله تعالى {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} وثبت عن النبي صلى الله عليه وسلم أن الله سبحانه استجاب هذا الدعاء وقال: "قد فعلت" وإذا ثبت أنه غير آثم فلم يفعل في صومه محرما فلم يبطل صومه وهذا محض القياس فإن العبادة إنما تبطل بفعل محظور أو ترك مأمور وطرد هذا القياس أن من تكلم في صلاته ناسيا لم تبطل صلاته وطرده أيضا أن من جامع في إحرامه أو صيامه ناسيا لم يبطل صيامه ولا إحرامه وكذلك من تطيب أو لبس أو غطى رأسه أو حلق رأسه أو قلم ظفره ناسيا فلا فدية عليه بخلاف قتل الصيد فإنه من باب ضمان المتلفات فهو كدية القتيل وأما اللباس والطيب فمن باب الترفه وكذلك الحلق والتقليم ليس من باب الإتلاف فإنه لا قيمة له في الشرع ولا في العرف وطرد هذا القياس أن من فعل المحلوف عليه ناسيا لم يحنث سواء حلف بالله أو بالطلاق أو بالعتاق أو غير ذلك لأن القاعدة أن من فعل المنهي عنه ناسيا لم يعد عاصيا والحنث في الأيمان كالمعصية في الإيمان فلا يعد حانثا من فعل المحلوف عليه ناسيا وطرد هذا أيضا أن من باشر النجاسة في الصلاة ناسيا لم تبطل صلاته بخلاف من ترك شيئا من فروض

ج / 2 ص -51- الصلاة ناسيا أو ترك الغسل من الجنابة أو الوضوء أو الزكاة أو شيئا من فروض الحج ناسيا فإنه يلزمه الإتيان به لأنه لم يؤد ما أمر به فهو في وقت عهدة الأمر وسر الفرق أن من فعل المحظور ناسيا يجعل وجوده كعدمه ونسيان ترك المأمور لا يكون عذرا في سقوطه كما كان فعل المحظور ناسيا عذرا في سقوط الإثم عن فاعله.
فإن قيل: فهذا الفرق حجة عليكم لأن ترك المفطرات في الصوم من باب المأمورات ولهذا تشترط فيه النية ولو كان فعل المفطرات من باب المحظور لم يحتج إلى نية كفعل سائر المحظورات.
قيل: لا ريب أن النية في الصوم شرط ولولاها لما كان عبادة ولا أثيب عليه لأن الثواب لا يكون إلا بالنية فكانت النية شرطا في كون هذا الترك عبادة ولا يختص ذلك بالصوم بل كل ترك لا يكون عبادة ولا يثاب عليه إلا بالنية ومع ذلك فلو فعله ناسيا لم يأثم به فإذا نوى تركها لله ثم فعلها ناسيا لم يقدح نسيانه في أجره بل يثاب على قصد تركها لله ولا يأثم بفعلها ناسيا وكذلك الصوم.
وأيضا فإن فعل الناسي غير مضاف إليه كما قال النبي صلى الله عليه وسلم: "من أكل أو شرب ناسيا فليتم صومه فإنما أطعمه الله وسقاه" فأضاف فعله ناسيا إلى الله لكونه لم يرده ولم يتعمده وما يكون مضافا إلى الله لم يدخل تحت قدرة العبد فلم يكلف به فإنه إنما يكلف بفعله لا بما يفعل فيه ففعل الناسي كفعل النائم والمجنون والصغير وكذلك لو احتلم الصائم في منامه أو ذرعه القيء في اليقظة لم يفطر ولو استدعى ذلك أفطر به فلو كان ما يوجد بغير قصده كما يوجد بقصده لأفطر بهذا وهذا.

ج / 2 ص -52- التسوية بين الخطأ والنسيان في الصوم:
فإن قيل: فأنتم تفطرون المخطىء كمن أكل يظنه ليلا فبان نهارا أفطر.
قيل: هذا فيه نزاع معروف بين السلف والخلف والذي فرقوا بينهما قالوا فعل المخطىء يمكن الاحتراز منه بخلاف الناسي.
ونقل عن بعض السلف أنه يفطر في مسألة الغروب دون مسألة الطلوع كما لو استمر الشك.
قال شيخنا: "وحجة من قال لا يفطر في الجميع أقوى ودلالة الكتاب والسنة على قولهم أظهر فإن الله سبحانه سوى بين الخطأ والنسيان في عدم المؤاخذة ولأن فعل محظورات الحج يستوي فيه المخطىء والناسي ولأن كل واحد منهما غير قاصد للمخالفة وقد ثبت في الصحيح أنهم أفطروا على عهد رسول الله صلى الله عليه وسلم ثم طلعت الشمس ولم يثبت في الحديث أنهم أمروا بالقضاء ولكن هشام بن عروة سئل عن ذلك فقال: "لا بد من قضاء" وأبوه عروة أعلم منه وكان يقول: "لا قضاء عليهم" وثبت في الصحيحين أن بعض الصحابة أكلوا حتى ظهر لهم الخيط الأسود من الأبيض ولم يأمر أحدا منهم بقضاء وكانوا مخطئين وثبت عن عمر بن الخطاب أنه أفطر ثم تبين النهار فقال: "لا نقضي لأنا لم نتجانف لإثم" وروي عنه أنه قال: "نقضي" وإسناد الأول أثبت وصح عنه أنه قال: "الخطب يسير" فتأول ذلك من تأوله على أنه أراد خفة أمر القضاء واللفظ لا يدل على ذلك".
قال شيخنا: "وبالجملة فهذا القول أقوى أثرا ونظرا وأشبه بدلالة الكتاب والسنة والقياس".
قلت له: فالنبي صلى الله عليه وسلم مر على رجل يحتجم فقال: "أفطر الحاجم والمحجوم" ولم يكونا عالمين بأن الحجامة تفطر ولم يبلغهما قبل ذلك قوله: "أفطر الحاجم والمحجوم" ولعل الحكم إنما شرع ذلك اليوم.

ج / 2 ص -53- فأجابني بما مضمونه أن الحديث اقتضى أن ذلك الفعل مفطر وهذا كما لو رأى إنسانا يأكل أو يشرب فقال: أفطر الآكل والشارب فهذا فيه بيان السبب المقتضي للفطر ولا تعرض فيه للمانع.
وقد علم أن النسيان مانع من الفطر بدليل خارج فكذلك الخطأ والجهل والله أعلم.
فصل: حكم عمر في امرأة المفقود يوافق القياس
ومما ظن أنه على خلاف القياس ما حكم به الخلفاء الراشدون في امرأة المفقود فإنه قد ثبت عن عمر بن الخطاب أن أجل امرأته أربع سنين وأمرها أن تتزوج فقدم المفقود بعد ذلك فخيره عمر بين امرأته وبين مهرها فذهب الإمام أحمد إلى ذلك وقال: "ما أدري من ذهب إلى غير ذلك إلى أي شيء يذهب" وقال أبو داود في مسائله سمعت أحمد وقيل له في نفسك شيء من المفقود فقال: "ما في نفسي منه شيء" هذا خمسة من أصحاب رسول الله صلى الله عليه وسلم أمروها أن تتربص قال أحمد: "من ضيق علم الرجل أن لا يتكلم في امرأة المفقود".
وقد قال بعض المتأخرين من أصحاب أحمد: إن مذهب عمر في المفقود يخالف القياس والقياس أنها زوجة القادم بكل حال إلى أن نقول: الفرقة تنفذ ظاهرا وباطنا فتكون زوجة الثاني بكل حال وغلا بعض ا لمخالفين لعمر في ذلك فقالوا: "لو حكم حاكم بقول عمر في ذلك لنقض حكمه لبعده عن القياس".
وطائفة ثالثة أخذت ببعض قول عمر وتركوا بعضه فقالوا: "إذا تزوجت ودخل بها الثاني فهي زوجته" ولا ترد إلى الأول وإن لم يدخل بها ردت إلى الأول.

ج / 2 ص -54- تصرف الغريب بين الرد والوقف:
قال شيخنا: من خالف عمر لم يهتد إلى ما اهتدى إليه عمر ولم يكن له من الخبرة بالقياس الصحيح مثل خبرة عمر وهذا إنما يتبين بأصل وهو وقف العقود إذا تصرف الرجل في حق الغير بغير إذنه هل يقع تصرفه مردودا أو موقوفا على إجازته على قولين مشهورين هما روايتان عن أحمد إحداهما أنها تقف على الإجازة وهو مذهب أبي حنيفة ومالك والثانية أنها لا تقف وهو أشهر قولي الشافعي وهذا في النكاح والبيع والإجارة وظاهر مذهب أحمد التفصيل وهو أن المتصرف إذا كان معذورا لعدم تمكنه من الاستئذان وكان به حاجة إلى التصرف وقف العقد على الإجارة بلا نزاع عنده وإن أمكنه الاستئذان أو لم تكن به حاجة إلى التصرف ففيه النزاع فالأول مثل من عنده أموال لا يعرف أصحابها كالغصوب والعواري ونحوها فإذا تعذر عليه معرفة أرباب الأموال ويئس منها فإن مذهب أبي حنيفة ومالك وأحمد أنه يتصدق بها عنهم فإن ظهروا بعد ذلك كانوا مخيرين بين الإمضاء وبين التضمين وهذا مما جاءت به السنة في اللقطة فإن الملتقط يأخذها بعد التعريف ويتصرف فيها ثم إن جاء صاحبها كان مخيرا بين إمضاء تصرفه وبين المطالبة بها فهو تصرف موقوف لما تعذر الاستئذان ودعت الحاجة إلى التصرف وكذلك الموصي بما زاد على الثلث وصيته موقوفة على الإجازة عند الأكثرين وإنما يخيرون بعد الموت فالمفقود المنقطع خبره إن قيل: "إن امرأته تبقى إلى أن يعلم خبره" بقيت لا أيما ولا ذات زوج إلى أن تبقى من القواعد أو تموت والشريعة لا تأتي بمثل هذا فما أجلت أربع سنين ولم يكشف خبره حكم بموته ظاهرا.
فإن قيل: يسوغ للإمام أن يفرق بينهما للحاجة فإنما ذلك بعد اعتقاد موته وإلا فلو علمت حياته لم يكن مفقودا وهذا كما ساغ التصرف في الأموال التي تعذر معرفة أصحابها فإذا قدم الرجل تبينا أنه كان حيا كما إذا ظهر صاحب

ج / 2 ص -55- المال والإمام قد تصرف في زوجته بالتفريق فيبقى هذا التفريق موقوفا على إجازته فإن شاء أجاز ما فعل الإمام وإن شاء رده وإذا أجازه صار كالتفريق المأذون فيه ولو أذن للإمام أن يفرق بينهما ففرق وقعت الفرقة بلا ريب وحينئذ فيكون النكاح الثاني صحيحا وإن لم يجز ما فعله الإمام كان التفريق باطلا فكانت باقية على نكاحه فتكون زوجته فكان القادم مخيرا بين إجازة ما فعله الإمام ورده وإذا أجاز فقد أخرج البضع من ملكه وخروج البضع عن ملك الزوج متقوم عند الأكثرين كمالك والشافعي وأحمد في نص الروايتين والشافعي يقول: "هو مضمون بمهر المثل والنزاع بينهم فيما إذا شهد شاهدان أنه طلق امرأته ثم رجعا عن الشهادة فقيل لاشى عليهما بناء على أن خروج البضع من ملك الزوج ليس بمتقوم" وهذا قول أبى حنيفة وأحمد في إحدى الروايتين اختارها متأخرو أصحابه كالقاضى أبى يعلى وأتباعه وقيل: "عليهما مهر المثل" وهو قول الشافعى وهو وجه في مذهب أحمد وقيل: "عليهما المسمى" وهو مذهب مالك وهو أشهر في نص أحمد وقد نص على ذلك فيما إذا أفسد نكاح امرأته برضاع أنه يرجع بالمسمى والكتاب والسنة يدلان على هذا القول فإن الله تعالى قال {وَاسْأَلُوا مَا أَنْفَقْتُمْ} {وَلْيَسْأَلوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا} وهذا هو المسمى دون مهر المثل ولذلك أمر النبي صلى الله عليه وسلم زوج المختلعة أن يأخذ ما أعطاها دون مهر المثل وهو سبحانه إنما يأمر في المعاوضات المطلقة بالعدل.
فحكم أمير المؤمنين في المفقود ينبني على هذا الأصل والقول بوقف العقود عند الحاجة متفق عليه بين الصحابة ثبت ذلك عنهم في قضايا متعددة ولم يعلم أن أحدا منهم أنكر ذلك مثل قضية ابن مسعود في تصدقه عن سيد الجارية التي ابتاعها بالثمن الذي كان له عليه في الذمة لما تعذرت عليه معرفته

ج / 2 ص -56- وكتصدق الغال بالمال المغلول من الغنيمة لما تعذر قسمه بين الجيش وإقرار معاوية له على ذلك وتصويبه له وغير ذلك من القضايا مع أن القول بوقف العقود مطلقا هو الأظهر في الحجة وهو قول الجمهور وليس في ذلك ضرر أصلا بل هو إصلاح بلا إفساد فإن الرجل قد يرى أن يشتري لغيره أو يبيع له أو يؤجر له أو يستأجر له ثم يشاوره فإن رضي وإلا لم يحصل له ما يضره وكذلك في تزويج وليته ونحو ذلك وأما مع الحاجة فالقول به لا بد منه فمسألة المفقود هي مما يوقف فيها تفريق الإمام على إذن الزوج إذا جاء كما يقف تصرف الملتقط على إذن المالك إذا جاء والقول برد المهر إلى الزوج بخروج بضع امرأته عن ملكه ولكن تنازعوا في المهر الذي يرجع به هل هو ما أعطاها هو أو ما أعطاها الثاني وفيه روايتان عن أحمد إحداهما يرجع بما مهرها الثاني لأنها هي التي أخذته والصواب أنه إنما يرجع بما مهرها هو فإنه الذي يستحقه وأما المهر الذي أصدقها الثاني فلا حق له فيه وإذا ضمن الثاني للأول المهر فهل يرجع به عليها فيه روايتان عن أحمد إحداهما يرجع لأنها هي التي أخذته والثاني قد أعطاها المهر الذي عليه فلا يضمن مهرين بخلاف المرأة فإنها لما اختارت فراق الزوج الأول ونكاح الثاني فعليها أن ترد المهر لأن الفرق جاءت من جهتها والثانية لا يرجع لأن المرأة تستحق المهر بما استحل من فرجها والأول يستحق المهر بخروج البضع عن ملكه فكان على الثاني وهذا المأثور عن عمر في مسألة المفقود وهو عند طائفة من الفقهاء من أبعد الأقوال عن القياس حتى قال بعض الأئمة: "لو حكم به حاكم نقض حكمه" وهو مع هذا أصح الأقوال وأحراها في القياس وكل قول قيل سواه فهو خطأ فمن قال: "إنها تعاد إلى الأول بكل حال أو تكون مع الثاني بكل حال" فكلا القولين خطأ إذ كيف تعاد إلى الأول وهو لا يختارها ولا يريدها وقد فرق بينه وبينها تفريقا سائغا في الشرع وأجاز هو ذلك التفريق فإنه وإن تبين للأمام أن الأمر بخلاف ما اعتقده فالحق في ذلك للزوج فإذا

ج / 2 ص -57- أجاز ما فعله الإمام زال المحذور وأما كونها زوجة الثاني بكل حال مع ظهور زوجها وتبين أن الأمر بخلاف ما فعل الإمام فهو خطأ أيضا فإنه مسلم لم يفارق امرأته وإنما فرق بينهما بسبب ظهر أنه لم يكن كذلك وهو يطلب امرأته فكيف يحال بينه وبينها وهو لو طلب ماله أو بدله رد إليه فكيف لا ترد إليه امرأته وأهله أعز عليه من ماله وإن قيل: "حق الثاني تعلق بها" قيل: حقه سابق على حق الثاني وقد ظهر انتقاض السبب الذي به استحق الثاني أن تكون زوجة له وما الموجب لمراعاة حق الثاني دون الأول فالصواب ما قضى به أمير المؤمنين عمر بن الخطاب رضي الله عنه ولهذا تعجب أحمد ممن خالفه فإذا ظهر صحة ما قاله الصحابة رضي الله عنهم وصوابه في مثل هذه المشكلات التي خالفهم فيها مثل أبي حنيفة ومالك الشافعي فلأن يكون الصواب معهم فيما وافقهم هؤلاء بطريق الأولى.
قال شيخنا: وقد تأملت من هذا الباب ما شاء الله فرأيت الصحابة أفقه الأمة وأعلمها واعتبر هذا بمسائل الأيمان والنذور والعتق وغير ذلك ومسائل تعليق الطلاق بالشروط فالمنقول فيها عن الصحابة هو أصح الأقوال وعليه يدل الكتاب والسنة والقياس الجلي وكل قول سوى ذلك فمخالف للنصوص مناقض للقياس وكذلك في مسائل غير هذه مثل مسألة ابن الملاعنة ومسألة ميراث المرتد وما شاء الله من المسائل لم أجد أجود الأقوال فيها إلا أقوال الصحابة وإلى ساعتي هذه ما علمت قولا قاله الصحابة ولم يختلفوا فيه إلا كان القياس معه لكن العلم بصحيح القياس وفاسده من أجل العلوم وإنما يعرف ذلك من كان خبيرا بأسرار الشرع ومقاصده وما اشتملت عليه شريعة الإسلام من المحاسن التي تفوق التعداد وما تضمنته من مصالح العباد في المعاش والمعاد وما فيها من الحكمة البالغة والنعمة السابغة والعدل العام والله أعلم انتهى.

ج / 2 ص -58- فصل: حكم علي في الزبية يوافق القياس
ومما أشكل على كثير من الفقهاء من قضايا الصحابة وجعلوه من أبعد الأشياء عن القياس مسألة التزاحم وسقوط المتزاحمين في البئر وتسمى مسألة الزبية.
وأصلها أن قوما من أهل اليمن حفروا زبية للأسد فاجتمع الناس على رأسها فهوى فيها واحد فجذب ثانيا فجذب الثاني ثالثا فجذب الثالث رابعا فقتلهم الأسد فرفع ذلك إلى أمير المؤمنين كرم الله وجهه وهو على اليمن فقضى للأول بربع الدية وللثاني بثلثها وللثالث بنصفها وللرابع بكمالها وقال أجعل الدية على من حضر رأس البئر فرفع ذلك إلى النبي صلى الله عليه وسلم فقال: "هو كما قال" رواه سعيد بن منصور في سننه ثنا أبو عوانة وأبو الأحوص عن سماك بن حرب عن حنش الصنعاني عن على فقال أبو الخطاب وغيره: "ذهب أحمد إلى هذا توقيفا على خلاف القياس".
والصواب أنه مقتضى القياس والعدل وهذا يتبين بأصل وهو أن الجناية إذا حصلت من فعل مضمون ومهدر سقط ما يقابل المهدر واعتبر ما يقابل المضمون كما لو قتل عبدا بينه وبين غيره أو أتلف مالا مشتركا أو حيوانا سقط ما يقابل حقه ووجب عليه ما يقابل حق شريكه وكذلك لو اشترك اثنان في إتلاف مال أحدهما أو قتل عبده أو حيوانه سقط عن المشارك ما يقابل فعله ووجب على الآخر من الضمان بسقطه وكذلك لو اشترك هو وأجنبي في قتل نفسه كان على الأجنبي نصف الضمان وكذلك لو رمى ثلاثة بالمنجنيق فأصاب الحجر أحدهم فقتله فالصحيح أن ما قابل فعل المقتول ساقط ويجب ثلثا ديته على عاقلة الآخرين هذا مذهب الشافعي واختيار صاحب المغني والقاضي أبو يعلى في المجرد وهو الذي قضى به علي عليه السلام في مسألة القارصة والواقصة قال الشعبي: "وذلك أن ثلاث جوار اجتمعن فركبت إحداهن على عنق الأخرى فقرصت الثالثة

ج / 2 ص -59- المركوبة فقمصت فسقطت الراكبة فوقصت أي كسرت عنقها فماتت فرفع ذلك إلى علي عليه السلام فقضى بالدية أثلاثا على عواقلهن وألغى الثلث الذي قابل فعل الواقصة لأنها أعانت على قتل نفسها.
وإذا ثبت هذا فلو ماتوا بسقوط بعضهم فوق بعض كان الأول قد هلك بسبب مركب من أربعة أشياء سقوطه وسقوط الثاني والثالث والرابع وسقوط الثلاثة فوقه من فعله وجنايته على نفسه فسقط ما يقابله وهو ثلاثة أرباع الدية وبقي الربع الآخر لم يتولد من فعله وإنما تولد من التزاحم فلم يهدر وأما الثاني فلأن هلاكه كان من ثلاثة أشياء جذب من قبله له وجذبه هو لثالث ورابع فسقط ما يقابل جذبه وهو ثلثا الدية واعتبر ما لا صنع له فيه وهو الثلث الباقي وأما الثالث فحصل تلفه بشيئين جذب من قبله له وجذبه هو للرابع فسقط فعله دون السبب الآخر فكان لورثته النصف وأما الرابع فليس منه فعل البتة وإنما هو مجذوب محض فكان لورثته كمال الدية وقضى بها على عواقل الذين حضروا البئر لتدافعهم وتزاحمهم.
فإن قيل: على هذا سؤالان أحدهما: أنكم لم توجبوا على عاقلة الجاذب شيئا مع أنه مباشر وأوجبتم على عاقلة من حضر البئر ولم يباشر وهذا خلاف القياس الثاني: أن هذا هب أنه يتأتى لكم فيما إذا ماتوا بسقوط بعضهم على بعض فكيف يتأتى لكم في مسألة الزبية وإنما ماتوا بقتل الأسد فهو كما لو تجاذبوا فغرقوا في البئر.
قيل: هذان سؤالان قويان وجواب الأول أن الجاذب لم يباشر الإهلاك وإنما تسبب إليه والحاضرون تسببوا بالتزاحم وكان تسببهم أقوى من تسبب الجاذب لأنه ألجىء إلى الجذب فهو كما لو ألقى إنسان إنسانا على آخر فنفضه عنه لئلا يقتله فمات فالقاتل هو الملقى وأما السؤال الثاني فجوابه أن المباشر للتلف كالأسد والماء والنار لما لم يمكن الإحالة عليه ألغى فعله وصار الحكم

ج / 2 ص -60- للسبب ففي مسألة الزبية ليس للرابع فعل البتة وإنما هو مفعول به محض فله كمال الدية والثالث فاعل ومفعول به فألغى ما يقابل فعله واعتبر فعل الغير به فكان قسطه نصف الدية والثاني كذلك إلا أنه جاذب لواحد والمجذوب جاذب لآخر فكان الذي حصل عليه من تأثير الغير فيه ثلث السبب وهو جذب الأول له فله ثلث الدية وأما الأول فثلاثة أرباع السبب من فعله وهو سقوط الثلاثة الذين سقطوا بجذبه مباشرة وتسببا وربعه من وقوعه بتزاحم الحاضرين فكان حظه ربع الدية وهذا أولى من تحميل عاقلة القتيل ما يقابل فعله ويكون لورثته وهذا هو خلاف القياس لأن الدية شرعت مواساة وجبرا فإذا كان الرجل هو القاتل لنفسه أو مشاركا في قتله لم يكن فعله بنفسه مضمونا كما لو قطع طرف نفسه أو أتلف مال نفسه فقضاء علي عليه السلام أقرب إلى القياس من هذا بكثير وهو أولى أيضا من أن يحمل فعل المقتول على عواقل الآخرين كما قاله أبو الخطاب في مسألة المنجنيق أنه يلغى فعل المقتول في نفسه وتجب ديته بكمالها على عاقلة الآخرين نصفين وهذا أبعد عن القياس مما قبله إذ كيف تتحمل العاقلة والأجانب جناية الإنسان على نفسه ولو تحملتها العاقلة لكانت عاقلته أولى بتحملها وكلا القولين يخالف القياس فالصواب ما قضى به أمير المؤمنين رضي الله عنه.
وهو أيضا أحسن من تحميل دية الرابع لعاقلة الثالث وتحميل دية الثالث لعاقلة الثاني وتحميل دية الثاني لعاقلة الأول وإهدار دية الأول بالكلية فإن هذا القول وإن كان له حظ من القياس فإن الأول لم يجن عليه أحد وهو الجاني على الثاني فديته على عاقلته والثاني على الثالث والثالث على الرابع والرابع لم يجن على أحد فلا شيء عليه فهذا قد توهم أنه في ظاهر القياس أصح من قضاء أمير المؤمنين ولهذا ذهب إليه كثير من الفقهاء من أصحاب أحمد وغيرهم إلا أن ما قضى به على أفقه فإن الحاضرين ألجئوا الواقعين بمزاحمتهم لهم فعواقلهم أولى بحمل الدية من عواقل

ج / 2 ص -61- الهالكين وأقرب إلى العدل من أن يجمع عليهم بين هلاك أوليائهم وحمل دياتهم فتتضاعف عليهم المصيبة ويكسروا من حيث ينبغي جبرهم ومحاسن الشريعة تأبى ذلك وقد جعل الله سبحانه لكل مصاب حظا من الجبر وهذا أصل شرع حمل العاقلة الدية جبرا للمصاب وإعانة له.
وأيضا فالثاني والثالث كما هما مجني عليهما جانيان على أنفسهما وعلى من جذباه فحصل هلاكهم بفعل بعضهم ببعض فألغى ما قابل فعل كل واحد بنفسه واعتبر جناية الغير عليه.
وهو أيضا أحسن من تحميل دية الرابع لعواقل الثلاثة ودية الثالث لعاقلة الثاني والأول ودية الثاني لعاقلة الأول خاصة وإن كان له أيضا حظ من قياس تنزيلا لسبب السبب منزلة السبب وقد اشترك في هلاك الرابع الثلاثة الذين قبله وفي هلاك الثالث الاثنان وانفرد بهلاك الثاني الأول ولكن قول علي رضي الله عنه أدق وأفقه.
فصل: حكم عمر في مسألة البصير والأعمى يوافق القياس
ومما يظن أنه يخالف القياس ما رواه علي بن رباح اللخمي أن رجلا كان يقود أعمى فوقعا في بئر فخر البصير ووقع الأعمى فوقه فقتله فقضى عمر ابن الخطاب رضي الله عنه بعقل البصير على الأعمى فكان الأعمى يدور في الموسم وينشد:

يا أيها الناس لقيت منكرا هل يعقل الأعمى الصحيح المبصرا

خرا معا كلاهما تكسرا
وقد اختلف الناس في هذه المسألة فذهب إلى قضاء عمر هذا عبد الله بن الزبير وشريح وإبراهيم النخعي والشافعي وإسحاق وأحمد وقال بعض الفقهاء:

ج / 2 ص -62- "القياس أنه ليس على الأعمى ضمان البصير لأنه الذي قاده إلى المكان الذي وقعا فيه وكان سبب وقوعه عليه وكذلك لو فعله قصدا منه لم يضمنه بغير خلاف وكان عليه ضمان الأعمى ولو لم يكن سببا لم يلزمه ضمان بقصده" قال أبو محمد المقدسي في المغنى: "لو قيل هذا لكان له وجه إلا أن يكون مجمعا عليه فلا يجوز مخالفة الإجماع.
والقياس حكم عمر لوجوه:
أحدها: أن قوده له مأذون فيه من جهة الأعمى وما تولد من مأذون فيه لم يضمن كنظائره.
الثاني: قد يكون قوده له مستحبا أو واجبا ومن فعل ما وجب عليه أو ندب إليه لم يلزمه ضمان ما تولد منه.
الثالث: أنه قد اجتمع على ذلك الإذنان إذن الشارع وإذن الأعمى فهو محسن بامتثال أمر الشارع محسن إلى الأعمى بقوده له وما على المحسنين من سبيل وأما الأعمى فإنه سقط على البصير فقتله فوجب عليه ضمانه كما لو سقط إنسان من سطح على آخر فقتله فهذا هو القياس.
وقولهم: "هو الذي قاده إلى المكان الذي وقعا فيه" فهذا لا يوجب الضمان لأن قوده مأذون فيه من جهته ومن جهة الشارع وقولهم: "وكذلك لو فعله قصدا لم يضمنه" فصحيح لأنه مسيء وغير مأذون له في ذلك لا من جهة الأعمى ولا من جهة الشارع فالقياس المحض قول عمر وبالله التوفيق.
 فصل: حكم علي في التنازع على الولد يوافق القياس
ومما أشكل على جمهور الفقهاء وظنوه في غاية البعد عن القياس الحكم الذي حكم به علي بن أبي طالب كرم الله وجهه في الجنة في الجماعة الذين وقعوا على امرأة في طهر واحد ثم تنازعوا الولد فأقرع بينهم فيه

ج / 2 ص -63- ونحن نذكر هذه الحكومة ونبين مطابقتها للقياس فذكر أبو داود والنسائي من حديث عبد الله بن الخليل عن زيد بن أرقم قال: "كنت جالسا عند النبي صلى الله عليه وسلم فجاء رجل من أهل اليمن فقال: إن ثلاثة نفر من أهل اليمن أتوا عليا يختصمون إليه في ولد قد وقعوا على امرأة في طهر واحد فقال: لاثنين طيبا بالولد لهذا فقالا: لا ثم قال: لاثنين طيبا بالولد لهذا فقالا: لا ثم قال: لاثنين طيبا بالولد لهذا فقالا: لا فقال: أنتم شركاء متشاكسون إني مقرع بينكم فمن قرع فله الولد وعليه لصاحبيه ثلثا الدية فأقرع بينهم فجعله لمن قرع له فضحك رسول الله صلى الله عليه وسلم حتى بدت أضراسه أو نواجذه" وفي إسناده يحيى بن عبد الله الكندري الأجلح ولا يحتج بحديثه لكن رواه أبو داود والنسائي بإسناد كلهم ثقات إلى عبد خير عن زيد بن أرقم قال أتى علي بثلاثة وهو باليمن وقعوا على امرأة في طهر واحد فقال لاثنين أتقران لهذا قالا لا حتى سألهم جميعا فجعل كلما سأل اثنين قالا لا فأقرع بينهم فألحق الولد بالذي صارت له القرعة وجعل لصاحبيه عليه ثلثي الدية فذكر ذلك للنبي صلى الله عليه وسلم فضحك حتى بدت نواجذه وقد أعل هذا الحديث بأنه روى عن عبد خير بإسقاط زيد بن أرقم فيكون مرسلا قال النسائي وهذا أصوب قلت وهذا ليس بعلة ولا يوجب إرسالا للحديث فإن عبد خير سمع من علي وهو صاحب القصة فهب أن زيد بن أرقم لا ذكر له في المتن فمن أين يجيء الإرسال.
وبعد فقد اختلف الفقهاء في حكم هذا الحديث فذهب إلى القول به إسحاق بن راهويه وقال هو السنة في دعوى الولد وكان الشافعي يقول به في القديم وأما الإمام أحمد فسئل عنه فرجح عليه حديث القافه وقال: "حديث القافة أحب إلى".
وههنا أمران: أحدهما دخول القرعة في النسب.

ج / 2 ص -64- والثاني: تغريم من خرجت له القرعة ثلثي دية ولده لصاحبيه وكل منهما بعيد عن القياس فلذلك قالوا: هذا من أبعد شيء عن القياس.
فيقال: القرعة قد تستعمل عند فقدان مرجح سواها من بينة أو إقرار أو قافة وليس ببعيد تعيين المستحق بالقرعة في هذه الحال إذ هي غاية المقدور عليه من أسباب ترجيح الدعوى ولها دخول في دعوى الأملاك المرسلة التي لا تثبت بقرينة ولا أمارة فدخولها في النسب الذي يثبت بمجرد الشبه الخفي المستند إلى قول القائف أولى وأحرى.
وأما أمر الدية فمشكل جدا فإن هذا ليس بقتل يوجب الدية وإنما هو تفويت نسبة بخروج القرعة له فيمكن أن يقال وطء كل واحد صالح لجعل الولد له فقد فوته كل واحد منهم على صاحبه بوطئه ولكن لم يتحقق من كان له الولد منهم فلما أخرجته القرعة لأحدهم صار مفوتا لنسبه على صاحبيه فأجرى ذلك مجرى إتلاف الولد ونزل الثلاثة منزلة أب واحد فحصة المتلف منه ثلث الدية إذ قد عاد الولد له فيغرم لكل من صاحبيه ما يخصه وهو ثلث الدية.
ووجه آخر أحسن من هذا: أنه لما أتلفه عليهما بوطئه ولحوق الولد به وجب عليه ضمان قيمته وقيمة الولد شرعا هي ديته فلزمه لهما ثلثا قيمته وهي ثلثا الدية وصار هذا كمن أتلف عبدا بينه وبين شركين له فإنه يجب عليه ثلثا القيمة لشريكيه فإتلاف الولد الحر عليهما بحكم القرعة كإتلاف الرقيق الذي بينهم ونظير هذا تضمين الصحابة المغرور بحرية الأمة لما فات رقهم على السيد بحريتهم وكانوا بصدد أن يكونوا أرقاء له وهذا من ألطف ما يكون من القياس وأدقه ولا تهتدي إليه إلا أفهام الراسخين في العلم وقد ظن طائفة أن هذا أيضا على خلاف القياس وليس كما ظنوا بل هو محض الفقه فإن الولد

ج / 2 ص -65- تابع للأم في الحرية والرق ولهذا ولد الحر من أمة الغير رقيق وولد العبد من الحرة حر.
قال الإمام أحمد: "إذا تزوج الحر بالأمة رق نصفه وإذا تزوج العبد بالحرة عتق نصفه" فولد الأمة المزوجة بهذا المغرور كانوا بصدد أن يكونوا أرقاء لسيدها ولكن لما دخل الزوج على حرية المرأة دخل على أن يكون أولاده أحرارا والولد يتبع اعتقاد الواطيء فانعقد ولده أحرارا وقد فوتهم على السيد وليس مراعاة أحدهما بأولى من مراعاة الآخر ولا تفويت حق أحدهما بأولى من حق صاحبه فحفظ الصحابة الحقين وراعوا الجانبين فحكموا بحرية الأولاد وإن كانت أمهم رقيقة لأن الزوج إنما دخل على حرية أولاده ولو توهم رقهم لم يدخل على ذلك ولم يضيعوا حق السيد بل حكموا على الواطيء بفداء أولاده وأعطوا العدل حقه فأوجبوا فداءهم بمثلهم تقريبا لا بالقيمة ثم وفوا العدل بأن مكنوا المغرور من الرجوع بما غرمه على من غره لأن غرمه كان بسبب غروره والقياس والعدل يقتضي أن من تسبب إلى إتلاف مال شخص أو تغريمه أنه يضمن ما غرمه كما يضمن ما أتلفه إذ غايته أنه إتلاف بسبب وإتلاف المتسبب كإتلاف المباشر في أصل الضمان.
فإن قيل: وبعد ذلك كله فهذا خلاف القياس أيضا فإن الولد كما هو بعض الأم وجزء منها فهو بعض الأب وبعضيته للأب أعظم من بعضيته للأم ولهذا إنما يذكر الله سبحانه في كتابه تخليقه من ماء الرجل كقوله {فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} وقوله {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} ونظائرها من الآيات التي إن لم تختص بماء الرجل فهي فيه أظهر وإذا كان جزءا من الواطىء وجزءا من الأم فكيف كان ملكا لسيد الأم دون سيد الأب ويخالف القياس من وجه آخر وهو أن الماء بمنزلة

ج / 2 ص -66- البذر ولو أن رجلا أخذ بذر غيره فزرعه في أرضه كان الزرع لصاحب البذر وإن كان عليه أجرة الأرض.
قيل: لا ريب أن الولد منعقد من ماء الأب كما هو منعقد من ماء الأم ولكن إنما تكون وصار مالا متقوما في بطن الأم فالأجزاء التي صار بها كذلك من الأم أضعاف أضعاف الجزء الذي من الأب مع مساواتها له في ذلك الجزء فهو أنما تكون في أحشائها من لحمها ودمها ولما وضعه الأب لم يكن له قيمة أصلا بل كان كما سماه الله ماء مهينا لا قيمة له ولهذا لو نزل فحل رجل على مكة آخر كان الولد لمالك الأم باتفاق المسلمين وهذا بخلاف البذر فإنه مال متقوم له قيمة قبل وضعه في الأرض يعاوض عليه بالأثمان وعسب الفحل لا يعاوض عليه فقياس أحدهما على الآخر من أبطل القياس.
فإن قيل: فهلا طردتم ذلك في النسب وجعلتموه للأم كما جعلتموه للأب.
قيل: قد اتفق المسلمون على أن النسب للأب كما اتفقوا على أنه يتبع الأم في الحرية والرق وهذا هو الذي تقتضيه حكمة الله شرعا وقدرا فإن الأب هو المولود له والأم وعاء وإن تكون فيها والله سبحانه جعل الولد خليفة أبيه وشجنته والقائم مقامه ووضع الأنساب بين عباده فيقال فلان ابن فلان ولا تتم مصالحهم وتعارفهم ومعاملاتهم إلا بذلك كما قال تعالى {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا} فلولا ثبوت الأنساب من قبل الآباء لما حصل التعارف ولفسد نظام العباد فإن النساء

ج / 2 ص -67- محتجبات مستورات عن العيون فلا يمكن في الغالب أن تعرف عين الأم فيشهد على نسب الولد منها فلو جعلت الأنساب للأمهات لضاعت وفسدت وكان ذلك مناقضا للحكمة والرحمة والمصلحة ولهذا إنما يدعى الناس يوم القيامة بآبائهم لا بأمهاتهم.
قال البخاري في صحيحه: "باب يدعى الناس بآبائهم يوم القيامة" ثم ذكر حديث: "لكل غادر لواء يوم القيامة عند استه بقدر غدرته يقال هذه غدرة فلان ابن فلان".
فكان الأب من تمام الحكمة أن جعل الحرية والرق تبعا للأم والنسب تبعا للأب والقياس الفاسد إنما يجمع بين ما فرق الله بينه أو يفرق بين ما جمع الله بينه.
فإن قيل: فهلا طردتم ذلك في الولاء بل جعلتموه لموالي الأم والولاء لحمة كلحمة النسب.
قيل: لما كان الولاء من آثار الرق وموجباته كان تابعا له في حكمه فكان لموالي الأم ولما كان فيه شائبة النسب وهو لحمة كلحمته رجع إلى موالي الأب عند انقطاعه عن موالي الأم فروعي فيه الأمران ورتب عليه الأثران.
فإن قيل: فهلا جعلتم الولد في الدين تابعا لمن له النسب بل ألحقتموه بأبيه تارة وبأمه تارة.
قيل: الطفل لا يستقل بنفسه بل لا يكون إلا تابعا لغيره فجعله الشارع تابعا لخير أبويه في الدين تغليبا لخير الدينين فإنه إذا لم يكن له بد من التبعية لم يجز أن يتبع من هو على دين الشيطان وتنقطع تبعيته عمن هو على دين الرحمن فهذا محال في حكمة الله تعالى وشرعه.
فإن قيل: فاجعلوه تابعا لسابيه في الإسلام وإن كان معه أبواه أو أحدهما فإن تبعيته لأبويه قد انقطعت وصار السابي هو أحق به.

ج / 2 ص -68- قيل: نعم وهكذا نقول سواء وهو قول إمام أهل الشام عبد الرحمن بن عمرو الأوزاعي ونص عليه أحمد واختاره شيخ الإسلام ابن تيمية وقد أجمع الناس على أنه يحكم بإسلامه تبعا لسابيه إذا سبي وحده قالوا: لأن تبعيته قد انقطعت عن أبويه وصار تابعا لسابيه واختلفوا فيما إذا سبي مع أحدهما على ثلاثة مذاهب أحدها: يحكم بإسلامه نص عليه أحمد في إحدى الروايتين وهي المشهورة من مذهبه وهو قول الأوزاعي والثاني: لا يحكم بإسلامه لأنه لم ينفرد عن أبويه والثالث: أنه إن سبي مع الأب تبعه في دينه وإن سبي مع الأم وحدها فهو مسلم وهو قول مالك وقول الأوزاعي وفقهاء أهل الثغر أصح وأسلم من التناقض فإن السابي قد صار أحق به وقد انقطعت تبعيته لأبويه ولم يبق لهما عليه حكم فلا فرق بين كونهما في دار الحرب وبين كونهما أسيرين في أيدي المسلمين بل انقطاع تبعيته لهما في حال أسرهما وقهرهما وإذلالهما واستحقاق قتلهما أولى من انقطاعها حال قوة شوكتهما وخوف معرتهما فما الذي يسوغ له الكفر بالله والشرك به وأبواه أسيران في أيدي المسلمين ومنعه من ذلك وأبواه في دار الحرب وهل هذا إلا تناقض محض وأيضا فيقال لهم إذا سبي الأبوان ثم قتلا فهل يستمر الطفل على كفره عندكم أو تحكمون بإسلامه فمن قولكم أنه يستمر على كفره كما لو ماتا فيقال وأي كتاب أو سنة أو قياس صحيح أو معنى معتبر أو فرق مؤثر بين أن يقتلا في حال الحرب أو بعد الأسر والسبي وهل يكون المعنى الذي حكم بإسلامه لأجله إذا سبي وحده زائلا بسبائهما ثم قتلهما بعد ذلك وهل هذا إلا تفريق بين المتماثلين وأيضا فهل تعتبرون وجود الطفل والأبوين في ملك ساب واحد أو يكون معهما في جملة العسكر فإن اعتبرتم الأول طولبتم بالدليل على ذلك وإن اعتبرتم الثاني فمن المعلوم انقطاع تبعيته لهما واستيلائهما عليه واختصاصه بسابيه ووجودهما بحيث لا يمكنان منه ومن تربيته وحضانته واختصاصهما به لا أثر له وهو كوجودهما

ج / 2 ص -69- في دار الحرب سواء وأيضا فإن الطفل لما لم يستقل بنفسه لم يكن بد من جعله تابعا لغيره وقد دار الأمر بين أن يجعل تابعا لمالكه وسابيه ومن هو أحق الناس به وبين أن يجعل تابعا لأبويه ولا حق لهما فيه بوجه ولا ريب أن الأول أولى وأيضا فإن ولاية الأبوين قد زالت بالكلية وقد انقطع الميراث وولاية النكاح وسائر الولايات فما بال ولاية الدين الباطل باقية وحدها وقد نص الإمام أحمد على منع أهل الذمة أن يشتروا رقيقا من سبي المسلمين وكتب بذلك عمر بن الخطاب إلى الأمصار واشتهر ولم ينكره منكر فهو إجماع من الصحابة وإن نازع فيه بعض الأئمة وما ذاك إلا أن في تمليكه للكافر ونقله عن يد المسلم قطعا لما كان بصدده من مشاهدة معالم الإسلام وسماعه القرآن فربما دعاه ذلك إلى اختياره فلو كان تابعا لأبويه على دينهما لم يمنعا من شراه وبالله التوفيق.
فإن قيل: فيلزمكم على هذا أنه لو مات الأبوان أن تحكموا بإسلام الطفل لانقطاع تبعيته للأبوين ولا سيما وهو مسلم بأصل الفطرة وقد زال معارض الإسلام وهو تهويد الأبوين وتنصيرهما.
قيل: قد نص على ذلك الإمام أحمد في رواية جماعة من أصحابه واحتج بقوله صلى الله عليه وسلم: "ما من مولود إلا يولد على الفطرة فأبواه يهودانه وينصرانه ويمجسانه" فإذا لم يكن له أبوان فهو على أصل الفطرة فيكون مسلما.
فإن قيل: فهل تطردون هذا فيما انقطع نسبة عن الأب مثل كونه ولد زنا أو منفيا بلعان؟.
قيل: نعم لوجود المقتضى لإسلامه بالفطرة وعدم المانع وهو وجود

ج / 2 ص -70- الأبوين ولكن الراجح في الدليل قول الجمهور وأنه لا يحكم بإسلامه بذلك وهو الرواية الثانية عنه اختارها شيخ الإسلام وعلى هذا فالفرق بين هذه المسألة ومسألة المسبي أن المسبي قد انقطعت تبعيته لمن هو على دينه وصار تابعا لسابيه المسلم بخلاف من مات أبواه أو أحدهما فإنه تابع لأقاربه أو وصى أبيه فإن انقطعت تبعيته لأبويه فلم تنقطع لمن يقوم مقامهما من أقاربه أو أوصيائه والنبي صلى الله عليه وسلم أخبر عن تهويد الأبوين وتنصيرهما بناء على الغالب وهذا لا مفهوم له لوجهين أحدهما أنه مفهوم لقب والثاني أنه خرج مخرج الغالب ومما يدل على ذلك العمل المستمر من عهد الصحابة وإلى اليوم بموت أهل الذمة وتركهم الأطفال ولم يتعرض أحد من الأئمة ولا ولاة الأمور لأطفالهم ولم يقولوا هؤلاء مسلمون ومثل هذا لا يهمله الصحابة والتابعون وأئمة المسلمين.
فإن قيل: فهل تطردون هذا الأصل في جعله تبعا للمالك قتقولون: إذا اشترى المسلم طفلا كافرا يكون مسلما تبعا له أو تتناقضون فتفرقون بينه وبين السابي وصورة المسألة فيما إذا زوج الذمي عبده الكافر من أمته فجاءت بولد أو تزوج الحر منهم بأمة فأولدها ثم باع السيد هذا الولد لمسلم.
قيل: نعم نطرده ونحكم بإسلامه قاله شيخنا قدس الله روحه ولكن جادة المذهب أنه باق على كفره كما لو سبي مع أبويه وأولى والصحيح قول شيخنا لأن تبعيته للأبوين قد زالت وانقطعت الموالاة والميراث والحضانة بين الطفل والأبوين وصار المالك أحق به وهو تابع له فلا يفرد عنه بحكم فكيف يفرد عنه في دينه وهذا طرد الحكم بإسلامه في مسألة السباء وبالله التوفيق.


كل ما في الشريعة يوافق العقل - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

كل ما في الشريعة يوافق العقل

ج / 2 ص -71- كل ما في الشريعة يوافق العقل
فهذه نبذه يسيرة تطلعك على ما وراءها من أنه ليس في الشريعة شيء يخالف القياس ولا في المنقول عن الصحابة الذي لا يعلم لهم فيه مخالف وأن القياس الصحيح دائر مع أوامرها ونواهيها وجودا وعدما كما أن المعقول الصحيح دائر مع أخبارها وجودا وعدما فلم يخبر الله رسوله بما يناقض صريح العقل ولم يشرع ما يناقض الميزان والعدل.
أمثلة من شبه نفاة القياس:
ولنفاة الحكم والتعليل والقياس ههنا سؤال مشهور وهو أن الشريعة قد فرقت بين المتماثلين وجمعت بين المختلفين فإن الشارع فرض الغسل من المنى وأبطل الصوم بإنزاله عمدا وهو طاهر دون البول والمذي وهو نجس وأوجب غسل الثوب من بول الصبية والنضح من بول الصبي مع تساويهما ونقص الشطر من صلاة المسافر الرباعية وأبقى الثلاثية والثنائية على حالهما وأوجب قضاء الصوم على الحائض دون الصلاة مع أن الصلاة أولى بالمحافظة عليها وحرم النظر إلى العجوز الشوهاء القبيحة المنظر إذا كانت حرة وجوزه إلى الأمة الشابة البارعة الجمال وقطع سارق ثلاثة دراهم دون مختلس ألف دينار أو منتهبها أو غاصبها ثم جعل ديتها خمسمائة دينار فقطعها في ربع دينار وجعل ديتها هذا القدر الكبير وأوجب حد الفرية على من قذف غيره بالزنا دون من قذفه بالكفر وهو شر منه واكتفى في القتل بشاهدين دون الزنا والقتل أكبر من الزنا وجلد قاذف الحر الفاسق دون العبد العفيف الصالح وفرق في العدة بين الموت والطلاق مع استواء حال الرحم فيهما وجعل عدة الحرة ثلاث حيض واستبراء الأمة بحيضة والمقصود العلم ببراءة الرحم وحرم المطلقة ثلاثا على الزوج الملق ثم أباحها له إذا تزوجت بغيره وحالها في الموضعين واحدة وأوجب غسل غير

ج / 2 ص -72- الموضع الذي خرجت منه الريح ولم يوجب غسله ولم يعتبر توبة القاتل وندمه قبل القدرة عليه واعتبر توبة المحارب قبل القدرة عليه وقبل شهادة العبد والمملوك عليه بأنه صلى الله عليه وسلم قال كذا وكذا ولم يقبل شهادته على آخاد الناس أنه قال كذا وكذا وأوجب الصدقة في السوائم وأسقطها عن العوامل وجعل الحرة القبيحة الشوهاء تحصن الرجل والأمة البارعة الجمال لا تحصنه ونقض الوضوء بمس الذكر دون مس سائر الأعضاء ودون مس العذرة والدم وأوجب الحد في القطرة الواحدة من الخمر ولم يوجبه بالأرطال الكثيرة من الدم والبول وقصر عدد المنكوحات على أربع وأطلق ملك اليمين من غير حصر وأباح للرجل أن يتزوج أربعا ولم يبح للمرأة إلا رجلا واحدا مع وجود الشهوة وقوة الداعي من الجانبين وجوز للرجل أن يستمتع من أمته بالوطء وغيره ولم يجوز للمرأة أن تستمتع من عبدها لا بوطء ولا غيره وفرق بين الطلقة الثالثة والثانية في تحريمها على المطلق بالثالثة دون الثانية وفرق بين لحم الإبل ولحم البقر والغنم والجواميس وغيرها فأوجب الوضوء من لحم الإبل وحده وفرق بين الكلب الأسود والأبيض في قطع الصلاة بمرور الأسود وحده وفرق بين الريح الخارجة من الدبر فأوجب بها الوضوء وبين الجشوة الخارجة من الحلق فلم يوجب بها الوضوء وأوجب الزكاة في خمس من الإبل وأسقطها عن عدة آلاف من الخيل وأوجب في الذهب والفضة والتجارة ربع العشر وفي الزروع والثمار العشر أو نصفه وفي المعدن الخمس وأوجب في أول نصاب من الإبل من غير جنسها وفي أول نصاب من البقر والغنم من جنسه وقطع يد السارق لكونها آلة المعصية فأذهب العضو الذي تعدى به على الناس ولم يقطع اللسان الذي يقذف به المحصنات الغافلات ولا الفرج الذي يرتكب به المحرم وأوجب على الرقيق نصف حد الحر مع أن حاجته إلى الزجر عن المحارم كحاجة الحر وجعل للقاذف إسقاط الحد باللعان في الزوجة دون الأجنبية وكلاهما قد ألحق به العار وجوز للمسافر المترفه في سفره رخصة القصر

ج / 2 ص -73- والفطر دون المقيم المجهود الذي هو في غاية المشقة في سببه وأوجب على كل من نذر لله طاعة الوفاء بها وجوز لمن حلف على فعلها أن يتركها ويكفر يمينه وكلاهما قد التزم فعلها لله وحرم الذئب والقرد وما له ناب من السباع وأباح الضبع على قول ولها ناب تكسر به وجعل شهادة خزيمة بن ثابت وحده بشهادتين وغيره من الصحابة أفضل منه وشهادته بشهادة ورخص لأبي بردة بن نيار في التضحية بالعناق وقال: "لن تجزىء عن أحد بعدك" وفرق بين صلاة الليل والنهار في السر والجهر ثم شرع الجهر في بعض صلاة النهار كالجمعة والعيدين وورث ابن ابن العم وإن بعدت درجته دون الخالة التي هي شقيقة الأم وحرم أخذ مال الغير إلا بطيبة من نفسه وسلطه على أخذ عقاره وأرضه بالشفعة ثم شرع الشفعة فيما يمكن التخلص من ضرر الشركة بقسمته دون ما لا يمكن قسمته كالجوهرة والحيوان وهو أولى بالشفعة وحرم الصوم أول يوم من شوال وفرض صوم آخر يوم من رمضان مع تساوي اليومين وحرم على الإنسان نكاح بنت أخيه وأخته وأباح له نكاح بنت أخي أبيه وأخت أمه وحمل العاقلة ضمان جناية الخطأ على النفوس دون الجناية على الأموال وحرم وطء الحائض لأذى الدم وأباح وطء المستحاضة مع وجود الأذى ومنع بيع مد حنطة بمد وحفنة وجوز بيع مد حنطة بصاع فأكثر من الشعير فحرم ربا الفضل في الجنس الواحد دون الجنسين الجنسين ومنع المرأة من الإحداد على أبيها وابنها فوق ثلاثة أيام وأوجب عليها أن تحد على الزوج وهو أجنبي أربعة أشهر وعشرا وسوى بين الرجل والمرأة في العبادات البدنية والمالية كالوضوء والغسل والصلاة والصوم والزكاة والحج وفي العقوبات كالحدود ثم جعلها على النصف من الرجل في الدية والشهادة والميراث والعقيقة وخص بعض الأزمنة على بعض وبعض الأمكنة على بعض بخصائص مع تساويها فجعل ليلة القدر خيرا من ألف شهر وجعل شهر رمضان سيد الشهور ويوم

ج / 2 ص -74- الجمعة سيد الأيام ويوم عرفة ويوم النحر وأيام منى أفضل الأيام وجعل البيت أفضل بقاع الأرض.
كيف يمكن القياس مع الفرق بين المتماثلات والجمع بين المختلفات؟
قالوا: وإذا كانت الشريعة قد جاءت بالتفريق بين المتماثلات والجمع بين المختلفات كما جمعت بين الخطأ والعمد في ضمان الأموال وقد قتل الصيد وجمعت بين العاقل والمجنون والطفل والبالغ في وجوب الزكاة وجمعت بين الهرة والفأرة في طهارة كل منهما وجمعت بين الميتة وذبيحة المجوسي في التحريم وبين ما مات من الصيد أو ذبحه المحرم في ذلك وبين الماء والتراب في التطهير بطل القياس فإن مبدأه على هذين الحرفين وهما أصل قياس الطرد وقياس العكس.
والجواب أن يقال: الآن حمي الوطيس وحميت أنوف أنصار الله ورسوله لنصر دينه وما بعث به رسوله وآن لحزب الله أن لا تأخذهم في الله لومة لائم وأن لا يتحيزوا إلى فئة معينة وأن ينصروا الله ورسوله بكل قول حق قاله من قاله ولا يكونوا من الذين يقبلون ما قاله طائفتهم وفريقهم كائنا من كان ويردون ما قاله منازعوهم وغير طائفتهم كائنا ما كان فهذه طريقة أهل العصبية وحمية أهل الجاهلية ولعمر الله إن صاحب هذه الطريقة لمضمون له الذم وغير ممدوح إن أصاب وهذا حال لا يرضى بها من نصح نفسا وهدى لرشده والله الموفق.
وجواب هذا السؤال من طريقين مجمل ومفصل:
الجواب المجمل عن هذه الشبه:
أما المجمل فهو أن ما ذكرتم من الصور وأضعافها وأضعاف أضعافها فهو من أبين الأدلة على عظم هذه الشريعة وجلالتها ومجيئها على وفق العقول السليمة والفطر المستقيمة حيث فرقت بين أحكام هذه الصور المذكورة لافتراقها في الصفات التي اقتضت افتراقها في الأحكام ولو ساوت بينها في الأحكام لتوجه السؤال

ج / 2 ص -75- وصعب الانفصال وقال القائل: قد ساوت بين المختلفات وقرنت الشيء إلى غير شبيهه في الحكم وما امتازت صورة من تلك الصور بحكمها دون الصورة الأخرى إلا لمعنى قام بها أوجب اختصاصها بذلك الحكم ولا اشتركت صورتان في حكم لاشتراكهما في المعنى المقتضى لذلك الحكم ولا يضر افتراقهما في غيره كما لا ينفع اشتراك المختلفين في معنى لا يوجب الحكم فالاعتبار في الجمع والفرق إنما هو بالمعانى التي لأجلها شرعت تلك الأحكام وجودا وعدما.
جواب ابن الخطيب وأبي الحسن البصري:
وقد اختلفت أجوبة الأصوليين عن هذا السؤال بحسب أفهامهم ومعرفتهم بأسرار الشريعة فأجاب ابن الخطيب عنه بأن قال: "غالب أحكام الشريعة معللة برعاية المصالح المعلومة والخصم إنما بين خلاف ذلك في صور قليلة جدا وورود الصورة النادرة على خلاف الغالب ولا يقدح في حصول الظن كما أن الغيم الرطب إذا لم يمطر نادرا لا يقدح في نزول المطر منه".
وهذا الجواب لا يسمن ولا يغني من جوع وهو جواب أبي الحسين البصري بعينه.
جواب أبي الحسن الآمدي:
وأجاب عنه أبو الحسن الآمدي بأن التفريق بين الصور المذكورة في الأحكام إما لعدم صلاحية ما وقع جامعا أو لمعارض له في الأصل أو الفرع وأما الجمع بين المختلفات فإنما كان لاشتراكهما في معنى جامع صالح للتعليل أو لاختصاص كل صورة بعلة صالحة للتعليل فإنه لا مانع عند اختلاف الصور وإن اتحد نوع الحكم أن يعلل بعلل مختلفة.
جواب أبي بكر الرازي:
وأجاب عنه أبو بكر الرازي الحنفي بأن قال لا معنى لهذا السؤال فإنا لم نقل بموجب القياس من حيث اشتبهت المسائل في صورها وأعيانها وأسمائها

ج / 2 ص -76- ولا أوجبنا المخالفة بينها من حيث اختلفت في الصور والأعيان والأسماء وإنما يجب القياس بالمعنى التي جعلت أمارات للحكم وبالأسباب الموجبة له فنعتبرها في مواضعها ثم لا نبالي باختلافها ولا اتفاقها من وجوه أخرى غيرها مثال ذلك أن النبي صلى الله عليه وسلم لما حرم التفاضل في البر بالبر من جهة الكيل وفي الذهب بالذهب من جهة الوزن استدللنا به على أن الزيادة المحظورة معتبرة من جهة الكيل والوزن مع الجنس فحيث وجدا أوجبنا تحريم التفاضل إن اختلفت المبيعات من وجوه أخر كالحمص وهو مكيل فحكمه حكم البر من حيث كونه مكيلا وإن خالفه من وجوه أخر وكالرصاص وهو موزون فحكمه كحكم الذهب في تحريم التفاضل وإن خالفه في أوصاف أخر فمتى عقل المعنى الذي به تعلق الحكم وجعل علامة له وجب اعتباره حيث وجد كما رجم ماعزا لزناه وحكم بإلقاء الفأرة وما حولها لما ماتت في السمن فعقلنا عموم المعنى لكل زان وعموم المعنى لكل مائع جاور النجاسة إلا أن المعنى تارة يكون جليا ظاهرا وتارة يكون خفيا غامضا فيستدل عليه بالدلائل التي نصبها الله عليه.
جواب القاضي أبي يعلي:
وأجاب عنه القاضي أبو يعلي بأن قال: "العقل إنما يمنع أن يجمع بين الشيئين المختلفين من حيث اختلفا في الصفات النفسية كالسواد والبياض وأن يفرق بين المثلين فيما تماثلا فيه من صفات النفس كالسوادين والبياضين وما يجرى ذلك وأما ما عدا ذلك فإنه لا يمتنع أن يجمع بين المختلفين في الحكم الواحد" ألا ترى أن السواد والبياض قد اجتمعا في منافاة الحمرة وما يجري مجراها من الألوان فإن القعود في الموضع الواحد قد يكون حسنا إذا كان فيه نفع لا ضرر فيه وقد يكون قبيحا إذا كان فيه ضرر من غير نفع يوفي عليه وإن كان القعود المقصود في ذلك الموضع متيقنا وقد يكون القعود في مكانين مجتمعين في الحسن بأن يكون في كل منهما نفع لا ضرر فيه وإن كانا مختلفين على أن ذلك يكون يؤكد صحة القياس وذلك أن المثلين في العقليات إنما وجب تساوي حكمهما لأن كل واحد منهما قد ساوى الآخر فيما لأجله قد وجب له الحكم إما لذاته كالسوادين أو لعلة أوجبت

ج / 2 ص -77- ذلك كالأسودين وهكذا القول في المختلفين وعلى هذه الطريقة بعينها يجري القياس لأنا إنما نحكم للفرع بحكم الأصل إذا شاركه في علة الحكم كما أن الله تعالى إنما نص على حكم واحد في الشيئين إذا اشتركا فيما أوجب الحكم فيهما فقد بان بذلك صحة ما ذكرناه.
جواب القاضي عبد الوهاب المالكي:
وأجاب عنه القاضي عبد الوهاب المالكي بأن قال: "دعواكم بأن هذه الصور التي اختلفت أحكامها متماثلة في نفسها دعوى والأمثلة لا تشهد لها ألا ترى أنه لا يمتنع أن يتفق الصوم والصلاة في امتناع أدائهما من الحائض ويفترقان في وجوب القضاء والتماثل في العقليات لا يوجب التساوي في الأحكام الشرعيات".
وأيضا فهذا يوجب منع القياس في العقليات.
وأيضا فإن القياس جائز على العلة المنصوص عليها مع وجود المعنى الذي ذكره.
فهذه أجوبة النظار ونحن بعون الله وتوفيقه نفرد كل مسألة منها بجواب مفصل وهو المسلك الثاني الذي وعدنا به.
الأجوبة بالتفصيل:
الغسل من المني دون البول:
أما المسألة الأولى وهي إيجاب الشارع صلى الله عليه وسلم الغسل من المني دون البول فهذا من أعظم محاسن الشريعة وما اشتملت عليه من الرحمة والحكمة والمصلحة فإن المنى يخرج من جميع البدن ولهذا سماه الله سبحانه وتعالى {سُلالَةٍ} لأنه يسيل من جميع البدن وأما البول فإنما هو فضلة الطعام والشراب المستحيلة في المعدة والمثانة فتأثر البدن بخروج المنى أعظم من تأثره بخروج البول وأيضا فإن الاغتسال من خروج المنى من أنفع شيء للبدن والقلب والروح بل جميع الأرواح القائمة بالبدن فإنها تقوى بالاغتسال والغسل يخلف عليه ما تحلل منه بخروج المنى وهذا أمر يعرف بالحس وأيضا فإن الجنابة توجب ثقلا وكسلا

ج / 2 ص -78- والغسل يحدث له نشاطا وخفة ولهذا قال أبو ذر لما اغتسل من الجنابة كأنما ألقيت عني حملا وبالجملة فهذا أمر يدركه كل ذي حس سليم وفطرة صحيحة ويعلم أن الاغتسال من الجنابة يجري مجرى المصالح التي تلحق بالضروريات للبدن والقلب مع ما تحدثه الجنابة من بعد القلب والروح عن الأرواح الطيبة فإذا اغتسل زال ذلك البعد ولهذا قال غير واحد من الصحابة إن العبد إذا نام عرجت روحه فإن كان طاهرا أذن لها بالسجود وإن كان جنبا لم يؤذن لها ولهذا أمر النبي صلى الله عليه وسلم الجنب إذا نام أن يتوضأ وقد صرح أفاضل الأطباء بأن الاغتسال بعد الجماع يعيد إلى البدن قوته ويخلف عليه ما تحلل منه وإنه من أنفع شيء للبدن والروح وتركه مضر ويكفي شهادة العقل والفطرة بحسنه وبالله التوفيق.
على أن الشارع لو شرع الاغتسال من البول لكان في ذلك أعظم حرج ومشقة على الأمة تمنعه حكمة الله ورحمته وإحسانه إلى خلقه.
فصل: الفرق بين بول الصبي والصبية
وأما غسل الثوب من بول الصبية ونضحه من بول الصبي إذا لم يطعما فهذا للفقهاء فيه ثلاثة أقوال:
أحدها: أنهما يغسلان جميعا.
والثاني: ينضحان.
والثالث: التفرقة وهو الذي جاءت به السنة وهذا من محاسن الشريعة وتمام حكمتها ومصلحتها.
والفرق بين الصبي والصبية من ثلاثة أوجه:
أحدها: كثرة حمل الرجال والنساء للذكر فتعم البلوى ببوله فيشق عليه غسله.

ج / 2 ص -79- والثاني: أن بوله لا ينزل في مكان واحد بل ينزل متفرقا ههنا وههنا فيشق غسل ما أصابه كله بخلاف بول الأنثى.
الثالث: أن بول الأنثى أخبث وأنتن من بول الذكر وسببه حرارة الذكر ورطوبة الأنثى فالحرارة تخفف من نتن البول وتذيب منها ما لا يحصل مع الرطوبة وهذه معان مؤثرة يحسن اعتبارها في الفرق.
 فصل: الفرق بين الصلاة الرباعية وغيرها في القصر
 وأما نقصه الشطر من صلاة المسافر الرباعية دون الثلاثية والثنائية ففي غاية المناسبة فإن الرباعية تحتمل الحذف لطولها بخلاف الثنائية فلو حذف شطرها لأجحف بها ولزالت حكمة الوتر الذي شرع خاتمة العمل وأما الثلاثية فلا يمكن شطرها وحذف ثلثيها مخل بها وحذف ثلثها يخرجها عن حكمة شرعها وترا فإنها شرعت ثلاثا لتكون وتر النهار كما قال النبي صلى الله عليه وسلم: "المغرب وتر النهار فأوتروا صلاة الليل".
 فصل: الفرق بين قضاء الصوم دون الصلاة بالنسبة للحائض
وأما إيجاب الصوم على الحائض دون الصلاة فمن تمام محاسن الشريعة وحكمتها ورعايتها لمصالح المكلفين فإن الحيض لما كان منافيا للعبادة لم يشرع فيه فعلها وكان في صلاتها أيام الطهر ما يغنيها عن صلاة أيام الحيض فيحصل لها مصلحة الصلاة في زمن الطهر لتكررها كل يوم بخلاف الصوم فإنه لا يتكرر وهو شهر واحد في العام فلو سقط عنها فعله بالحيض لم يكن لها سبيل إلى تدارك نظيره وفاتت عليها مصلحته فوجب عليها أن تصوم شهرا في طهرها لتحصل مصلحة الصوم التي هي من تمام رحمة الله بعبده وإحسانه إليه بشرعه وبالله التوفيق.

ج / 2 ص -80- فصل: الفرق بين النظر إلى الحرة والأمة
وأما تحريم النظر إلى العجوز الحرة الشوهاء القبيحة وإباحته إلى الأمة البارعة الجمال فكذب على الشارع فأين حرم الله هذا وأباح هذا والله سبحانه إنما قال {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} ولم يطلق الله ورسوله للأعين النظر إلى الإماء البارعات الجمال وإذا خشي الفتنة بالنظر إلى الأمة حرم عليه بلا ريب وإنما نشأت الشبهة أن الشارع شرع للحرائر أن يسترن وجوههن عن الأجانب وأما الإماء فلم يوجب عليهن ذلك لكن هذا في إماء الاستخدام والابتذال وأما إماء التسري اللأتي جرت العادة بصونهن وحجبهن فأين الله ورسوله لهن أن يكشفن وجوهن في الأسواق والطرقات ومجامع الناس وأذن للرجال في التمتع بالنظر إليهن فهذا غلط محض على الشريعة وأكد هذا الغلط أن بعض الفقهاء سمع قولهم إن الحرة كلها عورة إلا وجهها وكفيها وعورة الأمة ما لا يظهر غالبا كالبطن والظهر والساق فظن أن ما يظهر غالبا حكمه حكم وجه الرجل وهذا إنما هو في الصلاة لا في النظر فإن العورة عورتان: عورة في النظر وعورة في الصلاة فالحرة لها أن تصلي مكشوفة الوجه والكفين وليس لها أن تخرج في الأسواق ومجامع الناس كذلك والله أعلم.
 فصل: الفرق بين السارق وبين المختلس والمنتهب والغاصب
 وأما قطع يد السارق في ثلاثة دراهم وترك قطع المختلس والمنتهب والغاصب فمن تمام حكمة الشارع أيضا فإن السارق لا يمكن الاحتراز منه فإنه ينقب الدور ويهتك الحرز ويكسر القفل ولا يمكن صاحب المتاع الاحتراز بأكثر من ذلك فلو لم يشرع قطعه لسرق الناس بعضهم بعضا وعظم الضرر واشتدت

ج / 2 ص -81- المحنة بالسراق بخلاف المنتهب والمختلس فإن المنتهب هو الذي يأخذ المال جهرة بمرأى من الناس فيمكنهم أن يأخذوا على يديه ويخلصوا حق المظلوم أو يشهدوا له عند الحاكم وأما المختلس فإنه إنما يأخذ المال على حين غفلة من مالكه وغيره فلا يخلو من نوع تفريط يمكن به المختلس من اختلاسه وإلا فمع كمال التحفظ والتيقظ لا يمكنه الاختلاس فليس كالسارق بل هو بالخائن أشبه وأيضا فالمختلس إنما يأخذ المال من غير حرز مثله غالبا فإنه الذي يغافلك ويختلس متاعك في حال تخليك عنه وغفلتك عن حفظه وهذا يمكن الاحتراز منه غالبا فهو كالمنتهب وأما الغاصب فالأمر فيه ظاهر وهو أولى بعدم القطع من المنتهب ولكن يسوغ كف عدوان هؤلاء بالضرب والنكال والسجن الطويل والعقوبة بأخذ المال كما سيأتي.
فإن قيل: فقد وردت السنة بقطع جاحد العارية وغايته أنه خائن والمعير سلطه على قبض ماله والاحتراز منه ممكن بأن لا يدفع إليه المال فبطل ما ذكرتم من الفرق.
قيل: لعمر الله لقد صح الحديث بأن امرأة كانت تستعير المتاع وتجحده فأمر بها النبي صلى الله عليه وسلم فقطعت يدها فاختلف الفقهاء في سبب القطع هل كان سرقتها وعرفها الراوي بصفتها لأن المذكور سبب القطع كما يقوله الشافعي وأبو حنيفة ومالك أو كان السبب المذكور هو سبب القطع كما يقوله أحمد ومن وافقه ونحن في هذا المقام لا ننتصر لمذهب معين البتة فإن كان الصحيح قول الجمهور اندفع السؤال وإن كان الصحيح هو القول الآخر فموافقته للقياس والحكمة والمصلحة ظاهرة جدا فإن العارية من مصالح بني آدم التي لا بد لهم منها ولا غنى لهم عنها وهي واجبة عند حاجة المستعير وضرورته إليها إما بأجرة أو مجانا ولا يمكن المعير كل وقت أن يشهد على العارية

ج / 2 ص -82- ولا يمكن الاحتراز بمنع العارية شرعا وعادة وعرفا ولا فرق في المعنى بين من توصل إلى أخذ متاع غيره بالسرقة وبين من توصل إليه بالعارية وجحدها وهذا بخلاف جاحد الوديعة فإن صاحب المتاع فرط حيث ائتمنه.
 فصل: الفرق بين دية اليد وقطعها في السرقة
وأما قطع اليد في ربع دينار وجعل ديتها خمسمائة دينار فمن أعظم المصالح والحكمة فإنه احتاط في الموضعين للأموال والأطراف فقطعها في ربع دينار حفظا للأموال وجعل ديتها خمسمائة دينار حفظا لها وصيانة وقد أورد بعض الزنادقة هذا السؤال وضمنه بيتين فقال:

يد بخمس مىء من عسجد وديت ما يالها قطعت في ربع دينار

تناقض ما لنا الا السكوت له ونستجير بمولانا من العار

فأجابه بعض الفقهاء بأنها كانت ثمينة لما كانت أمينة فلما خانت هانت وضمنه الناظم قوله:

يد بخمس مىء من عسجد وديت كنها قطعت في ربع دينار

حماية الدم أغلاها وأرخصها يانة المال فانظر حكمة الباري

وروى أن الشافعي رحمه الله أجاب بقوله:

هناك مظلومة غالت بقيمتها وههنا ظلمت هانت على الباري

وأجاب شمس الدين الكردي بقوله:

قل لمعري عار أيما عار جهل الفتى وهو عن ثوب التقى عار

ج / 2 ص -83- لا تقدحن زناد الشعر عن حكم شعائر الشرع لم تقدح بأشعار

فقيمة اليد نصف الألف من ذهب فإن تعدت فلا تسوى بدينار

فصل: تخصيص القطع في ربع دينار
وأما تخصيص القطع بهذا القدر فلأنه لا بد من مقدار يجعل ضابطا لوجوب القطع إذ لا يمكن أن يقال: يقطع بسرقة فلس أو حبة حنطة أو تمرة ولا تأتي الشريعة بهذا وتنزه حكمة الله ورحمته وإحسانه عن ذلك فلا بد من ضابط وكانت الثلاثة دراهم أول مراتب الجمع وهي مقدار ربع دينار وقال إبراهيم النخعي وغيره من التابعين: كانوا لا يقطعون في الشيء التافه فإن عادة الناس التسامح في الشيء الحقير من أموالهم إذ لا يلحقهم ضرر بفقده وفي التقدير بثلاثة دراهم حكمة ظاهرة فإنها كفاية المقتصد في يومه له ولمن يمونه غالبا وقوت اليوم للرجل وأهله له خطر عند غالب الناس وفي الأثر المعروف "من أصبح آمنا في سر به معافى في بدنه عنده قوت يومه فكأنما حيزت له الدنيا بحذافيرها".
 فصل: القذف بالزنا يخالف القذف بالكفر
وأما إيجاب حد الفرية على من قذف غيره بالزنا دون الكفر ففي غاية المناسبة فإن القاذف غيره بالزنا لا سبيل للناس إلى العلم بكذبه فجعل حد الفرية تكذيبا له وتبرئة لعرض المقذوف وتعظيما لشأن هذه الفاحشة التي يجلد من رمى بها مسلما وأما من رمى غيره بالكفر فإن شاهد حال المسلم واطلاع المسلمين عليها كاف في تكذيبه ولا يلحقه من العار بكذبه عليه في ذلك ما يلحقه بكذبه عليه في الرمي بالفاحشة ولا سيما إن كان المقذوف امرأة

ج / 2 ص -84- فإن العار والمعرة التي تلحقها بقذفه بين أهلها وتشعب ظنون الناس وكونهم بين مصدق ومكذب لا يلحق مثله بالرمي بالكفر.
 فصل: الاكتفاء في القتل بشاهدين دون الزنا يوافق القياس
وأما اكتفاؤه في القتل بشاهدين دون الزنا ففي غاية الحكمة والمصلحة فإن الشارع احتاط للقصاص والدماء واحتاط لحد الزنا فلو لم يقبل في القتل إلا أربعة لضاعت الدماء وتواثب العادون وتجرءوا على القتل وأما الزنا فإنه بالغ في ستره كما قدر الله ستره فاجتمع على ستره شرع الله وقدره فلم يقبل فيه إلا أربعة يصفون الفعل وصف مشاهدة ينتفي معها الاحتمال وكذلك في الإقرار لم يكتف بأقل من بأربع مرات حرصا على ستر ما قدر الله ستره وكره إظهاره والتكلم به وتوعد من يحب إشاعته في المؤمنين بالعذاب الأليم في الدنيا والآخرة.
 فصل: جلد قاذف الحر دون قاذف العبد يوافق القياس
 وأما جلد قاذف الحر دون العبد فتفريق لشرعه بين ما فرق الله بينهما بقدره فما جعل الله سبحانه العبد كالحر من كل وجه لا قدرا ولا شرعا وقد ضرب الله سبحانه لعباده الأمثال التي أخبر فيها بالتفاوت بين الحر والعبد وأنهم لا يرضون أن تساويهم عبيدهم في أرزاقهم فالله سبحانه وتعالى فضل بعض خلقه على بعض وفضل الأحرار على العبيد في الملك وأسبابه والقدرة على التصرف وجعل العبد مملوكا والحر مالكا ولا يستوي المالك والمملوك وأما التسوية بينهما في أحكام الثواب والعقاب فذلك موجب العدل والإحسان فإنه يوم الجزاء لا يبقى هناك عبد وحر ولا مالك ولا مملوك.

ج / 2 ص -85- فصل: التفريق في العدة يوافق القياس
وأما تفريقه في العدة بين الموت والطلاق وعدة الحرة وعدة الأمة وبين الاستبراء والعدة مع أن المقصود العلم ببراءة الرحم في ذلك كله فهذا إنما يتبين وجهه إذا عرفت الحكمة التي لأجلها شرعت العدة وعرف أجناس العدد وأنواعها.
الحكمة في تشريع العدة:
فأما المقام الأول ففي شرع العدة عدة حكم منها العلم ببراءة الرحم وأن لا يجتمع ماء الواطئين فأكثر في رحم واحد فتختلط الأنساب وتفسد وفي ذلك من الفساد ما تمنعه الشريعة والحكمة ومنها تعظيم خطر هذا العقد ورفع قدره وإظهار شرفه ومنها تطويل زمان الرجعة للمطلق إذ لعله أن يندم ويفيء فيصادف زمنا يتمكن فيه من الرجعة ومنها قضاء حق الزوج وإظهار تأثير فقده في المنع من التزين والتجمل ولذلك شرع الإحداد عليه أكثر من الإحداد على الوالد والولد ومنها الاحتياط لحق الزوج ومصلحة الزوجة وحق والولد والقيام بحق الله الذي أوجبه ففي العدة أربعة حقوق وقد أقام الشارع الموت مقام الدخول في استيفاء المعقود عليه فإن النكاح مدته العمر ولهذا أقيم مقام الدخول في تكميل الصداق وفي تحريم الربيبة عند جماعة من الصحابة ومن بعدهم كما هو مذهب زيد بن ثابت وأحمد في إحدى الروايتين عنه فليس المقصود من العدة مجرد براءة الرحم بل ذلك من بعض مقاصدها وحكمها.
أجناس العدد:
المقام الثاني في أجناسها: وهي أربعة في كتاب الله وخامس بسنة رسول الله صلى الله عليه وسلم الجنس الأول أم باب العدة {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} الثاني {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} والثالث {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ

ج / 2 ص -86- ثَلاثَةَ قُرُوءٍ} الرابع: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ} الخامس: قول النبي صلى الله عليه وسلم: "لا توطأ حامل حتى تضع ولا حائل حتى تستبرىء بحيضة" ومقدم هذه الأجناس كلها الحاكم عليها كلها وضع الحمل فإذا وجد فالحكم له ولا التفات إلى غيره وقد كان بين السلف نزاع في المتوفي عنها أنها تتربص أبعد الأجلين ثم حصل الاتفاق على انقضائها بوضع الحمل وأما عدة الوفاة فتجب بالموت سواء دخل بها أو لم يدخل كما دل عليه عموم القرآن والسنة الصحيحة واتفاق الناس فإن الموت لما كان انتهاء العقد وانقضاءه استقرت به الأحكام من التوارث واستحقاق المهر وليس المقصود بالعدة ههناء مجرد استبراء الرحم كما ظنه بعض الفقهاء لوجوبها قبل الدخول ولحصول الاستبراء بحيضة واحدة ولاستواء الصغيرة الآيسة وذوات القروء في مدتها فلما كان الأمر كذلك قالت طائفة: "هي تعبد محض لا يعقل معناه" وهذا باطل لوجوه منها أنه ليس في الشريعة حكم واحد إلا وله معنى وحكمة يعقله من عقله ويخفى على من خفي عليه ومنها أن العدد ليست من باب العبادات المحضة فإنها تجب في حق الصغيرة والكبيرة والعاقلة والمجنونة والمسلمة والذمية ولا تفتقر إلى نية ومنها أن رعاية حق الزوجين والولد والزوج الثاني ظاهر فيها فالصواب أن يقال هي حريم لانقضاء النكاح لما كمل ولهذا تجد فيها رعاية لحق الزوج وحرمة له ألا ترى أن النبي صلى الله عليه وسلم كان من احترامه ورعاية حقوقه تحريم نسائه بعده ولما كانت نساؤه في الدنيا هن نساؤه في الآخرة قطعا لم يحل لأحد أن يتزوج بهن بعده بخلاف غيره فإن هذا ليس معلوما في حقه لو حرمت المرأة على غيره لتضررت ضررا محققا بغير نفع معلوم ولكن لو تأيمت على أولادها كانت محمودة على ذلك وقد كانوا في الجاهلية يبالغون في احترام حق الزوج وتعظيم حريم هذا العقد غاية المبالغة من تربص

ج / 2 ص -87- سنة في شر ثيابها وحفش بيتها فخفف الله عنهم ذلك بشريعته التي جعلها رحمة وحكم ومصلحة ونعمة بل هي من أجل نعمه عليهم على الإطلاق فله الحمد كما هو أهله.
وكانت أربعة أشهر وعشرا على وفق الحكمة والمصلحة إذ لا بد من مدة مضروبة لها وأولى المدد بذلك المدة التي يعلم فيها بوجود الولد وعدمه فإنه يكون أربعين يوما نطفة ثم أربعين علقة ثم أربعين مضغة فهذه أربعة أشهر ثم ينفخ فيه الروح في الطور الرابع فقدر بعشرة أيام لتظهر حياته بالحركة إن كان ثم حمل.
 فصل: الحكمة في عدة الطلاق
 وأما عدة الطلاق فلا يمكن تعليلها بذلك لأنها إنما تجب بعد المسيس بالاتفاق ولا ببراءة الرحم لأنه يحصل بحيضة كالاستبراء وإن كان براءة الرحم بعض مقاصدها ولا يقال: "هي تعبد" لما تقدم وإنما يتبين حكمها إذا عرف ما فيها من الحقوق ففيها حق الله وهو امتثال أمره وطلب مرضاته وحق للزوج المطلق وهو اتساع زمن الرجعة له وحق للزوجة وهو استحقاقها للنفقة والسكنى ما دامت في العدة وحق للولد وهو الاحتياط في ثبوت نسبه وأن لا يختلط بغيره وحق للزوج الثاني وهو أن لا يسقي ماءه زرع غيره ورتب الشارع على كل واحد من هذه الحقوق ما يناسبه من الأحكام فرتب على رعاية حقه هو لزوم المنزل وأنما لا تخرج ولا تخرج هذا موجب القرآن ومنصوص إمام أهل الحديث وإمام أهل الرأي ورتب على حق المطلق تمكينه من الرجعة ما دامت في العدة وعلى حقها استحقاق النفقة والسكنى وعلى حق الولد ثبوت نسبه وإلحاقه بأبيه دون غيره وعلى حق الزوج الثاني دخوله على بصيرة ورحم بريء غير مشغول بولد لغيره فكان في جعلها ثلاثة قروء رعاية لهذه الحقوق

ج / 2 ص -88- وتكميلا لها وقد دل القرآن على أن العدة حق للزوج عليها بقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} فهذا دليل على أن العدة للرجل على المرأة بعد المسيس وقال تعالى {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} فجعل الزوج أحق بردها في العدة فإذا كانت العدة ثلاثة قروء أو ثلاثة أشهر طالت مدة التربص لينظر في أمرها هل يمسكها بمعروف أو يسرحها بإحسان كما جعل الله سبحانه للمولي تربص أربعة أشهر لينظر في أمره هل يفيء أو يطلق وكما جعل مدة تسيير الكفار أربعة أشهر لينظروا في أمرهم ويختاروا لأنفسهم.
فإن قيل: هذه العلة باطلة فإن المختلعة والمفسوخ نكاحها بسبب من الأسباب والمطلقة ثلاثا والموطوءة بشبهة والمزني بها تعتد بثلاثة أقراء ولا رجعة هناك فقد وجد الحكم بدون علته وهذا يبطل كونها علة.
عدة المختلعة:
قيل: شرط النقض أن يكون الحكم في صورة ثابتا بنص أو إجماع وأما كونه قولا لبعض العلماء فلا يكفي في النقض به وقد اختلف الناس في عدة المختلعة فذهب إسحاق وأحمد في أصح الروايتين عنه دليلا أنها تعتد بحيضة واحدة وهو مذهب عثمان بن عفان وعبد الله بن عباس وقد حكى إجماع الصحابة ولا يعلم لهما مخالف وقد دلت عليه سنة رسول الله صلى الله عليه وسلم الصحيحة دلالة صريحة وعذر من خالفها أنها لم تبلغه أو لم تصح عنده أو ظن الإجماع على خلاف موجبها وهذا القول هو الراجح في الأثر والنظر أما رجحانه أثرا فإن النبي صلى الله عليه وسلم لم يأمر المختلعة قط أن تعتد بثلاث حيض بل قد روى أهل السنن عنه من حديث الربيع بنت معوذ أن ثابت بن قيس ضرب امرأته فكسر يدها وهي جميلة بنت عبد الله بن أبي فأتى أخوها يشتكي إلى رسول الله صلى الله عليه وسلم فأرسل رسول الله صلى الله عليه وسلم إلى ثابت فقال: "خذ الذي لها عليك وخل سبيلها" قال: نعم فأمرها رسول الله صلى الله عليه وسلم

ج / 2 ص -89- أن تتربص حيضة واحدة وتلحق بأهلها وذكر أبو داود والنسائي من حديث ابن عباس أن امرأة ثابت بن قيس اختلعت من زوجها فأمرها النبي صلى الله عليه وسلم أو أمرت أن تعتد بحيضة قال الترمذي: الصحيح أنها أمرت أن تعتد بحيضة وهذه الأحاديث لها طرق يصدق بعضها بعضا وأعل الحديث بعلتين إحداهما إرساله والثانية أن الصحيح فيه: "أمرت" بحذف الفاعل والعلتان غير مؤثرتين فإنه قد روي من وجوه متصلة ولا تعارض بين أمرت وأمرها رسول الله صلى الله عليه وسلم إذ من المحال أن يكون الآمر لها بذلك غير رسول الله صلى الله عليه وسلم في حياته وإذا كان الحديث قد روي بلفظ محتمل ولفظ صريح يفسر المحتمل ويبينه فكيف يجعل المحتمل معارضا للمفسر بل مقدما عليه ثم يكفي في ذلك فتاوى أصحاب رسول الله صلى الله عليه وسلم قال أبو جعفر النحاس في كتاب الناسخ والمنسوخ هو إجماع من الصحابة وأما اقتضاء النظر له فإن المختلعة لم تبق لزوجها عليها عدة وقد ملكت نفسها وصارت أحق ببضعها فلها أن تتزوج بعد براءة رحمها فصارت العدة في حقها بمجرد براءة الرحم وقد رأينا الشريعة جاءت في هذا النوع بحيضة واحدة كما جاءت بذلك في المسبية والمملوكة بعقد معاوضة أو تبرع والمهاجرة من دار الحرب ولا ريب أنها جاءت بثلاثة أقراء في الرجعية والمختلعة فرع متردد بين هذين الأصلين فينبغي إلحاقها بأشبههما بها فنظرنا فإذا هي بذوات الحيضة أشبه.
تقسيم النساء بالنسبة إلى العدة:
ومما يبين حكمة الشريعة في ذلك أن الشارع قسم النساء إلى ثلاثة أقسام: أحدها: المفارقة قبل الدخول فلا عدة عليها ولا رجعة لزوجها فيها الثاني: المفارقة بعد الدخول إذا كان لزوجها عليها رجعة فجعل عدتها ثلاثة قروء ولم يذكر سبحانه العدة بثلاثة قروء إلا في هذا القسم كما هو مصرح به في القرآن في قوله تعالى {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَبُعُولَتُهُنَّ

ج / 2 ص -90- أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} وكذلك في سورة الطلاق لما ذكر الاعتداد بالأشهر الثلاثة في حق من إذا بلغت أجلها خير زوجها بين إمساك بمعروف أو مفارقتها بإحسان وهي الرجعية قطعا فلم يذكر الأقراء أو بدلها في حق بائن البتة القسم الثالث من بانت عن زوجها وانقطع حقه عنها بسبي أو هجرة أو خلع فجعل عدتها حيضة للاستبراء ولم يجعلها ثلاثا إذ لا رجعة للزوج وهذا في غاية الظهور والمناسبة وأما الزانية والموطوءة بشبهة فموجب الدليل أنها تستبرأ بحيضة فقط ونص عليه أحمد في الزانية واختاره شيخنا في الموطوءة بشبهة وهو الراجح وقياسهما على المطلقة الرجعية من أبعد القياس وأفسده.
الحكمة في عدة المطلقة ثلاثا:
فإن قيل: فهب أن هذا قد سلم لكم فيما ذكرتم من الصور فإنه لا يسلم معكم في المطلقة ثلاثا فإن الإجماع منعقد على اعتدادها بثلاثة قروء مع انقطاع حق زوجها من الرجعة والقصد مجرد استبراء رحمها.
قيل: نعم هذا السؤال وأرد وجوابه من وجهين: أحدهما: أنه قد اختلف في عدتها: هل هي بثلاثة قروء أو بقرء واحد فالجمهور بل الذي لا يعرف الناس سواه أنها ثلاثة قروء وعلى هذا فيكون وجهه أن الطلقة الثالثة لما كانت من جنس الأوليين أعطيت حكمهما ليكون باب الطلاق كله بابا واحدا فلا يختلف حكمه والشارع إذا علق الحكم بوصف لمصلحة عامة لم يكن تخلف تلك المصلحة والحكمة في بعض الصور مانعا من ترتب الحكم بل هذه قاعدة الشريعة وتصرفها في مصادرها ومواردها الوجه الثاني أن الشارع حرمها عليه حتى تنكح زوجا غيره عقوبة له ولعن المحلل والمحلل له لمناقضتهما ما قصده الله سبحانه من عقوبته وكان من تمام هذه العقوبة أن طول مدة تحريمها عليه فكان ذلك أبلغ فيما قصده الشارع من العقوبة فإنه إذا علم أنها لا تحل له حتى تعتد بثلاثة قروء ثم يتزوجها آخر بنكاح رغبة مقصود لا تحليل موجب للعنة ويفارقها و تعتد من فراقه ثلاثة قروء أخر طال عليه الانتظار وعيل صبره

ج / 2 ص -91- فأمسك عن الطلاق الثلاث وهذا واقع على وفق الحكمة والمصلحة والزجر فكان التربص بثلاثة قروء في الرجعية نظرا للزوج ومراعاة لمصلحته لما لم يوقع الثالثة المحرمة لها وههنا كان تربصها عقوبة له وزجرا لما اوقع الطلاق المحرم لما أحل الله له وأكدت هذه العقوبة بتحريمها عليه إلا بعد زوج وإصابة وتربص ثان.
وقيل: بل عدتها حيضة واحدة وهي اختيار أبي الحسين بن اللبان فإن كان مسبوقا بالإجماع فالصواب اتباع الإجماع وأن لا يلتفت إلى قوله وإن لم يكن في المسألة إجماع فقوله قوي ظاهر والله أعلم.
عدة المخيرة وحكمتها:
فإن قيل: لقد جاءت السنة بأن المخيرة تعتد ثلاث حيض كما رواه ابن ماجه من حديث عائشة قالت: "أمرت بريرة أن تعتد ثلاث حيض".
قيل: ما أصرحه من حديث لو ثبت ولكنه حديث منكر بإسناد مشهور وكيف يكون عند أم المؤمنين هذا الحديث وهي تقول الأقراء الأطهار فإن صح الحديث وجب القول به ولم تسع مخالفته ويكون حكمه حكم المطلقة ثلاثا في اعتدادها بثلاثة قروء ولا رجعة لزوجها عليها فإن الشارع يخصص بعض الأعيان والأفعال والأزمان والأماكن ببعض الأحكام وأن لم يظهر لنا موجب التخصيص فكيف وهو ظاهر في مسألة المخيرة فإنها لو جعلت عدتها حيضة واحدة لبادرت إلى التزوج بعدها وأيس منها زوجها فإذا جعلت ثلاث حيض طال زمن انتظارها وحبسها عن الأزواج ولعلها تتذكر زوجها فيها وترغب في رجعته ويزول ما عندها من الوحشة ولو قيل: "إن اعتداد المختلعة بثلاث حيض لهذا المعنى بعينه" لكان حسنا على وفق حكمة الشارع ولكن هذا مفقود في المسببة والمهاجرة والزانية والموطوءة بشبهة.
عدة الآيسة والصغيرة وحكمتها:
فإن قيل: فهب أن هذا كله قد سلم لكم فكيف يسلم لكم في الآيسة والصغيرة التي لا يوطأ مثلها؟.

ج / 2 ص -92- قيل: هذا إنما يرد على من جعل علة العدة مجرد براءة الرحم فقط ولهذا أجابوا عن هذا السؤال بأن العدة ههنا شرعت تعبدا محضا غير معقول المعنى وأما من جعل هذا بعض مقاصد العدة وأن لها مقاصد أخر من تكميل شأن هذا العقد واحترامه وإظهار خطره وشرفه فجعل لهم تحريم بعد انقطاعه بموت أو فرقة فلا فرق في ذلك بين الآيسة وغيرها ولا بين الصغيرة والكبيرة مع أن المعنى الذي طولت له العدة في الحائض في الرجعية والمطلقة ثلاثا موجود في حق الآيسة والصغيرة وكان مقتضى الحكمة التي تضمنت النظر في مصلحة الزوج في الطلاق الرجعي وعقوبته وزجره في الطلاق المحرم التسوية بين النساء في ذلك وهذا ظاهر جدا وبالله التوفيق.
 فصل: الحكمة في تحريم المرأة بعد الطلاق الثالث
 وأما تحريم المرأة على الزوج بعد الطلاق الثلاث وإباحتها له بعد نكاحها للثاني فلا يعرف حكمته ألا من له معرفة بأسرار الشريعة وما اشتملت عليه من الحكم والمصالح الكلية فنقول وبالله التوفيق.
لما كان إباحة فرج المرأة للرجل بعد تحريمه عليه ومنعه منه من أعظم نعم الله عليه وإحسانه إليه كان جديرا بشكر هذه النعمة ومراعاتها والقيام بحقوقها وعدم تعريضها للزوال وتنوعت الشرائع في ذلك بحسب المصالح التي علمها الله في كل زمان ولكل أمة فجاءت شريعة التوراة بإباحتها له بعد الطلاق ما لم تتزوج فإذا تزوجت حرمت عليه ولم يبق له سبيل إليها وفي ذلك من الحكمة والمصلحة ما لا يخفى فإن الزوج إذا علم أنه إذا طلق المرأة وصار أمرها بيدها وأن لها أن تنكح غيره وأنها إذا نكحت غيره حرمت عليه أبدا كان تمسكه بها أشد وحذره من مفارقتها أعظم وشريعة التوراة جاءت بحسب الأمة الموسوية فيها من الشدة والإصر ما يناسب حالها ثم جاءت شريعة الإنجيل

ج / 2 ص -93- بالمنع من الطلاق بعد التزوج البتة فإذا تزوج بامرأة فليس له أن يطلقها ثم جاءت الشريعة الكاملة الفاضلة المحمدية التي هي أكمل شريعة نزلت من السماء على الإطلاق وأجلها وأفضلها وأعلاما وأقومها بمصالح العباد في المعاش والمعاد بأحسن من ذلك كله وأكمله وأوفقه للعقل والمصلحة فإن الله سبحانه أكمل لهذه الأمة دينها وأتم عليها نعمته وأباح لها من الطيبات ما لم يبحه لأمة غيرها فأباح للرجل أن ينكح من أطايب النساء أربعا وأن يتسرى من الإماء بما شاء وليس التسرى في شريعة أخرى غيرها ثم أكمل لعبده شرعه وأتم عليه نعمته بأن ملكه أن يفارق امرأته ويأخذ غيرها إذ لعل الأولى لا تصلح له ولا توافقه فلم يجعلها غلا في عنقه قيدا في رجله وإصرا على ظهره وشرع له فراقها على أكمل الوجوه لها وله بأن يفارقها واحدة ثم تتربص ثلاثة قروء والغالب أنها في ثلاثة أشهر فأن تاقت نفسه إليها وكان له فيها رغبة وصرف مقلب القلوب قلبه إلى محبتها وجد السبيل إلى ردها ممكنا والباب مفتوحا فراجع حبيبته واستقبل أمره وعاد إلى يده ما أخرجته يد الغضب ونزعات الشيطان منها ثم لا يؤمن غلبات الطباع نزاعات الشيطان من المعاودة فمكن من ذلك أيضا مرة ثانية ولعلها أن تذوق من مرارة الطلاق وخراب البيت ما يمنعها من معاودة ما يغضبه ويذوق هو من ألم فراقها ما يمنعه من التسرع إلى الطلاق فإذا جاءت الثالثة جاء مالا مرد له من أمر الله وقيل له قد اندفعت حاجتك بالمرة الأولى والثانية ولم يبق لك عليها بعد الثالثة سبيل فإذا علم أن الثالثة فراق بينه وبينها وأنها القاضية أمسك عن إيقاعها فإنه إذا علم أنها بعد الثالثة لا تحل له إلا بعد تربص ثلاثة قروء وتزوج بزوج راغب في نكاحها وإمساكها وأن الأول لا سبيل له إليها حتى يدخل بها الثاني دخولا كاملا يذوق فيه كل واحد منهما عسيلة صاحبه بحيث يمنعهما ذلك من تعجيل الفراق ثم يفارقها بموت أو طلاق أو خلع ثم تعتد من ذلك

ج / 2 ص -94- عدة كاملة تبين له حينئذ يأسه بهذا الطلاق الذي هو من أبغض الحلال إلى الله وعلم كل واحد منهما أنه لا سبيل له إلى العود بعد الثالثة لا باختياره ولا باختيارها وأكد هذا المقصود بأن لعن الزوج الثاني إذا لم ينكح نكاح رغبة يقصد فيه الإمساك بل نكح نكاح تحليل ولعن الزوج الأول إذا ردها بهذا النكاح بل ينكحها الثاني كما نكحها الأول ويطلقها كما طلقها الأول وحينئذ فتباح للأول كما تباح لغيره من الأزواج.
وأنت إذا وازنت بين هذا وبين الشريعتين المنسوختين ووازنت بينه وبين الشريعة المبدلة المبيحة ما لعن الله ورسوله فاعله تبين لك عظمة هذه الشريعة وجلالتها وهيمنتها على سائر الشرائع وأنها جاءت على أكمل الوجوه وأتمها وأحسنها وأنفعها للخلق وأن الشريعتين المنسوختين خير من الشريعة المبدلة فإن الله سبحانه شرعهما في وقت ولم يشرع المبدلة أصلا.
وهذه الدقائق ونحوها مما يختص الله سبحانه بفهمه من يشاء فمن وصل إليها فليحمد الله ومن لم يصل إليها فليسلم لأحكم الحاكمين وأعلم العالمين وليعلم أن شريعته فوق عقول العقلاء ووفق فطر الألباء.

وقل للعيون الرمد لا تتقدمي إلى الشمس واستغشي ظلام اللياليا

وسامح ولا تنكر عليها وخلها وإن أنكرت حقا فقل خل ذا ليا

غيره:

عاب التفقه قوم لا عقول لهم وما عليه إذا عابوه من ضرر

ما ضر شمس الضحى والشمس طالعة أن لا يرى ضوءها من ليس ذا بصر

فصل: غسل أعضاء الوضوء دون الموضع الذي خرجت منه الريح يوافق القياس
 وأما إيجابه لغسل المواضع التي لم تخرج منها الريح وإسقاطه غسل الموضع الذي خرجت منه فما أوفقه للحكمة وما أشده مطابقة للفطرة فإن حاصل

ج / 2 ص -95- السؤال: لم كان الوضوء في هذه الأعضاء الظاهرة دون باطن المقعدة مع أن باطن المقعدة أولى بالوضوء من الوجه واليدين والرجلين؟.
وهذا سؤال معكوس من قلب منكوس فإن من محاسن الشريعة أن كان الوضوء في الأعضاء الظاهرة المكشوفة وكان أحقها به إمامها ومقدمها في الذكر والفعل وهو الوجه الذي نظافته ووضاءته عنوان على نظافة القلب وبعده اليدان وهما آلة البطش والتناول والأخذ فهما أحق الأعضاء بالنظافة والنزاهة بعد الوجه ولما كان الرأس مجمع الحواس وأعلى البدن وأشرفه كان أحق بالنظافة لكن لو شرع غسله في الوضوء لعظمت المشقة واشتدت البلية فشرع مسح جميعه وأقامه مقام غسله تخفيفا ورحمة كما أقام المسح على الخفين مقام غسل الرجلين.
ولعل قائلا يقول: وما يجزىء مسح الرأس والرجلين من الغسل والنظافة ولم يعلم هذا القائل أن إمساس العضو بالماء إمتثالا لأمر الله وطاعة له وتعبدا يؤثر في نظافته وطهارته مالا يؤثر غسله بالماء والسدر بدون هذه النية والتحاكم في هذا إلى الذوق السليم والطبع المستقيم كما أن معك الوجه بالتراب امتثالا للأمر وطاعة وعبودية تكسبه وضاءة ونظافة وبهجة تبدو على صفحاته للناظرين ولما كانت الرجلان تمس الأرض غالبا وتباشر من الأدناس ما لا تباشره بقية الأعضاء كانت أحق بالغسل ولم يوفق للفهم عن الله ورسوله من اجتزأ بمسحهما من غير حائل.
فهذا وجه اختصاص هذه الأعضاء بالوضوء من بين سائرها من حيث المحسوس وأما من حيث المعنى فهذه الأعضاء هي آلات الأفعال التي يباشر بها العبد ما يريد فعله وبها يعصي الله سبحانه ويطاع فاليد تبطش والرجل تمشي والعين تنظر والأذن تسمع واللسان يتكلم فكان في غسل هذه

ج / 2 ص -96- خطيئته من سمعه وبصره مع أول قطرة فإذا غسل يديه إلى المرفقين ورجليه إلى الكعبين سلم من كل ذنب هو له ومن كل خطيئة كهيئته يوم ولدته أمه فإذا قام إلى الصلاة رفع الله بها درجته وإن قعد قعد سالما" وفيه أن مقصود المضمضة كمقصود غسل الوجه واليدين سواء وأن حاجة اللسان والشفتين إلى الغسل كحاجة بقية الأعضاء فمن أنكس قلبا وأفسد فطرة وأبطل قياسا ممن يقول إن غسل باطن المقعدة أولى من غسل هذه الأعضاء وإن الشارع فرق بين التماثلين هذا إلى ما في غسل هذه الأعضاء المقارن لنية التعبد لله من انشراح القلب وقوته واتساع الصدر وفرح النفس ونشاط الأعضاء فتميزت من سائر الأعضاء بما أوجب غسلها دون غيرها وبالله التوفيق.
 فصل: قياس توبة التائب على توبة المحارب
وأما اعتبار توبة المحارب قبل القدرة عليه دون غيره فيقال: أين في نصوص الشارع هذا التفريق بل نصه على اعتبار توبة المحارب قبل القدرة عليه إما من باب التنبيه على اعتبار توبة غيره بطريق الأولى فإنه إذا دفعت توبته عنه حد حرابه مع شدة ضررها وتعديه فلأن تدفع التوبة ما دون حد احراب بطريق الأولى والأحرى وقد قال الله تعالى {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} وقال النبي صلى الله عليه وسلم: "التائب من الذنب كمن لا ذنب له" والله تعالى جعل الحدود عقوبة لأرباب الجرائم ورفع العقوبة عن التائب شرعا وقدرا فليس في شرع الله ولا قدره عقوبة تائب البتة وفي الصحيحين من حديث أنس قال: "كنت مع النبي صلى الله عليه وسلم فجاء رجل فقال: يا رسول الله إني أصبت حدا فأقمه علي قال ولم يسأله عنه فحضرت الصلاة فصلى مع النبي صلى الله عليه وسلم فلما قضى النبي صلى الله عليه وسلم الصلاة

ج / 2 ص -97- الأعضاء امتثالا لأمر الله وإقامة لعبوديته ما يقتضي إزالة ما لحقها من درن المعصية ووسخها.
وقد أشار صاحب الشرع صلى الله عليه وسلم إلى هذا المعنى بعينه حيث قال في الحديث الصحيح الذي رواه مسلم في صحيحه عن عمرو بن عبسة قال: قلت يا رسول الله حدثني عن الوضوء قال: "ما منكم من رجل يقرب وضوءه فيتمضمض ويستنشق فينثر إلا خرت خطايا وجهه من أطراف لحيته مع الماء ثم يغسل يديه إلى المرفقين إلا خرت خطايا يديه من أنامله مع الماء ثم يمسح برأسه إلا خرت خطايا رأسه من أطراف شعره مع الماء ثم يغسل قدميه إلى الكعبين إلا خرت خطايا رجليه من أنامله مع الماء فإن هو قام فصلي فحمد الله وأثنى عليه ومجده بالذي هو أهله أو هو له أهل وفرغ قلبه لله إلا انصرف من خطيئته كهيئته يوم ولدته أمه" وفي صحيح مسلم أيضا عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "إذا توضأ العبد المسلم أو المؤمن فغسل وجهه خرج من وجهه كل خطيئه نظر إليها بعينيه مع الماء أو مع آخر قطر الماء فإذا غسل يديه خرج من يديه كل خطيئه كان بطشتها يداه مع الماء أو مع آخر قطر الماء فإذا غسل رجليه خرجت كل خطيئه مشتها رجلاه مع الماء أو مع آخر قطر الماء حتى يخرج نقيا من الذنوب" وفي مسند الإمام أحمد عن عقبة بن عامر قال: سمعت النبي صلى الله عليه وسلم يقول: "رجلان من أمتي يقوم أحدهما من الليل يعالج نفسه إلى الطهور وعليه عقد فيتوضأ فإذا وضأ يديه انحلت عقدة وإذا وضأ وجهه انحلت عقدة وإذا مسح رأسه انحلت عقدة وإذا وضأ رجليه انحلت عقدة فيقول الرب عز وجل للذي وراء الحجاب انظروا إلى عبدي هذا يعالج نفسه ما سألني عبدي هذا فهو له" وفيه أيضا عن أبي أمامة يرفعه: "أيما رجل قام إلى وضوئه يريد الصلاة ثم غسل كفيه نزلت خطيئته من كفيه مع أول قطرة فإذا تمضمض واستنشق واستنثر نزلت خطيئته من لسانه وشفتيه مع أول قطرة فإذا غسل وجهه نزلت

ج / 2 ص -98- قام إليه الرجل فأعاد قوله قال: أليس قد صليت معنا قال: نعم قال: فإن الله عز وجل قد غفر لك ذنبك" فهذا لما جاء تائبا بنفسه من غير أن يطلب غفر الله له ولم يقم عليه الحد الذي اعترف به وهو أحد القولين في المسألة وهو إحدى الروايتين عن أحمد وهو الصواب.
فإن قيل: فماعز جاء تائبا والغامدية جاءت تائبة وأقام عليهما الحد.
قيل: لا ريب أنهما جاءا تائبين ولا ريب أن الحد أقيم عليهما وبهما احتج أصحاب القول الآخر وسألت شيخنا عن ذلك فأجاب بما مضمونه بأن الحد مطهر وأن التوبة مطهره وهما اختارا التطهير بالحد على التطهير بمجرد التوبة وأبيا إلا أن يطهرا بالحد فأجابهما النبي صلى الله عليه وسلم إلى ذلك وأرشد إلى اختيار التطهير بالتوبة على التطهير بالحد فقال في حق ما عز: "هلا تركتموه يتوب فيتوب الله عليه" ولو تعين الحد بعد التوبة لما جاز تركه بل الإمام مخير بين أن يتركه كما قال لصاحب الحد الذي اعترف به: "اذهب فقد غفر الله لك" وبين أن يقيمه كما أقامه على ماعز والغامدية لما اختارا إقامته وأبيا إلا التطهير به ولذلك رددهما النبي صلى الله عليه وسلم مرارا وهما يأبيان إلا إقامته عليهما وهذا المسلك وسط بين مسلك من يقول لا تجوز إقامته بعد التوبة البتة وبين مسلك من يقول لا أثر للتوبة في إسقاطه البتة وإذا تأملت السنة رأيتها لا تدل إلا على هذا القول الوسط والله أعلم.
فصل: قبول رواية العبد وشهادته
وأما قوله: "وقبل شهادة العبد صلى الله عليه وسلم بأنه قال كذا وكذا ولم يقبل شهادته على واحد من الناس بأنه قال كذا وكذا" فمضمون السؤال أن رواية العبد مقبولة دون شهادته.
والجواب أنه لا يلزم الشارع قول فقيه معين ولا مذهب معين وهذا المقام

ج / 2 ص -99- لا ينتصر فيه إلا الله ورسوله فقط وهذا السؤال كذب على الشارع فإنه لم يأت عنه حرف واحد أنه قال: لا تقبلوا شهادة العبد بل ردوها ولو كان عالما مفتيا فقيها من أولياء الله ومن أصدق الناس لهجة بل الذي دل عليه كتاب الله وسنة رسوله وإجماع الصحابة والميزان العادل قبول شهادة العبد فيما تقبل فيه شهادة الحر فإنه من رجال المؤمنين فيدخل في قوله تعالى {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} كما دخل في قوله تعالى {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} وهو عدل بالنص والإجماع فيدخل في قوله تعالى {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} كما دخل في قوله صلى الله عليه وسلم: "يحمل هذا العلم من كل حلف عدوله" ويدخل في قوله {وَأَقِيمُوا الشَّهَادَةَ لِلَّه} وفي قوله {وَلا تَكْتُمُوا الشَّهَادَةَ} وفي قوله {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ} الآية كما دخل في جميع ما فها من الأوامر ويدخل في قوله صلى الله عليه وسلم: "فإن شهد ذوا عدل فصوموا وأفطروا" وقال أنس بن مالك: "ما علمت أحدا رد شهادة العبد" رواه الإمام أحمد عنه وهذا أصح من غالب الإجماعات التي يدعيها المتأخرون فالشهادة على الشارع بأنه أبطل شهادة العبد وردها شهادة بلا علم ولم يأمر الله برد شهادة صادق أبدا وإنما أمر بالتثبت في شهادة الفاسق.
 فصل: صدقة السائمة وإسقاطها عن العوامل
 وأما إيجاب الشارع الصدقة في السائمة وإسقاطها عن العوامل فقد اختلف في هذه المسألة للاختلاف في الحديث الوارد فيها وفي الباب حديثان أحدهما: حديث عمرو بن شعيب عن أبيه عن جده يرفعه: "ليس في الإبل العوامل صدقة" رواه الدارقطني من حديث غالب بن عبيد الله عن عمرو والثاني: حديث علي بن أبي طالب مرفوعا: "ليس في البقر العوامل شيء" رواه أبو داود ثنا النفيلي ثنا زهير ثنا أبو إسحاق عن عاصم بن ضمرة وعن الحارث عن علي

ج / 2 ص -100- قال زهير: أحسبه عن النبي صلى الله عليه وسلم: "ليس على العوامل شيء" قال أبو داود: وروى حديث النفيلي شعبه وسفيان وغيرهما عن أبي إسحاق عن عاصم بن ضمرة عن على لم يرفعوه ورواه نعيم بن حماد: ثنا أبو بكر ابن عياش عن أبي إسحاق عن عاصم بن ضمرة عن على موقوفا: "ليس في الإبل العوامل ولا في البقر العوامل صدقة" ورواه الدارقطنى من حديث صقر بن حبيب: سمعت أبا رجاء عن ابن عباس عن على موقوفا قال ابن حبان: "ليس هو من كلام رسول الله صلى الله عليه وسلم وإنما يعرف بإسناد منقطع نقله الصقر عن أبي رجاء وهو يأتي بالمقلوبات" وروى من حديث جابر وابن عباس مرفوعا وموقوفا والموقوف أشبه.
وبعد فللعلماء في المسألة قولان: فقال مالك في الموطأ: النواضج والبقر السواني وبقر الحرث إني أرى أن يؤخذ من ذلك كله الزكاة إذا وجبت فيه الصدقة قال ابن عبد البر: "وهذا قول الليث بن سعد ولا أعلم أحدا قال به من فقهاء لأمصار وغيرهما".
وقال الثوري وأبو حنيفة وأصحابه والشافعي وأصحابه والأوزاعي وأبو ثور وأحمد وأبو عبيد وإسحاق وداود لا زكاة في البقر العوامل ولا الإبل العوامل وإنما الزكاة في السائمة منها وروى قولهم ذلك عن طائفة من الصحابة منهم علي وجابر ومعاذ بن جبل.
وكتب عمر بن عبد العزيز أنه ليس في البقر العوامل صدقة وحجة هؤلاء مع الأثر النظر فإن ما كان من المال معدا لنفع صاحبه به كثياب بذلته وعبيد خدمته وداره التي يسكنها ودابته التي يركبها وكتبه التي ينتفع بها وينفع بها وينفع غيره فليس فيها زكاة ولهذا لم يكن في حلى المرأة التي تلبسه وتعيره زكاة فطرد هذا أنه لا زكاة في بقر حرثه وإبله التي يعمل فيها بالدولاب وغيره فهذا

ج / 2 ص -101- محض القياس كما أنه موجب النصوص والفرق بينها وبين السائمة ظاهر فإن هذه مصروفة عن جهة النماء إلى العمل فهي كالثياب والعبيد والدار والله تعالى أعلم.
 فصل: تحصين الحرة للرجل دون الأمة يوافق القياس
وأما قوله: "وجعل الحرة القبيحة الشوهاء تحصن الرجل والأمة البارعة الجمال لا تحصنه" فتعبير سيء عن معنى صحيح فإن حكمة الشارع اقتضت وجوب حد الزنا على من كملت عليه نعمة الله بالحلال فيتخطاه إلى الحرام ولهذا لم يوجب كمال الحد على من لم يحصن واعتبر للإحصان أكمل أحواله وهو أن يتزوج بالحرة التي يرغب الناس في مثلها دون الأمة التي لم يبح الله نكاحها إلا عند الضرورة فالنعمة بها ليست كاملة ودون التسري الذي هو في الرتبة دون النكاح فإن الأمة ولو كانت ما عسى أن تكون لا تبلغ رتبة الزوجة لا شرعا ولا عرفا ولا عادة بل قد جعل الله لكل منهما رتبة والأمة لا تراد لما تراد له الزوجة ولهذا كان له أن يملك من لا يجوز له نكاحها ولا قسم عليه في ملك يمينه فأمته تجري في الابتذال والامتهان والاستخدام مجرى دابته وغلامه بخلاف الحرائر وكان من محاسن الشريعة أن اعتبرت في كمال النعمة على من يجب عليه الحد أن يكون قد عقد على حرة ودخل بها إذ بذلك يقضي كمال وطره ويعطي شهوته حقها ويضعها مواضعها هذا هو الأصل ومنشأ الحكمة ولا يعتبر ذلك في كل فرد فرد من أفراد المحصنين ولا يضر تخلفه في كثير من المواضع إذ شأن الشرائع الكلية أن تراعي الأمور العامة المنضبطة ولا ينقضها تخلف الحكمة في أفراد الصور كما هذا شأن الخلق فهو موجب حكمة الله في خلقه وأمره في قضائه وشرعه وبالله التوفيق.

ج / 2 ص -102- فصل: نقض الوضوء بمس ذكره دون غيره يوافق القياس
وأما قوله: "نقض الوضوء بمس الذكر دون سائر الأعضاء ودون مس العذرة والبول" فلا ريب أنه قد صح عن النبي صلى الله عليه وسلم الأمر بالوضوء من مس الذكر وروى عنه خلافه وأنه سئل عنه فقال للسائل: "هل هو إلا بضعة منك" وقد قيل: إن هذا الخبر لم يصح وقيل: بل هو منسوخ وقيل: بل هو محكم دال على عدم الوجوب وحديث الأمر دال على الاستحباب فهذه ثلاثة مسالك للناس في ذلك.
وسؤال السائل ينبني على صحة حديث الأمر بالوضوء وأنه للوجوب ونحن نجيبه على هذا التقدير فنقول:
هذا من كمال الشريعة وتمام محاسنها فإن مس الذكر مذكر بالوطء وهو في مظنة الانتشار غالبا والانتشار الصادر عن المس في مظنة خروج المذى ولا يشعر به فأقيمت هذه المظنة مقام الحقيقة لخفائها وكثرة وجودها كما أقيم النوم مقام الحدث وكما أقيم لمس المرأة بشهوة مقام الحدث وأيضا فإن مس الذكر يوجب انتشار حرارة الشهوة وثورانها في البدن والوضوء يطفىء تلك الحرارة وهذا مشاهد بالحس ولم يكن الوضوء من مسه لكونه نجسا ولا لكونه مجرى النجاسة حتى يورد السائل مس العذرة والبول ودعواه بمساواة مس الذكر للأنف من أكذب الدعاوي وأبطل القياس وبالله التوفيق.
 فصل: إيجاب الحد بشرب قطرة من الخمر دون غيرها يوافق القياس
 وأما قوله: "أوجب الحد في القطرة الواحدة من الخمر دون الأرطال الكثيرة من البول" فهذا أيضا من كمال الشريعة ومطابقتها للعقول والفطر وقيامها

ج / 2 ص -103- بالمصالح فإن ما جعل الله سبحانه في طباع الخلق النفرة عنه ومجانبته اكتفى بذلك عن الوازع عنه بالحد لأن الوازع الطبيعي كاف في المنع منه وأما ما يشتد تقاضي الطباع له فإنه غلظ العقوبة عليه بحسب شدة تقاضي الطبع له وسد الذريعة إليه من قرب وبعد وجعل ما حوله حمى ومنع من قربانه ولهذا عاقب في الزنا بأشنع القتلات وفي السرقة بإبانة اليد وفي الخمر بتوسيع الجلد ضربا بالسوط ومنع قليل الخمر وإن كان لا يسكر إذ قليله داع إلى كثيره ولهذا كان من أباح من نبيذ التمر المسكر القدر الذي لا يسكر خارجا عن محض القياس والحكمة وموجب النصوص وأيضا فالمفسدة التي في شرب الخمر والضرر المختص والمتعدى أضعاف الضرر والمفسدة التي في شرب البول وأكل القاذورات فإن ضررها مختص بمتناولها.
 فصل: قصر عدد الزوجات على أربع دون ملك اليمين يوافق القياس
وأما قوله: "وقصر عدد المنكوحات على أربع وأباح ملك اليمين بغير حصر" فهذا من تمام نعمته وكمال شريعته وموافقتها للحكمة والرحمة والمصلحة فإن النكاح يراد لوطء وقضاء الوطر ثم من الناس من يغلب عليه سلطان هذه الشهوة فلا تندفع حاجته بواحدة فأطلق له ثانية وثالثة ورابعة وكان هذا العدد موافقا لعدد طباعه وأركانه وعدد فصول سنته ولرجوعه إلى الواحدة بعد صبر ثلاث عنها والثلاث أول مراتب الجمع وقد علق الشارع بها عدة أحكام ورخص للمهاجر أن يقيم بعد قضاء نسكه بمكة ثلاثا وأباح للمسافر أن يمسح على خفيه ثلاثا وجعل حد الضيافة المستحبة أو الموجبة ثلاثا وأباح للمرأة أن تحد على غير زوجها ثلاثا فرحم الضرة بأن جعل غاية انقطاع زوجها عنها ثلاثا ثم يعود فهذا محض الرحمة والحكمة والمصلحة وأما الإماء فلما كن بمنزلة سائر الأموال من الخيل والعبيد وغيرها لم يكن لقصر المالك على

ج / 2 ص -104- أربعة منهن أو غيرها من العدد معنى فكما ليس في حكمة الله ورحمته أن يقصر السيد على أربعة عبيد أو أربع دواب وثياب ونحوها فليس في حكمته أن يقصره على أربع إماء وأيضا فللزوجة حق على الزوج اقتضاه عقد النكاح يجب على الزوج القيام به فإن شاركها غيرها وجب عليه العدل بينهما فقصر الأزواج على عدد يكون العدل فيه أقرب مما زاد عليه ومع هذا فلا يستطيعون العدل لو حرصوا عليه ولا حق لإمائه عليه في ذلك ولهذا لا يجب لهن قسم ولهذا قال تعالى {فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} والله أعلم.
 فصل: إباحة التعدد للرجل دون المرأة توافق القياس
وأما قوله: "وأنه أباح للرجل أن يتزوج بأربع زوجات ولم يبح للمرأة أن تتزوج بأكثر من زوج واحد" فذلك من كمال حكمة الرب تعالى وإحسانه ورحمته بخلقه ورعايه مصالحهم ويتعالى سبحانه عن خلاف ذلك وينزه شرعه أن يأتي بغير هذا ولو أبيح للمرأة أن تكون عند زوجين فأكثر لفسد العالم وضاعت الأنساب وقتل الأزواج بعضهم بعضا وعظمت البلية واشتدت الفتنة وقامت سوق الحرب على ساق وكيف يستقيم حال امرأة فيها شركاء متشاكسون وكيف يستقيم حال الشركاء فيها فمجيء الشريعة بما جاءت به من خلاف هذا من أعظم الأدلة على حكمة الشارع ورحمته وعنايته بخلقه.
فإن قيل: فكيف روعي جانب الرجل وأطلق له أن يسيم طرفه ويقضي وطره وينتقل من واحدة إلى واحدة بحسب شهوته وحاجته وداعي المرأة داعيه وشهوتها شهوته.
قيل: لما كانت المرأة من عادتها أن تكون مخبأة من وراء الخدور

ج / 2 ص -105- ومحجوبة في كن بيتها وكان مزاجها أبرد من مزاج الرجل وحركتها الظاهرة والباطنة أقل من حركته وكان الرجل قد أعطي من القوة والحرارة التي هي سلطان الشهوة أكثر مما أعطيته المرأة وبلي بما لم تبل به أطلق له من عدد المنكوحات ما لم يطلق للمرأة وهذا مما خص الله به الرجال وفضلهم به على النساء كما فضلهم عليهن بالرسالة والنبوة والخلافة والملك والإمارة وولاية الحكم والجهاد وغير ذلك وجعل الرجال قوامين على النساء ساعين في مصالحهن يدأبون في أسباب معيشتهن ويركبون الأخطار ويجوبون القفار ويعرضون أنفسهم لكل بلية ومحنة في مصالح الزوجات والرب تعالى شكور حليم فشكر لهم ذلك وجبرهم بأن مكنهم مما لم يمكن منه الزوجات وأنت إذا قايست بين تعب الرجال وشقائهم وكدهم ونصبهم في مصالح النساء وبين ما ابتلي به النساء من الغيرة وجدت حظ الرجال أن تحمل ذلك التعب والنصب والدأب أكثر من حظ النساء من تحمل الغيرة فهذا من كمال عدل الله وحكمته ورحمته فله الحمد كما هو أهله.
وأما قول القائل: "إن شهوة المرأة تزيد على شهوة الرجل" فليس كما قال والشهوة منبعها الحرارة وأين حرارة الأنثى من حرارة الذكر ولكن المرأة لفراغها وبطالتها وعدم معاناتها لما يشغلها عن أمر شهوتها وقضاء وطرها يغمرها سلطان الشهوة ويستولي عليها ولا يجد عندها ما يعارضه بل يصادف قلبا فارغا ونفسا خالية فيتمكن منها كل التمكن فيظن الظان أن شهوتها أضعاف شهوة الرجل وليس كذلك ومما يدل على هذا أن الرجل إذا جامع امرأته أمكنه أن يجامع غيرها في الحال وكان النبي صلى الله عليه وسلم يطوف على نسائه في الليلة الواحدة وطاف سليمان على تسعين امرأة في ليلة ومعلوم أن له عند كل امرأة شهوة وحرارة باعثة على الوطء والمرأة إذا قضى الرجل وطره فترت شهوتها وانكسرت نفسها ولم تطلب قضاءها من غيره في ذلك الحين فتطابقت حكمة القدر والشرع والخلق والأمر ولله الحمد.

ج / 2 ص -106- فصل: جواز استمتاع السيد بأمته دون السيدة بعبدها يوافق القياس
وأما قوله: "أباح للرجل أن يستمتع من أمته بملك اليمين بالوطء وغيره ولم يبح للمرأة أن تستمتع من عبدها لا بوطء ولا غيره" فهذا أيضا من كمال هذه الشريعة وحكمتها فإن السيد قاهر لمملوكه حاكم عليه مالك له والزوج قاهر لزوجته حاكم عليها وهي تحت سلطانه وحكمه شبه الأسير ولهذا منع العبد من نكاح سيدته للتنافي بين كونه مملوكها وبعلها وبين كونها سيدته وموطوءته وهذا أمر مشهور بالفطرة والعقول قبحه وشريعة أحكم الحاكمين منزهة عن أن تأتي به.
 فصل: الفرق بين الطلقات في تحريم الزوجة يوافق القياس
وأما قوله: "وفرق بين الطلقات فجعل بعضها محرما للزوجة وبعضها غير محرم" فقد تقدم من بيان حكمة ذلك ومصلحته ما فيه كفاية.
فصل: الوضوء من أكل لحوم الإبل دون غيره يوافق القياس
وأما قوله: "وفرق بين لحم الإبل وغيره من اللحوم في الوضوء" فقد تقدم في الفصل الذي قبل هذا جواب هذا السؤال وأنه على وفق الحكمة ورعاية المصلحة.
 فصل: الفرق بين الكلب الأسود وغيره في قطع الصلاة يوافق القياس
وأما قوله: "وفرق بين الكلب الأسود وغيره في قطع الصلاة" فهذا سؤال أورده عبد الله بن الصامت على أبي ذر وأورده أبو ذر على النبي صلى الله عليه وسلم

ج / 2 ص -107- وأجاب عنه بالفرق البين فقال: "الكلب الأسود شيطان" وهذا إن أريد به أن الشيطان يظهر في صورة الكلب الأسود كثيرا كما هو الواقع فظاهر وليس بمستنكر أن يكون مرور عدو الله بين يدي المصلى قاطعا لصلاته ويكون مرورة قد جعل تلك الصلاة بغيضة إلى الله مكروهة له فيأمر المصلي بأن يستأنفها وإن كان المراد به أن الكلب الأسود شيطان الكلاب فإن كل جنس من أجناس الحيوانات فيها شياطين وهي ما عتا منها وتمرد كما أن شياطين الإنس عتاتهم ومتمردوهم والإبل شياطين الأنعام وعلى ذروة كل بعير شيطان فيكون مرور هذا النوع من الكلاب وهو من أخبثها وشرها مبغضا لتلك الصلاة إلى الله تعالى فيجب على المصلي أن يستأنفها وكيف يستبعد أن يقطع مرور العدو بين الإنسان وبين وليه حكم مناجاته له كما قطعها كلمة من كلام الآدميين أو قهقهة أو ريح أو ألقى عليه الغير نجاسة أو نومه الشيطان فيها؟.
وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إن شيطانا تفلت علي البارحة ليقطع علي صلاتي".
وبالجملة فللشارع في أحكام العبادات أسرار لا تهتدي العقول إلى إدراكها على وجه التفصيل وإن أدركتها جملة.
 فصل: الفرق بين الريح والجشوة يوافق القياس
 وأما قوله: "وفرق بين الريح الخارجة من الدبر وبين الجشوة فأوجب الوضوء من هذه دون هذه" فهذا أيضا من محاسن هذه الشريعة وكمالها كما فرق بين البلغم الخارج من الفم وبين العذرة في ذلك ومن سوى بين الريح والجشاء فهو كمن سوى بين البلغم والعذرة والجشاء من جنس العطاس الذي هو ريح تحتبس في الدماغ ثم تطلب لها منفذا فتخرج من الخياشيم فيحدث

ج / 2 ص -108- العطاس وكذلك الجشاء ريح تحتبس فوق المعدة فتطلب الصعود بخلاف الريح التي تحتبس تحت المعدة ومن سوى بين الجشوة والضرطة في الوصف والحكم فهو فاسد العقل والحس.
 فصل: الفرق بين الخيل والإبل في وجوب الزكاة يوافق القياس
وأما قوله: "أوجب الزكاة في خمس من الإبل وأسقطها عن آلاف من الخيل" فلعمر الله أنه أوجب الزكاة في هذا الجنس دون هذا كما في سنن أبي داود من حديث عاصم بن ضمرة عن علي كرم الله وجهه قال: قال رسول الله صلى الله عليه وسلم: "قد عفوت عن الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهم وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيهما خمسة دراهم" ورواه سفيان عن أبي إسحاق عن الحارث عن علي وقال بقية: حدثني أبو معاذ الأنصاري عن الزهري عن سعيد بن المسيب عن أبي هريرة: "يرفعه عفوت لكم عن صدقة الجبهة والكسعة والنخة" قال بقية: الجبهة الخيل والكسعة: البغال والحمير والنخة: المربيات في البيوت وفي كتاب عمرو بن حزم: "لا صدقة في الجبهة والكسعة والكسعة: الحمير والجبهة: الخيل".
وفي الصحيحين من حديث أبي هريرة عن النبي صلى الله عليه وسلم: "ليس على المسلم في عبده ولا فرسه صدقة".
والفرق بين الخيل والإبل أن الخيل تراد لغير ما تراد له الإبل فإن الإبل تراد للدر والنسل والأكل وحمل الأثقال والمتاجر والانتقال عليها من بلد إلى بلد وأما الخيل فإنما خلقت للكر والفر والطلب والهرب وإقامة الدين وجهاد أعدائه وللشارع قصد أكيد في اقتنائها وحفظها والقيام عليها وترغيب النفوس في ذلك بكل طريق ولذلك عفا عن أخذ الصدقة منها ليكون

ج / 2 ص -109- ذلك أرغب للنفوس فيما يحبه الله ورسوله من اقتنائها ورباطها وقد قال الله تعالى {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ} فرباط الخيل من جنس آلات السلاح والحرب فلو كان عند الرجل منها ما عساه أن يكون ولم يكن للتجارة لم يكن عليه فيه زكاة بخلاف ما أعد للنفقة فإن الرجل إذا ملك منه نصابا ففيه الزكاة وقد أشار النبي صلى الله عليه وسلم إلى هذا بعينه في قوله: "قد عفوت لكم عن صدقة الخيل والرقيق فهاتوا صدقة الرقة" أفلا تراه كيف فرق بين ما أعد للإنفاق وبين ما أعد لإعلاء كلمة الله ونصر دينه وجهاد أعدائه فهو من جنس السيوف والرماح والسهام وإسقاط الزكاة في هذا الجنس من محاسن الشريعة وكمالها.
 فصل: الفرق بين مقادير الزكاة في الأنواع المختلفة يوافق القياس
وأما قوله: "أوجب في الذهب والفضة والتجارة ربع العشر وفي الزروع والثمار نصف العشر أو العشر وفي المعدن الخمس" فهذا أيضا من كمال الشريعة ومراعاتها للمصالح فإن الشارع أوجب الزكاة مواساة للفقراء وطهرة للمال وعبودية للرب وتقربا إليه بإخراج محبوب العبد له وإيثار مرضاته ثم فرضها على أكمل الوجوه وأنفعها للمساكين وأرفقها بأرباب الأموال ولم يفرضها في كل مال بل فرضها في الأموال التي تحتمل المواساة ويكثر فيها الربح والدر والنسل ولم يفرضها فيما يحتاج العبد إليه من ماله ولا غنى له عنه كعبيده وإمائه ومركوبه وداره وثيابه وسلاحه بل فرضها في أربعة أجناس من المال المواشي والزروع والثمار والذهب والفضة وعروض التجارة فإن هذه أكثر أموال الناس الدائرة بينهم وعامة تصرفهم فيها وهي التي تحتمل المواساة دون ما أسقط الزكاة فيه ثم قسم كل جنس من هذه الأجناس

ج / 2 ص -110- بحسب حاله وإعداده للنماء إلى ما فيه الزكاة إلى مالا زكاة فيه فقسم المواشي إلى قسمين: سائمة ترعى بغير كلفة ولا مشقة ولا خسارة فالنعمة فيها كاملة والمنة بها وافرة والكلفة فيها يسيرة والنماء فيها كثير فخص هذا النوع بالزكاة وإلى معلوفة بالثمن أو عاملة في مصالح أربابها في دواليبهم وحروثهم وحمل أمتعتهم فلم يجعل في ذلك زكاة لكلفة المعلوفة وحاجة المالكين إلى العوامل فهي كثيابهم وعبيدهم وإمائهم وأمتعتهم.
ثم قسم الزروع والثمار إلى قسمين: قسم يجري مجرى السائمة من بهيمة الأنعام في سقيه من ماء السماء بغير كلفة ولا مشقة فأوجب فيه العشر وقسم يسقى بكلفة ومشقة ولكن كلفته دون كلفة المعلوفة بكثير إذ تلك تحتاج إلى العلف كل يوم فكان مرتبة بين مرتبه السائمة والمعلوفة فلم يوجب فيه زكاة ما شرب بنفسه ولم يسقط زكاته جملة واحدة فأوجب فيه نصف العشر.
ثم قسم الذهب والفضة إلى قسمين: أحدهما ما هو معد للثمنية والتجارة به والتكسب ففيه الزكاة كالنقدين والسبائك ونحوها وإلى ما هو معد للانتفاع دون الربح والتجارة كحلية المرأة وآلات السلاح التي يجوز استعمال مثلها فلا زكاة فيه.
ثم قسم العروض إلى قسمين: قسم أعد للتجارة ففيه الزكاة وقسم أعد للقنية والاستعمال فهو مصروف عن جهة النماء فلا زكاة فيه.
ثم لما كان حصول النماء والربح بالتجارة من أشق الأشياء وأكثرها معاناة وعملا خففها بأن جعل فيها ربع العشر ولما كان الربح والنماء بالزروع والثمار التي تسقى بالكلفة أقل كلفة والعمل أيسر ولا يكون في كل السنة جعله ضعفه وهو نصف العشر ولما كان التعب والعمل فيما يشرب بنفسه أقل والمؤنة أيسر جعله ضعف ذلك وهو العشر واكتفى فيه بزكاة عامة خاصة فلو أقام عنده بعد ذلك عدة أحوال لغير التجارة لم يكن فيه زكاة لأنه قد انقطع نماؤه وزيادته بخلاف الماشية وبخلاف ما لو أعد للتجارة فإنه عرضة للنماء ثم لما كان الركاز

ج / 2 ص -111- مالا مجموعا محصلا وكلفة تحصيله أقل من غيره ولم يحتج إلى أكثر من استخراجه كان الواجب فيه ضعف ذلك وهو الخمس.
فانظر إلى تناسب هذه الشريعة الكاملة التي بهر العقول حسنها وكمالها وشهدت الفطر بحكمتها وأنه لم يطرق العالم شريعة أفضل منها ولو اجتمعت عقول العقلاء وفطر الألباء واقترحت شيئا يكون أحسن مقترح لم يصل اقتراحها إلى ما جاءت به.
ولما لم يكن كل مال يحتمل المواساة قدر الشارع لما يحتمل المواساة نصبا مقدرة لا تجب الزكاة في أقل منها ثم لما كانت تلك النصب تنقسم إلى مالا يجحف المواساة ببعضه أوجب الزكاة منها وإلى ما يجحف المواساة ببعضه فجعل الواجب من غيره كما دون الخمس والعشرين من الإبل ثم لما كانت المواساة لا تحتمل كل يوم ولا كل شهر إذ فيه إجحاف بأرباب الأموال جعلها كل عام مرة كما جعل الصيام كذلك ولما كانت الصلاة لا يشق فعلها كل يوم وظفها كل يوم وليلة ولما كان الحج يشق تكرر وجوبه كل عام جعله وظيفة العمر.
وإذا تأمل العاقل مقدار ما أوجبه الشارع في الزكاة وجده مما لا يضر المخرج فقده وينفع الفقير أخذه ورآه قد راعى فيه حال صاحب المال وجانبه حق الرعاية ونفع الآخذ به وقصد إلى كل جنس من أجناس الأموال فأوجب الزكاة في أعلاه وأشرفه فأوجب زكاة العين في الذهب والورق دون الحديد والرصاص والنحاس ونحوها وأوجب زكاة السائمة في الإبل والبقر والغنم دون الخيل والبغال والحمير ودون ما يقل اقتناؤه كالصيود على اختلاف أنواعها ودون الطير كله وأوجب زكاة الخارج من الأرض في أشرفه وهو الحبوب والثمار دون البقول والفواكه والمقاثي والمباطخ والأنوار.
وغير خاف تميز ما أوجب فيه الزكاة عما لم يوجبها في جنسه ووصفه ونفعه وشدة الحاجة إليه وكثرة وجوده وأنه جار مجرى الأموال لما عداه من أجناس

ج / 2 ص -112- الأموال بحيث لو فقد لأضر فقد بالناس وتعطل عليهم كثير من مصالحهم بخلاف ما لم يوجب فيه الزكاة فإنه جار مجرى الفضلات والتتمات التي لو فقدت لم يعظم الضرر بفقدها وكذلك راعى في المستحقين لها أمرين مهمين أحدهما حاجة الآخذ والثاني نفعه فجعل المستحقين لها نوعين نوعا يأخذ لحاجته ونوعا يأخذ لنفعه وحرمها على من عداهما.
 فصل: قطع آلة السرقة دون غيرها يوافق القياس
 وأما قوله: "وقطع يد السارق التي باشر بها الجناية ولم يقطع فرج الزاني وقد باشر به الجناية ولا لسان القاذف وقد باشر به القذف" فجوابه أن هذا من أدل الدلائل على أن هذه الشريعة منزلة من عند أحكم الحاكمين وأرحم الراحمين.
ونحن نذكر فصلا نافعا في الحدود ومقاديرها وكمال ترتبها على أسبابها واقتضاء كل جناية لما رتب عليها دون غيرها وأنه ليس وراء ذلك للعقول اقتراح ورد أسئلة لم يوردها هذا السائل وننفصل عنها بحول الله وقوته أحسن انفصال والله المستعان وعليه التكلان.
إن الله جل ثناؤه وتقدست أسماؤه لما خلق العباد وخلق الموت والحياة وجعل ما على الأرض زينة لها ليبلو عباده ويختبرهم أيهم أحسن عملا لم يكن في حكمته بد من تهيئة أسباب الابتلاء في أنفسهم وخارجا عنها فجعل في أنفسهم العقول الصحيحة والأسماع والأبصار والإرادات والشهوات والقوى والطبائع والحب والبغض والميل والنفور والأخلاق المتضادة المقتضية لآثارها اقتضاء السبب لمسببه والتي في الخارج الأسباب التي تطلب النفوس حصولها فتنافس فيه وتكره حصوله فتدفعه عنها ثم أكد أسباب هذا الابتلاء بأن وكل بها قرناء من الأرواح الشريرة الظالمة الخبيثة وقرناء من الأرواح الخيرة العادلة الطيبة وجعل

ج / 2 ص -113- دواعي القلب وميوله مترددة بينهما فهو إلى داعي الخير مرة وإلى داعي الشر مرة ليتم الابتلاء في دار الامتحان وتظهر حكمة الثواب والعقاب في دار الجزاء وكلاهما من الحق الذي خلق الله السماوات والأرض به ومن أجله وهما مقتضى ملك الرب وحمده فلا بد أن يظهر ملكه وحمده فيهما كما ظهر في خلق السموات والأرض وما بينهما وأوجب ذلك في حكمته ورحمته وعدله بحكم إيجابه على نفسه أن أرسل رسله وأنزل كتبه وشرع شرائعه ليتم ما اقتضته حكمته في خلقه وأمره وأقام سوق الجهاد لما حصل من المعاداة والمنافرة بين هذه الأخلاق والأعمال والإرادات كما حصل بين من قامت به فلم يكن بد من حصول مقتضى الطباع البشرية وما قارنها من الأسباب من التنافس والتحاسد والانقياد لدواعي الشهوة والغضب وتعدي ما حد له والتقصير عن كثير مما تعبد به وسهل ذلك عليها اغترارها بموارد المعصية مع الإعراض من مصادرها وإيثارها ما تتعجله من يسير اللذة في دنياها على ما تتأجله من عظيم اللذة في أخراها ونزولها على الحاضر المشاهد وتجافيها عن الغائب الموعود وذلك موجب ما جبلت عليه من جهلها وظلمها فاقتضت أسماء الرب الحسنى وصفاته العليا وحكمته البالغة ونعمته السابغة ورحمته الشاملة وجوده الواسع أن لا يضرب عن عباده الذكر صفحا وأن لا يتركهم سدى ولا يخليهم ودواعي أنفسهم وطبائعهم بل ركب في فطرهم وعقولهم معرفة الخير والشر والنافع والضار والألم واللذة ومعرفة أسبابها ولم يكتف بمجرد ذلك حتى عرفهم به مفصلا على ألسنة رسله وقطع معاذيرهم بأن أقام على صدقهم من الأدلة والبراهين مالا يبقي معه لهم عليه حجة ليهلك من هلك عن بينة ويحيي من حي عن بينة وأن الله لسميع عليم وصرف لهم طرق الوعد والوعيد والترغيب والترهيب وضرب لهم الأمثال وأزال عنهم كل إشكال ومكنهم من القيام بما أمرهم به وترك ما نهاهم عنه غاية التمكين وأعانهم عليه بكل سبب وسلطهم على قهر طباعهم بما

ج / 2 ص -114- يجرهم إلى إيثار العواقب على المبادى ورفض اليسير الفاني من اللذة إلى العظيم الباقي منها وأرشدهم إلى التفكر والتدبر وإيثار ما تقضي به عقولهم وأخلاقهم من هذين الأمرين وأكمل لهم دينهم وأتم عليهم نعمته بما أوصله إليهم على ألسنة رسله من أسباب العقوبة والمثوبة والبشارة والنذارة والرغبة والرهبة وتحقيق ذلك بالتعجيل لبعضه في دار المحنة ليكون علما وأمارة لتحقيق ما أخره عنهم في دار الجزاء والمثوبة ويكون العاجل مذكرا بالآجل والقليل المنقطع بالكثير المتصل والحاضر الفائت مؤذنا بالغائب الدائم فتبارك رب العالمين وأحكم الحاكمين وأرحم الراحمين وسبحانه وتعالى عما يظنه به من لم يقدره حق قدره ممن أنكر أسماءه وصفاته وأمره ونهيه ووعده ووعيده وظن به ظن السوء فأرداه ظنه فأصبح من الخاسرين.
الحكمة في شرع الحدود:
فكان من بعض حكمته سبحانه ورحمته أن شرع العقوبات في الجنايات الواقعة بين الناس بعضهم على بعض في النفوس والأبدان الأعراض والأموال كالقتل والجراح والقذف والسرقة فأحكم سبحانه وجوه الزجر الرادعة عن هذه الجنايات غاية الإحكام وشرعها على أكمل الوجوه المتضمنة لمصلحة الردع والزجر مع عدم المجاوزة لما يستحقه الجاني من الردع فلم يشرع في الكذب قطع اللسان ولا القتل ولا في الزنا الخصاء ولا في السرقة إعدام النفس وإنما شرع لهم في ذلك ما هو موجب أسمائه وصفاته من حكمته ورحمته ولطفه وإحسانه وعدله لتزول النوائب وتنقطع الأطماع عن التظالم والعدوان ويقتنع كل إنسان بما أتاه مالكه وخالقه فلا يطمع في استلاب غير حقه.
تفاوت العقوبات بتفاوت الجنايات:
ومعلوم أن لهذه الجنايات الأربع مراتب متباينة في القلة والكثرة ودرجات متفاوتة في شدة الضرر وخفته كتفاوت سائر المعاصي في الكبر والصغر وما بين ذلك.

ج / 2 ص -115- ومن المعلوم أن النظرة المحرمة لا يصلح إلحاقها في العقوبة بعقوبة مرتكب الفاحشة ولا الخدشة بالعود بالضربة بالسيف ولا الشتم الخفيف بالقذف بالزنا والقدح في الأنساب ولا سرقة اللقمة والفلس بسرقة المال الخطير العظيم فلما تفاوتت مراتب الجنايات لم يكن بد من تفاوت مراتب العقوبات وكان من المعلوم أن الناس لو وكلوا إلى عقولهم في معرفة ذلك وترتيب كل عقوبة على ما يناسبها من الجناية جنسا ووصفا وقدرا لذهبت بهم الآراء كل مذهب وتشعبت بهم الطرق كل مشعب ولعظم الاختلاف واشتد الخطب فكفاهم أرحم الراحمين وأحكم الحاكمين مؤنة ذلك وأزال عنهم كلفته وتولى بحكمته وعلمه ورحمته تقديره نوعا وقدرا ورتب على كل جناية ما يناسبها من العقوبة ويليق بها من النكال ثم بلغ من سعة رحمته وجوده أن جعل تلك العقوبات كفارات لأهلها وطهرة تزيل عنهم المؤاخذة بالجنايات إذا قدموا عليه ولا سيما إذا كان منهم بعدها التوبة النصوح والإنابة فرحمهم بهذه العقوبات أنواعا من الرحمة في الدنيا والآخرة وجعل هذه العقوبات دائرة على ستة أصول قتل وقطع وجلد ونفي تغريم مال وتعزير.
موجب القتل:
فأما القتل فجعله عقوبة أعظم الجنايات كالجناية على الأنفس فكانت عقوبته من جنسه وكالجناية على الدين بالطعن فيه والارتداد عنه وهذه الجناية أولى بالقتل وكف عدوان الجاني عليه من كل عقوبة إذ بقاؤه بين أظهر عباده مفسدة لهم ولا خير يرجى في بقائه ولا مصلحة فإذا حبس شره وأمسك لسانه وكف أذاه والتزم الذل والصغار وجريان أحكام الله ورسوله عليه وأداء الجزية لم يكن في بقائه بين أظهر المسلمين ضرر عليهم والدنيا بلاغ ومتاع إلى حين وجعله أيضا عقوبة الجناية على الفرج المحرمة لما فيها من المفاسد العظيمة واختلاط الأنساب والفساد العام.
موجب القطع:
وأما القطع فجعله عقوبة مثله عدلا وعقوبة السارق فكانت عقوبته به أبلغ وأردع من عقوبته بالجلد ولم تبلغ جنايته حد العقوبة بالقتل فكان

ج / 2 ص -116- أليق العقوبات به إبانة العضو الذي جعله وسيلة إلى أذى الناس وأخذ أموالهم ولما كان ضرر المحارب أشد من ضرر السارق وعدوانه أعظم ضم إلى قطع يده قطع رجله ليكف عدوانه و شر يده التي بطش بها ورجله التي سعى بها وشرع أن يكون ذلك من خلاف لئلا يفوت عليه منفعة الشق بكماله فكف ضرره وعدوانه ورحمه بأن أبقى له يدا من شق ورجلا من شق.
موجب الجلد:
وأما الجلد فجعله عقوبة الجناية على الأعراض وعلى العقول وعلى الأبضاع ولم تبلغ هذه الجنايات مبلغا يوجب القتل ولا إبانة الطرف إلا الجناية على الأبضاع فإن مفسدتها قد انتهضت سببا لأشنع القتلات ولكن عارضها في البكر شدة الداعي وعدم المعوض فانتهض ذلك المعارض سببا لإسقاط القتل ولم يكن الجلد وحده كافيا في الزجر فغلظ بالنفي والتغريب ليذوق من ألم الغربة ومفارقة الوطن ومجانبة الأهل والخلطاء ما يزجره عن المعاودة وأما الجناية على العقول بالسكر فكانت مفسدتها لا تتعدى السكران غالبا ولهذا لم يحرم السكر في أول الإسلام كما حرمت الفواحش والظلم والعدوان في كل ملة وعلى لسان كل نبي وكانت عقوبة هذه الجناية غير مقدرة من الشارع بل ضرب فيها بالأيدي والنعال وأطراف الثياب والجريد وضرب فيها أربعين فلما استخف الناس بأمرها وتتابعوا في ارتكابها غلظها الخليفة الراشد عمر بن الخطاب رضي الله عنه الذي أمرنا باتباع سنته وسنة من سنة رسول الله صلى الله عليه وسلم فجعلها ثمانين بالسوط ونفي فيها وحلق الرأس وهذا كله من فقه السنة فإن النبي صلى الله عليه وسلم أمر بقتل الشارب في المرة الرابعة ولم ينسخ ذلك ولم يجعله حدا لا بد منه فهو عقوبة ترجع إلى اجتهاد الإمام في المصلحة فزيادة أربعين والنفي والحلق أسهل من القتل.

ج / 2 ص -117- فصل: موجب تغريم المال
وأما تغريم المال وهو العقوبة المالية فشرعها في مواضع منها تحريق متاع الغال من الغنيمة ومنها حرمان سهمه ومنها إضعاف الغرم على سارق الثمار المعلقة ومنها إضعافه على كاتم الضالة الملتقطة ومنها أخذ شطر مال مانع الزكاة ومنها عزمه صلى الله عليه وسلم على تحريق دور من لا يصلي في الجماعة لولا ما منعه من إنفاذه ما عزم عليه من كون الذرية والنساء فيها فتتعدى العقوبة إلى غير الجاني وذلك لا يجوز كما لا يجوز عقوبة الحامل ومنها عقوبة من أساء على الأمير في الغزو بحرمان سلب القتيل لمن قتله حيث شفع فيه هذا المسىء وأمر الأمير بإعطائه فحرم المشفوع له عقوبة للشافع الآمر.
التغريم نوعان مقدر وغير مقدر:
وهذا الجنس من العقوبات نوعان: نوع مضبوط ونوع غير مضبوط.
التغريم المقدر:
فالمضبوط ما قابل المتلف إما لحق الله سبحانه كإتلاف الصيد في الإحرام أو لحق الآدمي كإتلاف ماله وقد نبه الله سبحانه على أن تضمين الصيد متضمن للعقوبة بقوله {لِيَذُوقَ وَبَالَ أَمْرِهِ} ومنه مقابلة الجاني بنقيض قصده من الحرمان كعقوبة القاتل لمورثه بحرمان ميراثه وعقوبة المدبر إذا قتل سيده ببطلان تدبيره وعقوبة الموصي له ببطلان وصيته ومن هذا الباب عقوبة الزوجة الناشزة بسقوط نفقتها وكسوتها.
التغريم غير المقدر:
وأما النوع الثاني غير المقدر فهذا الذي يدخله اجتهاد الأئمة بحسب المصالح ولذلك لم تأت فيه الشريعة بأمر عام وقدر لا يزاد فيه ولا ينقص كالحدود ولهذا اختلف الفقهاء فيه هل حكمه منسوخ أو ثابت والصواب أنه يختلف

ج / 2 ص -118- باختلاف المصالح ويرجع فيه إلى اجتهاد الأئمة في كل زمان ومكان بحسب المصلحة إذ لا دليل على النسخ وقد فعله الخلفاء الراشدون من بعدهم من الأئمة.
موجب التعزير ومواضعه:
وأما التعزير ففي كل معصية لا حد فيها ولا كفارة فإن المعاصي ثلاثة أنواع: نوع فيه الحدود لا كفارة فيه ونوع فيه الكفارة ولا حد فيه ونوع لا حد فيه ولا كفارة فالأول كالسرقة والشرب والزنا والقذف والثاني كالوطء في نهار رمضان والوطء في الإحرام والثاني كوطء الأمة المشتركة بينه وبين غيره وقبلة الأجنبية والخلوة بها ودخول الحمام بغير مئزر وأكل الميتة والدم ولحم الخنزير ونحو ذلك فأما النوع الأول فالحد فيه مغن عن التعزير وأما النوع الثاني فهل يجب مع الكفارة فيه تعزير أم لا على قولين وهما في مذهب أحمد وأما النوع الثالث ففيه التعزير قولا واحدا لكن هل هو كالحد فلا يجوز للإمام تركه أو هو راجع إلى اجتهاد الإمام في إقامته وتركه كما يرجع إلى اجتهاده في قدره على قولين للعلماء الثاني قول الشافعي والأول قول الجمهور.
وما كان من المعاصي محرم الجنس كالظلم والفواحش فإن الشارع لم يشرع له كفارة ولهذا لا كفارة في الزنا وشرب الخمر وقذف المحصنات والسرقة وطرد هذا أنه لا كفارة في قتل العمد ولا في اليمين الغموس كما يقوله أحمد وأبو حنيفة ومن وافقهما وليس ذلك تخفيفا عن مرتكبهما بل لأن الكفارة لا تعمل في هذا الجنس من المعاصي وإنما عملها فيما كان مباحا في الأصل وحرم لعارض كالوطء في الصيام والإحرام وطرد هذا وهو الصحيح وجوب الكفارة في وطء الحائض وهو موجب القياس لو لم تأت الشريعة به فكيف وقد جاءت به مرفوعة وموقوفة وعكس هذا الوطء في الدبر ولا كفارة فيه ولا يصح قياسه على الوطء في الحيض لأن هذا الجنس لم يبح قط ولا تعمل فيه الكفارة ولو وجبت فيه الكفارة لوجبت في الزنا واللواط بطريق الأولى فهذه قاعدة الشارع في الكفارات وهي في غاية المطابقة للحكمة والمصلحة.

ج / 2 ص -119- فصل: إيقاع العقوبة بقيام الحجة
وكان من تمام حكمته ورحمته أنه لم يأخذ الجناة بغير حجة كما لم يعذبهم في الآخرة إلا بعد إقامة الحجة عليهم وجعل الحجة التي يأخذهم بها إما منهم وهي الإقرار أو ما يقوم مقامه من إقرار الحال وهو أبلغ وأصدق من إقرار اللسان فإن من قامت عليه شواهد الحال بالجناية كرائحة الخمر وقبئها وحبل من لا زوج لها ولا سيد ووجود المسروق في دار السارق وتحت ثيابه أولى بالعقوبة ممن قامت عليه شهادة إخباره عن نفسه التي تحتمل الصدق والكذب وهذا متفق عليه بين الصحابة وإن نازع فيه بعض الفقهاء وإما أن تكون الحجة من خارج عنهم وهي البينة واشترط فيها العدالة وعدم التهمة فلا أحسن في العقول والفطر من ذلك ولو طلب منها الاقتراح لم تقترح أحسن من ذلك ولا أوفق منه للمصلحة.
الحكمة في عدم جعل العقوبة من جنس الذنب:
فإن قيل: كيف تدعون أن هذه العقوبات لاصقة بالعقول وموافقة للمصالح وأنتم تعلمون أنه لا شيء بعد الكفر بالله أفظع ولا أقبح من سفك الدماء فكيف تردعون عن سفك الدم بسفكه وهل مثال ذلك إلا إزالة نجاسة بنجاسة ثم لو كان ذلك مستحسنا لكان أولى أن يحرق ثوب من حرق ثوب غيره وأن يذبح حيوان من ذبح حيوان غيره وأن تخرب دار من خرب دار غيره وأن يجوز لمن شتم أن يشتم شاتمه وماالفرق في صريح العقل بين هذا وبين قتل من قتل غيره أو قطع من قطعه وإذا كان إراقة الدم الأول مفسدة وقطع الطرف كذلك فكيف زالت تلك المفسدة بإراقة الدم الثاني وقطع الطرف الثاني وهل هذا إلا مضاعفة للمفسدة وتكثير لها ولو كانت المفسدة الأولى تزول بهذه المفسدة الثانية لكان فيه ما فيه إذ كيف تزال مفسدة بمفسدة نظيرها من كل وجه فكيف والأولى لا سبيل إلى وزالتها وتقرير ذلك بما ذكرناه من عدم

ج / 2 ص -120- إزالة مفسدة تحريق الثياب وذبح المواشي وخراب الدور وقطع الأشجار بمثلها ثم كيف حسن أن يعاقب السارق بقطع يده التي اكتسب بها السرقة ولم تحسن عقوبة الزاني بقطع فرجه الذي اكتسب به الزنا ولا القاذف بقطع لسانه الذي اكتسب به القذف ولا المزور على الإمام والمسلمين يقطع أنامله التي اكتسب بها التزوير ولا الناظر إلى ما لا يحل له بقلع عينه التي اكتسب بها الحرام فعلم أن الأمر في هذه العقوبات جنسا وقدرا وسببا ليس بقياس إنما هو محض المشيئة ولله التصرف في خلقه يفعل ما يشاء ويحكم ما يريد.
فالجواب وبالله التوفيق والتأييد من طريقين: مجمل ومفصل.
أما المجمل فهو أن من مشرع هذه العقوبات ورتبها على أسبابها جنسا وقدرا فهو عالم الغيب والشهادة وأحكم الحاكمين وأعلم العالمين ومن أحاط بكل شيء علما وعلم ما كان وما يكون وما لم يكن لو كان كيف كان يكون وأحاط علمه بوجوه المصالح دقيقها وجليلها وخفيها وظاهرها ما يمكن اطلاع البشر عليه وما لا يمكنهم وليست هذه التخصيصات والتقديرات خارجة عن وجوه الحكم والغايات المحمودة كما أن التخصيصات والتقديرات الواقعة في خلقه كذلك فهذا في خلقه وذاك في أمره ومصدرهما جميعا عن كمال علمه وحكمته ووضعه كل شى في موضعه الذي لا يليق به سواه ولا يتقاضى إلا إياه كما وضع قوة البصر والنور للباصر في العين وقوة السمع في الأذن وقوة الشم في الأنف وقوة النطق في اللسان والشفتين وقوة البطش في اليد وقوة المشي في الرجل وخص كل حيوان وغيره بما يليق به ويحسن أن يعطاه من أعضائه وهيئاته وصفاته وقدره فشمل إتقانه وإحكامه لكل ما شمله خلقه كما قال تعالى {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} وإذا كان سبحانه قد أتقن خلقه غاية الإتقان وأحكمه غاية الإحكام فلأن يكون أمره في غاية الإتقان والإحكام أولى وأحرى ومن لم يعرف ذلك مفصلا لم يسعه أن ينكره مجملا ولا يكون جهله بحكمة الله في خلقه وأمره وإتقانه كذلك وصدوره عن محض العلم والحكمة مسوغا له إنكاره

ج / 2 ص -121- في نفس الأمر وسبحان الله ما أعظم ظلم الإنسان وجهله فإنه لو اعترض على أي صاحب صناعة كانت ممن تقصر عنها معرفته وإدراكه على ذلك وسأله عما اختصت به صناعته من الأسباب والآلات والأفعال والمقادير وكيف كان كل شيء من ذلك الوجه الذي هو عليه لا أكبر ولا أصغر ولا على شكل غير ذلك يسخر منه ويهزأ به وعجب من سخف عقله وقلة معرفته هذا ما تهيئه بمشاركته له في صناعته ووصوله فيها إلى ما وصل إليه والزيادة عليه والاستدراك عليه فيها هذا مع أن صاحب تلك الصناعة غير مدفوع عن العجز والقصور وعدم الإحاطة والجهل بل ذلك عنده عتيد حاضر ثم لا يسعه إلا التسليم له والاعتراف بحكمته وإقراره بجهله وعجزه عما وصل إليه من ذلك فهلا وسعه ذلك مع أحكم الحاكمين وأعلم العالمين ومن أتقن كل شيء فأحكمه وأوقعه على وفق الحكمة والمصلحة؟.
وقد كان هذا الوجه وحده كافيا في دفع كل شبهة وجواب كل سؤال وهذا غير الطريق التي سلكها نفاة الحكم والتعليل ولكن مع هذا فنتصدى للجواب المفصل بحسب الاستعداد وما يناسب علومنا الناقصة وأفهامنا الجامدة وعقولنا الضعيفة وعباراتنا القاصرة فنقول وبالله التوفيق:
 {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ}:
أما قوله: "كيف تردعون عن سفك الدم بسفكه وإن ذلك كإزالة النجاسة بالنجاسة" سؤال في غاية الوهن والفساد وأول ما يقال لسائله: هل ترى ردع المفسدين والجناة عن فسادهم وجناياتهم وكف عدوانهم مستحسنا في العقول موافقا لمصالح العباد أو لا تراه كذلك فإن قال: "لا أراه كذلك" كفانا مؤنة جوابه بإقراره على نفسه بمخالفة جميع طوائف بني آدم على اختلاف مللهم ونحلهم ودياناتهم وآرائهم ولولا عقوبة الجناة والمفسدين لأهلك الناس بعضهم بعضا وفسد نظام العالم وصارت حال الدواب والأنعام والوحوش أحسن من حال بني آدم وإن قال: "بل لا تتم المصلحة إلا بذلك".

ج / 2 ص -122- قيل له: من المعلوم أن عقوبة الجناة والمفسدين لا تتم إلا بمؤلم يردعهم ويجعل الجاني نكالا وعظة لمن يريد أن يفعل مثل فعله وعند هذا فلا بد من إفساد شيء منه بحسب جريمته في الكبر والصغر والقلة والكثرة ومن المعلوم ببدائه العقول أن التسوية في العقوبات مع تفاوت الجرائم غير مستحسن بل مناف للحكمة والمصلحة فإنه إن ساوى بينهم في أدنى العقوبات لم تحصل مصلحة الزجر وإن ساوى بينها في أعظمها كان خلاف الرحمة والحكمة إذ لا يليق أن يقتل بالنظرة والقبلة ويقطع بسرقة الحبة والدينار وكذلك التفاوت بين العقوبات مع استواء الجرائم قبيح في الفطر والعقول وكلاهما تأباه حكمة الرب تعالى وعدله وإحسانه إلى خلقه فأوقع العقوبة تارة بإتلاف النفس إذا انتهت الجناية في عظمها إلى غاية القبح كالجناية على النفس أو الدين أو الجناية التي ضررها عام فالمفسدة التي في هذه العقوبة خاصة والمصلحة الحاصلة بها أضعاف أضعاف تلك المفسدة كما قال تعالى {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} فلولا القصاص لفسد العالم وأهلك الناس بعضهم بعضا ابتداء واستيفاء فكأن في القصاص دفعا لمفسدة التجري على الدماء بالجناية وبالاستيفاء وقد قالت العرب في جاهليتها: "القتل أنفى للقتل" وبسفك الدماء تحقن الدماء فلم تغسل النجاسة بالنجاسة بل الجناية نجاسة والقصاص طهرة وإذا لم يكن بد من موت القاتل ومن استحق القتل فموته بالسيف أنفع له في عاجلته وآجلته والموت به أسرع الموكات وأوحاها وأقلها ألما فموته به مصلحة له ولأولياء القتيل ولعموم الناس وجرى ذلك مجرى إتلاف الحيوان بذبحه لمصلحة الآدمي فإنه حسن وإن كان في ذبحه إضرار بالحيوان فالمصالح المرتبة على ذبحه أضعاف أضعاف مفسدة إتلافه ثم هذا السؤال الفاسد يظهر فساده وبطلانه بالموت الذي حتمه الله على عباده وساوى فيه بين جميعهم ولولاه لما هنأ العيش ولا وسعتهم الأرزاق ولضاقت عليهم المساكن والمدن والأسواق والطرقات

ج / 2 ص -123- وفي مفارقة البغيض من اللذة والراحة ما في مواصلة الحبيب والموت مخلص للحي والموت مريح لكل منهما من صاحبه ومخرج من دار الابتلاء والامتحان وباب للدخول في دار الحيوان.

جزى الله عنا الموت خيرا فإنه أبر بنا من كل بر وأعطف

يعجل تخليص النفوس من الأذى ويدني إلى الدار التي هي أشرف

فكم لله سبحانه على عباده الأحياء والأموات في الموت من نعمة لا تحصى فكيف إذا كان في طهرة للمقتول وحياة للنوع الإنساني وتشف للمظلوم وعدل بين القاتل والمقتول فسبحان من تنزهت شريعته عن خلاف ما شرعها عليه من اقتراح العقول الفاسدة والآراء الضالة الجائرة.
مقابلة الإتلاف بمثله في كل الأحوال مفسدة:
وأما قوله: "لو كان ذلك مستحسنا في العقول لاستحسن في تحريق ثوبه وتخريب داره وذبح حيوانه مقابلته بمثله".
فالجواب عن هذا أن مفسدة تلك الجنايات تندفع بتغريمه نظير ما أتلفه عليه فإن المثل يسد مسد المثل من كل وجه فتصير المقابلة مفسدة محضة كما ليس له أن يقتل ابنه أو غلامه مقابلة لقتله هو ابنه أو غلامه فإن هذا شرع الظالمين المعتدين الذي تنزه عنه شريعة أحكم الحاكمين على أن للمقابلة في إتلاف المال بمثل فعله مساغا في الاجتهاد وقد ذهب إليه بعض أهل العلم كما تقدم الإشارة إليه في عقوبة الكفار بإفساد أموالهم إذا كانوا يفعلون ذلك بنا أو كان يغيظهم وهذا بخلاف قتل عبده إذا قتل عبده أو قتل فرسه أو عقر فرسه فإن ذلك ظلم لغير مستحق ولكن السنة اقتضت التضمين بالمثل لا إتلاف النظير كما غرم النبي صلى الله عليه وسلم إحدى زوجتيه التي كسرت إناء صاحبتها إناء بدله وقال: "إناء بإناء" ولا ريب أن هذا أقل فسادا وأصلح للجهتين لأن المتلف ماله إذا أخذ نظيره صار كمن لم يفت عليه شيء وانتفع بما أخذه عوض ماله فإذا مكناه من إتلافه كان زيادة في إضاعة المال وما يراد من التشفي

ج / 2 ص -124- وإذاقة الجاني ألم الإتلاف فحاصل بالغرم غالبا ولا التفات إلى الصور النادرة التي لا يتضرر الجاني فيها بالغرم ولاشك أن هذا أليق بالعقل وأبلغ في الصلاح وأوفق للحكمة وأيضا فإنه لو شرع القصاص في الأموال ردعا للجاني لبقي جانب المجني عليه غير مراعي بل يبقى متألما موتورا غير مجبور والشريعة إنما جاءت بجبر هذا وردع هذا.
المصلحة في تخيير المجني عليه في بعض الأحوال دون بعض:
فإن قيل: فخيروا المجني عليه بين أن يغرم الجاني أو يتلف عليه نظير ما أتلفه هو كما خيرتموه في الجناية على طرفه وخيرتم أولياء القتيل بين إتلاف الجاني النظير وبين أخذ الدية.
قيل: لا مصلحة في ذلك للجاني ولا للمجني عليه ولا لسائر الناس وإنما هو زيادة فساد لا مصلحة فيه بمجرد التشفي ويكفي تغريبه وتعزيره في التشفي والفرق بين الأموال والدماء في ذلك ظاهر فإن الجناية على النفوس والأعضاء تدخل من الغيظ والحنق والعداوة على المجني عليه وأوليائه مالا تدخله جناية المال ويدخل عليهم من الغضاضة والعار واحتمال الصنم والحمية والتحرق لأخذ الثأر مالا يجبره المال أبدا حتى إن أولادهم وأعقابهم ليعيرون بذلك ولأولياء القتيل من القصد في القصاص وإذاقة الجاني وأوليائه ما أذاقه للمجني عليه ما ليس لمن حرق ثوبه أو عقرت فرسه والمجني عليه موتور هو وأولياؤه فإن لم يوتر الجاني وأولياؤه ويجرعوا من الألم والغيظ ما يجرعه الأول لم يكن عدلا وقد كانت العرب في جاهليتها تعيب على من يأخذ الدية ويرضى بها من درك ثأره وشفاء غيظه كقول قائلهم يهجو من أخذ الدية من الإبل:

وإن الذي أصبحتم تحلبونه دم غير أن اللون ليس بأشقرا

وقال جرير يعير من أخذ الدية فاشترى بها نخلا:

ألا أبلغ بني حجر بن وهب بأن التمر حلو في الشتاء

ج / 2 ص -125- وقال آخر:

إذا صب ما في الوطب فاعلم بأنه دم الشيخ فاشرب من دم الشيخ أو دع

وقال آخر:

خليلان مختلف شكلنا أريد العلاء ويبغي السمن

أريد دماء بني مالك ورأى المعلى بياض اللبن

وهذا وإن كانت الشريعة قد أبطلته وجاءت بما هو خير منه وأصلح في المعاش والمعاد من تخيير الأولياء بين إدراك الثأر ونيل التشفي وبين أخذ الدية فإن القصد به أن العرب لم تكن تعير من أخذ بدل ماله ولم تعده ضعفا ولا عجزا البتة بخلاف من أخذ بدل دم وليه فما سوى الله بين الأمرين في طبع ولا عقل ولا شرع والإنسان قد يخرق ثوبه عند الغيظ ويذبح ماشيته ويتلف ماله فلا يلحقه في ذلك من المشقة والغيظ ولازدراء به ما يلحق من قتل نفسه أو جدع انفه أو قلع عينه.
 فصل: الحكمة في إتلاف بعض الأعضاء التي وقعت بها المعصية دون بعض
وأما معاقبة السارق بقطع يده وترك معاقبة الزاني بقطع فرجه ففي غاية الحكمة والمصلحة وليس في حكمة الله ومصلحة خلقه وعنايته ورحمته بهم أن يتلف على كل جان كل عضو عصاه به فيشرع قلع عين من نظر إلى المحرم وقطع أذن من استمع إليه ولسان من تكلم به ويد من لطم غيره عدوانا ولا خفاء بما في هذا من الإسراف والتجاوز في العقوبة وقلب مراتبها وأسماء الرب الحسنى وصفاته العليا وأفعاله الحميدة تأتي ذلك وليس مقصود الشارع مجرد الأمن من المعاودة ليس إلا ولو أريد هذا لكان قتل صاحب الجريمة فقط وإنما المقصود الزجر والنكال والعقوبة على الجريمة وأن يكون إلى كف عدوانه

ج / 2 ص -126- أقرب وأن يعتبر به غيره وأن يحدث له ما يذوقه من الألم توبة نصوحا وأن يذكره ذلك بعقوبة الآخرة إلى غير ذلك من الحكم والمصالح.
الحكمة في قطع السارق:
ثم إن في حد السرقة معنى آخر وهو أن السرقة إنما تقع من فاعلها سرا كما يقتضيه اسمها ولهذا يقولون: "فلان ينظر إلى فلان مسارقة" إذا كان ينظر إليه نظرا خفيا لا يريد أن يفطن له والعازم على السرقة مختف كاتم خائف أن يشعر بمكانه فيؤخذ به ثم هو مستعد للهرب والخلاص بنفسه إذا أخذ الشيء واليدان للإنسان كالجناحين للطائر في إعانته على الطيران ولهذا يقال: "وصلت جناح فلان" إذا رأيته يسير منفردا فانضممت إليه لتصحبه فعوقب السارق بقطع اليد قصا لجناحه وتسهيلا لأخذه إن عاود السرقة فإذا فعل به هذا في أول مرة بقي مقصوص أحد الجناحين ضعيفا في العدو ثم يقطع في الثانية رجله فيزداد ضعفا في عدوه فلا يكاد يفوت الطالب ثم تقطع يده الأخرى في الثالثة ورجله الأخرى في الرابعة فيبقى لحما على وضم فيستريح ويريح.
الحكمة في حد الزنا:
وأما الزاني فإنه يزني بجميع بدنه والتلذذ بقضاء شهوته يعم البدن والغالب من فعله وقوعه برضا المزني بها فهو غير خائف ما يخافه السارق من الطلب فعوقب بما يعم بدنه من الجلد مرة والقتل بالحجارة مرة ولما كان الزنا من أمهات الجرائم وكبار المعاصي لما فيه من اختلاط الأنساب الذي يبطل معه التعارف والتناصر على إحياء الدين وفي هذا هلاك الحرث والنسل فشاكل في معانيه أو في أكثرها القتل الذي فيه هلاك ذلك فزجر عنه بالقصاص ليرتدع عن مثل فعله من يهم به فيعود ذلك بعمارة الدنيا وصلاح العالم الموصل إلى إقامة العبادات الموصلة إلى نعيم الآخرة.
ثم إن للزاني حالتين إحداهما: أن يكون محصنا قد تزوج فعلم ما يقع به من العفاف عن الفروج المحرمة واستغنى به عنها وأحرز نفسه عن التعرض لحد

ج / 2 ص -127- الزنا فزال عذره من جميع الوجوه في تخطي ذلك إلى مواقعة الحرام والثانية: أن يكون بكرا لم يعلم ما علمه المحصن ولا عمل ما عمله فحصل له من العذر بعض ما أوجب له التخفيف فحقن دمه وزجر بإيلام جميع بدنه بأعلى أنواع الجلد ردعا على المعاودة للاستمتاع بالحرام وبعثا له على القنع بما رزقه الله من الحلال وهذا في غاية الحكمة والمصلحة جامع للتخفيف في موضعه والتغليظ في موضعه وأين هذا من قطع لسان الشاتم والقاذف وما فيه من الإسراف والعدوان؟.
ثم إن قطع فرج الزاني فيه من تعطيل النسل وقطعه عكس مقصود الرب تعالى من تكثير الذرية وذريتهم فيما جعل لهم من أزواجهم وفيه من المفاسد أضعاف ما يتوهم فيه من مصلحة الزجر وفيه إخلاء جميع البدن من العقوبة وقد حصلت جريمة الزنا بجميع أجزائه فكان من العدل أن تعمه العقوبة ثم إنه غير متصور في حق المرأة وكلاهما زان فلا بد أن يستويا في العقوبة فكان شرع الله سبحانه أكمل من اقتراح المقترحين.
الجزاء من جنس العمل:
وتأمل كيف جاء إتلاف النفوس في مقابلة أكبر الكبائر وأعظمها ضررا وأشدها فسادا للعالم وهي الكفر الأصلي والطاريء والقتل وزني المحصن وإذا تأمل العاقل فساد الوجود رآه من هذه الجهات الثلاث وهذه هي الثلاث التي أجاب عنها النبي صلى الله عليه وسلم لعبد الله بن مسعود بها حيث قال له: "يا رسول الله أي الذنب أعظم؟ قال: أن تجعل الله ندا وهو خلقك قال: قلت: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك قال: قلت: ثم أي؟ قال: أن تزاني بجليلة جارك" فأنزل الله عز وجل تصديق ذلك {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُون} الآية.
اختلاف الحد لاختلاف الجريمة:
ثم لما كان سرقة الأموال تلي ذلك في الضرر وهو دونه جعل عقوبته قطع

ج / 2 ص -128- الطرف ثم لما كان القذف دون سرقة المال في المفسدة جعل عقوبته دون ذلك وهو الجلد ثم لما كان شرب المسكر أقل مفسدة من ذلك جعل حده دون حد هذه الجنايات كلها ثم لما كانت مفاسد الجرائم بعد متفاوتة غير منضبطة في الشدة والضعف والقلة والكثرة وهي ما بين النظرة والخلوة والمعانقة جعلت عقوبتها راجعة إلى اجتهاد الأئمة وولاة الأمور بحسب المصلحة في كل زمان ومكان وبحسب أرباب الجرائم في أنفسهم فمن سوى بين الناس في ذلك وبين الأزمنة والأمكنة والأحوال لم يفقه حكمة الشرع واختلفت عليه أقوال الصحابة وسيرة الخلفاء الراشدين وكثير من النصوص ورأى عمر قد زاد في حد الخمر على أربعين والنبي صلى الله عليه وسلم إنما جلد أربعين وعزر بأمور لم يعزر بها النبي صلى الله عليه وسلم وأنفذ على الناس أشياء عفا عنها النبي صلى الله عليه وسلم فيظن ذلك تعارضا وتناقضا وإنما أتى من قصور علمه وفهمه وبالله التوفيق.
 فصل: جعل حد الرقيق على النصف من حد الحر يوافق القياس
وأما قوله: "وجعل حد الرقيق على النصف من حد الحر وحاجتهما إلى الزجر واحدة" فلا ريب أن الشارع فرق بين الحر والعبد في أحكام وسوى بينهما في أحكام فسوى بينهما في الإيمان والإسلام ووجوب العبادات البدنية كالطهارة والصلاة والصوم لاستوائهما في سببهما وفرق بينهما في العبادات المالية كالحج والزكاة والتكفير بالمال لافتراقهما في سببهما وأما الحدود فلما كان وقوع المعصية من الحر أقبح من وقوعها من العبد من جهة كمال نعمة الله تعالى عليه بالحرية وأن جعله مالكا لا مملوكا ولم يجعله تحت قهر غيره وتصرفه فيه ومن جهة تمكنه بأسباب القدرة من الاستغناء عن المعصية بما عوض الله عنها من المباحات فقابل النعمة التامة بضدها واستعمل القدرة في المعصية فاستحق من العقوبة

ج / 2 ص -129- أكثر مما يستحقه من هو أخفض منه رتبة وأنقص منزلة فإن الرجل كلما كانت نعمة الله عليه أتم كانت عقوبته إذا ارتكب الجرائم أتم ولهذا قال تعالى في حق من أتم نعمته عليهن من النساء {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقاً كَرِيماً} وهذا على وفق قضايا العقول ومستحسناتها فإن العبد كلما كملت نعمة الله عليه ينبغي له أن تكون طاعته له أكمل وشكره له أتم ومعصيته له أقبح وشدة العقوبة تابعة لقبح المعصية ولهذا كان أشد الناس عذابا يوم القيامة عالما لم ينفعه الله بعلمه فإن نعمة الله عليه بالعلم أعظم من نعمته على الجاهل وصدور المعصية منه أقبح من صدورها من الجاهل ولا يستوي عند الملوك والرؤساء من عصاهم من خواصهم وحشمهم ومن هو قريب منهم ومن عصاهم من الأطراف والبعداء فجعل حد العبد أخف من حد الحر جمعا بين حكمة الزجر وحكمة نقصه ولهذا كان على النصف منه في النكاح والطلاق والعدة إظهارا لشرف الحرية وخطرها وإعطاء لكل مرتبة حقها من الأمر كما أعطاها حقها من القدر ولا تنتقض هذه الحكمة بإعطاء العبد في الآخرة أجرين بل هذا محض الحكمة فإن العبد كان عليه في الدنيا حقان حق لله وحق لسيده فأعطي بإزاء قيامه بكل حق أجرا فاتفقت حكمة الشرع والقدر والجزاء والحمد لله رب العالمين.
 فصل: شرع اللعان في حق الزوجة دون غيرها يوافق القياس
وأما قوله: "وجعل للقاذف إسقاط الحد باللعان في الزوجة دون الأجنبية وكلاهما قد ألحق بهما العار" فهذا من اعظم محاسن الشريعة فإن قاذف الأجنبية مستغن عن قذفها لا حاجة إليه البتة فإن زناها لا يضره شيئا ولا يفسد عليه فراشه ولا يعلق عليه أولادا من غيره وقذفها عدوان محض وأذى لمحصنة

ج / 2 ص -130- غافلة مؤمنة فترتب عليه الحد زجرا له وعقوبة وأما الزوجة فإنه يلحقه بزناها من العار والمسبة وإفساد الفراش وإلحاق ولد غيره به وانصراف قلبها عنه إلى غيره فهو محتاج إلى قذفها ونفي النسب الفاسد عنه وتخلصه من المسبة والعار لكونه زوج بغي فاجرة ولا يمكن إقامة البينة على زناها في الغالب وهي لا تقر به وقول الزوج عليها غير مقبول فلم يبق سوى تحالفهما بأغلظ الأيمان وتأكيدها بدعائه على نفسه باللعنة ودعائها على نفسها بالغضب إن كانا كاذبين ثم يفسخ النكاح بينهما إذ لا يمكن أحدهما أن يصفو للآخر أبدا فهذا أحسن حكم يفصل به بينهما في الدنيا وليس بعده أعدل منه ولا أحكم ولا أصلح ولو جمعت عقول العالمين لم يهتدوا إليه فتبارك من أبان ربوبيته ووحدانيته وحكمته وعلمه في شرعه وخلقه.
 فصل: تخصيص المسافر بالرخص دون غيره يوافق القياس
وأما قوله: "وجوز للمسافر المترفه في سفره رخصة الفطر والقصر دون المقيم المجهود الذي هو في غاية المشقة" فلا ريب أن الفطر والقصر يختص بالمسافر ولا يفطر المقيم إلا لمرض وهذا من كمال حكمة الشارع فإن السفر في نفسه قطعة من العذاب وهو في نفسه مشقة وجهد ولو كان المسافر من أرفه الناس فإنه في مشقة وجهد بحسبه فكان من رحمة الله بعباده وبره بهم أن خفف عنهم شطر الصلاة واكتفى منهم بالشطر وخفف عنهم أداء فرض الصوم في السفر واكتفى منهم بأدائه في الحضر كما شرع مثل ذلك في حق المريض والحائض فلم يفوت عليهم مصلحة العبادة بإسقاطها في السفر جملة ولم يلزمهم بها في السفر كإلزامهم في الحضر وأما الإقامة فلا موجب لإسقاط بعض الواجب فيها ولا تأخيره وما يعرض فيها من المشقة والشعل فأمر لا ينضبط ولا ينحصر فلو جاز لكل مشغول وكل مشقوق عليه الترخيص ضاع الواجب واضمحل بالكلية وإن جوز للبعض دون البعض لم ينضبط

ج / 2 ص -131- فإنه لا وصف يضبط ما تجوز معه الرخصة وما لا تجوز بخلاف السفر على أن المشقة قد علق بها من التخفيف ما يناسبها فإن كانت مشقة مرض وألم يضر به جاز معها الفطر والصلاة قاعدا أو على جنب وذلك نظير قصر العدد وإن كانت مشقة تعب فمصالح الدنيا والآخرة منوطة بالتعب ولا راحة لمن لا تعب له بل على قدر التعب تكون الراحة فتناسبت الشريعة في أحكامها ومصالحها بحمد الله ومنه.
 فصل: الفرق بين نذر الطاعة والحلف عليها يوافق القياس
وأما قوله: "وأوجب على من نذر لله طاعة الوفاء بها وجوز لمن حلف عليها أن يتركها ويكفر يمينه وكلاهما قد التزم فعلها لله" فهذا السؤال يورد على وجهين:
أحدهما: أن يحلف ليفعلنها نحو أن يقول: والله لأصومن الاثنين والخميس ولأتصدقن كما يقول: لله على أن أفعل ذلك.
والثاني: أن يحلف بها كما يقول: إن كلمت فلانا فلله علي صوم سنة وصدقة ألف.
فإن أورد على الوجه الأول فجوابه أن الملتزم الطاعة لله لا يخرج التزامه لله عن أربعة أقسام أحدها: التزام بيمين مجردة الثاني: التزام بنذر مجرد الثالث: التزام بيمين مؤكدة بنذر الرابع: التزام بنذر مؤكد بيمين فالأول نحو قوله: "والله لأتصدقن" والثاني نحو: "لله علي أن أتصدق" والثالث نحو: "والله إن شفى الله مريضي فعلي صدقة كذا" والرابع نحو: "إن شفى الله مريضي فوالله لأتصدقن" وهذا كقوله تعالى {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ} فهذا نذر مؤكد بيمين وإن لم يقل فيه فعلي إذ ليس ذلك من شرط النذر بل إذا قال: إن سلمني الله تصدقت

ج / 2 ص -132- أو لأتصدقن فهو وعد وعده الله فعليه أن يفي به وإلا دخل في قوله {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ} فوعد العبد ربه نور يجب عليه أن يفي له به فإنه جعله جزاء وشكرا له على نعمته عليه فجرى مجرى عقود المعاوضات لا عقود التبرعات وهو أولى باللزوم من أن يقول ابتداء: "لله علي كذا" فإن هذا التزام منه لنفسه أن يفعل ذلك والأول تعليق بشرط وقد وجد فيجب فعل المشروط عنده لالتزامه له بوعده فإن الالتزام تارة يكون بصريح الإيجاب وتارة يكون بالوعد وتارة يكون بالشروع كشروعه في الجهاد والحج والعمرة والالتزام بالوعد آكد من الالتزام بالشروع وآكد من الالتزام بصريح الإيجاب فإن الله سبحانه ذم من خالف ما التزمه له بالوعد وعاقبه بالنفاق في قلبه ومدح من وفى بما نذره له وأمر بإتمام ما شرع فيه له من الحج والعمرة فجاء الالتزام بالوعد آكد الأقسام الثلاثة وإخلافة يعقب النفاق في القلب وأما إذا حلف يمينا مجردة ليفعلن كذا فهذا حض منه لنفسه وحث على فعله باليمين وليس إيجابا عليها فإن اليمين لا توجب شيئا ولا تحرمه ولكن الحالف عقد اليمين بالله ليفعلنه فأباح الله سبحانه له حل ما عقده بالكفارة ولهذا سماها الله تحلة فإنها تحل عقد اليمين وليست رافعة لإثم الحنث كما يتوهمه بعض الفقهاء فإن الحنث قد يكون واجبا وقد يكون مستحبا فيؤمر به أمر إيجاب أو استحباب وإن كان مباحا فالشارع لم يبح سبب الإثم وإنما شرعها الله حلا لعقد اليمين كما شرع الله الاستثناء مانعا من عقدها فظهر الفرق بين ما التزم لله وبين ما التزم بالله فالأول ليس فيه إلا الوفاء والثاني يخير فيه بين الوفاء وبين الكفارة حيث يسوغ ذلك وسر هذا أن ما التزم له آكد مما التزم به فإن الأول متعلق بإلهيته والثاني بربوبيته فالأول من أحكام {إِيَّاكَ نَعْبُدُ} والثاني من أحكام {وَإِيَّاكَ نَسْتَعِينُ} و{إِيَّاكَ نَعْبُدُ} قسم الله من هاتين الكلمتين {وَإِيَّاكَ نَسْتَعِينُ} قسم

ج / 2 ص -133- العبد كما في الحديث الصحيح الإلهي: "هذه بيني وبين عبدي نصفين" وبهذا يخرج الجواب عن إيراد هذا السؤال على الوجه الثاني وأن ما نذره لله من هذه الطاعات يجب الوفاء به وما أخرجه مخرج اليمين يخير بين الوفاء به وبين التفكير لأن الأول متعلق بإلهيته والثاني بربوبيته فوجب الوفاء بالقسم الأول ويخير الحالف في القسم الثاني وهذا من أسرار الشريعة وكمالها وعظمها.
ويزيد ذلك وضوحا أن الحالف بالتزام هذه الواجبات قصده ألا تكون ولكراهته للزومها له حلف بها فقصده ألا يكون الشرط فيها ولا الجزاء ولذلك يسمى نذر اللجاج والغضب فلم يلزمه الشارع به إذا كان غير مريد له ولا متقرب به إلى الله فلم يعقده لله وإنما عقده به فهو يمين محضة فإلحاقه بنذر القربة إلحاق له بغير شبهه وقطع له عن الإلحاق بنظيره وعذر من ألحقه بنذر القربة شبهه به في اللفظ والصورة ولكن الملحقون له باليمين أفقه وأرعى لجانب المعاني وقد اتفق الناس على أنه لو قال: "إن فعلت كذا فإنا يهودي أو نصراني" فحنث أنه لا يكفر بذلك إن قصد اليمين لأن قصد اليمين منع من الكفر وبهذا وغيره احتج شيخ الإسلام ابن تيمية على أن الحلف بالطلاق والعتاق كنذر اللجاج والغضب وكالحلف بقوله: "إن فعلت كذا فأنا يهودي أو نصراني" وحكاه إجماع الصحابة في العتق وحكاه غيره إجماعا لهم في الحلف بالطلاق على أنه لا يلزم.
قال: لأنه قد صح عن علي بن أبي طالب كرم الله وجهه في الجنة ولا يعرف له في الصحابة مخالف ذكره ابن بزيزة في شرح أحكام عبد الحق الإشبيلي فاجتهد خصومه في الرد عليه بكل ممكن وكان حاصل ما ردوا به قوله أربعة أشياء أحدها وهو عمدة القوم أنه خلاف مرسوم السلطان والثاني أنه خلاف الأئمة الأربعة والثالث أنه خلاف القياس على الشرط والجزاء

ج / 2 ص -134- المقصودين كقوله: "إن أبرأتني فأنت طالق" ففعلت والرابع أن العمل قد استمر على خلاف هذا القول فلا يلتفت إليه فنقض حججهم وأقام نحوا من ثلاثين دليلا على صحة هذا القول وصنف في المسألة قريبا من ألف ورقة ثم مضى لسبيله راجيا من الله أجرا أو أجرين وهو ومنازعوه يوم القيامة عند ربهم يختصمون.
 فصل: الفرق بين الضبع وغيره من كل ذي ناب يوافق القياس
وأما قولهم: "وحرم كل ذي ناب من السباع وأباح الضبع ولها ناب فلا ريب أنه حرم كل ذي ناب من السباع وإن كان بعض العلماء خفي عليه تحريمه فقال بمبلغ علمه وأما الضبع فروي عنه فيها حديث صححه كثير من أهل العلم بالحديث فذهبوا إليه وجعلوه مخصصا لعموم أحاديث التحريم كما خصت العرايا لأحاديث المزابنة وطائفة لم تصححه وحرموا الضبع لأنها من جملة ذات الأنياب وقالوا وقد تواترت الآثار عن النبي صلى الله عليه وسلم بالنهي عن أكل كل ذي ناب من السباع وصحت صحة لا مطعن فيها من حديث علي وابن عباس وأبي هريرة وأبي ثعلبة الخشني قالوا: "وأما حديث الضبع فتفرد به عبد الرحمن بن أبي عمارة وأحاديث تحريم ذوات الأنياب كلها تخالفه" قالوا: "ولفظ الحديث يحتمل معنيين أحدهما أن يكون جابر رفع الأكل إلى النبي صلى الله عليه وسلم وأن يكون إنما رفع إليه كونها صيدا فقط ولا يلزم من كونها صيدا جواز أكلها فظن جابر أن كونها صيدا يدل على أكلها فأفتى به من قوله" ورفع إلى النبي صلى الله عليه وسلم ما سمعه من كونها صيدا.
ونحن نذكر لفظ الحديث ليتبين ما ذكرناه فروى الترمذي في جامعه من حديث عبيد بن عمير الليثي عن عبد الرحمن بن أبي عمارة قال: قلت لجابر ابن عبد الله: آكل الضبع؟ قال: نعم قلت: أصيد هي؟ قال: نعم

ج / 2 ص -135- قلت: أسمعت ذلك من رسول الله صلى الله عليه وسلم؟ قال: نعم قال الترمذي: سألت محمد بن إسماعيل عن هذا الحديث فقال: هو صحيح وهذا يحتمل أن المرفوع منه هو كونها صيدا ويدل على ذلك أن جرير بن حازم قال: عن عبيد بن عمير عن ابن أبي عمارة عن جابر عن رسول الله صلى الله عليه وسلم أنه سئل عن الضبع فقال: "هي صيد وفيها كبش" قالوا: وكذلك حديث إبراهيم الصائغ عن عطاء عن جابر يرفعه: "الضبع صيد فإذا أصابه المحرم ففيه جزاء كبش مسن ويؤكل" قال الحاكم: حديث صحيح وقوله: "ويؤكل" يحتمل الوقف والرفع وإذا احتمل ذلك لم تعارض به الأحاديث الصحيحة الصريحة التي تبلغ مبلغ التواتر في التحريم قالوا: ولو كان حديث جابر صريحا في الإباحة لكان فردا وأحاديث تحريم ذوات الأنياب مستفيضة متعددة ادعى الطحاوي وغيره تواترها فلا يقدم حديث جابر عليها قالوا: والضبع من أخبث الحيوان وأشرهه وهو مغرى بأكل لحوم الناس ونبش قبور الأموات وإخراجهم وأكلهم ويأكل الجيف ويكسر بنابه قالوا: والله سبحانه قد حرم علينا الخبائث وحرم رسول الله صلى الله عليه وسلم ذوات الأنياب والضبع لا يخرج عن هذا وهذا وقالوا وغاية حديث جابر يدل على أنها صيد يفدي في الإحرام ولا يلزم من ذلك أكلها وقد قال بكر بن محمد سئل أبو عبد الله يعني الإمام أحمد عن محرم قتل ثعلبا فقال عليه الجزاء هي صيد ولكن لا يؤكل وقال جعفر بن محمد سمعت أبا عبد الله سئل عن ثعلب فقال الثعلب سبع فقد نص على أنه سبع وأنه يفدي في الإحرام ولما جعل النبي صلى الله عليه وسلم في الضبع كبشا ظن جابر أنه يؤكل فأفتى به.
والذين صححوا الحديث جعلوه مخصصا لعموم تحريم ذي الناب من غير فرق بينهما حتى قالوا: ويحرم أكل كل ذي ناب من السباع إلا الضبع وهذا لا يقع مثله في الشريعة أن يخصص مثلا على مثل من كل وجه من غير فرقان بينهما

ج / 2 ص -136- وبحمد الله إلى ساعتي هذه ما رأيت في الشريعة مسألة واحدة كذلك أعنى شريعة التنزيل لا شريعة التأويل ومن تأمل ألفاظه صلى الله عليه وسلم الكريمة تبين له اندفاع هذا السؤال فإنه إنما حرم ما اشتمل على الوصفين أن يكون له ناب وأن يكون من السباع العادية بطبعها كالأسد والذئب والنمر والفهد وأما الضبع فإنما فيها أحد الوصفين وهو كونها ذات ناب وليست من السباع العادية ولا ريب أن السباع أخص من ذوات الأنياب والسبع إنما حرم لما فيه من القوة السبعية التي تورث المغتذي بها شبهها فإن الغاذي شبيه بالمغتذي ولا ريب أن القوة السبعية التي في الذئب والأسد والنمر والفهد ليست في الضبع حتى تجب التسوية بينهما في التحريم ولا تعد الضبع من السباع لغة ولا عرفا والله أعلم.
 فصل: الحكمة في جعل شهادة خزيمة بشهادتين
 وأما قوله: "وجعل شهادة خزيمة بن ثابت بشهادتين دون غيره ممن هو أفضل منه" فلا ريب أن هذا من خصائصه ولو شهد عنده صلى الله عليه وسلم أو عند غيره لكان بمنزلة شاهدين اثنين وهذا التخصيص إنما كان لمخصص اقتضاه وهو مبادرته دون من حضر من الصحابة إلى الشهادة لرسول صلى الله عليه وسلم أنه قد بايع الأعرابي وكان فرض على كل من سمع هذه القصة أن يشهد أن رسول الله صلى الله عليه وسلم قد بايع الأعرابي وذلك من لوازم الإيمان والشهادة بتصديقه صلى الله عليه وسلم وهذا مستقر عند كل مسلم ولكن خزيمة تفطن لدخول هذه القضية المعينة تحت عموم الشهادة لصدقه في كل ما يخبر به فلا فرق بين ما يخبر به عن الله وبين ما يخبر به عن غيره في صدقه في هذا وهذا ولا يتم الإيمان إلا بتصديقه في هذا وهذا فلما تفطن خزيمة دون من حضر لذلك استحق أن تجعل شهادته بشهادتين.

ج / 2 ص -137- فصل: الحكمة في تخصيص أبي بردة بإجزاء تضحيته بعناق
وأما تخصيصه أبا بردة بن نيار بإجزاء التضحية بالعناق دون من بعده فلموجب أيضا وهو أنه يذبح قبل الصلاة متأولا غير عالم بعدم الإجزاء فلما أخبره النبي صلى الله عليه وسلم أن تلك ليست بأضحية وإنما هي شاه لحم أراد إعادة الأضحية فلم يكن عنده إلا عناق هي أحب إليه من شايي لحم فرخص له في التضحية بها لكونه معذورا وقد تقدم منه ذبح تأول فيه وكان معذورا بتأويله وذلك كله قبل استقرار الحكم فلما استقر الحكم لم يكن بعد ذلك يجزيء إلا ما وافق الشرع المستقر وبالله التوفيق.
 فصل: الحكمة في التفريق بين صلاة الليل وصلاة النهار
 وأما التفريق بين صلاة الليل وصلاة النهار في الجهر والإسرار ففي غاية المناسبة والحكمة فإن الليل مظنة هدو الأصوات وسكون الحركات وفراغ القلوب واجتماع الهمم المشتتة بالنهار فالنهار محل السبح الطويل بالقلب والبدن والليل محل مواطأة القلب للسان ومواطأة اللسان للأذن ولهذا كانت السنة تطويل قراءة الفجر على سائر الصلوات وكان رسول الله صلى الله عليه وسلم يقرأ فيها بالستين إلى المائة وكان الصديق يقرأ فيها بالبقرة وعمر بالنحل وهود وبني إسرائيل ويونس ونحوها من السور لأن القلب أفرغ ما يكون من الشواغل حين انتباهه من النوم فإذا كان أول ما يقرع سمعه كلام الله الذي فيه الخير كله بحذافيره صادفه خاليا من الشواغل فتمكن فيه من غير مزاحم وأما النهار فلما كان بضد ذلك كانت قراءة صلاته سرية إلا إذا عارض في ذلك معارض أرجح منه كالمجامع العظام في العيدين والجمعة والإستسقاء والكسوف

ج / 2 ص -138- فإن الجهر حينئذ أحسن وأبلغ في التحصيل المقصود وأنفع للجمع وفيه من قراءة كلام الله عليهم وتبليغه في المجامع العظام ما هو من أعظم مقاصد الرسالة والله أعلم.
 فصل: الحكمة في تقديم العصبة البعداء على ذوي الأرحام الأقربين
وأما قوله: "وورث ابن ابن العم وإن بعدت درجته دون الخالة التي هي شقيقة للأم" فنعم وهذا من كمال الشريعة وجلالتها فإن ابن العم من عصبته القائمين بنصرته وموالاته والذب عنه وحمل العقل عنه فبنوا أبيه هم أولياؤه وعصبته والمحامون دونه وأما قرابة الأم فإنهم بمنزلة الأجانب وإنما ينتسبون إلى آبائهم فهم بمنزلة أقارب البنات كما قال القائل:

بنونا بنو أبنائنا وبناتنا بنوهن أبناء الرجال الأباعد

فمن كمال حكمة الشارع أن جعل الميراث لأقارب الأب وقدمهم على أقارب الأم وإنما ورث معهم أقارب الأم من ركض الميت معهم في بطن الأم وهم أخواته أو من قربت قرابته جدا وهن جداته لقوة إيلادهن وقرب أولادهن منه فإذا عدمت قرابة الأب انتقل الميراث إلى قرابة الأم وكانوا أولى من الأجانب فهذا الذي جاءت به الشريعة أكمل شيء وأعدله وأحسنه.
 فصل: الحكمة في الفرق بين الشفعة و أخذ مال الغير
وأما قوله: "وحرم أخذ مال الغير إلا بطيب نفس منه ثم سلطه على أخذ عقاره وأرضه بالشفعة ثم شرع الشفعة فيما يمكن التخلص من ضرر الشركة فيه بالقسمة دون مالا يمكن قسمته كالجوهرة والحيوان" فهذا السؤال قد أورده على وجهين: أحدهما: على أصل الشفعة وأن الاستحقاق بها مناف لتحريم أخذ مال الغير

ج / 2 ص -139- إلا بطيب نفس منه والثاني: أنه خص بعض المبيع بالشفعة دون بعض مع قيام السبب الموجب للشفعة وهو ضرر الشركة.
ونحن بحمد الله وعونه نجيب عن الأمرين فنقول:
الحكمة في تشريع الشفعة:
من محاسن الشريعة وعدلها وقيامها بمصالح العباد ورودها بالشفعة ولا يليق بها غير ذلك فإن حكمة الشارع اقتضت رفع الضرر عن المكلفين ما أمكن فإن لم يمكن رفعه إلا بضرر أعظم منه بقاه على حاله وإن أمكن رفعه بالتزام ضرر دونه رفعه به ولما كانت الشركة منشأ الضرر في الغالب فإن الخلطاء يكثر فيهم بغى بعضهم على بعض شرع الله سبحانه رفع هذا الضرر بالقسمة تارة وانفراد كل من الشريكين بنصيبه وبالشفعة تارة وانفراد أحد الشريكين بالجملة إذا لم يكن على الآخر ضرر في ذلك فإذا أراد بيع نصيبه وأخذ عوضه كان شريكه أحق به من الأجنبي وهو يصل إلى غرضه من العوض من أيهما كان فكان الشريك أحق بدفع العوض من الأجنبي ويزول عنه ضرر الشركة ولا يتضرر البائع لأنه يصل إلى حقه من الثمن وكان هذا من أعظم العدل وأحسن الأحكام المطابقة للعقول والفطر ومصالح العباد ومن هنا يعلم أن التحيل لإسقاط الشفعة مناقض لهذا المعنى الذي قصده الشارع ومضاد له".
ثم اختلفت أفهام العلماء في الضرر الذي قصد الشارع رفعه بالشفعة.
فقالت طائفة: هو الضرر اللاحق بالقسمة لأن كل واحد من الشريكين إذا طالب شريكه بالقسمة كان عليه في ذلك من المؤنة والكلفة والغرامة والضيق في مرافق المنزل ماهو معلوم فإنه قبل القسمة ربما ارتفق بالدار والأرض كلها وبأي موضع شاء منها فإذا وقعت الحدود ضاقت به الدار وقصر على موضع منها وفي ذلك من الضرر عليه مالا خفاء به فمكنه الشارع بحكمته ورحمته من رفع هذه المضرة عن نفسه بأن يكون أحق بالمبيع من الأجنبي الذي يريد الدخول عليه

ج / 2 ص -140- وحرم الشارع على الشريك أن يبيع نصيبه حتى يؤذن شريكه فإن باع ولم يؤذنه فهو أحق به وإن أذن في البيع وقال لا غرض لي فيه لم يكن له الطلب بعد البيع هذا مقتضى حكم رسول الله صلى الله عليه وسلم ولا معارض له بوجه وهو الصواب المقطوع به وهذه طريقة من يرى أنه لا شفعة إلا فيما يقبل القسمة.
وقالت طائفة أخرى: إنما شرعت الشفعة لرفع الضرر اللاحق بالشركة فإذا كانا شركين في عين من الأعيان بإرث أو هبة أو وصية أو ابتياع أو نحو ذلك لم يكن رفع ضرر أحدهما بأولى من رفع ضرر الآخر فإذا باع نصبيه كان شريكه أحق به من الأجنبي إذ في ذلك إزالة ضرره مع عدم تضرر صاحبه فإنه يصل إلى حقه من الثمن ويصل هذا إلى استبداده بالمبيع فيزول الضرر عنهما جميعا وهذا مذهب من يرى الشفعة في الحيوان والثياب والشجر والجواهر والدور الصغار التي لا يمكن قسمتها وهذا قول أهل مكة وأهل الظاهر ونص عليه الإمام أحمد في رواية حنبل قال قيل لأحمد فالحيوان دابة تكون بين رجلين أو حمار أو ما كان من نحو ذلك قال هذا كله أو كد لأن خليطه الشريك أحق به بالثمن وهذا لا يمكن قسمته فإذا عرضه على شريكه وإلا باعه بعد ذلك وقال إسماعيل بن سعيد: "سألت أحمد عن الرجل يعرض على شريكه عقارا بينه وبينه أو نخلا فقال: الشريك لا أريد فباعه ثم طلب الشفعة بعد قال: له الشفعة في ذلك" واحتج لهذا القول بحديث جابر الصحيح: "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم" وهذا يتناول المنقول والعقار وفي كتاب الخراج عن يحي بن آدم عن زهير عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وسلم: "من كان له شرك في نخل أو ربعه فليس له أن يبيع حتى يؤذن شريكه فإن رضي أخذ وإن كره ترك" وهذا الإسناد على شرط مسلم وفي الترمذي من حديث عبد العزيز بن رفع عن ابن أبي مليكة عن ابن عباس قال:

ج / 2 ص -141- قال رسول الله صلى الله عليه وسلم: "الشريك شفيع والشفعة في كل شيء" تفرد به أبو حمزة السكري عن عبد العزيز بهذا الإسناد ورواه أبو الأحوص سلام بن سليم عن عبد العزيز ولم يذكر ابن عباس ولفظه: "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شيء الأرض والدار والجارية والخادم" وكذلك رواه أبو بكر بن عياش وإسرائيل بن يونس عن عبد العزيز مرسلا فهذا علة هذا الحديث على أن أبا حمزة السكري ثقة احتج به صاحبا الصحيح وإن قلنا: "الزيادة من الثقة مقبولة" فرفع الحديث إذا صحيح وإلا فغايته أن يكون مرسلا عضدته الآثار المرفوعة والقياس الجلي وقد روى أبو جعفر الطحاوي عن محمد بن خزيمة عن يوسف بن عدي عن عبيد الله بن إدريس عن ابن جريح عن عطاء عن جابر قال: "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شيء" ورواة هذا الحديث ثقات وهو غريب بهذا الإسناد قالوا: ولأن الضرر بالشركة فيما لا ينقسم أبلغ من الضرر بالعقار الذي يقبل القسمة فإذا كان الشارع مريدا لرفع الضرر الأدنى فالأعلى أولى بالرفع قالوا: ولو كانت الأحاديث مختصة بالعقار والعروض المنقسمة فإثبات الشفعة فيها تنبيه على ثبوتها فيما لا يقبل القسمة.
وقال الآخرون: الأصل عدم انتزاع الإنسان مال غيره إلا برضاه ولكن تركنا ذلك في الأرض والعقار لثبوت هذا النص فيه وأما الآثار المتضمنة لثبوتها في المنقول فضعيفة معلولة وقوله في الحديث الصحيح: "فإذا وقعت الحدود وصرفت الطرق فلا شفعة" يدل على اختصاصها بذلك وقول جابر عن النبي صلى الله عليه وسلم: "الشفعة في كل شرك في أرض أو ربع أو حائط" يقتضي انحصارها في ذلك قالوا: وقد قال عثمان بن عفان: "لا شفعة في بئر ولا فحل والأرف يقطع كل شفعة"

ج / 2 ص -142- والفحل: النخل والأرف بوزن الغرف المعالم والحدود وقال أحمد: "ما أصحه من حديث" قالوا: والفرق بين المنقول وغيره أن الضرر في غير المنقول يتأبد بتأبده وفي المنقول لا يتأبد فهو ضرر عارض فهو كالمكيل والموزون قالوا: والضرر في العقار يكثر جدا فإنه يحتاج الشريك إلى إحداث المرافق وتغيير الأبنية وتضييق الواسع وتخريب العامر وسوء الجوار وغير ذلك مما يختص بالعقار فأين ضرر الشركة في العبد والجوهرة والسيف من هذا الضرر؟.
قال المثبتون للشفعة: إنما كان الأصل عدم انتزاع ملك الإنسان منه إلا برضاه لما فيه من الظلم له والإضرار به فأما ما لا يتضمن ظلما ولا إضرارا بل مصلحة له بإعطائه الثمن فلشريكه دفع ضرر الشركة عنه فليس الأصل عدمه بل هو مقتضى أصول الشريعة فإن اصول الشريعة توجب المعاوضة للحاجة والمصلحة الراجحة وإن لم يرض صاحب المال وترك معاوضته ههنا لشريكه مع كونه قاصدا للبيع ظلم منه وإضرار بشريكه فلا يمكنه الشارع منه بل من تأمل مصادر الشريعة ومواردها تبين له أن الشارع لا يمكن هذا الشريك من نقل نصيبه إلى غير شريكه وأن يلحق به من الضرر مثل ما كان عليه أو أزيد منه مع أنه لا مصلحة له في ذلك.
وأما الآثار فقد جاءت بهذا وهذا ولو قدر عدم صحتها بالشفعة في المنقول فهي لم تنف ذلك بل نبهت عليه كما ذكرنا وأما تأبد الضرر وعدمه ففرق فاسد فإن من المنقول ما يكون تأبده كتأبد العقار كالجوهرة والسيف والكتاب والبئر وإن لم يتأبد ضرره مدى الدهر فقد يطول ضرره كالعبد والجارية ولو بقي ضرره مدة فإن الشارع مريد لدفع الضرر بكل طريق ولو قصرت مدته وأما تفريقكم بكثرة الضرر في العقار وقلته في المنقول فلعمر الله

ج / 2 ص -143- إن الضرر في العقار يكثر من تلك الجهات ولكن لا يمكن رفعه بالقسمة وأما الضرر في المنقول فإنه لا يمكن رفعه بقسمته على أن هذا منتقض بالأرض الواسعة التي ليس فيها شيء مما ذكرتم.
 فصل: رأي من يقصر الشفعة على الجوار
 وقالت طائفة ثالثة: بل الضرر الذي قصد الشارع رفعه هو ضرر سوء الجوار والشركة في العقار والأرض فإن الجار قد يسيء الجوار غالبا أو كثيرا فيعلى الجدار ويتبع العثار ويمنع الضوء ويشرف على العورة ويطلع على العثرة ويؤذي جاره بأنواع الأذى ولا يأمن جاره بوائقه وهذا مما يشهد به الواقع وأيضا فالجار له من الحرمة والحق والذمام ما جعله الله له في كتابه ووصى به جبريل رسول الله صلى الله عليه وسلم غاية الوصية وعلق النبي صلى الله عليه وسلم الإيمان بالله واليوم الآخر بإكرامه وقال الإمام أحمد: "الجيران ثلاثة جار له حق وهو الذمي الأجنبي له حق الجوار وجار له حقان وهو المسلم الأجنبي له حق الجوار وحق الإسلام وجار له ثلاثة حقوق وهو المسلم القريب له حق الجوار وحق الإسلام وحق القرابة" ومثل هذا ولو لم يرد في الشريك فأدنى المراتب مساواته به فيما يندفع به الضرر لا سيما والحكم بالشفعة ثبت في الشركة لإفضائها إلى ضرر المجاورة فإنهما إذا اقتسما تجاورا.
قالوا: ولهذا السبب اختصت بالعقار دون المنقولات إذ المنقولات لا تتأتى فيها المجاورة فإذا ثبتت في الشركة في العقار لإفضائها إلى المجاورة فحقيقة المجاورة أولى بالثبوت فيها.
قالوا: وهذا معقول النصوص لو لم يرد الثبوت فيها فكيف قد صرحت بالثبوت فيها أعظم من تصريحها بالثبوت للشريك ففي صحيح البخاري من حديث

ج / 2 ص -144- عمر بن الشريد قال: "جاء المسور بن مخرمة فوضع يده على منكبي فانطلقت معه إلى سعد بن أبي وقاص فقال أبو رافع: ألا تأمر هذا أن يشتري مني بيتي الذي في داره فقال: لا أزيده على أربعمائة منجمة فقال: قد أعطيت خمسمائة نقدا فمنعته ولولا أني سمعت رسول الله صلى الله عليه وسلم يقول: "الجار أحق بصقبه" ما بعتك" وروى عمرو بن الشريد أيضا عن أبيه الشريد بن سويد الثقفي قال: قلت: يا رسول الله أرض ليس لأحد فيها قسم ولا شريك إلا الجوار قال: "الجار أحق بسقبه" أخرجه الترمذي والنسائي وابن ماجه وإسناده صحيح وقال البخاري: "هو أصح من رواية عمرو عن أبي رافع" يعني المتقدم وقال أيضا: "كلا الحديثين عندي صحيح" وعن الحسن عن سمرة قال: قال رسول الله صلى الله عليه وسلم: "جار الدار أولى بالدار" رواه أبو داود والنسائي والترمذي وقال: حديث حسن صحيح انتهى وقد صح سماع الحسن من سمرة وغاية هذا أنه كتاب ولم تزل الأمة تعمل بالكتب قديما وحديثا وأجمع الصحابة على العمل بالكتب وكذلك الخلفاء بعدهم وليس اعتماد الناس في العلم إلا على الكتب فإن لم يعمل بما فيها تعطلت الشريعة وقد كان رسول الله صلى الله عليه وسلم يكتب كتبه إلى الآفاق والنواحي فيعمل بها من تصل إليه ولا يقول هذا كتاب وكذلك خلفاؤه بعده والناس إلى اليوم فرد السنن بهذا الخيال البارد الفاسد من أبطل الباطل والحفظ يخون والكتاب لا يخون وروى قتادة عن أنس أن رسول الله صلى الله عليه وسلم قال: "جار الدار أحق بالدار" رواه ابن ماجه من طريق عيسى بن يونس عن سعيد عن قتادة وكلهم أئمة ثقات وروى أهل السنن الأربعة من حديث ميزان الكوفة عبد الملك بن أبي سليمان العرزمي عن عطاء عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "الجار أحق بشفعة جاره ينتظر بها وإن كان غائبا إذا كان طريقهما واحدا" وهذا حديث صحيح فلا يرد.

ج / 2 ص -145- فإن قيل: قد قال الترمذي: تكلم شعبة في عبد الملك من أجل هذا الحديث وقال وكيع عنه: "لو أن عبد الملك روى حديثا آخر مثل حديث الشفعة لطرحت حديثه" وكذلك قال يحيى القطان: وقال أحمد: هو حديث منكر وقال يحيى ابن معين: هو حديث لم يحدث به إلا عبد الملك فأنكر الناس عليه ولكنه ثقة صدوق.
فالجواب أن عبد الملك هذا حافظ ثقة صدوق ولم يتعرض له أحد بجرح البتة وأثنى عليه أئمة زمانه ومن بعدهم وإنما أنكر عليه من أنكر هذا الحديث ظنا منهم أنه مخالف لرواية الزهري عن أبي سلمة عن جابر عن النبي صلى الله عليه وسلم: "الشفعة فيما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة" ولا يحتمل مخالفة العرزمي لمثل الزهري وقد صح هذا عن جابر من رواية الزهري عن أبي سلمة عنه ومن رواية ابن جريج عن أبي الزبير عنه وعن حديث يحيى بن أبي كثير عن أبي سلمة عنه فخالفهم العرزمي ولهذا شهد الأئمة بإنكار حديثه ولم يقدموه على حديث هؤلاء قال مهنا بن يحيى الشامي سألت أحمد بن حنبل عن حديث عبد الملك هذا فقال قد أنكره شعبة فقلت لأي شيء أنكره فقال حديث الزهري عن أبي سلمة عن جابر عن النبي صلى الله عليه وسلم خلاف ما قال عبد الملك عن عطاء عن جابر عن النبي صلى الله عليه وسلم وسنبين إن شاء الله أن حديث عبد الملك عن جابر لا يناقض حديث أبي سلمة عنه بل مفهومه يوافق منطوقه وسائر أحاديث جابر يصدق بعضها بعضا.وروى جرير بن عبد الحميد عن منصور عن الحكم عن علي وعبد الله قالا قضى رسول الله صلى الله عليه وسلم بالشفعة للجوار وهذا وإن كان منقطعا فإن الثوري رواه عن منصور عن الحكم عمن سمع عليا وعبد الله فهو يصلح للاستشهاد وإن لم يكن عليه وحده الاعتماد وفي سنن ابن ماجه من حديث شريك القاضي

ج / 2 ص -146- عن سماك عن عكرمة عن ابن عباس أن النبي صلى الله عليه وسلم قال: "من كان له أرض وأراد بيعها فليعرضها على جاره" ورجال هذا الإسناد محتج بهم في الصحيح وفي سنن النسائي من حديث أبي الزبير عن جابر قال: "قضى رسول الله صلى الله عليه وسلم بالشفعة للجوار" رواه عن الفضلي بن موسى الشيباني عن الحسين بن واقد عن أبي الزبير وهو على شرط مسلم وقال شعيب بن أيوب الصريفيني ثنا أبو أمامة عن سعيد بن أبي عروبة ثنا قتادة عن سليمان اليشكري عن جابر ابن عبد الله أن النبي صلى الله عليه وسلم قال: "من كان له جار في حائط أو شريك فلا يبعه حتى يعرضه عليه" وهؤلاء ثقات كلهم وعلة هذا الحديث ما ذكره الترمذي قال سمعت محمدا يعني البخاري يقول سليمان اليشكري يقال إنه مات في حياة جابر بن عبد الله قال: ولم يسمع منه قتادة ولا أبو بشر قال: ويقال إنما يحدث قتادة عن صحيفة سليمان اليشكري وكان له كتاب عن جابر بن عبد الله قلت: وغاية هذا أن يكون كتابا والأخذ عن الكتب حجة وقال محمد بن عمران بن أبي ليلى: عن أبيه حدثني ابن أبي ليلى يعني محمد بن عبد الرحمن عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال: "الجار أحق بسقبه ما كان" وقال ابن أبي شيبة: ثنا وكيع عن هشام بن المغيرة الثقفي قال سمعت الشعبي يقول قال رسول الله صلى الله عليه وسلم: "الشفيع أولى من الجار والجار أولى من الجنب" وإسناده إلى الشعبي صحيح قالوا: ولأن حق الأصيل وهو الجار أسبق من حق الدخيل وكل معنى اقتضى ثبوت الشفعة للشريك فمثله في حق الجار فإن الناس يتفاوتون في الجوار تفاوتا فاحشا ويتأذى بعضهم ببعض ويقع بينهم العداوة ما هو معهود والضرر بذلك دائم متأبد ولا يندفع ذلك إلا برضاء الجار إن شاء أقر الدخيل على جواره له وإن شاء انتزع الملك بثمنه واستراح من مؤنة المجاورة ومفسدتها.
وإن كان الجار يخاف التأذي بالمجاورة على وجه اللزوم كان كالشريك

ج / 2 ص -147- يخاف التأذي بشريكه على وجه اللزوم قالوا: ولا يرد علينا المستأجر مع المالك فإن منفعة الإجارة لا تتأبد عادة وأيضا فالملك بالإجارة ملك منفعة ولا لزوم بين ملك الجار وبين منفعة دار جاره بخلاف مسألتنا فإن الضرر بسبب اتصال الملك بالملك كما أنه في الشركة حاصل بسبب اتصال الملك بالملك فوجب بحكم عناية الشارع ورعايته لمصالح العباد إزالة الضررين جميعا على وجه لا يضر البائع وقد أمكن ههنا فيبعد القول به فهذا تقرير قول هؤلاء نصا وقياسا.
رد المبطلين لشفعة الجوار:
قال المبطلون لشفعة الجوار: لا تضرب سنة رسول الله صلى الله عليه وسلم بعضها ببعض فقد ثبت في صحيح البخاري من حديث الزهري عن أبي سلمة عن جابر قال: "إنما جعل رسول الله صلى الله عليه وسلم الشفعة في كل ما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة" وفي صحيح مسلم من حديث أبي الزبير عن جابر قال: "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شركة لم تقسم ربعة أو حائط ولا يحل له أن يبيع حتى يؤذن شريكه فإن شاء أخذ وإن شاء ترك فإن باع ولم يؤذنه فهو أحق" قال الشافعي: ثنا سعيد بن سالم ثنا ابن جريح عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم أنه قال: "الشفعة فيما لم يقسم فإذا وقعت الحدود فلا شفعة" وفي سنن أبي داود بإسناد صحيح من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا قسمت الأرض وحدت فلا شفعة فيها" وفي الوطأ من حديث ابن شهاب عن سعيد بن المسيب عن أبي هريرة قال: "قضى رسول الله صلى الله عليه وسلم بالشفعة فيما لم يقسم فإذا صرفت الطرق ووقعت الحدود فلا شفعة" وقال سعيد بن منصور: ثنا إسماعيل بن زكريا عن يحيى بن سعيد الأنصاري عن عوف بن عبد الله عن عبيد الله بن عبد الله بن عمر بن الخطاب قال: "إذا صرفت الحدود وعرف الناس حدودهم فلا شفعة بينهم" وقال أبو بكر بن محمد بن عمرو بن حزم عن عثمان بن عفان: "إذا وقعت الحدود في الأرض فلا شفعة فيها" وهذا قول ابن العباس.

ج / 2 ص -148- قالوا: لا ريب أن الضرر اللاحق بالشركة هو ما توجبه من التزاحم في المرافق والحقوق والإحداث والتغيير والإفضاء إلى التقاسم الموجب لنقض قيمة ملكه عليه.
قالوا: وقد فرق الله بين الشريك والجار شرعا وقدرا ففي الشركة حقوق لا توجد في الجوار فإن الملك في الشركة مختلط وفي الجوار متميز ولكل من الشريكين على صاحبه مطالبة شرعية ومنع شرعي أما المطالبة ففي القسمة وأما المنع فمن التصرف فلما كانت الشركة محلا للطلب ومحلا للمنع كانت محلا للاستحقاق بخلاف الجوار فلم يجز إلحاق الجار بالشريك وبينهما هذا الاختلاف.
والمعنى الذي وجبت به الشفعة رفع مؤنة المقاسمة وهي مؤنة كثيرة والشريك لما باع حصته من غير شريكه فهذا الدخيل قد عرضه لمؤنة عظيمة فمكنه الشارع من التخلص منها بانتزاع الشقص على وجه لا يضر بالبائع ولا بالمشتري ولم يمكنه الشارع من الانتزاع قبل البيع لأن شريكه مثله ومساو له في الدرجة فلا يستحق عليه شيئا إلا ولصاحبه مثل ذلك الحق عليه فإذا باع صار المشتري دخيلا والشريك أصيل فرجح جنابه وثبت له الاستحقاق.
قالوا: وكما أن الشارع يقصد رفع الضرر عن الجار فهو أيضا يقصد رفع الضرر عن المشتري ولا يزيل ضرر الجار بإدخال الضرر على المشتري فإنه محتاج إلى دار يسكنها هو وعياله فإذا سلط الجار على إخراجه وانتزاع داره منه أضر به إضرارا بينا وأي دار اشتراها وله جار فحاله معه هكذا وتطلبه دارا لا جار لها كالمتعذر عليه أو كالمتعسر فكان من تمام حكمة الشارع أن أسقط الشفعة بوقوع الحدود وتصريف الطرق لئلا يضر الناس بعضهم بعضا ويتعذر على من أراد شراء دار لها جار أن يتم له مقصوده وهذا بخلاف

ج / 2 ص -149- الشريك وإن المشتري لا يمكنه الانتفاع بالحصة التي اشتراها والشريك يمكنه ذلك بانضمامها إلى ملكه فليس على المشتري ضرر في انتزاعها منه وإعطائه ما اشتراها به.
قالوا: وحينئذ فتعين حمل أحاديث شفعة الجوار على مثل ما دلت عليه أحاديث شفعة الشركة فيكون لفظ الجار فيها مرادا به الشريك ووجه هذا الإطلاق المعنى والاستعمال أما المعنى فإن كل جزء من ملك الشريك مجاور لملك صاحبه فهما جاران حقيقة وأما الاستعمال فإنهما خليطان متجاوران ولذا سميت الزوجة جارة كما قال الأعشى:
 أجارتنا بيني فإنك طالقة
فتسمية الشريك جارا أولى وأحرى وقال حمل بن مالك: كنت بين جارتين لي هذا إن لم يحتمل إلا إثبات الشفعة فأما إن كان المراد بالحق فيها حق الجار على جاره فلا حجة فيها على إثبات الشفعة وأيضا فإنه إنما أثبت له على البائع حق العرض عليه إذا أراد البيع فأين ثبوت حق الانتزاع من المشتري ولا يلزم من ثبوت هذا الحق ثبوت حق الانتزاع فهذا منتهى إقدام الطائفتين في هذه المسألة.
خير الأقوال في شفعة الجوار:
والصواب القول الوسط الجامع بين الأدلة الذي لا يحتمل سواه وهو قول البصريين وغيرهم من فقهاء الحديث أنه إن كان بين الجارين حق مشترك من حقوق الأملاك من طريق أو ماء أو نحو ذلك ثبتت الشفعة وإن لم يكن بينهما حق مشترك البتة بل كان كل واحد منهما متميز ملكه وحقوق ملكه فلا شفعة وهذا الذي نص عليه أحمد في رواية أبي طالب فإنه سأله عن الشفعة لمن هي فقال إذا كان طريقهما واحدا فإذا صرفت الطرق وعرفت الحدود فلا شفعة وهو قول عمر بن عبد العزيز وقول القاضيين: سوار بن عبيد الله وعبيد الله بن الحسن العنبري وقال أحمد في رواية

ج / 2 ص -150- ابن مشيش: أهل البصرة يقولون: إذا كان الطريق واحدا كان بينهم الشفعة مثل دارنا هذه على معنى حديث جابر الذي يحدثه عبد الملك انتهى.
فأهل الكوفة يثبتون شفعة الجوار مع تميز الطرق والحقوق وأهل المدينة يسقطونها مع الاشتراك في الطريق والحقوق وأهل البصرة يوافقون أهل المدينة إذا صرفت الطرق ولم يكن هناك اشتراك في حق من حقوق الأملاك ويوافقون أهل الكوفة إذا اشترك الجاران في حق من حقوق الأملاك كالطريق وغيرها وهذا هو الصواب وهو أعدل الأقوال وهو اختيار شيخ الإسلام ابن تيمية.
وحديث جابر الذي أنكره من أنكره علي عبد الملك صريح فيه فإنه قال: "الجار أحق بسقبه ينتظر به وإن كان غائبا اذا كان طريقهما واحدا" فأثبت الشفعة بالجوار مع اتحاد الطريق ونفاها به مع اختلاف الطريق بقوله: "فإذا وقعت الحدود وصرفت الطرق فلا شفعة" فمفهوم حديث عبد الملك هو بعينه منطوق حديث أبي سلمة فأحدهما يصدق الآخر ويوافقه لا يعارضه ويناقضه وجابر روى اللفظين فالذي دل عليه حديث أبي سلمة عنه من إسقاط الشفعة عند تصريف الطرق وتمييز الحدود هو بعينه الذي دل عليه حديث عبد الملك عن عطاء عنه بمفهومه والذي دل عليه حديث عبد الملك بمنطوقه هو الذي دلت عليه سائر أحاديث جابر بمفهومها فتوافقت السنن بحمد الله وائتلفت وزال عنها ما يظن بها من التعارض وحديث أبي رافع الذي رواه البخاري يدل على مثل ما دل عليه حديث عبد الملك فإنه دل على الأخذ بالجوار حالة الشركة في الطريق فإن البيتين كانا في نفس دار سعد والطريق واحد بلا ريب.
والقياس الصحيح يقتضي هذا القول فإن الاشتراك في حقوق الملك شقيق الاشتراك في الملك والضرر الحاصل بالشركة فيها كالضرر الحاصل بالشركة

ج / 2 ص -151- في الملك أو أقرب اليه ورفعه مصلحة للشريك من غير مضرة على البائع ولا على المشتري فالمعنى الذي وجبت لأجله شفعة الخلطة في الملك موجود في الخلطة في حقوقه فهذا المذهب أوسط المذاهب وأجمعها للأدلة وأقربها الى العدل وعليه يحمل الاختلاف عن عمر رضي الله عنه فحيث قال لا شفعة ففيما إذا وقعت الحدود وصرفت الطرق وحيث أثبتها ففيما إذا لم تصرف الطرق فإنه قد روي عنه هذا وهذا وكذلك ما روي عن علي كرم الله وجهه فإنه قال إذا حدت الحدود وصرفت الطرق فلا شفعة ومن تأمل أحاديث شفعة الجوار رآها صريحة في ذلك وتبين له بطلان حملها على الشريك وعلى حق الجوار غير الشفعة وبالله التوفيق.
فإن قيل: بقي عليكم أن في حديث جابر وأبي هريرة: "فإذا وقعت الحدود فلا شفعة" فأسقط الشفعة بمجرد وقوع الحدود وعند أرباب هذا القول إذا حصل الاشتراك في الطريق فالشفعة ثابتة وإن وقعت الحدود وهذا خلاف الحديث.
فالجواب من وجهين أحدهما: أن من الرواة من اختصر أحد اللفظين ومنهم من جود الحديث فذكرهما ولا يكون إسقاط من اسقط أحد اللفظين مبطلا لحكم اللفظ الآخر الثاني: أن تصريف الطرق داخل في وقوع الحدود فإن الطريق إذا كانت مشتركة لم تكن الحدود كلها واقعة بل بعضها حاصل وبعضها منتف فوقوع الحدود من كل وجه يستلزم أو يتضمن تصريف الطرق والله أعلم.
 فصل: السر في الفرق بين بعض الأيام وبعضها الآخر
وأما قوله: "وحرم صوم أول يوم من شوال وفرض صوم آخر يوم من رمضان مع تساويهما" فالمقدمة الأولى صحيحة والثانية كاذبة فليس اليومان

ج / 2 ص -152- متساويين وإن اشتركا في طلوع الشمس وغروبها فهذا يوم من شهر الصيام الذي فرضه الله على عباده وهذا يوم عيدهم وسرورهم الذي جعله الله تعالى شكران صومهم وإتمامه فهم فيه أضيافه سبحانه والجواد الكريم يحب من ضيفه أن يقبل قراه ويكره أن يمتنع من قبول ضيافته بصوم أو غيره ويكره للضيف أن يصوم إلا بإذن صاحب المنزل فمن أعظم محاسن الشريعة فرض صوم آخر يوم من رمضان فإنه إتمام لما أمر الله به وخاتمة العمل وتحريم صوم أول يوم من شوال فإنه يوم يكون فيه المسلمون أضياف ربهم تبارك وتعالى وهم في شكران نعمته عليهم فأي شيء أبلغ وأحسن من هذا الإيجاب والتحريم؟.
 فصل: السر في تحريم بعض القريبات وتحليل البعض الآخر
 وأما قوله: "وحرم عليه نكاح بنت أخيه وأخته وأباح له نكاح بنت أخي أبيه وبنت أخت أمه وهما سواء" فالمقدمة الأولى صادقة والثانية كاذبة فليستا سواء في نفس الأمر ولا في العرف ولا في العقول ولا في الشريعة وقد فرق الله سبحانه بين القريب والبعيد شرعا وقدرا وفطرة ولو تساوت القرابة لم يكن فرق بين البنت وبنت الخالة وبنت العمة وهذا من أفسد الأمور والقرابة البعيدة بمنزلة الأجانب فليس من الحكمة والمصلحة أن تعطى حكم القرابة القريبة وهذا مما فطر الله عليه العقلاء وما خالف شرعه في ذلك فهو إما مجوسية تتضمن التسوية بين البنت والأم وبنات الأعمام والخالات في نكاح الجميع وإما حرج عظيم على العباد في تحريم نكاح بنات أعمامهم وعماتهم وأخوالهم وخالاتهم فإن الناس ولاسيما العرب أكثرهم بنو عم بعضهم لبعض إما بنوة عم دانية أوقاصية فلو منعوا من ذلك لكان عليهم فيه حرج عظيم وضيق فكان ما جاءت به الشريعة أحسن الأمور وألصقها بالعقول السليمة والفطر المستقيمة والحمد لله رب العالمين.

ج / 2 ص -153- فصل: السر في الفرق بين تحميل العاقلة دية الخطأ في النفوس دون الأموال
وأما قوله: "وحمل العاقلة جناية الخطأ على النفوس دون الأموال" قد تقدم أن هذا من محاسن الشريعة وذكرنا من الفرق بين الأموال والنفوس ماأغنى عن إعادته.
 فصل: السر في الفرق بين الحائض والمستحاضة
وأما قوله: "وحرم وطء الحائض لأجل الأذى وأباح وطء المستحاضة مع وجود الأذى وهما متساويان" فالمقدمة الأولى صادقة والثانية فيها إجمال فإن أريد أن أذى الاستحاضة مساو لأذى الحيض كذبت المقدمة وإن أريد أنه نوع آخر من الأذى لم يكن التفريق بينهما تفريقا بين المتساويين فبطل سؤاله على كلا التقديرين.
ومن حكمة الشارع تفريقه بينهما فإن أذى الحيض أعظم وأدوم وأضر من أذى الاستحاضة ودم الاستحاضة عرق وهو في الفرج بمنزلة الرعاف في الأنف وخروجه مضر وانقطاعه دليل على الصحة ودم الحيض عكس ذلك ولا يستوي الدمان حقيقة ولاعرفا ولاحكما ولاسببا فمن كمال الشريعة تفريقها بين الدمين في الحكم كما افترقا في الحقيقة وبالله التوفيق.
 فصل: السرفى الفرق بين اتحاد الجنس واختلافه في تحريم الربا
وأما قوله: "وحرم بيع مد حنطة بمد وحفنة وجوز بيعه بقفيز شعير" فهذا من محاسن الشريعة التي لايهتدي إليها إلا أولو العقول الوافرة ونحن نشير

ج / 2 ص -154- إلى حكمة ذلك إشارة بحسب عقولنا الضعيفة وعباراتنا القاصرة وشرع الرب تعالى وحكمته فوق عقولنا وعباراتنا فنقول:
الربا نوعان والحكمة في تحريم النوعين:
الربا نوعان: جلي وخفي فالجلي حرم لما فيه من الضرر العظيم والخفي حرم لأنه ذريعة إلى الجلى فتحريم الأول قصدا وتحريم الثاني وسيلة.
ربا النسيئة:
فأما الجلى فربا النسيئة وهو الذي كانوا يفعلونه في الجاهلية مثل أن يؤخر دينه ويزيده في المال وكلما أخره زاد في المال حتى تصير المائة عنده آلافا مؤلفة وفي الغالب لا يفعل ذلك إلا معدم محتاج فإذا رأى أن المستحق يؤخر مطالبته ويصبر عليه بزيادة يبذلها له تكلف بذلها ليفتدي من أسر المطالبة والحبس ويدافع من وقت إلى وقت فيشتد ضرره وتعظم مصيبته ويعلوه الدين حتى يستغرق جميع موجوده فيربو المال على المحتاج من غير نفع يحصل له ويزيد مال المرابي من غير نفع يحصل منه لأخيه فيأكل مال أخيه بالباطل ويحصل أخوه على غاية الضرر فمن رحمة أرحم الراحمين وحكمته وإحسانه إلى خلقه أن حرم الربا ولعن آكله وموكله وكاتبه وشاهديه وآذن من لم يدعه بحربه وحرب رسوله ولم يجيء مثل هذا الوعيد في كبيرة غيره ولهذا كان من أكبر الكبائر.
وسئل الإمام أحمد عن الربا الذي لا شك فيه فقال: "هو أن يكون له دين فيقول له أتقضي أم تربي فإن لم يقضه زاده في المال وزاده هذا في الأجل وقد جعل الله سبحانه الربا ضد الصدقة فالمرابي ضد المتصدق" قال الله تعالى {يمحق الله الربا ويربي الصدقات} وقال {وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ} ثم ذكر الجنة التي

ج / 2 ص -155- فصل: ربا الفضل والحكمة في تحريمه
 وأما ربا الفضل فتحريمه من باب سد الذرائع كما صرح به حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم: "لا تبيعوا الدرهم بالدرهمين فإني أخاف عليكم الرما" والرما هو الربا فمنعهم من ربا الفضل لما يخافه عليهم من ربا النسيئة وذلك أنهم إذا باعوا درهما بدرهمين ولا يفعل هذا إلا للتفاوت الذي بين النوعين إما في الجودة وإما في السكة وإما في الثقل والخفة وغير ذلك تدرجوا بالربح المعجل فيها إلى الربح المؤخر وهو عين ربا النسيئة وهذه ذريعة قريبة جدا فمن حكمة الشارع أن سد عليهم هذه الذريعة ومنعهم من بيع درهم بدرهمين نقدا ونسيئة فهذه حكمة معقولة مطابقة للعقول وهي تسد عليهم باب المفسدة.
آراءالعلماء في الأنواع التي يحرم فيها ربا الفضل:
فإذا تبين هذا فنقول: الشارع نص على تحريم ربا الفضل في ستة أعيان وهي: الذهب والفضة والبر والشعير والتمر والملح فاتفق الناس على تحريم التفاضل فيها مع اتحاد الجنس وتنازعوا فيما عداها فطائفة قصرت التحريم عليها وأقدم من يروي هذا عنه قتادة وهو مذهب أهل الظاهر واختيار

ج / 2 ص -156- ابن عقيل في آخر مصنفاته مع قوله بالقياس قال: لأن علل القياسيين في مسألة الربا علل ضعيفة وإذا لم تظهر فيه علة امنتع القياس وطائفة حرمته في كل مكيل وموزون بجنسه وهذا مذهب عمار وأحمد في ظاهر مذهبه وأبي حنيفة وطائفة خصته بالطعام وإن لم يكن مكيلا ولا موزونا وهو قول الشافعي ورواية عن الإمام أحمد وطائفة خصته بالطعام إذا كان مكيلا أو موزونا وهو قول سعيد بن المسيب ورواية عن أحمد وقول للشافعي وطائفة خصته بالقوت وما يصلحه وهو قول مالك وهو أرجح هذه الأقوال كما ستراه وأما الدراهم والدنانير فقالت طائفة: "العلة فيهما كونهما موزونين" وهذا مذهب أحمد في إحدى الروايتين عنه ومذهب أبي حنيفة وطائفة قالت: "العلة فيهما الثمنية" وهذا قول الشافعي ومالك وأحمد في الرواية الأخرى وهذا هو الصحيح بل الصواب فإنهم أجمعوا على جواز إسلامهما في الموزونات من النحاس والحديد وغيرهما فلو كان النحاس والحديد ربويين لم يجز بيعهما إلى أجل بدراهم نقدا فإن ما يجري فيه الربا إذا اختلف جنسه جاز التفاضل فيه دون النساء والعلة إذا انتقضت من غير فرق مؤثر دل على بطلانها وأيضا فالتعليل بالوزن ليس فيه مناسبة فهو طرد محض بخلاف التعليل بالثمنية فإن الدراهم والدنانير أثمان المبيعات والثمن هو المعيار الذي به يعرف تقويم الأموال فيجب أن يكون محدودا مضبوطا لا يرتفع ولا ينخفض إذ لو كان الثمن يرتفع وينخفض كالسلع لم يكن لنا ثمن نعتبر به المبيعات بل الجميع سلع وحاجة الناس إلى ثمن يعتبرون به المبيعات حاجة ضرورية عامة وذلك لا يمكن إلا بسعر تعرف به القيمة وذلك لا يكون إلا بثمن تقوم به الأشياء ويستمر على حالة واحدة ولا يقوم هو بغيره إذ يصير سلعة يرتفع وينخفض فتفسد معاملات الناس ويقع الخلف ويشتد الضرر كما رأيت من فساد معاملاتهم والضرر اللاحق بهم حين اتخذت الفلوس سلعة تعد للربح فعم الضرر وحصل الظلم ولو جعلت ثمنا واحدا لا يزداد ولا ينقص بل تقوم به مددت الأشيام ولا تقوم هي بغيرها لصلح أمر الناس فلو أبيح ربا الفضل في الدراهم والدنانير مثل أن يعطي صحاحا ويأخذ مكسرة أو خفافا

ج / 2 ص -157- ويأخذ ثقالا أكثر منها لصارت متجرا أو جر ذلك إلى ربا النسيئة فيها ولا بد فالأثمان لا تقصد لأعيانها بل يقصد التوصل بها إلى السلع فإذا صارت في أنفسها سلعا تقصد لأعيانها فسد أمر الناس وهذا معنى معقول يختص بالنقود لا يتعدى إلى سائر الموزونات.
 فصل: السر في تحريم ربا النساء في المطعوم وما يصلح المطعوم
 وأما الأصناف الأربعة المطعومة فحاجة الناس إليها أعظم من حاجتهم إلى غيرها لأنها أقوات العالم وما يصلحها فمن رعاية مصالح العباد أن منعوا من بيع بعضها ببعض إلى أجل سواء اتحد الجنس أو اختلف ومنعوا من بيع بعضها ببعض حالا متفاضلا وإن اختلفت صفاتها وجوز لهم التفاضل فيها مع اختلاف أجناسها.
وسر ذلك والله أعلم أنه لو جوز بيع بعضها ببعض نساء لم يفعل ذلك أحد إلا إذا ربح وحينئذ تسمح نفسه ببيعها حالة لطمعه في الربح فيعز الطعام على المحتاج ويشتد ضرره وعامة أهل الأرض ليس عندهم دراهم ولا دنانير لا سيما أهل العمود والبوادي وإنما يتناقلون الطعام بالطعام فكان من رحمة الشارع بهم وحكمته أن منعهم من ربا النساء فيها كما منعهم من ربا النساء في الأثمان إذ لو جوز لهم النساء فيها لدخلها إما أن تقضي وإما أن تربي فيصير الصاع الواحد لو أخذ قفزانا كثيرة ففطموا عن النساء ثم فطموا عن بيعها متفاضلا يدا بيد إذ تجرهم حلاوة الربح وظفر الكسب إلى التجارة فيها نساء وهو عين المفسدة وهذا بخلاف الجنسين والمتباينين فإن حقائقهما وصفاتهما ومقاصدها مختلفة ففي إلزامهم المساواة في بيعها إضرار بهم ولا يفعلونه وفي تجويز النساء بينها ذريعة إلى إما أن تقضي وإما أن تربي فكان من تمام رعاية مصالحهم أن قصرهم على بيعها يدا بيد كيف شاءوا فحصلت لهم مصلحة المبادلة واندفعت عنهم مفسدة إما أن تقضي وإما أن تربي وهذا بخلاف ما إذا بيعت بالدراهم أو غيرها من الموزونات نساء فإن الحاجة داعية إلى ذلك فلو منعوا

ج / 2 ص -158- منه لأضر بهم ولامتنع السلم الذي هو من مصالحهم فيما هم محتاجون إليه أكثر من غيرهم والشريعة لا تأتي بهذا وليس بهم حاجة في بيع هذه الأصناف بعضها ببعض نساء وهو ذريعة قريبة إلى مفسدة الربا فأبيح لهم في جميع ذلك ما تدعو إليه حاجتهم وليس بذريعة إلى مفسدة راجحة ومنعوا مما لا تدعو الحاجة إليه ويتذرع به غالبا إلى مفسدة راجحة.
يوضح ذلك أن من عنده صنف من هذه الأصناف وهو محتاج إلى الصنف الآخر فإنه يحتاج إلى بيعه بالدراهم ليشتري الصنف الآخر كما قال النبي صلى الله عليه وسلم: "بع الجمع بالدراهم ثم اشتر بالدراهم جنيبا" أو تبيعه بذلك الصنف نفسه بما يساوي وعلى كلا التقديرين يحتاج إلى بيعه حالا بخلاف ما إذا أمكن من النساء فإنه حينئذ يبيعه بفضل ويحتاج أن يشتري الصنف الآخر بفضل لأن صاحب ذلك الصنف يربى عليه كما أربي هو على غيره فينشأ من النساء تضرر بكل واحد منهما والنساء ههنا في صنفين وفي النوع الأول في صنف واحد وكلاهما منشأ الضرر والفساد.
وإذا تأملت ما حرم فيه النساء رأيته إما صنفا واحدا أو صنفين مقصودهما واحد أو متقارب كالدراهم والدنانير والبر والشعير والتمر والزبيب فإذا تباعدت المقاصد لم يحرم النساء كالبر والثياب والحديد والزيت.
يوضح ذلك أنه لو مكن من بيع مد حنطة بمدين كان ذلك تجارة حاضرة فتطلب النفوس التجارة المؤخرة للذة الكسب وحلاوته فمنعوا من ذلك حتى منعوا من التفرق قبل القبض إتماما لهذه الحكمة ورعاية لهذه المصلحة فإن المتعاقدين قد يتعاقدان على الحلول والعادة جارية بصبر أحدهما على الآخر وكما يفعل أرباب الحيل يطلقون العقد وقد تواطئوا على أمر آخر كما يطلقون عقد النكاح وقد اتفقوا على التحليل ويطلقون بيع السلعة إلى أجل وقد اتفقوا على أنه يعيدها إليه بدون ذلك الثمن فلو جوز لهم التفرق قبل القبض لأطلقوا

ج / 2 ص -159- البيع حالا وأخروا الطلب لأجل الربح فيقعوا في نفس المحذور.
وسر المسألة أنهم منعوا من التجارة في الأثمان بجنسها لأن ذلك يفسد عليهم مقصود الأثمان ومنعوا من التجارة في الأقوات بجنسها لأن ذلك يفسد عليهم مقصود الأقوات وهذا المعنى بعينه موجود في بيع التبر والعين لأن التبر ليس فيه صنعة يقصد لأجلها فهو بمنزلة الدراهم التي يقصد الشارع ألا يفاضل بينها ولهذا قال: "تبرها وعينها سواء" فظهرت حكمة تحريم ربا النساء في الجنس والجنسين وربا الفضل في الجنس الواحد وأن تحريم هذا تحريم المقاصد وتحريم الآخر تحريم الوسائل وسد الذرائع ولهذا لم يبح شيء من ربا النسيئة.
 فصل: السر في إباحة العرايا ونحوها من ربا الفضل
 وأما ربا الفضل فأبيح منه ما تدعو إليه الحاجة كالعرايا فإن ما حرم سدا للذريعة أخف مما حرم تحريم المقاصد وعلى هذا فالمصوغ والحلية إن كانت صياغته محرمة كالآنية حرم بيعه بجنسه وغير جنسه وبيع هذا هو الذي أنكره عبادة على معاوية فانه يتضمن مقابلة الصياغة المحرمة بالأثمان وهذا لا يجوز كآلات الملاهي وأما إن كانت الصياغة مباحة كخاتم الفضة وحلية النساء وما أبيح من حلية السلاح وغيرها فالعاقل لا يبيع هذه بوزنها من جنسها فإنه سفه وإضاعة للصنعة والشارع أحكم من أن يلزم الأمة بذلك فالشريعة لا تأتي به ولا تأتي بالمنع من بيع ذلك وشرائه لحاجة الناس إليه فلم يبق إلا أن يقال لا يجوز بيعها بجنسها البتة بل يبيعها بجنس آخر وفي هذا من الحرج والعسر والمشقة ما تتقيه الشريعة فإن أكثر الناس عندهم ذهب يشترون به ما يحتاجون إليه من ذلك والبائع لا يسمح ببيعه ببر وشعير وثياب وتكليف الاستصناع لكل من احتاج إليه إما متعذر أو متعسر والحيل باطلة في الشرع وقد جوز الشارع بيع الرطب بالتمر لشهوة الرطب وأين هذا من الحاجة إلى بيع

ج / 2 ص -160- المصوغ الذي تدعو الحاجة إلى بيعه وشرائه فلم يبق إلا جواز بيعه كما تباع السلع فلو لم يجز بيعه بالدراهم فسدت مصالح الناس والنصوص الواردة عن النبي صلى الله عليه وسلم ليس فيها ما هو صريح في المنع وغايتها أن تكون عامة أو مطلقة ولا ينكر تخصيص العام وتقييد المطلق بالقياس الجلي وهي بمنزلة نصوص وجوب الزكاة في الذهب والفضة والجمهور يقولون: لم تدخل في ذلك الحلية ولا سيما فإن لفظ النصوص في الموضعين قد ذكر تارة بلفظ الدراهم والدنانير كقوله: "الدراهم بالدراهم والدنانير بالدنانير" وفي الزكاة قوله: "في الرقة ربع العشر" والرقة: هي الورق وهي الدراهم المضروبة وتارة بلفظ الذهب والفضة فإن حمل المطلق على المقيد كان نهيا عن الربا في النقدين وإيجابا للزكاة فيهما ولا يقتضي ذلك نفي الحكم عن جملة ما عداهما بل فيه تفصيل فتجب الزكاة ويجري الربا في بعض صوره لا في كلها وفي هذا توفية الأدلة حقها وليس فيه مخالفة بشيء لدليل منها.
يوضحه أن الحلية المباحة صارت بالصنعة المباحة من جنس الثياب والسلع لا من جنس الأثمان ولهذا لم تجب فيها الزكاة فلا يجري الربا بينها وبين الأثمان كما لا يجري بين الأثمان وبين سائر السلع وإن كانت من غير جنسها فإن هذه بالصناعة قد خرجت عن مقصود الأثمان وأعدت للتجارة فلا محذور في بيعها بجنسها ولا يدخلها إما أن تقضي وإما أن تربي إلا كما يدخل في سائر السلع إذا بيعت بالثمن المؤجل ولا ريب أن هذا قد يقع فيها لكن لو سد على الناس ذلك لسد عليهم باب الدين وتضرروا بذلك غاية الضرر.
يوضحه أن الناس على عهد نبيهم صلى الله عليه وسلم كانوا يتخذون الحلية وكان النساء يلبسنها وكن يتصدقن بها في الأعياد وغيرها والمعلوم بالضرورة أنه كان يعطيها للمحاويج ويعلم أنهم يبيعونها ومعلوم قطعا أنها لا تباع بوزنها فإنه سفه ومعلوم أن مثل الحلقة والخاتم والفتخة لا تساوي دينارا ولم يكن

ج / 2 ص -161- عندهم فلوس يتعاملون بها وهم كانوا أتقى لله وأفقه في دينه وأعلم بمقاصد رسوله من أن يرتكبوا الحيل أو يعلموها الناس.
يوضحه أنه لا يعرف عن أحد من الصحابة أنه نهى أن يباع الحلي إلا بغير جنسه أو بوزنه والمنقول عنهم إنما هو في الصرف.
يوضحه أن تحريم ربا الفضل إنما كان سدا للذريعة كما تقدم بيانه وما حرم سدا للذريعة أبيح للمصلحة الراجحة كما أبيحت العرايا من ربا الفضل وكما أبيحت ذوات الأسباب من الصلاة بعد الفجر والعصر وكما أبيح النظر للخاطب والشاهد والطبيب والمعامل من جملة النظر المحرم وكذلك تحريم الذهب والحرير على الرجال حرم لسد ذريعة التشبيه بالنساء الملعون فاعله وأبيح منه ما تدعو إليه الحاجة وكذلك ينبغي أن يباح بيع الحلية المصوغة صياغة مباحة بأكثر من وزنها لأن الحاجة تدعو إلى ذلك وتحريم التفاضل إنما كان سدا للذريعة فهذا محض القياس ومقتضى أصول الشرع ولاتتم مصلحة الناس إلا به أو بالحيل والحيل باطلة في الشرع وغاية ما في ذلك جعل الزيادة في مقابلة الصياغة المباحة المتقومة بالأثمان في الغصوب وغيرها وإذا كان أرباب الحيل يجوزون بيع عشرة بخمسة عشر في خرقة تساوي فلسا ويقولون: الخمسة في مقابلة الخرقة فكيف ينكرون بيع الحلية بوزنها وزيادة تساوي الصناعة وكيف تأتي الشريعة الكاملة الفاضلة التي بهرت العقول حكمة وعدلا ورحمة وجلالة بإباحة هذا وتحريم ذلك وهل هذا إلا عكس للعقول والفطر والمصلحة.
والذي يقضي منه العجب مبالغتهم في ربا الفضل أعظم مبالغة حتى منعوا بيع رطل زيت برطل زيت وحرموا بيع الكسب بالسمسم وبيع النشا بالحنطة وبيع الخل بالزبيب ونحو ذلك وحرموا بيع مد حنطة ودرهم بمد ودرهم وجاءوا إلى ربا الفضل النسيئة ففتحوا للتحيل عليه كل باب فتارة بالعينة وتارة بالمحلل وتارة بالشرط المتقدم المتواطأ عليه ثم يطلقون العقد من غير اشتراط

ج / 2 ص -162- وقد علم الله والكرام الكاتبون والمتعاقدان ومن حضر أنه عقد ربا مقصوده وروحه بيع خمسة عشر مؤجلة بعشرة نقدا ليس إلا ودخول السلعة كخروجها حرف جاء لمعنى في غيره فهلا فعلوا ههنا كما فعلوا في مسألة مد عجوة ودرهم بمد ودرهم وقالوا قد يجعل وسيلة إلى ربا الفضل بأن يكون المد في أحد الجانبين يساوي بعض مد في الجانب الآخر فيقع التفاضل فيالله العجب كيف حرمت هذه الذريعة إلى ربا الفضل وأبيحت تلك الذرائع القريبة الموصلة إلى ربا النسيئة بحتا خالصا وأين مفسدة بيع الحلية بجنسها ومقابلة الصياغة بحظها من الثمن إلى مفسدة الحيل الروية التي هي أساس كل مفسدة وأصل كل بلية وإذا حصحص الحق فليقل المتعصب الجاهل ما شاء وبالله التوفيق.
فإن قيل: الصفات لا تقابل بالزيادة ولو قوبلت بها لجاز بيع الفضة الجيدة بأكثر منها من الرديئة وبيع التمر الجيد بأزيد منه من الرديء ولما أبطل الشارع ذلك علم أنه منع من مقابلة الصفات بالزيادة.
قيل: الفرق بين الصنعة التي هي أثر فعل الآدمي وتقابل بالأثمان ويستحق عليها الأجرة وبين الصفة التي هي مخلوقة لله لا أثر للعبد فيها ولا هي من صنعته فالشارع بحكمته وعدله منع من مقابلة هذه الصفة بزيادة إذ ذلك يفضي إلى نقض ما شرعه من المنع من التفاضل فإن التفاوت في هذه الأجناس ظاهر والعاقل لا يبيع جنسا بجنسه إلا لما هو بينهما من التفاوت فإن كانا متساويين من كل وجه لم يفعل ذلك فلو جوز لهم مقابلة الصفات بالزيادة لم يحرم عليهم ربا الفضل وهذا بخلاف الصياغة التي جوز لهم المعاوضة عليها معه.
يوضحه أن المعاوضة إذا جازت على هذه الصياغة مفردة جازت عليها مضمونة إلى غير أصلها وجوهرها ولا فرق بينهما في ذلك.
يوضحه أن الشارع لا يقول لصاحب هذه الصياغة: بع هذا المصوغ بوزنه واخسر صياغتك ولا يقول له لا تعمل هذه الصياغة واتركها ولا يقول له:

ج / 2 ص -163- تحيل على بيع المصوغ بأكثر من وزنه بأنواع الحيل ولم يقل قط لا تبعه إلا بغير جنسه ولم يحرم على أحد أن يبيع شيئا من الأشياء بجنسه.
فإن قيل: فهب أن هذا قد سلم لكم في المصوغ فكيف يسلم لكم في الدراهم والدنانير المضروبة إذا بيعت بالسبائك مفاضلا وتكون الزيادة في مقابلة صناعة الضرب؟.
قيل: هذا سؤال قوي وارد وجوابه ان السكة لا تتقوم فيه الصناعة للمصلحة العامة المقصودة منها فإن السلطان يضربها لمصلحة الناس العامة وإن كان الضارب يضربها بأجرة فإن القصد بها أن تكون معيارا للناس لا يتجرون فيها كما تقدم والسكة فيها غير مقابلة بالزيادة في العرف ولو قوبلت بالزيادة فسدت المعاملة وانتقضت المصلحة التي ضربت لأجلها واتخذها الناس سلعة واحتاجت إلى التقويم بغيرها ولهذا قام الدرهم مقام الدرهم من كل وجه وإذا أخذ الرجل الدراهم رد نظيرها وليس المصوغ كذلك ألا ترى أن الرجل يأخذ مائة خفافا ويرد خمسين ثقالا بوزنها ولا يأبي ذلك الآخذ ولا القابض ولا يرى أحدهما أنه قد خسر شيئا وهذا بخلاف المصوغ والنبي صلى الله عليه وسلم وخلفاؤه لم يضربوا درهما واحدا وأول من ضربها في الإسلام عبد الملك بن مروان وإنما كانوا يتعاملون بضرب الكفار.
فإن قيل: فيلزمكم على هذا أن تجوزوا بيع فروع الأجناس بأصولها متفاضلا فجوزوا بيع الحنطة بالخبز متفاضلا والزيت بالزيتون والسمسم بالشيرج.
قيل: هذا سؤال وارد أيضا وجوابه أن التحريم إنما يثبت بنص أو إجماع أو تكون الصورة المحرمة بالقياس مساوية من كل وجه للمنصوص على تحريمها والثلاثة منتفية في فروع الأجناس مع أصولها وقد تقدم أن غير الأصناف الأربعة لا يقوم مقامها ولا يساويها في إلحاقها بها وأما الأصناف الأربعة ففرعها إن خرج عن كونه قوتا لم يكن من الربويات وإن كانت قوتا كان جنسا قائما بنفسه

ج / 2 ص -164- وحرم بيعه بجنسه الذي هو مثله متفاضلا كالدقيق بالدقيق والخبز بالخبز ولم يحرم بيعه بجنس آخر وإن كان جنسهما واحدا فلا يحرم السمسم بالشيرج ولا الهريسة بالخبز فإن هذه الصناعة لها قيمة فلا تضيع على صاحبها ولم يحرم بيعها بأصولها في كتاب ولا سنة ولا إجماع ولا قياس ولا حرام إلا ما حرمه الله كما أنه لا عبادة إلا ما شرعها الله وتحريم الحلال كتحليل الحرام.
الكلام في بيع اللحم بالحيوان:
فإن قيل: فهذا ينتقض عليكم ببيع اللحم بالحيوان فإنكم إن منعتموه نقضتم قولكم وإن جوزتموه خالفتم النص وإذا كان النص قد منع من بيع اللحم بالحيوان فهو دليل على المنع من بيع الخبز بالبر والزيت بالزيتون وكل ربوي بأصله:
قيل: الكلام في هذا الحديث في مقامين: أحدهما في صحته والثاني في معناه أما الأول فهو حديث لا يصح موصولا وإنما هو صحيح مرسلا فمن لم يحتج بالمرسل لم يرد عليه ومن رأى قبول المرسل مطلقا أو مراسيل سعيد بن المسيب فهو حجة عنده قال أبو عمر: "لا أعلم حديث النهي عن بيع اللحم بالحيوان متصلا عن النبي صلى الله عليه وسلم من وجه ثابت" وأحسن أسانيده مرسل سعيد بن المسيب كما ذكره مالك في موطئه وقد اختلف الفقهاء في القول بهذا الحديث والعمل به والمراد منه فكان مالك يقول: "معنى الحديث تحريم التفاضل في الجنس الواحد حيوانه بلحمه" وهو عنده من باب المزابنة والغرر والقمار لأنه لا يدري هل في الحيوان مثل اللحم الذي أعطى أو أقل أو أكثر وبيع اللحم باللحم لا يجوز متفاضلا فكان بيع الحيوان باللحم كبيع اللحم المغيب في جلده بلحم إذا كانا من جنس واحد قال وإذا اختلف الجنسان فلا خلاف عن مالك وأصحابه أنه جائز حينئذ بيع اللحم بالحيوان وأما أهل الكوفة كأبي حنيفة وأصحابه فلا يأخذون بهذا الحديث

ج / 2 ص -165- ويجوزون بيع اللحم بالحيوان مطلقا وأما أحمد فيمنع بيعه بحيوان من جنسه ولا يمنع بيعه بغير جنسه وإن منعه بعض أصحابه وأما الشافعي فيمنع بيعه بجنسه وبغير جنسه وروى الشافعي عن ابن عباس: "أن جزورا نحرت على عهد أبي بكر الصديق فقسمت على عشرة أجزاء فقال رجل: أعطوني جزءا منها بشاة فقال أبو بكر: لا يصلح هذا" قال الشافعي: "ولست أعلم لأبي بكر في ذلك مخالفا من الصحابة" والصواب في هذا الحديث إن ثبت أن المراد به إذا كان الحيوان مقصودا للحم كشاة يقصد لحمها فتباع بلحم فيكون قد باع لحما بلحم أكثر منه من جنس واحد واللحم قوت موزون فيدخله ربا الفضل وأما إذا كان الحيوان غير مقصود به اللحم كما إذا كان غير مأكول أو مأكولا لا يقصد لحمه كالفرس تباع بلحم إبل فهذا لا يحرم بيعه به بقي إذا كان الحيوان مأكولا لا يقصد لحمه وهو من غير جنس اللحم فهذا يشبه المزابنة بين الجنسين كبيع صبرة تمر بصبرة زبيب وأكثر الفقهاء لا يمنعون من ذلك إذ غايته التفاضل بين الجنسين والتفاضل المتحقق جائز بينهما فكيف بالمظنون وأحمد في إحدى الروايتين عنه يمنع ذلك لا لأجل التفاضل ولكن لأجل المزابنة وشبه القمار وعلى هذا فيمتنع بيع اللحم بحيوان من غير جنسه والله أعلم.
 فصل: الفرق بين مدة الإحداد على الزوج وغيره
 وأما قوله: "ومنع المرأة من الإحداد على أمها وأبيها فوق ثلاث وأوجبه على زوجها أربعة أشهر وعشرا وهو أجنبي" فيقال: هذا من تمام محاسن هذه الشريعة وحكمتها ورعايتها لمصالح العباد على أكمل الوجوه فإن الإحداد على الميت من تعظيم مصيبة الموت التي كان أهل الجاهلية يبالغون فيها أعظم مبالغة

ج / 2 ص -166- ويضيفون إلى ذلك شق الجيوب ولطم الخدود وحلق الشعور والدعاء بالويل والثبور وتمكث المرأة سنة في أضيق بيت وأوحشه لا تمس طيبا ولا تدهن ولا تغتسل إلى غير ذلك مما هو تسخط على الرب تعالى وأقداره فأبطل الله سبحانه برحمته ورأفته سنة الجاهلية وأبدلنا بها الصبر ومحمد والاسترجاع الذي هو أنفع للمصاب في عاجلته وآجلته ولما كانت مصيبة الموت لا بد أن تحدث للمصاب من الجزع والألم والحزن مما تتقاضاه الطباع سمح لها الحكيم الخبير في اليسير من ذلك وهو ثلاثة أيام تجدبها نوع راحة وتقضي بها وطرا من الحزن كما رخص للمهاجر أن يقيم بمكة بعد قضاء نسكه ثلاثا وما زاد على الثلاث فمسدته راجحة فمنع منه بخلاف مفسدة الثلاث فإنها مرجوحة مغمورة بمصلحتها فإن فطام النفوس على مألوفاتها بالكلية من أشق الأمور عليها فأعطيت بعض الشيء ليسهل عليها ترك الباقي فإن النفس إذا أخذت بعض مرادها قنعت به فإن سئلت ترك الباقي كانت إجابتها إليه أقرب من إجابتها لو حرمت بالكلية.
ومن تأمل أسرار الشريعة وتدبر حكمها رأى ذلك ظاهرا على صفحات أوامرها ونواهيها باديا لمن نظره نافذ فإذا حرم عليهم شيئا عوضهم عنه بما هو خير لهم وأنفع وأباح لهم منه ما تدعو حاجتهم إليه ليسهل عليهم تركه كما حرم عليهم بيع الرطب بالتمر وأباح لهم منه العرايا وحرم عليهم النظر إلى الأجنبية وأباح لهم منه نظر الخاطب والمعامل والطبيب وحرم عليهم أكل المال بالمغالبات الباطلة كالنرد والشطرنج وغيرهما وأباح لهم أكله بالمغالبات النافعة كالمسابقة والنضال وحرم عليهم لباس الحرير وأباح لهم منه اليسير الذي تدعو الحاجة إليه وحرم عليهم كسب المال بربا النسيئة وأباح لهم كسبه بالسلم وحرم عليهم في الصيام وطء نسائهم وعوضهم عن ذلك بأن أباحه لهم ليلا فسهل عليهم تركه بالنهار وحرم عليهم الزنا وعوضهم بأخذ ثانية

ج / 2 ص -167- وثالثة ورابعة ومن الإماء ما شاءوا فسهل عليهم تركه غاية التسهيل وحرم عليهم الاستقسام بالأزلام وعوضهم عنه بالاستخارة ودعائها ويا بعد ما بينهما وحرم عليهم نكاح أقاربهم وأباح لهم منه بنات العم والعمة والخال والخالة وحرم عليهم وطء الحائض وسمح لهم في مباشرتها وأن يصنعوا بها كل شيء إلا الوطء فسهل عليهم تركه غاية السهولة وحرم عليهم الكذب وأباح لهم المعاريض التي لا يحتاج من عرفها إلى الكذب معها البتة وأشار إلى هذا صلى الله عليه وسلم بقوله: "إن في المعاريض مندوحة عن الكذب" وحرم عليهم الخيلاء بالقول والفعل وأباحها لهم في الحرب لما فيها من المصلحة الراجحة الموافقة لمقصود الجهاد وحرم عليهم كل ذي ناب من السباع ومخلب من الطير وعوضهم عن ذلك بسائر أنواع الوحوش والطير على اختلاف أجناسها وأنواعها وبالجملة فما حرم عليهم خبيثا ولا ضارا إلا أباح لهم طيبا بإزائه أنفع لهم منه ولا أمرهم بأمر إلا وأعانهم عليه فوسعتهم رحمته ووسعهم تكليفه.
والمقصود أنه أباح للنساء لضعف عقولهن وقلة صبرهن الإحداد على موتاهن ثلاثة أيام وأما الإحداد على الزوج فإنه تابع للعدة وهو من مقتضياتها ومكملاتها فإن المرأة إنما تحتاج إلى التزين والتجمل والتعطر لتتحبب إلى زوجها وترد لها نفسه ويحسن ما بينهما من العشرة فإذا مات الزوج واعتدت منه وهي لم تصل إلى زوج آخر فاقتضى تمام حق الأول وتأكيد المنع من الثاني قبل بلوغ الكتاب أجله أن تمنع مما تصنعه النساء لأزواجهن مع ما في ذلك من سد الذريعة إلى طمعها في الرجال وطمعهم فيها بالزينة والخضاب والتطيب فإذا بلغ الكتاب أجله صارت محتاجة إلى ما يرغب في نكاحها فأبيح لها من ذلك ما يباح لذات الزوج فلا شيء أبلغ في الحسن من هذا المنع والإباحة ولو اقترحت عقول العالمين لم تقترح شيئا أحسن منه.

ج / 2 ص -168- فصل: الحكمة في مساواة المرأة للرجل في بعض الأحكام دون بعض
وأما قوله: "وسوى بين الرجل والمرأة في العبادات البدنية والحدود وجعلها على النصف منه في الدية والشهادة والميراث والعقيقة" فهذا أيضا من كمال شريعته وحكمتها ولطفها فإن مصلحة العبادات البدنية ومصلحة العقوبات الرجال والنساء مشتركون فيها وحاجة أحد الصنفين إليها كحاجة النصف الآخر فلا يليق التفريق بينهما نعم فرقت بينهما في أليق المواضع بالتفريق وهو الجمعة والجماعة فخص وجوبهما بالرجال دون النساء لأنهن لسن من أهل البروز ومخالطة الرجال وكذلك فرقت بينهما في عبادة الجهاد التي ليس الإناث من أهلها وسوت بينهما في وجوب الحج لاحتياج النوعين إلى مصلحته وفي وجوب الزكاة والصيام والطهارة وأما الشهادة فإنما جعلت المرأة فيها على النصف من الرجل لحكمة أشار إليها العزيز الحكيم في كتابه وهي أن المرأة ضعيفة العقل قليلة الضبط لما تحفظه وقد فضل الله الرجال على النساء في العقول والفهم والحفظ والتمييز فلا تقوم المرأة في ذلك مقام الرجل وفي منع قبول شهادتها بالكلية إضاعة لكثير من الحقوق وتعطيل لها فكان من أحسن الأمور وألصقها بالعقول أن ضم إليها في قبول الشهادة نظيرها لتذكرها إذا نسيت فتقوم شهادة المرأتين مقام شهادة الرجل ويقع من العلم أو الظن الغالب بشهادتهما ما يقع بشهادة الرجل الواحد وأما الدية فلما كانت المرأة أنقص من الرجل والرجل أنفع منها ويسد ما لا تسده المرأة من المناصب الدينية والولايات وحفظ الثغور والجهاد وعمارة الأرض وعمل الصنائع التي لا تتم مصالح العالم إلا بها والذب عن الدنيا والدين لم تكن قيمتهما مع ذلك متساوية وهي الدية فإن دية الحر جارية مجرى قيمة العبد وغيره من الأموال فاقتضت حكمة الشارع أن جعل قيمتها على النصف من قيمته لتفاوت ما بينهما.

ج / 2 ص -169- فإن قيل: لكنكم نقضتم هذا فجعلتم ديتهما متساوية سواء فيما دون الثلث.
قيل: لا ريب أن السنة وردت بذلك كما رواه النسائي من حديث عمرو ابن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم: "عقل المرأة مثل عقل الرجل حتى تبلغ الثلث من ديتها" وقال سعيد بن المسيب: إن ذلك من السنة وإن خالف فيه أبو حنيفة والشافعي والليث والثوري وجماعة وقالوا: هي على النصف في القليل والكثير ولكن السنة أولى والفرق فيما دون الثلث وما زاد عليه أن ما دونه قليل فجبرت مصيبة المرأة فيه بمساواتها للرجل ولهذا استوى الجنين الذكر والأنثى في الدية لقلة ديته وهي الغرة فنزل ما دون الثلث منزلة الجنين.
وأما الميراث فحكمة التفضيل فيه ظاهرة فإن الذكر أحوج إلى المال من الأنثى لأن الرجال قوامون على النساء والذكر أنفع للميت في حياته من الأنثى وقد أشار سبحانه وتعالى إلى ذلك بقوله بعد أن فرض الفرائض وفاوت بين مقاديرها {آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً} وإذا كان الذكر أنفع من الأنثى وأحوج كان أحق بالتفضيل.
فإن قيل: فهذا ينتقض بولد الأم.
قيل: بل طرد هذه التسوية بين ولد الأم ذكرهم وأنثاهم فإنهم إنما يرثون بالرحم المجرد فالقرابة التي يرثون بها قرابة أنثى فقط وهم فيها سواء فلا معنى لتفضيل ذكرهم على أنثاهم بخلاف قرابة الأب.
وأما العقيقة فأمر التفضيل فيها تابع لشرف الذكر وما ميزه الله به على الأنثى ولما كانت النعمة به على الوالد أتم والسرور والفرحة به أكمل كان الشكران عليه أكثر فإنه كلما كثرت النعمة كان شكرها أكثر والله أعلم.

ج / 2 ص -170- فصل: الحكمة في تفضيل بعض الأزمنة والأمكنة على بعض
وأما قوله: "وخص بعض الأزمنة والأمكنة وفضل بعضها على بعض مع تساويها إلخ" فالمقدمة الأولى صادقة والثانية كاذبة وما فضل بعضها على بعض إلا لخصائص قامت بها اقتضت التخصيص وما خص سبحانه شيئا إلا بمخصص ولكنه قد يكون ظاهرا وقد يكون خفيا واشتراك الأزمنة والأمكنة في مسمى الزمان والمكان كاشتراك الحيوان في مسمى الحيوانية والإنسان في مسمى الإنسانية بل وسائر الأجناس في المعنى الذي يعمها وذلك لا يوجب استواءها في أنفسها والمختلفات تشترك في أمور كثيرة والمتفقات تتباين في أمور كثيرة والله سبحانه أحكم وأعلم من أن يفضل مثلا على مثل من كل وجه بلا صفة تقتضي ترجيحه وهذا مستحيل في خلقه وأمره كما أنه سبحانه لا يفرق بين المتماثلين من كل وجه فحكمته وعدله تأبى هذا وهذا وقد نزه سبحانه نفسه عمن يظن به ذلك وأنكر عليه زعمه الباطل وجعله حكما منكرا ولو جاز عليه ما يقول هؤلاء لبطلت حججه وأدلته فإن مبناها على أن حكم الشيء حكم مثله وعلى ألا يسوي بين المختلفين فلا يجعل الأبرار كالفجار ولا المؤمنين كالكفار ولا من أطاعه كمن عصاه ولا العالم كالجاهل وعلى هذا مبنى الجزاء فهو حكمه الكوني والديني وجزاؤه الذي هو ثوابه وعقابه وبذلك حصل الاعتبار ولأجله ضربت الأمثال وقصت علينا أخبار الأنبياء وأممهم ويكفي في بطلان هذا المذهب المتروك الذي هو من أفسد مذاهب العالم أنه يتضمن لمساواة ذات جبريل لذات إبليس وذات الأنبياء لذات أعدائهم ومكان البيت العتيق بمكان الحشوش وبيوت الشياطين وأنه لا فرق بين هذه الذوات في الحقيقة وإنما خصت هذه الذات عن هذه الذات بما خصت به لمحض المشيئة المرجحة مثلا على مثل بلا موجب بل قالوا ذلك في جميع

ج / 2 ص -171- الأجسام وأنها متماثلة فجسم المسك عندهم مساو لجسم البول والعذرة وإنما امتاز عنه بصفة عرضية وجسم الثلج عندهم مساو لجسم النار في الحقيقة وهذا مما خرجوا به عن صريح المعقول وكابروا فيه الحس وخالفهم فيه جمهور العقلاء من أهل الملل والنحل وما سوى الله بين جسم السماء وجسم الأرض ولا بين جسم النار وجسم الماء ولا بين جسم الهواء وجسم الحجر وليس مع المنازعين في ذلك إلا الاشتراك في أمر عام وهو قبول الانقسام وقيام الأبعاد الثلاثة والإشارة الحسية ونحو ذلك مما لا يوجب التشابه فضلا عن التماثل وبالله التوفيق.
 فصل: الجمع بين المختلفات في الحكم لاشتراكها في سببه
 وأما قوله: "إن الشريعة جمعت بين المختلفات كما جمعت بين الخطأ والعمد في ضمان الأموال" فغير منكر في العقول والفطر والشرائع والعادات اشتراك المختلفات في حكم واحد باعتبار اشتراكها في سبب ذلك الحكم فإنه لا مانع من اشتراكها في أمر يكون علة لحكم من الأحكام بل هذا هو الواقع وعلى هذا فالخطأ والعمد اشتركا في الإتلاف الذي هو علة للضمان وإن افترقا في علة الإثم وربط الضمان بالإتلاف من باب ربط الأحكام بأسبابها وهو مقتضى العدل الذي لا تتم المصلحة إلا به كما أوجب على القاتل خطأ دية القتيل ولذلك لا يعتمد التكليف فيضمن الصبي والمجنون والنائم ما أتلفوه من الأموال وهذا من الشرائع العامة التي لا تتم مصالح الأمة إلا بها فلو لم يضمنوا جنايات أيديهم لأتلف بعضهم أموال بعض وادعى الخطأ وعدم القصد وهذا بخلاف أحكام الإثم والعقوبات فإنها تابعة للمخالفة وكسب العبد ومعصيته ففرقت الشريعة فيها بين العامد والمخطيء وكذلك البر والحنث في الأيمان فإنه نظير الطاعة والعصيان في الأمر والنهي فيفترق الحال فيه بين العامد والمخطىء.

ج / 2 ص -172- وأما جمعها بين المكلف وغيره في الزكاة فهذه مسألة نزاع واجتهاد وليس عن صاحب الشرع نص بالتسوية ولا بعدمها والذين سووا بينهما رأوا ذلك من حقوق الأموال التي جعل الله سبحانه الأموال سببا في ثبوتها وهي حق للفقراء في نفس هذا المال سواء كان مالكه مكلفا أو غير مكلف كما جعل في ماله حق الإنفاق على بهائمه ورقيقه وأقاربه فكذلك جعل في ماله حقا للفقراء والمساكين.
 فصل: الفارة كالهرة قي الطهارة
 وأما جمعها بين الهرة والفأرة في الطهارة فهذا حق وأي تفاوت في ذلك وكان السائل رأى أن العداوة التي بينهما توجب اختلافهما في الحكم كالعدواوة التي بين الشاة والذئب وهذا جهل منه فإن هذا أمر لا تعلق له بطهارة ولا نجاسة ولا حل ولا حرمة والذي جاءت به الشريعة من ذلك في غاية الحكمة والمصلحة فإنها لو جاءت بنجاستهما لكان فيه أعظم حرج ومشقة على الأمة لكثرة طوفانهما على الناس ليلا ونهارا وعلى فرشهم وثيابهم وأطعمتهم كما أشار إليه صلى الله عليه وسلم بقوله في الهرة: "إنها ليست بنجس إنها من الطوافين عليكم والطوافات".
 فصل: ذبيحة غير الكتابي مثل الميتة
وأما جمعها بين الميتة وذبيحة غير الكتابي في التحريم وبين ميتة الصيد وذبيحة المحرم له فأي تفاوت في ذلك وكأن السائل رأي أن الدم لما احتقن في الميتة كان سببا لتحريمها وما ذبحه المحرم أو الكافر غير الكتابي لم يحتقن دمه فلا وجه لتحريمه وهذا غلط وجهل فإن علة التحريم لو انحصرت في احتقان الدم لكان للسؤال وجه فأما إذا تعددت علل التحريم لم يلزم من انتفاء

ج / 2 ص -173- بعضها انتفاء الحكم إذا خلفه علة أخرى وهذا أمر مطرد في الأسباب والعلل العقلية فما الذي ينكر منه في الشرع؟.
تصرف الشارع في الأسماء اللغوية:
فإن قيل: أليس قد سوت الشريعة بينهما في كونهما ميتة وقد اختلفا في سبب الموت فتضمنت جمعها بين مختلفين وتفريقها بين متماثلين فإن الذبح واحد صورة وحسا وحقيقة فجعلت بعض صوره مخرجا للحيوان عن كونه ميتة وبعض صوره موجبا لكونه ميتة من غير فرق.
قيل: الشريعة لم تسو بينهما في اسم الميتة لغة وإنما سوت بينهما في الإسم الشرعي فصار اسم الميتة في الشرع أعم منه في اللغة والشارع يتصرف في الأسماء اللغوية بالنقل تارة وبالتعميم تارة وبالتخصيص تارة وهكذا يفعل أهل العر ف فهذا ليس بمنكر شرعا ولا عرفا وأما الجمع بينهما في التحريم فلأن الله سبحانه حرم علينا الخبائث والخبث الموجب للتحريم قد يظهر لنا وقد يخفى فما كان ظاهرا لم ينصب عليه الشارع علامة غير وصفه وما كان خفيا نصب عليه علامة تدل على خبثه فاحتقان الدم في الميتة سبب ظاهر وأما ذبيحة المجوسي والمرتد وتارك التسمية ومن أهل بذبيحته لغير الله فنفس ذبيحة هؤلاء أكسبت المذبوح خبثا أوجب تحريمه ولا ينكر أن يكون اسم الأوثان والكواكب والجن على الذبيحة يكسبها خبثا وذكر اسم الله وحده يكسبها طيبا إلا من قل نصيبه من حقائق العلم والإيمان وذوق الشريعة وقد جعل الله سبحانه ما لم يذكر اسم الله عليه من الذبائح فسقا وهو الخبيث ولا ريب أن ذكر اسم الله على الذبيحة يطيبها ويطرد الشيطان عن الذابح والمذبوح فإذا أخل بذكر اسمه لابس الشيطان الذابح والمذبوح فأثر ذلك خبثا في الحيوان والشيطان يجري في مجاري الدم من الحيوان والدم مركبه وحامله وهو أخبث الخبائث فإذا ذكر الذابح اسم الله خرج الشيطان مع الدم فطابت الذبيحة فإذا لم يذكر اسم الله لم يخرج الخبث وأما إذا ذكر اسم عدوه من الشياطين والأوثان فإن ذلك يكسب الذبيحة خبثا آخر.

ج / 2 ص -174- يوضحه أن الذبيحة تجري مجرى العبادة ولهذا يقرن الله سبحانه بينهما كقوله {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وقوله {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} وقال تعالى {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} فأخبر أنه إنما سخرها لمن يذكر اسمه عليها وأنه إنما يناله التقوى وهو التقرب إليه بها وذكر اسمه عليها فإذا لم يذكر اسمه عليها كان ممنوعا من أكلها وكانت مكروهة لله فأكسبتها كراهيته لها حيث لم يذكر عليها اسمه أو ذكر عليها اسم غيره وصف الخبث فكانت بمنزلة الميتة وإذا كان هذا في متروك التسمية وما ذكر عليه اسم غير الله فما ذبحه عدوه المشرك به الذي هو من أخبث البرية أولى بالتحريم فإن فعل الذابح وقصده وخبثه لا ينكر أن يؤثر في المذبوح كما أن خبث الناكح ووصفه وقصده يؤثر في المرأة المنكوحة وهذه أمور إنما يصدق بها من أشرق فيه نور الشريعة وضياؤها وباشر قلبه بشاشة حكمها وما اشتملت عليه من المصالح في القلوب والأبدان وتلقاها صافية من مشكاة النبوة وأحكم العقد بينها وبين الأسماء والصفات التي لم يطمس نور حقائقها ظلمة التأويل والتحريف.
 فصل: الجمع بين الماء والتراب في التطهير
وأما جمعها بين الماء والتراب في التطهير فلله ما أحسنه من جمع وألطفه وألصقه بالعقول السليمة والفطر المستقيمة وقد عقد الله سبحانه الإخاء بين الماء والتراب قدرا وشرعا فجمعهما الله عن عز وجل وخلق منهما آدم وذريته فكانا أبوين اثنين لأبوينا وأولادهما وجعل منهما حياة كل حيوان وأخرج منهما أقوات الدواب والناس والأنعام وكانا أعم الأشياء وجودا وأسهلها تناولا

ج / 2 ص -175- وكان تعفير الوجه في التراب لله من أحب الأشياء إليه ولما كان عقد هذه الأخوة بينهما قدرا أحكم عقد وأقواه كان عقد الأخوة بينهما شرعا أحسن عقد وأصحه {فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الأَرْضِ رَبِّ الْعَالَمِينَ، وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}.
 فصل: شرح الباقي من كتاب أمير لمؤمنين عمر
 فهذا ما يتعلق بقول أمير المؤمنين رضي الله عنه: "واعرف الأشباه والنظائر" وفي لفظ: "واعرف الأمثال ثم اعمد فيما ترى إلى أحبها إلى الله وأشبهها بالحق".
فلنرجع إلى شرح باقي كتابه.
ثم قال: "وإياك والغضب والقلق والضجر والتأذي بالناس والتنكر عن الخصومة أوالخصوم شك أبو عبيد فإن القضاء في مواطن الحق مما يوجب الله به الأجر ويحسن به الذخر".
هذا الكلام يتضمن أمرين:
التحذير من الغضب:
أحدهما: التحذير مما يحول بين الحاكم وبين كمال معرفته بالحق وتجريد قصده له فإنه لايكون خير الأقسام الثلاثة إلا باجتماع هذين الأمرين فيه والغضب والقلق والضجر مضاد لهما فإن الغضب غول العقل يغتاله كما تغتاله الخمر ولهذا: "نهى النبي صلى الله عليه وسلم أن يقضي القاضي بين اثنين وهو غضبان" والغضب نوع من الغلق والإغلاق الذي يغلق على صاحبه باب حسن التصور والقصد وقد نص أحمد على ذلك في رواية حنبل وترجم عليه أبو بكر في كتابه الشافي وزاد المسافر وعقد له بابا فقال في كتاب الزاد باب النية في الطلاق والإغلاق قال أبو عبد الله في رواية حنبل عن عائشة سمعت رسول الله صلى الله عليه وسلم يقول: "لا طلاق ولا عتاق في إغلاق" فهذا الغضب

ج / 2 ص -176- وأوصى بعض العلماء لولى أمر فقال: إياك والغلق والضجر فإن صاحب الغلق لا يقدم عليه صاحب حق وصاحب الضجر لا يصبر على حق.
التحريض على تنفيذ الحق والصبر عليه:
والأمر الثاني: التحريض على تنفيذ الحق والصبر عليه وجعل الرضا بتنفيذه في موضع الغضب والصبر في موضع القلق والضجر والتحلى به واحتساب ثوابه في موضع التأذي فإن هذا دواء ذلك الداء الذي هو من لوازم الطبيعة البشرية وضعفها فما لم يصادفه هذا الدواء فلا سبيل إلى زواله هذا مع ما في التنكر للخصوم من إضعاف نفوسهم وكسر قلوبهم وإخراس ألسنتهم عن التكلم بحججهم خشية معرة التنكر ولا سيما أن يتنكر لإحد الخصمين دون الآخر فإن ذلك الداء العضال.
العبودية نوعان عامة وخاصة:
وقوله: "فإن القضاء في مواطن الحق مما يوجب الله به الأجر ويحسن به الذخر" هذا عبودية الحكام وولاة الأمر التي تراد منهم ولله سبحانه على كل أحد عبودية بحسب مرتبته سوى العبودية العامة التي سوى بين عباده فيها فعلى العالم من عبوديته نشر السنة والعلم الذي بعث الله به رسوله ما ليس على الجاهل وعليه من عبودية الصبر على ذلك ما ليس على غيره وعلى الحاكم من عبوديه إقامة الحق وتنفيذه وإلزامه من هو عليه به والصبر على ذلك والجهاد عليه ما ليس على المفتي وعلى الغني من عبوديه أداء الحقوق التي في ماله ما ليس على الفقير وعلى القادر على الأمر بالمعروف والنهي عن المنكر بيده ولسانه ما ليس على العاجز عنهما.
وتكلم يحيى بن معاذ الرازي يوما في الجهاد والأمر بالمعروف والنهي عن المنكر فقالت له امرأة: هذا واجب قد وضع عنا فقال: هبي أنه قد وضع عنكن سلاح اليد واللسان فلم يوضع عنكن سلاح القلب فقالت: صدقت جزاك الله خيرا.
وقد غر إبليس أكثر الخلق بأن حسن لهم القيام بنوع من الذكر والقراءة والصلاة والصيام والزهد في الدنيا والانقطاع وعطلوا هذه العبوديات فلم يحدثوا

ج / 2 ص -177- قلوبهم بالقيام بها وهؤلاء عند ورثة الأنبياء من أقل الناس دينا فإن الدين هو القيام لله بما أمر به فتارك حقوق الله التي تجب عليه أسوأ حالا عند الله ورسوله من مرتكب المعاصي فإن ترك الأمر أعظم من ارتكاب النهي من أكثر من ثلاثين وجها ذكرها شيخنا رحمه الله في بعض تصانيفه ومن له خبرة بما بعث الله به رسوله صلى الله عليه وسلم وبما كان عليه هو وأصحابه رأى أن أكثر من يشار إليهم بالدين هم أقل الناس دينا والله المستعان وأي دين وأي خير فيمن يرى محارم الله تنتهك وحدوده تضاع ودينه يترك وسنة رسول الله صلى الله عليه وسلم يرغب عنها وهو بارد القلب ساكت اللسان شيطان أخرس كما أن المتكلم بالباطل شيطان ناطق وهل بلية الدين إلا من هؤلاء الذين إذا سلمت لهم مآكلهم ورياساتهم فلا مبالاة بما جرى على الدين وخيارهم المتحزن المتلمظ ولو نوزع في بعض ما فيه غضاضة عليه في جاهه أو ماله بذل وتبذل وجد واجتهد واستعمل مراتب الإنكار الثلاثة بحسب وسعه وهؤلاء مع سقوطهم من عين الله ومقت الله لهم قد بلوا في الدنيا بأعظم بلية تكون وهم لا يشعرون وهو موت القلوب فإن القلب كلما كانت حياته أتم كان غضبه لله ورسوله أقوى وانتصاره للدين أكمل.
وقد ذكر الإمام أحمد وغيره أثرا أن الله سبحانه أوحى إلى ملك من الملائكة أن اخسف بقرية كذا وكذا فقال يا رب كيف وفيهم فلان العابد فقال: "به فابدأ فإنه لم يتمعر وجهه في يوما قط".
وذكر أبو عمر في كتاب التمهيد أن الله سبحانه أوحى إلى نبي من أنبيائه أن قل لفلان الزاهد أما زهدك في الدنيا فقد تعجلت به الراحة وأما انقطاعك إلي فقد اكتسبت به العز ولكن ماذا عملت فيما لي عليك فقال يا رب وأي شيء لك علي قال هلى واليت في وليا أو عاديت في عدوا؟.

ج / 2 ص -178- فصل: عاقبة الإخلاص لله
 قوله: "فمن خلصت نيته في الحق ولو على نفسه كفاه الله ما بينه وبين الناس ومن تزين بما ليس فيه شانه الله" هذا شقيق كلام النبوة وهو جدير بأن يخرج من مشكاة المحدث الملهم وهاتان الكلمتان من كنوز العلم ومن أحسن الإنفاق منهما نفع غيره وانتفع غاية الانتفاع فأما الكلمة الأولى فهي منبع الخير وأصله والثانية أصل الشر وفصله فإن العبد إذا خلصت نيته لله تعالى وكان قصده وهمه علمه لوجهه سبحانه كان الله معه فإنه سبحانه مع {الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} ورأس التقوى والإحسان خلوص النية لله في إقامة الحق والله سبحانه لا غالب له فمن كان معه فمن ذا الذي يغلبه أو يناله بسوء فإن كان الله مع العبد فمن يخاف وإن لم يكن معه فمن يرجو وبمن يثق ومن ينصره من بعده فإذا قام العبد بالحق على غيره وعلى نفسه أولا وكان قيامه بالله ولله لم يقم له شيء ولو كادته السماوات والأرض والجبال لكفاه الله مؤنتها وجعل له فرجا مخرجا وإنما يؤتى العبد من تفريطه وتقصيره في هذه الأمور الثلاثة أو في اثنين منها أو في واحد فمن كان قيامه في باطل لم ينصر وإن نصر نصرا عارضا فلا عاقبة له وهو مذموم مخذول وإن قام في حق لكن لم يقم فيه لله وإنما قام لطلب المحمدة والشكور والجزاء من الخلق أو التوصل إلى غرض دنيوي كان هو المقصود أولا والقيام في الحق وسيلة إليه فهذا لم تضمن له النصرة فإن الله إنما ضمن النصرة لمن جاهد في سبيله وقاتل لتكون كلمة الله هي العليا لا لمن كان قيامه لنفسه ولهواه فإنه ليس من المتقين ولا من المحسنين وإن نصر فبحسب ما معه من الحق فإن الله لا ينصر إلا الحق وإذا كانت الدولة لأهل الباطل فبحسب ما معهم من الصبر والصبر منصور أبدا فإن كان صاحبه محقا كان منصورا له العاقبة وإن كان مبطلا

ج / 2 ص -179- لم يكن له عاقبة وإذا قام العبد في الحق لله ولكن قام بنفسه وقوته ولم يقم بالله مستعينا به متوكلا عليه مفوضا إليه بريا من الحول والقوة إلا به فله من الخذلان وضعف النصرة بحسب ما قام به من ذلك ونكتة المسألة أن تجريد التوحيدين في أمر الله لا يقوم له شيء البتة وصاحبه مؤيد منصور ولو توالت عليه زمر الأعداء.
قال الإمام أحمد: حدثنا داود أنبأنا شعبة عن واقد بن محمد بن زيد عن ابن أبي مليكة عن القاسم بن محمد عن عائشة قالت: "من أسخط الناس برضاء الله عز وجل كفاه الله الناس ومن أرضى الناس بسخط الله وكله إلى الناس".
والعبد إذا عزم على فعل أمر فعليه أن يعلم أولا هل هو طاعة لله أم لا فإن لم يكن طاعة فلا يفعله إلا أن يكون مباحا يستعين به على الطاعة وحينئذ يصير طاعة فإذا بان له أنه طاعة فلا يقدم عليه حتى ينظر هل هو معان عليه أم لا فإن لم يكن معانا عليه فلا يقدم عليه فيذل نفسه وإن كان معانا عليه بقي عليه نظر آخر وهو أن يأتيه من بابه فإن أتاه من غير بابه أضاعه أو فرط فيه أو أفسد منه شيئا فهذه الأمور الثلاثة أصل سعادة العبد وفلاحه وهي معنى قول العبد {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} فأسعد الخلق أهل العبادة والاستعانة والهداية إلى المطلوب وأشقاهم من عدم الأمور الثلاثة ومنهم من يكون له نصيب من {إِيَّاكَ نَعْبُدُ} ونصيبه من {وَإِيَّاكَ نَسْتَعِينُ} معدوم أو ضعيف فهذا مخذول مهين محزون ومنهم من يكون نصيبه من {وَإِيَّاكَ نَسْتَعِينُ} قويا ونصيبه من {إِيَّاكَ نَعْبُدُ} ضعيفا أو مفقودا فهذا له نفوذ وتسلط وقوة ولكن لا عاقبة له بل عاقبته أسوأ عاقبة ومنهم من يكون له نصيب من {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ولكن نصيبه من الهداية إلى المقصود ضعيف جدا كحال كثير من العباد

ج / 2 ص -180- والزهاد الذين قل علمهم بحقائق ما بعث الله به رسوله صلى الله عليه وسلم من الهدى ودين الحق.
وقول عمر رضي الله عنه: "فمن خلصت نيته في الحق ولو على نفسه" إشارة إلى أنه لا يكفي قيامه في الحق لله إذا كان على غيره حتى يكون أول قائم به على نفسه فحينئذ يقبل قيامه به على غيره وإلا فكيف يقبل الحق ممن أهمل القيام به على نفسه؟.
وخطب عمر بن الخطاب يوما وعليه ثوبان فقال: "أيها الناس ألا تسمعون فقال سلمان: لا نسمع فقال عمر: ولم يا أبا عبد الله؟ قال: إنك قسمت علينا ثوبا ثوبا وعليك ثوبان فقال: لا تعجل يا عبد الله يا عبد الله فلم يجبه أحد فقال: يا عبد الله بن عمر فقال: لبيك يا أمير المؤمنين فقال: نشدتك الله الثوب الذي ائتزرت به أهو ثوبك؟ قال: نعم اللهم نعم فقال سلمان: أما الآن فقل نسمع".
 فصل: عقوبة المتزين بما ليس فيه
 وأما قوله: "ومن تزين بما ليس فيه شانه الله" لما كان المتزين بما ليس فيه ضد المخلص فإنه يظهر للناس أمرا وهو في الباطن بخلافه عامله الله بنقيض قصده فإن المعاقبة بنقيض القصد ثابتة شرعا وقدرا ولما كان المخلص يعجل له من ثواب إخلاصه الحلاوة والمحبة والمهابة في قلوب الناس عجل للمتزين بما ليس فيه من عقوبته أن شانه الله بين الناس لأنه شان باطنه عند الله وهذا موجب أسماء الرب الحسنى وصفاته العليا وحكمته في قضائه وشرعه.
هذا ولما كان من تزين للناس بما ليس فيه من الخشوع والدين والنسك والعلم وغير ذلك قد نصب نفسه للوازم هذه الأشياء ومقتضايتها فلا بد أن تطلب منه فإن لم توجد عنده افتضح فيشينه ذلك من حيث ظن أنه يزينه وأيضا

ج / 2 ص -181- فإنه أخفى عن الناس ما أظهر لله خلافه فأظهر الله من عيوبه للناس ما أخفاه عنهم جزءا له من جنس عمله وكان بعض الصحابة يقول: "أعوذ بالله من خشوع النفاق" قالوا: وما خشوع النفاق قال: "أن ترى الجسد خاشعا والقلب غير خاشع" وأساس النفاق وأصله هو التزين للناس بما ليس في الباطن من الإيمان فعلم أن هاتين الكلمتين من كلام أمير المؤمنين مشتقة من كلام النبوة وهما من أنفع الكلام وأشفاه للسقام.
 فصل: المقبول من أعمال العباد وغير المقبول
 وقوله: "فإن الله لا يقبل من العباد إلا ما كان له خالصا" والأعمال أربعة: واحد مقبول وثلاثة مردودة فالمقبول ما كان لله خالصا وللسنة موافقا والمردود ما فقد منه الوصفان أو أحدهما وذلك أن العمل المقبول هو ما أحبه الله ورضيه وهو سبحانه إنما يحب ما أمر به وما عمل لوجهه وما عدا ذلك من الأعمال فإنه لا يحبها بل يمقتها ويمقت أهلها قال تعالى {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}.
قال الفضيل بن عياض: "هو اخلص العمل وأصوبه" فسئل عن معنى ذلك فقال: "إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل وإذا كان صوابا ولم يكن خالصا لم يقبل حتى يكون خالصا صوابا فالخالص أن يكون لله والصواب أن يكون على السنة ثم قرأ قوله {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}".
فإن قيل: فقد بان بهذا أن العمل لغير الله مردود غير مقبول والعمل لله وحده مقبول فبقي قسم آخر وهو أن يعمل العمل لله ولغيره فلا يكون لله محضا ولا للناس محضا فما حكم هذا القسم هل يبطل العمل كله أم يبطل ما كان لغير الله ويصح ما كان لله؟.

ج / 2 ص -182- قيل: هذا القسم تحته أنواع ثلاثة:
أحدها: ان يكون الباعث الأول على العمل هو الإخلاص ثم يعرض له الرياء وإرادة غير الله في إثنائه فهذا المعول فيه على الباعث الأول ما لم يفسخه بإرادة جازمة لغير الله فيكون حكمه حكم قطع النية في أثناء العبادة وفسخها أعنى قطع ترك استصحاب حكمها.
الثاني: عكس هذا وهو أن يكون الباعث الأول لغير الله ثم يعرض له قلب النية لله فهذا لا يحتسب له بما مضى من العمل ويحتسب له من حين قلب نيته ثم إن كانت العبادة لا يصح آخرها إلا بصحة أولها وجبت الإعادة كالصلاة وإلا لم تجب كمن أحرم لغير الله ثم قلب نيته لله عند الوقوف والطواف.
الثالث: أن يبتدئها مريدا بها الله والناس فيريد أداء فرضه والجزاء والشكور من الناس وهذا كمن يصلي بالأجرة فهو لو لم يأخذ الأجرة صلى ولكنه يصلي لله وللأجرة وكمن يحج ليسقط الفرض عنه ويقال فلان حج أو يعطي الزكاة كذلك فهذا لا يقبل منه العمل وإن كانت النية شرطا في سقوط الفرض وجبت عليه الإعادة فإن حقيقة الإخلاص التي هي شرط في صحة العمل والثواب عليه لم توجد والحكم المعلق بالشرط عدم عند عدمه فإن الإخلاص هو تجريد القصد طاعة للمعبود ولم يؤمر إلا بهذا وإذا كان هذا هو المأمور به فلم يأت به بقي في عهدة الأمر وقد دلت السنة الصريحة على ذلك كما في قوله صلى الله عليه وسلم يقول الله عز وجل يوم القيامه أنا أغنى الشركاء عن الشرك فمن عمل عملا أشرك فيه غيري فهو كله للذي أشرك به وهذا هو معنى قوله تعالى {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}.
 فصل: جزاء المخلص في دنياه وآخرته
وقوله: "فما ظنك بثواب عند الله في عاجل رزقه وخزائن رحمته" يريد به تعظيم

ج / 2 ص -183- جزاء المخلص وأنه رزق عاجل إما للقلب أو للبدن أو لهما ورحمته مدخرة في خزائنه فإن الله سبحانه يجزي العبد على ما عمل من خير في الدنيا ولا بد ثم في الآخرة يوفيه أجره كما قال تعالى {وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} فما يحصل في الدنيا من الجزاء على الأعمال الصالحة ليس جزاء توفية وإن كان نوعا آخر كما قال تعالى عن إبراهيم {وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} وهذا نظير قوله تعالى {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} فأخبر سبحانه أنه أتى خليله أجره في الدنيا من النعم التي أنعم بها عليه في نفسه وقلبه وولده وماله وحياته الطيبة ولكن ليس ذلك أجر توفية وقد دل القرآن في غير موضع على أن لكل من عمل خيرا أجرين عمله في الدنيا ويكمل له أجره في الآخرة كقوله تعالى {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ} وفي الآية الأخرى {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} وقال في هذه السورة {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} وقال فيها عن خليله {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} فقد تكرر هذا المعنى في هذه السورة دون غيرها في أربعة مواضع لسر بديع فإنها سورة النعم التي عدد الله سبحانه فيها أصول النعم وفروعها فعرف عبادة أن لهم عنده في الآخرة من النعم أضعاف هذه بما لا يدرك تفاوته وأن هذه من بعض نعمه العاجلة عليهم وأنهم إن أطاعوه زادهم إلى هذه النعم نعما أخرى ثم في الآخرة يوفيهم أجور أعمالهم تمام التوفية وقال تعالى {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} فلهذا قال أمير المؤمنين: "فما ظنك بثواب عند الله في عاجل رزقه وخزائن رحمته والسلام".
فهذا بعض ما يتعلق بكتاب أمير المؤمنين رضي الله عنه من الحكم والفوائد والحمد لله رب العالمين.


ذكر تحريم الإفتاء في دين الله بغير علم وذكر الإجماع على ذلك - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

ذكر تحريم الإفتاء في دين الله بغير علم وذكر الإجماع على ذلك

ج / 2 ص -184- ذكر تحريم الإفتاء في دين الله بغير علم وذكر الإجماع على ذلك
قد تقدم قوله تعالى {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وأن ذلك يتناول القول على الله بغير علم في أسمائه وصفاته وشرعه ودينه.
وتقدم حديث أبي هريرة المرفوع: "من أفتي بفتيا غير ثبت فإنما إثمه على من أفتاه".
لا ضير على من لا يعلم ان يقول الله أعلم:
وروى الزهري عن عمرو بن شعيب عن أبيه عن جده قال: سمع النبي صلى الله عليه وسلم قوما يتمارون في القرآن فقال: "إنما هلك من كان قبلكم بهذا ضربوا كتاب الله بعضه ببعض وإنما نزل كتاب الله يصدق بعضه بعضا ولا يكذب بعضه بعضا فما علمتم منه فقولوا وما جهلتم منه فكلوه إلى عالمه" فأمر من جهل شيئا من كتاب الله أن يكله إلى عالمه ولا يتكلف القول بما لا يعلمه.
وروى مالك بن مغول عن أبي حصين عن مجاهد عن عائشة "أنه لما نزل عذرها قبل أبو بكر رأسها قالت: فقلت ألا عذرتني عند النبي صلى الله عليه وسلم فقال: أي سماء تظلني وأي أرض تقلني إذا قلت ما لا أعلم".
وروى أيوب عن ابن أبي مليكة قال: سئل أبو بكر الصديق رضي الله عنه عن آية فقال: "أي أرض تقلني وأي وسماء تظلني وأين أذهب وكيف أصنع إذا أنا قلت في كتاب الله بغير ما أريد الله بها".
وذكر البيهقي من حديث مسلم البطين عن عزرة التميمي قال: قال علي بن أبي طالب كرم الله وجهه في الجنة: "وابردها على كبدي ثلاث مرات قالوا: يا أمير المؤنين وما ذاك قال: أن يسأل الرجل عما لا يعلم فيقول: الله أعلم".

ج / 2 ص -185- وذكر أيضا عن علي رضي الله عنه قال: خمس إذا سافر فيهن رجل إلى اليمن كن فيه عوضا من سفره: لا يخشى عبد إلا ربه ولا يخاف إلا ذنبه ولا يستحي من لا يعلم أن يتعلم ولا يستحي من يعلم إذا سئل عما لا يعلم أن يقول: الله أعلم والصبر من الدين بمنزلة الرأس من الجسد.
وقال الزهري عن خالد بن أسلم وهو أخو زيد بن أسلم: "خرجنا مع ابن عمر نمشي فلحقنا أعرابي فقال: أنت عبد الله بن عمر؟ قال: نعم قال: سألت عنك فدللت عليك فأخبرني أترث العمة؟ قال: لا أدري قال: أنت لا تدري قال: نعم اذهب إلى العلماء بالمدينة فاسألهم فلما أدبر قبل يديه وقال: نعما قال أبو عبد الرحمن سئل عما لا يدري فقال لا أدري".
وقال ابن مسعود: "من كان عنده علم فليقل به ومن لم يكن عنده علم فليقل الله أعلم فإن الله قال لنبيه {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ}".
وصح عن ابن مسعود وابن عباس: "من أفتى الناس في كل ما يسألونه عنه فهو مجنون".
وقال ابن شبرمة: سمعت الشعبي إذا سئل عن مسألة شديدة قال: "رب ذات وبر لا تنقاد ولا تنساق ولو سئل عنها الصحابة لعضلت بهم".
وقال أبو حصين الأسدي: "إن أحدهم ليفتي في المسألة ولو وردت على عمر لجمع لها أهل بدر".
وقال ابن سيرين: "لأن يموت الرجل جاهلا خير له من أن يقول ما لا يعلم".
وقال القاسم: "من إكرام الرجل نفسه أن لا يقول إلا ما أحاط به علمه" وقال: "يا أهل العراق والله لا نعلم كثيرا مما تسألوننا عنه ولأن يعيش الرجل جاهلا إلا أن يعلم ما فرض الله عليه خير له من أن يقول على الله ورسوله ما لا يعلم".

ج / 2 ص -186- وقال مالك: من فقه العالم أن يقول: "لا أعلم" فإنه عسى أن يتهيأ له الخير وقال: سمعت بن هرمز يقول: "ينبغي للعالم أن يورث جلساءه من بعده لا أدري حتى يكون ذلك أصلا في أيديهم يفزعون إليه".
وقال الشعبي: "لا أدري" نصف العلم.
وقال ابن جبير: "ويل لمن يقول لما لا يعلم إني أعلم".
وقال الشافعي: سمعت مالكا يقول: سمعت ابن عجلان يقول: "إذا أغفل العالم لا أدري أصيبت مقاتلة" وذكره ابن عجلان عن ابن عباس.
وقال عبد الرحمن بن مهدي: جاء رجل إلى مالك فسأله عن شيء فمكث أياما ما يجيبه فقال: يا أبا عبد الله إني أريد الخروج فأطرق طويلا ورفع رأسه فقال: ما شاء الله يا هذا إني أتكلم فيما أحتسب فيه الخير ولست أحسن مسألتك هذه.
وقال ابن وهب: سمعت مالكا يقول: "العجلة في الفتوى نوع من الجهل والخرق" قال: وكان يقال: "التأني من الله والعجلة من الشيطان" وهذا الكلام قد رواه الليث بن سعد عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس أن رسول الله صلى الله عليه وسلم قال: "التأني من الله والعجلة من الشيطان" وإسناده جيد.
وقال ابن المنكدر: "العالم بين الله وبين خلقه فلينظر كيف يدخل بينهم.
وقال ابن وهب: قال لي مالك وهو ينكر كثرة الجواب في المسائل: "يا عبد الله ما عملت فقل وإياك أن تقلد الناس قلادة سوء".
وقال مالك: حدثني ربيعة قال: قال لي أبو خلدة وكان نعم القاضي "يا ربيعة أراك تفتي الناس فإذا جاءك الرجل يسألك فلا يكن همك أن تتخلص مما سألك عنه".
وكان ابن المسيب لا يكاد يفتي إلا قال: "اللهم سلمني وسلم مني".

ج / 2 ص -187- وقال مالك ما أجبت في الفتوى حتى سألت من هو أعلم مني: هل تراني موضعا لذلك؟ سألت ربيعة وسألت يحيى بن سعيد فأمراني بذلك فقيل له: يا أبا عبد الله فلو نهوك؟ قال: كنت أنتهى.
وقال ابن عباس لمولاه عكرمة: اذهب فأفت الناس وأنا لك عون فمن سألك عما يعنيه فأفته ومن سألك عما لا يعنيه فلا تفته فإنك تطرح عن نفسك ثلثي مؤنة الناس.
تكرير السؤال وفوائده:
وكان أيوب إذا سأله السائل قال له: أعد فإن أعاد السؤال كما سأله عنه أولا أجابه وإلا لم يجبه وهذا من فهمه وفطنته رحمه الله وفي ذلك فوائد عديدة: منها أن المسألة تزداد وضوحا وبيانا بتفهم السؤال ومنها أن السائل لعله أهمل فيها أمرا يتغير به الحكم فإذا أعادها ربما بينه له ومنها أن المسؤل قد يكون ذاهلا عن السؤال أولا ثم يحضر ذهنه بعد ذلك ومنها أنه ربما بان له تعنت السائل وأنه وضع المسألة فإذا غير السؤال وزاد فيه ونقص فربما ظهر له أن المسألة لا حقيقة لها وأنها من الأغلوطات أو غير الواقعات التي لا يجب الجواب عنها فإن الجواب بالظن إنما يجوز عند الضرورة فإن وقعت المسألة صارت حال ضرورة فيكون التوفيق إلى الصواب أقرب والله أعلم.
ذكر تفصيل القول في التقليد وانقسامه إلى ما يحرم القول فيه والإفتاء به وإلى ما يجب المصير إليه وإلى ما يسوغ من غير إيجاب
فأما النوع الأول فهو ثلاثة أنواع أحدها: الإعراض عما أنزل الله وعدم الالفتات إليه اكتفاء بتقليد الآباء الثاني: تقليد من لا يعلم المقلد أنه أهل لأن يؤخذ بقوله الثالث التقليد بعد قيام الحجة وظهور الدليل على خلاف قول

ج / 2 ص -188-

المقلد والفرق بين هذا وبين النوع الأول أن الأول قلد قبل تمكنه من العلم والحجة وهذا قلد بعد ظهور الحجة له فهو أولى بالذم ومعصية الله ورسوله.
وقد ذم الله سبحانه هذه الأنواع الثلاثة من التقليد في غير موضع من كتابه كما في قوله تعالى{وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} وقال تعالى {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} وقال تعالى {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} وهذا في القرآن كثير يذم فيه من أعرض عما أنزله وقنع بتقليد الآباء.
فإن قيل: إنما ذم من قلد الكفار وآباءه الذين لا يعقلون شيئا ولا يهتدون ولم يذم من قلد العلماء المهتدين بل قد أمر بسؤال أهل الذكر وهم أهل العلم وذلك تقليد لهم فقال تعالى {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} وهذا أمر لمن لا يعلم بتقليد من يعلم.
فالجواب أنه سبحانه ذم من أعرض عما أنزله إلى تقليد الآباء وهذا القدر من التقليد هو مما اتفق السلف والأئمة الأربعة على ذمه وتحريمه وأما تقليد من بذل جهده في اتباع ما أنزل الله وخفي عليه بعضه فقلد فيه من هو أعلم منه فهذا محمود غير مذموم ومأجور غير مأزور كما سيأتي بيانه عند ذكر التقليد الواجب والسائغ إن شاء الله.
وقال تعالى {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} والتقليد ليس بعلم باتفاق أهل العلم كما سيأتي وقال تعالى {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا

ج / 2 ص -189- عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وقال تعالى {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} فأمر باتباع المنزل خاصة والمقلد ليس له علم أن هذا هو المنزل وإن كان قد تبينت له الدلالة في خلاف قول من قلده فقد علم أن تقليده في خلافه اتباع لغير المنزل وقال تعالى {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} فمنعنا سبحانه من الرد إلى غيره وغير رسوله وهذا يبطل التقليد وقال تعالى {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً} ولا وليجة أعظم ممن جعل رجلا بعينه مختارا على كلام الله وكلام رسوله وكلام سائر الأمة يقدمه على ذلك كله ويعرض كتاب الله وسنة رسوله وإجماع الأمة على قوله فما وافقه منها قبله لموافقته لقوله وما خلفه منها تلطف في رده وتطلب له وجوه الحيل فإن لم تكن هذه وليجة فلا ندري ما الوليجة وقال تعالى {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} وهذا نص في بطلان التقليد.
فإن قيل: إنما فيه ذم من قلد من أضله السبيل أما من هداه السبيل فأين ذم الله تقليده؟.
قيل: جواب هذا السؤال في نفس السؤال فإنه لا يكون العبد مهتديا حتى يتبع ما أنزل الله على رسوله فهذا المقلد إن كان يعرف ما أنزل الله على رسوله فهو مهتد وليس بمقلد وإن كان لم يعرف ما أنزل الله على رسوله فهو جاهل ضال بإقراره على نفسه فمن أين يعرف أنه على هدى في تقليده وهذا جواب كل سؤال يوردونه في هذا الباب وأنهم إذا كانوا إنما يقلدون أهل الهدى فهم في تقليدهم على هدى.
فإن قيل: فأنتم تقرون أن الأئمة المقلدين في الدين على هدى فمقلدوهم

ج / 2 ص -190- على هدى قطعا لأنهم سالكون خلفهم.
قيل: سلوكهم خلفهم مبطل لتقليدهم لهم قطعا فإن طريقتهم كانت اتباع الحجة والنهي عن تقليدهم كما سنذكره عنهم إن شاء الله فمن ترك الحجة وارتكب ما نهوا عنه ونهى الله ورسوله عنه قبلهم فليس على طريقتهم وهو من المخالفين لهم وإنما يكون على طريقتهم من اتبع الحجة وانقاد للدليل ولم يتخذ رجلا بعينه سوى الرسول صلى الله عليه وسلم يجعله مختارا على الكتاب والسنة يعرضهما على قوله وبهذا يظهر بطلان فهم من جعل التقليد اتباعا وإيهامه وتلبيسه بل هو مخالف للاتباع وقد فرق الله ورسوله وأهل العلم بينهما كما فرقت الحقائق بينهما فإن الاتباع سلوك طريق المتبع والإتيان بمثل ما أتي به.
الاتباع والتقليد:
قال أبو عمر في الجامع: باب فساد التقليد ونفيه والفرق بينه وبين الاتباع قال أبو عمر قد ذم الله تبارك وتعالى التقليد في غير موضع من كتابه فقال {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} روي عن حذيفة وغيره وقال لم يعبدوهم من دون الله ولكنهم أحلوا لهم وحرموا عليهم فاتبعوهم وقال عدي ابن حاتم: "أتيت رسول الله صلى الله عليه وسلم وفي عنقي صليب فقال: "يا عدي ألق هذا الوثن من عنقك" وانتهيت إليه وهو يقرأ سورة براءة حتى أتى على هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} قال فقلت: يا رسول الله إنا لم نتخذهم أربابا قال: "بلى أليس يحلون لكم ما حرم عليكم فتحلونه ويحرمون عليكم ما أحل لكم فتحرمونه" فقلت بلى: قال: "فتلك عبادتهم".
 قلت: الحديث في المسند والترمذي مطولا.
وقال أبو البختري في قوله عز وجل {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} قال: "أما إنهم لو أمروهم أن يعبدوهم من دون الله ما أطاعوهم ولكنهم أمروهم فجعلوا حلال الله حرامه وحرامه حلاله فأطاعوهم فكانت تلك الربوبية".

ج / 2 ص -191- وقال وكيع: ثنا سفيان والأعمش جميعا عن حبيب بن أبي ثابت عن أبي ثابت عن أبي البختري قال: قيل لحذيفة في قوله تعالى {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} أكانوا يعبدونهم فقال: "لا ولكن كانوا يحلون لهم الحرام فيحلونه ويحرمون عليهم الحلال فيحرمونه".
وقال تعالى {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} فمنعهم الاقتداء بآبائهم من قبول الاهتداء فقالوا {إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} وفي هؤلاء ومثلهم قال الله عز وجل {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ} وقال تعالى معاتبا لأهل الكفر وذاما لهم {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ} وقال {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} ومثل هذا في القرآن كثير من ذم تقليد الآباء والرؤساء وقد احتج العلماء بهذه الآيات في إبطال التقليد ولم يمنعهم كفر أولئك من الاحتجاج بها لأن التشبيه لم يقع من جهة كفر أحدهما وإيمان الآخر وإنما وقع التشبيه بين المقلدين بغير حجة للمقلد كما لو قلد رجلا فكفر وقلد آخر فأذنب وقلد آخر في مسألة فأخطأ وجهها كان كل واحد ملموما على التقليد بغير حجة لأن كل ذلك تقليد يشبه بعضه بعضا وإن اختلفت الآثام فيه وقال الله عز وجل {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ}.
قال: فإذا أبطل التقليد بكل ما ذكرنا وجب التسليم للأصول التي يجب التسليم لها وهي الكتاب والسنة وما كان في معناهما بدليل جامع ثم ساق من طريق كثير بن عبد الله بن عمرو بن عوف عن أبيه عن جده قال سمعت رسول الله صلى الله

ج / 2 ص -192- عليه وسلم يقول: "إني لا أخاف على أمتي من بعدي إلا من أعمال ثلاثة قالوا" وما هي يا رسول الله؟ قال: أخاف عليهم زلة العالم ومن حكم جائر ومن هوى متبع" وبهذا الإسناد عن النبي صلى الله عليه وسلم أنه قال: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما: كتاب الله وسنة رسوله صلى الله عليه وسلم".
 قلت: والمصنفون في السنة جمعوا بين فساد التقليد وإبطاله وبيان زلة العالم ليبينوا بذلك فساد التقليد وأن العالم قد يزل ولا بد إذ ليس بمعصوم فلا يجوز قبول كل ما يقوله وينزل قوله منزلة قول المعصوم فهذا الذي ذمه كل عالم على وجه الأرض وحرموه وذموا أهله وهو أصل بلاء المقلدين وفتنتهم فإنهم يقلدون العالم فيما زل فيه وفيما لم يزل فيه وليس لهم تمييز بين ذلك فيأخذون الدين بالخطأ ولا بد فيحلون ما حرم الله ويحرمون ما أحل الله ويشرعون ما لم يشرع ولا بد لهم من ذلك إذ كانت العصمة منتفية عمن قلدوه فالخطأ واقع منه ولا بد وقد ذكر البيهقي وغيره من حديث كثير هذا عن أبيه عن جده مرفوعا: "اتقوا زلة العالم وانتظروا فيئته".
وذكر من حديث مسعود بن سعد عن يزيد بن أبي زياد عن مجاهد عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "أشد ما أتخوف على أمتي ثلاث زلة عالم وجدال منافق بالقرآن ودنيا تقطع أعناقكم".
ومن المعلوم أن المخوف في زلة العالم تقليده فيها إذ لولا التقليد لم يخف من زلة العالم على غيره.
فإذا عرف أنها زلة لم يجز له أن يتبعه فيها باتفاق المسلمين فإنه اتباع للخطأ على عمد ومن لم يعرف أنها زلة فهو أعذر منه وكلاهما مفرط فيما أمر به وقال الشعبي: قال عمر: "يفسد الزمان ثلاثة: أئمة مضلون وجدال

ج / 2 ص -193- المنافق بالقرآن والقرآن حق وزلة العالم" وقد تقدم أن معاذا كان لا يجلس مجلسا للذكر إلا قال حين يجلس: "الله حكم قسط هلك المرتابون" الحديث وفيه "وأحذركم زيغة الحكيم فإن الشيطان قد يقول الضلالة على لسان الحكيم وقد يقول المنافق كلمة الحق" قلت لمعاذ: ما يدريني رحمك الله أن الحكيم قد يقول كلمة الضلالة وأن المنافق قد يقول كلمة الحق؟ قال لي: اجتنب من كلام الحكيم المشبهات التي يقال ما هذه ولا يثنيك ذلك عنه فإنه لعله يراجع وتلق الحق إذا سمعته فإن على الحق نورا.
وذكر البيهقي من حديث حماد بن زيد عن المثنى بن سعيد عن أبي العالية قال: قال ابن عباس: ويل للأتباع من عثرات العالم قيل: وكيف ذاك يا أبا العباس؟ قال: يقول العالم من قبل رأيه ثم يسمع الحديث عن النبي صلى الله عليه وسلم فيدع ما كان عليه وفي لفظ: فيلقى من هو أعلم برسول الله صلى الله عليه وسلم منه فيخبره فيرجع ويقضي الأتباع بما حكم.
وقال تميم الداري: اتقوا زلة العالم فسأله عمر: ما زلة العالم؟ قال: يزل بالناس فيؤخذ به فعسى أن يتوب العالم والناس يأخذون بقوله.
وقال شعبة: عن عمرو بن مرة عن عبد الله بن سلمة قال قال معاذ بن جبل: يا معشر العرب كيف تصنعون بثلاث: دنيا تقطع أعناقكم وزلة عالم وجدال منافق بالقرآن فسكتوا فقال: أما العالم فإن اهتدى فلا تقلدوه دينكم وإن افتتن فلا تقطعوا منه إياسكم فإن المؤمن يفتتن ثم يتوب وأما القرآن فله منار كمنارالطريق فلا يخفى على أحد فما عرفتم منه فلا تسألوا عنه وما شككتم فكلوه إلى عالمه وأما الدنيا فمن جعل الله الغني في قلبه فقد أفلح ومن لا فليس بنافعته دنياه.
وذكر أبو عمر من حديث حسين الجعفي عن زائدة عن عطاء بن السائب

ج / 2 ص -194- عن أبي البختري قال: قال سلمان: "كيف أنتم عند ثلاث زلة عالم وجدال منافق بالقرآن ودنيا تقطع أعناقكم فأما زلة العالم فإن اهتدى فلا تقلدوه دينكم وأما مجادلة المنافق بالقرآن فإن للقرآن منار كمنار الطريق فلا يخفى على أحد فما عرفتم منه فخذوه وما لم تعرفوه فكلوه إلى الله وأما دنيا تقطع أعناقكم فانظروا إلى من هو دونكم ولا تنظروا إلى من هو فوقكم".
قال أبو عمر: "وتشبه زلة العالم بانكسار السفينة لأنها إذا غرقت غرق معها خلق كثير".
قال أبو عمر: "وإذا صح وثبت أن العالم يزل ويخطىء لم يجز لأحد أن يفتي ويدين بقول لا يعرف وجهه".
وقال غير أبي عمر: "كما أن القضاة ثلاثة قاضيان في النار وواحد في الجنة فالمفتون ثلاثة ولا فرق بينهما إلا في كون القاضي يلزم بما أفتى به والمفتي لا يلزم به".
وقال ابن وهب: سمعت سفيان بن عيينة يحدث عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود أنه كان يقول: "اغد عالما أو متعلما ولا تغد إمعة فيما بين ذلك" قال ابن وهب: فسألت سفيان عن الإمعة فحدثني عن أبي الزناد عن أبي الأحوص عن أبي مسعود قال: "كنا ندعو الإمعة في الجاهلية الذي يدعى إلى الطعام فيأتي معه بغيره وهو فيكم المحقب دينه الرجال".
وقال أبو زرعة عبد الرحمن بن عمرو النصري: ثنا أبو مسهر ثنا سعيد بن عبد العزيز عن إسماعيل بن عبيد الله عن السائب بن يزيد ابن أخت نمر أنه سمع عمر ابن الخطاب رضي الله عنه يقول: "إن حديثكم شر الحديث إن كلامكم شر الكلام فإنكم قد حدثتم الناس حتى قيل قال فلان وقال فلان ويترك كتاب الله من كان منكم قائما فليقم بكتاب الله وإلا فليجلس" فهذا قول عمر لأفضل قرن على وجه الأرض فكيف لو أدرك ما أصبحنا فيه من ترك

ج / 2 ص -195- كتاب الله وسنة رسوله وأقوال الصحابة لقول فلان وفلان فالله المستعان.
حديث علي لكميل بن زياد:
قال أبو عمر: وقال علي بن أبي طالب كرم الله وجهه في الجنة لكميل ابن زياد النخعي وهو حديث مشهور عند أهل العلم يستغني عن الإسناد لشهرته عندهم: ياكميل إن هذه القلوب أوعية فخيرها أوعاها للخير والناس ثلاثة فعالم رباني ومتعلم على سبيل نجاة وهمج رعاع أتباع كل ناعق يميلون مع كل صائح لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق ثم قال آه إن ههنا علما وأشار بيده إلى صدره لو أصبت له حملة بل قد أصبت لقنا غير مأمون يستعمل آلة الدين للدنيا ويستظهر بحجج الله على كتابه وبنعمه على معاصيه أو حامل حق لا بصيرة في إحيائه ينقدح الشك في قلبه بأول عارض من شبهة لا يدري أين الحق أن قال أخطأ وإن أخطأ لم يدر مشغوف بما لا يدري حقيقته فهو فتنة لمن فتن به وإن من الخير كله من عرفه الله دينه وكفى بالمرء جهلا لا يعرف دينه.
النهي عن الإستنان بالرجال:
وذكر أبو عمر عن أبي البختري عن علي قال: إياكم والاستنان بالرجال فإن الرجل يعمل بعمل أهل الجنة ثم ينقلب لعلم الله فيه فيعمل بعمل أهل النار فيموت وهو من أهل النار وإن الرجل ليعمل بعمل أهل النار فينقلب لعلم الله فيه فيعمل بعمل أهل الجنة فيموت وهو من أهل الجنة فإن كنتم لابد فاعلين فبالأموات لا بالأحياء.
وقال ابن مسعود: لا يقلدن أحدكم دينه رجلا إن آمن آمن وإن كفر كفر فإنه لاأسوه في الشر.
قال أبو عمر: وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "يذهب

ج / 2 ص -196- العلماء ثم يتخذ الناس رءوسا جهالا يسألون فيفتون بغير علم فيضلون ويضلون" قال أبو عمر: "وهذا كله نفي للتقليد وإبطال له لمن فهمه وهدى لرشده".
ثم ذكر من طريق يونس بن عبد الأعلى ثنا سفيان بن عينية قال: اضطجع ربيعة مقنعا رأسه وبكى فقيل له: ما يبكيك؟ قال: رياء ظاهر وشهوة خفية والناس عند علمائهم كالصبيان في إمامهم: ما نهوهم عنه انتهوا وما أمروا به ائتمروا.
وقال عبد الله بن المعتمر: "لا فرق بين بهيمة تنقاد وإنسان يقلد".
ثم ساق من حديث جامع بن وهب: أخبرني سعيد بن أبي أيوب عن بكر بن عمر عن عمروا بن أبي نعيمة عن مسلم بن يسار عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من قال علي مالم أقل فليتبوأ مقعده من النار ومن استشار أخاه فأشار عليه بغير رشده فقد خانه ومن أفتى بفتيا بغير ثبت فإنما إثمها على من أفتاه" وقد تقدم هذا الحديث من رواية أبي داود وفيه دليل على تحريم الإفتاء بالتقليد فإنه إفتاء بغير ثبت فإن الثبت الحجة التي يثبت بها الحكم باتفاق الناس كما قال أبو عمر.
الرد على من أجاز التقليد بحجج عقلية:
وقد احتج جماعة من الفقهاء وأهل النظر على من أجاز التقليد بحجج نظرية عقلية بعدما تقدم فأحسن ما رأيت من ذلك قول المزني وأنا أورده قال: يقال لمن حكم بالتقليد: هل لك من حجة فيما حكمت به؟ فإن قال: "نعم" بطل التقليد لأن الحجة أوجبت ذلك عنده لا التقليد وإن قال: "حكمت به بغير حجة" قيل له: فلم أرقت الدماء وأبحت الفروج وأتلفت الأموال وقد حرم الله ذلك إلا بحجة قال الله عزوجل {إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا} أي من حجة بهذا فإن قال: "أنا أعلم أني قد أصبت وإن لم أعرف الحجة لأني قلدت كبيرا من العلماء وهولا يقول إلا بحجة خفيت علي" قيل له: إذا جاز تقليد معلمك لأنه لا يقول إلا بحجة خفيت عليك فتقليد معلم معلمك أولى لأنه لا يقول إلا بحجة خفيت على معلمك

ج / 2 ص -197- كما لم يقل معلمك إلا بحجة خفيت عليك فإن قال: "نعم" ترك تقليد معلمه إلى تقليد معلم معلمه وكذلك من هو أعلى حتى ينتهي الأمر إلى أصحاب رسول الله صلى الله عليه وسلم وإن أبى ذلك نقض قوله وقيل له كيف تجوز تقليد من هو أصغر وأقل علما ولا تجوز تقليد من هو أكبر وأكثر علما وهذا تناقض فإن قال لأن معلمي وإن كان أصغر فقد جمع علم من هو فوقه إلى علمه فهو أبصر بما أخذ وأعلم بما ترك قيل له وكذلك من تعلم من معلمك فقد جمع علم معلمك وعلم من فوقه إلى علمه فيلزمك تقليده وترك تقليد معلمك وكذلك أنت أولى أن تقلد نفسك من معلمك لأنك جمعت علم معلمك وعلم من هو فوقه إلى علمك فإن قلد قوله جعل الأصغر ومن يحدث من صغار العلماء أولى بالتقليد من أصحاب رسول الله صلى الله عليه وسلم وكذلك الصاحب عنده يلزمه تقليد التابع والتابع من دونه في قياس قوله والأعلى للأدنى أبدا وكفى بقول يؤول إلى هذا تناقضا وفسادا.
وقال أبو عمر: قال أهل العلم والنظر: "حد العلم البتيين وإدراك المعلوم على ما هو به فمن بان له الشيء فقد علمه" قالوا: والمقلد لا علم له ولم يختلفوا في ذلك ومن ههنا والله أعلم قال البحتري.

عرف العالمون فضلك بالعلم وقال الجهال بالتقليد

وأرى الناس مجمعين على فضلك من بين سيد ومسود

وقال أبو عبد الله بن خواز منداد البصري المالكي: التقليد معناه في الشرع الرجوع إلى قول لا حجة لقائله عليه وذلك ممنوع منه في الشريعة والاتباع: ما ثبت عليه حجة.
وقال في موضع آخر من كتابه: كل من اتبعت قوله من غير أن يجب عليك قبوله بدليل يوجب ذلك فأنت مقلده والتقليد في دين الله غير صحيح وكل من أوجب الدليل عليك اتباع قوله فأنت متبعه والاتباع في الدين مسوغ والتقليد ممنوع

ج / 2 ص -198- وقال: وذكر محمد بن حارث في أخبار سحنون بن سعيد عنه قال: كان مالك وعبد العزيز بن أبي سلمة ومحمد بن إبراهيم بن دينار وغيرهم يختلفون إلى ابن هرمز فكان إذا سأله مالك وعبد العزيز أجابهما وإذا سأله ابن دينار وذووه لا يجيبهم فتعرض له ابن دينار يوما فقال له: يا أبا بكر لم تستحل مني ما لا يحل لك فقال له: يا ابن أخي وما ذاك قال يسألك مالك وعبد العزيز فتجيبهما وأسألك أنا وذووي فلا تجيبنا فقال أوقع ذلك يا ابن أخي في قلبك قال نعم قال إني قد كبرت سني ودق عظمي وأنا أخاف أن يكون خالطني في عقلي مثل الذي خالطني في بدني ومالك وعبد العزيز عالمان فقيهان إذا سمعا مني حقا قبلاه وإن سمعا خطأ تركاه وأنت وذووك ما أجبتكم به قبلتموه.
قال ابن حارث: "هذا والله الدين الكامل والعقل الراجح لا كمن يأتي بالهذيان ويريد أن ينزل قوله من القلوب منزلة القرآن".
قال أبو عمر: يقال لمن قال بالتقليد: لم قلت به وخالفت السلف في ذلك فإنهم لم يقلدوا فإن قال: "قلدت لأن كتاب الله لا علم لي بتأويله وسنة رسول الله صلى الله عليه وسلم لم أحصها والذي قلدته قد علم ذلك فقلدت من هو أعلم مني" قيل له: أما العلماء إذا أجمعوا على شيء من تأويل الكتاب أو حكاية عن سنة رسوله صلى الله عليه وسلم أو اجتمع رأيهم على شيء فهو الحق لا شك فيه ولكن قد اختلفوا فيما قلدت فيه بعضهم دون بعض فما حجتك في تقليد بعضهم دون بعض وكلهم عالم ولعل الذي رغبت عن قوله أعلم من الذي ذهبت إلى مذهبه فإن قال: "قلدته لأني اعلم أنه على صواب" قيل له: علمت ذلك بدليل من كتاب الله أو سنة أو إجماع فإن قال: "نعم" أبطل التقليد وطولب بما ادعاه من الدليل وإن قال: "قلدته لأنه أعلم مني" قيل له: فقلد كل من هو أعلم منك فإنك تجد من ذلك خلقا كثيرا ولا تخص من قلدته إذ علتك فيه أنه أعلم منك فإن قال: "قلدته لأنه أعلم الناس" قيل له: فإنه إذا أعلم من

ج / 2 ص -199- الصحابة وكفى بقول مثل هذا قبحا فإن قال: "أنا أقلد بعض الصحابة" قيل له: فما حجتك في ترك من لم تقلد منهم ولعل من تركت قوله منهم أفضل ممن أخذت بقوله على أن القول لا يصح لفضل قائله وإنما يصح بدلالة الدليل عليه.
وقد ذكر ابن مزين عن عيسى بن دينار قال: عن القاسم عن مالك قال: ليس كلما قال رجل قولا وإن كان له فضل يتبع عليه لقول الله عز وجل {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} فإن قال: "قصري وقلة علمي يحملني على التقليد" قيل له: أما من قلد فيما ينزل به من أحكام شريعته عالما يتفق له على علمه فيصدر في ذلك عما يخبره فمعذور لأنه قد أدى ما عليه وأدى ما لزمه فيما نزل به لجهله ولا بد له من تقليد عالم فيما جهله لإجماع المسلمين أن المكفوف يقلد من يثق بخبره في القبلة لأنه لا يقدر على أكثر من ذلك ولكن من كانت هذه حاله هل تجوز له الفتيا في شرائع دين الله فيحمل غيره على إباحة الفروج وإراقة الدماء واسترقاق الرقاب وإزالة الأملاك ويصيرها إلى غير من كانت في يديه بقول لا يعرف صحته ولا قام الدليل عليه وهو مقر أن قائله يخطىء ويصيب وأن مخالفه في ذلك ربما كان المصيب فيما خالفه فيه فإن أجاز الفتوى لمن جهل الأصل والمعنى لحفظه الفروع لزمه أن يجيزه للعامة وكفى بهذا جهلا وردا للقرآن وقال الله تعالى {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} وقال {أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وقد أجمع العلماء على أن مالم يتبين ولم يتيقن فليس بعلم وإنما هو ظن والظن لا يغني من الحق شيئا ثم ذكر حديث ابن عباس: "من أفتى بفتيا وهو يعمى عنها كان إثمها عليه" موقوفا ومرفوعا قال وهب عن النبي صلى الله عليه وسلم: "إياكم والظن فإن الظن أكذب الحديث".
قال: ولا خلاف بين أئمة الأمصار في فساد التقليد ثم ذكر من طريق ابن وهب أخبرني يونس عن ابن شهاب أخبرني أبو عثمان بن مسنة أن رسول الله

ج / 2 ص -200- صلى الله عليه وسلم قال: "إن العلم بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء" ومن طريق كثير بن عبد الله عن أبيه عن جده أن النبي صلى الله عليه وسلم قال: "إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء" قيل: له يا رسول الله وما الغرباء؟ قال: "الذين يحيون سنتي ويعلمونها عباد الله" وكان يقال: العلماء غرباء لكثرة الجهال ثم ذكر عن مالك عن زيد بن أسلم في قوله {نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} قال: "بالعلم" وقال ابن عباس في قول الله تعالى {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} قال: "يرفع الله الذين أوتوا العلم من المؤمنين على الذين لم يؤتوا العلم درجات".
وروى هشام بن سعد عن زيد بن أسلم في قوله {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ} قال: "بالعلم وإذا كان المقلد ليس من العلماء باتفاق العلماء لم يدخل في شيء من هذه النصوص" وبالله التوفيق.
 فصل: نهى الأئمة عن تقليدهم
وقد نهى الأئمة الأربعة عن تقليدهم وذموا من أخذ أقوالهم بغير حجة فقال الشافعي: "مثل الذي يطلب العلم بلا حجة كمثل حاطب ليل يحمل حزمة حطب وفيه أفعى تلدغه وهو لا يدري" ذكره البيهقي.
وقال إسماعيل بن يحيى المزني في أول مختصره: اختصرت هذا من علم الشافعي ومن معنى قوله لأقربه على من أراده مع إعلاميه نهيه عن تقليده وتقليد غيره لينظر فيه لدينه ويحتاط فيه لنفسه.
وقال أبو داود: قلت لأحمد: الأوزاعي هو أتبع من مالك؟ قال: "لا تقلد دينك أحدا من هؤلاء ما جاء عن النبي صلى الله عليه وسلم وأصحابه فخذ به ثم التابعي بعد الرجل فيه مخير".
وقد فرق أحمد بين التقليد والاتباع فقال أبو داود: سمعته يقول: "الاتباع

ج / 2 ص -201- أن يتبع الرجل ما جاء عن النبي صلى الله عليه وسلم وعن أصحابه ثم هو من بعد في التابعين مخير" وقال أيضا: "لا تقلدني ولا تقلد مالكا ولا الثوري ولا الأوزاعي وخذ من حيث أخذوا" وقال: "من قلة فقه الرجل أن يقلد دينه الرجال".
وقال بشر بن الوليد: قال أبو يوسف: "لا يحل لأحد ان يقول مقالتنا حتى يعلم من أين قلنا".
وقد صرح مالك بأن من ترك قول عمر بن الخطاب لقول إبراهيم النخعي أنه يستتاب فكيف بمن ترك قول الله ورسوله لقول من هو دون إبراهيم أو مثله.
وقال جعفر الفريابي: حدثني أحمد بن إبراهيم الدورقي حدثني الهيثم بن جميل قال: قلت لمالك بن أنس: يا أبا عبد الله إن عندنا قوما وضعوا كتبا يقول أحدهم ثنا فلان عن فلان عن عمر بن الخطاب بكذا وكذا وفلان عن إبراهيم بكذا ويأخذ بقول إبراهيم قال مالك: وصح عندهم قول عمر قلت: إنما هي رواية كما صح عندهم قول إبراهيم فقال مالك: هؤلاء يستتابون والله أعلم.
 فصل: في عقد مجلس مناظرة بين مقلد وبين صاحب حجة منقاد للحق حيث كان
قال المقلد: نحن معاشر المقلدين ممتثلون قول الله تعالى {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} فأمر الله سبحانه من لا علم له أن يسأل من هو أعلم منه وهذا نص قولنا وقد أرشد النبي صلى الله عليه وسلم من لا يعلم إلى سؤال من يعلم فقال في حديث صاحب الشجة: "ألا سألوا إذا لم يعلموا إنما شفاء العي السؤال" وقال أبو العسيف الذي زنى بامرأة مستأجره: "وإني سألت أهل العلم فأخبروني أنما علي ابنى جلد مائة وتغريب عام وأن على امرأة هذا الرجم"

ج / 2 ص -202- فلم ينكر عليه تقليد من هو أعلم منه وهذا عالم الأرض عمر قد قلد أبا بكر فروى شعبة عن عاصم الأحول عن الشعبي أن أبا بكر قال في الكلالة: "أقضي فيها فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله منه بريء هو ما دون الولد والوالد" فقال عمر بن الخطاب: "إني لأستحي من الله أن أخالف أبا بكر" وصح عنه أنه قال له: "رأينا لرأيك تبع" وصح عن ابن مسعود أنه كان يأخذ بقول عمر.
وقال الشعبي عن مسروق: كان ستة من أصحاب النبي صلى الله عليه وسلم يفتون الناس: ابن مسعود وعمر بن الخطاب وعلي وزيد بن ثابت وأبي ابن كعب وأبو موسى وكان ثلاثة منهم يدعون قولهم لقول ثلاثة كان عبد الله يدع قوله لقول عمر وكان أبو موسى يدع قوله لقول علي وكان زيد يدع قوله لقول أبي بن كعب وقال جندب: "ما كنت أدع قول ابن مسعود لقول أحد من الناس" وقد قال النبي صلى الله عليه وسلم: "إن معاذا قد سن لكم سنة فكذلك فافعلوا" في شأن الصلاة حيث أخر فصلى ما فاته من الصلاة مع الإمام بعد الفراغ وكانوا يصلون ما فاتهم أولا ثم يدخلون مع الإمام.
قال المقلد: وقد أمر الله تعالى بطاعته وطاعة رسوله وأولي الأمر وهم العلماء أو العلماء والأمراء وطاعتهم تقليدهم فيما يفتون به فإن لولا التقليد لم يكن هناك طاعة تختص بهم.
وقال تعالى {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} وتقليدهم اتباع لهم ففاعله ممن رضي الله عنهم ويكفي في ذلك الحديث المشهور: "أصحابي كالنجوم فبأيهم اقتديتم اهتديتم".
وقال عبد الله بن مسعود: "من كان منكم مستنا فليستن بمن قد مات

ج / 2 ص -203- فإن الحي لا تؤمن عليه الفتنة أولئك أصحاب محمد أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا قوم اختارهم الله لصحبة نبيه وإقامة دينه فاعرفوا لهم حقهم وتمسكوا بهديهم فإنهم كانوا على الهدى المستقيم".
وقد روي عن النبي صلى الله عليه وسلم أنه قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" وقال: "اقتدوا باللذين من بعدي أبي بكر وعمر" "واهتدوا بهدي عمار وتمسكوا بعهد ابن أم عبد" وقد كتب عمر إلى شريح: أن اقض بما في كتاب الله فإن لم يكن في كتاب الله فبسنة رسول الله صلى الله عليه وسلم فإن لم يكن في سنة رسول الله صلى الله عليه وسلم فاقض بما قضى به الصالحون وقد منع عمر عن بيع أمهات الأولاد وتبعه الصحابة وألزم بالطلاق الثلاث وتبعوه أيضا واحتلم مرة فقال له عمرو بن العاص: "خذ ثوبا غير ثوبك فقال: لو فعلتها صارت سنة" وقال أبي بن كعب وغيره من الصحابة: "ما استبان لك فاعمل به وما اشتبه عليك فكله إلى عالمه".
وقد كان الصحابة يفتون ورسول الله صلى الله عليه وسلم حي بين أظهرهم وهذا تقليد لهم قطعا إذ قولهم لا يكون حجة في حياة النبي صلى الله عليه وسلم وقد قال تعالى {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} فأوجب عليهم قبول ما أنذروهم به إذا رجعوا إليهم وهذا تقليد منهم للعلماء.
وصح عن ابن الزبير أنه سئل عن الجد والإخوة فقال: أما الذي قال رسول الله صلى الله عليه وسلم: "لو كنت متخذا من أهل الأرض خليلا لاتخذته خليلا" فإنه أنزله أبا وهذا ظاهر في تقليده له وقد أمر الله سبحانه بقبول شهادة الشاهد وذلك تقليد له وجاءت الشريعة بقبول قول القائف والخارص والقاسم والمقوم للمتلفات وغيرها والحاكمين بالمثل في جزاء الصيد وذلك تقليد محض.

ج / 2 ص -204- وأجمعت الأمة على قبول قول المترجم والرسول والمعرف والمعدل وإن اختلفوا في جواز الاكتفاء بواحد وذلك تقليد محض لهؤلاء.
وأجمعوا على جواز شراء اللحمان والثياب والأطعمة وغيرها من غير سؤال عن أسباب حلها وتحريمها اكتفاء بتقليد أربابها ولو كلف الناس كلهم الاجتهاد وأن يكونوا علماء فضلاء لضاعت مصالح العباد وتعطلت الصنائع والمتاجر وكان الناس كلهم علماء مجتهدين وهذا مما لا سبيل إليه شرعا والقدر قد منع من وقوعه.
وقد أجمع الناس على تقليد الزوج للنساء اللاتي يهدين إليه زوجته وجواز وطئها وتقليدا لهن في كونها هي زوجته.
وأجمعوا على أن الأعمى يقلد في القبلة وعلى تقليد الأئمة في الطهارة وقراءة الفاتحة وما يصح به الاقتداء وعلى تقليد الزوجة مسلمة كانت أو ذمية أن حيضها قد انقطع فيباح للزوج وطؤها بالتقليد ويباح للولي تزويجها بالتقليد لها في انقضاء عدتها وعلى جواز تقليد الناس للمؤذنين في دخول أوقات الصلوات ولا يجب عليهم الاجتهاد ومعرفة ذلك بالدليل.
وقد قالت الأمة السوداء لعقبة بن الحارث: أرضعتك وأرضعت امرأتك فأمره النبي صلى الله عليه وسلم بفراقها وتقليدها فيما أخبرته به من ذلك.
وقد صرح الأئمة بجواز التقليد فقال حفص بن غياث: سمعت سفيان يقول: إذا رأيت الرجل يعمل العمل الذي قد اختلف فيه وأنت ترى تحريمه فلا تنهه.
وقال محمد بن الحسن: يجوز للعالم تقليد من هو أعلم منه ولا يجوز له تقليد من هو مثله.
وقد صرح الشافعي بالتقليد فقال: في الضبع بعير قلته تقليدا لعمر وقال في

ج / 2 ص -205- مسألة بيع الحيوان بالبراءة من العيوب: قلته تقليدا لعثمان وقال في مسألة الجد مع الإخوة: إنه يقاسمهم ثم قال: وإنما قلت بقول زيد وعنه قبلنا أكثر الفرائض وقد قال في موضع آخر من كتابه الجديد قلته تقليدا لعطاء.
وهذا أبو حنيفة رحمه الله قال في مسائل الآبار: ليس معه فيها إلا تقليد من تقدمه من التابعين فيها وهذا مالك لا يخرج عن عمل أهل المدينة ويصرح في موطئه بأنه أدرك العمل على هذا وهو الذي عليه أهل العلم ببلدنا ويقول في غير موضع: ما رأيت أحدا أفتدي به يفعله ولو جمعنا ذلك من كلامه لطال.
وقد قال الشافعي في الصحابة: "رأيهم لنا خير من رأينا لأنفسنا" ونحن نقول ونصدق أن رأى الشافعي والأئمة معه لنا خير من رأينا لأنفسنا.
وقد جعل الله سبحانه في فطر العباد تقليد المتعلمين للأستاذين والمعلمين ولا تقوم مصالح الخلق إلا بهذا وذلك عام في كل علم وصناعة وقد فاوت الله سبحانه بين قوى الأذهان كما فاوت بين قوى الأبدان فلا يحسن في حكمته وعدله ورحمته أن يفرض على جميع خلقه معرفة الحق بدليله والجواب عن معارضه في جميع مسائل الدين دقيقها وجليلها ولو كان كذلك لتساوت أقدام الخلائق في كونهم علماء بل جعل سبحانه هذا عالما وهذا متعلما وهذا متبعا للعالم مؤتما به بمنزلة المأموم مع الإمام والتابع مع المتبوع وأين حرم الله تعالى على الجاهل أن يكون متبعا للعالم مؤتما به مقلدا له يسير بسيره وينزل بنزوله وقد علم الله سبحانه أن الحوادث والنوازل كل وقت نازلة بالخلق فهل فرض على كل منهم فرض عين أن يأخذ حكم نازلته من الأدلة الشرعية بشروطها ولوازمها وهل ذلك في إمكان أحد فضلا عن كونه مشروعا وهؤلاء أصحاب رسول الله صلى الله عليه وسلم فتحوا البلاد وكان الحديث العهد بالإسلام يسألهم فيفتونه ولا يقولون له عليك أن تطلب معرفة الحق في هذه الفتوى بالدليل ولا يعرف

ج / 2 ص -206- ذلك عن أحد منهم البتة وهل التقليد إلامن لوازم التكليف ولوازم الوجود فهو من لوازم الشرع والقدر والمنكرون له مضطرون إليه ولا بد وذلك فيما تقدم بيانه من الأحكام وغيرها.
ونقول لمن احتج على إبطاله: كل حجة أثرية ذكرتها فأنت مقلد لحملها ورواتها إذ لم يقم دليل قطعي على صدقهم فليس بيدك إلا تقليد الراوي وليس بيد الحاكم إلا تقليد الشاهد وكذلك ليس بيد العامي إلا تقليد العالم فما الذي سوغ لك تقليد الراوي والشاهد ومنعنا من تقليد العالم وهذا سمع بأذنه ما رواه وهذا عقل بقلبه ما سمعه فأذى هذا مسموعه وأدى هذا معقوله وفرض على هذا تأدية ما سمعه وعلى هذ تأدية ما عقله وعلى من لم يبلغ منزلتهما القبول منهما.
ثم يقال للمانعين من التقليد: أنتم منعتموه خشية وقوع المقلد في الخطأ بأن يكون من قلده مخطئا في فتواه ثم أوجبتم عليه النظر والاستدلال في طلب الحق ولا ريب أن صوابه في تقليده للعالم أقرب من صوابه في اجتهاده هو لنفسه وهذا كمن أراد شراء سلعة لا خبرة له بها فإنه إذا قلد عالما بتلك السلعة خبيرا بها أمينا ناصحا كان صوابه وحصول غرضه أقرب من اجتهاده لنفسه وهذا متفق عليه بين العقلاء.
قال أصحاب الحجة: عجبا لكم معاشر المقلدين الشاهدين على أنفسهم مع شهادة أهل العلم بأنهم ليسوا من أهله ولا معدودين في زمرة أهله كيف أبطلتم مذهبكم بنفس دليلكم فما للمقلد وما للاستدلال وأين منصب المقلد من منصب المستدل وهل ما ذكرتم من الأدلة إلا ثيابا استعرتموها من صاحب الحجة فتجملتم بها بين الناس وكنتم في ذلك متشبعين بما لم تعطوه ناطقين من العلم بما شهدتم على أنفسكم أنكم لم تؤتوه وذلك ثوب زور لبستموه ومنصب لستم من

ج / 2 ص -207- أهله غصبتموه فاخبرونا: هل صرتم إلى التقليد لدليل قادكم إليه وبرهان دلكم عليه فنزلتم به من الاستدلال أقرب منزل وكنتم به عن التقليد بمعزل أم سلكتم سبيله اتفاقا وتخمينا من غير دليل وليس إلى خروجكم عن أحد هذين القسمين سبيل وأيهما كان فهو بفساد مذهب التقليد حاكم والرجوع إلى مذهب الحجة منه لازم ونحن إن خاطبناكم بلسان الحجة قلتم لسنا من أهل هذه السبيل وإن خاطبناكم بحكم التقليد فلا معنى لما أقمتموه من الدليل.
والعجب أن كل طائفة من الطوائف وكل أمة من الأمم تدعى أنها على حق حاشا فرقة التقليد فإنهم لا يدعون ذلك ولو ادعوه لكانوا مبطلين فإنهم شاهدون على أنفسهم بأنهم لم يعتقدوا تلك الأقوال لدليل قادهم إليه وبرهان دلهم عليه وإنما سبيلهم محض التقليد والمقلد لا يعرف الحق من الباطل ولا الحالي من العاطل.
وأعجب من هذا أن أئمتهم نهوهم عن تقليدهم فعصوهم وخالفوهم وقالوا نحن على مذاهبهم وقد دانوا بخلافهم في أصول المذهب الذي بنوا عليه فإنهم بنوا على الحجة ونهوا عن التقليد وأوصوهم إذا ظهر الدليل أن يتركوا أقوالهم ويتبعوه فخالفوهم في ذلك كله وقالوا نحن من أتباعهم تلك أمانيهم وما أتباعهم إلا من سلك سبيلهم واقتفى آثارهم في أصولهم وفروعهم.
وأعجب من هذا أنهم مصرحون في كتبهم ببطلان التقليد وتحريمه وأنه لا يحل القول به في دين الله ولو اشترط الإمام على الحاكم أن يحكم بمذهب معين لم يصح شرطه ولا توليته ومنهم من صحح التولية وأبطل الشرط وكذلك المفتي يحرم عليه الإفتاء بما لا يعلم صحته باتفاق الناس والمقلد لا علم له بصحة القول وفساده إذ طريق ذلك مسدودة عليه ثم كل منهم يعرف من نفسه أنه مقلد لمتبوعه لا يفارق قوله ويترك له كل ما خالفه من

ج / 2 ص -208- كتاب أو سنة أو قول صاحب أو قول من هو أعلم من متبوعه أو نظيره وهذا من أعجب العجب.
وأيضا فإنا نعلم بالضرورة أنه لم يكن في عصر الصحابة رجل واحد اتخذ رجلا منهم يقلده في جميع أقواله فلم يسقط منها شيئا وأسقط أقوال غيره فلم يأخذ منها شيئا ونعلم بالضرورة أن هذا لم يكن في عصر التابعين ولا تابعي التابعين فليكذبنا المقلدون برجل واحد سلك سبيلهم الوخيمة في القرون الفضيلة على لسان رسول الله صلى الله عليه وسلم وإنما حدثت هذه البدعة في القرن الرابع المذموم على لسان رسول الله صلى الله عليه وسلم قالمقلدون لمتبوعهم في جميع ما قالوه يبيحون به الفروج والدماء والأموال ويحرمونها ولا يدرون أذلك صواب أم خطأ على خطر عظيم ولهم بين يدي الله موقف شديد يعلم فيه من قال على الله ما لا يعلم أنه لم يكن على شيء.
وأيضا فنقول لكل من قلد واحدا من الناس دون غيره: ما الذي خص صاحبك أن يكون أولى بالتقليد من غيره فإن قال: "لأنه أعلم أهل عصره" وربما فضله على من قبله مع جزمه الباطل أنه لم يجيء بعده أعلم منه قيل له: وما يدريك ولست من أهل العلم بشهادتك على نفسك أنه أعلم الأمة في وقته فإن هذا إنما يعرفه من عرف المذاهب وأدلتها وراجحها من مرجوحها فما للأعمى ونقد الدراهم وهذا أيضا باب آخر من القول على الله بلا علم ويقال له ثانيا فأبو بكر الصديق وعمر بن الخطاب وعثمان وعلي وابن مسعود وأبي بن كعب ومعاذ بن جبل وعائشة وابن عباس وابن عمر رضي الله عنهم أعلم من صاحبك بلا شك فهلا قلدتهم وتركته بل سعيد بن المسيب والشعبي وعطاء وطاوس وأمثالهم أعلم وأفضل بلا شك فلم تركت تقليد الأعلم الأفضل الأجمع لأدوات الخير والعلم والدين ورغبت عن أقواله ومذاهبه إلى من هو دونه فإن قال: "لأن صاحبي ومن قلدته أعلم به فتقليدي له أوجب علي مخالفة قوله لقول من

ج / 2 ص -209- قلدته لأن وفور علمه ودينه يمنعه من مخالفة من هو فوقه وأعلم منه إلا لدليل صار إليه هو أولى من قول كل واحد من هؤلاء" قيل له: ومن أين علمت أن الدليل الذي صار إليه صاحبك الذي زعمت أنت أنه صاحبك أولى من الدليل الذي صار إليه من هو أعلم منه وخير منه أو هو نظيره وقولان معا متناقضان لا يكونان صوابا بل أحدهما هو الصواب ومعلوم أن ظفر الأعلم الأفضل بالصواب أقرب من ظفر من هو دونه فإن قلت: "علمت ذلك بالدليل" فههنا إذا قد انتقلت عن منصب التقليد إلى منصب الاستدلال وأبطلت التقليد.
ثم يقال لك ثالثا: هذا لا ينفعك شيئا البتة فيما اختلف فيه فإن من قلدته ومن قلده غيرك قد اختلفا وصار من قلده غيرك إلى موافقة أبي بكر وعمر أو علي وابن عباس أو عائشة وغيرهم دون من قلدته فهلا نصحت نفسك وهديت لرشدك وقلت هذان عالمان كبيران ومع أحدهما من ذكر الصحابة فهو أولى بتقليدي إياه.
ويقال له رابعا: إمام بإمام ويسلم قول الصحابي فيكون أولى بالتقليد.
ويقال له خامسا: إذا جاز أن يظفر من قلدته بعلم خفي على عمر بن الخطاب وعلى علي بن أبي طالب وعبد الله بن مسعود وذويهم فأحق وأحق وأجوز وأجوز أن يظفر نظيره ومن بعده بعلم خفي عليه هو فإن النسبة بين من قلدته وبين نظيره ومن بعده أقرب أقرب بكثير من النسبة بين من قلدته وبين الصحابة والخفاء على من قلدته أقرب من الخفاء على الصحابة.
ويقال سادسا: إذا سوغت لنفسك مخالفة الأفضل الأعلم لقول المفضول فهلا سوغت لها مخالفة المفضول لمن هو أعلم منه وهل كان الذي ينبغي ويجب إلا عكس ما ارتكبت؟.
ويقال سابعا: هل أنت في تقليد إمامك وإباحة الفروج والدماء والأموال ونقلها عمن هي بيده إلى غيره موافق لأمر الله أو رسوله أو إجماع أمته أو قول أحد من الصحابة فإن قال: "نعم" قال ما يعلم الله ورسوله وجميع العلماء بطلانه وإن قال: "لا" فقد كفانا مؤنته وشهد على نفسه بشهادة الله ورسوله وأهل العلم عليه.

ج / 2 ص -210- ويقال ثامنا: تقليدك لمتبوعك يحرم عليك تقليده فإنه نهاك عن ذلك وقال: لا يحل لك أن تقول بقوله حتى تعلم من أين قاله ونهاك عن تقليده وتقليد غيره من العلماء فإن كنت مقلدا له في جميع مذهبه فهذا من مذهبه فهلا اتبعته فيه؟.
ويقال تاسعا: هل أنت على بصيرة في أن من قلدته أولى بالصواب من سائر من رغبت عن قوله من الأولين والآخرين أم لست على بصيرة؟ فإن قال: "أنا على بصيرة" قال ما يعلم بطلانه وإن قال: "لست على بصيرة" وهو الحق قيل له: فما عذرك غدا بين يدي الله حين لا ينفعك من قلدته بحسنة واحدة ولا يحمل عنك سيئة واحدة إذا حكمت وأفتيت بين خلقه بما لست على بصيرة منه هل هو صواب أم خطأ؟.
ويقال عاشرا: هل تدعى عصمة متبوعك أو تجوز عليه الخطأ؟ والأول لا سبيل إليه بل تقر ببطلانه فتعين الثاني وإذا جوزت عليه الخطأ فكيف تحلل وتحرم وتوجب وتريق الدماء وتبيح الدماء وتبيح الفروج وتنقل الأموال وتضرب الأبشار يقو من أنت مقر بجواز كونه مخطئا.
ويقال حادي عشر: هل تقول إذا أفتيت أو حكمت بقول من قلدته: إن هذا هو دين الله الذي أرسل به رسوله وأنزل به كتابه وشرعه لعباده ولا دين له سواه أو تقول إن دين الله الذي شرعه لعباده خلافه؟ أو تقول: لا أدري؟ ولا بد لك من قول من هذه الأقوال ولا سبيل لك إلى الأول قطعا فإن دين الله الذي لا دين له سواه لا تسوغ مخالفته وأقل درجات مخالفه أن يكون من الآثمين والثاني لا تدعيه فليس لك ملجأ إلا الثالث فيالله الله العجب كيف تستباح الفروج والدماء والأموال والحقوق وتحلل وتحرم بأمر أحسن أحواله وأفضلها لا أدري؟

فإن كنت لا تدري فتلك مصيبة وإن كنت تدري فالمصيبة أعظم

ويقال ثاني عشر: على أي شيء كان الناس قبل أن يولد فلان وفلان وفلان الذين قلدتموهم وجعلتم أقوالهم بمنزلة نصوص الشارع؟ وليتكم اقتصرتم

ج / 2 ص -211- على ذلك بل جعلتموها أولى بالاتباع من نصوص الشارع أفكان الناس قبل وجود هؤلاء على هدى أو على ضلالة؟ فلا بد من أن تقروا بأنهم كانوا على هدى فيقال لهم: فما الذي كانوا عليه غير اتباع القرآن والسنن والآثار وتقديم قول الله ورسوله وآثار الصحابة على ما يخالفها والتاحكم إليها دون قول فلان أو رأي فلان وإذا كان هذا هو الهدى فماذا بعد الحق إلا الضلال فأنى تؤفكون؟ فإن قالت كل فرقة من المقلدين وكذلك يقولون: صاحبنا هو الذي ثبت على ما مضى عليه السلف واقتفى منهاجهم وسلك سبيلهم قيل لهم: فمن سواه من الأئمة هل شارك صاحبكم في ذلك أو انفرد صاحبكم بالاتباع وحرمه من عداه فلا بد من واحد من الأمرين فإن قالوا بالثاني فهم أضل سبيلا من الأنعام وإن قالوا بالأول فيقال: كيف وقفتم لقبول قول صاحبكم كله ورد قول من هو مثله أو أعلم منه كله فلا يرد لهذا قول ولا يقبل لهذا قول حتى كأن الصواب وقف على صاحبكم والخطأ وقف على من خالفه ولهذا أنتم موكلون بنصرته في كل ما قاله وبالرد على من خالفه في كل ما قاله وهذه حال الفرقة الأخرى معكم.
ويقال ثالث عشر: فمن قلدتموه من الأئمة قد نهوكم عن تقليدهم فأنتم أول مخالف لهم قال الشافعي: "مثل الذي يطلب العلم بلا حجة كمثل حاطب ليل يحمل حزمة حطب وفيه أفعى تلدغه وهو لا يدري" وقال أبو حنيفة وأبو يوسف: "لا يحل لأحد أن يقول بقولنا حتى يعلم من أين قلناه" وقال أحمد: "لا تقلد دينك أحدا".
ويقال رابع عشر: هل أنتم موقنون بأنكم غدا موقوفون بين يدي الله وتسألون عما قضيتم به في دماء عباده وفروجهم وأبشارهم وأموالهم وعما أفتيتم به في دينه محرمين ومحللين وموجبين فمن قولهم: "نحن موقنون بذلك" فيقال لهم: فإذا سألكم "من أين قلتم ذلك" فماذا جوابكم؟ فإن قلتم: جوابنا إنا حللنا وحرمنا وقضينا بما في كتاب الأصل لمحمد بن الحسن مما رواه عن أبي حنيفة

ج / 2 ص -212- وأبي يوسف من رأى واختيار وبما في المدونة من رواية سحنون عن ابن القاسم من رأى واختيار وبما في الأم من رواية الربيع من رأى واختيار وبما في جوابات غير هؤلاء من رأي واختيار وليتكم اقتصرتم على ذلك أو صعدتم إليه أو سمت هممكم نحوه بل نزلتم عن ذلك طبقات فإذا سئلتم: هل فعلتم ذلك عن امري أو أمر رسولي؟ فماذا يكون جوابكم إذا؟ فإن أمكنكم حينئذ أن تقولوا: فعلنا ما أمرتنا به وأمرنا به رسولك فزتم وتخلصتم وإن لم يمكنكم ذلك فلا بد أن تقولوا: لم تامرنا بذلك ولا رسولك ولا أئمتنا ولا بد من أحد الجوابين وكأن قد.
ويقال خامس عشر: إذا نزل عيسى بن مريم إماما عدلا وحكما مقسطا فبمذهب من يحكم؟ وبرأي من يقضي؟ ومعلوم أنه لا يحكم ولا يقضي إلا بشريعة نبينا صلى الله عليه وسلم التي شرعها الله لعباده فذلك الذي يقضى به أحق وأولى الناس به عيسى بن مريم هو الذي أوجب عليكم أن تقضوا به وتفتوا ولا يحل لأحد أن يقضى ولا يفتي بشيء سواه البتة فإن قلتم: نحن وأنتم في هذا السؤال سواء قيل: أجل ولكن نفترق في الجواب فنقول: يا ربنا إنك لتعلم أنا لم نجعل أحدا من الناس عيارا على كلامك وكلام رسولك وكلام أصحاب رسولك ونرد ما تنازعنا فيه إليه ونتحاكم إلى قوله ونقدم أقواله على كلامك وكلام رسولك وكلام أصحاب رسولك وكان الخلق عندنا أهون أن نقدم كلامهم وآراءهم على وحيك بل أفتينا بما وجدناه في كتابك وبما وصل إلينا من سنة رسولك وبما أفتى به أصحاب نبيك وإن عدلنا عن ذلك فخطأ منا لا عمد ولا نتخذ من دونك ولا دون رسولك ولا المؤمنين وليجة ولم نفرق ديننا ونكون شيعا ولم نقطع أمرنا بيننا زبرا وجعلنا أئمتنا قدوة لنا ووسائط بيننا وبين رسولك في نقلهم ما بلغوه إلينا عن رسولك

ج / 2 ص -213- فاتبعناهم في ذلك وقلدناهم فيه إذ أمرتنا أنت وأمرنا رسولك بأن نسمع منهم ونقبل ما بلغوه عنك وعن رسولك فسمعا لك ولرسولك وطاعة ولم نتخذهم أربابا نتحاكم إلى أقوالهم ونخاصم بها ونوالي ونعادي عليها بل عرضنا أقوالهم على كتابك وسنة رسولك فما وافقهما قبلناه وما خالفهما أعرضنا عنه وتركناه وإن كانوا اعلم منا بك وبرسولك فمن وافق قوله قول رسولك كان أعلم منهم في تلك المسألة فهذا جوابنا ونحن نناشدكم الله: هل أنتم كذلك حتى يمكنكم هذا الجواب بين يدي من لا يبدل القول لديه ولا يروج الباطل عليه؟.
ويقال سادس عشر: كل طائفة منكم معاشر طوائف المقلدين قد أنزلت جميع الصحابة من أولهم إلى آخرهم وجميع التابعين من أولهم إلى آخرهم وجميع علماء الأمة من أولهم إلى آخرهم إلا من قلدتموه في مكان من لا يعتد بقوله ولا ينظر في فتاواه ولا يشتغل بها ولا يعتد بها ولا وجه للنظر فيها إلا للتمحل وإعمال الفكر وكده في الرد عليهم إذا خالف قولهم قول متبوعهم وهذا هو المسوغ للرد عليهم عندهم فإذا خالف قول متبوعهم نصا عن الله ورسوله فالواجب التمحل والتكلف في إخراج ذلك النص عن دلالته والتحيل لدفعه بكل طريق حتى يصح قول متبوعهم فيالله لدينه وكتابه وسنة رسوله ولبدعة كادت تثل عرش الإيمان وتهد ركنه لولا أن الله ضمن لهذا الدين أن لا يزال فيه من يتكلم بأعلامه ويذب عنه فمن أسوأ ثناء على الصحابة والتابعين وسائر علماء المسلمين وأشد استخفافا بحقوقهم وأقل رعاية لواجبهم وأعظم استهانة بهم ممن لا يلتفت إلى قول رجل واحد منهم ولا إلى فتواه غير صاحبه الذي اتخذه وليجة من دون الله ورسوله؟.
ويقال سابع عشر: من أعجب أمركم أيها المقلدون انكم اعترفتم وأقررتم على أنفسكم بالعجز عن معرفة للحق بدليله من كلام الله وكلام رسوله مع سهولته

ج / 2 ص -214- وقرب مأخذه واستيلائه على أقصى غايات البيان واستحالة التناقض والاختلاف عليه فهو نقل مصدق عن قائل معصوم وقد نصب الله سبحانه الأدلة الظاهرة على الحق وبين لعباده ما يتقون فادعيتم العجز عن معرفة ما نصب عليه الأدلة وتولى بيانه ثم زعمتم أنكم قد عرفتم بالدليل أن صاحبكم أولى بالتقليد من غيره وأنه أعلم الأمة وأفضلها في زمانه وهلم جرا وغلاة كل طائفة منكم توجب اتباعه وتحرم اتباع غيره كما هو في كتب أصولهم فعجبا كل العجب لمن خفي عليه الترجيح فيما نصب الله عليه الأدلة من الحق ولم يهتد إليها واهتدى إلى ان متبوعه أحق وأولى بالصواب ممن عداه ولم ينصب الله على ذلك دليلا واحدا.
ويقال ثامن عشر: أعجب من هذا كله من شأنكم معاشر المقلدين أنكم إذا وجدتم آية من كتاب الله توافق رأي صاحبكم أظهرتم أنكم تأخذون بها والعمدة في نفس الأمر على ما قاله لا على الآية وإذا وجدتم آية نظيرها تخالف قوله لم تأخذوا بها وتطلبتم لها وجوه التأويل وإخراجها عن ظاهرها حيث لم توافق رأيه وهكذا تفعلون في نصوص السنة سواء وإذا وجدتم حديثا صحيحا يوافق قوله أخذتم به وقلتم: "لنا قوله صلى الله عليه وسلم كيت وكيت" وإذا وجدتم مائة حديث صحيح بل وأكثر تخالف قوله لم تلتفتوا إلى حديث منها ولم يكن لكم منها حديث واحد فتقولون: "لنا قوله صلى الله عليه وسلم كذا وكذا" وإذا وجدتم مرسلا قد وافق رأيه أخذتم به وجعلتموه حجة هناك وإذا وجدتم مائة مرسل تخالف رأيه أطرحتموها كلها من أولها إلى آخرها وقلتم لا نأخذ بالمرسل.
ويقال تاسع عشر: أعجب من هذا كله أنكم إذا أخذتم بالحديث مرسلا كان أو مسندا لموافقته رأي صاحبكم ثم وجدتم فيه حكما يخالف رأيه لم تأخذوا به

ج / 2 ص -215- في ذلك الحكم وهو حديث واحد وكأن الحديث حجة فيما وافق رأي من قلدتموه وليس بحجة فيما خالف رأيه.
ولنذكر من هذا طرفا فإنه من عجيب أمرهم.
المقلدون يتضاربون في أقوالهم:
فاحتج طائفة منهم في سلب طهورية الماء المستعمل في رفع الحدث بأن الني صلى الله عليه وسلم "نهى أن يتوضأ الرجل بفضل وضوء المرأة والمرأة بفضل وضوء الرجل" وقالوا: الماء المنفصل عن أعضائهما هو فضل وضوئهما وخالفوا نفس الحديث: فجوزوا لكل منهما أن يتوضأ بفضل طهور الآخر وهو المقصود بالحديث فإنه نهى أن يتوضأ الرجل بفضل وضوء المرأة إذا خلت بالماء وليس عندهم للخلوة أثر ولا لكون الفضلة فضلة امرأة أثر فخالفوا نفس الحديث الذي احتجوا به وحملوا الحديث على غير محمله إذ فضل الوضوء بيقين هو الماء الذي فضل منه ليس هو الماء المتوضأ به فإن ذلك لا يقال له فضل الوضوء فاحتجوا به فيما لم يرد به وأبطلوا الاحتجاج به فيما أريد به.
ومن ذلك احتجاجهم على نجاسة الماء بالملاقاة وإن لم يتغير بنهيه صلى الله عليه وسلم أن يبال في الماء الدائم ثم قالوا: لو بال في الماء الدائم لم ينجسه حتى ينقص عن قلتين.
واحتجوا على نجاسته أيضا بقوله صلى الله عليه وسلم: "إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثا" ثم قالوا: لو غمسها قبل غسلها لم ينجس الماء ولا يجب عليه غسلها وإن شاءان يغمسها قبل الغسل فعل.
واحتجوا في هذه المسألة بأن النبي صلى الله عليه وسلم أمر بحفر الأرض التي بال فيها البائل وإخراج ترابها ثم قالوا: لا يجب حفرها بل لو تركت حتى يبست بالشمس والريح طهرت.

ج / 2 ص -216- واحتجوا على منع الوضوء بالماء المستعمل بقوله صلى الله عليه وسلم "يابني عبد المطلب إن الله كره لكم غسالة أيدي الناس" يعني الزكاة ثم قالوا: لا تحرم الزكاة على بني عبد المطلب.
واحتجوا على أن السمك الطافي إذا وقع في الماء لا ينجسه بخلاف غيره من ميتة البر فإنه ينجس الماء بقوله صلى الله عليه وسلم في البحر: "هو الطهور ماؤه الحل ميتته" ثم خالفوا هذا الخبر بعينه وقالوا: لا يحل ما مات في البحر من السمك ولا يحل شيء مما فيه أصلا غير السمك.
واحتج أهل الرأي على نجاسة الكلب وولوغه بقول النبي صلى الله عليه وسلم: "إذا ولغ الكلب في إناء أحدكم فليغسله سبع مرات" ثم قالوا: لا يجب غسله سبعا بل يغسل مرة ومنهم من قال ثلاثا.
واحتجوا على تفريقهم في النجاسة المغلظة بين قدر الدرهم وغيره بحديث لا يصح من طريق غطيف عن الزهري عن أبي سلمة عن أبي هريرة يرفعه "تعاد الصلاة من قدر الدرهم" ثم قالوا: لا تعاد الصلاة من قدر الدرهم.
واحتجوا بحديث علي بن أبي طالب كرم الله وجهه في الجنة في الزكاة في زيادة الإبل على عشرين ومائة أنها ترد إلى أول الفريضة فيكون في كل خمس شاة وخالفوه في اثنى عشر موضعا منه ثم احتجوا بحديث عمرو بن حزم "أن ما زاد على مائتي درهم فلا شيء فيه حتى يبلغ أربعين فيكون فيها درهم" وخالفوا الحديث بعينه في نص ما فيه في أكثر من خمسة عشر موضعا.
واحتجوا على أن الخيار لا يكون أكثر من ثلاثة أيام بحديث المصراة وهذا من إحدى العجائب فإنهم من أشد الناس إنكارا له ولا يقولون به فإن كان حقا وجب اتباعه وإن لم يكن صحيحا لم يجز الاحتجاج به في تقدير

ج / 2 ص -217- الثلاث مع أنه ليس في الحديث تعرض لخيار الشرط فالذي أريد بالحديث ودل عليه خالفوه والذي احتجوا عليه به لم يدل عليه.
واحتجوا لهذه المسألة أيضا بخبر حبان بن منقذ الذي كان يغبن في البيع فجعل له النبي صلى الله عليه وسلم الخيار ثلاثة أيام وخالفوا الخبر كله فلم يثبتوا الخيار بالغبن ولو كان يساوي عشر معشار ما بذله فيه وسواء قال المشتري: "لا خلابة" أو لم يقل وسواء غبن قليلا أو كثيرا لا خيار له في ذلك كله.
واحتجوا في إيجاب الكفارة على من أفطر في نهار رمضان بأن في بعض ألفاظ الحديث أن رجلا أفطر فأمره النبي صلى الله عليه وسلم أن يكفر ثم خالفوا هذا اللفظ بعينه فقالوا: إن استف دقيقا أو بلع عجينا أو أهليلجا أو طيبا أفطر ولا كفارة عليه.
واحتجوا على وجوب القضاء على من تعمد القيء بحديث أبي هريرة ثم خالفوا الحديث بعينه فقالوا: إن تقيأ أقل من ملء فيه فلا قضاء عليه.
واحتجوا على تحديد مسافة الفطر والقصر بقوله صلى الله عليه وسلم: "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة ثلاثة أيام إلا مع زوج أو ذي محرم" وهذا مع أنه لادليل فيه البتة على ما ادعوه فقد خالفوه نفسه فقالوا: يجوز للممولكة والمكاتبة وأم الولد السفر مع غير زوج ومحرم".
واحتجوا على منع المحرم من تغطية وجهه بحديث ابن عباس في الذي وقصته ناقته وهو محرم فقال النبي صلى الله عليه وسلم: "لا تخمروا رأسه ولا وجهه فإنه يبعث يوم القيامة ملبيا" وهذا من العجب فإنهم يقولون: إذا مات المحرم جاز تغطية رأسه ووجهه وقد بطل إحرامه.
واحتجوا على إيجاب الجزاء على من قتل ضبعا في الإحرام بحديث جابر أنه أفتى بأكلها وبالجزاء على قاتلها وأسند إلى ذلك رسول الله صلى الله عليه وسلم

ج / 2 ص -218- ثم خالفوا الحديث بعينه فقالوا: لا يحل أكلها.
واحتجوا فيمن وجبت عليه ابنة مخاض فأعطى ابنة لبون تساوي ابنة مخاض أو حمارا يساويها أنه يجزئه بحديث أنس الصحيح وفيه "من وجبت عليه ابنة مخاض وليست عنده وعنده ابنة لبون فإنها تؤخذ منه ويرد عليه الساعي شاتين أو عشرين درهما" وهذا من العجب فإنهم لا يقولون بما دل عليه الحديث من تعيين ذلك ويستدلون به على ما لم يدل عليه بوجه ولا أريد به.
واحتجوا على إسقاط الحدود في دار الحرب إذا فعل المسلم أسبابها بحديث لا تقطع الأيدي في الغزو وفي لفظ "في السفر" ولم يقولوا بالحديث فإن عندهم لا أثر للسفر ولا للغزو في ذلك.
واحتجوا في إيجاب الأضحية بحديث أن النبي صلى الله عليه وسلم "أمر بالأضحية وأن يطعم منها الجار والسائل" فقالوا: لا يجب أن يطعم منها جار ولا سائل.
واحتجوا في إباحة ما ذبحه غاصب أو ساق بالخبر الذي فيه أن رسول الله صلى الله عليه وسلم "دعى إلى الطعام مع رهط من أصحابه فلما أخذ لقمة قال: إني أجد لحم شاة أخذت بغير حق" فقالت المرأة: يا رسول الله إني أخذتها من امرأة فلان بغير علم زوجها فأمر رسول الله صلى الله عليه وسلم أن تطعم الأسارى" وقد خالفوا هذا الحديث فقالوا: ذبيحة الغاصب حلال ولا تحرم على المسلمين.
واحتجوا بقوله صلى الله عليه وسلم: "جرح العجماء جبار" في إسقاط الضمان بجناية المواشي ثم خالفوه فيما يدل عليه وأريد به فقالوا: من ركب دابة أو قادها أو ساقها فهو ضامن لمن عضت بفمها ولا ضمان عليه فيما أتلفت برجلها.

ج / 2 ص -219- واحتجوا على تأخير القود إلى حين البرء بالحديث المشهور "أن رجلا طعن آخر في ركبته بقرن فطلب القود فقال له رسول الله صلى الله عليه وسلم حتى يبرأ فأبى فأقادته قبل أن يبرأ" الحديث وخالفوه في القصاص من الطعنة فقالوا: لا يقتص منها.
واحتجوا على إسقاط الحد عن الزاني بأمة ابنه أو أم ولده بقوله صلى الله عليه وسلم أنت ومالك لأبيك وخالفوه فيما دل عليه فقالوا ليس للأب من مال ابنه شيء البتة ولم يبيحوا له من مال ابنه عود أراك فما فوقه وأوجبوا حبسه في دينه وضمان ما أتلفه عليه.
واحتجوا على أن الإمام يكبر إذا قال المقيم: "قد قامت الصلاة" بحديث بلال أنه قال: قال رسول الله صلى الله عليه وسلم: "لا تسبقني بآمين" وبقول أبي هريرة لمروان: "لا تسبقني بآمين" ثم خالفوا الخبر جهارا فقالوا: لا يؤمن الإمام ولا المأموم.
واحتجوا على وجوب مسح ربع الرأس بحديث المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم: "مسح بناصيته وعمامته" ثم خالفوه فيما دل عليه فقالوا: لا يجوز المسح على العمامة ولا أثر للمسح عليها البتة فإن الفرض سقط بالناصية والمسح على العمامة غير واجب ولا مستحب عندهم.
واحتجوا لقولهم في استحباب مساوقة الإمام بقوله صلى الله عليه وسلم: "إنما جعل الإمام ليؤتم به" قالوا: والائتمام به يقتضي أن يفعل مثل فعله سواء ثم خالفوا الحديث فيما دل عليه فإن فيه "فإذا كبر فكبروا وإذا ركع فاركعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا صلى جالسا فصلوا جلوسا أجمعون".
واحتجوا على أن الفاتحة لا تتعين في الصلاة بحديث المسيء في صلاته حيث قال له: "اقرأ ما تيسر معك من القرآن" وخالفوه فيما دل عليه صريحا

ج / 2 ص -220- في قوله: "ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا" وقوله: "ارجع فصل فأنك لم تصل" فقالوا: من ترك الطمأنينة فقد صلى وليس الأمر بها فرضا لازما مع أن الأمر بها وبالقراءة سواء في الحديث.
واحتجوا على إسقاط جلسة الاستراحة بحديث أبي حميد حيث لم يذكرها فيه وخالفوه في نفس ما دل عليه من رفع اليدين عند الركوع والرفع منه.
واحتجوا على إسقاط فرض الصلاة على النبي صلى الله عليه وسلم والسلام في الصلاة بحديث ابن مسعود: "فإذا قلت ذلك فقد تمت صلاتك" ثم خالفوه في نفس ما دل عليه فقالوا: صلاته تامة قال ذلك أو لم يقله.
واحتجوا على جواز الكلام والإمام يخطب على المنبر يوم الجمعة بقوله صلى الله عليه وسلم للداخل: "أصليت يا فلان قبل أن تجلس؟ قال: لا قال: قم فاركع ركعتين" وخالفوه في نفس ما دل عليه فقالوا: من دخل والإمام يخطب جلس ولم يصل.
واحتجوا على كراهية رفع اليدين في الصلاة بقوله صلى الله عليه وسلم: "ما بالهم رافعي أيديهم كأنها أذناب خيل شمس" ثم خالفوه في نفس ما دل عليه فإن فيه: "إنما يكفي أحدكم أن يسلم على أخيه من عن يمينه وشماله السلام عليكم ورحمة الله السلام عليكم ورحمة الله" فقالوا: لا يحتاج إلى ذلك ويكفيه غيره من كل مناف للصلاة.
واحتجوا في استخلاف الإمام إذا أحدث بالخبر الصحيح أن رسول الله صلى الله عليه وسلم خرج وأبو بكر يصلي بالناس فتأخر أبو بكر وتقدم النبي صلى الله عليه وسلم فصلى بالناس ثم خالفوه في نفس ما دل عليه فقالوا: من فعل مثل ذلك بطلت صلاته وأبطلوا صلاة من فعل مثل فعل النبي صلى الله عليه وسلم وأبي بكر ومن حضر من الصحابة فاحتجوا بالحديث فيما لم يدل

ج / 2 ص -221- عليه وأبطلوا العمل به في نفس ما دل عليه.
واحتجوا لقولهم إن الإمام إذا صلى جالسا لمرض صلى المأمومون خلفه قياما بالخبر الصحيح عن النبي صلى الله عليه وسلم: "أنه خرج فوجد أبا بكر يصلي بالناس قائما فتقدم النبي صلى الله عليه وسلم وجلس وصلى بالناس وتأخر أبو بكر" ثم خالفوا الحديث في نفس ما دل عليه وقالوا: إن تأخر الإمام لغير حدث وتقدم الآخر بطلت صلاة الإمامين وصلاة جمع المأمومين.
واحتجوا على بطلان صوم من أكل يظنه ليلا فبان نهارا بقوله صلى الله عليه وسلم إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم ثم خالفوا الحديث في نفس ما دل عليه فقالوا: لا يجوز الأذان للفجر بالليل لا في رمضان ولا في غيره ثم خالفوه من جهة أخرى فإن في نفس الحديث وكان ابن مكتوم رجلا أعمى لا يؤذن حتى يقال له أصبحت أصبحت" وعندهم من أكل في ذلك الوقت بطل صومه.
واحتجوا على المنع من استقبال القبلة واستدبارها بالغائط بقول النبي صلى الله عليه وسلم: "لا تستقبلوا القبلة بغائط ولا بول ولا تستدبروها" وخالفوا الحديث نفسه وجوزوا استقبالها واستدبارها بالبول.
واحتجوا على عدم شرط الصوم في الاعتكاف بالحديث الصحيح عن عمر أنه نذر في الجاهلية أن يعتكف ليلة في المسجد الحرام فأمره رسول الله صلى الله عليه وسلم أن يوفي بنذره وهم لا يقولون بالحديث فإن عندهم أن نذر الكافر لا ينعقد ولا يلزم الوفاء به بعد الإسلام.
واحتجوا على الرد بحديث "تحوز المرأة ثلاث مواريث: عتيقها ولقيطها وولدها الذي لا عنت عليه" ولم يقولوا بالحديث في حيازتها مال لقيطها وقد قال به عمر بن الخطاب وإسحاق بن راهوية وهو الصواب.

ج / 2 ص -222- واحتجوا في توريث ذوي الأرحام بالخبر الذي فيه "التمسوا له وارثا أو ذا رحم" فلم يجدوا فقال: "أعطوه الكبر من خزاعة" ولم يقولوا به في أن من وارث له يعطي ماله للكبر من قبيلته.
واحتجوا في منع القاتل ميراث المقتول بخبر عمرو بن شعيب عن أبيه عن جده "لا يرث قاتل ولا يقتل مؤمن بكافر" فقالوا بأول الحديث دون آخره.
واحتجوا على جواز التيمم في الحضر مع وجود الماء للجنازة إذا خاف فوتها بحديث أبي جهيم بن الحارث في تيمم النبي صلى الله عليه وسلم لرد السلام ثم خالفوه فيما دل عليه في موضعين: أحدهما أنه تيمم بوجهه وكفيه دون ذراعيه والثاني أنهم لم يكرهوا رد السلام للمحدث ولم يستحبوا التيمم لرد السلام.
واحتجوا في جواز الاقتصار في الاستنجاء على حجرين بحديث ابن مسعود "أن رسول الله صلى الله عليه وسلم ذهب لحاجته وقال: له ائتني بأحجار فأتاه بحجرين وروثه فأخذ الحجرين وألقى الروثة وقال هذه ركس" ثم خالفوه فيما هو نص فيه فأجازوا الاستجمار بالروث واستدلوا به على ما لا يدل عليه من الاكتفاء بحجرين.
واحتجوا على أن مس المرأة لا ينقض الوضوء بصلاة النبي صلى الله عليه وسلم حاملا أمامه بنت أبي العاص بن الربيع إذا قام حملها وإذا ركع أو سجد وضعها ثم قالوا: من صلى كذلك بطلت صلاته وصلاة من ائتم به قال بعض أهل العلم ومن العجب إبطالهم هذه الصلاة وتصحيحهم الصلاة بقراءة {مُدْهَامَّتَانِ} بالفارسية ثم يركع قدر نفس ثم يرفع قدر حد السيف أو لا يرفع بل يخر كما هو ساجدا ولا يضع على الأرض يديه ولا رجليه وإن أمكن أن لا يضع ركبتيه صح ذلك ولا جبهته بل يكفيه وضع رأس أنفه كقدر نفس واحد

ج / 2 ص -223- ثم يجلس مقدار التشهد ثم يفعل فعلا ينافي الصلاة من فساء أو ضراط أو ضحك أو نحو ذلك.
واحتجوا على تحريم وطء المسبية والمملوكة قبل الاستبراء بقول النبي صلى الله عليه وسلم: "لا توطأ حامل حتى تضع ولا حائل حتى تستبرأ بحيضة" ثم خالفوا صريحه فقالوا: إن أعتقها وزوجها وقد وطئها البارحة حل للزوج أن يطأها الليلة.
واحتجوا في ثبوت الحضانة للخالة بخبر بنت حمزة وأن رسول الله صلى الله عليه وسلم "قضى بها لخالتها" ثم خالفوه فقالوا: لو تزوجت الخالة بغير محرم للبنت كابن عمها سقطت حضانتها.
واحتجوا على المنع من التفريق بين الأخوين بحديث علي في نهيه عن التفريق بينهما ثم خالفوه فقالوا لا يرد المبيع إذا وقع كذلك وفي الحديث الأمر برده.
واحتجوا على جريان القصاص بين المسلم والذمي بخبر روى أن النبي صلى الله عليه وسلم أقاد يهوديا من مسلم لطمه ثم خالفوه فقالوا: لا قود في اللطمة والضربة لا بين مسلمين ولا بين مسلم وكافر.
واحتجوا على أنه لا قصاص بين العبد وسيده بقوله صلى الله عليه وسلم: "من لطم عبده فهو حر" ثم خالفوه فقالوا: لا يعتق بذلك واحتجوا أيضا بالحديث الذي فيه "من مثل بعبده عتق عليه" فقالوا: لم يوجب عليه القود ثم قالوا: لا يعتق عليه.
واحتجوا بحديث عمرو بن شعيب "في العين نصف الدية" ثم خالفوه في عدة مواضع: منها قوله: "وفي العين القائمة السادة لموضعها ثلث الدية" ومنها قوله: "في السن السوداء ثلث الدية".

ج / 2 ص -224- واحتجوا على جواز تفضيل بعض الأولاد على بعض بحديث النعمان بن بشير وفيه "أشهد على هذا غيري" ثم خالفوه صريحا فإن في الحديث نفسه "إن هذا لا يصلح" وفي لفظ "إني لا أشهد على جور" فقالوا: بل هذا يصلح وليس بجور ولكل أحد أن يشهد عليه.
واحتجوا على أن النجاسة تزول بغير الماء من المائعات بحديث "إذا وطىء أحدكم الأذى بنعليه فإن التراب لهما طهور" ثم خالفوه فقالوا لو وطىء العذرة بخفيه لم يطهرهما التراب.
واحتجوا على جواز المسح على الجبيرة بحديث صاحب الشجة ثم خالفوه صريحا فقالوا: لا يجمع بين الماء والتراب بل إما أن يقتصر على غسل الصحيح إن كان أكثر ولا يتيمم وإما أن يقتصر على التيمم إن كان الجريح أكثر ولا يغسل الصحيح.
واحتجوا على جواز تولية أمراء أو حكام أو متولين مرتين واحدا بعد واحد بقول النبي صلى الله عليه وسلم: "أميركم زيد فإن قتل فعبد الله بن رواحة فإن قتل فجعفر" ثم خالفوا الحديث نفسه فقالوا: لا يصح تعليق الولاية بالشرط ونحن نشهد بالله أن هذه الولاية من أصح ولاية على وجه الأرض وأنها أصح من كل ولاياتهم من أولها إلى آخرها.
واحتجوا على تضمين المتلف ما أتلفه ويملك هو ما أتلفه بحديث القصعة التي كسرتها إحدى أمهات المؤمنين فرد النبي صلى الله عليه وسلم على صاحبة القصعة نظيرتها ثم خالفوه جهارا فقالوا: إنما يضمن بالدراهم والدنانير ولا يضمن بالمثل.
واحتجوا على ذلك أيضا بخبر الشاة التي ذبحت بغير إذن صاحبها وأن

ج / 2 ص -225- النبي صلى الله عليه وسلم لم يردها على صاحبها ثم خالفوه صريحا فإن النبي صلى الله عليه وسلم لم يملكها الذابح بل أمر بإطعامها الأسارى.
واحتجوا على سقوط القطع بسرقة الفواكه وما يسرع إليه الفساد بخبر لا قطع في ثمر ولا كثر ثم خالفوا الحديث نفسه في عدة مواضع: أحدها أن فيه فإذا آواه إلى الجرين ففيه القطع وعندهم لا قطع فيه آواه إلى الجرين أو لم يؤوه الثاني أنه قال: "إذا بلغ ثمن المجن" وفي الصحيح أن ثمن المجن كان ثلاثة دراهم وعندهم لا يقطع في هذا القدر الثالث أنهم قالوا: ليس الجرين حرزا فلو سرق منه ثمرا يابسا ولم يكن هناك حافظ لم يقطع.
واحتجوا في مسالة الآبق يأتي به الرجل أن له أربعين درهما بخبر فيه أن من جاء بآبق من خارج الحرم فله عشرة دراهم أو دينار وخالفوه جهرة فأوجبوا أربعين.
واحتجوا على خيار الشفعة على الفور بحديث ابن البيلماني الشفعة كحل العقال ولا شفعة لصغير ولا لغائب "ومن مثل به فهو حر" فخالفوا جميع ذلك إلا قوله "الشفعة كحل العقال".
واحتجوا على امتناع القود بين الأب والابن والسيد والعبد بحديث "لا يقاد والد بولده ولا سيد بعبده" وخالفوا الحديث نفسه فإن تمامه "ومن مثل بعبده فهو حر".
واحتجوا على أن الولد يلحق بصاحب الفراش دون الزاني بحديث ابن وليدة زمعة وفيه "الولد للفراش" ثم خالفوا الحديث نفسه صريحا فقالوا: الأمة لا تكون فراشا وإنما كان هذا القضاء في أمة ومن العجب أنهم قالوا: إذا عقد على أمه وابنته وأخته ووطئها لم يحد للشبهة وصارت فراشا بهذا العقد الباطل المحرم وأم ولده وسريته التي يطؤها ليلا ونهارا ليست فراشا له!.
ومن العجائب أنهم احتجوا على جواز صوم رمضان بنية ينشئها من النهار

ج / 2 ص -226- قبل الزوال بحديث عائشة أن النبي صلى الله عليه وسلم "كان يدخل عليها فيقول: هل من غداء؟ فتقول: لا فيقول: فإني صائم" ثم قالوا: لو فعل ذلك في صوم التطوع لم يصح صومه والحديث إنما هو في التطوع نفسه.
واحتجوا على المنع من بيع المدبر بأنه قد انعقد فيه سبب الحرية وفي بيعه إبطال لذلك وأجابوا عن بيع النبي صلى الله عليه وسلم المدبر بأنه قد باع خدمته ثم قالوا: لا يجوز بيع خدمة المدبر أيضا.
واحتجوا على إيجاب الشفعة في الأراضي والأشجار التابعة لها بقوله: "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شرك في ربعة أو حائط" ثم خالفوا نص الحديث نفسه فإن فيه "ولا يحل له أن يبيع حتى يؤذن شريكه فإن باع ولم يؤذنه فهو أحق به" فقالوا: يحل له أن يبيع قبل إذنه ويحل له أن يتحيل لإسقاط الشفعة وإن باع بعد إذن شريكه فهو أحق أيضا بالشفعة ولا أثر للاستئذان ولا لعدمه.
واحتجوا على المنع من بيع الزيت بالزيتون إلا بعد العلم بأن ما في الزيتون من الزيت أقل من الزيت المفرد بالحديث الذي فيه النهي عن بيع اللحم بالحيوان ثم خالفوه نفسه فقالوا: يجوز بيع اللحم بالحيوان من نوعه وغير نوعه.
واحتجوا على أن عطية المريض المنجزة كالوصية لا تنفذ إلا في الثلث بحديث عمران بن حصين أن رجلا أعتق ستة مملوكين عند موته لا مال له سواهم فجزأهم النبي صلى الله عليه وسلم ثلاثة أجزاء وأقرع بينهم فأعتق اثنين وأرق أربعة ثم خالفوه في موضعين فقالوا لا يقرع بينهم البتة ويعتق من كل واحد سدسه.
وهذا كثير جدا والمقصود أن التقليد حكم عليكم بذلك وقادكم إليه قهرا ولو حكمتم الدليل على التقليد لم تقعوا في مثل هذا فإن هذه الأحاديث إن كانت

ج / 2 ص -227- حقا وجب الانقياد لها والأخذ بما فيها وإن لم تكن صحيحة لو يؤخذ بشيء مما فيها فأما أن تصحح ويؤخذ بها فيما وافق قول المتبوع وتضعف أو ترد إذا خالفت قوله أو تؤول فهذا من أعظم الخطأ والتناقض.
فإن قلتم: عارض ما خالفناه منها ما هو أقوى منه ولم يعارض ما وافقناه منها ما يوجب العدول عنه واطراحه.
قيل: لا تخلو هذه الأحاديث وأمثالها أن تكون منسوخة أو محكمة فإن كانت منسوخة لم يحتج بمنسوخ البتة وإن كانت محكمة لم يجز مخالفة شيء منها البتة.
فإن قيل: هي منسوخة فيما خالفناها فيه ومحكمة فيما وافقناها فيه.
قيل: هذا مع أنه ظاهر البطلان يتضمن ما لا علم لمدعيه به فهو قائل ما لا دليل له عليه فأقل ما فيه أن معارضا لو قلب عليه هذه الدعوى بمثلها سواء لكانت دعواه من جنس دعواه ولم يكن بينهما فرق ولا فرق وكلاهما مدع ما لا يمكنه إثباته فالواجب اتباع سنن رسول الله صلى الله عليه وسلم وتحكيمها والتحاكم إليها حتى يقوم الدليل القاطع على نسخ المنسوخ منها أو تجمع الأمة على العمل بخلاف شيء منها وهذا الثاني محال قطعا فإن الأمة ولله الحمد لم تجمع على ترك العمل بسنة واحدة إلا سنة ظاهرة النسخ معلوم للأمة ناسخها وحينئذ يتعين العمل بالناسخ دون المنسوخ وأما أن تترك السنن لقول أحد من الناس فلا كائنا من كان وبالله التوفيق.
الوجه العاشرون: أن فرقة التقليد قد ارتكبت مخالفة أمر الله وأمر رسوله وهدى أصحابه وأحوال أئمتهم وسلكوا ضد طريق أهل العلم أما أمر الله فإن أمر برد ما تنازع فيه المسلمون إليه وإلى رسوله والمقلدون قالوا: إنما نرده إلى من قلدناه وأما أمر رسوله فإنه صلى الله عليه وسلم أمر عند الاختلاف بالأخذ بسنته وسنة خلفائه الراشدين المهديين وأمر أن يتمسك بها ويعض عليها بالنواجذ وقال المقلدون بل عند الاختلاف نتمسك بقول من قلدناه ونقدمه

ج / 2 ص -228- على كل ما عداه وأما هدي الصحابة فمن المعلوم بالضرورة أنه لم يكن فيهم شخص واحد يقلد رجلا واحدا في جميع أقواله ويخالف ما عداه من الصحابة بحيث لا يرد من أقواله شيئا ولا يقبل من أقوالهم شيئا وهذا من أعظم البدع وأقبح الحوادث وأما مخالفتهم لأئمتهم فإن الأئمة نهوا عن تقليدهم وحذروا منه كما تقدم ذكر بعض ذلك عنهم.
وأما سلوكهم ضد طريق أهل العلم فإن طريقهم طلب أقوال العلماء وضبطها والنظر فيها وعرضها على القرآن والسنن الثابتة عن رسول الله صلى الله عليه وسلم وأقوال خلفائه الراشدين فما وافق ذلك منهم قبلوه ودانوا الله به وقضوا به وأفتوا به وما خالف ذلك منها لم يلتفتوا إليه وردوه وما لم يتبين لهم كان عندهم من مسائل الاجتهاد التي غايتها أن تكون سائغة الاتباع لا واجبة الاتباع من غير أن يلزمها بها أحدا ولا يقولوا إنها الحق دون ما خالفها هذه طريقة أهل العلم سلفا وخلفا وأما هؤلاء الخلف فعكسوا الطريق وقلبوا أوضاع الدين فزيفوا كتاب الله وسنة رسوله وأقوال خلفائه وأصحابه فعرضوها على أقوال من قلدوه فما وافقها منها قالوا لنا وانقادوا له مذعنين وما خالف أقوال متبوعهم منها قالوا احتج الخصم بكذا وكذا ولم يقبلوه ولم يدينوا به واحتال فضلاؤهم في ردها بكل ممكن وتطلبوا لها وجوه الحيل التي تردها حتى إذا كانت موافقة لمذاهبهم وكانت تلك الوجوه بعينها قائمة فيها شنعوا على منازعهم وأنكروا عليه ردها بتلك الوجوه بعينها وقالوا: لا ترد النصوص بمثل هذا ومن له همة تسموا إلى الله ومرضاته ونصر الحق الذي بعث الله به رسوله أين كان ومع من كان لا يرضى لنفسه بمثل هذا المسلك الوخيم والخلق الذميم.
الوجه الحادي والعشرون: أن الله سبحانه ذم الذين {الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} وهؤلاء هم أهل التقليد بأعيانهم بخلاف أهل العلم فإنهم وإن اختلفوا لم يفرقوا دينهم ولم يكونوا شيعا بل شيعة واحدة

ج / 2 ص -229- متفقة على طلب الحق وإيثاره عند ظهوره وتقديمه على كل ما سواه فهم طائفة واحدة قد اتفقت مقاصدهم وطريقهم فالطريق واحد والقصد واحد والمقلدون بالعكس مقاصدهم شتى وطرقهم مختلفة فليسوا مع الأئمة في القصد ولا في الطريق.
الوجه الثاني والعشرون: أن الله سبحانه ذم الذين {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} والزبر: الكتب المصنفة التي رغبوا بها عن كتاب الله وما بعث الله به رسوله فقال تعالى {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} فأمر تعالى الرسل بما أمر به أممهم: أن يأكلوا من الطيبات وأن يعملوا صالحا وأن يعبدوه وحده وأن يطيعوا أمره وحده وأن لا يتفرقوا في الدين فمضت الرسل وأتباعهم على ذلك ممتثلين لأمر الله قابلين لرحمته حتى نشأت خلوف قطعوا أمرهم زبرا كل حزب بما لديهم فرحون فمن تدبر هذه الآيات ونزلها على الواقع تبين له حقيقة الحال وعلم من أي الحزبين هو والله المستعان.
الوجه الثالث والعشرون: أن الله سبحانه قال: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} فخص هؤلاء بالفلاح دون من عداهم والداعون إلى الخير هم الداعون إلى كتاب الله وسنة رسوله لا الداعون إلى رأي فلان وفلان.
الوجه الرابع والعشرون: أن الله سبحانه ذم من إذا دعي إلى الله ورسوله أعرض ورضي بالتحاكم إلى غيره وهذا شأن أهل التقليد قال تعالى {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} فكل من أعرض عن الداعي له إلى ما أنزل الله ورسوله إلى غيره فله نصيب من هذا الذم فمستكثر ومستقل

ج / 2 ص -230- الوجه الخامس والعشرون: أن يقال لفرقة التقليد: "دين الله عندكم واحد وهو في القول وضده فدينه هو الأقوال المختلفة المتضادة التي يناقض بعضها بعضا ويبطل بعضها بعضا كلها دين الله"؟ فإن قالوا: "بلى هذه الأقوال المتضادة المتعارضة التي يناقض بعضها بعضا كلها دين الله" خرجوا عن نصوص أئمتهم فإن جميعهم على أن الحق في واحد من الأقوال كما أن القبلة في جهة من الجهات وخرجوا عن نصوص القرآن والسنة والمعقول والصريح وجعلوا دين الله تابعا لآراء الرجال وإن قالوا: "الصواب الذي لا صواب غيره أن دين الله واحد وهو ما أنزل الله به كتابه وأرسل به رسوله وارتضاه لعباده كما أن نبيه واحد وقبلته واحدة فمن وافقه فهو المصيب وله أجران ومن أخطأه فله أجر واحد على اجتهاده لا على خطئه".
قيل لهم: فالواجب إذا طلب الحق وبذل الاجتهاد في الوصول إليه بحسب الإمكان لأن الله سبحانه أوجب على الخلق تقواه بحسب الاستطاعة وتقواه: فعل ما أمر به وترك ما نهى عنه فلا بد أن يعرف العبد ما أمر به ليفعله وما نهى عنه ليجتنبه وما أبيح له ليأتيه ومعرفة هذا لا تكون إلا بنوع اجتهاد وطلب وتحر للحق فإذا لم يأت بذلك فهو في عهدة الأمر ويلقى الله ولما يقض ما أمره.
الوجه السادس والعشرون: أن دعوة رسول الله صلى الله عليه وسلم عامة لمن كان في عصره ولمن يأتي بعده إلى يوم القيامة والواجب على من بعد الصحابة هو الواجب عليهم بعينه وإن تنوعت صفاته وكيفياته باختلاف الأحوال ومن المعلوم بالاضطرار أن الصحابة لم يكونوا يعرضون ما يسمعون منه صلى الله عليه وسلم على أقوال علمائهم بل لم يمكن لعلمائهم قول غير قوله ولم يكن أحد منهم يتوقف في قبول ما سمعه منه على موافقة موافق أو رأي ذي رأي أصلا وكان هذا هو الواجب الذي لا يتم الإيمان إلا به وهو بعينه الواجب

ج / 2 ص -231- علينا وعلى سائر المكلفين إلى يوم القيامة ومعلوم أن هذا الواجب لم ينسخ بعد موته ولا هو مختص بالصحابة فمن خرج عن ذلك فقد خرج عن نفس ما أوجبه الله ورسوله.
الوجه السابع والعشرون: أن أقوال العلماء وآراءهم لا تنضبط ولا تنحصر ولم تضمن لها العصمة إلا إذا اتفقوا ولم يختلفوا فلا يكون اتفاقهم إلا حقا ومن المحال أن يحيلنا الله ورسوله على ما لا ينضبط ولا ينحصر ولم يضمن لنا عصمته من الخطأ ولم يقم لنا دليلا على أن أحد القائلين أولى بأن نأخذ قوله كله من الآخر بل يترك قول هذا كله ويؤخذ قول هذا كله هذا محال أن يشرعه الله أو يرضى به إلا إذا كان أحد القائلين رسولا والآخر كاذبا على الله فالفرض حينئذ ما يعتمده هؤلاء المقلدون مع متبوعهم ومخالفيهم.
الوجه الثامن والعشرون: أن النبي صلى الله عليه وسلم قال: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ" وأخبر أن العلم يقل فلا بد من وقوع ما أخبر به الصادق ومعلوم أن كتب المقلدين قد طبقت شرق الأرض وغربها ولم تكن في وقت قط أكثر منها في هذا الوقت ونحن نراها في كل عام في ازدياد وكثرة والمقلدون يحفظون منها ما يمكن حفظه بحروفه وشهرتها في الناس خلاف الغربة بل هي المعروف الذي لا يعرفون غيره فلو كانت هي العلم الذي بعث الله به رسوله لكان الدين كل وقت في ظهور وزيادة والعلم في شهرة وظهور وهو خلاف ما أخبر به الصادق.
الوجه التاسع والعشرون: أن الاختلاف كثير في كتب المقلدين وأقوالهم وما كان من عند الله فلا اختلاف فيه بل هو حق يصدق بعضه بعضا ويشهد بعضه لبعض وقد قال تعالى {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً}.
 الوجه الثلاثون: أنه لا يجب على العبد أن يقلد زيدا دون عمرو بل

ج / 2 ص -232- يجوز له الانتقال من تقليد هذا إلى تقليد الآخر عند المقلدين فإن كان قول من قلده أولا هو الحق لا سواه فقد جوزتم له الانتقال عن الحق إلى خلافه وهذا محال وإن كان الثاني هو الحق وحده فقد جوزتم الإقامة على خلاف الحق وإن قلتم القولان المتضادان المتناقضان حق فهو أشد حالة ولا بد لكم من قسم من هذه الأقسام الثلاثة.
الوجه الحادي والثلاثون: أن يقال للمقلد بأي شيء عرفت أن الصواب مع من قلدته دون من لا تقلده فإن قال: "عرفته بالدليل" فليس بمقلد وإن قال: "عرفته تقليدا له فإنه أفتى بهذا القول ودان به وعلمه ودينه وحسن ثناء الأمة عليه يمنعه أن يقول غير الحق" قيل له: أفمعصوم هو عندك أم يجوز عليه الخطأ فإن قال بعصمته أبطل وإن جوز عليه الخطأ قيل له: فما يؤمنك أن يكون قد أخطأ فيما قلدته فيه وخالف فيه غيره فإن قال: وإن أخطأ فهو مأجور قيل: أجل هو مأجور لاجتهاده وأنت غير مأجور لأنك لم تأت بموجب الأجر بل قد فرطت في الاتباع الواجب فأنت إذا مأزور فإن قال: كيف يأجره الله على ما أفتى به ويمدحه عليه ويذم المستفتي على قبوله منه وهل يعقل هذا؟ قيل له: المستفتي إن هو قصر وفرط في معرفته الحق مع قدرته عليه لحقه الذم والوعيد وإن بذل جهده ولم يقصر فيما أمر به واتقى الله ما استطاع فهو مأجور أيضا وأما المتعصب الذي جعل قول متبوعه عبارا على الكتاب والسنة وأقوال الصحابة يزنها به فما وافق قول متبوعه منها قبله وما خالفه رده فهذا إلى الذم والعقاب أقرب منه إلى الأجر والصواب وإن قال وهو الواقع: اتبعته وقلدته ولا أدري أعلي صواب هو أم لا فالعهدة على القائل وأنا حاك لأقواله قيل له فهل تتخلص بهذا من الله عند السؤال لك عما حكمت به بين عباد الله وأفتيتهم به فوالله إن للحكام والمفتين لموقفا للسؤال لا يتخلص فيه إلا من عرف الحق وحكم به وأفتى به وأما من عداهما فسيعلم عند انكشاف الحال أنه لم يكن على شيء.

ج / 2 ص -233- الوجه الثاني والثلاثون: أن نقول: أخذتم بقول فلان لأن فلانا قاله أو لأن رسول الله صلى الله عليه وسلم قاله؟ فإن قلتم: "لأن فلانا قاله" جعلتم قول فلان حجة وهذا عين الباطل وإن قلتم: "لأن رسول الله صلى الله عليه وسلم قاله" كان هذا أعظم وأقبح فإنه مع تضمنه للكذب على رسول الله صلى الله عليه وسلم وتقويلكم عليه ما لم يقله وهو أيضا كذب على المتبوع فإنه لم يقل هذا قول رسول الله صلى الله عليه وسلم فقد دار قولكم بين أمرين لا ثالث لهما: إما جعل قول غير المعصوم حجة وإما تقويل المعصوم ما لم يقله ولا بد من واحد من الأمرين فإن قلتم: "بل منهما بد وبقي قسم ثالث وهو أنا قلنا كذا لأن رسول الله صلى الله عليه وسلم أمرنا أن نتبع من هو أعلم منا ونسأل أهل الذكر إن كنا لا نعلم ونرد ما لم نعلمه إلى استنباط أولي العلم فنحن في ذلك متبعون ما أمرنا به نبينا" قيل: وهل ندندن إلا حول اتباع أمره صلى الله عليه وسلم فتحيهلا بالموافقة على هذا الأصل الذي لا يتم الإيمان والإسلام إلا به فنناشدكم بالذي أرسله إذا جاء أمره وجاء قول من قلدتموه هل تتركون قوله لأمره صلى الله عليه وسلم وتضربون به الحائط وتحرمون الأخذ به والحالة هذه حتى تتحق المتابعة كما زعمتم أم تأخذون بقوله وتفوضون أمر الرسول صلى الله عليه وسلم إلى الله وتقولون هو أعلم برسول الله صلى الله عليه وسلم منا ولم يخالف هذا الحديث إلا وهو عنده منسوخ أو معارض بما هو أقوى منه أو غير صحيح عنده فتجعلون قول المتبوع محكما وقول الرسول متشابها فلو كنتم قائلين بقوله لكون الرسول أمركم بالأخذ بقوله لقدمتم قول الرسول أين كان.
ثم نقول في الوجه الثالث والثلاثين: وأين أمركم الرسول بأخذ قول واحد من الأمة بعينه وترك قول نظيره ومن هو أعلم منه وأقرب إلى الرسول وهل هذا إلا نسبة لرسول الله صلى الله عليه وسلم إلى أنه أمر بما لم يأمر به قط؟.

ج / 2 ص -234- يوضحه الوجه الرابع والثلاثون: أن ما ذكرتم بعينه حجة عليكم فإن الله سبحانه أمر بسؤال أهل الذكر والذكر هو القرآن والحديث الذي أمر الله نساء نبيه أن يذكرنه بقوله {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} فهذا هو الذكر الذي أمرنا الله باتباعه وأمر من لا علم عنده أن يسأل أهله وهذا هو الواجب على كل أحد أن يسأل أهل العلم بالذكر الذي أنزله على رسوله ليخبروه به فإذا أخبروه به لم يسعه غير اتباعه وهذا كان شأن أئمة أهل العلم لم يكن لهم مقلد معين يتبعونه في كل ما قال فكان عبد الله بن عباس يسأل الصحابة عما قاله رسول الله صلى الله عليه وسلم أو فعله أو سنه لا يسألهم عن غير ذلك وكذلك الصحابة كانوا يسألون أمهات المؤمنين خصوصا عائشة عن فعل رسول الله صلى الله عليه وسلم في بيته وكذلك التابعون كانوا يسألون الصحابة عن شأن نبيهم فقط وكذلك أئمة الفقه كما قال الشافعي لأحمد: "يا أبا عبد الله أنت أعلم بالحديث مني فإذا صح الحديث فأعلمني حتى أذهب إليه شاميا كان أو كوفيا أو بصريا" ولم يكن أحد من أهل العلم قط يسأل عن رأي رجل بعينه ومذهبه فيأخذ به وحده ويخالف له ما سواه.
الوجه الخامس والثلاثون: أن النبي صلى الله عليه وسلم إنما أرشد المستفتين كصاحب الشجة بالسؤال عن حكمه وسنته فقال: "قتلوه قتلهم الله" فدعا عليهم لما أفتوا بغير علم وفي هذا تحريم الإفتاء بالتقليد فإنه ليس علما باتفاق الناس فإن ما دعا رسول الله صلى الله عليه وسلم على فاعله فهو حرام وذلك أحد أدلة التحريم فما احتج المقلدون به هو من أكبر الحجج عليهم والله الموفق وكذلك سؤال أبي العسيف الذي زنى بامرأة مستأجره لأهل العلم فإنهم لما أخبروه بسنة رسول الله صلى الله عليه وسلم في البكر الزاني أقره على ذلك ولم ينكره فلم يكن سؤالهم عن رأيهم ومذاهبهم.
الوجه السادس والثلاثون: قولهم إن عمر قال في الكلالة إني لأستحي من الله

ج / 2 ص -235- أن أخلف أبا بكر وهذا تقليد منه له فجوابه من خمسة أوجه:
أحدها: أنهم اختصروا الحديث وحذفوا منه ما يبطل استدلالهم ونحن نذكره بتمامه قال شعبة عن عاصم الأحول عن الشعبي إن أبا بكر قال في الكلالة: "أقضي فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله منه بريء هو ما دون الولد والوالد" فقال عمر بن الخطاب: "إني لأستحي من الله أن أخالف أبا بكر" فاستحى عمر من مخالفة أبي بكر في اعترافه بجواز الخطأ عليه وأنه ليس كلامه كله صوابا مأمونا عليه الخطأ ويدل على ذلك أن عمر بن الخطاب رضي الله عنه أقر عند موته أنه لم يقض في الكلالة بشيء وقد اعترف أنه لم يفهمها.
الوجه الثاني: أن خلاف عمر لأبي بكر أشهر من أن يذكر كما خالفه في سبي أهل الردة فسباهم أبو بكر وخالفه عمر وبلغ خلافه إلى أن ردهن حرائر إلى أهلهن إلا من ولدت لسيدها منهن ونقض حكمه ومن جملتهن خولة الحنفية أم محمد بن علي فأين هذا من فعل المقلدين بمتبوعهم وخالفه في أرض العنوة فقسمها أبو بكر ووقفها عمر وخالفه في المفاضلة في العطاء فرأي أبو بكر التسوية ورأي عمر المفاضلة ومن ذلك مخالفته له في الاستخلاف وصرح بذلك فقال إن أستخلف فقد استخلف أبو بكر وإن لم أستخلف فإن رسول الله صلى الله عليه وسلم لم يستخلف قال ابن عمر: "والله ما هو إلا أن ذكر رسول الله صلى الله عليه وسلم فعلمت أنه لا يعدل برسول الله صلى الله عليه وسلم أحدا وأنه غير مستخلف" فهكذا يفعل أهل العلم حين تتعارض عندهم سنة رسول الله صلى الله عليه وسلم وقول غيره لا يعدلون بالسنة شيئا سواها لا كما يصرح به المقلدون صراحا وخلافه له في الجد والإخوة معلوم أيضا.
الثالث: أنه لو قدر تقليد عمر لأبي بكر في كل ما قاله لم يكن في ذلك مستراح لمقلدي من هو بعد الصحابة والتابعين ممن لا يدابي الصحابة ولا يقاربهم فإن كان كما زعمتم لكم أسوة بعمر فقلدوا أبا بكر واتركوا تقليد غيره والله ورسوله

ج / 2 ص -236- وجميع عباده يحمدونكم على هذا التقليد ما لا يحمدونكم على تقليد غير أبي بكر.
الرابع: أن المقلدين لأئمتهم لم يستحيوا مما استحيا منه عمر لأنهم يخالفون أبا بكر وعمر معه ولا يستحيون من ذلك لقول من قلدوه من الأئمة بل قد صرح بعض غلاتهم في بعض كتبه الأصولية أنه لا يجوز تقليد أبي بكر وعمر ويجب تقليد الشافعي فبا لله العجب الذي أوجب تقليد الشافعي حرم عليكم تقليد أبي بكر وعمر ونحن نشهد الله علينا شهادة نسأل عنها يوم نلقاه أنه إذا صح عن الخليفتين الراشدين اللذين أمرنا رسول الله صلى الله عليه وسلم باتباعهما والاقتداء بهما قول وأطبق أهل الأرض على خلافه لم نلتفت إلى أحد منهم ونحمد الله أن عافانا مما ابتلى به من حرم تقليدهما وأوجب تقليد متبوعه من الأئمة وبالجملة فلو صح تقليد عمر لأبي بكر لم يكن في ذلك راحة لمقلدي من لم يأمر الله ولا رسوله بتقليده ولا جعله عيارا على كتابه وسنة نبيه ولا هو جعل نفسه كذلك.
الخامس: أن غاية هذا أن يكون عمر قد قلد أبا بكر في مسألة واحدة فهل في هذا دليل على جواز اتخاذ أقوال رجل بعينه بمنزلة نصوص الشارع لا يلتفت إلى قول من سواه بل ولا إلى نصوص الشارع إلا إذا وافقت نصوص قوله فهذا والله هو الذي أجمعت الأمة على أنه محرم في دين الله ولم يظهر في الأمة إلا بعد انقراض القرون الفاضلة.
الوجه السابع والثلاثون: قولهم إن عمر قال لأبي بكر: رأينا لرأيك تبع فالظاهر أن المحتج بهذا سمع الناس يقولون كلمة تكفي العاقل فاقتصر من الحديث على هذه الكلمة واكتفى بها والحديث من أعظم الأشياء إبطالا لقوله ففي صحيح البخاري عن طارق بن شهاب قال جاء وفد بزاخة من أسد وغطفان إلى أبي بكر يسألون الصلح فخيرهم بين الحرب المجلية والسلم المخزية فقالوا: هذه المجلية قد عرفناها فما المخزية قال ننزع منكم الحلقة والكراع ونغنم ما أصبنا لكم وتردون لنا ما أصبتم منا وتدون لنا قتلانا وتكون

ج / 2 ص -237- قتلاكم في النار وتتركون أقواما يتبعون أذناب الإبل حتى يري الله خليفة رسوله والمهاجرين أمرا يعذرونكم به فعرض أبو بكر ما قال على القوم فقام عمر بن الخطاب فقال: قد رأيت رأيا سنشير عليك أما ما ذكرت من الحرب المجلية والسلم المخزية فنعم ما ذكرت وما ذكرت من أن نغنم ما أصبنا منكم وتردون ما أصبتم منا فنعم ما ذكرت وأما ما ذكرت من أن تدون قتلانا وتكون قتلاكم في النار فإن قتلانا قاتلت فقتلت على ما أمر الله أجورها على الله ليس لها ديات فتتابع القوم على ما قال عمر" فهذا هو الحديث الذي في بعض ألفاظه: "قد رأيت رأيا ورأينا لرأيك تبع" فأي مستراح في هذا لفرقة التقليد؟.
الوجه الثامن والثلاثون: قولهم إن ابن مسعود كان يأخذ بقول عمر فخلاف ابن مسعود لعمر أشهر من أن يتكلف إيراده وإنما كان يوافقه كما يوافق العالم العالم وحتى لو أخذ بقوله تقليدا لعمر فإنما ذلك في نحو أربع مسائل نعدها وكان من عماله وكان عمر أمير المؤمنين وأما مخالفته له ففي نحو مائة مسألة منها أن ابن مسعود صح عنه أن أم الولد تعتق من نصيب ولدها ومنها أنه كان يطبق في الصلاة إلى أن مات وعمر كان يضع يديه على ركبتيه ومنها: أن ابن مسعود كان يقول في الحرام هي يمين وعمر يقول طلقة واحدة ومنها: أن ابن مسعود كان يحرم نكاح الزانية على الزاني أبدا وعمر كان يتوبهما وينكح أحدهما الآخر ومنها أن ابن مسعود كان يرى بيع الأمة طلاقها وعمر يقول لا تطلق بذلك إلى قضايا كثيرة.
والعجب أن المحتجين بهذا لا يرون تقليد ابن مسعود ولا تقليد عمر وتقليد مالك وأبي حنيفة والشافعي أحب إليهم وآثر عندهم ثم كيف ينسب إلى ابن مسعود تقليد الرجال وهو يقول: لقد علم أصحاب رسول الله صلى الله عليه وسلم أني أعلمهم بكتاب الله ولو أعلم أن أحدا أعلم مني لرحلت إليه قال شقيق فجلست في حلقة من أصحاب رسول الله فيما سمعت أحدا يرد ذلك عليه وكان يقول والذي لا إله إلا هو ما من كتاب الله سورة إلا وأنا أعلم حيث نزلت وما من آية إلا وأنا أعلم فيما أنزلت ولو أعلم أحدا

ج / 2 ص -238- هو أعلم بكتاب الله مني تبلغه الإبل لركبت إليه وقال أبو موسى الأشعري: "كنا حينا وما نرى ابن مسعود وأمه إلا من أهل بيت النبي صلى الله عليه وسلم من كثرة دخولهم ولزومهم له" وقال أبو مسعود البدري وقد قام عبد الله بن مسعود: "ما أعلم رسول الله صلى الله عليه وسلم ترك بعده أعلم بما أنزل الله من هذا القائم فقال أبو موسى: لقد كان يشهد إذا ما غبنا ويؤذن له إذا ما حجبنا" وكتب عمر إلى أهل الكوفة: "إني بعثت إليكم عمارا أميرا وعبد الله معلما وزيرا وهما من النجباء من أصحاب محمد صلى الله عليه وسلم من أهل بدر فخذوا عنهما واقتدوا بهما فإني آثرتكم بعبد الله على نفسي" وقد صح عن ابن عمر أنه استفتى ابن مسعود في "البتة" وأخذ بقوله ولم يكن ذلك تقليدا له بل لما سمع قوله فيها تبين له أنه الصواب فهذا هو الذي كان يأخذ به الصحابة من أقوال بعضهم بعضا وقد صح عن ابن مسعود أنه قال: "أغد عالما أو متعلما ولا تكونن إمعة" فأخرج الإمعة وهو المقلد من زمرة العلماء والمتعلمين وهو كما قال رضي الله عنه فإنه لا مع العلماء ولا مع المتعلمين للعلم والحجة كما هو معروف ظاهر لمن تأمله.
الوجه التاسع والثلاثون: قولهم إن عبد الله كان يدع قوله لقول عمر وأبو موسى كان يدع قوله لقول علي وزيد يدع قوله لقول أبي بن كعب فجوابه أنهم لم يكونوا يدعون ما يعرفون من السنة تقليدا لهؤلاء الثلاثة كما تفعله فرقة التقليد بل من تأمل سيرة القوم رأى أنهم كانوا إذا ظهرت لهم السنة لم يكونوا يدعونها لقول أحد كائنا من كان وكان ابن عمر يدع قول عمر إذا ظهرت له السنة وابن عباس ينكر على من يعارض ما بلغه من السنة بقوله: قال أبو بكر وعمر ويقول: يوشك أن تنزل عليكم حجارة من السماء أقول قال رسول الله صلى الله عليه وسلم وتقولون قال أبو بكر وعمر فرحم الله ابن عباس ورضى عنه فوالله لو شاهد خلفنا هؤلاء الذين إذا قيل لهم قال رسول الله صلى.

ج / 2 ص -239- الله عليه وسلم قالوا قال فلان وفلان لمن لا يداني الصحابة ولا قريبا من قريب وإنما كانوا يدعون أقوالهم لأقوال هؤلاء لأنهم يقولون القول ويقول هؤلاء فيكون الدليل معهم فيرجعون إليهم ويدعون أقوالهم كما يفعل أهل العلم الذين هو أحب إليهم مما سواه وهذا عكس طريقة فرقه أهل التقليد من كل وجه وهذا هو الجواب عن قول مسروق ما كنت أدع قول ابن مسعود لقول أحد من الناس.
الوجه الأربعون: قولهم إن النبي صلى الله عليه وسلم قال: "قد سن لكم معاذ فاتبعوه" فعجبا لمحتج بهذا على تقليد الرجال في دين الله وهل صار ما سنه معاذ سنة إلا بقوله صلى الله عليه وسلم "فاتبعوه" كما صار الأذان سنة بقوله صلى الله عليه وسلم وإقراره وشرعه لا بمجرد المنام.
فإن قيل: فما معنى الحديث؟.
قيل: معناه أن معاذا فعل فعلا جعله الله لكم سنة وإنما صار سنة لنا حين أمر به النبي صلى الله عليه وسلم لا لأن معاذا فعله فقط وقد صح عن معاذ أنه قال: كيف تصنعون بثلاث: دنيا تقطع أعناقكم وزلة عالم وجدال منافق بالقرآن فأما العالم فإن اهتدى فلا تقلدوه دينكم وإن افتتن فلا تقطعوا منه إياسكم فإن المؤمن يفتتن ثم يتوب وأما القرآن فإن له منارا كمنار الطريق لا يخفى على أحد فما علمتم منه فلا تسألوا عنه أحدا وما لم تعلموه فكلوه إلى عالمه وأما الدنيا فمن جعل الله غناه في قلبه فقد أفلح ومن لا فليست بنافعته دنياه فصدع رضي الله عنه بالحق ونهى عن التقليد في كل شيء وامر باتباع ظاهر القرآن وأن لا يبالي بمن خالف فيه وأمر بالتوقف فيما أشكل وهذا كله خلاف طريقة المقلدين وبالله التوفيق.
الوجه الحادي والأربعون: قولكم إن الله سبحانه أمر بطاعة أولي الأمر وهم العلماء وطاعتهم تقليدهم فيما يفتنون به فجوابه أن أولي الأمر قد قيل:

ج / 2 ص -240- هم الأمراء وقيل: هم العلماء وهما روايتان عن الإمام أحمد والتحقيق أن الآية تتناول الطائفتين وطاعتهم من طاعة الرسول لكن خفي على المقلدين أنهم إنما يطاعون في طاعة الله إذا أمروا بأمر الله ورسوله فكان العلماء مبلغين لأمر الرسول والأمراء منفذين له فحينئذ تجب طاعتهم تبعا لطاعة الله ورسوله فأين في الآية تقديم آراء الرجال على سنة رسول الله صلى الله عليه وسلم وإيثار التقليد عليها؟.
الوجه الثاني والأربعون: أن هذه الآية من أكثر الحجج عليهم وأعظمها إبطالا للتقليد وذلك من وجوه أحدها: الأمر بطاعة الله التي هي امتثال أمره واجتناب نهيه الثاني: طاعة رسوله ولا يكون العبد مطيعا لله ورسوله حتى يكون عالما بأمر الله ورسوله ومن أقر على نفسه بأنه ليس من أهل العلم بأوامر الله ورسوله وإنما هو مقلد فيها لأهل العلم لم يمكنه تحقيق طاعة الله ورسوله ألبتة الثالث: أن أولي الأمر قد نهوا عن تقليدهم كما صح ذلك عن معاذ بن جبل وعبد الله بن مسعود وعبد الله بن عمر وعبد الله بن عباس وغيرهم من الصحابة وذكرناه نصا عن الأئمة الأربعة وغيرهم وحينئذ فطاعتهم في ذلك إن كانت واجبة بطل التقليد وإن لم تكن واجبة بطل الإستدلال الرابع: أنه سبحانه قال في الآية نفسها {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} وهذا صريح في إبطال التقليد والمنع من رد المتنازع فيه إلى رأي أو مذهب أو تقليد.
فإن قيل: فما هي طاعتهم المختصة بهم إذ لو كانوا إتما يطاعون فيما يخبرون به عن الله ورسوله كانت الطاعة لله ورسوله لا لهم؟.
قيل: وهذا هو الحق وطاعتهم إنما هي تبع لا استقلال ولهذا قرنها بطاعة الرسول ولم يعد العامل وأفرد طاعة الرسول وأعاد العامل لئلا يتوهم

ج / 2 ص -241- أنه إنما يطاع تبعا كما يطاع أولو الأمر تبعا وليس بل طاعته واجبة استقلالا سواء كان ما أمر به ونهى عنه في القرآن أو لم يكن.
الوجه الثالث والأربعون: قولهم إن الله سبحانه وتعالى أثنى على السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان وتقليدهم هو اتباعهم بإحسان فما أصدق المقدمة الأولى وما أكذب الثانية بل الآية من أعظم الأدلة ردا على فرقة التقليد فإن اتباعهم هو سلوك سبيلهم ومنهماجهم وقد نهوا عن التقليد وكون الرجل إمعة وأخبروا أنه ليس من أهل البصيرة ولم يكن فيهم ولله الحمد رجل واحد على مذهب هؤلاء المقلدين وقد أعاذهم الله وعافاهم مما ابتلى به من يرد النصوص لآراء الرجال وتقليدها فهذا ضد متابعتهم وهو نفس مخالفتهم فالتابعون لهم بإحسان حقا هم أولو العلم والبصائر الذين لا يقدمون على كتاب الله وسنة رسوله رأيا ولا قياسا ولا معقولا ولا قول أحد من العالمين ولا يجعلون مذهب أحد عيارا على القرآن والسنن فهؤلاء أتباعهم حقا جعلنا الله منهم بفضله ورحمته.
يوضحه الوجه الرابع والأربعون: أن أتباعهم لو كانوا هم المقلدين الذين هم مقرون على أنفسهم وجميع أهل العلم أنهم ليسوا من أولي العلم لكان سادات العلماء الدائرون مع الحجة ليسوا من أتباعهم والجهال أسعد بأتباعهم منهم وهذا عين المحال بل من خالف واحدا منهم للحجة فهو المتبع له دون من أخذ قوله بغير حجة وهكذا القول في أتباع الأئمة رضي الله عنهم معاذ الله أن يكونوا هم المقلدين لهم الذين ينزلون آراءهم منزلة النصوص بل يتركون لها النصوص فهؤلاء ليسوا من أتباعهم وإنما أتباعهم من كان على طريقتهم واقتفى منهاجهم.
ولقد أنكر بعض المقلدين على شيخ الإسلام في تدريسه بمدرسة ابن الحنبلي وهي وقف على الحنابلة والمجتهد ليس منهم فقال: إنما أتناول ما أتناوله منها

ج / 2 ص -242- على معرفتي بمذهب أحمد لا على تقليدي له ومن المحال أن يكون هؤلاء المتأخرون على مذهب الأئمة دون أصحابهم الذين لم يكونوا يقلدونهم فأتبع الناس لمالك ابن وهب وطبقته ممن يحكم الحجة وينقاد للدليل أين كان وكذلك أبو يوسف ومحمد أتبع لأبي حنيفة من المقلدين له مع كثرة مخالفتهما له وكذلك البخاري ومسلم وأبو داود والأثرم وهذه الطبقة من أصحاب أحمد أتبع له من المقلدين المحض المنتسبين إليه وعلى هذا فالوقف على أتباع الأئمة أهل الحجة والعلم أحق به من المقلدين في نفس الأمر.
الوجه الخامس والأربعون: قولهم يكفي في صحة التقليد الحديث المشهور أصحابي كالنجوم بأيهم اقتديتم جوابه من وجوه:
أحدها: أن هذا الحديث قد روي من طريق الأعمش عن أبي سفيان عن جابر ومن حديث سعيد بن المسيب عن ابن عمر ومن طريق حمزة الجزري عن نافع عن ابن عمر ولا يثبت شيء منها قال ابن عبد البر: حدثنا محمد بن إبراهيم بن سعيد أن أبا عبد الله بن مفرج حدثهم ثنا محمد بن أيوب الصموت قال: قال لنا البزار: "وأما ما يروى عن النبي صلى الله عليه وسلم "أصحابي كالنجوم بأيهم اقتديتم اهتديتم" فهذا الكلام لا يصح عن النبي صلى الله عليه وسلم".
الثاني: أن يقال لهؤلاء المقلدين: فكيف استجزتم ترك تقليد النجوم التي يهتدي بها وقلدتم من هو دونهم بمراتب كثيرة فكان تقليد مالك والشافعي وأبي حنيفة وأحمد آثر عندكم من تقليد أبي بكر وعمر وعثمان وعلي فما دل عليه الحديث خالفتموه صريحا واستدللتم به على تقليد من لم يتعرض له بوجه.
الثالث: أن هذا يوجب عليكم تقليد من ورث الجد مع الأخوة منهم ومن أسقط الإخوة به معا وتقليد من قال: الحرام يمين ومن قال: هو طلاق وتقليد من حرم الجمع بين الأختين بملك اليمين ومن أباحه وتقليد من جوز للصائم أكل البرد ومن منع منه وتقليد من قال: تعتد المتوفي عنها

ج / 2 ص -243- بأقصى الأجلين ومن قال: بوضع الحمل وتقليد من قال: يحرم على المحرم استدامة الطيب وتقليد من أباحه وتقليد من جوز بيع الدرهم بالدرهمين وتقليد من حرمه وتقليد من أوجب الغسل من الإكسال وتقليد من أسقطه وتقليد من ورث ذوي الأرحام ومن أسقطهم وتقليد من رأى التحريم برضاع الكبير ومن لم يره وتقليد من منع تيمم الجنب ومن أوجبه وتقليد من رأى الطلاق الثلاث واحدا ومن رآه ثلاثا وتقليد من أوجب فسخ الحج إلى العمرة ومن منع منه وتقليد من أباح لحوم الحمر الأهلية ومن منع منها وتقليد من رأى النقض بمس الذكر ومن لم يره وتقليد من رأى بيع الأمة طلاقها ومن لم يره وتقليد من وقف المولى عند الأجل ومن لم يقفه وأضعاف أضعاف ذلك مما اختلف فيه أصحاب رسول الله صلى الله عليه وسلم فإن سوغتم هذا فلا تحتجوا لقول على قول ومذهب على مذهب بل اجعلوا الرجل مخيرا في الأخذ بأي قول شاء من أقوالهم ولا تنكروا على من خالف مذهبكم واتبع قول أحدهم وإن لم تسوغوه فأنتم أول مبطل لهذا الحديث ومخالف له وقائل بضد مقتضاه وهذا مما لا انفكاك لكم منه.
الرابع: أن الاقتداء بهم هو اتباع القرآن والسنة والقبول من كل من دعا إليهما منهم فإن الاقتداء بهم يحرم عليكم التقليد ويوجب الاستدلال وتحكيم الدليل كما كان عليه القوم رضي الله عنهم وحينئذ فالحديث من أقوى الحجج عليكم وبالله التوفيق.
الوجه السادس والأربعون: قولكم: قال عبد الله بن مسعود "من كان مستنا منكم فليستن بمن قد مات" أولئك أصحاب محمد فهذا من أكبر الحجج عليكم من وجوه فإنه نهى عن الاستنان بالأحياء وأنتم تقلدون الأحياء والأموات الثاني أنه عين المستن بهم بأنهم خير الخلق وأبر الأمة وأعلمهم وهم الصحابة رضي الله عنهم وأنتم معاشر المقلدين لا ترون تقليدهم ولا الاستنان بهم وإنما ترون تقليد فلان وفلان ممن هو دونهم بكثير الثالث أن الاستنان بهم هو الإقتداء

ج / 2 ص -244- م وهو بأن يأتي المقتدي بمثل ما أتوا به ويفعل كما فعلوا وهذا يبطل قبول قول أحد بغير حجة كما كان الصحابة عليه الرابع: أن ابن مسعود قد صح عنه النهي عن التقليد وأن يكون الرجل إمعة لا بصيرة له فعلم أن الاستنان عنده غير التقليد.
الوجه السابع والأربعون: قولكم: قد صح النبي صلى الله عليه وسلم أنه قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" وقال: "اقتدوا باللذين من بعدي أبي بكر وعمر" فهذا من أكبر حججنا عليكم في بطلان ما أنتم عليه من التقليد فإنه خلاف سنتهم ومن المعلوم بالضرورة أن أحدا منهم لم يكن يدع السنة إذا ظهرت لقول غيره كائنا من كان ولم يكن له معها قول ألبتة وطريقة فرقة التقليد خلاف ذلك.
يوضحه الوجه الثامن والأربعون: أنه صلى الله عليه وسلم قرن سنتهم بسنته في وجوب الاتباع والأخذ بسنتهم ليس تقليدا لهم بل اتباع لرسول الله صلى الله عليه وسلم كما أن الأخذ بلأذان لم يكن تقليدا لمن رآه في المنام والأخذ بقضاء ما فات المسبوق من صلاته بعد سلام الإمام لم يكن تقليدا لمعاذ بل اتباعا لما أمرنا بالأخذ بذلك فاين التقليد الذي أنتم عليه من هذا؟.
يوضحه الوجه التاسع والأربعون: أنكم أول مخالف لهذين الحديثين فإنكم لا ترون الأخذ بسنتهم ولا الاقتداء بهم واجبا وليس قولهم عندكم حجة وقد صرح بعض غلاتكم بأنه لا يجوز تقليدهم ويجب تقليد الشافعي فمن العجائب احتجاجكم بشيء أنتم أشد الناس خلافا له وبالله التوفيق.
يوضحه الوجه الخمسون: أن الحديث بجملته حجة عليكم من كل وجه فإنه أمر عند كثرة الاختلاف بسنته وسنة خلفائه وأمرتم أنتم برأي فلان ومذهب فلان الثاني أنه حذر من محدثات الأمور وأخبر أن كل محدثة بدعة

ج / 2 ص -245- وكل بدعة ضلالة ومن المعلوم بالاضطرار أن ما أنتم عليه من التقليد الذي ترك له كتاب الله وسنة رسوله ويعرض القرآن والسنة عليه ويجعل معيارا عليهما من أعظم المحدثات والبدع التي برأ الله سبحانه القرون التي فضلها وخيرها على غيرها وبالجمله فما سنه الخلفاء الراشدون أو أحدهم للأمة فهو حجة لا يجوز العدول عنها فأين هذا من قول فرقة التقليد ليست سنتهم حجة ولا يجوز تقليدهم فيها؟.
يوضحه الوجه الحادي والخمسون: أنه صلى الله عليه وسلم قال في نفس هذا الحديث: "فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا" وهذا ذم للمختلفين وتحذير من سلوك سبيلهم وإنما كثر الاختلاف وتفاقم أمره بسبب التقليد وأهله وهم الذين فرقوا الدين وصيروا أهله شيعا كل فرقة تنصر متبوعها وتدعو إليه وتذم من خالفها ولا يرون العمل بقولهم حتى كأنهم ملة أخرى سواهم يدأبون ويكدحون في الرد عليهم ويقولون: كتبهم وكتبنا وأئمتهم وأئمتنا ومذهبهم ومذهبنا هذا والنبي واحد والقرآن واحد والدين واحد والرب واحد فالواجب على الجميع أن ينقادوا إلى كلمة سواء بينهم كلهم وأن لا يطيعوا إلا الرسول ولا يجعلوا معه من يكون أقواله كنصوصه ولا يتخذ بعضهم بعضا أربابا من دون الله فلو اتفقت كلمتهم على ذلك وانقاد كل واحد منهم لمن دعاه إلى الله ورسوله وتحاكموا كلهم إلى السنة وآثار الصحابة لقل الاختلاف وإن لم يعدم من الأرض ولهذا تجد أقل الناس اختلافا أهل السنة والحديث فليس على وجه الأرض طائفة أكثر اتفاقا وأقل اختلافا منهم لما بنوا على هذا الأصل وكلما كانت الفرقة عن الحديث أبعد كان اختلافهم في أنفسهم أشد وأكثر فإن من رد الحق مرج عليه أمره واختلط عليه والتبس عليه وجه الصواب فلم يدر أين يذهب كما قال تعالى {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}.

ج / 2 ص -246- الوجه الثاني والخمسون: قولكم: إن عمر كتب إلى شريح "أن اقض بما في كتاب الله فإن لم يكن في كتاب الله فبما في سنة رسول الله فإن لم يكن في سنة رسول الله فبما قضى به الصالحون" فهذا من أظهر الحجج عليكم على بطلان التقليد فإنه أمره أن يقدم الحكم بالكتاب على كل ما سواه فإن لم يجده في الكتاب ووجده في السنة لم يلتفت إلى غيرها فإن لم يجده في السنة قضى بما قضى الصحابة ونحن نناشد الله فرقة التقليد: هل هم كذلك أو قريبا من ذلك؟ وهل إذا نزلت بهم نازلة حدث أحد منهم نفسه أن يأخذ حكمها من كتاب الله ثم ينفذه فإن لم يجدها في كتاب الله أخذها من سنة رسول الله صلى الله عليه وسلم فإن لم يجدها في السنة أفتى فيها بما أفتى به الصحابة والله يشهد عليهم وملائكته وهم شاهدون على أنفسهم بأنهم إنما يأخذون حكمها من قول من قلدوه وإن استبان لهم في الكتاب أو السنة أو أقوال الصحابة خلاف ذلك لم يلتفتوا إليه ولم يأخذوا بشيء منه إلا بقول من قلدوه فكتاب عمر من أبطل الأشياء وأكسرها لقولهم وهذا كان سير السلف المستقيم وهديهم القويم.
فلما انتهت النوبة إلى المتأخرين ساروا عكس هذا السير وقالوا إذا نزلت النازلة بالمفتي أو الحاكم فعليه أن ينظر أولا: هل فيها اختلاف أم لا فإن لم يكن فيها اختلاف لم ينظر في كتاب ولا في سنة بل يفتي ويقضي فيها بالإجماع وإن كان فيها اختلاف اجتهد في أقرب الأقوال إلى الدليل فأفتى به وحكم به وهذا خلاف ما دل عليه حديث معاذ وكتاب عمر وأقوال الصحابة والذي دل عليه الكتاب والسنة وأقوال الصحابة أولى فإنه مقدور مأمور فإن علم المجتهد بما دل عليه القرآن والسنة أسهل عليه بكثير من علمه باتفاق الناس في شرق الأرض وغربها على الحكم وهذا إن لم يكن متعذرا فهو أصعب شيء وأشقه إلا فيما هو من لوازم الإسلام فكيف يحيلنا الله ورسوله على ما لا وصول لنا إليه

ج / 2 ص -247- ويترك الحوالة على كتابه وسنة رسوله اللذين هدانا بهما ويسرهما لنا وجعل لنا إلى معرفتهما طريقا سهلة التناول من قرب؟ ثم ما يدريه فلعل الناس اختلفوا وهو لا يعلم وليس عدم العلم بالنزاع علما بعدمه فكيف يقدم عدم العلم على أصل العلم كله ثم كيف يسوغ له ترك الحق المعلوم إلى أمر لا علم له به وغايته أن يكون موهوها وأحسن أحواله أن يكون مشكوكا فيه شكا متساويا أو راجحا ثم كيف يستقيم هذا على رأي من يقول: انقراض عصر المجمعين شرط في صحة الإجماع فما لم ينقرض عصرهم فلمن نشأ في زمنهم أن يخالفهم فصاحب هذا السلوك لا يمكنه أن يحتج بالإجماع حتى يعلم أن العصر انقرض ولم ينشأ فيه مخالف لأهله وهل أحال الله الأمة في الاهتداء بكتابه وسنة رسوله على ما لا سبيل لهم إليه ولا اطلاع لأفرادهم عليه وترك إحالتهم على ما هو بين أظهرهم حجة عليهم باقية إلى آخر الدهر متمكنون من الاهتداء به ومعرفة الحق منه وهذا من أمحل المحال وحين نشأت هذه الطريقة تولد عنها معارضة النصوص بالإجماع المجهول وانفتح باب دعواه وصار من لم يعرف الخلاف من المقلدين إذا احتج عليه بالقرآن والسنة قال هذا خلاف الإجماع وهذا هو الذي أنكره أئمة الإسلام وعابوا من كل ناحية على من ارتكبه وكذبوا من ادعاه فقال الإمام أحمد في رواية ابنه عبد الله من ادعى الإجماع فهو كاذب لعل الناس اختلفوا هذه دعوى بشر المريسي والأصم ولكن بقول لا نعلم الناس اختلفوا أو لم يبلغنا.
وقال في رواية المروزي: كيف يجوز للرجل أن يقول: "أجمعوا" إذا سمعتهم يقولون: "أجمعوا" فاتهمهم لو قال: "إني لم أعلم مخالفا" كان.
وقال في رواية أبي طالب: هذا كذب ما علمه أن الناس مجمعون؟ ولكن يقال: "ما أعلم فيه اختلافا" فهو أحسن من قوله إجماع الناس.

ج / 2 ص -248- وقال في رواية أبي الحارث: لا ينبغي لأحد أن يدعي الإجماع لعل الناس اختلفوا.
ولم يزل أئمة الإسلام على تقديم الكتاب على السنة والسنة على الإجماع وجعل الإجماع في المرتبة الثالثة قال الشافعي: "الحجة كتاب الله وسنة رسوله واتفاق الأئمة" وقال في كتاب اختلافه مع مالك: "والعلم طبقات الأولى: الكتاب والسنة الثابتة ثم الإجماع فيما ليس فيه كتاب ولا سنة الثالثة: أن يقول الصحابي فلا يعلم له مخالف من الصحابة الرابعة: اختلاف الصحابة والخامسة: القياس" فقدم النظر في الكتاب والسنة على الإجماع ثم أخبر أنه إنما يصار إلى الإجماع فيما لم يعلم فيه كتابا ولا سنة وهذا هو الحق.
وقال أبو حاتم الرازي: العلم عندنا ما كان عن الله تعالى من كتاب ناطق ناسخ غير منسوخ وما صحت به الأخبار عن رسول الله صلى الله عليه وسلم مما لا معارض له وما جاء عن الألباء من الصحابة ما اتفقوا عليه فإذا اختلفوا لم يخرج من اختلافهم فإذا خفي ذلك ولم يفهم فعن التابعين فإذا لم يوجد عن التابعين فعن أئمة الهدى من أتباعهم مثل أيوب السختياني وحماد بن زيد وحماد بن سلمة وسفيان ومالك والأوزاعي والحسن بن صالح ثم ما لم يوجد عن أمثالهم فعن مثل عبد الرحمن بن مهدي وعبد الله بن المبارك وعبد الله بن إدريس ويحيى بن آدم وابن عيينة ووكيع بن الجراح ومن بعدهم محمد بن إدريس الشافعي ويزيد بن هارون والحميدي وأحمد بن حنبل وإسحاق بن إبراهيم الحنظلي وأبي عبيد القاسم ابن سلام انتهى.
فهذا طريق أهل العلم وأئمة الدين جعل أقوال هؤلاء بدلا عن الكتاب والسنة وأقوال الصحابة بمنزلة التيمم إنما يصار إليه عند عدم الماء فعدل هؤلاء المتأخرون المقلدون إلى التيمم والماء بين أظهرهم أسهل من التيمم بكثير.
ثم حدثت بعد هؤلاء فرقة هم أعداء العلم وأهله فقالوا: إذا نزلت بالمفتي

ج / 2 ص -249- أو الحاكم نازلة لم يجز أن ينظر فيها في كتاب الله ولا سنة رسوله ولا أقوال الصحابة بل إلى ما قاله مقلده ومتبوعه ومن جعله عيارا على القرآن والسنة فما وافق قوله أفتى به وحكم به وما خالفه لم يجز له أن يفتي به ولا يقضي به وإن فعل ذلك تعرض لعزله عن منصب الفتوى والحكم واستفتى له ما تقول السادة والفقهاء فيمن ينتسب إلى مذهب إمام معين يقلده دون غيره ثم يفتي أو يحكم بخلاف مذهبه هل يجوز له ذلك أم لا وهل يقدح ذلك فيه أم لا فينغض المقلدون رءوسهم ويقولون له لا يجوز ذلك ويقدح فيه ولعل القول الذي عدل إليه هو قول أبي بكر وعمر وابن مسعود وأبي بن كعب ومعاذ بن جبل وأمثالهم فيجيب هذا الذي انتصب للتوقيع عن الله ورسوله بأنه لا يجوز له مخالفة قول متبوعه لأقوال من هو أعلم بالله ورسوله منه وإن كان مع أقوالهم كتاب الله وسنة رسوله وهذا من أعظم جنايات فرقة التقليد على الدين ولو أنهم لزموا حدهم ومرتبتهم وأخبروا إخبارا مجردا عما وجدوه من السواد في البياض من أقوال لا علم لهم بصحيحها من باطلها لكان لهم عذر ما عند الله ولكن هذا مبلغهم من العلم وهذه معاداتهم لأهله وللقائمين لله بحججه وبالله التوفيق.
الوجه الثالث والخمسون: قولكم: "منع عمر من بيع أمهات الأولاد وتبعه الصحابة وألزم بالطلاق الثلاث وتبعوه أيضا" جوابه من وجوه أحدها: أنهم لم يتبعوه تقليدا له بل أداهم اجتهادهم في ذلك إلى ما أداه إليه اجتهاده ولم يقل أحد منهم قط إني رأيت ذلك تقليدا لعمر الثاني: أنهم لم يتبعوه كلهم فهذا ابن مسعود يخالفه في أمهات الأولاد وهذا ابن عباس يخالفه في الإلزام بالطلاق الثلاث وإذا اختلف الصحابة وغيرهم فالحاكم هو الحجة الثالث: أنه ليس في اتباع قول عمر رضي الله عنه في هاتين المسألتين وتقليد الصحابة لو فرض له في ذلك ما يسوغ تقليد من هو دونه بكثير في كل ما يقوله وترك قول من هو مثله

ج / 2 ص -250- ومن هو فوقه وأعلم منه فهذا من أبطل الاستدلال وهو تعلق ببيت العنكبوت فقلدوا عمر وتركوا تقليد فلان وفلان فأما أنتم تصرحون بأن عمر لا يقلد وأبو حنيفة والشافعي ومالك يقلدون فلا يمكنكم الاستدلال بما أنتم مخالفون له فكيف يجوز للرجل أن يحتج بما لا يقول به؟.
الوجه الرابع والخمسون: قولكم: "إن عمرو بن العاص قال لعمر لما احتلم: خذ ثوبا غير ثوبك فقال: لو فعلت صارت سنة" فأين في هذا من الإذن من عمر في تقليده والإعراض عن كتاب الله وسنة رسوله؟ وغاية هذا أنه تركه لئلا يقتدي به من يراه ويفعل ذلك ويقول: لولا أن هذه سنة رسول الله صلى الله عليه وسلم ما فعله عمر فهذا هو الذي خشيه عمر والناس مقتدون بعلمائهم شاءوا أم أبوا فهذا هو الواقع وإن كان الوجب فيه تفصيل.
الوجه الخامس والخمسون: قولكم: "قد قال أبيّ: ما اشتبه عليك فكله إلى عالمه" فهذا حق وهو الواجب على من سوى الرسول فإن كل أحد بعد الرسول لا بد أن يشتبه عليه بعض ما جاء به وكل من اشتبه عليه شيء وجب عليه أن يكله إلى من هو أعلم منه فإن تبين له صار عالما مثله وإلا وكله إليه ولم يتكلف مالا علم به فهذا هو الواجب علينا في كتاب ربنا وسنة نبينا وأقوال أصحابه وقد جعل الله سبحانه فوق كل ذي علم عليم فمن خفي عليه بعض الحق فوكله إلى من هو أعلم منه فقد أصاب فأي شيء في هذا من الإعراض عن القرآن والسنن وآثار الصحابة واتخاذ رجل بعينه معيارا على ذلك وترك النصوص لقوله وعرضها عليه وقبول كل ما أفتى به ورد كل ما خالفه وهذا الأثر نفسه من أكبر الحجج على بطلان التقليد فإن أوله "ما استبان لك فاعمل به وما اشتبه عليك فكله إلى عالمه" ونحن نناشدكم الله إذا استبانت لكم السنة هل تتركون قول من قلدتموه لها وتعلمون بها وتفتون أو تقضون بموجبها أم تتركونها وتعدلون

ج / 2 ص -251- عنها إلى قوله وتقولون: هو أعلم بها منا؟ فأبي رضي الله عنه مع سائر الصحابة على هذه الوصية وهي مبطلة للتقليد قطعا وبالله التوفيق ثم نقول: هل وكلتم ما اشتبه عليكم من المسائل إلى عالمها من أصحاب رسول الله صلى الله عليه وسلم إذ هم أعلم الأمة وأفضلها أم تركتم أقوالهم وعدلتم عنها فإن كل من قلدتموه ممن يوكل ذلك إليه فالصحابة أحق أن يوكل ذلك إليهم.
الوجه السادس والخمسون: قولكم: "كان الصحابة يفتون ورسول الله صلى الله عليه وسلم حي بين أظهرهم وهذا تقليد من المستفتين لهم" وجوابه أن فتواهم إنما كانت تبليغا عن الله ورسوله وكانوا بمنزلة المخبرين فقط لم تكن فتواهم تقليدا لرأي فلان وفلان وإن خالفت النصوص فهم لم يكونوا يقلدون في فتواهم ولا يفتون بغير النصوص ولم يكن المستفتون لهم يعتمدون إلا على ما يبلغونهم إياه عن نبيهم فيقولون: أمر بكذا وفعل كذا ونهى عن كذا هكذا كانت فتواهم فهي حجة على المستفتين كما هي حجة عليهم ولا فرق بينهم وبين المستفتين لهم في ذلك إلا في الواسطة بينهم وبين الرسول وعدمها والله ورسوله وسائر أهل العلم يعلمون أنهم وأن مستفتيهم لم يعلموا إلا بما علموه عن نبيهم وشاهدوه وسمعوه منه وهؤلاء بواسطة وهؤلاء بغير واسطة ولم يكن فيهم من يأخذ قول واحد من الأمة يحلل ما حلله ويحرم ما حرمه ويستبيح ما أباحه وقد أنكر النبي صلى الله عليه وسلم على من أفتى بغير السنة منهم كما أنكر على أبي السنابل وكذبه وأنكر على من أفتى برجم الزاني البكر وأنكر عن من أفتى باغتسال الجريح حتى مات وأنكر على من أفتى بغير علم كمن يفتي بما لا يعلم صحته وأخبر أن إثم المستفتى عليه فإفتاء الصحابة في حياته نوعان: أحدهما: كان يبلغه ويقرهم عليه فهو حجة بإقراره لا بمجرد إفتائهم الثاني: ما كانوا يفتون به مبلغين له عن نبيهم فهم فيه رواة لا مقلدون ولا مقلدون.

ج / 2 ص -252- الوجه السابع والخمسون: قولكم: "وقد قال تعالى {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} فأوجب قبول نذراتهم وذلك تقليد لهم" جوابه من وجوه أحدها: أن الله سبحانه إنما أوجب عليهم قبول ما أنذروهم به من الوحي الذي ينزل في غيبتهم عن النبي صلى الله عليه وسلم في الجهاد فأين في هذا حجة لفرقة التقليد على تقديم آراء الرجال على الوحي؟ الثاني: أن الآية حجة عليهم ظاهرة فإنه سبحانه نوع عبوديتهم وقيامهم بأمره إلى نوعين: أحدهما: نفير الجهاد والثاني التفقه في الدين وجعل قيام الدين بهذين الفريقين وهم الأمراء والعلماء أهل الجهاد وأهل العلم فالنافرون يجاهدون عن القاعدين والقاعدون يحفظون العلم للنافرين فإذا رجعوا من نفيرهم استدركوا ما فاتهم من العلم بإخبار من سمعه من رسول الله صلى الله عليه وسلم وهنا للناس في الآية قولان أحدهما: أن المعنى فهلا نفر من كل فرقة طائفة تتفقه وتنذر القاعدة فيكون المعنى في طلب العلم وهذا قول الشافعي وجماعة من المفسرين واحتجوا به على قبول خبر واحد لأن الطائفة لا يجب أن تكون عدد التواتر والثاني أن المعنى فلولا نفر من كل قرية طائفة تجاهد لتتفقه القاعدة وتنذر النافرة للجهاد إذا رجعوا إليهم ويخبرونهم بما نزل بعدهم من الوحي وهذا قول الأكثرين وهو الصحيح لأن النفير إنما هو الخروج للجهاد كما قال النبي صلى الله عليه وسلم: "وإذا استنفرتم فانفروا" وأيضا فإن المؤمنين عام في المقيمين مع النبي صلى الله عليه وسلم والغائبين عنه والمقيمون مرادون ولا بد فإنهم سادات المؤمنين فكيف لا يتناولهم اللفظ وعلى قول أولئك يكون المؤمنون خاصا بالغائبين عنه فقط والمعنى وما كان المؤمنون لينفروا إليه كلهم فلولا نفر إليه كل قرية منهم طائفة وهذا خلاف ظاهر لفظ المؤمنين وإخراج للفظ النفير عن مفهومه في القرآن والسنة وعلى كلا القولين فليس في الآية ما يقتضي صحة القول بالتقليد

ج / 2 ص -253- المذموم بل هي حجة على فساده وبطلانه فإن الإنذار إنما يقوم بالحجة فمن لم تقم عليه الحجة لم يكن قد أنذر كما أن النذير من أقام الحجة فمن لم يأتي بحجة فليس بنذير فإن سميتم ذلك تقليدا فليس الشأن في الأسماء ونحن لا ننكر التقليد بهذا المعنى فسموه ما شئتم وإنما ننكر نصب رجل معين يجعل قوله عيارا على القرآن والسنن فما وافق قوله منها قبل وما خالفه لم يقبل ويقبل قوله بغير حجة ويرد قول نظيره أو أعلم منه والحجة معه فهذا الذي أنكرناه وكل عالم على وجه الأرض يعلن إنكاره وذمه وذم أهله.
الوجه الثامن والخمسون: قولكم: "إن ابن الزبير سئل عن الجد والإخوة فقال: أما الذي قال رسول الله صلى الله عليه وسلم لو كنت متخذا من أهل الأرض خليلا لاتخذته خليلا يريد أبا بكر رضي الله عنه فإنه أنزله أبا" فأي شيء في هذا مما يدل على التقليد بوجه من الوجوه وقد تقدم من الأدلة الشافية التي لا مطمع في دفعها ما يدل على أن قول الصديق في الجد أصح الأقوال على الإطلاق وابن الزبير لم يخبر بذلك تقليدا بل أضاف المذهب إلى الصديق لينبه على جلالة قائله وأنه ممن لا يقاس غيره به لا يقبل قوله بغير حجة وتترك الحجة من القرآن والسنة لقوله فابن الزبير وغيره من الصحابة كانوا أتقى لله وحجج الله وبيناته أحب إليهم من أن يتركوها لآراء الرجال ولقول أحد كائنا من كان وقول ابن الزبير: "إن الصديق أنزله أبا" متضمن للحكم والدليل معا.
الوجه التاسع والخمسون: قولكم: "وقد أمر الله بقبول شهادة الشاهد وذلك تقليد له" فلو لم يكن في آفات التقليد غير هذا الاستدلال لكفى به بطلانا وهل قبلنا قول الشاهد إلا بنص كتاب ربنا وسنة نبينا وإجماع الأمة على قبول قوله فإن الله سبحانه نصبه حجة يحكم الحاكم بها كما يحكم بالإقرار

ج / 2 ص -254- وكذلك قول المقر أيضا حجة شرعية وقبوله تقليد له كما سميتم قبول شهادة الشاهد تقليدا فسموه ما شئتم فإن الله سبحانه أمرنا بالحكم بذلك وجعله دليلا على الأحكام فالحاكم بالشهادة والإقرار منفذ لأمر الله ورسوله ولو تركنا تقليد الشاهد لم يلزم به حكم وقد كان النبي صلى الله عليه وسلم يقضي بالشاهد وبالإقرار وذلك حكم بنفس ما أنزل الله لا بالتقليد فالاستدلال بذلك على التقليد المتضمن للإعراض عن الكتاب والسنة وأقوال الصحابة وتقديم آراء الرجال عليها وتقديم قول الرجل على من هو أعلم منه واطراح قول من عداه جملة من باب قلب الحقائق وانتكاس العقول والإفهام وبالجملة فنحن إذا قبلنا قول الشاهد لم نقبله لمجرد كونه شهد به بل لأن الله سبحانه أمرنا بقبول قوله فأنتم معاشر المقلدين إذا قبلتم قول من قلدتموه قبلتموه لمجرد كونه قاله أو لأن الله أمركم بقبول قوله وطرح قول من سواه.
الوجه الستون: قولكم: "وقد جاءت الشريعة بقبول قول القائف والخارص والقاسم والمقوم والحاكمين بالمثل في جزاء الصيد وذلك تقليد محض" أتعنون به أنه تقليد لبعض العلماء في قبول أقوالهم أو تقليدهم فيما يخبرون به فإن عنيتم الأول فهو باطل وإن عنيتم الثاني فليس فيه ما تستروحون إليه من التقليد الذي قام الدليل على بطلانه وقبول قول هؤلاء من باب قبول خبر المخبر والشاهد لا من باب قبول الفتيا في الدين من غير قيام دليل على صحتها بل لمجرد إحسان الظن بقائلها مع تجويز الخطأ عليه فأين قبول الإخبار والشهادات والأقارير إلى التقليد في الفتوى والمخبر بهذه الأمور يخبر عن أمر حسي طريق العلم به إدراكه بالحواس والمشاعر الظاهرة والباطنة وقد أمر الله سبحانه بقول خبر المخبر به إذا كان ظاهر الصدق والعدالة وطرد هذا ونظيره قبول خبرالمخبر عن رسول الله صلى الله عليه وسلم بأنه قال أو فعل وقبول خبر المخبر عمن أخبر عنه بذلك وهلم جرا فهذا حق لا ينازع فيه أحد.

ج / 2 ص -255- وأما تقليد الرجل فيما يخبر به عن ظنه فليس فيه أكثر من العلم بأن ذلك ظنه واجتهاده فتقليدنا له في ذلك بمنزلة تقليدنا له فيما يخبر به عن رؤيته وسماعه وإدراكه فأين في هذا ما يوجب علينا أو يسوغ لنا أن نفتي بذلك أو نحكم به وندين الله به ونقول هذا هو الحق وما خالفه باطل ونترك له نصوص القرآن والسنة وآثار الصحابة وأقوال من عداه من جميع أهل العلم؟.
ومن هذا الباب تقليد الأعمى في القبلة ودخول الوقت لغيره وقد كان ابن أم مكتوم لا يؤذن حتى يقلد غيره في طلوع الفجر ويقال له أصبحت أصبحت وكذلك تقليد الناس للمؤذن في دخول الوقت وتقليد من في المطمورة لمن يعلمه بأوقات الصلاة والفطر والصوم وأمثال ذلك ومن ذلك التقليد في قبول الترجمة في الرسالة والتعريف والتعديل والجرح كل هذا من باب الأخبار التي أمر الله بقبول المخبر بها إذا كان عدلا صادقا وقد أجمع الناس على قبول خبر الواحد في الهدية وإدخال الزوجة على زوجها وقبول خبر المرأة ذمية كانت أو مسلمة في انقطاع دم حيضها لوقته وجواز وطئها أو نكاحها بذلك وليس هذا تقليد في الفتيا والحكم وإذا كان تقليدا لها فإن الله سبحانه شرع لنا أن نقبل قولها ونقلدها فيه ولم يشرع لنا أن نتلقى أحكامه عن غير رسوله فضلا عن أن نترك سنة رسوله لقول واحد من أهل العلم ونقدم قوله على قول من عداه من الأمة.
الوجه الحادي والستون: قولكم: "وأجمعوا على جواز شراء اللحمان والأطعمة والثياب وغيرها من غير سؤال عن أسباب حلها اكتفاء بتقليد أربابها" جوابه أن هذا ليس تقليدا في حكم من أحكام الله ورسوله من غير دليل بل هو اكتفاء بقبول قول الذابح والبائع وهو اقتداء واتباع لأمر الله ورسوله حتى لو كان الذابح والبائع يهوديا أو نصرانيا أو فاجرا اكتفينا بقوله في ذلك ولم نسأله عن أسباب الحل كما قالت عائشة رضي الله عنها: يا رسول الله إن ناسا يأتوننا باللحمان لا ندري أذكروا اسم الله عليها أم لا فقال: "سموا وأنتم وكلوا" فهل يسوغ لكم

ج / 2 ص -256- تقليد الكفار والفساق في الدين كما تقلدونهم في الذبائح والأطعمة فدعوا هذه الاحتجاجات الباردة وادخلوا معنا في الأدلة الفارقة بين الحق والباطل لنعقد معكم عقد الصلح اللازم على تحكيم كتاب الله وسنة رسوله والتحاكم إليهما وترك أقوال الرجال لهما وأن ندور مع الحق حيث كان ولا نتحيز إلى شخص معين غير الرسول نقبل قوله كله ونرد قول من خالفه كله وإلا فاشهدوا بأنا أول منكر لهذه الطريقة وراغب عنها داع إلى خلافها والله المستعان.
الوجه الثاني والستون: قولكم: "لو كلف الناس كلهم الاجتهاد وأن يكونوا علماء ضاعت مصالح العباد وتعطلت الصنائع والمتاجر وهذا مما لا سبيل إليه شرعا وقدرا" فجوابه من وجوه:
أحدها: أن من رحمة الله سبحانه بنا ورأفته أنه لم يكلفنا بالتقليد فلو كلفنا به لضاعت أمورنا وفسدت مصالحنا لأنا لم نكن ندري من نقلد من المفتين والفقهاء وهم عدد فوق المئتين ولا يدري عددهم في الحقيقة إلا الله فإن المسلمين قد ملأوا الأرض شرقا وغربا وجنوبا وشمالا وانتشر الإسلام بحمد الله وفضله وبلغ ما بلغ الليل فلو كلفنا بالتقليد لوقعنا في أعظم العنت والفساد ولكلفنا بتحليل الشيء وتحريمه وإيجاب الشيء وإسقاطه كعا إن كلفنا بتقليد كل عالم وإن كلفنا بتقليد الأعلم فالأعلم فمعرفة ما دل عليه القرآن والسنن من الأحكام أسهل بكثير من معرفة الأعلم الذي اجتمعت فيه شروط التقليد ومعرفة ذلك مشقة على العالم الراسخ فضلا عن المقلد الذي هو كالأعمى وإن كلفنا بتقليد البعض وكان جعل ذلك إلى تشهينا واختيارنا صار دين الله تبعا لإرادتنا واختيارنا وشهواتنا وهو عين المحال فلا بد أن يكون ذلك راجعا إلى من أمر الله باتباع قوله وتلقي الدين من بين شفتيه وذلك محمد بن عبد الله بن عبد المطلب رسول الله وأمينه على وحيه وحجته على خلقه ولم يحعل الله هذا المنصب لسواه بعده أبدا.
الثاني: أن بالنظر والاستدلال صلاح الأمور لا ضياعها وبإهماله وتقليد من يخطيء ويصيب إضاعتها وفسادها كما الواقع شاهد به.

ج / 2 ص -257- والثالث: أن كل واحد منا مأمور بأن يصدق الرسول فيما أخبر به ويطيعه فيما أمر وذلك لا يكون إلا بعد معرفة أمره وخبره ولم يوجب الله سبحانه من ذلك على الأمة إلا ما فيه حفظ دينها ودنياها وصلاحها في معاشها ومعادها وبإهمال ذلك تضيع مصالحها وتفسد أمورها فما خراب العالم إلا بالجهل ولا عمارته إلا بالعلم وإذا ظهر العلم في بلد أو محلة قل الشر في أهلها وإذا خفي العلم هناك ظهر الشر والفساد ومن لم يعرف هذا فهو ممن لم يجعل الله له نورا قال الإمام أحمد ولولا العلم كان الناس كالبهائم وقال الناس أحوج إلى العلم منهم إلى الطعام والشراب لأن الطعام والشراب يحتاج إليه في اليوم مرتين أو ثلاثا والعلم يحتاج إليه كل وقت.
الرابع: أن الواجب على كل عبد أن يعرف ما يخصه من الأحكام ولا يجب عليه أن يعرف ما لا تدعوه الحاجة إلى معرفته وليس في ذلك إضاعة لمصلحة الخلق ولا تعطيل لمعاشهم فقد كان الصحابة رضي الله عنهم قائمين بمصالحهم ومعاشهم وعمارة حروثهم والقيام على مواشيهم والضرب في الأرض لمتاجرهم والصفق بالأسواق وهم أهدى العلماء الذين لا يشق في العلم غبارهم.
الخامس: أن العلم النافع هو الذي جاء به الرسول دون مقدرات الأذهان ومسائل الخرص والألغاز وذلك بحمد الله تعالى أيسر شيء على النفوس تحصيله وحفظه وفهمه فإنه كتاب الله الذي يسره للذكر كما قال تعالى {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} قال البخاري في صحيحه: قال مطر الوراق: هل من طالب علم فيعان عليه؟ ولم يقل فتضيع عليه مصالحه وتتعطل معايشه عليه وسنة رسوله وهي بحمد الله تعالى مضبوطة محفوظة وأصول الأحكام التي تدور عليها نحو خمسمائة حديث وفرشها وتفاصيلها نحو أربعة آلاف حديث وإنما الذي هو في غاية الصعوبة والمشقة مقدرات الأذهان وأغلوطات المسائل والفروع والأصول التي ما أنزل الله بها من سلطان التي كل مالها في نمو وزيادة وتوليد والدين كل ماله في غربة ونقصان والله المستعان.
الوجه الثالث والستون: قولكم: "قد أجمع الناس على تقليد الزوج لمن يهدي

ج / 2 ص -258- إليه زوجته ليلة الدخول وعلى تقليد الأعمى في القبلة والوقت وتقليد المؤذنين وتقليد الأئمة في الطهارة وقراءة الفاتحة وتقليد الزوجة في انقطاع دمها ووطئها وتزويجها".
فجوابه ما تقدم أن استدلالكم بهذا من باب المغاليط وليس هذا من التقليد المذموم على لسان السلف والخلف في شيء ونحن لم نرجع إلى أقوال هؤلاء لكونهم أخبروا بها بل لأن الله ورسوله أمر بقبول قولهم وجعله دليلا على ترتب الأحكام فإخبارهم بمنزلة الشهادة والإقرار فأين في هذا ما يسوغ التقليد في أحكام الدين والإعراض عن القرآن والسنن ونصب رجل بعينه ميزانا على كتاب الله وسنة رسوله.
الوجه الرابع والستون: قولكم: "أمر النبي صلى الله عليه وسلم عقبة بن الحارث أن يقلد المرأة التي أخبرته بأنها أرضعته وزوجته" فيالله العجب فأنتم لا تقلدونها في ذلك ولو كانت أمهات المؤمنين ولا تأخذون بهذا الحديث وتتركونه تقليدا لمن قلدتموه دينكم وأي شيء في هذا مما يدل على التقليد في دين الله وهل هذا إلا بمنزلة قبول خبر المخبر عن أمر حسي يخبر به وبمنزلة قبول الشاهد وهل كان مفارقة عقبة لها تقليدا لتلك الأمة أو اتباعا لرسول الله حيث أمره بفراقها فمن بركة التقليد أنكم لا تأمرونه بفراقها وتقولون هي زوجتك حلال وطؤها وأما نحن فمن حقوق الدليل علينا أن نأمر من وقعت له هذه الواقعة بمثل ما أمر به رسول الله صلى الله عليه وسلم لعقبة بن الحارث سواء ولا نترك الحديث تقليدا لأحد.
الوجه الخامس والستون: قولكم: "قد صرح الأئمة بجواز التقليد كما قال سفيان: "إذا رأيت الرجل يعمل العمل وأنت ترى غيره فلا تنهه" وقال محمد بن الحسن: "يجوز للعالم تقليد من هو أعلم منه ولا يجوز له تقليد مثله" وقال الشافعي في غير موضع: "قلته تقليدا لعمر وقلته تقليدا لعثمان وقلته تقليدا لعطاء".
جوابه من وجوه أحدها: أنكم إن ادعيتم أن جميع العلماء صرحوا بجواز

ج / 2 ص -259- التقليد فدعوى باطلة فقد ذكرنا من كلام الصحابة والتابعين وأئمة الإسلام في ذم التقليد وأهله والنهي عنه ما فيه كفاية وكانوا يسمون المقلد الإمعة ومحقب دينه كما قال ابن مسعود الإمعة الذي يحقب دينه الرجال وكانوا يسمونه الأعمى الذي لا بصيرة له ويسمون المقلدين أتباع كل ناعق يميلون مع كل صائح لم يستضيئوا بنور العلم ولم يركنوا إلى ركن وثيق كما قال فيهم أمير المؤمنين علي بن أبي طالب كرم الله وجهه في الجنة وكما سماه الشافعي حاطب ليل ونهى عن تقليده وتقليد غيره فجزاه الله عن الإسلام خيرا لقد نصح لله ولرسوله والمسلمين ودعا إلى كتاب الله وسنة رسوله وأمر باتباعهما دون قوله وأمرنا بأن نعرض أقواله عليهما فنقبل منها ما وافقهما ونرد ما خالفهما فنحن نناشد المقلدين هل حفظوا في ذلك وصيته وأطاعوه أم عصوه وخالفوه وإن ادعيتم أن من العلماء من جوز التقليد فكان ما رأى.
الثاني: أن هؤلاء الذين حكيتم عنهم أنهم جوزوا التقليد لمن هو أعلم منهم هم من أعظم الناس رغبة عن التقليد واتباعا للحجة ومخالفة لمن هو أعلم منهم فأنتم مقرون أن أبا حنيفة أعلم من محمد بن الحسن ومن أبي يوسف وخلافهما له معروف وقد صح عن أبي يوسف أنه قال لا يحل لأحد أن يقول مقالتنا حتى يعلم من أين قلنا.
الثالث: أنكم منكرون أن يكون من قلدتموه من الأئمة مقلدا لغيره أشد الإنكار وقمتم وقعدتم في قول الشافعي قلته تقليدا لعمر وقلته تقليدا لعثمان وقلته تقليدا لعطاء واضطربتم في حمل كلامه على موافقة الاجتهاد أشد الاضطراب وادعيتم أنه لم يقلد زيدا في الفرائض وإنما اجتهد فوافق اجتهاده اجتهاده ووقع الخاطر على الخاطر حتى وافق اجتهاده في مسائل المعادة حتى في الأكدرية وجاء الاجتهاد حذو القذة بالقذة فكيف نصبتموه مقلدا ههنا ولكن هذا التناقض جاء من بركة التقليد ولو انبعتم العلم من حيث هو واقتديتم بالدليل وجعلتم الحجة إماما لما تناقضتم هذا التناقض وأعطيتم كل ذي حق حقه.

ج / 2 ص -260- الرابع: أن هذا من أكبر الحجج عليكم فإن الشافعي قد صرح بتقليد عمر وعثمان وعطاء مع كونه من أئمة المجتهدين وأنتم مع إقراركم بأنكم من المقلدين لا ترون تقليد واحد من هؤلاء بل إذا قال الشافعي وقال عمر وعثمان وابن مسعود فضلا عن سعيد بن المسيب وعطاء والحسن تركتم تقليد هؤلاء وقلدتم الشافعي وهذا عين التناقض فخالفتموه من حيث زعمتم أنكم قلدتموه فإن قلدتم الشافعي فقلدوا من قلده الشافعي فإن قلتم بل قلدناهم فيما قلدهم فيه الشافعي قيل لم يكن ذلك تقليدا منكم لهم بل تقليدا له وإلا فلو جاء عنهم خلاف قوله لم تلتفتوا إلى أحد منهم.
الخامس: أن من ذكرتم من الأئمة لم يقلدوا تقليدكم ولا سوغوه بتة بل غاية ما نقل عنهم من التقليد في مسائل يسيرة لم يظفروا فيها بنص عن الله ورسوله ولم يجدوا فيها سوى قول من هو أعلم منهم فقلدوه وهذا فعل أهل العلم وهو الواجب فإن التقليد إنما يباح للمضطر وأما من عدل عن الكتاب والسنة وأقوال الصحابة وعن معرفة الحق بالدليل مع تمكنه منه إلى التقليد فهو كمن عدل إلى الميتة مع قدرته على المذكى فإن الأصل أن لا يقبل قول الغير إلا بدليل عند الضرورة فجعلتم أنتم حال الضرورة رأس أموالكم.
الوجه السادس والستون: قولكم: "قال الشافعي: رأي الصحابة لنا خير من رأينا لأنفسنا" ونحن نقول ونصدق رأي الشافعي والأئمة لنا خير من رأينا لأنفسنا جوابه من وجوه:
أحدها: أنكم أول مخالف لقوله ولا ترون رأيهم لكم خيرا من رأي الأئمة لأنفسهم بل تقولون رأي الأئمة لأنفسهم خير لنا من رأي الصحابة لنا فإذا جاءت الفتيا عن أبي بكر وعمر وعثمان وعلي وسادات الصحابة وجاءت الفتيا عن الشافعي وأبي حنيفة ومالك تركتم ما جاء عن الصحابة وأخذتم بما أفتى به الأئمة فهلا كان رأي الصحابة لكم خيرا من رأي الأئمة لكم لو نصحتم أنفسكم.
الثاني: أن هذا لا يوجب صحة تقليد من سوى الصحابة لما خصهم الله

ج / 2 ص -261- به من العلم والفهم والفضل والفقه عن الله ورسوله وشاهدوا الوحي والتلقي عن الرسول بلا واسطة ونزول الوحي بلغتهم وهي غضة محضة لم تشب ومراجعتهم رسول الله صلى الله عليه وسلم فيما أشكل عليهم من القرآن والسنة حتى يجليه لهم فمن له هذه المزية بعدهم ومن شاركهم في هذه المنزلة حتى يقلد كما يقلدون فضلا عن وجوب تقليده وسقوط تقليدهم أو تحريمه كما صرح به غلاتهم وتالله إن بين علم الصحابة وعلم من قلدتموه من الفضل كما بينهم وبينهم في ذلك.
قال الشافعي في الرسالة القديمة بعد أن ذكرهم وذكر من تعظيمهم وفضلهم: "وهم فوقنا في كل علم واجتهاد وورع وعقل وأمر استدرك به عليهم وآراؤهم لنا أحمد وأولى بنا من رأينا" قال الشافعي: "وقد أثنى الله على الصحابة في القرآن والتوراة والإنجيل وسبق لهم من الفضل على لسان نبيهم ما ليس لأحد بعدهم" وفي الصحيحين من حديث عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته" وفي الصحيحين من حديث أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "لا تسبوا أصحابي فلو أن أحدكم أنفق مثل احد ذهبا ما بلغ مد أحدهم ولا نصيفه" وقال ابن مسعود: "إن الله نظر في قلوب عباده فوجد قلب محمد خير قلوب العباد ثم نظر في قلوب الناس بعده فرأى قلوب أصحابه خير قلوب العباد فاختارهم لصحبته وجعلهم أنصار دينه ووزراء نبيه فما رآه المؤمنون حسنا فهو عند الله حسن وما رأوه قبيحا فهو عند الله قبيح وقد أمرنا رسول الله صلى الله عليه وسلم باتباع سنة خلفائه الراشدين وبالاقتداء بالخليفتين" وقال أبو سعيد: "كان أبو بكر أعلمنا برسول الله صلى الله عليه وسلم وشهد رسول الله صلى الله عليه وسلم لابن مسعود بالعلم ودعا لابن عباس بأن يفقهه الله في الدين ويعلمه التأويل وضمه إليه مرة وقال اللهم علمه الحكمة وتأول عمر في المنام القدح الذي شرب منه حتى رأى الري يخرج من تحت أظفاره وأوله بالعلم وأخبر أن القوم إن أطاعوا أبا بكر وعمر يرشدوا وأخبر أنه لو كان

ج / 2 ص -262- بعده نبي لكان عمر وأخبر أن الله جعل الحق على لسانه وقلبه وقال رضيت لكم ما رضي لكم ابن أم عبد يعني عبد الله بن مسعود وفضائلهم ومناقبهم وما خصهم الله به من العلم والفضل أكثر من أن يذكر فهل يستوي تقليد هؤلاء وتقليد من بعدهم ممن لا يدانيهم ولا يقاربهم".
الثالث: أنه لم يختلف المسلمون أنه ليس قول من قلدتموه حجة وأكثر العلماء بل الذي نص عليه من قلدتموه أن أقوال الصحابة حجة يجب اتباعها ويحرم الخروج منها كما سيأتي حكاية ألفاظ الأئمة في ذلك وأبلغهم فيه الشافعي ونبين أنه لم يختلف مذهبه أن قول الصحابي حجة ونذكر نصوصه في الجديد على ذلك إن شاء الله وأن من حكى عنه قولين في ذلك فإنما حكى ذلك بلازم قوله لا بصريحه وإن كان قول الصحابي حجة فقبول قوله حجة واجب متعين وقبول قول من سواه أحسن أحواله أن يكون سائعا فقياس أحد القائلين على الآخر من أفسد القياس وأبطله.
الوجه السابع والستون: قولكم: "وقد جعل الله سبحانه في فطر العباد تقليد المتعلمين للمعلمين والأستاذين في جميع الصنائع والعلوم إلى آخره" فجوابه أن هذا حق لا ينكره عاقل ولكن كيف يستلزم ذلك صحة التقليد في دين الله وقبول قول المتبوع بغير حجة توجب قبول قوله وتقديم قوله على قول من هو أعلم منه وترك الحجة لقوله وترك أقوال أهل العلم جميعا من السلف والخلف لقوله فهل جعل الله ذلك في فطرة أحد من العالمين ثم يقال: بل الذي فطر الله عليه عباده طلب الحجة والدليل المثبت لقول المدعي فركز سبحانه في فطر الناس أنهم لا يقبلون قول من لم يقم الدليل على صحة قوله ولأجل ذلك أقام الله سبحانه البراهين القاطعة والحجج الساطعة والأدلة الظاهرة والآيات الباهرة على صدق رسله إقامة للحجة وقطعا للمعذرة هذا وهم

ج / 2 ص -263- أصدق خلقه وأعلمهم وأبرهم وأكملهم فأتوا بالآيات والحجج والبراهين مع اعتراف أممهم لهم بأنهم أصدق الناس فكيف يقبل قول من عداهم بغير حجة توجب قبول قوله؟ والله تعالى إنما أوجب قبول قولهم بعد قيام الحجة وظهور الآيات المستلزمة لصحة دعواهم لما جعل الله في فطر عباده من الانقياد للحجة وقبول قول صاحبها وهذا أمر مشترك بين جميع أهل الأرض مؤمنهم وكافرهم وبرهم وفاجرهم الانقياد للحجة وتعظيم صاحبها وإن خالفوه عنادا وبغيا فلفوات أغراضهم بالانقياد ولقد أحسن القائل:

أبن وجه قول الحق في قلب سامع ودعه فنور الحق يسري ويشرق

سيؤنسه رشدا وينسى نفاره كما نسي التوثيق من هو مطلق

ففطره الله وشرعه من أكبر الحجج على فرقة التقليد.
الوجه الثامن والستون: قولكم: "إن الله سبحانه فاوت بين قوى الأذهان كما فاوت بين قوى الأبدان فلا يليق بحكمته وعدله أن يفرض على كل أحد معرفة الحق بدليله في كل مسألة إلى آخره" فنحن لا ننكر ذلك ولا ندعي أن الله فرض على جميع خلقه معرفة الحق بدليله في كل مسألة من مسائل الدين دقه وجليه وإنما أنكرنا ما أنكره الأئمة ومن تقدمهم من الصحابة والتابعين وما حدث في الإسلام بعد انقضاء القرون الفاضلة في القرن الرابع المذموم على لسان رسول الله صلى الله عليه وسلم من نصب رجل واحد وجعل فتاويه بمنزلة نصوص الشارع بل تقديمها عليه وتقديم قوله على أقوال من بعد رسول الله صلى الله عليه وسلم من جميع علماء أمته والاكتفاء بتقليده عن تلقي الأحكام من كتاب الله وسنة رسوله وأقوال الصحابة وأن يضم إلى ذلك أنه لا يقول إلا بما في كتاب الله وسنة رسوله وهذا مع تضمنه للشهادة بما لا يعلم الشاهد والقول على الله بلا علم والإخبار عمن خالفه وإن كان أعلم منه أنه غير مصيب للكتاب

ج / 2 ص -264- والسنة ومتبوعي هو المصيب أو يقول: كلاهما مصيب للكتاب والسنة وقد تعارضت أقوالهما فيجعل أدلة الكتاب والسنة متعارضة متناقضة والله ورسوله يحكم بالشيء وضده في وقت واحد ودينه تبع لآراء الرجال وليس له في نفس الأمر حكم معين فهو إما أن يسلك هذا المسلك أو يخطيء من خالف متبوعه ولا بد له من واحد من الأمرين وهذا من بركة التقليد عليه.
إذا عرفت هذا فنحن إنما قلنا ونقول: إن الله تعالى أوجب على العباد أن يتقوه بحسب استطاعتهم وأصل التقوى معرفة ما يتقى ثم العمل به فالواجب على كل عبد أن يبذل جهده في معرفة ما يتقيه مما أمره الله به ونهاه عنه ثم يلتزم طاعة الله ورسوله وما خفي عليه فهو فيه أسوة أمثاله ممن عدا الرسول فكل أحد سواه قد خفي عليه بعض ما جاء به ولم يخرجه ذلك عن كونه من أهل العلم ولم يكلفه الله ما لا يطيق من معرفة الحق واتباعه قال أبو عمر وليس أحد بعد رسول الله صلى الله عليه وسلم إلا وقد خفي عليه بعض أمره فإذا أوجب الله سبحانه على كل أحد ما استطاعه وبلغته قواه من معرفة الحق وعذره فيما خفي عليه منه فأخطأ أو قلد فيه غيره كان ذلك هو مقتضى حكمته وعدله ورحمته بخلاف ما لو فرض على العباد تقليد من شاءوا من العلماء وأن يختار كل منهم رجلا ينصبه معيارا على وحيه ويعرض عن أخذ الأحكام واقتباسها من مشكاة الوحي فإن هذا ينافي حكمته ورحمته وإحسانه ويؤدي إلى ضياع دينه وهجر كتابه وسنة رسوله كما وقع فيه من وقع وبالله التوفيق.
الوجه التاسع والستون: قولكم: "إنكم في تقليدكم بمنزلة المأموم مع الإمام والمتبوع مع التابع فالركب خلف الدليل" جوابه إنا والله حولها ندندن ولكن الشأن في الإمام والدليل والمتبوع الذي فرض الله على الخلائق

ج / 2 ص -265- أن تأتم به وتتبعه وتسير خلفه وأقسم سبحانه بعزته أن العباد لو أتوه من كل طريق أو استفتحوا من كل باب لم يفتح لهم حتى يدخلوا خلفه فهذا لعمر الله هو إمام الخلق ودليلهم وقائدهم حقا ولم يجعل الله منصب الإمامة بعده إلا لمن دعا إليه ودل عليه وأمر الناس أن يقتدوا به ويأتموا به ويسيروا خلفه وأن لا ينصبوا لنفوسهم متبوعا ولا إماما ولا دليلا غيره بل يكون العلماء مع الناس بمنزلة أئمة الصلاة مع المصلين كل واحد يصلي طاعة لله وامتثالا لأمره وهم في الجماعة متعاونون متساعدون بمنزلة الوفد مع الدليل كلهم يحج طاعة لله وامتثالا لأمره ل أن المأموم يصلي لأجل كون الإمام يصلي بل هو يصلي صلى إمامه أو لا بخلاف المقلد فإنه إنما ذهب إلى قول متبوعه لأنه قاله لا لأن الرسول قاله ولو كان كذاك لدار مع قول الرسول أين كان ولم يكن مقلدا فاحتجاجهم بإمام الصلاة ودليل الحاج من أظهر الحجج عليهم.
يوضحه الوجه السبعون: أن المأموم قد علم أن هذه الصلاة التي فرضها الله سبحانه على عباده وأنه وإمامه في وجوبها سواء وأن هذا البيت هو الذي فرض الله حجه على كل من استطاع إليه سبيلا وأنه هو والدليل في هذا الفرض سواء فهو لم يحج تقليدا للدليل ولم يصل تقليدا للإمام وقد استأجر النبي صلى الله عليه وسلم دليلا يدله على طريق المدينة لما هاجر الهجرة التي فرضها الله عليه وصلى خلف عبد الرحمن بن عوف مأموما والعالم يصلي خلف مثله ومن هو دونه بل خلف من ليس بعالم وليس من تقليده في شيء.
يوضحه الوجه الحادي والسبعون: أن المأموم يأتي بمثل ما يأتي به الإمام سواء والركب يأتون بمثل ما يأتي به الدليل ولو لم يفعلا ذلك لما كان هذا متبعا فالمتبع للأئمة هو الذي يأتي بمثل ما أتوا به سواء من معرفة الدليل وتقديم الحجة وتحكيمها حيث كانت ومع من كانت فهذا

ج / 2 ص -266- يكون متبعا لهم وأما مع إعراضه عن الأصل الذي قامت عليه إمامتهم ويسلك غير سبيلهم ثم يدعي أنه مؤتم بهم فتلك أمانيهم ويقال لهم {هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}.
الوجه الثاني والسبعون: قولكم: "إن أصحاب رسول الله صلى الله عليه وسلم فتحوا البلاد وكان الناس حديثي عهد بالإسلام وكانوا يفتونهم ولم يقولوا لأحد منهم عليك أن تطلب معرفة الحق في هذه الفتوى بالدليل" جوابه أنهم لم يفتوهم بآرائهم وإنما بلغوهم ما قاله نبيهم وفعله وأمر به فكان ما أفتو هم به هو الحكم وهو الحجة وقالوا لهم هذا عهد نبينا إلينا وهوعهدنا إليكم فكان ما يخبرونهم به هو نفس الدليل وهو الحكم فإن كلام رسول الله صلى الله عليه وسلم وهو الحكم وهو دليل الحكم وكذلك القرآن وكان الناس إذ ذاك إنما يحرصون على معرفة ما قاله نبيهم وفعله وأمر به وإنما تبلغهم الصحابة ذلك فأين هذا من زمان إنما يحرص أشباه الناس فيه على ما قاله الآخر فالآخر وكلما تأخر الرجل أخذوا كلامه وهجروا أو كادوا يهجرون كلام من فوقه حتى تجد أتباع الأئمة أشد الناس هجرا لكلامهم وأهل كل عصر إنما يقضون ويفتون بقول الأدنى فالأدنى إليهم وكلما بعد العهد ازداد كلام المتقدم هجرا ورغبة عنه حتى إن كتبه لا تكاد تجد عندهم منها شيئا بحسب تقدم زمانه لكن أين قال أصحاب رسول الله صلى الله عليه وسلم للتابعين: لينصب كل منكم لنفسه رجلا يختاره ويقلده دينه ولا يلتفت إلى غيره ولا يتلق الأحكام من الكتاب والسنة بل من تقليد الرجال فإذا جاءكم عن الله ورسوله شيء وعمن نصبتموه إماما تقلدونه فخذوا بقوله ودعوا ما بلغكم عن الله ورسوله فوالله لو كشف الغطاء لكم وحقت الحقائق لرأيتم نفوسكم وطريقكم مع الصحابة كما قال الأول:

نزلوا بمكة في قبائل هاشم ونزلت بالبيداء أبعد منزل

ج / 2 ص -267- وكما قال الثاني:

سارت مشرقة وسرت مغربا شتان بين مشرق ومغرب

وكما قال الثالث:

أيها المنكح الثريا سهيلا عمرك الله كيف يلتقيان

هي شامية إذا ما استقلت وسهيل إذا استقل يماني

الوجه الثالث السبعون: قولكم: "إن التقليد من لوازم الشرع والقدر والمنكرون له مضطرون إليه ولا بد كما تقدم بيانه من الأحكام" جوابه أن التقليد المنكر المذموم ليس من لوازم الشرع وإن كان من لوازم القدر بل بطلانه وفساده من لوازم الشرع كما عرف بهذه الوجوه التي ذكرناها وأضعافها وإنما الذي من لوازم الشرع المتابعة وهذه المسائل التي ذكرتم أنها من لوازم الشرع ليست تقليدا وإنما هي متابعة وامتثال للأمر فإن أبيتم إلا تسميتها تقليدا فالتقليد بهذا الاعتبار حق وهو من الشرع ولا يلزم من ذلك أن يكون التقليد الذي وقع النزاع فيه من الشرع ولا من لوازمه وإنما بطلانه من لوازمه.
يوضحه الوجه الرابع والسبعون: أن ما كان من لوازم الشرع فبطلان ضده من لوازم الشرع فلو كان التقليد الذي وقع فيه النزاع من لوازم الشرع لكان بطلان الاستدلال واتباع الحجة في موضع التقليد من لوازم الشرع فإن ثبوت أحد النقيضين يقتضي انتفاء الآخر وصحة أحد الضدين يوجب بطلان الآخر ونحرره دليلا فنقول: لو كان التقليد من الدين لم يجز العدول عنه إلى الاجتهاد والاستدلال لأنه يتضمن بطلانه.
فإن قيل: كلاهما من الدين أو أحدهما أكمل من الآخر فيجوز العدول عن المفضول إلى الفاضل.

ج / 2 ص -268- قيل: إذا كان قد انسد باب الاجتهاد عندكم وقطعتم طريقه وصار الفرض هو التقليد فالعدول عنه إلى ما قد سد بابه وقطعت طريقه يكون عندكم معصية وفاعله آثما وفي هذا من قطع طريق العلم وإبطال حجج الله وبيناته وخلو الأرض من قائم لله بحججه ما يبطل هذا القول ويدحضه وقد ضمن النبي صلى الله عليه وسلم أنه لا تزال طائفة من أمته على الحق لا يضرهم من خذلهم ولا من خالفهم حتى تقوم الساعة وهؤلاء هم أولو العلم والمعرفة بما بعث الله به رسوله فإنهم على بصيرة وبينة بخلاف الأعمى الذي قد شهد على نفسه بأنه ليس من اولي العلم والبصائر.
والمقصود أن الذي هو من لوازم الشرع المتابعة والاقتداء وتقديم النصوص على آراء الرجال وتحكيم الكتاب والسنة في كل ما تنازع فيه العلماء وأما الزهد في النصوص والاستغناء عنها بآراء الرجال وتقديمها عليها والإنكار على من جعل كتاب الله وسنة رسوله وأقوال الصحابة نصب عينيه وعرض أقوال العلماء عليها ولم يتخذ من دون الله ولا رسوله ولا المؤمنين وليجة فبطلانه من لوازم الشرع ولا يتم الدين إلا بإنكاره وإبطاله فهذا لون والاتباع لون والله الموفق.
الوجه الخامس والسبعون: قولكم: "كل حجة أثرية احتججتم بها على بطلان التقليد فأنتم مقلدون لحملتها ورواتها وليس بيد العالم إلا تقليد الرواي ولا بيد الحاكم إلا تقليد الشاهد ولا بيد العامي إلا تقليد العالم إلى آخره" جوابه ما تقدم مرارا من أن هذا الذي سميتموه تقليدا هو اتباع أمر الله ورسوله ولو كان هذا تقليدا لكان كل عالم على وجه الأرض بعد الصحابة مقلدا بل كان الصحابة الذين أخذوا عن نظرائهم مقلدين ومثل هذا الاستدلال لا يصدر إلا من مشاغب أو ملبس يقصد لبس الحق بالباطل والمقلد لجهله أخذ نوعا

ج / 2 ص -269- صحيحا من أنواع التقليد واستدل به على النوع الباطل منه لوجود القدر المشترك وغفل عن القدر الفارق وهذا هو القياس الباطل المتفق على ذمه وهو أخو هذا التقليد الباطل كلاهما في البطلان سواء.
وإذا جعل الله سبحانه خبر الصادق حجة وشهادة العدل حجة لم يكن متبع الحجة مقلدا وإذا قيل إنه مقلد للحجة فحيهلا بهذا التقليد وأهله وهل ندندن إلا حوله؟ والله المستعان.
الوجه السادس والسبعون: قولكم: "أنتم منعتم من التقليد خشية وقوع المقلد في الخطأ بأن يكون من قلده مخطئا في فتواه ثم أوجبتم عليه النظر والاستدلال في طلب الحق ولا ريب أن صوابه في تقليده لمن هو أعلم منه أقرب من اجتهاده هو لنفسه كمن أراد شراء سلعة لا خبرة له بها فإنه إذا قلد عالما بتلك السلعة خبيرا بها أمينا ناصحا كان صوابه وحصول غرضه أقرب من اجتهاده لنفسه".
جوابه من وجوه:
أحدها: أنا منعنا التقليد طاعة لله ورسوله والله ورسوله منع منه وذم أهله في كتابه وأمر بتحكيمه وتحكيم رسوله ورد ما تنازعت فيه الأمة إليه وإلى رسوله وأخبر أن الحكم له وحده ونهى أن يتخذ من دونه ودون رسوله وليجة وأمر أن يعتصم بكتابه ونهى أن يتخذ من دونه أولياء وأربابا يحل من اتخذهم ما أحلوه ويحرم ما حرموه وجعل من لا علم له بما أنزله على رسوله بمنزلة الأنعام وأمر بطاعة أولي الأمر إذا كانت طاعتهم طاعة لرسوله بأن يكونوا متبعين لأمره مخبرين به وأقسم بنفسه سبحانه أنا لا نؤمن حتى نحكم الرسول خاصة فيما شجر بيننا لا نحكم غيره ثم لا نجد في أنفسنا حرجا مما حكم به كما يجده المقلدون إذا جاء حكمه خلاف قول من قلدوه وأن نسلم لحكمه تسليما كما يسلم المقلدون لأقوال من قلدوه بل تسليما أعظم من تسليمهم

ج / 2 ص -270- وأكمل والله المستعان وذم من حاكم إلى غير الرسول وهذا كما أنه ثابت في حياته فهو ثابت بعد مماته فلو كان حيا بين أظهرنا وتحاكمنا إلى غيره لكنا من أهل الذم والوعيد فسنته وما جاء به من الهدى ودين الحق لم يمت وإن فقد من بين الأمة شخصه الكريم فلم يفقد من بيننا سنته ودعوته وهديه والعلم والإيمان بحمد الله مكانهما من ابتغاهما وجدهما وقد ضمن الله سبحانه حفظ الذكر الذي أنزله على رسوله فلا يزال محفوظا بحفظ الله محميا بحمايته لتقوم حجة الله على عباده قرنا بعد قرن إذ كان نبيهم آخر الأنبياء ولا نبي بعده فكان حفظه لدينه وما أنزله على رسوله مغنيا عن رسول آخر بعد خاتم الرسل والذي أوجبه الله سبحانه وفرضه على الصحابة من تلقي العلم والهدى من القرآن والسنة دون غيرهما هو بعينه واجب على من بعدهم وهو محكم لم ينسخ ولا يتطرق إليه النسخ حتى ينسخ الله العالم أو يطوي الدنيا وقد ذم الله تعالى من إذا دعى إلى ما أنزله وإلى رسوله صد وأعرض وحذره أن تصيبه مصيبة بإعراضه عن ذلك في قلبه ودينه ودنياه وحذر من خالف عن أمره واتبع غيره أن تصيبه فتنة أو يصيبه عذاب أليم فالفتنة في قلبه والعذاب الأليم في بدنه وروحه وهما متلازمان فمن فتن في قلبه بإعراضه عما جاء به ومخالفته له إلى غيره أصيب بالعذاب الأليم ولا بد وأخبر سبحانه أنه إذا قضى أمرا على لسان رسوله لم يكن لأحد من المؤمنين أن يختار من أمره غير ماقضاه فلا خيرة بعد قضائه لمؤمن البتة.
ونحن نسأل المقلدين: هل يمكن أن يخفي قضاء الله ورسوله على من قلدتموه دينكم في كثير من المواضع أم لا فإن قالوا: "لا يمكن أن يخفى عليه ذلك" أنزلوه فوق منزلة أبي بكر وعمر وعثمان وعلي والصحابة كلهم فليس أحد منهم إلا وقد خفي عليه بعض ما قضى الله ورسوله به فهذا الصديق أعلم الأمة به خفي عليه ميراث الجدة حتى اعلمه به محمد بن مسلمة والمغيرة بن شعبة وخفي عليه أن الشهيد لا دية له حتى أعلمه به عمر فرجع إلى قوله وخفي على عمر تيمم

ج / 2 ص -271- الجنب فقال: لو بقي شهرا لم يصل حتى يغتسل وخفي عليه دية الأصابع فقضى في الإبهام والتي تليها بخمس وعشرين حتى أخبر أن كتاب آل عمرو بن حزم أن رسول الله صلى الله عليه وسلم قضى فيها بعشر عشر فترك قوله ورجع إليه وخفي عليه شأن الاستئذان حتى أخبره به أبو موسى وأبو سعيد الخدري وخفي عليه توريث المرأة من دية زوجها حتى كتب إليه الضحاك بن سفيان الكلابي وهو أعرابي من أهل البادية أن رسول الله صلى الله عليه وسلم أمره أن يورث امرأة أشيم الضبابي من دية زوجها وخفي عليه حكم إملاص المرأة حتى سأل عنه فوجده عند المغيرة بن شعبة وخفي عليه أمر المجوس في الجزية حتى أخبره عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر وخفي عليه سقوط طواف الوداع عن الحائض فكان يردهن حتى يطهرن ثم يطفن حتى بلغه عن النبي صلى الله عليه وسلم خلاف ذلك فرجع عن قوله وخفي عليه التسوية بين دية الأصابع وكان يفاضل بينها حتى بلغته السنة في التسوية فرجع إليها وخفي عليه شأن متعة الحج وكان ينهى عنها حتى وقف على أن النبي صلى الله عليه وسلم أمر بها فترك قوله وأمر بها وخفي عليه جواز التسمي بأسماء الأنبياء فنهى عنه حتى أخبره به طلحة أن النبي صلى الله عليه وسلم كناه أبا محمد فأمسك ولم يتماد على النهي هذا وأبو موسى ومحمد بن مسلمة وأبو أيوب من أشهر الصحابة ولكن لم يمر بباله رضي الله عنه أمر هو بين يديه حتى نهى عنه وكما خفي عليه قوله تعالى {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} وقوله {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} حتى قال والله كأني ما سمعتها قط قبل وقتي هذا وكما خفي عليه حكم الزيادة في المهر على مهر أزواج النبي صلى الله عليه وسلم وبناته حتى ذكرته تلك المرأة بقوله تعالى {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً فَلا تَأْخُذُوا مِنْهُ شَيْئاً} فقال: "كل أحد أفقه من عمر حتى النساء" وكما خفي عليه أمر الجد والكلالة وبعض أبواب الربا فتمنى أن

ج / 2 ص -272- رسول الله صلى الله عليه وسلم كان عهد إليهم فيها عهدا وكما خفي عليه يوم الحديبية أن وعد الله لنبيه وأصحابه بدخول مكة مطلق لا يتعين لذاك العام حتى بينه له النبي صلى الله عليه وسلم وكما خفي عليه جواز استدامة الطيب للمحرم وتطيبه بعد النحر وقبل طواف الإفاضة وقد صحت السنة بذلك وكما خفي عليه أمر القدوم على محل الطاعون والفرار منه حتى أخبر بأن رسول الله صلى الله عليه وسلم قال: "إذا سمعتم به بأرض فلا تدخلوها فإن وقع وأنتم بأرض فلا تخرجوا منها فرارا منه" هذا وهو أعلم الأمة بعد الصديق على الإطلاق وهو كما قال ابن مسعود: "لو وضع علم عمر في كفة ميزان وجعل علم أهل الأرض في كفة لرجح علم عمر" قال الأعمش: فذكرت ذلك لإبراهيم النخعي فقال: والله إني لأحسب عمر ذهب بتسعة أعشار العلم وخفي على عثمان بن عفان أقل مدة الحمل حتى ذكره ابن عباس بقوله تعالى {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} مع قوله {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} فرجع إلى ذلك وخفي على أبي موسى الأشعري ميراث بنت الابن مع البنت السدس حتى ذكر له أن رسوله الله صلى الله عليه وسلم ورثها ذلك وخفي على ابن العباس تحريم لحوم الحمر الأهلية حتى ذكر له أن رسول الله صلى الله عليه وسلم حرمها يوم خيبر وخفي على ابن مسعود حكم المفوضة وترددوا إليه فيها شهرا فأفتاهم برأيه ثم بلغه النص بمثل ما أفتى به.
وهذا باب واسع لو تتبعناه لجاء سفرا كبيرا فنسأل حينئذ فرقة التقليد: هل يجوز أن يخفي على من قلدتموه بعض شأن رسول الله صلى الله عليه وسلم كما خفي ذلك على سادات الامة أولا؟ فإن قالوا: "لا يخفى عليه" وقد خفي علىالصحابة مع قرب عهدهم بلغوا في الغلو مبلغ مدعي العصمة في الأئمة وإن قالوا: "بل يجوز أن يخفى عليهم" وهو الواقع وهم مراتب في الخفاء في القلة والكثرة قلنا: فنحن نناشدكم الله الذي هو عند لسان كل قائل وقلبه وإذا قضى الله

ج / 2 ص -273- ورسوله أمرا خفي على من قلدتموه هل تبقى لكم الخيرة بين قبول قوله ورده أم تنقطع خيرتكم وتوجبون العمل بما قضاه الله ورسوله عينا لا يجوز سواه فأعدوا لهذا السؤال جوابا وللجواب صوابا فإن السؤال واقع والجواب لا زم والمقصود أن هذا هو الذي منعنا من التقليد فأين معكم حجة واحدة تقطع العذر وتسوغ لكم ما ارتضيتموه لأنفسكم من التقليد.
الوجه الثاني: أن قولكم: "صواب المقلد في تقليده لمن هو أعلم منه أقرب من صوابه في اجتهاده" دعوى باطلة فإنه إذا قلد من قد خالفه غيره ممن هو نظيره أو أعلم منه لم يدر على صواب هو من تقليده أو على خطأ بل هو كما قال الشافعي حاطب ليل إما أن يقع بيده عود أو أفعى تلدغه وأما إذا بذل اجتهاده في معرفة الحق فإنه بين أمرين إما أن يظفر به فله أجران وإما أن يخطئه فله أجر فهو مصيب للأجر ولا بد بخلاف المقلد المتعصب فإنه إن أصاب لم يؤجر وإن أخطأ لم يسلم من الإثم فأين صواب الأعمى من صواب البصير الباذل جهده؟.
الوجه الثالث: أنه إنما يكون أقرب إلى الصواب إذا عرف أن الصواب مع من قلده دون غيره وحينئذ فلا يكون مقلدا له بل متبعا للحجة وأما إذا لم يعرف ذلك البتة فمن أين لكم أنه أقرب إلى الصواب من باذل جهده ومستفرغ وسعه في طلب الحق.
الوجه الرابع: أن الأقرب إلى الصواب عند تنازع العلماء من امتثل أمر الله فرد ما تنازعوا فيه إلى القرآن والسنة وأما من رد ما تنازعوا فيه إلى قول متبوعه دون غيره فكيف يكون أقرب إلى الصواب.
الوجه الخامس: أن المثال الذي مثلتم به من أكبر الحجج عليكم فإن من أراد شراء سلعة أو سلوك طريق حين اختلف عليه اثنان أو أكثر وكل منهم يأمره بخلاف ما يأمره به الآخر فإنه لا يقدم على تقليد واحد منهم بل يبقى

ج / 2 ص -274- مترددا طالبا للصواب من أقوالهم فلو أقدم على قبول قول أحدهم مع مساواة الآخر له في المعرفة والنصيحة والديانة أو كونه فوقه في ذلك عد مخاطرا مذموما ولم يمدح إن أصاب وقد جعل الله في فطر العقلاء في مثل هذا أن يتوقف أحدهم ويطلب ترجيح قول المتخلفين عليه من خارج حتى يستبين له الصواب ولم يجعل في فطرهم الهجم على قبول قول واحد واطرح قول من عداه.
الوجه السابع والسبعون: أن نقول لطائفة المقلدين: هل تسوغون تقليد كل عالم من السلف والخلف أو تقليد بعضهم دون بعض؟ فإن سوغتم تقليد الجميع كان تسويغكم لتقليد من انتميتم إلى مذهبه كتسويغكم لتقليد غيره سواء فكيف صارت أقوال هذا العالم مذهبا لكم تفتون وتقضون بها وقد سوغتم من تقليد هذا ما سوغتم من تقليد الآخر؟ فكيف صار هذا صاحب مذهبكم دون هذا؟ وكيف استجزتم أن تردوا أقوال هذاوتقبلوا أقوال هذا وكلاهما عال عالم يسوغ اتباعه فإن كانت أقواله من الدين فكيف ساغ لكم دفع الدين وإن لم تكن أقواله من الدين فكيف سوغتم تقليده وهذا لا جواب لكم عنه.
يوضحه الوجه الثامن والسبعون: أن من قلدتموه إذا روى عنه قولان وروايتان سوغتم العمل بهما وقلتم: مجتهد له قولان فيسوغ لنا الأخذ بهذا وهذا وكان القولان جميعا مذهبا لكم فهلا جعلتم قول نظيره من المجتهدين بمنزلة قوله الآخر وجعلتم القولين جميعا مذهبا لكم وربما كان قول نظيره ومن هو أعلم منه أرجح من قوله الآخر وأقرب إلى الكتاب والسنة.
يوضحه الوجه التاسع والسبعون: أنكم معاشر المقلدين إذا قال بعض أصحابكم ممن قلدتموه قولا خلاف قول المتبوع أو خرجه على قوله جعلتموه وجها وقضيتم وأفتيتم وألزمتم بمقتضاه فإذا قال الإمام الذي هو نظير متبوعكم أو

ج / 2 ص -275- فوقه قولا يخالفه لم تلتفتوا إليه ولم تعدوه شيئا ومعلوم أن واحدا من الأئمة الذين هم نظير متبوعكم أجل من جميع أصحابه من أولهم إلى آخرهم فقدروا أسوأ التقادير أن يكون قوله بمنزلة وجه في مذهبكم فيالله العجب صار من أفتى أو حكم بقول واحد من مشائخ المذهب أحق بالقبول ممن أفتى بقول الخلفاء الراشدين وابن مسعود وابن عباس وأبي بن كعب وأبي الدرداء ومعاذ بن جبل وهذا من بركة التقليد عليكم.
وتمام ذلك الوجه الثمانون: أنكم إن رمتم التخلص من هذه الخطة وقلتم: بل يسوغ تقليد بعضهم دون بعض وقال كل فرقة منكم: يسوغ أو يجب تقليد من قلدناه دون غيره من الأئمة الذين هم مثله أو أعلم منه كان أقل ما في ذلك معارضة قولكم بقول الفرقة الأخرى في ضرب هذه الأقوال بعضها ببعض ثم يقال: ما الذي جعل متبوعكم أولى بالتقليد من متبوع الفرقة الأخرى بأي كتاب أم بأية سنة؟! وهل تقطعت الأمة أمرها بينها زبرا وصار كل حزب بما لديهم فرحون إلا بهذا السبب؟ فكل طائفة تدعو إلى متبوعها وتنأى عن غيره وتنهى عنه وذلك مفض إلى التفريق بين الأمة وجعل دين الله تابعا للتشهي والأغراض وعرضة للاضطراب والاختلاف وهذا كله يدل على أن التقليد ليس من عند الله للاختلاف الكثير الذي فيه ويكفي في فساد هذا المذهب تناقض أصحابه ومعارضة أقوالهم بعضها ببعض ولو لم يكن فيه من الشناعة إلا إيجابهم تقليد صاحبهم وتحريمهم تقليد الواحد من أكابر الصحابة كما صرحوا به في كتبهم.
الوجه الحادي والثمانون أن المقلدين حكموا على الله قدرا وشرعا بالحكم الباطل جهارا المخالف لما أخبر به رسوله فأخلوا الأرض من القائمين لله بحججه وقالوا: لم يبق في الأرض عالم منذ الأعصار المتقدمة فقالت طائفة ليس لأحد أن يختار بعد أبي حنيفة وأبي يوسف وزفر بن الهذيل ومحمد بن الحسن

ج / 2 ص -276- والحسن بن زياد اللؤلؤي وهذا قول كثير من الحنفية وقال بكر بن العلاء القشيري المالكي: ليس لأحد أن يختار بعد المائتين من الهجرة وقال آخرون: ليس لأحد أن يختار بعد الأوزاعي وسفيان الثوري ووكيع بن الجراح وعبد الله ابن المبارك وقالت طائفة: ليس لأحد أن يختار بعد الشافعي واختلف المقلدون من أتباعه فيمن يؤخذ بقوله من المنتسبين إليه ويكون له وجه يفتي ويحكم به من ليس كذلك وجعلوهم ثلاث مراتب: طائفة أصحاب وجوه كابن سريج والقفال وأبي حامد وطائفة أصحاب احتمالات لا أصحاب وجوه كأبي المعالي وطائفة ليسوا أصحاب وجوه ولا احتمالات كأبي حامد وغيره واختلفوا متى انسد باب الاجتهاد على أقوال كثيرة ما أنزل الله بها من سلطان وعند هؤلاء أن الأرض قد خلت من قائم لله بحجة ولم يبق فيها من يتكلم بالعلم ولم يحل لأحد بعد أن ينظر في كتاب الله ولا سنة رسوله لأخذ الأحكام منهما ولا يقضي يفتي بما فيهما حتى يعرضه على قول مقلده ومتبوعه فإن وافقه حكم به وأفتى به وإلا رده ولم يقبله وهذا أقوال كما ترى قد بلغت من الفساد والبطلان والتناقض والقول على الله بلا علم وإبطال حججه والزهد في كتابه وسنة رسوله وتلقي الأحكام منهما مبلغها ويأبى الله إلا أن يتم نوره ويصدق قول رسوله إنه لا تخلو الأرض من قائم لله بحججه ولن تزال طائفة من أمته على محض الحق الذي بعثه به وأنه لا يزال يبعث على رأس كل مائة سنة لهذه الأمة من يجدد لها دينها ويكفي في فساد هذه الأقوال أن يقال لأربابها: فإذا لم يكن لأحد أن يختار بعد من ذكرتم فمن أين وقع لكم اختيار تقليدهم دون غيرهم وكيف حرمتم على الرجل أن يختار ما يؤديه إليه اجتهاده من القول الموافق لكتاب الله وسنة رسوله وأبحتم لأنفسكم اختيار قول من قلدتموه وأوجبتم على الأمة تقليده وحرمتم تقليد من سواه ورجحتموه على تقليد من سواه فما الذي سوغ لكم هذا الاختيار الذي لا دليل عليه من كتاب ولا سنة ولا إجماع ولا قياس

ج / 2 ص -277- ولا قول صاحب وحرم اختيار ما عليه الدليل من الكتاب والسنة وأقوال الصحابة؟.
ويقال لكم: فإذا كان لا يجوز الاختيار بعد المائتين عندك ولا عند غيرك فمن أين ساغ لك وأنت لم تولد إلا بعد المائتين بنحو ستين سنة أن تختار قول مالك دون من هو أفضل منه من الصحابة والتابعين أو من هو مثله من فقهاء الأمصار أو ممن جاء بعده؟ وموجب هذا القول أن أشهب وابن الماجشون ومطرف بن عبد الله وأصبغ بن الفرج وسحنون بن سعيد وأحمد بن المعدل ومن طبقتهم من الفقهاء كان لهم أن يختاروا إلى انسلاخ ذي الحجة من سنة مائتين فلما استهل هلال المحرم من سنة إحدى ومائتين وغابت الشمس من تلك الليلة حرم عليهم الوقت بلا مهلة ما كان مطلقا لهم من الاختيار؟.
ويقال للآخرين: أليس من المصائب وعجائب الدنيا تجويزكم الاختيار والاجتهاد والقول في دين الله بالرأي والقياس لمن ذكرتم من أئمتكم ثم لا تجيزون الاختيار والاجتهاد لحفاظ الإسلام وأعلم الأمة بكتاب الله وسنة رسوله وأقوال الصحابة وفتاواهم كأحمد بن حنبل والشافعي وإسحاق بن راهويه ومحمد بن إسماعيل البخاري وداود بن علي ونظرائهم على سعة علمهم بالسنن ووقوفهم على الصحيح منها والسقيم وتحريهم في معرفة أقوال الصحابة والتابعين ودقة نظرهم ولطف استخراجهم للدلائل ومن قال منهم بالقياس فقياسه من أقرب القياس إلى الصواب وأبعده عن الفساد وأقربه إلى النصوص مع شدة ورعهم وما منحهم الله من محبة المؤمنين لهم وتعظيم المسلمين علمائهم وعامتهم لهم فإن احتج كل فريق منهم بترجيح متبوعه بوجه من وجوه التراجيح من تقدم زمان أو زهد أو ورع أو لقاء شيوخ وأئمة لم يلقهم من بعده أو كثرة أتباع لم يكونوا لغيره أمكن الفريق الآخر أن يبدوا لمتبوعهم من الترجيح بذلك أو غيره ما هو مثل هذا أو فوقه وأمكن غير هؤلاء كلهم أن يقولوا لهم جميعا نفوذ قولكم هذا إن لم تأنفوا من التناقض يوجب عليكم أن تتركوا قول متبوعكم لقول من

ج / 2 ص -278- هو أقدم منه من الصحابة والتابعين وأعلم وأورع وأزهد وأكثر أتباعا وأجل فأين أتباع ابن عباس وابن مسعود وزيد بن ثابت ومعاذ بن جبل بل أتباع عمر وعلي من أتباع الأئمة المتأخرين في الكثرة والجلالة؟.
وهذا أبو هريرة قال البخاري: حمل العلم عنه ثمانمائة رجل ما بين صاحب وتابع وهذا زيد بن ثابت من جملة أصحاب عبد الله بن عباس وأين في أتباع الأئمة مثل عطاء وطاوس ومجاهد وعكرمة وعبيد الله بن عبد الله بن عتبة وجابر ابن زيد؟ وأين في أتباعهم مثل السعيدين والشعبي ومسروق وعلقمة والأسود وشريح وأين في أتباعهم مثل نافع وسالم والقاسم وعروة وخارجة بن زيد وسليمان ابن يسار وأبي بكر بن عبد الرحمن؟ فما الذي جعل الأئمة بأتباعهم أسعد من هؤلاء بأتباعهم ولكن أولئك وأتباعهم على قدر عصرهم فعظمهم وجلالتهم وكبرهم منع المتأخرين من الاقتداء بهم وقالوا بلسان قالهم وحالهم هؤلاء كبار علينا لسنا من زبونهم كما صرحوا وشهدوا على أنفسهم فإن أقدارهم تتقاصر عن تلقي العلم من القرآن والسنة وقالوا لسنا أهلا لذلك لا لقصور الكتاب والسنة ولكن لعجزنا نحن وقصورنا فاكتفينا بمن هو أعلم بهما منا.
فيقال لهم: فلم تنكرون على من اقتدى بهما وحكمهما وتحاكم إليهما وعرض أقوال العلماء عليهما فما وافقهما قبله وما خالفهما رده فهب أنكم لم تصلوا إلى هذا العنقود فلم تنكرون على من وصل إليه وذاق حلاوته وكيف تحجزتم الواسع من فضل الله الذي ليس على قياس عقول العالمين ولا اقتراحاتهم وهم وإن كانوا في عصركم ونشأوا معكم وبينكم وبينهم نسب قريب فالله يمن على من يشاء من عباده وقد أنكر الله سبحانه على من رد النبوة بأن الله صرفها عن عظماء القرى ومن رؤسائها وأعطاها لمن ليس كذلك بقوله {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} وقد

ج / 2 ص -279- قال النبي صلى الله عليه وسلم: "مثل أمتي كالمطر لا يدري أوله خير أم آخره" وقد أخبر الله سبحانه عن السابقين بأنهم ثلة من الأولين وقليل من الآخرين وأخبر سبحانه أنه {بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} ثم قال {وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ} ثم أخبر أن {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}.
 وقد أطلنا الكلام في القياس والتقليد وذكرنا من مآخذهما وحجج أصحابهما وما لهم وعليهم من المنقول والمعقول ما لا يجده الناظر في كتاب من كتب القوم من أولها إلى آخرها ولا يظفر به في غير هذا الكتاب أبدا وذلك بحول الله وقوته ومعونته وفتحه فله الحمد والمنة وما كان فيه من صواب فمن الله هو المان به وما كان فيه من خطأ فمني ومن الشيطان وليس الله ورسوله ودينه في شيء منه وبالله التوفيق.


في تحريم الإفتاء والحكم في دين الله بما يخالف النصوص وسقوط الاجتهاد والتقليد عند ظهور النص وذكر إجماع العلماء على ذلك - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

في تحريم الإفتاء والحكم في دين الله بما يخالف النصوص وسقوط الاجتهاد والتقليد عند ظهور النص وذكر إجماع العلماء على ذلك

في تحريم الإفتاء والحكم في دين الله بما يخالف النصوص وسقوط الاجتهاد والتقليد عند ظهور النص وذكر إجماع العلماء على ذلك
 لا حكم بما يخالف النصوص:
قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} وقال تعالى {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وقال تعالى {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ

ج / 2 ص -280- خَصِيماً} وقال تعالى {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وقال تعالى {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} وقال تعالى {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} وقال تعالى {لَهُ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} وقال تعالى {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} فأكد هذا التأكيد وكرر هذا التقرير في موضع واحد لعظم مفسدة الحكم بغير ما أنزله وعموم مضرته وبلية الأمة به وقال {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وأنكر تعالى على من حاج في دينه بما ليس له به علم فقال {هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} ونهى أن يقول أحد {هَذَا حَلالٌ وَهَذَا حَرَامٌ} لما لم يحرمه الله ورسوله نصا وأخبر أن فاعل ذلك مفتر على الله الكذب فقال {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} والآيات في هذا المعنى كثيرة وأما السنة ففي الصحيحين من حديث ابن عباس: "أن هلال بن أمية قذف امرأته بشريك بن سحماء عند النبي صلى الله عليه وسلم فذكر حديث اللعان وقول النبي صلى الله عليه وسلم أبصروها فإن جاءت به أكحل العينين سابغ الأليتين خدلج الساقين فهو لشريك بن سحماء وإن جاءت به كذا وكذا فهو لهلال بن أمية فجاءت به النعت المكروه فقال النبي صلى الله عليه وسلم:

ج / 2 ص -281- "لولا ما مضى من كتاب الله لكان لي ولها شأن" يريد والله ورسوله أعلم بكتاب الله قوله تعالى {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ}" ويريد بالشأن والله أعلم أنه كان يحدها لمشابهة ولدها للرجل الذي رميت به ولكن كتاب الله فصل الحكومة وأسقط كل قول وراءه ولم يبق للاجتهاد بعده موقع.
أقوال العلماء في العمل بالنص:
وقال الشافعي: أخبرنا سفيان بن عيينة عن عبد الله بن أبي يزيد عن أبيه قال: "أرسل عمر بن الخطاب إلى شيخ من زهرة كان يسكن دارنا فذهبت معه إلى عمر رضي الله عنه فسأله عن ولاد من ولاد الجاهلية فقال أما الفراش فلفلان وأما النطفة فلفلان فقال عمر: صدقت ولكن رسول الله صلى الله عليه وسلم قضى بالفراش".
قال الشافعي: وأخبرني من لا أتهم عن ابن أبي ذئب قال: أخبرني مخلد ابن خفاف قال: ابتعت غلاما فاستغللته ثم ظهرت منه على عيب فخاصمت فيه إلى عمر بن عبد العزيز فقضى لي برده وقضى علي برد غلته فأتيت عروة فأخبرته فقال: أروح إليه العشية فأخبره أن عائشة أخبرتني أن رسول الله صلى الله عليه وسلم "قضى في مثل هذا أن الخراج بالضمان" فجعلت إلى عمر فأخبرته بما أخبرني به عروة عن عائشة عن رسول الله صلى الله عليه وسلم فقال عمر: فما أيسر هذا علي من قضاء قضيته اللهم إنك تعلم أني لم أرد فيه إلا الحق فبلغتني فيه سنة عن رسول الله صلى الله عليه وسلم فأرد قضاء عمر وأنفذ سنة رسول الله صلى الله عليه وسلم فراح إليه عروة فقضى لي أن آخذ الخراج من الذي قضى به علي له.
قال الشافعي: وأخبرني من لا أتهم من أهل المدينة عن ابن أبي ذئب قال: قضى سعد بن إبراهيم على رجل بقضية برأي ربيعة بن أبي عبد الرحمن فأخبرته عن النبي صلى الله عليه وسلم بخلاف ما قضى به فقال سعد لربيعة: هذا ابن أبي ذئب وهو عندي ثقة يخبرني عن النبي صلى الله عليه وسلم بخلاف ما قضيت به

ج / 2 ص -282- فقال له ربيعة: قد اجتهدت ومضى حكمك فقال سعد واعجبا أنفذ قضاء سعد بن أم سعد وأرد قضاء رسول الله صلى الله عليه وسلم بل أرد قضاء ابن أم سعد وأنفذ قضاء رسول الله صلى الله عليه وسلم فدعا بكتاب القضية فشقه وقضى للمقضي عليه فليوحشنا المقلدون ثم أوحش الله منهم.
وقال أبو النضر هاشم بن القاسم: حدثنا محمد بن راشد عن عبدة بن أبي لبابة عن هشام بن يحيى المخزومي "أن رجلا من ثقيف أتى عمر بن الخطاب فسأله عن امرأة حاضت وقد كانت زارت البيت يوم النحر ألها أن تنفر؟ فقال عمر: لا فقال له الثقفي: إن رسول الله صلى الله عليه وسلم أفتأتي في مثل هذه المرأة بغير ما أفتيت به فقام إليه عمر يضربه بالدرة ويقول له: لم تستفتيني في شيء قد أفتى فيه رسول الله صلى الله عليه وسلم؟" ورواه أبو داود بنحوه.
وقال أبو بكر بن أبي شيبة: ثنا صالح بن عبد الله ثنا سفيان بن عامر عن عتاب بن منصور قال: قال عمر بن عبد العزيز: لا أرى لأحد مع سنة سنها رسول الله صلى الله عليه وسلم.
وقال الشافعي: أجمع الناس على أن من استبانت له سنة عن رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس وتواتر عنه أنه قال: إذا صح الحديث فاضربوا بقولي الحائط وصح عنه أنه قال: إذا رويت عن رسول الله صلى الله عليه وسلم حديثا ولم آخذ به فاعلموا أن عقلي قد ذهب وصح عنه أنه قال: لا قول لأحد مع سنة رسول الله صلى الله عليه وسلم.
وقال إسرائيل عن أبي إسحاق عن سعد بن إياس عن ابن مسعود: "أن رجلا سأله عن رجل تزوج امرأة فرأى أمها فأعجبته فطلق امرأته ليتزوج أمها فقال: لا بأس فتزوجها الرجل وكان عبد الله على بيت المال فكان يبيع نفاية بيت المال يعطي الكثير ويأخذ القليل حتى قدم المدينة فسأل أصحاب

ج / 2 ص -283- محمد صلى الله عليه وسلم فقالوا: لا تحل لهذا الرجل هذه المرأة ولا تصلح الفضة إلا وزنا بوزن فلما قدم عبد الله انطلق إلى الرجل فلم يجده ووجد قومه فقال: إن الذي أفتيت به صاحبكم لا يحل وأتى الصيارفة فقال: يا معشر الصيارفة إن الذي كنت أبايعكم لا يحل لا تحل الفضة إلا وزنا بوزن.
وفي صحيح مسلم من حديث الليث عن يحيى بن سعيد عن سليمان بن يسار أن أبا هريرة وابن عباس وأبا سلمة بن عبد الرحمن تذاكروا في المتوفى عنها الحامل تضع عند وفاة زوجها فقال ابن عباس: تعتد آخر الأجلين فقال أبو سلمة: تحل حين تضع فقال أبو هريرة: وأنا مع ابن أخي فأرسلوا إلى أم سلمة فقالت: قد وضعت سبيعة بعد وفاة زوجها بيسير فأمرها رسول الله صلى الله عليه وسلم أن تتزوج.
وقد تقدم من ذكر رجوع عمر رضي الله عنه وأبي موسى وابن عباس عن اجتهادهم إلى السنة ما فيه كفاية.
وقال شداد بن حكيم عن زفر بن الهذيل: إنما نأخذ بالرأي ما لم نجد الأثر فإذا جاء الأثر تركنا الرأي وأخذنا الأثر وقال محمد بن إسحاق بن خزيمة الملقب بإمام الأئمة: لا قول لأحد مع رسول الله صلى الله عليه وسلم إذا صح الخبر عنه وقد كان إمام الأئمة ابن خزيمة رحمه الله تعالى له أصحاب ينتحلون مذهبه ولم يكن مقلدا بل إماما مستقلا كما ذكر البهقي في مدخله عن يحيى بن محمد العنبري قال: طبقات أصحاب الحديث خمسة المالكية والشافعية والحنبلية والراهوية والخزيمية أصحاب ابن خزيمة.
وقال الشافعي: إذا حدث الثقة عن الثقة إلى أن ينتهي إلى رسول الله صلى الله عليه وسلم فهو ثابت ولا يترك لرسول الله صلى الله عليه وسلم حديث أبدا إلا حديث وجد عن رسول الله صلى الله عليه وسلم آخر يخالفه وقال في كتاب اختلافه مع مالك ما كان الكتاب والسنة موجودين فالعذر على من سمعهما مقطوع إلا بإتيانهما.

ج / 2 ص -284- وقال الشافعي: قال لي قائل: دلني على أن عمر عمل شيئا ثم صار إلى غيره لخبر نبوي قلت له: حدثنا سفيان عن الزهري عن ابن المسيب أن عمر كان يقول: "الدية للعاقلة ولا ترث المرأة من دية زوجها" حتى أخبره الضحاك بن سفيان أن رسول الله صلى الله عليه وسلم كتب إليه أن يورث امرأة الضبابي من ديته فرجع إليه عمر وأخبرنا ابن عيينة عن عمرو وابن طاوس أن عمر قال: "أذكر الله امرأ سمع من النبي صلى الله عليه وسلم في الجنين شيئا فقام حمل بن مالك بن النابغة فقال: كنت بين جاريتين لي فضربت إحداهما الأخرى بمسطح فألقت جنينا ميتا فقضى فيه رسول الله صلى الله عليه وسلم بعرة فقال عمر: لو لم نسمع فيه هذا لقضينا فيه بغير هذا أو قال: إن كدنا لنقضي فيه برأينا" فترك اجتهاده رضي الله عنه للنص.
وهذا هو الواجب على كل مسلم إذ اجتهاد الرأي إنما يباح للمضطر كما تباح له الميتة والدم عند الضرورة {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}.
 وكذلك القياس إنما يصار إليه عند الضرورة قال الإمام أحمد: سألت الشافعي عن القياس فقال: "عند الضرورة" ذكره البيهقي في مدخله.
وكان زيد بن ثابت لا يرى للحائض أن تنفر حتى تطوف طواف الوداع وتناظر في ذلك هو وعبد الله بن عباس فقال له ابن عباس: "إما لا فسل فلانة الأنصارية هل أمرها بذلك رسول الله صلى الله عليه وسلم فرجع زيد يضحك ويقول: ما أراك إلا قد صدقت" ذكره البخاري في صحيحه بنحوه.
وقال ابن عمر: "كنا نخابر ولا نرى بذلك بأسا حتى زعم رافع أن رسول الله صلى الله عليه وسلم نهى عنها فتركناها من أجل ذلك".
وقال عمرو بن دينار: عن سالم بن عبد الله أن عمر بن الخطاب نهى عن الطيب

ج / 2 ص -285- قبل زيارة البيت وبعد الجمرة فقالت عائشة: "طيبت رسول الله صلى الله عليه وسلم بيدي لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت وسنة رسول الله صلى الله عليه وسلم أحق" قال الشافعي: "فترك سالم قول جده لروايتها" قلت: لا كما تصنع فرقة التقليد.
وقال الأصم: أخبرنا الربيع بن سليمان لنعطينك جملة تغنيك إن شاء الله لا تدع لرسول الله صلى الله عليه وسلم حديثا أبدا إلا أن يأتي عن رسول الله صلى الله عليه وسلم خلافه فتعمل بما قلت لك في الأحاديث إذا اختلفت قال الأصم: وسمعت الربيع يقول: سمعت الشافعي يقول: "إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فقولوا بسنة رسول الله صلى الله عليه وسلم ودعوا ما قلت" وقال أبو محمد الجارودي: سمعت الربيع يقول: سمعت الشافعي يقول: "إذا وجدتم سنة رسول الله صلى الله عليه وسلم خلاف قولي فخذوا بالسنة ودعوا قولي فإني أقول بها" وقال أحمد بن علي بن ماهان الرازي: سمعت الربيع يقول: سمعت الشافعي يقول: "كل مسألة تكلمت فيها صح الخبر فيها عن النبي صلى الله عليه وسلم عند أهل النقل بخلاف ما قلت فأنا راجع عنها في حياتي وبعد موتي".
وقال حرملة بن يحيى: قال الشافعي: "ما قلت وقد كان النبي صلى الله عليه وسلم قد قال بخلاف قولي مما يصح فحديث النبي صلى الله عليه وسلم أولى لا تقلدوني" وقال الحاكم: سمعت الأصم يقول: سمعت الربيع يقول: سمعت الشافعي يقول: وروى حديثا فقال له رجل: تأخذ بها يا أبا عبد الله؟ فقال: متى رويت عن رسول الله صلى الله عليه وسلم حديثا صحيحا فلم آخذ به فأشهدكم أن عقلي قد ذهب وأشار بيده إلى رءوسهم وقال الحميدي: سأل رجل الشافعي عن مسألة فأفتاه وقال: قال النبي صلى الله عليه وسلم كذا فقال الرجل: أتقول بهذا؟ قال: أرأيت في وسطي زنارا؟ أتراني خرجت من الكنيسة؟ أقول قال النبي صلى الله عليه وسلم تقول لي أتقول بهذا؟ وروى عن النبي صلى الله عليه وسلم

ج / 2 ص -286- ولا أقول به؟ وقال الحاكم: أنبأني أبو عمرون السماك مشافهة أن أبا سعيد الجصاص حدثهم قال: سمعت الربيع بن سليمان يقول: سمعت الشافعي يقول وسأله رجل عن مسألة فقال: روى عن النبي صلى الله عليه وسلم أنه قال كذا وكذا فقال له السائل: يا أبا عبد الله أتقول بهذا؟ فارتعد الشافعي واصفر وحال لونه وقال: ويحك أي أرض تقلني وأي سماء تظلني إذا رويت عن رسول الله صلى الله عليه وسلم شيئا فلم أقل به نعم على الرأس والعينين نعم على الرأس والعينين قال: وسمعت الشافعي يقول: "ما من أحد إلا وتذهب عليه سنة لرسول الله صلى الله عليه وسلم وتعزب عنه فمهما قلت من قول أو أصلت من أصل فيه عن رسول الله صلى الله عليه وسلم خلاف ما قلت فالقول ما قال رسول الله صلى الله عليه وسلم وهو قولي" وجعل يردد هذا الكلام.
وقال الربيع: قال الشافعي: لم أسمع أحد نسبته عامة أو نسب نفسه إلى علم يخالف في أن فرض الله اتباع أمر رسول الله صلى الله عليه وسلم والتسليم لحكمه فإن الله لم يجعل لأحد بعده إلا اتباعه وإنه لا يلزم قول رجل قال إلا بكتاب الله وسنة رسوله وإن ما سواهما تبع لهما وإن فرض الله علينا وعلى من بعدنا وقبلنا في قبول الخبر عن رسول الله صلى الله عليه وسلم واحد لا يختلف فيه الفرض وواجب قبول الخبر عن رسول الله صلى الله عليه وسلم إلا فرقة سأصف قولها إن شاء الله وقال الشافعي: ثم تفرق أهل الكلام في تثبيت خبر الواحد عن رسول الله صلى الله عليه وسلم تفرقا متباينا وتفرق عنهم ممن نسبته العامة إلى الفقه تفرقا أتى بعضهم فيه أكثر من التقليد أو التحقيق من النظر والغفلة والاستعجال بالرياسة وقال عبد الله بن أحمد قال أبي: قال لنا الشافعي: إذا صح لكم الحديث عن النبي صلى الله عليه وسلم فقولوا لي حتى أذهب إليه.
وقال الإمام أحمد: كان أحسن أمر الشافعي عندي أنه كان إذا سمع الخبر لم يكن عنده قال به وترك قوله وقال الربيع: قال الشافعي: لا نترك الحديث

ج / 2 ص -287- عن رسول الله صلى الله عليه وسلم بأن لا يدخله القياس ولا موضع للقياس لموقع السنة وقال الربيع: وقد روى عن النبي صلى الله عليه وسلم بأبي هو وأمي أنه قضى في بروع بنت واشق أنكحت بغير مهر فمات زوجها فقضى لها بمهر نسائها وقضى لها بالميراث فإن كان ثبت عن النبي صلى الله عليه وسلم فهو أولى الأمور بنا ولا حجة في قول أحد دون النبي صلى الله عليه وسلم ولا في قياس ولا في شيء إلا طاعة الله بالتسليم له وإن كان لا يثبت عن النبي صلى الله عليه وسلم لم يكن لأحد أن يثبت عنه ما لم يثبت ولم أحفظه من وجه يثبت مثله هو مرة عن معقل بن يسار ومرة عن معقل بن سنان ومرة عن بعض أشجع لا يسمى.
وقال الربيع: سألت الشافعي عن رفع الأيدي في الصلاة فقال: يرفع المصلي يديه إذا افتتح الصلاة حذو منكبيه وإذا أراد أن يركع وإذا رفع رأسه من الركوع رفعهما كذلك ولا يفعل ذلك في السجود قلت له فما الحجة في ذلك فقال: أنبأنا ابن عيينة عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم مثل قولنا قال الربيع: فقلت له: فإنا نقول يرفع في الابتداء ثم لا يعود قال الشافعي: أنا مالك عن نافع أن ابن عمر كان إذا افتتح الصلاة رفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما كذلك قال الشافعي: وهو يعني مالكا يروى عن النبي صلى الله عليه وسلم أنه كان إذا افتتح الصلاة رفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما كذلك ثم خالفتم رسول الله صلى الله عليه وسلم وابن عمر فقلتم لا يرفع يديه إلا في ابتداء الصلاة وقد رويتم عنهما أنهما رفعاهما في الابتداء وعند الرفع من الركوع أفيجوز لعالم أن يترك فعل النبي صلى الله عليه وسلم وفعل ابن عمر لرأي نفسه أو فعل النبي صلى الله عليه وسلم لرأي ابن عمر ثم القياس على قول ابن عمر ثم يأتي موضع آخر يصيب فيه فيترك علي ابن عمر ما روى عن النبي صلى الله عليه وسلم فكيف لم ينهه بعض هذا عن بعض أرأيت إذا جاز له أن يروي عن النبي صلى الله عليه وسلم أن يرفع يديه في مرتين

ج / 2 ص -288- أو ثلاث وعن ابن عمر فيه اثنتين أنأخذ بواحدة ونترك واحدة؟ أيجوز لغيره ترك الذي أخذ به وأخذ الذي ترك؟ أو يجوز لغيره ترك ما روى عن النبي صلى الله عليه وسلم؟ فقلت له فإن صاحبنا قال: فما معنى الرفع؟ قال: معناه تعظيم لله واتباع لسنة النبي صلى الله عليه وسلم ومعنى الرفع في الأولى معنى الرفع الذي خالفتم فيه النبي صلى الله عليه وسلم عند الركوع وعند رفع الرأس من الركوع ثم خالفتم فيه روايتكم عن النبي صلى الله عليه وسلم وابن عمر معا ويروي ذلك عن النبي صلى الله عليه وسلم ثلاثة عشر رجلا أو أربعة عشر رجلا وروى عن أصحاب النبي صلى الله عليه وسلم من غير وجه ومن تركه فقد ترك السنة.
قلت: وهذا تصريح من الشافعي بأن تارك رفع اليدين عند الركوع والرفع منه تارك للسنة ونص أحمد على ذلك أيضا في إحدى الروايتين عنه.
وقال الربيع: سألت الشافعي عن الطيب قبل الإحرام بما يبقى ريحه بعد الإحرام وبعد رمي الجمرة والحلاق وقبل الإفاضة فقال جائز وأحبه ولا أكرهه لثبوت السنة فيه عن النبي صلى الله عليه وسلم والأخبار عن غير واحد من الصحابة فقلت: وما حجتك فيه؟ فذكر الأخبار فيه والآثار ثم قال: أنا ابن عيينة عن عمرو بن دينار عن سالم قال: قال عمر: "من رمى الجمرة فقد حل له ما حرم عليه إلا النساء والطيب" قال سالم: وقالت عائشة: طيبت رسول الله صلى الله عليه وسلم بيدي وسنة رسول الله صلى الله عليه وسلم أحق أن تتبع.
قال الشافعي: وهكذا ينبغي أن يكون الصالحون وأهل العلم فأما ما تذهبون إليه من ترك السنة وغيرها وترك ذلك لغير شيء بل لرأي أنفسكم فالعلم إذا إليكم تأتون منه ما شئتم وتدعون ما شئتم.

ج / 2 ص -289- وقال في الكتاب القديم رواية الزعفراني في مسألة بيع المدبر في جواب من قال له إن بعض أصحابك قد قال خلاف هذا قال الشافعي: فقلت له: من تبع سنة رسول الله صلى الله عليه وسلم وافقته ومن خلط فتركها خالفته حتى صاحبي الذي لا أفارق الملازم الثابت مع رسول الله صلى الله عليه وسلم وإن بعد والذي أفارق من لم يقل بحديث رسول الله صلى الله عليه وسلم وإن قرب.
وقال في خطبة كتابه إبطال الاستحسان: الحمد لله على جميع نعمه بما هو أهله وكما ينبغي له وأشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله بعثه بكتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد فهدى بكتابه ثم على لسان رسوله صلى الله عليه وسلم ثم أنعم عليه وأقام الحجة على خلقه { لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وقال {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} وهى ورحمة وقال {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} وفرض عليهم اتباع ما أنزل إليهم وسن رسول الله صلى الله عليه وسلم لهم فقال {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} فأعلم أن معصيته في ترك أمر رسول الله صلى الله عليه وسلم ولم يجعل لهم إلا اتباعه وكذلك قال لرسول الله صلى الله عليه وسلم {وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} مع ما علم الله نبيه ثم فرض اتباع كتابه فقال {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ} وقال {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ} وأعلمهم أنه أكمل لهم دينهم فقال عز وجل {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} إلى أن

ج / 2 ص -290- قال: ثم علمهم بما آتاهم من العلم فأمرهم بالاقتصار عليه وأن لا يقولوا غيره إلا ما علمهم فقال لنبيه {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ} وقال لنبيه {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} وقال لنبيه {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلاَّ أَنْ يَشَاءَ اللَّهُ} ثم أنزل على نبيه أن غفر له ما تقدم من ذنبه وما تأخر يعني والله أعلم ما تقدم من ذنبه قبل الوحي وما تأخر قبل أن يعصمه فلا يذنب فعلم ما يفعل به من رضاه عنه وأنه أول شافع ومشفع يوم القيامة وسيد الخلائق وقال لنبيه {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} وجاءه صلى الله عليه وسلم رجل في امرأة رجل رماها بالزنا فقال له يرجع فأوحى الله إليه آية اللعان فلاعن بينهما وقال {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} وقال {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ} الآية وقال لنبيه {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} فحجب عن نبيه علم الساعة وكان من عدا ملائكة الله المقربين وأنبياءه المصطفين من عباد الله أقصر علما من ملائكته وأنبيائه والله عز وجل فرض على خلقه طاعة نبيه ولم يجعل لهم من الأمر شيئا.
وقد صنف الإمام أحمد رضي الله عنه كتابا في طاعة الرسول صلى الله عليه وسلم رد فيه على من احتج بظاهر القرآن في معارضة سنن رسول الله صلى الله عليه وسلم وترك الاحتجاج بها فقال في أثناء خطبته: إن الله جل ثناؤه وتقدست أسماؤه بعث محمدا بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون وأنزل عليه كتابه الهدى والنور لمن اتبعه وجعل رسوله الدال على ما أراد من ظاهره وباطنه وخاصة وعامة وناسخة ومنسوخه وما قصد له الكتاب فكان رسول الله صلى الله عليه وسلم هو المعبر عن كتاب الله الدال على معانيه شاهده

ج / 2 ص -291- في ذلك أصحاب الذين ارتضاهم الله لنبيه واصطفاهم له ونقلوا ذلك عنه فكانوا هم أعلم الناس برسول الله صلى الله عليه وسلم وبما أراد الله من كتابه بمشاهدتهم وما قصد له الكتاب فكانوا هم المعبرين عن ذلك بعد رسول الله صلى الله عليه وسلم قال جابر: "ورسول الله صلى الله عليه وسلم بين أظهرنا عليه ينزل القرآن وهو يعرف تأويله وما عمل به من شيء عملنا به" ثم ساق الآيات الدالة على طاعة الرسول فقال جل ثناؤه في أول آل عمران {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} وقال {فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} وقال في النساء {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقال {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} وقال {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللَّهِ شَهِيداً مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً} وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} وقال {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} وقال {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيماً} وقال في المائدة {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} وقال {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ

ج / 2 ص -292- الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} وقال {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} وقال {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَن} وقال {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} وقال {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} وقال {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وقال {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} وقال {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} وقال {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} فكان الحسن يقول لا تذبحوا قبل ذبحه {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ إِنّ

ج / 2 ص -293- الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} وقال {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَاباً أَلِيماً} وقال {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى عَلَّمَهُ شَدِيدُ الْقُوَى} وقال {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} وقال {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} وقال {فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} وقال {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} وقال {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ} قال ابن عباس هو جبريل وقال مجاهد {وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ} قال سعيد بن جبير: "الأحزاب الملل" ثم ذكر حديث يعلي بن أمية: "طفت مع عمر فلما بلغنا الركن الغربي الذي يلي الأسود جررت بيده ليستلم فقال: ما شأنك فقلت: ألا تستلم" فقال: ألم تطف مع النبي صلى الله عليه وسلم فقلت: بلى قال: أفرأيته يستلم هذين الركنين الغربيين قال لا قال أليس لك فيه أسوة حسنة قلت بلى قال فانفذ عنك قال وجعل معاوية يستلم الأركان كلها فقال له ابن عباس: لم تستلم هذين الركنين ولم يكن رسول الله صلى الله عليه وسلم يستلمهما فقال معاوية: ليس شيء من البيت مهجورا فقال ابن عباس {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} فقال معاوية: صدقت".
ثم ذكر أحمد الاحتجاج على إبطال قول من عارض السنن بظاهر القرآن

ج / 2 ص -294- وردها بذلك وهذا فعل الذين يستمسكون بالمتشابه في رد المحكم فإن لم يجدوا لفظا متشابها غير المحكم يردونه به استخرجوا من المحكم وصفا متشابها وردوه به فلهم طريقان في رد السنن أحدهما: ردها بالمتشابه من القرآن أو من السنن الثاني: جعلهم المحكم متشابها ليعطلوا دلالته وأما طريقة الصحابة والتابعين وأئمة الحديث كالشافعي والإمام أحمد ومالك وأبي حنيفة وأبي يوسف والبخاري وإسحاق فعكس هذه الطريق وهي أنهم يردون المتشابه إلى المحكم ويأخذون من المحكم ما يفسر لهم المتشابه ويبينه لهم فتتفق دلالته مع دلالة المحكم وتوافق النصوص بعضها بعضا فإنها كلها من عند الله وما كان من عند الله فلا اختلاف فيه ولا تناقض وإنما الاختلاف والتناقض فيما كان من عند غيره.
ولنذكر لهذا الأصل أمثلة لشدة حاجة كل مسلم إليه أعظم من حاجته إلى الطعام والشراب.
المثال الأول: رد الجهمية النصوص المحكمة غاية الإحكام المبينة بأقصى غاية البيان أن الله موصوف بصفات الكمال من العلم والقدرة والإرادة والحياة والكلام والسمع والبصر والوجه واليدين والغضب والرضا والفرح والضحك والرحمة والحكمة وبالأفعال كالمجيء والإتيان والنزول إلى السماء الدنيا ونحو ذلك والعلم بمجيء الرسول بذلك وإخباره به عن ربه إن لم يكن فوق العلم بوجوب الصلاة والصيام والحج والزكاة وتحريم الظلم والفواحش والكذب فليس يقصر عنه فالعلم الضروري حاصل بأن الرسول أخبر عن الله بذلك وفرض على الأمة تصديقه فيه فرضا لا يتم أصل الإيمان إلا به فرد الجهمية ذلك بالمتشابه من قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ} ومن قوله {هَلْ تَعْلَمُ لَهُ سَمِيّاً} ومن قوله {قُلْ هُوَ اللَّهُ أَحَدٌ} ثم استخرجوا من هذه النصوص المحكمة المبينة احتمالات وتحريفات جعلوها به من قسم المتشابه.

ج / 2 ص -295- المثال الثاني: ردهم المحكم المعلوم بالضرورة أن الرسل جاءوا به من إثبات علو الله على خلقه واستوائه على عرشه بمتشابه قول الله تعالى {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} وقوله {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} وقوله {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} ونحو ذلك ثم تحيلوا وتمحلوا حتى ردوا نصوص العلو والفوقية بمتشابهه.
المثال الثالث: رد القدرية النصوص الصريحة المحكمة في قدرة الله على خلقه وأنه ما شاء كان وما لم يشأ لم يكن بالمتشابه من قوله {وَلا يَظْلِمُ رَبُّكَ أَحَداً} {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} ثم استخرجوا لتلك النصوص المحكمة وجوها أخر أخرجوها به من قسم المحكم وأدخلوها في المتشابه.
المثال الرابع: رد الجبرية النصوص المحكمة في إثبات كون العبد قادرا مختارا فاعلا بمشيئته بمتشابه قوله {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ} {وَمَا يَذْكُرُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ} وقوله {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} وأمثال ذلك ثم استخرجوا لتلك النصوص من الاحتمالات التي يقطع السامع أن المتكلم لم يردها ما صيروها به متشابهة.
المثال الخامس: رد الخوارج والمعتزلة النصوص الصريحة المحكمة غاية الإحكام في ثبوت الشفاعة للعصاة وخروجهم من النار بالمتشابه من قوله {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} وقوله {رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} وقوله {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا} ونحو ذلك وفعلوا فيها فعل من ذكرناه سواء.
المثال السادس: رد الجهمية النصوص المحكمة التي قد بلغت في صراحتها

ج / 2 ص -296- وصحتها إلى أعلى الدرجات في رؤية المؤمنين ربهم تبارك وتعالى في عرضات القيامة وفي الجنة بامتشابه من قوله {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ} وقوله لموسى {لَنْ تَرَانِي} وقوله {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} ونحوها ثم أحالوا المحكم متشابها وردوا الجميع.
المثال السابع: رد النصوص الصريحة الصحيحة التي تفوت العدد على ثبوت الأفعال الاختيارية للرب سبحانه وقيامها به كقوله {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} وقوله {فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ} وقوله {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} وقوله {فَلَمَّا جَاءَهَا نُودِيَ} وقوله {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً} وقوله {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا} وقوله {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} وقوله {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} وقوله: "ينزل ربنا كل ليلة إلى السماء الدنيا" وقوله {هَلْ يَنْظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} وقوله: "إن ربي قد غضب اليوم غضبا لم يغضب الله قبله مثله ولم يغضب بعده مثله" وقوله: "إذا قال العبد الحمد لله رب العالمين قال الله حمدني عبدي" الحديث وأضعاف أضعاف ذلك من النصوص التي تزيد على الألف فردوا هذا كله مع إحكامه بمتشابه قوله {لا أُحِبُّ الآفِلِينَ}.
 المثال الثامن: رد النصوص المحكمة الصريحة التي في غاية الصحة والكثرة على أن الرب سبحانه إنما يفعل ما يفعله لحكمة وغاية محمودة وجودها خير من عدمها ودخول لام التعليل في شرعه وقدره أكثر من أن يعد فردوها بالمتشابه من قوله {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} ثم جعلوها كلها متشابهة.
المثال التاسع: رد النصوص الصحيحة الصريحة الكثيرة الدالة على ثبوت الأسباب شرعا وقدرا كقوله {بِمَا كُنْتُمْ تُعَلِّمُونَ} {بِمَا كُنْتُمْ تَكْسِبُونَ}

ج / 2 ص -297- {بِمَا قَدَّمَتْ أَيْدِيكُمْ} {بِمَا قَدَّمَتْ يَدَاكَ} {بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ} {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} {ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً} وقوله {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً} وقوله {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} وقوله {فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ} وقوله {فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ} وقوله {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ} وقوله في العسل {فِيهِ شِفَاءٌ لِلنَّاسِ} وقوله في القرآن {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} إلى أضعاف أضعاف ذلك من النصوص المثبتة للسببية فردوا ذلك كله بالمتشابه من قوله {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} وقوله {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ} {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} وقول النبي صلى الله عليه وسلم: "ما أنا حملتكم ولكن الله حملكم" ونحو ذلك وقوله: "إني لا أعطي أحدا ولا أمنعه" وقوله: "للذي سأله عن العزل عن أمته اعزل عنها فسيأتيها ما قدر لها" وقوله: "لا عدوى ولا طيرة" وقوله: "فمن أعدى الأول" وقوله: "أرأيت إن منع الله الثمرة" ولم يقل منعها البرد والآفة التي تصيب الثمار ونحو ذلك من المتشابه الذي إنما يدل على أن مالك السبب وخالقه يتصرف فيه بأن يسلبه سببيته إن شاء ويبقيها عليه إن شاء كما سلب النار قوة الإحراق عن الخليل ويالله العجب أترى من أثبت الأسباب وقال إن الله خالقها أثبت خالقا غير الله؟.
وأما قوله {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ} {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} فغاب عنهم فقه الآية وفهمها والآية من أكبر معجزات النبي صلى الله عليه وسلم والخطاب بها خاص لأهل بدر وكذلك القبضة التي رمى بها النبي صلى الله عليه وسلم فأوصلها الله سبحانه إلى جميع وجوه المشركين وذلك

ج / 2 ص -298- خارج عن قدرته صلى الله عليه وسلم وهو الرمي الذي نفاه عنه وأثبت له الرمي الذي هو في محل قدرته وهو الحذف وكذلك القتل الذي نفاه عنهم هو قتل لم تباشره أيديهم وإنما باشرته أيدي الملائكة فكان أحدهم يشتد في أثر الفارس وإذا برأسه قد وقع أمامه من ضربة الملك ولو كان المراد ما فهمه هؤلاء الذين لا فقه لهم في فهم النصوص لم يكن فرق بين ذلك وبين كل وقتل وكل فعل من شرب أو زنا أو سرقة أو ظلم فإن الله خالق الجميع وكلام الله ينزه عن هذا وكذلك قوله ما أنا حملتكم ولكن الله حملكم لم يرد أن الله حملهم بالقدر وإنما كان النبي صلى الله عليه وسلم متصرفا بأمر الله منفذا له فالله سبحانه أمره بحملهم فنفذ أوامره فكأن الله هو الذي حملهم وهذا معنى قوله: "والله إني لا أعطي أحدا شيئا ولا أمنعه" ولهذا قال: "وإنما أنا قاسم" فالله سبحانه هو المعطي على لسانه وهو يقسم ما قسمه بأمره وكذلك قوله في العزل: "فسيأتيها ما قدر لها" ليس فيه إسقاط الأسباب فإن الله سبحانه إذا قدر خلق الولد سبق من الماء ما يخلق منه الولد ولو كان أقل شيء فليس من كل الماء يكون الولد ولكن أين في السنة أن الوطء لا تأثير له في الولد البتة وليس سببا له وأن الزوج أو السيد إن وطىء أو لم يطأ فكلا الأمرين بالنسبة إلى حصول الولد وعدمه على حد سواء كما يقوله منكرو الأسباب وكذلك قوله: "لا عدوى ولا طيرة" ولو كان المراد به نفي السبب كما زعمتم لم يدل على نفي كل سبب وإنما غايته أن هذين الأمرين ليسا من أسباب الشر كيف والحديث لا يدل على ذلك وإنما ينفي ما كان المشركون يثبتونه من سببية مستمرة على طريقة واحدة لا يمكن إطالها ولا صرفها عن محلها ولا معارضتها بما هو أقوى منها لا كما يقوله من قصر علمه إنهم كانوا يرون ذلك فاعلا مستقلا بنفسه.
فالناس في الأسباب لهم ثلاث طرق: إبطالها بالكلية وإثباتها على وجه لا يتغير ولا يقبل سلب سببيتها ولا معارضتها بمثلها أو أقوى منها كما يقوله الطبائعية

ج / 2 ص -299- والمنجمون والدهرية والثالث ما جاءت به الرسل ودل عليه الحس والعقل والفطرة إثباتها أسبابا وجواز بل وقوع سلب سببيتها عنها إذا شاء الله ودفعها بأمور أخرى نظيرها أو أقوى منها مع بقاء مقتضى السببية فيها كما تصرف كثير من أسباب الشر بالتوكل والدعاء والصدقة والذكر والاستغفار والعتق والصلة وتصرف كثير من أسباب الخير بعد انعقادها بضد ذلك فلله كم من خير انعقد سببه ثم صرف عن العبد بأسباب أحدثها منعت حصوله وهو يشاهد السبب حتى كأنه أخذ باليد وكم من شر انعقد سببه ثم صرف عن العبد بأسباب أحدثها منعت حصوله ومن لا فقه له في هذه المسألة فلا انتفاع له بنفسه ولا بعلمه والله المستعان وعليه التكلان.
المثال العاشر: رد الجهمية النصوص المحكمة الصريحة التي تفوت العد على ان الله سبحانه تكلم ويتكلم وكلم ويكلم وقال ويقول وأخبر ويخبر ونبأ وأمر ويأمر ونهى وينهى ورضى ويرضى ويعطي ويبشر وينذر ويحذر ويوصل لعباده القول ويبين لهم ما يتقون ونادى وينادي وناجى ويناجي ووعد أوعد ويسأل عباده يوم القيامة ويخاطبهم ويكلم كلا منهم ليس بينه وبينه ترجماه ولا حاجب ويراجعه عبده مراجعة وهذه كلها أنواع للكلام والتكليم وثبوتها بدون ثبوت صفة التكلم له ممتنع فردها الجهمية مع إحكامها وصراحتها وتعيينها للمراد منها بحيث لا تحتمل غيره بالمتشابه من قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ}.
 المثال الحادي عشر: ردوا محكم قوله ألا له الخلق والأمر وقوله {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} وقوله {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقّ} وقوله {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} وقوله {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} وغيرها من النصوص المحكمة بالمتشابه من قوله {خَالِقُ كُلِّ شَيْءٍ} وقوله:

ج / 2 ص -300- {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} والآيتان حجة عليهم فإن صفات الله جل جلاله داخلة في مسمى اسمه فليس الله أسما لذات لا سمع لها ولا بصر لها ولا حياة لها ولا كلام لها ولا علم وليس هذا رب العالمين وكلامه تعالى وعلمه وحياته وقدرته ومشيئته ورحمته داخلة في مسمى اسمه فهو سبحانه بصفاته وكلامه الخالق وكل ما سواه مخلوق وأما إضافة القرآن إلى الرسول فإضافة تبليغ محض لا إنشاء والرسالة تستلزم تبيلغ كلام المرسل ولو لم يكن للمرسل كلام يبلغه الرسول لم يكن رسولا ولهذا قال غير واحد من السلف: "من أنكر أن يكون الله متكلما فقد أنكر رسالة رسله فإن حقيقة رسالتهم تبليغ كلام من أرسلهم" فالجهمية وإخوانهم ردوا تلك النصوص المحكمة بالمتشابه ثم صيروا الكل متشابها ثم ردوا الجميع فلم يثبتوا لله فعلا يقوم به يكون به فاعلا كما لم يثبتوا له كلاما يقوم به يكون به متكلما فلا كلام له عندهم ولا أفعال بل كلامه وفعله عندهم مخلوق منفصل عنه وذلك لا يكون صفة له لأنه سبحانه إنما يوصف بما قام به لا بما لم يقم به.
المثال الثاني عشر: وقد تقدم ذكره مجملا فنذكره ههنا مفصلا: رد الجهمية النصوص المتنوعة المحكمة على علو الله على خلقه وكونه فوق عباده من ثمانية عشر نوعا.
أحدها: التصريح بالفوقية مقرونة بأداة من المعينة لفوقية الذات نحو: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِم}.
 الثاني: ذكرها مجردة عن الأداة كقوله {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}.
 الثالث: التصريح بالعروج إليه نحو {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} وقول النبي صلى الله عليه وسلم: "فيعرج الذين باتوا فيكم فيسألهم ربهم".
الرابع: التصريح بالصعود إليه كقوله {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}.
 الخامس: التصريح برفعه بعض المخلوقات إليه كقوله {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} وقوله {عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}.

ج / 2 ص -301- السادس: التصريح بالعلو المطلق الدال على جميع مراتب العلو ذاتا وقدرا وشرفا كقوله {وَهُوَ الْعَلِيُّ الْعَظِيمُ} وهو {الْعَلِيُّ الْكَبِيرُ} {إِنَّهُ عَلِيٌّ حَكِيمٌ}.
 السابع: التصريح بتنزيل الكتاب منه كقوله {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ} وهذا يدل على شيئين: على أن القرآن ظهر منه لا من غيره وأنه الذي تكلم به لا غيره الثاني: على علوه على خلقه وأن كلامه نزل به الروح الأمين من عنده من أعلى مكان إلى رسوله.
الثامن: التصريح باختصاص بعض المخلوقات بأنها عنده وأن بعضها أقرب إليه من بعض كقوله {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ} وقوله {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ} ففرق بين من له عموما ومن عنده من مماليكه وعبيده خصوصا وقول النبي صلى الله عليه وسلم في الكتاب الذي كتبه الرب تعالى على نفسه: "إنه عنده على العرش".
 التاسع: التصريح بأنه سبحانه في السماء وهذا عند أهل السنة على أحد وجهين إما أن تكون في بمعنى على وإما أن يراد بالسماء العلو لا يختلفون في ذلك ولا يجوز حمل النص على غيره.
العاشر: التصريح بالاستواء مقرونا بأداة على مختصا بالعرش الذي هو أعلى المخلوقات مصاحبا في الأكثر لأداة "ثم" الدالة على الترتيب والمهلة وهو بهذا السياق صريح في معناه الذي لا يفهم المخاطبون غيره من العلو والارتفاع ولا يحتمل غيره البتة.
الحادي عشر: التصريح برفع الأيدي إلى الله سبحانه كقوله صلى الله عليه وسلم: "إن الله يستحي من عبده إذا رفع إليه يديه أن يردهما صفرا".
الثاني عشر: التصريح بنزوله كل ليلة إلى السماء الدنيا والنزول المعقول عند جميع الأمم إنما يكون من علو إلى أسفل

ج / 2 ص -302- الثالث عشر: الإشارة إليه حسا إلى العلو كما أشار إليه من هو أعلم به وما يجب له ويمتنع عليه من أفراخ الجهمية والمعتزله والفلاسفة في أعظم مجمع على وجه الأرض يرفع أصبعه إلى السماء ويقول: اللهم اشهد ليشهد الجميع أن الرب الذي أرسله ودعا إليه واستشهده هو الذي فوق سماواته على عرشه.
الرابع عشر: التصريح بلفظ الأين الذي هو عند الجهمية بمنزلة متى في الاستحالة ولا فرق بين اللفظين عندهم البتة فالقائل: "أين الله" ومتى كان الله عندهم سواء كقول أعلم الخلق به وأنصحهم لأمته وأعظمهم بيانا عن المعنى الصحيح بلفظ لا يوهم باطلا بوجه "أين الله" في غير موضع.
الخامس عشر: شهادته التي هي أصدق شهادة عند الله وملائكته وجميع المؤمنين لمن قال: "إن ربه في السماء" بالإيمان وشهد عليه أفراخ جهم بالكفر وصرح الشافعي بأن هذا الذي وصفته من أن ربها في السماء إيمان فقال في كتابه في باب عتق الرقبة المؤمنة وذكر حديث الأمة السوداء التي سودت وجوه الجهمية وبيضت وجوه المحمدية فلما وصفت الإيمان قال: "أعتقها فإنها مؤمنة" وهي إنما وصفت كون ربها في السماء وأن محمدا عبده ورسوله فقرنت بينهما في الذكر فجعل الصادق المصدوق مجموعهما هو الإيمان.
السادس عشر: إخباره سبحانه عن فرعون أنه رام الصعود إلى السماء ليطلع إلى إله موسى فيكذبه فيما أخبر به من أنه سبحانه فوق السموات فقال {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً} فكذب فرعون موسى في إخباره إياه بأن ربه فوق السماء وعند الجهمية لا فرق بين الإخبار بذلك وبين الإخبار بأنه يأكل ويشرب وعلى زعمهم يكون فرعون قد نزه الرب عما لا يليق به وكذب موسى في إخباره بذلك إذ من قال عندهم إن ربه فوق السموات فهو كاذب فهم في هذا التكذيب موافقون لفرعون مخالفون لموسى ولجميع الأنبياء ولذلك سماهم أئمة السنة "فرعونية" قالوا: وهم شر من الجهمية فإن الجهمية يقولون: إن

ج / 2 ص -303- الله في كل مكان بذاته وهؤلاء عطلوه بالكلية وأوقعوا عليه الوصف المطابق للعدم المحض فأي طائفة من طوائف بني آدم أثبتت الصانع على أي وجه كان قولهم خيرا من قولهم.
السابع عشر: إخباره صلى الله عليه وسلم أنه تردد بين موسى وبين الله ويقول له موسى: ارجع إلى ربك فسله التخفيف فيرجع إليه ثم ينزل إلى موسى فيأمره بالرجوع إليه سبحانه فيصعد إليه سبحانه ثم ينزل من عنده إلى موسى عدة مرات.
الثامن عشر: إخباره تعالى عن نفسه وإخبار رسوله عنه أن المؤمنين يرونه عيانا جهرة كرؤية الشمس في الظهيرة والقمر ليلة البدر والذي تفهمه الأمم على اختلاف لغاتها وأوهامها من هذه الرؤية رؤية المقابلة والمواجهة التي تكون بين الرائي والمرئي فيها مسافة محدودة غير مفرطة في البعد فتمتنع الرؤية ولا في القرب فلا تمكن الرؤية لا تعقل الأمم غير هذا فإما أن يروه سبحانه من تحتهم تعالى الله أو من خلفهم أو من أمامهم أو عن أيمانهم أو عن شمائلهم أو من فوقهم ولابد من قسم من هذه الأقسام إن كانت الرؤية حقا وكلها باطل سوى رؤيتهم له من فوقهم كما في حديث جابر الذي في المسند وغيره: "بينا أهل الجنة في نعيمهم إذ سطع لهم نور فرفعوا رءوسهم فإذا الجبار قد أشرف عليهم من فوقهم وقال: يا أهل الجنة سلام عليكم" ثم قرأ قوله {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} ثم يتوارى عنهم وتبقى رحمته وبركته عليهم في ديارهم ولا يتم إنكار الفوقية إلا بإنكار الرؤية ولهذا طرد الجهمية أصلهم وصرحوا بذلك وركبوا النفيين معا وصدق اهل السنة بالأمرين معا وأقروا بهما وصار من أثبت الرؤية ونفى علو الرب على خلقه واستواءه على عرشه مذبذبا بين ذلك لا إلى هؤلاء ولا إلى هؤلاء.
فهذه أنواع من الأدلة السمعية المحكمة إذا بسطت أفرادها كانت ألف دليل على علو الرب على خلقه واستوائه على عرشه فترك الجهمية ذلك كله وردوه

ج / 2 ص -304- بالمتشابه من قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ورده زعيمهم المتأخر بقوله {قُلْ هُوَ اللَّهُ أَحَدٌ} وبقوله {لَيْسَ كَمِثْلِهِ شَيْءٌ} ثم ردوا تلك الأنواع كلها متشابهة فسلطوا المتشابه على المحكم وردوه به ثم ردوا المحكم متشابها فتارة يحتجون به على الباطل وتارة يدفعون به الحق ومن له أدنى بصيرة يعلم أنه لا شيء في النصوص أظهر ولا أبين دلالة من مضمون هذه النصوص فإذا كانت متشابهة فالشريعة كلها متشابهة وليس فيها شيء محكم البتة ولازم هذا القول لزوما لا محيد عنه أن ترك الناس بدونها خير لهم من إنزالها إليهم فإنها أوهمتهم وأفهمتهم غير المراد وأوقعتهم في اعتقاد الباطل ولم يتبين لهم ما هو الحق في نفسه بل أحيلوا فيه على ما يستخرجونه بعقولهم وأفكارهم ومقايسهم فنسأل الله مثبت القلوب تبارك وتعالى أن يثبت قلوبنا على دينه وما بعث به رسوله من الهدى ودين الحق وأن لا يزيغ قلوبنا بعد إذ هدانا إنه قريب مجيب.
المثال الثالث عشر: رد الرافضة النصوص الصحيحة الصريحة المحكمة المعلومة عند خاص الأمة وعامتها بالضرورة في مدح الصحابة والثناء عليهم ورضاء الله عنهم ومغفرته لهم وتجاوزه عن سيئاتهم ووجوب محبة الأمة واتباعهم لهم واستغفارهم لهم واقتدائهم بهم بالمتشابه من قوله: "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض" ونحوه كما ردوا المحكم الصريح من أفعالهم وإيمانهم وطاعتهم بالمتشابه من أفعالهم كفعل إخوانهم من الخوارج حين ردوا النصوص الصحيحة المحكمة في موالاة المؤمنين ومحبتهم وإن ارتكبوا بعض الذنوب التي تقع المكفرة بالتوبة النصوح والاستغفار والحسنات الماحية والمصائب المفرة ودعاء المسلمين لهم في حياتهم وبعد موتهم وبالامتحان في البرزخ وفي موقف القيامة وبشفاعة من يأذن الله له في الشفاعة وبصدق التوحيد وبرحمة أرحم الرحمين فهذه عشرة أسباب تمحق أثر الذنوب فإن عجزت هذه الأسباب عنها فلابد من دخول النار ثم يخرجون منها فتركوا ذلك كله بالمتشابه من نصوص الوعيد وردوا المحكم من أفعالهم وإيمانهم وطاعتهم بالمتشابه من أفعالهم التي يحتمل أن يكونوا قصدوا بها طاعة الله افجتهدوا فأداهم إجتهادهم إلى

ج / 2 ص -305- ذلك فحصلوا فيه على الأجر المفرد وكان حظ أعدائهم منه تكفيرهم واستحلال دمائهم وأموالهم وإن لم يكونوا قصدوا ذلك كان غايتهم أن يكونوا قد أذنبوا ولهم من الحسنات والتوبة وغيرها ما يرفع موجب الذنب فاشتركوا هم والرافضة في رد المحكم من النصوص وأفعال المؤمنين بالمتشابه منها فكفروهم وخرجوا عليهم بالسيف يقتلون أهل الإيمان ويدعون أهل الأوثان ففساد الدنيا والدين من تقديم المتشابه على المحكم وتقديم الرأي على الشرع والهوى على الهدى وبالله التوفيق.
المثال الرابع عشر: رد المحكم الصريح الذي لا يحتمل إلا وجها واحدا من وجوب الطمأنينة وتوقف اجزاء الصلاة وصحتها عليه كقوله: "لا تجزىء صلاة لا يقيم الرجل فيها صلبه في ركوعه وسجوده" وقوله لمن تركها: "صل فإنك لم تصل" وقوله: "ثم اركع حتى تطمئن راكعا" فنفى إجزاءها بدون الطمأنينة ونفى مسماها الشرعي بدونها وأمر بالإتيان بها فرد هذا المحكم الصريح بالمتشابه من قوله {ارْكَعُوا وَاسْجُدُوا}.
 المثال الخامس عشر: رد المحكم الصريح من تعيين التكبير للدخول في الصلاة بقوله: "إذا قمت إلى الصلاة فكبر" وقوله: "تحريمها التكبير" وقوله: "لا يقبل الله صلاة أحدكم حتى يضع الوضوء مواضعه ثم يستقبل القبلة ويقول الله أكبر" وهي نصوص في غاية الصحة فردت بالمتشابه من قوله: "وذكر اسم ربه فصلى".
المثال السادس عشر: رد النصوص المحكمة الصريحة الصحيحة في تعيين قراءة فاتحة الكتاب فرضا بالمتشابه من قوله {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ} وليس ذلك في الصلاة إنما هو بدل عن قيام الليل وبقوله للأعرابي: "ثم أقرأ ما تيسر معك من القرآن" وهذا يحتمل أن يكون قبل تعيين الفاتحة للصلاة وأن يكون الأعرابي لا يحسنها وأن يكون لم يسىء في قراءتها فأمره أن يقرأ معها ما تيسر من القرآن وأن يكون أمره بالاكتفاء بما تيسر عنها فهو متشابه يحتمل هذه الوجوه فلا يترك له المحكم الصريح.

ج / 2 ص -306- المثال السابع عشر: رد المحكم الصريح من توقف الخروج من الصلاة على التسليم كما في قوله: "تحليلها التسليم" وقوله: "إنما يكفي أحدكم أن يسلم على أخيه من عن يمينه وعن شماله: السلام عليكم ورحمة الله السلام عليكم ورحمة الله" فأخبر أنه لا يكفي غير ذلك فرد المتشابه من قول ابن مسعود "فإذا قلت هذا فقد قضيت صلاتك" وبالمتشابه من عدم أمره للأعرابي بالسلام.
المثال الثامن عشر: رد المحكم الصريح في اشتراط النية لعبادة الوضوء والغسل كما في قوله {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} وقوله: "وإنما لامرىء ما نوى" وهذا لم ينو رفع الحدث فلا يكون له بالنص فردوا هذا بالمتشابه من قوله {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} ولم يأمر بالنية قالوا فلو أوجبناها بالسنة لكان زيادة على نص القرآن فيكون نسخا والسنة لا تنسخ القرآن فهذه ثلاث مقدمات: إحداها أن القرآن لم يوجب النية الثانية أن إيجاب السنة لها نسخ القرآن الثالثة: أن نسخ القرآن بالسنة لا يجوز وبنوا على هذه المقدمات إسقاط كثير مما صرحت السنة بإيجابه كقراءة الفاتحة والطمأنينة وتعيين التكبير للدخول في الصلاة والتسليم للخروج منها ولا يتصور صدق المقدمات الثلاث في موضع واحد أصلا بل إما أن تكون كلها كاذبة أو بعضها فأما آية الوضوء فالقرآن قد نبه على أنه لم يكتف من طاعات عبادة إلا بما أخلصوا له في الدين فلم ينو التقرب إليه جملة لم يكن ما أتى به طاعة البتة فلا يكون معتدا به مع أن قوله {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} إنما يفهم المخاطب منه غسل الوجه وما بعده لأجل الصلاة كما يفهم من قوله: "إذا واجهت الأمير فترجل وإذا دخل الشتاء فاشتر الفرو" ونحو ذلك فإن لم يكن القرآن قد دل على النية ودلت عليها السنة لم يكن وجوبها ناسخا للقرآن وإن كان زائدا عليه ولو كان كل ما أوجبته السنة ولم يوجبه القرآن نسخا له لبطلت أكثر سنن رسول الله صلى الله عليه وسلم ودفع في صدورها وأعجازها وقال القائل: هذه زيادة على

ج / 2 ص -307- ما في كتاب الله فلا تقبل ولا يعمل بها وهذا بعينه هو الذي أخبر به رسول الله صلى الله عليه وسلم أنه سيقع وحذر منه كما في السنن من حديث المقدام بن معد يكرب عن النبي صلى الله عليه وسلم أنه قال: "ألا إني أوتيت اللقرآن ومثله معه ألا يوشك رجل شبعان على أريكته يقول: عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه ألا لا يحل لكم الحمار الأهلي ولا كل ذي ناب من السباع ولا لقطة مال المعاهد" وفي لفظ "يوشك أن يقعد الرجل على أريكته فيحدث بحديثي فيقول: بيني وبينكم كتاب الله فما وجدنا فيه حلالا استحللناه وما وجدنا فيه حراما حرمناه وإن ما حرم رسول الله صلى الله عليه وسلم كما حرم الله" قال الترمذي: حديث حسن وقال البيهقي: إسناده صحيح وقال صالح بن موسى: عن عبد العزيز بن رفيع عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إني قد خلفت فيكم شيئين لن تضلوا بعدهما كتاب الله وسنتي ولن يفترقا حتى يردا على الحوض" فلا يجوز التفريق بين ما جمع الله بينهما ويرد أحدهما بالآخر بل سكوته عما نطق به ولا يمكن أحدا أن يطرد ذلك ولا الذين أصلوا هذا الأصل بل قد نقضوه في أكثر من ثلاثمائة موضع منها ما هو مجمع عليه ومنهاما هو مختلف فيه.


السنة لا تعارض القرآن - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

السنة لا تعارض القرآن

السنة لا تعارض القرآن:
 والسنة مع القرآن على ثلاثة أوجه أحدها: أن تكون موافقة له من كل وجه فيكون توارد القرآن والسنة على الحكم الواحد من باب توارد الأدلة وتظافرها الثاني: أن تكون بيانا لما أريد بالقرآن وتفسيرا له الثالث: أن تكون موجبة لحكم سكت القرآن عن إيجابه أو محرمة لما سكت عن تحريمه ولا تخرج عن هذه الأقسام فلا تعارض القرآن بوجه ما فما كان منها زائدا على القرآن فهو تشريع مبتدأ من النبي صلى الله عليه وسلم تجب طاعته فيه ولا تحل معصيته وليس هذا تقديما لها على كتاب الله بل امتثال لما أمر الله به

ج / 2 ص -308- من طاعة رسوله ولو كان رسول الله صلى الله عليه وسلم لا يطاع في هذا القسم لم يكن لطاعته معنى وسقطت طاعته المختصة به وإنه إذا لم تجب طاعته إلا فيما وافق القرآن لا فيما زاد عليه لم يكن له طاعة خاصة تختص به وقد قال الله تعالى {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} وكيف يكمن أحدا من أهل العلم أن لا يقبل حديثا زائدا على كتاب الله فلا يقبل حديث تحريم المرأة على عمتها ولا على خالتها ولا حديث التحريم بالرضاعة لكل ما يحرم من النسب ولا حديث خيار الشرط ولا أحدايث الشفعة ولا حديث الرهن في الحضر مع أنه زائد على ما في القرآن ولا حديث ميراث الجدة ولا حديث تخيير الأمة إذا أعتقت تحت زوجها ولا حديث منع الحائض من الصوم والصلاة ولا حديث وجوب الكفارة على من جامع في نهار رمضان ولا أحاديث إحداد المتوفي عنها زوجها مع زيادتها على ما في القرآن من العدة فهلا قلتم: إنها نسخ للقرآن وهو لاينسخ بالسنة وكيف أوجبتم الوتر مع أنه زيادة محضة على القرآن بخبر مختلف فيه وكيف زدتم على كتاب الله فجوزتم الوضوء بنبيذ التمر بخبر ضعيف وكيف زدتم على كتاب الله فشرطتم في الصداق أن يكون أقله عشرة دراهم بخبر لا يصح البتة وهو زيادة محضة عى القرآن وقد أخذ الناس بحديث لا يرث المسلم الكافر ولا يرث الكافر المسلم وهو زائد على القرآن وأخذوا كلهم بحديث توريثه صلى الله عليه وسلم بنت الابن السدس مع البنت وهو زائد على ما في القرآن وأخذ الناس كلهم بحديث استبراء المسبية بحيضة وهو زائد على ما في كتاب الله وأخذوا بحديث: "من قتل قيلا فله سلبه" وهو زائد على ما في القرآن من قسمة الغنائم وأخذوا كلهم بقضائه صلى الله عليه وسلم الزائد على ما في القرآن من أن أعيان بني الأبوين يتوارثون دون بني العلات الرجل يرث أخاه لأبيه وأمه دون أخيه لأبيه ولو تتبعنا هذا لطال جدا فسنن رسول الله صلى الله عليه وسلم أجل في صدورنا وأعظم وأفرض

ج / 2 ص -309- علينا أن لا نقبلها إذا كانت زائد على ما في القرآن بل على الرأس والعينين وكذلك فرض على الأمة الأخذ بحديث القضاء بالشاهد واليمين وإن كان زائدا على ما في القرآن وقد أخذ به أصحاب رسول الله صلى الله عليه وسلم وجمهور التابعين والأئمة والعجب ممن يرده لأنه زائد على ما في كتاب الله ثم يقضي بالنكول ومعاقد القمط ووجوه الآجر في الحائط وليست في كتاب الله ولا سنة رسوله وأخذتم أنتم وجمهور الأمة بحديث: "لا يقاد الوالد بالولد" مع ضعفه وهو زائد على ما في القرآن وأخذتم أنتم والناس بحديث أخذ الجزية من المجوس وهو زائد على ما في القرآن وأخذتم مع سائر الناس بقطع رجل السارق في المرة الثانية مع زيادته على ما في القرآن وأخذتم أنتم والناس بحديث النهي عن الاقتصاص من الجرح قبل الاندمال وهو زائد على ما في القرآن وأخذت الأمة بأحاديث الحضانة وليست في القرآن وأخذتم أنتم والجمهور باعتداد المتوفي عنها في منزلها وهو زائد على ما في القرآن وأخذتم أنتم مع الناس بأحاديث البلوغ بالسن والإنبات وهي زائدة على ما في القرآن إذ ليس فيه إلا الاحتلام وأخذتم مع الناس بحديث: "الخراج بالضمان" مع ضعفه وهو زائد على ما في القرآن وبحديث النهي عن بيع الكالىء وهو زائد على ما في القرآن وأضعاف أضعاف ما ذكرنا بل أحكام السنة التي ليست في القرآن إن لم تكن أكثر منها لم تنقص عنها فلو ساغ لنا رد كل سنة زائدة كانت على نص القرآن لبطلت سنن رسول الله صلى الله عليه وسلم كلها إلا سنة دل عليها القرآن وهذا هو الذي أخبر النبي صلى الله عليه وسلم بأنه سيقع ولابد من وقوع خبره.
أنواع السنن الزائدة عن القرآن:
فإن قيل: السنن الزائدة على ما دل عليه القرآن تارة تكون بيانا له وتارة نزاعنا منشئة لحكم لم يتعرض القرآن له وتارة تكون مغيرة لحكمه وليس نزاعنا في القسمين الأولين فإنهما حجة باتفاق ولكن النزاع في القسم

ج / 2 ص -310- الثالث وهو الذي ترجمته بمسألة الزيادة على النص وقد ذهب الشيخ أبو الحسن الكرخي وجماعة كثيرة من أصحاب أبي حنيفة إلى أنها نسخ ومن ههنا جعلوا إيجاب التغريب مع الجلد نسخا كما لو زاد عشرين صوتا على الثمانين في حد القذف.
وذهب أبو بكر الرازي إب أن الزيادة إن وردت بعد استقرار حكم النص منفرده عنه كانت ناسخة وإن وردة متصلة بالنص قبل إستقرار حكمه لم تكن ناسخة وإن وردت ولا يعلم تاريخها فإن وردت من جهة يثبت النص بمثلها فإن شهدت الأصول من عمل السلف أو النظر على ثبوتهما معا أثبتناهما وإن شهدت بالنص منفردا عنها أثبتناه دونها وإن لم يكن في الأصول دلالة على أحدهما فالواجب أن يحكم بورودهما معا ويكونان بمنزلة الخاص والعام إذا لم يعلم تاريخهما ولم يكن في الأصول دلالة على وجوب القضاء بأحدهما على الآخر فإنهما يستعملان معا وإن كان ورود النص من جهة توجب العلم كالكتاب والخبر المستفيض وورود الزيادة من جهة أخبار الآحاد لم يجزإلحاقها بالنص ولا العمل بها وذهب بعض أصحابنا إلى أن الزيادة إن غيرت حكم المزيد عليه تغييرا شرعيا بحيث إنه لو فعل على حد ما كان يفعل قبلها لم يكن معتدا به بل يجب استئنافه كان نسخا نحو ضم ركعة إلى ركعتي الفجر وإن لم يغير حكم المزيد عليه بحيث لو فعل على حد ما كان يفعل قبلها كان معتدا به ولا يجب استئنافه لم يكن نسخا ولم يجعلوا إيجاب الغريب مع الجلد نسخا وإيجاب عشرين جلدة مع الثمانين نسخا وكذلك إيجاب شرط منفصل عن العبادة لا يكون نسخا كإيجاب الوضوء بعد فرض الصلاة ولم يختلفوا أن إيجاب زيادة عبادة على عبادة كإيجاب الزكاة بعد إيجاب الصلاة لا يكون نسخا ولم يختلفوا أيضا أن إيجاب صلاة سادسة على الصلوات الخمس لا يكون نسخا.
فالكلام معكم في الزيادة المغيرة في ثلاثة مواضع: في المعنى والاسم والحكم.

ج / 2 ص -311- أما المعنى فإنها تفيد النسخ لأنه الإزالة والزيادة تزيل حكم الاعتداد بالمزيد عليه وتوجب استئنافه بدونها وتخرجه عن كونه جميع الواجب وتجعله بعضه وتوجب التأثيم على المقتصر عليه بعد ان لم يكن إثما وهذا معنى النسخ.
وعليه يرتب الاسم فإنه تابع للمعنى فإن الكلام في زيادة شرعية مغيرة للحكم الشرعي بدليل شرعي متراخ عن المزيد عليه فإن اختل وصف من هذه الأوصاف لم يكن نسخا فإن لم تغير حكما شرعيا بل رفعت حكم البراءة الأصلية لم تكن نسخا كإيجاب عبادة بعد أخرى وإن كانت الزيادة مقارنة للمزيد عليه لم تكن نسخا وإن غيرته بل تكون تقييدا أو تخصيصا.
وأما الحكم فإن كان النص المزيد عليه ثابتا بالكتاب أو السنة المتواترة لم يقبل خبرالواحد بالزيادة عليه وإن كان ثابتا بخبر الواحد قبلت الزيادة فإن اتفقت الأمة على قبول خبر الواحد في القسم الأول علمنا أنه ورد مقارنا للمزيد عليه فيكون تخصيصا لا نسخا قالوا: وإنما لم يقبل خبر الواحد بالزيادة على النص لأن الزيادة لو كانت موجودة معه لنقلها إلينا من نقل النص إذ غير جائز أن يكون المراد إثبات النص معقودا بالزيادة فيقتصر النبي صلى الله عليه وسلم على إبلاغ النص منفردا عنها فواجب إذا أن يذكرها معه ولو ذكرها لنقلها إلينا من نقل النص فإن كان النص مذكورا في القرآن والزيادة وإرادة من جهة السنة فغير جائز أن يقتصر النبي صلى الله عليه وسلم على تلاوة الحكم المنزل في القرآن دون أن يعقبها بذكر الزيادة لأن حصول الفراغ من النص الذي يمكننا استعماله بنفسه يلزمنا اعتقاد مقتضاه من حكمه كقوله {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} فإن كان الحد هو الجلد والتغريب فغير جائز أن يتلو النبي صلى الله عليه وسلم الآية على الناس عارية من ذكر النفي عقبها لأن سكوته عن ذكر الزيادة معها يلزمنا اعتقاد موجبها وأن

ج / 2 ص -312- الجلد هو كمال الحد فلو كان معه تغريب لكان بعض الحد لا كماله فإذا أخلى التلاوة من ذكر النفي عقيبها فقد أراد منا اعتقاد ان الجلد المذكور في الآية هو تمام الحد وكماله فغير جائز إلحاق الزيادة معه إلا على وجه النسخ ولهذا كان قوله: "واغد يا أنيس على امرأة هذا فإن اعترفت فارجمها" ناسخا لحديث عبادة بن الصامت "الثيب بالثيب جلد مائة والرجم" وكذلك لما رجم ماعزا ولم يجلده كذلك يجب أن يكون قوله {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} ناسخا لحكم التغريب في قوله: "البكر بالبكر جلد مائة وتغريب عام".
والمقصود أن هذه الزيادة لو كانت ثابتة مع النص لذكرها النبي صلى الله عليه وسلم عقيب التلاوة ولنقلها إلينا من نقل المزيد عليه إذ غير جائز عليهم أن يعلموا أن الحد مجموع الأمرين وينقلوا بعضه دون بعضه وقد سموا الرسول صلى الله عليه وسلم يذكر الأمرين فامتنع حينئذ العمل بالزيادة إلا من الجهة التي ورد منها الأصل فإذا وردت من جهة الآحاد فإن كانت قبل النص فقد نسخها النص المطلق عاريا من ذكرها وإن كانت بعده فهذا يوجب نسخ الآية بخبر الواحد وهو ممتنع فإن كان المزيد عليه بخبر الواحد جاز إلحاق الزيادة بخبر الواحد على الوجه الذي يجوز نسخه به فإن كانت واردة مع النص في خطاب واحد لم تكن نسخا وكانت بيانا.
فالجواب من وجوه أحدها: أنكم أول من نقض هذا الأصل الذي أصلتموه فإنكم قبلتم خبر الوضوء بنبيذ التمر وهو زائد على ما في كتاب الله مغير لحكمه فإن الله سبحانه جعل حكم عادم الماء التيمم والخبر يقتضي أن يكون حكمه الوضوء بالنبيذ فهذه الزيادة بهذا الخبر الذي لا يثبت رافعة لحكم شرعي غير مقارنة له ولا مقاومة بوجه وقبلتم خبر الأمر بالوتر مع رفعه لحكم شرعي وهو اعتقاد كون الصلوات الخمس هي جميع الواجب ورفع التأثيم

ج / 2 ص -313- بالاقتصار عليها وإجزاء الإتيان في التعبد بفريضة الصلاة والذي قال هذه الزيادة هو الذي قال سائر الأحاديث الزائدة على ما في القرآن والذي نقلها إلينا هو الذي نقل تلك بعينه أو أوثق منه أو نظيره والذي فرض علينا طاعة رسوله وقبول قوله في تلك الزيادة هو الذي فرض علينا طاعته وقبول قوله في هذه والذي قال لنا {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} هو الذي شرع لنا هذه الزيادة على لسانه والله سبحانه ولاه منصب التشريع عنه ابتداء كما ولاه منصب البيان لما أراده بكلامه كله بل كلامه كله بيان عن الله والزيلدة بجميع وجوهها لا تخرج عن البيان بوجه من الوجوه بل كان السلف الصالح الطيب إذا سمعوا الحديث عنه وجدوا تصديه في القرآن ولم يقل أحد منهم قط في حديث واحد أبدا: إن هذا زيادة على القرآن فلا نقبله ولا نسمعه ولا نعمل به ورسول الله صلى الله عليه وسلم أجل في صدورهم وسنته أعظم عندهم من ذلك وأكبر ولا فرق أصلا بين مجيء السنة بعدد الطواف وعدد ركعات الصلاة ومجيئها بفرض الطمأنينة وتعيين الفاتحة والنية فنينة وتعيين الفاتحة والنية فإن الجميع بيان لمراد الله أنه أوجب هذه العبادات على عباده على هذا الوجه فهذا الوجه هو المراد فجاءت السنة بيانا للمراد في جميع وجوهها حتى في التشريع المبتدأ فإنها بيان لمراد الله من عموم الأمر بطاعته وطاعة رسوله فلا فرق بين بيان هذا المراد وبين بيان المراد من الصلاة والزكاة والحج والطواف وغيرها بل هذا بيان المراد من شيء وذاك بيان المراد من أعم منه فالتغريب بيان محض للمراد من قوله: {أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً} وقد صرح النبي صلى الله عليه وسلم بأن التغريب بيان لهذا السبيل المذكور في القرآن فكيف يجوز رده بأنه مخالف للقرآن معارض له ويقال لو قبلناه لأبطلنا به حكم القرآن وهل هذا إلا قلب للحقائق فإن حكم القرآن العام والخاص يوجب علينا قبوله فرضا لا يسعنا مخالفته فلو خالفنا القرآن ولخرجنا عن حكمه ولابد ولكان في ذلك مخالفة للقرآن والحديث معا.

ج / 2 ص -314- يوضحه الوجه الثاني: ان الله سبحانه نصب رسول الله صلى الله عليه وسلم منصب المبلغ المبين عنه فكل ما شرعه للأمة فهو بيان منه عن الله أن هذا شرعه ودينه ولا فرق بين ما يبلغه عنه من كلامه المتلو ومن وحيه الذي هو نظير كلامه في وجوب الاتباع ومخالفة هذا كمخالفة هذا.
يوضحه الوجه الثالث: أن الله سبحانه أمرنا بإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان وجاء البيان عن رسوله صلى الله عليه وسلم بمقادير ذلك وصفاته وشروطه فوجب على الأمة قبوله إذ هو تفصيل لما أمر الله به كما يجب علينا قبول الأصل المفصل وهكذا أمر الله سبحانه بطاعته وطاعة رسوله فإذا أمر الرسول بأمر كان تفصيلا وبيانا للطاعة المأمور بها وكان فرض قبوله كفرض قبول الأصل المفصل ولا فرق بينهما.
بيان السنة على أنواع:
يوضحه الوجه الرابع: أن البيان من النبي صلى الله عليه وسلم أقسام أحدها: بيان نفس الوحي بظهوره على لسانه بعد أن كان خفيا الثاني: بيان معناه وتفسيره لمن احتاج إلى ذلك كما بين أن الظلم المذكور في قوله {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} هو الشرك وأن الحساب اليسير هو العرض وأن الخيط الأبيض والأسود هما بياض النهار وسواد الليل وأن الذي {رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى} هو جبريل كما فسر قوله {أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} أنه طلوع الشمس من مغربها وكما فسر قوله {كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} بأنها النخلة وكما فسر قوله {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} أن ذلك في القبر حين يسأل من ربك وما دينك وكما فسر الرعد بأنه ملك من الملائكة موكل بالسحاب وكما فسر اتخاذ أهل الكتاب أحبارهم ورهبانهم أربابا من دون الله بأن ذلك باستحلال ما أحلوه لهم من الحرام وتحريم ما حرموه من الحلال وكما فسر القوة التي أمر الله أن نعدها لأعدائه بالرمي وكما فسر قوله {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} بأنه ما يجزى به العبد في الدنيا من النصب والهم والخوف واللأواء

ج / 2 ص -315- وكما فسر الزيادة بأنها النظر إلى وجه الله الكريم وكما فسر الدعاء في قوله {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} بأنه العبادة وكما فسر أدبار النجوم بأنه الركعتان قبل الفجر وأدبار السجود بالركعتين بعد المغرب ونظائر ذلك الثالث: بيانه بالفعل كما بين أوقات الصلاة للسائل بفعله الرابع: بيان ما سئل عنه من الأحكام التي ليست في القرآن فنزل القرآن ببيانها كما سئل عن قذف الزوجة فجاء القرآن باللعان ونظائره الخامس: بيان ما سئل عنه بالوحي وإن لم يكن قرآنا كما سئل عن رجل أحرم في جبة بعدما تمضخ بالخلوق فجاء الوحي بأن ينزع عنه الجبة ويغسل أثر الخلوق السادس: بيانه للأحكام بالسنة ايتداء من غير سؤال كما حرم عليهم لحوم الحمر والمتعة وصيد المدينة ونكاح المرأة على عمتها وخالتها وأمثال ذلك السابع: بيانه للأمة جواز الشيء بفعله هو له وعدم نهيهم عن التأسي به الثامن: بيانه جواز الشيء بإقراره لهم على فعله وهو يشاهده أو يعلمهم يفعلونه التاسع: بيانه إباحة الشيء عفوا بالسكوت عن تحريمه وإن لم يأذن فيه نطقا العاشر: أن يحكم القرآن بإيجاب شيء أو تحريمه أو إباحته ويكون لذلك الحكم شروط وموانع وقيود وأوقات مخصوصة وأحوال وأوصاف فيحيل الرب سبحانه وتعالى على رسوله في بيانها كقوله تعالى {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} فالحل موقوف على شروط النكاح وانتفاء موانعه وحضور وقته وأهلية المحل فإذا جاءت السنة ببيان ذلك كله لم يكن الشيء منه زائدا على النص فيكون نسخا له وإن كان رفعا لظاهر إطلاقه.
فهكذا كل حكم منه صلى الله عليه وسلم زائد على القرآن هذا سبيله سواء بسواء وقد قال تعالى {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} ثم جاءت السنة بأن القاتل والكافر والرقيق لا يرث ولم يكن نسخا للقرآن مع أنه زائد عليه قطعا أعني في موجبات الميراث فإن القرآن أوجبه بالولادة وحدها فزادت السنة مع وصف الولادة اتحاد الدين وعدم الرق والقتل فهلا قلتم: إن

ج / 2 ص -316- هذه زيادة على النص فيكون نسخا والقرآن لا ينسخ بالسنة كما قلتم ذلك في كل موضع تركتم فيه الحديث لأنه زائد على القرآن.
الوجه الخامس: أن تسميتكم للزيادة المذكورة نسخا لا توجب بل لا يجوز مخالفتها فإن تسمية ذلك نسخا اصطلاح منكم والأسماء المتواضع عليها التابعة للاصطلاح لا توجب رفع أحكام النصوص فأين سمي الله ورسوله ذلك نسخا وأين قال رسول الله صلى الله عليه وسلم إذا جاءكم حديثي زائدا على ما في كتاب الله فردوه ولا تقبلوه فإنه يكون نسخا لكتاب الله وأين قال الله إذا قال رسولي قولا زائدا على القرآن فلا تقبلوه ولا تعملوا به وردوه وكيف يسوغ رد سنن رسول الله صلى الله عليه وسلم بقواعد قعدتموها أنتم وآباؤكم ما أنزل الله بها من سلطان.
المراد بالنسخ في السنة الزائدة على القرآن
الوجه السادس: أن يقال: ما تعنون بالنسخ الذي تضمنته الزيادة بزعمكم أتعنون أن حكم المزيد عليه من الإيجاب والتحريم والإباحة بطل بالكلية أم تعنون به تغير وصفه بزيادة شيء عليه من شرط أو قيد أو حال أو مانع أو ما هو أعم من ذلك فإن عنيتم الأول فلا ريب أن الزيادة لا تتضمن ذلك فلا تكون ناسخة وإن عنيتم الثاني فهو حق ولكن لا يلزم منها بطلان حكم المزيد عليه ولا رفعه ولا معارضته بل غايتها مع المزيد عليه كالشروط والموانع والقيود والمخصصات وشيء من ذلك لا يكون نسخا يوجب إبطال الأول ورفعه رأسا وإن كان نسخا بالمعنى العام الذي يسميه السلف نسخا وهو رفع الظاهر بتخصيص أو تقييد أو شرط أو مانع فهذا كثير من السلف يسميه نسخا حتى سمي الاستثناء نسخا فإن أردتم هذا المعنى فلا مشاحة في الاسم ولكن ذلك لا يسوغ رد السنن الناسخة للقرآن بهذا المعنى ولا ينكر أحد نسخ القرآن بالسنة بهذا المعنى بل هو متفق عليه بين الناس وإنما تنازعوا في جواز نسخه بالسنة النسخ الخاص الذي هو رفع أصل الحكم وجملته بحيث يبقى بمنزلة ما لم يشرع البتة وإن

ج / 2 ص -317- أردتم بالنسخ ما هو أعم من القسمين وهو رفع الحكم بجملته تارة وتقييد مطلقه وتخصيص عامه وزيادة شرط أو مانع تارة كنتم قد أدرجتم في كلامكم قسمين: مقبولا ومردودا كما تبين فليس الشأن في الألفاظ فسموا الزيادة ما شئتم فإبطال السنن بهذا الاسم مما لا سبيل إليه.
يوضحه الوجه السابع: أن الزيادة لو كانت ناسخة لما جاز اقترانها بالمزيد لأن الناسخ لا يقارن المنسوخ وقد جوزتم اقترانها به وقلتم: تكون بيانا أو تخصيصا فهلا كان حكمها مع التأخر كذلك والبيان لا يجب اقترانه بالمبين بل يجوز تأخيره إلى وقت حضور العمل وما ذكرتموه من إيهام اعتقاد خلاف الحق فهو منتقض بجواز تأخير الناسخ وعدم الإشعار بأنه سينسخه ولا محذور في اعتقاد موجب النص ما لم يأت ما يرفعه أو يرفع ظاهره فحينئذ يعتقد موجبه كذلك فكان كل من الاعتقادين في وقته هو المأمور به إذ لا يكلف الله نفسا إلا وسعها.
يوضحه الوجه الثامن: أن المكلف إنما يعتقده على إطلاقه وعمومه مقيدا بعدم ورود ما يرفع ظاهره كما يعتقد المنسوخ مؤيدا اعتقادا مقيدا بعدم ورود ما يبطله وهذا هو الواجب عليه الذي لا يمكنه سواه.
الوجه التاسع: أن إيجاب الشرط الملحق بالعبادة بعدها لا يكون نسخا وإن تضمن رفع الإجزاء بدونه كما صرح بذلك بعض أصحابكم وهو الحق فكذلك إيجاب كل زيادة بل أولى أن لا تكون نسخا فإن إيجاب الشرط يرفع إجزاء المشروط عن نفسه وعن غيره وإيجاب الزيادة إنما يرفع إجزاء المزيد عن نفسه خاصة.
الوجه العاشر: ان الناس متفقون على أن إيجاب عبادة مستقلة بعد الثانية لا يكون نسخا وذلك أن الأحكام لم تشرع جملة واحدة وإنما شرعها

ج / 2 ص -318- أحكم الحاكمين شيئا بعد شيء وكل منها زائدة على ما قبله وكان ما قبله جميع الواجب والإثم محطوط عمن اقتصر عليه وبالزيادة تغير هذان الحكمان فلم يبق الأول جميع الواجب ولم يحط الإثم عمن اقتصر عليه ومع ذلك فليس الزائد ناسخا للمزيد عليه إذ حكمه من الوجوب وغيره باق فهذه الزيادة المتعلقة بالمزيد لا تكون ناسخا له حيث لم ترفع حكمه بل هو باق على حكمه وقد ضم إليه غيره.
يوضحه الوجه الحادي عشر: ان الزيادة إن رفعت حكما خطابيا كانت نسخا وزيادة التغريب وشروط الحكم وموانعه وحراحق لا ترفع حكم الخطاب وإن رفع حكم الاستصحاب.
يوضحه الوجه الثاني عشر: أن ما ذكروه من كون الأول جميع الواجب وكونه مجزئا وحده وكون الإثم محطوطا عمن اقتصر عليه إنما هو من أحكام البراءة الأصلية فهو حكم استصحابي لم نستفده من لفظ الأمر الأول ولا أريد به فإن معنى كون العبادة مجزئة أن الذمة بريئة بعد الإتيان بها وحط الذم عن فاعلها معناه أنه قد خرج من عهدة الأمر فلا يلحقه ذم والزيادة وإن رفعت هذه الأحكام لم ترفع حكما دل عليه لفظ المزيد.
تخصيص القرآن بالسنة:
يوضحه الوجه الثالث عشر: أن تخصيص القرآن بالسنة جائز كما أجمعت الأمة على تخصيص قوله {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} بقوله صلى الله عليه وسلم: "لا تنكح المرأة على عمتها ولا على خالتها" وعموم قوله تعالى {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} بقوله صلى الله عليه وسلم: "لا يرث المسلم الكافر" وعموم قوله تعالى {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} بقوله صلى الله عليه وسلم: "لا قطع

ج / 2 ص -319- في ثمر ولا كثر" ونظائر ذلك كثيرة فإذا جاز التخصيص وهو رفع ما تناوله اللفظ وهو نقصان من معناه فلأن تجوز الزيادة التي لا تتضمن رفع شيء من مدلوله ولا نقصانه بطريق الأولى والأحرى.
الوجه الرابع عشر: أن الزيادة لا توجب رفع المزيد لغة ولا شرعا ولا عرفا ولا عقلا ولا تقول العقلاء لمن ازداد خيره أو ماله أو جاهله أو علمه أو ولده إنه قد ارتفع شيء مما في الكيس بل تقول في.
الوجه الخامس عشر: أن الزيادة قررت حكم المزيد وزادته بيانا وتأكيدا فهي كزيادة العلم والهدى والإيمان قال تعالى {وَقُلْ رَبِّ زِدْنِي عِلْماً} وقال {وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً} وقال {وَزِدْنَاهُمْ هُدىً} وقال {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً} فكذلك زيادة الواجب على الواجب إنما يزيده قوة وتأكيدا وثبوتا فإن كانت متصلة به اتصال الجزاء والشرط كان ذلك أقوى له وأثبت وآكد ولا ريب أن هذا أقرب إلى المعقول والمنقول والفطرة من جعل الزيادة مبطلة للمزيد عليه ناسخة له.
الوجه السادس عشر: أن الزيادة لم تتضمن النهي عن المزيد ولا المنع منه وذلك حقيقة النسخ وإذا انتفت حقيقة النسخ استحال ثبوته.
الوجه السابع عشر: أنه لابد في النسخ من تنافي الناسخ والمنسوخ وامتناع اجتماعهما والزيادة غير منافية للمزيد عليه ولا اجتماعهما ممتنع.
الوجه الثامن عشر: أن الزيادة لو كانت نسخا لكانت إما نسخا بانفرادها عن المزيد أو بانضمامها إليه والقسمان محال فلا يكون نسخا أما الأول فظاهر لأنها لا حكم لها بمفردها البتة فإنها تابعة للمزيد عليه في حكمه وأما الثاني

ج / 2 ص -320- فكذلك أيضا لأنها إذا كانت ناسخة بانضمامها إلى المزيد كان الشيء ناسخا لنفسه ومبطلا لحقيقته وهذا غير معقول وأجاب بعضهم عن هذا بأن النسخ يقع على حكم الفعل دون نفسه وصورته وهذا الجواب لا يجدي عليهم شيئا والإلزام قائم بعينه فإنه يوجب أن يكون المزيد عليه قد نسخ حكم نفسه وجعل نفسه إذا انفرد عن الزيادة غير مجزىء بعد أن كان مجزئا.
الوجه التاسع عشر: أن النقصان من العبادة لا يكون نسخا لما بقي منها فكذلك الزيادة عليها لا تكون نسخا لها بل أولى لما تقدم.
الوجه العشرون: ان نسخ الزيادة للمزيد عليه: إما أن يكون نسخا لوجوبه أو لإجزائه أو لعدم وجوب غيره أو لأم رابع وهذا كزيادة التغريب مثلا على المائة جلدة لا يجوز أن تكون ناسخة لوجوبها فإن الوجوب بحالة ولا لإجزائها لأنها مجزئة عن نفسها ولا لعدم وجوب الزائد لأنه رفع لحكم عقلي وهو البراءة الأصلية فلو كان رفعها نسخا كان كلما أوجب الله شيئا بعد الشهادتين قد نسخ به ما قبله والأمر الرابع غير متصور ولا معقول فلا يحكم عليه.
فإن قيل: بل ههنا أمر رابع معقول وهو الاقتصار على الأول فإنه نسخ بالزيادة وهذا غير الأقسام الثلاثة.
فالجواب أنه لا معنى للاقتصار غير عدم وجوب غيره وكونه جميع الواجب وهذا هو القسم الثالث بعينه غيرتم التعبير عنه وكسوتموه عبارة أخرى.
الوجه الحادي والعشرون: أن الناسخ والمنسوخ لابد أن يتواردا على محل واحد يقتضي المنسوخ ثبوته والناسخ رفعه أو بالعكس وهذا غير متحقق في الزيادة على النص.
الوجه الثالث والعشرون: ان كل واحد من الزائد والمزيد عليه دليل قائم

ج / 2 ص -321- بنفسه مستقل بإفادة حكمه وقد أمكن العمل بالدليلين فلا يجوز إلغاؤه أحدهما وإبطاله وإلقاء الحرب بينه وبين شقيقه وصاحبه فإن كل ما جاء من عند الله فهو حق يجب اتباعه والعمل به ولا يجوز إلغؤه وإبطاله إلا حيث أبطله الله ورسوله بنص آخر ناسخ له لا يمكن الجمع بينه وبين المنسوخ وهذا بحمد الله منتف في مسألتنا فإن العمل بالدليلين ممكن ولا تعارض بينهما ولا تناقض بوجه فلا يسوغ لنا إلغاء ما اعتبره الله ورسوله كما لا يسوغ لنا اعتبار ما ألغاه وبالله التوفيق.
الوجه الثالث والعشرون: انه إن كان القضاء بالشاهد واليمين ناسخا للقرآن وإثبات التغريب ناسخا للقرآن فالوضوء بالنبيذ أيضا ناسخ للقرآن ولا فرق بينهما البتة بل القضاء بالنكول ومعاقد القمط يكون ناسخا للقرآن وحينئذ فنسخ كتاب الله بالسنة الصحيحة التي لا مطعن فيها أولى من نسخه بالرأي والقياس والحديث الذي لا يثبت وإن لم يكن ناسخا للقرآن لم يكن هذا نسخا له وأما أن يكون هذا نسخا وذاك ليس بنسخ فتحكم باطل وتفريق بين متماثلين.
الوجه الرابع والعشرون: أن ما خالفتموه من الأحاديث التي زعمتم أنها زيادة على نص القرآن إن كانت تستلزم نسخه فقطع رجل السارق في المرة الثانية نسخ لأنه زيادة على القرآن وإن لم يكن هذا نسخا فليس ذلك نسخا.
الوجه الخامس والعشرون: أنكم قلتم لا يكون المهر أقل من عشرة دراهم وذلك زيادة على ما في القرآن فإن الله سبحانه أباح استحلال البضع بكل ما يسمى مالا وذلك يتناول القليل والكثير فزدتم على القرآن بقياس في غاية الضعف وبخبر في غاية البطلان فإن جاز نسخ القرآن بذلك فلم لا يجوز نسخه بالسنة الصحيحة الصريحة وإن كان هذا ليس بنسخ لم يكن الآخر نسخا.

ج / 2 ص -322- الوجه السادس والعشرون: أنكم أوجبتم الطهارة للطواف بقوله: "الطواف بالبيت صلاة" وذلك زيادة على القرآن فإن الله إنما أمر بالطواف ولم يأمر بالطهارة فكيف لم تجعلوا ذلك نسخا للقرآن وجعلتم القضاء بالشاهد واليمين والتغريب في حد الزنا نسخا للقرآن؟.
الوجه السابع والعشرون: أنكم مع الناس اوجبتم الاستبراء في جواز وطء المسبية بحديث ورد زائد على كتاب الله ولم تجعلوا ذلك نسخا له وهو الصواب بلا شك فهلا فعلتم ذلك في سائر الأحاديث الزائدة على القرآن.
الوجه الثامن والعشرون: أنكم وافقتم على تحريم الجمع بين المرأة وعمتها وبينها وبين خالتها بخبر الواحد وهو زائد على كتاب الله تعالى قطعا ولم يكن ذلك نسخا فهلا فعلتم ذلك في خبر القضاء بالشاهد واليمين والتغريب ولم تعدوه نسخا وكل ما تقولونه في محل الوفاق يقوله لكم منازعوكم في محل النزاع حرفا بحرف.
الوجه التاسع والعشرون: أنكم قلتم: لا يفطر المسافر ولا يقصر في أقل من ثلاثة أيام والله تعالى قال {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} وهذ يتناول الثلاثة وما دونها فأخذتم بقياس ضعيف أو أثر لا يثبت في التحديد بالثلاث وهو زيادة على القرآن ولم تجعلوا ذلك نسخا فكذلك الباقي.
الوجه الثلاثون: أنكم منعتم قطع من سرق ما يسرع إليه الفساد من الأموال مع أنه سارق حقيقة ولغة وشرعا لقوله: "لا قطع في ثمر ولا كثر" ولم تجعلوا ذلك نسخا للقرآن وهو زائد عليه.
الوجه الحادي والثلاثون: أنكم رددتم السنن الثابتة عن رسول الله صلى الله عليه وسلم في المسح على العمامة وقلتم: إنها زائدة على نص الكتاب فتكون ناسخة له فلا تقبل ثم ناقضتم فأخذتم بأحاديث المسح على الخفين وهي زائدة على القرآن ولا فرق بينهما واعتذرتم بالفرق بأن أحاديث المسح

ج / 2 ص -323- على الخفين متواترة بخلاف المسح على العمامة وهو اعتذار فاسد فإن من له اطلاع على الحديث لا يشك في شهرة كل منها وتعدد طرقها واختلاف مخارجها وثبوتها عن النبي صلى الله عليه وسلم قولا وفعلا.
الوجه الثاني والثلاثون: أنكم قبلتم شهادة المرأة الواحدة على الرضاع والولادة وعيوب النساء مع أنه زائد على ما في القرآن ولم يصح الحديث به صحته بالشاهد واليمين ورددتم هذا ونحوه بأنه زائد على القرآن.
الوجه الثالث والثلاثون: أنكم رددتم السنة الثانيه عن رسول الله صلى الله عليه وسلم في أنه لا يحرم اقل من خمس رضعات ولا تحرم الرضعة والرضعتان وقلتم: هي زائدة على القرآن ثم أخذتم بخبر لا يصح بوجه ما في أنه لا قطع في أقل من عشرة دراهم أو ما يساويها ولم تروه زيادة على القرآن وقلتم هذا بيان للفظ السارق فإنه مجمل والرسول بينة بقوله: "لا تقطع اليد في أقل من عشرة دراهم" فيالله العجب كيف كان هذا بيانا ولم يكن حديث التحريم بخمس رضعات بيانا لمجمل قوله: "وأمهاتكم اللاتي أرضعنكم" ولا تأتون بعذر في آية القطع إلا كان مثله أو أولى منه في آية الرضاع سواء بسواء.
الوجه الرابع والثلاثون: أنكم رددتم السنة الثابتة عن رسول الله صلى الله عليه وسلم بالمسح على الجوربين وقلتم: هي زائدة على القرآن وجوزتم الوضوء بالخمر المحرمه من نبيذ التمر المسكر بخبر لا يثبت وهو خلاف القرآن.
الوجه الخامس والثلاثون: أنكم رددتم السنة الثابتة عن رسول الله صلى الله عليه وسلم في الصوم عن الميت والحج عنه وقلتم هو زائد على قوله تعالى {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلاَّ مَا سَعَى} ثم جوزتم أن تعمل أعمال الحج كلها عن المغمى عليه ولم تروه زائدا على قوله {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلاَّ مَا سَعَى} وأخذتم بالسنة

ج / 2 ص -324- الصحيحة وأصبتم في حمل العاقلة الدية عن القاتل خطأ ولم تقولوا هو زائد على قوله {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} {وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا} واعتذاركم بأن الإجماع ألجأكم إلى ذلك لا يفيد لأن عثمان البتي وهو من فقهاء التابعين يرى أن الدية على القاتل وليس على العاقلة منها شيء ثم هذا حجة عليكم أن تجمع الأمة على الأخذ بالخبر وإن كان زائدا على القرآن.
الوجه السادس والثلاثون: أنكم رددتم السنة الثابتة عن رسول الله صلى الله عليه وسلم في اشتراط المحرم ان يحل حيث حبس وقلتم: هو زائد على القرآن فإن الله أمر بإتمام الحج والعمرة والإحلال خلاف الإتمام ثم أخذتم وأصبتم بحديث تحريم لبن الفحل وهو زائد على ما في القرآن قطعا.
الوجه السابع والثلاثون: ردكم السنة الثابتة عن رسول الله صلى الله عليه وسلم بالوضوء من مس الفرج وأكل لحوم الإبل وقلتم: ذلك زيادة على القرآن لأن الله تعالى إنما ذكر الغائط ثم أخذتم بحديث ضعيف في إيجاب الوضوء من القهقهة وخبر ضعيف في إيجابه من القيء ولم يكن إذ ذاك زائدا على ما في القرآن إذ هو قول متبوعكم فمن العجب إذا قال من قلدتموه قولا زائدا على ما في القرآن قبلتموه وقلتم: ما قاله إلا بدليل ويهل عليكم مخالفة ظاهر القرآن حينئذ وإذا قال رسول الله صلى الله عليه وسلم قولا زائدا على ما في القرآن قلتم: هذا زيادة على النص وهو نسخ والقرآن لا ينسخ بالسنة فلم تأخذوا به واستصعبتم خلاف ظاهر القرآن فهان خلافه إذا وافق قول من قلدتموه وصهب خلافه إذا وافق قول رسول الله صلى الله عليه وسلم.
الوجه الثامن والثلاثون: أنكم أخذتم بخبر ضعيف لا يثبت في إيجاب المضمضة والاستنشاق في الغسل من الجنابة ولم تروه زائدا على القرآن ورددتم

ج / 2 ص -325- السنة الصحيحة الصريحة في أمر المتوضىء بالاستنشاق وقلتم: هو زائد على القرآن فهاتوا لنا الفرق بين ما يقبل من السنن الصحيحة وما يرد منها فإما أن تقبلوها كلها وإن زادت على القرآن وإما أن تردوها كلها إذا كانت زائدة على القرآن وأما التحكم في قبول ما شئتم منها ورد ماشئتم منها فما لم يأذن به الله ولا رسوله ونحن نشهد الله شهادة يسألنا عنها يوم نلقاه أنا لا نرد لرسول الله صلى الله عليه وسلم سنة واحدة صحيحة أبدا إلا بسنة صحيحة مثلها نعلم أنها ناسخة لها.
الوجه التاسع والثلاثون: أنكم رددتم السنة الصحيحة عن رسول الله صلى الله عليه وسلم في القسم للبكر سبعا يفضلها بها على من عنده من النساء وللثيب ثلاثا إذا أعرس بهما وقلتم: هذا زائد على العدل المأمور به في القرآن ومخالف له فلو قبلناه كنا نسخنا به القرآن ثم أخذتم بقياس فاسد واه لا يصح في جواز نكاح الأمة لواجد الطول غير خائف العنت إذا لم تكن تحته حرة وهو خلاف ظاهر القرآن وزائد عليه قطعا.
الوجه الأربعون: ردكم السنة الثابتة عن رسول الله صلى الله عليه وسلم نفقة المبتوتة وسكناها وقلتم: هو مخالف للقرآن فلو قبلناه كان نسخا للقرآن به ثم أخذتم بخبر ضعيف لا يصح أن عدة الأمة قرءان وطلاقها طلقتان مع كونه زائد على ما في القرآن قطعا.
الوجه الحادي والأربعون: ردكم السنة الثابتة عن رسول الله صلى الله عليه وسلم في تخيير ولي الدم بين الدية أو القود أو العفو بقولكم: إنها زائدة على ما في القرآن ثم أخذتم بقياس من أفسد القياس أنه لو ضربه بأعظم دبوس يوجد حتى ينثر دماغه على الأرض فلا قود عليه ولم تروا ذلك مخالفا لظاهر القرآن والله تعالى يقول: {النَّفْسَ بِالنَّفْسِ} ويقول {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}.

ج / 2 ص -326- الوجه الثاني والأربعون: أنكم رددتم السنة الثابتة عن رسول الله صلى الله عليه وسلم بقوله: "لا يقتل مسلم بكافر" وقوله: "المؤمنون تتكافأ دماؤهم" وقلتم: هذا خلاف ظاهر القرآن لأن الله تعالى يقول {النَّفْسَ بِالنَّفْسِ} وأخذتم بخبر لا يصح عن رسول الله صلى الله عليه وسلم بأنه "لا قود إلا بالسيف" وهو مخالف لظاهر القرآن فإنه سبحانه قال {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} وقال {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}.
 الوجه الثالث والأربعون: أنكم أخذتم بخبر لا يصح عن رسول الله صلى الله عليه وسلم في أنه "لا جمعة إلا في مصر جامع" وهو مخالف لظاهر القرآن قطعا وزائد عليه ورددتم الخبر الصحيح الذي لا شك في صحته عند أحد من أهل العلم في أن كل بيعين فلا بيع بينهما حتى يتفرقا وقلتم هو خلاف ظاهر القرآن في وجوب الوفاء بالعقد.
الوجه الرابع والأربعون: أنكم أخذتم بخبر ضعيف "لا تقطع الأيدي في الغزو" وهو زائد على القرآن وعديتموه إلى سقوط الحدود على من فعل أسبابها في دار الحرب وتركتم الخبر الصحيح الذي لا ريب في صحته في المصراة وقلتم هو خلاف ظاهر القرآن من عدة أوجه.
الوجه الخامس والأربعون: أنكم أخذتم بخبر ضعيف بل باطل في أنه لا يؤكل الطافي من السمك وهو خلاف ظاهر القرآن إذ يقول تعالى {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} فصيده ما صيد منه حيا وطعامه قال أصحاب رسول الله صلى الله عليه وسلم هو ما مات فيه صح ذلك عن الصديق وابن عباس وغيرهما ثم تركتم الخبر الصحيح المصرح بأن ميتته حلال مع موافقته لظاهر القرآن.
الوجه السادس والأربعون: أنكم أخذتم وأصبتم بحديث تحريم كل ذي ناب من السباع ومخلب من الطير وهو زائد على ما في القرآن ولم تروه

ج / 2 ص -327- ناسخا ثم تركتم حديث حل لحوم الخيل الصحيح الصريح وقلتم هو مخالف لما في القرآن زائد عليه وليس كذلك.
الوجه السابع والأربعون: أنكم أخذتم بحديث المنع من توريث القاتل مع أنه زائد على القرآن وحديث عدم القود على قاتل ولده وهو زائد على ما في القرآن مع أن الحديثين ليسا في الصحة بذاك وتركتم الأخذ بحديث إعتاق النبي صلى الله عليه وسلم لصفية وجعل عتقها صداقها فصارت بذلك زوجة وقلتم هذا خلاف ظاهر القرآن والحديث في غاية الصحة.
الوجه الثامن والأربعون: أنكم أخذتم بالحديث الضعيف الزائد على ما في القرآن وهو كل طلاق جائز إلا طلاق المعتوه فقلتم: هذا يدل على وقوع طلاق المكره والسكران وتركتم السنة الصحيحة التي لا ريب في صحتها فيمن وجد متاعه بعينه عند رجل قد أفلس فهو أحق به وقلتم: هو خلاف ظاهر القرآن بقوله {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِل} ولاعجب أن ظاهر القرآن مع الحديث متوافقان متطابقان فإن منع البائع من الوصول إلى الثمن وإلى عين ماله إطعام له بالباطل الغرماء فخالفتم ظاهر القرآن مع السنة الصحيحة الصريحة.
الوجه التاسع والأربعون: أنكم أخذتم بالحديث الضعيف وهو "من كان له إمام فقراءة الإمام قراءة له" ولم تقولوا هو زائد على القرآن في قوله {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} وتركتم الحديث الصحيح في بقاء الإحرام بعد الموت وأنه لا ينقطع به وقلتم: هو خلاف ظاهر القرآن في قوله {هَلْ تُجْزَوْنَ إِلاَّ مَا كُنْتُمْ تَعْمَلُونَ} وخلاف ظاهر قوله صلى الله عليه وسلم "إذا مات ابن آدم انقطع عنه عمله إلا من ثلاث".
الوجه الخمسون: رد السنة الثابتة عن رسول الله صلى الله عليه وسلم في

ج / 2 ص -328- وجوب الموالاة حيث أمر الذي ترك لمعة من قدمه بأن يعيد الوضوء والصلاة وقالوا: هو زائد على كتاب الله ثم أخذوا بالحديث الضعيف الزائد على كتاب الله في أن "أقل الحيض ثلاثة أيام وأكثره عشرة".
الوجه الحادي والخمسون: رد الحديث الثابت عن رسول الله صلى الله عليه وسلم في أنه "لا نكاح إلا بولي" وأن من أنكحت نفسها فنكاحها باطل وقالوا: هو زائد على كتاب الله فإن الله تعالى يقول {فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنّ} وقال {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ} ثم أخذوا بالحديث الضعيف الزائد على القرآن قطعا في اشتراط الشهادة في صحة النكاح والعجب أنهم استدلوا على ذلك بقوله: "لا نكاح إلا بولي مرشد وشاهدي عدل" ثم قالوا: لا يفتقر إلى حضور الولي ولا عدالة الشاهدين.
فهذا طرف من بيان تناقض من رد السنن بكونها زائدة على القرآن فتكون ناسخة فلا تقبل.
الوجه الثاني والخمسون: أنكم تجوزون الزيادة على القرآن بالقياس الذي أحسن أحواله أن يكون للأمة فيه قولان أحدهما: أنه باطل مناف للدين والثاني: أنه صحيح مؤخر عن الكتاب والسنة فهو في المرتبة الأخيرة ولا تختلفون في جواز إثبات حكم زائسد على القرآن به فهلا قلتم إن ذلك يتضمن نسخ الكتاب بالقياس.
فإن قيل: قد دل القرآن على صحة القياس واعتباره وإثبات الأحكام به فما خرجنا عن موجب القرآن ولا زدنا على ما في القرآن إلا بما دلنا عليه القرآن.
قيل: فهلا قلتم مثل هذا سواء في السنة الزائدة على القرآن وكان قولكم ذلك في السنة أسعد وأصلح من القياس الذي هو محل آراء المجتهدين وعرضة

ج / 2 ص -329- للخطأ بخلاف قول من ضمنت لنا العصمة في أقواله وفرض الله علينا اتباعه وطاعته.
فإن قيل: القياس بيان لمراد الله ورسوله من النصوص وأنه أريد بها إثبات الحكم في المذكور في نظيره وليس ذلك زائدا على القرآن بل تفسير له وتبيين.
قيل: فهلا قلتم إن السنة بيان لمراد الله من القرآن تفصيلا لما أجمله وتبيينا لما سكت عنه وتفسيرا لما أبهمه فإن الله سبحانه أمر بالعدل والإحسان والبر والتقوى ونهى عن الظلم والفواحش والعدوان والإثم وأباح لنا الطيبات وحرم علينا الخبائث فكل ما جاءت به السنة فإنها تفصيل لهذا المأمور به والمنهى عنه والذي أحل لنا هو الذي حرم علينا.
وهذا يتبين بالمثال التاسع عشر: وهو أن النبي صلى الله عليه وسلم أمر في حديث النعمان بن بشير أن يعدل بين الأولاد في العطية فقال: "اتقوا الله واعدلوا بين أولادكم" وفي الحديث: "إني لا أشهد على جور" فسماه جورا وقال: "إن هذا لا يصلح" وقال: "أشهد على هذا غيري" تهديدا له وإلا فمن الذي يطيب قلبه من المسلمين أن يشهد على ما حكم النبي صلى الله عليه وسلم بأنه جور وأنه لا يصلح وأنه على خلاف تقوى الله وأنه خلاف العدل وهذا الحديث من تفاصيل العدل الذي أمر الله به في كتابه وقامت به السماوات والأرض وأسست عليه الشريعة فهو أشد موافقة للقرآن من كل قياس على وجه الأرض وهو محكم الدلالة غاية الإحكام فرد بالمتشابه من قوله: "كل أحد أحق بماله من ولده ووالده والناس أجمعين" فكونه أحق به يقتضى جواز تصرفه فيه كما يشاء وبقياس متشابه على إعطاء الأجانب ومن المعلوم بالضرورة أن هذا المتشابه من العموم والقياس لا يقاوم هذا المحكم المبين غاية البيان.

ج / 2 ص -330- المثال العشرون: رد المحكم الصحيح الصريح في مسألة المصراة بالمتشابه من القياس وزعمهم أن هذا حديث يخالف الأصول فلا يقبل فيقال الأصول كتاب الله وسنة رسوله وإجماع أمته والقياس الصحيح الموافق للكتاب والسنة فالحديث الصحيح أصل بنفسه فكيف يقال: الأصل يخالف نفسه هذا من أبطل الباطل والأصول في الحقيقة اثنان لا ثالث لهما: كلام الله وكلام رسوله وما عداهما فمردود إليهما فالسنة أصل قائم بنفسه والقياس فرع فكيف يرد الأصل بالفرع قال الإمام أحمد: "إنما القياس أن تقيس على أصل" فأما أن تجيء إلى الأصل فتهدمه ثم تقيس فعلى أي شيء تقيس وقد تقدم بيان موافقة حديث المصراة للقياس وإبطال قول من زعم أنه خلاف القياس وأنه في الشريعة حكم يخالف القياس الصحيح وأما القياس الباطل فالشريعة كلها مخالفة له ويالله العجب كيف وافق الوضوء بالنبيذ المشتد للأصول حتى قبل وخالف خبر المصراة للأصول حتى رد؟.
المثال الحادي والعشرون: رد السنة الصحيحة الصريحة المحكمة في العرايا بالمتشابه من قوله: "التمر بالتمر مثلا بمثل سواء بسواء" فإن هذا لا يتناول الرطب بالتمر.
فإن قيل: فأنتم رددتم خبر النهي عن بيع الرطب بالتمر مع أنه محكم صريح صحيح بحديث العرايا وهو متشابه.
قيل: فإذا كان عندكم محكما صحيحا فكيف رددتموه بالمتشابه من اشتراط المساواة بين التمر والتمر؟ فلا بحديث النهي أخذتم ولا بحديث العرايا بل خالفتم الحديثين معا وأما نحن فأخذنا بالسنن الثلاثة وتركنا كل سنة على وجهها ومقتضاها ولم نضرب بعضها ببعض ولم نخالف شيئا منها فأخذنا بحديث النهي عن بيع التمر بالتمر متفاضلا وأخذنا بحديث النهي عن بيع الرطب بالتمر مطلقا وأخذنا بحديث العرايا وخصصنا به عموم حديث النهي

ج / 2 ص -331- عن بيع الرطب بالتمر اتباعا لسنن رسول الله صلى الله عليه وسلم كلها وإعمالا لأدلة الشرع جميعها فإنها كلها حق ولا يجوز ضرب الحق بعضه ببعض وإبطال بعضه ببعض والله الموفق.
المثال الثاني والعشرون: رد حديث القسامة الصحيح الصريح المحكم بالمتشابه من قوله: "لو يعطى الناس بدعواهم لادعى رجال دماء رجال وأموالهم ولكن اليمين على المدعى عليه" والذي شرع الحكم بالقسامة هو الذي شرع أن لا يعطى أحد بدعواه المجردة وكلا الأمرين حق من عند الله لا اختلاف فيه ولم يعط في القسامة بمجرد الدعوى وكيف يليق بمن بهرت حكمة شرعه العقول أن لا يعطى المدعي بمجرد دعواه عودا من أراك ثم يعطيه بدعوى مجردة دم أخيه المسلم؟ وإنما أعطاه ذلك بالدليل الظاهر الذي يغلب على الظن صدقه فوق تغليب الشاهدين وهو اللوث والعداوة والقرينة الظاهرة من وجود العدو مقتولا في بيت عدوه فقوى الشارع الحكيم هذا السبب باستحلاف خمسين من أولياء القتيل الذين يبعد أو يستحيل اتفاقهم كلهم على رمي البريء بدم ليس منه بسبيل ولا يكون فيهم رجل رشيد يراقب الله ولو عرض على جميع العقلاء هذا الحكم والحكم بتحليف العدو الذي وجد القتيل في داره بأنه ما قتله لرأوا أن مابينهما من العدل كما بين السماء والأرض ولو سئل كل سليم الحاسة عن قاتل هذا لقال من وجد في داره والذي يقضي منه العجب أن يرى قتيل يتشحط في دمه وعدوه هارب بسكين ملطخة بالدم ويقال القول قوله فيستحلفه بالله ما قتله ويخلي سبيله ويقدم ذلك على أحسن الأحكام وأعدلها وألصقها بالعقول والفطر الذي لو اتفقت العقلاء لم يهتدوا الأحسن منه بل ولا لمثله وأين ما تضمنه الحكم بالقسامة من حفظ الدماء إلى ما تضمنه تحليف من لا يشك مع القرائن التي تفيد القطع أنه الجاني ؟.
ونظير هذا إذا رأينا رجلا من أشراف الناس حاسر الرأس بغير عمامة وآخر

ج / 2 ص -332- أمامه يشتد عدوا وفي يه عمامة وعلى رأسه أخرى فإنا ندفع العمامة التي بيده إلى حاسر الرأس ونقبل قوله ولا نقول لصاحب اليد: القول قولك مع يمينك وقوله صلى الله عليه وسلم: "لو يعطى الناس بدعواهم" لا يعارض القسامة بوجه فإنه إنما نفى الإعطاء بدعوى مجردة وقوله: "ولكن اليمين على المدعى عليه" هو في مثل هذه الصورة حيث لا تكون مع المدعي إلا مجرد الدعوى وقد دل القرآن على رجم المرأة بلعان الزوج إذا نكلت وليس ذلك إقامة للحد بمجرد أيمان الزوج بل بها وبنكولها وهكذا في القسامة إنما يقبل فيها باللوث الظاهر والأيمان المتعددة المغلظة وهاتان بينتا هذين الموضعين والبينات تختلف بحسب حال المشهود به كما تقدم: بأربعة شهود وثلاثة بالنص وإن خالفه من خالفه في بينة الإعسار واثنان وواحد ويمين ورجل وامرأتان ورجل واحد وامرأة واحدة وأربعة أيمان وخمسون يمينا ونكول وشهادة الحال ووصف المالك اللقطة وقيام القرائن والشبه الذي يخبر به القائف ومعاقد القمط ووجوه الآجر في الحائط وكونه معقودا ببناء أحدهما عند من يقول بذلك فالقسامة مع اللوث أقوى البينات.
المثال الثالث والعشرون: رد السنة الثابتة المحكمة في النهي عن بيع الرطب بالتمر بالمتشابه من قوله: "وأحل الله البيع" وبالمتشابه من قياس في غاية الفساد وهو قولهم: الرطب والتمر إما أن يكونا جنسين وإما أن يكونا جنسا واحدا وعلى التقديرين فلا يمنع بيع أحدهما بالآخر وأنت إذا نظرت إلى هذا القياس رأيته مصادما للسنة أعظم مصادمة ومع أنه فاسد في نفسه بل هما جنس واحد أحدهما أزيد من الآخر قطعا بلينته فهو أزيد أجزاء من الآخر بزيادة لا يمكن فصلها وتمييزها ولا يمكن أن يجعل في مقابلة تلك الأجزاء من الرطب ما يتساويان به عند الكمال إذ هو ظن وحسبان فكان المنع من بيع أحدهما بالآخر محض القياس لو لم تأت به سنة وحتى لو لم يكن ربا ولا القياس يقتضيه لكان أصلا

ج / 2 ص -333- قائما بنفسه يجب التسليم والانقياد له كما يجب التسليم لسائر نصوصه المحكمة ومن العجب رد هذه السنة بدعوى أنها مخالفة للقياس والأصول وتحريم بيع الكسب بالسمسم ودعوى أن ذلك موافق للأصول فكل أحد يعلم أن جريان الربا بين التمر والرطب أقوب إلى الربا نصا وقياسا ومعقولا من جريانه بين الكسب والسمسم.
المثال الرابع والعشرون: رد المحكم الصريح الصحيح من السنة بالإقراع يبن الأعبد الستة الموصى بعتقهم وقالوا: هذا خلاف الأصول بالمتشابه من رأي فاسد وقياس باطل بأنهم إما أن يكون كل واحد منهم قد استحق العتق فلا يجوز نقله عنه إلى غيره أو لم يستحقه فلا يجوز أن يعتق منهم أحد وهذا الرأي الباطل كما أنه في مصادمة السنة فهو فاسد في نفسه فإن العتق إنما استحق في ثلث ماله ليس إلا والقياس والأصول تقتضي جمع الثلث في محل واحد كما إذا أوصى بثلاثة دراهم وهي كل ماله فلم يجز الورثة فإنا ندفع إلى الموصى له درهما ولا نجعله شريكا بثلث كل درهم ونظائر كل ذلك فهذا المعتق لعبيده كأنه أوصى بعتق ثلثهم إذ هذا هو الذي يملكه وفيه صحت الوصية فالحكم بجمع الثلث في اثنين منهم أحسن عقلا وشرعا وفطرة من جعل الثلث شائعا في كل واحد منهم فحكم رسول الله صلى الله عليه وسلم في هذه المسألة خير من حكم غيره بالرأي المحض.
المثال الخامس والعشرون: رد السنة الصريحة المحكمة في تحريم الرجوع في الهبة لكل أحد إلا للوالد برأي متشابه فاسد اقتضى عكس السنة وأنه يجوز الرجوع في الهبة لكل أحد إلا لوالد أو لذي رحم محرم أو لزوج او زوجة أو يكون الواهب قد أثيب منها ففي هذه المواضع الأربعة يمتنع الرجوع وفرقوا بين الأجنبي والرحم بأن هبة القريب صلة ولا يجوز قطعها وهبة الأجنبي تبرع وله أن يمضيه وأن لا يمضيه وهذا مع كونه مصادما للسنة مصادمة محضة فهو فاسد لأن الموهوب له حين قبض العين الموهوبة دخلت في ملكة وجاز له التصرف فيها فرجوع الواهب فيها

ج / 2 ص -334- انتزاع لملكة منه بغير رضاه وهذا باطل شرعا وعقلا وأما الوالد فولده جزء منه وهو وماله لأبيه وبينهما من البعضية ما يوجب شدة الاتصال بخلاف الأجنبي.
فإن قيل: لم نخالفه إلا بنص محكم صريح صحيح وهو حديث سالم عن أبيه عن النبي صلى الله عليه وسلم "من وهب هبة فهو أحق بها ما لم يثب منها" قال البيهقي: قال لنا أبو عبد الله يعني الحاكم هذا حديث صحيح إلا أن يكون الحمل فيه على شيخنا يريد أحمد بن إسحاق بن محمد بن خالد الهاشمي ورواه الحاكم من حديث عمرو بن دينار عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "الواهب أحق بهبته ما لم يثب" وفي كتاب الدارقطي من حديث حماد بن سلمة عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال: "إذا كانت الهبة لذي رحم محرم لم يرجع فيها" وفي الغيلانيات ثنا محمد بن إبراهيم بن يحيى عن محمد بن عبد الله عن عطاء عن ابن عباس عن النبي صلى الله عليه وسلم "من وهب هبة فارتجع بها فهو أحق بها ما لم يثب منها ولكنه كالكلب يعود في قيئه".
 فالجواب أن هذه الأحاديث لا تثبت ولو ثبتت لم تحل مخالفتها ووجب العمل بها وبحديث "لا يحل لواهب أن يرجع في هبته" ولا يبطل أحدهما بالآخر ويكون الواهب الذي لا يحل له الرجوع من وهب تبرعا محضا لا لأجل العوض والواهب الذي له الرجوع من وهب ليتعوض من هبته ويثاب منها فلم يفعل المتهب وتستعمل سنن رسول الله صلى الله عليه وسلم كلها ولا يضرب بعضها ببعض أما حديث ابن عمر فقال الدارقطني: لا يثبت مرفوعا والصواب عن ابن عمر عن عمر قوله وقال البيهقي: ورواه علي بن سهل بن المغيرة عن عبيد الله ابن موسى ثنا حنظلة بن أبي سفيان قال: سمعت سالم بن عبد الله فذكره وهو غير محفوظ بهذا الإسناد وإنما يروى عن إبراهيم بن إسماعيل بن مجمع وإبراهيم ضعيف انتهى وقال الدارقطني: غلط فيه علي بن سهل انتهى وإبراهيم

ج / 2 ص -335- ابن إسماعيل هذا قال أبو نعيم: لا يساوي حديثه فلسين وقال أبو حاتم الرازي: لا يحتج به وقال يحيى بن معين: إبراهيم بن إسماعيل المكي ليس بشيء وقال البيهقي: والمحفوظ عن عمرو بن دينار عن سالم عن أبيه عن عمر من وهب هبة فلم يثب منها فهو أحق بها إلا لذي رحم محرم قال البخاري: هذا أصح وأما حديث عبيد الله بن موسى عن حنظلة فلا أراه إلا وهما وأما حديث حماد ابن سلمة فمن رواية عبد الله بن جعفر الرقي عن ابن المبارك وعبد الله هذا ضعيف عندهم وأما حديث ابن عباس فمحمد بن عبد الله فيه هو العزرمي ولا تقوم به حجة قال الفلاس والنسائي: هو متروك الحديث وفيه إبراهيم بن يحيى قال مالك ويحيى بن سعيد وابن معين: هو كذاب وقال الدارقطني: متروك الحديث فإن لم تصح هذه الأحاديث لم يلتفت إليها وإن صحت وجب حملها على من وهب للعوض وبالله التوفيق.
المثال السادس والعشرون: رد السنة المحكمة في القضاء بالقافة وقالوا هو خلاف الأصول ثم قالوا: لو ادعاه اثنان ألحقناه بهما وكان هذا مقتضى الأصول.
ونظير هذا المثال السابع والعشرون: رد السنة المحكمة الثابتة في جعل الأمة فراشا وإلحاق الولد بالسيد لم يدعه وقالوا: هو خلاف الأصول والأمة لا تكون فراشا ثم قالوا: لو تزوجها وهو بأقصى بقعة من المشرق وهي بأقصى بقعة من المغرب وأتت بولد لستة أشهر لحقه وإن علمنا بأنهما لم يتلاقيا قط وهي في فراش بالعقد فأمته التي يطؤها ليلا ونهارا ليست بفراش وهذه فراش وهذا مقتضى الأصول وحكم رسول الله صلى الله عليه وسلم خلاف الأصول على لازم قولهم!.
ونظير هذا قياس الحدث على السلام في الخروج من الصلاة بكل واحد

ج / 2 ص -336- منهما ودعوى أن ذلك موجب الأصول مع بعد ما بين الحدث والسلام وترك قياس نبيذ التمر المسكر على عصير العنب المسكر في تحريم قليل كل منهما مع شدة الأخوة بينهما ودعوى أن ذلك خلاف الأصول.
ونظيره أن الذمي لو منع دينارا واحدا من الجزية انتقض عهده وحل ماله ودمه ولو حرق الكعبة البيت الحرام ومسجد رسول الله صلى الله عليه وسلم وجاهر بسب الله ورسوله أقبح سب على رءوس المسلمين فعهده باق ودمه معصوم وعدم النقض بذلك مقتضى الأصول والنقض بمنع الدينار مقتضى الأصول.
ونظيره أيضا إباحة قراءة القرآن بالعجمية وأنه مقتضى الأصول ومنع رواية الحديث بالمعنى وهو خلاف الأصول.
ونظيره إسقاط الحد عمن استأجر امرأة ليزني بها أو تغسل ثيابه فزنى بها وأن هذا مقتضى الأصول وإيجاب الحد على الأعمى إذا وجد على فراشه امرأة فظنها زوجته فبانت أجنبية.
ونظيره أيضا منع المصلي من الصلاة بالوضوء من ماء يبلغ قناطير مقنطرة وقعت فيه قطرة دم أو بول وإباحتهم له أن يصلي في ثوب ربعه متلطخ بالبول وإن كان عذرة فقدر راحة الكف.
ونظيره دعواهم أن الإيمان واحد والناس فيه سواء وهو مجرد التصديق وليست الأعمال داخلة في ماهيته وأن من مات ولم يصل صلاة قط في عمره مع قدرته وصحة جسمه وفراغه فهو مؤمن وتكفيرهم من يقول مسيجد أو فقيه بالتصغير أو يقول للخمر أو للسماع المحرم: ما أطيبه وألذه.
ونظير ذلك أنه لو شهد عليه أربعة بالزنا فقال: "صدقوا" سقط عنه الحد بتصديقهم ولو قال "كذبوا عليّ" حد.

ج / 2 ص -337- ونظيره أنه لا يصح استئجار دار تجعل مسجدا يصلي فيه المسلمون وتصح إجارتها كنيسة يعبد فيها الصليب والنار.
ونظيره أنه لو قهقه في صلاته بطل وضوءه ولو غنى في صلاته أو قذف المحصنات أو شهد بالزور فوضوء بحاله.
ونظيره أنه لو وقع في البئر فأرة تنجست البئر فإذا نزع منها دلو فالدلو والماء نجسان ثم هكذا إلى تمام كذا وكذا دلوا فإذا نزع الدلو الذي قبل الأخير فرشرش على حيطان البئر نجسها كلها فإذا جاءت النوبة إلى الدلو الأخير قشقش النجاسة كلها من البئر وحيطانها وطينها بعد أن كانت نجسة.
ونظيره إنكار كون القرعة التي ثبت فيها ستة أحاديث عن رسول الله صلى الله عليه وسلم وفيها آيتان من كتاب الله طريقا للأحكامم الشرعية وإثبات حل الوطء بشهادة الزور التي يعلم المقدوح أنها شهادة زور وبها فرق الشاهدان بين الرجل والمرأة.
ونظير هذا إيجاب الاستبراء على السيد إذا ملك امرأة بكرا لا يوطأ مثلها مع القطع ببراءة رحمها وإسقاطه عمن أراد وطء الأمة التي وطئها سيدها البارحة ثم اشتراها هو فملكها لغيره ثم وكله في تزويجها منه فقالوا: يحل له وطؤها وليس بين وطء بائعها ووطئه هو إلا ساعة من نهار.
ونظير هذا التناقض إباحة نكاح المخلوقة من ماء الزاني مع كونها بعضه مع تحريم المرضعة من لبن امرأته لكون اللبن ثاب بوطئه فقد صار فيه جزء منه فيالله العجب كيف انتهض هذا الجزء اليسير سببا للتحريم ثم يباح له وطؤها وهي جزؤه الحقيقي وسلالته وأين تشنيعكم وإنكاركم لاستمناء الرجل بيده عند الحاجة خوفا من العنت ثم تجوزون له وطء بنته المخلوقة من مائه حقيقة؟.
ونظير هذا لو ادعى على ذمي حقا وأقام به شاهدين عبدين عالمين صالحين

ج / 2 ص -338- مقبولة شهادتهما على رسول الله صلى الله عليه وسلم لم تقبل شهادتهما عليه فإن أقام به شاهدين كافرين حرين قبلت شهادتهما عليه مع كونهما من أكذب الخلق على الله وأنبيائه ودينه.
نظير هذا لو تداعيا حائطا لأحدهما عليه خشبتان وللآخر عليه ثلاث خشبات ولا بينة فهو كله لصاحب الخشبات الثلاث فلو كان لأحدهما ثلاث خشبات وللآخر مائة خشبة بينهما نصفين.
ونظير هذا لو اغتصب نصراني رجلا على ابنته أو امرأته أو حرمته وزنى بها ثم شدخ رأسها بحجر أو رمى بها من أعلى شاهق حتى ماتت فلا حد عليه ولا قصاص فلو قتله المسلم صاحب الحرمة بقصبة محددة قتل به.
ونظير هذا أنه لو أكره على قتل ألف مسلم أو أكثر بسجن شهر وأخذ شيء من ماله فقتلهم فلا قود عليه ولا دية حتى إذا أكره بالقتل على عتق أمته أو طلاق زوجته لزمه حكم العتق والطلاق ولم يكن الإكراه مانعا من نفوذ حكمنا عليه مع أن الله سبحانه أباح التكلم بكلمة الكفر مع الإكراه ولم يبح قتل المسلم بالإكراه أبدا.
ونظير هذا إبطال الصلاة بتسبيح من نابه شيء في صلاته وقد أمر به النبي صلى الله عليه وسلم وتصحيح صلاة من ركع ثم خر ساجدا من غير أن يقيم صلبه وقد أبطلها النبي صلى الله عليه وسلم بقوله: "لا تجزىء صلاة لا يقيم الرجل فيها صلبه في ركوعه وسجوده" ودعوى أن ذلك مقتضى الأصول.
نظيره أيضا إبطال الصلاة بالإشارة لرد السلام أو غيره وقد أشار النبي صلى الله عليه وسلم في صلاته برد السلام وأشار الصحابة برءوسهم تارة وبأكفهم تارة وتصحيحها مع ترك الطمأنينة وقد أمر بها النبي صلى الله عليه وسلم ونفى الصلاة بدونها وأخبر أن صلاة النقر صلاة المنافقين وأخبر حذيفة أن من

ج / 2 ص -339- صلى كذلك لقي الله على غير الفطرة التي فطر الله عليها رسوله صلى الله عليه وسلم وأخبر النبي صلى الله عليه وسلم أن من لا يتم ركوعه ولا سجوده أسوأ الناس سرقة وهذا يدل على أنه أسوأ حالا عند الله من سراق الأموال.
ونظير هذا قولهم: لو أن رجلا مسلما طاهر البدن عليه جنابة غمس يده في بئر بنية رفع الحدث صارت البئر كلها نجسة يحرم شرب مائها والوضوء منه والطبخ به فلو اغتسل فيها مائة نصراني قلف عابدو صليب أو مائة يهودي فماؤها باق على حاله طاهر مطهر يجوز الوضوء منه وشربه والطبخ به.
نظيره لو ماتت فأرة في ماء فصب ذلك الماء في بئر لم ينزح منها إلا عشرون دلوا فقط وتطهر بذلك ولو توضأ رجل مسلم طاهر الأعضاء بماء فسقط ذلك الماء في البئر فلابد أن تنزح كلها.
ونظير هذا قولهم: لو عقد على أمه أو أخته أو بنته ووطئها وهو يعلم أن الله حرم ذلك فلا حد عليه لأن صورة العقد شبهة ولو رأى امرأة في الظلمة ظنها امرأته فوطئها فعليه الحد ولم يكن ذلك شبهة.
ونظيره قولهم: لو أنه رشا شاهدين فشهدا بالزور المحض أن فلانا طلق امرأته ففرق الحاكم بينهما جاز له أن يتزوجها ويطأها حلالا بل ويجوز لأحد الشاهدين ذلك فلو حكم حاكم بصحة هذا العقد لم يجز نقض حكمه ولو حكم حاكم بالشاهد واليمين لنقض حكمه وقد حكم به النبي صلى الله عليه وسلم.
ونظير ذلك قولهم: لو تزوج امرأة فخرجت مجنونة برصاء من قرنها إلى قدمها مجذومة عمياء مقطوعة الأطراف فلا خيار له وكذلك إذا وجدت هي الزوج كذلك فلا خيار لها وإن خرج الزوج من خيار عباد الله وأغناهم وأجملهم وأعلمهم وليس له أبوان في الإسلام وللزوجة أبوان في الإسلام فلها الفسخ بذلك.

ج / 2 ص -340- ونظيره قولهم: يصح نكاح الشغار ويجب فيه مهر المثل وقد صح نهي رسول الله صلى الله عليه وسلم عنه وتحريمه إياه ولا يصح نكاح من أعتق أمة وجعل عنقها صداقها وقد فعله رسول الله صلى الله عليه وسلم.
ونظيره قولهم: يصح نكاح التحليل وقد صح لعنة رسول الله صلى الله عليه وسلم لمن فعله من رواية عبد الله بن مسعود وأبي هريرة وعلي بن أبي طالب كرم الله وجهه في الجنة ولا يصح نكاح الأمة لمضطر خائف العنت عادم الطول إذا كانت تحته حرة ولو كانت عجوزا شا لا تعفه.
ونظيره قولهم: يجوز بيع الكلب وقد منع منه النبي صلى الله عليه وسلم وتحريم بيع المدبر وقد باعه رسول الله صلى الله عليه وسلم.
ونظيره قولهم: للجار أن يمنع جاره أن يغرز خشبة هو محتاج إلى غرزها في حائطه وقد نهاه رسول الله صلى الله عليه وسلم عن منمعه وتسليطهم إياه على انتزاع دراه كلها منه بالشفعة بعد وقوع الحدود وتصريف الطرق وقد أبطلها النبي صلى الله عليه وسلم.
ونظيره قولهم لا يحكم بالقسامة لأنها خلاف الأصول ثم قالوا يحلف الذين وجدوا القتيل في محلتهم ودارهم خمسين يمينا ثم يقتضى عليهم بالدية فيالله العجب كيف كيف هذا وفق الأصول وحكم رسول الله صلى الله عليه وسلم خلاف الأصول.
ونظيره قولهم: لو تزوج امرأة فقالت له امرأة أخرى أنا أرضعتك وزوجتك أو قال له رجل هذه أختك من الرضاعة جاز له تكذيبها ووطء الزوجة مع أن هذه هي الوقعة التي أمر رسول الله صلى الله عليه وسلم عقبة ابن الحارث بفراق امرأته لأجل قول الأمة السوداء إنها أرضعتهما ولو اشترى طعاما أو ماء فقال له رجل هذا ذبيحة مجوسي أو نجس لم يسعه أن يتناوله مع أن الأصل في الطعام والماء الحل والأصل في الأبضاع التحريم ثم قالوا:

ج / 2 ص -341- لو قال المخبر: "هذا الطعام والشراب لفلان سرقه أو غصبه منه فلان" وسعه أن يتناوله.
ونظير هذا قولهم: لو أسلم وتحته أختان وخيرناه فطلق إحداهما كانت هي المختارة والتي أمسكها هي المفارقة قالوا: لأن الطلاق لا يكون إلا في زوجة وأصحاب أبي حنيفة تخلصوا من هذا بأنه إن عقد على الأختين في عقد واحد فسد نكاحهما واستأنف نكاح من شاء منهما وإن تزوج واحدة بعد واحدة فنكاح الأولى هو الصحيح ونكاح الثانية فاسد ولكن لزمهم نظيره في مسألة العبد إذا تزوج بدون إذن سيده كان موقوفا على إجازته فلو قال له طلقها طلاقا رجعيا كان ذلك إجازة منه للناكح فلو قال له: "طلقها" ولم يقل "رجعيا" لم يكن إجازة للنكاح مع ان الطلاق في هذا النكاح لا يكون رجعيا إلا بعد الإجازة وقبل الدخول وأما قبل الإجازة والدخول فلا ينقسم إلى بائن ورجعي.
المثال الثامن والعشرون: رد السنة الصحيحة الصريحة المحكمة في أن من أدرك ركعة من الصبح قبل أن تطلع الشمس فقد أدرك الصبح بكونها خلاف الأصول وبالمتشابه من نهيه صلى الله عليه وسلم عن الصلاة وقت طلوع الشمس قالوا والعام عندنا يعارض الخاص فقد تعارض حاظر ومبيح فقدمنا الحاظر احتياطا فإنه يوجب عليه الصلاة وحديث الإتمام يجوز له المضي فيها وإذا تعارضا صبرنا إلى النص الذي يوجب الإعادة لتتيقن براءة الذمة فيقال لا ريب أن قوله صلى الله عليه وسلم من أدرك ركعة من العصر قبل أن تغرب الشمس فليتم صلاته ومن أدرك ركعة من الصبح قبل أن تطلع الشمس فليتم صلاته حديث واحد قاله صلى الله عليه وسلم في وقت واحد وقد وجبت طاعته في شطره فتجب طاعته في الشطر الآخر وهو محكم خاص لا يحتمل إلا وجها واحدا لا يحتمل غيره البتة وحديث النهي عن الصلاة في أوقات النهي عام

ج / 2 ص -342- مجمل قد خص منه عصر يومه بالإجماع وخص منه قضاء الفائتة والمنسية بالنص وخص منه ذوات الأسباب بالسنة كما قضى النبي صلى الله عليه وسلم سنة الظهر بعد العصر وأقر من قضى سنة الفجر بعد صلاة الفجر وقد أعلمه أنها سنة الفجر وأمر من صلى في رحله ثم جاء مسجد جماعة ان يصلي معهم وتكون له نافلة وقاله في صلاة الفجر وهي سبب الحديث وأمر الداخل والإمام يخطب أن يصلي تحية المسجد قبل أن يجلس وأيضا فإن الأمر بإتمام الصلاة وقد طلعت الشمس فيها أمر بإتمام لا بابتداء والنهي عن الصلاة في ذلك الوقت نهي عن ابتدائها لا عن استدامتها فإنه لم يقل لا تتموا الصلاة في ذلك الوقت وإنما قال لا تصلوا وأين أحكام الابتداء من الدوام وقد فرق النص والإجماع والقياس بينهما فلا تؤخذ أحكام الدوام من أحكام الابتداء ولا أحكام اللابتداء من أحكام الدوام في عامة مسائل الشريعة فالإحرام ينافي ابتداء النكاح والطيب دون استدامتهما والنكاح ينافي قيام العدة والردة دون استدامتهما والحدث ينافي ابتداء المسح على الخفين دون استدامته وزوال خوف العنت ينافي ابتداء النكاح على الأمة دون استدامته عند الجمهور والزنا من المرأة ينافي ابتداء عقد النكاح دون استدامته عند الإمام أحمد ومن وافقه والذهول عن نية العبادة ينافي ابتداءها دون استدامتها وفقد الكفاءة ينافي لزوم النكاح في الابتداء دون الدوام وحصول الغنى ينافي جواز الأخذ من الزكاة ابتداء ولا ينافيه دواما وحصول الحجر بالسفه والجنون ينافي ابتداء العقد من المحجور عليه ولا ينافي دوامه وطريان ما يمنع الشهادة من الفسق والكفر والعداوة بعد الحكم بها لا يمنع العمل بها على الدوام ويمنعه في الابتداء والقدرة على التكفير بالمال تمنع التكفير بالصوم ابتداء لا دواما والقدرة على هدي التمتع تمنع الانتقال إلى الصوم ابتداء لا دواما والقدرة على الماء تمنع ابتداء التيمم اتفاقا وفي منعه لاستدامة الصلاة بالتيمم خلاف بين أهل العلم ولا يجوز إجارة العين المغصوبة ممن لا يقدر على تخليصها ولو غصبها بعد العقد من لا يقدر

ج / 2 ص -343- المستأجر على تخليصها منه لم تنفسخ الإجارة وخير المستأجر بين فسخ العقد وإمضائه ويمنع أهل الذمة من ابتداء إحداث كنيسة في دار الإسلام ولا يمنعون من استدامتها ولو حلف لا يتزوج ولا يتطيب أولا يتطهر فاستدام ذلك لم يحنث وإن ابتدأه حنث وأضعاف اضعاف ذلك من الأحكام التي يفرق فيها بين الابتداء والدوام فيحتاج في ابتدائها إلى ما لا يحتاج إليه في دوامها وذلك لقوة الدوام وثبوته واستقرار حكمه وأيضا فهو مستصحب بالأصل وأيضا فالدافع أسهل من الرافع وأيضا فأحكام التبع يثبت فيها مالا يثبت في المتبوعات والمستدام تابع لأصله الثابت فلو لم يكن في المسألة نص لكان القياس يقتضي صحة ما ورد به النص فكيف وقد توارد عليه النص والقياس.
فقد تبين أنه لم يتعارض في هذه المسألة عام وخاص ولا نص وقياس بل النص فيها والقياس متفقان والنص للعام لا يتناول مورد الخاص ولا هو داخل تحت لفظه ولو قدر صلاحية لفظه له فالخاص بيان لعدم إرادته فلا يجوز تعطيل حكمه وإبطاله بل تيعين إعماله واعتباره ولا تضرب أحاديث رسول الله صلى الله عليه وسلم بعضها ببعض وهذه القاعدة أولى من القاعدة التي تتضمن إبطال إحدى السنتين وإلغاء أحد الدليلين والله الموفق.
ثم نقول: الصورة التي أبطلتم فيها الصلاة وهي حالة طلوع الشمس وخالفتم السنة أولى بالصحة من الصورة التي وافقتم فيها السنة فإنه إذا ابتدأ العصر قبل الغروب فقد ابتدأها في وقت نهي وهو وقت ناقص بل هو أولى الأوقات بالنقصان كما جعله النبي صلى الله عليه وسلم وقت صلاة المنافقين حين تصير الشمس بين قرني شيطان وحينئذ يسجد لها الكفار وإنما كان النهي عن الصلاة قبل ذلك الوقت حريما له وسدا للذريعة وهو بخلاف من ابتدأ الصلاة قبل طلوع الشمس فإن الكفار حينئذ لا يسجدون لها بل ينتظرون بسجودهم طلوعها فكيف يقال تبطل صلاة من ابتدأها في وقت تام لا يسجد فيه الكفار

ج / 2 ص -344- للشمس وتصح صلاة من ابتدأها وقت سجود الكفار للشمس سواء وهو الوقت الذي تكون فيه بين قرني الشيطان فإنه حينئذ يقارنها ليقع السجود له كما يقارنها وقت الطلوع ليقع السجود له فإذا كان ابتداؤها وقت مقارنة الشيطان لها غير مانع من صحتها فلأن تكون استدامتها وقت مقارنة الشيطان غير مانع من الصحة بطريق الأولى والأخرى فإن كان في الدنيا قياس صحيح فهذا من أصحه فقد تبين ان الصورة التي خالفتم فيها النص أولى بالجواز قياسا من الصورة التي وافقتموه فيها.
وهذا مما حصلته عن شيخ الإسلام قدس الله روحه وقت القراءة عليه وهذه كانت طريقته وإنما يقرر أن القياس الصحيح هو ما دل عليه النص وأن من خالف النص للقياس فقد وقع في مخالفة القياس والنص معا وبالله التوفيق.
ومن العجب أنهم قالوا: لو صلى ركعة من العصر ثم غربت الشمس صحت صلاته وكان مدركا لها لقول رسول الله صلى الله عليه وسلم: "من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر" وهذا شطر الحديث وشطره الثاني "ومن أدرك ركعة من الفجر قبل أن تطلع الشمس فقد أدرك الفجر".
المثال التاسع والعشرون: رد السنة الثابتة المحكمة الصريحة في دفع اللقطة إلى من وصف عفاصها ووعاءها ووكاءها وقالوا: هو مخالف للأصول فكيف يعطي المدعي بدعواه من غير بينة ثم لم ينشبوا أن قالوا: من ادعى لقيطا عند غيره ثم وصف علامات في بدنه فإنه يقضى له به بغير بينة ولم يروا ذلك خلاف الأصول وقالوا: من ادعى خصيا ومعاقد قمطة من جهته قضى له به ولم يكن ذلك خلاف الأصول ومن ادعى حائطا ووجوه الآجر من جهته قضي له به ولم يكن ذلك خلاف الأصول ومن ادعى مالا على غيره فأنكر ونكل عن اليمين قضي له بدعواه ولم يكن ذلك خلاف الأصول وإذا ادعى الزوجان ما في البيت قضي لكل واحد منهما بما يناسبه ولم يكن ذلك خلاف الأصول.

ج / 2 ص -345- ونحن نقول: ليس في الأصول ما يبطل الحكم بدفع اللقطة إلى واصفها البتة بل هو مقتضى الأصول فإن الظن المستفاد بوصفه أعظم من الظن المستفاد بمجرد النكول بل وبالشاهدين فوصفه بينة ظاهرة على صحة دعواه لا سيما ولم يعارضه معارض فلا يجوز إلغاء دليل صدقه مع عدم معارض أقوى منه فهذا خلاف الأصول حقا لا موجب السنة.
المثال الثلاثون: رد السنة الثابتة المحكمة الصريحة في صحة صلاة من تكلم فيها جاهلا أو ناسيا بأنها خلاف الأصول ثم قالوا: من أكل في رمضان أو شرب ناسيا صح صومه مع اعترافهم بأن ذلك على خلاف الأصول والقياس لكن تبعنا فيه السنة فما الذي منعكم من تقديم السنة الأخرى على القياس والأصول كما قدمتم خبر القهقهة في الصلاة والوضوء بنبيذ التمر وآثار الآبار على القياس والأصول.
المثال الحادي والثلاثون: رد السنة الثابتة المحكمة في اشتراط البائع منفعة المبيع مدة معلومة بأنها خلاف الأصول ثم قالوا: يجوز بيع الثمرة قبل بدو صلاحها بشرط القطع في الحال مع العلم بأنها لو قطعت لم تكن مالا ينتفع به ولا يساوي شيئا البتة ثم لهما أن يتفقا على بقائها إلى حين الكمال ودعوى أن ذلك موافق للأصول وهو عين ما نهى عنه النبي صلى الله عليه وسلم.
المثال الثاني والثلاثون: رد السنة الصحيحة الصريحة المحكمة في تخيير النبي صلى الله عليه وسلم الولد بين أبويه وقالوا: هو خلاف الأصول ثم قالوا: إذا زوج الولي غير الأب الصغيرة صح وكان النكاح لازما فإذا بلغت انقلب جائزا وثبت لها الخيار بين الفسخ والإمضاء وهذا وفق الأصول فياللعجب أين في الأصول التي هي كتاب الله وسنة رسوله وإجماع الأمة المستند إلى الكتاب والسنة موافقة هذا الحكم للأصول ومخالفة حكم رسول الله صلى الله عليه وسلم بالتخيير بين الأبوين للأصول.

ج / 2 ص -346- المثال الثالث والثلاثون: رد السنة الثابتة الصحيحة الصريحة المحكمة في رجم الزانيين الكتابيين بأنها خلاف الأصول وسقوط الحد عمن عقد على أمه ووطئها وأن هذا هو مقتضى الأصول فياعجبا لهذه الأصول التي منعت إقامة الحد على من أقامه عليه رسول الله صلى الله عليه وسلم وأسقتطه عمن لم يسقطه عنه فإنه ثبت عنه أنه أرسل البراء بن عازب إلى رجل تزوج امرأة أبيه أن يضرب عنقه ويأخذ ماله فوالله ما رضي له بحد الزاني حتى حكم عليه بضرب العنق وأخذ المال وهذا هو الحق المحض فإن جريمته أعظم من جريمة من زنى بامرأة أبيه من غير عقد فإن هذا ارتكب محظورا واحدا والعاقد عليها ضم إلى جريمة الوطء جريمة العقد الذي حرمه الله فانتهك حرمة شرعه بالعقد وحرمة أمه بالوطء ثم يقال الأصول تقتضي سقوط الحد عنه وكذلك حكم رسول الله صلى الله عليه وسلم برجم اليهوديين هو من أعظم الأصول فكيف رد هذا الأصل العظيم بالرأي الفاسد ويقال: أنه مقتضى الأصول.
فإن قيل: إنما حكم رسول الله صلى الله عليه وسلم بالرجم بما في التوراة إلزاما لهما بما اعتقدا صحته.
قيل: هب أن الأمر كذلك أفحكم بحق يجب اتباعه وموافقته وتحرم مخالفته أم بغير ذلك فاختاروا أحد الجوابين ثم اذهبوا إلى ما شئتم.
المثال الرابع والثلاثون: رد السنة الصحيحة الصريحة المحكمة في وجوب الوفاء بالشروط في النكاح وإنها أحق الشروط بالوفاء على الإطلاق بأنها خلاف الأصول والأخذ بحديث النهي عن بيع وشرط الذي لا يعلم له إسناد يصح مع مخالفته للسنة الصحيحة والقياس ولانعقاد الإجماع على خلافه ودعوى أنه موافق للأصول.
أما مخالفته للسنة الصحيحة فإن جابرا باع بعيره وشرط ركوبه إلى المدينة والنبي صلى الله عليه وسلم قال: "من باع عبدا وله مال فماله للبائع إلا أن يشترطه

ج / 2 ص -347- المبتاع" فجعله للمشتري بالشرط الزائد على عقد البيع وقال: "من باع ثمرة قد أبرت فهي للبائع إلا أن يشترطها المبتاع" فهذا بيع وشرط ثابت بالسنة الصحيحة الصريحة.
وأما مخالفته للإجماع فالأمة مجمعة على جواز اشتراط الرهن والكفيل والضمين والتأجيل والخيار ثلاثة أيام ونقد غير نقد البلد فهذا بيع وشرط متفق عليه فكيف يجعل النهي عن بيع وشرط موافقا للأصول وشروط النكاح التي هي أحق الشروط بالوفاء مخالفة للأصول.
المثال الخامس والثلاثون: رد السنة الصحيحة الصريحة المحكمة في دفع الأرض بالثلث والربع مزارعة بأنها خلاف الأصول والأخذ بالحديث الذي لا يثبت بوجه أنه "نهى عن قفيز الطحان" وهو: أن يدفع حنطته إلى من يطحنها بقفيز منها أو غزلة إلى من ينسجه ثوبا بجزء منه أو زيتونة إلى من يعصره بجزء منه ونحو ذلك مما لا غرر فيه ولا خطر ولا قمار ولا جهالة ولا أكل مال بالباطل بل هو نظير دفع ماله إلى من يتجر فيه بجزء من الربح بل أولى فإنه قد لا يربح المال فيذهب عمله مجانا وهذا لا يذهب عمله مجانا فإنه يطحن الحب ويعصر الزيتون ويحصل على جزء منه يكون به شريكا لمالكه فهو أولى بالجواز من المضاربة فكيف يكون المنع منه موافقا للأصول والمزارعة التي فعلها رسول الله صلى الله عليه وسلم وخلفاؤه الراشدون خلاف الأصول.
المثال السادس والثلاثون: رد السنة الصحيحة الصريحة المحكمة التي رواها بضعة وعشرون صحابيا في أن المدينة حرم يحرم صيدها ودعوى أن ذلك خلاف الأصول ومعارضتها بالمتشابه من قوله صلى الله عليه وسلم: "يا أبا عمير ما فعل النغير" ويالله العجب أي الأصول التي خالفتها هذه السنن وهي من أعظم الأصول فهلا رد حديث أبي عمير لمخالفته هذه الأصول ونحن نقول: معاذ الله

ج / 2 ص -348- أن نرد لرسول الله صلى الله عليه وسلم سنة صحيحة غير معلومة النسخ أبدا وحديث أبي عمير يحتمل أربعة أوجه قد ذهب إلى كل منها طائفة أحدها: أن يكون متقدما على أحاديث تحريم المدينة فيكون منسوخا الثاني: أن يكون متأخرا عنها معارضا لها فيكون ناسخا الثالث: أن يكون النغير مما صيد خارج المدينة ثم أدخل المدينة كما هو الغالب من الصيود الرابع: أن يكون رخصة لذلك الصغير دون غيره كما زحف لأبي بردة في التضحية بالعناق دون غيره فهو متشابه كما ترى فكيف يجعل أصلا يقدم على تلك النصوص الكثيرة المحكمة الصريحة التي لا تحتمل إلا وجها واحدا.
المثال السابع والثلاثون: رد السنة الصحيحة الصريحة المحكمة في تقدير نصاب المعشرات بخمسة أوسق بالمتشابه من قوله: "فيما سقت السماء العشر وما سقي بنضح أو غرب فنصف العشر" قالوا: وهذا يعم القليل والكثير وقد عارضه الخاص ودلالة العام قطعية كالخاص وإذا تعارضا قدم الأحوط وهو الوجوب فيقال: يجب العمل بكلا الحديثين و لا يجوز معارضة أحدهما بالآخر وإلغاء أحدهما بالكلية فإن طاعة الرسول فرض في هذا وفي هذا ولا تعارض بينهما بحمد الله بوجه من الوجوه فإن قوله: "فيما سقت السماء العشر" إنما أريد به التمييز بين ما يجب فيه العشر وما يجب فيه نصفه فذكر النوعين مفرقا بينهما في مقدار الواجب وأما مقدار النصاب فسكت عنه في هذا الحديث وبينه نصا في الحديث الآخر فكيف يجوز العدول عن النص الصحيح الصريح المحكم الذي لا يحتمل غير ما دل عليه البتة إلى المجمل المتشابه الذي غايته أن يتعلق فيه بعموم لم يقصد وبيانه بالخاص المحكم المبين كبيان سائر العمومات بما يخصها من النصوص ويالله العجب كيف يخصون عموم القرآن والسنة بالقياس الذي أحسن أحواله أن يكون مختلفا في الاحتجاج به وهو محل اشتباه واضطراب؟!

ج / 2 ص -349- إذ ما من قياس إلا وتمكن معارضته بقياس مثله أو دونه أو أقوى منه بخلاف السنة الصحيحة الصريحة فإنها لا يعارضها إلا سنة ناسخة معلومة التأخر والمخالفة ثم يقال: إذا خصصتم عموم قوله: "فيما سقت السماء العشر" بالقصب والحشيش ولا ذكر لهما في النص فهلا خصصتموه بقوله: "لا زكاة في حب ولا ثمر حتى يبلغ خمسة أوسق" وإذا كنتم تخصون العموم بالقياس فهلا خصصتم هذا العام بالقياس الجلي الذي هو من أجلى القياس وأصحه على سائر أنواع المال الذي تجب فيه الزكاة فإن الزكاة الخاصة لم يشرعها الله ورسوله في مال إلا وجعل له نصابا كالمواشي والذهب والفضة ويقال أيضا: فهلا أوجبتم الزكاة في قليل كل مال وكثيره عملا بقوله تعالى {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} وبقوله صلى الله عليه وسلم: "ما من صاحب إبل ولا بقر لا يؤدي زكاتها إلا بطح لها يوم القيامة بقاع قرقر" وبقوله: "ما من صاحب ذهب ولا فضة لا يؤدي زكاتها إلا صفحت له يوم القيامة صفائح من نار" وهلا كان هذا العموم عندكم مقدما على أحاديث النصب الخاصة وهلا قلتم: هناك تعارض مسقط وموجب فقدمنا الموجب احتياطا وهذا في غاية الوضوح وبالله التوفيق.
المثال الثامن والثلاثون: رد السنة الصحيحة الصريحة المحكمة في جواز النكاح بما قل من المهر ولو خاتما من حديد مع موافقتها لعموم القرآن في قوله: {أَنْ تَبْتَغُوا بِأَمْوَالِكُم} وللقياس في جواز التراضي بالمعاوضة على القليل والكثير بأثر لا يثبت وقياس من أفسد القياس على قطع يد السارق وأين النكاح من اللصوصية وأين استباحة الفرج به من قطع اليد في السرقة وقد تقدم مرارا أن أصح الناس قياسا أهل الحديث وكلما كان الرجل إلى الحديث أقرب كان قياسه أصح وكلما كان عن الحديث أبعد كان قياسه أفسد.
المثال التاسع والثلاثون: رد السنة الصحيحة الصريحة المحكمة فيمن أسلم وتحته

ج / 2 ص -350- أختان أنه يخير في إمساك من شاء منهما وترك الأخرى بأنه خلاف الأصول وقالوا قياس الأصول يقتضتي أنه إن نكح واحدة بعد واحدة فنكاح الثانية هو المردود ونكاح الأولى هو الصحيح من غير تخيير وإن نكحهما معا فنكاحهما باطل ولا تخيير وكذلك حديث من أسلم على عشر نسوة وربما أولوا التخيير بتخييره في ابتداء العقد على من شاء من المنكوحات ولفظ الحديث يأتي هذا التأويل أشد الإباء فإنه قال: "أمسك أربعا وفارق سائرهن" رواه معمر عن الزهري عن سالم عن أبيه أن غيلان أسلم فذكره قال مسلم: هكذا روى معمر هذا الحديث بالبصرة فإن رواه عنه ثقة خارج البصريين حكمنا له بالصحة أو قال: صار الحديث صحيحا وإلا فالإرسال أولى قال البيهقي: فوجدنا سفيان بن سعيد الثوري وعبد الرحمن بن محمد المحاربي وعيسى بن يونس وثلاثتهم كوفيون حدثوا به عن معمر متصلا وهكذا عن يحيى بن أبي كثير وهو يماني وعن الفضل ابن موسى وهو خراساني عن معمر متصلا عن النبي صلى الله عليه وسلم فصح الحديث بذلك وقد روى عن أيوب السختياني عن نافع وسالم عن ابن عمر متصلا قال أبو علي الحافظ: تفرد به سوار بن محيشر عن أيوب وسوار بصري ثقة قال الحاكم: رواة هذا الحديث كلهم ثقات تقوم الحجة بروايتهم وقد روى أبو داود عن فيروز الديلمي قال: قلت: يا رسول الله إني أسلمت وتحتي أختان قال: "طلق أيتهما شئت".
فهذان الحديثان هما الأصول التي نرد ما خالفها من القياس أما أن نقعد قاعدة ونقول هذا هو الأصل ثم نرد السنة لأجل مخالفة تلك القاعدة فلعمر الله لهدم ألف قاعدة لم يؤصلها الله ورسوله أفرض علينا من رد حديث واحد وهذه القاعدة معلومة البطلان من الدين فإن أنكحه الكفار لم يتعارض لها صلى الله عليه وسلم كيف وقعت وهل صادفت الشروط المعتبرة في لإسلام فتصح أم لم تصادفها فتبطل وإنما اعتبر حالها وقت إسلام الزوج فإن كان ممن يجوز له المقام مع امرأته أقرهما ولو كان في الجاهلية قد وقع على غير شرطه من الولي والشهود وغير ذلك

ج / 2 ص -351- وإن لم يكن الآن ممن يجوز له الاستمرار لم يقر عليه كما لو أسلم وتحته ذات رحم محرم أو أختان أو أكثر من أربع فهذا هو الأصل الذي أصلته سنة رسول الله صلى الله عليه وسلم وما خالفه فلا يلتفت إليه والله الموفق.
المثال الأربعون: رد السنة الصحيحة الصريحة المحكمة أن رسول الله صلى الله عليه وسلم "لم يكن يفرق بين من أسلم وبين امرأته إذا لم تسلم معه بل متى أسلم الآخر فالنكاح بحاله ما لم تتزوج" هذه سنته المعلومة قال الشافعي: أسلم أبو سفيان بن حرب بمر الظهران وهي دار خزاعة وخزاعة مسلمون قبل الفتح وفي دار الإسلام ورجع إلى مكة وهند بنت عتبة مقيمة على غير الإسلام فأخذت بلحيته وقالت: اقتلوا الشيخ الضال ثم أسلمت هند بعد إسلام أبي سفيان بأيام كثيرة وقد كانت كافرة مقيمة بدار الإسلام وأبو سفيان بها مسلم وهند كافرة ثم أسلمت قبل انقضاء العدة واستقرا على النكاح لأن عدتها لم تنقض حتى أسلمت وكان كذلك حكيم بن حزام وإسلامه وأسلمت امرأة صفوان بن أمية وامرأة عكرمة بن أبي جهل بمكة وصارت دارهما دار الإسلام وظهر حكم رسول الله صلى الله عليه وسلم بمكة وهرب عكرمة إلى اليمن وهي دار حرب وصفوان يريد اليمن وهي دار حرب ثم رجع صفوان إلى مكة وهي دار الإسلام وشهد حنينا وهو كافر ثم أسلم فاستقرت عنده امرأته بالنكاح الأول وذلك أنه لم تنقض عدتها.
وقد حفظ أهل العلم بالمغازي أن امرأة من الأنصار كانت عند رجل بمكة فأسلمت وهاجرت إلى المدينة فقدم زوجها وهي في العدة فاستقرا على النكاح قال الزهري لم يبلغني أن امرأة هاجرت إلى الله ورسوله وزوجها كافر مقيم بدار الكفر إلا فرقت هجرتها بينها وبين زوجها إلا أن يقدم زوجها مهاجرا قبل أن تنقضي عدتها وإنه لم يبلغنا أن امرأة فرق بينها وبين زوجها إذا قدم وهي في عدتها

ج / 2 ص -352- وفي صحيح البخاري عن ابن عباس قال: "كان المشركون على منزلتين من النبي صلى الله عليه وسلم: أهل حرب يقاتلهم ويقاتلونه وأهل عهد لا يقاتلهم ولا يقاتلونه فكان إذا هاجرت امرأة من أهل الحرب لم تخطب حتى تحيض وتطهر فإذا طهرت حل لها النكاح فإن هاجرت قبل أن تنكح ردت إليه".
وفي سنن أبي داود عن ابن عباس قال: "رد رسول الله صلى الله عليه وسلم زينب ابنته على أبي العاص بن الربيع بالنكاح الأول ولم يحدث شيئا بعد ست سنين" وفي لفظ الأحمد "ولم يحدث شهادة ولا صداقا" وعند الترمذي "ولم يحدث نكاحا" قال الترمذي هذا حديث حسن ليس بإسناده بأس وقد روى بإسناد ضعيف عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم "ردها على أبي العاص بنكاح جديد" قال الترمذي: في إسناده مقال وقال الإمام أحمد: وهذا حديث ضعيف والصحيح أنه أقرهما على النكاح الأول وقال الدارقطني: هذا حديث لا يثبت والصواب حديث ابي عباس أن النبي صلى الله عليه وسلم ردا بالنكاح الأول وقال الترمذي في كتاب العلل له: سألت محمد بن إسماعيل عن هذا الحديث فقال: حديث ابن عباس في هذا الباب أصح من حديث عمرو بن شعيب فكيف تجعل هذا الحديث الضعيف أصلا ترد به السنة الصحيحة المعلومة ويجعل خلاف الأصول.
فإن قيل: إنما جعلناها خلاف الأصول لقوله تعالى {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} وقوله {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ} وقوله {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} ولأن اختلاف الدين مانع من ابتداء النكاح فكان مانعا من دوامه كالرضاع.

ج / 2 ص -353- قيل: لا تخالف السنة شيئا من هذه الأصول إلا هذا القياس الفاسد فإن هذه الأصول إنما دلت على تحريم نكاح الكافر ابتداء والكافرة غير الكتابيين وهذا حق لا خلاف فيه بين الأمة ولكن أين في هذه الأصول ما يوجب تعجل الفرقة بالإسلام وأن لا تتوقف على انقضاء العدة ومعلوم أن افتراقهما في الدين سبب لافتراقهما في النكاح ولكن توقف السبب على وجود شرطه وانتفاء مانعه لا يخرجه عن السببية فإذا وجد الشرط وانتفى المانع عمل عمله واقتضى أثره والقرآن إنما دل على السببية والسنة دلت على شرط السبب ومانعه كسائر الأسباب التي فصلت السنة شروطها وموانعها كقوله {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} وقوله {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} وقوله {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} وقوله {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا} ونظائر ذلك فلا يجوز أن يجعل بيان الشروط والموانع معارضة لبيان الأسباب والموجبات فتعود السنة كلها أو أكثرها معارضة للقرآن وهذا محال.
المثال الحادي والأربعون: رد السنة الصحيحة الصريحة المحكمة بأن ذكاة الجنين ذكاة أمه بأنها خلاف الأصول وهو تحريم الميتة فيقال: الذي جاء على لسانه تحريم الميتة هو الذي أباح الأجنة المذكورة فلو قدر أنها ميتة لكان استثناؤها بمنزلة استثناء السمك والجراد من الميتة فكيف وليست بميتة فإنها جزء منأجزاء الم والذكاة قد أتت على جميع أجزائها فلا يحتاج أن يفرد كل جزء منها بذكاة والجنين تابع للأم جزء منها فهذا هو مقتضى الأصول الصحيحة ولو لم ترد السنة بالإباحة فكيف وقد وردت بالإباحة الموافقة للقياس والأصول؟.
فإن قيل: فالحديث عليكم فإنه قال: "ذكاة الجنين ذكاة أمه"

ج / 2 ص -354- والمراد التشبيه أي ذكاته كذكاة امه وهذا يدل على أنه لا يباح إلا بذكاة تشبه ذكاة الأم.
قيل: هذا السؤال شقيق قول القائل كلمة تكفي العاقل فلو تأملتم الحديث لمتستحسنوا إيراد هذا السؤال: فإن لفظ الحديث هكذا: عن أبي سعيد قال: قلنا: يا رسول الله ننحر الناقة ونذبح البقرة والشاة وفي بطنها الجنين أنلقيه أم نأكله قال: "كلوه إن شئتم فإن ذكاته ذكاة أمه" فأباح لهم أكله معللا بأن ذكاة الأم له فقد اتفق النص والأصل والقياس ولله الحمد.
المثال الثاني والأربعون: رد السنة الصحيحة الصريحة المحكمة في إشعار الهدي بأنها خلاف الأصول إذ الإشعار مثله ولعمر الله أن هذه السنة خلاف الأصول الباطلة وما ضرها ذلك شيئا والمثلة المحرمة هي العدوان الذي لا يكون عقوبة ولا تعظيما لشعائر الله فأما شق صفحة سنام البعير المستحب أو الواجب ذبحه ليسيل دمه قليلا فيظهر شعار الإسلام وإقامة هذه السنة التي هي من أحب الأشياء إلى الله فعلى وفق الأصول وأي كتاب أو سنة حرم ذلك حتى يكون خلافا للأصول.
وقياس الإشعار على المثلة المحرمة من أفسد قياس على وجه الأرض فإنه قياس ما يحبه الله ويرضاه على ما يبغضه ويسخطه وينهى عنه ولو لم يكن في حكمة الإشعار إلا تعظيم شعائر الله وإظهارها وعلم الناس بأن هذه قرابين الله عز وجل تساق إلى بيته تذبح له ويتقرب بها إليه عند بيته كما يتقرب إليه بالصلاة إلى بيته عكس ما عليه أعداؤه المشركون الذين يذبحون لأربابهم ويصلون لها فشرع لأوليائه وأهل توحيده أن يكون نسكهم وصلاتهم لله وحده وأن يظهروا شعائر توحيده غاية الإظهار ليعلوا دينه على كل دين فهذه هي الأصول الصحيحة التي جاءت السنة بالإشعار على وفقها ولله الحمد.

ج / 2 ص -355- المثال الثالث والأربعون: رد السنة الصحيحة الصريحة المحكمة أن النبي صلى الله عليه وسلم قال: "لو أن امرأ اطلع عليك بغير إذن فحذفته بحصاة ففقأت عينه ما كان عليك جناح" متفق عليه وفي أفراد مسلم "من اطلع في بيت قوم بغير إذنهم فقد حل لهم أن يفقئوا عينه" وفي الصحيحين من حديث سهل بن سعد "اطلع رجل من جحر في حجرة رسول الله صلى الله عليه وسلم ومعه مدرى يحك بها رأسه فقال: لو أعلم أنك تنظر لطعنت به في عينك إنما جعل الاستئذان من أجل النظر" وفي صحيح مسلم عن أنس "أن رجلا اطلع من بعض حجر رسول الله صلى الله عليه وسلم فقام إليه بمشقص أو بمشاقص قال: وكأني أنظر إلى رسول الله صلى الله عليه وسلم يختله ليطعنه" وفي سنن البيهقي بإسناد صحيح من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "من اطلع على قوم بغير إذنهم فرموه فأصابوا عينه فلا دية له ولا قصاص".
فردت هذه السنن بأنها خلاف الأصول فإن الله إنما أباح قلع العين بالعين لا بجناية النظر ولهذا لو جنى عليه بلسانه لم يقطع ولو استمع عليه بأذنه لم يجز أن يقطع أذنه.
فيقال: بل هذه السنن من أعظم الأصول فما خالفها فهو خلاف الأصول وقولكم: "إنما شرع الله سبحانه أخذ العين بالعين" فهذا حق في القصاص وأما العضو الجاني المتعدي الذي لا يمكن دفع ضرره وعدوانه إلا برميه فإن الآية تتناوله نفيا ولا إثباتا والسنة جاءت ببيان حكمه بيانا ابتدائيا لما سكت عنه القرآن لا مخالفا لما حكم به القرآن وهذا اسم آخر غير فقء العين قصاصا وغير دفع الصائل الذي يدفع بالأسهل فالأسهل إذ المقصود دفع ضرر صياله فإذا اندفع بالعصا لم يدفع بالسيف وأما هذا المتعدي بالنظر المحرم الذي لا يمكن الاحتراز منه فإنه إنما يقع على وجه الاختفاء والختل فهو قسم آخر غير الجاني وغير الصائل الذي لم يتحقق عدوانه ولا يقع هذا

ج / 2 ص -356- غالبا إلا على وجه الاختفاء وعدم مشاهدة غير الناظر إليه فلو كلف المنظور إليه إقامة البينة على جنايته لتعذرت عليه ولو أمر بدفعه بالأسهل فالأسهل ذهبت جناية عدوانه بالنظر إليه وإلى حريمه هدرا والشريعة الكاملة تأبى هذا وهذا فكان أحسن ما يمكن وأصلحه وأكفه لنا وللجاني ما جاءت به السنة التي لا معارض لها ولا دافع لصحتها من خذف ما هنالك وإن لم يكن هناك بصر عاد لم يضر خذف الحصاة وإن كان هنالك بصر عاد لا يلومن إلا نفسه فهو الذي عرضه صاحبه للتلف فأدناه إلى الهلاك والخاذف ليس بظالم له والناظر خائن ظالم والشريعة أكمل وأجل من أن تضيع حق هذا الذي قد هتكت حرمته وتحيله في الانتصار على التعزير بعد إقامة البينة فحكم الله فيه بما شرعه على لسان رسوله ومن أحسن من الله حكما لقوم يوقنون؟.
المثال الرابع والأربعون: رد السنة الصحيحة الصريحة المحكمة في وضع الجوائح بأنها خلاف الأصول كما في صحيح مسلم عن جابر يرفعه "لو بعت من أخيك ثمرا فأصابته جائحة فلا يحل لك أن تأخذ منه شيئا بم تأخذ مال أخيك بغير حق" وروى سفيان بن عيينة عن حميد عن سليمان عن جابر أن رسول الله صلى الله عليه وسلم "نهى عن بيع السنين وأمر بوضع الجوائح" فقالوا: هذه خلاف الأصول فإن المشتري قد ملك الثمرة وملك التصرف فيها وتم نقل الملك إليه ولو ربح فيها كان الربح له فكيف تكون من ضمان البائع.
وفي صحيح مسلم عن أبي سعيد قال: أصيب رجل في عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها فكثر دينه فقال رسول الله صلى الله عليه وسلم: "تصدقوا عليه فتصدقوا عليه" فلم يبلغ ذلك وفاء دينه فقال رسول الله صلى الله عليه وسلم: "خذوا ما وجدتم وليس لكم إلا ذلك" وروى مالك عن أبي الرجال عن أمه عمرة أنه سمعها تقول: ابتاع رجل ثمر حائط في زمن رسول الله

ج / 2 ص -357- صلى الله عليه وسلم فعالجه وأقام عليه حتى تبين له النقصان فسأل رب الحائط أن يضع عنه فحلف لا يفعل فذهبت أم المشتري إلى رسول الله صلى الله عليه وسلم فذكرت له ذلك فقال رسول الله صلى الله عليه وسلم: "تألى أن لا يفعل خيرا" فسمع بذلك رب المال فأتى إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله هو له.
والجواب أن وضع الجوائح لا يخالف شيئا من الأصول الصحيحة بل هو مقتضى أصول الشريعة ونحن بحمد الله نبين هذا بمقامين أما الأول: فحديث وضع الجوائح لا يخالف كتابا ولا سنة ولا إجماعا وهو أصل بنفسه فيجب قبوله وأما ما ذكرتم من القياس فيكفي في فساده شهادة النص له بالإهدار كيف وهو فاسد في نفسه وهذا يتبين بالمقام الثاني وهو أن وضع الجوائح كما هو موافق للسنة الصحيحة الصريحة فهو مقتضى القياس الصحيح فإن المشتري لم يتسلم الثمرة ولم يقبضها القبض التام الذي يوجب نقل الضمان إليه فإن قبض كل شيء بحسبه وقبض الثمار إنما يكون عند كمال إدراكها شيئا فشيئا فهو كقبض المنافع في الإجارة وتسليم الشجرة إليه كتسليم العين المؤجرة من الأرض والعقار والحيوان وعلق البائع لم تنقطع عن المبيع فإن له سقي الأصل وتعاهده كما لم تنقطع علق المؤجر عن العين المستأجرة والمشتري لم يتسلم التسليم التام كما لم يتسلم المستأجر التسليم التام فإذا جاء أمر غالب اجتاح الثمرة من غير تفريط من المشتري لم يحل للبائع إلزامه بثمن ما أتلفه الله سبحانه منها قبل تمكنه من قبضها القبض المعتاد وهذا معنى قول النبي صلى الله عليه وسلم: "أرأيت إن منع الله الثمرة؟ فبم يأخذ أحدكم مال أخيه بغير حق؟" فذكرالحكم وهو قوله: "فلا يحل له أن يأخذ منه شيئا" وعلة الحكم وهو قوله أرأيت إن منع الله الثمرة إلى آخره وهذا الحكم نص لا يحتمل التأويل والتعليل وصف مناسب لا يقبل الإلغاء ولا المعارضة وقياس الأصول لا يقتضي غير ذلك ولهذا لو تمكن

ج / 2 ص -358- من القبض المعتاد في وقته ثم أخره لتفريط منه أو لانتظار غلاء السعر كان التلف من ضمانه ولم توضع عنه الجائحة.
وأما معارضة هذه السنة بحديث الذي أصيب في ثمار ابتاعها فمن باب رد المحكم بالمتشابه فإنه ليس فيه أنه أصيب فيها بجائحة فليس في الحديث أنها كانت جائحة عامة بل لعله أصيب فيها بانحطاط سعرها وإن قدر أن المصيبة كانت جائحة فليس في الحديث أنها كانت جائحة عامة بل لعلها جائحة خاصة كسرقة اللصوص التي يمكن الاحتراز منها ومثل هذا لا يكون جائحة تسقط الثمن عن المشتري بخلاف نهب الجيوش والتلف بآفة سماوية وإن قدر أن الجائحة عامة فليس في الحديث ما يبين أن التلف لم يكن بتفريطه في التأخير ولو قدر أن التلف لم يكن بتفريطه فليس فيه أنه طلب الفسخ وأن توضع عنه الجائحة بل لعله رضي بالمبيع ولم يطلب الوضع والحق في ذلك له: إن شاء طلبه وإن شاء تركه فأين في الحديث أنه طلب ذلك وأن النبي صلى الله عليه وسلم منع منه ولا يتم الدليل إلا بثبوت المقدمتين فكيف يعارض نص قوله الصحيح الصريح المحكم الذي لا يحتمل عيد معنى واحد وهو نص فيه بهذا الحديث المتشابه ثم قوله فيه: "ليس لكم فيه إلا ذلك" دليل على أنه لم يبق لبائعي الثمار في ذمة المشتري غير ما أخذه وعندكم المال كله في ذمته فالحديث حجة عليكم.
وأما المعارضة بخبر مالك فمن أبطل المعارضات وأفسدها فأين فيه أنه أصابته جائحة بوجه ما وإنما فيه أنه عالجه وأقام عليه حتى تبين له النقصانومثل هذا لا يكون سببا لوضع الثمن وبالله التوفيق.
المثال الخامس والأربعون: رد السنة الصحيحة الصريحة المحكمة في وجوب الإعادة على من صلى خلف الصف وحده كما في المسند بإسناد صحيح وصحيحي ابن حبان وابن خزيمة عن علي بن شيبان "أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي خلف الصف فوقف حتى انصرف الرجل فقال له: استقبل

ج / 2 ص -359- صلاتك فلا صلاة لفرد خلف الصف" وفي السنن وصحيحي ابن حبان وابن خزيمة عن وابصة بن معبد أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد صلاته وفي مسند الإمام أحمد سئل رسول الله صلى الله عليه وسلم عن رجل صلى وحده خلف الصف قال: "يعيد صلاته" فردت هذه السنن المحكمة بأنها خلاف الأصول ولعمر الله إنها هي محض الأصول وما خالفها فهو خلاف الأصول وردت بالمتشابه من حديث ابن عباس حيث أحرم عن يسار النبي صلى الله عليه وسلم فأداره إلى يمينه ولم يأمره باستقبال الصلاة وهذا من أفسد الرد فإنه لا يشترط أن تكون تكبيرة الإحرام من المأمومين في حال واحد بل لو كبر أحدهم وحده ثم كبر الآخر بعده صحت القدوة ولم يكن السابق فذا وإن أحرم وحده فالاعتبار بالمصافة فيما تدرك به الركعة وهو الركوع وأفسد من هذا الرد رد الحديث بأن الإمام يقف فذا وسنة رسول الله صلى الله عليه وسلم أجل وأعظم في صدور أهلها أن تعارض بهذا وأمثاله وأقبح من هذه المعارضة معارضتها بأن المرأة تقف خلف الصف وحدها فإن هذا هو موقفها المشروع بل الواجب كما أن موقف الإمام المشروع أن يكون وحده أمام الصف وأما موقف الفذ خلف الصف فلم يشرعه رسول الله صلى الله عليه وسلم البتة بل شرع الأمر بإعادة الصلاة لمن وقف فيه وأخبر أنه لا صلاة له.
فإن قيل: فهب أن هذه المعارضات لم يسلم منها شيء فما تصنعون بحديث أبي بكرة حين ركع دون الصف ثم مشى راكعا حتى دخل في الصف فقال له النبي صلى الله عليه وسلم: "زادك الله حرصا ولا تعد" ولم يأمره بإعادة الصلاة وقد وقعت منه تلك الركعة فذا؟.
قيل: نقبله على الرأس والعينين وتمسك قوله صلى الله عليه وسلم: "لا تعمد"

ج / 2 ص -360- فلو فعل أحد ذلك غير عالم بالنهي لقلنا له كما قال رسول الله صلى الله عليه وسلم سواء فإن عاد بعد علمه بالنهي فإما أن يجتمع مع الإمام في الركوع وهو في الصف أو لا فإن جامعه في الركوع وهو في الصف صحت صلاته لأنه أدرك الركعة وهو غير فذ كما لو أدركها قائما وإن رفع الإمام رأسه من الركوع قبل أن يدخل في الصف فقد قيل تصح صلاته وقيل لا تصح له تلك الركعة ويكون فذا فيها والطائفتان احتجوا بحديث أبي بكرة والتحقيق أنه قضية عين يحتمل دخوله في الصف قبل رفع الإمام ويحتمل أنه لم يدخل فيه حتى رفع الإمام وحكاية الفعل لا عموم لها فلا يمكن أن يحتج بها على الصورتين فهي إذا مجملة متشابهة فلا يترك لها النص المحكم الصريح فهذا مقتضى الأصول نصا وقياسا وبالله التوفيق.
المثال السادس والأربعون: رد السنة الصحيحة الصريحة المحكمة في جواز الأذان للفجر قبل دخول وقتها كما في الصحيحين من حديث سالم بن عبد الله عن أبيه عن النبي صلى الله عليه وسلم أنه قال: "إن بلالا يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم" وفي صحيح مسلم عن سمرة عن النبي صلى الله عليه وسلم "لا يغرنكم نداء بلال ولا هذا البياض حتى ينفجر الفجر" وهو في الصحيحين من حديث ابن مسعود ولفظه "لا يمنعن أحدكم أذان بلال من سحوره فإنه يؤذن أو قال ينادي بليل ليرجع قائمكم وينتبه نائمكم" قال مالك: لم تزل الصبح ينادى لها قبل الفجر فردت هذه السنة لمخالفتها الأصول والقياس على سائر الصلوات وبحديث حماد بن سلمة عن أيوب عن نافع عن ابن عمر "أن بلالا أذن قبل طلوع الفجر فأمره النبي صلى الله عليه وسلم أن يرجع فينادي: ألا إن العبد نام ألا إن العبد نام" فرجع فنادى "ألا إن العبد نام" ولا ترد السنة الصحيحة بمثل ذلك فإنها أصل بنفسها وقياس وقت الفجر على غيره من الأوقات لو لم يكن فيه إلا مصادمته للنة لكفى

ج / 2 ص -361- في رده فكيف والفرق قد أشار إليه صلى الله عليه وسلم وهو ما في النداء قبل الوقت من المصلحة والحكمة التي لا تكون في غير الفجر وإذا اختص وقتها بأمر لا يكون في سائر الصلوات امتنع الإلحاق.
وأما حديث حماد عن أيوب فحديث معلول عند أئمة الحديث لا تقوم به حجة قال أبو داود: لم يروه عن أيوب إلا حماد بن سلمة وقال إسحاق ابن إبراهيم بن حبيب: سألت عليا وهو ابن المديني عن حديث أيوب عن نافع عن ابن عمر أن بلالا أذن بليل فقال له النبي صلى الله عليه وسلم: "ارجع فناد إن العبد نام" فقال: هو عندي خطأ لم يتابع حماد بن سلمة على هذا إنما روى أن بلالا كان ينادي بليل قال البيهقي: قد تابعه سعيد بن رزين وهو ضعيف وأما حماد بن سلمة فإنه أحد أئمة المسلمين حتى قال الإمام أحمد: إذا رأيت الرجل يغمز حماد بن سلمة فاتهمه فإنه كان شديدا على أهل البدع قال البيهقي: إلا أنه لما طعن في السن ساء حفظه فلذلك ترك البخاري الاحتجاج بحديثه وأما مسلم فاجتهد في أمره وأخرج من حديثه عن ثابت ما سمع منه قبل تغيره وما سوى حديثه عن ثابت لا يبلغ أكثر من اثني عشر حديثا أخرجها في الشواهد دون الاحتجاج به وإذا كان الأمر كذلك فالاحتياط لمن راقب الله عز وجل أن لا يحتج بما يجد من حديثه مخالفا لأحاديث الثقات الأثبات وهذا الحديث من جملتها.
ثم ذكر من طريق الدارقطني عن معمر عن أيوب قال: أذن بلال مرة بليل قال الدارقطني: هذا مرسل ثم ذكر من طريق إبراهيم وعبد العزيز ابن عبد الملك بن أبي محذورة عن عبد العزيز بن أبي رواد عن ابن عمر أن بلالا قال له النبي صلى الله عليه وسلم: "ما حملك على ذلك؟ قال: استيقظت وأنا وسنان فظننت أن الفجر قد طلع فأمره النبي صلى الله عليه وسلم أن ينادي في المدينة: ألا إن العبد قد نام وأقعده إلى جانبه حتى طلع الفجر" ثم قال:

ج / 2 ص -362- هكذا رواه إبراهيم عن عبد العزيز وخالفه شعيب بن حرب فقال: عن عبد العزيز عن نافع عن مؤذن لعمر يقال له مسروح أنه أذن قبل الصبح فأمره عمر أن ينادي: ألا إن العبد قد نام أبو داود: ورواه حماد بن زيد عن عبيد الله بن عمر عن نافع أو غيره أن مؤذنا لعمر يقال له مسروح أو غيره ورواه الدراوردي عن عبيد الله بن عمر: عن نافع عن ابن عمر: كان لعمر مؤذن يقال له مسعود فذكر نحوه قال أبو داود: وهذا أصح من ذلك يعني حديث عمر أصح قال البيهقي: وروى من وجه آخر عن عبد العزيز موصولا ولا يصح رواه عامر بن مدرك عنه عن نافع عن ابن عمر: أن بلالا أذن قبل الفجر فغضب النبي صلى الله عليه وسلم وأمره أن ينادي: إن العبد نام فوجد بلال وجدا شديدا.
قال الدارقطني: وهم فيه عامر بن مدرك والصواب عن شعيب بن حرب عن عبد العزيز عن نافع عن مؤذن عمر عن عمر من قوله وروى عن أنس ابن مالك ولا يصح وروى عن أبي يوسف القاضي عن ابن أبي عروبة عن قتادة عن أنس: أن بلالا أذن قبل الفجر فأمره رسول الله صلى الله عليه وسلم أن يصعد فينادي: ألا إن العبد نام ففعل وقال: ليت بلالا لم تلده أمه وابتل من نضح جبينه قال الدارقطني: تفرد به أبو يوسف عن سعيد يعني موصولا وغيره يرسله عن سعيد عن قتادة عن النبي صلى الله عليه وسلم والمرسل أصح ورواه الدارقطني من طريق محمد بن القاسم الأسدي: ثنا الربيع بن صبيح عن الحسن عن أنس ثم قال: محمد بن القاسم الأسدي ضعيف جدا وقال البخاري: كذبه الإمام أحمد وروى عن حميد بن هلال أن بلالا أذن ليلة بسواد فأمره النبي صلى الله عليه وسلم أن يرجع إلى مقامه فينادي: إن العبد نام ورواه إسماعيل بن مسلم عن حميد عن أبي قتادة وحميد لم يلق أبا قتادة فهو مرسل بكل حال وروى عن شداد مولى عياض قال جاء بلال إلى النبي صلى الله عليه وسلم وهو يتسحر فقال: لا تؤذن حتى

ج / 2 ص -363- يطلع الفجر وهذا مرسل قال أبو داود: شداد مولى عياض لم يدرك بلالا.
وروى الحسن بن عمارة عن طلحة بن مصرف عن سويد بن غفلة عن بلال قال: "أمرني رسول الله صلى الله عليه وسلم ألا أؤذن حتى يطلع الفجر" وعن الحكم عن عبد الرحمن بن أبي ليلى عن بلال مثله ولم يروه هكذا غير الحسن بن عمارة وهو متروك ورواه الحجاج بن أرطاة عن طلحة وزبيد عن سويد بن غفلة أن بلالا لم يؤذن حتى ينشق الفجر هكذا رواه لم يذكر فيه أمر النبي صلى الله عليه وسلم وكلاهما ضعيفان.
وروى عن سفيان عن سليمان التيمي عن أبي عثمان أن النبي صلى الله عليه وسلم قال لبلال: "لا تؤذن" وجمع سفيان أصابعه الثلاث لا تؤذن حتى يقول الفجر هكذا وصف سفيان بين السبابتين ثم فرق بينهما قال وروينا عن سليمان التيمي عن أبي عثمان النهدي عن ابن مسعود ما دل على أذان بلال بليل وأن رسول الله صلى الله عليه وسلم ذكر معاني تأذينه بالليل وذلك اولى بالقبول لأنه موصول وهذا مرسل.
وروى عن إسماعيل بن أبي خالد عن أبي إسحاق عن الأسود قال قالت لي عائشة: "كان رسول الله صلى الله عليه وسلم إذا أوتر من الليل رجع إلى فراشه فإذا أذن بلال قام فكان بلال يؤذن إذا طلع الفجر فإن كان جنبا اغتسل وإن لم يكن توضأ ثم صلى ركعتين" وروى الثوري عن أبي إسحاق في هذا الحديث قال: ما كان المؤذن يؤذن حتى يطلع الفجر.
وروى شعبة عن أبي إسحاق عن الأسود: سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم بالليل قالت: "كان ينام أول الليل فإذا كان السحر أوى ثم يأتي فراشه فإن كانت له حاجة إلى أهله ألم بهم ثم ينام فإذا سمع النداء وربما قالت: الأذان وثب وربما قالت: قام فإذا كان جنبا أفاض عليه الماء وربما قالت: اغتسل وإن لم يكن جنبا توضأ ثم خرج للصلاة" وقال زهير ابن معاوية عن أبي إسحاق في هذا الحديث فإذا كان عند النداء الأول وثب

ج / 2 ص -364- قال البيهقي: وفي وايته رواية شعبة كالدليل على أن هذا النداء كان قبل طلوع الفجر وهي موافقة لرواية القاسم عن عائشة وذلك أولى من رواية من خالفها.
وروى عن عبد الكريم عن نافع عن ابن عمر عن حفصة قالت: "كان رسول الله صلى الله عليه وسلم إذا أذن المؤذن صلى الركعتين ثم خرج إلى المسجد وحرم الطعام وكان لا يؤذن إلا بعد الفجر" قال البيهقي: هكذا في هذه الرواية وهو محمول إن صح على الأذان الثاني والصحيح عن نافع بغير هذا اللفظ ورواه مالك عن نافع عن ابن عمر عن حفصة زوج النبي صلى الله عليه وسلم أنها أخبرته أن رسول الله صلى الله عليه وسلم "كان إذا سكت المؤذن من الأذان لصلاة الصبح صلى ركعتين خفيفتين قبل أن تقام الصلاة" والحديث في الصحيحين.
فإن قبل عمدتكم في هذا إنما هو على حديث بلال ولا يمكن الاحتجاج به فإنه قد اضطرب الرواة فيه هل كان المؤذن بلالا أو ابن أم مكتوم وليست إحدى الروايتين أولى من الأخرى فتتساقطان فروى شعبة عن حبيب بن عبد الرحمن قال سمعت عمتي أنيسة أن رسول الله صلى الله عليه وسلم قال: "إن ابن مكتوم ينادي بليل فكلوا واشربوا حتى ينادي بلال" رواة البيهقي وابن حبان في صحيحه.
فالجواب أن هذا الحديث قد رواه ابن عمر وعائشة وابن مسعود وسمرة بن جندب عن النبي صلى الله عليه وسلم "أن بلالا يؤذن بليل" وهذا الذي رواه صاحبا الصحيح ولم يخلف عليهم في ذلك وأما حديث أنيسة فاختلف عليها في ثلاثة أوجه أحدها: كذلك رواه محمد بن أيوب عن أبي الوليد وابن عمر عن شعبة الثاني: كحديث عائشة وابن عمر "إن بلالا يؤذن بليل" هكذا رواه محمد بن يونس الكديمي عن أبي الوليد عن شعبة وكذلك رواه أبو داود الطيالسي وعمرو بن مرزوق عن شعبة الثالث: روى على الشك إن بلالا يؤذن بليل فكلوا اشربوا حتى يؤذن ابن أم مكتوم او قال: "ابن أم مكتوم يؤذن بليل فكلوا واشربوا حتى يؤذن بلال" كذلك رواه سليمان بن حرب وجماعة والصواب

ج / 2 ص -365- رواية أبي داود الطيالسي وعمرو بن مرزوق لموافقتها لحديث ابن عمر وعائشة وأما رواية أبي الوليد وابن عمر فيمما انقلب فيها لفظ الحديث وقد عارضها رواية الشك ورواية الجزم بأن المؤذن بليل هو بلال وهو الصواب بلا شك فإن ابن أم مكتوم كان ضرير البصر ولم يكن له علم بالفجر فكان إذا قيل له طلع الفجر أذن وأما ما ادعاه بعض الناس أن النبي صلى الله عليه وسلم جعل الأذان نوبا بين بلال وابن أم مكتوم وكان كل منهما في نوبته يؤذن بليل فأمر النبي صلى الله عليه وسلم الناس أن يأكلواويشربوا حتى يؤذن الآخر فهذا كلام باطل على رسول الله صلى الله عليه وسلم ولم يجىء في ذلك أثر قط لا بإسناد صحيح ولا ضعيف ولا مرسل ولا متصل ولكن هذه طريقة من يجعل غلط الرواة شريعة ويحملها على السنة وخبر ابن مسعود وابن عمر وعائشة وسمرة الذي لم يخنلف عليهم فيه أولى بالصحة والله أعلم.
المثال السابع والأربعون: رد السنة الصحيحة الصريحة المستفيظة عن النبي صلى الله عليه وسلم في الصلاة على القبر كما في الصحيحين من حديث ابن عباس: "أن النبي صلى على قبر منبوذ فصفهم وتقدم فكبر عليه أربعا" وفيهما من حديث أبي هريرة: "أنه صلى على قبر امرأة سوداء كانت تقم المسجد" وفي صحيح مسلم من حديث أنس أن النبي صلى الله عليه وسلم "صلى على قبر امرأة بعدما دفنت" وفي سنن البيهقي والدارقطني عن ابن عباس أن النبي صلى الله عليه وسلم "صلى على قبر بعد شهر" وفيهما عنه "أن النبي صلى على ميت بعد ثلاث" وفي جامع الترمذي "أن النبي صلى الله عليه وسلم صلى على أم سعد بعد شهر" فردت هذه السنن المحكمة بالمتشابه من قوله: "لا تجلسوا على القبور ولا تصلوا إليها" وهذا حديث صحيح والذي قاله هو النبي صلى الله عليه وسلم الذي صلى على قبر فهذا قوله وهذا فعله ولا يناقض أحدهما الآخر فإن الصلاة المنهي عنها إلى القبر غير الصلاة التي على القبر فهذه صلاة الجنازة على الميت التي لا تختص بمكان بل فعلها في غير

ج / 2 ص -366- المسجد أفضل من فعلها فيه فالصلاة عليه على قبره من جنس الصلاة عليه على نعشه فإنه المقصود بالصلاة في الموضعين ولا فرق بين كونه على النعش وعلى الأرض وبين كونه في بطنها بخلاف سائر الصلوات فإنها لم تشرع في القبور ولا إليها لأنها ذريعة إلى اتخاذها مساجد وقد لعن رسول الله صلى الله عليه وسلم من فعل ذلك فأين ما لعن فاعله وحذر منه وأخبر أن أهله شرار الخلق كما قال: "إن من شرار الخلق من تدركهم الساعة وهو احياء والذين يتخذون القبور مساجد" إلى ما فعله صلى الله عليه وسلم مرارا متكرارا وبالله التوفيق.
المثال الثامن والأربعون: رد السنة الصحيحة الصريحة المحكمة في النهي عن الجلوس على فراش الحرير كما في صحيح البخاري من حديث حذيفة "نهانا رسول الله صلى الله عليه وسلم أن نشرب في آنية الذهب والفضة وأن نأكل فيها وعن الحرير والديباج وأن نجلس عليه وقال: هو لهم في الدنيا ولنا في الآخرة" ولو لم يأت هذا النص لكان النهي عن لبسه متناولا لافتراشه كما هو متناول للالتحاف به وذلك لبس لغة وشرعا منا قال أنس: قمت إلى حصير لنا قد اسود من طول ما لبس ولو لم يأت اللفظ العام المتناول لافتراشه بالنهي لكان القياس المحض موجبا لتحريمه إما قياس المثل الأولى فقد دل على تحريم الافتراش النص الخاص اللفظ العام والقياس الصحيح ولا يجوز رد ذلك كله بالمتشابه من قوله {خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} ومن القياس على ما إذا كان الحرير بطانة الفراش دون ظهارته فإن الحكم في ذلك التحريم على أصح القولين والفرق على القول الآخر مباشرة الحرير وعدمها كحشو الفراش به فإن صح الفرق بطل القياس وإن بطل الفرق منع الحكم.
وقد تمسك بعموم النهي عن افتراش الحرير طائفة من الفقهاء فحرموه على الرجال والنساء وهذه طريقة الخراسانيين من أصحاب الشافعي وقابلهم من

ج / 2 ص -367- أباحه للنوعين والصواب التفصيل وأن من أبيح له لبسه أبيح له افتراشه ومن حرم عليه حرم عليع وهذا قول الأكثرين وهي طريقة العراقيين من الشافعية.
المثال التاسع والأربعون: رد السنة الصحيحة الصريحة المحكمة في خرص الثمار في الزكاة والعرايا وغيرها إذا بدا صلاحها كما رواه الشافعي عن عبد الله بن نافع عن محمد بن صالح التمار عن الزهري عن سعيد بن المسيب عن عتاب بن أسيد أن رسول الله صلى الله عليه وسلم قال في زكاة الكرم: "يخرص كما يخرص النخل ثم تؤدى زكاته زبيبا كما تؤدى زكاة النخل تمرا" وبهذا الإسناد بعينه أن رسول الله صلى الله عليه وسلم "كان يبعث من يخرص على الناس فدعوا الثلث فإن لم تدعوا الثلث فدعوا الربع" قال الحاكم: هذا حديث صحيح الإسناد ورواه أبو داود كرومهم وثمارهم" وقال أبو داود الطيالسي: ثنا شعبة عن حبيب بن عبد الرحمن قال: سمعت عبد الرحمن بن مسعود بن نيار يقول: أتانا سهل بن أبي حثمة إلى مجلسنا فحدثنا أن رسول الله صلى الله عليه وسلم قال: "إذا خرصتم في السنن وروى فيها أيضا عن عائشة: :كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة إلى يهود فيخرص النخل حين يطيب قبل أن يؤكل منه ثم يخير يهود فيأخذونه بذلك الخرص أم يدفعونه إليهم بذلك الخرص لكي تحصى الزكاة قبل أن تؤكل الثمار وتفرق" وروى الشافعي عن مالك عن ابن شهاب عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال ليهود خيبر: "أقركم على ما أقركم الله على أن التمر بيننا وبينكم" قال: وكان رسول الله صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص عليهم ثم يقول: إن شئتم فلكم وإن شئتم فلي وكانوا يأخذونه وفي الصحيحين أن رسول الله صلى الله عليه وسلم "خرص حديقة المرأة وهو ذاهب إلى تبوك" وقال لأصحابه: اخرصوها فخرصوها بعشرة أوسق فلما قفل رسول الله صلى الله عليه وسلم سألوا المرأة عن الحديقة فقالت: بلغ عشرة أوسق وفي الصحيحين من حديث زيد بن ثابت

ج / 2 ص -368- "رخص رسول الله صلى الله عليه وسلم لصاحب العرية أن يبيعها بخرصها تمرا" رصح عن عمر بن الخطاب أنه بعث سهل بن أبي حثمة على خرص التمر وقال: "إذا أتيت أرضا فأخرصها ودع لهم قدر ما يأكلون" فردت هذه السنن كلها بقوله تعالى {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوه} قالوا: والخرص من باب القمار والميسر فيكون تحريمه ناسخا لهذه الآثار وهذا من أبطل الباطل فإن الفرق بين القمار والميسر والخرص المشروع كالفرق بين البيع والربا والميتة والمذكى وقد نزه الله رسوله وأصحابه عن تعاطي القمار وعن شرعه وعن إدخاله في الدين: ويالله العجب أكان المسلمون يقامرون إلى زمن خيبر ثم استمروا على ذلك إلى عهد الخلفاء الراشدين ثم انقضى عصر الصحابة وعصر التابعين على القمار ولا يعرفون أن الخرص قمار حتى بينه بعض فقهاء الكوفة وهذا والله الباطل حقا والله الموفق.
المثال الخمسون: رد السنة الصحيحة الصريحة المحكمة في صفة صلاة الكسوف وتكرار الركوع في كل ركعة كحديث عائشة وابن عباس وجابر وأبي بن كعب وعبد الله بن عمرو بن العاص وأبي موسى الأشعري كلهم روى عن النبي صلى الله عليه وسلم تكرار الركوع في الركعة الواحدة فردت هذه السنن المحكمة بالمتشابه من حديث عبد الرحمن بن سمرة قال: "كنت يوما أرمي بأسهم وأنا بالمدينة فانكسفت الشمس فجمعت أسهمي وقلت: لأنظرن ماذا أحدث رسول الله صلى الله عليه وسلم في كسوف الشمس فكنت خلف ظهره فجعل يسبح ويكبر ويدعو حتى حسر عنها فصلى ركعتين وقرأ بسورتين" رواه مسلم في صحيحه وفي صحيح البخاري عن أبي بكرة قال: انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم فصلى ركعتين وهذا لا يناقض رواية من روى أنه ركع في كل ركعة ركوعين فهي ركعتان وتعدد ركوعهما كما يسميان سجدتين مع تعدد سجودهما كما قال ابن عمر: حفظت عن رسول الله صلى الله عليه وسلم سجدتين قبل الظهر وسجدتين بعدها وكثيرا ما يجيء في السنن إطلاق السجدتين على الركعتين فسنة رسول الله

ج / 2 ص -369- صلى الله عليه وسلم يصدق بعضها بعضا لا سيما والذين رووا تكرار الركوع أكثر عددا وأجل وأخص برسول الله صلى الله عليه وسلم من الذين لم يذكروه.
فإن قيل: ففي حديث أبي بكرة "فصلى ركعتين نحوا مما تصلون" وهذا صريح في إفراد الركوع.
قيل: هذا الحديث رواه شعبة عن يونس بن عبيد عن الحسن عن أبي بكرة دون الزيادة المذكورة وهو الذي رواه البخاري في صحيحه وزاد إسماعيل بن علية هذه الزيادة فإن رحجنا بالحفظ والإتقان فشعبة شعبة وإن قبلنا الزيادة فرواية من زاد في كل ركعة ركوعا آخر زائدة على رواية من روى ركوعا واحدا فتكون أولى.
فإن قيل: فما تصنعون بالسنة المحكمة الصريحة من رواية سمرة بن جندب والنعمان بن بشير وعبد الله بن عمرو أنه صلاها ركعتين كل ركعة بركوع واحد وبحديث قبيصة الهلالي عنه صلى الله عليه وسلم "وإذا رأيتم ذلك فصلوها كإحدى صلاة صليتموها من الكتوبة" وهذه الأحاديث في المسند وسنن النسائي وغيرهما.
قيل الجواب من ثلاثة أوجه أحدها: أن أحاديث تكرار الركوع أصح إسنادا وأسلم من العلة والاضطراب لا سيما حديث عبد الله بن عمرو فإن الذي في الصحيحين عنه أنه قال: "كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فنودي أن الصلاة جامعة فركع النبي صلى الله عليه وسلم ركعتين في سجدة ثم قام فركع ركعتين في سجدة ثم جلس حتى جلي عن الشمس" فهذا أصح وأصرح من حديث كل ركعة بركوع فلم يبق إلا حديث سمرة بن جندب والنعمان بن بشير وليس منهما شيء في الصحيح الثاني: أن رواتها من الصحابة أكبر وأكثر وأحفظ وأجل من سمرة والنعمان بن بشير فلا ترد روايتهم بها الثالث: أنها متضمنة لزيادة فيجب الأخذ بها وبالله التوفيق.

ج / 2 ص -370- المثال الحادي والخمسون: رد السنة الصحيحة الصريحة المحكمة في الجهر في صلاة الكسوف كما في صحيح البخاري من حديث الأوزاعي عن الزهري أخبرني عروة بن الزبير عن عائشة ان رسول الله صلى الله عليه وسلم "قرأ قراءة طويلة يجهر بها في صلاة الكسوف" قال البخاري: تابعه سليمان بن كثير وسفيان ابن حسين عن الزهري.
قلت: أما حديث سليمان بن كثير ففي مسند أبي داود الطيالسي حدثنا سليمان ابن كثير عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم جهر بالقراءة في صلاة الكسوف وقد تابعه عبد الرحمن بن نمر عن الزهري وهو في الصحيحين أنه سمع ابن شهاب يحدث عن عروة عن عائشة "كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فبعث رسول الله صلى الله عليه وسلم مناديا ان الصلاة جامعة فاجتمع الناس فتقدم رسول الله صلى الله عليه وسلم فكبر وافتتح القرآن وقرأ قراءة طويلة يجهر بها" فذكر الحديث قال البخاري: حديث عائشة في الجهر أصح من حديث سمرة قلت يريد قول سمرة: "صلى بنا رسول الله صلى الله عليه وسلم في كسوف لم نسمع له صوتا" وهو أصرح منه بلا شك وقد تضمن زيادة الجهر فهذه ثلاث ترجيحات.
والذي ردت به هذه السنة المحكمة هو المتشابه من قول ابن عباس: "أنه صلى الكسوف فقرأ نحوا من سورة البقرة" قالوا: فلو سمع ما قرأ لم يقدره بسورة البقرة وهذا يحتمل وجوها أحدها: أنه لم يجهر الثاني: أنه جهر ولم يسمعه ابن عباس الثالث: أنه سمع ولم يحفظ ما قرأ به فقدره بسورة البقرة فإن ابن عباس لم يجمع القرآن في حياة النبي صلى الله عليه وسلم وإنما جمعه بعده الرابع: أن يكون نسي ما قرأ به وحفظ قدر قراءته فقدرها بالبقرة ونحن نرى الرجل ينسى ما قرأ به الإمام في صلاة يومه فكيف يقدم هذا اللفظ المجمل على الصريح المحكم الذي يحتمل إلا وجها واحدا؟.
ومن العجب أن أنسا روى ترك جهر النبي صلى الله عليه وسلم ببسم الله الرحمن الرحيم ولم يصح عن صحابي خلافه فقلتم كان صغيرا يصلي خلف

ج / 2 ص -371- الصفوف فلم يسمع البسملة وابن عباس أصغر سنا منه بلا شك وقدمتم عدم سماعه للجهر على من سمعه صريحا فهلا قلتم كان صغيرا فلعله صلى خلف الصف فلم يسمعه جهر.
وأعجب من هذا قولكم: إن أنسا كان صغيرا لم يسمع تلبية رسول الله صلى الله عليه وسلم "لبيك حجا وعمرة" وقدمتم قول ابن عمر عليه أنه أفرد الحج وأنس إذ ذاك له عشرون سنة وابن عمر لم يستكملها وهو بسن أنس وقوله: "أفرد الحج" مجمل وقول أنس سمعته يقول لبيك عمرة وحجا محكم مبين صريح لا يحتمل غير ما يدل عليه وقد قال ابن عمر: تمتع رسول الله صلى الله عليه وسلم بالعمرة إلى الحج وبدأ فأهل بالعمرة ثم أهل بالحج فقدمتم على حديث أنس الصحيح الصريح المحكم الذي لم يختلف عليه فيه حديثا ليس مثله في الصراحة والبيان ولم يذكر رواية لفظ النبي صلى الله عليه وسلم وقد اختلف عليه فيه.
المثال الثاني والخمسون: رد السنة الصحيحة الصريحة المحكمة في الاكتفاء في بول الغلام الذي لم يطعم بالنضج دون الغسل كما في الصحيحين عن أم قيس "أنها أتت بابن لها صغير لم يأكل الطعام فأجلسه رسول الله صلى الله عليه وسلم في حجره فبال عليه فدعا رسول الله صلى الله عليه وسلم بماء فنضحه ولم يغسله".
وفي الصحيحين أيضا عن عائشة أن رسول الله صلى الله عليه وسلم "كان يؤتى بالصبيان فيبرك عليهم ويحنكهم فأتى بصبي فبال عليه فدعا بماء فأتبعه ولم يغسله" وفي سنن أبي داود عن أمامة بنت الحارث قالت: كان الحسين ابن علي عليهما السلام في حجر النبي صلى الله عليه وسلم فبال عليه فقالت البس ثوبا وأعطني إزارك حتى أغسله فقال: "إنما يغسل من بول الأنثى وينضح من

ج / 2 ص -372- بول الذكر" وفي المسند غيره عن علي عليه السلام قال: قال رسول الله صلى الله عليه وسلم "بول الغلام الرضيع ينضح وبول الجارية يغسل" قال قتادة: هذا ما لم يطعما فإذا طعما غسلا جميعا قال الحاكم أبو عبد الله: هذا حديث صحيح الإسناد فإن أبا الأسود الدؤلي صح سماعه عن علي عليه السلام وقال الترمذي: حديث حسن وفي سنن أبي داود من حديث أبو السمح خادم النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم: "يغسل من بول الجارية ويرش من بول الغلام" وفي المسند من حديث أم كرز الخزاعية قالت: أتى النبي صلى الله عليه وسلم بغلام فبال عليه فأمر به فنضح وأتى بجارية فبالت عليه فأمر به فغسل وعند ابن ماجه عن أم كرز الخزاعية أن النبي صلى الله عليه وسلم قال: "بول الغلام ينضح وبول الجارية يغسل" وصح الإفتاء عن علي بن أبي طالب كرم الله وجهه في الجنة وأم سلمة ولم يأت عن صحابي خلافهما فردت هذه السنن بقياس متشابه على بول الشيخ وبعموم لم يرد به هذا الخاص وهو قوله: "إنما يغسل الثوب من أربع من البول والغائط والمني والدم والقيء" والحديث لا يثبت فإنه من رواية علي بن زيد بن جدعان عن ثابت بن حماد قال ابن عدي: لا أعلم رواه عن علي بن زيد غير ثابت ابن حماد وأحاديثه مناكير معلومات ولو صح وجب العمل بالحديثين ولا يضرب أحدهما بالآخر ويكون البول فيه مخصوصا ببول الصبي كما خص منه بول ما يؤكل لحمه دون بأحديث هذه في الصحة والشهرة.
المثال الثالث والخمسون: رد السنة الثابته الصحيحة الصريحة المحكمة في

ج / 2 ص -373- الوتر بواحدة مفصولة كما في الصحيحين عن ابن عمر أنه سأل رسول الله صلى الله عليه وسلم عن صلاة الليل فقال: "مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى" وفي الصحيحين أيضا من حديث عائشة: "كان رسول الله صلى الله عليه وسلم يصلي فيما بين أن يفرغ من صلاة العشاء إلى الفجر إحدى عشرة ركعة يسلم من كل ركعتين ويوتر بواحدة" وفي صحيح مسلم عن أبي مجلز قال: سألت ابن عباس عن الوتر فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "ركعة من آخر الليل" وقد قال النبي صلى الله عليه وسلم "صلاة القاعد على النصف من صلاة القائم" فإذا صلى القاعد ركعتين وجب بهذا النص أن تعدل صلاة القائم ركعة فلو لم تصح لكانت صلاة القاعد أتم من صلاة القائم والاعتماد على الأحاديث المتقدمة وصح الوتر بواحدة مفصولة عن عثمان بن عفان وسعد بن أبي وقاص وعبد الله بن عمر وعبد الله بن عباس وأبي أيوب ومعاوية بن أبي سفيان.
وقال الحاكم أبو عبد الله: ثنا عبد الله بن سليمان ثنا أحمد بن صالح ثنا عبد الله ابن وهب عن سليمان بن بلال عن صالح بن كيسان عن عبد الله بن الفضل عن الأعرج عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا توتروا بثلاث تشبهوا بالمغرب أوتروا بخمس أو سبع" رواه ابن حبان والحاكم في صحيحهيما وقال الحاكم: رواته كلهم ثقات وله شاهد آخر بإسناد صحيح: ثنا أبو العباس محمد بن يعقوب ثنا طاهر بن عمرو بن الربيع بن طارق ثنا ابن أبي الليث ثنا يزيد بن أبي حبيب عن عراك بن مالك عن أبي هريرة فذكر مثله سواء وزاد "أوتروا بخمس أو سبع أو تسع أو بإحدى عشرة ركعة أو أكثر من ذلك".
فردت هذه السنن بحديثين باطلين وقياس فاسد أحدهما نهي عن البتراء وهذا لا يعرف له إسناد لا صحيح ولا ضعيف وليس في شيء من كتب الحديث المعتمد عليها ولو صح فالبتراء صفة للصلاة التي قد بتر ركوعها وسجودها فلم يطمئن

ج / 2 ص -374- فيها الثاني: حديث يروى عن ابن مسعود مرفوعا "وتر الليل ثلاث كوتر النهار صلاة المغرب" وهذا الحديث وإن كان أصح من الأول فإنه في سنن الدارقطني فهو من رواية يحيى بن زكريا قال الدارقطني: يقال له ابن أبي الحواجب ضعيف ولم يروه عن الأعمش مرفوعا غيره ورواه الثوري في الجامع وغيره عن الأعمش موقوفا على ابن مسعود وهو الصواب.
وأما القياس الفاسد فهو أن قالوا: رأينا المغرب وتر النهار وصلاة الوتر وتر الليل وقد شرع الله سبحانه وتر النهار موصولا فهكذا وتر الليل وقد صحت السنة بالفرق بين الوترين من وجوه كثيرة أحدها: الجمع بين الجهر والسر في وتر النهار دون وتر الليل الثاني: وجوب الجماعة أو مشروعيتها فيه دون وتر الليل الثالث: أنه صلى الله عليه وسلم فعل وتر اليل على الراحلة دون وتر النهار الرابع: أنه قال في وتر الليل إنه ركعة واحدة دون وتر النهار الخامس: أنه أوتر بتسع وخمس موصولة دون وتر النهار السادس: أنه نهى عن تشبيه وتر الليل بوتر النهار كما تقدم السابع أن وتر الليل اسم للركعة وحدها ووتر النهار اسم لمجموع صلاة المغرب كما في صحيح مسلم من حديث ابن عمر وابن عباس أنهما سمعا رسول الله صلى الله عليه وسلم يقول: "الوتر ركعة من آخر الليل" الثامن: أن وتر النهار فرض ووتر الليل ليس بفرض باتفاق الناس التاسع: أن وتر النهار يقضى بالاتفاق وأما وتر الليل فلم يقم على قضائه دليل فإن المقصود منه قد فات فهو كتحية المسجد ورفع اليدين في محل الرفع والقنوت إذا فات وقد توقف الإمام أحمد في قضاء الوتر وقال شيخنا: لا يقضى لفوات المقصود منه بفوات وقته قال: وقد ثبت عن النبي صلى الله عليه وسلم أنه كان إذا منعه من قيام الليل نوم أو وجع صلى من النهار ثنتي عشرة ركعة ولم يذكر الوتر العاشر: أن المقصود من وتر الليل جعل ما تقدمه من الأشفاع كلها وترا وليس المقصود منه إيتار الشفع الذي يليه خاصة وكان الأقيس ما جاءت به السنة أن يكون ركعة مفردة توتر جميع ما قبلها وبالله التوفيق

ج / 2 ص -375- المثال الرابع والخمسون: رد السنة الصحيحة الصريحة أنه لا يجوز التنقل إذا أقيمت صلاة الفرض كما في صحيح مسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا أقيمت الصلاة فلا صلاة إلا المكتوبة" وقال الإمام أحمد في روايته: "إلا التي أقيمت" وفي الصحيحين عن عبد الله بن مالك بن بحينة أن رسول الله صلى الله عليه وسلم رأى رجلا وقد أقيمت الصلاة يصلي ركعتين فلما انصرف رسول الله صلى الله عليه وسلم لاث به الناس وقال له رسول الله صلى الله عليه وسلم "الصبح أربعا؟ الصبح أربعا؟" وفي صحيح مسلم عن عبد الله بن سرجس قال: دخل رجل المسجد ورسول الله صلى الله عليه وسلم في صلاة الصبح فصلى ركعتين قبل أن يصل إلى الصف فلما انصرف رسول الله صلى الله عليه وسلم قال له: "يا فلان بأي صلاتيك اعتددت؟ بالتي صليت وحدك أو بالتي صليت معنا" وفي الصحيحين أن رسول الله مر برجل فكلمه بشيء لا ندري ما هو فلما انصرف أحطنا به نقول ماذا قال لك رسول الله صلى الله عليه وسلم قال: قال لي: "يوشك أن يصلي أحدكم الصبح أربعا" وعند مسلم: أقيمت صلاة الصبح فرأى رسول الله صلى الله عليه وسلم رجلا يصلي والمؤذن يقيم الصلاة فقال: "أتصلي الصبح أربعا؟" وقال أبو داود الطيالسي في مسنده ثنا أبو عامر الخراز عن ابن مليكة عن ابن عباس قال كنت أصلي وأخذ المؤذن في الإقامة فجذبني النبي صلى الله عليه وسلم فقال: "أتصلي الصبح أربعا" وكان عمر بن الخطاب إذا رأى رجلا يصلي وهو يسمع الإقامة ضربه وقال حماد ابن سلمة عن أيوب عن نافع عن ابن عمر أنه أبصر رجلا يصلي الركعتين والمؤذن يقيم فحصبه وقال: أتصلي الصبح أربعا؟.
فردت هذه السنن كلها بما رواه حجاج بن نصر المتروك عن عباد بن كثير الهالك عن ليث عن عاطاء عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا أقيمت الصلاة فلا صلاة إلا المكتوبة" وزاد إلا ركعتي الصبح فهذه الزيادة كاسمها زيادة في الحديث لا أصل لها.

ج / 2 ص -376- فإن قيل: فقد كان أبو الدرداء يدخل المسجد والناس صفوف في صلاة الفجر فيصلي الركعتين في ناحية المسجد ثم يدخل مع القوم في الصلاة وكان ابن مسعود يخرج من داره لصلاة الفجر ثم يأتي فيصلي ركعتين في ناحية المسجد ثم يدخل معهم في الصلاة.
قيل: عمر بن الخطاب وابنه عبد الله في مقابلة أبي الدرداء وابن مسعود والسنة سالمة لا معارض لها ومعها أصح قياس يكون فإن وقتها يضيق بالإقامة فلم يقبل غيرها بحيث لا يجوز لمن حضر أن يؤخرها ويصليها بعد ذلك والله الموفق.
المثال الخامس والخمسون: رد السنة الصحيحة الصريحة المحكمة في استحباب صلاة النساء جماعة لا منفردات كما في المسند والسنن من حديث عبد الرحمن بن خلاد عن أم ورقة بنت عبد الله بن الحارث "أن رسول الله صلى الله عليه وسلم كان يزورها في بيتها وجعل لها مؤذنا كان يؤذن لها وأمرها أن تؤم أهل دارها" قال عبد الرحمن: فأنا رأيت مؤذنها شيخا كبيرا وقال الوليد بن جميل: حدثتني جدتي عن أم ورقة أن النبي صلى الله عليه وسلم "أمرها أو أذن لها ان تؤم أهل دارها وكانت قد قرأت القرآن على عهد رسول الله صلى الله عليه وسلم" وقال الإمام أحمد: ثنا وكيع ثنا سفيان عن ميسرة أبي حازم عن رائطة الحنفية ان عائشة امت نسوة في المكتوبة فأمتهن بينهن وسطا تابعه ليث عن عطاء عن عائشة وروى الشافعي عن أم سلمة أنها أمت نساء فقامت وسطهن ولو لم يكن في المسألة إلا عموم قوله صلى الله عليه وسلم: "تفضل صلاة الجماعة على صلاة الفذ بسبع وعشرين درجة" لكفى وروى البيهقي من حديث يحيى بن يحيى أنا ابن لهيعة عن الوليد ابن أبي الوليد عن القاسم بن محمد عن عائشة أن رسول الله صلى الله عليه وسلم قال: "لا خير في جماعة النساء إلا في صلاة أو جنازة" والاعتماد على ما تقدم فردت هذه السنن بالمتشابه من قوله صلى الله عليه وسلم: "لن يفلح قوم ولوا أمرهم امرأة"

ج / 2 ص -377- وهذا إنما هو في الولاية والإمامة العظمى والقضاء وأما الرواية والشهادة والفتيا والإمامة فلا تدخل في هذا ومن العجب أن من خالف هذه السنة جوز للمرأة أن تكون قاضية تلي أمور المسلمين فكيف أفلحوا وهي حاكمة عليهم ولم يفلح أخواتها من النساء إذا أمتهن؟.
المثال السادس والخمسون: رد السنة الصحيحة الصريحة المحكمة عن النبي صلى الله عليه وسلم التي رواها عنه خمسة عشر نفسا من الصحابة "أنه كان يسلم في الصلاة عن يمينه وعن يساره: السلام عليكم ورحمة الله السلام عليكم ورحمة الله" منهم عبد الله بن مسعود وسعد بن أبي وقاص وجابر بن سمرة وأبو موسى الأشعري وعمار بن ياسر وعبد الله بن عمر البراء بن عازب ووائل بن حجر وأبو مالك الأشعري وعدي بن عميرة الضمري وطلق بن علي وأوس بن أوس وأبو رمثة والأحاديث بذلك ما بين صحيح وحسن فرد ذلك بخمسة أحاديث مختلف في صحتها.
أحدها: حديث هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وآله وسلم كان يسلم تسليمه واحدة رواه الترمذي.
والثاني: حديث عبد العزيز بن محمد الدراوردي عن مصعب بن ثابت عن إسماعيل بن محمد عن عامر بن سعد عن سعد أن رسول الله صلى الله عليه وسلم "كان يسلم في آخر الصلاة تسليمة واحدة السلام عليكم".
الثالث: حديث عبد المهيمن بن عباس عن أبيه عن جده "أنه سمع رسول الله صلى الله عليه وسلم يسلم تسلمية واحدة لا يزيد عليها" رواه الدارقطني.
الرابع: حديث عطاء بن أبي ميمونة عن أبيه عن الحسن عن سمرة بن جندب "كان رسول الله صلى الله عليه وسلم يسلم مرة واحدة في الصلاة قبل وجهه فإذا سلم عن يمينه سلم عن يساره" رواه الدارقطني.
الخامس: حديث يحيى بن راشد عن يزيد مولى سلمة بن الأكوع قال رأيت رسول الله صلى الله عليه وسلم يسشلم مرة واحدة وهذه الأحاديث لا تقاوم تلك ولا تقاربها حتى تعارض بها

ج / 2 ص -378- أما حديث عائشة فحديث معلول باتفاق أهل العلم بالحديث قال البخاري: زهير بن محمد من أهل الشام يروي مناكير وقال يحيى: ضعيف والحديث من رواية عمرو بن أبي سلمة عنه قال الطحاوي: هو وإن كان ثقة فإن رواية عمرو ابن أبي سلمة عنه تضعف جدا وهكذا قال يحيى بن معين فيما حكي لي عنه غير واحد من أصحابنا منهم على بن عبد الرحمن بن المغيرة وزعم أن فيها تخليطا كثيرا قال والحديث أصله موقوف على عائشة هكذا رواه الحفاظ.
فإن قيل: فإذا ثبت ذلك عن عائشة فبمن نعارضها في ذلك من أصحاب النبي صلى الله عليه وسلم.
قيل له: بأبي بكر وعمر وعلي بن أبي طالب عليهم السلام وعبد الله بن مسعود وعمار بن ياسر وسهل بن سعد الساعدي وذكر الأسانيد عنهم بذلك ثم قال: فهؤلاء أصحاب رسول الله صلى الله عليه وسلم أبو بكر وعمر وعلي وابن مسعود وعمار ومن ذكرنا معهم يسلمون عن أيمانهم وعن شمائلهم ولا ينكر ذلك عليهم غيرهم على قرب عهدهم برؤية رسول الله صلى الله عليه وسلم وحفظهم لأفعاله فما ينبغي لأحد خلافه لو لم يكن روى في ذلك عن النبي صلى الله عليه وسلم فكيف وقد روى عنه ما يوافق فعلهم.
وأما حديث سعد بن أبي وقاص فحديث معلول بل باطل والدليل على بطلانه أن الذي رواه هكذا الراوردي خاصة وقد خالف في ذلك جميع من رواه عن مصعب بن ثابت كعبد الله بن المبارك ومحمد بن عمرو ثم قد رواه إسماعيل ابن محمد عن عامر بن سعد عن سعد كما رواه الناس "كان رسول الله صلى الله عليه وسلم يسلم عن يمينه حتى يرى بياض خذه وعن يساره حتى يرى بياض خده" رواه مسلم في صحيحه فقد صح رواية سعد أن رسول الله صلى الله عليه وسلم

ج / 2 ص -379- "سلم تسليمتين" ومعه من ذكرنا من الصحابة وبان بذلك بطلان رواية الدراوردي.
وأما حديث عبد المهيمن بن عباس بن سهل عن أبيه عن جده فقال الدارقطني: عبد المهيمن ليس بالقوي وقال ابن حبان: بطل الاحتجاج به.
وأما حديث عطاء بن أبي ميمونة عن أبيه عن الحسن فمن رواية روح ابنه عنه قال الإمام أحمد: منكر الحديث وتركه يحيى.
وأما حديث يحيى بن راشد عن يزيد مولى سلمة فقال يحيى بن معين: يحيى ابن راشد ليس بشيء وقال النسائي: ضعيف وقال أبو عمر بن عبد البر: روى عن النبي صلى الله عليه وسلم أنه "كان يسلم تسليمة واحدة" من حديث سعد بن أبي وقاص ومن حديث عائشة ومن حديث أنس إلا أنها معلولة لا يصححها أهل العلم بالحديث لأن حديث سعد أخطأ فيه الدراوردي فرواه على غير ما رواه الناس بتسليمة واحدة وغيره يروي فيه بتسليمتين ثم ذكر حديثه عن مصعب بن ثابت أن رسول الله صلى الله عليه وسلم "كان يسلم في الصلاة تسليمة واحدة" ثم قال: وهذا وهم عندهم وغلط وإنما الحديث كما رواه ابن المبارك وغيره عن مصعب بن ثابت عن إسماعيل بن محمد عن عامر بن سعيد بن أبي وقاص عن أبيه "كان يسلم عن يمينه وعن يساره" وقد روى هذا الحديث بالتسليمتين من طريق مصعب ثم ساق طرقه بالتسليمتين عن سعد ثم ساق من طريق ابن المبارك عن مصعب عن إسماعيل بن محمد عن عامر بن سعد عن أبيه قال: "رأيت رسول الله صلى الله عليه وسلم يسلم عن يمينه وعن شماله وكأني أنظر إلى صفحة خده" فقال الزهري: ما سمعنا هذا من حديث رسول الله صلى الله عليه وسلم فقال له إسماعيل بن محمد: أكل حديث رسول الله صلى الله عليه وسلم سمعت قال: لا قال: فنصفه قال: لا قال: فاجعل هذا النصف الذي لم تسمع.

ج / 2 ص -380- قال: وأما حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم "كان يسلم تسليمة واحدة" فلم يرفعه أحد إلا زهير بن محمد وحده عن هشام بن عروة رواه عنه عمرو بن أبي سلمة وزهير بن محمد ضعيف عند الجميع كثير الخطأ لا يحتج به وذكر يحيى بن معين هذا الحديث فقال: عمرو بن أبي سلمة وزهير ضعيفان لا حجة فيهما.
وأما حديث أنس فلم يأت إلا من طريق أيوب السختياني عن أنس ولم يسمع أيوب من أنس عندهم شيئا.
قال: وقد روى عن الحسن مرسلا أن النبي صلى الله عليه وسلم وأبا بكر وعمر "كانوا يسلمون تسليمة واحدة" ذكره وكيع عن الربيع عنه قال: والعمل المشهور بالمدينة التسليمة الواحدة وهو عمل قد توارثه أهل المدينة كابرا عن كابر ومثله يصح فيه الاحتجاج بالعمل في كل بلد لأنه لا يخفى لوقوعه في كل يوم مرارا.
قلت: وهذا أصل قد نازعهم فيه الجمهور وقالوا: عمل أهل المدينة كعمل غيرهم من أهل الأمصار ولا فرق بين عملهم وعمل أهل الحجاز والعراق والشام فمن كانت السنة معهم فهم أهل العمل المتبع وإذا اختلف علماء المسلمين لم يكن عمل بعضهم حجة على بعض وإنما الحجة اتباع السنة ولا تترك السنة لكون عمل بعض المسلمين على خلافها أو عمل بها غيرهم ولو ساغ ترك السنة لعمل بعض الأمة على خلافها لتركت السنن وصارت تبعا لغيرها فإن عمل بها ذلك الغير عمل بها وإلا فلا والسنة هي العيار على العمل وليس العمل عيارا على السنة ولم تضمن لنا العصمة قط في عمل مصر من الأمصار دون سائرها والجدران والمساكن والبقاع لا تأثير لها في ترجيح الأقوال وإنما التأثير لأهلها وسكانها ومعلوم أن أصحاب رسول الله صلى الله عليه وسلم شاهدوا التنزيل

ج / 2 ص -381- وعرفوا التأويل وظفروا من العلم بما لم يظفر به من بعدهم فهم المقدمون في العلم على من سواهم كما هم المقدمون في الفضل والدين وعملهم هو العمل الذي لا يخالف وقد انتقل أكثرهم عن المدينة وتفرقوا في الأمصار بل أكثر علمائهم صاروا إلى الكوفة والبصرة والشام مثل علي بن أبي طالب كرم الله وأبي موسى وعبد الله بن مسعود وعبادة بن الصامت وأبي الدرداء وعمرو ابن العاص ومعاوية بن أبي سفيان ومعاذ بن جبل وانتقل إلى الكوفة والبصرة نحو ثلاثمائة صحابي ونيف وإلى الشام ومصر نحوهم فكيف يكون عمل هؤلاء معتبرا ما داموا في المدينة فإذا خالفوا غيرهم لم يكن عمل من خالفوه معتبرا فإذا فارقوا جدران المدينة كان عمل من بقي فيها هو المعتبر ولم يكن خلاف ما انتقل عنها معتبرا هذا من الممتنع وليس جعل عمل الباقين معتبرا أولى من جعل عمل المفارقين معتبرا فإن الوحي قد انقطع بعد رسول الله صلى الله عليه وسلم ولم يبق إلا كتاب الله وسنة رسوله فمن كانت السنة معه فعمله هو العمل المعتبر حقا فكيف تترك السنة المعصومة لعمل غير معصوم.
ثم يقال: أرأيتم لو استمر عمل أهل مصر منالأمصار التي انتقل إليها الصحابة على ما أداه إليهم من صار إليهم من الصحابة ما الفرق بينه وبين عمل أهل المدينة المستمر على ما أداه إليهم من بها من الصحابة والعمل إنما استند إلى قول رسول الله صلى الله عليه وسلم وفعله فكيف يكون قوله وفعله الذي أداه من بالمدينة موجبا للعمل دون قوله وفعله الذي أداه غيرهم هذا إذا كان النص مع عمل أهل المدينة فكيف إذا كان مع غيرهم النص وليس معهم نص يعارضه وليس معهم إلا مجرد العمل ومن المعلوم أن العمل لا يقابل النص بل يقابل العمل بالعمل ويسلم النص عن المعارض.
وأيضا فنقول: هل يجوز أن يخفى على أهل المدينة بعد مفارقة جمهور الصحابة

ج / 2 ص -382- لها سنة من سنن رسول الله صلى الله عليه وسلم ويكون علمها عند من فارقها أم لا فإن قلتم: "لا يجوز" أبطلتم أكثر السنن التي لم يروها أهل المدينة وإن كانت من رواية إبراهيم عن علمقة عن عبد الله ومن رواية أهل بيت علي عنه ومن رواية أصحاب معاذ عنه ومن رواية أصحاب أبي موسى عنه ومن رواية أصحاب عمرو بن العاص وابنه عبد الله وأبي الدرداء ومعاوية وأنس بن مالك وعمار بن ياسر وأضعاف هؤلاء وهذا مما لا سبيل إليه وإن قلتم: "يجوز أن يخفى على من بقي في المدينة بعض السنن ويكون علمها عند غيرهم" فكيف تترك السنن لعمل من قد اعترفتم بأن السنة قد تخفى عليهم.
وأيضا فإن عمر بن الخطاب كان إذا كتب إليه بعض الأعراب بسنة عن رسول الله صلى الله عليه وسلم عمل بها ولو لم يكن معمولا بها بالمدينة كما كتب إليه الضحاك بن سفيان الكلابي "أن رسول الله صلى الله عليه وسلم ورث امرأة أشيم الضبابي من دية زوجها" فقضى به عمر.
وأيضا فإن هذه السنة التي يعمل بها أهل المدينة لو جاء من رواها إلى المدينة وعمل بها لم يكن عمل من خالفه حجة عليه فكيف يكون حجة عليه إذا خرج من المدينة.
وأيضا فإن هذا يوجب أن يكون جميع أهل الأمصار تبعا للمدينة فيما يعملون به وأنه لا يجوز لهم مخالفتهم في شيء فإن عملهم إذا قدم على السنة فلأن يقدم على عمل غيرهم أولى وإن قيل إن عملهم نفسه سنة لم يحل لأحد مخالفتهم ولكن عمر بن الخطاب ومن بعده من الخلفاء لم يأمر أحد منهم أهل الأمصار أن لا يعملوا بما عرفوه من السنة وعلمهم إياه الصحابة إذا خالف عمل أهل المدينة وأنهم لا يعملون إلا بعمل أهل المدينة بل مالك نفسه منع الرشيد من ذلك

ج / 2 ص -383- وقد عزم عليه وقال له: قد تفرق أصحاب رسول الله صلى الله عليه وسلم في البلاد وصار عند كل طائفة منهم علم ليس عند غيرهم وهذا يدل على أن عمل أهل المدينة ليس عنده حجة لازمة لجميع الأمة وإنما هو اختيار منه لما رأى عليه العمل ولم يقل قط في موطئه ولا غيره لا يجوز العمل بغيره بل يخبر إخبارا مجردا أن هذا عمل أهل بلده فإنه رضي الله عنه وجزاه عن الإسلام خيرا ادعى إجماع أهل المدينة في نيف وأربعين مسألة ثم هي ثلاثة أنواع أحدها لا يعلم أن أهل المدينة خالفهم فيه غيرهم والثاني ما خالف فيه أهل المدينة غيرهم وإن لم يعلم اختلافهم فيه والثالث ما فيه الخلاف بين أهل المدينة أنفسهم ومن ورعه رضي الله عنه لم يقل إن هذا إجماع الأمة الذي لا يحل خلافه.
وعند هذا فنقول: ما عليه العمل إما أن يراد به القسم الأول أو هو والثاني أوهما والثالث فإن أريد الأول فلا ريب أنه حجة يجب اتباعه وإن أريد الثاني والثالث فأين دليله وأيضا فأحق عمل أهل المدينة أن يكون حجة العمل القديم الذي كان في زمن رسول الله صلى الله عليه وسلم وأصحابه وزمن خلفائه الراشدين وهذا كعملهم الذي كأنه مشاهد بالحس ورأى عين من إعطائهم أموالهم التي قسمها رسول الله صلى الله عليه وسلم على من شهد معه خبير فأعطوها اليهود على أن يعلموها بأنفسهم وأموالهم والثمرة بينهم وبين المسلمين يقرونهم ما أقرهم الله ويخرجونهم متى شاءوا واستمر هذا العمل كذلك بلا ريب إلى أن استأثر الله بنبيه صلى الله عليه وسلم مدة أربعة أعوام ثم استمر مدة خلافة الصديق وكلهم على ذلك ثم استمر مدة خلافة عمر رضي الله عنهم إلى أن أجلاهم قبل أن يستشهد بعام فهذا هو العمل حقا فكيف ساغ خلافه وتركه لعمل حادث

ج / 2 ص -384- ومن ذلك عمل الصحابة مع نبيهم صلى الله عليه وسلم على الاشتراك في الهدي البدنة عن عشرة والبقرة عن سبعة فياله من عمل ما ألحقه وأولاه بالاتباع فكيف يخالف إلى عمل حادث بعده مخالف له؟.
ومن ذلك عمل أهل المدينة الذي كأنه رأى عين في سجودهم في "إذا السماء انشقت" مع نبيهم صلى الله عليه وسلم ومعهم أبو هريرة وإنما صحب النبي صلى الله عليه وسلم ثلاثة أعوام وبعض الرابع وقد أخبر عن عمل الصحابة مع نبيهم في آخر أمره فهذا والله هو العمل فكيف يقدم عليه عمل من بعدهم بما شاء الله من السنين ويقال: العمل على ترك السجود؟.
ومن ذلك عمل الصحابة مع أمير المؤمنين عمر بن الخطاب وقد قرأ السجدة على المنبر في خطبته يوم الجمعة ثم نزل عن المنبر فسجد وسجد معه أهل المسجد ثم صعد فهذا العمل حق فكيف يقال العمل على خلافه ويقدم العمل الذي يخالف ذلك عليه.
ومن ذلك عمل الصحابة مع النبي صلى الله عليه وسلم في اقتدائهم به وهو جالس وهذا كأنه رأي عين سواء كانت صلاتهم خلفه قعودا أو قياما فهذا عمل في غاية الظهور والصحة فمن العجب ان يقدم عليه رواية جابر الجعفي عن الشعبي وهما كوفيان أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحد بعدي جالسا" وهذه من أسقط روايات أهل الكوفة.
ومن ذلك أن سليمان بن عبد الملك عام حج جمع ناسا من أهل العلم فيهم عمر بن عبد العزيز وخارجة بن زيد بن ثابت والقاسم بن محمد وسالم وعبيد الله ابنا عبد الله بن عمر ومحمد بن شهاب الزهري وأبو بكر بن عبد الرحمن بن الحارث بن هشام فسألهم عن الطيب قبل الإفاضة فكلهم أمره بالطيب وقال القاسم: أخبرتني عائشة أنها طيبت رسول الله صلى الله عليه وسلم لحرمه حين أحرم ولحله

ج / 2 ص -385- قبل أن يطوف بالبيت ولم يختلف عليه أحد منهم إلا أن عبد الله بن عبيد الله قال: كان عبد الله رجلا جادا مجدا كان يرمي الجمرة ثم يذبح ثم يحلق ثم يركب فيفيض قبل أن يأتي منزله قال سالم صدق ذكره النسائي فهذا عمل أهل المدينة وفتياهم فأي عمل بعد ذلك يخالفه يستحق التقديم عليه؟.
ومن ذلك ما رواه البخاري في صحيحه عن قاسم بن مسلم عن أبي جعفر قال: ما بالمدينة اهل بيت هجرة إلا يزرعون على الثلث والربع وزارع علي وسعد ابن مالك وعبد الله بن مسعود وعمر بن عبد العزيز والقاسم بن محمد وعروة بن الزبير وآل أبي بكر وآل عمر وآل علي وابن سيرين وعامل عمر بن الخطاب الناس على أنه إن جاء عمر بالبذر من عنده فله الشطر وإن جاءوا بالبذر فلهم كذا وكذا فهذا والله هو العمل الذي يستحق تقديمه على كل عمل خالفه والذي من جعله بينه وبين الله فقد استوثق.
فيالله العجب أي عمل بعد هذا يقدم عليه وهل يكون عمل يمكن أن يقال إنه إجماع أظهر من هذا وأصح منه؟.
وأيضا فالعمل نوعان: نوع لم يعارضه نص ولا عمل قبله ولا عمل مصر آخر غيره وعمل عارضه واحد من هذه الثلاثة فإن سويتم بين أقسام هذا العمل كلها فهي تسوية بين المختلفات التي فرق النص والعقل بينها وإن فرقتم بينها فلابد من دليل فارق بين ما هو معتبر منها وما هو غير معتبر ولا تذكرون دليلا قط إلا كان دليل من قدم النص أقوى وكان به أسعد.
وأيضا فإنا نقسم عليكم هذا العمل من وجه آخر ليتبين به المقبول من المردود فنقول عمل أهل المدينة وإجماعهم نوعان أحدهما: ما كان من طريق النقل والحكاية والثاني: ما كان من طريق الاجتهاد والاستدلال فالأول على ثلاثة أضرب أحدها: نقل الشرع مبتدأ من جهة النبي صلى الله عليه وسلم

ج / 2 ص -386- وهو أربعة أنواع أحدها نقل قوله والثاني: نقل فعله والثالث: نقل تقريره لهم على أمر شاهدهم عليه أو أخبرهم به الرابع: نقلهم لترك شيء قام سبب وجوده ولم يفعله الثاني: نقل العمل المتصل زمنا بعد زمن من عهده صلى الله عليه وسلم والثالث: نقل لأماكن وأعيان ومقادير لم تتغير عن حالها.
نقل قوله صلى الله عليه وسلم:
ونحن نذكر أمثلة هذه الأنواع فأما نقل قوله فظاهر وهو الأحاديث المدنية التي هي أم الأحاديث النبوية وهي أشرف أحاديث أهل الأمصار ومن تأمل أبواب البخاري وجده أول ما يبدأ في الباب بها ما وجدها ثم يتبعها بأحاديث أهل الأمصار وهذه كمالك عن نافع عن ابن عمر وابن شهاب عن سعيد بن المسيب عن أبي هريرة ومالك عن هشام بن عروة عن أبيه عن عائشة وأبي الزناد عن الأعرج عن أبي هريرة وابن شهاب عن سالم عن أبيه وابن شهاب عن حميد بن عبد الرحمن عن أبي هريرة ويحيى بن سعيد عن أبي سلمة عن أبي هريرة وابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس ومالك عن موسى بن عقبة عن كريب عن أسامة بن زيد والزهري عن عطاء بن يزيد الليثي عن أبي أيوب وأمثال ذلك.
نقل فعله صلى الله عليه وسلم:
أما نقل فعله فكنقلهم أنه توضأ من بئر بضاعة وأنه كان يخرج كل عيد إلى المصلى فيصلي به العيد هو والناس وأنه كان يخطبهم قائما على المنبر وظهره إلى القبلة ووجهه إليهم وأنه كان يزور قباء كل سبت ما شيا وراكبا وأنه كان يزورهم في دورهم ويعود مرضاهم ويشهد جنائزهم ونحو ذلك.
نقل تقريره صلى الله عليه وسلم:
وأما نقل التقرير فكنقلهم إقراره لهم على تلقيح النخل وعلى تجاراتهم التي كانوا يتجرونها وهي على ثلاثة أنواع تجارة الضرب في الأرض وتجارة الإدارة وتجارة السلم فلم ينكر عليهم منها تجارة واحدة وإنما حرم عليهم فيها الربا الصريح ووسائله المفضية إليه أو التوسل بتلك المتاجر إلى الحرام كبيع

ج / 2 ص -387- السلاح لمن يقاتل به المسلم وبيع العصير لمن يعصره خمرا وبيع الحرير لمن يلبسه من الرجال ونحو ذلك مما هو معاونة على الإثم والعدوان وكإرارهم على صنائعهم المختلفة من تجارة وخياطة وصياغة وفلاحة وإنما حرم عليهم فيها الغش والتوسل بها إلى المحرمات وكإقرارهم على إنشاد الأشعار المباحة وذكر أيام الجاهلية والمسابقة على الأقدام وكإقرارهم علىالمهادنة في السفر وكإقرارهم على الخيلاء في الحرب ولبس الحرير فيه وإعلام الشجاع منهم بعينه بعلامة من ريشة أو غيرها وكإقرارهم على لبس ما نسجه الكفار من الثياب وعلى إنفاق ما ضربوه من الدراهم وربما كان عليها صور ملوكهم ولم يضرب رسول الله صلى الله عليه وسلم ولا خلفاؤه مدة حياتهم دينارا ولا درهما وإنما كانوا يتعاملون بضرب الكفار وكإقراره لهم بحضرته على المزاح المباح وعلى الشبع في الأكل وعلى النوم في المسجد وعلى شركة الأبدان وهذا كثير من أنواع السنن احتج به الصحابة وأئمة الإسلام كلهم وقد احتج به جابر في تقرير الرب في زمن الوحي كقوله: "كنا نعزل والقرآن ينزل فلو كان شيء ينهى عنه لنهي عنه القرآن" وهذا من كمال فقه الصحابة وعلمهم واستيلائهم على معرفة طرق الأحكام ومداركها وهو يدل على أمرين أحدهما: أن أصل الأفعال الإباحة ولا يحرم منها إلا ما حرمه الله على لسان رسوله الثاني: أن علم الرب تعالى بما يفعلون في زمن شرع الشرائع ونزل الوحي وإقراره لهم عليه دليل على عفوه عنه والفرق بين هذا الوجه والوجه الذي قبله أنه في الوجه الأول يكون معفوا عنه استصحابا وفي الثاني يكون العفو عنه تقريرا لحكم الاستصحاب ومن هذا النوع تقريره لهم على أكل الزروع التي تداس بالبقر من غير أمر لهم بغسلها وقد علم صلى الله عليه وسلم أنها لابد أن تبول وقت الدياس ومن ذلك تقريره لهم على الوقود في بيوتهم وعلى أطعمتهم بأرواث الإبل وأخثاء البقر وأنعار الغنم وقد علم أن دخانها ورمادها يصيب ثيابهم وأوانيهم ولم يأمرهم باجتناب ذلك وهو دليل

ج / 2 ص -388- على أحد أمرين ولابد طهارة ذلك أو أن دخان النجاسة ورمادها ليس بنجس ومن ذلك تقريرهم على سجود أحدهم على ثوبه إذا اشتد الحر ولا يقال في ذلك إنه ربما لم يعلمه لأن الله قد علمه وأقرهم عليه ولم يأمر رسوله بإنكاره عليهم فتأمل هذا الموضع ومن ذلك تقريرهم على الأنكحة التي غقدوها في حال الشرك ولم يتعرض لكيفية وقوعها وإنما أنكر منها ما لا مساغ له في الإسلام حين الدخول فيه ومن ذلك تقريرهم على ما بأيديهم من الأموال التي اكتسبوها قبل الإسلام بربا أو غيره ولم يأمر بردها بل جعل لهم بالتوبة ما سلف من ذلك ومنه تقرير الحبشة باللعب في المسجد بالحراب وتقريره عائشة على النظر إليهم وهو كتقريره النساء على الخروج والمشي في الطرقات وحضور المساجد وسماع الخطب التي كان ينادى بالاجتماع لها وتقريره الرجال على استخدامهن في الطحن والغسل والطبخ والعجن وعلف الفرس والقيام بمصالح البيت ولم يقل للرجال قط لا يحل لكم ذلك إلا بمعاوضتهن أو استرضائهن حتى يتركن الأجرة وتقريره لهم على الإنفاق عليهن بالمعروف من غير تقدير فرض ولا حب ولا خبز ولم يقل لهم لا تبرأ ذممكم من الأنفاق الواجب إلا بمعاوضة الزوجات من ذلك على الحب الواجب لهن مع فساد المعاوضة من وجوه عديدة أو بإسقاط الزوجات حقهن من الحب بل أقرهم على ما كانوا يعتادون نفقته قبل الإسلام وبعده وقرر وجوبه بالمعروف وجعله نظير نفقة الرقيق في ذلك ومنه تقريرهم على التطوع بين أذان المغرب والصلاة وهو يراهم ولا ينهاهم ومنه تقريرهم على بقاء الوضوء وقد خفقت رؤوسهم من النوم في انتظار الصلاة ولم يأمرهم بإعادته وتطرق احتمال كونه لم يعلم ذلك مردود بعلم الله به وبأن القوم أجل وأعرف بالله ورسوله أن لا يخبروه بذلك وبأن خفاء مثل ذلك على رسول الله صلى الله عليه وسلم وهو يراهم ويشاهدهم خارجا إلى الصلاة ممتنع ومنه تقريرهم على جلوسهم في المسجد وهو مجنبون إذا توضئوا ومنه تقريرهم على مبايعة عميانهم على

ج / 2 ص -389- مبايعتهم وشرائهم بأنقسهم من غير نهي لهم عن ذلك يوما ما وهو يعلم أن حاجة الأعمى إلى ذلك كحاجة البصير ومنه تقريرهم على قبول الهدية التي يخبرهم بها الصبي والعبد والأمة وتقريرهم على الدخول بالمرأة التي يخبرهم بها النساء أنها امرأته بل الاكتفاء بمجرد الإهداء من غير إخبار ومنه تقريرهم على قول الشعر وإن تغزل أحدهم فيه بمحبوته وإن قال فيه ما لو أقر به في غيره لأخذ به كتغزل كعب بن زهير بسعاد وتغزل حسان في شعره وقوله فيه:

كأن خبيئة من بيت رأس يكون مزاجها عسل وماء

ثم ذكر وصف الشراب إلى أن قال:

ونشربها فتتركنا ملوكا وأسدا لا ينهنهنا اللقاء

فأقرهم على قول ذلك وسماعه لعلمه ببر قلوبهم ونزاهتهم وبعدهم عن كل دنس وعيب وأن هذا إذا وقد مقدمة بين يدي ما يحبه الله ورسوله من مدح الإسلام وأهله وذم الشرك وأهله والتحريض على الجهاد والكرم والشجاعة فمفسدته مغمورة جدا في جنب هذه المصلحة مه ما فيه من مصلحة هز النفوس واستمالة إصغائها وإقبالها على المقصود بعده وعلى هذا جرت عادة الشعراء بالتغزل بين يدي الأغراض التي يريدونها بالقصيد ومنه تقريرهم على رفع الصوت بالذكر بعد السلام بحيث كان من هو خارج المسجد يعرف انقضاء الصلاة بذلك ولا ينكره عليهم.
 فصل: نقل الصحابة ما تركه صلى الله عليه وسلم
وأما نقلهم لتركه صلى الله عليه وسلم فهو نوعان وكلاهما سنة أحدهما: تصريحهم بأنه ترك كذا وكذا ولم يفعله كقوله في شهداء أحد: "ولم يغسلهم ولم

ج / 2 ص -390- يصل عليهم" وقوله في صلاة العيد: "لم يكن أذان ولا إقامة ولا نداء" وقوله في جمعه بين الصلاتين: "ولم يسبح بينهما ولا على أثر واحدة منهما" ونظائره والثاني: عدم نقلهم لما لو فعله لتوفرت هممهم ودواعيهم أو أكثرهم أو واحد منهم على نقله فحيث لم ينقله واحد منهم البتة ولا حدث به في مجمع أبدا علم أنه لم يكن وهذا كتركه التلفظ بالبته عند دخوله في الصلاة وتركه الدعاء بعد الصلاة مستقبل المأمومين وهم يؤمنون على دعائه دائما بعد الصبح والعصر او في جميع الصلوات وتركه رفع يديه كل يوم في صلاة الصبح بعد رفع رأسه من ركوع الثانية وقوله: "اللهم اهدينا فيمن هديت" يجهر بها ويقول المأمومين كلهم: "آمين" ومن الممتنع أن يفعل ذلك ولا ينقله عنه صغير ولا كبير ولا رجل ولا امرأة البتة وهو مواظب عليه هذه المواظبة لا يخل به يوما واحدا وتركه الاغتسال للمبيت بمزدلفة ولرمي الجمار ولطواف الزيارة ولصلاة الاستسقاء والكسوف ومن ههنا يعلم أن القول باستحباب ذلك خلاف السنة فإن تركه صلى الله عليه وسلم سنة كما أن فعله سنة فإذا استحببنا فعل ما تركه كان نظير استحبابنا ترك ما فعله ولا فرق.
فإن قيل: من أين لكم أنه لم يفعله وعدم النقل لا يستلزم نقل العدم؟.
فهذا سؤال بعيد جدا عن معرفة هديه وسنته وما كان عليه ولو صح هذا السؤال وقبل لاستحب لنا مستحب الأذان للتراويح وقال: من أين لكم أنه لم ينقل؟ واستحب لنا مستحب آخر الغسل لكل صلاة وقال: من أين لكم أنه لم ينقل؟ واستحب لنا مستحب آخر النداء بعد الأذان للصلاة يرحمكم الله ورفع بها صوته وقال من أين لكم أنه لم ينقل واستحب لنا آخر لبس السواد والطرحة للخطيب وخروجه بالشاويش يصيح بين يديه ورفع المؤذنين أصواتهم كلما ذكر الله واسم رسوله جماعة وفرادى وقال:

ج / 2 ص -391- من أين لكم أن هذا لم ينقل واستحب لنا آخر صلاة ليلة النصف من شعبان أو ليلة أول جمعة من رجب وقال من أين لكم أن إحياءهما لم ينقل وانفتح باب البدعة وقال كل من دعا إلى بدعة من أين لكم أن هذا لم ينقل ومن هذا تركه أخذ الزكاة من الخضروات والمباطخ وهم يزرعونها بجواره بالمدينة كل سنة فلا يطالبهم بزكاة ولا هم يؤدونها إليه.
 فصل: نقل الصحابة الأعيان وتعيين الأماكن
 وأما نقل الأعيان وتعيين الأماكن فكنقلهم الصاع والمد وتعيين موضع المنبر وموقفه للصلاة والقبر والحجرة ومسجد قباء وتعيين الروضة والبقيع والمصلى ونحو ذلك ونقل هذا جار مجرى نقل مواضع المناسك كالصفا والمروة ومنى ومواضع الجمرات ومزدلفة وعرفة ومواضع الإحرام كذي الحليفة والجحفة وغيرهما.
 فصل: نقل الصحابة العمل المستمر
وأما نقل العمل المستمر فكنقل الوقوف والمزارعة والأذان على المكان المرتفع والأذان للصبح قبل الفجر وتثنية الأذان وإفراد الإقامة والخطبة بالقرآن وبالسنن دون الخطبة الصناعية بالتسجيع والترجيع التي لا تسمن ولا تغني من جوع فهذا النقل وهذا العمل حجة يجب اتباعها وسنة متلقاة بالقبول على الرأس والعينين وإذا ظفر العالم بذلك قرت به عينه واطمأنت إليه نفسه.

ج / 2 ص -392- فصل: الاختلاف في العمل الذي طريقه الاجتهاد
وأما العمل الذي طريقه الاجتهاد والاستدلال فهو معترك النزال ومحل الجدال قال القاضي عبد الوهاب وقد اختلف أصحابنا فيه على ثلاثة أوجه:
أحدها: أنه ليس بحجة أصلا وأن الحجة هي إجماع أهل المدينة من طريق النقل ولا يرجح به أيضا أحد الاجتهادين على الآخر وهذا قول أبي بكر وأبي يعقوب الرازي والقاضي أبي بكر بن منتاب والطيالسي والقاضي أبي الفرج والشيخ أبي بكر الأبهري وأنكروا أن يكون هذا مذهبا لمالك أو لأحد من معتمدي أصحابه.
والوجه الثاني: أنه وإن لم يكن حجة فإنه يرجح به اجتهادهم على اجتهاد غيرهم وبه قال بعض أصحاب الشافعي.
والثالث: أن إجماعهم من طريق الاجتهاد حجة وإن لم يحرم خلافه كإجماعهم من طريق النقل وهذا مذهب قوم من أصحابنا وهو الذي عليه كلام أحمد بن المعدل وأبي بكر وغيرهما وذكر الشيخ أن في رسالة مالك إلى الليث بن سعيد ما يدل عليه وقد ذكر أبو مصعب في مختصره مثل ذلك والذي صرح به القاضي أبو الحسين بن أبي عمر في مسألته التي صنفها على أبي بكر الصيرفي نقضا لكلامه على أصحابنا في إجماع أهل المدينة وإلى هذا يذهب جل أصحابنا المغاربة أو جميعهم.
فأما حال الأخبار من طريق الآحاد فلا تخلو من ثلاثة أمور: إما أن يكون صحبها عمل أهل المدينة مطابقا لها أو أن يكون عملهم بخلافها أو أن لا يكون منهم عمل أصلا لا بخلاف ولا بوفاق فإن كان عملهم موافقا لها كان ذلك آكد في صحتها ووجوب العمل بها إذا كان العمل من طريق النقل وإن كان من طريق

ج / 2 ص -393- الاجتهاد كان مرجحا للخبر على ما ذكرنا من الخلاف وإن كان عملهم بخلافه نظر فإن كان العمل المذكور على الصفة التي ذكرناها فإن الخبر يترك للعمل عندنا لا خلاف بين أصحابنا في ذلك وهذا أكبر الغرض بالكلام في هذه المسألة وهذا كما نقوله في الصاع والمد وزكاة الخضروات وغير ذلك وإن كان العمل منهم اجتهادا فالخبر أولى منه عند جمهور أصحابنا إلا من قال منهم: إن الإجماع من طريق الاجتهاد حجة وإن لم يكن بالمدينة عمل يوافق موجب الخبر أو يخالفه فالواجب المصير إلى الخبر فإنه دليل مفرد عن مسقط أو معارض.
هذا جملة قول أصحابنا في هذه المسألة وقد تضمن ما حكاه أن عملهم الجاري مجرى النقل حجة فإذا أجمعوا عليه فهو مقدم على غيره من أخبار الآحاد وعلى هذا الحرف بنى المسألة وقررها وقال: والذي يدل على ما قلناه أنهم إذا أجمعوا على شيء نقلا أو عملا متصلا فإن ذلك الأمر معلوم بالنقل المتواتر الذي يحصل العلم به وينقطع العذر فيه ويجب ترك أخبار الآحاد له لأن المدينة بلدة جمعت من الصحابة من يقع العلم بخبرهم فيما أجمعوا على نقله فما هذا سبيله إذا ورد خبر واحد بخلافه كان حجة على ذلك الخبر وترك له كما لو روى لنا خبر واحد فيما تواتر به نقل جميع الأمة لوجب ترك الخبر للنقل المتواتر من جميعهم فيقال: من المحال عادة أن يجمعوا على شيء نقلا أو عملا متصلا من عندهم إلى زمن رسول الله صلى الله عليه وسلم وأصحابه وتكون السنة الصحيحة الثابتة قد خالفته هذا من أبين الباطل وإن وقع ذلك فيما أجمعوا عليه من طريق الاجتهاد فإن العصمة لم تضمن لاجتهادهم فلم يجمعوا من طريق النقل ولا العمل المستمر على هذه الشريطة على بطلان خيار المجلس ولا على التسليمة الواحدة ولا على القنوت في الفجر قبل الركوع ولا على ترك الرفع عند الركوع والرفع منه ولا على ترك السجود في المفصل ولا على ترك الاستفتاح والاستعاذة قبل

ج / 2 ص -394- الفاتحة ونظائر ذلك كيف وقدماؤهم الذين نقلوا العلم الصحيح الثابت الذي كأنه رأي عين عن النبي صلى الله عليه وسلم وأصحابه بخلاف ذلك فكيف يقال إن تركه عمل مستمر من عهد رسول الله صلى الله عليه وسلم إلى الآن هذا من المحال بل نقلهم للصاع والمد الوقوف والأخاير وترك زكاة الخضروات حق ولم يأت عن رسول الله صلى الله عليه وسلم سنة تخالفه البتة ولهذا رجع أبو يوسف إلى ذلك كله بحضرة الرشيد لما ناظره مالك وتبين له الحق فلا يلحق بهذا عملهم من طريق الاجتهاد ويجعل ذلك نقلا متصلا عن رسول الله صلى الله عليه وسلم وتترك له السنن الثابتة فهذا لون وذلك لون وبهذا التمييز والتفصيل يزول الاشتباه ويظهر الصواب.
ومن المعلوم أن العمل بعد انقراض عصر الخلفاء الراشدين والصحابة بالمدينة كان بحسب من فيها من المفتين والأمراء والمحتسبين على الأسواق ولم تكن الرعية تخالف هؤلاء فإذا أفتى المفتون نفذه الوالي وعمل به المحتسب وصار عملا فهذا هو الذي لا يلتفت إليه في مخالفة السنن لا عمل رسول الله صلى الله عليه وسلم وخلفائه والصحابة فذاك هو السنة فلا يخلط أحدهما بالآخر فنحن لهذا العمل أشد تحكيما وللعمل الآخر إذا خالف السنة أشد تركا وبالله التوفيق.
وقد كان ربيعة بن أبي عبد الرحمن يفتي وسليمان بن بلال المحتسب ينفذ فتواه فتعمل الرعية بفتوى هذا وتنفيذ هذا كما يطرد العمل في بلد أو إقليم ليس فيه إلا قول مالك على قوله وفتواه ولا يجوزن العمل هناك بقول غيره من أئمة الإسلام فلو عمل به أحد لاشتد نكيرهم عليه وكذلك كل بلد أو إقليم لم يظهر فيه إلا مذهب أبي حنيفة فإن العمل المستمر عندهم على قوله وكل طائفة اطرد عندهم عمل من وصل إليهم قوله ومذهبه ولم يألفوا غيره ولا فرق في هذا

ج / 2 ص -395- العمل بين بلد وبلد العمل الصحيح ما وافق السنة وإذا أردت وضوح ذلك فانظر العمل في زمن أمير المؤمنين عمر بن الخطاب رضي الله عنه في جهره بالاستفتاح في الفرض في مصلى النبي صلى الله عليه وسلم وعمل الصحابة به ثم العمل في زمن مالك بوصل التكبير بالقراءة من غير استفتاح ولا تعوذ وانظر العمل في زمن الصحابة كعبد الله بن عمر في اعتبار خيار المجلس ومفارقته لمكان التبايع ليلزم العقد ولا يخالفه في ذلك صحابي ثم العمل به في زمن التابعين وإمامهم وعالمهم سعيد بن المسيب يعمل به ويفتي به ولا ينكره عليه منكر ثم صار العمل في زمن ربيعة وسليمان بن بلال بخلاف ذلك وانظر إلى العمل في زمن رسول الله صلى الله عليه وسلم والصحابة خلفه وهم يرفعون أيديهم في الصلاة في الركوع والرفع منه ثم العمل في زمن الصحابة بعده حتى كان عبد الله بن عمر إذا رأى من لا يرفع يديه حصبه وهو عمل كان رأي عين وجمهور التابعين يعمل به بالمدينة وغيرها من الأمصار كما حكاه البخاري ومحمد بن نصر المروزي وغيرهما عنهم ثم صار العمل بخلافه وانظر إلى العمل الذي كأنه رأي عين من صلاة رسول الله صلى الله عليه وسلم على ابني بيضاء سهيل وأخيه في المسجد والصحابة معه وصلت عائشة على سعد بن أبي وقاص في المسجد وصلى على عمر بن الخطاب في المسجد ذكره مالك عن نافع عن عبد الله قال الشافعي: ولا نرى أحدا من الصحابة حضر موته فتخلف عن جنازته فهذا عمل مجمع عليه عندكم قاله لبعض المالكية وروى هشام عن أبيه أن أبا بكر صلى عليه في المسجد فهذا العمل حق ولو تركت السنن للعمل لتعطلت سنن رسول الله صلى الله عليه وسلم ودرست رسومها وعفت آثارها وكم من عمل قد اطرد بخلاف السنة الصريحة على تقادم الزمان وإلى الآن وكل وقت تترك سنة ويعمل بخلافها ويستمر عليها العمل فتجد يسيرا من السنة معمولا به على نوع تقصير وخذ بلا حساب

ج / 2 ص -396- ما شاء الله من سنن قد أهملت وعطل العمل بها جملة فلو عمل بها من يعرفها لقال الناس: تركت السنة فقد تقرر أن كل عمل خالف السنة الصحيحة لم يقع من طريق النقل البتة وإنما يقع من طريق الاجتهاد إذا خالف السنة كان مردودا وكل عمل طريقه النقل فإنه لا يخالف سنة صحيحة البتة.
فلنرجع إلى الأمثلة التي ترك فيها المحكم للمتشابه فنقول:
المثال السابع والخمسون: ترك السنة المحكمة الصحيحة في الجهر بآمين في الصلاة كقوله في الصحيحين: "إذا أمن الأمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه" ولولا جهره بالتأمين لما أمكن المأموم أن يؤمن معه ويوافقه في التأمين وأصرح من هذا حديث سفيان الثوري عن سلمة ابن كهيل عن حجر عن عنبس عن وائل بن حجر قال: "كان رسول الله صلى الله عليه وسلم إذا قال {وَلا الضَّالِّينَ} قال آمين ورفع بها صوته" وفي لفظ وطول بها رواه الترمذي وغيره وإسناده صحيح وقد خالف شعبة سفيان في هذا الحديث فقال: "وخفض بها صوته" وحكم أئمة الحديث وحفاظه في هذا لسفيان فقال الترمذي: سمعت محمد بن إسماعيل يقول: حديث سفيان الثوري عن سلمة ابن كهيل في هذا الباب أصح من حديث شعبة أخطأ شعبة في هذا الحديث في مواضع فقال: عن حجر أبي العنبس وإنما كنيته أبو السكن وزاد فيه علقمة بن وائل وإنما هو حجر بن عنبس عن وائل بن حجر ليس فيه علقمة وقال وخفض بها صوته والصحيح أنه جهر بها قال الترمذي: وسألت أبا زرعة عن حديث سفيان وشعبة هذا فقال: حديث سفيان أصح من حديث شعبة وقد روى العلاء بن صالح عن سلمة بن كهيل نحو رواية سفيان وقال الدارقطني: كذا قال شعبة "وأخفى بها صوته" ويقال: إنه وهم فيه لأن سفيان الثوري ومحمد بن سلمة كهيل وغيرهما رووه عن سلمة فقالوا: "ورفع صوته بآمين" وهو الصواب وقال البيهقي: لا أعلم اختلافا بين أهل العلم بالحديث أن سفيان وشعبة إذا اختلفا

ج / 2 ص -397- فالقول قول سفيان وقال يحيى بن سعيد: ليس أحد أحب إلي من شعبة ولا يعدله عندي أحد وإذا خالفه سفيان أخذت بقول سفيان وقال شعبة: سفيان أحفظ مني فهذا ترجيح لرواية سفيان وترجيح ثان وهو متابعة العلاء ابن صالح ومحمد بن سلمة بن كهيل له وترجيح ثالث وهو أن أبا الوليد الطيالسي وحسبك به رواه عن شعبة بوفاق الثوري في متنه فقد اختلف على شعبة كما ترى قال البيهقي: فيحتمل أن يكون تنبه لذلك فعاد إلى الصواب في متنه وترك ذكر ذلك علقمة في إسناده وترجيح رابع وهو أن الروايتين لو تقاومتا لكانت رواية الرفع متضمنه لزيادة وكانت أولى بالقبول وترجيح خامس وهو موافقتها وتفسيرها لحديث أبي هريرة "وإذا أمن الإمام فأمنوا فإن الإمام يقول آمين والملائكة تقول آمين فمن وافق تأمينه تأمين الملائكة غفر له" وترجيح سادس وهو ما رواه الحاكم بإسناد صحيح عن أبي هريرة قال: "كان رسول الله صلى الله عليه وسلم إذا فرغ من قراءة أم القرآن رفع صوته بآمين" ولأبي داود بمعناه وزاد بيانا فقال: "قال آمين حتى يسمع من يليه من الصف الأول" وفي رواية عنه "كان النبي صلى الله عليه وسلم إذا قال {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قال آمين يرفع بها صوته ويأمر بذلك" وذكر البيهقي عن علي كرم الله وجهه قال: "سمعت رسول الله صلى الله عليه وسلم يقول آمين إذا قرأ {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ}" وعنه أيضا رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا قرأ {وَلا الضَّالِّينَ} رفع صوته بآمين وعند أبي داود عن بلال أنه قال للنبي صلى الله عليه وسلم "لا تسبقني بآمين" قال الربيع: سئل الشافعي عن الإمام: هل يرفع صوته بآمين؟ قال: نعم ويرفع بها من خلفه أصواتهم فقلت: وما الحجة؟ فقال: أنبأنا مالك وذكر حديث أبي هريرة المتفق على صحته ثم قال: ففي قول رسول الله صلى الله عليه وسلم: "إذا أمن الإمام فأمنوا" دلالة على أنه أمر الإمام أن يجهر بآمين لأن من خلفه لا يعرفون وقت تأمينه إلا بأن يسمع تأمينه ثم بينه

ج / 2 ص -398- ابن شهاب فقال: كان رسول الله صلى الله عليه وسلم يقول آمين فقلت للشافعي: فإنا نكره الإمام أن يرفع صوته بآمين فقال: هذا خلاف ما روى صاحبنا وصاحبكم عن رسول الله صلى الله عليه وسلم ولو لم يكن عندنا وعندهم علم إلا هذا الحديث الذي ذكرناه عن مالك فينبغي أن يستدل بأن النبي صلى الله عليه وسلم كان يجهر بآمين وأنه أمر الإمام أن يجهر بها فكيف ولم يزل أهل العلم عليه وروى وائل بن حجر أن النبي صلى الله عليه وسلم "كان يقول آمين يرفع بها صوته" ويحكي مدة إياها وكان أبو هريرة يقول للإمام: "لا تسبقني بآمين" وكان يؤذن له أنبأنا مسلم بن خالد عن ابن جريج عن عطاء: كنت أسمع الأئمة ابن الزبير ومن بعده يقولون آمين ومن خلفهم آمين حتى إن للمسجد للجة وقوله: "كان أبو هريرة يقول للإمام لا تسبقني بآمين" يريد ما ذكره البيهقي بإسناده عن أبي رافع أن أبا هريرة كان يؤذن لمروان بن الحكم فاشترط عليه أن لايسبقه بالضالين حتى يعلم أنه قد وصل إلى الصف فكان مروان إذا قال {وَلا الضَّالِّينَ} قال أبو هريرة: "آمين "يمد بها صوته وقال: إذا وافق تأمين أهل الأرض تأمين أهل السماء غفر لهم وقال عطاء: أدركت مائتين من أصحاب رسول الله صلى الله عليه وسلم في هذا المسجد إذا قال الإمام: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} سمعت لهم رجة بآمين.
فرد هذا كله بقوله تعالى {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} والذي أنزلت عليه هذه الآية هو الذي رفع صوته بالتأمين والذين أمروا بها رفعوا به أصواتهم ولا معارضة بين الآية والسنة بوجه ما.
المثال الثامن والخمسون: ترك القول بالسنة الصحيحة الصريحة المحكمة في أن الصلاة الوسطى صلاة العصر بالمتشابه من قوله {وَقُومُوا لِلَّهِ قَانِتِينَ} وهذا عجب من العجب وأعجب منه تركها بأن في مصحف عائشة: "وصلاة العصر"

ج / 2 ص -399- وأعجب منهما تركها بأن صلاة الظهر تقام في شدة الحر وهي في وسط النهار فأكدها الله تعالى بقوله {وَالصَّلاةِ الْوُسْطَى} وأعجب من ذلك تركها بأن المغرب الوسطى بين الثنائية والرباعية فهي أحق بهذا الاسم من غيرها وأعجب منه تركها بأن صلاة العشاء قبلها صلاة آخر النهار وبعدها صلاة أول النهار وهي وسطى بينهما فهي أحق بهذا الاسم من غيرها وقول رسول الله صلى الله عليه وسلم ونصه الصريح المحكم الذي لا يحتمل إلا ما دل عليه أولى بالاتباع والله الموفق.
المثال التاسع والخمسون: ترك السنة الصحيحة الصريحة في قول الإمام ربنا ولك الحمد كما في الصحيحين من حديث أبي هريرة: "كان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده قال اللهم ربنا ولك الحمد" وفيهما أيضا عنه "كان رسول الله صلى الله عليه وسلم يكبر حين يقوم ثم يكبر حين يركع ثم يقول: سمع الله لمن حمده حين يرفع صلبه من الركعة ثم يقول وهو قائم ربنا ولك الحمد" وفي صحيح مسلم عن ابن عمر أن النبي صلى الله عليه وسلم "كان إذا رفع رأسه من الركوع قال: سمع الله لمن حمده اللهم ربنا ولك الحمد ملء السماوات وملء الأرض ملء ما شئت من شيء بعد" وعن أبي سعيد أن رسول الله صلى الله عليه وسلم "كان إذا رفع رأسه من الركوع قال: سمع الله لمن حمده ربنا ولك الحمد ملءالسماوات وملء الأرض وملء ما شئت من شيء بعد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد" فردت هذه السنن المحكمة بالمتشابه من قوله: "إذا قال سمع الله لمن حمده فقولوا: ربنا ولك الحمد".
المثال الستون: رد السنة الصحيحة المحكمة في إشارة المصلى في التشهد بأصبعه كقول ابن عمر "كان رسول الله صلى الله عليه وسلم إذا جلس في الصلاة

ج / 2 ص -400- وضع كفه اليمنى على فخذه اليمنى وقبض أصابعه كلها وأشار بأصبعه التي تلي الإبهام" رواه مسلم وعنده أيضا عنه "أن رسول الله صلى الله عليه وسلم كان إذا جلس في الصلاة وضع يديه على ركبتيه ووضع أصبعه التي تلي الإبهام فدعا بها" وعنده أيضا عن عبد الله بن الزبير "أن رسول الله صلى الله عليه وسلم كان إذا قعد في الصلاة وضع يديه على ركبتيه وأشار بأصبعه" ورواه خفاف ابن إيماء بن رحضة ووائل بن حجر وعبادة بن الصامت ومالك بن بهز الخزاعي عن أبيه كلهم عن النبي صلى الله عليه وسلم أنه فعل ذلك وسئل ابن عباس عنه فقال: هو الإخلاص فردوا ذلك كله بحديث لا يصح وهو ما رواه محمد بن إسحاق عن يعقوب بن عتبة عن أبي غطفان المري عن أبي هريرة مرفوعا "التسبيح للرجال والتصفيق للنساء ومن أشار في صلاته إشارة تفهم عنه فليعدها" قال الدارقطني: قال لنا ابن أبي داود: أبو غطفان هذا مجهول وآخر الحديث زيادة في الحديث ولعله من قول ابن إسحاق والصحيح عن النبي صلى الله عليه وسلم أنه كان يشير في الصلاة.
المثال الحادي والستون: رد السنة الصحيحة الصلريحة في ضفر رأس المرأة الميتة ثلاث ضفائر كقوله في الصحيحين في غسل ابنته: "اجعلن رأسها ثلاثة قرون" قالت أم عطية: ضفرنا رأسها وناصيتها وقرنيها ثلاثة قرون وألقيناه من خلفها فدر ذلك بأنه يشبه زينة الدنيا وإنما يرسل شعرها شقين على ثدييها وسنة رسول الله صلى الله عليه وسلم أحق بالاتباع.
المثال الثاني والستون: ترك السنة الصحيحة الصريحة التي رواها الجماعة عن سفيان الثوري عن عاصم بن كليب عن أبيه عن وائل بن حجر قال: "صليت مع رسول الله صلى الله عليه وسلم فوضع يده اليمنى على يده اليسرى على صدره" ولم يقل على صدره غير مؤمل بن إسماعيل وفي صحيح مسلم عنه أنه "رأى النبي صلى الله عليه وسلم رفع يديه حين دخل في الصلاة ثم كبر ثم التحف

ج / 2 ص -401- بثوبه ثم وضع يده اليمنى على اليسرى فلما أراد أن يركع أخرج يديه ثم رفعهما وكبر فرفع فلما قال سمع الله لمن حمده رفع يديه فلما سجد سجد بين كفيه" وزاد أحمد وأبو داود: "ثم وضع يده اليمنى على كفه اليسرى والرسغ والساعد" وفي صحيح البخاري عن سهل بن سعد قال: "كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة" قال أبو حازم: ولا أعلمه إلا ينهي ذلك إلى النبي صلى الله عليه وسلم وفي السنن عن ابن مسعود أنه كان يصلي فوضع يده اليسرى على اليمنى فرآه النبي صلى الله عليه وسلم فوضع يده اليمنى على اليسرى وقال علي: "من السنة في الصلاة وضع الكف على الكف تحت السرة" رواه أحمد وقال مالك في موطئه وضع اليدين إحداهما على الأخرى في الصلاة ثم ذكر حديث سهل بن سعد وذكر عن عبد الكريم ابن أبي المخارق البصري أنه قال من كلام النبوة "إذا لم تستح فافعل ما شئت" ووضع إحدى اليدين على الأخرى في الصلاة يضع اليمنى على اليسرى ةتعجيل الفطر والاستيناء بالسحور.
وذكر أبو عمر في كتابه من حديث الحارث بن غطيف أو غطيف بن الحارث قال: مهما رأيت شيئا فنسيته فإني لم أنس أني رأيت رسول الله صلى الله عليه وسلم واضعا يده اليمنى على اليسرى في الصلاة وعن قبيصة بن ثابت عن أبيه قال: رأيت رسول الله صلى الله عليه وسلم واضعا يمينه على شماله في الصلاة وقال علي بن أبي طالب كرم الله وجهه من السنة وضع اليمين على الشمال في الصلاة وعنه أيضا أنه كان إذا قام إلى الصلاة وضع يمينه على رسغه فلا يزال كذلك حتى يركع إلا أن يصلح ثوبه أو يحك جسده وقال علي عليه السلام في قوله تعالى {فَصَلِّ لِرَبِّكَ وَانْحَرْ} أنه وضع اليمين على الشمال في الصلاة تحت صدره وذكر ابن أبي شيبة عن أبي بكر الصديق أنه كان إذا قام إلى الصلاة قال هكذا ووضع اليمنى على اليسرى في الصلاة

ج / 2 ص -402- وقال أبو الدرداء: من أخلاق النبيين وضع اليمين على الشمال في الصلاة وقال ابن الزبير: صف القدمين ووضع اليد على اليد من السنة ذكر هذه الآثار أبوعمر بأسانيدها وقال: هي آثار ثابتة وقال وهب بن بقية: ثنا محمد بن المطلب عن أبان بن بشير المعلم ثنا يحيى بن أبي كثير ثنا أبو سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من النبوة: تعجيل الفطر وتأخير السحور ووضع اليمنى على اليسرى في الصلاة" وقال سعيد بن منصور: ثنا هشيم أنا منصور بن زاذان عن محمد بن أبان الأنصاري عن عائشة قالت: "ثلاث من النبوة تعجيل الإفطار وتأخير السحور ووضع اليمنى على اليسرى في الصلاة" فردت هذه الآثار برواية ابن القاسم عن مالك قال تركه أحب إلى ولا أعلم شيئا قط ردت به سواه.
المثال الثالث والستون: رد السنة المحكمة الصريحة في تعجيل الفجر وأن النبي صلى الله عليه وسلم "كان يقرأ فيها بالستين إلى المائة ثم ينصرف منها والنساء لا يعرفن من الغلس وإن صلاته كانت التغليس حتى توفاه الله وإنه إنما أسفر بها مرة واحدة وكان بين سحوره وصلاته قدر خمسين آية" فرد ذلك بمجمل حديث رافع بن خديج "أسفروا بالفجر فإنه أعظم للأجر" وهذا بعد ثبوته إنما المراد به الإسفار بها دواما لا ابتداء فيدخل فيها مغلسا ويخرج منها مسفرا كما كان يفعله صلى الله عليه وسلم فقوله موافق لفعله لا مناقض له وكيف يظن به المواظبة على فعل ما الأجر الأعظم في خلافه.
المثال الرابع والستون: رد السنة الثابتة المحكمة الصريحة في امتداد وقت المغرب إلى سقوط الشفق كما في صحيح مسلم من حديث عبد الله بن عمر عن النبي صلى الله عليه وسلم قال: "وقت صلاة الظهر ما لم تحضر صلاة العصر ووقت صلاة العصر ما لم تصفر الشمس ووقت صلاة المغرب ما لم يسقط نور الشفق ووقت صلاة العشاء إلى نصف الليل ووقت صلاة الفجر ما لم تطلع الشمس"

ج / 2 ص -403- وفي صحيحه أيضا عن أبي موسى أن سائلا سأل رسول الله صلى الله عليه وسلم عن المواقيت فذكر الحديث وفيه "ثم أمره فأقام المغرب حين وجبت الشمس فلما كان في اليوم الثاني قال: ثم أخر المغرب حتى كان عند سقوط الشفق وفي لفظ: فصلى المغرب قبل أن يغيب الشفق ثم قال: الوقت ما بين هذين" وهذا متأخر عن حديث جبريل لأنه كان بمكة وهذا قول وذلك فعل وهذا يدل على الجواز وذلك يدل على الاستحباب وهذا في الصحيح وذلك في السنن وهذا يوافق قوله صلى الله عليه وسلم "وقت كل صلاة ما لم يدخل وقت التي بعدها" وإنما خص منه الفجر بالإجماع فما عداها من الصلوات داخل في عمومه والفعل إنما يدل على الاستحباب فلا يعارض العام ولا الخاص.
المثال الخامس والستون: رد السنة الصريحة المحكمة الثابتة في وقت العصر إذا صار ظل كل شيء مثله وأنهم كانوا يصلونها مع النبي صلى الله عليه وسلم ثم يذهب أحدهم إلى العوالي قدر أربعة أميال والشمس مرتفعة وقال أنس: صلى بنا رسول الله صلى الله عليه وسلم العصر فأتاه رجل من بني سلمة فقال: يا رسول الله إنا نريد أن ننحر جزورا لنا وإنا نحب أن تحضرها قال: نعم فانطلق وانطلقنا معه فوجد الجزور لم تنحر فنحرت ثم قطعت ثم طبخ منها ثم أكلنا منها قبل أن تغيب الشمس ومحال أن كون هذا بعد المثلين وفي صحيح مسلم عنه "وقت صلاة الظهر ما لم تحضر العصر" ولا معارض لهذه السنن لا في الصحة ولا في الصراحة والبيان فردت هذه السنن بالمجمل من قوله صلى الله عليه وسلم "مثلكم ومثل أهل الكتاب قبلكم كمثل رجل استأجر أجراء فقال: من يعمل لي إلى نصف النهار على قيراط فعملت اليهود ثم قال: من يعمل لي إلى صلاة العصر على قيراط فعملت النصارى ثم قال: من يعمل لي

ج / 2 ص -404- إلى أن تغيب الشمس على قيراطين فعملتم أنتم فغضبت اليهود والنصارى وقالوا: نحن أكثر عملا وأقل أجرا فقال: هل ظلمتم من أجركم شيئا قالوا: لا قال: فذلكم فضلي أوتيه من أشاء" ويالله العجب أي دلالة في هذا على أنه لا يدخل وقت العصر حتى يصير الظل مثلين بنوع من أنواع الدلالة وإنما يدل على أن صلاة العصر إلى غروب الشمس أقصر من نصف النهار إلى وقت العصر وهذا لا ريب فيه.
المثال السادس والستون: رد السنة الصحيحة الصريحة المحكمة في المنع من تخليل الخمر كما في صحيح مسلم عن أنس "سئل رسول الله صلى الله عليه وسلم عن الخمر تتخذ خلا قال: لا" وفي المسند وغيره من حديث أنس قال: "جاء رجل إلى النبي صلى الله عليه وسلم وفي حجره يتيم وكان عنده خمر حين حرمت الخمر فقال: يا رسول الله أصنعها خلا؟ قال: لا فصبها حتى سال الوادي" وقال أحمد: ثنا وكيع ثنا سفيان عن السدي عن أبي هريرة عن انس "أن أبا طلحة سأل النبي صلى الله عليه وسلم عن أيتام ورثوا خمرا فقال: أهرقها فقال: أفلا نجعلها خلا؟ قال: لا" وروى الحاكم والبيهقي من حديث أنس أيضا قال: "كان في حجر أبي طلحة يتامى فاشترى لهم خمرا فلما أنزل الله تحريم الخمر أتى النبي صلى الله عليه وسلم فذكر ذلك له فقال: أأجعله خلا؟ قال: لا قال: فأهرقه" وفي الباب عن أبي الزبير عن جابر وصح ذلك عن عمر ابن الخطاب ولا يعلم لهم في الصحابة مخالف فردت بحديث مجمل لا يثبت وهو ما رواه الفرج بن فضالة عن يحيى بن سعيد عن عمرة عن أم سلمة أنها كانت لها شاة تحلبها ففقدها النبي صلى الله عليه وسلم فقال؛: ما فعلت بشاتك فقلت: ماتت قال: أفلا انتفعتم بإهابها قلت: إنها ميتة قال: فإن دباغها يحل كما يحل الخل الخمر قال: الحاكم تفرد به الفرج بن فضالة عن يحيى والفرج

ج / 2 ص -405- ممن لا يحتج بحديثه ولم يصح تحليل خل الخمر من وجه وقد فسر رواية الفرج فقال: يعني أن الخمر إذا تغيرت فصارت خلا حلت فعلى هذا التفسير الذي فسره راوي الحديث يرتفع الخلاف وقد قال الدارقطني: كان عبد الرحمن ابن مهدي لا يحدث عن فرج بن فضالة ويقول: حدث عن يحيى بن سعد الأنصاري أحاديث مقلوبة منكرة وقال البخاري: الفرج بن فضالة منكر الحديث.
وردت بحديث واه من رواية مغيرة بن زياد عن أبي الزبير عن جابر يرفعه "خير خلكم خل خمركم" ومغيرة هذا يقال له أبو هشام المكفوف صاحب مناكير عندهم ويقال: إنه حدث عن عطاء بن أبي رباح وأبي الزبير بجملة من المناكير وقد حدث عن عبادة بن نسي بحديث غريب موضوع فكيف يعارض بمثل هذه الرواية الأحاديث الصحيحة المحفوظة عن رسول الله صلى الله عليه وسلم في النهي عن تخليل الخمر ولم يزل أهل مدينة رسول الله صلى الله عليه وسلم ينكرون ذلك قال الحاكم: سمعت أبا الحسن علي بن عيسى الحيري يقول: سمعت محمد بن إسحاق يقول: سمعت قتيبة بن سعيد يقول قدمت المدينة أيام مالك فتقدمت إلى قاض فقلت: عندك خل خمر فقال سبحان الله في حرم رسول الله صلى الله عليه وسلم قال ثم قدمت بعد موت مالك فذكرت ذلك لهم فلم ينكر علي وأما ما روى عن علي من اصطباغه بخل الخمر وعن عائشة أنه لا بأس به فهو خل الخمر الذي تخللت بنفسها لا باتخاذها.
المثال السابع والستون: رد السنة الصحيحة الصريحة في تسبيح المصلى إذا نابه شيء في صلاته كما في الصحيحين من حديث أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "التسبيح في الصلاة للرجال والتصفيق للنساء" وفي الصحيحين أيضا عن سهل بن سعد الساعدي "أن النبي صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم" فذكر الحديث وقال

ج / 2 ص -406- في آخره: فقال النبي صلى الله عليه وسلم: "مالي أراكم أكثرتم التصفيق؟ من نابه شيء في صلاته فليسبح فإنه إذا سبح التفت إليه وإنما التصفيق للنساء" وذكر البيهقي من حديث إبراهيم بن طهمان عن الأعمش عن ذكوان عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا استؤذن على الرجل وهو يصلي فإذنه التسبيح وإذا استؤذن على المرأة وهي تصلي فإذنها التصفيق" قال البيهقي: رواة هذا الحديث عن آخرهم ثقات فردت هذه السنن بأنها معارضة لأحاديث تحريم الكلام في الصلاة وقد تعارض مبيح وحاظر فيقدم الحاظر والصواب أنه لا تعارض بين سنن رسول الله صلى الله عليه وسلم بوجه وكل منها له وجه والذي حرم الكلام في الصلاة ومنع منه هو الذي شرع التسبيح المذكور وتحريم الكلام كان قبل الهجرة وأحاديث التسبيح بعد ذلك فدعوى نسخها بأحاديث تحريم الكلام محال ولا تعارض بينهما بوجه ما فإن "سبحان الله" ليس من الكلام الذي منع منه المصلي بل هو مما أمر به أمر إيجاب أو استحباب فكيف يسوى بين المأمور والمحظور وهل هذا إلا من أفسد قياس واعتبار.
المثال الثامن والستون: رد السنة في إثبات سجدات المفصل والسجدة الأخيرة من سورة الحج كما روى أبو داود في السنن: حدثنا محمد بن عبد الرحيم البرقي ثنا سعيد بن أبي مريم أخبرنا نافع بن يزيدعن الحارث بن سعيد العتقي عن عبج الله بن منير عن عمرو بن العاص "أن النبي صلى الله عليه وسلم أقرأه خمس عشرة سجدة في القرآن منها ثلاث في المفصل وفي سورة الحج سجدتان" تابعه محمد بن إسماعيل السلمي عن سعيد بن أبي مريم وقال ابن وهب: أنا ابن لهيعة عن مشرح بن عاهان عن عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم "فضلت سورة الحج بسجدتين فمن لم يسجد فيهما فلا يقرأهما" وحديث

ج / 2 ص -407- ابن لهيعة يحتج منه بما رواه عنه العبادلة كعبد الله بن وهب وعبد الله بن المبارك وعبد الله بن يزيد المقرى قال أبو زرعة: ابن لهيعة كان ابن المبارك وابن وهب يتبعان أصوله وقال عمرو بن علي: من كتب عنه قبل احتراق كتبه مثل ابن المبارك وابن المقرى أصح ممن كتب عنه بعد احتراقها وقال ابن وهب: كان ابن لهيعة صادقا وقد انتقى النسائي هذا الحديث من جملة حديثه وأخرجه واعتمده وقال: ما أخرجت من حديث ابن لهيعة قط إلا حديثا واحدا أخبرناه هلال ابن العلاء ثنا معافي بن سليمان عن موسى بن أعين عن عمرو بن الحارث عن ابن لهيعة فذكره.
وقال ابن وهب: حدثني الصادق البار والله عبد الله بن لهيعة وقال الإمام حمد من كان مثل ابن لهيعة بمصر في كثرة حديثه وضبطه وإتقانه وقال ابن عيينة: كان عند ابن لهيعة الأصول وعندنا الفروع وقال أبو داود: سمعت أحمد يقول: "ما كان محدث مصر إلا ابن لهيعة" وقال أحمد بن صالح الحافظ: "كان ابن لهيعة صحيح الكتاب طالبا للعلم".
وقال ابن حبان: كان صالحا لكنه يدلس عن الضعفاء ثم احترقت كتبه وكان أصحابنا يقولون: سماع من سمع منه قبل احتراق كتبه مثل العبادلة ابن وهب وابن المبارك والمقرى والقعنبي فسماعهم صحيح وقد صح عن أبي هريرة أنه سجد مع النبي صلى الله عليه وسلم في {إِذَا السَّمَاءُ انْشَقَّتْ} وصح عنه صلى الله عليه وسلم أنه سجد في النجم ذكره البخاري.
فردت هذه السنن برأي فاسد وحديث ضعيف: أما الرأي فهو أن آخر الحج السجود فيها سجود الصلاة لاقتدانه بالركوع بخلاف الأولى فإن السجود فيها مجرد عن ذكر الركوع ولهذا لم يكن قوله تعالى يا مريم اقنتي لربك واسجدي واركعي مع الراكعين من مواضع السجدات بالاتفاق وأما الحديث

ج / 2 ص -408- الضعيف فما رواه أبو داود: ثنا محمد بن رافع ثنا أزهر بن القاسم ثنا أبو قدامة عن مطر الوراق عن عكرمة عن ابن عباس أن النبي صلى الله عليه وسلم "لم يسجد في شيء من المفصل منذ تحول إلى المدينة".
فأما الرأي فيدل على فساده وجوه: منها أنه مردود بالنص ومنها أن اقتران الركوع بالسجود في هذا الموضع لا يخرجه عن كونه موضع سجدة كما أن اقترانه بالعبادة التي هي أعم من الركوع لا يخرجه عن كونه سجدة وقد صح سجوده صلى الله عليه وسلم في النجم وقد قرن السجود فيها بالعبادة كما قرنه بالعبادة في سورة الحج والركوع لم يزده إلا تأكيدا ومنها أكثر السجدات المذكورة في القرآن متناولة لسجود الصلاة فإن قوله تعالى {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً} يدخل فيه سجود المصلين قطعا وكيف لا وهو أجل السجود وأفرضه وكيف لا يدخل هو في قوله {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} وفي قوله {كَلَّا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} وقد قال قبل {أَرَأَيْتَ الَّذِي يَنْهَى عَبْداً إِذَا صَلَّى} ثم قال {كَلَّا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} فأمره بأن يفعل هذا الذي نهاه عنه عدو الله فإرادة سجود الصلاة بآية السجدة لا تمنع كونها سجدة بل تؤكدها وتقويها يوضحه أن مواضع السجدات في القرآن نوعان إخبار وأمر فالإخبار خبر من الله تعالى عن سجود مخلوقاته له عموما أو خصوصا فسن للتالي والسامع وجوبا أو استحبابا أن يتشبه بهم عند تلاوة آية السجدة أو سماعها وآيات الأوامر بطريق الأولى وهذا لا فرق فيه بين أمر وأمر فكيف يكون الأمر بقوله {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} مقتضيا للسجود دون الأمر بقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} فالساجد إما متشبه بمن أخبر عنه أو ممتثل لما أمر به وعلى التقديرين يسن له السجود في آخر الحج كما يسن له السجود في أولها فلما سوت السنة بينهما سوى القياس الصحيح والاعتبار الحق بينهما وهذا السجود شرعه الله ورسوله عبودية عند تلاوة هذه الآيات واستماعها وقربة إليه وخضوعا

ج / 2 ص -409- لعظمته وتذللا بين يديه واقتران الركوع ببعض آياته مما يؤكد ذلك ويقويه لا يضعفه ويوهيه والله المستعان.
وأما قوله تعالى {يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} فإنما لم يكن موضع سجدة لأنه خبر خاص عن قول الملائكة لامرأة بعينها أن تديم العبادة لربها بالقنوت وتصلي له بالركوع والسجود فهو خبر عن قول الملائكة لها ذلك وإعلام من الله تعالى لنا أن الملائكة قالت ذلك لمريم فسياق ذلك غير سياق آيات السجدات.
وأما الحديث الضعيف فإنه من رواية أبي قدامة واسمه الحارث بن عبيد قال الإمام أحمد رضي الله عنه: هو مضطرب الحديث وقال يحيى: ليس بشيء وقال النسائي: ليس بالقوي وقال الأزدي: ضعيف وقال ابن حبان: لا يحتج به إذا انفرد قلت: وقد أنكر عليه هذا الحديث وهو موضع الإنكار فإن أبا هريرة رضي الله عنه شهد سجوده صلى الله عليه وسلم في المفصل في {إِذَا السَّمَاءُ انْشَقَّتْ} و {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} ذكره مسلم في صحيحه وسجد معه حتى لو صح خبر أبي قدامة هذا لوجب تقديم خبر أبي هريرة عليه لأنه مثبت فمعه زيادة علم والله أعلم.
المثال التاسع والستون: رد السنة الثابتة الصحيحة في سجود الشكر كحديث عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم "خرج نحو أحد فخر ساجدا فأطال السجود ثم قال: إن جبريل أتاني وبشرني فقال: إن الله تعالى يقول لك: من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت لله تعالى شاكرا" وكحديث سعد بن أبي وقاص في سجوده صلى الله عليه وسلم شاكرا لربه لما أعطاه ثلث أمته ثم سجد ثانية فأعطاه الثلث الآخر ثم سجد ثالثة فأعطاه الثلث الباقي وكحديث أبي بكر أن رسول الله صلى الله عليه وسلم "كان إذا جاءه أمر يسر به خر ساجدا شكرا لله تعالى وأتاه بشير

ج / 2 ص -410- يبشره بظفر جند لهم على عدوهم فقام وخر ساجدا" وسجد كعب بن مالك لما بشر بتوبة الله عليه وسجد أبو بكر حين جاءه قتل مسيلمة الكذاب وسجد علي كرم الله وجهه حين وجد ذا الثدية في الخوارج الذين قتلهم ولا أعلم شيئا يدفع هذه السنن والآثار مع صحتها وكثرتها غير رأي فاسد وهو أن نعم الله سبحانه وتعالى لا تزال واصلة إلى عبده فلا معنى لتخصيص بعضها بالسجود وهذا من أفسد رأي وأبطله فإن النعم نوعان: مستمرة ومتجددة فالمستمرة شكرها بالعبادات والطاعات والمتجددة شرع شرع لها سجود الشكر شكرا لله عليها وخضوعا له وذلا في مقابلة فرحة النعم وانبساط النفس لها وذلك من أكبر أدوائها فإن الله سبحانه لا يحب الفرحين ولا الأشرين فكان دواء هذا الداء الخضوع والذل والانكسار لرب العالمين وكان سجود الشكر من تحصيل هذا المقصود ما ليس في غيره ونظير هذا السجود عند الآيات التي يخوف الله بها عباده كما في الحديث "إذا رأيتم آية فاسجدوا" وقد فزع النبي صلى الله عليه وسلم عند رؤية انكساف الشمس إلى الصلاة وأمر بالفزع إلى ذكره ومعلوم أن آياته تعالى لم تزل مشاهدة معلومة بالحس والعقل ولكن تجددها يحدث للنفس من الرهبة والفزع إلى الله ما لا تحدثه الآيات المستمرة فتجدد هذه النعم في اقتضائها لسجود كتجدد تلك الآيات في اقتضائها للفزع إلى السجود والصلوات ولهذا لما بلغ فقيه الأمة وترجمان القرآن عبد الله بن عباس موت ميمونة زوج النبي صلى الله عليه وسلم خر ساجدا فقيل له أتسجد لذلك فقال: قال رسول الله صلى الله عليه وسلم "إذا رأيتم آية فاسجدوا" وأي آية أعظم من ذهاب أزواج النبي صلى الله عليه وسلم من بين أظهرنا فلو لم تأت النصوص بالسجود عند تجدد النعم لكان هو محض القياس ومقتضى عبودية الرغبة كما أن السجود عند الآيات مقتضى عبودية الرهبة وقد أثنى الله سبحانه على الذين

ج / 2 ص -411- يسارعون في الخيرات ويدعونه رغبا ورهبا ولهذا فرق الفقهاء بين صلاة الكسوف وصلاة الاستسقاء بأن هذه الصلاة رهبة وهذه صلاة رغبة فصلوات الله وسلامه على من جاءت سنته وشريعته بأكمل ما جاءت به شرائع الرسل وسننهم وعلى آله.
المثال السبعون: رد السنة الثابتة الصحيحة بجواز ركوب المرتهن للدابة المرهونة وشربه لبنها بنفقته عليها كما روى البخاري في صحيحه: ثنا محمد بن مقاتل أنا عبد الله أنا زكريا عن الشعبي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "الرهن يركب بنفقته إذا كان مرهونا ولبن الدر يشرب بنفقته" إذا كان مرهونا وعن الذي يركب ويشرب النفقة وهذا الحكم من أحسن الأحاكم وأعدلها ولا أصلح للراهن منه وما عداه ففساده ظاهر فإن الراهن قد يغيب ويتعذر على المرتهن مطالبته بالنفقة التي تحفظ الرهن ويشق عليه أو يتعذر رفعه إلى الحاكم وإثبات غيبة الراهن وإثبات أن قدر نفقته عليه هي قدر حلبه وركوبه وطلبه منه الحكم له بذلك وفي هذا من العسر والحرج والمشقة ما ينافي الحنيفية السمحة فشرع الشارع الحكيم القيم بمصالح العبادللمرتهن أن يشرب لبن الرهن ويركب ظهره وعليه نفقته وهذا محض القياس لو لم تأت به السنة الصحيحة وهو يخرج على أصلين أحدهما: أنه إذا أنفق على الرهن صارت النفقة دينا على الراهن لأنه واجب أداه عنه ويتعسر عليه الإشهاد على ذلك كل وقت واستئذان الحاكم فجوز له الشارع استيفاء دينه من ظهر الرهن ودره وهذا مصلحة محضة لهما وهي بلا شك أولى من تعطيل منفعة ظهره وإراقة لبنه أو تركه يفسد في الحيوان أو يفسده حيث يتعذر الرفع إلى الحاكم لا سيما ورهن الشاة ونحوها إنما يقع غالبا بين أهل البوادي حيث لا حاكم ولو كان فلم يول الله ولا رسوله الحاكم هذا الأمر الأصل الثاني: أن

ج / 2 ص -412- ذلك معاوضة في غيبة أحد المعاوضين للحاجة المصلحة الراجحة وذلك أولى من الأخذ بالشفعة بغير رضا المشتري لأن الضرر في ترك هذه المعاوضة أعظم من الضرر في ترك الأخذ بالشفعة وأيضا فإن المرتهن يريد حفظ الوثيقة لئلا يذهب ماله وذلك إنما يحصل ببقاء الحيوان والطريق إلى ذلك إما النفقة عليها وذلك مأذون فيه عرفا كما هو مأذون فيه شرعا.
وقد أجرى العرف مجرى النطق في أكثر من مائة موضع منها نقد البلد في المعاملات وتقديم الطعام إلى الضيف وجواز تناول اليسير مما يسقط من الناس من مأكول وغيره والشرب من خوابي السيل ومصانعه في الطرق ودخول الحمام وإن لم يعقد عقد الإجارة مع المحامي لفظا وضرب الدابة المستأجرة إذا حرنت في السير وإيداعها في الخان إذا قدم بلدة أو ذهب في حاجة ودفع الوديعة إلى من جرت العادة بدفعها إليه من امرأة أو خادم او ولد وتوكيل الوكيل لما لا يباشره مثله بنفسه وجواز التخلي في دار من أذن له بالدخول إلى داره والشرب من مائه والاتكاء على الوسادة المنصوبة وأكل الثمرة الساقطة من الغصن الذي على الطريق وإذن المستأجر للدار لمن شاء من أصحابه أو أضيافه في الدخول والمبيت والثوى عنده والانتفاع بالدار وإن لم يتضمنهم عقد الإجارة لفظا اعتمادا على الإذن العرفي وغسل القميص الذي استأجره للبس مدة يحتاج فيها إلى الغسل ولو وكل غائبا أو حاضرا في بيع شيء والعرف قبض ثمنه ملك ذلك ولو اجتاز بحرث غيره في الطريق ودعته الحاجة إلى التخلي فيه فله ذلك إن لم يجد موضعا سواه إما لضيق الطريق أو لتتابع المارين فيها فكيف بالصلاة فيه والتيمم بترابه ومنها لو رأى شاة غيره تموت فذبحها حفظا لماليتها عليه كان ذلك أولى من تركها تذهب ضياعا وإن كان من جامدي الفقهاء من يمنع من ذلك ويقول هذا تصرف في ملك الغير ولم يعلم هذا اليابس أن التصرف في ملك.

ج / 2 ص -413- الغير إنما حرمه الله لما فيه من الإضرار به وترك التصرف ههنا هو الإضرار.
ومنها لو استأجر غلاما فوقعت الأكلة في طرفه فتيقن أنه إن لم يقطعه سرت إلى نفسه فمات جاز له قطعه ولا ضمان عليه ومنها لو رأى السيل يمر بدار جاره فبادر ونقب حائطه وأخرج متاعه فحفظه عليه جاز ذلك ولم يضمن نقب الحائط ومنها لو قصد العدو مال جاره فصالحه ببعضه دفعا عن بقيته جاز له ولم يضمن ما دفعه إليه ومنها لو وقعت في النار في دار جاره فهدم جانبا منها على النار لئلا تسري إلى بقيتها لم يضمن ومنها لو باعه صبرة عظيمة أو حطبا أو حجارة ونحو ذلك جاز له أن يدخل ملكه من الدواب والرجال ما ينقلها به وإن لم يأذن له في ذلك لفظا ومنها لو جذ ثماره أو حصد زرعه ثم بقي من ذلك ما يرغب عنه عادة جاز لغيره التقاطه وأخذه وإن لم يأذن فيه لفظا ومنها لو وجد هديا مشعرا منحورا ليس عنده أحد جاز له أن يقتطع منه ويأكل منه ومنها لو أتى إلى دار رجل جاز له طرق حلقه الباب عليه وإن كان تصرفا في بابه لم يأذن فيه لفظا ومنها الاستناد إلى جداره والاستظلال به ومنها الاستمداد من محبرته وقد أنكر الإمام أحمد على من استأذنه في ذلك.
وهذا أكثر من أن يحصر وعليه يخرج حديث عروة بن الجعد البارقي حيث أعطاه النبي صلى الله عليه وسلم دينارا يشتري له به شاة فاشترى شاتين بدينار فباع إحداهما بدينار وجاءه بالدينار والشاة الأخرى فباع وأقبض وقبض بغير إذن لفظي اعتماد امنه على الإذن العرفي الذي هو أقوى من اللفظي في أكثر المواضع ولا إشكال بحمد الله في هذا الحديث بوجه ما وإنما الإشكال في استشكاله فإنه جاز على محض القواعد كما عرفته.

ج / 2 ص -414- فصل: الشرط العرفي كاللفظي
ومن هذا الشرط العرفي كاللفظي وذلك كوجوب نقد البلد عند الإطلاق ووجوب الحلول حتى كأنه مشترط لفظا فانرف العقد بإطلاقه إليه وإن لم يقتضه لفظه ومنها السلامة من العيوب حتى يسوغ له الرد بوجود العيب تنزيلا لاشتراط سلامة المبيع عرفا منزلة اشتراطها لفظا ومنها وجوب وفاء المسلم في مكان العقد وإن لم يشترطه لفظا بناء على الشرط العرفي ومنها لو دفع ثوبه إلى من يعرف أنه يغسل أو يخيط بالأجرة أو عجينة لمن يخبزه أو لحما لمن يطبخه أو حبا لمن يطحنه أو متاعا لمن يحمله ونحو ذلك ممن نصب نفسه للأجرة على ذلك وجب له أجرة مثله وإن لم يشترط معه ذلك لفظا عند جمهور أهل العلم حتى عند المنكرين لذلك فإنهم ينكرونه بألسنتهم ولا يمكنهم العمل إلا به بل ليس يقف الإذن فيما يفعله الواحد من هؤلاء وغيرهم على صاحب المال خاصة لأن المؤمنين والمؤمنات بعضهم أولياء بعض في الشفقة والنصيحة والحفظ والأمر بالمعروف والنهي عن المنكر ولهذا جاز لأحدهم ضم اللقطة ورد الآبق وحفظ الضالة حتى إنه يحسب ما ينفقه على الضالة والآبق واللقطة وينزل إنفاقهعليها فنزله إنفاقه لحاجة نفسه لما كان حفظا لمال أخيه وإحسانا إليه فلو علم المتصرف لحفظ مال أخيه أن نفقته تضيع وأن إحسانه يذهب باطلا في حكم الشرع لما أقدم على ذلك ولضاعت مصالح الناس ورغبوا عن حفظ أموال بعضهم بعضا وتعطلت حقوق كثيرة وفسدت أموال عظيمة ومعلوم أن شريعة من بهرت شريعته العقول وفاقت كل شريعة واشتملت على كل مصلحة وعطلت كل مفسدة تأبى ذلك كل الإباء وأين هذا من إجازة أبي حنيفة تصرف الفضولي ووقف العقود تحصيلا لمصلحة المالك ومنع المرتهن من الركوب والحلب بنفقته فيالله العجب يكون هذا

ج / 2 ص -415- الإحسان للراهن وللحيوان ولنفسه بحفظ الرهن حراما لا اعتبار به شرعا مع إذن الشارع فيه لفظا وإذن المالك عرفا وتصرف الفضولي معتبرا مرتبا عليه حكمه.
هذا ومن المعلوم أنا في إبراء الذمم أحوج منا إلى العقود على أولاد الناس وبناتهم وإمائهم وعبيدهم ودورهم وأموالهم فالمرتهن محسن بإبراء ذمة المالك من الإنفاق على الحيوان مؤد لحق الله فيه ولحق مالكه ولحق الحيوان ولحق نفسه متناول ما أذن له فيه الشارع من العوض بالدر والظهر وقد أوجب الله سبحانه وتعالى على الآباء إيتاء المراضع أجرهن بمجرد الإرضاع وإن لم يعقدوا معهن عقد إجارة فقال تعالى {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}.
فإن قيل: فهذا ينتقص عليكم بما لو كان الرهن دارا فخرب بعضها فعمرها ليحفظ الرهن فإنه لا يستحق السكنى عندكم بهذه العمارة ولا يرجع بها.
قيل: ليس كذلك بل يحتسب له بما أنفقه لأن فيه إصلاح الرهن ذكره القاضي وابنه وغيرهما وقد نص الإمام أحمد في رواية أبي حرب الجرجاني في رجل عمل في قناة رجل بغير إذنه فاستخرج الماء لهذا الذي عمل أجر في نفقته إذا عمل ما يكون منفعة لصاحب القناة هذا مع أن الفرق بين الحيوان والدار ظاهر لحاجة الحيوان إلى الإنفاق ووجوبه على مالكه بخلاف عمارة الدار فإن صح الفرق بطل السؤال وإن بطل الفرق ثبت الاستواء في الحكم.
فإن قيل: في هذا مخالفة للأصول من وجهين أحدهما: أنه إذا أدى عن غيره واجبا بغير إذنه كان متبرعا ولم يلزمه القيام له بما أداه عنه الثاني: أنه لو لزمه عوضه فإنما يلزمه نظير ما أداه فأما ان يعاوض عليه بغير جنس ما أداه بغير اختياره فأصول الشرع تأبى ذلك.
قيل: هذا هو الذي ردت به هذه السنة ولأجله تأولها من تأولها على

ج / 2 ص -416- أن المراد بها أن النفقة على المالك فإنه الذي يركب ويشرب وجعل الحديث دليلا على جواز تصرف الراهن في الرهن بالركوب والحلب وغيره ونحن نبين ما في هذين الأصلين من حق وباطل.
فأما الأصل الأول فقد دل على فساده القرآن والسنة وآثار الصحابة والقياس الصحيح ومصالح العباد أما القرآن فقوله تعالى {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} وقد تقدم تقرير الدلالة منه وقد اعترض بعضهم على هذا الاستدلال بأن المراد به أجورهن المستماه فإنه أمر لهم بوفائها لا أمر لهم بإيتاء ما لم يسموه من الأجرة ويدل عليه قوله تعالى {وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى} وهذا التعاسر إنما يكون حال العقد بسبب طلبها الشطط من الأجر أو حطها عن أجر المثل وهذا اعتراض فاسد فإنه ليس في الآية ذكر التسمية ولا يدل عليها بدلالة من الدلالات الثلاث أما اللفظيتان فظاهر وأما اللزومية فلانفكاك التلازم بين الأمر بإيتاء الأجر وبين تقدم تسميته وقد سمى الله سبحانه وتعالى ما يؤتيه العامل على عمله أجرا وإن لم يتقدم له تسمية كما قال تعالى عن خليله عليه السلام {وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} وقال تعالى {وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ} ومعلوم أن الأجر ما يعود إلى العامل عوضا عن عمله فهو كالثواب الذي يثوب إليه أي يرجع من عمله وهذا ثابت سواء سمي او لم يسم وقد نص الإمام أحمد رضي الله عنه على أنه إذا افتدى الأسير رجع عليه بما غرمه عليه ولم يختلف قوله فيه واختلف قوله فيمن أدى دين غيره عنه بغير إذنه فنص في موضع على أنه يرجع عليه فقيل له هو متبرع بالضمان فقال وإن كان متبرعا بالضمان ونص في موضع آخر على أنه لا يرجع فإنه قال: إذا لم يقل اقض عني ديني كان متبرعا ونص على أنه يرجع على السيد بنفقة عبده الآبق إذا رده وقد كتب عمر بن الخطاب

ج / 2 ص -417- إلى عامله في سبي العرب ورقيقهم وقد كان التجار اشتروه فكتب إليه أيما حر اشتراه التجار فاردد عليهم رءوس أموالهم وقد قيل إن جميع الفرق تقول بهذه المسألة وإن تناقضوا ولم يطردوها.
فأبو حنيفة يقول: إذا قضي بعض الورثة دين الميت ليتوصل بذلك إلى أخذ حقه من التركة بالقسمة فإنه يرجع على التركة بما قضاه وهذا واجب قد أداه عن غيره بغير إذنه وقد رجع به ويقول إذا بنى صاحب العلو السفل بغير إذن المالك لزم الآخر غرامة ما يخصه وإذا أنفق المرتهن على الرهن في غيبة الراهن رجع بما أنفق وإذا اشترى اثنان من واحد عبدا بألف فغاب أحدهما فأدى الحاضر جميع الثمن ليستلم العبد كان له الرجوع.
والشافعي يقول: إذا أعار عبد الرجل ليرهنه فرهنه ثم إن صاحب الرهن قضى الدين بغير إذن المستعير وافتك الرهن رجع الحق وإذا استاجر جمالا ليركبها فهرب الجمال فأنفق المستأجر على الجمال رجع بما أنفق وإذا ساقى رجلا على نخله فهرب العامل فاستأجر صاحب النخل من يقوم مقامه رجع عليه به واللقيط إذا أنفق عليه أهل المحلة ثم استفاد مالا رجعوا عليه وإن أذن له في الضمان فضمن ثم أدى الحق بغير إذنه رجع عليه.
وأما المالكية والحنابلة فهم أعظم الناس قولا بهذا الأصل والمالكية أشد قولا به ومما يوضح ذلك أن الحنفية قالوا في هذه المسائل: إن هذه الصور كلها أحوجته إل استيفاء حقه أو حفظ ماله فلولا عمارة السفل لم يثبت العلو ولو لم يقض الوارث الغرماء لم يتمكن من أخذ حقه من التركة بالقسمة ولو لم يحفظ الرهن بالعلف لتلف محل الوثيقة ولو لم يستأجر على الشجر من يقوم مقام العامل لتعطلت الثمرة وحقه متعلق بذلك كله فإذا أنفق كانت نفقته ليتوصل إلى حقه بخلاف من أدى دين غيره فإنه لا حق له هناك يتوصل إلى استيفائه بالأداء فافترقا وتبين أن هذه القاعدة لا تلزمنا وأن من ادى عن غيره واجبا

ج / 2 ص -418- من دين أو نفقة على قريب أو زوجة فهو إما فضولي وهو جدير بأن يفوت عليه ما فوته على نفسه أو متفضل فحوالته على الله دون من تفضل عليه فلا يستحق مطالبته وزادت الشافعية وقالت: لما ضمن له المؤجر تحصيل منافع الجمال ومعلوم أنه لا يمكنه استيفاء تلك المنافع إلا بالعلف دخل في ضمانه لتلك المنافع إذنه له في تحصيلها بالإنفاق عليها ضمنا وتبعا فصار ذلك مستحقا عليه بحكم ضمانه عن نفسه لا بحكم ضمان الغير عنه.
يوضحه أن المؤجر والمساقي قد علما أنه لا بد للحي من قوام ولا بد للنخيل من سقي وعمل عليها فكأنه قد حصل الإذن فيها في الإنفاق عرفا والإذن العرفي يجري مجرى الإذن اللفظي وشاهده ما ذكرتم من المسائل فيقال هذا من أقوى الحجج عليكم في مسألة علف المرتهن للرهن واستحقاقه للرجوع بما غرمه وهذا نصف المسافة وبقي نصفها الثاني وهو المعاوضة عليها بركوبه وشربه وهي أسهل المسافتين وأقربهما إذ غايتها تسليط الشارع له على هذه المعاوضة التي هي من مصلحة الراهن والمرتهن والحيوان وهي اولى من تسليط الشفيع على المعاوضة عن الشقص المشفوع لتكميل ملكه وانفراده به وهي أولى من المعاوضة في مسألة الظفر بغير اختيار من عليه الحق فإن سبب الحق فيها ليس ثابتا والآخذ ظالم في الظاهر ولهذا منعه النبي صلى الله عليه وسلم من الأخذ وسماه خائنا بقوله "أدّ الأمانة إلى من ائتمنك ولا تخن من خانك" وأما ههنا فسبب الحق ظاهر وقد أذن في المعاوضة للمصلحة التي فيها فكيف تمنع هذه المعاوضة التي سبب الحق فيها ظاهر وقد أذن فيها الشارع وتجوز تلك المعاوضة التي سبب الحق فيها غير ظاهر وقد منع منها الشارع فلا نص ولا قياس.
ومما يدل على أن من أدى عن غيره واجبا أنه يرجع عليه به قوله تعالى {هَلْ جَزَاءُ الإِحْسَانِ إِلَّا الإِحْسَانُ} وليس من جزاء هذا المحسن بتخليص من

ج / 2 ص -419- أحسن إليه بأداء دينه وفك أسره منه وحل وثاقه أن يضيع عليه معروفه وإحسانه وأن يكون جزاؤه منه بإضاعة ماله ومكافأته وقد قال النبي صلى الله عليه وسلم: "من أسدى إليكم معروفا فكافئوه" وأي معروف فوق معروف هذا الذي افتك أخاه من أسر الدين وأي مكافأة أقبح من إضاعة ماله عليه وذهابه وإذا كانت الهدية التي هي تبرع محض قد شرعت المكافأة عليها وهي من أخلاق المؤمنين فكيف يشرع جواز ترك المكافآت على ما هو من أعظم المعروف وقد عقد الله سبحانه وتعالى الموالاة بين المؤمنين وجعل بعضهم اولياء بعض فمن أدى عن وليه واجبا كان نائبه فيه بمنزلة وكيله وولي من أقامه الشرع للنظر في مصالحه لضعفه او عجزه.
ومما يوضح ذلك أن الأجنبي لو أقرض رب الدين قدر دينه وأحاله به على المدين ملك ذلك وأي فرق شرعي أو معنوي بين أن يوفيه ويرجع به على المدين أو يقرضه ويحتال على المدين وهل تفرق الشريعة المشتملة على مصالح العباد بين الأمرين ولو تعين عليه ذبح هدي أو ضحية فذبحها عنه أجنبي بغير إذنه أجزأت وتأدي الواجب بذلك لم تكن ذبيحة غاصب وما ذاك إلا لكون الذبح قد وجب عليه هذا الواجب غيره وقام مقام تاديته هو بحكم النيابة عنه شرعا وليس الشأن في هذه المسألة لوضوحها واقتضاء أصول الشرع وفروعه لها وإنما الشأن فيمن عمل في مال غيره عملا بغير إذنه ليتوصل بذلك العمل إلى حقه أو فعله حفظا لمال المالك واحترازا له من الضياع فالصواب أنه يرجع عليه بأجرة عمله وقد نص عليه الإمام أحمد رضي الله عنه في عدة مواضع منها أنه إذا حصد زرعه في غيبته فإنه نص على أنه يرجع عليه بالأجرة وهذا من أحسن الفقه فإنه إذا مرض أو حبس او غاب فلو ترك زرعه بلا حصاد لهلك وضاع فإذا علم من يحصده له أنه يذهب عليه عمله ونفقته ضياعا لم يقدم على ذلك وفي ذلك من إضاعة المال وإلحاق الضرر بالمالك ما تأباه الشريعة الكاملة

ج / 2 ص -420- فكان من أعظم محاسنها أن أذنت للأجنبي في حصاده والرجوع على مالكه بما أنفق عليه حفظا لما له ومال المحسن إليه وفي خلاف ذلك إضاعة لماليهما أو مال أحدهما ومنا ما نص عليه فيمن عمل في قناة رجل بغير إذنه فاستخرج الماء قال هذا الذي عمل نفقته ومنها لو انكسرت سفينته فوقع متاعه في البحر فخلصه رجل فإنه لصاحبه وله عليه أجرة مثله وهذا أحسن من أن يقال: لا أجرة له فلا تطيب نفسه بالتعرض للتلف والمشقة الشديدة ويذهب عمله باطلا أو يذهب مال الآخر ضائعا وكل منهما فساد محض والمصلحة في خلافه ظاهرة والمؤمنون يرون قبيحا أن يذهب عمل مثل هذا ضائعا ومال هذا ضائعا ويرون من أحسن الحسن أن يسلم مال هذا وينجح سعي هذا والله الموفق.
المثال الحادي والسبعون: رد السنة الثابتة الصريحة المحكمة في صحة ضمان دين الميت الذي لم يخلف وفاء كما في الصحيحين عن أبي قتادة قال: "أتى رسول الله صلى الله عليه وسلم بجنازة ليصلى عليها فقال: أعليه دين فقالوا: نعم ديناران فقال: أترك لهما وفاء؟ قالوا: لا قال: صلوا على صاحبكم فقال أبو قتادة: هما علي يا رسول الله فصلى عليه" فردت هذه السنة برأي لا يقاومها وهو أن الميت قد خربت ذمته فلا يصح ضمان شيء خراب في محل خراب بخلاف الحي القادر فإن ذمته بصدد العمارة فيصح ضمان دينه وإن لم يكن له وفاء في الحال وأما إذا خلف وفاء فإنه يصح الضمان في الحال تنزيلا لذمته بما خلفه من الوفاء منزلة الحي القادر قالوا: وأما الحديث فإنما هو إخبار عن ضمان متقدم على الموت فهو إخبار منه بالتزام سابق لا إنشاء للالتزام حينئذ وليس في ذلك ما ترد به السنة الصريحة ولا يصح حملها على الإخبار لوجوه أحدها أن في بعض ألفاظ الحديث "فقال أبو قتادة: أنا الكفيل به يا رسول الله فصلى عليه رسول الله صلى الله عليه وسلم" رواه النسائي بإسناد

ج / 2 ص -421- صحيح الثاني: أن في بعض طرق البخاري "فقال أبو قتادة: صل عليه يا رسول الله وعلي دينه" فقوله: "وعلي دينه" كالصريح في الالتزام أو صريح فيه فإن هذه الواو للاستئناف وليس قبلها ما يصح أن يعطف ما بعدها عليه كما لو قال صل عليه وأنا ألتزم ما عليه أو وأنا ملتزم ما عليه الثالث: أن الحكم لو اختلف لقال له النبي صلى الله عليه وسلم هل ضمنت ذلك في حياته أو بعد موته ولا سيما فإن الظاهر منه الإنشاء وأدنى الأحوال أن يحتملهما على السواء فإن كان أحدهما باطلا في الشرع والآخر صحيحا فكيف يقره على قول محتمل لحق وباطل ولم يستفصله عن مراده به الرابع: أن القياس يقتضي صحة الضمان وإن لم يخلف وفاء فإن من صح ضمان دينه إذا خلف وفاء صح ضمانه وإن لم يكن له مال كالحي وأيضا فمن صح ضمان دينه حيا صح ضمان دينه ميتا وأيضا فإن الضمان لا يوجب الرجوع وإنما يوجب مطالبة رب الدين للضامن فلا فرق بين أن يخلف الميت وفاء أو لم يخلفه وأيضا فالميت أحوج إلى ضمان دينه من الحي لحاجته إلى تبريد جلده ببراءة ذمته وتخليصه من ارتهانه بالدين وأيضا فإن ذمة الميت وإن خربت من وجه وهو تعذر مطالبته لم تخرب من جهة بقاء الحق فيها وقد قال النبي صلى الله عليه وسلم ليس من ميت يموت إلا وهو مرتهن بدينه ولا يكون مرتهنا وقد خربت ذمته وأيضا فإنه لو خربت ذمته لبطل الضمان بموته فإن الضامن فرعه وقد خربت ذمة الأصل فلما استديم الضمان ولم يبطل بالموت علم أن الضمان لا ينافي الموت فإنه لو نافاه ابتداء لنافاه استدامة فإن هذا من الأحاكم التي لا يفرق فيها بين الدوام والابتداء لا تحاد سبب الابتداء والدوام فيها فظهر أن القياس المحض مع السنة الصحيحة والله الموفق.
المثال الثاني والسبعون: ترك السنة الثابتة الصحيحة الصريحة المحكمة في جمع التقديم والتأخير بين الصلاتين للعذر كحديث أنس كان رسول الله صلى الله عليه وسلم

ج / 2 ص -422- إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر ثم نزل فجمع بينهما" وفي لفظ له "كان رسول الله صلى الله عليه وسلم إذا أراد أن يجمع بين الصلاتين في السفر أخر الظهر حتى يدخل وقت العصر ثم يجمع بينهما" وهو في الصحيحين وكقول معاذ بن جبل: "كان رسول الله صلى الله عليه وسلم في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمعها مع العصر فيصليهما جميعا وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا ثم سار وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب" وهو في السنن والمسند وإسناده صحيح وعلته واهية وكقول ابن عباس: "كان النبي صلى الله عليه وسلم إذا زاغت الشمس وهو في منزلة جمع بين الظهر والعصر قبل ان يركب وإذا لم تزغ في منزله سار حتى إذا حانت العصر نزل فجمع بين الظهر والعصر وإذا حانت له المغرب في منزله جمع بينه وبين العشاء وإذا لم تحن في منزله ركب حتى إذا كان العشاء نزل فجمع بينهما" وهذا متابع لحديث معاذ وفي بعض طرق هذا الحديث "وإذا سافر قبل أن تزول الشمس أخر الظهر حتى يجمع بينها وبين العصر في وقت العصر" وكقول ابن عمر وقد أخر المغرب حتى غاب الشفق ثم نزل فجمع بينهما ثم أخبر أن رسول الله صلى الله عليه وسلم "كان يفعل ذلك إذ جد به السير".
كل هذه سنن في غاية الصحة والصراحة ولا معارض لها فردت بأنها أخبار آحاد وأوقات الصلاة ثابتة بالتواتر كحديث إمامة جبريل للنبي صلى الله عليه وسلم وصلاته به كل صلاة في وقتها ثم قال: "الوقت ما بين هذين" فهذا في أول الأمر بمكة وهكذا فعل النبي صلى الله عليه وسلم بالسائل في المدينة سواء صلى به كل صلاة في أول وقتها وآخره وقال: "الوقت ما بين هذين" وقال في حديث عبد الله بن عمرو "وقت صلاة الظهر ما لم تحضر العصر ووقت صلاة العصر ما لم تصفر الشمس ووقت صلاة المغرب ما لم يسقط نور الشفق ووقت

ج / 2 ص -423- صلاة العشاء إلى نصف الليل" وقال "وقت كل صلاة ما لم يدخل وقت التي تليها" ويكفي للسائل وقد سأله عن المواقيت ثم بينها له بفعله "الوقت فيما بين هذين" فهذا بيان بالقول والفعل وهذه أحاديث محكمة صحيحة صريحة في تفصيل الأوقات مجمع عليها بين الأمة وجميعهم احتجوا بها في أوقات الصلاة فقدمتم عليها أحاديث مجملة محتملة في الجمع غير صريحة فيه لجواز أن يكون المراد بها الجمع في الفعل وأن يراد بها الجمع في الوقت فكيف يترك الصريح المبين للمجمل المحتمل وهل هذا إلا ترك للمحكم وأخذ بالمتشابه وهو عين ما أنكرتموه في هذه الأمثلة.
فالجواب أن يقال: الجميع حق فإنه من عند الله وما كان من عند الله فإنه لا يختلف فالذي وقت هذه المواقيت وبينها بقوله وفعله هو الذي شرع الجمع بقوله وفعله فلا يؤخذ ببعض السنة ويترك بعضها والأوقات التي بينها النبي صلى الله عليه وسلم بقوله وفعله نوعان بحسب حال أربابها أوقات السعة والرفاهية وأوقات العذر والضرورة ولكل منها أحكام تخصها وكما أن واجبات الصلاة وشروطها تختلف باختلاف القدرة والعجز فهكذا أوقاتها وقد جعل النبي صلى الله عليه وسلم وقت النائم والذاكر حين يستيقظ ويذكر أي وقت كان وهذا غير الأوقات الخمسة وكذلك جعل أوقات المعذورين ثلاثة وقتين مشتركين ووقتا مختصا فالوقتان المشتركان لأرباب الأعذار هما أربعة لأرباب الرفاهية ولهذا جاءت الأوقات في كتاب الله نوعين خمسة وثلاثة في نحو عشر آيات من القرآن فالخمسة لأهل الرفاهية والسعة والثلاثة لأرباب الأعذار وجاءت السنة بتفصيل ذلك وبيانه وبيان أسبابه فتوافقت دلالة القرآن والسنة والاعتبار الصحيح الذي هو مقتضى حكمة الشريعة وما اشتملت عليه من المصالح فأحاديث الجمع مع أحاديث الإفراد بمنزلة أحاديث الأعذار والضرورات مع أحاديث الشروط والواجبات فالسنة يبين بعضها بعضا لا يرد بعضها ببعض ومن تأمل أحاديث الجمع وجدها كلها صريحة

ج / 2 ص -424- في جمع الوقت لا في جمع الفعل وعلم أن جمع الفعل اشق وأصعب من الإفراد بكثير فإنه ينتظر بالرخصة أن يبقى من وقت الأولى قدر فعلها فقط بحيث إذا سلم منها دخل وقت الثانية فأوقع كل واحدة منهما في وقتها وهذا أمر في غاية العسر والحرج والمشقة وهو مناف لمقصود الجمع وألفاظ السنة الصحيحة الصريحة ترده كما تقدم وبالله التوفيق.
المثال الثالث والسبعون: رد السنة الصحيحة الصريحة المحكمة في الوتر بخمس متصلة وسبع متصلة محديث أم سلمة "كان رسول الله صلى الله عليه وسلم يوتر بسبع وبخمس لا يفصل بينهن بسلام ولا كلام" رواه الإمام أحمد وكقول عائشة رضي الله عنها: "كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس إلا في آخرهن" متفق عليه وكحديث عائشة رضي الله عنها أنه صلى الله عليه وسلم "كان يصلي من الليل تسع ركعات لا يجلس فيها إلا في الثامنة فيذكر الله ويحمده ويدعوه ثم ينهض ولا يسلم ثم يقوم فيصلي التاسعة ثم يقعد فيذكر الله ويحمده ويدعوه ثم يسلم تسليما يسمعناه ثم يصلي ركعتين بعد ما يسلم وهو قاعد فتلك إحدى عشرة ركعة فلما أسن رسول الله صلى الله عليه وسلم وأخذه اللحم أوتر بسبع وصنع في الركعتين مثل صنعه في الأولى" وفي لفظ عنها "فلما أسن رسول الله صلى الله عليه وسلم وأخذه اللحم أوتر بسبع ركعات لم يجلس إلا في السادسة والسابعة ولم يسلم إلا في السابعة" وفي لفظ صلى "سبع ركعات لا يقعد إلا في آخرهن" وكلها أحاديث صحاح صريحة لا معارض لها فردت هذه بقوله صلى الله عليه وسلم "صلاة الليل مثنى مثنى" وهو حديث صحيح ولكن الذي قاله هو الذي أوتر بالتسع والسبع والخمس وسننه كلها حق يصدق بعضها بعضا فالنبي صلى الله عليه وسلم أجاب السائل له عن صلاة الليل بأنها مثنى مثنى ولم يسأله عن الوتر وأما السبع والخمس والتسع والواحدة فهي صلاة

ج / 2 ص -425- الوتر والوتر إسم للواحدة المنفصلة مما قبلها وللخمس والسبع والتسع والتسع المتصلة كالمغرب اسم للثلاث المتصلة فإن انفصلت الخمس والسبع بسلامين كالإحدى عشرة كان الوتر اسما للركعة المفصولة وحدها كما قال النبي صلى الله عليه وسلم "صلاة الليل مثنى مثنى فإذا خشى الصبح أوتر بواحدة توتر له ما صلى" فاتفق فعله صلى الله عليه وسلم وقوله وصدق بعضه بعضا وكذلك يكون ليس إلا وإن حصل تناقض فلابد من أحد أمرين: إما أن يكون أحد الحديثين ناسخا للآخر أو ليس من كلام رسول الله صلى الله عليه وسلم فإن كان الحديثان من كلامه وليس أحدهما منسوخا فلا تناقض ولا تضاد هناك البتة وإنما يؤتى من يؤتى هناك من قبل فهمه وتحكيمه آراء الرجال وقواعد المذهب على السنة فيقع الاضطراب والتناقض والاختلاف والله المستعان


في تغير الفتوى واختلافها يحسب تغير الأزمنة والأمكنة والأحوال والنيات والعوائد - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

في تغير الفتوى واختلافها يحسب تغير الأزمنة والأمكنة والأحوال والنيات والعوائد

ج / 3 ص -3- في تغير الفتوى واختلافها يحسب تغير الأزمنة والأمكنة والأحوال والنيات والعوائد
 بناء الشريعة على مصالح العباد في المعاش والمعاد:
هذا فصل عظيم النفع جدا وقع بسبب الجهل به غلط عظيم على الشريعة أوجب من الحرج والمشقة وتكليف ما لا سبيل إليه ما يعلم أن الشريعة الباهرة التي في أعلى رتب المصالح لا تأتي به فإن الشريعة مبناها وأساسها على الحكم ومصالح العباد في المعاش والمعاد وهي عدل كلها ورحمة كلها ومصالح كلها وحكمة كلها فكل مسألة خرجت عن العدل إلى الجور وعن الرحمة إلى ضدها وعن المصلحة إلى المفسدة وعن الحكمة إلى العبث فليست من الشريعة وإن أدخلت فيها بالتأويل فالشريعة عدل الله بين عباده ورحمته بين خلقه وظله في أرضه وحكمته الدالة عليه وعلى صدق رسوله ص أتم دلالة وأصدقها وهي نوره الذي به أبصر المبصرون وهداه الذي به اهتدى المهتدون وشفاؤه التام الذي به دواء كل عليل وطريقه المستقيم الذي من استقام عليه فقد استقام على سواء السبيل فهي قرة العيون وحياة القلوب ولذة الأرواح فهي بها الحياة والغذاء والدواء والنور والشفاء والعصمة وكل خير في الوجود فإنما هو مستفاد منها وحاصل بها وكل نقص في الوجود فسببه من إضاعتها ولولا رسوم قد بقيت لخربت الدنيا وطوي العالم وهي العصمة للناس وقوام العالم وبها يمسك الله السماوات والأرض أن تزولا فإذا أراد الله سبحانه وتعالى خراب الدنيا وطي العالم رفع إليه ما بقى من رسومها فالشريعة التي بعث الله بها رسوله هي عمود العالم وقطب الفلاح والسعادة في الدنيا والآخرة

ج / 3 ص -4- ونحن نذكر تفصيل ما أجملناه في هذا الفصل بحول الله وتوفيقه ومعونته بأمثلة صحيحة
الإنكار له شروط:
المثال الأول أن النبي صلى الله عليه وسلم شرع لأمته إيجاب إنكار المنكر ليحصل بإنكاره من المعروف ما يحبه الله ورسوله فإذا كان إنكار المنكر يستلزم ما هو أنكر منه وأبغض إلى الله ورسوله فإنه لا يسوغ إنكاره وان كان الله يبغضه ويمقت أهله وهذا كالإنكار على الملوك والولاة بالخروج عليهم فإنه أساس كل شر وفتنة إلى آخر الدهر وقد استأذن الصحابة رسول الله صلى الله عليه وسلم في قتال الأمراء الذين يؤخرون الصلاة عن وقتها وقالوا أفلا نقاتلهم فقال: "لا ما أقاموا الصلاة" وقال: "من رأى من أميره ما يكرهه فليصبر ولا ينزعن يدا من طاعته" ومن تأمل ما جرى على الإسلام في الفتن الكبار والصغار رآها من إضاعة هذا الأصل وعدم الصبر على منكر فطلب إزالته فتولد منه ما هو اكبر منه فقد كان رسول الله صلى الله عليه وسلم يرى بمكة أكبر المنكرات ولا يستطيع تغييرها بل لما فتح الله مكة وصارت دار إسلام عزم على تغيير البيت ورده على قواعد إبراهيم ومنعه من ذلك مع قدرته عليه خشية وقوع ما هو أعظم منه من عدم احتمال قريش لذلك لقرب عهدهم بالإسلام وكونهم حديثي عهد بكفر ولهذا لم يأذن في الإنكار على الأمراء باليد لما يترتب عليه من وقوع ما هو أعظم منه كما وجد سواء
أربع درجات للإنكار:
فإنكار المنكر أربع درجات الأولى أن يزول ويخلفه ضده الثانية أن يقل وإن لم يزل بجملته الثالثة أن يخلفه ما هو مثله الرابعة أن يخلفه ما هو شر منه فالدرجتان الأوليان مشروعتان والثالثة موضع اجتهاد والرابعة محرمة

ج / 3 ص -5- فإذا رأيت أهل الفجور والفسوق يلعبون بالشطرنج كان إنكارك عليهم من عدم الفقه والبصيرة إلا إذا نقلتهم منه إلى ما هو أحب إلى الله ورسوله كرمي النشاب وسباق الخيل ونحو ذلك وإذا رأيت الفساق قد اجتمعوا على لهو ولعب أو سماع مكاء وتصدية فإن نقلتهم عنه إلى طاعة الله فهو المراد وإلا كان تركهم على ذلك خيرا من أن تفرغهم لما هو أعظم من ذلك فكان ما هم فيه شاغلا لهم عن ذلك وكما إذا كان الرجل مشتغلا بكتب المجون ونحوها وخفت من نقله عنها انتقاله إلى كتب البدع والضلال والسحر فدعه وكتبه الأولى وهذا باب واسع
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه ونور ضريحه يقول مررت أنا وبعض أصحابي في زمن التتار بقوم منهم يشربون الخمر فأنكر عليهم من كان معي فأنكرت عليه وقلت له إنما حرم الله الخمر لأنها تصد عن ذكر الله وعن الصلاة وهؤلاء يصدهم الخمر عن قتل النفوس وسبئ الذرية وأخذ الأموال فدعهم
فصل: النهي عن قطع الأيدي في الغزو
المثال الثاني أن النبي صلى الله عليه وسلم: "نهى أن تقطع الأيدي في الغزو" رواه أبو داود فهذا حد من حدود الله تعالى وقد نهى عن إقامته في الغزو خشية أن يترتب عله ما هو أبغض إلى الله من تعطيله أو تأخيره من لحوق صاحبه بالمشركين حمية وغضبا كما قاله عمرو أبو الدرداء وحذيفة وغيرهم وقد نص أحمد وإسحاق بن راهويه والأوزاعي وغيرهم من علماء الإسلام على أن الحدود

ج / 3 ص -6- لا تقام على ارض العدو وذكرها أبو القاسم الخرقي في مختصره فقال لا يقام الحد على مسلم في أرض العدو وقد أتى بشر بن أرطاة برجل من الغزاة قد سرق مجنة فقال لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: "لا تقطع الأيدي في الغزو لقطعت يدك"رواه أبو داود وقال أبو محمد المقدسي وهو إجماع الصحابة
روى سعيد بن منصور في سننه بإسناده عن الأحوص بن حكيم عن أبيه أن عمر كتب إلى الناس أن لا يجلدن أمير جيش ولا سرية ولا رجل من المسلمين حدا وهو غاز حتى يقطع الدرب قافلا لئلا تلحقه حمية الشيطان فيلحق بالكفار وعن أبي الدرداء مثل ذلك
وقال علقمة: كنا في جيش في أرض الروم ومعنا حذيفة بن اليمان وعلينا الوليد بن عقبة فشرب الخمر فأردنا أن نحده فقال خذيفة أتحدون أميركم وقد دنوتم من عدوكم فيطمعوا فيكم
وأتى سعد بن أبي وقاص بأبي محجن يوم القادسية وقد شرب الخمر فأمر به إلى القيد فلما التقى الناس قال أبو محجن

كفى حزنا أن تطرد الخيل بالقنا وأترك مشدودا علي وثاقيا

فقال لابنة حفصة امرأة سعد أطلقيني ولك والله على إن سلمني الله أن أرجع حتى أضع رجلي في القيد فإن قتلت استرحتم مني قال فحلته حتى التقى الناس وكانت بسعد جراحة فلم يخرج يومئذ إلى الناس قال وصعدوا به فوق العذيب ينظر إلى الناس واستعمل على الخيل خالد بن عرفطة فوثب أبو محجن على فرس لسعد يقال لها البلقاء ثم أخذ رمحا ثم خرج فجعل لا يحمل على ناحية من العدو إلا هزمهم وجعل الناس يقولون هذا ملك لما يرونه يصنع وجعل سعد يقول الصبر صبر البلقاء والظفر ظفر أبي محجن وأبو محجن في القيد فلما هزم العدو رجع أبو محجن حتى وضع رجليه في القيد فأخبرت ابنة حفصة سعدا

ج / 3 ص -7- بما كان من أمره فقال سعد لا والله لا أضرب اليوم رجلا أبلى للمسلمين ما أبلاهم فخلى سبيله فقال أبو محجن قد كنت اشربها إذ يقام على الحد وأطهر منها فأما إذ بهرجتنى فوالله لا أشربها أبدا وقوله إذ بهرجتنى أي اهدرتني بإسقاط الحد عني ومنه بهرج دم ابن الحارث أي أبطله وليس في هذا ما يخالف نصا ولا قياسا ولا قاعدة من قواعد الشرع ولا إجماعا بل لو ادعى انه إجماع الصحابة كان أصوب.
قال الشيخ في المغنى وهذا اتفاق لم يظهر خلافه.
قلت وأكثر ما فيه تأخير الحد لمصلحة راجحة إما من حاجة المسلمين إليه أو من خوف ارتداده ولحوقه بالكفار وتأخير الحد لعارض أمر وردت به الشريعة كما يؤخر عن الحامل والمرضع وعن وقت الحر والبرد والمرض فهذا تأخير لمصلحة المحدود فتأخيره لمصلحة الإسلام أولى.
فإن قيل فما تصنعون بقول سعد والله لا أضرب اليوم رجلا أبلى للمسلمين ما أبلاهم فأسقط عنه الحد؟ قيل قد يتمسك بهذا من يقول لا حد على مسلم في دار الحرب كما يقوله أبو حنيفة ولا حجة فيه والظاهر أن سعدا رضي الله عنه اتبع في ذلك سنة الله تعالى فإنه لما رأى من تأثير أبي محجن في الدين وجهاده وبذله نفسه لله ما رأى درأ عنه الحد لأن ما أتى به من الحسنات غمرت هذه السيئة الواحدة وجعلتها كقطرة نجاسة وقعت في بحر ولا سيما وقد شام منه مخايل التوبة النصوح وقت القتال إذ لا يظن مسلم إصراره في ذلك الوقت الذي هو مظنة القدوم على الله وهو يرى الموت وأيضا فإنه بتسليمه نفسه ووضع رجله في القيد اختيارا قد استحق أن يوهب له حده كما قال النبي صلى الله عليه وسلم للرجل الذي قال له يا رسول الله أصبت حدا فأقمه علي فقال هل صليت معنا هذه الصلاة قال نعم قال اذهب فإن الله قد غفر لك حدك وظهرت بركة هذا العفو

ج / 3 ص -8- والإسقاط في صدق توبته فقال والله لا أشربها أبدا وفي رواية أبد الأبد وفي رواية قد كنت آنف أن اتركها من أجل جلداتكم فأما إذا تركتموني فوالله لا أشربها أبدا وقد يريء النبي صلى الله عليه وسلم مما صنع خالد ببني جذيمة وقال: "اللهم إني أبرأ إليك مما صنع خالد" ولم يؤاخذه به لحسن بلائه ونصره للإسلام
التائب يسقط عنه الحد:
ومن تأمل المطابقة بين الأمر والنهي والثواب والعقاب وارتباط أحدهما بالآخر علم فقه هذا الباب وإذا كان الله لا يعذب تائبا فهكذا الحدود لا تقام على تائب وقد نص الله على سقوط الحد عن المحاربين بالتوبة التي وقعت قبل القدرة عليهم مع عظيم جرمهم وذلك تنبيه على سقوط ما دون الحراب بالتوبة الصحيحة بطريق الأولى وقد روينا في سنن النسائي من حديث سماك عن علقمة ابن وائل عن أبيه أن امرأة وقع عليها في سواد الصبح وهي تعمد إلى المسجد بمكروه على نفسها فاستغاثت برجل مر عليها وفر صاحبها ثم مر عليها ذوو عدد فاستغاثت بهم فأدركوا الرجل الذي كانت استغاثت به فأخذوه وسبقهم الآخر فجاءوا به يقودونه إليها فقال: أنا الذي أغثتك وقد ذهب الآخر قال: فأتوا به نبي الله صلى الله عليه وسلم فأخبرته انه الذي وقع عليها واخبر القوم أنهم أدركوه يشتد فقال: إنما كنت أغثتها على صاحبها فأدركني هؤلاء فأخذوني فقالت: كذب هو الذي وقع علي قال النبي صلى اله عليه وآله وسلم: "نطلقوا به فارجموه" فقام رجل من الناس فقال: لا ترجموه وارجموني فأنا الذي فعلت بها الفعل فاعترف فاجتمع ثلاثة عند رسول الله صلى الله عليه وسلم الذي وقع عليها والذي أغاثها والمرأة فقال: "أما أنت فقد غفر لك وقال للذي أغاثها قولا حسنا" فقال عمر: ارجم الذي اعترف بالزنى فأبى رسول الله صلى الله عليه وسلم فقال: "لأنه قد تاب إلى الله" رواه عن محمد

ج / 3 ص -9- ابن يحيى بن كثير الحراني ثنا عمر بن حماد بن طلحة حدثنا أسباط بن نصر عن سماك وليس فيه بحمد الله إشكال
الأخذ بالقرائن وشواهد الأحوال:
فإن قيل فكيف أمر رسول الله صلى الله عليه وسلم برجم المغيث من غير بينة ولا إقرار؟
قيل هذا من أدل الدلائل على اعتبار القرائن والأخد بشواهد الأحوال في التهم وهذا يشبه إقامة الحدود بالرائحة والقيء كما اتفق عليه الصحابة وإقامة حد الزنا بالحبل كما نص عليه عمر وذهب إليه فقهاء أهل المدينة واحمد في ظاهر مذهبه وكذلك الصحيح أنه يقام الحد على المتهم بالسرقة إذا وجد المسروق عنده فهذا الرجل لما أدرك وهو يشتد هربا وقالت المرأة هذا هو الذي فعل بي وقد اعترف بأنه دنا منها وأتى إليها وادعى أنه كان مغيثا لأمريبا ولم ير أولئك الجماعة غيره كان في هذا أظهر الأدلة على انه صاحبها وكان الظن المستفاد من ذلك لا يقصر عن الظن المستفاد من شهادة البينة واحتمال الغلط وعداوة الشهود كاحتمال الغلط أو عداوة المرأة ههنا بل ظن عداوة المرأة في هذا الوضع في غاية الاستبعاد فنهاية الأمر أن هذا لوث ظاهر لا يستبعد ثبوت الحد بمثله شرعا كما يقتل في القسامة باللوث الذي لعله دون هذا في كثير من المواضع فهذا الحكم من أحسن الأحكام وأجراها على قواعد الشرع والأحكام الظاهرة تابعة للأدلة الظاهرة من البينات والاقارير وشواهد الأحوال وكونها في نفس الأمر قد تقع غير مطابقة ولا تنضبط أمر لا يقدح في كونها طرقا وأسبابا للأحكام والبينة لم تكن موجبة بذاتها للحد وإنما ارتباط الحد بها ارتباط المدلول بدليله فإن كان هناك دليل يقاومها أو أقوى منها لم يلغه الشارع وظهور الأمر بخلافه لا يقدح في كونه دليلا كالبينة والإقرار وأما سقوط الحد عن المعترف فإذا لم يتسع له نطاق أمير المؤمنين عمر بن الخطاب رضي الله عنه فأحرى أن لا يتسع له نطاق

ج / 3 ص -10- كثير من الفقهاء ولكن اتسع له نطاق الرءوف الرحيم فقال إنه قد تاب إلى الله وأبى أن يحده ولا ريب أن الحسنة التي جاء بها من اعترافه طوعا واختيارا خشية من الله وحده وإنقاذا لرجل مسلم من الهلاك وتقديم حياة اخيه على حياته واستسلامه للقتل اكبر من السيئة التي فعلها فقاوم هذا الدواء لذلك الداء وكانت القوة صالحة فزال المرض وعاد القلب إلى حال الصحة فقيل لا حاجة لنا بحدك وإنما جعلناه طهرة ودواء فإذا تطهرت بغيره فعفونا يسعك فأي حكم أحسن من هذا الحكم وأشد مطابقة للرحمة والحكمة والمصلحة وبالله التوفيق.
وقد روينا في سنن النسائي من حديث الأوزاعي ثنا أبو عمار شداد قال حدثني أبو أمامة أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله أصبت حدا فأقمه علي فأعرض عنه ثم قال إني أصبت حدا فأقمه علي فأعرض عنه ثم قال يا رسول الله إني أصبت حدا فأقمه علي فأعرض عنه فأقيمت الصلاة فلما سلم رسول الله صلى الله عليه وسلم قال يا رسول الله إنى أصبت حدا فأقمه علي قال: "هل توضأت حين أقبلت" قال: نعم قال: "هل صليت معنا حين صلينا" قال: نعم قال: "اذهب فإن الله قد عفا عنك" وفي لفظ إن الله قد غفر لك ذنبك أو حدك ومن تراجم النسائي على هذا الحديث من اعترف بحد ولم يسمه وللناس فيه ثلاث مسالك هذا أحدها والثاني أنه خاص بذلك الرجل والثالث سقوط الحد بالتوبة قبل القدرة عليه وهذا أصح المسالك
 فصل: سقوط حد السرقة أيام المجاعة
المثال الثالث أن عمر بن الخطاب رضي الله عنه اسقط القطع عن السارق في عام المجاعة قال السعدي حدثنا هارون بن إسماعيل الخراز ثنا علي بن المبارك

ج / 3 ص -11- ثنا يحيى بن أبي كثير حدثني حسان بن زاهر أن ابن حدير حدثه عن عمر قال لا تقطع اليد في عذق ولا عام سنة قال السعدي سألت احمد بن حنبل عن هذا الحديث فقال العذق النخلة وعام سنة المجاعة فقلت لأحمد تقول به فقال إي لعمري قلت إن سرق في مجاعة لا تقطعه فقال لا إذا حملته الحاجة على ذلك والناس في مجاعة وشدة.
قال السعدي وهذا على نحو قضية عمر في غلمان حاطب ثنا أبو النعمان عارم ثنا حماد بن سلمة عن هشام بن عروة عن أبيه عن ابن حاطب أن غلمة لحاطب بن أبي بلتعة سرقوا ناقة لرجل من مزينة فأتى بهم عمر فأقروا فأرسل إلى عبد الرحمن بن حاطب فجاء فقال له إن غلمان حاطب سرقوا ناقة رجل من مزينة وأقروا على أنفسهم فقال عمر يا كثير بن الصلت اذهب فاقطع أيديهم فلما ولي بهم ردهم عمر ثم قال أما والله لولا أني أعلم أنكم تستعملونهم وتجيعونهم حتى إن أحدهم لو أكل ما حرم الله عليه حل له لقطعت أيديهم وايم الله إذ لم أفعل لاغرمنك غرامة توجعك ثم قال يا مزني بكم أريدت منك ناقتك قال بأربعمائة قال عمر اذهب فأعطه ثمانمائة
وذهب احمد إلى موافقة عمر في الفصلين جميعا ففي مسائل إسماعيل بن سعيد الشالنجي التي شرحها السعدي بكتاب سماه المترجم قال سألت احمد بن حنبل عن الرجل يحمل الثمر من أكمامه فقال فيه الثمن مرتين وضرب نكال وقال وكل من درأنا عنه الحد والقود أضعفنا عليه الغرم وقد وافق احمد على سقوط القطع في المجاعة الأوزاعي وهذا محض القياس ومقتضي قواعد الشرع فإن السنة إذا كانت سنة مجاعة وشدة غلب على الناس الحاجة والضرورة فلا يكاد يسلم السارق من ضرورة تدعوه إلى ما يسد به رمقه ويجب على صاحب المال بذل ذلك له إما بالثمن أو مجانا على الخلاف في ذلك والصحيح وجوب بذله مجانا لوجوب المواساة وإحياء النفوس مع القدرة على

ج / 3 ص -12- ذلك والإيثار بالفضل مع ضرورة المحتاج وهذه شبهة قوية تدرأ القطع عن المحتاج وهي أقوى من كثير من الشبه التي يذكرها كثير من الفقهاء بل إذا وازنت بين هذه الشبهة وبين ما يذكرونه ظهر لك التفاوت فأين شبهة كون المسروق مما يسرع إليه الفساد وكون أصله على الإباحة كالماء وشبهة القطع به مرة وشبهة دعوى ملكه بلا بينة وشبهة إتلافه في الحرز بأكل أو احتلاب من الضرع وشبهة نقصان ماليته في الحرز بذبح أو تحريق ثم إخراجه وغير ذلك من الشبه الضعيفة جدا إلى هذه الشبهة القوية لاسيما وهو مأذون له في مغالبة صاحب المال على أخذ ما يسد رمقه وعام المجاعة يكثر فيه المحاويج والمضطرون ولا يتميز المستغنى منهم والسارق لغير حاجة من غيره فاشتبه من يجب عليه الحد بمن لا يجب عليه فدرئ نعم إذا بان أن السارق لا حاجة به وهو مستغن عن السرقة قطع
فصل: صدقة الفطر حسب قوت المخرجين
 المثال الرابع أن النبي صلى الله عليه وسلم فرض صدقة الفطر صاعا من تمر أو صاعا من شعير أو صاعا من زبيب أو صاعا من أقط وهذه كانت غالب أقواتهم بالمدينة فأما أهل بلد أو محلة قوتهم غير ذلك فإنما عليهم صاع من قوتهم كمن قوتهم الذرة أو الأرز أو التين أو غير ذلك من الحبوب فإن كان قوتهم من غير الحبوب كاللبن واللحم والسمك أخرجوا فطرتهم من قوتهم كائنا ما كان هذا قول جمهور العلماء وهو الصواب الذي لا يقال بغيره إذ المقصود سد خلة المساكين يوم العيد ومواساتهم من جنس ما يقتاته أهل بلدهم وعلى هذا فيجزئ إخراج الدقيق وان لم يصح فيه الحديث وأما إخراج الخبز والطعام فإنه وإن كان أنفع للمساكين لقلة المؤنة والكلفة فيه فقد يكون الحب أنفع لهم لطول بقائه وأنه يتأتى منه مالا يتأتى من الخبز والطعام ولا سيما إذا كثر الخبز والطعام عند

ج / 3 ص -13- المسكين فإن يفسد ولا يمكنه حفظه وقد يقال لا اعتبار بهذا فإن المقصود إغناؤهم في ذلك اليوم العظيم عن التعرض للسؤال كما قال النبي صلى الله عليه وسلم: "أغنوهم في هذا اليوم عن المسألة" وإنما نص على الأنواع المخرجة لأن القوم لم يكونوا يعتادون اتخاذ الأطعمة يوم العيد بل كان قوتهم يوم العيد كقوتهم سائر السنة ولهذا لما كان قوتهم يوم عيد النحر من لحوم الأضاحي أمروا أن يطعموا منها القانع والمعتر فإذا كان أهل بلد أو محلة عادتهم اتخاذ الأطعمة يوم العيد جاز لهم بل يشرع لهم أن يواسوا المساكين من أطعمتهم فهذا محتمل يسوغ القول به والله أعلم
فصل: لا يتعين في المصراة رد صاع من تمر
المثال الخامس: أن النبي صلى الله عليه وسلم نص في المصراة على رد صاع من تمر بدل اللبن فقيل هذا حكم عام في جميع الأمصار حتى في المصر الذي لم يسمع أهله بالتمر قط ولا رأوه فيجب إخراج قيمة الصاع في موضع التمر ولا يجزئهم إخراج صاع من قوتهم وهذا قول اكثر الشافعية والحنابلة وجعل هؤلاء التمر في المصراة كالتمر في زكاة التمر لا يجزى سواه فجعلوه تعبدا فعينوه اتباعا للفظ النص وخالفهم آخرون فقالوا بل يخرج في كل موضع صاعا من قوت ذلك البلد الغالب فيخرج في البلاد التي قوتهم البر صاعا من بر وإن كان قوتهم الأرز فصاعا من أرز وإن كان الزبيب والتين عندهم كالتمر في موضعه أجزأ صاع منه وهذا هو الصحيح وهو اختيار أبي المحاسن الروياني وبعض أصحاب احمد وهو الذي ذكره أصحاب مالك قال القاضي أبو الوليد روى ابن القاسم أن الصاع يكون من غالب قوت البلد قال صاحب الجواهر بعد حكاية ذلك ووجهه انه ورد في ألفاظ هذا الحديث صاعا من طعام فيحمل تعيين صاع التمر في الروايه المشهورة على أنه غالب قوت ذلك البلد انتهى

ج / 3 ص -14- ولا ريب أن هذا أقرب إلى مقصود الشارع ومصلحة المتعاقدين من إيجاب قيمة صاع من التمر في موضعه والله اعلم.
وكذلك حكم ما نص عليه الشارع من الأعيان التي يقوم غيرها مقامها من كل وجه أو يكون أولى منها كنصه على الأحجار في الاستجمار ومن المعلوم أن الخرق والقطن والصوف أولى منها بالجواز وكذلك نصه على التراب في الغسل من ولوغ الكلب والاشنان أولى منه.
هذا فيما علم مقصود الشارع منه وحصول ذلك المقصود على أتم الوجوه بنظيره وما هو أولى منه فصل طواف الحائض بالبيت المثال السادس أن النبي صلى الله عليه وسلم منع الحائض من الطواف بالبيت حتى تطهر وقال اصنعي ما يصنع الحاج غير أن لا تطوفي بالبيت فظن من ظن أن هذا حكم عام في جميع الأحوال والأزمان ولم يفرق بين حال القدرة والعجز ولا بين زمن إمكان الاحتباس لها حتى تطهر وتطوف وبين الزمن الذي لا يمكن فيه ذلك وتمسك بظاهر النص ورأى منافاة الحيض للطواف كمنافاته للصلاة والصيام إذ نهى الحائض عن الجميع سواء ومنافاة الحيض لعبادة الطواف كمنافاته لعبادة الصلاة ونازعهم في ذلك فريقان أحدهما صحح الطواف مع الحيض ولم يجعلوا الحيض مانعا من صحته بل جعلوا الطهارة واجبة تجبر بالدم ويصح الطواف بدونها كما يقوله أبو حنيفة وأصحابه وأحمد في إحدى الروايتين عنه وهي أنصهما عنه وهؤلاء لم يجعلوا ارتباط الطهارة بالطواف كارتباطها بالصلاة ارتباط الشرط بالمشروط بل جعلوها واجبة من واجباته وارتباطها به كارتباط واجبات الحج به يصح فعله مع الإخلال بها ويجبرها الدم والفريق الثاني جعلوا وجوب الطهارة للطواف واشتراطها بمنزلة وجوب السترة

ج / 3 ص -15- واشتراطها بل بمنزلة سائر شروط الصلاة وواجباتها التي تجب وتشترط مع القدرة وتسقط مع العجز قالوا وليس اشتراط الطهارة للطواف أو وجوبها له بأعظم من اشتراطها للصلاة فإذا سقطت بالعجز عنها فسقوطها في الطواف بالعجز عنها أولى وأحرى.
قالوا: وقد كان في زمن النبي صلى الله عليه وسلم وخلفائه الراشدين تحتبس أمراء الحج للحيض حتى يطهرن ويطفن ولهذا قال الني صلى الله عليه وسلم في شأن صفية وقد حاضت أحابستنا هي قالوا إنها قد أفاضت قال فلتنفر إذا وحينئذ كانت الطهارة مقدورة لها يمكنها الطواف بها فأما في هذه الأزمان التي يتعذر إقامة الركب لآجل الحيض فلا تخلو من ثمانية أقسام أحدها أن يقال لها أقيمي بمكة وإن رحل الركب حتى تطهري وتطوفي وفي هذا من الفساد وتعريضها للمقام وحدها في بلد الغربة مع لحوق غاية الضرر لها ما فيه الثاني أن يقال يسقط طواف الإفاضة للعجز عن شرطه الثالث أن يقال إذا علمت أو خشيت مجئ الحيض في وقته جاز لها تقديمه على وقته الرابع أن يقال إذا كانت تعلم بالعادة أن حيضها يأتي في أيام الحج وأنها إذا حجت أصابها الحيض هناك سقط عنها فرضه حتى تصير آيسة وينقطع حيضها بالكلية الخامس أن يقال بل تحج فإذا حاضت ولم يمكنها الطواف ولا المقام رجعت وهي على إحرامها تمتنع من النكاح ووطء الزوج حتى تعود إلى البيت فتطوف وهي طاهرة ولو كان بينها وبينه مسافة سنين ثم إذا أصابها الحيض في سنة العود رجعت كما هي ولا تزال كذلك كل عام حتى يصادفها عام تطهر فيه السادس أن يقال بل تتحلل إذا عجزت عن المقام حتى تطهر كما يتحلل المحصر مع بقاء الحج في ذمتها فمتى قدرت على الحج لزمها ثم إذا أصابها ذلك أيضا تحللت و هكذا أبدا حتى يمكنها الطواف طاهرا السابع أن يقال يجب عليها أن تستنيب من يحج عنها كالمعضوب وقد أجزأ عنها الحج وإن انقطع بعد ذلك الثامن أن يقال بل تفعل ما تقدر عليه من مناسك الحج ويسقط عنها

ج / 3 ص -16- ما تعجز عنه من الشروط والواجبات كما يسقط عنها طواف الوداع بالنص وكما يسقط عنها فرض السترة إذا شلحتها العبيد أو غيرهم وكما يسقط عنها فرض طهارة الجنب إذا عجزت عنها لعدم الماء أو مرض بها وكما يسقط فرض اشتراط طهارة مكان الطواف والسعي إذا عرض فيه نجاسة تتعذر إزالتها وكما يسقط شرط استقبال القبلة في الصلاة إذا عجز عنه وكما يسقط فرض القيام والقراءة والركوع والسجود إذا عجز عنه المصلي وكما يسقط فرض الصوم عن العاجز عنه إلى بدله وهو الإطعام ونظائر ذلك من الواجبات والشروط التي تسقط بالعجز عنها إما إلى بدل أو مطلقا فهذه ثمانية أقسام لا مزيد عليها ومن المعلوم أن الشريعة لا تأتي بسوى هذا القسم الثامن.
التقدير الأول فيمن حاضت قبل طواف الإفاضة فإن القسم الأول وإن قاله من قال من الفقهاء فلا يتوجه ههنا لأن هذا الذي قالوه متوجه فيمن أمكنها الطواف ولم تطف والكلام في امرأة لا يمكنها الطواف ولا المقام لأجله وكلام الأئمة والفقهاء هو مطلق كما يتكلمون في نظائره ولم يتعرضوا لمثل هذه الصور التي عمت بها البلوى ولم يكن ذلك في زمن الأئمة بل قد ذكروا أن المكرى يلزمه المقام والاحتباس عليها لتطهر ثم تطوف فإنه كان ممكنا بل واقعا في زمنهم فأفتوا بأنها لا تطوف حتى تطهر لتمكنها من ذلك وهذا لا نزاع فيه ولا إشكال فأما في هذه الأزمان فغير ممكن وإيجاب سفرين كاملين في الحج من غير تفريط من الحاج ولا سبب صدر منه يتضمن إيجاب حجتين إلى البيت والله تعالى إنما أوجب حجة واحدة بخلاف من أفسد الحج فإنه قد فرط بفعل المحظور وبخلاف من ترك طواف الزيارة أو الوقوف بعرفة فإنه لم يفعل ما يتم حجته وأما هذه فلم تفرط ولم تترك ما أمرت به فإنها لم تؤمر بما لا تقدر عليه وقد فعلت ما تقدر عليه فهي بمنزلة الجنب إذا عجز عن الطهارة الأصلية والبدلية وصلى حسب حاله فإنه لا اعادة عليه في أصح الأقوال وأيضا فهذه قد لا يمكنها السفر مرة ثانية فإذا قيل إنها تبقي محرمة إلى أن تموت فهذا ضرر لا يكون مثله في دين الإسلام بل يعلم بالضرورة أن الشريعة لا تأتي به

ج / 3 ص -17- فصل: التقدير الثاني فيمن حاضت قبل طواف الإفاضة
 وأما التقدير الثاني وهو سقوط طواف الإفاضة فهذا مع أنه لا قائل به فلا يمكن القول به فإنه ركن الحج الأعظم وهو الركن المقصود لذاته والوقوف بعرفة وتوابعه مقدمات له.
 فصل: التقدير الثالث فيمن حاضت قبل طواف الإفاضة
وأما التقدير الثالث وهو أن تقدم طواف الإفاضة على وقته إذا خشيت لحيض في وقته فهذا لا يعلم به قائل والقول به كالقول بتقديم الوقوف بعرفة على يوم عرفة وكلاهما مما لا سبيل إليه.
 فصل: التقدير الرابع فيمن حاضت قبل طواف الإفاضة
 وأما التقدير الرابع وهو أن يقال يسقط عنها فرض الحج إذا خشيت ذلك فهذا وإن كان أفقه مما قبله من التقديرات فإن الحج يسقط لما هو دون هذا من الضرر كما لو كان بالطريق أو بمكة خوف أو أخذ خفارة مجحفة أو غير مجحفة على أحد القولين أو لم يكن لها محرم ولكنه ممتنع لوجهين أحدهما أن لازمه سقوط الحج عن كثير من النساء أو أكثرهن فإنهن يخفن من الحيض وخروج الركب قبل الطهر وهذا باطل فإن العبادات لا تسقط بالعجز عن بعض شرائطها ولا عن بعض أركانها وغاية هذه أن تكون عجزت

ج / 3 ص -18- عن شرط أو ركن وهذا لا يسقط المقدور عليه قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} وقال صلى الله عليه وسلم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم" ولهذا وجبت الصلاة بحسب الإمكان وما عجز عنه من فروضها أو شروطها سقط عنه والطواف والسعي إذا عجز عنه ماشيا فعله راكبا اتفاقا والصبي يفعل عنه وليه ما يعجز عنه الوجه الثاني أن يقال في الكلام فيمن تكلفت وحجت وأصابها هذا العذر فما يقول صاحب هذا التقدير حينئذ فإما أن يقول تبقى محرمة حتى تعود إلى البيت أو يقول تتحلل كالمحصر وبالجملة فالقول بعدم وجوب الحج على من تخاف الحيض لا يعلم به قائل ولا تقتضيه الشريعة فإنها لا تسقط مصلحة الحج التي هي من أعظم المصالح لأجل العجز عن أمر غايته أن يكون واجبا في الحج أو شرطا فيه فأصول الشريعة تبطل هذا القول
 فصل: التقدير الخامس فيمن حاضت قبل طواف الإفاضة
وأما التقدير الخامس وهي أن ترجع وهي على إحرامها ممتنعة من النكاح والوطء إلى أن تعود في العام المقبل ثم إذا أصابها الحيض رجعت كذلك وهكذا كل عام فمما ترده أصول الشريعة وما اشتملت عليه من الرحمة والحكمة والمصلحة والإحسان فإن الله لم يجعل على الأمة مثل هذا الحرج ولا ما هو قريب منه
 فصل: التقدير السادس فيمن حاضت قبل طواف الإفاضة
وأما التقدير السادس وهو أنها تتحلل كما يتحلل المحصر فهذا أفقه من التقدير الذي قبله فإن هذه منعها خوف المقام من إتمام النسك فهى كمن

ج / 3 ص -19- منعها عدو عن الطواف بالبيت بعد التعريف ولكن هذا التقدير ضعيف فإن الإحصار أمر عارض للحاج يمنعه من الوصول إلى البيت في وقت الحج وهذه متمكنة من البيت ومن الحج من غير عدو ولا مرض ولا ذهاب نفقة وإذا جعلت هذه كالمحصر أوجبنا عليها الحج مرة ثانية مع خوف وقوع الحيض منها والعذر الموجب للتحلل بالإحصار إذا كان قائما به منع من فرض الحج ابتداء كإحاطة العدو بالبيت وتعذر النفقة وهذه عذرها لا يسقط فرض الحج عليها ابتداء فلا يكون عروضه موجبا للتحلل كالإحصار فلازم هذا التقدير أنها إذا علمت أن هذا العذر يصيبها أو غلب على ظنها أن يسقط عنها فرض الحج فهو رجوع إلى التقدير الرابع.
فصل: التقدير السابع فيمن حاضت قبل طواف الإفاضة
وأما التقدير السابع وهو أن يقال يجب عليها أن تستنيب من يحج عنها إذا خافت الحيض وتكون كالمعضوب العاجز عن الحج بنفسه فما أحسنه من تقدير لو عرف به قائل فإن هذه عاجزة عن إتمام نسكها ولكن هو باطل أيضا فإن المعضوب الذي يجب عليه الاستنابة هو الذي يكون آيسا من زوال عذره فلو كان يرجو زوال عذره كالمرض العارض والحبس لم يكن له أن يستنيب وهذه لا تيأس من زوال عذرها لجواز أن تبقى إلى زمن اليأس وانقطاع الدم أو أن دمها ينقطع قبل سن اليأس لعارض بفعلها أو بغير فعلها فليست كالمعضوب حقيقة ولا حكما
 فصل: أصح التقديرات فيمن حاضت قبل طواف الإفاضة
فإذا بطلت هذه التقديرات تعين التقدير الثامن وهو أن يقال تطوف

ج / 3 ص -20- بالبيت والحالة هذه وتكون هذه ضرورة مقتضية لدخول المسجد مع الحيض والطواف معه وليس في هذا ما يخالف قواعد الشريعة بل يوافقها كما تقدم إذ غايته سقوط الواجب أو الشرط بالعجز عنه ولا واجب في الشريعة مع عجز ولا حرام مع ضرورة
فإن قيل في ذلك محذوران.
المحذور الأول
أحدهما: دخول الحائض المسجد وقد قال النبي صلى الله عليه وسلم: "لا أحل المسجد لحائض ولا جنب" فكيف بأفضل المساجد الثاني طوافها في حال الحيض وقد منعها الشارع منه كما منعها من الصلاة فقال اصنعي ما يصنع الحاج غير أن لا تطوفي بالبيت فالذي منعها من الصلاة مع الحيض هو الذي منعها من الطواف معه
فالجواب عن الأول من أربعة أوجه:
أحدها أن الضرورة تبيح دخول المسجد للحائض والجنب فإنها لو خافت العدو أو من يستكرهها على الفاحشة أو أخذ مالها ولم تجد ملجأ إلا دخول المسجد جاز لها دخوله مع الحيض وهذه تخاف ما هو قريب من ذلك فإنها تخاف إن أقامت بمكة أن يؤخذ مالها إن كان لها مال وإلا أقامت بغربة ضرورة وقد تخاف في إقامتها ممن يتعرض لها وليس لها من يدفع عنها
الجواب الثاني: أن طوافها بمنزلة مرورها في المسجد ويجوز للحائض المرور فيه إذا أمنت التلويث وهي في دورانها حول البيت بمنزله مرورها ودخولها من باب وخروجها من آخر فإذا جاز مرورها للحاجة فطوافها للحاجة التي هي أعظم من حاجة المرور أولى بالجواز

ج / 3 ص -21- يوضحه الوجه الثالث: أن دم الحيض في تلويثه المسجد كدم الاستحاضة والمستحاضة يجوز لها دخول المسجد للطواف إذا تلجمت اتفاقا وذلك لأجل الحاجة وحاجة هذه أولى
يوضحه الوجه الرابع: أن منعها من دخول المسجد للطواف كمنع الجنب فإن النبي صلى الله عليه وسلم بينهما في تحريم المسجد عليهما وكلاهما يجوز له الدخول عند الحاجة وسر المسألة أن قول النبي صلى الله عليه وسلم لا تطوفي بالبيت هل ذلك لأن الحائض ممنوعة من المسجد والطواف لا يكون إلا في المسجد أو أن عبادة الطواف لا تصح مع الحيض كالصلاة أو لمجموع الأمرين أو لكل واحد من الأمرين فهذه أربعة تقادير فإن قيل بالمعنى الأول لم يمنع صحة الطواف مع الحيض كما قاله أو حنيفة ومن وافقه وكما هو إحدى الروايتين عن احمد وعلى هذا فلا يمتنع الإذن لها في دخول المسجد لهذه الحاجة التي تلتحق بالضرورة ويقيد بها مطلق نهى النبي صلى الله عليه وسلم وليس بأول مطلق قيد بأصول الشريعة وقواعدها وإن قيل بالمعنى الثاني فغايته أن تكون الطهارة شرطا من شروط الطواف فإذا عجزت عنها سقط اشتراطها كما لو انقطع دمها وتعذر عليها الاغتسال والتيمم فإنها تطوف على حسب حالها كما تصلي بغير طهور
 فصل: المحذور الثاني
وأما المحذور الثاني وهو طوافها مع الحيض والطواف كالصلاة فجوابه من وجوه أحدها أن يقال لا ريب أن الطواف تجب فيه الطهارة وستر العورة كما ثبت عن النبي صلى الله عليه وسلم انه قال: "لا يطوف بالبيت عريان

ج / 3 ص -22- وقال الله تعالى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} وفي السنن مرفوعا وموقوفا الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام فمن تكلم فيه فلا يتكلم إلا بخير ولا ريب أن وجوب الطهارة وستر العورة في الصلاة آكد من وجوبها في الطواف فإن الصلاة بلا طهارة مع القدرة باطلة بالاتفاق وكذلك صلاة العريان وأما طواف الجنب والحائض والمحدث والعريان بغير عذر ففي صحته قولان مشهوران وإن حصل الاتفاق على أنه منهى عنه في هذا الحال بل وكذلك أركان الصلاة وواجباتها آكد من أركان الحج وواجباته فإن واجبات الحج إذا تركها عمدا لم يبطل حجه وواجبات الصلاة إذا تركها عمدا بطلت صلاته وإذا نقص من الصلاة ركعة عمدا لم تصح ولو طاف ستة أشواط صح ووجب عليه دم عند أبي حنيفة وغيره ولو نكس الصلاة لم تصح ولو نكس الطواف ففيه خلاف ولو صلى محدثا لم تصح صلاته ولو طاف محدثا أو جنبا صح في أحد القولين وغاية الطواف أن يشبه بالصلاة وإذا تبين هذا فغاية هذه إذا طافت مع الحيض للضرورة أن تكون بمنزلة من طافت عريانة للضرورة فإن نهى الشارع صلوات الله وسلامه عليه وعلى آله عن الأمرين واحد بل الستارة في الطواف آكد من وجوه أحدها أن طواف العريان منهى عنه بالقرآن والسنة وطواف الحائض منهى عنه بالسنة وحدها الثاني أن كشف العورة حرام في الطواف وخارجه الثالث أن طواف العريان أقبح شرعا وعقلا وفطرة من طواف الحائض والجنب فإذا صح طوافها مع العري للحاجة فصحة طوافها مع الحيض للحاجة أولى وأحرى ولا يقال فيلزمكم على هذا أن تصح صلاتها وصومها مع الحيض للحاجة لأنا نقول هذا سؤال فاسد فإن الحاجة لا تدعوها إلى ذلك بوجه من الوجوه وقد جعل الله سبحانه صلاتها زمن الطهر مغنية لها عن صلاتها في الحيض وكذلك صيامها وهذه لا يمكنها التعويض في حال طهرها بغير البيت وهذا يبين سر المسألة وفقهها وهو أن الشارع قسم العبادات بالنسبة إلى الحائض إلى قسمين قسم يمكنها التعوض

ج / 3 ص -23- عنه في زمن الطهر فلم يوجبه عليها في الحيض بل أسقطه إما مطلقا كالصلاة وإما إلى بدله زمن الطهر كالصوم وقسم لا يمكنها التعوض عنه ولا تأخيره إلى زمن الطهر فشرعه لها مع الحيض أيضا كالإحرام والوقوف بعرفة وتوابعه ومن هذا جواز قراءة القرآن لها وهي حائض إذ لا يمكنها التعوض عنها زمن الطهر لأن الحيض قد يمتد بها غالبه أو أكثره فلو منعت من القراءة لفاتت عليها مصلحتها وربما نسيت ما حفظته زمن طهرها وهذا مذهب مالك وإحدى الروايتين عن أحمد وأحد قولى الشافعي والنبي صلى الله عليه وسلم لم يمنع الحائض من قراءة القرآن وحديث لا تقرأ الحائض والجنب شيئا من القرآن لم يصح فإنه حديث معلول باتفاق أهل العلم بالحديث فإنه من رواية إسماعيل بن عياش عن موسى بن عقبة عن نافع عن ابن عمر قال الترمذي لا نعرفه إلا من حديث إسماعيل بن عياش عن موسى بن عقبة وسمعت محمد بن إسماعيل يقول إن إسماعيل بن عياش يروى عن أهل الحجاز وأهل العراق أحاديث مناكير كأنه يضعف روايته عنهم فيما ينفرد به وقال إنما هو حديث إسماعيل بن عياش عن أهل الشام انتهى وقال البخاري أيضا إذا حدث عن أهل بلده فصحيح وإذا حدث عن غيرهم ففيه نظر وقال على بن المديني ما كان أحد أعلم بحديث أهل الشام من إسماعيل بن عياش لو ثبت في حديث أهل الشام ولكنه خلط في حديث أهل العراق وحدثنا عنه عبد الرحمن ثم ضرب على حديثه فإسماعيل عندي ضعيف وقال عبد الله بن أحمد عرضت على أبي حديثا حدثناه الفضل بن زياد الضبى حدثنا ابن عياش عن موسى بن عقبة عن نافع عن ابن عمر مرفوعا لا تقرأ الحائض ولا الجنب شيئا من القرآن فقال أبي هذا باطل يعنى أن إسماعيل وهم وإذا لم يصح الحديث لم يبق مع المانعين حجة إلا القياس على الجنب والفرق الصحيح بينها

ج / 3 ص -24- وبين الجنب مانع من الإلحاق وذلك من وجوه أحدها أن الجنب يمكنه التطهر متى شاء بالماء أو بالتراب فليس له عذر في القراءة مع الجنابة بخلاف الحائض والثاني أن الحائض يشرع لها الإحرام والوقوف بعرفة وتوابعه مع الحيض بخلاف الجنب الثالث أن الحائض يشرع لها أن تشهد العيد مع المسلمين وتعتزل المصلي بخلاف الجنب وقد تنازع من حرم عليها القراءة هل يباح لها أن تقرأ بعد انقطاع الدم وقبل الاغتسال على ثلاثة أقوال أحدها المنع مطلقا وهو المشهور من مذهب الشافعي وأبي حنيفة وأحمد لأنها بعد انقطاع الدم تصير كالجنب الثاني الجواز مطلقا وهو اختيار القاضي أبي يعلى قال وهو ظاهر كلام احمد والثالث إباحته للنفساء وتحريمه على الحائض وهو اختيار الخلال فالأقوال الثلاثة في مذهب احمد فإذا لم تمنع الحائض من قراءة القرآن لحاجتها إليه فعدم منعها في هذه الصورة عن الطواف الذي هي أشد حاجة إليه بطريق الأولى والأحرى
 فصل: مناقشة أدلة المانعين
هذا إذا كان المنع من طوافها لأجل المنع من دخول المسجد أو لأجل الحيض ومنافاته للطواف فإن قيل بالتقدير الثالث وهو أنه لمجموع الأمرين بحيث إذا انفرد أحدهما لم يستقل بالتحريم أو بالتقدير الرابع وهو أن كلا منهما علة مستقلة كان الكلام على هذين التقديرين كالكلام على التقديرين الأولين وبالجملة فلا يمتنع تخصيص العلة لفوات شرط أو لقيام مانع وسواء قيل إن وجود الشرط وعدم المانع من أجزاء العلة أو هو أمر خارج عنها فالنزاع لفظي فإن أريد بالعلة التامة فهما من أجزائها وإن أريد بها المقتضية كانا خارجين عنها

ج / 3 ص -25- فإن قيل الطواف كالصلاة ولهذا تشترط له الطهارة من الحدث وقد أشار إلى هذا بقوله في الحديث الطواف بالبيت صلاة والصلاة لا تشرع ولا تصح مع الحيض فهكذا شقيقها ومشبهها ولأنها عبادة متعلقة بالبيت فلم تصح مع الحيض كالصلاة وعكسه الوقوف بعرفة وتوابعه
فالجواب: أن القول باشتراط طهارة الحدث للطواف لم يدل عليه نص ولا إجماع بل فيه النزاع قديما وحديثا فأبو حنيفة وأصحابه لا يشترطون ذلك وكذلك احمد في إحدى الروايتين عنه قال أبو بكر في الشافي باب في الطواف بالبيت غير طاهر قال أبو عبد الله في رواية أبي طالب لا يطوف أحد بالبيت إلا طاهرا والتطوع أيسر ولا يقف مشاهد الحج إلا طاهرا وقال في رواية محمد بن الحكم إذا طاف طواف الزيارة وهو ناس لطهارته حتى رجع فإنه لا شيء عليه واختار له أن يطوف وهو طاهر وقد نص احمد في إحدى الروايتين عنه على أن الرجل إذا طاف جنبا ناسيا صح طوافه ولا دم عليه وعنه رواية أخرى عليه دم وثالثه أنه لا يجزيه الطواف وقد ظن بعض أصحابه أن هذا الخلاف عنه إنما هو في المحدث والجنب فأما الحائض فلا يصح طوافها قولا واحدا قال شيخنا وليس كذلك بل صرح غير واحد من أصحابنا بأن الخلاف عنه في الحيض والجنابة وقال وكلام احمد يدل على ذلك ويبين انه كان متوقفا في طواف الحائض وفي طواف الجنب قال عبد الملك الميموني في مسائله قلت لأحمد من طاف طواف الواجب على غير وضوء وهو ناس ثم واقع أهله قال أخبرك مسألة فيها وهم مختلفون وذكر قول عطاء والحسن قلت ما تقول أنت قال دعها أو كلمة تشبهها وقال الميموني في مسائله أيضا قلت له من سعى وطاف على غير طهارة ثم واقع أهله فقال لي مسألة الناس فيها مختلفون وذكر قول ابن عمر وما يقول عطاء مما يسهل فيها وما يقول

ج / 3 ص -26- الحسن وان عائشة قال لها النبي صلى الله عليه وسلم حين حاضت: "افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت" ثم قال لي ألا إن هذا أمر بليت به نزل عليها ليس من قبلها قلت فمن الناس من يقول عليها الحج من قابل فقال لي نعم كذا اكبر علمي قلت ومنهم من يذهب إلى أن عليها دما فذكر تسهيل عطاء فيها خاصة قال لي أبو عبد الله أولا وآخرا هي مسألة مشتبهة فيها موضع نظر فدعني حتى انظر فيها قال ذلك غير مرة ومن الناس من يقول وان رجع إلى بلده يرجع حتى يطوف قلت والنسيان قال والنسيان أهون حكما بكثير يريد أهون ممن يطوف على غير طهارة متعمدا هذا لفظ الميموني قلت وأشار أحمد إلى تسهيل عطاء إلى فتواه أن المرأة إذا حاضت في أثناء الطواف فإنها تتم طوافها وهذا تصريح منه أن الطهارة ليست شرطا في صحة الطواف وقد قال إسماعيل بن منصور ثنا أبو عوانة عن أبي بشر عن عطاء قال حاضت امرأة وهي تطوف مع عائشة أم المؤمنين فحاضت في الطواف فأتمت بها عائشة بقية طوافها هذا والناس إنما تلقوا منع الحائض من الطواف من حديث عائشة وقد دلت أحكام الشريعة على أن الحائض أولى بالعذر وتحصيل مصلحة العبادة التي تفوتها إذا تركتها مع الحيض من الجنب وهكذا إذا حاضت في صوم شهري التتابع لم ينقطع تتابعها بالاتفاق وكذلك تقضي المناسك كلها من أولها إلى آخرها مع الحيض بلا كراهة بالاتفاق سوى الطواف وكذلك تشهد العيد مع المسلمين بلا كراهة بالنص وكذلك تقرأ القرآن إما مطلقا وإما عند خوف النسيان وإذا حاضت وهي معتكفة لم يبطل اعتكافها بل تتمه في رحبة المسجد
وسر المسألة ما أشار إليه صاحب الشرع بقوله إن هذا أمر كتبه الله على بنات آدم وكذلك قال الإمام أحمد: هذا أمر بليت به نزل عليها ليس من قبلها والشريعة قد فرقت بينها وبين الجنب كما ذكرناه فهي أحق بأن تعذر من الجنب الذي طاف مع الجنابة ناسيا أو ذاكرا فإذا كان فيه النزاع المذكور فهى أحق بالجواز منه فإن الجنب يمكنه الطهارة وهي لا يمكنها فعذرها بالعجز

ج / 3 ص -27- والضرورة أولى من عذره بالنسيان فإن الناسي لما أمر به من الطهارة والصلاة يؤمر بفعله إذا ذكره بخلاف العاجز عن الشرط أو الركن فإنه لا يؤمر بإعادة العبادة معه إذا قدر عليه فهذه إذا لم يمكنها إلا الطواف على غير طهارة وجب عليها ما تقدر عليه وسقط عنها ما تعجز عنه كما قال تعالى فاتقوا الله ما استطعتم وقال النبي صلى الله عليه وسلم إذا أمرتكم بأمر فأتوا منه ما استطعتم وهذه لا تستطيع إلا هذا وقد أتقت الله ما استطاعت فليس عليها غير ذلك بالنص وقواعد الشريعة والمطلق يقيد بدون هذا بكثير ونصوص احمد وغيره من العلماء صريحة في أن الطواف ليس كالصلاة في اشتراط الطهارة وقد ذكرنا نصه في رواية محمد بن الحكم إذا طاف طواف الزيارة وهو ناس لطهارته حتى رجع فلا شيء عليه واختار له أن يطوف وهو طاهر وإن وطئ فحجه ماض ولا شيء عليه وقد تقدم قول عطاء ومذهب أبى حنيفة صحية الطواف بلا طهارة
وأيضا فإن الفوارق بين الطواف والصلاة أكثر من الجوامع فإنه يباح فيه الكلام والأكل والشرب والعمل الكثير وليس فيه تحريم ولا تحليل ولا ركوع ولا سجود ولا قراءة ولا تشهد ولا تجب له جماعة وإنما اجتمع هو والصلاة في عموم كونه طاعة وقربة وخصوص كونه متعلقا بالبيت وهذا لا يعطيه شروط الصلاة كما لا يعطيه واجباتها وأركانها
وأيضا فيقال لا نسلم أن العلة في الأصل كونها عبادة متعلقة بالبيت ولم يذكروا على ذلك حجة واحدة والقياس الصحيح ما تبين فيه أن الوصف المشترك بين الأصل والفرع وهو علة الحكم في الأصل أو دليل العلة فالأول قياس العلة والثاني قياس الدلالة
وأيضا فالطهارة إنما وجبت لكونها صلاة سواء تعلقت بالبيت أو لم تتعلق ولهذا وجبت النافلة في السفر إلى غير القبلة ووجبت حين كانت

ج / 3 ص -28- مشروعة إلى بيت المقدس ووجبت لصلاة الخوف إذا لم يمكن الاستقبال.
وأيضا فهذا القياس ينتقض بالنظر إلى البيت فإنه عبادة متعلقة بالبيت وأيضا فهذا قياس معارض بمثله وهو أن يقال عبادة من شرطها المسجد فلم تكن الطهارة شرطا فيها كالاعتكاف وقد قال الله تعالى: {طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} وليس إلحاق الطائفين بالركع السجود أولى من إلحاقهم بالعاكفين بل إلحاقهم بالعاكفين أشبه فإن المسجد شرط في كل منهما بخلاف الركع السجود.
فإن قيل الطائف لا بد أن يصلي ركعتي الطواف والصلاة لا تكون إلا بطهارة قيل وجوب ركعتى الطواف فيه نزاع وإذا قيل بوجوبهما لم تجب الموالاة بينهما وبين الطواف وليس اتصالهما بأعظم من اتصال الصلاة بالخطبة يوم الجمعة ولو خطب محدثا ثم توضأ وصلى الجمعة جاز فجواز طوافه محدثا ثم يتوضأ ويصلى ركعتي الطواف أولى بالجواز وقد نص احمد على انه إذا خطب جنبا جاز
فصل: الواجب على من طاف غير طاهر
وإذا ظهر أن الطهارة ليست شرطا في الطواف فإما أن تكون واجبة وإما أن تكون سنة وهما قولان للسلف والخلف ولكن من يقول هي سنة من أصحاب أبي حنيفة يقول عليها دم وأحمد يقول: ليس عليها دم ولا غيره كما صرح به فيمن طاف جنبا هو ناس قال شيخنا فإذا طافت حائضا مع عدم العذر توجه القول بوجوب الدم عليها وأما مع العجز فهنا غاية

ج / 3 ص -29- ما يقال عليها دم والأشبه انه لا يجب الدم لان الطهارة واجب يؤمر به مع القدرة لا مع العجز فإن لزوم الدم إنما يكون مع ترك المأمور أو مع فعل المحظور وهذه لم تترك مأمورا في هذه الحال ولا فعلت محظورا فإنها إذا رمت الجمرة وقصرت حل لها ما كان محظورا عليها بالإحرام عير النكاح فلم يبق بعد التحلل الأول محظور يجب بفعله دم وليست الطهارة مأمورا بها مع العجز فيجب بتركها دم.
فإن قيل لو كان طوافها مع الحيض ممكنا أمرت بطواف القدوم وطواف الوداع فلما سقط عنها طواف القدوم والوداع علم أن طوافها مع الحيض غير ممكن
قيل: لا ريب أن النبي صلى الله عليه وسلم اسقط طواف القدوم عن الحائض وأمر عائشة لما قدمت وهي متمتعة فحاضت أن تدع أفعال العمرة وتحرم بالحج فعلم أن الطواف مع الحيض محظور لحرمة المسجد أو للطواف أو لها والمحظورات لا تباح إلا في حالة الضرورة ولا ضرورة بها إلى طواف القدوم لأنه سنة بمنزلة تحية المسجد ولا إلى طواف الوادع فإنه ليس من تمام الحج ولهذا لا يودع المقيم بمكة وإنما يودع المسافر عنها فيكون آخر عهده في البيت فهذان الطوافان أمر بهما القادر عليهما إما أمر إيجاب فيهما أو في إحداهما أو استحباب كما هي أقوال معروفة وليس واحد منهما ركنا يقف صحة الحج عليه بخلاف طواف الفرض فإنها مضطرة إليه وهذا كما يباح لها الدخول إلى المسجد واللبث فيه للضرورة ولا يباح لها الصلاة ولا الاعتكاف فيه وان كان منذورا ولو حاضت المعتكفة خرجت من المسجد إلى فنائه فأتمت اعتكافها ولم يبطل وهذا يدل على أن منع الحائض من الطواف كمنعها من الاعتكاف وإنما هو لحرمة المسجد لا لمنافاة الحيض لعبادة الطواف والاعتكاف ولما كان الاعتكاف يمكن أن يفعل في رحبة المسجد وفنائه جوز لها إتمامه فيها لحاجتها

ج / 3 ص -30- والطواف لا يمكن إلا في المسجد وحاجتها في هذه الصورة إليه أعظم من حاجتها إلى الاعتكاف بل لعل حاجتها لى ذلك اعظم من حاجتها إلى دخول المسجد واللبث فيه لبرد أو مطر أو نحوه
وبالجملة فالكلام في هذه الحادثة في فصلين أحدهما في اقتضاء قواعد الشريعة لها لا لمنافاتها وقد تبين ذلك بما فيه كفاية والثاني في أن كلام الأئمة وفتاويهم في الاشتراط والوجوب إنما هو في حال القدرة والسعة لا في حال الضرورة والعجز فالإفتاء بها لا ينافي نص الشارع ولا قول الأئمة وغاية المفتى بها انه يقيد مطلق كلام الشارع بقواعد شريعته وأصولها ومطلق كلام الأئمة بقواعدهم وأصولهم فالمفتى بها موافق لأصول الشرع وقواعده ولقواعد الأئمة وبالله التوفيق
 فصل: حكم جمع الطلقات الثلاث بلفظ واحد
المثال السابع أن المطلق في زمن النبي صلى الله عليه وسلم وزمن خليفته أبي بكر وصدرا من خلافة عمر كان إذا جمع الطلقات الثلاث بفم واحد جعلت واحدة كما ثبت ذلك في الصحيح عن ابن عباس فروى مسلم في صحيحه عن ابن طاوس عن أبيه عن ابن عباس: "كان الطلاق الثلاث على عهد رسول الله صلى الله عليه وسلم وأبى بكر وسنتين من خلافة عمر طلاق الثلاث واحدة فقال عمر بن الخطاب إن الناس قد استعجلوا في أمر كانت لهم فيه أناة فلو أمضيناه عليهم فأمضناه عليهم" وفي صحيحه أيضا عن طاوس أن أبا الصهباء قال لابن عباس: "ألم تعلم أن الثلاث كانت تجعل واحدة على عهد رسول الله صلى الله عليه وسلم وأبى بكر وثلاثا من إمارة عمر فقال ابن عباس نعم" وفي صحيحه أيضا عنه أن أبا الصهباء قال لابن عباس: هات من هناتك

ج / 3 ص -31- ألم يكن الطلاق الثلاث على عهد رسول الله صلى الله عليه وسلم وأبي بكر واحدة فقال: "قد كان ذلك فلما كان في عهد عمر تتابع الناس في الطلاق فأجازه عليهم" وفي سنن أبي داود عن طاوس أن رجلا يقال له أبو الصهباء كان كثير السؤال لابن عباس فقال: أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر رضي الله عنه قال ابن عباس: بلى كان الرجل إذا طلق امرأة ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبى بكر وصدرا من إمارة عمر فلما رأى الناس قد تتابعوا فيها قال أجيزوهن عليهم وفي مستدرك الحاكم من حديث عبد الله بن المؤمل عن ابن أبى ملكية أن أبا الجوزاء أتى ابن عباس فقال أتعلم أن الثلاث كن يرددن على عهد رسول الله صلى الله عليه وسلم إلى واحدة قال نعم قال الحاكم هذا حديث صحيح وهذه غير طريق طاوس عن أبي الصهباء وقال الإمام أحمد في مسنده ثنا سعد بن إبراهيم ثنا أبي محمد بن إسحاق قال حدثني داود بن الحصين عن عكرمة مولى ابن عباس عن ابن عباس قال: طلق ركانة بن عبد يزيد أخو بني المطلب امرأته ثلاثا في مجلس واحد فحزن عليها حزنا شديدا قال: فسأله رسول الله صلى الله عليه وسلم: "كيف طلقتها" قال: طلقتها ثلاثا قال: فقال: "في مجلس واحد" قال: نعم قالك "فإنما تملك واحدة فأرجعها إن شئت" قال فراجعها فكان ابن عباس يرى أنما الطلاق عند كل طهر وقد صحح الإمام أحمد هذا الإسناد وحسنه فقال في حديث عمرو بن شعيب عن أبيه عن جده: "أن النبي صلى الله عليه وسلم رد ابنته على ابن ابي العاص بمهر جديد ونكاح جديد هذا" حديث ضعيف أو قال واه لم يسمعه الحجاج من عمر بن شعيب وإنما سمعه من محمد بن عبد الله العزرمي والعزرمي لا يساوي حديثه شيئا والحديث الذي رواه أن النبي صلى الله عليه وسلم أقرهما على

ج / 3 ص -32- النكاح الأول وإسناده عنده هو إسناد حديث ركانة بن عبد يزيد هذا وقد قال الترمذي فيه ليس بإسناده بأس فهذا إسناد صحيح عند أحمد وليس به بأس عند الترمذي فهو حجة ما لم يعارضه ما هو أقوى منه فكيف إذا عضده ما هو نظيره أو أقوى منه وقال أبو داود حدثنا احمد بن صالح ثنا عبد الرزاق أخبرنا ابن جريج قال أخبرني بعض بني أبي رافع مولى النبي صلى الله عليه وسلم عن عكرمة مولى ابن عباس عن ابن عباس قال: طلق عبد يزيد أبو ركانة وإخوته أم ركانة ونكح امرأة من مزينة فجاءت إلى النبي صلى الله عليه وسلم فقالت: ما يغنى عني إلا كما تغنى هذ الشعرة لشعرة أخذتها من رأسها ففرق بيني وبينه فأخذت النبي صلى الله عليه وسلم حمية: فدعا بركانة وإخوته ثم قال لجلسائه: "أترون فلانا يشبه منه كذا وكذا من عبد يزيد وفلانا منه كذا وكذا" قالوا: نعم فقال النبي صلى الله عليه وسلم لعبد يزيد: "طلقها" ففعل فقال: "راجع امرأتك أم ركانة وإخوته" فقال: إني طلقتها ثلاثا يا رسول الله قال: "قد علمت راجعها وتلا: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنّ}" وقال أبو داود حديث نافع بن جبير وعبد الله بن علي بن يزيد بن ركانة عن أبيه عن جده: أن ركانة طلق امرأته فردها إليه النبي صلى الله عليه وسلم أصح لأنهم ولد الرجل وأهله أعلم به وأن ركانة إنما طلق امرأته البتة فجعلها النبي صلى الله عليه وسلم واحدة قال شيخنا رضي الله عنه: وأبو داود لما لم يرو في سننه الحديث الذي في مسند أحمد يعني الذي ذكرناه آنفا فقال حديث ألبتة أصح من حديث ابن جريج أن ركانة طلق امرأته ثلاثا لأنهم أهل بيته ولكن الأئمة الأكابر العارفون بعلل الحديث والفقه كالإمام احمد وأبي عبيد والبخاري ضعفوا حديث البتة وبينوا أنه رواية قوم مجاهيل لم تعرف عدالتهم وضبطهم وأحمد أثبت حديث الثلاث وبين انه الصواب وقال حديث ركانة لا يثبت أنه طلق امرأته البتة وفي رواية عنه حديث ركانه في البتة ليس بشيء لأن ابن إسحاق يرويه عن داود بن الحصين عن عكرمة عن ابن عباس رضي الله عنه

ج / 3 ص -33- أن ركانة طلق امرأته ثلاثا وأهل المدينة يسمون الثلاث ألبتة قال الأثرم قلت لأحمد حديث ركانة في ألبتة فضعفه
والمقصود أن عمر بن الخطاب رضي الله عنه لم يخف عليه أن هذا هو السنة وأنه توسعة من الله لعباده إذ جعل الطلاق مرة بعد مرة وما كان مرة بعد مرة لم يملك المكلف إيقاع امرأته كلها جملة واحدة كاللعان فإنه لو قال أشهد بالله أربع شهادات إني لمن الصادقين كان مرة واحدة ولو حلف في القسامة وقال أقسم بالله خمسين يمينا أن هذا قاتله كان ذلك يمينا واحدة ولو قال المقر بالزنا أنا أقر أربع مرات أني زنيت كان مرة واحدة فمن يعتبر الأربع لا يجعل ذلك إلا إقرارا واحدا وقال النبي صلى الله عليه وسلم: "من قال في يومه سبحان الله وبحمده مائة مرة حطت عنه خطاياه ولو كانت مثل زبد البحر" فلو قال سبحان الله وبحمده مائة مرة لم يحصل له هذا الثواب حتى يقولها مرة بعد مرة وكذلك قوله: "من سبح الله دبر كل صلاة ثلاثا وثلاثين وحمده ثلاثا وثلاثين وكبره ثلاثا وثلاثين" الحديث لا يكون عاملا به حتى يقول ذلك مرة بعد مرة ولا يجمع الكل بلفظ واحد وكذلك قوله: "من قال في يومه لا إله إلا الله وحده لا شريك له الملك وله الحمد هو على كل شيء قدير مائة مرة كانت له حرزا من الشيطان يومه ذلك حتى يمسى" لا يحصل هذا إلا بقولها مرة بعد مرة وهكذا قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ} وهكذا قوله في الحديث: "الاستئذان ثلاث مرات فإن أذن ذلك وإلا فارجع" لو قال الرجل ثلاث مرات هكذا كانت مرة واحدة حتى يستأذن مرة بعد مرة وهذا كما أنه في الأقوال والألفاظ فكذلك هو في الأفعال سواء كقوله تعالى: {سَنُعَذِّبُهُمْ مَرَّتَيْنِ} إنما هو مرة بعد مرة وكذلك قول ابن عباس رأى محمد ربه بفؤاده مرتين إنما هو مرة بعد مرة وكذلك قول النبي صلى الله عليه وسلم لا يلدغ المؤمن من ججر مرتين فهذا المعقول من اللغة والعرف في الأحاديث المذكورة وهذه النصوص المذكورة

ج / 3 ص -34- وقوله تعالى: {الطَّلاقُ مَرَّتَانِ} كلها من باب واحد ومشكاة واحدة والأحاديث المذكورة تفسر المراد من قوله: {الطَّلاقُ مَرَّتَانِ} كما أن حديث اللعان تفسير لقوله تعالى: {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ}
فهذا كتاب الله وهذه سنة رسول الله صلى الله عليه وسلم وهذه لغة العرب وهذا عرف التخاطب وهذا خليفة رسول الله صلى الله عليه وسلم والصحابة كلهم معه في عصره وثلاث سنين من عصر عمر على هذا المذهب فلو عدهم العاد بأسمائهم واحدا واحدا لوجد أنهم كانوا يرون الثلاث واحدة إما بفتوى وإما بإقرار عليها ولو فرض فيهم من لم يكن يرى ذلك فإنه لم يكن منكرا للفتوى به بل كانوا ما بين مفت ومقر بفتيا وساكت غير منكر وهذا حال كل صحابي من عهد الصديق إلى ثلاث سنين من خلافة عمر وهم يزيدون على الألف قطعا كما ذكره يونس بن بكير عن أبى إسحاق قال حدثني محمد بن جعفر بن الزبير عن عروة بن الزبير قال استشهد من المسلمين في وقعة اليمامة ألف ومائتا رجل منهم سبعون من القراء كلهم قد قرءوا القرآن وتوفي في خلافة الصديق فاطمة بنت رسول الله صلى الله عليه وسلم وعبد الله بن أبي بكر قال محمد بن إسحاق فلما أصيب المسلمون من المهاجرين والأنصار باليمامة وأصيب فيهم عامة فقهاء المسلمين وقرائهم فزع أبو بكر إلى القرآن وخاف أن يهلك منه طائفة وكل صحابي من لدن خلافة الصديق إلى ثلاث سنين من خلافة عمر كان على أن الثلاث واحدة فتوى أو إقرارا أو سكوتا ولهذا ادعى بعض أهل العلم أن هذا إجماع قديم ولم تجمع الأمة ولله الحمد على خلافه بل لم يزل فيهم من يفتى به قرنا بعد قرن والى يومنا هذا فأفتى به حبر الأمة وترجمان القرآن عبد الله بن عباس كما رواه حماد بن زيد عن أيوب عن عكرمة عن ابن عباس إذا قال أنت طالق ثلاثا بفم واحد فهي واحدة وأفتى أيضا بالثلاث أفتى بهذا وهذا وأفتى بأنها واحدة الزبير بن العوام وعبد الرحمن ابن عوف حكاه عنهما ابن وضاح وعن على كرم الله وجهه وابن مسعود

ج / 3 ص -35- روايتان كما عن ابن عباس وأما التابعون فأفتى به عكرمة رواه إسماعيل بن إبراهيم عن أيوب عنه وأفتى به طاوس وأما تابعو التابعين فأفتى به محمد ابن إسحاق حكاه الإمام احمد وغيره عنه وأفتى به خلاس بن عمرو والحارث العكلي وأما أتباع تابعي التابعين فأفتى به داود بن علي وأكثر أصحابه حكاه عنهم أبو المفلس وابن حزم وغيرهما وأفتى به بعض أصحاب مالك حكاه التلمساني في شرح تفريع ابن الجلاب قولا لبعض الماليكة وأفتى به بعض الحنفية حكاه أبو بكر الرازي عن محمد بن مقاتل وأفتى به بعض أصحاب احمد حكاه شيخ الإسلام ابن تيمية عنه قال قال وكان الجد يفتى به أحيانا وأما الإمام احمد نفسه فقد قال الأثرم: سألت أبا عبد الله عن حديث ابن عباس كان الطلاق الثلاث على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر واحدة بأي شيء تدفعه قال براوية الناس عن ابن عباس من وجوه خلافه ثم ذكر عن عدة عن ابن عباس أنها ثلاث فقد صرح بأنه إنما ترك القول به لمخالفة رواية له وأصل مذهبه وقاعدته التي بنى عليها أن الحديث إذا صح لم يرده لمخالفة رواية له بل الأخذ عنده بما رواه كما فعل في رواية ابن عباس وفتواه في بيع الأمة فأخذ بروايته أنه لا يكون طلاقا وترك رأيه وعلى أصله يخرج له قول إن الثلاث واحدة فإنه إذا صرح بأنه إنما ترك الحديث لمخالفة الراوي وصرح في عدة مواضع أن مخالفة الراوي لا توجب ترك الحديث خرج له في المسألة قولان وأصحابه يخرجون على مذهبه أقوالا دون ذلك بكثير
والمقصود أن هذا القول قد دل عليه الكتاب والسنة والقياس والإجماع القديم ولم يأت بعده إجماع يبطله ولكن رأى أمير المؤمنين عمر رضي الله عنه أن الناس قد استهانوا بأمر الطلاق وكثر منهم إيقاعه جملة واحدة فرأى من المصلحة عقوبتهم بإمضائه عليهم ليعلموا أن أحدهم إذا أوقعه جملة بانت منه المرأة

ج / 3 ص -36- وحرمت عليه حتى تنكح زوجا غيره نكاح رغبة يراد للدوام لا نكاح تحليل فإنه كان من أشد الناس فيه فإذا علموا ذلك كفوا عن الطرق المحرم فرأى عمر أن هذا مصلحة لهم في زمانه ورأى أن ما كانوا عليه في عهد النبي صلى الله عليه وسلم وعهد الصديق وصدرا من خلافته كان الأليق بهم لأنهم لم يتتابعوا فيه وكانوا يتقون الله في الطلاق وقد جعل الله لكل من اتقاه مخرجا فلما تركوا تقوى الله وتلاعبوا بكتاب الله وطلقوا على غير ما شرعه الله ألزمهم بما التزموه عقوبة لهم فإن الله تعالى إنما شرع الطلاق مرة بعد مرة ولم يشرعه كله مرة واحدة فمن جمع الثلاث في مرة واحدة فقد تعدى حدود الله وظلم نفسه ولعب بكتاب الله فهو حقيق أن يعاقب ويلزم بما التزمه ولا يقر على رخصة الله وسعته وقد صعبها على نفسه ولم يتق الله ولم يطلق كما أمره الله وشرعه له بل استعجل فيما جعل الله له الأناة فيه رحمة منه وإحسانا ولبس على نفسه واختار الأغلظ والأشد فهذا مما تغيرت به الفتوى لتغير الزمان وعلم الصحابة رضي الله عنهم حسن سياسة عمر وتأديبه لرعيته في ذلك فوافقوه على ما ألزم به وصرحوا لمن استفتاهم بذلك فقال عبد الله بن مسعود من أتى الأمر على وجهه فقد بين له ومن لبس على نفسه جعلنا عليه لبسه والله لا تلبسون على أنفسكم ونتحمله منكم هو كما تقولون فلو كان وقوع الثلاث ثلاثا في كتاب الله وسنة رسوله لكان المطلق قد أتى الأمر على وجهه ولما كان قد لبس على نفسه ولما قال النبي صلى الله عليه وسلم لمن فعل ذلك تلعب بكتاب الله وأنا بين أظهركم ولما توقف عبد الله بن الزبير في الإيقاع وقال للسائل إن هذا الأمر مالنا فيه قول فاذهب إلى عبد الله بن عباس وأبي هريرة فلما جاء إليهما قال ابن عباس لأبي هريرة أفته فقد جدءتك معضلة ثم أفتياه بالوقوع فالصحابة رضي الله عنهم ومقدمهم عمر بن الخطاب لما رأوا الناس قد استهانوا بأمر الطلاق وأرسلوا ما بأيديهم منه ولبسوا على أنفسهم ولم يتقوا الله في التطليق الذي شرعه لهم وأخذوا بالتشديد على أنفسهم ولم يقفوا على ما حد لهم ألزموهم بما التزموه وأمضوا عليهم ما اختاروه لأنفسهم من التشديد الذي وسع الله عليهم ما شرعه لهم بخلافه ولا ريب أن من فعل هذا

ج / 3 ص -37- حقيق بالعقوبة بأن ينفذ عليه ما أنفذه على نفسه إذ لم يقبل رخصة الله وتيسيره ومهلته ولهذا قال ابن عباس لمن طلق مائة عصيت ربك وبانت منك امرأتك إنك لم تتق الله فيجعل لك مخرجا ومن يتق الله يجعل له مخرجا وأتاه رجل فقال إن عمي طلق ثلاثا فقال إن عمك عصى الله فأندمه وأطاع الشيطان فلم يجعل له مخرجا فقال أفلا تحللها له فقال من يخادع الله يخدعه
فليتدبر العالم الذي قصده معرفة الحق واتباعه من الشرع والقدر في قبول الصحابة هذه الرخصة والتيسير على عهد رسول الله صلى الله عليه وسلم وتقواهم ربهم تبارك وتعالى في التطليق فجرت عليهم رخصة الله وتيسيره شرعا وقدرا فلما ركب الناس الأحموقة وتركوا تقوى الله ولبسوا على أنفسهم وطلقوا على غير ما شرعه الله لهم أجرى الله على لسان الخليفة الراشد والصحابة معه شرعا وقدرا إلزامهم بذلك وإنفاذه عليهم وإبقاء الإصر الذي جعلوه هم في أعناقهم كما جعلوه وهذه أسرار من أسرار الشرع والقدر لا تناسب عقول أبناء الزمن فجاء أئمة الإسلام فمضوا على آثار الصحابة سالكين مسلكهم قاصدين رضاء الله ورسوله وإنفاذ دينه
فمنهم من ترك القول بحديث ابن عباس لظنه انه منسوخ وهذه طريقة الشافعي قال فإن كان معنى قول ابن عباس إن الثلاث كانت تحسب على عهد رسول الله صلى الله عليه وسلم واحدة بمعنى أنه أمر النبي صلى الله عليه وسلم فالذي يشبه أن يكون ابن عباس قد علم شيئا فنسخ
فإن قيل فما دل على ما وصفت؟
قيل لا يشبه أن يكون ابن عباس قد يروي عن النبي صلى الله عليه وسلم شيئا ثم يخالفه بشيء ولم يعلمه كان من النبي صلى الله عليه وسلم فيه خلاف
فإن قيل هذا شيء روى عن عمر فقال فيه ابن عباس بقول عمر قيل قد علمنا أن ابن عباس يخالف عمر في نكاح المتعة وبيع الدينار

ج / 3 ص -38- بالدينار وبيع أمهات الأولاد فكيف يوافقه في شيء روى عن النبي صلى الله عليه وسلم خلافه الأخذ برواية الراوي دون رأيه قال المانعون من لزوم الثلاث النسخ لا يثبت بالاحتمال ولا ترك الحديث الصحيح المعصوم لمخالفة رواية له فإن مخالفته ليست معصومة وقد قدم الشافعي رواية ابن عباس في شأن بريرة على فتواه التي تخالفها في كون بيع الأمة طلاقها وأخذ هو وأحمد وغيرهما بحديث أبي هريرة من استقاء فعليه القضاء وقد خالفة أبو هريرة وأفتى بأنه لا قضاء عليه وأخذوا برواية ابن عباس: "أن النبي صلى الله عليه وسلم أمر أصحابه أن يرملوا الأشواط الثلاثة وأن يمشوا بين الركنين" وصح عنه أنه قال ليس الرمل بسنة وأخذوا برواية عائشة في منع الحائض من الطواف وقد صح عنها أن امرأة حاضت وهي تطوف معها فأتمت بها عائشة بقية طوافها رواه سعيد بن منصور ثنا أبو عوانة عن أبي بشر عن عطاء فذكره وأخذوا برواية ابن عباس في تقديم الرمي والحلق والنحر بعضها البعض وأنه لا حرج في ذلك وقد أفتى أبن عباس أن فيه وما فلم يلتفتوا إلى قوله وأخذوا بروايته وأخذت الحنفية بحديث أبن عباس كل الطلاق جائز إلا طلاق المعتوه قالوا وهذا صريح في طلاق المكره وقد صح عن ابن عباس ليس لمكره ولا لمضطهد طلاق وأخذوا هم والناس بحديث ابن عمر أنه أشترى جملا شاردا بأصح سند يكون وأخذ الحنفية والحنابلة بحديث علي كرم الله وجهه وابن عباس صلاة الوسطى صلاة العصر وقد ثبت عن علي كرم الله وجهه وابن عباس صلاة الصبح واخذ الأئمة الأربعة وغيرهم بخبر عائشة في التحريم بلبن الفحل وقد صح عنها خلافه وأنه كان يدخل عليها من أرضعته بنات إخوتها ولا يدخل عليها من أرضعته نساء إخوتها وأخذ الحنفية برواية عائشة فرضت الصلاة

ج / 3 ص -39- ركعتين ركعتين وصح عنها أنها أتمت الصلاة في السفر فلم يدعوا روايتها لرأيها واحتجوا بحديث جابر وأبي موسى في الأمر بالوضوء من الضحك في الصلاة وقد صح عنهما أنهما قالا لا وضوء من ذلك وأخذ الناس بحديث عائشة في ترك إيجاب الوضوء مما مست النار وقد صح عن عائشة بأصح إسناد إيجاب الوضوء للصلاة من أكل كل ما مست النار وأخذ الناس بأحاديث عائشة وابن عباس وأبي هريرة في المسح على الخفين وقد صح عن ثلاثتهم المنع من المسح جملة فأخذوا بروايتهم وتركوا رأيهم واحتجوا في إسقاط القصاص عن الأب بحديث عمر لا يقتص لولد من والده وقد قال عمر: لأقصن للولد من الوالد" فلم يأخذوا برأيه بل بروايته واحتجت الحنفية والمالكية في أن الخلع طلاق بحديثين لا يصحان عن ابن عباس وقد صح عن ابن عباس بأصح إسناد يكون أن الخلع فسخ لا طلاق وأخذت الحنفية بحديث لا يصح بل هو وضع حزام بن عثمان ومبشر بن عبيد الحلبي وهو حديث جابر لا يكون صداق أقل من عشرة دراهم وقد صح عن جابر جواز النكاح بما قل أو كثر واحتجوا هم وغيرهم على المنع من بيع أمهات الأولاد بحديث ابن عباس المرفوع وقد صح عنه جواز بيعهن فقدموا روايته التي لم تثبت على فتواه الصحيحة عنه وأخذت الحنابلة وغيرهم بخبر سعيد بن المسيب عن عمر أنه الحق الولد بأبوين وقد خالفه سعيد بن المسيب فلم يعتدوا بخلافه وقد صح عن عمر وعثمان ومعاوية أن رسول الله صلى الله عليه وسلم تمتع بالعمرة إلى الحج وصح عنهم النهي عن التمتع فأخذ الناس بروايتهم وتركوا رأيهم وأخذ الناس بحديث أبي هريرة في البحر هو الطهور ماؤه الحل ميتته وقد روى سعيد بن منصور في سننه عن أبي هريرة أنه قال: ماءان لا يجزئان في غسل الجنابة ماء البحر وماء الحمام وأخذت الحنابلة والشافعية بحديث أبي هريرة في الأمر

ج / 3 ص -40- بغسل الإناء من ولوغ الكلب وقد صح عن أبي هريرة ما رواه سعيد بن منصور في سننه أن أبا هريرة سئل عن الحوض يلغ فيه الكلب ويشرب منه الحمار فقال لا يحرم الماء شيء وأخذت الحنفية بحديث على كرم الله وجهه لا زكاة فيما زاد على المائتي درهم حتى يبلغ أربعين درهما مع ضعف الحديث بالحسن بن عمارة وقد صح عن علي كرم الله وجهه أن ما زاد على المائتين ففيه الزكاة بحسابه رواه عبد الرزاق عن معمر عن أبي إسحاق السبيعي عن عاصم بن ضمرة عنه
وهذا باب يطول تتبعه وترى كثيرا من الناس إذا جاء الحديث يوافق قول من قلده وقد خالفه راويه يقول الحجة فيما روى لا في قوله فإذا جاء قول الراوي موافقا لقول من قلده والحديث بخلافه قال لم يكن الراوي يخالف ما رواه إلا وقد صح عنده نسخه وإلا كان قدحا في عدالته فيجمعون في كلامهم بين هذا وهذا بل قد رأينا ذلك في الباب الواحد وهذا من أقبح التناقض والذي ندين الله به ولا يسعنا غيره وهو القصد في هذا الباب أن الحديث إذا صح عن رسول الله صلى الله عليه وسلم ولم يصح عنه حديث آخر ينسخه أن الفرض علينا وعلى الأمة الأخذ بحديثه وترك كل ما خالفه ولا نتركه لخلاف أحد من الناس كائنا من كان لا راوية ولا غيره إذ من الممكن أن ينسى الراوي الحديث أو لا يحضره وقت الفتيا أو لا يتفطن لدلالته على تلك المسألة أو يتأول فيه تأويلا مرجوحا يقوم في ظنه ما يعارضه ولا يكون معارضا في نفس الأمر أو يقلد غيره في فتواه بخلافه لاعتقاده أنه أعلم منه وأنه إنما خالفه لما هو أقوى منه ولو قدر انتفاء ذلك كله ولا سبيل إلى العلم بانتفائه ولا ظنه لم يكن الراوي معصوما ولم توجب مخالفته لما رواه سقوط عدالته حتى تغلب سيئاته حسناته وبخلاف هذا الحديث الواحد لا يحصل له ذلك


الحكمة في تغير الفتوى بتغير الأحوال - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

الحكمة في تغير الفتوى بتغير الأحوال

ج / 3 ص -41- الحكمة في تغير الفتوى بتغير الأحوال
إذا عرف هذا فهذه المسألة مما تغيرت الفتوى بها بحسب الأزمنة كما عرفت لما رأته الصحابة من المصلحة لأنهم رأوا مفسدة تتابع الناس في إيقاع الثلاث لا تندفع إلا بإمضائها عليهم فرأوا مصلحة الإمضاء أقوى من مفسدة الوقوع ولم يكن باب التحليل الذي لعن رسول الله صلى الله عليه وسلم فاعله مفتوحا بوجه ما بل كانوا اشد خلق الله في المنع منه وتوعد عمر فاعله بالرجم وكانوا عالمين بالطلاق المأذون فيه وغيره وأما في هذه الأزمان التي قد شكت الفروج فيها إلى ربها من مفسدة التحليل وقبح ما يرتكبه المحللون مما هو رمد بل عمى في عين الدين وشجى في حلوق المؤمنين من قبائح تشمت أعداء الدين به وتمنع كثيرا ممن يريد الدخول فيه بسببه بحيث لا يحيط بتفاصيلها خطاب ولا يحصرها كتاب يراها المؤمنون كلهم من أقبح القبائح ويعدونها من أعظم الفضائح قد قلبت من الدين رسمه وغيرت منه اسمه وضمخ التيس المستعار فيها المطلقة بنجاسة التحليل وقد زعم أنه قد طيبها للحليل فيا لله العجب أي طيب اعارها هذا التيس الملعون وأي مصلحة حصلت لها ولمطلقها بهذا الفعل الدون اترى وقوف الزوج المطلق أو الولي على الباب والتيس الملعون قد حل إزارها وكشف النقاب واخذ في ذلك المرتع والزوج أو الولي يناديه لم يقدم إليك هذا الطعام لتشبع فقد علمت أنت والزوجة ونحن والشهود والحاضرون والملائكة الكاتبون ورب العالمين أنك لست معدودا من الأزواج ولا للمرأة أو أوليائها بك رضا ولا فرح ولا ابتهاج وإنما أنت بمنزلة التيس المستعار للضراب الذي لولا هذه البلوي لما رضينا وقوفك على الباب فالناس يظهرون النكاح ويعلنونه فرحا وسرورا ونحن نتواصى بكتمان هذا الداء العضال ونجعله أمرا مستورا بلا نثار ولا دف ولا خوان ولا إعلان بل التواصي بهس ومس والإخفاء

ج / 3 ص -42- والكتمان فالمرأة تنكح لدينها وحسبها ومالها وجمالها والتيس المستعار لا يسأل عن شيء من ذلك فإنه لا يمسك بعصمتها بل قد دخل على زوالها والله تعالى قد جعل كل واحد من الزوجين سكنا لصاحبه وجعل بينهما مودة ورحمة ليحصل بذلك مقصود هذا العقد العظيم وتتم بذلك المصلحة التي شرعه لأجلها العزيز الحكيم فسل التيس المستعار هل له من ذلك نصيب أو من حكمة هذا العقد ومقصوده ومصلحته أجنبي غريب وسله هل اتخذ هذه المصابة حليلة وفراشا يأوى إليه ثم سلها هل رضيت به قط زوجا وبعلا تعول في نوائبها عليه وسل أولى التمييز والعقول هل تزوجت فلانة بفلان وهل يعد هذا نكاحا في شرع أو عقل أو فطرة إنسان وكيف يلعن رسول الله صلى الله عليه وسلم رجلا من أمته نكح نكاحا شرعيا صحيحا ولم يرتكب في عقده محرما ولا قبيحا وكيف يشبهه بالتيس المستعار وهو من جملة المحسنين الأبرار وكيف تعير به المرأة طول دهرها بين أهلها والجيران وتظل ناكسة رأسها إذا ذكر ذلك التيس بين النسوان وسل التيس المستعار هل حدث نفسه وقت هذا العقد الذي هو شقيق النفاق بنفقة أو كسوة أو وزن صداق وهل طمعت المصابة منه في شيء من ذلك أو حدثت نفسها به هنالك وهل طلب منها ولدا نجيبا واتخذته عشيرا وحبيبا وسل عقول العالمين وفطرهم هل كان خير هذه الامه أكثرهم تحليلا وكان المحلل الذي لعنه الله ورسوله أهداهم سبيلا وسل التيس المستعار ومن بتليت به هل تجمل أحد منهما بصاحبه كما يتجمل الرجال بالنساء والنساء بالرجال أو كان لأحدهما رغبه في صاحبه بحسب أو مال أو جمال وسل المرأة هل تكره أن يتزوج عليها هذا التيس المستعار أو يتسرى أو تكره أن تكون تحته امرأة غيرها أخرى أو تسأله عن ماله وصنعته أو حسن عشرته وسعة نفقته وسل التيس المستعار هل سأل قط عما يسأله عنه من قصد حقيقة النكاح أو يتوسل إلى بيت أحمائه بالهدية والحمولة والنقد الذي يتوسل به خاطب الملاح وسله هل أبو يأخذ أو أبو يعطى وهل قوله عند قراءة أبي جاد هذا العقد خذى نفقة

ج / 3 ص -43- هذا العرس أو حطى وسله هل تحمل من كلفة هذا العقد خذي نفقة هذا العرس أو حطى وسله عن وليمة عرسه هل أولم ولو بشاة وهل دعا إليها أحدا من أصحابه فقضى حقه وأتاه وسله هل تحمل من كلفة هذا العقد ما يتحمله المتزوجون أم جاءه كما جرت به عادة الناس الأصحاب والمهنئون وهل قيل له بارك الله لكما وعليكما وجمع بينكما في خير وعافية أم لعن الله المحلل والمحلل له لعنة تامة وافية
 فصل: مساوئ التحليل والتشنيع على فاعله
ثم سل من له أدنى اطلاع على أحوال الناس كم من حرة مصونة أنشب فيها المحلل مخالب إرادته فصارت له بعد الطلاق من الأخدان وكان بعلها منفردا بوطئها فإذا هو والمحلل فيها ببركه التحليل شريكان فلعمر الله كم أخرج التحليل مخدرة من سترها إلى البغاء وألقاها بين براثن العشراء والحرفاء ولولا التحليل لكان منال الثريا دون منالها والتدرع بالأكفان دون التدرع بجمالها وعناق القنا دون عناقها والأخذ بذراع الأسد دون الأخذ بساقها وسل أهل الخبرة كم عقد المحلل على أم وابنتها وكم جمع ماءه في أرحام ما زاد على الأربع وفي رحم الأختين وذلك محرم باطل في المذهبين وهذه المفسدة في كتب مفاسد التحليل لا ينبغي أن تفرد بالذكر وهي كموجة واحدة من الأمواج ومن يستطيع عد أمواج البحر وكم من امرأة كانت قاصرة الطرف على بعلها فلما ذاقت عسيلة المحلل خرجت على وجهها فلم يجتمع شمل الإحصان والعفة بعد ذلك بشملها وما كان هذا سبيله فكيف يحتمل أكمل الشرائع واحكمها تحليله فصلوات الله وسلاما على من صرح بلعنته وسماه بالتيس المستعار من بين فساق أمته كما شهد به علي بن أبي طالب كرم الله وجهه وعبد الله بن مسعود وأبو هريرة وجابر بن عبد الله وعقبة بن عامر وعبد الله بن عباس وأخبر عبد الله بن عمر أنهم كانوا يعدونه

ج / 3 ص -44- على عهد رسول الله صلى الله عليه وسلم سفاحا أما ابن مسعود ففي مسند الإمام احمد وسنن النسائي وجامع الترمذي عنه قال لعن رسول الله صلى الله عليه وسلم المحلل والمحلل له قال الترمذي حديث حسن صحيح وقال سفيان الثوري حدثني أبو قيس الاودي عن هزيل بن شرحبيل عن عبد الله بن مسعود قال: "لعن رسول الله صلى الله عليه وآله وسلم الواشمة والمستوشمة والواصلة والموصولة والمحلل والمحلل له وآكل الربا وموكله" ورواه النسائي والإمام احمد وروى الترمذي عنه لعن المحلل وصححه ثم قال والعمل عليه عنه أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعثمان بن عفان وعبد الله بن عمر وهو قول الفقهاء من التابعين ورواة الإمام احمد من حديث أبي الواصل عن ابن مسعود عن النبي صلى الله عليه وسلم: "لعن المحلل والمحلل له" وفي مسند الإمام احمد والنسائي من حديث الأعمش عن عبد الله بن مرة عن الحارث عن ابن مسعود قال: "آكل الربا وموكله وشاهداه وكاتبه إذا علموا به والواصلة والمستوصلة ولاوي الصدقة والمعتدى فيها والمرتد على عقبيه أعرابيا بعد هجرته ملعونون على لسان محمد صلى الله عليه وسلم يوم القيامة" وأما حديث علي بن أبي طالب كرم الله وجهه ففي المسند وسنن أبي داود والترمذي وابن ماجة من حديث الشعبي عن الحارث عن علي عن النبي صلى الله عليه وسلم أنه لعن المحلل والمحلل له وأما حديث أبي هريرة ففي المسند للإمام احمد ومسند أبي بكر بن أبي شيبة من حديث عثمان بن الأخنس عن المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "لعن الله المحلل والمحلل له" قال يحيى بن معين عثمان بن الأخنس ثقة والذي رواه عنه عبد الله بن جعفر المخرمي ثقة من رجال مسلم وثقه احمد ويحيى وعلى غيرهم فالإسناد جيد وفي كتاب ألعلل للترمذي ثنا محمد بن يحيى ثنا معلى بن منصور عن عبد الله بن جعفر المخرمي عن عثمان بن محمد الأخنس عن سعيد المقبري عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم لعن المحلل

ج / 3 ص -45- والمحلل له" قال الترمذي سألت أبا عبد الله محمد بن إسماعيل البخاري عن هذا الحديث فقا هو حديث حسن وعبد الله بن جعفر الخرمي صدوق وعثمان بن محمد الأخنس ثقة وكنت أظن أن عثمان لم يسمع من سعيد المقبري وقال شيخ الإسلام ابن تيمية هذا إسناد جيد وأما حديث جابر بن عبد الله ففي جامع الترمذي من حديث مجالد عن الشعبي عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم: "لعن المحلل والمحلل له" ومجالد وإن كان غيره أقوى منه فحديثه شاهد ومقو وأما حديث عقبة بن عامر ففي سنن ابن ماجة عنه قال قال رسول الله صلى الله عليه وسلم: "ألا أخبركم بالتيس المستعار" قالوا: بلى يا رسول الله قال: "هو المحلل لعن الله المحلل والمحلل له" رواه الحاكم في صحيحه من حديث الليث بن سعد عن مشرح بن عاهان عن عقبة بن عامر فذكره وقد أعل هذا الحديث بثلاث علل إحداها ان أبا حاتم البستي ضعف مشرح بن عاهان والعلة الثانية ما حكاه الترمذي في كتاب العلل عن البخاري فقال سألت أبا عبد الله محمد بن إسماعيل البخاري عن حديث عبد الله بن صالح حدثني الليث عن مشرح بن عاهان عن عقبة بن عامر قال قال رسول الله صلى الله عليه وسلم: "ألا أخبركم بالتيس المستعار هو المحلل والمحلل له ولعن الله المحلل والمحلل له" فقال عبد الله بن صالح لم يكن أخرجه في أيامنا ما أرى الليث سمعه من مشرح بن عاهان لأن حيوة يروى عن بكر بن عمرو عن مشرح والعلة الثالثة ما ذكرها الجوزجاني في ترجمته فقال كانوا ينكرون على عثمان هذا الحديث إنكارا شديدا فأما العلة الأولى فقال محمد بن عبد الواحد المقدسي مشرح قد وثقه يحيى بن معين في رواية عثمان بن سعيد وابن معين أعلم بالرجال من ابن حبان قلت وهو صدوق عند الحفاظ لم يتهمه أحد ألبتة ولا أطلق عليه أحد من أهل الحديث قط أنه ضعيف ولا ضعفه ابن حبان وإنما يقال يروى عن عقبة بن عامر مناكير لا يتابع عليها فالصواب ترك ما انفرد به وانفرد ابن حبان من بين أهل الحديث بهذا القول فيه وأما العلة الثانية فعبد الله ابن صالح قد صرح بأنه

ج / 3 ص -46- سمعه من الليث وكونه لم يخرجه وقت اجتماع البخاري به لا يضره شيئا وأما قوله إن حيوة يروى عن بكر بن عمرو بن شريح المصري عن مشرح فإنه يريد به أن حيوة من أقران الليث أو اكبر منه وإنما روى عن بكر بن عمرو عن مشرح وهذا تعليل قوى ويؤكده أن الليث قال قال مشرح ولم يقل حدثنا وليس بلازم فإن الليث كان معاصرا لمشرح في بلده وطلب الليث العلم وجمعه لم يمنعه أن لا يسمع من مشرح حديثه عن عقبة بن عامر وهو معه في البلد وأما التعليل الثالث فقال شيخ الإسلام إنكار من أنكر هذا الحديث على عثمان غير جيد وإنما هو لتوهم انفراده به عن الليث وظنهم أنه لعله أخطأ فيه حيث لم يبلغهم عن غيره من أصحاب الليث كما قد يتوهم بعض من يكتب الحديث أن الحديث إذا انفرد به عن الرجل من ليس بالمشهور من أصحابه كان ذلك شذوذا فيه وعلة قادحة وهذا لا يتوجه ههنا لوجهين أحدهما أنه قد تابعه عليه أبو صالح كاتب الليث عنه رويناه من حديث أبي بكر القطيعي ثنا جعفر بن محمد الفريابي حدثني العباس المعروف بأبي فريق ثنا أبو صالح حدثني الليث به فذكره ورواه أيضا الدارقطني في سننه ثنا أبو بكر الشافعي ثنا إبراهيم بن الهيثم أخبرنا أبو صالح فذكره الثاني أن عثمان بن صالح هذا المصري نفسه روى عنه البخاري في صحيحه وروى عنه ابن معين وأبو حاتم الرازي وقال هو شيح صالح سليم التأدية قيل له كان يلقن قال لا ومن كان بهذه المثابة كان ما ينفرد به حجة وإنما الشاذ ما خالف به الثقاب لا ما انفرد به عنهم فكيف إذا تابعة مثل أبي صالح وهو كاتب الليث وأكثر الناس حديثا عنه وهو ثقة أيضا وان كان قد وقع في بعض حديثه غلط ومشرح بن عاهان قال فيه ابن معين ثقة وقال فيه الإمام احمد هو معروف فثبت أن هذا الحديث حديث جيد وإسناده حسن انتهى وقال الشافعي ليس الشاذ أن ينفرد الثقة عن الناس بحديث إنما الشاذ أن يخالف ما رواه الثقات وأما حديث عبد الله بن عباس فرواه ابن ماجة في سننه عنه قال: "لعن رسول الله صلى الله عليه وسلم المحلل والمحلل له" وفي إسناده

ج / 3 ص -47- زمعة بن صالح وقد ضعفه قوم ووثقة آخرون وأخرج له مسلم في صحيحه مقرونا بآخر وعن ابن معين فيه روايتان وأما حديث عبد الله بن عمر ففي صحيح الحاكم من حديث ابن أبي مريم حدثنا أبو غسان عن عمرو بن نافع عن أبيه قال: جاء رجل إلى ابن عمر فسأله عن رجل طلق امرأته ثلاثا فتزوجها أخ له من غير مؤامرة بينه ليحلها لأخيه هل تحل للأول قال لا إلا نكاح رغبة كنا نعد هذا سفاحا على عهد رسول الله صلى الله عليه وسلم قال صحيح على شرط الشيخين ولم يخرجاه وقال سعيد في سننه ثنا محمد بن نشيط البصري قال قال بكر بن عبد الله المزني لعن المحلل والمحلل له وكان يسمى في الجاهلية التيس المستعار وعن الحسن البصري قال كان المسلمون يقولون هذا التيس المستعار
 فصل: رأي الإسلام في التحليل
فسل هذا التيس هل دخل في قوله تعالى ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا اليها وجعل بينكم مودة ورحمة وهل دخل في قوله تعالى وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله وهل دخل في قوله صلى الله عليه وسلم من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج وهل دخل في قوله صلى الله عليه وسلم تزوجوا الودود الولود فإني مكاثر بكم الأمم يوم القيامة وهل دخل في قوله صلى الله عليه وسلم: "أربع من سنن المرسلين النكاح والتعطر والختان" وذكر الرابعة وهل دخل في قوله صلى الله عليه وسلم النكاح سنتي فمن رغب عن سنتي فليس مني وهل دخل في قول ابن عباس خير هذه الأمة أكثرها نساء وهل له نصيب من قوله صلى الله عليه وسلم: "ثلاثة حق على الله

ج / 3 ص -48- عونهم الناكح يريد العفاف والمكاتب يريد الأداء وذكر الثالث أم حق على الله لعنته تصديقا لرسوله فيما أخبر عنه وسله هل يلعن الله ورسوله من يفعل مستحبا أو جائزا أو مكروها أو صغيرة أم لعنته مختصة بمن ارتكب كبيرة او ما هو أعظم منها كما قال ابن عباس كل ذنب ختم بلعنة او غضب أو عذاب أو نار فهو كبيرة وسله هل كان في الصحابة محلل واحد أو أقر رجل منهم على التحليل وسله لأي شيء قال عمر بن الخطاب لا أوتى بمحلل ولا محلل له إلا رجمتهما وسله كيف تكون المتعة حراما نصا مع أن المستمتع له غرض في نكاح الزوجة إلى وقت لكن لما كان غير داخل على النكاح المؤبد كان مرتكبا للحرم فكيف يكون نكاح المحلل الذي إنما قصده أن يمسكها ساعة من زمان أو دونها ولاغرض له في النكاح ألبتة بل قد شرط انقطاعه وزواله إذا أخبثها بالتحليل فكيف يجتمع في عقل أو شرع تحليل هذا وتحريم المتعة هذا مع أن المتعة أبيحت في أول الإسلام وفعلها الصحابة وأفتى بها بعضهم بعد موت النبي صلى الله عليه وسلم ونكاح المحلل لم يبح في ملة من الملل قط ولم يفعله أحد من الصحابة ولا أفتى به واحد منهم
الحكمة في جعل الطلقات الثلاث المجموعة طلقة واحدة:
وليس الغرض بيان تحريم هذا العقد وبطلانه وذكر مفاسده وشره فإنه يستدعي سفرا ضخما نختصر فيه الكلام وإنما المقصود أن هذا شأن التحليل عند الله ورسوله وأصحاب رسوله فألزمهم عمر بالطلاق الثلاث إذا جمعوها ليكفوا عنه إذا علموا أن المرأة تحرم به وأنه لا سبيل إلى عودها بالتحليل فلما تغير الزمان وبعد العهد بالسنة وآثار القوم وقامت سوق التحليل ونفقت في الناس فالواجب أن يرد الأمر الى ما كان عليه في زمن النبي صلى الله عليه وسلم وخليفته من الإفتاء بما يعطل سوق التحليل أو يقللها ويخفف شرها وإذا عرض على من وفقه الله وبصره بالهدى وفقهه في دينه مسألة كون الثلاث واحدة ومسألة التحليل ووازن بينهما تبين له التفاوت وعلم أي المسألتين أولى بالدين وأصلح للمسلمين
فهذه حجج المسألتين قد عرضت عليك وقد أهديت إن قبلتها إليك وما أظن عمى التقليد إلا يزيد الأمر على ما هو عليه ولا يدع التوفيق

ج / 3 ص -49- يقودك اختيارا إليه وإنما اشرنا إلى المسألتين إشارة تطلع العالم على ما وراءها وبالله التوفيق
 فصل: منع التحليل بما هو أخف منه ضررا
فقد تبين لك أمر مسألة من المسائل التي تمنع التحليل أفتى بها المفتي وقد قال بها بعض أهل العلم فهي خير من التحليل حتى لو أفتى المفتي بحلها بمجرد العقد من غير وطء لكان أعذر عند الله من أصحاب التحليل وإن اشترك كل منهما في مخالفة النص فإن النصوص المانعة من التحليل المصرحة بلعن فاعله كثيرة جدا والصحابة والسلف مجمعون عليها والنصوص المشترطة للدخول لا تبلغ مبلغها وقد اختلف فيها التابعون فمخالفتها أسهل من مخالفة أحاديث التحليل والحق موافقة جميع النصوص وأن لا يترك منها شيء وتأمل كيف كان الأمر على عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر الصديق من كون الثلاث واحدة والتحليل ممنوع منه ثم صار في بقية خلافة عمر الثلاث ثلاث والتحليل ممنوع منه وعمر من أشد الصحابة فيه وكلهم على مثل قوله فيه ثم صار في هذه الأزمنة التحليل كثيرا مشهورا والثلاث ثلاثا
وعلى هذا فيمتنع في هذه الأزمنة معاقبة الناس بما عاقبهم به عمر من وجهين أحدهما أن أكثرهم لا يعلم أن جمع الثلاث حرام لا سيما وكثير من الفقهاء لا يرى تحريمه فكيف يعاقب من لم يرتكب محرما عند نفسه
الثاني أن عقوبتهم بذلك تفتح عليهم باب التحليل الذي كان مسدودا على عهد الصحابة والعقوبة إذا تضمنت مفسدة أكثر من الفعل المعاقب عليه كان تركها أحب إلى الله ورسوله ولو فرضنا أن التحليل مما أباحته الشريعة ومعاذ الله لكان المنع منه إذا وصل الى هذا الحد الذي قد تفاحش قبحه من باب سد الذرائع وتعين على المفتين والقضاة المنع منه جملة وإن فرض أن

ج / 3 ص -50- بعض أفراده جائز إذ لا يستريب أحد في أن الرجوع الى ما كان عليه الصحابة في عهد النبي صلى الله عليه وسلم وأبي بكر الصديق وصدر من خلافه عمر أولى من الرجوع إلى التحليل والله الموفق
 فصل: موجبات الأيمان والأقارير والنذور
المثال الثامن مما تتغير به الفتوى لتغير العرف والعادة موجبات الأيمان والإقرار والنذور وغيرها فمن ذلك ان الحالف اذا حلف لا ركبت دابة وكان في بلد عرفهم في لفظ الدابة الحمار خاصة اختصت يمينه به ولا يحنث بركوب الفرس ولا الجمل وإن كان عرفهم في لفظ الدابة الفرس خاصة حملت يمينه عليها دون الحمار وكذلك إن كان الحالف ممن عادته ركوب نوع خاص من الدواب كالأمراء ومن جرى مجراهم حملت يمينه على ما اعتاده من ركوب الدواب فيفتي في كل بلد بحسب عرف أهله ويفتي كل احد بحسب عادته وكذلك إذا حلف لا أكلت رأسا في بلد عادتهم أكل رؤوس الضأن خاصة لم يحنث بأكل رؤوس الطير والسمك ونحوها وإن كان عادتهم أكل رؤوس السمك حنث بأكل رؤوسها وكذلك إذا حلف لا اشتريت كذا ولا بعته ولا حرثت هذه الأرض ولا زرعتها ونحو ذلك وعادته أن لا يباشر ذلك بنفسه كالملوك حنث قطعا بالإذن والتوكيل فيه فإنه نفس ما حلف عليه وإن كان عادته مباشرة ذلك بنفسه كآحاد الناس فان قصد منع نفسه من المباشرة لم يحنث بالتوكيل وان قصد عدم الفعل والمنع منه جملة حنث بالتوكيل وإن أطلق اعتبر سبب اليمين وبساطها وماهيجها وعلى هذا إذا أقر الملك أو أغنى أهل البلد لرجل بمال كثير لم يقبل تفسيره بالدرهم والرغيف ونحوه مما يتمول فإن أقر به فقير يعد عنده الدرهم والرغيف كثيرا قبل منه وعلى هذا إذا قيل له جاريتك أو عبدك يرتكبان الفاحشة فقال ليس كذلك بل هما حران

ج / 3 ص -51- لا أعلم عليهما فاحشة فالحق المقطوع به أنهما لا يعتقان بذلك لا في الحكم ولا فيما بينه وبين الله تعالى فإنه لم يرد ذلك قطعا واللفظ مع القرائن المذكورة ليس صريحا في العتق ولا ظاهرا فيه ولا محتملا له فإخراج عبده أو أمته عن ملكه بذلك غير جائز ومن ذلك ما اخبرني به بعض أصحابنا انه قال لامرأته إن أذنت لك في الخروج إلى الحمام فأنت طالق فتهيأت للخروج إلى الحمام فقال لها اخرجي وابصري فاستفتى بعض الناس فأفتوه بأنها قد طلقت منه فقال للمفتي بأي شيء أوقعت على الطلاق قال بقولك لها أخرجي فقال إني لم أقل لها ذلك إذنا وإنما قلته تهديدا أي إنك لا يمكنك الخروج وهذا كقوله تعالى: {اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فهل هذا إذن لهم أن يعملوا ما شاءوا فقال لا أدري أنت لفظت بالإذن فقال له ما أردت الإذن فلم يفقه المفتي هذا وغلظ حجابه عن إدراكه وفرق بينه وبين امرأته بما لم يأذن به الله ورسوله ولا أحد من أئمة الإسلام وليت شعري هل يقول هذا المفتى إن قوله تعالى فمن شاء فليؤمن ومن شاء فليكفر إذن له في الكفر وهؤلاء أبعد الناس عن الفهم عن الله ورسوله وعن المطلقين مقاصدهم ومن هذا اذا قال العبد لسيده وقد استعمله في عمل يشق عليه أعتقني من هذا العمل فقال أعتقتك ولم ينو إزالة ملكه عنه لم يعتق بذلك وكذلك إذا قال عن امرأته هذه أختي ونوى أختى في الدين لم تحرم بذلك ولم يكن مظاهرا والصريح لم يكن موجبا لحكمه لذاته وإنما أوجبه لأنا نستدل على قصد المتكلم به لمعناه لجريان اللفظ على لسانه اختيارا فإذا ظهر قصده بخلاف معناه لم يجز ان يلزم بما لم يرده ولا التزمه ولا خطر بباله بل إلزامه بذلك جناية على الشرع وعلى المكلف والله سبحانه وتعالى رفع المؤاخذة عن المتكلم بكلمة الكفر مكرها لما لم يقصد معناها ولا نواها فكذلك المتكلم بالطلاق والعتاق والوقف واليمين والنذر مكرها لا يلزمه شيء من ذلك لعدم نيته وقصده وقد اتى باللفظ الصريح فعلم أن اللفظ إنما يوجب معناه لقصد المتكلم به والله تعالى رفع المؤاخذة عمن حدث نفسه بأمر بغير

ج / 3 ص -52- تلفظ أو عمل كما دفعها عمن تلفظ باللفظ من غير قصد لمعناه ولا إرادة ولهذا لا يكفر من جرى على لسانه لفظ الكفر سبقا من غير قصد لفرح أو دهش وغير ذلك كما في حديث الفرح الإلهي بتوبة العبد وضرب مثل ذلك بمن فقد راحلته عليها طعامه وشرابه في الأرض المهلكة فأيس منها ثم وجدها فقال اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح ولم يؤاخذ بذلك وكذلك إذا أخطأ من شدة الغضب لم يؤاخذ بذلك ومن هذا قوله تعالى ولو يعجل الله للناس الشر استعجالهم بالخير لقضى إليهم أجلهم قال السلف هو دعاء الانسان على نفسه وولده وأهله في حال الغضب ولو استجابه الله تعالى لأهلكه وأهلك من يدعو عليه ولكنه لا يستجيبه لعلمه بأن الداعي لم يقصده
لا طلاق لغضبان ومن هذا رفعه صلى الله عليه وسلم حكم الطلاق عمن طلق في إغلاق وقال الامام أحمد في رواية حنبل هو الغضب وكذلك فسره ابو داود وهو قول القاضي إسماعيل بن إسحاق أحد أئمة الماليكة ومقدم فقهاء أهل العراق منهم وهي عنده من لغو اليمين أيضا فأدخل يمين الغضبان في لغو اليمين وفي يمين الإغلاق وحكاه شارح أحكام عبد الحق عنه وهو ابن بزيزة الأندلسي قال وهذا قول على وابن عباس وغيرهما من الصحابة إن الأيمان المنعقدة كلها في حال الغضب لا تلزم وفي سنن الدارقطني بإسناد فيه لين من حديث ابن عباس يرفعه لا يمين في غضب ولا عتاق فيما لا يملك وهو وإن لم يثبت رفعه فهو قول ابن عباس وقد فسر الشافعي لاطلاق في اغلاق بالغضب وفسره به مسروق فهذا مسروق والشافعي واحمد وابو داود والقاضي إسماعيل كلهم فسروا الإغلاق بالغضب وهو من أحسن التفسير لأن الغضبان غلق عليه باب القصد بشدة غضبه وهو كالمكره بل الغضبان أولى

ج / 3 ص -53- بالإغلاق من المكره لان المكره قد قصد رفع الشر الكثير بالشر القليل الذي هو دونه فهو قاصد حقيقة ومن هنا أوقع عليه الطلاق من أوقعه وأما الغضبان فإن انغلاق باب القصد والعلم عنه كانغلاقه عن السكران والمجنون فإن الغضب غول العقل يغتاله كما يغتال الخمر بل أشد وهو شعبة من الجنون ولا يشك فقيه النفس في أن هذا لا يقع طلاقه ولهذا قال حبر الأمة الذي دعا له رسول الله صلى الله عليه وسلم بالفقه في الدين إنما الطلاق عن وطر ذكره البخاري في صحيحه أي عن غرض من المطلق في وقوعه وهذا من كمال فقهه رضى الله عنه وإجابة الله دعاء رسوله له إذا الألفاظ إنما يترتب عليها موجباتها لقصد اللافظ بها ولهذا لم يؤاخذنا الله باللغو في أيماننا ومن اللغو ما قالته أم المؤمنين عائشة وجمهور السلف انه قول الحالف لا والله وبلى والله في عرض كلامه من غير عقد اليمين وكذلك لا يؤاخذ الله باللغو في أيمان الطلاق كقول الحالف في عرض كلامه على الطلاق لا أفعل والطلاق يلزمني لا أفعل من غير قصد لعقد اليمين بل إذا كان اسم الرب جل جلاله لا ينعقد به يمين اللغو فيمين الطلاق أولى ألا ينعقد ولا يكون أعظم حرمة من الحلف بالله وهذا أحد القولين من مذهب احمد وهو الصواب وتخريجه على نص احمد صحيح فإنه نص على اعتبار الاستثناء في يمين الطلاق لأنها عنده يمين ونص على ان اللغو ان يقول لا والله وبلى والله من غير قصد لعقد اليمين وقد قال النبي صلى الله عليه وسلم: "إن الله ينهاكم ان تحلفوا بآبائكم" وصح عنه أنه قال: "أفلح وأبيه إن صدق" ولا تعارض بينهما ولم يعقد النبي صلى الله عليه وسلم اليمين بغير الله قط وقد قال حمزة للنبي صلى الله عليه وسلم هل أنتم إلا عبيد لأبي وكان نشوانا من الخمر فلم يكفره بذلك وكذلك الصحابي الذي قرأ قل يا أيها الكافرون أعبد ما تعبدون ونحن نعبد ما تعبدون وكان ذلك قبل تحريم الخمر ولم يعد بذلك كافرا لعدم القصد وجريان اللفظ على اللسان من غير إرادة لمعناه فإياك أن تهمل قصد المتكلم ونيته وعرفه فتجنى عليه وعلى الشريعة وتنسب إليها ما هي بريئة منه وتلزم الحالف والمقر

ج / 3 ص -54- والناذر والعاقد ما لم يلزمه الله ورسوله به ففقيه النفس يقول ما أردت ونصف الفقيه يقول ما قلت فاللغو في الأقوال نظير الخطأ والنسيان في الأفعال وقد رفع الله المؤاخذة بهذا وهذا كما قال المؤمنون: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} فقال ربهم تبارك وتعالى: قد فعلت
 فصل: كيف يقع الطلاق
ومن هذا الباب اليمين بالطلاق والعتاق فإن إلزام الحالف بهما إذا حنث بطلاق زوجته وعتق عبده مما حدث الإفتاء به بعد انقراض عصر الصحابة فلا يحفظ عن صحابي في صيغة القسم إلزام الطلاق به أبدا وإنما المحفوظ إلزام الطلاق بصيغة الشرط والجزاء الذي قصد به الطلاق عند وجود الشرط كما في صحيح البخاري عن نافع قال طلق رجل امرأته ألبتة إن خرجت فقال ابن عمر إن خرجت فقد بانت منه وإن لم تخرج فليس بشيء فهذا لا ينازع فيه إلا من يمنع وقوع الطلاق المعلق بالشرط مطلقا وأما من يفصل بين القسم المحض والتعليق الذي يقصد به الوقوع فإنه يقول بالآثار المروية عن الصحابة كلها في هذا الباب فإنهم صح عنهم الإفتاء بالوقوع في صور وصح عنهم عدم الوقوع في صور والصواب ما أفتوا به في النوعين ولا يؤخذ ببعض فتاويهم ويترك بعضها فأما الوقوع فالمحفوظ عنهم ما ذكره البخاري عن ابن عمر وما رواه الثوري عن الزبير بن عربي عن ابراهيم عن ابن مسعود رضي الله عنه في رجل قال لامرأته إن فعلت كذا وكذا فهى طالق ففعلته قال هي واحدة وهو أحق بها على أنه منقطع وكذلك ما ذكره البيهقي وغيره عن ابن عباس في رجل قال لامرأته هي طالق إلى سنة قال يستمتع بها الى سنة ومن هذا قول أبي ذر لامرأته وقد ألحت عليه في سؤاله عن ليلة القدر فقال إن عدت سألتني فأنت طالق

ج / 3 ص -55- وههنا نكتة لطيفة يحسن التنبيه عليها وهى أن أبا ذر سأل النبي صلى الله عليه وسلم عن ليلة القدر وألح عليه حتى قال له النبي صلى الله عليه وسلم: في آخر مسألته: "التمسوها في العشر الأواخر ولا تسألني عن شيء بعد هذا" ثم حدث النبي صلى الله عليه وسلم وحدث قال فاهتبلت غفلته فقلت أقسمت عليك يا رسول الله بحقي عليك لتحدثني في أي العشر هي قال فغضب علي غضبا ما غضب على من قبل ولا من بعد ثم قال: "التمسوها في السبع الأواخر ولا تسألني عن شيء بعد" ذكره النسائي والبيهقي فأصاب أبا ذر من امرأته وإلحاحها عليه ما أوجب غضبه وقال إن عدت سألتني فأنت طالق
فهذه جميع الآثار المحفوظة عن الصحابة في وقوع الطلاق المعلق
وأما الآثار عنهم في خلافه فصح عن عائشة وابن عباس وحفصة وأم سلمة فيمن حلفت بأن كل مملوك لها حر إن لم تفرق بين عبدها وبين امرأته أنها تكفر عن يمينها ولا تفرق بينهما قال الأثرم في سننه ثنا عارم بن الفضل ثنا معمر بن سليمان قال قال أبي ثنا بكر بن عبد الله قال اخبرني ابو رافع قال قالت مولاتي ليلى بنت العجماء كل مملوك لها محرر وكل مال لها هدى وهي يهودية وهي نصرانية إن لم تطلق امرأتك أو تفرق بينك وبين امرأتك قال فأتيت زينب بنت أم سلمة كانت إذا ذكرت امرأة بالمدينة فقيهة ذكرت زينب قال فأتيتها فجاءت معي إليها فقالت في البيت هاروت وماروت فقالت يا زينب جعلني الله فداك إنها قالت إن كل مملوك لها محرر وكل مال لها هدى وهي يهودية وهي نصرانية فقالت يهودية ونصرانية خل بين الرجل وامرأته فأتيت حفصة ام المؤمنين فارسلت إليها فأتتها فقالت يا أم المؤمنين جعلني الله فداك إنها قالت كل مملوك لها محرر وكل مال لها هدى وهي يهودية ونصرانية فقالت يهودية ونصرانية خل بين الرجل وامرأته قالت فأتيت عبد الله بن عمر فجاء معي إليها فقام معي على الباب فسلم فقالت بيبى أنت وبيبى أبوك فقال أمن حجارة أنت أم من حديد أنت أم أي شيء أنت

ج / 3 ص -56- أفتتك زينب وأفتتك أم المؤمنين فلم تقبلي فتياهما فقالت يا أبا عبد الرحمن جعلني الله فداك إنها قالت كل مملوك لها حر وكل مال لها هدى وهي يهودية وهي نصرانية فقال يهودية ونصرانية كفرى عن يمينك وخلى بين الرجل وامرأته وقال إبراهيم بن يعقوب الجوزجاني في المترجم له ثنا صفوان بن صالح ثنا عمر بن عبد الواحد عن الأوزاعي قال حدثنى حسن بن الحسن قال حدثني بكر بن عبد الله المزني قال حدثني رفيع قال كنت أنا وامرأتي مملوكين لامرأة من الانصار فحلفت بالهدى والعتاقة أن تفرق بيننا فأتيت امرأة من أزواج النبي صلى الله عليه وسلم فذكرت لها ذلك فأرسلت إليها أن كفرى عن يمينك فأبت ثم أتيت زينب وأم سلمة فذكرت ذلك لهما فأرسلتا إليها أن كفرى عن يمينك فأبت فأتيت ابن عمر فذكرت له فأرسل إليها ابن عمر أن كفرى عن يمينك فأبت فقام ابن عمر فأتاها فقال أرسلت إليك فلانة زوجة النبي صلى الله عليه وسلم وزينب أن تكفرى عن يمينك فأبيت قالت يا أبا عبد الرحمن إني حلفت بالهدى والعتاقة قال وإن كنت قد حلفت بهما وقال الدارقطني ثنا ابو بكر النيسابوري ثنا محمد بن يحيى بن عبد الله الأنصاري ثنا أشعث ثنا بكر بن عبد الله المزني عن ابي رافع أن مولاة له أرادت أن تفرق بينه وبين امرأته فقالت هي يوما يهودية ويوما نصرانية وكل مملوك لها حر إن لم تفرق بينهما فسألت عائشة وابن عباس وحفصة وأم سلمة رضي الله عنهم فكلهم قالوا لها أتريدين ان تكفري مثل هاروت وماروت فأمروها أن تكفر عن يمينها وتخلى بينهما
وقد رواه البيهقي من طريق الانصاري ثنا أشعث ثنا بكر عن ابي رافع ان مولاته ارادت ان تفرق بينه وبين امرأته فقالت هي يوما يهودية ويوما نصرانية وكل مملوك لها حر وكل مال لها في سبيل الله وعليها المشي إلى بيت الله إن لم تفرق بينهما فسألت عائشة وابن عمر وابن عباس وحفصة وام سلمة فكلهم قالوا لها أتريدين تكفري مثل هاروت وماروت وامروها ان تكفر عن

ج / 3 ص -57- يمينها وتخلى بينهما رواه روح والأنصاري واللفظ له وحديث روح مختصر وقال النضر بن شميل ثنا أشعث عن بكر بن عبد الله عن ابي رافع عن ابن عمر وعائشة وأم سلمة في هذه القصة قالوا تكفر يمينها وقال يحيى بن سعيد القطان عن سليمان التيمي ثنا بكر بن عبد الله عن أبي رافع: أن ليلى بنت العجماء مولاته قالت هي يهودية وهي نصرانية وكل مملوك لها حر وكل مال لها هدى إن لم يطلق امرأته إن لم تفرق بينهما فذكر القصة وقال فأتيت ابن عمر فجاء معي فقام بالباب فلما سلم قالت بأبي انت وابوك فقال أمن حجارة انت أم من حديد أتتك زينب وأرسلت إليك حفصة قالت وقد حلفت بكذا وكذا قال كفرى عن يمينك وخلى بين الرجل وامرأته
فقد تبين بسياق هذه الطرق انتفاء العلة التي أعل بها حديث ليلى هذا وهي تفرد التيمي فيه بذكر العتق كذا قال الإمام احمد: لم يقل وكل مملوك لها حر الا التيمى وبريء التيمي من عهدة التفرد وقاعدة الإمام أحمد أن ما أفتى به الصحابة لا يخرج عنه إذا لم يكن في الباب شيء يدفعه فعلى أصله الذي بني مذهبه عليه يلزمه القول بهذا الأثر لصحته وانتفاء علته
فإن قيل للحديث علة اخرى وهي التي منعت الإمام احمد من القول به وقد أشار اليها في رواية الأثرم فقال الاثرم سمعت أبا عبد الله يقول في حديث ليلى بنت العجماء حين حلفت بكذا وكذا وكل مملوك لها حر فأفتيت بكفارة يمين فاحتج بحديث ابن عمر وابن عباس حين افتيا فيمن حلف بعتق جاريته وأيمان فقال أما الجارية فتعتق
قلت: يريد بهما ما رواه معمر عن اسماعيل بن امية عن عثمان بن ابي حاضر قال حلفت امرأة من آل ذي أصبح فقالت مالها في سبيل الله وجاريتها حرة إن لم تفعل كذا وكذا لشيء يكرهه زوجها فحلف زوجها أن لا تفعله فسأل عن ذلك ابن عباس وابن عمر فقالا أما الجارية فتعتق وأما قولها مالي في سبيل الله فتتصدق بزكاة مالها فقيل لا ريب أنه قد روى عن ابن عمر وابن عباس

ج / 3 ص -58- ذلك ولكنه أثر معلول تفرد به عثمان هذا وحديث ليلى بنت العجماء أشهر إسنادا وأصح من حديث عثمان فإن رواته حفاظ أئمة وقد خالفوا عثمان وأما ابن عباس فقد روى عنه خلاف ما رواه عثمان فيمن حلف بصدقة ماله قال يكفر يمينه وغاية هذا الأثر إن صح أن يكون عن ابن عمر روايتان ولم يختلف على عائشة وزينب وحفصة وأم سلمة قال أبو محمد بن حزم وصح عن ابن عمر وعائشة وام سلمة امي المؤمنين وعن ابن عمر أنهم جعلوا في قول ليلى بنت العجماء كل مملوك لها حر وكل مال لها هدى وهي يهودية ونصرانية إن لم تطلق امرأتك كفارة يمين واحدة فإذا صح هذا عن الصحابة ولم يعلم لهم مخالف سوى هذا الأثر المعلول أثر عثمان بن أبي حاضر في قول الحالف عبده حر إن فعل انه يجزيه كفارة يمين وإن لم يلزموه بالعتق المحبوب إلى الله تعالى فإن لا يلزموه بالطلاق البغيض الى الله أولى وأحرى كيف وقد أفتى أمير المؤمنين على بن ابي طالب عليه السلام الحالف بالطلاق أنه لا شيء عليه ولم يعرف له في الصحابة مخالف قاله عبد العزيز بن ابراهيم بن احمد بن علي التيمي المعروف بابن بزيزة في شرحه لأحكام عبد الحق
الباب الثالث: في حكم اليمين بالطلاق أو الشك فيه
وقد قدمنا في كتاب الأيمان اختلاف العلماء في اليمين بالطلاق والعتق والمشي وغير ذلك هل يلزم أم لا فقال أمير المؤمنين على كرم الله وجهه وشريح وطاوس لا يلزم من ذلك شيء ولا يقضى بالطلاق على من حلف به بحنث ولا يعرف لعلى في ذلك مخالف من الصحابة هذا لفظه بعينه فهذه فتوى أصحاب رسول الله صلى الله عليه وسلم في الحلف بالعتق والطلاق وقد قدمنا فتاويهم في وقوع الطلاق المعلق بالشرط ولا تعارض بين ذلك فإن الحالف لم يقصد وقوع الطلاق وإنما قصد منع نفسه بالحلف مما لا يريد وقوعه فهو كما لو خص منع

ج / 3 ص -59- نفسه بالتزام التطليق والاعتاق والحج والصوم وصدقة المال وكما لو قصد منع نفسه بالتزام ما يكرهه من الكفر فإن كراهته لذلك كله وإخراجه مخرج اليمين بما لا يريد وقوعه منع من ثبوت حكمة وهذه علة صحيحة فيجب طردها في الحلف بالعتق والطلاق إذ لا فرق ألبتة والعلة متى تخصصت بدون فوات شرط أو وجود مانع دل ذلك على فسادها كيف والمعنى الذي منع لزوم الحج والصدقة والصوم بل لزوم الإعتاق والتطليق بل لزوم اليهودية والنصرانية هو في الحلف بالطلاق أولى أما العبادات المالية والبدنية فإذا منع لزومها قصد اليمين وعدم قصد وقوعها فالطلاق أولى وكل ما يقال في الطلاق فهو بعينه في صور الإلزام سواء بسواء وأما الحلف بالتزام التطليق والاعتاق فإذا كان قصد اليمين قد منع ثلاثة أشياء وهي وجوب التطليق وفعله وحصول أثره وهو الطلاق فلأن يقوى على منع واحد من الثلاثة وهو وقوع الطلاق وحده أولى وأحرى وأما الحلف بالتزام الكفر الذي يحصل بالنية تارة وبالفعل تارة وبالقول تارة وبالشك تارة ومع هذا فقصد اليمين منع من وقوعه فلأن يمنع من وقوع الطلاق أولى وأحرى وإذا كان العتق الذي هو أحب الأشياء إلى الله ويسرى في ملك الغير وله من القوة وسرعة النفوذ ما ليس لغيره ويحصل بالملك والفعل قد منع قصد اليمين من وقوعه كما فتى به الصحابة فالطلاق أولى وأحرى بعدم الوقوع وإذا كانت اليمين بالطلاق قد دخلت في قول الملكف أيمان المسلمين تلزمني عند من ألزمه بالطلاق فدخولها في قول رب العالمين قد فرض الله لكم تحلة أيمانكم أولى وأحرى وإذا دخلت في قول الحالف إن حلفت يمينا فعبدي حر فدخولها في قول النبي صلى الله عليه وسلم: "من حلف علي يمين فرأى غيرها خيرا منها فليكفر عن يمينه وليأت الذي هو خير" أولى وأحرى وإذا دخلت في قول النبي صلى الله عليه وسلم: "من حلف فقال إن شاء الله فأن شاء فعل وإن شاء ترك" فدخولها في قوله من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه أولى وأحرى فإن الحديث أصح وأصرح وإذا دخلت في قوله من حلف على يمين فأجره يقتطع بها مال امريء مسلم لقى الله وهو عليه غضبان

ج / 3 ص -60- فدخولها في قوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ} أولى وأحرى بالدخول أو مثله وإذا دخلت في قوله تعالى للذين يؤلون من نسائهم تربص أربعة أشهر فلو حلف بالطلاق كان موليا فدخولها في نصوص الأيمان أولى وأحرى لأن الإيلاء نوع من اليمين فإذا دخل الحلف بالطلاق في النوع فدخوله في الجنس سابق عليه فإن النوع مستلزم الجنس ولا ينعكس وإذا دخلت في قوله يمينك على ما يصدقك به صاحبك فكيف لا يدخل في بقية نصوص الأيمان وما الذي أوجب هذا التخصيص من غير مخصص وإذا دخلت في قوله إياكم وكثرة الحلف في البيع فإنه ينفق ثم يمحق فهلا دخلت في غيره من نصوص اليمين وما الفرق المؤثر شرعا او عقلا او لغة وإذا دخلت في قوله واحفظوا أيمانكم فهلا دخلت في قوله ذلك كفارة أيمانكم اذا حلفتم وإذا دخلت في قول الحالف أيمان البيعة تلزمني وهي الأيمان التي رتبها الحجاج فلم لا تكون أولى بالدخول في لفظ الايمان في كلام الله تعالى ورسوله فإن كانت يمين الطلاق يمينا شرعية بمعنى ان الشرع اعتبرها وجب ان تعطى حكم الايمان وان لم تكن يمينا شرعية كانت باطلة في الشرع فلا يلزم الحالف بها شيء كما صح عن طاوس من رواية عبد الرزاق عن معمر عن ابن طاوس عنه ليس الحلف بالطلاق شيئا وصح عن عكرمة من رواية سنيد بن داود بن علي في تفسيره عنه أنها من خطوات الشيطان لا يلزم بها شيء وصح عن شريح قاضي امير المؤمنين علي وابن مسعود أنها لا يلزم بها طلاق وهو مذهب داود ابن علي وجميع أصحابه وهو قول بعض أصحاب مالك في بعض الصور فيما إذا حلف عليها بالطلاق على شيء لا تفعله هي كقوله إن كلمت فلانا فأنت طالق فقال لا تطلق إن كلمته لأن الطلاق لا يكون بيدها إن شاءت طلقت وإن شاءت أمسكت وهو قول بعض الشافعية في بعض الصور كقوله الطلاق يلزمني

ج / 3 ص -61- او لازم لي لا أفعل كذا وكذا فإن لهم فيه ثلاثة أوجه أحدها أنه إن نوى وقوع الطلاق بذلك لزمه وإلا فلا يلزمه وجعله هؤلاء كناية والطلاق يقع بالكناية مع النية الوجه الثاني أنه صريح فلا يحتاج الى نيته وهذا اختيار الروياني ووجهه أن هذا اللفظ قد غلب في إرادة الطلاق فلا يحتاج الى نية الوجه الثالث أنه ليس بصريح ولا كناية ولا يقع به طلاق وإن نواه وهذا اختيار القفال في فتاويه ووجهه ان الطلاق لا بد فيه من إضافته إلى المرأة كقوله أنت طالق أو طلقتك أو قد طلقتك أو يقول امرأتي طالق أو فلانه طالق ونحو هذا ولم توجد هذه الإضافة في قوله الطلاق يلزمني ولهذا قال ابن عباس فيمن قال لامرأته طلقي نفسك فقالت أنت طالق فإنه لا يقع بذلك طلاق وقال خطأ الله نوأها وتبعه على ذلك الأئمة فإذا قال الطلاق يلزمني لم يكن لازما له إلا أن يضيفه الى محله ولم يضفه فلا يقع والموقعون يقولون إذا التزمه فقد لزمه ومن ضرورة لزومه إضافته إلى المحل فجاءت الإضافة من ضرورة اللزوم ولمن نصر قول القفال ان يقول إما ان يكون قائل هذا اللفظ قد التزم التطليق او وقوع الطلاق الذي هو أثره فإن كان الاول لم يلزمه لانه نذر ان يطلق ولا تطلق المرأة بذلك وان كان قد التزم الوقوع فالتزامه بدون سبب الوقوع ممتنع وقوله الطلاق يلزمني التزام لحكمه عند وقوع سببه وهذا حق فأين في هذا اللفظ وجود سبب الطلاق وقوله الطلاق يلزمني لا يصلح ان يكون سببا إذ لم يضف فيه الطلاق إلى محله فهو كما لو قال العتق يلزمني ولم يضف فيه العتق الى محله بوجه ونظير هذا ان يقول له بعنى او آجرني فيقول البيع يلزمني أو الإجارة تلزمني فإنه لا يكون بذلك موجبا لعقد البيع أو الاجارة حتى يضيفهما الى محلهما وكذلك لو قال الظهار يلزمني لم يكن بذلك مظاهرا حتى يضيفه الى محله وهذا بخلاف ما لو قال الصوم يلزمني أو الحج أو الصدقة فإن محله الذمة وقد أضافه إليها.
فإن قيل وههنا محل الطلاق والعتاق الذمة

ج / 3 ص -62- محل الطلاق الزوجة ومحل العتاق العبد:
قيل هذا غلط بل محل الطلاق والعتاق نفس الزوجة والعبد وإنما الذمة محل وجوب ذلك وهو التطليق والاعتاق وحيئذ فيعود الالتزام الى التطليق والإعتاق وذلك لا يوجب الوقوع والذي يوضح هذا أنه لو قال أنا منك طالق لم تطلق بذلك لإضافة الطلاق الى غير محله وقيل تطلق إذا نوى طلاقها هي بذلك تنزيلا لهذا اللفظ منزلة الكنايات فهذا كشف سر هذه المسألة وممن ذكر هذه الاوجه الثلاثة ابو القاسم بن يونس في شرح التنبيه وأكثر أيمان الطلاق بهذه الصيغة فكيف يحل لمن يؤمن بأنه موقوف بين يدى الله ومسئول أن يكفر أو يجهل من يفتى بهذه المسألة ويسعى في قتله وحبسه ويلبس على الملوك والأمراء والعامة أن المسألة مسألة إجماع ولم يخالف فيها أحد من المسلمين وهذه أقوال أئمة المسلمين من الصحابة والتابعين ومن بعدهم وقد علم الله ورسوله وملائكته وعباده أن هذه المسألة لم ترد بغير الشكاوي إلى الملوك ودعوى الإجماع الكاذب والله المستعان وهو عند كل لسان قائل وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون الى عالم الغيب والشهادة فينبئكم بما كنتم تعملون


اعتبار النيات والمقاصد في الألفاظ - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

اعتبار النيات والمقاصد في الألفاظ

اعتبار النيات والمقاصد في الألفاظ
وهذا الذي قلناه من اعتبار النيات والمقاصد في الألفاظ وانها لا تلزم بها أحكامها حتى يكون المتكلم بها قاصدا لها مريدا لموجباتها كما أنه لا بد أن يكون قاصدا للتكلم باللفظ مريدا له فلا بد من إرادتين إرادة التكلم باللفظ اختيارا وإرادة موجبه ومقتضاه بل إرادة المعنى آكد من إرادة اللفظ فإنه المقصود واللفظ وسيلة هو قول أئمة الفتوى من علماء الإسلام وقال مالك واحمد فيمن

ج / 3 ص -63- قال أنت طالق ألبتة وهو يريد ان يحلف على شيء ثم بدا له فترك اليمين لا يلزمه شيء لأنه لم يرد ان يطلقها وكذلك قال اصحاب احمد وقال أبو حنيفة من أراد أن يقول كلاما فسبق لسانه فقال أنت حرة لم تكن بذلك حرة وقال اصحاب احمد لو قال الأعجمي لامرأته أنت طالق وهو لا يفهم معنى هذه اللفظة لم تطلق لأنه ليس مختارا للطلاق فلم يقع طلاقه كالمكره قالوا فلو نوى موجبه عند أهل العربية لم يقع ايضا لانه لا يصح منه اختيار مالا يعلمه وكذلك لو نطق بكلمة الكفر من لا يعلم معناها لم يكفر وفي مصنف وكيع ان عمر بن الخطاب قضى في امرأة قالت لزوجها سمني فسماها الطيبة فقالت لا فقال لها ما تريدين ان اسميك قالت سمني خلية طالق فقال لها فأنت خلية طالق فأتت عمر بن الخطاب فقالت إن زوجي طلقني فجاء زوجها فقص عليه القصة فأوجع عمر رأسها وقال لزوجها خذ بيدها وأوجع رأسها وهذا هو الفقه الحي الذي يدخل على القلوب بغير استئذان وإن تلفظ بصريح الطلاق وقد تقدم أن الذي قال لما وجد راحلته اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح لم يكفر بذلك وإن أتى بصريح الكفر لكونه لم يرده والمكره على كلمة الكفر أتى بصريح كلمته ولم يكفر لعدم إرادته بخلاف المستهزئ والهازل فإنه يلزمه الطلاق والكفر وإن كان هازلا لأنه قاصد للتكلم باللفظ وهزله لا يكون عذرا له بخلاف المكره والمخطئ والناسي فإنه معذور مأمور بما يقوله أو مأذون له فيه والهازل غير مأذون له في الهزل بكلمة الكفر والعقود فهو متكلم باللفظ مريد له ولم يصرفه عن معناه إكراه ولا خطأ ولا نسيان ولا جهل والهزل لم يجعله الله ورسوله عذرا صارفا بل صاحبه أحق بالعقوبة ألا ترى أن الله تعالى عذر المكره في تكلمه بكلمة الكفر إذا كان قلبه مطمئنا بالإيمان ولم يعذر الهازل بل قال ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم وكذلك رفع المؤاخذة على المخطئ والناسى

ج / 3 ص -64- فصل: تعليق الطلاق بالشرط المنوي
ومن ذلك أنه لو قال أنت طالق وقال أردت إن كلمت رجلا أو خرجت من داري لم يقع به الطلاق في احد الوجهين لأصحاب احمد والشافعي وكذلك لو قال أردت إن شاء الله ففيه وجهان لهم ونص الشافعي فيما لو قال إن كلمت زيدا فأنت طالق ثم قال أردت به إلى شهر فكلمة بعد شهر لم تطلق باطنا وفرق بين هذه الصورة والصورتين اللتين قبلها فإن التقييد بالغاية المنوية كالتقييد بالمشيئة المنوية وهو أولى بالجواز من تخصيص العام بالنية كما إذا قال نسائي طوالق واستثنى بقلبه واحدة منهن فإنه إذا صح الاستثناء بالنية في إخراج ما يتناوله اللفظ صح التقييد بالنية بطريق الأولى فإن اللفظ لا دلالة له بوضعه على عموم الأحوال والأزمان ولو دل عليها بعمومه فإخراج بعضها تخصيص للعام وهذا ظاهر جدا وغايته استعمال العام في الخاص أو المطلق في المقيد وذلك غير بدع لغة وشرعا وعرفا وقد قال النبي صلى الله عليه وسلم أما معاوية فصعلوك لا مال له وأما أبو الجهم فلا يضع عصاه عن عاتقه فالصواب قبول مثل هذا فيما بينه وبين الله وفي الحكم أيضا
 فصل: الحلف بالطلاق وبالحرام له صيغتان
 قد عرف أن الحلف بالطلاق له صيغتان إحداهما إن فعلت كذا وكذا فأنت طالق والثانية الطلاق يلزمني لا أفعل كذا وأن الخلاف في الصيغتين قديما وحديثا وهكذا الحلف بالحرام له صيغتان إحداهما إن فعلت كذا فأنت

ج / 3 ص -65- على حرام أو ما أحل الله على حرام والثانية الحرام يلزمني لا أفعل كذا فمن قال في الطلاق يلزمني إنه ليس بصريح ولا كناية ولا يقع به شيء ففي قوله الحرام يلزمني أولى ومن قال إنه كناية إن نوى به الطلاق كان طلاقا وإلا فلا فهكذا يقول في الحرام يلزمني ان نوى به التحريم كان كما لو نوى بالطلاق التطليق فكأنه التزم ان يحرم كما التزم ذلك أن يطلق فهذا التزام للتحريم وذاك التزام للتطليق وان نوى به ما حرم الله على يلزمني تحريمه لم يكن يمينا ولا تحريما ولا طلاقا ولا ظهارا ولا يجوز ان يفرق بين المسلم وبين امرأته بغير لفظ لم يوضع للطلاق ولا نواه وتلزمه كفارة يمين حرمة لشدة اليمين إذ ليست كالحلف بالمخلوق التي لا تنعقد ولا هي من لغو اليمين وهي يمين منعقدة ففيها كفارة يمين
وبهذا أفتى ابن عباس ورفعه الى النبي صلى الله عليه وسلم فصح عنه بأصح إسناد الحرام يمين يكفرها ثم قال لقد كان لكم في رسول الله صلى الله عليه وسلم أسوة حسنة
وهكذا حكم قوله إن فعلت كذا فأنت على حرام وهذا أولى بكفارة يمين من قوله أنت علي حرام وفي قوله أنت على حرام أو ما احل الله على حرام أو أنت على حرام كالميتة والدم ولحم الخنزير مذاهب
المذهب الأول فيمن قال لزوجته أنت علي حرام
أحدها أنه لغو وباطل ولا يترتب عليه شيء وهو إحدى الروايتين عن ابن عباس وبه قال مسروق وأبو سلمة بن عبد الرحمن وعطاء والشعبي وداود وجميع أهل الظاهر وأكثر أصحاب الحديث وهو أحد قولى المالكية اختاره اصبغ ابن الفرج

ج / 3 ص -66- وفي الصحيح عن سعيد بن جبير انه سمع ابن عباس يقول إذا حرم امرأته فليس بشيء لقد كان لكم في رسول الله أسوة حسنة وصح عن مسروق أنه قال ما أبالي أحرمت امرأتي أو قصعة من ثريد وصح عن الشعبي في تحريم المرأة لهو أهون على من نعلى وقال أبو سلمة ما أبالي أحرمت امرأتي أو حرمت ماء النهر
وقال الحجاج بن منهال إن رجلا جعل امرأته عليه حراما فسأل عن ذلك حميد بن عبد الرحمن فقال له حميد قال الله تعالى فإذا فرغت فانصب وإلى ربك فارغب وأنت رجل تلعب فاذهب فالعب
فصل: المذهب الثاني
المذهب الثاني أنها ثلاث تطليقات وهو قول علي بن أبي طالب كرم الله وجهه وزيد بن ثابت وابن عمر والحسن البصري ومحمد بن عبد الرحمن ابن أبي ليلى وقضى فيها أمير المؤمنين على بالثلاث في عدي بن قيس الكلابي وقال له والذي نفسي بيده لئن مسستها قبل ان تتزوج غيرك لأرجمنك وحجة هذا القول أنها لا تحرم عليها إلا بالثلاث فكان وقوع الثلاث من ضرورة كونها حراما عليه
المذهب الثالث المذهب الثالث أنها بهذا القول حرام عليه صح أيضا عن أبي هريرة والحسن وخلاس بن عمرو وجابر بن زيد وقتادة ولم يذكر هؤلاء طلاقا بل أمروه باجتنابها فقط وصح ذلك ايضا عن علي عليه السلام فإما أن يكون عنه روايتان أو يكون أراد تحريم الثلاث وحجة هذا القول أن لفظه إنما اقتضى التحريم ولم يتعرض لعدد الطلاق فحرمت عليه بمقتضى تحريمه

ج / 3 ص -67- المذهب الرابع:
المذهب الرابع الوقف فيها صح ذلك عن أمير المؤمنين على أيضا وهو قول الشعبي قال يقول رجال في الحلال حرام إنها حرام حتى تنكح زوجا غيره وينسبونه إلى علي والله ما قال ذلك علي إنما قال ما أنا بمحلها ولا بمحرمها عليك إن شئت فتقدم وإن شئت فتأخر وحجة هؤلاء أن التحريم ليس بطلاق وهو لا يملك تحريم الحلال وإنما يملك إنشاء السبب الذي يحرم به وهو الطلاق وهذا ليس بصريح في الطلاق ولا هو مما ثبت له عرف الشرع في تحريم الزوجة فاشتبه الأمر فيه
المذهب الخامس:
المذهب الخامس إن نوى به الطلاق فهو طلاق وإلا فهو يمين وهذا قول طاوس والزهري والشافعي ورواية عن الحسن وحجة هذا القول أنه كناية في الطلاق فإن نواه به كان طلاقا وإن لم ينوه كان يمينا لقوله تعالى يا أيها النبي لم تحرم ما أحل الله لك إلى قوله: {تَحِلَّةَ أَيْمَانِكُمْ}.
المذهب السادس المذهب السادس أنه إن نوى بها الثلاث فثلاث وإن نوى واحدة فواحدة بائنة وإن نوى يمينا فهو يمين وإن لم ينو شيئا فهي كذبة لا شيء فيها قاله سفيان وحكاه النخعي عن أصحابه وحجة هذا القول ان اللفظ يحتمل لما نواه من ذلك فيتبع نيته

ج / 3 ص -68- المذهب السابع:
المذهب السابع مثل هذا إلا أنه إن لم ينو شيئا فهو يمين يكفرها وهو قول الأوزاعي وحجة هذا القول ظاهر قوله تعالى قد فرض الله لكم تحلة أيمانكم فإذا نوى به الطلاق لم يكن يمينا فإذا طلق ولم ينو الطلاق كان يمينا
المذهب الثامن:
المذهب الثامن مثل هذا أيضا إلا أنه إن لم ينو شيئا فواحدة بائنة إعمالا للفظ التحريم
المذهب التاسع
المذهب التاسع: أن فيه كفارة الظهار وصح ذلك عن ابن عباس أيضا وأبي قلابة وسعيد بن جبير ووهب بن منبة وعثمان التيمي وهو إحدى الروايات عن الإمام أحمد وحجة هذا القول إن الله تعالى جعل تشبيه المرأة بأمه المحرمة عليه ظهارا وجعله منكرا من القول وزورا فإن كان التشبيه بالمحرمة يجعله مظاهرا فإذا صرح بتحريمها كان أولى بالظهار
وهذا أقيس الأقوال وافقهها ويؤيده أن الله لم يجعل للمكلف التحريم والتحليل وإنما ذلك إليه تعالى وإنما جعل له مباشرة الأفعال والأقوال التي يترتب عليها التحريم والتحليل فالسبب إلى العبد وحكمه إلى الله تعالى فإذا قال أنت على كظهر أمي أو قال أنت على حرام فقد قال المنكر من القول والزور وكذب فإن الله لم يجعلها كظهر أمه ولا جعلها عليه حراما فأوجب عليه بهذا القول من المنكر والزور أغلظ الكفارتين وهي كفارة الظهار
المذهب العاشر:
المذهب العاشر أنها تطليقة واحدة وهي أحدى الروايتين عن عمر بن الخطاب

ج / 3 ص -69- وقول حماد بن أبي سليمان شيخ أبي حنيفة وحجة هذا القول أن تطليق التحريم لا يقتضى التحريم بالثلاث بل يصدق بأقله والواحدة متيقنة فحمل اللفظ عليها لأنها اليقين فهو نظير التحريم بانقضاء العدة
المذهب الحادي عشر:
المذهب الحادي عشر: أنه ينوي ما أراده من ذلك في إرادة أصل الطلاق وعدده وإن نوى تحريما بغير طلاق فيمين مكفرة وهو قول الشافعي وحجة هذا القول أن اللفظ صالح لذلك كله فلا يتعين واحد منها إلا بالنية فإن نوى تحريما مجردا كان امتناعا منها بالتحريم كامتناعه باليمين ولا تحرم عليه في الموضعين
المذهب الثاني عشر:
المذهب الثاني عشر انه ينوي أيضا في اصل الطلاق وعدده إلا أنه إن نوى واحدة كانت بائنة وإن لم ينو طلاقا فهو مول وإن نوى الكذب فليس بشيء وهو قول أبي حنيفة وأصحابه وحجة هذا القول احتمال اللفظ لما ذكره إلا أنه إن نوى واحدة كانت بائنة لاقتضاء التحريم للبينونة وهي صغرى وكبرى والصغرى هي المتحققة فأعتبرت دون الكبرى وعنه رواية أخرى إن نوى الكذب دين ولم يقبل في الحكم بل يكون موليا ولا يكون مظاهرا عنده نواه أو لم ينوه ولو صرح به فقال أعنى به الظهار لم يكن مظاهرا
المذهب الثالث عشر:
المذهب الثالث عشر: أنه يمين يكفره ما يكفر اليمين على كل حال صح

ج / 3 ص -70- ذلك أيضا عن أبي بكر الصديق وعمر بن الخطاب وابن عباس وعائشة وزيد بن ثابث وابن مسعود وعبد الله بن عمر وعكرمة وعطاء ومكحول وقتادة والحسن والشعبي وسعيد بن المسيب وسليمان بن يسار وجابر بن زيد وسعيد بن جبير ونافع والأوزاعي وأبي ثور وخلق سواهم وحجة هذا القول ظاهر القرآن فإن الله تعالى ذكر فرض تحلة الأيمان عقب تحريم الحلال فلا بد ان يتناوله يقينا فلا يجوز جعل تحلة الأيمان لغير المذكور قبلها ويخرج المذكور عن حكم التحلة التي قصد ذكرها لأجله.
المذهب الرابع عشر
المذهب الرابع عشر أنه يمين مغلظة يتعين فيها عتق رقبة صح ذلك أيضا عن ابن عباس وأبي بكر وعمر وابن مسعود وجماعة من التابعين وحجة هذا القول أنه لما كان يمينا مغلظة غلظت كفارتها بتحتم العتق ووجه تغليظها تضمنها تحريم ما احل الله وليس إلى العبد وقول المنكر والزور ان اراد الخبر فهو كاذب في إخباره معتد في إقسامه فغلظت كفارته بتحتم العتق كما غلظت كفارة الظهار به أو بصيام شهرين أو بإطعام ستين مسكينا
المذهب الخامس عشر المذهب الخامس عشر أنه طلاق ثم إنها إن كانت غير مدخول بها فهو مانواه من الواحدة وما فوقها وان كانت مدخولا بها فهو ثلاث وان نوى اقل منها وهو إحدى الروايتين عن مالك وحجة هذا القول ان اللفظ لما اقتضى التحريم وجب ان يترتب عليه حكمه وغير المدخول بها تحرم بواحدة والمدخول بها لا تحرم إلا بالثلاث
خمسة أقوال للمالكية في هذه المسألة:
وبعد ففي مذهب مالك خمسة أقوال هذا أحدها وهو مشهورها

ج / 3 ص -71- والثاني أنه ثلاث بكل حال نوى الثلاث أو لم ينوها اختارها عبد الملك في مبسوطه والثالث أنه واحدة بائنة مطلقا حكاه ابن خويز منداذ رواية عن مالك الرابع انه واحدة رجعية وهو قول عبد العزيز بن أبي سلمة الخامس أنه ما نواه من ذلك مطلقا سواء قبل الدخول وبعده وقد عرفت توجيه هذه الأقوال
 فصل: مذهب الشافعية
 وأما تحرير مذهب الشافعي فإنه إن نوى به الظهار كان ظهارا وإن نوى به التحريم كان تحريما لا يترتب عليه إلا تقدم الكفارة وإن نوى الطلاق كان طلاقا وكان ما نواه وإن أطلق فلأصحابه فيه ثلاثة أوجه أحدها أنه صريح في إيجاب الكفارة والثاني لا يتعلق به شيء والثالث أنه في حق الأمة صريح في التحريم الموجب للكفارة وفي حق الحرة كناية قالوا لان أصل الآية إنما وردت في الأمة قالوا فلو قال أنت علي حرام وقال أردت بها الظهار والطلاق فقال ابن الحداد يقال له عين أحد الأمرين لأن اللفظة الواحدة لا تصلح للظهار والطلاق معا وقيل يلزمه ما بدأ به منهما قالوا ولو ادعى رجل على رجل حقا فأنكره فقال الحل عليك حرام والنية نيتي لا نيتك مالي عليك شيء فقال الحل على حرام والنية في ذلك نيتك مالك عندي شيء كانت النية نية الحالف لا المحلف لأن النية إنما تكون ممن إليه الإيقاع
فصل: مذهب الحنابلة
وأما تحرير مذهب الإمام احمد فهو أنه ظهار بمطلقه وإن لم ينوه إلا أن

ج / 3 ص -72- ينوي به الطلاق أو اليمين فيلزمه ما نواه وعنه رواية ثانية أنه يمين بمطلقه إلا أن ينوي به الطلاق أو الظهار فيلزمه ما نواه وعنه رواية ثالثه أنه ظهار بكل حال ولو نوى به الطلاق أو اليمين لم يكن يمينا ولا طلاقا كما لو نوى الطلاق أو اليمين بقوله انت علي كظهر امي فإن اللفظين صريحان في الظهار فعلى هذه الرواية لو وصله بقوله أعنى به الطلاق فهل يكون طلاقا أو ظهارا على روايتين إحداهما يكون ظهارا كما لو قال أنت على كظهر امي أعني به الطلاق أو التحريم إذ التحريم صريح في الظهار والثانيه انه طلاق لانه قد صرح بإرادته بلفظ يحتمله وغايته انه كناية فيه فعلى هذه الرواية ان قال أعني به طلاقا طلقت واحدة وان قال أعني به الطلاق فهل تطلق ثلاثا أو واحدة على روايتين مأخذهما حمل اللام على الجنس أو العموم هذا تحرير مذهبه وتقريره
مذهب ابن تيمية:
وفي المسألة مذهب آخر وراء هذا كله وهو انه ان أوقع التحريم كان ظهارا ولو نوى به الطلاق وان حلف به كان يمينا مكفرة وهذا اختيار شيخ الإسلام ابن تيمية وعليه يدل النص والقياس فإنه إذا أوقعه كان قد أتى منكرا من القول وزورا وكان أولى بكفارة الظهار ممن شبه امرأته بالمحرمة وإذا حلف به كان يمينا من الأيمان كما لو حلف بالتزام العتق والحج والصدقة وهذا محض القياس والفقه ألا ترى أنه إذا قال لله على أن أعتق أو أحج أو اصوم لزمه ولو قال إن كلمت فلانا فالله على ذلك على وجه اليمين فهو يمين وكذلك لو قال هو يهودي أو نصراني كفر بذلك ولو قال إن فعلت كذلك فهو يهودي أو نصراني كان يمينا وطرد هذا بل نظيره من كل وجه أنه إذا قال أنت على كظهر امي كان ظهارا فلو قال ان فعلت كذا فأنت على كظهر امي كان يمينا وطرد هذا أيضا اذا قال انت طالق كان طلاقا وان قال ان فعلت كذا فانت طالق كان يمينا

ج / 3 ص -73- فهذه هي الأصول الصحيحة المطردة المأخوذة من الكتاب والسنة والميزان وبالله التوقيق
 فصل: أيمان البيعة
ومن هذه الالتزامات التي لم يلزم بها الله ولا رسوله لمن حلف بها الأيمان التي رتبها الفاجر الظالم الحجاج بن يوسف وهي أيمان البيعة
بيعة النبي صلى الله عليه وسلم للناس
وكانت البيعة على عهد رسول الله صلى الله عليه وسلم بالمصافحة وبيعة النساء بالكلام وما مست يده الكريمة صلى الله عليه وسلم يد امرأة لا يملكها فيقول لمن يبايعه بايعتك أو أبايعك على السمع والطاعة في العسر واليسر والمنشط والمكره كما في الصحيحين عن ابن عمر كنا نبايع رسول الله صلى الله عليه وسلم على السمع والطاعة فيقول فيما استطعت وفي صحيح مسلم عن جابر: "كنا يوم الحديبية ألفا وأربعمائة فبايعناه وعمر آخذ بيده تحت الشجرة بايعناه على أن لا نفر ولم نبايعه على الموت"
وفي الصحيحين عن عبادة بن الصامت قال: "بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في العسر واليسر والمنشط والمكره وعلى أثرة علينا وعلى أن لا ننازع الأمر أهله وعلى أن نقول بالحق أينما كنا لا تأخذنا في الله لومة لائم"
وفي الصحيحين أيضا عن جنادة بن أبي أمية قال دخلنا على عبادة بن الصامت وهو مريض فقلنا حدثنا أصلحك الله بحديث ننتفع به سمعته من رسول الله

ج / 3 ص -74- صلى الله عليه وسلم قال: "دعانا رسول الله صلى الله عليه وسلم فبايعناه وكان فيما اخذ علينا ان بايعناه على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا وأن لا ننازع الأمر أهله قال إلا أن تروا كفرا بواحا عندكم من الله فيه برهان"
 وفي الصحيحين عن عائشة قالت: كان المؤمنات إذا هاجرن إلى رسول الله صلى الله عليه وسلم يمتحنهن بقول الله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ} إلى آخر الآية قالت عائشة: فمن أقرت بهذا من المؤمنات فقد أقرت بالمحنة وكان رسول الله صلى الله عليه وسلم إذا أقررن بذلك من قولهن قال لهن رسول الله صلى الله عليه وسلم: "انطلقن فقد بايعتكن" ولا والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط غير أنه يبايعهن بالكلام
قالت عائشة: والله ما أخذ رسول الله صلى الله عليه وسلم على النساء قط إلا بما امره الله وما مست كف رسول الله صلى الله عليه وسلم كف امرأة قط وكان يقول لهن إذا أخذ عليهن قد بايعتكن كلاما
فهذه هي البيعة النبوية التي قال الله عز وجل فيها: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} وقال فيها: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ}
 الحجاج الثقفي
وأيمان البيعة فأحدث الحجاج في الإسلام بيعة غير هذه تتضمن اليمين بالله تعالى والطلاق والعتاق وصدقة المال والحج فاختلف علماء الإسلام في ذلك على عدة أقوال ونحن نذكر تحرير هذه المسألة وكشفها فإن كان مراد الحالف بقوله: "أيمان

ج / 3 ص -75- البيعة تلزمني البيعة النبوية التي كان رسول الله صلى الله عليه وسلم يبايع عليها أصحابه لم يلزمه الطلاق والإعتاق ولا شيء مما رتبه الحجاج وإن لم ينو تلك البيعة ونوى البيعة الحجاجية فلا يخلو إما ان يذكر في لفظه طلاقا أو عتاقا أو حجا أو صدقة أو يمينا بالله أو لا يذكر شيئا من ذلك فإن لم يذكر في لفظه شيئا فلا يخلو إما أن يكون عارفا بمضمونها أولا وعلى التقديرين فإما ان ينوي مضمونها كله أو بعض ما فيها أو لا ينوى شيئا من ذلك تقاسيم هذه المسألة
مذهب الشافعية:
فقال الشافعي واصحابه ان لم يذكر في لفظه طلاقها أو عتاقها أو حجها أو صدقتها لم يلزمه شيء نواه أو لم ينوه إلا ان ينوى طلاقها أو عتاقها فاختلف أصحابه فقال العراقيون يلزمه الطلاق والعتاق فإن اليمين بهما تنعقد بالكناية مع النية وقال صاحب التتمة لا يلزمه ذلك وإن نواه مالم يتلفظ به لأن الصريح لم يوجد والكناية إنما يترتب عليها الحكم فيما يتضمن الإيقاع فأما الالتزام فلا ولهذا لم يجعل الشافعي الإقرار بالكناية مع النية إقرارا لأنه التزام ومن ههنا قال من قال من الفقهاء كالقفال وغيره اذا قال الطلاق يلزمني لا أفعل لم يقع به الطلاق وان نواه لأنه كناية والكناية إنما يترتب عليها الحكم في غير الالتزامات ولهذا لا تنعقد اليمين بالله بالكناية مع النية
مذهب الحنابلة:
وأما أصحاب أحمد فقد قال أبو عبد الله بن بطة كنت عند أبي القاسم الخرقي وقد سأله رجل عن أيمان البيعة فقال لست أفتي فيها بشيء ولا رأيت أحدا من شيوخنا يفتي فيها بشيء قال وكان أبي رحمه الله يعني أبا على يهاب الكلام فيها ثم قال أبو القاسم إلا ان يلتزم الحالف بها جميع ما فيها من الايمان فقال له السائل عرفها ام لم يعرفها قال نعم ووجه هذا القول أنه بالتزامه لموجبها صار ناويا له مع التلفظ وذلك مقتضى اللزوم ومتى وجد سبب اللزوم

ج / 3 ص -76- والوجوب ثبت موجبه وان لم يعرفه كما لو قال ان شفى الله مريضى فثلث مالى صدقة أو أوصى به ولم يعرفه أو قال انا مقر بما في هذا الكتاب وإن لم يعرفه أو قال ما أعطيت فلانا فأنا ضامن له أو مالك عليه فأنا ضامنه صح ولزمه وان لم يعرفه أو قال ضمان عهدة هذا المبيع على صح ولزمه وان لم يعرفه
وقال أكثر أصحابنا منهم صاحب المغني وغيره إن لم يعرفها لم تنعقد يمينه بشيء مما فيها لأنها لسيت بصريحة في القسم والكناية لا يترتب عليها مقتضاها إلا بالنية فمن لم يعرف شيئا لم يصح ان ينويه قالوا وإن عرفها ولم ينو عقد اليمين بما فيها لم تصح أيضا لانها كناية فلا يلزم حكمها إلا بالنية وان عرفها ونوى اليمين بما فيها صح في الطلاق والعتاق لأن اليمين بهما تنعقد بالكناية دون غيرهما لأنها لا تنعقد بالكناية
وقال طائفة من أصحابنا تنعقد في الطلاق والعتاق وصدقة المال دون اليمين بالله تعالى فإن الكفارة إنما وجبت فيها لما اشتملت عليه من حرمة الاسم المعظم الذي تعظيمه من لوازم الايمان وهذا لا يوجد فيما عداه من الايمان
 فصل: مذهب المالكية
وأما أصحاب مالك فليس عن مالك ولا عن أحد من قدماء أصحابه فيها قول واختلف المتأخرون فقال ابو بكر بن العربي أجمع هؤلاء المتأخرون على أنه يحنث فيها بالطلاق في جميع نسائه والعتق في جميع عبيده وإن لم يكن له رقيق فعليه عتق رقبة واحدة والمشي إلى مكة والحج ولو من أقصى المغرب والتصدق بثلث جميع أمواله وصيام شهرين متتابعين ثم قال جل الاندلسيين إن كل امرأة له تطلق ثلاثا ثلاثا وقال القرويون إنما تطلق واحدة واحدة وألزمه بعضهم

ج / 3 ص -77- صوم سنة إذا كان معتادا للحلف بذلك فتأمل هذا التفاوت العظيم بين هذا القول وقول أصحاب الشافعي
فصل: الحلف بأيمان المسلمين والأيمان اللازمة
وهكذا اختلافهم فيما لو حلف بأيمان المسلمين أو بالأيمان اللازمة أو قال جميع الأيمان تلزمني أو حلف بأشد ما اخذ احد على احد قالت المالكية أنما ألزمناه بهذه المذكورات دون غيرها من كسوة العريان وإطعام الجياع والاعتكاف وبناء الثغور ونحوها ملاحظة لما غلب الحلف به عرفا فألزمناه به لأنه المسمى العرفي فيقدم على المسمى اللغوي واختص حلفه بهذه المذكورات دون غيرها لأنها هي المشتهرة ولفظ الحلف واليمين إنما يستعمل فيها دون غيرها وليس المدرك أن عادتهم أنهم يفعلون مسمياتها وأنهم يصومون شهرين متتابعين أو يحجون بل غلبة استعمال الألفاظ في هذه المعاني دون غيرها قالوا وقد صرح الأصحاب بأنه من كثرت عادته بالحلف بصوم سنة لزمه صوم سنة فجعلوا المدرك الحلف اللفظي دون العرفي النقلى قالوا وعلى هذا لو اتفق في وقت آخر انه اشتهر حلفهم ونذرهم بالاعتكاف والرباط واطعام الجائع وكسوة العريان وبناء المساجد دون هذه الحقائق المتقدم ذكرها لكان اللازم لهذا الحالف إذا حنث الاعتكاف وما ذكر معه دون ما هو مذكور قبلها لأن الأحكام المترتبة على القرائن تدور معها كيفما دارت وتبطل معها اذا بطلت كالعقود في المعاملات والعيوب في الاعواض في المبايعات ونحو ذلك فلو تغيرت العادة في النقد والسكة إلى سكة اخرى لحمل الثمن في المبيع عند الاطلاق على السكة والنقد المتجدد دون ما قبله كذلك إذا كان الشيء عيبا في العادة رد به المبيع فإن تغيرت العادة بحيث لم يعد عيبا لم يرد به المبيع قالوا وبهذا تعتبر جميع الأحكام المترتبة على

ج / 3 ص -78- العوائد وهذا مجمع عليه بين العلماء لا خلاف فيه وان وقع الخلاف في تحقيقه هل وجد ام لا قالوا وعلى هذا فليس في عرفنا اليوم الحلف بصوم شهرين متتابعين فلا تكاد تجد أحدا يحلف به فلا تسوغ الفتيا بإلزامه قالوا وعلى هذا أبدا تجيء الفتاوي في طول الأيام فمهما تجدد في العرف فاعتبره ومهما سقط فألغه ولا تجمد على المنقول في الكتب طول عمرك بل إذا جاءك رجل من غير إقليمك يستفتيك فلا تجره على عرف بلدك وسله عن عرف بلده فأجره عليه وأفته به دون عرف بلدك والمذكور في كتبك قالوا فهذا هو الحق الواضح والجمود على المنقولات أبدا ضلال في الدين وجهل بمقاصد علماء المسلمين والسلف الماضين قالوا وعلى هذه القاعدة تخرج أيمان الطلاق والعتاق وصيغ الصرائح والكنايات فقد يصير الصريح كناية يفتقر إلى النية وقد تصير الكناية صريحا تستغنى عن النية قالوا وعلى هذه القاعدة فاذا قال ايمان البيعة تلزمني خرج ما يلزمه على ذلك وما جرت به العادة في الحلف عند الملوك المعاصرة إذا لم يكن له نية فأي شيء جرت به عادة ملوك الوقت في التحليف به في بيعتهم واشتهر ذلك عند الناس بحيث صار عرفا متبادرا إلى الذهن من غير قرينة حملت يمينه عليه فإن لم يكن شيء من ذلك اعتبرت نيته أو بساط يمينه فإن لم يكن شيء من ذلك فلا شيء عليه انتهى
وهذا محض الفقه ومن أفتى الناس بمجرد المنقول في الكتب على اختلاف عرفهم وعوائدهم وأزمنتهم واحوالهم وقرائن أحوالهم فقد ضل وأضل وكانت جنايته على الدين أعظم من جناية من طبب الناس كلهم على اختلاف بلادهم وعوائدهم وأزمنتهم وطبائعهم بما في كتاب من كتب الطب على أبدانهم بل هذا الطبيب الجاهل وهذا المفتي الجاهل اضر ما على أديان الناس وابدانهم والله المستعان
آراء أخر في الحلف بالأيمان اللازمة:
ولم يكن الحلف بالايمان معتادا على عهد السلف الطيب بل هي

ج / 3 ص -79- من الأيمان الحادثة المبتدعة التي أحدثها الجهلة الأول ولهذا قال جماعة من أهل العلم إنها من الأيمان اللاغية التي لا يلزم بها شيء ألبتة أفتى بذلك جماعة من العلماء ومن متأخري من أفتى بها تاج الدين أبو عبد الله الارموي صاحب كتاب الحاصل قال ابن بزيزة في شرح الأحكام سأله عنها بعض أصحابنا فكتب له بخطه تحت الاستفتاء هذه يمين لاغية لا يلزم فيها شيء ألبتة وكتب محمد الارموي قال ابن بزيزة وقفت على ذلك بخطه وثبت عندي انه خطه ثم قال وقال جماعة من العلماء لا يلزم فيها شيء سوى كفارة اليمين بالله تعالى بناء على ان لفظ اليمين لا ينطلق إلا على اليمين بالله تعالى وما عداه التزامات لا أيمان قال والدليل عليه قوله صلى الله عليه وسلم: "من كان حالفا فليحلف بالله أو ليصمت" والقائلون بأن فيها كفارة يمين اختلفوا هل تتعدد فيها كفارة اليمين بناء على أقل الجمع أو ليس عليه إلا كفارة واحدة لانها إنما خرجت مخرج اليمين الواحدة كما أفتى به أبو عمر ابن عبدالبر وابو محمد بن حزم وقد كان ابو عمر يفتى بأنه لا شيء فيها ألبتة حكاه عنه القاضي ابو الوليد الباجي وعاب عليه ذلك قال ومن العلماء من رأى أنه يختلف بحسب اختلاف الأحوال والمقاصد والبلاد فمن حلف بها قاصدا للطلاق اوالعتاق لزمه ما ألزمه نفسه ومن لم يعلم بمقتضى ذلك ولم يقصده ولم يقيده العرف الغالب الجاري لزمه فيها كفارة ثلاثة أيمان بالله بناء على ان اقل الجمع ثلاثة وبه كان يفتى ابو بكر الطرطوشي ومن بعده من شيوخنا الذين حملنا عنهم ومن شيوخ عصرنا من كان يفتى بها بالطلاق الثلاث بناء على انه العرف المستمر الجاري الذي حصل علمه والقصد إليه عند كل حالف بها ثم ذكر اختلاف المغاربة هل يلزم فيها الطلاق الثلاث أو الواحدة ثم قال والمعتمد عليه فيها الرجوع إلى عرف الناس وما هو المعلوم عندهم في هذه الايمان فإذا ثبت فيها عندهم شيء وقصدوه وعرفوه واشتهر بينهم وجب ان يحملوه عليه ومع الاحتمال يرجع إلى الاصل الذي هو اليمين بالله إذ لا يسمى غير ذلك يمينا فيلزم الحالف بها كفارة ثلاثة أيمان قال وعلى هذا كان يقول أهل التحقيق والإنصاف من شيوخنا

ج / 3 ص -80- قلت ولإجزاء الكفارة الواحدة فيها مدرك آخر أفقه من هذا وعليه تدل فتاوي الصحابة رضي الله عنهم صريحا في حديث ليلى بنت العجماء المتقدم وهذه الالتزامات الخارجة مخرج اليمين إنما فيها كفارة يمين بالنص والقياس واتفاق الصحابة كما تقدم فموجبها كلها شيء واحد ولو تعدد المحلوف به وصار هذا نظير ما لو حلف بكل سورة من القرآن على شيء واحد فعليه كفارة يمين لاتحاد الموجب وإن تعدد السبب ونظيره ما لو حلف بأسماء الرب تعالى وصفاته فكفارة واحدة فإذا حلف بأيمان المسلمين أو الايمان كلها أو الأيمان اللازمة أو أيمان البيعة أو بما يحلف به المسلمون لم يكن ذلك بأعظم مما لو حلف بكل كتاب أنزله الله أو بكل اسم من أسماء الله أو صفة من صفات الله فإذا أجزأ في هذه كفارة يمين مع حرمة هذه اليمين وتأكدها فلان تجزيء الكفارة في هذه الايمان بطريق الأولى والأحرى ولا يليق بهذة الشريعة الكاملة الحكيمة التي لم يطرق العالم شريعة اكمل منها غير ذلك وكذلك افتى به افقه الامة وأعلمهم بمقاصد الرسول ودينه وهم الصحابة واختلف الفقهاء بعدهم فمنهم من يلزم الحالف بما التزمه من جميع الالتزامات كائنا ما كان ومنهم من لا يلزمه بشئ منها ألبتة لانها أيمان غير شرعية ومنهم من يلزمه الطلاق والعتاق ويخيره في الباقي بين التكفير والالتزام ومنهم من يحتم عليه التكفير ومنهم من يلزمه بالطلاق وحده دون ما عداه ومنهم من يلزمه بشرط كون الصيغة شرطا فإن كانت صيغة التزام فيمين كقوله الطلاق يلزمني لم يلزمه بذلك ومنهم من يتوقف في ذلك ولا يفتى فيه بشيء فالأول قول مالك وإحدى الروايتين عن أبي حنيفة والثاني قول اهل الظاهر وجماعة من السلف والثالث قول احمد بن حنبل والشافعي في ظاهر مذهبه وابي حنيفة في إحدى الروايتين عنه ومحمد بن الحسن والرابع قول بعض اصحاب الشافعي ويذكر قولا له ورواية عن احمد والخامس قول أبي ثور وابراهيم بن خالد والسادس قول القفال من الشافعية وبعض أصحاب أبي حنيفة ويحكى عنه نفسه والسابع قول جماعة من أهل الحديث وقول أصحاب رسول الله صلى الله عليه وسلم أصح وافقه واقرب هذه الاقوال إلى الكتاب والسنة وبالله التوفيق

ج / 3 ص -81- فصل: تأجيل جزء من المهر وحكم المؤجل
المثال التاسع: الالزام بالصداق الذي اتفق الزوجان على تأخير المطالبة به وان لم يسميا أجلا بل قال الزوج مائة مقدمة ومائة مؤخرة فان المؤخر لا يستحق المطالبة به إلا بموت أو فرقة هذا هو الصحيح وهو منصوص أحمد فإنه قال في رواية جماعة من أصحابه إذا تزوجها على العاجل والآجل لا يحل الآجل إلا بموت أو فرقة واختاره قدماء شيوخ المذهب والقاضي ابو يعلى وهو اختيار شيخ الإسلام ابن تيمية وهو قول النخعي والشعبي والليث بن سعد وله فيه رسالة كتبها إلى مالك ينكر عليه خلاف هذا القول سنذكرها بإسنادها ولفظها وقال الحسن وحماد ابن أبي سليمان وابو حنيفة وسفيان الثوري وابو عبيدة يبطل الآجل لجهالة محله ويكون حالا وقال إياس بن معاوية يصح الأجل ولا يحل الصداق إلا ان يفارقها أو يتزوج عليها أو يخرجها من بلدها فلها حينئذ المطالبة به وقال مكحول والاوزاعي يحل بعد سنة من وقت الدخول وقال الشافعي وابو الخطاب تفسد التسمية ويجب مهر المثل لجهالة العوض بجهالة اجله فترجع إلى مهر المثل وأما مذهب مالك فقال عبد الملك كان مالك واصحابه يكرهون ان يكون شيء من المهر مؤخرا وكان مالك يقول انما الصداق فيما مضى ناجز كله فإن وقع منه شيء مؤخرا فلا أحب أن يطول الأجل في ذلك وحكى عن ابن القاسم تأخيره إلى السنتين والاربع وعن ابن وهب إلى السنة وعنه ان زاد الأجل على اكثر من عشرين سنة فسخ وعن ابن القاسم إذا جاوز الاربعين فسخ وعنه إلى الخمسين والستين حكى ذلك كله فضل بن سلمة عن ابن المواز ثم قال لأن الأجل الطويل مثل ما لو تزوجها إلى موت أو فراق قال عبدالملك وقد اخبرني اصبغ انه شهد ابن وهب وابن القاسم تذاكرا الأجل في ذلك فقال ابن وهب أرى فيه العشرين فدون فما جاوز ذلك فمفسوخ فقال له ابن القاسم وأنا معك على هذا فأقام ابن وهب على رأيه ورجع ابن القاسم فقال لا افسخه

ج / 3 ص -82- إلى اربعين وأفسخه فيما فوق ذلك فقال أصبغ وبه آخذ ولا أحب ذلك ندبا إلى العشر ونحوها وقد شهدت أشهب زوج ابنته وجعل مؤخر مهرها إلى اثنتي عشرة سنة قال عبد الملك وما قصر من الأجل فهو افضل وان بعد لم أفسخه إلا ان يجاوز ما قال ابن القاسم وان كانت الأربعون في ذلك كثيرة جدا قال عبد الملك وان كان بعض الصداق مؤخرا إلى غير أجل فإن مالكا كان يفسخه قبل البناء ويمضيه بعده ويرد المرأة إلى صداق مثلها معجلا كله إلا ان يكون صداق مثلها اقل من المعجل فلا ينقص منه أو اكثر من المعجل والمؤجل فيوفى تمام ذلك إلا ان يرضى الناكح بأن يجعل المؤخر معجلا كله مع النقد فيمضى النكاح ولا يفسخ لا قبل البناء ولا بعده ولا ترد المرأة إلى صداق مثلها ثم أطالوا بذكر فروع تتعلق بذلك
بعض فتاوي الصحابة في هذه المسألة
والصحيح ما عليه أصحاب رسول الله صلى الله عليه وسلم من صحة التسمية وعدم تمكين المرأة من المطالبة به إلا بموت أو فوقة حكاه الليث إجماعا منهم وهو محض القياس والفقه فإن المطلق من العقود ينصرف إلى العرف والعادة عند المتعاقدين كما في النقد والسكة والصفة والوزن والعادة جارية بين الازواج بترك المطالبة بالصداق إلا بالموت أو الفراق فجرت العادة مجرى الشرط كما تقدم ذكر الأمثلة بذلك وأيضا فإن عقد النكاح يخالف سائر العقود ولهذا نافاه التوقيت المشترط في غيره من العقود على المنافع بل كانت جهالة مدة بقائه غير مؤثرة في صحته والصداق عوضه ومقابله فكانت جهالة مدته غير مؤثرة في صحته فهذا محض القياس ونظير هذا لو اجره كل شهر بدرهم فإنه يصح وان كانت جملة الأجرة غير معلومة تبعا لمدة الإجارة فقد صح عن امير المؤمنين علي بن أبي طالب كرم الله وجهه في الجنه انه اجر نفسه كل دلو بتمرة واكل النبي صلى الله عليه وسلم من ذلك التمر وقد قال النبي صلى الله عليه وسلم: "المسلمون على شروطهم إلا شرطا أحل حراما أو حرم حلالا" وهذا لا يتضمن واحدا من الامرين فإن ما احل الحرام وحرم الحلال لو فعلاه بدون الشرط لما جاز وقال

ج / 3 ص -83- النبي صلى الله عليه وسلم: "إن أحق الشرط أن توفوا به ما استحللتم به الفروج" وأما تلك التقديرات ألمذكورة فيكفي في عدم اعتبارها عدم دليل واحد يدل عليها ثم ليس تقدير منها بأولى من تقدير أزيد عليه أو أنقص منه وما كان هذا سبيله فهو غير معتبر
وقال الحافظ أبو يوسف يعقوب بن سفيان الفسوي في كتاب التاريخ والمعرفة له وهو كتاب جليل غزير العلم جم الفوائد حدثني يحيى بن عبد الله بن بكير المخزومي قال هذه رسالة الليث بن سعد إلى مالك بن أنس
رسالة الليث إلى مالك
سلام عليك فإني أحمد إليك الله الذي لا إله إلا هو أما بعد عافانا الله وإياك وأحسن لنا العاقبة في الدنيا والآخرة قد بلغني كتابك تذكر فيه من صلاح حالكم الذي يسرني فأدام الله ذلك لكم وأتمه بالعون على شكره والزيادة من إحسانه وذكرت نظرك في الكتب التي بعثت بها إليك وإقامتك وإياها وختمك عليها بخاتمك وقد أتتنا فجزاك الله عما قدمت منها خيرا فإنها كتب انتهت إلينا عنك فأحببت أن أبلغ حقيقتها بنظرك فيها وذكرت أنه قد أنشطك ما كتبت إليك فيه من تقويم ما أتاني عنك إلى ابتدائي بالنصيحة ورجوت أن يكون لها عندي موضع وأنه لم يمنعك من ذلك فيما خلا إلا أن يكون رأيك فينا جميلا إلا لاني لم أذاكرك مثل هذا وأنه بلغك أني أفتى بأشياء مخالفة لما عليه جماعة الناس عندكم وأني يحق على الخوف على نفسي لاعتماد من قبلي على ما أفتيتهم به وأن الناس تبع لأهل المدينة التي إليها كانت الهجرة وبها نزل القرآن وقد أصبت بالذى كتبت به من ذلك إن شاء الله تعالى ووقع منى بالموقع الذي تحب وما أجد أحدا ينسب إليه العلم أكره لشواذ الفتيا ولا أشد تفضيلا لعلماء أهل المدينة الذين مضوا ولا آخذ لفتياهم فيما اتفقوا عليه مني والحمد لله رب العالمين لا شريك له وأما ما ذكرت من مقام رسول الله صلى الله عليه وسلم بالمدينة ونزول القرآن بها عليه بين ظهري أصحابه وما علمهم الله منه وأن الناس صاروا به تبعا لهم فيه فكما ذكرت وأما ما ذكرت من قول الله تعالى

ج / 3 ص -84- {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} فإن كثيرا من أولئك السابقين الأولين خرجوا إلى الجهاد في سبيل الله ابتغاء مرضاة الله فجندوا الأجناد واجتمع إليهم الناس فأظهروا بين ظهرانيهم كتاب الله وسنة نبيه ولم يكتموهم شيئا علموه وكان في كل جند منهم طائفة يعلمون كتاب الله وسنة نبيه ويجتهدون برأيهم فيما لم يفسره لهم القرآن والسنة وتقدمهم عليه أبو بكر وعمر وعثمان الذين اختارهم المسلمون لأنفسهم ولم يكن أولئك الثلاثة مضيعين لا جناد المسلمين ولا غافلين عنهم بل كانوا يكتبون في الأمر اليسير لاقامة الدين والحذر من الاختلاف بكتاب الله وسنة نبيه فلم يتركوا امرا فسره القرآن أو عمل به النبي صلى الله عليه وسلم أو ائتمروا فيه بعده إلا علمو هموه فإذا جاء أمر عمل فيه أصحاب رسول الله صلى الله عليه وسلم بمصر والشام والعراق على عهد أبي بكر وعمر وعثمان ولم يزالوا عليه حتى قبضوا لم يأمروهم بغيره فلا نراه يجوز لاجناد المسلمين ان يحدثوا اليوم امرا لم يعمل به سلفهم من اصحاب رسول الله صلى الله عليه وسلم والتابعين لهم مع ان اصحاب رسول الله صلى الله عليه وسلم قد اختلفوا بعد في الفتيا في أشياء كثيرة ولولا أني قد عرفت ان قد علمتها كتبت بها إليك ثم اختلف التابعون في أشياء بعد أصحاب رسول الله صلى الله عليه وسلم سعيد بن المسيب ونظراؤه اشد الاختلاف ثم اختلف الذين كانوا بعدهم فحضرتهم بالمدينة وغيرها ورأسهم يومئذ ابن شهاب وربيعة بن أبي عبد الرحمن وكان من خلاف ربيعة لبعض ما قد مضى ما قد عرفت وحضرت وسمعت قولك فيه وقول ذوي الرأي من أهل المدينة يحيى بن سعيد وعبيدالله ابن عمر وكثير بن فرقد وغير كثير ممن هو أسن منه حتى اضطرك ما كرهت من ذلك إلى فراق مجلسه وذاكرتك أنت وعبد العزيز بن عبد الله بعض ما نعيب على ربيعة من ذلك فكنتما من الموافقين فيما أنكرت تكرهان منه ما أكرهه ومع ذلك بحمد الله عند ربيعه خير كثير وعقل أصيل ولسان بليغ وفضل مستبين وطريقة حسنة في الاسلام ومودة لإخوانه عامة ولنا

ج / 3 ص -85- خاصة رحمه الله وغفر له وجزاه بأحسن من عمله وكان يكون من ابن شهاب اختلاف كثير اذا لقيناه واذا كاتبه بعضنا فربما كتب إليه في الشيء الواحد على فضل رأيه وعلمه بثلاثة أنواع ينقض بعضها بعضا ولا يشعر بالذي مضى من رأيه في ذلك فهذا الذي يدعوني إلى ترك ما أنكرت تركي إياه
وقد عرفت أيضا عيب إنكاري إياه أن يجمع أحد من أجناد المسلمين بين الصلاتين ليلة المطر ومطر الشام أكثر من مطر المدينة بما لا يعلمه الا الله لم يجمع منهم إمام قط في ليلة مطر وفيهم ابو عبيدة بن الجراح وخالد بن الوليد ويزيد ابن أبي سفيان وعمرو بن العاص ومعاذ بن جبل وقد بلغنا ان رسول الله صلى الله عليه وسلم قال أعلمكم بالحلال والحرام معاذ بن جبل وقال يأتى معاذ يوم القيامة بين يدى العلماء برتوة وشرحبيل بن حسنة وابو الدرداء وبلال بن رباح وكان ابو ذر بمصر والزبير بن العوام وسعد بن أبي وقاص وبحمص سبعون من أهل بدر وبأجناد المسلمين كلها وبالعراق ابن مسعود وحذيفة بن اليمان وعمران بن حصين ونزلها امير المؤمنين على بن أبي طالب كرم الله وجهه في الجنة سنين وكان معه من أصحاب رسول الله صلى الله عليه وسلم فلم يجمعوا بين المغرب والعشاء قط
ومن ذلك القضاء بشهادة شاهد ويمين صاحب الحق وقد عرفت انه لم يزل يقضي بالمدينة به ولم يقض به أصحاب رسول الله صلى الله عليه وسلم بالشام وبحمص ولا بمصر ولا بالعراق ولم يكتب به إليهم الخلفاء الراشدون ابو بكر وعمر وعثمان وعلي ثم ولي عمر بن عبد العزيز وكان كما قد علمت في إحياء السنن والجد في إقامة الدين والاصابة في الرأي والعلم بما مضى من امر الناس فكتب إليه رزيق بن الحكم إنك كنت تقضي بالمدينة بشهادة الشاهد الواحد ويمين صاحب الحق فكتب إليه عمر بن عبد العزيز إنا كنا نقضي بذلك بالمدينة فوجدنا اهل الشام على غير ذلك فلا نقضي إلا بشهادة رجلين عدلين أو رجل

ج / 3 ص -86- وامرأتين ولم يجمع بين العشاء والمغرب قط ليلة المطر والمطر يسكب عليه في منزله الذي كان فيه بخناصرة ساكنا
ومن ذلك أن أهل المدينة يقضون في صدقات النساء أنها متى شاءت أن تتكلم في مؤخر صداقها تكلمت فدفع إليها وقد وافق أهل العراق أهل المدينة على ذلك وأهل الشام وأهل مصر ولم يقض احد من أصحاب رسول الله صلى الله عليه وسلم ولا من بعدهم لامرأة بصداقها المؤخر إلا أن يفرق بينهما موت أو طلاق فتقوم على حقها
ومن ذلك قولهم في الايلاء إنه لا يكون عليه طلاق حتى يوقف وان مرت أربعة الاشهر وقد حدثني نافع عن عبد الله بن عمر وهو الذي كان يروي عنه ذلك التوقيف بعد الاشهر انه كان يقول في الايلاء الذي ذكر الله في كتابه لا يحل للمولي اذا بلغ الاجل الا ان يفئ كما امر الله أو يعزم الطلاق وانتم تقولون إن لبث بعد أربعة الاشهر التي سمى الله في كتابه ولم يوقف لم يكن عليه طلاق وقد بلغنا ان عثمان بن عفان وزيد بن ثابت وقبيصة بن ذؤيب وابا سلمة بن عبدالرحمن بن عوف قالوا في الايلاء إذا مضت اربعة الاشهر فهى تطليقة بائنة وقال سعيد بن المسيب وابو بكر بن عبد الرحمن بن الحارث بن هشام وابن شهاب اذا مضت اربعة الأشهر فهي تطليقة وله الرجعة في العدة
ومن ذلك ان زيد بن ثابت كان يقول اذا ملك الرجل امرأته فأختارت زوجها فهي تطليقة وان طلقت نفسها ثلاث فهي تطليقة وقضى بذلك عبد الملك بن مروان وكان ربيعه بن عبد الرحمن يقوله وقد كاد الناس يجتمون على انها ان اختارت زوجها لم يكن فيه طلاق وان اختارت نفسها واحدة أو اثنتين كانت له عليها الرجعة وان طلقت نفسها ثلاثا بانت منه ولم تحل له حتى تنكح زوجا غيره فيدخل بها ثم يموت أو يطلقها إلا ان يرد عليها في مجلسه فيقول انما ملكتك واحدة فيستحلف ويخلى بينه وبين امرأته

ج / 3 ص -87- ومن ذلك ان عبد الله بن مسعود كان يقول ايما رجل تزوج أمة ثم اشتراها زوجها فاشتراؤه إياها ثلاث تطليقات وكان ربيعة يقول ذلك وان تزوجت المرأة الحرة عبدا فاشترته فمثل ذلك.
وقد بلغنا عنكم شيئا من الفتيا مستكرها وقد كنت كتبت اليك في بعضها فلم تجبني في كتابي فتخوفت ان تكون استثقلت ذلك فتركت الكتاب إليك في شيء مما أنكره وفيما أوردت فيه على رأيك وذلك انه بلغني انك امرت زفر بن عاصم الهلالي حين أراد أن يستسقي أن يقدم الصلاة قبل الخطبة فأعظمت ذلك لأن الخطبة والاستسقاء كهيئة يوم الجمعة إلا أن الإمام إذا دنا من فراغه من الخطبة فدعا حول رداءه ثم نزل فصلى وقد استسقى عمر بن عبد العزيز وأبو بكر بن محمد بن عمرو بن حزم وغيرهما فكلهم يقدم الخطبة والدعاء قبل الصلاة فاستهتر الناس كلهم فعل زفر بن عاصم من ذلك واستنكروه
ومن ذلك انه بلغني انك تقول في الخليطين في المال إنه لا تجب عليهما الصدقة حتى يكون لكل واحد منهما ما تجب فيه الصدقة وفي كتاب عمر بن الخطاب انه يجب عليهما الصدقة ويترادان بالسوية وقد كان ذلك يعمل به في ولاية عمر بن عبد العزيز قبلكم وغيره والذي حدثنا به يحيى بن سعيد ولم يكن بدون افاضل العلماء في زمانه فرحمه الله وغفر له وجعل الجنة مصيره
ومن ذلك انه بلغني انك تقول اذا افلس الرجل وقد باعه الرجل سلعة فتقاضى طائفة من ثمنها أو انفق المشتري طائفة منها أنه يأخذ ما وجد من متاعه وكان الناس على ان البائع اذا تقاضى من ثمنها شيئا أو انفق المشتري منها شيئا فليست بعينها
ومن ذلك انك تذكر أن النبي صلى الله عليه وسلم لم يعط الزبير بن العوام إلا لفرس واحد والناس كلهم يحدثون انه أعطاه أربعة أسهم لفرسين ومنعه الفرس الثالث والأمة كلهم على هذا الحديث أهل الشام وأهل مصر وأهل

ج / 3 ص -88- العراق وأهل إفريقية لا يختلف فيه اثنان فلم يكن ينبغي لك وان كنت سمعته من رجل مرضي أن تخالف الأمة أجمعين
وقد تركت أشياء كثيرة من أشباه هذا وأنا أحب توفيق الله إياك وطول بقائك لما أرجو للناس في ذلك من المنفعة وما أخاف من الضيعة اذا ذهب مثلك مع استئناسي بمكانك وإن نأت الدار فهذه منزلتك عندي ورأي فيك فاستيقنه ولا تترك الكتاب إلي بخبرك وحالك وحال ولدك واهلك وحاجة ان كانت لك أو لاحد يوصل بك فإني اسر بذلك كتبت إليك ونحن صالحون معافون والحمد لله نسأل الله ان يرزقنا وإياكم شكر ما أولانا وتمام ما انعم به علينا والسلام عليك ورحمة الله
مهر السر ومهر العلانية:
فإن قيل فما تقولون فيما لو تجملوا وجعلوه حالا وقد اتفقوا في الباطن على تآخيره كصدقات النساء في هذه الأزمنة في الغالب هل للمرأة أن تطالب به قبل الفرقة أو الموت؟
قيل هذا ينبني على أصل وهو إذا اتفقا في السر على مهر وسموا في العلانية أكثر منه هل يؤخذ بالسر أو بالعلانية فهذه المسألة مما اضطربت فيها أقوال المتأخرين لعدم أحاطتهم بمقاصد الأئمة ولا بد من كشف غطائها ولها في الأصل صورتان:
إحداهما أن يعقدوه في العلانية بألفين مثلا وقد اتفقوا قبل ذلك ان المهر الف وان الزيادة سمعة من غير ان يعقدوه في العلانية بالأقل فالذي عليه القاضي ومن بعده من أصحاب أحمد ان المهر هو المسمى في العقد ولا اعتبار بما اتفقوا عليه ذلك وان قامت به البينة أو تصادقوا عليه وسواء كان مهر العلانية من جنس مهر السر أو من جنس غيره أو اقل منه أو اكثر قالوا وهو ظاهر كلام احمد في مواضع قال في رواية ابن بدينا في الرجل يصدق صداقا في السر وفي العلانيه شيئا آخر يؤخذ بالعلانية وقال في رواية ابن الحرث

ج / 3 ص -89- إذا تزوجها في العلانية على شيء واسر غير ذلك أخذنا بالعلانية وان كان قد اشهد في السر بغير ذلك وقال في رواية الأثرم في رجل اصدق صداقا سرا وصداقا علانيه يؤخذ بالعلانية اذا كان قد اقر به قيل له فقد اشهد شهودا في السر بغيره قال وان اليس قد اقر بهذا عند شهود يؤخذ بالعلانية قال شيخنا ومعنى قوله اقر به أي رضى به والتزمه لقوله تعالى أأقررتم وأخذتم على ذلكم إصري وهذا يعمم التسمية في العقد والاعتراف بعده ويقال اقر بالجزية واقر للسلطان بالطاعة وهذا كثير في كلامهم وقال في رواية صالح في الرجل يعلن مهرا ويخفي آخر آخذ بما يعلن لان العلانية قد أشهد على نفسه بها وينبغي لهم ان يفوا له بما كان اسره وقال في رواية ابن منصور اذا تزوج امرأة في السر بمهر وأعلنوا مهرا آخر ينبغي لهم ان يفوا واما هو فيؤخذ بالعلانية قال القاضي وغيره فقد اطلق القول بمهر العلانية وإنما قال ينبغي لكم ان يفوا بما اسروا على طريق الاختيار لئلا يحصل منهم غرور له في ذلك وهذا القول هو قول الشعبي وأبي قلابة وابن أبي ليلى وابن شبرمة والأوزاعي وهو قول الشافعي المشهور عنه وقد نص في موضع آخر انه يؤخذ بمهر السر فقيل في هذه المسألة قولان وقيل بل ذلك في الصورة الثانية كما سيأتي وقال كثير من أهل العلم أو اكثرهم اذا علم الشهود ان المهر الذي يظهره سمعة وان اصل المهر كذا وكذا ثم تزوج واعلن الذي قال فالمهر هو السر والسمعة باطلة وهذا هو قول الزهري والحكم بن عتيبة ومالك والثوري والليث وابي حنيفة واصحابه واسحاق وعن شريح والحسن كالقولين وذكر القاضي عن أبي حنيفة انه يبطل المهر ويجب مهر المثل وهو خلاف ما حكاه عنه اصحابه وغيرهم وقد نقل عن احمد ما يقتضي ان الاعتبار بالسر اذا ثبت ان العلانية تلجئة فقال اذا كان رجل قد اظهر صداقا واسر غير ذلك نظر في البينات والشهود وكان الظاهر أوكد إلا ان تقوم بينة تدفع العلانيه قال القاضي وقد تأول ابو حفص العكبري هذا على ان بينة السر عدول وبينة العلانية غير عدول فحكم بالعدول قال القاضي وظاهر هذا انه يحكم بمهر السر اذا لم تقم بينة عادلة بمهر العلانية

ج / 3 ص -90- وقال ابو حفص اذا تكافأت البينات وقد شرطوا في السر ان الذي يظهر في العلانية الرياء والسمعة فينبغي لهم ان يفوا له بهذا الشرط ولا يطالبوه بالظاهر لقول النبي صلى الله عليه وسلم: "المؤمنون على شروطهم" قال القاضي: وظاهر هذا الكلام من أبي حفص انه قد جعل السر حكما قال والمذهب على ما ذكرناه قال شيخنا كلام أبي حفص الأول فيما اذا قامت البينة بأن النكاح عقد في السر بالمهر القليل ولم يثبت نكاح العلانية وكلامه الثاني فيما اذا ثبت نكاح العلانية ولكن تشارطوا ان ما يظهرون من الزيادة على ما اتفقوا عليه للرياء والسمعة قال شيخنا وهذا الذي ذكره ابو حفص اشبه بكلام الامام احمد وأصوله فأن عامة كلامه في هذه المسألة إنما هو إذا اختلف الزوج والمرأة ولم تثبت بينة ولا اعتراف ان مهر العلانية سمعة بل شهدت البينة انه تزوجها بالا كثر وادعى عليه ذلك فانه يجب ان يؤخذ بما اقر به إنشاء أو إخبارا فإذا اقام شهودا يشهدون أنهم تراضوا بدون ذلك عمل على البينة الاولى لان التراضي بالأقل في وقت لا يمنع التراضي بما زاد عليه في وقت آخر ألا ترى انه قال آخذ بالعلانية لانه قد اشهد على نفسه وينبغي لهم ان يفوا بما كان اسره فقوله لانه قد اشهد على نفسه دليل على انه انما يلزمه في الحكم فقط والا فما يجب بينه وبين الله لا يعلل بالإشهاد وكذلك قوله ينبغي لهم ان يفوا له واما هو فيؤخذ بالعلانية دليل على انه يحكم عليه به وان اولئك يجب عليهم الوفاء وقوله ينبغي يستعمل في الواجب اكثر مما يستعمل في المستحب ويدل على ذلك انه قد قال أيضا في امرأة تزوجت في العلانية على الف وفي السر على خمسمائة فاختلفوا في ذلك فان كانت البينة في السر والعلانية سواء اخذ بالعلانية لانه احوط وهو فرج يؤخذ بالاكثر وقيدت المسألة بانهم اختلفوا وان كليهما قامت به بينة عادلة

ج / 3 ص -91- وإنما يظهر ذلك بالكلام في الصورة الثانية وهو ما إذا تزوجها في السر بألف ثم تزوجها في العلانية بألفين مع بقاء النكاح الأول فهنا قال القاضي في المجرد والجامع إن تصادقا على نكاح السر لزم نكاح السر بمهر السر لان النكاح المتقدم قد صح ولزم والنكاح المتأخر عنه لا يتعلق به حكم ويحمل مطلق كلام احمد والخرقي على مثل هذه الصورة وهذا مذهب الشافعي وقال الخرقي: إذا تزوجها على صداقين سر وعلانية اخذ بالعلانية وإن كان السر قد انعقد النكاح به وهذا منصوص كلام احمد في قوله ان تزوجت في العلانية على ألف وفي السر على خمسمائة وعموم كلامه المتقدم يشمل هذه الصورة والتي قبلها وهذا هو الذي ذكره القاضي في خلافه وعليه اكثر الأصحاب ثم طريقته وطريقة جماعة في ذلك أن ما أظهراه زيادة في المهر والزيادة فيه بعد لزومه لازمة وعلى هذا فلو كان السر هو الاكثر اخذ به أيضا وهو معنى قول الإمام أحمد آخذ بالعلانية أي يؤخذ بالأكثر ولهذا القول طريقة ثانية وهو ان نكاح السر إنما يصح اذا لم يكتموه على احدى الروايتين بل انصهما فاذا تواصوا بكتمان النكاح الاول كانت العبرة انما هي بالنكاح الثاني

ج / 3 ص -92- هذا كلام شيخ الإسلام في مسألة مهر السر والعلانية في كتاب أبطال التحليل نقلته بلفظه
ولهذه المسألة عدة صور هذه إحداها
الثانية أن يتفقا في السر على أن ثمن المبيع ألف ويظهرا في العلانية أن ثمنه ألفان فقال القاضي في التعليق القديم والشريف أبو جعفر وغيرهما الثمن ما أظهراه على قياس المشهور عنه في المهر أن العبرة بما أظهراه وهو الأكثر وقال القاضي في التعليق الجديد وأبو الخطاب وأبو الحسين وغيرهم من أصحاب القاضي الثمن ما أسراه والزيادة سمعة ورياء بخلاف المهر وإلحاقا للعوض في البيع بنفس البيع وإلحاقا للمهر بالنكاح وجعلا الزيادة فيه بمنزلة الزيادة بعد العقد وهي غير لاحقة وقال ابو حنيفة عكس هذا بناء على ان تسمية العوض شرط في صحة البيع دون النكاح وقال صاحباه العبرة في الجميع بما أسراه
الصورة الثالثة ان يتفقا في عقد البيع على ان يتبايعا شيئا بثمن ذكراه على نه بيع تلجئه لا حقيقة له تخلصا من ظالم يريد أخذه فهذا عقد باطل وإن لم يقولا في صلب العقد قد تبايعناه تلجئه قال القاضي هذا قياس قول احمد لانه قال فيمن تزوج امرأة واعتقد انه يحلها للأول لم يصح هذا النكاح وكذلك اذا باع عنبا ممن يعتقد انه يعصره خمرا قال وقد قال احمد في رواية ابن منصور إنه إذا أقر لامرأة بدين في مرضه ثم تزوجها ومات وهي وارثة فهذه قد أقر لها وليست بزوجة يجوز ذلك إلا ان يكون أراد تلجئة فيرد ونحو هذا نقل إسحاق بن ابراهيم والمروزي وهذا قول أبي يوسف ومحمد وهو قياس قول مالك
وقال ابو حنيفة والشافعي لا يكون تلجئه حتى يقولا في العقد قد تبايعنا هذا العقد تلجئة ومأخذ من أبطله انهما لم يقصدا العقد حقيقه والقصد معتبر

ج / 3 ص -93- في صحته ومأخذ من يصححه أن هذا شرط مقدم على العقد والمؤثر في العقد انما هو الشرط المقارن والأولون منهم من يمنع المقدمة الأولى ويقول لا فرق بين الشرط المتقدم والمقارن ومنهم من يقول انما ذلك في الشرط الزائد على العقد بخلاف الرافع له فان الشارط هنا يجعل العقد غير مقصود وهناك هو مقصود وقد اطلق عن شرط مقارن.
الصورة الرابعة أن يظهرا نكاحا تلجئة لا حقيقة له فاختلف الفقهاء في ذلك فقال القاضي وغيره من الأصحاب إنه صحيح كنكاح الهازل لان أكثر ما فيه انه غير قاصد للعقد بل هازل به ونكاح الهازل صحيح قال شيخنا ويؤيد هذا المشهور عندنا انه لو شرط في العقد رفع موجبه مثل أن يشترط أنه لا يطأها أو أنها لا تحل له أو أنه لا ينفق عليها ونحو ذلك صح العقد دون الشرط فالاتفاق على التلجئة حقيقته أنهما اتفقا على ان يعقدا عقدا لا يقتضى موجبه وهذا لا يبطله قال شيخنا ويتخرج في نكاح التلجئة انه باطل لان الاتفاق الموجود قبل العقد بمنزلة المشروط في العقد في أظهر الطريقين لأصحابنا ولو شرطا في العقد انه نكاح تلجئة لا حقيقة لكان نكاحا باطلا وان قيل ان فيه خلافا فإن أسوأ الاحوال ان يكون كما لو شرطا انها لا تحل له وهذا الشرط يفسد العقد على الخلاف المشهور
الصورة الخامسة أن يتفقا على أن العقد عقد تحليل لانكاح رغبة وانه متى دخل بها طلقها أو فهى طالق أو أنها متى اعترفت بأنه وصل إليها فهي طالق ثم يعقداه مطلقا وهو في الباطن نكاح تحليل لانكاح رغبة فهذا محرم باطل لا تحل به الزوجة للمطلق وهو داخل تحت اللعنة مع تضمن زيادة الخداع كما سماه السلف بذلك وجعلوا فاعله مخادعا الله وقالوا من يخادع الله يخدعه وعلى بطلان هذا النكاح نحو ستين دليلا

ج / 3 ص -94- والمقصود أن المتعاقدين وان أظهرا خلاف ما اتفقا عليه في الباطن فالعبرة لما أضمراه واتفقا عليه وقصداه بالعقد وقد أشهد الله على ما في قلوبهما فلا ينفعهما ترك التكلم به حالة العقد وهو مطلوبهما ومقصودهما
الصورة السادسة أن يحلف الرجل في شيء في الظاهر وقصده ونيته خلاف ما حلف عليه وهو غير مظلوم فهذا لا ينفعه ظاهر لفظه ويكون يمينه على ما يصدقه عليه صاحبه اعتبارا بمقصده ونيته
الصورة السابعة إذا اشترى أو استأجر مكرها لم يصح وان كان في الظاهر قد حصل صورة العقد لعدم قصده وإرادته فدل على أن القصد روح العقد ومصححه ومبطله فاعتبار القصود في العقود أولى من اعتبار الألفاظ فإن الألفاظ مقصودة لغيرها ومقاصد العقود هي التي تراد لأجلها فإذا ألغيت واعتبرت الألفاظ التي لا تراد لنفسها كان هذا إلغاء لما يجب اعتباره واعتبارا لما قد يسوغ إلغاؤه وكيف يقدم اعتبار اللفظ الذي قد ظهر كل الظهور ان المراد خلافه بل قد يقطع بذلك على المعنى الذي قد ظهر بل قد يتيقن انه المراد وكيف ينكر على أهل الظاهر من يسلك هذا وهل ذلك إلا من ايراد الظاهرية فإن أهل الظاهر تمسكوا بألفاظ النصوص وأجروها على ظواهرها حيث لا يحصل القطع بأن المراد خلافها وأنتم تمسكتم بظواهر ألفاظ غير المعصومين حيث يقع القطع بأن المراد خلافها فأهل الظاهر أعذر منكم بكثير وكل شبهة تمسكتم بها في تسويغ ذلك فأدلة الظاهرية في تمسكهم بظواهر النصوص أقوى واصح والله تعالى يحب الانصاف بل هو افضل حلية تحلى بها الرجل خصوصا من نصب نفسه حكما بين الاقوال والمذاهب وقد قال الله تعالى لرسوله وأمرت لأعدل بينكم فورثة الرسول منصبهم العدل بين الطوائف وألا يميل احدهم مع قريبه وذوي مذهبه وطائفته ومتبوعه بل يكون الحق مطلوبه يسير بسيره وينزل ينزوله يدين بدين العدل والإنصاف ويحكم الحجة وما كان عليه رسول الله

ج / 3 ص -95- صلى الله عليه وسلم وأصحابه فهو العلم الذي قد شمر إليه ومطلوبه الذي يحوم بطلبه عليه لا يثنى عنانه عنه عذل عاذل ولا تأخذه فيه لومة لائم ولا يصده عنه قول قائل
ومن تدبر مصادر الشرع وموارده تبين له أن الشارع ألغى الألفاظ التي لم يقصد المتكلم بها معانيها بل جرت على غير قصد منه كالنائم والناسي والسكران والجاهل والمكره والمخطيء من شدة الفرح أو الغضب أو المرض ونحوهم ولم يكفر من قال من شدة فرحه براحلته بعد يأسه منها اللهم أنت عبدي وأنا ربك فكيف يعتبر الألفاظ التي يقطع بأن مراد قائلها خلافها ولهذا المعنى رد شهادة المنافقين ووصفهم بالخداع والكذب والاستهزاء وذمهم على أنهم يقولون بأفواههم ما ليس في قلوبهم وان بواطنهم تخالف ظواهرهم وذم تعالى من يقول مالا يفعل وأخبر أن ذلك من أكبر المقت عنده ولعن اليهود إذ توسلوا بصورة عقد البيع على ما حرمه عليهم إلى أكل ثمنه وجعل أكل ثمنه لما كان هو المقصود بمنزلة أكله في نفسه وقد لعن رسول الله صلى الله عليه وسلم في الخمر عاصرها ومعتصرها ومن المعلوم ان العاصر إنما عصر عنبا ولكن لما كانت إنما نيته هي تحصيل الخمر لم ينفعه ظاهر عصره ولم يعصمه من اللعنة لباطن قصده ومراده
فعلم أن الاعتبار في العقود والأفعال بحقائقها ومقاصدها دون ظواهر ألفاظها وأفعالها ومن لم يراع القصود في العقود وجرى مع ظواهرها يلزمه أن لا يلعن العاصر وان يجوز له عصر العنب لكل أحد وإن ظهر له أن قصده الخمر وان يقضى له بالأجرة لعدم تأثير القصد في العقد عنده ولقد صرحوا بذلك وجوزوا له العصر وقضوا له بالاجرة وقد روى في اثر مرفوع من حديث ابن بريده عن أبيه من حبس العنب ايام القطاف حتى يبيعه من يهودي أو نصراني أو من يتخذه خمرا فقد تقحم النار على بصيرة ذكره عبدالله بن بطة ومن لم يراع القصد في العقد لم ير بذلك بأسا وقاعدة الشريعة التي لا يجوز هدمها ان المقاصد والاعتقادات معتبرة في التصرفات والعبارات كما هي معتبره في

ج / 3 ص -96- التقربات والعبادات فالقصد والنية والاعتقاد يجعل الشيء حلالا أو حراما وصحيحا أو فاسدا وطاعة أو معصية كما أن القصد في العبادة يجعلها واجبة أو مستحبة أو محرمة أو صحيحة أو فاسدة
ودلائل هذه القاعدة تفوت الحصر فمنها قوله تعالى في حق الأزواج إذا طلقوا أزواجهم طلاقا رجعيا {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} وقوله: {وَلا تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا} وذلك نص في ان الرجعة انما ملكها الله تعالى لمن قصد الصلاح دون من قصد الضرار وقوله في الخلع: {فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} وقوله: {فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ} فبين تعالى أن الخلع المأذون فيه والنكاح المأذون فيه إنما يباح اذا ظنا أن يقيما حدود الله وقال تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارّ} فإنما قدم الله الوصية على الميراث إذا لم يقصد بها الموصي الضرار فإن قصده فللورثة إبطالها وعدم تنفيذها وكذلك قوله فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه فرفع الإثم عليه فرفع الإثم عمن أبطل الجنف الإثم من وصية الموصي ولم يجعلها بمنزلة نص الشارع الذي تحرم مخالفته
شرط الواقف ليس بمنزلة نص الشارع:
وكذلك الإثم مرفوع عمن أبطل من شروط الواقفين ما لم يكن إصلاحا وما كان فيه جنف أو إثم ولا يحل لأحد ان يجعل هذا الشرط الباطل المخالف لكتاب الله بمنزلة نص الشارع ولم يقل هذا احد من أئمة الاسلام بل قد قال إمام الأنبياء صلوات الله وسلامه عليه وعلى آله كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط كتاب الله احق وشرط الله أوثق فإنما ينفذ من شروط الواقفين ما كان لله طاعة وللمكلف مصلحة وأما ما كان بضد ذلك فلا حرمة له كشرط التعزب والترهب المضاد لشرع الله ودينه فإنه تعالى فتح للامة باب النكاح بكل طريق وسد عنهم باب السفاح

ج / 3 ص -97- بكل طريق وهذا الشرط باطل مضاد لذلك فإنه يسد على من التزمه باب النكاح ويفتح له باب الفجور فإن لوازم البشرية تتقضاها الطباع أتم تقاض فإذا سد عنها مشروعها فتحت له ممنوعها ولا بد
والمقصود أن الله تعالى رفع الاثم عمن ابطل الوصية الجانفة الاثمة وكذلك هو مرفوع عمن أبطل شروط الواقفين التي هي كذلك فإذا شرط الواقف القراءة على القبر كانت القراءة في المسجد أولى وأحب إلى الله ورسوله وأنفع للميت فلا يجوز تعطيل الاحب إلى الله الانفع لعبده واعتبار ضده وقد رام بعضهم الانفصال عن هذا بأنه قد يكون قصد الواقف حصول الاجر له باستماعه للقرآن في قبره وهذا غلط فإن ثواب الاستماع مشروط بالحياة فإنه عمل اختياري وقد انقطع بموته ومن ذلك اشتراطه ان يصلى الصلوات الخمس في المسجد الذي بناه على قبره فإنه شرط باطل لا يجب بل لا يحل الوفاء به وصلاته في المسجد الذي لم يوضع على قبره احب إلى الله ورسوله فكيف يفتى أو يقضى بتعطيل الاحب إلى الله والقيام بالاكراه اليه اتباعا لشرط الواقف الجانف الاثم ومن ذلك ان يشرط عليه ايقاد قنديل على قبره أو بناء مسجد عليه فإنه لا يحل تنفيذ هذا الشرط ولا العمل به فكيف ينقله شرط لعن رسول الله صلى الله عليه وسلم فاعله
أقسام شروط الواقفين وحكمها:
وبالجملة فشروط الواقفين اربعة أقسام شروط محرمة في الشرع وشروط مكروهة لله تعالى ورسوله صلى الله عليه وسلم وشروط تتضمن ترك ما هو أحب إلى الله ورسوله وشروط تتضمن فعل ما هو أحب إلى الله ورسوله فالأقسام الثلاثة الأول لا حرمة لها ولا اعتبار والقسم الرابع هو الشرط المتبع الواجب الاعتبار وبالله التوفيق
وقد أبطل النبي صلى الله عليه وسلم هذه الشروط كلها بقوله : "من عمل

ج / 3 ص -98- عملا ليس عليه أمرنا فهو رد" وما رده رسول الله صلى الله عليه وسلم لم يجز لأحد اعتباره ولا الإلزام به وتنفيذه ومن تفطن لتفاصيل هذه الجملة التي هي من لوازم الإيمان تخلص بها من آصار وأغلال في الدنيا وإثم وعقوبة ونقص ثواب في الآخرة وبالله التوفيق
فصل: المقاصد تغير أحكام التصرفات
 وتأمل قول النبي صلى الله عليه وسلم: "صيد البر لكم حلال وأنتم حرم ما لم تصيدوه أو يصد لكم" كيف حرم على المحرم الأكل مما صاده الحلال إذا كان قد صاده لأجله فانظر كيف أثر القصد في التحريم ولم يرفعه ظاهر الفعل ومن ذلك الأثر المرفوع من حديث أبي هريرة من تزوج امرأة بصداق ينوي ان لا يؤديه اليها فهو زان ومن أدان دينا ينوى ان لا يقضيه فهو سارق ذكره أبو حفص بإسناده فجعل المشتري والناكح إذا قصد ان لا يؤديا العوض بمنزلة من استحل الفرج والمال بغير عوض فيكون كالزاني والسارق في المعنى وإن خالفهما في الصورة ويؤيد ذلك ما في صحيح البخاري مرفوعا: "من أخذ أموال الناس يريد أداءها أداها الله عنه ومن أخذها يريد إتلافها أتلفه الله".
فهذه النصوص وأضعافها تدل على أن المقاصد تغير أحكام التصرفات من العقود وغيرها وأحكام الشريعة تقتضي ذلك أيضا فإن الرجل إذا اشترى أو استأجر أو اقترض أو نكح ونوى أن ذلك لموكله أو لموليه كان له وان لم يتكلم به في العقد وان لم ينوه له وقع الملك للعاقد وكذلك لو تملك المباحات من الصيد والحشيش وغيرها ونواه لموكله وقع الملك له عند جمهور الفقهاء نعم لا بد في النكاح من تسمية الموكل لانه مقعود عليه فهو بمنزلة السلعة في البيع فافتقر العقد إلى تعيينه لذلك لا انه معقود له وإذا كان القول والفعل الواحد

ج / 3 ص -99- يوجب الملك لمالكين مختلفين عند تغير النية ثبت أن للنية تأثيرا في العقود والتصرفات ومن ذلك أنه لو قضى عن غيره دينا أو أنفق عليه نفقة واجبة أو نحو ذلك ينوي التبرع والهبة لم يملك الرجوع بالبدل وإن لم ينو فله الرجوع ان كان بإذنه اتفاقا وإن كان بغير إذنه ففيه النزاع المعروف فصورة العقد واحدة وانما اختلف الحكم بالنية والقصد ومن ذلك ان الله تعالى حرم ان يدفع الرجل إلى غيره مالا ربويا بمثله على وجه البيع إلا أن يتقابضا وجوز دفعه بمثله على وجه القرض وقد اشتركا في ان كلا منهما يدفع ربويا ويأخذ نظيره وإنما فرق بينهما القصد فإن مقصود المقرض إرفاق المقترض ونفعه وليس مقصوده المعارضة والربح ولهذا كان القرض شقيق العارية كما سماه النبي صلى الله عليه وسلم منيحة الورق فكأنه أعاره الدراهم ثم استرجعها منه لكن لم يمكن استرجاع العين فاسترجع المثل وكذلك لو باعه درهما بدرهمين كان ربا صريحا ولو باعه إياه بدرهم ثم وهبه درهما آخر جاز والصورة واحدة وإنما فرق بينهما القصد فكيف يمكن أحدا أن يلغي القصود في العقود ولا يجعل لها اعتبارا


الأحكام لا تجري على الظواهر - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

الأحكام لا تجري على الظواهر

الأحكام لا تجري على الظواهر
فإن قيل قد أطلتم الكلام في مسألة القصود في العقود ونحن نحاكمكم إلى القرآن والسنة وأقوال الأئمة قال الله تعالى حكاية عن نبيه نوح: {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْراً اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذاً لَمِنَ الظَّالِمِينَ} فرتب الحكم على ظاهر إيمانهم ورد علم ما في أنفسهم إلى العالم بالسرائر تعالى المنفرد بعلم ذات الصدور وعلم ما في النفوس من علم الغيب وقد قال تعالى لرسوله: {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} وقد قال صلى الله عليه وسلم: "إني لم أومر أن أنقب عن قلوب الناس ولا أشق بطونهم" وقد قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا منى دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله فأكتفى منهم بالظاهر ووكل

ج / 3 ص -100- سرائرهم إلى الله" وكذلك فعل بالذين فعل بالذين تخلفوا عنه واعتذروا إليه فيل منهم علانيتهم ووكل سرائرهم إلى الله عز وجل وكذلك كانت سيرته في المنافقين قبول ظاهر إسلامهم ويكل سرائرهم إلى الله عزوجل وقال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} ولم يجعل لنا علما بالنيات والمقاصد تتعلق الأحكام الدنيوية بها فقولنا لا علم لنا به قال الشافعي فرض الله تعالى على خلقه طاعة نبيه ولم يجعل لهم من الأمر شيئا فأولى ألا يتعاطوا حكما على غيب أحد بدلالة ولا ظن لقصور علمهم عن علوم أنبيائه الذين فرض عليهم الوقوف عما ورد عليهم حتى يأتيهم أمره فإنه تعالى ظاهر عليهم الحجج فما جعل إليهم الحكم في الدنيا إلا بما ظهر من المحكوم عليه ففرض على نبيه ان يقاتل أهل الأوثان حتى يسلموا فتحقن دماؤهم إذا أظهروا الإسلام واعلم انه لا يعلم صدقهم بالإسلام إلا الله ثم اطلع الله رسوله على قوم يظهرون الإسلام ويسرون غيره فلم يجعل له أن يحكم عليهم بخلاف حكم الإسلام ولم يجعل له أن يقضى عليهم في الدنيا بخلاف ما أظهروا فقال لنبيه قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا يعني أسلمنا بالقول مخافة القتل والسبي ثم اخبرهم انه يجزيهم إن أطاعوا الله ورسوله يعني إن أحدثوا طاعة الله ورسوله وقال في المنافقين وهم صنف ثان {إِذَا جَاءَكَ الْمُنَافِقُون} إلى قوله {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} يعني جنة من القتل وقال سيحلفون بالله لكم إذا انقلبتم إليهم فأمر بقبول ما أظهروا ولم يجعل لنبيه أن يحكم عليهم بخلاف حكم الأيمان وقد اعلم الله نبيه أنهم في الدرك الاسفل من النار فجعل حكمه تعالى عليهم على سرائرهم وحكم نبيه عليهم في الدنيا على علانيتهم باظهار التوبة وما قامت عليه بينة من المسلمين وبما أقروا بقوله وما جحدوا من قول الكفر ما لم يقروا به ولم يقم به بينة عليهم وقد

ج / 3 ص -101- كذبهم في قولهم في كل ذلك وكذلك أخبرنا النبي صلى الله عليه وسلم عن الله اخبرنا مالك عن ابن شهاب عن عطاء بن يزيد عن عبيد الله بن يزيد عن عدي ابن الخيار ان رجلا سار النبي صلى الله عليه وسلم فلم يدر ما ساره حتى جهر رسول الله صلى الله عليه وسلم فإذا هو يشاوره في قتل رجل من المنافقين فقال النبي صلى الله عليه وسلم: "أليس يشهد أن لا إله إلا الله" قال: بلى ولا شهادة له فقال: "أليس يصلى قال بلى ولا صلاة له" فقال النبي صلى الله عليه وسلم: "أولئك الذين نهانى الله عن قتلهم" ثم ذكر حديث: "أمرت أن أقاتل الناس" ثم قال: "فحسابهم على الله بصدقهم وكذبهم وسرائرهم إلى الله العالم بسرائرهم المتولى الحكم عليهم دون أنبيائه وحكام خلقه"
 وبذلك مضت أحكام رسول الله صلى الله عليه وسلم فيما بين العباد من الحدود وجميع الحقوق أعلمهم أن جميع أحكامه على ما يظهرون والله يدين بالسرائر ثم ذكر حديث عويمر العجلاني في لعانه امرأته ثم قال فقال النبي صلى الله عليه وسلم: "فيما بلغنا لولا ما قضى الله لكان لي فيها قضاء غيره" يعنى لولا ما قضى الله من ألا يحكم على أحد إلا باعتراف على نفسه أو بينة ولم يعرض لشريك ولا للمرأة وأنفذ الحكم وهو يعلم أن أحدهما كاذب ثم علم بعد ان الزوج هو الصادق
ثم ذكر حديث ركانة أنه طلق امرأته ألبتة وان النبي صلى الله عليه وسلم استحلفه ما اردت إلا واحدة فحلف له فردها اليه قال وفي ذلك وغيره دليل على ان حراما على الحاكم ان يقضي ابدا على احد من عباد الله إلا بأحسن ما يظهر وإن احتمل ما يظهر غير أحسنه وكانت عليه دلالة على ما يخالف احسنه ومن قوله بلى لما حكم الله الاعراب الذين قالوا آمنا وعلم الله ان الايمان لم يدخل في قلوبهم لما أظهروا من الاسلام ولما حكم في المنافقين الذين علم أنهم آمنوا ثم كفروا وانهم كاذبون بما أظهروا من الايمان بحكم الاسلام وقال في المتلاعنين: "أبصروها

ج / 3 ص -102- فإن جاءت به كذا وكذا فلا أراه إلا وقد صدق عليها فجاءت به كذلك ولم يجعل له إليها سبيلا" إذ لم تقر ولم تقم عليها بينة وأبطل في حكم الدنيا عنهما استعمال الدلالة التي لا توجد في الدنيا بعد دلالة الله على المنافقين والأعراب أقوى مما اخبر به رسول الله صلى الله عليه وسلم في قوله في امرأة العجلاني على ان يكون ثم كان كما اخبر به النبي صلى الله عليه وسلم والأغلب على من سمع الفزازي يقول للنبي صلى الله عليه وسلم ان امرأتي ولدت غلاما اسود وعرض بالقذف انه يريد القذف ثم لم يحده النبي صلى الله عليه وسلم اذ لم يكن التعريض ظاهرا قذف فلم يحكم النبي صلى الله عليه وسلم بحكم القذف والأغلب على من سمع قول ركانة لامرأته انت طالق ألبتة انه قد أوقع الطلاق بقوله أنت طالق وان ألبتة إرادة شيء غير الأول انه أراد الابتات بثلاث ولكنه لما كان ظاهرا في قوله واحتمل غيره لم يحكم النبي صلى الله عليه وسلم الا بظاهر الطلاق واحدة
فمن حكم على الناس بخلاف ما ظهر عليهم استدلالا على ان ما اظهروا خلاف ما ابطنوا بدلالة منهم أو غير دلالة لم يسلم عندي من خلاف التنزيل والسنة وذلك مثل أن يقول قائل من رجع عن الإسلام ممن ولد عليه قتلته ولم استتبه ومن رجع عنه ممن لم يولد عليه استتبه ولم يحكم الله على عباده الا حكما واحدا ومثله ان يقول من رجع عن الإسلام ممن اظهر نصرانية أو يهودية أو دينا يظهره كالمجوسية أستتبه فإن أظهر التوبة قبلت منه ومن رجع إلى دين خفية لم أستتبه وكل قد بدل دين الحق ورجع إلى الكفر فكيف يستتاب بعضهم ولا يستتاب بعض فإن قال لا أعرف توبة الذي يسر دينه قيل ولا يعرفها إلا الله وهذا مع خلافه حكم الله ثم رسوله كلام محال يسأل من قال هذا هل تدري لعل الذي كان أخفى الشرك يصدق بالتوبة والذي كان أظهر الشرك يكذب بالتوبة فإن قال نعم قيل فتدرى لعلك قتلت المؤمن

ج / 3 ص -103- الصادق الإيمان واستحييت الكاذب بإظهار الايمان فإن قال ليس علي إلا الظاهر قيل فالظاهر فيهما واحد وقد جعلته اثنين بعلة محالة والمنافقون على عهد رسول الله صلى الله عليه وسلم لم يظهروا يهودية ولا نصرانية ولا مجوسية بل كانوا يستسرون بدينهم فيقبل منهم ما يظهرون من الايمان فلو كان قائل هذا القول حين خالف السنة أحسن أن يقول شيئا له وجه ولكنه يخالفها ويعتل بما لا وجه له كأنه يرى أن اليهودية والنصرانية لا تكون إلا بإتيان الكنائس أرأيت إن كانوا ببلاد لا كنائس فيها أما يصلون في بيوتهم فتخفى صلاتهم على غيرهم قال وما وصفت من حكم الله ثم حكم رسوله في المتلاعنين يبطل حكم الدلالة التي هي اقوى من الذرائع واذا بطل الاقوى من الدلائل بطل الأضعف من الذارئع كلها وبطل الحد في التعريض بالقذف فإن من الناس من يقول إذا تشاتم الرجلان فقال أحدهما ما أنا بزان ولا أمي بزانية حد لانه إذا قاله على المشاتمة فالأغلب أنه إنما يريد به قذف الذي يشاتم وأمه وإن قاله على غير المشاتمة لم أحده إذا قال لم أرد القذف مع إبطال رسول الله صلى الله عليه وسلم حكم التعريض في حديث الفزاري الذي ولدت امرأته غلاما أسود فإن قال قائل فإن عمر حد في التعريض في مثل هذا قيل استشار أصحابه فخالفه بعضهم ومع من خالفه ما وصفنا من الدلالة ويبطل مثله قول الرجل لامرأته أنت طالق ألبتة لأن الطلاق إيقاع طلاق ظاهر والبتة تحتمل زيادة في عدد الطلاق وغير زيادة والقول قوله في الذي يحتمل غير الظاهر حتى لا يحكم عليه أبدا إلا بظاهر ويجعل القول قوله في الذي يحتمل غير الظاهر فهذا يدل على أنه لا يفسد عقد إلا بالعقد نفسه ولا يفسد بشيء تقدمه ولا تأخره ولا بتوهم ولا بالأغلب وكذلك كل شيء لا يفسد إلا بعقده ولا يفسد البيوع بأن يقول هذه ذربعة وهذه نية سوء ولو كان أن يبطل البيوع بأن تكون ذريعة إلى الربا كان اليقين في البيوع بعقد مالا يحل أولى

ج / 3 ص -104- أن يريد به من الظن ألا ترى أن رجلا لو اشترى سيفا ونوى بشرائه أن يقتل به مسلما كان الشراء حلالا وكانت النية بالقتل غير جائزة ولم يبطل بها البيع وكذلك لو باع سيفا من رجل يريد أن يقتل به رجلا كان هذا هكذا ولو أن رجلا شريفا نكح دنية أعجمية أو شريفة نكحت دنيا أعجميا فتصادقا في الوجهين على أن لم ينو واحد منهما أن يثبت على النكاح أكثر من ليلة لم يحرم النكاح بهذه النية لأن ظاهر عقده كان صحيحا إن شاء الزوج حبسها وإن شاء طلقها فإذا دل الكتاب ثم السنة ثم عامة حكم الإسلام على أن العقود إنما تثبت بظاهر عقدها لا تفسدها نية العاقدين كانت العقود إذا عقدت في الظاهر صحيحة ولا تفسد بتوهم غير عاقدها على عاقدها ولا سيما إذا كان توهما ضعيفا انتهى كلام الشافعي
وقد جعل النبي صلى الله عليه وسلم الهازل بالنكاح والطلاق والرجعة كالجاد بها مع انه لم يقصد حقائق هذه العقود وابلغ من هذا قوله صلى الله عليه وسلم إنما أقضى بنحو ما أسمع فمن قضيت له بشيء من حق أخيه فلا يأخذه فإنما أقطع له قطعة من النار فأخبر النبي صلى الله عليه وسلم أنه يحكم بالظاهر وإن كان في نفس الأمر لا يحل للمحكوم له ما حكم له به وفي هذا كله دلالة على إلغاء المقاصد والنيات في العقود وإبطال سد الذرائع واتباع ظواهر عقود الناس وألفاظهم وبالله التوفيق
فانظر ملتقى البحرين ومعترك الفريقين فقد أبرز كل منهما حجته وخاض بحر العلم فبلغ منه لجته وأدلى من الحجج والبراهين بما لا يدفع وقال ما هو حقيق بأن يقول له اهل العلم قل يسمع وحجج الله لا تتعارض وأدلة الشرع لا تتناقض والحق يصدق بعضه بعضا ولا يقبل معارضة ولا نقضا وحرام على المقلد المتعصب أن يكون من أهل هذا الطراز الأول أو يكون على قوله وبحثه إذا حقت الحقائق المعول فليجرب المدعى ما ليس له والمدعى

ج / 3 ص -105-

في قوم ليس منهم نفسه وعلمه وما حصله في الحكم بين الفريقين والقضاء للفصل بين المتغالبين وليبطل الحجج والأدلة من أحد الجانبين ليسلم له قول إحدى الطائفتين وإلا فيلزم حده ولا يتعدى طوره ولا يمد إلى العلم الموروث عن رسول الله صلى الله عليه وسلم باعا يقصر عن الوصول إليه ولا يتجر بنقد زائف لا يروج عليه ولا يتمكن من الفصل بين المقالين إلا من تجرد لله مسافرا بعزمه وهمته إلى مطلع الوحي منزلا نفسه منزلة من يتلقاه غضا طريا من في رسول الله صلى الله عليه وسلم يعرض عليه آراء الرجال ولا يعرضه عليها ويحاكمها إليه ولا يحاكمه إليها فنقول وبالله التوفيق
الألفاظ موضوعة للدلالة على ما في النفس:
إن الله تعالى وضع الألفاظ بين عباده تعريفا ودلالة على ما في نفوسهم فإذا أراد أحدهم من الآخر شيئا عرفه بمراده وما في نفسه بلفظه ورتب على تلك الإرادات والمقاصد أحكامها بواسطة الألفاظ ولم يرتب تلك الأحكام على مجرد ما في النفوس من غير دلالة فعل أو قول ولا على مجرد ألفاظ مع العلم بأن المتكلم بها لم يرد معانيها ولم يحط بها علما بل تجاوز للأمة عما حدثت به انفسها ما لم تعمل به أو تكلم به وتجاوز لها عما تكلمت به مخطئة أو ناسية أو مكرهة أو غير عالمة به إذا لم تكن مريدة لمعنى ما تكلمت به أو قاصدة اليه فإذا اجتمع القصد والدلالة القولية أو الفعلية ترتب الحكم هذه قاعدة الشريعة وهي من مقتضيات عدل الله وحكمته ورحمته فإن خواطر القلوب وإرادة النفوس لا تدخل تحت الاختيار فلو ترتبت عليها الاحكام لكان في ذلك أعظم حرج ومشقة على الامة ورحمة الله تعالى وحمكته تأبى ذلك والغلط والنسيان والسهو وسبق اللسان بما لا يريده العبد بل يريد خلافه والتكلم به مكرها وغير عارف لمقتضاه من لوازم البشرية لا يكاد ينفك الانسان من شيء منه فلو رتب عليه الحكم لحرجت الامة واصابها غاية التعب والمشقة فرفع عنها المؤاخذة بذلك كله حتى

ج / 3 ص -106- الخطأ في اللفظ من شدة الفرح والغضب والسكر كما تقدمت شواهده وكذلك الخطأ والنسيان والإكراه والجهل بالمعنى وسبق اللسان بما لم يرده والتكلم في الإغلاق ولغو اليمين فهذه عشرة اشياء لا يؤاخذ الله بها عبده بالتكلم في حال منها لعدم قصده وعقد قلبه الذي يؤاخذه به
أما الخطأ من شدة الفرح فكما في الحديث الصحيح حديث فرح الرب بتوبة عبده وقول الرجل أنت عبدى وأنا ربك أخطأ من شدة الفرح.
وأما الخطأ من شدة الغضب فكما في قوله تعالى ولو يعجل الله للناس الشر استعجالهم بالخير لقضى إليهم أجلهم قال السلف هو دعاء الإنسان على نفسه وولده وأهله حال الغضب لو أجابه الله تعالى لأهلك الداعي ومن دعى عليه فقضى إليهم أجلهم وقد قال جماعة من الآئمة الإغلاق الذي منع النبي صلى الله عليه وسلم من وقوع الطلاق والعتاق فيه هو الغضب وهذا كما قالوه فإن للغضب سكرا كسكر الخمر أو أشد
وأما السكران فقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} فلم يرتب على كلام السكران حكما حتى يكون عالما بما يقول ولذلك أمر النبي صلى الله عليه وسلم رجلا يشكك المقر بالزنا ليعلم هل هو عالم بما يقول أو غير عالم بما يقول ولم يؤاخذ حمزة بقوله في حال السكر هل أنتم إلا لأبي ولم يكفر من قرأ في حال سكره في الصلاة أعد ما تعبدون ونحن نعبد ما تعبدون وأما الخطأ والنيسان فقد قال تعالى حكاية عن المؤمنين ربنا لا تؤاخذنا إن نسينا أو أخطأنا وقال الله تعالى قد فعلت وقال النبي صلى الله عليه وسلم: "إن الله قد تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه"

ج / 3 ص -107- وأما المكره فقد قال الله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ} والإكراه داخل في حكم الإغلاق
وأما اللغو فقد رفع الله تعالى المؤاخذة به حتى يحصل عقد القلب وأما سبق اللسان بما لم يرده المتكلم فهو دائر بين الخطأ في اللفظ والخطأ في القصد فهو أولى أن لا يؤاخذ به من لغو اليمين وقد نص الأئمة على مسائل من ذلك تقدم ذكر بعضها
وأما الاغلاق فقد نص عليه صاحب الشرع والواجب حمل كلامه فيه على عمومه اللفظي والمعنوي فكل من أغلق عليه باب قصده وعلمه كالمجنون والسكران والمكره والغضبان فقد تكلم في الاغلاق ومن فسره بالجنون أو بالسكر أو بالغصب أو بالاكراه فإنما قصد التمثيل لا التخصيص ولو قدر ان اللفظ يختص بنوع من هذه الأنواع لوجب تعميم الحكم بعموم العلة فإن الحكم إذا ثبت لعلة تعدى بتعديها وانتفى بانتفائها
 فصل: أقسام الألفاظ الثلاثة
فإذا تمهدت هذه القاعدة فنقول الالفاظ بالنسبة إلى مقاصد المتكلمين ونياتهم وإراداتهم لمعانيها ثلاثة أقسام
القسم الأول من أقسام الألفاظ
أحدها أن تظهر مطابقة القصد للفظ وللظهور مراتب تنتهي إلى اليقين والقطع بمراد المتكلم بحسب الكلام في نفسه وما يقترن به من القرائن الحالية واللفظية وحال المتكلم به وغير ذلك كما إذا سمع العاقل والعارف باللغة قوله صلى الله عليه وسلم إنكم سترون ربكم عيانا كما ترون القمر ليلة البدر ليس دونه سحاب وكما ترون الشمس في الظهيرة صحوا ليس دونها سحاب لا تضارون في رؤيته إلا كما تضارون في رؤيتها فإنه لا يستريب ولا يشك في مراد المتكلم

ج / 3 ص -108- وأنه رؤية البصر حقيقة وليس في الممكن عبارة أوضح ولا أنص من هذه ولو اقترح على أبلغ الناس أن يعبر عن هذا المعنى بعبارة لا تحتمل غيره لم يقدر على عبارة أوضح ولا أنص من هذه وعامة كلام الله ورسوله من هذا القبيل فإنه مستول على الأمد الأقصى من البيان
فصل: القسم الثاني من أقسام الألفاظ
القسم الثاني: ما يظهر بأن المتكلم لم يرد معناه وقد ينتهي هذا الظهور إلى حد اليقين بحيث لا يشك السامع فيه وهذا القسم نوعان أحدهما أن لا يكون مريدا لمقتضاه ولا لغيره والثاني أن يكون مريدا لمعنى يخالفه فالأول كالمكره والنائم والمجنون ومن اشتد به الغضب والسكران والثاني كالمعرض والمورى والملغز والمتأول
 فصل: القسم الثالث من أقسام الألفاظ
القسم الثالث ما هو ظاهر في معناه ويحتمل إرادة المتكلم له ويحتمل إرادته غيره ولا دلالة على واحد من الأمرين واللفظ دال على المعنى الموضوع له وقد أتى به اختيارا
متى يحمل الكلام على ظاهره:
فهذه أقسام الألفاظ بالنسبة إلى إرادة معانيها ومقاصد المتكلم بها وعند هذا يقال إذا ظهر قصد المتكلم لمعنى الكلام أو لم يظهر قصد يخالف كلامه وجب حمل كلامه على ظاهره والأدلة التي ذكرها الشافعي رضي الله عنه وأضعافها كلها إنما تدل على ذلك وهذا حق لا ينازع فيه عالم والنزاع إنما هو في غيره
إذا عرف هذا فالواجب حمل كلام الله تعالى ورسوله وحمل كلام المكلف

ج / 3 ص -109- على ظاهره الذي هو ظاهره وهو الذي يقصد من اللفظ عند التخاظب ولا يتم التفهيم والفهم إلا بذلك ومدعي غير ذلك على المتكلم القاصد للبيان والتفهيم كاذب عليه
قال الشافعي: وحديث رسول الله صلى الله عليه وسلم على ظاهره بت ومن ادعى أنه لا طريق لنا إلى اليقين بمراد المتكلم لان العلم بمراده موقوف على العلم بانتفاء عشرة أشياء فهو ملبوس عليه ملبس على الناس فإن هذا لو صح لم يحصل لأحد العلم بكلام المتكلم قط وبطلت فائدة التخاطب وانتفت خاصية الإنسان وصار الناس كالبهائم بل أسوأ حالا ولما علم غرض هذا المصنف من تصنيفه وهذا باطل بضرورة الحس والعقل وبطلانه من أكثر من ثلاثين وجها مذكورة في غير هذا الموضع ولكن حمل كلام المتكلمين على ظاهره لا ينبغي صرفه عن ذلك لدلالة تدل عليه كالتعريض ولحن الخطاب والتورية وغير ذلك وهذا أيضا مما لا ينازع فيه العقلاء
متى يحمل الكلام على غير ظاهره؟
وإنما النزاع في الحمل على الظاهر حكما بعد ظهور مراد المتكلم والفاعل بخلاف ما أظهره فهذا هو الذي وقع فيه النزاع وهو هل الاعتبار بظواهر الألفاظ والعقود وإن ظهرت المقاصد والنيات بخلافها ام للقصود والنيات تأثير يوجب الالتفات إليها ومراعاة جانبها وقد تظاهرت أدلة الشرع وقواعده على أن القصود في العقود معتبرة وأنها تؤثر في صحة العقد وفساده وفي حله وحرمته بل أبلغ من ذلك وهي أنها تؤثر في الفعل الذي ليس بعقد تحليلا وتحريما فيصير حلالا تارة وحراما تارة أخرى باختلاف النية والقصد كما يصير صحيحا تارة وفاسدا تارة باختلافها وهذا كالذبح فإن الحيوان يحل إذا ذبح لأجل الأكل ويحرم إذ ذبح لغير الله وكذلك الحلال يصيد الصيد للمحرم فيحرم عليه ويصيده للحلال فلا يحرم على المحرم وكذلك الرجل يشتري الجارية ينوى أن تكون لموكله فتحرم على المشتري وينوى أنها له فتحل له وصورة

ج / 3 ص -110- العقد واحدة وإنما اختلفت النية والقصد وكذلك صورة القرض وبيع الدرهم بالدرهم إلى اجل صورتهما واحدة وهذا قربة صحيحة وهذا معصية باطلة بالقصد وكذلك عصر العنب بنية أن يكون خمرا معصية ملعون فاعله على لسان رسول الله صلى الله عليه وسلم وعصره بنية أن يكون خلا أو دبسا جائز وصورة الفعل واحدة وكذلك السلاح يبيعه الرجل لمن يعرف انه يقتل به مسلما حرام باطل لما فيه من الإعانة على الإثم والعدوان وإذا باعه لمن يعرف انه يجاهد به في سبيل الله فهو طاعة وقربة وكذلك عقد النذر المعلق على شرط ينوي به التقرب والطاعة فيلزمه الوفاء بما نذره وينوي به الحلف والامتناع فيكون يمينا مكفرة وكذلك تعليق الكفر بالشرط ينوي به اليمين والامتناع فلا يكفر بذلك وينوي به وقوع الشرط فيكفر عند وجود الشرط ولا يكفر إن نوى به اليمين وصورة اللفظ واحدة وكذلك ألفاظ الطلاق صريحها وكنايتها ينوى بها الطلاق فيكون ما نواه وينوى به غيره فلا تطلق وكذلك قوله أنت عندي مثل أمي ينوي بها الظهار فتحرم عليه وينوي به أنها مثلها في الكرامة فلا تحرم عليه وكذلك من أدى عن غيره واجبا ينوي به الرجوع ملكه وإن نوى به التبرع لم يرجع
وهذه كما أنها أحكام الرب تعالى في العقود فهي أحكامه تعالى في العبادات والمثوبات والعقوبات فقد اطردت سنته بذلك في شرعه وقدره أما العبادات فتأثير النيات في صحتها وفسادها أظهر من أن يحتاج إلى ذكره فإن القربات كلها مبناها على النيات ولا يكون الفعل عبادة إلا بالنية والقصد ولهذا لو وقع في الماء ولم ينو الغسل أو دخل الحمام للتنظيف أو سبح للتبرد لم يكن غسله قربة ولا عبادة بالاتفاق فإنه لم ينو العبادة فلم تحصل له وإنما لامرئ ما نوى ولو امسك عن المفطرات عادة واشتغالا ولم ينو القربة لم يكن صائما ولو دار حول البيت يلتمس شيئا سقط منه لم يكن طائفا ولو أعطى الفقير هبة أو هدية ولم

ج / 3 ص -111- ينو الزكاة لم يحسب زكاة ولو جلس في المسجد ولم ينو الاعتكاف لم يحصل له وهذا كما أنه ثابت في الإجزاء والامتثال فهو ثابت في الثواب والعقاب ولهذا لو جامع أجنبية يظنها زوجته أو أمته لم يأثم بذلك وقد يثاب بنيته ولو جامع في ظلمة من يظنها أجنبية فبانت زوجته أو أمته أثم على ذلك بقصده ونيته للحرام ولو أكل طعاما حراما يظنه حلالا لم يأثم به ولو أكله وهو حلال يظنه حراما وقد أقدم عليه أثم بنيته وكذلك لو قتل من يظنه مسلما معصوما فبان كافرا حربيا أثم بنيته ولو رمى صيدا فأصاب معصوما لم يأثم ولو رمى معصوما فأخطأه وأصاب صيدا أثم ولهذا كان القاتل والمقتول من المسلمين في النار لنية كل واحد منهما قتل صاحبه.
العمل تابع للنية:
فالنية روح العمل ولبه وقوامه وهو تابع لها يصح بصحتها ويفسد بفسادها والنبي صلى الله عليه وسلم قد قال كلمتين كفتا وشفتا وتحتهما كنوز العلم وهما قوله إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فبين في الجملة الأولى أن العمل لا يقع إلا بالنية ولهذا لا يكون عمل إلا بنية ثم بين في الجملة الثانية أن العامل ليس له من عمله إلا ما نواه وهذا يعم العبادات والمعاملات والأيمان والنذور وسائر العقود والأفعال وهذا دليل على أن من نوى بالبيع عقد الربا حصل له الربا ولا يعصمه من ذلك صورة البيع وأن من نوى بعقد النكاح التحليل كان محللا ولا يخرجه من ذلك صورة عقد النكاح لأنه قد نوى ذلك وإنما لامريء ما نوى فالمقدمة الأولى معلومة بالوجدان والثانية معلومة بالنص وعلى هذا فإذا نوى بالعصر حصول الخمر كان له ما نواه ولذلك استحق اللعنة وإذا نوى بالفعل التحيل على ما حرمه الله ورسوله كان له ما نواه فإنه قصد المحرم وفعل مقدوره في تحصيله ولا فرق في التحيل على المحرم بين الفعل الموضوع له وبين الفعل الموضوع لغيره إذا جعل ذريعة له لا في عقل ولا في شرع ولهذا لو نهى الطبيب المريض عما يؤذيه وحماه منه فتحيل على تناوله عد متناولا لنفس ما نهى عنه ولهذا مسخ الله اليهود قردة

ج / 3 ص -112- لما تحيلوا على فعل ما حرمه الله ولم يعصمهم من عقوبته إظهار الفعل المباح لما توسلوا به إلى ارتكاب محارمه ولهذا عاقب أصحاب الجنة بأن حرمهم ثمارها لما توسلوا بجذاذها مصبحين إلى إسقاط نصيب المساكين ولهذا لعن اليهود لما أكلوا ثمن ما حرم الله عليهم أكله ولم يعصمهم التوصل إلى ذلك بصورة البيع وأيضا فإن اليهود لم ينفعهم إزالة اسم الشحوم عنها بإذابتها فإنها بعد الإذابة يفارقها الاسم وتنتقل إلى اسم الودك فلما تحيلوا على استحلالها بإزالة الاسم لم ينفعهم
ذلك بطلان الحيل والدلالة على تحريمها:
قال الخطابي في هذا الحديث بطلان كل حيلة يحتال بها المتوسل إلى المحرم فإنه لا يتغير حكمه بتغير هيئته وتبديل اسمه.
قال شيخنا رضي الله عنه: ووجه الدلالة ما أشار إليه أحمد أن اليهود لما حرم الله عليهم الشحوم أرادوا الاحتيال على الانتفاع بها على وجه لا يقال في الطاهر إنهم انتفعوا بالشحم فجملوه وقصدوا بذلك ان يزول عنه اسم الشحم ثم انتفعو بثمنه بعد ذلك لئلا يكون الانتفاع في الظاهر بعين المحرم ثم مع كونهم احتالوا بحيلة خرجوا بها في زعمهم من ظاهر التحريم من هذين الوجهين لعنهم الله على لسان رسول الله صلى الله عليه وسلم على هذا الاستحلال نظرا إلى المقصود وان حكمة التحريم لا تختلف سواء كان جامدا أو مائعا وبذل الشيء يقوم مقامه ويسد مسده فإذا حرم الله الانتفاع بشيء حرم الاعتياض عن تلك المنفعة واما ما ابيح الانتفاع به من وجه دون وجه كالخمر مثلا فإنه يجوز بيعها لمنفعة الظهر المباحة لا لمنفعة اللحم المحرمة وهذا معنى حديث ابن عباس الذي رواه ابو داود وصححه الحاكم وغيره لعن الله اليهود حرمت عليهم الشحوم فباعوها وأكلوا أثمانها وإن الله إذا حرم على قوم أكل شيء حرم عليهم ثمنه يعنى ثمنه المقابل لمنفعة الأكل فإذا كان فيه منفعة أخرى وكان الثمن في مقابلتها لم يدخل في هذا

ج / 3 ص -113- إذا تبين هذا فمعلوم أنه لو كان التحريم معلقا بمجرد اللفظ وبظاهر من القول دون مراعاة المقصود للشيء المحرم ومعناه وكيفيته لم يستحقوا اللعنة لوجهين:
أحدهما أن الشحم خرج بجملة عن أن يكون شحما وصار ودكا كما يخرج الربا بالاحتيال فيه عن لفظ الربا إلى أن يصير بيعا عند من يستحل ذلك فإن من أراد أن يبيع مائة بمائة وعشرين إلى اجل فأعطى سلعة بالثمن المؤجل ثم اشتراها بالثمن الحال ولا غرض لواحد منهما في السلعة بوجه ما وإنما هي كما قال فقيه الأمة دراهم بدراهم دخلت بينهما حريرة فلا فرق بين ذلك وبين مائة بمائة وعشرين درهما بلا حيلة ألبتة لا في شرع ولا في عقل ولا عرف بل المفسدة التي لأجلها حرم الربا بعينها قائمة مع الاحتيال أو أزيد منها فإنها تضاعفت بالاحتيال لم تذهب ولم تنقص فمن المستحيل على شريعة أحكم الحاكمين أن يحرم ما فيه مفسدة ويلعن فاعله ويؤذنه بحرب منه ورسوله ويوعده أشد الوعيد ثم يبيح التحيل على حصول ذلك بعينه سواء مع قيام تلك المفسدة وزيادتها بتعب الاحتيال في معصية ومخادعة الله ورسوله هذا لا يأتي به شرع فإن الربا على الأرض أسهل وأقل مفسدة من الربا بسلم طويل صعب التراقي يترابى المترابيان على رأسه.
فيالله العجب أي مفسدة من مفاسد الربا زالت بهذا الاحتيال والخداع فهل صار هذا الذنب العظيم عند الله الذي هو من اكبر الكبائر حسنة وطاعة بالخداع والاحتيال ويالله كيف قلب الخداع والاحتيال حقيقته من الخبيث إلى الطيب ومن المفسدة إلى المصلحة وجعله محبوبا للرب تعالى بعد أن كان مسخوطا له ولئن كان هذا الاحتيال يبلغ هذا المبلغ فإنه عند الله ورسوله بمكان ومنزلة عظيمة وإنه من أقوى دعائم الدين وأوثق عراه وأجل أصوله

ج / 3 ص -114- ويالله العجب كيف تزول مفسدة التحليل الذي أشار رسول الله صلى الله عليه وسلم بلعن فاعله مرة بعد أخرى بتسبيق شرطه وتقديمه على صلب العقد وخلاء صلب العقد من لفظه وقد وقع التواطؤ والتوافق عليه واي غرض للشارع وأي حكمة في تقديم الشرط وتسبيقه حتى تزول به اللعنة وتنقلب به خمرة هذا العقد خلا وهل كان عقد التحليل مسخوطا لله ورسوله لحقيقته ومعناه أم لعدم مقارنة الشرط له وحصول صورة نكاح الرغبة مع القطع بانتفاء حقيقته وحصول حقيقة نكاح التحليل وهكذا الحيل الربوية فإن الربا لم يكن حراما لصورته ولفظة وإنما كان حراما لحقيقته التي أمتاز بها عن حقيقة البيع فتلك الحقيقة حيث وجدت وجد التحريم في أي صورة ركبت وبأي لفظ عبر عنها فليس الشأن في الأسماء وصور العقود وإنما الشأن في حقائقها ومقاصدها وما عقدت له
الوجه الثاني أن اليهود لم ينتفعوا بعين الشحم وإنما انتفعوا بثمنه ويلزم من راعى الصور والظواهر والألفاظ دون الحقائق والمقاصد أن يحرم ذلك فلما لعنوا على استحلال الثمن وإن لم ينص لهم على تحريمه علم أن الواجب النظر إلى الحقيقة والمقصود لا إلى مجرد الصورة ونظير هذا أن يقال لرجل لا تقرب مال اليتيم فيبيعه ويأخذ عوضه ويقول لم أقرب ماله وكمن يقول لرجل لا تشرب من هذا النهر فيأخذ بيديه ويشرب بكفيه ويقول لم أشرب منه وبمنزلة من يقول لا تضرب زيدا فيضربه فوق ثيابه ويقول إنما ضربت ثيابه وبمنزلة من يقول لا تأكل مال هذا الرجل فإنه حرام فيشتري به سلعة ولا يعينه ثم ينقده للبائع ويقول لم آكل ماله إنما أكلت ما اشتريته وقد ملكت ظاهرا وباطنا وأمثال هذه الأمور التي لو استعملها الطبيب في معالجة المرضى لزاد مرضهم ولو استعملها المريض لكان مرتكبا لنفس ما نهاه عنه الطبيب كمن يقول له الطبيب: لا تأكل اللحم

ج / 3 ص -115- فإنه يزيد في مواد المرض فيدقه ويعمل منه هريسة ويقول لم آكل اللحم وهذا المثال مطابق لعامة الحيل الباطلة في الدين
ويالله العجب أي فرق بين بيع مائة بمائة وعشرين درهما صريحا وبين إدخال سلعة لم تقصد أصلا بل دخولها كخروجها ولهذا لا يسأل العاقد عن جنسها ولا صفتها ولا قيمتها ولا عيب فيها ولا يبالي بذلك ألبتة حتى لو كانت خرقة مقطعة أو أذن شاة أو عودا من حطب ادخلوه محللا للربا ولما تفطن المحتالون أن هذه السلعة لا اعتبار بها في نفس الامر وانها ليست مقصودة بوجه وأن دخولها كخروجها تهاونوا بها ولم يبالوا بكونها مما يتمول عادة أولا يتمول ولم يبال بعضهم بكونها مملوكة للبائع أو غير مملوكة بل لم يبال بعضهم بكونها مما يباع أو مما لا يباع كالمسجد والمنارة والقلعة وكل هذا وقع من أرباب الحيل وهذا لما علموا أن المشتري لاغرض له في السلعة فقالوا أي سلعة اتفق حضورها حصل بها التحليل كأي تيس اتفق في باب محلل النكاح
مثل من وقف مع الظواهر ولم يراع الحقائق:
وما مثل من وقف مع الظواهر والألفاظ ولم يراع المقاصد والمعاني إلا كمثل رجل قيل له لا تسلم على صاحب بدعة فقبل يده ورجله ولم يسلم عليه أو قيل له اذهب فاملأ هذه الجرة فذهب فملأها ثم تركها على الحوض وقال لم تقل ايتني بها وكمن قال لوكيله بع هذه السلعة فباعها بدرهم وهي تساوي مائة ويلزم من وقف مع الظواهر أن يصحح هذا البيع ويلزم به الموكل وإن نظر إلى المقاصد تناقض حيث ألقاها في غير موضع وكمن أعطاه رجل ثوبا فقال والله لا ألبسه لما له فيه من المئة فباعه وأعطاه ثمنه فقبله وكمن قال والله لا أشرب هذا الشراب فجعله عقيدا أو ثرد فيه خبزا وأكله ويلزم من وقف مع الظواهر والألفاظ أن لا يحد من فعل ذلك بالخمر وقد أشار النبي صلى الله عليه وسلم إلى ان من الامة من يتناول المحرم ويسميه بغير اسمه

ج / 3 ص -116- فقال: "ليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رؤوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم القردة والخنازير" رواه احمد وأبو داود وفي مسند الإمام احمد مرفوعا يشرب ناس من أمتي الخمر يسمونها بغير اسمها وفيه عن عبادة بن الصامت عن النبي صلى الله عليه وسلم :"يشرب ناس من أمتي الخمر باسم يسمونها إياه" وفي سنن ابن ماجه من حديث أبي امامة يرفعه: "لا تذهب الليالي والأيام حتى بشرب طائفة من أمتي الخمر يسمونها بغير اسمها" قال شيخنا رضي الله عنه وقد جاء حديث آخر يوافق هذا مرفوعا وموقوفا من حديث ابن عباس يأتي على الناس زمان يستحل فيه خمسة أشياء بخمسة أشياء يستحلون الخمر باسم يسمونها إياه والسحت بالهدية والقتل بالرهبة والزنا بالنكاح والربا بالبيع وهذا حق فان استحلال الربا باسم البيع ظاهر كالحيل الربوية التي صورتها صورة البيع وحقيقتها حقيقة الربا ومعلوم ان الربا إنما حرم لحقيقته ومفسدته لا لصورته واسمه فهب ان المرابي لم يسمه ربا وسماه بيعا فذلك لا يخرج حقيقته وماهيته عن نفسها وأما استحلال الخمر باسم آخر فكما استحل المسكر من غير عصير العنب وقال لا أسميه خمرا وإنما هو نبيذ وكما يستحلها طائفة من المجان إذا مزجت ويقولون خرجت عن اسم الخمر كما يخرج الماء بمخالطة غيره له عن اسم الماء المطلق وكما يستحلها من يستحلها اذا اتخذت عقيدا ويقول هذه عقيد لا خمر ومعلوم ان التحريم تابع للحقيقة والمفسدة لا للاسم والصورة فإن إيقاع العداوة والبغضاء والصد عن ذكر الله وعن الصلاة لا تزول بتبديل الاسماء والصور عن ذلك وهل هذا إلا من سوء الفهم وعدم الفقه عن الله ورسوله وأما استحلال السحت باسم الهدية وهو أظهر من ان يذكر كرشوة الحاكم والوالي وغيرهما فإن المرتشي ملعون هو والراشي لما في ذلك من المفسدة ومعلوم قطعا انهما لا يخرجان عن الحقيقة وحقيقة الرشوة بمجرد اسم الهدية وقد علمنا وعلم

ج / 3 ص -117- الله وملائكته ومن له إطلاع على الحيل أنها رشوة وأما استحلال القتل باسم الإرهاب الذي تسميه ولاة الجور سياسة وهيبة وناموسا وحرمة للملك فهو اظهر من أن يذكر وأما استحلال الزنا باسم النكاح فهو الزنا بالمرأة التي لا غرض له أن يقم معها ولا أن تكون زوجته وإنما غرضه أن يقضي منها وطره أو بأخذ جعلا على الفساد بها ويتوصل إلى ذلك باسم النكاح وإظهار صورته وقد علم الله ورسوله والملائكة والزوج والمرأة انه محلل لا ناكح وانه ليس بزوج وإنما هو تيس مستعار للضراب بمنزلة حمار العشريين
أسماء ما أنزل الله بها من سلطان:
فيالله العجب اى فرق في نفس الأمر بين الزنا وبين هذا نعم هذا زنا بشهود من البشر وذلك زنا بشهود من الكرام الكاتبن كما صرح به أصحاب رسول الله صلى الله عليه وسلم وقالوا: "لا يزالان زانيين وإن مكثا عشرين سنة" إذا علم الله انه إنما يريد أن يحللها والمقصود ان هذا المحلل اذا قيل: له هذا زنا قال: ليس بزنا بل نكاح كما أن المرابي إذا قيل: له هذا ربا قال: بل هو بيع وكذلك كل من استحل محرما بتغيير اسمه وصورته كمن يستحل الحشيشة باسم لقيمة الراحة ويستحل المعازف كالطنبور والعود والبربط باسم يسميها به وكما يسمى بعضهم المغني بالحادي والمطرب والقوال وكما يسمي الديوث بالمصلح والموفق والمحسن ورأيت من يسجد لغير الله من الأحياء والأموات ويسمى ذلك وضع الرأس للشيخ قال: ولا أقوال هذا سجود وهكذا الحيل سواء فإن أصحابها يعمدون إلى الأحكام فيعقلونها بمجرد اللفظ ويزعمون ان الذي يستحلونه ليس بداخل في لفظ الشيء المحرم مع القطع بأن معناها معنى الشيء المحرم فإن الرجل إذا قال: لمن له عليه ألف اجعلها ألفا ومائة إلى سنة بإدخال هذه الخرقة وإخراجها صورة لا معنى لم يكن فرق بين توسطها وعدمه وكذلك اذا قال: مكنيني من نفسك اقض منك وطرا يوما أو ساعة بكذا وكذا لم يكن فرق

ج / 3 ص -118- بين إدخال شاهدين في هذا أو عدم إدخالهما وقد تواطئا على قضاء وطر ساعة من زمان
ولو أوجب تبديل الاسماء والصور تبدل الأحكام والحقائق لفسدت الديانات وبدلت الشرائع واضمحل الإسلام وأي شيء نفع المشركين تسميتهم أصنامهم آلهة وليس فيها شيء من صفات الإلهية وحقيقتها وأي شيء نفعهم تسمية الإشراك بالله تقربا إلى الله وأي شيء نفع المعطلين لحقائق أسماء الله وصفاته تسميه ذلك تنزيها وأي شيء نفع الغلاة من البشر واتخاذهم طواغيت يعبدونها من دون الله تسمية ذلك تعظيما واحتراما وأي شيء نفع نفاة القدر المخرجين لأشرف ما في مملكة الرب تعالى من طاعات أنبيائه ورسله وملائكته وعباده عن قدرته تسمية ذلك عدلا وأي شيء نفعهم نفيهم لصفات كما له تسمية ذلك توحيدا وأي شيء نفع أعداء الرسل من الفلاسفة القائلين بأن الله لم يخلق السموات والأرض في ستة ايام ولا يحيي الموتى ولا يبعث من في القبور ولا يعلم شيئا من الموجودات ولا أرسل إلى الناس رسلا يأمرونهم بطاعته تسمية ذلك حكمة وأي شيء نفع أهل النفاق تسمية نفاقهم عقلا معيشيا وقدحهم في عقل من لم ينافق نفاقهم ويداهن في دين الله واي شيء نفع المكسة تسمية ما يأخذونه ظلما وعدوانا حقوقا سلطانية وتسمية أوضاعهم الجائرة الظالمة المناقضة لشرع الله ودينه شرع الديوان واي شيء نفع أهل البدع والضلال تسمية شبههم الداحضة عند ربهم وعند اهل العلم والدين والايمان عقليات وبراهين وتسمية كثير من المتصوفة الخيالات الفاسدة والشطحات حقائق فهؤلاء كلهم حقيق ان يتلى عليهم: {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ}.


العبرة في العقود القصد دون اللفظ المجرد - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

العبرة في العقود القصد دون اللفظ المجرد

ج / 3 ص -119- العبرة في العقود القصد دون اللفظ المجرد
ومما يوضح ما ذكرناه من ان القصود في العقود معتبرة دون الألفاظ المجردة التي لم تقصد بها معانيها وحقائقها أو قصد غيرها ان صيغ العقود كبعت واشتريت وتزوجت واجرت إما إخبارات وإما إنشاءات وإما أنها متضمنة للأمرين فهي إخبارات عما في النفس من المعاني التي تدل على العقود وإنشاءات لحصول العقود في الخارج فلفظها موجب لمعناها في الخارج وهي أخبار عما في النفس من تلك المعاني ولا بد في صحتها من مطابقة خبرها لمخبرها فإذا لم تكن تلك المعاني في النفس كانت خبرا كاذبا وكانت بمنزلة قول المنافق أشهد أن محمدا رسول الله وبمنزلة قوله آمنت بالله وباليوم الاخر وكذلك المحلل إذا قال: تزوجت وهو لا يقصد التزوج المعني الذي جعله الله في الشرع كان إخبارا كاذبا وإنشاء باطلا فإنا نعلم ان هذه اللفظة لم توضح في الشرع ولا في العرف ولا في اللغة لمن قصد رد المطلقة إلى زوجها وليس له قصد في النكاح الذي وضعه الله بين عباده وجعله سببا للمودة والرحمة بين الزوجين وليس له قصد في توابعه حقيقة ولا حكما فمن ليس له قصد في الصحبة ولا في العشرة ولا في المصاهرة ولا في الولد ولا المواصلة ولا المعاشرة ولا الإيواء بل قصده ان يفارق لتعود إلى غيره فالله جعل النكاح سببا للمواصلة والمصاحبة والمحلل جعله سببا للمفارقة فإنه تزوج ليطلق فهو مناقض لشرع الله ودينه وحكمته فهو كاذب في قوله تزوجت بإظهاره خلاف ما في قلبه وبمنزلة من قال: لغيره وكلتك أو شاركتك أو ضاربتك أو ساقيتك وهو يقصد رفع هذه العقود وفسخها
وقد تقدم ان صيغ العقود اخبارات عما في نفس من المعاني التي هي

ج / 3 ص -120- أصل العقود ومبدأ الحقيقة التي بها يصير اللفظ كلاما معتبرا فإنها لا تصير كلاما معتبرا إلا إذا قرنت بمعانيها فتصير انشاء للعقود والتصرفات من حيث إنها هي التي اثبتت الحكم وبها وجد وإخبارات من حيث دلالتها على المعاني التي في النفس فهى تشبه في اللفظ احببت أو ابغضت وكرهت وتشبه في المعنى قم واقعد وهذه الاقوال انما تفيد الأحكام اذا قصد المتكلم بها حقيقة أو حكما ما جعلت له وإذا لم يقصد بها ما يناقض معناها وهذا فيما بينه وبين الله تعالى فأما في الظاهر فالأمر محمول على الصحة وإلا لما تم عقد ولا تصرف فاذا قال: بعت أو تزوجت كان هذا اللفظ دليلا على انه قصد معناه المقصود به وجعله الشارع بمنزلة القاصد إن كان هازلا وباللفظ والمعنى جميعا يتم الحكم فكل منهما جزء السبب وهما مجموعه وإن كانت العبرة في الحقيقة بالمعنى واللفظ دليل ولهذا يصار إلى غيره عند تعذره وهذا شأن عامة أنواع الكلام فإنه محمول على معناه المفهوم منه عند الإطلاق لا سيما الأحكام الشرعية التي علق الشارع بها احكامها فإن المتكلم عليه ان يقصد بتلك الالفاظ معانيها والمستمع عليه ان يحملها على تلك المعاني فإن لم يقصد المتكلم بها معانيها بل تكلم بها غير قاصد لمعانيها أو قاصدا لغيرها أبطل الشارع عليه قصده فإن كان هازلا أولاعبا لم يقصد المعنى ألزمه الشارع المعنى كمن هزل بالكفر والطلاق والنكاح والرجعة بل لو تكلم الكافر بكلمة الاسلام هازلا ألزم به وجرت عليه أحكامه ظاهرا وإن تكلم بها مخادعا ماكرا محتالا مظهرا خلاف ما أبطن لم يعطه الشارع مقصوده كالمحلل والمرابي بعقد العينة وكل من احتال على إسقاط واجب أو فعل محرم بعقد أو قول أظهره وأبطن الامر الباطل وبهذا يخرج الجواب عن الالزام بنكاح الهازل وطلاقه ورجعته وان لم يقصد حقائق هذه الصيغ ومعانيها

ج / 3 ص -121- تقسيمات لصيغ العقود:
ونحن نذكر تقسيما جامعا نافعا في هذا الباب نبين به حقيقة الامر فنقول المتكلم بصيغ العقود إما أن يكون قاصدا للتكلم بها أو لا يكون قاصدا فإن لم يقصد التكلم بها كالمكره والنائم والمجنون والسكران والمغلوب على عقله لم يترتب عليها شيء وإن كان في بعض ذلك نزاع وتفصيل فالصواب ان اقول هؤلاء كلها هدر كما دل عليه الكتاب والسنة والميزان واقوال الصحابة وإن كان قاصدا للتكلم بها فإما ان يكون عالما بغاياتها متصورا لها أو لا يدري معانيها ألبتة بل هي عنده كأصوات ينعق بها فإن لم يكن عالما بمعناها ولا متصورا له لم يترتب عليه أحكامها أيضا ولا نزاع بين أئمة الإسلام في ذلك وإن كان متصورا لمعانيها عالما بمدلولها فإما أن يكون قاصدا لها أو لا فإن كان قاصدا لها ترتبت أحكامها في حقه ولزمته وإن لم يكن قاصدا لها فإما ان يقصد خلافها أو لا يقصد لا معناها ولا غير معناها فإن لم يقصد غير التكلم بها فهو الهازل ونذكر حكمه وإن قصد غير معناها فإما أن يقصد ما يجوز له قصده أو لا فإن قصد ما يجوز له قصده نحو أن يقصد بقوله أنت طالق من زوج كان قبلي أو يقصد بقوله أمتي أو عبدي حر أنه عفيف عن الفاحشة أو يقصد بقوله امرأتي عندي مثل أمي في الكرامة والمنزلة ونحو ذلك لم تلزمه احكام هذه الصيغ فيما بينه وبين الله تعالى واما في الحكم فإن اقترن بكلامه قرينة تدل على ذلك لم يلزمه أيضا لان السياق والقرينة بينة تدل على صدقه وإن لم يقترن بكلامه قرينه أصلا وادعى ذلك دعوى مجردة لم تقبل منه وإن قصد بها ما لا يجوز قصده كالتكلم بنكحت وتزوجت بقصد التحليل وبعت واشتريت بقصد الربا وبخالعتها بقصد الحيلة على فعل المحلوف عليه وبملكت بقصد الحيلة على إسقاط الزكاة أو الشفعة وما أشبه ذلك فهذا لا يحصل له مقصوده الذي قصده وجل ظاهر اللفظ والفعل وسيلة اليه فإن في تحصيل مقصوده تنفيذا للمحرم واسقاطا للواجب وإعانة على معصية الله ومناقضة لدينه وشرعه

ج / 3 ص -122- فإعانته على ذلك إعانة على الاثم والعدوان ولا فرق بين اعانته على ذلك بالطريق التي وضعت مفضية اليه وبين إعانته على ذلك بالطريق التي وضعت مفضية إلى غيره فالمقصود إذا كان واحدا لم يكن اختلاف الطرق الموصلة اليه بموجب لاختلاف حكمه فيحرم من طريق ويحل بعينه من طريق اخرى والطرق وسائل وهي مقصودة لغيرها فأي فرق بين التوسل إلى الحرام بطريق الاحتيال والمكر والخداع والتوسل إليه بطريق المجاهرة التي يوافق فيها السر الإعلان والظاهر الباطن والقصد اللفظ بل سالك هذه الطريقة قد تكون عاقبته أسلم وخطره أقل من سالك تلك من وجوه كثيرة كما ان سالك طريق الخداع والمكر عند الناس امقت وفي قلوبهم أوضع وهم عنه اشد نفرة ممن أتى الامر على وجهه ودخله من بابه ولهذا قال: ايوب السختياني وهو من كبار التابعين وساداتهم وأئمتهم في هؤلاء يخادعون الله كما يخادعون الصبيان لو أتوا الامر على وجهه كان اسهل عليهم.

ج / 3 ص -123- أنهما لم يقصدا بالسبب حكمه ولا باللفظ معناه وانما قصدا التوسل بذلك اللفظ وبظاهر ذلك السبب إلى شيء آخر غير حكم السبب لكن احدهما راهب قصده دفع الضرر عن نفسه ولهذا يحمد أو يعذر على ذلك والآخر راغب قصده إبطال حق وإيثار باطل ولهذا يذم على ذلك فالمكره يبطل حكم السبب فيما عليه وفيما له لانه لم يقصد واحدا منهما والمحتال يبطل حكم السبب فيما احتال عليه وأما فيما سواه فيجب فيه التفصيل
وههنا امر لا بد منه وهو ان من ظهر لنا انه محتال فكمن ظهر لنا انه مكره ومن ادعى انه انما قصد الاحتيال فكمن ادعى انه مكره وان كان ظهور امر المكره ابين من ظهور امر المحتال
 فصل: حكم عقود الهازل
وأما الهازل فهو الذي يتكلم بالكلام من غير قصد لموجبه وحقيقته بل على وجه اللعب ونقيضه الجاد فاعل من الجد بكسر الجيم وهو نقيض الهزل وهو مأخوذ من جد فلان إذا عظم واستغنى وصار ذا حظ والهزل من هزل إذا ضعف وضؤل نزل الكلام الذي يراد معناه وحقيقته بمنزلة صاحب الحظ والبخت والغنى والذي لم يرد معناه وحقيقته بمنزلة الخالي من ذلك إذ قوام الكلام بمعناه وقوام الرجل بحظه وماله وقد جاء فيه حديث أبي هريرة المشهور عن النبي صلى الله عليه وسلم: "ثلاث جدهن جد وهزلهن جد النكاح والطلاق والرجعة" رواه أهل السنن وحسنه الترمذي وفي مراسيل الحسن عن النبي صلى الله عليه وسلم: "من نكح لاعبا أو طلق لاعبا أو اعتق لاعبا فقد جاز" وقال عمر بن الخطاب رضى الله عنه: "أربع جائزات اذا تكلم بهن الطلاق والعتاق والنكاح والنذر" وقال امير المؤمنين علي كرم الله وجهه: "ثلاثة لا لعب فيهن الطلاق والعتاق والنكاح" وقال ابو الدرداء:

ج / 3 ص -124- "ثلاث اللعب فيهن كالجد الطلاق والعتاق والنكاح" وقال ابن مسعود النكاح جده ولعبه سواء ذكر ذلك ابو حفص العكبري
 فصل: عقود الهازل واختلاف الفقهاء في نفاذها
فأما طلاق الهازل فيقع عند الجمهور وكذلك نكاحه صحيح كما صرح به النص وهذا هو المحفوظ عن الصحابة والتابعين وهو قول الجمهور وحكاه ابو حفص أيضا عن احمد وهو قول اصحابه وقول طائفة من اصحاب الشافعي وذكر بعضهم ان الشافعي نص على ان نكاح الهازل لا يصح بخلاف طلاقه ومذهب مالك الذي رواه ابن القاسم عنه وعليه العمل عند أصحابه ان هزل النكاح والطلاق لازم بخلاف البيع وروى عنه علي بن زياد ان نكاح الهازل لا يجوز قال: بعض اصحابه فان قام دليل على الهزل لم يلزمه عتق ولا نكاح ولا طلاق ولا شيء عليه من الصداق واما بيع الهازل وتصرفاته المالية فإنه لا يصح عند القاضي أبي يعلى واكثر اصحابه وهو قول الحنفية والمالكية وقال ابو الخطاب في انتصاره يصح بيعه كطلاقه وخرجها بعض الشافعية على وجهين ومن قال: بالصحة قاس سائر التصرفات على النكاح والطلاق والرجعة
والفقه فيه ان الهازل اتى بالقول غير ملتزم لحكمه وترتيب الاحكام على الاسباب للشارع لا للعاقد فاذا اتى بالسبب لزمه حكمه شاء ام ابى لان ذلك لا يقف على اختياره وذلك ان الهازل قاصد للقول مريد له مع علمه بمعناه وموجبه وقصد اللفظ المتضمن للمعنى قصد لذلك المعنى لتلازمهما إلا ان يعارضه قصد آخر كالمكره والمخادع المحتال فإنهما قصدا شيئا آخر غير معني القول وموجبه ألا ترى ان المكره قصد دفع العذاب عن نفسه ولم يقصد السبب ابتداء والمحلل قصد إعادتها إلى المطلق وذلك مناف لقصده موجب السبب وأما الهازل فقصد السبب ولم يقصد حكمه ولا ما ينافى حكمه فترتب عليه أثره

ج / 3 ص -125- فإن قيل: هذا ينتقض عليكم بلغو اليمين فإنه لا يترتب عليه حكمه
قيل: اللاغي لم يقصد السبب وانما جرى على لسانه من غير قصده فهو بمنزلة كلام النائم والمغلوب على عقله وأيضا فالهزل امر باطن لا يعرف إلا من جهة الهازل فلا يقبل قوله في ابطال حق العاقد الآخر ومن فرق بين البيع وبابه والنكاح وبابه قال: الحديث والآثار تدل على ان العقود ما يكون جده وهزله سواء ومنها ما لا يكون كذلك وإلا لقال العقود كلها أو الكلام كله جده وهزله سواء واما من جهة المعنى فان النكاح والطلاق والرجعة والعتق فيها حق لله تعالى اما العتق فظاهر واما الطلاق فإنه يوجب تحريم البضع ولهذا تجب إقامة الشهادة فيه وان لم تطلبها الزوجة وكذلك في النكاح فإنه يفيد حل ما كان حراما وحرمة ما كان حلالا وهو التحريم الثابت بالمصاهرة ولهذا لا يستباح إلا بالمهر وإذا كان كذلك لم يكن للعبد مع تعاطي السبب الموجب لهذه الأحكام أن لا يرتب عليها موجباتها كما ليس له ذلك في كلمات الكفر إذا هزل بها كما صرح به القرآن فإن الكلام المتضمن لحق الله لا يمكن قوله مع رفع ذلك الحق إذ ليس للعبد ان يهزل مع ربه ولا يستهزيء بآياته ولا يتلاعب بحدوده وفي حديث أبي موسى ما بال اقوام يلعبون بحدود الله ويستهزوءن بآياته وذلك في الهازلين يعني والله اعلم يقولونها لعبا غير ملتزمين لاحكامها وحكمها لازم لهم وهذا بخلاف البيع وبابه فإنه تصرف في المال الذي هو محض حق الآدمي ولهذا يملك بذله بعوض وغير عوض والانسان قد يلعب مع الانسان وينبسط معه فإذا تكلم على هذا الوجه لم يلزمه حكم الجاد لان المزاح معه جائز
وحاصل الامر ان اللعب والهزل والمزاح في حقوق الله تعالى غير جائز فيكون جد القول وهزله سواء بخلاف جانب العباد ألا ترى ان النبي صلى الله عليه وسلم كان يمزح مع الصحابة ويباسطهم وأما مع ربه تعالى فيجد

ج / 3 ص -126- كل الجد ولهذا قال: للأعرابي يمازحه: "من يشتري مني العبد" فقال: تجدني رخيصا يا رسول الله فقال: "بل انت عند الله غال" وقصد صلى الله عليه وسلم انه عبد الله والصيغة صيغة استفهام وهو صلى الله عليه وسلم كان يمزح ولايقول إلا حقا ولو ان رجلا قال: من يتزوج امي أو اختي لكان من أقبح الكلام وقد كان عمر رضي الله عنه يضرب من يدعو امرأته اخته وقد جاء في ذلك حديث مرفوع رواه ابو داود ان رجلا قال: لامرأته يا أخته فقال النبي صلى الله عليه وسلم: "أختك هي إنما جعل ابراهيم ذلك حاجة لا مزاحا"
 ومما يوضحه ان عقد النكاح يشبه العبادات في نفسه بل هو مقدم على نفلها ولهذا يستحب عقده في المساجد وينهى عن البيع فيها ومن يشترط له لفظ بالعربية راعى فيه ذلك الحاقا له بالاذكار المشروعة ومثل هذا لا يجوز الهزل به فاذا تكلم به رتب الشارع عليه حكمه وإن لم يقصده بحكم ولاية الشارع على العبد فالمكلف قصد السبب والشارع قصد الحكم فصار مقصودين كلاهما


شريعة الاسلام خير الشرائع - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

شريعة الاسلام خير الشرائع

شريعة الاسلام خير الشرائع
وقد ظهر بهذا ان ما جاء به الرسول هو أكمل ما تأتي به شريعة فإنه صلى الله عليه وسلم أمر ان يقاتل الناس حتى يدخلوا في الاسلام ويلتزموا طاعة لله ورسوله ولم يؤمر ان ينقب عن قلوبهم ولا أن يشق بطونهم بل يجرى عليهم احكام الله في الدنيا إذا دخلوا في دينه ويجرى أحكامه في الآخرة على قلوبهم ونياتهم فأحكام الدنيا على الاسلام وأحكام الآخرة على الإيمان ولهذا قبل إسلام الأعراب ونفى عنهم ان يكونوا مؤمنين وأخبر أنه لا ينقصهم مع ذلك من ثواب طاعتهم لله ورسوله شيئا وقبل إسلام المنافقين ظاهرا وأخبر أنه لا ينفعهم يوم القيامة شيئا وأنهم في الدرك الأسفل من النار

ج / 3 ص -127- فأحكام الرب تعالى جارية على ما يظهر للعباد ما لم يقم دليل على ان ما أظهروه خلاف ما أبطنوه كما تقدم تفصيله وأما قصة الملاعن فالنبي صلى الله عليه وسلم إنما قال بعد ان ولدت الغلام على شبه الذي رميت به: "لولا مامضى من كتاب الله لكان لي ولها شأن" فهذا والله أعلم إنما أراد به لولا حكم الله بينهما باللعان لكان شبه الولد بمن رميت به يقتضى حكما آخر غيره ولكن حكم الله باللعان ألغي حكم الشبه فإنهما دليلان وأحدهما أقوى من الآخر فكان العمل به واجبا وهذا كما لو تعارض دليل الفراش ودليل الشبه فإنا نعمل دليل الفراش ولا نلتفت إلى الشبه بالنص والاجماع فأين في هذا ما يبطل المقاصد والنيات والقرائن التي لا معارض لها وهل يلزم من بطلان الحكم بقرينة قد عارضها ما هو أقوى منها بطلان الحكم بجميع القرائن وسيأتي دلالة الكتاب والسنة وأقوال الصحابة وجمهور الأئمة على العمل بالقرائن واعتبارها في الأحكام
وأما إنفاذه للحكم وهو يعلم أن أحدهما كاذب فليس في الممكن شرعا غير هذا وهذا شأن عامة المتداعيين لا بد أن يكون أحدهما محقا والآخر مبطلا وينفذ حكم الله عليهما تارة بإثبات حق المحق وإبطال باطل المبطل وتارة بغير ذلك إذا لم يكن مع المحق دليل
وأما حديث ركانة لما طلق امرأته ألبتة وأحلفه النبي صلى الله عليه وسلم أنه إنما أراد واحدة فمن أعظم الادلة على صحة هذه القاعدة وان الاعتبار في العقود بنيات أصحابها ومقاصدهم وإن خالفت ظواهر ألفاظهم فإن لفظ ألبتة يقتضى أنها قد بانت منه وانقطع التواصل الذي كان بينهما بالنكاح وأنه لم يبق له عليها رجعة بل بانت منه ألبتة كما يدل عليه لفظ ألبتة لغة وعرفا ومع هذا فردها عليه وقبل قوله أنها واحدة مع مخالفة الظواهر اعتمادا على قصده ونيته فلولا اعتبار القصود في العقود لما نفعه قصده الذي يخالف ظاهر لفظه مخالفة ظاهرة بينة فهذا الحديث أصل لهذه القاعدة وقد قيل: منه في الحكم ودينه

ج / 3 ص -128- فيما بينه وبين الله فلم يقض عليه بما أظهر من لفظه لما أخبره بأن نيته وقصده كان خلاف ذلك
وأما قوله إن النبي صلى الله عليه وسلم أبطل في حكم الدنيا استعمال الدلالة التي لا يوجد أقوى منها يعني دلالة الشبه فإنما أبطلها بدلالة أقوى منها وهي اللعان كما أبطلها مع قيام دلالة الفراش واعتبرها حيث لم يعارضها مثلها ولا أقوى منها في إلحاق الولد بالقافة وهي دلالة الشبه فأين في هذا إلغاء الدلالات والقرائن مطلقا
أحكام الدنيا تجري على الاسباب:
وأما قوله: إنه لم يحكم في المنافقين بحكم الكفر مع الدلالة التي لا أقوى منها وهي خبر الله تعالى عنهم وشهادته عليهم
فجوابه ان الله تعالى لم يجر أحكام الدنيا على علمه في عباده وإنما أجراها على الاسباب التي نصبها أدلة عليها وإن علم سبحانه ونعالى أنهم مبطلون فيها مظهرون لخلاف ما يبطنون وإذا أطلع الله رسوله على ذلك لم يكن ذلك مناقضا لحكمه الذي شرعه ورتبه على تلك الاسباب كما رتب على المتكلم بالشهادتين حكمه وأطلع رسوله وعباده المؤمنين على أحوال كثير من المنافقين وأنهم لم يطابق قولهم اعتقادهم وهذا كما اجرى حكمه على المتلاعنين ظاهرا ثم أطلع رسوله والمؤمنين على حال المرأة بشبه الولد لمن رميت به وكما قال: إنما أقضي بنحو ما أسمع فمن قضيت له بشيء من حق أخيه فإنما أقطع له قطعة من النار وقد يطلعه الله على حال آخذ ما لا يحل له أخذه ولا يمنعه ذلك من إنفاذ الحكم وأما الذي قال: يا رسول الله إن امرأتي ولدت غلاما أسود فليس فيه ما يدل على القذف لا صريحا ولا كناية وإنما أخبره بالواقع مستفتيا عن حكم هذا الولد أيستلحقه مع مخالفة لونه للونه ام ينفيه فأفتاه النبي

ج / 3 ص -129- صلى الله عليه وسلم وقرب له الحكم بالشبه الذي ذكره ليكون أذعن لقبوله وانشراح الصدر له ولا يقبله على إغماض فأين في هذا ما يبطل حد القذف بقول من يشاتم غيره أما أنا فلست بزان وليست امي بزانية ونحو هذا من التعريض الذي هو أوجع وانكى من التصريح وأبلغ في الأذى وظهوره عند كل سامع بمنزلة ظهور الصريح فهذا لون وذلك لون وقد حد عمر بالتعريض في القذف ووافقه الصحابة رضى الله عنهم أجعين وأما قوله رحمه الله إنه استشار الصحابة فخالفه بعضهم فإنه يريد ما رواه عن مالك عن أبي الرجال عن أمه عمرة بنت عبد الرحمن أن رجلين استبا في زمن عمر بن الخطاب فقال أحدهما للآخر والله ما أنا بزان ولا أمي بزانية فاستشار في ذلك عمر بن الخطاب رضي الله عنه فقال قائل: مدح أباه وأمه وقال آخرون: قد كان لأبيه وأمه مدح غير هذا نرى أن تجلده الحد فجلده عمر الحد ثمانين وهذا لا يدل على أن القائل الاول خالف عمر فإنه لما قيل: له إنه قد كان لأبيه وأمه مدح غير هذا فهم أنه أراد القذف فسكت وهذا إلى الموافقة أقرب منه إلى المخالفة وقد صح عن عمر من وجوه أنه حد في التعريض فروى معمر عن الزهري عن سالم عن ابيه أن عمر كان يحد في التعريض بالفاحشة وروى ابن جريج عن ابن أبي مليكة عن صفوان وأيوب عن عمر أنه حد في التعريض وذكر أبو عمر ان عثمان كان يحد في التعريض وذكره ابن أبي شيبة وكان عمر بن عبد العزيز يرى الحد في التعريض وهو قول أهل المدينة والاوزاعي وهو محض القياس كما يقع الطلاق والعتق والوقف والظهار بالصريح والكتابة واللفظ إنما وضع لدلالته على المعنى فإذا ظهر المعنى غاية الظهور لم يكن في تغيير اللفظ كثير فائدة
وأما قوله: من حكم على الناس بخلاف ما ظهر عليهم لم يسلم من خلاف التنزيل والسنة فإنه يشير بذلك إلى قبول توبة الزنديق وحقن دمه بإسلامه

ج / 3 ص -130- وقبول توبة المرتد وإن ولد على الاسلام وهاتان مسألتان فيهما نزاع بين الامة مشهور وقد ذكر الشافعي الحجة على قبول توبتهما ومن لم يقبل توبتهما يقول إنه لا سبيل إلى العلم بها فإن الزنديق قد علم أنه لم يزل مظهرا للإسلام فلم يتجدد له بإسلامه الثاني حال مخالفة لما كان عليه بخلاف الكافر الاصلي فإنه إذا أسلم تجدد له بالإسلام حال لم يكن عليها والزنديق إنما رجع إلى إظهار الإسلام وأيضا فالكافر كان معلنا لكفره غير مستتر به ولا مخف له فإذا أسلم تيقنا أنه أتى بالاسلام رغبة فيه لا خوفا من القتل والزنديق بالعكس فإنه كان مخفيا لكفره مستترا به فلم تؤاخذه بما في قلبه إذا لم يظهر عليه فاذا ظهر على لسانه وآخذناه به فإذا رجع عنه لم يرجع عن أمر كان مظهرا له غير خائف من إظهاره وإنما رجع خوفا من القتل وأيضا فإن الله تعالى سن في عباده انهم اذا رأوا بأسه لم ينفعهم الاسلام وهذا إنما أسلم عند معاينة البأس ولهذا لو جاء من تلقاء نفسه وأقر بأنه قال: كذا وكذا وهو تائب منه قبلنا توبته ولم نقتله وأيضا فإن الله تعالى سن في المحاربين أنهم إن تابوا من قبل القدرة عليهم قبلت توبتهم ولا تنفعهم التوبة بعد القدرة عليهم ومحاربة الزنديق للإسلام بلسانه أعظم من محاربة قاطع الطريق بيده وسنانه فإن فتنة هذا في الاموال والابدان وفتنة الزنديق في القلوب والايمان فهو اولى ألا تقبل توبته بعد القدرة عليه وهذا بخلاف الكافر الاصلي فإن أمره كان معلوما وكان مظهرا لكفره غير كاتم له والمسلمون قد أخذوا حذرهم منه وجاهروه بالعداوة والمحاربة وأيضا فإن الزنديق هذا دأبه دائما فلو قبلت توبته لكان تسليطا له على بقاء نفسه بالزندقة والالحاد وكلما قدر عليه أظهر الاسلام وعاد إلى ما كان عليه ولا سيما وقد علم انه امن بإظهار الاسلام من القتل فلا يزعه خوفه من المجاهرة بالزندقة والطعن في الدين ومسبة الله ورسوله فلا ينكف عدوانه عن الاسلام إلا بقتله وأيضا فإن من سب الله ورسوله فقد حارب الله ورسوله وسعى في الارض فسادا

ج / 3 ص -131- الاسلام إلا بقتله وأيضا فإن من سب الله ورسوله فقد حارب الله ورسوله وسعى في الارض فسادا
فجزاؤه القتل حدا والحدود لا تسقط بالتوبة بعد القدرة اتفاقا ولا ريب ان محاربة هذا الزنديق لله ورسوله وإفساده في الارض أعظم محاربة وإفسادا فكيف تأتي الشريعة بقتل من صال عل عشرة دراهم لذمي أو على بدنه ولا تقبل توبته ولا تأتى بقتل من دأبه الصول على كتاب الله وسنة رسوله والطعن في دينه وتقبل توبته بعد القدرة عليه وأيضا فالحدود بحسب الجرائم والمفاسد وجريمة هذا أغلظ الجرائم ومفسدة بقائه بين أظهر المسلمين من أعظم المفاسد
السر في قبول توبة الكافر دون الزنديق:
وههنا قاعدة يجب التنبيه عليها لعموم الحاجة إليها وهي ان الشارع انما قبل توبة الكافر الاصلي من كفره بالاسلام لانه ظاهر لم يعارضه ما هو أقوى منه فيجب العمل به لانه مقتض لحقن الدم والمعارض منتف فأما الزنديق فإنه قد أظهر ما يبيح دمه فإظهاره بعد القدرة عليه للتوبة والاسلام لا يدل على زوال ذلك الكفر المبيح لدمه دلالة قطعية ولاظنية أما انتفاء القطع فظاهر وأما انتفاء الظن فلأن الظاهر انما يكون دليلا صحيحا إذا لم يثبت ان الباطن بخلافه فإذا قام دليل على الباطن لم يلتفت إلى ظاهر قد علم ان الباطن بخلافه ولهذا اتفق الناس على انه لا يجوز للحاكم ان يحكم بخلاف علمه وان شهد عنده بذلك العدول وإنما يحكم بشهادتهم إذا لم يعلم خلافها وكذلك لو أقر إقرارا علم أنه كاذب فيه مثل ان يقول لمن هو أسن منه وهذا ابني لم يثبت نسبه ولا ميراثه اتفاقا وكذلك الأدلة الشرعية مثل خبر الواحد العدل والأمر والنهى والعموم والقياس إنما يجب إتباعها إذا لم يقم دليل أقوى منها يخالف ظاهرها
وإذا عرف هذا فهذا الزنديق قد قام الدليل على فساد عقيدته وتكذيبه واستهانته بالدين وقدحه فيه فإظهاره الإقرار والتوبة بعد القدرة عليه ليس فيه أكثر مما كان يظهره قبل هذا وهذا القدر قد بطلت دلالته بما أظهره من الزندقة فلا يجوز الاعتماد عليه لتضمنه إلغاء الدليل القوي وإعمال الدليل الضعيف الذي قد أظهر بطلان دلالته ولا يخفى على المنصف قوة هذا النظر وصحة هذا

ج / 3 ص -132- المأخذ وهذا مذهب أهل المدينة ومالك واصحابه والليث بن سعد وهو المنصور من الروايتين عن أبي حنيفة وهو إحدى الروايات عن أحمد نصرها كثير من اصحابه بل هي أنص الروايات عنه وعن أبي حنيفة واحمد انه يستتاب وهو قول الشافعي وعن أبي يوسف روايتان إحداهما انه يستتاب وهي الرواية الاولى عنه ثم قال: آخرا أقتله من غير استتابه لكن إن تاب قبل ان يقدر عليه قبلت توبته وهذا هو الرواية الثالثة عن احمد
ويالله العجب كيف يقاوم دليل إظهاره للاسلام بلسانه بعد القدرة عليه أدلة زندقته وتكررها منه مرة بعد مرة وإظهاره كل وقت للاستهانة بالاسلام والقدح في الدين والطعن فيه في كل مجمع مع استهانته بحرمات الله واستخفافه بالفرائض وغير ذلك من الادلة ولا ينبغي لعالم قط ان يتوقف في قتل مثل هذا ولا تترك الادلة القطعية لظاهر قد تبين عدم دلالته وبطلانها ولا تسقط الحدود عن أرباب الجرائم بغير موجب
نعم لو أنه قبل رفعه إلى السلطان ظهر منه من الاقوال والاعمال ما يدل على حسن الاسلام وعلى التوبة النصوحة وتكرر ذلك منه لم يقتل كما قاله ابو يوسف واحمد في إحدى الروايات وهذا التفصيل أحسن الاقوال في المسألة
ومما يدل على ان توبة الزنديق بعد القدرة لا تعصم دمه قوله تعالى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا} قال: السلف في هذه الآية أو بأيدينا بالقتل إن أظهرتم ما في قلوبكم وهو كما قالوا: لان العذاب على ما يبطنونه من الكفر بأيدي المؤمنين لا يكون إلا بالقتل فلو قبلت توبتهم بعد ما ظهرت زنذقتهم لم يمكن المؤمنين ان يتربصوا بالزنادقة ان يصيبهم الله بأيديهم لانهم كلما أرادوا ان يعذبوهم على ذلك أظهروا الاسلام فلم يصابوا بأيديهم قط والادلة على ذلك كثيرة جدا

ج / 3 ص -133- وعند هذا فأصحاب هذا القول يقولون نحن أسعد بالتنزيل والسنة من مخالفينا في هذه المسألة المشنعين علينا بخلافها وبالله التوفيق
واما قوله ولا يفسد عقد إلا بالعقد نفسه ولا يفسد بشيء تقدمه ولا تأخره ولا بتوهم ولا أمارة عليه يريد ان الشرط المتقدم لا يفسد العقد إذا عرى صلب العقد عن مقارنته وهذا اصل قد خالفه فيه جمهور اهل العلم وقالوا لا فرق بين الشرط المتقدم والمقارن إذ مفسدة الشرط المتقدم لم تزل بتقدمه وإسلافه بل مفسدته مقارنا كمفسدته متقدما وأي مفسدة زالت بتقدم الشرط إذا كانا قد علما وعلم الله تعالى والحاضرون أنهما إنما عقدا على ذلك الشرط الباطل المحرم وأظهرا صورة العقد مطلقا وهو مقيد في الامر بذلك الشرط المحرم فإذا اشترطا قبل العقد ان النكاح نكاح تحليل أو متعة أو شغار وتعاهدا على ذلك وتواطئا عليه ثم عقدا على ما اتفقا عليه وسكتا عن إعادة الشرط في صلب العقد اعتمادا على تقدم ذكره والتزامه لم يخرج العقد بذلك عن كونه عقد تحليل ومتعة وشغار حقيقة وكيف يعجز المتعاقدان اللذان يريدان عقدا قد حرمه الله ورسوله لوصف أن يشترطا قبل العقد إرادة ذلك الوصف وأنه هو المقصود ثم يسكتا عن ذكره في صلب العقد ليتم غرضهما وهل إتمام غرضهما إلا عين تفويت مقصود الشارع وهل هذه القاعدة وهى أن الشرط المتقدم لا يؤثر إلا فتح لباب الحيل بل هي أصل الحيل وأساسها وكيف تفرق الشريعة بين متماثلين من كل وجه لافتراقهما في تقدم لفظ وتأخره مع استواء العقدين في الحقيقة والمعنى والقصد وهل هذا الا من اقرب الوسائل والذرائع إلى حصول ما قصد الشارع عدمه وإبطاله واين هذه القاعدة من قاعدة سد الذرائع إلى المحرمات ولهذا صرح اصحابها ببطلان سد الذارئع لما علموا انها مناقضة لتلك فالشارع سد الذرائع إلى المحرمات بكل طريق وهذه القاعدة توسع الطرق اليها وتنهجها واذا تأمل اللبيب هذه القاعدة وجدها ترفع التحريم

ج / 3 ص -134- أو الوجوب مع قيام المعنى المقتضى لهما حقيقة وفي ذلك تأكيد للتحريم من وجهين من جهة ان فيها فعل المحرم وترك الواجب ومن جهة اشتمالها على التدليس والمكر والخداع والتوسل بشرع الله الذي أحبه ورضيه لعباده إلى نفس ما حرمه ونهى عنه ومعلوم انه لا بد ان يكون بين الحلال والحرام فرق بين في الحقيقة بحيث يظهر للعقول مضادة احدهما للآخر والفرق في الصورة غير معتبر ولا مؤثر إذ الاعتبار بالمعاني والمقاصد في الاقوال والافعال فان الالفاظ اذا اختلفت عباراتها أو مواضعها بالتقدم والتأخر والمعنى واحد كان حكمها واحدا ولو اتفقت ألفاظها واختلفت معانيها كان حكمها مختلفا وكذلك الاعمال ومن تأمل الشريعة حق التأمل علم صحة هذا بالاضطرار فالامر المحتال عليه بتقدم الشرط دون مقارنة صورته صورة الحلال المشروع ومقصوده الحرام الباطل فلا تراعى الصورة وتلغى الحقيقة والمقصود بل مشاركة هذا للحرام صورة ومعنى وإلحاقه به لاشتراكهما في القصد والحقيقة اولى من إلحاقه بالحلال المأذون فيه بمشاركته له في مجرد الصورة
فصل: فيمن لا يعتبر سد الذرائع والقصد في العقود
وقوله ولا تفسد العقود بأن يقال هذه ذريعة وهذه نية سوء إلى آخره فإشارة منه إلى قاعدتين إحداهما ان لا اعتبار بالذرائع ولا يراعى سدها والثانية أن القصود غير معتبرة في العقود والقاعدة المتقدمة ان الشرط المتقدم لا يؤثر وإنما التأثير للشرط الواقع في صلب العقد وهذه القواعد متلازمة فمن سد الذرائع اعتبر المقاصد وقال يؤثر الشرط متقدما ومقارنا ومن لم يسد الذرائع لم يعتبر المقاصد ولا الشروط المتقدمة ولا يمكن ابطال واحدة منها إلا بإبطال جميعها ونحن نذكر قاعدة سد الذرائع ودلالة الكتاب والسنة واقوال الصحابة والميزان الصحيح عليها


في سد الذرائع - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

في سد الذرائع

ج / 3 ص -135- في سد الذرائع
لما كانت المقاصد لا يتوصل إليها إلا بأسباب وطرق تفضى إليها كانت طرقها وأسبابها تابعة لها معتبرة بها فوسائل المحرمات والمعاصي في كراهتها والمنع منا بحسب إفضائها إلى غاياتها وارتباطاتها بها ووسائل الطاعات والقربات في محبتها والإذن فيها بحسب إفضائها إلى غايتها فوسيلة المقصود تابعة للمقصود وكلاهما مقصود لكنه مقصود قصد الغايات وهي مقصودة قصد الوسائل فإذا حرم الرب تعالى شيئا وله طرق ووسائل تفضي اليه فإنه يحرمها ويمنع منها تحقيقا لتحريمه وتثبيتا له ومنعا أن يقرب حماه ولو أباح الوسائل والذرائع المفضية اليه لكان ذلك نقضا للتحريم وإغراء للنفوس به وحكمته تعالى وعلمه يأبي ذلك كل الإباء بل سياسة ملوك الدنيا تأبى ذلك فإن أحدهم إذا منع جنده أو رعيته أو أهل بيته من شيء ثم أباح له الطرق والاسباب والذرائع الموصلة اليه لعد متناقضا ولحصل من رعيته وجنده ضد مقصوده وكذلك الاطباء إذا أرادوا حسم الداء منعوا صاحبه من الطرق والذرائع الموصلة إليه والا فسد عليهم ما يرومون اصلاحه فما الظن بهذه الشريعة الكاملة التي هي في أعلى درجات الحكمة والمصلحة والكمال ومن تأمل مصادرها ومواردها علم أن الله تعالى ورسوله سد الذرائع المفضية إلى المحارم بأن حرمها ونهى عنها والذريعة ما كان وسيلة وطريقا إلى الشيء
ولا بد من تحرير هذا الموضع قبل تقريره ليزول الالتباس فيه فنقول

ج / 3 ص -136- حكم الوسائل المؤدية إلى المقاصد:
الفعل أو القول المفضي إلى المفسدة قسمان أحدهما أن يكون وضعه للإفضاء إليها كشرب المسكر المفضى إلى مفسدة السكر وكالقذف المفضى إلى مفسدة الفرية والزنا المفضى إلى اختلاط المياه وفساد الفراش ونحو ذلك فهذه افعال وأقوال وضعت مفضية لهذه المفاسد وليس لها ظاهرا غيرها والثاني ان تكون موضوعة للإفضاء إلى امر جائز أو مستحب فيتخذ وسيلة إلى المحرم إما بقصده أو بغير قصد منه فالاول كمن يعقد النكاح قاصدا به التحليل أو يعقد البيع قاصدا به الربا أو يخالع قاصدا به الحنث ونحو ذلك والثاني كمن يصلى تطوعا بغير سبب في اوقات النهي أو يسب ارباب المشركين بين اظهرهم أو يصلى بين يدى القبر لله ونحو ذلك ثم هذا القسم من الذرائع نوعان أحدهما ان تكون مصلحة الفعل أرجح من مفسدته والثاني ان تكون مفسدته راجحة على مصلحته فههنا أربعة أقسام الاول وسيلة موضوعة للافضاء إلى المفسدة الثاني وسيلة موضوعة للمباح قصد بها التوسل إلى المفسدة الثالث وسيلة موضوعة للمباح لم يقصد بها التوسل إلى المفسدة لكنها مفضية اليها غالبا ومفسدتها أرجح من مصلحتها الرابع وسيلة موضوعة للمباح وقد تفضى إلى المفسدة ومصلحتها ارجح من مفسدتها فمثال القسم الاول والثاني قد تقدم ومثال الثالث الصلاة في اوقات النهى ومسبة آلهة المشركين بين ظهرانيهم وتزين المتوفي عنها في زمن عدتها وامثال ذلك ومثال الرابع النظر إلى المخطوبة والمستامة والمشهود عليها ومن يطؤها ويعاملها وفعل ذوات الاسباب في اوقات النهي وكلمة الحق عند ذي سلطان جائر ونحو ذلك فالشريعة جاءت بإباحة هذا القسم أو استحبابه أو إيجابه بحسب درجات في المصلحة وجاءت بالمنع من القسم الاول كراهة أو تحريما بحسب درجاته في المفسدة بقى النظر في القسمين الوسط هل هما مما جاءت الشريعة بإباحتهما أو المنع منهما فنقول الدلالة على المنع من وجوه:

ج / 3 ص -137- منع ما يؤدي إلى الحرام:
الوجه الاول قوله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} فحرم الله تعالى سب آلهة المشركين مع كون السب غيظا وحمية لله وإهانة لآلهتهم لكونه ذريعة إلى سبهم لله تعالى وكانت مصلحة ترك مسبته تعالى أرجح من مصلحة سبنا لآلهتهم وهذا كالتنبيه بل كالتصريح على المنع من الجائز لئلا يكون سببا في فعل ما لا يجوز
الوجه الثاني قوله تعالى: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنّ} فمنعهن من الضرب بالأرجل وإن كان جائزا في نفسه لئلا يكون سببا إلى سمع الرجال صوت الخلخال فيثير ذلك دواعي الشهوة منهم إليهن
الوجه الثالث قوله تعالى: {لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ} الآية أمر تعالى مماليك المؤمنين ومن لم يبلغ منهم الحلم أن يستأذنوا عليهم في هذه الأوقات الثلاثة لئلا يكون دخولهم هجما بغير استئذان فيها ذريعة إلى اطلاعهم على عوراتهم وقت إلقاء ثيابهم عند القائلة والنوم واليقظة ولم يأمرهم بالإستئذان في غيرها وإن أمكن في تركه هذه المفسدة لندورها وقلة الإفضاء إليها فجعلت كالمقدمة.
الوجه الرابع قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا} نهاهم سبحانه أن يقولوا هذه الكلمة مع قصدهم بها الخير لئلا يكون قولهم ذريعة إلى التشبه باليهود في أقوالهم وخطابهم فإنهم كانوا يخاطبون بها النبي صلى الله عليه وسلم ويقصدون بها السب يقصدون فاعلا من الرعونة فنهى المسلمون عن قولها سدا لذريعة المشابهة ولئلا يكون ذلك ذريعة إلى أن يقولها اليهود للنبي صلى الله عليه وسلم تشبها بالمسلمين يقصدون بها غير ما يقصده المسلمون

ج / 3 ص -138- الوجه الخامس قوله تعالى لكليمه موسى وأخيه هارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} فأمر تعالى أن يلينا القول لأعظم أعدائه وأشدهم كفرا وأعتاهم عليه لئلا يكون إغلاظ القول له مع أنه حقيقي به ذريعة إلى تنفيره وعدم صبره لقيام الحجة فنهاهما عن الجائز لئلا يترتب عليه ما هو أكره إليه تعالى.
الوجه السادس أنه تعالى نهى المؤمنين في مكة عن الانتصار باليد وأمرهم بالعفو والصفح لئلا يكون انتصارهم ذريعة إلى وقوع ما هو أعظم مفسدة من مفسدة الإغضاء واحتمال الضيم ومصلحة حفظ نفوسهم ودينهم وذريتهم راجحة على مصلحة الانتصار والمقابلة
الوجه السابع أنه تعالى نهى عن البيع وقت نداء الجمعة لئلا يتخذ ذريعة إلى التشاغل بالتجارة عن حضورها.
الوجه الثامن ما رواه حميد بن عبد الرحمن عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: من الكبائر شتم الرجل والديه قالوا: يا رسول الله وهل يشتم الرجل والديه قال: نعم يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه متفق عليه ولفظ البخاري إن من أكبر الكبائر أن يلعن الرجل والديه قيل: يا رسول الله كيف يلعن الرجل والديه قال: "يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه" فجعل رسول الله صلى الله عليه وسلم الرجل سابا لاعنا لأبويه بتسببه إلى ذلك وتوسله إليه وإن لم يقصده.
الوجه التاسع أن النبي صلى الله عليه وسلم كان يكف عن قتل المنافقين مع كونه مصلحة لئلا يكون ذريعة إلى تنفير الناس عنه وقولهم إن محمدا يقتل أصحابه فإن هذا القول يوجب النفور عن الإسلام ممن دخل فيه ومن لم يدخل فيه ومفسدة التنفير أكبر من مفسدة ترك قتلهم ومصلحة التأليف أعطم من مصلحة القتل

ج / 3 ص -139- الوجه العاشر أن الله حرم الخمر لما فيها من المفاسد الكثيرة المترتبة على زوال العقل وهذا ليس مما نحن فيه لكن حرم القطرة الواحدة منها وحرم إمساكها للتخليل ونجسها لئلا تتخذ القطرة ذريعة إلى الحسوة ويتخذ إمساكها للتخليل ذريعة إلى إمساكها للشرب ثم بالغ في سد الذريعة فنهى عن الخليطين وعن شرب العصير بعد ثلاث وعن الانتباذ في الأوعية التي قد يتخمر النبيذ فيها ولا يعلم به حسما لمادة قربان المسكر وقد صرح صلى الله عليه وسلم بالعلة في تحريم القليل فقال: "لو رخصت لكم في هذه لأوشك أن تجعلوها مثل هذه".
الوجه الحادي عشر أنه صلى الله عليه وسلم حرم الخلوة بالأجنبية ولو في إقراء القرآن والسفر بها ولو في الحج وزيارة الوالدين سدا لذريعة ما يحاذر من الفتنة وغلبات الطباع.
الوجه الثاني عشر أن الله تعالى أمر بغض البصر وإن كان إنما يقع على محاسن الخلقة والتفكر في صنع الله سدا لذريعة الإرادة والشهوة المفضية إلى المحظور
الوجه الثالث عشر أن النبي صلى الله عليه وسلم نهى عن بناء المساجد على القبور ولعن من فعل ذلك ونهى عن تجصيص القبور وتشريفها واتخاذها مساجد وعن الصلاة إليها وعندها وعن إبقاد المصابيح عليها وأمر بتسويتها ونهى عن اتخاذها عيدا وعن شد الرحال اليها لئلا يكون ذلك ذريعة إلى اتخاذها أوثانا والإشراك بها وحرم ذلك على من قصده ومن لم يقصده بل قصد خلافه سدا للذريعة الوجه الرابع عشر أنه صلى الله عليه وسلم نهى عن الصلاة عند طلوع الشمس وعند غروبها وكان من حكمة ذلك أنهما وقت سجود المشركين

ج / 3 ص -140- للشمس وكان النهي عن الصلاة لله في ذلك الوقت سدا لذريعة المشابهة الظاهرة التي هي ذريعة إلى المشابهة في القصد مع بعد هذه الذريعة فكيف بالذرائع القريبة
الوجه الخامس عشر أنه صلى الله عليه وسلم نهى عن التشبه بأهل الكتاب في أحاديث كثيرة كقوله إن اليهود والنصارى لايصبغون فخالفوهم وقوله إن اليهود لا يصلون فى نعالهم فخالفوهم وقوله في عاشوراء خالفوا اليهود صوموا يوما قبله ويوما بعده وقوله لا تشبهوا بالأعاجم وروىالترميذي عنه ليس منا من تشبه بغيرنا وروى الإمام أحمد عنه: "من تشبه بقوم فهو منهم" وسر ذلك أن المشابهة في الهدى الظاهر ذريعة إلى الموافقة في القصد والعمل.
الوجه السادس عشر أنه صلى الله عليه وسلم حرم الجمع بين المرأة وعمتها والمرأة وخالتها وقال إنكم إذا فعلتم ذلك قطعتم أرحامكم حتى لو رضيت المرأة بذلك لم يجز لأن ذلك ذريعة إلى القطيعة المحرمة كما علل به النبي صلى الله عليه وسلم
الوجه السابع عشر أنه حرم نكاح أكثر من أربع لأن ذلك ذريعة إلى الجور وقيل العلة فيه أنه ذريعة إلى كثرة المؤنة المفضية إلى أكل الحرام وعلى التقديرين فهو من باب سد الذرائع وأباح الأربع وإن كان لا يؤمن الجور في اجتماعهن لأن حاجته قد لا تندفع بما دونهن فكانت مصلحة الإباحة أرجح من مفسدة الجور المتوقعة الوجه
الثامن عشر أن الله تعالى حرم خطبة المعتدة صريحا حتى حرم ذلك في عدة الوفاة وإن كان المرجع في انقضائها ليس إلى المرأة فإن إباحة الخطبة قد تكون ذريعة إلى استعجال المرأة بالإجابة والكذب في انقضاء عدتها

ج / 3 ص -141- الوجه التاسع عشر: أن الله حرم عقد النكاح في حال العدة وفي الإحرام وإن تأخر الوطء إلى وقت الحل لئلا يتخذ العقد ذريعة إلى الوطء ولا ينتقض هذا بالصيام فإن زمنه قريب جدا فليس عليه كلفة في صبره بعض يوم إلى الليل
الوجه العشرون أن الشارع حرم الطيب على المحرم لكونه من أسباب دواعي الوطء فتحريمه من سد باب الذريعة
الوجه الحادي والعشرون: أن الشارع اشترط للنكاح شروطا زائدة على العقد تقطع عنه شبه السفاح كالاعلام والولي ومنع المرأة أن تليه بنفسها وندب إلى إظهاره حتى استحب فيه الدف والصوت والوليمة لأن في الإخلال بذلك ذريعة إلى وقوع السفاح بصورة النكاح وزوال بعض مقاصد النكاح من جحد الفراش ثم أكد ذلك بأن جعل للنكاح حريما من العدة تزيد على مقدار الاستبراء وأثبت له أحكاما من المصاهرة وحرمتها ومن الموارثة زائدة على مجرد الاستمتاع فعلم أن الشارع جعله سببا ووصله بين الناس بمنزلة الرحم كما جمع بينهما في قوله وجعله نسبا وصهرا وهذه المقاصد تمنع شبهة بالسفاح وتبين أن نكاح المحلل بالسفاح أشبه منه بالنكاح
الوجه الثاني والعشرون: أن النبي صلى الله عليه وسلم نهى أن يجمع الرجل بين سلف وبيع ومعلوم أنه لو أفرد أحدهما عن الآخر صح وإنما ذاك لأن اقتران أحدهما بالآخر ذريعة إلى أن يقرضه ألفا ويبيعه سلعة تساوي ثمانمائة بألف أخرى فيكون قد أعطاه ألفا وسلعة بثمانمائة ليأخذ منه ألفين وهذا هو معنى الربا فانظر إلى حمايته الذريعة إلى ذلك بكل طريق وقد احتج بعض المانعين لمسألة مد عجوة بأن قال: إن من جوزها يجوز أن يبيع الرجل ألف دينار في منديل بألف وخمسمائة مفردة قال: وهذا ذريعة إلى الربا

ج / 3 ص -142- ثم قال: يجوز أن يقرضه ألفا ويبيعه المنديل بخمسمائة وهذا هو بعينه الذي نهى عنه رسول الله صلى الله عليه وسلم وهو من أقرب الذرائع إلى الربا ويلزم من لم يسد الذرائع أن يخالف النصوص ويجيز ذلك فكيف يترك أمرا ويرتكب نظيره من كل وجه
الوجه الثالث والعشرون أن الآثار المتظاهرة في تحريم العينة عن النبي صلى الله عليه وسلم وعن الصحابة تدل على المنع من عود السلعة إلى البائع وإن لم يتواطئا على الربا وما ذاك إلا شدا للذريعة
الوجه الرابع والعشرون أن النبي صلى الله عليه وسلم منع المقرض من قبول الهدية وكذلك أصحابه حتى يحسبها من دينه وما ذاك إلا لئلا يتخذ ذلك ذريعة إلى تأخير الدين لأجل الهدية فيكون ربا فإنه يعود إليه ماله وأخذ الفضل الذي استفاده بسبب القرض
الوجه الخامس والعشرون أن الوالي والقاضي والشافع ممنوع من قبول الهدية وهو أصل فساد العالم وإسناد الأمر إلى غير أهله وتولية الخونة والضعفاء والعاجزين وقد دخل بذلك من الفساد مالا يحصيه إلا الله وما ذاك إلا لأن قبول الهدية ممن لم تجر عادته بمهاداته ذريعة إلى قضاء حاجته وحبك الشيء يعمى ويصم فيقوم عنده شهوة لقضاء حاجته مكافأة له مقرونة بشره وإغماض عن كونه لا يصلح
الوجه السادس والعشرون أن السنة مضت بأنه ليس للقاتل من الميراث شيء إما عمدا كما قال: مالك وإما مباشرة كما قال: ابو حنيفة وإما قتلا مضمونا بقصاص أودية أو كفارة وإما قتلا بغير حق وإما قتلا مطلقا كما هي أقوال في مذهب الشافعي وأحمد والمذهب الأول وسواء قصد القاتل أن يتعجل الميراث أو لم يقصده فإن رعاية هذا القصد غير معتبرة في المنع وفاقا وما ذاك

ج / 3 ص -143- لأن توريث القاتل ذريعة إلى وقوع هذا الفعل فسد الشارع الذريعة بالمنع
الوجه السابع والعشرون أن السابقين الأولين من المهاجرين والأنصار ورثوا المطلقة المبتوتة في مرض الموت حيث يتهم بقصد حرمانها الميراث بلا تردد إن لم يقصد الحرمان لأن الطلاق ذريعة وأما إذا لم يتهم ففيه خلاف معروف مأخذه أن المرض أوجب تعلق حقها بماله فلا يمكن من قطعه أو سدا للذريعة بالكلية وإن كان في اصل المسألة خلاف متأخر عن إجماع السابقين
الوجه الثامن والعشرون أن الصحابة وعامة الفقهاء اتفقوا على قتل الجميع بالواحد وإن كان أصل القصاص يمنع ذلك لئلا يكون عدم القصاص ذريعة إلى التعاون على سفك الدماء
الوجه التاسع والعشرون أن النبي صلى الله عليه وسلم نهى أن تقطع الأيدي في الغزو لئلا يكون ذريعة إلى إلحاق المحدود بالكفار ولهذا لاتقام الحدود في الغزو كما تقدم
الوجه الثلاثون: أن النبي صلى الله عليه وسلم نهى عن تقدم رمضان بصوم يوم أو يومين إلا أن تكون له عادة توافق ذلك اليوم ونهى عن صوم يوم الشك وما ذاك إلا لئلا يتخذ ذريعة إلى أن يلحق بالفرض ما ليس منه وكذلك حرم صوم يوم العيد تمييزا لوقت العبادة عن غيره لئلا يكون ذريعة إلى الزيادة في الواجب كما فعلت النصارى ثم أكد هذا الغرض باستحباب تعجيل الفطر وتأخير السحور واستحباب تعجيل الفطر في يوم العيد قبل الصلاة وكذلك ندب إلى تمييز فرض الصلاة عن نفلها فكره للإمام أن يتطوع في مكانه وأن يستديم جلوسه مستقبل القبلة كل هذا سدا للباب المفضى إلى أن يزاد في الفرض ماليس منه
الوجه الحادي والثلاثون: أنه صلى الله عليه وسلم كره الصلاة إلى ما قد عبد

ج / 3 ص -144- من دون الله تعالى وأحب لمن صلى إلى عود أو عمود أو شجرة أو نحو ذلك أن يجعله على أحد جانبيه ولا يصمد إليه صمدا قطعا لذريعة التشبه بالسجود إلى غير الله تعالى
الوجه الثاني والثلاثون انه شرع الشفعة و سلط الشريك على انتزاع الشقص من يد المشترى سد لذريعة المفسدة المتعلقة بالشركة والقسمة
الوجه الثالث والثلاثون ان الحاكم منهى عن رفع احد الخصمين على الآخر وعن الاقبال عليه دونه وعن مشاورته والقيام له دون خصمه لئلا يكون ذريعة إلى انكسار قلب الآخر وضعفه عن القيام بحجته وثقل لسانه بها
الوجه الرابع والثلاثون أنه ممنوع من الحكم بعلمه لئلا يكون ذلك ذريعة إلى حكمه بالباطل ويقول حكمت بعلمي
الوجه الخامس والثلاثون ان الشريعة منعت من قبول شهادة العدو على عدوه لئلا يتخذ ذلك ذريعة إلى بلوغ غرضه من عدوه بالشهادة الباطلة
الوجه السادس والثلاثون ان الله تعالى منع رسوله حيث كان بمكة من الجهر بالقرآن حيث كان المشركون يسمعونه فيسبون القرآن ومن انزله ومن جاء به ومن انزل عليه
الوجه السابع والثلاثون ان الله تعالى اوجب الحدود على مرتكبي الجرائم التي تتقضاها الطباع وليس عليها وازع طبعى والحدود عقوبات لارباب الجرائم في الدنيا كما جعلت عقوبتهم في الآخرة بالنار إذا لم يتوبوا ثم إنه تعالى جعل التائب من الذنب كمن لا ذنب له فمن لقيه تائبا توبة نصوحا لم يعذبه مما تاب منه وهكذا في أحكام الدنيا إذا تاب توبة نصوحا قبل رفعه إلى الإمام سقط عنه في أصح قولى العلماء فإذا رفع إلى الامام لم تسقط توبته عنه الحد لئلا يتخذ ذلك ذريعة إلى تعطيل حدود الله إذ لا يعجز كل من وجب عليه الحد ان يظهر التوبة ليتخلص من العقوبة وإن تاب توبة نصوحا سدا لذريعة السكوت بالكلية

ج / 3 ص -145- الوجه الثامن والثلاثون: ان الشارع امر بالاجتماع على إمام واحد في الامامة الكبرى وفي الجمعة والعيدين والاستسقاء وصلاة الخوف مع كون صلاة الخوف بإمامين أقرب إلى حصول صلاة الامن وذلك سدا لذريعة التفريق والاختلاف والتنازع وطلبا لاجتماع القلوب وتألف الكلمة وهذا من اعظم مقاصد الشرع وقد سد الذريعة إلى ما يناقضه بكل طريق حتى في تسوية الصف في الصلاة لئلا تختلف القلوب وشواهد ذلك أكثر من أن تذكر
الوجه التاسع والثلاثون: أن السنة مضت بكراهة إفراد رجب بالصوم وكراهة إفراد يوم الجمعة بالصوم وليلتها بالقيام سدا لذريعة اتخاذ شرع لم يأذن به الله من تخصيص زمان أو مكان بما لم يخصه به ففي ذلك وقوع فيما وقع فيه أهل الكتاب
الوجه الاربعون أن الشروط المضروبة على أهل الذمة تضمنت تمييزهم عن المسلمين في اللباس والشعور والمراكب وغيرها لئلا تفضى مشابهتهم إلى ان يعامل الكافر معاملة المسلم فسدت هذه الذريعة بإلزامهم التميز عن المسلمين
الوجه الحادى والاربعون: أن النبي صلى الله عليه وسلم أمر ناجية بن كعب الاسلمى وقد أرسل معه هدية إذا عطب منه شيء دون المحل ان ينحره ويصبغ نعله التي قلده بها في دمه ويخلى بينه وبين الناس ونهاه ان ياكل منه هو أو أحد من اهل رفقته قالوا: وما ذاك إلا لأنه لو جاز ان يأكل منه أو يطعم أهل رفقته قبل بلوغ المحل فربما دعاه ذلك إلى ان يقصر في علفها وحفظها لحصول غرضه من عطبها دون المحل كحصوله بعد بلوغ المحل من أكله هو ورفقته وإهدائهم إلى أصحابهم فإذا أيس من حصول غرضه في عطبها كان ذلك

ج / 3 ص -146- أدعى إلى حفظها حتى تبلغ محلها وأحسم لمادة هذا الفساد وهذا من ألطف أنواع سد الذرائع
الوجه الثاني والاربعون: ان النبي صلى الله عليه وسلم امر الملتقط ان يشهد على اللقطة وقد علم انه امين وما ذاك إلا لسد الذريعة الطمع والكتمان فإذا بادر وأشهد كان احسم لمادة الطمع والكتمان وهذا أيضا من ألطف أنواعها
الوجه الثالث والاربعون: انه صلى الله عليه وسلم قال: لا تقولوا ما شاء الله وشاء محمد وذم الخطيب الذي قال: من يطع الله ورسوله فقد رشد ومن عصاهما فقد غوى سدا لذريعة التشريك في المعنى بالتشريك في اللفظ وحسما لمادة الشرك حتى في اللفظ ولهذا قال: للذي قال: له ما شاء الله وشئت أجعلتني لله ندا فحسم مادة الشرك وسد الذريعة اليه في اللفظ كما سدها في الفعل والقصد فصلاة الله وسلامه عليه وعلى آله أكمل صلاة وأتمها وأزكاها وأعمها
الوجه الرابع والاربعون: انه صلى الله عليه وسلم وآله وسلم امر المأمومين ان يصلوا قعودا اذا صلى إمامهم قاعدا وقد تواتر عنه ذلك ولم يجيء عنه ما ينسخه وما ذاك إلا سدا لذريعة مشابهة الكفار حيث يقومون على ملوكهم وهم قعود كما علله صلوات الله وسلامه عليه وعلى آله وهذا التعليل منه يبطل قول من قال: إنه منسوخ مع ان ذلك دعوى لادليل عليها
الوجه الخامس والأربعون انه صلى الله عليه وسلم أمر المصلي بالليل اذا نعس ان يذهب فليرقد وقال لعله يذهب يستغفر فيسب نفسه فأمره بالنوم لئلا تكون صلاته في تلك الحال ذريعة إلى سبه لنفسه وهو لا يشعر لغلبه النوم
الوجه السادس والأربعون: ان الشارع صلوات الله عليه نهى ان يخطب الرجل

ج / 3 ص -147- على خطبة اخيه أو يستام على سوم أخيه أو يبيع أخيه وما ذاك إلا أنه ذريعة إلى التباغض والتعادي فقياس هذا انه لايستأجر على إجارته ولا يخطب ولاية ولا منصبا على خطبته وما ذاك إلا لأنه ذريعة إلى وقوع العداوة والبغضاء بينه وبين اخيه
الوجه السابع والأربعون انه نهى عن البول في الجحر وما ذاك إلا لأنه قد يكون ذريعة إلى خروج حيوان يؤذيه وقد يكون من مساكن الجن فيؤذيهم بالبول فربما اذوه
الوجه الثامن والأربعون انه نهى عن البراز في قارعة الطريق والظل والموارد لأنه ذريعة لاستجلاب اللعن كما علل به صلى الله عليه وسلم بقوله اتقوا الملاعن الثلاث وفي لفظ اتقوا اللاعنين قالوا: وما اللاعنان يا رسول الله قال: "الذي يتخلى في طريق الناس وفي ظلهم"
الوجه التاسع والأربعون انه نهاهم اذا أقيمت الصلاة ان يقوموا حتى يروه قد خرج لئلا يكون ذلك ذريعة إلى قيامهم لغير الله ولو كانوا إنما يقصدون القيام للصلاة لكن قيامهم قبل خروج الإمام ذريعة ولا مصلحة فيها فنهوا عنه
الوجه الخمسون انه نهى ان توصل صلاة بصلاة الجمعة حتى يتكلم أو يخرج لئلا يتخذ ذريعة إلى تغيير الفرض وان يزاد فيه ما ليس منه قال السائب بن يزيد: "صليت الجمعة في المقصورة فلما سلم الإمام قمت في مقامي فصليت فلما دخل معاوية ارسل إلي فقال: لا تعد لما فعلت اذا صليت الجمعة فلا تصلها بصلاة حتى تتكلم أو تخرج فإن النبي صلى الله عليه وسلم امر بذلك ألا توصل الصلاة حتى يتكلم أو يخرج"
الوجه الحادي والخمسون: انه امر من صلى في رحله ثم جاء إلى المسجد ان

ج / 3 ص -148- يصلي مع الامام وتكون له نافلة لئلا يتخذ قعوده والناس يصلون ذريعة إلى إساءة الظن به وانه من المصلين
الوجه الثاني والخمسون انه نهى ان يسمر بعد العشاء الآخرة إلى المصل أو مسافر وكان يكره النوم قبلها والحديث بعدها وما ذاك إلا لأن النوم قبلها ذريعة إلى تفويتها والسمر بعدها ذريعة إلى تفويت قيام الليل فإن عارضه مصلحة راجحة كالسمر في العلم ومصالح المسلمين لم يكره
الوجه الثالث والخمسون انه نهى النساء اذا صلين مع الرجال ان يرفعن رءوسهن قبل الرجال لئلا يكون ذريعة منهن إلى رؤية عورات الرجال من وراء الأزر كما جاء التعليل بذلك في الحديث
الوجه الرابع والخمسون انه نهى الرجل ان يتخطى المسجد الذي يليه إلى غيره كما رواه بقية عن المجاشع بن عمرو عن عبيد الله عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم: "ليصل احدكم في المسجد الذي يليه ولا يتخطاه إلى غيره" وما ذاك إلا لأنه ذريعة إلى هجر المسجد الذي يليه وإيحاش صدر الإمام وإن كان الإمام لايتم الصلاة أو يرمي ببدعة أو يعلن بفجور فلا بأس بتخطيه إلى غيره
الوجه الخامس والخمسون انه نهى الرجل بعد الاذان ان يخرج من المسجد حتى يصلي لئلا يكون خروجه ذريعةالى اشتغاله عن الصلاة جماعة كما قال: عمار لرجل رآه قد خرج بعد الاذان اما هذا فقد عصى ابا القاسم
الوجه السادس والخمسون انه نهى عن الاحتباء يوم الجمعة كما رواه احمد في مسنده من حديث سهل بن معاذ عن ابيه: "نهى رسول الله صلى الله عليه وسلم عن الاحتباء يوم الجمعة" وما ذاك إلا انه ذريعة إلى النوم

ج / 3 ص -149- الوجه السابع والخمسون: انه نهى المرأة اذا خرجت إلى المسجد ان تتطيب أو تصيب بخورا وذلك لانه ذريعة إلى ميل الرجال وتشوفهم اليها فإن رائحتها وزينتها وصورتها وابداء محاسنها تدعو اليها فأمرها ان تخرج تفلة وان لا تتطيب وان تقف خلف الرجال وان لا تسبح في الصلاة اذا بابها شيء بل تصفق ببطن كفها على ظهر الاخرى كل ذلك سدا للذريعة وحماية عن المفسدة
الوجه الثامن والخمسون: انه نهى ان تنعت المرأء المرأة لزوجها حتى كأنه ينظر إليها ولا يخفى أن ذلك سد للذريعة وحماية عن مفسدة وقوعها في قلبه وميله إليها بحضور صورتها في نفسه وكم ممن أحب غيره بالوصف قبل الرؤية
الوجه التاسع والخمسون أنه نهى عن الجلوس بالطرقات وما ذاك إلا لأنه ذريعة إلى النظر إلى المحرم فلما أخبروه أنه لا بد لهم من ذلك قال: "أعطوا الطريق حقه" قالوا: وما حقه قال: "غض البصر وكف الأذى ورد السلام"
الوجه الستون: أنه نهى أن يبيت الرجل عند امرأة إلا أن يكون ناكحا أو ذا رحم محرم وما ذاك إلا لأن المبيت عند الأجنبية ذريعة إلى المحرم
الوجه الحادي والستون: أنه نهى أن تباع السلع حيث تباع حتى تنقل عن مكانها وما ذاك إلا أنه ذريعة إلى جحد البائع البيع وعدم إتمامه إذا رأى المشتري قد ربح فيها فيغره الطمع وتشح نفسه بالتسليم كما هو الواقع وأكد هذا المعنى بالنهي عن الربح مالم يضمن وهذا من محاسن الشريعة وألطف باب لسد الذرائع
الوجه الثاني والستون: أنه نهى عن بيعتين في بيعة وهو الشرطان في البيع في الحديث الآخر وهو الذي لعاقده أوكس البيعتين أو الربا في الحديث الثالث

ج / 3 ص -150- وذلك سد لذريعة الربا فإنه إذا باعه السلعة بمائة مؤجلة ثم اشتراها منه بمائتين حالة فقد باع بيعتين في بيعة فإن أخذ بالثمن الزائد أخذ بالربا وإن أخذ بالناقص أخذ بأوكسهما وهذا من اعظم الذرائع إلى الربا وأبعد كل البعد من حمل الحديث على البيع بمائة مؤجلة أو خمسين حالة وليس ههنا ربا ولا جهالة ولا غرر ولا قمار ولا شيء من المفاسد فإنه خيره بين أي الثمنين شاء وليس هذا بأبعد من تخييره بعد البيع بين الأخذ والإمضاء ثلاثة ايام وأيضا فإنه فرق بين عقدين كل منهما ذريعة ظاهرة جدا إلى الربا وهما السلف والبيع والشرطان في البيع وهذان العقدان بينهما من النسب والإخاء والتوسل بهما إلى أكل الربا ما يقتضى الجمع بينهما في التحريم فصلوات الله وسلامه على من كلامه الشفاء والعصمة والهدى والنور
الوجه الثالث والستون: أنه أمر أن يفرق بين الأولاد في المضاجع وأن لا يترك الذكر ينام مع الأنثى في فراش واحد لأن ذلك قد يكون ذريعة إلى نسج الشيطان بينهما المواصلة المحرمة بواسطة اتحاد الفراش ولا سيما مع الطول والرجل قد يعبث في نومه بالمرأة في نومها إلى جانبه وهو لايشعر وهذا أيضا من ألطف سد الذرائع
الوجه الرابع والستون: أنه نهى أن يقول الرجل خبثت نفسي ولكن ليقل لقست نفسي سدا لذريعة اعتياد اللسان للكلام الفاحش وسدا لذريعة اتصاف النفس بمعنى هذا اللفظ فإن الألفاظ تتقاضى معانيها وتطلبها بالمشاكلة والمناسبة التي بين اللفظ والمعنى ولهذا قل من تجده يعتاد لفظا إلا ومعناه غالب عليه فسد رسول الله صلى الله عليه وسلم ذريعة الخبث لفظا ومعنى وهذا أيضا من ألطف الباب
الوجه الخامس والستون: أنه نهى الرجل أن يقول لغلامه وجاريته عبدي

ج / 3 ص -151- وأمتي ولكن يقول فتاي وفتاتي ونهى أن يقول لغلامه وضىء ربك أطعم ربك سدا لذريعة الشرك في اللفظ والمعنى وإن كان الرب ههنا هو المالك كرب الدار ورب الإبل فعدل عن لفظ العبد والأمة إلى لفظ الفتى والفتاة ومنع من إطلاق لفظ الرب على السيد حماية لجانب التوحيد وسدا لذريعة الشرك
الوجه السادس والستون: أنه نهى المرأة أن تسافر بغير محرم وما ذاك إلا أن سفرها بغير محرم قد يكون ذريعة إلى الطمع فيها والفجور بها
الوجه السابع والستون: أنه نهى عن تصديق أهل الكتاب وتكذيبهم فيما يحدثون به لأن تصديقهم قد يكون ذريعة إلى التصديق بالباطل وتكذيبهم قد يكون ذريعة إلى التكذيب بالحق كما علل به في نفس الحديث
الوجه الثامن والستون أنه نهى أن يسمى عبده بأفلح ونافع ورباح ويسار لأن ذلك قد يكون ذريعة إلى ما يكره من الطيرة بأن يقال ليس ههنا يسار ولا رباح ولا أفلح وإن كان إنما قصد اسم الغلام ولكن سدا لذريعة اللفظ المكروه الذي يستوحش منه السامع
الوجه التاسع والستون: أنه نهى الرجل عن الدخول على النساء لأنه ذريعة ظاهرة
الوجه السبعون: أنه نهى أن يسمى باسم برة لأنه ذريعة إلى تزكية النفس بهذا الاسم وإن كان إنما قصد العلمية
الوجه الحادي والسبعون أنه نهى عن التداوي بالخمر وإن كانت مصلحة التداوي راجحة على مفسدة ملابستها سدا لذريعة قربانها واقتنائها ومحبة النفوس لها فحسم عليها المادة حتى في تناولها على وجه التداوي وهذا من أبلغ سد الذرائع
الوجه الثاني والسبعون: أنه نهى أن يتناجى اثنان دون الثالث لأن ذلك ذريعة إلى حزنه وكسر قلبه وظنه السوء

ج / 3 ص -152- الوجه الثالث والسبعون: ان الله حرم نكاح الأمة على القادر على نكاح الحرة اذا لم يخش العنت لأن ذلك ذريعة إلى إرقاق ولده حتى لو كانت الامة من الآيسات من الحبل والولادة لم تحل له سد الذريعة ولهذا منع الامام احمد الاسير والتاجر ان يتزوج في دار الحرب خشية تعريض ولده للرق وعلله بعلة اخرى وهي انه قد يمكنه منع العدو من مشاركته في زوجته
الوجه الرابع والسبعون انه نهى ان يورد ممرض على مصح لان ذلك قد يكون ذريعة اما إلى اعدائه واما إلى تأذيه بالتوهم والخوف وذلك سبب إلى اصابة المكروه له
الوجه الخامس والسبعون انه نهى اصحابه عن دخول ديار ثمود إلا ان يكونوا باكين خشية ان يصيبهم مثل ما اصابهم فجعل الدخول من غير بكاء ذريعة الىاصابة المكروه
الوجه السادس والسبعون انه نهى الرجل ان ينظر إلى من فضل عليه في المال واللباس فإنه ذريعة الى ازدرائه نعمة الله عليه واحتقاره بها وذلك سبب الهلاك
الوجه السابع والسبعون انه نهى عن إنزاء الحمر على الخيل لأن ذلك ذريعة إلى قطع نسل الخيل أو تقليلها ومن هذا نهيه عن اكل لحومها ان صح الحديث فيه انما كان لأنه ذريعة إلى تقليلها كما نهاهم في بعض الغزوات عن نحر ظهورهم لما كان ذريعة إلى لحوق الضرر بهم بفقد الظهر
الوجه الثامن والسبعون انه نهى من رأى رؤيا يكرهها يتحدث بها فإنه ذريعة إلى انتقالها من مرتبة الوجود اللفظي إلى مرتبة الوجود الخارجي كما انتقلت من الوجود الذهني الىاللفظي وهكذا عامة الامور تكون في الذهن ثم تنتقل إلى الحس وهذا من ألطف سد الذرائع

ج / 3 ص -153- وانفعها ومن تأمل عامة الشر رآه متنقلا في درجات الظهور طبقا بعد طبق من الذهن إلى اللفظ إلى الخارج
الوجه التاسع والسبعون: انه سئل عن الخمر تتخذ خلا فقال لا مع إذنه في خل الخمر الذي حصل بغير التخليل وما ذلك إلا سدا لذريعة امساكها بكل طريق اذ لو اذن فى تخليلها لحبسها اصحابها لذلك و كان ذريعة إلى المحذور
الوجه الثمانون: انه نهى ان يتعاطى السيف مسلولا و ما ذاك الا انه ذريعة إلى الاصابة بمكروه و لعل الشيطان يعينه و ينزع فى يده فيقع المحذور و يقرب منه
الوجه الحادى والثمانون: انه امر المار فى المسجد بنبال ان يمسك عن نصلها بيده لئلا يكون ذريعة إلى تأذى رجل مسلم بالنصال
الوجه الثاني والثمانون: انه حرم الشياع وهو المفاخرة بالجماع لأنه ذريعة إلى تحريك النفوس والتشبه وقد لا يكون عند الرجل من يغنيه من الحلال فيتخطى إلى الحرام ومن هذا كان المجاهرون خارجين من عافية الله وهم المتحدثون بما فعلوه من المعاصي فإن السامع تتحرك نفسه إلى التشبه وفي ذلك من الفساد المنتشر مالا يعلمه إلا الله
الوجه الثالث والثمانون أنه نهى عن البول في الماء الدائم وما ذاك إلا ان تواتر البول فيه ذريعة إلى تنجيسه وعلى هذا فلا فرق بين القليل والكثير وبول الواحد والعدد وهذا أولى من تفسيره بما دون القلتين أو بما يمكن نزحه فإن الشارع الحكيم لا يأذن للناس ان يبولوا في المياه الدائمة اذا جاوزت القلتين أو لم يمكن نزحها فإن في ذلك من إفساد مياه الناس ومواردهم مالا تأتي به شريعة فحكمة شريعته اقتضت المنع من البول فيه قل أو كثر سدا لذريعة إفساده
الوجه الرابع والثمانون أنه نهى ان يسافر بالقرآن إلى ارض العدو فإنه ذريعة إلى ان تناله ايديهم كما علل به في نفس الحديث

ج / 3 ص -154- الوجه الخامس والثمانون: انه نهى عن الاحتكار وقال لا يحتكر إلا خاطيء فإنه ذريعة إلى أن يضيق على الناس أقواتهم ولهذا لا يمنع من احتكار ما لا يضر الناس
الوجه السادس والثمانون أنه نهى عن منع فضل الماء لئلا يكون ذريعة إلى منع فضل الكلأ كما علل به في نفس الحديث فجعله بمنعه من الماء مانعا من الكلأ لان صاحب المواشي اذا لم يمكنه الشرب من ذلك الماء لم يتمكن من المرعى الذي حوله
الوجه السابع والثمانون انه نهى عن اقامة حد الزنا على الحامل حتى تضع لئلا يكون ذلك ذريعة إلى قتل ما في بطنها كما قال في الحديث الآخر لولا ما في البيوت من النساء والذرية لأمرت فتياني ان يحملوا معهم حزما من حطب فأخالف إلى قوم لا يشهدون الصلاة في الجماعة فأحرق عليهم بيوتهم بالنار فمنعه من تحريق بيوتهم التي عصوا الله فيها بتخلفهم عن الجماعة كون ذلك ذريعة إلى عقوبة من لم يجب عليه حضور الجماعة من النساء والاطفال
الوجه الثامن والثمانون: أنه نهى عن إدامة النظر إلى المجذومين وهذا والله أعلم لانه ذريعة إلى ان يصابوا بإيذائهم وهي من ألطف الذرائع وأهل الطبيعة يعترفون به وهو جار على قاعدة الاسباب واخبرني رجل من علمائهم انه جلس قرابة له يكحل الناس فرمد ثم بريء فجلس يكحلهم فرمد مرارا قال: فعلمت ان الطبيعة تنتقل وأنه من كثرة ما يفتح عينيه في اعين الرمد نقلت الطبيعة الرمد إلى عينيه وهذا لا بد معه من نوع استعداد وقد جبلت الطبيعة والنفس على التشبه والمحاكاة
الوجه التاسع والثمانون: ان النبي صلى الله عليه وسلم نهى الرجل ان ينحنى للرجل اذا لقيه كما يفعله كثير من المنتسبين إلى العلم ممن لا علم له بالسنة

ج / 3 ص -155- بل يبالغون إلى أقصى حد الانحناء مبالغة في خلاف السنة جهلا حتى يصير أحدهم بصورة الراكع لأخيه ثم يرفع رأسه من الركوع كما يفعل إخوانهم من السجود بين يدى شيوخهم الأحياء والأموات اخذوا من الصلاة سجودها وأولئك ركوعها وطائفة ثالثة قيامها يقوم عليهم الناس وهم قعود كما يقومون في الصلاة فقاسمت الفرق الثلاث أجزاء الصلاة والمقصود ان النبي صلى الله عليه وسلم نهى عن انحناء الرجل لأخيه سدا لذريعة الشرك كما نهى عن السجود لغير الله وكما نهاهم أن يقوموا في الصلاة على رأس الامام وهو جالس مع ان قيامهم عبادة لله تعالى فما الظن إذا كان القيام تعظيما للمخلوق وعبودية له فالله المستعان
الوجه التسعون أنه حرم التفريق في الصرف وبيع الربوي بمثله قبل القبض لئلا يتخذ ذريعة إلى التأجيل الذي هو أصل باب الربا فحماهم من قربانه باشتراط التقابض في الحال ثم أوجب عليهم فيه التماثل وأن لايزيد أحد العوضين على الآخر إذا كانا من جنس واحد حتى لايباع مد جيد بمدين رديئين وإن كانا يساويانه سدا لذريعة ربا النساء الذي هو حقيقة الربا وأنه إذا منعهم من الزيادة مع الحلول حيث تكون الزيادة في مقابلة جودة أو صفة أو سكة أو نحوهما فمنعهم منها حيث لا مقابل لها إلا مجرد الأجل أولى فهذه هى حكمة تحريم ربا الفضل التي خفيت على كثير من الناس حتى قال: بعض المتأخرين لا يتبين لي حكمة تحريم ربا الفضل وقد ذكر الشارع هذة الحكمة بعينها فإنه حرمه سدا لذريعة ربا النساء فقال في حديث تحريم ربا الفضل فإنى أخاف عليكم الرما والرما هو الربا فتحريم الربا نوعان نوع حرم لما فيه من المفسدة وهو ربا النسيئة ونوع حرم تحريم الوسائل وسدا للذرائع فظهرت حكمة الشارع الحكيم وكمال شريعته الباهرة في تحريم النوعين ويلزم

ج / 3 ص -156- من لم يعتبر الذرائع ولم يأمر بسدها أن يجعل تحريم ربا الفضل تعبدا محضا لا يعقل معناه كما صرح بذلك صرح كثير منهم
الوجه الحادي والتسعون: انه ابطل أنواعا من النكاح الذي يتراضى به الزوجان سدا لذريعة الزنا فمنها النكاح بلا ولى فإنه أبطله سدا لذريعة الزنا فإن الزاني لا يعجز أن يقول للمرأة أنكحيني نفسك بعشرة دراهم ويشهد عليها رجلين من اصحابه أو غيرهم فمنعها من ذلك سدا لذريعة الزنا ومن هذا تحريم نكاح التحليل الذي لا رغبة للنفس فيه في إمساك المرأة واتخاذها زوجة بل له وطر فيما يقضيه بمنزلة الزاني في الحقيقة وإن اختلفت الصورة ومن ذلك تحريم نكاح المتعة الذي يعقد فيه المتمتع على المرأة مدة يقضي وطره منها فيها فحرم هذة الأنواع كلها سدا لذريعة السفاح ولم يبح إلا عقدا مؤبدا يقصد فيه كل من الزوجين المقام مع صاحبه ويكون بإذن الولى وحضور الشاهدين أو ما يقوم مقامهما من الاعلان فإذا تدبرت حكمة الشريعة وتأملتها حق التأمل رأيت تحريم هذه الأنواع من باب سد الذرائع وهي من محاسن الشريعة وكمالها
الوجه الثاني والتسعون: أنه المتصدق من شراء صدقته ولو وجدها تباع في السوق سدا لذريعة العود فيما خرج عنه ولو بعوضه فإن المتصدق إذا منع من تملك صدقته بعوضها فتملكه إياها بغيرعوض أشد منعا وأفطم للنفوس عن تعلقها بما خرجت عنه لله والصواب ما حكم به النبي صلى الله عليه وسلم من المنع من شرائها مطلقا ولا ريب أن في تجويز ذلك ذريعة إلى التحليل علىالفقير بأن يدفع إليه صدقة ماله ثم يشتريها منه بأقل من قيمتها ويرى المسكين أنه قد حصل له شيء مع حاجته فتسمح نفسه بالبيع والله عالم بالأسرار فمن محاسن هذه الشريعة الكاملة سد الذريعة ومنع التصدق من شراء صدقته وبالله التوفيق

ج / 3 ص -157- الوجه الثالث والتسعون: أنه نهى عن بيع الثمار قبل بدو صلاحها لئلا يكون ذريعة إلى اكل مال المشتري بغير حق اذا كانت معرضة للتلف وقد يمنعها الله وأكد هذا الغرض بأن حكم للمشتري بالجائحة اذا تلفت بعد الشراء الجائز وكل هذا لئلا يظلم المشتري ويؤكل ماله بغير حق
الوجه الرابع والتسعون أنه نهى الرجل بعد إصابة ما قدر له أن يقول لو أنى فعلت كذا لكان كذا وكذا واخبر ان ذلك ذريعة إلى عمل الشيطان فإنه لا يجدي عليه إلا الحزن والندم وضيقة الصدر والسخط على المقدور واعتقاد أنه كان يمكنه دفع المقدور لو فعل ذلك وذلك يضعف رضاه وتسليمه وتفويضه وتصديقه بالمقدور وأنه ما شاء الله كان وما لم يشأ لم يكن وإذا أعرض القلب عن هذا انفتح له عمل الشيطان وما ذاك لمجرد لفظ لو بل لما قارنها من الامور القائمة بقلبه المنافية لكمال الايمان الفاتحة لعمل الشيطان بل أرشد العبد في هذه الحال إلى ما هو أنفع له وهو الايمان بالقدر والتفويض والتسليم للمشيئة الإلهية وأنه ما شاء الله كان ولا بد فمن رضى فله الرضى ومن سخط فله السخط فصلوات الله وسلامه على من كلامه شفاء للصدور ونور للبصائر وحياة للقلوب وغذاء للأرواح وعلى آله فلقد أنعم به على عباده أتم نعمة ومن عليهم به أعظم منه فلله النعمة وله المنة وله الفضل وله الثناء الحسن
الوجه الخامس والتسعون أنه صلى الله عليه وسلم نهى عن طعام المتباريين وهما الرجلان يقصد كل منهما مباراة الآخر ومباهاته إما في التبرعات كالرجلين يصنع كل منهما دعوة يفتخر بها على الآخر ويباريه بها وإما في المعاوضات كالبائعين يرخص كل منهما سلعته لمنع الناس من الشراء من صاحبه ونص الإمام احمد على كراهية الشراء من هؤلاء وهذا النهي يتضمن سد الذريعة من وجهين احدهما ان تسليط النفوس على الشراء منهما وأكل طعامهما تفريح لهما وتقوية لقلوبهما وإغراء لهما على فعل ما كرهه الله ورسوله والثاني ان ترك الاكل من طعامهما ذريعة إلى امتناعهما وكفهما عن ذلك

ج / 3 ص -158- الوجه السادس والتسعون: أنه تعالى عاقب الذين حفروا الحفائر يوم الجمعة فوقع فيها السمك يوم السبت فأخذوه يوم الاحد ومسخهم الله قردة وخنازير وقيل إنهم نصبوا الشباك يوم الجمعة وأخذوا الصيد يوم الاحد وصورة الفعل الذي فعلوه مخالف لما نهوا عنه ولكنهم لما جعلوا الشباك والحفائر ذريعة إلى أخذ ما يقع فيها من الصيد يوم السبت نزلوا منزلة من اصطاد فيه إذ صورة الفعل لا اعتبارا بها بل بحقيقته وقصد فاعله ويلزم من يسد الذرائع ان لا يحرم مثل هذا كما صرحوا به في نظيره سواء وهو لو نصب قبل الاحرام شبكة فوقع فيها صيد وهو محرم جاز له أخذه بعد الحل وهذا جار على قواعد من لم يعتبر المقاصد ولم يسد الذرائع
الوجه السابع والتسعون: قال الامام احمد: نهى رسول الله صلى الله عليه وسلم عن بيع السلاح في الفتنة ولا ريب ان هذا سد لذريعة الاعانة على المعصية ويلزم من لم يسد الذرائع ان يجوز هذا البيع كما صرحوا به ومن المعلوم ان هذا البيع يتضمن الاعانة على الاثم والعدوان وفي معنى هذا كل بيع أو إجاره أو معاوضة تعين على معصية الله كبيع السلاح للكفار والبغاة وقطاع الطريق وبيع الرقيق لمن يفسق به أو يؤاجره لذلك أو إجارة داره أو حانوته أو خانه لمن يقيم فيها سوق المعصية وبيع الشمع أو إجارته لمن يعصي الله عليه ونحو ذلك مما هو إعانة على ما يبغضه الله ويسخطه ومن هذا عصر العنب لمن يتخذه خمرا وقد لعنه رسول الله صلى الله عليه وسلم هو والمعتصر معا ويلزم من لم يسد الذرائع أن لا يلعن العاصر وأن يجوز له ان يعصر العنب لكل أحد ويقول القصد غير معتبر في العقد والذرائع غير معتبرة ونحن مطالبون في الظواهر والله يتولى السرائر وقد صرحوا بهذا ولا ريب في التنافى بين هذا وبين سنة رسول الله صلى الله عليه وسلم

ج / 3 ص -159- الوجه الثامن والتسعون نهيه عن قتال الأمراء والخروج على الائمة وإن ظلموا أو جاروا ما أقاموا الصلاة سدا لذريعة الفساد العظيم والشر الكثير بقتالهم كما هو الواقع فإنه حصل بسبب قتالهم والخروج عليهم أضعاف اضعاف ما هم عليه والامة في بقايا تلك الشرور إلى الآن وقال إذا بويع الخليفتان فاقتلوا الآخر منهما سدا لذريعة الفتنة
الوجه التاسع والتسعون جمع عثمان المصحف على حرف واحد من الاحرف السبعة لئلا يكون ذريعة إلى اختلافهم في القرآن ووافقه على ذلك الصحابة رضى الله عنهم
ولنقتصر على هذا العدد من الامثلة الموافق لاسماء الله الحسنى التي من احصاها دخل الجنة تفاؤلا بأنه من أحصى هذه الوجوه وعلم انها من الدين وعمل بها دخل الجنة إذ قد يكون قد اجتمع له معرفة اسماء الرب تعالى ومعرفة احكامه ولله وراء ذلك اسماء واحكام
وباب سد الذرائع أحد أرباع التكليف فإنه أمر ونهى والامر نوعان أحدهما مقصود لنفسه والثاني وسيلة إلى المقصود والنهي نوعان احدهما ما يكون المنهى عنه مفسدة في نفسه والثاني ما يكون وسيلة إلى المفسدة فصار سد الذرائع المفضية إلى الحرام أحد أرباع الدين


في تحريم الحيل - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

في تحريم الحيل

فصل: في تحريم الحيل
وتجويز الحيل يناقض سد الذرائع مناقضة ظاهرة فأن الشارع يسد الطريق إلى المفاسد بكل ممكن والمحتال يفتح الطريق اليها بحيلة فأين من يمنع من الجائز خشية الوقوع في المحرم إلى من يعمل الحيلة في التوصل اليه
فهذه الوجوده التي ذكرناها وأضعافها تدل على تحريم الحيل والعمل بها والافتاء بها في دين الله ومن تأمل أحاديث اللعن وجد عامتها لمن استحل محارم الله وأسقط

ج / 3 ص -160- فرائضه بالحيل كقوله: "لعن الله المحلل والمحلل له, لعن الله اليهود حرمت عليهم الشحوم فجملوها وباعوها وأكلوا ثمنها, لعن الله الراشي والمرتشي, لعن الله آكل الربا وموكله وكاتبه وشاهده" ومعلوم ان الكاتب والشاهد انما يكتب ويشهد على الربا المحتال عليه ليتمكن من الكتابة والشهادة بخلاف ربا المجاهرة الظاهر ولعن في الخمر عشرة عاصرها ومعتصرها ومعلوم انه انما عصر عنبا ولعن الواصلة والمستوصلة والواشمة والمستوشمة وقرن بينهما وبين آكل الربا وموكله والمحلل والمحلل له في حديث ابن مسعود وذلك للقدر المشترك بين هؤلاء الاصناف وهو التدليس والتلبيس فإن هذه تظهر من الخلقة ما ليس فيها والمحلل يظهر من الرغبة ما ليس عنده وآكل الربا يستحله بالدليس والمخادعة فيظهر من عقد التبايع ما ليس له حقيقة فهذا يستحل الربا بالبيع وذلك يستحل الزنا باسم النكاح فهذا يفسد الأموال وذاك يفسد الأنساب وابن مسعود هو راوي هذا الحديث وهو راوي حديث ما ظهر الزنا والربا في قوم إلا أحلوا بأنفسهم العقاب والله تعالى مسخ الذين استحلوا محارمه بالحيل قردة وخنازير جزاء من جنس عملهم فإنهم لما مسخوا شرعه وغيروه عن وجهه مسخ وجوههم وغيرها عن خلقتها والله تعالى ذم اهل الخداع والمكر ومن يقول بلسانه ما ليس في قلبه وأخبر ان المنافقين يخادعون الله وهو خادعهم وأخبر عنهم بمخالفة ظواهرهم لبواطنهم وسرائرهم لعلانيتهم واقوالهم لأفعالهم وهذا شأن أرباب الحيل المحرمة وهذه الأوصاف منطبقة عليهم فإن المخادعة هي الاحتيال والمراوغة بإظهار أمر جائز ليتوصل به إلى امر محرم يبطنه ولهذا يقال طريق خيدع اذا كان مخالفا للقصد لا يفطن له ويقال للسراب الخيدع لأنه يخدع من يراه ويغره وظاهره خلاف باطنه ويقال للضب خادع وفي المثل أخدع من ضب لمراوغته ويقال سوق خادعة أي متلونة وأصله الاختفاء والستر ومنه

ج / 3 ص -161- المخدع في البيت فوازن بين قول القائل آمنا بالله وباليوم الآخر وأشهد ان محمدا رسول الله إنشاء للإيمان وإخبارا به وهو غير مبطن لحقيقة هذه الكلمة ولا قاصدا له ولا مطمئن به وإنما قاله متوسلا به إلى امنه وحقن دمه أو نيل غرض دنيوي وبين قول المرابي بعتك هذه السلعة بمائة وليس لواحد منهما غرض فيها بوجه من الوجوه وليس مبطنا لحقيقة هذه اللفظة ولا قاصدا له ولا مطمئنا به وإنما تكلم بها متوسلا إلى الربا وكذلك قول المحلل تزوجت هذه المرأة أو قبلت هذا النكاح وهو غير مبطن لحقيقة النكاح ولا قاصد له ولا مريد ان تكون زوجته بوجه ولا هي مريدة لذلك ولا الولى هل تجد بينهما فرقا في الحقيقة أو العرف فكيف يسمى أحدهما مخادعا دون الآخر مع أن قوله بعت واشتريت واقترضت وأنكحت وتزوجت غير قاصد به انتقال الملك الذي وضعت له هذه الصيغة ولا ينوي النكاح الذي جعلت له هذه الكلمة بل قصده ما ينافى مقصود العقد أو امر آخر خارج عن أحكام العقد وهو عود المرأة إلى زوجها المطلق وعود السلعة إلى البائع بأكثر من ذلك الثمن بمباشرته لهذه الكلمات التي جعلت لها تمائق ومقاصد مظهر لإرداة حقائقها ومقاصدها ومبطنا لخلافه فالأول لفاق في أصل الدين وهذا نفاق في فروعه
يوضح ذلك ما ثبت عن ابن عباس انه جاءه رجل فقال إن عمي طلق امرأته ثلاثا أيحلها له رجل فقال من يخادع الله يخدعه وصح عن أنس وعن ابن عباس أنهما سئلا عن العينة فقالا إن الله لا يخدع هذا مما حرم الله ورسوله فسميا ذلك خداعا كما سمى عثمان وابن عمر نكاح المحلل نكاح دلسة وقال أيوب السختياني في أهل الحيل يخادعون الله كأنما يخادعون الصبيان فلو أتوا الامر عيانا كان أهون على وقال شريك بن عبدالله القاضي في كتاب الحيل هوكتاب المخادعة
الأدلة على تحريم الحيل
وتلخيص هذا أن الحيل المحرمة مخادعة لله ومخادعة الله حرام أما المقدمة

ج / 3 ص -162- الأولى فإن الصحابة والتابعين وهم أعلم الامة بكلام الله ورسوله ومعانيه سموا ذلك خداعا وأما الثانية فإن الله ذم أهل الخداع وأخبر ان خداعهم انما هو لانفسهم وان في قلوبهم مرضا وانه تعالى خادعهم فكل هذا عقوبة لهم ومدار الخداع على أصلين أحدهما إظهار فعل لغير مقصوده الذي جعل له الثاني إظهار قول الغير مقصوده الذي وضع له وهذا منطبق على الحيل المحرمة وقد عاقب الله تعالى المتحيلين على إسقاط نصيب المساكين وقت الجداد بجد جنتهم عليهم وإهلاك ثمارهم فكيف بالمتحيل على إسقاط فرائض الله وحقوق خلقه ولعن أصحاب السبت ومسخهم قردة وخنازير على احتيالهم على فعل ما حرمه عليهم
قال الحسن البصري في قوله تعالى: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ} قال: رموا الحيتان في السبت ثم أرجؤها في الماء فاستخرجوها بعد ذلك فطبخوها فأكلوها والله أوخم أكلة أكلة أسرعت في الدنيا عقوبة وأسرعت عذابا في الآخرة والله ما كانت لحوم الحيتان تلك بأعظم عند الله من دماء قوم مسلمين إلا أنه عجل لهؤلاء وأخر لهؤلاء
وقوله: رموها في السبت يعنى احتالوا على وقوعها في الماء يوم السبت كما بين غيره أنهم حفروا لها حياضا ثم فتحوها عشية الجمعة ولم يرد انهم باشروا رميها يوم السبت إذ لو اجترءوا على ذلك لاستخرجوها قال: شيخنا وهؤلاء لم يكفروا بالتوراة وبموسى وإنما فعلوا ذلك تأويلا واحتيالا ظاهره ظاهر الاتقاء وحقيقته حقيقة الاعتداء ولهذا والله أعلم مسخوا قردة لان صورة القرد فيها شبه من صورة الانسان وفي بعض ما يذكر من اوصافه شبه منه وهو مخالف له في الحد والحقيقة فلما مسخ أولئك المعتدون دين الله بحيث لم يتمسكوا إلا بما يشبه الدين في بعض ظاهره دون حقيقته مسخهم الله قردة تشبه الإنسان في بعض ظاهره دون الحقيقة جزاء وفاقا

ج / 3 ص -163- ويقوى ذلك ان بني اسرائيل أكلوا الربا واموال الناس بالباطل وهو أعظم من أكل الصيد في يوم بعينه ولم يعاقب أولئك بالمسخ كما عوقب به من استحل الحرام بالحيلة لان هؤلاء لما كانوا اعظم جرما كانت عقوبتهم أعظم فإنهم بمنزلة المنافقين يفعلون ما يفعلون ولا يعترفون بالذنب بل قد فسدت عقيدتهم وأعمالهم بخلاف من أكل الربا وأموال الناس بالباطل والصيد المحرم عالما بتحريمه فإنه يقترن بمعصيته اعترافه بالتحريم وخشيته لله واستغفاره وتوبته يوما ما واعترافه بأنه مذنب عاص وانكسار قلبه من ذل المعصية وازدراؤه على نفسه ورجاؤه لمغفرة ربه له وعد نفسه من المذنبين الخاطئين وهذا كله إيمان يفضى بصاحبه إلى خير بخلاف الماكر المخادع المحتال على قلب دين الله ولهذا حذر النبي صلى الله عليه وسلم امته من ارتكاب الحيل فقال لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل وقد اخبر الله تعالى انه جعل هذه القرية أو هذه الفعلة التي فعلها بأهلها نكالا لما بين يديها وما خلفها وموعظة للمتقين
فحقيق بمن اتقى الله وخاف نكاله ان يحذر استحلال محارم الله بأنواع المكر والاحتيال وان يعلم انه لا يخلصه من الله ما أظهره مكرا وخديعة من الاقوال والافعال وان يعلم ان لله يوما تكع فيه الرجال وتنسف فيه الجبال وتترادف فيه الاهوال وتشهد فيه الجوارح والاوصال وتبلى فيه السرائر وتظهر فيه الضمائر ويصير الباطل فيه ظاهرا والسر علانية والمستور مكشوفا والمجهول معروفا ويحصل ويبدو ما في الصدور كما يبعثر ويخرج ما في القبور وتجري أحكام الرب تعالى هنالك على القصود والنيات كما جرت أحكامه في هذه الدار على ظواهر الاقوال والحركات يوم تبيض وجوه بما في قلوب أصحابها من النصيحة لله ورسوله وكتابه وما فيها من البر والصدق والاخلاص للكبير المتعال وتسود وجوه بما في قلوب أصحابها من الخديعة والغش والكذب والمكر

ج / 3 ص -164- والاحتيال هنالك يعلم المخادعون أنهم لانفسهم كانوا يخدعون وبدينهم كانوا يلعبون وما يمكرون إلا بأنفسهم وما يشعرون
ليس للعبد إلا ما نواه
وقد فصل قوله صلى الله عليه وسلم: "إنما الاعمال بالنيات وانما لامريء ما نوى" الامر في هذه الحيل وانواعها فأخبر ان الاعمال تابعة لمقاصدها ونياتها وأنه ليس للعبد من ظاهر قوله وعمله إلا ما نواه وأبطنه لا ما أعلنه وأظهره وهذا نص في أن من نوى التحليل كان محللا ومن نوى الربا بعقد التبايع كان مرابيا ومن نوى المكر والخداع كان ماكرا مخادعا ويكفى هذا الحديث وحده في إبطال الحيل ولهذا صدر به حافظ الامة محمد بن إسماعيل البخاري إبطال الحيل والنبي صلى الله عليه وسلم ابطل ظاهر هجرة مهاجر أم قيس بما أبطنه ونواه من إرادة أم قيس وقد قال: النبي صلى الله عليه وسلم البيعان بالخيار حتى يتفرقا إلا أن تكون صفقة خيار ولا يحل له أن يفارقه خشية أن يستقيله فاستدل به الامام احمد وقال فيه ابطال الحيل وقد اشكل هذا على كثير من الفقهاء بفعل ابن عمر فإنه كان إذا أراد أن يلزم البيع مشى خطوات ولا إشكال بحمد الله في الحديث وهو من أظهر الادلة على بطلان التحيل لإسقاط حق من له حق فإن الشارع صلوات الله وسلامه عليه وعلى آله أثبت خيار المجلس في البيع حكمة ومصلحة للمتعاقدين وليحصل تمام الرضي الذي شرطه تعالى فيه فإن العقد قد يقع بغته من غير ترو ولا نظر في القيمة فاقتضت محاسن هذه الشريعة الكاملة أن يجعل للعقد حريما يتروى فيه المتبايعان ويعيدان النظر ويستدرك كل واحد منهما عيبا كان خفيا فلا أحسن من هذا الحكم ولا أرفق لمصلحة الخلق فلو مكن احد المتعاقدين الغابن للآخر من النهوض في الحال والمبادرة إلى التفرق لفاتت مصلحة الآخر ومقصود الخيار بالنسبة اليه وهب انك انت اخترت إمضاء البيع فصاحبك لم يتسع له وقت ينظر فيه ويتروى فنهوضك حيلة على إسقاط حقه من الخيار فلا يجوز حتى يخيره فلو فارق المجلس

ج / 3 ص -165- لغير هذه الحاجة أو صلاة أو غير ذلك ولم يقصد ابطال حق الآخر من الخيار لم يدخل في هذا التحريم ولا يقال هو ذريعة إلى إسقاط حق الآخر من الخيار لأن باب سد الذرائع متى فاتت به مصلحة راجحة أو تضمن مفسدة راجحة لم يلتفت إليه فلو منع العاقد من التفرق حتى يقوم الآخر لكان في ذلك إضرار به ومفسدة راجحة فالذي جاءت به الشريعة في ذلك أكمل شيء واوفقه للمصلحة والحكمة ولله الحمد
وتأمل قوله: "لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل" أي أسهلها وأقربها وإنما ذكر أدنى الحيل لان المطلق ثلاثا مثلا من أسهل الحيل عليه ان يعطى بعض التيوس المستعارة عشرة دراهم ويستعيره لينزو على امرأته نزوة وقد طيبها له بخلاف الطريق الشرعي التي هي نكاح الرغبة فإنها يصعب معها عودها إلى الاول جدا وكذلك من اراد ان يقرض الفا بالف وخمسمائة فمن ادنى الحيل ان يعطيه الفا إلا درهما باسم القرض ويبيعه خرقة تساوي درهما بخمسمائة ولو اراد ذلك بالطريق الشرعي لتعذر عليه وكذلك حيلة اليهود بنصب الشباك يوم الجمعة واخذ ما وقع فيها يوم السبت من أسهل الحيل وكذلك إذابتهم الشحم وبيعه وأكل ثمنه
وقال الامام احمد في مسنده ثنا اسود بن عامر ثنا ابو بكر بن الأعمش عن عطاء بن أبي رباح عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "اذا ضن الناس بالدينار والدرهم وتبايعوا بالعينة واتبعوا اذناب البقر وتركوا الجهاد في سبيل الله أنزل الله عليهم بلاء فلا يرفعه حتى يراجعوا دينهم" ورواه ابو داود بإسناد صحيح إلى حيوة بن شريح المصري عن اسحاق بن عبد الرحمن الخراساني ان عطاء الخراساني حدثه ان نافعا حدثه عن ابن عمر قال: شيخنا رضي الله عنه وهذان اسنادان حسنان احدهما يشد الآخر ويقويه فأما رجال

ج / 3 ص -166- الاول فأئمة مشاهير ولكن يخاف ان لا يكون الاعمش سمعه من عطاء أو ان عطاء لم يسمعه من ابن عمر فالإسناد الثاني يبين ان للحديث اصلا محفوظا عن ابن عمر فإن عطاء الخراساني ثقة مشهور وحيوة بن شريح كذلك وافضل واما اسحاق بن عبد الرحمن فشيخ روى عنه أئمة المصريين مثل حيوة بن شريح والليث بن سعد ويحيى بن ايوب وغيرهم قال: فقد روينا من طريق ثالث من حديث السري بن سهل الجنديسابوري بإسناد مشهور إليه ثنا عبد الله بن رشيد ثنا عبد الرحمن عن ليث عن عطاء عن ابن عمر قال: لقد اتى علينا زمان ومامنا رجل يرى انه احق بديناره ودرهمه من أخيه المسلم ولقد سمعت رسول الله صلى الله عليه وسلم يقول إذا ضن الناس بالدينار والدرهم وتبايعوا بالعينة وتركوا الجهاد واتبعوا أذناب البقر أدخل الله عليهم ذلا لا ينزعه عنهم حتى يتوبوا ويراجعوا دينهم وهذا يبين أن للحديث اصلا عن عطاء وروى محمد ابن عبد الله الحافظ المعروف بمطين في كتاب البيوع له عن انس انه سئل عن العينة فقال ان الله لا يخدع هذا مما حرم الله ورسوله وروى أيضا في كتابه عن ابن عباس قال: اتقوا هذه العينة لا تبع دراهم بدراهم وبينهما حريرة وفي رواية ان رجلا باع من رجل حريرة بمائة ثم اشتراها بخمسين فسأل ابن عباس عن ذلك فقال دراهم بدراهم متفاضلة دخلت بينهما حريرة وسئل ابن عباس عن العينة يعني بيع الحريرة فقال ان الله لا يخدع هذا مما حرم الله ورسوله وروى ابن بطة بإسناده إلى الاوزاعي قال: قال رسول الله صلى الله عليه وسلم: "يأتي على الناس زمان يستحلون الربا بالبيع" يعنى العينة وهذا المرسل صالح للاعتضاد به والاستشهاد وان لم يكن عليه وحده الاعتماد
قال الامام احمد: حدثنا محمد بن جعفر ثنا شعبة عن أبي اسحاق السبيعي عن امرأته انها دخلت على عائشة هي وام ولد زيد بن ارقم وامرأة اخرى فقالت:

ج / 3 ص -167- لها ام ولد زيد إني بعت من زيد غلاما بثمان مائة نسيئة واشتريته بست مائة نقدا فقالت: "أبلغي زيدا أن قد أبطل جهاده مع رسول الله صلى الله عليه وسلم إلا أن يتوب بئسما شريت وبئسما اشتريت" رواه الإمام أحمد وعمل به وهذا حديث فيه شعبة وإذا كان شعبة في حديث فاشدد يديك به فمن جعل شعبة بينه وبين الله فقد استوثق لدينه
وايضا فهذه امرأة أبي إسحاق وهو أحد أئمة الإسلام الكبار وهو أعلم بامرأته وبعدالتها فلم يكن ليروي عنها سنة يحرم بها على الأمه وهي عنده غير ثقة ولا يتكلم فيها بكلمة بل يحابيها في دين الله هذا لا يظن بمن هو دون أبي إسحاق
وأيضا فإن هذه امرأة من التابعين قد دخلت على عائشة وسمعت منها وروت عنها ولا يعرف أحد قدح فيها بكلمة وأيضا فإن الكذب والفسق لم يكن ظاهرا في التابعين بحيث ترد به روايتهم
وأيضا فأن هذه المرأة معروفة واسمها العالية وهي جدة إسرائيل كما رواه حرب من حديث إسرئيل حدثني أبو إسحاق عن جدته العالية يعني جدة إسرائيل فإنه إسرائيل بن يونس بن أبي إسحاق والعالية امرأة أبي إسحاق وجدة يونس وقد حملا عنها هذه السنة وإسرائيل أعلم بجدته وأبو اسحاق اعلم بامرأته
وأيضا فلم يعرف أحد قط من التابعين أنكر على العالية هذا الحديث ولا قدح فيها من أجله ويستحيل في العادة ان تروى حديثا باطلا ويشتهر في الامة ولا ينكره عليها منكر
وأيضا فلو لم يأت في هذه المسألة أثر لكان محض القياس ومصالح العباد وحكمة الشريعة تحريمها أعظم من تحريم الربا فإنها ربا مستحل بأدنى الحيل

ج / 3 ص -168- وأيضا فإن في الحديث قصة وعند الحفاظ إذا كان فيه قصة دلهم على أنه محفوظ قال: ابو اسحاق حدثتني امرأتي العالية قالت دخلت على عائشة في نسوة فقالت ما حاجتكن فكان أول من سألها أم محبة فقالت يا أم المؤمنين هل تعرفين زيد بن أرقم قالت نعم قالت فإني بعته جارية لي بثمانمائة درهم إلى العطاء وإنه أراد بيعها فابتعتها منه بستمائة درهم نقدا فأقبلت عليها وهي غضبي فقالت بئسما شريت وبئسما اشتريت أبلغي زيدا أنه قد أبطل جهاده إلا ان يتوب وأفحمت صاحبتنا فلم تكلم طويلا ثم إنها سهل عليها فقالت يا أم المؤمنين أرأيت إن لم آخذ إلا رأس مالى فتلت عليها: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَف}
 وأيضا فهذا الحديث إذا انضم إلى تلك الاحاديث والآثار افادت بمجموعها الظن الغالب إن لم تفد اليقين.
وأيضا فإن آثار الصحابة كما تقدم موافقة لهذا الحديث مشتقة منه مفسرة له
وأيضا فكيف يليق بالشريعة الكاملة التي لعنت آكل الربا وموكله وبالغت في تحريمه وآذنت صاحبه بحرب من الله ورسوله أن تبيحه بأدنى الحيل مع استواء المفسدة ولولا أن عند أم المؤمنين رضى الله عنها علما من رسول الله صلى الله عليه وسلم لا تستريب فيه ولا تشك بتحريم مسألة العينة لما أقدمت على الحكم بإبطال جهاد رجل من الصحابة باجتهادها لا سيما إن كانت قصدت أن العمل يبطل بالردة واستحلال الربا ردة ولكن عذر زيد أنه لم يعلم ان هذا محرم كما عذر ابن عباس بإباحته بيع الدرهم بالدرهمين وإن لم يكن قصدها هذا بل قصدت ان هذا من الكبائر التي يقاوم إثمها ثواب الجهاد ويصير بمنزلة من عمل حسنة وسيئة بقدرها فكأنه لم يعمل شيئا ولو كان هذا

ج / 3 ص -169- اجتهادا منها لم تمنع زيدا منه ولم تحكم ببطلان جهاده ولم تدعه إلى التوبة فإن الاجتهاد لا يحرم الاجتهاد ولا يحكم ببطلان عمل المسلم المجتهد بمخالفته لاجتهاد نظيره والصحابة ولا سيما ام المؤمنين أعلم بالله ورسوله وافقه في دينه من ذلك
وأيضا فإن الصحابة كعائشة وابن عباس وانس أفتوا بتحريم مسألة العينة وغلظوا فيها هذا التغليظ في اوقات ووقائع مختلفة فلم يجيء عن واحد من الصحابة ولا التابعين الرخصة في ذلك فيكون إجماعا
فإن قيل: فزيد بن أرقم قد خالف عائشة ومن ذكرتم فغاية الامر انها مسألة ذات قولين للصحابة وهي مما يسوغ فيها الاجتهاد
قيل لم يقل زيد قط ان هذا حلال ولا افتى بها يوما ما ومذهب الرجل لا يؤخذ من فعله إذ لعله فعله ناسيا أو ذاهلا أو غير متأمل ولا ناظر أو متأولا أو ذنبا يستغفر الله منه ويتوب أو يصر عليه وله حسنات تقاومه فلا يؤثر شيئا قال: بعض السلف العلم علم الرواية يعنى ان يقول رأيت فلانا يفعل كذا وكذا إذ لعله قد فعله ساهيا وقال إياس بن معاوية: "لا تنظر إلى عمل الفقيه ولكن سله يصدقك" ولم يذكر عن زيد انه أقام على هذه المسألة بعد إنكار عائشة وكثيرا ما يفعل الرجل الكبير الشيء مع ذهوله عما في ضمنه من مفسدة فإذا نبه انتبه وإذا كان الفعل محتملا لهذه الوجوه وغيرها لم يجز أن يقدم على الحكم ولم يجز ان يقال مذهب زيد بن أرقم جواز العينة لا سيما وام ولده قد دخلت على عائشة تستفتيها فأفتتها بأخذ رأس مالها وهذا كله يدل على أنهما لم يكونا جازمين بصحة العقد وجوازه وأنه مما أباحه الله ورسوله
وأيضا فبيع العينة إنما يقع غالبا من مضطر إليها وإلا فالمستغنى عنها لا يشغل ذمته بألف وخمسمائة في مقابلة الف بلا ضرورة وحاجة تدعو إلى ذلك

ج / 3 ص -170- وقد روى أبو داود من حديث علي: "نهى رسول الله صلى الله عليه وسلم عن بيع المصطر وبيع الغرر وبيع الثمرة قبل ان تدرك"
وفي مسند الامام احمد عنه قال: سيأتي على الناس زمان عضوض يعض الموسر على ما في يديه ولم يؤثر بذلك قال: الله تعالى: {وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} وينهر الاشرار ويستذل الاخيار ويبايع المضطرون وقد نهى رسول الله صلى الله عليه وسلم عن بيع المضطر وعن بيع الغرر وبيع الثمر قبل ان يطعم وله شاهد من حديث حذيفة عن النبي صلى الله عليه وسلم رواه سعيد عن هشيم عن كوثر بن حكيم عن مكحول بلغني عن حذيفة انه حدث عن رسول الله صلى الله عليه وسلم إن بعد زمانكم هذا زمانا عضوضا يعض الموسر على ما في يديه ولم يؤثر بذلك قال: الله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} وينهر شرار خلق الله يبايعون كل مضطر ألا ان بيع المضطر حرام المسلم أخو المسلم لا يظلمه ولا يخونه إن كان عندك خير فعد به على أخيك ولا تزده هلاكا إلى هلاكه وهذا من دلائل النبوة فإن عامة العينة إنما تقع من رجل مضطر إلى نفقة يضن بها عليه الموسر بالقرض حتى يربح عليه في المائة ما احب وهذا المضطر إن أعاد السلعة إلى بائعها فهى العينة وإن باعها لغيره فهو التورق وإن رجعت إلى ثالث يدخل بينهما فهو محلل الربا والاقسام الثلاثة يعتمدها المرابون وأخفها التورق وقد كرهه عمر بن عبد العزيز وقال هو أخيه الربا وعن احمد فيه روايتان وأشار في رواية الكراهة إلى انه مضطر وهذا من فقهه رضى الله عنه قال: فإن هذا لا يدخل فيه إلا مضطر وكان شيخنا رحمه الله يمنع من مسألة التورق وروجع فيها مرارا وأنا حاضر فلم يرخص فيها وقال المعنى الذي لأجله حرم الربا موجود فيها بعينه مع زيادة الكلفة بشراء السلعة وبيعها والخسارة فيها فالشريعة لا تحرم الضرر الادنى وتبيح ما هو أعلى منه

ج / 3 ص -171- وقد تقدم الاستدلال على تحريم العينة بقوله صلى الله عليه وسلم: "لا يحل سلف وبيع ولا شرطان في بيع" وبقوله: "من باع بيعتين في بيعة فله أو كسهما أو الربا" وان ذلك لا يمكن وقوعه الا على العينة
ومما يدل على تحريم الحيل قوله صلى الله عليه وسلم: "صيد البر لكم حلال ما لم تصيدوه أو يصد لكم" رواه أهل السنن ومما يدل على تحريمها ما رواه ابن ماجه في سننه عن يحيى بن أبي اسحاق قال: سألت أنس بن مالك الرجل منا يقرض أخاه المال فيهدى اليه فقال قال: رسول الله صلى الله عليه وسلم: "إذا أقرض احدكم قرضا فأهدى اليه أو حمله على الدابة فلا يركبها ولا يقبله إلا ان يكون جرى بينه وبينه قبل ذلك" رواه من حديث إسماعيل بن عياش عن عتبة ابن حميد الضبي عن يحيى
قال شيخنا رضى الله عنه وهذا يحيى بن يزيد الهنائى من رجال مسلم وعتبة ابن حميد معروف بالرواية عن الهنائي قال: أبو حاتم مع تشدده هو صالح الحديث وقال أحمد ليس بالقوى وإسماعيل بن عياش ثقة في حديثه عن الشاميين ورواه سعيد في سننه عن اسماعيل بن عياش لكن قال: عن يزيد ابن أبي اسحاق الهنائي عن انس عن النبي صلى الله عليه وسلم وكذلك رواه البخاري في تاريخه عن يزيد بن أبي يحيى الهنائي عن أنس يرفعه إذا اقرض احدكم فلا يأخذ هدية قال: شيخنا وأظنه هو ذاك انقلب اسمه
وفي صحيح البخاري عن أبي بردة بن أبي موسى قال: "قدمت المدينة فلقيت عبدالله بن سلام فقال لي إنك بارض الربا فيها فاش فإذا كان لك على رجل حق فأهدى إليك حمل تبن أو حمل شعير أو حمل قت فلا تأخذه فإنه ربا وفي سنن سعيد هذا المعنى عن أبي بن كعب وجاء عن ابن مسعود أيضا وأتى رجل عبد الله بن عمر فقال إنى أقرضت رجلا بغير معرفة فأهدى إلى هدية

ج / 3 ص -172- جزلة فقال رد إليه هديته أو احسبها له وقال سالم بن أبي الجعد جاء رجل إلى ابن عباس فقال إنى أقرضت رجلا يبيع السمك عشرين درهما فأهدى إلى سمكة قومتها بثلاثة عشر درهما فقال خذ منه سبعة دراهم ذكرهما سعيد وذكر حرب عن ابن عباس اذا اسلفت رجلا سلفا فلا تأخذ منه هدية ولا عارية ركوب دابة فنهى النبي صلى الله عليه وسلم هو واصحابه المقرض عن قبول هدية المقترض قبل الوفاء فإن المقصود بالهدية ان يؤخر الاقتضاء وإن كان لم يشترط ذلك سدا لذريعة الربا فكيف تجوز الحيلة على الربا ومن لم يسد الذرائع ولم يراع المقاصد ولم يحرم الحيل يبيح ذلك كله وسنة رسول الله صلى الله عليه وسلم وهدى اصحابه أحق ان يتبع وقد تقدم تحريم السلف والبيع لانه يتخذ حيلة إلى الربا
ويدل على تحريم الحيل الحديث الصحيح وهو قوله صلى الله عليه وسلم لا يجمع بين متفرق ولا يفرق بين مجتمع خشية الصدقة وهذا نص في تحريم الحيلة المفضية إلى اسقاط الزكاة أو تنقيصها بسبب الجمع والتفريق فإذا باع بعض النصاب قبل تمام الحول تحيلا على اسقاط الزكاة فقد فرق بين المجتمع فلا تسقط الزكاة عنه بالفرار منها ومما يدل على تحريمها قوله تعالى: {وَلا تَمْنُنْ تَسْتَكْثِرُ} قال: المفسرون من السلف ومن بعدهم لا تعط عطاء تطلب اكثر منه وهو ان تهدى ليهدى إليك اكثر من هديتك
وهذا كله يدل على ان صور العقود غير كافة في حلها وحصول أحكامها إلا اذا لم يقصد بها قصدا فاسدا وكل ما لو شرطه في العقد كان حراما فاسدا فقصده حرام فاسد واشتراطه إعلان وإظهار للفساد وقصده ونيته غش وخداع ومكر فقد يكون اشد فسادا من الاشتراط ظاهرا

ج / 3 ص -173- من هذه الجهة والاشتراط الظاهر اشد فسادا منه من جهة اعلان المحرم واظهاره
ومما يدل على التحريم ان اصحاب رسول الله صلى الله عليه وسلم اجمعوا على تحريم هذه الحيل وإبطالها واجماعهم حجة قاطعة بل هي من أقوى الحجج وآكدها ومن جعلهم بينه وبين الله فقد استوثق لدينه
بيان المقدمة الاولى أن عمر بن الخطاب خطب الناس على منبر رسول الله صلى الله عليه وسلم وقال لا أوتى بمحلل ولا محلل له إلا رجمتهما واقره سائر الصحابة على ذلك وافتى عثمان وعلي وابن عباس وابن عمر ان المرأة لا تحل بنكاح التحليل وقد تقدم عن غير واحد من أعيانهم كأبي وابن مسعود وعبدالله ابن سلام وابن عمر وابن عباس انهم نهوا المقرض عن قبول هدية المقترض وجعلوا قبولها ربا وقد تقدم عن عائشة وابن عباس وانس تحريم مسألة العينة والتغليظ فيها وأفتى عمر وعثمان وعلي وابي بن كعب وغيرهم من الصحابة ان المبتوتة في مرض الموت ترث ووافقهم سائر المهاجرين والانصار من اهل بدر وبيعة الرضوان ومن عداهم
وهذه وقائع متعددة لاشخاص متعددة في أزمان متعددة والعادة توجب اشتهارها وظهورها بينهم لا سيما وهؤلاء اعيان المفتين من الصحابة الذين كانت تضبط اقوالهم وتنهي إليهم فتاويهم والناس عنق واحد إليهم متلقون لفتاويهم ومع هذا فلم يحفظ عن احد منهم الانكار ولا إباحة الحيل مع تباعد الاوقات وزوال اسباب السكوت واذا كان هذا قولهم في التحليل والعينة وهدية المقترض إلى المقرض فماذا يقولون في التحيل لاسقاط حقوق المسلمين بل لاسقاط حقوق رب العالمين واخراج الابضاع والاموال عن ملك اربابها وتصحيح العقود الفاسدة والتلاعب بالدين وقد صانهم الله تعالى ان يروا في وقتهم من يفعل ذلك أو يفتى به كما صانهم عن رؤية الجهمية والمعتزلة والحلولية والاتحادية

ج / 3 ص -174- وأضرابهم وإذا ثبت هذا عنهم فيما ذكرنا من الحيل فهو دليل على قولهم فيما هو أعظم منها
وأما المقدمة الثانية فكل من له معرفة بالآثار واصول الفقه ومسائله ثم انصف لم يشك ان تقرير هذا الاجماع منهم على تحريم الحيل وإبطالها ومنافاتها للدين اقوى من تقرير إجماعهم على العمل بالقياس وغير ذلك مما يدعى فيه إجماعهم كدعوى إجماعهم على عدم وجوب غسل الجمعة وعلى المنع من بيع أمهات الاولاد وعلى الالزام بالطلاق الثلاث بكلمة واحدة وامثال ذلك
فإذا وازنت بين هذا الاجماع وتلك الاجماعات ظهر لك التفاوت وانضم إلى هذا ان التابعين موافقون لهم على ذلك فإن الفقهاء السبعة وغيرهم من فقهاء المدينة الذين أخذوا عن زيد بن ثابت وغيره متفقون على إبطال الحيل وكذلك أصحاب عبدالله بن مسعود من أهل الكوفة وكذلك اصحاب فقهاء البصرة كأيوب وأبي الشعثاء والحسن وابن سيرين وكذلك اصحاب ابن عباس
وهذا في غاية القوة من الاستدلال فإنه انضم إلى كثرة فتاويهم بالتحريم في أفراد هذا الاصل وانتشارها ان عصرهم انصرم وبقع الاسلام متسعة وقد دخل الناس في دين الله افواجا وقد اتسعت الدنيا على المسلمين أعظم اتساع وكثر من كان يتعدى الحدود وكان المقتضى لوجود هذه الحيل موجودا فلم يحفظ عن رجل واحد منهم أنه أفتى بحيلة واحدة منها أو أمر بها أو دل عليها بل المحفوظ عنهم النهى والزجر عنها فلو كانت هذه الحيل مما يسوغ فيها الاجتهاد لأفتى بجوازها رجل منهم ولكانت مسألة نزاع كغيرها بل اقوالهم وأعمالهم وأحوالهم متفقة على تحريمها والمنع منها ومضى على اثرهم ائمة الحديث والسنة في الانكار قال: الامام احمد في رواية موسى بن سعيد الديداني لا يجوز شيء من الحيل وقال في رواية الميموني وقد سأله عمن حلف على يمين ثم احتال لإبطالها فقال نحن لا نرى الحيلة وقال في رواية بكر بن محمد

ج / 3 ص -175- إذا حلف على شيء ثم احتال بحيلة فصار اليها فقد صار إلى ذلك الذي حلف عليه بعينه وقال من احتال بحيلة فهو حانث وقال في رواية صالح وأبي الحارث وقد ذكر له قول اصحاب الحيل فأنكره وقال في رواية إسماعيل بن سعيد وقد سئل عمن احتال في إبطال الشفعة فقال لا يجوز شيء من الحيل في إبطال حق امريء مسلم وقال في رواية أبي طالب وغيره في الرجل يحلف وينوي غير ذلك فاليمين على نية ما يحلفه عليه صاحبه إذا لم يكن مظلوما فإذا كان مظلوما حلف على نيته ولم يكن عليه من نية الذي حلفه شئ وقال في رواية عبد الخالق بن منصور من كان عنده كتاب الحيل في بيته يفتى به فهو كافر بما انزل الله على محمد صلى الله عليه وسلم
الذين يذكرون الحيل لم يعترفوا بجوازها كلها:
قلت والذين ذكروا الحيل لم يقولوا إنها كلها جائزة وإنما اخبروا ان كذا حيلة وطريق إلى كذا ثم قد تكون الطريق محرمة وقد تكون مكروهة وقد يختلف فيها فإذا قالوا: الحيلة في فسخ المرأة النكاح أن ترتد ثم تسلم والحيلة في سقوط القصاص عمن قتل ام امرأته ان يقتل امرأته إذا كان لها ولد منه والحيلة في سقوط الكفارة عمن اراد الوطء في رمضان ان يتغدى ثم يطأ بعد الغداء والحيلة لمن أرادت ان تفسخ نكاح زوجها ان تمكن ابنه من الوقوع عليها والحيلة لمن أراد أن يفسخ نكاح امرأته ويحرمها عليه على التأبيد ان يطأ حماته أو يقبلها والحيلة لمن أراد سقوط حد الزنا عنه ان يسكر ثم يزنى والحيلة لمن أراد سقوط الحج عنه مع قدرته عليه أن يملك ماله لابنه أو زوجته عند خروج الركب فإذا بعد استرد ماله والحيلة لمن أراد حرمان وارثه ميراثه أن يقر بماله كله لغيره عند الموت والحيلة لمن اراد إبطال الزكاة واسقاط فرضها عنه بالكلية ان يملك ماله عند الحول لابنه أو امرأته أو أجنبي ساعة من زمان ثم يسترده منه ويفعل هكذا كل عام فيبطل فرض الزكاة عنه أبدا والحيلة

ج / 3 ص -176- لمن أراد ان يملك مال غيره بغير رضاه أن يفسده عليه أو يغير صورته فيملكه فيذبح شاته ويشق قميصه ويطحن حبه ويخبزه ونحو ذلك والحيلة لمن أراد قتل غيره ولا يقتل به ان يضربه بدبوس أو مرزبة حديد ينثر دغامه فلا يجب عليه قصاص والحيلة لمن اراد أن يزنى بامرأة ولا يجب عليه الحد ان يستأجرها لكنس بينه أو لطى ثيابه أو لغسلها أو لنقل متاع من مكان إلى مكان ثم يزنى بها ما شاء مجانا بلا حد ولا غرامة أو يستأجرها لنفس الزنا والحيلة لمن أراد ان يسقط عنه حد السرقة ان يدعى ان المال له وان له فيه شركة فيسقط عنه القطع بمجرد دعواه أو ينقب الدار ثم يدع غلامه أو ابنه أو شريكه يدخل ويخرج متاعه أو يدعه على ظهر دابة تخرج به ونحو ذلك والحيلة لمن اراد سقوط حد الزنا عنه بعد ان يشهد به عليه اربعة عدول غير متهمين ان يصدقهم فيسقط عنه الحد بمجرد تصديقهم والحيلة لمن اراد قطع يد غيره ولا يقطع بها ان يمسك هو وآخرالسكين أو السيف ويقطعانها معا والحيلة لمن أرادت التخلف عن زوجها في السفر ان تقر لغيره بدين والحيلة لمن أراد الصيد في الاحرام ان ينصب الشباك قبل ان يحرم ثم يأخذ ما وقع فيها حال إحرامه بعد ان يحل
فهذه الحيل وأمثالها لا يحل لمسلم ان يفتى بها في دين الله تعالى ومن استحل الفتوى بهذه فهو الذي كفره الامام احمد وغيره من الائمة حتى قالوا: إن من أفتى بهذه الحيل فقد قلب الاسلام ظهرا لبطن ونقض عرى الاسلام عروة عروة وقال بعض اهل الحيل ما نقموا علينا من أنا عمدنا إلى اشياء كانت حراما عليهم فاحتلنا فيها حتى صارت حلالا وقال آخر منهم إنا نحتال للناس منذ كذا وكذا سنة في تحليل ما حرم الله عليهم قال: احمد بن زهير بن مروان كانت امراة ههنا بمرو أرادت ان تختلع من زوجها فأبى زوجها عليها فقيل لها لو ارتددت عن الاسلام لبنت منه ففعلت فذكرت ذلك لعبد الله بن المبارك فقال:

ج / 3 ص -177- "من وضع هذا الكتاب فهو كافر ومن سمع به ورضى به فهو كافر ومن حمله من كورة إلى كورة فهو كافر ومن كان عنده فرضى به فهو كافر" وقال إسحاق بن راهويه عن شقيق بن عبد الملك إن ابن المبارك قال: في قصة بنت أبي روح حيث امرت بالارتداد وذلك في أيام أبي غسان فذكر شيئا ثم قال: ابن المبارك وهو مغضب: "احدثوا في الاسلام ومن كان امر بهذا فهو كافر ومن كان هذا الكتاب عنده أو في بيته ليأمر به أو هويه ولم يأمر به فهو كافر" ثم قال ابن المبارك: "ما أرى الشيطان كان يحسن مثل هذا حتى جاء هؤلاء فأفادها منهم فأشاعها حينئذ أو كان يحسنها ولم يجد من يمضيها فيهم حتى جاء هؤلاء" وقال اسحاق الطالقاني قيل: يا أبا عبدالرحمن إن هذا الكتاب وضعه إبليس قال: "إبليس من الابالسة" وقال النضر بن شميل في كتاب الحيل ثلاثمائة وعشرون أو ثلاثون مسألة كلها كفر وقال ابو حاتم الرازي قال: شريك يعنى ابن عبد الله قاضي الكوفة وذكر له كتاب الحيل فقال: "من يخادع الله يخدعه" وقال حفص بن غياث: "ينبغى أن يكتب عليه كتاب الفجور" وقال اسماعيل بن حماد قال: القاسم بن معن يعنى ابن عبدالرحمن بن عبدالله بن مسعود قاضي الكوفة: "كتابكم هذا الذي كتبتموه في الحيل كتاب الفجور" وقال حماد بن زيد سمعت ايوب يقول: "ويلهم من يخدعون يعنى اصحاب الحيل" وقال عبد الرحمن الدارمي سمعت يزيد بن هارون يقول: "لقد أفتى اصحاب الحيل شيء لو افتى به اليهودي والنصراني كان قبيحا" فقال: إنى حلفت انى لا اطلق أمرأتي بوجه من الوجوه وإنهم قد بذلوا لى مالا كثيرا فقال له: قبل أمها فقال يزيد بن هارون: ويله يأمره ان يقبل امرأة اجنبية" وقال حبيش بن مبشر: "سئل ابو عبدالله يعنى الامام احمد عن الرجل يشتري جارية ثم يعتقها من يومه ويتزوجها أيطؤها من يومه فقال: كيف يطؤها من يومه وقد وطئها ذلك بالامس هذا من طريق الحيلة وغضب وقال هذا اخبث قول" وقال رجل للفضيل بن عياض: "يا أبا علي استفتيت رجلا في يمين حلفت بها فقال لي إن فعلت كذا حنثت وأنا احتال لك حتى تفعل ولا تحنث فقال له

ج / 3 ص -178- الفضيل تعرف الرجل قال: نعم قال: ارجع اليه فاستثبته فإنى احسبه شيطانا شبه لك في صورة إنسان"
وإنما قال: هؤلاء الائمة وأمثالهم هذا الكلام في هذه الحيل لان فيها الاحتيال على تأخير صوم رمضان وإسقاط فرائض الله تعالى من الحج والزكاة واسقاط حقوق المسلمين واستحلال ما حرم الله من الربا والزنا واخذ اموال الناس وسفك دمائهم وفسخ العقود اللازمة والكذب وشهادة الزور واباحة الكفر وهذه الحيل دائرة بين الكفر والفسوق ولا يجوز ان تنسب هذه الحيل إلى احد من الائمة ومن نسبها إلى احد منهم فهو جاهل بأصولهم ومقاديرهم ومنزلتهم من الاسلام وإن كان بعض هذه الحيل قد تنفذ على أصول إمام بحيث إذا فعلها المتحيل نفذ حكمها عنده ولكن هذا امر غير الاذن فيها واباحتها وتعليمها فإن إباحتها شيء ونفوذها إذا فعلت شيء ولا يلزم من كون الفقيه والمفتي لا يبطلها ان يبيحها وبأذن فيها وكثير من العقود يحرمها الفقيه ثم ينفذها ولا يبطلها ولكن الذي ندين الله به تحريمها وإبطالها وعدم تنفيذها ومقابلة اربابها بنقيض مقصودهم موافقة لشرع الله تعالى وحكمته وقدرته
والمقصود ان هذه الحيل لا تجوز ان تسب إلى امام فإن ذلك قدح في إمامته وذلك يتضمن القدح في الامة حيث ائتمنت بمن لا يصلح للإمامة وهذا غير جائز ولو فرض انه حكى عن واحد من الائمة بعض هذه الحيل المجمع على تحريمها فإما ان تكون الحكاية باطلة أو يكون الحاكي لم يضبط لفظه فاشتبه عليه فتواه بنفوذها بفتواه بإباحتها مع بعد ما بينهما ولو فرض وقوعها منه في وقت ما فلا بد ان يكون قد رجع عن ذلك وان لم يحمل الامر على ذلك لزم القدح في الامام وفي جماعة المسلمين المؤتمين به وكلاهما غير جائز ولا خلاف بين الامة أنه لا يجوز الاذن في التكلم بكلمة الكفر لغرض من الاغراض إلا المكره إذا اطمأن قلبه بالايمان

ج / 3 ص -179- ثم إن هذا على مذهب أبي حنيفة واصحابه اشد فإنهم لا يأذنون في كلمات وأفعال دون ذلك بكثير ويقولون إنها كفر حتى قالوا: لو قال: الكافر لرجل إنى اريد ان أسلم فقال له اصبر ساعة فقد كفر فكيف بالامر بإنشاء الكفر وقالوا لو قال: مسيجد أو صغر لفظ المصحف كفر
فعملت ان هؤلاء المحتالين الذين يفتون بالحيل التي هي كفر أو حرام ليسوا مقتدين بمذهب احد من الائمة وان الائمة أعلم بالله ورسوله ودينه واتقى له من ان يفتوا بهذه الحيل وقد قال: ابو داود في مسائله سمعت احمد وذكر اصحاب الحيل يحتالون لنقض سنن رسول الله صلى الله عليه وسلم وقال في رواية أبي الحارث الصانع هذه الحيل التي وضعوها عمدوا إلى السنن واحتالوا لنقضها والشيء الذي قيل: لهم إنه حرام احتالوا فيه حتى أحلوه قالوا: الرهن لا يحل ان يستعمل ثم قالوا: يحتال له حتى يستعمل فكيف يحل بحيلة ما حرم الله ورسوله وقال صلى الله عليه وسلم: "لعن الله اليهود حرمت عليهم الشحوم فأذابوها فباعوها وأكلوا أثمانها" أذابوها حتى ازالوا عنها اسم الشحم وقد لعن رسول الله صلى الله عليه وسلم المحلل والمحلل له وقال في رواية ابنه صالح عجبت مما يقول ارباب الحيل في الايمان يبطلون الايمان بالحيل وقد قال: الله تعالى: {وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} وقال: {يُوفُونَ بِالنَّذْرِ} وكان ابن عيينة يشتد عليه أمر هذه الحيل وقال في رواية الميموني وقد سأله إنهم يقولون في رجل حلف على امرأته وهي على درجة إن صعدت أو نزلت فأنت طالق فقالوا تحمل حملا فقال هذا هو الحنث بعينه ليست هذه حيلة هذا هو الحنث وقالوا إذا حلف لا يطأ بساطا يطأ بساطين وإذا حلف لا يدخل دارا يحمل فأقبل أبو عبد الله يعجب

ج / 3 ص -180- سبحان الله ما أعجب هذا أبطلوا كتاب الله والسنة جعل الله على الحرائر العدة من أجل الحمل فليس من امرأة تطلق أو يموت زوجها إلا تعتد من أجل الحمل ففرج يوطأ يشتريه ثم يعتقه على المكان فيتزوجها فيطؤها فإن كانت حاملا كيف يصنع يطؤها رجل اليوم ويطؤها الآخر غدا هذا نقض للكتاب والسنة قال: النبي صلى الله عليه وسلم لا توطأ الحامل حتى تضع ولا غير الحامل حتى تحيض ولا يدري هل هي حامل أم لا سبحان الله ما أسمج هذا
وقال محمد بن الهيثم سمعت أبا عبد الله يعني أحمد بن حنبل يحكي عن مقاتل بن محمد قال: شهدت هشاما وهو يقرىء كتابا فانتهى بيده إلى مسألة فجازها فقيل له: في ذلك فقال دعوه وكره مكاني فتطلعت في الكتاب فإذا فيه لو أن رجلا لف على ذكره حريرة في شهر رمضان ثم جامع امرأته نهارا فلا قضاء عليه ولا كفارة
فصل : الأدلة على بطلان الحيل
 ومما يدل على بطلان الحيل وتحريمها أن الله تعالى إنما أوجب الواجبات وحرم المحرمات لما تتضمن من مصالح عباده في معاشهم ومعادهم فالشريعة لقلوبهم بمنزلة الغذاء الذي لا بد لهم منه والدواء الذي لا يندفع الداء إلا به فإذا احتال العبد على تحليل ما حرم الله وإسقاط ما فرض الله وتعطيل ما شرع الله كان ساعيا في دين الله بالفساد من وجوه

ج / 3 ص -181- أحدها إبطالها ما في الأمر المحتال عليه من حكمة ونقض حكمته فيه ومناقضته له
والثاني ان الامر المحتال به ليس له عنده حقيقة ولا هو مقصود بل هو ظاهر المشروع فالمشروع ليس مقصودا له والمقصود له هو المحرم نفسه وهذا ظاهر كل الظهور فيما يقصد الشارع فإن المرابي مثلا مقصوده الربا المحرم وصورة البيع الجائز غير مقصودة له وكذلك المتحيل على إسقاط الفرائض بتمليك ماله لمن لا يهبه درهما واحدا حقيقة مقصودة إسقاط الفرض وظاهر الهبة المشروعة غير مقصودة له
الثالث نسبته ذلك إلى الشارع الحكيم والى شريعته التي هي غذاء القلوب ودواؤها وشفاؤها ولو ان رجلا تحيل حتى قلب الغذاء والدواء إلى ضده فجعل الغذاء دواء والدواء غذاء إما بتغير اسمه أو صورته مع بقاء حقيقته لاهلك الناس فمن عمد إلى الادوية المسهلة فغير صورتها أو اسماءها وجعلها غذاء للناس أو عمد إلى السموم القاتلة فغير أسماءها وصورتها وجعلها أدوية أو إلى الاغذية الصالحة فغير اسماءها وصورها كان ساعيا بالفساد في الطبيعة كما ان هذا ساع بالفساد في الشريعة فإن الشريعة للقلوب بمنزلة الغذاء والدواء للأبدان وإنما ذلك بحقائقها لا بأسمائها وصورها
وبيان ذلك على وجه الاشارة ان الله سبحانه وتعالى حرم الربا والزنا وتوابعهما ووسائلهما لما في ذلك من الفساد واباح البيع والنكاح وتوابعهما لأن ذلك مصلحة محضة ولا بد ان يكون بين الحلال والحرام فرق في الحقيقة وإلا لكان البيع مثل الربا والنكاح مثل الزنا ومعلوم ان الفرق في الصورة دون الحقيقة ملغى عند الله ورسوله وفي فطر عباده فإن الاعتبار بالمقاصد والمعاني في الاقوال والافعال فإن الالفاظ إذا اختلفت ومعناها واحد كان حكمها واحدا فإذا اتفقت الالفاظ واختلفت المعاني كان حكمها مختلفا وكذلك الاعمال إذا

ج / 3 ص -182- اختلفت صورها واتفقت مقاصدها وعلى هذه القاعدة يبنى الامر والنهي والثواب والعقاب ومن تأمل الشريعة علم بالاضطرار صحة هذا فالأمر المحتال به على المحرم صورته صورة الحلال وحقيقته ومقصوده حقيقة الحرام فلا يكون حلالا فلا يترتب عليه أحكام الحلال فيقع باطلا والامر المحتال عليه حقيقته حقيقة الامر الحرام وإن لم تكن صورته صورته فيجب ان يكون حراما لمشاركته للحرام في الحقيقة
ويالله العجب اين القياس والنظر في المعاني المؤثرة وغير المؤثرة فرقا وجمعا والكلام في المناسبات ورعاية المصالح وتحقيق المناط وتنقيحه وتخريجه وإبطال قول من علق الاحكام بالاوصاف الطردية التي لا مناسبة بينها وبين الحكم فكيف يعلقه بالاوصاف المناسبة لضد الحكم وكيف يعلق الاحكام على مجرد الالفاظ والصور الظاهرة التي لا مناسبة بينها وبينها ويدع المعاني المناسبة المفضية لها التي ارتباطها بها كارتباط العلل العقلية بمعلولاتها والعجب منه كيف ينكر مع ذلك على أهل الظاهر المتمسكين بظواهر كتاب ربهم وسنة نبيهم حيث لا يقوم دليل يخالف الظاهر ثم يتمسك بظواهر أفعال المكلفين وأقوالهم حيث يعلم ان الباطن والقصد بخلاف ذلك ويعلم لو تأمل حق التأمل ان مقصود الشارع غير ذلك كما يقطع بأن مقصوده من إيجاب الزكاة سد خلة المساكين وذوي الحاجات وحصول المصالح التي ارادها بتخصيص هذه الاوصاف من حماية المسلمين والذب عن حوزة الاسلام فإذا اسقطها بالتحيل فقد خالف مقصود الشارع وحصل مقصود المتحيل والواجب الذي لا يجوز غيره ان يحصل مقصود الله ورسوله ويبطل مقاصد المتحيلين المخادعين وكذلك يعلم قطعا انه إنما حرم الربا لما فيه من الضرر بالمحاويج وان مقصوده إزالة هذه المفسدة فإذا ابيح التحيل على ذلك كان سعيا في إبطال مقصود الشارع وتحصيلا المقصود المرابى وهذه سبيل جميع الحيل المتوسل بها إلى تحليل الحرام وإسقاط الواجب وبهذه الطريق تبطل

ج / 3 ص -183- جميعا الا ترى ان المتحيل لإسقاط الاستبراء مبطل لمقصود الشارع من حكمة الاستيراء ومصلحته فالمعين له على ذلك مفوت لمقصود الشارع محصل لمقصود المتحيل وكذلك التحيل على إبطال حقوق المسلمين التي ملكهم إياها الشارع وجعلهم أحق بها من غيرهم إزالة لضررهم وتحصيلا لمصالحهم فلوا أباح التحيل لإسقاطها لكان عدم إثباتها للمستحقين اولى واقل ضررا من ان يثبتها ويوصى بها ويبالغ في تحصيلها ثم يشرع التحيل لإبطالها وإسقاطها وهل ذلك إلا بمنزلة من بنى بناء مشيدا وبالغ في إحكامه واتقانه ثم عاد فنقضه وبمنزلة من امر بإكرام رجل والمبالغة في بره والاحسان اليه واداء حقوقه ثم اباح لمن امره ان يتحيل بأنواع الحيل لإهانته وترك حقوقه ولهذا يسيء الكفار والمنافقون ومن في قلوبهم المرض الظن بالاسلام والشرع الذي بعث الله به رسوله حيث ظنوا ان هذه الحيل مما جاء به الرسول وعلموا مناقضتها للمصالح مناقضة ظاهرة ومنافاتها لحكمة الرب وعدله ورحمته وحمايته وصيانته لعباده فإنه نهاهم عما نهاهم عنه حمية وصيانة فكيف يبيح له الحيل على ما حماهم عنه وكيف يبيح لهم التحيل على إسقاط ما فرضه عليهم وعلى إضاعة الحقوق التي احقها عليهم لبعضهم بعضا لقيام مصالح النوع الإنساني التي لا تتم إلا بما شرعه
فهذه الشريعة شرعها الذي علم ما في ضمنها من المصالح والحكم والغايات المحمودة وما في خلافها من ضد ذلك وهذا امر ثابت لها لذاتها وبائن من امر الرب تبارك وتعالى بها ونهيه عنها فالمأمور به مصلحة وحسن في نفسه واكتسى بأمر الرب تعالى مصلحة وحسنا اخر فازداد حسنا بالامر ومحبة الرب وطلبه له إلى حسنه في نفسه وكذلك المنهى عنه مفسدة وقبيح في نفسه وازداد بنهى الرب تعالى عنه وبغضه له وكراهيته له قبحا إلى قبحه وما كان هكذا لم يجز أن ينقلب حسنه قبحا بتغير الاسم والصورة مع بقاء الماهية والحقيقة

ج / 3 ص -184- ألا ترى ان الشارع صلوات الله وسلامه عليه وعلى آله حرم بيع الثمار قبل بدو صلاحها لما فيه من مفسدة التشاحن والتشاجر ولما يؤدي اليه ان منع الله الثمرة من اكل مال اخيه بغير حق ظلما وعدوانا ومعلوم قطعا ان هذه المفسدة لا تزول بالتحيل على البيع قبل بدو الصلاح فإن الحيلة لا تؤثر في زوال هذه المفسدة ولا في تخفيفها ولا في زوال ذرة منها فمفسدة هذا العقد امر ثابت له لنفسه فالحيلة إن لم تزده فسادا لم تزل فسادا وكذلك شرع الله تعالى الاستبراء لإزالة مفسدة اختلاط المياه وفساد الانساب وسقى الانسان بمائه زرع غيره وفي ذلك من المفاسد ما توجب العقول تحريمه لو لم تأت به شريعة ولهذا فطر الله الناس على استهجانه واستقباحه ويرون من أعظم الهجن ان يقوم هذا عن المرأة ويخلفه الآخر عليها ولهذا حرم نكاح الزانية واوجب العدد والاستبراء ومن المعلوم قطعا ان هذه المفسدة لا تزول بالحيلة على إسقاط الاستبراء ولا تخف وكذلك شرع الحج إلى بيته لانه قوام للناس في معاشهم ومعادهم ولو عطل البيت الحرام عاما واحدا عن الحج لما أمهل الناس ولعوجلوا بالعقوبة وتوعد من ملك الزاد والراحلة ولم يحج بالموت على غير الاسلام ومعلوم ان التحيل لإسقاطه لا يزيل مفسدة الترك ولو ان الناس كلهم تحيلوا لترك الحج والزكاة لبطلت فائدة هذين الفرضين العظيمين وارتفع من الارض حكمهما بالكلية وقيل للناس إن شئتم كلكم ان تتحلوا لاسقاطهما فافعلوا فليتصور العبد ما في إسقاطهما من الفساد المضاد لشرع الله واحسانه وحكمته وكذلك الحدود جعلها الله تعالى زواجر للنفوس وعقوبة ونكالا وتطهيرا فشرعها من أعظم مصالح العباد في المعاش والمعاد بل لا تتم سياسة ملك من ملوك الارض إلا بزواجر وعقوبات لأرباب الجرائم ومعلوم ما في التحيل لإسقاطها من منافاة هذا الغرض وإبطاله وتسليط النفوس الشريرة على تلك

ج / 3 ص -185- الجنايات إذا علمت ان لها طريقا إلى ابطال عقوباتها فيها وانها تسقط تلك العقوبات بأدنى الحيل فإنه لا فرق عندها ألبتة بين ان تعلم انه لا عقوبة عليها فيها وبين ان تعلم ان لها عقوبة وان لها إسقاطها بأدنى الحيل ولهذا احتاج البلد الذي تظهر فيه هذه الحيل إلى سياسة وال أو امير يأخذ على يد الجناة ويكف شرهم عن الناس اذا لم يمكن ارباب الحيل ان يقوموا بذلك وهذا بخلاف الازمنة والامكنة التي قام الناس فيها بحقائق ما بعث الله به رسول الله صلى الله عليه وسلم فإنهم لم يحتاجوا معها إلى سياسة امير ولا وال كما كان أهل المدينة في زمن الصحابة والتابعين وتابعيهم فإنهم كانوا يحدون بالرائحة وبالقيء وبالحبل وبظهور المسروق عند السارق ويقتلون في القسامة ويعاقبون أهل التهم ولا يقبلون الدعوى التي تكذبها العادة والعرف ولا يرون الحيل في شيء من الدين ويعاقبون أربابها ويحبسون في التهم حتى يتبين حال المتهم فإن ظهرت براءته خلوا سبيله وإن ظهر فجوره قرروه بالعقوبة اقتداء بسنة رسول الله صلى الله عليه وسلم في عقوبة المتهمين وحبسهم فإن رسول الله صلى الله عليه وسلم حبس في تهمة وعاقب في تهمه كما سيأتي إن شاء الله من ذكر ذلك عنه وعن اصحابه ما فيه شفاء وكفاية وبيان لإغناء ما جاء به عن كل وال وسائس وأن شريعته التي هي شريعته لا يحتاج معها إلى غيرها وإنما يحتاج إلى غيرها من لم يحط بها علما أو لم يقم بها عملا
والمقصود ان ما في ضمن المحرمات من المفاسد والمأمورات من المصالح يمنع ان يشرع اليها التحيل بما يبيحها ويسقطها وأن ذلك مناقضة ظاهرة ألا ترى انه بالغ في لعن المحلل للمفاسد الظاهرة والباطنة التي في التحليل التي يعجز البشر عن الاحاطة بتفاصيلها فالتحليل على صحة هذه النكاح بتقديم اشتراط التحليل عليه وإخلاء صلبه عنه إن لم يزد مفسدته فإنه لا يزيلها ولا يخففها وليس تحريمه

ج / 3 ص -186- والمبالغة في لعن فاعله تعبدا لا يعقل معناه بل هو معقول المعنى من محاسن الشريعة بل لا يمكن شريعة الاسلام ولا غيرها من شرائع الانبياء ان تأتي بحيلة فالتحيل على وقوعه وصحته إبطاله لغرض الشارع وتصحيح لغرض المتحيل المخادع
وكذلك الشارع حرم الصيد في الاحرام وتوعد بالانتقام على من عاد اليه بعد التحريم لما فيه من المفسدة الموجبة لتحريمه وانتقام الرب من فاعله ومعلوم قطعا ان هذه المفسدة لا تزول بنصب الشباك له قبل الاحرام بلحظة فإذا وقع فيها حال الاحرام اخذه بعد الحل بلحظة فإباحته لمن فعل هذا ابطال لغرض الشارع الحكيم وتصحيح لغرض المخادع
وكذلك ايجاب الشارع الكفارة على من وطيء في نهار رمضان فيه من المصلحة جبر وهن الصوم وزجر الواطيء وتكفير جرمه واستدراك فرطه وغير ذلك من المصالح التي علمها من شرع الكفارة واحبها ورضيها فإباحة التحليل لإسقاطها بأن يتغذى قبل الجماع ثم يجامع نقض لغرض الشارع وابطال له واعمال لغرض الجاني المتحيل وتصحيح له ثم ان ذلك جنابة على حق الله وحق العبيد فهو اضاعة للحقين وتفويت لهما
وكذلك الشارع شرع حدود الجرائم التي تتقاضاها الطباع اشد تقاض في اهمال عقوباتها من مفاسد الدنيا والاخرة بحيث لا يمكن سياسة ملك ما من الملوك ان يخلو عن عقوباتها ألبتة ولا يقوم ملكه بذلك فالاذن في التحيل لاسقاطها بصورة العقد وغيره مع وجود تلك المفاسد بعينها أو اعظم منها نقض وابطال لمقصود الشارع وتصحيح لمقصود الجاني واغراء بالمفاسد وتسليط للنفوس على الشر
ويالله العجب كيف يجتمع في الشريعة تحريم الزنا والمبالغة في المنع منه وقتل فاعله شر القتلات وأقبحها وأشنعها وأشهرها ثم يسقط بالتحيل عليه بأن يستأجرها

ج / 3 ص -187- لذلك أو لغيره ثم يقضي غرضه منها وهل يعجز عن ذلك زان أبدا وهل في طباع ولاة الأمر ان يقبلوا قول الزاني أنا استأجرتها للزنا أو استأجرتها لتطوي ثيابي ثم قضيت غرضي منها فلا يحل لك ان تقيم علي الحد وهل ركب الله في فطر الناس سقوط الحد عن هذه الجريمة التي هي من أعظم الجرائم إفسادا للفراش والأنساب بمثل هذا وهل يسقط الشارع الحكيم الحد عمن أراد ان ينكح أمه أو بنته أو أخته بأن يعقد عليها العقد ثم يطأها بعد ذلك وهل زاده صورة العقد المحرم إلا فجورا واثما واستهزاء بدين الله وشرعه ولعبا بآياته فهل يليق به مع ذلك رفع هذه العقوبة عنه واسقاطها بالحيلة التي فعلها مضمومة إلى فعل الفاحشة بأمه وابنته فأين القياس وذكر المناسبات والعلل المؤثرة والانكار على الظاهرية فهل بلغوا بالتمسك بالظاهر عشر معشار هذا والذي يقضى منه العجب ان يقال لا يعتد بخلاف المتمسكين بظاهر القرآن والسنة ويعتد بخلاف هؤلاء والله ورسوله منزه عن هذا الحكم
ويالله العجب كيف يسقط القطع عمن اعتاد سرقة أموال الناس وكلما امسك معه المال المسروق قال: هذا ملكي والدار التي دخلتها داري والرجل الذي دخلت داره عبدي قال: أرباب الحيل فيسقط عنه الحد بدعوى ذلك فهل تأتي بهذا سياسة قط جائرة أو عادلة فضلا عن شريعة نبي من الانبياء فضلا عن الشريعة التي هي اكمل شريعة طرقت العالم
وكذلك الشارع أوجب الانفاق على الاقارب لما في ذلك من قيام مصالحهم ومصالح المنفق ولما في تركهم من إضاعتهم فالتحيل لإسقاط الواجب بالتمليك في الصورة مناقضة لغرض الشارع وتتميم لغرض الماكر المحتال وعود إلى نفس الفساد الذي قصد الشارع اعدامه بأقرب الطرق ولو تحيل هذا المخادع على اسقاط نفقة دوابه لهلكوا وكذلك ما فرضه الله تعالى للوارث من الميراث هو حق له

ج / 3 ص -188- جعله أولى من سائر الناس به فإباحة التحيل لإسقاطه بالاقرار بماله كله للأجنبي واخراج الوارث مضادة لشرع الله ودينه ونقض لغرضه واتمام لغرض المحتال وكذلك تعليم المرأة ان تقر بدين لأجنبي إذا اراد زوجها السفر بها
فصل: مناقضة الحيل لاصول الائمة
 واكثر هذه الحيل لا تمشى على اصول الائمة بل تناقضها اعظم مناقضة وبيانه ان الشافعي رضي الله عنه يحرم مسألة مد عجوة ودرهم بمد ودرهم ويبالغ في تحريمها بكل طريق خوفا ان يتخذ حيلة على نوع ما من ربا الفضل فتحريمه للحيل الصريحة التي يتوصل بها إلى ربا النساء اولى من تحريم مد عجوة بكثير فإن التحيل بمد ودرهم من الطرفين على ربا الفضل اخف من التحيل بالعينة على ربا النساء واين مفسدة هذه من مفسدة تلك واين حقيقة الربا في هذه من حقيقته في تلك وابو حنيفة يحرم مسألة العينه وتحريمه لها يوجب تحريمه للحيلة في مسألة مد عجوه بأن يبيعه خمسة عشر درهما بعشرة في خرقة فالشافعي يبالغ في تحريم مسألة مد عجوة ويبيح العينة وابو حنيفة يبالغ في تحريم العينة ويبيح مسائل مد عجوة ويتوسع فيها واصل كل من الامامين رضى الله عنهما في احد البابين يستلزم ابطال الحيلة في الباب الآخر وهذا من اقوى التخريج على اصولهم ونصوصهم وكثير من الاقوال المخرجة دون هذا فقد ظهر ان الحيل المحرمة في الدين تقتضي رفع التحريم مع قيام موجبه ومقتضيه وإسقاط الوجوب مع قيام سببه وذلك حرام من وجوه احدها استلزامها فعل المحرم وترك الواجب والثاني ما يتضمن من المكر والخداع والتلبيس والثالث الاغراء بها والدلالة عليها وتعليمها من لا يحسنها والرابع إضافتها إلى الشارع وان اصول شرعه ودينه تقتضيها والخامس ان صاحبها لا يتوب منها ولا يعدها ذنبا والسادس انه يخادع الله كما يخادع

ج / 3 ص -189- المخلوق والسابع انه يسلط اعداء الدين على القدح فيه وسوء الظن به وبمن شرعه والثامن انه يعمل فكره واجتهاده في نقض ما ابرمه الرسول وإبطال ما اوجبه و تحليل ما حرمه والتاسع أنه اعانة ظاهرة على الاثم والعدوان وانما اختلفت الطريق فهذا يعين عليه بحيلة ظاهرها صحيح مشروع يتوصل بها اليه وذاك يعين عليه بطريقه المفضية اليه بنفسها فكيف كان هذا معينا على الاثم والعدوان والمتحيل المخادع يعين على البر والتقوى العاشر ان هذا ظلم في حق الله وحق رسوله وحق دينه وحق نفسه وحق العبد المعين وحقوق عموم المؤمنين فإنه يغرى به ويعلمه ويدل عليه والمتوصل اليه بطريق المعصية لا يظلم إلا نفسه ومن تعلق به ظلمه من المعينين فإنه لا يزعم ان ذلك دين وشرع ولا يقتدى به الناس فأين فساد أحدهما من الآخر وضرره من ضرره وبالله التوفيق
فصل: حجج من جوزوا الحيل
قال أرباب الحيل قد أكثرتم من ذمم الحيل وأجلبتم بخيل الأدلة ورجلها وسمينها ومهزولها فاستمعوا الآن تقريرها واشتقاقها من الكتاب والسنة وأقوال الصحابة وأئمة الإسلام وأنه لا يمكن أحدا إنكارها
قال الله تعالى لنبيه أيوب: {وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ} فأذن لنبيه أيوب ان يتحلل من يمينه بالضرب بالضغث وقد كان نذر أن يضربها ضربات معدودة وهي في التعارف الظاهر إنما تكون متفرقة فأرشده تعالى إلى الحيلة في خروجه من اليمين فنقيس عليه سائر الباب ونسميه وجوه المخارج من المضائق ولا نسميه بالحيل التي ينفر الناس من اسمها
وأخبر تعالى عن نبيه يوسف عليه السلام أنه جعل صواعه في رحل أخيه

ج / 3 ص -190- ليتوصل بذلك إلى أخذه من إخوته ومدحه بذلك وأخبر أنه برضاه وإذنه كما قال: كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم فأخبر ان هذا كيده لنبيه وأنه بمشيئته وأنه يرفع درجة عبده بلطيف العلم ودقيقه الذي لا يهتدي إليه سواه وأن ذلك من علمه وحكمته
وقال تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ} فأخبر تعالى أنه مكر بمن مكر بأنبيائه ورسله وكثير من الحيل هذا شأنها يمكر بها على الظالم والفاجر ومن يعسر تخليص الحق منه فتكون وسيلة إلى نصر مظلوم وقهر ظالم ونصر حق وإبطال باطل
والله تعالى قادر على أخذهم بغير وجه المكر الحسن ولكن جازاهم بجنس عملهم وليعلم عباده أن المكر الذي يتوصل به إلى إظهار الحق ويكون عقوبة للماكر ليس قبيحا
وكذلك قوله: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} وخداعه لهم أن يظهر لهم أمرا ويبطن لهم خلافه فما تنكرون على أرباب الحيل الذين يظهرون أمرا يتوصلون به إلى باطن غيره اقتداء بفعل الله تعالى
وقد روى البخاري في صحيحه من حديث أبي هريرة وأبي سعيد أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر فجاءهم بتمر جنيب فقال أكل تمر خيبر هكذا قال: إنا لنأخذ الصاع من هذا بالصاعين والصاعين بالثلاث فقال لا تفعل بع الجميع بالدراهم ثم ابتع بالدراهم جنيبا وقال في الميزان مثل ذلك فأرشده إلى الحيلة على التخلص من الربا بتوسط العقد الآخر وهذا أصل في جواز العينة
وهل الحيل إلا معاريض في الفعل على وزان المعاريض في القول وإذا

ج / 3 ص -191- كان في المعاريض مندوحة عن الكذب ففي معاريض الفعل مندوحة عن المحرمات وتخلص من المضايق
وقد لقى النبي صلى الله عليه وسلم طائفة من المشركين وهو في نفر من أصحابه فقال المشركون ممن أنتم فقال رسول الله صلى الله عليه وسلم نحن من ماء فنظر بعضهم إلى بعض فقالوا أحياء اليمن كثير فلعلهم منهم وانصرفوا
وقد جاء رجل إلى النبي صلى الله عليه وسلم فقال: احملني فقال: "ما عندي إلا ولد ناقة" فقال: ما أصنع بولد الناقة فقال النبي صلى الله عليه وسلم: "وهل يلد الإبل إلا النوق"
 وقد رأت امرأة عبد الله بن رواحة عبد الله على جارية له فذهبت وجاءت بسكين فصادفته وقد قضى حاجته فقالت لو وجدتك على الحال التي كنت عليها لوجأتك فأنكر فقالت: فاقرأ إن كنت صادقا فقال:

شهدت بأن وعد الله حق وأن النار مثوى الكافرينا

وان العرش فوق الماء طاف وفوق العرش رب العالمينا

وتحمله ملائكة كرام ملائكة الإله مسومينا

فقالت آمنت بكتاب الله وكذبت بصرى فبلغ النبي صلى الله عليه وسلم فضحك ولم ينكر عليه وهذا تحيل منه بإظهار القراءة لما أوهم أنه قرآن ليتخلص به من مكروه الغيرة
وكان بعض السلف إذا أراد ان لا يطعم طعاما لرجل قال: أصبحت صائما يريد أنه اصبح فيما سلف صائما قبل ذلك اليوم وكان محمد بن سيرين إذا اقتضاه بعض غرمائه وليس عنده ما يعطيه قال: أعطيك في أحد اليومين إن شاء الله يريد بذلك يومي الدنيا والآخرة وسأل رجل عن المروزي وهو في دار احمد بن حنبل

ج / 3 ص -192- فكره الخروج اليه فوضع احمد أصبعه في كفه فقال ليس المروزي ههنا وما يصنع المروزي ههنا وحضر سفيان الثوري مجلسا فلما أراد النهوض منعوه فحلف أنه يعود ثم خرج وترك نعله كالناسي لها فلما خرج عاد وأخذها وانصرف وقد كان لشريح في هذا الباب فقه دقيق كما أعجب رجل فرسه وأراد أخذها منه فقال له شريح إنها إذا أربضت لم تقم حتى تقام فقال الرجل أف أف وإنما أراد شريح أن الله هو الذي يقيمها وباع من رجل ناقة فقال له المشتري كم تحمل فقال احمل على الحائط ما شئت فقال كم تحلب قال: احلب في أى إناء شئت فقال كيف سيرها قال: الريح لا تلحق فلما قبضها المشتري لم يجد شيئا من ذلك فجاء إليه وقال ما وجدت شيئا من ذلك فقال ما كذبتك
قالوا ومن المعلوم أن الشارع جعل العقود وسائل وطرقا إلى إسقاط الحدود والمأثم ولهذا لو وطيء الإنسان امرأة أجنبية من غير عقد ولا شبهة لزمه الحد فإذا عقد عليها عقد النكاح ثم وطئها لم يلزمه الحد وكان العقد حيلة على إسقاط الحد بل قد جعل الله تعالى الأكل والشرب واللباس حيلة على دفع أذى الجوع والعطش والبرد والاكتفاء حيلة إلى دفع الصائل من الحيوان وغيره وعقد التبايع حيلة على حصول الانتفاع بملك الغير وسائر العقود حيلة على التوصل إلى مالا يباح إلا بها وشرع الرهن حيلة على رجوع صاحب الدين في ماله من عين الرهن إذا أفلس الراهن أو تعذر الاستيفاء منه
وقد روى سلمة بن صالح عن يزيد الواسطي عن عبد الكريم عن عبد الله ابن بريدة قال: سئل رسول الله صلى الله عليه وسلم عن أعظم آية في كتاب الله فقال لا أخرج من المسجد حتى اخبرك فقام رسول الله صلى الله عليه وسلم من مجلسه فلما أخرج إحدى رجليه أخبره بالآية قبل أن يخرج رجله الأخرى

ج / 3 ص -193- وقد بنى الخصاف كتابه في الحيل على هذا الحديث ووجه الاستدلال به أن من حلف أن لا يفعل شيئا فأراد التخلص من الحنث بفعل بعضه لم يكن حانثا فإذا حلف لا يأكل هذا الرغيف ولا يأخذ هذا المتاع فليدع بعضه ويأخذ الباقي ولا يحنث وهذا أصل في بابه في التخلص من الأيمان
وهذا السلف الطيب قد فتحوا لنا هذا الباب ونهجوا لنا هذا الطريق فروى قيس بن الربيع عن الأعمش عن إبراهيم في رجل أخذه رجل فقال إن لي معك حقا فقال لا فقال احلف لي بالمشي إلى بيت الله فقال يحلف له بالمشي إلى بيت الله ويعني به مسجد حيه وبهذا الإسناد أنه قال: له رجل إن فلانا امرني أن آتي مكان كذا وكذا وأنا لا أقدر على ذلك المكان فكيف الحيلة قال: يقول والله ما أبصر إلا ما سددني غيري
وذكر عبد الملك بن ميسرة عن النزالي بن سبرة قال: جعل حذيفة لعثمان ابن عفان على أشياء بالله ما قالها وقد سمعناه يقولها فقلنا يا أبا عبد الله سمعناك تحلف لعثمان على أشياء ما قلتها وقد سمعناك قلتها فقال: "إني أشترى ديني بعضه ببعض مخافة أن يذهب كله" وذكر قيس بن الربيع عن الأعمش عن إبراهيم أن رجلا قال: له إني أنال من رجل شيئا فيبلغه عني فكيف أعتذر إليه فقال له إبراهيم: "قل والله إن الله ليعلم ما قلت من ذلك من شيء" وكان إبراهيم يقول لأصحابه إذا خرجوا من عنده وهو مستخف من الحجاج: "إن سئلتم عني فاحلفوا بالله لا تدرون أين أنا ولا في أي موضع أنا وأعنوا لا تدرون اين انا من البيت وفى أي موضع منه وأنتم صادقون" وقال مجاهد عن ابن عباس: "ما يسرني بمعارض الكلام حمر النعم".
وقد ثبت في الصحيح من حديث حميد بن عبدالرحمن بن عوف عن امه

ج / 3 ص -194- أم كلثوم بنت عقبة بن أبي معيط وكانت من المهاجرات الأول: "أن رسول الله صلى الله عليه وسلم رخص في الكذب في ثلاث في الرجل يصلح بين الناس والرجل يكذب لامرأته والكذب في الحرب"
وقال معتمر بن سليمان التيمي عن أبيه حدثني نعيم بن أبي هند عن سويد ابن غفلة أن عليا كرم الله وجهه في الجنة لما قتل الزنادقة نظر في الارض ثم رفع رأسه إلى السماء ثم قال: صدق الله ورسوله ثم قام فدخل بيته فأكثر الناس في ذلك فدخلت عليه فقلت يا أمير المؤمنين أشيء عهد إليك رسول الله صلى الله عليه وسلم أم شيء رأيته فقال هل على من بأس أن أنظر إلى السماء قلت لا قال: فهل على من بأس أن أنظر إلى الأرض قلت لا قال: فهل على من بأس أن أقول صدق الله ورسوله قلت لا قال: فإني رجل مكائد
وقال حجاج بن منهال ثنا أبو عوانة عن أبي مسكين قال: كنت عند إبراهيم وامرأته تعاتبه في جاريته وبيدها مروحة فقال أشهدكم بأنها لها فلما خرجنا قال: علام شهدتم قلنا أشهدتنا أنك جعلت الجارية لها قال: أما رأيتموني أشير إلى المروحة
وقال محمد بن الحسن عن عمرو بن دينار عن الشعبي لا بأس بالحيل فيما يحل ويجوز وإنما الحيل شيء يتخلص به الرجل من الحرام ويخرج به إلى الحلال فما كان من هذا ونحوه فلا بأس به وإنما يكره من ذلك أن يحتال الرجل في حق الرجل حتى يبطله أو يحتال في باطل حتى يوهم انه حق أو يحتال في شئ حتى يدخل فيه شبهة وأما ما كان على السبيل الذي قلنا فلا بأس بذلك
قالوا وقد قال الله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} قال: غير واحد

ج / 3 ص -195- من المفسرين: مخرجا مما ضاق على الناس ولا ريب أن هذه الحيل مخارج مما ضاق على الناس ألا ترى أن الحالف يضيق عليه إلزام ما حلف عليه فيكون له بالحيلة مخرج منه وكذلك الرجل تشتد به الضرورة إلى نفقة ولا يجد من يقرضه فيكون له من هذا الضيق مخرج بالعينة والتورق ونحوهما فلو لم يفعل ذلك لهلك ولهلكت عياله والله تعالى لا يشرع ذلك ولا يضيق عليه شرعه الذي وسع جميع خلقه فقد دار أمره بين ثلاثة لا بد له من واحد منها إما إضاعة نفسه وعياله وإما الربا صريحا وإما المخرج من هذا الضيق بهذه الحيلة فأوجدونا أمرا رابعا نصير إليه وكذلك الرجل ينزعه الشيطان فيقع به الطلاق فيضيق عليه جدا مفارقة امرأته وأولاده وخراب بيته فكيف ينكر في حكمة الله ورحمته أن نتحيل له بحيلة تخرجه من هذا الاصر والغل وهل الساعي في ذلك إلا مأجور غير مأزور كما قاله إمام الظاهرية في وقته أبو محمد بن حزم وأبو ثور وبعض أصحاب أبي حنيفة وحملوا أحاديث التحريم على ما إذا شرط في صلب العقد انه نكاح تحليل؟
قالوا وقد روى عبد الرزاق عن هشام بن حسان عن محمد بن سيرين قال: أرسلت امرأة إلى رجل فزوجته نفسها ليحلها لزوجها فأمره عمر بن الخطاب رضى الله عنه ان يقيم معها ولا يطلقها وأوعده ان يعاقبه ان طلقها فهذا امير المؤمنين قد صحح نكاحه ولم يأمره باستئنافه وهو حجة في صحة نكاح المحلل والنكاح بلا ولى
وذكر عبد الرزاق عن معمر عن هشام بن عروة عن أبيه أنه كان لا يرى بأسا بالتحليل إذا لم يعلم أحد الزوجين قال: ابن حزم وهو قول سالم بن عبد الله والقاسم بن محمد
وصح عن عطاء فيمن نكح امرأة محللا ثم رغب فيها فأمكسها فقال لا بأس بذلك

ج / 3 ص -196- وقال الشعبي لا بأس بالتحليل إذا لم يأمر به الزوج
وقال الليث بن سعد إن تزوجها ثم فارقها لترجع إلى زوجها ولم يعلم المطلق ولا هي بذلك وإنما كان ذلك إحسانا منه فلا بأس ان ترجع إلى الأول فإن بين الثاني ذلك للأول بعد دخوله بها لم يضره
وقال الشافعي وأبو ثور المحلل الذي يفسد نكاحه هو الذي يعقد عليه في نفس عقد النكاح انه إنما يتزوجها ليحلها ثم يطلقها فأما من لم يشترط ذلك في عقد النكاح فعقده صحيح لا داخلة فيه سواء شرط ذلك عليه قبل العقد أو لم يشرط نوى ذلك أو لم ينوه قال: ابو ثور: وهو مأجور
وروى بشر بن الوليد عن أبي يوسف وعن أبي حنيفة مثل هذا سواء وروى أيضا محمد وابو يوسف عن أبي حنيفة إذا نوى الثاني وهي تحليلها للأول لم تحل له بذلك
وروى الحسن بن زياد عن زفر وأبي حنيفة انه إن اشترط عليه في نفس العقد أنه إنما تزوجها ليحلها للأول فإنه نكاح صحيح ويبطل الشرط وله ان يقيم معها فهذه ثلاث روايات عن أبي حنيفة
قالوا وقد قال: الله تعالى: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} وهذا زوج وقد عقد بمهر وولى ورضاها وخلوها من الموانع الشرعية وهو راغب في ردها إلى الاول فيدخل في حديث ابن عباس ابن رسول الله صلى الله عليه وسلم قال: "لا نكاح إلا نكاح رغبة وهذا نكاح رغبة في تحليلها للمسلم" كما امر الله تعالى بقوله: {حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} والنبي صلى الله عليه وسلم إنما شرط في عودها إلى الأول مجرد ذوق العسيلة بينهما وغيا الحل بذلك فقال لا حتى تذوق عسيلته ويذوق عسيلتها فإذا تذاوقا العسيلة حلت له بالنص

ج / 3 ص -197- قالوا وأما نكاح الدلسة فنعم هو باطل ولكن ما هو نكاح الدلسة فلعله أراد به أن تدلس له المرأة بغيرها أو تدلس له انها انقضت عدتها ولم تنقض لتستعجل عودها إلى الأول
وأما لعنه للمحلل فلا ريب انه صلى الله عليه وسلم لم يرد كل محلل ومحلل له فإن الولى محلل لما كان حراما قبل العقد والحاكم المزوج محلل بهذا الاعتبار والبائع لأمته محلل للمشتري وطأها فإن قلنا العام إذ خص صار مجملا بطل الاحتجاج بالحديث وإن قلنا هو حجة فيما عدا محل التخصيص فذلك مشروط ببيان المراد منه ولسنا ندري المحلل المراد من هذا النص أهو الذي نوى التحليل أو شرطه قبل العقد أو شرطه في صلب العقد أو الذي احل ما حرمه الله ورسوله ووجدنا كل من تزوج مطلقة ثلاثا فإنه محلل ولو لم يشترط التحليل ولم ينوه فإن الحل حصل بوطئه وعقده ومعلوم قطعا أنه لم يدخل في النص فعلم ان النص إنما أراد به من أحل الحرام بفعله أو عقده ونحن وكل مسلم لا نشك في أنه أهل للعنه الله وأما من قصد الاحسان إلى أخيه المسلم ورغب في جمع شمله بزوجته ولم شعثه وشعث أولاده وعياله فهو محسن وما على المحسنين من سبيل فضلا عن ان تلحقهم لعنة رسول الله صلى الله عليه وسلم
ثم قواعد الفقه وأدلته لا تحرم مثل ذلك فإن هذه العقود التي لم يشترط المحرم في صلبها عقود صدرت من أهلها في محلها مقرونة بشروطها فيجب الحكم بصحتها لأن السبب هو الايجاب والقبول وهما تامان وأهلية العاقد لا نزاع فيها ومحلية العقد قابلة فلم يبق إلا القصد المقرون بالعقد ولا تأثير له في بطلان الاسباب الظاهرة لوجوه أحدها أن المحتال مثلا إنما قصد الربح الذي وضعت له التجارة وإنما لكل امرئ ما نوى فإذا حصل له

ج / 3 ص -198- الربح حصل له مقصوده وقد سلك للطريق المفضية اليه في ظاهر الشرع والمحلل غايته انه قصد الطلاق ونواه اذا وطيء المرأة وهو مما ملكه الشارع إياه فهو كما لو نوى المشتري إخراج المبيع عن ملكه إذا اشتراه وسر ذلك أن السبب مقتض لتأبد الملك والنية لا تغير موجب السبب حتى يقال إن النية توجب تأقيت العقد وليست هي منافية لموجب العقد فإن له أن يطلق ولو نوى بعقد الشراء إتلاف المبيع وإحراقه أو إغراقه لم يقدح في صحة البيع فنية الطلاق اولى
وايضا فالقصد لا يقدح في اقتضاء السبب لحكمه لأنه خارج عما يتم به العقد ولهذا لو اشترى عصيرا ومن نيته ان يتخذه خمرا أو جارية ومن نيته ان يكرهها على البغاء أو يجعلها مغنية أو سلاحا ومن نيته ان يقتل به معصوما فكل ذلك لا أثر له في صحة البيع من جهة انه منقطع عن السبب فلا يخرج السبب عن اقتضاء حكمه
وقد ظهر بهذا الفرق بين هذا العقد وبين الاكراه فإن الرضا شرط في صحة العقد والإكراه ينافى الرضا وظهر أيضا الفرق بينه وبين الشرط المقارن فإن الشرط المقارن يقدح في مقصود العقد فغاية الأمر ان العاقد قصد محرما لكن ذلك لا يمنع ثبوت الملك كما لو تزوجها ليضار بها امرأة له أخرى ومما يؤيد ما ذكرناه ان النية إنما تعمل في اللفظ المحتمل للمنوى وغيره مثل الكنايات ومثل ان يقول اشتريت كذا فإنه يحتمل ان يشتريه لنفسه ولموكله فإذا نوى احدهما صح فاذا كان السبب ظاهرا متعينا لمسببه لم يكن للنية الباطنة أثر في تغيير حكمه
يوضحه ان النية لا تؤثر في اقتضاء الاسباب الحسية والعقلية المستلزمة لمسبباتها ولا تؤثر النية في تغييرها
يوضحه ان النية إما ان تكون بمنزلة الشرط أو لا تكون فإن كانت بمنزلة الشرط لزم انه اذا نوى ان لا يبيع ما اشتراه ولا يهبه ولا يتصرف فيه

ج / 3 ص -199- أو نوى ان يخرجه عن ملكه أو نوى ان لا يطلق الزوجة أو يبيت عندها كل ليلة أو لا يسافر عنها بمنزلة ان يشترط ذلك في العقد وهو خلاف الإجماع وان لم تكن بمنزلة الشرط فلا تأثير له حينئذ
وأيضا فنحن لنا ظواهر الامور والى الله سرائرها وبواطنها ولهذا يقول الرسل لربهم تعالى يوم القيامة إذ سألهم: {مَاذَا أُجِبْتُمْ} فيقولون: {لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوب} كان لنا ظواهرهم وأما ما انطوت عليه ضمائرهم وقلوبهم فأنت العالم به
قالوا فقد ظهر عذرنا وقامت حجتنا فتبين أنا لم نخرج فيما أصلناه من اعتبار الظاهر وعدم الالتفات إلى القصود في العقود وإلغاء الشروط المتقدمة الخالي عنها العقد والتحيل على التخلص من مضايق الايمان وما حرمه الله ورسوله من الربا وغيره عن كتاب ربنا وسنة نبينا وأقوال السلف الطيب
ادعاء ان في مذاهب الائمة تحويزا للحيل:
ولنا بهذه الاصول رهن عند كل طائفة من الطوائف المنكرة علينا
فلنا عند الشافعية رهون كثيرة في عدة مواضيع وقد سلموا لنا ان الشرط المتقدم على العقد ملغى وسلموا لنا ان القصود غير معبرة في العقود وسلموا لنا جواز التحيل على إسقاط الشفعة وقالوا يجوز التحيل على بيع المعدوم من الثمار فضلا عما لم يبد صلاحه بأن يؤجره الارض ويساقيه على الثمر من كل الف جزء على جزء وهذا نفس الحيلة على بيع الثمار قبل وجودها فكيف تنكرون علينا التحيل على بيعها قبل بدو صلاحها وهل مسألة العينة إلا ملك باب الحيل وهم يبطلون الشركة بالعروض ثم يقولون الحيلة في جوازها ان يبيع كل منهما نصف عرضه لصاحبه فيصيران شريكين حينئذ بالفعل ويقولون لا يصح تعليق الوكالة بالشرط والحيلة على جوازها ان يوكله الآن ويعلق تصرفه بالشرط

ج / 3 ص -200- وقولهم في الحيل على عدم الحنث بالمسألة السريجية معروف وكل حيلة سواه محلل بالنسبة اليه فإن هذه المسألة حيلة على ان يحلف دائما بالطلاق ويحنث ولا يقع عليه الطلاق ابدا
وأما المالكية فهم من أشد الناس إنكارا علينا للحيل وأصولهم تخالف أصولنا في ذلك إذ عندهم أن الشرط المتقدم كالمقارن والشرط العرفي كاللفظي والقصود في العقود معتبرة والذرائع يجب سدها والتغرير الفعلي كالتغرير القولى وهذه الاصول تسد باب الحيل سدا محكما ولكن قد علقنا لهم برهون نطالبهم بفكاكها أو بموافقتهم لنا على ما أنكروه علينا فجوزوا التحيل على إسقاط الشفعة وقالوا لو تزوجها ومن نيته ان يقيم معها سنة صح النكاح ولم تعمل هذه النية في فساده
وأما الحنابلة فبيننا وبينهم معترك النزال في هذه المسائل فإنهم هم الذين شنوا علينا الغارات ورمونا بكل سلاح من الاثر والنظر ولم يراعوا لنا حرمة ولم يرقبوا فينا إلا ذمة وقالوا لو نصب شباكا للصيد قبل الاحرام ثم اخذ ما وقع فيها حال الاحرام بعد الحل جاز ويالله العجب أي فرق بين هذه الحيلة وحيلة اصحاب السبت على الحيتان وقالوا لو نوى الزوج الثاني ان يحلها للأول ولم يشترط ذلك جاز وحلت له لأنه لم يشترط ذلك في العقد وهذا تصريح بأن النية لا تؤثر في العقد وقالوا لو تزوجها ومن نيته ان يقيم معها شهرا ثم يطلقها صح العقد ولم تكن نية التوقيت مؤثرة فيه وكلامهم في باب المخارج من الايمان بأنواع الحيل معروف وعنا تلقوه ومنا أخذوه وقالوا لو حلف ان لا يشتري منه ثوبا فاتهبه منه وشرط له العوض لا يحنث وقالوا بجواز مسألة التورق وهي شقيقة مسألة العينة فأي فرق بين مصير السلعة إلى البائع وبين مصيرها إلى غيره بل قد يكون عودها إلى البائع أرفق بالمشتري وأقل كلفة عليه وأرفع

ج / 3 ص -201- لخسارته وتعنيه فكيف تحرمون الضرر اليسير وتبيحون ما هو أعظم منه والحقيقة في الموضوعين واحدة وهي عشر وبينهما حريرة رجعت في إحدى الصورتين إلى مالكها وفي الثانية إلى غيره؟
وقالوا لو حلف بالطلاق لا يتزوج عبده بأمته أبدا ثم أراد تزويجه بها ولا يحنث فإنه يبيع العبد والجارية من رجل ثم يزوجهما المشتري ثم يستردهما منه قال القاضي: "وهذا غير ممتنع على اصلنا لان عقد النكاح قد وجد في حال زوال ملكه عنهما ولا يتعلق الحنث باستدامة العقد بعد ان ملكهما لان التزويج عبارة عن العقد وقد انقضى وإنما بقى حكمه فلم يحنث باستدامة حكمه"
وقالو لو كان له عليه مال وهو محتاج فأحب أن يدعه له من زكاته فالحيلة ان يتصدق عليه بذلك القدر ثم يقبضه منه ثم قالوا: فإن كان له شريك فيه فخاف ان يخاصمه فيه فالحيلة ان يهب المطلوب للطالب مالا بقدر حصة الطالب مما له عليه ويقبضه منه للطالب ثم يتصدق الطالب على المطلوب بما وهبه له ويحتسب بذلك من زكاته ثم يهب المطلوب ماله عليه من الدين ولا يضمن الطالب لشريكه شيئا لأن هبة الدين لمن في ذمته براءة واذا أبرأ احد الشريكين الغريم من نصيبه لم يضمن لشريكه شيئا وإنما يضمن إذا حصل الدين في ضمانه
وقالوا لو أجره الارض بأجرة معلومة وشرط عليه ان يؤدي خراجها لم يجز لان الخراج على المالك لا على المستأجر والحيلة في جوازه ان يؤجره إياها بمبلغ يكون زيادته بقدر الخراج ثم يأذن له أن يدفع في خراجها ذلك القدر الزائد على اجرتها قالوا: لانه متى زاد مقدار الخراج على الاجرة حصل ذلك دينا على المستأجر وقد أمره ان يدفعه إلى مستحق الخراج وهو جائز
وقالوا ونظير هذا أن يؤجره دابة ويشترط علفها على المستأجر لم يجز والحيلة في جوازه هكذا سواء يزيد الأجرة ويوكله ان يعلف الدابة بذلك القدر الزائد

ج / 3 ص -202- وقالوا لا يصح استئجار الشجرة للثمرة والحيلة في ذلك ان يؤجره الارض ويساقيه على الثمرة من كل الف جزء جزء مثلا
وقالوا لو وكله ان يشتري له جارية معينة بثمن معين دفعه اليه فلما رآها أراد شراءها لنفسه وخاف ان يحلفه انه انما اشتراها بمال الموكل له وهو وكيله فالوجه ان يعزل نفسه عن الوكالة ثم يشتريها بثمن في ذمته ثم ينقد ما معه من الثمن ويصير لموكله في ذمته نظيره
قالوا واما نحن فلا تأتي هذه الحيلة على أصولنا لأن الوكيل لا يملك عزل نفسه إلا بحضرة موكله
قالوا وقد قالت الحنابلة أيضا لو أراد إجارة أرض له فيها زرع لم يجز والحيلة في جوازه ان يبيعه الزرع ثم يؤجره الارض فإن أراد بعد ذلك ان يشتري منه الزرع جاز
وقالوا لو شرط رب المال على المضارب ضمان مال المضاربة لم يصح والحيلة في صحته ان يقرضه المال في ذمته ثم يقبضه المضارب منه فإذا قبضه دفعه إلى مالكه الأول مضاربة ثم يدفعه رب المال إلى المضارب بضاعة فإن نوى فهو من ضمان المضارب لأنه قد صار مضمونا عليه بالقرض فتسليمه إلى رب المال مضاربة كتسليم مال له آخر وحيلة أخرى وهي ان يقرض رب المال المضارب ما يريد دفعه اليه ثم يخرج من عنده درهما واحدا فيشاركه على ان يعملا بالمالين جميعا على ان ما رزقه الله فهو بينهما نصفين فإن عمل أحدهما بالمال بإذن صاحبه فربح كان الربح بينهما على ما شرطاه وان خسر كان الخسران على قدر المالين وعلى رب المال بقدر الدرهم وعلى المضارب بقدر رأس المال وإنما جاز ذلك لان المضارب هو الملزم نفسه الضمان بدخوله في القرض

ج / 3 ص -203- وقالوا لاتجوز المضاربة على العرض فإن كان عنده عرض فأراد ان يضارب عليه فالحيلة في جوازه ان يبيعه العرض ويقبض ثمنه فيدفعه اليه مضاربة ثم يشتري المضارب ذلك المتاع بالمال
وقالوا: لو حلفته امرأته ان كل جارية يشتريها فهى حرة فالحيلة في جواز الشراء ولا تعتق ان يعنى بالجارية السفينة ولا تعتق وان لم تحضره هذه النية وقت اليمين فالحيلة ان يشتريها صاحبه ويهبه اياها ثم يهبه نظير الثمن وقالوا لو حلفته ان كل امرأة يتزوجها عليها فهى طالق وخاف من هذه اليمين عند من يصحح هذا التعليق فالحيلة ان ينوي كل امرأة أتزوجها على طلاقك أي يكون طلاقك صداقها أو كل امرأة أتزوجها على رقبتك أي تكون رقبتك صداقها فهى طالق فلا يحنث بالتزويج على غير هذه الصفة
وقالوا لو أراد ان يصرف دنانير بدارهم ولم يكن عند الصيرفي مبلغ الدراهم وأراد ان يصبر عليها بالباقي لم يجز والحيلة فيه ان يأخذ ما عنده من الدراهم بقدر صرفه ثم يقرضه إياها فيصرف بها الباقي فإن لم يوف فعل ذلك مرارا حتى يستوفى صرفه ويصير ما أقرضه دينا عليه لا انه عوض الصرف
وقالوا لو أراد ان يبيعه دراهم بدنانير إلى اجل لم يجز والحيلة في ذلك ان يشتري منه متاعا وينقده ثمنه ويقبض المتاع ثم يشتري البائع منه ذلك المتاع بدنانيرالى أجل والتأجيل جائز في ثمن المتاع
وقالوا لو مات رب المال بعد ان قبض المضارب المال انتقل إلى ورثته فلو اشترى المضارب به بعد ذلك متاعا ضمن لانه تصرف بعد بطلان الشركة والحيلة في تخلص المضارب من ذلك ان يشهد رب المال ان حصته من المال الذي دفعه اليه مضاربة لولده وانه مقارض إلى هذا الشريك بجميع ما تركه وأمره ان يشتري لولده ما أحب في حياته وبعد وفاته فيجوز ذلك لان المانع منه كونه متصرفا في ملك الغير بغير وكالة ولا ولاية فإذا أذن له في

ج / 3 ص -204- التصرف برئ من الضمان وان كانت هذه الحيلة انما تتم اذا كان الورثة اولادا صغارا
وقالوا لو صالح عن المؤجل ببعضه حالا لم يصح والحيلة في تصحيحه ان يفسخا العقد الذي وقع على المؤجل ويجعلاه بذلك القدر الحال
وقالوا لو لبس المتوضيء أحد الخفين قبل غسل الرجل الاخرى ثم غسل الاخرى ولبس عليها لم يجز المسح لأنه لم يلبس على كمال الطهارة والحيلة في جواز المسح ان يخلع هذه الفردة الثانية ثم يلبسها.
قالوا: ولو أوصى لرجل بخدمة عبده أو بما في بطن أمته جاز فلو أراد الورثة شراء خدمة العبد أو ما في بطن الامة من الموصى له لم يجز والحيلة في جوازه ان يصالحوه عن الموصى به على ما يبذلونه له فيجوز وإن لم يجز البيع فإن الصلح يجوز فيه ما لا يجوز في البيع
قالوا ولا يجوز الشركة بالعروض فإن كان لاحدهما عرض يساوي خمسة آلاف درهم وللآخر عرض يساوي الفا فأحبا ان يشتركا في العرضين فالحيلة ان يشتري صاحب العرض الذي قيمته خمسة آلاف من الآخر خمسة أسداس عرضه بسدس عرضه هو فيصير للذي يساوي عرضه ألفا سدس جميع المال وللآخر خمسة أسداسه لأن جميع ماليهما ستة آلاف وقد حصل كل واحد من العرضين بهذه الشركة
بينهما أسداسا خمسة أسداسه لاحدهما وسدسه للآخر فإذا هلك احدهما هلك على الشركة قالوا: ولا تقبل شهادة الموكل لموكله فيما هو وكيله فيه فلو لم يكن له شاهد غيره وخاف ضياع حقه فالحيلة ان يعزله حتى يشهد له ثم يوكله بعد ذلك إن أراد
قالوا ولو أعتق عبده في مرضه وثلثه يحتمله وخاف عليه من الورثة

ج / 3 ص -205- ان يجحدوا المال ويرثوا ثلثيه فالحيلة ان يدفع اليه مالا يشتري نفسه منه بحضرة شهود ويشهدون انه قد اقبضه المال وصار العبد حرا
قالوا وكذلك الحيلة لو كان لاحد الورثة دين على الموروث وليست له به بينة فأراد بيعه العبد بدينه الذي له عليه فعل مثل ذلك سواء
قالو ولو قال: أوصيت إلى فلان وان لم يقبل فإلى فلان وخاف ان تبطل الوصية على مذهب من لا يرى جواز تعليق الولاية بالشرط فالحيلة أن يقول فلان وفلان وصيان فإن لم يقبل أحدهما وقبل الآخر فالذي قبل هو الوصي فيجوز على قول الجميع لانه لم يعلق الولاية بالشرط
قالوا ولو أراد ذمى ان يسلم وعنده حمر كثير فخاف ان يذهب عليه بالاسلام فالحيلة ان يبادر ببيعها من ذمى آخر ثم يسلم فإنه يملك تقاضيه بعد الاسلام فإن بادر الآخر وأسلم لم يسقط عنه ذلك وقد نص عليه الامام احمد في مجوسي باع مجوسيا خمرا ثم أسلما يأخذ الثمن قد وجب له يوم باعه
قال أرباب الحيل: فهذا رهن الفرق عندنا بأنهم قالوا: بالحيل وأوصوا بها فماذا تنكرون علينا بعد ذلك وتشنعون ومثالنا ومثالهم في ذلك كقوم وجدوا كنزا فأصاب كل منهم طائفة منه في يديه فمستقل ومستكثر ثم أقبل بعض الآخذين ينقم على بقيتهم وما أخذه من الكنز في يديه فليرم بما أخذ منه ثم لينكر على الباقين

ج / 3 ص -206- وحرم المحارم واوجب الحقوق رعاية لمصالح العباد في المعاش والمعاد وجعل شريعته الكاملة قياما للناس وغذاء لحفظ حياتهم ودواء لدفع أدوائهم وظله الظليل الذي من استظل به امن من الحرور وحصنه الحصين الذي من دخله نجا من الشرور فتعالى شارع هذه الشريعة الفائقة لكل شريعة ان يشرع فيها الحيل التي تسقط فرائضه وتحل محارمه وتبطل حقوق عباده ويفتح للناس ابواب الاحتيال وانواع المكر والخداع وان يبيح التوصل بالاسباب المشروعة إلى الامور المحرمة الممنوعة وان يجعلها مضغة لافواه المحتالين عرضة لاغراض المخادعين الذين يقولون مالا يفعلون ويظهرون خلاف ما يبطنون ويرتكبون العبث الذي لا فائدة فيه سوى ضحكة الضاحكين وسخرية الساخرين فيخادعون الله كما يخادعون الصبيان ويتلاعبون بحدوده كتلاعب المجان فيحرمون الشيء ثم يستحلونه إياه بعينه بأدنى الحيل ويسلكون إليه نفسه طريقا توهم أن المراد غيره وقد علموا أنه هو المراد لا غيره ويسقطون الحقوق التي وصى الله بحفظها وأدائها بأدنى شيء ويفرقون بين متماثلين من كل وجه لاختلافهما في الصورة أو الاسم أو الطريق الموصل اليهما ويستحلون بالحيل ما هو أعظم فسادا مما يحرمونه ويسقطون بها ما هو أعظم وجوبا مما يوجبونه
والحمد لله الذي نزه شريعته عن هذا التناقض والفساد وجعلها كفيلة وافية بمصالح خلقه في المعاش والمعاد وجعلها من أعظم آياته الدالة عليه ونصبها طريقا مرشدا لمن سلكه اليه فهو نوره المبين وحصنه الحصين وظله الظليل وميزانه الذي لا يعول لقد تعرف بها إلى الباء عباده غاية التعرف وتحبب بها اليهم غاية الحبب فأنسوا بها منه حكمته البالغة وتمت بها عليهم منه نعمه السابغة ولا إله إلا الله الذي في شرعه أعظم آية تدل على تفرده بالإلهية وتوحده بالربوبية وانه الموصوف بصفات الكمال المستحق لنعوت الجلال الذي له الاسماء الحسنى والصفات العلى وله المثل الاعلى فلا يدخل السوء في أسمائه ولا النقص والعيب في صفاته ولا العبث ولا الجور في أفعاله بل هو منزه في

ج / 3 ص -207- ذاته واوصافه وافعاله وأسمائه عما يضاد كماله بوجه من الوجوه وتبارك اسمه وتعالى جده وبهرت حكمته وتمت نعمته وقامت على عباده حجته والله أكبر كبيرا أن يكون في شرعه تناقض واختلاف فلو كان من عند غير الله لوجدوا فيه اختلافا كثيرا بل هي شريعة مؤتلمة النظام متعادلة الاقسام مبرأة من كل نقص مطهرة من كل دنس مسلمة لا شية فيها مؤسسة على العدل والحكمة والمصلحة والرحمة قواعدها ومبانيها إذا حرمت فسادا حرمت ما هو أولى منه أو نظيره وإذا رعت صلاحا رعت ما هو فوقه أو شبهه فهى صراطه المستقيم الذي لا أمت فيه ولا عوج وملته الحنيفية السمحة التي لا ضيق فيها ولا حرج بل هي حنيفية التوحيد سمحة العمل لم تأمر بشيء فيقول العقل لو نهت عنه لكان أوفق ولم تنه عن شيء فيقول الحجى لو أباحته لكان أرفق بل أمرت بكل صلاح ونهت عن كل فساد وأباحت كل طيب وحرمت كل خبيث فأوامرها غذاء ودواء ونواهيها حمية وصيانة وظاهرها زينة لباطنها وباطنها أجمل من ظاهرها شعارها الصدق وقوامها الحق وميزانها العدل وحكمها الفضل لا حاجة بها ألبتة إلى ان تكمل بسياسة ملك أو رأي ذي رأي أو قياس فقيه أو ذوق ذي رياضة أو منام ذي دين وصلاح بل لهؤلاء كلهم أعظم الحاجة إليها ومن وفق منهم للصواب فلاعتماده وتعويله عليها فقد أكملها الذي أتم نعمته علينا بشرعها قبل سياسات الملوك وحيل المتحيلين وأقيسة القياسيين وطرائق الخلافيين وأين كانت هذه الحيل والاقيسة والقواعد المتناقضة والطرائق القدد وقت نزول قوله اليوم كملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الاسلام دينا واين كانت يوم قوله صلى الله عليه وسلمك "لقد تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدى إلا هالك" ويم قوله صلى الله عليه وسلم: "ما تركت من شيء يقربكم من الجنة ويباعدكم عن النار إلا أعلمتكموه وأين كانت"

ج / 3 ص -208- عند قول أبي ذر: "لقد توفي رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في السماء إلا ذكر لنا منه علما" وعند قول القائل لسلمان لقد علمكم نبيكم كل شيء حتى الخراءة فقال أجل فأين علمهم الحيل والمخادعة والمكر وأرشدهم إليه ودلهم عليه كلا والله بل حذرهم أشد التحذير واوعدهم عليه أشد الوعيد وجعله منافيا للإيمان وأخبر عن لعنة اليهود لما أربتكبوه وقال لأمته لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله تعالى بأدنى الحيل وأغلق أبواب المكر والاحتيال وسد الذرائع وفصل الحلال من الحرام وبين الحدود وقسم شريعته إلى حلال بين وحرام بين وبرزخ بينهما فأباح الاول وحرم الثاني وحض الامة على اتقاء الثالث خشية الوقوع في الحرام وقد اخبر الله تعالى عن عقوبة المحتالين على حل ما حرمه عليهم وإسقاط ما فرضه عليهم في غير موضع من كتابه
قال ابو بكر الآجرى وقد ذكر بعض الحيل الربوية التي يفعلها الناس: "لقد مسخ اليهود قردة بدون هذا" وصدق والله لآكل حوت صيد يوم السبت أهون عند الله واقل جرما من آكل الربا الذي حرمه الله بالحيل والمخادعة ولكن كما قال: الحسن عجل لأولئك عقوبة تلك الاكلة الوخيمة وأرجئت عقوبة هؤلاء
وقال الامام ابو يعقوب الجوزجاني وهل اصاب الطائفة من بني إسرائيل المسخ إلا باحتيالهم على أمر الله بأن حفروا الحفائر على الحيتان في يوم سبتهم فمنعوها الانتشار يومها إلى الاحد فأخذوها وكذلك السلسلة التي كانت تأخذ بعنق الظالم فاحتال لها صاحب الدرة إذ صيرها في قصبة ثم دفع القصبة إلى خصمه وتقدم إلى السلسلة ليأخذها فرفعت

ج / 3 ص -209- وقال بعض الأئمة: في هذه القصة مزجرة عظيمة للمتعاطين الحيل على المناهى الشرعية ممن تلبس بعلم الفقه وليس بفقيه إذ الفقيه من يخشى الله عزوجل في الربويات واستعارة التيس الملعون لتحليل المطلقات وغير ذلك من العظائم والمصائب التي لو اعتمدها مخلوق مع مخلوق لكان في نهاية القبح فكيف بمن يعلم السر وأخفى الذي يعلم خائنة الأعين وما تخفي الصدور وقال وإذا وازن اللبيب بين حيلة اصحاب السبت والحيل التي يتعاطاها أرباب الحيل في كثير من الابواب ظهر له التفاوت ومراتب المفسدة التي بينها وبين هذه الحيل فإذا عرف قدر الشرع وعظمة الشارع وحكمته وما اشتمل عليه شرعه من رعاية مصالح العباد تبين له حقيقة الحال وقطع بأن الله تعالى يتنزه ويتعالى ان يشرع لعباده نقض شرعه وحكمته بأنواع الخداع والاحتيال
 فصل: الرد على مبطلى الحيل تفصيلا
قالوا ونحن نذكر ما تمسكتم به في تقرير الحيل والعمل بها ونبين ما فيه متحرين للعدل والانصاف منزهين لشريعة الله وكتابه وسنة رسوله عن المنكر والخداع والاحتيال المحرم ونبين انقسام الحيل والطرق إلى ما هو كفر محض وفسق ظاهر ومكروه وجائز ومستحب وواجب عقلا أو شرعا ثم نذكر فصلا نبين فيه التعويض بالطرق الشرعية عن الحيل الباطلة فنقول وبالله التوفيق وهو المستعان وعليه التكلان
قصة أيوب:
أما قوله تعالى لنبيه ايوب عليه السلام: {وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ} فقال شيخنا الجواب ان هذا ليس مما نحن فيه فإن للفقهاء في موجب هذه اليمين في شرعنا قولين يعنى إذا حلف ليضربن عبده أو امرأته مائة ضربة احدهما قول من يقول موجبها الضرب مجموعا أو مفرقا ثم منهم

ج / 3 ص -210- من يشترط مع الجمع الوصول إلى المضروب فعلى هذا تكون هذه الفتيا موجب هذا اللفظ عند الإطلاق وليس هذا بحيلة إنما الحيلة ان يصرف اللفظ عن موجبه عند الاطلاق والقول الثاني أن موجبه الضرب المعروف وإذا كان هذا موجبه في شرعنا لم يصح الاحتجاج علينا بما يخالف شرعنا من شرائع من قبلنا لأنا إن قلنا ليس شرعا لنا مطلقا فظاهر وإن قلنا هو شرع لنا فهو مشروط بعدم مخالفته لشرعنا وقد انتفى الشرط
وأيضا: فمن تأمل الآية علم أن هذه الفتيا خاصة الحكم فإنها لو كانت عامة الحكم في حق كل أحد لم يخف على نبي كريم موجب يمينه ولم يكن في اقتصاصها علينا كبير عبرة فإنما يقص ما خرج عن نظائره لنعتبر به ونستدل به على حكمة الله فيما قصه علينا أما ما كان هو مقتضى العادة والقياس فلا يقص ويدل على الاختصاص قوله تعالى: {إِنَّا وَجَدْنَاهُ صَابِراً} وهذه الجملة خرجب مخرج التعليل كما في نظائرها فعلم أن الله سبحانه وتعالى إنما أفتاه بهذا جزاء له على صبره وتخفيفا عن امرأته ورحمة بها لا ان هذا موجب هذه اليمين وايضا فإن الله سبحانه وتعالى إنما أفتاه بهذه الفتيا لئلا يحنث كما أخبر تعالى
وهذا يدل على ان كفارة الايمان لم تكن مشروعة بتلك الشريعة بل ليس في اليمين إلا البر والحنث كما هو ثابت في نذر التبرر في شريعتنا وكما كان في اول الاسلام قالت عائشة رضى الله عنه لم يكن ابو بكر يحنث في يمين حتى أنزل الله كفارة اليمين فدل على انها لم تكن مشروعة في اول الاسلام وإذا كان كذلك صار كأنه قد نذر ضربها وهو نذر لا يجب الوفاء به لما فيه من الضرر عليها ولا يغنى عنه كفارة يمين لان تكفير النذر فرع عن تكفير اليمين فإذا لم تكن كفارة النذر إذ ذاك مشروعة فكفارة اليمين أولى وقد علم ان الواجب بالنذر يحتذى به حذو الواجب بالشرع وإذا كان الضرب

ج / 3 ص -211- الواجب بالشرع يجب تفريقه إذا كان المضروب صحيحا ويجوز جمعه إذا كان المضروب مريضا مأيوسا منه عند الكل أو مريضا على الاطلاق عند بعضهم كما ثبتت بذلك السنة عن رسول الله صلى الله عليه وسلم جاز أن يقام الواجب بالنذر مقام ذلك عند العذر
وقد كانت امرأة ايوب عليه السلام ضعيفة عن احتمال مائة الضربة التي حلف ان يضربها إياها وكانت كريمة على ربها فخفف عنها برحمته الواجب باليمين بأن أفتاه بجمع الضربات بالضغث كما خفف عن المريض الا ترى ان السنة قد جاءت فيمن نذر الصدقة بجميع ماله أنه يجزيه الثلث فأقام الثلث في النذر مقام الجميع رحمة بالناذر وتخفيفا عنه كما اقيم مقامه في الوصية رحمة بالوارث ونظرا له وجاءت السنة فيمن نذرت الحج ماشية ان تركب وتهدى إقامة لترك بعض الواجب بالنذر مقام ترك الواجب بالشرع في المناسك عند العجز عنه كطواف الوداع عن الحائض وأفتى ابن عباس وغيره من نذر ذبح ابنه بشاة إقامة لذبح الشاة مقام ذبح الابن كما شرع ذلك للخليل وأفتى أيضا من نذر أن يطوف على أربع بأن يطوف أسبوعين إقامة لإحد الاسبوعين مقام طواف اليدين وأفتى أيضا هو وغيره من الصحابة رضى الله عنهم المريض الميئوس منه والشيخ الكبير الذي لا يستطيع الصوم بأن يفطرا ويطعما كل يوم مسكينا إقامة للإطعام مقام الصيام وأفتى أيضا هو وغيره من الصحابة الحامل والمرضع إذا خافتا على ولديهما أن تفطرا وتطعما كل يوم مسكينا إقامة للإطعام مقام الصيام وهذا كثير جدا وغير مستنكر في واجبات الشريعة ان يخفف الله تعالى الشيء منها عند المشقة بفعل ما يشبهه من بعض الوجوه كما في الأبدال وغيرها.
لكن مثل قصة أيوب لا يحتاج إليها في شرعنا لأن الرجل لو حلف ليضربن أمته أو أمرأته مائة ضربة أمكنه أن يكفر عن يمينه من غير احتياج إلى حيلة وتخفيف الضرب بحمعه ولو نذر ذلك فهو نذر معصية فلا شيء عليه عند طائفة وعند طائفة عليه كفارة يمين وايضا فإن المطلق من كلام الآدميين

ج / 3 ص -212- محمول على ما فسر به المطلق من كلام الشارع خصوصا في الايمان فإن الرجوع فيها إلى عرف الخطاب شرعا أو عادة أولى من الرجوع إلى موجب اللفظ في اصل اللغة والله سبحانه وتعالى قد قال: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} وقال: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} وفهم الصحابة والتابعون ومن بعدهم من ذلك أنه ضربات متعددة متفرقة لا مجموعة إلا أن يكون المضروب معذورا عذرا لا يرجى زواله فإنه يضرب ضربا مجموعا وإن كان يرجى زواله فهل يؤخر إلى الزوال أو يقام عليه مجموعا فيه خلاف بين الفقهاء فكيف يقال إن الحالف ليضربن موجب يمينه هو الضرب المجموع مع صحة المضروب وقوته فهذه الآية هي أقوى ما يعتمد عليه أرباب الحيل وعليها بنوا حيله وقد ظهر بحمد الله أنه لا متمسك لهم فيها ألبتة
 فصل: قصة يوسف
وأما إخباره سبحانه وتعالى عن يوسف عليه السلام أنه جعل صواعه في رحل أخيه ليتوصل بذلك إلى أخذه وكيد إخوته فنقول لأرباب الحيل:
أولا هل تجوزون أنتم مثل هذا حتى يكون حجة لكم وإلا فكيف تحتجون بما لا تجوزون فعله فإن قلتم فقد كان جائزا في شريعته قلنا وما ينفعكم إذا لم يكن جائزا في شرعنا؟
قال شيخنا رضي الله عنه ومما قد يظن أنه من جنس الحيل التي بينا تحريمها وليس من جنسها قصة يوسف حين كاد الله له في أخذ اخيه كما قص ذلك تعالى في كتابه فإن فيه ضروبا من الحيل الحسنة

ج / 3 ص -213- أحدها قوله لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا أنقلبوا إلى أهلهم لعلهم يرجعون فإنه تسبب بذلك إلى رجوعهم وقد ذكروا في ذلك معاني منها أنه تخوف ان لا يكون عندهم ورق يرجعون بها ومنها أنه خشى ان يضر اخذ الثمن بهم ومنها انه رأى لوما أخذ الثمن منهم ومنها انه اراهم كرمه في رد البضاعة ليكون ادعى لهم إلى العود ومنها انه علم ان أمانتهم تحوجهم إلى العود ليردوها إليه فهذا المحتال به عمل صالح والمقصود رجوعهم ومجيء اخيه وذلك أمر فيه منفعة لهم ولأبيهم وله وهو مقصود صالح وإنما لم يعرفهم نفسه لأسباب أخر فيها أيضا منفعة لهم وله ولأبيهم وتمام لما أراده الله بهم من الخير في البلاء
الضرب الثاني انه في المرة الثانية لما جهزهم بجهازهم جعل السقاية في رحل أخيه وهذا القدر تضمن إيهام أن أخاه سارق وقد ذكروا ان هذا كان بمواطأة من أخيه ورضا منه بذلك والحق له في ذلك وقد دل على ذلك قوله تعالى: {وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قال: إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ} وفيه قولان احدهما أنه عرفه أنه يوسف ووطنه على عدم الابتئاس بالحيلة التي فعلها في أخذه منهم والثاني أنه لم يصرح له بأنه يوسف وانما أراد انى مكان اخيك المفقود فلا تبتئس بما يعاملك به إخوتك من الجفاء
ومن قال: هذا قال: إنه وضع السقاية في رحل أخيه والاخ لا يشعر ولكن هذا خلاف المفهوم من القرآن وخلاف ما عيله الاكثرون وفيه ترويع لمن لم يستوجب الترويع وأما على القول الأول فقد قال: كعب وغيره لما قال: له إنى أنا اخوك قال: فأنا لا أفارقك قال: يوسف فقد علمت اغتمام والدي بي فإذا حبستك ازداد غمه ولا يمكنني هذا إلا بعد أن اشهرك بأمر فظيع وأنسبك إلى ما لا يحتمل قال: لا أبالي فافعل ما بدا لك فإني لا أفارقك قال: فإنى أدس

ج / 3 ص -214- صواعى هذا في رحلك ثم أنادى عليك بالسرقة ليتهيأ لي ردك قال: فافعل وعلى هذا فهذا التصرف إنما كان بإذن الاخ ورضاه
ومثل هذا النوع ما ذكر أهل السير عن عدى بن حاتم أنه لما هم قومه بالردة بعد رسول الله صلى الله عليه وسلم كفهم عن ذلك وأمرهم بالتربص وكان يأمر ابنه إذا رعى إبل الصدقة ان يبعد فإذ جاء خاصمه بين يدي قومه وهم بضربه فيقومون فيشفعون إليه فيه ويأمره كل ليلة أن يزداد بعدا فلما كان ذات ليلة أمره ان يبعد بها جدا وجعل ينتظره بعد ما دخل الليل وهو يلوم قومه على شفاعتهم ومنعهم إياه من ضربه وهم يعتذرون عن ابنه ولا ينكرون إبطاءه حتى اذا انهار الليل ركب في طلبه فلحقه واستاق الابل حتى قدم بها على أبي بكر رضى الله عنهما فكانت صدقات طئ مما استعان بها ابو بكر في قتال أهل الردة وكذلك في الحديث الصحيح ان عديا قال: لعمر رضي الله عنه أما تعرفني يا أمير المؤمنين قال: بلى اعرفك أسلمت إذ كفروا ووفيت إذ غدروا واقبلت إذ أدبروا وعرفت إذ أنكروا
ومثل هذا ما أذن فيه النبي صلى الله عليه وسلم للوفد الذين ارادوا قتل كعب ابن الاشرف ان يقولوا وأذن للحجاج بن علاط عام خيبر ان يقول وهذا كله من الاحتيال المباح لكون صاحب الحق قد أذن فيه ورضى به والامر المحتال عليه طاعة لله وامر مباح
الضرب الثالث أنه أذن مؤذن أيتها العير إنكم لسارقون قالوا: وأقبلوا عليهم ماذا تفقدون قالوا: نفقد صواع الملك ولمن جاء به حمل بعير وانا به زعيم إلى قوله فما جزاؤه إن كنتم كاذبين قالوا: جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين فبدأ بأوعيتهم قبل وعاء اخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله وقد ذكروا في تسميتهم سارقين وجهين أحدهما أنه

ج / 3 ص -215- من باب المعاريض وان يوسف نوى بذلك انهم سرقوه من أبيه حيث غيبوه عنه بالحيلة التي احتالوا عليه وخانوه فيه والخائن يسمى سارقا وهو من الكلام المرموز ولهذا يسمى خونه الدواوين لصوصا والثاني أن المنادى هو الذي قال: ذلك من غير أمر يوسف قال: القاضي ابو يعلى وغيره أمر يوسف بعض أصحابه أن يجعل الصواع في رحل أخيه ثم قال: بعض الموكلين وقد فقدوه ولم يدر من أخذه أيتها الغير إنكم لسارقون على ظن منهم انهم كذلك من غير امر يوسف لهم بذلك أو لعل يوسف قد قال: للمنادى هؤلاء سرقوا وعنى أنهم سرقوه من أبيه والمنادى فهم سرقة الصواع فصدق يوسف في قوله وصدق المنادى وتأمل حذف المفعول في قوله إنكم لسارقون ليصح ان يضمن سرقتهم ليوسف فيتم التعريض ويكون الكلام صدقا وذكر المفعول في قوله نفقد صواع الملك وهو صادق في ذلك فصدق في الجملتين معا تعريضا وتصريحا وتأمل قول يوسف معاذ الله ان نأخذ إلا من وجدنا متاعنا عنده ولم يقل إلا من سرق وهو أخصر لفظا تحريا للصدق فإن الاخ لم يكن سارقا بوجه وكان المتاع عنده حقا فالكلام من احسن المعاريض واصدقها
ومثل هذا قول الملكين لداود عليه السلام خصمان بغى بعضنا على بعض إلى قوله وعزني في الخطاب أي غلبني في الخطاب ولكن تخريج هذا الكلام على المعاريض لا يكاد يتأتى وإنما وجهه أنه كلام خرج على ضرب المثال أي إذا كان كذلك فكيف الحكم بيننا
ونظير هذا قول الملك للثلاثة الذين أراد الله ان يبليهم مسكين وغريب وعابر سبيل وقد تقطعت بي الحبال ولا بلاغ لي اليوم إلا بالله ثم بك فأسألك بالذي أعطاك هذا المال بعيرا أتبلغ به في سفري هذا وهذا ليس بتعريض

ج / 3 ص -216- وإنما هو تصريح على وجه ضرب المثال وإيهام أنى أنا صاحب هذه القضية كما أوهم الملكان داود أنهما صاحبا القصة ليتم الامتحان
ولهذا قال: نصر بن حاجب سئل ابن عيينة عن الرجل يعتذر إلى اخيه من الشيء الذي قد فعله ويحرف القول فيه ليرضيه لم يأثم في ذلك فقال ألم تسمع قوله ليس بكاذب من أصلح بين الناس يكذب فيه فإذا اصلح بينه وبين اخيه المسلم خير من أن يصلح بين الناس بعضهم من بعض وذلك إذا أراد به مرضاة الله وكره أذى المؤمن ويندم على ما كان منه ويدفع شره عن نفسه ولا يريد بالكذب اتخاذ المنزلة عندهم ولا طمعا في شيء يصيب منهم فإنه لم يرخص في ذلك ورخص له إذا كره موجدتهم وخاف عدواتهم
قال حذيفة إنى أشتري ديني بعضه ببعض مخافة ان أقدم على ما هو أعظم منه قال: سفيان وقال الملكان خصمان بغى بعضنا على بعض أرادا معنى شيء ولم يكونا خصمين فلم يصيرا بذلك كاذبين وقال ابراهيم إنى سقيم وقال بل فعله كبيرهم هذا وقال يوسف إنكم لسارقون فبين سفيان ان هذا من المعاريض المباحة
 فصل: استنباط خاطيء من قصة يوسف
وقد احتج بعض الفقهاء بقصة يوسف على انه جائز للانسان التوصل إلى اخذ حقه من الغير بما يمكنه الوصول اليه بغير رضا من عليه الحق
قال شيخنا رضى الله عنه وهذ الحجة ضعيفة فإن يوسف لم يكن يملك حبس أخيه عنده بغير رضاه ولم يكن هذا الاخ ممن ظلم يوسف حتى يقال إنه قد اقتص منه وإنما سائر الإخوة هم الذين كانوا قد فعلوا ذلك نعم تخلفه عنده كان يؤذيهم من أجل تأذى أبيهم والميثاق الذي أخذه عليهم وقد استثنى

ج / 3 ص -217- في الميثاق بقوله إلا أن يحاط بكم وقد أحيط بهم ولم يكن قصد يوسف باحتباس أخيه الانتقام من إخوته فإنه كان أكرم من هذا وكان في ذلك من الإيذاء لأبيه أعظم مما فيه من إيذاء إخوته وإنما هو امر امره الله به ليبلغ الكتاب أجله ويتم البلاء الذي استحق به يعقوب ويوسف قصد القصاص منهم بذلك فليس هذا موضع الخلاف بين العلماء فإن الرجل له أن يعاقب بمثل ما عوقب به وإنما موضع الخلاف هل يجوز له أن يسرق أو يخون من سرقه أو خانه مثل ما سرق منه أو خانه إياه؟
وقصة يوسف لم تكن من هذا الضرب نعم لو كان يوسف أخذ اخاه بغير امره لكان لهذا المحتج شبهة مع أنه لا دلالة في ذلك على هذا التقدير أيضا فإن مثل هذا لا يجوز في شرعنا بالاتفاق وهو ان يحبس رجل برئ ويعتقل للانتقام من غيره من غير ان يكون له جرم ولو قدر ان ذلك وقع من يوسف فلا بد ان يكون بوحي من الله ابتلاء منه لذلك المعتقل كما ابتلى ابراهيم بذبح ابنه فيكون المبيع له على هذا التقدير وحيا خاصا كالوحي الذي جاء ابراهيم بذبح ابنه وتكون حكمته في حق المبتلى امتحانه وابتلاؤه لينال درجة الصبر على حكم الله والرضا بقضائه وتكون حاله في هذا كحال أبيه يعقوب في احتباس يوسف عنه وهذا معلوم من فقه القصة وسياقها ومن حال يوسف ولهذا قال: تعالى: {كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلَّا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} فنسب الله تعالى هذا الكيد إلى نفسه كما نسبه إلى نفسه في قوله: {إِنَّهُمْ يَكِيدُونَ كَيْداً} وفي قوله: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً} وفي قوله: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}
وقد قيل: إن تسمية ذلك مكرا وكيدا واستهزاء وخداعا من باب الاستعارة

ج / 3 ص -218- ومجاز المقابلة نحو وجزاء سيئة سيئة مثلها ونحو قوله فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم وقيل وهو اصوب بل تسميته ذلك حقيقة على بابه فإن المكر إيصال الشيء إلى الغير بطريق خفي وكذلك الكيد والمخادعة ولكنه نوعان قبيح وهو إيصال ذلك لمن لا يستحقه وحسن وهو إيصاله إلى مستحقه عقوبة له فالاول مذموم والثاني ممدوح والرب تعالى إنما يفعل من ذلك ما يحمد عليه عدلا منه وحكمة وهو تعالى ياخذ الظالم والفاجر من حيث لا يحتسب لا كما يفعل الظلمة بعباده واما السيئة فهى فيعلة مما يسوء ولا ريب ان العقوبة تسوء صاحبها فهى سيئة له حسنة من الحكم العدل
وإذا عرفت ذلك فيوسف الصديق كان قد كيد غير مرة أولها ان إخوته كادوا به كيدا حيث احتالوا به في التفريق بينه وبين أبيه ثم إن امرأة العزيز كادته بما أظهرت انه راودها عن نفسها ثم اودع السجن ثم إن النسوة كادوه حتى استعاذ بالله من كيدهن فصرفه عنه وقال له يعقوب لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا وقال الشاهد لامرأة العزيز إنه من كيدكن إن كيدكن عظيم وقال تعالى في حق النسوة: {فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ} وقال الرسول: {فَلَمَّا جَاءَهُ الرَّسُولُ قال: ارْجِعْ إِلَى رَبِّكَ فاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ} فكاد الله له أحسن كيد وألطفه وأعدله بأن جمع بينه وبين اخيه واخرجه من أيدي إخوته بغير اختيارهم كما أخرجوا يوسف من يد أبيه بغير اختياره وكاد له عوض كيد المرأة بأن أخرجه من ضيق السجن إلى فضاء الملك ومكنه في الارض يتبوأ منها حيث يشاء وكاد له في تصديق النسوة اللاتي كذبنه وراودنه حتى شهدن ببراءته وعفته وكاد له في تكذيب امرأة العزيز لنفسها واعترافها بأنها هي التي راودته وانه من الصادقين فهذه عاقبة من صبر على كيد الكائد له بغيا وعدوانا

ج / 3 ص -219- فصل: كيد الله على نوعين:
 وكيد الله تعالى لا يخرج عن نوعين:
النوع الاول:
احدهما وهو الاغلب: ان يفعل تعالى فعلا خارجا عن قدرة العبد الذي كاد له فيكون الكيد قدرا زائدا محضا ليس هو من باب لا يسوغ كما كاد أعداء الرسل بانتقامه منهم بأنواع العقوبات وكذلك كانت قصة يوسف فإن أكثر ما أمكنه ان يفعل ان القى الصواع في رحل اخيه وان أذن مؤذن بسرقتهم فلما انكروا قال: فما جزاؤه إن كنتم كاذبين أي جزاء السارق أو جزاء السرق قالوا: جزاؤه من وجد في رحله فهو جزاؤه أي جزاؤه نفس السارق يستعبده المسروق منه إما مطلقا وإما إلى مدة وهذه كانت شريعة آل يعقوب ثم في إعراب هذا الكلام وجهان أحدهما ان قوله جزاؤه من وجد في رحله جملة مستقلة قائمة من مبتدأ وخبر وقوله فهو جزاؤه جملة ثانية كذلك مؤكدة للاولى مقرره لها والفرق بين الجملتين ان الاولى إخبار عن استحقاق المسروق لرقبة السارق والثانية إخبار أن هذا جزاؤه في شرعنا وحكمنا فالأولى إخبار عن المحكوم عليه والثانية إخبار عن الحكم وإن كانا متلازمين وإن أفادت الثانية معنى الحصر فإنه لا جزاء له غيره والقول الثاني أن جزاؤه الاول مبتدأ وخبره الجملة الشرطية والمعنى جزاء السارق ان من وجد المسروق في رحله كان هو الجزاء كما تقول جزاء السرقة من سرق قطعت يده وجزاء الاعمال من عمل حسنة فبعشر أو سيئة فبواحدة ونظائره
قال شيخنا رضى الله عنه وإنما احتمل الوجهين لان الجزاء قد يراد به نفس الحكم باستحقاق العقوبة وقد يراد به نفس فعل العقوبه وقد يراد به

ج / 3 ص -220- نفس الألم الواصل إلى المعاقب والمقصود ان إلهام الله لهم هذا الكلام كيد كاده ليوسف خارج عن قدرته إذ قد كان يمكنهم أن يقولوا لا جزاء عليه حتى يثبت أنه هو الذي سرق فإن مجرد وجوده في رحله لا يوجب ثبوت السرقة وقد كان يوسف عادلا لا يأخذهم بغير حجة وقد كان يمكنهم ان يقولوا يفعل به ما يفعل بالسراق في دينكم وقد كان في دين ملك مصر كما قاله أهل التفسير أن يضرب السارق ويغرم قيمة المسروق مرتين ولو قالوا: ذلك لم يمكنه ان يلزمهم بما لا يلزم به غيرهم ولهذا قال: تعالى: {كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلَّا أَنْ يَشَاءَ اللَّهُ} أي ما كان يمكنه أخذه في دين ملك مصر إذ لم يكن في دينه طريق له إلى أخذه وعلى هذا فقوله إلا أن يشاء الله استثناء منقطع أي لكن إن شاء الله اخذه بطريق آخر أو يكون متصلا على بابه أي إلا أن يشاء الله ذلك فيهيء له سببا يؤخذ به في دين الملك من الاسباب التي كان الرجل يعتقل بها
ما يؤخذ من قصة يوسف:
فإذا كان المراد من الكيد فعلا من الله بأن ييسر لعبده المؤمن المظلوم المتوكل عليه أمورا يحصل بها مقصوده من الانتقام من الظالم كان هذا خارجا عن الحيل الفقهية فإن كلامنا في الحيل التي يفعلها العبد لا فيما يفعله الله تعالى بل في قصة يوسف تنبيه على بطلان الحيل وان من كاد كيدا محرما فإن الله يكيده ويعامله بنقيض قصده وبمثل عمله وهذه سنة الله في أرباب الحيل المحرمة انه لا يبارك لهم فيما نالوه بهذه الحيل ويهيء لهم كيدا على يد من يشاء من خلقه يجزون به من جنس كيدهم وحيلهم
وفيها تنبيه على ان المؤمن المتوكل على الله اذا كاده الخلق فان الله يكيد له وينتصر له بغير حول منه ولا قوة
وفيها دليل على ان وجود المسروق بيد السارق كاف في إقامة الحد عليه بل هو بمنزل إقراره وهو أقوى من البينة وغاية البينة أن يستفاد منها ظن

ج / 3 ص -221- وأما وجود المسروق بيد السارق فيستفاد منه اليقين وبهذا جاءت السنة في وجوب الحد بالحبل والرائحة في الخمر كما اتفق عليه الصحابة والاحتجاج بقصة يوسف على هذا احسن واوضح من الاحتجاج بها على الحيل
وفيها تنبيه على ان العلم الخفي الذي يتوصل به إلى المقاصد الحسنة مما يرفع الله به درجات العبد لقوله بعد ذلك نرفع درجات من نشاء قال: زيد بن أسلم وغيره بالعلم وقد اخبر تعالى عن رفعه درجات أهل العلم في ثلاثة مواضع من كتابه احدها قوله وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء فأخبر انه يرفع درجات من يشاء بعلم الحجة وقال في قصة يوسف كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا ان يشاء الله نرفع درجات من نشاء فأخبر انه يرفع درجات من يشاء بالعلم الخفي الذي يتوصل به صاحبه إلى المقاصد المحمودة وقال يا أيها الذين آمنوا إذا قيل: لكم تفسحوا في المجالس فافسحوا يفسح الله لكم وإذا قيل: انشزوا فانشزوا يرفع الله الذين آمنوا منكم والذين اوتوا العلم درجات فأخبر انه يرفع درجات أهل العلم والايمان
 فصل: النوع الثاني من كيد الله
النوع الثاني من كيده لعبده المؤمن: وان يلهمه تعالى امرا مباحا أو مستحبا أو واجبا يوصله به إلى المقصود الحسن فيكون على هذا إلهامه ليوسف ان يفعل ما فعل هو من كيده تعالى أيضا وقد دل على ذلك قوله نرفع درجات من نشاء فإن فيها تنبيها على ان العلم الدقيق الموصل إلى المقصود الشرعي صفة مدح كما ان العلم الذي يخصم به المبطل صفة مدح وعلى هذا فيكون من الكيد ما هو مشروع لكن لا يجوز ان يراد به الكيد الذي تستحل به المحرمات أو تسقط به الواجبات فإن هذا كيد الله والله هو الذي

ج / 3 ص -222- يكيد الكائد ومحال أن يشرع الله تعالى أن يكاد دينه وأيضا فإن هذا الكيد لا يتم إلا بفعل يقصد به غير مقصوده الشرعي ومحال ان يشرع الله لعبده ان يقصد بفعله ما لم يشرع الله ذلك الفعل له فهذا هو الجواب عن احتجاج المتحيلين بقصة يوسف عليه الصلاة والسلام وقد تبين أنها من أعظم الحجج عليهم وبالله التوفيق
 فصل: لا دليل مع المحتالين من حديث أبي هريرة
وأما حديث أبي هريرة وأبي سعيد بع الجميع بالدراهم ثم ابتع بالدراهم جنيبا فما أصحه من حديث ونحن نتلقاه بالقبول والتسليم والكلام معكم فيه من مقامين احدهما إبطال استدلالكم به على جواز الحيل وثانيهما بيان دلالته على نقيض مطلوبكم إذ هذا شأن كل دليل صحيح احتج به محتج على باطل فإنه لا بد ان يكون فيه ما يدل على بطلان قوله ظاهرا أو إيماء مع عدم دلالته على قوله
المطلق والفرق بينه وبين العام:
فأما المقام الاول فنقول غاية ما دل الحديث عليه ان النبي صلى الله عليه وسلم أمره ان يبيع سلعته الاولى بثمن ثم يبتاع بثمنها تمرا آخر ومعلوم قطعا أن ذلك إنما يقتضى البيع الصحيح فإن النبي صلى الله عليه وسلم لا يأذن في العقد الباطل فلا بد ان يكون العقد الذي أذن فيه صحيحا والشأن كل الشأن في العقد المتنازع فيه فلو سلم لكم المنازع صحته لاستغنيتم عن الاستدلال بالحديث ولا يمكن الاستدلال بالحديث على صحته لانه ليس بعام فإن قوله بع مطلق لا عام فهذا البيع لو كان صحيحا متفقا على صحته لم يكن هناك لفظ عام يحتج به على تناوله فكيف وهذا البيع مما قد دلت السنة الصحيحة وأقوال الصحابة والقياس الصحيح على بطلانه كما تقدم؟ ولو اختلف

ج / 3 ص -223- رجلان في بيع هل هو صحيح أو فاسد وأراد كل واحد منهما إدخاله في هذا اللفظ لم يمكنه ذلك حتى يثبت أنه بيع صحيح ومتى أثبت انه بيع صحيح لم يحتج إلى الاستدلال بهذا المطلق فتبين انه لا حجة فيه على صورة من صور النزاع ألبتة
ونكتة الجواب أن يقال الامر المطلق بالبيع إنما يقتضي البيع الصحيح ومن سلم لكم ان هذه الصورة التي تواطأ فيها البائع والمشتري على الربا وجعل السلعة الدخيلة محللا له غير مقصودة بالبيع بيع صحيح وإذا كان الحديث ليس فيه عموم وإنما هو مطلق والامر بالحقيقة المطلقة ليس امر بشيء من صورها لأن الحقيقة مشتركة بين الافراد والقدر المشترك ليس هو مما يميز به كل واحد من الافراد عن الآخر ولا هو مستلزما له فلا يكون الامر بالمشترك امرا بالمميز بحال وإن كان مستلزما لبعض تلك القيود لا بعينه فيكون عاما لها على سبيل البدل لكن ذلك لا يقتضى العموم للأفراد على سبيل الجمع وهو المطلق في قوله بع هذا الثوب لا يقتضى الامر ببيعه من زيد أو عمرو ولابكذا أو كذا ولا بهذه السوق أو هذه فإن اللفظ لا دلالة له على شئ من شئ من ذلك إذا أتى بالمسمى حصل ممتثلا من جهة وجود تلك الحقيقة لا من جهة تلك القيود وهذا الامر لا خلاف فيه لكن بعض الناس يعتقد ان عدم الامر بالقيود يستلزم عدم الاجزاء إذا اتى بها إلا بقرينة وهو خطأ والصواب ان القيود لا تنافى الامر ولا تستلزمه وإن كان لزوم بعضها لزوما عقليا ضرورة وقوع القدر المشترك في ضمن قيد من تلك القيود وإذا تبين هذا فليس في الحديث أمره أن يبيع التمر لبائع النوع الآخر ولا لغيره ولا بحلول ولا تأجيل ولا بنقد البلد ولا غيره ولا بثمن المثل أو غيره وكل هذه القيود خارجة عن مفهوم اللفظ ولو زعم زاعم ان اللفظ يعم هذا كله كان مبطلا لكن اللفظ لا يمنع الإجزاء إذا أتى بها وإنما استفيد عدم الامتثال إذا بيع بدون ثمن المثل أو بثمن مؤجل أو بغير نقد البلد من العرف الذي ثبت للبيع المطلق وكذلك ليس في اللفظ ما يدل على أنه يبيعه من البائع

ج / 3 ص -224- بعينه ولا غيره كما ليس فيه ما يمنعه بل كل واحد من الطرفين يحتاج إلى دليل خارج عن اللفظ المطلق فما قام الدليل على إباحته أبيح فعله بالدليل الدال على جوازه لا بهذا اللفظ وما قام دليل على المنع منه لم يعارض دليل المنع بهذا اللفظ المطلق حتى يطلب الترجيح بل يكون دليل المنع سالما عن المعارضة بهذا فإن عورض بلفظ عام متناول لإباحته بوضع اللفظ له أو بدليل خاص صحت المعارضة فتأمل هذا الموضع الذي كثيرا ما يغلط فيه الناظر والمناظر وبالله التوفيق
وقد ظهر بهذا جواب من قال: لو كان الابتياع من المشتري حراما لنهى عنه فإن مقصوده صلى الله عليه وسلم إنما كان لبيان الطريق التي بها يحصل اشتراء التمر الجيد لمن عنده رديء وهو ان يبيع الرديء بثمن ثم يبتاع بالثمن جيدا ولم يتعرض لشروط البيع وموانعه لأن المقصود ذكر الحكم على وجه الجملة ولأن المخاطب أحيل على فهمه وعلمه بأنه إنما أذن له في بيع يتعارفه الناس وهو البيع المقصود في نفسه ولم يؤذن له في بيع يكون وسيلة وذريعة ظاهرة إلى ما هو ربا صريح وكان القوم أعلم بالله ورسوله وشريعته من أن يفهموا عنه أنه اذن لهم في الحيل الربوية التي ظاهرها بيع وباطنها ربا ونحن نشهد بالله أنه كما لم يأذن فيها بوجه لم يفهمها عنه اصحابه بخطابه بوجه وما نظير هذا الاستدلال إلا استدلال بعضهم على جواز أكل ذي الناب والمخلب بقوله وكلوا واشربوا حتى يتبين لكم الخيط الابيض من الخيط الاسود واستدلال آخر بقوله وأحل لكم ما وراء ذلكم على جواز نكاح الزانية المصرة على الزنا واستدلال آخر على ذلك بقوله وانكحوا الأيامى منكم والصالحين من عبادكم واستدلال غيره به على صحة نكاح التحليل بذلك وعلى صحة نكاح المتعة واستدلال آخر على جواز نكاح المخلوقة من مائه إذا كان زانيا ولو ان رجلا استدل بذلك على جواز نكاح المرأة على عمتها وخالتها وأخذ يعارض به السنة لم يكن فرق بينه وبين هذا الاستدلال بل لو استدل به على كل نكاح حرمته السنة لم يكن فرق بينه وبين هذا الاستدلال وكذلك قوله بع الجميع لو استدل به مستدل

ج / 3 ص -225- على بيع من البيوع المتنازع فيها لم يكن فيه حجة وليس بالغالب ان بائع التمر بدراهم يبتاع بها من المشتري حتى يقال هذه الصورة غالبة فيحمل اللفظ عليها ولا هو المتعارف عند الاطلاق عرفا وشرعا وبالجملة فإرادة هذه الصورة وحدها من اللفظ ممتنع وإرادتها مع غيرها فرع على عمومه ولا عموم له وإرادة القدر المشترك بين أفراد البيع إنما تنصرف إلى البيع المعهود عرفا وشرعا وعلى التقديرات كلها لا تدخل هذه الصورة
ومما يدل على ذلك ان هذه الصورة لا تدخل في امر الرجل لعبده وولده ووكيله ان يشتري له كذا فلو قال: بع هذه الحنطة العتيقة واشتر لنا جديدة لم يفهم السامع إلا بيعا مقصودا أو شراء مقصودا فثبت ان الحديث ليس فيه إشعار بالحيلة الربوية ألبتة
يوضحه ان قوله بع كذا واشتر كذا أو بعت واشتريت لا يفهم منه إلا البيع الذي يقصد به نقل ملك المبيع نقلا مستقرا ولهذا لا يفهم منه بيع الهازل ولا المكره ولا بيع الحيلة ولا بيع العينة ولا يعد الناس من اتخذ خرزة أو عرضا يحلل به الربا ويبيعه ويشتريه صورة خالية عن حقيقة البيع ومقصوده تاجرا وإنما يسمونه مرابيا ومتحيا فكيف يدخل هذا تحت لفظ النبي صلى الله عليه وسلم
يزيده إيضاحا ان النبي صلى الله عليه وسلم قال: "من باع بيعتين في بيعة فله اوكسهما أو الربا" ونهى عن بيعتين في بيعة ومعلوم انهما متى تواطئا على أن يبيعه بالثمن ثم يبتاع به منه فهو بيعتان في بيعة فلا يكون ما نهى عنه داخلا تحت ما أذن فيه
يوضحه أيضا انه قال: لا يحل سلف وبيع ولا شرطان في بيع وتواطؤهما على أن يبيعه السلعة بثمن ثم يشتري منه غيرها بذلك الثمن منطبق على لفظ الحديث فلا يدخل ما أخبر أنه لا يحل تحت ما أذن فيه

ج / 3 ص -226- يوضحه أيضا أن النبي صلى الله عليه وسلم قال: "بع الجميع بالدراهم ثم ابتع بالدراهم جنيبا" وهذا يقتضى بيعا ينشئه ويبتدئه بعد انقضاء البيع الاول ومتى واطأه في أول الامر على ان ابيعك وأبتاع منك فقد اتفقا على العقدين معا فلا يكون الثاني عقدا مستقلا مبتدأ بل هو من تتمة العقد الاول عندهما وفي اتفاقهما وظاهر الحديث انه امر بعقدين مستقلين لا يرتبط احدهما بالآخر ولا ينبنى عليه
ولو نزلنا عن ذلك كله وسلمنا أن الحديث عام عموما لفظيا يدخل تحته صورة الحيلة فهو لا ريب مخصوص بصور كثيرة فنخص منه هذه الصورة المذكورة بالادلة المتقدمة على بطلان الحيل واضعافها والعام يخص بدون مثلها بكثير فكم قد خص العموم بالمفهوم وخبر الواحد والقياس وغير ذلك فتخصيصه لو فرض عمومه بالنصوص والاقيسة وإجماع الصحابة على تحريم الحيل اولى واحرى بل واحد من تلك الادلة التي ذكرناها على المنع من الحيل وتحريمها كاف في التخصيص وإذا كنتم قد خصصتم قوله صلى الله عليه وسلم لعن الله المحلل والمحلل له مع أنه عام عموما لفظيا فخصصتموه بصورة واحدة وهي ما اشترطا في صلب العقد أنه إنما تزوجها ليحلها ومتى أحلها فهى طالق مع ان هذه الصورة نادرة جدا لا يفعلها المحلل والصور الواقعة في التحليل اضعاف هذه فحملتم اللفظ العام عموما لفظيا ومعنويا على أندر صورة تكون لو قدر وقوعها وأخليتموه عن الصور الواقعة المستعملة بين المحللين فقوله صلى الله عليه وسلم: "بع الجميع بالدراهم" أولى بالتقييد بالنصوص الكثيرة والآثار والاقيسة الصحيحة التي هي في معنى الاصل وحمله على البيع المتعارف المعهود عرفا وشرعا وهذا بحمد الله تعالى في غاية الوضوح ولا يخفى على منصف يريد الله ورسوله والدار الآخرة وبالله التوفيق

ج / 3 ص -227- فصل: توضيح المقصود من حديث أبي هريرة
ومما يوضح فساد حمل الحديث على صورة الحيلة وان كلام الرسول ومنصبه العالى منزه عن ذلك ان المقصود الذي شرع الله تعالى له البيع واحله لاجله هو ان يحصل ملك الثمن للبائع ويحصل ملك المبيع للمشتري فيكون كل منهما قد حصل له مقصوده بالبيع هذا ينتفع بالثمن وهذا بالسلعة وهذا إنما يكون إذا قصد المشتري نفس السلعة للانتفاع بها أو التجارة فيها وقصد البائع نفس الثمن ولهذا يحتاط كل واحد منهما فيما يصير اليه من العرض هذا في وزن الثمن ونقده ورواجه وهذا في سلامة السلعة من العيب وأنها تساوي الثمن الذي بذله فيها فإذا كان مقصود كل منهما ذلك فقد قصدا بالسبب ما شرعه الله له وأتى بالسبب حقيقة وحكما وسواء حصل مقصوده بعقد أو توقف على عقود مثل أن يكون بيده سلعة وهو يريد ان يبتاع سلعة اخرى لا تباع سلعته بها لمانع شرعي أو عرفي أو غيرهما فيبيع سلعته ليملك ثمنها وهذا بيع مقصود وعوضه مقصود ثم يبتاع بالثمن سلعة اخرى وهذه قصة بلال في تمر خيبر سواه فإنه إذا باع الجميع بالدراهم فقد اراد بالبيع ملك الثمن وهذا مقصود مشروع ثم إذا ابتاع بالدراهم جنيبا فقد عقد عقدا مقصودا مشروعا فلما كان بائعا قصد تملك الثمن حقيقة ولما كان مبتاعا قصد تملك السلعة حقيقة فإن ابتاع بالثمن من غير المشتري منه فهذا لا محذور فيه إذ كل من العقدين مقصود مشروع ولهذا يستوفيان حكم العقد الاول من النقد والقبض وغيرهما وأما إذا ابتاع بالثمن من مبتاعه من جنس ما باعه فهذا يخشى منه ان لا يكون العقد الاول مقصودا لهما بل قصدهما بيع السلعة الاولى بالثانية فيكون ربا بعينه ويظهر هذا القصد بأنهما يتفقان على صاع بصاعين أولا ثم يتوصلان إلى ذلك ببيع الصاع بدرهم ويشتري به صاعين ولا يبالي البائع بنقد ذلك الثمن ولا بقبضه ولا بعيب فيه ولا بعدم رواجه ولا

ج / 3 ص -228- يحتاط لنفسه فيه احتياط من قصده تملك الثمن إذ قد علم هو الآخر ان الثمن بعينه خارج منه عائد اليه فنقده وقبضه والاحتياط فيه يكون عبثا وتأمل حال باعة الحلى عينة كيف يخرج كل حلقة من غير جنسه أو قطعة ما ويبيعك إياها بذلك الثمن ثم يبتعاعها منك فكيف لا تسأل عن قيمتها ولا عن وزنها ولا مساواتها للثمن بل قد تساوي اضعافه وقد تساوى بعضه إذ ليست هي القصد وانما القصد أمر وراءها وجعلت هي محللا لذلك المقصود وإذا عرف هذا فهو إنما عقد معه العقد الاول ليعيد اليه الثمن بعينه ويأخذ العوض الآخر وهذا تواطؤ منهما حين عقداه على فسخه والعقد اذا قصد به فسخه لم يكن مقصودا وإذا لم يكن مقصودا كان وجوده كعدمه وكان توسطه عبثا
ومما يوضح الامر في ذلك انه اذا جاءه بتمر أو زبيب أو حنطة ليبتاعه به من جنسه فإنهما يتشارطان ويتراضيان على سعر أحدهما من الآخر وأنه مد بمد ونصف مثلا ثم بعد ذلك يقول بعتك هذا بكذا وكذا درهما ثم يقول بعنى بهذه الدراهم كذا و كذا صاعا من النوع الآخر وكذلك في الصرف وليس للبائع ولا للمشتري غرض في الدراهم والغرض معروف فأين من يبيعه السلعة بثمن ليشتري به منه من جنسها إلى من يبيعه اياها بثمن له غرض في تملكه وقبضه وتوسط الثمن في الاول عبث محض لا فائدة فيه فكيف يأمر به الشارع الحكيم مع زيادة التعب والكلفة فيه ولو كان هذا سائغا لم يكن في تحريم الربا حكمة سوى تضييع الزمان واتعاب النفوس بلا فائدة فإنه لا يشاء احد ان يبتاع ربويا بأكثر منه من جنسه الاول الا قال: بعتك هذا بكذا وابتعت منك هذا بهذا الثمن فلا يعجز احد استحلال ما حرمه الله قط بأدنى الحيل
يوضحه ان الربا نوعان: ربا الفضل وربا النسيئة فأما ربا الفضل فيمكنه في كل مال ربوى ان يقول بعتك هذا المال بكذا ويسمى ما شاء ثم يقول

ج / 3 ص -229- اشتريت منك هذا للذي هو من جنسه بذلك الذي سماه ولا حقيقة له مقصودة واما ربا النسيئة فيمكنه ان يقول بعتك هذه الحريرة بألف درهم أو عشرين صاعا إلى سنة وابتعتها منك بخمسمائة حاله أو خمسة عشر صاعا ويمكنه ربا الفضل فلا يشاء مراب إلا أقرضه ثم حاباه في بيع أو إجارة أو غيرهما ويحصل مقصوده من الزيادة فيا سبحان الله أيعود الربا الذي قد عظم الله شأنه في القرآن وأوجب محاربة مستحله ولعن آكله موكله وشاهديه وكاتبه وجاء فيه من الوعيد ما لم يجيء في غيره إلى ان يستحل نوعاه بأدنى حيلة لا كلفة فيها أصلا إلا بصورة عقد هي عبث ولعب يضحك منها ويستهزأ بها فكيف يستحسن ان ينسب إلى نبي من الانبياء فضلا عن سد الانبياء بل ان ينسب رب العالمين إلى ان يحرم هذه المحرمات العظيمة ويوعد عليها بأغلظ العقوبات وأنواع الوعيد ثم يبيحها بضرب من الحيل والعبث والخداع الذي ليس له حقيقة مقصودة ألبتة في نفسه للمتعاقدين وترى كثيرا من المرابين لما علم ان هذا العقد ليس له حقيقة مقصودة ألبتة قد جعل عنده خرزة ذهب فكل من جاءه يريد ان يبيعه جنسا بجنسه اكثر منه أو اقل ابتاع منه ذلك الجنس بتلك الخرزة ثم ابتاع الخرزة بالجنس الذي يريد ان يعطيه إياه افيستجيز عاقل ان يقول إن الذي حرم بيع الفضة بالفضة متفاضلا أحلها بهذه الخرزة وكذلك كثير من الفجار قد أعد سلعة لتحليل ربا النساء فإذا جاءه من يريد الفا بألف ومائتين أدخل تلك السلعة محللا ولهذا كانت أكثر حيل الربا في بابها أغلظ من حيل التحليل ولهذا حرمها أو بعضها من لم يحرم التحليل لان القصد في البيع معتبر في فطر الناس ولأن الاحتيال في الربا غالبا إنما يتم بالمواطأة اللفظية أو العرفية ولايفتقر إلى شهادة ولكن يتعاقدان ثم يشهدان ان له في ذمته دينا ولهذا إنما لعن شاهداه إذا علما به والتحليل لا يمكن إظهاره وقت العقد لكون الشهادة

ج / 3 ص -230- شرطا فيه والشروط المتقدمة تؤثر كالمقارنة كما تقدم تقريره إذ تقديم الشرط ومقارنته لا يخرجه عن كونه عقد تحليل ويدخله في نكاح الرغبة والقصود معتبرة في العقود
 فصل: آراء بعض الفقهاء في الحيل الربوية
وجماع الامر انه اذا ربويا بثمن وهو يريد ان يشتري منه بثمنه من جنسه فإما أن يواطئه على الشراء منه لفظا أو يكون العرف بينهما قد جرى بذلك أو لا يكون فإن كان الاول فهو باطل كما تقدم تقريره فإن هذا لم يقصد ملك الثمن ولا قصد هذا تمليكه وإنما قصد تمليك المثمن بالمثمن وجعلا تسمية الثمن تلبيسا وخداعا ووسيلة إلى الربا فهو في هذا العقد بمنزلة التيس الملعون في عقد التحليل وان لم تجر بينهما مواطأة لكن قد علم المشتري ان البائع يريد ان يشترى منه ربويا بربوي فكذلك لان علمه بذلك ضرب من المواطأة وهو يمنع قصد الثمن الذي يخرجان به عن قصد الربا وان قصد البائع الشراء منه بعد البيع ولم يعلم المشترى فقد قال: الإمام احمد ههنا لو باع من رجل دنانير بدارهم لم يجز ان يشترى بالدراهم منه ذهبا إلا أن يمضى ويبتاع بالورق من غيره ذهبا فلا يستقيم فيجوز ان يرجع إلى الذي ابتاع منه الدنانير فيشترى منه ذهبا وكذلك كره مالك ان تصرف دراهمك من رجل بدنانير ثم تبتاع منه بتلك الدنانير دراهم غير دراهمك في الوقت أو بعد يوم أو يومين قال: ابن القاسم فإن طال الزمان وصح أمرهما فلا بأس به فوجه ما منعه الإمام احمد رضى الله عنه انه متى قصد المشتري منه تلك الدنانير لم يقصد تملك الثمن ولهذا لا يحتاط في النقد والوزن ولهذا يقول إنه متى بدا له بعد القبض والمفارقة ان يشترى منه بأن يطلب من غيره فلا يجد لم يكن في العقد الاول خلل والمتقدمون من أصحاب حملوا هذا المنع منه على التحريم

ج / 3 ص -231- وقال القاضي وابن عقيل وغيرهما: "اذا لم يكن شرطا ومواطأة بينهما لم يحرم" وقد اوما اليه الامام احمد في رواية حرب فإنه قال: قلت لأحمد اشترى من رجل ذهبا ثم ابتاعه منه قال: "بيعه من غيره احب إلي" وذكر ابن عقيل ان احمد لم يكرهه في رواية اخرى وكره ابن سيرين للرجل ان يبتاع من الرجل الدراهم بالدنانير ثم يشتري منه بالدراهم دنانير وهذه المسألة في ربا الفضل كمسائل العينة في ربا النساء ولهذا عدها من الربا الفقهاء السبعة وأكثر العلماء وهو قول أهل المدينة كمالك وأصحابه وأهل الحديث كأحمد وأصحابه وهو مأثور عن ابن عمر ففي هذه المسأله قد عاد الثمن إلى المشترى وحصلا على ربا الفضل أو النساء وفي العينة قد عاد المبيع إلى البائع وافضى إلى ربا الفضل والنساء جميعا ثم إن كان في الموضعين لم يقصد الثمن ولا المبيع وإنما جعل وصلة إلى الربا فهذا الذي لاريب في تحريمه والعقد الاول ههنا باطل بلا توقف عند من يبطل الحيل وقد صرح به القاضي في مسألة العينة في غير موضع وحكى ابو الخطاب في صحته وجهين
قال شيخنا والاول هو الصواب وانما تردد من تردد من الاصحاب في العقد الاول في مسألة العينة لان هذه المسألة انما ينسب الخلاف فيها في العقد الثاني بناء على ان الاول صحيح وعلى هذا التقدير فليست من مسائل الحيل وإنما هي من مسائل الذرائع ولها مأخذ آخر يقتضى التحريم عند أبي حنيفة وأصحابه فإنهم لا يحرمون الحيل ويحرمون مسألة العينة وهو أن الثمن إذا لم يستوف لم يتم العقد الاول فيصير الثاني مبنيا عليه وهذا تعليل خارج عن قاعدة الحيل والذرائع فصار للمسألة ثلاثة مآخذ فلما لم يتمحض تحريمها على قاعدة الحيل توقف في العقد الاول من توقف
قال شيخنا والتحقيق أنها إذا كانت من الحيل أعطيت حكم الحيل وإلا اعتبر فيها المأخذان الآخران هذا إذا لم يقصد الاول فإن قصد حقيقته

ج / 3 ص -232- فهو صحيح لكن ما دام الثمن في ذمة المشتري لم يجز ان يشترى منه المبيع بأقل منه من جنسه ولا يجوز ان يبتاع منه بالثمن ربويا لا يباع بالآول نساء لان احكام العقد الاول لا تتم إلا بالتقابض فإذا لم يحصل كان ذريعة إلى الربا وان تقابضا وكان العقد مقصودا فله يشتري منه كما يشتري من غيره وإذا كان الطريق إلى الحلال هي العقود المقصودة المشروعة التي لا خداع فيها ولا تحريم لم يصح ان تلحق بها صورة عقد لم تقصد حقيقته وإنما قصد التوصل به إلى استحلال ما حرمه الله والله الموفق
وانما اطلنا الكلام على هذه الحجة لأنها عمدة أرباب الحيل من السنة كما وان عمدتم من الكتاب وخذ بيدك ضغثا
 فصل: حديث أبي هريرة على تحريم الحيل
فهذا تمام الكلام على المقام الاول وهو عدم دلالة الحديث على الحيل الربوية بوجه من الوجوه
وأما المقام الثاني وهو دلالته على تحريمها وفسادها فلأنه صلى الله عليه وسلم نهاه أن يشتري الصاع بالصاعين ومن المعلوم ان الصفة التي في الحيل مقصودة يرتفع سعره لاجلها والعاقل لا يخرج صاعين ويأخذ صاعا إلا لتميز ما يأخذه بصفة أو لغرض له في المأخوذ ليس في المبذول والشارع حكيم لا يمنع المكلف مما هو مصلحة له ويحتاج اليه إلا لتضمنه أو لاستلزامه مفسدة أرجح من تلك المصلحة وقد خفيت هذه المفسدة على كثير من الناس حتى قال: بعض المتأخرين لا يتبين لى ما وجه تحريم ربا الفضل والحكمة فيه وقد تقدم أن هذا من أعظم حكمة الشريعة ومراعاة مصالح الخلق وان الربا نوعان ربا نسيئة وتحريمه تحريم المقاصد وربا فضل وتحريمه تحريم الذرائع

ج / 3 ص -233- والوسائل فإن النفوس متى ذاقت الربح فيه عاجلا تسورت منه إلى الربح الآجل فسندت عليها بالذريعة وحمى جانب الحمى وأي حكمة وحكم احسن من ذلك واذا كان كذلك فالنبي صلى الله عليه وسلم منع بلالا من أخذ مد بمدين لئلا يقع في الربا ومعلوم انه لو جوز له ذلك بحيلة لم يكن في منعه من بيع مدين بمد فائدة اصلا بل كان بيعه كذلك اسهل واقل مفسدة من توسط الحيلة الباردة التي لا تغنى من المفسدة شيئا وقد نبه على هذا بقوله في الحديث لا تفعل اوه عين الربا فنهاه عن الفعل والنهي يقتضي المنع بحيلة أو غير حيلة لان المنهي عنه لا بد ان يشتمل على مفسدة لاجلها ينهى عنه وتلك المفسدة لا تزول بالتحيل عليها بل تزيد واشار إلى المنع بقول اوه عين الربا فدل على ان المنع إنما كان لوجود حقيقة الربا وعينه وانه لا تأثير للصورة المجردة مع قيام الحقيقة فلا يهمل قوله عين الربا فتحت هذه اللفظة ما يشير إلى ان الاعتبار بالحقائق وانها هي التي عليها المعول وهي محل التحليل والتحريم والله تعالى لا ينظر إلى صورها وعباراتها التي يكسوها إياها العبد وإنما ينظر إلى حقائقها وذواتها والله الموفق
فصل: لا تجوز المعاريض في استباحة الحرام
وأما تمسكهم بجواز المعاريض وقولهم إن الحيل معاريض فعلية على وزان المعاريض القولية فالجواب من وجوه
احدها: ان يقال ومن سلم لكم ان المعاريض اذا تضمنت استباحة الحرام وإسقاط الواجبات وإبطال الحقوق كانت جائزة بل هي من الحيل القولية وإنما تجوز المعاريض اذا كان فيها تخلص من ظالم كما عرض الخليل بقوله هذه أختي فإذا تضمنت نصر حق أو إبطال باطل كما عرض الخليل بقوله إني سقيم وقوله بل فعله كبيرهم هذا وكما عرض الملكان لداود بما ضرباه له من

ج / 3 ص -234- المثال الذي نسباه إلى انفسهما وكما عرض النبي صلى الله عليه وسلم قوله: "ونحن من ماء" وكما كان يروى عن الغزوة بغيرها لمصلحة الاسلام والمسلمين إذا لم تتضمن مفسدة في دين ولا دنيا كما عرض صلى الله عليه وسلم بقوله: "إنا حاملوك على ولد الناقة" وبقوله: "إن الجنة لا تدخلها العجز" وبقوله: "من يشترى منى هذا العبد يريد عبد الله" وبقوله: "لتلك المرأة زوجك الذي في عينيه بياض" وإنما اراد به البياض الذي خلقه الله في عيون بين آدم وهذه المعاريض ونحوها من اصدق الكلام فأين في جواز هذه ما يدل على جواز الحيل المذكورة
رأي ابن تيمية في المعاريض:
وقال شيخنا رضى الله عنه: "والذي قيست عليه الحيل الربويه وليست مثله نوعان احدهما المعاريض وهي ان يتكلم الرجل بكلام جائز يقصد به معنى صحيحا ويوهم غيره انه يقصد به معنى آخر فيكون سبب ذلك الوهم كون اللفظ مشتركا بين حقيقتين لغويتين أو عرفيتين أو شرعيتين أو لغوية مع إحداهما أو عرفية مع إحداهما أو شرعية مع أحداهما فيعنى احد معنييه ويوهم السامع له أنه إنما على الآخر إما لكونه لم يعرف إلا ذلك وإما لكون دلالة الحال تقتضيه واما لقرينة حالية أو مقالية يضمها إلى اللفظ أو يكون سبب التوهم كون اللفظ ظاهرا في معنى فيعنى به معنى يحتمله باطنا بأن ينوى مجاز اللفظ دون حقيقته أو ينوي بالعام الخاص أو بالمطلق المقيد أو يكون سبب التوهم كون المخاطب إنما يفهم من اللفظ غير حقيقته لعرف خاص به أو غفلة منه أو جهل أو غير ذلك من الاسباب مع كون المتكلم إنما قصد حقيقته فهذا كله إذا كان المقصود به رفع ضرر غير مستحق فهو جائز كقول الخليل هذه اختي وقول النبي صلى الله عليه وسلم نحن من ماء وقول الصديق رضى الله عنه هاد يهديني السبيل ومنه قول عبدالله بن رواحة

ج / 3 ص -235- شهدت بأن وعد الله حق الابيات
أوهم امرأته القرآن وقد يكون واجبا إذا تضمن دفع ضرر يجب دفعه ولا يندفع إلا بذلك
وهذا الضرب وان كان نوع حيلة في الخطاب لكنه يفارق الحيل المحرمة من الوجه المحتال عليه والوجه المحتال به أما الاول فلكونه دفع ضرر غير مستحق فلو تضمن كتمان ما يجب إظهاره من شهادة أو إقرار أو علم أو نصيحة مسلم أو التعريف بصفة معقود عليه في بيع أو نكاح أو أجارة فإنه غش محرم بالنص.
قال مثنى الانباري: "قلت لاحمد بن حنبل كيف الحديث الذي جاء في المعاريض فقال المعاريض لا تكون في الشراء والبيع تكون في الرجل يصلح بين الناس أو نحو هذا"
قال شيخنا: والضابط ان كل ما وجب بيانه فالتعريض فيه حرام لأنه كتمان وتدليس ويدخل في هذا الاقرار بالحق والتعريض في الحلف عليه والشهادة على العقود ووصف المعقود عليه والفتيا والحديث والقضاء وكل ما حرم بيانه فالتعريض فيه جائز بل واجب إذا أمكن ووجب الخطاب كالتعريض لسائل عن مال معصوم أو نفسه يريد ان يعتدى عليه وإن كان بيانه جائزا أو كتمانه جائزا فإما ان تكون المصلحة في كتمانه أو في إظهاره أو كلاهما متضمن للمصلحة فإن كان الاول فالتعريض مستحب كتورية الغازي عن الوجه الذي يريده وتورية الممتنع عن الخروج والاجتماع بمن يصده عن طاعة أو مصلحة راجحة كتورية احمد عن المروزي وتورية الحالف لظالم له أو لمن استحلفه يمينا لا تجب عليه ونحو ذلك وان كان الثاني فالتورية فيه مكروهة والاظهار مستحب وهذا في كل موضع يكون البيان فيه مستحبا وإن تساوي الامران وكان كل منهما طريقا إلى المقصود لكون ذلك المخاطب التعريض والتصريح بالنسبة إليه سواء جاز الأمران كما لو كان يعرف بعدة ألسن وخطايه بكل لسان منها يحصل مقصوده ومثل هذا ما لو كان له غرض مباح

ج / 3 ص -236- في التعريض ولا حذر عليه في التصريح والمخاطب لا يفهم مقصوده وفي هذا ثلاثة اقوال للفقهاء وهي في مذهب الامام احمد أحدها له التعريض إذ لا يتضمن كتمان حق ولا إضرار بغير مستحق والثاني ليس له ذلك فإنه إيهام للمخاطب من غير حاجة اليه وذلك تغرير وربما أوقع السامع في الخبر الكاذب وقد يترتب عليه ضرر به والثالث له التعريض في غير اليمين
وقال الفضيل بن زياد سألت احمد عن الرجل يعارض في كلامه يسألني عن الشيء أكره أن أخبره به قال: إذا لم يكن يمينا فلا بأس في المعاريض مندوحة عن الكذب وهذا عند الحاجة إلى الجواب فأما الابتداء فالمنع فيه ظاهر كما دل عليه حديث ام كلثوم انه لم يرخص فيما يقول الناس إنه كذب إلا في ثلاث وكلها مما يحتاج اليه المتكلم وبكل حال فغاية هذا القسم تجهيل السامع بأن يوقعه المتكلم في اعتقاد ما لم يرده بكلامه وهذا التجهيل قد تكون مصلحته أرجح من مفسدته وقد تكون مفسدته أرجع من مصلحته وقد يتعارض الامران ولا ريب ان من كان علمه بالشيء يحمله على ما يكرهه الله ورسوله كان تجهيله به وكتمانه عنه اصلح له وللمتكلم وكذلك ما كان في علمه مضرة على القائل أو تفوت عليه مصلحة هي ارجح من مصلحة البيان فله ان يكتمه عن السامع فان أبي الا استنطاقه فله أن يعرض له
فالمقصود بالمعاريض فعل واجب أو مستحب أو مباح اباح الشارع السعي في حصوله ونصب له سببا يفضى اليه فلا يقاس بهذه الحيل التي تتضمن سقوط ما أوجبه الشارع وتحليل ما حرمه فأين احد البابين من الآخر وهل هذا إلا من أفسد القياس وهو كقياس الربا على البيع والميتة على المذكى

ج / 3 ص -237- فصل: جواز المعاريض فيما لا يضر
فهذا الفرق من جهة المحتال عليه وأما الفرق من جهة المحتال به فإن المعرض إنما تكلم بحق ونطق بصدق فيما بينه وبين الله لا سيما إن لم ينو باللفظ خلاف ظاهره في نفسه وإنما كان عدم الظهور من ضعف فهم السامع وقصوره في فهم دلالة اللفظ ومعاريض النبي صلى الله عليه وسلم ومزاحه كان من هذا النوع كقوله نحن من ماء وقوله إنا حاملوك على ولد الناقة ولا يدخل الجنة العجز وزوجك الذي في عينيه بياض وأكثر معاريض السلف كانت من هذا ومن هذا الباب التدليس في الإسناد لكن هذا مكروه لتعلقه بالدين وكون البيان في العلم واجبا بخلاف ما قصد به دفع ظالم أو دفع ضرر عن المتكلم
المعاريض نوعان:
والمعاريض نوعان أحدهما ان يستعمل اللفظ في حقيقته وما وضع له فلا يخرج به عن ظاهره ويقصد فردا من أفراد حقيقته فيتوهم السامع انه قصد غيره إما لقصور فهمه وأما لظهور ذلك الفرد عنده أكثر من غيره وإما لشاهد الحال عنده وإما لكيفية المخبر وقت التكلم من ضحك أو غضب أو إشارة ونحو ذلك وإذا تأملت المعاريض النبوية والسلفيه وجدت عامتها من هذا النوع والثاني ان يستعمل العام في الخاص والمطلق العام في الخاص والمطلق في المقيد وهو الذي يسميه المتأخرون الحقيقة والمجاز وليس يفهم أكثر من المطلق والمقيد فإن لفظ الاسد والبحر والشمس عند الاطلاق له معنى وعند التقييد له معنى يسمونه المجاز ولم يفرقوا بين مقيد ومقيد ولابين قيد وقيد فإن قالوا: كل مقيد مجاز لزمهم ان يكون كل كلام مركب مجازا فإن التركيب يقيده بقيود زائدة على اللفظ المطلق وإن قالوا: بعض القيود بجعله مجازا دون بعض سئلوا عن الضابظ ما هو ولن يجدوا اليه سبيلا وإن قالوا: يعتبر اللفظ الفرد من حيث هو مفرد قبل التركيب وهناك يحكم عليه بالحقيقة والمجاز

ج / 3 ص -238- قيل لهم: هذا أبعد وأشد فسادا فإن اللفظ قبل العقد والتركيب بمنزلة الاصوات التي ينعق بها ولا تفيد شيئا وإنما إفادتها بعد تركيبها وأنتم قلتم الحقيقة هي اللفظ المستعمل وأكثركم يقول استعمال اللفظ فيما وضع له اولا والمجاز بالعكس فلا بد في الحقيقة والمجازم من استعمال اللفظ فيما وضع له وهو إنما يستعمل بعد تركيبه وحيئذ فتركيبه بعده يفهم منها مراد المتكلم فما الذي جعله مع بعض تلك القيود حقيقة ومع بعضها مجازا
وليس الغرض إبطال هذا التقسيم الحادث المبتدع المتناقض فإنه باطل من اكثر من أربعين وجها وإنما الغرض التنبيه على نوعى التعريض وأنه تارة يكون مع استعمال اللفظ في ظاهره وتارة يكون اخراجه عن ظاهره ولا يذكر المعرض قرينة تبين مراده ومن هذا النوع عامة التعريض في الايمان والطلاق كقوله كل امرأة له فهى طالق وينوى في بلد كذا وكذا أو ينوى فلانة أو قوله أنت طالق وينوي من زوج كان قبله ونحو ذلك فهذا القسم شيء والذي قبله شيء فأين هذا من قصد المحتال بلفظ العقد أو صورته ما لم يجعله الشارع مقتضيا له بوجه بل جعله مقتضيا لضده ولا يلزم من صلاحية اللفظ له إخبارا صلاحيته له إنشاء فإنه لو قال: تزوجت في المعاريض وعنى نكاحا فاسدا كان صادقا كما لو بينه ولو قال: تزوجت إنشاء وكان فاسدا لم ينعقد وكذلك في جميع الحيل فإن الشارع لم يشرع القرض إلا لمن قصد ان يسترجع مثل قرضه ولم يشرعه لمن قصد ان يأخذ اكثر منه لا بحيلة ولا بغيرها وكذلك إنما شرع البيع لمن له غرض في تمليك الثمن وتمليك السلعة ولم يشرعه قط لمن قصد به ربا الفضل أو النساء ولا غرض له في الثمن ولا في المثمن ولا في السلعة وإنما غرضهما الربا وكذلك النكاح لم يشرعه إلا لراغب في المرأة لم يشرعه للمحلل وكذلك الخلع لم يشرعه إلا للمفتدية نفسها من الزوج تتخلص منه من سوء العشرة ولم يشرعه للتحيل على الحنث قط وكذلك التمليك لم يشرعه الله سبحانه وتعالى إلا لمن قصد نفع الغير والاحسان اليه بتمليكه

ج / 3 ص -239- سواء كان محتاجا أو غير محتاج ولم يشرعه لاسقاط فرض من زكاة أو حج أو غيرهما قط وكذلك المعاريض لم يشرعها إلا لمحتاج إليها أو لمن لا يسقط بها حقا ولا يضربها احدا ولم يشرعها إذا تضمنت إسقاط حق أو إضرار لغير مستحق
متى تباح المعاريض ومتى تحرم:
فثبت ان التعريض المباح ليس من المخادمة لله في شيء وغايته انه مخادعة لمخلوق اباح الشارع مخادعته لظلمه ولا يلزم من جواز مخادعه الظالم المبطل جواز مخادعة المحق فما كان من التعريض مخالفا لظاهر اللفظ كان قبيحا إلا عند الحاجة وما لم يكن منها مخالفا لظاهر اللفظ كان جائزا إلا عند تضمن مفسدة
والمعاريض كما تكون بالقول تكون بالفعل وتكون بالقول والفعل معا مثال ذلك أن يظهر المحارب انه يريد وجها من الوجوه ويسافر اليه ليحسب العدو أنه لا يريده ثم يكر عليه وهو آمن من قصده أو يستطرد المبارز بين يدي خصمه ليظن هزيمته ثم يعطف عليه وهذا من خداعات الحرب
 فصل: النوع الآخر من المعاريض
فهذا أحد النوعين الذي قيست عليه الحيل المحرمة والنوع الثاني الكيد الذي شرعه الله للمظلوم أن يكيد به ظالمه ويخدعه به إما للتوصل إلى أخذ حقه منه أو عقوبة له أو لكف شره وعدوانه عنه كما روى الإمام احمد في مسنده ان رجلا شكا إلى رسول الله صلى الله عليه وسلم من جاره أنه يؤذيه فأمره رسول الله صلى الله عليه وسلم ان يطرح متاعه في الطريق ففعل فجعل كل من مر عليه يسأل عن شأن المتاع فيخبر بأن جار صاحبه يؤذيه فيسبه ويلعنه فجاء اليه وقال رد متاعك إلى مكانه فوالله لا أوذيك بعد ذلك ابدا فهذا من أحسن المعاريض الفعليه والطف الحيل التي يتوصل بها إلى دفع ظلم الظالم.
ونحن لا ننكر هذا الجنس وإنما الكلام في الحيل على استحلال محارم

ج / 3 ص -240- الله وإسقاط فرائضه وإبطال حقوق عباده فهذا النوع هو الذي يفوت أفراد الادلة على تحريمه الحصر
 فصل: ليس كل الحيل حراما
وأما قولكم جعل العقود حيلا على التوصل إلى مالا يباح إلا بها إلى آخره فهذا موضع الكلام في الحيل وانقسامها إلى احكامها الخمسة فنقول ليس كل ما يسمى حيلة حراما قال: الله تعالى الا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا اراد بالحيلة التحيل على التخلص من بين الكفار وهذه حيلة محمودة يثاب عليها وكذلك الحيلة على هزيمة الكفار كما فعل نعيم بن مسعود يوم الخندق أو على تخليص ماله منهم كما فعل الحجاج بن علاط بإمرأته وكذلك الحيلة على قتل راس من رؤوس اعداء الله كما فعل الذين قتلوا ابن أبي الحقيق اليهودي وكعب بن الأشرف وابا رافع وغيرهم فكل هذه حيل محمودة محبوبة لله ومرضية له
الحيلة اشتقاقها ومعناها والحيلة مشتقة من التحول وهي النوع والحالة كالجلسة والقعدة والركبة فإنها بالكسر للحالة وبالفتح للمرة كما قيل:

الفعلة للمرة والفعلة للحالة والمفعل للموضع والمفعل للآلة

وهي من ذوات الواو فإنها من التحول من حال يحول وانما انقلبت الواو ياء لانكسار ما قبلها وهو قلب مقيس مطرد في كلامهم نحو ميزان وميقات وميعاد فإنها مفعال من الوزن والوقت والوعد فالحيلة هي نوع مخصوص من التصرف والعمل الذي يتحول به فاعله من حال إلى حال ثم غلب عليها بالعرف استعمالها في سلوك الطرق الخفية التي يتوصل بها الرجل إلى حصول غرضه بحيث لا يتفطن له الا بنوع من الذكاء والفطنة فهذا اخص من موضوعها في اصل اللغة وسواء كان المقصود امرا جائزا أو محرما أو خص من هذا استعمالها في التوصل إلى الغرض الممنوع منه شرعا أو عقلا أو عادة

ج / 3 ص -241- فهذا هو الغالب عليها في عرف الناس فإنهم يقولون فلان من ارباب الحيل ولا تعاملوه فإنه متحيل وفلان يعلم الناس الحيل وهذا من استعمال المطلق في بعض انواعه كالدابة والحيوان وغيرهما
تقسيم الحيلة إلى الأحكام الخمسة:
وإذا قسمت باعتبارها لغة انقسمت إلى الاحكام الخمسة فإن مباشرة الاسباب الواجبة حيلة على الحصول مسبباتها فالأكل والشرب واللبس والسفر الواجب حيلة على المقصود منه والعقود الشرعية واجبها ومستحبها ومباحها كلها حيلة على حصول المعقود عليه والاسباب المحرمة كلها حيلة على حصول مقاصدها منها وليس كلامنا في الحيلة بهذا الاعتبار العام الذي هو مورد التقسيم إلى مباح ومحظور فالحيلة جنس تحته التوصل إلى فعل الواجب وترك المحرم وتخليص الحق ونصر المظلوم وقهر الظالم وعقوبة المعتدي وتحته التوصل إلى استحلال المحرم وإبطال الحقوق وإسقاط الواجبات ولما قال: النبي صلى الله عليه وسلم لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل غلب استعمال الحيل في عرف الفقهاء على النوع المذموم وكما يذم الناس ارباب الحيل فهم يذمون أيضا العاجز الذي لا حيلة عنده لعجزه وجهله بطرق تحصيل مصالحه فالأول ماكر مخادع والثاني عاجر مفرط والممدوح غيرهما وهو من له خبرة بطرق الخير والشر خفيها وظاهرها فيحسن التوصل إلى مقاصده المحمودة التي يحبها الله ورسوله بأنواع الحيل ويعرف طرق الشر الظاهرة والخفية التي يتوصل بها إلى خداعه والمكر به فيحترز منها ولا يفعلها ولا يدل عليها وهذه كانت حال سادت الصحابة رضي الله عنهم فإنهم كانوا ابر الناس قلوبا واعلم الخلق بطرق الشر ووجوه الخداع واتقى لله من ان يرتكبوا منها شيئا أو يدخلوه في الدين كما قال عمر بن الخطاب رضي الله عنه: "لست بخب ولا يخدعني الخب" وكان حذيفة اعلم الناس بالشر والفتن وكان الناس يسألون صلى الله عليه وسلم عن الخير وكان هو يسأله عن الشر والقلب السليم ليس هو

ج / 3 ص -242- الجاهل بالشر الذي لا يعرفه بل الذي يعرفه ولا يريده بل يريد الخير والبر والنبي صلى الله عليه وسلم قد سمى الحرب خدعة ولا ريب في انقسام الخداع إلى ما يحبه الله ورسوله والى ما يبغضه وينهى عنه وكذلك المكر ينقسم إلى قسمين محمود ومذموم فالحيلة والمكر والخديعة تنقسم إلى محمود ومذموم فالحيل المحرمة منها ما هو كفر ومنها ما هو كبيرة ومنها ما هو صغيرة وغير المحرمة منها ما هو مكروه ومنها ما هو جائز ومنها ما هو مستحب ومنها ما هو واجب فالحيلة بالردة على الفسخ النكاح كفر ثم انها لا تتأتى الا على قول من يقول بتعجيل الفسخ بالردة فأما من وقفه على انقضاء العده فإنها لا يتم لها غرضها حتى تنقضى عدتها فإنها متى علم بردتها قتلت إلا على قول من يقول لا تقتل المرتدة بل يحبسها حتى تسلم أو تموت وكذلك التحيل بالردة على حرمان الوارث كفر والافتاء بها كفر ولا تتم إلا على قول من يرى ان مال المرتد لبيت المال فأما على القول الراجح انه لورثته من المسلمين فلا تتم الحيلة وهذا القول هو الصواب فان ارتداده اعظم من مرض الموت المخوف وهو في هذه الحال قد تعلق حق الورثة بماله فليس له ان يسقط هذا التعلق بتبرع فهكذا المرتد بردته تعلق حق الورثة بماله إذ صار مستحقا للقتل
فصل: الحيلة التي تعد من الكبائر
وأما الحيل التي هي من الكبائر فمثل قتل امرأته إذا قتل حماته وله من امرأته ولد والصواب ان هذه الحيلة لا تسقط عنه القود وقولهم إنه ورث ابنه بعض دم ابيه فسقط عنه القود ممنوع فان القود وجب عليه اولا بقتل أم المرأة وكان لها ان تستوفيه ولها أن تسقطه فلما قتلها قام وليها في هذه الحال مقامها بالنسبة إليها وبالنسبة إلى امها ولو كان ابن القاتل فإنه لم يدل كتاب

ج / 3 ص -243- ولا سنة ولا إجماع ولا ميزان عادل على ان الولد لا يستوفي القصاص من والده لغيره وغاية ما يدل عليه الحديث انه لا يقاد الوالد بولده على ما فيه من الضعف وفي حكمه من النزاع ولم يدل على انه لا يقاد بالاجنبي إذا كان الولد هو مستحق القود والفرق بينهما ظاهر فإنه في مسألة المنع قد أقيد بابنه وفي هذه الصورة إنما أقيد بالاجنبي وكيف تأتي شريعة أو سياسة عادلة بوجوب القود على من قتل نفسا بغير حق فإن عاد فقتل نفسا أخرى بغير حق وتضاعف إثمه وجرمه سقط عنه القود بل لو قيل: بتحتم قتله ولا بد إذا قصد هذا لكان أقرب إلى العقول والقياس
 فصل: الحيلة المحرمة
ومن الحيل المحرمة التي يكفر من أفتى بها تمكين المرأة ابن زوجها من نفسها لينفسخ نكاحها حيث صارت موطوءة ابنه وكذا بالعكس أو وطئه حماته لينفسخ نكاح امرأته مع ان هذه الحيلة لا تتمشى إلا على قول من يرى أن حرمة المصاهرة تثبت بالزنا كما تثبت بالنكاح كما يقوله ابو حنيفة واحمد في المشهور من مذهبه والقول الراجح ان ذلك لا يحرم كما هو قول الشافعي وإحدى الروايتين عن مالك فإن التحريم بذلك موقوف على الدليل ولا دليل من كتاب ولا سنة ولا إجماع ولا قياس صحيح وقياس السفاح على النكاح في ذلك لا يصح لما بينهما من الفروق والله تعالى جعل الصهر قسيم النسب وجعل ذلك من نعمة التي امتن بها على عباده فكلاهما من نعمه وإحسانه فلا يكون الصهر من آثار الحرام وموجباته كما لا يكون النسب من آثاره بل إذا كان النسب الذي هو اصل لا يحصل بوطء الحرام فالصهر الذي هو فرع عليه ومشبه به اولى ألا يحصل بوطء الحرام وأيضا فإنه لو ثبت تحريم المصاهرة لا تثبت المحرمية التي هي من أحكامه فإذا لم تثبت المحرمية لم تثبت الحرمة وايضا فإن الله تعالى إنما قال: وحلائل ابنائكم ومن زنا بها الابن لا تسمى حليلة لغة ولا شرعا ولا عرفا وكذلك قوله ولا تنكحوا ما نكح

ج / 3 ص -244-

آباؤكم من النساء إلا ما قد سلف إنما المراد به النكاح الذي هو ضد السفاح ولم يأت في القرآن النكاح المراد به الزنا قط ولا الوطء المجرد عن عقد
وقد تناظر الشافعي هو وبعض العراقيين في هذه المسألة ونحن نذكر مناظرته بلفظها
مناظرة بين الشافعي ومن يرى حرمة المصاهرة بالزنا:
قال الشافعي: الزنا لا يحرم الحلال وقال به ابن عباس قال الشافعي: "لان الحرام ضد الحلال ولا يقاس شيء على ضده" فقال لي قائل: ما تقول لو قبلت امرأة الرجل ابنه بشهوة حرمت على زوجها أبدا فقلت: لم قلت ذا والله تعالى إنما حرم أمهات نسائكم ونحو هذا بالنكاح فلم يجز أن يقاس الحرام بالحلال فقال: أجد جماعا وجماعا قلت جماعا حمدت به وأحصنت وجماعا رجمت به احدهما نقمة والآخر نعمة وجعله الله نسبا وصهرا وأوجب به حقوقا وجعلك محرما لام امرأتك وابنتها تسافر بهما وجعل على الزنا نقمة في الدينا بالحد وفي الآخرة بالنار إلا ان يعفو الله فتقيس الحرام الذي هو نقمة على الحلال الذي هو نعمة وقلت له فلو قال: لك وجدت المطلقة ثلاثا تحل بجماع زوج وإصابة فاحلها بالزنا لانه جماع كجماع قال: إذا اخطيء لأن الله تعالى أحلها بنكاح زوج قلت وكذلك ما حرم الله في كتابه بنكاح زوج واصابة زوج قال: أفيكون شيء يحرمه الحلال ولا يحرمه الحرام اقول به قلت نعم ينكح اربعا فيحرم عليه ان ينكح من النساء خامسة أفيحرم عليه إذا زنا باربع شيء من النساء قال: لا يمنعه الحرام مما يمنعه الحلال قال: فقد ترتد فتحرم على زوجها قلت نعم وعلى جميع الخلق وأقتلها وأجعل ما لها فيئا قال: فقد نجد الحرام يحرم الحلال قلت أما في مثل ما اختلفنا فيه من امر النساء فلا انتهى
ومما يدل على صحة هذا القول ان احكام النكاح التي رتبها الله تعالى عليه من العدة والاحداد والميراث والحل والحرمة ولحوق النسب

ج / 3 ص -245- ووجوب النفقة والمهر وصحة الخلع والطلاق والظهار والايلاء والقصر على أربع ووجوب القسم والعدل بين الزوجات وملك الرجعة وثبوت الاحصان والاحلال للزوج الاول وغير ذلك من الاحكام لا يتعلق شيء منها بالزنا وان اختلف في العدة والمهر والصواب انه لا مهر لبغى كما دلت عليه سنة رسول الله صلى الله عليه وسلم وكما فطر الله عقول الناس على استقباحه فكيف يثبت تحريم المصاهرة من بين هذه الاحكام والمقصود ان هذه الحيلة باطلة شرعا كما هي محرمة في الدين
إبطال حيلة لاسقاط الحد في السرقة:
وكذلك الحيلة على إسقاط حد السرقة بقول السارق هذا ملكي وهذه داري وصاحبها عبدي من الحيل التي هي إلى المضحكة والسخرية والاستهزاء بها أقرب منها إلى الشرع ونحن نقول معاذ الله ان يجعل في فطر الناس وعقولهم قبول مثل هذا الهذيان البارد المناقض للعقول والمصالح فضلا عن أن يشرع لهم قبوله وكيف يظن بالله وشرعه ظن السوء انه شرع رد الحق بالباطل الذي يقطع كل احد ببطلانه وبالبهتان الذي يجزم كل حاضر ببهتانه ومتى كان البهتان والوقاحة والمجاهرة بالزور والكذب مقبولا في دين من الاديان أو شريعة من الشرائع أو سياسة أحد من الناس ومن له مسكة من عقل وان بلى بالسرقة فإنه لا يرضى لنفسه بدعوى هذا البهت والزور ويالله وياللعقول ايعجز سارق قط عن التكلم بهذا البهتان ويتخلص من قطع اليد فما معنى شرع قطع يد السارق ثم إسقاطه بهذا الزور والبهتان
إبطال حيلة لاسقاط اليمين عن الغاصب:
وكذلك إذا غصب شيئا فادعاه المغصوب منه فأنكر فطلب تحليفه.
قالوا: فالحيلة في إسقاط اليمين عنه أن يقر به لولده الصغير فيسقط عنه اليمين ويفوز بالمغصوب وهذه حيلة باطلة في الشرع كما هي محرمة في الدين بل المقر له إن كان كبيرا صارهو الخصم في ذلك وتوجهت عليه اليمين وإن كان صغيرا

ج / 3 ص -246- توجهت اليمين على المدعي عليه فإن نكل قضى به للمدعي وغرم قيمته لمن أقر له به لأنه بنكوله قد فوته عليه.
إبطال حيلة لاسقاط القصاص:
وكذلك إذا جرح رجلا فخشى أن يموت من الجرح فدفع عليه دواء مسموما فقتله.
قال أرباب الحيل: يسقط عنه القصاص وهذا خطأ عظيم بل يجب عليه القصاص بقتله بالسم كما يجب عليه بقتله بالسيف ولو أسقط الشارع القتل عمن قتل بالسم لما عجز قاتل عن قتل من يريد قتله به آمنا إذ قد علم أنه لا يجب عليه القود وفي هذا من فساد العالم مالا تأتى به شريعة.
ابطال حيلة لاخراج الزوجة من الميراث:
وكذلك إذا أراد إخراج زوجته من الميراث في مرضه وخاف ان الحاكم يورث المبتوتة قالوا: فالحيلة ان يقر انه كان طلقها ثلاثا وهذه حيلة محرمة باطلة لا يحل تعليمها ويفسق من علمها المريض ويستحق عقوبة الله ومع ذلك فلا تنفذ فإنه كما هو متهم بطلاقها فهو متهم بالإقرار بتقدم الطلاق على المرض وإذا كان الطلاق لا يمنع الميراث للتهمة فالإقرار لا يمنعه للتهمة ولا فرق بينهما فالحيلة باطلة محرمة
إبطال حيلة لاسقاط الزكاة:
وكذلك إذا كان في يده نصاب فباعه أو وهبه قبل الحول ثم استرده قال: ارباب الحيل تسقط عنه الزكاة بل لو ادعى ذلك لم يأخذ العامل زكاته وهذه حيلة محرمة باطلة ولا يسقط ذلك عنه فرض الله الذي فرضه وأوعد بالعقوبة الشديدة من ضيعه واهله فلو جاز إبطاله بالحيلة التي هي مكر وخداع لم يكن في إيجابه والوعيد على تركه فائدة.
وقد استقرت سنة الله في خلقه شرعا وقدرا على معاقبة العبد بنقيض قصده كما حرم القاتل الميراث وورث المطلقة في مرض الموت وكذلك الفار من

ج / 3 ص -247- الزكاة لايسقطها عنه فراره ولا يعان على قصده الباطل فيتم مقصود ويسقط مقصود الرب تعالى وكذلك عامة الحيل إنما يساعد فيها المتحيل على بلوغ غرضه ويبطل غرض الشارع.
إبطال حيلتين لاسقاط الكفارة:
وكذلك المجامع في نهار رمضان إذا تغدى أو شرب الخمر اولا ثم جامع قالوا: لا تجب عليه الكفارة وهذا ليس بصحيح فإن إضمامه إلى إثم الجماع إثم الاكل والشرب لا يناسب التخفيف عنه بل يناسب تغليظ الكفارة عليه ولو كان هذا يسقط الكفارة لم تجب كفارة على واطيء اهتدى لجرعة ماء أو ابتلاع لبابة أو أكل زبيبة فسبحان الله هل أوجب الشارع الكفارة لكون الوطء لم يتقدمه مفطر قبله أو للجناية على زمن الصوم الذي لم يجعله الله محلا للوطء أفترى بالأكل والشرب قبله صار الزمان محلا للوطء فانقلبت كراهة الشارع له محبة ومنعه إذنا هذا من المحال وأفسد من هذا قولهم الحيلة في إسقاط الكفارة أن ينوي قبل الجماع قطع الصوم فإذا أتى بهذه النية فليجامع آمنا من وجوب الكفارة ولازم هذا القول الباطل انه لا تجب كفارة على مجامع أبدا وإبطال هذه الشريعة رأسا فإن المجامع لا بد ان يعزم على الجماع قبل فعله وإذا عزم على الجماع فقد تضمنت نيته قطع الصوم فأفطر قبل الفعل بالنية الجازمة للإفطار فصادفه الجماع وهو مفطر بنية الإفطار السابقة على الفعل فلم يفطر به فلا تجب الكفارة فتأمل كيف تضمن الحيل المحرمة مناقضة الدين وإبطال الشرائع.
إبطال حيلة لإسقاط وجوب القضاء في الحج:
وكذلك قالوا: لو ان محرما خاف الفوت وخشى القضاء من قابل فالحيلة في إسقاط القضاء أن يكفر بالله ورسوله في حال إحرامه فيبطل إحرامه فإذا عاد إلى الاسلام لم يلزمه القضاء من قابل بناء على ان المرتد كالكافر الاصلي فقد اسلم إسلاما مستأنفا لا يجب عليه فيه قضاء ما مضى ومن له مسكة من علم ودين

ج / 3 ص -248- يعلم ان هذه الحيلة مناقضة لدين الاسلام اشد مناقضة فهو في شق.الاسلام في شق
إبطال حيلة في إسقاط الحق:
وكذلك لو وكل رجلا في استيفاء حقه فرفعه إلى الحاكم فأراد ان يحلفه بالطلاق أنه لا حق لوكيله قبله فالحيلة في حلفه صادقا ان يحضر الموكل إلى منزله ويدفع اليه حقه ثم يغلق عليه الباب ويمضي مع الوكيل فإذا حلف أنه لا حق لوكيله قبله حلف صادقا فإذا رجع إلى البيت فشأنه وشأن صاحب الحق.
وهذه شر من حيلة اليهود اصحاب الحيتان وهذه وأمثالها انما هي من حيل اللصوص وقطاع الطريق فما لدين الله ورسوله وإدخالها فيه ولا يجدي عليه هذا الفعل في بره باليمين شيئا بل هو حانث كل الحنث إذ لم يتمكن صاحب الحق من الظفر بحقه فهو في ذمة الحالف كما هو وإنما يبرأ منه إذا تمكن صاحبه من قبضه وعد نفسه مستوفيا لحقه.
ابطال بعض الحيل لإسقاط الزكاة:
وكذلك لو كان له عروض للتجارة فأراد ان يسقط زكاتها قالوا: فالحيلة ان ينوي بها القنية في آخر الحول يوما أو أقل ثم ينقض هذه النية ويعيدها للتجارة فيستأنف بها حولا ثم يفعل هكذا في آخر كل حول فلا تجب عليه زكاتها أبدا.
فيالله العجب أيروج هذا الخداع والمكر والتلبيس على احكم الحاكمين الذي يعلم خائنة الاعين وما تخفي الصدور ثم إن هذه الحيلة كما هي مخادعة لله ومكر بدين الاسلام فهي باطلة في نفسها فإنها إنما تصير للقنية إذا لم يكن من نيته إعادتها للتجارة فأما وهو يعلم أنه لا يقتنيها ألبتة ولا له حاجة باقتنائها وإنما أعدها للتجارة فكيف تتصور منه النية الجازمة للقنية وهو يعلم قطعا أنه لا يقتنيهما ولا يريد اقتناءها وإنما هو مجرد حديث النفس أو خاطر أجراه على قلبه بمنزلة من

ج / 3 ص -249- يقول بلسانه أعددتها للقنية وليس ذلك في قلبه أفلا يستحي من الله من يسقط فرائضه بهذا الهوس وحديث النفس؟
وأعجب من هذا انه لو كان عنده عين من الذهب والفضة فأراد إسقاط زكاتها في جميع عمره فالحيلة أن يدفعها إلى محتال مثله أو غيره في آخر الحول ويأخذ منه نظيرها فيستأنف له الحول ثم في آخره يعود فيستبدل بها مثلها فإذا هو فعل مثل ذلك لم تجب عليه زكاته ما عاش وأعظم من هذه البلية إضافة هذا المكر والخداع إلى الرسول وان هذا من الدين الذي جاء به
ومثل هذا وأمثاله منع كثيرا من أهل الكتاب من الدخول في الاسلام وقالوا كيف يأتي رسول الله بمثل هذه الحيل وأساءوا ظنهم به وبدينه وتواصوا بالتمسك بما هم عليه وظنوا ان هذا هو الشرع الذي جاء به وقالوا كيف تأتى بهذا شريعة أو تقوم به مصلحة أو يكون من عند الله ولو ان ملكا من الملوك ساس رعيته بهذه السياسة لقدح ذلك في ملكه قالوا: وكيف يشرع الحكيم الشيء لما في شرعه من المصلحة ويحرم لما في فعله من المفسدة ثم يبيح إبطال ذلك بأدنى حيلة تكون وترى الواحد منهم إذا ناظره المسلم في صحة دين الاسلام إنما يحتج عليه بهذه الحيل كما هو في كتبهم وكما نسمعه من لفظهم عند المناظرة فالله المستعان.
وكذلك قالوا: لو كان له نصاب من السائمة فأراد إسقاط زكاتها فالحيلة في ذلك أن يعلفها يوما واحدا ثم تعود إلى السوم وكذلك يفعل في كل حول وهذه حيلة باطلة لا تسقط عنه وجوب الزكاة بل وكذلك كل حيلة يتحيل بها على إسقاط فرض من فرائض الله أو حق من حقوق عباده لا يزيد ذلك الفرض إلا تأكيدا وذلك الحق إلا إثباتا.
إبطال حيلة لإبطال الشهادة
وكذلك قالوا: إذا علم أن شاهدين يشهدان عليه فأراد ان يبطل شهادتها

ج / 3 ص -250- فليخاصمهما قبل الرفع إلى الحاكم وهذه الحيلة حسنة إذا كانا يشهدان عليه بالباطل فإذا علم أنهما يشهدان بحق لم تحل له مخاصمتهما ولا تسقط هذه المخاصمة شهادتهما.
إبطال حيلة لضمان البساتين:
وكذلك قالوا: لا يجوز ضمان البساتين والحيلة على ذلك ان يؤجره الارض ويساقيه على الثمر من كل ألف جزء على جزء وهذه الحيلة لا تتم إذا كان البستان وقفا وهو ناظره أو كان ليتيم فإن هذه المحاباة في المسقاة تقدح في نظره ووصيته.
فإن قيل: إنها تغتفر لأجل العقد الآخر وما فيه من محاباة المستأجر له فهذا لا يجوز له أن يحابى في المساقاة لما حصل للوقف واليتيم من محاباة اخرى وهو نظير ان يبيع له سلعة بربح ثم يشترى له سلعة بخسارة توازن ذلك الربح هذا إذا لم يبن احد العقدين على الآخر فإن بنى عليه كانا عقدين في عقد وكانا بمنزلة سلف وبيع وشرطين في بيع وإن شرط أحد العقدين في الآخر فسدا مع ان هذه الحيلة لا تتم إلا على أصل من لم ير جواز المساقاة أو من حصها بالتحيل وحده ثم فيها مفسدة اخرى وهي أن المساقاة عقد جائز فمتى أراد أحدهما فسخها فسخها وتضرر الآخر ومفسدة ثانية وهي انه يجب عليه تسليم هذا الجزء من ألف جزء من جميع ثمرة البستان من كل نوع من انواعه وقد يتعذر عليه ذلك أو يتعسر إما بأن يأكل الثمرة أو يهديها كلها أو يبيعها على أصولها فلا يمكنه تسليم ذلك الجزء وهكذا يقع سواء ثم قد يكون ذلك الجزء من الالف يسيرا جدا فلا يطالب به عادة فيبقى في ذمته لليتيم وجهه الوقف إلى غير ذلك من المفاسد التي في هذه الحيلة وأصحاب رسول الله صلى الله عليه وسلم كانوا أفقه من ذلك وأعمق علما وأقل تكلفا وأبر قلوبا فكانوا يرون ضمان الحدائق بدون هذه الحيلة كما فعله عمر بن الخطاب رضى الله عنه بحديقة أسيد بن حضير

ج / 3 ص -251- ووافقه عليه جميع الصحابة فلم ينكره منهم رجل واحد وضمان البساتين كما هو إجماع الصحابة فهو مقتضى القياس الصحيح كما تضمن الارض لمغل الزرع فكذلك تضمن الشجر لمغل الثمر ولا فرق بينهما ألبتة إذ الاصل هنا كالأرض هناك والمغل يحصل بخدعة المستأجر والقيام على الشجر كما يحصل بخدمته والقيام على الارض ولو استأجر أرضا ليحرثها ويسقيها ويستغل ما ينبته الله تعالى فيها من غير بذر منه كان بمنزلة استئجار الشجر من كل وجه لا فرق بينهما ألبتة فهذا من هذه الحيلة وأبعد من الفساد وأصلح للناس واوفق للقياس وهو أختيار أبي الوفاء ابن عقيل وشيخ الاسلام ابن تيمية رضى الله عنهما وهو الصواب.
 فصل: الحيلة السريجية لسد باب الطلاق
ومن هذا الباب الحيلة السريجية التي حدثت في الاسلام بعد المائة الثالثة وهي تمنع الرجل من القدرة على الطلاق ألبتة بل تسد عليه باب الطلاق بكل وجه فلا يبقى له سبيل إلى التخلص منها ولا يمكنه مخالعتها عند من يجعل الخلع طلاقا وهي نظير سد الانسان على نفسه باب النكاح بقوله كل امرأة أتزوجها فهى طالق فهذا لو صح تعليقه لم يمكنه في الاسلام ان يتزوج امرأة ما عاش وذلك لو صح شرعه لم يمكنه أن يطلق امرأة أبدا.
وصورة هذه الحيلة ان يقول كلما طلقتك أو كلما وقع عليك طلاقي فأنت طالق قبله ثلاثا قالوا: فلا يتصور وقوع الطلاق بعد ذلك إذ لو وقع لزم وقوع ما علق به وهو الثلاث فإذا وقعت الثلاث امتنع وقوع هذا المنجز فوقوعه يفضى إلى عدم وقوعه وما أفضى وجوده إلى عدم وجوده لم يوجد هذا اختيار ابى العباس ابن سريج ووافقه عليه جماعة من أصحاب الشافعي

ج / 3 ص -252- وأبى ذلك جمهور الفقهاء من المالكية والحنفية والحنبلية وكثير من الشافعية ثم اختلفوا في وجه إبطال هذا التعليق فقال الاكثرون هذا التعليق لغو وباطل من القول فإنه يتضمن المحال وهو وقوع طلقة مسبوقه بثلاث وهذا محال فما تضمنه فهو باطل من القول فهو بمنزلة قوله إذا وقع عليك طلاقي لم يقع وإذا طلقتك لم يقع عليك طلاقي ونحو هذا من الكلام الباطل بل قوله إذا وقع عليك طلاقي فأنت طالق قبله ثلاثا أدخل في الاحالة والتناقض فإنه في الكلام الاول جعل وقوع الطلاق مانعا ومن وقوعه مع قيام الطلاق وهنا جعل وقوعه مانعا ومن وقوعه مع زيادة محال عقلا وعادة فالمتكلم به يتكلم بالمحال قاصدا للمحال فوجود هذا التعليق وعدمه سواء فإذا طلقها بعد ذلك نفذ طلاقها ولم يمنع منه مانع وهذا اختيار أبي الوفاء بن عقيل وغيره من أصحاب احمد وابي العباس بن القاص من اصحاب الشافعي وقالت فرقة اخرى بل المحال إنما جاء من تعليق الثلاث على المنجز وهذا محال ان يقع المنجز ويقع جميع ما علق به فالصواب ان يقع المنجز ويقع جميع ما علق به أو تمام الثلاث من المعلق وهذا اختيار القاضي وابي بكر وبعض الشافعية ومذهب أبي حنيفة والذين منعوا وقوع الطلاق جملة قالوا: هو ظاهر كلام الشافعي فهذا تلخيص الاقوال في هذا التعليق
قال المصححون للتعليق صدر من هذا الزوج طلاقان منجز ومعلق والمحل قابل وهو ممن يملك التنجيز والتعليق والجمع بينهما ممتنع ولامزية لاحدهما على الآخر فتمانعا وتساقطا وبقيت الزوجية بحالها وصار كما لو تزوج اختين في عقد واحد فإنه يبطل نكاحهما لهذا الدليل بعينه
وكذلك إذا أعتق امته في مرض موته وزوجها عبده ولم يدخل بها وقيمتها مائة ومهرها مائة وباقي التركة مائة لم يثبت لها الخيار لان إثبات الخيار يقتضي

ج / 3 ص -253- سقوط المهر وسقوط المهر يقتضي نفي الخيار والجمع بينهما لا يمكن وليس احدهما اولى من الآخر لان طريق ثبوتهما الشرع فأبقينا النكاح ورفضنا الخيار ولم يسقط المهر وكل ما افضى وقوعه إلى عدم وقوعه فهذه سبيله.
ومثاله في الحس إذا تشاح اثنان في دخول دار وهما سواء في القوة وليس لأحدهما على الآخر مزية توجب تقديمه فإنهما يتمانعان فلا يدخل واحد منهما وهذا مشتق من دليل التمانع على التوحيد وهو ان يستحيل ان يكون للعالم فاعلان مستقلان بالفعل فإن استقلال كل منهما ينفى استقلال الآخر فاستقلالهما يمنع استقلالهما ووزانه في هذه المسألة ان وقوعهما يمنع وقوعهما.
قالوا: وغاية ما في هذا الباب استلزام هذا التعليق لدور حكمى يمنع وقوع المعلق والمنجز ونحن نريكم من مسائل الدور التي يفضى وقوعها إلى عدم وقوعها كثيرا ومنها ما ذكرناه ومنها ما لو وجد من أحدهما ريح وشك كل واحد منهما هل هي منه أو من صاحبه لم يجز اقتداء احدهما بالآخر لان اقتداءه به يبطل اقتداءه وكذلك لو كان معهما إناءان أحدهما نجس فأدى اجتهاد كل منهما إلى إناء لم تجز القدوة بينهما لانها تفضى إلى ابطال القدرة وكذلك إذا اجتهد في الثوبين والمكانين ومنها لو زوج عبده حرة وضمن السيد مهرها ثم باعه لزوجه قبل الدخول بها فالبيع باطل لان صحته تؤدي إلى فساده إذ لو صح لبطل النكاح لانها إذا ملكت زوجها بطل نكاحها وإذا بطل سقط مهرها لان الفرقة من جهتها وإذا سقط مهرها وهو الثمن بطل البيع والعتق ألبتة بل إما أن يصح البيع ولا يقع العتق إذ لو وقع العتق لبطل البيع وإذا بطل بطل العتق فوقوعه يؤدي إلى عدم وقوعه وهذا قول المزني وقال ابن سريج لا يصح بيعه لانه لو صح لوقع العتق قبله ووقوع العتق قبله يمنع صحة البيع فصحة البيع تمنع صحته وكذلك لو قال: له: "إذا رهنتك

ج / 3 ص -254- فأنت حر قبله بساعة وكذلك لو قال: لعبيده ولا مال له سواهم وقد أفلس إن حجر الحاكم على فانتم أحرار قبل الحجر بيوم لم يصح الحجر لان صحته تمنع صحته ومثاله لو قال: لعبده متى صالحت عليك فأنت حر قبل الصلح ومثله لو قال: لامرأته إن صالحت فلانا وانت امرأتي فأنت طالق قبله بساعة لم يصح الصلح لان صحته تمنع صحته ومثل لو قال: لعبده متى ضمنت عنك صداق امرأتك فأنت حر قبله إن كنت في حال الضمان مملوكي ثم ضمن عنه الصداق لم يصح لانه لو صح لعتق قبله واذا عتق قبله لم يصادف الضمان شرطه وهو كونه مملوكه وقت الضمان وكذلك لا يقع العتق لان وقوعه يؤدي إلى ان لا يصح الضمان عنه وإذا لم يصح الضمان عنه لم يصح العتق فكل من الضمان والعتق تؤدي صحته إلى بطلانه فلا يصح واحد منهما ومثله ما لو قال: إن شاركني في هذا العبد شريك فهو حر قبله بساعة لم تصح الشركة فيه بعد ذلك لانها لو ضحت لعتق العبد وبطلت الشركة فصحتها تفضى إلى بطلانها ومثله لو قال: إن وكلت إنسانا ببيع هذا العبد أو رهنه أو هبته وكالة صحيحة فهو قبله بساعة حر لم تصح الوكالة لان صحتها تؤدي إلى بطلانها ومثله ما لو قال: لامرأته إن وكلت وكيلا في طلاقك فأنت طالق قبله أو معه ثلاثا لم يصح توكيله في طلاقها إذ لو صحت الوكالة لطلقت في حال الوكالة أو قبلها فتبطل الوكالة فصحتها تؤدي إلى بطلانها وكذلك لو خلف الميت ابنا فاقر بابن آخر للميت فقال المقربه أنا ابنه وأما انت فلست بابنه لم يقبل إنكار المقربه لأن قبول قوله يبطل قوله ومن هنا قال: الشافعي لو ترك أخا لأب وأم فأقر الاخ بابن للميت ثبت نسبه ولم يرث لأنه لو ورث لخرج المقر عن ان يكون وارثا وإذا لم يكن وارثا لم يقبل إقراره بوارث آخر فتوريث الابن يفضى إلى عدم توريثه ونازعه الجمهور في ذلك وقالوا إذا ثبت نسبه ترتب عليه أحكام النسب ومنها الميراث ولا يفضى

ج / 3 ص -255- توريثه إلى عدم توريثه لانه بمجرد الإقرار يثبت النسب ويترتب عليه الميراث والاخ كان وارثا في الظاهر فحين أقر كان هو كل الورثة وإنما خرج عن الميراث بعد الإقرار وثبوت النسب فلم يكن توريث الابن مبطلا لكون المقر وارثا حين الاقرار وان بطل كونه وارثا بعد الاقرار وثبوت النسب وأيضا فالميراث تابع لثبوت النسب والتابع اضعف من المتبوع فإذا ثبت المتبوع الأقوى فالتابع أولى ألا ترى ان النساء تقبل شهادتهن منفردات في الولادة ثم في النسب ونظائر ذلك كثيرة
ومن المسائل التي يفضى ثبوتها إلى إبطالها لو أعتقت المرأة في مرضها عبدا فتزوجها وقيمته تخرج من الثلث صح النكاح ولا ميراث له إذ لو ورثها لبطل تبرعها له بالعتق لأنه يكون تبرعا لوارث وإذا بطل العتق بطل النكاح وإذا بطل بطل الميراث وكان توريثه يؤدي إلى ابطال توريثه وهذا على اصل الشافعي وأما على قول الجمهور فلا يبطل ميراثه ولا عتقه ولا نكاحه لانه حين العتق لم يكن وارثا فالتبرع نزل في غير وارث والعتق المنجز يتنجز من حينه ثم صار وارثا بعد ثبوت عتقه وذلك لا يضره شيئا
ومن ذلك لو أوصى له بابنه فمات قبل قبول الوصية وخلف إخوة لابيه فقبلوا الوصية عتق على الموصى له ولم يصح ميراثه منه إذ لو ورث لاسقط ميراث الاخوة وإذا سقط ميراثهم بطل قبولهم للوصية فيبطل عتقه لأنه مرتب على القبول وكان توريثه مفضيا إلى عدم توريثه
والصواب قول الجمهور أنه يرث ولا دور لان العتق حصل حال القبول وهم ورثة ثم ترتب على العتق تابعه وهو الميراث وذلك بعد القبول فلم يكن الميراث مع القبول ليلزم الدور وإنما ترتب على القبول العتق وعلى العتق الميراث فهو مترتب عليه بدرجتين

ج / 3 ص -256- ومن المسائل التي يفضى ثبوتها إلى بطلانها لو زوج عبده امرأة وجعل رقبته صداقها لم يصح إذا لو صح لملكته وانفسخ النكاح ومنها لو قال: لأمته متى أكرهتك فأنت حرة حال النكاح أو قبله فأكرهها على النكاح لم يصح إذ لو صح النكاح عتقت ولو عتقت بطل إكراهها فيبطل نكاحها ومنها لو قال: لامرأته قبل الدخول متى استقر مهرك على فأنت طالق قبله ثلاثا ثم وطئها لم يستقر مهرها بالوطء لأنه لو استقر لبطل النكاح قبله ولو بطل النكاح قبله لكان المستقر نصف المهر لاجميعه فاستقراره يؤدي إلى بطلان استقراره هذا على قول ابن سريج وأما على قول المزني فإنه يستقر المهر بالوطء ولا يقع الطلاق لانه معلق على صفة تقتضي حكما مستحيلا
 فصل: المجيزون للحيل يؤيدون رأيهم
ومن المسائل التي يؤدي ثبوتها إلى نفيها لو قال: لامرأته إن لم أطلقك اليوم فأنت طالق اليوم ومضى اليوم ولم يطلقها لم تطلق إذ لو طلقت بمضي اليوم لكان طلاقها مستندا إلى وجود الصفة وهي عدم طلاقها اليوم وإذا مضى اليوم ولم يطلقها لم يقع الطلاق المعلق باليوم
ومنها لو تزوج أمة ثم قال: لها إن مات مولاك وورثتك فأنت طالق أو قال: إن ملكتك فأنت طالق ثم ورثها أو ملكها بغير إرث لا يقع الطلاق إذ لو وقع لم تكن الزوجة في حال وقوعه ملكا له لاستحالة وقوع الطلاق في ملكه فكان وقوعه مفضيا إلى عدم وقوعه
ومنها لو كان العبد بين موسرين فقال كل منهما لصاحبه متى اعتقت نصيبك فنصيبي حر قبل ذلك فأعتق احدهما نصيبه لم ينفذ عتقه لانه لو نفذ

ج / 3 ص -257- لوجب عتق نصيب صاحبه قبله وذلك يوجب السراية إلى نصيبه فلا يصادف إعتاقه محلا فنفوذ عتقه يؤدي إلى عدم نفوذه والصواب في هذه المسألة بطلان هذا التعليق لتضمنه المحال وأيهما عتق نصيبه صح وسرى إلى نصيب شريكه
ومنها لو قال: لعبده إن دبرتك فأنت حر قبله ثم دبره صح التدبير ولم يقع العتق لأن وقوعه يمنع صحة التدبير وعدم صحته يمنع وقوع العتق وكانت صحته تفضى إلى بطلانه هذا على قول المزنى وعلى قول ابن سريج لايصح التدبير لأنه لو صح لوقع العتق قبله وذلك يمنع التدبير وكان وقوعه يمنع وقوعه
ونظيره ان يقول لمدبره متى ابطلت تدبيرك فأنت حر قبله ثم ابطله بطل ولم يقع العتق على قول المزنى إذ لو وقع لم يصادف إبطال التدبير محلا وعلى قول ابن سريج لايصح إبطال التدبير لأنه لو صح إبطاله لوقع العتق ولو وقع العتق لم يصح إبطال التدبير ومثله لو قال: لمدبره إن بعتك فأنت حر قبله ومثله لو قال: لعبده إن كاتبتك غدا فأنت اليوم حر ثم كاتبه من الغد ومثله لو قال: لمكاتبه إن عجزت عن كتابتك فأنت حر قبله ومثله لو قال: متى زنيت أو سرقت أو وجب عليك حد وانت مملوك فأنت حر قبله ثم وجد الوصف وجب الحد ولم يقع العتق المعلق به إذ لو وقع لم توجد الصفة فلم يصح وكان مستلزما لعدم وقوعه ومثله ان يقول له متى جنيت جناية وانت مملوكي فأنت حر قبله ثم جنى لم يعتق ومثله ان يقول له متى بعتك وتم البيع فأنت حر قبله ثم باعه فعلى قول المزنى يصح البيع ولا يقع العتق لأن وقوعه يستلزم عدم وقوعه وعلى قول ابن سريج لايصح البيع لأنه يعتق قبله وعتقه يمنع صحة بيعه ومثله لو قال: لأمته إن صليت ركعتين مكشوفة الرأس فأنت حرة قبل ذلك فصلت مكشوفة الرأس فعلى قول المزنى تصح الصلاة دون العتق وعلى قول ابن سريج لا تصح الصلاة لأنها لو صحت عتقت قبل ذلك واذا عتقت بطلت صلاتها

ج / 3 ص -258- وكانت صحة صلاتها مستلزمة لبطلانها ومنها لو زوج أمته بحر وادعى عليه مهرها قبل الدخول وادعى الزوج الاعسار وادعى سيد الامة يساره قبل نكاحه الامة بميراث أو غيره لم تسمع دعواه إذ لو ثبتت دعواه لبطل النكاح لانه لا يصح نكاح الامة مع وجود الطول وإذا بطل النكاح بطل دعوى المهر
وكذلك لو تزوج بأمة فادعت ان الزوج عنين لم تسمع دعواها إذ لو ثبتت دعواها لزال خوف العنت الذي شرط في نكاح الامة وذلك يبطل النكاح وبطلانه يوجب بطلان الدعوى منها فلما كانت صحة دعواها تؤدي إلى إفسادها أفسدناها
وكذلك المرأة إذا ادعت على سيد زوجها أنه باعه إياها بمهرها قبل الدخول لم تصح دعواها لأنها لو صحت لسقط نصف المهر وبطل البيع في العبد
وكذلك لو شهد شاهدان على عتق عبد فحكم بعتقه ثم ادعى العبد بعد الحكم بحريته على احد الشاهدين انه مملوكه لم تسمع دعواه لأن تحقيقها يؤدي إلى بطلان الشهادة على العتق فتبطل دعوى ملكة للشاهد وكذلك لو سبى مراهق من أهل الحرب ولم يعلم بلوغه فأنكر البلوغ لم يستحلف لأن إحلافه يؤدي إلى إبطال استحلافه فإنا لو حلفناه لحكمنا بصغره والحكم بالصغر يمنع الاستحلاف
ونظيره لو ادى على أم مراهق ما يوجب القصاص أو قذفا يوجب الحد أو مالا من مبايعة أو ضمان أو غير ذلك وادعى انه بالغ وانه يلزمه الحكم بذلك فأنكر الغلام ذلك فالقول قوله ولا يمين عليه إذ لو حلفناه لحكمنا بصغره والحكم بالصغر يسقط اليمين عنه وإذا لم يكن هنا يمين لم يكن رد يمين لان رد اليمين إنما يكون عند نكول من هو من أهلها وكذلك لو أعتق المريض جارية له

ج / 3 ص -259- قيمتها مائة وتزوج بها في مرض موته ومهرها مائة وترك مائتي درهم فالنكاح صحيح ولا مهر لها ولا ميراث أما الميراث فلأنها لو ورثت لبطلت الوصية بعتقها لان العتق في المرض وصية وفي بطلان الوصية بطلان الحرية وفيه بطلان الميراث واما سقوط المهر فلأنه لو ثبت لركب السيد دين ولم تخرج قيمتها من الثلث فيبطل عتقها كلها فلم يكن للزوج ان ينكحها وبعضها رقيق فيبطل المهر فكان ثبوت المهر مؤديا إلى بطلانه
فالحكم بإبطالها مستفاد من قوله تعالى: {وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً} فعير تعالى من نقض شيئا بعد ان اثبته فدل على ان كل ما كان إثباته مؤديا إلى نفيه وإبطاله كان باطلا فهذا ما احتج به السريجيون
الرد على السرجيين:
قال الآخرون لقد أطلتم الخطب في هذه المسألة ولم تأتوا بطائل وقلتم ولكن تركتم مقالا لقائل وتأبى قواعد اللغة والشرع والعقل لهذة المسائل تصحيحا والميزان العادل لها عند الوزن ترجيحا وهيهات أن تكون شريعتنا في هذه المسألة مشابهة لشريعة اهل الكتاب إذ يستحيل وقوع الطلاق وتسد دونه الابواب وهل هذا إلا تغيير لما علم بالضرورة من الشريعة وإلزام لها بالاقوال الشنيعة وهذا أشنع من سد باب النكاح بتصحيح تعليق الطلاق لكل من تزوجها في مدة عمره فإنه وإن كان نظير سد باب الطلاق لكن قد ذهب إليه بعض السلف وأما هذه المسألة فمهما حدث في الاسلام بعد انقراض الاعصار المفضلة
ونحن نبين مناقضة هذه المسألة للشرع واللغة والعقل ثم نجيب عن شبهكم شبهة شبهة
أما مناقضتها للشرع فإن الله تعالى شرع للأزواج إذا أرادوا استبدال

ج / 3 ص -260- زوج مكان زوج والتخلص من المرأة الطلاق وجعله بحكمته ثلاثا توسعة على الزوج إذ لعله يبدو له ويندم فيراجعها وهذا من تمام حكمته ورأفته ورحمته بهذه الامة ولم يجعل انكحتهم كأنكحة النصارى تكون المرأة غلا في عنق الرجل إلى الموت ولا يخفى ما بين الشريعتين من التفاوت وان هذه المسألة منافية لإحداهما منافاة ظاهرة ومشتقة من الاخرى اشتقاقا ظاهرا ويكفى هذا الوجه وحده في إبطالها
وأما مناقضتها للغة فإنها تضمنت كلاما ينقض بعضه بعضا ومضمونه إذا وجد الشيء لم يوجد وإذا وجد الشيء اليوم فهو موجود قبل اليوم وإذا فعلت الشيء اليوم فقد وقع منى قبل اليوم ونحو هذا من الكلام المتناقض في نفسه الذي هو إلى المحال أقرب منه إلى الصحيح من المقال
وأما مناقضتها قضايا العقول فلأن الشرط يستحيل ان يتأخر وجوده عن وجود المشروط ويتقدم المشروط عليه في الوجود هذا ممالا يعقل عند احد من العقلاء فإن رتبة الشرط التقدم أو المقارنة والفقهاء وسائر العقلاء معهم مجمعون على ذلك فلو صح تعليق المشروط بشرط متأخر بعده لكان ذلك إخراجا له عن كونه شرطا أو جزء شرط أو علة أو سببا فإن الحكم لا يسبق شرطه ولا سببه ولا علته إذ في ذلك إخراج الشروط والاسباب والعلل عن حقائقها وأحكامها ولو جاز تقديم الحكم على شرطه لجاز تقديم وقوع الطلاق على إيقاعه فإن الايقاع سبب والاسباب تتقدم مسبباتها كما ان الشروط رتبتها التقدم فإذا جاز إخراج هذا عن رتبته جاز إخراج الآخر عن رتبته فجوزوا حينئذ تقدم الطلاق على التطليق والعتق على الاعتاق والملك على البيع وحل المنكوحة على عقد النكاح وهل هذا في الشرعيات إلا بمنزلة تقدم الانكسار على الكسر والسيل على المطر والشبع على الاكل والولد على الوطء وأمثال

ج / 3 ص -261- ذلك ولا سيما على أصل من يجعل هذه العلل والاسباب علامات محضة ولا تأثير لها بل هي معرفات والمعرف يجوز تأخيره عن المعرف
وبهذا يخرج الجواب عن قولكم إن الشروط الشرعية معرفات وأمارات وعلامات والعلامة يجوز تأخرها فإن هذا وهم وإيهام من وجهين
الشروط وأحكامها:
أحدهما: أن الفقهاء مجمعون على ان الشرائط الشرعية لا يجوز تأخرها عن المشروط ولو تأخرت لم تكن شروطا
الثاني: أن هذا شرط لغوي كقوله إن كلمت زيدا فأنت طالق ونحو ذلك وإن خرجت بغير إذنى فأنت طالق ونحو ذلك والشروط اللغوية أسباب وعلل مقتضية لاحكامها اقتضاء المسببات لاسبابها ألا ترى أن قوله إن دخلت الدار فأنت طالق سبب ومؤثر وأثر ولهذا يقع جوابا عن العلة فإذا قال: لم أطلقها قال: لوجود الشرط الذي علقت عليه الطلاق فلولا أن وجوده مؤثر في الايقاع لما صح هذا الجواب ولهذا يصح ان يخرجه بصيغة القسم فيقول الطلاق يلزمني لا تدخلين الدار فيجعل إلزامه للطلاق في المستقبل مسببا عن دخولها الدار بالقسم والشرط وقد غلط في هذا طائفة من الناس حيث قسموا الشرط إلى شرعي ولغوي وعقلي ثم حكموا عليه بحكم شامل فقالوا الشرط يجب تقديمه على المشروط ولا يلزم من وجوده وجود المشروط ويلزم من انتفائه انتفاء المشروط كالطهارة للصلاة والحياة للعلم ثم أوردوا على نفسهم الشرط اللغوي فإنه يلزم من وجوده وجود المشروط ولا يلزم من انتفائه انتفاؤه لجواز وقوعه بسبب آخر ولم يجيبوا عن هذا الإيراد بطائل والتحقيق ان الشروط اللغوية اسباب عقلية والسبب إذا تم لزم من وجوده وجود مسببه وإذا انتفى لم يلزم نفى المسبب مطلقا لجواز خلف سبب اخر بل يلزم انتفاء السبب المعين عن هذا المسبب

ج / 3 ص -262- وأما قولكم إنه صدر من هذا الزوج طلاقان منجز ومعلق والمحل قابل لهما فجوابه بالمنع فإن الحل ليس بقابل فإنه يتضمن المحال والمحل لا يقبل المحال نعم هو قابل للمنجز وحده فلا مانع من وقوعه وكيف تصح دعواكم ان المحل قابل للمعلق ومنازعكم إنما نازعكم فيه وقال ليس المحل بقابل للمعلق فجعلتم نفس الدعوى مقدمة في الدليل
وقولكم: إن الزوج ممن يملك التنجيز والتعليق جوابه إنما يملك التعليق الممكن فأما التعليق المستحيل فلم يملكه شرعا ولا عرفا ولا عادة وقولكم لا مزية لاحدهما على الاخر باطل بل المزية كل المزية لاحدهما على الآخر فإن المنجز له مزية الامكان في نفسه والمعلق له مزية الاستحالة والامتناع فلم يتمانعا ولم يتساقطا فلم يمنع من وقوع المنجز مانع وقولكم إنه نظير ما لو تزوج أختين في عقد جوابه أنه تنظير باطل فإنه ليس نكاح إحداهما شرطا في نكاح الاخرى بخلاف مسألتنا فإن المنجز شرط في وقوع المعلق وذلك عين المحال
وقولكم إنه لا مزية لأحد الطلاقين على الآخر باطل بل للمنجز مزية من عدة وجوه أحدها قوة التنجيز على التعليق الثاني ان التنجيز لا خلاف في وقوع الطلاق به واما التعليق ففيه نزاع مشهور بين الفقهاء والموقعون لم يقيموا على المانعين حجة توجب المصير اليها مع تناقضهم فيما يقبل التعليق ومالا يقبله فمنازعوهم يقولون الطلاق لا يقبل كما قلتم أنتم في الاسقاط والوقف والنكاح والبيع ولم يفرق هؤلاء بفرق صحيح وليس الغرض ذكر تناقضهم بل الغرض ان للمنجز مزية على المعلق الثالث ان المشروط هو المقصود لذاته والشرط تابع ووسيلة الرابع أن المنجز لا مانع من وقوعه لأهلية الفاعل وقبول المحل والتعليق المحال لا يصلح ان يكون مانعا من اقتضاء السبب الصحيح اثره

ج / 3 ص -263- الخامس أن صحة التعليق فرع على ملك التنجيز فإذا انتفى ملكه للمنجز في هذه المسألة انتفى صحة التعليق فصحة التعليق تمنع من صحته وهذه معارضة صحيحة في أصل المسألة فتأملها السادس انه لو قال: في مرضه إذا اعتقت سالما فغانم حر ثم اعتق سالما ولا يخرجان من الثلث قدم عتق المنجز على المعلق لقوته يوضحه الوجه السابع أنه لو قال: لغيره ادخل الدار فإذا دخلت أخرجتك وهو نظيره في القوة فإذا دخل لم يمكنه إخراجه وهذا المثال وزان مسألتنا فإن المعلق هو الاخراج والمنجز هو الدخول الثامن ان المنجز في حيز الامكان والمعلق قد قارنه ما جعله مستحيلا التاسع ان وقوع المنجز يتوقف على امر واحد وهو التكلم باللفظ اختيارا ووقوع المعلق يتوقف على التكلم باللفظ ووجود الشرط وما توقف على شيء واحد أقرب وجودا مما توقف على أمرين العاشر أن وقوع المنجز موافق لتصرف الشارع وملك المالك ووقوع المعلق بخلافه لان الزوج لم يملكه الشارع ذلك فهذه عشرة اوجه تدل على مزية المنجز وتبطل قولكم إنه لا مزية له والله أعلم
 فصل: ردود على المسألة السريجية
وأما سائر الصور التي ذكرتموها من صور الدور التي يفضى ثبوتها إلى إبطالها فمنها ما هو ممنوع الحكم لا يسلمه لكم منازعكم وإنما هي مسائل مذهبية يحتج لها ولا يحتج بها وهم يفكون الدور تارة بوقوع الحكمين معا وعدم إبطال احدهما للآخر ويجعلونهما معلولى علة واحدة ولا دور وتارة يسبق احد الحكمين للآخر سبق السبب لمسببه ثم يترتب الآخر عليه ومنها ما هو مسلم الحكم وثبوت الشيء فيه يقتضي إبطاله
ولكن لهذا حجة لهم في إبطال هذا التعليق فإنه لو صح لأفضى ثبوته إلى

ج / 3 ص -264- بطلانه فإنه لو صح لزم منه وقوع طلقة مسبوقة بثلاث وسبقها بثلاث يمنع وقوعها فبطل التعليق من أصله للزوم المحال فهذه الصور التي استشهدتم بها من أقوى حججهم عليكم على بطلان التعليق
وأدلتكم في هذه المسألة نوعان أدلة صحيحة وهي إنما تقتضي بطلان التعليق
وأما الادلة التي تقتضى بطلان المنجز فليس منها دليل صحيح فإنه طلاق صدر من أهله في محله فوجب الحكم بوقوعه أما أهلية المطلق فلأنه زوج مكلف مختار وأما محلية المطلقة فلأنها زوجة والنكاح صحيح فيدخل في قوله تعالى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} وفي سائر نصوص الطلاق إذ لو لم يلحقها طلاق لزم واحد من ثلاثة وكلها منتفية إما عدم أهلية المطلق وإما عدم قبول المحل وإما قيام مانع يمنع من نفوذ الطلاق والمانع مفقود إذ ليس مع مدعى قيامه إلا التعليق المحال الباطل شرعا وعقلا وذلك لا يصح ان يكون مانعا
يوضحه ان المانع من اقتضاء السبب لمسببه انما هو وصف ثابت يعارض سببيته فيوقفها عن اقتضائها فأما المستحيل فلا يصح ان يكون مانعا معارضا للوصف الثابت وهذا في غاية الوضوح ولله الحمد
 فصل: السريجيون يعترضون
 قال السريجيون لقد ارتقيتم مرتقى صعبا وأسأتم الظن بمن قال: بهذه المسألة وهم أئمة علماء لا يشق غبارهم ولا تغمز قناتهم كيف وقد أخذوها من نص الشافعي رحمه الله تعالى وبنوها على اصوله ونظروا لها النظائر واتوا لها بالشواهد فنص الشافعي على انه إذا قال: أنت طالق قبل موتي بشهر ثم مات لأكثر من شهر بعد هذا التعليق وقع الطلاق قبل موته بشهر وهذا إيقاع

ج / 3 ص -265- طلاق في زمن ماض سابق لوجود الشرط وهو موته فإذا وجد الشرط تبينا وقوع الطلاق قبله وايضاح ذلك بإخراج الكلام مخرج الشرط كقوله إن مت أو إذا مت فأنت طالق قبل موتي بشهر ونحن نلزمكم بهذه المسألة على هذا الأصل فإنكم موافقون عليه وكذا قوله قبل دخوله أنت طالق طلقة قبلها طلقة فإنه يقع بها طلقتان وإحداهما وقعت في زمن ماض سابق على التطليق وبهذا خرج الجواب عن قوله إن الوقوع كما لم يسبق الايقاع فلا يسبق الطلاق التطليق فكذا لا يسبق شرطه فإن الحكم لا يتقدم عليه ويجوز تقدمه على شرطه واحد سببيه أو أسبابه فإن الشرط معرف محض ولا يمتنع تقديم المعرف عليه وأما تقديمه على أحد سببيه فكتقدم الكفارة على الحنث بعد اليمين وتقديم الزكاة على الحول بعد ملك النصاب وتقديم الكفارة على الجرح قبل الزهوق ونظائرها
وأما قولكم إن الشرط يجب تقديمه على المشروط فممنوع بل مقتضى الشرع توقف المشروط على وجوده وأنه لا يوجد بدونه وليس مقتضاه تأخر المشروط عنه وهذا يتعلق باللغة والعقل والشرع ولا سبيل لكم إلى نص عن أهل اللغة في ذلك ولا إلى دليل شرعي ولا عقلي فدعواه غير مسموعة ونحن لا ننكر ان من الشروط ما يتقدم مشروطه ولكن دعوى ان ذلك حقيقة الشرط وأنه إن لم يتقدم خرج عن أن يكون شرطا دعوى لا دليل عليها وحتى لو جاء عن أهل اللغة ذلك لم يلزم مثله في الاحكام الشرعية لان الشروط في كلامهم تتعلق بالافعال كقوله إن زرتني أكرمتك وإذا طلعت الشمس جئتك فيقتضى الشرط ارتباطا بين الاول والثاني فلا يتقدم المتأخر ولا يتأخر المتقدم وأما الاحكام فتقبل التقدم والتأخر والانتقال كما لو قال: إذا مت فأنت طالق قبل موتي بشهر ومعلوم انه لو قال: مثل هذا في الحسيات كان محالا فلو قال: إذا زرتني أكرمتك قبل ان تزورني بشهر كان محالا إلا ان يحمل كلامه على معنى صحيح وهو إذا أردت أو عزمت على زيارتي أكرمتك قبلها

ج / 3 ص -266- وسر المسألة ان نقل الحقائق عن مواضعها ممتنع والاحكام قابلة للنقل والتحويل والتقديم والتأخير ولهذا لو قال: اعتق عبدك عنى ففعل وقع العتق عن القائل وجعل الملك متقدما على العتق حكما وإن لم يتقدم عليه حقيقة
وقولكم يلزمنا تجويز تقديم الطلاق على التطليق فذلك غير لازم فإنه انما يقع بإيقاعه فلا يسبق إيقاعه بخلاف الشرط فانه لا يوجب وجود المشروط وإنما يرتبط به والارتباط أعم من السابق والمقارن والمتأخر والاعم لا يستلزم الاخص
ونكتة الفرق أن الايقاع موجب للوقوع فلا يجوز ان يسبقه أثره وموجبه والشرط علامة على المشروط فيجوز ان يكون قبله وبعده فوزان الشرط وزان الدليل ووازن الايقاع وزان العلة فافترقا
وأما قولكم إن هذا التعليق يتضمن المحال إلى آخره فجوابه ان هذا التعليق تضمن شرطا ومشروطا وقد تعقد القضية الشرطية في ذلك للوقوع وقد تعقد للإبطال فلا يوجد فيها الشرط ولا الجزاء بل تعليق ممتنع بممتنع فتصدق الشرطية وإن انتفى كل من جزئيها كما تقول لو كان مع الله إله آخر لفسد العالم وكما في قوله إن كنت قلته فقد علمته ومعلوم انه لم يقله ولم يعلمه الله وهكذا قوله ان وقع عليك طلاقي فأنت طالق قبله ثلاثا فقضية عقدت لامتناع وقوع طرفيها وهما المنجز والمعلق
ثم نذكر في ذلك قياسا آخر حرره الشيخ ابو إسحاق رحمه الله تعالى فقال طلاقان متعارضان يسبق أحدهما الآخر فوجب ان ينفى السابق منهما المتأخر نظيره ان يقول لامرأته إن قدم زيد فانت طالق ثلاثا وإن قدم عمرو فأنت طالق طلقة فقدم زيد بكرة وعمرو عشية ونكتة المسألة أنا لو أوقعنا

ج / 3 ص -267- الطلاق المباشر لزمنا ان نوقع قبله ثلاثا ولو أوقعنا قبله ثلاثا لامتنع وقوعه في نفسه فقد أدى الحكم بوقوعه الحكم بعدم وقوعه فلا يقع
وقولكم إن هذه اليمين تفضى إلى سد باب الطلاق وذلك تغيير لشرع الله فإن الله ملك الزوج الطلاق رحمة به إلى آخره جوابه ان هذا ليس فيه تغيير للشرع وإنما هو إتيان بالسبب الذي ضيق به على نفسه ما وسعه الله عليه وهو هذه اليمين وهذا ليس تغيير للشرع ألا ترى ان الله تعالى وسع عليه أمر الطلاق فجعلة واحده بعد واحدة ثلاث مرات لئلا يندم فإذا ضيق على نفسه وأوقعها بفم واحد حصر نفسه وضيق عليها ومنعها ما كان حلالا لها وربما لم يبق له سبيل إلى عودها اليه ولذلك جعل الله تعالى الطلاق إلى الرجال ولم يجعل للنساء فيه حظا لنقصان عقولهن وأديانهن فلو جعله إليهن لكان فيه فساد كبير تأباه حكمة الرب تعالى ورحمته بعباده فكانت المرأة لا تشاء ان تتبدل بالزوج الا استبدلت به بخلاف الرجال فانهم اكمل عقولا واثبت فلا يستبدل بالزوجة إلا إذا عيل صبره ثم إن الزوج قد يجعل طلاق امرأته بيدها بأن يملكها ذلك أو يحلف عليها ان لا تفعل كذا فتختار طلاقه متى شاءت ويبقى الطلاق بيدها وليس في هذا تغيير للشرع لأنه هو الذي ألزم نفسه هذا الحرج بيمينه وتمليكه ونظير هذا ما قاله فقهاء الكوفة قديما وحديثا إنه لو قال: كل امرأة أتزوجها فهي طالق لم يمكنه ان يتزوج بعد ذلك امرأة حتى قيل: إن اهل الكوفة أطبقوا على هذا القول ولم يكن في ذلك تغيير للشريعة فإنه هو الذي ضيق على نفسه ما وسع الله عليه ونظير هذا لو قال: كل عبد وأمة أملكها فهما حران لم يكن له سبيل بعد هذا إلى ملك رقيق اصلا وليس في هذا تغيير للشرع بل هو المضيق على نفسه والضيق والحرج الذي يدخله المكلف على نفسه لا يلزم ان يكون الشارع قد شرعه له وإن الزمه به بعد ان ألزم نفسه ألا ترى ان

ج / 3 ص -268- من كان معه الف دينار فاشترى بها جارية فأولدها ثم ساءت العشرة بينهما لم يبق له طريق إلى الاستبدال بها وعليه ضرر في إعتاقها أو تزويجها أو إمساكها ولا بد له من أحدها
ثم نقول في معارضة ما ذكرتم بل يكون في هذه اليمين مصلحة له وغرض صحيح بأن يكون محبا لزوجته شديد الإلف بها وهو مشفق من ان ينزع الشيطان بينهما فيقع منه طلاقها من غضبة أو موجدة أو يحلف يمينا بالطلاق أو يبلى بمن يستحلفه بالطلاق ويضطر إلى الحنث أو يبلى بظالم يكرهه على الطلاق ويرفعه إلى حاكم ينفذه أو يبلى بشاهدي زور يشهدان عليه بالطلاق وفي ذلك ضرر عظيم به وكان من محاسن الشريعة ان يجعل له طريقا إلى الامن من ذلك كله ولا طريق احسن من هذه فلا ينكر من محاسن هذه الشريعة الكاملة أن تأتى بمثل ذلك ونحن لا ننكر ان في ذلك نوع ضرر عليه لكن رأى احتماله لدفع ضرر الفراق الذي هو أعظم من ضرر البقاء وما ينكر في الشريعة من دفع أعلى الضررين باحتمال أدناهما
 فصل: الجواب على الشبه السريجية
قال الموقعون لقد دعوتم الشبه الجفلي إلى وليمة هذه المسألة فلم تدعوا منها داعيا ولا مجيبا واجتهدتم في تقريرها ظانين إصابة الاجتهاد وليس كل مجتهد مصيبا ونثرتم عليها ما لا يصلح مثله للنثار وزينتموها بأنواع الحلي ولكنه حلى مستعار فإذا استردت العارية زال الالتباس والاشتباه وهناك تسمع بالمعيدي خير من أن تراه

ج / 3 ص -269- فأما قولكم إنا ارتقينا مرتقي صعبا وأسأنا الظن بمن قال: بهذه المسألة فإن أردتم بإساءة الظن بهم تأثيما أو تبديعا فمعاذ الله بل انتم أسأتم بنا الظن وإن أردتم بإساءة الظن أنا لم نصوبهم في هذه المسألة ورأينا الصواب في خلافهم فيها فهذا قدر مشترك بيننا وبينكم في كل ما تنازعنا فيه بل سائر المتنازعين بهذه المثابة وقد صرح الاربعة الائمة بأن الحق في واحد من الاقوال المختلفة وليست كلها صوابا
وأما قولكم إن هذه المسألة مأخوذة من نص الشافعي لجوابه من وجهين:
أحدهما أنها لوكانت منصوصة له فقوله بمنزلة قول غيره من الائمة يحتج له ولا يحتج به وقد نازعه الجمهور فيها والحجة تفصل ما بين المتنازعين
الثاني: ان الشافعي رضي الله تعالى عنه لم ينص عليها ولا على ما يستلزمها وغاية ما ذكرتم نصه على صحة قوله انت طالق قبل موتي بشهر فإذا مات لأكثر من شهر من وقت هذا التعليق تبينا وقوع الطلاق وهذا قد وافقه عليه من يبطل هذه المسألة وليس فيه ما يدل على صحة هذه المسألة ولا هو نظيرها وليس فيه سبق الطلاق لشرطه ولا هو متضمن للمحال إذ حقيقته إذا بقى من حياتي شهر فأنت طالق.
وهذا الكلام معقول غير متناقض ليس فيه تقديم الطلاق على زمن التطليق ولا على شرط وقوعه وانما نظير المسألة المتنازع فيها ان يقول إذا مت فأنت طالق قبل موتي بشهر وهذا المحال بعينه وهو نظير قوله إذا وقع عليك طلاقي فأنت طالق قبله ثلاثا أو يقول انت طالق عام الاول فمسألة الشافعي شيء ومسألة ابن سريج شيء ويدل عليه ان الشافعي إنما أوقع عليه الطلاق إذا مات لأكثر من شهر من حين التعليق فلو مات عقيب اليمين لم تطلق وكانت بمنزلة قوله انت طالق في الشهر الماضي وبمنزلة قوله أنت طالق قبل ان

ج / 3 ص -270- أنكحك فإن كلا الوقتين ليس بقابل للطلاق لأنها في أحدهما لم تكن محلا وفي الثاني لم تكن فيه طالقا قطعا فقوله انت طالق في وقت قد مضى ولم تكن فيه طالقا إما إخبار كاذب أو إنشاء باطل وقد قيل: يقع عليه الطلاق ويلغو قوله أمس لأنه أتى بلفظ الطلاق ثم وصل به ما يمنع وقوعه أو يرفعه فلا يصلح ويقع لغوا وكذلك قوله انت طالق طلقة قبلها طلقة ليس فيه إيقاع الطلقة الموصوفة بالقبلية في الزمن الماضي ولا تقدمها على الايقاع وإنما فيه إيقاع طلقتين احداهما قبل الاخرى فمن ضرورة قوله قبلها طلقة إيقاع هذه السابقة أولا ثم إيقاع الثانية بعدها فالطلقتان إنما وقعتا بقوله انت طالق لم تتقدم إحداهما على زمن الايقاع وإن تقدمت على الاخرى تقديرا فأين هذا من التعليق المستحيل فان أبيتم وقلتم قد وصل الطلقة المنجزة بتقدم مثلها عليها والسبب هو قوله انت طالق فقد تقدم وقوع الطلقة المعلقة بالقبلية على المنجزة ولما كان هذا نكاحا صح وهكذا قوله إذا وقع عليك طلاقي فأنت طالق قبله ثلاثا اكثر ما فيه تقدم الطلاق السابق على المنجز ولكن المحل لا يحتملهما فتدافعا وبقيت الزوجية بحالها ولهذا لو قال: إذا وقع عليك طلاقي فأنت طالق قبله واحدة صح لاحتمال المحل لهما
فالجواب أنه أوقع طلقتين واحدة قبل واحدة ولم تسبق إحداهما إيقاعه ولم يتقدم شرط الايقاع فلا محذور وهو كما لو قال: بعدها طلقة أو معها طلقة وكأنه قال: أنت طالق طلقتين معا أو واحدة بعد واحدة ويلزم من تأخر واحدة عن الأخرى سبق إحداهما للأخرى فلا إحالة اما وقوع طلقة مسبوقة بثلاث فهو محال وقصده باطل والتعبير عنه إن كان خبرا فهو كذب وإن كان إنشاء فهو منكر فالتكلم به منكر من القول وزور في إخباره منكر في إنشائه وأما كون المعلق تمام الثلاث فههنا لمنازعيكم قولان تقدم حكايتهما وهما وجهان في مذهب احمد والشافعي

ج / 3 ص -271- أحدهما يصح هذا التعليق ويقع المنجز والمعلق وتصير المسألة على وزان ما نص عليه الشافعي من قوله إذا مات زيد فأنت صالق قبله بشهر فمات بعد شهر فهكذا إذا قال: إذا وقع عليك طلاقي فانت طالق قبله واحدة ثم مضى زمن تمكن فيه القبيلة ثم طلقها تبينا وقوع المعلق في ذلك الزمان وهو متأخر عن الايقاع فكأنه قال: أنت طالق في الوقت السابق على تنجيز الطلاق أو وقوعه معلقا فهو تطليق في زمن متأخر
والقول الثاني أن هذا محال أيضا ولا يقع المعلق إذ حقيقته انت طالق الزمن السابق على تطليقك تنجيزا أو تعليقا فيعود إلى سبق الطلاق للتطليق وسبق الوقوع للإيقاع وهو حكم بتقديم المعلول على علته
يوضحه ان قوله إذا وقع عليك طلاقي فأنت طالق قبله إما ان يريد طالق قبله بهذا الايقاع أو بإيقاع متقدم والثاني ممتنع لانه لم يسبق هذا الكلام منه شيئا والثاني كذلك لانه لا يتضمن انت طالق قبل ان اطلقك وهذا عين المحال فهذا كشف حجاب هذه المسألة وسر ما اخذها وقد تبين ان مسالة الشافعي لون وهذه لون آخر
وأما قولكم إن الحكم لا يجوز تقدمه على علته ويجوز تقدمه على شرطه كما يجوز تقدمه على احد سببيه إلى آخره فجوابه ان الشرط إما ان يوجد جزءا من المقتضى أو يوجد خارجا عنه وهما قولان للنظار والنزاع لفظي فإن اريد بالمقتضى التام فالشرط جزء منه وان اريد به المقتضى الذي يتوقف اقتضاؤه على وجود شرطه وعدم مانعه فالشرط ليس جزءا منه ولكن اقتضاؤه يتوقف عليه والطريقة الثانية طريقة القائلين بتخصيص العلة والاولى طريقة المانعين من التخصيص وعلى التقديرين فيمتنع تأخر الشرط عن وقوع المشروط لانه يستلزم

ج / 3 ص -272- وقوع الحكم بدون سببه التام فإن الشرط ان كان جزءا من المقتضى فظاهر وان كان شرطا لاقتضائه فالمعلق على الشرط لا يوجد عند عدمه وإلا لم يكن شرطا فإنه لوكان يوجد بدونه لم يكن شرطا فلو ثبت الحكم قبله لثبت بدون سببه التام فإن سببه لا يتم إلا بالشرط فعاد الامر إلى سبق الاثر لمؤثره والمعلول لعلته وهذا محال ولهذا لما لم يكن لكم حيلة في دفعه وعلمتم لزومه فررتم إلى ما لا يجدى عليكم شيئا وهو جعل الشرط مجرد علامة ودليل ومعرف وهذا إخراج للشرط عن كونه شرطا وإبطال لحقيقته فإن العلامة والدليل والمعرف ليست شروطا في المدلول المعرف ولا يلزم من نفيها نفيه فإن الشيء يثبت بدون علامة ومعرف له والمشروط ينتفى لانتقاء شرطه وان لم يوجد لوجوده وكل العقلاء متفقون على الفرق بين الشرط والامارة المحضة وان حقيقة احدهما وحكمه دون حقيقة الآخر وحكمه وإن كان قد يقال إن العلامة شرط في العلم بالمعلم والدليل شرط في العلم بالمدلول فذاك امر وراء الشرط في الوجود الخارجي فهذا شئ وذلك شئ آخر وهذا حق ولهذا ينتفى العلم بالمدلول عند انتفاء دليله ولكن هل يقول أحد أن المدلول ينتفي لانتفاء دليله؟
فإن قيل: نعم قد قاله غير واحد وهو انتفاء الحكم الشرعي لانتفاء دليله
قيل نعم فإن الحكم الشرعي لا يثبت بدون دليله فدليله موجب لثبوته فإذا انتفى الموجب انتفى الموجب ولهذا يقال لا موجب فلا موجب أما شرط اقتضاء السبب لحكمه فلا يجوز اقتضاؤه بدون شرطه ولو تأخر الشرط عنه لكان مقتضيا بدون شرطه وذلك يستلزم إخراج الشرط عن حقيقته وهو محال
وأما تقديم الحكم على احد سببيه في الصور التي ذكرتموها على إحدى الطريقتين أو تقديمه على شرط بعد وجود سببه على الطريقة الاخرى فالتنظير به

ج / 3 ص -273- مغلطة فإن الحكم لم يتقدم على سببه ولا شرطه وهذا محال وإن وقع تسامح في عبارة الفقهاء فإن انقضاء الحول مثلا والحنث والموت بعد الجرح شرط للوجوب ونحن لم نقدم الوجوب على شرطه ولا سببه وإنما قدمنا فعل الواجب والفرق بين تقدم الحكم بالوجوب وبين تقدم اداء الواجب فظهر ان هذا وهم أو إيهام وقد ظهر ان تقديم شرط علة الحكم وموجبه على الحكم امر ثابت عقلا وشرعا ونحن لم نأخذ ذلك عن نص اهل اللغة حتى تطالبونا بنقله بل ذلك أمر ثابت لذات الشرط وحكم من احكامه وليس ذلك متلقى من اللغة بل هو ثابت في نفس الامر لا يختلف بتقدم لفظ ولا تأخره حتى لو قال: انت طالق إن دخلت الدار أو قال: يبعثك الله إذا مت أو تجب عليك الصلاة اذا دخل وقتها ونحو ذلك فالشرط متقدم عقلا وطبعا وشرعا وإن تأخر لفظا
وأما قولكم إن الاحكام تقبل النقل عن مواضعها فتتقدم وتتأخر فتطويل بلا تحصيل وتهويل بلا تفصيل فهل تقبل النقل عن ترتيبها على أسبابها وموجباتها بحيث يثبت الحكم بدون سببه ومقتضيه نعم قد يتقدم ويتأخر وينتقل لقيام سبب آخر يقتضى ذلك فيكون مرتبا على سببه الثاني بعد انتقاله كما كان مرتبا على الاول قبل انتقاله وفي كل من الموضعين هو مرتب على سببه هذا في حكمه وذاك في محله وأما تنظيركم بنقل الاحكام وتقدمها على أسبابها بقوله انت طالق قبل موتي بشهر وقولكم إن نظيره في الحسيات ان تقول إن زرتني أكرمتك قبل زيارتك بشهر فوهم أيضا أو إيهام فإن قوله أنت طالق قبل موتى بشهر إنما تطلق إذا مضى شهر بعد هذه اليمين حتى يتبين وقوع الطلاق بعد إيقاعه فلو مات قبل مضي شهر لم تطلق على الصحيح لانه يصير بمنزلة انت طالق عام الاول وليس كذلك قوله إن زرتني أكرمتك قبله بشهر فإن الطلاق حكم يمكن تقدير وقوعه قبل الموت والإكرام فعل حتى

ج / 3 ص -274- لا يكون إكراما بالتقدير وإنما يكون إكراما بالوقوع وأما استشهادكم بقوله اعتق عبدك عني فهو حجة عليكم فإنه يستلزم تقدم الملك التقديري على العتق الذي هو اثره وموجبه والملك شرطه ولو جاز تأخر الشرط لقدر الملك له بعد العتق وهذا محال فعلم ان الاسباب والشروط يجب تقدمها سواء كانت محققة أو مقدرة
وقولكم إن هذا التعليق يتصمن شرطا ومشروطا والقضية الشرطية قد تعقد للوقوع وقد تعقد لنفي الشرط والجزاء إلى آخره فجوابه أيضا ان هذا من الوهم أو الايهام فإن القضية الشرطية هي التي يصح الارتباط بين جزءيها سواء كانا ممكنين أو ممتنعين ولا يلزم من صدقها شرطية صدق جزءيها جملتين فالاعتبار إنما هو بصدقها في نفسها ولهذا كان قوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا} من أصدق الكلام وجزاء الشرطية ممتنعان لكن أحدهما ملزوم للآخر فقامت القضية الشرطية من التلازم الذي بينهما فإن تعدد الآلهة مستلزم لفساد السموات والارض فوجود آلهة مع الله ملزوم لفساد السموات والارض والفساد لازم فإذا انتفى اللازم انتفى ملزومه فصدقت الشرطية دون مفرديها وأما الشرطية في مسألتنا فهي كاذبة في نفسها لانها عقدت للتلازم بين وقوع الطلاق المنجز وسبق الطلاق الثلاث عليه وهذا كذب في الإخبار باطل في الانشاء فالشرطية نفسها باطلة لا تصح بوجه فظهر ان تنظيرها بالشرطية الصادقة الممتنعة الجزءين وهم أو إيهام ظاهر لاخفاء به
وأما قياسكم المحرر وهو قولكم طلاقان متعارضان يسبق أحدهما الآخر فوجب ان ينفى السابق منهما المتأخر كقوله إن قدم زيد إلى آخره فجوابه أنه لما قدم زيد طلقت ثلاثا فقدم عمرو بعده وهي أجنبية فلم يصادف الطلاق الثاني محلا فهذا معقول شرعا ولغة وعرفا فأين هذا من تعلق مستحيل

ج / 3 ص -275- شرعا ولغة وعرفا فأين هذا من تعلق مستحيل شرعا وعرفا ولقد وهنت كل الوهن مسألة إلى مثل هذا القياس استنادها وعليه اعتمادها
وأما قولكم نكتة المسألة انا لو أوقعنا المنجز لزمنا ان نوقع قبله ثلاثا إلى آخره فجوابه ان يقال هذا كلام باطل في نفسه فلا يلزم من إيقاع المنجز ايقاع الثلاث قبله لا لغة ولا عقلا ولا شرعا ولا عرفا فإن قلتم لانه شرط للمعلق قبله فقد تبين فساد المعلق بما فيه كفاية ثم نقلب عليكم هذه النكتة قلبا أصح منها شرعا وعقلا ولغة فنقول إذا أوقعنا المنجز لم يمكنا ان نوقع قبله ثلاثا قطعا وقد وجد سبب وقوع المنجز وهو الايقاع فيستلزم موجبه وهو الوقوع وإذا وقع موجبه استحال وقوع الثلاث فهذه النكتة اصح واقرب إلى الشرع والعقل واللغة وبالله التوفيق.
وأما قولكم إن المكلف أتى بالسبب الذي ضيق به على نفسه فألزمناه حكمه إلى آخره فجوابه ان هذا إنما يصح فيما يملكه من الاسباب شرعا فلا بد ان يكون السبب مقدورا ومشروعا وهذا السبب الذي أتى به غير مقدور ولا مشروع فإن الله تعالى لم يملكه طلاقا ينجزه تسبقه ثلاث قبله ولا ذلك مقدور له فالسبب لا مقدور ولا مأمور بل هو كلام متناقض فاسد فلا يترتب عليه تغيير أحكام الشرع وبهذا خرج الجواب عما نظرتم به من المسائل أما المسألة الاولى وهي إذا طلق أمراته ثلاثا جملة فهذة مما يحتج لها ولا يحتج بها وللناس فيها أربعة أقوال أحدها الالزام بها والثاني إلغاءها جملة وإن كان هذا إنما يعرف عن الفقهاء الشيعة والثالث إنها واحدة وهذا قول أبى بكر الصديق وجميع الصحابة في زمانه وإحدى الروايتين عن ابن عباس واختيار أعلم الناس بسيرة النبي صلى الله عليه وسلم محمد بن إسحاق والحارث العكلى وغيره وهو احد القولين في مذهب مالك حكاه التلمساني في شرح تفريع ابن الجلاب واحد القولين في مذهب احمد اختاره شيخ الاسلام ابن تيمية

ج / 3 ص -276- والرابع: أنها واحدة في حق التي لم يدخل بها وثلاث في حق المدخول بها وهذا مذهب امام اهل خراسان في وقته إسحاق بن راهويه نظير الامام احمد والشافعي ومذهب جماعة من السلف وفيها مذهب خامس وهو انها إن كانت منجزة وقعت وإن كانت معلقة لم تقع وهو مذهب حافظ الغرب وامام أهل الظاهر في وقته محمد بن حزم ولو طولبتم بإيطال هذه الاقوال وتصحيح قولكم بالدليل الذي يركن إليه العالم لم يمكنكم ذلك والمقصود أنكم ستدلون بما يحتاج إلى اقامة الدليل عليه والذين يسلمون لكم وقوع الثلاث جملة واحدة فريقان فريق يقول بجواز إيقاع الثلاث فقد أتى المكلف عنده بالسبب المشروع المقدور فترتب عليه سببه وفريق يقول تقع وإن كان إيقاعها محرما كما يقع الطلاق في الحيض والطهر الذي أصابها فيه وإن كان محرما لانه ممكن بخلاف وقوع طلقة مسبوقة بثلاث فإنه محال فأين أحدهما من الآخر؟.
 فصل: أجوبة أخرى على المسألة السريجية
وأما نقضكم الثاني بتمليك الرجل امرأته الطلاق وتضييعه على نفسه بما وسع الله عليه من جعله بيده فجراية من وجوه:
أحدهما: أنه بالتمليك لم يخرج الطلاق عن يده بل هو في يده كما هو هذا إن قيل: إنه تمليك وإن قيل: إنه توكيل فله عزلها متى شاء
الثاني: ان هذه المسألة فيها نزاع معروف بين السلف والخلف فمنهم من قال: لا يصح تملك المرأة الطلاق ولا توكيلها فيه ولا يقع الطلاق إلا ممن أخذ بالساق وهذا مذهب اهل الظاهر وهو مأثور عن بعض السلف فالنقض بهذه الصورة يستلزم إقامة الدليل عليها والأول لا يكون دليلا ومن هنا قال: بعض أصحاب مالك إنه إذا علق اليمين بفعل الزوجة لم تطلق إذا حنث

ج / 3 ص -277- قال: لأن الله تعالى ملك الزوج الطلاق وجعله بيده رحمة منه ولم يجعله إلى المرأة فلو وقع الطلاق بفعلها لكان إليها إن شاءت أن تفارقه وإن شاءت ان تقيم معه وهذا خلاف شرع الله وهذا حد الاقوال في مسألة تعليق الطلاق بالشروط كما تقدم
والثاني: أنه لغو وباطل وهذا اختيار أبي عبدالرحمن ابن بنت الشافعي ومذهب اهل الظاهر
والثالث: انه موجب لوقوع الطلاق عند وقوع الصفة سواء كان يمينا أو تعليقا محضا وهذا المشهور عند الائمة الاربعة واتباعهم
والرابع: أنه إن كان بصيغة التعليق لزم وإن كان بصيغة القسم والالتزام لم يلزم إلا ان ينويه وهذا احتيار أبي المحاسن الروياني وغيره
والخامس: أن إن كان بصيغة التعليق وقع وإن كان بصيغة القسم والالتزام لم يقع وإن نواه وهذا اختيار القفال في فتاويه
والسادس: أنه إن كان الشرط والجزاء مقصودين وقع وإن كانا غير مقصودين وإنما حلف به قاصدا منع الشرط والجزاء لم يقع ولا كفارة فيه وهذا اختيار بعض أصحاب احمد
والسابع: كذلك إلا ان فيه الكفارة اذا مخرج مخرج اليمين وهذا اختيار شيخ الاسلام ابن تيمية والذي قبله اختيار اخيه وقد تقدم حكاية قول من حكى إجماع الصحابة أنه إذا حنث فيه لم يلزمه الطلاق وحكينا لفظه والمقصود الجواب عن النقض بتمليك المرأة الطلاق أو توكيلها فيه.
وأما قولكم في النقض الثالث إن فقهاء الكوفة صححوا تعليق الطلاق بالنكاح وهو يسد باب النكاح فهذا القول مما أنكره عليهم سائر الفقهاء وقالوا هو سد لباب النكاح حتى قال: الشافعي نفسه أنكره عليهم بذلك وبغيره من الادلة
ومن العجب أنكم قلتم في الرد عليهم لا يصح هذا التعليق لانه لم يصادف

ج / 3 ص -278- محلا وهو لا يملك الطلاق المنجز فلا يملك المعلق إذ كلاهما مستدع لقيام محله ولا محل فهلا قبلتم منهم احتجاجهم عليكم في المسألة السريجية بمثل هذه الحجة وهي ان المحل غير قابل لطلقة مسبقوقة بثلاث وكان هذا الكلام لغوا وباطلا فلا ينعقد
كما قلتم أنتم في تعليق النكاح بالطلاق إنه لغو وباطل فلا ينعقد فصل تعليق عتق العبد على ملكه وأما النقض الرابع بقوله كل عبد أو امة املكه فهو حر فهذا للفقهاء فيه قولان وهما روايتان عن الامام احمد
إحداهما: أنه لا يصح كتعليق الطلاق
والثاني: أنه يصح والفرق بينه وبين تعليق الطلاق أن ملك العبد قد شرع طريقا إلى زوال ملكه عنه بالعتق إما بنفس الملك كمن ملك ذا رحم محرم وإما باختيار الاعتاق كمن اشترى عبدا ليعتقه عن كفارته أو ليتقرب به إلى الله ولم يشرع الله النكاح طريقا إلى زوال ملك البضع ووقوع الطلاق بل هذا يترتب عليه ضد مقصوده شرعا وعقلا وعرفا والعتق المترتب على الشراء ترتيب لمقصوده عليه شرعا وعرفا فأين أحدهما من الآخر؟
وكونه قد سد على نفسه باب ملك الرقيق فلا يخلو إما ان يعلق ذلك تعليقا مقصودا أو تعليقا قسميا فإن كان مقصودا فهو قد قصد التقرب إلى الله بذلك فهو كما لو التزم صوم الدهر وسد على نفسه باب الفطر وإن كان تعليقا قسميا فله سعة بما وسع الله عليه من الكفارة كما أفتى به الصحابة رضى الله عنهم وقد تقدم
 فصل: نقض دليل آخر للسريجيين
وأما النقض الخامس بمن معه الف دينار فاشترى بها جارية واولدها فهذا

ج / 3 ص -279- أيضا نقض فاسد فإنه بمنزلة من أنفقها في شهواته وملاذه وقعد ملوما محسورا أو تزوج بها امرأة وقضى وطره منها ونحو ذلك فأين هذا من سد باب الطلاق وبقاء المرأة كالغل في عنقه إلى ان يموت احدهما
 فصل: الشرائع العامة لا تبنى على الصور النادرة
وقولكم قد يكون له في هذه اليمين مصلحة وغرض صحيح بأن يكون محبا لزوجته ويخشى وقوع الطلاق بالحلف أو غيره فيسرحها جوابه ان الشرائع العامة لم تبن على الصور النادرة ولو كان لعموم المطلقين في هذا مصلحة لكانت حكمة احكم الحاكمين تمنع الرجال من الطلاق بالكلية وتجعل الزوج في ذلك بمنزلة المرأة لا تتمكن من فراق زوجها ولكن حكمته تعالى أولى وأليق من مراعاة هذه المصلحة الجزئية التي في مراعاتها تعطيل مصلحة اكبر منها واهم وقاعدة الشرع والقدر تحصيل أعلى المصلحتين وإن مات أدناهما ودفع أعلى المفسدتين وإن وقع أدناهما وهكذا ما نحن فيه سواء فإن مصلحة تمليك الرجال الطلاق أعلى وأكثر من مصلحة سده عليهم ومفسدة سده عليهم اكبر من مفسدة فتحه لهم المفضية إلى ما ذكرتم وشرائع الرب تعالى كلها حكم ومصالح وعدل ورحمة وإنما العبث والجور والشدة في خلافها وبالله التوفيق
وانما أطلنا الكلام في هذه المسألة لانها من امهات الحيل وقواعدها والمقصود بيان بطلان الحيل فإنها لا تتمشى على قواعد الشريعة ولا أصول الائمة وكثير منها بل اكثرها من توليدات المنتسبين إلى الائمة وتفريعهم والائمة براء منها

ج / 3 ص -280- فصل: إبطال الحيلة بالخلع لفعل المحلوف عليه
ومن الحيل الباطلة الحيلة على التخلص من الحنث بالخلع ثم يفعل المحلوف عليه في حال البينونة ثم يعود إلى النكاح وهذه الحيلة باطلة شرعا وباطله على اصول ائمة الامصار أما بطلانها شرعا فإن هذا خلع لم يشرعه الله ولا رسوله وهو تعالى لم يمكن الزوج من فسخ النكاح متى شاء فإنه لازم وإنما مكنه من الطلاق ولم يجعل له فسخه الا عند التشاجر والتباغض إذا خافا ان لا يقيما حدود الله فشرع لهما التخلص بالافتداء وبذلك جاءت السنة ولم يقع في زمن رسول الله صلى الله عليه وسلم ولا زمن أصحابه خلع حيلة ولا في زمن التابعين ولا تابعيهم ولا نص عليه احد من الائمة الاربعة وجعله طريقا للتخلص من الحنث وهذا من كمال فقههم رضى الله عنهم فإن الخلع انما جعله الشارع مقتضيا للبينونة ليحصل مقصود المرأة من الافتداء من زوجها وانما يكون ذلك مقصودها اذا قصدت ان تفارقه على وجه لا يكون له عليها سبيل فاذا حصل هذا ثم فعل المحلوف عليه وقع وليست زوجته فلا يحنث وهذا انما حصل تبعا للبينونة التابعة لقصدهما فإذا خالعها ليفعل المحلوف عليه لم يكن قصدهما البينونة بل حل اليمين وحل اليمين إنما يحصل تبعا للبينونة لا أنه المقصود بالخلع الذي شرعه الله ورسوله وأما خلع الحيلة فجاءت البينونة في لأجل حل اليمين وحل اليمين جاء لأجل البينونة فليس عقد الخلع بمقصود في نفسه للرجل ولا للمرأة والله تعالى لا يشرع عقدا ولا يقصد واحد من المتعاقدين حقيقته وانما يقصدان به ضد ما شرعه الله له فإنه شرع لتخلص المرأة من الزوج والمتحيل يفعله لبقاء النكاح فالشارع شرعه لقطع النكاح والمتحيل يفعله لدوام النكاح

ج / 3 ص -281- فصل: الائمة منزهون عن إحداث الحيل
والمتأخرون أحدثوا حيلا لم يصح القول بها عن احد من الائمة ونسبوها إلى الائمة وهم مخطئون في نسبتها إليهم ولهم مع الائمة موقف بين يدى الله ومن عرف سيرة الشافعي وفضله ومكانه من الإسلام علم انه لم يكن معروفا بفعل الحيل ولا بالدلالة عليها ولا كان يشير على مسلم بها واكثر الحيل التي ذكرها المتأخرون المنتسبون إلى مذهبه من تصرفاتهم تلقوها عن المشرقيين وادخلوها في مذهبه وإن كان رحمه الله تعالى يجري العقود على ظاهرها ولا ينظر إلى قصد العاقد ونيته كما تقدم حكاية كلامه فحاشاه ثم حاشاه ان يأمر الناس بالكذب والخداع والمكر والاحتيال وما لا حقيقة له بل ما يتيقن ان باطنه خلاف ظاهره ولا يظن بمن دون الشافعي من اهل العلم والدين انه يأمر أو يبيح ذلك فالفرق اذا واضح بين ان لا يعتبر القصد في العقد ويجريه على ظاهره وبين ان يسوغ عقدا قد علم بناؤه على المكر و الخداع وقد علم ان باطنه خلاف ظاهره
فو الله ما سوغ الشافعي ولا امام من الائمة هذا العقد قط ومن نسب ذلك اليهم فهم خصماؤه عند الله فالذى سوغه الائمة بمنزلة الحاكم يجري الاحكام على ظاهر عدالة الشهود وان كانوا في الباطن شهود زور والذي سوغه اصحاب الحيل بمنزلة الحاكم يعلم أنهم في الباطن شهود زور كذبة وان ما شهدوا به لا حقيقة له ثم يحكم بظاهر عدالتهم وهكذا في مسألة العينة انما جوز الشافعي ان يبيع السلعة ممن اشتراها منه جريا على ظاهر عقود المسلمين وسلامتها من المكر والخداع ولو قيل: للشافعي ان المتعاقدين قد تواطئا على الف بالف ومائتين وترواضا على ذلك وجعلا السلعة محللا للربا لم يجون ذلك ولانكره غابة الانكار

ج / 3 ص -282- ولقد كان الائمة من اصحاب الشافعي ينكرون على من يحكي عنه الافتاء بالحيل قال: الامام ابو عبد الله بن بطة سألت ابا بكر الآجرى وانا وهو بمنزلة بمكة عن هذا الخلع الذي يفتى به الناس وهو ان يحلف رجل ان لايفعل شيئا ولا بدله من فعله فيقال له اخلع زوجتك وافعل ما حلفت عليه ثم راجعها واليمين بالطلاق ثلاثا وقلت له ان قوما يفتون هذا الرجل الذي يحلف بأيمان البيعة ويحنث ان لا شيء عليه ويذكرون ان الشافعي لم ير على من حلف بأيمان البيعة شيئا فجعل ابو بكر يعجب من سؤالي عن هاتين المسألتين في وقت واحد ثم قال: لي منذ كتبت العلم وجلست للكلام فيه وللفتوى ما افتيت في هاتين المسألتين بحرف ولقد سألت ابا عبد الله الزبيري عن هاتين المسألتين كما سألتني عن التعجب ممن يقدم على الفتوى فيهما فأجابني فيهما بجواب كتبته عنه ثم قام فأخرج لي كتاب احكام الرجعة والنشوز من كتاب الشافعي واذا مكتوب على ظهره بخط أبي بكر سألت ابا عبد الله الزبيري فقلت له الرجل يحلف بالطلاق ثلاثا ان لايفعل شيئا ثم يريد ان يفعله وقلت له ان اصحاب الشافعي يفتون فيها بالخلع يخالع ثم يفعل فقال الزبيري ما اعرف هذا من قول الشافعي ولا بلغني ان له في هذا قولا معروفا ولا ارى من يذكر هذا عنه الا محيلا والزبيري احد الائمة الكبار من الشافعية فإذا كان هذا قوله وتنزيهه للشافعي عن خلع اليمين فكيف بحيل الربا الصريح وحيل التحليل وحيل اسقاط الزكاة والحقوق وغيرها من الحيل المحرمة
فصل: لا قول مع قول الله وقول الرسول
ولابد من أمرين أحدهما أعظم من الآخر وهو النصيحة لله ولرسوله وكتابه ودينه وتنزيهه عن الأقوال الباطلة المناقضة لما بعث الله به رسوله من الهدى والبينات التي هي خلاف الحكمة والمصلحة والرحمة

ج / 3 ص -283- والعدل وبيان نفيها عن الدين وإخراجها منه وإن أدخلها فيه من أدخلها بنوع تأويل
والثاني معرفة فضل أئمة الإسلام ومقاديرهم وحقوقهم ومراتبهم وأن فضلهم وعلمهم ونصحهم لله ورسوله لا يوجب قبول كل ما قالوه وما وقع في فتاويهم من المسائل التي خفى عليهم فيها ما جاء به الرسول فقالوا بمبلغ علمهم والحق في خلافها لا يوجب اطراح أقوالهم جملة وتنقصهم والوقيعة فيهم فهذان طرفان جائران عن القصد وقصد السبيل بينهما فلا نؤثم ولا نعصم ولانسلك بهم مسلك الرافضة في علي ولا مسلكهم في الشيخين بل نسلك مسلكهم أنفسهم فيمن قبلهم من الصحابة فإنهم لا يؤثمونهم ولا يعصمونهم ولا يقبلون كل أقوالهم ولا يهدرونها فكيف ينكرون علينا في الأئمة الأربعة مسلكا يسلكونه هم في الخلفاء الأربعة وسائر الصحابة ولا منافاة بين هذين الأمرين لمن شرح الله صدره للأسلام وإنما يتنافيان عند أحد رجلين جاهل بمقدار الأئمة وفضلهم أو جاهل بحقيقة الشريعة التي بعث الله بها رسوله ومن له علم بالشرع والواقع يعلم قطعا أن الرجل الجليل الذي له في الإسلام قدم صالح وآثار حسنة وهو من الإسلام وأهله بمكان قد تكون منه الهفوة والزلة هو فيها معذور بل ومأجور لاجتهاده فلا يجوز أن يتبع فيها ولايجوز أن تهدر مكانته وإمامته ومنزلته من قلوب المسلمين
قال عبد الله المبارك كنت بالكوفة فناظروني في النبيذ المختلف فيه فقلت لهم تعالوا فليحتج المحتج منكم عمن شاء من أصحاب النبي صلى الله عليه وسلم بالرخصة فإن لم يبين الرد عليه عن ذلك الرجل بسند صحت عنه فاحتجوا فما جاءوا عن أحد برخصة إلا جئناهم بسند فلما لم يبق في يد أحد منهم إلا عبد الله ابن مسعود وليس احتجاجهم عنه في شدة النبيذ بشيء يصح عنه إنما يصح

ج / 3 ص -284- عنه أنه لم ينتبذ له في الجر الأخضر قال: ابن المبارك فقلت للمحتج عنه في الرخصة يا أحمق عد أن ابن مسعود لو كان ههنا جالسا فقال هو لك حلال وما وصفنا عن النبي صلى الله عليه وسلم وأصحابه في الشدة كان ينبغي لك أن تحذر وتخشى فقال قائل ياأبا عبد الرحمن فالنخعى والشعبي وسمى عدة معهما كانوا يشربون الحرام فقلت لهم دعوا عند المناظرة تسمية الرجال فرب رجل في الإسلام مناقبه كذا وكذا وعسى أن تكون منه زلة أفيجوز لأحد أن يحتج بها فإن أبيتم فما قولكم في عطاء وطاوس وجابر بن زيد وسعيد بن جبير وعكرمة قالوا: كانوا خيارا قلت فما قولكم في الدرهم بالدرهمين يدا بيد قالوا: حرام فقلت إن هؤلاء رأوه حلالا أفماتوا وهم يأكلون الحرام فبهتوا وانقطعت حجتهم قال: ابن المبارك: ولقد أخبرني المعتمر بن سليمان قال: رآني أبي وأنا أنشد الشعر فقال يا بني لا تنشد الشعر فقلت يا ابت كان الحسن ينشد الشعر وكان ابن سيرين ينشد فقال أي بني إن أخذت بشر ما في الحسن وبشر ما في ابن سيرين اجتمع فيك الشر كله
قال شيخ الإسلام: وهذا الذي ذكره ابن المبارك متفق عليه بين العلماء فإنه ما من أحد من أعيان الأئمة من السابقين الأولين ومن بعدهم إلا وله أقوال وأفعال خفي عليهم فيها السنة
قلت: وقد قال: أبو عمر بن عبد البر في أول استذكاره
قال شيخ الإسلام: وهذا باب واسع لا يحصى مع أن ذلك لا يغض من أقدارهم ولا يسوغ اتباعهم فيها قال: تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} قال: مجاهد والحكم بن عتيبة ومالك وغيرهم ليس أحد من

ج / 3 ص -285- خلق الله إلا يؤخذ من قوله ويترك إلا النبي صلى الله عليه وسلم وقال سليمان التيمي إن أخذت برخصة كل عالم اجتمع فيك الشر كله قال: ابن عبد البر هذا إجماع لا أعلم فيه خلافا وقد روى عن النبي صلى الله عليه وسلم وأصحابه في هذا المعنى ما ينبغي تأمله فروى كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنى لأخاف على أمتي من بعدى من اعمال ثلاثة" قالوا: وما هي يا رسول الله قال: "إنى أخاف عليهم من زلة العالم ومن حكم الجائر ومن هوى متبع "
وقال زياد بن حدير قال: عمر ثلاث يهدمن الدين زلة عالم وجدال منافق بالقرآن وأئمة مضلون
وقال الحسن قال: ابو الدرداء إن مما أخشى عليكم زلة العالم وجدال المنافق بالقرآن والقرآن حق وعلى القرآن منار كأعلام الطريق
وكان معاذ بن جبل يقول في خطبته كل يوم قلما يخطئه ان يقول ذلك الله حكم قسط هلك المرتابون إن وراءكم فتنا يكثر فيها المال ويفتح فيها القرآن حتى يقرأه المؤمن والمنافق والمرأة والصبي والاسود والاحمر فيوشك أحدهم ان يقول قد قرأت القرآن فما أظن أن يتبعوني حتى ابتدع لهم غيره فإياكم وما ابتدع فإن كل بدعة ضلالة وإياكم وزيغة الحكيم فإن الشيطان قد يتكلم على لسان الحكيم بكلمة الضلالة وإن المنافق قد يقول كلمة الحق فتلقوا الحق عمن جاء به فإن على الحق نورا قالوا: كيف زيغة الحكيم قال: هي كلمة تروعكم وتنكرونها وتقولون ما هذه فاحذروا زيغته ولا تصدنكم عنه فانه يوشك ان يفيء ويراجع الحق وان العلم والايمان مكانهما إلى يوم القيامة فمن ابتغاهما وجدهما
وقال سلمان الفارسي كيف أنتم عند ثلاث زلة عالم وجدال منافق

ج / 3 ص -286- بالقرآن ودنيا تقطع أعناقكم فأما زلة العالم فإن اهتدى فلا تقلدوه دينكم وتقولون نصنع مثل ما يصنع فلان وإن أخطأ فلا تقطعوا إياسكم منه فتعينوا عليه الشيطان وأما مجادلة منافق بالقرآن فإن للقرآن منارا كمنار الطريق فما عرفتم منه فخذوا وما لم تعرفوا افكلوه إلى الله تعالى وأما دنيا تقطع أعناقكم فانظروا إلى من هو دونكم ولا تنظروا إلى من هو فوقكم
وعن ابن عباس ويل للأتباع من عثرات العالم قيل: كيف ذلك قال: يقول العالم شيئا برأيه ثم يجد من هو أعلم منه برسول الله صلى الله عليه وسلم فيترك قوله ثم يمضي الأتباع ذكر ابو عمر هذه الآثار كلها وغيره
فإذا كنا قد حذر نازلة العالم وقيل لنا إنها من أخوف ما يخاف علينا وأمرنا مع ذلك أن لا نرجع عنه فالواجب على من شرح الله صدره للإسلام إذا بلغته مقالة ضعيفة عن بعض الأئمة أن لا يحكيها لمن يتقلدها بل يسكت عن ذكرها إن تيقن صحتها وإلا توقف في قبولها فكثيرا ما يحكى عن الائمة ما لا حقيقة له وكثير من المسائل يخرجها بعض الاتباع على قاعدة متبوعه مع ان ذلك الامام لو رأى انها تفضى إلى ذلك لما التزمها وايضا فلازم المذهب ليس بمذهب وإن كان لازم النص حقا لان الشارع لا يجوز عليه التناقض فلازم قوله حق وأما من عداه فلا يمتنع عليه ان يقول الشيء ويخفى عليه لازمه ولو علم ان هذا لازمه لما قاله فلا يجوز ان يقال هذا مذهبه ويقول ما لم يقله وكل من له علم بالشريعة وقدرها وبفضل الائمة ومقاديرهم وعلمهم وورعهم ونصيحتهم للدين تيقن انهم لو شاهدوا امر هذه الحيل وما أفضت اليه من التلاعب بالدين لقطعوا بتحريمها
ومما يوضح ذلك ان الذين أفتوا من العلماء ببعض مسائل الحيل واخذوا ذلك من بعض قواعدهم لو بلغهم ما جاء في ذلك عن النبي صلى الله عليه وسلم وأصحابه

ج / 3 ص -287- لرجعوا عن ذلك يقينا فإنهم كانوا في غاية الانصاف وكان احدهم يرجع عن رأيه بدون ذلك وقد صرح بذلك غير واحد منهم وإن كانوا كلهم مجمعين على ذلك قال: الشافعي إذا صح الحديث عن رسول الله صلى الله عليه وسلم فاضربوا بقولى الحائط وهذا وإن كان لسان الشافعي فإنه لسان الجماعة كلهم ومن الاصول التي أتفق عليها الائمة ان اقوال أصحاب رسول الله صلى الله عليه وسلم المنتشرة لا تترك إلا بمثلها
يوضح ذلك ان القول بتحريم الحيل قطعي ليس من مسالك الاجتهاد إذ لو كان من مسالك الاجتهاد لم يتكلم الصحابة والتابعون والائمة في ارباب الحيل بذلك الكلام الغليظ الذي ذكرنا منه اليسير من الكثير وقد اتفق السلف على انها بدعة محدثة فلا يجوز تقليد من يفتي بها ويجب نقض حكمه ولا يجوز الدلالة للمقلد على من يفتى بها وقد نص الإمام احمد على ذلك كله ولا خلاف في ذلك بين الائمة كما ان المكيين والكوفيين لا يجوز تقليدهم في مسألة المتعة والصرف والنبيذ ولا يجوز تقليد بعض المدنيين في مسألة الحشوش وإتيان النساء في أدبارهن بل عند فقهاء الحديث ان من شرب النبيذ المختلف فيه حد وهذا فوق الانكار باللسان بل عند فقهاء أهل المدينة يفسق ولا تقبل شهادته وهذا يرد قول من قال: لا إنكار في المسائل المختلف فيها وهذا خلاف إجماع الائمة و لا يعلم إمام من أئمة الاسلام قال: ذلك وقد نص الامام احمد على ان من تزوج ابنته من الزنا يقتل والشافعي واحمد ومالك لا يرون خلاف أبي حنيفة فيمن تزوج امه وابنته انه يدرأ عنه الحد بشبهة دارئه للحد بل عند الامام احمد رضى الله عنه يقتل وعند الشافعي ومالك بحد حد الزنا في هذا مع أن القائلين المتعة والصرف معهم سنة وان كانت منسوخة وارباب الحيل ليس معهم وسنة ولا اثر عن صاحب ولا قياس صحيح

ج / 3 ص -288- خطأ من يقول لا إنكار في مسائل الخلاف:
وقولهم: إن مسائل الخلاف لا إنكار فيها ليس بصحيح فإن الانكار إما ان يتوجه إلى القول والفتوى أو العمل أما الاول فإذا كان القول يخالف سنة أو إجماعا شائعا وجب إنكاره اتفاقا إن لم يكن كذلك فإن بيان ضعفه ومخالفته للدليل إنكار مثله وأما العمل فإذا كان على خلاف سنة أو اجماع وجب إنكاره بحسب درجات الانكار وكيف يقول فقيه لا إنكار في المسائل المختلف فيها والفقهاء من سائر الطوائف قد صرحوا بنقص حكم الحاكم إذا خالف كتابا أو سنة وإن كان قد وافق فيه بعض العلماء وأما إذا لم يكن في المسألة سنة ولا إجماع وللاجتهاد فيها مساغ لم تنكر على من عمل بها مجتهدا أو مقلدا
وإنما دخل هذا اللبس من جهة ان القائل يعتقد ان مسائل الخلاف هي مسائل الاجتهاد كما اعتقد ذلك طوائف من الناس ممن ليس لهم تحقيق في العلم
والصواب ما عليه الائمة ان مسائل الاجتهاد ما لم يكن فيها دليل يجب العمل به وجوبا ظاهرا مثل حديث صحيح لا معارض له من جنسه فيسوغ فيها إذا عدم فيها الدليل الظاهر الذي يجب العمل به الاجتهاد لتعارض الادلة أو لخفاء الادلة فيها وليس في قول العالم إن هذه المسألة قطعية أو يقينية ولا يسوغ فيها الاجتهاد طعن على من خالفها ولا نسبة له إلى تعمد خلاف الصواب والمسائل التي اختلف فيها السلف والخلف وقد تيقنا صحة احد القولين فيها كثير مثل كون الحامل تعتد بوضع الحمل وان اصابة الزوج الثاني شرط في حلها للاول وان الغسل يجب بمجرد الايلاج وان لم ينزل وان ربا الفضل حرام وان المتعة حرام وان النبيذ المسكر حرام وان المسلم لا يقتل بكافر وان المسح على الخفين جائز حضرا وسفرا وان السنة في الركوع وضع اليدين على الركبتين دون التطبيق

ج / 3 ص -289- وأن رفع اليدين عند الركوع والرفع منه سنة وان الشفعة ثابتة في الارض والعقار وان الوقف صحيح لازم وأن دية الاصابع سواء وأن يد السارق تقطع في ثلاثة دراهم وان الخاتم من حديد يجوز أن يكون صداقا وأن التيمم إلى الكوعين بضربة واحدة جائز وان صيام الولي عن الميت يجزيء عنه وان الحاج يلبي حتى يرمي جمرة العقبة وان المحرم له استدامة الطيب دون ابتدائه وان السنة ان يسلم في الصلاة عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله وان خيار المجلس ثابت في البيع وان المصراة يرد معها عوض اللبن صاعا من تمر وأن صلاة الكسوف بركوعين في كل ركعة وان القضاء جائز بشاهد ويمين إلى أضعاف أضعاف ذلك من المسائل ولهذا صرح الائمة بنقض حكم من حكم بخلاف كثير من هذه المسائل من غير طعن منهم على من قال: بها
وعلى كل حال فلا عذر عند الله يوم القيامة لمن بلغه ما في المسألة من هذا الباب وغيره من الاحاديث والاثار التي لا معارض لها إذا نبذها وراء ظهره وقلد من نهاه عن تقليده وقال له لا يحل لك ان تقول بقولى إذا خالف السنة وإذا صح الحديث فلا تعبأ بقولى وحتى لو لم يقل له ذلك كان هذا هو الواجب عليه وجوبا لا فسحة له فيه وحتى لو قال: له خلاف ذلك لم يسعه إلا اتباع الحجة ولو لم يكن في هذا الباب شئ من الاحاديث والآثار ألبتة فإن المؤمن يعلم بالاضطرار ان رسول الله صلى الله عليه وسلم لم يكن يعلم اصحابه هذه الحيل ولا يدلهم عليها ولو بلغه عن أحد فعل شيئا منها لأنكر عليه ولم يكن أحد من أصحابه يفتى بها ولا يعلمها وذلك مما يقطع به كل من له أدنى اطلاع على أحوال القوم وسيرتهم وفتاويهم وهذا القدر لا يحتاج إلى دليل اكثر من معرفة حقيقة الدين الذي بعث الله به رسوله

ج / 3 ص -290- فصل: بيان تفصيلي لتحريم التحيل
فلنرجع إلى المقصود وهو بيان بطلان هذه الحيل على التفصيل وانها لا تتمشى لا على قواعد الشرع ومصالحه وحكمه على اصول الائمة
حيلة باطلة في تصحيح الوقف على النفس:
قال شيخنا ومن الحيل الجديدة التي لا أعلم بين فقهاء الطوائف خلافا في تحريمها أن يريد الرجل ان يقف على نفسه بعد موته على جهات متصلة فيقول له أرباب الحيل أقر أن هذا المكان الذي بيدك وقف عليك من غيرك ويعلمونه الشروط التي يريد إنشاءها فيجعلها إقرارا فيعملونه الكذب في الاقرار ويشهدون على الكذب وهم يعلمون ويحكمون بصحته ولا يستريب مسلم في ان هذا حرام فإن الاقرار شهادة من الانسان على نفسه فكيف يلقن شهادة الزور ويشهد عليه بصحتها ثم ان كان وقف الانسان على نفسه باطلا في دين الله فقد علمتموه حقيقة الباطل فإن الله تعالى قد علم ان هذا لم يكن وقفا قبل الاقرار ولا صار وقفا بالاقرار الكاذب فيصير المال حراما على من يتناوله إلى يوم القيامة وإن كان وقف الانسان على نفسه صحيحا فقد أغنى الله تعالى عن تكلف الكذب
قلت ولو قيل: إنه مسألة خلاف يسوغ فيها الاجتهاد فإذا وقفه على نفسه كان لصحته مساغ لما فيه من الاختلاف لساغ واما الاقرار بوقفه من غير إنشاء متقدم فكذب بحت ولا يجعله ذلك وقفا اتفاقا إذا أخذ الاقرار على حقيقته ومعلوم قطعا ان تقليد الانسان لمن يفتى بهذا القول ويذهب اليه اقرب إلى الشرع والعقل من توصيله اليه بالكذب والزور والاقرار الباطل فتقليد عالم من علماء المسلمين اعذر عند الله من تلقين الكذب والشهادة عليه

ج / 3 ص -291- فصل: حيلة أخرى في الوقف على النفس
ولهم حيلة أخرى وهي ان الذي يريد الوقف يملكه لبعض من يثق به ثم يقفه المملك عليه بحسب اقتراحه وهذا لا شك في قبحه وبطلانه فإن التمليك المشروع المعقول ان يرضى المملك بنقل الملك إلى المملك بحيث يتصرف فيه بما يحب من وجوه التصرفات وهنا قد علم الله تعالى والحفظة الموكلون بالعبد ومن يشاهدهم من بني آدم من هذا المملك انه لم يرض بنقل الملك إلى هذا ولا خطر له على بال ولو سأله درهما واحدا فلعله كان لم يسمح به عليه ولم يرض بتصرفه فيه إلا بوقفه على المملك خاصة بل قد ملكه إياه بشرط ان يتبرع عليه به وقفا إما بشرط مذكور وإما بشرط معهود متواطأ عليه وهذا تمليك فاسد قطعا وليس بهبة ولا صدقة ولا هدية ولا وصية ولا إباحة وليس هذا بمنزلة العمري والرقبي المشروط فيها العود إلى المعمر فإن هناك ملكه التصرف فيه وشرط العود وهنا لم يملكه شيئا وإنما تكلم بلفظ التمليك غير قاصد معناه والموهوب له يصدقه أنهما لم يقصدا حقيقة الملك بل هو استهزاء بآيات الله وتلاعب بحدوده وسنذكر ان شاء الله في الفصل الذي بعد هذا الطريق الشرعية المغنية عن هذه الحيلة الباطلة.
 فصل: حيلة باطلة في مخالفة شرط الواقف
ومن الحيل الباطلة تحيلهم على إيجار الوقف مائة سنة مثلا وقد شرط الواقف ألا يؤجر أكثر من سنتين أو ثلاثا فيؤجر المدة الطويلة في عقود متفرقة في مجلس واحد وهذه الحيلة باطلة قطعا فإنه إنما قصد بذلك دفع المفاسد المترتبة على طول مدة الاجارة فإنها مفاسد كثيرة جدا وكم قد ملك من الوقوف بهذه الطرق وخرج عن الوقفية بطول المدة واستيلاء المستأجر فيها على الوقف هو

ج / 3 ص -292- وذريته وورثته سنينا بعد سنين وكم فات البطون اللواحق من منفعة الوقف بالايجار الطويل وكم أوجر الوقف بدون إجارة مثله لطول المدة وقبض الاجرة وكم زادت أجرة الارض أو العقار اضعاف ما كانت ولم يتمكن الموقوف عليه من استيفائها وبالجملة فمفاسد هذه الاجارة تفوت العد والواقف إنما قصد دفعها وخشى منها بالاجارة الطويلة فصرح بأنه لا يؤجر اكثر من تلك المدة التي شرطها فإيجاره أكثر منها سواء كان في عقد أو عقود مخالفة صريحة لشرطه مع ما فيها من المفسدة بل المفاسد العظيمة
ويالله العجب هل تزول هذه المفاسد بتعدد العقود في مجلس واحد وأي غرض للعاقل ان يمنع الاجارة لأكثر من تلك المدة ثم يجوزها في ساعة واحدة في عقود متفرقة وإذا اجره في عقود متفرقة اكثر من ثلاث سنين ايصح أن يقال وفي بشرط الواقف ولم يخالفه هذا من أبطل الباطل وأقبح الحيل وهو مخالف لشرط الواقف ومصلحة الموقوف عليه وتعرض لابطال هذه الصدقة وان لا يستمر نفعها والا يصل إلى من بعد الطبقة الاولى وما قاربها فلا يحل لمفت ان يفتى بذلك ولا لحاكم ان يحكم به ومتى حكم به نقض حكمه اللهم إلا ان يكون فيه مصلحة الوقف بأن يخرب ويتعطل نفعه فتدعو الحاجة إلى إيجاره مدة طويلة يعمر فيها بتلك الاجرة فهنا يتعين مخالفة شرط الواقف تصحيحا لوقفه واستمرارا لصدقته وقد يكون هذا خيرا من بيعه والاستبدال به وقد يكون البيع أو الاستبدال خيرا من الاجارة والله يعلم المفسد من المصلح
والذي يقضى منه العجب التحيل على مخالفة شرط الواقف وقصده الذي يقطع بأنه قصده مع ظهور المفسدة والوقوف مع ظاهر شرطه ولفظه المخالف القصده والكتاب والسنة ومصلحة الموقوف عليه بحيث يكون مرضاة الله ورسوله ومصلحة الواقف وزيادة اجره ومصلحة الموقوف عليه وحصول الرفق به

ج / 3 ص -293- مع كون العمل احب إلى الله ورسوله لا يغير شرط الواقف ويجرى مع ظاهر لفظه وإن ظهر قصده بخلافه وهل هذا إلا من قلة الفقه بل من عدمه فإذا تحيلتم على إبطال مقصود الواقف حيث يتضمن المفاسد العظيمة فهلا تحيلتم على مقصوده ومقصود الشارع حيث يتضمن المصالح الراجحة بتخصيص لفظه أو تقييده أو تقديم شرط الله عليه فإن شرط الله أحق وأوثق بل يقولون ههنا نصوص الواقف كنصوص الشارع وهذه جملة من أبطل الكلام وليس لنصوص الشارع نظير من كلام غيره أبدا بل نصوص الواقف يتطرق اليها التناقض والاختلاف ويجب إبطالها اذا خالفت نصوص الشارع وإلغاؤها ولا حرمة لها حينئذ ألبتة ويجوز بل يترجح مخالفتها إلى ما هو أحب إلى الله ورسوله منها وانفع للواقف والموقوف عليه ويجوز اعتبارها والعدول عنها مع تساوي الامرين ولا يتعين الوقوف معها وسنذكر إن شاء الله فيما بعد ونبين ما يحل الإفتاء به وما يحل من شروط الواقفين إذ القصد بيان بطلان هذه الحيلة شرعا وعرفا ولغة
فصل: حيلة باطلة لإبرار من حلف لا يفعل شيئا ومثله لا يفعله بنفسه عادة
 ومن الحيل الباطلة ما لو حلف ان لا يفعل شيئا ومثله لا يفعله بنفسه اصلا كما لو حلف السلطان ان لا يبيع كذا ولا يحرث هذه الارض ولا يزرعها ولا يخرج هذا من بلده ونحو ذلك فالحيلة ان يامر غيره ان يفعل ذلك ويبر في يمينه إذا لم يفعله بنفسه وهذا من أبرد الحيل وأسمجها وأقبحها وفعل ذلك هو الحنث الذي حلف عليه بعينه ولا يشك في انه حانث ولا احد من العقلاء وقد علم الله ورسوله والحفظة بل والحالف نفسه أنه إنما حلف على نفي الامر والتمكين من ذلك لا على مباشرته والحيل إذا افضت إلى مثل هذا سمجت غاية السماجة ويلزم أرباب الحيل والظاهر انهم يقولون:

ج / 3 ص -294- إنه إذا حلف ان لا يكتب لفلان توقيعا ولا عهدا ثم امر كتابه ان يكتبوه له فإنه لا يحنث سواء كان أميا أو كاتبا وكذلك إذا حلف ان لا يحفر هذا البئر ولا يكرى هذا النهر فامر غيره بحفره وإكرائه انه لا يحنث
 فصل: حيلة باطلة لمن حلف ألا يفعل شيئا ففعل بعضه
ومن الحيل الباطلة لو حلف لا يأكل هذا الرغيف أو لا يسكن في الدار هذه السنة أو لا يأكل هذا الطعام قالوا: يأكل الرغيف ويدع منه لقمة واحدة ويسكن السنة كلها إلا يوما واحدا ويأكل الطعام كله إلا القد اليسير منه ولو انه لقمة
وهذه حيلة باطلة باردة ومتى فعل ذلك فقد أتى بحقيقة الحنث وفعل نفس ما حلف عليه وهذه الحيلة لا تتأتى على قول من يقول يحنث بفعل بعض المحلوف عليه ولا على قول من يقول لا يحنث لانه لم يرد مثل هذه الصورة قطعا وإنما اراد به اذا اكل لقمة مثلا من الطعام الذي حلف انه لا يأكله أو حبة من القطف الذي حلف على تركه ولم يرد انه يأكل القطف إلا حبة واحدة منه وعالم لا يقول هذا
ثم يلزم هذا المتحيل ان يجوز المكلف فعل كل ما نهى الشارع عن جملته فيفعله إلا القدر اليسير منه فإن البر والحنث في الايمان نظير الطاعة والمعصية في الامر والنهي ولذلك لا يبر إلا بفعل المحلوف عليه جميعه لا بفعل بعضه كما لا يكون مطيعا إلا بفعله جميعه ويحنث بفعل بعضه كما يعصى بفعل بعضه فيلزم هذا القائل ان يجوز للمحرم في الاحرام حلق تسعة اعشار رأسه بل وتسعة اعشار العشر الباقي لان الله تعالى إنما نهاه عن حلق رأسه كله لا عن بعضه كما يفتى لمن حلف لا يحلق رأسه ان يحلقه إلا القدر اليسير منه

ج / 3 ص -295- وتأمل لو فعل المريض هذا فيما نهاه الطبيب عن تناوله هل يعد قابلا منه أو لو فعل مملوك الرجل أو زوجته أو ولده ذلك فيما نهاهم عنه هل يكونون مطيعين له ام مخالفين واذا تحيل احدهم على نقض غرض الآمر وإبطاله بأدنى الحيل هل كان يقبل ذلك منه ويحمده عليه أو يعذره وهل يعذر احدا من الناس يعامله بهذه الحيل فكيف يعامل هو بهذا من لاتخفى عليه خافية
فصل: حيلة باطلة في اسقاط حق الحضانة للأم
ومن الحيل الباطلة المحرمة ما لو اراد الأب إسقاط حضانة الأم ان يسافر إلى غير بلدها فيتبعه الولد
وهذه الحيلة مناقضة لما قصده الشارع فإنه جعل الأم احق بالولد من الأب مع قرب الدار وإمكان اللقاء كل وقت لو قضى به للأب وقضى ان لا توله والدة على ولدها واخبر ان من فرق بين والدة وولدها فرق الله بينه وبين احبته يوم القيامة ومنع ان تباع الأم دون ولدها والولد دونها وإن كانا في بلد واحد فكيف يجوز مع هذا التحيل على التفريق بينها وبين ولدها تفريقا تعز معه رؤيته ولقاؤه ويعز عليها الصبر عنه وفقده وهذا من امحل المحال بل قضاء الله ورسوله احق ان الولد للأم سافر الأب أو اقام والنبي صلى الله عليه وسلم قال: للأم انت احق به ما لم تنكحي فكيف يقال انت احق به ما لم يسافر الأب واين هذا في كتاب الله أو في سنة رسول الله صلى الله عليه وسلم أو فتاوي اصحابه أو القياس الصحيح فلا نص ولا قياس ولا مصلحة

ج / 3 ص -296- فصل: حيلة باطلة في نفاذ تصرفات المريض
ومن الحيل المحرمة اذا اراد حرمان امرأته من الميراث أو كانت تركته كلها عبيدا وإماء فأراد جعل تدبيرهم من رأس المال ان يقول في الصورة الأولى اذا مت من مرضي هذا فأنت طالق قبل مرضي بساعة ثلاثا ويقول في الصورة الثانية اذا مت في مرضي هذا فأنتم عتقاء قبله بساعة وحينئذ فيقع الطلاق والعتق في الصحة
وهذه حيلة باطلة فإن التعليق إنما وقع منه في حال مرض موته ولم يقارنه اثره وهو في هذه الحال لو نجز العتق والطلاق لكان العتق من الثلث والطلاق غير مانع للميراث مع مقارنة اثره له وقوة المنجز وضعف المعلق وايضا فالشرط هو موته في مرضه والجزاء المعلق عليه هو العتق والطلاق والجزاء يستحيل ان يسبق شرطه إذ في ذلك اخراج الشرط عن حقيقته وحكمه وقد تقدم تقرير ذلك في الحيلة السريجية
 فصل: حيلة باطلة لتأخير قبض رأس مال السلم
ومن الحيل الباطلة المحرمة إذا كان مع احدهما دينار رديء ومع الآخر نصف دينار جيد فأراد بيع أحدهما بالآخر قال: أرباب الحيل الحيلة ان يبيعه دينارا بدينار في الذمة ثم يأخذ البائع الدينار الذي يريد شراءه بالنصف فيريد الآخر دينارا عوضه فيدفع اليه نصف الدينار وفاء ثم يستقرضه منه فيبقى له في ذمته نصف دينار ثم يعيده اليه وفاء عن قرضه فيبرأ منه ويفوز كل منهما بما كان مع الآخر ومثل هذه الحيلة لو اراد ان يجعل بعض رأس مال السلم دينارا يوفيه اياه في وقت آخر بأن يكون معه نصف دينار ويريد ان يسلم اليه دينارا في كر حنطة فالحيلة ان يسلم اليه دينارا غير معين ثم يوفيه نصف الدينار

ج / 3 ص -297- ثم يعود فيستقرضه منه ثم يوفيه إياه عما له عليه من الدين فيتفرقان وقد بقى له في ذمته نصف دينار
وهذه الحيلة من أقبح الحيل فإنهما لا يخرجان بها عن بيع دينار بنصف دينار ولا عن تأخير رأس مال السلم عن مجلس العقد ولكن توصلا إلى ذلك بالقرض الذي جعلا صورته مبيحة لصريح الربا ولتأخير قبض رأس مال السلم وهذا غير القرض الذي جاءت به الشريعة وهو قرض لم يشرعه الله وإنما اتخذه المتعاقدان تلاعبا بحدود الله وأحكامه واتخاذا لآياته هزوا واذا كان القرض الذي يجر النفع ربا عند صاحب الشرع فكيف بالقرض الذي يجر صريح الربا وتأخير قبض رأس مال السلم؟
 فصل: حيل باطلة لإسقاط حق الشفعة
ومن الحيل الباطلة المحرمة التحيل على اسقاط ما جعله الله حقا للشريك على شريكه من استحقاق الشفعة دفعا للضرر والتحيل لإبطالها مناقض لهذا الغرض وإبطال لهذا الحكم بطريق التحيل وقد ذكروا وجوها من الحيل
منها ان يتفقا على مقدار الثمن ثم عند العقد يصبره صبرة غير موزونة فلا يعرف الشفيع ما يدفع فإذا فعلا ذلك فللشفيع ان يستحلف المشتري انه لا يعرف قدر الثمن فإن نكل قضى عليه بنكوله وان حلف فللشفيع اخذ الشقص بقيمته
ومنها ان يهب الشقص للمشتري ثم يهبه المشتري ما يرضيه وهذا لا يسقط الشفعة وهذا بيع وإن لم يتلفظا به فله ان يأخذ الشقص بنظير الموهوب

ج / 3 ص -298- ومنها ان يشتري الشقص ويضم اليه سكينا أو منديلا بألف درهم فيصير حصة الشقص من الثمن مجهولة وهذا لايسقط الشفعة بل يأخذ الشفيع الشقص بقيمته كما لو استحق احد العوضين واراد المشتري اخذ الآخر فإنه يأخذه بحصته من الثمن إن انقسم الثمن عليهما بالأجزاء وإلا فبقيمته وهذا الشقص مستحق شرعا فإن الشارع جعل الشفيع احق به من المشتري بثمنه فلا يسقط حقه منه بالحيلة والمكر والخداع
ومنها ان يشتري الشقص بألف دينار ثم يصارفه عن كل دينار بدرهمين فإذا اراد اخذه أخذه بالثمن الذي وقع عليه العقد وهذه الحيلة لاتسقط الشفعة واذا أراد أخذه أخذه بالثمن الذي استقر عليه العقد وتواطأ عليه البائع والمشتري فإنه هو الذي انعقد به العقد ولا عبرة بما أظهراه من الكذب والزور والبهتان الذي لا حقيقة له ولهذا لو استحق المبيع فإن المشتري لا يرجع على البائع بألف دينار وإنما يرجع بالثمن الذي تواطأ عليه واستقر عليه العقد فالذي يرجع به عند الاستحقاق هو الذي يدفعه الشفيع عند الأخذ هذا محض العدل الذي أرسل الله به رسله وأنزل به كتبه ولا تحتمل الشريعة سواه
ومنها أن يشتري بائع الشقص من المشتري عبدا قيمته مائة درهم بألف درهم في ذمته ثم يبيعه الشقص بالألف وهذه الحيلة لا تبطل الشفعة ويأخذ الشفيع الشقص بالثمن الذي يرجع به المشتري على البائع إذا استحق المبيع وهو قيمة العبد
ومنها أن يشتري الشقص بألف وهو يساوي مائة ثم يبرئه البائع من تسعمائة وهذا لا يسقط الشفعة ويأخذه الشفيع بما بقي من الثمن بعد الإسقاط وهو الذي يرجع به إذا استحق البيع

ج / 3 ص -299- ومنها أن يشتري جزءا من الشقص بالثمن كله ثم يهب له بقية الشقص وهذا لا يسقطها ويأخذ الشفيع الشقص كله بالثمن فإن هذه الهبة لا حقيقة لها والموهوب هو المبيع بعينه ولا تغير حقائق العقود وأحكامها التي شرعت فيها بتغير العبارة
وليس للمكلف ان يغير حكم العقد بتغيير عبارته فقط مع قيام حقيقته وهذا لو أراد من البائع ان يهبه جزءا من ألف جزء من الشقص بغير عوض لما سمحت نفسه بذلك ألبتة فكيف يهبه ما يساوي مائة الف بلا عوض وكيف يشتري منه الآخر مائة درهم بمائة الف وهل هذا إلا سفه يقدح في صحة العقد
قال الامام احمد في رواية اسماعيل بن سعيد وقد سأله عن الحيلة في إبطال الشفعة فقال لا يجوز شيء من الحيل في ذلك ولا في ابطال حق مسلم
وقال عبدالله بن عمر رضى الله عنهما في هذه الحيل وأشباهها من يخدع الله يخدعه والحيلة خديعة
وقد قال: النبي صلى الله عليه وسلم: "لا تحل الخديعة لمسلم" والله تعالى ذم المخادعين والمتحيل مخادع لان الشفعة شرعت لدفع الضرر فلو شرع التحيل لابطالها لكان عودا على مقصود الشريعة بالابطال وللحق الضرر الذي قصد إبطاله
 فصل: حيلة باطلة لتفويت حق القسمة
ومن الحيل الباطلة التحيل على إبطال القسمة في الارض القابله لها بأن يقف الشريك منها سهما من الف سهم مثلا على من يريد فيصير الشريك شريكا في الوقف والقسمة بيع فتبطل

ج / 3 ص -300- وهذه حيلة فاسدة باردة لا تبطل حق الشريك من القسمة وتجوز القسمة ولو وقف حصته كلها فإن القسمة إفراز حق وإن تضمنت معاوضة وهي غير البيع حقيقة واسما وحكما وعرفا ولا يسمى القاسم بائعا لا لغة ولا شرعا ولا عرفا ولا يقال للشريكين اذا تقاسما تبايعا ولا يقال لواحد منهما إنه قد باع ملكه ولا يدخل المتقاسمان تحت نص واحد من النصوص المتناولة للبيع ولا يقال لناظر الوقف إذا أفرز الوقف وقسمه من غيره إنه قد باع الوقف وللآخر إنه قد اشترى الوقف وكيف ينعقد البيع بلفظ القسمة ولو كانت بيعا لوجبت فيها الشفعة ولو كانت بيعا لما أجبر الشريك عليها إذا طلبها شريكه فإن أحدا لا يجبر على بيع ماله ويلزم بإخراج القرعة بخلاف البيع ويتقدر أحد النصيبين فيها بقدر النصيب الآخر إذا تساويا وبالجملة فهى منفردة عن البيع باسمها وحقيقتها وحكمها
فصل : حيلة باطلة لتصحيح المزارعة لمن يعتقد فسادها
ومن الحيل الباطلة التحيل على تصحيح المزارعة لمن يعتقد فسادها بأن يدفع الارض إلى المزارع ويؤجره نصفها مشاعا مدة معلومة يزرعها ببذره على ان يزرع للمؤجر النصف الآخر ببذره تلك المدة ويحفظه ويسقيه ويحصده ويذريه فإذا فعلا ذلك أخرج البذر منهما نصفين نصفا من المالك ونصفا من المزارع ثم خلطاه فتكون الغلة بينهما نصفين فإن اراد صاحب الارض ان يعود اليه ثلثا الغلة آجره ثلث الارض مدة معلومة على ان يزرع له مدة الاجارة ثلثي الارض ويخرجان البذر منهما أثلاثا ويخلطانه وإن أراد المزارع أن يكون له ثلثا البذر استأجر ثلثى الارض برزع الثلث الآخر كما تقدم
فتأمل هذه الطويلة الباردة المتعبة وترك الطريق المشروعه التي فعلها

ج / 3 ص -301- رسول الله صلى الله عليه وسلم حتى كأنها رأى عين واتفق عليها الصحابة وصح فعلها عن الخلفاء الراشدين صحة لا يشك فيها كما حكاه البخاري في صحيحه فما مثل هذا العدول عن طريقة القوم إلى هذه الحيلة الطويلة السمجة إلا بمنزلة من أراد الحج من المدينة على الطريق التي حج فيها رسول الله صلى الله عليه وسلم واصحابه فقيل له هذه الطريق مسدودة وإذا اردت أن تحج فاذهب إلى الشام ثم منها إلى العراق ثم حج على درب العراق وقد وصلت
فيالله العجب كيف تسد عليه الطريق القريبة السهلة القليلة الخطر التي سلكها رسول الله صلى الله عليه وسلم واصحابه ويدل على الطريق الطويلة الصعبة المشقة الخطرة التي لم يسلكها رسول الله صلى الله عليه وسلم ولا أحد من اصحابه؟

فلله العظيم عظيم حمد كما أهدى لنا نعما غزارا

وهذا شأن جميع الحيل إذا كانت صحيحة جائزة واما إذا كانت باطلة محرمة فتلك لها شأن آخر وهي طريق إلى مقصد آخر غير الكعبة البيت الحرام وبالله التوفيق
 فصل: حيلة باطلة في إسقاط حق الاب في الرجوع في الهبة وحق الزوج في الرجوع في نصف الصداق
ومن الحيل الباطلة التي لا تسقط الحق اذا اراد الابن منع الاب الرجوع فيما وهبه إياه أن يبيعه لغيره ثم يستقيله إياه وكذلك المرأة إذا أرادت منع الزوج من الرجوع في نصف الصداق باعته ثم استقالته
وهذا لا يمنع الرجوع فإن المحذور إبطال حق الغير من العين وهذا لا يبطل للغير حقا والزائل العائد كالذي لم يزل ولا سيما إذا كان زواله إنما جعل ذريعة وصورة إلى ابطال حق الغير فإنه لا يبطل بذلك

ج / 3 ص -302- يوضحه ان الحق كان متعلقا بالعين تعلقا قدم الشارع مستحقه على المالك لقوته ولا يكون صورة إخراجه عن يد المالك إخراجا لا حقيقة له اقوى من الاستحقاق الذي اثبت الشارع به انتزاعه من يد المالك بل لو كان الاخراج حقيقة ثم عاد لعاد حق الاول من الاخذ لوجود مقتضيه وزوال مانعه والحكم إذا كان له مقتض فمنع مانع من إعماله ثم زال المانع اقتضى المقتضى عمله
 فصل: حيلة باطلة لتجويز الوصية للوارث
ومن الحيل الباطلة المحرمة إذا أراد ان يخص بعض ورثته ببعض الميراث وقد علم ان الوصية لا تجوز وان عطيته في مرضه وصية فالحيلة ان يقول كنت وهبت له كذا وكذا في صحتى أو يقر له بدين فيتقدم به
وهذا باطل والاقرار للوارث في مرض الموت لا يصح للتهمة عند الجمهور بل مالك يرده للأجنبي إذا ظهرت التهمة وقوله هو الصحيح وأما إقراره أنه كان وهبه إياه في صحته فلا يقبل أيضا كما لا يقبل إقراره له بالدين ولا فرق بين إقراره له بالدين أو بالعين وأيضا المريض لا يملك إنشاء عقد التبرع المذكور فلا يملك الإقرار به لاتحاد المعنى الموجب لبطلان الإنشاء فإنه بعينه قائم في الإقرار وبهذا يزول النقض بالصور التي يملك فيها الإقرار دون الإنشاء فإن المعنى الذي منع من الإنشاء هناك لم يوجد في الإقرار فتأمل هذا الفرق
 فصل: حيلة باطلة في محاباة وارث
ومن الحيل الباطلة المحرمة إذا أراد أن يحابى وارثه في مرضه أن يبيع أجنبيا شفيعه وارثه شقصا بدون ثمنه ليأخذه وارثه بالشفعة

ج / 3 ص -303- فمتى قصد ذلك حرمت المحاباة المذكورة وكان للورثة إبطالها إذا كانت حيلة على محاباة الوارث وهذا كما يبطل الإقرار له لأنه قد يتخذ حيلة لتخصيصه
وقال اصحابنا: له الاخذ بالشفعة وهذا لا يستقيم على أصول المذهب إلا اذا لم يكن حيلة فأما إذا كان حيلة فأصول المذهب تقتضي ما ذكرناه ومن اعتبر سد الذرائع فأصله يقتضى عدم الاخذ بها وان لم يقصد الحيلة فإن قصد التحيل امتنع الاخذ لذلك وإن لم يقصده امتنع سدا للذريعة
فصل: حيلة باطلة لإسقاط أرش الجنايات
ومن الحيل الباطلة إذا أوضح رأسه في موضعين وجب عليه عشرة أبعرة من الابل فإذا أراد جعلها خمسة فليوضحه ثالثة تخرق ما بينهما
وهذه الحيلة مع أنها محرمة فإنها لا تسقط ما وجب عليه فإن العشر لا يجب عليه إلا بالاندمال فإذا فعل ذلك بعد الاندمال فهى موضحة ثالثة وعليه ديتها فإن كان قبل الاندمال ولم يستقر ارش الموضحتين الاوليين حتى صار الكل واحدة من جان واحد فهو كما لو سرت الجناية حتى خرقت ما بينهما فإنها تصير واحدة
وهكذا لو قطع أصبعا بعد أصبع من امرأة حتى قطع اربعا فإنه يجب عشرون ولو اقتصر على الثلاث وجب ثلاثون وهذا بخلاف ما لو قطع الرابعة بعد الاندمال فإنه يجب فيها عشر كما لو تعدد الجاني فإنه يجب على كل واحد ارش جنايته قبل الاندمال وبعده وكذلك لو قطع أطراف رجل وجب عليه ديات فان اندملت ثم قتله بعد ذلك فعليه مع تلك الديات دية النفس ولو قتله قبل الاندمال فدية واحدة كما لو قطعه عضوا عضوا حتى مات

ج / 3 ص -304- حيل باطلة لاسقاط حد السرقة
ومن الحيل الباطلة الحيل التي فتحت للسراق واللصوص التي لو صحت لم تقطع يد سارق أبدا ولعم الفساد وتتابع السراق في السرقة
فمنها ان ينقب احدهما السطح ولا يدخل ثم يدخل عبده أو شريكه فيخرج المتاع من السطح
ومنها ان ينزل احدهما من السطح فيفتح الباب من داخل ويدخل الآخر فيخرج المتاع
ومنها ان يدعى انه ملكه وان رب البيت عبده فبمجرد ما يدعى ذلك يسقط عنه القطع ولو كان رب البيت معروف النسب والناس تعرف ان المال ماله وأبلغ من هذا انه لو أدعى العبد السارق ان المسروق لسيده وكذبه السيد قالوا: فلا قطع عليه بل يسقط عنه القطع بهذه الدعوى
ومنها أن يبلع الجوهرة أو الدنانير ويخرج بها
ومنها أن يغير هيئة المسروق بالحرز ثم يخرج به
ومنها ان يدعى ان رب الدار أدخله داره وفتح له باب داره فيسقط عنه القطع وإن كذبه إلى أمثال ذلك من الاقوال التي حقيقتها أنه لا يجب القطع على سارق ألبتة
وكل هذه حيل باطلة لا تسقط القطع ولا تثير أدنى شبهة ومحال أن تأتي شريعة بإسقاط عقوبة هذه الجريمة بها بل ولا سياسة عادلة فإن الشرائع مبنية على مصالح العباد وفي هذه الحيل أعظم الفساد ولو ان ملكا من الملوك وضع عقوبة على جريمة من الجرائم لمصلحة رعيته ثم أسقطها بأمثال هذه الحيل عد متلاعبا

ج / 3 ص -305- فصل: حيل باطلة لاسقاط حد الزنا
ومن الحيل الباطلة الحيلة التي تتصمن إسقاط حد الزنا بالكلية وترفع هذه الشريعة من الارض بأن يستأجر المرأة لتطوي له ثيابه أو تحول له متاعا من جانب الدار إلى جانب آخر أو يستأجرها لنفس الزنا ثم يزني بها فلا يجب عليه الحد
وأعظم من هذا كله انه إذا اراد ان يزني بأمه أو اخته أو ابنته أو خالته أو عمته ولا يجب عليه الحد فليعقد عليها عقد النكاح بشهادة فاسقين ثم يطؤها ولا حد عليه
وأعظم من ذلك ان الرجل المحصن إذا اراد ان يزني ولا يحد فليرتد ثم يسلم فإنه إذا زني بعد ذلك فلا حد عليه أبدا حتى يستأنف نكاحا أو وطئا جديدا
وأعظم من هذا كله انه اذا زنى بأمه وخاف من إقامة الحد عليه فليقتلها فإذا فعل ذلك سقط عنه الحد وإذا شهد عليه الشهود بالزنا ولم يمكنه القدح فيهم فليصدقهم فإذا صدقهم سقط عنه الحد
ولا يخفى امر هذه الحيل ونسبتها إلى دين الاسلام وهل هي نسبة موافقة أو هي نسبة مناقضة
فصل: حيلة باطلة لإبرار يمين
ومن الحيل الباطلة انه إذا حلف لا يأكل من هذا القمح فالحيلة ان يطحنه ويعجنه ويأكله خبزا وطرد هذه الحيلة الباردة انه اذا حلف لا يأكل هذه الشاة فليذبحها وليطبخها ثم يأكلها وإذا حلف انه لا ياكل من هذه النخلة فليجد ثمرها ثم يأكلها فإن طردوا ذلك فمن الفضائح الشنيعة وإن فرقوا

ج / 3 ص -306- تناقضوا فإن قالوا: الحنطة يمكن أكلها صحاحا بخلاف الشاة والنخلة فإنه لا يمكن فيها ذلك قيل: والعادة ان الحنطة لا يأكلها صحاحا إلا الدواب والطير وإنما تؤكل خبزا فكلاهما سواء عند الحالف وكل عاقل
 فصل: حيلة أشنع من الحيلة اليهودية
ومن الحيل الباطلة المحرمة المضاهية للحيلة اليهودية ما لو حلف انه لا يأكل هذا الشحم فالحيلة ان يذيبه ثم يأكله
وهذا كله تصديق لقول رسول الله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة" قالوا: اليهود والنصارى قال: "فمن وتصديق" قوله: "لتأخذن امتي ما أخذ الامم قبلها شبرا بشبر وذراعا بذارع حتى لو كان منهم من أتى امه علانية لكان فيهم من يفعله"
وهذه الحيلة في الشحوم هي حيلة اليهود بعينها بل أبلغ منها فإن اولئك لم يأكلوا الشحم بعد إذابته وإنما أكلوا ثمنه فصل حيلة باطلة لتجويز نكاح الامة مع الطول ومن الحيل الباطلة المحرمة لمن أراد ان يتزوج بأمة وهو قادر على نكاح حرة ان يملك ماله لولده ثم يعقد على الامة ثم يسترد المال منه وهذه الحيلة لا ترفع المفسدة التي حرم لاجلها نكاح الامة ولا تخففها ولا تجعله عادما للطول فلا تدخل في قوله ومن لم يستطع منكم طولا ان ينكح المحصنات المؤمنات وهذه الحيلة حيلة على استباحة نفس ما حرم الله تعالى

ج / 3 ص -307- فصل: حيلة باطلة لتجويز تعلية بناء الكافر على بناء المسلم
ومنها لو على كافر بناءه على مسلم منع من ذلك فالحيلة على جوازه ان يعليها مسلم ما شاء ثم يشتريها الكافر منه فيسكنها
وهذه الحيلة وإن ذكرها بعض الاصحاب فهى مما أدخلت في المذهب غلطا محضا ولا توافق اصوله ولا فروعه فالصواب المقطوع به عدم تمكينه من سكناها فإن المفسدة لم تكن في نفس البناء وإنما كانت في ترفعة على المسلمين ومعلوم قطعا ان هذه المفسدة في الموضعين واحدة
فصل: حيلة باطلة لاسقاط الضمان عن الغاصب
ومن الحيل الباطلة اذا غصبه طعاما ثم اراد ان يبرأ منه ولا يعلمه به فليدعه إلى داره ثم يقدم له ذلك الطعام فإذا أكله بريء الغاصب
وهذه الحيلة باطلة فإنه لم يملكه إياه ولا مكنه من التصرف فيه فلم يكن بذلك رادا لعين ماله اليه
فإن قيل: فما تقولون لو أهداه اليه فقبله وتصرف فيه وهو لا يعلم انه ماله قيل: ان خاف من إعلامه به ضررا يلحقه منه برئ بذلك وان لم يخف ضررا وإنما أراد المنة عليه ونحو ذلك لم يبرأ ولا سيما إن كافأه على الهدية فقبل فهذا لا يبرأ قطعا
 فصل: حيل باطلة في الايمان
ومن الحيل الباطلة بلا شك الحيل التي يفتى بها من حلف لا يفعل الشيء ثم حلف ليفعلنه فيتحيل له حتى يفعله بلا حنث وذكروا لها صورا

ج / 3 ص -308- احدها: أن يحلف لا يأكل هذا الطعام ثم يحلف هو أو غيره ليأكلنه فالحيلة أن يأكله إلا لقمة منه فلا يحنث
ومنها لو حلف ان لا يأكل هذا الجبن ثم حلف ليأكلنه قالوا: فالحيلة ان يأكله بالخبز ويبر ولا يحنث
ومنها لو حلف لا يلبس هذا الثوب ثم حلف هو أو غيره ليلبسنه فالحيلة ان يقطع منه شيئا يسيرا ثم يلبسه فلا يحنث
وطرد قوله ان ينسل منه خيطا ثم يلبسه
ولا يخفى امر هذه الحيلة وبطلانها وانها من اقبح الخداع واسمجه ولا يتمشى على قواعد الفقه ولا فروعه ولا اصول الائمة فإنه إن كان بترك البعض لا يعد آكلا ولا لابسا فإنه لا يبرأ بالحلف ليفعلن فإنه إن عد فاعلا وجب ان يحنث في جانب النفي وإن لم يعد فاعلا وجب ان يحنث في جانب الثبوت فأما ان يعد فاعلا بالنسبة إلى الثبوت وغير فاعل بالنسبة إلى النفي فتلاعب
فصل: حيلة باطلة مشتقة من الحيلة السريجية
ومنها الحيل التي تبطل الظهار والايلاء والطلاق والعتق بالكلية وهي مشتقة من الحيلة السريجية كقوله إن تظاهرت منك أو آليت منك فأنت طالق قبله ثلاثا فلا يمكنه بعد ذلك ظهار ولا إيلاء وكذلك يقول إن أعتقتك فأنت حر قبل الاعتاق وكذلك لو قال: إن بعتك فأنت حر قبل البيع وقد تقدم بطلان هذه الحيل كلها
فصل: حيلة باطلة لحسبان الدين من الزكاة
ومن الحيل الباطلة المحرمة ان يكون له على رجل مال وقد افلس غريمه وايس من اخذ منه وأراد ان يحسبه من الزكاة فالحيلة ان يعطيه من الزكاة

ج / 3 ص -309- بقدر ما عليه فيصير مالكا للوفاء فيطالبه حينئذ بالوفاء فإذا أوفاه بريء وسقطت الزكاة عن الدافع
وهذه حيلة باطلة سواء شرط عليه الوفاء أو منعه من التصرف فيما دفعه اليه أو ملكه إياه بنية ان يستوفيه من دينه فكل هذا لا يسقط عنه الزكاة ولا يعد مخرجا لها لا شرعا ولا عرفا كما لو أسقط دينه وحسبه من الزكاة
قال مهنا: سألت أبا عبدالله عن رجل له على رجل دين برهن وليس عنده قضاؤه ولهذا الرجل زكاة مال قال: يفرقه على المساكين فيدفع اليه رهنه ويقول له الدين الذي لي عليك هو لك ويحسبه من زكاة ماله قال: لا يجزئه ذلك فقلت له فيدفع إليه زكاته فإن رده إليه قضى مما أخذه من ماله قال: نعم وقال في موضع آخر وقيل له فإن أعطاه ثم رده إليه قال: إذا كان بحيلة فلا يعجبني قيل: له فإن استقرض الذي عليه الدين دراهم فقضاه إياها ثم ردها عليه وحسبها من الزكاة قال: إذا أراد بهذا إحياء ماله فلا يجوز ومطلق كلامه ينصرف إلى هذا المقيد فيحصل من مذهبه أن دفع الزكاة إلى الغريم جائز سواء دفعها ابتداء أو استوفى حقه ثم دفع ما استوفاه إليه إلا أنه متى قصد بالدفع إحياء ماله واستيفاء دينه لم يجز لأن الزكاة حق لله وللمستحق فلا يجوز صرفها إلى الدافع ويفوز بنفعها العاجل
ومما يوضح ذلك أن الشارع منعه من أخذها من المستحق بعوضها فقال لا تشترها ولا تعد في صدقتك فجعله بشرائها منه بثمنها عائدا فكيف إذا دفعها إليه بنية أخذها منه قال: جابر بن عبدالله إذا جاء المصدق فادفع إليه صدقتك ولا تشترها فإنهم كانوا يقولون ابتعها فأقول إنما هي لله وقال ابن عمر لا تشتر طهور مالك
وللمنع من شرائه علتان إحداهما أنه يتخذ ذريعة وحيلة إلى استرجاع

ج / 3 ص -310- شيء منها لأن الفقير يستحي منه فلا يماسكه في ثمنها وربما أرخصها ليطمع أن يدفع إليه صدقة أخرى وربما علم أو توهم أنه إن لم يبعه إياها استرجعها منه فيقول ظفري بهذا الثمن خير من الحرمان
العلة الثانية قطع طمع نفسه عن العود في شيء أخرجه لله بكل طريق فإن النفس متى طمعت في عوده بوجه ما فآمالها بعد متعلقة به فلم تطب به نفسا لله وهي متعلقة به فقطع عليها طمعها في العود ولو بالثمن ليتمحض الإخراج لله وهذا شأن النفوس الشريفة ذوات الأقدار والهمم أنها إذا أعطت عطاء لم تسمح بالعود فيه بوجه لا بشراء ولا بغيره وتعد ذلك دناءة ولهذا مثل النبي صلى الله عليه وسلم العائد في هبته بالكلب يعود في قيئه لخسته ودناءة نفسه وشحه بما قاءه أن يفوته
فمن محاسن الشريعة منع المتصدق من شراء صدقته ولهذا منع من سكنى بلاده التي هاجر منها لله وإن صارت بعد ذلك دار إسلام كما منع النبي صلى الله عليه وسلم المهاجرين بعد الفتح من الاقامة بمكة فوق ثلاثة أيام لانهم خرجوا عن ديارهم لله فلا ينبغى ان يعودوا في شيء تركوه لله وان زال المعنى الذي تركوها لاجله
فإن قيل: فأنتم تجوزون له أن يقضى بها دين المدين إذا كان المستحق له غيره فما الفرق بين ان يكون الدين له أو لغيره ويحصل للغريم براءة ذمته وراحة من ثقل الدين في الدنيا ومن حمله في الآخرة فمنفعته ببراءة ذمته خير له من منفعة الأكل والشرب واللباس فقد انتفع هو بخلاصه من رق الدين وانتنفع رب المال بتوصله إلى أخذ حقه وصار هذا كما لو أقرضه مالا ليعمل فيه ويوفيه دينه من كسبه
قيل هذه المسألة فيها روايتان منصوصتان عن الامام احمد رحمه الله إحداهما انه لا يجوز له ان يقضى دينه من زكاته بل يدفع اليه الزكاة ويؤديها هو عن نفسه والثانية يجوز له ان يقضى دينه من الزكاة قال: ابو الحارث قلت للإمام احمد

ج / 3 ص -311- رجل عليه ألف وكان على رجل زكاة ماله الف فأداها عن هذا الذي عليه الدين يجوز هذا من زكاته قال: نعم ما أرى بذلك بأسا وعلى هذا فالفرق ظاهر لان الدافع لم ينتفع ههنا بما دفعه إلى الغريم ولم يرجع اليه بخلاف ما اذا دفعه اليه ليستوفيه منه فإنه قد أحيا ماله بماله ووجه القول بالمنع انه قد يتخذ ذريعة إلى انتفاعه بالقضاء مثل ان يكون الدين لولده أو لامرأته أو لمن يلزمه نفقته فيستغنى عن الانفاق عليه فلهذا قال: الامام احمد احب إلى ان يدفعه إليه حتى يقضى هو عن نفسه قيل: هو محتاج يخاف ان يدفع اليه فيأكله ولا يقضى دينه قال: فقل له يوكله حتى يقضيه والمقصود انه متى فعل ذلك حيلة لم تسقط عنه الزكاة بما دفعة فإنه لا يحل له مطالبة المعسر وقد أسقط الله عنه المطالبة فإذا توصل إلى وجوبها بما يدفعه اليه فقد دفع اليه شيئا ثم اخذه فلم يخرج منه شيء فإنه لو أراد الآخذ التصرف في المأخود وسد خلته منه لما مكنه فهذا هو الذي لا تسقط عنه الزكاة فأما لو أعطاه عطاء قطع طمعه من عوده اليه وملكه ظاهرا وباطنا ثم دفع اليه الآخذ دينه من الزكاة فهذا جائز كما لو أخذ الزكاة من غيره ثم دفعها اليه والله اعلم
فصل: حيلة باطلة لتجويز بيع الثمرة قبل بدو صلاحها
ومن الحيل الباطلة التحيل على نفس ما نهى عنه الشارع من بيع الثمرة قبل بدو صلاحها والحب قبل اشتداده بأن يبيعه ولا يذكر تبقيته ثم يخليه إلى وقت كماله فيصح البيع ويأخذه وقت إدراكه وهذا هو نفس ما نهى عنه الشارع إن لم يكن فعله بأدنى الحيل ووجه هذه الحيلة ان موجب العقد القطع فيصح وينصرف إلى موجبه كما لو باعها بشرط القطع ثم القطع حق لهما لا يعدوهما فإذا اتفقا على تركه جاز ووجه بطلان هذه الحيلة ان هذا هو الذي نهى عنه رسول الله صلى الله عليه وسلم بعينه للمفسدة التي يفضى اليها من التشاجر والتشاحن

ج / 3 ص -312- فإن الثمار تصيبها العاهات كثيرا فيفضى بيعها قبل كمالها إلى اكل مال المشتري بالباطل كما علل به صاحب الشرع ومن المعلوم قطعا ان هذه الحيلة لا ترفع المفسدة ولا تزيل بعضها وايضا فإن الله وملائكته والناس قد علموا ان من اشترى الثمار وهي شيص لم يمكن احدا ان يأكل منها فإنه لا يشتريها للقطع ولو اشتراها لهذا الغرض لكان سفها وبيعه مردود وكذلك الجوز والخوخ والاجاص وما أشبهها من الثمار التي لا ينتفع بها قبل إدراكها لا يشتريها احد إلا بشرط التبقية وان سكت عن ذكر الشرط بلسانه فهو قائم بقلبه وقلب البائع وفي هذا تعطيل للنص وللحكمة التي نهى الشارع لأجلها أما تعطيل الحكمة فظاهر وأما تعطيل النص فإنه إنما يحمله على ما إذا باعها بشرط التبقية لفظا فلو سكت عن التلفظ بذلك وهو مراده ومراد البائع جاز وهذا تعطيل لما دل عليه النص وإسقاط لحكمته
فصل: حيلة اخرى باطلة في الايمان
ومن الحيل الباطلة انه إذا حلف لا يبيعه هذه الجارية ثم أراد ان يبيعها منه فليبعه منها تسعمائة وتسعة وتسعين سهما ثم يهبه السهم الباقي وقد تقدم نظير هذه الحيلة الباطلة وكذلك لو حلف لا يبيعه ولا يهبه إياها ففعل ذلك لم يحنث
ولو وقعت هذه الحيلة في جارية قد وطئها الحالف اليوم فأراد المالك ان يطأها بلا استبراء فله حيلتان على إسقاط الاستبراء إحداهما أن يعتقها ثم يتزوجها والثانية ان يملكها لرجل ثم يزوجه إياها فإذا قضى وطره منها ثم أراد بيعها أو وطأها بملك فليشترها من المملك فينفسخ نكاحه فإن شاء باعها وإن شاء أقام على وطئها
وتقدم أن نظير هذه الحيلة لو حلف ان لا يلبس هذا الثوب فلينسل

ج / 3 ص -313- منه خيطا ثم يلبسه أو لا يأكل هذا الرغيف فليخرج منه لبابة ثم يأكله
قال غير واحد من السلف لو فعل المحلوف عليه على وجهه لكان أخف وأسهل من هذا الخداع ولو قابل العبد أمر الله ونهيه بهذه المقابلة لعد عاصيا مخادعا بل لو قابل احد الرعية امر الملك ونهيه أو العبد امر سيده ونهيه أو المريض امر الطبيب ونهيه بهذه المقابلة لما عذره احد قط ولعده كل احد عاصيا وإذا تدبر العالم في الشريعة امر هذه الحيل لم يخف عليه نسبتها اليها ومحلها منها والله المستعان
 فصل: حيلة أخرى باطلة في الايمان
ومن الحيل الباطلة لو حلف لا يبيع هذه السلعة بمائة دينار أو زاد عليها فلم يجد من يشتريها بذلك فليبعها بتسعة وتسعين دينارا أو مائة جزء من دينار أو اقل من ذلك أو يبيعها بدراهم تساوي ذلك أو يبيعها بتسعين دينارا ومنديلا أو ثوبا أو نحو ذلك
وكل هذه حيل باطلة فإنها تتضمن نفس مخالفته لما نواه وقصده وعقد قلبه عليه وإذا كانت يمين الحالف على ما يصدقه عليه صاحبه كما قال: النبي صلى الله عليه وسلم فيمينه على ما يعلمه الله من قلبه كائنا ما كان فليقل ما شاء وليتحيل ما شاء فليست يمينه إلا على ما علمه الله من قلبه قال: الله تعالى: {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} فأخبر تعالى انه إنما يعتبر في الايمان قصد القلب وكسبه لا مجرد اللفظ الذي لم يقصده أو لم يقصد معناه على التفسيرين في اللغو فكيف اذا كان قاصدا لضد ما يتحيل عليه

ج / 3 ص -314- فصل: حيلة باطلة لتجويز بيع أم الولد
ومن الحيل الباطلة على ان يطأ أمته وإذا حبلت منه لم تصر أم ولد فله بيعها أن يملكها لولده الصغير ثم يتزوجها ويطؤها فإذا ولدت منه عتق الاولاد على الولد لانهم إخوته ومن ملك أخاه عتق عليه
قالوا: فإن خاف ان لا تتمشى هذه الحيلة على قول الجمهور الذين لا يجوزون للرجل ان يتزوج بجارية ابنه وهو قول الامام احمد ومالك والشافعي فالحيلة ان يملكها لذي رحم محرم منه ثم يزوجه إياها فإذا ولدت عتق الولد على ملك ذي الرحم فإذا أراد بيع الجارية فليهبها له فينفسخ النكاح وإن لم يكن له ذو رحم محرم فليملكها أجنبيا ثم يزوجها به فإن خاف من رق الولد فليعلق الاجنبي عتقهم بشرط الولادة فيقول كل ولد تلدينه فهو حر فيكون الاولاد كلهم أحرارا فاذا اراد بيعها بعد ذلك فليتهبها من الاجنبي ثم يبيعها
وهذه الحيلة أيضا باطلة فإن حقيقة التمليك لم توجد إذ حقيقته نقل الملك إلى المملك يتصرف فيه كما أحب هذا هو الملك المشروع المعقول المتعارف فأما تمليك لا يتمكن فيه المملك من التصرف إلا بالتزويج وحده فهو تلبيس لا تمليك فإن المملك لو أراد وطأها أو الخلوة بها أو النظر إليها بشهوة أو التصرف فيها كما يتصرف المالك في مملوكه لما امكنه ذلك فإن هذا تمليك تلبيس وخداع ومكر لا تمليك حقيقة بل قد علم الله والمملك والمملك ان الجارية لسيدها ظاهرا وباطنا وأنه لم يطلب قلبه بإخراجها عن ملكة بوجه من الوجوه وهذا التمليك بمنزلة تمليك الاجنبي ماله كله ليسقط عنه زكاته ثم يسترده منه ومعلوم قطعا انه لا حقيقة لهذا التمليك عرفا ولا شرعا ولا يعد

ج / 3 ص -315- المملك له على هذا الوجه غنيا به ولا يجب عليه به الحج والزكاة والنفقة وأداء الديون ولا يكون به واجدا للطول معدودا في جملة الاغنياء فهذا هو الحقيقة لا التمليك الباطل الذي هو مكر وخداع وتلبيس
فصل: حيلة باطلة لرجعة البائن دون علمها
ومن الحيل الباطلة التحيل على رد امرأته بعد ان بانت منه وهي لا تشعر بذلك وقد ذكر ارباب الحيل وجوها كلها باطله فمنها ان يقول لها حلفت يمينا واستفتيت فقيل لي جدد نكاحك فإن كان الطلاق قد وقع وإلا لم يضرك فإذا أجابته قال: اجعلى الامر إلى في تزويجك ثم يحضر الولى والشهود ويتزوجها فتصير امرأته بعد البينونة وهي لا تشعر فإن لم يتمكن من هذا الوجه فلينتقل إلى وجه ثان وهو ان يظهر انه يريد سفرا ويقول لا آمن الموت وانا اريد ان اكتب لك هذه الدار واجعل لك هذا المتاع صداقا بحيث لا يمكن إبطاله وأريد ان اشهد على ذلك فاجعلى أمرك إلى حتى اجعله صداقا فإذا فعلت عقد نكاحها على ذلك وتم الامر فإن لم يرد السفر فليظهر انه مريض ثم يقول لها اريد ان اجعل لك ذلك وأخاف ان اقر لك به فلا يقبل فاجعلى امرك إلى حتى اجعله صداقا فإذا فعلت احضر وليها وتزوجها فإن حذرت المرأة من ذلك كله ولم يتمكن منه لم يبق له إلا حيلة واحدة وهي ان يحلف بطلاقها أو يقول قد حلفت بطلاقك اني اتزوج عليك في هذا اليوم أو هذا الاسبوع أو اسافر بك وانا اريد ان اتمسك بك ولا ادخل عليك ضرة ولا تسافرين فأجعلى امرك إلى حتى اخالعك وأردك بعد انقضاء اليوم وتتخلص من الضرة والسفر فإذا فعلت احضر الشهود والولى ثم يردها
وهذه الحيلة باطلة فإن المرأة إذا بانت صارت اجنبية منه فلا يجوز

ج / 3 ص -316- نكاحها إلا بإذنها ورضاها وهي لم تأذن في هذا النكاح الثاني ولا رضيت به ولو علمت انها قد ملكت نفسها وبانت منه فلعلها لا ترغب في نكاحه فليس له ان يخدعها على نفسها ويجعلها له زوجة بغير رضاها
فإن قيل: إن النبي صلى الله عليه وسلم قد جعل جد النكاح كهزله وغاية هذا انه هازل
قيل: هذا ليس بصحيح وليس هذا كالهازل فإن الهازل لم يظهر امرا يريد خلافه بل تكلم باللفظ قاصدا انه لا يلزمه موجبه وذلك ليس اليه بل إلى الشارع وأما هذا فماكر مخادع للمرأة على نفسها مظهر انها زوجته وان الزوجية بينهما باقية وهي اجنبية محضة فهو يمكر بها ويخادعها بإظهار انها زوجته وهي في الباطن اجنبية فهو كمن يمكر برجل ويخادعه على أخذ ماله بإظهار انه يحفظه له ويصونه ممن يذهب به بل هذا أفحش لان حرمة البضع أعظم من حرمة المال والمخادعة عليه أعظم من المخادعة على المال والله أعلم
فصل: حيلة باطلة لوطء مكاتبته
ومن الحيل الباطلة الحيلة على وطء مكاتبته بعد عقد الكتابة قال: ارباب الحيل الحيلة في ذلك أن يهبها لولده الصغير ثم يتزوجها وهي على ملك ابنه ثم يكاتبها لابنه ثم يطؤها بحكم النكاح فإن اتت بولد كانوا احرارا إذ ولده قد ملكهم فإن عجزت عن الكتابة عادت قنا لولده والنكاح بحاله.
وهذه الحيلة باطلة على قول الجمهور وهي باطلة في نفسها لأنه لم يملكها لولده تمليكا حقيقيا ولا كاتبها له حقيقة بل خداعا ومكرا وهو يعلم أنها امته ومكاتبته في الباطن وحقيقة الامر وإنما أظهر خلاف ذلك توصلا إلى وطء

ج / 3 ص -317- الفرج الذي حرم عليه بعقد الكتابة فأظهر تمليكا لا حقيقة له وكتابه عن غيره وفي الحقيقة انما هي عن نفسه والله يعلم ما تخفي الصدور
 فصل: إبطال حيلة العقارب
ومن الحيل المحرمة الباطلة الحيلة التي تسمى حيلة العقارب ولها صور منها ان يوقف داره أو أرضه ويشهد على وقفها ويكتمه ثم يبيعها فإذا علم ان المشتري قد سكنها أو استغلها بمقدار ثمنها أظهر كتاب الوقف وادعى على المشتري بأجره المنفعة فإذا قال: له المشتري أنا وزنت الثمن قال: وانتفعت بالدار والارض فلا تذهب المنفعة مجانا ومنها أن يملكها لولده أو امرأته ويكتم ذلك ثم يبيعها ثم يدعى بعد ذلك من ملكها على المشتري ويعامله تلك المعاملة وضمنه المنافع تضمين الغاصب ومنها ان يؤجرها لولده أو امرأته ويكتم ذلك ثم يؤجرها من شخص آخر فإن ارتفع الكرى اخرج الاجارة الاولى وفسخ إجارة الثاني وإن نقص الكرى أو استمر ابقاها ومنها أن يرهن داره أو ارضه ثم يبيعها ويأخذ الثمن فينتفع به مدة فمتى اراد فسخ البيع واسترجاع المبيع أظهر كتاب الرهن
وأمثال هذه العقارب التي يأكل بها أشباه العقارب أموال الناس بالباطل ويمشيها لهم من رق علمه ودينه ولم يراقب الله ولم يخف مقامه تقليدا لمن قلد قوله في تضمن المقبوض بالعقد الفاسد تضمين الغاصب فيجعل قوله إعانة لهذا الظالم المعتدى على الاثم والعدوان ولا يجعل القول الذي قاله غيره إعانة للمظلوم على البر والتقوى وكأنه اخذ بشق الحديث وهو انصر أخاك ظالما أو مظلوما واكتفى بهذه الكلمة دون ما بعدها وقد أعاذ الله احدا من الائمة من تجويز الاعانة على الاثم والعدوان ونصر الظالم وإضاعة حق المظلوم جهارا وذلك الامام وان قال: إن المقبوض بالعقد الفاسد يضمن ضمان المغصوب فإنه لم يقل:

ج / 3 ص -318- إن المقبوض به على هذا الوجه الذي هو حيلة ومكر وخداع وظلم محض للمشتري وغرور له يوجب تضمينه وضياع حقه وأخذ ماله كله وإيداعه في الحبس على ما بقى وإخراج الملك من يده فإن الرجل قد يشتري الارض أو العقار وتبقى في يده مدة طويلة تزيد اجراتها على ثمنها اضعافا مضاعفة فيؤخذ منه العقار ويحسب عليه ثمنه من الاجرة ويبقى الباقي بقدر الثمن مرارا فربما أخذ ما فوقه وما تحته وفضلت عليه فضله فيجتاح الظالم الماكر ماله ويدعه على الارض الخالية
فحاشا إماما واحدا من أئمة الاسلام ان يكون عونا لهذا العقرب الخبيث على هذا الظلم والعدوان والواجب عقوبة مثل هذا العقوبة التي تردعه عن لدغ الناس والتحيل على استهلاك اموال الناس وان لا يمكن من طلب عوض المنفعة إما على أصل من لا يضمن منافع الغصب وهم الجمهور كأبي حنيفة ومالك وأحمد في إحدى الروايتين عنه وهي أصحها دليلا فظاهر وأما من يضمن الغاصب كالشافعي وأحمد في الرواية الثانية فلا يتأتى تضمين هذا على قاعدته فإنه ليس بغاصب وإنما استوفى المنفعة بحكم العقد فإذا تبين ان القعد باطل وان البائع غره لم يجب عليه ضمان فإنه إنما دخل على ان ينتفع بلا عوض وان يضمن المبيع بثمنه لا بقيمته فإذا تلف المبيع بعد القبض تلف من ضمانه بثمنه فإذا انتفع به انتفع بلا عوض لأنه على ذلك دخل ولو قدر وجوب الضمان فإن الغار هو الذي يضمن لانه تسبب إلى إتلاف مال الغير بغروره وكل من أتلف مال غيره بمباشرة أو سبب فإنه يضمنه ولا بد ولا يقال المشتري هو الذي باشر الإتلاف وقد وجد متسبب ومباشر فيحال الحكم على المباشر فإن هذا غلط محض ههنا فإن المضمون هو مال المشتري الذي تلف عليه بالتضمين وإنما تلف بتسبب الغار وليس ههنا مباشر يحال عليه الضمان
فإن قيل: فهذا إنما يدل على أنا إذا ضمنا المغرور فهو يرجع على الغار ولا يدل على تضمين الغار ابتداء

ج / 3 ص -319- قيل: هذا فيه قولان للسلف والخلف وقد نص الامام احمد على ان من اشترى ارضا فبنى فيها أو غرس ثم استحقت فللمستحق قلع ذلك قلع ذلك ثم يرجع المشتري على البائع بما نقص ونص في موضع آخر انه ليس للمستحق قلعه إلا ان يضمن نقصه ثم يرجع به على البائع وهذا افقه النصين وأقربهما إلى العدل فإن المشتري غرس وبنى غرسا وبناء مأذونا فيه وليس ظالما به فالعرق ليس بظالم فلا يجوز للمستحق قلعه حتى يضمن له نقصه والبائع هو الذي ظلم المستحق ببيعه ماله وغر المشتري ببنائه وغراسه فإذا أراد المستحق الرجوع في عين ماله ضمن للمغرور ما نقص بقلعه ثم يرجع به على الظالم وكان تضمينه له اولى من تضمين المغرور ثم تمكينه من الرجوع على الغار
ونظير هذه المسألة ما لو قبض مغصوبا من غاصبه ببيع أو عارية أو اتهاب أو إجارة وهو يظن انه مالك لذلك أو مأذون له فيه ففيه قولان احدهما أن المالك مخير بين تضمين أيهما شاء وهذا المشهور عند أصحاب الشافعي واحمد ثم قال: أصحاب الشافعي إن ضمن المشتري وكان عالما بالغصب لم يرجع بما ضمن على الغاصب وان لم يعلم نظرت فيما ضمن فإن التزام ضمانه بالعقد كبدل العين وما نقص منها لم يرجع به على الغاصب لان الغاصب لم يغره بل دخل معه على ان يضمنه وهذا التعليل يوجب ان يرجع بما زاد على ثمن المبيع إذا ضمنه لأنه إنما التزم ضمانه بالثمن لا بالقيمة فإذا ضمنه إياه بقيمته رجع بما بينهما من التفاوت قالوا: وإن لم يلتزم ضمانه نظرت فإن لم يحصل له في مقابلته منفعة كقيمة الولد ونقصان الجارية بالولادة رجع به على الغاصب لانه غره ودخل معه على انه لا يضمنه وإن حصلت له به في مقابلته منفعة كالأجرة والمهر وأرش البكارة ففيه قولان احدهما يرجع به لانه غره ولم يدخل معه على أن يضمنه والثاني لا يرجع لانه حصل له في مقابلته منفعة وهذا التعليل أيضا يوجب على هذا القول ان يرجع بالتفاوت الذي بين المسمى ومهر المثل واجرة المثل اللذين ضمنهما فإنه إنما دخل على الضمان بالمسمى لا بعوض المثل والمنفعة التي حصلت

ج / 3 ص -320- له إنما هي بما التزمه من المسمي ومذهب الامام احمد واصحابه نحو ذلك
وعقد الباب عندهم انه يرجع اذا غره على الغاصب بما لم يلتزم ضمانه خاصة فإذا غرم وهو مودع أو متهب قيمة العين والمنفعة رجع بهما لأنه لم يلتزم ضمانا وان ضمن وهو مستأجر قيمة العين والمنفعة رجع بقيمة العين والقدر الزائد على ما بذله من عوض المنفعة وقال اصحابنا لا يرجع بما ضمنه من عوض المنفعة لأنه دخل على ضمانه فيقال لهم نعم دخل على ضمانه بالمسمى لا يعوض المثل وان كان مشتريا وضمن قيمة العين والمنفعة فقالوا يرجع بقيمة المنفعة دون قيمة العين لانه التزم ضمان العين ودخل على استيفاء المنفعة بلا عوض والصحيح انه يرجع بما زاد من قيمة العين على الثمن الذي بذله وان كان مستعيرا وضمن قيمة العين والمنفعة رجع بما غرمه من ضمان المنفعة لأنه دخل على استيفائها مجانا ولم يرجع بما ضمنه من قيمة العين لأنه دخل على ضمانها بقيمتها
وعن الإمام أحمد رواية أخرى ان ما حصل له منفعة تقابل ما غرم كالمهر والاجرة في المبيع وفي الهبة وفي العارية وكقيمة الطعام اذا قدم له أو وهب منه فأكله فإنه لا يرجع به لانه استوفى العوض فإذا غرم عوضه لم يرجع به والصحيح قوله الاول لانه لم يدخل على استيفائه بعوض ولو علم انه يستوفيه بعوضه لم يدخل على ذلك ولو علم الضيف ان صاحب البيت أو غيره يغرمه الطعام لم يأكله ولو ضمن المالك ذلك كله للغاصب جاز ولم يرجع على القابض إلا بما يرجع به عليه فيرجع عليه اذا كان مستأجرا بما غرمه من الاجرة وعلى القول الذي اخترناه إنما يرجع عليه بما التزمه من الاجرة خاصة ويرجع عليه اذا كان مشتريا بما غرمه من قيمة العين وعلى القول الآخر انما يرجع عليه بما بذله من الثمن ويرجع عليه اذا كان مستعيرا بما غرمه من قيمة العين إذ لا مسمى هناك

ج / 3 ص -321- وإذا كان متهبا أو مودعا لم يرجع عليه بشيء فإن كان القابض من الغاصب هو المالك فلا شيء له بما استقر عليه لو كان أجنبيا وما سواه فعلى الغاصب لانه لا يجب له على نفسه شيء وأما مالا يستقر عليه لو كان اجنبيا بل يكون قراره على الغاصب فهو على الغاصب أيضا ههنا
والقول الثاني انه ليس للمالك مطالبة المغرور ابتداء كما ليس له مطالبته قرارا وهذا هو الصحيح ونص عليه الامام احمد في المودع اذا أودعها يعنى الوديعة عند غيره من غير حاجة فتلفت فإنه لا يضمن الثاني اذا لم يعلم وذلك لانه مغرور
وطرد هذا النص انه لا يطالب المغرور في جميع هذه الصور وهو الصحيح فإنه مغرور ولم يدخل على انه مطالب فلا هو التزم المطالبة ولا الشارع الزمه بها وكيف يطالب المظلوم المغرور ويترك الظالم الغار ولا سيما ان كان محسنا بأخذه الوديعة وما على المحسنين من سبيل انما السبيل على الذين يظلمون الناس ويبغون في الارض بغير الحق وهذا شأن الغار الظالم
وقد قضى عمر بن الخطاب رضي الله عنه ان المشتري المغرور بالامة اذا وطئها ثم خرجت مستحقة واخذ منه سيدها المهر رجع به على البائع لانه غره وقضى علي كرم الله وجهه انه لا يرجع به لانه استوفي عوضه
وهاتان الروايتان عن الصحابة هما قولان للشافعي وروايتان عن الامام احمد ومالك اخذ بقول عمر وابو حنيفة اخذ بقول على كرم الله وجهه وقول عمر افقه لانه لم يدخل على انه يستمتع بالمهر وانما دخل على الاستمتاع بالثمن وقد بذله وايضا فالبائع ضمن له بعقد البيع سلامة الوطء كما ضمن له سلامة الولد فكما يرجع عليه بقيمة الولد يرجع عليه بالمهر
فإن قيل: فما تقولون في اجرة الاستخدام اذا ضمنه اياها المستحق هل يرجع بها على الغار

ج / 3 ص -322- قلنا نعم يرجع بها وقد صرح بذلك القاضي واصحابه وقد قضى امير المؤمنين على كرم الله وجهه أيضا بأن الرجل اذا وجد امرأته برصاء أو عمياء أو مجنونة فدخل بها فلها الصداق ويرجع به على من غره وهذا محض القياس والميزان الصحيح لان الولى لما لم يعلمه وأتلف عليه المهر لزمه غرمه
فإن قيل: هو الذي أتلفه على نفسه بالدخول
قيل: لو علم أنها كذلك لم يدخل بها وإنما دخل بها بناء على السلامة التي غره بها الولى ولهذا لو علم العيب ورضى به ودخل بها لم يكن هناك فسخ ولا رجوع ولو كانت المرأة هي التي غرته سقط مهرها
ونكتة المسألة ان المغرور إما محسن وإما معذور وكلاهما لا سبيل عليه بل ما يلزم المغرور باستلزامه له لا يسقط عنه كالثمن في المبيع والاجرة في عقد الاجارة
فإن قيل: فالمهر قد التزمه فكيف يرجع به؟
قيل: إنما التزامه في محل سليم ولم يلتزمه في معيبة ولا أمة مستحقة فلا يجوز ان يلزم به
فإن قيل: فهذا ينتقض عليكم بالنكاح الفاسد فإن النبي صلى الله عليه وسلم ألزمه فيه بالصداق بما استحل من فرجها وهو لم يلتزمه إلا في نكاح صحيح
قيل لما أقدم على الباطل لم يكن هناك من غره بل كان هو الغار لنفسه فلا يذهب استيفاء المنفعة فيه مجانا وليس هناك من يرجع عليه بل لو فسد النكاح بغرور المرأة سقط مهرها أو بغرور الولى رجع عليه

ج / 3 ص -323- فصل: حيل باطلة لتجويز العينة
ومن الحيل المحرمة الباطلة التحيل على جواز مسألة العينة مع انها حيلة في نفسها على الربا وجمهور الائمة على تحريمها
وقد ذكر أرباب الحيل لاستباحتها عدة حيل منها ان يحدث المشتري في السلعة حدثا ما تنقص به أو تتعيب فحينئذ يجوز لبائعها ان يشتريها بأقل مما باعها ومنها ان تكون السلعة قابلة للتجزيء فيمسك منها جزءا ما ويبيعه بقيتها ومنها ان يضم البائع إلى السلعة سكينا أو منديلا أو حلقة حديدا أو نحو ذلك فيملكه المشتري ويبيعه السلعة بما يتفقان عليه من الثمن ومنها ان يهبها المشتري لولده أو زوجته أو من يثق به فيبيعها الموهوب له من بائعها فإذا قبض الثمن اعطاه للواهب ومنها ان يبيعه إياها نفسه من غير إحداث شيء ولا هبة لغيره لكن يضم إلى ثمنها خاتما من حديد أو منديلا أو سكينا ونحو ذلك
ولا ريب ان العينة على وجهها أسهل من هذا التكلف واقل مفسدة وان كان الشارع قد حرم مسألة العينة لمفسدة فيها فإن المفسدة لا تزول بهذه الحيلة بل هي بحالها وانضم اليها مفسدة أخرى اعظم منها وهي مفسدة المكر والخداع واتخاذ أحكام الله هزوا وهي أعظم المفسدتين وكذلك سائر الحيل لا تزيل المفسدة التي حرم لاجلها وإنما يضم اليها مفسدة الخداع والمكر وإن كانت العينة لا مفسدة فيها فلا حاجة إلى الاحتيال عليها ثم ان العينة في نفسها من ادنى الحيل إلى الربا فإذا تحيل عليها المحتال صارت حيلا متضاعفة ومفاسد متنوعة والحقيقة والقصد معلومان لله وللملائكة وللمتعاقدين ولمن حضرهما من الناس فليصنع أرباب الحيل ما شاءوا وليسلكوا أية طريق سلكوا فإنهم لا يخرجون

ج / 3 ص -324- بذلك عن بيع مائة بمائة وخمسين إلى سنة فليدخلوا محلل الربا أو يخرجوه فليس هو المقصود والمقصود معلوم والله لا يخادع ولا تروج عليه الحيل ولا تلبس عليه الامور
 فصل: حيلة باطلة في البيع
ومن الحيل المحرمة الباطلة إذا اراد ان يبيع سلعة بالبراءة من كل عيب ولم يأمن ان يردها عليه المشتري ويقول لم يعين لي عيب كذا وكذا أن يوكل رجلا غريبا لا يعرف في بيعها ويضمن للمشتري درك المبيع فإذا باعها قبض منه رب السلعة الثمن فلا يجد المشتري من يرد عليه السلعة
وهذا غش حرام وحيلة لا تسقط المأثم فإن علم المشتري بصورة الحال فله الرد وإن لم يعلم فهو المفرط حيث لم يضمن الدرك المعروف الذي يتمكن من مخاصمته فالتفريط من هذا والمكر والخداع من ذلك
 فصل: حيل باطلة لاسقاط الاستبراء
ومن الحيل المحرمة الباطلة ان يشتري جارية ويريد وطأها بملك اليمين في الحال من غير استبراء فله عدة حيل منها أن يزوجه إياها البائع قبل ان يبيعها منه فتصير زوجته ثم يبيعه إياها فينفسخ النكاح ولا يجب عليه استبراء لأنه ملك زوجته وقد كان وطؤها حلالا له بعقد النكاح فصار حلالا بملك اليمين ومنها أن يزوجها غيره ثم يبيعها من الرجل الذي يريد شراءها فيملكها مزوجة وفرجها عليه حرام فيؤمر الزوج بطلاقها فإذا فعل حلت للمشتري ومنها أن مشتريها لا يقبضها حتى يزوجها من عبده أو غيره ثم يقبضها بعد التزويج فإذا قبضها طلقها الزوج فيطؤها سيده بلا استبراء

ج / 3 ص -325- قالوا: فإن خاف المشتري ان لا يطلقها الزوج استوثق بأن يجعل الزوج أمرها بيد السيد فإذا فعل طلقها هو ثم وطئها بلا استبراء
ولا يخفى نسبة هذه الحيل إلى الشرع ومحلها منه وتضمنها ان بائعها يطؤها بكرة ويطؤها المشتري عشية وان هذا مناقض لما قصده الشارع من الاستبراء ومبطل لفائدة الاستبراء بالكلية
ثم إن هذه الحيل كما هي محرمة فهي باطلة قطعا فإن السيد لا يحل له ان يزوج موطوأته حتى يستبرئها وإلا فكيف يزوجها لمن يطؤها ورحمها مشغول بمائه وكذلك إن اراد بيعها وجب عليه استبراؤها على أصح القولين صيانة لمائه ولا سيما إن لم يأمن من وطء المشتري لها بلا استبراء فههنا يتعين عليه الاستبراء قطعا فإذا أراد زوجها حيلة على إسقاط حكم الله وتعطيل أمره كان نكاحا باطلا لإسقاط ما اوجبه الله من الاستبراء وإذا طلقها الزوج بناء على صحة هذا النكاح الذي هو مكر وخداع واتخاذ لآيات الله هزوا لم يحل للسيد أن يطأها بدون الاستبراء فإن الاستبراء وجب عليه بحكم الملك المتجدد والنكاح العارض حال بينه وبينه لانه لم يكن يحل له وطؤها فإذا زال المانع عمل المقتضى عمله وزوال المانع لا يزيل اقتضاء المقتضى مع قيام سبب الاقتضاء منه وأيضا فلا يجوز تعطيل الوصف عن موجبه ومقتضاه من غير فوات شرط أو قيام مانع وبالجملة فالمفسدة التي منع الشارع المشتري لأجلها من الوطء بدون الاستبراء لم تزل بالتحيل والمكر بل انضم اليها مفاسد المكر والخداع والتحيل
فيالله العجب من شيء حرم لمفسدة فإذا انضم اليه مفسدة اخرى هي اكبر من مفسدته بكثير صار حالا فهو بمنزلة لحم الخنزير إذا ذبح كان حراما فإن مات حتف أنفه أو خنق حتى يموت صار حلالا لأنه لم يذبح قال: الامام احمد:

ج / 3 ص -326- هو حرام من وجهين وهكذا هذه المحرمات اذا احتيل عليها صارت حراما من وجهين وتأكد تحريمها
والذي يقضى منه العجب انهم يجمعون بين سقوط الاستبراء بهذة الحيل وبين وجوب استبراء الصغيرة التي لم توطأ ولا يوطأ مثلها وبين استبراء البكر التي لم يقرعها فحل واستبراء العجوز الهرمة التي قد أيست من الحبل والولادة واستبراء الامة التي يقطع ببراءة رحمها ثم يسقطون مع العلم بان رحمها مشغول فأوجبتموه حيث لم يوجبه الشارع وأسقطتموه حيث اوجبه
قالوا: وليس هذا بعجيب من تناقضكم بل واعجب منه إنكار كون القرعة طريقا لإثبات الحكم مع ورود السنة الصحيحة عن النبي صلى الله عليه وسلم وعن أصحابه بها وإثبات حل الوطء بشهادة شاهدي زور يعلم الزوج الواطيء انهما شهدا بالزور على طلاقها حتى يجوز لاحد الشاهدين ان يتزوجها فيثبت الحل بشهادتهما
واعجب من ذلك انه لو كان له امة هي سرية يطؤها كل وقت لم تكن فراشا له ولو ولدت لم يلحقه الولد ولو تزوج امرأة ثم قال: بحضرة الحاكم والشهود في مجلس العقد هي طالق ثلاثا وكانت بأقصى المشرق وهو بأقصى المغرب صارت فراشا بالعقد فلو أتت بعد ذلك بولد لأكثر من ستة أشهر لحقه نسبه
واعجب من ذلك قولكم لو منع الذمى دينارا واحدا من الجزية وقال لا أؤديه انتقض عهده وحل ماله ودمه ولو سب الله ورسوله وكتابه على رؤوسنا أقبح سب وحرق أفضل المساجد على الاطلاق واستهان بالمصحف بين أيدينا أعظم استهانة وبذل ذلك الدينار فعهده باق ودمه معصوم
ومن العجيب تجويز قراءة القرآن بالفارسية ومنع رواية الحديث بالمعنى

ج / 3 ص -327- ومن العجب إخراج الاعمال عن مسمى الايمان وإنه مجرد التصديق والناس فيه سواء وتكفير من يقول مسيجد أو فقيه أو يصلى بلا وضوء أو يلتذ بآلات الملاهى ونحو ذلك
ومن العجب إسقاط الحد عمن استأجر امرأة للزنا أو لكنس بيته فزنا بها وإيجابه على من وجد امرأة اجنبية على فراشه في الظلمة فجامعها يظنها امرأته ومن العجب التشديد في المياه حتى تنجس القناطير المقنطرة منها بقطرة بول أو قطرة دم وتجويز الصلاة في ثوب ربعه مضمخ بالنجاسة فإن كانت مغلظة فبقدر راحة الكف
ومن العجب انه لو شهد عليه اربعة بالزنا فكذب الشهود حد وإن صدقهم سقط عنه الحد
ومن العجب انه لا يصح استئجار دار لتتخذ مسجدا يعبد الله فيه ويصبح استئجارها لتجعل كنيسة يعبد فيها الصليب أو بيت نار تعبد فيها النار
ومن العجب انه لوضحك في صلاة فقهقه بطل وضوءه ولو غنى في صلاته أو قذف المحصنات أو شهد الزور ونحو ذلك فوضوءه بحاله
ومن العجب انه لو وقع في البئر نجاسة نزح منها أدلاء معدودة فإذا حصل الدلو في البئر تنجس وغرف الماء نجسا وما اصاب حيطان البئر من ذلك الماء نجسها وكذلك فما بعده من الدلاء إلى ان تنتهي النوبة إلى الدلو الاخير فإنه ينزل نجسا ثم يصعد طاهرا فيقشقش النجاسة كلها من قعر البئر إلى رأسه قال: بعض المتكلمين ما رأيت اكرم من هذا الدلو ولا أعقل
ومن العجب انه لو حلف انه لا يأكل فاكهة حنث بأكل الجوز واللوز

ج / 3 ص -328- والفستق ولو كان يابسا قد أتت عليه السنون ولا يحنث بأكل الرطب والعنب والرمان
وأعجب من ذلك تعليل هذا بأن هذه الثلاثة من خيار الفاكهة وأعلى أنواعها فلا تدخل في الاسم المطلق
ومن العجب انه لو حلف ان لا يشرب من النيل أو الفرات أو دجلة فشرب بكفه أو بكوز أو دلو من هذه الانهار لم يحنث فإذا شرب بفيه مثل البهائم حنث
ومن العجب انه لو نام في المسجد وأغلقت عليه الابواب ودعته الضرورة إلى الخلاء فطاق القبلة ومحراب المسجد اولى بذلك من مؤخر المسجد
ومن العجب امر هذه الحيل التي لا يزداد بها المنهى عنه إلا فسادا مضاعفا كيف تباح مع تلك المفسدة الزائدة بالمكر والخداع وتحرم بدونها وكيف تنقلب مفاسدها بالحيل صلاحا وتصير خمرتها خلا وخبثها طيبا
قالوا: فهذا فصل في الاشارة إلى بيان فساد هذه الحيل على وجه التفصيل كما تقدم الاشارة إلى فسادها وتحريمها على وجه الاجمال ولو تتبعناها حيلة حيلة لطال الكتاب ولكن هذه امثلة يحتذى عليها والله الموفق للصواب
فصل: رأى لأصحاب الحيل والرد عليه
قال أرباب الحيل قال: الله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} والحيل مخارج من المضائق
والجواب انما بذكر قاعدة في اقسام الحيل ومراتبها فنقول وبالله التوفيق هي أقسام
الطرق الخفية التي يتوصل بها إلى المحرم:
القسم الاول الطرق الخفية التي يتوصل بها إلى ما هو محرم في نفسه بحيث لا يحل بمثل ذلك السبب بحال فمتى كان المقصود بها محرما في نفسه فهى حرام باتفاق المسلمين وذلك كالحيل على أخذ اموال الناس وظلمهم في نفوسهم وسفك دمائهم وابطال حقوقهم وإفساد ذات بينهم وهي من جنس حيل الشياطين

ج / 3 ص -329- على إغواء بني آدم بكل طريق وهم يتحيلون عليهم ليوقعوهم في واحدة من ستة ولابد فيتحيلون عليهم بكل طريق أن يوقعوهم في الكفر والنفاق على اختلاف انواعه فإذا عملت حيلهم في ذلك قرت عيونهم فإن عجزت حيلهم عن من صحت فطرته وتلاها شاهد الايمان من ربه بالوحي الذي انزله على رسوله أعملوا الحيلة في إلقائه في البدعة على اختلاف انواعها وقبول القلب لها وتهيئته واستعداده فإن تمت حيلهم كان ذلك احب اليهم من المعصية وان كانت كبيرة ثم ينظرون في حال من استجاب لهم إلى البدعة فإن كان مطاعا متبوعا في الناس أمروه بالزهد والتعبد ومحاسن الاخلاق والشيم ثم أطاروا له الثناء بين الناس ليصطادوا عليه الجهال ومن لا علم عنده بالسنة وإن لم يكن كذلك جعلوا بدعته عونا له على ظلمه اهل السنة وأذاهم والنيل منهم وزينوا له ان هذا انتصار لما هم عليه من الحق فإن أعجزتهم هذه الحيلة ومن الله على العبد بتحكيم السنة ومعرفتها والتمييز بينها وبين البدعة ألقوه في الكبائر وزينوا له فعلها بكل طريق وقالوا له انت على السنة وفساق اهل السنة اولياء الله وعباد أهل البدعة أعداء الله وقبور فساق أهل السنة روضة من رياض الجنة وقبور عباد أهل البدع حفرة من حفر النار والتمسك بالسنة يكفر الكبائر كما ان مخالفة السنة تحبط الحسنات واهل السنة إن قعدت بهم اعمالهم قامت بهم عقائدهم واهل البدع إذا قامت بهم أعمالهم قعدت بهم عقائدهم واهل السنة هم الذين احسنوا الظن بربهم إذ وصفوه بما وصف به نفسه ووصفه به رسوله ووصفوه بكل كمال وجلال ونزهوه عن كل نقص والله تعالى عند ظن عبده به واهل البدع هم الذين يظنون بربهم ظن السوء إذ يعطلونه عن صفات كماله وينزهونه عنها وإذ عطلوه عنها لزم اتصافه باضدادها ضرورة ولهذا قال: الله تعالى في حق من أنكر صفة واحدة من صفاته وهي صفة العمل ببعض الجزئيات: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} وأخبرهم عن الظانين بالله ظن السوء أن: {عَلَيْهِمْ دَائِرَةُ

ج / 3 ص -330- السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} فلم يتوعد بالعقاب أحدا أعظم ممن ظن به ظن السوء وأنت لاتظن به ظن السوء فمالك وللعقاب وأمثال هذا من الحق الذي يجعلونه وصلة لهم وحيلة إلى الاستهانة بالكبائر وأخذه الأمن لنفسه
وهذه حيلة لا ينجو منها إلا الراسخ في العلم العارف بأسماء الله وصفاته فإنه كلما كان بالله أعرف كان له أشد خشية وكلما كان به أجهل كان أشد غرورا به وأقل خشية
فإن أعجزتهم هذه الحيلة وعظم وقار الله في قلب العبد هونوا عليه الصغائر وقالوا له إنها تقع مكفرة باجتناب الكبائر حتى كأنها لم تكن وربما متوه انه إذا تاب منها كبائر كانت أو صغائر كتب له مكان كل سيئة حسنة فيقولون له كثر منها ما استطعت ثم اربح مكان كل سيئة حسنة بالتوبة ولو قبل الموت بساعة فإن أعجزتهم هذه الحيلة وخلص الله عبده منها نقلوه إلى الفضول من انواع المباحات والتوسع فيها وقالوا له قد كان لداود مائة امرأة إلا واحدة ثم أراد تكميلها بالمائة وكان لسليمان ابنه مائة امرأة وكان للزبير بن العوام وعبد الرحمن بن عوف وعثمان بن عفان من الاموال ما هو معروف وكان لعبد الله بن المبارك والليث بن سعد من الدنيا وسعة المال ما لا يجهل وينسوه ما كان لهؤلاء من الفضل وأنهم لم ينقطعوا عن الله بدنياهم بل ساروا بها اليه فكانت طريقا لهم إلى الله فإن اعجزتهم هذه الحيلة بأن تفتح بصيرة قلب العبد حتى كأنه يشاهد بها الآخرة وما اعد الله فيها لاهل طاعته وأهل معصيته فأخذ حذره وتأهب للقاء ربه واستقصر مدة هذه الحياة الدنيا في جنب الحياة الباقية الدائمة نقلوه إلى الطاعات المفضولة الصغيرة الثواب ليشغلوه بها عن الطاعات الفاضلة الكثيرة الثواب فيعمل حيلته في تركه كل طاعة كبيرة إلى ما هو دونها فيعمل حيلته في تفويت الفضيلة عليه فإن أعجزتهم هذه الحيلة وهيهات لم يبق لهم إلا حيلة

ج / 3 ص -331- واحدة وهي تسليط اهل الباطل والبدع والظلمة عليه يؤذونه وينفرون الناس عنه ويمنعونهم من الاقتداء به ليموتوا عليه مصلحة الدعوة إلى الله وعليهم مصلحة الإجابة
فهذه مجامع انواع حيل الشيطان ولا يحصى افرادها إلا الله ومن له مسكة من العقل يعرف الحيلة التي تمت عليه من هذه الحيل فإن كانت له همة إلى التخلص منها وإلا فيسأل من تمت عليه والله المستعان
وهذه الحيل من شياطين الجن نظير حيل شياطين الانس المجادلين بالباطل ليدحضوا به الحق ويتوصلوا به إلى أغراضهم الفاسدة في الامور الدينية والدنيوية وذلك كحيل القرامطة الباطنية على إفساد الشرائع وحيل الرهبان على اشباه الحمير من عابدي الصليب بما يموهون به عليهم من المخاريق والحيل كالنور المصنوع وغيره مما هو معروف عند الناس وكحيل ارباب الاشارات من الاذن والتسيير والتغيير وإمساك الحيات ودخول النار في الدنيا قبل الاخرة وامثال ذلك من حيل اشباه النصارى التي تروج على أشباه الانعام وكحيل أرباب الدك وخفة اليد التي يخفى على الناظرين أسبابها ولا يتفطنون لها وكحيل السحرة على اختلاف أنواع السحر فإن سحر البيان هو من أنواع التحيل إما لكونه بلغ في اللطف والحسن إلى حد استمالة القلوب فأشبه السحر من هذا الوجه وإما لكون القادر على البيان يكون قادرا على تحسين القبيح وتقبيح الحسن فهو أيضا يشبه السحر من هذا الوجه أيضا وكذلك سحر الوهم أيضا هو حيلة وهمية والواقع شاهد بتأثير الوهم والايهام الا ترى ان الخشبة التي يتمكن الانسان من المشيء عليها اذا كانت قريبة من الارض لا يمكن المشي عليها اذا كانت على مهواة بعيدة القعر والاطباء تنهى صاحب الرعاف عن النظر إلى الشيء الاحمر وتنهى المصروع عن النظر إلى الاشياء القوية اللمعان أو الدوران فإن النفوس خلقت

ج / 3 ص -332- مطيعة الاوهام والطبيعة فعالة والاحوال الجسمانية تابعة للاحوال النفسانيه وكذلك السحر بالاستعانة بالارواح الخبيثة إنما هو بالتحيل على استخدامها بالاشراك بها والاتصاف بهيآتها الخبيثة ولهذا لا يعمل السحر إلا مع الانفس الخبيثة المناسبة لتلك الارواح وكلما كانت النفس اخبث كان سحرها اقوى وكذلك سحر التمزيجات وهو أقوى ما يكون من السحر أن يمزج بين القوى النفسانية الخبيثة الفعالة والقوى الطبيعية المنفعلة والمقصود ان السحر من أعظم انواع الحيل التي ينال بها الساحر غرضه وحيل الساحر من أضعف الحيل وأقواها ولكن لا تؤثر تأثيرا مستقرا إلا في الانفس الباطلة المنفعلة للشهوات الضعيفة تعلقها بفاطر الارض والسموات المنقطعة عن التوجه اليه والاقبال عليه فهذه النفوس محل تأثير السحر وكحيل ارباب الملاهي والطرب على استمالة النفوس إلى محبة الصور والوصول إلى الالتذاذ بها فحيلة السماع الشيطاني على ذلك من أدنى الحيل عليه حتى قيل: أول ما وقع الزنا في العالم فإنما كان بحيلة اليراع والغناء لما اراد الشيطان ذلك لم يجد عليه حيلة ادنى من الملاهي وكحيل اللصوص والسراق على اخذ اموال الناس وهم انواع لا تحصى فمنهم السراق بأيديهم ومنهم السراق بأقلامهم ومنهم السراق بأمانتهم ومنهم السراق بما يظهرونه من الدين والفقر والصلاح والزهد وهم في الباطن بخلافه ومنهم السراق بمكرهم وخداهم وغشهم وبالجملة فحيل هذا الضرب من الناس من اكثر الحيل وتليها حيل عشاق الصور على الوصول إلى أغراضهم فإنها تقع في الغالب خفية وإنما تتم غالبا على النفوس القابلة المنفعلة الشهوانية وكحيل التتار التي ملكوا بها البلاد وقهروا بها العباد وسفكوا بها الدماء واستباحوا بها الاموال وكحيل اليهود وإخوانهم من الرافضة فإنهم بيت المكر والاحتيال ولهذا ضربت على الطائفتين الذلة وهذه سنة الله في كل مخادع محتال بالباطل

ج / 3 ص -333- ارباب الحيل نوعان:
ثم أرباب هذه الحيل نوعان نوع يقصد به حصول مقصوده ولا يظهر انه حلال كحيل اللصوص وعشاق الصور المحرمة ونحوهما ونوع يظهر صاحبه ان مقصوده خير وصلاح ويبطن خلافه
وأرباب النوع الاول أسلم عاقبة من هؤلاء فإنهم أتوا البيوت من أبوابها والامر من طريقه ووجهه وأما هؤلاء فقلبوا موضوع الشرع والدين ولما كان ارباب هذا النوع إنما يباشرون الاسباب الجائزة ولا يظهرون مقاصدهم أعضل امرهم وعظم الخطب بهم وصعب الاحتراز منهم وعز على العالم استنقاذ قتلاهم فاستبيحت بحيلهم الفروج واخذت بها الاموال من اربابها فأعطيت لغير اهلها وعطت بها الواجبات وضيعت بها الحقوق وعجت الفروج والاموال والحقوق إلى ربها عجيجا وضجت مما حل بها اليه ضجيجا ولا يختلف المسلمون ان تعليم هذه الحيل حرام والافتاء بها حرام والشهادة على مضمونها حرام والحكم بها مع العلم بحالها حرام
والذين جوزوا منها ما جوزوا من الائمة لا يجوز ان يظن بهم انهم جوزوه على وجه الحيلة إلى المحرم وإنما جوزوا صورة ذلك الفعل ثم إن المتحيل المخادع المكار اخذ صورة ما افتوا به فتوسل به إلى ما منعوا منه وركب ذلك على اقوالهم وفتواهم وهذا فيه الكذب عليهم وعلى الشارع مثاله ان الشافعي رحمه الله تعالى يجوز إقرار المريض لوارثه فيتخذه من يريد ان يوصى لوارثه وسيلة إلى الوصية له بصورة الاقرار ويقول هذا جائز عند الشافعي وهذا كذب على الشافعي فإنه لا يجوز الوصية للوارث بالتحيل عليها بالاقرار فكذلك الشافعي يجوز للرجل اذا اشترى من غيره سلعة بثمن ان يبيعه إياها بأقل مما اشتراها منه بناء على ظاهر السلامة ولا يجوز ذلك حيلة على بيع مائة بمائة وخمسين إلى سنة فالذي يسد الذرائع يمنع ذلك ويقول هو يتخذ حيلة إلى ما حرمه الله ورسوله

ج / 3 ص -334- فلا يقبل إقرار المريض لوارثه ولا يصح هذا البيع ولا سيما فإن إقرار المرء شهادة على نفسه فإذا تطرق اليها التهمة بطلب كالشهادة على غيره والشافعي يقول أقبل إقراره إحسانا للظن بالمقر وحملا لإقراره على السلامة ولا سيما عند الخاتمة ومن هذا الباب احتيال المراة على فسخ نكاح الزوج بما يعلمه إياها أرباب المكر والاحتيال بأن تنكر ان تكون أذنت للولى أو بان النكاح لم يصح لان الولى أو الشهود جلسوا وقت العقد على فراش حرير أو استندوا إلى وسادة حرير وقد رأيت من يستعمل هذه الحيلة إذا طلق الزوج امرأته ثلاثا وأراد تخليصه من عار التحليل وشناره أرشده إلى القدح في صحة النكاح بفسق الولى أو الشهود فلا يصح الطلاق في النكاح الفاسد وقد كان النكاح صحيحا لما كان مقيما معها عدة سنين فلما اوقع الطلاق الثلاث فسد النكاح
ومن هذا احتيال البائع على فسخ البيع بدعواه انه لم يكن بالغا وقت العقد أو لم يكن رشيدا أو كان محجورا عليه أو لم يكن المبيع ملكا له ولا مأذونا له في بيعه
أنواع الحيل المحرمة:
فهذه الحيل وامثالها لا يستريب مسلم في أنها من كبائر الاثم واقبح المحرمات وهي من التلاعب بدين الله واتخاذ آياته هزوا وهي حرام من جهتها في نفسها لكونها كذبا وزورا وحرام من جهة المقصود بها وهو إبطال حق وإثبات باطل فهذه ثلاثة اقسام:
أحدها ان تكون الحيلة محرمة ويقصد بها المحرم
الثاني أن تكون مباحة في نفسها ويقصد بها المحرم فيصير حراما تجريم الوسائل كالسفر لقطع الطريق وقتل النفس المعصومة
وهذان قسمان تكون الحيلة فيهما موضوعة للمقصود الباطل المحرم ومفضية اليه كما هي موضوعة للمقصود الصحيح الجائز ومفضية اليه فإن السفر طريق صالح لهذا وهذا

ج / 3 ص -335- الثالث أن تكون الطريق لم توضع للإفضاء إلى المحرم وإنما وضعت مفضية إلى المشروع كالإقرار والبيع والنكاح والهبة ونحو ذلك فيتخذها المتحيل سلما وطريقا إلى الحرام وهذا معترك الكلام في هذا الباب وهو الذي قصدنا الكلام فيه بالقصد الاول
القسم الرابع أن يقصد بالحيلة اخذ حق أو دفع باطل وهذا القسم ينقسم إلى ثلاثة اقسام أيضا
أحدها أن يكون الطريق محرما في نفسه وان كان المقصود بها حقا مثل ان يكون له على رجل حق فيجحده ولا بينة له فيقيم صاحبه شاهدي زور يشهدان به ولا يعلمان ثبوت هذا الحق ومثل ان يطلق الرجل امرأته ثلاثا ويجحد الطلاق ولا بينة لها فتقيم شاهدين يشهدان انه طلقها ولم يسمعا الطلاق منه ومثل ان يكون له على رجل دين وله عنده وديعة فيجحد الوديعة فيجحد هو الدين أو بالعكس ويحلف ما له عندي حق أو ما اودعني شيئا وان كان يجيز هذا من يجيز مسألة الظفر ومثل ان تدعى عليه المرأة كسوة أو نفقة ماضية كذبا باطلا فينكر ان تكون مكنته من نفسها أو سلمت نفسها اليه أو يقيم شاهدي زور انها كانت ناشزا فلا نفقة لها ولا كسوة ومثل ان يقتل الرجل وليه فيقيم شاهدي زور ولم يشهدا القتل فيشهدا انه قتله ومثل ان يموت موروثه فيقيم شاهدي زور انه مات وانه وارثه وهما لا يعلمان ذلك ونظائره ممن له حق لا شاهد له به فيقيم شاهدي زور يشهدان له به فهذا يأثم على الوسيلة دون المقصود وفي مثل هذا جاء الحديث: "أد الامانة إلى من ائتمنك ولا تخن من خانك"
 فصل: انواع من الحيل المباحة
القسم الثاني ان يكون الطريق مشروعة وما يفضى اليه مشروع وهذه

ج / 3 ص -336- هي الاسباب التي نصبها الشارع مفضية إلى مسبباتها كالبيع والاجارة والمساقاة والمزارعة والوكالة بل الاسباب محل حكم الله ورسوله وهي في اقتضائها لمسبباتهم شرعا على وزان الاسباب الحسية في اقتضائها لمسبباتها قدرا فهذا شرع الرب تعالى وذلك قدره وهما خلقه وامره والله له الخلق والامر ولا تبديل لخلق الله ولا تغيير لحكمه فكما لا يخالف سبحانه بالاسباب القدرية احكامها بل يجريها على اسبابها وما خلقت له فهكذا الاسباب الشرعية لا يخرجها عن سببها وما شرعت له بل هذه سنته شرعا وامرا وتلك سنته قضاء وقدرا وسنته الأمرية قد تبدل وتتغير كما يعصى امره ويخالف واما سنته القدرية فلن تجد لسنة الله تبديلا ولن تجد لسنة الله تحويلا كما لا يعصى امره الكوني القدري
ويدخل في هذا القسم التحيل على جلب المنافع وعلى دفع المضار وقد ألهم الله تعالى ذلك لكل حيوان فلأنواع الحيوانات من انواع الحيل والمكر ما لا يهتدى اليه بنو آدم
وليس كلامنا ولا كلام السلف في ذم الحيل متناولا لهذا القسم بل العاجز من عجز عنه والكيس من كان به أفطن وعليه أقدر ولا سيما في الحرب فإنها خدعة والعجز كل العجز ترك هذه الحيلة والانسان مندوب إلى استعاذته بالله تعالى من العجز والكسل فالعجز عدم القدرة على الحيلة النافعة والكسل عدم الارادة لفعلها فالعاجز لا يستطيع الحيلة والكسلان لا يريدها ومن لم يحتل وقد امكنته هذه الحيلة أضاع فرصته وفرط في مصالحه كما قال: إذا المرأ لم يحتل وقد جد جده أضاع وقاسى امره وهو مدبر
وفي هذا قال: بعض السلف الامر امران امر فيه حيلة فلا يعجز عنه وامر لا حيلة فيه فلا يجزع منه

ج / 3 ص -337- فصل: قسم آخر من أقسام الحيل المباحة
القسم الثالث ان يحتال على التوصل إلى الحق أو على دفع الظلم بطريق مباحة لم توضع موصلة إلى ذلك بل وضعت لغيره فيتخذها هو طريقا إلى هذا المقصود الصحيح أو قد يكون قد وضعت له لكن تكون خفية ولا يفطن لها والفرق بين هذا القسم والذي قبله ان الطريق في الذي قبله نصبت مفضية إلى مقصودها ظاهرا فسالكها سالك للطريق المعهود والطريق في هذا القسم نصبت مفضية إلى غيره فيتوصل بها إلى ما لم توضع له فهي في الفعال كالتعريض الجائز في المقال أو تكون مفضية اليه لكن بخفاء ونذكر لذلك امثلة ينتفع بها في هذا الباب
المثال الاول: اذا استأجر منه دارا مدة سنين بأجرة معلومة فخاف ان يغدر به المكرى في آخر المدة ويتسبب إلى فسخ الاجارة بأن يظهر انه لم تكن له ولاية الايجار أو ان المؤجر ملك لابنه أو امرأته أو انه كان مؤجرا قبل ايجاره ويتبين ان المقبوض اجرة المثل لما استوفاه من المدة وينتزع المؤجر له منه فالحيلة في التخلص من هذه الحيلة ان يضمنه المستأجر درك العين المؤجرة له أو لغيره فإذا استحقت أو ظهرت الاجارة فاسدة رجع عليه بما قبضه منه أو يأخذ إقرار من يخاف منه بأنه لا حق له في العين وان كل دعوى يدعيها بسببها فهى باطلة أو يستأجرها منه بمائة دينار مثلا ثم يصارفه كل دينار بعشرة دراهم فإذا طالبه بأجرة المثل طالبه هو بالدنانير التي وقع عليها العقد فإنه لم يخف من ذلك ولكن يخاف ان يغدر به في آخر المدة فليقسط مبلغ الاجرة على عدد السنين ويجعل معظمها للسنة التي يخشى غدره فيها وكذلك إذا خاف المؤجر ان يغدر المستأجر ويرحل في اخر المدة فليجعل معظم الاجرة على المدة التي يأمن فيها من رحيله والقدر اليسير منها لآخر المدة

ج / 3 ص -338- المثال الثاني: ان يخاف رب الدار غيبة المستأجر ويحتاج إلى داره فلا يسلمها أهله اليه فالحيلة في التخلص من ذلك ان يؤجر هاربها من امرأة المستأجر ويضمن الزوج ان ترد اليه المرأة الدار وتفرغها متى انقضت المدة أو تضمن المرأة ذلك إذا استأجرها الزوج فمتى استأجر احدهم وضمن الاخر الرد لم يتمكن احدهما من الامتناع وكذلك إن مات المستأجر فجحد ورثته الاجارة وادعوا ان الدار لهم نفع رب الدار كفالة الورثة وضمانهم رد الدار إلى المؤجر فإن خاف المؤجر إفلاس المستأجر وعدم تمكنه من قبض الاجرة فالحيلة ان يأخذ منه كفيلا بأجره ما سكن ابدا ويسمى اجرة كل شهر للضمين ويشهد عليه بضمانه
المثال الثالث: ان يأذن رب الدار للمستأجر ان يكون في الدار ما يحتاج اليه أو يعلف الدابة بقدر حاجتها وخاف ان لا يحتسب له ذلك من الاجرة فالحيلة في اعتداده به عليه ان يقدر ما يحتاج اليه الدابة أو الدار ويسمى له قدرا معلوما ويحسبه من الاجرة ويشهد على المؤجر انه قد وكله في صرف ذلك القدر فيما تحتاج اليه الدار أو الدابة
فإن قيل: فهل تجوزون لمن له دين على رجل ان يوكله في المضاربة به أو الصدقة به أو إبراء نفسه منه أو ان يشتري له شيئا ويبرأ المدين إذا فعل ذلك؟
قيل: هذا مما اختلف فيه وفي صورة المضاربة بالدين قولان في مذهب الامام احمد احدهما انه لا يجوز ذلك وهو المشهور لانه يتضمن قبض الانسان من نفسه وابراءه لنفسه من دين الغريم بفعل نفسه لانه متى اخرج الدين وضارب به فقد صار المال أمانة وبريء منه وكذلك اذا اشترى به شيئا أو تصدق به

ج / 3 ص -339- والقول الثاني: انه لا يجوز وهو الراجح في الدليل وليس في الادلة الشرعية ما يمنع من جواز ذلك ولا يقتضى تجويزه مخالفة قاعدة من قواعد الشرع ولا وقوعا في محظور من ربا ولا قمار ولا بيع غرر ولا مفسدة في ذلك بوجه ما فلا يليق بمحاسن الشريعة المنع منه وتجويزه من محاسنها ومقتضاها
وقولهم إنه يتضمن ابراء الانسان لنفسه بفعل نفسه كلام فيه إجمال يوهم انه هو المستقل بإبراء نفسه وبالفعل الذي به يبرأ وهذا إيهام فإنه إنما برء بما أذن له رب الدين من مباشرة الفعل الذي تضمن براءته من الدين فأي محذور في ان يفعل فعلا اذن له فيه رب الدين ومستحقه يتضمن براءته فكيف ينكر ان يقع في الاحكام الضمنية التبعية مالا يقع مثله في المتبوعات ونظائر ذلك اكثر من ان تذكر حتى لو وكله أو أذن له ان يبريء نفسه من الدين جاز وملك ذلك كما لو وكل المرأة ان تطلق نفسها فأي فرق بين ان يقول طلقي نفسك إن شئت أو يقول لغريمه ابرئ نفسك إن شئت وقد قالوا: لو أذن لعبده في التكفير بالمال ملك ذلك على الصحيح فلو أذن له في الاعتاق ملكه فلو اعتق نفسه صح على احد القولين والقول الآخر لا يصح لمانع آخر وهو ان الولاء للمعتق والعبد ليس من اهل الولاء نعم المحذور ان يملك إبراء نفسه من الدين بغير رضا ربه وبغير إذنه فهذا هو المخالف لقواعد الشرع
فإن قيل: فالدين لا يتعين بل هو مطلق كلى ثابت في الذمة فإذا اخرج مالا واشترى به أو تصدق به لم يتعين ان يكون هوالدين ورب الدين لم يعينه فهو باق على إطلاقه
قيل: هو في الذمة مطلق وكل فرد من أفراده طابقه صح ان يعين عنه ويجزئ وهذا كإيجاب الرب تعالى الرقبة المطلقة في الكفارة فإنها غير معينة ولكن أي رقبة عينها المكلف وكانت مطابقة لذلك المطلق تأدى بها الواجب ونظيره

ج / 3 ص -340- ههنا ان أي فرد عينه وكان مطابقا لما في الذمة تعين وتأدى به الواجب وهذا كما يتعين عند الاداء إلى ربه وكما يتعين عند التوكيل في قبضه فهكذا يتعين عند توكيله لمن هو في ذمته ان يعينه ثم يضارب به أو يتصدق أو يشتري به شيئا وهذا محض الفقه وموجب القياس وإلا فما الفرق بين تعيينه إذا وكل الغير في قبضه والشراء أو التصدق به وبين تعيينه اذا وكل هو في ذمته ان يعينه ويضارب أو يتصدق به فهل يوجب التفريق فقه أو مصلحة لهما أو لاحدهما أو حكمة للشارع فيجب مراعاتها
فإن قيل: تجوزوا على هذا ان يقول له اجعل الدين الذي عليك رأس مال السلم في كذا وكذا
قيل: شرط صحة النقض امران احدهما ان تكون الصورة التي تنقض بها مساوية لسائر الصور في المعنى الموجب للحكم الثاني ان يكون الحكم فيها معلوما بنص أو اجماع وكلا الامرين منتف ههنا فلا اجماع معلوم في المسألة وإن كان قد حكى وليس مما نحن فيه فإن المانع من جوازها رأى انها من باب بيع الدين بالدين بخلاف ما نحن فيه والمجوز له يقول ليس عن الشارع نص عام في المنع من بيع الدين بالدين وغاية ما ورد فيه حديث ما فيه انه نهى عن بيع الكاليء بالكاليء والكالئ هو المؤخر وهذا كما اذا كان رأس مال السلم دينا في ذمة المسلم فهذا هو الممنوع منه بالاتفاق لانه يتضمن شغل الذمتين بغير مصلحة لهما وأما إذا كان الدين في ذمة المسلم اليه فاشترى به شيئا في ذمته فقد سقط الدين من ذمته وخلفه دين آخر واجب فهذا من باب بيع الساقط بالواجب فيجوز كما يجوز بيع الساقط بالساقط في باب المقاصة فإن بنى المستأجر أو انفق على الدابة وقال انفقت كذا وكذا وانكر المؤجر فالقول قول المؤجر لان المستأجر يدعى براءة نفسه من الحق الثابت عليه والقول قول المنكر

ج / 3 ص -341- فإن قيل: فهل ينفعه إشهاد رب الدار أو الدابة على نفسه انه مصدق فيما يدعى إنفاقه
قيل: لا ينفعه ذلك وليس بشيء ولا يصدق انه انفق شيئا إلا ببينة لان مقتضى العقد الا يقبل قوله في الانفاق ولكن ينتفع بعد الانفاق بإشهاد المؤجر انه صادق فيما يدعى انه انفقه والفرق بين الموضعين انه بعد الانفاق مدع فإذا صدقه المدعى عليه نفعه ذلك وقبل الانفاق ليس مدعيا ولا ينفعه اشهاد المؤجر بتصديقه فيما سوف يدعيه في المستقل فهذا شيء وذاك شيء آخر
فإن قيل: فما الحيلة على ان يصدق المؤجر المستأجر فما يدعيه من النفقة؟
قيل: الحيلة ان يسلف المستأجر رب الدار أو الحيوان من الاجرة ما يعلم انه بقدر الحاجة ويشهد عليه بقبضه ثم يدفع رب الدار إلى المستأجر ذلك الذي قبضه منه ويوكله في الانفاق على داره أو دابته فيصير امينة فيصدق على ما يدعيه إذا كان ذلك نفقة مثله عرفا فإن خرج من العادة لم يصدق به وهذه حيلة لا يدفع بها حقا ولا يتوصل بها لمحرم ولا يقيم بها باطلا
المثال الرابع إذا خاف رب الدار أو الدابة ان يعوقها عليه المستأجر بعد المدة فالحيلة في أمنه من ذلك ان يقول متى حبستها بعد انقضاء المدة فأجرتها كل يوم كذا وكذا فإنه يخاف من حبسها ان يلزمه بذلك
المثال الخامس لا يجوز استئجار الشمع ليشعله لذهاب عين المستأجر والحيلة في تجويز هذا العقد ان يبيعه من الشمعة أواقي معلومة ثم يؤجره إياها فإن كان الذي أشعل منها ذلك القدر وإلا احتسب له بما اذهبه منها واحسن من هذه الحيلة ان يقول بعتك من هذه الشمعة كل اوقية فيها بدرهم قل

ج / 3 ص -342- المأخوذ منها أو كثر وهذا جائز على احد القولين في مذهب الامام احمد واختاره شيخنا وهو الصواب المقطوع به وهو مخرج على نص الامام احمد في جواز إجارة الدار كل شهر بدرهم وقد اجر على كرم الله وجهه في الجنة نفسه كل دلو بتمرة ولا محذور في هذا اصلا ولا يفضى إلى تنازع ولا تشاحن بل عمل الناس في اكثر بياعاتهم عليه ولا يضره جهالة كمية المعقود عليه عند البيع لان الجهالة المانعة من صحة العقد هي التي تؤدي إلى القمار والغرر ولا يدري العاقد على أي شيء يدخل وهذه لا تؤدي إلى شيء من ذلك بل إن أراد قليلا أخذ والبائع راض وإن اراد كثيرا أخذ والبائع راض والشريعة لا تحرم مثل هذا ولا تمنع مه بل هي اسمح من ذلك واحكم
فان قيل: لكن في العقد على هذا الوجه محذوران احدهما تضمنه للجمع بين البيع والاجارة والثاني ان مورد عقد الاجارة يذهب عينه أو بعضه بالإشعال
قيل: لا محذور في الجمع بين عقدين كل منهما جائز بمفرده كما لو باعه سلعة وأجره داره شهرا بمائة درهم وأما ذهاب أجزاء المستأجر بالانتفاع فإنما لم يجز لانه لم يتعوض عنه المؤجر وعقد الاجارة يقتضي رد العين بعد الانتفاع واما هذا العقد فهو عقد بيع يقتضى ضمان المتلف بثمنه الذي قدر له وأجرة انتفاعه بالعين قبل الاتلاف فالاجرة في مقابلة انتفاعه بها مدة بقائها والثمن في مقابلة ما أذهب منها فدعونا من تقليد آراء الرجال ما الذي حرم هذا واين هو في كتاب الله وسنة رسوله أو اقوال الصحابة أو القياس الصحيح الذي يكون فيه الفرع مساويا للأصل ويكون حكم الاصل ثابتا بالكتاب أو السنة أو الاجماع وليس كلامنا في هذا الكتاب مع المقلد المتعصب المقر

ج / 3 ص -343- على نفسه بما شهد عليه به جميع اهل العلم انه ليس من جملتهم فذاك وما اختار لنفسه وبالله التوفيق
المثال السادس ان تشترط المرأة دارها أو بلدها أو ان لا يتزوج عليها ولا يكون هناك حاكم يصحح هذا الشرط أو تخاف ان يرفعها إلى حاكم يبطله فالحيلة في تصحيحه ان تلزمه عند العقد بإن يقول إن تزوجت عليك امرأة فهى طالق وهذا الشرط يصح وان قلنا لا يصح تعليق الطلاق بالنكاح نص عليه احمد لان هذا الشرط لما وجب الوفاء به من منع التزويج بحيث لو تزوج فلها الخيار بين المقام معه ومفارقته جاز اشتراط طلاق من يتزوجها عليها كما جاز اشتراط عدم نكاحها
فإن لم تتم لها هذه الحيلة فلتأخذ شرطه انه ان تزوج عليها فأمرها بيدها أو امر الضرة بيدها ويصح تعليق ذلك بالشرط لانه توكيل على الصحيح ويصح تعليق الوكالة على الشرط على الصحيح من قولى العلماء وهو قول الجمهور ومالك وأبي حنيفة واحمد كما يصح تعليق الولاية على الشرط بالسنة الصحيحة الصريحة ولو قيل: لا يصح تعليق الوكالة بالشرط لصح تعليق هذا التوكيل الخاص لانه يتضمن الاسقاط فهو كتعليق الطلاق والعتق بالشرط ولا ينتقض هذا بالبراءة فإنه يصح تعليقها بالشرط وقد فعله الامام احمد واصوله تقتضي صحته وليس عنه نص بالمنع ولو سلم انه تمليك لم يمنع تعليقه بالشرط كا تعلق الوصية واولى بالجواز فإن الوصية تمليك مال وهذا ليس كذلك
فإن لم تتم لها هذه الحيلة فليتزوجها على مهر مسمى على انه ان اخرجها من دارها فلها مهر مثلها وهو اضعاف ذلك المسمى ويقر الزوج بأنه مهر مثلها وهذا الشرط صحيح لانها لم ترض بالمسمى إلا بناء على إقرارها في دارها فإذا لم يسلم لها ذلك وقد شرطت في مقابلته زيادة جاز وتكون تلك الزيادة في مقابلة ما فاتها من الغرض الذي إنما ارخصت المهر ليسلم لها فإذا لم يسلم لها انتقلت إلى المهر

ج / 3 ص -344- الزائد وقد صرح اصحاب أبي حنيفة بجواز مثل ذلك مع قولهم لا يصح اشتراط دارها ولا ان لا يتزوج عليها
وقد أغنى الله عن هذه الحيلة بوجوب الوفاء بهذا الشرط الذي هو احق الشروط ان يوفى به وهو مقتضى الشرع والعقل والقياس الصحيح فان المرأة لم ترض ببذل بضعها للزوج إلا على هذا الشرط ولو لم يجب الوفاء به لم يكن العقد عن تراض وكان إلزاما لها بما لم تلتزمه وبما لم يلزمها الله تعالى ورسوله به فلا نص ولا قياس والله الموفق
المثال السابع إذا خاصمته امرأته وقالت قل كل جارية اشتريها فهى حرة وكل امرأة أتزوجها فهى طالق فالحيلة في خلاصه ان يقول ذلك ويعنى بالجارية السفينة لقوله إنا لما طغى الماء حملناكم في الجارية ويمسك بيده حصاة أو خرقه ويقول فهى طالق فيرد الكناية اليها فإن تفقهت عليه الزوجة وقالت قل كل رقيقة أو أمة فليقل ذلك وليعن فهى حرة الخصال غير فاجرة فإنه لو قال: ذلك لم تعتق كما لو قال: له رجل غلامك فاجر زان فقال ما أعرفه إلا حرا عفيفا ولم يرد العتق لم يعتق وإن تفقهت عليه وقالت قل فهى عتيقة فليقل ذلك ولينو ضد الجديدة أي عتيقة في الرق فإن تفقهت وقالت قل فهى معتوقة وقد أعتقتها إن ملكتها فليرد الكناية إلى حصاة في يده أو خرقة فإن لم تدعه ان يمسك شيئا فليردها إلى نفسه ويعنى ان قد أعتقها من النار بالاسلام أو فهى حرة ليست رقيقة لأحد ويجعل الكلام جملتين فإن حصرته وقالت قل فالجارية التي أشتريها معتوقة فليقيد ذلك بزمن معين أو مكان معين في نيته ولا يحنث بغيره فإن حصرته وقالت من غير تورية ولا كناية ولا نية تخالف قولى وهذا آخر التشديد فلا يمنعه ذلك من التورية والكناية وان قال: بلسانه لا أورى ولا أكنى والتورية والكناية في قلبه كما لو قال: لا أستثنى بلسانه ومن نيته الاستثناء ثم

ج / 3 ص -345- استثنى فإنه ينفعه حتى لو لم ينو الاستثناء ثم عزم عليه واستثنى نفعه ذلك بالسنة الصحيحة الصريحة التي لا معارض لها بوجه في غير حديث كقول الملك لسليمان قل إن شاء الله وقول النبي صلى الله عليه وسلم إلا الإذخر بعد ان ذكره به العباس وقوله إن شاء الله بعد ان قال: لأغزون قريشا ثلاث مرات ثم قال: بعد الثالثة وسكوته إن شاء الله والقرآن صريح في نفع الاستثناء إذا نسيه ولم ينوه في أول كلامه ولا أثناءه في قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيت} وهذا إما ان يختص بالاستثناء إذا نسيه كما فسره به جمهور المفسرين أو يعمه ويعم غيره وهو الصواب فأما ان يخرج منه الاستثناء الذي سيق الكلام لاجله ويرد إلى غيره فلا يجوز ولان الكلام الواحد لا يعتبر في صحته نية كل جملة من جملة وبعض من أبعاضه فالنص والقياس يقتضى نفع الاستثناء وان خطر له بعد انقضاء الكلام وهذا هو الصواب المقطوع به
المثال الثامن لا تصح إجارة الارض المشغولة بالزرع فإن اراد ذلك فله حيلتان جائزتان إحداهما ان يبيعه الزرع ثم يؤجره الارض فتكون الارض مشغولة بملك المستأجر فلا يقدح في صحة الاجارة فان لم يتمكن من هذه الحيلة لكون الزرع لم يشتد أو كان زرعا للغير انتقل إلى الحيلة الثانية وهي ان يؤجره إياها لمدة تكون بعد اخذ الزرع ويصح هذا بناء على صحة الاجارة المضافة
المثال التاسع لا تصح إجارة الارض على ان يقوم المستأجر بالخراج مع الاجرة أو يكون قيامه به هو أجرتها ذكره القاضي لان الخراج مؤنة تلزم المالك بسبب تمكنه من الانتفاع فلا يجوز نقله إلى المستأجر والحيلة في جوازه ان يسمى مقدار الخراج ويضيفه إلى الاجرة قلت ولا يمنع ان يؤجره الارض بما عليها من الخراج اذا كان مقدارا معلوما لا جهالة فيه فيقول

ج / 3 ص -346- أجرتكها بخراجها تقوم به عنى فلا محذور في ذلك ولا جهالة ولا غرر وأي فرق بين ان يقول آجرتك كل سنة بمائة أو بالمائة التي عليها كل سنة خراجا فإن قيل: الاجرة تدفع إلى المؤجر والخراج إلى السلطان
قيل: بل تدفع الاجرة إلى المؤجر أو إلى من اذن له بالدفع اليه فيصير وكيله في الدفع
المثال العاشر لا يصح ان يستأجر الدابة بعلفها لانه مجهول والحيلة في جوازه ان يسمى ما يعلم انها تحتاج اليه من العلف فيجعله أجرة ثم يوكله في إنفاق ذلك عليها وهذه الحيلة غير محتاج اليها على أصلنا فإنا نجوز ان يستأجر الظئر بطعامها وكسوتها والاجير بطعامه وكسوته فكذلك إجارة الدابة بعلفها وسقيها
فإن قيل: علف الدابة على مالكها فإذا شرطه على المستأجر فقد شرط ما ينافي مقتضى العقد فأشبه ما لو شرط في عقد النكاح ان تكون نفقة الزوجة على نفسها
قيل: هذا من أفسد القياس لان العلف قد جعل في مقابلة الانتفاع فهو نفسه أجرة مغتفرة جهالتها اليسيرة للحاجة بل الحاجة إلى ذلك أعظم من حاجة استئجار الاجير بطعامه وكسوته إذ يمكن الاجير ان يشتري له بالاجرة ذلك فأما الدابة فإن كلف ربها ان يصحبها ليعلفها شق عليه ذلك فتدعو الحاجة إلى قيام المستأجر عليها ولا يظن به تفريطه في علفها لحاجته إلى ظهرها فهو يعلفها لحاجته وان لم يمكنها مخاصمته
المثال الحادي عشر إذا اراد ان يستأجر دارا أو حانوتا ولا يدري مدة مقامه فإن استأجره سنة فقد يحتاج إلى التحول قبلها فالحيلة ان يستأجر كل شهر بكذا وكذا فتصح الاجارة وتلزم في الشهر الاول وتصير جائزة فيما

ج / 3 ص -347- بعده من الشهور فلكل واحد منهما الفسخ عقيب كل شهر إلى تمام يوم وهذا قول أبي حنيفة وقال الشافعي الاجارة فاسدة وعن احمد نحوه والصحيح الاول فإذا خاف المستأجر ان يتحول قبل تمام الشهر الثاني فيلزمه اجرته فالحيلة ان يستأجرها كل اسبوع بكذا فإن خاف التحول قبل الاسبوع استأجرها كل يوم بكذا ويصح ويكون حكم اليوم كحكم الشهر المثال الثاني عشر: لو وكله ان يشترى له جارية معينة فلما رآها الوكيل أعجبته واراد شراءها لنفسه من غير إثم يدخل عليه ولا غدر بالموكل جاز ذلك لان شراءه إياها لنفسه عزل لنفسه وإخراج لها من الوكالة والوكيل يملك عزل نفسه في حضور الموكل وغيبته وإذا عزل نفسه واشترى الجارية لنفسه بماله ملكها وليس في ذلك بيع على بيع اخيه أو شراء على شراء اخيه إلا ان يكون سيدها قد ركن إلى الموكل وعزم على إمضاء البيع له فيكون شراء الوكيل لنفسه حينئذ حراما لأنه شراء على شراء أخيه ولا يقال العقد لم يتم والشراء على شرائه هو ان يطلب من البائع فسخ العقد في مدة الخيار ويعقد معه هو لعدة أوجه أحدها ان هذا حمل للحديث على الصورة النادرة والاكثر خلافها الثاني ان النبي صلى الله عليه وسلم قرن ذلك بخطبته على خطبة اخيه وذلك إنما يكون قبل عقد النكاح الثالث انه نهى ان يسوم على سوم اخيه وذلك أيضا قبل العقد الرابع ان المعنى الذي حرم الشارع لأجله ذلك لا يختص بحالة الخيار بل هو قائم بعد الركون والتراضي وإن لم يعقداه كما هو قائم بعد العقد الخامس ان هذا تخصيص لعموم الحديث بلا موجب فيكون فاسدا فإن شراءه على شراء اخيه متناول لحال الشراء وما بعده والذي غر من خصه بحالة الخيار ظنه ان هذا اللفظ إنما يصدق على من اشترى بعد شراء اخيه وليس كذلك بل اللفظ صادق على القسمين السادس انه لو اختص اللفظ بما بعد الشراء لوجب تعديته بتعدية علته إلى حالة السوم

ج / 3 ص -348- أما على اصل أبي حنيفة فلا يتأتى ذلك لان الوكيل لا يملك عزل نفسه في غيبة الموكل فلو اشتراها لنفسه لكان عزلا لنفسه في غيبة موكله وهو لا يملكه
قالوا: فالحيلة في شرائها لنفسه ان يشتريها بغير جنس الثمن الذي وكل ان يشتري به وحينئذ فيملكها لأن هذا العقد غير الذي وكل فيه فهو بمنزلة ما لو وكله في شراء شاة فاشترى فرسا فإن العقد يكون للوكيل دون الموكل فإن أراد الموكل الاحتراز من هذه الحيلة وان لا يمكن الوكيل من شرائها لنفسه فليشهد عليه انه متى اشتراها لنفسه فهى حرة فإن وكل الوكيل من يشتريها له انبنى ذلك على أصلين احدهما ان الوكيل هل له ان يوكل ام لا والثاني ان من حلف لا يفعل شيئا فوكل في فعله هل يحنث ام لا وفي الاصلين نزاع معروف
فإن وكله رجل في بيع جارية ووكله آخر في شرائها وأراد هو شراءها لنفسه فالحكم على ما تقدم غير ان ههنا اصلا آخر وهو ان الوكيل في بيع الشيء هل يملك بيعه لنفسه فيه روايتان عن الامام احمد إحداهما لا يملك ذلك سدا للذريعة لانه لا يستقصى في الثمن والثانية يجوز إذا زاد على ثمنها في النداء لتزول التهمة فعلى هذه الرواية يفعل ذلك من غير حاجة إلى حيلة والثانية لا يجوز فعل هذا وهل يجوز له التحيل على ذلك فقيل له ان يتحيل عليه بأن يدفع إلى غيره دراهم ويقول له اشترها لنفسك ثم يتملكها منه والذي تقتضيه قواعد المذهب ان هذا لا يجوز لانه تحيل على التوصل إلى فعل محرم ولان ذلك ذريعة إلى عدم استقصائه واحتياطه في البيع بل يسامح في ذلك لعلمه انها تصير اليه وانه هو الذي يزن الثمن ولانه يعرض نفسه للتهمة ولان الناس يرون ذلك نوع غدر ومكر فمحاسن الشريعة تأبى الجواز
فإن قيل: فلو وكله أحدهما في بيعها والآخر في شرائها ولم يرد ان يشتريها لنفسه فهل يجوز ذلك

ج / 3 ص -349- قيل: هذا ينبنى على شراء الوكيل في البيع لنفسه فإن اجزناه هناك جاز ههنا بطريق الاولى وإن منعناه هناك فقال القاضي لا يجوز أيضا ههنا لتضاد الغرضين لان وكيل البيع يستقصى في زيادة الثمن ووكيل الشراء يستقصى في نقصانه فيتضادان ولم يذكر غير ذلك ويتخرج الجواز وإن منعنا الوكيل من الشراء لنفسه من نص احمد على جواز كون الوكيل في النكاح وكيلا من الطرفين وكونه أيضا وليا من الطرفين وانه يلي بذلك على إيجاب العقد وقبوله ولا ريب ان التهمة التي تلحقه في الشراء لنفسه اظهر من التهمة التي تلحقه في الشراء لموكله
والحيلة الصحيحة في ذلك كله ان يبيعها بيعا بتاتا ظاهرا لأجنبي يثق به ثم يشتريها منه شراء مستقلا فهذا لا بأس به والله أعلم
المثال الثالث عشر:إذا قال: الرجل لامرأته الطلاق يلزمني لا تقولين لي شيئا إلا قلت لك مثله فقالت له انت طالق ثلاثا فالحيلة في التخلص من ان يقول لها مثل ذلك ان يقول لها قلت لي انت طالق ثلاثا
قال: اصحاب الشافعي وفي هذه الحيلة نظر لا يخفى لانه لم يقل لها مثل ما قالت له وانما حكى كلامها من غير ان يقول لها نظيره ولو ان رجلا سب رجلا فقال له المسبوب انت قلت لي كذا وكذا لم يكن قد رد عليه عند أحد لا لغة ولا عرفا فهذه الحيلة ليست بشيء
وقالت طائفة اخرى الحيلة ان يقول لها انت طالق ثلاثا بفتح التاء فلا تطلق وهذا نظير ما قالت له سواء وهذه إن كانت أقرب من الاولى فإن المفهوم المتعارف لغة وعقلا وعرفا من الرد على المرأة ان يخاطبها خطاب المؤنث فإذا خاطبها خطاب المذكر لم يكن ذلك ردا ولا جوابا ولو فرض أنه رد لم يمنع وقوع الطلاق بالمواجهة وإن فتح التاء كأنه قال: ايها الشخص أو الانسان

ج / 3 ص -350- وقال طائفة اخرى الحيلة في ذلك ان يقول انت طالق ثلاثا ان شاء الله أو ان كلمت السلطان أو إن سافرت ونحو ذلك فيكون قد قال: لها نظير ما قالت ولا يضره زيادة الشرط وهذه الحيلة اقرب من التي قبلها ولكن في كون المتكلم بها رادا أو مجيبا نظر لا يخفى لان الشرط وان تضمن زيادة في الكلام لكنه يخرجه عن كونه نظيرا لكلامها ومثلا له وهو إنما حلف أن يقول لها مثل ما قالت له والجملة الشرطية ليست مثل الجملة الخبرية بل الشرط يدخل على الكلام التام فيصيره ناقصا يحتاج إلى الجواب ويدخل على الخبر فيقلبه إنشاء ويغير صورة الجملة الخبرية ومعناها ولو قال: رجل لغيره لعنك الله فقال له لعنك الله إن بدلت دينك أو ارتددت عن الاسلام لم يكن سابا له ولو قال: له يا زان فقال بل انت زان إن وطئت فرجا حراما لم يكن الثاني قاذفا له ولو بذلت له مالا على ان يطلقها فقال انت طالق إن كلمت السلطان لم يستحق المال ولم يكن مطلقا
وقالت طائفة اخرى لا حاجة إلى شيء من ذلك والحالف لم تدخل هذه الصورة في عموم كلامه وان دخلت فهى من المخصوص بالعرف والعادة والعقل فإنه لم يرد هذه الصورة قطعا ولا خطرت بباله ولا تناولها لفظه فإنه انما تناول لفظه القول الذي يصح ان يقال له وقولها انت طالق ثلاثا ليس من القول الذي يصح ان يواجه به فهو لغو محض وباطل وهو بمنزلة قولها انت امرأتي وبمنزلة قول الأمة لسيدها انت امتي وجاريتي ونحو هذا من الكلام اللغو الذي لم يدخل تحت لفظ الحالف ولا إرادته اما عدم دخوله تحت إرادته فلا اشكال فيه واما عدم تناول لفظه له فان اللفظ العام انما يكون عاما فيما يصلح له وفيما سيق لأجله
وهذا اقوى من جميع ما تقدم وغايته تخصيص العام بالعرف والعادة وهذا اقرب لغة وعرفا وعقلا وشرعا من جعل ما تقدم مطابقا ومماثلا لكلامها مثله فتأمله والله الموفق

ج / 3 ص -351- المثال الرابع عشر:اذا خاف الرجل لضيق الوقت ان يحرم بالحج فيفوته فيلزمه القضاء ودم الفوات فالحيلة ان يحرم إحراما مطلقا ولا يعينه فإن اتسع له الوقت جعله حجا أو قرانا أو تمتعا وإن ضاق عليه الوقت جعله عمرة ولا يلزمه غيرها
المثال الخامس عشر: ذا جاوز الميقات غير محرم لزمه الاحرام ودم لمجاوزته للميقات غير محرم فالحيلة في سقوط الدم عنه ان لا يحرم من موضعه بل يرجع إلى الميقات فيحرم منه فإن أحرم من موضعه لزمه الدم ولا يسقط برجوعه إلى الميقات
المثال السادس عشر إذا سرق له متاع فقال لامرأته ان لم تخبريني من أخذه فأنت طالق ثلاثا والمرأة لا تعلم من أخذه فالحيلة في التخلص من هذه اليمين ان تذكر الاشخاص التي لا يخرج المأخوذ عنهم ثم تفرد كل واحد واحد وتقول هو اخذه فإنها تكون مخبرة عن الآخذ وعن غيره فيبر في يمينه ولا تطلق
المثال السابع عشر إذا ادعت المرأة النفقة والكسوة لمدة ماضية فقد اختلف في قبول دعواها فمالك وابو حنيفة لا يقبلان دعواها ثم اختلفا في مأخذ الرد فأبو حنيفة يسقطها بمضي الزمان كما يقوله منازعوه في نفقة القريب ومالك لا يسمع الدعوى التي يكذبها العرف والعادة ولا يحلف عنده فيها ولا يقبل فيها بينة كما لو كان رجل حائزا دارا متصرفا فيها مدة السنين الطويلة بالبناء والهدم والاجارة والعمارة وينسبها إلى نفسه ويضيفها إلى ملكه وانسان حاضر يراه ويشاهد أفعاله فيها طول هذه المدة ومع ذلك لا يعارضه فيها ولا يذكر ان له فيها حقا ولا مانع يمنعه من خوف أو شركة في ميراث ونحو ذلك ثم جاء بعد تلك المدة فادعاها لنفسه فدعواه غير مسموعة فضلا

ج / 3 ص -352- عن إقامة بينته قالوا: وكذلك إذا كانت المرأة مع الزوج مدة سنين يشاهده الناس والجيران داخلا بيته بالطعام والفاكهة واللحم والخبز ثم ادعت بعد ذلك انه لم ينفق عليها في هذه المدة فدعواها غير مسموعة فضلا عن ان يحلف لها أو يسمع لها بينة قالوا: وكل دعوى ينفيها العرف وتكذبها العادة فإنها مرفوضة غير مسموعة
وهذا المذهب هو الذي ندين الله به ولا يليق بهذه الشريعة الكاملة سواه وكيف يليق بالشريعة ان تسمع مثل هذه الدعوى التي قد علم الله وملائكته والناس انها كذب وزور وكيف تدعى المرأة انها اقامت مع الزوج ستين سنة أو اكثر لم ينفق عليها فيها يوما واحدا ولا كساها فيها ثوبا ويقبل قولها عليه ويلزم بذلك كله ويقال الاصل معها وكيف يعتمد على أصل يكذبه العرف والعادة والظاهر الذي بلغ في القوة إلى حد القطع والمسائل التي يقدم فيها الظاهر القوى على الاصل اكثر من ان تحصى ومثل هذا المذهب في القوة مذهب أبي حنيفة وهو سقوطها بمضي الزمان فإن البينة قد قامت بدونها فهى كحق المبيت والوطء
ولا يعرف احد من اصحاب رسول الله صلى الله عليه وسلم مع انهم ائمة الناس في الورع والتخلص من الحقوق والمظالم قضى لامرأة بنفقة ماضية أو استحل امرأة منها ولا أخبر النبي صلى الله عليه وسلم بذلك امرأة واحدة منهن ولا قال: لها ما مضى من النفقة حق لك عند الزوج فإن شئت فطالبيه وإن شئت حللتيه وقد كان صلى الله عليه وسلم يتعذر عليه نفقة اهله اياما حتى سألنه إياها ولم يقل لهن هي باقية في ذمتي حتى يوسع الله وأقضيكن ولما وسع الله عليه لم يقض لامرأة منهن ذلك ولا قال: لها هذا عوض عما فاتك من الانفاق ولا سمع الصحابة لهذه المسألة خبرا وقول عمر رضي الله

ج / 3 ص -353- عنه للغياب إما ان تطلقوا وإما ان تبعثوا بنفقة ما مضى في ثبوته نظر فإن قال: ابن المنذر ثبت عن عمر فإن في إسناده ما يمنع ثبوته ولو قدر صحته فهو حجة عليهم ودليل على انهم اذا طلقوا لم يلزمهم بنفقة ما مضى
فإن قيل: وحجة عليكم في الزامه لهم بها وانتم لا تقولون بذلك
قيل: بل نقول به وان الازواج اذا امتنعوا من الواجب عليهم مع قدرتهم عليه لم يسقط بالامتناع ولزمهم ذلك وأما المعذور العاجز فلا يحفظ عن احد من الصحابة انه جعل النفقة دينا في ذمته أبدا وهذا التفصيل هو أحسن ما يقال في هذه المسألة
والمقصود ان على هذين المذهبين لا تسمع هذه الدعوى ويسمعها الشافعي واحمد بناء على قاعدة الدعاوي وان الحق قد ثبت ومستحقه ينكر قبضه يقبل قول الدافع عليه إلا ببينة فعلى قولهما يحتاج الزوج إلى طريق تخلصه من هذه الدعوى ولا ينفعه دعوى النشوز فإن القول فيه قول المرأة ولا يخلصه دعوى عدم التسليم الموجب للانفاق لتمكن المرأة من إقامة البينة عليه فله حيلتان إحداهما أن يقيم البينة على نفقته وكسوته لتلك المدة وللبينة ان تشهد على ذلك بناء على ما علمته وتحققته بالاستفاضة والقرائن المفيدة للقطع فإن الشاهد يشهد بما علمه بأي طريق علمه وليس على الحاكم ان يسأل البينة عن مستند التحمل ولا يجب على الشاهد ان يبين مستنده في الشهادة والحيلة الثانية ان ينكر التمكين الموجب لثبوت المدعى به في ذمته ويكون صادقا في هذا الانكار فإن التمكين الماضي لا يوجب عليه ما ادعت به الزوجة اذا كان قد اداه اليها والتمكين الذي يوجب ما ادعت به لا حقيقة له فهو صادق في إنكاره
المثال الثامن عشر اذا اشترى ربويا بمثله فتعيب عنده ثم وجد به عيبا فإنه لا يمكنه رده للعيب الحادث ولا يمكنه اخذ الارش لدخول التفاضل فالحيلة في استدراك ظلامته ان يدفع إلى البائع ربويا معيبا بنظير العيب الذي وجده

ج / 3 ص -354- بالمبيع ثم يسترجع منه الذي دفعه اليه فإن استهلكه استرد منه نظيره وهذه الحيلة على اصل الشافعي واما على اصل أبي حنيفة فالحيلة في الاستدراك ان يأخذ عوض العيب من غير جنسه بناء على اصله في تجويز مسألة مد عجوة واما على اصل الإمام احمد فإن كان البائع علم بالبيع فكتمه لم يمنع العيب الحادث عند المشتري رده عليه بل لو تلف جميعه رجع عليه بالثمن عنده وان لم يكن من البائع تدليس فإنه يرد عليه المبيع ومعه أرش العيب الحادث عنده ويسترد العوض وليس في ذلك محذور فإنه يبطل العقد فالزيادة ليست زيادة في عوض فلا يكون ربا
المثال التاسع عشر: ذا أبرأ الغريم من دينه في مرض موته ودينه يخرج من الثلث وهو غير وارث فخاف المبرأ ان تقول الورثة لم يخلف مالا سوى الدين ويطالبون بثلثيه فالحيلة ان يخرج المريض إلى الغريم مالا بقدر دينه فيهبه إياه ثم يستوفيه منه من دينه فإن عجز عن ذلك ولم تغب عنه الورثة فالحيلة ان يقر بأنه شريكه بقدر الدين الذي عليه فإن عجز عن ذلك فالحيلة ان يقر بأنه كان قبضه منه أو أبرأه منه في صحته فان خاف ان يتعذر عليه مطالبته به إذا توفى فالحيلة ان يشهد عليه انه ان ادعى عليه أو أي وقت ادعى عليه أو متى ادعى عليه بكذا وكذا فهو صادق في دعواه فان لم يدع عليه بذلك لم يلزمه وليس لوارثه بعده ان يدعى به فإنه انما صدق الموروث ان ادعى ولم تحصل دعواه وانما ينتقل إلى الورثة ما ادعى به الموروث وصدقه المدعى عليه ولم يتحقق ذلك
المثال العشرون إذا اراد ان يعتق عبده وخاف ان يجحد الورثة المال ويرقوا ثلثيه فالحيلة ان يبيعه لاجنبي ويقبض ثمنه منه ثم يهب الثمن للمشتري ويسأله إعتاق العبد ولا ينفعه ان يأخذ إقرار الورثه ان العبد يخرج من الثلث لان الثلث انما يعتبر عند الموت لا قبله فان لم يرد تنجيز عتقه واحب تدبيره

ج / 3 ص -355- وخاف عليه من ذلك فالحيلة ان يملكه لرجل يثق به ويعلق المشتري عتقه بموت السيد المملك فلا يجد الورثة اليه سبيلا
المثال الحادي والعشرون إذا كان لأحد الورثة دين على الموروث واحب ان يوفيه اياه ولا بينة له به فان اقر له به ابطلنا إقراره وان اعطاه عوضه كان تبرعا في الظاهر فلباقي الورثة رده فالحيلة في خلاصه من دينه ان يقبض الوارث ماله عليه في السر ثم يبيعه سلعة أو دارا أو عبدا بذلك الثمن فيسترد منه المال ويدفع اليه تلك السلعة التي هي بقدر دينه فإن قيل: وأي حاجة له إلى ذلك اذا امكنه ان يعطيه ماله عليه في السر قيل: بل في ذلك خلاص الوارث من دعوى بقية الورثة واتهامهم له وشكواهم إياه انه استولى على مال موروثنا أو صار اليه بغير الحق فإذا لم يخرج المال الذي عاينوه عند الموروث عن التركة سلم من تطرق التهمة والاذى والشكوى
المثال الثاني والعشرون اذا زوج عبده من ابنته صح فإن خاف من انفساخ النكاح بموته حيث تملكه أو بعضه فالحيلة في ابقاء النكاح ان يبيعه من اجنبي ويقبض ثمنه أو يهبه اياه فإن مات بعد ذلك هو أو الاجنبي لم ينفسخ النكاح المثال الثالث والعشرون اذا كان موليه سفيها إن زوجه طلق وإن سراه اعتق وإن اهمله فسق فالحيلة ان يشتري جارية من مال نفسه ويزوجه اياها فإن اعتقها لم ينفذ عتقه وان طلقها رجعت إلى سيدها فلا يطالبه بمهرها المثال الرابع والعشرون اذا طلب عبده منه ان يزوجه جاريته فحلف بالطلاق الا يزوجه إياها فالحيلة على جواز تزويجه بها ولا يحنث ان يبيعهما جميعا أو يملكهما

ج / 3 ص -356- لمن يثق به ثم يزوجها المشتري فإذا فعل ذلك استردهما ولا يحنث لانه لم يزوج احدهما الآخر وإنما فعل ذلك غيره وقال القاضي ابو يعلى وهذا غير ممتنع على أصلنا لان الصفة قد وجدت في حال وجدت في حال زوال ملكه فلا يتعلق به حنث ولا يتعلق الحنث باستدامة العقد بعد ان ملكهما لان التزويج عبارة عن العقد وقد تقضى وإنما بقى حكمه فلم يحنث باستدامته قال: ويفارق هذا اذا حلف على عبده لا ادخل هذه الدار فباعه ودخلها ثم ملكه ودخلها بعد ذلك فإنه يحنث لان الدخول عبارة عن الكون وذلك موجود بعد الملك كما كان موجودا في الملك الاول قال: وقد علق احمد القول في رواية مهنا في رجل قال: لامرأته انت طالق إن رهنت كذا وكذا فإذا هي قد رهنته قبل اليمين فقال اخاف ان يكون قد حنث قال: وهذا محمول على انه قال: إن كنت رهنتيه فيحنث لانه حلف على ماض
ولا يخفى ما في هذا الحمل من مخالفة ظاهر كلام السائل وكلام الامام احمد اما كلام السائل فظاهر في انه انما اراد رهنا تنشئه بعد اليمين فإن أداة الشرط تخلص الفعل الماضي للاستقبال فهذا الفعل مستقبل بوضع اللغة والعرف والاستعمال وأما كلام الامام احمد فإنه لو فهم من السائل ما حمله عليه القاضي لجزم بالحنث ولم يقل اخاف فهو انما يطلق هذه اللفظة فيما عنده فيه نوع توقف واستقراء اجوبته يدل على ذلك وانما وجه هذا انه جعل استدامة الرهن رهنا كاستدامة اللبس والركوب والسكنى والجماع والاكل والشرب ونحو ذلك ولما كان لها شبه بهذا وشبه باستدامة النكاح والطيب ونحوهما لم يجزم بالحنث بل قال: أخاف ان يكون قد حنث والله أعلم
المثال الخامس والعشرون هل تصح الشركة بالعروض والفلوس إن قلنا هي عروض والنقود المغشوشة على قولين هما روايتان عن الامام احمد فإن جوزنا الشركة بها لم يحتج إلى حيلة بل يكون رأس المال قيمتها وقت العقد وان لم

ج / 3 ص -357- نجوز الشركة بها فالحيلة على ان يصيرا شريكين فيها ان يبيع كل واحد منها صاحبه نصف عرضه بنصف عرضه مشاعا فيصير كل منهما شريكا لصاحبه في عرضه ويصير عرض كل واحد منهما بينهما نصفين ثم يأذن كل واحد منهما لصاحبه في التصرف هذا إذا كان قيمة العرضين سواء فإذا كانا متفاوتين بأن يساوي أحدهما مائة والاخر مائتين فالحيلة ان يبيع صاحب العرض الادنى ثلثي عرضه بثلث عرض صاحبه كما تقدم فيكون العرضان بينهما اثلاثا والربح على قدر الملكين عند الشافعي وعند احمد على ما شرطاه ولا تمتنع هذه الحيلة على أصلنا فإنها لا تبطل حقا ولا تثبت باطلا ولا توقع في محرم
المثال السادس والعشرون:اذا كان له عليه الف درهم فأراد ان يصالحه على بعضها فلها ثمان صور فإنه إما يكون مقرا أو منكرا وعلى التقديرين فإما ان تكون حالة أو مؤجلة ثم الحلول والتأجيل إما ان يقع في المصالح عنه أو في المصالح به وانما تتبين احكام هذه المسائل بذكر صورها وأصولها
الصورة الاولى ان يصالحه عن الف حالة قد اقر بها على خمسمائة حالة فهذا صلح على الاقرار وهو صحيح على احد القولين باطل على القول الاخر فإن الشافعي لا يصحح الصلح إلا على الاقرار والخرقى ومن وافقه من اصحاب الامام احمد لا يصححه إلا على الانكار وابن أبي موسى وغيره يصححونه على الاقرار والانكار وهو ظاهر النص وهو الصحيح فالمبطلون له مع الاقرار يقولون هو هضم للحق لانه إذا اقر له فقد لزمه ما اقر به فإذا بذل له دونه فقد هضمه حقه بخلاف المنكر فإنه يقول إنما افتديت يمينى والدعوى على بما بذلته والآخذ يقول اخذت بعض حقى والمصححون له يقولون إنما يمكن الصلح مع الاقرار لثبوت الحق به فتمكن المصالحة على بعضه أما مع الانكار فأي شيء ثبت حتى يصالح عليه فإن قلتم صالحه عن الدعوى واليمين

ج / 3 ص -358- وتوابعهما فإن هذا لا تجوز المعاوضة عليه ولا هو مما يقابل بالاعواض فهذا اصل والصواب جواز الامرين للنص والقياس والمصلحة فإن الله تعالى امرنا بالوفاء بالعقود ومراعاة العهود واخبر النبي صلى الله عليه وسلم ان المسلمين على شروطهم وأخبر ان الصلح بين المسلمين جائز إلا صلحا احل حراما أو حرم حلالا وقول من منع الصلح على الاقرار انه هضم للحق ليس كذلك وانما الهضم ان يقول لا اقر لك حتى تهب لي كذا وتضع عنى كذا واما اذا اقر له ثم صالحه ببعض ما اقر به فأي هضم هناك وقول من منع الصلح على الانكار انه يتضمن المعاوضة عما لا تصح المعاوضة عليه فجوابه انه افتداء لنفسه من الدعوى واليمين وتكليف اقامة البينة كما تفتدى المرأة نفسها من الزوج بما تبذله له وليس هذا بمخالف لقواعد الشرع بل حكمة الشرع واصوله وقواعده ومصالح المكلفين تقتضي ذلك
فهاتان صورتان صلح عن الدين الحال ببعضه حالا مع الاقرار ومع الانكار
الصورة الثالثة ان يصالح عنه ببعضه مؤجلا مع الاقرار والانكار فهاتان صورتان أيضا فإن كان مع الانكار ثبت التأجيل ولم تكن له المطالبة به قبل الاجل لانه لم يثبت له قبله دين حال فيقال لا يقبل التأجيل وان كان مع الاقرار ففيه ثلاثة اقوال للعلماء وهي في مذهب الامام احمد
أحدها لا يصح الاسقاط ولا التأجيل بناء على ان الصلح لا يصح مع الاقرار وعلى ان الحال لا يتأجل والثاني انه يصح الاسقاط دون التأجيل بناء على صحة الصلح مع الاقرار
والثالث انه يصح الاسقاط والتأجيل وهو الصواب بناء على تأجيل القرض والعارية وهو مذهب اهل المدينة واختيار شيخنا وإن كان الدين مؤجلا فتارة يصالحه على بعضه مؤجلا مع الاقرار والانكار فحكمه ما تقدم وتارة يصالحه ببعضه حالا مع الاقرار والانكار فهذا للناس فيه ثلاثة اقوال ايضا

ج / 3 ص -359- احدها انه لا يصح مطلقا وهو المشهور عن مالك لانه يتضمن بيع المؤجل ببعضه حالا وهو عين الربا وفي الانكار المدعى يقول هذه المائة الحالة عوض عن مائتين مؤجل وذلك لا يجوز وهذا قول ابن عمر
والقول الثاني انه يجوز وهو قول ابن عباس واحدى الروايتين عن الامام احمد حكاها ابن أبي موسى وغيره واختار شيخنا لان هذا عكس الربا فإن الربا يتضمن الزيادة في احد العوضين في مقابلة الاجل وهذا يتضمن براءة ذمته من بعض العوض في مقابلة سقوط الاجل فسقط بعض العوض في مقابلة سقوط بعض الاجل فانتفع به كل واحد منهما ولم يكن هنا ربا لا حقيقة ولا لغة ولا عرفا فإن الربا الزيادة وهي منتفية ههنا والذين حرموا ذلك إنما قاسوه على الربا ولا يخفى الفرق الواضح بين قوله إما أن تربي وإما أن تقضي وبين قوله عجل لي وأهب لك مائة فأين احدهما من الاخر فلا نص في تحريم ذلك ولا اجماع ولا قياس صحيح
والقول الثالث يجوز ذلك في دين الكتابة ولا يجوز في غيره وهو قول الشافعي وابي حنيفة قالوا: لان ذلك يتضمن تعجيل العتق المحبوب إلى الله والمكاتب عبد ما بقي عليه درهم ولا ربا بين العبد وبين سيده فالمكاتب وكسبه للسيد فكأنه اخذ بعض كسبه وترك له بعضه ثم تناقضوا فقالوا لا يجوز ان يبيعه درهما بدرهمين لانه في المعاملات معه كالاجنبي سواء
فيالله العجب ما الذي جعله معه كالاجنبي في هذا الباب من ابواب الربا وجعله معه بمنزلة العبد القن في الباب الآخر؟
هذه صورة هذه المسائل واصولها ومذاهب العلماء فيها وقد تبين ان الصواب جوازها كلها فالحيلة على التوصل اليها حيلة على امر جائز ليست على حرام

ج / 3 ص -360- فصل: الحيلة على الصلح على الانكار
فالحيلة على الصلح على الانكار عند من يمنعه ان يجيء رجل اجنبي فيقول للمدعى انا اعلم ان ما في يد المدعى عليه لك وهو يعلم انك صادق في دعواك وانا وكيله فصالحني على كذا فينقلب حينئذ صلحا على الانكار ثم ينظر فإن كان فعل ذلك بإذن المدعى عليه رجع بما دفعه إلى المدعى وان كان بغير إذنه لم يرجع عليه وان دفع المدعى عليه المال إلى الاجنبي وقال صالح عنى بذلك جاز أيضا
فصل: الحيلة على الصلح على الاقرار
والحيلة في جواز الصلح على الاقرار عند من يمنعه ان يبيعه سلعة ويحابيه فيها بالقدر الذي اتفقا على إسقاطه بالصلح
 فصل: الحيلة في الصلح عن الحال ببعضه مؤجلا
والحيلة في الصلح عن الحال ببعضه مؤجلا حتى يلزمه التأجيل ان يبرئه من الحال ويقر انه لا يستحق عليه إلا المؤجل والحيلة في الصلح عن المؤجل ببعضه حالا ان يتفاسخا العقد الاول ثم يجعلانه بذلك القدر الحال فإذا اشترى منه سلعة أو استأجر منه دابة أو خالعته على عوض مؤجل فسخا العقد ثم جعلا عوضه ذلك القدر الحال فإن لم يكن فيه الفسخ كالدية وغيرها فالحيلة في جواز ذلك ان يعاوض على الدين بسلعة أو بشيء غير جنسه وذلك جائز لان غاية ما فيه بيع الدين ممن هو في ذمته فان أتلف له مثليا لزمه مثله دينا عليه فإن صالح عليه بأكثر من جنسه لم يجز لانه ربا وإن كان المتلف متقوما لزمه قيمته فإن صالح عليه بأكثر من قيمته فإن كان من جنسها

ج / 3 ص -361- لم يجز ذلك وان كان من غير جنسها جاز إذ هو بيع للقيمة وهي دين بذلك العوض وهو جائز
المثال السابع والعشرون إذا وكله في شراء جارية بألف فاشتراها الوكيل وقال أذنت لي في شرائها بألفين وقد فعلت فالقول قول الوكيل ولا يلزمه الالفان ولا يملك الجارية والوكيل مقر انها للموكل فإنه لا يحل له وطؤها والالف الزائدة دين عليه ولا يمكن الوكيل بيعها ولا التصرف فيها لانه معترف انها ملك للموكل وان الالف الاخرى في ذمته والوكيل ضامن لها فالحيلة في ملك الوكيل لها ان يقول له الموكل ان كنت أذنت لك في شرائها بالفين فقد بعتكها بالالفين فيقول قد اشتريتها منك فيملكها حينئذ ويتصرف فيها وهذا قول المزنى واكثر اصحاب الشافعي ولا يضر تعليق البيع بصورة الشرط فإنه لا يملك صحته إلا على هذا الشرط فهو كما لو قال: إن كانت ملكى فقد بعتكها بالفين ولا يلتفت إلى نصف فقيه يقول هذا تعليق للبيع بالشرط فيبطل كما لو قال: إن قدم زيد فقد بعتك كذا بكذا بل هذا نظير قوله إن كنت جائز التصرف فقد بعتك كذا وان اعطيتني ثمن هذا المبيع فقد بعتكه ونحو ذلك
المثال الثامن والعشرون إذا اودعه وديعة واشهد عليها فتلفت من غير تفريطه لم يضمن فإن ادعى عليه قبض الوديعة فأنكر فأقام البينة عليه ضمن فإن ادعى التلف بعد ذلك لم يقبل منه لانه معترف انه غير امين له وقد قامت البينة على قبضه ماله فيضمنه ولا ينفعه تكذيب البينة فالحيلة في سقوط الضمان ان يقول مالك عندي شيء فإن حلفه حلف حلفا صادقا فإن أقام البينة بالوديعة فليصدق البينة ويقول صدقت فيما شهدت به ويدعى التلف بغير تفريط فإن كذب البينة لزمه الضمان ولا ينفعه دعوى التلف

ج / 3 ص -362- المثال التاسع والعشرون إذا رهن عنده رهنا ولم يثق بأمانته وخاف ان يدعى هلاكه ويذهب به فالحيلة في ان يجعله مضمونا عليه ان يعيره إياه أولا فإذا قبضه رهنه منه بعد ذلك فإذا تلف كان في ضمانه لان طريان الرهن على العارية لا يبطل حكمها لان المرتهن يجوز له الانتفاع بها بعد الرهن كما كان ينتفع بها قبله ولو بطل لم يجز له الانتفاع
المثال الثلاثون اختلف الناس في العارية هل توجب الضمان اذا لم يفرط المستعير على أربعة أقوال احدها يوجب الضمان مطلقا وهو قول الشافعي واحمد في المشهور عنه الثاني لا يوجب الضمان ويد المستعير يد امانه وهو قول أبي حنيفة الثالث انه ان كان التلف بأمر ظاهر كالحريق وأخذ السيل وموت الحيوان وخراب الدار لم يضمن وان كان بأمر لا يطلع عليه كدعوى سرقة الجوهرة والمنديل والسكين ونحو ذلك ضمن وهو قول مالك الرابع أنه إن شرط نفى ضمانها لم يضمن وإن أطلق ضمن وهذا إحدى الروايتين عن احمد والقول بعدم الضمان قوى متجه وان كنا لا نقبل قوله في دعوى التلف لانه ليس بأمينه لكن إذا صدقه المالك في التلف بأمر لا ينسب فيه إلى تفريط فعدم التضمين اقوى
فالحيلة في سقوط الضمان ان يشترط نفيه فإن خاف أن لا يفى له بالشرط فله حيلة أخرى وهي ان يشهد عليه انه متى ادعى عليه بسبب هذه العين ما يوجب الضمان فدعواك باطلة فإن لم تصعد معه هذه الحيلة أو خاف من ورثته بعده الدعوى فله حيلة ثالثة وهي ان يستأجر العين منه بأقل شيء للمدة التي يريد الانتفاع بها أو يستأجرها منه بأجره مثلها ويشهد عليه أنه قبض الاجرة أو ابرأه منها فإن تلفت بعد ذلك لم يضمنها وليست هذه الحيلة مما تحلل حراما أو تحرم حلالا
المثال الحادي والثلاثون اختلف الناس في تأجيل القرض والعارية إذا أجلها

ج / 3 ص -363- فقال الشافعي واحمد في ظاهر مذهبه وابو حنيفة لا يتأجل شيء من ذلك بالتأجيل وله المطالبة به متى شاء وقال مالك يتأجل بالتأجيل فإن اطلق ولم يؤجل ضرب له أجل مثله وهذا هو الصحيح لأدلة كثيرة مذكورة في موضعها
وعلى هذا القول فالمستقرض والمستعير آمن من غدر المقرض غنى عن الحيلة للزوم الاجل وعلى القول الاول فالحيلة في لزوم التأجيل ان يشهد عليه انه لا يستحق ما عليه من الدين إلى مدة كذا وكذا ولا يستحق المطالبة بتسليم العين إلى مدة كذا وكذا فإن أراد حيلة غير هذه فليستأجر منه العين إلى تلك المدة ثم يبرئه من الاجرة كما تقدم واما القرض فالحيلة في تأجيله ان يشتري من المقرض شيئا ما بمبلغ القرض ثم يكتبه مؤجلا من ثمن مبيع قبضه المشتري فإنه لا يتمكن من المطالبة به قبل الاجل وهذه حيلة على امر جائز لا يبطل بها حق فلا تكره
المثل الثاني والثلاثون إذا رهنه رهنا بدين وقال إن وفيتك الدين إلى كذا وكذا وإلا فالرهن لك بما عليه صح ذلك وفعله الامام احمد وقال اصحابنا لا يصح وهو المشهور من مذاهب الائمة الثلاثة واحتجوا بقوله لا يغلق الرهن ولا حجة لهم فيه فإن هذا كان موجبه في الجاهلية ان المرتهن يتملك الرهن بغير إذن المالك إذا لم يوفه فهذا هو غلق الرهن الذي ابطله النبي صلى الله عليه وسلم وأما بيعه للمرتهن بما عليه عند الحلول فلم يبطله كتاب ولا سنة ولا إجماع ولا قياس صحيح ولا مفسدة ظاهرة وغاية ما فيه انه بيع علق على شرط ونعم فكان ماذا وقد تدعو الحاجة والمصلحة إلى هذا من المرتهنين ولا يحرم عليهما ما لم يحرمه الله ورسوله ولا ريب ان هذا خير للراهن والمرتهن من تكليفه الرفع إلى الحاكم وإثباته الرهن واستئذانه في بيعه والتعب الطويل الذي لا مصلحة فيه سوى الخسارة والمشقة فإذا اتفقا على

ج / 3 ص -364- أنه له بالدين عند الحلول كان اصلح لهما وأنفع وابعد من الضرر والمشقة والخسارة فالحيلة في جواز ذلك بحيث لا يحتاج إلى حاكم ان يملكه العين التي يريد ان يرهنها منه ثم يشتريها منه بالمبلغ الذي يريد استدانته ثم يقول إن وفيتك الثمن إلى كذا وكذا وإلا فلا بيع بيننا فإن وفاه وإلا انفسخ البيع وعادت السلعة إلى ملكه وهذه حيلة حسنة مخلصة لغرضها من غير مفسدة ولا تضمن لتحريم ما احل الله ولا لتحليل ما حرم الله
المثال الثالث والثلاثون إذا كان عليه دين مؤجل فادعى به صاحبه وأقر به فالصحيح المقطوع به انه لا يؤاخذ به قبل أجله لانه انما اقر به على هذه الصفة فالزامه به على غير ما اقر به الزام بما لم يقر به وقال بعض اصحاب احمد والشافعي يكون مقرا بالحق مدعيا لتأجيله فيؤاخذ بما أقر به ولا تسمع منه دعواه الاجل الا ببينة وهذا في غاية الضعف فإنه إنما أقر به إقرارا مقيدا لا مطلقا فلا يجوز ان يلغى التقيد ويحكم عليه بحكم الاقرار المطلق كما لو قال: له على الف إلا خمسين أو له على الف من ثمن مبيع لم اقبضه أو له على الف من نقد كذا وكذا أو معاملة كذا وكذا فيلزمهم في هذا ونحوه ان يبطلوا هذه التقييدات كلها ويلزموه بالف كاملة من النقد الغالب ولا يقبل قوله إنها من ثمن مبيع لم أقبضه ومما يبين بطلان هذا القول ان إقرار المرء على نفسه شهادة منه على نفسه كما قال: تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ} ولو شهد عليه شاهدان بالف مؤجلة لم يحكم عليها بها قبل الاجل اتفاقا فهكذا اذا اقر بها مؤجلة فالحيلة في خلاصه من الالزام بهذا القول الباطل ان يقول لا يلزمني توفية ما تدعي على أداءه إليك إلى مدة كذا وكذا ولا يزيد على هذا فإن الح عليه وقال لي عليك كذا ام ليس لي عليك شيء ولابد من ان يجيب بأحد الجوابين فالحيلة في خلاصه ان يقول إن ادعيتها مؤجلة فأنا مقر بها وان ادعيتها حالة فأنا منكر

ج / 3 ص -365- وكذلك لو كان قد قضاه الدين وخاف ان يقول كان له على وقضيته فيجعله الحاكم مقرا بالحق مدعيا لقضائه فالحيلة ان يقول ليس له على شيء ولا يلزمني اداء ما يدعيه فان الح عليه لم يكن له جواب غير هذا على ان القول الصحيح انه لا يكون مقرا بالحق مدعيا لقضائه بل منكرا الآن لثبوته في ذمته فكيف يلزم به؟
فإن قيل: لم يقر بثبوت سابق وادعى قضاء طارئا عليه
قيل: لم يقر بثبوت مطلق بل بثبوت مقيد بقيد وهو الزمن الماضي ولم يقر بأنه ثابث الآن في ذمته فلا يجوز إلزامه به الآن استنادا إلى إقراره به في الزمن الماضي لانه غير منكر ثبوته في الماضي وإنما هو منكر لثبوته الآن فكيف يجعل مقرا بما هو منكر له وقياسهم هذا الاقرار على قوله له على الف لا يلزمني أو لا يثبت في ذمتي قياس باطل فإنه كلام متناقض لا يعقل وأما هذا فكلام معقول وصدقة فيه ممكن ولم يقر بشغل ذمته الآن بالمدعى به فلا يجوز شغل ذمته به بناء على إقراره بشغلها في الماضي وما نظير هذا إلا قول الزوج كنت طلقت امرأتي وراجعتها فهل يجعل بهذا الكلام مطلقا الآن وقول القائل كنت فيما مضى كافرا ثم أسلمت فهل يجعل بهذا الكلام كافرا الآن وقول القائل كنت عبدا فأعتقنى مولاى هل يجعل بهذا الكلام رقيقا فإن طردوا الحكم في هذا كله وطلقوا الزوج وكفروا المعترف بنعمة الله عليه وانه كان كافرا فهداه الله وامروه ان يجدد اسلامه وجعلوا هذا قنا قيل: لهم فاطردوا ذلك فيمن قال: كانت هذه الدار أو هذا البستان أو هذه الارض أو هذه الدابة لفلان ثم اشتريتها منه فأخرجوها من ملكه بهذا الكلام وقولوا قد أقر بها فلان ثم ادعى اشتراءها فيقبل إقراره ولا تقبل دعواه فمن جرت هذه الكلمة على لسانه وقال الواقع فأخرجوا ملكه من يده وكذلك إذا قالت المرأة كنت مزوجة بفلان ثم طلقني اجعلوها بمجرد هذا الكلام

ج / 3 ص -366- زوجته والكلام بآخره فلا يجوز ان يؤخذ منه بعضه ويلغى بعضه ويقال قد لزمك حكم ذلك البعض وليس علينا من بقية كلامك فإن هذا يرفع حكم الاستثناء والتقيدات جميعها وهذا لا يخفي فساده ثم ان هذا على اصل من لا يقبل الجواب الا على وفق الدعوى يحول بين الرجل وبين التخلص من ظلم المدعي ويلجئه إلى ان يقر له بما يتوصل به إلى الاضرار به وظلمه أو إلى ان يكذب بيانه انه اذا استدان منه ووفاه فإن قال: ليس له على شيء لم يقبلوا منه لانه لم يجب على نفي الدعوى وان قال: كنت استدنت منه ووفيته لم تسمعوا منه آخر كلامه وسمعتم منه اوله وان قال: لم استدن منه وكان كاذبا فقد الجأتموه إلى ان يظلم أو يكذب ولا بد فالحيلة لمن بلى بهذا القول ان يستعمل التورية ويحلف ما استدان منه وينوي ان تكون ما موصولة فإذا قال: والله اني ما استدنت منه أي اني الذي استدنت منه وينفعه تأويله بالاتفاق اذا كان مظلوما كما لا ينفعه اذا كان ظالما بالاتفاق
المثال الرابع والثلاثون اذا كان عليه دين فأعسر به فأدعى عليه به فإن انكره كان كاذبا وان اقر له به الزمه اياه وان جحده اقام به البينة فإن ادعى الاعسار بعد ذلك فإن المدعي قد ظهر للحاكم كذبه في جحده الحق فهكذا هو كاذب في دعوى الاعسار فالحيلة في تخليصه ان يقول لا يلزمني توفية ما يدعيه على ولا اداؤه فإن طالبه الحاكم بجواب يطابق السؤال فله ان يوري كما تقدم ويحلف على ذلك فإن خشى من اقامة البينة فهنا تعز عليه الحيلة ولم يبق له الا تحليف المدعي انه لا يعلم عجزه عن الوفاء أو عن اقامة البينة بإنه عاجز عن الوفاء فإن حلف المدعي ولم تقم له بينة بالعجز لم يبق له حيلة غير الصبر
المثال الخامس والثلاثون إذا تداعيا عينا هي في يد أحدهما فهي لصاحب

ج / 3 ص -367- اليد فإن اقام الآخر بينة حكم له ببينته فإن اقام كل واحد منهما بينة فقال الشافعي بينة صاحب اليد اولى لان البينتين قد تعارضتا وسلمت اليد عن معارض وقال الامام احمد في ظاهر مذهبه بينة الخارج اولى لان معها زيادة علم خفيت على بينة صاحب اليد فإنها تستند إلى ظاهر اليد وبينة الخارج تستند أيضا إلى سبب خفي على بينة الداخل فتكون اولى فالحيلة في تقديم بينة الخارج عند من يقدم بينة الداخل ان يدعى الخارج انه في يد الداخل غصبا أو عارية أو وديعة أو ببيع فاسد ثم تشهد البينة على وفق ما ادعاه فحينئذ تقدم بينة الخارج على الصحيح عندهم
المثال السادس والثلاثون الحيلة المخلصة من لدغ العقارب وذلك اذا اشتري الماكر المخادع من رجل دار أو بستانا أو سلعة واشهد عليه بالبيع ثم مضي إلى البيت أو الحانوت ليأتيه بالثمن فأقر بجميع ما في يده لولده أو لامرأته فلا يصل البائع إلى اخذ الثمن فالحيلة له ان يبيعه بحضرة الحاكم أو يمضي بعد البيع معه اليه ليثبت له التبايع ثم يسأله قبل مفارقته ان يحجر على المشتري في ماله ويقفه حتى يسلم اليه الثمن لئلا يتلف ماله أو يتبرع به فيتعذر عليه الوصول إلى حقه ويلزم الحاكم اجابته اذا خشى ذلك من المشتري لان فيه اعانة لصاحب الحق على التوصل إلى حقه فإن تعذرت عليه هذه الحيلة ولدغته العقرب وادعى الاعسار عند الجمهور سأل الحاكم الحجر عليه فإن فعل ذلك رجع عليه في عين ماله فإن كانت العقرب داهية بأن غير العين المبيعة أو ملكها لولده أو زوجته أو كان الحاكم لا يرى رجوع البائع في عين المبيع اذا افلس المشتري فالحيلة ان يتوصل إلى ابطال العقد بإقرار سابق على المبيع ان المبيع لولده أو لزوجته أو يرهنه أو يبيعه لمن يثق به ويقدم تاريخ ذلك على بيع العقرب وله ان يتوصل بهذه

ج / 3 ص -368- الحيلة وان كانت مكرا أو خداعا فإن المكر والخداع حسن اذا كان على وجه المقابلة لا على وجه الظلم كما قال: تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ} وقال: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} وقال: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} واخبر تعالى انه كاد ليوسف في مقابلة كيد إخوته وقد تقدم ذلك
المثال السابع والثلاثون اذا تحيل المكار المخادع على سقوط نفقة القريب بالمماطلة وقال انها تسقط بمضى الزمان فلا يبقى دينا على فتركها آمنا من الزامه بها لما مضى فالحيلة للمنفق عليه ان يرفعه إلى الحاكم ليفرضها عليه ثم يستأذنه في الاستدانة عليه بقدرها فإذا فعل الزمه الحاكم بقضاء ما استدانه المنفق عليه فإن فرضها عليه ولم يستأذنه في الاستدانة ومضى الزمان فهل تستقر عليه بذلك فيه وجهان لاصحاب الشافعي والاكثرون منهم صرحوا بسقوطها مطلقا فرضت أو لم تفرض ومنهم من قال: ان فرضت لم تسقط فإن لم يمكنه الرفع إلى الحاكم فليقل له اشفع لى إلى فلان لينفق على أو يعطيني ما احتاج اليه فإذا فعل فقد لزم الشافع لان ذلك حق اداه إلى المشفوع عنده عن الشفيع بإذنه فإن انفق عليه الغير بغير اذنه ناويا للرجوع فله الرجوع في اصح المذهبين وهو مذهب مالك واحمد في احدى الروايتين وهكذا كل من ادى عن غيره واجبا بغير اذنه بشرط ان يكون واجبا على المنصوص من مذهب مالك واحمد فإن احمد نص في رواية الجوزجاني على رجوع من عمر قناة غيره بغير اذنه وهو مذهب مالك ولو ان القريب استدان وانفق على نفسه ثم احال بالدين على من تلزمه نفقته لزمه ان يقوم له به لانه احال على من له عليه حق ولا يقال قد سقطت بمضى الزمان فلم تصادف الحوالة محلا لانها انما تسقط بمضى الزمان اذا لم يكن المنفق عليه قد استدان على المنفق بل تبرع له غيره أو تكلف

ج / 3 ص -369- أو صبر فإما اذا استدان عليه بقدر نفقته الواجبة عليه فهنا لا وجه لسقوطها وان كان الاصحاب وغيرهم قد اطلقوا السقوط فتعليلهم يدل على ما قلناه فتأمله
المثال الثامن والثلاثون اذا استنبط في ملكه أو ارض استأجرها عين ماء ملكه ولم يملك بيعه لمن يسوقه إلى ارضه أو يسقي به بهائمه بل يكون اولى به من كل احد وما فضل منه لزمه بذله لبهائم غيره وزرعه فالحيلة على جواز المعاوضة ان يبيعه نصف العين أو ثلثها أو يؤجره ذلك فيكون الماء بينه وبينه على حسب ذلك ويدخل الماء تبعا لملك العين أو منفعتها ولا تدخل هذه الحيلة تحت النهى عن بيع الماء فإنه لم يبعه وانما باع العين ودخل الماء تبعا والشيء قد يستتبع مالا يجوز ان يفرد وحده
المثال التاسع والثلاثون اذا باع عبده من رجل وله غرض ان لايكون الا عنده أو عند بائعه فالحيلة في ذلك ان يشهد عليه انه ان باعه فهو احق به بالثمن وهذا يجوز على نص احمد وهو قول عبد الله بن مسعود ولا محذور في ذلك وقول المانعين انه يخالف مقتضى العقد فنعم يخالف مقتضى العقد المطلق وجميع الشروط اللازمة تخالف مقتضى العقد المطلق ولا تخالف مقتضى العقد المقيد بل هي مقتضاه فإن لم تسعد معه هذه الحيلة فله حيلة اخرى وهي ان يقول له في مدة الخيار اما ان تقول متى بعته فهو حر والا فسخت البيع فإذا قال: ذلك فمتى باعه عتق عليه بمجرد الايجاب قبل قبول المشتري على ظاهر المذهب فإن الذي علق عليه العتق هو الذي يملكه البائع وهو الايجاب وذلك بيع حقيقة ولهذا يقال بعته العبد فاشتراه فكما ان الشراء هو قبول المشتري فكذلك البيع هو ايجاب البائع ولهذا يقال البائع والمشتري قال الشاعر:

وإذا تباع كريمة أو تشترى فسواك بائعها وانت المشتري

ج / 3 ص -370- هذا منصوص احمد فإن لم تسعد معه هذه الحيلة فليقل له في مدة الخيار إما ان تقول متى بعتك فأنت حر قبله بساعة واما ان افسخ فمتى قال: ذلك لم يمكنه بيعه ألبتة
المثال الاربعون إذا كان للموكل عند وكيله شهادة تتعلق بما هو وكيله فيه لم تقبل فإن اراد قبولها فليعزله أو ليعزل نفسه قبل الخصومة ثم يقيم الشهادة فإذا تمت عاد توكله به وليس في هذه الحيلة محذور فلا تكون محرمة
المثال الحادي والاربعون اذا توضأ ولبس إحدى خفيه قبل غسل رجله الاخرى ثم غسل رجله الاخرى وادخلها في الخف جاز له المسح على أصح القولين وفيه قول آخر انه لا يجوز لانه لم يلبس الاولى على طهارة كاملة فالحيلة في جواز المسح ان ينزع خف الرجل الاولى ثم يلبسه وهذا نوع عبث لاغرض للشارع فيه ولا مصلحة للمكلف فالشرع لا يأمره به
المثال الثاني والاربعون إذا استحلف على شيء فاحب ان يحلف ولا يحنث فالحيلة ان يحرك لسانه بقول إن شاء الله وهل يشترط ان يسمعها نفسه فقيل لا بد ان يسمع نفسه وقال شيخنا هذا لا دليل عليه بل متى حرك لسانه بذلك كان متكلما وان لم يسمع نفسه وهكذا حكم الاقوال الواجبة والقراءة الواجبة قلت وكان بعض السلف يطبق شفتيه ويحرك لسانه بلا إله إلا الله ذاكرا وإن لم يسمع نفسه فإنه لاحظ للشفتين في حروف هذه الكلمة بل كلها حلقية لسانية فيمكن الذاكر ان يحرك لسانه بها ولا يسمع نفسه ولا أحدا من الناس ولا تراه العين يتكلم وهكذا التكلم بقول إن شاء الله يمكن مع إطباق الفم فلا يسمعه احد ولا يراه وإن اطبق اسنانه وفتح شفتيه أدنى شيء سمعته أذناه بجملته

ج / 3 ص -371- المثال الثالث والاربعون إذا لا عن امرأته وانتفى من ولدها ثم قتل الولد لزمه القصاص وكذلك إن قتلها فلولدها القصاص إذا بلغ فان اراد إسقاط القصاص عن نفسه فالحيلة ان يكذب نفسه ويقر بأنه ابنه فيسقط القصاص في الموضعين وفي جواز هذه الحيلة نظر
المثال الرابع والاربعون إذا كان له عليه حق وقد أبراه ولا بينة له بالابراء ثم عاد فادعاه فإن قال: قد أبراني منه لم يكن مقرا به كما لو قال: كان له على وقضيته وعلى القول الآخر يكون مقرا به مدعيا للابراء فيكلف البينة فالحيلة على التخلص ان يقول قد أبرأتني من هذه الدعوى فإذا قال: ذلك لم يكن مقرا بالمدعى به فإذا سأل إحلاف خصمه انه لم يبرئه من الدعوى ملك ذلك فإن لم يحلف صرفهما الحاكم وإن حلف طولب بالجواب ولا يسمع منه بعد ذلك انه ابرأه من الدعوى فإن قال: أبرأتني من الحق ففيه الخلاف المذكور وإن قال: لا شيء عندي اكتفى منه بهذا الجواب عند الجمهور فإن طالبه الحاكم بالجواب على وفق الدعوى فالحيلة ان يجيب ويورى كما تقدم
المثال الخامس والاربعون إذا خاف المضارب ان يسترجع رب المال منه المال فقال قد ربحت الفا لم يكن له الاسترجاع لانه قد صار شريكا فإن قال: ذلك حيلة ولم يربح فقال بعد ذلك كذبت لم يسمع منه فالحيلة في تخلصه ان يدعى خسارتها بعد ذلك أو تلفها فيقبل قوله مع يمينه
المثال السادس والاربعون إذا وقف وقفا وجعل النظر فيه لنفسه مدة حياته ثم من بعده لغيره صح ذلك عند الجمهور وهو اتفاق من الصحابة فإن عمر رضى الله عنه كان يلى صدقته وكذلك الخلفاء الراشدون وغيرهم من الصحابة والنبي صلى الله عليه وسلم لما أشار على عمر بوقف أرضه لم يقل له لا يصح ذلك

ج / 3 ص -372- حتى تخرجها عن يدك ولا تلى نظرها واي غرض للشارع في ذلك واي مصلحة للواقف أو الموقوف عليه بل المصلحة خلاف ذلك لانه اخبر بماله واقوم بعمارته ومصالحه وحفظه من الغريب الذي ليست خبرته وشفقته كخبرة صاحبه وشفقته ويكفى في صحة الوقف إخراجه عن ملكه وثبوت نظره ويده عليه كثبوت نظر الاجنبي ويده ولا سيما ان كان متبرعا فأي مصلحة في ان يقال له لا يصح وقفك حتى تجعله في يد من لست على ثقة من حفظه والقيام بمصالحه وإخراج نظرك عنه
فان قيل: اخراجه لله يقتضى رفع يده عنه بالكلية كالعتق
قيل: بالعتق خرج العبد عن ان يكون مالا وصار محررا محضا فلا تثبت عليه يد أحد وأما الوقف فإنه لا بد من ثبوت اليد عليه لحفظه والقيام بمصالحه واحق ما يثبت عليه يد اشفق الناس عليه واقومهم بمصالحه وثبوت يده ونظره لا ينافى وقفه لله فإنه وقفه لله وجعل نظره عليه ويده لله فكلاهما قربة وطاعة فكيف يحرم ثواب هذه القربة ويقال له لا يصح لك قربة الوقف إلا بحرمان قربة النظر والقيام بمصالح الوقف فأي نص واي قياس واي مصلحة واي غرض للشارع اوجب ذلك بل أي صاحب قال: ذلك فإن احتاج الواقف إلى ذلك في موضع لا يحكم فيه الا بقول من يبطل الوقف اذا لم يخرجه عن يده واذا شرط النظر بنفسه فالحيلة في ذلك ان يفوض النظر إلى من يثق به ويجعل اليه تفويض النظر لمن شاء فيقبل الناظر ذلك ويصح الوقف ويلزم ثم يفوضه الناظر اليه فإنه قد صار اجنبيا بمنزلة سائر الناس فهذه حيلة صحيحة يتوصل بها إلى حق فهي جائزة وكذلك لو جعل النظر فيه للحاكم ثم فوضه الحاكم اليه فإن خاف ان لا يفوضه الحاكم اليه فليملكه لمن يثق به ويقفه ذلك على ما يريد المملك ويشترط ان يكون نظره له وان يكون تحت يده

ج / 3 ص -373- المثال السابع والاربعون اذا وقف على نفسه ثم على غيره صح في احدى الروايتين عن الامام احمد وهو قول أبي يوسف وعليه عمل الحنفية وقول بعض الشافعية وممن اختاره ابو عبد الله الزبيري وعند الفقهاء الثلاثة لا يصح
والمانعون من صحته قالوا: يمتنع كون الانسان معطيا من نفسه لنفسه ولهذا لا يصح ان يبيع نفسه ولا يهب نفسه ولا يؤجر ماله من نفسه فكذا لا يصح وقفه على نفسه
قال: المجوزون الوقف شبيه العتق والتحرير من حيث انه يمتنع نقل الملك في رقبته ولهذا لا يفتقر إلى قبول اذا كان على غير معين اتفاقا ولا اذا كان على معين على احد القولين واشبه شيء به ام الولد واذا كان مثل التحرير لم يكن الواقف مملكا لنفسه بل يكون مخرجا للملك عن نفسه ومانعا لها من التصرف في رقبته مع انتفاعه بالعين كأم الولد وهذا اذا قلنا بانتقال رقبة الوقف إلى الله تعالى ظاهر فإن الواقف اخرج رقبة الوقف لله وجعل نفسه احد المستحقين للمنفعة مدة حياته فإن لم يكن اولى من البطون المرتبة فلا يكون دون بعضهم فهذا محض القياس وان قلنا الوقف ينتقل إلى الموقوف عليهم بطنا بعد بطن يتلقونه من الواقف فالطبقة الاولى احد الموقوف عليهم ومعلوم ان احد الشريكين اذا اشترى لنفسه أو باع من الشركة جاز على المختار لاختلاف حكم الملكين فلأن يجوز ان ينقل ملكه المختص إلى طبقات موقوف عليها هو احدها اولى لانه في كلا الموضعين نقل ملكه المختص إلى ملك مشترك له فيه نصيب بل في الشركة الملك الثاني من جنس الاول يملك به التصرف في الرقبة وفي الوقف ليس من جنسه فيكون اولى بالجواز
يؤيده انه لو وقف على جهة عامة جاز ان يكون كواحد من تلك الجهة كما

ج / 3 ص -374- وقف عثمان بئر رومة وجعل دلوه فيها كدلاء المسلمين وكما يصلي المرء في المسجد الذي وقفه ويشرب من السقاية التي وقفها ويدفن في المقبرة التي سبلها أو يمر في الطريق التي فتحها وينتفع بالكتاب الذي وقفه ويجلس على البساط والحصير اللذين وقفهما وامثال ذلك فإذا جاز للواقف ان يكون موقوفا عليه في الجهة العامة جاز مثله في الجهة الخاصة لا تفاقهما في المعنى بل الجواز هنا اولى من حيث انه موقوف عليه بالتعيين وهناك دخل في الوقف بشمول له الاسم
وتقليد هذا القول خير من الحيلة الباردة التي يملك الرجل فيها ماله لمن لا تطيب له نفسه ان يعطيه درهما ثم يقفه ذلك المملك على المملك فإن هذه الحيلة تضمنت امرين احدهما لا حقيقة له وهو انتقال الملك إلى الملك والثاني اشتراطه عليه ان يقف على هذا الوجه أو اذنه له فيه وهذا في المعنى توكيل له في الوقف كما ان اشتراطه حجر عليه في التصرف بغير الوقف فصار وجود هذا التمليك وعدمه سواء لم يملكه المملك ولا يمكنه وجود التصرف فيه ولو مات قبل وقفه لم يحل لورثته اخذه ولو انه اخذه ولم يقفه على صاحبه ولم يرده اليه عد ظالما غاصبا ولو تصرف فيه صاحبه بعد هذا التمليك لكان تصرفه فيه نافذا كنفوذه قبله هذا فيما بينه وبين الله تعالى وكذلك في الحكم ان قامت بينة بأنهما تواطئا على ذلك وانه انما وهبه اياه بشرط ان يقفه عليه أو اقر له بذلك
فإن قيل: فهل عندكم احسن من هذه الحيلة؟
قيل: نعم ان يقفه على الجهات التي يريد ويستثنى غلته ومنفعته لنفسه مدة حياته أو مدة معلومة وهذا جائز بالسنة الصحيحة والقياس الصحيح وهو مذهب فقهاء اهل الحديث فإنهم يجوزون ان يبيع الرجل الشيء أو يهبه أو يعتق العبد ويستثنى بعض منفعة ذلك مدة ويجوزون ان يقف

ج / 3 ص -375- الشيء على غيره ويستثنى بعض منفعته مدة معلومة أو إلى حين موته ويستدلون بحديث جابر وبحديث عتق ام سلمة سفينة وبحديث عتق صفية وبآثار صحاح كثيرة عن الصحابة لم يعلم فيهم من خالفها ولهذا القول قوة القياس
فإن قيل: فلو عدل إلى الحيلة الاولى فما حكمها في نفس الامر وما حكم الموقوف عليه اذا علم بالحال هل يطيب له تناول الوقف
ام لا قيل: لا يمنع ذلك صحة الوقف ونفوذه ويطيب للموقوف عليه تناول الوقف فإن المقصود صحيح شرعي وان كانت الطريق اليه غير مشروعة وهذا كما اذا اعتق العبد أو طلق المرأة وجحد ذلك فأقام العبد أو المرأة شاهدين لم يعلما ذلك فشهدا به وسع العبد ان يتصرف لنفسه والمرأة ان تتزوج وفقه المسألة ان هذا الاذن والتوكيل في الوقف وان حصل في ضمن عقد فاسد فإنه لا يفسد بفساد العقد كما لو فسدت الشركة أو المضاربة لم يفسد تصرف الشريك والعامل لما تضمنه العقد الفاسد من الاذن بل هذا اولى من وجهين احدهما ان الاتفاق يلزمهما قبل التمليك اذن صحيح ووكالة صحيحة في الباطن لم يرد بعدها ما ينافيها وايضا فإنما بطل عقد الهبة لكونه شرط على الموهوب له ان لا يتصرف فيه الا بالوقف على الواهب ومعلوم ان التصرف في العين لا يتوقف على الملك بل يصح بالوكالة وبطريق الولاية فلا يلزم من ابطال الملك بطلان الاذن الذي تضمنه الشرط لان الاذن مستند غير الملك
فإن قيل: فإذا بطل الملك ينبغي ان يبطل التصرف الذي هو من توابعه قيل: لا يلزم ذلك لان التصرف في مثل هذه الصورة ليس من توابع الملك الحقيقي وانما هو من توابع الاذن والتوكيل
يوضحه ان هذه الحيل التي لا حقيقة لها يجب ان تسلب الاسماء التي اعيرتها وتعطى الاسماء الحقيقية كما سلب منها ما يسمى بيعا ونكاحا وهدية هذه الاسماء

ج / 3 ص -376- واعطى اسم الربا والسفاح والرشوة فكذلك هذه الهبة تسلب اسم الهبة وتسمى اذنا وتوكيلا ولا سيما فإن صحة الوكالة لا يتوقف على لفظ مخصوص بل تصح بكل لفظ يدل على الوكالة فهذه الحيلة في الحقيقة توكيل للغير في ان يقف علىالموكل فمن اعتقد صحة وقف الانسان على نفسه اعتقد جواز هذا الوقف ومن اعتقد بطلانه وبطلان الحيل المفضية إلى الباطل فأنه عنده يكون منقطع الابتداء وفيه من الخلاف ما هو مشهور فمن ابطله راى ان الطبقة الثانية ومن بعدها تبع للأولى فإذا لم يصح في المتبوع ففي التابع اولى ان لا يصح ولأن الواقف لم يرض به اذ لابد في صحة التصرف من رضا فلا يجوز ان يلزم بما لم يرض به اذ لابد في صحة التصرف من رضا المتصرف وموافقة الشرع فعلى هذا هو باق على ملك الواقف فإذا مات فهل يصح الوقف حينئذ يحتمل وجهين ويكون مأخذهما ذلك كما لو قال: هو وقف بعد موتي فيصح أو انه وقف معلق على شرط وفيه وجهان فإن قيل: بصحته كان من الثلث وفي الزائد يقف على اجازة الورثة وان قيل: ببطلانه كان ميراثا ومن رأى صحته قال: قد امكن تصحيح تصرف العاقل الرشيد بأن يصحح الوقف ويصرفه في الحال إلى جهته التي يصح الوقف عليها وتلغي الجهة التي لا تصح فتجعل كالمعدومة وقيل على هذا القول بل تصرف مصرف الوقف المنقطع فإذا مات الواقف صرف مصرف الجهة الصحيحة
فإن قيل: فما تقولون لو سلك حيلة غير هذا كله واسهل منه واقرب وهي ان يقرأن ما في يده من العقار وقف عليه انتقل اليه من جائز الملك جائز الوقف ثم بعده على كذا وكذا فما حكم هذه الحيلة في الباطن وحكم من علم بها من الموقوف عليهم
قيل: هذه الحيلة إنما قصد المتكلم بها إنشاء الوقف وان أظهر انه قصد

ج / 3 ص -377- بها الاخبار فهى انشاء في الباطن اخبار في الظاهر فهى كمن اقر بطلاق أو عتاق ينوى به الانشاء والوقف ينعقد بالصريح والكناية مع النية وبالفعل مع النية عند الاكثرين واذا كان مقصوده الوقف على نفسه وتكلم بقوله هذا وقف على وميزه بفعله عن ملكه صار وقفا فإن الاقرار يصح ان يكون كناية عن الانشاء مع النية فإذا قصده به صح كما ان لفظ الانشاء يجوز ان يقصد به الاخبار وإذا اراد به الاخبار دين فكل من الامرين صالح لاستعماله في الاخر فقد يقصد بالاقرار الاخبار عما مضى وقد يقصد به الانشاء وانما ذكر بصيغة الاخبار لغرض من الاغراض
يوضح ذلك ان صيغ العقود قد قيل: هي انشاءات وقيل إخبارات والتحقيق انها متضمنه للأمرين فهى إخبار عن المعاني التي في القلب وقصد تلك المعاني انشاء فاللفظ خبر والمعنى إنشاء فإذا أخبر ان هذا وقف عليه وهو يعلم ان غيره لم يقفه عليه وانما مقصوده ان يصير وقفا بهذا الاخبار فقد اجتمع لفظ الاخبار وإرادة الانشاء فلو كان اخبر عن هذه الارداة لم يكن هناك ريب انه أنشأ الوقف لكن لما كان لفظه إخبارا عن غير ما عناه والذي عناه لم ينشيء له لفظا صارت المسألة ونشأت الشبهة ولكن هذه النية مع هذا اللفظ الصالح للكناية مع الفعل الدال على الوقف يقوم مقام التكلم باللفظ الذي ينشأ به الوقف والله أعلم
المثال الثامن والاربعون لو باع غيره دارا أو عبدا أو سلعة واستثنى منفعة المبيع مدة معلومة جاز كما دلت عليه النصوص والاثار والمصلحة والقياس الصحيح فإن خاف ان يرفعه إلى حاكم يرى بطلان هذا الشرط فيبطله عليه فالحيلة في تخليصه من ذلك ان يواطئه قبل البيع على ان يؤجره إياه تلك المدة بمبلغ معين ويقر بقبض الاجرة ثم يبيعه إياه ثم يستأجره كما اتفقا

ج / 3 ص -378- عليه ويقر له بقبض الاجرة وهذه حيلة صحيحة جائزة لا تتضمن تحليل حرام ولا تحريم حلال
المثال التاسع والاربعون المطلقة البائنة لا نفقة لها ولا سكنى بسنة رسول الله صلى الله عليه وسلم الصحيحة الصريحة التي لا معارض لها بل هي موافقة لكتاب الله وهي مقتضى القياس وهي مذهب فقهاء اهل الحديث فإن خاف المطلق ان ترفعه إلى حاكم يرى وجوب النفقة والسكنى أو السكنى وحدها فالحيلة في تخليصه ان يعلق طلاقها على البراءة الصحيحة من ذلك فيقول إن صحت براءتك لى من النفقة والسكنى أو من دعوى ذلك فأنت طالق فلا يمكنها بعد ذلك ان تدعى بهما ألبتة وله حيلة اخرى وهي ان يخالعها على نظير ما يعلم انه يفرض عليه للنفقة والسكنى أو اكثر منه فإذا ادعت بذلك وفرضه عليه الحاكم صار لها عليه مثل الذي له عليها فإما ان يأخذ منها ويعطيها واما ان يتقاصا
المثال الخمسون إذا اشترى سلعة من رجل غريب فخاف ان يستحق أو تظهر معيبة ولا يعرفه فالحيلة ان يقيم له وكيلا يخاصمه ان ظهر ذلك فإن خاف ان يعزل البائع الوكيل فالحيلة ان يشتريها من الوكيل نفسه ويضمنه درك المبيع
المثال الحادي والخمسون إذا دفع اليه مالا يشترى به متاعا من بلد غير بلده فاشتراه واراد تسليمه اليه وإقامته في تلك البلدة فان اودعه غيره ضمن لانه لم يأذن له ربه وان وكل غيره في دفعه اليه ضمن أيضا وان استاجر من يوصله اليه ضمن لانه لم يكن يامن غيره عليه فالحيلة في ايصاله إلى ربه ان يشهد عليه قبل الشراء أو بعده ان يعمل في المال برأيه وان يوكل فيه أو ان يودع اذا راى المصلحة في ذلك كله فإن أبى ذلك الموكل وقال لا يوافيني به غيرك فقد ضاقت عليه الحيلة فليخرج نفسه من الوكالة فتصير يده يد مودع فلا يلزمه مؤنة رد الوديعة بل مؤنة ردها على صاحبها فإن احب اخذ ماله ارسل من يأخذه أو جاء هو في طلبه

ج / 3 ص -379- فإن قيل: فلو لم يعزل نفسه كان مؤنة الرد عليه؟
قيل: لما دخل معه في عقد الوكالة فقد التزم له ان يسلم اليه المال فيلزمه ما التزم به فإذا اخرج نفسه من الوكالة بقى كالمودع المحض فإن كان وكيلا يجعل فهو كالاجير فمؤنة الرد عليه ولا يملك اخراج نفسه من الوكالة قبل توفية العمل كالاجير
المثال الثاني والخمسون اذا اراد الذمى ان يسلم وعنده خمر فخاف ان اسلم يجب عليه إراقتها ولا يجوز له بيعها فالحيلة ان يبيعها من ذمى آخر بثمن معين أو في ذمته ثم يسلم ويتقاضاه الثمن ولا حرج عليه في ذلك فإن تحريمها عليه بالاسلام كتحريمها بالكتاب بعد ان لم تكن حراما وفي الحديث ان الله يعرض بالخمر فمن كان عنده منها شيء فليبعه
فان قيل: فلو اسلم من اشتراها ولم يؤد ثمنها هل يسقط عنه
قيل: لا يسقط لثبوته في ذمته قبل الاسلام فإن
قيل: فلو اسلم اليه في خمر ثم أسلما أو احدهما
قيل: ينفسخ العقد ويرد اليه رأس ماله فان
قيل: فلو اراد ان يشتري خمرا ثم عزم على الاسلام وخاف ان يلزمه بثمنها فهل له حيلة في التخلص من ذلك
قيل: الحلة ان لا يملكها بالشراء بل بالقرض فإذا اقترضها منه ثم اسلما أو احدهما لم يجب عليه رد بدل القرض فإن موجب القرض رد المثل وقد تعذر بالاسلام
المثال الثالث والخمسون اذا اشترى دارا أو ارضا وقد وقعت الحدود وصرفت الطرق بينه وبين جاره فلا شفعة فيها وان كانت الحدود لم تقع ولم تصرف الطرق بل طريقها واحدة ففيها الشفعة هذا الاقوال في شفعة الجوار وهو مذهب

ج / 3 ص -380- أهل البصرة واحد الوجهين في مذهب الامام احمد واختاره شيخ الاسلام وغيره فان خاف المشترى ان يرفعه الجار إلى حاكم يرى الشفعة وان صرفت الطرق فله التحيل على ابطالها بضروب من الحيل احدها ان يشتريها منه بألف دينار ويكاتبه على ذلك ثم يعطيه عوض كل دينار درهمين أو نحو ذلك وثانيها ان يهب منه الدار والارض ثم يهبه ثمنها وثالثها ان يقول المشتري للشفيع ان شئت بعتكها بما اشتريتها به أو باقل من ذلك أو اصبر عليك بالثمن فيجيبه إلى ذلك فتسقط شفعته ورابعها ان يتصادق البائع والمشتري على شرط أو صفة تفسد البيع كأجل مجهول أو خيار مجهول أو إكراه أو تلجئة ونحو ذلك ثم يقرها البائع في يد المشترى ولا يكون للشفيع سبيل عليها وخامسها ان يشترط الخيار مدة طويلة فإن صح لم يكن له ان يأخذ قبل انقضائه وان بطل لم يكن له ان ياخذ ببيع فاسد وسادسها ان يهب له تسعة اعشار الدار أو الارض ويبيعه العشر الباقي بجميع الثمن وسابعها ان يوكل الشفيع في بيع داره أو ارضه فيقبل الوكالة فيبيع أو يوكله المشتري في الشراء له وثامنها ان يزن له الثمن الذي اتفقا عليه سرا ثم يجعله صبرة غير معلومة ويبيعه الدار وتاسعها ان يقر البائع بسهم من الف سهم للمشتري فيصير شريكه ثم يبيعه باقي الدار فلا يجد جاره اليها سبيلا لان حق الشريك مقدم على حق الجار وعاشرها ان يتصدق عليه ببيت من الدار ثم يبيعه باقيها بجميع الثمن فيصير شريكا فلا شفعة لجاره وحادى عشرها ان يأمر غريبا أو مسافرا بشرائها فاذا فعل دفعها اليه ثم وكله بحفظها ثم يشهد على الدفع اليه وتوكيله حتى لا يخاصمه الشفيع وثاني عشرها ان يجيء المشتري إلى الجار قبل البيع فيشترى منه داره ويرغبه في الثمن اضعاف ما تساوي ويشترط الخيار لنفسه ثلاثة ايام ثم في مدة الخيار يمضي ويشترى تلك الدار التي يريد شراءها فإذا تم العقد بينهما فسخ البيع الاول ولا يستحق

ج / 3 ص -381- جاره عليه شفعة لانه حين البيع لم يكن جارا وانما طرأ له الجوار بعد البيع وثالث عشرها ان يؤجر المشتري لبائع الدار عبده أو ثوبه شهرا بسهم من الدار فيصير شريكه ثم بعد يومين أو ثلاثة يشترى منه بقيتها فلا يكون لجاره عليه سبيل ورابع عشرها ان يشتريها بثمن مؤجل اضعاف ما تساوي فإن الجار لا يأخذها بذلك الثمن فإذا رغب صالحه من ذلك الثمن على ما يساويه حالا من غير جنسه
فإن قيل: فأنتم قد بالغتم في الانكار على من احتال ببعض هذه الوجوه على اسقاط الشفعة وذكرتم تلك الاثار فنكيل لكم بالكيل الذي كلتم به لنا
قلنا لا سواء نحن وانتم في ذلك فإنا ذكرنا هذه الوجوه تحيلا على إبطال ما أبطله رسول الله صلى الله عليه وسلم بقوله فإذا وقعت الحدود وصرفت الطرق فلا شفعة فلما ابطل الشفعة تحيلنا على تنفيذ حكمه وامره بكل طريق فكنا فى هذه الحيل منفذين لامره واما انتم فأبطلتم بها ما اثبته بحكمه وقضائه بالشفعة فيما لم يقسم وانه لا يحل له ان يبيع حتى يؤذن شريكه فإذا حرم عليه البيع قبل استئذانه فما الظن بالتحيل على اسقاط شفعته فتوصلتم انتم بهذه الحيل إلى اسقاط ما اثبته وتوصلنا نحن بها إلى اسقاط ما اسقطه وابطله فأى الفريقين احق بالصواب واتبع لمقصود الرسول صلى الله عليه وسلم والله المستعان
المثال الرابع والخمسون يصح تعليق الوكالة بالشرط كما يصح تعليق الولاية بالشرط كما صحت به السنة بل تعليق الوكالة اولى بالجواز فإن الولي وكيل وكالة عامة فانه انما يتصرف نيابة عن المولى فوكالته اعم من وكالة الوكيل في الشيء المعين فإذا صح تعليقها فتعليق الوكالة الخاصة اولى بالصحة وقال الشافعي لاتصح فإذا دعت الحاجة إلى ذلك فالحيلة في جوازه ان يوكله مطلقا ثم يعلق التصرف على شرط فيصح ولا يظهر فرق فقهى بين امتناع هذا

ج / 3 ص -382- وجواز هذا والمقصود من التوكيل التصرف والتوكيل وسيلة اليه فاذا صح تعليق الغاية فتعليق الوسيلة اولى بالصحة
المثال الخامس والخمسون اذا رفع إلى الامام وادعى عليه زنى فخاف ان انكر ان تقوم عليه البينة فيحد فالحيلة في ابطال شهادتهم انه يقر اذا سئل مرة واحدة ولايزيد عليها فلا تسمع البينة مع الاقرار وليس للحاكم ولا للامام ان يقرره تمام النصاب بل اذا سكت لم يتعرض له فإن كان الامام ممن يرى وجوب الحد بالمرة الواحدة فالحيلة ان يرجع عن اقراره فيسقط عند الحد فاذا خاف من اقامة البينة عليه اقر أيضا ثم رجع وهكذا ابدا وهذه الحيلة جائزة فانه يجوز له دفع الحد عن نفسه وان يخلد إلى التوبة كما قال: النبي صلى الله عليه وسلم للصحابة لما فر ما عن من الحد هلاتركتموه يتوب فيتوب الله عليه فإذا فر من الحد إلى التوبة فقد أحسن
المثال السادس والخمسون اذا حلف لغادر أو جاسوس أو سارق ان لا يخبر به احدا ولا يدل عليه فأراد التخلص من هذه اليمين وان لا يخفيه فالحيلة ان يسأل عن أقوام هو من جملتهم فإذا سئل عن غيره قال: لا فاذا انتهت التوبة اليه سكت فإنه لا يحنث ولايأثم بالستر عليه وإيوائه وسئل ابو حنيفة رحمه الله عن هذه المسألة بعينها قال: له السائل نزل بي اللصوص فأخذوا مالي واستحلفوني بالطلاق الا أخبر احدا بهم فخرجت فرايتهم يبيعون متاعي في السوق جهرة فقال له اذهب إلى الوالي فقل له يجمع اهل المحلة أو السكة الذين هم فيهم ثم يحضرهم ثم يسألك عنهم واحدا فإذا واحدا سألك عمن ليس منهم فقل ليس منهم واذا سألك عمن هو منهم فاسكت ففعل الرجل فأخذ الولي متاعه منهم وسلمه اليه فلو عملت هذه الحيلة مع مظلوم لم تنفع وحنث الحالف فإن المقصود الدفع عنه وبالسكوت قد اعان عليه ولم يدفع عنه

ج / 3 ص -383- المثال السابع والخمسون ما سئل عنه ابو حنيفة رحمه الله عن امرأة قال: لها زوجها انت طالق اذا سألتني الخلع ان لم اخلعك وقالت المرأة كل مملوك لي حر ان لم اسألك الخلع اليوم فجاء الزوج إلى أبي حنيفة فقال احضر المرأة فأحضرها فقال لها ابو حنيفة سليه الخلع فقالت سألتك ان تخلعني فقال ابو حنيفة قل لها قد خلعتك على الف درهم تعطينها فقال لها ذلك فقال لها قولي لا اقبل فقالت لا اقبل فقال قومي مع زوجك فقد بر كل واحد منكما ولم يحنث في شيء ذكرها محمد بن الحسن في كتاب الحيل له
وانما تتم هذه الحيلة على الوجه الذي ذكره فلو قالت له اسألك الخلع على الف درهم حالة أو إلى شهر فقال قد خلعتك على ذلك وقع الخلع بخلاف ما اذا قالت له اخلعني قال: خلعتك على الف فإن هذا لا يكون خلعا حتى تقبل وترضى وهي لم ترض بالألف فلا يقع الخلع
فإن قيل: فكيف اذا لم يقع الخلع
قيل: هو انما حلف على فعله لا على قبولها فإذا قال: قد خلعتك على الف فقد وجد الخلع من جهته فانحلت يمينه ولم يقف حل اليمين على قبولها كما اذا حلف لا يبيع فباع ولم يقبل المشتري ولا بينه له فإنه يحنث
المثال الثامن والخمسون ما ذكره محمد في كتابه أيضا عنه اتاه اخوان قد تزوجا بأختين فزفت كل امرأة منهما إلى زوج اختها فدخل بها ولم يعلم ثم علم الحال لما اصبحا فذكرا له ذلك وسألاه المخرج فقال لهما كل منكما راض بالتي دخل بها فقالا نعم فقال ليطلق كل منكما امرأته التي عقد عليها تطليقة ففعلا فقال ليعقد كل منكما على المرأة التي دخل بها

ج / 3 ص -384- ففعلا فقال ليمض كل منكما إلى اهله وهذه الحيلة في غاية اللطف فإن المرأة التي دخل بها كل منهما قد وطئها بشبهة فله ان ينكحها في عدتها فإنه لا يصان ماؤه عن مائه وأمره ان يطلق واحدة فإنه لم يدخل بالتي طلقها فالواحدة تبينها ولا عدة عليها منه فللآخر ان يتزوجها
المثال التاسع والخمسون اذا تزوجت المرأة وخافت ان يسافر عنها الزوج ويدعها أو يسافر بها ولا تريد الخروج من دارها أو ان يتزوج عليها أو يتسرى أو يشرب المسكر أو يضربها من غير جرم أو يتبين فقيرا وقد ظنته غنيا أو معيبا وقد ظنته سليما أو اميا وقد ظنته قارئا أو جاهلا وقد ظنته عالما أو نحو ذلك فلا يمكنها التخلص فالحيلة لها في ذلك كله ان تشترط عليه انه متى وجد شيء من ذلك فأمرها بيدها ان شاءت اقامت معه وان شاءت فارقته وتشهد عليه بذلك فإن خافت ان لاتشترط ذلك بعد لزوم العقد فلا يمكنها الزامه بالشرط فلا تأذن لوليها ان يزوجها منه الا على هذا الشرط فيقول زوجتكما على ان امرها بيدها ان كان الامر كيت وكيت فمتى كان الامر كذلك ملكت تطليق نفسها ولا بأس بهذه الحيلة فإن المرأة تتخلص بها من نكاح من لم ترض بنكاحه وتستغني بها عن رفع امرها إلى الحاكم ليفسخ نكاحها بالغيبة والاعسار ونحوهما
المثال الستون يصح ضمان مالا يجب كقوله ما اعطيت لفلان فهو علي عند الاكثرين كما دل عليه القرآن في قول مؤذن يوسف ولمن جاء به حمل بعير وانا به زعيم والمصلحة تقتضى ذلك بل قد تدعو اليه الحاجة أو الضرورة وعند الشافعي لا يجوز وسلم جوازه اذا تبين سبب وجوبه كدرك المبيع والحيلة في جوازه على هذا القول انه اذا رضى بأن يلتزم عنه مقدارا له يجب عليه بعد ان يقر المضمون عنه به للدافع ثم يضمنه عنه الضامن فإن خشى المقر ان يطالبه المقر له بذلك ولا يدفعه اليه فالحيلة ان يقول هو على من ثمن مبيع لم اقبضه فإن تحرج من الاخبار بالكذب فالحيلة ان يبيعه ما يريد اخذه منه بالمبلغ الذي التزم

ج / 3 ص -385- الضامن اداءه فإذا صار في ذمته ضمنه عنه وهذا الحكم اذا زوج ابنه أو عبده أو اجيره وضمن للمرأة نفقتها وكسوتها فالصحيح في هذا كله جواز الضمان والحاجة تدعو اليه ولا محذور فيه وليس بعقد معاوضة فتؤثر فيه الجهالة وعقود الالتزام لا يؤثر فيها الجهالة كالنذر ثم يمكن رفع الجهالة بأن يحد له حدا فيقول من درهم إلى كذا وكذا
فإن قيل: ما بين الدرهم والغاية مجهول لا يدري كم يلزمه منه
قيل: لا يقدح ذلك في جواز الالتزام لانه يتبين في الآخر كم هو الواجب منه ثم لو اقر بذلك فقال له على ما بين درهم إلى الف صح فهكذا اذا قال: ضمنت عنه ما بين درهم إلى الف
فإن قيل: الضامن فرع على المضمون عنه فإذا كان الاصل لم يثبت في ذمته شيء فعلى أي شيء الضمان ينبني الضمان ويتفرع؟
قيل: انما يصير ضامنا اذا ثبت في ذمة المضمون عنه والا في الحال فليس هو ضامنا وان صح ان يقال هو ضامن بالقوة ففي الحقيقة هو ضمان معلق على شرط وذلك جائز والله اعلم
المثال الحادي والستون إذا سبق لسانه بما يؤاخذ به في الظاهر ولم يرد معناه أو اراده ثم رجع عنه وتاب منه أو خاف ان يشهد عليه به شهود زور ولم يتكلم به فرفع إلى الحاكم وادعى عليه به فإن انكر شهدوا عليه وان اقر حكم عليه ولا سيما ان كان لا يرى قبول التوبة من ذلك فالحيلة في الخلاص أن لا يقر به ولا ينكر فيشهد عليه الشهود بل يكفيه في الجواب ان يقول إن كنت قلته فقد رجعت عنه وأنا تائب إلى الله منه وليس للحاكم بعد ذلك ان يقول لا اكتفى منك بهذا الجواب بل لا بد من الاقرار أو الانكار فان هذا جواب كاف في مثل هذه الدعوى وتكليفه بعد ذلك خطة الخسف

ج / 3 ص -386- بالاقرار وقد يكون كاذبا فيه أو الانكار وقد تاب منه بينه وبين الله تعالى فيشهد عليه الشهود ظلم وباطل فلا يحل للحاكم ان يسأله بعد هذا هل وقع منك ذلك أو لم يقع بل أبلغ من هذا لو شهد عليه بالردة فقال لم ازل اشهد ان لا إله إلا الله وأن محمدا رسول الله منذ عقلت والى الآن لم يستكشف عن شيء ولم يسأل لا هو ولا الشهود عن سبب ردته كما ذكره الخرقي في مختصره وغيره من اصحاب الشافعي فإذا ادعى عليه بانه قال: كذا وكذا فقال إن كنت قلته فأنا تائب إلى الله منه أو قد تبت منه فقد اكتفى منه بهذا الجواب ولم يكشف عن شيء منه بعد ذلك
فإن قيل: هذا تعليق للتوبة أو الاسلام بالشرط ولا يصح تعليقه بشرط
قيل: هذا من قلة فقه مورده فإن التوبة لا تصح إلا على هذا الشرط تلفظ به أو لم يتلفظ به وكذلك تجديد الاسلام لا يصح إلا بشرط ان يوجد ما يناقضه فتلفظه بالشرط تأكيد لمقتضى عقد التوبة والاسلام وهذا كما اذا قال: إن كان هذا ملكى فقد بعتك إياه فهل يقول احد إن هذا بيع معلق بشرط فلا يصح وكذلك اذا قال: ان كانت هذه امرأتي فهى طالق لا يقول احد إنه طلاق معلق ونظائره اكثر من ان تذكر
وقد شرع الله لعباده التعليق بالشروط في كل موضع يحتاج اليه العبد حتى بينه وبين ربه كما قال: النبي صلى الله عليه وسلم لضباعة بنت الزبير وقد شكت اليه وقت الاحرام فقال حجى واشترطى على ربك فقولى ان حبسني حابس فمحلى حيث حبستني فإن لك ما اشترطت على ربك فهذا شرط مع الله في العبادة وقد شرعه على لسان رسوله لحاجة الامة اليه ويفيد شيئين جواز التحلل وسقوط الهدى وكذلك الداعى بالخيرة يشترط على ربه في دعائه فيقول اللهم ان كان هذا الامر خيرا لى في دينى ومعاشى وعاقبة امرى عاجله وآجله فاقدره لي ويسره لي فيعلق طلب

ج / 3 ص -387- الاجابة بالشرط لحاجته إلى ذلك لخفاء المصلحة عليه وكذلك النبي صلى الله عليه وسلم اشترط على ربه أيما رجل سبه أو لعنه وليس لذلك بأهل ان يجعلها كفارة له وقربة يقربه بها اليه وهذا تعليق للمدعو به بشرط الاستحقاق وكذلك المصلى على الميت شرع له تعليق الدعاء بالشرط فيقول اللهم انت أعلم بسره وعلانيته إن كان محسنا فتقبل حسناته وان كان مسيئا فتجاوز عن سيئاته فهذا طلب للتجاوز عنه بشرط فكيف يمنع تعليق التوبة بالشرط؟
وقال شيخنا كان يشكل على احيانا حال من اصلي عليه الجنائر هل هو مؤمن أو منافق فرأيت رسول الله صلى الله عليه وسلم في المنام فسألته عن مسائل عديدة منها هذه المسألة فقال يا أحمد الشرط الشرط أو قال: علق الدعاء بالشرط وكذلك ارشد امته صلى الله عليه وسلم إلى تعليق الدعاء بالحياة والموت بالشرط فقال لا يتمنى احدكم الموت لضر نزل به ولكن ليقل اللهم احينى اذا كانت الحياة خيرا لى وتوفنى اذا كانت الوفاة خيرا لى وكذلك قوله في الحديث الآخر واذا اردت بعبادك فتنة فتوفنى اليك غير مفتون وقال المسلمون عند شروطهم إلا شرطا احل حراما وحرم حلالا
وتعليق العقود والفسوخ والتبرعات والالتزامات وغيرها بالشروط امر قد يدعو اليه الضرورة أو الحاجة أو المصلحة فلا يستغنى عنه المكلف وقد صح تعليق النظر بالشرط بالاجماع ونص الكتاب وتعليق الضمان بالشرط بنص القرآن وتعليق النكاح بالشرط في تزويج موسى بابنة صاحب مدين وهو من أصح نكاح على وجه الارض ولم يأت في شريعتنا ما ينسخه بل اتت مقررة له كقوله صلى الله عليه وسلم إن احق الشروط ان توفوا به ما استحللتم به الفروج فهذا صريح في ان حل الفروج بالنكاح قد يعلق على شرط ونص الامام احمد على جواز تعليق النكاح بالشرط وهذا هو الصحيح كما يعلق الطلاق والجعالة والنذر وغيرها من العقود وعلق امير المؤمنين عمر رضى الله عنه عقد المزارعة بالشرط فكان

ج / 3 ص -388- يدفع ارضه إلى من يعمل عليها على انه ان جاء عمر بالبذر فله كدا وان جاء العامل بالبذر فله كذا ذكره البخاري ولم يخالفه صاحب ونص الامام احمد على جواز تعليق البيع بالشرط في قوله إن بعت هذه الجارية فأنا احق بها بالثمن واحتج بأنه قول ابن مسعود ورهن الامام احمد نعله وقال للمرتهن إن جئتك بالحق إلى كذا وإلا فهو لك وهذا بيع بشرط فقد فعله وافتى به وكذلك تعليق الابراء بالشرط نص على جوازه فعلا منه فقال لمن اغتابه ثم استحله انت في حل ان لم تعد فقال له الميموني قد اغتابك وتحلله فقال الم ترنى قد اشترطت عليه ان لا يعود والمتأخرون من اصحابه يقولون لا يصح تعليق الابراء بالشرط وليس ذلك موافقا لنصوصه ولا لأصوله
وقد علق النبي صلى الله عليه وسلم ولاية الامارة بالشرط وهذا تنبيه على تعليق الحكم في كل ولاية وعلى تعليق الوكالة الخاصة والعامة وقد علق ابو بكر تولية عمر رضى الله عنه بالشرط ووافقه عليه سائر الصحابة فلم ينكره منهم رجل واحد وقال النبي صلى الله عليه وسلم من باع نخلا قد أبرت فثمرتها للبائع إلا ان يشترطها المبتاع فهذا الشرط خلاف مقتضى العقد المطلق وقد جوزه الشارع وقال من باع عبدا وله مال فماله للبائع إلا ان يشترطه المبتاع وفي السنن عنه من اعتق عبدا وله مال فمال العبد له إلا ان يشترطه السيد وفي المسند والسنن عن سفينة قال: كنت مملوكا لأم سلمة فقالت اعتقتك واشترطت عليك ان تخدم رسول الله صلى الله عليه وسلم ما عشت فقلت ولو لم تشترطي على ما فارقت رسول الله صلى الله عليه وسلم ما عشت فأعتقتني واشترطت على وذكر البخاري في صحيحه عن عمر ابن الخطاب رضي الله عنه قال: مقاطع الحقوق عند الشروط ولك ما شرطت وقال البخاري في باب الشروط في القرض وقال ابن عمر وعطاء إذا احله في القرض جاز وقال في باب ما يجوز من الاشتراط والثنيا في الاقرار والشروط التي يتعارفها الناس بينهم وقال ابن عوف عن ابن سيرين قال: قال رجل لكريه ارحل ركابك فإن لم أرحل معك في يوم كذا وكذا فلك مائة درهم فلم يخرج فقال

ج / 3 ص -389- شريح من شرط على نفسه طائعا غير مكره فهو عليه وقال ايوب عن ابن سيرين ان رجلا باع طعاما فقال ان لم آتك الاربعاء فليس بيني وبينك بيع فقال للمشتري انت أخلفته فقضى عليه وقال في باب الشروط في المهر وقال المسور سمعت رسول الله صلى الله عليه وسلم ذكر صهرا فأثنى عليه في مصاهرته فأحسن فقال حدثني فصدقني ووعدني فوفاني ثم ذكر فيه حديث احق الشروط ان توفوا به ما استحللتم به الفروج وقال في كتاب الحرث وعامل عمر الناس على انه إن جاء عمر بالبذر من عنده فلهم الشطر وإن جاءوا بالبذر فلهم كذا وهذا صريح في جواز إن خطته اليوم فلك كذا وإن خطته غدا فلك كذا وفي جواز بعتكه بعشرة نقدا أو بعشرين نسيئة فالصواب جواز هذا كله للنص والآثار والقياس وقال جابر بعت رسول الله صلى الله عليه وسلم بعيرا واشترطت حملانه إلى اهلى وروى سفيان بن عيينة عن عمرو بن دينار عن عبدالرحمن بن فروخ عن نافع بن عبدالحارث عامل عمر على مكة انه اشترى من صفوان بن امية دارا لعمر بن الخطاب بأربعة آلاف درهم واشترط عليه نافع ان رضى عمر فالبيع له وان لم يرض فلصفوان اربعمائة درهم ومن ههنا قال: الامام احمد لا بأس ببيع العربون لان عمر فعله واجاز هذا البيع والشرط فيه مجاهد ومحمد بن سيرين وزيد بن اسلم ونافع ابن عبدالحارث وقال ابو عمر وكان زيد بن اسلم يقول أجازه رسول الله صلى الله عليه وسلم وذكر الامام احمد ان محمد بن مسلمة الانصاري اشترى من نبطى حزمة حطب واشترط عليه حملها إلى قصر سعد واشترى عبد الله ابن مسعود جارية من امرأته وشرطت عليه انه إن باعها فهى لها بالثمن وفي ذلك اتفاقهما على صحة البيع والشرط ذكره الامام احمد وافتى به
والمقصود أن للشروط عند الشارع شأنا ليس عند كثير من الفقهاء فإنهم يلغون شروطا لم يلغها الشارع ويفسدون بها العقد من غير مفسدة تقتضى فساده وهم متناقضون فيما يقبل التعليق بالشروط من العقود وما لا يقبله فليس

ج / 3 ص -390- لهم ضابط مطرد منعكس يقوم عليه دليل فالصواب الضابط الشرعي الذي دل عليه النص ان كل شرط خالف حكم الله وكتابه فهو باطل وما لم يخالفه حكمه فهو لازم
يوضحه ان الالتزام بالشروط كالالتزام بالنذر والنذر لا يبطل منه إلا ما خالف حكم الله وكتابه بل الشروط في حقوق العباد أوسع من النذر في حق الله والالتزام به أوفي من الالتزام بالنذر
وإنما بسطت القول في هذا لان باب الشرط يدفع حيل اكثر المتحيلين ويجعل للرجل مخرجا مما يخاف منه ومما يضيق عليه فالشرط الجائز بمنزلة العقد بل هو عقد وعهد وقد قال: الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} وقال: {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا}
وههنا قضيتان كليتان من قضايا الشرع الذي بعث الله به رسوله احداهما ان كل شرط خالف حكم الله وناقض كتابه فهو باطل كائنا ما كان والثانية ان كل شرط لا يخالف حكمه ولا يناقض كتابه وهو ما يجوز تركه وفعله بدون الشرط فهو لازم بالشرط ولا يستثنى من هاتين القضيتين شيء وقد دل عليهما كتاب الله وسنة رسول واتفاق الصحابة ولا تعبأ بالنقض بالمسائل المذهبية والاقوال الآرائية فإنها لا تهدم قاعدة من قواعد الشرع فالشروط في حق المكلفين كالنذر في حقوق رب العالمين فكل طاعة جاز فعلها قبل النذر لزمت بالنذر وكذلك كل شرط قد جاز بذله بدون الاشتراط لزم بالشرط فمقاطع الحقوق عند الشروط واذا كان من علامات النفاق اخلاف الوعد وليس بمشروط فكيف الوعد المؤكد بالشرط بل ترك الوفاء بالشرط يدخل في الكذب والخلف والخيانة والغدر وبالله التوفيق
المثال الثاني والستون اذا باعه جارية معيبة وخاف ردها عليه بالعيب فليبين له من عيبها ويشهد انه دخل عليه فإن خاف ردها بعيب آخر لا يعلمه

ج / 3 ص -391- البائع فليعين له عيوبا يدخل في جملتها وانه رضى بها كذلك فإن كان العيب غير متصور ولا داخل في جملة تلك العيوب فليقل وانك رضيت بها بحملة ما فيها من العيوب التي توجب الرد مقتصرا على ذلك ولا يقول وانك اسقطت حقك من الرد ولا أبرأتني من كل دعوى توجب الرد ولا يبيعها بشرط البراءة من كل عيب فإن هذا لا يسقط الرد عند كثير من الفقهاء وهي مسألة البيع بالبراءة من العيوب وللشافعي فيها ثلاثة اقوال احدها صحة البيع والشرط والثاني صحة البيع وفساد الشرط وانه لا يبرأ من شيء من العيوب والثالث انه يبرأ من العيوب الباطنة في الحيوان خاصة دون غيرها
والمشهور من مذهب مالك جواز العقد والشرط وانه يبرأ من جميع العيوب وهل يعم ذلك جميع المبيعات أو يخص بعضها فذكر ابن حبيب عن مالك وابن وهب انه يعم جميع المبيعات عرضا كان المبيع أو حيوانا وعنه انه يختص ببعض المبيعات واختلف عنه في تعيينه فالذي في الموطأ عنه انه يختص بالحيوان ناطقا كان أو بهما والذي في التهذيب اختصاصه بناطق الحيوان قالوا: وعلى هذا المذهب في صحة ذلك مطلقا فبيع السلطان وبيع الميراث اذا علم انه ميراث جار مجري بيع البراءة وان لم يشترط وعلى هذا فإذا قال: ابيعك بيع الميراث لا قيام بعيب صح ذلك ويكون بيع براءة وفي الميراث لا يحتاج إلى ذكره قالوا: واذا قلنا ان البراءة تنفع فإنما منفعتها في امتناع الرد بعيب لم يعلم به البائع واما ما علم به البائع فإن شرط البراءة لا يمنع رد المشتري به اذا لم يكن عالما به وقت العقد فإذا ادعى المشتري علم البائع فأقر أو نكل بعد توجه اليمين عليه توجه الرد عليه
قالوا: ولو ملك شيئا ثم باعه قبل ان يستعمله بشرط البراءة لم ينفعه ذلك حتى يستعمله ويستبرئه ثم يبيعه بشرط البراءة قال: في التهذيب في التجار يقدمون بالرقيق فيبيعونه بالبراءة ولم تطل اقامة الرقيق عندهم هؤلاء يريدون ان يذهبوا بأموال الناس باطلا لا تنفعهم البراءة وقال عبد الملك وغيره لا يشترط

ج / 3 ص -392- استعماله ولا طول مقامه عنده بل تنفعه البراءة كما تنفعه مع الطول والاستعمال قالوا: واذا كان في المبيع عيب يعلمه البائع بعينه فأدخله في جملة عيوب ليست موجودة وتبرا منها كلها لم يبرأ منه حتى يفرده بالبراءة ويعين موضعه وجنسه ومقدار بحيث لا يبقى للمبتاع فيه قول قالوا: وكذلك لو اراه العيب وشاهده لم يبرا منه اذا كان ظاهره لا يستلزم الاحاطة بباطنه وباطنه فيه فساد آخر كما اذا اراه دبرة البعير وشاهدها وهي منغلة مفسدة فلم يذكر له ما فيها من نغل وغيره ونظائر ذلك قالوا: وكذلك لو اخبره ان به اباقا أو سرقة وهو اباق بعيد أو سرقة عظيمة والمشتري يظنه يسيرا لم يبرأ حتى يبين له ذلك
قال: ابو القاسم ابن الكاتب لا يختلف قول مالك في ان بيع السلطان بيع براءة على المفلس أو لقضاء ديون من تركة ميت براءة أيضا وان لم يشترطها قال: وانما كان كذلك لانه حكم منه بالمبيع وبيع البراءة مختلف فيه فإذا حكم السلطان بأحد اقوال العلماء لم ترد قضيته عند من يرى خلاف رأيه فيما حكم به ورد ذلك عليه المازري وغيره وقالوا السلطان لم يتعرض في البيع إلى خلاف ولا وفاق ولا قصد إلى حكم به يرفع النزاع وقد حكى بعض الشيوخ الخلاف في بيع البراءة ولو تولاه السلطان بنفسه قال: وذلك لان سحنون قال: وكان قول مالك القديم ان بيع السلطان وبيع الوارث لا قيام فيه بعيب ولا بعهدة قال: وهذا يدل على ان له قولا آخر خلاف هذا وقال ويدل عليه ان ابن القاسم قال: اذا بيع عبد على مفلس فإن للمشتري ان يرده بالعيب قال: فالصواب ان بيع السلطان وبيع الورثة كغيرهما قال: المازري اما بيع الورثة لقضاء ديونه وتنفيذ وصاياه فإن فيه الخلاف المشهور قال: واما ما باعوه لانفسهم للانفصال من شركة بعضهم لبعض فملتحق ببيع الرجل مال نفسه بالبراءة وكذلك من باع للانفاق على من في ولايته قلت وقول المازري ان بيع السلطان لا تعرض فيه لحكم مبني على اصل وهو ان الحاكم اذا عقد

ج / 3 ص -393- بنفسه عقدا مختلفا فيه هل يكون بمنزلة حكمه به فيسوغ تنفيذه ولا يسوغ رده أو لا يكون حكما منه به فيسوغ لحاكم اخر خلافه وفي هذا الاصل قولان للفقهاء وهما في مذهب الامام احمد وغيره فهذا تقرير مذلك في هذه المسألة
وأما مذهب أبي حنيفة فإنه يصحح البيع والشرط ولا يمكن المشتري من الرد بعد اشتراط البراءة العامة سواء علم البائع العيب أو لو يعلمه حيوانا كان المبيع أو غيره وتناضر في هذه المسألة أبو حنيفة وابن أبي ليل فقال ابن أبي ليلى لا يبرأ إلا من عيب اشار اليه ووضع يده عليه فقال ابو حنيفة فلو ان امرأة من قريش باعت عبدا زنجيا على ذكره عيب افتضع اصبعها على ذكره فسكت ابن أبي ليلى
وأما مذهب الامام احمد فعنه ثلاث روايات إحداهن انه لا يبرأ بذلك ولا يسقط حق المشتري من الرد بالعيب الا من عيب عنه وعلم به المشتري والثانية انه يبرأ مطلقا والثالثة انه يبرأ من كل عيب لم يعلمه ولا يبرأ من كل عيب علمه حتى يعلم به المشتري
فإن صححنا البيع والشرط فلا إشكال وإن أبطلنا الشرط فهل يبطل البيع أو يصح ويثبت الرد فيه وجهان فإذا اثبتنا الرد وابطلنا الشرط فللبائع الرجوع بالتفاوت الذي نقص من ثمن السلعة بالشرط الذي لم يسلم له فإنه انما باعها بذلك الثمن بناء على ان المشتري لا يردها عليه بعيب ولو علم ان المشتري يتمكن من ردها لم يبعها بذلك الثمن فله الرجوع بالتفاوت وهذا هو العدل وقياس اصول الشريعة فان المشتري كما يرجع بالارش عند فوات غرضه من سلامة المبيع فكذا البائع يرجع بالتفاوت عند فوات غرضه من الشرط الذي ابطلناه عليه
والصحيح في هذه المسألة ما جاء عن الصحابة فإن عبدالله بن عمر باع

ج / 3 ص -394- زيد بن ثابت عبدا بشرط البراءة بثمانمائة درهم فأصاب به زيد عيبا فأراد رده على ابن عمر فلم يقبله فترافعا إلى عثمان فقال عثمان لابن عمر تحلف انك لم تعلم بهذا العيب فقال لا فرده عليه فباعه ابن عمر بألف درهم ذكره الامام احمد وغيره وهذا اتفاق منهم على صحة البيع وجواز شرط البراءة واتفاق من عثمان وزيد على ان البائع اذا علم بالعيب لم ينفعه شرط البراءة وعلى ان المدعى عليه متى نكل عن اليمين قضى عليه بالنكول ولم ترد اليمين على المدعى لكن هذا فيما اذا كان المدعى عليه منفردا بمعرفة الحال فاذا لم يحلف مع كونه عالما بصورة الحال قضى عليه بالنكول واما اذا كان المدعى هو المنفرد بالعلم بالحال أو كان مما لا يخفى عليه علمها ردت عليه اليمين فمثال الاول قضية ابن عمر هذه فانه هو العالم بانه هل كان يعلم الغيب أو لا يعلمه بخلاف زيد بن ثابت فإنه لا يعلم علم ابن عمر بذلك ولا عدم علمه فلا يشرع رد اليمين عليه ومثال الثاني اذا ادعى على وارث ميت انه اقرض مورثه مائة درهم أو باعه سلعة ولم يقبضه ثمنها أو اودعه وديعة والوارث غائب لا يعلم ذلك وسأل إحلافه فنكل عن اليمين لم يقض عليه بالنكول وردت اليمين على المدعى لانه منفرد بعلم ذلك فاذا لم يحلف لم يقض له ومثال الثالث اذا ادعى عليه انه باعه أو اجره فنكل عن اليمين حلف المدعى وقضى له فإن لم يحلف لم يقض له بنكول المدعى عليه لانه عالم بصحة ما ادعاه فإذا لم يحلف ولم يقم له بينه لم يكن مجرد نكول خصمه مصححا لدعواه
فهذا التحقيق احسن ما قيل: في مسألة النكول ورد اليمين وعليه تدل آثار الصحابة ويزول عنها الاختلاف ويكون هذا في موضعه وهذا في موضعه
وعرف حذيفة جملا له فادعاه فنكل المدعى عليه وتوجهت اليمن على حذيفة فقال أتراني اترك جملى فحلف بالله انه ما باع ولا هب

ج / 3 ص -395- فقد ثبت تحليف المدعى اذا اقام شاهدا واحدا والشاهد اقوى من النكول فتحليفه مع النكول اولى وقد شرع الله ورسوله تحليف المدعى في ايمان القسامة لقوة جانبه باللوث فتحليفه مع النكول اولى وكذلك شرع تحليف الزوج في اللعان وكذلك شرع تحليف المدعى اذا كان شاهد الحال يصدقه كما اذا تداعيا متاع البيت أو تداعى النجار والخياط آلة كل منهما فإنه يقضى لمن تدل الحال على صحة دعواه مع يمينه وقد روى في حديث مرفوع ان النبي صلى الله عليه وسلم رد اليمين على طالب الحق ذكره الدارقطني وغيره وهذا محض الفقه والقياس فأنه اذا نكل قوى جانب المدعى فظن صدقه فشرع اليمين في حقه فإن اليمين إنما شرعت في جانب المدعى عليه لقوة جانبه بالاصل فإذا شهد الشاهد الواحد ضعف هذا الاصل ولم يتمكن قوته من الاستقلال وقوى جانب المدعى باليمين وهكذا اذا نكل ضعف اصل البراءة ولم يكن النكول مستقلا بإثبات الدعوى لجواز ان يكون لجهله بالحال أو لتورعه عن اليمين أو للخوف من عاقبة اليمين أو لموافقة قضاء وقدر فيظن الظان انه بسبب اليمين أو لترفعه عن ابتذاله باستحلاف خصمه له مع علمه بأنه لو حلف كان صادقا واذا احتمل نكوله هذه الوجوه لم يكن مستقلا بل غايته ان يكون مقويا لجنبة المدعى فترد اليمين عليه ولم تكن هذه المسألة مقصودة وانما جر اليها الكلام في اثر ابن عمر وزيد في مسألة البراءة
وقد علم حكم هذا الشرط واين ينتفع به البار واين لا ينتفع به
وإن قيل: فهل ينفعه ان يشترط على المشتري انه متى رده فهو حر ام لا ينفعه واذا خاف توكيله في الرد استوثق منه بقوله متى رددته أو وكلت في رده فان خاف من رد الحاكم عليه حيث يرده بالشرع فلا يكون المشتري هو الراد ولا وكيله بل الحاكم المنفذ للشرع فاستوثق منه بقوله إذا دعيت رده فهو حر فهنا تصعب الحيلة على الرد إلا على مذهب أبي ثور واحد الوجهين في مذهب الامام احمد وهو

ج / 3 ص -396- إجماع الصحابة ان تعليق العتق متى قصد به الحض أو المنع فهو يمين حكمه حكم اليمين بالحج والصوم والصدقة وحكم ما لو قال: ان رددته فعلى ان اعتقه بل اولى بعدم العتق فإن هذا نذر قربة ولكن اخراجه مخرج اليمين منع لزوم الوفاء به مع ان الالتزام به اكثر من الالتزام بقوله فهو حر فكل ما في التزام قوله فهو حر فهو داخل في التزام فعلى ان اعتقه ولا ينعكس فإن قوله فعلى ان اعتقه يتضمن وجوب الاعتاق وفعل العتق ووقوع الحرية فإذا منع قصد الحض أو المنع وقوع ثلاثة اشياء فلأن يمنع وقوع واحد منها اولى واحرى وهذا لا جواب عنه وهو مما يبين فضل فقه الصحابة وان بين فقههم وفقه من بعدهم كما بينه وبينهم وحتى لو لم يصح ذلك عنهم لكان هذا محض القياس ومقتضى قواعد الشرع واصوله من اكثر من عشرين وجها لا تخفي على متبحر تتبعها ويكفي قول فقيه الامة وحبرها وترجمان القرآن ابن عباس العتق ما ابتغى به وجه الله والطلاق ما كان عن وطر فتأمل هاتين الكلمتين الشريفتين الصادرتين عن علم قد رسخ اسفله وبسق اعلاه واينعت ثمرته وذللت للطالب قطوفه ثم احكم بالكلمتين على ايمان الحالفين بالعتق والطلاق هل تجد الحالف بهذا ممن يبتغي به وجه الله والتقرب اليه باعتاق هذا العبد وهل تجد الحالف بالطلاق ممن له وطرفي طلاق زوجته فرضى الله عن جبر هذه الامه لقد شفت كلمتاه هاتان الصدور وطبقتا المفصل واصابتا المحز وكانتا برهانا على استجابة دعوة صلى الله عليه وسلم ان يعلمه الله التأويل ويفقهه في الدين ولا يوحشنك من قد اقر على نفسه هو و جميع اهل العلم انه ليس من اولى العلم فإذا ظفرت برجل واحد من اولى العلم طالب للدليل محكم له متبع للحق حيث كان واين كان ومع من كان زالت الوحشة وحصلت الالفة ولو خالفك فإنه يخالفك ويعذرك والجاهل الظالم يخالفك بلا حجة ويكفرك أو يبدعك بلا حجة وذنبك رغبتك عن طريقته الوخيمة وسيرته الذميمة فلا تغتر بكثرة هذا الضرب وفإن الآلاف المؤلفة منهم لا يعدلون بشخص واحد من اهل العلم والواحد من اهل العلم يعدل بملء الارض منهم

ج / 3 ص -397- واعلم أن الإجماع والحجة والسواد الأعظم هو العالم صاحب الحق وإن كان وحده وإن خالفه أهل الأرض قال: عمرو بن ميمون الاودى صحبت معاذا باليمن فما فارقته حتى واريته في التراب بالشام ثم صبحت من بعده افقه الناس عبد الله ابن مسعود فسمعته يقول عليكم بالجماعة فإن يد الله مع الجماعة ثم سمعته يوما من الأيام وهو يقول سيولى عليكم ولاة يؤخرون الصلاة عن مواقيتها فصلوا الصلاة لميقاتها فهى الفريضة وصلوا معهم فإنها لكم نافلة قال: قلت يا أصحاب محمد ما ادري ما تحدثون قال: وما ذاك قلت تأمرني بالجماعة وتحضني عليها ثم تقول لي صل الصلاة وحدك وهي الفريضة وصل مع الجماعة وهي نافلة قال: يا عمرو بن ميمون قد كنت أظنك من أفقه أهل هذه القرية أتدري ما الجماعة قلت لا قال: إن جمهور الجماعة هم الذين فارقوا الجماعة الجماعة ما وافق الحق وان كنت وحدك وفي لفظ آخر فضرب على فخذي وقال ويحك أن جمهور الناس فارقوا الجماعة وان الجماعة ما وافق طاعة الله تعالى
وقال نعيم بن حماد إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد وان كنت وحدك فإنك أنت الجماعة حينئذ ذكرهما البيهقى وغيره
وقال بعض أئمة الحديث وقد ذكر له السواد الأعظم فقال أتدرى ما السواد الأعظم هو محمد بن أسلم الطوسي واصحابه فمسخ المختلفون الذين جعلوا السواد الأعظم والحجة والجماعة هم الجمهور وجعلوهم عيارا على السنة وجعلوا السنة بدعة والمعروف منكرا لقلة أهله وتفردهم في الإعصار والأمصار وقالوا من شذ شذ الله به في النار وما عرف المختلفون أن الشاذ ما خالف الحق وان كان الناس كلهم عليه إلا واحدا منهم فهم الشاذون وقد شد الناس كلهم زمن احمد بن حنبل إلا نفرا يسيرا فكانوا هم الجماعة وكانت القضاة حينئذ والمفتون والخليفة وأتباعه كلهم هم الشاذون وكان الإمام احمد وحده هو الجماعة ولما لم يتحمل هذا عقول الناس قالوا: للخليفة يا أمير المؤمنين أتكون أنت وقضاتك وولاتك والفقهاء والمفتون كلهم على الباطل واحمد وحده هو على الحق

ج / 3 ص -398- فلم يتسع علمه لذلك فأخذه بالسياط والعقوبة بعد الحبس الطويل فلا إله إلا الله ما أشبه الليلة بالبارحة وهي السبيل المهيع لأهل السنة والجماعة حتى يلقوا ربهم مضى عليها سلفهم وينتظرها خلفهم من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا ولا حول ولا قوة إلا بالله العلى العظيم
المثال الثالث والستون إذا وقعت الفرقة البائنة بين الزوجين لم تجب لها عليه نفقة ولا سكنى بسنة رسول الله صلى الله عليه وسلم الصحيحة الصريحة فإن خاف أن ترفعه إلى حاكم يرى وجوب ذلك عليه فالحيلة أن يتغيب مدة العدة فإذا رفعته بعد ذلك لم يحكم بها عليه لأنها تسقط عنه بمضي الزمان كما يقوله الاكثرون في نفقة القريب وكما هو متفق عليه في نفقة العبد والحيوان البهيم ولا كراهة في هذه الحيلة لأنها وسيلة إلى اسقاط ما أسقطه الله ورسوله بخلاف الحيلة على إسقاط ما أوجبه الله ورسوله فهذه لون وتلك لون فإن لم تمكنه الغيبة وأمكنه أن يرفعها إلى حاكم يحكم بسقوط ذلك فعل والحيلة في أن يتوصل إلى حكم حاكم بذلك أن ينشيء الطلاق أو يقر به بحضرته ثم يسأله الحكم بما يراه من سقوط النفقة والسكنى بهذه الفرقة مع علمه باختلاف العلماء في ذلك فإن بدرته إلى حاكم يرى وجوبها فقد ضاقت عليه وجوه الحيل ولم يبق له إلا حيلة واحدة وهي دعواه أنها كانت بانت منه قبل ذلك بمدة تزيد على انقضاء عدتها وانه نسى البينونة وهذه الحيلة تدخل في قسم التوصل إلى الجائز بالمحظور كما تقدم نظائره
المثال الرابع والستون اختلف الفقهاء في الضمان هل هو تعدد لمحل الحق وقيام للضمين مقام المضمون عنه أو هو استيثاق بمنزلة الرهن على قولين وهما روايتان عن مالك يظهر أثرهما في مطالبة الضامن مع التمكن من مطالبة المضمون عنه فمن قال: بالقول الأول وهم الجمهور قالوا: لصاحب الحق مطالبة من شاء

ج / 3 ص -399- منهما على السواء ومن قال: بالقول الثاني قال: ليس له مطالبة الضامن إلا إذا تعذر عليه مطالبة المضمون عنه واحتج هؤلاء بثلاث حجج إحداها أن الضامن فرع والمضمون عنه اصل وقاعدة الشريعة أن الفروع والأبدال لا يصار إليها إلا عند تعذر الأصول كالتراب في الطهارة والصوم في كفارة اليمين وشاهد الفرع مع شاهد الأصل وقد اطرد هذا في ولاية النكاح واستحقاق الميراث لا يلى فرع مع أصله ولا يرث معه الحجة الثانية أن الكفالة توثقه وحفظ للحق فهى جارية مجرى الرهن ولكن ذاك رهن عين وهي رهن ذمة أقامها الشارع مقام رهن الأعيان للحاجة إليها واستدعاء المصلحة لها والرهن لا يستوفي منه إلا مع تعذر الاستيفاء من الراهن فكذا الضمين ولهذا كثيرا ما يقترن الرهن والضمين لتواخيهما وتشابههما وحصول الاستيثاق بكل منهما الحجة الثالثة أن الضامن في الأصل لم يوضع لتعدد محل الحق كما لم يوضع لنقله وإنما وضع ليحفظ صاحب الحق حقه من التوى والهلاك ويكون له محل يرجع إليه عند تعذر الاستيفاء من محله الأصلي ولم ينصب الضامن نفسه لان يطالبه المضمون له مع وجود الأصيل ويسرته والتمكن من مطالبته والناس يستقبحون هذا ويعدون فاعله متعديا ولا يعذرونه بالمطالبة حتى إذا تعذر عليه مطالبة الأصيل عذروه بمطالبة الضامن وكانوا عونا له عليه وهذا أمر مستقر في فطر الناس ومعاملاتهم بحيث لو طالب الضامن والمضمون عنده إلى جانبه والدراهم في كمه وهو متمكن من مطالبته لاستقبحوا ذلك غاية الاستقباح وهذا القول في القوة كما ترى وهو رواية ابن القاسم في الكتاب عن مالك ولا ينافى هذا قول النبي صلى الله عليه وسلم الزعيم غارم فإنه لا عموم له ولا يدل على انه غارم في جميع الأحوال ولهذا لو أدى الأصيل لم يكن غارما ولحديث أبى قتادة في ضمان دين الميت لتعذر مطالبة الأصيل ولا يصح الاحتجاج بأن الضمان مشتق من الضم فاقتضى لفظه ضم إحدى الذمتين إلى الأخرى لوجهين أحدهما أن الضم من المضاعف

ج / 3 ص -400- والضمان من الضمين فمادتهما مختلفة ومعناهما مختلف وان تشابها لفظا ومعنى في بعض الأمور الثاني انه لو كان مشتقا من الضم فالضم قدر مشترك بين ضم يطالب معه استقلالا وبدلا والأعم لا يستلزم الأخص
وإذا عرف هذا و أراد الضامن الدخول عليه فالحيلة أن يعلق الضمان بالشرط فيقول إن توى المال على الأصيل فأنا ضامن له ولا يمنع تعليق الضمان بالشرط وقد صرح القرآن بتعليقه بالشرط وهو محض القياس فإنه التزام فجاز تعليقه بالشرط كالنذور والمؤمنون عند شروطهم إلا شرطا أحل حراما أو حرم حلالا وهذا ليس واحدا منهما ومقاطع الحقوق عند الشروط فإن خاف من قاصر في الفقه غير راسخ في حقائقه فليقل ضمنت لك هذا الدين عند تعذر استيفائه ممن هو عليه فهذا ضمان مخصوص بحاله مخصوصة فلا يجوز إلزامه به في غيرها كما لو ضمن الحال مؤجلا أو ضمنه في مكان دون مكان فإن خاف من إفساد هذا أيضا فليشهد عليه أنه لا يستحق المطالبة له به إلا عند تعذر مطالبة الأصيل وأنه متى طالبه أو ادعى عليه به مع قدرته على الأصيل كانت دعواه باطلة والله اعلم
المثال الخامس والستون قد تدعو الحاجة إلى أن يكون عقد الإجارة مبهما غير معين فمثاله أن يقول له إن ركبت هذه الدابة إلى أرض كذا فلك عشرة وإن ركبتها إلى أرض كذا فلك خمسة عشر أو يقول إن خطت هذا القميص اليوم فلك درهم وإن خطته غدا فنصف درهم وإن زرعت هذه الأرض حنطة فأجرتها مائة أو شعيرا فأجرتها خمسون ونحو ذلك فهذا كله جائز صحيح لا يدل على بطلانه كتاب ولا سنة ولا إجماع ولا قياس بل هذه الأدلة تقتضي صحته وان كان فيه نزاع متأخر فالثابت عن الصحابة الذي لا يعلم عنهم فيه نزاع جوازه كما ذكره البخاري في صحيحه عن عمر انه دفع أرضه إلى من يزرعها وقال ان جاء عمر بالبذر من عنده فله كذا وإن جاءوا بالبذر فلهم كذا ولم

ج / 3 ص -401- يخالفه صحابي واحد ولا محذور في ذلك ولا خطر ولا غرر ولا أكل مال بالباطل ولا جهالة تعود إلى العمل ولا إلى العوض فإنه لا يقع إلا معينا والخيرة إلى الأجير أي ذلك احب أن يستوفي فعل فهو كما لو قال: له أي ثوب أخذته من هذا الثياب فقيمته كذا أو أي دابة ركبتها فأجرتها كذا أو أجرة هذه الفرس كذا وأجرة هذا الحمار كذا فأيها شئت فخذه أو ثمن هذا الثوب مائة وثمن هذا مائتان ونحو ذلك مما ليس فيه غرر ولا جهالة ولا ربا ولا ظلم فكيف تأتى الشريعة بتحريمه وعلى هذا فلا يحتاج إلى حيلة على فعله وكثير من المتأخرين من أتباع الأئمة يبطل هذا العقد فالحيلة على جوازه أن يقول استأجرتك لتخيطه اليوم بدرهم فإن خطته غدا فلك أجرة مثله نصف درهم وكذا يقول أجرتك هذه الدابة إلى ارض كذا بعشرة فإن ركبتها إلى ارض كذاو كذا فعليك أجرة مثلها كذا وكذا فإن خاف أن يكون يده يد عدوان ضمنه فليقل فإذا انقضت المسافة الأولى فهى أمانة عندك هذا عند من لم يصحح الإجارة المضافة ومن صححها فالحيلة عنده أن يقول فإذا قطعت هذه المسافة فقد آجرتكها إلى مسافة كذا وكذا فإذا انتهت آجرتكها إلى مسافة كذا وكذا فإن خشى المستأجر أن ينقضى شغله قبل ذلك فيبقى عقد الإجارة لازما له وقد فرغ شغله فالحيلة أن يقول إذا انقضت المسافة أو المدة فقد وكلتك في إجارتها لمن شئت فليؤجرها لغيره ثم يستأجرها منه فإن خاف أن لا تتم هذه الحيلة على اصل من لا يجوز تعليق الوكالة بالشرط فليوكله في الحال وكالة غير معلقة ثم يعلق تصرفه بالشرط فيقول أنت وكيلي في إجارتها فإذا انقضت المدة فقد أذنت لك في إجارتها
وقال القاضي أبو يعلى في كتاب إبطال الحيل إن احتال في إجازة هذا الشرط فقال استأجرها إلى دمشق بكذا ومن دمشق إلى الرملة بكذا ومن الرملة إلى مصر بكذا جاز له لأنه إذا سمى لكل من المسافتين أجرة معلومة فكل واحدة منهما كالمعقود عليه على حاله فلا يمنع صحة العقد

ج / 3 ص -402- قلت ولكن لا تنفعه هذه الحيلة إذا انقضى غرضه عند المسافة الأولى ويبقى عقد الإجارة لازما له فيما وراءها فتصير كما لو استأجرها إلى مصر فانقضى غرضه في الرملة فما الذي أفاده تعدد العقود فوجود هذه الحيلة وعدمها سواء فالوجه ما ذكرناه والله أعلم
المثال السادس والستون يجوز بيع المقاثي والباذنجان ونحوها بعد أن يبدو صلاحها كما تباع الثمار في رؤوس الأشجار ولا يمنع من صحة البيع تلاحق المبيع شيئا بعد شيء كما لم يمنع ذلك صحة بيع التوت والتين وسائر ما يخرج شيئا بعد شيء هذا محض القياس وعليه تقوم مصالح بني آدم ولا بد لهم منه ومن منع بيع ذلك إلا لقطة لقطة فمع أن ذلك متعذر في الغالب لا سبيل إليه إذ هو في غاية الحرج والعسر فهو مجهول لا ينضبط ولا ما هي اللقطة المبيعة أهي الكبار أو الصغار أو المتوسط أو بعض ذلك وتكون المقثأة كبيرة جدا لا يمكن اخذ اللقطة الواحدة إلا في أيام متعددة فيحدث كل يوم لقطة أخرى تختلط بالمبيع ولا يمكن تميزها منه ولا سبيل إلى الاحتراز من ذلك إلا أن يجمع دواب المصر كلها في يوم واحد ومن أمكنه من القطافين ثم يقطع الجميع في يوم واحد ويعرضه للتلف والضياع وحاشا أكمل الشرائع بل غيرها من الشرائع أن تأتى بمثل هذا وإنما هذا من الاغلاط الواقعة بالاجتهاد وأين حرم الله ورسوله على الأمة ما هم أحوج الناس إليه ثم أباح لهم نظيره فإن كان هذا غررا فبيع الثمار المتلاحقة الأجزاء غرر وإن لم يكن ذلك غررا فهذا مثله والصواب أن كليهما ليس غررا لا لغة ولا عرفا ولا شرعا ودعوى أن ذلك غرر دعوى بلا برهان فإن ادعى ذلك على اللغة طولب بالنقل ولن يجد إليه سبيلا وإن ادعى ذلك على العرف فالعرف شاهد بخلافه واهل العرف لا يعدون ذلك غررا وإن ادعاه على الشرع طولب بالدليل الشرعي فإن بلى بمن يقول هكذا في الكتاب وهكذا قالوا: فالحيلة في الجواز أن يشتري ذلك بعروقه فإذا استوفى ثمرته تصرف في العروق بما يريد والمانعون يجوزون هذه الحيلة ومن المعلوم أن العروق غير مقصودة وإنما المقصود الثمرة

ج / 3 ص -403- فان امتنع البيع لأجل الغرر لم يزل بملك العروق وهذا في غاية الظهور وبيع ذلك كبيع الثمار وهو قول أهل المدينة واحد الوجهين في مذهب الإمام احمد واختاره شيخنا


تحريم الحيل (تابع) - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

تحريم الحيل (تابع)

ج / 4 ص -3- المثال السابع والستون: تجوز قسمة الدين المشترك بميراث أو عقد أو إتلاف فينفرد كل من الشريكين بحصته ويختص بما قبضه سواء كان في ذمة واحدة أوفي ذمم متعددة فإن الحق لهما فيجوز أن يتفقا على قسمته أو على بقائه مشتركا ولا محذور في ذلك بل هذه أولى بالجواز من قسمة المنافع بالمهايأة بالزمان أو بالمكان ولا سيما فان المهايأة بالزمان تقتضي تقدم أحدهما على الأخر وقد تسلم المنفعة إلى نوبة الشريك وقد تتوى والدين في الذمة يقوم مقام العين ولهذا تصح المعاوضة عليه من الغريم وغيره وتجب على صاحبه زكاته إذا تمكن من قبضه ويجب عليه الإنفاق على أهله وولده ورقيقه منه ولا يعد فقيرا معدما فاقتسامه يجري مجرى اقتسام الأعيان والمنافع
فإذا رضى كل من الشريكين أن يختص بما يخصه من الدين فينفرد هذا برجل يطالبه وهذا برجل يطالبه أو ينفرد هذا بالمطالبة بحصته وهذا بالمطالبة بحصته لم يهدما بذلك قاعدة من قواعد الشريعة ولا استحلا ما حرم الله ولا خالفا نص كتاب الله ولا سنة رسوله ولا قول صاحب ولا قياسا شهد له الشرع بالاعتبار وغاية ما يقدر عدم تكافؤ الذمم ووقوع التفاوت فيها وأن ما في الذمة لم يتعين فلا يمكن قسمته وهذا لا يمنع تراضيهما بالقسمة مع التفاوت فإن الحق لا يعدوهما وعدم تعين ما في الذمة لا يمنع القسمة فإنه يتعين تقديرا ويكفي في إمكان القسمة التعين بوجه فهو معين تقديرا ويتعين بالقبض تحقيقا
وأما قول أبي الوفاء ابن عقيل لا تختلف الرواية عن احمد في عدم جواز

ج / 4 ص -4- قسمة الدين في الذمة الواحدة واختلفت الرواية عنه في جواز قسمته إذا كان في الذمتين فعنه فيه روايتان فليس كذلك بل عنه في كل من الصورتين روايتان وليس في أصوله ما يمنع جواز القسمة كما ليس في أصول الشريعة ما يمنعها وعلى هذا فلا يحتاج إلى حيلة على الجواز وأما من منع من القسمة فقد تشتد الحاجة إليها فيحتاج إلى التحليل عليها فالحيلة أن يأذن لشريكه أن يقبض من الغريم ما يخصه فإذا فعل لم يكن لشريكه أن يخاصمه فيه بعد الاذن على الصحيح من المذهب كما صرح به الأصحاب وكذلك لو قبض حصته ثم استهلكها قبل المحاصة لم يضمن لشريكه شيئا وكان المقبوض من ضمانه خاصة وذلك أنه لما أذن لشريكه في قبض ما يخصه فقد أسقط حقه من المحاصة فيختص الشريك بالمقبوض وأما إذا استهلك الشريك ما قبضه فإنه لا يضمن لشريكه حصته منه من قبل المحاصة لأنه لم يدخل في ملكه ولم يتعين له بمجرد قبض الشريك له ولهذا لو وفى شريكه نظيره لم يقل انتقل إلى القابض الأول ما كان ملكا للشريك فدل على أنه إنما بصير ملكا له بالمحاصة لا بمجرد قبض الشريك
ومن الأصحاب من فرق بين كون الدين بعقد وبين كونه بإتلاف أو إرث ووجه الفرق أنه إذا كان بعقد فكأنه عقد مع الشريكين فلكل منهما أن يطالب بما يخصه بخلاف دين الإرث والإتلاف والله أعلم
المثال الثامن والستون اختلف الفقهاء في جواز بيع المغيبات في الأرض من البصل والثوم والجزر واللفت والفجل والقلقاس ونحوها على قولين أحدهما المنع من بيعه كذلك لأنه مجهول غير مشاهد والورق لا يدل على باطنه بخلاف ظاهر الصبرة وعند أصحاب هذا القول لا يباع حتى يقلع والقول الثاني يجوز بيعه كذلك على ما جرت به عادة أصحاب الحقول وهذا قول أهل المدينة وهو أحد الوجهين في مذهب الإمام أحمد اختاره شيخنا وهو الصواب المقطوع به فإن في المنع من بيع ذلك حتى يقلع أعظم الضرر

ج / 4 ص -5- والحرج والمشقة مع ما فيه من الفساد الذي لا تأتي به شريعة فإنه إن قلعه كله في وقت واحد تعرض للتلف والفساد وإن قيل كلما أردت بيع شيء منه فاقلعه كان فيه من الحرج والعسر ما هو معلوم وإن قيل اتركه في الأرض حتى يفسد ولاتبعه فيها فهذا لا تأتي به شريعة وبالجمله فالمفتون بهذا القول لو بلوا بذلك في حقولهم أو ما هو وقف عليهم ونحو ذلك لم يمكنهم إلا بيعه في الأرض ولابد أو أتلافه وعدم الانتفاع به وقول القائل إن هذا غرر ومجهول فهذا ليس حظ الفقيه ولا هو من شأنه وإنما هذا من شأن أهل الخبرة بذلك فإن عدوه قمارا أو غررا فهم أعلم بذلك وإنما حظ الفقيه يحل كذا لأن الله أباحه ويحرم كذا لأن الله حرمه وقال الله وقال رسوله وقال الصحابة وأما أن يرى هذا خطرا وقمارأ أو غررا فليس من شأنه بل أربابه أخبر بهذا منه والمرجع إليهم فيه كما يرجع إليهم في كون هذا الوصف عيبا أم لا وكون هذا البيع مربحا أم لا وكون هذه السلعة نافقة في وقت كذا وبلد كذا ونحو ذلك من الأوصاف الحسية والأمور العرفية فالفقهاء بالنسبة إليهم فيها مثلهم بالنسبة إلى ما في الأحكام الشرعية
فإن بليت بمن يقول هكذا في الكتاب وهكذا قالوا فالحيلة في الجواز أن تستأجر منه الأرض المشغولة بذلك مدة يعلم فراغه منها ويقر له إقرارا مشهودا له به أن ما في باطن الأرض له لاحق للمؤجر فيه ولكن عكس هذه الحيلة لو أصابته آفة لم يتمكن من وضع الجائحة عنه بخلاف ما إذا اشتراه بعد بدو صلاحه فإنه كالثمرة على رءوس الشجر إن أصابته آفة وضعت عنه الجائحة وهذا الصواب في المسألتين جواز بيعه ووضع الجوائح فيه والله أعلم
المثال التاسع والستون اختلفت الفقهاء في جواز البيع بما ينقطع به السعر من غير تقدير الثمن وقت العقد وصورتها البيع ممن يعامله من خباز أو لحام أو سمان

ج / 4 ص -6- أو غيرهم يأخذ منه كل يوم شيئا معلوما ثم يحاسبه عند رأس الشهر أو السنة على الجميع ويعطيه ثمنه فمنعه الأكثرون وجعلو القبض به غير ناقل للملك وهو قبض فاسد يجري مجرى المقبوض بالغصب لأنه مقبوض بعقد فاسد هذا وكلهم إلا شدد على نفسه يفعل ذلك ولا يجد منه بدا وهو يفتي ببطلانه وأنه باق على ملك البائع ولا يمكنه التخلص من ذلك إلا بمساومته له عند كل حاجة يأخذها قل ثمنها أو كثر وإن كان ممن شرط الإيجاب والقبول لفظا فلا بد مع المساوة أن يقرن بها الإيجاب والقبول لفظا والقول الثاني وهو الصواب المقطوع به وهو عمل الناس في كل عصر ومصر جواز البيع بما ينقطع به السعر وهو منصوص الإمام أحمد واختاره شيخنا وسمعته يقول هو أطيب لقلب المشتري من المساومة يقول لي أسوة بالناس اخذ بما يأخذ به غيري قال والذين يمنعون من ذلك لا يمكنهم تركه بل هم واقعون فيه وليس في كتاب الله ولا سنة رسوله ولا إجماع الأمة ولا قول صاحب ولا قياس صحيح ما يحرمه
وقد أجمعت الأمة على صحة النكاح بمهر المثل وأكثرهم يجوزون عقد الإجارة بأجرة المثل كالنكاح والغسال والخباز والملاح وقيم الحمام والمكاري والبيع بثمن المثل كبيع ماء الحمام فغاية البيع بالسعر أن يكون بيعه بثمن المثل فيجوز كما تجوز المعاوضة بثمن المثل في هذه الصورة وغيرها فهذا هو القياس الصحيح ولا تقوم مصالح الناس إلا به
فإن بليت بالقائل هكذا في الكتاب وهكذا قالوا فالحيلة في الجواز أن يأخذ ذلك قرضا في ذمته ذمته فيجب عليه للدافع مثله ثم يعاوضه عليه بثمن معلوم فإنه بيع للدين من الغريم وهو جائز ولكن في هذه الحيلة افة وهو أنه قد يرتفع السعر فيطالبه بالمثل فيتضرر الأخذ وقد ينخفض فيعطيه المثل فيتضرر الأول فالطريق الشرعية التي لم يحرمها الله ورسوله أولى بهما والله أعلم

ج / 4 ص -7- المثال السبعون: إذا كان عليه دين وله وقف من غلة دار أو بستان فوكل صاحب الدين أن يستوفي ذلك من دينه جاز فإن خاف أن يحتال عليه ويعزله عن الوكالة فليجعلها حوالة على من في ذمته عوض ذلك المغل فإن لم يكن قد وآجر الدار أو الأرض لأحد فالحيلة أن يستأجرها منه صاحب الدين بعوض في ذمته ثم يعاوضه بدينه من ذلك العوض فإن أراد أن يكون هو وكيله في استيفاء دينه من تلك المنافع لا بطريق الإجارة ولا بطريق الحوالة بل بطريق الوكالة في قبض ما يصير إليه من غلة ذلك الوقف وخاف عزله فالحيلة أن يأخذ إقراره أن الواقف شرط أن يقضي ما عليه من الدين أولا ثم يصرف إليه بعد الدين كذا و كذا وأنه وجب لفلان وهو الغريم عليه من الدين كذا وكذا وأنه يستحقه من مغل هذا الوقف مقدما به على سائر مصارف الوقف وأنه لا ينتقل من الموقوف شيء قبل قضاء الدين وأن ولاية أمر هذا الوقف إلى فلان حتى يستوفي ينه فإذا استوفاه فلا ولاية له عليه وإن حكم حاكم بذلك كان أوفق
المثال الحادي و السبعون: إذا كان له عليه دين فقال إن مت قبلي فأنت في حل وإن مت قبلك فأنت في حل صح و برىء في الصورتين فإن إحداهما وصية والأخرى إبراء معلق بالشرط ويصح تعليق الإبراء بالشرط لأنه إسقاط كما يصح تعليق العتق والطلاق وقد نص عليه الإمام أحمد في الإحلال من العرض والمال مثله
وقال أصحابنا وأصحاب الشافعي: إذا قال إن مت قبلك فأنت في حل هو إبراء صحيح لأنه وصية وإن قال إن مت قبلي فأنت في حل لم يصح لأنه تعليق للإبراء بالشرط ولم يقيموا شبهة فضلا عن دليل صحيح على امتناع تعليق الإبراء بالشرط ولا يدفعه نص ولا قياس ولاقول صاحب فالصواب صحة الإبراء في الموضعين وعلى هذا فلا يحتاج إلى حيلة

ج / 4 ص -8- فإن بلى من يقول هكذا في الكتاب وهكذا قالوا فالحيلة أن يشهد عليه أنه لا يستحق عليه شيئا بعد موته من هذا الدين ولا في تركته وإن شاء كتب الفصلين في سجل واحد وضمنه الوصية له به إن مات رب الدين وإن مات المدين فلا حق له به قبله فيصح حينئذ مستندا إلى ظاهر الإقرار وهو إبراء في المعنى
المثال الثاني والسبعون: لو غلظ المضارب أو الشريك وقال ربحت ألفا ثم أراد الرجوع لم يقبل منه لأنه إنكار بعد إقرار ولو أقام بينة على الغلط فالصحيح أنها تقبل وقيل لا تقبل لأنه مكذب لها فالحيلة في استدراكه ما غلط فيه بحيث تقبل منه أن يقول خسرتها بعد أن ربحتها فالقول قوله في ذلك ولا يلزمه الألف وهكذا الحيلة في استدراك كل أمين لظلامته كالمودع إذا رد الوديعة التي دفعت إليه ببينة ولم يشهد على ردها فهل يقبل قوله في الرد فيه قولان روايتان عن الإمام أحمد فإذا خاف أن لا يقبل قوله فالحيلة في تخلصه أن يدعى تلفها من غير تفريط فإن حلفه على ذلك فليحلف موريا متأولا من عنده خروجها من تحت يده ونظائر ذلك والله أعلم
المثال الثالث والسبعون: إن استغرقت الديون ماله لم يصح تبرعه بما يضر بأرباب الديون سواء حجر عليه الحاكم أولم يحجر عليه هذا مذهب مالك واختيار شيخنا وعند الثلاثة يصح تصرفه في ماله قبل الحجر بأنواع التصرف والصحيح هو القول الأول هو الذي لا يليق بأصول المذهب غيره بل هو مقتضى أصول الشرع وقواعده لأن حق الغرماء قد تعلق بماله ولهذا يحجر عليها الحاكم ولو تعلق حق الغرماء بما له لم يسع الحاكم الحجر عليه فصار كالمريض مرض الموت لما تعلق حق الورثة بماله منعه الشارع من التبرع بما زاد على الثلث فإن في تمكينه من التبرع بماله إبطال حق الورثة منه وفي تمكين هذا المديان من التبرع إبطال حقوق الغرماء والشريعة لا تأتي بمثل هذا فإنها إنما جاءت بحفظ حقوق أرباب الحقوق بكل طريق وسد الطرق المفضية إلى إضاعتها وقال النبي صلى الله عليه وسلم: "من أخذ أموال الناس يريد أداءها

ج / 4 ص -9- أداها الله عنه ومن أخذها يريد أتلافها أتلفه الله" ولا ريب أن هذا التبرع إتلاف لها فكيف ينفذ تبرع من دعا رسول الله صلى الله عليه وسلم على فاعله
وسمعت شيخ الإسلام ابن تيمية رحمه الله يحكى عن بعض علماء عصره من أصحاب احمد انه كان ينكر هذا المذهب و يضعفه قال إلى أن بلى بغريم تبرع قبل الحجر عليه فقال: والله مذهب مالك هو الحق في هذه المسألة و تبويب البخارى و ترجمتة و استدلاله يدل على اختياره هذا المذهب فانه قال في باب من رد أمر السفيه والضعيف وإن لم يكن حجر عليه الإمام ويذكر عن جابر أن النبي صلى الله عليه وسلم رد على المتصدق قبل النهي ثم نهاه فتأمل هذا الاستدلال قال عبد الحق أراد به والله أعلم حديث جابر في بيع المدبر ثم قال البخاري في هذا الباب نفسه وقال مالك: "إذا كان لرجل على رجل مال وله عبد لا شيء له غيره فأعتقه لم يجز عتقه" ثم ذكر حديث: "من أخذ أموال الناس يريد أداءها أداها الله عنه ومن أخذها يريد إتلافها أتلفه الله" وهذا الذي حكاه عن مالك هو في كتب أصحابه
وقال ابن الجلاب: "ولا تجوز هبة المفلس ولا عتقه ولا صدقته إلا بإذن غرمائه وكذلك المديان الذي لم يفلسه غرماؤه في عتقه وهبته وصدقته" وهذا القول هو الذي لا نختار غيره
وعلى هذا فالحيلة لمن تبرع غريمه بهبة أو صدقة أو وقف أو عتق وليس في ماله سعة له ولدائنه أن يرفعه إلى حاكم يرى بطلان هذا التبرع ويسأله الحكم ببطلانه فإن لم يكن في بلده حاكم يحكم بذلك فالحيلة أن يأخذ عليه إذا خاف منه ذلك الضمين أو الرهن فإن بادر الغريم وتبرع قبل ذلك فقد ضاقت الحيلة على صاحب الحق ولم يبق غير أمر واحد وهو التوصل إلى إقراره بأن ما في يده أعيان أموال الغرماء فيمتنع التبرع بعد الإقرار فإن قدم تاريخ الإقرار بطل التبرع المتقدم أيضا وليست هذه حيلة على إبطال حق ولا تحقيق باطل بل على جور وظلم فلا بأس بها والله أعلم

ج / 4 ص -10- المثال الرابع والسبعون: إذا كان له عليه دين ولا بينة له به وخاف أن يجحده أوله بينة به ويخاف أن يمطله فالحيلة أن يستدين منه بقدر دينه إن أمكن ولا يضره أن يعطيه به رهنا أو كفيلا فإذا ثبت له في ذمته نظير دينه قاصه به وإن لم يرض على أصح المذاهب فإن حذر غريمه من ذلك وأمكنه أن يشتري منه سلعة ولا يعين الثمن ويخرج النقد فيضعه بين يديه فإذا قبض السلعة وطلب منه الثمن قاصه بالدين الذي عليه وبكل حال فطريق الحيلة أن يجعل له عليه من الدين نظير ماله
المثال الخامس والسبعون: إذا خاف العنت ولم يجد طول حرة وكره رق أولاده فالحيلة في عتقهم أن يشترط على السيد أن ما ولدته زوجته منه من الولد فهم أحرار فكل ولد تلده بعد ذلك منه فهو حر ويصح تعليق العتق بالولادة كما لو قال لأمته كل ولد تلدينه فهو حر قال ابن المنذر ولا أحفظ فيه خلافا فإن قيل فهل تجوزون نكاح الأمة بدون الشرطين إذا امن رق ولده بهذا التعليق قيل هذا محل اجتهاد ولا تأباه أصول الشريعة وليس فيه إلا أن الولد يثبت عليه الولاء للسيد وهو شعبة من الرق ومثل هذا هل ينتهض سببا لتحريم نكاح الأمة أو يقال وهو أظهر إن الله تعالى منع من نكاح الإماء لأنهن في الغالب لا يحجبن حجب الحرائر وهن في مهنة ساداتهن وحوائجهن وهن برزات لا مخدرات وهذه كانت عادة العرب في إمائهن وإلى اليوم فصان الله تعالى الأزواج أن تكون زوجاتهم بهذه المثابة مع ما يتبع ذلك من رق الولد وأباحه لهم عند الضرورة إليه كما أباح الميتة والدم ولحم الخنزير عند المخصمة وكل هذا منع منه تعالى كنكاح غير المحصنة ولهذا شرط تعالى في نكاحهن أن

ج / 4 ص -11- يكن محصنات غير مسافحات ولا ولا متخذات أخدان أي غير زانية مع من كان ولا زانية مع خدينها وعشيقها دون غيره فلم يبح لهم نكاح الإماء إلا بأربعة شروط عدم الطول وخوف العنت وإذن سيدها وأن تكون عفيفة غير فاجرة فجورا عاما ولا خاصا والله أعلم
والمثال السادس والسبعون: إذا لم تمكنه أمته من نفسها حتى يعتقها ويتزوجها ولا يريد إخراجها عن ملكه ولا تبصر نفسه عنها فالحيلة أن يبيعها أو يهبها لمن يثق به ويشهد عليه من حيث لا تعلم هي والبيع أجود لأنه لا يحتاج إلى قبض ثم يعتقها ثم يتزوجها فإذا فعل استردها من المشتري من حيث لا تعلم الجارية فانفسخ النكاح فيطؤها بملك اليمين ولا عدة عليها المثال السابع والسبعون إذا أراده من لا يملك رده على بيع جاريته منه فالحيلة في خلاصه أن يفعل ما ذكرناه سواء ويشهد على عتقها أو نكاحها ثم يستقيله البيع فيطؤها بملك اليمين في الباطن وهي زوجته في الظاهر ويجوز هذا لأنه يدفع به عن نفسه ولا يسقط به حق ذي حق وإن شاء احتال بحيلة أخرى وهى إ قراره بأنها وضعت منه ما يتبين به خلق الإنسان فصارت بذلك أم ولد لا يمكن نقل الملك فيها فإن أحب دفع التهمة عنه وأنه قصد بذلك التحيل فليبعها لمن يثق به ثم يواطىء المشترى على أن يدعى عليه أنها وضعت في ملكه ما فيه صورة إنسان ويقر بذلك فينفسخ البيع ويكتب بذلك محضرا فإنه يمتنع بيعها بعد ذلك
المثال الثامن والسبعون: إذا أراد أن يبيع الجارية من رجل بعينه ولم تطب نفسه بأن تكون عند غيره فله في ذلك أنواع من الحيل إحداها أن يشترط عليه أنه إن باعها فهو أحق بها بالثمن كما اشترطت ذلك امرأة

ج / 4 ص -12- عبد الله بن مسعود عليه ونص الإمام أحمد: على جواز البيع والشرط في رواية على بن سعيد وهو الصحيح فإن لم تتم له هذه الحيلة لعدم من ينفذها له فليشترط عليه أنك إن بعتها لغيري فهي حرة ويصح هذا الشرط وتعتق عليه إن باعها لغيره إما بمجرد الإيجاب عند صاحب المغنى وغيره وإما بالقبول فيقع العتق عقيبه وينفسخ البيع عند صاحب المحرر وهذه طريقة القاضي
قال في كتاب إبطال الحيل: "إذا قال إن بعتك هذا العبد فهو حر وقال المشتري إن اشتريته فهو حر فباعه عتق على البائع لأنه ليس له عند دخوله في ملك الآخر حال استقرار حتى يعتق عليه بنيته التابعة لأن خيار المجلس ثابت للبائع فملك المشتري غير مستقر" وقول صاحب المحرر وانفسخ البيع تقرير لهذه الطريقة وأنه إنما يعتق بالقبول ويعتق في مدة الخيار على أحد الوجوه الثلاثة
فإن لم تتم له هذه الحيلة عند من لا يصحح هذا التعليق ويقول إذا اشتراها ملكها ولا تعتق بالشرط في ملك الغير كما يقوله أبو حنيفه فله حيلة أخرى وهي أن يقول إذا بعتها فهي حرة قبل البيع فيصح هذا التعليق فإذا باعها حكمنا بوقوع العتق قبل البيع على أحد الوجهين في مذهب الشافعي وأحمد رضى الله عنهما فإذا لم تتم له هذه الحيلة عند من لا يصحح هذا التعليق فله حيلة أخرى وهي أن يقول إذا اشتريتها فهي مدبرة فيصح هذا التعليق ويمتنع بيعها عند أبي حنيفة فإن التدبير عنده جار مجرى العتق المعلق بصفة فإذا اشتراها صارت مدبرة ولم يمكنه بيعها عنده
فإن لم تتم له هذه الحيلة على قول من لا يجوز تعليق التدبير بصفة فالحيلة أن يأخذ البائع إقرار المشتري بأنه دبر هذه الجارية بعد ما اشتراها وأنه جعلها حرة بعد موته
فإن لم تتم له هذه الحيلة على قول من يجوز بيع المدبر وهو الإمام أحمد

ج / 4 ص -13- ومن قال بقوله فالحيلة أن يشهد عليه قبل أن يبيعها منه أنه كان من سيدها تزويجا صحيحا وأنها ولدت منه ولدا ثم اشتراها بعد ذلك فصارت أم ولده فلا يمكنه بيعها
فإن لم تتم هذه الحيلة على قول من يعتبر في كونها أم ولد أن تحمل وتضع في ملكه ولا يكفي أن تلد منه في غير ملكه كما هو ظاهر مذهب أحمد والشافعي فقد ضاقت عليه وجوه الحيل ولم يبق له إلا حيلة واحدة وهي أن يتراضى سيد الجارية والمشتري برجل ثقة عدل بينهما فيبيعها هذا العدل بطريق الوكالة عن سيدها بزيادة على ثمنها الذي اتفقا عليه ويزيد ما شاء ويقبض منه الثمن الذي اتفقا عليه فإن أراد المشتري بيعها طالبه بباقي الثمن الذي أظهره ولو لم يدخلا بينهما ثالثا بل اتفقا على ذلك فقال: أبيعكها بمائة دينار وآخذ منك أربعين فإن بعتها طالبتك بباقي الثمن وإن لم تبعها لم أطالبك جاز لكن في توسط العدل الذي يثق به المشتري كأبيه وصاحبه تطييب لقلبه وأمان له من مطالبة البائع له بالثمن الكثير
المثال التاسع والسبعون: إذا طلب منه ولده أو عبده أن يزوجه وخاف أن يلحقه ضرر بالزوجة ويأمره بطلاقها فلا يقبل فالحيلة أن يقول له لا أزوجك إلا أن تجعل أمر الزوجة بيدي فإن وثق منه بذلك الوعد قال له بعد التزويج أمرها بيدك وإن لم يثق منه به وخاف أنه إذا قبل العقد لا يفي له بما وعده فالحيلة أن لا يأذن له حتى يعلق ذلك بالنكاح فيقول إن تزوجتها فأمرها بيدك ويصح هذا التعليق على مذهب أهل المدينة وأهل العراق فإن أراد أن يكون ذلك مجمعا عليه فليكتب في كتاب الصداق وأقر الزوج المذكور أن أمر الزوجة المذكورة بيد السيد أو الأب فإذا وقع ما يحذره منها تمكن حينئذ من التطليق عليه والله أعلم لكن قد يخرجه عن الوكالة بعد ذلك فلا يتم مراده فالحيلة أن يشترط عليه أنه متى أخرجه عن الوكالة فهي طالق
المثال الثمانون إذا دبر عبده أو أمته جاز له بيعه ويبطل تدبيره فإن خاف أن يرفعه العبد إلى حاكم لا يرى بيع المدبر فيحكم عليه بالمنع من

ج / 4 ص -14- بيعه فالحيلة أن يقول إن مت وأنت في ملكي فأنت حر بعد موتي فإذا قال ذلك تم له الأمر كما أراد فإن أراد بيعه مادام حيا فله ذلك وإن مات وهو في ملكه عتق عليه والفرق بين أن يقول أنت حر بعد موتي وبين أن يقول إن مت وأنت في ملكي فأنت حر بعد موتي أن هذا تعليق للعتق بصفة وذلك لا يمنع بيع العبد كما لو قال إن دخلت الدار فأنت حر فله بيعه قبل وجود الصفة بخلاف قوله أنت حر بعد موتي فإنه جزم بحريته في ذلك الوقت ونظير هذا أنه لو قال إن مت قبلي فأنت في حل من الدين الذي عليك فهو إبراء معلق بصفة ولو قال له أنت في حل بعد موتي صح ولم يكن تعليقا للإبراء بالشرط ونظيره لو قال إن مت فداري وقف فإنه تعليق للوقف بالشرط ولو قال هي وقف بعد موتي صح والله أعلم المثال الحادي والثمانون: لو أن رجلين ضمنا رجلا بنفسه فدفعه أحدهما الى الطالب برىء الذي لم يدفع وهذا بمنزلة رجلين ضمنا لرجل مالا فدفعه إليه أحدهما فإنهما يبرءان جميعا لأن المضمون هو إحضار واحد فإذا سلمه أحدهما فقد وجد الإحضار المضمون فبرئا جميعا قال القاضي وربما ألزمه بعض القضاة الضمان بنفس المطلوب ولا يجعل دفع الآخر براءة للذي لم يدفع فالحيلة أن يضمنا للطالب هذا الرجل بنفسه على أنه إذا دفعه أحدهما فهما جميعا بريئان فيتخلص على قول الكل أو يشهدا أن كل واحد منهما وكيل صاحبه في دفع هذا الرجل إلى الطالب والتبرى إليه فإذا دفعه أحدهما برئا جميعا منه لأنه إذا كان كل منهما وكيل صاحبه كان تسليمه كتسليم موكله
المثال الثاني والثمانون قال القاضي في كتاب إبطال الحيل إذا كان لرجلين على امرأة مال وهما شريكان فتزوجها أحدهما على نصيبه من المال الذي عليها لم يضمن لصاحبه شيئا من المهر لأنه لم يجعل نصيبه في ضمانه فصار كما لو أبرأه وربما ضمنه بعض الفقهاء فالحيلة فيه أن يهب لها نصيبه مما

ج / 4 ص -15- عليها ثم يتزوجها بعد ذلك على مقدار ما وهبها ثم تهب المرأة للزوج المهر الذي تزوجها عليه لأن أحد الشريكين إذا وهب نصيبه من المال المشترك لا يضمن لكونه متبرعا فإذا تزوجها بعد ذلك على مهر ووهبته له حصل مقصوده وتخلص من أقاويل المختلفين
المثال الثالث والثمانون: لو حلف رجل بالطلاق أنه لا يضمن عن أحد شيئا فحلف آخر بالطلاق أن لابد أن تضمن عني فالحيلة في أن يضمن عنه ولا يحنث أن يشاركه ويشتري متاعا بينه وبين شريكه قال القاضي: فإنه يضمن عن شريكه نصف الثمن ولا يحنث الحالف في يمينه لأن المحلوف عليه عقد الضمان وما يلزمه في مسألتنا لا يلزمه بعقد الضمان وإنما يلزمه بالوكالة لأن كل واحد من الشريكين وكيل صاحبه فيما يشتريه فلهذا لم يحنث في يمينه فإن كانت بحالها ولم يكن بينه وبين المحلوف عليه شركة لكنه وكله المحلوف عليه فاشتراها لم يحنث أيضا لم بينا
المثال الرابع والثمانون: شريكان شركة عنان ضمنا عن رجل مالا بأمره على أنه إن أدى المال أحد الشريكين رجع به على شريكه وإن أداه الآخر فشريكه منه برىء وللمسألة أربع صور إحداها أن يقولا أيانا أداه رجع به على شريكه الثانية عكسه الثالثة أن يقول إن أديته أنا رجعت به عليك ولا ترجع به على إن أديته الرابعة عكسه فالصورة الأولى والثانية لا تحتاج إلى حيلة وأما الثالثة والرابعة فالحيلة في جوازهما أن يضمن أحد الشريكين عن المدين ما عليه لصاحبه ثم يجىء شريكه فيضمن ما لصاحب الحق عليهما فإذا أدى هذا الشريك المال رجع به على شريكه والأصيل وإذا أداه شريكه والأصيل لم يرجعا على الشريك بشيء لأن شريكه قد صار صاحب الأصل ههنا فلو رجع عليه لرجع هو عليه بشيء فمن حيث يثبت يسقط فلا معنى للرجوع عليه

ج / 4 ص -16- المثال الخامس والثمانون لا بأس للمظلوم أن يتحيل على مسبة الناس لظالمه والدعاء عليه والأخذ من عرضه وإن لم يفعل ذلك بنفسه إذ لعل ذلك يردعه ويمنعه من الإقامة على ظلمه وهذا كما لو أخذ ماله فلبس أرث الثياب بعد أحسنها وأظهر البكاء والنحيب والتأوه أو آذاه في جواره فخرج من داره وطرح متاعه على الطريق أو أخذ دابته فطرح حمله على الطريق وجلس يبكي ونحو ذلك فكل هذا مما يدعو الناس إلى لعن الظالم له وسبه والدعاء عليه وقد أرشد النبي صلى الله عليه وسلم المظلوم بأذى جاره له إلى نحو ذلك ففي السنن ومسند الإمام أحمد من حديث أبي هريرة أن رجلا شكا إلى النبي صلى الله عليه وسلم من جاره فقال: "اذهب فاصبر فأتاه مرتين أو ثلاثا فقال: اذهب فاطرح متاعك في الطريق فطرح متاعه في الطريق" فجعل الناس يسألونه فيخبرهم خبره فجعل الناس يلعنونه فعل الله به وفعل فجاء إليه جاره فقال له: ارجع لا ترى مني شيئا تكرهه" هذا لفظ أبي داود
المثال السادس والثمانون: ما ذكره في مناقب أبي حنيفة رحمة الله تعالى: أن رجلا أتاه بالليل فقال أدركني قبل الفجر وإلا طلقت امرأتي فقال وما ذاك قال تركت الليلة كلامي فقلت لها إن طلع الفجر ولم تكلميني فأنت طالق ثلاثا وقد توسلت إليها بكل أمر أن تكلمني فلم تفعل فقال له: اذهب فمر مؤذن المسجد أن ينزل فيؤذن قبل الفجر فلعلها إذا سمعته أن تكلمك واذهب إليها وناشدها أن تكلمك قبل أن يؤذن المؤذن ففعل الرجل وجلس يناشدها وأذن المؤذن فقالت: قد طلع الفجر وتخلصت منك فقال: قد كلمتني قبل الفجر وتخلصت من اليمين وهذا من أحسن الحيل
المثال السابع والثمانون: قال بشر بن الوليد كان في جوار أبي حنيفة فتى يغشى مجلسه فقال له يوما إني أريد التزوج بامرأة وقد طلبوا مني من المهر فوق طاقتي وقد تعلقت بالمرأة فقال: له اعطهم ما طلبوا منك ففعل فلما عقد العقد جاء إليه فقال قد طلبوا مني المهر فقال: احتل واقترض وأعطهم

ج / 4 ص -17- ففعل فلما دخل بأهله قال إني أخاف المطالبين بالدين وليس عندي ما أوفيهم فقال أظهر أنك تريد سفرا بعيدا وأنك تريد الخروج بأهلك ففعل واكترى جمالا فاشتد ذلك على المرأة وأوليائها فجاءوا إلي أبى حنيفة رحمه الله فسألوه فقال له أن يذهب بأهله حيث شاء فقالوا نحن نرضيه ونرد إليه ما أخذناه منه ولا يسافر فلما سمع الزوج طمع فقال لا والله حتى يزيدوني فقال له إن رضيت بهذا وإلا أقرت المرأة أن عليها دينا لرجل فلا يمكنك أن تخرجها حتى توفيه فقال بالله لا يسمع أهل المرأة ذلك منك أنا أرضى بالذي أعطيتهم
المثال الثامن والثمانون: قال القاضي أبو يعلى: إذا كان لرجل على رجل ألف درهم فصالحه منها على مائة درهم يؤديها إليه في شهر كذا فإن لم يفعل وأخرها إلى شهر آخر فعليه مائتان فهو جائز وقد أبطله قوم آخرون قال أما جواز الصلح من ألف على مائة فالوجه فيه أن التسعمائة لا يستفيدها بعقد الصلح وإنما استفادها بعقد المداينة وهو العقد السابق فعلم أنها ليست مأخوذة على وجه المعاوضة وإنما هي على طريق الإبراء عن بعض حقه قال ويفارق هذا إذا كانت له ألف مؤجلة فصالحه على تسعمائة حالة انه لا يجوز لأنه استفاد هذه التسعمائة بعقد الصلح لأنه لم يكن مالكا لها حالة وإنما كان يملكها مؤجلة فلهذا لم يصح
وأما جوازه على الشرط المذكور وهو انه إن لم يفعل فعليه مائتان فلأن المصالح إنما علق فسخ البراءة بالشرط والفسخ يجوز تعليقه بالشرط وإن لم يجز تعليق البراءة بالشرط ألا ترى انه لو قال أبيعك هذا الثوب بشرط أن تنقدني الثمن اليوم فإن لم تنقدني الثمن اليوم فلا بيع بيننا إذا لم ينقد الثمن في يومه انفسخ العقد بينهما كذلك ههنا ومن لم يجز ذلك يقول هذا تعليق براءة المال بالشرط وذلك لا يجوز قال والوجه في جواز هذا الصلح على مذهب الجميع

ج / 4 ص -18- أن يعجل رب المال حط ثمانمائة يحطها على كل حال ثم يصالح المطلوب من المائتين الباقيتين على مائة يؤديها إليه في شهر كذا على أنه إن أخرها عن هذا الوقت فلا صلح بينهما فإذا فعل هذا فقد استوثق في قول الجميع لأنه متى صالحه على مائتين وقد حط عنه الباقي يصير كأنه لم يكن عليه من الدين إلا مائتا درهم ثم صالحه عن المائتين الباقيتين على مائة يؤديها إليه في شهر كذا فإن أخرها فلا صلح بينهما فيكون على قول الجميع مخ العقد معلقا بترك النقد وذلك جائز على ما بيناه في البيع
فإن أراد أن يكاتب عبده على ألف درهم يؤديها إليه في سنتين فإن لم يفعل فعليه ألف أخرى فهى كتابة فاسدة لأنه علق إيجاب المال بخطر وتعليق المال بالأخطار لا يجوز والحيلة في جوازه أن يكاتبه على ألفي درهم ويكتب عليه بذلك كتابا ثم يصالحه بعد ذلك على آلف درهم يؤديها إليه في سنتين فإن لم يفعل فلا صلح بينهما فيكون تعليقا للفسخ بخطر وذلك جائز على ما قدمناه من مسألة البيع فإن كان السيد كاتب عبده على ألفي درهم إلى سنتين فأراد العبد أن يصالح سيده على النصف يعجلها له فإن ذلك جائز عندنا ويبطله غيرنا انتهى كلامه
المثال التاسع والثمانون: قال القاضي: إذا اشترى رجل من رجل دارا بألف درهم فجاء الشفيع يطلب الشفعة فصالحه المشتري على أن أعطاه نصف الدار بنصف الثمن جاز لأن الشفيع صالح على بعض حقه وذلك جائز كما لو صالح من آلف على خمسمائة فإن صالحه على بيت من الدار بحصته من الثمن لم يجز لأنه صالح على شئ مجهول لأن ما يأخذه الشفيع يأخذه على وجه المعاوضة وحصة المبيع من الثمن مجهولة وجهالة العوض تمنع صحة العقد فالحيلة حتى يسلم البيت للشفيع والدار للمشتري أن يشتري الشفيع هذا البيت من المشتري بثمن مسمى ثم يسلم الشفيع للمشتري ما بقى من الدار وشراء الشفيع لهذا البيت تسليم

ج / 4 ص -19- للشفعة ومساومته بالبيت تسليم للشفعة لأنه إذا اشتراه بثمن مسمى كان عوض البيت معلوما ودخوله في شراء البيت تسليم للشفعة فيما بقى من الدار وذلك جائز فالحيلة أن يأخذ البيت بهذا الثمن المسمى من غير أن يكون مسلما للشفعة حتى يجب له البيت أن يبدأ المشتري فيقول للشفيع هذا البيت ابتعته لك بكذا وكذا درهما فيقول الشفيع قد رضيت واستوجبت لأن المشتري متى ابتدأ بقوله هذا البيت لك بكذا لم يكن الشفيع مسلما للشفعة
المثال التسعون: تجوز المغارسة عندنا على شجر الجوز وغيره بأن يدفع إليه أرضه ويقول اغرسها من الأشجار كذا وكذا والغرس بيننا نصفان وهذا كما يجوز أن يدفع إليه ماله يتجر فيه والربح بينهما نصفان وكما يدفع إليه أرضه يزرعها والزرع بينهما وكما يدفع إليه شجره يقوم عليه والثمر بينهما وكما يدفع إليه بقره أو غنمه أو إبله يقوم عليها والدر والنسل بينهما وكما يدفع إليه زيتونه يعصره والزيت بينهما وكما يدفع إليه دابته يعمل عليها والأجرة بينهما وكما يدفع إليه فرسه يغزو عليها وسهمها بينهما وكما يدفع إليه قناة يستنبط ماءها والماء بينهما ونظائر ذلك فكل ذلك شركة صحيحة قد دل على جوازها النص والقياس واتفاق الصحابة ومصالح الناس وليس فيها ما يوجب تحريمها من كتاب ولا سنة ولا إجماع ولا قياس ولا مصلحة ولا معنى صحيح يوجب فسادها والذين منعوا ذلك عذرهم أنهم ظنوا ذلك كله من باب الإجارة فالعوض مجهول فيفسد ثم منهم من أجاز المساقاة والمزارعة للنص الوارد فيهما والمضاربة للإجماع دون ما عدا ذلك ومنهم من خص الجواز بالمضاربة ومنهم من جوز بعض أنواع المساقاة والمزارعة ومنهم من منع الجواز فيما إذا كان بعض الأصل يرجع إلى العامل كقفيز الطحان وجوزه فيما إذا رجعت إليه الثمرة مع بقاء الأصل كالدر والنسل
والصواب جواز ذلك كله وهو مقتضى أصول الشريعة وقواعدها

ج / 4 ص -20- فإنه من باب المشاركة التي يكون العامل فيها شريك المالك هذا بماله وهذا بعمله وما رزق الله فهو بينهما وهذا عند طائفة من أصحابنا أولى بالجواز من الإجارة حتى قال شيخ الإسلام: هذه المشاركات أحل من الإجارة قال لان المستأجر يدفع ماله وقد يحصل له مقصوده وقد لا يحصل فيفوز المؤجر بالمال والمستأجر على الخطر إذ قد يكمل الزرع وقد لا يكمل بخلاف المشاركة فإن الشريكين في الفوز وعدمه على السواء إن رزق الله الفائدة كانت بينهما وإن منعها استويا في الحرمان وهذا غاية العدل فلا تأتى الشريعة بحل الإجارة وتحريم هذه المشاركات
وقد أقر النبي صلى الله عليه وسلم المضاربة على ما كانت عليه قبل الإسلام فضارب أصحابه في حياته وبعد موته وأجمعت عليها الأمة ودفع خيبر إلى اليهود يقومون عليها ويعمرونها من أموالهم بشطر ما يخرج منها من ثمر أو زرع وهذا كأنه رأى عين ثم لم ينسخه ولم ينه عنه ولا امتنع منه خلفاؤه الراشدون وأصحابه بعده بل كانوا يفعلون ذلك بأراضيهم وأموالهم يدفعونها إلى من يقوم عليها بجزء مما يخرج منها وهم مشغولون بالجهاد وغيره ولم ينقل عن رجل واحد منهم المنع إلا فيما منع منه النبي صلى الله عليه وسلم وهو ما قال الليث بن سعد: إذا نظر ذو البصر بالحلال والحرام علم انه لا يجوز ولو لم تأت هذه النصوص والآثار فلا حرام إلا ما حرمه الله ورسوله والله ورسوله لم يحرم شيئا من ذلك وكثير من الفقهاء يمنعون ذلك
فإذا بلى الرجل بمن يحتج في التحريم بأنه هكذا في الكتاب وهكذا قالوا ولا بد له من فعل ذلك إذ لا تقوم مصلحة الأمة إلا به فله أن يحتال على ذلك بكل حيلة تؤدي إليه فإنها حيل تؤدي إلى فعل ما أباحه الله ورسوله ولم يحرمه على الأمة وقد تقدم ذكر الحيلة على جواز المساقاة والمزارعة ونظيرها في الاحتيال على المغارسة أن يؤجره الأرض يغرس فيها ما شاء من الأشجار لمدة كذا وكذا

ج / 4 ص -21- سنة بخدمتها وغرس كذا وكذا من الأشجار فيها فإن اتفقا بعد ذلك أن يجعلا لكل منها غراسا معينا مقررا جاز وإن أحب أن يكون الجميع شائعا بينهما فالحيلة أن يقر كل منهما للآخر أن جميع ما في هذه الأرض من الغراس فهو بينهما نصفين أو غير ذلك
والحيلة في جواز المشاركة على البقر والغنم بجزء من درها ونسلها أن يستأجره للقيام عليها كذا وكذا سنة للمدة التي يتفقان عليها بنصف الماشية أو ثلثها على حسب ما يجعل له من الدر والنسل ويقر له بأن هذه الماشية بينهما نصفين أو أثلاثا فيصير درها ونسلها على حسب ملكهما فإن خاف رب الماشية أن يدعى عليه العامل بملك نصفها حيث أقر له به فالحيلة أن يبيعه ذلك النصف بثمن في ذمته ثم يسترهنه على ذلك الثمن فإن ادعى الملك بعد هذا طالبه بالثمن فإن ادعى الاعسار اقتضاه من الرهن
والحيلة في جواز قفيز الطحان أن يملكه جزءا من الحب أو الزيتون إما ربعه أو ثلثه أو نصفه فيصير شريكه فيه ثم يطحنه أو يعصره فيكون بينهما على حسب ملكيهما فيه فإن خاف أن يملكه ذلك فيملكه عليه ولا يحدث فيه عملا فالحيلة أن يبيعه إياه بثمن في ذمته فيصير شريكه فيه فإذا عمل فيه سلم إليه حصته أو أبرأه من الثمن فإن خاف الأجير أن يطالبه بالثمن ويتسلم الجميع ولا يعطيه أجرته فالحيلة في أمنه من ذلك أن يشهد عليه أن الأصل مشترك بينهما قبل العمل فإذا أحدث فيه العمل فهو على الشركة
وهكذا الحيلة في جميع هذا الباب وهي حيلة جائزة فإنها لا تتضمن إسقاط حق ولا تحريم حلال ولا تحليل حرام
المثال الحادي والتسعون: إذا خرج المتسابقان في النضال معا جاز في اصح القولين والمشهور من مذهب مالك انه لا يجوز وعلى القول بجوازه فأصح القولين انه لا يحتاج إلى محلل كما هو المنقول عن الصديق وأبي عبيده بن الجراح واختيار شيخنا وغيره والمشهور من أقوال الأئمة الثلاثة انه لا يجوز إلا بمحلل

ج / 4 ص -22- على تفاصيل لهم في المحلل وحكمه وقد ذكرناها في كتابنا الكبير في الفروسية الشرعية وذكرنا فيه وفي كتاب بيان الاستدلال على بطلان اشتراط محلل السباق والنضال بيان بطلانه من أكثر من خمسين وجها وبينا ضعف الحديث الذي احتج به من اشترطه وكلام الأئمة في ضعفه وعدم الدلالة منه على تقدير صحته
والمقصود هنا بيان وجه الحيلة على الاستغناء عنه عند من يقنع بهذا قالوا وهكذا في الكتاب فالحيلة على تخلص المتسابقين المخرجين منه أن يملكا العوضين لثالث يثقان به ويقول الثالث أيكما سبق فالعوضان له وإن جئتما معا فالعوضان بينكما فيجوز هذا العقد وهذه الحيلة ليست حيلة على جواز أمر محرم ولا تتضمن إسقاط حق ولا تدخل في مأثم فلا بأس بها والله أعلم
المثال الثاني والتسعون: يجوز اشتراط الخيار في البيع فوق ثلاث على أصح قول العلماء وهو مذهب الإمام احمد ومالك على تفاصيل عند مالك وقال الشافعي وأبو حنيفة: لا يجوز وقد تدعو الحاجة إلى جوازه لكون المبيع لا يمكنه استعلامه في ثلاثة أيام أو لغيبة من يشاوره ويثق برأيه أو لغير ذلك والقياس المحض جوازه تأجيل الثمن فوق ثلاث والشارع لم يمنع من الزيادة على الثلاثة ولم يجعلها حدا فاصلا بين ما يجوز من المدة ومالا يجوز وإنما ذكرها في حديث حبان بن منقذ وجعلها له بمجرد البيع وإن لم يشترطه لأنه كان يغلب في البيوع فجعل له ثلاثا في كل سلعة يشتريها سواء شرط ذلك أولم يشترطه هذا ظاهر الحديث فلم يتعرض للمنع من الزيادة على الثلاثة بوجه من الوجوه فإن أراد الجواز على قول الجميع فالمخرج أن يشترط الخيار ثلاثا فإذا قارب انقضاء الأجل فسخه ثم اشترط ثلاثا وهكذا حتى تنقضي المدة التي اتفقا عليها وليست هذه الحيلة محرمة لأنها لا تدخل في باطل ولا تخرج من حق وهذا بخلاف الحيلة على إيجار الوقف مائة سنة وقد

ج / 4 ص -23- شرط الواقف أن لا يؤجر اكثر من سنة واحدة فتحيل على إيجاره أكثر منها بعقود متفرقة في ساعة واحدة كما تقدم
المثال الثالث والتسعون: إذا أراد أن يقرض رجلا مالا ويأخذ منه رهنا فخاف أن يهلك الرهن فيسقط من دينه بقدره عند حاكم يرى ذلك فالمخرج له أن يشتري العين التي يريد ارتهانها بالمال الذي يفرضه ويشهد عليه انه لم يقبضه فإن وثق بكونه عند البائع تركه عنده فإن تلف تلف من ضمانه وان بقى تمكن من أخذه منه متى شاء وإن رد عليه المال أقاله البائع
وأحسن من هذه الحيلة ان يستودع العين قبل القرض ثم يقرضه وهي عنده فهي في الظاهر وديعة وفي الباطن رهن فإن تلفت لم يسقط بهلا كها شئ من حقه
فإن خاف الراهن انه إذا وفاه حقه لم يقله البيع فالمخرج له ان يشترط عليه الخيار الى المدة التي يعلم انه يوفيه فيها على قول ابي يوسف ومحمد ومالك واحمد
فإن خاف المرتهن ان يستحق الرهن أو بعضه فالمخرج له ان يضمن درك الرهن غير الراهن أو يشهد على من يخشى دعواه الاستحقاق بأنه متى ادعاه كانت دعواه باطلة أو يضمنه الدرك لنفسه
المثال الرابع والتسعون: إذا بدا الصلاح في بعض الشجرة جاز بيع جميعها وكذلك يجوز بيع ذلك النوع كله في البستان وقال شيخنا: يجوز بيع البستان كله تبعا لما بدا صلاحه سواء كان من نوعه أولم يكن تقارب إدراكه وتلاحق أم تباعد وهو مذهب الليث بن سعد وعلى هذا فلا حاجة الى الاحتيال على الجواز
وقالت الحنفية: إذا خرج بعض الثمرة دون بقيتها أو خرج الجميع وبعضه قد بدا صلاحه دون بعض لا يجوز البيع للجمع بين الموجود والمعدوم والمتقوم وغيره فتصير حصة الموجود المتقوم مجهولة فيفسد البيع وبعض الشيوخ كان

ج / 4 ص -24- يفتى بجوازه في الثمار والباذنجان ونحوهما جعلا المعدوم تبعا للموجود وأفتى محمد بن الحسن بجوازه في الورد لسرعة تلاحقه قال شمس الأئمة السرخسي: والأصح المنع فالحيلة في الجواز أن يشتري الأصول وهذا قد لا يتأتى غالبا قالوا فالحيلة أيضا أن يشتري الموجود الذي بدا صلاحه بجميع الثمن ويشهد عليه انه قد أباح له ما يحدث من بعد وهذه الحيلة ايضا قد تتعذر إذ قد يرجع في الإباحة وإن جعلت هبة فهبة المعدوم لا تصح وإن ساقاه على الثمرة من كل الف جزء على جزء مثلا لم تصح المساقاه عندهم وتصح عند أبى يوسف ومحمد وإن آجره الشجرة لأخذ ثمرتها لم تصح الإجارة عندهم وعند غيرهم
فالحيلة إذا أن يبيعه الثمرة الموجودة ويشهد عليه أن ما يحدث بعدها فهو حادث على ملك المشتري لا حق للبائع فيه ولا يذكر سبب الحدوث
ولهم حيلة أخرى فيما إذا بدت الثمار أن يشتريها بشرط القطع أو يشتريها ويطلق ويكون القطع هو موجب العقد ثم يتفقان على التبقية الى وقت الكمال ولا ريب ان المخرج ببيعها إذا بدا صلاح بعضها أو بإجارة الشجر أو بالمساقاة أقرب إلى النص والقياس وقواعد الشرع من ذلك كما تقدم تقريره
المثال الخامس والتسعون إذا وكله ان يشترى له بضاعة وتلك البضاعة عند الوكيل وهي رخيصة نساوي أكثر مما اشتراها به ولا تسمح نفسه ان يبيعها بما اشتراها به فالحيلة أن يبيعها بما تساويه بيعا تاما صحيحا لأجنبي ثم إن شاء اشتراها من الأجنبي لموكله ولكن تدخل هذه الحيلة سدا للذرائع إذ قد يتخذ ذلك ذريعة إلى أن يبيعها بأكثر مما تساوي فيكون قد غش الموكل ويظهر هذا إذا اشتراها بعينها دون غيرها فيكون قد غر الموكل فإن كان الموكل لو اطلع على الحال لم يكره ذلك ولم يره غرورا فلا بأس به وإن كان لو اطلع عليه لم يرضه لم يجز والله أعلم
المثال السادس والتسعون: إذا اشترى منه دارا وخاف احتيال البائع عليه

ج / 4 ص -25- بأن يكون قد ملكها لبعض ولده فيتركها في يده مدة ثم يدعيها عليه ويحسب سكناها بثمنها كما يفعله المخادعون الماكرون فالحيلة أن يحتال لنفسه بأنواع من الحيل منها أن يضمن من يخاف منه الدرك ومنها أن يشهد عليه أنه إن ادعى هو أو وكيله في الدار كانت دعوى باطلة وكل بينة يقيمها زور ومنها أن يضمن الدرك لرجل معروف يتمكن من مطالبته ومنها أن يجعل ثمنها أضعاف ما اشتراها به فإن استحقت رجع عليه بالثمن الذي أشهد به
مثاله أن يتفقا على أن الثمن ألف فيشتريها بعشرة آلاف ثم يبيعه بالعشرة آلاف سلعة ثم يشتريها منه بالألف وهي الثمن فيأخذ الألف ويشهد عليه أن الثمن عشرة آلاف وأنه قبضه وبرئ منه المشتري فإن استحقت رجع عليه بالعشرة آلاف وبالجملة فمقابلة الفاسد بالفاسد والمكر بالمكر والخداع بالخداع وقد يكون حسنا بل مأمورا به وأقل درجاته أن يكون جائزا كما تقدم بيانه
المثال السابع والتسعون: إذا اشترى العبد نفسه من سيده بمال يؤديه إليه فأدى إليه معظمه ثم جحد السيد أن يكون باعه نفسه وللسيد في يد العبد مال أذن له في التجارة به فالحيلة ان يشهد العبد في السر أن المال الذي في يده لرجل أجنبي فإن وفي له سيده بما عاقده عليه وفي له العبد وسلمه ماله وإن غدر به تمكن العبد من الغدر به وإخراج المال عن يده وهذه الحيلة لا تتأنى على أصل من يمنع مسالة الظفر ولا على قول من يجيزها فإن السيد إذا ظلمه بجحده حقه لم يكن له أن يظلمه بمنعه ماله وان يحول بينه وبينه فيقابل الظلم بالظلم ولا يرجع إليه منه فائدة ولكن فائدة هذه الحيلة أن السيد متى علم بصورة الحال وأنه متى جحده البيع حال بينه وبين ماله بالإقرار الذي يظهره منعه ذلك من جحود البيع فيكون بمنزلة رجل أمسك ولد غيره ليقتله فظفر هو بولده قبل القتل فأمسكه وأراه انه إن قتل ولده قتل هو ولده أيضا ونظائر ذلك

ج / 4 ص -26- وكذلك إن كان السيد هو الذي يخاف من العبد أن لا يقر له بالمال ويقر به لغيره يتواطان عليه فالحيلة أن يبدأ السيد فيبيع العبد لأجنبي في السر ويشهد على بيعه ثم يبيع العبد من نفسه فإذا قبض المال فأظهر العبد إقرارا بأن ما في يده لأجنبي أظهر السيد أن بيعه لنفسه كان باطلا وأن فلانا الأجنبي قد اشتراه فإذا علم العبد أن عتقه يبطل ولا يحصل مقصوده امتنع من التحيل على إخراج مال السيد عنه إلى أجنبي
ونظير هذه الحيلة إذا أراد ظالم أخذ داره بشراء أو غيره فالحيلة أن يملكها لمن يثق به ثم يشهد على ذلك وأنها خرجت عن ملكه ثم يظهر انه وقفها على الفقراء والمساكين ولو كان في بلده حاكم يرى صحة وقف الإنسان على نفسه وصحة استثناء الغلة له وحده مدة حياته وصحة وقفه لها بعد موته فحكم له بذلك استغنى عن هذه الحيلة
وحيل هذا الباب ثلاثة أنواع حيلة على دفع الظلم والمكر حتى لا يقع وحيلة على رفعه بعد وقوعه وحيلة على مقابلته بمثله حيث لا يمكن رفعه فالنوعان الأولان جائزان وفي الثالث تفصيل فلا يمكن القول بجوازه على الإطلاق ولا بالمنع منه على الإطلاق بل إن كان المتحيل به حراما لحق الله لم يجز مقابلته بمثله كما لو جرعه الخمر أو زنى بحرمته وإن كان حراما لكونه ظلما له في ماله وقدر على ظلمه بمثل ذلك فهي مسألة الظفر وقد توسع فيها قوم حتى أفرطوا وجوزوا قلع الباب ونقب الحائط وخرق السقف ونحو ذلك لمقابلته بأخذ نظير ماله ومنعها قوم بالكلية وقالوا لو كان عنده وديعة أوله عليه دين لم يجز له أن يستوفي منه قدر حقه إلا بإعلامه به وتوسط آخرون وقالوا إن كان سبب الحق ظاهرا كالزوجية والأبوة والبنوة وملك اليمين الموجب للإنفاق فله أن يأخذ قدر حقه من غير إعلامه وإن لم يكن ظاهرا كالقرض وثمن المبيع

ج / 4 ص -27- ونحو ذلك لم يكن له الأخذ إلا بإعلامه وهذا اعدل الأقوال في المسألة وعليه تدل السنة دلالة صريحة والقائلون به أسعد بها وبالله التوفيق
وإن كان بهتا له وكذبا عليه أو قذفا له أو شهادة عليه بالزور لم يجز له مقابلته بمثله وإن كان دعاء عليه أولعنا أو مسبة فله مقابلته بمثله على أصح القولين وأن منعه كثير من الناس وإن كان إتلاف مال له فإن كان محترما كالعبد والحيوان لم يجز له مقابلته بمثله وإن كان غير محترم فإن خاف تعديه فيه لم يجز له مقابلته بمثله كما لو حرق داره لم يجز له أن يحرق داره وإن لم يتعد فيه بل كان يفعل به نظير ما فعل به سواء كما لو قطع شجرته أو كسر إناءه أو فتح قفصا عن طائره أوحل وكاء مائع له أو أرسل الماء على مسطاحه فذهب بما فيه ونحو ذلك وأمكنه مقابلته بمثل ما فعل سواء فهذا محل اجتهاد لم يدل على المنع منه كتاب ولا سنة ولا إجماع ولا قياس صحيح بل الادلة المذكورة تقتضى جوازه كما تقدم بيانه في أول الكتاب وكان شيخنا رضى الله عنه يرجح هذا ويقول هو أولى بالجواز من إتلاف طرفه بطرفه والله اعلم
المثال الثامن والتسعون: الضمان والكفالة من العقود اللازمة ولا يمكن الضامن والكفيل أن يتخلص متى شاء ولا سيما عند من يقول ان الكفالة توجب وإن المال إذا تعذر إحضار المكفول به مع بقائه كما هو مذهب الإمام احمد ومن وافقه وطريق التخلص من وجوه أحدها أن يؤقتها بمدة فيقول ضمنته أو تكفلت به شهرا أو جمعة ونحو ذلك فيصح الثاني أن يقيدها بمكان دون مكان فيقول ضمنته أو تكفلت به ما دام في هذا البلد أوفي هذا السوق الثالث ان يعلقها على شرط فيقول ضمنت أو كفلت إن رضى فلان أو يقول ضمنت ما عليه إن كفل فلان بوجهه ونحو ذلك الرابع ان يشترط في الضمان أنه لا يطالبه حتى يتعذر مطالبة الأصيل فيجوز هذا الشرط بل هو حكم الضمان في اشهر الروايتين

ج / 4 ص -28- عن مالك فلا يطالب الضامن حتى يتعذر مطالبة الأصيل وإن لم يشترطه حتى لو شرط ان يأخذ من أيهما شاء كان الشرط باطلا عند ابن القاسم وأصبغ الخامس أن يقول كفك بوجهه على أني برئ مما عليه فلا يلزمه ما عليه إذا لم يحضره بل يلزم بإحضاره إذا تمكن منه السادس أن يطالب المضمون عنه بأداء المال الى ربه ليبرأ هو من الضمان إذا كان قد ضمن بإذنه ويكون خصما في المطالبة وهذا مذهب مالك فإن ضمنه بغير إذنه لم يكن له عليه مطالبته بأداء المال إلى ربه فإن اداه عنه فله مطالبته به حينئذ
المثال التاسع والتسعون إذا كان له داران فاشترى منه إحداهما على أنه إن استحقت فالدار الأخرى له بالثمن فهذا جائز إذ غايته تعليق البيع بالشرط وليس في شئ من الأدلة الشرعية ما يمنع صحته وقد نص الإمام احمد على جوازه فيمن باع جارية وشرط على المشتري انه إن باعها فهو أحق بها بالثمن وفعله بنفسه كما رهن نعله وشرط للمرتهن أنه إن جاءه بفكاكها إلى وقت كذا وإلا فهي له بما عليها ونص على جواز تعليق النكاح بالشرط فالبيع أولى ونص على جواز تعليق التولية بالشرط كما نص عليه صاحب الشرع نصا لا يجوز مخالفته وقد تقدم تقرير ذلك
وكثير من الفقهاء يبطل البيع المذكور فالحيلة في جوازه عند الكل أن يشتري منه المشتري الدار الأخرى التي لا يريد شراءها ويقبضها منه ثم يشتري بها الدار التي يريد شراءها ويسلمها إليه ويتسلم داره فإن استحقت هذه الدار عليه رجع في ثمنها وهو الدار الأخرى وهذه حيلة لطيفة جائزة لا تتضمن إبطال حق ولا دخول في باطل وهي مثال لما كان من جنسها من هذا النوع مما يخالف استحقاقه ويشترط على البائع أخذ ما يقابله من حيوان أو دقيق أو غير ذلك
المثال الموفى المائة رجل أراد أن يشتري جارية أو سلعة من رجل غريب فلم يأمن أن تستحق أو تخرج معيبة فلا يمكنه الرجوع ولا الرد فإن قال

ج / 4 ص -29- له البائع أنا أوكل من تعرفه فيما تدعى به من عيب أورجوع لم يأمن أن يحتال عليه ويعزله فيذهب حقه فالحيلة في التوثق ان يكون الوكيل هو الذي يتولى البيع بنفسه ويضمن له صاحب السلعة الدرك ويكون وكيلا لهذا الذي تولى البيع فيمكن المشتري حينئذ مطالبة هذا الذي تولى البيع بنفسه ويأمن ما يحذره
المثال الحادي بعد المائة: رجل قال لغيره اشتر هذه الدار أو هذه السلعة من فلان بكذا وكذا وأنا أربحك فيها كذا وكذا فخاف إن اشتراها أن يبدو للآمر فلا يريدها ولا يتمكن من الرد فالحيلة أن يشتريها على انه بالخيار ثلاثة أيام أوأكثر ثم يقول للآمر قد اشتريتها بما ذكرت فإن أخذها منه وإلا تمكن من ردها على البائع بالخيار فإن لم يشترها الآمر إلا بالخيار فالحيلة أن يشترط له خيارا أنقص من مدة الخيار التي أشترطها هو على البائع ليتسع له زمن الرد إن ردت عليه المثال الثاني بعد المائة: إذا اشترى منه جارية أوسلعة ثم اطلع على عيب بها فخاف إن ادعى انه اشتراها بكذا وكذا ان ينكر البائع قبض الثمن ويسأل الحاكم الحكم عليه بإقراره أوينكر البيع ويسأله تسليم الجارية اليه فالحيلة التي تخلصه أن يردها عليه أولا فيما بينه وبينه ثم يدعى عليه عند الحاكم باستحقاق ثمنها ولا يعين السبب فإن أقر فلا إشكال وإن أنكر لم يلزم المشتري الثمن فإما أن يقيم عليه بينة أويحلفه
المثال الثالث بعد المائة: إذا كان له عليه مال حال فأبى أن يقر له به حتى يصالحه على بعضه أو يؤجله ولا بينة له فأراد حيلة يتوسل بها الى أخذ ماله كله حالا ويبطل الصلح والتأجيل فالحيلة له أن يواطئ رجلا يدعى عليه بالمال الذي له على فلان عند حاكم فيقر له به ويصح إقراره بالدين الذي له على الغير

ج / 4 ص -30- فإنه قد يكون المال مضاربة فيصير ديونا على الناس فلو لم يصح إقراره به له لضاع ماله وأما قول ابى عبد الله بن احمد إن في الرعاية ولو قال ديني الذي على زيد العمرو احتمل الصحة والبطلان أظهر فهذا إنما هو فيما إذا أضاف الدين إليه ثم قال هو لعمرو فيصير ما لو قال ملكى كله لعمرو أو دارى هذه له فإن هذا لا يصح إقرارا على أحد الوجهين للتناقض ويصح هبة فأما إذا قال هذا الدين الذي على زيد لعمرو يستحقه دونى صح ذلك قولا واحدا كما لو قال هذه الدار له أو هذا الثوب له على أن الصحيح صحة الإقرار ولو أضاف الدين أو العين إلى نفسه ولا تناقض لأن الإضافة تصدق مع كونه ملكا للمقر له فإنه يصح أن يقال هذه دار فلان إذا كان ساكنها بالأجرة ويقول المضارب ديني على فلان وهذا الدين لفلان يعني أنه يستحق المطالبة به والمخاصمة فيه فالإضافة تصدق بدون هذا ثم يأتي صاحب المال إلى من هو في ذمته فيصالحه على بعضه أو يؤجله ثم يجيء المقر له فيدعى على من عليه المال بجملتة حالا فإذا أظهر كتاب الصلح والتأجيل قال المقر له هذا باطل فإنه تصرف فيما لا يملك المصالح فإن كان الغريم إنما أقر باستحقاق غريمه الدين مؤجلا أو بذلك القدر منه فقط بطلت هذه الحيلة
ونظير هذه الحيلة حيلة إيداع الشهادة وصورتها أن يقول له الخصم لا أقر لك حتى تبرئني من نصف الدين أو ثلثه وأشهد عليك أنك لا تستحق على بعد ذلك شيئا فيأتي صاحب الحق إلى رجلين فيقول أشهدا أني على طلب حقي كله من فلان وأني لم أبرئه من شيء منه وأني أريد أن أظهر مصالحته على بعضه لأتوصل بالصلح إلى أخذ بعض حقي وأني إذا أشهدت أني لا أستحق عليه سوى ما صالحني عليه فهو إشهاد باطل وأني إنما أشهدت على ذلك توصلا إلى أخذ بعض حقي فهذه تعرف بمسألة إيداع الشهادة فإذا فعل ذلك جاز له أن يدعى بقاءه على حقه ويقيم الشهادة بذلك هذا مذهب مالك وهو مطرد

ج / 4 ص -31- على قياس مذهب أحمد وجار على أصوله فإن له التوصل إلى حقه بكل طريق جائز بل لا يقتضي المذهب غير ذلك فإن هذا مظلوم توصل إلى أخذ حقه بطريق لم يسقط بها حقا لأحد ولم يأخذ بها مالا يحل له أخذه فلا خرج بها من حق ولا دخل بها في باطل
ونظير هذا ان يكون للمرأة على رجل حق فيجحده ويأبى أن يقر به حتى تقر له بالزوجية فطريق الحيلة ان تشهد على نفسها انها ليست امرأة فلان وأنى أريد أن اقر له بالزوجية إقرارا كاذبا لا حقيقة له لأتوصل بذلك الى اخذ مالي عنده فاشهدو أن إقرارى بالزوجية باطل أتوصل به الى اخذ حقي
ونظيره ايضا ان ينكر نسب اخيه ويأبى أن يقر له به حتى يشهد انه لا يستحق في تركة ابيه شيئا وانه قد أبرأه من جميع ماله في ذمته منها أوانه وهب له جميع ما يخصه منها أوانه قبضه أواعتاض عنه أونحو ذلك فيودع الشهادة عدلين انه باق على حقه وأنه يظهر ذلك الإقرار توصلا الى إقرار اخيه بنسبه وانه لم يأخذ من ميراث ابيه شيئاص ولا أبرأ اخاه ولا عاوضه ولا وهبه
وهذا يشبه إقرار المضطهد الذي قد اضطهد ودفع عن حقه حتى يسقط حقا آخر والسلف كانوا يسمون مثل هذا مضطهدا كما قال حماد بن سلمة حدثنا حميد عن الحسن أن رجلا تزوج امرأة وأراد سفرا فأخذه أهلها فجعلها طالقا إن لم يبعث بنفقتها الى شهر فجاء الاجل ولم يبعث اليها بشئ فلما قدم خاصموه الى أمير المؤمنين على كرم الله وجهه فقال: اضطهدتموه حتى جعلها طالقا فردها عليه
ومعلوم أنه لم يكن هناك إكراه بضرب ولا أخذ مال وإنما طالبوه بما يجب عليه من نفقتها وذلك ليس بإكراه ولكن لما تعنتوه باليمين

ج / 4 ص -32- جعله مضطهدا لنه عقد اليمين ليتوصل إلى قصده من السفر فلم يكن حلفه عن اختيار بل هو كالمحمول عليه
والفرق بينه وبين المكرة ان المكره قاصد لدفع الضرر باحتمال ما أكره عليه وهذا قاصد للوصول الى حقه بالتزام ما طلب منه وكلاهما غير راض ولا مؤثرا لما التزمه وليس له وطر فيه
فتأمل هذا ونزله على قواعد الشرع ومقاصده وهذا ظاهر جدا في أن أمير المؤمنين على بن أبي طالب كرم الله وجهه لم يكن يرى الحلف بالطلاق موقعا للطلاق إذا حنث به وهو قول شريح وطاوس وعكرمة وأهل الظاهر وأبي عبد الرحمن الشافعي وهو أجل أصحابه على الإطلاق قال بعض الحفاظ ولا يعلم لعلى مخالف من الصحابه وسيأتي الكلام في المسألة إن شاء الله إذ القصود أن من أقر أو حلف أو وهب أو صالح لا عن رضا منه ولكن منع حقه إلا بذلك فهو بالمكره أشبه منه بالمختار ومثل هذا لا يلزمه ما عقده من هذه العقود
ومن له قدم راسخ في الشريعة ومعرفة بمصادرها ومواردها وكان الإنصاف أحب إليه من التعصب والهوى والعلم والحجة آثر عنده من التقليد لم يكد يخفى عليه وجه الصواب والله الموفق
وهذه المسألة من نفائس هذا الكتاب والجاهل الظالم لا يرى الإحسان إلا إساءة ولا الهدى إلا الضلالة
فقيل:

للعيون الرمد للشمس أعين سواك تراها في مغيب ومطالع

وسامح نفوسا بالقشور قد ارتضت وليس لها للب من متطلع

المثال الرابع بعد المائة: اختلف الفقهاء هل يملك البائع حبس السلعة على ثمنها وهل يملك المستأجر حبس العين بعد العمل على الأجرة على ثلاثة أقوال

ج / 4 ص -33- أحدها يملكه في الموضعين وهو قول مالك وأبى حنيفة وهو المختار والثاني لا يملكه في الموضعين وهو المشهور من مذهب احمد عند أصحابه والثالث يملك حبس العين المستأجرة على عملها ولا يملك حبس المبيع على ثمنه والفرق بينهما أن العمل يجري مجرى الأعيان ولهذا يقابل بالعوض فصار كأنه شريك لمالك العين بعمله فأثر عمله قائم بالعين فلا يجب عليه تسليمه قبل أن يأخذ عوضه بخلاف المبيع فإنه قد دخل في ملك المشتري وصار الثمن في ذمته ولم يبق للبائع تعلق بالعين ومن سوى بينهما قال الأجرة قد صارت في الذمة ولم يشترط رهن العين عليها فلا يملك حبسها
وعلى هذا فالحيلة في الحبس في الموضعين حتى يصل إلى حقه أن يشترط عليه رهن العين المستأجرة على أجرتها فيقول رهنتك هذا الثوب على أجرته وهي كذا وكذا وهكذا في المبيع يشترط على المشتري رهنه على ثمنه حتى يسلمه إليه ولا محذور في ذلك أصلا ولا معنى ولا مأخذ قوى يمنع صحة هذا الشرط والرهن وقد اتفقوا انه لو شرط عليه رهن عين أخرى على الثمن جاز فما الذي يمنع جواز رهن المبيع على ثمنه ولا فرق بين أن يقبضه أولا يقبضه على أصح القولين وقد نص الإمام احمد على جواز اشتراط رهن المبيع على ثمنه وهو الصواب ومقتضى قواعد الشرع وأصوله وقال القاضي وأصحابه لا يصح وعلله ابن عقيل بأن المشتري رهن ما لا يملك فلم يصح كما لو شرط أن يرهنه عبدا لغيره يشتريه ويرهنه وهذا تعليل باطل فإنه إنما حصل الرهن بعد ملكه واشتراطه قبل الملك لا يكون بمنزلة رهن الملك
والفرق بين هذه المسألة وبين اشتراط رهن عبد زيد أن اشتراط رهن عبد زيد غرر قد يمكن وقد لا يمكن بخلاف اشتراط رهن المبيع على ثمنه فإنه إن تم العقد صار المبيع رهنا وإن لم يتم تبينا أنه لا ثمن يحبس عليه الرهن فلا غرر

ج / 4 ص -34- ألبتة فالمنصوص أفقه وأصح وهذا على أصل من يقول للبائع حبس المبيع على ثمنه ألزم وهو مذهب مالك وأبي حنيفة واحد قولي الشافعي وبعض أصحاب الإمام احمد وهو الصحيح وإن كان خلاف منصوص أحمد لأن عقد البيع يقتضى استواءهما في التسلم والتسليم ففي إجبار البائع على التسليم قبل حضور الثمن وتمكينه من قبضة إضرار به فإذا كان ملك حبسه على ثمنه من غير شرط فلأن يملكه مع الشرط أولى وأحرى فقول القاضي وأصحابه مخالف لنص احمد والقياس فإن شرط أن يقبض المشترى المبيع ثم يرهنه على ثمنه عند بائعه فأولى بالصحة
وقال ابن عقيل في الفصول: والرهن أيضا باطل لأنهما شرطا رهنه قبل ملكه وقد عرفت ما فيه وعلله أيضا بتعليل آخر فقال إطلاق البيع يقتضي تسليم الثمن من غير المبيع والرهن يقتضي استيفاء من عينه إن كان عينا أو ثمنه إن كان عرضا فيتضادا وهذا التعليل أقوى من الأول وهو الذي أوجب له القول ببطلان الرهن قبل القبض وبعده فيقال المحذور من التضاد إنما هو التدافع بحيث يدفع كل من المتضادين المتنافيين الآخر فأما إذا لم يدفع أحدهما الآخر فلا محذور والبائع إنما يستحق ثمن المبيع وللمشتري أن يؤدي إياه من عين المبيع ومن غيره فإن له أن يبيعه ويقبضه ثمنه منه وغاية عقد الرهن أن يوجب ذلك فأي تدافع وأي تناف هنا
وأما قوله إطلاق العقد يقتضى التسليم للثمن من غير المبيع فيقال بل إطلاقه يقتضى تسليم الثمن من أي جهة شاء المشتري حتى لو باعه قفيز حنطه بقفيز حنطه وسلمه إليه ملك أن يوفيه إياه ثمنا كما استوفاه مبيعا كما لو أقترض منه ذلك ثم وفاه إياه بعينه
ثم قال ابن عقيل وقد قال الإمام احمد في رواية بكر بن محمد عن أبيه إذا حبس السلعة ببقية الثمن فهو غاصب ولا يكون رهنا

ج / 4 ص -35- إلا أن يكون شرط عليه في نفس البيع الرهن فظاهر هذا أنه إن شرط كون المبيع رهنا في حال العقد صح قال وليس هذا الكلام على ظاهره ومعناه إلا أن يشترط عليه في نفس البيع رهنا غير المبيع
لأن اشتراط رهن البيع اشتراط تعويق التسليم في المبيع قلت ولا يخفى منافاة ما قاله لظاهر كلام الإمام احمد فإن كلام احمد المستثنى والمستثنى منه في صورة حبس المبيع على ثمنه فقال هو غاصب إلا أن يكون شرط عليه في نفس البيع الرهن أي فلا يكون غاصبا بحبس السلعة بمقتضى شرطه ولو كان المراد ما حمله عليه لكان معنى الكلام إذا حبس السلعة ببقية الثمن فهو غاصب إلا أن يكون قد شرط له رهنا آخر غير المبيع يسلمه إليه وهذا كلام لا يرتبط أوله بآخره ولا يتعلق به فضلا عن أن يدخل في الأول ثم يستثنى منه ولهذا جعله أبو البركات ابن تيمية نصا في صحة هذا الشرط ثم قال وقال القاضي لا يصح
وأما قوله إن اشتراط رهن المبيع تعويق للتسليم في المبيع فيقال واشتراط التعويق إذا كان لمصلحة البائع وله فيه غرض صحيح وقد قدم عليه المشترى فإي محذور فيه ثم هذا يبطل باشتراط الخيار فإن فيه تعويقا للمشتري عن التصرف في المبيع وباشتراط تأجيل الثمن فإن فيه تعويقا للبائع عن تسلمه أيضا ويبطل على أصل الإمام احمد وأصحابه باشتراط البائع انتفاعه بالمبيع مدة يستثنيها فإن فيه تعويقا للتسليم ويبطل أيضا ببيع العين المؤجرة
فإن قيل: إذا اشترط أن يكون رهنا قبل قبضه تدافع موجب البيع والرهن فإن موجب الرهن أن يكون تلفه من ضمان مالكه لأنه أمانة في يد المرتهن

ج / 4 ص -36- وموجب البيع أن يكون تلفه قبل التمكين من قبضه من ضمان البائع فإذا تلف هذا الرهن قبل التمكن من قبضه فمن ضمان أيهما يكون
قيل: هذا السؤال أقوى من السؤالين المتقدمين والتدافع فيه أظهر من التدافع في التعليل الثاني وجواب هذا السؤال أن الضمان قبل التمكن من القبض كان على البائع كما كان ولا يزيل هذا الضمان إلا تمكن المشتري من القبض فإذا لم يتمكن من قبضه فهو مضمون على البائع كما كان وحبسه إياه على ثمنه لا يدخله في ضمان المشتري ويجعله مقبوضا له كما لو حبسه بغير شرط
فإن قيل: فأحمد رحمه الله تعالى قد قال: إنه إذا حبسه على ثمنه كان غاصبا إلا أن يشترط عليه الرهن وهذا يدل على انه قد فرق في ضمانه بين أن يحبسه بشرط أو يحبسه بغير شرط وعندكم هو مضمون عليه في الحالين وهو خلاف النص
فالجواب أن الإمام أحمد رحمه الله تعالى إنما جعله غاصبا بالحبس والغاصب عنده يضمن العين بقيمتها أو مثلها ثم يستوفى الثمن أو بقيته من المشترى وأما إذا تلف قبل قبضه فهو من ضمان البائع بمعنى انه ينفسخ العقد فيه ولا يملك مطالبة المشتري بالثمن وإن كان قد قبضه منه أعاده إليه فهذا الضمان شئ وضمان الغاصب شئ آخر
فإن قيل فكيف يكون رهنا وضمانه على المرتهن
قيل لم يضمنه المرتهن من حيث هو رهن وإنما ضمنه من حيث كونه مبيعا لم يتمكن مشتريه من قبضه فحق توفيته بعد على بائعه
فإن قيل فما تقولون لو حبس البائع السلعة لاستيفاء حقه منها وهذا يكون في صور إحداها أن يبيعه دارا له فيها متاع لا يمكن نقله في وقت واحد والثانية أن يستثني البائع الانتفاع بالمبيع مدة معلومة على أصلكم أونحو ذلك فإذا تلفت

ج / 4 ص -37- في يد البائع قبل تمكن المشتري من القبض في هاتين الصورتين هل تكون من ضمانه أومن ضمان البائع الثالثة أن يشترط الخيار ويمنعه من تسليم المبيع قبل انقضاء الخيار
قيل الضمان في هذا كله على البائع لأنه لم يدخل تحت يد المشتري ولم يتمكن من قبضه فلا يكون مضمونا عليه
فإن قيل فهل يكون من ضمانه بالثمن أو بالقيمة؟
قيل بل يكون مضمونا عليه بالثمن بمعنى أن العقد ينفسخ بتلفه فلا يلزم المشتري تسليم الثمن
المثال الخامس بعد المائة إقرار المريض لوارثة بدين باطل عند الجمهور للتهمة فلو كان له عليه دين ويريد أن تبرأ ذمته منه قبل الموت وقد علم أن إقراره له باطل فكيف الحيلة في براءة ذمته ووصول صاحب الدين إلى ماله فههنا وجوه أحدها أن يأخذ إقرار باقي الورثة بأن هذا الدين على الميت فإن الإقرار إنما بطل لحقهم فإذا أقروا به لزمهم فإن لم تتم له هذه الحيلة فله وجه ثان وهو أن يأتي برجل أجنبي يثق به يقر له بالمال فيدفعه الأجنبي إلى ربه فإن لم تتم له هذه الحيلة فله وجه ثالث وهو أن يشتري منه سلعة بقدر دينه ويقر المريض بقبض الثمن منه أو يقبض منه الثمن بمحضر الشهود ثم يدفعه إليه سرا فإن لم تتم له هذه الحيلة فليجعل الثمن وديعة عنده فيكون أمانة فيقبل قوله في تلفه ويتأول أو يدعى رده إليه والقول قوله وله وجه آخر وهو أن يحضر الوارث شيئا ثم يبيعه من موروثه بحضرة الشهود ويسلمه إليه فيقبضه ويصير ماله ثم يهبه الموروث لأجبني ويقبضه منه ثم يهبه الأجنبي للوارث فإذا فعلت هذه الحيلة ليصل المريض إلى براءة ذمته والوارث إلى أخذ دينه جاز ذلك وإلا فلا

ج / 4 ص -38- المثال السادس: بعد المائة إذا أحاله بدينه على رجل فخاف أن يتوى ماله على المحال عليه فلا يتمكن من الرجوع على المحيل لأن الحوالة تحول الحق وتنقله فله ثلاث حيل
إحداها أن يقول أنا لا أحتال ولكن أكون وكيلا لك في قبضه فإذا قبضه فإن استنفقه ثبت له ذلك في ذمة الوكيل وله في ذمة الموكل نظيره فيتقاصان فإن خاف الموكل أن يدعى الوكيل ضياع المال من غير تفريط فيعود يطالبه بحقه فالحيلة له أن يأخذه إقراره بأنه متى ثبت قبضه منه فلا شئ له على الموكل وما يدعى عليه بسبب هذا الحق أومن جهته فدعواه باطلة وليس هذا إبراء معلقا بشرط حتى يتوصل إلى إبطاله بل هو إقرار بأنه لا يستحق عليه شيئا في هذه الحالة
الحيلة الثانية أن يشترط عليه انه إن توى المال رجع عليه ويصح هذا الشرط على قياس المذهب فإن المحتال إنما قبل الحوالة على هذا الشرط فلا يجوز أن يلزم بها بدون الشرط كما لو قبل عقد البيع بشرط الرهن أوالضمين أوالتأجيل أوالخيار أوقبل عقد الإجارة بشرط الضمين للأجرة أوتأجيلها أوقبل عقد النكاح بشرط تأجيل الصداق أوقبل عقد الضمان بشرط تأجيل الدين الحال على المضمون عنه أوقبل عقد الكفالة بشرط أن لا يلزمه من المال الذي عليه شئ أوقبل عقد الحوالة بشرط ملاءة المحال عليه وكونه غير محجور ولا مماطل وأضعاف أضعاف وأضعاف ذلك من الشروط التي لا تحل حراما ولا تحرم حلالا فإنها جائز اشتراطها لازم الوفاء بها كما تقدم تقريره نصا وقياسا وقد صرح أصحاب أبي حنيفة بصحة هذا الشرط

ج / 4 ص -39- في الحوالة فقالوا واللفظ للخصاف يجوز أن يحتال الطالب بالمال على غريم المطلوب على أن هذا الغريم إن لم يوف الطالب هذا المال إلى كذا وكذا فالمطلوب ضامن لهذا المال على حاله وللطالب أخذه بذلك وتقع الحوالة على هذا الشرط فإن وفاه الغريم إلى الأجل الذي يشترطه وإلا رجع إلى المطلوب وأخذه بالمال ثم حكى عن شيخه قال قلت وهذا جائز قال نعم
الحيلة الثالثة أن يقول طالب الحق للمحال عليه اضمن لي هذا الدين الذي على غريمي ويرضى منه بذلك بدل الحوالة فإذا ضمنه تمكن من مطالبة أيهما شاه وهذه من أحسن الحيل وألطفها
المثال السابع بعد المائة إذا كان له عليه دين حال فاتفقا على تأجيله وخاف من عليه الدين أن لا يفي له بالتأجيل فالحيلة في لزومه أن يفسخ العقد الذي هو سبب الدين الحال ثم يعقده عليه مؤجلا فإن كان عن ضمان أوكان بدل متلف أوعن دية وقد حلت أونحو ذلك فالحيلة في لزوم التأجيل أن يبيعه سلعة بمقدار هذا الدين ويؤجل عليه ثمنها ثم يبيعه المدين تلك السلعة بالدين الذي أجله عليه أولا فيبرأ منه ويثبت في ذمته نظيره مؤجلا فإن خاف صاحب الحق أن لا يفي له من عليه بأدائه عند كل نجم كما أجله فالحيلة أن يشترط عليه أنه إن حل نجم ولم يؤده قسطه فجميع المال عليه حال فإذا نجمه على هذا الشرط جاز وتمكن من مطالبته به حالا ومنجما عند من يرى لزوم تأجيل الحال ومن لا يراه أما من لا يراه فظاهر وأما من يراه فإنه يجوز تأجيله لهذا الشرط كما صرح به أصحاب أبي حنيفة والله أعلم
المثال الثامن بعد المائة: إذا أراد المريض الذي لا وارث له أن يوصى بجميع أمواله في أبواب البر فهل له ذلك على قولين أصحهما أنه يملك ذلك لأنه إنما منعه الشارع فيما زاد على الثلث وكان له ورثة فمن لا وارث له لا يعترض

ج / 4 ص -40- عليه فيما صنع في ماله فإن خاف أن يبطل ذلك حاكم لا يراه فالحيلة له أن يقر لإنسان يثق بدينه وأمانته بدين يحيط بماله كله ثم يوصيه إذا اخذ ذلك المال أن يضعه في الجهات التي يريد فإن خاف المقر له أن يلزم بيمين باستحقاقه لما أقر له به المريض اشترى منه المريض عرضا من العروض بماله كله ويسلم العرض فإذا حلف المقر له حلف بارا فإن خاف المريض أن يصح فيأخذه البائع بثمن العرض فالحيلة أن يشتريه بشرط الخيار سنة فإن مات بطل الخيار وإن عاش فسخ العقد فإن كان المال أرضا أو عقارا أو أراد أن يوقفه جميعه على قوم يستغلونه ولا يمكن إبطاله فالحيلة أن يقر أن واقفا وقف ذلك جميعه عليه ومن بعده على الجهات التي يعينها ويشهد على إقراره بأن هذا العقار في يده على جهة الوقف من واقف كان ذلك العقار ملكا له إلى حين الوقف أو يقر بأن واقفا معينا وقفة على تلك الجهات وجعله ناظرا عليه فهو في يده على هذا الوجه
وكذلك الحيلة إذا كان له بنت أو أم أو وارث بالفرض لا يستغرق ماله ولا عصبة له ويريد أن لا يتعرض له السلطان فله أنواع من المخارج منها أن يبيع الوارث تلك الأعيان ويقر بقبض الثمن منه وإن أمكنه أن يشهد على قبضة بأن يحضر الوارث مالا يقبضه إياه ثم يعيده إليه سرا فهو أولى ومنها أن يشتري المريض من الوارث سلعة بمقدار التركة من الثمن ويشهد على الشراء ثم يعيد إليه تلك السلعة ويرهنه المال كله على الثمن فإذا أراد السلطان مشاركته قال وفوني حقي وخذوا ما فضل ومنها أن يبيع ذلك لأجنبي يثق به ويقر بقبض الثمن منه أو يقبضه بحضرة الشهود ثم يأذن للأجنبي في تمليكه للوارث أو وقفه عليه ومنها أن يقر لأجنبي يثق به بما يريد ثم يأمره بدفع ذلك إلى الوارث
ولكن في هذه الحيل وأمثالها أمران مخوفان أحدهما أنه قد يصح فيحال بينه وبين ماله والثاني أن الأجنبي قد يدعى ذلك لنفسه ولا يسلمه إلى

ج / 4 ص -41- الوارث فلا خلاص من ذلك إلا بوجه واحد وهو أن يأخذ إقرار الأجنبي ويشهد عليه في مكتوب ثان أنه متى ادعى لنفسه أولمن يخاف أن يواطئه على المريض أو وارثه هذا المال أو شيئا منه أو حقا من حقوقه كانت دعواه باطلة وإن أقام به بينه فهى بينه زور وأنه لا حق له قبل فلان بن فلان ولا وارثه بوجه ما ويمسك الكتاب عنده فيأمن هو والوارث ادعاء ذلك لنفسه والله اعلم
المثال التاسع بعد المائة: رجل يكون له الدين ويكون عليه الدين فيوكل وكيلا في اقتضاء ديونه ثم يتوارى عن غريمه فلا يمكنه اقتضاء دينه منه فأراد الغريم ممن له الدين على هذا الرجل حيلة يقتضى بها دينه منه ولا يضره توارى من عليه الدين فالحيلة أن يأتي هذا الذي له الدين إلى من عليه الدين فيقول له وكلتك بقبض مالي على فلان وبالخصومة فيه ووكلتك أن تجعل ماله عليك قصاصا بمالي عليه وأجزت أمرك في ذلك وما عملت فيه من شيء فيقبل الوكيل ويشهد على الوكالة على هذا الوجه شهودا ثم يشهدهم الوكيل انه قد جعل الألف درهم التي لفلان عليه قصاصا بالآلف التي لموكله على فلان فيصير الألف قصاصا ويتحول ما كان للرجل المتوارى على هذا الوكيل للرجل الذي وكله
وهذه الحيلة جائزة لأن الموكل أقام الوكيل مقام نفسه والوكيل يقول مطالبتي لك بهذا الدين كمطالبة موكلي به فأنا أطالبك بألف وأنت تطالبني به فاجعل الألف الذي تطالبني عوضا عن الألف الذي أطالبك به ولو كانت الألف لي لحصلت المقاصة إذ لا معنى لقبضك للألف مني ثم أدائها إلي وهذا بعينه فيما إذا طالبتك بها لموكلي أنا أستحق عليك أن تدفع إلى الألف وأنت تستحق على أن ادفع إليك ألفا فنتقاص في الألفين
المثال العاشر بعد المائة: رجل له على رجل مال فغاب الذي عليه المال

ج / 4 ص -42- فأراد الرجل أن يثبت ماله عليه حتى يحكم له الحاكم عليه وهو غائب فليرفعه إلى حاكم يرى الحكم على الغائب فإن كان حاكم البلد لا يرى الحكم على الغائب فالحيلة أن يجئ رجل فيضمن لهذا الذي له المال جميع ماله على الرجل الغائب ويسميه وينسبه ولا يذكر مبلغ المال بل يقول ضمنت له جميع ما صح له في ذمته ويشهد على ذلك ثم يقدمه إلى القاضي فيقر الضامن بالضمان ويقول لا أعرف له على فلان شيئا فيسأل القاضي المضمون له هل لك بينة فيقول نعم فيأمره بإقامتها فإذا شهدت ثبت الحق على الغائب وحكم على الضمين بالمال ويجعله خصما عن الغائب لأنه قد ضمن ما عليه ولا ينفذ حكمه على الضامن بثبوت المال على وجه الضمان حتى يحكم على الغائب المضمون عنه بالثبوت لأنه هو الأصل والضامن فرعه وثبوت الفرع بدون أصله ممتنع وهو جائز على اصل أهل العراق حيث يجوزون الحكم على الغائب إذا اتصل القضاء بحاضر محكوم عليه كوكيل الغائب وكما لو ادعى انه اشترى من غائب ما فيه شفعة فإنه يقضى عليه بالبيع وبالشفعة على المدعى وكهذه المسألة ما لو ادعت زوجة غائب أن له عند فلان وديعة فإنه يفرض لها مما في يديه
المثال الحادي عشر بعد المائة: ليس للمرتهن أن ينتفع بالرهن إلا بإذن الراهن فإن أذن له كان إباحة أو عارية له الرجوع فيها متى شاء ويقضى له بالأجرة من حين الرجوع في أحد الوجهين فالحيلة في انتفاع المرتهن بالرهن آمنا من الرجوع ومن الأجرة أن يستأجره منه للمدة التي يريد الانتفاع به فيها ثم يبرئه من الأجرة أو يقر بقبضها ويجوز أن يرد عقد الإجارة على عقد الرهن ولا يبطله كما يجوز أن يرهنه ما أستأجره فيرد كل من العقدين على الآخر وهو في يده أمانة في الموضعين وحقه متعلق به فيهما إلا أن الانتفاع بالمرهون مع الإجارة والرهن بحاله

ج / 4 ص -43- المثال الثاني عشر بعد المائة: إذا كان له على رجل مال والمال رهن فادعى صاحب الرهن به عند الحاكم فخاف المرتهن أن يقر بالرهن فيقول الراهن قد أقررت بأن لي رهنا في يدك وادعيت الدين فينزعه من يده ولا يقر له بالدين فقد ذكروا له حيلة تحرز حقه وهي أن لا يقر به حتى يقر له صاحبه بالدين فإن ادعاه وسأل إحلافه أنكر وحلف وعرض في يمينه بأن ينوى أن هذا ليس له قبل ملكه أو إذا باعه أوليس له عاريا عن تعلق الحق به ونحو ذلك
وأحسن من هذه الحيلة أن يفصل في جواب الدعوى فيقول إن ادعيته رهنا في يدي على ألف لي عليك فأنا مقر به وإن ادعيته على غير هذا الوجه فلا أقر لك وينفعه هذا الجواب كما قالوا فيما إذا ادعى عله ألفا فقال إن ادعيتها من ثمن مبيع لم اقبضه منك فأنا مقر و إلا فلا وهذا مثله سواء فإن كان الغريم هو المدعى للمال فخاف الراهن أن يقر بالمال فيجحد المرتهن الرهن فيلزم الراهن المال ويذهب رهنه فالحيلة في أمنه من ذلك أن يقول إن أدعيت هذا المال وأنك تستحقه من غير رهن لي عندك فلا أقر به وإن ادعيته مع كوني رهنتك به كذا وكذا فأنا مقر به ولا يزيد على هذا وقالت الحنفية الحيلة أن يقر منه بدرهم فيقول لك على درهم ولى عندك رهن كذا وكذا فإذا سأل الحاكم المدعى عن الرهن فإما أن يقر به وإما أن ينكر فإن اقر به فيقر له خصمه بباقي دينه وإن أنكره وحلف عليه وسع الآخر أن يجحد باقي الدين ويحلف عليه إن كان الرهن بقدر الدين أو أكثر منه وإن كان أقل منه لزمه أن يعطيه ما زاد على قيمة الرهن من حقه قالوا لأن الرهن إن كان قد تلف بغير تفريطه سقط ما يقابله من الدين وإن كان قد فرط فيه صارت قيمته دينا عليه فيكون قصاصا بالدين الذي له

ج / 4 ص -44- وهذا بناء على أصلين لهم أحدهما أن الرهن مضمون على المرتهن بأقل الآمرين من قيمته أو قدر الدين والثاني جواز الاستيفاء في مسألة الظفر
المثال الثالث عشر بعد المائة: إذا قال لامرأته إن لم اطألك الليلة فأنت طالق ثلاثا فقالت إن وطئني الليلة فأمتي حرة فالمخلص من ذلك ان تبيعه الجارية فإذا وطئها بعد ذلك لم تعتق لأنها خرجت من ملكها ثم تستردها فإن خافت أن يطأ الجارية على قول من لا يرى على الرجل استبراء الأمة التي يشتريها من امرأته كما ذهب إليه بعض الشافعية والمالكية فالحيلة أن تشتريها منه عقيب الوطء فإن أن لا يرد إليها الجارية ويقيم على ملكها فلا تصل اليها فالحيلة لها ان تشترط عليه انه ان لم يرد الجارية إليها عقيب الوطء فهي حرة فإن خافت ان يملكها لغيره تلجئة فلا يصح تعليق عنقها فالحيلة لها أن تشترط عليه انه أن لم يردها اليها عقيب الوطء فهي طالق فهنا تضيق عليه الحيلة في استدامة ملكها ولم يجد بدا من مفارقة احداهما
المثال الرابع عشر بعد المائة: اذا اراد الرجل ان يخالع امراته الحامل على سكناها ونفقتها جاز ذلك وبريء منهما هذا منصوص احمد وقال الشافعي لا يصح الخلع ويجب مهر المثل واحتج له بأن النفقة لم تجب بعد فإنها انما تجب بعد الابانة وقد خالعها بمعدوم فلا يصح كما لو خالعها على عوض شيء يتلفه عليها وهذا اختيار ابي بكر عبد العزيز وقال اصحاب ابي حنيفة اذا خالعها على ان سكنى لها ولا نفقة فلا نفقة لها وتستحق عليه اسكنى قالوا لان النفقة حق لها وقد اسقطته والسكنى حق الشارع فلا تسقط بإسقاطها فيلزمه إسكانها قالوا فالحيلة على سقوط الأجرة عنه ان يشترط الزوج في الخلع أن

ج / 4 ص -45- لا يكون عليه مؤنة السكنى وان مؤنتها تلزم المرأة في مالها وتجب أجرة المسكن عليها
فإن قيل لو أبرأت المرأة زوجها عن النفقة قبل أن تصير دينا في ذمته لم تصح ولو شرط في عقد الخلع براءة الزوج عن النفقة صح
قيل الفرق بينهما أن الإبراء إذا شرط في الخلع كان إبراء بعوض فالإبراء بعوض استيفاء لما وقعت البراءة عنه لأن العوض قائم مقام ما وقعت البراءة عنه والاستيفاء يجوز قبل الوجوب بدليل ما لو تسلفت نفقة شهر جملة وأما الابراء من النفقة في غير خلع قبل ثبوتها فهو إسقاط لما لم يجب فلا يسقط كما لو أسقطت حقها من القسم فإن لها أن ترجع فيه متى شاءت وأما قول صاحب المحرر وقيل إن أوجينا نفقة الزوجة بالعقد صح وإلا فهو خلع بمعدوم وقد بينا حكمه يعنى إن قلنا إن نفقة الحامل نفقة زوجة وإن النفقة لها من أجل الحمل وإنها تجب بالعقد فيكون خلعا بشيء ثابت وإن قلنا إنه النفقة إنما تجب بالتمكين فقد زال التمكين بالخلع وصارت النفقة نفقة قريب فالخلع بنفقة الزوجة حينئذ خلع بمعدوم هذا أقرب ما يتوجه به كلامه وفيه ما فيه والله أعلم
المثال الخامس عشر بعد المائة إذا وقع الطلاق الثلاث بالمرأة وكان دينها ودين وليها وزوجها المطلق أعز عليهم من التعرض للعنة الله ومقته بالتحيل الذي لا يحلها ولا يطيبها بل يزيدها خبثا فلو انها أخرجت من مالها ثمن مملوك فوهبته لبعض من تثق به فاشترى به مملوكا ثم خطبها على مملوكه فزوجها منه فدخل بها المملوك ثم وهبها إياه انفسح النكاح ولم يكن هناك تحليل مشروط ولا منوى ممن تؤثر نيته وشرطه وهو الزوج فإنه لا أثر لنية الزوجة ولا الولى وإنما التأثير لنية الزوج الثاني فإنه إذا نوى التحليل كان محللا فيستحق اللعنة ثم يستحقها الزوج المطلق إذا رجعت إليه بهذا النكاح الباطل فأما إذا لم يعلم الزوج الثاني ولا الأول

ج / 4 ص -46- بما في قلب المرأة أو وليها من نية التحليل لم يضر ذلك العقد شيئا وقد علم النبي صلى الله عليه وسلم من امرأة رفاعة أنها كانت تريد أن ترجع إليه ولم يجعل ذلك مانعا من رجوعها إليه وإنما جعل المانع عدم وطء الثاني فقال: "حتى تذوقي عسيلته ويذوق عسيلتك" وقد صرح أصحابنا بان ذلك يحلها فقال صاحب المغنى فيه فإن تزوجها مملوك ووطئها أحلها وبذلك قال عطاء ومالك والشافعي وأصحاب الرأي ولا نعلم لهم مخالفا
قلت هذه الصورة غير الصورة التي منع منها الإمام احمد فإنه منع من حلها إذا كان الزوج المطلق قد اشترى العبد وزوجه بها بإذن وليها ليحلها فهذه حيلة لا تجوز عنده وأما هذه المسألة فليس للزوج الأول ولا للثاني فيها نية ومع هذا فيكره لأنها نوع حيلة
المثال السادس عشر بعد المائة قال عبد الله بن احمد في مسائله: "سألت ابي عن رجل قال لامرأته أنت طالق إن لم أجامعك اليوم وأنت طالق إن اغتسلت منك اليوم فقال: يصلى العصر ثم يجامعها فإذا غابت الشمس اغتسل إن لم يكن أراد بقوله اغتسلت المجامعة" ونظير هذا أيضا ما نص عليه في رجل قال لامرأته أنت طالق إن لم أطاك في رمضان فسافر مسيرة أربعة ايام أوثلاثة ثم وطئها فقال لا يعجبني لأنها حيلة ولا يعجبني الحيلة في هذا ولا في غيره وقال القاضي إنما كره الامام احمد هذا لان السفر الذي يبيح الفطر لا بد أن يكون سفرأ مقصودا مباحا وهذا لا يقصد به غير حل اليمين قال الشيخ أبو محمد المقدسي والصحيح أن هذا تنحل به اليمين ويباح له الفطر فيه لأنه سفر بعيد مباح لقصد صحيح وإرادة حل يمينه من المقاصد الصحيحة وقد أبحنا لمن له طريقان قصيرة لا يقصر فيها وبعيدة أن يسلك البعيدة ليقصر فيها الصلاة ويفطر مع أنه لا قصد له سوى الترخص فههنا أولى

ج / 4 ص -47- قلت: ويؤيد اختيار الشيخ قدس الله روحه ما رواه الخطيب في كتاب الفقيه والمتفقه أنبأ الأزهري أنبأ سهيل بن احمد ثنا محمد بن محمد الأشعث الكوفي حدثني موسى بن إسماعيل بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي ابن أبي طالب صلوات الله عليهم ثنا أبى عن ابيه عن جده جعفر بن محمد عن ابيه على عليه السلام: في رجل حلف فقال: امرأته طالق ثلاثا إن لم يطأها في شهر رمضان نهارا قال: "يسافر ثم يجامعها نهارا"
المثال السابع عشر بعد المائة: في المخارج من الوقوع في التحليل الذي لعن رسول الله صلى الله عليه وسلم من غير وجه فاعله والمطلق المحلل له فأي قول من أقوال المسلمين خرج به من لعنة رسول الله صلى الله عليه وسلم كان أعذر عند الله ورسوله وملائكته وعباده المؤمنين من ارتكابه لما يلعن عليه ومباءته باللعنة فإن هذه المخارج التي نذكرها دائرة بين ما دل عليه الكتاب والسنة أو احدهما أو أفتى به الصحابة بحيث لا يعرف عنهم فيه خلاف أو أفتى به بعضهم أو هو خارج عن أقوالهم أوهو قول جمهور الأمة أو بعضهم أو إمام من الأئمة الأربعة أو أتباعهم أو غيرهم من علماء الإسلام ولا تخرج هذه القاعدة التي نذكرها عن ذلك فلا يكاد يوصل إلى التحليل بعد مجاوزة جميعها إلا في أندر النادر ولا ريب أن من نصح لله ورسوله وكتابه ودينه ونصح نفسه ونصح عباده أن أيا منها ارتكب فهو أولى من التحليل
طلاق زائل العقل:
المخرج الأول أن يكون المطلق أو الحالف زائل العقل إما بجنون أوإغماء أوشرب دواء أوشرب مسكر يعذر به أولا يعذر أووسوسة وهذا المخلص مجمع عليه بين الامة إلا في شرب مسكر لا يعذر به فإن المتأخرين من الفقهاء اختلفوا فيه والثابت عن الصحابه الذي لا يعلم فيه خلاف بينهم أنه لا يقع طلاقه

ج / 4 ص -48- قال البخاري في صحيحه باب الطلاق في الاغلاق والمكرة والسكران والمجنون وامرهما والغلط والنسيان في الطلاق والشك لقول النبي صلى الله عليه وسلم: "الأعمال بالنية ولكل امرئ ما نوى" وتلا الشعبي: {لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} وما لا يجوز من إقرار الموسوس وقال النبي صلى الله عليه وسلم للذي أقر على نفسه: "أبك جنون" وقال على بقر حمزة خواصر شارفي فطفق النبي صلى الله عليه وسلم يلوم حمزة فإذا حمزة قد ثمل محمرة عيناه ثم قال حمزة: هل أنتم إلا عبيد لآبائي فعرف النبي صلى الله عليه وسلم أنه قد ثمل فخرج وخرجنا معه قال عثمان: "ليس لمجنون ولا لسكران طلاق" وقال ابن عباس: "طلاق السكران والمستكره ليس بجائز" وقال عقبة بن عامر: "لا يجوز طلاق الموسوس هذا" لفظ الترجمة ثم ساق بقية الباب ولا يعرف عن رجل من الصحابة أنه خالف عثمان وابن عباس في ذلك ولذلك رجع الإمام احمد إلى هذا القول بعد أن كان يفتى بنفوذ طلاقه فقال أبو بكر عبد العزيز في كتاب الشافي والزاد قال أبو عبد الله في رواية الميموني قد كنت أقول بأن طلاق السكران يجوز حتى تبينته فغلب على انه لا يجوز طلاقه لأنه لو اقر لم يلزمه ولو باع لم يجز بيعه قال والزمه الجناية وما كان من غير ذلك فلا يلزمه قال ابو بكر وبهذا أقول وفي مسائل الميموني سألت أبا عبد الله عن طلاق السكران فقال اكثر ما عندي فيه أنه لا يلزمه الطلاق قلت اليس كنت مرة تخاف أن يلزمه قال بلى ولكن أكثر ما عندي فيه أنه لا يلزمه الطلاق لأني رأيته ممن لا يعقل قلت السكر شئ أدخله على نفسه فلذلك يلزمه

ج / 4 ص -49- قال قد يشرب رجل البنج أوالدواء فيذهب عقله قلت فبيعه وشراؤه وإقراره قال لا يجوز وقال في رواية أبى الحارث ارفع شئ فيه حديث الزهري عن أبان بن عثمان عن عثمان ليس لمجنون ولا سكران طلاق وقال في رواية ابي طالب والذي لا يأمر بالطلاق فإنما أتى خصلة واحدة والذي يامر بالطلاق قد أتى خصلتين حرمها عليه وأحلها لغيره فهذا خير من هذا وأنا أتقى جميعها
وممن ذهب الى القول بعدم نفوذ طلاق السكران من الحنفية ابو جعفر الطحاوي وابو الحسن الكرخي وحكاه صاحب النهاية عن أبي يوسف وزفر ومن الشافعية المزني وابن سريج وجماعة ممن اتبعهما وهو الذي اختاره الجويني في النهاية والشافعي نص على وقوع طلاقه ونص في أحد قوليه على أنه لا يصح ظهارة فمن أتباعه من نقل عن الظهار قولا الى الطلاق وجعل المسألة على قولين ومنهم من قرر حكم النصين ولم يفرق بطائل
والصحيح انه لا عبرة بأقواله من طلاق ولا عتاق ولا بيع ولا هبة ولا وقف ولا إسلام ولا ردة ولا إقرار لبضعة عشر دليلا ليس هذه موضع ذكرها ويكفى منها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} وأمر النبي صلى الله عليه وسلم باستنكاه ما عز لما أقر بالزنا بين يديه وعدم أمر النبي صلى الله عليه وسلم حمزة بتجديد إسلامه لما قال في سكره أنتم عبيد لآبائي وفتوى عثمان وابن عباس ولم يخالفهما احد من الصحابة والقياس الصحيح المحص على زائل العقل بدواء أوبنج أومسكر هو فيه معذور بمقتضى قواعد الشريعة فإن السكران لا قصد له فهو أولى بعدم المؤاخذة من اللاغى ومن جرى اللفظ على لسانه من غير قصد له وقد صرح اصحاب ابي حنيفة بأنه لا يقع طلاق الموسوس وقالوا لا يقع طلاق المعتوه وهو من كان قليل الفهم مختلط الكلام فاسد التدبير إلا انه لا يضرب ولا يشتم كما يفعل المجنون

ج / 4 ص -50- فصل: طلاق الغضبان
المخرج الثاني ان يطلق أويحلف في حال غضب شديد قد حال بينه وبين كمال قصده وتصوره فهذا لا يقع طلاقه ولا عتقه ولا وقفه ولو بدرت منه كلمة الكفر في هذا الحال لم يكفر وهذا نوع من الغلق والإغلاق الذي منع رسول الله صلى الله عليه وسلم وقوع الطلاق والعتاق فيه نص على ذلك الامام أحمد وغيره قال أبو بكر بن عبدالعزيز في كتاب زاد المسافر له باب في الإغلاق في الطلاق قال قال احمد في رواية حنبل وحديث عائشة رضى الله عنها أنها سمعت النبي صلى الله عليه وسلم يقول: "لا طلاق ولا عتاق في إغلاق" يعنى الغضب وبذلك فسره أبو داود في سننه عقب ذكره الحديث فقال والاغلاق أظنه الغضب
وقسم شيخ الاسلام ابن تيمية قدس الله روحه الغضب الى ثلاثة اقسام قسم يزيل العقل كالسكر فهذا لا يقع معه طلاق بلا ريب وقسم يكون في مبادئه بحيث لا يمنعه من تصور ما يقول وقصده فهذا يقع معه الطلاق وقسم يشتد بصاحبه ولا يبلغ به زواال عقله بل يمنعه من التثبت والتروي ويخرجه عن حال اعتداله فهذا محل اجتهاد
معنى الغلق والتحقيق
أن الغلق يتناول كل من انغلق عليه طريق قصده وتصوره كالسكران والمجنون والمبرسم والمكره والغضبان فحال هؤلاء كلهم حال إغلاق والطلاق إنما يكون عن وطر فيكون عن قصد من المطلق وتصور لما يقصده فإن تخلف احدهما لم يقع طلاق وقد نص مالك والامام احمد في إحدى الروايتين عنه فيمن قال لامرأته أنت طالق ثلاثا ثم قال: اردت ان اقول إن كلمت فلانا أوخرجت من بيتي بغير إذني ثم بدا لي فتركت اليمين ولم ارد التنجيز في الحال

ج / 4 ص -51- إنه لا تطلق عليه وهذا هو الفقه بعينه لانه لم يرد التنجيز ولم يتم اليمين وكذلك لو ارادان يقول انت طاهر فسبق لسانه فقال انت طالق لم يقع طلاقه لا في الحكم الظاهر ولا فيما بينه وبين الله تعالى نص عليه الامام احمد في أحدى الروايتين والثانية لا يقع فيما بينه وبين الله ويقع في الحكم وهذا إحدى الروايتين عن أبي يوسف وقال ابن ابي شيبة ثنا محمد بن مروان عن عمارة سئل جابر بن زيد عن رجل غلط بطلاق امرأته فقال ليس على المؤمن غلط ثنا وكيع عن إسرائيل عن عامر في رجل أراد أن يتكلم في شئ فغلظ فقال الشعبي ليس بشئ
فصل: طلاق المكره
المخرج الثالث ان يكون مكرها على الطلاق أوالحلف به عند جمهور الامة من الصحابة والتابعين ومن بعدهم وهو قول احمد ومالك والشافعي وجميع اصحابهم على اختلاف بينهم في حقيقة الاكراه وشروطه قال الامام احمد في رواية أبي طالب يمين المستكره إذا ضرب ابن عمر وابن الزبير لم يرياه شيئا وقال في رواية ابي الحارث إذا طلق المكره لم يلزمه الطلاق فإذا فعل به كما فعل بثابت بن الاحنف فهو مكره لأن ثابتا عصروا رجله حتى طلق فأتى ابن عمر وابن الزبير فلم يريا ذلك شيئا وكذا قال الله تعالى: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} وقال الشافعي رضى الله عنه قال عز وجل: {إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} وللكفر أحكام فلما وضعها الله تعالى عنه سقطت احكام الإكراه عن القول كله لان الاعظم إذا سقط عن الناس سقط ما هو أصغر منه وفي سنن ابن ماجه وسنن البيهقي من حديث بشر بن بكر عن الاوزاعي عن عطاء عن عبيد بن عمير عن ابن عباس عن النبي صلى الله عليه وسلم: "إن الله وضع عن أمتي" وقال البيهقي تجاوز لي عن امتي الخطأ والنسيان وما استكرهوا عليه وفي الصحيحين

ج / 4 ص -52- من حديث أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "إن الله تجاوز لامتى ما توسوس به صدورها ما لم تعمل به أوتتكلم به" زاد ابن ماجة وما استكرهوا عليه وقال الشافعي روى حماد بن سلمة عن حميد عن الحسن ان عليا كرم الله وجهه قال لا طلاق لمكره وذكر الأوزاعي عن يحيى بن ابي كثير وابن عباس لم يجز طلاق المكره وذكر ابو عبيد عن علي وابن عباس وابن عمر وابن الزبير وعطاء وعبد الله بن عمير أنهم كانوا يرون طلاقه غير جائز وقال ابن ابي شيبه ثنا عبد الله بن ابي طلحة عن ابي يزيد المديني عن ابن عباس قال ليس على المكره ولا المضطهد طلاق وحدثنا أو معاوية عن عبد الله بن عمير عن ثابت مولى اهل المدينة عن ابن عمر وابن الزبير كانا لا يريان طلاق المكرة شيئا ثنا وكيع عن الاوزاعي عن رجل عن عمر بن الخطاب رضى الله عنه انه لم يره شيئا
قلت قد اختلفت على عمر فقال إسماعيل بن ابي اويس حدثني عبدالملك ابن قدامة بن ابراهيم الجمحي عن أبيه أن رجلا تدلى يشتار عسلا في زمن عمر رضى الله عنه فجاءته امرأته فوقفت على الحبل فحلفت لتفطعنه أولتطلقنى ثلاثا فذكرها الله والاسلام فأبت إلا ذلك فطلقها ثلاثا فلما ظهر أتى عمر فذكر له ما كان منها إليه ومنه إليه فقال ارجع إلى اهلك فليس هذا بطلاق تابعه عبد الرحمن بن مهدي عن عبد الملك وهو المشهور عن عمر وقال ابو عبيد حدثني يزيد عن عبد الملك بن قدامة عن أبيه عن عمر بهذا ولكنه قال فرفع الى عمر فأبانها منه قال ابو عبيد وقد روى عن عمر خلافه ولم يصح عن أحد من الصحابة تنفيذ طلاق المكره سوى هذا الاثر عن عمر وقد اختلف فيه والمشهور انه ردها اليه ولو صح إبانتها منه لم يكن صريحا في الوقوع بل لعله رأى من المصلحة التفريق بينهما وانهما لا يتصافيان بعد ذلك فألزمه بإبانتها

ج / 4 ص -53- ولكن الشعبي وشريح وابراهيم يجيزون طلاق المكره حتى قال ابراهيم لو وضع السيف على مفرقة ثم طلق لأجزت طلاقه
وفي المسالة مذهب ثالث قال ابن ابي شيبة ثنا ابن ادريس عن حصين عن الشعبي في الرجل يكره على امر من امر العتاق أوالطلاق فقال إذا أكرهه السلطان جاز وإذا أكرهه اللصوص لم يجز ولهذا القول غور وفقه دقيق لمن تأمله
فصل: النية الصحيحة في طلاق المكره
واختلفوا في المكره يظن ان الطلاق يقع به فينويه هل يلزمه على قولين وهما وجهان للشافعية فمن الزمه رأى أن النية قد قارنت اللفظ وهو لم يكره على النية فقد أتى بالطلاق المنوي اختيارا فلزمه ومن لم يلزمه به رأى أن لفظ المكره لغو لا عبرة به فلم يبق إلا مجرد النية وهي لا تستقل بوقوع الطلاق
فصل: التورية في طلاق المكره
واختلف في ما لو امكنه التورية فلم يور والصحيح أنه لا يقع به الطلاق وإن تركها فإن الله تعالى لم يوجب التوريه على من أكره على كلمة الكفر وقلبه مطمئن بالايمان مع أن التورية هناك أولى ولكن المكرة إنما لم يعتبر لفظه لانه غير قاصد لمعناه ولا مريد لموجبه وإنما تكلم به فداء لنفسه من ضرر الاكراه فصار تكلمه باللفظ لغوا بمنزلة كلام المجنون والنائم ومن لا قصد له سواء ورى أولم يور وايضا فاشتراط التوريه إبطال لرخصة التكلم مع الاكراه ورجوع الى القول بنفوذ طلاق المكره فإنه لو ورى بغير إكراه لم يقع طلاقه

ج / 4 ص -54- والتأثير إذا إنما هو للتوريه لا للإكراه وهذا باطل وأيضا فإن المورى إنما لم يقع طلاقه مع قصده للتكلم باللفظ لأنه لم يقصد مدلوله وهذا المعنى بعينه ثابت في الإكراه فالمعنى الذي منع من النفوذ في التوريه هو الذي منع النفوذ في الإكراه
 فصل: الاستثناء في الطلاق واليمين
المخرج الرابع أن يستثنى في يمينه أوطلاقه وهذا موضع اختلف فيه الفقهاء فقال الشافعي وأبو حنيفة يصح الاستثناء في الايقاع والحلف فإذا قال انت طالق إن شاء الله أوانت حرة إن شاء الله أوإن كلمت فلانا فأنت طالق إن شاء الله أوالطلاق يلزمني لافعلن كذا إن شاء الله أوانت على حرام أوالحرام يلزمني إن شاء الله نفعه الاستثناء ولم يقع به طلاق في ذلك كله
ثم اختلفا في الموضع الذي يعتبر فيه الاستثناء فاشترط اصحاب ابي حنيفة اتصاله بالكلام فقط سواء نواه من أوله أوقبل الفراغ من كلامه أوبعده وقال أصحاب الشافعي إن عقد اليمين ثم عن له الاستثناء لم يصح وإن عن له الاستثناء في أثناء اليمين فوجهان أحدهما يصح والثاني لا يصح وإن نوى الاستثناء مع عقد اليمين صح وجها واحدا
وقد ثبت بالسنة الصحيحة أن سليمان بن داود عليهما السلام قال لأطوفن الليلة على كذا وكذا امرأة تحمل كل امرأة منهن غلاما يقاتل في سبيل الله فقال له الملك الموكل به قل إن شاء الله فلم يقل فقال النبي صلى الله عليه وسلم: "والذي نفسي بيده لو قالها لقاتلون في سبيل الله أجمعون" وهذا صريح في نفع الاستثناء والمقصود بعد عقد اليمين وثبت في السنن عنه صلى الله عليه وسلم انه قال:

ج / 4 ص -55- "والله لأغزون قريشا والله لأغزون قريشا والله لأغزون قريشا والله لأغزون قريشا ثم سكت قليلا ثم قال إن شاء الله ثم لم يغزهم" رواه أبو داود وفي جامع الترمذي من حديث ابن عمر رضى الله عنهما قال رسول الله صلى الله عليه وسلم: "من حلف على يمين فقال إن شاء الله فلا حنث عليه" وقد قال تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} فهذه النصوص الصحيحة لم يشترط في شيء منها ألبتة في صحة الاستثناء ونفعه ان ينويه مع الشروع في اليمين ولا قبلها بل حديث سليمان صريح في خلافه وكذلك حديث لأغزون قريشا وحديث ابن عمر متناول لكل من قال إن شاء الله بعد يمينه سواء نوى الاستثناء قبل الفراغ أولم ينوه والآية دالة على نفع الاستثناء مع النسيان أظهر دلالة ومن شرط النية قبل الفراغ لم يكن لذكر الاستثناء بعد النسيان عنده تأثير وايضا فالكلام بآخره وهو كلام واحد متصل بعضه ببعض ولا معنى لاشتراط النية في أجزائه وأبعاضه وايضا فإن الرجل قد يستحضر بعد فراغه من الجملة ما يرفع بعضها ولا يذكر ذلك في حال تكلمه بها فيقول لزيد عندي الف درهم ثم في الحال يذكر انه قضاه منها مائة فيقول إلا مائة فلو اشتراط نيه الاستثناء قبل الفراغ لتعذر عليه استدراك ذلك وألجئ إلى الإقرار بما لا يلزمه والكذب فيه وإذا كان هذا في الاخبار فمثله في الانشاء سواء فإن الحالف قد يبدو له فيعلق اليمين بمشيئة الله وقد يذهل في أول كلامه عن قصد الاستثناء أويشغله شاغل عن نيته فلو لم ينفعه الاستثناء حتى يكون ناويا له في اول يمينه لفات مقصود الاستثناء وحصل الحرج الذي رفعه الله تعالى عن الامة به ولما قال لرسوله إذا نسيه: {وَاذْكُرْ رَبَّكَ إِذَا نَسِيت} وهذا متناول لذكره إذا نسى الاستثناء قطعا فإنه سبب النزول ولا يجوز إخراجه وتخصيصه لأنه مراد قطعا
وأيضا فإن صاحب هذا القول إن طرده لزمه ألا يصح مخصص من صفة أوبدل أوغاية أواستثناء بإلا ونحوها حتى ينويه المتكلم من أول كلامه فإذا

ج / 4 ص -56- قال له على ألف مؤجله إلى سنة هل يقول عالم إنه لا يصح وصفها بالتأجيل حتى يكون منويا من أول الكلام وكذلك إذا قال بعتك هذا بعشرة فقال اشتريته على أن لي الخيار ثلاثة أيام يصح هذا الشرط إن لم ينوه من أول كلامه بل عن له الاشتراط عقيب القبول
ومثله لو قال وقفت داري على أولادي أو غيرهم بشرط كونهم فقراء مسلمين أو متأهلين وعلى أنه من مات منهم فنصيبه لولده أو للباقين صح ذلك وإن عن له ذكر هذه الشروط بعد تلفظه بالوقف ولم يقل احد لا تقبل منه هذه الشروط إلا أن يكون قد نواها قبل الوقف أومعه ولم يقع في زمن من الازمنة قط سؤال الواقفين عن ذلك
وكذلك لو قال له على مائة درهم إلا عشرة فإنه يصح الاستثناء وينفعه ولا يقول له الحاكم إن كنت نويت الاستثناء من أول كلامك لزمك تسعون وإن كنت إنما نويته بعد الفراغ لزمك مائة ولو اختلف الحال لبين له الحاكم ذلك ولساغ له ان يسأله بل يحلفه نوى ذلك قبل الفراغ اذا طلب المقر له ذلك
وكذلك لو ادعى عليه أنه باعه أرضا فقال نعم بعته هذه الارض إلا هذه البقعة لم يقل احد إنه قد أقر ببيع الارض جميعها إلا ان يكون قد نوى استثناء البقعة في أول كلامه وقد قال النبي صلى الله عليه وسلم عن مكة: "إنه لا يختلى خلاها" فقال له العباس: إلا الإذخر فسكت رسول الله صلى الله عليه وسلم ثم قال: إلا الإذخر وقال في أسرى بدر: "لا ينفلت أحد منهم إلا بفداء أوضربة عنق" فقال له ابن مسعود: إلا سهيل بن بيضاء فقال إلا سهيل بن بيضاء ومعلوم أنه لم ينو واحدا من هذين الاستثناءين في أول كلامه بل أنشأه لما ذكر به كما اخبر عن سليمان بن داود صلى الله عليهما انه لو انشأه بعد ان ذكره به الملك نفعه ذلك

ج / 4 ص -57- وشبهة من اشترط ذلك انه اذا لم ينو الاستثناء من أول كلامه فقد لزمه موجب كلامه فلا يقبل منه رفعة ولا رفع بعضه بعد لزومه
وهذا الشبهة لو صحت لما نفع الاستثناء في طلاق ولا عتاق ولا إقرار البتة نواه أولم ينوه لأنه إذا لزمه موجب كلامه لم يقبل منه رفعة ولا رفع بعضه بالاستثناء وقد طرد هذا بعض الفقهاء فقالوا لا يصح الاستثناء في الطلاق توهما لصحة هذه الشبهة
وجوابها أنه إنما يلزمه موجب كلامه إذا اقتصر عليه فأما إذا وصله بالاستثناء أوالشرط ولم يقتصر على ما دونه فإن موجب كلامه ما دل عليه سياقه وتمامه من تقييد باستثناء أوصفة أوشرط أوبدل أوغاية فتكليفه نية ذلك التقييد من أول الكلام وإلغاؤه إن لم ينوه أولا تكليف ما لا يكلفه الله به ولا رسوله ولا يتوقف صحة الكلام عليه وبالله التوفيق
 فصل: آراء الفقهاء في الاستثناء
وقال مالك لا يصح الاستثناء في إيقاعهما ولا الحلف بهما ولا الظهار ولا الحلف به ولا النذر ولا في شئ من الايمان إلا في اليمين بالله تعالى وحده
وأما الامام احمد فقال ابو القاسم الخرقي وإذا استثنى في العتاق والطلاق فأكثر الروايات عن ابي عبد الله انه توقف عن الجواب وقد قطع في مواضع اخر انه لا ينفعه الاستثناء فقال في رواية ابن منصور من حلف فقال إن شاء الله لم يحنث وليس له استثناء في الطلاق والعتاق وقال في رواية ابي طالب إذا قال انت طالق ان شاء الله لم تطلق وقال في رواية الحارث إذا قال لامرأته أنت طالق إن شاء الله الاستثناء إنما يكون في الايمان
قال الحسن وقتادة وسعيد بن المسبب ليس له ثنيا في الطلاق وقال قتادة

ج / 4 ص -58- وقوله إن شاء الله قد شاء الله الطلاق حين أذن فيه وقال في رواية حنبل من حلف فقال إن شاء الله لم يحنث وليس له استثناء في الطلاق والعتاق قال حنبل لأنهما ليسا من الايمان وقال صاحب المغنى وغيره وعنه مايدل على أن الطلاق لا يقع وكذلك العتاق فعلى هذا يكون عنه في المسألة ثلاث روايات الوقوع وعدمه والتوقف فيه وقد قال في رواية الميموني إذا قال لامرأة أنت طالق يوم أتزوجك بك إن شاء الله ثم تزوجها لم يلزمه شيء ولو قال لأمة أنت حرة يوم أشتريك إن شاء الله صارت حرة فلعل أبا حامد الإسفرائيني وغيره ممن حكى عن أحمد الفرق بين أنت طالق إن شاء الله فلا تطلق وأنت حرة إن شاء الله فتعتق استند إلى هذا النص وهذا من غلطة على أحمد بل هذا تفريق منه يبن صحة تعليق العتق على الملك وعدم صحة تعليق الطلاق على النكاح وهذا قاعدة مذهبه والفرق عنده أن الملك قد شرع سببا لحصول العتق كملك ذي الرحم المحرم وقد يعقد البيع سببا لحصول العتق اختيارا كشراء من يريد عتقه في كفارة أوقربة أوفداء كشراء قريبة ولم يشرع الله النكاح سببا لإزالته البتة فهذا فقهه وفرقه فقد أطلق القول بأنه لا ينفع الاستثناء في إيقاع الطلاق والعتاق وتوقف في أكثر الروايات عنه فتخرج المسألة على وجهين صرح بهما الاصحاب وذكروا وجها ثالثا وهو أنه إن قصد التعليق وجهل استحالة العلم بالمشيئة لم تطلق وإن قصد التبرك أوالتأدي طلقت وقيل عن أحمد يقع العتق دون الطلاق ولا يصح هذا التفريق عنه بل هو خطأ عليه
قال شيخنا وقد روى في الفرق حديث موضوع على معاذ بن جبل يرفعه فلو علق الطلاق على فعل يقصد به الحض أوالمنع كقوله أنت طالق إن كلمت فلانا إن شاء الله فروايتان منصوصتان عن الامام احمد إحداهما ينفعه الاستثناء ولا تطلق إن كلمت فلانا وهو قول ابي عبيدة لانه بهذا التعليق

ج / 4 ص -59- قد صار حالفا وصار تعليقه يمينا باتفاق الفقهاء فصح استثناؤء فيها لعموم النصوص المتناوله للاستثناء في الحلف واليمين والثانية لا يصح الاستثناء وهو قول مالك كما تقدم لأن الاستثناء إنما ينفع في الايمان المكفرة فالتكفير والاستثناء متلازمان ويمين الطلاق والعتاق لا يكفران فلا ينفع فيهما الاستثناء ومن هنا خرج شيخنا على المذهب إجراء التكفير فيها لأن احمد رضى الله عنه نص على ان الاستثناء انما يكون في اليمين المكفرة ونص على أن الاستثناء ينفع في اليمين بالطلاق والعتاق فيخرج من نصه إجزاء الكفارة في اليمين بهما وهذا نخريج في غاية الظهور والصحة ونص احمد على الوقوع لا يبطل صحة هذا التخريج كسائر نصوصه ونصوص غيره من الائمة التي يخرج منها على مذهبه خلاف ما نص عليه وهذا اكثر وأشهر من أن يذكر ومن أصحابه من قال إن أعاد الاستثناء الى الفعل نفعة قولا واحدا وإن أعاده الى الطلاق فعلى روايتين ومنهم من جعل الروايتين على اختلاف حالين فإن أعاده الى الفعل نفقة وإن اعادة الى قوله أنت طالق لم ينفعه
وإيضاح ذلك أنه إذا قال إن دخلت الدار فأنت طالق إن شاء الله فإنه تارة يريد فأنت طالق إن شاء الله طلاقك وتارة يريد إن شاء الله تعليق اليمين بمشيئة الله أي إن شاء الله عقد هذه اليمين فهي معقودة فيصير كقوله والله لأقومن إن شاء الله فإذا قام علمنا أن الله قد شاء القيام وإن لم يقم علمنا ان الله لم يشاء قيامه فما شاء الله كان وما لم يشأ لم يكن فلم يوجد الشرط فلم يحنث فينقل هذا بعينه الى الحلف بالطلاق فإنه إذ قال الطلاق يلزمني لأقومن إن شاء الله القيام فلم يقم يشأ الله له القيام فلم يوجد الشرط فلم يحنث فهذا الفقه بعينه

ج / 4 ص -60- فصل: الاستثناء في الطلاق بلفظ آخر
فإن قال أنت طالق إلا أن يشاء الله فاختلف الذين يصححون الاستثناء في قوله انت طالق إن شاء الله ههنا هل ينفعه الاستثناء ويمنع وقوع الطلاق أولا ينفعه على قولين وهما وجهان لأصحاب الشافعي والصحيح عندهم انه لا ينفعه الاستثناء ويقع الطلاق والثاني ينفعه الاستثناء ولا تطلق وهو قول اصحاب ابي حنيفة والذين لم يصححوا الاستثناء احتجوا بأنه اوقع الطلاق وعلق رفعه بمشيئة لم تعلم إذا المعنى قد وقع عليك الطلاق إلا ان يشاء الله رفعه وهذا يقتضى وقوعا منجزا ورفعا معلقا بالشرط والذين صححوا الاستثناء قولهم أفقه فإنه لم يوقع طلاقا منجزا وإنما أوقع طلاقا معلقا على المشيئة فإن معنى كلامه انت طالق إن شاء الله طلاقك فإن شاء عدمه لم تطلقي بل لا تطلقين إلا بمشيئه فهو داخل في الاستثناء من قوله إن شاء الله فإنه جعل مشيئة الله لطلاقها شرطا فيه وههنا اضاف الى ذلك جعله عدم مشيئته مانعا من طلاقها
والتحقيق أن كل واحد من الأمرين يستلزم الاخر فقوله إن شاء الله يدل على الوقوع عند وجود المشيئة صريحا وعلى انتفاء الوقوع عند انتفائها لزوما وقوله إلا ان يشاء الله يدل على عدم الوقوع عند عدم المشيئة صريحا وعلى الوقوع عندها لزوما فتأمله فالصورتان سواء كما سوى بينهما أصحابه أبى حنيفة وغيرهم من الشافعية وقولهم إنه أوقع الطلاق وعلق رفعه بمشيئة لم تعلم فهذا بعينه يحتج به عليهم من قال إن الاستثناء لا ينفع في الايقاع بحال فإن صحت هذه الحجة بطل الاستثناء في الإيقاع جملة وإن لم يصح لم يصح الفرق وهو لم يوقعه مطلقا وإنما علقه بالمشيئة نفيا وإثباتا كما قررناه فالطلاق مع الاستثناء ليس بإيقاع

ج / 4 ص -61- وعلى هذا فإذا قال إن شاء الله وهو لا يعلم معناها أصلا فهل ينفعه هذا الاستثناء قال أصحاب أبى حنيفة إذا قال أنت طالق إن شاء الله ولا يدري أي شئ إن شاء الله لا يقع قالوا لأن الطلاق مع الاستثناء ليس بإيقاع فعلمه وجهله سواء قالوا ولهذا لما كان سكوت البكر رضا استوى فيه العلم والجهل حتى لو زوجها أبوها فسكتت وهي لا تعلم ان السكوت رضا صح النكاح ولم يعتبر جهلها
ثم قالوا فلو قال لها أنت طالق فجرى على لسانه من غير قصد إن شاء الله وكان قصده إيقاع الطلاق لم يقع الطلاق لأن الاستثناء قد وجد حقيقة والكلام مع الاستثناء لا يكون إيقاعا وهذا القول في طرف وقول من يشترط نية الاستثناء في أول الكلام أوقبل الفراغ منه في طرف آخر وبينهما أكثر من بعد المشرقين
فلو قال انت طالق إن لم يشأ الله أوما لم يشأ الله فهل يقع الطلاق في الحال أولا يقع على قولين وهما وجهان في مذهب احمد فمن أوقعه احتج بأن كلامه تضمن أمرين محالا وممكنا فالممكن التطليق والمحال وقوعه على هذه الصفة وهو إذا لم يشأ الله فإن ما شاء الله وجب وقوعه فيلغو هذا التقييد المستحيل ويسلم أصل الطلاق فينفذ الوجه الثاني لا يقع ولهذا القول مأخذان أحدهما أن تعليق الطلاق على الشرط المحال يمنع من وقوعه كما لو قال انت طالق إن جمعت بين الضدين أوإن شربت ماء الكوز ولا ما فيه لعدم وقوع شرطه فهكذا إذا قال انت طالق إن لم يشأ الله فهو تعليق للطلاق على شرط مستحيل وهو عدم مشيئة الله طلقت لطلقت بمشيئته وشرط وقوع الطلاق عدم مشيئته والمأخذ الثاني وهو أفقه أنه استثناء في المعنى وتعليق على المشيئة والمعنى إن لم يشأ الله عدم طلاقك فهو كقوله إلا أن يشأ الله سواء كما تقدم بيانه

ج / 4 ص -62- فصل: رأي من لا يجوزون الاستثناء
قال الموقعون: قال ابراهيم بن يعقوب الجوزجاني ثنا خالد بن يزيد بن أسد القسري ثنا جميع بن عبد الحميد الجعفي عن عطية العوفي عن أبي سعيد الخدري وابن عمر قال كنا معاشر أصحاب رسول الله صلى الله عليه وسلم نرى الاستثناء جائزا في كل شئ إلا في الطلاق والعتاق قالوا وروى ابو حفص ابن شاهين بإسناده عن ابن عباس قال إذا قال الرجل لامرأته أنت طالق إن شاء الله فهى طالق وكذلك روى عن أبي بردة قالوا ولانه استثناء يرفع جملة الطلاق فلم يصح كقوله أنت طالق ثلاثا إلا ثلاثا قالوا ولأنه إنشاء حكم في محل فلم يرتفع بالمشيئة كالبيع والنكاح قالوا ولأنه إزاله ملك فلم يصح تعليقه على مشيئة الله تعالى كما لو قال أبرأتك إن شاء الله قالوا ولأنه تعليق على ما لا سبيل الى العلم به فلم يمنع وقوع الطلاق كما لو قال أنت طالق إن شاءت السموات والأرض
قالوا وإن كان لنا سبيل الى العلم بالشرط صح الطلاق لوجود شرطه ويكون الطلاق حينئذ معلقا على شرط تحقق وجوده بمباشرة الآدمي سببه قال قتادة قد شاء الله حينئذ ان تطلق قالوا ولأن الله تعالى وضع لإيقاع الطلاق هذه اللفظة شرعا وقدرا فإذا أتى بها المكلف فقد أتى بما شاءه الله فإنه لا يكون شئ قط إلا بمشيئة الله عز وجل والله شاء الامور بأسبابها فإذا شاء تكوين شئ وإيجاده شاء سببه فإذا أتى المكلف بسببه فقد أتى به بمشيئة الله ومشيئة السبب مشيئة للمسبب فإنه لو لم يشأ وقوع الطلاق لم يمكن المكلف أن يأتي به فإن ما لم يشأ الله يمتنع وجوده كما أن ما شاءه وجب وجوده قالوا وهذا في القول نظير المشيئة في الفعل فلوا قال أنا افعل كذا إن شاء الله تعالى وهو متلبس بالفعل صح ذلك ومعنى كلامه ان فعلى هذا إنما هو بمشيئة الله كما لو

ج / 4 ص -63- قال حال دخوله الدار أنا أدخلها إن شاء الله أو قال من تخلص من شر تخلصت إن شاء الله وقد قال يوسف لأبيه وإخوته ادخلوا مصر إن شاء الله آمنين في حال دخولهم والمشيئة راجعة الى الدخول المقيد بصيغة الامر فالمشيئة متناولة لهما جميعا قالوا ولو أتى بالشهادتين ثم قال عقيبهما إن شاء الله أو قال أنا مسلم إن شاء الله فإن ذلك لا يؤثر في صحة إسلامه شيئا ولا يجعله إسلاما معلقا على شرط قالوا ومن المعلوم قطعا أن الله قد شاء تكلمه بالطلاق فقوله بعد ذلك إن شاء الله تحقيق لما قد علم قطعا أن الله شاءه فهو بمنزلة قوله انت طالق إن كان الله أباح الطلاق وأذن فيه ولا فرق بينهما
وهذا بخلاف قوله أنت طالق إن كلمت فلانا فإنه شرط في طلاقها ما يمكن وجوده وعدمه فإذا وجد الشرط وقع ما علق به ووجود الشرط في مسألة المشيئة إنما يعلم بمباشرة العبد سببه فإذا باشره علم أن الله قد شاءه قالوا وأيضا فالكفارة أقوى من الاستثناء لأنها ترفع حكم اليمين والاستثناء يمنع عقدها والرافع أقوى من المانع وأيضا فإنها تؤثر متصلة ومنفصلة والاستثناء لا يؤثر مع الانفصال ثم الكفارة مع قوتها لا تؤثر في الطلاق والعتاق فأن لا يؤثر فيه الاستثناء أولى وأحرى قالوا وأيضا فقوله إن شاء الله إن كان استثناء فهو رافع لجملة المستثنى منه فلا يرتفع وإن كان شرطا فإما أن يكون معناه إن كان الله قد شاء طلاقك أوإن شاء الله أن أوقع عليك في المستقبل طلاقا غير هذا فإن كان المراد هو الأول فقد شاء الله طلاقها بمشيئتة لسببه وإن كان المراد هو الثاني فلا سبيل للمكلف الى العلم بمشيئته تعالى فقد علق الطلاق بمشيئة من لا سبيل الى العلم بمشيئتة فيلغو التعليق ويبقى أصل الطلاق فينفذ قالوا ولأنه علق الطلاق بما لا يخرج عنه كائن فوجب نفوذه كما لو قال أنت طالق إن علم الله أوإن قدر الله أوإن سمع أوإن رأى

ج / 4 ص -64- يوضحه انه حذف مفعول المشيئة ولم ينو مفعولا معينا فحقيقة لفظه انت طالق إن كان لله مشيئة أوإن شاء أي شئ كان ولو كانت نيته إن شاء الله هذا الحادث المعين وهو الطلاق لم يمنع جعل المشيئة المطلقة إلى هذا الحادث فردا من أفرادها شرطا في الوقوع ولهذا لو سئل المستثنى عما أراد لم يفصح بالمشيئة الخاصة بل لعلها لا تخطر بباله وإنما تكلم بهذا اللفظ بناء على ما اعتاده الناس من قول هذه الكلمة عند اليمين والنذر والوعد
قالوا ولأن الاستثناء إنما بابه الايمان كقوله من حلف فقال إن شاء الله فإن شاء فعل وإن شاء ترك وليس له دخول في الاخبار ولا في الانشاءات فلا يقال قام زيد إن شاء الله ولا قم إن شاء الله ولا تقم إن شاء الله ولا بعت ولا قبلت إن شاء الله وإيقاع الطلاق والعتاق من إنشاء العقود التي لا تعلق على الاستثناء فإن زمن الانشاء مقارن له فعقود الانشاء تقارنها أزمنتها فلهذا لا تعلق بالشروط
قالوا والذي يكشف سر المسألة أن هذا الطلاق المعلق على المشيئة إما ان يريد به طلاقا ماضيا أومقارنا للتكلم به أومستقبلا فإن أراد الماضي أوالمقارن وقع لأنه لا يعلق على الشرط وإن أراد المستقبل ومعنى كلامه إن شاء الله ان تكوني في المستقبل طالقا فأنت طالق وقع ايضا لأن مشيئة الله بطلاقها الآن يوجب طلاقها في المستقبل فيعود معنى الكلام الى إنى إن طلقتك الآن بمشيئة الله فأنت طالق وقد طلقها بمشيئتة فتطلق فههنا ثلاث دعاوى إحداها أنه طلقها والثانية أن الله شاء ذلك والثالثة أنها قد طلقت فإن صحت الدعوى الأولى صحت الاخريان وبيان صحتها انه تكلم بلفظ صالح للطلاق فيكون طلاقا وبيان الثانيه انه حادث فيكن بمشيئة الله فقد شاء الله طلاقها فتطلق فهذا غاية ما تمسك به الموقعون
جواب من يجوز الاستثناء قال المانعون أنتم معاشر الموقعين قد ساعد تمونا على صحة تعليق الطلاق

ج / 4 ص -65- بالشرط ولستم ممن يبطله كالظاهرية وغيرهم كأبي عبدالرحمن الشافعي فقد كفيتمونا نصف المؤنة وحملتم عنا كلفة الاحتجاج لذلك فبقى الكلام معكم في صحة هذا التعليق المعين هل هو صحيح ام لا فإن ساعد تمونا على صحة التعليق قرب الأمر وقطعنا نصف المسافة الباقية ولا ريب ان هذا التعليق صحيح إذ لو كان محالا لما صح تعليق اليمين والوعد والنذر وغيرهما بالمشيئة ولكان ذلك لغوا لا يفيد وهذا بين البطلان عند جميع الامة فصح التعليق حينئذ فبقى بيننا وبينكم منزلة أخرى وهي انه هل وجود هذا الشرط ممكن ام لا فإن ساعدتمونا على الامكان ولا ريب في هذه المساعدة قربت المسافة جدا وحصلت المساعدة على انه طلاق معلق صح تعليقه على شرط ممكن فبقيت منزلة اخرى وهي ان تأثير الشرط وعمله يتوقف على الاستقبال أم لا يتوقف عليه بل يجوز تأثيره في الماضي والحال والاستقبال فإن ساعدتمونا على توقف تأثيره على الاستقبال وأنه لا يصح تعلقه بماض ولا حال وانتم بحمد الله على ذلك مساعدون بقى بيننا وبينكم منزلة واحدة وهي انه هل لنا سبيل الى العلم بوقوع هذا الشرط فيترتب المشروط عليه عند وقوعه ام لا سبيل لنا الى ذلك ألبتة فيكون التعليق عليه تعليقا على ما لم يجعل الله لنا طريقا الى العلم به فههنا معترك النزال ودعوة الابطال فنزال نزال فنقول
من اقبح القبائح وأبين الفضائح التي تشمئز منها قلوب المؤمنين وتنكرها فطر العالمين ما تمسك به بعضكم وهذا لفظه بل حروفه قال لنا أنه علق الطلاق بما لا سبيل لنا إليه فوجب ان يقع لأن اصله الصفات المستحيلة مثل قوله أنت طالق إن شاء الحجر أوإن شاء الميت أوإن شاء هذا المجنون المطبق الآن فيالك من قياس ما أفسده وعن طريق الصواب ما أبعده وهل يستوى في عقل أو رأى أو نظر أو قياس مشيئة الرب جل جلاله ومشيئة الحجر والميت والمجنون عند احد من عقلاء الناس وأقبح من هذا والله المستعان

ج / 4 ص -66- وعليه التكلان وعياذا به من الخذلان ونزغات الشيطان تمسك بعضهم بقوله علق الطلاق بمشيئة من لا تعلم مشيئة فلم يصح التعليق كما لو قال انت طالق إن شاء إبليس فسبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك وعياذا بوجهك الكريم من هذا الخذلان العظيم وياسبحان الله لقد كان لكم في نصره هذا القول غنى عن هذه الشبهة الملعونه في ضروب الاقيسة وأنواع المعاني والالزامات فسحه ومتسع ولله شرف نفوس الائمة الذين رفع الله قدرهم وشاد في العاملين ذكرهم حيث يانفون لنفوسهم ويرغبون بها عن أمثال هذه الهذيانات التي تسود بها الوجوه قبل الاوراق وتحل بقمر الايمان المحاق وعند هذا فنقول
علق الطلاق بمشيئة من جميع الحوادث مستنده الى مشيئته وتعلم مشيئته عند وجود كل حادث انه إنما وقع بمشيئته فهذا التعليق من أصح التعليقات فإذا انشأ المعلق طلاقا في المستقبل تبينا وجود الشرط بإنشائه فوقع فهذا أمر معقول شرعا وفطرة وقدرا وتعليق مقبول
يبينه ان قوله إن شاء الله لا يريد به إن شاء الله طلاقها ماضيا قطعا بل إما ان يريد به هذا الطلاق الذي تلفظ به أوطلاقا مستقبلا غيره فلا يصح ان يراد به هذا الملفوظ فإنه لا يصح تعليقه بالشرط إذ الشرط إنما يؤثر في الاستقبال فحقيقة هذا التعليق أنت طالق إن شاء الله طلاقك في المستقبل ولو صرح بهذا لم تطلق حتى ينشئ لها طلاقا آخر
ونقرره بلفظ آخر فنقول علقة بمشيئة من له مشيئة صحيحة معتبرة فهو أولى بالصحة من تعليقه بمشيئة آحاد الناس يبينه أنه لو علقه بمشيئة رسول الله صلى الله عليه وسلم في حياته لم يقع في الحال ومعلوم ان ما شاءه الله فقد شاءه رسوله فلو كان التعليق بمشيئة الله موجبا للوقوع في الحال لكان التعليق بمشيئة رسوله في حياته كذلك وبهذا يبطل ما عولتم عليه

ج / 4 ص -67- وأما قولكم إن الله تعالى قد شاء الطلاق حين تكلم المكلف به فنعم إذا لكن شاء الطلاق المطلق أو المعلق ومعلوم انه لم يقع منه طلاق مطلق بل الواقع منه طلاق معلق على شرط فمشيئة الله تعالى لا تكون مشيئة للطلاق المطلق فإذا طلقها بعد هذا علمنا ان الشرط قد وجد وأن الله قد شاء طلاقها فطلقت وعند هذا فنقول لو شاء الله أن ينطق العبد لأنطقه بالطلاق مطلقا من غير تعليق ولا استثناء فلما انطقه به مقيدا بالتعليق والاستثناء علمنا انه لم يشأ له الطلاق المنجز فإن ما شاء الله كان وما لم يشأ لم يكن
ومما يوضح هذا الامر ان مشيئة اللفظ لا تكون مشيئة للحكم حتى يكون اللفظ صالحا للحكم ولهذا لو تلفظ المكره أو زائل العقل أو الصبي أو المجنون بالطلاق فقد شاء الله منهم وقوع هذا اللفظ ولم يشأ وقوع الحكم فإنه لم يرتب على ألفاظ هؤلاء احكامها لعدم إرادتهم لأحكامها فهكذا المعلقف طلاقه بمشيئة الله يريد ان لا يقع طلاقه وإن كان الله قد شاء له التلفظ بالطلاق وهذا في غاية الظهور لمن أنصف
ويزيده وضوحا أن المعنى الذي منع الاستثناء عقد اليمين لأجله هو بعينه في الطلاق والعتاق فإنه إذا قال والله لافعلن اليوم كذا إن شاء الله فقد التزم فعلة في اليوم إن شاء الله له ذلك فإن فعله فقد علمنا مشيئة الله له وإن لم يفعله علمنا ان الله لم يشأه إذ لو شاءه لوقع ولا بد ولا يكفى في وقوع الفعل مشيئة الله للعبد إن شاءه فقط فإن العبد قد يشاء الفعل ولا يقع فإن مشيئتة ليست موجبه ولا تلزمه بل لا بد من مشيئة الله له ان يفعل وقد قال تعالى في المشيئة الأولى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} وقال في المشيئة الثانية: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ وما

ج / 4 ص -68- وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} وإذا كان تعليق الحلف بمشيئته تعالى يمنع من انعقاد اليمين وكذلك تعليق الوعد فإذا قال أفعل إن شاء الله ولم يفعل لم يكن مخلفا كما لا يكون في اليمين حانثا وهكذا إذا قال انت طالق إن شاء الله فإن طلقها بعد ذلك علمنا ان الله قد شاء الطلاق فوقع وإن لم يطلقها تبينا ان الله لم يشأ الطلاق فلا تطلق فلا فرق في هذا بين اليمين والإيقاع فإن كلا منهما إنشاء وإلزام معلق بالمشيئة
قالوا وأما الأثران اللذان ذكرتموهما عن الصحابة فما احسنهما لو ثبتا ولكن كيف بثبوتهما وعطية ضعف وجميع بن عبد الحميد مجهول وخالد بن يزيد ضعيف قال ابن عدي احاديثه لا يتابع عليها وأثر ابن عباس لا يعلم حال إسناده حتى يقبل أويرد
على أن هذه الآثار مقابلة بآثار اخر لا تثبت أيضا فمنها ما رواه البيهقي في سننه من حديث اسماعيل بن عياش عن حميد بن مالك عن مكحول عن معاذ ابن جبل قال قال لي رسول الله صلى الله عليه وسلم يا معاذ ما خلق الله شيئا على وجه الأرض ابغض إليه من الطلاق وما خلق الله شيئا على وجه الأرض أحب إليه من العتاق فإذا قال الرجل لمملوكه أنت حر إن شاء الله فهو حر ولا استثناء له وإذا قال لامرأته أنت طالق إن شاء الله فله استثناؤه ولا طلاق عليه ثم ساقه من طريق محمد بن مصفى ثنا معاوية بن حفص عن حميد عن مالك اللخمي حدثني مكحول عن معاذ بن جبل رضى الله عنه: أنه سأل رسول الله صلى الله عليه وسلم عن رجل قال لامرأته أنت طالق إن شاء الله فقال: "له استثناؤه" فقال رجل: يا رسول الله وإن قال لغلامه أنت حر إن شاء الله تعالى قال: "يعتق لان الله يشاء العتق ولا يشاء الطلاق" ثم ساق من طريق إسحاق بن أبي نجيح عن عبد العزيز بن أبي رواد عن ابن جريج عن عطاء عن ابن عباس ان رسول الله صلى الله عليه وسلم قال: "من قال لامرأته أنت طالق إن شاء

ج / 4 ص -69- الله أو لغلامه أنت حر إن شاء الله أو عليه المشي إلى بيت الله الحرام إن شاء الله فلا شئ عليه" ثم ساق من طريق الجارود بن يزيد عن بهز بن حكيم عن أبيه عن جده مرفوعا في الطلاق وحده انه لا يقع
ولو كنا ممن يفرح بالباطل ككثير من المصنفين الذين يفرح أحدهم بما وجده مؤيدا لقوله لفرحنا بهذه الآثار ولكن ليس فيها غنية فإنها كلها آثار باطلة موضوعة على رسول الله صلى الله عليه وسلم
أما الحديث الاول ففيه عدة بلايا إحداها حميد بن مالك ضعفه أبو زرعة وغيره الثانية ان مكحولا لم يلق معاذا قال ابو زرعة مكحول عن معاذ منقطع الثالثة أنه قد أضطرب فيه حميد هذا الضعيف فمره يقول عن مكحول عن معاذ ومرة يقول عن مكحول عن خالد بن معدان عن معاذ وهو منقطع أيضا وقيل مكحول عن مالك بن يخامر عن معاذ قال البيهقي ولم يصح الرابعة ان اسماعيل بن عياش ليس ممن يقبل تفرده بمثل هذا ولهذا لم يذهب احد من الفقهاء الى هذا الحديث وما حكاه ابو حامد الاسفرائيني عن احمد من القول به فباطل عنه لا يصح البتة وكل من حكاه عن احمد فمستنده حكاية ابي حامد الإسفرائيني أومن تلقاها عنه
وأما الاثر الثاني فإسناده ظلمات بعضها فوق بعض حتى انتهى أمره الى الكذاب إسحاق بن نجيح الملطي وأما الاثر الثالث فالجارود بن يزيد قد ارتقى من حد الضعف الى حد الترك
والمقصود أن الاثار من الطرفين لا مستراح فيها
فصل: ردود اخرى على من لا يجوزون الاستثناء
وأما قولكم إنه استثناء يرفع جملة الطلاق فلم يصح كقوله: انت طالق

ج / 4 ص -70- ثلاثا إلا ثلاثا فما أبردها من حجة فإن الاستثناء لم يرفع حكم الطلاق بعد وقوعه وإنما منع من انعقاده منجزا بل انعقد معلقا كقوله انت طالق إن شاء فلان فلم يشأ فلان فإنها لا تطلق ولا يقال إن هذا الاستثناء رفع جملة الطلاق
وأما قولكم إنه إنشاء حكم في محل فلم يرتفع بالمشيئة كالبيع والنكاح فأبرد من الحجدة التي قبلها فإن البيع والنكاح لا يصح تعليقهما بالشرط بخلاف الطلاق
وأما قولكم إزالة ملك فلا يصح تعليقه على مشيئة الله كالإبراء فكذلك ايضا فإن الابراء لا يصح تعليقه على الشرط مطلقا عندكم سواء كان الشرط مشيئة الله أوغيرها فلو قال ابرأتك إن شاء زيد لم يصح ولو قال انت طالق إن شاء زيد صح
وأما قولكم إنه تعليق على ما لا سبيل الى العلم به فليس كذلك بل هو تعليق على ما لنا سبيل الى علمه فإنه إذا اوقعه في المستقبل علمنا وجود الشرط قطعا وأن الله قد شاءه
وأما قولكم إن الله قد شاءه بتكلم المطلق به فالذي شاءه الله إنما هو طلاق معلق والطلاق المنجز لم يشأه الله إذ لو شاءه لوقع ولا بد فما شاءه الله لا يوجب وقوع الطلاق في الحال وما يوجب وقوعه في الحال لم يشأه الله
أما قولكم إن الله تعالى وضع لإيقاع الطلاق هذه اللفظة شرعا وقدرا فنعم وضع تعالى المنجز لإيقاع المنجز والمعلق لوقوعه لوقوعه عند وقوع ما علق به.
وأما قولكم لو لم يشأ الطلاق لم يأذن للمكلف في التكلم به فنعم شاء المعلق وأذن فيه والكلام في غيره

ج / 4 ص -71- وقولكم إن هذا نظير قوله وهو متلبس بالفعل انا أفعل إن شاء الله فهذا فصل النزاع في المسالة فإذا اراد بقوله انت طالق إن شاء الله هذا التطليق الذي صدر مني لزمه الطلاق قطعا لوجود الشرط وليس كلامنا فيه وإنما كلامنا فيما إذا اراد ان شاء الله طلاقا مستقبلا أواطلق ولم يكن له نية ف ينبغي النزاع في القسم الاول ولا يظن أن احدا من الائمة ينازع فيه فإنه تعليق على شرط مستقبل ممكن فلا يجوز إلغاؤه كما لو صرح به فقال إن شاء الله ان اطلقك غدا فأنت طالق إلا ان يستروح الى ذلك المسلك الوخيم انه علق الطلاق بالمستحيل فلغا التعليق كمشيئة الحجر والميت وأما إذا اطلق ولم يكن له نية فيحمل مطلق كلامه على مقتضى الشرط لغة وشرعا وعرفا وهو اقتضاؤه للوقوع في المستقبل
واما استدلالكم بقول يوسف لأبيه وإخوته ادخولا مصر إن شاء الله آمنين فلا حجة فيه فإن الاستثناء إن عاد الى الامر المطلوب دوامه واستمراره فظاهر وإن عاد الى الدخول المقيد به فمن اين لكم أنه قال لهم هذه المقالة حال الدخول أوبعده ولعله إنما قالها عند تلقيه لهم ويكون دخولهم عليه في منزل اللقاء فقال لهم حيئنذ ادخلوا مصر إن شاء الله آمنين فهذا محتمل وإن كان إنما قال لهم ذلك بعدد دخولهم عليه في دار مملكته فالمعنى ادخلوها دخول استيطان واستقرار آمنين إن شاء الله
وأما قولكم إنه لو اتى بالشهادتين ثم قال إن شاء الله أوقال انا مسلم إن شاء الله صح إسلامه في الحال فنعم إذا فإن الاسلام لا يقبل التعليق بالشرط فإذا علقه بالشرط تنجز كما لو علق الردة بالشرط فإنها تنجز وأما الطلاق فإنه يصح تعليقه بالشرط
وأما قولكم إنه من المعلوم قطعا ان الله قد شاء تكلمه بالطلاق فقوله بعد ذلك إن شاء الله تحقيق لما لعم ان الله قد شاءه فقد تقدم جوابه وهو

ج / 4 ص -72- أن الله إنما شاء الطلاق المعلق فمن أين لكم انه شاء المنجز ولم تذكروا عليه دليلا
وقولكم إنه بمنزلة قوله انت طالق إن كان الله اذن في الطلاق أواباحه ولا فرق بينهما فما أعظم الفرق بينهما وأبينه حقيقة ولغة وذلك ظاهر عن تكلف بيانه فإن بيان الواضحات نوع من العي بل نظير ذلك ان يقول أنت طالق إن كان الله قد شاء تلفظي بهذا اللفظ فهذا يقع قطعا
وأما قولكم إن الكفارة اقوى من الاستثناء لانها ترفع حكم اليمين والاستثناء يمنع عقدها وإذا لم تدخل الكفارة في الطلاق والعتاق فالاستثناء أولى فما أوهنها من شبهة وهي عند التحقيق لا شئ فإن الطلاق والعتاق إذا وقعا لم تؤثر فيهما الكفارة شيئا ولا يمكن حلهما بالكفارة بخلاف الايمان فإن حلها بالكفارة ممكن وهذا تشريع شرعه شارع الاحكام هكذا فلا يمكن تغييره فالطلاق والعتاق لا يقبل الكفارة لم تقبلها سائر العقود كالوقف والبيع والهبة والإجارة والخلع فالكفارة مختصة بالايمان وهي من أحكامها التي لا تكون لغيرها وأما الاستثناء فيشرع في اعم من اليمين كالوعد والوعيد والخبر عن المستقبل كقول النبي صلى الله عليه وسلم: "وإنا إن شاء الله بكم لا حقون" وقوله عن أميه بن خلف: "بل أنا أقتله إن شاء الله" وكذا الخبر عن الحال نحو أنا مؤمن إن شاء الله ولا تدخل الكفارة في شئ من ذلك فليس بين الاستثناء والتكفير تلازم بل تكون الكفارة حيث لا استثناء والاستثناء حيث لا كفارة والكفارة شرعت تحلة لليمين بعد عقدها والاستثناء شرع لمعنى آخر وهو تأكيد التوحيد وتعليق الأمور بمشيئة من لا يكون شيء إلا بمشيئته فشرع للعبد أن يفوض الأمر الذي عزم عليه وحلف على فعله أو تركه إلى مشيئة الله ويعقد نطقه بذلك فهذا شيء والكفارة شيء آخر

ج / 4 ص -73- وأما قولكم إن الاستثناء إن كان رافعا فهو رافع لجملة المستثنى منه فلا يرتفع فهذا عار عن التحقيق فإن هذا ليس باستثناء بأداة إلا وأخواتها التي يخرج بها بعض المذكور ويبقى بعضه حى يلزم ما ذكرتم وإنما هو شرط ينتفى الشروط عند انتفائه كسائر الشروط ثم كيف يقول هذا القائل في قوله: أنت طالق إن شاء زيد اليوم ولم يشأ فموجب دليله ان هذا لا يصح
فإن قيل فلو أخرجه بأداه إلا فقال انت طالق إلا ان يشاء الله كان رفعا لجملة المستثنى منه
قيل هذه مغلطة ظاهرة فإن الاستثناء ههنا ليس إخراج جملة ما تناوله المذكور ليلزم ما ذكرت وإنما هو تقييد لمطلق الكلام الاول بجملة اخرى مخصصه لبعض احوالها أي انت طالق في كل حالة إلا حالة واحدة واحجدة وهي حالة لا يشاء الله فيها الطلاق فإذا لم يقع منه طلاق بعد هذا علمنا بعدم وقوعه ان الله تعالى لم يشأ الطلاق إذ لو شاءه لوقع ثم ينتقض هذا بقوله إلا أن يشاء زيد وإلا أن تقومي ونحو ذلك فإن الطلاق لا يقع إذا لم يشأه زيد وإذا لم تقم وسمى هذا التعليق بمشيئة الله تعالى استثناء في لغة الشارع كقوله تعالى: {إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ وَلا يَسْتَثْنُونَ} أي لم يقولوا إن شاء الله فمن حلف فقال إن شاء الله فقد استثنى فإن الاستثناء استفعال من ثنيت الشئ كأن المستثنى بإلا قد عاد على كلامه فثنى آخره على أوله بإخراج ما أدخله أولا في لفظه وهكذا التقيد بالشرط سواء فإن المتكلم به قد ثنى آخر كلامه على اوله فقيد به ما أطلقه أولا واما تخصيص الاستثناء بإلا وأخواتها فعرف خاص للنحاة
وقولكم إن كان شرطا ويراد به إن كان الله قد شاء طلاقك في المستقبل فينفذ لمشيئة الله له بمشيئتة لسببه وهو الطلاق المذكور وإن اراد به إن شاء الله ان أطلقك في المستقبل فقد علقه بمالا سبيل الى العلم به فيلغوا التعليق ويبقى اصل الطلاق فهذا هو اكبر عمدة الموقعين ولا ريب أنه إن اراد

ج / 4 ص -74- بقوله انت طالق إن كان الله قد شاء تكلمي بهذا اللفظ أوشاء طلاقك بهذا اللفظ طلقت ولكن المستثنى لم يرد هذا بل ولا خطر على باله فبقى القسم الاخر وهو أن يريد إن شاء الله وقوع الطلاق عليك فيما يأتى فهذا تعليق صحيح معقول يمكن العلم بوجود ما علق عليه بوجود سببه كما تقدم بيانه
وأما قولكم إنه علق الطلاق بما لا يخرج عنه كائن فوجب نفوذه كما لو قال انت طالق إن علم الله أوإن قدر الله أوسمع الله الى آخره فما أبطلها من حجة فإنها لو صحت لبطل حكم الاستثناء في الايمان لما ذكرتموه بعينه ولا نفع الاستثنناء في موضع واحد ومعلوم ان المستثنى لم يخطر هذا على باله وإنما اراد تفويض الامر الى مشيئة الله وتعليقه به وأنه إن شاءه نفذ وإن لم يشأه لم يقع ولذلك كان مستثنيا أي وإن كنت قد التزمت اليمين أوالطلاق أوالعتاق فإنما التزمه بعد مشيئة الله وتبعا لها فإن شاءه فهو تعالى ينفذه بما يحدثه من الأسباب ولم يرد المستثنى إن كان لله مشيئة أوعلم سمع أوبصر فأنت طالق ولم يخطر ذلك بباله ألبته
يوضحه أن هذا مما لا يقبل التعليق ولاسيما بأداة إن التي للجائز الوجود والعدم ولو شك في هذا لكان ضالا بخلاف المشيئة الخاصة فإنها يمكن أن تتعلق بالطلاق وان لا تتعلق به وهو شاك فيها كما يشك العبد فيما يمكن أن يفعله الله به وأن لا يفعله هل شاءه ام لا فهذا هو المعقول الذي في فطر الحالفين والمستثنين وحذف مفعول المشيئة لم يكن لما ذكرتم وهو عدم إرادة مفعول معين بل للعلم به ودلالة الكلام عليه وتعين إرادته إذ المعنى إن شاء الله طلاقك فأنت طالق كما لو قال والله لأسافرن إن شاء الله أي إن شاء الله سفري وليس مراده إن كان لله صفة هي المشيئة فالذي قدرتموه من المشيئة المطلقه هو

ج / 4 ص -75- الذي لم يخطر ببال الحالف والمطلق وإنما الذي لم يخطر بباله سواه هو المشيئة المعينة الخاصة
وقولكم إن المستثنى لو سئل عما أراد لم يفصح بالمشيئة الخاصة بل تكلم بلفظ الاستثناء بناء على ما اعتاده الناس من التكلم بهذا اللفظ كلام غير سديد فإنه لو صح لما نفع الاستثناء في يمين قط ولهذا نقول إن قصد التحقيق والتأكيد بذكر المشيئة ينجز الطلاق ولم يكن ذلك استثناء
وأما قولكم إن الاستثناء بابه الايمان إن اردتم به اختصاص الايمان به فلم تذكروا على ذلك دليلا وقوله صلى الله عليه وسلم: "من حلف فقال إن شاء الله فقد استثنى" وفي لفظ اخر "من حلف فقال إن شاء الله فهو بالخيار فإن شاء فعل وإن شاء لم يفعل" فحديث حسن ولكن لا يوجب اختصاص الاستثناء بالمشيئة باليمين وقد قال الله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ} وهذا ليس بيمين ويشرع الاستثناء في الوعد والوعيد والخبر عن المستقبل كقوله غدا افعل إن شاء الله وقد عتب الله على رسوله صلى الله عليه وسلم حيث قال لمن سأله من أهل الكتاب عن أشياء: "غدا أخبركم" ولم يقل إن شاء الله فاحتبس الوحي عنه شهرا ثم نزل عليه: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} أي اذا نسيت ذلك الاستثناء عقيب كلامك فاذكره به اذا ذكرت هذا معنى الآية وهو الذي أراده ابن عباس بصحة الاستثناء المتراخي ولم يقل ابن عباس قط ولا من هو دونه إن الرجل إذا قال لامرأته أنت طالق أو لعبده انت حر ثم قال بعد سنة إن شاء الله إنها لا تطلق ولا يعتق العبد وأخطأ من نقل ذلك عن ابن عباس أوعن احد من أهل العلم البتة ولم يفهموا مراد ابن عباس والمقصود ان الاستثناء لا يختص باليمين لا شرعا ولا عرفا ولا لغة وإن أردتم بكون بابه الايمان كثرته فيها فهذا لا ينفى دخوله في غيرها

ج / 4 ص -76- وقولكم إنه لا يدخل في الاخبارات ولا في الانشاءات فلا يقال قام زيد إن شاء الله ولا قم إن شاء الله ولا بعت إن شاء الله فكذا لا يدخل في قوله انت طالق إن شاء الله فليس هذا بتمثيل صحيح والفرق بين البابين أن الامور الماضية قد علم انها وقعت بمشيئتة الله والشرط إنما يؤثر في الاستقبال فلا يصح ان يقول قمت امس إن شاء الله فلو اراد الاخبار عن وقوعها بمشيئة الله لأأتى بغير صيغة الشرط فيقول فعلت كذا بمشيئة الله وعونه وتأييده ونحو ذلك بخلاف قوله غدا أفعل إن شاء الله واما قوله قم إن شاء الله ولا تقم إن شاء الله فلا فائدة في هذا الكلام إذ قد علم أنه لا يفعل إلا بمشيئة الله فأي معنى لقوله إن شاء الله لك القيام فقم وإن لم يشأه فلا تقم نعم لو أراد بقوله قم أولا تقم الخبر وأخرجه مخرج الطلب تأكيدا أي تقوم إن شاء الله صح ذلك كما إذا قال مت على الإسلام إن شاء الله ولا تمت إلا على توبة إن شاء الله ونحو ذلك وكذا إن اراد بقوله قم ان شاء الله رد المشيئة الى معنى خبري أي ولا تقوم إلا أن يشاء الله فهذا صحيح مستقيم لفظا ومعنى واما بعت ان شاء الله واشتريت ان شاء الله فإن اراد به التحقيق صح وانعقد العقد وان اراد به التعليق لم يكن المذكور انشاء وتنافي الانشاء والتعليق إذ زمن الإنشاء يقارن ا وجود معناه وزمن وقوع لمعلق يتاخر عن التعليق فتنافيا
واما قولكم ان هذا الطلاق المعلق على المشيئة اما ان يريد طلاقا ماضيا أومقارنا أومستقبلا الى اخره فجوابه ما قد تقدم مرارا انه ان اراد به المشيئة الى هذا اللفظ المذكور وان الله ان كان قد شاءه فأنت طالق طلقت ولا ريب ان المستثني لم يرد هذا وانما اراد الا يقع الطلاق فرده الى مشيئة الله وان الله ان شاءه بعد هذا وقع فكأنه قال لا اريد طلاقك ولا ارب لي فيه إلا ان يشاء الله فينفذ رضيت أم سخطت كما قال نبي الله شعيب عليه

ج / 4 ص -77- السلام وما يكون لنا أن نعود فيها إلا ان يشاء الله ربنا أي نحن لا نعود في ملتكم ولا نختار ذلك إلا ان يشاء الله ربنا شيئا فينفذ ما شاءه وكذلك قال ابراهيم ولا اخاف ما تشركون به إلا ان يشاء ربي شيئا وسع ربي كل شئ علما أي لا يقع بي مخوف من جهة آلهتكم أبدا إلا أن يشاء ربي شيئا فينفذ ما شاءه فرد الانبياء ما أخبروا ألا يكون إلى مشيئة الرب تعالى والى علمه استدراكا واستثناء أي لا يكون ذلك ابدا ولكن إن شاءه الله تعالى كان فإنه تعالى عالم بما نعلمه نحن من الامور التي تقتضيها حكمته وحده
فصل: القول الفصل في موضوع الاستثناء
فالتحقيق في المسألة ان المستثنى إما أن يقصد بقوله إن شاء الله التحقيق أوالتعليق فإن قصد به التحقيق والتأكيد وقع الطلاق وإن قصد به التعليق وعدم الوقوع في الحال لم تطلق هذا هو الصواب في المسالة وهو اختيار شيخنا وغيره من الاصحاب وقال ابو عبد الله بن حمدان في رعايته قلت إن قصد التأكيد والتبرك وقع وإن قصد التعليق وجهل استحالة العلم بالمشيئة فلا وهذا قول آخر غير الاقوال الاربعة المحكية في المسألة وهو انه إنما ينفعه الاستثناء إذا قصد التعليق وكان جاهلا باستحالة العلم بمشيئة الله تعالى فلو علم استحالة العلم بمشيئته تعالى لم ينعقد الاستثناء والفرق بين علمه بالاستحالة وجهلة بها انه إذا جهل استحالة العلم بالمشيئة فقد علق الطلاق بما هو ممكن في ظنه فيصح تعليقه وإذا لم يجهل استحالة العلم بالمشيئة فقد علقه على محال يعلم استحالته فلا يصح التعليق وهذا احد الاقوال في تعليقه بالمحال
قلت وقولهم إن العلم بمشيئة الرب محال خطأ محض فإن مشيئة الرب تعلم بوقوع الاسباب التي تقتضى مسبباتها فإن مشيئة المسبب مشيئة لحكمه فإذا أوقع عليها بعد ذلك طلاقا علمنا ان الله قد شاء طلاقها

ج / 4 ص -78- فهذا تقرير الاحتجاج من الجانبين ولا يخفى ما تضمنه من رجحان احد القولين والله أعلم
 فصل: نية الاستثناء وزمنها
وقد قدمنا اختلاف الفقهاء في اشتراط نية الاستثناء وزمنها وان أضيق الاقوال قول من يشترط النية من اول الكلام وأوسع منه قول من يشترطها قبل فراغه واوسع منه قول من يجوز إنشاءها بعد الفراغ من الكلام كما يقوله اصحاب احمد وغيرهم واوسع منه قول من يجوزه بالقرب ولا يشترط اتصاله بالكلام كما نص عليه احمد في رواية المروزي فقال حديث ابن عباس أن النبي صلى الله عليه وسلم قال: "والله لأغزون قريشا والله لأغزون قريشا ثم سكت ثم قال إن شاء الله" إذ هو استثناء بالقرب ولم يخلط كلامه بغيره وقال اسماعيل بن سعيد الشالنجي سألت احمد بن حنبل عن الاستثناء في اليمين فقال من استثنى بعد اليمين فهو جائز على مثل فعل النبي صلى الله عليه وسلم إذ قال: "والله لأغزون قريشا ثم سكت ثم قال إن شاء الله" ولم يبطل ذلك قال ولا أقول فيه بقول هؤلاء يعنى من لم ير ذلك إلا متصلا هذا لفظ الشالنجي في مسائلة وأوسع من ذلك قول من قال ينفعه الاستثناء ويصح ما دام في المجلس نص عليه الامام احمد في احدى الروايات عنه وهو قول الاوزاعي كما سنذكره واوسع منه من وجه قول من لا يشترط النية بحال كما صرح به أصحاب ابي حنيفة وقال صاحب الذخيرة في كتاب الطلاق في الفصل السادس عشر منه ولو قال لها انت طالق إن شاء الله ولا يدري أي شئ شاء الله لا يقع الطلاق لان الطلاق مع الاستثناء ليس بإيقاع فعلمه وجهله يكون سواء ولو قال لها انت طالق فجرى على لسانه من غير قصد إن شاء الله

ج / 4 ص -79- وكان قصده إيقاع الطلاق لا يقع الطلاق لان الاستثناء قد وجد حقيقة والكلام مع الاستثناء لا يكون إيقاعا وقال الجوزجاني في مترجمه حدثني صفوان ثنا عمر قال سئل الاوزاعي رحمه الله عن رجل حلف والله لأفعلن كذا وكذا ثم سكت ساعة لا يتكلم ولا يحدث نفسه بالاستثناء فيقول له إنسان الى جانبه قل إن شاء الله فقال إن شاء الله ايكفر عن يمينه فقال اراه قد استثنى
وبهذا الاسناد عن الاوزاعي انه سئل عن رجل وصله قريبه بدراهم فقال والله لا آخذها فقال قريبه والله لتأخذنها فلما سمعه قال والله لتأخذنها استثنى في نفسه فقال إن شاء الله وليس بين قوله والله لا آخذها وبين قوله إن شاء الله كلام إلا انتظاره ما يقول قريبه ايكفر عن يمينه إن هو أخذها فقال لم يحنث لانه قد استثنى
ولا ريب أن هذا افقه واصح من قول من اشتراط نيته مع الشروع في اليمين فإن هذا القول موافق للسنة الصحيحة فعلا عن النبي صلى الله عليه وسلم وحكاية عن أخيه سليمان انه لو قال إن شاء الله بعد ما حلف وذكره الملك كان نافعا له موافقا للقياس ومصالح العباد ومقتضى الحنيفية السمحة ولو اعتبر ما ذكر من اشتراط النية في اول الكلام والاتصال الشديد لزالت رخصة الاستثناء وقل من انتفع بها إلا من قد درس على هذا القول وجعله منه على بال
وقد ضيق بعض المالكية في ذلك فقال لا يكون الاستثناء نافعا إلا وقد أراده صاحبه قبل أن يتمم اليمين كما قال بعض الشافعية وقال ابن المواز شرط نفعه ان يكون مقارنا ولو لآخر حرف من حروف اليمين ولم يشترط مالك شيئا من ذلك بل قال في موطئه وهذا لفظ روايتة قال عبد الله بن يوسف احسن ما سمعت في الثنيا في اليمين انها لصاحبها ما لم يقطع كلامه وما كان نسقا يتبع

ج / 4 ص -80- بعضه بعضا قبل ان يسكت فإذا سكت وقطع كلامه فلا ثنيا له انتهى ولم ار عن أحد من الأئمة قط اشتراط النية مع الشروع ولا قبل الفراغ وإنما هذا من تصرف الأتباع
فصل: هل يصح الاستثناء في القلب
وهل من شرط الاستثناء ان يتكلم به أوينفع اذا كان في قلبه وإن لم يتلفظ به فالمشهور من مذاهب الفقهاء انه لا ينفعه حتى يتلفظ به ونص عليه احمد فقال في رواية ابن منصور لا يجوز له ان يستثنى في نفسه حتى يتكلم به وقد قال أصحاب احمد وغيرهم لو قال نسائي طوالق واستثنى بقلبه إلا فلانه صح استثناؤه ولم تطلق ولو قال نسائي الاربع طوالق واستثنى بقلبه إلا فلانه لم ينفعه وفرقوا بينهما بأن الاول ليس نصا في الاربع فجاز تخصيصه بالنية بخلاف الثاني ويلزمهم على هذا الفرق ان يصح تقييده بالشرط بالنية لأن غايته انه تقييد مطلق فعمل النية فيه اولى فيه أولى من عملها في تخصيص العام لان العام متناول للأفراد وضعا والمطلق لا يتناول جميع الاحوال بالوضع فتقييده بالنية اولى من تخصيص العام بالنية وقد قال صاحب المغنى وغيره إذا قال انت طالق ونوى بقلبه من غير نطق إن دخلت الدار أوبعد شهر أنه يدين فيما بينه وبين الله تعالى وهل يقبل في الحكم على روايتين وقد قال الامام احمد في رواية اسحاق بن ابراهيم فيمن حلف لا يدخل الدار وقال نويت شهرا قبل منه أوقال إذا دخلت دار فلان فأنت طالق ونوى تلك الساعة أوذلك اليوم قبلت نيته قال والرواية الاخرى لا تقبل فإنه قال إذا قال لامرأته أنت طالق ونوى في نفسه الى سنة تطلق ليس ينظر الى نيته وقال إذا قال أنت طالق وقال نويت إن دخلت الدار لا يصدق قال الشيخ ويمكن ان يجمع بين هاتين الروايتين بأن يحمل قوله في القبول على أنه يدين وقوله في عدم القبول

ج / 4 ص -81- على الحكم فلا يكون بينهما اختلاف قال والفرق بين هذه الصورة والتي قبلها يعنى مسألة نسائي طوالق واراد بعضهن أن إرادة الخاص بالعام شائع كثير وإرادة الشرط من غير ذكره غير شائع وهو قريب من الاستثناء ويمكن ان يقال هذه كلمه من جملة التخصيص انتهى كلامه وقد تضمن ان الحالف إذا أراد الشرط دين وقبل في الحكم في إحدى الروايتين ولا يفرق فقيه ولا محصل بين الشرط بمشيئة الله حيث يصح وينفع وبين غيره من الشروط وقد قال الامام احمد في رواية حرب إن كان مظلوما فاستثنى في نفسه رجوت أنه يجوز إذا خاف على نفسه ولم ينص على خلاف هذا في المظلوم وإنما اطلق القول وخاص كلامه ومقيده يقضى عل مطلق وعامه فهذا مذهبه
فصل: هل يصح الاستثناء بتحريك اللسان
وهل يشترط أن يسمع نفسه أويكفي تحرك لسانه بالاستثناء إن كان بحيث لا يسمعه فاشتراط أصحاب احمد وغيرهم انه لا بد وان يكون بحيث يسمعه هو أوغيره ولا دليل على هذا من لغة ولا عرف ولا شرع وليس في المسألة إجماع قال اصحاب ابي حنيفة واللفظ لصاحب الذخيرة وشرط الاستثناء ان يتكلم بالحروف سواء كان مسموعا أولم يكن عند الشيخ ابي الحسن الكرخي وكان الفقيه ابو جعفر يقول لا بد وان يسمع نفسه وبه كان يفتى الشيخ ابو بكر محمد بن الفضل وكان شيخ الاسلام ابن تيمية يميل الى هذا القول وبالله التوفيق وهذا بعض ما يتعلق بمخرج الاستثناء ولعلك لا تظفر به في غير هذا الكتاب
فصل: فعل المحلوف عليه ناسيا ونحو ذلك
المخرج الخامس ان يفعل المحلوف عليه ذاهلا أوناسيا أومخطئا أوجاهلا

ج / 4 ص -82- أومكرها أومنأولا أومعتقدا انه لا يحنث به تقليدا لمن أفتاه بذلك أومغلوبا على عقله أوظنا منه ان امرأته طلقت فيفعل المحلوف عليه بناء على ان المرأة أجنبية فلا يؤثر فعل المحلوف عليه في طلاقها شيئا
الفرق بين الناسي وبين الذاهل والغافل واللاهي
فمثال الذهول أن يحلف انه لا يفعل شيئا هو معتاد لفعله فيغلب عليه الذهول والغفلة فيفعله والفرق بين هذا وبين الناسي ان الناسي يكون قد غاب عنه اليمين بالكلية فيفعل المحلوف عليه ذاكرا له عامدا لفعله ثم يتذكر أنه كان قد حلف على تركه وأما الغافل والذاهل فليس بناس ليمينه ولكنه لها عنها أوذهل كما يذهل الرجل عن الشئ في يده أوحجره بحديث أونظر الى شئ أونحوه كما قال تعالى: {وَأَمَّا مَنْ جَاءَكَ يَسْعَى وَهُوَ يَخْشَى فَأَنْتَ عَنْهُ تَلَهَّى} يقال لهى عن الشيء يلهى كغشى يغشى إذا غفل ولها به يلهو إذا لعب وفي الحديث فلها رسول الله صلى الله عليه وسلم بشئ كان في يديه أي اشتغل به ومنه الحديث الآخر إذا استأثر الله بشئ فاله عنه وسئل الحسن عما يجده الرجل من البلة بعد الوضوء والاستنجاء فقال اله عنه وكان ابن الزبير اذا سمع صوت الرعد لها عن حديثه وقال عمر رضى الله عنه لرجل بعثه بمال إلى أبي عبيده ثم قال للرسول تله عنه ثم انظر ماذا يصنع به ومنه قول كعب بن زهير:

وقال كل صديق كنت آمله لا ألهينك إنى عنك مشغول

أي لا اشغلك عن شأنك وأمرك وفي المسند سألت ربي ان لا يعذب اللاهين من أمتي وهم البلة الغافلون الذين لم يتعمدوا الذنوب وقيل هم الاطفال الذين لم يقترفوا ذنبا
فصل: النسيان نوعان
واما الناسي فهو ضربان ناس لليمين وناس للمحلوف عليه فالأول ظاهر

ج / 4 ص -83- والثاني كما إذا حلف على شئ وفعله وهو ذاكر ليمينه لكن نسى ان هذا هو المحلوف عليه بعينه وهذا كما لو حلف لا يأكل طعام كذا وكذا فنسيه ثم أكله وهو ذاكر ليمينه ثم ذكر ان هذا هو الذي حلف عليه فهذا اذا كان يعتقد انه غير المحلوف عليه ثم بان انه هو فهو خطأ فإن لم يخطر بباله كونه المحلوف عليه ولا غيره فهو نسيان والفرق بين الجاهل بالمحلوف عله والمخطئ ان الجاهل قصد الفعل ولم يظنه المحلوف عليه والمخطئ لم يقصده كما لو رمى طائرا فأصاب إنسانا
الاكراه نوعان:
والمكره نوعان احدهما له فعل اختياري لكن محمول عليه والثاني ملجأ لا فعل له بل هو آلة محضة
المتأول والمتأول كمن يحلف انه لا يكلم زيدا وكاتبه يعتقد ان مكاتبته ليست تكليما وكمن حلف انه لا يشرب خمرا فشرب نبيذا مختلفا فيه متأولا وكمن حلف لايرابي فباع بالعينة أولا يطأ فرجا حراما فوطئ في نكاح تحليل مختلف فيه ونحو ذلك
درجات التأويل:
والتأويل ثلاث درجات قريب وبعيد ومتوسط ولا تنحصر افراده والمعتقد انه لا يحنث بفعله تقليدا سواء كان المفتى مصيبا أومخطئا كمن قال لامرأته إن خرجت من بيتي فأنت طالق أوالطلاق يلزمني لا تخرجين من بيتي فأفتاه مفت بأن هذه اليمين لا يلزم بها الطلاق بناء على ان الطلاق المعلق لغو كما يقوله بعض اصحاب الشافعي كابي عبد الرحمن الشافعي وبعض اهل الظاهر كما صرح به صاحب المحلى فقال والطلاق بالصفة عندنا كالطلاق باليمين كل ذلك لا يلزم

ج / 4 ص -84- المغلوب على عقله:
والمغلوب على عقله كمن يفعل المحلوف عليه في حال سكر أوجنون أوزوال عقل بشرب دواء أوبنج أوغضب شديد ونحو ذلك
من يظن طلاق امرأته:
والذي يظن ان امرأته طلقت فيفعل المحلوف عليه بناء على انه لا يؤثر في الحنث كما إذا قال إن كلمت فلانا فأنت طالق ثلاثا ثم قال إن فعلت كذا فامرأتي طالق ثلاثا فقيل له إن امرأتك قد كلمت فلانا فاعتقد صدق القائل وانها قد بانت منه ففعل المحلوف عليه بناء على ان العصمة قد انقطعت ثم بان له ان المخبر كاذب
وكذلك لو قيل له قد كلمت فلانا فقال طلقت منى ثلاثا ثم بان له انها لم تكلمه ومثل ذلك لو قيل له إن امرأتك قد مسكت تشرب الخمر مع فلان فقال هي طالق ثلاثا ثم ظهركذب المخبر وأن ذلك لم يكن منه شيء
فاختلف الفقهاء في ذلك اختلافا لا ينضبط فنذكر أقوال من أفتى بعدم الحنث في ذلك إذ هو الصواب بلا ريب وعليه تدل الادلة الشرعية ألفاظها وأقيستها واعتبارها وهو مقتضى قواعد الشريعة فإن البر والحنث في اليمين نظير الطاعة والمعصية في الامر والنهي وإن فعل المكلف ذلك في أمر الشارع ونهيه لم يكن عاصيا فأولى في باب اليمين ان لا يكون حانثا
ويوضحه انه إنما عقد يمينه على فعل ما يملكه والنسيان والجهل والخطأ والاكراه غير داخل تحت قدرته فما فعله في تلك الاحوال لم يتناوله يمينه ولم يقصد منع نفسه منه
يوضحه ان الله تعالى قد رفع المؤاخذة عن المخطئ والناسي والمكره فإلزامه بالحنث اعظم مؤاخذة لما تجاوز عن المؤاخذة به كما انه تعالى لما تجاوز للامة عما حدثت به أنفسها لم تتعلق به المؤاخذة في الاحكام

ج / 4 ص -85- يوضحه ان فعل الناسي والمخطئ بمنزلة فعل النائم في عدم التكليف به ولهذا هو عفو لا يكون به مطيعا ولا عاصيا
يوضحه ان الله تعالى إنما رتب الاحكام على الالفاظ لدلالتها على قصد المتكلم بها وإرادته فإذا تيقنا انه قصد كلامها ولم يقصد معانيها ولم يقصد مخالفة ما التزمه ولا الحنث فإن الشارع لا يلزمه بما لم يقصده بل قد رفع المؤاخذة عنه بما لم يقصده من ذلك
يوضحه ان اللفظ دليل على القصد فاعتبر لدلالته عليه فإذا علمنا يقينا خلاف المدلول لم يجز ان نجعله دليلا على ما تيقنا خلافه وقد رفع الله المؤاخذة عن قتل المسلم المعصوم بيده مباشرة إذا لم يقصد قتله بل قتله خطأ ولم يلزمه شيئا من ديته بل حملها غيره فكيف يؤاخذه بالخطأ والنسيان في باب الايمان هذا من الممتنع على الشارع
وقد رفع النبي صلى الله عليه وسلم المؤاخذة عمن أكل وشرب في نهار رمضان ناسيا لصومه مع ان اكله وشربه فعل لا يمكن تداركه فكيف يؤاخذه بفعل المحلوف عليه ناسيا ويطلق عليه امرأته ويخرب بيته ويشتت شمله وشمل اولاده وأهله وقد عفاله عن الاكل والشرب في نهار الصوم ناسيا
وقد عفا عمن اكل أوشرب في نهار الصوم عمدا غير ناس لما تأول الخيط الابيض والخيط الاسود بالحبلين المعروفين فجعل يأكل حتى تبينا له وقد طلع النهار وعفا له عن ذلك ولم يأمره بالقضاء لتأويله فما بال الحالف المتأول لا يعفى له عن الحنث بل يخرب بيته ويفرق بينه وبين حبيبته ويشتت شمله كل مشتت
وقد عفا عن المتكلم في صلاته عمدا ولم يأمره بالاعادة لما كان جاهلا بالتحريم لم يتعمد مخالفة حكمه فألغى كلامه ولم يجعله مبطلا للصلاة فكيف لا يقتدى به ويلغى قول الجاهل وفعله في باب الايمان ولا يحنثه كما لم يؤثمه الشارع
وإذا كان قد عفا عمن قدم شيئا أواخره من أعمال المناسك من الحلق والرمي

ج / 4 ص -86- والنحر نسيانا أوجهلا فلم يؤاخذه بترك ترتيبها نسيانا فكيف يحنث من قدم ما حلف على تأخيره أواخر ما حلف على تقديمه ناسيا أوجاهلا
وإذا كان قد عفا عمن حمل القذر في الصلاة ناسيا أوجاهلا به فكيف يؤاخذ الحالف ويحنث به وكيف تكون أوامر الرب تعالى ونواهيه دون ما التزمه الحالف بالطلاق والعتاق وكيف يحنث من لم يتعمد الحنث وهل هذا إلا بمنزلة تأثيمه من لم يتعمد الاثم وتكفيره من لم يتعمد الكفر وكيف يطلق أويعتق على من لم يتعمد الطلاق والعتاق ولم يطلق على الهازل إلا لتعمده فإنه تعمد الهزل ولم يرد حكمه وذلك ليس اليه بل الى الشارع فليس الهازل معذورا بخلاف الجاهل والمخطئ والناسي
وبالجملة فقواعد الشريعة واصولها تقتضي الا يحنث الحالف جميع ما ذكرنا ولا يطرد على القياس ويسلم من التناقض إلا هذا القول
وأما تحنيثه في جميع ذلك فإن صاحبه وان سلم من التناقض لكن قوله مخالف لآصول الشريعة وقواعدها وأدلتها ومن حنث في بعض ذلك دون بعض تناقض ولم يطرد له قول ولم يسلم له دليل عن المعارضه
وقد اختلفت الرواية عن الامام احمد في ذلك ففيه ثلاث روايات إحداها انه لا يحنث في شئ من الايمان بالنسيان ولا الجهل بفعل المحلوف عليه مع النسيان سواء كانت من الايمان المكفرة أوغيرها وعلى هذه الرواية فيمينه باقيه لم تنحل بفعل المحلوف عليه مع النسيان والجهل لان اليمين كما لم يتناول حالة الجهل والنسيان بالنسبة الى الحنث لم يتناولها بالنسبة الى البر اذا لو كان فاعلا للمحلوف عليه بالنسبة الى البر لكان فاعلا له بالنسبة الى الحنث وهذه الرواية اختيار شيخ الاسلام وغيره وهي اصح قولى الشافعي اختاره جماعة من أصحابه والثانيه يحنث في الجميع وهي مذهب ابي حنيفة ومالك والثالثة يحنث في اليمين التي لا تكفر كالطلاق والعتاق ولا يحنث في اليمين المكفرة وهي

ج / 4 ص -87- اختيار القاضي واصحابه والذين حنثوه مطلقا نظروا الى صورة الفعل وقالوا قد وجدت المخالفة والذين فرقوا قالوا الحلف بالطلاق والعتاق من باب التعليق على الشرط فإذا وجد الشرط وجد المشروط سواء كان مختارا لوجوده أولم يكن كما لو قال إن قدم زيد فأنت طالق ففعل المحلوف عليه في حال جنونه فهل هو كالنائم فلا يحنث أوكالناسي فيجرى فيه الخلاف على وجهين في مذهب الامام احمد والشافعي واصحهما انه كالنائم لانه غير مكلف
ولو حلف على من يقصد منعه كعبده وزوجته وولده وأجيره ففعل المحلوف عليه ناسيا أوجاهلا فهو كما لو حلف على فعل نفسه ففعله ناسيا أوجاهلا هو على الروايات الثلاث وكذلك هو على القولين في مذهب الشافعي فإن منعه لمن يمتنع بيمينه كمنعه لنفسه فلو حلف لا يسلم على زيد فسلم على جماعة هو فيهم ولم يعلم فإن لم نحنث الناسى فهذا اولى بعدم الحنث لأنه لم يقصده والناسى قد قصد التسليم عليه وإن حنثنا الناسي هل يحنث هذا على روايتين إحداهما يحنث لانه بمنزلة الناسي إذ هو جاهل بكونه معهم والثانية وهي أصح انه لا يحنث قاله أبوالبركات وغيره وهذا يدل على ان الجاهل اعذر من الناسي واولى بعدم الحنث وصرح به اصحاب الشافعي في الايمان ولكن تناقضوا كلهم في جعل الناسي في الصوم أولى بالعذر من الجاهل ففطروا الجاهل دون الناسي وسوى شيخنا بينهما وقال الجاهل أولى بعدم الفطر من الناسي فسلم من التناقض وقد سووا بين الجاهل والناسي فيمن حمل النجاسة في الصلاة ناسيا أوجاهلا ولم يعلم حتى فرغ منها فجعلوا الروايتين والقولين في الصورتين سواء وقد سوى الله تعالى بين المخطئ والناسي في عدم المؤاخذة وسوى بينهما النبي صلى الله عليه وسلم في قوله: "إن الله تجاوز لي عن أمتي الخطأ والنسيان" فالصواب التسوية بينهما

ج / 4 ص -88- فصل: الإكراه على فعل المحلوف عليه
وأما إذا فعل المحلوف عليه مكرها فعن احمد روايتان منصوحتات إحداهما يحنث في الجميع والثانية لا يحنث في الجميع وهما قولان للشافعي وخرج ابو البركات رواية ثالثة انه يحنث باليمين بالطلاق والعتاق دون غيرهما من الايمان من نصه على الفرق في صورة الجاهل والناسي فإن ألجئ أوحمل أوفتح فمه وأوجز ما حلف انه لا يشربه فإن لم يقدر على الامتناع لم يحنث وإن قدر على الامتناع فوجهان وإذا لم يحنث فاستدام ما الجئ عليه كما لو الجئ الى دخول دار حلف انه لا يدخلها فهل يحنث فيه وجهان ولو حلف على غيره ممن يقصد منعه على ترك فعل ففعله مكرها أوملجأ فهو على هذا الخلاف سواء
فصل: حكم المتأول
اما المتأول فالصواب انه لا يحنث كما لم ياثم في الامر والنهي وقد صرح به الاصحاب فيما لو حلف انه لا يفارق غريمه حتى يقبض حقه فأحاله به ففارقه يظن ان ذلك قبض وانه بر في يمينه فحكوا فيه الروايات الثلاث
وطرد هذا كل متأول ظن انه لا يحنث بما فعله فإن غايته ان يكون جاهلا بالحنث وفي الجاهل الروايات الثلاث وإذا ثبت هذا في حق المتأول فكذلك في حق المقلد اولى فإذا حلف بالطلاق ألا يكلم فلانا أولا يدخل داره فأفتاه مفت بعدم وقوع الطلاق في هذه اليمين اعتقادا لقول على بن ابي طالب كرم الله وجهه وطاوس وشريح أواعتقادا لقول ابي حنيفة والقفال في صيغة الالتزام دون صيغة الشرط أواعتقاد لقول اشهب وهو اجل اصحاب مالك أنه إذا علق الطلاق بفعل الزوجة انه لم

ج / 4 ص -89- يحنث بفعلها أواعتقادا لقول ابي عبد الرحمن الشافعي اجل اصحاب الشافعي ان الطلاق المعلق لا يصح كما لا يصح النكاح والبيع والوقف المعلق وهو مذهب جماعة من أهل الظاهر لم يحنث في ذلك كله ولم يقع الطلاق ولو فرض فساد هذه الاقوال كلها فإنه إنما فعل المحلوف عليه متأولا مقلدا ظانا انه لا يحنث به فهو أولى بعدم الحنث من الجاهل والناسي وغاية ما يقال في الجاهل إنه مفرط حيث لم يستقص ولم يسأل غير من أفتاه وهذا بعينه يقال في الجاهل إنه مفرط حيث لم يبحث ولم يسأل عن المحلوف عليه فلو صح هذا الفرق لبطل عذر الجاهل ألبتة فكيف والمتأول مطيع لله مأجور إما أجرا واحدا أوأجرين
والنبي صلى الله عليه وسلم لم يؤاخذ خالدا في تأويله حين قتل بني جذيمة بعد إسلامهم ولم يؤاخذ أسامة حين قتل من قال لا إله إلا الله لأجل التأويل ولم يؤاخذ من أكل نهارا في الصوم عمدا لأجل التأويل ولم يؤاخذ اصحابه حين قتلوا من سلم عليهم وأخذوا غنيمته لاجل التاويل ولم يؤاخذ المستحاضة بتركها الصوم والصلاه لاجل التأويل ولم يؤاخذ عمر رضى الله عنه حين ترك الصلاة لما اجنب في السفر ولم يجد ماء ولم يؤاخذ من تمعك في التراب كتمعك الدابة وصلى لأجل التأويل وهذا اكثر من ان يستقصى
واجمع اصحاب رسول الله صلى الله عليه وسلم على ان كل مال أودم اصيب بتاويل القران فهو هدر في قتالهم في الفتنه قال الزهري وقعت الفتنة واصحاب رسول الله صلى الله عليه وسلم كلهم متوافرون فأجمعوا على ان كل مال أودم اصيب بتأويل القرآن فهو هدر انزلوهم منزلة الجاهلية ولم يؤاخذ النبي صلى الله عليه وسلم عمر بن الخطاب رضى الله عنه حين رمى حاطب بن ابي بلتعة المؤمن البدري بالنفاق لأجل التأويل ولم يؤاخذ أسيد بن حضير بقوله لسعد سيد الخزرج إنك منافق تجادل عن المنافقين لأجل التأويل ولم يؤاخذ من قال عن مالك بن الدخشم ذلك المنافق نرى وجهه وحديثه الى المنافقين لاجل التأويل ولم يؤاخذ عمر بن الخطاب رضى الله عنه حين ضرب

ج / 4 ص -90- صدر ابي هريرة حتى وقع على الأرض وقد ذهب للتبليغ عن رسول الله صلى الله عليه وسلم بأمره فمنعه عمر وضربه وقال ارجع وأقره رسول الله صلى الله عليه وسلم على فعله ولم يؤاخذه لأجل التأويل
وكما رفع مؤاخذة التأثيم في هذه الأمور وغيرها رفع مؤاخذة الضمان في الأموال والقضاء في العبادات فلا يحل لأحد أن يفرق بين رجل وامرأته لأمر يخالف مذهبه وقوله الذي قلد فيه بغير حجة فإذا كان الرجل قد تأول وقلد من أفتاه بعدم الحنث فلا يحل له أن يحكم عليه بأنه حانث في حكم الله ورسوله ولم يتعمد الحنث بل هذه فرية على الله ورسوله وعلى الحالف وإذا وصل الهوى إلى هذا الحد فصاحبه تحت الدرك وله مقام وأي مقام بين يدي الله يوم لا ينفعه شيخه ولا مذهبه ومن قلده والله المستعان
إذا قال الرجل لامرأته أنت طالق ثلاثا لأجل كلامك لزيد وخروجك من بيتي فبان أنها لم تكلمه ولم تخرج من بيته لم تطلق صرح به الأصحاب قال ابن أبى موسى في الإرشاد فإن قال أنت طالق أن دخلت الدار بنصب الألف والحالف من أهل اللسان فإن كان تقدم لها دخول إلى تلك الدار قبل اليمين طلقت في الحال لأن ذلك للماضي من الفعل دون المستقبل وإن كانت لم تدخلها قبل اليمين بحال لم تطلق وإن دخلت الدار بعد اليمين إذا كان الحالف قصد بيمينه الفعل الماضي دون المستقبل لأن معنى ذلك إن كنت دخلت الدار فأنت طالق وإن كان الحالف جاهلا باللسان وإنما أراد باليمين الدخول المستقبل فمتى دخلت الدار بعد اليمين طلقت بما حلف به قولا واحدا وإن كان تقدم لها دخول الدار قبل اليمين فهل يحدث بالدخول الماضي أم لا على وجهين أصحهما لا يحنث
والمقصود انه إذا علل الطلاق بعلة ثم تبين انتفاؤها فمذهب احمد انه لا يقع بها الطلاق وعند شيخنا لا يشترط ذكر التعليل بلفظه ولا فرق عنده بين أن

ج / 4 ص -91- يطلقها لعلة مذكورة في اللفظ أوغير مذكورة فإذا تبين انتفاؤها لم يقع الطلاق وهذا هو الذي لا يليق بالمذهب غيره ولا تقتضى قواعد الأئمة غيره فإذا قيل له امرأتك قد شربت مع فلان أوباتت عنده فقال اشهدوا على أنها طالق ثلاثا ثم علم أنها كانت تلك الليلة في بيتها قائمة تصلي فإن هذا الطلاق لا يقع به قطعا وليس بين هذا وبين قوله إن كان الأمر كذلك فهي طالق ثلاثا فرق ألبته لا عند الحالف ولا في العرف ولا في الشرع فإيقاع الطلاق بهذا وهم محض إذ يقطع بأنه لم يرد طلاق من ليست كذلك وإنما أراد طلاق من فعلت ذلك
وقد أفتى جماعة من الفقهاء من أصحاب الإمام احمد والشافعي منهم الغزالي والقفال وغيرهما الرجل يمر على المكاس برقيق فيطالبه بمكسهم فيقول هم أحرار ليتخلص من ظلمه ولا غرض له في عتقهم انهم لا يعتقون وبهذا أفتينا نحن تجار اليمن لما قدموا منها ومروا على المكاسين فقالوا لهم ذلك وقد صرح به أصحاب الشافعي في باب الكتابة بما إذا دفع إليه العوض فقال اذهب فأنت حر بناء على أنه قد سلم له العوض فظهر العوض مستحقا ورجع به على صاحبه انه لا يعتق وهذا هو الفقه بعينه وصرحوا أن الرجل لو علق طلاق امرأته بشرط فظن أن الشرط قد وقع فقال اذهبي فأنت طالق وهو يظن أن الطلاق قد وقع بوجود الشرط فبان أن الشرط لم يوجد لم يقع الطلاق ونص على ذلك شيخنا قدس الله روحه ومن هذا القبيل ما لو قال حلفت بطلاق امرأتي ثلاثا ألا أفعل كذا وكان كاذبا ثم فعله لم يحنث ولم تطلق عليه امرأته قال الشيخ في المغنى إذا قال حلفت ولم يكن حلف فقال الإمام احمد هي كذبة ليس عليه يمين وعنه عليه الكفارة لأنه أقر على نفسه والأول هو المذهب لأنه حكم فيما بينه وبين الله تعالى فإنه كذب في الخبر به كما لو قال ما صليت وقد صلى
قلت قال أبو بكر عبد العزيز باب القول في إخبار الإنسان بالطلاق

ج / 4 ص -92- واليمين كاذبا قال في رواية الميموني إذا قال حلفت بيمين ولم يكن حلفه فعليه كفارة يمين فإن قال قد حلفت بالطلاق ولم يكن حلف بها يلزمه الطلاق ويرجع إلى نيته في الواحدة والثلاث وقال في رواية محمد بن الحكم في الرجل يقول قد حلفت ولم يكن حلف فهى كذبة ليس عليه يمين فاختلف أصحابنا على ثلاث طرق إحداها أن المسألة على روايتين والثانية هي طريقة أبي بكر قال عقيب حكاية الروايتين قال عبد العزيز في الطلاق يلزمه وفيما لا يكون من الإيمان لا يلزمه والطريقة الثالثة انه حيث ألزمه أراد به في الحكم وحيث لم يلزمه بقى فيما بينه وبين الله وهذه الطريقة افقه واطرد على أصول مذهبه والله اعلم
 فصل: مذهب مالك في التفريق بين النسيان والجهل وما إلى ذلك
وأما مذهب مالك في هذا الفصل فالمشهور فيه التفريق بين النسيان والجهل والخطأ وبين الإكراه والعجز ونحن نذكر كلام أصحابه في ذلك
قالوا من حلف ألا يفعل حنث بحصول الفعل عمدا أوسهوا أوخطأ واختار أبو القاسم السيوري ومن تبعه من محققي الأشياخ انه لا يحنث إذا نسى اليمين وهذا اختيار القاضي أبى بكر بن العربي قالوا ولو اكره لم يحنث
فصل: في تعذر فعل المحلوف عليه وعجز الحالف عنه
قال أصحاب مالك من حلف على شئ ليفعلنه فحيل بينه وبين فعله فإن أجل أجلا فامتنع الفعل لعدم المحل وذهابه كموت العبد المحلوف على ضربه أوالحمامة المحلوف على ذبحها فلا حنث عليه بلا خلاف منصوص وإن امتنع الفعل لسبب منع الشرع كمن حلف ليطأن زوجته أوأمته فوجدها حائضا فقيل لا شئ عليه

ج / 4 ص -93- قلت وهذا هو الصواب لأنه إنما حلف على وطء يملكه ولم يقصد الوطء الذي لم يملكه الشارع إياه فإن قصده حنث وهذا هو الصواب لأنه إنما حلف على وطء يملكه وهكذا في صورة العجز الصواب انه لا يحنث فإنه إنما حلف على شئ يدخل تحت قدرته ولم يلتزم فعل ما لا يقدر عليه فلا تدخل حالة العجز تحت يمينه وهذا بعينه قد قالوه في المكره والناسي والمخطئ والتفريق تناقض ظاهر فالذي يليق بقواعد احمد وأصوله انه لا يحنث في صورة العجز سواء كان العجز لمنع شرعي أومنع كوني قدرى كما هو قوله فيما لو كان العجز لإكراه مكره ونصه على خلاف ذلك لا يمنع أن يكون عنده رواية مخرجة من أصوله المذكورة وهذا من أظهر التخريج فلو وطئ مع الحيض وعصى فهل يتخلص من الحنث فيه وجهان في مذهب مالك واحمد أحدهما يتخلص وإن أثم بالوطء كما لو حلف بالطلاق ليشربن هذه الخمر فشربها فإنه لا تطلق عليه زوجته والثاني لا يبر لأنه إنما حلف على فعل وطء مباح فلا تتناول يمينه المحرم فيقال إذا كان إنما حلف على وطء مأذون فيه شرعا لم تتناول يمينه المحرم فلا يحنث بتركه بعين ما ذكرتم من الدليل وهذا ظاهر
وحرف المسألة أن يمينه لم تتناول المعجوز عنه لا شرعا ولا قدرا فلا يحنث بتركه وإن كان الامتناع بمنع ظالم كالغاصب والسارق أوغير ظالم كالمستحق فهل يحنث أم لا قال أشهب لا يحنث وهو الصواب لما ذكر وقال غيره من أصحاب مالك يحنث لأن المحل باق وإنما حيل بينه وبين الفعل فيه وللشافعي في هذا الأصل قولان قال أبو محمد الجويني ولو حلف ليشربن ما في هذه الاداوة غدا فأريق قبل الغد بغير اختياره فعلى قولي الإكراه قال والأولى أن لا يحنث وإن حنثنا المكره لعجزه عن الشرب وقدرة المكره على الامتناع فجعل الشيخ أبو محمد العاجز أولى بالعذر من المكره وسوى غيره بينهما ولا ريب أن قواعد الشريعة وأصولها تشهد بهذا القول فإن الأمر والنهي من الشارع

ج / 4 ص -94- نظير الحض والمنع في اليمين وكما أن أمره ونهيه منوط بالقدرة فلا واجب مع عجز ولا حرام مع ضرورة فكذلك الحض والمنع في اليمين إنما هو مقيد بالقدرة
يوضحه أن الحالف يعلم أن سر نفسه انه لم يلتزم فعل المحلوف عليه مع العجز عنه وإنما التزمه مع قدرته عليه ولهذا لم يحنث المغلوب على الفعل بنسيان أوإكراه ولا من لا قصد له إليه كالمغمى عليه وزائل العقل وهذا قول جمهور الفقهاء من المالكية والشافعية والحنفية وهو مقتضى أصول الإمام احمد وإن كان المنصوص عنه خلافه فإنه قال في رواية ابنه صالح إذا حلف أن يشرب هذا الماء الذي في هذا الإناء فانصب فقد حنث ولو حلف أن يأكل رغيفا فجاء كلب فأكله فقد حنث لأن هذا لا يقدر عليه وقال في رواية جعفر بن محمد إذا حلف الرجل على غريمه أن لا يفارقه حتى يستوفى منه ماله فهرب منه مخاتلة فإنه يحنث وهذا وأمثاله من نصوصه مبنى على قوله في المكرة والناسي والجاهل إنه يحنث كما نص عليه فإنه قال في رواية أبي الحارث إذا حلف أن لا يدخل الدار فحمل كرها فأدخل فإنه لا يحنث وكذلك نص على حنث الناسي والجاهل فقد جعل الناس الجاهل والمكره والعاجز بمنزلة ونص في رواية أبي طالب إذا حلف أن لا يدخل الدار فحمل كرها فأدخل فلا شئ عليه وقد قال في رواية أحمد بن القاسم والذباب يدخل حلق الصائم والرجل يرمي بالشيء فيدخل حلق الآخر وكل أمر غلب عليه فليس عليه قضاء ولا غيره وتواترت نصوصه فيمن أكل في رمضان أوشرب ناسيا فلا قضاء عليه فقد سوى بين الناسي والمغلوب وهذا محض القياس والفقه ومقتضى ذلك التسوية بينهما في باب الإيمان كما نص عليه في المكره فتخرج مسألة العاجز والمغلوب على الروايتين بل المغلوب والعاجز أولى بعدم الحنث من الناسي والجاهل كما تقدم بيانه وبالله التوفيق

ج / 4 ص -95- فصل: التزام الطلاق
المخرج السادس أخذه بقول من يقول إن التزام الطلاق لا يلزم ولا يقع به طلاق ولا حنث وهذا إذا أخرجه بصيغة الالتزام كقوله الطلاق يلزمني أولازم إلى أوثابت على أوحق على أوواجب على أومتعين على إن فعلت أوأن لم أفعله وهذا مذهب أبى حنيفة وبه أفتى جماعة من مشايخ مذهبه وبه أفتى القفال في قوله الطلاق يلزمني ونحن نذكر كلامهم بحروفه
أقوال الحنفية في التزام الطلاق
قال صاحب الذخيرة من الحنفية لو قال لها طلاقك على واجب أولازم أوفرض أوثابت ذكر أبو الليث خلافا بين المتأخرين فمنهم من قال يقع واحدة رجعية نوى أولم ينو ومنهم من قال لا يقع نوى أولم ينو ومنهم من قال في قوله واجب يقع بدون النية وفي قوله لازم لا يقع وإن نوى وعلى هذا الخلاف إذا قال إن فعلت كذا فظلاقك على واجب أوقال لازم أوثابت ففعلت وذكر القدوري في شرحه أن على قول أبى حنيفة لا يقع الطلاق في الكل وعند أبى يوسف أن نوى الطلاق يقع في الكل وعن محمد انه يقع في قوله لازم ولا يقع في قوله واجب ثم ذكر من اختار من المشايخ الوقوع ومن اختار عدمه فقال وكان الإمام ظهير الدين المرغيناني يفتى بعدم الوقوع في الكل
وقال القفال في فتاويه إذا قال الطلاق يلزمني فليس بصريح ولا كناية حتى لا يقع به وإن نواه ولهذا القول مأخذان أحدهما أن الطلاق لا بد فيه من الإضافة إلى المرأة ولم تتحقق الإضافة ههنا ولهذا لو قال أنا منك طالق لم تطلق ولو قال لها طلقي نفسك فقالت أنت طالق لم تطلق والمأخذ الثاني وهو مأخذ أصحاب أبى حنيفة أنه التزام لحكم الطلاق

ج / 4 ص -96- وحكمه لا يلزمه إلا بعد وقوعه وكأنه قال فعلى أن أطلقك وهو لو صرح بهذا لم تطلق بغير خلاف فهكذا المصدر وسر المسألة أن ذلك التزام لأن يطلق أوالتزام لطلاق واقع فإن كان التزاما لأن يطلق لم تطلق وإن كان التزاما لطلاق واقع فكأنه قال إن فعلت كذا فأنت طالق طلاقا يلزمني طلقت إذا وجد الشرط ولمن رجح هذا أن يحيل فيه على العرف فان الحالف لا يقصد إلا هذا ولا يقصد التزام التطليق وعلى هذا فيظهر أن يقال إن نوى بذلك التزام التطليق لم تطلق وإن نوى وقوع الطلاق طلقت وهذا قول أبى يوسف وقول جمهور أصحاب الشافعي ومن جعله صريحا في وقوع الطلاق حكم فيه بالعرف وغلبه استعمال هذا اللفظ في وقوع الطلاق وهذا قول أبى المحاسن الروياني والوجوه الثلاثة في مذهب الشافعي حكاها شارح التنبيه وغيره
وفي المسألة قولان آخران وهما للحنفية:
أحدهما انه إن قال فالطلاق على واجب يقع نواه أولم ينوه وإن قال فالطلاق إلى لازم لا يقع نواه أولم ينوه ووجه هذا الفرق أن قوله لازم التزام لان يطلق فلا تطلق بذلك وقوله واجب إخبار عن وجوبه عليه ولا يكون واجبا إلا وقد وقع ولمن سوى بينهما أن يقول هو إيجاب للتطليق وإخبار عن وقوع الطلاق ولا ريب أن اللفظ محتمل لهما كاحتمال قوله الطلاق يلزمني سواء وهذا هو الصواب والفرق تحكم
والثاني قول محمد بن الحسن وهو عكس هذا القول أن الطلاق يقع بقوله الطلاق لي لازم أويلزمني ولا يقع بقوله هو على واجب وعلى هذا الخلاف قوله إن فعلت كذا فالعتق يلزمني أوفعلى العتق أوفالعتق لازم لي أواجب علي

ج / 4 ص -97- فصل: هل ينفذ الطلاق المعلق الذي يقصد به الترهيب
المخرج السابع أخذه بقول أشهب من أصحاب مالك بل هو أفقههم على الإطلاق فإنه قال إذا قال الرجل لامرأته إن كلمت زيدا أوخرجت من بيتي بغير إذني ونحو ذلك مما يكون من فعلها فأنت طالق وكلمت زيدا أوخرجت من بيته تقصد أن يقع علها الطلاق لم تطلق حكاه أبو الوليد ابن رشد في كتاب الطلاق من كتاب المقدمات له وهذا القول هو الفقه بعينه ولا سيما على أصول مالك واحمد في مقابلة العبد بنقيض قصده كحرمان القاتل ميراثه من المقتول وحرمان الموصى له وصية من قتله بعد الوصيه وتوريث امرأة من طلقها في مرض موته فرارا من ميراثها وكما يقوله مالك واحمد في إحدى الروايتين عنهما وقبلهما عمر بن الخطاب رضى الله عنه فيمن تزوج في العدة وهو يعلم يفرق بينهما ولا تحل له أبدا ونظائر ذلك كثيرة فمعاقبة المرأة ههنا بنقيض قصدها هو محض القياس والفقه ولا ينتقض هذا على أشهب بمسألة المخيرة ومن جعل طلاقها بيدها لأن الزوج قد ملكها ذلك وجعله بيدها بخلاف الحالف فإنه لم يقصد طلاقها بنفسه ولا جعله بيدها باليمين حتى لو قصد ذلك فقال إن أعطيتني ألفا فأنت طالق أوإن أبرأتني من جميع حقوقك فأنت طالق فأعطته أوأبرأته طلقت
ولا ريب أن هذا الذي قال أشهب افقه من القول بوقوع الطلاق فإن الزوج إنما قصد حضها ومنعها ولم يقصد تفويض الطلاق إليها ولا خطر ذلك بقلبه ولا قصد وقوع الطلاق عند المخالفة ومكان أشهب من العلم والإمامة غير مجهول فذكر أبو عمر بن عبد البر في كتاب الانتقاء عن محمد بن عبد الله بن عبد الحكم قال أشهب أفقه من ابن القاسم مائة مرة وأنكر ابن كنانة ذلك قال ليس عندنا كما قال محمد وإنما قاله لان أشهب شيخه

ج / 4 ص -98- ومعلمه قال أبو عمر أشهب شيخه ومعلمه وابن القاسم شيخه وهو أعلم بهما لكثرة مجالسته لهما وأخذه عنهما
فصل: هل الحلف بالطلاق يلزم
المخرج الثامن أخذه بقول من يقول إن الحلف بالطلاق لا يلزم ولا يقع على الحانث به طلاق ولا يلزمه كفارة ولا غيرها وهذا مذهب خلق من السلف والخلف صح ذلك عن أمير المؤمنين علي ابن أبى طالب كرم الله وجهه
قال بعض الفقهاء المالكية و أهل الظاهر ولا يعرف لعلى في ذلك مخالف من الصحابة هذا لفظ أبى القاسم التيمي في شرح أحكام عبد الحق وقاله قبله أبو محمد بن حزم وصح ذلك عن طاوس اجل أصحاب ابن عباس رضى الله عنه وأفقههم على الإطلاق قال عبد الرزاق في مصنفة أنبأنا ابن جريج قال أخبرني ابن طاوس عن أبيه انه كان يقول الحلف بالطلاق ليس شيئا قلت أكان يراه يمينا قال لا أدري وهذا أصح إسناد عمن هو من أجل التابعين وأفقههم وقد وافقه اكثر من أربعمائة عالم ممن بنى فقهه على نصوص الكتاب والسنة دون القياس ومن آخرهم أبو محمد بن حزم قال في كتابه المحلى مسألة اليمين بالطلاق لا يلزم سواء بر أوحنث لا يقع به طلاق ولا طلاق إلا كما أمر الله تعالى ولا يمين إلا كما شرع الله تعالى على لسان رسوله ثم قرر ذلك وساق اختلاف الناس في ذلك ثم قال فهؤلاء على بن أبى طالب كرم الله وجهه وشريح وطاوس لا يقضون بالطلاق على من حلف به فحنث ولا يعرف في ذلك لعلى كرم الله وجهة مخالف من الصحابة رضى الله عنهم
قلت أما اثر على رضى الله عنه فرواه حماد بن سلمة عن حميد عن الحسن أن رجلا تزوج امرأة وأراد سفرا فأخذه أهل امرأته فجعلها طالقا إن لم يبعث

ج / 4 ص -99- بنفقتها إلى شهر فجاء الأجل ولم يبعث إليها بشيء فلما قدم خاصموه إلى على فقال علي كرم الله وجهه اضطهدتموه حتى جعلها طالقا فردها عليه ولا متعلق لهم بقوله اضطهدتموه لأنه لم يكن هناك إكراه فإنهم إنما طالبوه بحق نفقتها فقط ومعلوم أن ذلك ليس بإكراه على الطلاق ولا على اليمين وليس في القصة انهم اكرهوه بالقتل أوبالضرب أوالحبس أواخذ المال على اليمين حتى يكون يمين مكره والسائلون لم يقولوا لعلي شيئا من ذلك ألبته وإنما خاصموه في حكم اليمين فقط فنزل على كرم الله وجهه ذلك منزلة المضطهد حيث لم يرد طلاق امرأته وإنما أراد التخلص إلى سفره فالحلف والمضطهد كل منهما لم يرد طلاق امرأته فالمضطهد محمول على الطلاق تكلم به ليتخلص من ضرر الإكراه والحالف حلف به ليتوصل إلى غرضه من الحض أوالمنع أوالتصديق أوالتكذيب ولو اختلف حال الحالف بين أن يكون مكرها أومختارا لسأله علي كرم الله وجهه عن الإكراه وشروطه وحقيقته وبأي شئ أكره وهذا ظاهر بحمد الله فارض للمقلد بما رضى لنفسه
وأما أثر شريح ففي مصنف عبد الرزاق عن هشام بن حسان عن محمد بن سيرين عن شريح انه خوصم إليه في رجل طلق امرأته إن أحدث في الإسلام حدثا فاكترى بغلا إلى حمام أعين فتعدى به إصبهان فباعه واشترى به خمرا فقال شريح إن شئتم شهدتم عليه انه طلقها فجعلوا يرددون عليه القصة ويردد عليهم فلم يره حدثا ولا متعلق لقول الراوي إما محمد إما هشام فلم يره حدثا فإنما ذلك ظن منه قال أبو محمد وأي حدث أعظم ممن تعدى من حمام أعين وهو على مسيرة أميال يسيره من الكوفة إلى أصبهان ثم باع بغل مسلم ظلما واشترى به خمرا
قلت والظاهر أن شريحا لما ردت عليه المرأة ظن من شاهد القصة انه لم ير ذلك حدثا إذ لو رآه حدثا لأوقع عليها الطلاق وشريح إنما ردها لأنه علم انه لم

ج / 4 ص -100- يقصد طلاق امرأته وإنما قصد اليمين فقط فلم يلزمه بالطلاق فقال الراوي فيهم فلم ير ذلك حدثا وشريح افقه في دين الله أن لا يرى مثل هذا حدثا
وممن روى عنه عدم وقوع الطلاق على الحالف إذا حنث عكرمة مولى ابن عباس كما ذكره سنيد بن داود في تفسيره في أول سورة النور عنه بإسناده أنه سئل عن رجل حلف بالطلاق انه لا يكلم أخاه فكلمه فلم ير ذلك طلاقا ثم قرأ ولا تتبعوا خطوات الشيطان
ومن تأمل المنقول عن السلف في ذلك وجده أربعة أنواع صريح في عدم الوقوع وصريح في الوقوع وظاهر في عدم الوقوع وتوقف عن الطرفين
فالمنقول عن طاوس وعكرمة صريح في عدم الوقوع وعن علي عليه السلام وشريح ظاهر في ذلك وعن ابن عيينه صريح في التوقف وأما التصريح بالوقوع فلا يؤثر عن صحابي إلا فيما هو محتمل لإرادة الوقوع عند الشرط كالمنقول عن ابي ذر بل الثابت عن الصحابة عدم الوقوع في صورة العتق الذي هو أولى بالنفوذ من الطلاق ولهذا ذهب إليه أبو ثور وقال القياس أن الطلاق مثله إلا أن تجميع الأمة عليه فتوقف في الطلاق لتوهم الإجماع وهذا عذر أكثر الموقعين للطلاق وهو ظنهم أن الإجماع على الوقوع مع اعترافهم انه ليس في الكتاب والسنة والقياس الصحيح ما يقتضى الوقوع وإذا تبين انه ليس في المسألة إجماع تبين أن لا دليل أصلا يدل على الوقوع والأدلة الدالة على عدم الوقوع في غاية القوة والكثرة وكثير منها لا سبيل إلى دفعه فكيف يجوز معارضتها بدعوى إجماع قد علم بطلانه قطعا فليس بأيدي الموقعين آية من كتاب أوسنة ولا أثر عن رسول الله صلى الله عليه وسلم ولا عن أصحابه ولا قياس صحيح والقائلون بعدم الوقوع لو لم يكن معهم إلا الاستصحاب الذي لا يجوز الانتقال عنه إلا لما هو أقوى منه لكان كافيا فكيف ومعهم الاقيسة التي أكثرها من باب قياس الأولى والباقي من القياس المساوي وهو قياس النظير على نظيره والآثار

ج / 4 ص -101- والعمومات والمعاني الصحيحة والحكم والمناسبات التي شهد لها الشرع بالاعتبار ما لم يدفعهم منازعوهم عنهم بحجة أصلا وقولهم وسط بين قولين متباينين غاية التباين أحدهما قول من يعتبر التعليق فيوقع به الطلاق على كل حال سواء كان تعليقا قسميا يقصد به الحالف منع الشرط والجزاء أوتعليقا شرطيا يقصد به حصول الجزاء عند حصول الشرط والثاني قول من يقول إن هذا التعليق كله لغو لا يصح بوجه ما ولا يقع الطلاق به ألبته كما سنذكره في المخرج الذي بعد هذا إن شاء الله فهؤلاء توسطوا بين الفريقين وقالوا يقع الطلاق في صورة التعليق المقصود به وقوع الجزاء ولا يقع صورة التعليق القسمى وحجتهم قائمة على الفريقين وليس لأحد منهما حجة صحيحة عليهم بل كل حجة صحيحة احتج بها الموقعون فإنما تدل على الوقوع في صورة التعليق المقصود وكل حجة احتج بها المانعون صحيحة فإنما تدل على عدم الوقوع في صورة التعليق القسمي فهم قائلون بمجموع حجج الطائفتين وجامعون للحق الذي مع الفريقين ومعارضون قول كل من الفريقين وحججهم بقول الفريق الآخر وحججهم
فصل: الطلاق المعلق بالشرط
المخرج التاسع أخذه بقول من يقول إن الطلاق المعلق بالشرط لا يقع ولا يصح تعليق الطلاق كما لا يصح تعليق النكاح وهذا اختيار أبى عبد الرحمن احمد ابن يحيى بن عبد العزيز الشافعي أحد أصحاب الشافعي الاجلة أوأجلهم وكان الشافعي يجله ويكرمه ويكنيه ويعظمه وأبو ثور وكانا يكرمانه وكان بصره ضعيفا فكان الشافعي يقول لا تدفعوا إلى أبى عبد الرحمن الكتاب يعارض به فإنه يخطئ وذكره أبو إسحاق الشيرازي في طبقات أصحاب الشافعي ومحل الرجل من العلم والتضلع منه لا يدفع وهو في العلم بمنزلة ابي ثور وتلك الطبقة وكان رفيق ابي ثور وهو أجل من جميع اصحاب الوجوه من المنتسبين

ج / 4 ص -102- الى الشافعي فإذا نزل بطبقته الى طبقة اصحاب الوجوه كان قوله وجها وهو أقل درجاته
وهذا مذهب لم ينفرد به بل قد قال به غيره من أهل العلم قال ابو محمد ابن حزم في المحلى والطلاق بالصفة عندنا كما هو الطلاق باليمين كل ذلك لا يلزم وبالله التوفيق ولا يكون طلاقا إلا كما امر الله تعالى وعلمه وما عداه فباطل وتعد لحدود الله تعالى
وهذا القول وإن لم يكن قويا في النظر فإن الموقعين للطلاق لا يمكنهم إبطاله ألبته لتناقضهم وكان أصحابه يقولون لهم قولنا في تعليق الطلاق بالشرط كقولكم في تعليق الابراء أوالهبة والوقف والبيع والنكاح سواء فلا يمكنكم ألبته ان تفرقوا بين ما صح تعليقه من عقود التبرعات والمعاوضات والاسقاطات بالشروط ومالا يصح تعليقه فلا تبطلوا قول منازعيكم في صحة تعليق الطلاق بالشرط بشئ إلا كان هو بعينه حجة عليكم في إبطال قولكم في منع صحة تعليق الابراء والهبة والوقف والنكاح فما الذي اوجب إلغاء هذا التعليق وصحة ذلك التعليق فإن فرقتم بالمعارضة وقلتم إن عقود المعارضات لا تقبل التعليق بخلاف غيرها انتقض عليكم طردا بالجعالة وعكسا بالهبة والوقف فانتقض عليكم الفرق طردا وعكسا وإن فرقتم بالتمليك والاسقاط فقلتم عقود التمليك لا تقبل التعليق بخلاف عقود الاسقاط انتقض ايضا طرده بالوصية وعكسه بالابراء فلا طرد ولا عكس وإن فرقتم بالادخال في ملكه والاخراج عن ملكه فصححتم التعليق في الثاني دون الاول انتقض ايضا فرقكم فإن الهبة والابراء إخراج عن ملكه ولا يصح تعليقها عندكم وإن فرقتم بما يحتمل الغرر ومالا يحتمله فما يحتمل الغرر والاخطار يصح تعليقه بالشرط كالطلاق والعتق والوصية ومالا يحتمله لا يصح تعليقه كالبيع والنكاح والاجارة انتقض عليكم بالوكالة فإنها لا تقبل التعليق عندكم وتحتمل الخطر ولهذا يصح

ج / 4 ص -103- أن يوكله في شراء عبد ولا يذكر قدره ولا وصفه ولا سنه ولا ثمنه بل يكفى ذكر جنسه فقط أوأن يوكله في شراء دار ويكتفى بذكر محلها وسكنها فقط وأن يوكله في التزوج بامرأة فقط ولا يزيد على كونها امرأة ولا يذكر له جنس مهرها ولا قدره ولا وصفه وأي خطر فوق هذا ومع ذلك منعتم من تعليقها بالشرط وطرد هذا الفرق يوجب عليكم صحة تعليق النكاح بالشرط فإنه يحتمل من الخطر ما لا يحتمل غيره من العقود فلا يشترط فيه رؤية الزوجة ولا صفتها ولا تعيين العوض جنسا ولا قدرا ولا وصفا ويصح مع جهالته وجهالة المرأة ولا يعلم عقد يحتمل من الخطر ما يحتمله فهو أولى بصحة التعليق من الطلاق والعتاق إن صح هذا الفرق
وقد نص الشافعي على صحة تعليقه فيما لو قال إن كانت جاريتي ولدت بنتا فقد زوجتكها وهذا وإن لم يكن تعليقا على شرط مستقبل فليس بمنزلة قوله متى ولدت جارية فقد زوجتكها لان هذا فيه خطر ليس في صورة النص وهذا فرق صحيح ولكن لم يوفوه حقه ولم يطرد فقهه فلو قال إن كان ابي مات وورثت منه هذا المتاع فقد بعتكه ابطلتموه وقلتم هو بيع معلق على شرط والبطلان ههنا في غاية العبد من الفقه ولا معنى تحته ولا خطر هناك ولا غرر ألبته وقد نص الامام احمد على صحة تعليق النكاح على الشرط
قال صاحب المستوعب وأما اذا علق انعقاد النكاح على شرط مثل ان يقول زوجتك إذا جاء رأس الشهر أوإذا رضيت أمها ففيه روايتان أحداهما يبطل النكاح من أصله والاخرى يصح وذكر في الفصل انه إذا تزوجها بشرط الخيار وان جاءها بالمهر الى وقت كذاوإلا فلا نكاح بينهما ففيه روايتان إحدهما يبطل النكاح من أصله والثانية يبطل الشرط ويصح العقد ونص عليه في رواية الاثرم وقد ذكر القاضي رواية عنه انه إذا تزوجها بشرط الخيار يصح العقد والشرط جميعا فصار عنه ثلاث روايات صحة العقد والشرط

ج / 4 ص -104- وبطلانهما وصحة العقد وفساد الشرط لكن هذا فيما اذا شرط الخيار أوان جاءها بالمهر الى وقت كذا وإلا فلا نكاح بينهما وأما إذا قال زوجتك إن رضيت أمها فنص على صحة العقد إذا رضيت امها وقال هو نكاح وقال في رواية عبد الله وصالح وحنبل نكاح المتعة حرام وكل نكاح فيه وقت أوشرط فاسد
والمقصود ان المفرقين بين ما يقبل التعليق بالشرط وما لا يقبل الى الآن لم يستقر لهم ضابط في الفرق فمن قال من أهل الظاهر وغيرهم إن الطلاق لا يصح تعليقه بالشرط لم يتمكن من الرد عليه من قوله مضطرب فيما يعلق وما لا يعلق ولا يرد عليه بشئ إلا تمكن من رده عليهم بمثله أوأقوى منه وإن ردوا عليه بمخالفته لآثار الصحابة رد عليهم بمخالفة النصوص المرفوعة في صور عديدة قد تقدم ذكر بعضها وإن فرقوا طالبهم بضابط ذلك أولا وبتأثير الفرق شرعا ثانيا فإن الوصف الفارق لا بد ان يكون مؤثرا كالوصف الجامع فإنه لا يصح تعليق الاحكام جمعا وفرقا بالاوصاف التي لا يعلم ان الشارع اعتبرها فإنه وضع شرع لم يأذن به الله وبالجملة فليس بطلان هذا القول اظهر في الشريعة من بطلان التحليل بل العلم بفساد نكاح التحليل أظهر من العلم بفساد هذا القول فإذا جاز التقرير على التحليل وترك إنكاره مع ما فيه من النصوص والآثار التي اتفق عليها اصحاب رسول الله صلى الله عليه وسلم على المنع منه ولعن فاعله وذمه فالتقرير على هذا القول أجود وأجوز
هذا ما لا يستريب فيه عالم منصف وإن كان الصواب في خلاف القولين جميعا ولكن احدهما أقل خطأ وأقرب الى الصواب والله اعلم
فصل: زاول سبب اليمين
المخرج العاشر مخرج زوال السبب وقد كان الأولى تقديمه على هذا

ج / 4 ص -105- المخرج لقوته وصحته فإن الحكم يدور مع علته وسببه وجودا وعدما ولهذا إذا علق الشارع حكما بسبب أوعلة زال ذلك الحكم بزوالهما كالخمر علق بها حكم التنجيس ووجوب الحد لوصف الإسكار فإذا زال عنها وصارت خلا زال الحكم وكذلك وصف الفسق علق عليه المنع من قبول الشهادة والرواية فإذا زال الوصف زال الحكم الذي علق عليه وكذلك السفه والصغر والجنون والاغماء تزول الاحكام المعلقة عليها بزوالها والشريعة مبنية على هذه القاعدة فهكذا الحالف إذا حلف على أمر لا يفعله لسبب فزال السبب لم يحنث بفعله لأن يمينه تعلقت به لذلك الوصف فإذا زال الوصف زال تعلق اليمين فإذا دعى الى شراب مسكر ليشربه فحلف ان لا يشربه فانقلب خلا فشربه لم يحنث فإن منع نفسه منه نظير منع الشارع فإذا زال منع الشارع بانقلابه خلا وجب ان يزول منع نفسه بذلك والتفريق بين الامرين تحكم محض لا وجه له فإذا كان التحريم والتنجيس ووجوب الاراقة ووجوب الحد وثبوت الفسق قد زال بزوال سببه فما الموجب لبقاء المنع في صورة اليمين وقد زال سببه وهل يقتضى محض الفقه إلا زوال حكم اليمين
يوضحه أن الحالف يعلم من نفسه انه لم يمنعها من شرب غير المسكر ولم يخطر بباله فإلزامه ببقاء حكم اليمين وقد زال سببها إلزام بما لم يلتزمه هو ولا الزمه به الشارع وكذلك لو حلف على رجل أن لا يقبل له قولا ولا شهادة لما يعلم من فسقه ثم تاب وصار من خيار الناس فإنه يزول حكم المنع باليمين كما يزول حكم المنع من ذلك بالشرع وكذلك اذا حلف ان لا يأكل هذا الطعام أولا يلبس هذا الثوب أولا يكلم هذه المرأة ولا يطأها لكونه لا يحل له ذلك فملك الطعام والثوب وتزوج المرأة فأكل الطعام ولبس الثوب ووطئ المرأة لم يحنث لأن المنع بيمينه كالمنع بمنع الشارع ومنع الشارع يزول بزوال الاسباب التي ترتب عليها المنع فذلك منع الحالف وكذلك إذا حلف

ج / 4 ص -106- لا دخلت هذه الدار وكان سبب يمينه انها تعمل فيها المعاصي وتشرب الخمر فزال ذلك وعادت مجمعا للصالحين وقراءة القرآن والحديث أوقال لا أدخل هذا المكان لأجل ما رأى فيه من المنكر فصار بيتا من بيوت الله تقام فيه الصلوات لم يحنث بدخوله وكذلك إذا حلف لا يأكل لفلان طعاما وكان سبب اليمين أنه يأكل الربا ويأكل أموال الناس بالباطل فتاب وخرج من المظالم وصار طعامه من كسب يده أوتجارة مباحة لم يحنث بأكل طعامه ويزول حكم منع اليمين كما يزول حكم منع الشارع وكذلك لو حلف لا بايعت فلانا وسبب يمينه كونه مفلسا أوسفيها فزال الافلاس والسفه فبايعه لم يحنث وأضعاف أضعاف هذه المسأئل كما إذا اتهم بصحبة مريب فحلف لا أصاحبه فزالت الريبة وخلفها ضدها فصاحبه لم يحنث وكذلك لو حلف المريض لا يأكل لحما أوطعاما وسبب يمينه كونه يزيد في مرضه فصح وصار الطعام نافعا له لم يحنث بأكله
وقد صرح الفقهاء بمسائل من هذا الجنس فمنها لو حلف لوال ان لا أفارق البلد إلا بإذنك فعزل ففارق البلد بغير إذنه لم يحنث ومنها لو حلف على زوجته لا تخرجين من بيتي إلا بإذنى أوعلى عبده لا يخرج إلا بإذنه ثم طلق الزوجة واعتق العبد فخرجا بغير إذنه لم يحنث ذكره أصحاب الامام احمد قال صاحب المغنى لان قرينة الحال تنقل حكم الكلام الى نفسها وهو يملك منع الزوجة والعبد مع ولايته عليهما فكأنه قال ما دمتما في ملكى ولأن السبب يدل على النية في الخصوص كدلالته عليها في العموم وكذلك لو حلف لقاض ان لا أرى منكرا إلا رفعته اليك فعزل لم يحنث بعدم الرفع اليه بعد العزل وكذلك إذا حلف لامرأته ألا أبيت خارج هذه الدار فماتت أوطلقها لم يحنث إذا بات خارجها وكذلك إذا حلف على ابنه ألا يبيت خارج البيت لخوفه عليه من الفساق لكونه أمرد فالتحى وصار شيخا لم يحنث بمبيته

ج / 4 ص -107- خارج الدار وهذا كله مذهب مالك واحمد فإنهما يعتبران النية في الايمان وبساط اليمين وسببها وما هيجها فيحملان اليمين على ذلك
وقال ابوعمر بن عبد البر في كتاب الايمان من كتابة الكافي في مذهب مالك والاصل في هذا الباب مراعاة ما نواه الحالف فإن لم تكن له نية نظر الى بساط قصته وما أثاره على الحلف ثم حكم عليه بالأغلب من ذلك في نفوس أهل وقته
وقال صاحب الجواهر المقتضيات للبر والحنث امور الاول النية اذا كانت مما يصلح ان يراد اللفظ بها سواء كانت مطابقة له أوزائدة فيه أوناقصة عنه بتقييد مطلقه وتخصيص عامه الثاني السبب المثير لليمين يتعرف منه ويعبر عنه بالبساط أيضا وذلك ان القاصد لليمين لا بد ان تكون له نية وإنما يذكرها في بعض الاوقات وينساها في بعضها فيكون المحرك على اليمين وهو البساط دليلا عليها لكن قد يظهر مقتضى المحرك ظهورا لا إشكال فيه وقد يخفى في بعض الحالات وقد يكون ظهوره وخفاؤه بالاضافة
وكذلك اصحاب الامام احمد صرحوا باعتبار النية وحمل اليمين على مقتضاها فإن عدمت رجع الى سبب اليمين وما هيجها فحمل اللفظ عليه لانه دليل على النية حتى صرح أصحاب مالك فيمن دفن مالا ونسى مكانه فبحث عنه فلم يجده فحلف على زوجته انها هي التي اخذته ثم وجده لم يحنث قالوا لان قصده ونيته إنما هو إن كان المال قد ذهب فأنت التي أخذته فتأمل كيف جعلوا القصد والنية في قوة الشرط وهذا هو محض الفقه
ونظير هذا ما لو دعى الى طعام فظنه حراما فحلف لا أطعمه ثم ظهر أنه حلال لا شبهة فيه فإنه لا يحنث بأكله لان يمينه إنما تعلقت به إن كان حراما وذلك قصده

ج / 4 ص -108- ومثله لو مر به رجل فسلم عليه فحلف لا يرد عليه السلام لظنه انه مبتدع أوظالم أو فاجر فظهر انه غير ذلك الذي ظنه لم يحنث بالرد عليه
ومثله لو قدمت له دابة ليركبها فظنها قطوفا أوموحا أومتعسرة الركوب فحلف لا يركبها فظهرت له بخلاف ذلك لم يحنث بركوبها
وقال ابو القاسم الخرقي في مختصره ويرجع في الايمان الى النية فإن لم ينو شيئا رجع الى سبب اليمين وماهيجها وقال أصحاب الامام احمد اذا دعى الى غداء فحلف ان لا يتغدى أوقيل له اقعد فحلف ان لا يقعد اختصت يمينه بذلك الغداء وبالعقود في ذلك الوقت لان عاقلا لا يقصد ان لا يتغدى أبدا ولا يقعد أبدا
ثم قال صاحب المغنى إن كان له نية فيمينه على ما نوى وإن لم تكن له نية فكلام احمد يقتضى روايتين إحداهما ان اليمين محمولة على العموم لان احمد سئل عن رجل حلف ان لا يدخل بلدا لظلم رآه فيه فزال الظلم قال احمد النذر يوفى به يعنى لا يدخله ووجه ذلك ان لفظ الشارع إذا كان عاما لسبب خاص وجب الاخذ بعموم اللفظ دون خصوص السبب وكذلك يمين الحالف ونازعه في ذلك شيخنا فقال إنما منعه احمد من دخول البلد بعد زوال الظلم لأنه نذر لله ألا يدخلها وأكد نذره باليمين والنذر قربة فقد نذر التقرب الى الله بهجران ذلك البلد فلزمه الوفاء بما نذره هذا هو الذي فهمه الامام احمد وأجاب به السائل حيث قال النذر يوفى به ولهذا منع النبي صلى الله عليه وسلم المهاجرين من الإقامة بمكة بعد قضاء نسكهم فوق ثلاثة أيام لأنهم تركوا ديارهم لله فلم يكن لهم العود فيها وإن زال السبب الذي تركوها لأجله وذلك نظير مسألة ترك البلد للظلم والفواحش التي فيه إذا نذره الناذر فهذا سر جوابه وإلا فمذهبه الذي عليه نصوصه وأصوله اعتبار

ج / 4 ص -109- النية والسبب في اليمين وحمل كلام الحالفين على ذلك وهذا في نصوصه أكثر من أن يذكر فلينظر فيها
وأما مذهب أصحاب أبى حنيفة فقال في كتاب الدخائر في كتاب الايمان الفصل السادس في تقييد الايمان المطلقة بالدلالة اذا أرادت المرأة الخروج من الدار فقال الزوج إن خرجت من الدار فأنت طالق فجلست ساعة ثم خرجت لا تطلق وكذلك لو أراد رجل ان يضربه فحلف آخر أن لا يضربه فهذا على تلك الضربة حتى لو مكث ساعة ثم ضربه لا يحنث ويسمى هذا يمين الفور وهذا الخرجة التي قصد والضربة التي قصد هي المقصود بالمنع منها عرفا وعادة فيتعين ذلك بالعرف والعادة وإذا دخل الرجل على الرجل فقال تعال تغد معي فقال والله لا اتغدى فذهب الى بيته وتغدى مع أهله لا يحنث وكذلك اذا قال الرجل لغيره كل مع فلان فقال والله لا آكل ثم ذكر تقرير ذلك بأنه جواب لقول الآمر له والجواب كالمعاد في السؤال فإنه يتضمن ما فيه قال وليس كابتداء اليمين لان كلامه لم يخرج جوابا بالتقييد بل خرج ابتداء وهو مطلق عن القيد فينصرف الى كل غداء قال وإذا قال لغيره كلم لي زيدا اليوم في كذا فقال والله لا أكلمه فهذا يختص باليوم لانه خرج جوابا عن الكلام السابق وعلى هذا إذا قال له إيتنى اليوم فقال امرأته طالق إن أتاك وقد صرح أصحاب ابي حنيفة بأن النية تعمل في اللفظ لتعيين ما احتمله اللفظ فإذا تعين باللفظ ولم يكن اللفظ محتملا لما نوى لم تؤثر النية فيه فإن حينئذ يكون الاعتبار بمجرد النية ومجرد النية لا أثر لها في إثبات الحكم فإذا احتملها اللفظ فعينت بعض محتملاته أثرت حينئذ قالوا ولهذا لو قال إن لبست ثوبا أوأكلت طعاما أوشربت شرابا أوكلمت امرأة فامرأته طالق ونوى ثوبا أوطعاما أوشرابا أوامرأه معينا دين فيما بينه وبين الله وقبلت نيته بغير خلاف ولو حذف المفعول

ج / 4 ص -110- واقتصر على الفعل فكذلك عند ابي يوسف في رواية عنه والخصاف وهو قول الشافعي واحمد ومالك
والمقصود ان النية تؤثر في اليمين تخصيصا وتعميما وإطلاقا وتقييدا والسبب يقوم مقامها عند عدمها ويدل عليها فيؤثر ما يؤثره وهذا هو الذي يتعين الافتاء به ولا يحمل الناس على ما يقطع انهم لم يريدوه بأيمانهم فكيف اذا علم قطعا انهم أرادوا خلافه والله أعلم
والتعليل يجري مجرى الشرط فإذا قال أنت طالق لأجل خروجك من الدار فبان انها لم تخرج لم تطلق قطعا صرح به صاحب الارشاد فقال وان قال انت طالق أن دخلت الدار بنصف الألف والحالف من أهل اللسان ولم يتقدم لها دخول قبل اليمين بحال لم تطلق ولم يذكر فيه خلافا وقد قال الأصحاب وغيرهم إنه إذا قال انت طالق وقال أردت الشرط دين فكذلك إذا قال لأجل كلامك زيدا أوخروجك من داري بغير إذني فإنه يدين ثم إن تبين انها لم تفعل لم يقع الطلاق ومن افتى بغير هذا فقد وهم على المذهب والله اعلم.
 فصل: خلع اليمين
المخرج الحادي عشر خلع اليمين عند من يجوزه كأصحاب الشافعي وغيرهم وهذا وإن كان غير جائز على قول أهل المدينة وقول الامام احمد وأصحابه كلهم فإذا دعت الحاجة اليه أوالى التحليل كان اواى من التحليل من وجوه عديده أحدها ان الله تعالى شرع الخلع رفعا لمفسدة المشاقة الواقعة بين الزوجين وتخلص كل منهما من صاحبه فإذا شرع الخلع رفعا لهذه المفسدة التي هي بالنسبة الى مفسدة التحليل كتفلة في بحر فتسويغه لدفع مفسدة التحليل أولى

ج / 4 ص -111- يوضحه الوجه الثانى ان الحيل المحرمة انما منع منها لما تتضمنه من الفساد الذى اشتملت عليه تلك المحرمات التى يتحيل عليها بهذه الحيل و اما حيلة ترفع مفسدة هي من أعظم المفاسد فإن الشارع لا يحرمها
يوضحه الوجه الثالث ان هذه الحيلة تتضمن مصلحة بقاء النكاح المطلوب للشارع بقاؤه ودفع مفسدة التحليل التي بالغ الشارع كل المبالغة في دفعه والمنع منه ولعن اصحابه فحيلة تحصل المصلحة المطلوب ايجادها وتدفع المفسدة المطاوب اعدامها لا يكون ممنوعا منها
الوجه الرابع ان ما حرمه الشارع فإنما حرمه لما يتضمنه من المفسدة الخالصة أوالراجحة فإذا كانت مصلحة خالصة أوراجحة لم يحرمه البتة وهذا الخلع مصلحته ارجح من مفسدته
الوجه الخامس ان غاية ما في هذا الخلع اتفاق الزوجين ورضاهما بفسخ النكاح بغير شقاق واقع بينهما واذا وقع الخلع من غير شقاق صح وكان غايته الكراهية لما فيه من مفسدة المفارقة وهذا الخلع اريد به لم شعث النكاح بحصول عقد بعده يتمكن الزوجان فيه من المعاشرة بالمعروف وبدونه لا يتمكنان من ذلك بل اما خراب البيت وفراق الأهل وإما التعرض للعنة من لا يقوم للعنته شيء وإما التزام ما حلف عليه وان كان فيه فساد دنياه واخراه لايقوم للعنته شيء كما اذا حلف ليقتلن ولده اليوم أوليشربن هذا الخمر أوليطأن هذا الفرج الحرام أوحلف انه لا يأكل ولا يشرب ولايستظل بسقف ولا يعطى فلانا حقه ونحو ذلك فإذا دار الامر بين مفسدة التزام المحلوف عليه أومفسدة الطلاق وخراب البيت وشتات الشمل أومفسسدة التزام لعنة الله بارتكاب التحليل وبين ارتكاب الخلع المخلص من ذلك جميعه لم يخف على العاقل أي ذلك اولى
الوجه السادس انهما لو اتفقا على ان يطلقها من غير شقاق بينهما بل ليأخذ

ج / 4 ص -112- غيرها لم يمنع من ذلك فإذا اتفقا على الخلع ليكون سببا إلى دوام اتصالهما كان أولى وأحرى
ويوضحه الوجه السابع ان الخلع إن قيل إنه طلاق فقد اتفقا على الطلاق بعوض لمصلحة لهما في ذلك فما الذي يحرمه وإن قيل إنه فسخ فلا ريب أن النكاح من العقود اللازمة والعقد اللازم إذا اتفق المتعاقدان على فسخه ورفعه لم يمنعا من ذلك إلا أن يكون العقد حقا لله والنكاح محض حقهما فلا يمنعان من الاتفاق على فسخه
الوجه الثامن ان الآية اقتضت جواز الخلع إذا خاف الزوجان ألا يقيما حدود الله فكان الخلع طريقا الى تمكنهما من إقامة حدود الله وهي حقوقه الواجبة عليهما في النكاح فإذا كان الخلع مع استقامة الحال طريقا الى تمكنهما من إقامة حدوده التي تعطل ولا بد بدون الخلع تعين الخلع حينئذ طريقا الى إقامتها
فإن قيل: لا يتعين الخلع طريقا بل ههنا طريقان آخران احدهما مفارقتهما والثاني عدم إلزام الطلاق بالحنث إذا أخرجه مخرج اليمين إما بكفارة أوبدونها كما هي ثلاثة أقوال للسلف معروفة صرح بها ابو محمد ابن حزم وغيره
قيل نعم هذان طريقان ولكن إذا أحكم سدهما غاية الاحكام ولم يمكنه سلوك أحدهما وأيهما سلك ترتب عليه غاية الضرر في دينه ودنياه لم يحرم عليه والحالة هذه سلوك طريق الخلع وتعين في حقه طريقان إما طريق الخلع واما سلوك طريق أرباب اللعنة
وهذه المواضيع وأمثالها لا تحتملها إلا العقول الواسعة التي لها إشراف على أسرار الشريعة ومقاصدها وحكمها وأما عقل لا يتسع لغير تقليد من اتفق له تقليده وترك جميع أقوال أهل العلم لقوله فليس الكلام معه

ج / 4 ص -113- الوجه التاسع أن غاية ما منع المانعون من صحة هذا الخلع انه حيلة والحيل باطلة ومنازعوهم ينازعوهم ينازعونهم في كلتا المقدمتين فيقولون الاعتبار في العقود بصورها دون نياتها ومقاصدها فليس لنا ان نسأل الزوج إذا اراد خلع امرأته ما أردت بالخلع وما السبب الذي حملك عليه هل هو المشاقة أوالتخلص من اليمين بل نجري حكم التخالع على ظاهره ونكل سرائر الزوجين الى الله قالوا ولو ظهر لنا قصد الحيلة فالشأن في المقدمة الثانية فليس كل حيلة باطلة محرمة وهل هذا الفصل الطويل الذي نحن فيه إلا في أقسام الحيل والحيلة المحرمة الباطلة هي التي تتضمن تحليل ما حرمه الله أوتحريم ما أحله الله أوإسقاط ما أوجبه وأما حيلة تتضمن الخلاص من الآصار والاغلال والتخلص من لعنه الكبير المتعال فاهلا بها من حيلة وبأمثالها والله يعلم المفسد من المصلح والمقصود تنفيذ امر الله ورسوله بحسب الامكان والله المستعان
الوجه العاشر أنه ليس القول ببطلان خلع اليمين أولى من القول بلزوم الطلاق للحالف به غير القاصد له فهلم نحاكمكم الى كتاب الله وسنة رسوله واقوال الصحابة رضى الله عنهم وقواعد الشريعة المطهرة وإذا وقع التحاكم تبين أن القول بعدم لزوم الطلاق للحالف به أقوى ادلة وأصح أصولا وأطرد قياسا وأوفق لقواعد الشرع وأنتم معترفون بهذا شئتم ام أبيتم فإذا ساغ لكم العدول عنه الى القول المتناقض المخالف للقياس ولما أفتى به الصحابة ولما تقتضيه قواعد الشريعة وأصولها فلأن يسوغ لنا العدول عن قولكم ببطلان خلع اليمين الى ضده تحصيلا لمصلحة الزوجين ولما لشعث النكاح وتعطيلا لمفسدة التحليل وتخلصا لامرأين مسلمين من لعنة الله ورسوله أولى وأحرى والله أعلم

ج / 4 ص -114- فصل: الحلف بالطلاق من الأيمان التي تدخلها الكفارة
المخرج الثاني عشر اخذه بقول من يقول الحلف بالطلاق من الايمان الشرعية التي تدخلها الكفارة وهذا أحد الأقوال في المسألة حكاه أبو محمد ابن حزم في كتاب مراتب الاجماع له فقال واختلفوا فيمن حلف بشئ غير أسماء الله أوبنحر ولده أوهديه أواجنبي أوبالمصحف أو بالقران أوبنذر اخرجه مخرج اليمين أوبأنه مخالف لدين المسلمين أوبطلاق أوبظهار أوتحريم شئ من ماله ثم ذكر صورا أخرى ثم قال فاختلفوا في جميع هذه الامور أفيها كفارة ام لا ثم قال واختلفوا في اليمين بالطلاق اهو طلاق فيلزم أوهو يمين فلا يلزم حكى في كونه طلاقا فيلزم أويمينا لا يلزم قولين وحكى قبل ذلك هل فيه كفارة ام لا على قولين واختار هو الا يلزم ولا كفارة فيه وهذا اختيار شيخنا ابى محمد بن تيمية اخى شيخ الاسلام
قال شيخ الاسلام والقول بأنه يمين مكفرة هو مقتضى المنقول عن الصحابة في الحلف بالعتق بل بطريق الأولى فإنهم اذا افتوا من قال إن لم افعل كذا فكل مملوك لى حر بأنه يمين تكفر فالحالف بالطلاق اولى قال وقد علق القول به ابو ثور فقال إن لم تجمع الامة على لزومه فهو يمين تكفر وقد تبين أن الامة لم تجمع على لزومه وحكاه شيخ الاسلام عن جماعة من العلماء الذين سمت هممهم وشرفت نفوسهم فارتفعت عن حضيض التقليد المحض الى أوج النظر والاستدلال ولم يكن مع خصومه ما يردون به عليه اقوى من الشكاية الى السلطان فلم يكن له برد هذه الحجة قبل وأما ما سواها فبين فساد جميع حججهم ونقضها أبلغ نقض وصنف في المسألة ما بين مطول ومتوسط ومختصر ما يقارب الفى ورقة وبلغت الوجوه التي

ج / 4 ص -115- استدل بها عليها من الكتاب والسنة وأقوال الصحابة والقياس وقواعد إمامه خاصة وغيره من الائمة زهاء أربعين دليلا وصار الى ربه وهو مقيم عليها داع اليها مباهل لمنازعيه باذل نفسه وعرضه وأوقاته لمستفتيه فكان يفتى في الساعة الواحدة فيها بقلمه ولسانه أكثر من أربعين فتيا فعطلت لفتاواه مصانع التحليل وهدمت صوامه وبيعه وكسدت سوقه وتقشعت سحائب اللعنه عن المحللين والمحلل لهم من المطلقين وقامت سوق الاستدلال بالكتاب والسنة والاثار السلفية وانتشرت مذاهب الصحابة والتابعين وغيرهم من أئمة الاسلام للطالبين وخرج من حبس تقليد المذهب المعين به من كرمت عليه نفسه من المستبصرين فقامت قيامه اعدائه وحساده ومن لا يتجاوز ذكر اكثرهم باب داره أومحلته وهجنوا ما ذهب اليه بحسب المستجيبين لهم غاية التهجين فمن استخفوه من الطغام واشباه الانعام قالوا هذا قد رفع الطلاق بين المسلمين وكثر أولاد الزنا في العالمين ومن صادفوا عنده مسكة عقل ولب قالوا هذا قد أبطل الطلاق المعلق بالشرط وقالوا لمن تعلقوا به من الملوك والولاة هذا قد حل بيعة السلطان من اعناق الحالفين ونسوا انهم هم الذين حلوها بخلع اليمين وأما هو فصرح في كتبه ان ايمان الحالفين لا تغير شرائع الدين فلا يحل لمسلم حل بيعه السلطان بفتوى احد من المفتين ومن أفتى بذلك كان من الكاذبين المفترين على شريعة احكم الحاكمين ولعمر الله لقد منى من هذا بما منى به من سلف من الائمة المرضيين فما اشبه الليلة بالبارحة للناظرين فهذا مالك بن أنس توصل أعداؤه الى ضربه بأن قالوا للسلطان إنه يحل عليك أيمان البيعة بفتواه ان يمين المكره لا تنعقد وهم يحلفون مكرهين غير طائعين فمنعه السلطان فلم يمتنع لما اخذه الله من الميثاق على من آتاه الله علما ان يبينه للمسترشدين ثم تلاه على اثره محمد بن ادريس الشافعي فوشى به اعداؤه الى الرشيد انه يحل

ج / 4 ص -116- ايمان البيعة بفتواه ان اليمين بالطلاق قبل النكاح لا تنعقد ولا تطلق إن تزوجها الحالف وكانوا يحلفونهم في جملة الايمان وان كل امرأة اتزوجها فهي طالق وتلاهما على اثارهما شيخ الاسلام فقال حساده هذا ينقض عليكم ايمان البيعة فما فت ذلك في عضدا ائمة الاسلام ولا ثنى عزمانهم في الله وهممهم ولا صدهم ذلك عما اوجب الله عليهم اعتقاده والعمل به من الحق الذي اداهم اليه اجتهادهم بل مضوا لسبيلهم وصارت اقوالهم اعلاما يهتدي بها المهدون تحقيقا لقوله تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}
فصل: الصحابة والتابعون ومن بعدهم افتوا بمثل ما قلنا
ومن له اطلاع وخبرة وعناية بأقوال العلماء يعلم انه لم يزل في الاسلام من عصر الصحابة من يفتي في هذه المسألة بعدم اللزوم والى الآن
فأما الصحابة فقد ذكرنا فتاواهم في الحلف بالعتق بعدم اللزوم وان الطلاق اولى منه وذكرنا فتوى علي بن ابي طالب كرم الله وجهه بعدم لزوم اليمين بالطلاق وانه لا مخالف له من الصحابة
واما التابعون فذكرنا فتوى طاوس بأصح اسناد عنه وهو من اجل التابعين وافتى عكرمة وهو من اغزر اصحاب ابن عباس علما على ما افتى به طاوس سواء قال سنيد بن داود في تفسيره المشهور في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ} حدثنا اسماعيل بن ابراهيم عن سليمان التيمي عن ابي مجلز في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ} قال النذور في المعاصي حدثنا عباد بن عباد المهلبي عن عاصم الاحول عن عكرمة في رجل قال لغلامه ان لم

ج / 4 ص -117- اجلدك مائة سوط فامرأته طالق قال لا يجلد غلامه ولا تطلق امراته هذا من خطوات الشيطان
واما من بعد التابعين فقد حكى المعتنون بمذاهب العلماء كأبي محمد بن حزم وغيره ثلاثة اقوال في ذلك للعلماء واهل الظاهر لم يزالوا متوافرين على عدم لزوم الطلاق للحالف به ولم يزل منهم الائمة والفقهاء والمصنفون والمقلدون لهم وعندنا بأسانيد صحيحة لا مطعن فيها عن جماعة من اهل العلم الذين هم اهله في عصرنا وقبله انهم كانوا يفتون بها احيانا فأخبرني صاحبنا الصادق محمد بن شهوان قال اخبرني شيخنا الذي قرات عليه القران وكان اصدق الناس الشيخ محمد بن المحلى قال اخبرني شيخنا الامام خطيب جامع دمشق عز الدين الفاروقي قال كان والدي يرى هذه المسأله ويفتي بها ببغداد
واما اهل المغرب فتواتر عمن يعتني بالحديث ومذاهب السلف منهم انه كان يفتي بها واوذي بعضهم على ذلك وضرب وقد ذكرنا فتوى القفال في قوله الطلاق يلزمني انه لا يقع به طلاق وان نواه وذكرنا فتاوى اصحاب ابي حنيفة في ذلك وحكايتهم اياه عن الامام نصا وذكرنا فتوى اشهب من المالكية فيمن قال لا مراته ان خرجت من داري أوكلمت فلانا ونحو ذلك فأنت طالق ففعلت لم تطلق ولا يختلف عالمان متحليان بالانصاف ان اختيارات شيخ الاسلام لا تتقاصرعن اختيارات ابن عقيل وابي الخطاب بل وشيخهما ابي يعلى فإذا كانت اختيارات هؤلاء وامثالهم وجوها يفتي بها في الاسلام ويحكم بها الحكام فلا اختيارات شيخ الاسلام اسوة بها ان لم ترجح عليها والله المستعان وعليه التكلان


وجوب اتباع الصحابة والتابعين - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

وجوب اتباع الصحابة والتابعين

ج / 4 ص -118- وجوب اتباع الصحابة والتابعين
في جواز الفتوى بالاثار السلفية والفتاوي الصحابية وإنها اولى بالاخذبها من آراء المتأخرين وفتاويهم وأن قربها الى الصواب بحسب قرب اهلها من عصر الرسول صلوات الله وسلامه عليه وعلى آله وأن فتاوي الصحابة أولى أن يؤخذ بها من فتاوي التابعين وفتاوي التابعين أولى من فتاوي تابعي التابعين وهلم جرا وكما كان العهد بالرسول اقرب كان الصواب اغلب وهذا حكم بحسب الجنس لا بحسب كل فرد فرد من المسائل كما ان عصر التابعين وإن كان افضل من عصر تابعيهم فإنما هو بحسب الجنس لا بحسب كل شخص شخص ولكن المفضلون في العصر المتقدم اكثر من المفضلين في العصر المتأخر وهكذا الصواب في أقوالهم اكثر من الصواب في أقوال من بعدهم فإن التفاوت بين علوم المتقدمين والمتأخرين كالتفاوت الذي بينهم في الفضل والدين ولعله لا يسع المفتى والحاكم عند الله ان يفتى ويحكم بقول فلان وفلان من المتأخرين من مقلدي الائمة ويأخذ برأيه وترجيحه ويترك الفتوى والحكم بقول البخاري واسحاق بن راهويه وعلي بن المديني ومحمد بن نصر المروزي وأمثالهم بل يترك قول ابن المبارك والاوزاعي وسفيان بن عيينة وحماد بن زيد وحماد بن سلمة وأمثالهم بل لا يلتفت الى قول ابن أبي ذئب والزهري والليث بن سعد وأمثالهم بل لا يعد قول سعيد بن المسيب والحسن والقاسم وسالم وعطاء وطاوس وجابر بن زيد وشريح وأبي وائل وجعفر بن محمد واضرابهم مما يسوغ الاخذ به بل يرى تقديم قول المتأخرين من أتباع من قلده على فتوى ابي بكر الصديق وعمر وعثمان وعلى وابن مسعود وأبي بن كعب وابي الدرداء وزيد بن ثابت وعبد الله بن عباس وعبد الله بن عمر وعبد الله بن الزبير وعبادة بن الصامت وابي موسى الاشعري وأضرابهم فلا يدري ما عذره غدا عند الله إذا سوى بين أقوال

ج / 4 ص -119- أولئك وفتاويهم واقوال هؤلاء وفتاويهم فكيف إذا رجحها عليها فكيف اذا عين الاخذ بها حكما وإفتاء ومنع الاخذ بقول الصابة واستجاز عقوبة من خالف المتاحرين لها وشهد عليه بالبدعة والضلالة ومخالفة اهل العلم وانه يكيد الاسلام تالله لقد أخذ بالمثل المشهور رمتنى بدائها وانسلت وسمى ورثة الرسول باسمه هو وكساهم اثوابه ورماهم بدائه وكثير من هؤلاء يصرخ ويصيح ويقول ويعلن انه يجب على الامة كلهم الاخذ بقول من قلدناه ديننا ولا يجوز الاخذ بقول ابي بكر وعمر وعثمان وعلى وغيرهم من الصحابة وهذا كلام من أخذ به وتقلده ولاه الله ما تولى ويجزيه عليه يوم القيامة الجزاء الأوفى والذي ندين الله به ضد هذا القول والرد عليه فنقول
اختلاف الصحابيين:
إذا قال الصحابي قولا فإما أن يخالفه صحابي آخر أولا يخالفه فإن خالفه مثله لم يكن قول احدهما حجة على الاخر وإن خالفه أعلم منه كما اذا خالف الخلفاء الراشدون أوبعضهم غيرهم من الصحابة في حكم فهل يكون الشق الذي فيه الخلفاء الراشدون أوبعضهم حجة على الاخرين فيه قولان للعلماء وهما روايتان عن الامام احمد والصحيح ان الشق الذي فيه الخلفاء أوبعضهم أرجح وأولى ان يؤخذ به من الشق الاخر فإن كان الاربعة في شق فلا شك انه الصواب وإن كان أكثرهم في شق فالصواب فيه أغلب وإن كانوا اثنين واثنين فشق ابي بكر وعمر أقرب الى الصواب فإن اختلف ابو بكر وعمر فالصواب مع ابي بكر وهذه جملة لا يعرف تفصيلها إلا من له خبرة واطلاع على ما اختلف فيه الصحابة وعلى الراجح من أقوالهم ويكفى في ذلك معرفة رجحان قول الصديق في الجد والاخوة وكون الطلاق الثلاث بفم واحد مرة واحدة وإن تلفظ فيه بالثلاث وجواز بيع أمهات الاولاد وإذا نظر العالم المنصف في أدلة هذه المسائل من الجانبين تبين له ان جانب الصديق ارجح وقد

ج / 4 ص -120- تقدم بعض ذلك في مسالة الجد والطلاق الثلاث بفم واحد ولا يحفظ للصديق خلاف نص واحد ابدا ولا يحفظ له فتوى ولا حكم مأخذها ضعيف ابدا وهو تحقيق لكون خلافته خلافة نبوه
 فصل: اتفاق الصحابيين
وإن لم يخالف الصحابي صحابيا آخر فإما أن يشتهر قوله في الصحابة أولا يشتهر فإن اشتهر فالذي عليه جماهير الطوائف من الفقهاء انه إجماع وحجة وقالت طائفة منهم هو حجة وليس بإجماع وقالت شرذمة من المتكلمين وبعض الفقهاء المتأخرين لا يكون إجماعا ولا حجة وإن لم يشتهر قوله أولم يعلم هل اشتهر ام لا فاختلف الناس هل يكون حجة ام لا فالذي عليه جمهور الامة انه حجة هذا قول جمهور الحنفية صرح به محمد بن الحسن وذكر عن ابي حنيفة نصا وهو مذهب مالك وأصحابه وتصرفه في موطئه دليل عليه وهو قول إسحاق ابن راهويه وأبي عبيد وهو منصوص الامام احمد في غير موضع عنه واختيار جمهور اصحابه وهو منصوص الشافعي في القديم والجديد أما القديم فأصحابه مقرون به واما الجديد فكثير منهم يحكى عنه فيه انه ليس بحجة وفي هذه الحكاية عنه نظر ظاهر جدا فإنه لا يحفظ له في الجديد حرف واحد أن قول الصحابي ليس بحجة وغاية ما يتعلق به من نقل ذلك انه يحكى أقوالا للصحابة في الجديد ثم يخالفها ولو كانت عنده حجة لم يخالفها وهذا تعلق ضعيف جدا فإن مخالفة المجتهد الدليل المعين لما هو أقوى في نظره منه لا يدل على أنه لا يراه دليلا من حيث الجملة بل خالف دليلا لدليل أرجح عنده منه وقد تعلق بعضهم بأنه يراه في الجديد إذا ذكر اقوال الصحابة موافقا لها لا يعتمد عليها وحدها كما يفعل بالنصوص بل يعضدها بضروب من الاقيسة فهو تارة يذكرها ويصرح بخلافها وتارة يوافقها ولا يعتمد عليها بل يعضدها بدليل آخر وهذا

ج / 4 ص -121- ايضا تعلق اضعف من الذي قبله فإن تظاهر الادلة وتعاضدها وتناصرها من عادة اهل العلم قديما وحديثا ولا يدل ذكرهم دليلا ثانيا وثالثا على ان ما ذكروه قبله ليس بدليل
وقد صرح الشافعي في الجديد من رواية الربيع عنه بأن قول الصحابة حجة يجب المصير إليه فقال المحدثات من الامور ضربان أحدهما ما أحدث يخالف كتابا أوسنة أوإجماعا أوأثرا فهذه البدعة الضلالة والربيع إنما أخذ عنه بمصر وقد جعل مخالفة الأثر الذي ليس بكتاب ولا سنة ولا إجماع ضلالة وهذا فوق كونه حجة وقال البيهقي في كتاب مدخل السنن له باب ذكر أقاويل الصحابة إذا تفرقوا قال الشافعي أقاويل الصحابة إذا تفرقوا فيها نصير إلى ما وافق الكتاب والسنة أوالإجماع إذا كان أصح في القياس وإذا قال الواحد منهم القول لا يحفظ عن غيره منهم فيه له موافقة ولا خلاف صرت إلى اتباع قوله إذا لم أجد كتابا ولا سنة ولا إجماعا ولا شيئا في معناه يحكم له بحكمه أووجد معه قياس قال البيقهي وقال في كتاب اختلافه مع مالك ما كان الكتاب والسنة موجودين فالعذر على من سمعه مقطوع إلا بإتيانه فإن لم يكن ذلك صرنا إلى أقاويل الصحابة أوواحد منهم ثم كان قول الائمة ابي بكر وعمر وعثمان اذا صرنا الى التقليد احب الينا وذلك اذا لم نجد دلالة في الاختلاف تدل على اقرب الاختلاف من الكتاب والسنة فنتبع القول الذي معه الدلالة لان قول الامام مشهور بانه يلزم الناس ومن لزم قوله الناس كان اشهر ممن يفتي الرجل أوالنفر وقد يأخذ بفتياه ويدعها واكثر المفتين يفتون الخاصة في بيوتهم ومجالسهم ولا يعتني العامة بما قالوا عنايتهم بما قال الامام وقد وجدنا الأئمة ينتدبون فيسألون عن العلم من الكتاب والسنة فيما ارادوا ان يقولوا فيخبرون بخلاف قولهم فيقبلون من المخبر ولا يستنكفون عن ان يرجعوا لتقواهم الله وفضلهم فإذا لم يوجد عن الائمة فأصحاب رسول الله صلى الله عليه وسلم في الدين في موضع الامانة اخذنا بقولهم وكان اتباعهم اولى بنا من اتباع من بعدهم
قال الشافعي رضي الله عنه والعلم طبقات الاولى الكتاب والسنة

ج / 4 ص -122- الثانية الاجماع فيما ليس كتابا ولا سنة الثالثة ان يقول صحابي فلا يعلم له مخالف من الصحابة الرابعة اختلاف الصحابة الخامسة القياس هذا كله كلامه في الجديد"
قال البيهقي بعد ان ذكر هذا وفي الرسالة القديمة للشافعي بعد ذكر الصحابة وتعظيمهم قال: "وهم فوقنا في كل علم واجتهاد وورع وعقل امر استدرك به علم وآراؤهم لنا احمد واولى بنا من راينا ومن ادركنا ممن نرضى أوحكى لنا عنه ببلدنا صاروا فيما لم يعلموا فيه سنة الى قولهم إن اجتمعوا أوقول بعضهم إن تفرقوا وكذا نقول ولم نخرج من أقوالهم كلهم"
قال: "وإذا قال الرجلان منهم في شئ قولين نظرت فإن كان قول احدهما اشبه بالكتاب والسنة أخذت به لان معه شيئا قويا فإن لم يكن على واحد من القولين دلالة بما وصفت كان قول الائمة ابي بكر وعمر وعثمان أرجح عندنا من واحد لو خالفهم غير إمام"
قال البيهقى: وقال في موضع آخر: "فإن لم يكن على القول دلالة من كتاب ولا سنة كان قول ابي بكر وعمر وعثمان احب الى من قول غيرهم فإن اختلفوا صرنا الى القول الذي عليه دلالة وقلما يخلو اختلافهم من ذلك وإن اختلفوا بلا دلالة نظرنا الى الاكثر فإن تكافئوا نظرنا احسن أقاويلهم مخرجا عندنا وإن وجد للمفتين في زماننا أو قبله إجماعا في شيء تبعناه فإذا نزلت نازله لم نجد فيها واحدة من هذه الامور فليس إلا اجتهاد الرأي"
فهذا كلام الشافعي رحمه الله ورضى عنه بنصه ونحن نشهد بالله أنه لم يرجع عنه بل كلامه في الجديد مطابق لهذا موافق له كما تقدم ذكر لفظه وقد قال في الجديد في قتل الراهب إنه القياس عنده ولكن أتركه لقول ابي بكر الصديق رضى الله عنه فقد أخبرنا انه ترك القياس الذي هو دليل عنده لقول الصاحب فكيف يترك موجب الدليل لغير دليل وقال في الضلع بعير قلته تقليدا لعمر وقال في موضع آخر قلته تقليدا لعثمان وقال في الفرائض هذا مذهب تلقيناه

ج / 4 ص -123- عن زيد ولا تستوحش من لفظة التقليد في كلامه وتظن انها تنفي كون قوله حجة بناء على ما تلقيته من اصطلاح المتأخرين أن التقليد قبول قول الغير بغير حجة فهذا اصطلاح حادث وقد صرح الشافعي في موضع من كلامه بتقليد خبر الواحد فقال قلت هذا تقليدا للخبر وأئمة الاسلام كلهم على قبول قول الصحابي قال نعيم بن حماد: ثنا ابن المبارك قال سمعت أبا حنيفة يقول: "إذا جاء عن النبي صلى الله عليه وسلم فعلى الرأس والعين وإذا جاء عن الصحابة نختار من قولهم وإذا جاء عن التابعين زاحمناهم" وذهب بعض المتأخرين من الحنفية والشافعية والمالكية والحنابلة وأكثر المتكلمين الى انه ليس بحجة وذهب بعض الفقهاء الى أنه إن خالف القياس فهو حجة وإلا فلا قالوا لأنه إذا خالف القياس لم يكن إلا عن توقيف وعلى هذا فهو حجة وإن خالفه صحابي آخر والذين قالوا ليس بحجة قالو لان الصحابي مجتهد من المجتهدين يجوز عليه الخطأ فلا يجب تقليده ولا يكون حجة كسائر المجتهدين ولان الادلة الدالة على بطلان التقليلد تعم تقليد الصحابة ومن دونهم ولأن التابعي إذا ادرك عصر الصحابة اعتد بخلافه عند أكثر الناس فكيف يكون قول الواحد حجة عليه ولان الادلة قد انحصرت في الكتاب والسنة والاجماع والقياس والاستصحاب وقول الصحابي ليس واحدا منها ولان امتيازه بكونه افضل واعلم وأتقى لا يوجب وجوب اتباعه على مجتهد آخر من علماء التابعين بالنسبة الى من بعدهم
فنقول الكلام في مقامين أحدهما في الادلة الدالة على وجوب اتباع الصحابة الثاني في الجواب عن شبه النفاة
الادلة على ان اتباع الصحابة واجب:
فاما الاول فمن وجوه احدها ما احتج به مالك وهو قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} فوجه الدلالة ان الله أثنى على من اتبعهم فإذا قالوا قولا

ج / 4 ص -124- فاتبعهم متبع عليه قبل ان يعرف صحته فهو متبع لهم فيجب ان يكون محمودا على ذلك وان يستحق الرضوان ولو كان اتباعهم تقليدا محضا كتقليد بعض المفتين لم يستحق من اتبعهم الرضوان إلا ان يكون عاميا فأما العلماء المجتهدون فلا يجوز لهم اتباعهم حينئذ
فإن قيل اتباعهم هو ان يقول ما قالوا بالدليل وهو سلوك سبيل الاجتهاد لانهم إنما قالوا بالاجتهاد والدليل عليه قوله بإحسان ومن قلدهم لم يتبعهم بإحسان لأنه لو كان مطلق الاتباع محمودا لم يفرق بين الاتباع بإحسان أوبغير إحسان وايضا فيجوز أن يراد به اتباعه في اصول الدين وقوله بإحسان أي بالتزام الفرائض واجتناب المحارم ويكون المقصود ان السابقين قد وجب لهم الرضوان وإن أساءوا لقوله صلى الله عليه وسلم: "وما يدريك ان الله قد اطلع على اهل بدر فقال اعملوا ما شئتم فقد غفرت لكم" وأيضا فالثناء على من اتبعهم كلهم وذلك اتباعهم فيما اجمعوا عليه وايضا فالثناء على من اتبعهم لا يقتضي وجوبه وإنما يدل على جواز تقليدهم وذلك دليل على جواز تقليد العالم كما هو مذهب طائفة من العلماء أوتقليد الاعلم كقول طائفة اخرى اما الدليل على وجوب اتباعهم فليس في الاية ما يقتضيه
فالجواب من وجوه:
أحدها أن الاتباع لا يستلزم الاجتهاد لوجوده احدها ان الاتباع المأمور به في القران كقوله فاتبعوني يحببكم الله واتبعوه لعلكم تهتدون ويتبع غير سبيل المؤمنين ونحوه لا يتوقف على الاستدلال على صحة القول مع الاستغناء عن القائل الثاني انه لو كان المراد اتباعهم في الاستدلال والجهاد لم يكن فرق بين السابقين وبين جميع الخلائق لان اتباع موجب الدليل يجب ان يتبع فيه كل احد فمن قال قولا بدليل صحيح وجب موافقته فيه الثالث أنه إما ان تجوز مخالفتهم في قولهم بعد الاستدلال أولا تجوز فإن لم تجز فهو المطلوب وإن جازت مخالفتهم فقد خولفوا في خصوص الحكم واتبعوا في

ج / 4 ص -125- احسن الاستدلال فليس جعل من فعل ذلك متبعا لموافقتهم في الاستدلال بأولى من جعله مخالفا لمخالفته في عين الحكم الرابع ان من خالفهم في الحكم الذي أفتوا به لا يكون متبعا لهم أصلا بدليل ان من خالف مجتهدا من المجتهدين في مسألة بعد اجتهاد لا يصح ان يقال اتبعه وان اطلق ذلك فلا بد من تقييده بأن يقال اتبعه في الاستدلال أوالاجتهاد الخامس ان الاتباع افتعال من اتبع وكون الانسان تابعا لغيره نوع افتقار اليه ومشى خلفه وكل واحد من المجتهدين المستدلين ليس تبعا للآخر ولا مفتقرا اليه بمجرد ذلك حتى يستشعر موافقته والانقياد له ولهذا لا يصح ان يقال لمن وافق رجلا في اجتهاده أوفتواه اتفاقا انه متبع له السادس ان الاية قصد بها مدح السابقين والثناء عليهم وبيان استحقاقهم ان يكونوا ائمة متبوعين وبتقدير الا يكون قولهم موجبا للموافقة ولا مانعا من المخالفة بل انما يتبع القياس مثلا لا يكون لهم هذا المنصب ولا يستحقون هذا المدح والثناء السابع ان من خالفهم في خصوص الحكم فلم يتبعهم في ذلك الحكم ولا فيما استدلوا به على ذلك الحكم فلا يكون متبعا لهم بمجرد مشاركتهم في صفة عامة وهي مطلق الاستدلال والاجتهاد ولا سيما وتلك الصفة العامة لا اختصاص لها به لان ما ينفى الاتباع اخص مما يثبته واذا وجد الفارق الاخص والجامع الاعم وكلاهما مؤثر كان التفريق رعاية للفارق أولى من الجمع رعاية للجامع وأما قوله بإحسان فليس المراد به ان يجتهد وافق أوخالف لانه اذا خالف لم يتبعهم فضلا عن ان يكون بإحسان ولان مطلق الاجتهاد ليس فيه اتباع لهم لكن الاتباع لهم اسم يدخل فيه كل من وافقهم في الاعتقاد والقول فلا بدمع ذلك ان يكون المتبع محسنا بأداء الفرائض واجتناب المحارم لئلا يقع الاغترار بمجرد الموافقة قولا وايضا فلا د ان يحسن المتبع لهم القول فيهم ولا يقدح فيهم اشتراط الله ذلك لعلمه بأن سيكون اقوام ينالون منهم وهذا مثل قوله تعالى بعد ان ذكر المهاجرين والانصار والذين جاءوا من بعدهم يقولون: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ

ج / 4 ص -126- سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا} وأما تخصيص اتباعهم بأصول الدين دون فروعه فلا يصح لان الاتباع عام ولان من اتبعهم في اصول الدين فقط لو كان متبعا لهم على الإطلاق لكنا متبعين للمؤمنين من أهل الكتاب ولم يكن فرق بين اتباع السابقين من هذه الامة وغيرها وايضا فإنه اذا قيل فلان يتبع فلانا واتبع فلانا وانا متبع فلانا ولم يقيد ذلك بقرينة لفظية ولا حالية فإنه يقتضى اتباعه في كل الامور التي يتأتى فيها الاتباع لان من اتبعه في حال وخالفه في أخرى لم يكن وصفه بأنه متبع أولى من وصفه بأنه مخالف ولأن الرضوان حكم تعلق باتباعهم فيكون الاتباع سببا له لان الحكم المعلق بما هو مشتق يقتضى ان ما منه الاشتقاق سبب وإذا كان اتباعهم سببا للرضوان اقتضى الحكم في جميع موارده ولا اختصاص للاتباع بحال دون حال ولأن الاتباع يؤذن بكون الانسان تبعا لغيره وفرعا عليه وأصول الدين ليست كذلك ولأن الاية تضمت الثناء عليهم وجعلهم ائمة لمن بعدهم فلو لم يتناول إلا اتباعهم في اصول الدين دون الشرائع لم يكونوا ائمة في ذلك لان ذلك معلوم مع قطع النظر عن اتباعهم
فصل: اتباع الصحابة مجتمعين ومنفردين
وأما قولهم إن الثناء على من اتبعهم كلهم فنقول الاية اقتضت الثناء على من اتبع كل واحد منهم كما أن قوله والسابقون الاولون والذين اتبعوهم يقتضى حصول الرضوان لكل واحد من السابقين والذين اتبعوهم في قوله رضى الله عنهم ورضوا عنه واعد لهم جنات تجري وكذلك في قوله اتبعوهم لأنه حكم علق عليهم في هذه الآية فقد تناولهم مجتمعين ومنفردين وأيضا فإن الاصل في الاحكام المعلقة باسماء عامة ثبوتها لكل فرد فرد من تلك المسميات كقوله اقيموا الصلاة وقوله لقد رضى الله عن المؤمنين

ج / 4 ص -127- وقوله تعالى: {اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} وايضا فان الاحكام المعلقة على المجموع يؤتى فيها باسم يتناول المجموع دون الافراد كقوله وكذلك جعنلكم امة وسطا وقوله كنتم خير أمة اخرجت للناس وقوله ويتبع غير سبيل المؤمنين فإن لفظ الامة ولفظ سبيل المؤمنين لا يمكن توزيعه على افراد الامة وافراد المؤمنين بخلاف لفظ السابقين فإنه يتناول كل فرد من السابقين وايضا فالآية تعم اتباعهم مجتمعين ومنفردين في كل ممكن فمن اتبع جماعتهم إذا اجتمعوا واتبع آحادهم فيما وجد عنهم مما لم يخالفه فيه غيره منهم فقد صدق عليه انه اتبع السابقين أما من خالف بعض السابقين فلا يصح ان يقال اتبع السابقين لوجود مخالفته لبعضهم لا سيما إذا خالف هذا مرة وهذا مرة وبهذا يظهر الجواب عن اتباعهم اذا اختلفوا فإن اتباعهم هناك قول بعض تلك الاقوال باجتهاد واستدلال إذ هم مجتمعون على تسوية كل واحد من تلك الاقوال لمن ادى اجتهاده اليه فقد قصد اتباعهم ايضا أما اذا قال الرجل قولا ولم يخالفه غيره فلا يعلم ان السابقين سوغوا خلاف ذلك القول وأيضا فالاية تقتضي اتباعهم مطلقا فلو فرضنا ان الطالب وقف على نص يخالف قول الواحد منهم فقد علمنا انه لو ظفر بذلك النص لم يعدل عنه اما اذا رأينا رأيا فقد يجوز ان يخالف ذلك الرأي وايضا فلو لم يكن اتباعهم إلا فيما اجمعوا عليه كلهم لم يحصل اتباعهم الا فيما قد علم انه من دين الاسلام بالاضطرار لان السابقين الاولين خلق عظيم ولم يعلم انهم اجمعوا الا على ذلك فيكون هذا الوجه هو الذي قبله وقد تقدم بطلانه اذ الاتباع في ذلك غير مؤثر وايضا فجميع السابقين قد مات منهم اناس في حياة رسول الله صلى الله عليه وسلم وحينئذ فلا يحتاج في ذلك الوقت الى اتباعهم للاستغناء عنه بقول رسول الله صلى الله عليه وسلم ثم لو فرضنا احدا يتبعهم إذ ذاك لكان من السابقين
فحاصله ان التابعين لا يمكنهم اتباع جميع السابقين وايضا فإن معرفة قول جميع السابقين كالمتعذر فكيف يتبعون كلهم في شئ لا يكاد يعلم وايضا فإنهم

ج / 4 ص -128- إنما استحقوا منصب الامامة والاقتداء بهم بكونهم هم السابقين وهذه صفة موجودة في كل واحد منهم فوجب ان يكون كل منهم اماما للمتقين كما استوجب الرضوان والجنة
 فصل: اتباع اقوال الصحابة
وأما قوله ليس فيها ما يوجب اتباعهم فنقول الاية تقتضى الرضوان عمن اتبعهم بإحسان وقد قام الدليل على أن القول في الدين بغير علم حرام فلا يكون اتباعهم قولا بغير علم بل قولا بعلم وهذا هو المقصود وحينئذ فسواء يسمى تقليدا أواجتهادا وايضا فان كان تقليد العالم للعالم حراما كما هو قول الشافعية والحنابلة فاتباعهم بتقليد لانه مرضى وإن كان تقليدهم جائزا أوكان تقليدهم مستنثى من التقليد المحرم فلم يقل احد إن تقليد العلماء من موجبات الرضوان فعلم ان تقليدهم خارج عن هذا لان تقليد العالم إن كان جائزا فتركه الى قول غيره أوالى اجتهاد جائز ايضا بالاتفاق والشئ المباح لا يستحق به الرضوان وايضا فإن رضوان الله غاية المطالب التي تنال الا بافضل الاعمال ومعلوم ان التقليد الذي يجوز خلافه بافضل الاعمال بل الاجتهاد افضل منه فعلم ان اتباعهم هو افضل ما يكون في مسالة اختلفوا فيها هم ومن بعدهم وان اتباعهم دون من بعدهم هو الموجب لرضوان الله فلا ريب ان رجحان احد القولين يوجب اتباعه وقولهم أرجح بلا شك ومسائل الاجتهاد لا يتخير الرجل فيها بين القولين وايضا فان الله اثنى على الذين اتبعوهم بإحسان والتقليد وظيفة العامة فأما العلماء فإما ان يكون مباحا لهم أومحرما اذ الاجتهاد افضل منه لهم بغير خلاف وهو واجب عليهم فلو اريد باتباعهم التقليد الذي يجوز خلافه لكان للعامة ذلك النصيب الاوفى وكان حظ علماء الامة من هذه الاية ابخس الحظوظ ومعلوم ان هذا فاسد وايضا فالرضوان عمن اتبعهم دليل على ان اتباعهم

ج / 4 ص -129- صواب ليس بخطأ فإنه لو كان خطأ لكان غاية صاحبه أن يعفى له عنه فإن المخطئ إلى أن يعفى عنه اقرب منه إلى أن يرضى عنه وإذا كان صوابا وجب إتباعه لان خلاف الصواب خطأ والخطأ يحرم إتباعه إذا علم انه خطأ وقد علم انه خطأ يكون الصواب خلافه وأيضا فإذا كان إتباعهم موجب الرضوان لم يكن ترك إتباعهم موجب الرضوان لان الجزاء لا يقتضيه وجود الشيء وضده ولا وجوده وعدمه لأنه يبقى عديم الأثر في ذلك الجزاء وإذا كان في المسألة قولان أحدهما يوجب الرضوان والآخر لا يوجبه كان الحق ما يوجبه وهذا هو المطلوب وأيضا فإن طلب رضوان الله واجب لأنه إذا لم يوجب رضوانه فإما سخطه أوعفوه والعفو إنما يكون مع انعقاد سبب الخطيئة وذلك لا تباح مباشرته إلا بالنص وإذا كان رضوانه إنما هو في إتباعهم وإتباع رضوانه واجب كان إتباعهم واجبا وأيضا فإنه إنما أثنى على المتبع بالرضوان ولم يصرح بالوجوب لان إيجاب الإتباع يدخل فيه الإتباع في الأفعال ويقتضى تحريم مخالفتهم مطلقا فيقتضى ذم المخطئ وليس كذلك أما الأقوال فلا وجه لمخالفتهم فيها بعدما ثبت أن فيها رضا الله تعالى وأيضا فإن القول إذا ثبت أن فيه رضا الله لم يكن رضا الله في ضده بخلاف الأفعال فقد يكون رضا الله في الأفعال المختلفة وفي الفعل والترك بحسب قصدين وحالين أما الاعتقادات والأقوال فليست كذلك فإذا ثبت أن في قولهم رضوان الله تعالى لم يكن الحق والصواب إلا هو فوجب إتباعه
فإن قيل: السابقون هم الذين صلوا إلى القبلتين أوهم أهل بيعة الرضوان ومن قبلهم فما الدليل على إتباع من أسلم بعد ذلك
قيل: إذا ثبت وجوب إتباع أهل بيعة الرضوان فهو أكبر المقصود على انه لا قائل بالفرق وكل الصحابة سابق بالنسبة إلى من بعدهم

ج / 4 ص -130- فصل: أدلة أخرى على وجوب إتباع أقوال الصحابة
الوجه الثاني قوله تعالى: {اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً وَهُمْ مُهْتَدُونَ} هذا قصه الله سبحانه وتعالى عن صاحب ياسين على سبيل الرضاء بهذه المقالة والثناء على قائلها والإقرار له عليها وكل واحد من الصحابة لم يسألنا أجرا وهم مهتدون بدليل قوله تعالى خطابا لهم وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون ولعل من الله واجب وقوله تعالى: {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} وقوله تعالى: {وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ سَيَهْدِيهِمْ} وقوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} وكل منهم قاتل في سبيل الله وجاهد إما بيده أوبلسانه فيكون الله قد هداهم وكل من هداه فهو مهتد فيجب إتباعه الآية
الوجه الثالث قوله تعالى: {وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ} وكل من الصحابة منيب إلى الله فيجب إتباع سبيله وأقواله واعتقاداته من أكبر سبيله والدليل على انهم منيبون إلى الله تعالى أن الله تعالى قد هداهم وقد قال: {وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ}
 الوجه الرابع قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} فأخبر تعالى أن من اتبع الرسول يدعو إلى الله ومن دعا إلى الله على بصيرة وجب إتباعه لقوله فيما حكاه عن الجن ورضيه: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ} ولان من دعا إلى الله على بصيرة فقد دعا إلى الحق عالما به

ج / 4 ص -131- والدعاء إلى أحكام الله دعاء إلى الله لأنه دعاء إلى طاعته فيما أمر ونهى وإذا فالصحابة رضوان الله عليهم قد اتبعوا الرسول صلى الله عليه وسلم فيجب إتباعهم إذا دعوا إلى الله
الوجه الخامس قوله تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} قال ابن عباس في رواية أبى مالك هم أصحاب محمد صلى الله عليه وسلم والدليل عليه قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} وحقيقة الاصطفاء افتعال من التصفية فيكون قد صفاهم من الأكدار والخطأ من ألا كدار فيكونون مصفين منه ولا ينتقض هذا بما إذا اختلفوا لان الحق لم يعدهم فلا يكون قول بعضهم كدرا لان مخالفته الكدر وبيانه يزيل كونه كدرا بخلاف ما إذا قال بعضهم قولا ولم يخالف فيه فلوا كان باطلا ولم يرده راد لكان حقيقة الكدر وهذا لان خلاف بعضهم لبعض بمنزلة متابعة النبي صلى الله عليه وسلم في بعض أموره فإنها لا تخرجه عن حقيقة الاصطفاء
الوجه السادس أن الله تعالى شهد لهم بأنهم أوتوا العلم بقوله ويرى الذين أوتوا العلم الذين انزل إليك من ربك هو الحق وقوله حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا وقوله: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَات} واللام في العلم ليست للاستغراق وإنما هي للعهد أي العلم الذي بعث الله به نبيه صلى الله عليه وسلم وإذا كانوا قد أوتوا هذا العلم كان إتباعهم واجبا
الوجه السابع قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} شهد لهم الله تعالى بأنهم يأمرون بكل معروف وينهون عن كل منكر فلو كانت الحادثة في زمانهم لم يفت فيها إلا من

ج / 4 ص -132- أخطأ منهم لم يكن أحد منهم قد أمر فيها بمعروف ولا نهى فيها عن منكر إذ الصواب معروف بلا شك والخطأ منكر من بعض الوجوه ولولا ذلك لما صح التمسك بهذه الآية على كون الإجماع حجة وإذا كان هذا باطلا علم أن خطأ من يعلم منهم في العلم إذا لم يخالفه غيره ممتنع وذلك يقتضى أن قوله حجة
الوجه الثامن قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} قال غير واحد من السلف: هم أصحاب محمد صلى الله عليه وسلم ولا ريب انهم أئمة الصادقين وكل صادق بعدهم فيهم يأتم في صدقه بل حقيقة صدقه أتباعه لهم وكونه معهم ومعلوم أن من خالفهم في شئ وإن وافقهم في غيره لم يكن معهم فيما خالفهم فيه وحينئذ فيصدق عليه انه ليس معهم فتنتفى عنه ألمعية المطلقة وإن ثبت له قسط من ألمعية فيما وافقهم فيه فلا يصدق عليه أنه معهم بهذا القسط وهذا كما نفى الله ورسوله الإيمان المطلق عن الزاني والشارب والسارق والمنتهب بحيث لا يستحق اسم المؤمن وإن لم ينتف عنه مطلق الاسم الذي يستحق لاجله أن يقال معه شئ من الإيمان وهذا كما أن اسم الفقيه والعالم عند الإطلاق لا يقال لمن معه مسألة أومسألتان من فقه وعلم وإن قيل معه شئ من العلم ففرق بين ألمعية المطلقة ومطلق ألمعية ومعلوم أن المأمور به الأول لا الثاني فإن الله تعالى لم يرد منا أن نكون معهم في شئ من الأشياء وان نحصل من ألمعية ما يطلق عليه الاسم وهذا غلط عظيم في فهم مراد الرب تعالى من أوامره فإذا أمرنا بالتقوى والبر والصدق والعفة والأمر بالمعروف والنهى عن المنكر والجهاد ونحو ذلك لم يرد منا أن نأتي من ذلك بأقل ما يطلق عليه الاسم وهو مطلق الماهية المأمور بها بحيث نكون ممتثلين لأمره إذا أتينا بذلك وتمام تقرير هذا الوجه بما تقدم في تقرير الامر بمتابعتهم سواء
الوجه التاسع قوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى

ج / 4 ص -133- الناس} ويكون الرسول عليكم شهيدا ووجه الاستدلال بالآية انه تعالى اخبر انه جعلهم أمة خيارا عدولا هذا حقيقة الوسط فهم خير الأمم وأعدلها في أقوالهم وأعمالهم وإرادتهم ونياتهم وبهذا استحقوا أن يكونوا شهداء للرسل على أممهم يوم القيامة والله تعالى يقبل شهادتهم عليهم فهم شهداؤه ولهذا نوه بهم ورفع ذكرهم و أثنى عليهم لأنه تعالى لما اتخذهم شهداء أعلم خلقه من الملائكة وغيرهم بحال هؤلاء الشهداء وأمر ملائكته أن تصلى عليهم وتدعو لهم وتستغفر لهم والشاهد المقبول عند الله هو الذي يشهد بعلم وصدق فيخبر بالحق مستندا إلى علمه به كما قال تعالى: {إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} فقد يخبر الإنسان بالحق اتفاقا من غير علمه به وقد يعلمه ولا يخبر به فالشاهد المقبول عند الله هو الذي يخبر به عن علم فلو كان علمهم أن يفتى أحدهم بفتوى وتكون خطأ مخالفه لحكم الله ورسوله ولا يفتى غيره بالحق الذي هو حكم الله ورسوله إما مع اشتهار فتوى الأول أوبدون اشتهارها كانت هذه الأمة العدل الخيار قد أطبقت على خلاف الحق بل انقسموا قسمين قسما أفتى بالباطل وقسما سكت عن الحق وهذا من المستحيل فإن الحق لا يعدوهم ويخرج عنهم إلى من بعدهم قطعا ونحن نقول لمن خالف أقولهم لو كان خيرا ما سبقونا إليه
الوجه العاشر أن قوله تعالى: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} فأخبر تعالى أنه اجتباهم والاجتباء كالاصطفاء وهو افتعال من اجتبى الشيء يجتبيه إذا ضمه إليه وحازه إلى نفسه فهم المجتبون الذين اجتباهم الله إليه وجعلهم أهله وخاصته وصفوته من خلقه بعد النبيين والمرسلين ولهذا أمرهم تعالى أن يجاهدوا فيه حق جهاده فيبذلوا له أنفسهم ويفردوه بالمحبة والعبودية ويختاروه وحده إلها محبوبا على كل ما سواه كما اختارهم على من سواهم فيتخذونه وحده إليهم ومعبودهم الذي يتقربون إليه بألسنتهم وجوارحهم

ج / 4 ص -134- وقلوبهم ومحبتهم وإرادتهم فيؤثرونه في كل حال على من سواه كما اتخذهم عبيده وأولياءه وأحباءه وآثرهم بذلك على من سواهم ثم أخبرهم تعالى انه يسر عليهم دينه غاية التيسير ولم يجعل عليهم فيه من حرج البتة لكمال محبته لهم ورأفته ورحمته وحنانه بهم ثم أمرهم بلزوم مله إمام الحنفاء أبيهم إبراهيم وهي إفراده تعالى وحده بالعبودية والتعظيم والحب والخوف والرجاء والتوكل والإنابة والتفويض والاستسلام فيكون تعلق ذلك من قلوبهم به وحده لا بغيره ثم أخبر تعالى انه نوه بهم وأثنى عليهم قبل وجودهم وسماهم عباده المسلمين قبل أن يظهرهم ثم نوه بهم وسماهم كذلك بعد أن أوجدهم اعتناء بهم ورفعة لشأنهم واعلاء لقدرهم ثم أخبر تعالى انه فعل ذلك ليشهد عليهم رسوله ويشهدوا هم على الناس فيكونون مشهودا لهم بشهادة الرسول شاهدين على الأمم بقيام حجة الله عليهم فكان هذا التنويه وإشارة الذكر لهذين الأمرين الجليلين ولهاتين الحكمتين العظيمتين والمقصود انهم إذا كانوا بهذه المنزلة عنده تعالى فمن المحال أن يحرمهم كلهم الصواب في مسألة فيفتى فيها بعضهم بالخطأ ولا يفتى فيها غيره بالصواب ويظفر فيها بالهدى من بعدهم والله المستعان
الوجه الحادي عشر قوله تعالى: {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} ووجه الاستدلال بالآية انه تعالى اخبر عن المعتصمين به بأنهم قد هدوا إلى الحق فنقول الصحابة رضوان الله عليهم معتصمون بالله فهم مهتدون فإتباعهم واجب أما المقدمة الأولى فتقريرها من وجوه أحدها قوله تعالى: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} ومعلوم كمال تولى الله تعالى ونصره إياهم أتم نصره وهذا يدل على انهم اعتصموا به أتم اعتصام فهم مهديون بشهادة الرب لهم بلا شك واتباع المهدى واجب شرعا وعقلا وفطرة

ج / 4 ص -135- بلا شك وما يرد على هذا الوجه من أن المتابعة لا تستلزم المتابعة في جميع أمورهم فقد تقدم جوابه
الوجه الثاني عشر قوله تعالى عن أصحاب موسى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُون} فأخبر تعالى انه جعلهم أئمة يأتم بهم من بعدهم لصبرهم ويقينهم إذ بالصبر واليقين تنال الإمامة في الدين فإن الداعي إلى الله تعالى لا يتم له أمره إلا بيقينه للحق الذي يدعو إليه وبصيرته به وصبره على تنفيذ الدعوة إلى الله باحتمال مشاق الدعوة وكف النفس عما يوهن عزمه ويضعف إرادته فمن كان بهذه المثابة كان من الأئمة الذين يهدون بأمره تعالى
ومن المعلوم أن أصحاب محمد صلى الله عليه وسلم أحق وأولى بهذا الوصف من أصحاب موسى فهم أكمل يقينا وأعظم صبرا من جميع الأمم فهم أولى بمنصب هذه الامامه وهذا أمر ثابت بلا شك بشهادة الله لهم وثنائه عليهم وشهادة الرسول لهم بأنهم خير القرون وأنهم خيرة الله وصفوته ومن المحال على من هذا شأنهم أن يخطئوا كلهم الحق ويظفر به المتأخرون ولو كان هذا ممكنا لا نقلبت الحقائق وكان المتأخرون أئمة لهم يجب عليهم الرجوع إلى فتاويهم وأقوالهم وهذا كما انه محال حسا وعقلا فهو محال شرعا وبالله التوفيق
الوجه الثالث عشر قوله تعالى: {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} وإمام بمعنى قدوة وهو يصلح للواحد والجمع كالأمة والأسوة وقد قيل هو جمع آمم كصاحب وصحاب وراجل ورجال وتاجر وتجار وقيل هو مصدر كقتال وضراب أي ذوي إمام والصواب الوجه الأول فكل من كان من المتقين وجب عليه أن يأتم بهم والتقوى واجبة والائتمام بهم واجب ومخالفتهم فيما افتوا به مخالف للائتمام بهم وإن قيل نحن نأتم بهم في الاستدلال وأصول الدين فقد تقدم من جواب هذا ما فيه كفاية

ج / 4 ص -136- الوجه الرابع عشر ما ثبت عن النبي صلى الله عليه وسلم في الصحيح من وجوه متعددة انه قال: "خير القرون القرن الذي بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم" فأخبر النبي صلى الله عليه وسلم إن خير القرون قرنه مطلقا وذلك يقتضى تقديمهم في كل باب من أبواب الخير وإلا لو كانوا خيرا من بعض الوجوه فلا يكونون خير القرون مطلقا فلو جاز أن يخطئ الرجل منهم في حكم وسائرهم لم يفتوا بالصواب وإنما ظفر بالصواب من بعدهم وأخطأواهم لزم أن يكون ذلك القرن خيرا منهم من ذلك الوجه لان القرن المشتمل على الصواب خير من القرن المشتمل على الخطأ في ذلك الفن ثم هذا يتعدد في مسائل عديدة لان من يقول قول الصحابي ليس بحجة يجوز عنده أن يكون من بعدهم أصاب في كل مسألة قال فيها الصحابي قولا ولم يخالفه صحابي آخر وفات هذا الصواب الصحابة ومعلوم أن هذا يأتى في مسائل كثيرة تفوق العد والإحصاء فكيف يكونون خيرا ممن بعدهم وقد امتاز القرن الذي بعدهم بالصواب فيما يفوق العد والإحصاء مما اخطأوا فيه ومعلوم أن فضيلة العلم ومعرفة الصواب أكمل الفضائل وأشرفها فيا سبحان الله أي وصمة أعظم من أن يكون الصديق أوالفاروق أوعثمان أوعلي أوابن مسعود أوسلمان الفارسي أوعبادة بن الصامت وأضرابهم رضى الله عنهم قد أخبر عن حكم الله انه كيت وكيت في مسائل كثيرة واخطأ في ذلك ولم يشتمل قرنهم على ناطق بالصواب في تلك المسائل حتى تبع من بعدهم فعرفوا حكم الله الذي جهله أولئك السادة وأصابوا الحق الذي اخطأه أولئك الأئمة سبحانك هذا بهتان عظيم
الوجه الخامس عشر ما روى مسلم في صحيحه من حديث أبي موسى الاشعري قال: "صلينا المغرب مع رسول الله صلى الله عليه وسلم فقلنا لو جلسنا حتى نصلي معه العشاء فجلسنا فخرج علينا فقال: ما زلتم ههنا فقلنا يا رسول الله صلينا معك المغرب ثم قلنا نجلس حتى نصلي معك العشاء قال:

ج / 4 ص -137- أحسنتم وأصبتم ورفع رأسه إلى السماء وكان كثيرا ما يرفع رأسه إلى السماء فقال النجوم أمنة للسماء فإذا ذهبت النجوم أتى السماء ما توعد وأنا أمنه لأصحابي فإذا ذهبت أتى أصحابي ما يوعدون وأصحابي أمنة لأمتي فإذا ذهب أصحابي أتى أمتي ما يوعدون" ووجه الاستدلال بالحديث انه جعل نسبة أصحابه إلى من بعدهم كنسبته إلى أصحابه وكنسبة النجوم إلى السماء ومن المعلوم أن هذا التشبيه يعطى من وجوب اهتداء الأمة بهم ما هو نظير اهتدائهم بنبيهم صلى الله عليه وسلم ونظير اهتداء أهل الأرض بالنجوم وأيضا فإنه جعل بقاءهم بين الأمة أمنة لهم وحرزا من الشر وأسبابه فلو جاز أن يخطئوا فيما أفتوا به ويظفر به من بعدهم لكان الظافرون بالحق أمنة للصحابة وحرزا لهم وهذا من المحال.
الوجه السادس عشر ما رواه أبو عبد الله بن بطة من حديث الحسن عن أنس انه قال قال رسول الله صلى الله عليه وسلم: "إن مثل أصحابي في أمتي كمثل الملح في الطعام لا يصلح الطعام إلا بالملح" قال الحسن: "قد ذهب ملحنا فكيف نصلح" وروى ابن بطة أيضا بإسنادين إلى عبد الرزاق اخبرنا معمر عمن سمع الحسن يقول قال رسول الله صلى الله عليه وسلم: "مثل أصحابي في الناس كمثل الملح في الطعام" ثم يقول الحسن: "هيهات ذهب ملح القوم" وقال الإمام احمد: حدثنا حسين بن علي الجعفي عن أبى موسى يعنى إسرائيل عن الحسن قال قال رسول الله صلى الله عليه وسلم: "مثل أصحابي كمثل الملح في الطعام" قال يقول الحسن: "هل يطيب الطعام إلا بالملح" يقول الحسن: "فكيف بقوم ذهب ملحهم" ووجه الاستدلال انه شبه أصحابه في صلاح دين الأمة بهم بالملح الذي صلاح الطعام به فلو جاز أن يفتوا بالخطأ ولا يكون في عصرهم من يفتى بالصواب ويظفر به من بعدهم لكان من بعدهم ملحا لهم وهذا محال

ج / 4 ص -138- يوضحه أن الملح كما أن به صلاح الطعام فالصواب به صلاح الأنام فلو أخطئوا فيما أفتوا به لاحتاج ذلك إلى ملح يصلحه فإذا أفتى من بعدهم بالحق كان قد أصلح خطأهم فكان ملحا لهم الوجه
السابع عشر ما روى البخاري في صحيحه من حديث الأعمش قال سمعت أبا صالح يحدث عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم: "لا تسبوا أصحابي فلو أن أحدكم انفق مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه" وفي لفظ "فوالذي نفسي بيده" وهذا خطاب منه لخالد بن الوليد ولأقرانه من مسلمة الحديبية والفتح فإذا كان مد أحد أصحابه أونصيفه أفضل عند لله من مثل أحد ذهبا من مثل خالد وأضرابه من أصحابه فكيف يجوز أن يحرمهم الله الصواب في الفتاوي ويظفر به من بعدهم هذا من أبين المحال
الوجه الثامن عشر ما روى الحميدي ثنا محمد بن طلحة قال حدثني عبد الرحمن بن سالم بن عبد الرحمن بن عويلم بن ساعده عن أبيه عن جده أن النبي صلى الله عليه وسلم قال: "إن الله اختارني واختار لي أصحابا فجعل لي منهم وزراء وأنصارا وأصهارا" الحديث ومن المحال أن يحرم الله الصواب من اختارهم لرسوله وجعلهم وزراءه وأنصاره وأصهاره ويعطيه من بعدهم في شئ من الأشياء
الوجه التاسع عشر ما روى أبو داود الطيالسي ثنا المسعودي عن عاصم عن أبى وائل عن ابن مسعود رضى الله عنه قال: "إن الله نظر في قلوب العباد فوجد قلب محمد خير قلوب العباد فبعثه برسالته ثم نظر في قلوب العباد بعد قلب محمد فوجد قلوب أصحابه خير قلوب العباد فاختارهم لصحبة نبيه ونصرة دينه فما رأه المسلمون حسنا فهو عند الله حسن وما رآه المسلمون قبيحا فهو عند الله قبيح ومن المحال أن يخطئ الحق في حكم الله خير قلوب العباد بعد رسول الله صلى الله عليه وسلم ويظفر به من بعدهم وأيضا فإن ما أفتى به أحدهم وسكت عنه الباقون كلهم فإما أن يكونوا قد رأوه حسنا أويكونوا قد رأوه قبيحا فإن كانوا قد رأوه حسنا

ج / 4 ص -139- فهو حسن عند الله وإن كانوا قد رأوه قبيحا ولم ينكروه لم تكن قلوبهم من خير قلوب العباد وكان من أنكره بعدهم خيرا منهم وأعلم وهذا من أبين المحال"
الوجه العشرون: ما رواه الإمام احمد وغيره عن ابن مسعود رضى الله عنه قال: "من كان متأسيا فليتأس بأصحاب رسول الله صلى الله عليه وسلم فإنهم كانوا أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا وأقومها هديا وأحسنها حالا قوم اختارهم الله لصحبة نبيه وإقامة دينه فاعرفوا لهم فضلهم واتبعوا آثارهم فإنهم كانوا على الهدى المستقيم ومن المحال أن يحرم الله أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا وأقومها هديا الصواب في أحكامه ويوفق له من بعدهم
الوجه الحادي والعشرون ما رواه الطبراني وأبو نعيم وغيرهما عن حذيفة بن اليمان انه قال: "يا معشر القراء خذوا طريق من كان قبلكم فوالله لئن استقمتم لقد سبقتم سبقا بعيدا ولئن تركتموه يمينا وشمالا لقد ضللتم ضلالا بعيدا" ومن المحال أن يكون الصواب في غير طريق من سبق إلى كل خير على الإطلاق
الوجه الثاني والعشرون: ما قاله جندب بن عبد الله لفرقة دخلت عليه من الخوارج فقالوا ندعوك إلى كتاب الله فقال: أنتم قالوا: نحن قال: أنتم قالوا: نحن فقال: "يا أخابيث خلق الله في أتباعنا تختارون الضلالة أم في غير سنتنا تلتمسون الهدى اخرجوا عنى" ومن المعلوم أن من جوز أن تكون الصحابة أخطأوا في فتاويهم فمن بعدهم وخالفهم فيها فقد اتبع الحق في غير سنتهم وقد دعاهم إلى كتاب الله فإن كتاب الله إنما يدعو إلى الحق وكفى ذلك إزراء على نفوسهم وعلى الصحابة
الوجه الثالث والعشرون ما رواه الترمذى من حديث العرباض بن سارية

ج / 4 ص -140- قال: "وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة ذرفت منها العيون ووجلت منها القلوب فقال قائل يا رسول الله كأنها موعظة مودع فماذا تعهد إلينا فقال عليكم بالسمع والطاعة وإن تامر عليكم عبد حبشي كأن رأسه زبيبة وعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" وهذا حديث حسن إسناده لا بأس به فقرن سنة خلفائه بسنته وأمر بإتباعها كما أمر بإتباع سنته وبالغ في الأمر بها حتى أمر بأن يعض عليها بالنواجذ وهذا يتناول ما أفتوا به وسنوه للامة وإن لم يتقدم من نبيهم فيه شئ وإلا كان ذلك سنته ويتناول ما أفتى به جميعهم أوأكثرهم أوبعضهم لأنه علق ذلك بما سنه الخلفاء الراشدون ومعلوم أنهم لم يسنوا ذلك وهم خلفاء في آن واحد فعلم أن ما سنه كل واحد منهم في وقته فهو من سنة الخلفاء الراشدين رواه الإمام احمد في مسنده من حديث عبد الرحمن بن مهدي عن معاوية بن صالح عن ضمرة بن حبيب عن عبد الرحمن بن عمرو السلمي سمع العرباض بن سارية فذكر نحوه
الوجه الرابع والعشرون ما رواه الترمذي من حديث الثوري عن عبد الملك ابن عمير عن هلال مولى ربعي بن حراش عن ربعي عن حذيفة قال قال رسول الله صلى الله عليه وسلم: "اقتدوا باللذين من بعدي أبى بكر وعمر واهتدوا بهدى عمار وتمسكوا بعهد ابن أم عبد" قال الترمذي هذا حديث حسن ووجه الاستدلال به ما تقدم في تقرير المتابعة
الوجه الخامس والعشرون: ما رواه مسلم في صحيحه من حديث عبد الله ابن رباح عن أبى قتادة أن النبي صلى الله عليه وسلم قال: "إن يطع القوم أبا بكر وعمر يرشدوا" وهو في حديث الميضأة الطويل فجعل الرشد

ج / 4 ص -141- معلقا بطاعتهما فلو أفتوا بالخطأ في حكم وأصابه من بعدهم لكان الرشد في خلافهما
الوجه السادس والعشرين: أن النبي صلى الله عليه وسلم قال لأبي بكر وعمر في شأن تأمير القعقاع بن حكيم والأقرع بن حابس: "لو اتفقتما على شيء لم أخالفكما" فهذا رسول الله صلى الله عليه وسلم يخبر انه لا يخالفهما لو اتفقا ومن يقول قولهما ليس بحجة يجوز مخالفتهما وبعض غلاتهم يقول لا يجوز الأخذ بقولهما ويجب الأخذ بقول أمامنا الذي قلدناه وذلك موجود في كتبهم
الوجه السابع والعشرون: أن النبي صلى الله عليه وسلم نظر إلى أبى بكر وعمر فقال: "هذا السمع والبصر" أي هما منى منزلة السمع والبصر أوهما من الدين بمنزلة السمع والبصر ومن المحال أن يحرم سمع الدين وبصره الصواب ويظفر به من بعدهما
الوجه الثامن والعشرون ما رواه أبو داود وابن ماجة من حديث ابن إسحاق عن مكحول عن غضيف بن الحارث عن أبى ذر قال مرفتي على عمر رضى الله عنه فقال عمر نعم الفتى قال فتبعه أبو ذر فقال يا فتى استغفر لي فقال يا أبا ذر استغفر لك وأنت صاحب رسول الله صلى الله عليه وسلم قال استغفر لي قال: لا أو تخبرني قال: إنك مررت على عمر فقال: نعم الفتى وإني سمعت النبي صلى الله عليه وسلم يقول: "إن الله جعل الحق على لسان عمر وقلبه" ومن المحال أن يكون الخطأ في مسألة أفتى بها من جعل الله الحق على لسانه وقلبه حظه ولا ينكره عليه أحد من الصحابة ويكون الصواب فيها حظ من بعده هذا من أبين المحال
الوجه التاسع والعشرون: ما رواه مسلم في صحيحه من حديث عائشة رضى الله عنها قالت قال رسول الله صلى الله عليه وسلم: "قد كان فيمن خلا من الأمم أناس محدثون فإن يكن في أمتي أحد فهو عمر" وهو في المسند والترمذي

ج / 4 ص -142-

ج / 4 ص -143- "والله لو أن علم عمر وضع في كفه ميزان وجعل علم أهل الأرض في كفة لرجع علم عمر" فذكرت ذلك لإبراهيم النخعي فقال: قال عبد الله: "والله إني لاحسب عمر ذهب بتسعة أعشار العلم" ومن ابعد الأمور أن يكون المخالف لعمر بعد انقراض عصر الصحابة أولى بالصواب منه في شئ من الأشياء
الوجه الرابع والثلاثون: ما رواه ابن عيينة عن عبد الله بن أبى يزيد قال: "كان ابن عباس إذا سئل عن شئ وكان في القرآن أوالسنة قال به وإلا قال بما قال به أبو بكر وعمر فإن لم يكن قال برأيه" فهذا ابن عباس وأتباعه للدليل وتحكيمه للحجة معروف حتى إنه يخالف لما قام عنده من الدليل أكابر الصحابة يجعل قول أبي بكر وعمر حجة يؤخذ بها بعد قول الله ورسوله ولم يخالفه في ذلك أحد من الصحابة
الوجه الخامس والثلاثون ما رواه منصور عن زيد بن وهب عن عبد الله قال قال رسول الله صلى الله عليه وسلم: "رضيت لأمتي ما رضى لها ابن أم عبد" كذا رواه يحيى بن يعلى المحاربي عن زيد عن منصور والصواب ما رواه إسرائيل وسفيان عن منصور عن القاسم بن عبد الرحمن عن النبي صلى الله عليه وسلم مرسلا ولكن قد روى جعفر بن عوف عن المسعودي عن جعفر بن عمرو ابن حريش عن أبيه قال قال النبي صلى الله عليه وسلم لعبد الله بن مسعود: "اقرأ على" قال: أقرأ وعليك انزل قال: "إني أحب أن اسمعه من غيري" فافتتح سورة النساء حتى إذا بلغ فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا فاضت عينا رسول الله صلى الله عليه وسلم وكف عبد الله بن مسعود فقام رسول الله صلى الله عليه وسلم وتكلم فحمد الله وأثنى عليه في أول كلامه وأثنى على الله وصلى على نبيه

ج / 4 ص -144- صلى الله عليه وسلم وشهد شهادة الحق وقال: "رضينا بالله ربا وبالإسلام دينا ورضيت لكم ما رضى لكم ابن أم عبد" ومن قال ليس قوله بحجة وإذا خالفه غيره ممن بعده يجوز أن يكون الصواب في قول المخالف له لم يرض للامة ما رضيه لهم ابن أم عبد ولا ما رضيه رسول الله صلى الله عليه وسلم
الوجه السادس والثلاثون: ما رواه أبو إسحاق عن حارثة بن مضرب قال كتب عمر رضى الله عنه إلى أهل الكوفة قد بعثت إليكم عمار بن ياسر أميرا وعبد الله بن مسعود معلما ووزيرا وهما من النجباء من أصحاب محمد صلى الله عليه وسلم من أهل بدر فاقتدوا بهما واسمعوا قولهما وقد آثرتكم بعبد الله على نفسي فهذا عمر قد أمر أهل الكوفة أن يقتدوا بعمار وابن مسعود ويسمعوا قولهما ومن لم يجعل قولهما حجة يقول لا يجب الإقتداء بهما ولا سماع أقوالهما إلا فيما أجمعت عليه الأمة ومعلوم أن ذلك لا اختصاص لهما به بل لا فرق فيه بينهما وبين غيرها من سائر الأمة
الوجه السابع والثلاثون: ما قاله عبادة بن الصامت وغيره بايعنا رسول الله صلى الله عليه وسلم على أن نقول بالحق حيث كنا ولا نخاف في الله لومة لائم ونحن نشهد بالله انهم وفوا بهذه البيعة وقالوا بالحق وصدعوا به ولم تأخذهم في الله لومة لائم ولم يكتموا شيئا منه مخافة سوط ولا عصا ولا أمير ولا وال كما هو معلوم لمن تأمله من هديهم وسيرتهم فقد أنكر أبو سعيد على مروان وهو أمير على المدينة وأنكر عبادة بن الصامت على معاوية وهو خليفة وأنكر ابن عمر على الحجاج مع سطوته وبأسه وأنكر على عمرو بن سعيد وهو أمير على المدينة وهذا كثير جدا من إنكارهم على الأمراء والولاة إذا خرجوا عن العدل لم يخافوا سوطهم ولا عقوبتهم ومن بعدهم لم تكن لهم هذه المنزلة بل كانوا يتركون كثيرا من الحق خوفا من ولاة الظلم وأمراء الجور فمن المحال أن يوفق هؤلاء للصواب ويحرمه أصحاب رسول الله صلى الله عليه وسلم

ج / 4 ص -145- الوجه الثامن والثلاثون: ما ثبت في الصحيح من حديث أبى سعيد الخدري أن رسول الله صلى الله عليه وسلم رقي المنبر فقال: "إن عبدا خيره الله بين الدنيا وبين ما عنده فاختار ما عند الله فبكى أبو بكر وقال بل نفديك بآبائنا وأمهاتنا فعجبنا لبكائه أن يخبر النبي صلى الله عليه وسلم عن رجل خير فكان المخير رسول الله صلى الله عليه وسلم وكان أبو بكر أعلمنا به" وقال النبي صلى الله عليه وسلم: "إن أمن الناس لينا في صحبته وذات يده أبو بكر ولو كنت متخذا من أهل الأرض خليلا لاتخذت أبا بكر خليلا ولكن أخوة الإسلام ومودته لا يبقى في المسجد باب إلا سد إلا باب أبى بكر" ومن المعلوم أن فوت الصواب في الفتوى لأعلم الأمة برسول الله صلى الله عليه وسلم ولجميع الصحابة معه وظفر فلان وفلان من المتأخرين بهذا من أمحل المحال ومن لم يجعل قوله حجة يجوز ذلك بل يحكم بوقوعه والله المستعان
الوجه التاسع والثلاثون ما رواه زائدة عن عاصم عن زر عن عبد الله قال ما قبض رسول الله صلى الله عليه وسلم قال: الأنصار منا أمير ومنكم أمير فأتاهم عمر قال: "ألستم تعلمون أن رسول الله صلى الله عليه وسلم أمر أبا بكر أن يؤم الناس قالوا: بلى فأيكم تطيب نفسه أن يتقدم أبا بكر فقالوا: نعوذ بالله أن نتقدم أبا بكر ونحن نقول لجميع المفتين أيكم تطيب نفسه أن يتقدم أبا بكر إذا أفتى بفتوى وأفتى من قلدتموه بغيرها ولا سيما من قال من زعمائكم إنه يجب تقليد من قلدناه ديننا ولا يجوز تقليد أبي بكر الصديق رضى الله عنه اللهم إنا نشهدك أن أنفسنا لا تطيب بذلك ونعوذ بك أن نطيب به نفسا"
الوجه الأربعون ما ثبت في الصحيح من حديث الزهري عن حمزة بن عبد الله عن أبيه عن رسول الله صلى الله عليه وسلم قال: "بينما أنا نائم إذ أتيت بقدح لبن فقيل لي اشرب فشربت منه حتى إني لأرى الرى يجري في أظفاري ثم

ج / 4 ص -146- أعطيت فضلتى عمر قالوا: فما أولت ذلك قال: العلم" ومن أبعد الأشياء أن يكون الصواب مع من خالفه في فتيا أوحكم لا يعلم أن أحدا من الصحابة خالفه فيه وقد شهد له رسول الله صلى الله عليه وسلم بهذه الشهادة
الوجه الحادي والأربعون ما ثبت في الصحيح من حديث عبد الله بن ابي يزيد عن ابن عباس رضى الله عنهما انه وضع للنبي صلى الله عليه وسلم وضوءا فقال من وضع هذا قالوا ابن عباس فقال اللهم فقهه في الدين وقال عكرمة ضمني إليه رسول الله صلى الله عليه وسلم فقال: "اللهم علمه الحكمة" ومن المستبعد جدا بل المتنع أن يفتى حبر الأمة وترجمان القرآن الذي دعا له رسول الله صلى الله عليه وسلم بدعوة مستجابة قطعا أن يفقهه في الدين ويعلمه الحكمة ولا يخالفه فيها احد من الصحابة ويكون فيها على خطأ ويفتى واحد من المتأخرين بعده بخلاف فتواه ويكون الصواب معه فيظفر به هو مقلدوه ويحرمه ابن عباس والصحابة
الوجه الثاني والأربعون: أن صورة المسألة ما إذا لم يكن في الواقعة حديث عن النبي صلى الله عليه وسلم ولا اختلاف بين الصحابة رضى الله عنهم وإنما قال بعضهم فيها قولا وأفتى بفتيا ولم يعلم أن قوله وفتياه اشهر في الباقين ولا أنهم خالفوه وحينئذ فنقول من تأمل المسائل الفقهية والحوادث الفرعية وتدرب بمسالكها وتصرف في مداركها وسلك سبلها ذللا وارتوى من مواردها عللا ونهلا علم قطعا ان كثيرا منها قد تشتبه فيها وجوه الرأي بحيث لا يوثق فيها بظاهر مراد أوقياس صحيح ينشرح له الصدر ويثلج له الفؤاد بل تتعارض فيها الظواهر والاقيسة على وجة يقف المجتهد في اكثر المواضع حتى لا يبقى للظن رجحان بين لا سيما اذا اختلف الفقهاء فإن عقولهم من اكمل العقول واوفرها فإذا تلددوا وتوقفوا ولم يتقدموا ولم يتأخروا لم يكن ذلك في المسألة طريقة واضحة ولا حجة لائحة فإذا وجد فيها قول لأصحاب رسول الله صلى الله عليه وسلم

ج / 4 ص -147- ورضى الله عنهم الذين هم سادات الامة وقدوة الائمة واعلم الناس بكتاب ربهم تعالى وسنة نبيهم صلى الله عليه وسلم وقد شاهدوا التنزيل وعرفوا التأويل ونسبة من بعدهم في العلم اليهم كنسبتهم اليهم في الفضل والدين كان الظن والحالة هذه بان الصواب في جهتهم والحق في جانبهم من اقوى الظنون وهو اقوى من الظن المستفاد من كثير من الاقيسة هذا مالا يمترى فيه عاقل منصف وكان الرأي الذي يوافق رأيهم هو الرأي السداد الذي لا رأى سواه وإذا كان المطلوب في الحادثة إنما هو ظن راجح ولو استند الى استصحاب أوقياس علة أودلالة أوشبه أوعموم مخصوص أومحفوظ مطلق أووارد على سبب فلا شك أن الظن الذي يحصل لنا بقول الصحابي الذي لم يخالف ارجح من كثير من الظنون المستندة إلى هذه الأمور أوأكثرها وحصول الظن الغالب في القلب ضروري كحصول الأمور الوجدانية ولا يخفى على العالم أمثلة ذلك
الوجه الثالث والأربعون أن الصحابي إذا قال قولا أوحكم بحكم أوأفتى بفتيا فله مدارك ينفرد بها عنه ومدارك نشاركه فيها فأما ما يختص به فيجوز أن يكون سمعه من النبي صلى الله عليه وسلم شفاها أومن صحابي آخر عن رسول الله صلى الله عليه وسلم فإن ما انفردوا به من العلم عنه أكثر من أن يحاط به فلم يرو كل منهم كل ما سمع وأين ما سمعه الصديق رضى الله عنه والفاروق وغيرهما من كبار الصحابة رضى الله عنهم إلى ما رووه فلم يرو عنه صديق الأمة مائة حديث وهو لم يغب عن النبي صلى الله عليه وسلم في شئ من مشاهده بل صحبه من حين بعث بل قبل البعث إلى أن توفي وكان أعلم الأمة به صلى الله عليه وسلم بقوله وفعله وهديه وسيرته وكذلك اجله الصحابة روايتهم قليلة جدا بالنسبة الى ما سموه من نبيهم وشاهدوه ولو رووا كل ما سمعوه وشاهدوه لزاد على رواية أبي هريرة أضعافا مضاعفة فإنه إنما صحبه نحو أربع سنين وقد روى عنه الكثير فقول القائل لو كان عند الصحابي في هذه الواقعة

ج / 4 ص -148- شئ عن النبي صلى الله عليه وسلم لذكره قول من لم يعرف سيرة القوم وأحوالهم فإنهم كانوا يهابون الرواية عن رسول الله صلى الله عليه وسلم ويعظمونها ويقللونها خوف الزيادة والنقص ويحدثون بالشيء الذي سمعوه من النبي صلى الله عليه وسلم مرارا ولا يصرحون بالسماع ولا يقولون قال رسول الله صلى الله عليه وسلم
فتلك الفتوى التي يفتى بها أحدهم لا تخرج عن ستة أوجه أحدها أن يكون سمعها من النبي صلى الله عليه وسلم الثاني أن يكون سمعها ممن سمعها منه الثالث أن يكون فهمها من آية من كتاب الله فهما خفى علينا الرابع أن يكون قد اتفق عليها ملؤهم ولم ينقل إلينا قول المفتى بها وحده الخامس أن يكون لكمال علمه باللغة ودلالة اللفظ على الوجه الذي انفرد به عنا أولقرائن عالية اقترنت بالخطاب أولمجموع أمور فهموها على طول الزمان من رؤية النبي صلى الله عليه وسلم ومشاهدة أفعاله وأحواله وسيرته وسماع كلامه والعلم بمقاصده وشهود تنزيل الوحي ومشاهدة تأويله الفعل فيكون فهم مالا نفهمه نحن وعلى هذه التقادير الخمسة تكون فتواه حجة بجب أتباعها السادس أن يكون فهم ما لم يرده الرسول صلى الله عليه وسلم وأخطأ في فهمه والمراد غير ما فهمه وعلى هذا التقدير لا يكون قوله حجة ومعلوم قطعا أن وقوع احتمال من خمسة أغلب على الظن من وقوع احتمال واحد معين هذا مالا يشك فيه عاقل وذلك يفيد ظنا غالبا قويا على أن الصواب في قوله دون ما خالفه من أقوال من بعده وليس المطلوب إلا الظن الغالب والعمل به متعين ويكفى العارف هذا الوجه
فصل: ما امتاز به المتقدمون على المتأخرين
هذا فيما انفردوا به عنا أما المدارك التي شاركناهم فيها من دلالات الألفاظ والاقيسة فلا ريب انهم كانوا ابر قلوبا واعمق علما واقل تكلفا واقرب

ج / 4 ص -149- إلى أن يوفقوا فيها لما لم نوفق له نحن لما خصهم الله تعالى به من توقد الأذهان وفصاحة اللسان وسعة العلم وسهولة الأخذ وحسن الإدراك وسرعته وقلة المعارض أوعدمه وحسن القصد وتقوى الرب تعالى فالعربية طبيعتهم وسليقتهم والمعاني الصحيحة مركوزة في فطرهم وعقولهم ولا حاجة بهم إلى النظر في الإسناد وأحوال الرواة وعلل الحديث والجرح والتعديل ولا الى النظر في قواعد الأصول وأوضاع الأصوليين بل قد غنوا عن ذلك كله فليس في حقهم إلا أمران أحدهما قال الله تعالى كذا وقال رسوله كذا والثاني معناه كذا وكذا وهم أسعد الناس بهاتين المقدمتين وأحظى الأمة بهما فقواهم متوفرة مجتمعة عليهما
وأما المتأخرون فقواهم متفرقة وهممهم متشعبة فالعربية وتوابعها قد خذت من قوى أذهانهم شعبة والأصول وقواعدها قد أخذت منها شبعة وعلم الإسناد وأحوال الرواة قد اخذ منها شعبة وفكرهم في كلام مصنفيهم وشيوخهم على اختلافهم وما أرادوا به قد اخذ منها شعبة الى غير ذلك من الامور فإذا وصلوا الى النصوص النبوية إن كان لهم همم تسافر اليها وصلوا اليها بقلوب وأذهان قد كلت من السير في غيرها وأوهن قواهم مواصلة السرى في سواها فأدركوا من النصوص ومعانيها بحسب القوة وهذا أمر يحسن به الناظر في مسألة إذا استعمل قوى ذهنه في غيرها ثم صار اليها وافاها يذهن كال وقوة ضعيفة وهذا شأن من استفرغ قواه في الأعمال غير المشروعة نضعف قوته عند العمل المشروع كمن استفرغ قوته في السماع الشيطاني فإذا جاءه قيام الليل قام الى ورده بقوة كالة وعزيمة باردة وكذلك من صرف قوى حبه وإرادته الى الصور أوالمال أوالجاه فإذا طالب قلبه بمحبة الله فإن انجذب معه انجذب بقوة ضعيفة قد استفرغها في محبة غيره فمن استفرغ قوى فكره في كلام الناس فإذا جاء الى كلام الله ورسوله جاء بفكرة كالة فأعطى بحسب ذلك
والمقصود ان الصحابة اغناهم الله تعالى عن ذلك كله فاجتمعت قواهم على تينك المقدمتين فقط هذا الى ما خصوا به من قوى الاذهان وصفائها وصحتها

ج / 4 ص -150- وقوة إدراكها وكماله وكثرة المعاون وقلة الصارف وقرب العهد بنور النبوة والتلقي من تلك المشكاة النبوية فإذا كان هذا حالنا وحالهم فيما تميزوا به علينا وما شاركناهم فيه فكيف نكون نحن أوشيوخنا أوشيوخهم أومن قلدناه اسعد بالصواب منهم في مسألة من المسائل ومن حدث نفسه بهذا فليعزلها من الدين والعلم والله المستعان
الوجه الرابع والاربعون ان النبي صلى الله عليه وسلم قال: "لا تزال طائفة من امتي ظاهرين على الحق" وقال علي كرم الله وجهه ورضى عنه لن تخلو الارض من قائم لله بحجة لكيلا تبطل حجج الله وبيناته فلو جاز ان يخطئ الصحابي في حكم ولا يكون في ذلك العصر ناطق بالصواب في ذلك الحكم لم يكن في الامة قائم بالحق في ذلك الحكم لأنهم بين ساكت ومخطئ ولم يكن في الارض قائم لله بحجة في ذلك الامر ولا من يأمر فيه بمعروف أوينهى فيه عن منكر حتى نبغت نابغة فقامت بالحجة وامرت بالمعروف ونهت عن المنكر وهذا خلاف ما دل عليه الكتاب والسنة والإجماع
الوجه الخامس والأربعون انهم إذا قالوا قولا أوبعضهم ثم خالفهم مخالف من غيرهم كان مبتديا لذلك القول ومبتدعا له وقد قال النبي صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة" وقول من جاء بعدهم يخالفهم من محدثات الأمور فلا يجوز أتباعهم
وقال عبد الله بن مسعود: "اتبعوا ولا تبتدعوا فقد كفيتم فإن كل محدثة بدعة وكل بدعة ضلالة "وقال: "أيضا إنا نقتدى ولا نبتدي ونتبع ولا نبتدع ولن نضل ما تمسكنا بالأثر" وقال أيضا: "إياكم والتبدع وإياكم والتنطع وإياكم والتعمق وعليكم بالدين العتيق" وقال أيضا: "أنا لغير الدجال أخوف عليكم من الدجال أمور تكون من كبرائكم فأيما مرية أورجيل أدرك ذلك الزمان

ج / 4 ص -151- فالسمت الأول فالسمت الأول فأنا اليوم على السنة" وقال أيضا:"وإياكم والمحدثان فإن شر الأمور محدثاتها وكل بدعة ضلاله" وقال أيضا اتبع ولا تبتدع فإنك لن تضل ما أخذت بالأثر
وقال ابن عباس: "كان يقال عليكم بالاستقامة والأثر وإياكم والتبدع"
وقال شريح: "إنما أقتفى الأثر فما وجدت قد سبقنا إليه غيركم حدثتكم به"
وقال إبراهيم النخعي: "بلغنى عنهم يعنى الصحابة انهم لم يجاوزوا بالوضوء ظفرا ما جاوزته به وكفى على قوم وزرا أن تخالف أعمالهم أعمال أصحاب نبيهم صلى الله عليه وسلم"
وقال عمر بن عبد العزيز: "إنه لم يبتدع الناس بدعة إلا وقد مضى ما هو دليل وعبرة منها والسنة ما أسنتها إلا من علم ما في خلافها من الخطأ والزلل والحمق والتعمق فارض لنفسك ما رضى القوم" وقال أيضا: "قف حيث وقف القوم وقل كما قالوا واسكت كما سكتوا فإنهم عن علم وقفوا وببصر ناقد كفوا وهم على كشفها كانوا أقوى وبالفضل لو كان فيها أحرى أي فلئن كان الهدى ما أنتم عليه فلقد سبقتموهم إليه ولئن قلتم حدث بعدهم فما أحدثه إلا من سلك غير سبيلهم ورغب بنفسه عنهم وانهم لهم السابقون ولقد تكلموا منه بما يكفي ووصفوا منه ما يشفى فما دونهم مقصر ولا فوقهم مجسر ولقد قصر عنهم قوم فجفوا وطمح آخرون عنهم فغلوا وإنهم فيما بين ذلك لعلى هدى مستقيم" وقال أيضا كلاما كان مالك بن انس وغيره من الأئمة يستحسنونه ويحدثون به دائما قال: "سن رسول الله صلى الله عليه وسلم لولاة الأمر بعده سننا الأخذ بها تصديق لكتاب الله واستكمال لطاعته وقوة على دينه ليس لأحد تغييرها ولا تبديلها ولا النظر في رأي من خالفهم فمن اقتدى بما سنوا فقد اهتدى ومن استنصر بها منصور ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى

ج / 4 ص -152- وأصلاه جهنم وساءت مصيرا" ومن هنا اخذ الشافعي الاحتجاج بهذه الآية على أن الإجماع حجة
وقال الشعبي: "عليك بآثار من سلف وإن رفضك الناس وإياك وآراء الرجال وإن زخرفوها لك بالقول" وقال أيضا: "ما حدثوك به عن أصحاب محمد صلى الله عليه وسلم فخذه وما حدثوك به عن رأيهم فانبذه في الحش".
قال الاوزاعي: "اصبر نفسك على السنة وقف حيث وقف القوم واسلك سبيل سلفك الصالح فإنه يسعك ما وسعهم وقل بما قالوا وكف عما كفوا ولو كان هذا خيرا ما خصصتم به دون أسلافكم فإنهم لم يدخر عنهم خير خبئ لكم دونهم لفضل عندكم وهم أصحاب رسول الله صلى الله عليه وسلم الذين اختارهم له وبعثه فيهم ووصفهم فقال: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} الآية".
الوجه السادس والأربعون: انه لم يزل أهل العلم في كل عصر ومصر يحتجون بما هذا سبيله في فتاوي الصحابة وأقوالهم ولا ينكره منكر منهم وتصانيف العلماء شاهدة بذلك ومناظرتهم ناطقة به
قال بعض علماء المالكية أهل الأعصار مجمعون على الاحتجاج بما هذا سبيله وذلك مشهور في رواياتهم وكتبهم ومناظراتهم واستدلالاتهم ويمتنع والحالة هذه إطباق هؤلاء كلهم على الاحتجاج بما لم يشرع الله ورسوله الاحتجاج به ولا نصبه دليلا للأمة فأي كتاب شئت من كتب السلف والخلف المتضمنة للحكم والدليل وجدت فيه الاستدلال بأقوال الصحابة ووجدت ذلك طرازها وزينتها ولم تجد فيها قط ليس قول ابي بكر وعمر حجة ولا يحتج بأقوال أصحاب رسول الله صلى الله عليه وسلم وفتاويهم ولا ما يدل على ذلك وكيف يطيب قلب عالم يقدم على أقوال من وافق ربه تعالى في غير حكم فقال وأفتى بحضرة الرسول صلى الله عليه وسلم ونزل القرآن بموافقة ما قال لفظا ومعنى

ج / 4 ص -153- قول متأخر بعده ليس له هذه الرتبة ولا يدانيها وكيف يظن احد ان الظن المستفاد من فتاوي السابقين الاولين الذين شاهدوا الوحي والتنزيل وعرفوا التأويل وكان الوحي ينزل خلال بيوتهم وينزل على رسول الله صلى الله عليه وسلم وهو بين أظهرهم؟
قال جابر: "والقرآن ينزل على رسول الله صلى الله عليه وسلم وهو يعرف تأويله فما عمل به من شئ عملنا به" في حديث حجة الوداع فمستندهم في معرفة مراد الرب تعالى من كلامه ما يشاهدونه من فعل رسوله وهديه الذى هو يفصل القرآن ويفسره فكيف يكون أحد من الامة بعدهم اولى بالصواب منهم في شئ من الاشياء هذا عين المحال
تفسير الصحابي للقرآن كفتواه:
فإن قيل فإذا كان هذا حكم أقوالهم في أحكام الحوادث فما تقولون في أقوالهم في تفسير القران هل هي حجة يجب المصير اليها
قيل لا ريب ان اقوالهم في التفسير اصوب من اقوال من بعدهم وقد ذهب بعض اهل العلم الى ان تفسيرهم في حكم المرفوع قال ابو عبد الله الحاكم في مستدركه: "وتفسير الصحابي عندنا في حكم المرفوع" ومراده أنه في حكمه في الاستدلال به والاحتجاج لا أنه إذا قال الصحابي في الآية قولا فلنا أن نقول هذا القول قول رسول الله صلى الله عليه وسلم أوقال رسول الله صلى الله عليه وسلم وله وجه آخر وهو أن يكون في حكم المرفوع بمعنى أن رسول الله صلى الله عليه وسلم بين لهم معاني القرآن وفسره لهم كما وصفه تعالى بقوله: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} فبين لهم القرآن بيانا شافيا كافيا وكان إذا أشكل على أحد منهم معنى سأله عنه فأوضحه له كما سأله الصديق عن قوله تعالى: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} فبين له المراد وكما ساله الصحابي عن قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} فبين لهم معناها وكما سألته ام سلمة عن قوله تعالى:

ج / 4 ص -154- {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} فبين لها انه العرض وكما سأله عمر عن الكلالة فأحاله على آية الصيف التي في آخر السورة وهذا كثير جدا فإذا نقلوا لنا تفسير القرآن فتارة ينقلونه عنه بلفظه وتارة يمعناه فيكون ما فسروا بالفاظهم من باب الرواية بالمعنى كما يروون عنه السنة تارة بلفظها وتارة بمعناها وهذا أحسن الوجهين والله اعلم
فإن قيل فنحن نجد لبعضهم أقوالا في التفسير تخالف الاحاديث المرفوعة الصحاح وهذا كثير كما فسر ابن مسعود الدخان بأنه الاثر الذي حصل عن الجوع الشديد والقحط وقد صح عن النبي صلى الله عليه وسلم: "أنه دخان يأتى قبل يوم القيامة" يكون من أشراط الساعة مع الدابة والدجال وطلوع الشمس من مغربها وفسر عمر بن الخطاب قوله تعالى: {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ} بانها للبائنة والرجعية حتى قال لا ندع كتاب ربنا لقول امرأة مع أن السنة الصحيحة في البائن تخالف هذا التفسير وفسر علي بن ابي طالب كرم الله وجهه قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} أنها عامة في الحامل والحائل فقال تعتد ابعد الاجلين والسنة الصحيحة بخلافه وفسر ابن مسعود قوله تعالى: {وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنّ} بان الصفة لنسائكم الأولى والثانية فلا تحرم ام المراة حتى يدخل بها والصحيح خلاف قوله وان ام المرأة تحرم بمجرد العقد على العقد على ابنتها والصفة راجعة الى قوله وربائبكم اللاتى في حجوركم من نسائكم اللاتي دخلتم بهن وهو قول جمهور الصحابة وفسر ابن عباس السجل بأنه كاتب للنبي صلى الله عليه وسلم يسمى السجل وذلك وهم وإنما السجل الصحيفة المكتوبة واللام مثلها في قوله تعالى: {وَتَلَّهُ لِلْجَبِينِ} وفي قول الشاعر:
 فخر صريعا لليدين وللفم

ج / 4 ص -155- أي يطوى السماء كما يطوى السجل على ما فيه من الكتاب وهذا كثير جدا فكيف يكون تفسير الصحابي حجة في حكم المرفوع؟
قيل: الكلام في تفسيره كالكلام في فتواه سواء وصورة المسألة هنا كصورتها هناك سواء بسواء وصورتها ان لا يكون في المسألة نص يخالفه ويقول في الاية قولا لا يخالفه فيه أحد من الصحابة سواء علم لا شتهاره أولم يعلم وما ذكر من هذه الامثلة فقد فيه الامران وهو نظير ما روى عن بعضهم من الفتاوي التي تخالف النص وهم مختلفون فيها سواء
فإن قيل: لو كان قوله حجة بنفسه لما اخطأ ولكان معصوما لتقوم الحجة بقوله فإذا كان يفتى بالصواب تارة وبغيره اخرى وكذلك تفسيره فمن أين لكم ان هذه الفتوى المعينة والتفيسر المعين من قسم الصواب إذ صوره المسألة انه لم يقم على المسألة دليل غير قوله وقوله ينقسم فما الدليل على ان هذا القول المعين من أحد القسمين ولا بد
قيل: الادلة المتقدمة تدل على انحصار الصواب في قوله في الصورة المفروضة الواقعة وهو ان من المتنع ان يقولوا في كتاب الله الخطأ المحض ويمسك الباقون عن الصواب فلا يتكلمون به وهذه الصورة المذكورة وامثالها قد تكلم فيها غيرهم بالصواب والمحظور إنما هو خلو عصرهم عن ناطق بالصواب واشتماله على ناطق بغيره فقط فهذا هو المحال وبهذا خرج الجواب عن قولكم لو كان قول الواحد منهم حجة لما جاز عليه الخطأ فإن قوله لم يكن بمجرده حجة بل بما انضاف اليه مما تقدم ذكره من القرائن.
الفرق بين الصحابي والتابعي في الاخذ بقولهم وتفسيرهم:
فإن قيل فبعض ما ذكرتم من الادلة يقتضى ان التابعي اذا قال قولا ولم يخالفه صحابي ولا تابعي ان يكون قوله حجة
فالجواب: ان التابعين انتشروا انتشارا لا ينضبط لكثرتهم وانتشرت

ج / 4 ص -156- المسائل في عصرهم فلا يكاد يغلب على الظن عدم المخالف لما أفتى به الواحد منهم فإن فرض ذلك فقد اختلف السلف في ذلك فمنهم من يقول يجب اتباع التابعي فيما أفتى به ولم يخالفه فيه صحابي ولا تابعى وهذا قول بعض الحنابلة والشافعية وقد صرح الشافعي في موضع بأنه قاله تقليدا لعطاء وهذا من كمال علمه وفقهه رضى الله عنه فإنه لم يجد في المسألة غير قول عطاء فكان قوله عنده أقوى ما وجد في المسألة وقال في موضع آخر وهذا يخرج على معنى قول عطاء والاكثرون يفرقون بين الصحابي والتابعي ولا يخفى ما بينهما من الفروق على ان في الاحتجاج بتفسير التابعي
عن الامام احمد روايتين ومن تأمل كتب الائمة ومن بعدهم وجدها مشحونة بالاحتجاج بتفسير التابعي
فإن قيل: فما تقولون في قوله اذا خالف القياس؟
قيل: من يقول بأن قوله ليس بحجة فلهم قولان فيما اذا خالف القياس احدهما انه اولى ان لا يكون حجة لانه قد خالف حجة شرعية وهو ليس بحجة في نفسة والثاني انه حجة في هذه الحال ويحمل على انه قاله توفيقا ويكون بمنزلة المرسل الذي عمل به مرسله
وأما من يقول إنه حجة فلهم أيضا قولان احدهما انه حجة وإن خالف القياس بل هو مقدم على القياس والنص مقدم عليه فنرتب الادلة عندهم القرآن ثم السنة ثم قول الصحابة ثم القياس والثاني ليس بحجة لانه قد خالفه دليل شرعي وهو القياس فإنه لا يكون حجة إلا عند عدم المعارض والاولون يقولون قول الصحابي اقوى من المعارض الذي خالفه من القياس لوجوه عديدة والاخذ بأقوى الدليلين متعين وبالله التوفيق


فوائد تتعلق بالفتوى - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

فوائد تتعلق بالفتوى

ج / 4 ص -157- فوائد تتعلق بالفتوى
ولنختم الكتاب بفوائد تتعلق بالفتوى
اربعة انواع للأسئلة:
الفائدة الاولى: أسئلة السائلين لاتخرج عن أربعة أنواع لا خامس لها الأول أن يسأل عن الحكم فيقول ما حكم كذا وكذا الثاني أن يسأل عن دليل الحكم الثالث أن يسأل عن وجه دلالته الرابع أن يسأل عن الجواب عن معارضيه.
فإن سأل الحكم فللمسئول حالتان إحداهما أن يكون عالما به والثانية أن يكون جاهلا به حرم عليه الإفتاء بلا علم فإن فعل فعليه إثمة وإثم المستفتى فإن كان يعرف في المسألة ما قاله الناس ولم يتبين له الصواب من أقوالهم فله أن يذكر له ذلك فيقول فيها اختلاف بين العلماء ويحكيه إن أمكنه للسائل وإن كان عالما بالحكم فللسائل حالتان إجداهما أن يكون قد حضره وقت العمل احتاج إلى السؤال فيجب على المفتى المبادرة على الفور إلى جوابه فلا يجوز له تأخير بيان الحكم له عن وقت الحاجة والحالة الثانية ان يكون قد سأل عن الحادثة قبل وقوعها فهذا لا يجب على المفتى أن يجيبه عنها وقد كان السلف الطيب إذا سئل أحدهم عن مسألة يقول للسائل هل كانت أووقعت فإن قال لا لم يجبه وقال دعنا في عافية وهذا لأن الفتوى بالرأي لا تجوز إلاعند الضرورة تبيحه كما تبيح الميتة عند الاضطرار وهذا إنما هو في مسألة لا نص فيها ولا إجماع فإن كان فيها نص أواجماع فعليه تبلغيه بحسب الإمكان فمن سئل عن علم فكتمه ألجمة الله يوم القيامة بلجام من نار هذا إذا أمن المفتى غائله الفتوى فإن لم يأمن غائلتها وخاف من ترتب شر أكثر من الإمساك عنها امسك عنها ترجيحا لدفع أعلى المفسدتين

ج / 4 ص -158- باحتمال أدناهما وقد أمسك النبي صلى الله عليه وسلم عن نقص الكعبة وإعادتها على قواعد إبراهيم لأجل حدثان عهد قريش بالإسلام وأن ذلك ربما نفرهم عنه بعد الدخول فيه وكذلك إن كان عقل السائل لا يحتمل الجواب عما سأل عنه وخاف المسئول إن يكون فتنة له أمسك عن جوابه قال ابن عباس رضى الله عنه لرجل سأله عن تفسير آية وما يؤمنك أني لو أخبرتك يتفسيرها كفرت به أي جحدته وأنكرته وكفرت به ولم يرد أنك تكفر بالله ورسوله
يجوز للمفتي أن يعدل عن السؤال إلى ما هو أنفع:
الفائدة الثانية: يجوز للمفتي أن يعدل عن جواب المستفتي عما سأله عنه إلى ما هو انفع له منه ولا سيما إذا تضمن ذلك بيان ما سأل عنه وذلك من كمال علم المفتى وفقهه ونصحه وقد قال تعالى: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} فسألوه عن المنفق فأجابهم بذكر المصرف إذ هو أهم مما سألوه عنه ونبههم عليه بالسياق مع ذكره لهم في موضع آخر وهو قوله تعالى: {قُلِ الْعَفْوَ} وهو ما سهل عليهم إنفاقه ولا يضرهم إخراجه وقد ظن بعضهم ان من ذلك قوله تعالى: {يَسْأَلونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجّ} فسألوه عن سبب ظهور الهلال خفيا ثم لا يزال يتزايد فيه النور على التدريج حتى يكمل ثم يأخذ في النقصان فأجابهم عن حكمة ذلك من ظهور مواقيت الناس التي بها تمام مصالحهم في أحوالهم ومعاشهم ومواقيت اكبر عبادتهم وهو الحج وإن كانوا قد سألوا عن السبب فقد اجيبوا بما هو أنفع لهم مما سألوا عنه وإن كانوا إنما سألوا عن حكمة ذلك فقد اجيبوا عن عين ما سالوا عنه ولفظ سؤالهم محتمل فإنهم قالوا ما بال الهلال يبدو دقيقا ثم ياخذ في الزيادة حتى يتم ثم يأخذ في النقص؟
يجوز للمفتى أن يجيب بأكثر مما سئل:
الفائدة الثالثة يجوز للمفتى ان يجيب السائل بأكثر مما سأله عنه وهو من كمال نصحه وعلمه وإرشاده ومن عاب ذلك فلقلة علمه وضيق عطنه وضعف

ج / 4 ص -159-

ج / 4 ص -160- به منعهما من ذلك وامر محمية بن جزو وكان على الخمس ان يعطيهما ما ينكحان به فمنعهما من الطريق المحرم وفتح لهما الطريق المباح وهذا اقتداء منه بربه تبارك وتعالى فإنه يساله عبده الحاجة فيمنعه إياها ويعطيه ما أصلح له وانفع منها وهذا غاية الكرم والحكمة
تنبيه السائل الى ما يرفع الوهم:
الفائدة الخامسة: إذا أفتى المفتى للسائل بشئ ينبغي له ان ينبهه على وجه الاحتراز مما قد يذهب اليه الوهم منه من خلاف الصواب وهذا باب لطيف من أبواب العلم والنصح والارشاد ومثال هذا قوله صلى الله عليه وسلم: "لا يقتل مؤمن بكافر ولا ذو عهد في عهده" فتأمل كيف أتبع الجملة الاولى بالثانية رفعا لتوهم إهدار دماء الكفار مطلقا وإن كانوا في عهدهم فإنه لما قال لا يقتل مؤمن بكافر فربما ذهب الوهم الى ان دماءهم هدر ولهذا لو قتل احدهم مسلم لم يقتل به فرفع هذا التوهم بقوله ولا ذو عهد في عهده ولقد خفيت هذه اللطيفة الحسنة على من قال يقتل المسلم بالكافر المعاهد وقدر في الحديث ولا ذو عهد في عهده بكافر ومنه قوله صلى الله عليه وسلم: "لا تجلسوا على القبور ولا تصلوا اليها" فلما كان نهيه عن الجلوس عليها نوع تعظيم لها عقبه بالنهي عن المبالغة في تعظيمها حتى تجعل قبلة وهذا بعينه مشتق من القرآن كقوله تعالى لنساء نبيه: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً} فنهاهن عن الخضوع بالقول فربما ذهب الوهم الى الاذن في الاغلاظ في القول والتجاوز فرفع هذا التوهم بقوله: {وَقُلْنَ قَوْلاً مَعْرُوفاً} ومن ذلك قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} لما أخبر سبحانه بإلحاق الذرية ولا عمل لهم بآبائهم في الدرجة فربما توهم متوهم ان يحط الآباء الى درجة الذرية فرفع هذا التوهم بقوله وما ألتناهم من عملهم من شئ أي ما نقصنا من الاباء شيئا من أجور اعمالهم بل رفعنا ذريتهم الى

ج / 4 ص -161- درجتهم ولم نحطهم الى درجتهم بنقص اجورهم ولما كان الوهم قد يذهب الى انه يفعل ذلك بأهل النار كما يفعله بأهل الجنة قطع هذا الوهم بقوله تعالى: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} ومن هذا قوله تعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} وله كل شئ فلما كان ذكر ربوبيته البلدة الحرام قد يوهم الاختصاص عقبه بقوله وله كل شئ ومن ذلك قوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} فلما ذكر كفايته للمتوكل عليه فربما اوهم ذلك تعجيل الكفاية وقت التوكل فعقبه بقوله قد جعل الله لكل شئ قدرا أي وقتا لا يتعداه فهو يسوقه الى وقته الذي قدره له فلا يستعجل المتوكل ويقول قد توكلت ودعوت فلم ار شيئا ولم تحصل لي الكفاة فالله بالغ أمره في وقته الذي قدره له وهذا كثي جدا في القرآن والسنة وهو باب لطيف من ابواب فهم النصوص.
يجب على المفتى ان يذكر دليل الحكم:
الفائدة السادسة: ينبغي للمفتى ان يذكر دليل الحكم ومأخذه ما أمكنه من ذلك ولا يلقيه الى المستفتى ساذجا مجردا عن دليله ومأخذه فهذا لضيق عطنه وقلة بضاعته من العلم ومن تأمل فتاوي النبي صلى الله عليه وسلم الذي قوله حجة بنفسه رآها مشتملة على التنبيه على حكمة الحكم ونظيره ووجه مشروعيته وهذا كما سئل عن بيع الرطب بالتمر فقال اينقص الرطب إذا جف قالوا نعم فزجر عنه ومن المعلوم انه كان يعلم نقصانه بالجفاف ولكن نبههم على علة التحريم وسببه ومن هذا قوله لعمر وقد سأله عن قبلة امرأته وهو صائم فقال أرأيت لو تمضمضت ثم مججته أكان يضر شيئا قال لا فنبه على أن مقدمة المحظور لا يلزم ان تكون محظورة فإن غاية القبة أنها مقدمة الجماع فلا يلزم من تحريمه تحريم مقدمته كما أن وضع الماء في الفم مقدمة شربه وليست المقدمة محرمة ومن هذا قوله صلى الله عليه وسلم: "لا تنكح

ج / 4 ص -162- المرأة على عمتها ولا على خالتها فإنكم إذا فعلتم ذلك قطعتم أرحامكم" فذكر لهم الحكم ونبههم على علة التحريم ومن ذلك قوله لابي النعمان بن بشير وقد خص بعض ولده بغلام نحله إياه فقال ايسرك ان يكونوا لك في البر سواء قال نعم قال فاتقوا الله واعدلوا بين اولادكم وفي لفظ إن هذا لا يصلح وفي لفظ إنى لا أشهد على جور وفي لفظ أشهد على هذا غيري تهديدا لا إذنا فإنه لا يأذن في الجور قطعا وفي لفظ رده والمقصود انه نبهه على علة الحكم ومن هذا قوله صلى الله عليه وسلم لرافع بن خديج وقد قال له: "إنا لاقو العدو غدا وليس معنا مدى أفنذبح بالقصب فقال: ما أنهر الدم وذكر اسم الله عليه فكل ليس السن والظفر وسأحدثك عن ذلك أما السن فعظم وأما الظفر فمدى الحبشة" فنبه على علة المنع من التذكية بهما بكون احدهما عظماء وهذا تنبيه على عدم التذكية بالعظام إما لنجاسة بعضها وإما لتنجيسه على مؤمني الجن ولكون الاخر مدى الحبشه ففي التذكية بها تشبه بالكفار ومن ذلك قوله إن الله ورسوله ينهيانكم عن لحوم الحمر الانسية فإنها رجس ومن ذلك قوله في الثمرة تصيبها الجائحة أرأيت إن منع الله الثمرة فبم يأكل احدكم مال اخيه بغير حق وهذا التعليل بعينه ينطبق على من استأجر أرضا للزراعة فأصاب الزرع آفة سماوية لفظا ومعنى فيقال للمؤجر ارأيت إن منع الله الزرع فبم تأكل مال اخيك بغير حق وهذا هو الصواب الذي ندين الله به في المسألة وهو اختيار شيخ الاسلام ابن تيمية
والمقصود أن الشارع مع كون قوله حجة بنفسه يرشد الامة الى علل الاحكام ومداركها وحكمها فورثته من بعده كذلك ومن ذلك نهيه عن الخذف وقال إنه يفقأ العين ويكسر السن ومن ذلك إفتاؤه للعاض يد غيره بإهدار دية ثنيته لما سقطت بانتزاع المعضوض يده

ج / 4 ص -163- من فيه ونيه على العلة بقوله ايدع يده في فيك تقضمها كما يقضم الفحل وهذا من أحسن التعليل وابينه فإن العاض لما صال على المعضوض جاز له ان يرد صياله عنه بانتزاع يده من فمه فإذا ادى ذلك الى اسقاط ثناياه كان سقوطها بفعل مأذون فيه من الشارع فلا يقابل بالدية وهذا كثير جدا في السنة فينبغي للفتى ان ينبه السائل على علة الحكم ومأخذه ان عرف ذلك والا حرم عليه ان يفتي بلا علم وكذلك احكام القران يرشد سبحانه فيها الى مداركها وعللها كقوله ويسالونك عن المحيض قل هو اذى فاعتزلوا النساء في المحيض فأمر سبحانه نبيه ان يذكر لهم علة الحكم قبل الحكم وكذلك قوله {ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل كي لا يكون دولة بين الاغنياء منكم} وكذلك قوله {والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم} وقال في جزاء الصيد {ليذوق وبال أمره}.
التمهيد للحكم المستغرب:
الفائدة السابعة إذا كان الحكم مستغربا جدا مما لم تألفه النفوس وإنما الفت خلافه فينبغي للمفتي ان يوطئ قبله ما يكون مؤذنا به كالدليل عليه والمقدمة بين يديه فتأمل ذكره سبحانه قصة زكريا وإخراج الولد منه بعد انصرام عصر الشبيبة وبلوغه السن الذي لا يولد فيه لمثله في العادة فذكر قصته مقدمة بين يدي قصة المسيح وولادته من غير اب فإن النفوس لما آنست بولد من بين شيخين كبيرين لا يولد لهما عادة سهل عليها التصديق بولادة ولد من غير أب وكذلك ذكر سبحانه قبل قصة المسيح موافاة مريم رزقها في غير وقته وغير إبانه وهذا الذي شجع نفس زكريا وحركها لطلب الولد وإن كان في غير إبانه وتأمل قصة نسخ القبلة لما كانت شديدة على النفوس جدا كيف

ج / 4 ص -164-

ج / 4 ص -165- يجوز للمفتي والمناظر ان يحلف على ثبوت الحكم عنده:
الفائدة الثامنة: يجوز للمفتي والمناظر ان يحلف على ثبوت الحكم عنده وإن لم يكن حلفه موجبا لثبوته عند السائل والمنازع ليشعر السائل والمنازع له انه على ثقة ويقين مما قال له وانه غير شاك فيه فقد تناظر رجلان في مسألة فحلف أحدهما على ما يعتقده فقال له منازعه لا يثبت الحكم بحلفك فقال إنى لم أحلف ليثبت الحكم عندك ولكن لأعلمك انى على يقين وبصيره من قولى وأن شبهتك لا تغير عندي في وجه يقينى بما انا جازم به
وقد امر الله نبيه صلى الله عليه وسلم ان يحلف على ثبوت الحق الذي جاء به في ثلاثة مواضع من كتابه احدها قوله تعالى: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ} والثاني قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ} والثالث قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ} وقد اقسم النبي صلى الله عليه وسلم على ما أخبر به من الحق في اكثر من ثمانين موضعا وهي موجودة في الصحاح والمسانيد
وقد كان الصحابة رضى الله عنهم يحلفون على الفتاوي والرواية فقال علي بن ابي طالب كرم الله وجه لابن عباس في متعة النساء إنك امرؤ تائه فانظر ما تفتي به في متعة النساء فوالله واشهد بالله لقد نهى عنها رسول الله صلى الله عليه وسلم ولما ولى عمر رضى الله عنه حمد الله وأثنى عليه ثم قال: "يا أيها الناس إن رسول الله صلى الله عليه وسلم احل المتعة ثلاثا ثم حرمها ثلاثا فأنا اقسم بالله قسما لا أجد احدا من المسلمين متمتعا إلا رجمته إلا ان يأتي بأربعة من المسلمين يشهدون أن رسول الله صلى الله عليه وسلم احلها بعد ان حرمها"
وقد حلف الشافعي في بعض أجوبته فقال محمد بن الحكم: "سألت الشافعي رضى الله عنه عن المتعة كان يكون فيها طلاق أوميراث أونفقة أوشهادة فقال: لا والله ما أدرى" وقال يزيد بن هارون: "من قال القرآن مخلوق أوشئ منه فهو والله عندي زنديق" وسئل عن حديث جرير في الرؤية فقال: "والله الذي لا إله إلا هو من كذب به ما هم إلا زنادقة"

ج / 4 ص -166- وأما الامام احمد رحمة الله عليه ورضوانه فإنه حلف على عدة مسائل من فتاويه قيل ايزيد الرجل في الوضوء على ثلاث مرات فقال لا والله إلا رجل مبتلى يعنى بالوسواس وسئل عن تخلل الرجل لحيته إذا توضأ فقال إي والله وسئل يكون الرجل في الجهاد بين الصفين يبارز علجا بغير إذن الامام فقال لا والله وقيل له اتكره الصلاة في المقصورة فقال إي والله قلت وهذا لما كانت المقصورة تحمي للامراء وأتباعهم وسئل أيؤجر الرجل على بغض من خالف حديث رسول الله صلى الله عليه وسلم فقال: إي والله وسئل من قال: القرآن مخلوق كافر فقال: إي والله وسئل هل صح عندك في النبيذ حديث فقال: والله ما صح عندي حديث واحد إلا على التحريم وسئل أيكره الخضاب بالسوادفقال إي والله وسئل عن الرجل يؤم أباه ويصلي الأب خلفه فقال إي والله وسئل هل يكره النفخ في الصلاة فقال إي والله وسئل عن تزوج الرجل المسلم الأمة من أهل الكتاب فقال لا والله وسئل عن المرأة تستلقي على قفاها وتنام يكره ذلك فقال إي والله وسئل عن الرجل يرهن جاريته فيطؤها وهي مرهونة فقال لا والله وسئل عن حديث عمر بن الخطاب رضى الله عنه أنه قضى في رجل استسقى قوما وهو عطشان فلم يسقوه فمات فأغرمهم عمر الدية تقول أنت كذا قال إي والله وسئل عن الرجل إذا حد في القذف ثم قذف زوجته يلاعنها فقال إي والله وسئل أيضرب الرجل رقيقة فقال إي والله ذكر هذه المسائل القاضي أبو علي الشريف
وقال الإمام أحمد في رواية ابنه صالح والله لقد أعطيت المجهود من نفسي ولوددت أني أنجو من هذا الأمر كفافا لا على ولالى وقال في روايته أيضا والله لقد تمنيت الموت في الأمر الذي كان وإني لأتمنى الموت في هذا وهذا فتنة الدنيا

ج / 4 ص -167- وقال إسحاق بن منصور لأحمد يكره الخاتم من ذهب أوحديد فقال إي والله.
وقال إسحاق أيضا قلت لأحمد يؤجر الرجل يأتي أهله وليس له شهوة في النساء فقال إي والله يحتسب الولد وإن لم يرد الولد إلا أنه يقول هذه امرأة شابة وقال له محمد بن عون يا أبا عبد الله يقولون إنك وقفت على عثمان فقال: "كذبوا والله على وإنما حدثتهم بحديث ابن عمر كنا نفاضل بين اصحاب رسول الله صلى الله عليه وسلم نقول ابو بكر ثم عمر ثم عثمان ثم علي فيبلغ ذلك النبي صلى الله عليه وسلم فلم ينكره ولم يقل النبي صلى الله عليه وسلم لا تخايروا بعد هؤلاء فمن وقف على عثمان ولم يربع بعلى عليه السلام فهو على غير السنة"
وسئل احمد هل المقام بالثغر افضل من المقام بمكة فقال: "إى والله"
وذكر ابو احمد بن عدي في الكامل ان ايوب بن إسحاق بن سافري قال: سألت احمد بن حنبل فقلت: يا أبا عبد الله ابن اسحاق إذا انفرد بحديث تقبله فقال: "لا والله إني رأيته يحدث عن جماعة بالحديث ولا يفصل كلام ذا من كلام ذا"
وقال صالح بن احمد قلت: لأبي تقتل الحية والعقرب في الصلاة فقال: "إى والله" وقال ايضا: "قلت لأبي تجهر بآمين فقال إى والله الامام وغير الامام" وقال ايضا قلت: لابي يفتح على الامام قال: "إى والله"
وقال الميموني قلت لاحمد: "ونحن نحتاج في رمضان ان نبيت الصوم من الليل فقال: إى والله" وقال الميموني أيضا: "تباع الفرس الحبيس إذا عطبت وإذا فسدت فقال: إى والله" وقال الميموني ايضا قلت لاحمد: "هل ثبت عن النبي صلى الله عليه وسلم في العقيقة شئ فأملى على أبي إى والله وفي غير حديث عن النبي صلى الله عليه وسلم عن الغلام شاتان مكافيتان وعن الجارية شاة"

ج / 4 ص -168- وقال إسحاق بن منصور: "قلت لأحمد التسبيح للرجال والتصفيق للنساء قال إى والله" وقال الكوسج ايضا: "قلت لأحمد قال سفيان تجزئه تكبيرة إذا نوى بها افتتاح الصلاة قال احمد إى والله تجزئه إذا نوى ابن عمر وزيد" وقال أيضا قلت لأحمد المؤذن يجعل أصبعيه في أذنيه قال إى والله وقال ايضا قلت لأحمد سئل سفيان عن امرأة ماتت وفي بطنها ولد يتحرك ما أرى باسا ان يشق بطنها قال احمد بئس والله ما قال يردد ذلك سبحان الله بئس ما قال وقال ايضا قلت لاحمد تجوز شهادة رجل وامراتين في الطلاق قال لا والله وقال ايضا قلت لأحمد: "المرجئ إذا كان داعيا قال إى والله يجفى ويقصى"
وقال ابو طالب قلت لاحمد رجل قال القرآن كلام الله ليس بمخلوق ولكن لفظي هذا به مخلوق قال: "من قال هذا فقد جاء بالامر كله إنما هو كلام الله على كل حال والحجة فيه حديث ابي بكر: {الم غُلِبَتِ الرُّومُ}" فقيل له هذا مما جاء به صاحبك فقال: "لا والله ولكنه كلام الله هذا وغيره وإنما هو كلام الله قلت: بسم الله الرحمن الرحيم: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} هذا الذي قرأت الساعة كلام الله" قال: إى والله هو كلام الله ومن قال لفظي بالقرآن مخلوق فقد جاء بالامر كله".
وقال الفضل بن زياد: "سألت ابا عبد الله عن حديث ابن شبرمة عن الشعبي في رجل نذر ان يطلق امراته فقال له الشعبي: "اوف بنذرك اترى ذلك فقال: لا والله" وقال الفضل ايضا: "سمعت ابا عبد الله وذكر يحيى بن سعيد القطان فقال لا والله ما أدركنا مثله"

ج / 4 ص -169- وذكر احمد في رسالته الى مسدد ولا عين نظرت بعد النبي صلى الله عليه وسلم خيرا من ابي بكر ولا بعد ابي بكر عين نظرت خيرا من عمر ولا بعد عمر عين نظرت خيرا من عثمان ولا بعد عثمان عين نظرت خيرا من علي بن ابي طالب رضى الله عنهم ثم قال احمد هم والله الخلفاء الراشدون المهديون
وقال الميوني: "قلت لأحمد جابر الجعفي قال كان يرى التشيع قلت قد يتهم في حديثه بالكذب قال إى والله" قال القاضي: "فإن قيل كيف استجاز الامام احمد ان يحلف في مسائل مختلف فيها" قيل: اما مسائل الاصول فلا يسوغ فيها اختلاف فهى إجماع وأما مسائل الفروع فإنه لما غلب على ظنه صحة ذلك حلف عليه كما لو وجد في دفتر ابيه ان له على فلان دينا جاز له ان يدعيه لغلبة الظن بصدقه قلت ويحلف عليه قال فإن قيل اليس قد امتنع من اليمين على إسقاط الشفعة بالجوار قيل لأن اليمين هناك عند الحاكم والنية فيه للخصم قلت ولم يمنع احمد اليمين لهذا بل شفعه الجوار عنده مما يسوغ القول بها وفيها احاديث صحاح لا ترد ولهذا اختلف قوله فيها فمرة نفاها ومرة اثبتها ومرة فصل بين أن يشتركا في حقوق الملك كالطريق والماء وغيره وبين ألا يشتركا في شئ من ذلك فلا يثبت
وهذا هوالصواب الذي لا ريب فيه وبه تجتمع الاحاديث وهو اختيار شيخ الاسلام ومذهب فقهاء البصرة ولا يختار غيره وقد روى احمد عن جماعة من الصحابة والتابعين انهم حلفوا في الرواية والفتوى وغيرها تحقيقا وتأكيدا للخبر لا إثباتا له باليمين وقد قال تعالى: {فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} وقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الاية وقال تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} وكذلك اقسم بكلامه كقوله تعالى: {يس وَالْقُرْآنِ الْحَكِيمِ} {ق وَالْقُرْآنِ الْمَجِيدِ} {ص وَالْقُرْآنِ ذِي الذِّكْرِ} وأما إقسامه بمخلوقاته التي هي آيات دالة عليه فكثير جدا

ج / 4 ص -170- تستحسن الفتوى بلفظ النص:
الفائدة التاسعة: ينبغي للمفتي ان يفتي بلفظ النص مهما امكنه فإنه يتضمن الحكم والدليل مع البيان التام فهو حكم مضمون له الصواب متضمن للدليل عليه في احسن بيان وقول الفقيه المعين ليس كذلك وقد كان الصحابة والتابعون والائمة الذين سلكوا على منهاجهم يتحرون ذلك غاية التحري حتى خلفت من بعدهم خلوف رغبوا عن النصوص واشتقوا لهم ألفاظا غير الفاظ النصوص فأوجب ذلك هجر النصوص ومعلوم ان تلك الالفاظ لا تفي بما تفي به النصوص من الحكم والدليل وحسن البيان فتولد من هجران الفاظ النصوص والاقبال على الالفاظ الحادئة وتعليق الاحكام بها على الامة من الفساد مالا يعلمه إلا الله فألفاظ النصوص عصمة وحجة بريئة من الخطأ والتناقض والتعقيد والاضطراب ولما كانت هي عصمة عهدة الصحابة واصولهم التي اليها يرجعون كانت علومهم اصح من علوم من بعدهم وخطؤهم فيما اختلفوا فيه أقل من خطأ من بعدهم ثم التابعون بالنسبة الى من بعدهم كذلك وهلم جرا
ولما استحكم هجران النصوص عند اكثر اهل الأهواء والبدع كانت علومهم في مسائلهم وادلتهم في غاية الفساد والاضطراب والتناقض
وقد كان اصحاب رسول الله صلى الله عليه وسلم اذا سئلوا عن مسالة يقولون قال الله كذا قال رسول الله صلى الله عليه وسلم كذا أوفعل رسول الله كذا ولا يعدلون عن ذلك ما وجدوا اليه سبيلا قط فمن تامل أجوبتهم وجدها شفاء لما في الصدور فلما طال العهد وبعد الناس من نور النبوة صار هذا عيبا عند المتأخرين ان يذكروا في اصول دينهم وفروعه قال الله وقال رسول الله أما اصول دينهم فصرحوا في كتبهم ان قول الله ورسوله لا يفيد اليقين في مسائل اصول الدين وإنما يحتج بكلام الله ورسوله فيها الحشوية والمجسمة والمشبهة واما فروعهم فقنعوا بتقليد من اختصر لهم بعض المختصرات التي لا يذكر فيها نص عن الله ولا عن رسول الله صلى الله عليه وسلم ولا عن الامام

ج / 4 ص -171- الذي زعموا انهم قلدوه دينهم بل عمدتهم فيما يفتون ويقضون به وينقلون به الحقوق ويبيحون به الفروج والدماء والاموال على قول ذلك المصنف واجلهم عند نفسه وزعيمهم عند بني جنسه من يستحضر لفظ الكتاب ويقول هكذا قال وهذا لفظه فالحلال ما احله ذلك الكتاب والحرام ما حرمه والواجب ما اوجبه والباطل ما ابطله والصحيح ما صححه هذا وانى لنا بهؤلاء في مثل هذه الازمان فقد دفعنا إلى امر تضج منه الحقوق الى الله ضجيجا وتعج الفروج والاموال والدماء الى ربها عجيجا تبدل فيه الاحكام ويقلب فيه الحلال بالحرام ويجعل المعروف فيه اعلى مراتب المنكرات والذي لم يشرعه الله ورسوله من افضل القربات الحق فيه غريب وأغرب منه من يعرفه وأغرب منهما من يدعو اليه وينصح به نفسه والناس قد فلق بهم فالق الاصباح صبحه عن غياهب الظلمات وابان طريقة المستقيم من بين تلك الطرق الجائرات واراه بعين قلبه ما كان عليه رسول الله صلى الله عليه وسلم واصحابه مع ما عليه اكثر الخلق من البدع المضلات رفع له علم الهداية فشمر اليه ووضح له الصراط المستقيم فقام واستقام عليه وطوبي له من وحيد على كثرة السكان غريب على كثرة الجيران بين اقوام رؤيتهم قذى العيون وشجى الحلوق وكرب النفوس وحمى الارواح وغم الصدور ومرض القلوب وإن انصفتهم لم تقبل طبيعتهم الانصاف وان طلبته منهم فأين الثريا من يد الملتمس قد انتكست قلوبهم وعمى عليهم مطلوبهم رضوا بالاماني وابتلوا بالحظوظ وحصلوا على الحرمان وخاضوا بحار العلم لكن بالدعاوي الباطلة وشقاشق الهذيان ولا والله ما ابتلت من وشله اقدامهم ولا زكت به عقولهم واحلامهم ولا ابيضت به لياليهم واشرقت بنوره ايامهم ولا ضحكت بالهدى والحق منه وجوه الدفاتر إذ بلت بمداده أقلامهم انفقوا في غير شئ نفائس الانفاس واتعبوا انفسهم وحيروا من خلفهم من الناس

ج / 4 ص -172- ضيعوا الاصول فحرموا الوصول وأعرضوا عن الرسالة فوقعوا في مهامه الحيرة وبيداء الضلالة
والمقصود ان العصمة مضمونه في الفاظ النصوص ومعانيها في أتم بيان واحسن تفسير ومن رام إدراك الهدى ودين الحق من غير مشكاتها فهو عليه عسير غير يسير
فصل: توجه المفتى الى الله
الفائدة العاشرة ينبغي للمفتي الموفق إذا نزلت به المسألة ان ينبعث من قلبه الافتقار الحقيقي الحالي لا العلمي المجرد الى ملهم الصواب ومعلم الخير وهادي القلوب ان يلهمه الصواب ويفتح له طريق السداد ويدله على حكمه الذي شرعه لعباده في هذه المسألة فمتى قرع هذا الباب فقد قرع باب التوفيق وما اجدر من امل فضل ربه ان لا يحرمه إياه فإذا وجد من قلبه هذه الهمة فهي طلائع بشرى التوفيق فعليه ان يوجه وجهه ويحدق نظره الى منبع الهدى ومعدن الصواب ومطلع الرشد وهو النصوص من القرآن والسنة وآثار الصحابة فيستفرغ وسعه في تعرف حكم تلك النازلة منها فان ظفر بذلك اخبر به وان اشتبه عليه بادر إلى التوبة والاستغفار والاكثار من ذكر الله فإن العلم نور الله يقذفه في قلب عبده والهوى والمعصية رياح عاصفة تطفئ ذلك النور أوتكاد ولا بد ان تضعفه.
وشهدت شيخ الاسلام قدس الله روحه اذا اعيته المسائل واستصعبت عليه فر منها الى التوبة والاستغفار والاستغاثة بالله واللجأ اليه واستنزال الصواب من عنده والاستفتاح من خزائن رحمته فقلما يلبث المدد الالهي ان يتتابع عليه مدا وتزدلف الفتوحات الالهية اليه بايتهن يبدأ ولا ريب ان من وفق لهذا الافتقار

ج / 4 ص -173- علما وحالا وسار قلبه في ميادينه بحقيقة وقصد فقد أعطى حظه من التوقيق ومن حرمه فقد منع الطريق والرفيق فمتى اعين مع هذا الافتقار ببذل الجهد في درك الحق فقد سلك به الصراط المستقيم وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم
العلم بالحق مقدمة للحكم والفتيا:
الفائدة الحادية عشرة اذا نزلت بالحاكم أوالمفتى النازلة فإما ان يكون عالما بالحق فيها أوغالبا على ظنه بحيث قد استفرغ وسعه في طلبه ومعرفته أولا فان لم يكن عالما بالحق فيها ولا غلب على ظنه لم يحل له ان يفتى ولا يقضى بما لا يعلم ومتى أقدم على ذلك فقد تعرض لعقوبة الله ودخل تحت قوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فجعل القول عليه بلا علم اعظم المحرمات الاربع التي لا تباح بحال ولهذا حصر التحريم فيها بصيغة الحصر ودخل تحت قوله تعالى: {وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} ودخل في قول النبي صلى الله عليه وسلم من افتى بغير علم فانما إثمة على من أفتاه وكان احد القضاة الثلاثة الذين ثلثاهم في النار وان كان قد عرف الحق في المسألة علما أوظنا غالبا لم يحل له ان يفتى ولا يقضى بغيره بالاجماع المعلوم بالضرورة من دين الاسلام وهو احد القضاة الثلاثة والمفتين الثلاثة والشهود الثلاثة وإذا كان من افتى أوحكم أوشهد بغير علم مرتكبا لأعظم الكبائر فكيف من أفتى أوحكم أوشهد بما يعلم خلافه فالحاكم والمفتي والشاهد كل منهم مخبر عن حكم الله فالحاكم مخبر منفذ والمفتي مخبر غير منفذ والشاهد مخبر عن الحكم الكوني القدري المطابق للحكم الديني الامري فمن اخبر منهم عما يعلم خلافه فهو كاذب على الله عمدا ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة ولا اظلم ممن

ج / 4 ص -174- كذب على الله وعلى دينه وإن أخبروا بمالم يعلموا فقد كذبوا على الله جهلا وإن أصابوا في الباطن واخبروا بما لم يأذن الله لهم في الاخبار به وهم أسوأ حالا من القاذف اذا راى الفاحشة وحده فأخبر بها فإنه كاذب عند الله وإن أخبر بالواقع فإن الله لم يأذن له في الاخبار بها إلا اذا كان رابع أربعة فإن كان كاذبا عند الله في خبر مطابق لمخبره حيث لم يأذن له في الاخبار به فكيف بمن اخبر عن حكمة بما لم يعلم ان الله حكم به ولم يأذن له في الاخبار به قال الله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} وقال تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ} والكذب على الله يستلزم التكذيب بالحق والصدق وقال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} وهؤلاء الايات وإن كانت في حق المشركين والكفار فإنها متناولة لمن كذب على الله في توحيده ودينه وأسمائه وصفاته وأفعاله ولا تتناول المخطئ المأجور إذا بذل جهده واستفرغ وسعه في إصابة حكم الله وشرعه فإن هذا هو الذي فرضه الله عليه فلا يتناول المطيع لله إن أخطأ وبالله التوفيق
ما يجب على الراوي والمفتي والحاكم والشاهد:
الفائدة الثانية عشرة حكم الله ورسوله يظهرعلى اربعة ألسنة لسان الراوي ولسان المفتي ولسان الحاكم ولسان الشاهد فالرواي يظهر على لسانه لفظ حكم الله ورسوله والمفتي يظهر على لسانه معناه وما استنبطه من لفظه والحاكم يظهر على لسانه الاخبار بحكم الله وتنفيذه والشاهد يظهر على لسانه الاخبار بالسبب الذي يثبت حكم الشارع والواجب على هؤلاء الاربعة ان يخبروا بالصدق المستند الى العلم فيكونون عالمين بما يخبرون به صادقين في الاخبار

ج / 4 ص -175- به وآفة احدهم الكذب والكتمان فمتى كتم الحق أوالكذب فيه فقد حاد الله في شرعه ودينه وقد أجرى الله سنته ان يمحق عليه بركة علمه ودينه ودنياه اذا فعل ذلك كما أجرى عادته سبحانه في المتبايعين إذا كتما وكذبا أن يمحق بركة بيعهما ومن التزم الصدق والبيان منهم في مرتبته بورك له في علمه ووقته ودينه ودنياه وكان مع النبيين والصديقين والشهداء والصالحين وحسن اولئك رفيقا ذلك الفضل من الله وكفى بالله عليما فبالكتمان يعزل الحق عن سلطانه وبالكذب يقلبه عن وجهه والجزاء من جنس العمل فجزاء أحدهم ان يعزله الله عن سلطان المهابة والكرامة والمحبة والتعظيم الذي يلبسه اهل الصدق والبيان ويلبسه ثوب الهوان والمقت والخزي بين عباده فإذا كان يوم القيامة جازى الله سبحانه من يشاء من الكاذبين الكاتمين بطمس الوجوه وردها على أدبارها كما طمسوا وجه الحق وقلبوه عن وجهه جزاء وفاقا وما ربك بظلام للعبيد.
على المفتي ألا ينسب الحكم الى الله ولا الى رسوله إلا بنص قاطع:
الفائدة الثالثة عشرة: لا يجوز للمفتي ان يشهد على الله ورسوله بأنه احل كذا أوحرمه أواوجبه أوكرهه إلا لما يعلم ان الامر فيه كذلك مما نص الله ورسوله على اباحته أوتحريمه أوإيجابه أوكراهته وأما ما وجده في كتابه الذي تلقاه عمن قلده دينه فليس له ان يشهد على الله ورسوله به ويغر الناس بذلك ولا علم له بحكم الله ورسوله
قال غير واحد من السلف ليحذر احدكم ان يقول احل الله كذا أوحرم الله كذا فيقول الله له كذبت لم احل كذا ولم احرمه
وثبت في صحيح مسلم من حديث بريده بن الحصيب ان رسول الله صلى الله عليه وسلم قال: "وإذا حاصرت حصنا فسألوك أن تنزلهم على حكم الله ورسوله فلا تنزلهم على حكم الله ورسوله فإنك لا تدري أتصيب حكم الله فيهم أم لا ولكن أنزلهم على حكمك وحكم أصحابك"

ج / 4 ص -176- وسمعت شيخ الإسلام يقول حضرت مجلسا فيه القضاة وغيرهم فجرت حكومة حكم فيها احدهم بقول زفر فقلت له ما هذه الحكومة فقال هذا حكم الله فقلت له صار قول زفر هو حكم الله الذي حكم به وألزم به الأمة هل هذا حكم زفر ولا تقل هذا حكم الله أونحو هذا من الكلام
الاحوال التي ترد على المفتي من المستفتى:
الفائدة الرابعة عشرة المفتي اذا سئل عن مسالة فإما ان يكون قصد السائل فيها معرفة حكم الله ورسوله ليس إلا وإما ان يكون قصده معرفة ما قاله الامام الذي شهر المفتي نفسه باتباعه وتقليده دون غيره من الائمة واما ان يكون مقصوده معرفة ما ترجح عند ذلك المفتي وما يعتقده فيها لاعتقاده علمه ودينه وأمانته فهو يرضى تقليده هو وليس له غرض في قول إمام بعينه فهذه اجناس الفتيا التي ترد على المفتين.
ففرض المفتي في القسم الاول ان يجيب بحكم الله ورسوله اذا عرفه وتيقنه لا يسعه غير ذلك
وأما القسم الثاني فاذا عرف اقول الامام نفسه وسعه ان يخبر به ولا يحل له ان ينسب اليه القول ويطلق عليه انه قوله بمجرد ما يراه في بعض الكتب التي حفظها أوطالعها من كلام المنتسبين اليه فانه قد اختلطت اقوال الائمة وفتاويهم بأقوال المنتسبين اليهم واختياراتهم فليس كل ما في كتبهم منصوصا عن الائمة بل كثير منه يخالف نصوصهم وكثير منه لا نص لهم فيه وكثير منه يخرج على فتاويهم وكثير منه أفتوا به بلفظه أوبمعناه فلا يحل لاحد ان يقول هذا قول فلان ومذهبه إلا ان يعلم يقينا انه قوله ومذهبه فما أعظم خطر المفتي وأصعب مقامه بين يدى الله تعالى

ج / 4 ص -177- واما القسم الثالث فانه يسعه ان يخبر المستفتى بما عنده في ذلك يغلب على ظنه انه الصواب بعد بذل جهده واستفراغ وسعه ومع هذا فلا يلزم المستفتى الاخذ بقوله وغايته انه يسوغ له الاخذ به
فلينزل المفتي نفسه في منزلة من هذه المنازل الثلاث وليقم بواجبها فإن الدين دين الله والله سبحانه ولا بد سائله عن كل ما افتى به وهو موقره عليه ومحاسب ولا بد والله المستعان
على المفتي ان يفتي بالصواب ولو كان خلافا لمذهبه:
الفائدة الخامسة عشرة ليحذر المفتي الذي يخاف مقامه بين يدي الله سبحانه ان يفتي السائل بمذهبه الذي يقلده وهو يعلم ان مذهب غيره في تلك المسألة ارجح من مذهبه واصح دليلا فتحمله الرياسة على ان يقتحم الفتوى بما يغلب على ظنه ان الصواب في خلافه فيكون خائنا لله ورسوله وللسائل وغاشا له والله لا يهدي كيد الخائنين وحرم الجنة على من لقيه وهو غاش للاسلام واهله والدين النصيحة والغش مضاد للدين كمضادة الكذب للصدق والباطل للحق وكثيرا ما ترد المسألة نعتقد فيها خلاف المذهب فلا يسعنا ان نفتي بخلاف ما نعتقده فنحكي المذهب الراجح ونرجحه ونقول هذا هو الصواب وهو اولى ان يؤخذ به وبالله التوفيق.
على المفتي الا يبهم على السائل:
الفائدة السادسة عشرة لا يجوز للمفتي الترويج وتخيير السائل وإلقاؤه في الاشكال والحيرة بل عليه ان يبين بيانا مزيلا للإشكال متضمنا لفصل الخطاب كافيا في حصول المقصود لا يحتاج معه الى غيره ولا يكون كالمفتي الذي سئل عن مسألة في المواريث فقال يقسم بين الورثة على فرائض الله عزوجل وكتبه فلان وسئل اخر عن صلاة الكسوف فقال تصلي على حديث عائشة وان كان هذا اعلم من الاول وسئل اخر عن مسألة من الزكاة فقال اما اهل الايثار فيخرجون المال كله واما غيرهم فيخرج القدر الواجب عليه أوكما قال وسئل اخر عن مسالة فقال فيها قولان ولم يزد

ج / 4 ص -178- قال ابو محمد بن حزم: "وكان عندنا مفت إذا سئل عن مسألة لا يفتى فيها حتى يتقدمه من يكتب فيكتب هو جوابي فيها مثل جواب الشيخ فقدر ان مفتيين اختلفا في جواب فكتب تحت جوابهما جوابي مثل جواب الشيخين فقيل له انهما قد تناقضا فقال: وانا أتناقض كما تناقضا وكان في زماننا رجل مشار اليه بالفتوى وهو مقدم في مذهبه وكان نائب السلطان يرسل اليه في الفتاوي فيكتب يجوز كذا أويصح كذا أوينعقد بشرطه فارسل اليه يقول له تأتينا فتاوي منك فيها يجوز أوينعقد أويصح بشرطه ونحن لا نعلم شرطه فإما ان تبين شرطه وإما ان لا تكتب ذلك
وسمعت شيخنا يقول: كل احد يحسن ان يفتى بهذا الشرط فإن أي مسألة وردت عليه يكتب فيها يجوز بشرطه أويصح بشرطه أويقبل بشرطه ونحو ذلك.
وهذا ليس بعلم ولا يفيد فائدة اصلا سوى حيرة السائل وتبلده وكذلك قول بعضهم في فتاويه يرجع في ذلك الى رأي الحاكم فيا سبحان الله والله لو كان الحاكم شريحا واشباهه لما كان مرد احكام الله ورسوله الى رأيه فضلا عن حكام زماننا فالله المستعان وسئل بعضهم عن مسالة فقال فيها خلاف فقيل له كيف يعمل المفتي فقال يختار له القاضي احد المذهبين قال ابو عمرو بن الصلاح: "كنت عند ابي السعادات ابن الاثير الجزري فحكى عن بعض المفتين انه سئل عن مسألة فقال فيها قولان فأخذ يزرى عليه وقال هذا حيد عن الفتوى ولم يخلص السائل من عمايته ولم يأت بالمطلوب"
قلت وهذا فيه تفصيل فإن المفتي المتمكن من العلم المضطلع به قد يتوقف في الصواب في المسألة المتنازع فيها فلا يقدم على الجزم بغير علم وغاية ما يمكنه ان يذكر الخلاف فيها للسائل وكثيرا ما يسأل الامام احمد رضى الله عليه وغيره من الائمة عن مسالة فيقول فيها قولان أوقد اختلفوا فيها وهذا كثير في اجوبة الامام احمد لسعه علمه وورعه وهو كثير في كلام الامام الشافعي رضى الله عنه يذكر المسالة ثم يقول فيها قولان وقد اختلف اصحابه هل يضاف القولان اللذان

ج / 4 ص -179- يحكيهما الى مذهبه وينسبان اليه ام لا على طريقين واذا اختلف علي وابن مسعود وابن عمر وابن عباس وزيد وابي وغيرهم من الصحابة رضى الله عنهم ولم يتبين للمفتي القول الراجح من أقوالهم فقال هذه مسألة اختلف فيها فلان وفلان من الصحابة فقد انتهى الى ما يقدر عليه من العلم قال ابو اسحاق الشيرازي سمعت شيخنا ابا الطيب الطبري يقول سمعت ابا العباس الحضرمي يقول كنت جالسا عند ابي بكر بن داود الظاهري فجاءته امرأة فقالت ما تقول في رجل له زوجة لا هو ممسكها ولا هو مطلقها فقال لها اختلف في ذلك اهل العلم فقال قائلون تؤمر بالصبر والاحتساب ويبعث على التطلب والاكتساب وقال قائلون يؤمر بالانفاق ولا يحمل على الطلاق فلم تفهم المرأة قوله فأعادت المسألة فقال يا هذه اجبتك عن مسألتك وأرشدتك الى طلبتك ولست بسلطان فأمضى ولاقاض فأقضى ولا زوج فارضى فانصرفى
لا يصح للمفتي ان يعتبر شرط الواقف إذا خالف الشارع
الفائدة السابعة عشرة اذا سئل عن مسألة فيها شرط واقف لم يحل له ان يلزم بالعمل به بل ولا يسوغه على الاطلاق حتى ينظر في ذلك الشرط فإن كان يخالف حكم الله ورسوله فلا حرمة له ولا يحل له تنفيذه ولا يسوغ تنفيذه وإن لم يخالف حكم الله ورسوله فلينظر هل فيه قربة أورجحان عند الشارع ام لا فان لم يكن فيه قربة ولا رجحان لم يجب التزامه ولم يحرم فلا تضر مخالفته وان كان فيه قربة وهو راجح على خلافه فلينظر هل يفوت بالتزامه والتقييد به ما هو احب الى الله ورسوله وارضى له وانفع للمكلف واعظم تحصيلا لمقصود الواقف من الاجر فإن فات ذلك بالتزامه لم يجب التزامه ولا التقييد به قطعا وجاز العدول بل يستحب الى ما هو احب الى الله ورسوله وانفع للمكلف واكثر تحصيلا لمقصود الواقف وفي جواز التزام شرط الواقف في هذه الصورة تفصيل سنذكره إن شاء الله وإن كان فيه قربة وطاعة ولم يفت بالتزامه ما هو احب الى الله ورسوله منه وتساوي هو وغيره في تلك القربة

ج / 4 ص -180- ويحصل غرض الواقف بحيث يكون هو وغيره طريقين موصلين الى مقصوده ومقصود الشارع من كل وجه لم يتعين عليه التزام الشرط بل له العدول عنه الى ما هو اسهل عليه وارفق به وان ترجح موجب الشرط وكان قصد القربة والطاعة فيه أظهر وجب التزامه
فهذا هو القول الكلى في شروط الواقفين وما يجب التزامه منها وما يسوغ وما لا يجب
ومن سلك غير هذا المسلك تناقض اظهر تناقض ولم يثبت له قدم يعتمد عليه
شروط الواقفين المخالفة للشرع:
فإذا شرط الواقف ان يصلي الموقوف عليه في هذا المكان المعين الصلوات الخمس ولو كان وحده الى جانبه المسجد الاعظم وجماعة المسلمين لم يجب عليه الوفاء بهذا الشرط بل ولا يحل له التزامه اذا فاتته الجماعة فإن الجماعة اما شرط لا تصح الصلاة بدونها واما واجبة يستحق تاركها العقوبة وإن صحت صلاته وإما سنة مؤكدة يقاتل تاركها وعلى كل تقدير فلا يصح التزام شرط يخل بها وكذلك اذا شرط الواقف العزوبية وترك التأهل لم يجب الوفاء بهذا الشرط بل ولا التزامه بل من التزمه رغبة عن السنة فليس من الله ورسوله في شئ فإن النكاح عندالحاجة اليه إما فرض يعصي تاركه وإما سنة الاشتغال بها أفضل من صيام النهار وقيام الليل وسائر اوراد التطوعات واما سنة يثاب فاعلها كما يثاب فاعل السنن والمندوبات وعلى كل تقدير فلا يجوز اشتراط تعطيله أوتركه إذ يصير مضمون هذا الشرط انه لا يستحق تناول الوقف إلا من عطل ما فرض الله عليه وخالف سنة رسول الله صلى الله عليه وسلم ومن فعل ما فرضه الله عليه وقام بالسنة لم يحل له ان يتناول من هذا الوقف شيئا ولا يخفى ما في التزام هذا الشرط والالزام به من مضادة الله ورسوله وهو اقبح من اشتراطه

ج / 4 ص -181- ترك الوتر والسنن الراتبة وصيام الخميس والاثنين والتطوع بالليل بل اقبح من اشتراطه ترك ذكر الله بكرة وعشيا ونحو ذلك
ومن هذا اشتراطه ان يصلي الصلوات في التربة المدفون بها ويدع المسجد وهذا ايضا مضاد لدين الاسلام اعظم مضادة فإن رسول الله صلى الله عليه وسلم لعن المتخذين قبور أنبيائهم مساجد فالصلاة في المقبرة معصية لله ورسوله باطلة عند كثير من اهل العلم لا يقبلها الله ولا تبرأ الذمة بفعلها فكيف يجوز التزام شرط الواقف لها وتعطيل شرط الله ورسوله فهذا تغيير الدين لولا ان الله سبحانه يقيم له من يبين اعلامه ويدعو اليه
ومن ذلك اشتراط إيقاد سراج أوقنديل على القبر فلا يحل للواقف اشتراط ذلك ولا للحاكم تنفيذه ولا للمفتي تسويغه ولا للموقوف عليه فعله والتزامه فقد لعن رسول الله صلى الله عليه وسلم المتخذين السرج على القبور فكيف يحل للمسلم ان يلزم أويسوغ فعل ما لعن رسول الله صلى الله عليه وسلم فاعله وحضرت بعض قضاة الاسلام يوما وقد جاءه كتاب وقف على تربة ليثبته وفيه وانه يوقد على القبر كل ليلة قنديل فقلت له كيف يحل لك ان تثبت هذا الكتاب وتحكم بصحته مع علمك بلعنة رسول الله صلى الله عليه وسلم للمتخذين السرج على القبور فأمسك عن إثباته وقال الامر كما قلت أوكما قال
ومن ذلك ان يشترط القراءة عند قبره دون البيوت التي اذن الله ان ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال والناس لهم قولان احدهما ان القراءة لا تصل الى الميت فلا فرق بين ان يقرأ عند القبر أوبعيدا منه عند هؤلاء والثاني انها تصل ووصولها فرع حصول الثواب للقارئ ثم ينتقل منه الى الميت فإذا كانت قراءة القارئ ومجيئه الى القبر إنما هو لأجل الجعل ولم يقصد به التقرب الى الله لم يحصل له ثواب فكيف ينقل عنه الى الميت وهو فرعه فما زاد بمجيئه الى التربة الا العناء والتعب بخلاف ما اذا

ج / 4 ص -182- قرأ الله في المسجد أوغيره في مكان يكون اسهل عليه واعظم لإخلاصه ثم جعل ثواب ذلك للميت وصل اليه
وذاكرت مرة بهذا المعنى بعض الفضلاء فاعترف به وقال لكن بقى شئ آخر وهو ان الواقف قد يكون قصد انتفاعه بسماع القرآن على قبره ووصول بركة ذلك اليه فقلت له انتفاعه بسماع القرآن مشروط بحياته فلما مات انقطع عمله كله واستماع القران من افضل الاعمال الصالحة وقد انقطع بموته ولو كان ذلك ممكنا لكان السلف الطيب من الصحابة والتابعين ومن بعدهم اولى بهذا الحظ العظيم لمسارعتهم الى الخير وحرصهم عليه ولو كان خيرا لسبقونا اليه فالذي لا شك فيه انه لا يجب حضور التربة ولا تتعين القراءة عند القبر.
ونظير هذا ما لو وقف وقفا يتصدق به عند القبر كما يفعل كثير من الجهال فإن في ذلك من تعنية الفقير وإتعابه وإزعاجه من موضعه الى الجبانة في حال الحر والبرد والضعف حتى يأخذ لك الصدقة عند القبر مما لعله ان يحبط اجرها ويمنع انعقاده بالكلية.
ومن هذا لو شرط واقف الخانقاه وغيرها على أهلها ان لا يشتغلوا بكتابة العلم وسماع الحديث والاشتغال بالفقه فإن هذا شرط باطل مضاد لدين الاسلام لا يحل تنفيذه ولا التزامه ولا يستحق من قام به شيئا من هذا الوقف فإن مضمون هذا الشرط ان الوقف المعين انما يستحقه من ترك ما يجب عليه من العلم النافع وجهل امر الله ورسوله ودينه وجهل اسماءه وصفاته وسنة نبيه صلى الله عليه وسلم وأحكام الثواب والعقاب ولا ريب ان هذا الصنف من شرار خلق الله وأمقتهم عند الله ورسوله وهم خاصة الشيطان واولياؤه وحزبه {أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ}.
 ومن ذلك ان يشترط الواقف ان لا يقرأ في ذلك المكان شئ من آيات

ج / 4 ص -183- الصفات واحاديث الصفات كما امر به بعض اعداء الله من الجهمية لبعض الملوك وقد وقف مسجدا لله تعالى ومضمون هذا الشرط المضاد لما بعث الله به رسوله ان يعطل اكثر ايات القران عن التلاوة والتدبر والتفهم وكثير من السنة أواكثرها عن ان تذكر أوتروى أوتسمع أويهتدي بها ويقام سوق التجهم والكلام المبتدع المذموم الذي هو كفيل بالبدع والضلالة والشك والحيرة
ومن ذلك ايضا ان يقف مكانا أومسجدا أومدرسة أورباطا على طائفة معينة من الناس دون غيرهم كالعجم مثلا أوالروم أوالترك أوغيرهم وهذا من أبطل الشروط فإن مضمونه ان اقارب رسول الله صلى الله عليه وسلم وذرية المهاجرين والانصار لا يحل لهم ان يصلوا في هذا المسجد ولا ينزلوا في هذا الرباط أوالمدرسة أوالخانقاه بل لو امكن ان يكون ابو بكر وعمر واهل بدر واهل بيعة الرضوان رضى الله عنهم بين اظهرنا حرم عليهم النزول بهذا المكان الموقوف
وهذه الشروط والاشتغال بها والاعتداد بها من اسمج الهذيان ولا تصدر من قلب طاهر لا ينفذها من شم روائح العلم الذي بعث الله به رسوله صلى الله عليه وسلم
وكذلك لو شرط ان يكون المقيمون بهذه الامكنة طائفة من اهل البدع كالشيعة والخوارج والمعتزلة والجهمية والمبتدعين في اعمالهم كأصحاب الاشارات واللاذن والشير والعنبر وأكل الحيات واصحاب النار واشباه الذئاب المشتغلين بالاكل والشرب والرقص لم يصح هذا الشرط وكان غيرهم احق بالمكان منهم وشروط الله احق
فهذه الشروط واضعافها واضعاف أضعافها من باب التعاون على الاثم

ج / 4 ص -184- والعدوان والله تعالى انما امر بالتعاون على البر والتقوى وهو ما شرعه لسان رسول الله صلى الله عليه وسلم دون ما لم يشرعه فكيف بما شرع خلافه والوقف إنما يصح على القرب والطاعات ولا فرق في ذلك بين مصرفه وجهته وشرطه فإن الشرط صفة وحال في الجهة والمصرف فإذا اشترط انا يكون المصرف قربة وطاعة فالشرط كذلك ولا يقتضي الفقه إلا هذا ولا يمكن احدا ان ينقل عن ائمة الاسلام الذين لهم في الامة لسان صدق ما يخالف ذلك البتة بل نشهد بالله والله ان الائمة لا تخالف ما ذكرناه وان هذا نفس قولهم وقد اعاذهم الله من غيره وانما يقع الغلط من كثير من المنتسبين اليهم في فهم اقوالهم كما وقع لبعض من نصب نفسه للفتوى من اهل عصرنا ما تقول السادة الفقهاء في رجل وقف على اهل الذمة هل يصح ويتقيد الاستحقاق بكونه منهم فأجاب بصحة الوقف وتقييد الاستحقاق بذلك الوصف وقال هكذا قال اصحابنا ويصح الوقف على اهل الذمة فأنكر ذلك شيخنا عليه غاية الانكار وقال مقصود الفقهاء بذلك ان كونه من اهل الذمة ليس مانعا من صحة الوقف عليه بالقرابة أوبالتعيين وليس مقصودهم ان الكفر بالله ورسوله أوعبادة الصليب وقولهم إن المسيح ابن الله شرط لاستحقاق الوقف حتى إن من آمن بالله ورسوله واتبع دين الاسلام لم يحل له ان يتناول بعد ذلك من الوقف فيكون حل تناوله مشروطا بتكذيب الله ورسوله والكفر بدين الاسلام ففرق بين كون وصف الذمة مانعا من صحة الوقف وبين كونه مقتضيا فغلظ طبع هذا المفتي وكثف فهمه وغلظ حجابه عن ذلك ولم يميز
ونظير هذا ان يقف على الاغنياء فهذا يصح اذا كان الموقوف عليه غنيا أوذا قرابة فلا يكون الغني مانعا ولا يصح ان يكون جهة الاستحقاق هو الغني فيستحق ما دام غنيا فإذا افتقر واضطر الى ما يقيم اوده حرم عليه تناول

ج / 4 ص -185- الوقف فهذا لا يقوله الا من حرم التوفيق وصحبة الخذلان ولو رأى رسول الله صلى الله عليه وسلم من الائمة يفعل ذلك لاشتد انكاره وغضبه عليه ولما اقره البتة وكذلك لو رأى رجلا من امته قد وقف على من يكون من الرجال عزبا غير متأهل فإذا تأهل حرم عليه تناول الوقف لاشتد غضبه ونكيره عليه بل دينه يخالف هذا فإنه كان إذا جاءه مال أعطى العزب حظا واعطى الاهل حظين واخبر ان ثلاثة حق على الله عونهم فذكر منهم الناكح يريد العفاف وملزم هذا الشرط حق عليه عدم اعانة الناكح
ومن هذا ان يشترط انه لا يستحق الوقف إلا من ترك الواجب عليه من طلب النصوص ومعرفتها والتفقه في متونها والتمسك بها إلى الاخذ بقول فقيه معين يترك لقوله قول من سواه بل يترك النصوص لقوله فهذا شرط من ابطل الشروط وقد صرح اصحاب الشافعي واحمد رحمهما الله تعالى بأن الامام اذا شرط على القاضي ان لا يقضى إلا بمذهب معين بطل الشرط ولم يجز له التزامه وفي بطلان التولية قولان مبنيان على بطلان العقود بالشروط الفاسدة وطرد هذا ان المفتي متى شرط عليه ألا يفتى الا بمذهب معين بطل الشرط وطرده أيضا ان الواقف متى شرط على الفقيه ان لا ينظر ولا يشتغل إلا بمذهب معين بحيث يهجر له كتاب الله وسنة رسوله صلى الله عليه وسلم وفتاوي الصحابة ومذاهب العلماء لم يصح هذا الشرط قطعا ولا يجب إلتزامه بل ولا يسوغ.
وعقد هذا الباب وضابطه ان المقصود إنما هو التعاون على البر والتقوى وان يطاع الله ورسوله بحسب الامكان وان يقدم من قدمه الله ورسوله ويؤخر من اخره الله ورسوله ويعتبر ما اعتبره الله ورسوله ويلغي ما الغاه الله ورسوله وشروط الواقفين لا تزيد على نذر الناذرين فكما انه لا يوفى من النذور إلا بما كان طاعة لله ورسوله فلا يلزم من شروط الواقفين إلا ما كان طاعة لله ورسوله

ج / 4 ص -186- فإن قيل: الواقف انما نقل ماله لمن قام بهذه الصفة فهو الذي رضى بنقل ما له اليه ولم يرض بنقله الى غيره وإن كان افضل منه فالوقف يجري مجرى الجعالة فإذا بذل الجاعل ماله لمن يعمل عملا لم يستحقه من عمل غيره وان كان بينهما في الفضل كما بين السماء والارض
قيل: هذا منشأ الوهم والايهام في هذه المسألة وهو الذي قام بقلوب ضعفةالمتفقهين فالتزموا والزموا من الشروط بما غيره احب الى الله وارضى له منه بإجماع الامة بالضرورة المعلومة من الدين.
وجواب هذا الوهم ان الجاعل يبذل ماله في غرضه الذي يريده إما محرما أومكروها أومباحا أومستحبا أوواجبا لينال غرضه الذي بدل فيه ماله واما الواقف فإنما يبذل ماله فيما يقربه الى الله وثوابه فهو لما علم انه لم يبق له تمكن من بذل ماله في اغراضه احب ان يبذله فيما يقربه الى الله وما هو انفع له في الدار الاخرة ولا يشك عاقل ان هذا غرض الواقفين بل ولا يشك واقف ان هذا غرضه والله سبحانه وتعالى ملكة المال لينتفع به في حياته وأذن له ان يحبسه لينتفع به بعد وفاته فلم يملكه ان يفعل به بعد موته ما كان يفعل به في حياته بل حجر عليه فيه وملكه ثلثه يوصى به بما يجوز ويسوغ ان يوصى به حتى إن حاف أوجار أوأثم في وصيته جاز بل وجب على الوصي والورثة رد ذلك الجور والحيف والاثم ورفع سبحانه الاثم عمن يرد ذلك الحيف والاثم من الورثة والاوصياء فهو سبحانه لم يملكه ان يتصرف في تحبيس ماله بعده إلا على وجه يقربه اليه ويدنيه من رضاه لا على أي وجه أراد ولم يأذن ولا رسوله للمكلف ان يتصرف في تحبيس ماله بعده على أي وجه اراده ابدا فأين في كلام الله ورسوله أواحد من الصحابة ما يدل على ان لصاحب المال ان يقف ما اراد على من اراد ويشرط ما اراد ويجب على الحكام والمفتين ان ينفذوا وقفه ويلزموا بشروطه واما ما قد لهج به بعضهم من قوله شروط الواقف كنصوص الشارع فهذا يران به معنى صحيح ومعنى

ج / 4 ص -187- باطل فإن اريد انها كنصوص الشارع في الفهم والدلالة وتقييد مطلقها بمقيدها وتقديم خاصها على عامها والاخذ فيها بعموم اللفظ لا بخصوص السبب فهذا حق من حيث الجملة وان اريد انها كنصوص الشارع في وجوب مراعاتها والتزامها وتنفيذها فهذا من ابطل الباطل بل يبطل منها ما لم يكن طاعة لله ورسوله وما غيره احب الى الله وارضى له ولرسوله منه وينفذ منها ما كان قربة وطاعة كما تقدم
ولما نذر ابو اسرائيل ان يصوم ويقوم في الشمس ولا يجلس ولا يتكلم امره النبي صلى الله عليه وسلم ان يجلس في الظل ويتكلم ويتم صومه فألزمه بالوفاء بالطاعة ونهاه عن الوفاء بما ليس بطاعة وهكذا اخت عقبة بن عامر لما نذرت الحج ماشيه مكشوفة الرأس امرها ان تختمر وتركب وتحج وتهدى بدنة فهكذا الواجب على اتباع الرسول صلوات الله وسلامه عليه وعلى آله أن يعتمدوا في شروط الواقفين وبالله التوفيق.
لا يجوز للمفتي إطلاق الفتوى في مسألة فيها تفصيل:
الفائدة الثامنة عشرة ليس للمفتي ان يطلق الجواب في مسالة فيها تفصيل إلا اذا علم ان السائل انما سأل عن احد تلك الانواع بل اذا كانت المسالة تحتاج الى التفصيل استفصله كما استفصل النبي صلى الله عليه وسلم ماعزا لما أقر بالزنا هل وجد منه مقدماته أوحقيقته فلما أجابه عن الحقيقة استفصله هب به جنون فيكون إقراره غير معتبر ام هو عاقل فلما علم عقله استفصله بأن امر باستنكاهه ليعلم هل هو سكران ام صاح فلما علم انه صاح استفصله هل احصن ام لا فلما علم انه قد أحصن اقام عليه الحد
ومن هذا قوله لمن سالته هل على المرأة من غسل إذا هي احتلمت فقال نعم إذا رأت الماء فتضمن هذا الجواب الاستفصال بأنها يجب عليها الغسل في حال ولا يجب عليها في حال

ج / 4 ص -188-

ج / 4 ص -189- حانث في مذهب من افتاه وقع ذلك مرارا فخطر المفتى عظيم فإنه موقع عن الله ورسوله زاعم ان الله امر بكذا وحرم كذا أواوجب كذا
ومن ذلك ان يستفتيه عن الجمع بين الظهر والعصر مثلا هل يجوز له ان يفرق بينهما فجوابه بتفصيل المسألتين وان الجمع إن كان في وقت الاولى لم يجز التفريق وإن كان في وقت الثانية جاز
ومن ذلك انه لو قال له إن لم تحرق هذا المتاع أوتهدم هذه الدار أوتتلف هذا المال وإلا قتلتك ففعل هل يضمن ام لا جوابه بالتفصيل فإن كان المال المكره على إتلافه للمكره لم يضمن وإن كان لغيره ضمنه
وكذلك لو ساله المظاهر إذا وطئ في اثناء الكفارة هل يلزمه الاستئناف أويبنى فجوابه بالتفصيل انه إن كان كفر بالصيام فوطئ في اثنائه لزمه الاستثناف وإن كفر بالاطعام لم يلزمه الاستئناف وله البناء فإن حكم تتابع الصوم وكونه قبل المسيس قد انقطع بخلاف الإطعام
وكذلك لو سأله عن المكفر بالعتق اذا اعتق عبدا مقطوعه اصبعه فجوابه بالتفصيل إن كان إبهاما لم يجزه وإلا اجزأه فلو قال له مقطوع الاصبعين وهما الخنصر والبنصر فجوابه بالتفصيل ايضا إن كانا من يد واحجدة واحدة لم يجزه وإن كانت كل اصبع من يد أجزأه
وكذلك لو ساله عن فاسق التقط لقطه أولقيطا هل يقر في يده فجوابه بالتفصيل تقر اللقطة دون اللقيط لانها كسب فلا يمنع منه الملتقط وثبوت يده على اللقيط ولاية وليس من أهلها
ولو قال له: اشتريت سمكة فوجدت في جوفها مالا ما اصنع به فجوابه ان كان لؤلؤة أوجوهرة فهو للصياد لانه ملكه بالاصطياد ولم تطلب نفسه لك به وإن كان خاتما أودينارأ فهو لقطة يجب تعريفها كغيرها
وكذلك لو قال له اشتريت حيوانا فوجدت في جوفه جوهرة فجوابه

ج / 4 ص -190- إن كانت شاة فهي لقطة للمشتري يلزمه تعريفها حولا ثم هي له بعده إن كان سمكة أوغيرها من دواب البحر فهي ملك للصياد والفرق واضح
ومن ذلك لو ساله عن عبد التقط لقطة فأنفقها هل تتعلق بذمته أوبرقبته فجوابه انه إن انفقها قبل التعريف حولا فهى في رقبته وإن انفقها بعد حول التعريف فهي في ذمته يتبع بها بعد العتق نص عليها الامام احمد مفرقا بينهما لانه قبل الحول ممنوع منها فإنفاقه لها جناية منه عليها وبعد الحول غير ممنوع منها بالنسبة الى مالكها فإذا انفقها في هذه الحال فكأنه أنفقها بإذن مالكها فتتعلق بذمته كديونه
ومن ذلك لو ساله عن رجل جعل جعلا لمن رد عليه لقطته فهل يستحقه من ردها فجوابه إن التقطها قبل بلوغ قول الجاعل لم يستحقه لانه لم يلتقطها لاجل الجعل وقد وجب عليه ردها بظهور مالكها وإن التقطها بعد ان بلغه الجعل استحقه
ومن ذلك ان يسال فيقول هل يجوز للوالدين ان يتملكا مال ولدهما أويرجعان فيما وهباه فالجواب ان ذلك للاب دون الام
وكذلك اذ شهد له اثنان من روثته غر الاب والابن بالجرح فالجواب فيه تفصيل فإن شهدا قبل الاندمال لم يقبلا للتهمة وإن شهدا بعده قلت لعدم التهمة
ومن ذلك إذا سئل عن رجل ادعى نكاح امرأة فأقرت له هل يقبل إقرارها ام لا جوابه بالتفصيل إن ادعى زوجيتها وحده قبل اقرارها وان ادعاها معه اخر لم يقبل
ومن ذلك لو سئل عن رجل مات فادعى ورثته شيئا من تركته وأقاموا شاهدوا حلف كل منهم يمينا مع الشاهد فإن حلف بعضهم استحق قدر نصيبه من المدعي وهل يشاركه من لم يحلف في قدر حصته التي انتزعها بيمينه أولا يشاركه فالجواب فيه تفصيل إن كان المدعى دينار لم يشاركه وينفرد

ج / 4 ص -191- الحالف بقدر حصته وإن كان عينا شاركه من لم يحلف لان الدين غير متعين فمن حلف فإنما ثبت بيمنه مقدار حصته من الدين لا غيره ومن لم يحلف لم يثبت له حق واما العين فكل واحد من الورثة يقر ان كل جزء منها مشترك بين جماعتهم وحقوقهم متعلقة بعينه فالمخلص مشترك بين جماعتهم والباقي غصب على جماعتهم.
ومن ذلك إذا سئل عن رجل استعدى على خصمه ولم يحرر الدعوى هل يحضره الحاكم الجواب بالتفصيل إن استعدى على حاضر في البلد احضره لعدم المشقة وإن كان غائبا لم يحضره حتى يحررها
ومن ذلك لو سئل عن رجل قطع عضوا من صيد وأفلت هل يحل اكل العضو الجواب بالتفصيل إن كان صيدا بحريا حل أكله وإن كان بريا لم يحل
ومن ذلك لو سئل عن تاجر اهل الذمة هل يؤخذ منه العشر فالجواب بالتفصيل إن كان رجلا اخذ منه العشر وإن كانت امرأة ففيها تفصيل إن اتجرت الى ارض الحجاز اخذ منها العشر وإن اتجرت الى غيرها لم يؤخد منها شئ لانها تقر في غير ارض الحجاز بلا جزية
ومن ذلك لو سئل عن ميت مات فطلب الاب ميرائه ولم يعلم من الورثة غيره كم يعطي الاب فالجواب بالتفصيل إن كان الميت ذكرا اعطى الاب اربعة من سبعة وعشرين سهما لان غاية ما يمكن ان يقدر معه زوجة وام وابنتان فله اربعة بلا شك من سبعة وعشرين وإن كان الميت أنثى فله سهمان من خمسة عشر قطعالان اكثر ما يمكن ان يقدر زوج وام وابنتان فله سهمان من خمسة عشر قطعا
فإن قال السائل مات ميت وترك ثلاث بنات ابن بعضهن اسفل من بعض مع العليا جدها قال المفتي إن كان الميت ذكرا فالمسألة محال لأن جد

ج / 4 ص -192- العليا نفس الميت وإن على الميت انثى فجد العليا إما أن يكون زوج الميت أولا يكون كذلك فإن كان زوجها فله الربع وللعليا النصف وللوسطى السدس تكملة الثلثين والباقي للعصبة.
فلو قال السائل ميت خلف ابنتين وابوين ولم تقسم التركة حتى ماتت احداهما وخلفت من خلفت قال المفتي ان كان الميت ذكر فمسألته من ستة للأبوين سهمان ولكل بنت سهمان فلما ماتت احداهما خلفت جدة وجدا واختا لأب فمسألتها من سنة وتصح من ثمانية عشر وتركتها سهمان توافق مسألتها بالنصف فترد الى تسعة ثم تضربها في ستة تكون اربعه وخمسين ومنها تصح وإن كان الميت أنثى ففريضتها أيضا ستة ثم ماتت احدا البنتين عن سهمين وخلفت جدة وجدا من ام واختا لاب فلا شيء للجد وللجدة السدس وللأخت النصف والباقي للعصبة فمسألتها من ستة وسهامها اثنان فاضرب ثلاثة في السمألة الاولى تكن ثمانية عشر
والمقصود التنبيه على وجوب التفصيل اذا كان يجد السؤال محتملا وبالله التوفيق فكثيرا ما يقع غلط المفتي في هذا القسم فالمفتي ترد اليه المسائل في قوالب متنوعة جدا فإن لم يتفطن لحقيقة السؤال والا هلك وأهلك فتارة تورد عليه المسألتان صورتهما واحدة وحكمهما مختلف فصورةالصحيح والجائز صورة الباطل والمحرم ويختلفان بالحقيقة فيذهل بالصورة عن الحقيقة فيجمع بين ما فرق الله ورسوله بينه وتارة تورد عليه المسالتان صورتهما مختلفة وحقيقتهما واحدة وحكمهما واحد فيذهل باختلاف الصورة عن تساويهما في الحقيقة فيفرق بين ما جمع الله بينة وتارة تورد عليه المسالة مجملة تحتها عدة انواع فيذهل وهمه الى واحد منها ويذهل عن المسئول عنه منها فيجيب بغير الصواب وتارة تورد عليه المسالة الباطلة في دين الله في قالب مزخرف ولفظ حسن فيتبادر الى تسويغها وهي من ابطل الباطل وتارة بالعكس فلا اله الا الله كم ههنا عن مزلة اقدام ومجال اوهام وما دعا محق الى حق

ج / 4 ص -193- الا اخرجه الشيطان على لسان أخيه ووليه من الانس في قالب تنفر عنه خفافيش البصائر وضعفاءالعقول وهم اكثر الناس و ما حذر احد من باطل الا اخرجه الشيطان على لسان و ليه من الانس فى قالب مزخرف يستخف به عقول ذلك الضرب من الناس فيستجيبون له و اكثر الناس نظرهم قاصر على الصور لا يتجاوزونها الى الحقائق فهم محبوسون فى سجن الالفاظ مقيدون بقيود لعبارات كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ}.
 وأذكر لك من هذا مثالا وقع في زماننا وهو ان السلطان امر أن يلزم أهل الذمة بتغيير عمائمهم وأن تكون خلاف الوان عمائم المسلمين فقامت لذلك قيامتهم وعظم عليهم وكان في ذلك من المصالح وإعزاز الاسلام و إذلال الكفرة ما قرت به عيون المسلمين فألقى الشيطان على ألسنة أوليائه وإخوانه ان صوروا فتيا يتوصلون بها الى إزالة هذا الغبار وهي ما تقول السادة العلماء في قوم من أهل الذمة ألزموا بلباس غير لباسهم المعتاد وزى غير زيهم المالوف فحصل لهم بذلك ضرر عظم في الطرقات والفلوات وتجرأ عليهم بسببه السفهاء والرعاة وآذوهم غاية الاذى فطمع بذلك في إهانتهم والتعدي عليهم فهل يسوغ للامام ردهم الى زيهم الاول وإعادتهم الى ما كانوا عليه مع حصول التميز بعلامة يعرفون بها وهل في ذلك مخالفة للشرع ام لا فاجابهم من مسع التوفيق وصد عن الطريق بجواز ذلك وأن للامام إعادتهم الى ما كانوا عليه قال شيخنا فجاءتني الفتوى فقلت لا تجوز إعادتهم ويجب إبقاؤهم على الزي الذي يتميزون به عن المسلمين فذهبوا ثم غيروا الفتوى ثم جاءوا بها في قالب آخر فقلت لا تجوز إعادتهم فذهبوا ثم أتوا بها في قالب آخر فقلت هي

ج / 4 ص -194- المسألة المعينة وان خرجت في عدة قوالب ثم ذهب الى السلطان وتكلم عنده بكلام عجب منه الحاضرون فاطبق القوم على ابقائهم ولله الحمد.
ونظائر هذه الحادئة اكثر من ان تحصى فقد القى الشيطان على ألسنة أوليائه ان صوروا فتوى فيما يحدث ليلة النصف في الجامع وأخرجوها في قالب حسن حتى استخفوا عقل بعض المفتين فأفتاهم بجوازه وسبحان الله كم توصل بهذه الطرق الى إبطال حق وإثبات باطل واكثر الناس إنما هم اهل ظواهر في الكلام واللباس والافعال واهل النقد منهم الذين يعبرون من الظاهر الى حقيقته وباطنه لا يبلغون عشر معشار غيرهم ولا قريبا من ذلك فالله المستعان.
لا يفصل المفتي إلا إذا دعت الحاجة:
الفائدة التاسعة عشرة اذا سئل عن مسالة من الفرائض لم يجب عليه ان يذكر موانع الارث فيقول بشرط الا يكون كافرا ولا رقيقا ولا قاتلا وإذا سئل عن فريضه فيها اخ وجب عليه ان يقول إن كان لاب فله كذا وإن كان لام فله كذا وكذلك إذا سئل عن الاعمام وبنيهم وبني الاخوة وعن الجد والجدة فلا بد من التفصيل والفرق بين الموضعين ان السؤال المطلق في الصورة الاولى يدل على الوارث الذي لم يقم به مانع من الميراث كما لو سئل عن رجل باع أوآجر أوتزوج أوأقر لم يجب عليه ان يذكر موانع الصحه من الجنون والاكراه ونحوهما إلا حيث يكون الاحتمال متساويا.
ومن تأمل اجوبة النبي صلى الله عليه وسلم رآه يستفصل حيث تدعو الحاجة الى الاستفصال ويتركه حيث لا يحتاج اليه ويحيل فيه مرة على ما علم من شرعه ودينه من شروط الحكم وتوابعه بل هذا كثير في القرآن كقوله تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} وقوله: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} وقوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ}

ج / 4 ص -195- ولا يجب على المتكم والمفتى ان يستوعب شرائط الحكم وموانعه كلها عند ذكر حكم المسألة ولا ينفع السائل والمتكلم والمتعلم قوله بسرطه وعدم موانعه ونحو ذلك فلا بيان اتم من بيان الله ورسوله ولا هدى اكمل من هدى الصحابة والتابعين وبالله التوفيق.
الاختلاف في فتوى المقلد:
الفائدة العشرون: لا يجوز للمقلد ان يفتي في دين الله بما هو مقلد فيه وليس على بصيرة فيه سوى انه قول من قلده دينه هذا إجماع من السلف كلهم وصرح به الامام احمد والشافعي رضى الله عنهما وغيرهما
قال ابو عمرو بن الصلاح: قطع ابو عبد الله الحليم إمام الشافعيين بما وراء النهر والقاضي ابو المحاسن الروياني صاحب بحر المذهب وغيرها بانه لا يجوز للمقلد ان يفتى بما هو مقلد فيه.
وقال: وذكر الشيخ ابو محمد الجويني في شرحه لرسالة الشافعي عن شيخه ابي بكر القفال المروزي انه يجوز لمن حفظ كلام صاحب مذهب ونصوصه ان يفتى به وان لم يكن عارفا بغوامضه وحقائقه وخالفه الشيخ ابو محمد وقال لا يجوز ان يفتى بمذهب غيره اذا لم يكن متبحرا فيه عالما بغوامضه وحقائقه كما لا يجوز للعامي الذي جمع فتاوي المفتين ان يفتى بها واذا كان متبحرا فيه جاز ان يفتى به.
وقال ابو عمرو: من قال: "لا يجوز له ان يفتى بذلك" معناه لا يذكره في صورة ما يقوله من عند نفسه بل يضيفه الى غيره ويحكيه عن إمامه الذي قلده فعلى هذا من عددناه في اصناف المفتين المقلدين ليسوا على الحقيقة من المفتين ولكنهم قاموا مقام المفتين وادعوا عنهم فعدوا منهم وسبيلهم في ذلك ان يقولوا مثلا مذهب الشافعي كذا وكذا ومقتضى مذهبه كذا وكذا وما أشبه ذلك ومن ترك منهم إضافة ذلك الى إمامه فإن كان ذلك اكتفاء منه بالمعلوم عن الصريح فلا بأس

ج / 4 ص -196- قلت: ما ذكره ابو عمرو حسن إلا ان صاحب هذه المرتبة يحرم عليه ان يقول مذهب الشافعي لما لا يعلم انه نصه الذي افتى به أويكون شهرته بين اهل المذهب شهرة لا يحتاج معها الى الوقوف على نصه كشهرة مذهبه في الجهر بالبسملة والقنوت في الفجر ووجوب تبييت النية للصوم في الفرض من الليل ونحو ذلك فأما مجرد ما يجد في كتب من انتسب الى مذهبه من الفروع فلا يسعه ان يضيفها الى نصه ومذهبه بمجرد وجودها في كتبهم فكم فيها من مسألة لا نص له فيها البتة ولا ما يدل عليه وكم فيها من مسألة نصه على خلافها وكم فيها من مسألة اختلف المنتسبون اليه في إضافتها الى مقتضى نصه ومذهبه فهذا يضيف الى مذهبه إثباتها وهذا يضيف اليه نفيها فلا ندري كيف يسع المفتي عند الله ان يقول هذا مذهب الشافعي وهذا مذهب مالك واحمد وابي حنيفة واما قول الشيخ ابي عمرو إن لهذا المفتي ان يقول هذا مقتضى مذهب الشافعي مثلا فلعمرالله لا يقبل ذلك من كل من نصب نفسه للفتيا حتى يكون عالما بمأخذ صاحب المذهب ومداركه وقواعده جمعا وفرقا ويعلم ان ذلك الحكم مطابق لأصوله وقواعده بعد استفراغ وسعه في معرفة ذلك فيها اذا اخبر ان هذا مقتضى مذهبه كان له حكم أمثاله ممن قال بمبلغ علمه ولا يكلف الله نفسا إلا وسعها.
وبالجملة فالمفتي مخبر عن الحكم الشرعي وهو اما مخبر عما فهمه عن الله ورسوله واما عما فهمه من كتاب أونصوص من قلده دينه وهذا لون فكما لا يسع الاول ان يخبر عن الله ورسوله إلا بما علمه فكذا لا يسع الثاني ان يخبر عن إمامة الذي قلده دينه إلا بما يعلمه وبالله التوفيق.
الاختلاف في تولية الفقيه القاصر عن معرفة الكتاب والسنة الافتاء:
الفائدة الحادية والعشرون: إذا تفقه الرجل وقرأ كتابا من كتب الفقه أوأكثر وهو مع ذلك قاصر في معرفة الكتاب والسنة وآثار السلف والاستنباط والترجيح فهل يسوغ تقليده في الفتوى فيه للناس أربعة أقوال الجواز

ج / 4 ص -197- مطلقا والمنع مطلقا والجواز عند عدم المجتهد ولا يجوز مع وجوده والجواز إن كان مطلعا على ما اخذ من يفتي بقولهم والمنع إن لم يكن مطلعا
والصواب فيه التفصيل وهو انه ان كان السائل يمكنه التوصل الى عالم يهديه السبيل لم يحل له استفتاء مثل هذا ولا يحل لهذا ان ينسب نفسه للفتوى مع وجود هذا العالم وإن لم يكن في بلده أوناحيته غيره بحيث لا يجد المستفتي من يسأله سواه فلا ريب ان رجوعه اليه اولى من ان يقدم على العمل بلا علم أويبقى مرتبكا في حيرته مترددا في عماه وجهالته بل هذا هو المستطاع من تقواه المأمور بها.
ونظير هذه المسالة اذا لم يجد السلطان من يوليه إلا قاضيا عاريا من شروط القضاء لم يعطل البلد عن قاض وولي الامثل فالامثل.
ونظير هذا لو كان الفسق هو الغالب على اهل تلك البلد وان لم تقبل شهادة بعضهم على بعض وشهادته له تعطلت الحقوق وضاعت قبل شهاده الامثل فالامثل.
ونظيرها لو غلب الحرام المحض أوالشبهة حتى لم يجد الحلال المحض فإنه يتناول الامثل فالامثل ونظير هذا لو شهد بعض النساء على بعض بحق في بدن أوعرض أومال وهن منفردات بحيث لا رجل معهن كالحمامات والأعراس قبلت شهادة فالأمثل منهن قطعا ولا يضيع الله ورسوله حق المظلوم ولا يعطل إقامة دينه في مثل هذه الصورة أبدا بل قد نبه الله تعالى على القبول في مثل هذه الصورة بقبول شهادة الكفار على المسلمين في السفر في الوصية في آخر سورة أنزلت في القرآن ولم ينسخها شيء ألبتة ولا نسخ هذا الحكم كتاب ولا سنة ولا أجمعت الأمة على خلافة ولا يليق بالشريعة سواه فالشريعة شرعت

ج / 4 ص -198- لتحصيل مصالح العباد بحسب الإمكان وأي مصلحة لهم في تعطيل حقوقهم إذالم يحضر أسباب تلك الحقوق شاهدان حران ذكران عدلان بل إذا قلتم تقبل شهادة الفساق حيث لاعدل وينفذ حكم الجاهل والفاسق إذا خلا الزمان عن قاض عالم عادل فكيف لا تقبل شهادة النساء إذا خلا جمعهن عن رجل أوشهادة العبيد إذا خلا جمعهم عن حر أوشهادة الكفار بعضهم على بعض إذا خلا جمعهم عن مسلم وقد قبل ابن الزبير شهادة الصبيان بعضهم على بعض في تجارحهم ولم ينكره عليه أحد من الصحابة وقد قال به مالك والإمام أحمد رحمهما الله تعالى في إحدى الروايتين عنه حيث يغلب على الظن صدقهم بأن يجتنبوا أويتفرقوا إلى بيوتهم وهذا هو الصواب وبالله التوفيق.
وكلام أصحاب أحمد في ذلك يخرج على وجهين فقد منع كثير منهم الفتوى والحكم بالتقليد وجوزه بعضهم لكن على وجه الحكاية لقول المجتهد كما قال أبو إسحاق بن شاقلا وقد جلس في جامع المنصور فذكر قول أحمد أن المفتي بنبغي له أن يحفظ أربعمائة ألف حديث ثم يفتي فقال له رجل أنت تحفظ هذا فقال إن لم أحفظ هذا فأنا أفتي بقول من كان يحفظه وقال أبو الحسن ابن بشار من كبار أصحابنا ماضر رجلا عنده ثلاث مسائل أوأربع من فتاوي الإمام أحمد يستند إلى هذه السارية ويقول قال أحمد بن حنبل الاختلاف في إفتاء العامي في حادثة عرف دليلها:
الفائدة الثانية والعشرين: اذا عرف العامى حكم حادثة بدليلها فهل له ان يفتي به ويسوغ لغيره تقليده فيه ففيه ثلاثة اوجه للشافعية وغيرهم احدهما الجواز لانه قد حصل له العلم بحكم تلك الحادثة عن دليلها كما حصل للعالم وان تميز العالم عنه بقوة يتمكن بها من تقرير الدليل ودفع المعارض له فهذا قدر زائد على معرفة الحق بدليله والثاني لا يجوز له ذلك مطلقا لعدم اهليته للاستدلال

ج / 4 ص -199- وعدم علمه بشرطه وما يعارضه ولعله يظن دليلا ما ليس بدليل والثالث ان كان الدليل كتابا أوسنة جاز له الافتاء وان كان غيرهما لم يجز لان القران والسنة خطاب لجميع المكلفين فيجب على المكلف ان يعمل بما وصل اليه من كتاب ربه تعالى وسنة نبيه صلى الله عليه وسلم ويجوز له ان يرشد غيره اليه ويدله عليه
الخصال التي يجب ان يتصف بها المفتي:
الفائدة الثالثة والعشرين: ذكر ابو عبد الله بن بطة في كتابه في الخلع عن الامام احمد انه قال لا ينبغي للرجل ان ينصب نفسه للفتيا حتى يكون فيه خمس خصال اولها ان تكون له نية فإن لم يكن له نية لم يكن عليه نور ولا على كلامه نور والثانية ان يكون له علم وحلم ووقار وسكينة الثالثة ان يكون قويا على ما هو فيه وعلى معرفتة الرابعة الكفاية والا مضغه الناس الخامسة معرفة الناس.
وهذا مما يدل على جلالة احمد ومحله من العلم والمعرفة فإن هذه الخمسة هي دعائم الفتوى واي شئ نقص منها ظهر الخلل في المفتي بحسبه.
منزلة النية:
فأما النية فهى رأس الامر وعموده واساسه واصله الذي عليه يبنى فإنها روح العمل وقائده وسائقه والعمل تابع لها يبنى عليها يصح بصحتها ويفسد بفسادها وبها يستجلب التوفيق وبعدمها يحصل الخذلان وبحسبها تتفاوت الدرجات في الدنيا والاخرة فكم بين مريد الفتوى وجه الله ورضاه والقرب منه وما عنده ومريد بها وجه المخلوق ورجاء منفعته وما يناله منه تخويفا أوظمعات فيفتي الرجلان بالفتوى الواحدة وبينهما في الفضل والثواب اعظم مما بين المشرق والمغرب هذا يفتى لتكون كلمة الله هي العليا ودينه هو الظاهر ورسوله هو المطاع وهذا يفتي ليكون قوله هو المسموع وهو المشار اليه وجاهه هو القائم سواء وافق الكتاب والسنة أو خلفهما فالله المستعان

ج / 4 ص -200- وقد جرت عادة الله التي لا تبدل وسنته التي لا تحول ان يلبس المخلص من المهابة والنور والمحبة في قلوب الخلق وإقبال قلوبهم اليه ما هو بحسب اصلاصه ونيته ومعاملته لربه ويلبس المرائي اللابس ثوبى الزور من المقت والمهانة والبغضة ما هو اللائق به فالمخلص له المهابة والمحبة وللآخر المقت والبغضاء.
من الصفات التي يتصف بها المفتي الحلم الوقار والسكينة:
وأما قوله: "ان يكون له حلم ووقار وسكينة فليس صاحب العلم والفتيا الى شئ احوج منه الى الحلم والسكينة والوقار فإنها كسوة علمه وجماله وإذا فقدها كان علمه كالبدن العاري من اللباس" وقال بعض السلف: ما قرن شئ الى شئ احسن من علم الى حلم والناس ههنا أربعة اقسام فخيارهم من اوتى الحلم والعلم وشرارهم من عدمهما الثالث من أوتى علما بلا حلم الرابع عكسه فالحلم زينة العلم وبهاؤه وجماله وضده الطيش والعجلة والحدة والتسرع وعدم الثبات فالحليم لا يستفزه البدوات ولا يستخفه الذين لا يعلمون ولا يقلقه أهل الطيش والخفة والجهل بل هو وقور ثابت ذو أناة يملك نفسه عند ورود أوائل الامور عليه ولا تملكه اوائلها وملاحظته للعواقب تمنعه من ان تستخفه دواعي الغضب والشهوة فبالعلم تنكشف له مواقع الخير والشر والصلاح والفساد وبالحلم يتمكن من تثبيت نفسه عند الخير فيؤثره ويصبر عليه وعند الشر فيصبر عنه فالعلم يعرفة رشده والحلم يثبته عليه وإذا شئت ان ترى بصيرا بالخير والشر لا صبر له على هذا ولا عن هذا رأيته إذا شئت ان ترى صابرا على المشاق لا بصيرة له رأيته وإذا شئت ان ترى من لا صبر له ولابصيره رأيته وإذا شئت ان ترى بصيرا صابرا لم تكد فإذا رأيته فقد رايت إمام هدى حقا فاستمسك بغرزه والوقار والسكينة ثمرة الحلم ونتيجته
ولشدة الحاجة الى السكينة وحقيقتها وتفاصيلها وأقسامها نشير الى ذلك بحسب

ج / 4 ص -201- علومنا القاصرة وأذهاننا الجامدة وعباراتنا الناقصة ولكن نحن ابناء الزمان والناس بزمانهم اشبه منهم بآبائهم ولكل زمان دولة ورجال
معنى السكينة:
فالسكينة فعيلة من السكون وهو طمأنينة القلب واستقراره واصلها في القلب ويظهر اثرها على الجوارح وهي عامة وخاصة.
سكينة الانبياء:
فسكينة الانبياء صلوات الله وسلامه عليهم اخص مراتبها وعلى اقسامه كالسكينة التي حصلت لابراهيم الخليل وقد القى في المنجنيق مسافرا الى ما اضرم له اعداء الله من النار فلله تلك السكينة التي كانت في قلبه حين ذلك السفر وكذلك السكينة التي حصلت لموسى وقد غشيه فرعون وجنوده من ورائهم والبحر أمامهم وقد استغاث بنو اسرائيل يا موسى الى اين تذهب بنا هذا البحر امامنا وهذا فرعون خلفنا وكذلك السكينة التي حصلت له وقت تكليم الله له نداء ونجاء كلاما حقيقة سمعه حقيقة بأذنه وكذلك السكينة التي حصلت له وقد رأى العصا ثعبانا مبينا وكذلك السكينة التي نزلت عليه وقد راى حبال القوم وعصيهم كأنها تسعى فأوجس في نفسه خيفة وكذلك السكينة التي حصلت لنبينا صلى الله عليه وسلم وقد اشرف عليه وعلى صاحبه عدوهما وهما في الغار فلو نظر احدهم الى تحت قدميه لرآهما وكذلك السكينة التي نزلت عليه في موافقة العظيمة واعداء الله قد أحاطوا به كيوم بدر ويوم حنين ويوم الخندق وغيره فهذه السكينة امر فوق عقول البشر وهي من اعظم معجزاته عند ارباب البصائر فان الكذاب ولا سيما على الله املق ما يكون واخوف ما يكون واشده اضطرابا في مثل هذه المواطن فلوا لم يكن للرسل صلوات الله وسلامه عليهم من الآيات إلا هذه وحدها لكفتهم.
سكينة اتباع الرسل:
وأما الخاصة فتكون لاتباع الرسل بحسب متابعتهم وهي سكينة الايمان وهي سكينة تسكن القلوب عن الريب والشك ولهذا انزلها الله على المؤمنين في اصعب المواطن احوج ما كانوا اليها هو الذي انزل السكينة في قلوب المؤمنين

ج / 4 ص -202- ليزدادوا إيمانا مع ايمانهم ولله جنود السموات والارض وكان الله عليما حكيما فذكر نعمته عليهم بالجنود الخارجة عنهم والجنود الداخلة فيهم وهي السكينة عند القلق والاضطراب الذي لم يصبر عليه عمر بن الخطاب رضى الله عنه وذلك يوم الحديبية قال الله سبحانه وتعالى يذكر نعمته عليهم بإنزالها أحوج ما كانوا اليها لقد رضى الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا لما علم الله سبحانه وتعالى ما في قلوبهم من القلق والاضطراب لما منعهم كفار قريش من دخول بيت الله وحبسوا الهدى عن محله واشترطوا عليهم تلك الشروط الجائرة الظالمة فاضطربت قلوبهم وقلقت ولم تطق الصبر فعلم تعالى ما فيها فثبتها بالسكينة رحمة منه ورافة ولطفا وهو اللطيف الخبير وتحتمل الاية وجها آخر وهو انه سبحانه علم ما في قلوبهم من الايمان والخير ومحبته ومحبة رسوله فثبتها بالسكينة وقت قلقها واضطرابها والظاهر ان الاية تعم الامرين وهو انه علم ما في قلوبهم مما يحتاجون معه الى إنزال السكينة وما في قلوبهم من الخير الذي هو سبب انزالها ثم قال بعد ذلك إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية فأنزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا احق بها واهلها وكان الله بكل شئ عليما لما كانت حمية الجاهلية توجب من الاقوال والاعمال ما يناسبها جعل الله في قلوب اوليائه سكينة تقابل حمية الجاهلية وفي السنتهم كلمة التقوى مقابلة لما توجبه حمية الجاهلية من كلمة الفجور فكان حظ المؤمنين السكينة في قلوبهم وكلمة التقوى على السنتهم وحظ اعدائهم حمية الجاهلية في قلوبهم وكلمة الفجور والعدوان على ألسنتهم فكانت هذه السكينة وهذه الكلمة جند من جند الله ايد بها الله رسوله والمؤمنين في مقابلة جند الشيطان الذي في قلوب اوليائه والسنتهم وثمرة هذه السكينة الطمأنينة للخير تصديقا وإيقانا وللامر تسليما وإذعانا فلا تدع شبهة تعارض الخير ولا إرادة تعارض الامر فلا تمر معارضات السوء بالقلب إلا وهي مجتازة من مرور الوساوس الشيطانية التي يبتلى بها العبد ليقوى إيمانه ويعلو عند الله ميزانه بمدافعتها وردها وعدم السكون اليها فلا يظن المؤمن انها لنقص درجته عند الله

ج / 4 ص -203- فصل: السكينة عند القيام بوظائف العبودية
ومنها السكينة عند القيام بوظائف العبودية وهي التي تورث الخضوع والخشوع وغض الطرف وجمعية القلب على الله تعالى بحيث يؤدي عبوديته بقلبه وبدنه والخشوع نتيجة هذه السكينة وثمرتها وخشوع الجوارح نتيجة خشوع القلب وقد رأى النبي صلى الله عليه وسلم رجلا يعبث بلحيته في الصلاة فقال لو خشع قلب هذا لخشعت جوارحه.
فإن قلت: قد ذكرت اقسامها ونتيجتها وثمرتها وعلامتها فما اسبابها الجالبة لها؟
الأسباب المؤدية الى السكينة:
قلت: سببها استيلاء مراقبة العبد لربه جل جلاله حتى كأنه يراه وكلما اشتدت هذه المراقبة اوجبت له من الحياء والسكينة والمحبة والخضوع والخشوع و الخوف والرجاء ما لا يحصل بدونها فالمراقبة اساس الاعمال القلبية كلها وعمودها الذي قيامها به ولقد جمع النبي صلى الله عليه وسلم اصول اعمال القلب وفروعها كلها في كلمة واحدة وفي قوله في الاحسان ان تعبد الله كانك تراه فتأمل كل مقام من مقامات الدين وكل عمل من اعمال القلوب كيف تجد هذا اصله ومنبعه؟
والمقصود ان العبد محتاج الى السكينة عند الوساوس المعترضة في اصل الايمان ليثبت قلبه ولا يزيغ وعند الوساوس والخطرات القادحة في اعمال الايمان لئلا تقوى وتصير هموما وغموما وارادات ينقص بها ايمانه وعند اسباب المخاوف على اختلافها ليثبت قلبه ويسكن جأشه وعند اسباب الفرح لئلا يطمح به مركبه فيجاوز الحد الذي لا يعبر فينقلب ترحا وحزنا وكم ممن أنعم الله عليه بما يفرحه فجمح به مركب الفرح وتجاوز الحد فانقلب ترحا عاجلا

ج / 4 ص -204- ولو أعين بسكينة تعدل فرحه لاريد به الخير وبالله التوفيق وعند هجوم الاسباب المؤلمه على اختلافها الظاهره والباطنه فما احوجه الى السكينة حينئذ وما انفعها له وأجداها عليه واحسن عاقبتها
والسكينة في هذه المواطن علامة على الظفر وحصول المحبوب واندفاع المكروه وفقدها علامه على ضد ذلك لا يخطئ هذا ولا هذا والله المستعان
الاستظهار بالعلم:
وأما قوله: "ان يكون قويا على ما هو فيه وعلى معرفته أي مستظهرا مضطعا بالعلم متمكنا منه غير ضعيف فيه فإنه اذا كان ضيفا قليل البضاعةغير مضطلع به أحجم عن الحق في موضع ينبغي فيه الإقدام لقلة علمه بمواضع الإقدام والاحجام فهو يقدم في غير موضعه ويحجم في غير موضعه ولا بصيرة له بالحق ولا قوة له على تنفيذه فالمفتى محتاج إلى قوة في العلم وقوة في التنفيذ فإنه لا ينفع تكلم بحق لا نفاذ له.
الكفاية:
وأما قوله: "الرابعة الكفاية وإلا مضغه الناس" فإنه إذا لم يكن له كفاية احتاج إلى الناس والى الاخذ مما في ايديهم فلا يأكل منهم شيئا إلا اكلوا من لحمه وعرضه اضعافه وقد كان لسفيان الثوري شئ من مال وكان لا يتروى في بذله ويقول لولا ذلك لتمندل بنا هؤلاء فالعالم اذا منح غناء فقد أعين على تنفيذ علمه وإذا احتاج الى الناس فقد مات علمه وهو ينظر
معرفة الناس:
وأما قوله الخامسة معرفة الناس فهذا اصل عظيم يحتاج اليه المفتي والحاكم فإن لم يكن فقيها فيه فقيها في الامر والنهي ثم يطبق احدهما على الاخر وإلا كان ما يفسد اكثر مما يصلح فإنه اذا لم يكن فقيها في الامر له معرفة بالناس تصور له الظالم بصوره المظلوم وعكسه والمحق بصورة المبطل وعكسه وراج

ج / 4 ص -205- عليه المكر والخداع والاحتيال وتصور له الزنديق في صورة الصديق والكاذب في صورة الصادق ولبس كل مبطل ثوب زور تحتها الاثم والكذب والفجور وهو لجهله بالناس واحوالهم وعوائدهم وعرفياتهم لا يميز هذا من هذا بل ينبغي له ان يكون فقيها في معرفة مكر الناس وخداعهم واحتيالهم وعوائدهم وعرفياتهم فإن الفتوى تتغير بتغير الزمان والمكان والعوائد والاحوال وذلك كله من دين الله كما تقدم بيانه وبالله التوفيق.
فوائد تتعلق بالفتوى مروية عن الامام احمد
الفائدة الرابعة والعشرون: في كلمات حفظت عن الامام احمد رحمه الله تعالى ورضى عنه في امر الفتيا سوى ما تقدم آنفا.
قال في رواية ابنه صالح ينبغي للرجل اذا حمل نفسه على الفتيا ان يكون عالما بوجوه القرآن عالما بالاسانيد الصحيحة عالما بالسنن وقال في رواية أبي الحارث لا تجوز الفتيا إلا لرجل عالم بالكتاب والسنة وقال في رواية حنبل ينبغي لمن افتى ان يكون عالما بقول من تقدم وإلا فلا يفتي وقال في رواية يوسف بن موسى احب ان يتعلم الرجل كل ما تكلم فيه الناس وقال في رواية ابنه عبد الله وقد سأله عن الرجل يريد أن يسأله عن امر دينه مما يبتلي به من الايمان في الطلاق وغيره وفي مصره من أصحاب الراي واصحاب الحديث لا يحفظون ولا يعرفون الحديث الضعيف ولا الإسناد القوي فلمن يسأل لهؤلاء أولأصحاب الحديث على قلة معرفتهم فقال يسأل اصحاب الحديث ولا يسأل اصحاب الرأي ضعيف الحديث خير من الرأي وقال في رواية محمد بن عبيد الله بن المنادى وقد سمع رجلا يساله اذا حفظ الرجل مائة الف حديث يكون فقيها قال لا قال فمائتي ألف قال لا قال فثلاثمائة الف قال لا قال فأربعمائة الف قال بيده هكذا وحركها قال حفيده احمد بن جعفر بن محمد فقلت لجدي كم كان يحفظ احمد فقال أجاب عن ستمائة الف

ج / 4 ص -206- وقال عبد الله بن احمد: سالت ابي عن الرجل يكون عنده الكتب المصنفة فيها قول رسول الله صلى الله عليه وسلم والصحابة والتابعين وليس للرجل بصر بالحديث الضعيف المتروك ولا الاسناد القوي من الضعيف فيجور ان يعمل بما شاء ويتخير منها فيفتى به ويعمل به قال لا يعمل حتى يسأل ما يؤخذ به منها فيكون يعمل على امر صحيح يسال عن ذلك اهل العلم
وقال ابو داود سمعت احمد وسئل عن مسألة فقال دعنا من هذه المسائل المحدثة وما احصى ما سمعت احمد سئل عن كثير مما فيه الاختلاف من العلم فيقول لا أدرى وسمعته يقول ما رأيت مثل ابن عيينة في الفتيا احسن فتيا منه كان اهون عليه ان يقول لا ادري من يحسن مثل هذا سل العلماء وقال ابو داود قلت لأحمد الاوزاعي هو اتبع من مالك فقال لا تقلد دينك احدا من هؤلاء ما جاء عن النبي صلى الله عليه وسلم وأصحابه فخذ به ثم التابعين بعد الرجل فيه مخير وقال إسحاق بن هاني سألت أبا عبد الله عن الذي جاء في الحديث أجرؤكم على الفتيا أجرؤكم على النار فقال يفتى بما لم يسمع وقال ايضا قلت لأبي عبد الله يطلب الرجل الحديث بقدر ما يظن أنه قد انتفع به قال العلم لا يعدله شئ وجاءه رجل يسأله عن شئ فقال لا اجيبك في شئ ثم قال قال عبد الله بن مسعود إن كل من يفتى الناس في كل ما يستفتونه لمجنون قال الاعمش فذكرت ذلك للحاكم فقال لو حدثتني به قبل اليوم ما افتيت في كثير مما كنت افتى به قال ابن هاني وقيل لابي عبد الله يكون الرجل في قرية فيسأل عن الشيء الذي فيه اختلاف قال يفتي بما وافق الكتاب والسنة وما لم يوافق الكتاب والسنة امسك عنه قيل له افتخاف عليه قال لا قيل له ما كان من كلام اسحاق بن راهويه وما كان وضع في الكتاب وكلام ابي عبيد ومالك ترى النظر فيه فقال كل كتاب ابتدع فهو بدعة أوكل كتاب محدث فهو بدعة واما ما كان عن مناظرة يخبر الرجل بما عنده وما يسمع من الفتيا فلا أرى به بأسا قيل له فكتاب ابي عبيد غريب الحديث

ج / 4 ص -207- قال ذلك شئ حكاه عن قوم اعراب قيل له فهذه الفوائد التي فيها المناكير ترى ان تكتب قال المنكر ابدا منكر.
دلالة العالم للسائل على مفتى غيره:
الفائدة الخامسة والعشرون: في دلالة العالم للمستفتى على غيره وهو موضع خطر جدا فلينظر الرجل ما يحدث من ذلك فإنه متسبب بدلالته إما الى الكذب على الله ورسوله في أحكامه أوالقول عليه بلا علم فهو معين على الاثم والعدوان وإما معين على البر والتقوى فلينظر الانسان الى من يدل عليه وليتق الله ربه فكان شيخنا قدس الله روحه شديد التجنب لذلك ودللت مرة بحضرته على مفت أومذهب فانتهرني وقال مالك وله دعه ففهمت من كلامه إنك لتبوء بما عساه يحصل له من الإثم ولمن أفتاه ثم رأيت هذه المسألة بعينها منصوصة عن الإمام أحمد قال أبو داود في مسائلة قلت لأحمد الرجل يسأل عن المسألة فأدله على إنسان يسأله فقال إذا كان يعني الذي أرشدته إليه متبعا ويفتي بالسنة فقيل لأحمد إنه يريد الاتباع وليس كل قوله يصيب فقال أحمد ومن يصيب في كل شيء قلت له فرأي مالك فقال لا تتقلد في مثل هذا بشيء قلت وأحمد كان يدل على أهل المدينة ويدل على الشافعي ويدل على إسحاق ولا خلاف عنه في استفتاء هؤلاء ولا خلاف عنه في أنه لا يستفتي أهل الرأي المخالفون لسنة رسول الله صلى الله عليه وسلم وبالله التوفيق ولا سيما كثير من المنتسبين إلى الفتوى في هذا الزمان وغيره وقد رأى رجل ربيعة بن أبي عبد الرحمن يبكي فقال ما يبكيك فقال استفتي من لا علم له وظهر في الإسلام أمر عظيم قال ولبعض من يفتي ههنا أحق بالسجن من السراق قال بعض العلماء فكيف لو رأى ربيعة زماننا وإقدام من لا علم عنده على الفتيا وتوثبه عليها ومد باع التكلف إليها وتسلقه بالجهل والجرأة عليها مع قلة الخبرة وسوء السيرة وشؤم السريرة وهو من بين أهل العلم منكر أوغريب

ج / 4 ص -208- فليس له في معرفة الكتاب والسنة وآثار السلف نصيب ولا يبدي جوابا بإحسان وإن ساعد القدر فتواه كذلك يقول فلان ابن فلان.

يمدون للإفتاء باعا قصيرة وأكثرهم عند الفتاوي يكذلك

وكثير منهم نصيبهم مثل ما حكاه أبو محمد بن حزم قال كان عندنا مفت قليل البضاعة فكان لا يفتي حتى يتقدمه من يكتب الجواب فيكتب تحته جوابي مثل جواب الشيخ فقدر أن اختلف مفتيان في جواب فكتب تحتهما جوابي مثل جواب الشيخين فقيل له إنهما قد تناقضا فقال وأنا أيضا تناقضت كما تناقضا وقد أقام الله سبحانه لكل عالم ورئيس وفاضل من يظهر مماثلته ويرى الجهال وهم الأكثرون مساجلته ومشاكلته وانه يجري معه في الميدان وأنهما عند المسابقة كفرسي رهان ولا سيما إذا طول الأردان وأرخي الذوائب الطويلة وراءه كذنب الأتان وهدر باللسان وخلا له الميدان الطويل من الفرسان

فلو لبس الحمار ثياب خز لقال الناس يالك من حمار

وهذا الضرب إنما يستفتون بالشكل لا بالفضل وبالمناصب لا بالأهلية قد غرهم عكوف من لا علم عنده عليهم ومسارعة أجهل منهم إليهم تعج منهم الحقوق إلى الله تعالى عجيجا وتضح منهم الأحكام إلى من أنزلها ضجيجا فمن أقدم بالجرأة على ما ليس له من فتيا أوقضاء أوتدريس استحق اسم الذم ولم يحل قبول فتياه ولا قضائه هذا حكم دين الإسلام وإن رغمت أنوف من اناس فقل يارب لا ترغم سواها حكم كذلكة المفتي الفائدة السادسة والعشرون في حكم كذلكة المفتي ولا يخلو من حالين إما أن يعلم صواب جواب من تقدمه بالفتيا أولا يعلم فإن علم صواب جوابه فله

ج / 4 ص -209- ان يكذلك وهل الاولى له الكذلكة أوالجواب المستقل فيه تفصيل
فلا يخلو المبتديء اما ان يكون اهلا أومتسلقا متعاطيا ماليس له بأهل فإن كان الثاني فتركه الكذلكة اولى مطلقا إذ في كذلته تقرير له على الإفتاء وهو كالشهادة له بالأهلية وكان بعض اهل العلم يضرب إلى فتوى من كتب وليس بأهل فإن لم يتمكن من ذلك خوف الفتنة منه فقد قيل لايكتب معه في الورقة ويرد السائل وهذا نوع تحامل والصواب انه يكتب في الورقة الجواب ولا يأنف من الإخبار بدين الله الذي يجب عليه الإخبار به لكتابة من ليس بأهل فإن هذا ليس عذرا عند الله ورسوله وأهل العلم في كتمان الحق بل هذا نوع رياسة وكبر والحق لله عز وجل فكيف يجوز ان يعطل حق الله ويكتم دينه لأجل كتابة من ليس بأهل
وقد نص الإمام على ان الرجل اذا شهد الجنازة فرأى فيها منكرا لا يقدر على إزالته انه لا يرجع ونص على انه دعي الى وليمة عرس فرأى فيها منكرا لايقدر على إزالته انه يرجع فسألت شيخنا عن الفرق فقال لأن الحق في الجنازة للميت فلا يترك حقه لما فعله الحي من المنكر والحق في الوليمة لصاحب البيت فإذا اتى فيها بالمنكر فقد اسقط حقه من الإجابة وإن كان المبتدي بالجواب أهلا للإفتاء فلا يخلو إما ان يعلم المكذلك صواب جوابه أولا يعلم فإن لم يعلم صوابه لم يجز له ان يكذلك تقليدا له إذ لعله ان يكون قد غلط ولو نبه لرجع وهو معذور وليس المكذلك معذورا بل مفت بغير علم ومن أفتى بغير علم فإثمه على من أفناه وهو احد المفتين الثلاثة الذين ثلثاهم في النار وإن علم انه قد أصاب فلا يخلو إما أن تكون المسألة ظاهرة لا يخفى وجه الصواب فيها بحيث لا يظن بالمكذلك انه قلده فيما لا يعلم أوتكون خفية فإن كانت ظاهرة فالاولى الكذلكة لانه إعانة على البر والتقوى وشهادة للمفتى بالصواب وبراءة من الكبر والحمية وإن كانت خفية بحيث يظن بالمكذلك انه وافقه تقليدا محضا فإن امكنه إيضاح ما أشكه الاول وزيادة بيان

ج / 4 ص -210- أوذكر قيد أوتنبيه على أمر أغفله فالجواب المستقل اولى وإن لم يمكنه ذلك فإن شاء كذلك وإن شاء اجاب استقلالا
فإن قيل ما الذي يمنعه من الكذلكة إذا لم يعلم صوابه تقليدا له كما قلد المبتدي من فوقه فإذا افتى الاول بالتقليد المحض فما الذي يمنع المكذلك من تقليده
قيل: الجواب من وجوه أحدها أن الكلام في المفتي الاول ايضا فقد نص الامام الشافعي واحمد وغيرهما من الائمة على انه لا يحل للرجل ان يفتى بغير علم حكى في ذلك الاجماع وقد تقدم ذكر ذلك مستوفى الثاني ان هذا الاول وإن جاز له التقليد للضرورة فهذا المكذلك المتكلف لا ضرورة له الى تقليده بل هذا من بناء الضعيف على الضعيف وذلك لا يسوغ كما لا تسوغ الشهادة على الشهادة وكما لا يجوز المسح على الخفين على طهارة التيمم ونظائر ذلك كثيرة الثالث أن هذا لو ساغ لصار الناس كلهم مفتين إذ ليس هذا بجواز تقليد المفتى اولى من غيره وبالله التوفيق
جواز الفتوى للذي لا تجوز له الشهادة والقضاء:
الفائدة السابعة والعشرون يجوز للمفتي ان يفتي أباه وابنه وشريكه ومن لا تقبل شهادته له وإن لم يجز أن يشهد له ولا يقضى له والفرق بينهما أن الافتاء يجري مجرى الرواية فكأنه حكم عام بخلاف الشهادة والحكم فإنه يخص المشهود له والمحكوم له ولهذا يدخل الراوي في حكم الحديث الذي يرويه ويدخل في حكم الفتوى التي يفتى بها ولكن لا يجوز له أن يحابي من يفتيه فيفتى أباه أوابنه أوصديقه بشئ ويفتى غيرهم بضده محاباة بل هذا يقدح في عدالته إلا أن يكون ثم سبب يقتضى التخصيص غير المحاباة ومثال هذا ان يكون في المسألة قولان قول بالمنع
وقول بالإباحة فيفى ابنه وصديقة بقول الاباحة والاجنبي بقول المنع فإن قيل هل يجوز له ان يفتى نفسه

ج / 4 ص -211- قيل: نعم إذا كان له ان يفتي غيره وقد قال النبي صلى الله عليه وسلم استفت قلبك وإن أفتاك المفتون فيجوز له أن يفتى نفسه بما يفتى غيره به ولا يجوز له أن يفتى نفسه بالرخصة وغير بالمنع ولا يجوز له إذا كان في المسألة قولان قول بالجواز وقول بالمنع أن يختار لنفسه قول الجواز ولغيره قول المنع
وسمعت شيخنا يقول سمعت بعض الامراء يقول عن بعض المفتين من أهل زمانه يكون عندهم في المسألة ثلاثة اقوال احدها الجواز والثاني المنع والثالث التفصيل فالجواز لهم والمنع لغيرهم وعليه العمل
لا يجوز ان يكون غرض المفتي وإرادته معيار للفتوى:
الفائدة الثامنة والعشرون لا يجوز للمفتي ان يعمل بما يشاء من الاقوال والوجوه من غير نظر في الترجيح ولا يعتد به بل يكتفي في العمل بمجرد كون ذلك قولا قاله إمام أووجها ذهب إليه جماعة فيعمل بما يشاء من الوجوه والاقوال حيث رأى القول وفق إرادته وغرضه عمل به فإرادته وغرضه هو المعيار وبها الترجيح وهذا حرام باتفاق الامة
وهذا مثل ما حكى القاضى أبو الوليد الباجي عن بعض أهل زمانه ممن نصب نفسه للفتوى: "أنه كان يقول إن الذي لصديقي على إذا وقعت له حكومة أوفتيا أن أفتيه بالرواية التي توافقه" وقال: "وأخبرني من أثق به انه وقعت له واقعة فأفتاه جماعة من المفتين بما يضره وأنه كان غائبا فلما حضر سألهم بنفسه فقالوا لم نعلم أنها لك وأفتوه بالرواية الاخرى التي توافقه قال وهذا مما لا خلاف بين المسلمين ممن يعتد بهم في الاجماع انه لا يجوز" وقد قال مالك: "رحمه الله في اختلاف الصحابة رضى الله عنهم مخطئ ومصيب فعليك بالاجتهاد"
وبالجملة فلا يجوز العمل والافتاء في دين الله بالتشهى والتخير وموافقة الغرض فيطلب القول الذي يوافق غرضه وغرض من يحابيه فيعمل به ويفتى به ويحكم به ويحكم على عدوه ويفتيه بضده وهذا من افسق الفسوق واكبر الكبائر والله المستعان

ج / 4 ص -212- أنواع المفتين:
الفائدة التاسعة والعشرون: المفتون الذين نصبوا أنفسهم للفتوى أربعة أقسام النوع الاول من أنواع المفتين أحدهم العالم بكتاب الله وسنة رسوله وأقوال الصحابة فهو المجتهد في أحكام النوازل يقصد فيها موافقه الادلة الشرعية حيث كانت ولا ينافي اجتهاده تقليده لغيره أحيانا فلا تجد أحدا من الائمة إلا وهو مقلد من هو أعلم منه في بعض الاحكام وقد قال الشافعي رحمه الله ورضى عنه: في موضع من الحج قلته تقليدا لعطاء فهذا النوع الذي يسوغ لهم الافتاء ويسوغ استفتاؤهم ويتأدى بهم فرض الاجتهاد وهم الذين قال فيهم النبي صلى الله عليه وسلم إن الله يبعث لهذه الامة على رأس كل مائة سنة من يجدد لها دينها وهم غرس الله الذين لا يزال يغرسهم في دينه وهم الذين قال فيهم علي بن ابي طالب كرم الله وجهه لن تخلو الارض من قائم لله بحجته
 فصل: النوع الثاني من أنواع المفتين
النوع الثاني مجتهد مقيد في مذهب من ائتم به فهو مجتهد في معرفة فتاويه وأقواله ومأخذه وأصوله عارف بها متمكن من التخريج عليها وقياس ما لم ينص من ائتم به عليه على منصوصه من غير ان يكون مقلدا لإمامه لا في الحكم ولا في الدليل لكن سلك طريقه في الاجتهاد والفتيا ودعا الى مذهبه ورتبه وقرره فهو موافق له في مقصده وطريقة معا
وقد ادعى هذه المرتبة من الحنابلة القاضي ابو يعلى والقاضي أوعلي بن ابي موسى في شرح الارشاد الذي له ومن الشافعية خلق كثير وقد اختلف الحنفية في أبي يوسف ومحمد وزفر بن الهذيل والشافعية في المزني وابن سريج وابن المنذر ومحمد بن نصر المروزي والمالكية في أشهب وابن عبدالحكم وابن القاسم وابن وهب والحنابلة في ابى حامد والقاضي هل كان هؤلاء مستقلين بالاجتهاد أومتقيدين

ج / 4 ص -213- مذاهب أئمتهم على قولين ومن تأمل أحوال هؤلاء وفتاويهم واختياراتهم علم أنهم لم يكونوا مقلدين لائمتهم في كل ما قالوه وخلافهم لهم أظهر من أن ينكر وإن كان منهم المستقل والمستكثر ورتبة هؤلاء دون رتبة الائمة في الاستقلال بالاجتهاد
 فصل: النوع الثالث من أنواع المفتين
النوع الثالث من هو مجتهد في مذهب من انتسب اليه مقرر له بالدليل متقن لفتاويه عالم بها لا يتعدى اقواله وفتاويه ولا يخالفها وإذا وجد نص إمامه لم يعدل عنه الى غيره البته وهذا شأن اكثر المصنفين في مذاهب أئمتهم وهو حال اكثر علماء الطوائف وكثير منهم يظن انه لا حاجة به الى معرفة الكتاب والسنة والعربية لكونه مجتزيا بنصوص إمامه فهى عنده كنصوص الشارع قد اكتفى بها من كلفة التعب والمشقة وقد كفاه الامام استنباط الاحكام ومؤنة استخراجها من النصوص وقد يرى إمامه ذكر حكما بدليله فيكتفى هو بذلك الدليل من غير بحث عن معارض
وهذا شان كثير من أصحاب الوجوه والطرق والكتب المطولة والمختصرة وهؤلاء لا يدعون الاجتهاد ولا يقرون بالتقليد وكثير منهم يقول اجتهدنا في المذاهب فرأينا اقربها الى الحق مذهب إمامنا وكل منهم يقول ذلك عن إمامه ويزعم انه اولى بالاتباع من غيره ومنهم من يغلو فيوجب اتباعه ويمنع من اتباع غيره
فيالله العجب من اجتهاد نهض بهم الى كون متبوعهم ومقلدهم اعلم من غيره احق بالاتباع من سواه وأن مذهبه هو الراجح والصواب دائر معه وقد بهم عن الاجتهاد في كلام الله ورسوله واستنباط الاحكام منه وتبرجيح ما يشهد له النص مع استيلاء كلام الله ورسوله على غاية البيان وتضمنه

ج / 4 ص -214- لجوامع الكلم وفصله للخطاب وبراءته من التناقض والاختلاف والاضطراب فقعدت بهم هممهم واجتهادهم عن الاجتهاد فيه ونهضت بهم الى الاجتهاد في كون إمامهم أعلم الامة واولاها بالصواب وأقواله في غاية القوة وموافقة السنة والكتاب والله المستعان
فصل: النوع الرابع من انواع المفتين
النوع الرابع طائفة تفقهت في مذاهب من انتسبت اليه وحفظت فتاويه وفروعه وأقرت على أنفسها بالتقليد المحض من جميع الوجوه فإن ذكروا الكتاب والسنة يوما في مسألة فعلى وجه التبرك والفضيلة لا على وجه الاحتجاج والعمل وإذا رأوا حديثا صحيحا مخالفا لقول من انتسبوا اليه أخذوا بقوله وتركوا الحديث وإذا رأوا أبا بكر وعمر وعثمان وعليا وغيرهم من الصحابة رضى الله عنهم قد أفتوا بفتيا ووجدوا لامامهم فتيا تخالفها أخذوا بفتيا إمامهم وتركوا فتاوي الصحابة قائلين الامام اعلم بذلك منا ونحن قد قلدناه فلا نتعداه ولا نتخطاه بل هو أعلم بما ذهب اليه منا ومن عدا هؤلاء فمتكلف متخلف قد دنا بنفسه عن رتبه المشتغلين وقصر عن درجة المحصلين فهو مكذلك مع المكذلكين وإن ساعده القدر واستقل بالجواب قال يجوز بشرطه ويصح بشرطه ويجوز ما لم يمنع منه مانع شرعي ويرجع في ذلك الى رأي الحاكم ونحو ذلك من الاجوبة التي يستحسنها كل جاهل ويستحي منها كل فاضل
ففتاوي القسم الاول من جنس توقيعات الملوك وعلمائهم وفتاوي النوع الثاني من جنس توقيعات نوابهم وخلفائهم وفتاوي النوع الثالث والرابع من جنس توقيعات خلفاء نوابهم ومن عداهم فمتشبع بما لم يعط متشبه

ج / 4 ص -215- بالعلماء محاك للفضلاء وفي كل طائفة من الطوائف متحقق بغيه ومحاك له متشبه به والله المستعان
هل يجوز للمفتي المقلد لمذهب ان يفتي به:
الفائدة الثلاثون: إذا كان الرجل في مذهب إمام ولم يكن مستقلا بالاجتهاد فهل له ان يفتى بقول ذلك الامام على قولين وهما وجهان لاصحاب الشافعي واحمد.
أحدهما: الجواز ويكون متبعه مقلدا للميت لا له وإنما له مجرد النقل عن الإمام
والثاني لا يجوز له ان يفتى لان السائل مقلد له لا للميت وهو لم يجتهد له والسائل يقول له انا أقلدك فيم تفتيني به
والتحقيق ان هذا فيه تفصيل فإن قال له السائل اريد حكم الله تعالى في هذه المسألة واريد الحق فيما يخلصني ونحو ذلك لم يسعه إلا أن يجتهد له في الحق ولا يسعه أن يفتيه بمجرد تقليد غيره من غير معرفة بأنه حق أوباطل وإن قال له اريد ان اعرف في هذه النازلة قول الامام ومذهبه ساغ له الاخبار به ويكون ناقلا له ويبقى الدرك على السائل فالدرك في الوجه الاول على المفتي وفي الثاني على المستفتي
هل يجوز تقليد الاموات:
الفائدة الحادية والثلاثون: هل يجوز للحي تقليد الميت والعمل بفتواه من غير اعتبارها بالدليل الموجب لصحة العمل بها فيه وجهان لأصحاب الامام احمد والشافعي فمن منعه قال يجوز تغيير اجتهاده لو كان حيا فإنه كان يجدد النظر عند نزول هذه النازلة إما وجوبا وإما استحبابا على النزاع المشهور ولعله لو جدد النظر لرجع عن قوله الاول والثاني الجواز وعليه عمل جميع المقلدين في أقطار الارض وخيار ما بأيديهم من التقليد تقليد الاموات ومن منع منهم تقليد الميت فإنما هو شئ يقوله بلسانه وعمله في فتاويه

ج / 4 ص -216- وأحكامه بخلافه والاقوال لا تموت قائلها بموت قائلها كما لا تموت الاخبار بموت رواتها وناقليها
المجتهد في نوع العلم له ان يفتي فيه ولا يفتي في غيره
الفائدة الثانية والثلاثون: الاجتهاد حالة تقبل التجزؤ والانقسام فيكون الرجل مجتهدا في نوع من العلم مقلدا في غيره أوفي باب من ابوابه كمن استفرغ وسعه في نوع العلم بالفرائض وأدلتها واستنباطها من الكتاب والسنة دون غيرها من العلوم أوفي باب الجهاد أوالحج أوغير ذلك فهذا ليس له الفتوى فيما لم يجتهد فيه ولا تكون معرفته بما اجتهد فيه مسوغة له الافتاء بما لا يعلم في غيره وهل له ان يفتي في النوع الذي اجتهد فيه فيه ثلاثة اوجه اصحابها الجواز بل هو الصواب المقطوع به والثاني المنع والثالث الجواز في الفرائض دون غيرها
فحجة الجواز أنه قد عرف الحق بدليله وقد بذل جهده في معرفة الصواب فحكمه في ذلك حكم المجتهد المطلق في سائر الانواع
وحجة المنع تعلق أبواب الشرع واحكامه بعضها ببعض فالجهل ببعضها مظنة للتقصير في الباب والنوع الذي قد عرفه ولا يخفى الارتباط بين كتاب النكاح والطلاق والعدة وكتاب الفرائض وكذلك الإرتباط بين كتاب الجهاد وما يتعلق به وكتاب الحدود والاقضية والاحكام وكذلك عامة ابواب الفقه
ومن فرق بين الفرائض وغيرها رأى انقطاع احكام قسمة المواريث ومعرفة الفروض ومعرفة مستحقها عن كتاب البيوع والاجارات والرهون والنضال وغيرها وعدم تعلقاتها وأيضا فإن عامة احكام المواريث قطعية وهي منصوص عليها في الكتاب والسنة
فإن قيل فما تقولون فيمن بذل جهده في معرفة مسألة أومسألتين هل له ان يفتي بهما

ج / 4 ص -217- قيل نعم يجوز في أصح القولين وهما وجهان لاصحاب الامام احمد وهل هذا إلا من التبليغ عن الله وعن رسوله وجزى الله من أعان الاسلام ولو بشطر كلمة خيرا ومنع هذا من الافتاء بما علم خطأ محض وبالله التوفيق
من أفتى وليس أهلا للفتوى أثم:
الفائدة الثالثة والثلاثون: من أفتى الناس وليس بأهل للفتوى فهو آثم عاص ومن أقره من ولاة الامور على ذلك فهو آثم أيضا.
قال ابو الفرج ابن الجوزي رحمه الله ويلزم ولي الامر منعهم كما فعل بنو أمية وهؤلاء بمنزلة من يدل الركب وليس له علم بالطريق وبمنزلة الاعمى الذي يرشد الناس الى القبلة وبمنزلة من لا معرفة له بالطب وهو يطب الناس بل هو أسوأ حالا من هؤلاء كلهم وإذا تعين على ولي الامر منع من لم يحسن التطبب من مداواة المرضى فكيف بمن لم يعرف الكتاب والسنة ولم يتفقه في الدين؟
وكان شيخنا رضى الله عنه شديد الانكار على هؤلاء فسمعته يقول قال لي بعض هؤلاء أجعلت محتسبا على الفتوى فقلت له يكون على الخبازين والطباخين محتسب ولا يكون على الفتوى محتسب
وقد روى الامام احمد وابن ماجة عن النبي صلى الله عليه وسلم مرفوعا من افتى بغير علم كان إثم ذلك على الذي أفتاه وفي الصحيحين من حديث عبد الله بن عمرو بن العاص رضى الله عنهما عن النبي صلى الله عليه وسلم إن الله لا يقبض العلم انتزاعا ينزعه من صدور الرجال ولكن يقبض العلم بقبض العلماء فإذا لم يبق عالم اتخذ الناس رؤساء جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا وفي أثر مرفوع ذكره أبو الفرج وغيره من أفتى الناس بغير علم لعنته ملائكة السماء وملائكة الارض
وكان مالك رحمه الله يقول من سئل عن مسألة فينبغي له قبل ان

ج / 4 ص -218- يجيب فيها ان يعرض نفسه على الجنة والنار وكيف يكون خلاصه في الاخرة ثم يجيب فيها وسئل عن مسألة فقال لا أدري فقيل له إنها مسألة خفيفة سهلة فغضب وقال ليس في العلم شئ خفيف أما سمعت قول الله عزه وجل إنا سنلقي عليك قولا ثقيلا فالعلم كله ثقيل وخاصة ما يسأل عنه يوم القيامة وقال ما أفتيت حتى شهد لي سبعون انى أهل لذلك وقال لا ينبغي لرجل ان يرى نفسه أهلا لشئ حتى يسأل من هو أعلم منه وما أفتيت حتى سألت ربيعة ويحيى بن سعيد فأمراني بذلك ولو نهياني انتهيت قال وإذا كان اصحاب رسول الله صلى الله عليه وسلم تصعب عليهم المسائل ولا يجيب احد منهم عن مسألة حتى يأخذ راى صاحبه مع ما رزقوا من السداد والتوفيق والطهارة فكيف بنا الذين غطت الذنوب والخطايا قلوبنا وكان رحمه الله إذا سئل عن مسألة فكأنه واقف بين الجنة والنار وقال عطاء بن ابي رباح أدركت أقواما إن كان أحدهم ليسال عن شئ فيتكلم وإنه ليرعد
وسئل النبي صلى الله عليه وسلم أي البلاد شر فقال لا أدرى حتى أسأل جبريل فسأله فقال: "اسواقها".
وقال الامام احمد من عرض نفسه للفتيا فقد عرضها لأمر عظيم إلا أنه قد تلجئ الضرورة وسئل الشعبي عن مسألة فقال لا أدري فقيل له الا تستحي من قولك لا أدري وأنت فقيه اهل العراق فقال لكن الملائكة لم تستحى حين قالوا لا علم لنا إلا ما علمتنا وقال بعض أهل العلم تعلم لا أدري فإنك إن قلت لا أدري علموك حتى تدري وإن قلت أدري سألوك حتى لا تدري وقال عتبة بن مسلم صحبت ابن عمر اربعة وثلاثين شهرا فكان كثيرا ما يسأل فيقول لا أدري وكان سعيد بن المسيب لا يكاد يفتى فتيا ولا يقول شيئا إلا قال: "اللهم سلمني وسلم مني"
وسئل الشافعي عن مسألة فسكت فقيل الا تجيب فقال حتى أدري الفضل في سكوتي أوفي الجواب وقال ابن ابي ليلى ادركت مائة وعشرين من الانصار من أصحاب رسول الله صلى الله عليه وسلم يسأل أحدهم عن المسألة فيردها

ج / 4 ص -219- هذا الى هذا وهذا الى هذا حتى ترجع الى الاول وما منهم من أحد بحدث بحديث أويسأل عن شئ إلا ود أن أخاه كفاه وقال ابو الحسين الازدي ان احدهم ليفتي في المسألة لو وردت على عمر بن الخطاب لجمع لها أهل بدر وسئل القاسم بن محمد عن شئ فقال إنى لا احسنه فقال له السائل إنى جئتك لا اعرف غيرك فقال له القاسم لا تنظر الى طول لحيتي وكثرة الناس حولى والله ما أحسنه فقال شيخ من قريش جالس الى جنبه يا ابن اخي الزمها فوالله ما رأيناك في مجلس أنبل منك اليوم فقال القاسم والله لان يقطع لساني احب الى من ان اتكلم بما لا علم لي به وكتب سلمان الى ابي الدرداء رضى الله عنهما وكان بينهما مؤاخاة بلغني انك قعدت طبيبا فاحذر ان تكون متطببا أوتقتل مسلما فكان ربما جاءه الخصمان فيحكم بينهما ثم يقول ردوهما على متطبب والله أعيدا على قضيتكما
حكم العامي إذا لم يجد مفتيا:
الفائدة الرابعة والثلاثون إذا نزلت بالعامى نازلة وهو في مكان لا يجد من سأله عن حكمها ففيه طريقان للناس أحدهما أن له حكم ما قبل الشرع على الخلاف في الحظر والاباحة والوقف لان عدم المرشد في حقه بمنزلة عدم المرشد بالنسبة الى الامة والطريقة الثانية انه يخرج على الخلاف في مسالة تعارض الادلة عند المجتهد هل يعمل بالاخف أوبالاشد أويتخير والصواب انه يجب عليه ان يتقى الله ما استطاع ويتحرى الحق بجهده ومعرفة مثله وقد نصب الله تعالى على الحق امارات كثيرة ولم يسو الله سبحانه وتعالى بين ما يحبه وبين ما يسخطه من كل وجه بحيث لا يتميز هذا من هذا ولا بد ان تكون الفطر السليمة مائلة الى الحق مؤثرة له ولا بد ان يقوم لها عليه بعض الامارات المرجحة ولو بمنام أوبإلهام فإن قدر ارتفاع ذلك كله وعدمت في حقه جميع الامارات فهنا يسقط التكليف عنه في حكم هذه النازلة ويصير بالنسبة اليها كمن لم تبلغة الدعوة وإن كان مكلفا بالنسبة الى غيره فأحكام التكليف تتفاوت بحسب التمكن من العلم والقدرة والله اعلم

ج / 4 ص -220- من تجوز له الفتيا ومن لا تجوز:
الفائدة الخامسة والثلاثون الفتيا اوسع من الحكم والشهادة فيجوز فتيا العبد والحر والمرأة والرجل والقريب والبعيد والاجنبي والامي والقارئ والاخرس بكتابته والناطق والعدو والصديق وفه وجه انه لا تقبل فتيا العدو ولا من لا تقبل شهادته له كالشهادة والوجهان في الفتيا كالوجهين في الحكم وإن كان الخلاف في الحاكم اشهر وأما فتيا الفاسق فإن افتى غيره لم تقبل فتواه وليس للمستفتي ان يستفتيه وله ان يعمل بفتوى نفسه ولا يجب عليه ان يفتي غيره وفي جواز استفتاء مستور الحال وجهان والصواب جواز استفتائه وإفتائه
قلت: وكذلك الفاسق إلا ان يكون معلنا بفسقه داعيا الى بدعته فحكم استفتائه حكم إمامنه وشهادته وهذا يختلف باختلاف الامكنة والازمنة والقدرة والعجز فالواجب شئ والواقع شئ والفقيه من يطبق بين الواقع والواجب وينفذ الواجب بحسب استطاعته لا من يلقى العداوة بني الواجب والواقع فلكل زمان حكم والناس بزمانهم اشبه منهم بآبائهم وإذا عم الفسوق وغلب على أهل الارض فلو منعت إمامه الفساق وشهاداتهم وأحكامهم وفتاويهم وولاياتهم لعطلت الاحكام وفسد نظام الخلق وبطلت اكثر الحقوق ومع هذا فالواجب اعتبار الاصلح فالاصلح وهذا عند القدرة والاختيار واما عند الضرورة والغلبة بالباطل فليس إلا الاصطبار والقيام بأضعف مراتب الانكار
يجوز للقاضي ان يفتي
الفائدة السادسة والثلاثون لا فرق بين القاضي وغيره في جواز الافتاء بما تجوز الفتيا به ووجوبها إذا تعينت ولم يزل امر السلف والحلف على هذا فإن منصب الفتيا داخل في ضمن منصب القضاء عند الجمهور والذين لا يجوزون قضاء الجاهل فالقاضي مفت ومثبت ومنفذ لما أفتى به

ج / 4 ص -221- من يمنع فتوىا القاضي:
وذهب بعض الفقهاء من أصحاب الامام احمد والشافعي الى انه يكره للقاضي ان يفتي في مسائل الاحكام المتعلقة به دون الطهارة والصلاة والزكاة ونحوها واحتج ارباب هذا القول بأن فتياه تصير كالحكم منه على الخصم ولا يمكن نقضه وقت المحاكمة قالوا ولانه قد يتغير اجتهاده وقت الحكومة أوتظهر له قرائن لم تظهر له عند الافتاء فإن اصر على فتياه والحكم بموجبها حكم بخلاف ما يعتقد صحته وإن حكم بخلافها طرق الخصم الى تهمته والتشنيع عليه بأنه يحكم بخلاف ما يعتقده ويفتى به ولهذا قال شريح أنا اقضى لكم ولا أفتى حكاه ابن المنذر واختار كراهية الفتوى في مسائل الاحكام وقال الشيخ ابو حامد الاسفرائيني لاصحابنا في فتواه في مسائل الاحكام جوابان أحدهما ليس له ان يفتى فيها لان لكلام الناس عليه مجالا ولاحد الخصمين عليه مقالا والثاني له ذلك لانه اهل
له حكم فتيا الحاكم:
الفائدة السابعة والثلاثون فتيا الحاكم ليست حكما منه ولو حكم غيره بخلاف ما افتى به لم يكن نقضا لحكمه ولا هي كالحكم ولهذا يجوز ان يفتي الحاضر والغائب ومن يجوز حكمه له ومن لا يجوز ولهذا لم يكن في حديث هند دليل على الحكم على الغائب لانه صلى الله عليه وسلم إنما أفتاها فتوى مجردة ولم يكن ذلك حكما على الغائب فإنه لم يكن غائبا عن البلد وكانت مراسلته وإحضاره ممكنة ولا طلب البينة على صحة دعواها وهذا ظاهر بحمد الله
هل يفتى المفتي بشئ لم يقع؟
الفائدة الثامنة والثلاثون: إذا سال المستفتي عن مسألة لم تقع فهل تستحب إجابتة أوتكره أوتخير فيه ثلاثة أقوال وقد حكى عن كثير من السلف انه كان لا يتكلم فيما لم يقع وكان بعض السلف اذا ساله الرجل عن مسالة قال هل كان ذلك فإن قال نعم تكلف له الجواب وإلا قال دعنا في عافية

ج / 4 ص -222- وقال الامام احمد لبعض اصحابه اياك ان تتكلم في مسالة ليس لك فيها إمام والحق التفصيل فإن كان في المسألة نص من كتاب الله أوسنة عن رسول الله صلى الله عليه وسلم أواثر عن الصحابة لم يكره الكلام فيها وإن لم يكن فيها نص ولا اثر فإن كانت بعيدة الوقوع أومقدرة لا تقع لم يستحب له الكلام فيها وإن كان وقوعها غير نادر ولا مستبعد وغرض السائل والاحاطة بعلمها ليكون منها على بصيرة اذا وقعت استحب له الجواب بما يعلم لا سيما إن كان السائل يتفقة بذلك ويعتبر بها نظائرها ويفرع عليها فحيث كانت مصلحة الجواب راجحة كان هو الاولى والله أعلم
لا يجوز للمفتي تتبع الحيل المحرمة والمكروهة:
الفائدة التاسعة والثلاثون: لا يجوز للمفتي تتبع الحيل المحرمة والمكروهة ولا تتبع الرخص لمن أراد نفعه فإن تتبع ذلك فسق وحرم استفتاؤه فإن حسن قصده في حيلة جائزة لا شبهة فيها ولا مفسدة لتخليص المستفتى بها من حرج جاز ذلك بل استحب وقد ارشد الله تعالى نبيه ايوب عليه السلام الى التخلص من الحنث بأن ياخذ بيده ضغثا فيضرب به المرأة ضربة واحدة وأرشد النبي صلى الله عليه وسلم بلالا الى بيع التمر بدراهم ثم يشترى بالدراهم تمرا آخر فيتخلص من الربا فاحسن المخارج ما خلص من المآثم وأقبح الحيل ما اوقع في المحارم أواسقط ما أوجبه الله ورسوله من الحق اللازم وقد ذكرنا من النوعين ما لعلك لا تظفر بحملته في غير هذا الكتاب والله الموفق للصواب
رجوع المفتى عما افتى به:
الفائدة الاربعون: في حكم رجوع المفتى عن فتياه إذا افتى المفتي بشئ ثم رجع عنه فإن علم المستفتى برجوعه ولم يكن عمل بالاول فقيل يحرم عليه العمل به وعندي في المسألة تفصيل وانه لا يحرم عليه الاول بمجرد رجوع المفتي بل يتوقف حتى يسأل غيره فإن أفتاه بموافقة الاول استمر على العمل به وإن أفتاه بموافقة الثاني ولم يفته احد بخلافه حرم عليه العمل بالاول وإن لم يكن في

ج / 4 ص -223- البلد إلا مفت واحد سأله عن رجوعه عما افتاه به فإن رجع الى اختيار خلافه مع تسويغه لم يحرم عليه وإن رجع لخطأ بأن له وأن ما أفتاه به لم يكن صوابا حرم عليه العمل بالاول هذا اذا كان رجوعه لمخالفة دليل شرعي فإن كان رجوعه لمجرد ما بان له ان ما أفتى به خلاف مذهبه لم يحرم على المستفتى ما أفتاه به اولا إلا أن تكون المسألة إجماعية
فلو تزوج بفتواه ودخل ثم رجع المفتى لم يحرم عليه إمساك امرأته إلا بدليل شرعي يقتضى تحريمها ولا يجب عليه مفارقتها بمجرد رجوعه ولا سيما إن كان إنما رجع لكونه تبين له ان ما أفتى به خلاف مذهبه وإن وافق مذهب غيره هذا هو الصواب.
وأطلق بعض أصحابنا واصحاب الشافعي وجوب مفارقتها عليه وحكوا في ذلك وجهين ورجحوا وجوب المفارقة قالوا لان الرجوع عنه ليس مذهبا له كما لو تغير اجتهاد من قلده في القبلة في اثناء الصلاة فإنه يتحول مع الامام في الاصح
فيقال لهم المستفتى قد دخل بامرأته دخولا صحيحا سائغا ولم يفهم ما يوجب مفارقته لها من نص ولا إجماع فلا يجب عليه مفارقتها بمجرد تغير اجتهاد المفتى وقد رجع عمر بن الخطاب رضى الله عنه عن القول بالتشريك وافتى بخلافه ولم ياخذ المال من الذين شرك بينهم اولا وأما قياسكم ذلك على من تغير اجتهاده في معرفة القبلة فهو حجة عليكم فإنه لا يبطل ما فعله المأموم بالاجتهاد الاول ويلزمه التحول ثانيا لانه مامور بمتابعة الامام بل نظير مسألتنا ما لو تغير اجتهاده بعد الفراغ من الصلاة فإنه لا تلزمه الاعادة ويصلى الثانيه بالاجتهاد الثاني
وأما قول ابي عمرو بن الصلاح وابي عبد الله بن حمدان من اصحابنا إذا كان المفتي إنما يفتي على مذهب امام معين فإذا رجع لكونه بان له قطعا انه خالف في فتواه نص مذهب إمامه فإنه يجب نقضه وإن كان ذلك في محل الاجتهاد لان نص مذهب إمامه في حقه كنص الشارع في حق المفتى المجتهد

ج / 4 ص -224- المستقل فليس كما قالا ولم ينص على هذه المسالة احد من الائمة ولا تقتضيها اصول الشريعة ولو كان نص امامه بمنزلة نص الشارع لحرم عليه وعلى غيره مخالفته وفسق بخلافه
ولم يوجب احد من الائمة نقض حكم الحاكم ولا إبطال فتوى المفتي بكونه خلاف قول زيد أوعمرو ولا يعلم احد سوغ النقض بذلك من الائمة والمتقدمين من أتباعهم وإنما قالوا ينقض من حكم الحاكم ما خالف نص كتاب أوسنة أواجماع الامة ولم يقل احد ينقض من حكمه ما خالف قول فلان أوفلان وينقض من فتوى المفتي ما ينقض من حكم الحاكم فكيف يسوغ نقض احكام الحكام وفتاوي اهل العلم بكونها خالفت قول واحد من الائمة ولا سيما اذا وافقت نصا عن رسول الله صلى الله عليه وسلم أوفتاوي الصحابة يسوغ نقضها لمخالفة قول فلان وحده ولم يجعل الله تعالى ولا رسوله صلى الله عليه وسلم ولا احد من الائمة قول فقيه من الامة بمنزلة نص الله ورسوله بحيث يجب اتباعه ويحرم خلافه فإذا بان للمفتي انه خالف إمامه ووافق قول الائمة الثلاثة لم يجب على الزوج ان يفارق امرأته ويخرب بيته ويشتت شمله وشمل اولاده بمجرد كون المفتي ظهر له ان ما أفتى به خلاف نص إمامه ولا يحل له ان يقول له فارق اهلك بمجرد ذلك ولا سيما إن كان النص مع قول الثلاثه وبالجملة فبطلان هذا القول أظهر من أن نتكلف بيانه
فإن قيل فما تقولون لو تغير اجتهاد المفتى فهل يلزمه إعلام المستفتى قيل اختلف في ذلك فقيل لا يلزمه إعلامه فإنه عمل اولا بما يسوغ له فإذا لم يعلم بطلانه لم يكن آثما فهو في سعة من استمراره وقيل بل يلزمه إعلامه لان ما رجع عنه قد اعتقد بطلانه وبان له ان ما افتاه به ليس من الدين فيجب عليه إعلامه كما جرى لعبد الله بن مسعود حين افتى رجلا بحل ام امرأته التي فارقها قبل الدخول ثم سافر الى المدينة وتبين له خلاف هذا القول فرجع الى الكوفة وطلب هذا الرجل وفرق بينه وبين اهله وكما جرى للحسن بن زياد

ج / 4 ص -225- اللؤلؤي لما استفتى في مسألة فأخطأ فيها ولم يعرف الذي افتاه به فاستأجر مناديا ينادي ان الحسن بن زياد استفتى في يوم كذا وكذا في مسألة فأخطأ فمن كان أفتاه الحسن بن زياد بشئ فليرجع اليه ثم لبث اياما لا يفتي حتى جاء صاحب الفتوى فأعمله انه قد أخطأ وان الصواب خلاف ما افتاه به
قال القاضي ابو يعلى في كفايته من افتى بالاجتهاد ثم تغير اجتهاده لم يلزمه إعلام المستفتى بذلك إن كان قد عمل به وإلا أعلمه والصواب التفصيل فإن كان المفتي ظهر له الخطأ قطعا لكونه خالف نص الكتاب أوالسنة التي لا معارض لها أوخالف إجماع الامة فعليه إعلام المستفتى وإن كان إنما ظهر له انه خالف مجرد مذهبه أونص إمامه لم يجب عليه عليه إعلام المستفتى وعلى هذا تخرج قصة ابن مسعود رضى الله عنه فإنه لما ناظر الصحابة في تلك المسألة بينوا له ان صريح الكتاب يحرمها لكون الله تعالى ابهمها فقال تعالى: {وَأُمَّهَاتُ نِسَائِكُمْ} وظن عبد الله ان قوله: {اللَّاتِي دَخَلْتُمْ بِهِنّ} راجع الى الاول والثاني فبينوا له أنه إنما يرجع الى امهات الربائب خاصة فعرف انه الحق وان القول بحلها خلاف كتاب الله تعالى ففرق بين الزوجين ولم يفرق بينهما بكونه تبين له ان ذلك خلاف قول زيد او عمرو والله اعلم
القول في ضمان المفتي للمال والنفس:
الفائدة الحادية والاربعون: إذا عمل المستفتى بفتيا مفت في إتلاف نفس أومال ثم بان خطؤه قال ابو إسحاق الاسفرائني من الشافعية يضمن المفتى إن كان اهلا للفتوى وخالف القاطع وإن لم يكن اهلا فلا ضمان عليه لان المستفتى قصر في استفتائه وتقليده ووافقه على ذلك ابو عبد الله بن حمدان في كتاب آداب المفتى والمستفتى له ولم اعرف هذا لاحد قبله من الاصحاب ثم حكى وجها آخر في تضمين من ليس بأهل قال لانه تصدى لما ليس له بأهل وغر من استفتاه بتصد يه لذلك

ج / 4 ص -226- قلت خطأ المفتى كخطأ الحاكم والشاهد وقد اختلفت الرواية في خطأ الحاكم في النفس اوالطرف فعن الامام احمد في ذلك روايتان إحداهما أنه في بيت المال لانه يكثر منه ذلك الحكم فلو حملته العاقله لكان ذلك إضرارا عظيمابهم والثانية انه على عاقلته كما لو كان الخطأ بسبب غير الحاكم وأما خطئوه في المال فإذا حكم بحق ثم بان كفر الشهود أوفسقهم نقض حكمه ثم رجع المحكوم عليه ببدل المال على المحكوم له وكذلك اذا كان الحكم بقود رجع اولياء المقتول ببدله على المحكوم له وكذلك إن كان الحكم بحق الله بإتلاف مباشر أوبالسراية ففيه ثلاثة اوجه احدها ان الضمان على المزكين لان الحكم إنما وجب بتزكيتهم والثاني يضمنه الحاكم لانه لم يتثبت بل فرط في المبادرة الى الحكم وترك البحث والسؤال والثالث ان للمستحق تضمين أيهما شاء والقرار على المزكين لانهم الجأوا الحاكم الى الحكم فعلى هذا إن لم يكن ثم تزكية فعلى الحاكم وعن احمد رواية اخرى انه لا ينقض بفسقهم فعلى هذا لا ضمان
وعلى هذا اذا استفتى الامام أوالوالى مفتيا فأفتاه ثم بان له خطؤه فحكم المفتى مع الامام حكم المزكين مع الحاكم وان عمل المستفتى بفتواه من غير حكم حاكم ولا إمام فأتلف نفسا أومالا فان كان المفتي اهلا فلا ضمان عليه والضمان على المستفتى وإن لم يكن أهلا فعليه الضمان لقول النبي صلى الله عليه وسلم من تطبب ولم يعرف منه طب فهو ضامن وهذا يدل على انه اذا عرف منه طب وأخطأ لم يضمن والمفتى اولى بعدم الضمان من الحاكم والامام لان المستفتى مخير بين قبول فتواه وردها فإن قوله لا يلزم يخلاف حكم الحاكم والامام وأما خطأ الشاهد فإما ان يكون شهودا بمال أوطلاق اوعتق أوحد أوقود فإن بان خطؤهم قبل الحكم لم يحكم بذلك وإن بان بعد الحكم

ج / 4 ص -227- باستيفاء القود وقبل استيفائه لم يستوف قطعا وإن بان بعد استيفائه فعليهم دية ما نلف ويتقسط الغرم على عددهم وإن بان خطؤهم قبل الحكم بالمال لغت شهادتهم ولم يضمنوا وإن بان بعد الحكم به نقض حكمه كما لو شهدوا بموت رجل باستفاضة فحكم الحاكم بقسم ميراثه ثم بانت حياته فإنه ينقض حكمه وإن بان خطؤهم في شهادة الطلاق من غير جهتهم كما لو شهدوا انه طلق يوم كذا وكذا وظهر للحاكم انه في ذلك اليوم كان محبوسا لا يصل اليه احد أوكان مغمى عليه فحكم ذلك حكم ما لو بان كفرهم أوفسقهم فإنه ينقض حكمه وترد المرأة الى الزوج ولو تزوجت بغيره بخلاف ما اذا قالوا رجعنا عن الشهاده فان رجوعهم ان كان قبل الدخول ضمنوا نصف المسمى لانهم قرروه عليه ولا تعود اليه الزوجه اذا كان الحاكم قد حكم بالفرقة وان رجعوا بعد الدخول ففيه روايتان احداهما انهم لا يغرمون شيئا لان الزوج استوفي المنفعة بالدخول فاستقر عله عوضها والثانية يغرمون المسمى كله لانهم فوتوا عليه البضع بشهادتهم واصلهما ان خروج البضع من يد الزوج هل هو متقوم أولا واما شهود العتق فإن بان خطؤهم تبينا انه لا عتق وان قالوا رجعنا غرموا للسيد قيمة العبد
الاوضاع التي لا يصح للمفتي ان يفتي وهو متلبس بها
الفائدة الثانية والاربعون ليس للمفتي الفتوى في حال غضب شديد أوجوع فرط أوهم مقلق أوخوف مزعج اونعاس غالب اوشغل قلب مستول عليه أوحال مدافعه الاخبثين بل متى احسن من نفسه شيئا من ذلك يخرجه عن حال اعتداله وكمال تثبيته وتبينه امسك عن الفتوى فإن افتى في هذه الحالة بالصواب صحت فتياه ولو حكم في مثال هذه الحالة فهل ينفذ حكمه أولا ينفذ فيه ثلاثة اقوال النفوذ وعدمه والفرق بين ان يعرض له الغضب بعد فهم الحكومة فينفذ وبين ان يكون سابقا على فهم الحكومة فلا ينفذ والثلاثة في مذهب الامام احمد رحمه الله تعالى

ج / 4 ص -228- مسائل يرجع فيها المفتى الى العرف
الفائدة الثالثة والاربعون لا يجوز له ان يفتى في الاقرار والايمان والوصايا وغيرها مما يتعلق باللفظ بما اعتاده هو من فهم تلك الالفاظ دون ان يعرف عرف اهلها والمتكلمين بها فيحملها على ما اعتادوه وعرفوه وإن كان مخالفا لحقائقها الاصلية فمتى لم يفعل ذلك ضل وأضل
فلفظ الدينار عند طائفة اسم لثمانية دراهم وعند طائفة اسم لاثني عشر درهما والدرهم عند غالب البلاد اليوم اسم للمغشوش فإذا أقر له بدراهم أوخلف ليعطعنه إياها أوأصدقها امرأة لم يجز للمفتي ولا للحاكم أن يلزمه بالخالصة فلو كان في بلد إنما يعرفون الخالصة لم يجز له أن يلزم المستحق بالمغشوشة
وكذلك في ألفاظ الطلاق والعتاق فلو جرى عرف أهل بلد أوطائفة في استعمالهم لفظ الحرية في العفة دون العتق فإذا قال أحدهم عن مملوكة إنه حر أوجاريته إنها حرة وعادته استعمال ذلك في العفة لم يخطر بباله غيرها لم يعتق بذلك قطعا وإن كان اللفظ صريحا عند من ألف استعماله في العتق وكذلك إذا جرى عرف طائفة في الطلاق بلفظ التسميح بحيث لا يعرفون لهذا المعي غيره فإذا قالت اسمح لي فقال سمحت لك فهذا صريح في الطلاق عندهم وقد تقدم الكلام في الفصل مشبعا
وأنه لا يسوغ ان يقبل تفسير من قال لفلان على مال جليل أوعظيم بدانق أودرهم ونحو ذلك ولا سيما إن كان المقر من الاغنياء المكثرين أوالملوك وكذلك لو أوصى له بقوس في محله لا يعرفون إلا اقواس البندق أوالاقواس العربية أواقواس الرجل أوحلف لا يشم الريحان في محل لا يعرفون الريحان إلا هذا الفارسي أوحلف لا يركب دابة في موضع عرفهم بلفظ الدابة الحمار أوالفرس أوحلف لا يأكل ثمرا في بلد عرفهم في الثمار نوع واحد منها لا يعرفون غيره أوحلف لا يلبس ثوبا في بلد عرفهم في الثباب القمص وحدها دون الاردية والازر والجباب ونحوها تقيدت يمينه بذلك

ج / 4 ص -229- وحده في جميع هذه الصور واختصت بعرفه دون موضوع اللفظ لغة أوفي عرف غيره بل لو قالت المرأة لزوجها الذي لا يعرف التكلم بالعربية ولا يفهمها قل لي انت طالق ثلاثا وهو لا يعلم موضوع هذه الكلمة فقال لها لم تطلق قطعا في حكم الله تعالى ورسوله وكذلك لو قال الرجل لآخر انا عبدك ومملوكك على جهة الخضوع له كما يقوله الناس لم يستبح ملك رقبته بذلك ومن لم يراع المقاصد والنيات والعرف في الكلام فإنه يلزمه ان يجوز له بيع هذا القائل وملك رقبته بمجرد هذا اللفظ
وهذا باب عظيم يقع فيه المفتي الجاهل فيغر الناس ويكذب على الله ورسوله ويغير دينه ويحرم ما لم يحرمه الله ويوجب ما لم يوجبه الله والله المستعان
على المفتي الا يعين علىالمكر والخداع:
الفائدة الرابعة والاربعون: يحرم عليه اذا جاءته مسالة فيها تحيل على إسقاط واجب أوتحليل محرم أومكر أوخداع ان يعين المستفتى فيها ويرشده الى مطلوبه أويفتيه بالظاهر الذي يتوصل به الى مقصوده بل ينبغي له ان يكون بصيرا بمكر الناس وخداعهم واحوالهم ولا ينبغي له ان يحسن الظن بهم بل يكون حذرا فطنا فقيها بأحوال الناس وأموارهم يوازره فقه في الشرع وإن لم يكن كذلك زاغ وأزاغ وكم من مسألة ظاهرها ظاهر جميل وباطنها مكر وخداع وظلم فالغر ينظر الى ظاهرها ويقضى بجوازه وذو البصيرة ينقد مقصدها وباطنها فالاول يروج عليه زعل المسائل كما يروج على الجاهل بالنقد زغل الدارهم والثاني يخرج زيفها كما يخرج الناقد زيف النقود وكم من باطل يخرجه الرجل بحسن لفظه وتنميقه وإبرازه في صورة حق وكم من حق يخرجه بتهجينه وسوء تعبيره في صورة باطل ومن له ادنى فطنة وخبرة لا يخفى علهي ذلك بل هذا أغلب احوال الناس ولكثرته وشهرته يستغنى عن الامثلة بل من تأمل المقالات الباطلة والبدع كلها وجدها قد أخرجها اصحابها في قوالب مستحسنة

ج / 4 ص -230- وكسوها ألفاظا يقبلها بها من لم يعرف حقيقتها ولقد احسن القائل:

تقول هذا جناء النحل تمدحه وإن تشأ قلت ذا قيئ الزنابير

مدحا وذما وما جاوزت وصفهما والحق قد يعتريه سوء تعبير

وراى بعض الملوك كأن اسنانه قد سقطت فعبرها له معبر بموت اهله واقاربه فأقصاه وطرده واستدعى آخر فقال له لا عليك تكون اطول اهلك عمرا فاعطاه وأكرمه وقربه فاستوفى المعنى وغير له العبارة واخرج المعنى في قالب حسن
والمقصود انه يحل له ان يفتي بالحيل المحرمة ولا يعين عليها ولا يدل عليها فيضاد الله في امره قال الله تعالى: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} وقال تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ} وقال تعالىك {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} وقال تعالى: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} وقال تعالى: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} وقال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} وقال تعالى: {وَمَا يَمْكُرُونَ إِلَّا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ} وقال تعالى في حق ارباب الحيل المحرمة: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ}
 وفي صحيح مسلم عن النبي صلى الله عليه وسلم انه قال: "ملعون من ضار مسلما أومكر به وقال لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل" وقال: "المكر والخديعة في النار" وفي سنن ابن ماجة وغيره عنه صلى الله عليه وسلم ما بال أقوام يلعبون بحدود الله ويستهزئون بآياته طلقتك راجعتك طلقتك راجعتك وفي لفظ خلعتك راجعتك خلعتك راجعتك وفي الصحيحين عنه صلى الله عليه وسلم: "لعن الله اليهود حرمت

ج / 4 ص -231- عليهم الشحوم فجملوها وباعوها واكلوا اثمانها" وقال ايوب السختياني: "يخادعون الله كما يخادعون الصبيان" وقال ابن عباس من يخادع الله يخدعه وقال بعض السلف ثلاث من كن فيه كن عليه المكر والبغي والنكث.
وقال تعالى: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} وقال تعالى: {إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ} وقال تعالى: {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ}.
وقال الامام احمد: "هذه الحيل التي وضعها هؤلاء عمدوا الى السنن فاحتالوا في نقضها أتوا الى الذي قيل لهم إنه حرام فاحتالوا فيه حتى حللوه" وقال: "ما اخبثهم يعني أصحاب الحيل يحتالون لنقض سنن رسول الله صلى الله عليه وسلم" وقال: "من احتال بحيلة فهو حانث" وقال: "إذا حلف على شئ ثم احتال بحيلة فصار اليها فقد صار الى الذي حلف عليه بعينه" وقد تقدم بسط الكلام في هذه المسألة مستوفى فلا حاجة الى إعادته
هل للمفتي اخذ الاجرة والهدية علي فتواه
الفائدة الخامسة والاربعون في أخذ الاجرة والهدية والرزق على الفتوى فيه ثلاث صور مختلفة السبب والحكم
فأما اخذه الاجرة فلا يجوز له لان الفتيا منصب تبليغ عن الله ورسوله فلا تجوز المعاوضة عليه كما لو قال له لا أعلمك الاسلام أوالوضوء أوالصلاة إلا بأجرة فهذا حرام قطعا ويلزمه رد العوض ولا يملكه
وقال بعض المتاخرين: "إن أجاب بالخط فله ان يقول للسائل لا يلزمني ان اكتب لك خطى إلا بأجرة وله أخذ الاجرة وجعله بمنزلة اجرة الناسخ فإنه يأخذ الاجرة على خطه لا على جوابه وخطه قدر زائد على جوابه"
والصحيح خلاف ذلك وأنه يلزمه الجواب مجانا لله بلفظه وخطه ولكن لا يلزمه الورق ولا الحبر

ج / 4 ص -232- وأما الهدية ففيها تفصيل فإن كانت بغير سبب الفتوى كمن عادته بهاديه اومن لا يعرف انه مفت فلا بأس بقبولها والاولى ان يكافئ عليها وإن كانت بسبب الفتوى فإن كانت سببا إلى ان يفتيه بما لا يفتي به غيره ممن لا يهدي له لم يجز له قبول هديته وإن كان لا فرق بينه وبين غيره عنده في الفتيا بل يفتيه بما يفتي به الناس كره له قبول الهدية لانها تشبه المعاوضة على الافتاء
وأما اخذ الرزق من بيت المال فإن كان محتاجا اليه جاز له ذلك وإن كان غنيا عنه ففيه وجهان وهذا فرع متردد بين عامل الزكاة وعامل اليتيم فمن الحقه بعامل الزكاة قال النفع فيه عام فله الاخذ ومن ألحقه بعامل اليتيم منعه من الاخذ وحكم القاضي في ذلك حكم المفتي بل القاضي اولى بالمنع والله اعلم
افتاء المفتي في واقعة افتى فيها قبل ذلك
الفائدة السادسة والاربعون إذا أفتى في واقعة ثم وقعت له مرة اخرى فإن ذكرها وذكر مستندها ولم يتجدد له ما يوجب تغير اجتهاده افتى بها من غير نظر ولا اجتهاد وإن ذكرها ونسى مستندها فهل له ان يفتي بها دون تجديد نظر واجتهاد فيه وجهان لاصحاب الامام احمد والشافعي احدهما ان يلزمه تجديد النظر لاحتمال تغير اجتهاده وظهور ما كان خافيا عنه والثاني لا يلزمه تجديد النظر لان الاصل بقاء ما كان على ما وإن ظهر له ما يغير اجتهاده لم يجز له البقاء على القول الاول ولا يجب عليه نقضه ولا يكون اختلافه مع نفسه قادحا في علمه بل هذا من كمال علمه وورعه ولأجل هذا خرج عن الائمة في المسألة قولان فأكثر وسمعت شيخنا رحمه الله تعالى يقول حضرت عقد مجلس عند نائب السلطان في وقف افتى فيه قاضي البلد بجوابين مختلفين فقرأ جوابه الموافق للحق فأخرج بعض الحاضرين جوابه الاول وقال هذا جوابك ضد هذا فكيف تكتب جوابين متناقضين في واقعة واحدة فوجم الحاكم

ج / 4 ص -233- فقلت هذا من علمه ودينه افتى اولا بشئ ثم تبين له الصواب فرجع اليه كما يفتى إمامه بقول ثم يتبين له خلافه فيرجع اليه ولا يقدح ذلك في علمه ولا دينه وكذلك سائر الائمة فسر القاضي بذلك وسرى عنه
إذا صح الحديث فهو مذهب الشافعي حتى ولو خالف قوله:
الفائدة السابعة والاربعون: قول الشافعي رحمه الله تعالى: "إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فقولوا بسنة رسول الله صلى الله عليه وسلم ودعوا ما قلته" وكذلك قوله: "إذا صح الحديث عن النبي صلى الله عليه وسلم وقلت انا قولا فانا راجع عن قولى وقائل بذلك الحديث" وقوله: "اذا صح الحديث عن رسول الله صلى الله عليه وسلم فاضربوا بقولى الحائط" وقوله: "إذا رويت حديثا عن رسول الله صلى الله عليه وسلم ولم اذهب اليه فاعلموا ان عقلى قد ذهب" وغير ذلك من كلامه في هذا المعنى صريح في مدلوله وأن مذهبه ما دل عليه الحديث لا قول له غيره ولا يجوز ان ينسب اليه ما خالف الحديث ويقال هذا مذهب الشافعي ولا يحل الافتاء بما خالف الحديث على انه مذهب الشافعي ولا الحكم به صرح بذلك جماعة من ائمة اتباعه حتى كان منهم من يقول للقارئ إذا قرأ عليه مسألة من كلامه قد صح الحديث بخلافها اضرب على هذه المسالة فليست مذهبه وهذا هو الصواب قطعا ولو لم ينص عليه فكيف اذا نص عليه وابدى فيه وأعاد وصرح فيه بالفاظ كلها صريحة في مدلولها.
فنحن نشهد بالله ان مذهبه وقوله الذي لا قول له سواه ما وافق الحديث دون ما خالفه وان من نسب اليه خلافه فقد نسب اليه خلاف مذهبه ولا سيما إذا ذكر هو ذلك الحديث وأخبر انه إنما خالفه لضعف في سنده أولعدم بلوغه له من وجه يثق به ثم ظهر للحديث سند صحيح لا مطعن فيه وصححه ائمة الحديث من وجوه لم تبلغه فهذا لا يشك عالم ولا يماري في انه مذهبه قطعا وهذا كمسالة الجوائح فإنه علل حديث سفيان بن عيينه بانه كان ربما ترك ذكر الجوائح وقد صح الحديث من غير طريق سفيان صحة لا مرية فيها ولا علة

ج / 4 ص -234- ولا شبهة بوجه فمذهب الشافعي وضع الجوائح وبالله التوفيق
وقد صرح بعض ائمة الشافعيه بان مذهبه ان الصلاة الوسطى صلاة العصر وان وقت المغرب يمتد الى مغيب الشفق وان من مات وعليه صيام صام عنه وليه وان أكل لحوم الابل ينقض الوضوء وهذا بخلاف الفطر بالحجامة وصلاة المأموم قاعدا إذا صلى إمامه كذلك فإن الحديث وإن صح في ذلك فليس بمذهبه فإن الشافعي قد رواه وعرف صحته ولكن خالفه لاعتقاده نسخه وهذا شئ وذاك شئ ففي هذا القسم يقع النظر في النسخ وعدمه وفي الاول يقع النظر في صحة الحديث وثقه السند فاعرفه
القول في جواز الافتاء لمن يملك كتب الحديث
الفائدة الثامنة والاربعون: إذا كان عند الرجل الصحيحان أواحدهما أوكتاب من سنن رسول الله صلى الله عليه وسلم موثوق بما فيه فهل له ان يفتي بما يجده فيه
رأي المانعين
فقالت طائفة من المتأخرين: ليس له ذلك لانه قد يكون منسوخا او له معارض أويفهم من دلالته خلاف ما يدل عليه أويكون امر ندب فيفهم منه الايجاب أويكون عاما له مخصص اومطلقا له مقيد فلا يجوز له العمل ولا الفتيا به حتى يسال اهل الفقه والفتيا.
رأي المجوزين:
وقالت طائفة بل له أن يعمل به ويفتي به بل يتعين عليه كما كان الصحابة يفعلون إذا بلغهم الحديث عن رسول الله صلى الله عليه وسلم وحدث به بعضهم بعضا بادروا إلى العمل به من غير توقف ولا بحث عن معارض ولا يقول أحد منهم قط هل عمل بهذا فلان وفلان ولو رؤا من يقول ذلك لإنكروا عليه أشد الإنكار وكذلك التابعون وهذا معلوم بالضرورة لمن له أدنى خبرة بحال القوم وسيرتهم وطول العهد بالسنة وبعد الزمان وعتقها لا يسوغ ترك

ج / 4 ص -235- الأخذ بها والعمل بغيرها ولو كانت سنن رسول الله صلى الله عليه وسلم لا يسوغ العمل بها بعد صحتها حتى يعمل بها فلان لكان قول فلان أوفلان عيارا على السنن ومزكيا لها وشرطا في العمل بها وهذا من أبطل الباطل وقد أقام الله الحجة برسوله دون آحاد الامة وقد امر النبي صلى الله عليه وسلم بتبليغ سنته ودعا لمن بلغها فلو كان من بلغته لا يعمل بها حتى يعمل بها الامام فلان والامام فلان لم يكن في تبليغها فائدة وحصل الاكتفاء بقول فلان وفلان
قالوا والنسخ الواقع في الاحاديث الذي أجمعت عليه الامة لا يبلغ عشرة احاديث البتة بل ولا شطرها فتقدير وقوع الخطأ في الذهاب الى المنسوخ اقل بكثير من وقوع الخطأ في تقليد من يصيب ويخطئ ويجوز عليه التناقض والاختلاف ويقول ويرجع عنه ويحكى عنه في المسألة الواحدة عدة أقوال ووقوع الخطأ في فهم كلام المعصوم اقل بكثير من وقوع الخطأ في فهم كلام الفقيه المعين فلا يفرض احتمال خطأ لمن عمل بالحديث وافتى به إلا وأضعاف أضعافه حاصل لمن افتى بتقليد من لا يعلم خطؤه من صوابه
القول الفصل:
والصواب في هذه المسألة التفصيل فإن كانت دلالة الحديث ظاهرة بينة لكل من سمعه لا يحتمل غير المراد فله ان يعمل به ويفتي به ولا يطلب له التزكية من قول فقيه أوامام بل الحجة قول رسول الله صلى الله عليه وسلم وإن خالفه من خالفه وإن كانت دلالته خفية لا يتبين المراد منها لم يجز له ان يعمل ولا يفتى بما يتوهمه مرادا حتى يسأل ويطلب بيان الحديث ووجهه وإن كانت دلالته ظاهرة كالعام على أفراده والامر على الوجوب والنهي على التحريم فهل له العمل والفتوى به يخرج على الاصل وهو العمل بالظواهر قبل البحث عن المعارض وفيه ثلاثة اقوال في مذهب احمد وغيره الجواز والمنع والفرق بين العام فلا يعمل به قبل البحث عن المخصص والامر والنهي فيعمل به قبل البحث عن المعارض وهذا كله إذا كان ثم نوع اهليه ولكنه قاصر في معرفة الفروع وقواعد الاصوليين والعربية وإذا لم تكن ثمة اهلية قط ففرضه ما قال الله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}

ج / 4 ص -236- وقول النبي صلى الله عليه وسلم: "الا سالوا اذا لم يعلموا إنما شفاء العى السؤال" وإذا جاز اعتماد المستفتي على ما يكتبه المفتي من كلامه أوكلام شيخه وإن علا وصعد فمن كلام إمامه فلأن يجوز اعتماد الرجل على ما كتبه الثقات من كلام رسول الله صلى الله عليه وسلم اولى بالجواز وإذا قدر انه لم يفهم الحديث كما لو لم يفهم فتوى المفتى فيسأل من يعرفه معناه كما يسأل من يعرفه معنى جواب المفتى وبالله التوفيق.
الاحوال التي يجوز للمفتي ان يخالف فيها مذهب إمامه:
الفائدة التاسعة والاربعون: هل للمنتسب الى تقليد امام معين ان يفتي بقول غيره لا يخلو الحال من امرين إما ان يسأل عن مذهب ذلك الامام فقط فيقال له ما مذهب الشافعي مثلا في كذا وكذا أو يسأل عن حكم الله الذي اداه اليه اجتهاده فإن سئل عن مذهب ذلك الامام لم يكن له ان يخبره بغيره إلا على وجه الاضافة اليه وإن سئل عن حكم الله من غير أن يقصد السائل قول فقيه معين فههنا يجب عليه الإفتاء بما هو راجح عنده وأقرب الى الكتاب والسنة من مذهب إمامه أومذهب من خالفه لا يسعه غير ذلك فإن لم يتمكن منه وخاف ان يؤدي الى ترك الافتاء في تلك المسألة لم يكن له ان يفتي بما لا يعلم انه صواب فكيف بما يغلب على ظنه ان الصواب في خلافه ولا يسع الحاكم والمفتي غير هذا البتة فان الله سائلهما عن رسوله وما جاء به لا عن الامام المعين وما قاله وإنما يسال الناس في قبورهم ويوم معادهم عن الرسول صلى الله عليه وسلم فيقال له في قبره ما كنت تقول في هذا الرجل الذي بعث فيكم ويوم يناديهم فيقول ماذا أجبتم المرسلين ولا يسأل أحد قط عن إمام ولا شيخ ولا متبوع غيره بل يسأل عمن اتبعه وائتم به غيره فلينظر بماذا يجيب وليعد للجواب صوابا
وقد سمعت شيخنا رحمه الله يقول جاءني بعض الفقهاء من الحنفية فقال

ج / 4 ص -237- استشيرك في امر قلت ما هو قال اريد ان انتقل عن مذهبي قلت له ولم قال لاني ارى الاحاديث الصحيحة كثيرا تخالفه واستشرت في هذا بعض ائمة اصحاب الشافعي فقال لي لو رجعت عن مذهبك لم يرتفع ذلك من المذهب وقد تقررت المذاهب ورجوعك غير مفيد واشار على بعض مشايخ التصوف بالافتقار الى الله والتضرع اليه وسؤال الهداية لما يحبه ويرضاه فماذا تشير به انت علي قال فقلت له اجعل المذهب ثلاثة اقسام قسم الحق فيه ظاهر بين موافق للكتاب والسنة فاقض به وانت به طيب النفس منشرح الصدر وقسم مرجوح ومخالفة معه الدليل فلا تفت به ولا تحكم به وادفعه عنك وقسم من مسائل الاجتهاد التي الادلة فيها متجاذبة فإن شئت ان تفتي به وإن شئت ان تدفعه عنك فقال جزاك الله خيرا أوكما قال
وقالت طائفة اخرى منهم ابو عمرو بن الصلاح وابو عبد الله بن حمدان من وجد حديثا يخالف مذهبه فان كملت آلة الاجتهاد فيه مطلقا أوفي مذهب امامه أوفي ذلك النوع أوفي تلك المسالة فالعمل بذلك الحديث اولى وان لم تكمل آلته ووجد في قلبه حزازة من مخالفة الحديث بعدان بحث فلم يحد لمخالفته عنده جوابا شافيا فلينظر هل عمل بذلك الحديث إمام مستقل ام لا فإن وجده فله ان يتمذهب بمذهبه في العمل بذلك الحديث ويكون ذلك عذرا له في ترك مذهب إمامه والله اعلم
العمل فيما إذا ترجح للمفتي مذهب غير مذهب إمامه:
الفائدة الخمسون هل للمفتي المنتسب الى مذهب امام بعينه ان يفتي بمذهب غيره اذا ترجع عنده فإن كان سالكا سبيل ذلك الامام في الاجتهاد ومتابعة الدليل اين كان وهذا هو المنبع للامام حقيقة فله ان يفتي بما ترجح عنده من قول غيره وإن كان مجتهدا متقيدا بأقوال ذلك الامام لا يعدوها الى غيرها فقد قيل ليس له ان يفتي بغير قول امامه فإن اراد ذلك حكاه عن قائله حكاية محضة

ج / 4 ص -238- والصواب انه اذا ترجح عنده قول غير امامه بدليل راجح فلا بد ان يخرج على اصول امامه وقواعده فان الائمة متفقة على اصول الاحكام ومتى قال بعضهم قولا مرجوحا فأصوله ترده وتقتضي القول الراجح فكل قول صحيح فهو يخرج على قواعد الائمة بلا ريب فإذا تبين لهذا المجتهد المقيد رجحان هذا القول وصحة مأخذه خرج على قواعد إمامه فله ان يفتي به وبالله التوفيق
وقد قال القفال لو ادى اجتهادي الى مذهب ابي حنيفة قلت مذهب الشافعي كذا لكني اقول بمذهب ابي حنيفة لان السائل إنما يسألني عن مذهب الشافعي فلا بد ان اعرفه ان الذي افتيته به غير مذهبه فسألت شيخنا قدس الله روحه عن ذلك فقال اكثر المستفتين لا يخطر بقلبه مذهب معين عند الواقعة التي سال عنها وانما سؤاله عن حكمها وما يعمل به فيها فلا يسع المفتي ان يفتيه بما يعتقد الصواب في خلافه
العمل عند اعتدال رايين عند المفتي
الفائدة الحادية والخمسون إذا اعتدل عند المفتي قولان ولم يترجح له احدهما على الاخر فقال القاضي ابو يعلى له ان يفتي بأيهما شاء كما يجوز له ان يعمل بأيهما شاء وقيل بل يخير المستفتى فيقول له انت مخير بينهما لانه إنما يفتي بما يراه والذي يراه هو التخيير وقيل بل يقتيه بالاحوط من القولين
قلت: الاظهر انه يتوقف ولا يفتيه بشئ حتى يتبين له الراجح منهما لان احدهما خطأ فليس له ان يفتيه بما لا يعلم انه صواب وليس له ان يخيره بين الخطأ والصواب وهذا كما إذا تعارض عند الطبيب في امر المريض امران خطأ وصواب ولم يتبين له احدهما لم يكن له ان يقدم على احدهما ولا يخيره وكما لو استشاره في امر فتعارض عنده الخطا والصواب من غير ترجيح لم يكن له ان يشير باحدهما ولا يخيره وكما لو تعارض عنده طريقان مهلكة وموصلة ولم يتبين له طريق الصواب لم يكن له الاقدام ولا التخيير فمسائل الحلال والحرام اولى بالتوقف والله أعلم

ج / 4 ص -239- لا يصح للمفتي ان يفتي بما رجع عنه إمامه:
الفائدة الثانية والخمسون: اتباع الائمة يفتون كثيرا باقوالهم القديمة التي رجعوا عنها وهذا موجود في سائر الطوائف فالحنفية يفتون بلزوم المنذورات التي مخرجها مخرج اليمين كالحج والصوم والصدقة وقد حكوا هم عن ابي حنيفة أنه رجع قبل موته بثلاثة أيام إلى التكفير والحنابلة يفتي كثير منهم بوقوع طلاق السكران وقد صرح الإمام أحمد بالرجوع عنه إلى عدم الوقوع كما تقدم حكايته والشافعية يفتون بالقول القديم في مسألة التثويب وامتداد وقت المغرب ومسألة التباعد عن النجاسة في الماء الكثير وعدم استحباب قراءة السورة في الركعتين الأخيرتين وغير ذلك من المسائل وهي أكثر من عشرين مسألة ومن المعلوم أن القول الذي صرح بالرجوع عنه لم يبق مذهبا له فإذا أفتى المفتي به مع نصه على خلافه لرجحانه عنده لم يخرجه ذلك عن التمذهب بمذهبه فما الذي يحرم عليه أن يفتي بقول غيره من الأئمة الأربعة وغيرهم إذا ترجح عنده؟
فإن قيل الأول قد كان مذهبا له مرة بخلاف مالم يقل به قط.
قيل هذا فرق عديم التأثير إذ ما قال به وصرح بالرجوع عنه بمنزلة مالم يقله وهذا كله مما يبين أن أهل العلم لا يتقيدون بالتقليد المحض الذي يهجرون لأجله قول كل من خالف من قلدوه.
وهذه طريقة ذميمة وخيمة حادثة في الإسلام مستلزمة لأنواع من الخطأ ومخالفة الصواب والله اعلم لايصح للمفتي أن يفتي بضد لفظ النص:
الفائدة الثالثة والخمسون: يحرم على المفتي أن يفتي بضد لفظ النص وإن وافق مذهبه
ومثاله أن يسأل عن رجل صلى من الصبح ركعة ثم طلعت الشمس

ج / 4 ص -240- هل يتم صلاته أم لا فيقول لا يتمها ورسول الله صلى الله عليه وسلم يقول: "فليتم صلاته"
 ومثل ان يسأل عمن مات وعليه صيام هل يصوم عنه وليه فيقول لا يصوم عنه وليه وصاحب الشرع صلى الله عليه وسلم قال من مات وعليه صيام صام عنه وليه.
ومثل أن يسأل عن رجل باع متاعه ثم أفلس المشتري فوجده بعينه هل هو احق به فيقول ليس أحق به وصاحب الشرع يقول فهو أحق به.
ومثل أن يسأل عن رجل أكل في رمضان أوشرب ناسيا هل يتم صومه فيقول لا يتم صومه وصاحب الشرع يقول: فليتم صومه.
ومثل ان يسأل عن اكل كل ذي ناب من السباع هل هو حرام فيقول ليس بحرام ورسوله صلى الله عليه وسلم يقول: "أكل كل ذي ناب من السباع حرام"
ومثل أن يسأل عن الرجل هل له منع جاره من غرز خشبة في جداره فيقول له أن يمنعه وصاحب الشرع يقول: "لا يمنعه".
ومثل ان يسأل هل تجزي صلاة من لا يقيم صلبه من ركوعه وسجوده فيقول تجزيه صلاته وصاحب الشرع صلى الله عليه وسلم يقول: "لا تجزيء صلاة لايقيم الرجل فيها صلبه بين ركوعه وسجوده"
 أويسأل عن مسألة التفضيل بين الأولاد في العطية: هل يصح أولا يصح وهل هو جور أم لا فيقول يصح وليس بجور وصاحب الشرع يقول إن هذا لا يصح ويقول: "لا تشهدني على جور"
ومثل أن يسأل عن الواهب هل يحل له أن يرجع في هبته فيقول نعم يحل له أنه يرجع إلى أن يكون والدا أوقرابة فلا يرجع وصاحب الشرع يقول: "لا يحل لواهب أن يرجع في هبته إلا الوالد فيما يهب لولده"

ج / 4 ص -241- ومثل أن يسأل عن رجل له شرك في أرض أودار أوبستان هل يحل له أن يبيع حصته قبل إعلام شريكه بالبيع وعرضها عليه فيقول نعم يحل له أن يبيع قبل إعلامه وصاحب الشرع يقول: "من كان له شرك في أرض أوربعة أوحائط لا يحل له أن يبيع حتى يؤذن شريكه".
ومثل أن يسأل عن قتل المسلم بالكافر فيقول: نعم يقتل بالكافر وصاحب الشرع يقول: "لا يقتل مسلم بكافر"
ومثل أن يسأل عمن زرع في أرض قوم بغير إذنهم فهل الزرع له أم لصاحب الأرض فيقول الزرع له وصاحب الشرع يقول: "من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته".
ومثل أن يسأل: هل يصح تعليق الولاية بالشرط فيقول لا يصح وصاحب الشرع يقول أميركم زيد فإن قتل فجعفر فإن قتل فعبد الله ابن رواحة.
ومثل أن يسأل هل يحل القضاء بالشاهد واليمين فيقول لا يجوز وصاحب الشرع قضى بالشاهد واليمين
ومثل أن يسأل عن الصلاة الوسطى هل هي صلاة العصر أم لا فيقول ليست العصر وقد قال صاحب الشريعة صلاة الوسطى صلاة العصر
ومثل أن يسأل عن يوم الحج الأكبر هل هو يوم النحر أم لا فيقول ليس يوم النحر وقد قال رسول الله صلى الله عليه وسلم: "يوم الحج الأكبر يوم النحر".
 ومثل أن يسأل هل يجوز الوتر بركعة واحدة فيقول لا يجوز الوتر بركعة واحدة وقد قال رسول الله صلى الله عليه وسلم: "إذا خشيت الصبح فأوتر بواحدة"

ج / 4 ص -242- ومثل أن يسأل هل يسجد في إذا السماء انشقت و اقرأ باسم ربك الذي خلق فيقول لا يسجد فيهما وقد سجد فيهما رسول الله صلى الله عليه وسلم
ومثل أن يسأل عن رجل عض يد رجل فانتزعها من فيه فسقطت أسنانه فيقول له ديتها وقد قال رسول الله صلى الله عليه وسلم "لادية له"
ومثل أن يسأل عن رجل اطلع في بيت رجل فخذفه ففقأ عينه هل عليه جناح فيقول نعم عليه جناح وتلزمه دية عينه وقد قال رسول الله صلى الله عليه وسلم إنه لو فعل ذلك لم يكن عليه جناح
ومثل أن يسأل عن رجل اشتري شاة أوبقرة أوناقة فوجدها مصراة فهل له ردها ورد صاع من تمر معها أم لا فيقول لا يجوز له ردها ورد الصاع من التمر معها وقد قال رسول الله صلى الله عليه وسلم إن سخطها ردها وصاعا من تمر
ومثل أن يسأل عن الزاني البكر هل عليه مع الجلد تغريب فيقول لا تغريب عليه وصاحب الشرع يقول عليه جلد مائة وتغريب عام
ومثل أن يسأل عن الخضراوات هل فيها زكاة فيقول يجب فيها الزكاة وصاحب الشرع يقول لازكاة في الخضراوات
أويسأل عما دون خمسة أوسق هل فيه زكاة فيقول نعم تجب الزكاة وصاحب الشرع يقول لا زكاة فيما دون خمسة أوسق
أويسأل عن امرأة أنكحت نفسها بدون إذن وليها فيقول نكاحها صحيح وصاحب الشرع يقول فنكاحها باطل باطل باطل
أويسأل عن المحلل والمحلل له هل يستحقان اللعنة فيقول لا يستحقان اللعنة وقد لعنهما رسول الله صلى الله عليه وسلم في غير وجه

ج / 4 ص -243- أويسأل هل يجوز إكمال شعبان ثلاثين يوما ليلة الإغماء فيقول لا يجوز إكمال ثلاثين يوما وقد قال رسول الله صلى الله عليه وسلم: "فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما"
أويسأل عن المطلقة المبتوتة هل لها نفقة وسكني فيقول نعم لها النفقة والسكنى وصاحب الشرع يقول: "لا نفقة لها ولا سكني".
أويسأل عن الإمام هل يستحب له أن يسلم في الصلاة تسليمتين فيقول يكره ذلك ولا يستحب وقد روى خمسة عشر نفسا عن النبي صلى الله عليه وسلم أنه كان يسلم عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله
أويسأل عمن رفع يديه عند الركوع والرفع منه هل صلاته مكروهة أوهي ناقصة فيقول نعم تكره صلاته أوهي ناقصة وربما غلا فقال باطلة وقد روى بضعة وعشرون نفسا عن النبي صلى الله عليه وسلم أنه كان يرفع يديه عند الافتتاح وعند الركوع وعند الرفع منه بأسانيد صحيحة لا مطعن فيها
أويسأل عن بول الغلام الذي لم يأكل الطعام هل يجزي فيه الرش أم يجب الغسل فيقول لا يجزي فيه الرش وصاحب الشرع يقول يرش من بول الغول ورشه هو بنفسه
أويسأل عن التيمم هل يكفي بضربة واحدة إلى الكوعين فيقول لا يكفي ولا يجزيء وصاحب الشرع قد نص على أنه يكفي نصا صحيحا لا مدفع
أويسأل عن بيع الرطب بالتمر هل يجوز فيقول نعم يجوز وصاحب الشرع يسأل عنه فيقول لا آذن

ج / 4 ص -244- أويسأل عن رجل أعتق ستة عبيد لا يملك غيرهم عند موته هل تكمل الحرية في اثنتين منهم أو يعتق من كل واحد سدسه فيقول لا تكمل الحرية ف اثنين منهم وقد أقرع بينهم رسول الله صلى الله عليه وسلم فكمل الحرية في اثتين وأرق أربعة
أويسأل عن القرعة هل هي جائزة أم باطلة فيقول لا بل هي باطلة وهي من أحكام الجاهلية وقد أقرع رسول الله صلى الله عليه وسلم وأمر بالقرعة في غير موضع
أويسأل عن الرجل خلف الصف وحدة هل له صلاة أم لا صلاة له وهل يؤمر بالإعادة فيقول نعم له صلاة ولا يؤمر بالإعادة وقد قال صاحب الشرع لا صلاة صلاة له وأمره بالإعادة
أو يسأل هل للرجل رخصة في ترك الجماعة من غير عذر فيقول نعم له رخصة ورسول الله صلى الله عليه وسلم يقول لا أجد لك رخصة
أويسأل عن رجل أسلف رجلا ماله وباعه سلعة هل يحل ذلك فيقول نعم يحل ذلك وصاحب الشرع يقول لا يحل سلف وبيع
ونظائر ذلك كثيرة جدا وقد كان السلف الطيب يشتد نكيرهم وغضبهم على من عارض حديث رسول الله صلى الله عليه وسلم برأي أوقياس أواستحسان أوقول أحد من الناس كائنا من كان ويهجرون فعل ذلك وينكرون على من يضرب له الأمثال ولا يسوغون غير الانقياد له والتسليم وبالتلقي بالسمع والطاعة ولا يخطر بقلوبهم التوقف في قبوله حتى يشهد له عمل أوقياس أويوافق قول فلان وفلان بل كانوا عاملين بقوله وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم وبقول تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ

ج / 4 ص -245- ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} ويقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وأمثالها فدفعنا إلى زمان إذا قيل لأحدهم ثبت عن النبي صلى الله عليه وسلم أنه قال كذا وكذا يقول من قال بهذا ويجعل هذا دفعا في صدر الحديث أويجعل جهله بالقائل به حجة له في مخالفتة وترك العمل به ولو نصح نفسه لعلم أن هذا الكلام من أعظم الباطل وأنه لا يحل له دفع سنن رسول الله صلى الله عليه وسلم بمثل هذا الجهل وأقبح من ذلك عذره في جهله إذ يعتقد أن الإجماع منعقد على مخالفة تلك السنة وهذا سوء ظن بجماعة المسلمين إذ ينسبهم إلى اتفاقهم على مخالفة سنة الله صلى الله عليه وسلم وأقبح من ذلك عذره في دعوى هذا الإجماع وهو جهله وعدم علمه بمن قال بالحديث فعاد الأمر إلى تقديم جهله على السنة والله المستعان
ولا يعرف إمام من أئمة الإسلام ألبتة قال لا نعمل بحديث رسول الله صلى الله عليه وسلم حتى نعرف من عمل به فإن جهل من بلغه الحديث من عمل به لم يحل له أن يعمل به كما يقول هذا القائل
على المفتي ألا يتأول النصوص تأويلا فاسدا:
الفائدة الخامسة والخمسون إذا سئل عن تفسير آية من كتاب الله أوسنة رسول الله صلى الله عليه وسلم فليس له أن يخرجها عن ظاهرها بوجوه التأويلات الفاسدة لموافقة نحلته وهواه ومن فعل ذلك استحق المنع من الإفتاء والحجر عليه وهذا الذي ذكرناه هو الذي صرح به أئمة الإسلام قديما وحديثا
قال أبو حاتم الرازي حدثني يونس بن عبد الأعلى قال قال لي محمد بن إدريس الشافعي الأصل قرآن أو سنة فإن لم يكن فقياس عليهما وإذا اتصل الحديث عن رسول الله صلى الله عليه وسلم وصح الإسناد به فهو المنتهي

ج / 4 ص -246- والإجماع أكبر من الخبر الفرد والحديث على ظاهرة وإذا احتمل المعاني فما أشبه منها ظاهرة أولاها به فإذا تكافأت الأحاديث فأصحها إسنادا أولاها وليس المنقطع بشيء ماعدا منقطع سعيد بن المسيب ولا يقاس أصل على أصل ولا يقال لأصل لم وكيف وإنما يقال للفرع لم فإذا صح قياسه على الأصل صح قامت وقاست به الحجة رواه الأصم عن ابن أبي حاتم
وقال أبو المعالي الجويني في الرسالة النظامية في الأركان الإسلامية: "ذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها وتفويض معانيها إلى الرب تعالى والذي نرتضيه رأيا وندين الله به عقد اتباع سلف الأمة فالأولى الاتباع وترك الابتداع والدليل السمعي القاطع في ذلك أن إجماع الأمة حجة متبعة وهو مستند معظم الشريعة وقد درج صحب الرسول صلى الله عليه وسلم ورضى عنهم على ترك التعرض لمعانيها ودرك ما فيها وهم صفوة الإسلام المستقلون بأعباء الشريعة وكانوا لا يألون جهدا في ضبط قواعد الملة والتواصي بحفظها وتعليم الناس ما يحتاجون إليه منها ولو كان تأويل هذه الظواهر مسوغا أو محتوما لأوشك أن يكون اهتمامهم بها فوق اهتمامهم بفروع الشريعة وإذا انصرم عصرهم وعصر التابعين لهم على الإضراب عن التأويل كان ذلك قاطعا بأنه الوجه المتبع فحق على ذي الدين أن يعتقد تنزيه الباري عن صفات المحدثين ولا يخوض في تأويل المشكلات ويكل معناها الى الرب تعالى وعند إمام القراء وسيدهم الوقوف على قوله تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} من العزائم ثم الابتداء بقوله: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ}".
ومما استحسن من كلام مالك انه سئل عن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى فقال الاستواء معلوم والكيف مجهول

ج / 4 ص -247- والإيمان به واجب والسؤال عنه بدعة فلتجر اية الاستواء والمجىء وقوله لما خلقت بيدي وقوله ويبقى وجه ربك وقوله تجري بأعيننا وما صح من اخبار الرسول كخبر النزول وغيره على ما ذكرنا انتهى كلامه
وقال ابو حامد الغزالي الصواب للخلف سلوك مسلك السلف في الإيمان المرسل والتصديق المجمل وما قاله الله ورسوله بلا بحث وتفتيش
وقال في كتاب التفرقة الحق الاتباع والكف عن تغيير الظاهر رأسا والحذر عن اتباع تأويلات لم يصرح بها الصحابة وحسم باب السؤال رأسا والزجر عن الخوض في الكلام والبحث الى ان قال ومن الناس من يبادر الى التأويل ظنا لا قطعا فإن كان فتح هذا الباب والتصريح به يؤدي الى تشويش قلوب العوام بدع صاحبه وكل ما لم يؤثر عن السلف ذكره وما يتعلق من هذا الجنس بأصول العقائد المهمة فيجب تكفير من يغير الظواهر بغير برهان قاطع
وقال ايضا كل ما لم يحتمل التأويل في نفسه وتواتر نقله ولم يتصور ان يقوم على خلافه برهان فمخالفته تكذيب محض وما تطرق اليه احتمال تأويل ولو بمجاز بعيد فإن كان برهانه قاطعا وجب القول به وإن كان البرهان يفيد ظنا غالبا ولا يعظم ضرره في الدين فهو بدعة وإن عظم ضرره في الدين فهو كفر
قال ولم تجر عادة السلف بهذه المجادلات بل شددوا القول على من يخوض في الكلام ويشتغل بالبحث والسؤال
وقال ايضا الإيمان المستفاد من الكلام ضعيف والإيمان الراسخ إيمان العوام الحاصل في قلوبهم في الصبا بتواتر السماع وبعد البلوغ بقرائن يتعذر التعبير عنها
قال وقال شيخنا ابو المعالي يحرص الإمام ما امكنه على جمع عامة الخلق على سلوك سبيل السلف في ذلك انتهى

ج / 4 ص -248- وقد اتفقت الأئمة الأربعة على ذم الكلام وأهله وكلام الإمام الشافعي ومذهبه فيهم معروف عند جميع اصحابه وهو انهم يضربون ويطاف بهم في قبائلهم وعشائرهم هذا جزاء من ترك الكتاب والسنة واقبل على الكلام
وقال لقد اطلعت من اهل الكلام على شيء ما كنت اظنه وقال لأن يبتلي العبد بكل شيء نهى عنه غير الكفر أيسر من أن يبتلي بالكلام وقال لحفص الفرد أنا أخالفك في كل شيء حتى في قول لا إله إلا الله أنا أقول لا إله إلا الله الذي يرى في الاخرة والذي كلم موسى تكليما وأنت تقول لا إله إلا الله الذي لا يرى في الآخرة ولا يتكلم
وقال البيهقي في مناقبه ذكر الشافعي إبراهيم بن إسماعيل بن علية فقال أنا مخالف له في كل شيء وفي قوله لا إله إلا الله لست أقول كما يقول أنا أقول لا إله إلا الله الذي كلم موسى من وراء حجاب وذاك يقول لا إله إلا الله الذي خلق كلاما أسمعه موسى من وراء حجاب
وقال في أول خطبة رسالته الحمد لله الذي هو كما وصف به نفسه وفوق ما يصفه به الواصفون من خلقه وهذا تصريح بأنه لا يوصف إلا بما وصف به نفسه تعالى وأنه يتعالى ويتنزه عما يصفه به المتكلمون وغيرهم مما لم يصف به نفسه
وقال أبو نصر أحمد بن محمد بن خالد السجزي سمعت أبي يقول قلت لأبي العباس بن سريج ما التوحيد فقال توحيد أهل العلم وجماعة المسلمين أشهد أن لا إله إلا الله وأن محمدا رسول الله وتوحيد أهل الباطل الخوض في

ج / 4 ص -249- الأعراض والأجسام إنما بعث رسول الله صلى الله عليه وسلم بإنكار ذلك
وقال بعض أهل العلم كيف لا يخشى الكذب على الله ورسوله من يحمل كلامه على التأويلات المستنكرة المجازات المستكرهة التي هي بالألغاز والأحاجي أولى منها بالبيان والهداية وهل يأمن على نفسه أن يكون ممن قال الله فيهم ولكم الويل مما تصفون قال الحسن هي والله لكل واصف كذبا إلى يوم القيامة وهل يأمن أن يتناوله قوله تعالى: {وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} قال ابن عيينة: "هي لكل مفتر من هذه الأمة إلى يوم القيامة" وقد نزه سبحانه نفسه عن كل ما يصفه به خلقه إلا المرسلين فإنهم إنما يصفونه بما أذن لهم أن يصفوه به فقال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ} وقال تعالى: {سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ} ويكفي المتأولين كلام الله ورسوله بالتأويلات التي لم يردها ولم يدل عليها كلام الله أنهم قالوا برأيهم على الله وقدموا آراءهم على نصوص الوحي وجعلوها عيارا على كلام الله ورسوله ولو علموا أي باب شر فتحوا على الأمة بالتأويلات الفاسدة وأي بناء للإسلام هدموا بها وأي معاقل وحصون استباحوها لكان أحدهم أن يخر من السماء إلى الأرض أحب إليه من أن يتعاطى شيئا من ذلك فكل صاحب باطل قد جعل ما تأوله المتأولون عذرا له فيما تأوله هو وقال ما الذي حرم على التأويل وأباحه لكم فتأولت الطائفة المنكرة للمعاد نصوص المعاد وكان تأويلهم من جنس تأويل منكرى الصفات بل أقوى منه لوجوه عديدة يعرفها من وازن يبن التأويلين وقالوا كيف نحن نعاقب على تأويلنا وتؤجرون أنتم على تأويلكم قالوا ونصوص الوحي بالصفات أظهر وأكثر من نصوصه بالمعاد ودلالة النصوص عليها أبين فكيف يسوغ تأويلها بما يخالف ظاهرها ولا يسوغ لنا تأويل نصوص المعاد وكذلك فعلت الرافضة في أحاديث فضائل الخلفاء الراشدين وغيرهم من الصحابة رضى الله عنهم وكذلك فعلت المعتزلة في تأويل أحاديث الرؤية

ج / 4 ص -250- والشفاعة وكذلك القدرية في نصوص القدر وكذلك الحرورية وغيرهم من الخوارج في النصوص التي تخالف مذاهبهم وكذلك القرامطة والباطنية طردت الباب وطمت الوادي على القرى وتأولت الدين كله فأصل خراب الدين والدنيا إنما هو من التأويل الذي لم يرده الله ورسوله بكلامه ولادل عليه أنه مراده وهل اختلف الأمم على أنبيائهم إلا بالتأويل وهل وقعت في الأمة فتنة كبيرة أوصغيره إلا بالتأويل فمن بابه دخل إليها وهل أريقت دماء المسلمين في الفتن إلا بالتأويل
فساد الأديان بالتأويل:
وليس هذا مختصا بدين الإسلام فقط بل سائر أديان الرسل لم تزل على الاستقامة والسداد حتى دخلها التأويل فدخل عليها من الفساد مالا يعلمه إلا رب العباد
وقد توراثت البشارات بصحة نبوة محمد صلى الله عليه وسلم في الكتب المتقدمة ولكن سلطوا عليها التأويلات فأفسدوها كما أخبر سبحانه عنهم من التحريف والتبديل والكتمان فالتحريف تحريف المعاني بالتأويلات التي لم يردها المتكلم بها والتبديل تبديل لفظ لفظ آخر والكتمان جحده وهذه الأدواء الثلاثة منها غيرت الأديان والملل وإذا تأملت دين المسيح وجدت النصارى إنما تطرقوا إلى إفساده بالتأويل بما لا يكاد يوجد قط مثله في شيء من الأديان ودخلوا إلى ذلك من باب التأويل وكذلك زنادقه الأمم جميعهم إنما تطرقوا إلى إفساد ديانات الرسل صلوات الله وسلامه عليهم بالتأويل ومن بابه دخلوا وعلى أساسه بنوا وعلى نقطه خطوا
البواعث المؤدية إلى التأويل:
والمتأولون أصناف عديدة بحسب الباعث لهم على التاويل وبحسب

ج / 4 ص -251- تصور أفهامهم ووفورها وأعظمهم توغلا في التأويل الباطل من فسد قصده وفهمه فكلما ساء قصده وقصر فهمه كان تأويله أشد انحرافا فمنهم من يكون تأويله لنوع هوى من غير شبهة بل يكون على بصيرة من الحق ومنهم من يكون تأويله لنوع شبهة عرضت له أخفت عليه الحق ومنهم من يكون تأويله لنوع هدى من غير شبهة بل يكون على بصيرة من الحق ومنهم من يجتمع له الأمران الهوى في القصد والشبهة في العلم
نتائج التأويل:
وبالجملة فافتراق أهل الكتابين وافتراق هذه الأمة على ثلاث وسبعين فرقة إنما أوجبه التأويل وإنما أريقت دماء المسلمين يوم الجمل وصفين والحرة وفتنة ابن الزبير وهلم جرا بالتأويل وإنما دخل أعداء الإسلام من المتفلسفة والقرامطة والباطنية والإسماعلية والنصيرية من باب التأويل فما امتحن الإسلام بمحنة قط إلا وسببها التأويل فإن محنته إما من المتأولين وإما أن يسلط عليهم الكفار بسبب ما ارتكبوا من لتأويل وخالفوا ظاهر التنزيل وتعللوا بالأباطيل فما الذي أراق دماء بني جذيمة وقد أسلموا غير التأويل حتى رفع رسول الله صلى الله عليه وسلم يديه وتبرأ إلى الله من فعل المتأول بقتلهم وأخذ أموالهم وما الذي أوجب تأخر الصحابة رضى الله عنهم يوم الحديبية عن موافقة رسول الله صلى الله عليه وسلم غير التأويل حتى اشتد غضبه لتأخرهم عن طاعته حتى رجعوا عن ذلك التأويل وما الذي سفك دم أمير المؤمنين عثمان ظلما وعدوانا وأوقع الأمة فيما أوقعها فيه حتى الآن غير التأويل وماالذي سفك دم علي رضى الله عنه وابنه الحسين وأهل بيته رضى الله تعالى عنهم غير التأويل وماالذي أراق دم عمار بن ياسر وأصحابه غير التأويل وماالذي أرق دم ابن الزبير وحجر بن عدي وسعيد بن جبير وغيرهم من سادات الأمة غير التأويل وما الذي اريقت عليه دماء العرب في فتنة أبي مسلم غير التأويل

ج / 4 ص -252- وما الذي جرد الإمام أحمد بين العقابين وضرب السياط حتى عجت الخليقة إلى ربها تعالى غير التأويل وما الذي قتل الإمام أحمد بن نصر الخزاعي وخلد خلقا من العلماء في السجون حتى ماتوا غير التأويل وما الذي سلط سيوف التتار على دار الإسلام حتى ردوا أهلها غير التأويل وهل دخلت طائفة الإلحاد من أهل الحلول والاتحاد إلا من باب التأويل وهل فتح باب التأويل إلا مضادة ومناقضة لحكم الله في تعليمه عباده البيان الذي امتن الله في كتابه على الإنسان بتعليمه إياه فالتأويل بالألغاز والأحاجي والأغلوطات أولى منه بالبيان والتبيين وهل فرق بين دفع حقائق ما أخبرت به الرسل عن الله وأمرت به بالتأويلات الباطلة المخالفة له وبين رده وعدم قبوله ولكن هذا رد جحود ومعاندة وذاك رد خداع ومصانعة
قال ابو الوليد بن رشد المالكي في كتابه المسمى بالكشف عن مناهج الأدلة وقد ذكر التأويل وجنايته على الشريعة إلى أن قال: "فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه وهؤلاء أهل الجدل والكلام وأشد ما عرض على الشريعة من هذا الصنف أنهم تأولوا كثيرا مما ظنوه ليس على ظاهره وقالوا إن هذا التأويل هو المقصود به وإنما أمر الله به في صورة المتشابه ابتلاء لعباده واختبارا لهم ونعوذ بالله من سوء الظن بالله بل نقول إن كتاب الله العزيز إنما جاء معجزا من جهة الوضوح والبيان فما أبعد من مقصد الشارع من قال فيما ليس بمتشابه إنه متشابه ثم أول ذلك المتشابه بزعمه وقال لجميع الناس إن فرضكم هو اعتقاد هذا التأويل مثل ما قالوه في آية الاستواء على العرش وغير ذلك مما قالوا إن ظاهره متشابه ثم قال وبالجملة فأكثر التأويلات التي زعم القائلون بها أنها المقصود من الشرع إذا تأملت وجدت ليس يقوم عليها برهان"
مثل من أول شيئامن الشرع:
إلى أن قال ومثال من أول شيئا من الشرع وزعم أن ما أوله هو الذي

ج / 4 ص -253-

ج / 4 ص -254- العارض فيها من قبل التأويل تبينت ان هذا المثال صحيح
واول من غير هذا الدواء الأعظم هم الخوارج ثم المعتزلة بعدهم ثم الأشعرية ثم الصوفية ثم جاء ابو حامد فطم الوادي على القرى هذا كلامه بلفظه
ولو ذهبنا نستوعب ما جناه التأويل على الدنيا والدين ومانال الأمم قديما وحديثا بسببه من الفساد لاستدعى ذلك عدة اسفار والله المستعان
اطمئنان قلب المستفتي قبل العمل بالفتوى:
الفائدة السادسة والخمسون لا يجوز العمل بمجرد فتوى المفتي اذا لم تطمئن نفسه وحاك في صدره من قبوله وتردد فيها لقوله صلى الله عليه وسلم استفت نفسك وإن افتاك الناس وافتوك فيجب عليه ان يستفتي نفسه اولا ولا تخلصه فتوى المفتي من الله اذا كان يعلم ان الأمر في الباطن بخلاف ما افتاه كما لا ينفعه قضاء القاضي له بذلك كما قال النبي صلى الله عليه وسلم من قضيت له بشيء من حق اخيه فلا يأخذه فإنما اقطع له قطعة من نار والمفتي والقاضي في هذا سواء ولا يظن المستفتي ان مجرد فتوى الفقيه تبيح له ما سأل عنه اذا كان يعلم ان الأمر بخلافه في الباطن سواء تردد أوحاك في صدره لعلمه بالحال في الباطن أولشكه فيه أولجهله به أولعلمه جهل المفتي أومحاباته في فتواه أوعدم تقييده بالكتاب والسنة أولأنه معروف بالفتوى بالحيل والرخص المخالفة للسنة وغير ذلك من الأسباب المانعة من الثقة بفتواه وسكون النفس إليها فإن كان عدم الثقة والطمأنينة لأجل المفتى يسأل ثانيا وثالثا حتى تحصل له الطمأنينة فإن لم يجد فلا يكلف الله نفسا إلا وسعها والواجب تقوى الله بحسب الاستطاعة
العمل إذا وجد مفتيان أحدهما أعلم من الآخر:
فإن كان في البلد مفتيان أحدهما أعلم من الآخر فهل يجوز استفتاء المفضول مع وجود الفاضل فيه قولان للفقهاء وهما وجهان لأصحاب الشافعي وأحمد

ج / 4 ص -255- فمن جوز ذلك رأى أنه يقبل قوله إذا كان وحده فوجود من هو أفضل منه لا يمنع من قبول قوله كالشاهد ومن منع استفتاء قال المقصود حصول ما يغلب على الظن الإصابة وغلبة الظن بفنوى الأعلم أقوى فيتعين والحق التفصيل بأن المفضول إن ترجح بديانة أوورع أوتحر للصواب وعدم ذلك الفاضل فاستفتاء المفضول جائز إن لم يتعين وإن استويا فاستفتاء الأعلم أولى والله أعلم
ترجمة كلام المفتي والمستفتي:
الفائدة السابعة والخمسون: إذا لم يعرف المفتي لسان السائل أولم يعرف المستفتي لسان المفتي أجزأ ترجمة واحد بينهما لأنه خبر محض فيكتفي فيه بواحد كأخبار الديانات والطب وطرد هذا الاكتفاء بترجمة الواحد في الجرح التعديل والرسالة والدعوى والإقرار والإنكار بين يدي الحاكم والتعريف في إحدى الروايتين وهي مذهب ابي حنيفة واختارها أبو بكر إجراء لها مجرى الخبر والرواية الثانية لا يقبل في هذه المواضع أقل من اثتين إجراء لها مجرى الشهادة وسلوكا بها سبيلها لأنها تثبت الإقرار عند الحاكم وتثبت عدالة الشهود وجرحهم فافتقرت إلى العدد كما لو شهد على إقراره شاهد واحد فإنه لا يكتفي به وهذا بخلاف ترجمة الفتوى والسؤال فغنه خبر محض فافترقا.
العمل في سؤال يحتمل صورا عديدة:
الفائدة الثامنة والخمسون: إذا كان السؤال محتملا محملا لصور عديدة فإن لم يعلم المفتي الصورة المسئول عنها لم يجب عن صورة واحدة منها وإن علم الصورة المسئول عنها فله أن يخصها بالجواب ولكن يقيد لئلا يتوهم أن الجواب عن غيرها فيقول إن كان الأمر كيت وكيت أوكان المسئول عنه كذا وكذا فالجواب كذا وكذا وله أن يفرد كل صورة بجواب فيفصل الأقسام المحتملة ويذكر حكم كل قسم ومنع بعضهم من ذلك لوجهين أحدهما انه ذريعة إلى تعليم الحيل وفتح باب لدخول المستفتي وخروجه من حيث شاء الثاني أنه سبب لازدحام أحكام تلك الأقسام على فهم العامي فيضيع مقصودة والحق التفصيل فيكره حيث استلزم ذلك ولا يكره بل يستحب إذا كان فيه زيادة

ج / 4 ص -256- إيضاح وبيان وإزالة لبس وقد فصل النبي صلى الله عليه وسلم في كثير من أجوبته بقوله إن كان كذا فالامر كذا كقوله في الذي وقع على جارية امرأته إن كان استكرهها فهى حرة وعليه لسيدتها مثلها وإن كانت مطاوعة فهى له وعليه لسيدتها مثلها وهذا كثير في فتاويه صلى الله عليه وسلم
على المفتي ان يكون حذرا فطنا:
الفائدة التاسعة والخمسون: وهي مما ينبغي التفطن له إن رأى المفتي خلال السطور بياضا يحتمل أن يلحق به ما يفسد الجواب فليحترز منه فربما دخل من ذلك عليه مكروه فإما أن يأمر بكتابة غير الورقة وإما أن يخط على البياض أويشغله بشئ كما يحترز منه كتاب الوثائق والمكاتيب
وبالجملة فليكن حذرا فطنا ولا يحسن ظنه بكل أحد وهذا الذي حمل بعض المفتين على أنه كان يقيد السؤال عنده في ورقة ثم يجيب في ورقة السائل ومنهم من كان يكتب السؤال في ورقة من عنده ثم يكتب الجواب وليس شئ من ذلك بلازم والاعتماد على قرائن الاحوال ومعرفة الواقع والعادة
على المفتي ان يشاور الثقة:
الفائدة الستون: إن كان عنده من يثق بعلمه ودينه فينبغي له ان يشاوره ولا يستقل بالجواب ذهابا بنفسه وارتفاعا بها ان يستعين على الفتاوي بغيره من أهل العلم وهذا من الجهل فقد أثنى الله سبحانه على المؤمنين بأن أمرهم شورى بينهم وقال تعالى لنبيه صلى الله عليه وسلم: {وَشَاوِرْهُمْ فِي الْأَمْرِ} وقد كانت المسألة تنزل بعمر بن الخطاب رضى الله عنه فيستشير لها من حضر من الصحابة وربما جمعهم وشاورهم حتى كان يشاور ابن عباس رضى الله عنهما وهو إذا ذاك أحدث القوم سنا وكان يشاور عليا كرم الله وجهه وعثمان وطلحة والزبير وعبد الرحمن بن عوف وغيرهم رضي الله عنهم أجمعين ولا سيما إذا قصد بذلك تمرين أصحابه وتعليمهم وشخذ أذهانهم قال البخاري في صحيحه باب إلقاء

ج / 4 ص -257- العالم المسألة على أصحابه وأولى ما ألقى عليهم المسألة التي سئل عنها هذا ما لم يعارض ذلك مفسدة من إفشاء سر السائل أوتعريضه للأذى أومفسدة لبعض الحاضرين فلا ينبغي له ان يرتكب ذلك وكذلك الحكم في عابر الرؤيا فالمفتي والمعبر والطبيب يطلعون من أسرار الناس وعوراتهم على ما لا يطلع عليه غيرهم فعليهم استعمال الستر فيما لا يحسن إظهاره
على المفتي ان يكثر الدعاء لنفسه بالتوفيق:
الفائدة الحادية والستون: حقيق بالمفتي ان يكثر الدعاء بالحديث الصحيح: "اللهم رب جبرائيل وميكائيل وإسرافيل فاطر السموات والارض عالم الغيب والشهادة انت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء الى صراط مستقيم"
وكان شيخنا كثير الدعاء بذلك وكان إذا اشكلت عليه المسائل يقول يا معلم ابراهيم علمني ويكثر الاستعانة بذلك اقتداء بمعاذ بن جبل رضى الله عنه حيث قال لمالك بن يخامر السكسكي عند موته وقد رآه يبكي فقال والله ما أبكى على دنيا كنت اصيبها منك ولكن أبكي على العلم والايمان اللذين كنت اتعلمهما منك فقال معاذ بن جبل رضى الله عنه إن العلم والايمان مكانهما من ابتغاهما وجدهما اطلب العلم عند أربعة عند عويمر أبي الدرداء وعند عبد الله بن مسعود وابي موسى الاشعري وذكر الرابع فإن عجز عنه هؤلاء فسائر اهل الارض عنه أعجز فعليك بمعلم ابراهيم صوات الله عليه
وكان بعض السلف يقول عند الافتاء: "سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم"
وكان مكحول يقول لا حول ولا قوة إلا بالله وكان مالك يقول ما شاء الله لا قوة إلا بالله العلي العظيم وكان بعضهم يقول رب اشرح لي صدري ويسر لي امري واحلل عقدة من لساني يفقهوا قولي وكان بعضهم يقول اللهم وفقني واهدني وسددني واجمع لي بين الصواب والثواب واعذني من الخطأ

ج / 4 ص -258- والحرمان وكان بعضهم يقرأ الفاتحة وجربنا نحن ذلك فرأيناه من أقوى اسباب الاصابة
والمعول في ذلك كله على حسن النية وخلوص القصد وصدق التوجه في الاستمداد من المعلم الاول معلم الرسل والانبياء صلوات الله وسلامه عليهم فإنه لا يرد من صدق في التوجه اليه لتبليغ دينه وإرشاد عبيده ونصيحتهم والتخلص من القول عليه بلا علم فإذا صدقت نيته ورغبته في ذلك لم يعدم أجرأ إن فاته أجران والله المستعان.
وسئل الامام احمد فقيل له ربما اشتد علينا الامر من جهتك فلمن نسأل بعدك فقال سلوا عبد الوهاب الوراق فإنه أهل ان يوفق للصواب واقتدى الامام احمد بقول عمر بن الخطاب رضى الله عنه اقتربوا من افواه المطيعين واسمعوا منهم ما يقولون فإنهم تجلى لهم امور صادقة وذلك لقرب قلوبهم من الله وكلما قرب القلب من الله زالت عنه معارضات السوء وكان نور كشفه للحق أتم وأقوى وكلما بعد عن الله كثرت عليه المعارضات وضعف نور كشفه للصواب فإن العلم نور يقذفه الله في القلب يفرق به العبد بين الخطأ والصواب.
وقال مالك للشافعي رضى الله عنهما في اول ما لقيه إني أرى الله قد ألقى على قلبك نورا فلا تطفئه بظلمة المعصية وقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً} ومن الفرقان النور الذي يفرق به العبد بين الحق والباطل وكلما كان قلبه اقرب الى الله كان فرقانه اتم وبالله التوفيق.
لا تتوقف الفتوى على غرض السائل:
الفائدة الثانية والستون: قد تكرر لكثير من اهل الافتاء الامساك عما يفتون به مما يعلمون انه الحق إذا خالف غرض السائل ولم يوافقه وكثير منهم يسألة عن غرضه فإن صادفه عنده كتب له وإلا دله على مفت أومذهب يكون غرضه عنده وهذا غير جائز على الاطلاق بل لا بد فيه من تفصيل فإن

ج / 4 ص -259- كان المسئول عنه من مسائل العلم والسنة أومن المسائل العلميات التي فيها نص عن رسول الله صلى الله عليه وسلم لم يسع المفتى تركه الى غرض السائل بل لا يسعه توقفه في الافتاء به على غرض السائل بل ذلك إثم عظيم وكيف يسعه من الله ان يقدم غرض السائل على الله ورسوله وإن كانت المسألة من المسائل الاجتهادية التي يتجاذب اعنتها الاقوال والاقيسة فإن لم يترجح له قول منها لم يسع له ان يترجح لغرض السائل وإن ترجح له قول منها وظن انه الحق فأولى بذلك فإن السائل إنما يسأل عما يلزمه في الحكم ويسعه عند الله فإن عرفه المفتي أفتاه به سواء وافق غرضه أوخالفه ولا يسعه ذلك ايضا إذا علم ان السائل يدور على من يفتيه بغرضه في تلك المسألة فيجعل استفتاءه تنفيذا لغرضه لا تعبد الله بأداء حقه ولا يسعه ان يدله على غرضه اين كان بل ولا يجب عليه ان يفتي هذا الضرب من الناس فإنهم لا يستفتون ديانه وانما يستفتون توصلا الى حصول أغراضهم بأي طريق اتفق فلا يجب على المفتي مساعدتهم فإنهم لا يريدون الحق بل يريدون اغراضهم باي طريق وافق لهذا إذا وجدوا أغراضهم في أي مذهب اتفق اتبعوه في ذلك الموضع وتمذهبوا به كما يفعله ارباب الخصومات بالدعاوي عند الحكام ولا يقصد احدهم حاكما بعينه بل أي حاكم نفذ غرضه عنده صار اليه
وقال شيخنا رحمه الله مرة: انا مخير بين إفتاء هؤلاء وتركهم فإنهم لا يستفتون للدين بل لو صولهم إلى أغراضهم حيث كانت ولو وجدوها عند غيري لم يجيئوا الى بخلاف من يسأل عن دينه وقد قال الله تعالى لنبيه صلى الله عليه وسلم في حق من جاءه يتحاكم اليه لاجل غرضه لا لالتزامه لدينه صلى الله عليه وسلم من اهل الكتاب فإن جاؤك فاحكم بينهم أواعرض عنهم وإن تعرض عنهم فلن يضروك شيئا فهؤلاء لما لم يلتزموا دينه لم يلزمه الحكم بينهم والله تعالى اعلم
روح الفتوى الدليل عليها
الفائدة الثالثة والستون عاب بعض الناس ذكر الاستدلال في الفتوى

ج / 4 ص -260- وهذا العيب اولى بالعيب بل جمال الفتوى وروحها هو الدليل فكيف يكون ذكر كلام الله ورسوله وإجماع المسلمين وأقوال الصحابة رضوان الله عليهم والقياس الصحيح عيبا وهل ذكر قول الله ورسوله إلا طراز الفتاوي وقول المفتي ليس بموجب للاخذ به فإذا ذكر الدليل فقد حرم على المستفتي ان يخالفه وبرئ هو من عهدة الفتوى بلا علم
وقد كان رسول الله صلى الله عليه وسلم يسأل عن المسألة فيضرب لها الامثال ويشبهها بنظائرها هذا وقوله وحده حجة فما الظن بمن ليس قوله بحجة ولا يجب الاخذ به واحسن أحواله وأعلاها ان يسوغ له قبول قوله وهيهات أن يسوغ بلا حجة وقد كان أصحاب رسول الله صلى الله عليه وسلم إذا سئل احدهم عن مسألة افتى بالحجة نفسها فيقول قال الله كذا وقال رسول الله صلى الله عليه وسلم كذا أوفعل كذا فيشفى السائل ويبلغ القائل وهذا كثير جدا في فتاويهم لمن تأملها ثم جاء التابعون والائمة بعدهم فكان أحدهم يذكر الحكم ثم يستدل عليه وعلمه يأبى ان يتكلم بلا حجة والسائل يأبى قبول قوله بلا دليل ثم طال الامد وبعد العهد بالعلم وتقاصرت الهمم الى ان صار بعضهم يجيب بنعم أولا فقط ولا يذكر للجواب دليلا ولا مأخذا ويعترف بقصورة وفضل من يفتى بالدليل ثم نزلنا درجة أخرى الى ان وصلت الفتوى الى عيب من يفتى بالدليل وذمه ولعله ان يحدث للناس طبقة اخرى لا يدري ما حالهم في الفتاوي والله المستعان
للمفتي ان يقلد الميت اذا علمت عدالتة:
الفائدة الرابعة والستون: هل يجوز للمفتي تقليد الميت اذا علم عدالته وانه مات عليها من غير ان يسأل الحي فيه وجهان لاصحاب احمد والشافعي اصحهما له ذلك فإن المذاهب لا تبطل بموت اصحابها ولو بطلت بموتهم لبطل ما بأيدي الناس من الفقه عن ائمتهم ولم يسغ لهم تقليدهم والعمل بأقوالهم وايضا لو بطلت اقوالهم بموتهم لم يعتد بهم في الاجماع والنزاع ولهذا لو شهد الشاهدان ثم ماتا بعد الاداء وقبل الحكم بشهادتهما لم تبطل شهادتهما وكذلك

ج / 4 ص -261- الراوي لاتبطل روايته بموته فكذلك المفتي لا تبطل فتواه بموته ومن قال تبطل فتواه بموته قال أهليته زالت بموته ولو عاش لوجب عليه تجديد الاجتهاد ولأنه قد يتغير اجتهاده وممن حكى الوجهين في المفتى أبو الخطاب فقال إن مات المفتى قبل عمل المستفتى فله العمل بها وقيل لا يعمل بها والله أعلم.
هل للمستفتي ان يكرر العمل بالفتوى إذ تكرر السبب:
الفائدة الخامسة والستون: إذا استفتاه عن حكم حادثة فأفتاه وعمل بقوله ثم وقعت له ثانية فهل له مرة أن يعمل بتلك الفتوى الأولى أم يلزمه الاستفتاء مرة ثانية فيه وجهان لأصحاب أحمد والشافعي فمن لم يلزمه بذلك قال الأصل بقاء ما كان فله أن يعمل بالفتوى وإن أمكن تغير اجتهاده كما أن له أن يعمل بها بعد مدة من وقت الإفناء وإن جاز تغير اجتهاده ومن منعه من ذلك قال ليس على ثقة من بقاء المفتي على اجتهاده الاول فلعله أن يرجع عنه فيكون المستفتى قد عمل بما هو خطأ عند من استفتاه ولهذا رجح بعضهم العمل بقول الميت على قول الحي واحتجوا بقول ابن مسعود من كان منكم مستنا فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة
استفتاء الاعلم والادين:
الفائدة السادسة والستون: هل يلزم المستفتي ان يجتهد في أعيان المفتين ويسأل الاعلم والادين ام لا يلزمه ذلك فيه مذهبان كما سبق وبينا مأخذهما والصحيح انه يلزمه لانه المستطاع من تقوى الله تعالى المأمور بها كل احد وتقدم انه اذا اختلف عليه مفتيان احدهما اورع والاخر أعلم فأيهما يجب تقليده فيه ثلاثة مذاهب سبق توجيهها
القول في التمذهب بمذهب معين:
وهل يلزم العامي ان يتمذهب ببعض المذاهب المعروفة ام لا فيه مذهبان احدهما لا يلزمه وهو الصواب المقطوع به إذ لا واجب إلا ما أوجبه الله

ج / 4 ص -262- ورسوله ولم يوجب الله ولا رسوله على أحد من الناس ان يتمذهب بمذهب رجل من الامة فيقلده دينه دون غيره وقد انطوت القرون الفاضلة مبرأة مبرا اهلها من هذه النسبة بل لا يصح للعامي مذهب ولو تمذهب به فالعامي لا مذهب له لان المذهب إنما يكون لمن له نوع نظر واستدلال ويكون بصيرا بالمذاهب على حسبه أولمن قرأ كتابا في فروع ذلك المذهب وعرف فتاوي إمامه وأقوله وأما من لم يتأهل لذلك ألبتة بل قال أنا شافعي أوحنبلي أوغير ذلك لم يصر كذلك بمجرد القول كما لو قال أنا فقيه أونحوي أوكاتب لم يصر كذلك بمجرد قوله
يوضحه ان القائل إنه شافعي أومالكي أوحنفي يزعم انه متبع لذلك الامام سالك طريقه وهذا إنما يصح له إذا سلك سبيله في العلم والمعرفة والاستدلال فأما مع جهله وبعده جدا عن سيرة الامام وعلمه وطريقه فكيف يصح له الانتساب اليه إلا بالدعوى المجردة والقول الفارغ من كل معنى والعامي لا يتصور ان يصح له مذهب ولو تصور ذلك لم يلزمه ولا لغيره ولا يلزم أحدا قط ان يتمذهب بمذهب رجل من الامة بحيث يأخذ اقواله كلها ويدع أقوال غيره.
وهذه بدعة قبيحة حدثت في الامة لم يقل بها احد من أئمة الاسلام وهم أعلى رتبة وأجل قدرا وأعلم بالله ورسوله من ان يلزموا الناس بذلك وأبعد منه قول من قال يلزمه ان يتمذهب بمذهب عالم من العلماء وأبعد منه قول من قال يلزمه ان يتمذهب بأحد المذاهب الاربعه
فيالله العجب ماتت مذاهب اصحاب رسول الله صلى الله عليه وسلم ومذاهب التابعين وتابعيهم وسائر أئمة الاسلام وبطلت جملة إلا مذاهب اربعة أنفس فقط من بين سائر الامة والفقهاء وهل قال ذلك احد من الائمة أودعا اليه أودلت عليه لفظه واحدة من كلامه عليه والذي اوجبه الله تعالى ورسوله على الصحابة والتابعين وتابعيهم هو الذي اوجبه على من بعدهم الى يوم القيامه

ج / 4 ص -263- لا يختلف الواجب ولا يتبدل وإن اختلفت كيفيته أوقدره باختلاف القدرة والعجز والزمان والمكان والحال فذلك أيضا تابع لما أوجبه الله ورسوله
ومن صحح للعامي مذهبا قال هو قد اعتقد ان هذا المذهب الذي انتسب اليه هو الحق فعليه الوفاء بموجب اعتقاده وهذا الذي قاله هؤلاء لو صح للزم منه تحريم استفتاء اهل غير المذهب الذي انتسب اليه وتحريم تمذهبه بمذهب نظير إمامه أوأرجح منه أوغير ذلك من اللوازم التي يدل فسادها على فساد ملزوماتها بل يلزم منه أنه إذا راى نص رسول الله صلى الله عليه وسلم أوقول خلفائه الاربعة مع غير إمامه ان يترك النص وأقوال الصحابة ويقدم عليها قول من انتسب اليه
وعلى هذا فله ان يستفتى من شاء من أتباع الائمة الاربعة وغيرهم ولا يجب عليه ولا على المفتى ان يتقيد بأحد من الائمة الاربعة بإجماع الامة كما لا يجب على العالم ان يتقيد بحديث اهل بلده أوغيره من البلاد بل إذا صح الحديث وجب عليه العلم به حجازيا كان أوعراقيا أوشاميا أومصريا أويمنيا
وكذلك لا يجب على الانسان التقيد بقراءة السبعة المشهورين بانفاق المسلمين بل اذا وافقت القراءة رسم المصحف الامام وصحت في العربية وصح سندها جازت القراءة بها وصحت الصلاة بها أتفاقا بل لو قرأ بقراءة تخرج عن مصحف عثمان وقد قرأ بها رسول الله صلى الله عليه وسلم والصحابة بعده جازت القراءة بها ولم تبطل الصلاة بها على أصح الاقوال والثاني تبطل الصلاة بها وهاتان روايتان منصوصتان عن الامام احمد والثالث إن قرأ بها في ركن لم يكن مؤديا لفرضه وإن قرأ بها في غيره لم تكن مبطلة وهذا اختيار أبي البركات ابن تيمية قال لانه لم يتحقق الاتيان بالركن في الاول ولا الاتيان بالمبطل في الثاني ولكن ليس له ان يتبع رخص المذاهب واخذ غرضه من أي مذهب وجده فيه بل عليه اتباع الحق بحسب الامكان

ج / 4 ص -264- العمل عند اختلاف المفتيين:
الفائدة السابعة والستون: فإن اختلف عليه مفتيان فأكثر فهل يأخذ بأغلظ الاقوال أوبأخفها أويتخير أويأخذ بقول الاعلم اوالاورع أويعدل الى مفت اخر فينظر من يوافق من الاولين فيعمل بالفتوى التي يوقع عليها أويجب عليه ان يتحرى ويبحث عن الراجح بحسبه فيه سبعة مذاهب ارجحها السابع فيعمل كما يعمل عند اختلاف الطريقين أوالطبيبين أوالمشيرين كما تقدم وبالله التوفيق
هل قول المفتي ملزم
الفائدة الثامنة والستون: إذا استفتى فأفتاه المفتي فهل تصير فتواه موجبة على المستفتي العمل بحيث يكون عاصيا إن لم يعمل بها أولا يوجب عليه العمل فيه اربعة أوجه لاصحابنا وغيرهم أحدها انه لا يلزمه العمل بها إلا ان يلتزمه هو والثاني انه يلزمه إذا شرع في العمل فلا يجوز له حينئذ الترك والثالث انه إن وقع في قلبه صحة فتواه وأنها حق لزمه العمل بها والرابع انه اذا لم يجد مفتيا آخر لزمه الاخذ بفتياه فإن فرضه التقليد وتقوى الله ما استطاع وهذا هو المستطاع في حقه وهو غاية ما يقدر عليه وإن وجد مفتيا آخر فإن وافق الاول فأبلغ في لزوم العمل وإن خالفه فإن استبان له الحق في إحدى الجهتين لزمه العمل به وإن لم يستبن له الصواب فهل يتوقف أويأخذ بالاحوط أويتخير أويأخذ بالاسهل فيه وجوه تقدمت
العمل بالفتوى اذا لم تبلغه مشافهة من المفتي
الفائدة التاسعة والستون يجوز له العمل بخط المفتي وإن لم يسمع الفتوى من لفظ إذا عرف انه خطه أواعلمه به من يسكن الى قوله ويجوز له قبول قول الرسول إن هذا خطه وإن كان عبدا أوامرأة أوصبيا أوفاسقا كما يقبل قوله في الهدية والاذن في دخول اعتمادا على القرائن والعرف وكذا

ج / 4 ص -265- يجوز اعتماد الرجل على ما يجده من كتابة الوقف على كتاب أورباط أوخان أونحوه فيدخله وينتفع به وكذلك يجوز له الاعتماد على ما يجده بخط ابيه في برنامجه أن له على فلان كذا وكذا فيحلف على الاستحقاق وكذا يجوز للمرأة الاعتماد على خط الزوج انه أبانها فلها ان تتزوج بناء على الخط وكذا الوصي والوارث يعتمد على خط الموصي فينفذ ما فيه وإن لم يشهد شاهدان وكذا اذا كتب الراوي الى غيره حديثا جاز له ان يعتمد عليه ويعمل به ويرويه بناء على الخط اذا تيقن ذلك كله هذا عمل الامة قديما وحديثا من عهد نبينا صلى الله عليه وسلم والى الان وإن انكره من انكره
ومن العجب ان من انكر ذلك وبالغ في إنكاره ليس معه فيما يفتي به إلا مجرد كتاب قيل إنه كتاب فلان فهو يقضى به ويفتى ويحل ويحرم ويقول هكذا في الكتاب والله الموفق
وقد كان رسول الله صلى الله عليه وسلم يرسل كتبه الى الملوك والى الامم يدعوهم الى الاسلام فتقوم عليهم الحجة بكتابه وهذا أظهر من أن ينكر وبالله التوفيق
ما يفعل المفتي إذا حدثت حادثة ليس فيها قول لاحد من العلماء
الفائدة السبعون إذا حدثت حادثة ليس فيها قول لاحد من العلماء فهل يجوز الاجتهاد فيها بالافتاء والحكم ام لا فيه ثلاثة اوجه
احدها يجوز وعليه تدل فتاوي الائمة وأجوبتهم فإنهم كانوا يسالون عن حوادث لم تقع قبلهم فيجتهدون فيها وقد قال النبي صلى الله عليه وسلم إذا اجتهد الحاكم فأصاب فله اجران وإن اجتهد فأخطأ فله أجر وهذا يعم ما اجتهد فيه مما لم يعرف فيه قول من قبله وما عرف فيه اقوالا واجتهد في الصواب منها وعلى هذا درج السلف والخلف والحاجة داعية الى ذلك لكثرة

ج / 4 ص -266- الوقائع واختلاف الحوادث ومن له مباشرة لفتاوي الناس يعلم ان المنقول وإن اتسع غاية الاتساع فإنه لا يفي بوقائع العالم جميعا وانت إذا تأملت الوقائع رأيت مسائل كثيرة واقعة وهي غير منقولة ولا يعرف فيها كلام لأئمة المذاهب ولا لأتباعهم
والثاني لا يجوز له الافتاء ولا الحكم بل يتوقف حتى يظفر فيها بقائل قال الامام احمد لبعض اصحابه إياك ان تتكلم في مسألة ليس لك فيها إمام والثالث يجوز ذلك في مسائل الفروع لتعلقها بالعمل وشدة الحاجة اليها وسهولة خطرها ولا يجوز في مسائل الاصول
والحق التفصيل وأن ذلك يجوز بل يستحب أويجب عند الحاجة واهلية المفتي والحاكم فإن عدم الامران لم يجز وإن وجد أحدهما دون الاخر احتمل الجواز والمنع والتفصيل فيجوز للحاجة دون عدمها والله أعلم.


فتاوي إمام المفتين صلى الله عليه وسلم - إعلام الموقعين ت عبد الرؤوف

إعلام الموقعين عن رب العالمين ت طه عبد الرؤوف

فتاوي إمام المفتين صلى الله عليه وسلم

فتاوي إمام المفتين صلى الله عليه وسلم
ولنختم الكتاب بذكر فصول يسير قدرها عظيم أمرها من فتاوي إمام المفتين ورسول رب العالمين تكون روحا لهذا الكتاب ورقما على جلة هذا التأليف
فتاوي امام المفتين صلى الله عليه وسلم في العقيدة:
فصح عنه صلى الله عليه وسلم انه سئل عن رؤية المؤمنين ربهم تبارك وتعالى فقال: "هل تضارون في رؤية الشمس صحوا في الظهيرة ليس دونها سحاب" قالوا: لا فقال: "هل تضارون في رؤية القمر البدر صحوا ليس دونه سحاب" قالوا: لا قال: "فإنكم ترونه كذلك" متفق عليه
وسئل كيف نراه ونحن ملء الارض وهو احد فقال أنبئكم عن ذلك

ج / 4 ص -267- في آلاء الله الشمس والقمر آية منه صغيرة ترونهما ويريانكم ساعة واحدة لا تضارون في رؤيتهما ولعمر إلهك أقدر على ان يراكم وترونه ذكره احمد
وصح عنه صلى الله عليه وسلم انه سئل عن مسألة القدر وما يعمل الناس فيه أمر قد قضى وفرغ منه أم أمر يستأنف فقال بل أمر قد قضى وفرغ منه فسئل حينئذ ففيم العمل فأجاب بقوله اعملوا فكل ميسر لما خلق له أما من كان من أهل السعادة فسييسر لعمل أهل السعادة ومن كان من أهل الشقاوة فييسر لعمل أهل الشقاوة ثم قرأ قوله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} الى اخر الآيتين ذكره مسلم وصح عنه صلى الله عليه وسلم انه سئل عما يكتمه الناس في ضمائرهم هل يعلمه الله فقال نعم ذكره مسلم
وصح عنه صلى الله عليه وسلم انه سئل اين كان ربنا قبل ان تخلق السموات والارض فلم ينكر على السائل وقال كان في عماء ما فوقه هواء وما تحته هواء ذكره احمد
وصح عنه صلى الله عليه وسلم انه سئل عن مبدأ تخليق هذا العالم فأجاب بأن قال كان الله ولم يكن شئ غيره وكان عرشه على الماء وكتب في الذكر كل شئ ذكره البخاري
وصح عنه صلى الله عليه وسلم انه سئل اين يكون الناس يوم يبدل الارض فقال على الصراط وفي لفظ آخر هم في الظلمة دون الجسر فسئل من أول الناس إجازة فقال فقراء المهاجرين ذكره مسلم ولا تنافى بين الجوابين فإن الظلمة أول الصراط فهناك مبدأ التبديل وتمامه وهم على الصراط
وسئل صلى الله عليه وسلم عن قوله تعالى: {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} فقال: ذلك العرض ذكره مسلم

ج / 4 ص -268- وسئل صلى الله عليه وسلم عن أول طعام يأكله اهل الجنة فقال: "زيادة كبد الحوت" فسئل صلى الله عليه وسلم: ما غذاؤهم على أثره فقال: "ينحر لهم ثور الجنة الذي كان يأكل من أطرافها" فسئل صلى الله عليه وسلم ما شرابهم عليه فيها فقال: "من عين فيها تسمى سلسبيلا" ذكره مسلم
وسئل صلى الله عليه وسلم هل رأيت ربك فقال: "نور أنى أراه" ذكره مسلم فذكر الجوار ونبه على المانع من الرؤية وهو النور الذي هو حجاب الرب تعالى الذي لو كشفه لم يقم له شئ
وسئل صلى الله عليه وسلم يا رسول الله كيف يجمعنا ربنا بعد ما تمزقنا الرياح والبلى والسباع فقال للسائل أنبئك بمثل ذلك في آلاء الله الارض اشرفت عليها وهي مدرة بالية فقلت لا تحي أبدا ثم أرسل ربك عليها السماء فلم تلبث عليك إلا أياما ثم أشرفت عليها وهي شربة واحدة ولعمر إلهك إنك لهو أقدر على ان يجمعهم من الماء على ان يجمع نبات الارض ذكره احمد
وسئل صلى الله عليه وسلم يا رسول الله ما يفعل بنا ربنا إذا لقيناه فقال تعرضون بادية له صفحاتكم لا يخفى عليه خافية منكم فيأخذ ربك عز وجل بيده غرفة من الماء فينضح بها قلبكم فلعمر إلهك ما يخطى وجه واحد منكم منها قطرة فأما المسلم فتدع وجهه مثل الريطة البيضاء وأما الكافر فتحطمه بمثل الحميم الاسود ذكره احمد
وسئل صلى الله عليه وسلم بم نبصر وقد حبس الشمس والقمر فقال للسائل بمثل بصرك ساعتك هذه وذلك مع طلوع الشمس وذلك في يوم اشرقت فيه الارض ثم واجهته الجبال فسئل صلى الله عليه وسلم بم نجزي من حسناتنا وسيئاتنا فقال الحسنة بعشرة أمثالها والسيئة بمثلها أويعفو فسئل صلى الله عليه وسلم على ماء يطلع من الجنة فقال على انهار من عسل مصفى وانهار

ج / 4 ص -269- من كأس ما بها من صداع ولاندامة وانهار من لبن لم يتغير طعمه وماء غير آسن وفاكهة لعمر إلهك مما تعلمون وخير من مثله معه وأزواج مطهرة فسئل صلى الله عليه وسلم ألنا فيها ازواج فقال الصالحات للصالحين تلذونهن مثل لذاتكم في الدنيا ويلذونكم غير ان لا توالد ذكره احمد
وسئل صلى الله عليه وسلم عن كيفية إتيان الوحي اليه فقال: "يأتيني أحيانا مثل صلصلة الجرس وهو أشده على فيفصم عنى وقد وعيت ما قال وأحيانا يتمثل لى الملك رجلا" متفق عليه
وسئل صلى الله عليه وسلم عن شبه الولد بأبيه تارة وبأمه تارة فقال إذا سبق ماء الرجل ماء المرأة كان الشبه له وإذا سبق ماء المرأة ماء الرجل فالشبه لها متفق عليه
وأما ما رواه مسلم في صحيحه انه قال إذا علا ماء الرجل ماء المرأة أذكر الرجل بإذن الله وإذا علا ماء المرأة ماء الرجل انت بإذن الله فكان شيخنا يتوقف في كون هذا اللفظ محفوظا ويقول المحفوظ هو اللفظ الاول والاذكار والإيناث ليس له سبب طبيعي وإنما هو بأمر الرب تبارك وتعالى للملك ان يخلقه كما يشاء ولهذا جعل مع الرزق والاجل والسعادة والشقاوة
قلت: فإن كان هذا اللفظ محفوظا فلا تنافى بينه وبين اللفظ الاول ويكون سبق الماء سببا للشبه وعلوه على ماء الآخر سببا للإذكار والإيناث والله أعلم.
وسئل صلى الله عليه وسلم عن اهل الدار من المشركين يبيتون فيصاب من ذراريهم ونسائهم فقال هم منهم حديث صحيح ومراده صلى الله عليه وسلم بكونهم منهم التبعية في أحكام الدنيا وعدم الضمان لا التبعية في عقاب الآخرة فإن الله تعالى لا يعذب أحدا إلا بعد قيام الحجة عليه

ج / 4 ص -270- وسئل صلى الله عليه وسلم عن قوله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} فقال إنما إنما هو جبريل عليه السلام لم أره على صورته التي خلق عليها هاتين المرتين ذكره مسلم
ولما نزل قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} سئل صلى الله عليه وسلم يا رسول الله أيتكرر علينا ما كان بيننا في الدنيا مع خواص الذنوب فقال نعم ليكررن عليكم حتى تؤدوا إلى كل ذي حق حقه فقال الزبير: "والله إن الامر لشديد"
وسئل صلى الله عليه وسلم كيف يحشر الكافر على وجهه فقال أليس الذي أمشاه في الدنيا على رجليه قادر أن يمشيه في الاخرة على وجهه
وسئل صلى الله عليه وسلم هل تذكرون أهاليكم يوم القيامة فقال أما في ثلاث مواطن فلا يذكر أحد أحدا حيث يوضع الميزان حتى يعلم أيثقل ميزانه ام يخف وحيث يتطاير الكتب حتى يعلم كتابه من يمينه أومن شماله أومن وراء ظهره وحيث يوضع الصراط على جسر جهنم على حافتيه كلاليب وحسك يحبس الله به من يشاء من خلقه حتى يعلم أينجو أم لا ينجو
وسئل صلى الله عليه وسلم يا رسول الله الرجل يحب القوم ولما يعمل بأعمالهم فقال: "المرء مع من أحب"
وسئل صلى الله عليه وسلم عن الكوثر فقال: "هو نهر أعطانيه ربي في الجنة هو أشد بياضا من اللبن وأحلى من العسل فيه طيور أعناقها كأعناق الجزر قيل يا رسول الله إنها لناعمة" قال: "آكلها أنعم منها"
 وسئل صلى الله عليه وسلم عن اكثر ما يدخل الناس النار فقال الاجوفان الفم والفرج وعن أكثر ما يدخلهم الجنة فقال: "تقوى الله وحسن الخلق

ج / 4 ص -271- وسئل صلى الله عليه وسلم عن المرأة تتزوج الرجلين والثلاثة مع من تكون يوم القيامة فقال: "تخير فتكون مع احسنهم خلقا"
 وسئل صلى الله عليه وسلم أي الذنب أعظم فقال: "أن تجعل لله ندا وهو خلقك قيل ثم ماذا قال أن تقتل ولدك خشية ان يطعم معك قيل ثم ماذا قال ان تزني بحليلة جارك"
وسئل صلى الله عليه وسلم أي الاعمال احب الى الله فقال: "الصلاة على وقتها وفي لفظ لاول وقتها قيل ثم ماذا قال الجهاد في سبيل الله قيل ثم ماذا قال بر الوالدين"
 وسئل صلى الله عليه وسلم عن قوله: {يَا أُخْتَ هَارُونَ} وبين عيسى وموسى عليهما السلام ما بينهما فقال: "كانوا يسمون بأنبيائهم وبالصالحين قبلهم"
وسئل صلى الله عليه وسلم عن أول أشراط الساعة فقال: "نار تحشر الناس من المشرق الى المغرب" وهذه إحدى مسائل عبد الله بن سلام الثلاث والمسألة الثانية ما أول طعام يأكله أهل الجنة والثالثة سبب شبه الولد بأبيه وأمه فولدها الكاذبون وجعلوها كتابا مستقلا سموه مسائل عبد الله بن سلام وهي هذه الثلاثة في صحيح البخاري
وسئل صلى الله عليه وسلم عن الاسلام فقال شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت
وسئل صلى الله عليه وسلم عن الايمان فقال "ان تؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت".
وسئل صلى الله عليه وسلم عن الاحسان فقال "ان تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك".

ج / 4 ص -272- وسئل صلى الله عليه وسلم عن قوله تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ} فقال هم الذين يصومون ويصلون ويتصدقون ويخافون ان لا يقبل منهم
وسئل صلى الله عليه وسلم عن قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} الآية فقال إن الله تعالى خلق آدم ثم مسح على ظهره بيمينه فاستخرج منه ذرية فقال خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح على ظهره فاستخرج منه ذرية فقال خلقت هؤلاء للنار وبعمل اهل النار يعملون فقال رجل يا رسول الله ففيم العمل فقال إن الله إذ خلق العبد للجنة استعمله بعمل اهل الجنة حتى يموت على عمل من اعمال اهل الجنة فيدخله الجنة وإذا خلق العبد للنار استعمله بعمل اهل النار حتى يموت على عمل من أعمال اهل النار فيدخل النار
وسئل صلى الله عليه وسلم عن قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ} فقال بل ايتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأى برأيه فعليك بخاصة نفسك ودع عنك أمر العوام
وسئل صلى الله عليه وسلم عن الادوية والرقى هل ترد من القدر شيئا فقال هي من القدر
وسئل صلى الله عليه وسلم عمن يموت من أطفال المشركين فقال الله أعلم بما كانوا عاملين وليس هذا قولا بالتوقف كما ظنه بعضهم ولا قول بمجازاة الله لهم على ما يعلمه منهم أنهم عاملوه لو كانوا عاشوا بل هو جواب فصل وأن الله يعلم ما هم عاملوه وسيجازيهم على معلومه فيهم بما يظهر منهم يوم القيامة لا على مجرد علمه كما صرحت به سائر الاحاديث واتفق عليه

ج / 4 ص -273- أهل الحديث انهم يمتحنون يوم القيامة فمن أطاع دخل الجنة ومن عصى دخل النار
وسئل صلى الله عليه وسلم عن سبأ هل هو أرض أم امرأة فقال ليس بأرض ولا امرأة ولكنه رجل ولد عشرة من العرب فتيامن منهم ستة وتشاءم منهم أربعة فأما الذين تشاءموا فلخم وجذام وغسان وعاملة وأما الذين تيامنوا فالازد والاشعريون وحمير وكندة ومذحج وأنمار فقال رجل يا رسول الله وما أنما فقال الذين منهم خثعم وبجيلة
وسئل عن قوله تعالى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} فقال صلى الله عليه وسلم "هي الرؤيا الصالحة يراها المؤمن أوترى له" وسئل عن افضل الرقاب يعنى في العتق فقال انفسها عند اهلها وأغلاها ثمنا وسئل صلى الله عليه وسلم عن افضل الجهاد فقال من عقر جواده وأريق دمه
وسئل صلى الله عليه وسلم عن افضل الصدقة فقال "ان تتصدق وانت صحيح شحيح تخشى الفقر وتأمل الغنى" وسئل صلى الله عليه وسلم أي الكلام افضل فقال "ما اصطفى الله الملائكة سبحان الله وبحمده"
وسئل صلى الله عليه وسلم متى وجبت لك النبوة وفي لفظ متى كنت نبيا فقال وآدم بين الروح والجسد هذا هو اللفظ الصحيح والعوام يروونه بين الماء والطين قال شيخنا وهذا باطل وليس بين الماء والطين مرتبة واللفظ المعروف ما ذكرنا
وذكر الامام احمد في مسنده ان اعرابيا ساله يا رسول الله اخبرني عن الهجرة اليك أينما كنت أم لقوم خاصة ام الى ارض معلومة ام إذا مت انقطعت فسأل ثلاث مرات ثم جلس فسكت رسول الله صلى الله عليه وسلم

ج / 4 ص -274- يسيرا ثم قال اين السائل قال ها هو ذا حاضر يا رسول الله قال الهجرة ان تهجر الفواحش ما ظهر منها وما بطن وتقيم الصلاة وتؤتي الزكاة ثم أنت مهاجر وإن مت في الحضر فقام آخر فقال يا رسول الله أخبرني عن ثياب أهل الجنة أتخلق خلقا ام تنسج نسجاص قال فضحك القوم فقال رسول الله صلى الله عليه وسلم تضحكون من جاهل يسأل عالما فاستلبث رسول الله صلى الله عليه وسلم ساعة ثم قال اين السائل عن ثياب اهل الجنة فقال ها هو ذا يا رسول الله قال لا بل تنشق عنها ثمار الجنة ثلاث مرات
وسئل صلى الله عليه وسلم انفضى الى نسائنا في الجنة وفي لفظ آخر هل نصل الى نسائنا في الجنة فقال "إي والذي نفسي بيده إن الرجل ليفضي في الغداة الواحدة الى مائة عذراء" قال الحافظ ابو عبد الله المقدسي رجال إسناده عندي على شرط الصحيح
وسئل أنطأ في الجنة فقال نعم والذي نفسي بيده دحما دحما فإذا قام عنها رجعت مطهرة بكرا ورجال إسناده على شرط صحيح ابن حبان
وفي معجم الطبراني انه سئل هل يتناكح اهل الجنة فقال بذكر لا يميل وشهوة لا تنقطع دحما دحما
قال الجوهري: الدخك الدفع الشديد
وفيه ايضا انه سئل صلى الله عليه وسلم أيجامع اهل الجنة فقال: "دحما دحما ولكن لا منى ولا منية"
 وسئل صلى الله عليه وسلم أينام اهل الجنة فقال: "النوم أخو الموت وأهل الجنة لا ينامون"
 وسئل صلى الله عليه وسلم هل في الجنة خيل فقال "إن دخلت الجنة أتيت بفرس من ياقوتة له جناحان فحملت عليه فطار بك في الجنة حيث شئت"

ج / 4 ص -275-

ج / 4 ص -276- وسئل صلى الله عليه وسلم عن قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} اين الناس يؤمئذ قال على جسر جهنم
وسئل عن الايمان فقال إذا سرتك حسناتك وساءتك سيئاتك فأنت مؤمن
وسئل عن الإثم فقال إذا حاك في قلبك شئ فدعه
وسئل عن البر والاثم فقال البر ما اطمأن اليه القلب واطمأنت اليه النفس والاثم ما حاك في القلب وتردد في الصدر
وسأله عمر هل نعمل في شئ نستأنفه ام في شئ قد فرغ منه قال بل في شئ قد فرغ منه قال ففيم العمل قال يا عمر لا يدرك ذلك إلا بالعمل قال إذا نجتهد يا رسول الله
وكذلك سأله سراقة بن مالك بن جعشم فقال يا رسول الله اخبرنا عن امرنا كأننا ننظر اليه أبما جرت به الاقلام وثبتت به المقادير أم بما يستأنف فقال لا بل بما جرت به الاقلام وثبتت به المقادير قال ففيم العمل إذا قال اعملو فكل ميسر قال سراقة فلا أكون ابدا أشد اجتهادا في العمل منى الان
فصل: فتاوي إمام المفتين صلى الله عليه وسلم في الطهارة:
 وسئل صلى الله عليه وسلم عن الوضوء بماء البحر فقال هو الطهور ماؤه والحل ميتته
وسئل صلى الله عليه وسلم عن الوضوء من بئر بضاعة وهي بئر يلقى فيها الحيض والنتن ولحوم الكلاب فقال: "الماء طهور لا ينجسه شئ"
وسئل صلى الله عليه وسلم عن الماء يكون بالفلاة وما ينوبه من الدواب والسباع فقال: "إذا كان الماء فلتين لم ينجسه شئ"

ج / 4 ص -277- وسأله ابو ثعلبة فقال إنا بأرض قوم أهل كتاب وإنهم يأكلون لحم الخنزير ويشربون الخمر فكيف نصنع بآنيتهم وقدورهم فقال إن لم تجدوا غيرها فارحضوها بالماء واطبخوا فيها واشربوا
وفي الصحيحين إنا بأرض قوم أهل كتاب أفنا كل في آنيتهم قال لا تأكلوا فيها إلا ان لا تجدوا غيرها فاغسلوها ثم كلوا فيها
وفي المسند والسنن أفتنا في آنية المجوس إذا اضطررنا اليها فقال إذا اضطررتم اليها فاغسلوها بالماء واطبخوا فيها
وفي الترمذي سئل عن قدور المجوس فقال أنقوها غسلا واطبخوا فيها
وسئل صلى الله عليه وسلم عن الرجل يخيل اليه انه يجد الشئ في الصلاة فقال لا ينصرف حتى يسمع صوتا أويجد ريحا
وسئل صلى الله عليه وسلم عن المذى قال يجزئ منه الوضوء فقال له السائل فكيف بما أصاب ثوبي منه فقال يكيفك ان تأخذ كفا من ماء فتنضح به ثوبك حيث ترى انه أصاب منه صححه الترمذي
وسئل صلى الله عليه وسلم عما يوجب الغسل وعن الماء يكون بعد الماء فقال ذاك المذى وكل فحل يمذى فتغسل من ذلك فرجك وأنثييك وتوضأ وضوءك للصلاة
وسألته فاطمة بنت ابي حبيش فقالت إني امرأة استحاض فلا أطهر أفأدع الصلاة فقال لا إنما ذلك عرق وليس بحيضة فإذا أقبلت حيضتك فدعى الصلاة فإذا أدبرت فاغسلي عنك الدم ثم صلي
وسئل عنها ايضا فقال النبي صلى الله عليه وسلم "تدع الصلاة أيام أقرائها التي كانت تحيض فيها ثم تغتسل وتتوضأ عند كل صلاة وتصوم وتصلي"

ج / 4 ص -278- وسئل صلى الله عليه وسلم عن الوضوء من لحوم الغنم فقال إن "شئت فتوضأ وإن شئت فلا تتوضأ"
وسئل صلى الله عليه وسلم عن الوضوء من لحوم الابل فقال "نعم توضأ من لحوم الابل"
وسئل صلى الله عليه وسلم عن الصلاة في مرابض الغنم فقال "نعم صلوا فيها"
وسئل صلى الله عليه وسلم عن الصلاة في مبارك الابل فقال لا وسأله صلى الله عليه وسلم رجل فقال يا رسول الله ما تقول في رجل لقى امرأة لا يعرفها فليس يأتى الرجل من امرأته شئ إلا قد أتاه منها غير أنه لم يجامعها فأنزل الله تعالى هذه الاية: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} فقال له النبي صلى الله عليه وسلم: "توضأ ثم صل" فقال معاذ: فقلت يا رسول الله أله خاصة أم للمؤمنين عامة قال بل للمؤمنين عامة
وسألته أم سليم فقالت يا رسول الله إن الله لا يستحي من الحق فهل على المرأة من غسل إذا هي احتلمت فقال رسول الله صلى الله عليه وسلم نعم إذا رأت الماء فقالت ام سلمة أوتحتلم المرأة فقال تربت يداك فيم يشبهها ولدها وفي لفظ ان ام سليم سألت نبي الله صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى الرجل فقال رسول الله صلى الله عليه وسلم إذا رأت المرأة ذلك فلتغتسل
وفي المسند ان خولة بنت حكيم سألت النبي صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى الرجل فقال ليس عليها غسل حتى تنزل كما أن الرجل ليس عليه غسل حتى ينزل
وساله أمير المؤمنين علي بن ابي طالب كرم الله وجهه عن المذي فقال من المذي الوضوء ومن المني الغسل وفي لفظ إذ رأيت المذي فتوضأ واغسل

ج / 4 ص -279- ذكرك وإذا رأيت نضح الماء فاغتسل ذكره احمد
وسئل صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاما فقال يغتسل وعن الرجل يرى انه قد احتلم ولم يجد البلل فقال لا غسل عليه ذكره احمد
وسئل صلى الله عليه وسلم عن الرجل يجامع أهله ثم يكسل وعائشة جالسة فقال إنى أفعل ذلك أنا وهذه ثم نغتسل ذكره مسلم
وسألته ام سلمة فقالت يا رسول الله إني امرأة اشد ضفر رأسي أفأنقضه بغسل الجنابة فقال لا إنما يكفيك ان تحثى على رأسك ثلاث حثيات ثم تفيضين عليك الماء ذكره مسلم وعند ابي داود واغمري قرونك عند كل حفنة
وسأله صلى الله عليه وسلم امرأة فقالت يا رسول الله إن لنا طريقا الى المسجد منتنة فكيف نفعل إذا مطرنا ققال أليس بعد طريق هي أطيب منها قلت بلى يا رسول الله قال هذه بهذه وفي لفظ أليس بعده ما هو أطيب منه قلت بلى قال فإن هذا يذهب بذاك ذكره أحمد
وسئل صلى الله عليه وسلم فقيل له إنا نريد المسجد فنطأ الطريق النجسة فقال الارض يطهر بعضها بعضا ذكره ابن ماجة
وسألته صلى الله عليه وسلم امرأة فقالت إحدانا يصيب ثوبها من دم الحيضة كيف تصنع به فقال تحته ثم تقرضه بالماء ثم تنضحه ثم تصلي فيه متفق عليه وسئل صلى الله عليه وسلم عن فأرة وقعت في سمن فقال ألقوها وما حولها وكلوا سمنكم ذكره البخاري ولم يصح فيه التفصيل بين الجامد والمائع

ج / 4 ص -280- وسألته صلى الله عليه وسلم ميمونة عن شاة ماتت فألقوا إهابها فقال هلا أخذتم مسكها فقالت نأخذ مسك شاة قد ماتت فقال لها صلى الله عليه وسلم إنما قال تعالى: { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ } وإنكم لا تطعمونه إن تدبغوه تنتفعو به فأرسلت اليها فسلخت مسكها فدبغته فاتخذت منه قربة حتى تخرقت عندها ذكره احمد
وسئل صلى الله عليه وسلم عن جلود الميتة فقال "ذكاؤها دباغها" ذكره النسائي
وسئل صلى الله عليه وسلم عن الاسصتطابة فقال "أولا يجد أحدكم ثلاثة احجار حجران للصفحتين وحجر للمسر به" حديث حسن وعند مالك مرسلا أولا يجد احدكم ثلاثة احجار ولم يزد
وساله سراقة عن التغوط فأمره ان يتنكب القبلة ولا يستقبلها ولا يستدبرها ولا يستقبل الريح وان يستنجي بثلاثة احجار ليس فيها رجيع أوثلاثة اعواد أوبثلاث حثيات من تراب ذكره الدارقطني
وسئل صلى الله عليه وسلم عن الوضوء فقال اسبغ الوضوء وخلل بين الاصابع وبالغ في الاستنشاق إلا إن تكون صائما ذكره ابو داود
وسأله صلى الله عليه وسلم عمرو بن عنبسة فقال كيف الوضوء قال أما الوضوء فإنك إذا توضأت فغسلت كفيك فأنقيتهما خرجت خطاياك من بين أظافرك وأناملك فإذا تمضمضت واستنشقت وغسلت وجهك ويديك الى المرفقين ومسحت رأسك وغسلت رجليك اغتسلت من عامة خطاياك كيوم ولدتك امك ذكره النسائي
وسأله صلى الله عليه وسلم أعرابي عن الوضوء فأراه ثلاثا ثلاثا ثم قال هكذا الوضوء فمن زاد على هذا فقد أساء وتعدى وظلم ذكره احمد

ج / 4 ص -281- وسأل النبي صلى الله عليه وسلم أعرابي فقال يا رسول الله الرجل منا يكون في الصلاة فيكون منه الرويحة ويكون في الماء قلة فقال إذا فسا أحدكم فليتوضأ ولا تأتوا النساء في أعجازهن فإن الله لا يستحي من الحق ذكره الترمذي
وسئل صلى الله عليه وسلم عن المسح على الخفين فقال للمسافر ثلاثة ايام وللمقيم يوما وليلة
وسأله صلى الله عليه وسلم ابن ابي عمارة فقال يا رسول الله امسح على الخفين فقال نعم قال يوما قال ويومين قال وثلاثة ايام قال نعم وما شئت ذكره ابو داود فطائفة من أهل العلم أخذت بظاهره وجوزوا المسح بلا توقيت وطائفة قالت هذا مطلق وأحاديث التوقيت مقيدة والمقيد يقضى على المطلق
وسأله صلى الله عليه وسلم أعرابي فقال اكون في الرمل أربعة اشهر أوخمسة أشهر ويكون فينا النفساء والحائض والجنب فما ترى قال عليك بالتراب ذكره احمد
وسأله صلى الله عليه وسلم أبو ذر إني أغرب عن الماء ومعي أهلي فتصيبني الجنابة فقال إن الصعيد الطيب طهور ما لم تجد الماء عشر حجج فإذا وجدت الماء فأمسه بشرتك حديث حسن
وسأله صلى الله عليه وسلم امير المؤمنين علي ابن ابي طالب كرم الله وجهه فقال انكسرت إحدى زندي فأمره ان يمسح على الجبائر ذكره ابن ماجة
وقال ثوبان استفتوا النبي صلى الله عليه وسلم عن الغسل من الجنابة فقال اما الرجل فلينشر راسه فليغسله حتى يبلغ أصول الشعر وأما المرأة فلا عليها ان لا تنقضه لتغرف على رأسها ثلاث غرفات تكفيها ذكره ابو داود

ج / 4 ص -282- وسأله صلى الله عليه وسلم رجل فقال إني أغتسلت من الجنابة وصليت الصبح ثم أصبحت فرأيت قدر موضع الظفر لم يصبه ماء فقال لو كنت مسحت عليه بيدك أجزاك ذكره ابن ماجه
وسألته صلى الله عليه وسلم امرأة عن الحيض فقال تأخذ إحداكن ماءها وسدرها فتطهر فتحسن الطهور تم تصب على رأسها فتدلكه دلكا شديدا حتى تبلغ شئون رأسها ثم تصب عليها الماء ثم تأخذ فرصة ممسكة فتطهر بها
وسألته صلى الله عليه وسلم عن غسل الجنابة فقال تأخذ ماء فتطهر فتحسن الطهور ثم تصب الماء على رأسها فتدلكه حتى يبلغ شئون رأسها ثم تفيض الماء عليها
وسأله صلى الله عليه وسلم رجل ما يحل لي من امرأتي وهي حائض فقال تشد عليها إزارها ثم شأنك بأعلاها ذكره مالك
وسئل صلى الله عليه وسلم عن مؤاكلة الحائض فقال واكلها ذكره الترمذي وسئل صلى الله عليه وسلم كم تجلس النفساء فقال تجلس اربعين يوما إلا ان ترى الطهر قبل ذلك ذكره الدارقطني
فتاوي إمام المفتين صلى الله عليه وسلم في الصلاة:
وسأله صلى الله عليه وسلم ثوبان عن أحب الاعمال الى الله تعالى فقال عليك بكثرة السجود لله عزوجل فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط بها عنك خطيئة ذكره مسلم وسأله عبد الله بن سعد أيما أفضل الصلاة في بيتي أوالصلاة في المسجد فقال ألا ترى الى بيتي ما أقربه من المسجد فلأن أصلي في بيتي أحب الى

ج / 4 ص -283- من ان أصلي في المسجد إلا ان تكون صلاة مكتوبة ذكره ابن ماجة
وسئل صلى الله عليه وسلم عن صلاة الرجل في بيته فقال نوروا بيوتكم ذكره ابن ماجه
وسئل صلى الله عليه وسلم متى يصلي الصبي فقال إذا عرف يمينه من شماله فمروه بالصلاة
وسئل صلى الله عليه وسلم عن قتل رجل مخنث يتشبه بالنساء فقال إنى نهيت عن قتل المصلين ذكره ابو داود
وسئل صلى الله عليه وسلم عن وقت الصلاة فقال للسائل صل معنا هذين اليومين فلما زالت الشمس أمر بلالا فأذن ثم أمره فأقام الظهر ثم أمره فأقام العصر والشمس مرتفعة بيضاء نقية ثم امره فأقام المغرب حتى غابت الشمس ثم امره فأقام العشاء حين غاب الشفق ثم امره فأقام الفجر حين طلع الفجر فلما كان اليوم الثاني امره فأبرد بالظهر وصلى العصر والشمس مرتفعة أخرها فوق الذي كان وصلى المغرب قبل ان يغيب الشفق وصلى العشاء بعد ما ذهب ثلث الليل وصلى الفجر فأسفر بها ثم قال أين السائل عن وقت الصلاة فقال الرجل انا يا رسول الله صلى الله عليه وسلم فقال وقت صلاتكم ما رأيتم ذكره مسلم
وسئل صلى الله عليه وسلم هل من ساعة أقرب الى الله من الاخرى قال نعم أقرب ما يكون الرب عزوجل من العبد جوف الليل الاخر فإن استطعت ان تكون ممن يذكر الله في تلك الساعة فكن
وسئل رسول الله صلى الله عليه وسلم عن الصلاة الوسطى فقال هي صلاة العصر وسئل صلى الله عليه وسلم هل في ساعات الليل والنهار ساعة تكره الصلاة فيها فقال نعم إذا صليت الصبح فدع الصلاة حتى تطلع الشمس

ج / 4 ص -284- فإنها تطلع بين قرني شيطان ثم صل فإن الصلاة محضورة متقبلة حتى تستوي الشمس على رأسك كالرمح فدع الصلاة فإن تلك الساعة تسجر جهنم وتفتح فيها أبوابها حتى ترتفع الشمس عن حاجبك الايمن فإذا زالت الشمس فالصلاة محضورة متقبلة حتى تصلى العصر ثم دع الصلاة حتى تغيب الشمس ذكره ابن ماجه وفيه دليل على تعلق النهي بفعل صلاة الصبح لا بوقتها
وسأله صلى الله عليه وسلم رجل فقال لا أستطيع أن آخذ شيئاص من القرآن فعلمني ما يجزيني فقال قل سبحان الله والحمد لله ولا إله إلا الله والله اكبر ولا حول ولا قوة إلا بالله فقال يا رسول الله هذا لله فما لي فقال قل اللهم ارحمني وعافني واهدني وارزقني فقال بيده هكذا وقبضها فقال رسول الله صلى الله عليه وسلم أما هذا فقد ملأ يديه من الخير ذكره أوداود
وسأله صلى الله عليه وسلم عمران بن حصين وكان به بواسير عن الصلاة فقال صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنبك ذكره البخاري
وسأله صلى الله عليه وسلم رجل أقرأ خلف الامام أو انصت قال بل أنصت فإنه يكفيك ذكره الدارقطني
وسأله صلى الله عليه وسلم حطان فقال يا رسول الله إنا لا نزال سفرا فكيف نصنع بالصلاة فقال ثلاث تسبيحات ركوعا وثلاث تسبيحات سجودا ذكره الشافعي مرسلا
وسأله صلى الله عليه وسلم عثمان بن ابي العاص فقال يا رسول الله إن الشيطان قد حال بين صلاتي وبين قراءتي يلبسها على فقال ذاك شيطان يقال هل خترب فإذا أحسسته فتعوذ بالله واتفل على يسارك ثلاثا قال ففعلت ذلك فأذهبه الله ذكره مسلم

ج / 4 ص -285- وسأله صلى الله عليه وسلم رجل فقال أصلي في ثوبي الذي أتى فيه أهلي قال نعم إلا ان ترى فيه شيئا فتغسله
وسأله صلى الله عليه وسلم معاوية بن حيدة يا رسول الله عوراتنا ما نأتى منها وما نذر قال احفظ عورتك إلا من زوجتك أوما ملكت يمينك قال قلت يا رسول الله الرجل يكون مع الرجل قال إن استطعت أن لا يراها أحد فافعل قلت فالرجل يكون خاليا قال الله أحق ان يستحيا منها ذكره احمد
وسئل صلى الله عليه وسلم عن الصلاة في الثوب الواحد قال أوكلكم يجد ثوبين متفق عليه
وسأله صلى الله عليه وسلم سلمة بن الاكوع يا رسول الله إني اكون في الصيد فأصل وليس على إلا قميص واحد فقال فازرره وإن لم تجد إلا شوكة ذكره احمد وعند النسائي إنى اكون في الصيف وليس على إلا قميص
وسأله صلى الله عليه وسلم رجل يا رسول الله أصلي في الفراء قال فأين الدباغ وسئل صلى الله عليه وسلم عن الصلاة في القوس والقرن فقال اطرح القرن وصلى في القوس ذكره الدارقطني والقرن بالتحريك الجعبة
وسألته ام سلمة هل تصلي المرأة في درع وخمار وليس عليها إزار فقال إذا كان الدرع سابلا يغطي ظهر قدميها ذكره ابو داود
وسأله صلى الله عليه وسلم ابو ذر عن اول مسجد وضع في الارض قال المسجد الحرام فقال ثم أي قال المسجد الاقصى فقال كم بينهما قال اربعون عاما ثم الارض لك مسجد حيث أدركتك الصلاة فصل متفق عليه
وذكر الحاكم في مستدركه ان جعفر بن ابي طالب سأله عن الصلاة في السفينة فقال صل فيها قائما إلا ان تخاف الغرق
وسئل صلى الله عليه وسلم عن مسح الحصى في الصلاة فقال واحدة أودع

ج / 4 ص -286- وسأله صلى الله عليه وسلم جابر عن ذلك فقال واحدة ولان تمسك عنها خير لك من مائة ناقة كلها سواد الحدق فقلت المسجد كان مفروشا بالحصباء فكان أحدهم يمسحه بيديه لموضع سجوده فرخص النبي في مسحه واحدة وندبهم الى تركها والحديث في المسند
وسئل صلى الله عليه وسلم عن الالتفات في الصلاة فقال هو اختلاس يختلسه الشيطان من صلاة العبد
وسأله صلى الله عليه وسلم رجل فقال يصلي أحدنا في منزله الصلاة ثم يأتى المسجد وتقام الصلاة أفأصلي معهم فقال لك سهم جمع ذكره ابو داود وسأله صلى الله عليه وسلم ابو ذر عن الكلب الاسود يقطع الصلاة دون الاحمر والاضفر فقال الكلب الاسود شيطان
وسأله صلى الله عليه وسلم رجل فقال يا رسول الله إنى صليت فلم أدر أشفعت أوأوترت فقال رسول الله صلى الله عليه وسلم إياكم ان يتلعب بكم الشيطان في صلاتكم من صلى فلم يدر اشفع ام اوتر فليسجد سجدتين فإنهما تمام صلاته ذكره احمد
وسئل صلى الله عليه وسلم لأي شئ فضلت يوم الجمعة فقال لان فيها طبعت طينة ابيك آدم وفيها الصعقة والبعثة وفيها البطشة وفي آخر ثلاث ساعات منها ساعة من دعا الله فيها استجيب له وسئل ايضا عن ساعة الاجابة فقال حين تقام الصلاة الى الانصراف منها ولا تنافي بين الحديثين لأن ساعة الاجابة وإن كانت آخر ساعة بعد العصر فالساعة التي تقام فيها الصلاة أولى ان تكون ساعة الاجابة كما ان المسجد الذي اسس على التقوى هو مسجد قباء ومسجد رسول الله صلى الله عليه وسلم اولى بذلك منه وهو اولى من جمع بينهما بتنقلها فتأمل
وسئل صلى الله عليه وسلم يا رسول الله اخبرنا عن يوم الجمعة ما فيه من الخير فقال فيه خمس خلال فيه خلق آدم وفيه أهبط آدم الى

ج / 4 ص -287- الارض وفيه توفي الله آدم وفيه ساعة لا يسأل الله العبد فيها شيئا إلا اعطاه إياه ما لم يسأل إثما أوقطيعة رحم وفيه تقوم الساعة فما من ملك مقرب ولا سماء ولا أرض ولا جبال ولا حجر إلا وهو مشفق من يوم الجمعة ذكره احمد والشافعي
وسئل صلى الله عليه وسلم عن صلاة الليل فقال مثنى مثنى فإذا خشيت الصبح فأوتر بواحدة متفق عليه
وسأله أبو أمامة بكم أوتر قال بواحدة قال إني أطيق اكثر من ذلك قال ثلاث ثم قال بخمس ثم قال بسبع وفي الترمذي انه سئل عن الشفع والوتر هي الصلاة بعضها شفع وبعضها وتر وفي سنن الدارقطني ان رجلا سأله عن الوتر فقال افصل بين الواحدة والثنتين بالسلام
وسئل صلى الله عليه وسلم أي الصلاة افضل قال طول القنوت ذكره احمد
وسئل أي القيام أفضل قال نصف الليل وقليل فاعله
وسئل صلى الله عليه وسلم هل من ساعة اقرب الى الله من الاخرى قال نعم جوف الليل الاوسط ذكره النسائي
 فصل: فتاوي إمام المفتين صلى الله عليه وسلم في الموت
وسئل صلى الله عليه وسلم عن موت الفجاءة فقال راحة للمؤمن وأخذة أسف للفاجر ذكره احمد ولهذا لم يكره احمد موت الفجاءة في إحدى الروايتين عنه وقد روى عنه كراهتها وروى في مسنده ان رسول الله صلى الله عليه وسلم مر بجدار أوحائط مائل فأسرع المشي فقيل له في ذلك فقال

ج / 4 ص -288- إني اكره موت الفوات ولا تنافي بين الحديثين فتأمله
وسئل تمر بنا جنازة الكافر أفنقوم لها قال نعم إنكم لستم تقومون لها إنما تقومون إعظاما للذي يقبض النفوس ذكره احمد وقام لجنازة يهودية فسئل عن ذلك فقال إن للموت فزعا فإذا رأيتم جنازة فقوموا
وسئل عن امرأة اوصت ان يعتق عنها رقبة مؤمنة فدعا بالرقبة فقال من ربك قالت الله قال من انا قالت رسول الله قال أعتقها فإنها مؤمنه ذكره ابو داود
وسأله صلى الله عليه وسلم عمر رضى الله عنه هل ترد إلبنا عقولنا في القبر وقت السؤال فقال نعم كهيئتكم اليوم ذكره احمد
وسئل عن عذاب القبر فقال نعم عذاب القبر حق
فصل فتاوي إمام المفتين صلى الله عليه وسلم في الزكاة
وسئل صلى الله عليه وسلم عن صدقة الابل فقال ما من صاحب إبل لا يؤدي حقها ومن حقها حلبها يوم ورودها إلا إذا كان يوم القيامة بطح لها بقاع قرقر أوفر ما كانت لا يفقد منها فصيلا واحدا تطؤه بأخفافها وتعضه بأفواهها كلما مر عليه اولاها رد عليه أخراها في يوم كان مقداره خمسين الف سنة حتى يقضى بين العباد فيرى سبيله إما الى الجنة وإما الى النار
 وسئل صلى الله عليه وسلم عن البقر فقال ولا صاحب بقر ولا غنم لا يؤدي حقها إلا إذا كان يوم القيامة بطح لها بقاع قرقر لا يفقد منها شيئا ليس فيها عقصاء ولا جلحاء ولا عضباء تنطحه بقرونها وتطؤه بأظلافها كلما مرت عليه أولاها

ج / 4 ص -289- رد عليه أخراها في يوم كان مقداره خمسين الف سنة حتى يقضى بين العباد فيرى سبيله إما الى الجنة وإما الى النار
 وسئل صلى الله عليه وسلم عن البقر فقال ولا صاحب بقر ولا غنم لا يؤدي حقها إلا إذا كان يوم القيامة بطح لها بقاع قرقر لا يفقد منها شيئا ليس فيها عقصاء ولا جلحاء ولا عضباء تنطحه بقرونها وتطؤه بأظلافها كلما مرت عليه أولاها
رد عليه أخراها في يوم كان مقداره خمسين الف سنة حتى يقضى بين العباد فيرى سبيله إما الى الجنة وإما الى النار
وسئل صلى الله عليه وسلم عن الخيل فقال الخيل ثلاثة هي لرجل وزر ولرجل ستر ولرجل أجر فأما الذي له أجر فرجل ربطها في سبيل الله فأطال لما في مرج أوروضة فما أصابت في طيلها ذلك من المرج أوالروضة كانت له حسنات ولو أنه انقطع طيلها فاستنت شرفا أوشرفين كانت له آثارها وأرواثها حسنات ولو أنها مرت بنهر فشربت منه ولم يرد ان يسقيها كانت له حسنات فهى لذلك الرجل اجر ورجل ربطها تغنيا وتعففا ثم لم ينس حق الله في رقابها ولا في ظهورها فهى لذلك الرجل ستر ورجل ربطها فخرا ورياء ونواء لاهل الاسلام فهى على ذلك وزر
 وسئل صلى الله عليه وسلم عن الحمر فقال ما أنزل على فيها إلا هذه الاية الجامعة الفاذة فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره ذكره مسلم
وسألته صلى الله عليه وسلم ام سلمة فقالت إني البس أوضاحا من ذهب أكنز هو قال ما بلغ ان تؤدي زكاته فزكي فليس بكنز ذكره مالك وسئل صلى الله عليه وسلم أفي المال حق سوى الزكاة قال نعم ثم قرأ وآتى المال على حبة ذكره الدارقطني
وسألته صلى الله عليه وسلم امرأة فقالت إن لي حليا وإن زوجي خفيف ذات اليد وإن لي ابن أخ أفيجزئ عني ان أجعل زكاة الحلي فيهم قال نعم
وذكر ان ماجة ان ابا سيارة ساله فقال إن لي نخلا فقال اد العشر فقلت يا رسول الله احمها لي فحماها لي وسأله صلى الله عليه وسلم العباس عن تعجيل زكاته قبل ان يحول الحول فإذن له في ذلك ذكره احمد

ج / 4 ص -290- وسئل صلى الله عليه وسلم عن زكاة الفطر فقال هي على كل مسلم صغيرا أوكبيرا حرا أوعبدا صاعا من تمر أوصاعا من شعير أوأقط
وسأله صلى الله عليه وسلم أصحاب الاموال فقالوا إن أصحاب الصدقة يعتدون علينا أفنكتم من أموالنا بقدر ما يعتدون علينا قال لا ذكره ابو داود
وسأله صلى الله عليه وسلم رجل فقال إنى ذو مال كثير وذو أهل وولد وحاضرة فأخبرني كيف انفق وكيف امنع فقال تخرج الزكاة من مالك فإنها طهرة تطهرك وتصل بها رحمك وأقاربك وتعرف حق السائل والجار والمسكين فقال يا رسول الله أقلل في قال فآت ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيرا فقال حسبي وقال يا رسول الله إذا أديت الزكاة الى رسولك فقد برئت منها الى الله ورسوله قال رسول الله نعم اذا اديتها الى رسولي فقد برئت منها ولك أجرها وإثمها على من بدلها ذكره احمد
وسئل صلى الله عليه وسلم عن الصدقة على ابي رافع مولاه فقال إنا آل محمد لا تحل لنا الصدقة وإن مولى القوم من انفسهم ذكره احمد
وسأله صلى الله عليه وسلم عمر عن ارضه بخيبر واستفتاه ما يصنع فيها وقد اراد ان يتقرب بها الى الله فقال إن شئت حبست أصلها وتصدقت بها ففعل وتصدق عبد الله بن زيد بحائط له فأتاه ابواه فقالا يا رسول الله إنها كانت قيم وجوهنا ولم يكن لنا مال غيره فدعا عبد الله فقال إن الله قد قبل منك صدقتك وردها على ابويك فتوارثاها بعد ذلك ذكره النسائي
وسئل صلى الله عليه وسلم أي الصدقة افضل فقال المنيحة ان يمنح أحدكم الدرهم أوظهر الدابة أولبن الشاة أولبن البقرة ذكره احمد
وسئل صلى الله عليه وسلم مرة عن هذه المسألة فقال جهد المقل وأبدأ بمن تعول ذكره ابو داود


خطبة الكتاب - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

أعلام الموقعين

(1/1)

خطبة الكتاب
بسم الله الرحمن الرحيم
الحمد لله الذي خلق خلقه أطوارا وصرفهم في أطوار التخليق كيف شاء عزة واقتدارا وأرسل الرسل إلى المكلفين إعذارا منه وإنذارا فأتم بهم على من أتبع سبيلهم نعمته السابغة وقام بهم على من خالف مناهجهم حجته البالغة فنصب الدليل وأنار السبيل وأزاح العلل وقطع المعاذير وأقام الحجة وأوضح المحجة وقال هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل وهؤلاء رسلي مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل فعمهم بالدعوة على ألسنة رسله حجة منه وعدلا وخص بالهداية من شاء منهم نعمة وفضلا فقبل نعمة الهداية من سبقت له سابقة السعادة وتلقاها باليمين وقال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين وردها من غلبت عليه الشقاوة ولم يرفع بها رأسا بين العالمين فهذا فضله وعطاؤه وما كان عطاء ربك محظورا ولا فضله بمنون وهذا عدله وقضاؤه فلا يسأل عما يفعل وهم يسألون
فسبحان من أفاض على عباده النعمة وكتب على نفسه الرحمة وأودع الكتاب الذي كتبه أن رحمته تغلب غضبه وتبارك من له في كل شيء على ربوبيته ووحدانيته وعلمه وحكمته أعدل شاهد ولو لم يكن إلا أن فاضل بين عباده في مراتب الكمال حتى عدل الآلاف المؤلفة منهم بالرجل الواحد ذلك ليعلم عباده أنه أنزل التوفيق منازله ووضع الفضل مواضعه وأنه يختص برحمته من يشاء وهو العليم الحكيم وأن الفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم

(1/3)

أحمده والتوفيق للحمد من نعمه وأشكره والشكر كفيل بالمزيد من فضله وكرمه وقسمه وأستغفره وأتوب إليه من الذنوب التي توجب زوال نعمه وحلول نقمه
وأشهد أن لا إله إلا الله وحده لا شريك له كلمة قامت بها الأرض والسموات وفطر الله عليها جميع المخلوقات وعليها أسست الملة ونصبت القبلة ولأجلها جلدت سيوف الجهاد وبها أمر الله سبحانه جميع العباد فهي فطرة الله التي فطر الناس عليها ومفتاح العبودية التي دعا الأمم على ألسن رسله إليها وهي كلمة الإسلام ومفتاح دار السلام وأساس الفرض والسنة ومن كان آخر كلامه لا إله إلا الله دخل الجنة
وأشهد أن محمدا عبده ورسوله وخيرته من خلقه وحجته على عباده وأمينه على وحيه أرسله رحمة للعالمين وقدوة للعالمين ومحجة للسالكين وحجة على المعاندين وحسرة على الكافرين أرسله بالهدى ودين الحق بين يدي الساعة بشيرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا وأنعم به على أهل الأرض نعمة لا يستطيعون لها شكورا فأمده بملائكته المقربين وأيده بنصره وبالمؤمنين وأنزل عليه كتابه المبين الفارق بين الهدى والضلال والغي والرشاد والشك واليقين فشرح له صدره ووضع عنه وزره ورفع له ذكره وجعل الذلة والصغار على من خالف أمره وأقسم بحياته في كتابه المبين وقرن اسمه باسمه فإذا ذكر ذكر معه كما في الخطب والتشهد والتأذين وافترض على عباده طاعته ومحبته والقيام بحقوقه وسد الطرق كلها إليه وإلى جنته فلم يفتح لأحد إلا من طريقه فهو الميزان الراجح الذي على أخلاقه وأقواله وأعماله توزن الأخلاق والأقوال والأعمال والفرقان المبين الذي باتباعه يميز أهل الهدى من أهل الضلال ولم يزل صلى الله عليه وعلى آله وسلم مشمرا في ذات الله تعالى لا يرده عنه راد صادعا بأمره لا يصده عنه صاد إلى أن بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد فأشرقت برسالته الأرض بعد ظلماتها وتألفت به القلوب بعد شتاتها

(1/4)

التلقي عن النبي ص - على نوعين وامتلأت به الأرض نورا وابتهاجا ودخل الناس في دين الله أفواجا فلما أكمل الله تعالى به الدين وأتم به النعمة على عباده المؤمنين استأثر به ونقله إلى الرفيق الأعلى والمحل الأسنى وقد ترك أمته على المحجة البيضاء والطريق الواضحة الغراء فصلى الله وملائكته وأنبياؤه ورسله والصالحون من عباده عليه وآله كما وحد الله وعرف به ودعا إليه وسلم تسليما كثيرا
أما بعد فإن أولى ما يتنافس به المتنافسون وأحرى ما يتسابق في حلبة سباقه المتسابقون ما كان بي سعادة العبد في معاشه وماعاده كفيلا وعلى طريق هذه السعادة دليلا وذلك العلم النافع والعمل الصالح اللذان لا سعادة للعبد إلا بهما ولا نجاة له إلا بالتعلق بسبهما فمن رزقهما فقد فاز وغنم ومن حرمهما فالخير كله حرم وهما مورد انقسام العباد إلى مرحوم ومحروم وبهما يتميز البر من الفاجر والتقي من الغوي والظالم من المظلوم ولما كان العلم للعمل قرينا وشافعا وشرفه لشرف معلومه تابعا كان أشرف العلوم على الإطلاق علم التوحيد وأنفعها علم أحكام أفعال العبيد ولا سبيل إلى اقتباس هذين النورين وتلقي هذين العلمين إلا من مشكاة من قامت الأدلة القاطعة على عصمته وصرحت الكتب السماوية بوجوب طاعته ومتابعته وهو الصادق المصدوق الذي لا ينطق عن الهوى إن هو إلا وحي يوحى
نوعا التلقي عنه ص -
ولما كان التقى عنه صلى الله عليه وآله وسلم على نوعين نوع بوساطة ونوع بغير وساطة وكان التلقي بلا وساطة حظ أصحابه الذين حازوا قصبات السباق واستولوا على الأمد فلا طمع لأحد من الأمة بعدهم في اللحاق ولكن المبرز من اتبع صراطهم المستقيم واقتفى منهاجهم القويم والمتخلف من عدل عن طريقهم ذات اليمين وذات الشمال فذلك المنقطع التائه في بيداء المهالك والضلال فأي خصلة خير لم يسبقوا إليها وأي خطة رشد لم يستولوا عليها تالله لقد وردوا رأس الماء من عين الحياة عذبا صافيا زلالا وأيدوا قواعد الإسلام لفم يدعوا

(1/5)

ما كان عليه الصحابة من العلم والعمل لأحد بعدهم مقالا فتحوا القلوب بعد لهم بالقرآن والإيمان والقرى بالجهاد بالسيف والسنان وألقوا إلى التابعين ما تلقوه من مشكاة النبوة خالصا صافيا وكان سندهم فيه عن نبيهم صلى الله عليه وآله وسلم عن جبريل عن رب العالمين سندا صحيحا عاليا وقالوا هذا عهد نبينا إليكم وقد عهدنا إليكم وهذه وصية ربنا وفرضه علينا وهي وصيته وفرضه عليكم فجرى التابعون لهم بإحسان على منهاجهم القويم واقتفوا على آثارهم صراطهم المستقيم ثم سلك تابعوا التابعين هذا المسلك الرشيد وهدوا إلى الطيب من القول وهدوا إلى صراط الحميد وكانوا بالنسبة إلى من قبلهم كما قال أصدق القائلين ثلة من الأولين وقليل من الآخرين ثم جاءت الأئمة من القرن الرابع المفضل في إحدى الروايتين كما ثبت في الصحيح من حديث أبي سعيد وابن مسعود وأبي هريرة وعائشة وعمران ابن حصين فسلكوا على آثارهم اقتصاصا واقتبسوا هذا الأمر عن مشكاتهم اقتباسا وكان دين الله سبحانه أجل في صدورهم وأعظم في نفوسهم من أن يقدموا عليه رأيا أو معقولا أو تقليدا أو قياسا فطار لهم الثناء الحسن في العالمين وجعل الله سبحانه لهم لسان صدق في الآخرين ثم سار على آثارهم الرعيل الأول من أتباعهم ودرج على منهاجهم الموفقون من أشياعهم زاهدين في التعصب للرجال واقفين مع الحجة والاستدلال يسيرون مع الحق أين سارت ركائبه ويستقلون مع الصواب حيث استقلت مضاربه إذا بدا لهم الدليل بأخذته طاروا إليه زرافات ووحدانا وإذا دعاهم الرسول إلى أمر انتدبوا

(1/6)

إخراج المتعصب عن زمرة العلماء إليه ولا يسألونه عما قال برهانا ونصوصه أجل في صدورهم وأعظم في نفوسهم من أن يقدموا عليها قول أحد من الناس أو يعارضوها برأي أو قياس
إخراج المتعصب عن زمرة العلماء
ثم خلف من بعدهم خلوف فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون وتقطعوا أمرهم بينهم زبرا وكل إلى ربهم راجعون جعلوا التعصب للمذاهب ديانتهم التي بها يدينون ورءوس أموالهم التي بها يتجرون وآخرون منهم قنعوا بمحض التقليد وقالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون والفريقان بمعزل عما ينبغي اتباعه من الصواب ولسان الحق يتلوا عليهم ليس بأمانيكم ولا أماني أهل الكتاب قال الشافعي قدس الله تعالى روحه أجمع المسلمون على أن من استبابت له سنة رسول الله ص - لم يكن له أن يدعه لقول أحد من الناس
قال أبو عمر وغيره من العلماء أجمع الناس على أن المقلد ليس معدودا من أهل العلم وأن العم معرفة الحق بدليله وهذا كما قال أبو عمر رحمه الله تعالى فإن الناس لا يختلفون أن العلم هو المعرفة الحاصلة عن الدليل وأما بدون الدليل فإنما هو تقليد
فقد تضمن هذان الإجماعان إخراج المتعصب بالهوى والمقلد الأعمى عن زمرة العلماء وسقوطهما باستكمال من فوقهما الفروض من وراثة الأنبياء فإن العلماء هم ورثة الأنبياء فإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر وكيف يكون من ورثة الرسول ص - من يجهد ويكدح في رد ما جاء به إلى قول مقلده ومتبوعه ويضيع ساعات عمره في التعصب والهوى ولا يشعر بتضييعه تالله إنها

(1/7)

حفاظ الحديث فتنة عمت فأعمت ورمت القلوب فأصمت ربا عليها الصغير وهرم فيها الكبير واتخذ لأجلها القرآن مهجورا وكان ذلك بقضاء الله وقدره في الكتاب مسطورا ولما عمت بها البلية وعظمت بسبها الرزية بحيث لا يعرف أكثر الناس سواها ولا يعدون العلم إلا إياها فطالب الحق من مظانه لديهم مفتون ومؤثره على ما سواه عندهم مغبون نصبوا لمن خالفهم في طريقتهم الحبائل وبغوا له الغوائل ورموه عن قوس الجهل والبغي والعناد وقالوا لإخوانهم إنا نخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد
فحقيق بمن لنفسه عنده قدر وقيمة ألا يلتفت إلى هؤلاء ولا يرضى لها بما لديهم وإذا رفع له علم السنة النبوية شمر إليه ولم يحبس نفسه عليهم فما هي إلا ساعة حتى يبعثر ما في القبور ويحصل ما في الصدور وتتساوى أقدام الخلائق في القيام لله وينظر كل عبد ما قدمت يداه ويقع التمييز بين المحقين والمبطلين ويعلم المعرضون عن كتاب ربهم وسنة نبيهم أنهم كانوا كاذبين
فصل حفاظ الحديث
ولام كانت الدعوة إلى الله والتبليغ عن رسوله شعار حزبه المفلحين وأتباعه من العالمين كما قال تعالى قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين وكان التبليغ عنه من عين تبليغ أفاظه وما جاء به وتبليغ معانيه كان العلماء من أمته منحصرين في قسمين أحدهما حفاظ الحديث وجهابذته والقادة الذين

(1/8)

فقهاء الإسلام ومنزلتهم هم أئمة الأنام وزوامل الإسلام الذين حفظوا على الأئمة معاقد الدين وعاقله وحموا من التغيير والتكدير موارده ومناهله حتى ورد من سبقت له من الله الحسنى تلك المناهل صافية من الأدناس لم تشبها الآراء تغييرا ووردوا فيها عينا يشرب بها عباد الله يفجرونها تفجيرا وهو الذين قال فيهم الإمام أحمد بن حنبل في خطبته المشهورة في كتابه في الرد على الزنادقة والجهمية الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى ويصبرون منهم على الأذى يحيون بكتاب الله تعالى الموتى ويبصرون بنور الله أهل العمى فكم من قتيل لإبليس أحيوه وكم من ضال تائه قد هدوه فما أحسن أثرهم على الناس وما أقبح أثر الناس عليهم ينفون عن كتاب الله تحريف الغالين وانتحال المبطلين وتأويل الجاهلين الذين عقدوا ألوية البدعة وأطلقوا عنان الفتنة فهم مختلفون في الكتاب مخالفون للكتاب مجمعون على مفارقة الكتاب يقولون على الله وفي الله وفي كتاب الله بغير علم يتكلمون بالمتشابه من الكلام ويخدعون جهال الناس بما يشبهون عليهم فنعوذ بالله من فتنة المضلين
فصل المنزلة العظمى لفقهاء الإسلام
القسم الثاني فقهاء الإسلام ومن دارت الفتيا على أقوالهم بين الأنام الذين خصوا باستنباط الأحكام وعنوا بضبط قواعد الحلال والحرام فهم في الأرض بمنزلة النجوم في السماء بهم يهتدي الحيران في الظلماء وحاجة الناس إليهم أعظم من حاجتهم إلى الطعام والشراب وطاعتهم أفرض عليهم من طاعة الأمهات والآباء بنص الكتاب قال تعالى يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا قال عبد الله بن عباس في إحدى الروايتين عنه وجابر بن عبد الله والحسن البصري

(1/9)

وأبو العالية وعطاء بن أبي رباح والضحاك ومجاهد في إحدى الروايتين عنه أولو الأمر هم العلماء وهو إحدى الروايتين عن الإمام أحمد وقال أبو هريرة وابن عباس في الرواية الأخرى وزيد بن أسلم والسدي ومقاتل هم الأمراء وهو الرواية الثانية عن أحمد
طاعة لأمراء
والتحقيق أن الأمراء إنما يطاعون إذ أمروا بمقتضى العلم فطاعتهم تبع لطاعة العلماء فإن الطاعة إنما تكون في المعروف وما أوجبه العلم فكما أن طاعة العلماء تبع لطاعة الرسول فطاعة الأمراء تبع لطاعة العلماء ولما كان قيام الإسلام بطائفتي العلماء والأمراء وكان الناس كلهم لهم تبعا كان صلاح العالم بصلاح هاتين الطائفتين وفساده بفسادهما كما قال عبد الله بن المبارك وغيره من السلف صنفان من الناس إذا صلحا صلح الناس وإذا فسدا فسد الناس قيل من هم قال الملوك والعلماء كما قال عبد الله بن المبارك ... رأيت الذنوب تميت القلوب ... وقد يورث الذل إدمانها ... وترك الذنوب حياة القلوب ... وخير لنفسك عصيانها ... وهل أفسد الدين إلا الملوك ... وأحبار سوء ورهبانها ...
فصل الشروط التي تجب فيمن يبلغ عن الله ورسوله
ولما كان التبليغ عن الله سبحانه يعتمد العلم بما يبلغ والصدق فيه لم تصلح مرتبة التبليغ بالرواية والفتيا إلا لمن اتصف بالعلم والصدق فيكون عالما بما بلغ صادقا فيه ويكون مع ذلك حسن الطريقة مرضي السيرة عدلا في أقواله وأفعاله متشابه السر والعلانية في مدخله ومخرجه وأحواله وإذا كان منصب التوقيع عن الملوك بالمحل الذي لا ينكر فضله ولا يجهل قدره وهو من أعلى المراتب السنيات فكيف بمنصب التوقيع عن رب الأرض والسموات

(1/10)

فحقيق بمن أقيم في هذا المنصب أن يعد له عدته وأن يتأهب له أهبته وأن يعلم قدر المقام الذي أقيم فيه ولا يكون في صدره حرج من قول الحق والصدع به فإن الله ناصره وهاديه وكيف وهو المنصب الذي تولاه بنفسه رب الأرباب فقال تعالى ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم من الكتاب وكفى بما تولاه الله تعالى بنفسه شرفا وجلالة إذ يقول في كتابه يستفتونك قل الله يفتيكم في الكلالة وليعلم المفتي عمن ينوب في فتواه وليوقن أنه مسئول غدا وموقوف بين يدي الله
فصل الرسول أول من بلغ عن الله
وأول من قام بهذا المنصب الشريف سيد المرسلين وإمام المتقين وخاتم النبيبن عبد الله ورسوله وأمينه على وحيه وسفيره بينه وبين عباده فكان يفتي عن الله بوحيه المبين وكان كما قال له أحكم الحاكمين قل ما أسألكم عليه من أجر وما أنا من المتكلفين فكانت فتاويه ص - جوامع الأحكام ومشتملة على فصل الخطاب وهي في وجوب اتباعها وتحكيمها والتحاكم إليها ثانية الكتاب وليس لأحد من المسلمين العدول عنها ما وجد إليها سبيلا وقد أمر الله عباده بالرد إليها حيث يقول فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا
فصل من بلغ بعد الرسول
ثم قام بالفتوى بعده برك الإسلام وعصابة الإيمان وعسكر القرآن وجند الرحمن أولئك أصحابه ص - ألين الأمة قلوبا وأعمقها علما وأقلها تكلفا وأحسنها بيانا وأصدقها إيمانا وأعمها نصيحة وأقربها إلى الله وسيلة وكانوا بين مكثر منها ومقل ومتوسط

(1/11)

المكثرون من الفتيا
والذين حفظت عنهم الفتوى من أصحاب رسول الله ص - مائة ونيف وثلاثون نفسا ما بين رجل وامرأة وكان المكثرون منهم سبعة عمر بن الخطاب وعلي بن أبي طالب وعبد الله بن مسعود وعائشة أم المؤمنين وزيد بن ثابت وعبد الله بن عباس وعبد الله بن عمر
قال أبو محمد بن حزم ويمكن أن يجمع من فتوى كل واحد منهم سفر ضخم
قال وقد جمع أبو بكر محمد بن موسى بن يعقوب ابن أمير المؤمنين المأمون فتيا عبد الله بن عباس رضي الله عنهما في عشرين كتابا
وأبو بكر محمد المذكور أحد أئمة الإسلام في العلم والحديث
المتوسطون في الفتيا
قال أبو محمد والمتوسطون منهم فيما روى عنهم من الفتيا أبو بكر الصديق وأم سلمة وأنس بن مالك وأبو سعيد الخدري وأبو هريرة وعثمان بن عفان وعبد الله بن عمرو بن العاص وعبد الله بن الزبير وأبو موسى الأشعري وسعد ابن أبي وقاص وسلمان الفارسي وجابر بن عبد الله ومعاذ بن جبل فهؤلاء ثلاثة عشر يمكن أن يجمع من فتيا كل واحد منهم جزء صغير جدا ويضاف إليهم طلحة والزبير وعبد الرحمن بن عوف وعمران بن حصين وأبو بكرة وعبادة بن الصامت ومعاوية بن أبي سفيان
المقلون من الفتيا
والباقون منهم مقلون في الفتيا لا يروى عن الواحد منهم إلا المسألة والمسألتان والزيادة اليسيرة على ذلك يمكن أن يجمع من فتيا جميعهم جزء صغير فقط بعد التقصي والبحث وهم أبو الدرداء وأبو اليسر وأبو سلمة المخزومي وأبو عبيدة بن الجراح وسيعد بن زيد والحسن والحسين ابنا علي والنعمان

(1/12)

ابن بشير وأبو مسعود وأبي بن كعب وأبو أيوب وأبو طلحة وأبو ذر وأم عطية وصفية أم المؤمنين وحفصة وأم حبيبة وأسامة بن زيد وجعفر ابن أبي طالب والبراء بن عازب وقرظة بن كعب ونافع أخو أبي بكرة لأمه والمقداد بن الأسود وأبو السنابل والجارود والعبدي وليلى بنت قائف وأبو محذورة وأبو شريح العكبي وأبو برزة الأسلمي وأسماء بنت أبي بكر وأم شريك والخولاء بنت تويت وأسيد بن الحضير والضحاك ابن قيس وحبيب بن مسلمة وعبد الله بن أنيس وحذيفة بن اليمان وثمامة بن أثال وعمار بن ياسر وعمرو بن العاص وأبو الغادية السلمي وأم الدرداء الكبرى والضحاك بن خليفة المازني والحكم بن عمرو الغفاري ووابصة ابن معبد الأسدي وعبد الله بن جعفر البرمكي وعوف بن مالك وعدي ابن حاتم وعبد الله بن أبي أفي وعبد الله بن سلام وعمرو بن عبسة وعتاب ابن أسيد وعثمان بن أبي العاص وعبد الله بن سرجس وعبد الله بن رواحة وعقيل بن أبي طالب وعائذ بن عمرو وأبو قتادة عبد الله بن معمر العدوي وعمي بن سعلة وعبد الله بن أبي بكر الصديق وعبد الرحمن أخوه وعاتكة بنت زيد بن عمرو وعبد الله بن عوف الزهري وسعد بن معاذ وسعد ابن عبادة وأبو منيب وقيس بن سعد وعبد الرحمن بن سهل وسمرة ابن جندب وسهل بن سعد الساعدي وعمرو بن مقرن وسويد بن مقرن ومعاوية بن الحكم وسهلة بنت سهيل وأبو حذيفة بن عتبة وسلمة ابن الأكوع وزيد ابن أرقم وجرير بن عبد الله البجلي وجابر بن سلمة وجويرية أم المؤمنين وحسان بن ثابت وحبيب بن عدي وقدامة ابن مظعون وعثمان بن مظعون وميمونة أم المؤمنين ومالك بن الحويرث وأبو أمامة الباهلي ومحمد بن مسلمة وخباب بن الأرت وخالد بن الوليد وضمرة بن الفيض وطارق بن شهاب وظهير بن رافع ورافع بن خديج

(1/13)

وسيدة نساء العالمين فاطمة بنت رسول الله صلى الله وعليه وآله وسلم وفاطمة بنت قيس وهشام بن حكيم بن حزام وأبوه حكيم بن حزام وشرحبيل بن السمط وأم سلمة ودحية بن خليفة الكلبي وثابت بن قيس بن الشماس وثوبان مولى رسول الله ص - والمغيرة بن شعبة وبريدة بن الخصيب الأسلمي ورويفع بن ثابت وأبو حميد وأبو أسيد وفضالة بن عبيد وأبو محمد روينا عنه وجوب الوتر قلت أبو محمد هو مسعود بن أوس الأنصاري نجاري بدري وزينب بنت أم سلمة وعتبة بن مسعود وبلال المؤذن وعروة بن الحارث وسياه بن روح أو روح بن سياه وأبو سعيد بن المعلى والعباس بن عبد المطلب وبشر بن أرطاة وصهيب بن سنان وأم أيمن وأم يوسف والغامدية وماعز وأبو عبد الله البصري
فهؤلاء من نقلت عنهم الفتوى من أصحاب رسول الله ص - وما أدرى بأي طريق عد معهم أبو محمد الغامدية وماعزا ولعله تخيل أن إقدامهما على جواز الإقرار بالزنا من غير استئذان لرسول الله ص - في ذلك هو فتوى لأنفسهما بجواز الإقرار وقد أقرا عليها فإن تخيل هذا فما أبعده من خيال أو لعله ظفر عنهما بفتوى في شيء من الأحكام


الصحابة سادة المفتين والعلماء - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل الصحابة سادة المفتين والعلماء
وكما أن الصحابة سادة الأمة وأئمتها وقادتها فهم سادات المفتين والعلماء
قال الليث عن مجاهد العلماء أصحاب محمد ص - وقال سعيد عن قتادة في قوله تعالى ويرى الذين أوتوا العلم الذي أنزل إليك من ربك هو الحق قال أصحاب محمد ص -
وقال يزيد بن عمير لما حضر معاذ بن جبل الموت قيل يا أبا عبد الرحمن أوصنا قال أجلسوني إن العلم والإيمان مكانهما من ابتغاهما وجدهما يقول

(1/14)

ذلك ثلاث مرات التمس العلم عند أربعة رهط عند عويمر بن أبي الدرداء وعند سلمان الفارسي وعند عبد الله بن مسعود وعند عبد الله بن سلام
وقال مالك بن يخامر لما حضرت معاذ الوفاة بكيت فقال ما يبكيك قلت والله ما أبكي على دنيا كنت أصيبها منك ولكن أبكي على العلم والإيمان اللذين كنت أتعلمهما منك فقال إن العلم والإيمان مكانهما من ابتغاهما وجدهما اطلب العلم عند أربعة فذكر هؤلاء الأربعة ثم قال فإن عجز عنه هؤلاء فسائر أهل الأرض عنه أعجز فعليك بمعلم إبراهيم قال فما نزلت بي مسألة عجزت عنها إلا قلت يا معلم إبراهيم
وقال أبو بكر بن عياش عن الأعمش عن أبي إسحاق قال قال عبد الله علماء الأرض ثلاثة فرجل بالشام والآخر بالكوفة وآخر بالمدينة فأما هذان فيسألان الذي بالمدينة والذي بالمدينة لا يسألهما عن شيء
وقال الشعبي ثلاثة يستفتي بعضهم من بعض فكان عمر وعبد الله وزيد ابن ثابت يستفتي بعضهم من بعض وكان علي وأبي بن كعب وأبو موسى الأشعري يستفتي بعضهم من بعض قال الشيباني فقلت للشعبي وكان أبو موسى بذاك فقال ما كان أعلمه قلت فأين معاذ فقال هلك قبل ذلك
وقال أبو البحتري قيل لعلي بن أبي طالب حدثنا عن أصحاب رسول الله ص - قال عن أيهم قال عن عبد الله بن مسعود قال قرأ القرآن وعلم السنة ثم انتهى وكفاه بذلك قال فحدثنا عن حذيفة قال أعلم أصحاب محمد بالمنافقين قالوا فأبوا ذر قال كنيف ملىء علما عجز فيه قالوا فعمار قال مؤمن نسي إذا ذكرته ذكر خلط الله الإيمان بلحمه

(1/15)

ودمه ليس للنار فيه نصيب قالوا فأبو موسى قال صبغ في العلم صبغة قالوا فسلمان قال علم العلم الأول والآخر بحر لا ينزح منا أهل البيت قالوا فحدثنا عن نفسك يا أمير المؤمنين قال إياها أردتم كنت إذا سئلت أعطيت وإذا سكت ابتديت
وقال مسلم عن مسروق شاممت أصحاب محمد ص - فوجدت علمهم ينتهي إلى ستة إلى علي وعبد الله وعمر وزيد بن ثابت وأبي الدرداء وأبي بن كعب ثم شاممت الستة فوجدت علمهم انتهى إلى علي وعبد الله
وقال مسروق أيضا جالست أصحاب محمد ص - فكانوا كالإخاذ الإخاذة تروي الراكب والإخاذة تروي الراكبين والإخاذة تروي العشرة والإخاذة لو نزل بها اهل الأرض لأصدرتهم وإن عبد الله من تلك الإخاذ
وقال الشعبي إذا اختلف الناس في شيء فخذوا بما قال عمر
وقال ابن مسعود إني لأحسب عمر ذهب بتسعة أعشار العلم
وقال أيضا لو أن علم عمر وضع في كفة الميزان ووضع علم اهل الأرض في كفة لرجح علم عمر
وقال حذيفة كأن علم الناس مع علم عمر دس في جحر
وقال الشعبي قضاة هذه الأمة عمر وعلي وزيد وأبو موسى
وقال سعيد بن المسيب كان عمر يتعوذ بالله من معضلة ليس لها أبو حسن
وشهد رسول الله ص - لعبد الله بن مسعود بأنه عليم معلم

(1/16)

وبدأ به في قوله خذوا القرآن من أربعة من ابن أم عبد ومن أبي بن كعب ومن سالم مولى أبي حذيفة ومن معاذ بن جبل
ولما ورد أهل الكوفة على عمر أجازهم وفضل أهل الشام عليهم في الجائزة فقالوا يا أمير المؤمنين تفضل أهل الشام علينا فقال يا أهل الكوفة أجزعتم أن فضلت أهل الشام عليكم لبعد شقتهم وقد آثرتكم بابن أم عبد
وقال عقبة بن عمرو ما أرى أحدا أعلم بما أنزل على محمد ص - من عبد الله فقال أبو موسى إن تقل ذلك فإنه كان يسمع حين لا نسمع ويدخل حين لا ندخل
وقال عبد الله ما أنزلت سورة إلا وأنا أعلم فيما أنزلت ولو أني أعلم أن رجلا أعلم بكتاب الله مني تبلغه الإبل لأتيته
وقال زيد بن وهب كنت جالسا عند عمر فأقبل عبد الله فدنا منه فأكب عليه وكلمه بشيء ثم انصرف فقال عمر كنيف ملىء علما
وقال الأعمش عن إبراهيم إنه كان لا يعدل بقول عمر وعبد الله إذا اجتمعا فإذا اختلفا كان قول عبد الله أعجب إليه لأنه كان ألطف
وقال عبد الله بن بريدة في قوله تعالى حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا قال هو عبد الله بن مسعود
وقيل لمسروق كانت عائشة تحسن الفرائض قال والله لقد رأيت الأحبار من أصحاب رسول الله ص - يسألونها عن الفرائض

(1/17)

وقال أبو موسى ما أشكل علينا أصحاب محمد ص - حديث قط فسألناه عائشة إلا وجدنا عندها منه علما
وقال ابن سيرين كانوا يرون أعلمهم بالمناسك عثمان بن عفان ثم ابن عمر بعده
وقال شهر بن حوشب كان أصحاب محمد ص - إذا تحدثوا وفيهم معاذ نظروا إليه هيبة له
وقال علي أبو ذر أوعى علما ثم أوكى عليه فلم يخرج منه شيئا حتى قبض
وقال مسروق قدمت المدينة فوجدت زيد بن ثابت من الراسخين في العلم
وقال الجريري عن أبي تميمة قدمنا الشام فإذا الناس مجتمعون يطيفون برجل قال قلت من هذا قالوا هذا أفقه من بقي من أصحاب النبي ص - هذا عمرو البكالي
وقال سعيد قال ابن عباس وهو قائم على قبر زيد بن ثابت هكذا يذهب العلم
وكان ميمون بن مهران إذا ذكر ابن عباس وابن عمر عنده يقول ابن عمر أورعهما وابن عباس أعلمهما وقال أيضا ما رأيت أفقه من ابن عمر ولا أعلم من ابن عباس
وكان ابن سيرين يقول اللهم أبقني ما أبقيت ابن عمر اقتدي به
ابن عباس
وقال ابن عباس ضمني رسول الله ص - وقال اللهم علمه الحكمة وقال أيضا دعاني رسول الله ص - فمسح على ناصيتي وقال اللهم علمه الحكمة وتأويل الكتاب
ولما مات ابن عباس قال محمد بن الحنفية مات رباني هذه الأمة

(1/18)

وقال عبيد الله بن عبد الله بن عتبة ما رأيت أحدا أعلم بالسنة ولا أجلد رأيا ولا أثقب نظرا حين ينظر مثل ابن عباس وإن كان عمر بن الخطاب ليقول له قد طرأت علينا عضل أقضية أنت لها ولأمثالها
وقال عطاء بن أبي رباح ما رأيت مجلسا قط أكرم من مجلس ابن عباس أكثر فقها وأعظم إن أصحاب الفقه عنده وأصحاب القرآن وأصحاب الشعر عنده بصدرهم كلهم في واد واسع
وقال ابن مسعود لو أن ابن عباس أدرك أسناننا ما عسره منا رجل
وقال مكحول قيل لابن عباس أنى أصبت هذا العلم قال بلسان سئول وقلب عقول
وقال مجاهد كان ابن عباس يسمى البحر من كثرة علمه
وقال طاوس أدركت نحوا من خمسين من أصحاب رسول الله ص - إذ ذكر ابن عباس شيئا فخالفوه لم يزل بهم حتى يقررهم
وقيل لطاوس أدركت أصحاب محمد ص - ثم انقطعت إلى ابن عباس فقال أدركت سبعين من أصحاب محمد ص - إذا تدارءوا في شيء انتهوا إلى قول ابن عباس
وقال ابن أبي نجيح كان أصحاب ابن عباس يقولون ابن عباس أعلم من عمر ومن علي ومن عبد الله ويعدون ناسا فيثب عليهم الناس فيقولون لا تعجلوا

(1/19)

علينا إنه لم يكن أحد من هؤلاء إلا وعنده العلم ما ليس عند صاحبه وكان ابن عباس قد جمعه كله
وقال الأعمش كان ابن عباس إذا رأيته قلت أجمل الناس فإذا تكلم قلت أفصح الناس فإذا حدث قلت أعلم الناس
وقال مجاهد كان ابن عباس إذا فسر الشيء رأيت عليه النور
فصل عمر بن الخطاب
قال الشعبي من سره أن يأخذ بالوثيقة في القضاء فليأخد بقول عمر وقال مجاهد إذا اختلف الناس في شيء فانظروا ما صنع عمر فخذوا به وقال ابن المسيب ما أعلم أحدا بعد رسول الله ص - أعلم من عمر بن الخطاب وقال أيضا كان عبد الله يقول لو سلك الناس واديا وشعبا وسلك عمر واديا وشعبا لسلكت وادي عمر وشعبه وقال بعض التابعين دفعت إلى عمر فإذا الفقهاء عنده مثل الصبيان قد استعلى عليهم في فقهه وعلمه وقال محمد بن جرير لم يكن أحد له أصحاب معروفون حرروا فتياه ومذاهبه في الفقه غير ابن مسعود وكان يترك مذهبه وقوله لقول عمر وكان لا يكاد يخالفه في شيء من مذاهبه ويرجع من قوله إلى قوله وقال الشعبي كان عبد الله لا يقنت وقال ولو قنت عمر لقنت عبد الله
فصل عثمان بن عفان
وكان من المفتين عثمان بن عفان قال ابن جرير غير أنه لم يكن له أصحاب يعرفون والمبلغون عن عمر فتياه ومذاهبه وأحكامه في الدين بعده كانوا أكثر من المبلغين عن عثمان والمؤدين عنه

(1/20)

علي بن أبي طالب
وأما علي بن أبي طالب عليه السلام فانتشرت أحكامه وفتاويه ولكن قاتل الله الشيعة فإنهم أفسدوا كثيرا من علمه بالكذب عليه ولهذا تجد أصحاب الحديث من أهل الصحيح لا يعتمدون من حديثه وفتواه إلا ما كان من طريق أهل بيته وأصحاب عبد الله بن مسعود كعبيدة السلماني وشريح وأبي وائل ونحوهم وكان رضي الله عنه وكرم وجهه يشكو عدم حملة العلم الذي أودعه كما قال إن ههنا علما لو أصبت له حملة
فصل الأئمة الذين نشروا الدين والفقه
والدين والفقه والعلم انتشر في الأمة عن أصحاب ابن مسعود وأصحاب زيد بن ثابت وأصحاب عبد الله بن عمر وأصحاب عبد الله بن عباس فعلم الناس عامته عن أصحاب هؤلاء الأربعة
فأما أهل المدينة فعلمهم عن أصحاب زيد بن ثابت وعبد الله بن عمر وأما أهل مكة فعلمهم عن أصحاب عبد الله بن عباس وأما أهل العراق فعلمهم عن أصحاب عبد الله بن مسعود
قال ابن جرير وقد قيل إن ابن عمر وجماعة ممن عاش بعده بالمدينة من أصحاب رسول الله ص - إنما كانوا يفتون بمذاهب زيد بن ثابت وما كانوا أخذوا عنه مما لم يكونوا حفظوا فيه عن رسول الله ص - قولا
وقال ابن وهب حدثني موسى بن علي اللخمي عن أبيه أن عمر بن الخطاب خطب الناس بالجابية فقال من أراد أن يسأل عن الفرائض فليأت زيد بن ثابت ومن أراد أن يسأل عن الفقه فليأت معاذ بن جبل ومن أراد المال فليأتني
وأما عائشة فكانت مقدمة في العلم والفرائض والأحكام والحلال والحرام

(1/21)

وكان من الآخذين عنها الذين لا يكدون يتجاوزون قولها المتفقهين بها القاسم بن محمد بن أبي بكر ابن أخيها وعروة بن الزبير ابن أختها أسماء
قال مسروق لقد رأيت مشيخة أصحاب رسول الله ص - يسألونها عن الفرائض
وقال عروة بن الزبير ما جالست أحدا قط كان أعلم بقضاء ولا بحديث بالجاهلية ولا أروى للشعر ولا أعلم بفريضة ولا طب من عائشة
فصل في المفتين من التابعين
ثم صارت الفتوى في أصحاب هؤلاء كسعيد بن المسيب راوية عمر وحامل علمه قال جعفر بن ربيعة قلت لعراك بن مالك من أفقه أهل المدينة قال أما أفقههم فقها وأعلمهم بقضايا رسول الله ص - وقضايا أبي بكر وقضايا عمر وقضايا عثمان وأعلمهم بما مضى عليه الناس فسعيد بن المسيب وأما أغزرهم حديثا فعروة بن الزبير ولا تشاء أن تفجر من عبيد الله بحرا إلا فجرته قال عراك وأفقههم عندي ابن شهاب لأنه جمع علمهم إلى علمه وقال الزهري كنت أطلب العلم من ثلاثة سعيد بن المسيب وكان أفقه الناس وعروة بن الزبير وكان بحرا لا تدركه الدلاء وكنت لا تشاء أن تجد عند عبيد الله طريقة من علم لا تجدها عند غيره إلا وجدت وقال الأعمش فقهاء المدينة أربعة سعيد ابن المسيب وعروة وقبيصة وعبد الملك وقال عبد الرحمن بن زيد بن أسلم لما مات العبادلة عبد الله بن عباس وعبد الله بن عمر وعبد الله بن عمرو ابن العاص صار الفقه في جميع البلدان إلى الموالي فكان فقيه أهل مكة عطاء ابن أبي رباح وفقيه أهل اليمن طاوس وفقيه أهل اليمامة يحيى بن أبي كثير وفقيه أهل الكوفة إبراهيم وفقيه أهل البصرة الحسن وفقيه أهل الشام مكحول وفقيه أهل خراسان عطاء الخراساني إلا المدينة فإن الله خصها

(1/22)

بقرشي فكان فقيه أهل المدينة سعيد بن المسيب غير مدافع
وقال مالك عن يحيى بن سعيد عن سعيد بن المسيب قال مررت بعبد الله ابن عمر فسلمت عليه ومضيت قال فالتفت إلى أصحابه فقال لو رأى رسول الله ص - هذا لسره فرفع يديه جدا وأشار بيده إلى السماء
وكان سعيد بن المسيب صهر أبي هريرة زوجة أبو هريرة ابنته وكنا إذا رآه قال أسأل الله أن يجمع بيني وبينك في سوق الجنة ولهذا أكثر عنه من الرواية
فصل في المفتين بالمدينة
وكان المفتون بالمدينة من التابعين ابن المسيب وعروة بن الزبير والقاسم ابن محمد وخارجة بن زيد وأبا بكر بن عبد الرحمن بن حارث بن هشام وسليمان ابن يسار وعبيد الله بن عبد الله بن عتبة بن مسعود وهؤلاء هم الفقهاء وقد نظمهم القائل فقال ... إذا قيل من في العلم سبعة أبحر ... روايتهم ليست عن العلم خارجه ... فقل هم عبيد الله عروة قاسم ... سعيد أبو بكر سليمان خارجه ...
وكان من أهل الفتوى أبان بن عثمان وسالم ونافع وأبو سلمة بن عبد الرحمن ابن عوف وعلي بن الحسين
وبعد هؤلاء أبو بكر بن محمد بن عمرو بن حزم وابناه محمد وعبد الله وعبد الله بن عمر بن عثمان وابنه محمد وعبد الله والحسين ابنا محمد ابن الحنفية وجعفر بن محمد بن علي وعبد الرحمن بن القاسم بن محمد بن أبي بكر ومحمد ابن المنكدر ومحمد بن شهاب الزهري وجمع محمد بن نوح فتاويه في ثلاثة أسفار ضخمة على أبواب الفقه وخلق سوى هؤلاء

(1/23)

فصل في المفتين بمكة شرفها الله
وكان المفتون بمكة عطاء بن أبي رباح وطاوس بن كيسان ومجاهد بن جبر وعبيد بن عمير وعمرو بن دينار وعبد الله بن أبي مليكة وعبد الرحمن ابن سابط وعكرمة
ثم بعدهم أبو الزبير المكي وعبد الله بن خالد بن أسيد وعبد الله بن طاوس
ثم بعدهم عبد الملك بن عبد العزيز بن جريج وسفيان بن عيينة وكان أكثر فتواهم في المناسك وكان يتوقف في الطلاق
وبعدهم مسلم بن خالد الزنجي وسعيد بن سالم القداح
وبعدهما الإمام محمد بن إدريس الشافعي ثم عبد الله بن الزبير الحميدي وإبراهيم بن محمد الشافعي ابن عم محمد وموسى بن أبي الجارود وغيرهم
فصل في المفتين بالبصرة
وكان من المفتين بالبصرة عمرو بن سلمة الجرمي وأبو مريم الحنفي وكعب ابن سود والحسن البصري وأدرك خمسمائة من الصحابة وقد جمع بعض العلماء فتاويه في سبعة أسفار ضخمة قال أبو محمد بن حزم وأبو الشعثاء جابر ابن زيد ومحمد بن سيرين وأبو قلابة عبد الله بن زيد الجرمي ومسلم بن يسار وأبو العالية وحميد بن عبد الرحمن ومطرف بن عبد الله الشخير وزرارة بن أبي أوفى وأبو بردة بن أبي موسى
ثم بعدهم أيوب السختياني وسليمان التيمي وعبد الله بن عوف ويونس ابن عبيد والقاسم بن ربيعة وخالد بن أبي عمران وأشعث بن عبد الملك الحمراني وقتادة وحفص بن سليمان وإياس بن معاوية القاضي
وبعدهم سوار القاضي وأبو بكر العتكي وعثمان بن سليمان البتي وطلحة ابن إياس القاضي وعبيد الله بن الحسن العنبري وأشعث بن جابر بن زيد

(1/24)

ثم بعد هؤلاء عبد الوهاب بن عبد المجيد الثقفي وسعيد بن أبي عروبة وحماد بن سلمة وحماد بن زيد وعبد الله بن داود الحرشي وإسماعيل بن علية وبشر بن المفضل ومعاذ بن معاذ العنبري ومعمر بن راشد والضحاك ابن مخلد ومحمد بن عبد الله الأنصاري
فصل المفتين بالكوفة
وكان من المفتين بالكوفة علقمة بن قيس النخعي والأسود بن يزيد النخعي وهو عم علقمة وعمرو بن شرحبيل الهمداني ومسروق بن الأجدع الهمداني وعبيدة السلماني وشريح بن القاضي وسليمان بن ربيعة الباهلي وزيد ابن صوحان وسويد بن غفلة والحارث بن قيس الجعفي وعبد الرحمن بن يزيد النخعي وعبد الله بن عتبة بن مسعود القاضي وخيثمة بن عبد الرحمن وسلمة بن صهيب ومالك بن عامر وعبد الله بن سخبرة وزر بن حبيش وخلاس بن عمرو وعمرو بن ميمون الأودي وهمام بن الحارث والحارث بم سويد ويزيد بن معاوية النخعي والربيع بن خيثم وعتبة بن فرقد وصلة ابن زفر وشريك بن حنبل وأبو وائل شقيق بن سلمة وعبيد بن نضلة وهؤلاء أصحاب علي وابن مسعود
وأكابر التابعين كانوا يفتون في الدين ويستفتيهم الناس وأكابر الصحابة حاضرون يجوزون لهم ذلك وأكثرهم أخذ عن عمر وعائشة وعلي ولقي عمرو بن ميمون الأودي معاذ بن جبل وصحبه وأخذ عنه وأوصاه معاذ عند موته أن يلحق بابن مسعود فيصحبه ويطلب العلم عنده ففعل ذلك
ويضاف إلى هؤلاء أبو عبيدة وعبد الرحمن ابنا عبد الله بن مسعود وعبد الرحمن بن أبي ليلى وأخذ عن مائة وعشرين من الصحابة وميسرة وزاذان والضحاك

(1/25)

ثم بعدهم إبراهيم النخعي وعامر الشعبي وسعيد بن جبير والقاسم بن عبد الرحمن بن عبد الله بن مسعود وأبو بكر بن أبي موسى ومحارب بن دثار والحكم بن عتيبة وجبلة بن سحيم وصحب ابن عمر
ثم بعدهم حماد بن أبي سليمان وسليمان بن المعتمر وسليمان الأعمش ومسعر بن كدام
ثم بعدهم محمد بن عبد الرحمن بن أبي ليلى وعبد الله سبرمة وسعيد بن أشوع وشريك القاضي والقاسم بن معن وسفيان الثورى وأبو حنفية والحسن بن صالح بن حى ثم بعدهم حفص بن غياث ووكيع بن الجراح وأصحاب أبي حنيفة كأبي يوسف القاضي وزفل بن الهذيل وحماد بن أبي حنيفة والحسن بن زياد اللؤلؤي القاضي ومحمد بن الحسن قاضي الرقة وعافية القاضي وأسد بن عمرو ونوح بن دراج القاضي وأصحاب سفيان الثوري كالأشجعي والمعافي ابن عمران وصاحبي الحسن بن حي الزولي ويحيى بن آدم
فصل في المفتين بالشام
وكان من المفتين بالشام أبو إدريس الخولاني وشرحبيل بن السمط وعبد الله بن أبي زكريا الخزاعي وقبيصة بن ذؤيب الخزاعي وحبان بن أمية وسليمان بن حبيب المحاربي والحارث بن عمير الزبيدي وخالد بن معدان وعبد الرحمن بن غنم الأشعري وجبير بن نفير
ثم كان بعدهم عبد الرحمن بن جبير بن نفير ومكحول وعمر بن عبد العزيز ورجاء بن حيوة وكان عبد الملك بن مروان يعد في المفتين قبل أن يلي ما ولى وحدير بن كريب

(1/26)

ثم كان بعدهم يحيى بن حمزة القاضي وأبو عمرو وعبد الرحمن بن عمرو الأوزاعي وإسماعيل بن أبي المهاجر وسليمان بن موسى الأموي وسعيد ابن عبد العزيز ثم مخلد بن الحسين والوليد بن مسلم والعباس بن يزيد صاحب الأوزاعي وشعيب بن إسحاق صاحب أبي حنيفة وأبو إسحاق الفزاري صاحب ابن المبارك
فصل في المفتين بمصر
ومن المفتين من أهل مصر يزيد بن أبي حبيب وبكير بن عبد الله بن الأشج وبعدهما عمرو بن الحرث وقال ابن وهب لو عاش لنا عمرو بن الحرث ما احتجنا معه إلى مالك ولا إلى غيره والليث بن سعد وعبيد الله بن أبي جعفر
وبعدهم أصحاب مالك كعبد الله بن وهب وعثمان بن كنانة وأشهب وابن القاسم على غلبة تقليده لمالك إلا في الأقل ثم أصحاب الشافعي كالمزني والبويطي وابن عبد الحكم ثم غلب عليهم تقليد مالك وتقليد الشافعي إلا قوما قليلا لهم اختيارات كمحمد بن علي بن يوسف وأبي جعفر الطحاوي
مفتو القيروان
وكان بالقيروان سحنون بن سعيد وله كثير من الاختيار وسعيد بن محمد الحداد
مفتو الأندلس
وكان بالأندلس ممن له شيء من الاختيار يحيى بن يحيى وعبد الملك بن حبيب وبقي بن مخلد وقاسم بن محمد صاحب الوثائق تحفظ لهم فتاو يسيرة وكذلك مسلمة بن عبد العزيز القاضي ومنذر بن سعيد قال أبو محمد بن حزم وممن أدركنا من أهل العلم على الصفة التي من بلغها استحق الاعتداد به في الاختلاف مسعود بن سليمان ويوسف بن عبد الله بن محمد بن عبد البر

(1/27)

فصل في المفتين باليمن
وكان باليمن مطرف بن مازن قاضي صنعاء وعبد الرزاق بن همام وهشام ابن يوسف ومحمد بن ثور وسماك بن الفضل
فصل في المفتين ببغداد
وكان بمدينة السلام من المفتين خلق كثير ولما بناها المنصور أقدم إليها من الأئمة والفقهاء والمحدثين بشرا كثيرا فكان من أعيان المفتين بها أبو عبيد القاسم بن سلام وكان جبلا نفخ فيه الروح علما وجلالة ونبلا وأدبا وكان منهم أبو ثور إبراهيم بن خالد الكلبي صاحب الشافعي وكان قد جالس الشافعي وأخذ عنه وكان أحمد يعظمه ويقول هو في سلاح الثوري
إمام أهل السنة
وكان بها إمام أهل السنة على الإطلاق أحمد بن حنبل الذي ملأ الأرض علما وحديثا وسنة حتى إن أئمة الحديث والسنة بعده هم أتباعه إلى يوم القيامة وكان رضي الله عنه شديد الكراهة لتصنيف الكتب وكان يحب تجريد الحديث ويكره أن يكتب كلامه ويشتد عليه جدا فعلم الله حسن نيته وقصده فكتب من كلامه وفتواه أكثر من ثلاثين سفرا ومن الله سبحانه علينا بأكثرها فلم يفتنا منها إلا القليل وجمع الخلال نصوصه في الجامع الكبير فبلغ نحو عشرين سفرا أو أكثر ورويت فتاويه ومسائله وحدث بها قرنا بعد قرن فصارت إماما وقدوة لأهل السنة على اختلاف طبقاتهم حتى إن المخالفين لمذهبه بالاجتهاد والمقلدين لغيره ليعظون نصوصه وفتاواه ويعرفون لها حقها وقربها من النصوص وفتاوي الصحابة ومن تأمل فتاواه وفتاوي الصحابة رأي

(1/28)

مطابقة كل منهما على الأخرى ورأى الجميع كأنها تخرج من مشكاة واحدة حتى إن الصحابة إذا اختلفوا على قولين جاء عنه في المسألة روايتان وكان تحريه لفتاوي الصحابة كتحري أصحابه لفتاويه ونصوصه بل أعظم حتى إنه ليقدم فتاواهم على الحديث المرسل قال إسحاق بن إبراهيم بن هانىء في مسألة قلت لأبي عبد الله حديث عن رسول الله ص - مرسل برجال ثبت أحب إليك أو حديث عن الصحابة والتابعين متصل برجال ثبت قال أبو عبد الله رحمه الله عن الصحابة أعجب إلي
فصل الأصول التي بنيت عليها فتاوى ابن حنبل وكان فتاويه مبنية على خمسة أصول
الأصل الأول
النصوص فإذا وجد النص أفتى بموجبه ولم يلتفت إلى ما خالفه ولا من خالفه كائنا من كان ولهذا لم يلتفت إلى خلاف عمر في المبتوتة لحديث فاطمة بنت قيس ولا إلى خلافة في التيمم للجنب لحديث عمار بن ياسر ولا خلافة في استدامة المحرم الطيب الذي تطيب به قبل إحرامه لصحة حديث عائشة في ذلك ولا خلافه في منع المفرد والقارن من الفسخ إلى التمتع لصحة أحاديث الفسخ وكذلك لم يلتفت إلى قول علي وعثمان وطلحة وأبي أيوب وأبي بن كعب في ترك الغسل من الإكسال لصحة حديث عائشة أنها فعلته هي ورسول ص - فاغتسلا ولم يلتفت إلى قول ابن عباس وإحدى الروايتين عن علي أن عدة المتوفي عنها الحامل أقصى الأجلين لصحة حديث سبيعة الأسلمية ولم يلتفت إلى قول معاذ ومعاوية في توريث المسلم من الكافر لصحة الحديث المانع من التوارث بينهما ولم يلتفت إلى قول ابن عباس في الصرف لصحة الحديث بخلافه ولا إلى قوله بإباحة لحوم الحمر كذلك

(1/29)

وهذا كثير جدا ولم يكن يقدم على الحديث الصحيح عملا ولا رأيا ولا قياسا ولا قول صاحب ولا عدم علمه بالمخالف الذي يسميه كثير من الناس إجماعا ويقدمونه على الحديث الصحيح وقد كذب أحمد من ادعى هذا الإجماع ولم يسغ تقديمه على الحديث الثابت وكذلك الشافعي أيضا نص في رسالته الجديدة على أن ما لا يعلم فيه بخلاف لا يقال له إجماع ولفظه ما لا يعلم فيه خلاف فليس إجماعا وقال عبد الله بن أحمد بن حنبل سمعت أبي يقول ما يدعي فيه الرجل الإجماع فهو كذب من ادعى الإجماع فهو كاذب لعل الناس اختلفوا ما يدريه ولم ينته إليه فليقل لا نعلم الناس اختلفواهذه دعوى بشر المرسى والاصم ولكنه يقول لا نعلم الناس اختلفوا أو لم يبلغني ذلك هذا لفظه
ونصوص رسول الله ص - أجل عند الإمام أحمد وسائر أئمة الحديث من أن يقدموا عليها توهم إجماع مضمونه عدم العلم بالمخالف ولو ساغ لتعطلت النصوص وساغ لكل من لم يعلم مخالفا في حكم مسألة أن يقدم جهله بالمخالف على النصوص فهذا هو الذي أنكره الإمام أحمد والشافعي من دعوى الإجماع لا ما يظنه بعض الناس أنه استبعاد لوجوده
فصل الأصل الثاني فتاوى الصحابة
الأصل الثاني من أصول فتاوى الإمام أحمد ما أفتى به الصحابة فإنه إذا وجد لبعضهم فتوى لا يعرف له مخالف منهم فيها لم يعدها إلى غيرها ولم يقل إن ذلك إجماع بل من ورعه في العبارة يقول لا أعلم شيئا يدفعه أو نحو هذا كما قال في رواية أبي طالب لا أعلم شيئا يدفع قول ابن عباس وابن عمر وأحد عشر من التابعين عطاء ومجاهد وأهل المدينة على تسري العبد وهكذا قال أنس بن مالك لا أعلم أحدا رد شهادة العبد حكاه عنه الإمام أحمد وإذا

(1/30)

وجد الإمام أحمد هذا النوع عن الصحابة لم يقدم عليه عملا ولا رأيا ولا قياسا
فصل الأصل الثالث الاختيار من أقوال الصحابة إذا اختلفوا
الأصل الثالث من أصوله إذا اختلف الصحابة تخير من أقوالهم ما كان أقربها إلى الكتاب والسنة ولم يخرج عن أقوالهم فإن لم يتبين له موافقة أحد الأقوال حكي الخلاف فيها ولم يجزم بقول
قال إسحاق بن إبراهيم بن هانىء في مسائله قيل لأبي عبد الله يكون الرجل في قومه فيسأل عن الشيء فيه اختلاف قال يفتي بما وافق الكتاب والسنة وما لم يوافق الكتاب والسنة أمسك عنه قيل له أفيجاب عليه قيل لا
فصل الأصل الرابع الحديث المرسل
الأصل الرابع الأخذ بالمرسل والحديث والضعيف إذا لم يكن في الباب شيء يدفعه وهو الذي رجحه على القياس وليس المراد بالضعيف عنده الباطل ولا المنكر ولا ما في روايته متهم بحيث لا يسوغ الذهاب إليه فالعمل به بل الحديث الضعيف عنده قسيم الصحيح وقسم من أقسام الحسن ولم يكن يقسم الحديث إلى صحيح وحسن وضعيف بل إلى صحيح وضعيف وللضعيف عنده مراتب فإذا لم يجد في الباب أثرا يدفعه ولا قول صاحب ولا إجماعا على خلافه كان العمل به عنده أولى من القياس
وليس أحد من الأئمة إلا وهو موافقه على هذا الأصل من حيث الجملة فإنه ما منهم أحد إلا وقد قدم الحديث الضعيف على القياس
فقدم أبو حنيفة حديث القهقهة في الصلاة على محض القياس وأجمع أهل

(1/31)

الحديث على ضعفه وقدم حديث الوضوء بنبيذ التمر على القياس وأكثر أهل الحديث يضعفه وقدم حديث أكثر الحيض عشرة أيام وهو ضعيف باتفاقهم على محض القياس فإن الذي تراه في اليوم الثالث عشر مساو في الحد والحقيقة والصفة لدم اليوم العاشر وقدم حديث لا مهر أقل من عشرة دراهم وأجمعوا على ضعفه بل بطلانه على محض القياس فإن بذل الصداق معاوضة في مقابلة بذل البضع فما تراضيا عليه جاز قليلا كان أو كثيرا
وقدم الشافعي خبر تحريم صيد وج مع ضعفه على القياس وقدم خبر جواز الصلاة بمكة في وقت النهي مع ضعفه ومخالفته لقياس غيرها من البلاد وقدم في أحد قوليه حديث من قاء أو رعف فليتوضأ وليبئن على صلاته على القياس مع ضعف الخبر وإرساله
وأما مالك فإنه يقدم الحديث المرسل والمنقطع والبلاغات وقول الصحابى على القياس
فصل الأصل الخامس القياس للضرورة
فإذا لم يكن عند الإمام أحمد في المسألة نص ولا قول الصحابة أو واحد منهم ولا أثر مرسل أو ضعيف عدل إلى الأصل الخامس وهو القياس فاستعمله للضرورة وقد قال في كتاب الخلال سألت الشافعي عن القياس فقال إنما يصار إليه عند الضرورة أو ما هذا معناه
فهذه الأصول الخمسة من أصول فتاويه وعليها مدارها وقد يتوقف في الفتوى لتعارض الأدلة عنده أو لاختلاف الصحابة فيها أو لعدم اطلاعه فيها على أثر أو قول أحد من الصحابة والتابعين
وكان شديد الكراهة والمنع للإفتاء بمسألة ليس فيها أثر عن السلف كما قال لبعض أصحابه إياك أن تتكلم في مسألة ليس لك فيها إمام

(1/32)

وكان يسوغ استفتاء فقهاء الحديث وأصحاب مالك ويدل عليهم ويمنع من استفتاء من يعرض عن الحديث ولا يبني مذهبه عليه ولا يسوغ العمل بفتواه
قال ابن هانىء سألت أبا عبد الله عن الذي جاء في الحديث أجرؤكم على الفتيا أجرؤكم على النار قال أبو عبد الله رحمه الله يفتي بما لم يسمع قال وسألته عمن أفتى بفتيا يعي فيها قال فإثمها على من أفتاها قلت على أي وجه يفتي حتى يعلم ما فيها قال يفتي بالبحث لا يدري أيش أصلها
وقال أبو داود في مسائله ما أحصى ما سمعت أحمد سئل عن كثير مما فيه الاختلاف في العلم فيقول لا أدري قال وسمعته يقول ما رأيت مثل ابن عيينة في الفتوى أحسن فتيا منه كان أهون عليه أن يقول لا أدري
وقال عبد الله بن أحمد في مسائله سمعت أبي يقول وقال عبد الرحمن ابن مهدي سأل رجل من أهل الغرب مالك بن أنس عن مسألة فقال لا أدري فقال يا أبا عبد الله تقول لا أدري قال نعم فأبلغ من وراءك أني لا أدري
وقال عبد الله كنت أسمع أبي كثيرا يسأل عن المسائل فيقول لا أدري ويقف إذا كانت مسألة فيها اختلاف وكثيرا ما كان يقول سل غيري فإن قيل له من نسأل قال سلوا العلماء ولا يكاد يسمي رجلا بعينه قال وسمعت أبي يقول كان ابن عيينة لا يفتي في الطلاق ويقول من يحسن هذا
فصل تورع السلف عن الفتيا
وكان السلف من الصحابة والتابعين يكرهون التسرع في الفتوى ويود كل واحد منهم أن يكفيه إياها غيره فإذا رأى أنها قد تعينت عليه بذل اجتهاده في معرفة حكمها من الكتاب والسنة أو قول الخلفاء الراشدين ثم أفتى

(1/33)

وقال عبد الله بن المبارك حدثنا سفيان عن عطاء بن السائب عن عبد الرحمن ابن أبي ليلى قال أدركت عشرين ومائة من أصحاب رسول الله ص - أراه قال في المسجد فما كان منهم محدث إلا ود أن أخاه كفاه الحديث ولا مفت إلا ود أن أخاه كفاه الفتيا
وقال الإمام أحمد حدثنا جرير عن عطاء بن السائب عن عبد الرحمن ابن أبي ليلى قال أدركت عشرين ومائة من الأنصار من أصحاب رسول الله ص - ما منهم رجل يسأل عن شيء إلا ود أن أخاه كفاه ولا يحدث حديثا إلا ود أن أخاه كفاه
وقال مالك عن يحيى بن سعيد أن بكير بن الأشج أخبره عن معاوية بن أبي عياش أنه كان جالسا عند عبد الله بن الزبير وعاصم بن عمر فجاءهما محمد بن إياس ابن البكير فقال إن رجلا من أهل البادية طلق امرأته ثلاثا فماذا تريان فقال عبد الله بن الزبير إن هذا الأمر ما لنا فيه قول فاذهب إلى عبد الله بن عباس وأبي هريرة فإني تركتهما عند عائشة زوج النبي ص - ثم ائتنا فأخبرنا فذهبت فسألتهما فقال ابن عباس لأبي هريرة أفته يا أبا هريرة فقد جاءتك معضلة فقال أبو هريرة الواحدة تبينها والثلاث تحرمها حتى تنكح زوجا غيره
وقال مالك عن يحيى بن سعيد قال قال ابن عباس إن كل من أفتى الناس في كل ما يسألونه عنه لمجنون قال مالك وبلغني عن ابن مسعود مثل ذلك رواه ابن وضاح عن يوسف بن عدي بن عبد بن حميد عن الأعمش عن شقيق عن عبد الله ورواه حبيب بن أبي ثابت عن أبي وائل عن عبد الله
وقال سحنون بن سعيد أجسر الناس على الفتيا أقلهم علما يكون عند الرجل الباب الواحد من العلم يظن أن الحق كله فيه

(1/34)

قلت الجرأة على الفتيا تكون من قلة العلم ومن غزارته وسعته فإذا قل علمه أفتى عن كل ما يسأل عنه بغير علم وإذا اتسع علمه اتسعت فتياه ولهذا كان ابن عباس من أوسع الصحابة فتيا وقد تقدم أن فتاواه جمعت في عشرين سفرا وكان سعيد بن المسيب أيضا واسع الفتيا وكانوا يسمونه كما ذكر ابن وهب عن محمد بن سليمان المرادي عن أبي إسحاق قال كنت أرى الرجل في ذلك الزمان وإنه ليدخل يسأل عن الشيء فيدفعه الناس عن مجلس إلى مجلس حتى يدفع إلى مجلس سعيد بن المسيب كراهية للفتيا قال وكانوا يدعونه سعيد ابن المسيب الجريء
وقال سحنون إني لأحفظ مسائل منها ما فيه ثمانية أقوال من ثمانية أئمة من العلماء فكيف ينبغي أن أعجل بالجواب قبل الخبر فلم ألام على حبس الجواب
وقال ابن وهب حدثنا أشهل بن حاتم عن عبد الله بن عون عن ابن سيرين قال قال حذيفة إنما يفتي الناس أحد ثلاثة من يعلم ما نسخ من القرآن أو أمير لا يجد بدا أو أحمق متكلف قال فربما قال ابن سيرين فلست بواحد من هذين ولا أحب أن أكون الثالث
المراد بالناسخ والمنسوخ عند السلف والخلف
قلت مراده ومراد عامة السلف بالناسخ والمنسوخ رفع الحكم بجملته تارة وهو اصطلاح المتأخرين ورفع دلالة العام والمطلق والظاهر وغيرها تارة إما بتخصيص أو تقييد أو حمل مطلق على مقيد وتفسيره وتبيينه حتى إنهم يسمون الاستثناء والشرط والصفة نسخا لتضمن ذلك رفع دلالة الظاهر وبيان المراد فالنسخ عندهم وفي لسانهم هو بيان المراد بغير ذلك اللفظ بل بأمر خارج عنه ومن تأمل كلامهم رأى من ذلك فيه ما لا يحصى وزال عنه به إشكالات أوجبها حمل كلامهم على الاصطلاح الحادث المتأخر
وقال هشام بن حسان عن محمد بن سيرين قال قال حذيفة إنما يفتي الناس أحد ثلاثة رجل يعلم ناسخ القرآن ومنسوخه وأمير لا يجد بدا وأحمق

(1/35)

متكلف قال ابن سيرين فأنا لست أحد هذين وأرجو أن لا أكون أحمق متكلفا
وقال أبو عمر بن عبد البر في كتاب جامع فضل العلم حدثنا خلف ابن القاسم ثنا يحيى بن الربيع ثنا محمد بن حماد المصيصي ثنا إبراهيم بن واقد ثنا المطلب بن زياد قال حدثني جعفر بن حسين إمامنا قال رأيت أبا حنيفة في النوم فقلت ما فعل الله بك يا أبا حنيفة قال غفر لي فقلت له بالعلم فقال ما أضر الفتيا على أهلها فقلت فبم قال بقول الناس في ما لم يعلم الله أنه مني قال أبو عمر وقال سحنون يوما إنا لله ما أشقى المفتي والحاكم ثم قال هانذا يتعلم مني ما تضرب به الرقاب وتوطأ به الفروج وتؤخذ به الحقوق أما كنت عن هذا غنيا
الفرق بين المفتي والقاضي
قال أبو عمرو قال أبو عثمان الحداد القاضي أيسر مأثما وأقرب إلى السلامة من الفقيه يريد المفتي لأن الفقيه من شأنه إصدار ما يرد عليه من ساعته بما حضره من القول والقاضي شأنه الأناة والتثبت ومن تأنى وتثبت تهيأ له من الصواب ما لا يتهيأ لصاحب البديهة انتهى
وقال غيره المفتي أقرب إلى السلامة من القاضي لأنه لا يلزم بفتواه وإنما يخبر بها من استفتاه فإن شاء قبل قوله وإن شاء تركه وأم القاضي فإنه يلزم بقوله فيشترك هو والمفتي في الأخبار عن الحكم ويتميز القاضي بالإلزام والقضاء فهو من هذا الوجه خطره أشد
خطر تولي القضاء
ولهذا جاء في القاضي من الوعيد والتخويف ما لم يأت نظيره في المفتي كما رواه أبو داود الطيالسي من حديث عائشة رضي الله عنها أنها ذكر عندها القضاة فقالت سمعت رسول الله ص - يقول يؤتى بالقاضي العدل يوم القيامة فيلقى من شدة الحساب ما يتمنى أنه لم يقض بين اثنين في تمرة قط وروى الشعبي عن مسروق عن عبد الله يرفعه ما من حاكم يحكم بين الناس إلا وكل به ملك آخذ بقفاه حتى يقف به على شفير جهنم فيرفع رأسه

(1/36)

إلى الله فإن أمره أن يقذفه قذفة في مهوى أربعين خريفا وفي السنن من حديث ابن بريدة عن أبيه قال قال رسول الله ص - القضاة ثلاثة اثنان في النار وواحد في الجنة رجل عرف الحق فقضى به فهو في الجنة ورجل قضى بين الناس بالجهل فهو في النار ورجل عرف الحق فجار فهو في النار
وقال عمر بن الخطاب رضي الله عنه ويل لديان من في الأرض من ديان من في السماء يوم يلقونه إلا من أمر بالعدل وقضى بالحق ولم يقض على هوى ولا على قرابة ولا على رغب ولا رهب وجعل كتاب الله مرآة بين عينيه وفي سنن أبي داود من حديث أبي هريرة عن النبي ص - قال من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة ومن غلب جوره عدله فله النار وفي سنن البيهقي من حديث ابن جريج عن عطاء عن ابن عباس قال قال رسول الله ص - الله مع القاضي ما لم يجر فإذا جار برىء الله منه ولزمه الشيطان وفيه من حديث حسين المعلم عن الشيباني عن ابن أبي أوفى قال قال رسول الله ص - إن الله مع القاضي ما لم يجر فإذا جار وكله نفسه وفي السنن الأربعة من حديث أبي هريرة عن النبي ص - من قعد قاضيا بين المسلمين فقد ذبح نفسه بغير سكين وفي سنن البيهقي من حديث أبي حازم عن أبي هريرة عن النبي ص - قال ويل للأمراء وويل للعرفاء وويل للأمناء ليتمنين أقوام يوم القيامة أن نواصيهم كانت متعلقة بالثريا يتجلجلون بين السماء والأرض وأنهم لم يلوا عملا
خطر تولي الإفتاء
وأما المفتي ففي سنن أبي داود من حديث مسلم بن يسار قال سمعت أبا هريرة يقول قال رسول الله ص - من قال علي ما لم أقل فليتبوأ بيتا في جهنم ومن أفتى بغير علم كان إثمه على من أفتاه ومن أشار على أخيه بأمر يعلم

(1/37)

الرشد في غيره فقد خانه فكل خطر على المفتي فهو على القاضي وعليه من زيادة الخطر ما يختص به ولكن خطر المفتي أعظم من جهة أخرى فإن فتواه شريعة عامة تتعلق بالمستفتى وغيره
وأما الحاكم فحكمه جزئي خاص لا يتعدى إلى غير المحكوم عليه وله فالمفتي يفتي حكما عاما كليا أن من فعل كذا ترتب عليه كذا ومن قال كذا لزمه كذا والقاضي يقضي قضاء معينا على شخص معين فقضاؤه خاص ملزم وفتوى العالم عامة غير ملزمة فكلاهما أجره عظيم وخطره كبير


تحريم القول على الله بغير علم - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل تحريم القول على الله بغير علم
وقد حرم الله سبحانه القول عليه بغير علم في الفتيا والقضاء وجعله من أعظم المحرمات بل جعله في المرتبة العليا منها فقال تعالى قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله ما لا تعلمون فرتب المحرمات أربع مراتب وبدأ بأسهلها وهو الفواحش ثم ثنى بما هو أشد تحريما منه وهو الإثم والظلم ثم ثلث بما هو أعظم تحريما منهما وهو الشرك به سبحانه ثم ربع بما هو أشد تحريما من ذلك كله وهو القول عليه بلا علم وهذا يعم القول عليه سبحانه بلا علم في أسمائه وصفاته وأفعاله وفي دينه وشرعه وقال تعالى ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون متاع قليل ولهم عذاب أليم فتقدم إليهم سبحانه بالوعيد على الكذب عليه في أحكامه وقولهم لما لم يحرمه هذا حرام ولما لم يحله هذا حلال وهذا بيان منه سبحانه أنه لا يجوز للعبد أن يقول هذا حلال وهذا حرام إلا بما علم أن الله سبحانه أحله وحرمه

(1/38)

وقال بعض السلف ليتق أحدكم أن يقول أحل الله كذا وحرم كذا فيقول الله له كذبت لم أحل كذا ولم أحرم كذا فلا ينبغي أن يقول لما لا يعلم ورود الوحي المبين بتحليله وتحريمه أحله الله وحرمه الله لمجرد التقليد أو بالتأويل
لا ينبغي أن يقال هذا حكم الله
وقد نهى النبي ص - في الحديث الصحيح أميره بريدة أن ينزل عدوه إذا حاصرهم على حكم الله وقال فإنك لا تدري أتصيب حكم الله فيهم أم لا ولكن أنزلهم على حكمك وحكم أصحابك فتأمل كيف فرق بين حكم الله وحكم الأمير المجتهد ونهى أن يسمى حكم المجتهدين حكم الله
ومن هذا لما كتب الكاتب بين يدي أمير المؤمنين عمر بن الخطاب رضي الله عنه حكما حكم به فقال هذا ما أرى الله أمير المؤمنين عمر فقال لا تقل هكذا ولكن قل هذا ما رأى أمير المؤمنين عمر بن الخطاب
وقال ابن وهب سمعت مالكا يقول لم يكن من أمر الناس ولا من مضى من سلفنا ولا أدركت أحدا اقتدى به يقول في شيء هذا حلال وهذا حرام وما كانوا يجترئون على ذلك وإنما كانوا يقولون نكره كذا ونرى هذا حسنا فينبغي هذا ولا نرى هذا ورواه عنه عتيق بن يعقوب وزاد ولا يقولون حلال ولا حرام أما سمعت قول الله تعالى قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل آ لله أذن لكم أم على الله تفترون الحلال ما أحله الله ورسوله والحرام ما حرمه الله ورسوله
قد يطلق لفظ الكراهة على المحرم
قلت وقد غلط كثير من المتأخرين من أتباع الأئمة على أئمتهم بسبب ذلك حيث تورع الأئمة عن إطلاق لفظ التحريم وأطلقوا لفظ الكراهة

(1/39)

فنفى المتأخرون التحريم عما أطلق عليه الأئمة الكراهة ثم سهل عليهم لفظ الكراهة وخفت مؤنته عليهم فحمله بعضهم على التنزيه وتجاوز به آخرون إلى كراهة ترك الأولى وهذا كثير جدا في تصرفاتهم فحصل بسببه غلط عظيم على الشريعة وعلى الأئمة وقد قال الإمام أحمد في الجمع بين الأختين بملك اليمين أكرهه ولا أقول هو حرام ومذهبه تحريمه وإنما تورع عن إطلاق لفظ التحريم لأجل قول عثمان
وقال أبو القاسم الخرقي فيما نقله عن أبي عبد الله ويكره أن يتوضأ في آنية الذهب والفضة ومذهبه أنه لا يجوز وقال في رواية أبي داود ويستحب أن لا يدخل الحمام إلا بمئزر له وهذا استحباب وجوب وقال في رواية إسحاق ابن منصور إذا كان أكثر مال الرجل حراما فلا يعجبني أن يؤكل ماله وهذا على سبيل التحريم
وقال في رواية ابنه عبد الله لا يعجبني أكل ما ذبح للزهرة ولا الكواكب ولا الكنيسة وكل شيء ذبح لغير الله قال الله عز و جل حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به فتأمل كيف قال لا يعجبني فيما نص الله سبحانه على تحريمه واحتج هو أيضا بتحريم الله له في كتابه وقال في رواية الأثرم أكره لحوم الجلالة وألبانها وقد صرح بالتحريم في رواية حنبل وغيره وقال في رواية ابنه عبد الله أكره أكل لحم الحية والعقرب لأن الحية لها ناب والعقرب لها حمة ولا يختلف مذهبه في تحريمه وقال في رواية حرب إذا صاد الكلب من غير أن يرسل

(1/40)

فلا يعجبني لأن النبي ص - قال إذا أرسلت كلبك وسميت فقد أطلق لفظه لا يعجبني على ما هو حرام عنده وقال في رواية جعفر بن محمد النسائي لا يعجبني المكحلة والمرود يعني من الفضة وقد صرح بالتحريم في عدة مواضع وهو مذهبه بلا خلاف وقال جعفر بن محمد أيضا سمعت أبا عبد الله سئل عن رجل قال لامرأته كل امرأة أتزوجها أو جارية أشتريها للوطء وأنت حية فالجارية حرة والمرأة طالق قال إن تزوج لم آمره أن يفارقها والعتق أخشى أن يلزمه لأنه مخالف للطلاق قيل له يهب له رجل جارية قال هذا طريق الحيلة وكرهه مع أن مذهبه تحريم الحيل وأنها لا تخلص من الأيمان ونص على كراهة البطة من جلود الحمر وقال تكون ذكية ولا يختلف مذهبه في التحريم وسئل عن شعر الخنزير فقال لا يعجبني وهذا على التحريم وقال يكره القد من جلود الحمير ذكيا وغير ذكي لأنه لا يكون ذكيا وأكرهه لمن يعمل وللمستعمل وسئل عن رجل حلف لا ينتفع بكذا فباعه واشترى به غيره فكره ذلك وهذا عنده لا يجوز وسئل عن ألبان الأتن فكرهه وهو حرام عنده وسئل عن الخمر يتخذ خلا فقال لا يعجبني وهذا على التحريم عنده وسئل عن بيع الماء فكرهه وهذا في أجوبته أكثر من أن يستقصى وكذلك غيره من الأئمة
وقد نص محمد بن الحسن أن كل مكروه فهو حرام إلا أنه لما لم يجد فيه نصا قاطعا لم يطلق عليه لفظ الحرام وروى محمد أيضا عن أبي حنيفة وأبي يوسف إلى أنه إلى الحرام أقرب وقد قال في الجامع الكبير يكره الشرب في آنية الذهب

(1/41)

والفضة للرجال والنساء ومراده التحريم وكذلك قال أبو يوسف ومحمد يكره النوم على فرش الحرير والتوسد على وسائده ومرادهما التحريم وقال أبو حنيفة وصاحباه يكره أن يلبس الذكور من الصبيان الذهب والحرير وقد صرح الأصحاب أنه حرام وقالوا إن التحريم لما ثبت في حق الذكور وتحريم اللبس يحرم الإلباس كالخمر لما حرم شربها حرم سقيها وكذلك قالوا يكره منديل الحرير الذي يتمخط فيه ويتمسح من الوضوء ومرادهم التحريم وقالوا يكره بيع العذرة ومرادهم التحريم وقالوا يكره الاحتكار في أقوات الآدميين والبهائم إذا أضر بهم وضيق عليهم ومرادهم التحريم وقالوا يكره بيع السلاح في أيام الفتنة ومرادهم التحريم وقال أبو حنيفة يكره بيع أرض مكة ومرادهم التحريم عندهم قالوا ويكره اللعب بالشطرنج وهو حرام عندهم قالوا ويكره أن يجعل الرجل في عنق عبده أو غيره طوق الحديد الذي يمنعه من التحرك وهو الغل وهو حرام وهذا كثير في كلامهم جدا
وأما أصحاب مالك فالمكروه عندهم مرتبة بين الحرام والمباح ولا يطلقون عليه اسم الجواز ويقولون إن أكل كل ذي ناب من السباع مكروه غير مباح وقد قال مالك في كثير من أجوبته أكره كذا وهو حرام فمنها أن مالكا نص على كراهة الشطرنج وهذا عند أكثر أصحابه على التحريم وحمله بعضهم على الكراهة التي هي دون التحريم
وقال الشافعي في اللعب بالشطرنج إنه لهو شبه الباطل أكرهه ولا يتبين لي تحريمه فقد نص على كراهته وتوقف في تحريمه فلا يجوز أن ينسب إليه وإلى مذهبه أن اللعب بها جائز وأنه مباح فإنه لم يقل هذا ولا ما يدل عليه والحق أن يقال إنه كرهها وتوقف في تحريمها فأين هذا من أن يقال إن مذهبه جواز اللعب بها وإباحته ومن هذا أيضا أنه نص على كراهة تزوج الرجل بنته من ماء الزنا ولم يقل قط إنه مباح ولا جائز والذي يليق بجلالته

(1/42)

وإمامته ومنصبه الذي أجله الله به من الدين أن هذه الكراهة منه على وجه التحريم وأطلق لفظ الكراهة لأن الحرام يكرهه الله ورسوله وقد قال تعالى عقيب ذكر ما حرمه من المحرمات من عند قوله وقضى ربك أن لا تعبدوا إلا إياه إلى قوله ولا تقل لهما أف ولا تنهرهما إلى قوله ولا تقتلوا أولادكم خشية إملاق إلى قوله ولا تقربوا الزنا إلى قوله ولا تقتلوا النفس التي حرم الله إلا بالحق إلى قوله ولا تقربوا مال اليتيم إلى قوله ولا تقف ما ليس لك به علم إلى آخر الآيات ثم قال كل ذلك كان سيئه عند ربك مكروها وفي الصحيح إن الله عز و جل كره لكم قيل وقال وكثرة السؤال وإضاعة المال
غلط المتأخرين في نقل التحريم إلى الكراهة
فالسلف كانوا يستعملون الكراهة في معناها الذي استعملت فيه في كلام الله ورسوله أما المتأخرون فقد اصطلحوا على الكراهة تخصيص بما ليس بمحرم وتركه أرجح من فعله ثم حمل من حمل منهم كلام الأئمة على الاصطلاح الحادث فغلط في ذلك وأقبح غلطا منه من حمل لفظ الكراهة أو لفظ لا ينبغي في كلام الله ورسوله على المعنى الاصطلاحي الحادث وقد اطرد في كلام الله ورسوله استعمال لا ينبغي في المحظور شرعا أو قدرا في المستحيل الممتنع كقول الله تعالى وما ينبغي للرحمن أن يتخذ ولدا وقوله وما علمناه الشعر وما ينبغي له وقوله وما تنزلت به الشياطين وما ينبغي لهم وقوله على لسان نبيه كذبني ابن آدم وما ينبغي له وشتمني ابن آدم وما ينبغي له وقوله ص - إن الله لا ينام ولا ينبغي له أن ينام وقوله ص - في لباس الحرير لا ينبغي هذا للمتقين وأمثال ذلك
ما يقوله المفتي إذا اجتهد
والمقصود أن الله سبحانه حرم القول عليه بلا علم في أسمائه وصفاته وأفعاله وأحكامه والمفتي يخبر عن الله عز و جل وعن دينه فإن لم يكن خبره مطابقا لما شرعه كان قائلا عليه بلا علم ولكن إذا اجتهد واستفرغ وسعه في معرفة

(1/43)

الحق وأخطأ لم يلحقه الوعيد وعفى له عن ما أخطأ به وأثيب على اجتهاده ولكن لا يجوز أن يقول لما أداه إليه اجتهاده ولم يظفر فيه بنص عن الله ورسوله إن الله حرم كذا وأوجب كذا وأباح كذا وإن هذا هو حكم الله قال ابن وضاح ثنا يوسف بن عدي ثنا عبيدة بن حميد عن عطاء بن السائب قال قال الربيع بن خيثم إياكم أن يقول الرجل لشيء إن الله حرم هذا أو نهى عنه فيقول الله كذبت لم أحرمه ولم أنه عنه أو يقول إن الله أحل هذا أو أمر به فيقول الله كذبت لم أحله ولم آمر به
قال أبو عمر وقد روى عن مالك أنه قال في بعض ما كان ينزل به فيسأل عنه فيجتهد فيه رأيه إن نظن إلا ظنا وما نحن بمستيقنين


في كلام الأئمة في أدوات الفتيا، وشروطها - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل في كلام الأئمة في أدوات الفتيا وشروطها ومن ينبغي له أن يفتي وأين يسع قول المفتي لا أدري
أدوات الفتيا
قال الإمام أحمد في رواية ابنه صالح عنه ينبغي للرجل إذا حمل نفسه على الفتيا أن يكون عالما بوجوه القرآن عالما بالأسانيد الصحيحة عالما بالسنن وإنما جاء خلاف من خالف لقلة معرفتهم بما جاء عن النبي ص - وقلة معرفتهم بصحيحها من سقيمها
وقال في رواية ابنه عبد الله إذا كان عند الرجل الكتب المصنفة فيها قول رسول الله ص - واختلاف الصحابة و التابعين فلا يجوز أن يعمل بما شاء ويتخير فيقضي به ويعمل به حتى يسأل أهل العلم ما يؤخذ به فيكون يعمل على أمر صحيح

(1/44)

وقال في رواية أبي الحارث لا يجوز الإفتاء إلا لرجل عالم بالكتاب والسنة
وقال في رواية حنبل ينبغي لمن أفتى أن يكون عالما بقول من تقدم وإلا فلا يفتي
وقال محمد بن عبد الله بن المنادي سمعت رجلا يسأل أحمد إذا حفظ الرجل مائة ألف حديث يكون فقيها قال لا قال مائتي ألف قال لا قال فثلثمائة ألف قال لا قال فأربعمائة ألف قال بيده هكذا وحرك يده
قال أبو الحسين وسألت جدي محمد بن عبيد الله قلت فكم كان يحفظ أحمد بن حنبل قال أخذ عن ستمائة ألف
قال أبو حفص قال لي أبو إسحاق لما جلست في جامع المنصور للفتيا ذكرت هذه المسألة فقال لي رجل فأنت هو ذا لا تحفظ هذا المقدار حتى تفتي الناس فقلت له عافاك الله إن كنت لا أحفظ هذا المقدار فإني هو ذا أفتي الناس بقول من كان يحفظ هذا المقدار وأكثر منه
قال القاضي أبو يعلى وظاهر هذا الكلام أنه لا يكون من أهل الاجتهاد إذا لم يحفظ من الحديث هذا القدر الكثير الذي ذكره وهذا محمول على الاحتياط والتغليظ في الفتوى ثم ذكر حكاية أبي إسحاق لما جلس في جامع المنصور قال وليس هذا الكلام من أبي إسحاق مما يقتضي أنه كان يقلد أحمد فيما يفتي به لأنه قد نص في بعض تعاليقه على كتاب العلل على الدلالة على منع الفتوى بغير علم لقوله تعالى ولا تقف ما ليس لك به علم
الفتوى بالتقليد
قلت هذه المسألة فيها ثلاثة أقوال لأصحاب أحمد
أحدها أنه لا يجوز الفتوى بالتقليد لأنه ليس بعلم والفتوى بغير علم حرام ولا خلاف بين الناس أن التقليد ليس بعلم وأن المقلد لا يطلق عليه اسم عالم وهذا قول أكثر الأصحاب وقول جمهور الشافعية

(1/45)

والثاني أن ذلك يجوز فيما يتعلق بنفسه فيجوز له أن يقلد غيره من العلماء إذا كانت الفتوى لنفسه ولا يجوز أن يقلد العالم فيما يفتي به غيره وهذا قول ابن بطة وغيره من أصحابنا قال القاضي ذكر ابن بطة في مكاتباته إلى البرمكي لا يجوز له أن يفتي بما سمع من يفتي وإنما يجوز أن يقلد لنفسه فأما أن يتقلد لغيره ويفتي به فلا
والقول الثالث أنه يجوز ذلك عند الحاجة وعدم العالم المجتهد وهو أصح الأقوال وعليه العمل قال القاضي ذكر أبو حفص في تعاليقه قال سمعت أبا علي الحسن بن عبد الله النجاد يقول سمعت أبا الحسين بن بشران يقول ما أعيب على رجل يحفظ عن أحمد خمس مسائل استند إلى بعض سواري المسجد يفتي بها
شروط الإفتاء عند العلماء
قال الشافعي فيما رواه عنه الخطيب في كتاب الفقيه والمتفقه له لا يحل لأحد أن يفتي في دين الله إلا رجلا عارفا بكتاب الله بناسخه ومنسوخه ومحكمه ومتشابهه وتأويله وتنزيله ومكيه ومدنيه وما أريد به ويكون بعد ذلك بصيرا بحديث رسول الله ص - وبالناسخ والمنسوخ ويعرف من الحديث مثل ما عرف من القرآن ويكون بصيرا باللغة بصيرا بالشعر وما يحتاج إليه للسنة والقرآن ويستعمل هذا مع الإنصاف ويكون بعد هذا مشرفا على اختلاف أهل الأمصار وتكون له قريحة بعد هذا فإذا كان هكذا فله أن يتكلم ويفتي في الحلال والحرام وإذا لم يكن هكذا فليس له أن يفتي
وقال صالح بن أحمد قلت لأبي ما تقول في الرجل يسأل عن الشيء فيجيب بما في الحديث وليس بعالم في الفقه فقال ينبغي للرجل إذا حمل نفسه على الفتيا أن يكون عالما بالسنن عالما بوجوه القرآن عالما بالأسانيد الصحيحة وذكر الكلام المتقدم

(1/46)

وقال علي بن شقيق قيل لابن المبارك متى يفتي الرجل قال إذا كان عالما بالأثر بصيرا بالرأي
وقيل ليحيى بن أكثم متى يجب للرجل أن يفتي فقال إذا كان بصيرا بالرأي بصيرا بالأثر
قلت يريدان بالرأي القياس الصحيح والمعاني والعلل الصحيحة التي علق الشارع بها الأحكام وجعلها مؤثرة فيها طردا وعكسا
فصل في تحريم الإفتاء في دين الله بالرآي المتضمن لمخالفة النصوص والرأي الذي لم تشهد له النصوص بالقبول
قال الله فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ومن أضل ممن اتبع هواه بغير هدى من الله إن الله لا يهدي القوم الظالمين فقسم الأمر إلى أمرين لا ثالث لهما إما الاستجابة لله والرسول وما جاء به وإما اتباع الهوى فكل ما لم يأت به الرسول فهو من الهوى
وقال تعالى يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب فقسم سبحانه طريق الحكم بين الناس إلى الحق وهو الوحي الذي أنزله الله على رسوله وإلى الهوى وهو ما خالفه
وقال تعالى لنبيه ص - ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون إنهم لن يغنوا عنك من الله شيئا وإن الظالمين بعضهم أولياء بعض والله ولي المتقين فقسم الأمر بين الشريعة التي جعله هو سبحانه عليها وأوحى إليه العمل بها وأمر الأمة بها وبين اتباع أهواء الذين لا يعلمون فأمر بالأول ونهى عن الثاني

(1/47)

وقال تعالى اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون فأمر باتباع المنزل منه خاصة واعلم أن من اتبع غيره فقد ابتع من دونه أولياء
وقال تعالى يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا فأمر تعالى بطاعته وطاعة رسوله وأعاد الفعل إعلاما بأن طاعة الرسول تجب استقلالا من غير عرض ما أمر به على الكتاب بل إذا أمر وجبت طاعته مطلقا سواء كان ما أمر به في الكتاب أو لم يكن فيه فإنه أوتي الكتاب ومثله معه ولم يأمر بطاعة أولي الأمر استقلالا بل حذف الفعل وجعل طاعتهم في ضمن طاعة الرسول إيذانا بأنهم إنما يطاعون تبعا لطاعة الرسول فمن أمر منهم بطاعة الرسول وجبت طاعته ومن أمر بخلاف ما جاء به الرسول فلا سمع له ولا طاعة كما صح عنه ص - أنه قال لا طاعة لمخلوق في معصية الخالق وقال إنما الطاعة في المعروف وقال في ولاة الأمور من أمركم منهم بمعصية الله فلا سمع له ولا طاعة وقد أخبر ص - عن الذين أرادوا دخول النار لما أمرهم أميرهم بدخولها إنهم لو دخلوا لما خرجوا منها مع أنهم إنما كانوا يدخلونها طاعة لأميرهم وظنا أن ذلك واجب عليهم ولكن لما قصروا في الاجتهاد وبادروا إلى طاعة من أمر بعصية الله وحملوا عموم الأمر بالطاعة بما لم يرده الآمر ص - وما قد علم من دينه إرادة خلافه فقصوا في الاجتهاد وأقدموا على تعذيب أنفسهم وإهلاكها من غير تثبت وتبين هل ذلك طاعة لله ورسوله أم لا فما الظن بمن أطاع غيره في صريح مخالفة ما بعث الله به رسوله ثم أمر تعالى برد ما تنازع فيه المؤمنون إلى الله ورسوله إن كانوا مؤمنين وأخبرهم أن ذلك خير لهم في العاجل أو حسن تأويلا في العاقبة

(1/48)

اتفاق الصحابة في مسائل الصفات
وقد تضمن هذا أمورا منها أن أهل الإيمان قد يتنازعون في بعض الأحكام ولا يخرجون بذلك عن الإيمان وقد تنازع الصحابة في كثير من مسائل الأحكام وهم سادات المؤمنين وأكمل الأمة إيمانا ولكن بحمد الله لم يتنازعوا في مسألة واحدة من مسائل الأسماء والصفات والأفعال بل كلهم على إثبات ما نطق به الكاتب والسنة كلمة واحدة من أولهم إلى آخرهم لم يسوموها تأويلا ولم يحرفوها عن مواضعها تبديلا ولم يبدوا لشيء منها إبطالا ولا ضربوا لها أمثالا ولم يدفعوا في صدورها وأعجازها ولم يقل أحد منهم يجب صرفها عن حقائقها وحملها على مجازها بل تلقوها بالقبول والتسليم وقابلوها بالإيمان والتعظيم وجعلوا الأمر فيها كلها أمرا واحدا وأجروها على سنن واحد ولم يفعلوا كما فعل أهل الأهواء والبدع حيث جعلوها عضين وأقروا ببعضها وأنكروا بعضها من غير فرقان مبين مع أن اللازم لهم فيها أنكروه كاللازم فيما أقروا به وأثبتوه
المؤمنون لا يخرجهم تنازعهم عن الإيمان
والمقصود أن أهل الإيمان لا يخرجهم تنازعهم في بعض مسائل الأحكام عن حقيقة الإيمان إذا ردوا ما تنازعوا فيه إلى الله ورسوله كما شرطه الله عليهم بقوله فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ولا ريب أن الحكم المعلق على شرط ينتفي عند انتفائه
الرد إلى الله ورسوله دليل على أن كل الأحكام في القرآن والسنة
ومنها أن قوله فإن تنازعتم في شيء نكرة في سياق الشرط تعم كل ما تنازع فيه المؤمنون من مسائل الدين دقه وجله جليه وخفيه ولو لم يكن في كتاب الله ورسوله بيان حكم ما تنازعوا فيه ولم يكن كافيا لم يأمر بالرد إليه إذ من الممتنع أن يأمر تعالى بالرد عند النزاع إلى من لا يوجد عنده فصل النزاع
ومنها أن الناس أجمعوا أن الرد إلى الله سبحانه وتعالى هو الرد إلى كتابه والرد

(1/49)

إلى الرسول ص - هو الرد إليه نفسه في حياته وإلى سنته بعد وفاته
انتفاء الإيمان بانتفاء الرد
ومنها أنه جعل هذا الرد من موجبات الإيمان ولوازمه فإذا انتفى هذا الرد انتفى الإيمان ضرورة انتفاء الملزوم لانتفاء لازمه ولا سيما التلازم بين هذين الأمرين فإنه من الطرفين وكل منهما ينتفي بانتفاء الآخر ثم أخبرهم أن هذا الرد خير لهم وأن عاقبته أحسن عاقبة ثم أخبر سبحانه أن من تحاكم أو حاكم إلى غير ما جاء به الرسول فقد حكم الطاغوت وتحاكم إليه والطاغوت كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله أو يعبدونه من دون الله أو يتبعونه على غير بصيرة من الله أو يطيعونه فيما لا يعلمون أنه طاعة لله فهذه طواغيت العالم إذا تأملتها وتأملت أحوال الناس معها رأيت أكثرهم من عبادة الله إلى عبادة الطاغوت وعن التحاكم إلى الله وإلى الرسول إلى التحاكم إلى الطاغوت وعن طاعته ومتابعة رسوله إلى الطاغوت ومتابعته وهؤلاء لم يسلكوا طريق الناجين الفائزين من هذه الأمة وهم الصحابة ومن تبعهم ولا قصدوا قصدهم بل خالفوهم في الطريق والقصد معا ثم أخبر تعالى عن هؤلاء بأنهم إذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول أعرضوا عن ذلك ولم يستجيبوا للداعي ورضوا بحكم غيره ثم توعدهم بأنهم إذا أصابتهم مصيبة في عقولهم وأديانهم وبصائرهم وأبدانهم وأموالهم بسبب إعراضهم عما جاء به الرسول وتحكيم غيره والتحاكم إليه كما قال تعالى فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم اعتذروا بأنهم إنما قصدوا الإحسان والتوفيق أي بفعل ما يرضي الفريقين ويوفق بينهما كما يفعله من يروم التوفيق بين ما جاء به الرسول وبين ما خالفه ويزعم بذلك أنه محسن قاصد الإصلاح والتوفيق والإيمان إنما يقتضي إلقاء الحرب بين ما جاء به الرسول وبين كل ما خالفه من طريقة وحقيقة وعقيدة وسياسة ورأي فمحض الإيمان في هذا الحرب لا في التوفيق وبالله التوفيق

(1/50)

ثم أقسم سبحانه بنفسه على نفي الإيمان عن العباد حتى يحكموا رسوله في كل ما شجر بينهم من الدقيق والجليل ولم يكتف في إيمانهم بهذا التحكيم بمجرده حتى ينتفي عن صدورهم الحرج والضيق عن قضائه وحكمه ولم يكتف منهم أيضا بذلك حتى يسلموا تسليما وينقادوا انقيادا قال تعالى وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم فأخبر سبحانه أنه ليس لمؤمن أن يختار بعد قضائه وقضاء رسوله ومن تخير بعد ذلك فقد ضل ضلالا مبينا
النهي عن التقدم بين يدي الله ورسوله
وقال تعالى يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم أي لا تقولوا حتى يقول ولا تأمروا حتى يأمر ولا تفتوا حتى يفتي ولا تقطعوا أمرا حتى يكون هو الذي يحكم فيه ويمضيه روى علي بن أبي طلحة عن ابن عباس رضي الله عنهما لا تقولوا خلاف الكتاب والسنة وروى العوفي عنه قال نهوا أن يتكلوا بين يدي كلامه
والقول الجامع في معنى الآية لا تعجلوا بقول ولا فعل قبل أن يقول رسول الله ص - أو يفعل
وقال تعالى يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون فإذا كان رفع أصواتهم فوق صوته سببا لحبوط أعمالهم فكيف تقديم آرائهم وعقولهم وأذواقهم وسياستهم ومعارفهم على ما جاء به ورفعها عليه أليس هذا أولى أن يكون محبطا لأعمالهم
وقال تعالى إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه فإذا جعل من لوازم الإيمان أنهم لا يذهبون مذهبا إذا كانوا معه إلا باستئذانه فأولى أن يكون من لوازمه أن لا يذهبوا إلى

(1/51)

قول ولا مذهب علمي إلا بعد استئذانه وإذنه يعرف بدلالة ما جاء به على أنه أذن فيه
انتزاع العلم بموت أصحابه
وفي صحيح البخاري من حديث أبي الأسود عن عروة بن الزبير قال حج علينا عبد الله بن عمرو بن العاص فسمعته يقول سمعت رسول الله ص - يقول إن الله لا ينزع العلم بعد إذا أعطاكموه انتزاعا ولكن ينزعه مع قبض العلماء بعلمهم فيبقي ناس جهال يستفتون فيفتون برأيهم فيضلون ويضلون وقال وكيع حدثنا هشام بن عروة عن أبيه عن عبد الله بن عمرو بن العاص قال قال رسول الله ص - لا ينزع الله العلم من صدور الرجال ولكن ينزع العلم بموت العلماء فإذا لم يبق عالما اتخذ الناس رؤساء جهالا فقالوا بالرأي فضلوا وأضلوا وفي الصحيحين من حديث عروة بن الزبير قال قالت عائشة يا ابن أختي بلغني أن عبد الله بن عمرو مار بنا إلى الحج فالقه فاسأله فإنه قد حمل عن النبي ص - علما كثيرا قال فلقيته فسألته عن أشياء يذكرها عن رسول الله ص - قال عروة فكان فيما ذكر أن النبي ص - قال إن الله لا ينزع العلم من الناس انتزاعا ولكن يقبض العلماء فيرفع العلم معهم ويبقي في الناس رءوس جهال يفتونهم بغير علم فيضلون ويضلون قال عروة فلما حدثت عائشة بذلك أعظمت ذلك وأنكرته قالت أحدثك أنه سمع رسول الله ص - يقول هذا قال عروة نعم حتى إذا كان عام قابل قالت لي إن ابن عمرو قد قدم فالقه ثم فاتحه حتى تسأله عن الحديث الذي ذكره لك في العلم قال فلقيته فسألته فذكره لي نحو ما حدثني في المرة الأولى قال عروة فلما أخبرتها بذلك قالت ما أحسبه إلا قد صدق أراه لم يزد فيه شيئا ولم ينقص وقال البخاري في بعض طرقه فيفتون برأيهم فيضلون ويضلون وقال فقالت عائشة والله لقد حفظ عبد الله

(1/52)

الوعيد على القول بالرأي
وقال نعيم بن حماد ثنا ابن المبارك ثنا عيسى بن يونس عن حريز بن عثمان الزنجي ثنا عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي قال قال رسول الله ص - تفترق أمتي على بضع وسبعين فرقة أعظمها فتنة قوم يقيسون الدين برأيهم يحرمون به ما أحل الله ويحلون به ما حرم الله قال أبو عمر بن عبد البر هذا هو القياس على غير أصل والكلام في الدين بالخرص والظن ألا ترى إلى قوله في الحديث يحلون الحرام ويحرمون الحلال ومعلوم أن الحلال ما في كتاب الله وسنة رسوله تحليله والحرام ما في كتاب الله وسنة رسوله تحريمه فمن جهل ذلك وقال فيما سئل عنه بغير علم وقاس برأيه ما خرج منه عن السنة فهذا الذي قاس الأمور برأيه فضل وأضل ومن رد الفروع إلى أصولها فلم يقل برأيه
وقالت طائفة من أهل العلم من أداه اجتهاده إلى رأي رآه ولم تقم عليه حجة فيه بعد فليس مذموما بل هو معذور خالفا كان أو سالفا ومن قامت عليه الحجة فعاند وتمادى على الفتيا برأي إنسان بعينه فهو الذي يلحقه الوعيد وقد روينا في مسند عبد بن حميد ثنا عبد الرزاق ثنا سفيان الثوري عن عبد الأعلى عن سعيد بن جبير عن ابن عباس قال قال رسول الله ص - من قال في القرآن برأيه فليتبوأ مقعده من النار
فصل فيما روى عن صديق الأمة وأعلمها من إنكار الرأي
روينا عن عبد بن حميد ثنا أبو أسامة عن نافع عن عمر الجمحي عن ابن أبي

(1/53)

مليكة قال قال أبو بكر رضي الله عنه أي أرض تقلني وأي سماء تظلني إن قلت في آية من كتاب الله برأيي أو بما لا أعلم
وذكر الحسن بن علي الحلواني حدثنا عارم عن حماد بن زيد عن سعيد بن أبي صدقة عن ابن سيرين قال لم يكن أحد أهيب بما لا يعلم من أبي بكر رضي الله عنه ولم يكن أحد بعد أبي بكر أهيب بما لا يعلم من عمر رضي الله عنه وإن أبا بكر نزلت به قضية فلم يجد في كتاب الله منها أصلا ولا في السنة أثرا فاجتهد برأيه ثم قال هذا رأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني وأستغفر الله
فصل في المنقول من ذلك عن عمر بن الخطاب رضي الله عنه
قال ابن وهب ثنا يونس بن يزيد عن ابن شهاب أن عمر بن الخطاب رضي الله عنه قال وهو على المنبر يا أيها الناس إن الرأي إنما كان من رسول الله ص - مصيبا إن الله كان يريه وإنما هو منا الظن والتكلف
قلت مراد عمر رضي الله عنه قوله تعالى إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله فلم يكن له رأي غير ما أراه الله إياه وأما ما رأى غيره فظن وتكلف
قال سفيان الثوري ثنا أبو إسحاق الشيباني عن أبي الضحى عن مسروق قال كتب كاتب لعمر بن الخطاب هذا ما رأى الله ورأى عمر فقال بئس ما قلت قل هذا ما رأى عمر فإن يكن صوابا فمن الله وإن يكن خطأ فمن عمر
وقال ابن وهب أخبرني ابن لهيعة عن عبد الله بن أبي جعفر قال قال عمر ابن الخطاب رضي الله عنه السنة ما سنه الله ورسوله ص

(1/54)

لا تجعلوا خطأ الرأي سنة للأمة
قال ابن وهب وأخبرني ابن لهيعة عن أبي الزناد عن محمد بن إبراهيم التيمي أن عمر بن الخطاب رضي الله عنه قال أصبح أهل الرأي أعداء السنن أعيتهم أن يعوها وتفلتت منهم أن يرووها فاستبقوها بالرأي
قال ابن وهب وأخبرني عبد الله بن عباس عن محمد بن عجلان عن عبيد الله ابن عمر أن عمر بن الخطاب قال اتقوا الرأي في دينكم وذكر ابن عجلان عن صدقة بن أبي عبد الله أن عمر بن الخطاب كان يقول أصحاب الرأي أعداء السنن أعيتهم الأحاديث أن يحفظوها وتفلتت منهم أن يعوها واستحيوا حين سئلوا أن يقولوا لا نعلم فعارضوا السنن برأيهم فإياكم وإياهم وذكر ابن الهادي عن محمد بن إبراهيم التيمي قال قال عمر بن الخطاب إياكم والرأي فإن أصحاب الرأي أعداء السنن أعيتهم الأحاديث أن يعوها وتفلتت منهم أن يحفظوها فقالوا في الدين برأيهم
وقال الشعبي عن عمرو بن حرث قال قال عمر بن الخطاب رضي الله عنه إياكم وأصحاب الرأي فإنهم أعداء السنن أعيتهم الأحاديث أن يحفظوها فقالوا بالرأي فضلوا وأضلوا وأسانيد هذه الآثار عن عمر في غاية الصحة
وقال محمد بن عبد السلام الخشني ثنا محمد بن بشار حدثنا يونس بن عبيد العمري ثنا مبارك بن فضالة عن عبيد الله بن عمر عن نافع عن ابن عمر عن عمر ابن الخطاب أنه قال أيها الناس اتهموا الرأي في الدين فلقد رأيتني وأني لأرد أمر رسول الله ص - برأيي فأجتهد ولا آلو وذلك يوم أبي جندل والكاتب يكتب وقال اكتبوا بسم الله الرحمن الرحيم فقال يكتب باسمك

(1/55)

اللهم فرضي رسول الله ص - وأبيت فقال يا عمر تراني قد رضيت وتأبى
وقال أبو بكر بن أبي شيبة حدثنا عبد الأعلى عن محمد بن إسحاق عن يزيد ابن حبيب عن معمر بن أبي حبيبة مولى بنت صفوان عن عبيد بن رفاعة عن أبيه رفاعة بن رافع قال بينما أنا عند عمر بن الخطاب رضي الله عنه إذا دخل عليه رجل فقال يا أمير المؤمنين هذا زيد بن ثابت يفتي الناس في المسجد برأيه في الغسل من الجنابة فقال عمر علي به فجداء زيد فلما رآه عمر فقال عمر أي عدو نفسه قد بلغت أن تفتي الناس برأيك فقال يا أمير المؤمنين والله ما فعلت ولكن سمعت من أعمامي حديثا فحدثت به من أبي أيوب ومن أبي بن كعب ومن رفاعة بن رافع فقال عمر علي برفاعة بن رافع فقال قد كنتم تفعلون ذلك إذا أصاب أحدكم المرأة فأكسل أن يغتسل قال قد كنا نفعل ذلك على عهد رسول الله ص - لم يأتنا فيه عن الله تحريم ولم يكن فيه عن رسول الله ص - شيء فقال عمر ورسول الله ص - يعلم ذلك قال ما أدري فأمر عمر بجمع المهاجرين والأنصار فجمعوا فشاورهم فشار الناس أن لا غسل إلا ما كان من معاذ وعلي فإنهما قالا إذا جاوز الختان الختان وجب الغسل فقال عمر هذا وأنتم أصحاب بدر قد اختلفتم فمن بعدكم أشد اختلافا فقال علي يا أمير المؤمنين إنه ليس أحد أعلم بهذا من شأن رسول الله ص - من أزواجه فأرسل إلى حفصة فقالت لا علم لي فأرسل إلى عائشة فقالت إذا جاوز الختان الختان فقد وجب الغسل فقال لا أسمع برجل فعل ذلك إلا أوجعته ضربا
قول ابن مسعود في ذم الرأي
قال البخاري حدثنا جنيد ثنا يحيى بن زكريا عن مجالد عن الشعبي

(1/56)

عن مسروق عن عبد الله قال لا يأتي عليكم عام إلا وهو شر من الذي قبله أما أني لا أقول أمير خير من أمير ولا عام أخصب من عام ولكن فقهاؤكم يذهبون ثم لا تجدون منهم خلفا ويجيء قوم يقيسون الأمور برأيهم
وقال ابن وهب ثنا شقيق عن مجالد به قال ولكن ذهاب خياركم وعلمائكم ثم يحدث قوم يقيسون الأمور برأيهم فينهدم الإسلام ويثلم
وقال أبو بكر بن أبي شيبة حدثنا أبو خالد الأحمر عن مجالد عن الشعبي عن مسروق قال قال عبد الله بن مسعود علماؤكم يذهبون ويتخذ الناس رءوسا جهالا يقيسون الأمور برأيهم
وقال سنيد بن داود حدثنا محمد بن فضل عن سالم بن أبي حفصة عن منذر الثوري عن الربيع بن خيثم أنه قال قال عبد الله ما علماك الله في كتابه فاحمد الله وما استأثر به عليك من علم فكله إلى عالمه ولا تتكلف فإن الله عز و جل يقول لنبيه قل ما أسألكم عليه من أجر وما أنا من المتكلفين يروى هذا عن الربيع بن خيثم وعن عبد الله
وقال سعيد بن منصور حدثنا خلف بن خليفة ثنا أبو زيد عن الشعبي قال قال ابن مسعود إياكم وأرأيت أرأيت فإنما هلك من كان من قبلكم بأرأيت أرأيت ولا تقيسوا شيئا فتزل قدما بعد ثبوتها وإذا سئل أحدكم عما لا يعلم فليقل لا أعلم فإنه ثلث العلم
وصح عنه في المفوضة أنه قال أقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله ورسوله بريء منه

(1/57)

قول عثمان في ذم الرأي
قال محمد بن إسحاق حدثني يحيى بن عباد عن عبيد الله بن الزبير قال أنا والله مع عثمان بن عفان بالجحفة إذ قال عثمان وذكر له التمتع بالعمرة إلى الحج أتموا الحج وأخلصوه في شهر الحج فلو أخرتم هذه العمرة حتى تزوروا هذا البيت زورتين كان أفضل فإن الله قد أوسع في الخير فقال له علي عمدت إلى سنة رسول الله ص - ورخصة رخص الله للعباد بها في كتابه تضيق عليهم فيها وتنهى عنها وكانت لذي الحاجة ولنائي الدار ثم أهل علي بعمرة وحج معا فأقبل عثمان بن عفان رضي الله عنه على الناس فقال أنهيت عنها إني لم أنه عنها إنما كان رأيا أشرت به فمن شاء أخذه ومن شاء تركه
فهذا عثمان يخبر عن رأيه أنه ليس بلازم للأمة الأخذ به بل من شاء أخذ به ومن شاء تركه بخلاف سنة رسول الله ص - فإنه لا يسع أحدا تركها لقول أحد كائنا من كان
قول علي في ذم الرأي
قال أبو داود حدثنا أبو كريب محمد بن العلاء ثنا حفص بن غياث عن الأعمش عن أبي إسحاق السبيعي عن عبد خير عن علي رضي الله عنه أنه قال لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه
قول ابن عباس في ذم الرأي
قال ابن وهب أخبرني بشر بن بكر عن الأوزاعي عن عبدة بن أبي لبابة عن ابن عباس أنه قال من أحدث رأيا ليس في كتاب الله ولم تمض به سنة من رسول الله ص - لم يدر على ما هو منه إذا لقي الله عز و جل
وقال عثمان بن مسلم الصفار ثنا عبد الرحمن بن زياد حدثنا الحسن بن عمرو الفقيمي عن أبي فزارة قال قال ابن عباس إنما هو كتاب الله وسنة رسول الله

(1/58)

ص - فمن قال بعد ذلك برأيه فلا أدري أفي حسناته يجد ذلك أم في سيئاته
وقال عبد الرحمن بن حميد حدثنا حسين بن علي الجعفي عن زائدة عن ليث عن بكر عن سعيد بن جبير عن ابن عباس قال من قال في القرآن برأيه فليتبوأ مقعده من النار
قول سهل ابن حنيف في ذم الرأي
قال البخاري حدثنا موسى بن إسماعيل ثنا أبو عوانة عن الأعمش عن أبي وائل قال قال سهل بن حنيف أيها الناس اتهموا رأيكم على دينكم لقد رأيتني يوم أبي جندل ولو أستطيع أن أرد أمر رسول الله ص - لرددته
قول ابن عمر في ذم الرأي
قال ابن وهب أخبرني عمرو بن الحارث أن عمرو بن دينار قال أخبرني طاوس عن عبد الله بن عمر أنه كان إذا لم يجد في الأمر يسأل عنه شيئا قال إن شئتم أخبرتكم بالظن
وقال البخاري قال لي صدقة عن الفضل بن موسى عن موسى بن عقبة عن الضحاك عن جابر بن زيد قال لقيني ابن عمر فقال يا جابر إنك من فقهاء البصرة وتستفتي فلا تفتين إلا بكتاب ناطق أو سنة ماضية
وقال مالك عن نافع عنه العلم ثلاث كتاب الله الناطق وسنة ماضيه ولا أدري
قول زيد بن ثابت في ذم الرأي
قال البخاري حدثنا سنيد بن داود ثنا يحيى بن زكريا مولى ابن أبي زائدة عن إسماعيل بن خالد عن الشعبي قال أتى زيد بن ثابت قوم فسألوه عن أشياء فأخبرهم بها فكتبوها ثم قالوا لو أخبرناه فأتوه فأخبروه فقال اعذرا لعل كل شيء حدثتكم خطأ إنما اجتهدت لكم برأيي

(1/59)

قول معاذ في ذم الرأي
قال حماد بن سلمة ثنا أيوب السختياني عن أبي قلابة عن يزيد بن أبي عميرة عن معاذ بن جبل قال تكون فتن فيكثر فيها المال ويفتح القرآن حتى يقرأه الرجل والمرأة والصغير والكبير والمنافق والمؤمن فيقرأه الرجل فلا يتبع فيقول والله لأقرأنه علانية فيقرأه علانية فلا يتبع فيتخذ مسجدا ويبتدع كلاما ليس من كتاب الله ولا من سنة رسول الله ص - فإياكم وإياه فإنه بدعة وضلالة قاله معاذ ثلاث مرات
قول أبي موسى في ذم الرأي
قال البغوي ثنا الحجاج بن المنهال ثنا حماد بن سلمة عن حميد عن أبي رجاء العطاردي قال قال أبو موسى الأشعري من كان عنده علم فليعلمه الناس وإن لم يعلم فلا يقولن ما ليس له به علم فيكون من المتكلفين ويمرق من الدين
قول معاوية في ذم الرأي
قال البخاري حدثنا أبو اليمان ثنا شعيب عن الزهري قال كان محمد بن جبير بن مطعم يحدث أنه كان عند معاوية في وفد من قريش فقام معاوية فحمد الله وأثنى عليه بما هو أهله ثم قال أما بعد فإنه قد بلغني أن رجالا فيكم يتحدثون بأحاديث ليست في كتاب الله ولا تؤثر عن رسول الله ص - فأولئكم جهالكم
فهؤلاء من الصحابة أبو بكر الصديق وعمر بن الخطاب وعثمان بن عفان وعلي ابن أبي طالب وعبد الله بن مسعود وعبد الله بن عباس وعبد الله بن عمر وزيد ابن ثابت وسهل بن حنيف ومعاذ بن جبل ومعاوية خال المؤمنين وأبو موسى الأشعري رضي الله عنهم يخرجون الرأي عن العلم ويذمونه ويحذرون منه وينهون عن الفتيا به ومن اضطر منهم إليه أخبر أنه ظن وأنه ليس على ثقة منه وأنه يجوز أن يكون منه ومن الشيطان وأن الله ورسوله بريء

(1/60)

منه وأن غايته أن يسوغ الأخذ به عند الضرورة من غير لزوم لاتباعه ولا العمل به فهل تجد من أحد منهم قط أنه جعل رأي رجل بعينه دينا تترك له السنن الثابتة عن رسول الله ص - ويبدع ويضلل من خالفه إلى اتباع السنن
فهؤلاء برك الإسلام وعصابة الإيمان وأئمة الهدى ومصابيح الدجى وأنصح الأئمة للأمة وأعلمهم بالأحكام وأدلتها وأفقههم في دين الله وأعمقهم علما وأقلهم تكلفا وعليهم دارت الفتيا وعنهم انتشر العلم وأصحابهم هم فقهاء الأمة ومنهم من كان مقيما بالكوفة كعلي وابن مسعود وبالمدينة كعمر ابن الخطاب وابنه وزيد بن ثابت وبالبصرة كأبي موسى الأشعري وبالشام كمعاذ بن جبل ومعاوية بن أبي سفيان وبمكة كعبد الله بن عباس وبمصر كعبد الله بن عمرو بن العاص وعن هذه الأمصار انتشر العلم في الآفاق واكثر من روى عنه التحذير من الرأي من كان بالكوفة إرهاصا بين يدي ما علم الله سبحانه أنه يحدث فيها بعدهم
فصل فيما يتوهم من استعمال الصحابة الرأي
قال أهل الرأي وهؤلاء الصحابة ومن بعدهم من التابعين والأئمة وإن ذموا الرأي وحذروا منه ونهوا عن الفتيا والقضاء به وأخرجوه من جملة العلم فقد روي عن كثير منهم الفتيا والقضاء به والدلالة عليه والاستدلال به كقول عبد الله بن مسعود في المفوضة أقول فيها برأيي وقول عمر بن الخطاب لكاتبه قل هذا ما رأى عمر بن الخطاب وقول عثمان بن عفان في الأمر بإفراد العمرة عن الحج إنما هو رأي رأيته وقول علي في أمهات الأولاد اتفق رأيي ورأي عمر على أن لا يبعن
وفي كتاب عمر بن الخطاب إلى شريح إذا وجدت شيئا في كتاب الله فاقض به ولا تلتفت إلى غيره وإن أتاك شيء ليس في كتاب الله فاقض بما سن

(1/61)

رسول الله ص - فإن أتاك ما ليس في كتاب الله ولم يسن رسول الله ص - فاقض بما أجمع عليه الناس وإن أتاك ما ليس في كتاب الله ولا سنة رسول الله ص - ولم يتكلم فيه أحد قبلك فإن شئت أن تجتهد رأيك فتقدم وإن شئت أن تتأخر فتأخر وما أرى التأخر إلا خيرا لك ذكره سفيان الثوري عن الشيباني عن الشعبي عن شريح أن عمر كتب إليه
طريقة أبي بكر في الحكم
وقال أبو عبيد في كتاب القضاء ثنا كثير بن هشام عن جعفر بن برقان عن ميمون بن مهران قال كان أبو بكر الصديق إذا ورد عليه حكم نظر في كتاب الله تعالى فإن وجد فيه ما يقضي به قضى به وإن لم يجد في كتاب الله نظر في سنة رسول الله ص - فإن وجد فيها ما يقضي به قضى به فإن أعياه ذلك سأل الناس هل علمتم أن رسول الله ص - قضى فيه بقضاء فربما قام إليه القوم فيقولون قضى فيه بكذا وكذا فإن لم يجد سنة سنها النبي ص - جمع رؤساء الناس فاستشارهم فإذا اجتمع رأيهم على شيء قضى به
طريقة عمر في الحكم
وكان عمر يفعل ذلك فإذا أعياه أن يجد ذلك في الكتاب والسنة سأل هل كان أبو بكر قضى فيه بقضاء فإن كان لأبي بكر قضاء قضى به وإلا جمع علماء الناس واستشارهم فإذا اجتمع رأيهم على شيء قضى به
طريقة ابن مسعود في الحكم
وقال أبو عبيد ثنا أبو معاوية عن الأعمش عن عمارة عن عمير عن عبد الرحمن ابن يزيد عن ابن مسعود قال أكثروا عليه ذات يوم فقال إنه قد أتى علينا زمان ولسنا نقضي ولسنا هناك ثم إن الله بلغنا ما ترون فمن عرض عليه قضاء بعد اليوم فليقض بما في كتاب الله فإن جاءه أمر ليس في كتاب الله ولا قضى به نبيه ص - فليقض بما قضى به الصالحون فإن جاءه أمر ليس في كتاب الله ولا قضى به نبيه ص - ولا قضى به الصالحون

(1/62)

فليجتهد رأيه ولا يقل إني أرى وإني أخاف فإن الحلال بين والحرام بين وبين ذلك مشتبهات فدع ما يريبك إلا ما لا يريبك
متفرقات من آراء الصحابة
وقال محمد بن جرير الطبري حدثني يعقوب بن إبراهيم أنا هشيم أنا سيار عن الشعبي قال لما بعث عمر شريحا على قضاء الكوفة قال له انظر ما يتبين لك في كتاب الله فلا تسأل عنه أحدا وما لم يتبين لك في كتاب الله فاتبع فيه سنة رسول ص - وما لم يتبين لك فيه السنة فاجتهد فيه رأيك
وفي كتاب عمر إلى أبي موسى أعرف الأشباه والأمثال وقس الأمور
وقايس علي بن أبي طالب وزيد بن ثابت في المكاتب وقايسه في الجد والإخوة فشبهه علي بسيل انشعبت منه شعبة ثم انشعبت من الشعبة شعبتان وقايسه زيد على شجرة انشعب منها غصن وانشعب من الغصن غصنان وقولهما في الجد إنه لا يحجب الإخوة وقاس ابن عباس الأضراس بالأصابع وقال اعتبرها بها وسئل علي رضي الله عنه عن مسيره إلى صفين هل كان بعد عهده إليه رسول الله ص - أم رأي رآه قال بل رأي رأيته
وقال عبد الله بن مسعود وقد سئل عن المفوضة أقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله ورسوله مني بريء
وقال ابن أبي خيثمة ثنا أبي ثنا محمد بن خازم عن الأعمش عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بن مسعود قال من عرض له منك قضاء فليقض بما في كتاب الله فإن لم يكن في كتاب الله فليقض بما قضى فيه نبيه ص - فإن جاء أمر ليس في كتاب الله ولم يقض فيه نبيه ص - فليقض بما قضى به الصالحون فإن جاء أمر ليس في كتاب الله ولم يقض به نبيه ولم يقض به الصالحون فليجتهد رأيه فإن لم يحسن فليقم ولا يستحي
وذكر سفيان بن عيينة عن عبيد الله بن أبي يزيد قال سمعت ابن عباس إذا سئل عن شيء فإن كان في كتاب الله قال به وإن لم يكن في كتاب الله

(1/63)

وكان عن رسول الله ص - قال به فإن لم يكن في كتاب الله ولا عن رسول الله ص - وكان عن أبي بكر وعمر قال به فإن لم يكن في كتاب الله ولا عن رسول الله ص - ولا عن أبي بكر وعمر اجتهد رأيه
وقال ابن أبي خيثمة حدثني أبي ثنا عبد الرحمن بن مهدي عن سفيان عن عبد الملك بن أبجر عن الشعبي عن مسروق قال سألت أبي بن كعب عن شيء فقال أكان هذا قلت لا قال فأجمعنا حتى يكون فإذا كان اجتهدنا لك رأينا
قال أبو عمر بن عبد البر وروينا عن ابن عباس أنه أرسل إلى زيد بن ثابت أفي كتاب الله ثلث ما بقي فقال أنا أقول برأيي وتقول برأيك
وعن ابن عمر أنه سئل عن شيء فعله أرأيت رسول الله ص - فعل هذا أو شيء رأيته قال بل شيء رأيته
وعن أبي هريرة أنه كان إذا قال في شيء برأيه قال هذه من كيسي ذكره ابن وهب عن سليمان بن بلال عن كثير بن زيد عن وليد بن رباح عن أبي هريرة
وكان أبو الدرداء يقول إياكم وفراسة العلماء احذروا أن يشهدوا عليكم شهادة تكبكم على وجوهكم في النار فوالله إنه للحق يقذفه الله في قلوبهم
قلت وأصل هذا في الترمذي مرفوعا اتقوا فراسة المؤمن فإنه ينظر بنور الله ثم قرأ إن في ذلك لآيات للمتوسمين
وقال أبو عمر ثنا عبد الوارث بن سفيان ثنا قاسم بن أصبغ ثنا محمد بن عبد السلام الخشني ثنا إبراهيم بن أبي الفياض البرقي الشيخ الصالح ثنا سليمان بن بزيع الإسكندراني ثنا مالك بن أنس عن يحيى بن سعيد الأنصاري عن سعيد بن

(1/64)

المسيب عن علي قال قلت يا رسول الله الأمر ينزل بنا لم ينزل فيه القرآن ولم تمض فيه منك سنة قال اجمعوا له العالمين أو قال العابدين من المؤمنين فاجعلوه شورى بينكم ولا تقضوا فيه برأي واحد وهذا غريب جدا من حديث مالك وإبراهيم البرقي وسليمان ليسا ممن يحتج بهما
وقال عمر لعلي وزيد لولا رأيكما لاجتمع رأيي ورأي أبي بكر كيف يكون ابني ولا أكون أباه يعني الجد
وعن عمر أنه لقي رجلا فقال ما صنعت قال قضى علي وزيد بكذا قال لو كنت أنا لقضيت بكذا قال فما منعك والأمر إليك قال لو كنت أردك إلى كتاب الله اوالى وسنة نبيه ص - لفعلت ولكني أردك إلى رأي والرأي مشترك فلم ينقض ما قال علي وزيد
وذكر الإمام أحمد عن عبد الله بن مسعود أنه قال إن الله اطلع في قلوب العباد فرأى قلب محمد ص - خير قلوب العباد فاختاره لرسالته ثم اطلع في قلوب العباد بعده فرأى قلوب أصحابه خير قلوب العباد فاختارهم لصحبته فما رآه المؤمنون حسنا فهو عند الله حسن وما رآه المؤمنون قبيحا فهو عند الله قبيح
وقال ابن وهب عن ابن لهيعة إن عمر بن عبد العزيز استعمل عروة بن محمد السعدي على اليمن وكان من صالحي عمال عمر وإنه كتب إلى عمر يسأله عن شيء من أمر القضاء فكتب إليه عمر لعمري ما أنا بالنشيط على الفتيا ما وجدت منا بدا وما جعلتك إلا لتكفيني وقد حملتك ذلك فاقض فيه برأيك
وقال محمد بن سعد أخبرني روح بن عبادة ثنا حماد بن سلمة عن الجريري أن أبا سلمة بن عبد الرحمن قال للحسن أرأيت ما تفتي به الناس أشيء سمعته

(1/65)

أم برأيك فقال الحسن لا والله ما كل ما نفتي به سمعناه ولكن رأينا لهم خير من رأيهم لأنفسهم
وقال محمد بن الحسن من كان عالما بالكتاب والسنة وبقول أصحاب رسول الله ص - وبما استحسن فقهاء المسلمين وسعه أن يجتهد برأيه فيما يبتلى به ويقضي به ويمضيه في صلاته وصيامه وحجه وجميع ما أمر به ونهى عنه فإذا اجتهد ونظر وقاس على ما أشبه ولم يأل وسعه العمل بذلك وإن أخطأ الذي ينبغي أن يقول به


في تفسير الرأي وتقسيمه - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل في تفسير الرأي وتقسيمه
ولا تعارض بحمد الله بين هذه الآثار عن السادة الأخيار بل كلها حق وكل منها وله وجه وهذا إنما يتبين بالفرق بين الرأي الباطل الذي ليس من الدين والرأي الحق الذي لا مندوحة عنه لأحد من المجتهدين فنقول وبالله المستعان
معنى الرأي
الرأي في الأصل مصدر رأي الشيء يراه رأيا ثم غلب استعماله على المرئي نفسه من باب استعمال المصدر في المفعول كالهوى في الأصل مصدر هويه يهواه هوى ثم استعمل في الشيء الذي يهوى فيقال هذا هوى فلان والعرب تفرق بين مصادر فعل الرؤية بحسب محالها فتقول رأى كذا في النوم رؤيا ورآه في اليقظة رؤية ورأى كذا لما يعلم بالقلب ولا يرى بالعين رأيا ولكنهم خصوه بما يراه القلب بعد فكر وتأمل وطلب لمعرفة وجه الصواب مما تتعارض فيه الإمارات فلا يقال لمن رأى بقلبه أمرا غائبا عنه مما يحس به أنه رأيه ولا يقال أيضا للأمر المعقول الذي لا تختلف فيه العقول ولا تتعارض فيه الإمارات إنه رأى وإن احتاج إلى فكر وتأمل كدقائق الحساب ونحوها

(1/66)

أقسام الرأي
وإذا عرف هذا فالرأي ثلاثة أقسام رأي باطل بلا ريب ورأي صحيح ورأي هو موضع الاشتباه والأقسام الثلاثة قد أشار إليها السلف فاستعملوا الرأي الصحيح وعملوا به وأفتوا به وسوغوا القول به وذموا الباطل ومنعوا من العمل والفتيا والقضاء به وأطلقوا ألسنتهم بذمه وذم أهله
والقسم الثالث سوغوا العمل والفتيا والقضاء به عند الاضطرار إليه حيث لا يوجد منه بد ولم يلزموا أحد العمل به ولم يحرموا مخالفته ولا جعلوا مخالفه مخالفا للدين بل غايته أنهم خيروا بين قبوله ورده فهو بمنزلة ما أبيح للمضطر من الطعام والشراب الذي يحرم عند عدم الضرورة إليه كما قال الإمام أحمد سألت الشافعي عن القياس فقال لي عند الضرورة وكان استعمالهم لهذا النوع بقدر االضرورة لم يفرطوا فيه ويفرعوه ويولدوه ويوسعوه كما صنع المتأخرون بحيث اعتاضوا به عن النصوص والآثار وكان أسهل عليهم من حفظها كما يوجد كثير من الناس يضبط قواعد الإفتاء لصعوبة النقل عليه وتعسر حفظه فلم يتعدوا فى استعماله قدر الضرورة ولم يبغوا العدول إليه مع تمكنهم من النصوص والآثار كما قال تعالى في المضطر إلى الطعام المحرم فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم فالباغي الذي يبتغي الميتة مع قدرته على التوصل إلى المذكى والعادي الذي يتعدى قدر الحاجة بأكلها
فصل في أنواع الرأي الباطل
والرأي الباطل أنواع
أحدها الراى المخالف للنص وهذا مما يعلم بالاضطرار من دين الإسلام فساده وبطلانه ولا تحل الفتيا به ولا القضاء وإن وقع فيه من وقع بنوع تأويل وتقليد

(1/67)

النوع الثاني هو الكلام في الدين بالخرص والظن مع التفريط والتقصير في معرفة النصوص وفهمها واستنباط الأحكام منها فإن من جهلها وقاس برأيه فيما سئل عنه بغير علم بل لمجرد قدر جامع بين الشيئين ألحق أحدهما بالآخر أو لمجرد قدر فارق يراه بينهما يفرق بينهما في الحكم من غير نظر إلى النصوص والآثار فقد وقع في الرأي المذموم الباطل
النوع الثالث الرأي المتضمن تعطيل أسماء الرب وصفاته وأفعاله بالمقاييس الباطلة التي وضعها أهل البدع والضلال من الجهمية والمعتزلة والقدرية ومن ضاهاهم حيث استعمل أهله قياساتهم الفاسدة وآراءهم الباطلة وشبههم الداحضة في رد النصوص الصحيحة الصريحة فردوا لأجلها ألفاظ النصوص التي وجدوا السبيل إلى تكذيب رواتها وتخطئتهم ومعاني النصوص التي لم يجدوا إلى رد ألفاظها سبيلا فقابلوا النوع الأول بالتكذيب والنوع الثاني بالتحريف والتأويل فأنكروا لذلك رؤية المؤمنين لربهم في الآخرة وأنكروا كلامه وتكليمه لعباده وأنكروا مباينته للعالم واستواءه على عرش وعلوه على المخلوقات وعموم قدرته على كل شيء بل أخرجوا أفعال عباده من الملائكة والأنبياء والجن الإنس عن تعلق قدرته ومشيئته وتكوينه لها ونفوا لأجلها حقائق ما أخبر به عن نفسه واخبر به رسوله من صفات كماله ونعوت جلاله وحرفوا لأجلها النصوص عن مواضعها وأخرجوها عن معانيها وحقائقها بالرأي المجرد الذي حقيقته أنه ذبالة الأذهان ونخالة الأفكار وعفارة الآراء ووساوس الصدور فملأوا به الأوراق سوادا والقلوب شكوكا والعالم فسادا وكل من له مسكة من عقل يعلم أن فساد العالم وخرابه إنما نشأ من تقديم الرأي على الوحي والهوى على العقل وما استحكم هذان الأصلان الفاسدان في قلب إلا استحكم هلاكه وفي أمة إلا فسد أمرها أتم فساد فلا إله إلا الله كم نفي بهذه الآراء من حق وأثبت بها من باطل وأميت بها من هدى وأحي بها من ضلالة وكم هدم بها من معقل الإيمان وعمر بها من دين الشيطان وأكثر أصحاب

(1/68)

الجحيم هم أهل هذه الآراء الذين لا سمع لهم ولا عقل بل هم شر من الحمر وهم الذين يقولون يوم القيامة لو كنا نسمع أو نعقل ما كنا في أصحاب السعير
النوع الرابع الرأي الذي أحدثت به البدع وغيرت به السنن وعم به البلاء وتربى عليه الصغير وهرم فيه الكبير
فهذه الأنواع الأربعة من الرأي الذي اتفق سلف الأمة وأئمتها على ذمه وإخراجه من الدين
النوع الخامس ما ذكره أبو عمر بن عبد البر عن جمهور أهل العلم أن الرأي المذموم في هذه الآثار عن النبي ص - وعن أصحابه والتابعين رضي الله عنهم أنه القول في أحكام شرائع الدين بالاستحسان والظنون والاشتغال بحفظ المعضلات والأغلوطات ورد الفروع بعضها على بعض قياسا دون ردها على أصولها والنظر في عللها واعتبارها فاستعمل فيها الرأي قبل أن ينزل وفرعت وشققت قبل أن تقع وتكلم فيها قبل أن تكون بالرأي المضارع للظن قالوا وفي الاشتغال بهذا والاستغراق فيه تعطيل السنن والبعث على جهلها وترك الوقوف على ما يلزم الوقوف عليه منها ومن كتاب الله عز و جل ومعانيه احتجوا على ما ذهبوا إليه بأشياء ثم ذكر من طريق أسد بن موسى ثنا شريك عن ليث عن طاوس عن ابن عمر قال لا تسألوا عما لم يكن فإني سمعت عمر يلعن من يسأل عما لم يكن ثم ذكر من طريق أبي داود ثنا إبراهيم بن موسى الرازي ثنا عيسى بن يونس عن الأوزاعي عن عبد الله بن سعد عن الصنابحي عن معاوية أن النبي ص - نهى عن الأغلوطات
وقال أبو بكر بن أبي شيبة ثنا عيسى بن يونس عن الأوزاعي بإسناده مثله وقال فسره الأوزاعي يعني صعاب المسائل وقال الوليد بن مسلم عن الأوزاعي عن عبد الله بن سعد عن عبادة بن قيس الصنابحي عن معاوية بن أبي سفيان أنهم ذكروا المسائل عنده فقال أتعلمون أن رسول الله ص - نهى عن عضل المسائل

(1/69)

وقال أبو عمر واحتجوا أيضا بحديث سهل وغيره أن رسول الله ص - كره المسائل وعابها وبأنه ص - قال إن الله يكره لكم قيل وقال وكثرة السؤال
وقال ابن أبي خيثمة ثنا أبي ثنا عبد الرحمن بن مهدي ثنا مالك عن الزهري عن سهل بن سعد قال لعن رسول الله ص - المسائل وعابها قال أبو بكر هكذا ذكره أحمد بن زهير بهذا الإسناد وهو خلاف لفظ الموطأ قال أبو عمر وفي سماع أشهب سئل مالك عن قول رسول الله ص - أنهاكم عن قيل وقال وكثرة السؤال فقال أما كثرة السؤال فلا أدري أهو ما أنتم فيه مما أنهاكم عنه من كثرة السؤال فقد كره رسول الله ص - المسائل وعابها وقال الله عز و جل لا تسألوا عن أشياء إن تبد لكم تسؤكم فلا أدري أهو هذا أم السؤال في مسألة الناس في الاستعطاء وقال الأوزاعي عن عبدة بن أبي لبابة وددت أن حظي من أهل هذا الزمان أن لا أسألهم عن شيء ولا يسألوني يتكاثرون بالمسائل كما يتكاثر أهل الدراهم بالدراهم
قال واحتجوا أيضا بما رواه ابن شهاب عن عامر بن سعد بن أبي وقاص أنه سمع أباه يقول قال رسول الله ص - أعظم المسلمين في المسلمين جرما من سأل عن شيء لم يحرم على المسلمين فحرم عليهم من أجل مسألته وروى ابن وهب أيضا قال حدثني ابن لهيعة عن الأعرج عن أبي هريرة عن رسول الله ص - قال ذروني ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم فإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بشيء فخذوا منه ما استطعتم وقال سفيان بن عيينة عن عمرو عن طاوس قال قال عمر بن الخطاب وهو على المنبر أحرج بالله على كل امرىء سأل عن شيء

(1/70)

لم يكن فإن الله قد بين ما هو كائن
وقال أبو عمر وروى جرير بن عبد الحميد ومحمد بن فضيل عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس قال ما رأيت قوما خيرا من أصحاب رسول الله ص - ما سألوه إلا عن ثلاث عشرة مسألة حتى قبض ص - كلهن في القرآن يسألونك عن المحيض يسألونك عن الشهر الحرام يسألونك عن اليتامى ما كانوا يسألونه إلا عما ينفعهم قال أبو عمر ليس في الحديث من الثلاث عشرة مسألة إلا ثلاث
قلت ومراد ابن عباس بقوله ما سألوه إلا عن ثلاث عشرة مسألة المسائل التي حكاها الله في القرآن عنهم وإلا فالمسائل التي سألوه عنها وبين لهم أحكامه بالسنة لا تكاد تحصى ولكن إنما كانوا يسألونه عما ينفعهم من الواقعات ولم يكونوا يسألونه عن المقدرات والأغلوطات وعضل المسائل ولم يكونوا يشتغلون بتفريع المسائل وتوليدها بل كانت هممهم مقصورة على تنفيذ ما أمرهم به فإذا وقع بهم أمر سألوا عنه فأجابهم وقد قال تعالى يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم وإن تسألوا عنها حين ينزل القرآن تبد لكم عفا الله عنها والله غفور حليم قد سألها قوم من قبلكم ثم أصبحوا بها كافرين
وقد اختلف في هذه الأشياء المسئول عنها هل هي أحكام قدرية أو أحكام شرعية على قولين فقيل إنها أحكام شرعية عفا الله عنها أي سكت عن تحريمها فيكون سؤالهم عنها سبب تحريمها ولو لم يسألوا لكانت عفوا ومنه قوله ص - وقد سئل عن الحج أفي كل عام فقال لو قلت نعم وجبت ذروني ما تركتكم فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم ويدل على هذا التأويل حديث أبي ثعلبة المذكور إن أعظم المسلمين في المسلمين جرما الحديث ومنه الحديث الآخر إن الله فرض فرائض فلا تضيعوها وحد حدودا فلا تعتدوها وحرم أشياء فلا تنتهكوها وسكت

(1/71)

عن أشياء رحمة لكم من غير نسيان فلا تبحثوا عنها وفسرت بسؤالهم عن أشياء من الأحكام القدرية كقول عبد الله بن حذافة من أبي يا رسول الله وقول آخر أين أبي يا رسول الله قال في النار والتحقيق أن الآية تعم النهي عن النوعين وعلى هذا فقوله تعالى إن تبد لكم تسؤكم أما في أحكام الخلق والقدر فإنه يسؤهم أن يبدو لهم ما يكرهونه مما سألوا عنه وأما في أحكام التكليف فإنه يسؤهم أن يبدو لهم ما يشق عليهم تكليفه مما سألوا عنه
وقوله تعالى وإن تسألوا عنها حين ينزل القرآن تبد لكم فيه قولان أحدهما أن القرآن إذا نزل بها ابتداء بغير سؤال فسألتم عن تفصيلها وعلمها أبدى لكم وبين لكم والمراد بحين النزول زمنه المتصل به لا الوقت المقارن للنزول وكأن في هذا إذنا لهم في السؤال عن تفصيل المنزل ومعرفته بعد إنزاله ففيه رفع لتوهم المنع من السؤال عن الأشياء مطلقا والقول الثاني أنه من باب التهديد والتحذير أي ما سألتم عنها في وقت نزول الوحي جاءكم بيان ما سألتم عنه بما يسؤكم والمعنى لا تتعروا للسؤال عما يسوءكم بيانه وإن تعرضتم له في زمن الوحي أبدي لكم
وقوله عفا الله عنها أي عن بيانها خبرا وأمرا بل طوى بيانها عنكم رحمة ومغفرة وحلما والله غفور حليم فعلى القول الأول عفا الله عن التكليف بها توسعة عليكم وعلى القول الثاني عفا الله عن بيانها لئلا يسؤكم بيانها
وقوله قد سألها قوم من قبلكم ثم أصبحوا بها كافرين أراد نوع تلك المسائل لا أعيانها أي قد تعرض قوم من قبلكم لأمثال هذه المسائل فلما بينت لهم كفروا بها فاحذروا مشابهتهم والتعرض لما تعرضوا له
ولم ينقطع حكم هذه الآية بل لا ينبغي للعبد أن يتعرض للسؤال عما إن بدا له ساءه بل يستعفي ما أمكنه ويأخذ بعفو الله ومن ههنا قال عمر بن الخطاب رضي الله عنه يا صاحب الميزاب لا تخبرنا لما سأله رفيقه عن مائه أطاهر

(1/72)

أم لا وكذلك لا ينبغي للعبد أن يسأل ربه أن يبدي له من أحواله وعاقبته ما طواه عنه وستره فلعله يسوءه إن أبدي له فالسؤال عن جميع ذلك تعرض لما يكرهه الله فإنه سبحانه يكره إبداءها ولذلك سكت عنها والله أعلم


كلام التابعين في الرأي - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل كلام التابعين في الرأي
قالوا ومن تدبر الآثار المروية في ذم الرأي وجدها لا تخرج عن هذه الأنواع المذمومة ونحن نذكر آثار التابعين ومن بعدهم بذلك ليتبين مرادهم
قال الخشني ثنا محمد بن بشار ثنا يحيى بن سعيد القطان عن مجالد عن الشعبي قال لعن الله أرأيت
قال يحيى بن سعيد وثنا صالح بن مسلم قال سألت الشعبي عن مسألة من النكاح فقال إن أخبرتك برأيي فبل عليه
قالوا فهذا قول الشعبي في رأيه وهو من كبار التابعين وقد لقي مائة وعشرين من الصحابة وأخذ عن جمهورهم
وقال الطحاوي ثنا سليمان بن شعيب ثنا عبد الرحمن بن خالد ثنا مالك بن مغول عن الشعبي قال ما جاءكم به هؤلاء من أصحاب رسول الله ص - فخذوه وما كان رأيهم فاطرحوه في الحش
وقال البخاري حدثنا سنيد بن داود ثنا حماد بن زيد عن زيد عن عمرو بن دينار قال قيل لجابر بن زيد إنهم يكتبون ما يسمعون منك قال إنا لله وإنا إليه راجعون يكتبونه وأنا أرجع عنه غدا
قال إسحاق بن راهويه قال سفيان بن عيينة اجتهاد الرأي هو مشاورة أهل العلم لا أن يقول هو برأيه

(1/73)

وقال ابن أبي خيثمة ثن الحوطي ثنا إسماعيل بن عياش عن سوادة بن زياد وعمرو بن المهاجر عن عمر بن عبد العزيز أنه كتب إلى الناس إنه لا رأي لأحد مع سنة سنها رسول الله ص -
قال أبو بصيرة سمعت أبا سلمة بن عبد الرحمن يقول للحسن البصري بلغني أنك تفتي برأيك فلا تفت برأيك إلا أن يكون سنة عن رسول الله ص -
وقال البخاري حدثني محمد بن محبوب ثنا عبد الواحد ثنا ابن الزبرقان بن عبد الله الأسيدي أن أبا وائل شفيق ابن سلمة قال إياك ومجالسة من يقول أرأيت أرأيت
وقال أبان بن عيسى بن دينار عن أبيه عن ابن القاسم عن مالك عن ابن شهاب قال دعوا السنة تمضي لا تعرضوا لها بالرأي
وقال يونس عن أبي الأسود وهو محمد بن عبد الرحمن بن نوفل سمعت عروة بن الزبير يقول ما زال أمر بني إسرائيل معتدلا حتى نشأ فيهم المولدون أبناء سبايا الأمم فأخذوا فيهم بالرأي فأضلوهم
وذكر ابن وهب عن ابن شهاب أنه قال وهو يذكر ما وقع فيه الناس من هذا الرأي وتركهم السنن فقال إن اليهود والنصارى إنما انسلخوا من العلم الذى بأيديهم حين اتبعوا الرآى وأخذوا فيه
وقال ابن وهب حدثني ابن لهيعة أن رجلا سأل سالم بن عبد الله بن عمر عن شيء فقال لم أسمع في هذا شيئا فقال له الرجل فأخبرني أصلحك الله برأيك فقال لا ثم أعاد عليه فقال إني أرضى برأيك فقال سالم إني لعلي إن أخبرتك برأيي ثم تذهب فأرى بعد ذلك رأيا غيره فلا أجدك
وقال البخاري حدثنا عبد العزيز بن عبد الله الأويسي ثنا مالك بن أنس

(1/74)

قال كان ربيعة يقول لابن شهاب إن حالي ليس يشبه حالك أنا أقول برأيي من شاء أخذه وعمل به ومن شاء تركه
وقال الفريابي ثنا أحمد بن إبراهيم الدورقي قال سمعت عبد الرحمن ابن مهدي يقول سمعت حماد بن زيد يقول قيل لأيوب السختياني مالك لا تنظر في الرأي فقال أيوب قيل للحمار مالك لا تجتر قال أكره مضغ الباطل
وقال الفريابي ثنا العباس بن الوليد بن مزيد أخبرني أبي قال سمعت الأوزاعي يقول عليك بآثار من سلف وإن رفضك الناس وإياك وآراء الرجال وإن زخرفوا لك القول
وقال أبو زرعة ثنا أبو مسهر قال كان سعيد بن عبد العزيز إذا سئل لا يجيب حتى يقول لا حول ولا قوة إلا بالله هذا الرأي والرأي يخطىء ويصيب
وقد روى أبو يوسف والحسن بن زياد كلاهما عن أبي حنيفة أنه قال علمنا هذا رأي وهو أحسن ما قدرنا عليه ومن جاءنا بأحسن منه قبلناه منه
وقال الطحاوي ثنا محمد بن عبد الله بن عبد الحكم ثنا أشهب بن عبد العزيز قال كنت عند مالك فسئل عن البتة فأخذت ألواحي لأكتب ما قال فقال لي مالك لا تفعل فعسى في العشي أقول إنها واحدة
وقال معن بن عيسى القزاز سمعت مالكا يقول إنما أنا بشر أخطىء وأصيب فانظروا في قولي فكل ما وافق الكتاب والسنة فخذوا به وما لم يوافق االكتاب والسنة فاتركوه
ف B أئمة الإسلام وجزاهم عن نصيحتهم خيرا ولقد امتثل وصيتهم وسلك سبيلهم أهل العلم والدين من أتباعهم

(1/75)

المتعصبون يعكسون القضية
وأما المتعصبون فإنهم عكسوا القضية ونظروا في السنة فما وافق أقوالهم منها قبلوه وما خالفها تحيلوا في رده أو رد دلالته وإذا جاء نظير ذلك أو أضعف منه سندا ودلالة وكان يوافق قولهم قبلوه ولم يستجيزوا رده واعترضوا به على منازعيهم وأشاحوا وقرروا الاحتجاج بذلك السند ودلالته فإذا جاء ذلك السند بعينه أو أقوى منه ودلالته كدلالة ذلك أو أقوى منه في خلاف قولهم دفعوه ولم يقبلوه وسنذكر من هذا إن شاء الله طرفا عند ذكر غائلة التقليد وفساده والفرق بينه وبين الاتباع
وقال بقي بن مخلد ثنا سحنون والحارث بن مسكين عن بن القاسم عن مالك أنه كان يكثر أن يقول إن نظن إلا ظنا وما نحن بمستيقنين
وقال القعنبي دخلت على مالك بن أنس في مرضه الذي مات فيه فسلمت عليه ثم جلست فرأيته يبكي فقلت له يا أبا عبد الله ما الذي يبكيك فقال لي يا ابن قعنب وما لي لا أبكي ومن أحق بالبكاء مني والله لوددت أني ضربت بكل مسألة أفتيت فيها بالرأي سوطا وقد كانت لي السعة فيما قد سبقت إليه وليتني لم أفت بالرأي
وقال ابن أبي داود ثنا أحمد بن سنان قال سمعت الشافعي يقول مثل الذي ينظر في الرأي ثم يتوب منه مثل المجنون الذي عولج حتى برأ فأعقل ما يكون قد هاج به
وقال ابن أبي داود حدثنا عبد الله بن أحمد بن حنبل قال سمعت أبي يقول لا تكاد ترى أحدا نظر في الرأي إلا وفي قلبه دغل
وقال عبد الله بن أحمد أيضا سمعت أبي يقول الحديث الضعيف أحب إلي من الرأي فقال عبد الله سألت أبي عن الرجل يكون ببلد لا يجد فيه إلا صاحب حديث لا يعرف صحيحه من سقيمه وأصحاب الرأي فتنزل به

(1/76)

النازلة فقال أبي يسأل أصحاب الحديث ولا يسأل أصحاب الرأي ضعيف الحديث أقوى من الرأي
أبو حنيفة يقدم الحديث
وأصحاب أبي حنيفة رحمه الله مجمعون على أن مذهب أبي حنيفة أن ضعيف الحديث عنده أولى من القياس والرأي وعلى ذلك بنى مذهبه كما قدم حديث القهقهة مع ضعفه على القياس والرآى وقدم حديث الوضوء بنبيذ التمر في السفر مع ضعفه على الرأي والقياس ومنع قطع السارق بسرقة أقل من عشرة دراهم والحديث فيه ضعيف وجعل أكثر الحيض عشرة أيام والحديث فيه ضعيف وشرط في إقامة الجمعة المصر والحديث فيه كذلك وترك القياس المحض في مسائل الآبار لآثار فيها غير مرفوعة فتقديم الحديث الضعيف وآثار الصحابة على القياس والرأي قوله وقول الإمام أحمد وليس المراد بالحديث الضعيف في اصطلاح السلف هو الضعيف في اصطلاح المتأخرين بل ما يسميه المتأخرون حسنا قد يسميه المتقدمون ضعيفا كما تقدم بيانه
والمقصود أن السلف جميعهم على ذم الرأي والقياس المخالف للكتاب والسنة وأنه لا يحل العمل به لا فتيا ولا قضاء وأن الرأي الذي لا يعلم مخالفته للكتاب والسنة ولا موافقته فغايته أن يسوغ العمل به عند الحاجة إليه من غير إلزام ولا إنكار على من خالفه
قال أبو عمر بن عبد البر ثنا عبد الرحمن بن يحيى ثنا أحمد بن سعيد بن حزم ثنا عبد الله بن يحيى عن أبيه أنه كان يأتي ابن وهب فيقول له من أين فيقول له من عند ابن القاسم فيقول له ابن وهب اتق الله فإن أكثر هذه المسائل رأي
وقال الحافظ أبو محمد ثنا عبد الرحمن بن سلمة ثنا أحمد بن خليل ثنا خالد ابن سعيد أخبرني محمد بن عمر بن كنانة ثنا أبان بن عيسى بن دينار قال كان أبي

(1/77)

قد أجمع على ترك الفتيا بالرأي وأحب الفتيا بما روى من الحديث فأعجلته المنية عن ذلك
وقال أبو عمر وروى الحسن بن واصل أنه قال إنما هلك من كان قبلكم حين تشعبت بهم السبل وحادوا عن الطريق وتركوا الآثار وقالوا في الدين برأيهم فضلوا وأضلوا
قال أبو عمر وذكر نعيم بن حماد عن أبي معاوية عن الأعمش عن مسلم عن مسروق من يرغب برأيه عن أمر الله يضل
وذكر بن وهب قال أخبرني بكر بن نصر عن رجل من قريش أنه سمع ابن شهاب يقول وهو يذكر ما وقع فيه الناس من هذا الرأي وتركهم السنن فقال إن اليهود والنصارى إنما انسخلوا من العلم الذي كان بأيديهم حين اشتقوا الرأي وأخذوا فيه
وذكر ابن جرير في كتاب تهذيب الآثار له عن مالك قال قبض رسول الله ص - وقد تم هذا الأمر واستكمل فإنما ينبغي أن تتبع آثار رسول الله ص - ولا تتبع الرأي فإنه من اتبع الرأي جاء رجل آخر أقوى منه في الرأي فاتبعه فأنت كلما جاء رجل غلبك اتبعته
وقال نعيم بن حماد ثنا ابن المبارك عن عبد الله بن وهب أن رجلا جاء إلى القاسم بن محمد فسأله عن شيء فأجابه فلما ولى الرجل دعاه فقال له لا تقل إن القاسم زعم أن هذا هو الحق ولكن إذا اضطررت إليه عملت به
وقال أبو عمر قال ابن وهب قال لي مالك بن أنس وهو ينكر كثرة الجواب للمسائل يا أبا عبد الله ما علمته فقل به ودل عليه وما لم تعلم فاسكت وإياك أن تتقلد للناس قلادة سوء
وقال أبو عمر وذكر محمد بن حارث بن أسد الخشني أنبأنا أبو عبد الله محمد ابن عباس النحاس قال سمعت أبا عثمان سعيد بن محمد الحداد يقول سمعت

(1/78)

سحنون بن سعيد يقول ما أدري ما هذا الرأي سفكت به الدماء واستحلت به الفروج واستحقت به الحقوق غير أنا رأينا رجلا صالحا فقلدناه
وقال سلمة بن شبيب سمعت أحمد يقول رأي الشافعي ورأي مالك ورأي أبي حنيفة كله عندي رأي وهو عندي سواء وإنما الحجة في الآثار
وقال أبو عمر بن عبد البر أنشدني عبد الرحمن بن يحيى أنشدنا أبو علي الحسن بن الخضر الأسيوطي بمكة أنشدنا عبد الله بن أحمد بن حنبل عن أبيه ... دين النبي محمد أثار ... نعم المطية للفتى الأخبار ... لا تخدعن عن الحديث وأهله ... فالرأي ليل والحديث نهار ... ولربما جهل الفتى طرق الهدى ... والشمس طالعة لها أنوار ...
ولبعض أهل العلم ... العلم قال الله قال رسوله ... قال الصحابة ليس خلف فيه ... ما العلم نصبك للخلاف سفاهة ... بين النصوص وبين رأي سفيه ... كلا ولا نصب الخلاف جهالة ... بين الرسول وبين رأي فقيه ... كلا ولا رد النصوص تعمدا ... حذرا من التجسيم والتشبيه ... حاشا النصوص من الذي رميت به ... من فرقة التعطيل والتمويه ...


في أنواع الرأي المحمود - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل في أنواع الرأي المحمود
النوع الأول رأي أفقه الأمة وأبر الأمة قلوبا وأعمقهم وأقلهم تكلفا وأصحهم قصودا وأكملهم فطرة وأتمهم إدراكا وأصفاهم أذهانا الذين شاهدوا التنزيل وعرفوا التأويل فهموا مقاصد الرسول فنسبة آرائهم وعلومهم وقصودهم إلى ما جاء به الرسول ص - كنسبتهم إلى صحبته

(1/79)

والفرق بينهم وبين من بعدهم في ذلك كالفرق بينهم وبينهم في الفضل فنسبه رأى من بعدهم إلى رأيهم كنسبة قدرهم إلى قدرهم
قال الشافعي رحمه الله في رسالته البغدادية التي رواها عنه الحسن بن محمد الزعفراني وهذا لفظه وقد أثنى الله تبارك وتعالى على أصحاب رسول الله ص - في القرآن والتوراة والإنجيل وسبق لهم على لسان رسول الله ص - من الفضل ما ليس لأحد بعدهم فرحمهم الله وهنأهم بما أتاهم من ذلك ببلوغ أعلى منازل الصديقين والشهداء والصالحين أدوا إلينا سنن رسول الله ص - وشاهدوه والوحي ينزل عليه فعلموا ما أراد رسول الله ص - عاما وخاصا وعزما وإرشادا وعرفوا من سنته ما عرفنا وجهلنا وهم فوقنا في كل علم واجتهاد وورع وعقل وأمر استدرك به علم واستنبط به وآراؤهم لنا أحمد وأولى بنا من رأينا عند أنفسنا ومن أدركنا ممن يرضى أو حكى لنا عنه ببلدنا صاروا فيما لم ليعلموا لرسول الله ص - فيه سنة إلى قولهم إن اجتمعوا أو قول بعضهم إن تفرقوا وهكذا نقول ولم نخرج عن أقاويلهم وإن قال أحدهم ولم يخالفه غيره أخذنا بقوله
ولما كان رأي الصحابة عند الشافعي بهذه المثابة قال في الجديد في كتاب الفرائض في ميراث الجد والإخوة وهذا مذهب تلقيناه عن زيد بن ثابت وعنه أخذنا أكثر الفرائض وقال والقياس عندي قتل الراهب لولا ما جاء عن أبي بكر رضي الله عنه فترك صريح القياس لقول الصديق وقال في رواية الربيع عنه والبدعة ما خالف كتابا أو سنة أو أثرا عن بعض أصحاب رسول الله ص - فجعل ما خالف قول الصحابي بدعة وسيأتي إن شاء الله تعالى إشباع الكلام في هذه المسألة وذكر نصوص الشافعي عند ذكر تحريم الفتوى بخلاف ما أفتى به الصحابة ووجوب اتباعهم في فتاويهم وأن لا يخرج من جملة أقوالهم وأن الأئمة متفقون على ذلك

(1/80)

الصحابة أفضل الناس في الرأي
والمقصود أن أحدا ممن بعدهم لا يساويهم في رأيهم وكيف يساويهم وقد كان أحدهم يرى الرأي فينزل القرآن بموافقته كما رأى عمر في أسارى بدر أن تضرب أعناقهم فنزل القرآن بموافقته ورأى أن تحجب نساء النبي ص - فنزل القرآن بموافقته ورأى أن يتخذ من مقام إبراهيم مصلى فنزل القرآن بموافقته وقال لنساء النبي ص - لما اجتمعن في الغيرة عليه عسى ربه إن طلقكن أن يبد له أزواجا خيرا منكن مسلمات مؤمنات فنزل القرآن بموافقته ولما توفي عبد الله بن أبي قام رسول الله ص - ليصلي عليه فقام عمر فأخذ بثوبه فقال يا رسول الله إنه منافق فصلى عليه رسول الله ص - فأنزل الله عليه ولا تصل على أحد منهم مات أبدا ولا تقم على قبره
وقد قال سعد بن معاذ لما حكمه النبي ص - في بني قريظة إني أرى أن تقتل مقاتلتهم وتسبي ذرياتهم وتغنم أموالهم فقال النبي ص - لقد حكمت فيهم بحكم الله من فوق سبع سموات
ولما اختلفوا إلى ابن مسعود شهرا في المفوضة قال أقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله ورسوله بريء منه أرى أن لها مهر نسائها لا وكس ولا شطط ولها الميراث وعليها العدة فقام ناس من أشجع فقالوا نشهد أن رسول الله ص - قضى في امرأة منا يقال لها بروع بنت واشق مثل ما قضيت به فما فرح ابن مسعود بشىء بعد الإسلام فرحه بذلك
وحقيق بمن كانت آراؤهم بهذه المنزلة أن يكون رأيهم لنا خيرا من رأينا لأنفسنا وكيف لا وهو الرأي الصادر من قلوب ممتلئة نورا وإيمانا وحكمة وعلما ومعرفة وفهما عن الله ورسوله ونصيحة للأمة وقلوبهم على قلب نبيهم ولا وساطة بينهم وبينه وهم ينقلون العلم والإيمان من مشكاة النبوة غضا

(1/81)

طريا لم يشبه إشكال ولم يشبه خلاف ولم تدنسه معارضة فقياس رأي غيرهم بآرائهم من أفسد القياس
فصل النوع الثاني من أنواع الرأي المحمود
النوع الثاني من الرأي المحمود الرأي الذي يفسر النصوص ويبين وجه الدلالة منها ويقررها ويوضح محاسنها ويسهل طريق الاستنباط منها كما قال عبدان سمعت عبد الله بن المبارك يقول ليكن الذي تعتمد عليه الأثر وخذ من الرأي ما يفسر لك الحديث وهذا هو الفهم الذي يختص الله سبحانه به من يشاء من عباده
ومثال هذا رأي الصحابة رضي الله عنهم في العول في الفرائض عند تزاحم الفروض ورأيهم في مسألة زوج وأبوين وامرأة وأبوين أن للأم ثلث ما بقي بعد فرض الزوجين ورأيهم في توريث المبتوتة في مرض الموت ورأيهم في مسألة جر الولاء ورأيه في المحرم يقع على أهله بفساد حجه ووجوب المضي فيه والقضاء والهدى من قابل ورأيهم في الحامل والمرضع إذا خافتا على ولديهما أفطرتا وقضتا وأطعمتا لكل يوم مسكينا ورأيهم في الحائض تطهر قبل طلوع الفجر تصلي المغرب والعشاء وإن طهرت قبل الغروب صلت الظهر والعصر ورأيهم في الكلالة وغير ذلك
قال الإمام أحمد ثنا يزيد بن هارون أنا عاصم الأحول عن الشعبي قال سئل أبو بكر عن الكلالة فقال إني سأقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان أراه ما خلا الوالد والولد
فإن قيل كيف يجتمع هذا مع ما صح عنه من قوله أي سماء تظلني وأي أرض تقلني إن قلت في كتاب الله برأيي وكيف يجامع هذا الحديث الذي تقدم من قال في القرآن برأيه فليتبوأ مقعده من النار

(1/82)

فالجواب أن الرأي نوعان
أحدهما رأي مجرد لا دليل عليه بل هو خرص وتخمين فهذا الذي أعاذ الله الصديق والصحابة منه
والثاني رأي مستند إلى استدلال واستنباط من النص وحده أو من نص آخر معه فهذا من ألطف فهم النصوص وأدقه ومنه رأيه في الكلالة أنها ما عدا الوالد والولد فإن الله سبحانه ذكر الكلالة في موضعين من القرآن ففي أحد الموضعين ورث معها الأخ والأخت من الأم ولا ريب أن هذه الكلالة ما عدا الوالد والولد والموضع الثاني ورث معها ولد الأبوين أو الأب النصف أو الثلثين فاختلف الناس في هذه الكلالة والصحيح فيها قول الصديق الذي لا قول سواه وهو الموافق للغة العرب كما قال ... ورثتم قناة المجد لا عن كلالة ... عن ابني مناف عبد شمس وهاشم ...
أي إنما ورثتموها عن الآباء والأجداد لا عن حواشي النسب وعلى هذا فلا يرث ولد الأب والأبوين لا مع أب ولا مع جد كما لم يرثوا مع الابن ولا ابنه وإنما ورثوا مع البنات لأنهم عصبة فلهم ما فضل عن الفروض
فصل النوع الثالث من أنواع الرأي المحمود
النوع الثالث من الرأي المحمود الذي تواطأت عليه الأمة وتلقاه خلفهم عن سلفهم فإن ما تواطؤا عليه من الرأي لا يكون إلا صوابا كما تواطؤا عليه من الرواية والرؤيا وقد قال النبي ص - لأصحابه وقد تعددت منهم رؤيا ليلة القدر في العشر الأواخر من رمضان أرى رؤياكم قد

(1/83)

تواطأت في السبع الأواخر فاعتبر ص - تواطؤ رؤيا المؤمنين فالأمة معصومة فيما تواطأت عليه من روايتها ورؤياها ولهذا كان من سداد الرأي وإصابته أن يكون شورى بين أهله ولا ينفرد به واحد وقد مدح الله سبحانه المؤمنين بكون أمرهم شورى بينهم وكانت النازلة إذا نزلت بأمير المؤمنين عمر بن الخطاب رضي الله عنه ليس عنده فيها نص عن الله ولا عن رسوله جمع لها أصحاب رسول الله ص - ثم جعلها شورى بينهم
قال البخاري حدثنا سنيد ثنا يزيد عن العوام بن حوشب عن المسيب ابن رافع قال كان إذا جاءه الشيء من القضاء ليس في الكتاب ولا في السنة سمى صوافي الأمر فرفع إليهم فجمع له أهل العلم فإذا اجتمع عليه رأيهم الحق
وقال محمد بن سليمان الباغندي ثنا عبد الرحمن بن يونس ثنا عمر بن أيوب أخبرنا عيسى بن المسيب عن عامر عن شريح القاضي قال قال لي عمر بن الخطاب أن اقض بما استبان لك من قضاء رسول الله ص - فإن لم تعلم كل أقضية رسول الله ص - فاقض بما استبان لك من أئمة المهتدين فإن لم تعلم كل ما قضت به أئمة المهتدين فاجتهد رأيك واستشر أهل العلم والصلاح
وقال الحميدي ثنا سفيان ثنا الشيباني عن الشعبي قال كتب عمر إلى شريح إذا حضرك أمر لا بد منه فانظر ما في كتاب الله فاقض به فإن لم يكن ففيما قضى به رسول الله ص - فإن لم يكن ففيما قضى به الصالحون وأئمة العدل فإن لم يكن فأنت بالخيار فإن شئت أن تجتهد رأيك فاجتهد رأيك وإن شئت أن تؤامرني ولا أرى مؤامرتك إياي إلا خيرا لك والسلام

(1/84)

فصل النوع الرابع من أنواع الرأي المحمود
النوع الرابع من الرأي المحمود أن يكون بعد طلب علم الواقعة من القرآن فإن لم يجدها في القرآن ففي السنة فإن لم يجدها في السنة فبما قضى به الخلفاء الراشدون أو اثنان منهم أو واحد فإن لم يجده فبما قاله واحد من الصحابة رضي الله عنهم فإن لم يجده اجتهد رأيه ونظر إلى أقرب ذلك من كتاب الله وسنة رسوله ص - وأقضية أصحابه فهذا هو الرأي الذي سوغه الصحابة واستعملوه وأقر بعضهم بعضا عليه
قال علي بن الجعد أنبأنا شعبة عن سيار الشعبي قال أخذ عمر فرسا من رجل على سوم فحمل عليه فعطب فخاصمه الرجل فقال اجعل بيني وبينك رجلا فقال الرجل إني أرضى بشريح العراقي فقال شريح أخذته صحيحا سليما فأنت له ضامن حتى ترده صحيحا سليما قال فكأنه أعجبه فبعثه قاضيا وقال ما استبان لك من كتاب الله فلا تسأل عنه فإن لم يستبن في كتاب الله فمن السنة فإن لم تجده في السنة فاجتهد رأيك
خطاب عمر في القضاء
قال أبو عبيد ثنا كثير بن هشام عن جعفر بن برقان وقال أبو نعيم عن جعفر بن برقان عن معمر البصري عن أبي العوام وقال سفيان بن عيينة ثنا إدريس أبو عبد الله بن إدريس قال أتيت سعيد بن أبي بردة فسألته عن رسل عمر بن الخطاب التي كان يكتب بها إلى أبي موسى الأشعري وكان أبو موسى قد أوصى إلى أبي بردة فأخرج إليه كتبا فرأيت في كتاب منها رجعنا إلى حديث أبي العوام قال كتب عمر إلى أبي موسى أما بعد فإن القضاء فريضة محكمة وسنة متبعة فافهم إذا أدلى إليك فإنه لا ينفع تكلم بحق لا نفاذ له آس الناسي في مجلسك وفي وجهك وقضائك حتى لا يطمع شريف

(1/85)

في حيفك ولا ييأس ضعيف من عدلك البينة على المدعي واليمين على من أنكر والصلح جائز بين المسلمين إلا صلحا أحل حراما أو حرم حلالا ومن ادعى حقا غائبا أو بينة فاضرب له أمدا ينتهي إليه فإن بينه أعطيته بحقه وإن أعجزه ذلك استحللت عليه القضية فإن ذلك هو أبلغ في العذر وأجلى للعلماء ولا يمنعنك قضاء قضيت فيه اليوم فراجعت فيه رأيك فهديت فيه لرشدك أن تراجع فيه الحق فإن الحق قديم لا يبطله شيء ومراجعة الحق خير من التمادي في الباطل والمسلمون عدول بعضهم على بعض إلا مجربا عليه شهادة زور أو مجلودا في حد أو ظنينا في ولاء أو قرابة فإن الله تعالى تولى من العباد السرائر وستر عليهم الحدود إلا بالبينات والإيمان ثم الفهم الفهم فيما أدلى إليك مما ورد عليك مما ليس في قرآن ولا سنة ثم قايس الأمور عند ذلك وأعرف الأمثال ثن اعمد فيما ترى إلى أحبها إلى الله وأشبهها بالحق وإياك والغضب والقلق والضجر والتأذي بالناس والتنكر عند الخصومة أو الخصوم شك أبو عبيد فإن القضاء في مواطن الحق مما يوجب الله به الأجر ويحسن به الذكر فمن خلصت نيته في الحق ولو على نفسه كفاه الله ما بينه وبين الناس ومن تزين بما ليس في نفسه شانه الله فإن الله تعالى لا يقبل من العباد إلا ما كان خالصا فما ظنك بثواب عند الله في عاجل رزقه وخزائن رحمته والسلام عليك ورحمة الله قال أبو عبيد فقلت لكثير هل أسنده جعفر قال لا
وهذا كتاب جليل تلقاه العلماء بالقبول وبنوا عليه أصول الحكم والشهادة والحاكم والمفتي أحوج شيء إليه وإلى تأمله والتفقه فيه
شرح الخطاب
قوله القضاء فريضة محكمة وسنة متبعة يريد به أن ما يحكم به الحاكم نوعان أحدهما فرض محكم غير منسوخ كالأحكام الكلية التي أحكمها الله في كتابه والثاني أحكام سنها رسول الله ص - وهذان النوعان

(1/86)

هما المذكوران في حديث عبد الله بن عمر عن النبي ص - العلم ثلاثة فما سوى ذلك فهو فضل آية محكمة وسنة قائمة وفريضة عادلة رواه ابن وهب عن عبد الرحمن بن زياد عن عبد الله بن رافع عنه ورواه بقية عن ابن جريج عن عطاء عن أبي هريرة أن النبي ص - دخل المسجد فرأى جمعا من الناس على رجل فقال ما هذا قالوا يا رسول الله رجل علامة قال وما العلامة قالوا أعلم بالناس بأنساب العرب وأعلم الناس بعربية وأعلم الناس بشعر وأعلم الناس بما اختلف فيه العرب فقال رسول الله ص - هذا علم لا ينفع وجهل لا يضر وقال رسول الله ص - العلم ثلاثة وما خلا فهو فضل علم آية محكمة أو سنة قائمة أو فريضة عادلة
الفهم الصحيح نعمة
وقوله فافهم إذا أدلى إليك صحة الفهم وحسن القصد من أعظم نعم الله التي أنعم بها على عبده بل ما أعطي عبد عطاء بعد الإسلام أفضل ولا أجل منهما بل هما ساقا الإسلام وقيامه عليهما وبهما يأمن العبد طريق المغضوب عليهم الذين فسد قصدهم وطريق الضالين الذين فسدت فهومهم ويصير من المنعم عليهم الذين حسنت أفهامهم وقصودهم وهم أهل الصراط المستقيم الذين أمرنا أن نسأل الله أن يهدينا صراطهم في كل صلاة وصحة الفهم نور يقذفه الله في قلب العبد يميز به بين الصحيح والفاسد والحق والباطل والهدى والضلال والغي والرشاد ويمده حسن القصد وتحري الحق وتقوى الرب في السر والعلانية ويقطع مادته اتباع الهوى وإيثار الدنيا وطلب محمدة الخلق وترك التقوى
تمكن الحاكم والمفتي بنوعين من الفهم
ولا يتمكن المفتي ولا الحاكم من الفتوى والحكم بالحق إلا بنوعين من الفهم أحدهما فهم الواقع والفقه فيه واستنباط علم حقيقة ما وقع بالقرائن والأمارات والعلامات حتى يحيط به علما والنوع الثاني فهم الواجب في الواقع

(1/87)

وهو فهم حكم الله الذي حكم به في كتابه أو على لسان رسوله في هذا الواقع ثم يطبق أحدهما على الآخر فمن بذل جهده واستفرغ وسعه في ذلك لم يعدم أجرين أو أجر فالعالم من يتوصل بمعرفة الواقع والتفقه فيه إلى معرفة حكم الله ورسوله كما توصل شاهد يوسف بشق القميص من دبر إلى معرفة براءته وصدقه وكما توصل سليمان صلى الله عليه بقوله ائتوني بالسكين حتى أشق الولد بينكما إلى معرفة عين الأم وكما توصل أمير المؤمنين علي عليه السلام بقوله للمرأة التي حملت كتاب حاطب لما أنكرته لتخرجن الكتاب أو لنجردنك إلى استخراج الكتاب منها وكما توصل الزبير بن العوام بتعذيب أحد ابني أبي الحقيق بأمر رسول الله ص - حتى دلهم على كنز جبي لما ظهر له كذبه في دعوى ذهابه بالإنفاق بقوله المال كثير والعهد أقرب من ذلك وكما توصل النعمان بن بشير بضرب المتهمين بالسرقة إلى ظهور المال المسروق عندهم فإن ظهر وإلا ضرب من اتهمهم كما ضربهم وأخبر أن هذا حكم رسول الله ص -
ومن تأمل الشريعة وقضايا الصحابة وجدها طافحة بهذا ومن سلك غير هذا أضاع على الناس حقوقهم ونسبة إلى الشريعة التي بعث الله بها ورسوله
معنى الإدلاء
وقوله فما أدلى إليك أي ما توصل به إليك من الكلام الذي تحكم به بين الخصوم ومن قولهم أدلى فلان بحجته وأدلى بنسبه ومنه قوله تعالى ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام أي تضيفوا ذلك إلى الحكام وتتوصلوا بحكمهم إلى أكلها
فإن قيل لو أراد هذا المعنى لقيل وتدلوا بالحكام إليها وأما الإدلاء بها إلى الحكام فهو التوصل بالبرطيل بها إليهم فترشوا الحاكم لتتوصلوا برشوته إلى الأكل بالباطل
قيل الآية تتناول النوعين فكل منهما إدلاء إلى الحكام بسببها فالنهي عنهما معا

(1/88)

وجوب تنفيذ الحق
وقوله فإنه لا ينفع تكلم بحق لا نفاذ له ولاية الحق نفوذه فإذا لم ينفذ كان ذلك عزلا له عن ولايته فهو بمنزلة الوالي العدل الذي في توليته مصالح العباد فى معاشهم ومعادهم فإذا عزل عن ولايته لم ينفع ومراد عمر بذلك التحريض على تنفيذ الحق إذا فهمه الحاكم ولا ينفع تكلمه به إن لم يكن له قوة تنفيذه فهو تحريض منه على العلم بالحق والقوة على تنفيذه وقد مدح الله سبحانه أولى القوة أمره والبصائر في دينه فقال واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار فالأيدي القوى على تنفيذ أمر الله والأبصار البصائر في دينه
المدعي والمدعى عليه أمام الحاكم سواء
وقوله وآس الناس في مجلسك وفي وجهك وقضائك حتى لا يطمع شريف في حيفك ولا ييأس ضعيف من عدلك إذا عدل الحاكم في هذا بين الخصمين فهو عنوان عدله في الحكومة فمتى خص أحد الخصمين بالدخول عليه أو القيام له أو بصدر المجلس والإقبال عليه والبشاشة له والنظر إليه كان عنوان حيفه وظلمه وقد رأيت في بعض التواريخ القديمة أن أحد قضاة العدل في بني إسرائيل أوصاهم إذا دفنوه أن ينبشوا قبره بعد مدة فينظروا هل تغير منه شيء أم لا وقال إني لم أجر قط في حكم ولم أحاب فيه غير أنه دخل على خصمان كان أحدهما صديقا لي فجعلت أصغي إليه بأذني أكثر من إصغائي إلى الآخر ففعلوا ما أوصاهم به فرأوا أذنه قد أكلها التراب ولم يتغير جسده وفي تخصيص أحد الخصمين بمجلس أو إقبال أو إكرام مفسدتان إحداهما طعمه في أن تكون الحكومة له فيقوى قلبه وجنانه والثانية أن الآخر ييأس من عدله ويضعف قلبه وتنكسر حجته

(1/89)

ما هي البينة
وقوله البينة على من المدعي واليمين على من أنكر البينة في كلام الله ورسوله وكلام الصحابة اسم لكل ما يبين الحق فهي أعم من البينة في اصطلاح الفقهاء حيث خصوها بالشاهدين أو الشاهد واليمين ولا حجر في الاصطلاح ما لم يتضمن حمل كلام الله ورسوله عليه فيقع بذلك الغلط في فهم النصوص وحملها على غير مراد المتكلم منها
وقد حصل بذلك للمتأخرين أغلاط شديدة في فهم النصوص ونذكر من ذلك مثالا واحدا وهو ما نحن فيه من لفظ البينة فإنها في كتاب الله اسم لكل ما يبين الحق كما قال تعالى لقد أرسلنا رسلنا بالبينات وقال وما أرسلنا من قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون بالبينات وقال وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة وقال قل إني على بينة من ربي وقال أفمن كان على بينة من ربه وقال أم آتيناهم كتابا فهم على بينة منه وقال أو لم تأتهم بينة ما في الصحف الأولى وهذا كثير لم يختص لفظ البينة بالشاهدين بل ولا استعمل في الكتاب فيهما البتة إذا عرف هذا فقول النبي ص - للمدعي ألك بينة وقول عمر البينة على المدعي وإن كان هذا قد روى مرفوعا المراد به ألك ما يبين الحق من شهود أو دلالة فإن الشارع في جميع المواضع يقصد ظهور الحق بما يمكن ظهوره به من البينات التي هي أدلة عليه وشواهد له ولا يرد حقا قد ظهر بدليله أبدا فيضيع حقوق الله وعباده ويعطلها ولا يقف ظهور الحق على أمر معين لا فائدة في تخصيصه به مع مساواة غيره في ظهور الحق أو رجحانه عليه ترجيحا لا يمكن جحده ودفعه كترجيح شاهد الحال على مجرد اليد في صورة من على رأسه عمامة وبيده عمامة وآخر خلفه مكشوف الرأس يعدو أثره ولا عادة له بكشف رأسه فبينة الحال ودلالته هنا تفيد من ظهور صدق المدعي أضعاف ما يفيد مجرد اليد عند كل أحد فالشارع لا يهمل مثل هذه البينة

(1/90)

والدلالة ولا يضيع حقا يعلم كل أحد ظهوره وحجته بل لما ظنا هذا من ظنه ضيعوا طريق الحكم فضاع كثير من الحقوق لتوقف ثبوتها عندهم على طريق معين وصار الظالم الفاجر ممكنا من ظلمه وفجوره فيفعل ما يريد ويقول لا يقوم علي بذلك شاهدان اثنان فضاعت حقوق كثيرة لله ولعباده وحينئذ أخرج الله أمر الحكم العلمي عن أيديهم وأدخل فيه من أمر الإمارة والسياسة ما يحفظ به الحق تارة ويضيع به أخرى ويحصل به العدوان تارة والعدل أخرى ولو عرف ما جاء به الرسول على وجهه لكان فيه تمام المصلحة المغنية عن التفريط والعدوان
نصاب الشهادة في القرآن
وقد ذكر الله سبحانه نصاب الشهادة في القرآن في خمسة مواضع فذكر نصاب شهادة الزنا أربعة في سورة النساء وسورة النور وأما في غير الزنا فذكر شهادة الرجلين والرجل والمرأتين في الأموال فقال في آية الدين واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان فهذا في التحمل والوثيقة التي يحفظ بها صاحب المال حقه لا في طرق الحكم وما يحكم به الحاكم فإن هذا شيء وهذا شيء وأمر في الرجعة بشاهدين عدلين وأمر في الشهادة على الوصية في السفر باستشهاد عدلين من المسلمين أو آخرين من غيرهم وغير المؤمنين هم الكفار والآية صريحة في قبول شهادة الكافرين على الوصية في السفر عند عدم الشاهدين المسلمين وقد حكم به النبي ص - والصحابة بعده ولم يجىء بعدها ما ينسخها فإن المائدة من آخر القرآن نزولا وليس فيها منسوخ وليس لهذه الآية معارضة البتة ولا يصح أن يكون المراد بقوله من غيركم من غير قبيلتكم فإن الله سبحانه خاطب بها المؤمنين كافة بقوله يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم ولم يخاطب بذلك قبيلة معينة حتى يكون قوله من غيركم أيتها القبيلة والنبي ص - لم يفهم هذا من الآية بل إنما فهم ما هي صريحة فيه وكذلك أصحابه من بعده وهو سبحانه ذكر ما يحفظ به الحقوق من

(1/91)

الشهود ولم يذكر أن الحكام لا يحكمون إلا بذلك فليس في القرآن نفي الحكم بشاهد ويمين ولا بالنكول ولا باليمين المردودة ولا بأيمان القسامة ولا بأيمان اللعان وغير ذلك مما يبين الحق ويظهره ويدل عليه
وقد اتفق المسلمون على أنه يقبل في الأموال رجل وامرأتان وكذلك توابعها من البيع والأجل فيه والخيار فيه والرهن والوصية للمعين وهبته والوقف عليه وضمان المال وإتلافه ودعوى رق مجهول النسب وتسمية المهر وتسمية عوض الخلع يقبل في ذلك رجل وامرأتان
وتنازعوا في العتق والوكالة في المال والإيصاء إليه فيه ودعوى قتل الكافر لاستحقاق سلبه ودعوى الأسير الإسلام السابق لمنع رقه وجناية الخطأ والعمد التي لا قود فيها والنكاح والرجعة هل يقبل فيها رجل وامرأتان أم لا بد من رجلين على قولين وهما روايتان عن أحمد فالأول قول أبي حنيفة والثاني قول مالك والشافعي والذين قالوا لا يقبل إلا رجلان قالوا إنما ذكر الله الرجل والمرأتين في الأموال دون الرجعة الوصية وما معهما فقال لهم الآخرون ولم يذكر سبحانه وصف الإيمان في الرقبة إلا في كفارة القتل ولم يذكر فيها إطعام ستين مسكينا وقلتم نحمل المطلق على المقيد إما بيانا وإما قياسا وقالوا أيضا فإنه سبحانه إنما قال وأشهدوا ذوي عدل منكم وفي الآية الأخرى اثنان ذوا عدل منكم أو آخران من غيركم بخلاف آية الدين فإنه قال واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء وفي الموضعين الآخرين لما لم يقل رجلان لم يقل فإن لم يكونا رجلين فرجل وامرأتان
فإن قيل اللفظ مذكر فلا يتناول الإناث
قيل قد استقر في عرف الشارع أن الأحكم المذكورة بصيغة المذكرين إذا أطلقت ولم تقترن بالمؤنث فإنها تتناول الرجال والنساء لأنه يغلب المذكر

(1/92)

عند الاجتماع كقوله فإن كان له إخوة فلأمه السدس وقوله ولا يأب الشهداء إذا ما دعوا وقوله يا أيها الذين آمنوا كتب عليكم الصيام وأمثال ذلك وعلى هذا فقوله وأشهدوا ذوي عدل منكم يتناول الصنفين لكن قد استقرت الشريعة على أن شهادة المرأة نصف شهادة الرجل فالمرأتان في الشهادة كالرجل الواحد بل هذا أولى فإن حضور النساء عند الرجعة أيسر من حضورهن عند كتابة الوثائق بالديون وكذلك حضورهن عند الوصية وقت الموت فإذا جوز الشارع استشهاد النساء في وثائق الديون التي تكتبها الرجال مع أنها إنما تكتب غالبا في مجامع الرجال فلأن يسوغ ذلك فيما تشهده النساء كثيرا كالوصية والرجعة أولى
يوضحه انه قد شرع في الوصية استشهاد آخرين من غير المسلمين عند الحاجة فلأن يجوز استشهاد رجل وامرأتين بطرق الأولى والأحرى بخلاف الديون فإنه لم يأمر فيها باستشهاد آخرين من غيرنا إذا كنت مداينة المسلمين تكون بينهم وشهودهم حاضرون والوصية في السفر قد لا يشهدها إلا أهل الذمة وكذلك الميت قد لا يشهد إلا النساء وأيضا فإنما أمر في الرجعة باستشهاد ذوي عدل لأن المستشهد هو المشهود عليه بالرجعة وهو الزوج لئلا يكتمها فأمر بأن يستشهد أكمل النصاب ولا يلزم إذا لم يشهد هذا الأكمل أن لا يقبل عليه شهادة النصاب الأنقص فإن طرق الحكم أعم من طرق حفظ الحقوق وقد أمر النبي ص - الملتقط أن يشهد عليه ذوي عدل ولا يكتم ولا يعيب ولو شهد عليه باللقطة رجل وامرأتان قبل بالاتفاق بل يحكم عليه بمجرد وصف صاحبها لها
وقال تعالى في شهادة المال ممن ترضون من الشهداء وقال في الوصية والرجعة ذوي عدل منكم لأن المستشهد هناك صاحب الحق فهو يأتي بمن يرضاه لحفظ حقه فإن لم يكن عدلا كان هو المضيع لحقه وهذا المستشهد

(1/93)

يستشهد بحق ثابت عنده فلا يكفي رضاه به بل لا بد أن يكون عدلا في نفسه وأيضا فإن الله سبحانه وتعالى قال هناك ممن ترضون من الشهداء لأن صاحب الحق هو الذي يحفظ ماله بمن يرضاه وإذا قال من عليه الحق أنا أرض بشهادة هذا علي ففي قبوله نزاع والآية تدل على أنه يقبل بخلاف الرجعة والطلاق فإن فيهما حقا لله وكذلك الوصية فيها حق لغائب
ومما يوضح ذلك أن النبي ص - قال في المرأة أليس شهادتها بنصف شهادة الرجل فأطلق ولم يقيد ويوضحه أيضا أن النبي ص - قال للمدعي لما قال هذا غصبني أرضي فقال شاهداك أو يمينه وقد عرف أنه لو أتى برجل وامرأتين حكم له فعلم أن هذا يقوم مقام الشاهدين وأن قوله شاهداك أو يمينه إشارة إلى الحجة الشرعية التي شعارها الشاهدان فإما أن يقال لفظ شاهدان معناه دليلان يشهدان وإما أن يقال رجلان أو ما يقوم مقامهما والمرأتان دليل بمزلة الشاهد يوضحه أيضا أنه لو لم يأت المدعي بحجة حلف المدعى عليه فيمينه كشهادة آخر فصار معه دليلان يشهدان أحدهما البراءة والثاني اليمين وإن نكل عن اليمين فمن قضى عليه بالنكول قال النكول إقرار أو بدل وهذا جيد إذا كان المدعى عليه هو الذي يعرف الحق دون المدعي قال عثمان لابن عمر تحلف أنك بعته وما به عيب تعلمه فلما لم يحلف قضى عليه وأما الأكثرون فيقولون إذا نكل ترد اليمين على المدعي فيكون نكول الناكل دليلا ويمين المدعي دليلا ثانيا فصار الحكم بدليلين شاهد ويمين والشارع إنما جعل الحكم في الخصومة بشاهدين لأن المدعي لا يحكم له بمجرد قوله والخصم منكر وقد يحلف أيضا فكان أحد الشاهدين يقاوم الخصم المنكر فإن إنكاره ويمينه كشاهد ويبقى الشاهد الآخر خبر عدل لا معارض له فهو حجة شرعية لا معارض لها

(1/94)

وفي الرواية إنما يقبل خبر الواحد إذا لم يعارضه أقوى منه فاطرد القياس والاعتبار في الحكم والرواية يوضحه أيضا أن المقصود بالشهادة أن يعلم بها ثبوت المشهود به وأنه حق وصدق فإنها خبر عنه وهذا لا يختلف بكون المشهود به ملا أو طلاقا أو عتقا أو وصية بل من صدق في هذا صدق في هذا فإذا كان الرجل مع المرأتين كالرجلين يصدقان في الأموال فكذلك صدقهما في هذا وقد ذكر الله سبحانه حكمة تعدد الاثنين في الشهادة وهي أن المرأة قد تنسى الشهادة وتضل عنها فتذكرها الأخرى ومعلوم أن تذكيرها لها بالرجعة والطلاق والوصية مثل تذكيرها لها بالدين وأولى وهو سبحانه أمر بإشهاد امرأتين لتوكيد الحفظ لأن عقل المرأتين وحفظهما يقوم مقام عقل رجل وحفظه ولهذا جعلت على النصف من الرجل في الميراث والدية والعقيقة والعتق فعتق امرأتين يقوم مقام عتق رجل كما صح عن النبي ص - من أعتق امرأ مسلما أعتق الله بكل عضو منهما عضوا منه من النار ومن أعتق امرأتين مسلمتين أعتق الله بكل عضو من من النار ولا ريب أن هذه الحكمة في التعدد هي في التحمل فأما إذا عقلت المرأة وحفظت وكانت ممن يوثق بدينها فإن المقصود حاصل بخبرها كما يحصل بأخبار الديانات ولهذا تقبل شهادتها وحدها في مواضع ويحكم بشاهدة امرأتين ويمين الطالب في أصح القولين وهو قول مالك وأحد الوجهين في مذهب أحمد
قال شيخنا قدس الله روحه ولو قيل يحكم بشهادة امرأة ويمين الطالب لكان متوجها قال لأن المرأتين إنما أقيمتا مقام الرجل في التحمل لئلا تنسى إحداهما بخلاف الأداء فإنه ليس في الكتاب ولا في السنة أنه لا يحكم إلا بشهادة امرأتين ولا يلزم من الأمر باستشهاد المرأتين وقت التحمل ألا يحكم بأقل منهما فإنه سبحانه أمر باستشهاد رجلين في الديون فإن لم يكونا رجلين فرجل

(1/95)

وامرأتان ومع هذا فيحكم بشاهد واحد ويمين الطالب ويحكم بالنكول والرد وغير ذلك
فالطرق التي يحكم بها الحاكم أوسع عن الطرق التي أرشد الله صاحب الحق إلى أن يحفظ حقه بها وقد ثبت في الصحيح عن النبي ص - أن سأله عقبة بن الحارث فقال إني تزوجت امرأة فجاءة أمة سوداء فقالت إنها أرضعتنا فأمره بفراق امرأته فقال إنها كاذبة فقال دعها عنك ففي هذا قبول شهادة المرأة الواحدة وإن كانت أمة وشهادتها على فعل نفسها وهو أصل في شهادة القاسم والخارص والوزان والكيال على فعل نفسه
فصل
وهذا أصل عظيم فيجب أن يعرف غلط فيه كثير من الناس فإن الله سبحانه أمر بما يحفظ به الحق فلا يحتاج معه إلى يمين صاحبه وهو الكتاب والشهود لئلا يجحد الحق أو ينسى ويحتاج صاحبه إلى تذكير من لم يذكر إما جحودا وإما نسيانا ولا يلزم من ذلك أنه إذا كان هناك ما يدل على الحق لم يقبل إلا هذه الطريق التي أمره أن يحفظ حقه بها
فصل
وإنما أمر الله سبحانه بالعدد في شهود الزنا لأنه مأمور فيه بالستر ولهذا غلظ فيه النصاب فإنه ليس هناك حق يضيع وإنما حد وعقوبة والعقوبات تدرأ بالشبهات بخلاف حقوق الله وحقوق عباده التي تضيع إذا لم يقبل فيها قول الصادقين ومعلوم أن شهادة العدل رجلا كان أو امرأة أقوى من استصحاب الحال فإن استصحاب الحال من أضعف البينات ولهذا يدفع بالنكول تارة وباليمين المردودة وبالشاهد واليمين ودلالة الحال وهو نظير رفع استصحاب

(1/96)

الحال في الأدلة الشرعية بالعموم والمفهوم والقياس فيرفع بأضعف الأدلة فهكذا في الأحكام يرفع بأدنى النصاب ولهذا قدم خبر الواحد في أخبار الديانة على الاستصحاب مع أنه يلزم جميع المكلفين فكيف لا يقدم عليه فيما هو دونه ولهذا كان الصحيح الذي دلت عليه السنة التي لا معارض لها أن اللقطة إذا وصفها واصف صفة تدل على صدقه دفعت إليه بمجرد الوصف فقام وصفه لها مقام الشاهدين بل وصفه لها بينة تبين صدقه وصحة دعواه فإن البينة اسم لما يبين الحق
وقد اتفق العلماء على أن مواضع الحاجات يقبل فيها من الشهادات ما لا يقبل في غيرها من حيث الجملة وإن تنازعوا في بعض التفاصيل وقد أمر الله سبحانه بالعمل بشهادة شاهدين من غير المسلمين عند الحاجة في الوصية في السفر منبها بذلك على نظيره وما هو أولى منه كقبول شهادة النساء منفردات في الأعراس والحمامات والمواضع التي تنفرد النساء بالحضور فيها ولا ريب أن قبول شهادتهن هنا أولى من قبول شهادة الكفار على الوصية في السفر وكذلك عمل الصحابة وفقهاء المدينة بشهادة الصبيان على تجارح بعضهم بعضا فإن الرجال لا يحضرون معهم في لعبهم ولو لم تقبل شهادتهم وشهادة النساء منفردات لضاعت الحقوق وتعطلت وأهملت مع غلبة الظن أو القطع بصدقهم ولا سيما إذا جاءوا مجتمعين قبل تفرقهم ورجوعهم إلى بيوتهم وتواطئوا على خبر واحد وفرقوا وقت الأداء واتفقت كلمتهم فإن الظن الحاصل حينئذ من شهادتهم أقوى بكثير من الظن الحاصل من شهادة رجلين وهذا مما لا يمكن دفعه وجحده فلا نظن بالشريعة الكاملة الفاضلة المنتظمة لمصالح العباد في المعاش والمعاد أنها تهمل مثل هذا الحق وتضيعه مع ظهور أدلته وقوتها وتقبله مع الدليل الذي هو دون ذلك

(1/97)

وقد روى أبو داود في سننه في قضية اليهوديين اللذين زنيا فلما شهد أربعة من اليهود عليهما أمر النبي ص - برجمهما وقد تقدم حكم النبي ص - بشهادة الأمة الواحدة على فعل نفسها وهو يتضمن شهادة العبد وقد حكى الإمام أحمد عن أنس بن مالك إجماع الصحابة على شهادته فقال ما علمت أحدا رد شهادة العبد وهذا هو الصواب فإنه إذا قبلت شهادته على رسول الله ص - في حكم يلزم الأمة فلأن تقبل شهادته على واحد من الأمة في حكم جزئي أولى وأحرى وإذا قبلت شهادته على حكم الله ورسوله في الفروج والدماء والأموال في الفتوى فلأن تقبل شهادته على واحد من الناس أولى وأحرى كيف وهو داخل في قوله وأشهدوا ذوي عدل منكم فإنه منا وهو عدل وقد عدله النبي ص - لقوله يحمل هذا العلم من كل خلف عدوله وعدلته الأمة في الرواية عن رسول الله ص - والفتوى وهو من رجالنا فيدخل في قوله واستشهدوا شهيدين من رجالكم وهو مسلم فيدخل في قول عمر بن الخطاب والمسلمون عدول بعضهم على بعض وهو صادق فيجب العمل بخبره وأن لا يرد فإن الشريعة لا ترد خبر الصادق بل تعمل به وليس بفاسق فلا يجب التثبت في خبره وشهادته وهذا كله من تمام رحمة الله وعنايته بعباده وإكمال دينهم لهم وإتمام نعمته عليهم بشريعته لئلا تضيع حقوق الله وحقوق عباده مع ظهور الحق بشهادة الصادق لكن إذا أمكن حفظ الحقوق بأعلى الطريقين فهو أولى كما أمر بالكتاب والشهود لأنه أبلغ في حفظ الحقوق
فإن قيل أمر الأموال أسهل فإنه يحكم فيها بالنكول وباليمين المردودة وبالشاهد واليمين بخلاف الرجعة والطلاق
قيل هذا فيه نزاع والحجة إنما تكون بنص أو إجماع وأما الشاهد واليمين

(1/98)

فالحديث الذي في صحيح مسلم عن ابن عباس أن رسول الله ص - قضى بالشاهد واليمين ليس فيه أنه في الأموال وإنما هو قول عمرو بن دينار ولو كان مرفوعا عن ابن عباس فليس فيه اختصاص الحكم بذلك في الأموال وحدها فإنه لم يخبر عن شرع عام شرعه رسول الله ص - في الأموال وكذلك سائر ما روى من حكمه بذلك إنما هو في قضايا معينة قضى فيها بشاهد ويمين وهذا كما لا يدل على اختصاص حكمه بتلك القضايا لا يقتضي اختصاصه بالأموال كما أنه إذا حكم بذلك في الديون لم يدل على أن الأعيان ليست كذلك بل هذا يحتاج إلى تنقيح المناط فينظر ما حكم لأجله إن وجد في غير محله حكمه عدي إليه
وفي حديث عمرو بن شعيب عن أبيه عن جده عن النبي ص - أن المرأة إذا أقامت شاهدا واحدا على الطلاق فإن حلف الزوج أنه لم يطلق لم يقض عليه وإن لم يحلف حلفت المرأة ويقضي عليه وقد احتج الأئمة الأربعة والفقهاء قاطبة بصحيفة عمرو بن شعيب عن أبيه عن جده ولا يعرف في أئمة الفتوى إلا من احتاج إليها واحتج بها وإنما طعن فيها من لم يتحمل أعباء الفقه والفتوى كأبي حاتم البستي وابن حزم وغيرهما وفي هذه الحكومة أنه يقضي في الطلاق بشاهد وما يقوم مقام شاهد آخر من النكول ويمين المرأة بخلاف ما إذا أقامت شاهدا واحدا وحلف الزوج أنه لم يطلق فيمين الزوج عارضت شهادة الشاهد وترجح جانبه بكون الأصل معه وأما إذا نكل الزوج فإنه يجعل نكوله مع يمين المرأة كشاهد آخر ولكن هنا لم يقض بالشاهد ويمين المرأة ابتداء لأن الرجل أعلم بنفسه هل طلق أم لا وهو أحفظ لما وقع منه فإذا نكل وقام الشاهد الواحد وحلفت المرأة كان ذلك دليلا ظاهرا جدا على صدق المرأة

(1/99)

فإن قيل ففي الأموال إذا قام شاهد وحلف المدعي حكم له ولا تعرض اليمين على المدعي عليه وفي حديث عمرو بن شعيب إذا شهد الشاهد الواحد وحلف الزوج أنه لم يطلق لم يحكم عليه
قيل هذا من تمام حكمة هذه الشريعة وجلالتها أن الزوج لما كان أعلم بنفسه هل طلق أم لا وكان أحفظ لما وقع منه وأعقل له وأعلم بينته وقد يكون قد تكلم بلفظ مجمل أو بلفظ يظنه الشاهد طلاقا وليس بطلاق والشاهد يشهد بما سمع والزوج أعلم بقصده ومراده جعل الشارع يمين الزوج معارضة لشهادة الشاهد الواحد ويقوي جانبه الأصل واستصحاب النكاح فكان الظن المستفاد من ذلك أقوى من الظن المستفاد من مجرد الشاهد الواحد فإذا نكل قوي الأصل في صدق الشاهد فقاوم ما في جانبه الزوج فقواه الشارع بيمين المرأة فإذا حلفت مع شاهدها ونكول الزوج قوي جانبها جدا فلا شيء أحسن ولا أبين ولا أعدل من هذه الحكومة وأما المال المشهود به فإن المدعي إذا قال أقرضته أو بعته أو أعرته أو قال غصبني أو نحو ذلك فهذا الأمر لا يختص بمعرفته المطلوب ولا يتعلق بنيته وقصده وليس مع المدعى عليه من شواهد صدقه ما مع الزوج من بقاء عصمة النكاح وإنما معه مجرد براءة الذمة وقد عهد كثرة اشتغالها بالمعاملات فقوى الشاهد الواحد والنكول أو يمين الطالب على رفعها فحكم له فهذا كله مما يبين حكمة الشارع وأنه يقضي بالبينة التي تبين الحق وهي الدليل الذي يدل عليه والشاهد الذي يشهد به بحسب الإمكان بل الحق أن الشاهد الواحد إذا ظهر صدقه حكم بشهادته وحده وقد أجاز النبي ص - شهادة الشاهد الواحد لأبي قتادة بقتل المشرك ودفع إليه سلبه بشهادته وحده ولم يحلف أبا قتادة فجعله بينة تامة وأجاز شهادة خزيمة بن ثابت وحده بمبايعته للأعرابي وجعل شهادته بشهادتين

(1/100)

لما استندت إلى تصديقه ص - بالرسالة المتضمنة تصديقه في كل ما يخبر به فإذا شهد المسلمون بأنه صادق في خبره عن الله فبطريق الأولى يشهدون أنه صادق عن رجل من أمته ولهذا كان من تراجم بعض الأئمة على حديثه الحكم بشهادة الشاهد الواحد إذا عرف صدقه


اليمين على أقوى المتداعيين - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل اليمين على أقوى المتداعيين
والذي جاءت به الشريعة أن اليمين تشرع من جهة أقوى المتداعيين فأي الخصمين ترجح جانبه جعلت اليمين من جهته وهذا مذهب الجمهور كأهل المدينة وفقهاء الحديث كالإمام أحمد والشافعي ومالك وغيرهم وأما أهل العراق فلا يحلفون إلا المدعي عليه وحده فلا يجعلون اليمين إلا من جانبه فقط وهذا قول أبي حنيفة وأصحابه والجمهور يقولون قد ثبت عن النبي ص - أنه قضى بالشاهد واليمين وثبت عنه أنه عرض الأيمان في القسامة على المدعين أولا فلما أبو جعلها من جانب المدعى عليهم وقد جعل الله سبحانه أيمان اللعان من جانب الزوج أولا فإذا نكلت المرأة عن معارضة أيمانه وجب عليها العذاب بالحد وهو العذاب المذكور في قوله وليشهد عذابهما طائفة من المؤمنين فإن المدعي لما ترجح جانبه بالشاهد الواحد شرعت اليمين من جهته وكذلك أولياء الدم ترجح جانبهم باللوث فشرعت اليمين من جهتهم وأكدت بالعدد تعظيما لخطر النفس وكذلك الزوج في اللعان جانبه أرجح من جانب المرأة قطعا فإن إقدامه على إتلاف فراشه ورميها بالفاحشة على رءوس الأشهاد وتعريض نفسه لعقوبة الدنيا والآخرة وفضيحة أهله ونفسه على رءوس الأشهاد مما يأباه طباع العقلاء وتنفر عنه نفوسهم لولا أن الزوجة اضطرته بما رآه وتيقنه منها

(1/101)

إلى ذلك فجانبه أقوى من جانب المرأة قطعا فشرعت اليمين من جانبه ولهذا كان القتل في القسامة واللعان وهو قول أهل المدينة فأما فقهاء العراق فلا يقتلون لا بهذا ولا بهذا وأحمد يقتل بالقسامة دون اللعان والشافعي يقتل باللعان دون القسامة وليس في شيء من هذا ما يعارض الحديث الصحيح وهو قوله ص - لو يعطى الناس بدعواهم لادعى قوم دماء قوم وأموالهم ولكن اليمين على المدعى عليه فإن هذا إذا لم يكن مع المدعي إلا مجرد الدعوى فإنه لا يقضى له بمجرد الدعوى فأما إذا ترجح جانبه بشاهد أو لوث أو غيره لم يقض له بمجرد دعواه بل بالشاهد المجتمع من ترجيح جانبه ومن اليمين وقد حكم سليمان بن داود عليه السلام لإحدى المرأتين بالولد لترجح جانبها بالشفقة على الولد وإيثارها لحياته ورضى الأخرى بقتله ولم يلتفت إلى إقرارها للأخرى به وقولها هو ابنها ولهذا كان من تراجم الأئمة على هذا الحديث التوسعة للحاكم أن يقول للشيء الذي لا يفعله أفعل ليستبين به الحق ثم ترجم ترجمة أخرى أحسن من هذه وأفقه فقال الحكم بخلاف ما يعترف به المحكوم له إذا تبين للحاكم أن الحق غير ما اعترف به فهكذا يكون فهم الأئمة من النصوص واستنباط الأحكام التي تشهد العقول والفطر بها منها ولعمر الله إن هذا هو العلم النافع لا خرص الآراء وتخمين الظنون
فإن قيل ففي القسامة يقبل مجرد أيمان المدعين ولا تجعل أيمان المدعى عليهم بعد أيمانهم دافعة للقتل وفي اللعان ليس كذلك بل إذا حلف الزوج مكنت المرأة أن تدفع عن نفسها بأيمانها ولا تقتل بمجرد أيمان الزوج فما الفرق
قيل هذا من كمال الشريعة وتمام عدلها ومحاسنها فإن المحلوف عليه في القسامة حق لآدمي وهو استحقاق الدم وقد جعلت الأيمان المكررة بينة تامة مع اللوث فإذا قامت البينة لم يلتفت إلى أيمان المدعى عليه وفي اللعان المحلوف

(1/102)

عليه حق لله وهو حد الزنا ولم يشهد به أربعة شهود وإنما جعل الزوج أن يحلف أيمانا مكررة ومؤكدة باللعنة أنها جنت على فراشه وأفسدته فليس له شاهدا إلا نفسه وهي شهادة ضعيفة فمكنت المرأة أن تعارضها بإيمان مكررة مثلها فإذا نكلت ولم تعارضه صارت أيمان الزوج مع نكولها بينة قوية لا معارض لها ولهذا كانت الأيمان أربعة لتقوم مقام الشهود الأربعة وأكدت بالخامسة هي الدعاء على نفسه باللعنة إن كان كاذبا ففي القسامة جعل اللوث وهو الأمارة الظاهرة الدالة على أن المدعى عليهم قتلوه شاهدا وجعلت الخمسين يمينا شاهدا آخر وفي اللعان جعلت أيمان الزوج كشاهد ونكولها كشاهد آخر
ثبوت الحقوق بأي دليل
والمقصود أن الشارع لم يقف الحكم في حفظ الحقوق البتة على شهادة ذكرين لا في الدماء ولا في الأموال ولا في الفروج ولا في الحدود بل قد حد الخلفاء الراشدون والصحابة رضي الله عنهم في الزنا بالحبل وفي الخمر بالرائحة والقيء وكذلك إذا وجد المسروق عند السارق كان أولى بالحد من ظهور الحبل والرائحة في الخمر وكل ما يمكن أن يقال في ظهور المسروق أمكن أن يقال في الحبل والرائحة بل أولى فإن الشبهة التي تعرض في الحبل من الإكراه ووطء الشبهة وفي الرائحة لا يعرض مثلها في ظهور العين المسروقة والخلفاء الراشدون والصحابة رضي الله عنهم لم يلتفتوا إلى هذه الشبهة التي تجويز غلط الشاهد ووهمه وكذبه أظهر منها بكثير فلو عطل الحد بها لكان تعطيله بالشبهة التي تمكن في شهادة الشاهدين أولى فهذا محض الفقه والاعتبار ومصالح العباد وهو من اعظم الأدلة على جلالة فقه الصحابة وعظمته ومطابقته لمصالح العباد وحكمة الرب وشرعه وأن التفاوت الذي بين أقوالهم وأقوال من بعدهم كالتفاوت الذي بين القائلين
حكم الحاكم بما يترجح الحق به
والمقصود أن الشارع صلوات الله وسلامه عليه وعلى آله لم يرد خبر العدل قط لا في رواية ولا في شهادة بل قبل خبر العدل الواحد في كل موضع أخبر

(1/103)

به كما قبل شهادته لأبي قتادة بالقتيل وقبل شهادة خزيمة وحده وقبل شهادة الأعرابي وحده على رؤية هلال رمضان وقبل شهادة الأمة السوداء وحدها على الرضاعة وقبل خبر تميم وحده وهو خبر عن أمر حسي شاهده ورآه فقبله ورواه عنه ولا فرق بينه وبين الشهادة فإن كلا منهما على أمر مستند إلى الحس والمشاهدة فتميم شهد بما رآه وعاينه وأخبر به النبي ص - فصدقه وقبل خبره فأي فرق بين أن يشهد العدل الواحد على أمر رآه وعاينه يتعلق بمشهود له وعليه وبين أن يخبر بما رآه وعاينه مما يتعلق بالعموم وقد أجمع المسلمون على قبول أذان المؤذن الواحد وهو شهادة منه بدخول الوقت وخبر عنه يتعلق بالمخبر وغيره وكذلك أجمعوا على قبول فتوى المفتي الواحد وهي خبر عن حكم شرعي يعم المستفتي وغيره
لا يلزم التعدد في الحكم كلزومه في التحمل
وسر المسألة أن لا يلزم من الأمر بالتعدد في جانب التحمل وحفظ الحقوق الأمر بالتعدد في جانب الحكم والثبوت فالخبر الصادق لا تأتي الشريعة برده أبدا وقد ذم الله في كتابه من كذب بالحق ورد الخبر الصادق تكذيب بالحق وكذلك الدلالة الظاهرة لا ترد إلا بما هو مثلها أو أقوى منها والله سبحانه لم يأمر برد خبر الفاسق بل بالتثبيت والتبيين فإن ظهرت الأدلة على صدقه قبل خبره وإن ظهرت الأدلة على كذبه رد خبره وإن لم يتبين واحد من الأمرين وقف خبره وقد قبل النبي ص - خبر الدليل المشترك الذي استأجره ليدله على طريق المدينة في هجرته لما ظهر له صدقه وأمانته فعلى المسلم أن يتبع هدى النبي ص - في قبول الحق ممن جاء به من ولي وعدو وحبيب وبغيض وبر وفاجر ويرد الباطل على من قاله كائنا من كان قال عبد الله ابن صالح ثنا الليث بن سعد عن ابن عجلان عن ابن شهاب أن معاذ بن جبل كان يقول في مجلسه كل يوم قلما يخطئه أن يقول ذلك الله حكم قسط هلك المرتابون إن وراءكم فتنا يكثر فيها المال ويفتح فيها القرآن حتى يقرأه المؤمن

(1/104)

والمنافق والمرأة والصبي والأسود والأحمر فيوشك أحدهم أن يقول قرأت القرآن فما أظن أن يتبعوني حتى ابتدع لهم غيره فإياكم وما ابتدع فإن كل بدعة ضلالة وإياكم وزيغة الحكيم فإن الشيطان قد يتكلم على لسان الحكيم بكلمة الضلالة وإن المنافق قد يقول كلمة الحق فتلقوا الحق عن ما جاء به فإن على الحق نورا قالوا وكيف زيغة الحكيم قال هي الكلمة تروعكم وتنكرونها وتقولون ما هذا فاحذروا زيغته ولا يصدنكم عنه فإنه يوشك أن يفيء وأن يراجع الحق وإن العلم والإيمان مكانهما إلى يوم القيامة
ما يجب على الحاكم وما يشترط فيه
والمقصود أن الحاكم يحكم بالحجة التي ترجح الحق إذا لم يعارضها مثلها والمطلوب منه ومن كل من يحكم بين اثنين أن يعلم ما يقع ثم يحكم فيه بما يجب فالأول مداره على الصدق والثاني مداره على العدل وتمت كلمات ربك صدقا وعدلا والله عليم حكيم
فالبينات والشهادات تظهر لعباده معلومة وبأمره وشرعه يحكم بين عباده والحكم إما إبداء وإما إنشاء فالإبداء إخبار وإثبات وهو شهادة والإنشاء أمر ونهي وتحليل وتحريم والحاكم فيه ثلاث صفات فمن جهة الإثبات هو شاهد ومن جهة الأمر والنهي هو مفت ومن جهة الإلزام بذلك هو ذو سلطان وأقل ما يشترط فيه صفات الشاهد باتفاق العلماء لأنه يجب عليه الحكم بالعدل وذلك يستلزم أن يكون عدلا في نفسه فأبو حنيفة لا يعتبر إلا العدالة والشافعي وطائفة من أصحاب أحمد يعتبرون معها الاجتهاد وأحمد يوجب تولية الأصلح فالأصلح من الموجودين وكل زمان بحسبه فيقدم الأدين العدل على الأعلم الفاجر وقضاة السنة على قضاة الجهمية وإن كان الجهمي أفقه ولما سأله المتوكل عن القضاة أرسل إليه درجا مع وزيره يذكر فيه تولية أناس وعزل أناس

(1/105)

وامسك عن أناس وقال لا أعرفهم وروجع في بعض من سمي لقلة علمه فقال لو لم يولوه لولوا فلانا وفي توليته مضرة على المسلمين وكذلك أمر أن يولى على الأموال الدين السني دون الداعي إلى التعطيل لأنه يضر الناس في دينهم وسئل عن رجلين أحدهما أنكى في العدو مع شربه الخمر والآخر أدين فقال يغزى مع الأنكى في العدو لأنه أنفع للمسلمين وبهذا مضت سنة رسول الله ص - فإنه كان يولي الأنفع للمسلمين على من هو أفضل منه كما ولى خالد بن الوليد من حين أسلم على حروبه لنكايته في العدو وقدمه على بعض السابقين من المهاجرين والأنصار مثل عبد الرحمن بن عوف وسالم مولى أبي حذيفة وعبد الله ابن عمر وهؤلاء ممن أنفق من قبل الفتح وقاتل وهم أعظم درجة من الذين أنفقوا من بعد وقاتلوا وخالد وكان ممن أنفق بعد الفتح وقاتل فإنه أسلم بعد صلح الحديبية هو وعمرو بن العاص وعثمان بن طلحة الحجي ثم إنه فعل مع بني جذيمة ما تبرأ النبي ص - منه حين رفع يديه إلى السماء وقال اللهم إني أبرأ إليك مما صنع خالد ومع هذا فلم يعزله وكان أبو ذر من أسبق السابقين وقال له يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي لا تأمرن علي اثنين ولا تولين مال يتيم وأمر عمرو بن العاص في غزوة ذات السلاسل لأنه كان يقصد أخوله بني عذرة فعلم أنهم يطيعونه ما لا يطيعون غيره للقرابة وأيضا فلحسن سياسة عمرو وخبرته وذكائه ودهائه فإنه كان من أدهى العرب ودهاة العرب أربعة هو أحدهم ثم أردفه بأبي عبيدة وقال تطاوعا ولا تختلفا فلما تنازعا فيمن يصلي سلم أبو عبيدة لعمرو فكان يصلي بالطائفتين وفيهم أبو بكر وأمر أسامة بن زيد مكان أبيه لأنه مع كونه خليقا للإمارة أحرص على طلب ثأر أبيه من غيره وقدم أباه زيدا في الولاية على جعفر ابن عمه مع أنه مولى ولكنه من أسبق الناس إسلاما قبل جعفر ولم يلفت إلى طعن الناس في إمارة أسامة وزيد وقال

(1/106)

إن تطعنوا في إمارة أسامة فقد طعنتم في إمارة أبيه من قبل وأيم الله إن كان خليقا للإمارة ومن أحب الناس إلي وأمر خالد بن سعيد بن العاص وإخوته لأنهم من كبراء قريش وساداتهم ومن السابقين الأولين ولم يتول أحد بعده
والقصود أن هديه ص - تولية الأنفع للمسلمين وإن كان غيره أفضل منه والحكم بما يظهر الحق ويوضحه إذا لم يكن هناك أقوى منه يعارضه فسيرته تولية الأنفع والحكم بالأظهر ولا يستطل هذا الفصل فإنه من أنفع فصول الكتاب


شروط الصلح بين المسلمين - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل شروط الصلح بين المسلمين
وقوله والصلح جائز بين المسلمين إلا صلحا أحل حراما أو حرم حلالا هذا مروي عن النبي ص - رواه الترمذي وغيره من حديث عمرو بن عوف المزني أن رسول الله ص - قال الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما والمسلمون على شرطهم إلا شرطا حرم حلالا أو أحل حراما قال الترمذي هذا حديث صحيح وقد ندب الله سبحانه وتعالى إلى الصلح بين الطائفتين في الدماء فقال وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما وندب الزوجين إلى الصلح عند التنازع في حقوقهما فقال وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير وقال تعالى لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس وأصلح النبي ص - بين بني عمرو بن عوف لما وقع بينهم ولما تنازع كعب ابن مالك وابن أبي حدرد في دين على ابن أبي حدرد أصلح النبي ص - بأن استوضع من دين كعب الشطر وغريمه بقضاء الشطر وقال لرجلين اختصما عنده اذهبا فاقتسما ثم توخيا الحق ثم استهما ثم ليحلل كل

(1/107)

منكما صاحبه وقال من كانت عنده مظلمة لأخيه من عرض أو شيء فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم وإن كان له عمل صالح أخذ منه بقدر مظلمته وإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه وجوز في دم العمد أن يأخذ أولياء القتيل ما صولحوا عليه ولما استشهد عبد الله ابن حرام الأنصاري والد جابر وكان عليه دين سأل النبي ص - غرماءه أن يقبلوا ثمر حائطه ويحللوا أباه وقال عطاء عن ابن عباس أنه كان لا يرى بأسا بالمخارجة يعني الصلح في الميراث وسميت المخارجة لأن الوارث يعطي ما يصالح عليه ويخرج نفسه من الميراث وصولحت امرأة عبد الرحمن ابن عوف من نصيبها من ربع الثمن على ثمانين ألفا وقد روى مسعر عن أزهر عن محارب قال قال عمر ردوا الخصوم حتى يصطلحوا فإن فصل القضاء يحدث بين القوم الضغائن وقال عمر أيضا ردوا الخصوم لعلهم أن يصطلحوا فإنه آثر للصدق وأقل للخيانة وقال عمر أيضا ردوا الخصوم إذا كانت بينهم قرابة فإن فصل القضاء يورث بينهم الشنآن
فصل الحقوق نوعان
والحقوق نوعان حق الله وحق الآدمي فحق الله لا مدخل للصلح فيه كالحدود والزكوات والكفارات ونحوها وإنما الصلح بين العبد وبين ربه في إقامتها لا في إهمالها ولهذا لا يقبل بالحدود وإذا بلغت السلطان فلعن الله الشافع والمشفع
وأما حقوق الآدميين فهي التي تقبل الصلح والإسقاط والمعاوضة عليها والصلح العادل هو الذي أمر الله به ورسوله ص - كما قال فأصلحوا بينهما بالعدل والصلح الجائر هو الظلم بعينه وكثير من الناس لا يعتمد العدل في الصلح بل يصلح صلحا ظالما جائرا فيصالح بين الغريمين على دون الطفيف

(1/108)

من حق أحدهما والنبي ص - صالح بين كعب وغريمه وصالح أعدل الصلح فأمره أن يأخذ الشطر ويدع الشطر وكذلك لما عزم على طلاق سودة رضيت بأن تهب له ليلتها وتبقي على حقها من النفقة والكسوة فهذا أعدل الصلح فإن الله سبحانه أباح للرجل أن يطلق زوجته ويستبدل بها غيرها فإذا رضيت بترك بعض حقها وأخذ بعضه وأن يمسكها كان هذا من الصلح العادل وكذلك أرشد الخصمين اللذين كانت بينهما المواريث بأن يتوخيا الحق بحسب الإمكان ثم يحلل كل منهما صاحبه وقد أمر الله سبحانه بالإصلاح بين الطائفتين المقتتلتين أولا فإن بغت إحداهما على الأخرى فحينئذ أمر بقتال الباغية لا بالصلح فإنها ظالمة ففي الإصلاح مع ظلمها هضم لحق الطائفة المظلومة وكثير من الظلمة المصلحين يصلح بين القادر الظالم والخصم الضعيف المظلوم بما يرضى به القادر صاحب الجاه ويكون له فيه الحظ ويكون الإغماض والحيف فيه على الضعيف ويظن أنه قد أصلح ولا يمكن المظلوم من أخذ حقه وهذا ظلم بل يكمن المظلوم من استيفاء حقه ثم يطلب إليه برضاه أن يترك بعض حقه يغير محاباة لصاحب الجاه ولا يشتبه بالإكراه للآخر بالمحاباة ونحوها
فصل الصلح نوعان
والصلح الذي يحل الحرام ويحرم الحلال كالصلح الذي يتضمن تحريم بضع حلال أو إحلال بضع حرام أو إرقاق حر أو نقل نسب أو ولاء عن محل إلى محل أو أكل ربا أو إسقاط واجب أو تعطيل حد أو ظلم ثالث وما أشبه ذلك فكل هذا صلح جائر مردود
فالصلح الجائز بين المسلمين هو الذي يعتمد فيه رضى الله سبحانه ورضى الخصمين فهذا أعدل الصلح وأحقه وهو يعتمد العلم والعدل فيكون المصلح عالما بالوقائع عارفا بالواجب قاصدا للعدل فدرجة هذا أفضل من درجة

(1/109)

الصائم القائم كما قال النبي ص - ألا أنبئنكم بأفضل من درجة الصائم القائم قالوا بلى يا رسول الله قال إصلاح ذات البين فإن فساد ذات البين الحالقة أما إني أقول تحلق الشعر ولكن تحلق الدين وقد جاء في أثر أصلحوا بين الناس فإن الله يصلح بين المؤمنين يوم القيامة وقد قال تعالى إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون
فصل سلطة القاضي في تأجيل الحكم
وقوله من ادعى حقا غائبا أو بينة فاضرب له أمدا ينتهي إليه هذا من تمام العدل فإن المدعي قد تكون حجته أو بينته غائبة فلو عجل عليه بالحكم بطل حقه فإذا سأل أمدا تحضر فيه حجته أجيب إليه ولا يتقيد ذلك بثلاثة أيام بل بحسب الحاجة فإن ظهر عناده ومدافعته للحاكم لم يضرب له أمدا بل يفصل الحكومة فإن ضرب هذا الأمد إنما كان لتمام العدل فإذا كان فيه إبطال للعدل لم يجب إليه الخصم
الرجوع إلى الحق خير من التمادي في الباطل
وقوله ولا يمنعنك قضاء قضيت به اليوم فراجعت فيه رأيك وهديت فيه لرشدك أن تراجع فيه الحق فإن الحق قديم ولا يبطله شيء ومراجعة الحق خير من التمادي في الباطل يريد إذا اجتهدت في حكومة ثم وقعت لك مرة أخرى فلا يمنعك الاجتهاد الأول من إعادته فإن الاجتهاد قد يتغير ولا يكون الاجتهاد الاول مانعا من العمل بالثاني إذا ظهر أنه الحق فإن الحق أولى بالإيثار لأنه قديم ساق على الباطل فإن كان الاجتهاد الأول قد سبق الثاني والثاني هو الحق فهو أسبق من الاجتهاد الأول لأنه قديم سابق على ما سواه ولا بيطله وقوع الاجتهاد الأول على خلانه بل الرجوع إليه أولى من التمادي على الاجتهاد الأول

(1/110)

قال عبد الرزاق حدثنا معمر عن سماك بن الفضل عن وهب بن منبه عن الحكم بن مسعود القفي قال قضى عمر بن الخطاب رضي الله عنه في امرأة توفيت وتركت زوجها وأمها وأخويها لأبيها وأمها وأخويها لأمها فأشرك عمر بين الإخوة للأم والأب والإخوة للأم في الثلث فقال له رجل إنك لم تشرك بينهم عام كذا وكذا قال عمر تلك ما قضينا يومئذ وهذه على ما قضينا اليوم فأخذ أمير المؤمنين في كلا الاجتهادين بما ظهر له أنه الحق ولم يمنعه القضاء الأول من الرجوع إلى الثاني ولم ينقض الأول بالثاني فجرى أئمة الإسلام بعده على هذين الأصلين
متى ترد شهادة المسلم
قوله والمسلمون عدول بعضهم على بعض إلا مجربا عليه شهادة زور أو مجلودا في حد أو ظنينا في ولاء أو قرابة لما جعل الله سبحانه هذه الأمة أمة وسطا ليكون شهداء على الناس والوسط العدل الخيار كانوا عدولا بعضهم على بعض إلا من قام به مانع الشهادة وهو أن يكون قد جرب عليه شهادة الزور فلا يوثق بعد ذلك بشهادته أو من جلد في حد لأن الله سبحانه نهى عن قبول شهادته أو متهم بأن يجر إلى نفسه نفعا من المشهود له كشهادة السيد لعتيقه بمال أو شهادة العتيق لسيده إذا كان في عياله أو منقطعا إليه يناله نفعه وكذلك شهادة القريب لقريبه لا تقبل مع التهمة وتقبل بدونها هذا هو الصحيح
الاختلاف في شهادة الأقارب
وقد اختلف الفقهاء في ذلك فمنهم من جوز شهادة القريب لقريبه مطلقا كالأجنبي ولم يجعل القرابة مانعة من الشهادة بحال كما يقوله أبو محمد بن حزم وغيره من أهل الظاهر وهؤلاء يحتجون بالعمومات التي لا تفرق بين أجنبي وقريب وهؤلاء أسعد بالعمومات ومنعت طائفة شهادة الأصول للفروع والفروع للأصول خاصة وجوزت شهادة سائر الأقارب بعضهم لبعض وهذا مذهب الشافعي وأحمد وليس مع هؤلاء نص صريح صحيح بالمنع

(1/111)

واحتج الشافعي بأنه لو قبلت شهادة الأب لابنه لكانت شهادة منه لنفسه لأنه منه وقد قال النبي ص - إنما فاطمة بضعة مني يريبني ما رابها ويؤذيني ما آذاها قالوا وكذلك بنو البنات فقد قال النبي ص - في الحسن إن ابني هذا سيد قال الشافعي فإذا شهد له فإنما يشهد لشيء منه قال وبنوه هم منه فكأنه شهد لبعضه قالوا والشهادة ترد بالتهمة والوالد متهم في ولده فهو ظنين في قرابته قالوا وقد قال النبي ص - في الأولاد إنكم لتبخلون وتجبنون وإنكم لمن ريحان الله وفي أثر آخر الولد مبخلة مجبنة قالوا وقد قال النبي ص - أنت ومالك لأبيك فإذا كان مال الابن لأبيه فإذا شهد له الأب بمال كان قد شهد به لنفسه قالوا وقد قال أبو عبيد ثنا جرير عن معاوية عن يزيد الجزري قال أحسبه يزيد بن سنان قال الزهري عن عروة عن عائشة عن النبي ص - قال لا يجوز شهادة خائن ولا خائنة ولا ظنين في ولاء أو قرابة أو مجلود قالوا ولأن بينهما من البعضية والجزئية ما يمنع قبول الشهادة كما منع من إعطائه من الزكاة ومن قتله بالولد وحده بقذفه قالوا ولهذا لا يثبت له في ذمته دين عند جماعة من أهل العلم ولا يطالب به ولا يحبس من أجله قالوا وقد قال تعالى ليس على الأعمى حرج ولا على الأعرج ولا على المريض حرج ولا على أنفسكم أن تأكلوا من بيوتكم أو بيوت آبائكم أو بيوت أمهاتكم ولم يذكر بيوت الأبناء لأنها داخلة في بيوتهم أنفسهم فاكتفى بذكرها دونها وإلا فبيوتهم أقرب من بيوت من ذكر في الآية قالوا وقد قال تعالى وجعلوا له من عباده جزءا أي ولدا فالولد جزء فلا تقبل شهادة الرجل في جزئه
قالوا وقد قال ص - إن أطيب ما أكل الرجل من كسبه وإن ولده من كسبه فكيف يشهد الرجل لكسبه قالوا والإنسان متهم

(1/112)

في ولده مفتون به كما قال تعالى إنما أموالكم وأولادكم فتنة فكيف تقبل شهادة المرء لمن قد جعل مفتونا به والفتنة محل التهمة
فصل
قال الآخرون قال الله تعالى وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون وقال تعالى وأنزلنا إليك الكتاب تبيانا لكل شيء وقد قال تعالى وأشهدوا ذوي عدل منكم وقد قال تعالى واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء وقال يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم ولا ريب في دخول الآباء والأبناء والأقارب في هذا اللفظ كدخول الأجانب وتناولها للجميع بتناول واحد هذا مما لا يمكن دفعه ولم يستثن الله سبحانه ولا رسوله من ذلك أبا ولا ولدا ولا أخا ولا قرابة ولا أجمع المسلمون على استثناء أحد من هؤلاء فتلزم الحجة بإجامعهم
وقد ذكر عبد الرزاق عن أبي بكر بن أبي سبرة عن أبي الزناد عن عبد الله ابن عامر بن ربيعة قال قال عمر بن الخطاب رضي الله عنه تجوز شهادة الوالد لولده والولد لوالده والأخ لأخيه وعن عمرو بن سليم الزرقي عن سعيد بن المسيب مثل هذا
وقال ابن وهب ثنا يونس عن الزهري قال لم يكن يتهم سلف المسلمين الصالح في شهادة الوالد لولده ولا الوالد لوالده ولا الأخ لأخيه ولا الزوج لامرأته ثم دخل الناس بعد ذلك فظهرت منهم أمور حملت الولاة على اتهامهم فتركت شهادة من يتهم إذا كانت من قرابة وصار ذلك من الولد والوالد والأخ والزوج والمرأة لم يتهم إلا هؤلاء في آخر الزمان وقال أبو عبيد حدثني الحسن بن عازب عن جده شبيب بن غرقدة قال

(1/113)

كنت جالس عند شريح فأتاه علي بن كاهل وامرأة وخصم فشهد لها علي ابن كاهل وهو زوجها وشهد لها أبوها فأجاز شريح شهادتهما فقال الخصم هذا أبوها وهذا زوجها فقال له شريح أتعلم شيئا تجرح به شهادتهما كل مسلم شهادته جائزة
وقال عبد الرزاق ثنا سفيان بن عيينة عن شبيب بن غرقدة قال سمعت شريحا أجاز لامرأة شهادة أبيها وزجها فقال له الرجل إنه أبوها وزوجها قال شريح فمن يشهد للمرأة إلا أبوها وزوجها
وقال أبو بكر بن أبي شيبة ثنا شبابة عن ابن أبي ذئب عن سليمان قال شهدت لأمي عند أبي بكر بن محمد بن عمرو بن حزم فقضى بشهادتي
وقال عبد الرزاق ثنا معمر عن عبد الرحمن بن عبد الله الأنصاري قال أجاز عمر بن عبد العزيز شهادة الابن لأبيه إذا كان عدلا
قالوا فهؤلاء عمر بن الخطاب وجميع السلف وشريح وعمر بن عبد العزيز وأبو بكر بن محمد بن عمرو بن حزم يجيزون شهادة الابن لأبيه والأب لابنه قال ابن حزم وبهذا يقول إياس بن معاوية وعثمان البتي وإسحاق بن راهويه وأبو ثور والمزني وأبو سليمان وجميع أصحابنا يعني داود بن علي وأصحابه
وقد ذكر الزهري أن الذين ردوا شهادة الابن لأبيه والأخ لأخيه هم المتأخرون وأن السلف الصالح لم يكونا يردونها
قالوا وأما حجتكم على المنع فمدارها على شيئين
أحدهما البعضية التي بين الأب وابنه وأنها توجب أن تكون شهادة أحدهما للآخر شهادة لنفسه وهذه حجة ضعيفة فإن هذه البعضية لا توجب أن تكون كبعضه في الأحكام لا في أحكام الدنيا ولا في أحكام الثواب والعقاب فلا يلزم من وجوب شيء على أحدهما أو تحريمه وجوبه على الآخر وتحريمه من جهة كونه بعضه ولا من وجوب الحد على أحدهما وجوبه على

(1/114)

الآخر وقد قال النبي ص - لا يجني والد على ولده فلا يجني عليه ولا يعاقب بذنبه ولا يثاب بحسناته ولا يجب عليه الزكاة ولا الحج بغنى الآخر ثم قد أجمع الناس على صحة بيعه منه وإجارته ومضاربته ومشاركته فلو امتنعت شهادته له لكونه جزءه فيكون شاهدا لنفسه لامتنعت هذه العقود إذ يكون عاقدا لها مع نفسه
فإن قلتم هو متهم بشهادته له بخلاف هذه العقود فإنه لا يتهم فيها معه
قيل هذا عود منكم إلى المأخذ الثاني وهو مأخذ التهمة فيقال التهمة وحدها مستقلة بالمنع سواء كان قريبا أو أجنبيا ولا ريب أن تهمة الإنسان في صديقه وعشيره ومن يعينه مودته ومحبته أعظم من تهمته في أبيه وابنه والواقع شاهد بذلك وكثير من الناس يحابي صديقه وعشيره وذا وده أعظم مما يحابي أباه وابنه
فإن قلتم الاعتبار بالمظنة وهي التي تنضبط بخلاف الحكمة فإنها لانتشارها وعدم انضباطها لا يمكن التعليل بها
قيل هذا صحيح في الأوصاف التى شهد لها الشرع بالاعتبار وعلق بها الأحكام دون م مظانها فأين علق الشارع عدم قبول الشهادة بوصف الأبوة أو النبوة أو الأخوة والتابعون إنما نظروا إلى التهمة فهي الوصف المؤثر في الحكم فيجب تعليق الحكم به وجودا وعدما ولا تأثير لخصوص القرابة ولا عمومها بل قد توجد القرابة حيث لا تهمة وتوجد التهمة حيث لا قرابة والشارع إنما علق قبول الشهادة بالعدالة وكون الشاهد مرضيا وعلق عدم قبولها بالفسق ولم يعلق القبول والرد بأجنبية ولا قرابة
قالوا وأما قولكم إنه غير متهم معه في تلك العقود فليس كذلك بل هو متهم معه في المحاباة ومع ذلك فلا يوجب ذلك إبطالها ولهذا لو باعه في

(1/115)

مرض موته ولم يحابه لم يبطل البيع ولو حاباه بطل في قدر المحاباة فعلق البطلان بالتهمة لا بمظنتها
قالوا وأما قوله ص - أنت ومالك لأبيك فلا يمنع شهادة الابن لأبيه فإن الأب ليس هو ماله لابنه ولا يدل الحديث على عدم قبول شهادة أحدهما للآخر والذي دل عليه الحديث أكثر منازعينا لا يقولون به بل عندهم أن مال الابن له حقيقة وحكما وأن الأب لا يتملك عليه منه شيئا والذي لم يدل عليه الحديث حملتوه إياه والذي دل عليه لم تقولوا به ونحن نتلقى أحاديث رسول الله ص - كلها بالقبول والتسليم ونستعملها في وجوهها ولم دل قوله أنت ومالك لأبيك على أن لا تقبل شهادة الولد لوالده ولا الوالد لولده لكنا أول ذاهب إلى ذلك ولما سبقتمونا إليه فأين موضع الدلالة واللام في الحديث ليست للملك قطعا وأكثرهم يقول ولا للإباحة إذ لا يباح مال الابن لأبيه ولهذا فرق بعض السلف فقال تقبل شهادة الابن لأبيه ولا تقبل شهادة الأب لابنه وهو إحدى الروايتين عن الحسن والشعبي ونص عليه أحمد في رواية عنه ومن يقول هي للإباحة أسعد بالحديث وإلا تعطلت فائدته ودلالته ولا يلزم من إباحة أخذه ما شاء من ماله أن لا تقبل شهادته له بحال مع القطع أو ظهور انتفاء التهمة كما لو شهد له بنكاح أو حد أو مالا تلحقه به تهمة
قالوا وأما كونه لا يعطى من زكاته ولا يقاد به ولا يحد به ولا يثبت له في ذمته دين ولا يحبس به فالاستدلال إنما يكون بما ثبت بنص أو إجماع وليس معكم شيء من ذلك فهذه مسائل نزاع لا مسائل إجماع ولو سلم ثبوت الحكم فيها أو في بعضها لم يلزم منه عدم قبول شهادة أحدهما للآخر حيث تنتفي التهمة ولا تلازم بين قبول الشهادة وجريان القصاص وثبوت الدين له في ذمته لا عقلا ولا شرعا فإن تلك الأحكام اقتضتها الأبوة التي تمنع من مساواته

(1/116)

للأجنبي في حده وإقادته معه وحبسه بدينه فإن منصب أبوته يأبى ذلك وقبحه مركوز في فطر الناس وما رآه المسلمون حسنا فهو عند الله حسن وما رأوه قبيح فهو عند الله قبيح وأما الشهادة فهي خبر يعتمد الصدق والعدالة فإذا كان المخبر به صادقا مبرزا في العدالة غير متهم في الأخبار فليس قبول قوله قبيحا عند المسلمين ولا تأتي الشريعة برد خبر المخبر به واتهامه
قالوا والشريعة مبناها على تصديق الصادق وقبول خبره وتكذيب الكاذب والتوقف في خبر الفاسق المتهم فهي لا ترد حقا ولا تقبل باطلا
قالوا وأما حديث عائشة فلو ثبت لم يكن فيه دليل فإنه إنما يدل على عدم قبول شهادة المتهم في قرابته أو ذي ولاية ونحن لا نقبل شهادته إذا ظهرت تهمته ثم منازعونا لا يقولون بالحديث فإنهم لا يردون شهادة كل قرابة والحديث ليس فيه تخصيص لقرابة الإيلاد بالمنع وإنما فيه تعليق المنع بتهمة القرابة فألغيتم وصف التهمة وخصصتم وصف القرابة بفرد منها فكنا نحن أسعد بالحديث منكم وبالله التوفيق
وقد قال محمد بن الحكم إن أصحاب مالك يجيزون شهادة الأب والابن والأخ والزوج والزوجة على أنه وكل فلانا ولا يجيزون شهادتهم أن فلانا وكله لأن الذي يوكل لا يتهمان عليه في شيء
وأما شهادة الأخ لأخيه فالجمهور يجيزونها وهو الذي في التهذيب من رواية ابن القاسم عن مالك إلا أن يكون في عياله وقال بعض المالكية لا تجوز إلا على شرط ثم اختلف هؤلاء فقال بعضهم هو أن يكون مبرزا في العدالة وقال بعضهم إذا لم تنله صلته وقال أشهب تجوز في اليسير دون الكثير فإن كان مبرزا جاز في الكثير وقال بعضهم تقبل مطلقا إلا فيما تصح فيه التهمة مثل أن يشهد له بما يكسب به الشاهد شرفا وجاها

(1/117)

والصحيح أنه تقبل شهادة الابن لأبيه والاب لبنه فيما لا تهمة فيه ونص عليه أحمد فعنه في المسألة ثلاث روايات المنع والقبول فيما لا تهمة فيه والتفريق بين شهادة الابن لأبيه فتقبل وشهادة الأب لابنه فلا تقبل واختار ابن المنذر القبول كالأجنبي
وأما شهادة أحدهما على الآخر فنص الإمام أحمد على قبولها وقد دل عليه القرآن في قوله تعالى كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين
وقد حكى بعض أصحاب محمد عنه رواية ثانية أنها لا تقبل قال صاحب المغني ولم أجد في الجامع يعني جامع الخلال خلافا عن أحمد أنها تقبل وقال بعض الشافعية لا تقبل شهادة الابن على أبيه في قصاص ولا حد قذف قال لأنه لا يقتل بقتله ولا يحد بقذفه وهذا قياس ضعيف جدا فإن الحد والقتل في صورة المنع لكون المستحق هو الابن وهنا المستحق أجنبي
ومما يدل على أن احتمال التهمة بين الولد ووالده لا يمنع قبول الشهادة أن شهادة الوارث لمورثه جائزة بالمال وغيره ومعلوم أن تطرق التهمة إليه مثل تطرقها إلى الولد والوالد وكذلك شهادة الابنين على أبيهما بطلاق ضرة أمهما جائزة مع أنها شهادة للأم ويتوفر حظها من الميراث ويخلو لها وجه الزوج ولم ترد هذه الشهادة باحتمال التهمة فشهادة الولد لوالده وعكسه بحيث لا تهمة هناك أولى بالقبول وهذا هو القبول الذي ندين الله به وبالله التوفيق
فصل شهادة الزور
وقوله إلا مجربا عليه شهادة الزور يدل على أن المرة الواحدة من شهادة الزور تستقل برد الشهادة وقد قرن الله سبحانه في كتابه بين الإشراك وقول

(1/118)

الزور قال تعالى واجتنبوا قول الزور حنفاء لله غير مشركين به وفي الصحيحين أيضا عن النبي ص - ألا أنبئكم بأكبر الكبائر قلنا بلى يا رسول الله قال الشرك بالله ثم عقوق الوالدين وكان متكئا فجلس ثم قال ألا وقول الزور ألا وقول الزور فما زال يكررها حتى قلنا ليته سكت وفي الصحيحين عن أنس عن النبي ص - أكبر الكبائر الإشراك بالله وقتل النفس وعقوق الوالدين وقول الزور
الكذب كبيرة
ولا خلاف بين المسلمين أن شهادة الزور من الكبائر واختلف الفقهاء في الكذب في غير الشهادة هل هو من الصغائر أو من الكبائر على قولين هما روايتان عن الإمام أحمد حكاهما أبو الحسين في تمامه واحتج من جعله من الكبائر بأن الله سبحانه جعله في كتابه من صفات شر البرية وهم الكفار والمنافقون فلم يصف به إلا كافرا أو منافقا وجعله علم أهل النار وشعارهم وجعل الصدق علم أهل الجنة وشعارهم
وفي الصحيح من حديث ابن مسعود قال قال رسول الله ص - عليكم بالصدق فإنه يهدي إلى البر وإن البر يهدي إلى الجنة وإن الرجل ليصدق حتى يكتب عند الله صديقا وإياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وإن الرجل ليكذب حتى يكتب عند الله كذابا وفي الصحيحين مرفوعا آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان وقال معمر عن أيوب عن ابن أبي مليكة عن عائشة رضي الله عنها قالت ما كان خلق أبغض إلى رسول الله ص - من الكذب ولقد كان الرجل يكذب عنده الكذبة فما تزال في نفسه حتى يعلم أنه قد أحدث منها توبة وقال مروان الطاطري ثنا محمد بن مسلم ثنا أيوب عن ابن أبي مليكة عن عائشة قالت ما كان شيء أبغض إلى

(1/119)

رسول الله ص - من الكذب وما جرب على أحد كذبا فرجع إليه ما كان حتى يعرف منه توبة حديث حسن رواه الحاكم في المستدرك من طريق ابن وهب عن محمد بن مسلم عن أيوب عن ابن سيرين عن عائشة رضي الله عنها وروى عبد الرزاق عن معمر عن موسى بن أبي شيبة أن النبي ص - أبطل شهادة رجل في كذبة كذبها وهو مرسل وقد احتج به احمد في إحدى الروايتين عنه وقال قيس بن أبي حازم سمعت أبا بكر الصديق رضي الله عنه يقول إياكم والكذب فإن الكذب مجانب الإيمان يروى موقوفا ومرفوعا وروى شعبة عن سلمة بن كهيل عن مصعب بن سعد عن أبيه قال المسلم يطبع على كل طبيعة غير الخيانة والكذب ويروى مرفوعا أيضا وفي المسند والترمذي من حديث خريم بن فاتك الأسدي أن رسول الله ص - صلى صلاة الصبح فلما انصرف قام قائما قال عدلت شهادة الزور الشرك بالله ثلاث مرات ثم تلا هذه الآية فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به وفي المسند من حديث عبد الله ابن مسعود عن النبي ص - قال بين الساعة تسليم الخاصة وفشو التجارة حتى تعين المرأة زوجها على التجارة وقطع الأرحام وشهادة الزور وكتمان شهادة الحق وقال الحسن بن زياد اللؤلؤي ثنا أبو حنيفة قال كنا عند محارب بن دثار فتقدم إليه رجلان فادعى أحدهما على الآخر مالا فجحده المدعي عليه فسأله البينة فجاء رجل فشهد عليه فقال المشهود عليه لا والله الذي لا إله إلا هو ما شهد علي بحق وما علمته إلا رجلا صالحا غير هذه الزلة فإنه فعل هذا لحقد كان في قلبه علي وكان محارب متكئا فاستوى جالسا ثم قال يا ذا الرجل سمعت ابن عمر يقول سمعت رسول الله ص - يقول ليأتين على الناس يوم تشيب فيه الولدان وتضع الحوامل ما في بطونها وتضرب الطير بأذنابها وتضع ما في بطونها من شدة ذلك اليوم ولا ذنب عليها وإن شاهد الزور لا تقار قدماه على الأرض حتى يقذف به في النار فإن كنت

(1/120)

شدت بحق فاتق الله وأقم على شهادتك وإن كنت شهدت بباطل فاتق الله وغط رأسك واخرج من ذلك الباب وقال عبد الملك بن عمير كنت في مجلس محارب بن دثار وهو في قضائه حتى تقدم إليه رجلان فادعى أحدهما على الآخر حقا فأنكره فقال ألك بينة فقال نعم ادع فلانا فقال المدعى عليه إنا لله وإنا إليه راجعون والله إن شد علي ليشهدن بزور ولئن سألتني عنه لأزكينه فلما جاء الشاهد قال محارب بن دثار حدثني عبد الله بن عمر أن رسول الله ص - قال إن الطير لتضرب بمناقيرها وتقذف ما في حواصلها وتحرك أذنابها من هول يوم القيامة وإن شاهد الزور لا تقار قدماه على الأرض حتى يقذف به في النار ثم قال للرجل بم تشهد قال كنت أشهد على شهادة وقد نسيتها أرجع فأتذكرها فانصرف ولم يشهد عليه بشيء ورواه أبو يعلى الموصلي في مسنده فقال ثنا محمد بن بكار ثنا زافر عن أبي علي قال كنت عند محارب بن دثار فاختصم إليه رجلان فشهد على أحدهما شاهد فقال الرجل لقد شهد علي بزور ولئن سئلت عنه ليزكين وكان محارب متكئا فجلس ثم قال سمعت عبد الله بن عمر قال رسول الله ص - لا تزول قدما شاهد الزور من مكانهما حتى يوجب الله له النار وللحديث طرق إلى محارب
فصل الحكمة في عدم سماع قول الكذاب
وأقوى الأسباب في رد الشهادة والفتيا والرواية الكذب لأنه فساد في نفس آلة الشهادة والفتيا والرواية فهو بمثابة شهادة الأعمى على رؤية الهلال وشهادة الأصم الذي لا يسمع على إقرار المقر فإن اللسان الكذوب بمنزلة العضو الذي قد تعطل نفعه بل هو شر منه فشر ما في المرء لسان كذوب ولهذا يجعل

(1/121)

الله سبحانه شعار الكاذب عليه يوم القيامة وشعار الكاذب على رسوله سواد وجوههم والكذب له تأثير عظيم في سواد الوجه ويكسوه برقعا من المقت يراه كل صادق فسيما الكاذب في وجهه ينادى عليه لمن له عينان والصادق يرزقه الله مهابة وجلالة فمن رآه هابه وأحبه والكاذب يرزقه إهانة ومقتا فمن رآه مقته واحتقره وبالله التوفيق
فصل سبب رد شهادة المجلود في حد القذف
وقول أمير المؤمنين رضي الله عنه في كتابه أو مجلودا في حد المراد به القاذف إذا حد للقذف لم تقبل شهادته بعد ذلك وهذا متفق عليه بين الأمة قبل التوبة والقرآن نص فيه وأما إذا تاب ففي قبول شهادته قولان مشهوران للعلماء أحدهما لا تقبل وهو قول أبي حنيفة وأصحابه وأهل العراق والثاني تقبل وهو قول الشافعي وأحمد ومالك وقال ابن جريج عن عطاء الخراساني عن ابن عباس شهادة الفاسق لا تجوز وإن تاب وقال القاضي إسماعيل ثنا أبو الوليد ثنا قيس عن سالم عن قيس بن عاصم قال كان أبو بكرة إذا أتاه رجل يشهده قال أشهد غيري فإن المسلمون قد فسقوني وهذا ثابت عن مجاهد وعكرمة والحسن ومسروق الشعبي في إحدى الروايتين عنهم وهو قول شريح
واحتج أرباب هذا القول بأن الله سبحانه أبد المنع من قبول شهادتهم بقوله ولا تقبلوا لهم شهادة أبدا وحكم عليهم بالفسق ثم استثنى التائبين من الفاسقين وبقي المنع من قبول الشهادة على إطلاقه وتأبيده
قالوا وقد روى أبو جعفر الرازي عن آدم بن فائد عن عمرو بن شعيب عن أبيه عن جده عن النبي ص - لا تجوز شهادة خائن

(1/122)

ولا خائنة ولا محدود في الإسلام ولا محدودة ولا ذي غمر على أخيه وله طرق إلى عمرو ورواه ابن ماجه من طريق حجاج بن أرطاة عن عمرو رواه البيهقي من طريق المثنى بن الصباح عن عمرو قالوا وروى يزيد بن أبي زياد الدمشقي عن الزهري عن عروة عن عائشة ترفعه لا تجوز شهادة خائن ولا خائنة ولا مجلود في حد ولا ذي غمر لأخيه ولا مجرب عليه شهادة زور ولا ظنين في ولاء أو قرابة وروى عن سعيد بن المسيب عن النبي ص - مرسلا
قالوا ولأن المنع من قبول شهادته جعل من تمام عقوبته ولهذا لا يترتب المنع إلا بعد الحد فلو قذف ولم يحد لا ترد شهادته ومعلوم أن الحد إنما زاده طهرة وخفف عنه إثم القذف أو رفعه فهو بعد الحد خير منه قبله ومع هذا فإنما ترد شهادته بعد الحد فردها من تمام عقوبته وحده وما كان من الحدود ولوازمها فإنه لا يسقط بالتوبة ولهذا لو تاب القاذف لم تمنع توبة إقامة الحد عليه فكذلك شهادته وقال سعيد بن جبير تقبل توبته فيما بينه وبين الله من العذاب العظيم ولا تقبل شهادته وقال شريح لا تجوز شهادته أبدا وتوبته فيما بينه وبين ربه
وسر المسألة أن رد شهادته جعل عقوبة لهذا الذنب فلا يسقط بالتوبة كالحد
قال الآخرون واللفظ للشافعي والثنيا في سياق الكلام على أول الكلام وآخره في جميع ما يذهب إليه أهل الفقه إلا أن يفرق بين ذلك خبر وأنبأنا ابن عيينة قال سمعت الزهري يقول زعم أهل العراق أن شهادة المحدود لا تجوز وأشهد لأخبرني فلان أن عمر قال لأبي بكرة تب أقبل شهادتك قال سفيان نسيت اسم الذي حدث الزهري فلما قمنا سألت من حضر فقال لي عمرو بن قيس هو سعيد بن المسيب فقلت لسفيان فهل شككت

(1/123)

فيما قال لك قال لا هو سعيد غير شك قال الشافعي وكثيرا ما سمعته يحدث فيسمي سعيدا وكثيرا ما سمعته يقول عن سعيد إن شاء الله وأخبرني به من أثق به من أهل المدينة عن ابن شهاب عن ابن المسيب أن عمر لما جلد الثلاثة استتابهم فرجع اثنان فقبل شهادتهما وأبى أبو بكرة أن يرجع فرد شهادته ورواه سليمان بن كثير عن الزهري عن ابن المسيب أن عمر قال لأبي بكرة وشبل ونافع من تاب منكم قبلت شهادته وقال عبد الرزاق ثنا محمد بن مسلم عن إبراهيم بن ميسرة عن ابن المسيب أن عمر قال للذين شهدوا على المغيرة توبوا تقبل شهادتكم فتاب منهم اثنان وأبى أبو بكرة أن يتوب فكان عمر لا يقبل شهادته
قالوا والاستثناء عائد على جميع ما تقدمه سوى الحد فإن المسلمون مجمعون على أنه لا يسقط عن القاذف بالتوبة وقد قال أئمة اللغة إن الاستثناء يرجع إلى ما تقدم كله قال أبو عبيد في كتاب القضاء وجماعة أهل الحجاز ومكة على قبول شهادته وأما أهل العراق فيأخذون بالقول الأول أن لا تقبل أبدا وكلا الفريقين إنما تأولوا القرآن فيما نرى والذين لا يقبلونها يذهبون إلى أن المعنى انقطع من عند قوله ولا تقبلوا لهم شهادة أبدا ثم استأنف فقال فأولئك هم الفاسقون إلا الذين تابوا فجعلوا الاستثناء من الفسق خاصة دون الشهادة وأما الآخرون فتأولوا أن الكلام تبع بعضه بعضا على نسق واحد فقال ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون إلا الذين تابوا فانتظم الاستثناء كل ما كان قبله
قال أبو عبيد وهذا عندي هو القول المعمول به لأن من قال به أكثر وهو أصح في النظر ولا يكون القول بالشيء أكثر من الفعل وليس يختلف المسلمون في الزاني المجلود أن شهادته مقبولة إذا تاب

(1/124)

قالوا وأما ما ذكرتم عن ابن عباس فقد قال الشافعي بلغني عن ابن عباس أنه كان يجيز شهادة القاذف إذا تاب وقال علي بن أبي طلحة عنه في قوله تعالى ولا تقبلوا لهم شهادة أبدا ثم قال إلا الذين تابوا فمن تاب وأصلح فشهادته في كتاب الله تقبل وقال شريك عن ابي حصين عن الشعبي يقبل الله توبته ولا يقبلون شهادته وقال مطرف عنه إذا فرغ من ضربه فأكذب نفسه ورجع عن قوله قبلت شهادته
قالوا وأما تلك الآثار التي رويتموها ففيها ضعف فإن آدم بن فائد غير معروف ورواته عن عمر قسمان ثقات وضعفاء فالثقات لم يذكر أحد منهم أو مجلودا في حد وإنما ذكره الضعفاء كالمثنى بن الصباح وآدم والحجاج وحديث عائشة فيه يزيد وهو ضعيف ولو صحت الأحاديث لحملت على غير التائب فإن التائب من الذنب كمن لا ذنب له وقد قبل شهادته بعد التوبة عمر وابن عباس ولا يعلم لهما في الصحابة مخالف
قالوا وأعظم موانع الشهادة الكفر والسحر وقتل النفس وعقوق الوالدين والزنا ولو تاب من هذه الأشياء قبلت شهادته اتفاقا فالتائب من القذف أولى بالقبول
قالوا وأين جناية قذف من قتله قالوا الحد يدرأ عنه عقوبة الآخرة وهو طهرة له فإن الحدود طهرة لأهلها فكيف تقبل شهادته إذا لم يتطهر بالحد وترد أطهر ما يكون فإنه بالحد والتوبة قد يطهر طهرا كاملا
قالوا ورد الشهادة بالقذف إنما هو مستند إلى العلة التي ذكرها الله عقيب هذا الحكم وهي الفسق وقد ارتفع الفسق بالتوبة وهو سبب الرد فيجب ارتفاع ما ترتب عليه وهو المنع

(1/125)

قالوا والقاذف فاسق بقذفه حد أو لم يحد فكيف تقبل شهادته في حال فسقه وترد شهادته بعد زوال فسقه
قالوا ولا عهد لنا في الشريعة بذنب واحد أصلا يتاب منه ويبقي أثره المترتب عليه من رد الشهادة وهل هذا إلا خلاف المعهود منها وخلاف قوله ص - التائب من الذنب كمن لا ذنب له وعند هذا فيقال توبته من القذف تنزله منزلة من لم يقذف فيجب قبول شهادته أو كما قالوا
قال المناعون القذف متضمن للجناية على حق الله وحق الآدمي وهو من أوفى الجرائم فناسب تغليظ الزجر ورد الشهادة من أقوى أسباب الزجر لما فيه من إيلام القلب والنكاية في النفس إذ هو عزل لولاية لسانه الذي استطال به على عرض أخيه وإبطال لها ثم هو عقوبة في محل الجناية فإن الجناية حصلت بلسانه فكان أولى بالعقوبة فيه وقد رأينا الشارع قد اعتبر هذا حيث قطع يد السارق فإنه حد مشروع في محل الجناية ولا ينتقض هذا بأن لم يجعل عقوبة الزاني بقطع العضو الذي جنى به لوجوه أحدها أنه عضو خفي مستور لا تراه العيون فلا يحصل الاعتبار المقصود من الحد بقطعه الثاني أن ذلك يفضي إلى إبطال آلات التناسل وانقطاع النوع الإنساني الثالث أن لذة البدن جميعه بالزنا كلذة العضو المخصوص فالذي نال البدن من اللذة المحرمة مثل ما نال الفرج ولهذا كان حد الخمر على جميع البدن الرابع أن قطع هذا العضو مفض إلى الهلاك وغير المحصن لا تستوجب جريمته الهلاك والمحصن إنما يناسب جريمته أشنع القتلات ولا يناسبها قطع بعض أعضائه فافترقا
قالوا وأما قبول شهادته قبل الحد وردها بعده فلما تقدم أن رد الشهادة جعل من تمام الحد وتكملته فهو كالصفة والتتمة للحد فلا يتقدم عليه ولأن

(1/126)

إقامة الحد عليه ينقص حاله عند الناس وتقل حرمته وهو قبل إقامة الحد قائم الحرمة غير منتهكها
قالوا وأم التائب من الزنا والكفر والقتل فإنما قبلنا شهادته لأن ردها كان نتيجة الفسق وقد زال بخلاف مسألتنا فإنا قد بينا أن ردها من تتمة الحد فافترقا
قال القابلون تغليظ الزجر لا ضابط له وقد حصلت مصلحة الزجر بالحداد وكذلك سائر الجرائم جعل الشارع مصلحة الزجر عليها بالحد وإلا فلا تطلق نساؤه ولا يؤخذ ماله ولا يعزل عن مناصبه ولا تسقط روايته لأنه أغلظ في الزجر وقد أجمع المسلمون على قبول رواية أبي بكرة رضي الله عنه وتغليظ الزجر من الأوصاف المنتشرة التي لا تنضبط وقد حصل إيلام القلب والبدن والنكاية في النفس بالضرب الذي أخذ من ظهره وأيضا فإن رد الشهادة لا ينزجر به أكثر القاذفين وإنما يتأثر بذلك وينزجر أعيان الناس وقل أن يوجد القذف من أحدهم وإنما يوجد غالبا من الرعاع والسقط ومن لا يبالي برد شهادته وقبولها وأيضا فكم من قاذف انقضى عمره وما أدى شهادة عند حاكم ومصلحة الزجر إنما تكون بمنع النفوس ما هي محتاجة إليه وهو كثير الوقوع منها ثم هذه المناسبة التي ذكرتموها يعارضها ما هو أقوى منها فإن رد الشهادة أبدا تلزم منه مفسدة فوات الحقوق على الغير وتعطيل الشهادة في محل الحاجة إليها ولا يلزم مثل ذلك في القبول فإنه لا مفسدة فيه في حق الغير من عدل تائب قد أصلح ما بينه وبين الله ولا ريب أن اعتبار مصلحة يلزم منها مفسدة أولى من اعتبار مصلحة يلزم منها عدة مفاسد في حق الشاهد وحق المشهود له وعليه والشارع له تطلع إلى حفظ الحقوق على مستحقيها بكل طريق وعدم إضاعتها فكيف يبطل حقا قد شهد به عدل مرضي مقبول الشهادة على رسول الله ص - وعلى دينه رواية وفتوى

(1/127)

وأما قولكم إن العقوبة تكون في محل الجناية فهذا غير لازم لما تقدم من عقوبة الشارب والزاني وقد جعل الله سبحانه عقوبة هذه الجريمة على جميع البدن دون اللسان وإنما جعل عقوبة اللسان بسبب الفسق الذي هو محل التهمة فإذا زال الفسق بالتوبة فلا وجه للعقوبة بعدها
أما قولكم إن رد الشهادة من تمام الحد فليس كذلك فإن الحد تم باستيفاء عدده وسببه نفس القذف وأما رد الشهادة فحكم آخر أوجبه الفسق بالقذف لا الحد فالقذف أوجب حكمين ثبوت الفسق وحصول الحد وهما متغايران
فصل رد الشهادة بالتهمة
وقوله أو ظنينا في ولاء أو قرابة الظنين المتهم والشهادة ترد بالتهمة ودل هذا على أنها لا ترد بالقرابة كما لا ترد بالولاء وإنما ترد بتهمتها وهذا هو الصواب كما تقدم وقال أبو عبيد ثنا حجاج عن ابن جريج قال أخبرني أبو بكر بن عبد الله بن أبي سبرة عن أبي الزناد عن عبد الله بن عامر ابن ربيعة عن عمر بن الخطاب أنه قال تجوز شهادة الوالد لولده والولد لوالده والأخ لأخيه إذا كانوا عدولا لم يقل الله حين قال ممن ترضون من الشهداء إلا والدا وولدا وأخا هذا لفظه وليس في ذلك عن عمر روايتان بل إنما منع من شهادة المتهم في قرابته وولائه وقال أبو عبيد حدثني يحيى بن بكير عن ابن لهيعة عن يزيد بن أبي حبيب أن عمر بن عبد العزيز كتب أنه تجوز شهادة الولد لوالده وقال إسحاق بن راهويه لم تزل قضاة الإسلام على هذا وإنما قبل قول الشاهد لظن صدقه فإذا كان متهما عارضت التهمة الظن فبقيت البراءة الأصلية ليس لها معارض مقاوم

(1/128)

فصل من تقبل شهادته
قوله فإن الله تبارك وتعالى تولى من العباد السرائر وستر عليهم الحدود إلا بالبينات والإيمان يريد بذلك أن من ظهرت لنا منه علانية خير قبلنا شهادته ووكلنا سريرته إلى الله سبحانه فإن الله سبحانه لم يجعل أحكام الدنيا على السرائر بل على الظواهر والسرائر تبع لها وأما أحكام الآخرة فعلى السرائر والظواهر تبع لها
وقد احتج بعض أهل العراق بقول عمر هذا على قبول شهادة كل مسلم لم تظهر منه ريبة وإن كان مجهول الحال فإن قال والمسلمون عدول بعضهم على بعض ثم قال فإن الله تعالى تولى من عباده السرائر وستر عليهم الحدود ولا يدل كلامه على هذا المذهب بل قد روى أبو عبيد ثنا الحجاج عن المسعودي عن القاسم بن عبد الرحمن قال قال عمر بن الخطاب لا يوسر أحد في الإسلام بشهداء السوء فإنا لا نقبل إلا العدول وثنا أسحاق بن على بن مالك بن انس عن ربيعة بن أبي عبد الرحمن قال قال عمر بن الخطاب رضى الله عنه والله لا يوسرن رجل في الإسلام بغير العدول ثنا إسماعيل بن ابراهيم الجريري عن أبي نضرة عن أبي فراس أن عمر بن الخطاب قال في خطبته من أظهر لنا خيرا ظننا به خيرا وأحببناه عليه ومن أظهر لنا شرا ظننا به شرا وأبغضناه عليه
وقوله وستر عليهم الحدود يعني المحارم وهي حدود الله التي نهى عن قربانها والحد يراد به الذنب تارة والعقوبة أخرى
وقوله إلا بالبينات يريد البينات الأدلة والشواهد فإنه قد صح عنه الحد في الزنا بالحبل فهو بينة صادقة بل هو أصدق من الشهود

(1/129)

وكذلك رائحة الخمر بينة على شربها عند الصحابة وفقهاء أهل المدينة وأكثر فقهاء الحديث
وقوله والأيمان يريد بها أيمان الزوج في اللعان وأيمان أولياء القتيل في القسامة وهي قائمة مقام البينة


في القياس معناه وأقسامه - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل في القياس معناه وأقسامه
وقوله ثم الفهم الفهم فيما أدلى إليك مما ورد عليك مما ليس في قرآن ولا سنة ثم قايس الأمور عند ذلك واعرف الأمثال ثم اعمد فيما ترى إلى أحبها إلى الله وأشبهها بالحق هذا أحد ما اعتمد عليه القياسيون في الشريعة وقالوا هذا كتاب عمر إلى أبي موسى ولم ينكره أحد من الصحابة بل كانوا متفقين على القول بالقياس وهو أحد أصول الشريعة ولا يستغني عنه فقيه
القياس في القرآن
وقد أرشد الله تعالى عباده إليه في غير موضع من كتابه فقاس النشأة الثانية على النشأة الأولى في الإمكان وجعل النشأة الأولى أصلا والثانية فرعا عليها وقاس حياة الأموات بعد الموت على حياة الأرض بعد موتها بالنبات وقاس الخلق الجديد الذي أنكره أعداؤه على خلق السموات والأرض وجعله من قياس الأولى كما جعل قياس النشأة الثانية على الأولى من قياس الأولى وقاس الحياة بعد الموت على اليقظة بعد النوم وضرب الأمثال وصرفها في الأنواع المختلفة وكلها أقيسة عقلية ينبه بها عباده على أن حكم الشيء حكم مثله فإن الأمثال كلها قياسات يعلم منها حكم الممثل من الممثل به وقد اشتمل القرآن على بضعة وأربعين مثلا تتضمن تشبيه الشيء بنظيره والتسوية بينهما في الحكم

(1/130)

وقال تعالى وتلك أمثال نضربها للناس وما يعقلها إلا العالمون فالقياس في ضرب الأمثال من خاصة العقل وقد ركز الله في فطر الناس وعقولهم التسوية بين المتماثلين وإنكار التفريق بينهما والفرق بين المختلفين وإنكار الجميع بينهما
قالوا ومدار الاستدلال جميعه على التسوية بين المتماثلين والفرق بين المختلفين فإنه إما استدلال بمعين علي معين أو بمعين على عام أو بعام على معين أو بعام على عام فهذه الأربعة هي مجامع ضروب الاستدلال
فالاستدلال بالمعين على المعين هو الاستدلال بالملزوم على لازمه فكل ملزوم دليل على لازمه فإن كان التلازم بين الجانبين كان كل منهما دليل على الآخر ومدلولا له وهذا النوع ثلاثة أقسام أحدهما الاستدلال بالمؤثر على الأثر والثاني الاستدلال بالأثر على المؤثر والثالث الاستدلال بأحد الأثرين على الآخر فالأول كالاستدلال بالنار على الحريق والثاني كالاستدلال بالحريق على النار والثالث كالاستدلال بالحريق على الدخان ومدار ذلك كله على التلازم فالتسوية بين المتماثلين هو الاستدلال بثبوت أحد الأثرين على الآخر وقياس الفرق هو الاستدلال بانتفاء أحد الأثرين على انتفاء الآخر أو بانتفاء اللازم على انتفاء ملزومه فلو جاز التفريق بين المتماثلين لانسدت طرق الاستدلال وغلقت أبوابه
قالوا وأما الاستدلال بالمعين على العام فلا يتم إلا بالتسوية بين المتماثلين إذ لو جاز الفرق لما كان هذا المعين دليلا على الأمر العام المشترك بين الأفراد ومن هذا أدلة القرآن بتعذيب المعينين الذين عذبهم على تكذيب رسله وعصيان أمره على أن هذا الحكم عام شامل على من سلك سبيلهم واتصف بصفتهم وهو سبحانه قد نبه عباده على نفس هذا الاستدلال وتعدية هذا الخصوص إلى العموم كما قال تعالى عقيب أخباره عن عقوبات الأمم المكذبة لرسلهم وما حل بهم أكفاركم خير من أولئكم أم لكم براءة في الزبر فهذا محض

(1/131)

تعدية الحكم إلى من عدا المذكورين بعموم العلة وإلا فلو لم يكن حكم الشيء حكم مثله لما لزمت التعدية ولا تمت الحجة ومثل هذا قوله تعالى عقيب أخباره عن عقوبة قوم عاد حين رأوا العارض في السماء فقالوا هذا عارض ممطرنا فقال تعالى بل هو ما استعجلتم به ريح فيها عذاب أليم تدمر كل شيء بأمر ربها فأصبحوا لا يرى إلا مساكنهم كذلك نجزي القوم المجرمين ثم قال ولقد مكناهم فيما إن مكناكم فيه وجعلنا لكم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذا كانوا يجحدون بآيات الله وحاق بهم ما به يستهزئون فتأمل قوله ولقد مكناهم فيما إن مكناكم فيه كيف تجد المعنى أن حكمكم كحكمهم وإنا إذا كنا قد أهلكناهم بمعصية رسلنا ولم يدفع عنهم ما مكنوا فيه من أسباب العيش فأنتم كذلك تسوية بين المتماثلين وأن هذا محض عدل الله بين عباده
ومن ذلك قوله تعالى أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر الله عليهم وللكافرين أمثالها فأخبر أن حكم الشيء حكم مثله
وكذلك كل موضع أمر الله سبحانه فيه بالسير في الأرض سواء كان السير الحسي على الأقدام والدواب أو السير المعنوي بالتفكير والاعتبار أو كان اللفظ يعمها وهو الصواب فإنه يدل على الاعتبار والحذر أن يجل بالمخاطبين ما حل بأولئك ولهذا أمر سبحانه أولي الأبصار بالاعتبار بما حل بالمكذبين ولولا أن حكم النظير حكم نظيره حتى تعبر العقول منه إليه لما حصل الاعتبار وقد نفى الله سبحانه عن حكمه وحكمته التسوية بين المختلفين في الحكم فقال تعالى أفنجعل المسلمين كالمجرمين مالكم كيف تحكمون فأخبر أن هذا حكم باطل في الفطر والعقول لا تليق نسبته إليه سبحانه وقال تعالى أم حسب الذين اجترحوا

(1/132)

السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون وقال تعالى أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار أفلا تراه كيف ذكر العقول ونبه الفطر بما أودع فيها من إعطاء النظير حكم نظيره وعدم التسوية بين الشيء ومخالفه في الحكم وكل هذا من الميزان الذي أنزله الله مع كتابه وجعله قرينه ووزيره فقال تعالى الله الذي أنزل الكتاب بالحق والميزان وقال لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وقال تعالى الرحمن علم القرآن فهذا الكتاب ثم قال والسماء رفعها ووضع الميزان والميزان يراد به العدل والآلة التي يعرف بها العدل وما يضاده والقياس الصحيح هو الميزان فالأولى تسميته بالاسم الذي سماه الله به فإنه يدل على العدل وهو اسم مدح واجب على كل واحد في كل حال بحسب الإمكان بخلاف اسم القياس فإنه ينقسم إلى حق وباطل وممدوح ومذموم ولهذا لم يجيء في القرآن مدحه ولا ذمه ولا الأمر به ولا النهي عنه فإنه مورد تقسيم إلى صحيح وفاسد
تقسيمات للقياس فالصحيح هو الميزان الذي أنزله مع كتابه
والفاسد ما يضاده كقياس الذين قاسوا البيع على الربا بجامع ما يشتركان فيه من التراضي بالمعاوضة المالية وقياس الذين قاسوا الميتة على المذكى في جواز أكلها بجامع ما يشتركان فيه من إزهاق الروح هذا بسبب من الآدميين وهذا بفعل الله ولهذا تجد في كلام السلف ذم القياس وأنه ليس من الدين وتجد في كلامهم استعماله والاستدلال به وهذا حق وهذا حق كما سنبينه إن شاء الله تعالى
والأقيسة المستعملة في الاستدلال ثلاثة قياس علة وقياس دلالة وقياس شبه وقد وردت كلها في القرآن

(1/133)

قياس العلة
فأما قياس العلة فقد جاء في كتاب الله عز و جل في مواضع منها قوله تعالى إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون فأخبر تعالى أن عيسى نظير آدم في التكوين بجامع ما يشتركان فيه من المعنى الذي تعلق به وجود سائر المخلوقات وهو مجيئها طوعا لمشيئته وتكوينه فكيف يستنكر وجود عيسى من غير أب من يقر بوجود آدم من غير أب ولا أم ووجود حواء من غير أم فآدم وعيسى نظيران يجمعهما المعنى الذي يصح تعليق الإيجاد والخلق به
ومنها قوله تعالى قد خلت من قبلكم سنن فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين أي قد كان من قبلكم أمم أمثالكم فانظروا إلى عواقبهم السيئة واعلموا أن سبب ذلك ما كان من تكذيبهم بآيات الله ورسله وهم الأصل وأنتم الفرع والعلة الجامعة التكذيب والحكم الهلاك
ومنها قوله تعالى ألم يروا كم أهلكنا من قبلهم من قرن مكناهم في الأرض ما لم نمكن لكم وأرسلنا السماء عليهم مدرارا وجعلنا الأنهار تجري من تحتهم فأهلكناهم بذنوبهم وأنشأنا من بعدهم قرنا آخرين فذكر سبحانه إهلاك من قبلنا من القرون وبين أن ذلك كان لمعنى القياس وهو ذنوبهم فهم الأصل ونحن الفرع والذنوب العلة الجامعة والحكم الهلاك فهذا محض قياس العلة وقد أكده سبحانه بضرب من الأولى وهو أن من قبلنا كانوا أقوى منا فلم تدفع عنهم قوتهم وشدتهم ما حل بهم
ومنه قوله تعالى كالذين من قبلكم كانوا أشد منكم قوة وأكثر أموالا وأولادا فاستمتعوا بخلاقهم فاستمتعتم بخلاقكم كما استمتع الذي من قبلكم بخلاقهم وخضتم كالذي خاضوا أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون
وقد اختلف في محل هذا الكاف وما يتعلق به فقيل هو رفع خبر مبتدأ

(1/134)

محذوف أي أنتم كالذين من قبلكم وقيل نصب بفعل محذوف تقديره فعلتم كفعل الذين من قبلكم والتشبيه على هذين القولين في أعمال الذين من قبل وقيل إن التشبيه في العذاب ثم قيل العامل محذوف أي لعنهم وعذبهم كما لعن الذين من قبل وقيل بل العامل ما تقدم أي وعد الله المنافقين كوعد الذين من قبلكم ولعنهم كلعنهم ولهم عذاب مقيم كالعذاب الذي لهم
والمقصود أنه سبحانه ألحقهم بهم في الوعيد وسوى بينهم فيه كما تساووا في الأعمال وكونهم كانوا أشد منهم قوة وأكثر أموالا وأولادا فرق غير مؤثر فعلق الحكم بالوصف الجامع المؤثر وألغى الوصف الفارق ثم نبه على أن مشاركتهم في الأعمال اقتضت مشاركتهم في الجزاء فقال فاستمتعوا بخلاقهم فاستمتعم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم كالذي خاضوا فهذه هي العلة المؤثرة والوصف الجامع وقوله أولئك حبطت أعمالهم هو الحكم والذين من قبل هم الأصل والمخاطبون الفرع
قال عبد الرزاق في تفسيره أنا معمر عن الحسن في قوله فاستمتعوا بخلاقهم قال بذنبهم ويروي عن أبي هريرة
وقال ابن عباس استمتعوا بنصيبهم من الآخرة في الدنيا وقال آخرون بنصيبهم من الدنيا
وحقيقة الأمر أن الخلاق هو النصيب والحظ كأنه الذي خلق للإنسان وقدر له كما يقال قسمه الذي قسم له ونصيبه الذي نصب له أي أثبت وقطه الذي قط له أي قطع
ومنه قوله تعالى وماله في الآخرة من خلاق وقول النبي ص

(1/135)

إنما يلبس الحرير في الدنيا من لا خلاق له في الآخرة والآية تتناول ما ذكره السلف كله فإنه سبحانه قال كانوا أشد منكم قوة فبتلك القوة التي كانت فيهم كانوا يستطيعون أن يعملوا للدنيا والآخرة وكذلك الأموال والأولاد وتلك القوة والأموال والأولاد هي الخلاق فاستمتعموا بقوتهم وأموالهم وأولادهم في الدنيا ونفس الأعمال التي عملوها بهذه القوة من الخلاق الذي استمتعموا به ولو أرادوا بذلك الله والدار الآخرة لكان لهم خلاق في الآخرة فتمتعهم بها أخذ حظوظهم العاجلة وهذا حال من لم يعمل إلا لدنياه سواء كان عمله من جنس العبادات أو غيرها ثم ذكر سبحانه حال الفروع فقال فاستمتعم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم فدل هذا على أن حكمهم حكمهم وأنه ينالهم ما نالهم لأن حكم النظير حكم نظيره
ثم قال وخضتم كالذي خاضوا فقيل الذي صفة لمصدر محذوف أي كالخوض الذي خاضوا وقيل لموصوف محذوف أي كخوض القوم الذي خاضوا وهو فاعل الخوض وقيل الذي مصدرية كما أي كخوضهم وقيل هي موضع الذين
البدع واتباع الهوى جالبة لكل شر
والمقصود أنه سبحانه جمع بين الاستمتاع بالخلاق وبين الخوض بالباطل لأن فساد الدين إما أن يقع بالاعتقاد الباطل والتكلم به وهو الخوض أو يقع في العمل بخلاف الحق والصواب وهو الاستمتاع بالخلاق فالأول البدع والثاني اتباع الهوى وهذان هما أصل كل شر وفتنة وبلاء وبهما كذبت الرسل وعصي الرب ودخلت النار وحلت العقوبات فالأول من جهة الشبهات والثاني من جهة الشهوات ولهذا كان السلف يقولون احذروا من الناس صنفين صاحب هوى فتنه هواه وصاحب دنيا أعجبته دنياه

(1/136)

وكانوا يقولون احذروا فتنة العالم الفاجر والعابد الجاهل فإن فتنتهما فتنة لكل مفتون فهذا يشبه المغضوب عليهم الذين يعلمون الحق ويعملون بخلافه وهذا يشبه الضالين الذين يعملون بغير علم
وفي صفة الإمام أحمد رحمه الله عن الدنيا ما كان أصبره وبالماضين ما كان أشبهه أتته البدع فنفاها والدنيا فأباها وهذه حال أئمة المتقين الذين وصفهم الله في كتابه بقوله وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون فبالصبر تترك الشهوات وباليقين تدفع الشبهات قال تعالى وتواصوا بالحق وتواصوا بالصبر وقوله تعالى واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار
وفي بعض المراسيل إن الله يحب البصر الناقد عند ورود الشبهات ويحب العقل الكامل عند حلول الشهوات
فقوله تعالى فاستمتعتم بخلاقكم إشارة إلى اتباع الشهوات وهو داء العصاة وقوله وخضتم كالذي خاضوا إشارة إلى الشبهات وهو داء المبتدعة وأهل الأهواء والخصومات وكثيرا ما يجتمعان فقل من تجده فاسد الاعتقاد إلا وفساد اعتقاده يظهر في عمله
والمقصود أن الله أخبر أن في هذه الأمة من يستمتع بخلاقه كما استمتع الذين من قبله بخلاقهم ويخوض كخوضهم وأنهم لهم من الذم والوعيد كما للذين من قبلهم ثم حضهم على القياس والاعتبار بمن قبلهم فقال ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين والمؤتفكات أتتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون
فتأمل صحة هذا القياس وإفادته لمن علق عليه من الحكم وأن الأصل

(1/137)

والفرع قد تساويا في المعنى الذي علق به العقاب وأكده كما تقدم بضرب من الأولى وهو شدة القوة وكثرة الأموال والأولاد فإذا لم يتعذر على الله عقاب الأقوى منهم بذنبه فكيف يتعذر عليه عقاب من هو دونه
ومنه قوله تعالى وربك الغني ذو الرحمة إن يشأ يذهبكم ويستخلف من بعدكم من يشاء كم أنشأكم من ذرية قوم آخرين فهذا قياس جلي يقول سبحانه إن شئت أذهبتكم واستخلفت غيركم كما أذهبت من قبلكم واستخلفتكم فذكر أركان القياس الأربعة علة الحكم وهي عموم مشيئته وكمالها والحكم وهو إذهابه بهم وإتيانه بغير والأصل وهو من كان من قبل والفرع وهم المخاطبون
ومنه قوله تعالى بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين فأخبر أن من قبل المكذبين أصل يعتبر به والفرع نفوسهم فإذا ساووهم في المعنى ساووهم في العاقبة
ومن قوله تعالى إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا فعصى فرعون الرسول فأخذناه أخذا وبيلا فأخبر سبحانه أنه أرسل محمدا ص - إلينا كما أرسل موسى إلى فرعون وأن فرعون عصى رسوله فأخذه أخذا وبيلا فهكذا من عصى منكم محمدا ص - وهذا في القرآن كثير جدا فقد فتح لك بابه
فصل قياس الدلالة
وأما قياس الدلالة فهو الجمع بين الأصل والفرع بدليل العلة وملزومها ومنه قوله تعالى ومن آياته أنك ترى الأرض خاشعة فإذا أنزلنا عليها الماء

(1/138)

اهتزت وربت إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير فدل سبحانه عباده بما أراهم من الإحياء الذي تحققوه وشاهدوه على الإحياء الذي استبعدوه وذلك قياس إحياء على إحياء واعتبار الشيء بنظيره والعلة الموجبة هي عموم قدرته سبحانه وكمال حكمته وإحياء الأرض دليل العلة
ومنه قوله تعالى يخرج الحي من الميت ويخرج الميت من الحي ويحي الأرض بعد موتها وكذلك تخرجون فدل بالنظير على النظير وقرب أحدهما من الآخر جدا بلفظ الإخراج أي يخرجون من الأرض أحياء كما يخرج الحي من الميت ويخرج الميت من الحي
ومنه قوله تعالى أيحسب الإنسان أن يترك سدى ألم يك نطفة من مني يمنى ثم كان علقة فخلق فسوى فجعل منه الزوجين الذكر والأنثى أليس ذلك بقادر على أن يحي الموتى
فبين سبحانه كيفية الخلق واختلاف أحوال الماء في الرحم إلى أن صار منه الزوجان الذكر والأنثى وذلك أمارة وجود صانع قادر على ما يشاء والله سبحانه عباده بما أحدثه في النطفة المهينة الحقيرة من الأطوار وسوقها في مراتب الكمال من مرتبة إلى مرتبة أعلى منها حتى صارت بشرا سويا في أحسن خلق وتقويم على أنه لا يحسن به أن يترك هذا البشر سدى مهملا معطلا لا يأمره ولا ينهاه ولا يقيمه في عبوديته وقد ساقه في مراتب الكمال من حين كان نطفة إلى أن صار بشرا سويا فكذلك يسوقه في مراتب كماله طبقا بعد طبق وحالا بعد حال إلى أن يصير جاره في داره يتمتع بأنواع النعيم وينظر إلى وجهه ويسمع كلامه
ومنه قوله سبحانه وهو الذي يرسل الرياح بشرى بين يدي رحمته حتى إذا أقلت سحابا ثقالا سقناه إلى بلد ميت فأنزلنا به الماء فأخرجنا به من كل الثمرات كذلك نخرج الموتى لعلكم تذكرون والبلد الطيب يخرج نباته بإذن

(1/139)

ربه والذي خبث لا يخرج إلا نكدا كذلك نصرف الآيات لقوم يشكرون فأخبر سبحانه أنهما إحياءان وأن أحدهما معتبر بالآخر مقيس عليه ثم ذكر قياسا آخر أن من الأرض ما يكون أرضا طيبة فإذا أنزلنا عليها الماء أخرجت نباتها بإذن ربها ومنها ما تكون أرضا خبيثة لا تخرج نباتها إلا نكدا أي قليلا غير منتفع به فهذه إذا أنزل عليها الماء لم تخرج ما أخرجت الأرض الطيبة فشبه سبحانه الوحي الذي أنزله من السماء على القلوب بالماء الذي أنزله على الأرض بحصول الحياة بهذا وهذا وشبه القلوب بالأرض إذا هي محل الأعمال كما أن الأرض محل النبات وأن القلب الذي لا ينتفع بالوحي ولا يزكو عليه ولا يؤمن به كالأرض التي لا تنتفع بالمطر ولا تخرج نباتها به إلا قليلا لا ينفع وأن القلب الذي آمن بالوحي وزكا عليه وعمل بما فيه كالأرض التي أخرجت نباتها بالمطر فالمؤمن إذا سمع القرآن وعقله وتدبره بان أثره عليه فشبه بالبلد الطيب الذي يمرع ويخصب ويحسن أثر المطر عليه فينبت من كل زوج كريم والمعرض عن الوحي عكسه والله الموفق
ومنه قوله تعالى يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكي لا يعلم من بعد علم شيئا يقول سبحانه إن كنتم في ريب من البعث فلستم ترتابون في أنكم مخلوقون ولستم ترتابون في مبدأ خلقكم من حال إلى حال إلى حين الموت والبعث الذي وعدتم به نظير النشأة الأولى فهما نظيران في الإمكان والوقوع فإعادتكم بعد الموت خلقا جديدا كالنشأة الأولى التي لا ترتابون فيها فكيف تنكرون إحدى النشأتين مع مشاهدتكم لنظيرها
وقد أعاد الله سبحانه هذا المعنى وأبداه في كتابه وبأوجز العبارات وأدلها

(1/140)

وأفصحها وأقطعها للعذر وألزمها للحجة كقوله تعالى أفرأيتم ما تمنون أأنتم تخلقونه أم نحن الخالقون نحن قدرنا بينكم الموت وما نحن بمسبوقين على أن نبدل أمثالكم وننشئكم فيما لا تعلمون ولقد علمتم النشأة الأولى فلولا تذكرون فدلهم بالنشأة الأولى على الثانية وأنهم لو تذكروا لعلموا أن لا فرق بينهما في تعلق بكل واحدة منهما وقد جمع سبحانه بين النشأتين في قوله وأنه خلق الزوجين الذكر والأنثى من نطفة إذا تمنى وأن عليه النشأة الأخرى وفي قوله ألم يك نطفة من مني يمنى ثم كان علقة فخلق فسوى إلى قوله أليس ذلك بقادر على أن يحي الموتى وفي قوله وضرب لنا مثلا ونسي خلقه قال من يحي العظام وهي رميم قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم الذي جعل لكم من الشجر الأخضر نارا فإذا أنتم منه توقدون أوليس الذي خلق السموات والأرض بقادر على أن يخلق مثلهم بلى وهو الخلاق العليم إنما أمره إذا أراد شيئا أن يقول له كن فيكون فسبحان الذي بيده ملكوت كل شيء وإليه ترجعون فتضمنت هذه الآيات عشر أدلة أحدها قوله أو لم ير الإنسان أنا خلقناه من نطفة فذكره مبدأ خلقه ليدله به على النشأة الثانية ثم أخبر أن هذا الجاحد لو ذكر خلقه لما ضرب المثل بل لما نسي خلقه ضرب المثل فتحت قوله ونسي خلقه ألطف جواب وأبين دليل وهذا كما تقول لمن جحدك أن تكون قد أعطيته شيئا فلان جحدني الإحسان إليه ونسي الثياب التي عليه والمال الذي معه والدار التي هو فيها حيث لا يمكنه جحد أن يكون ذلك منك ثم أجيب عن سؤاله بما يتضمن أبلغ الدليل على ثبوت ما جحده فقال قل يحييها الذي أنشأها أول مرة فهذا جواب واستدلال قاطع ثم أكد هذا المعنى بالإخبار بعموم علمه لجميع الخلق فإن تعذر الإعادة عليه إنما يكون لقصور علمه أو قصور في قدرته ولا قصور في علم من هو بكل خلق عليم ولا قدرة فوق قدرته من خلق السموات والأرض وإذا أراد شيئا قال له كن

(1/141)

فيكون وبيده ملكوت كل شيء فكيف تعجز قدرته وعلمه عن إحيائكم بعد مماتكم ولم تعجز عن النشأة الأولى ولا عن خلق السموات والأرض
ثم أرشد عباده إلى دليل واضح جلي متضمن للجواب عن شبه المنكرين بألطف الوجوه وأبينها وأقربها إلى العقل فقال الذي جعل لكم من الشجر الأخضر نارا فإذا أنتم منه توقدون فإذن فهذا دليل على قدم قدرته وإخراج الأموات من قبورهم كما أخرج النار من الشجرة الخضراء وفي ذلك جواب عن شبهة من قال من منكري المعاد الموت بارد يابس والحياة طبعها الرطوبة والحرارة فإذا حل الموت بالجسم لم يمكن أن تحل فيه الحياة بعد ذلك لتضاد ما بينهما وهذه شبهة تليق بعقول المكذبين الذين لا سمع لهم ولا عقل فإن الحياة لا تجامع الموت في المحل الواحد ليلزم ما قالوا بل إذا أوجد الله فيه الحياة وطبعها ارتفع الموت وطبعه وهذا الشجر الأخضر طبعه الرطوبة والبرودة تخرج منه النار الحارة اليابسة
ثم ذكر ما هو أوضح للعقول من كل دليل وهو خلق السموات والأرض مع عظمهما وسعتهما وأنه لا نسبة للخلق الضعيف إليهما ومن لم تعجز قدرته وعلمه عن هذا الخلق العظيم الذي هو أكبر من خلق الناس كيف تعجز عن إحيائهم بعد موتهم ثم قرر هذا المعنى بذكر وصفين من أوصافه مستلزمين لما أخبر به فقال بلى وهو الخلاق العليم فكونه خلاقا عليما يقتضي أن يخلق ما يشاء ولا يعجزه ما أرداه من الخلق ثم قرر هذا المعنى بأن عموم إرادته وكمالها لا يقصر عنه ولا عن شيء أبدا فقال إنما أمره إذا أراد شيئا أن يقول له كن فيكون فلا يمكنه الاستعصاء عليه ولا يتعذر عليه بل يأتي طائعا منقادا لمشيئته وأرادته ثم زاده تأكيدا وإيضاحا بقوله فسبحان الذي بيده ملكوت كل شيء فنزه نفسه عما نطق به أعداؤه المنكرون للمعاد معظما لها بأن ملك كل شيء بيده يتصرف فيه تصرف المالك الحق في مملوكه الذي لا يمكنه الامتناع عن أي تصرف شاءه فيه ثم ختم السورة بقوله وإليه ترجعون كما أنهم ابتدأوا منه

(1/142)

هو فكذلك مرجعهم إليه فمنه المبدأ وإليه المعاد وهو الأول والآخر وأن إلى ربك المنتهى
ومنه قوله تعالى ويقول الإنسان أإذا ما مت لسوف أخرج حيا أولا يذكر الإنسان أنا خلقناه من قبل ولم يك شيئا فتأمل تضمن هذه الكلمات على اختصارها وإيجازها وبلاغتها للأصل والفرع والعلة والحكم
ومنه قوله تعالى وقالوا أإذا كنا عظاما ورفاتا أإنا لمبعوثون خلقا جديدا فرد عليهم سبحانه ردا يتضمن الدليل القاطع على قدرته على إعادتهم خلقا جديدا فقال قل كونوا حجارة أو حديدا أو خلقا مما يكبر في صدوركم فسيقولون من يعيدنا قل الذي فطركم أول مرة فلما استبعدوا أن يعيدهم الله خلقا جديدا بعد أن صاروا عظاما ورفاتا قيل لهم كونوا حجارة أو حديدا أو خلقا مما يكبر في صدوركم سواء كان الموت أو السماء أو الأرض أو أي خلق استعظمتموه وكبر في صدوركم ومضمون الدليل أنكم مربوبون مخلوقون مقهورون على ما يشاء خالقكم وأنتم لا تقدرون على تغيير أحوالكم من خلقة إلى خلقة لا تقبل الاضمحلال كالحجارة والحديد ومع ذلك فلو كنتم على هذه الخلقة من القوة والشدة لنفذت أحكامي فيكم وقدرتي ومشيئتي ولم تسبقوني ولم تفوتوني كما يقول القائل لمن هو في قبضته اصعد إلى السماء فإني لاحقك أي لو صعدت إلى السماء لحقتك وعلى هذا فمعنى الآية لو كنتم حجارة أو حديدا أو أعظم خلقا من ذلك لما أعجزتموني ولما فتموني وقيل المعنى كونوا حجارة أو حديدا عند أنفسكم أي صوروا أنفسكم وقدروها خلقا لا يضمحل ولا ينحل فإنا سنميتكم ثم نحييكم ونعيدكم خلقا جديدا وبين المعنيين فرق لطيف فإن المعنى الأول يقتضي أنكم لو قدرتم على نقل خلقتكم من حالة إلى حالة هي أشد منها وأقوى لنفذت مشيئتنا وقدرتنا فيكم ولم تعجزونا فكيف وأنتم عاجزون عن ذلك

(1/143)

والمعنى الثاني يقتضي أنكم صوروا أنفسكم وأنزلوها هذه المنزلة ثم انظروا أتفوتونا وتعجزونا أم قدرتنا ومشيئتنا محيطة بكم ولو كنتم كذلك وهذا من أبلغ البراهين القاطعة التي لا تعرض فيها شبهة البتة بل لا تجد العقول السليمة عن الإذعان والانقياد لها بدا فلما علم القوم صحة هذا البرهان وأنه ضروري انتقلوا إلى المطالبة بمن يعيدهم فقالوا من يعيدنا وهذا سواء كان سؤالا منهم عن تعيين المعيد أو إنكارا منهم له فهو من أقبح التعنت وأبينه ولهذا كان جوابه قل الذي فطركم أول مرة ولما علم القوم أن هذا جواب قاطع انتقلوا إلى باب آخر من التعنت وهو السؤال عن وقت هذه الإعادة فأنغضوا إليه رءوسهم وقالوا متى هو فقال تعالى قل عسى أن يكون قريبا فليتأمل اللبيب لطف موقع هذا الدليل واستلزامه لمدلوله استلزاما لا محيد عنه وما تضمنه من السؤالات والجواب عنها أبلغ جواب وأصحه وأوضحه فلله ما يفوت المعرضين عن تدبر القرآن المتعوضين عنه بزبالة الأذهان ونخالة الأفكار
ومنه قوله تعالى وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج ذلك بأن الله هو الحق وأنه يحي الموتى وأنه على كل شيء قدير وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور وقوله تعالى ومن آياته أنك ترى الأرض خاشعة فإذا أنزلنا عليها الماء اهتزت وربت إن الذي أحياها لمحي الموتى إنه على كل شيء قدير جعل الله سبحانه إحياء الأرض بعد موتها نظير إحياء الأموات وإخراج النبات منها نظير إخراجهم من القبور ودل بالنظير على نظيره وجعل ذلك آية ودليلا على خمسة

(1/144)

مطالب أحدها وجود الصانع وأنه الحق المبين وذلك يستلزم إثبات صفات كماله وقدرته وإرادته وحياته وعلمه وحكمته ورحمته وأفعاله الثاني أنه يحي الموتى الثالث عموم قدرته على كل شيء الرابع إتيان الساعة وأنه لا ريب فيها الخامس أنه يخرج الموتى من القبور كما أخرج النبات من الأرض
وقد كرر سبحانه ذكر هذا الدليل في كتابه مرارا لصحة مقدماته ووضوح دلالته وقرب تناوله وبعده من كل معارضة وشبهة وجعله تبصرة وذكرى كما قال تعالى والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل زوج بهيج تبصرة وذكرى لكل هبد منيب فالمنيب إلى ربه يتذكر بذلك فإذا تذكر تبصر به فالتذكر قبل التبصر وإن قدم عليه في اللفظ كما قال تعالى إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون والتذكر تفعل من الذكر وهو حضور صورة من المذكور في القلب فإذا استحضره القلب وشاهده على وجهه أوجب له البصيرة فأبصر ما جعل دليلا عليه فكان في حقه تبصرة وذكرى والهدى مداره على هذين الأصلين التذكر والتبصر
وقد دعا سبحانه الإنسان إلى أن ينظر في مبدأ خلقه ورزقه ويستدل بذلك على معاده وصدق ما أخبرت به الرسل فقال في الأول فلينظر الإنسان مم خلق خلق من ماء دافق يخرج من بين الصلب والترائب إنه على رجعه لقادر يوم تبلى السرائر فالدافق على بابه ليس فاعلا بمعنى مفعول كما يظنه بعضهم بل هو بمنزلة ماء جار وواقف وساكن ولا خلاف أن المراد بالصلب صلب الرجل واختلف في الترائب فقيل المراد به ترائبه أيضا وهي عظام الصدر ما بين الترقوة إلى الثندوة وقيل المراد ترائب المرأة والأول أظهر لأنه سبحانه قال يخرج من بين الصلب والترائب ولم يقل يخرج من الصلب والترائب فلا بد أن يكون ماء الرجل خارجا من بين هذين المختلفين

(1/145)

كما قال في اللبن يخرج من بين فرث ودم وأيضا فإنه سبحانه أخبر أنه خلقه من نطفة في غير موضع والنطفة هي ماء الرجل كذلك قال أهل اللغة قال الجوهري والنطفة الماء الصافي قل أو كثر والنطفة ماء الرجل والجمع نطف وأيضا فإن الذي يوصف بالدفق والنضح إنما هو ماء الرجل ولا يقال نضحت المرأة الماء ولا دفقته والذي أوجب لأصحاب القول الآخر ذلك أنهم رأوا أهل اللغة قالوا الترائب موضع القلادة من الصدر قال الزجاج أهل اللغة مجمعون على ذلك وأنشدوا لامرىء القيس ... مهفهفة بيضاء غير مفاضة ... ترائبها مصقولة كالسجنجل ...
وهذا لا يدل على اختصاص الترائب بالمرأة بل بطلق على الرجل والمرأة قال الجوهري الترائب عظام الصدر ما بين الترقوة والثندوة
وقوله إنه على رجعه لقادر الصحيح أن الضمير يرجع على الإنسان أي أن الله على رده إليه لقادر يوم القيامة وهو اليوم الذي تبلى فيه السرائر ومن قال أن الضمير يرجع على الماء أي إن الله على رجعه في الإحليل أو في الصدر أو حبسه عن الخروج لقادر فقد أبعد وإن كان الله سبحانه قادرا على ذلك ولكن السياق يأباه وطريقة القرآن وهي الاستدلال بالمبدأ والنشأة الأولى على المعاد والرجوع إليه وأيضا فإنه قيده بالظرف وهو يوم تبلى السرائر والمقصود أنه سبحانه دعا الإنسان أن ينظر في مبدأ خلقه ورزقه فإن ذلك يدله دلالة ظاهرة على معاده ورجوعه إلى ربه

(1/146)

وقال تعالى فلينظر الإنسان إلى طعامه أنا صببنا الماء صبا ثم شققنا الأرض شقا فأنبتنا فيها حبا وعنبا وقضبا وزيتونا ونخلا وحدائق غلبا وفاكهة وأبا فجعل سبحانه نظره في إخراج طعامه من الأرض دليلا على إخراجه هو منها بعد موته استدلالا بالنظير على النظير
ومن ذلك قوله سبحانه ردا على الذين قالوا أإذا كنا عظاما ورفاتا أإنا لمبعوثون خلقا جديدا أو لم يروا أن الله الذي خلق السموات والأرض قادر على أن يخلق مثلهم أي مثل هؤلاء المكذبين والمراد به النشأة الثانية وهي الخلق الجديد وهي المثل المذكور في غير موضع وهم هم بأعيانهم فلا تنافي في شيء من ذلك بل هو الحق الذي دل عليه العقل والسمع ومن لم يفهم ذلك حق فهمه تخبط عليه أمر المعاد وبقي منه في أمر مريج والمقصود أنه دلهم سبحانه بخلق السموات والأرض على الإعادة والبعث وأكد هذا القياس بضرب من الأولى وهو أن خلق السموات والأرض أكبر من خلق الناس فالقادر على خلق ما هو أكبر وأعظم منكم أقدر على خلقكم وليس أول الخلق بأهون عليه من إعادته فليس مع المكذبين بالقيامة إلا مجرد تكذيب الله ورسوله وتعجيز قدرته ونسبة علمه إلى القصور والقدح في حكمته ولهذا يخبر الله سبحانه عمن أنكر ذلك بأنه كافر بربه جاحد له لم يقر برب العالمين فاطر السموات والأرض كما قال تعالى وإن تعجب فعجب قولهم أئذا كنا ترابا أإنا لفي خلق جديد أولئك الذين كفروا بربهم وقال المؤمن للكافر الذي قال وما أظن الساعة قائمة ولئن رددت إلى ربي لأجدن خيرا منها منقلبا فقال له أكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا فمنكر المعاد كافر برب العالمين وإن زعم أنه مقر به
ومنه قوله تعالى قل سيروا في الأرض فانظروا كيف بدأ الخلق ثم الله ينشأ النشأة الآخرة يقول تعالى انظروا كيف بدأت الخلق فاعتبروا الإعادة بالابتداء

(1/147)

ومنه قوله تعالى يخرج الحي من الميت ويخرج الميت من الحي ويحي الأرض بعد موتها وكذلك تخرجون وقوله تعالى فانظروا إلى آثار رحمة الله كيف يحي الأرض بعد موتها إن ذلك لمحي الموتى وهو على كل شيء قدير
وقوله ونزلنا من السماء ماء مباركا فأنبتنا به جنات وحب الحصيد والنخل باسقات لها طلع نضيد رزقا للعباد وأحيينا به بلدة ميتا كذلك الخروج وقال تعالى يوم نطوي السماء كطي السجل للكتاب كما بدأنا أول خلق نعيده ودعا علينا والسجل الورق المكتوب فيه والكتاب نفس المكتوب واللام بمنزلة على أي نطوي السماء كطي الدرج على ما فيه من السطور المكتوبة ثم استدل على النظير بالنظير فقال كما بدأنا أول خلق نعيده
فصل قياس الشبه
وأما قياس الشبه فلم يحكمه الله سبحانه إلا عن المبطلين فمنه قوله تعالى إخبارا عن إخوة يوسف أنهم قالوا لما وجدوا الصواع في رحل أخيهم إن يسرق فقد سرق أخ له من قبل فلم يجمعوا بين الأصل والفرع بعلة ولا دليلها وإنما ألحقوا أحدهما بالآخر من غير دليل جامع سوى مجرد الشبه الجامع بينه وبين يوسف فقالوا هذا مقيس على أخيه بينهما شبه من وجوه عديدة وذاك قد سرق فكذلك هذا وهذا هو الجمع بالشبه الفارغ والقياس بالصورة المجردة عن العلة المقتضية للتساوي وهو قياس فاسد والتساوي في قرابة الأخوة ليس بعلة للتساوي في السرقة لو كانت حقا ولا دليل على التساوي فيها فيكون الجمع لنوع شبه خال عن العلة ودليلها

(1/148)

ومنه قوله تعالى إخبارا عن الكفار أنهم قالوا ما نراك إلا بشرا مثلنا فاعتبروا صورة مجرد الآدمية وشبه المجانسة فيها واستدلوا بذلك على أن حكم أحد الشبهين حكم الآخر فكما لا نكون نحن رسلا فكذلك أنتم فإذا تساوينا في هذا الشبه فأنتم مثلنا لا مزية لكم علينا وهذا من أبطل القياس فإن الواقع من التخصيص والتفضيل وجعل بعض هذا النوع شريفا وبعضه دنيا وبعضه مرءوسا وبعضه رئيسا وبعضه ملكا وبعضه سوقة يبطل هذا القياس كما أشار سبحانه إلى ذلك في قوله أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا ورحمة ربك خير مما يجمعون وأجابت الرسل عن هذا السؤال بقولهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده وأجاب الله سبحانه عنه بقوله الله أعلم حيث يجعل رسالاته وكذلك قوله سبحانه وقال الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون ولئن أطعتم بشرا مثلكم إنكم إذا لخاسرون فاعتبروا المساواة في البشرية وما هو من خصائصها من الأكل والشرب وهذا مجرد قياس شبه وجمع صوري ونظير هذا قوله ذلك بأنه كانت تأتيهم رسلهم بالبينات فقالوا أبشر يهدوننا
ومن هذا قياس المشركين الربا على البيع بمجرد الشبه الصوري ومنه قياسهم الميتة على الذكي في إباحة الأكل بمجرد الشبه
وبالجملة فلم يجىء هذا القياس في القرآن إلا مردودا مذموما ومن ذلك قوله تعالى إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم

(1/149)

أعين يبصرون بها أم لهم آذان يسمعون بها فبين الله سبحانه أن هذه الأصنام أشباح وصور خالية عن صفات الإلهية وأن المعنى المعتبر معدوم فيها وأنها لو دعيت لم تجب فهي صورة خالية عن أوصاف ومعان تقتضي عبادتها وزاد هذا تقريرا بقوله ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها أي أن جميع ما لهذه الأصنام من الأعضاء التي نحتتها أيديكم إنما هي صور عاطلة عن حقائقها وصفاتها لأن المعنى المراد المختص بالرجل هو مشيها وهو معدوم في هذه الرجل والمعنى المختص باليد هو بطشها وهو معدوم في هذه اليد والمراد بالعين إبصارها وهو معدوم في هذه العين ومن الأذن سمعها وهو معدوم فيها والصور في ذلك كله ثابتة موجودة وكلها فارغة خالية من الأوصاف والمعاني فاستوى وجودها وعدمها وهذا كله مدحض لقياس الشبه الخالي عن العلة المؤثرة والوصف المقتضي للحكم والله أعلم
فصل معنى المثل وحكمة ذكره في القرآن
ومن هذا ما وقع في القرآن من الأمثال التي لا يعقلها إلا العالمون فإنها تشبيه شيء بشيء في حكمه وتقريب المعقول من المحسوس أو أحد المحسوسين من الآخر كقوله تعالى في حق المنافقين مثلهم كمثل الذي استوقد نارا فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون صم بكم عمي فهم لا يرجعون أو كصيب من السماء فيه ظلمات ورعد وبرق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت إلى قوله إن الله على كل شيء قدير فضرب للمنافقين بحسب حالهم مثلين مثلا ناريا ومثلا مائيا لما في النار والماء من الإضاءة والإشراق والحياة فإن النار مادة النور

(1/150)

والماء مادة الحياة وقد جعل الله سبحانه الوحي الذي أنزله من السماء متضمنا لحياة القلوب واستنارتها ولهذا سماه روحا ونورا وجعل قابليه أحياء في النور ومن لم يرفع به رأسا أمواتا في الظلمات وأخبر عن حال المنافقين بالنسبة إلى حظهم من الوحي وأنهم بمنزلة من استوقد نارا لتضيء له وينتفع بها وهذا لأنهم دخلوا في الإسلام فاستضاءوا به وانتفعوا به وآمنوا به وخالطوا المسلمين ولكن لما ألم يكن لصحبتهم مادة من قلوبهم من نور الإسلام طفىء عنهم وذهب الله بنورهم ولم يقل بنارهم فإن النار فيها الإضاءة والإحراق فذهب الله بما فيها من الاضاءة وأبقى عليهم ما فيها من وتركهم في ظلمات لا يبصرون فهذا حال من أبصر ثم عمي وعرف ثم أنكر ودخل في الإسلام ثم فارقه بقلبه فهو لا يرجع ولهذا قال فهم لا يرجعون ثم ذكر حالهم بالنسبة إلى المثل المائي فشبههم بأصحاب صيب وهو المطر الذي يصوب أي ينزل من السماء فيه ظلمات ورعد وبرق فلضعف بصائرهم وعقولهم اشتدت عليهم زواجر القرآن ووعيده وتهديده وأوامره ونواهيه وخطابه الذي يشبه الصواعق فحالهم كحال من أصابه مطر فيه ظلمة ورعد وبرق فلضعفه وخوره جعل أصبعيه في أذنيه وغمض عينيه خشية من صاعقة تصيبه وقد شاهدنا نحن وغيرنا كثير من مخانيث تلاميذ الجهمية والمبتدعة إذا سمعوا شيئا من آيات الصفات وأحاديث الصفات المنافية لبدعتهم رأيتهم عنها معرضين كأنهم حمر مستنفرة فرت من قسورة ويقول مخنثهم سدوا عنا هذا الباب واقرأوا شيئا غير هذا وترى قلوبهم مولية وهو يجمحون لثقل معرفة الرب سبحانه وتعالى وأسمائه وصفاته على عقولهم وقلوبهم وكذلك المشركون على اختلاف شركهم إذا جرد لهم التوحيد وتليت عليهم النصوص المبطلة لشركهم اشمأزت قلوبهم وثقلت عليهم ولو وجدوا السبيل إلى سد آذانهم لفعلوا ولذلك تجد أعداء أصحاب رسول الله ص - إذا سمعوا نصوص الثناء على الخلفاء

(1/151)

الراشدين وصحابة رسول الله ص - ثقل ذلك عليهم جدا وأنكرته قلوبهم وهذا كله شبه ظاهر ومثل محقق من إخوانهم من المنافقين في المثل الذي ضربه الله لهم بالماء فإنهم لما تشابهت قلوبهم تشابهت أعمالهم
فصل المثل في حق المؤمن
وقد ذكر الله المثلين المائي والناري في سورة الرعد ولكن في حق المؤمنين فقال تعالى أنزل من السماء ماء فسالت أودية بقدرها فاحتمل السيل زبدا رابيا ومما توقدون عليه في النار ابتغاء حلية أو متاع زبد مثله كذلك يضرب الله الحق والباطل فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض كذلك يضرب الله الأمثال شبه الوحي الذي أنزله لحياة القلوب والأسماع والأبصار بالماء الذي أنزله لحياة الأرض بالنبات وشبه القلوب بالأودية فقلب كبير يسع علما عظيما كواد كبير يسع ماء كثيرا وقلب صغير إنما يسع بحسبه كالوادي الصغير فسالت أودية بقدرها واحتملت قلوب من الهدى والعلم بقدرها وكما أن السيل إذا خالط الأرض ومر عليها احتمل غثاء وزبدا فكذلك الهدى والعلم إذا خالط القلوب أثار ما فيها من الشهوات والشبهات ليقلعها ويذهبها كما يثير الدواء وقت شربه من البدن أخلاطه فيتكدر بها شاربه وهي من تمام نفع الدواء فإنه أثارها ليذهب بها فإنه لا يجامعها ولا يشاركها وهكذا يضرب الله الحق والباطل ثم ذكر المثل الناري فقال ومما توقدون عليه في النار ابتغاء حلية أو متاع زبد مثله وهو الخبث الذي يخرج عند سبك الذهب والفضة والنحاس والحديد فتخرجه النار وتميزه وتفصله عن الجوهر الذي ينتفع به فيرمى ويطرح ويذهب جفاء

(1/152)

فكذلك الشهوات والشبهات يرميها قلب المؤمن ويطرحها ويجفوها كما يطرح السيل والنار ذلك الزبد والغثاء والخبث ويستقر في قرار الوادي الماء الصافي الذي يستقي منه الناس ويزرعون ويسقون أنعامهم كذلك يستقر في قرار القبل وجذره الإيمان الخالص الصافي الذي ينفع صاحبه وينتفع به غيره ومن لم يفقه هذين المثلين ولم يتدبرهما و يعرف ما يراد منهما فليس من أهلهما والله الموفق
فصل
ومنها قوله تعالى إنما مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض مما يأكل الناس والأنعام حتى إذا أخذت الأرض زخرفها وازينت وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس كذلك نفصل الآيات لقوم يتفكرون شبه سبحانه الحياة الدنيا في أنها تتزين في عين الناظر فتروقه بزينتها وتعجبه فيميل إليها ويهواها اغترارا منه بها حتى إذا ظن أنه مالك لها قادر عليها سلبها بغتة أحوج ما كان إليها وحيل بينه وبينها فشبهها بالأرض التي ينزل الغيث عليها فتعشب ويحسن نباتها ويروق منظرها للناظر فيغتر به ويظن أنه قادر عليها مالك لها فيأتيها أمر الله فتدرك نباتها الآفة بغتة فتصبح كأن لم تكن قبل فيخيب ظنه وتصبح يداه صفرا منها فكذا حال الدنيا والواثق بها سواء وهذا من أبلغ التشبيه والقياس ولما كانت الدنيا عرضة لهذه الآفات والجنة سليمة منها قال والله يدعو إلى دار السلام فسماها هنا دار السلام لسلامتها من هذه الآفات التي ذكرها في الدنيا فعم بالدعوة إليها وخص بالهداية من يشاء فذاك عدله وهذا فضله

(1/153)

فصل
ومنها قوله تعالى مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا أفلا تذكرون فإنه سبحانه ذكر الكفار ووصفهم بأنهم ما كانوا يستطيعون السمع وما كانوا يبصرون ثم ذكر المؤمنين ووصفهم بالإيمان والعمل الصالح والإخبات إلى ربهم فوصفهم بعبودية الظاهر والباطن وجعل أحد الفريقين كالأعمى والأصم من حيث كان قلبه أعمى عن رؤية الحق أصم عن سماعه فشبهه بمن بصره أعمى عن رؤية الأشياء وسمعه أصم عن سماع الأصوات والفريق الآخر بصير القلب سميعه كبصير العين وسميع الأذن فتضمنت الآية قياسين وتمثيلين للفريقين ثم نفى التسوية عن الفريقين بقوله هل يستويان مثلا
ومنها قوله تعالى مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون فذكر سبحانه أنهم ضعفاء وأن الذين اتخذوهم أولياءهم أضعف منهم فهم في ضعفهم وما قصدوه من اتخاذ الأولياء كالعنكبوت اتخذت بيتا وهو من أوهن البيوت وأضعفها وتحت هذا المثل أن هؤلاء المشركين أضعف ما كانوا حين اتخذوا من دون الله أولياء فلم يستفيدوا بمن اتخذوهم أولياء إلا ضعفا كما قال تعالى واتخذوا من دون الله آلهة ليكونوا لهم عزا كلا سيكفرون بعبادتهم ويكونون عليهم ضدا وقال تعالى واتخذوا من دون الله آلهة لعلهم ينصرون لا يستطيعون نصرهم وهم لهم جند محضرون وقال بعد أن ذكر إهلاك الأمم المشركين وما ظلمناهم ولكن ظلموا أنفسهم فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك وما زادوهم غير تتبيب

(1/154)

فهذه أربعة مواضع في القرآن تدل على أن من اتخذ من دون الله وليا يتعزز به ويتكبر به ويستنصر به لم يحصل له به إلا ضد مقصوده وفي القرآن أكثر من ذلك وهذا من أحسن الأمثال وأدلها على بطلان الشرك وخسارة صاحبه وحصوله على ضد مقصوده
فإن قيل فهم يعلمون أن أوهن البيوت بيت العنكبوت فكيف نفي عنهم علم ذلك بقوله لو كانوا يعلمون
فالجواب أنه سبحانه لم ينف عنهم علمهم بوهن بيت العنكبوت وإنما نفى عنهم علمهم بأن اتخاذهم أولياء من دونه كالعنكبوت اتخذت بيتا فلو علموا ذلك لما فعلوه ولكن ظنوا أن اتخاذهم الأولياء من دونه يفيدهم عزا وقدرة فكان الأمر بخلاف ما ظنوه
فصل
ومنها قوله تعالى والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور
ذكر سبحانه للكافرين مثلين مثلا بالسراب ومثلا بالظلمات المتراكمة وذلك لأن المعرضين عن الهدى والحق نوعان أحدهما من يظن انه على شيء فيتبين له عند انكشاف الحقائق خلاف ما كان يظنه وهذه حال أهل الجهل وأهل البدع والأهواء الذين يظنون أنهم على هدى وعلم فإذا انكشفت الحقائق تبين لهم أنهم لم يكونوا على شيء وأن عقائدهم وأعمالهم التي ترتبت عليها كانت كسراب بقيعة يرى في عين الناظر ماء ولا حقيقة له وهكذا

(1/155)

الأعمال التي لغير الله وعلى غير أمره يحسبها العامل نافعة له وليست كذلك وهذه هي الأعمال التي قال الله عز و جل فيها وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا وتأمل جعل الله سبحانه السراب بالقيعة وهي الأرض القفر الخالية من البناء والشجر والنبات والعالم فمحل السراب أرض قفر لا شيء بها والسراب لا حقيقة له وذلك مطابق لأعمالهم وقلوبهم التي أقفرت من الإيمان والهدى وتأمل ما تحت قوله يحسبه الظمآن والظمآن الذي قد اشتد عطشه فرأى السراب فظنه ماء فتبعه فلم يجده شيئا بل خانه أحوج ما كان إليه فكذلك هؤلاء لما كانت أعمالهم على غير طاعة الرسول ولغير الله جعلت كالسراب فرفعت لهم أظمأ ما كانوا وأحوج ما كانوا إليها فلم يجدوا شيئا ووجدوا الله سبحانه ثم فجازاهم بأعمالهم ووفاهم حسابهم
وفي الصحيح من حديث أبي سعيد الخدري عن النبي ص - في حديث التجلي يوم القيامة ثم يؤتى بجهنم تعرض كأنها السراب فيقال لليهود ما كنتم تعبدون فيقولون كنا نعبد عزير ابن الله فيقال كذبتم لم يكن لله صاحبة ولا ولد فما تريدون قالوا نريد أن تسقينا فيقال اشربوا فيتساقطون في جهنم ثم يقال للنصارى ما كنتم تعبدون فيقولون كنا نعبد المسيح ابن الله فيقال لهم كذبتم لم يكن لله صاحبة ولا ولد فما تريدون فيقولون نريد أن تسقينا فيقال لهم اشربوا فيتساقطون وذكر الحديث وهذه حال كل صاحب باطل فإنه يخونه باطله أحوج ما كان إليه فإن الباطل لا حقيقة له وهو كاسمه باطل فإذا كان الاعتقاد غير مطابق ولا حق كان متعلقه باطلا وكذلك إذا كانت غاية العمل باطلة كالعمل لغير الله أو على غير أمره بطل العمل ببطلان غايته وتضرر عامله ببطلانه وبحصول ضد ما كان يؤمله فلم يذهب عليه عمله واعتقاده لا له ولا عليه بل صار معذبا بفوات نفعه وبحصول ضد النفع فلهذا قال تعالى ووجد الله عنده فوفاه حسابه والله سريع الحساب فهذا مثل الضال الذي يحسب أنه على هدى

(1/156)

فصل
النوع الثاني أصحاب مثل الظلمات المتراكمة وهم الذين عرفوا الحق والهدى وآثروا عليه ظلمات الباطل والضلال فتراكمت عليهم ظلمة الطبع وظلمة النفوس وظلمة الجهل حيث لم يعملوا بعلمهم فصاروا جاهلين وظلمة اتباع الغنى والهوى فحالهم كحال من كان في بحر لجي لا ساحل له وقد غشيه موج ومن فوق ذلك الموج موج ومن فوقه سحاب مظلم فهو في ظلمة البحر وظلمة الموج وظلمة السحاب وهذا نظير ما هو فيه من الظلمات التي لم يخرجه الله منها إلى نور الإيمان وهذان المثلان بالسراب الذي ظنه مادة الحياة وهو الماء والظلمات المضادة للنور نظير المثلين الذين ضربهما الله للمنافقين والمؤمنين وهو المثل المائي والمثل الناري وجعل حظ المؤمنين منهما الحياة والإشراق وحظ المنافقين منهما الظلمة المضادة للنور والموت المضاد للحياة فكذلك الكفار في هذين المثلين حظهم من الماء السراب الذي يغر الناظر ولا حقيقة له وحظهم الظلمات المتراكمة وهذا يجوز أن يكون المراد به حال كل طائفة من طوائف الكفار وأنهم عدموا مادة الحياة والإضاءة بإعراضهم عن الوحي فيكون المثلان صفتين لموصوف واحد ويجوز أن يكون المراد به تنويع أحوال الكفار وأن أصحاب المثل الأول هم الذين عملوا على غير علم ولا بصيرة بل على جهل وحسن ظن بالأسلاف فكانوا يحسبون أنهم يحسنون صنعا وأصحاب المثل الثاني هم الذين استحبوا الضلالة على الهدى وآثروا الباطل على الحق وعموا عنه بعد أن أبصروه وجحدوه بعد أن عرفوه فهذا حال المغضوب عليهم والأول حال الضالين وحال الطائفتين مخالف لحال المنعم عليهم المذكورين في قوله تعالى الله نور السموات والأرض مثل نوره كمشكاة فيها مصباح المصباح إلى قوله ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب فتضمنت الآيات أوصاف الفرق الثلاثة المنعم عليهم وهم أهل النور

(1/157)

والضالين هم أصحاب السراب والمغضوب عليهم وهم أهل الظلمات المتراكمة والله أعلم
فالمثل الأول من المثلين لأصحاب العمل الباطل الذي لا ينفع والمثل الثاني لأصحاب العلم الذي لا ينفع والاعتقادات الباطلة وكلاهما مضاد للهدى ودين الحق ولهذا مثل حال الفريق الثاني في تلاطم أمواج الشكوك والشبهات والعلوم الفاسدة في قلوبهم بتلاطم أمواج البحر فيه وأنها أمواج متراكمة من فوقها سحاب مظلم وهكذا أمواج الشكوك والشبه في قلوبهم المظلمة التي قد تراكمت عليها سحب الغي والهوى والباطل فليتدبر اللبيب أحوال الفريقين وليطابق بينهما وبين المثلين يعرف عظمة القرآن وجلالته وأنه تنزيل من حكيم حميد
وأخبر سبحانه أن الموجب لذلك أنه لم يجعل لهم نورا بل تركهم في على الظلمة التي خلقوا فيها فلم يخرجهم منها إلى النور فإنه سبحانه ولي الذين آمنوا يخرجهم من الظلمات إلى النور وفي المسند من حديث عبد الله بن عمر أن النبي ص - قال إن الله خلق خلقه في ظلمة وألقى عليهم من نوره فمن أصابه من ذلك النور اهتدى ومن أخطأه ضل فلذلك أقول جف القلم على علم الله فالله سبحانه خلق الخلق في ظلمة فمن أراد هدايته جعل له نورا وجوديا يحي به قلبه وروحه كما يحي بدنه بالروح التي ينفخها فيه فهما حياتان حياة البدن بالروح وحياة الروح والقلب بالنور ولهذا سمى سبحانه الوحي روحا لتوقف الحياة الحقيقية عليه كما قال تعالى ينزل الملائكة بالروح من أمره على من يشاء من عباده وقال يلفني الروح من أمره على من يشاء من عباده وقال تعالى وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا فجعل وحيه روحا ونورا فمن لم يحيه بهذا الروح فهو ميت ومن لم يجعل له نورا منه فهو في الظلمات ما له من نور

(1/158)

فصل
ومنها قوله تعالى أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلا فشبه أكثر الناس بالأنعام والجامع بين النوعين التساوي في عدم قبول الهدى والانقياد له وجعل الأكثرين أضل سبيلا من الأنعام لأن البهيمة يهديها سائقها فتهتدي وتتبع الطريق فلا تحيد عنها يمينا ولا شمالا والأكثرون يدعوهم الرسل ويهدونهم السبيل فلا يستجيبون ولا يهتدون ولا يفرقون بين ما يضرهم وبين ما ينفعهم والأنعام تفرق بين ما يضرها من النبات والطريق فتتجنبه وما ينفعها فتؤثره والله تعالى لم يخلق للأنعام قلوبا تعقل بها ولا ألسنة تنطق بها وأعطى ذلك لهؤلاء ثم لم ينتفعوا بما جعل لهم من العقول والقلوب والألسنة والأسماع والأبصار فهم أضل من البهائم فإن من لا يهتدي إلى الرشد وإلى الطريق مع الدليل إليه أضل وأسوأ حالا ممن لا يهتدي حيث لا دليل معه
فصل
ومنها قوله تعالى ضرب لكم مثلا من أنفسكم هل لكم من ما ملكت أيمانكم من شركاء فيما رزقناكم فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم كذلك نفصل الآيات لقوم يعقلون وهذا دليل قياس احتج الله سبحانه به على المشركين حيث جعلوا له من عبيده وملكه شركاء فأقام عليهم حجة يعرفون صحتها من نفوسهم لا يحتاجون فيها إلى غيرهم ومن أبلغ الحجاج أن يأخذ الإنسان من نفسه ويحتج عليه بما هو في نفسه مقرر عندها معلوم لها فقال هل لكم مما ملكت أيمانكم من عبيدكم وإمائكم شركاء في المال والأهل أي هل يشارككم عبيدكم في أموالكم وأهليكم فأنتم وهم في ذلك

(1/159)

سواء تخافون أن يقاسموكم أموالكم ويشاطروكم إياها ويستأثرون ببعضها عليكم كما يخاف الشريك شريكه وقال ابن عباس تخافونهم أن يرثوكم كما يرث بعضكم بعضا والمعنى هل يرضى أحد منكم أن يكون عبده شريكه في ماله وأهله حتى يساويه في التصرف في ذلك فهو يخاف أن ينفرد في ماله بأمر يتصرف فيه كما يخاف غيره من الشركاء والأحرار فإذا لم ترضوا ذلك لأنفسكم فلم عدلتم بي من خلقي من هو مملوك لي فإن كان هذا الحكم باطلا في فطركم وعفولكم مع أنه جائز عليكم ممكن في حقكم إذ ليس عبيدكم ملكا لكم حقيقة وإنما هم إخوانكم جعلهم الله تحت أيديكم وأنتم وهم عبيد لي فكيف تستجيزون مثل هذا الحكم في حقي مع أن من جعلتموهم لي شركاء عبيدي وملكي وخلقي فهكذا يكون تفصيل الآيات لأولي العقول
فصل قياس الطرد وقياس العكس
ومنها قوله تعالى ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد لله بل أكثرهم لا يعلمون وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء وهو كل على مولاه أينما يوجهه لا يأت بخير هل يستوي هو و من يأمر بالعدل وهو على صراط مستقيم هذان مثلان متضمنان قياسين من قياس العكس وهو نفي الحكم لنفي علته وموجبه فإن القياس نوعان قياس طرد يقتضي إثبات الحكم في الفرع لثبوت علة الأصل فيه وقياس عكس يقتضي نفي الحكم عن الفرع لنفي علة الحكم فيه فالمثل الأول ما ضربه الله سبحانه لنفسه وللأوثان فالله سبحانه هو المالك لكل شيء ينفق كيف يشاء على عبيده سرا وجهرا وليلا ونهارا يمينه ملأى لا يغيضها نفقة سحاء الليل والنهار والأوثان مملوكة عاجزة لا تقدر على شيء فكيف يجعلونها شركاء لي ويعبدونها من دوني

(1/160)

مع هذا التفاوت العظيم والفرق المبين هذا قول مجاهد وغيره وقال ابن عباس هو مثل ضربه الله للمؤمن والكافر ومثل المؤمن في الخير الذي عنده ثم رزقه منه رزقا حسنا فهو ينفق منه على نفسه وعلى غيره سرا وجهرا والكافر بمنزلة عبد مملوك عاجز لا يقدر على شيء لأنه لا خير عنده فهل يستوي الرجلان عند أحد من العقلاء والقول الأول أشبه بالمراد فإنه أظهر في بطلان الشرك وأوضح عند المخاطب وأعظم في إقامة الحجة وأقرب نسبا بقوله ويعبدون من دون الله ما لا يملك لهم رزقا من السموات والأرض شيئا ولا يستطيعون فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون ثم قال ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن لوازم هذا المثل وأحكامه أن يكون المؤمن الموجد كمن رزقه منه رزقا حسنا والكافر المشرك كالعبد المملوك الذي لا يقدر على شيء فهذا ما نبه عليه المثل وأرشد إليه فذكره ابن عباس منبها على إرادته لا أن الآية اختصت به فتأمله فإنك تجده كثيرا في كلام ابن عباس وغيره من السلف في فهم القرآن فيظن الظان أن ذلك هو معنى الآية التي لا معنى لها غيره فيحكيه قوله
فصل
وأما المثل الثاني فهو مثل ضربه الله سبحانه وتعالى لنفسه ولما يعبد من دونه أيضا فالصنم الذي يعبد من دونه بمنزلة رجل أبكم لا يعقل ولا ينطق بل هو أبكم القلب واللسان قد عدم النطق القلبي واللساني ومع هذا فهو عاجز لا يقدر على شيء البتة ومع هذا فأينما أرسلته لا يأتيك بخير ولا يقضي لك حاجة والله سبحانه حي قادر متكلم يأمر بالعدل وهو على صراط مستقيم وهذا وصف له بغاية الكمال والحمد فإن أمره بالعدل وهو الحق يتضمن أنه

(1/161)

سبحانه عالم به معلم له راض به آمر لعباده به محب لأهله لا يأمر بسواه بل تنزه عن ضده الذي هو الجور والظلم والسفه والباطل بل أمره وشرعه عدل كله وأهل العدل هم أولياؤه وأحباؤه وهو المجاورون له عن يمينه على منابر من نور وأمره بالعدل يتناول الأمر الشرعي الديني والأمر القدري الكوني وكلاهما عدل لا جور فيه بوجه ما كما في الحديث الصحيح اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك فقضاؤه هو أمره الكوني فإنما أمره إذا أراد شيئا أن يقول له كن فيكون فلا يأمر إلا بحق وعدل وقضاؤه وقدره القائم به حق وعدل وإن كان في المقضي المقدر ما هو جور وظلم فالقضاء غير المقضي والقدر غير المقدر ثم أخبر سبحانه أنه على صراط مستقيم وهذا نظير قول رسوله شعيب إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم فقوله ما من دابة إلا هو آخذ بناصيتها نظير قوله ناصيتي بيدك وقوله إن ربي على صراط مستقيم نظير قوله عدل في قضاؤك فالأول ملكه والثاني حمده وهو سبحانه له الملك وله الحمد وكونه سبحانه على صراط مستقيم يقتضي أنه لا يقول إلا الحق ولا يأمر إلا بالعدل ولا يفعل إلا ما هو مصلحة ورحمة وحكمة وعدل فهو على الحق في أقواله وأفعاله فلا يقضي يقضى على العبد بما يكون ظالما له به ولا يأخذه بغير ذنبه ولا ينقصه من حسناته شيئا ولا يحمل عليه من سيئات غيره التي لم يعملها ولم يتسبب إليها شيئا ولا يؤاخذ أحدا بذنب غيره ولا يفعل قط ما لا يحمد عليه ويثنى به عليه ويكون له فيه العواقب الحميدة والغايات المطلوبة فإن كونه على صراط مستقيم يأبى ذلك كله
قال محمد بن جرير الطبري وقوله إن ربي على صراط مستقيم يقول

(1/162)

إن ربي على طريق الحق يجازي المحسن من خلقه بإحسانه والمسيء بإساءته لا يظلم أحدا منهم شيئا ولا يقبل منهم إلا الإسلام له والإيمان به ثم حكى عن مجاهد من طريق شبل بن أبي نجيح عنه إن ربي على صراط مستقيم قال الحق وكذلك رواه ابن جريج عنه
وقالت فرقة هي مثل قوله إن ربك لبالمرصاد وهذا اختلاف عبارة فإن كونه بالمرصاد هو مجازاة المحسن بإحسانه والمسيء بإساءته
وقالت فرقة في الكلام حذف تقديره إن ربي يحثكم على صراط مستقيم ويحضكم عليه وهؤلاء إن أرادوا أن هذا معنى الآية التي أريد بها فليس كما زعموا ولا دليل على هذا المقدر وقد فرق سبحانه بين كونه آمرا بالعدل وبين كونه على صراط مستقيم وإن أرادوا أن حثه على الصراط المستقيم من جملة كونه على صراط مستقيم فقد أصابوا
وقالت فرقة أخرى معنى كونه على صراط مستقيم أن مراد العباد والأمور كلها إلى الله لا يفوته شيء منها وهؤلاء إن أرادوا أن هذا معنى الآية فليس كذلك وإن أرادوا أن هذا من لوازم كونه على صراط مستقيم ومن مقتضاه وموجبه فهو حق
وقالت فرقة أخرى معناه كل شيء تحت قدرته وقهره وفي ملكه وقبضته وهذا وإن كان حقا فليس هو معنى الآية وقد فرق شعيب بين قوله ما من دابة إلا هو آخذ بناصيتها وبين قوله إن ربي على صراط مستقيم فهما معنيان مستقلان
فالقول قول مجاهد وهو قول أئمة التفسير ولا تحتمل العربية غيره إلا على استكراه وقال جرير يمدح عمر بن عبد العزيز

(1/163)

أمير المؤمنين على صراط ... إذا اعوج الموارد مستقيم ...
وقد قال تعالى من يشأ الله يضلله ومن يشأ يجعله على صراط مستقيم وإذا كان سبحانه هو الذي جعل رسله وأتباعهم على الصراط المستقيم في أقوالهم وأفعالهم فهو سبحانه أحق بأن يكون على صراط مستقيم في قوله وفعله وإن كان صراط الرسل وأتباعهم هو موافقة أمره فصراطه الذي هو سبحانه عليه هو ما يقتضيه حمده وكماله ومجده من قول الحق وفعله وبالله التوفيق
فصل
وفي الآية قول ثان مثل الأية سواء أنه مثل ضربه الله للمؤمن والكافر وقد تقدم ما في هذا القول وبالله التوفيق
فصل
ومنها قوله تعالى في تشبيه من أعرض عن كلامه وتدبره فما لهم عن التذكرة معرضين كأنهم حمر مستنفرة فرت من قسورة شبههم في إعراضهم ونفورهم عن القرآن بحمر رأت الأسد أو الرماة ففرت منه وهذا من بديع القياس والتمثيل فإن القوم في جهلهم بما بعث الله به رسوله كالحمر وهي لا تعقل شيئا فإذا سمعت صوت الأسد أو الرامي نفرت منه أشد النفور وهذا غاية الذم لهؤلاء فإنهم نفروا عن الهدى الذي فيه سعادتهم وحياتهم كنفور الحمر عما يهلكها ويعقرها وتحت المستنفرة معنى أبلغ من النافرة فإنها لشدة نفورها قد استنفر بعضها بعضا وحضه على النفور فإن في الاستفعال من الطلب قدرا زائدا على الفعل المجرد فكأنها تواصت بالنفور وتواطأت عليه ومن قرأها بفتح الفاء فالمعنى أن القسورة استنفرها وحملها على النفور ببأسه وشدته

(1/164)

فصل
ومنها قوله تعالى مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفارا بئس مثل القوم الذين كذبوا بآيات الله والله لا يهدي القوم الظالمين فقاس من حمله سبحانه كتابه ليؤمن به ويتدبره ويعمل به ويدعو إليه ثم خالف ذلك ولم يحمله إلا على ظهر قلب فقراءته بغير تدبر ولا تفهم ولا اتباع له ولا تحكيم له وعمل بموجبه كحمار على ظهره زاملة أسفار لا يدري ما فيها وحظه منها حمله على ظهره ليس إلا فحظه من كتاب الله كحظ هذا الحمار من الكتب التي على ظهره فهذا المثل وإن كان قد ضرب لليهود فهو متناول من حيث المعنى لمن حمل القرآن فترك العمل به ولم يؤد حقه ولم يرعه حق رعايته
فصل
ومنها قوله تعالى واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين ولو شئنا لرفعناه بها ولكنه أخلد إلى الأرض واتبع هواه فمثله كمثل الكلب إن تحم عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون فشبه سبحانه من أتاه كتابه وعلمه العلم الذي منعه غيره فترك العمل به واتبع هواه وآثر سخط الله على رضاه ودنياه على آخرته والمخلوق على الخالق بالكلب الذي هو من أخبث الحيوانات وأوضعها قدرا وأخسها نفسا وهمته لا تتعدى بطنه وأشدها شرها وحرصا ومن حرصه أنه لا يمشي إلا وخطمه في الأرض بتشمم ويستروح حرصا وشرها ولا يزال يشم دبره دون سائر أجزائه وإذا رميت

(1/165)

إليه بحجر رجع إليه ليعضه من فرط نهمته وهو من أمهن الحيوانات وأحملها للهوان وأرضاها بالدنايا والجيف القذرة المروحة أحب إليه من اللحم الطري والعذرة أحب إليه من الحلوى وإذا ظفر بميتة تكفي مائة كلب لم يدع كلبا واحدا يتناول منها شيئا إلا هر عليه وقهره لحرصه وبخله وشرهه ومن عجيب أمره وحرصه أنه إذا رأى ذا هيئة رثة وثياب دنية وحال زرية نبحه وحمل عليه كأنه يتصور مشاركته له ومنازعته في قوته وإذا رأى ذا هيئة حسنة وثياب جميلة ورياسة وضع له خطمه بالأرض وخضع له ولم يرفع إليه رأسه
وفي تشبيه من آثر الدنيا وعاجلها على الله والدار الآخرة مع وفور علمه بالكلب في حال لهثه سر بديع وهو أن الذي حاله ما ذكره الله من انسلاخه من آياته واتباعه هواه إنما كان لشدة لهفه على الدنيا لانقطاع قلبه عن الله والدار الآخرة فهو شديد اللهف عليها ولهفه نظير لهف الكلب الدائم في حال إزعاجه وتركه واللهف واللهث شقيقان وأخوان في اللفظ والمعنى قال ابن جريج الكلب منقطع الفؤاد لا فؤاد له إن تحمل عليه يلهث أو تتركه يلهث فهو مثل الذي يترك الهدى لا فؤاد له إنما فؤاده منقطع قلت مراده بانقطاع فؤاده أنه ليس له فؤاد يحمله على الصبر وترك اللهث وهكذا الذي انسلخ من آيات الله لم يبق معه فؤاد يحمله على الصبر عن الدنيا وترك اللهف عليها فهذا يلهف على الدنيا من قلة صبره عنها وهذا يلهث من قلة صبره عن الماء فالكلب من أقل الحيوانات صبرا عن الماء وإذا عطش أكل الثرى من العطش وإن كان فيه صبر على الجوع وعلى كل حال فهو من أشد الحيوانات لهثا يلهث قائما وقاعدا وماشيا وواقفا وذلك لشدة حرصه فحرارة الحرص في كبده توجب له دوام اللهث فهكذا مشبهه شدة الحرص وحرارة الشهوة في قلبه توجب له دوام اللهف فإن حملت عليه

(1/166)

الموعظة والنصيحة فهو يلهف وإن تركته ولم تعظه فهو يلهف قال مجاهد وذلك مثل الذي أوتي الكتاب ولم يعمل به وقال ابن عباس إن تحمل عليه الحكمة لم يحملها وإن تركته لم يهتد إلى خير كالكلب إن كان رابضا لهث وإن طرد لهث وقال الحسن هو المنافق لا يثبت على الحق دعي أو لم يدع وعظ أو لم يوعظ كالكلب يلهث طرد أو ترك وقال عطاء ينبح إن حملت عليه أو لم تحمل عليه وقال أبو محمد بن قتيبة كل شيء يلهث فإنما يلهث من إعياء أو عطش إلا ا لكلب فإنه يلهث في حال الكلال وحال الراحة وحال الصحة وحال المرض والعطش فضربه الله مثلا لمن كذب بآياته وقال إن وعظته فهو ضال وإن تركته فهو ضال كالكلب إن طردته لهث وإن تركته على حاله لهث ونظيره قوله سبحانه وإن تدعوهم إلى الهدى لا يتبعوكم سواء عليكم أدعوتموهم أم أنتم صامتون
وتأمل ما في هذا المثل من الحكم والمعنى فمنها قوله آتيناه آياتنا فأخبر سبحانه أنه هو الذي آتاه آياته فإنها نعمة والله هو الذي أنعم بها عليه فأضافها إلى نفسه ثم قال فانسلخ منها أي خرج منها كما تنسلخ الحية من جلدها وفارقها فراق الجلد يسلخ عن اللحم ولم يقل فسلخناه منها لأنه هو الذي تسبب إلى انسلاخه منها باتباع هواه ومنها قوله سبحانه فأتبعه الشيطان أي لحقه وأدركه كما قال في قوم فرعون فأتبعوهم مشرقين وكان محفوظا محروسا بآيات الله محمي الجانب بها من الشيطان لا ينال منه شيئا إلا على غرة وخطفة فلما انسلخ من آيات الله ظفر به الشيطان ظفر الأسد بفريسته فكان من الغاوين العاملين بخلاف علمهم الذين يعرفون الحق ويعملون بخلافه كعلماء السوء ومنها أنه سبحانه قال ولو شئنا لرفعناه بها فأخبر سبحانه أن الرفعة عنده ليست بمجرد العلم فإن هذا كان من العلماء وإنما هي باتباع الحق وإيثاره وقصد مرضاة الله فإن هذا كان من أعلم أهل زمانه ولم يرفعه الله بعلمه ولم ينفعه به

(1/167)

فنعوذ بالله من علم لا ينفع وأخبر سبحانه أنه هو الذي يرفع عبده إذا شاء بما آتاه من العلم وإن لم يرفعه الله فهو موضوع لا يرفع أحد به رأسا فإن الخافض الرافع سبحانه خفضه ولم يرفعه والمعنى لو شئنا فضلناه وشرفناه ورفعنا قدره ومنزلته بالآيات التي آتيناه قال ابن عباس ولو شئنا لرفعناه بعمله بها وقالت طائفة الضمير في قوله لرفعناه عائد على الكفر والمعنى لو شئنا لرفعنا عنه الكفر بما معه من آياتنا قال مجاهد وعطاء لرفعنا عنه الكفر بالإيمان وعصمناه وهذا المعنى حق والأول هو مراد الآية وهذا من لوازم المراد وقد تقدم أن السلف كثيرا ما ينبهون على لازم معنى الآية فيظن الظان أن ذلك هو المراد منها وقوله ولكنه أخلد إلى الأرض قال سعيد بن جبير ركن إلى الأرض وقال مجاهد سكن وقال مقاتل رضي بالدنيا وقال أبو عبيدة لزمها وأبطأ والمخلد من الرجال هو الذي يبطيء مشيته ومن الدواب التي تبقى ثناياه إلى أن تخرج رباعيته وقال الزجاج خلد وأخلد وأصله من الخلود وهو الدوام والبقاء ويقال أخلد فلان بالمكان إذا أقام به قال مالك بن نويرة ... بأبناء حي من قبائل مالك ... وعمرو بن يربوع أقاموا فأخلدوا ...
قلت ومنه قوله تعالى يطوف عليهم ولدان مخلدون أي قد خلقوا للبقاء لذلك لا يتغيرون ولا يكبرون وهم على سن واحد أبدا وقيل هم المقرطون في آذانهم والمسورون في أيديهم وأصحاب هذا القول فسروا اللفظة ببعض لوازمها وذلك أمارة التخليد على ذلك السن فلا تنافي بين القولين وقوله واتبع هواه قال الكلبي اتبع مسافل الأمور وترك معاليها وقال أبو روق اختار الدنيا على الآخرة وقال عطاء أراد الدنيا وأطاع شيطانه وقال ابن دريد كان هواه مع القوم يعني الذين حاربوا موسى وقومه وقال يمان اتبع امرأته لأنها هي التي حملته على ما فعل

(1/168)

فإن قيل الاستدراك بلكن يقتضي أن يثبت بعدها ما نفي قبلها أو ينفي ما أثبت كما تقول لو شئت لأعطيته لكني لم أعطه ولو شئت لما فعلت كذا لكني فعلته فالاستدراك يقتضي ولو شئنا لرفعناه بها ولكنا لم نشأ أو لم نرفع فكيف استدرك بقوله ولكنه أخلد إلى الأرض بعد قوله ولو شئنا لرفعناه بها
قيل هذا من الكلام الملحوظ فيه جانب المعنى المعدول فيه عن مراعاة الألفاظ إلى المعاني وذلك أن مضمون قوله ولو شئنا لرفعناه بها أنه لم يتعاط الأسباب التي تقتضي رفعه بالآيات من إيثار الله ومرضاته على هواه ولكنه آثر الدنيا وأخلد إلى الأرض واتبع هواه
وقال الزمخشري المعنى لو لزم آياتنا لرفعناه بها فذكر المشيئة والمراد ما هي تابعة له ومسببة عنه كأنه قيل ولو لزمها لرفعناه بها قال ألا ترى إلى قوله ولكنه أخلد فاستدرك المشيئة بإخلاده الذي هو فعله فوجب أن يكون ولو شئنا في معنى ما هو فعله ولو كان الكلام على ظاهره لوجب أن يقال لو شئنا لرفعناه ولكنا لم نشأ فهذا منه شنشنة نعرفها من قدري ناف للمشيئة العامة مبعد للنجعة في جعل كلام الله معتزليا قدريا فأين قوله ولو شئنا من قوله ولو لزمها ثم إذا كان اللزوم لها موقوفا على مشيئة الله وهو الحق بطل أصله وقوله إن مشيئة الله تابعة للزومه الآيات من أفسد الكلام وأبطله بل لزومه لآياته تابع لمشيئة الله فمشيئة الله سبحانه متبوعة لا تابعة وسبب لا مسبب وموجب مقتض لا مقتضى فما شاء الله وجب وجوده ولم لم يشأ امتنع وجوده
فصل
ومنها قوله تعالى يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض

(1/169)

الظن إثم ولا تجسسوا ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه واتقوا الله إن الله تواب رحيم وهذا من أحسن القياس التمثيلي فإنه شبه تمزيق عرض الأخ بتمزيق لحمه ولما كان المرتاب يمزق عرض أخيه في غيبته كان بمنزلة من يقطع لحمه في حال غيبة روحه عنه بالموت ولما كان المغتاب عاجزا عن دفعه عن نفسه بكونه غائبا عن ذمه كان بمنزلة الميت الذي يقطع لحمه ولا يستطيع أن يدفع عن نفسه ولما كان مقتضى الأخوة التراحم والتواصل والتناصر فعلق عليها المغتاب ضد مقتضاها من الذم والعيب والطعن كان ذلك نظير تقطيع لحم أخيه والأخوة تقتضي حفظه وصيانته والذب عنه ولما كان المغتاب متمتعا بعرض أخيه متفكها بغيبته وذمه متحليا بذلك شبه بآكل لحم أخيه بعد تقطيعه ولما كان المغتاب محبا لذلك معجبا به شبه بمن يحب أن يأكل لحم أخيه ميتا ومحبته لذلك قدر زائد على مجرد أكله كما أن أكله قدر زائد على تمزيقه
فتأمل هذا التشبيه والتمثيل وحسن موقعه ومطابقة المعقول فيه المحسوس وتأمل إخباره عنهم بكراهة أكل لحم الأخ ميتا ووصفهم بذلك في آخر الآية والإنكار عليهم في أولها أن يحب أحدهم ذلك فكما أن هذا مكروه في طباعهم فكيف يحبون ما هو مثله ونظيره فاحتج عليهم بما كرهوه على ما أحبوه وشبه لهم ما يحبونه بما هو أكره شيء إليهم وهم أشد شيء نفرة عنه فلهذا يوجب العقل والفطرة والحكمة أن يكونوا أشد شيء نفرة عما هو نظيره ومشبهه وبالله التوفيق
فصل
ومنها قوله تعالى مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شيء ذلك هو الضلال البعيد

(1/170)

فشبه تعالى أعمال الكفار في بطلانها وعدم الانتفاع بها برماد مرت عليه ريح شديدة في يوم عاصف فشبه سبحانه أعمالهم في حبوطها وذهابها باطلا كالهباء المنثور لكونها على غير أساس من الإيمان والإحسان وكونها لغير الله عز و جل وعلى غير أمره برماد طيرته الريح العاصف فلا يقدر صاحبه على شيء منه وقت شدة حاجته إليه فلذلك قال لا يقدرون مما كسبوا على شيء لا يقدرون يوم القيامة مما كسبوا من أعمالهم على شيء فلا يرون له أثرا من ثواب ولا فائدة نافعة فإن الله لا يقبل من العمل إلا ما كان خالصا لوجهه موافقا لشرعه والأعمال أربعة فواحد مقبول وثلاثة مردودة فالمقبول الخالص الصواب فالخالص أن يكون لله لا لغيره والصواب أن يكون مما شرعه الله على لسان رسوله والثلاثة مردودة ما خالف ذلك
وفي تشبيهها بالرماد سر بديع وذلك للتشابه الذي بين أعمالهم وبين الرماد في إحراق النار وإذهابها لأصل هذا وهذا فكانت الأعمال التي لغير الله وعلى غير مراده طعمة للنار وبها تسعر النار على أصحابها وينشىء الله سبحانه لهم من أعمالهم الباطلة نارا وعذابا كما ينشىء لأهل الأعمال الموافقة لأمره ونهيه التي هي خالصة لوجهه من أعمالهم نعيما وروحا فأثرت النار في أعمال أولئك حتى جعلتها رمادا فهم وأعمالهم وما يعبدون من دون الله وقود النار
فصل كلمة التوحيد وأثرها في نفس المؤمن
ومنها قوله تعالى ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها ويضرب الله الأمثال للناس لعلهم يتذكرون فشبه سبحانه وتعالى الكلمة الطيبة بالشجرة الطيبة لأن الكلمة الطيبة تثمر العمل الصالح والشجرة الطيبة تثمر الثمر النافع وهذا ظاهر على قول جمهور المفسرين الذين يقولون الكلمة الطيبة هي

(1/171)

شهادة أن لا إله إلا الله فإنها تثمر جميع الأعمال الصالحة الظاهرة والباطنة فكل عمل صالح مرضي لله ثمرة هذه الكلمة وفي تفسير علي بن أبي طلحة عن ابن عباس قال كلمة طيبة شهادة أن لا إله إلا الله كشجرة طيبة وهو المؤمن أصلها ثابت قول لا إله إلا الله في قلب المؤمن وفرعها في السماء يقول يرفع بها عمل المؤمن إلى السماء وقال الربيع بن أنس كلمة طيبة هذا مثل الإيمان فالإيمان الشجرة الطيبة وأصلها الثابت الذي لا يزول الإخلاص فيه وفرعه في السماء خشية الله والتشبيه على هذا القول أصح وأظهر وأحسن فإنه سبحانه شبه شجرة التوحيد في القلب بالشجرة الطيبة الثابتة الأصل الباسقة الفرع في السماء علوا التي لا تزال تؤتي ثمرتها كل حين وإذا تأملت هذا التشبيه رأيته مطابقا لشجرة التوحيد الثابتة الراسخة في القلب التي فروعها من الأعمال الصالحة الصاعدة إلى السماء ولا تزال هذه الشجرة تثمر الأعمال الصالحة كل وقت بحسب ثباتها في القلب ومحبة القلب لها وإخلاصه فيها ومعرفته بحقيقتها وقيامه بحقوقها ومراعاتها حق رعايتها
فمن رسخت هذه الكلمة في قلبه بحقيقتها التي هي حقيقتها واتصف قلبه بها وانصبغ بها بصبغة الله التي لا أحسن صبغة منها فعرف حقيقة الإلهية التي يثبتها قلبه لله ويشهد بها لسانه وتصدقها جوارحه ونفى تلك الحقيقة ولوازمها عن كل ما سوى الله وواطأ قلبه لسانه في هذا النفي والإثبات وانقادت جوارحه لمن شهد له بالوحدانية طائعة سالكة سبل ربه ذللا غير ناكبة عنها ولا باغية سواها بدلا كما لا يبتغي القلب سوى معبوده الحق بدلا فلا ريب أن هذه الكلمة من هذا القلب على هذا اللسان لا تزال تؤتي ثمرتها من العمل الصالح الصاعد إلى الله كل وقت فهذه الكلمة الطيبة هي التي رفعت هذا العمل الصالح إلى الرب تعالى وهذه الكلمة الطيبة تثمر كلاما كثيرا طيبا يقارنه عمل صالح فيرفع العمل الصالح إلى الكلم الطيب كما قال تعالى إليه يصعد الكلم الطيب والعمل الصالح يرفعه

(1/172)

فأخبر سبحانه أن العمل الصالح يرفع الكلم الطيب وأخبر أن الكلمة الطيبة تثمر لقائلها عملا صالحا كل وقت
والمقصود أن كلمة التوحيد إذا شهد بها المؤمن عارفا بمعناها وحقيقتها نفيا وإثباتا متصفا بموجبها قائما قلبه ولسانه وجوارحه بشهادته فهذه الكلمة الطيبة هي التي رفعت هذا العمل من هذا الشاهد أصلها ثابت راسخ في قلبه وفروعها متصلة بالسماء وهي مخرجة لثمرتها كل وقت
ومن السلف من قال إن الشجرة الطيبة هي النخلة ويدل عليه حديث ابن عمر الصحيح ومنهم من قال هي المؤمن نفسه كما قال محمد بن سعد حدثني أبي حدثني عمي حدثني أبي عن أبيه عن ابن عباس قوله ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة يعني بالشجرة الطيبة المؤمن ويعني بالأصل الثابت في الأرض والفرع في السماء يكون المؤمن يعمل في الأرض ويتكلم فيبلغ عمله وقوله السماء وهو في الأرض وقال عطية العوفي في قوله ضرب الله مثلا كلمة طيبة كشجرة طيبة قال ذلك مثل المؤمن لا يزال يخرج منه كلام طيب وعمل صالح يصعد إلى الله وقال الربيع بن أنس أصلها ثابت وفرعها في السماء قال ذلك المؤمن ضرب مثله في الإخلاص لله وحده وعبادته وحده لا شريك له أصلها ثابت قال أصل عمله ثابت في الأرض وفرعها في السماء قال ذكره في السماء ولا اختلاف بين القولين والمقصود بالمثل المؤمن والنخلة مشبهة به وهو مشبه بها وإذا كانت النخلة شجرة طيبة فالمؤمن المشبه بها أولى أن يكون كذلك ومن قال من السلف إنها شجرة في الجنة فالنخلة من أشرف أشجار الجنة
حكمة تشبيه المؤمن بالشجرة
وفي هذا المثل من الأسرار والعلوم والمعارف ما يليق به ويقتضيه علم الذي تكلم به وحكمته
فمن ذلك أن الشجرة لا بد لها من عروق وساق وفروع وورق وثمر فكذلك

(1/173)

شجرة الإيمان والإسلام ليطابق المشبه المشبه به فعروقها العلم والمعرفة واليقين وساقها الإخلاص وفروعها الأعمال وثمرتها ما توجبه الأعمال الصالحة من الآثار الحميدة والصفات الممدوحة والأخلاق الزكية والسمت الصالح والهدى والدل المرضي فيستدل على غرس هذه الشجرة في القلب وثبوتها فيه بهذه الأمور فإذا كان العلم صحيحا مطابقا لمعلومه الذي أنزل الله كتابه به والاعتقاد مطابقا لما أخبر به عن نفسه وأخبرت به عنه رسله والإخلاص قائم في القلب والأعمال موافقة للأمر والهدي والدل والسمت مشابه لهذه الأصول مناسب لها علم أن شجرة الإيمان في القلب أصلها ثابت وفرعها في السماء وإذا كان الأمر بالعكس علم أن القائم بالقلب إنما هو الشجرة الخبيثة التي اجتثت من فوق الأرض ما لها من قرار
ومنها أن الشجرة لا تبقى حية إلا بمادة تسقيها وتنميها فإذا قطع عنها السقي أوشك أن تيبس فهكذا شجرة الإسلام في القلب إن لم يتعاهدها صاحبها بسقيها كل وقت بالعلم النافع والعمل الصالح والعود بالتذكر على التفكر والتفكر على التذكر وإلا أوشك أن تيبس وفي مسند الإمام أحمد من حديث أبي هريرة قال قال رسول الله ص - إن الإيمان يخلق في القلب كما يخلق الثوب فجددوا أيمانكم وبالجملة فالغرس إن لم يتعاهده صاحبه أوشك أن يهلك ومن هنا تعلم شدة حاجة العباد إلى ما أمر الله به من العبادات على تعاقب الأوقات وعظيم رحمته وتمام نعمته وإحسانه إلى عباده بأن وظفها عليها وجعلها مادة لسقي غراس التوحيد الذي غرسه في قلوبهم
ومنها أن الغرس والزرع النافع قد أجرى الله سبحانه العادة أنه لا بد أن يخالطه دغل ونبت غريب ليس من جنسه فإن تعاهده ربه ونقاه وقلعه كمل الغرس والزرع واستوى وتم نباته وكان أوفر لثمرته وأطيب وأزكى وإن تركه أوشك أن يغلب على الغرس والزرع ويكون الحكم له أو يضعف الأصل

(1/174)

ويجعل الثمرة ذميمة ناقصة بحسب كثرته وقلته ومن لم يكن له فقه نفس في هذا ومعرفة به فإنه يفوته ربح كثير وهو لا يشعر فالمؤمن دائما سعيه في شيئين سقي هذه الشجرة وتنقية ما حولها فبسقيها تبقى وتدوم وبتنقية ما حولها تكمل وتتم والله المستعان وعليه التكلان
فهذا بعض ما تضمنه هذا المثل العظيم الجليل من الأسرار والحكم ولعلها قطرة من بحر بحسب أذهاننا الوقفة وقلوبنا المخطئة وعلومنا القاصرة وأعمالنا التي توجب التوبة والاستغفار وإلا فلو طهرت منا القلوب وصفت الأذهان وزكت النفوس وخلصت الأعمال وتجرت الهمم للتلقي عن الله ورسوله لشاهدنا من معاني كلام الله وأسراره وحكمه ما تضمحل عنده العلوم وتتلاشى عنده معارف الخلق وبهذا تعرف قدر علوم الصحابة ومعارفهم وأن التفاوت الذي بين علومهم وعلوم من بعدهم كالتفاوت الذي بينهم في الفضل والله أعلم حيث يجعل مواقع فضله ومن يختص برحمته
فصل ضرب المثل للكافر
ثم ذكر سبحانه مثل الكلمة الخبيثة فشبهها بالشجرة الخبيثة التي اجتثت من فوق الأرض ما لها من قرار فلا عرق ثابت ولا فرع عال ولا ثمرة زاكية فلا ظل ولا جنى ولا ساق قائم ولا عرق في الأرض ثابت فلا أسفلها مغدق ولا أعلاها مونق ولا جنى لها ولا تعلو بل تعلي
وإذا تأمل اللبيب أكثر كلام هذا الخلق في خطابهم وكسبهم وجده كذلك فالخسران الوقوف معه والاشتغال به عن أفضل الكلام وأنفعه
قال الضحاك ضرب الله مثلا للكافر بشجرة اجتثت من فوق الأرض

(1/175)

ما لها من قرار يقول ليس لها أصل ولا فرع وليس لها ثمرة ولا فيها منفعة كذلك الكافر لا يعمل خيرا ولا يقوله ولا يجعل الله فيه بركة ولا منفعة
وقال ابن عباس ومثل كلمة خبيثة وهي الشرك كشجرة خبيثة يعني الكافر اجتثت من فوق الأرض ما لها من قرار يقول الشرك ليس له أصل يأخذ به الكافر ولا برهان ولا يقبل الله مع الشرك عملا فلا يقبل عمل المشرك ولا يصعد إلى الله فليس له أصل ثابت في الأرض ولا فرع في السماء يقول ليس له عمل صالح في السماء ولا في الأرض
وقال الربيع بن أنس مثل الشجرة الخبيثة مثل الكافر ليس لقوله ولا لعمله أصل ولا فرع ولا يستقر قوله ولا عمله على الأرض ولا يصعد إلى السماء
وقال سعيد عن قتادة في هذه الآية إن رجلا لقي رجلا من أهل العلم فقال له ما تقول في الكلمة الخبيثة قال ما أعلم لها في الأرض مستقرا ولا في السماء مصعدا إلا أن تلزم عنق صاحبها حتى يوافي بها القيامة
وقوله اجتثت أي استؤصلت من فوق الأرض ثم أخبر سبحانه عن فضله وعدله في الفريقين أصحاب الكلم الطيب والكلم الخبيث فأخبر أنه يثبت الذين آمنوا بإيمانهم بالقول الثابت أحوج ما يكونون إليه في الدنيا والآخرة وأنه يضل الظالمين وهم المشركون عن القول الثابت فأضل هؤلاء بعدله لظلمهم وثبت المؤمنين بفضله لإيمانهم
وتحت قوله يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة كنز عظيم من وفق لمظنته وأحسن استخراجه واقتناءه وأنفق منه فقد غنم ومن حرمه فقد حرم وذلك أن العبد لا يستغني عن تثبيت الله له طرفة عين فإن لم يثبته وإلا زالت سماء إيمانه وأرضه عن مكانهما وقد قال تعالى لأكرم خلقه عليه عبده ورسوله ولو أن ثبتناك لقد كدت تركن إليهم شيئا قليلا

(1/176)

وقال تعالى لأكرم خلقه إذا يوحي ربك إلى الملائكة إني معكم فثبتوا الذين آمنوا وفي الصحيحين من حديث البجلي قال وهو يسألهم ويثبتهم وقال تعالى لرسوله وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك فالخلق كلهم قسمان موفق بالتثبيت ومخذول بترك التثبيت ومادة التثبيت أصله ومنشأه من القول الثابت وفعل ما أمر به العبد فبهما يثبت الله عبده فكل من كان أثبت قولا وأحسن فعلا كان أعظم تثبيتا قال تعالى ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا فأثبت الناس قلبا أثبتهم قولا والقول الثابت هو القول الحق والصدق وهو ضد القول الباطل الكذب فالقول نوعان ثابت له حقيقة وباطل لا حقيقة له وأثبت القول كلمة التوحيد ولوازمها فهي أعظم ما يثبت الله بها عبده في الدنيا والآخرة ولهذا ترى الصادق من أثبت الناس وأشجعهم قلبا والكاذب من أمهن الناس وأخبثهم وأكثرهم تلونا وأقلهم ثباتا وأهل الفراسة يعرفون صدق الصادق من ثبات قلبه وقت الإخبار وشجاعته ومهابته ويعرفون كذب الكاذب بضد ذلك ولا يخفى ذلك إلا على ضعيف البصيرة
وسئل بعضهم عن كلام سمعه من متكلم به فقال والله ما فهمت منه شيئا إلا أني رأيت لكلامه صولة ليست بصولة مبطل فما منح العبد أفضل من منحة القول الثابت ويجد أهل القول الثابت ثمرته أحوج ما يكونون إليه في قبورهم ويوم معادهم كما في صحيح مسلم من حديث البراء بن عازب عن النبي ص - أن هذه الآية نزلت في عذاب القبر
سؤال القبر
وقد جاء هذا مبينا في أحاديث صحاح فمنها ما في المسند من حديث داود ابن أبي هند عن أبي نضرة عن أبي سعيد قال كنا مع النبي ص - في جنازة فقال يا أيها الناس إن هذه الأمة تبتلى في قبورها فإذا الإنسان دفن وتفرق عنه أصحابه جاءه ملك بيده مطراق فأقعده فقال ما تقول في هذا

(1/177)

الرجل فإن كان مؤمنا قال أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله فيقول له صدقت فيفتح له باب إلى النار فيقال له هذا منزلك لو كفرت بربك فأما إذا آمنت فإن الله أبدلك به هذا ثم يفتح له باب إلى الجنة فيريد أن ينهض له فيقال له اسكن ثم يفسح له في قبره وأما الكافر والمنافق فيقال له ما تقول في هذا الرجل فيقول لا أدري فيقال له لا دريت ولا اهتديت ثم يفتح له باب إلى الجنة فيقال له هذا منزلك لو آمنت بربك فأما إذا كفرت فإن الله أبدلك به هذا ثم يفتح له باب إلى النار ثم يقمعه الملك بالمطراق قمعة يسمعه خلق الله كلهم إلا الثقلين قال بعض أصحابه يا رسول الله ما منا من أحد يقوم على رأسه ملك بيده مطراق إلا هيل عند ذلك فقال رسول الله ص - يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا والآخرة ويضل الله الظالمين ويفعل الله ما يشاء
وفي المسند نحوه من حديث البراء بن عازب وروى المنهال بن عمرو عن زاذان عن البراء قال قال رسول الله ص - وذكر قبض روح المؤمن فقال يأتيه آت يعني في قبره فيقول من ربك وما دينك ومن نبيك فيقول ربي الله وديني الإسلام ونبيي محمد ص - قال فينتهره فيقول ما ربك وما دينك وهي آخر فتنة تعرض على المؤمن فذلك حيث يقول الله يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة فيقول ربي الله وديني الإسلام ونبيي محمد فيقال له صدقت وهذا حديث صحيح وقال حماد بن سلمة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله ص - يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين قال إذا قيل له في القبر من ربك وما دينك فيقول ربي الله وديني الإسلام ونبيي

(1/178)

محمد جاءنا بالبينات من عند الله فآمنت به وصدقت فيقال له صدقت على هذا عشت وعليه مت وعليه تبعث قال الأعمش عن المنهال بن عمرو وعن زاذان عن البراء بن عازب قال قال رسول الله ص - وذكر قبض روح المؤمن قال فترجع روحه في جسده ويبعث إليه ملكان شديدا الاتنهار فيجلسانه وينتهرانه ويقولان من ربك فيقول الله وما دينك فيقول الإسلام فيقولان له ما هذا الرجل أو النبي الذي بعث فيكم فيقول محمد رسول الله فيقولان له وما يدريك قال فيقول قرأت كتاب الله فآمنت به وصدقت فذلك قول الله تبارك وتعالى يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة رواه ابن حبان في صحيحه والإمام أحمد وفي صحيحه أيضا من حديث أبي هريرة يرفعه قال إن الميت ليسمع خفق نعالهم حين يولولن عنه مدبرين فإذا كان مؤمنا كانت الصلاة عند رأسه والزكاة عن يمينه وكان الصيام عن يساره وكان فعل الخيرات من الصدقة والصلة والمعروف والإحسان إلى الناس عند رجليه فيؤتى من عند رأسه فتقول الصلاة ما قبلي مدخل فيؤتى عن يمينه فتقول الزكاة ما قبلي مدخل فيؤتى عن يساره فيقول الصيام ما قبلي مدخل فيؤتى من عند رجليه فيقول فعل الخيرات من الصدقة والصلة والمعروف والإحسان إلى الناس ما قبلي مدخل فيقال له اجلس فيجلس قد مثلت له الشمس قد دنت للغروب فيقال له أخبرنا عما نسألك عنه فيقول دعوني حتى أصلي فيقال إنك ستفعل فأخبرنا عما نسألك فيقول وعم تسألوني فيقال له أرأيت هذا الرجل الذي كان فيكم ماذا تقول فيه وماذا تشهد به عليه فيقول أمحمد ص - فيقال نعم فيقول أشهد أنه رسول الله وأنه جاء بالبينات من عند الله فصدقناه فيقال له على ذلك حييت وعلى ذلك مت وعلى ذلك تبعث إن شاء الله ثم يفسح له قبره سبعون ذراعا وينور له فيه ثم يفتح

(1/179)

له باب إلى الجنة فيقال له انظر إلى ما أعد الله لك فيها فيزداد غبطة وسرورا ثم تجعل نسمته في النسم الطيب وهي طير خضر تعلق بشجر الجنة ويعاد الجسد إلى ما بدأ منه من التراب وذلك قوله تعالى يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ولا تستطل هذا الفصل المعترض في المفتي والشاهد والحاكم بل وكل مسلم أشد ضرورة إليه من الطعام والشراب والنفس وبالله التوفيق
فصل
ومنها قوله تعالى فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق فتأمل هذا المثل ومطابقته لحال من أشرك بالله وتعلق بغيره ويجوز لك في هذا التشبيه أمران أحدهما أن تجعله تشبيها مركبا ويكون قد شبه من أشرك بالله وعبد معه غيره برجل قد تسبب إلى هلاك نفسه هلاكا لا يرجى معه نجاة فصور حاله بصورة حال من خر من السماء فاختطفته الطير في الهوى فتمزق مزقا في حواصلها أو عصفت به الريح حتى هوت به في بعض المطارح البعيدة وعلى هذا لا تنظر إلى كل فرد من أفراد المشبه ومقابله من المشبه به والثاني أن يكون من التشبيه المفرق فيقابل كل واحد من أجزاء الممثل بالممثل به وعلى هذا فيكون قد شبه الإيمان والتوحيد في علوه وسعته وشرفه بالسماء التي هي مصعده ومهبطه فمنها هبط إلى الأرض وإليها يصعد منها وشبه تارك الإيمان والتوحيد بالساقط من السماء إلى أسفل سافلين من حيث التضييق الشديد والآلام المتراكمة والطير الذي تخطف أعضاءه وتمزقه كل ممزق بالشياطين التي يرسلها الله سبحانه وتعالى عليه وتؤزه أزا وتزعجه وتقلقه إلى مظان هلاكه فكل شيطان له مزعة من دينه وقلبه كما أن لكل طير مزعة من لحمه وأعضائه والريح التي تهوي به في مكان سحيق هو هواه الذي يحمله على إلقاء نفسه في أسفل مكان وأبعده من السماء

(1/180)

فصل
ومنها قوله تعالى يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب ما قدروا الله حق قدره إن الله لقوي عزيز حقيق على كل عبد أن يستمع قلبه لهذا المثل ويتدبره حق تدبره فإنه يقطع مواد الشرك من قلبه وذلك أن المعبود أقل درجاته أن يقدر على إيجاد ما ينفع عابده وإعدام ما يضره والآلهة التي يعبدها المشركون من دون الله لن تقدر على خلق الذباب ولو اجتمعوا كلهم لخلقه فكيف ما هو أكبر منه ولا يقدرون على الانتصار من الذباب إذا سلبهم شيئا مما عليهم من طيب ونحوه فيستنقذوه منه فلا هم قادرون على خلق الذباب الذي هو من أضعف الحيوانات ولا على الانتصار منه واسترجاع ما سلبهم إياه فلا أعجز من هذه الآلهة ولا أضعف منها فكيف يستحسن عاقل عبادتها من دون الله وهذا المثل من أبلغ ما أنزله الله سبحانه في بطلان الشرك وتجهيل أهله وتقبيح عقولهم والشهادة على أن الشيطان قد تلاعب بهم أعظم من تلاعب الصبيان بالكرة حيث أعطوا الإلهية التي من بعض لوازمها القدرة على جميع المقدورات والإحاطة بجميع المعلومات والغنى عن جميع المخلوقات وأن يصمد إلى الرب في جميع الحاجات وتفريج الكربات وإغاثة اللهفات وإجابة الدعوات فأعطوها صورا وتماثيل يمتنع عليها القدرة على أقل مخلوقات الآلهة الحق وأذلها وأصغرها وأحقرها ولو اجتمعوا لذلك وتعاونوا عليه
وأدل من ذلك على عجزهم وانتفاء إلا هيتهم أن هذا الخلق الأقل الأذل العاجز الضعيف لو اختطف منهم شيئا واستلبه فاجتمعوا على أن يستنقذوه منه لعجزوا عن ذلك ولم يقدروا عليه ثم سوى بين العابد والمعبود في الضعف

(1/181)

والعجز بقوله ضعف الطالب والمطلوب قيل الطالب العابد والمطلوب المعبود فهو عاجز متعلق بعاجز وقيل هو تسوية بين السالب والمسلوب وهو تسوية بين الإله والذباب في الضعف والعجز وعلى هذا فقيل الطالب الإله الباطل والمطلوب الذباب يطلب منه ما استلبه منه وقيل الطالب الذباب والمطلوب الإله فالذباب يطلب منه ما يأخذه مما عليه والصحيح أن اللفظ يتناول الجميع فضعف العابد والمعبود والمستلب والمستلب فمن جعل هذا إلها مع القوي العزيز فما قدره حق قدره ولا عرفه حق معرفته ولا عظمه حق تعظيمه
فصل
ومنها قوله تعالى ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء صم بكم عمي فهم لا يعقلون فتضمن هذا المثل ناعقا أي مصوتا بالغنم وغيرها ومنعوقا به وهو الدواب فقيل الناعق العابد وهو الداعي للصنم والصنم المنعوق به المدعو وإن حال الكافر في دعائه كحال من ينعق بما لا يسمعه هذا قول طائفة منهم عبد الرحمن بن زيد وغيره
واستشكل صاحب الكشاف وجماعة معه هذا القول وقالوا قوله إلا دعاء ونداء لا يساعد عليه لأن الأصنام لا تسمع دعاء ولا نداء
وقد أجيب عن هذا الاستشكال بثلاثة أجوبة
أحدها أن إلا زائدة والمعنى بما لا يسمع دعاء ونداء قالوا وقد ذكر ذلك الأصمعي في قول الشاعر ... حراجيح ما تنفك إلا مناخة

(1/182)

أي ما تنفك مناخة وهذا جواب فاسد فإن إلا لا تزاد في الكلام
الجواب الثاني أن التشبيه وقع في مطلق الدعاء لا في خصوصيات المدعو
الجواب الثالث أن المعنى أن مثل هؤلاء في دعائهم آلهتهم التي لا تفقه دعاءهم كمثل الناعق بغنمه فلا ينتفع من نعيقه بشيء غير أنه هو في دعاء ونداء وكذلك المشرك ليس له من دعائه وعبادته إلا العناء
وقيل المعنى ومثل الذين كفروا كالبهائم التي لا تفقه مما يقول الراعي أكثر من الصوت فالراعي هو داعي الكفار والكفار هم البهائم المنعوق بها
قال سيبويه المعنى ومثلك يا محمد ومثل الذين كفروا كمثل الناعق والمنعوق به وعلى قوله فيكون المعنى ومثل الذين كفروا وداعيهم كمثل الغنم والناعق بها
ولك أن تجعل هذا من التشبيه المركب وأن تجعله من التشبيه المفرق فإن جعلته من المركب كان تشبيها للكفار في عدم فقههم وانتفاعهم بالغنم التي ينعق بها الراعي فلا تفقه من قوله شيئا غير الصوت المجرد الذي هو الدعاء والنداء وإن جعلته من التشبيه المفرق فالذين كفروا بمنزلة البهائم ودعاء داعيهم إلى الطريق والهدى بمنزلة الذي ينعق بها ودعاؤهم إلى الهدى بمنزلة النعق وإدراكهم مجرد الدعاء والنداء كإدراك البهائم مجرد صوت الناعق والله أعلم
فصل
ومنها قوله تعالى مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة والله يضاعف لمن يشاء والله واسع عليم شبه سبحانه نفقة المنفق في سبيله سواء كان المراد بها الجهاد

(1/183)

أو جميع سبل الخير من كل بر بمن بذر بذرا فأنبتت كل حبة منه سبع سنابل اشتملت كل سنبلة على مائة حبة والله يضاعف لمن يشاء فوق ذلك بحسب حال المنفق وإيمانه وإخلاصه وإحسانه ونفع نفقته وقدرها ووقوعها موقعها فإن ثواب الإنفاق يتفاوت بحسب ما يقوم بالقلب من الإيمان والإخلاص والتثبيت عند النفقة وهو إخراج المال بقلب ثابت قد انشرح صدره بإخراجه وسمحت به نفسه وخرج من قلبه قبل خروجه من يده فهو ثابت القلب عند إخراجه غير جزع ولا هلع ولا متبعه نفسه ترجف يده وفؤاده ويتفاوت بحسب نفع الإنفاق ومصارفه بمواقعه وبحسب طيب المنفق وزكاته
وتحت هذا المثل من الفقه أنه سبحانه شبه الإنفاق بالبذر فالمنفق ماله الطيب لله لا لغيره باذر ماله في أرض زكية فمغلة بحسب بذره وطيب أرضه وتعاهد البذر بالسقي ونفي الدغل والنبات الغريب عنه فإذا اجتمعت هذه الأمور ولم تحرق الزرع نار ولا لحقته جائحة جاء أمثال الجبال وكان مثله كمثل جنة بربوة وهي المكان المرتفع الذي تكون الجنة فيه نصب الشمس والرياح فتتربى الأشجار هناك أتم تربية فنزل عليها من السماء مطر عظيم القطر متتابع فرواها ونماها فآتت أكلها ضعفي ما يؤتيه غيرها بسبب ذلك الوابل فإن لم يصبها وابل فطل مطر صغير القطر يكفيها لكرم منبتها يزكو على الطل وينمى عليه مع أن في ذكر نوعي الوابل والطل إشارة إلى نوعي الإنفاق الكثير والقليل
فمن الناس من يكون إنفاقه وابلا ومنهم من يكون إنفاقه طلا والله لا يضيع مثقال ذرة فإن عرض لهذا العامل ما يغرق أعماله ويبطل حسناته كان بمنزلة رجل له جنة من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت فإذا كان يوم استيفاء الأعمال وإحراز الأجور وجد هذا العامل عمله قد أصابه ما أصاب صاحب هذه الجنة فحسرته حينئذ أشد من حسرة هذا على جنته
فهذا مثل ضربه الله سبحانه في الحسرة لسلب النعمة عند شدة الحاجة إليها

(1/184)

مع عظم قدرها ومنقتها والذي ذهبت عنه قد أصابه الكبر والضعف فهو أحوج ما كان إلى نعمته ومع هذا فله ذرية ضعفاء لا يقدرون على نفعه والقيام بمصالحة بل هم في عياله فحاجته إلى نعمته حينئذ أشد ما كانت لضعفه وضعف ذريته فكيف يكون حال هذا إذا كان له بستان عظيم فيه جميع الفواكه والثمر وسلطان ثمره أجل الفواكه وأنفعها وهو ثمر النخيل والأعناب فمغله يقوم بكفايته وكفاية ذريته فأصبح يوما وقد وجده محترقا كله كالصريم فأي حسرة أعظم من حسرته
قال ابن عباس هذا مثل الذي يختم له بالفساد في آخر عمره وقال مجاهد هذا مثل المفرط في طاعة الله حتى يموت وقال السدي هذا مثل المرائي في نفقته الذي ينفق لغير الله ينقطع عنه نفعها أحوج ما يكون إليه وسأل عمر بن الخطاب الصحابة يوما عن هذه الآية فقالوا الله أعلم فغضب عمر وقال قولوا نعلم أو لا نعلم فقال ابن عباس في نفسي منها شيء يا أمير المؤمنين قال قل يا ابن أخي ولا تحقر نفسك قال ضرب مثلا لعمل قال لأي عمل قال لرجل غني يعمل بالحسنات ثم بعث الله له الشيطان فعمل بالمعاصي حتى أغرق أعماله كلها قال الحسن هذا مثل قل والله من يعقل من الناس شيخ كبير ضعف جسمه وكثر صبيانه أفقر ما كان إلى جنته وإن أحدكم والله أفقر ما يكون إلى عمله إذا انقطعت عنه الدنيا
فصل ما يبطل الأعمال من المن والأذى والرياء
فإن عرض لهذه الأعمال من الصدقات ما يبطلها من المن والأذى والرياء فالرياء يمنع انعقادها سببا للثواب والمن والأذى يبطل الثواب الذي كانت سببا له فمثل صاحبها وبطلان عمله كمثل صفوان وهو الحجر الأملس عليه تراب فأصابه وابل وهو المطر الشديد فتركه صلدا لا شيء عليه وتأمل أجزاء هذا المثل البليغ وانطباقها على أجزاء الممثل به تعرف عظمة القرآن وجلالته فإن

(1/185)

الحجر في مقابلة قلب هذا المرائي والمان والمؤذي فقلبه في قسوته عن الإيمان والإخلاص والإحسان بمنزلة الحجر والعمل الذي عمله لغير الله بمنزلة التراب الذي على ذلك الحجر فقسوة ما تحته وصلابته تمنعه من النبات والثبات عند نزول الوابل فليس له مادة متصلة بالذي يقبل الماء وينبت الكلأ وكذلك قلب المرائي ليس له ثبات عند وابل الأمر والنهي والقضاء والقدر فإذا نزل عليه وابل الوحي انكشف عنه ذلك التراب اليسير الذي كان عليه فبرز ما تحته حجرا صلدا لا نبات فيه وهذا مثل ضربه الله سبحانه لعمل المرائي ونفقته لا يقدر يوم القيامة على ثواب شيء منه أحوج ما كان إليه وبالله التوفيق
فصل
ومنها قوله تعالى إن الذين كفروا لن تغني عنهم أموالهم ولا أولادهم من الله شيئا وأولئك أصحاب النار هم فيها خالدون مثل ما ينفقون في هذه الحياة الدنيا كمثل ريح فيها صر أصابت حرث قوم ظلموا أنفسهم فأهلكته وما ظلمهم الله ولكن أنفسهم يظلمون هذا مثل ضربه الله تعالى لمن أنفق ماله في غير طاعته ومرضاته فشبه سبحانه ما ينفقه هؤلاء من أموالهم في المكارم والمفاخر وكسب الثناء وحسن الذكر لا يبتغون به وجه الله وما ينفقونه ليصدوا به عن سبيل الله واتباع رسله بالزرع الذي زرعه صاحبه يرجو نفعه وخيره فأصابته ريح شديدة البرد جدا يحرق بردها ما يمر عليه من الزرع والثمار فأهلكت ذلك الزرع وأيبسته
واختلف في الصر فقيل البرد الشديد وقيل النار قاله ابن عباس قال ابن الأنباري وإنما وصفت النار بأنها صر لتصريتها عند الالتهاب وقيل الصر الصوت الذي يصحب الريح من شدة هبوبها والأقوال الثلاثة

(1/186)

متلازمة فهو برد شديد محرق يبسه للحرث كما تحرقه النار وفيه صوت شديد
وفي قوله أصابت حرث قوم ظلموا أنفسهم تنبيه على أن سبب إصابتها لحرثهم هو ظلمهم فهو الذي سلط عليهم الريح المذكورة حتى أهلكت زرعهم وأيبسته فظلمهم هو الريح التي أهلكت أعمالهم ونفقاتهم وأتلفتها
فصل
ومنها قوله تعالى ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا الحمد لله بل أكثرهم لا يعملون
هذا مثل ضربه الله سبحانه للمشرك والموحد فالمشرك بمنزلة عبد يملكه جماعة متنازعون مختلفون متشاحون والرجل المتشاكس الضيق الخلق فالمشرك لما كان يعبد آلهة شتى شبه بعبد يملكه جماعة متنافسون في خدمته لا يمكنه أن يبلغ رضاهم أجمعين
والموحد لما كان يعبد الله وحده فمثله كمثل عبد لرجل واحد قد سلم له وعلم مقاصده وعرف الطريق إلى رضاه فهو في راحة من تشاحن الخلطاء فيه بل هو سالم لمالكه من غير تنازع فيه مع رأفة مالكه به ورحمته له وشفقته عليه وإحسانه إليه وتوليه لمصالحه فهل يستوي هذان العبدان
وهذا من أبلغ الأمثال فإن الخالص لمالك واحد يستحق من معونته وإحسانه والتفاته إليه وقيامه بمصالحه ما يستحق صاحب الشركاء المتشاكسين الحمد لله بل أكثرهم لا يعلمون

(1/187)

فصل
ومنها قوله تعالى ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين وضرب الله مثلا للذين آمنوا امرأة فرعون إذا قالت رب ابن لي عندك بيتا في الجنة ونجني من فرعون وعمله ونجني من القوم الظالمين ومريم ابنة عمران التي أحصنت فرجها فنفخنا فيه من روحنا وصدقت بكلمات ربها وكتبه وكانت من القانتين فاشتملت هذه الآيات على ثلاثة أمثال مثل للكفار ومثلين للمؤمنين فتضمن مثل الكفار أن الكافر يعاقب على كفره وعداوته لله ورسوله وأوليائه ولا ينفعه مع كفره ما كان بينه وبين المؤمنين من لحمة نسب أو صلة صهر أو سبب من أسباب الاتصال فإن الأسباب كلها تنقطع يوم القيامة إلا ما كان منها متصلا بالله وحده على أيدي رسله فلو نفعت وصلة القرابة والمصاهرة أو النكاح مع عدم الإيمان لنفعت الوصلة التي كانت بين لوط ونوح وامرأتيهما فلما لم يغنيا عنهما من الله شيئا قيل ادخلا النار مع الداخلين
قطعت الآية حينئذ طمع من ركب معصية الله وخالف أمره ورجا أن ينفعه صلاح غيره من قريب أو أجنبي ولو كان بينهما في الدنيا أشد الاتصال فلا اتصال فوق اتصال البنوة الأبوة والزوجية ولم يغن نوح عن ابنه ولا إبراهيم عن أبيه ولا نوح ولا لوط عن امرأتيهما من الله شيئا قال الله تعالى لن تنفعكم أرحامكم ولا أولادكم يوم القيامة يفصل بينكم وقال تعالى يوم لا تملك نفس لنفس شيئا وقال تعالى واتقوا يوما لا تجزى نفس عن نفس شيئا وقال واخشوا يوما لا يجزى والد عن ولده ولا مولولد هو جاز عن والده شيئا إن وعد الله حق وهذا كله تكذيب

(1/188)

لأطماع المشركين الباطلة أن من تعلقوا به من دون الله من قرابة أو صهر أو نكاح أو صحبة ينفعهم يوم القيامة أو يجيرهم من عذاب الله أو هو يشفع لهم عند الله وهذا أصل ضلالة بني آدم وشركهم وهو الشرك الذي لا يغفره الله وهو الذي بعث الله جميع رسله وأنزل جميع كتبه بإبطاله ومحاربة أهله ومعاداتهم
فصل
وأما المثلان اللذان للمؤمنين فأحدهما امرأة فرعون ووجه المثل أن اتصال المؤمن بالكافر لا يضره شيئا إذا فارقه في كفره وعمله فمعصية الغير لا تضر المؤمن المطيع شيئا في الآخرة وإن تضرر بها في الدنيا بسبب العقوبة التي تحل بأهل الأرض إذا أضاعوا أمر الله فتأتي عامة فلم يضر امرأة فرعون اتصالها به وهو من أكفر الكافرين ولم ينفع امرأة نوح ولوط اتصالهما بهما وهما رسولا رب العالمين
المثل الثاني للمؤمنين مريم التي لا زوج لها لا مؤمن ولا كافر فذكر ثلاثة أصناف من النساء المرأة الكافرة التي لها وصلة بالرجل الصالح والمرأة الصالحة التي لها وصلة بالرجل الكافر والمرأة العزب التي لا وصلة بينها وبين أحد فالأولى لا تنفعها وصلتها وسببها والثانية لا تضرها وصلتها وسببها والثالثة لا يضرها عدم الوصلة شيئا
ثم في هذه الأمثال من الأسرار البديعة ما يناسب سياق السورة فإنها سيقت في ذكر أزواج النبي ص - والتحذير من تظاهرهن عليه وأنهن إن لم يطعن الله ورسوله ويردن الدار الآخرة لم ينفعهن اتصالهن برسول الله ص - كما لم ينفع امرأة نوح ولوط اتصالهما بهما ولهذا إنما ضرب في هذه السورة مثل اتصال النكاح دون القرابة
قال يحيى بن سلام ضرب الله المثل الأول يحذر عائشة وحفصة ثم ضرب لهما المثل الثاني يحرضهما على التمسك بالطاعة
وفي ضرب المثل للمؤمنين بمريم أيضا اعتبار آخر وهو أنها لم يضرها عند

(1/189)

الله شيئا قذف أعداء الله اليهود لها ونسبتهم إياها وابنها إلى ما برأهما الله عنه مع كونها الصديقة الكبرى المصطفاة على نساء العالمين فلا يضر الرجل الصالح قدح الفجار والفساق فيه وفي هذا تسلية لعائشة أم المؤمنين إن كانت السورة نزلت بعد قصة الإفك وتوطين نفسها على ما قال فيها الكاذبون إن كانت قبلها كما في ذكر التمثيل بامرأة نوح ولوط تحذير لها ولحفصة مما اعتمدتاه في حق النبي ص - فتضمنت هذه الأمثال التحذير لهن والتخويف والتحريض لهن على الطاعة والتوحيد والتسلية وتوطين النفس لمن أوذي منهن وكذب عليه وأسرار التنزيل فوق هذا وأجل منه ولا سيما أسرار الأمثال التي لا يعقلها إلا العالمون
قالوا فهذا بعض ما اشتمل عليه القرآن من التمثيل والقياس والجمع والفرق واعتبار العلل والمعاني وارتباطها بأحكامها تأثيرا واستدلالا
الاستفادة من ضرب الأمثال
قالوا قد ضرب الله سبحانه الأمثال وصرفها قدرا وشرعا ويقظة ومناما ودل عباده على الاعتبار بذلك وعبورهم من الشيء إلى نظيره واستدلالهم بالنظير على النظير بل هذا أهل عبارة الرؤيا التي هي جزء من أجزاء النبوة ونوع من أنواع الوحي فإنها مبنية على القياس والتمثيل واعتبار المعقول بالمحسوس
تأويل الرؤيا
ألا ترى أن الثياب في التأويل كالقمص تدل على الدين فما كان فيها من طول أو قصر أو نظافة أو دنس فهو في الدين كما أول النبي ص - القميص بالدين والعلم والقدر المشترك بينهما أن كلا منهما يستر صاحبه ويجمله بين الناس فالقميص يستر بدنه والعلم والدين يستر روحه وقلبه ويجمله بين الناس

(1/190)

ومن هذا تأويل اللبن بالفطرة لما في كل منهما من التغذية الموجبة للحياة وكمال النشأة وأن الطفل إذا خلي وفطرته لم يعدل عن اللبن فهو مفطور على إيثاره على ما سواه وكذلك فطرة الإسلام التي فطر الله عليها الناس
ومن هذا تأويل البقر بأهل الدين والخير الذين بهم عمارة الأرض كما أن البقر كذلك مع عدم شرها وكثرة خيرها وحاجة الأرض وأهلها إليها ولهذا لما رأى النبي ص - بقرا تنحر كان ذلك نحرا في أصحابه
ومن ذلك تأويل الزرع والحرث بالعمل لأن العامل زارع للخير والشر ولا بد أن يخرج له ما بذره كما يخرج للباذر زرع ما بذره فالدنيا مزرعة والأعمال البذر ويوم القيامة يوم طلوع الزرع للباذر وحصاده
ومن ذلك تأويل الخشب المقطوع المتساند بالمنافقين والجامع بينهما أن المنافق لا روح فيه ولا ظل ولا ثمر فهو بمنزلة الخشب الذى هو كذلك ولهذا سبه الله تعالى المنافقين بالخشب المسندة لأنهم أجسام خالية عن الإيمان والخير وفي كونها مسندة نكتة أخرى وهي أن الخشب إذا انتفع به جعل في سقف أو جدار أو غيرهما من مظان الانتفاع وما دام متروكا فارغا غير منتفع به جعل مسندا بعضه إلى بعض فشبه المنافقين بالخشب في الحالة التي لا ينتفع فيها بها
ومن ذلك تأويل النار بالفتنة لإفساد كل منهما ما يمر عليه ويتصل به فهذه تحرق الأثاث والمتاع والأبدان وهذه تحرق القلوب والأديان والإيمان
ومن ذلك تأويل النجوم بالعلماء والأشراف لحصول هداية أهل الأرض بكل منهما ولارتفاع الأشراف بين الناس كإرتفاع النجوم
ومن ذلك تأويل الغيث بالرحمة والعلم والقرآن والحكمة وصلاح حال الناس
ومن ذلك خروج الدم في التأويل يدل على خروج المال والقدر المشترك أن قوام البدن بكل واحد منهما

(1/191)

ومن ذلك الحدث في التأويل يدل على الحدث في الدين فالحدث الأصغر ذنب صغير والأكبر ذنب كبير
ومن ذلك أن اليهودية والنصرانية في التأويل بدعة في الدين فاليهودية تدل على فساد القصد واتباع غير الحق والنصرانية تدل على فساد العلم والجهل والضلال
ومن ذلك الحديد في التأويل وأنواع السلاح يدل على القوة والنصر بحسب جوهر ذلك السلاح ومرتبته
ومن ذلك الرائحة الطيبة تدل على الثناء الحسن وطيب القول والعمل والرائحة الخبيثة بالعكس والميزان يدل على العدل والجراد يدل على الجنود والعساكر والغوغاء الذين يموج بعضهم في بعض والنحل يدل على من يأكل طيبا ويعمل صالحا والديك رجل عالي الهمة بعيد الصيت والحية عدو أو صاحب بدعة يهلك بسمه والحشرات أوغاد الناس والخلد رجل أعمى يتكفف الناس بالسؤال والذئب رجل غشوم ظلوم غادر فاجر والثعلب رجل غادر مكار محتال مراوغ عن الحق والكلب عدو ضعيف كثير الصخب والشر في كلامه وسبابه أو رجل مبتدع متبع هواه مؤثر له على دينه والسنور العبد والخادم الذي يطوف على أهل الدار والفأرة امرأة سوء فاسقة فاجرة والأسد رجل قاهر مسلط والكبش الرجل المنيع المتبوع
ومن كليات التعبير أن كل ما كان وعاء للماء فهو دال على الأثاث وكل ما كان وعاء للمال كالصندوق والكيس والجراب فهو دال على القلب وكل مدخول بعضه في بعض وممتزج ومختلط فدال على الاشتراك والتعاون أو النكاح وكل سقوط وخرور من علو إلى سفل فمذموم وكل صعود وارتفاع فمحمود إذا لم يجاوز العادة وكان ممن يليق به وكل ما أحرقته النار فجائحة

(1/192)

وليس يرجى صلاحه ولا حياته وكذلك ما انكسر من الأوعية التي لا ينشعب مثلها وكل ما خطف وسرق من حيث لا يرى خاطفه ولا سارقه فإنه ضائع لا يرجى وما عرف خاطفه أو سارقه أو مكانه أو لم يغب عن عين صاحبه فإنه يرجى عوده وكل زيادة محمودة في الجسم والقامة واللسان والذكر واللحية واليد والرجل فزيادة خير وكل زيادة متجاوزة للحد في ذلك فمذمومة وشر وفضيحة وكل ما رأى من اللباس في غير موضعه المختص به فمكروه كالعمامة في الرجل والخف في الرأس والعقد في الساق وكل من استقضي أو استخلف أو أمر أو استوزر أو خطب ممن لا يليق به ذلك نال بلاء من الدنيا وشرا وفضيحة وشهرة قبيحة وكل ما كان مكروها من الملابس فخلقه أهون على لابسه من جديده والجوز مال مكنوز فإن تفقع كان قبيحا وشرا ومن صار له ريش أو جناح صار له مال فإن طار سافر وخروج المريض من داره ساكتا يدل على موته متكلما يدل على حياته والخروج من الأبواب الضيقة يدل على النجاة والسلامة من شر وضيق هو فيه وعلى توبة ولا سيما إن كان الخروج إلى فضاء وسعة فهو خير محض والسفر والنقلة من مكان إلى مكان انتقال من حال إلى حال بحسب حال المكانين ومن عاد في المنام إلى حال كان فيها في اليقظة عاد إليه ما فارقه من خير أو شر وموت الرجل دل على توبته ورجوعه إلى الله لأن الموت رجوع إلى الله قال تعالى ثم ردوا إلى الله مولاهم الحق والمرهون مأسور بدين أو بحق عليه لله أو لعبيده ووداع المريض أهله أو توديعهم له دال على موته
وبالجملة فما تقدم من أمثال القرآن كلها أصول وقواعد لعلم التعبير لمن أحسن الاستدلال بها وكذلك من فهم القرآن فإنه يعبر به الرؤيا أحسن تعبير وأصول التعبير الصحيحة إنما أخذت من مشكاة القرآن فالسفينة تعبر بالنجاة

(1/193)

لقوله تعالى فأنجيناه وأصحاب السفينة وتعبر بالتجارة والخشب بالمنافقين والحجارة بقساوة القلب والبيض بالنساء واللباس أيضا بهن وشرب الماء بالفتنة وأكل لحم الرجل بغيبته والمفاتيح بالكسب والخزائن والأموال والفتح يعبر مرة بالدعاء ومرة بالنصر وكالملك يرى في محله لا عادة له بدخولها يعبر بإذلال أهلها وفسادها والحبل يعبر بالعهد والحق والعضد والنعاس قد يعبر بالأمن والبقل والبصل والثوم والعدس يعبر لمن أخذه بأنه قد استبدل شيئا أدنى بما هو خير منه من مال أو رزق أو علم أو زوجة أو دار والمرض يعبر بالنفاق والشك وشهوة الرياء والطفل الرضيع يعبر بالعدو لقوله تعالى فالتقطه آل فرعون ليكون لهم عدوا وحزنا والنكاح بالبناء والرماد بالعمل الباطل لقوله تعالى مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح والنور يعبر بالهدى والظلمة بالضلال ومن ههنا قال عمر بن الخطاب لحابس بن سعد الطائي وقد ولاه القضاء فقال له يا أمير المؤمنين إني رأيت الشمس والقمر يقتتلان والنجوم بينهما نصفين فقال عمر مع أيهما كنت قال مع القمر على الشمس قال كنت مع الآية الممحوة اذهب فلست تعمل لي عملا ولا تقتل إلا في لبس من الأمر فقتل يوم صفين وقيل لعابر رأيت الشمس والقمر دخلا في جوفي فقال تموت واحتج بقوله تعالى فإذا برق البصر وخسف القمر وجمع الشمس والقمر يقول الإنسان يومئذ أين المفر وقال رجل لابن سيرين رأيت معي أربعة أرغفة خبز فطلعت الشمس فقال تموت إلى أربعة أيام ثم قرأ قوله تعالى ثم جعلنا الشمس عليه دليلا ثم قبضناه إلينا قبضا يسيرا وأخذ هذا التأويل أنه حمل رزقه أربعة أيام وقال له آخر رأيت كيسي مملوءا أرضة فقال أنت ميت ثم قرأ فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض والنخلة تدل على الرجل المسلم وعلى الكلمة الطيبة والحنظلة تدل على ضد ذلك والصنم يدل

(1/194)

على العبد السوء الذي لا ينفع والبستان يدل على العمل واحتراقه يدل على حبوطه لما تقدم في أمثال القرآن ومن رأى أنه ينقض غزلا أو ثوبا لعبيده مرة ثانية فإنه ينقض عهدا وينكثه والمشي سويا في طريق مستقيم يدل على استقامته على الصراط المستقيم والأخذ في بنيات الطريق يدل على عدوله عنه إلى ما خالفه وإذا عرضت له طريقان ذات يمين وذات شمال فسلك أحدهما فإنه من أهلها وظهور عورة الإنسان له ذنب يرتكبه ويفتضح به وهروبه وفراره من شيء نجاة وظفر وغرقه في الماء فتنة في دينه ودنياه وتعلقه بحبل بين السماء والأرض تمسكه بكتاب الله وعهده واعتصامه بحبله فإن انقطع به فارق العصمة إلا أن يكون ولي أمرا فإنه قد يقتل أو يموت
فالرؤيا أمثال مضروبة يضربها الملك الذي قد وكله الله بالرؤيا ليستدل الرائي بما ضرب له من المثل على نظيره ويعبر منه إلى شبهه ولهذا سمي تأويلها تعبيرا وهو تفعيل من العبور كما أن الاتعاظ يسمى اعتبارا وعبرة لعبور المتعظ من النظير إلى نظيره ولولا أن حكم الشيء حكم مثله وحكم النظير حكم نظيره لبطل هذا التعبير والاعتبار ولما وجد إليه سبيل ولقد أخبر سبحانه أنه ضرب الأمثال لعباده في غير موضع من كتابه وأمر باستماع أمثاله ودعا عباده إلى تعقلها والتفكير فيها والاعتبار بها وهذا هو المقصود بها
التساوي بين المتماثلين في الأحكام الشرعية
وأما أحكامه الأمرية الشرعية فكلها هكذا تجدها مشتملة على التسوية يبن المتماثلين وإلحاق النظير بنظيره واعتبار الشيء بمثله والتفريق بين المختلفين وعدم تسوية أحدهما بالآخر وشريعته سبحانه منزهة من أن تنهى عن شيء لمفسدة فيه ثم تبيح ما هو مشتمل على تلك المفسدة أو مثلها أو أزيد منها فمن جوز ذلك على الشريعة فما عرفها حق معرفتها ولا قدرها حق قدرها وكيف يظن بالشريعة أنها تبيح شيئا لحاجة المكلف إليه ومصلحته ثم تحرم

(1/195)

ما هو أحوج إليه والمصلحة في إباحته أظهر وهذا من أمحل المحال ولذلك كان من المستحيل أن يشرع الله ورسوله من الحيل ما يسقط به ما أوجبه أو يبيح به ما حرمه ولعن فاعله وآذنه بحربه وحرب رسوله وشدد فيه الوعيد لما تضمنه من المفسدة في الدنيا والدين ثم بعد ذلك يسوغ التوصل إليه بأدنى حيلة ولو أن المريض اعتمد هذا فيما يحميه منه الطبيب ويمنعه منه لكان معينا على نفسه ساعيا في ضرره وعد سفيها مفرطا وقد فطر الله سبحانه عباده على أن الحكم النظير حكم نظيره وحكم الشيء حكم مثله وعلى إنكار التفريق بين المتماثلين وعلى إنكار الجمع بين المختلفين والعقل والميزان الذي أنزله الله سبحانه شرعا وقدرا يأبى ذلك
الجزاء من جنس العمل
لذلك كان الجزاء مماثلا للعمل من جنسه في الخير والشر فمن ستر مسلما ستره الله ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ومن نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن أقال نادما أقاله الله عثرته يوم القيامة ومن تتبع عورة أخيه تتبع الله عورته ومن ضار مسلما ضار الله به ومن شاق شاق الله عليه ومن خذل مسلما في موضع يجب نصرته فيه خذله الله في موضع يجب نصرته فيه ومن سمح سمح الله له والراحمون يرحمهم الرحمن وإنما يرحم الله من عباده الرحماء ومن أنفق أنفق عليه ومن أوعى أوعى عليه ومن عفا عن حقه عفا الله له عن حقه ومن جاوز تجاوز الله عنه ومن استقصى استقصى الله عليه فهذا شرع الله وقدره ووحيه وثوابه وعقابه كله قائم بهذا الأصل وهو إلحاق النظير بالنظير واعتبار المثل بالمثل
القرآن يعلل الأحكام
لهذا يذكر الشارع العلة والأوصاف المؤثرة والمعاني المعتبرة في الأحكام القدرية والشرعية والجزائية ليدل بذلك على تعلق الحكم بها أين وجدت واقتضائها لأحكامها وعدم تخلفها عنها إلا لمانع يعارض اقتضاءها ويوجب تخلف أثرها عنها كقوله تعالى ذلك بأنهم شاقوا الله ورسوله وقوله ذلكم بأنه إذا دعي الله وحده كفرتم

(1/196)

وإن يشرك به تؤمنوا ذلكم بأنكم اتخذتم آيات الله هزوا ذلكم بما كنتم تفرحون في الأرض بغير الحق وبما كنتم تمرحون ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم ذلك بأنهم قالوا للذين كرهوا ما نزل الله سنطيعكم في بعض الأمر وذلكم ظنكم الذي ظننتم بربكم أرداكم وقد جاء التعليل في الكتاب العزيز بالباء تارة وباللام تارة وبأن تارة وبمجموعهما تارة وبكي تارة ومن أجل تارة وترتيب الجزاء على الشرط تارة وبالفاء المؤذنة بالسببية تارة وترتيب الحكم على الوصف المقتضي له تارة وبلما تارة وبأن المشددة تارة وبلعل تارة وبالمفعول له تارة فالأول كما تقدم واللام كقوله ذلك لتعلموا أن الله يعلم ما في السموات . ما الأرض وأن كقوله أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا ثم قيل التقدير لئلا تقولوا وقيل كراهة أن تقولوا وأن واللام كقوله لئلا يكون للناس على الله حجة بعد الرسل وغالب ما يكون هذا النوع في النفي فتأمله وكي كقوله كي لا يكون دولة والشرط والجزاء كقوله وإن تصبروا وتتقوا لا يضركم كيدهم شيئا والفاء كقوله فكذبوه فأهلكناهم فعصوا رسول ربهم فأخذهم أخذة رابية فعصى فرعون الرسول فأخذناه أخذا وبيلا وترتيب الحكم على الوصف كقوله يهدي به الله من اتبع رضوانه وقوله يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات وقوله إنا لا نضيع أجر المصلحين ولا نضيع أجر المحسنين والله لا يهدي كيد الخائنين ولما كقوله فلما آسفونا انتقمنا منهم فلما عتوا عما نهوا عنه قلنا لهم كونوا قردة خاسئين وإن المشددة كقوله إنهم كانوا قوم سوء فأغرقناهم أجمعين إنهم كانوا قوم سوء فاسقين ولعل كقوله لعله يذكر أو يخشى لعلكم تعقلون لعلكم تذكرون والمفعول له كقوله وما لأحد عنده من نعمة يجزى إلا ابتغاء وجه ربه الأعلى ولسوف يرضى

(1/197)

أي لم يفعل ذلك جزاء نعمة أحد من الناس وإنما فعله ابتغاء وجه ربه الأعلى ومن أجل كقوله ومن أجل ذلك كتبنا عن بني إسرائيل
النبي يعلل الأحكام
وقد ذكر النبي ص - علل الأحكام والأوصاف المؤثرة فيها ليدل على ارتباطها بها وتعديها بتعدي أوصافها وعللها كقوله في نبيذ التمر تمرة طيبة وماء طهور وقوله إنما جعل الاستئذان من أجل البصر وقوله إنما نهيتكم من أجل الدافة وقوله في الهرة ليست بنجس إنها من الطوافين عليكم والطوافات ونهيه عن تغطية رأس المحرم الذي وقصته ناقته وتقريبه الطيب وقوله فإنه يبعث يوم القيامة ملبيا وقوله إنكم إذا فعلتم ذلك قطعتم أرحامكم ذكره تعليلا لنهيه عن نكاح المرأة على عمتها وخالتها وقوله تعالى يسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض وقوله في الخمر والميسر إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون وقوله ص - وقد سئل عن بيع الرطب بالتمر أينقص الرطب إذا جف قالوا نعم فنهى عنه وقوله لا يتناجى اثنان دون الثالث فإن ذلك يحزنه وقوله إذا وقع الذباب في إناء أحدكم فامقلوه فإن في أحد جناحيه داء وفي الآخرة دواء وإنه يتقي بالجناح الذي فيه الداء وقوله إن الله ورسوله ينهيانكم عن لحوم الحمر فإنها رجس وقال وقد سئل عن مس الذكر هل ينقض الوضوء فقال هل هو إلا بضعة منك وقوله في ابنة حمزة إنها لا تحل لي إنها ابنة أخي من الرضاعة وقوله في الصدقة إنها لا تحل لآل محمد إنما هي أوساخ الناس
وقد قرب النبي ص - الأحكام إلى أمته بذكر نظائرها

(1/198)

وأسبابها وضرب لها الأمثال فقال له عمر صنعت اليوم يا رسول الله أمرا عظيما قبلت وأنا صائم فقال له رسول الله ص - أرأيت لو تمضمت بماء وأنت صائم فقلت لا بأس بذلك فقال رسول الله ص - فصم ولولا أن حكم المثل حكم مثله وأن المعاني والعلل مؤثرة في الأحكام نفيا وإثباتا لم يكن لذكر هذا التشبيه معنى فذكره ليدل به على أن حكم النظير حكم مثله وأن نسبة القبلة التي هي وسيلة إلى الوطء كنسبة وضع الماء في الفم الذي هو وسيلة إلى شربه فكما أن هذا الأمر لا يضر فكذلك الآخر وقد قال ص - للرجل الذي سأله فقال إن أبي أدركه الإسلام وهو شيخ كبير لا يستطيع ركوب الرحل والحج مكتوب عليه أفأحج عنه قال أنت أكبر ولده قال نعم قال أرأيت لو كان على أبيك دين فقضيته عنه أكان يجزىء عنه قال نعم قال فحج عنه فقرب الحكم من الحكم وجعل دين الله سبحانه في وجوب القضاء أو في قبوله بمنزلة دين الآدمي وألحق النظير بالنظير وأكد هذا المعنى بضرب من الأولى وهو قوله اقضوا الله فالله أحق بالقضاء ومنه الحديث الصحيح أن رسول الله ص - قال وفي بضع أحدكم صدقة قالوا يا رسول الله يأتي أحدنا شهوته ويكون له فيها أجر قال أرأيتم لو وضعها في حرام أكان يكون عليه وزر قالوا نعم قال فكذلك إذا وضعها في الحلال يكون له أجر وهذا من قياس العكس الجلي البين وهو إثبات نقيض حكم الأصل في الفرع لثبوت ضد علته فيه ومنه الحديث الصحيح أن أعرابيا أتى رسول الله ص - فقال إني امرأتي ولدت غلاما أسود وإني أنكرته فقال له رسول الله ص - هل لك من إبل قال نعم قال فما ألوانها قال حمر قال هل فيها من أورق قال إن فيها لورقا قال فإنى ترى ذلك جاءها قال يا رسول الله عرق نزعه قال ولعل هذا عرق نزعه ولم يرخص له في الاتنفاء منه ومن تراجم

(1/199)

البخاري على هذا الحديث باب من شبه أصلا معلوما بأصل مبين قد بين الله حكمهما ليفهم السائل ثم ذكر بعده حديث ابن عباس أن امرأة جاءت إلى النبي ص - فقالت إن أمي نذرت أن تحج فماتت قبل أن تحج أفأحج عنها قال نعم حجي عنها أرأيت لو كان على أمك دين أكنت قاضيته قالت نعم فقال اقضوا الله فإن الله أحق بالوفاء
الناس طرفان ووسط في القياس
وهذا الذي ترجمه البخاري هو فصل النزاع في القياس لا كما يقوله المفرطون فيه ولا المفرطون فإن الناس فيه طرفان ووسط فأحد الطرفين من ينفي العلل والمعاني والأوصاف المؤثرة ويجوز ورود الشريعة بالفرق بين المتساويين والجمع بين المختلفين ولا يثبت أن الله سبحانه شرع الأحكام لعلل ومصالح وربطها بأوصاف مؤثرة فيها مقتضية لها طردا وعكسا وأنه قد يوجب الشيء ويحرم نظيره من كل وجه ويحرم الشيء ويبيح نظيره من كل وجه وينهى عن الشيء لا لمفسدة فيه ويأمر به لا لمصلحة بل لمحض المشيئة المجردة عن الحكمة والمصلحة وبإزاء هؤلاء قوم أفرطوا فيه وتوسعوا جدا وجمعوا بين الشيئين اللذين فرق الله بينهما بأدنى جامع من شبه أو طرد أو وصف يتخيلونه علة يمكن أن يكون علته وأن لا يكون فيجعلونه هو السبب الذي علق الله ورسوله عليه الحكم بالخرص والظن وهذا هو الذي أجمع السلف على ذمه كما سيأتي إن شاء الله تعالى
والمقصود أن النبي ص - يذكر في الأحكام العلل والأوصاف المؤثرة فيها طردا وعكسا كقوله للمستحاضة التي سألته هل تدع الصلاة زمن استحاضتها فقال لا إنما ذلك عرق وليس بالحيضة فأمرها أن تصلي مع هذا الدم وعلل بأنه دم عرق وليس بدم حيض وهذا قياس يتضمن الجمع والفرق

(1/200)

قد تغني العلة عن ذكر الأصل
فإن قيل فشرط صحة القياس ذكر الأصل المقيس عليه ولم يذكر في الحديث
قيل هذا من حسن الاختصار والاستغناء بالوصف الذي يستلزم ذكر الأصل المقيس عليه فإن المتكلم قد يعلل بعلة يغني ذكرها عن الأصل ويكون تركه لذكر الأصل أبلغ من ذكره فيعرف السامع الأصل حين يسمع ذكر العلة فلا يشكل عليه ورسول الله ص - حين علل عدم وجوب الصلاة مع هذا الدم بأنه عرق صار الأصل الذي يرده إليه هذا الكلام معلوما فإن كل سامع سمع هذا يفهم منه أن دم العرق لا يوجب ترك الصلاة ولو قال هو عرق فلا يوجب ترك الصلاة كسائر دم العروق لكان عيا وعد من الكلام الركيك ولم يكن لائقا بفصاحته وإنما يليق هذا بعجرفة المتأخرين وتكلفهم وتطويلهم
ونظير هذا قوله ص - لمن سأله عن مس ذكره هل هو إلا بضعة منك فاستغنى بهذا عن تكلف قوله كسائر البضعات
ومن ذلك قوله ص - للمرأة التي سألته هل على المرأة من غسل إذا هي احتلمت فقال نعم فقالت أم سليم أو تحتلم المرأة يا رسول الله فقال رسول الله ص - إنما النساء شقائق الرجال
فبين أن النساء والرجال شقيقان ونظيران لا يتفاوتان ولا يتباينان في ذلك وهذا يدل على أنه من المعلوم الثابت في فطرهم أن حكم الشقيقين والنظيرين حكم واحد سواء كان ذلك تعليلا منه ص - للقدر أو للشرع أو لهما فهو دليل على تساوي الشقيقين وتشابه القرينين وإعطاء أحدهما حكم الآخر

(1/201)

فصل حديث معاذ في القياس
وقد أقر النبي ص - معاذا على اجتهاد رأيه فيما لم يجد فيه نصا عن الله ورسوله فقال شعبة حدثني أبو عون عن الحارث بن عمرو عن أناس من أصحاب معاذ عن معاذ أن رسول الله ص - لما بعثه إلى اليمن قال كيف تصنع إن عرض لك قضاء قال أقضي بما في كتاب الله قال فإن لم يكن في كتاب الله قال فبسنة رسول الله ص - قال فإن لم يكن في سنة رسول الله ص - قال أجتهد رأيي لا آلو قال فضرب رسول الله ص - صدري ثم قال الحمد لله الذي وفق رسول رسول الله لما يرضى رسول الله ص - فهذا حديث وإن كان عن غير مسمين فهم أصحاب معاذ فلا يضره ذلك لأنه يدل على شهرة الحديث وأن الذي حدث به الحارث بن عمرو عن جماعة من أصحاب معاذ لا واحد منهم وهذا أبلغ في الشهرة من أن يكون عن واحد منهم لو سمي كيف وشهرة أصحاب معاذ بالعلم والدين والفضل والصدق بالمحل الذي لا يخفى ولا يعرف في أصحابه متهم ولا كذاب ولا مجروح بل أصحابه من أفاضل المسلمين وخيارهم لا يشك أهل العلم بالنقل في ذلك كيف وشعبة حامل لواء هذا الحديث وقد قال بعض أئمة الحديث إذا رأيت شعبة في إسناد حديث فاشدد يديك به قال أبو بكر الخطيب وقد قيل إن عبادة بن نسى رواه عن عبد الرحمن بن غنم عن معاذ وهذا إسناد متصل ورجاله معروفون بالثقة على أن أهل العلم قد نقلوه واحتجوا به فوقفنا بذلك على صحته عندهم كما وقفنا على صحة قول رسول الله ص - لا وصية لوارث وقوله في البحر هو الطهور ماؤه الحل ميتته وقوله إذا اختلف المتبايعان في الثمن والسلعة قائمة تحالفا وترادا البيع وقوله الدية على العاقلة وإن كانت هذه الأحاديث

(1/202)

لا تثبت من جهة الإسناد ولكن ما تلقتها الكافة عن الكافة غنوا بصحتها عندهم عن طلب الإسناد لها فكذلك حديث معاذ لما احتجوا به جميعا غنوا عن طلب الإسناد له انتهى كلامه
وقد جوز النبي صلى الله عليه وآله وسلم للحاكم أن يجتهد رأيه وجعل له على خطئه في اجتهاد الرأي أجرا واحدا إذا كان قصده معرفة الحق واتباعه
فصل الصحابة يجتهدون ويقيسون
وقد كان أصحاب رسول الله ص - يجتهدون في النوازل ويقيسون بعض الأحكام على بعض ويعتبرون النظير بنظيره
قال أسد بن موسى ثنا شعبة عن زبيد اليامي عن طلحة بن مصرف عن مرة الطبيب عن علي بن أبي طالب كرم الله وجهه في الجنة كل قوم على بينة من أمرهم ومصلحة من أنفسهم يزرون على من سواهم ويعرف الحق بالمقايسة عند ذوي الألباب وقد رواه الخطيب وغيره مرفوعا ورفعه غير صحيح
وقد اجتهد الصحابة في زمن النبي ص - في كثير من الأحكام ولم يصنفهم كما أمرهم يوم الأحزاب أن يصلوا العصر في بني قريظة فاجتهد بعضهم وصلاها في الطريق وقال لم يرد منا التأخير وإنما أراد سرعة النهوض فنظروا إلى المعنى واجتهد آخرون وأخروها إلى بني قريظة فصلوها ليلا نظروا إلى اللفظ وهؤلاء سلف أهل الظاهر وهؤلاء سلف أصحاب المعاني والقياس
ولما كان علي رضي الله تعالى عنه باليمن أتاه ثلاثة نفر يختصمون في غلام فقال كل منهم هو ابني فأقرع علي بينهم فجعل الولد للقارع وجعل عليه للرجلين ثلثي الدية فبلغ النبي ص - فضحك حتى بدت نواجذه من قضاء علي رضي الله عنه

(1/203)

واجتهد سعد بن معاذ في بني قريظة وحكم فيهم باجتهاده فصوبه النبي ص - وقال لقد حكمت فيهم بحكم الله من فوق سبع سموات
واجتهد الصحابيان اللذان خرجا في سفر فحضرت الصلاة وليس معهما ماء فصليا ثم وجدا الماء في الوقت فأعاد أحدهما ولم يعد الآخر فصوبهما وقال للذي لم يعد أصبت السنة وأجزأتك صلاتك وقال للآخر لك الأجر مرتين
ولما قاس مجزز المدلجي وقاف وحكم بقياسه وقيافته على أن أقدام زيد وأسامة ابنه بعضها مع بعض سر بذلك رسول الله ص - حتى برقت أسارير وجهه من صحة هذا القياس وموافقته للحق وكان زيد أبيض وابنه أسامة أسود فألحق هذا القائف الفرع بنظيره وأصله وألغى وصف السواد والبياض الذي لا تأثير له في الحكم
وقد تقدم قول الصديق رضي الله عنه في الكلالة أقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان أراه ما خلا الوالد والولد فلما استخلف عمر قال إني لأستحيي من الله أن أرد شيئا قاله أبو بكر وقال الشعبي عن شريح قال قال لي عمر اقض بما استبان لك من كتاب الله فإن لم تعلم كل كتاب الله فاقض بما استبان لك من قضاء رسول الله ص - فإن لم تعلم كل أقضية رسول الله ص - فاقض بما استبان لك من أئمة المهتدين فإن لم تعلم كل ما قضت به أئمة المهتدين فاجتهد رأيك واستشر أهل العلم والصلاح وقد اجتهد ابن مسعود في المفوضة وقال أقول فيها برأيي ووفقه الله للصواب وقال سفيان عن عبد الرحمن الأصبهاني عن عكرمة قال أرسلني ابن عباس إلى زيد بن ثابت أسأله عن زوج وأبوين فقال للزوج النصف وللأم الثلث ما بقي وللأب

(1/204)

بقية المال فقال تجده في كتاب الله أو تقوله برأيك قال أقوله برأيي ولا أفضل أما على أب وقايس علي بن أبي طالب كرم الله وجهه وزيد بن ثابت في المكاتب وقايسه في الجد والإخوة وقاس ابن عباس الأضراس بالأصابع وقال عقلها سواء اعتبروها بها
اجتماع الفقهاء على مسائل في القياس
قال المزني الفقهاء من عصر رسول الله ص - إلى يومنا وهلم جرا استعملوا المقاييس في الفقه في جميع الأحكام في أمر دينهم قال وأجمعوا بأن نظير الحق حق ونظير الباطل باطل فلا يجوز لأحد إنكار القياس لأنه التشبيه بالأمور والتمثيل عليها
قال أبو عمر بعد حكاية ذلك عنه ومن القياس المجمع عليه صيد ما عدا المكلب من الجوارح قياسا على الكلاب بقوله وما علمتم من الجوارح مكلبين قال عز و جل والذين يرمون المحصنات فدخل في ذلك المحصنون قياسا وكذلك قوله في الإماء فإذا أحصن فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب فدخل في ذلك العبد قياسا عند الجمهور إلا من شذ ممن لا يكاد يعد قوله خلافا وقال في جزاء الصيد المقتول في الإحرام ومن قتله منكم متعمدا فدخل فيه قتل الخطأ قياسا عند الجمهور إلا من شذ وقال يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها فدخل في ذلك الكتابيات قياسا وقال في الشهادة في المداينات فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء فدخل في معنى إذا تداينتم بدين إلى أجل مسمى قياسا المواريث والودائع والغصوب وسائر الأموال
وأجمعوا على توريث البنتين الثلثين قياسا على الأختين وقال عمن أعسر

(1/205)

بما بقي عليه من الربا وإن كان ذو عسرة فنظرة إلى ميسرة فدخل في ذلك كل معسر بدين حلال وثبت ذلك قياسا
ومن هذا الباب توريث الذكر ضعفي ميراث الأنثى منفردا وإنما ورد النص في اجتماعهما بقوله يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين وقال وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ ا لأنثيين ومن هذا الباب أيضا قياس التظاهر بالبنت على التظاهر بالأم وقياس الرقبة في الظهر على الرقبة في القتل بشرط الإيمان وقياس تحريم الأختين وسائر القرابات من الإماء على الحرائر في الجمع في التسري قال وهذا لو تقصيته لطال به الكتاب
الرد على من ينفون القياس
قلت بعض هذه المسائل فيها نزاع وبعضها لا يعرف فيها نزاع بين السلف وقد رام بعض نفاة القياس إدخال هذه المسائل المجمع عليها في العمومات اللفظية فأدخل قذف الرجال في قذف المحصنات وجعل المحصنات صفة للفروج لا للنساء وأدخل صيد الجوارح كلها في قوله وما علمتم من الجوارح وقوله مكلبين وإن كان من لفظ الكلب فمعناه مغرين لها على الصيد قاله مجاهد والحسن وهو رواية عن ابن عباس وقال أبو سليمان الدمشقي مكلبين معناه معلمين وإنما قيل لهم مكلبين لأن الغالب من صيدهم إنما يكون بالكلاب
وهؤلاء وإن أمكنهم ذلك في بعض المسائل كما جزموا بتحريم أجزاء الخنزير لدخوله في قوله فإنه رجس وأعادوا الضمير إلى المضاف إليه دون المضاف فلا يمكنهم ذلك في كثير من المواضع وهم مضطرون فيها ولا بد إلى القياس أو القول بما لم يقل به غيرهم ممن تقدمهم فلا يعلم أحد من أئمة الفتوى يقول في قول النبي ص - وقد سئل عن فأرة وقعت في سمن ألقوها وما حولها وكلوه إن ذلك مختص بالسمن دون سائر الأدهان والمائعات هذا مما يقطع بأن الصحابة والتابعين وأئمة الفتيا

(1/206)

لا يفرقون به بين السمن والزيت والشيرج والدبس كما لا يفرق بين الفأرة والهرة في ذلك وكذلك نهى النبي ص - عن بيع الرطب بالتمر لا يفرق عالم يفهم عن الله ورسوله بين ذلك وبين بيع العنب بالزبيب ومن هذا أن الله سبحانه قال في المطلقة ثلاثا فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره فإن طلقها فلا جناح عليهما أن يتراجعا إن ظنا أن يقيما حدود الله أي إن طلقها الثاني فلا جناح عليها وعلى الزوج الأول أن يتراجعا والمراد به تجديد العقد وليس ذلك مختصا بالصورة التي يطلق فيها الثاني فقط بل متى تفارقا بموت أو خلع أو فسخ أو طلاق حلت للأول قياسا على الطلاق ومن ذلك قول النبي ص - لا تأكلوا في آنية من الذهب والفضة ولا تشربوا في صحافها فإنها لهم في الدنيا ولكم في الآخرة وقوله الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم وهذا التحريم لا يختص بالأكل والشرب بل يعم سائر وجوه الانتفاع فلا يحل له أن يغتسل بها ولا يتوضأ بها ولا يدهن فيها ولا يتكحل منها وهذا أمر لا يشك فيه عالم ومن ذلك نهى النبي ص - المحرم عن لبس القميص والسراويل والعمامة والخفين ولا يختص ذلك بهذه الأشياء فقط بل يتعدى النهي إلى الجباب والدلوق والمبطنات والفراجي والأقبية والعرقشينات وإلى القبع والطاقية والكوفية والكلوثة والطيلسان والقلنسوة وإلى الجوربين والجرموقين والزربول ذي الساق وإلى التبان ونحوه
ومن هذا قول النبي ص - إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار فلو ذهب معه بخرقة وتنظف أكثر من الأحجار

(1/207)

أو قطن أو صوف أو خز ونحو ذلك جاز وليس للشارع غرض في غير التنظيف والإزالة فما كان أبلغ في ذلك كان مثل الأحجار في الجواز وأولى
ومن ذلك أن النبي ص - نهى أن يبيع الرجل على بيع أخيه أو يخطب على خطبته ومعلوم أن المفسدة التي نهى عنها في البيع والخطبة موجودة في الإجارة فلا يحل له أن يؤجر على إجارته وإن قدر دخول الإجارة في لفظ البيع العام وهو بيع المنافع فحقيقتها غير حقيقة البيع وأحكامها غير أحكامه
ومن ذلك قوله سبحانه في آية التيمم وإن كنتم جنبا فاطهروا وإن كنتم مرضى أو على سفر أو جاء أحدكم منكم الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فألحقت الأمة أنواع الحدث الأصغر على اختلافها في نقضها بالغائط والآية لم تنص من أنواع الحدث الأصغر إلا عليه وعلى اللمس على قول من فسره بما دون الجماع وألحقت الاحتلام بملامسة النساء وألحقت واجد ثمن الماء بواجده وألحقت من خاف على نفسه أو بهائمه من العطش إذا توضأ بالعادم فجوزت له التيمم وهو واجد للماء وألحقت من خشي المرض من شدة برد الماء بالمريض في العدول عنه إلى البدل وإدخال هذه الأحكام وأمثالها في العمومات المعنوية التي لا يستريب من له فهم عن الله ورسوله في قصد عمومها وتعليق الحكم به وكونه متعلقا بمصلحة العبد أولى من إدخالها في عمومات لفظية بعيدة التناول لها ليست بحرية الفهم مما لا ينكر تناول العمومين لها فمن الناس من يتنبه لهذا ومنهم من يتنبه لهذا ومنهم من يتفطن لتناول العمومين لها
ومن ذلك قوله تعالى وإن كنتم على سفر ولم تجدوا كاتبا فرهان مقبوضة وقاست الأمة الرهن في الحضر على الرهن في السفر والرهن مع وجود الكاتب على الرهن مع عدمه فإن استدل على ذلك بأن النبي ص - رهن

(1/208)

درعه في الحضر فلا عموم في ذلك فإنما رهنها على شعير استقرضه من يهودي فلا بد من القياس إما على الآية وإما على السنة ومن ذلك أن سمرة بن جندب لما باع خمر أهل الذمة وأخذه في العشور التي عليهم فبلغ عمر فقال قاتل الله سمرة أما علم أن رسول الله ص - لعن الله اليهود حرمت عليهم الشحوم فجملوها وباعوها وأكلوا أثمانها وهذا محض القياس من عمر رضي الله عنه فإن تحريم الشحوم على اليهود كتحريم الخمر على المسلمين وكما ثمن الشحوم المحرمة فكذلك يحرم ثمن الخمر الحرام
ومن ذلك أن الصحابة رضي الله عنهم جعلوا العبد على النصف من الحر في النكاح والطلاق والعدة قياسا على ما نص الله عليه من قوله فإذا أحصن فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب قال عبد الرزاق أنا سفيان بن عيينة عن محمد بن عبد الرحمن مولى آل طلحة عن سليمان بن يسار عن عبد الله بن عتبة بن مسعود عن عمر بن الخطاب رضي الله عنه قال ينكح العبد اثنيتن
وقال عبد الرزاق أنبأنا سفيان الثوري وابن جريج قالا ثنا جعفر بن محمد عن أبيه عن علي بن أبي طالب كرم الله وجهه في الجنة قال ينكح العبد اثنتين
وذكر الإمام أحمد عن محمد بن سيرين قال سأل عمر بن الخطاب الناس كم يتزوج العبد فقال عبد الرحمن بن عوف اثنتين وطلاقه ثنتان وهذا كان بمحضر من الصحابة فلم ينكره أحد
وقال محمد بن عبد السلام الخشني حدثنا محمد بن المثنى ثنا عبد الرحمن بن محمد المحاربي عن ليث بن أبي سليم عن عطاء قال أجمع أصحاب رسول الله ص - أن العبد لا يجمع بين النساء فوق اثنتين
وروى حماد بن زيد عن عمرو بن دينار عن عمرو بن أوس أن عمر قال

(1/209)

لو أستطيع أن أجعل عدة الأمة حيضة ونصفا لفعلت فقال رجل يا أمير المؤمنين فاجعلها شهرا ونصف فسكت
وقال عبد الله بن عتبة عن عمر عدة الأمة إذا لم تحض شهران كعدتها إذا حاضت حيضتين
وروى ابن عيينة عن محمد بن عبد الرحمن مولى آل طلحة عن سليمان بن يسار عن عبد الله بن عتبة عن عمر ينكح العبد امرأتين ويطلق طلقتين وتعتد الأمة حيضتين وإن لم تكن تحيض فشهرين أو شهرا ونصفا وقال علي عدة الأمة حيضتان فإن لم تكن تحيض فشهر ونصف
والمقصود أن الصحابة رضي الله عنهم نصفوا ذلك قياسا على تنصيف الله سبحانه الحد على الأمة
ومن ذلك أن الصحابة قدموا الصديق في الخلافة وقالوا رضيه رسول الله ص - لديننا أفلا نرضاه لدنيانا فقاسوا الإمامة الكبرى على إمامة الصلاة وكذلك اتفاقهم على كتابة المصحف وجمع القرآن فيه وكذلك اتفاقهم على جمع الناس على مصحف واحد وترتيب واحد وحرف واحد وكذلك منع عمر وعلي من بيع أمهات الأولاد برأيهما وكذلك تسوية الصديق بين الناس في العطاء برأيه وتفضيل عمر برأيه وكذلك إلحاق عمر حد الخمر بحد القذف برأيه وأقره الصحابة وكذلك توريث عثمان بن عفان رضي الله عنه المبتوتة في مرض الموت برأيه ووافقه الصحابة وكذلك قول ابن عباس في نهي النبي ص - عن بيع الطعام قبل قبضه قال أحسب كل شيء بمنزلة الطعام وكذلك عمر وزيد لما ورثا الأم ثلث ما بقي في مسألة زوج وأبوين وامرأة وأبوين قاسا وجود الزوج على ما إذا لم يكن زوج فإنه حينئذ يكون للأب ضعف ما للأم فقدرا أن الباقي بعد الزوج والزوجة كل المال وهذا من أحسن القياس فإن قاعدة الفرائض أن الذكر والأنثى إذا اجتمعا وكانا في درجة واحدة فإما أن يأخذ الذكر ضعف ما تأخذه الأنثى كالأولاد وبني الأب

(1/210)

وإما أن تساويه كولد الأم وأما أن الأنثى تأخذ ضعف ما يأخذ الذكر مع مساواته لها في درجته فلا عهد به في الشريعة فهذا من أحسن الفهم عن الله ورسوله وكذلك أخذ الصحابة في الفرائض بالعول وإدخال النقص على جميع ذوي الفروض قياسا على وإدخال النقص على الغرماء إذا ضاق مال المفلس عن توفيتهم وقد قال النبي ص - للغرماء خذوا ما وجدتم وليس لكم إلا ذلك وهذا محض العدل على أن تخصيص بعض المستحقين بالحرمان وتوفية بعضهم بأخذ نصيبه ليس من العدل
اتفاق في قياس حد الشرب على حد القذف
وقال عبد الرزاق أنبأنا معمر عن أيوب السختياني عن عكرمة أن عمر بن الخطاب رضي الله عنه شاور الناس في حد الخمر وقال إن الناس قد شربوها واجترءوا عليها فقال له علي كرم الله وجهه إن السكران إذا سكر هذى وإذا هذى افترى فاجعله حد الفرية فجعله عمر حد الفرية ثمانين ورواه مالك عن ثور بن زيد الديلي أن عمر شاور الناس ورواه وكيع حدثنا ابن أبي خالد عن الشعبي قال استشارهم عمر فذكره ولم ينفرد علي بهذا القياس بل وافقه عليه الصحابة قال الزهري أخبرني حميد بن عبد الرحمن ابن عوف عن وبرة الصلي قال بعثني خالد بن الوليد إلى عمر فأتيته وعنده علي وطلحة والزبير وعبد الرحمن بن عوف متكئون في المسجد فقلت له إن خالد بن الوليد يقرأ عليك السلام ويقول لك إن الناس انبسطوا في الخمر وتحاقروا العقوبة فما ترى فقال عمر هم هؤلاء عندك قال فقال علي أراه إذا سكر هذى وإذا هذى افترى وعلى المفتري ثمانون فاجتمعوا على ذلك فقال عمر بلغ صاحبك ما قالوا فضرب خالد ثمانين وضرب عمر ثمانين قال وكان عمر إذا أتي بالرجل القوي المنتهك في الشراب ضربه ثمانين وإذا أتى بالرجل الذي كان منه الزلة الضعيف ضربه أربعين وجعل ذلك عثمان أربعين وثمانين وهذه مراسيل ومسندات من وجوه متعددة يقوي بعضها بعضا وشهرتها تغني عن إسنادها

(1/211)

الصحابة يقيسون في فرص الجد مع الإخوة
وقال عبد الرزاق حدثنا سفيان الثوري عن عيسى بن أبي عيسى الخياط عن الشعبي قال كره عمر الكلام في الجد حتى صار جدا وقال إنه كان من رأي أبي بكر أن الجد أولى من الأخ وذكر الحديث وفيه فسأل عنها زيد بن ثابت فضرب له مثلا بشجرة خرجت ولها أغصان قال فذكر شيئا لا أحفظه فجعل له الثلث قال الثوري وبلغني أنه قال يا أمير المؤمنين شجرة نبتت فانشعب منها غصن فانشعب من الغصن غصنان فما جعل الغصن الأول أولى من الغصن الثاني وقد خرج الغصنان من الغصن الأول قال ثم سأل عليا فضرب له مثلا واديا سال فيه سيل فجعله أخا فيما بينه وبين ستة فأعطاه السدس وبلغني أن عليا كرم الله وجهه حين سأله عمر جعله سيلا قال فانشعب منه شعبة ثم انشعبت شعبتان فقال أرأيت لو أن هذه الشعبة الوسطى تيبس أما كانت ترجع إلى الشعبتين جميعا قال الشعبي فكان زيد يجعله أخا حتى يبلغ ثلاثة هو ثالثهم فإن زادوا على أعطاه الثلث وكان على يجعله أخا ما بينه وبين ستة وهو سادسهم ويعطيه السدس فإن زادوا على ستة أعطاه السدس وصار ما بقي بينهم وقال القاضي إسماعيل بن إسحاق حدثنا إسماعيل بن أبي أويس حدثني عبد الرحمن بن أبي الزناد عن أبيه أخبرني خارجة بن زيد بن ثابت عن أبيه أن عمر بن الخطاب لما استشار في ميراث الجد والإخوة قال زيد وكان رأيي يومئذ أن الإخوة أحق بميراث أخيهم من الجد وعمر بن الخطاب يرى يومئذ أن الجد أولى بميراث ابن ابنه من إخوته فتحاورت أنا وعمر محاورة شديدة فضربت له في ذلك مثلا فقلت لو أن شجرة تشعب من أصلها غصن ثم تشعب في ذلك الغصن خوطان ذلك الغصن يجمع الخوطين دون الأصل

(1/212)

ويغذوهما ألا ترى يا أمير المؤمنين أن أحد الخوطين أقرب إلى أخيه منه إلى الأصل قال زيد فأنا أعذله وأضرب له هذه الأمثال وهو يأبى إلا أن الجد أولى من الإخوة ويقول والله لو أني قضيته اليوم لبعضهم لقضيت به للجد كله ولكن لعلى لا أخيب منهم أحدا ولعلهم أن يكونوا كلهم ذوى حق وضرب على وابن عباس لعمر يومئذ مثلا معناه لو أن سيلا سال فخلج منه خليج ثم خلج من ذلك الخليج شعبتان
ورأى الصديق أولى من هذا الرأي وأصح في القياس لعشرة أوجه ليس هذا موضع ذكرها
والجواب عن هذه الأمثلة أن المقصود أن الصحابة رضى الله عنهم كانوا يستعملون القياس في الأحكام ويعرفونها بالأمثال والأشباه والنظائر ولا يلتفت إلى من يقدح في كل سند من هذه الأسانيد وأثر من هذه الآثار فهذه في تعددها واختلاف وجوهها وطرقها جارية مجرى التواتر المعنوي الذي لا يشك فيه وإن لم يثبت كل فرد فرد من الأخبار به
وقال عبد الرزاق حدثنا ابن جريج قال أخبرني عمرو قال أخبرني حي بن يعلى بن أمية أنه سمع أباه يقول وذكر قصة الذي قتلته امرأة أبيه وخليلها أن عمر بن الخطاب رضي الله عنه كتب إلى أن اقتلهما فلو اشترك فيه أهل صنعاء كلهم لقتلتهم قال ابن جريج فأخبرني عبد الكريم وأبو بكر قالا جميعا إن عمر كان يشك فيها حتى قال له علي يا أمير المؤمنين أرأيت لو أن نفرا اشتركوا في سرقة جزور فأخذ هذا عضوا وهذا عضوا أكنت قاطعهم قال نعم قال وذلك حين استخرج له الرأي
قياس ابن عباس في مناقشته مع الخوارج
وقال عبد الله بن وهب عن عمرو بن الحارث عن بكير بن الأشج عمن حدثه عن ابن عباس قال أرسلني علي إلى الحرورية لأكلمهم فلما قالوا لا حكم إلا لله قلت أجل صدقتم لا حكم إلا لله وإن الله حكم في رجل وامرأته وحكم

(1/213)

في قتل الصيد فالحكم في رجل وامرأته والصيد أفضل أم الحكم في الأمة يرجع بها ويحقن دماءها ويلم شعثها
وقال عبد الله بن المبارك حدثنا عكرمة بن عمار ثنا سماك الحنفي قال سمعت ابن عباس يقول قال علي لا تقاتلوهم حتى يخرجوا فإنهم سيخرجون قال قلت يا أمير المؤمنين أبرد بالصلاة فإني أريد أن أدخل عليهم فأسمع من كلامهم وأكلمهم فقال علي أخشى عليك منهم قال وكنت رجلا حسن الخلق لا أوذي أحدا قال فلبست أحسن ما يكون من اليمنية وترجلت ثم دخلت عليهم وهم قائلون فقالوا لي ما هذا اللباس فتلوت عليهم القرآن قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق ولقد رأيت رسول الله ص - يلبس أحسن ما يكون من اليمنية فقالوا لا بأس فما جاء بك فقلت أتيتكم من عند صاحبي وهو ابن عم رسول الله ص - وختنه وأصحاب رسول الله ص - أعلم بالوحي منكم وعليهم نزل القرآن أبلغكم عنهم وأبلغهم عنكم فما الذي نقمتم فقال بعضهم إن قريشا قوم خصمون قال الله عز و جل بل هم قوم خصمون فقال بعضهم كلموه فانتحى لي رجلان رجلان أو ثلاثة فقالوا إن شئت تكلمت وإن شئت تكلمنا فقلت بل تكلموا فقالوا ثلاث نقمناهن عليه جعل الحكم إلى الرجال وقال الله إن الحكم إلا لله فقلت قد جعل الله الحكم من أمره إلى الرجال في ربع درهم في الأرنب وفي المرأة وزوجها فابعثوا حكما من أهله وحكما من أهلها أفخرجت من هذه قالوا نعم قالوا وأخرى محا نفسه أن يكون أمير المؤمنين فإن لم يكن أمير المؤمنين فأمير الكافرين هو فقلت لهم أرأيتم إن قرأت من كتاب الله عليكم وجئتكم به من سنة رسول الله ص - أترجعون قالوا نعم قلت قد سمعتم أو أراه قد بلغكم أنه لما كان يوم الحديبية جاء سهيل بن عمرو إلى رسول الله ص - فقال النبي ص - لعلي اكتب هذا ما صالح عليه محمد رسول الله ص - فقالوا لو نعلم أنك رسول الله لم نقاتلك فقال رسول الله ص - لعلي

(1/214)

امح يا علي أفخرجت من هذه قالوا نعم قال وأما قولكم قتل ولم يسب ولم يغنم أفتسبون أمكم وتستحلون منها ما تستحلون من غيرها فإن قلتم نعم فقد كفرتم بكتاب الله وخرجتم من الإسلام فأنتم بين ضلالتين وكلما جئتهم بشيء من ذلك أقول أفخرجت منها فيقولون نعم قال فرجع منهم ألفان وبقي ستة آلاف وله طرق عن ابن عباس وقياسه المذكور من أحسن القياس وأوضحه
وقد أنكر ابن عباس على زيد بن ثابت مخالفته للقياس في مسألة الجد والإخوة فقال ألا يتقي الله زيد يجعل ابن الابن ابنا ولا يجعل أب الأب أبا وهذا محض القياس
ولما خص الصديق أم الأم بالميراث دون أم الأب قال له بعض الأنصار لقد ورثت امرأة من ميت لو كانت هي الميتة لم يرثها وتركت امرأة لو كانت هي الميتة ورث جميع ما تركت فشرك بينهما
قال عبد الرزاق أخبرنا ابن عيينة عن يحي بن سعيد عن القاسم بن محمد قال جاءت جدتان إلى أبي بكر فأعطى الميراث أم الأم دون أم الأب فقال له رجل من الأنصار من بني حارثة يقال له عبد الرحمن بن سهل يا خليفة رسول الله قد أعطيت الميراث التي لو ماتت لم يرثها فجعل الميراث بينهما
ولما شهد أبو بكرة وأصحابه على المغيرة بن شعبة بالحد ولم يكملوا النصاب حدهم عمر قياسا على القاذف ولم يكونوا قذفه بل شهودا وقال عثمان لعمر إن نتبع رأيك فرأيك أسد وإن نتبع رأي من قبلك فلنعلم ذو الرأي كان وقال علي اجتمع رأيي ورأي عمر في بيع أمهات الأولاد أن لا يبعن ثم رأيت بيعهن فقال له قاضيه عبيدة السلماني يا أمير المؤمنين رأيك مع رأي عمر في الجماعة أحب إلينا من رأيك وحدك في الفرقة
ولما أرسل عمر إلى المرأة فأسقطت جنينها استشار الصحابة فقال له عبد الرحمن بن عوف وعثمان إنما أنت مؤدب ولا شيء عليك وقال له علي أما المأثم فأرجو أن يكون محطوطا عنك وأرى عليك الدية فقاسه عثمان

(1/215)

وعبد الرحمن على مؤدب امرأته وغلامه وولده وقاسه علي على قاتل الخطأ فاتبع عمر قياس علي
ولما احتضر الصديق رضي الله عنه أوصى بالخلافة إلى عمر رضى الله عنه وقاس ولايته لمن بعده إذ هو صاحب الحل و العقد على ولاية المسلمين له إذا كانوا هم أهل الحل و العقد و هذا من أحسن القياس
رآى الصحابة في المرآة المخيرة وقال على كرم الله وجهه سألني أمير المؤمنين عمر عن الخيار فقلت إن اختارت زوجها فهي واحدة وهو أحق بها وإن اختارت نفسها فهي واحدة بائنة فقال ليس كذلك إن اختارت نفسها فهي واحدة وهو أحق بها وإن اختارت زوجها فلا شيء فاتبعته على ذلك فلم خلص الأمر إلى وعلمت أنى أسأل عن الفروج عدت إلى ما كنت أرى فقال له زاذان لأمر جامعت عليه أمير المؤمنين و تركت رأيك له أحب إلينا من أمر انفردت به فضحك وقال أما إنه قد أرسل إلى زيد بن ثابت و خالفني وإياه وقال إن اختارت زوجها فهى واحدة وزوجها أحق بها وإن اختارت نفسها فهي ثلاث وهذا رأى منهم كلهم رضى الله عنهم ورأى عمر رضى الله عنه أقوى وأصح
وقال عمر لعلى إني قد رأيت في الجد رأيا فاتبعوني فقال على رضى الله عنه إن نتبع رأيك فرأيك رشيد وإن نتبع رأى من قبلك فنعم ذو الرأي كان وهل مع زيد بن ثابت في مسائل الجد والأخوة والمعادة والأكدرية نص من القرآن أوسنة أو إجماع إلا مجرد الرأي
ومن ذلك اختلافهم في قول الرجل لامرأته أنت على حرام فقال شيخا الإسلام وبصرا الدين وسمعه أبو بكر وعمر هو يمين وتبعهما حبر الأمة وترجمان القرآن ابن عباس وقال سيف الله على كرم الله وجهه وزيد هو طلاق ثلاث وقال ابن مسعود طلقة واحدة وهذا من الاجتهاد والرأي

(1/216)

الصحابة أول من قاسوا واجتهدوا
فالصحابة رضى الله عنهم مثلوا الوقائع بنظائرها وشبهوها بأمثالها وردوا بعضها إلى بعض في أحكامها وفتحوا للعلماء باب الاجتهاد ونهجوا لهم طريقه وبينوا لهم سبيله وهل يستريب عاقل في أن النبي ص - لما قال لا يقضي القاضي بين اثنين وهو غضبان إنما كان ذلك لأن الغضب يشوش عليه قلبه وذهنه ويمنعه من كمال الفهم ويحول بينه وبين استيفاء النظر ويعمى عليه طريق العلم والقصد فمن قصر النهى على الغضب وحده دون الهم المزعج والخوف المقلق والجوع والظمأ الشديد وشغل القلب المانع من الفهم فقد قل فقهه وفهمه والتعويل في الحكم على قصد المتكلم والألفاظ لم تقصد لنفسها وإنما هي مقصودة للمعاني والتوصل بها إلى معرفة مراد المتكلم ومراده يظهر من عموم لفظه تارة ومن عموم المعنى الذي قصده تارة وقد يكون فهمه من المعنى أقوى وقد يكون من اللفظ أقوى وقد يتقاربان كما إذا قال الدليل لغيره لا تسلك هذا الطريق فإن فيها من يقطع الطريق أو هي معطشة مخوفة علم هو وكل سامع أن قصده أعم من لفظه وأنه أراد نهيه عن كل طريق هذا شأنها فلو خالفه وسلك طريقا أخرى عطب بها حسن لومه ونسب إلى مخالفته ومعصيته ولو قال الطبيب للعليل وعنده لحم ضأن لا تأكل الضأن فإنه يزيد في مادة المرض لفهم كل عاقل منه أن لحم الإبل والبقر كذلك ولو أكل منهما لعد مخالفا والتحاكم في ذلك إلى فطر الناس وعقولهم ولو من عليه غيره بإحسانه فقال والله لا أكلت له لقمة ولا شربت له ماء يريد خلاصه من منته عليه ثم قبل منه الدراهم والذهب والثياب والشاة ونحوها لعده العقلاء واقعا فيما هو أعظم مما حلف عليه ومرتكبا لذروة سنامه ولو لامه عاقل على كلامه لمن لا يليق به محادثته من امرأة أوصي فقال والله لا كلمته ثم رآه خاليا به يواكله ويشاربه ويعاشره ولا يكلمه لعدوه مرتكبا لأشد مما حلف عليه وأعظمه

(1/217)

العمل بالقياس فطرة فطر الله عليها الناس
وهذا مما فطر الله عليه عباده ولهذا فهمت الأمة من قوله تعالى إن اللذين يأكلون أموال اليتامى ظلما جميع وجوه الانتفاع من اللبس والركوب والمسكن وغيرها
وفهمت من قوله تعالى ولا تقل لهما أف إرادة النهي عن جميع أنواع الأذى بالقول والفعل وإن لم ترد نصوص أخرى بالنهي عن عموم الأذى فلو بصق رجل في وجه والديه وضربهما بالنعل وقال إني لم أقل لهما أف لعده الناس في غاية السخافة والحماقة والجهل من مجرد تفريقه بين التأفيف المنهي عنه وبين هذا الفعل قبل أن يبلغه نهي غيره ومنع هذا مكابرة للعقل والفهم والفطرة فمن عرف مراد المتكلم بدليل من الأدلة وجب اتباع مراده والألفاظ لم تقصد لذواتها وإنما هي أدلة يستدل بها على مراد المتكلم فإذا ظهر مراده ووضح بأي طريق كان عمل بمقتضاه سواء كان بإشارة أو كتابة أو بإيماءة أو دلالة عقلية أو قرينة حالية أو عادة له مطردة لا يخل بها أو من مقتضى كماله وكمال أسمائه وصفاته وأنه يمتنع منه إرادة ما هو معلوم الفساد وترك إرادة ما هو متيقن مصلحته وأنه يستدل على إرادته للنظير بإرادة نظيره ومثله وشبهه وعلى كراهة الشيء بكراهة مثله ونظيره ومشبهه فيقطع العارف به وبحكمته وأوصافه على أنه يريد هذا ويكره هذا ويحب هذا ويبغض هذا وأنت تجد من له اعتناء شديد بمذهب رجل وأقواله كيف يفهم مراده من تصرفه ومذاهبه ويخبر عنه بأنه يفتي بكذا ويقوله وأنه لا يقول بكذا ولا يذهب إليه لما لا يوجد في كلامه صريحا وجميع أتباع الأئمة مع أئمتهم بهذه المثابة
العبرة بالإرادة لا باللفظ
وهذا أمر يعم أهل الحق والباطل لا يمكن دفعه فاللفظ الخاص قد ينتقل إلى معنى العموم بالإرادة والعام قد ينتقل إلى الخصوص بالإرادة فإذا دعي إلى

(1/218)

غداء فقال والله لا أتغدى أو قيل له نم فقال والله لا أنام أو اشرب هذا الماء فقال والله لا أشرب فهذه كلها ألفاظ عامة نقلت إلى معنى الخصوص بإرادة المتكلم التي يقطع السامع عند سماعها بأنه لم يرد النفي العام إلى آخر العمر والألفاظ ليست تعبدية والعارف يقول ماذا أراد واللفظي يقول ماذا قال كما كان الذين لا يفقهون إذا خرجوا من عند النبي ص - يقولون ماذا قال آ نفا وقد أنكر الله سبحانه عليهم وعلى أمثالهم بقوله فمال هؤلاء القوم لا يكادون يفقهون حديثا فذم من لم يفقه كلامه والفقه أخص من الفهم وهو فهم مراد المتكلم من كلامه وهذا قدر زائد على مجرد وضع اللفظ في اللغة وبحسب تفاوت مراتب الناس في هذا تتفاوت مراتبهم في الفقه والعلم
وقد كان الصحابة يستدلون على إذن الرب تعالى وإباحته بإقراره وعدم إنكاره عليهم في زمن الوحي وهذا استدلال على المراد بغير لفظ بل بها عرف من موجب أسمائه وصفاته وأنه لا يقر على باطل حتى يبينه وكذلك استدلال الصديقة الكبرى أم المؤمنين خديجة بما عرفته من حكمة الرب تعالى وكمال أسمائه وصفاته ورحمته أنه لا يخزي محمدا ص - فإنه يصل الرحم ويحمل الكل ويقري الضيف ويعين على نوائب الحق وإن من كان بهذه المثابة فإن العزيز الرحيم الذي هو أحكم الحاكمين وإله رب العالمين لا يخزيه ولا يسلط عليه الشيطان وهذا استدلال منها قبول ثبوت النبوة والرسالة بل استدلال على صحتها وثبوتها في حق من هذا شأنه فهذا معرفة منها بمراد الرب تعالى وما يفعله من أسمائه وصفاته وحكمته ورحمته وإحسانه ومجازاته المحسن بإحسانه وأنه لا يضيع أجر المحسنين وقد كانت الصحابة أفهم الأمة لمراد نبيها وأتبع له وإنما كانوا يدندنون حول معرفة مراده ومقصوده ولم يكن أحد منهم يظهر له مراد رسول الله ص - ثم يعدل عنه إلى غيره البتة
كيف يعرف مراد المتكلم
والعلم بمراد المتكلم يعرف تارة من عموم لفظه وتارة من عموم علته

(1/219)

والحوالة على الأول أوضح لأرباب الألفاظ وعلى الثاني أوضح لأرباب المعاني والفهم والتدبر
أغلاط أصحاب الألفاظ وأصحاب المعاني
وقد يعرض لكل من الفريقين ما يخل بمعرفة مراد المتكلم فيعرض لأرباب الألفاظ التقصير بها عن عمومها وهضمها تارة وتحميلها فوق ما أريد بها تارة ويعرض لأرباب المعاني فيها نظير ما يعرض لأرباب الألفاظ فهذه أربع آفات هي منشأ غلط الفريقين
ونحن نذكر بعض الأمثلة لذلك ليعتبر به غيره فنقول
قال الله تعالى يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون فلفظ الخمر عام ففي كل مسكر فإخرج بعض الأشربة المسكرة عن شمول اسم الخمر لها تقصير به وهضم لعمومه بل الحق ما قاله صاحب الشرع كل مسكر خمر وإخراج بعض أنواع الميسر عن شمول اسمه لها تقصير أيضا به وهضم لمعناه فما الذي جعل النرد الخالي عن العوض من الميسر وأخرج الشطرنج عنه مع أنه من أظهر أنواع الميسر كما قال غير واحد من السلف إنه ميسر وقال كرم الله وجهه هو ميسر العجم
وأما تحميل اللفظ فوق ما يحتمله فكما حمل لفظ قوله تعالى يا أيها الذين أمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم وقوله في آية البقرة إلا أن تكون تجارة حاضرة تديرونها تديرونها بينكم مسألة العينة التي هي ربا بحيلة وجعلها من التجارة لعمر الله إن الربا الصريح تجارة للمرابي وأي تجارة وكما حمل قوله تعالى فلا تحل له من بعد حتى تنكح زوجا غيره على مسألة التحليل وجعل التيس المستعار الملعون على لسان رسول الله ص - داخلا في اسم الزوج وهذا في التجارة يقابل الأول في التقصير
ولهذا كان معرفة حدودها ما أنزل الله على رسوله أصل العلم وقاعدته وأخيته التي يرجع إليها فلا يخرج شيئا من معاني ألفاظه عنها ولا يدخل فيها ما ليس منها بل يعطيها حقها ويفهم المراد منها

(1/220)

ومن هذا لفظ الإيمان والحلف أخرجت طائفة منه الإيمان الالتزامية التي يلتزم صاحبها بها إيجاب شيء أو تحريمه وأدخلت طائفة فيها التعليق المحض الذي لا يقتضي حضا ولا منعا والأول نقص من المعنى والثاني تحميل له فوق معناه
ومن ذلك لفظ الربا أدخلت فيه طائفة ما لا دليل على تناول اسم الربا له كبيع الشيرج بالسمسم والدبس بالعنب والزيت بالزيتون وكل ما استخرج من ربوي وعمل منه بأصله وإن خرج عن اسمه ومقصوده وحقيقته وهذا لا دليل عليه يوجب المصير إليه من من كتاب ولا من سنة ولا إجماع ولا ميزان صحيح وأدخلت فيه من مسائل مد عجوة ما هو أبعد شيء عن الربا وأخرجت طائفة أخرى منه ما هو من الربا الصحيح حقيقة قصدا وشرعا كالحيل الربوية التي هي أعظم مفسدة من الربا الصريح ومفسدة الربا البحت الذي لا يتوصل إليه بالسلاليم أقل بكثير وأخرجت منه طائفة بيع الرطب بالتمر وإن كان كونه من الربا أخفى من كون الحيل الربوية منه فإن التماثل موجود فيه في الحال دون المآل وحقيقة الربا في الحيل الربوية أكمل وأتم منها في العقد الربوي الذي لا حيلة فيه
ومن ذلك لفظ البينة قصرت بها طائفة فأخرجت منه الشاهد واليمين وشهادة العبيد العدول الصادقين المقبولي القول على الله ورسوله وشهادة النساء منفردات في المواضع التي لا يحضرهن فيه الرجال كالأعراس والحمامات وشهادة الزوج في اللعان إذا نكلت المرأة وأيمان المدعين الدم إذا ظهر اللوث ونحو ذلك ما يبين الحق أعظم من بيان الشاهدين وشهادة القاذف وشهادة الأعمى على ما يتيقنه وشهادة أهل الذمة على الوصية في السفر إذا لم يكن هناك مسلم وشهادة الحال في تداعي الزوجين متاع البيت وتداعي النجار والخياط آلتهما ونحو ذلك وأدخلت فيه طائفة ما ليس منه كشهادة مجهول الحال الذي لا يعرف بعدالة ولا فسق وشهادة وجوه الأجر ومعاقد القمط ونحو ذلك والصواب أن كل ما بين الحق فهو بينة ولم يعطل الله ولا رسوله حقا بعدما تبين بطريق

(1/221)

من الطرق أصلا بل حكم الله ورسوله الذي لا حكم له سواه أنه متى ظهر الحق ووضح بأي طريق كان وجب تنفيذه ونصره وحرم تعطيله وإبطاله وهذا باب يطول استقصاؤه ويكفي المستبصر التنبيه عليه وإذا فهم هذا في جانب اللفظ فهم نظيره في جانب المعنى سواء
الظاهرية وأصحاب الرأي مفرطون
وأصحاب الرأي والقياس حملوا معاني النصوص فوق ما حملها الشارع وأصحاب الألفاظ والظواهر قصروا بمعانيها عن مراده فأولئك قالوا إذا وقعت قطرة من دم في البحر فالقياس أنه ينجس ونجسوا بها الماء الكثير مع أنه لم يتغير منه شيء البتة بتلك القطرة وهؤلاء قالوا إذا بال جرة من بول وصبها في الماء لم تنجسه وإذا بال في الماء نفسه ولو أدنى شيء نجسه ونجس أصحاب الرأي والمقاييس القناطير المقنطرة ولو كانت ألف ألف قنطار من سمن أو زيت أو شيرج بمثل رأس الإبرة من البول و الدم والشعرة الواحدة من الكلب والخنزير عند من ينجس شعرهما وأصحاب الظواهر والألفاظ عندهم لو وقع الكلب والخنزير بكماله أو أي ميتة كانت في أي ذائب كان من زيت أو شيرج أو خل أو دبس أو ودك غير السمن ألقيت الميتة فقط وكان ذلك المائع حلالا طاهرا كله فإن وقع ما عدا الفأرة في السمن من كلب أو وخنزير أو أي نجاسة كانت فهو طاهر حلال ما لم يتغير
ومن ذلك أن النبي ص - قال لا تنتقب المرأة ولا تلبس القفازين يعني في الإحرام فسوى بين يديها ووجها في النهي عما صنع على قدر العضو ولم يمنعها من تغطية وجهها ولا أمرها بكشفه البتة ونساؤه ص - أعلم الأمة بهذه المسألة وقد كن يسدلن على وجوههن إذا حاذاهن الركبان فإذا جاوزوهن كشفن وجوههن وروى وكيع عن شعبة عن يزيد الرشك عن معاذة العدوية قالت سألت عائشة ما تلبس المحرمة فقالت لا تنتقب ولا تتلثم وتسدل الثوب على وجهها فجاوزت طائفة ذلك

(1/222)

ومنعتها من تغطية وجهها جملة قالوا وإذا سدلت على وجهها فلا تدع الثوب يمس وجهها فإن مسه افتدت ولا دليل على هذا البتة وقياس قول هؤلاء إنها إذا غطت يدها افتدت فإن النبي ص - سوى بينهما في النهي وجعلهما كبدن المحرم فنهى عن لبس القميص والنقاب والقفازين هذا للبدن وهذا للوجه وهذا لليدين ولا يحرم ستر البدن فكيف يحرم ستر الوجه في حق المرأة مع أمر الله لها أن تدني عليها من جلبابها لئلا تعرف ويفتتن بصورتها ولولا أن النبي ص - قال في المحرم ولا يخمر رأسه لجاز تغطيته بغير العمامة
وقد روى الإمام أحمد عن خمسة من الصحابة عثمان وابن عباس وعبد الله ابن الزبير وزيد بن ثابت وجابر أنهم كانوا يخمرون وجوههم وهم محرمون فإذا كان هذا في حق الرجل وقد أمر بكشف رأسه فالمرأة بطريق الأولى والأحرى
وقصرت طائفة أخرى فلم تمنع المحرمة من البرقع ولا اللثام قالوا إلا أن يدخلا في اسم النقاب فتمنع منه وعذر هؤلاء أن المرجع إلى ما نهى عنه النبي ص - ودخل في لفظ المنهي عنه فقط والصواب النهي عما عما دخل في عموم لفظه وعموم معناه وعلته فإن البرقع واللثام وإن لم يسميا نقابا فلا فرق بينهما وبينه بل إذا نهيت عن النقاب فالبرقع واللثام أولى ولذلك منعتها أم المؤمنين من اللثام
ومن ذلك لفظ الفدية أدخل فيها طائفة خلع الحيلة على فعل المحلوف عليه مما هو ضد الفدية إذ المراد بقاء النكاح بالخلاص من الحنث وهي إنما شرعت لزوال النكاح عند الحاجة إلى زواله وأخرجت منه طائفة ما فيه حقيقة الفدية ومعناها واشترطت له لفظا معنيا وزعمت أنه لا يكون فدية وخلعا إلا به

(1/223)

وأولئك تجاوزوا به وهؤلاء قصروا به والصواب أن كل ما دخله المال فهو فدية بأي لفظ كان والألفاظ لم ترد لذواتها ولا تعبدنا بها وإنما هي وسائل إلى المعاني فلا فرق قط بين أن تقول اخلعني بألف أو فادني بألف لا حقيقة ولا شرعا ولا لغة ولا عرفا وكلام ابن عباس والإمام أحمد عام في ذلك لم يقيده أحدهما بلفظ ولا استثنى لفظا دون لفظ بل قال ابن عباس عامة طلاق أهل اليمن الفداء وقال الإمام أحمد الخلع فرقة وليس بطلاق وقال الخلع ما كان من جهة النساء وقال ما أجازه المال فليس بطلاق وقال إذا خالعها بعد تطليقتين فإن شاء راجعها فتكون معه على واحدة
وقال في رواية أبي طالب الخلع مثل حديث سهلة إذا كرهت المرأة الرجل وقالت لا أبرأ لك قسما ولا أطيع لك أمرا ولا أغتسل لك من جنابة فقد حل له أن يأخذ منها ما أعطاها لأن النبي ص - قال أتردين عليه حديقته قلت وقد قال في الحديث اقبل الحديقة وطلقها تطليقة وجعل أحمد ذلك فداء
وقال ابن هانىء سئل أبو عبد الله عن الخلع أفسخ أم طلاق هو أم تذهب إلى حديث ابن عباس كان يقول فرقة وليس بطلاق فقال أبو عبد الله كان ابن عباس يتأول في هذه الآية الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا إلا أن يخافا أن لا يقيما حدود الله فإن خفتم أن لا يقيما حدود الله فلا جناح عليهما فيما افتدت به وكان ابن عباس يقول هو فداء قال ابن عباس ذكر الله الطلاق في أول الآية والفداء في وسطها وذكر الطلاق بعد فالفداء ليس هو بطلاق وإنما هو فداء فجعل ابن عباس وأحمد الفداء فداء لمعناه لا للفظه وهذا هو الصواب فإن الحقائق لا تتغير بتغير الألفاظ وهذا باب يطول تتبعه

(1/224)

والمقصود أن الواجب فيما علق عليه الشارع الأحكام من الألفاظ والمعاني أن لا يتجاوز بألفاظها ومعانيها ولا يقصر بها ويعطي اللفظ حقه والمعنى حقه وقد مدح الله تعالى أهل الاستنباط في كتابه وأخبرهم أنهم أهل العلم ومعلوم أن الاستباط إنما هو استنباط المعاني والعلل ونسبة بعضها إلى بعض فيعتبر ما يصح منها بصحة مثله ومشبهه ونظيره ويلغي ما لا يصح هذا الذي يعقله الناس من الاستنباط
قال الجوهري الاستنباط كالاستخراج ومعلوم أن ذلك قدر زائد على مجرد فهم اللفظ فإن ذلك ليس طريقة الاستنباط إذ موضوعات الألفاظ لا تنال بالاستنباط وإنما تنال به العلل والمعاني والأشباه والنظائر ومقاصد المتكلم والله سبحانه ذم من سمع ظاهرا مجردا فأذاعه وأفشاه وحمد من استنبط من أولى العلم حقيقته ومعناه
يوضحه أن الاستنباط استخراج الأمر الذي من شأنه أن يخفي على غير مستنبطه ومنه استنباط الماء من أرض البئر والعين ومن هذا قول علي ابن أبي طالب رضي الله عنه وقد سئل هل خصكم رسول الله ص - بشيء دون الناس فقال لا والذي فلق الحبة وبرأ النسمة إلا فهما يؤتيه الله عبدا في كتابه
ومعلوم أن هذا الفهم قدر زائد على معرفة موضوع اللفظ وعمومه أو خصوصه فإن هذا قدر مشترك بين سائر من يعرف لغة العرب وإنما هذا فهم لوازم المعنى ونظائره ومراد المتكلم بكلامه ومعرفة حدود كلامه بحيث لا يدخل فيها غير المراد ولا يخرج منها شيء من المراد
وأنت إذا تأملت قوله تعالى إنه لقرآن كريم في كتاب مكنون لا يمسه إلا المطهرون وجدت الآية من أظهر الأدلة على نبوة النبي ص - وأن هذا القرآن جاء من عند الله وأن الذي جاء به روح مطهر فما للأرواح الخبيثة عليه سبيل ووجدت الآية أخت قوله وما تنزلت به الشياطين

(1/225)

وما ينبغي لهم وما يستطيعون ووجدتها دالة بأحسن الدلالة على أنه لا يمس المصحف إلا طاهر ووجدتها دالة أيضا بألطف الدلالة على أنه لا يجد حلاوته وطعمه إلا من آمن به وعمل به كما فهمه البخاري من الآية فقال في صحيحه في ذباب قل فأتوا بالتوراة فاتلوها لا يمسه لا يجد طعمه ولا نفعه إلا من آمن بالقرآن ولا يحمله بحقه إلا المؤمن لقوله تعالى مثل الذين حملوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفارا وتجد تحته أيضا أنه لا ينال معانيه ويفهمه كما ينبغي إلا القلوب الطاهرة وان القلوب النجسة ممنوعة من فهمه مصروفة عنه فتأمل هذا النسب القريب وعقد هذه الأخوة بين هذه المعاني وبين المعنى الظاهر من الآية واستنباط هذه المعاني كلها من الآية بأحسن وجه وأبينه فهذا من الفهم الذي أشار إليه علي رضي الله عنه
وتأمل قوله تعالى لنبيه وما كان الله ليعذبهم وأنت فيهم كيف يفهم منه أنه إذا كان وجود بدنه وذاته فيهم دفع عنهم العذاب وهم أعداؤه فكيف وجود سره والإيمان به ومحبته ووجود ما جاء به إذا كان في قوم أو كان في شخص أفليس دفعه العذاب عنهم بطريق الأولى والأحرى
وتأمل قوله تعالى إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيآتكم كيف تجد تحته بألطف دلالة وأدقها وأحسنها أنه من اجتنب الشرك جميعه كفرت عنه كبائره وأن نسبة الكبائر إلى الشرك كنسبة الصغائر إلى الكبائر فإذا وقعت الصغائر مكفرة باجتناب الكبائر تقع مكفرة باجتناب الشرك وتجد الحديث الصحيح كأنه مشتق من هذا المعنى وهو قوله ص - فيما يروي عن ربه تبارك وتعالى ابن آدم إنك لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة وقوله إن الله حرم على النار من قال لا إله إلا الله خالصا من قلبه بل محو التوحيد الذي هو توحيد الكبائر أعظم من محو اجتناب الكبائر للصغائر

(1/226)

وتأمل قوله تعالى وجعل لكم من الفلك والأنعام ما تركبون لتستوا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون كيف نبههم بالسفر الحسي على السفر إليه وجمع لهم بين السفرين كما جمع لهم الزادين في قوله وتزودوا فإن خير الزاد التقوى فجمع لهم بين زاد سفرهم وزاد معادهم وكما جمع بين اللباسين في قوله يا بني آدم قد أنزلنا عليكم لباسا ليواري سوءاتكم وريشا ولباس التقوى ذلك خير ذلك من آيات الله لعلهم يذكرون فذكر سبحانه زينة ظواهرهم وبواطنهم ونبههم بالحسي على المعنوي وفهم هذا القدر زائد على فهم مجرد اللفظ ووضعه في أصل اللسان والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله
فصل أدلة نفاة القياس
قد أتينا على ذكر فصول نافعة وأصول جامعة في تقرير القياس والاحتجاج به لعلك لا تظفر بها في غير هذا الكتاب ولا بقريب منها فلنذكر مع ذلك ما قابلها من النصوص والأدلة الدالة على ذم القياس وأنه ليس من الدين وحصول الاستغناء عنه والاكتفاء بالوحيين وها نحن نسوقها مفصلة مبينة بحمد الله
قال الله تعالى يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر وأجمع المسلمون على أن الرد إلى الله سبحانه هو الرد إلى كتابه والرد إلى الرسول ص - هو الرد إليه في حضوره وحياته وإلى سنته في غيبته وبعد مماته والقياس ليس بهذا ولا هذا
ولا يقال الرد إلى القياس هو من الرد إلى الله ورسوله لدلالة كتاب الله

(1/227)

وسنة رسوله عليه السلام كما تقدم تقريره لأن الله سبحانه إنما ردنا إلى كتابه وسنة رسوله ولم يردنا إلى قياس عقولنا وآرائنا قط بل قال تعالى لنبيه ص - وأن احكم بينهم بما أنزل الله وقال إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولم يقل بما رأيت أنت وقال ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون وقال تعالى اتبعوا ما أنزل إليكم من ربكم وقال تعالى وأنزلنا إليك الكتاب تبيانا لكل شيء وقال أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون وقال قل إن ضللت فإنما أضل على نفسي وإن اهتديت فبما يوحي إلي ربي فلو كان القياس هدى لم ينحصر الهدى في الوحي وقال فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم فنفى الإيمان حتى يوجد تحكيمه وحده وهو تحكيمه في حال حياته وتحكيم سنته فقط بعد وفاته وقال تعالى يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله أي لا تقولوا حتى يقول
قال نفاة القياس والإخبار عنه بأنه حرم ما سكت عنه أو أوجبه قياسا على ما تكلم بتحريمه أو إيجابه تقدم بين يديه فإنه إذا قال حرمت عليكم الربا في البر فقلنا ونحن نقيس على قولك البلوط فهذا محض التقدم
قالوا وقد حرم سبحانه أن نقول عليه ما لا نعلم فإذا فعلنا ذلك فقد واقعنا هذا المحرم يقينا فإنا غير عالمين بأنه أراد من تحريم الربا في الذهب والفضة تحريمه في القديد من اللحوم وهذا قفو منا ما ليس لنا به علم وتعد لما حد لنا ومن يتعد حدود الله فقد ظلم نفسه والواجب أن نقف عند حدوده ولا نتجاوزها ولا نقصر بها
ولا يقال فإبطال القياس وتحريمه والنهي عنه تقدم بين يدي الله ورسوله

(1/228)

وتحريم لما لم ينص على تحريمه وقفو ممنكم ما ليس لكم به علم لأنا نقول الله سبحانه وتعالى أخرجنا من بطون أمهاتنا لا نعلم شيئا وأنزل علينا كتابه وأرسل إلينا رسوله يعلمنا الكتاب والحكمة فما علمناه وبينه لنا فهو من الدين وما لم يعلمناه ولا بين لنا أنه من الدين فليس من الدين ضرورة وكل ما ليس من الدين فهو باطل فليس بعد الحق إلا الضلال وقد قال تعالى اليوم أكملت لكم دينكم فالذي أكمله الله سبحانه وبينه هو ديننا لا دين لنا سواه فأين فيما أكمله لنا قيسوا ما سكت عنه على ما تكلمت بإيجابه أو تحريمه أو إباحته سواء كان الجامع بينهما علة أو دليل علة أو وصفها شبهيا فاستعملوا ذلك كله وانسبوه إلي وإلى رسولي وإلى ديني واحكموا به علي
قالوا وقد أخبر سبحانه أن الظن لا يغني من الحق شيئا وأخبر رسوله أن الظن أكذب الحديث ونهى عنه ومن أعظم الظن ظن القياسيين فإنهم ليسوا على يقين أن الله سبحانه وتعالى حرم بيع السمسم بالشيرج والحلوى بالعنب والنشا بالبر وإنما هي ظنون مجردة لا تغني من الحق شيئا
قالوا وإن لم يكن قياس على السلام عليكم من الظن الذي نهينا عن اتباعه وتحكيمه وأخبرنا أنه لا يغني من الحق شيئا فليس في الدنيا ظن باطل فأين الضراط من السلام عليكم وإن لم يكن قياس الماء الذي لاقى الأعضاء الطاهرة الطيبة عند الله في إزالة الحدث على الماء الذي لاقى أخبث العذرات والميتات والنجاسات ظنا فلا ندري ما الظن الذي حرم الله سبحانه القول به وذمه في كتابه وسلخه من الحق وإن لم يكن قياس أعداء الله ورسوله من عباد الصلبان واليهود الذي هم أشد الناس عدواة للمؤمنين على أوليائه وخيار خلقه وسادات الأمة وعلمائها وصلحائها في تكافؤ دمائهم وجريان القصاص بينهم فليس في الدنيا ظن يذم اتباعه
قالوا ومن العجب أنكم قستم أعداء الله على أوليائه في جريان القصاص

(1/229)

بينهم فقلتم ألف ولي لله قتلوا نصارنيا واحدا يجاهرهم بسب الله ورسوله وكتابه علانية ولم تقيسوا من ضرب رأس رجل بدبوس فنثر دماغه بين يديه على من طعنه بمسلة فقتله
قالوا وسنبين لكم من تناقض أقيستكم واختلافها وشدة اضطرابها ما يبين أنها من عند غير الله
قالوا والله تعالى لم يكل بيان شريعته إلى آرائنا وأقيستنا واستنباطنا وإنما وكلها إلى رسوله المبين عنه فما بينه عنه وجب اتباعه وما لم يبينه فليس من الدين ونحن نناشدكم الله هل اعتمادكم في هذه الأقيسة الشبيهة والأوصاف الحدسية التخمينية على بيان الرسول أم على آراء الرجال وظنونهم وحدسهم قال الله تعالى وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم فأين بين النبي ص - أني إذا حرمت شيئا أو أوجبته أو أبحته فاستخرجوا وصفا ما شبهبا جامعا بين ذلك وبين جميع ما سكت عنه فألحقوه به وقيسوا عليه
قالوا والله تعالى قد نهى عن ضرب الأمثال له فكما لا تضرب له الأمثال لا تضرب لدينه وتمثيل ما لم ينص على حكمه بما نص عليه لشبه ما ضرب الأمثال لدينه وهذا بخلاف ما ضربه رسول الله ص - من الأمثال في كثير من الأحكام التي سئل عنها كما أمرهم بقضاء الصلاة التي ناموا عنها فقالوا ألا نصليها لوقتها من الغد فقال أينهاكم عن الربا ويقبله منكم وكما قال لعمر وقد سأله عن القبلة للصائم أرأيت لو تمضمت بماء ثم مججته وكما قال لمن سألته عن الحج عن أبيها أرأيت لو كان على أبيك دين وكما قال لمن سأله هل يثاب على وطء زوجته أرأيتم لو وضعها في الحرام
أمثال ضربها صاحب الشرع
ومن أحسن هذه الأمثال وأبلغها وأعظمها تقريبا إلى الأفهام ما رواه الإمام أحمد والترمذي من حديث الحارث الأشعري أن النبي ص - قال

(1/230)

إن الله سبحانه أمر يحيى بن زكريا بخمس كلمات ليعمل بها ويأمر بني إسرائيل أن يعملوا بها وإنه كاد أن يبطىء بها فقال عيسى إن الله أمرك بخمس كلمات لتعمل وتأمر بني إسرائيل أن يعملوا بها فإما أن تأمرهم وإما أن آمرهم فقال يحيى أخشى إن سبقتني أن يخسف بي أو أعذب فجمع الناس في بيت المقدس فامتلأ المسجد وقعدوا على الشرف فقال إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن أولاهن أن تعبدوا الله ولا تشركوا به شيئا وإن مثل من أشرك بالله كمثل رجل اشترى عبدا من خالص ماله بذهب أو ورق فقال هذه داري وهذا عملي فاعمل وأد إلي فكان يعمل ويؤدي إلى غير سيده فأيكم يرضى أن يكون عبده كذلك وإن الله أمركم بالصلاة فإذا صليتم فلا تلتفتوا فإن الله ينصب وجهه لوجه عبده في صلاته ما لم يلتفت وأمركم بالصيام فإن مثل ذلك كمثل رجل في عصابة معه صرة فيها مسك وكلهم يعجبه ريحها وإن ريح الصائم أطيب عند الله من ريح المسك وأمركم بالصدقة فإن مثل ذلك كمثل رجل أسره العدو فأوثقوا يديه إلى عنقه وقدموه ليضربوا عنقه فقال أنا أفتدي منكم بكل بقليل وكثير ففدى نفسه منهم وأمركم أن تذكروا الله فإن مثل ذلك كمثل رجل خرج العدوا في أثره سراعا حتى إذا أتى على حصن حصين فأحرز نفسه منهم كذلك العبد لا يحرز نفسه من الشيطان إلا بذكر الله قال النبي ص - وأنا آمركم بخمس الله أمرني بهن السمع والطاعة والجهاد والهجرة والجماعة فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام عن عنقه إلا أن يراجع ومن ادعى دعوى الجاهلية فإنه من حثاء جهنم قالوا يا رسول الله وإن صلى وإن صام فقال وإن صلى وإن صام فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله حديث صحيح

(1/231)

وفي الصحيحين من حديث أبي هريرة أن رسول الله ص - قال أرأيتم لو أن نهرا بباب أحدكم يغتسل منه خمس مرات هل يبقى من درنه شيء قالوا لا قال فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا
ومثل ص - المؤمن القارىء للقرآن بالأترجة في طيب الطعم والريح وضده بالحنظلة والمؤمن الذي لا يقرأ بالتمرة في طيب الطعم وعدم الريح والفاجر لا القارىء بالريحانة ريحها طيب وطعمها مر ومثل المؤمن بالخامة من الزرع لا تزال الرياح تميلها ولا يزال المؤمن يصيبه البلاء ومثل ا لمنافق بشجرة الأرز وهي الصنوبرة لا تهتز ولا تميل حتى تقطع مرة واحدة ومثل المؤمن بالنخلة في كثرة خيرها ومنافعها وحاجة الناس إليها وانتيابهم لها لمنافعهم بها وشبه أمته بالمطر في نفع أوله وآخره وحياة الوجود به ومثل أمته والأمتين الكتابيتين قبلها فيما خص الله به أمته وأكرمها به بأجراء عملوا بأجر مسمى لرجل يوما على أن يوفيهم أجورهم فلم يكملوا بقية يومهم وتركوا العمل من أثناء النهار فعملت أمته بقية النهار فاستكملوا أجر الفريقين وضرب الله ولأمته جبريل وميكائيل مثل ملك اتخد دارا ثم ابتنى فيها بيتا ثم جعل مائدة ثم بعث رسولا يدعو الناس إلى طعامه فمنهم من أجاب الرسول ومنهم من تركه فالله هو الملك والرسول محمد الداعي والدار الإسلام والبيت الجنة فمن أجابه دخل الإسلام ومن دخل الإسلام دخل دار الملك وأكل منها ومن لم يجبه لم يدخل داره ولم يأكل منها وفي المسند والترمذي من حديث النواس بن سمعان قال قال رسول الله ص - إن الله ضرب مثلا صراطا مستقيما على كنفي الصراط سوران لهما أبواب مفتحة وعلى الأبواب ستور مرخاة وعلى باب الصراط داع يقول يا أيها الناس ادخلوا الصراط جميعا ولا تعرجوا وداع يدعو من فوق الصراط فإذا أراد أن يفتح شيئا من تلك الأبواب قال ويحك لا تفتحه فإنك إن تفتحه تلجه فالصراط الإسلام والسوران حدود الله والأبواب المفتحة محارم

(1/232)

الله فلا يقع أحد في حد من حدود الله حتى يكشف الستر والداعي على رأس الصراط كتاب الله والداعي من فوق الصراط واعظ الله في قلب كل مسلم فليتأمل العارف قدر هذا المثل وليتدبره حق تدبره ويزن به نفسه وينظر أين هو منه وبالله التوفيق وقال مثلي ومثل الأنبياء قبلي كمثل رجل بنى دارا فأكملها وأحسنها إلا موضع لبنة فجعل الناس يدخلونها ويتعجبون منها ويقولون لولا موضع تلك اللبنة فكنت أنا موضع تلك اللبنة رواه مسلم وفي الصحيحين من حديث أبي هريرة وأبي سعيد عنه ص - إنما مثلي ومثل أمتي كمثل رجل استوقد نارا فجعل الدواب والفراش يقعن فيها فأنا آخذ بحجزكم من النار وأنتم تقتحمون فيها ومثل من وقع في الشبهات بالراعي يرعى حول الحمى يوشك أن يقع فيه وقال الحافظ أبو محمد بن خلاد الرامهرمزي حدثنا أبو سعيد الحراني ثنا يحيى بن عبد الله البابلتي ثنا صفوان بن عمرو قال حدثني سليم ابن عامر قال قال رسول الله ص - نصرت بالرعب مسيرة شهر وأوتيت جوامع الكلم وأوتيت الحكمة وضرب لي من الأمثال مثل القرآن وإني بينا أنا نائم إذا أتاني ملكان فقام أحدهما عند رأسي وقام الآخر عند رجلي فقال الذي عند رأسي اضرب مثلا وأنا أفسره فقال الذي عند رأسي وأهوى إلي لتنم عينك ولتسمع أذنك وليع قلبك قال فكنت كذلك أما الأذن فتسمع وأما القلب فيعي وأما العين فتنام قال فضرب مثلا فقال بركة فيها شجرة ثابتة وفي الشجرة غصن خارج فجاء ضارب فضرب الشجرة فوقع الغصن ووقع معه ورق كثير كل ذلك في البركة لم يعدها ثم ضرب الثانية فوقع ورق كثير كل ذلك في البركة لم يعدها ثم ضرب الثالثة فوقع ورق كثير لا أدري ما وقع فيها أكثر أو ما خرج منها قال ففسر الذي عند رجلي فقال أما البركة فهي الجنة وأما الشجرة فهي الأمة وأما الغصن فهو النبي ص - وأما الضارب فملك الموت ضرب الضربة الأولى

(1/233)

في القرن الأول فوقع النبي ص - وأهل طبقتة وضرب الثانية في القرن فوقع كل ذلك في الجنة ثم ضرب الثالثة في القرن الثالث فلا أدري ما وقع فيها أكثر أم ما خرج منها وفي المسند من حديث جابر كان النبي ص - إذا خطب احمرت عيناه وعلى صوته واشتد غضبه حتى كأنه نذير جيش يقول صبحكم ومساكم ثم يقول بعثت أنا والساعة كهاتين ويقرن بين أصبعيه السبابة والوسطى وفي حديث المستورد بعثت في نفس الساعة سبقتها كما سبقت هذه هذه وأشار بإصبعيه وفي المسند عنه إن مثلي ومثل ما بعثني الله كمثل رجل أتى قومه فقال يا قوم إني رأيت الجيش بعيني وأنا النذير العريان فالنجاء فأطاعه طائفة منهم فأدلجوا على مهلهم فنجوا وكذبته طائفة فأصبحوا مكانهم فصبحهم الجيش فأهلكهم واجتاحهم وكذلك مثل من أطاعني واتبع ما جئت به ومثل من عصاني وكذب بما جئت به من الحق وفي الصحيحين عنه مثلي ومثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا فكان منها طائفة قبلت الماء فأنبتت الكلأ والعشب الكثير وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وزرعوا وسقوا وأصاب طائفة أخرى منها هي قيعان لا تمسك ماء ولا تنبت كلأ فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به
وفي الصحيحين عنه ص - أنه خطب الناس فقال والله ما الفقر أخشى عليكم وإنما أخشى عليكم ما يخرج الله لكم من زهرة الدنيا فقال رجل يا رسول الله أو يأتي الخير بالشر فصمت رسول الله ص - ثم قال كيف قلت فقال يا رسول الله أو يأتي الخير بالشر فقال رسول الله ص - إن الخير لا يأتي إلا بالخير وإن مما ينبت الربيع ما يقتل حبطا أو يلم إلا آكلة الخضر أكلت حتى إذا امتدت خاصرتاها استقبلت الشمس

(1/234)

فثلطت وبالت ثم اجترت وعادت فأكلت فمن أخذ مالا بحقه يبارك له فيه ومن أخذ ملا بغير حقه فمثله كمثل الذي يأكل ولا يشبع
وقالت ميمونة قال رسول الله ص - لعمر بن العاص الدنيا خضرة حلوة فمن اتقى الله فيها وأصلح وإلا فهو كالذي يأكل ولا يشبع وبين الناس في ذلك كبعد الكوكبين أحدهما يطلع في المشرق والآخر يغيب في المغرب ومثل نفسه ص - في الدنيا براكب مر بأرض فلاة فرأى شجرة فاستظل تحتها ثم راح وتركها وفي المسند والترمذي عنه ما الدنيا في الآخرة إلا كما يصنع أحدكم أصبعه في اليم فلينظر بم يرجع ومر مع الصحابة بسخلة منبوذة فقال أترون هذه هانت على أهلها فوالذي نفسي بيده للدنيا أهون على الله من هذه على أهلها وقال إنما مثلي ومثلكم ومثل الدنيا كمثل قوم سلكوا مفازة غبراء لا يدرون ما قطعوا منها أكثر أو ما بقي منها فحسرت ظهورهم ونفذ زادهم وسقطوا بين ظهري المفازة فأيقنوا بالهلكة فبينما هم كذلك إذ خرج عليهم رجل في حلة يقطر رأسه فقالوا إن هذا لحديث عهد بريف فانتهى إليهم فقال يا هؤلاء ما شأنكم فقالوا ما ترى كيف حسرت ظهورنا ونفدت أزوادنا بين ظهري هذه المفازة لا ندري ما قطعنا منها أكثر أم ما بقي فقال ما تجعلون لي إن أوردتكم ماء رواء ورياضا خضرا قالوا حكمك قال تعطوني عهودكم ومواثيقكم ألا تعصوني ففعلوا فمال بهم فأوردهم ماء رواء ورياضا خضرا فمكث يسيرا ثم قال هلموا إلى رياض أعشب من رياضكم هذه وماء أروى من مائكم هذا فقال جل القوم ما قدرنا على هذا حتى كدنا أن لا نقدر عليه وقالت طائفة منهم ألستم قد جعلتم لهذا الرجل عهودكم ومواثيقكم أن لا تعصوه فقد صدقكم في أول حديثه فآخر حديثه مثل أوله فراح وراحوا

(1/235)

معهم فأوردهم رياضا خضرا وماء رواء وأتى الآخرين العدو من ليلتهم فأصبحوا ما بين قتيل وأسير وقال مثل المؤمن كمثل النحلة أكلت طيبا ووضعت طيبا وإن مثل المؤمن كمثل القطعة الجيدة من الذهب أدخلت في النار فنفخ عليها فخرجت جيدة وروى ليث عن مجاهد عن ابن عمر يرفعه مثل المؤمن مثل النخلة أو النحلة إن شاورته نفعك وإن ماشيته نفعك وإن شاركته نفعك
وقال مثل المؤمن والإيمان كمثل الفرس في آخيته يجول ما يجول ثم يرجع إلى أخيته وكذلك المؤمن يفترق ما يفترق ثم يرجع إلى الإيمان وقال مثل المؤمنين في توادهم وتراحمهم كمثل الجسد إذا اشتكى شيء منه تداعى سائره بالسهر والحمى وقال مثل المنافق كمثل الشاة العائرة بين الغنمين تكر إلى هذه مرة وإلى هذه مرة وقال مثل القرآن كمثل الإبل المعلقة إن تعهد صاحبها عقلها أمسكها وإن أغفلها ذهبت وإذا قام صاحب القرآن به ذكره وإذا لم يقم به نسيه وقال موسى بن عبيدة عن ماعز بن سويد العرجي عن علي بن أبي طالب كرم الله وجهه أن النبي ص - قال مثل المؤمن الذي لا يتم صلاته مثل المرأة التي حملت حتى إذا دنا نفاسها أسقطت فلا حامل ولا ذات رضاع ومثل المصلي كمثل التاجر لا يخلص له الربح حتى يخلص له رأس المال وكذلك المصلي لا يقبل الله له نافلة حتى يؤدي الفريضة وقال حماد بن سلمة عن علي بن زيد عن أوس بن خالد عن أبي هريرة يرفعه مثل الذي يسمع الحكمة ولا يحمل إلا شرها كمثل رجل أتى راعيا فقال

(1/236)

آجرني شاة من غنمك فقال انطلق فخذ بأذن شاة منها فذهب فأخذ بأذن كلب الغنم وقال عبد الله بن المبارك ثنا عبد الرحمن بن يزيد بن جابر حدثني أبو هريرة قال سمعت معاوية يقول على هذا المنبر سمعت رسول الله ص - يقول إنما بقي من الدنيا بلاء وفتنة وإنما مثل عمل أحدكم كمثل الوعاء إذا طاب أعلاه طاب أسفله وإذا خبث أعلاه خبث أسفله
وفي المسند من حديث عبد الله بن عمر عن النبي ص - أن رجلا كان فيمن كان قبلكم استضاف قوما فأضافوه ولهم كلبة تنبح قال فقالت الكلبة والله لا أنبح ضيف أهلي الليلة قال فعوى جراؤها في بطنها فبلغ ذلك نبيا لهم أو قيلا لهم فقال مثل هذه مثل أمة تكون بعدكم يقهر سفهاؤها حكماءها ويغلب سفهاءها علماءها وفي صحيح البخاري من حديث النعمان بن بشير أن النبي ص - قال مثل القائم في حدود الله والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا لو أنا خرقنا في نصيبنا خرقا ولم نؤذ من فوقنا فإن هم تركوهم وما أرادوا هلكوا جميعا وإن أخذوا على أيديهم نجوا ونجوا جميعا وفي المعجم الكبير عنه من حديث سهل بن سعد قال إياكم ومحقرات الذنوب فإن مثل ذلك كمثل قوم نزلوا بطن واد فجاء هذا بعود وهذا بعود حتى حملوا ما أنضجوا به خبزهم وإن محقرات الذنوب متى يؤخذ بها صاحبها تهلكه وفي المسند من حديث أبي بن كعب يرفعه إن مطعم ابن آدم قد ضرب مثلا للدنيا فانظر ما يخرج من ابن آدم وإن فرخه وملحه قد علم إلى ما يصير وقال أبو محمد ابن خلاد ثنا عبد الله بن أحمد بن معدان ثنا يوسف بن مسلم المصيصي ثنا حجاج الأعور عن أبي بكر الهذلي عن الحسن عن أبي بن كعب عن رسول الله ص - قال إني ضربت للدنيا مثلا ولابن آدم عند الموت

(1/237)

مثله مثل رجل له ثلاثة أخلاء فلما حضره الموت قال لأحدهم إنك كنت لي خليلا وكنت أبر الثلاثة عندي وقد نزل بي من أمر الله ما ترى فماذا عندك قال يقول وماذا عندي وهذا أمر الله قد غلبني ولا أستطيع أن أنفس كربتك ولا أفرج غمك ولا أؤخر ساعتك ولكن ها أنذا بين يديك فخذني زادا تذهب به معك فإنه ينفعك قال ثم دعا الثاني فقال إنك كنت لي خليلا وكنت أبر الثلاثة عندي وقد نزل بي من أمر الله ما ترى فماذا عندك قال يقول وماذا عندي وهذا أمر الله غلبني ولا أستطيع أن أنفس كربتك ولا أفرج غمك ولا أؤخر ساعتك ولكن سأقوم عليك في مرضك فإذا مت أنقيت غسلك وجددت كسوتك وسترت جسدك وعورتك قال ثم دعا الثالث فقال قد نزل بي من أمر الله ما ترى وكنت أهون الثلاثة علي وكنت لك مضيعا وفيك زاهدا فما عندك قال عندي أني قرينك وحليفك في الدنيا والآخرة أدخل معك قبرك حين تدخله وأخرج منه حين تخرج منه ولا أفارقك أبدا فقال النبي ص - هذا ماله وأهله وعمله أما الأول الذي قال خذني زادا فماله والثاني أهله والثالث عمله وقد رواه أيضا بسياق آخر من حديث أبي أيضا ولفظه أن رسول الله ص - قال يوما لأصحابه أتدرون ما مثل أحدكم ومثل ماله وأهله وعمله قالوا الله ورسوله أعلم فقال إنما مثل أحدكم ومثل أهله وماله وعمله كمثل رجل له ثلاثة إخوة فلما حضرته الوفاة دعا بعض إخوته فقال إنه قد نزل بي من الأمر ما ترى فما لي عندك وما لديك فقال لك عندي أن أمرضك ولا أزايلك وأن أقوم بشأنك فإذا مت غسلتك وكفنتك وحملتك مع الحاملين أحملك طورا وأميط عنك طورا فإذا رجعت أثنيت عليك بخير عند من يسألني عنك هذا أخوه الذي هو أهله فما ترونه قالوا لا نسمع طائلا يا رسول الله ثم يقول للأخ الآخر أتري ما قد نزل بي فما لي لديك وما لي عندك فيقول ليس عندي غناءإلا وأنت في الأحياء

(1/238)

فإذا مت ذهب بك مذهب وذهب بي مذهب هذا أخوه الذي هو ماله كيف ترونه قالوا لا نسمع طائلا يا رسول الله ثم يقول لأخيه الآخر أترى ما قد نزل بي وما رد علي أهلي ومالي فما لي عندك وما لي لديك فيقول أنا صاحبك في لحدك وأنيسك في وحشتك وأقعد يوم الوزن في ميزانك فأثقل ميزانك هذا أخوه الذي هو عمله كيف ترونه قالوا خير أخ وخير صاحب يا رسول الله قال فإن الأمر هكذا وقال رسول الله ص - مثل الجليس الصالح مثل صاحب المسك إما أن يحذيك وإما أن يبيعك وإما أن تجد منه ريحا طيبة ومثل جليس السوء كمثل صاحب الكير إن لم يصبك من شروره أصابك من ريحه وفي الصحيح عنه أنه قال مثل المنفق والبخيل مثل رجلين عليهما جبتان أو جنتان من حديد من لدن ثديهما إلى تراقيهما فإذا أراد المنفق أن ينفق سبغت عليه حتى يجر بنانه ويعفو أثره وإذا أراد البخيل أن ينفق قلصت ولزمت كل حلقة موضعها فهو يوسعها ولا تتسع وقال مثل الذين يغزون من أمتي ويتعجلون أجورهم كمثل أم موسى ترضع ولدها وتأخذ أجرها
فصل ضرب الأمثال يوضح المعنى
قالوا فهذه وأمثالها من الأمثال التي ضربها رسول الله ص - لتقريب المواد وتفهيم المعنى وإيصاله إلى ذهن السامع وإحضاره في نفسه بصورة المثال الذي مثل به فإنه قد يكون أقرب إلى تعقله وفهمه وضبطه واستحضاره له باستحضار نظيره فإن النفس تأنس بالنظائر والأشباه الأنس التام وتنفر من الغربة والوحدة وعدم النظير ففي الأمثال من تأنيس النفس وسرعة قبولها وانقيادها لما ضرب لها مثله من الحق أمر لا يجحده أحد ولا ينكره وكلما ظهرت له الأمثال ازداد المعنى ظهورا ووضوحا فالأمثال

(1/239)

شواهد المعنى المراد ومزكية له فهي كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه وهي خاصة العقل ولبه وثمرته
الفرق بين المثل والقياس
ولكن أين في الأمثال التي ضربها الله ورسوله على هذا الوجه فهمنا أن الصداق لا يكون أقل من ثلاثة دراهم أو عشرة قياسا وتمثيلا على أقل ما يقطع فيه السارق هذا بالألغاز والأحاجي أشبه منه بالأمثال المضروبة للفهم كما قال إمام الحديث محمد بن إسماعيل البخاري في جامعه الصحيح باب من شبه أصلا معلوما بأصل مبين قد بين الله حكمهما ليفهم السامع فنحن لا ننكر هذه الأمثال التى ضربها الله ورسوله ولا نجهل ما أريد بها وإنما ننكر أن يستفاد وجوب الدم على من قطع من جسده أو رأسه ثلاث شعرات أو أربع من قوله تعالى ولا تحلقوا رءوسكم حتى يبلغ الهدى محله فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك وأن الآية تدل على ذلك وأن قوله ص - في صدقة الفطر صاع من تمر أو صاع من شعير أو صاع من أقط أو صاع من بر أو صاع من زبيب يفهم منه أنه لو أعطى صاعا من إهليج جاز وأنه يدل على ذلك بطريق التمثيل والاعتبار وأن قوله ص - الولد للفراش يستفاد منه ومن دلالته أنه لو قال له الولي بحضرة الحاكم زوجتك ابنتي وهو بأقصى الشرق وهي بأقصى الغرب فقال قبلت هذا التزويج وهي طالق ثلاثا ثم جاءت بعد ذلك بولد لأكثر من ستة أشهر أنه ابنه وقد صارت فراشا بمجرد قوله قبلت هذا التزويج ومع هذا لو كانت له سرية يطأها ليلا ونهارا لم تكن فراشا له ولو أتت بولد لم يلحقه نسبه إلا أن يدعيه ويستلحقه فإن لم يستلحقه فليس بولده وأين يفهم من قوله ص - إن في قتل الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل أنه لو ضربه بحجر المنجنيق أو بكور الحداد

(1/240)

أو بمزراب الحديد العظام حتى خلط دماغه بلحمه وعظمه إن هذا خطأ شبه عمد لا يوجب قودا وأين يفهم من قوله ص - ادرءوا الحدود عن المسلمين ما استطعتم فإن يكن له مخرج فخلوا سبيله فإن الإمام أن يخطىء في العفو خير له من أن يخطىء في العقوبة أن من عقد على أمه أو ابنته أو أخته ووطئها فلا حد عليه وأن هذا مفهوم من قوله ادرءوا الحدود بالشبهات فهذا في معنى الشبه التي تدرأ بها الحدود وهي الشبة في المحل أو في الفاعل أو في الاعتقاد ولو عرض هذا على فهم من فرض من العالمين لم يفهمه من هذا اللفظ بوجه من الوجوه وأن من يطأ خالته أو عمته بملك اليمين فلا حد عليه مع علمه بأنها خالته أو عمته وتحريم الله لذلك ويفهم هذا من ادرءوا الحدود بالشبهات وأضعاف أضعاف هذا مما لا يكاد ينحصر
فهذا التمثيل والتشبيه هو الذي ننكره وننكر أن يكون في كلام الله ورسوله دلالة على فهمه بوجه ما
قالوا ومن أين يفهم من قوله تعالى وإن لكم في الأنعام لعبرة ومن قوله فاعتبروا تحريم بيع الكشك باللبن وبيع الخل بالعنب ونحو ذلك
قالوا وقد قال تعالى وما اختلفتم فيه من شيء فحكمه إلى الله ولم يقل إلى قياساتكم وآرائكم ولم يجعل الله آراء الرجال وأقيستها حاكمة بين الأمة أبدا
وقالوا وقد قال تعالى وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم فإنما منعهم من الخيرة عند حكمه وحكم رسوله لا عند آراء الرجال وأقيستهم وظنونهم وقد أمر سبحانه رسوله باتباع ما أوحاه إليه خاصة وقال أن اتبع إلا ما يوحى إلي وقال وأن احكم بينهم بما انزل الله وقال تعالى أم لهم شركاء شرعوا لهم من الدين ما لم يأذن

(1/241)

به الله قالوا فدل هذا النص على أن ما لم يأذن به الله من الدين فهو شرع غيره الباطل
قالوا وقد أخبر النبي ص - عن ربه تبارك وتعالى أن كل ما سكت عن إيجابه أو تحريمه فهو عفو عفا عنه لعباده يباح إباحة العفو فلا يجوز تحريمه ولا إيجابه قياسا على ما أوجبه أو حرمه بجامع بينهما فإن ذلك يستلزم رفع هذا القسم بالكلية وإلغاءه إذ المسكوت عنه لا بد أن يكون بينه وبين المحرم شبه ووصف جامع أو بينه وبين الواجب فلو جاز إلحاقه به لم يكن هناك قسم قد عفي عنه ولم يكن ما سكت عنه قد عفا عنه بل يكون ما سكت عنه قد حرمه قياسا على ما حرمه وهذا لا سبيل إلى دفعه وحينئذ فيكون تحريم ما سكت عنه تبديلا لحكمه وقد ذم تعالى من بدل غير القول الذي أمر به فمن بدل غير الحكم الذي شرع له فهو أولى بالذم وقد قال النبي ص - إن من أعظم المسلمين في المسلمين جرما من سأل عن شيء لم يحرم فحرم على الناس من أجل مسألته فإذا كان هذا فيمن تسبب إلى تحريم الشارع صريحا بمسألته عن حكم ما سكت عنه فكيف بمن حرم المسكوت عنه بقياسه وبرأيه
يوضحه أن المسكوت عنه لما كان عفوا عفا الله لعباده عنه وكان البحث عنه سببا لتحريم الله إياه لما فيه من مقتضى التحريم لا لمجرد السؤال عن حكمه وكان الله قد عفا عن ذلك وسامح به عباده كما يعفو عما فيه مفسدة من أعمالهم وأقوالهم فمن المعلوم أن سكوته عن ذكر لفظ عام يحرمه يدل على أنه عفو عنه فمن حرمه بسؤاله عن علة التحريم وقياسه على المحرم بالنص كان أدخل في الذم ممن سأله عن حكمه لحاجته إليه فحرم من أجل مسألته بل كان الواجب عليه أن لا يبحث عنه ولا يسأل عن حكمه اكتفاء

(1/242)

بسكوت الله عن عفوه عنه فهكذا الواجب عليه أن لا يحرم المسكوت عنه بغير النص الذي حرم الله أصله الذي يلحق به
قالوا وقد دل على هذا كتاب الله حيث يقول يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم وإن تسألوا عنها حين ينزل القرآن تبد لكم عفا الله عنها والله غفور حليم قد سألها قوم من قبلكم ثم أصبحوا بها كافرين وقد قال النبي ص - في الحديث الصحيح ذروني ما تركتكم فإنما هلك الذين من قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم فإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بشيء فأتوا منه ما استطعتم فأمرهم أن يتركوه من السؤال ما تركهم ولا فرق في هذا بين حياته وبعد مماته فنحن مأمورون أن نتركه ص - وما نص عليه فلا نقول له لم حرمت كذا لنلحق به ما سكت عنه بل هذا أبلغ في المعصية من أن نسأله عن حكم شيء لم يحكم فيه فتأمله فإنه واضح
ويدل عليه قوله في نفس الحديث وإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بأمر فأتوا منه ما استطعتم فجعل الأمور ثلاثة لا رباع لها مأمور به فالفرض عليهم فعله بحسب الاستطاعة ومنهي عنه فالفرض عليهم اجتنابه بالكلية ومسكوت عنه فلا يتعرض للسؤال والتفتيش عنه وهذا حكم لا يختص بحياته فقط ولا يخص الصحابة دون من بعدهم بل فرض علينا نحن امتثال أمره بحسب الاستطاعة واجتناب نهيه وترك البحث والتفتيش عما سكت عنه وليس ذلك الترك جهلا وتجهيلا لحكمه بل إثبات لحكم العفو وهو الإباحة العامة ورفع الحرج عن فاعله فقد استوعب الحديث أقسام الدين كلها فإنها إما واجب وإما حرام وإما مباح والمكروه والمستحب فرعان على هذه الثلاثة غير خارجين عن المباح وقد قال تعالى فإذا قرأناه فاتبع قرآنه ثم إن علينا بيانه فوكل بيانه إليه سبحانه لا إلى القياسيين والآرائيين وقال تعالى

(1/243)

قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل آلله أذن لكم أم على الله تفترون فقسم الحكم إلى قسمين قسم أذن فيه وهو الحق وقسم افتري عليه وهو ما لم يأذن فيه فأين أذن لنا أن نقيس البلوط على التمر في جريان الربا فيه وأن نقيس القصدير على الذهب والفضة والخردل على البر فإن كان الله ورسوله وصانا بهذا فسمعا وطاعة لله ورسوله وإلا فإنا قائلون لمنازعينا أم كنتم شهداء إذا وصاكم الله بهذا فما لم تأتنا به وصية من عند الله على لسان رسوله ص - فهو عين الباطل وقد أمرنا الله برد ما تنازعنا فيه إليه وإلى رسوله ص - فلم يبح لنا قط أن نرد ذلك إلى رأي ولا قياس ولا تقليد إمام ولا منام ولا كشوف ولا إلهام ولا حديث قلب ولا استحسان ولا معقول ولا شريعة الديوان ولا سياسة الملوك ولا عوائد الناس التي ليس على شرائع المسلمين أضر منها فكل هذه طواغيت من تحاكم إليها أو دعا منازعة إلى التحاكم إليها فقد حاكم إلى الطاغوت
وقال تعالى فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون قالوا ومن تأمل هذه الآية حق التأمل تبين له أنها نص على إبطال القياس وتحريمه لأن القياس كله ضرب الأمثال للدين وتمثيل ما لا نص فيه بما فيه نص ومن مثل ما له ينص الله على تحريمه أو إيجابه بما حرمه أو أوجبه فقد ضرب لله الأمثال ولو علم سبحانه أن الذي سكت عنه مثل الذي نص عليه لأعلمنا به ولما أغفله سبحانه وما كان ربك نسيا ولبين لنا ما نتقي كما أخبر نفسه بذلك إذ يقول سبحانه وما كان الله ليضل قوما بعد إذ هداهم حق يبين لهم ما يتقون ولما وكله إلى آرائنا ومقاييسنا التي ينقض بعضها بعضا فهذا يقيس ما يذهب إليه على ما يزعم أنه نظيره فيجيء منازعه فيقيس ضد قياسه من كل وجه ويبدي من الوصف الجامع مثل ما أبداه منازعوه أو أظهر منه ومحال أن يكون القياسان معا عند الله وليس أحدهما أولى من الآخر فليسا من عنده وهذا وحده كاف في إبطال القياس

(1/244)

وقد قال تعالى وما أرسلنا من رسول إلا بلسان قومه ليبين لهم وقال لتبين للناس ما نزل إليهم فكل ما بينه رسول الله ص - فعن ربه سبحانه بينه بأمره وأذنه وقد علمنا يقينا وقوع كل اسم في اللغة على مسماه فيها وأن اسم البر لا يتناول الخردل واسم التمر لا يتناول البلوط واسم الذهب والفضة لا يتناول القزدير وأن تقدير نصاب السرقة لا يدخل فيه تقدير المهر وأن تحريم أكل الميتة لا يدل على أن المؤمن الطيب عند الله حيا وميتا إذا مات صار نجسا خبيثا وأن هذا عن البيان الذي ولاه الله ورسوله وبعثه به أبعد شيء وأشده منافاة له فليس هو مما بعث به الرسول قطعا فليس إذا من الدين
وقد قال النبي ص - ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمه لهم ولو كان الرأي والقياس خيرا لهم لدلهم عليه وأرشدهم إليه ولقال لهم إذا أوجبت عليكم شيئا وحرمته فقيسوا عليه ما كان بينه وبينه وصف جامع أو ما أشبهه أو قال ما يدل على ذلك أو يستلزمه ولما حذرهم من ذلك أشد الحذر كما ستقف عليه إن شاء الله وقد أحكم اللسان كل اسم على مسماه لا على غيره وإنما بعث الله سبحانه محمد ص - بالعربية التي يفهمها العرب من لسانها فإذا نص سبحانه في كتابه أو نص رسوله على اسم من الأسماء وعلق عليه حكما من الأحكام وجب ألا يوقع ذلك الحكم إلا على ما اقتضاه ذلك الاسم ولا يتعدى به الوضع الذي وضعه الله ورسوله فيه ولا يخرج عن ذلك الحكم شيء مما يقتضيه الاسم فالزيادة على ذلك زيادة في الدين والنقص منه نقص في الدين فالأول القياس والثاني التخصيص الباطل وكلاهما ليس من الدين ومن لم يقف مع النصوص فإنه تارة يزيد في النص ما ليس منه ويقول هذا قياس ومرة ينقص منه بعض

(1/245)

ما يقتضيه ويخرجه عن حكمه ويقول هذا تخصيص ومرة يترك النص جملة ويقول ليس العمل عليه أو يقول هذا خلاف القياس أو خلاف الأصول
قالوا ولو كان القياس من الدين لكان أهله أتبع الناس للأحاديث وكان كلما توغل فيه الرجل كان أشد اتباعا للأحاديث والآثار
قالوا ونحن نرى أن كلما اشتد توغل الرجل فيه اشتدت مخالفته للسنن ولا نرى خلاف السنن والآثار إلا عند أصحاب الرأي والقياس فلله كم من سنة صحيحة صريحة قد عطلت به وكم من أثر درس حكمه بسببه فالسنن والآثار عند الآرائيين والقياسيين خاوية على عروشها معطلة أحكامها معزولة عن سلطانها وولايتها لها الاسم ولغيرها الحكم لها السكة والخطبة ولغيرها الأمر والنهي وإلا فلماذا ترك حديث العرايا وحديث قسم الابتداء وأن للزوجة حق العقد سبع ليال إن كانت بكرا وثلاثا إن كانت ثيبا ثم يقسم بالسوية وحديث تغريب الزاني غير المحصن وحديث الاشتراط في الحج وجواز التحلل بالشرط وحديث المسح على الجوربين وحديث عمران بن حصين وأبي هريرة في أن كلام الناسي والجاهل لا يبطل الصلاة وحديث دفع اللقطة إلى من جاء فوصف وعاءها ووكاءها وعفاصها وحديث المصراة وحديث القرعة بين العبيد إذا أعتقوا في المرض ولم يحملهم الثلث وحديث خيار المجلس وحديث إتمام الصوم لمن أكل ناسيا وحديث إتمام صلاة الصبح لمن طلعت عليه الشمس وقد صلى منها ركعة وحديث الصوم عن الميت وحديث الحج عن المريض المأيوس من برئه وحديث الحكم بالقافة وحديث من وجد متاعه عند رجل قد أفلس وحديث النهي عن بيع الرطب بالتمر وحديث بيع المدبر وحديث القضاء بالشاهد مع اليمين وحديث الولد للفراش إذا كان من أمة وهو سبب

(1/246)

الحديث وحديث تخيير الغلام بين أبويه إذا افترقا وحديث قطع السارق ربع دينار وحديث رجم الكتابيين في الزنا وحديث من تزوج من امرأة أبيه أمر بضرب عنقه وأخذ ماله وحديث لا يقتل مؤمن بكافر وحديث لعن الله المحلل والمحلل له وحديث لا نكاح إلا بولي وحديث المطلقة ثلاثا لا سكنى لها ولا نفقة وحديث أعتق صفية وجعل عتقها صداقها وحديث أصدقها ولو خاتما من حديد وحديث إباحة لحوم الخيل وحديث كل مسكر حرام وحديث ليس فيما دون خمسة أوسق صدقة وحديث المزارعة والمساقاة وحديث ذكاة الجنين ذكاة أمه وحديث الرهن مركوب ومحلوب وحديث النهي عن تخليل الخمر وحديث قسمة الغنيمة للراجل سهم وللفارس ثلاثة وحديث لا تحرم المصة والمصتان وأحاديث حرمة المدينة وحديث إشعار الهدى وحديث إذا لم يجد المحرم الإزار فليلبس السراويل وحديث منع الرجل من تفضيل بعض ولده على بعض وأنه جور لا تجوز الشهادة عليه وحديث أنت ومالك لأبيك وحديث القسامة وحديث الوضوء من لحوم الإبل وأحاديث المسح على العمامة وحديث الأمر بإعادة الصلاة لمن صلى خلف الصف وحده وحديث من دخل والإمام يخطب يصلي تحية المسجد وحديث الصلاة على الغائب وحديث الجهر بآمين في الصلاة وحديث جواز رجوع الأب فيما وهبه لولده ولا يرجع غيره وحديث الكلب الأسود يقطع الصلاة وحديث الخروج إلى العيد من الغد إذا علم بالعيد بعد الزوال وحديث نضح بول الغلام الذي لم يأكل الطعام وحديث الصلاة على القبر وحديث من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته وحديث بيع جابر بعيره واشتراط ظهره وحديث النهي عن جلود السباع وحديث لا يمنع أحدكم جاره أن يغرز خشبة في جداره وحديث أن أحق الشروط أن توفوا بما استحللتم به الفروج وحديث من باع عبدا وله مال

(1/247)

فماله للبائع وحديث إذا أسلم وتحته أختان اختار أيتهما شاء وحديث الوتر على الراحلة وحديث كل ذي ناب من السباع حرام وحديث من السنة وضع اليمنى على اليسرى في الصلاة وحديث لا تجزىء صلاة لا يقيم الرجل فيها صلبه من ركوعه وسجوده وأحاديث رفع اليدين في الصلاة عند الركوع والرفع منه وأحاديث الاستفتاح وحديث كان للنبي ص - سكتتان في الصلاة وحديث تحريمها التكبير وتحليلها التسليم وحديث حمل الصبية في الصلاة وأحاديث القرعة وأحاديث العقيقة وحديث لو أن رجلا اطلع عليك بغير إذنك وحديث أيدع يده في فيك تقضمها كما يقضم الفحل وحديث إن بلالا يؤذن بليل وحديث النهي عن صوم يوم الجمعة وحديث النهي عن الذبح بالسن والظفر وحديث صلاة الكسوف والاستسقاء وحديث النهي عن عسب الفحل وحديث المحرم إذا مات لم يخمر رأسه ولم يقرب طيبا إلى أضعاف ذلك من الأحاديث التي كان تركها من أجل القول بالقياس والرأي فلو كان القياس حقا لكان أهله أتبع الأمة للأحاديث ولا حفظ لهم ترك حديث واحد إلا لنص ناسخ له فحيث رأينا كل من كان أشد توغلا في القياس والرأي كان أشد مخالفة للأحاديث الصحيحة الصريحة علمنا أن القياس ليس من الدين وإن شيئا تترك له السنن لأبين شيء منافاة للدين فلو كان القياس من عند الله لطابق السنة أعظم مطابقة ولم يخالف أصحابه حديثا واحدا منها ولكانوا أسعد بها من أهل الحديث فليروا أهل الحديث والأثر حديثا واحدا صحيحا قد خالفوه كما أريناهم آنفا ما خالفوه من السنة بجريرة القياس
قالوا وقد أخذ الله الميثاق على أهل الكتاب وعلينا بعدهم أن لا نقول على الله إلا الحق فلو كانت هذه الأقيسة المتعارضة المتناقضة التي ينقض بعضها بعضا بحيث لا يدري الناظر فيها أيها الصواب حقا لكانت متفقة يصدق بعضها بعضا كالسنة

(1/248)

التي يصدق بعضها بعضا وقال تعالى ويحق الله الحق بكلماته لا بآرائنا ولا مقايسينا وقال والله يقول الحق وهو يهدي السبيل فما لم يقله سبحانه ولا هدى إليه فليس من الحق وقال تعالى فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم فقسم الأمور إلى قسمين لا ثالث لهما إتباع لما دعا إليه الرسول واتباع الهوى
فصل نهى الرسول عن القياس ولم يدع إليه
والرسول ص - لم يدع أمته إلى القياس قط بل قد صح عنه أنه أنكر عمر وأسامة محض القياس في شأن الحلتين اللتين أرسل بهما إليهما فلبسها أسامة قياسا للبس على التملك والانتفاع والبيع وكسوتها لغيره وردها عمر قياسا لتملكها على لبسها فأسامة أباح وعمر حرم قياسا فأبطل رسول الله ص - كل واحد من القياسين وقال لعمر إنما بعثت بها إليك لتستمع بها وقال لأسامة إني لم أبعثها إليك لتلبسها ولكن بعثتها إليك لتشققها خمرا لنسائك والنبي ص - إنما تقدم إليهم في الحرير بالنص على تحريم لبسه فقط فقاسا قياسا أخطآ فيه فأحدهما قاس اللبس على الملك وعمر قاس التملك على اللبس والنبي ص - بين أن ما حرمه من اللبس لا يتعدى إلى غيره وما أباحه من التملك لا يتعدى إلى اللبس وهذا عين إبطال القياس
وصح عنه ما رواه أبو ثعلبة الخشني قال قال رسول الله ص - إن الله فرض فرائض فلا تضيعوها وحد حدودا فلا تعتدوها ونهى عن أشياء فلا تنتهكوها وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها وهذا الخطاب كما يعم أوله للصحابة ولمن بعدهم فهكذا آخره فلا يجوز أن نبحث عما سكت عنه ليحرمه أو يوجبه

(1/249)

وقال عبد الله بن المبارك ثنا عيسى بن يونس عن جرير بن عثمان عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك الأشجعي قال قال رسول الله ص - تفترق أمتي على بضع وسبعين فرقة أعظمها فتنة على أمتي قوم يقيسون الأمور برأيهم فيحلون الحرام ويحرمون الحلال
قال قاسم بن أصبغ ثنا محمد بن إسماعيل الترمذي ثنا نعيم بن حماد ثنا عبد الله فذكره
وهؤلاء كلهم أئمة ثقات حفاظ إلا جرير بن عثمان فإنه كان منحرفا عن علي ومع هذا فاحتج به البخاري في صحيحه وقد روى عنه أنه تبرأ مما نسب إليه من الانحراف عن علي ونعيم بن حماد إمام جليل وكان سيفا على الجهمية روى عنه البخاري في صحيحه
وقد صح عنه صحة تقرب من التواتر أنه قال ذروني ما تركتكم فإنما هلك الذين من قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم فتضمن هذا الحديث أن ما أمر به أمر إيجاب فهو واجب وما نهى عنه فهو حرام وما سكت عنه فهو عفو مباح فبطل ما سوى ذلك والقياس خارج عن هذه الوجوه الثلاثة فيكون باطلا والمقيس مسكوت عنه بلا ريب فيكون عفوا بلا ريب فإلحاقه بالمحرم تحريم لما عفا الله عنه وفي قوله ذروني ما تركتكم بيان جلي أن ما لا نص فيه بحرام ولا واجب ودل الحديث على ان أوامره على الوجوب حتى يجيء ما يرفع ذلك أو يبين أن مراده الندب وأن ما لا نستطيعه فساقط عنا
وقد روى ابن المغلس ثنا عبد الله بن محمد بن عبد الرحمن ثنا أبو قلابة الرقاشي ثنا أبو الربيع الزهراني ثنا سيف بن هارون البرجمي عن سليمان التيمي عن أبي عثمان النهدي عن سلمان رضي الله عنه قال سئل النبي ص - عن أشياء فقال الحلال ما أحل الله والحرام ما حرم الله وما

(1/250)

سكت عنه فهو مما عفا عنه وهذا إسناد جيد مرفوع والله المستعان وعليه التكلان
فصل الصحابة ينهون عن القياس
وأما الصحابة رضي الله عنهم فقد قال أبو هريرة لابن عباس إذا جاءك الحديث عن رسول الله ص - فلا تضرب له الأمثال
وفي صحيح مسلم من حديث سمرة بن جندب قال قال رسول الله ص - أحب الكلام إلى الله عز و جل أربع فذكر الحديث وفي آخره لا تسمين غلامك يسارا ولا رباحا ولا نجيحا ولا أفلح فإنك تقول أثم هو فيقال لا إنما هن أربع فلا تزيد علي
قالوا فلم يجز سمرة أن ينهي عما عدا الأربع قياسا عليها وجعل ذلك زيادة فلم يزد على الأربع بالقياس التسمية بسعد وفرج وخير وبركة ونحوها ومقتضى قول القاسيين أن الأسماء التي سكت عنها النص أولى بالنهي فيكون إلحاقها بقياس الأولى أو مثله
فإن قيل فلعل قوله إنما هن أربع فلا تزيدن علي مرفوع من نفس كلام النبي ص - ولعل سمرة أراد بها إنما حفظت هذه الأربع فلا تزيدن علي في الرواية
قيل أما السؤال الأول فصريح في إبطال القياس فإن المعنى واحد ومع هذا فخص النهي بالأربع وأما السؤال الثاني فقوله إنما هن أربع يقتضي تخصيص الرواية والحكم بها ونفي الزيادة عليها رواية وحكما فلا تنافي بين الأمرين
وقال شعبة سمعت سليمان بن عبد الرحمن قال سمعت عبدة بن فيروز

(1/251)

قال قلت للبراء بن عازب حدثني ما كره أو نهى عنه النبي ص - فقال أربع لا تجزىء في الأضاحي فذكر الحديث قال فإني أكره أن تكون ناقصة القرن أو الأذن قال فما كرهت منه فدعه ولا تحرمه على أحد ولم يأذن له في القياس على الأربع ولم يقس عليها هو ولا أحد من الصحابة رضي الله عنهم
وقال عمرو بن دينار عن أبي الشعثاء عن ابن عباس قال كان أهل الجاهلية يأكلون أشياء ويتركون أشياء تقذرا فبعث الله نبيه ص - وأنزل عليه كتابه وأحل حلاله وحرم حرامه فما أحل فهو حلال وما حرم فهو حرام وما سكت عنه فهو عفو
وقال عمر بن الخطاب قد وضحت الأمور وتبينت السنة ولم يترك لأحد منكم متكلم إلا أن يضل عبد
وقال ابن مسعود من أتى الأمر على وجهه فقد بين له وإلا فوالله مالنا طاقة بكل ما تحدثون ولو كان القياس من الدين لكان له ولغيره طاقة بقياس كل ما يرد عليهم على نظيره بوصف جامعي شبهي وإذا كان القياسيون لا يعجزون عن ذلك فكيف الصحابة ولو كان القياس من الدين لكان الجميع مبينا ولما قسم ابن مسعود وغيره ما يرد عليهم إلى ما بينه الله وإلى ما لم يبينه فإن الله على قولكم قد بين الجميع بالنص والقياس
فإن قيل فهذا ينقلب عليكم فإنكم تقولون إن الله سبحانه قد بين الجميع
قلنا ما بينه الله سبحانه نطقا فقد بين حكمه وما لم يبينه نطقا بل سكت عنه فقد بين لنا أنه عفو وأما القياسيون فيقولون ما سكت عنه بين أن حكمه حكم ما تكلم به وفرق عظيم بين الأمرين ونحن أسعد بالبيان النطقي والسكوتي منكم لتعميمنا البيانين وعدم تناقضنا فيهما وبالله التوفيق

(1/252)

وقد تقدم قول ابن مسعود ليس عام إلا والذي بعده شر منه لا أقول عام أمطر من عام ولا عام أخصب من عام ولا أمير خير من أمير ولكن ذهاب خياركم وعلمائكم ثم يحدث قوم يقيسون الأمور برأيهم فينهدم الإسلام وينثلم
وتقدم قول عمر العلم ثلاثة كتاب ناطق وسنة ماضية ولا أدري وقوله لأبي الشعثاء لا تفتين إلا بكتاب ناطق أو سنة ماضية
وقال سفيان الثوري عن أبي إسحاق الشيباني قال سمعت عبد الله بن أبي أوفي يقول نهى رسول الله ص - عن نبيذ الجر الأخضر قلت فالأبيض قال لا أدري ولم يقل وأي فرق بين الأخضر والأبيض كما يبادر أليه القياسيون
وقال الزهري كان محمد بن جبير بن مطعم يحدث أنه كان عند معاوية في وفد من قريش فقام فحمد الله وأثنى عليه بما هو أهله ثم قال أما بعد فإنه بلغني أن رجالا منكم يتحدثون أحاديث ليست في كتاب الله ولا تؤثر عن رسول الله ص - فأولئك جهالكم ومعلوم أن القياس خارج عن كليهما
وتقدم قول معاذ تكون فتن يكثر فيها المال ويفتح القرآن حتى يقرأه الرجل والمرأة والكبير والصغير والمؤمن والمنافق ويقرأه الرجل فلا يتبع فيقول والله لأقرأنه علانية فيقرأه علانية فلا يتبع فيتخذ مسجدا ويبتدع فكل ما ليس من كتاب الله ولا من سنة رسول الله فإياكم وإياه فإنها بدعة وضلالة
وقال عبد العزيز بن المطلب عن ابن مسعود إنكم إن عملتم في دينكم بالقياس أحللتم كثيرا مما حرم عليكم وحرمتم كثيرا مما أحل لكم
وقال الأوزاعي عن عبدة بن أبي لبابة عن ابن عباس من أحدث رأيا

(1/253)

ليس من كتاب الله ولم تمض به سنة رسول الله ص - لم يدر على ما هو منه إذا لقي الله عز و جل
وقال أبو حنيفة حدثنا جرير عن مجاهد أن عمر نهى عن المكايلة يعني المقايسة
وقال الأثرم ثنا أبو بكر بن أبي سيبة ثنا جعفر بن غياث عن أبيه عن مجاهد قال قال عمر إياك والمكايلة يعنى المقايسة وقال الأثرم ثنا أبو بكر بن أبي شيبة ثنا حفص بن غياث عن الأعمش عن حبيب عن أبي عبد الرحمن السلمي قال قال عبد الله يا أيها الناس إنكم ستحدثون ويحدث لكم فإذا رأيتم محدثا فعليكم بالأمر الأول
فصل التابعون يذمون القياس
وكذلك أئمة التابعين وتابعوهم يصرحون بذم القياس وإبطاله والنهي عنه
قال الطحاوي ثنا ابن علية حدثني عمرو بن أبي عمران ثنا يحيى بن سليمان الطائفي حدثني داود بن أبي هند قال سمعت محمد بن سيرين يقول القياس شؤم وأول من قاس إبليس فهلك وإنما عبدت الشمس والقمر بالمقاييس
وقال ابن وهب أخبرني مسلم بن علي أن شريحا الكندي هو القاضي قال إن السنة سبقت قياسكم
وقال ابن أبي حاتم ثنا محمد بن إسماعيل الأحمسي ثنا وهب بن إسماعيل عن داود الأودي قال قال لي الشعبي احفظ عني ثلاثا لها بيان إذا سئلت عن مسألة فأجبت فيها فلا تتبع مسألتك أرأيت فإن الله قال في كتابه أرأيت من اتخذ إلهه هواه حتى فرغ من الآية الأولى والثانية إذا سئلت عن مسألة فلا تقس شيئا بشيء فربما حرمت حلالا أو حللت حراما وإذا سئلت عما لا تعلم فقل لا أعلم وأنا شريكك

(1/254)

وقال ابن وهب أخبرني يحيى بن أيوب عن عيسى بن أبي عيسى عن الشعبي أنه سمعه يقول إياكم والمقايسة فوالذي نفسي بيده إن أخذتم بالمقايسة لتحلن الحرام ولتحرمن الحلال ولكن ما بلغكم من أصحاب رسول الله ص - فاحفظوه
وقال الطحاوي ثنا يوسف بن يزيد القراطيسي ثنا سعيد بن منصور ثنا جرير بن عبد الحميد عن المغيرة بن مقسم عن الشعبي قال السنة لم توضع بالقياس
وقال الخشني ثنا محمد بن بشار ثنا يحيى بن سعيد القطان ثنا صالح بن مسلم قال قال لي عامر الشعبي يوما وهو آخذ بيدي إنما هلكتم حين تركتم الآثار وأخذتم بالمقاييس
وقال عباس بن الفرج الرياشي عن الأصمعي أنه قيل له إن الخليل بن أحمد يبطل القياس فقال أخذ هذا عن إياس بن معاوية
وقال علي بن عبد العزيز البغوي ثنا أبو الوليد القرشي أخبرنا محمد بن عبد الله بن بكار القرشي ثنا سليمان بن جعفر ثنا محمد بن يحيى الربعي عن ابن شبرمة أن جعفر بن محمد بن علي بن الحسين قال لأبي حنيفة اتق الله ولا تقس فإنا غدا نقف نحن ومن خالفنا بين يدي الله فنقول قال رسول الله ص - قال الله وتقول أنت وأصحابك رأينا وقسنا فيفعل الله بنا وبكم ما يشاء
وبهذا الإسناد إلى ابن شبرمة قال دخلت أنا وأبو حنيفة على جعفر بن محمد بن الحنفية فسلمت عليه وكنت له صديقا ثم أقبلت على جعفر وقلت له أمتع الله بك هذا رجل من أهل العراق وله فقه وعقل فقال لي جعفر لعله الذي يقيس الدين برأيه ثم أقبل علي فقال أهو النعمان فقال له أبو حنيفة نعم أصلحك الله فقال له جعفر اتق الله ولا تقس الدين برأيك

(1/255)

فإن أول من قاس إبليس إذ أمره الله بالسجود لآدم فقال أنا أخير منه خلقتني من نار وخلقته من طين ثم قال لأبي حنيفة أخبرني عن كلمة أولها شرك وآخرها إيمان فقال لا أدري قال جعفر هي لا إله إلا الله فلو قال لا إله ثم أمسك كان مشركا فهذه كلمة أولها شرك وآخرها إيمان ثم قال له ويحك أيهما أعظم عند الله قتل النفس التي حرم الله أو الزنا قال بل قتل النفس فقال له جعفر إن الله قد قبل في قتل النفس شاهدين ولم يقبل في الزنا إلا أربعة فكيف يقوم لك قياس ثم قال أيهما أعظم عند الله الصوم أو الصلاة قال بل الصلاة قال فما بال المرأة إذا حاضت تقضي الصيام ولا تقضي الصلاة اتق الله يا عبد الله ولا تقس فإنا نقف غدا نحن وأنت بين يدي الله فنقول قال الله عز و جل وقال رسول الله ص - وتقول أنت وأصحابك قسنا ورأينا فيفعل الله بنا وبكم ما يشاء
وقال ابن وهب سمعت مالك بن أنس يقول الزم ما قاله رسول الله ص - في حجة الوداع أمران تركتهما لن تضلوا ما تمسكتم بهما كتاب الله وسنة نبيه
قال ابن وهب وقال مالك كان رسول الله ص - إمام المسلمين وسيد العالمين يسأل عن الشيء فلا يجيب حتى يأتيه الوحي من السماء فإذا كان رسول رب العالمين لا يجيب إلا بالوحي وإلا لم يجب فمن الجرأة العظيمة إجابة من أجاب برأيه أو قياس أو تقليد من يحسن به الظن أو عرف أو عادة أو سياسة أو ذوق أو كشف أو منام أو استحسان أو خرص والله المستعان وعليه التكلان
وقال أبو زرعة عبد الرحمن بن عمرو ثنا يزيد بن عبد ربه قال سمعت وكيع بن الجراح يقول ليحيى بن صالح الوحاظي يا أبا زكريا احذر ا لرأي فإني سمعت أبا حنيفة يقول البول في المسجد أحسن من بعض قياسهم

(1/256)

وقال عبد الرزاق قال لي حماد بن أبي حنيفة قال أبي من لم يدع القياس في مجلس القضاء لم يفقه
فهذا أبو حنيفة يقول إنه لا يفقه من لم يدع القياس في موضع الحاجة إليه وهو مجلس القضاء قالوا فتبا لكل شيء لا يفقه المرء إلا بتركه
وقال عبد الرزاق عن معمر عن ابن شبرمة ما عبدت الشمس والقمر إلا بالمقاييس
وقال داود بن الزبرقان عن مجالد بن سعيد قال حدثنا الشعبي يوما قال يوشك أن يصير الجهل علما والعلم جهلا قالوا وكيف يكون هذا يا أبا عمرو قال كنا نتبع الآثار وما جاء عن الصحابة رضي الله عنهم فأخذ الناس في غير ذلك وهو القياس
وقال وكيع حدثنا عيسى الخياط عن الشعبي قال لأن أتعنى بعنية أحب إلي من أن أقول في مسألة برأي
قلت رواه أبو محمد بن قتيبة بالعين المهملة وعنية بوزن غنية ثم فسره بأن العنية أخلاط تنقع في أبوال الإبل حينا حتى تطلى بها الإبل من الجرب
وقال الأثرم حدثنا قبيصة حدثنا سفيان عن جابر عن الشعبي عن مسروق قال لا أقيس شيئا بشيء قيل لم قال أخشى أن تزل رجلي
وسئل عن مسألة فقال لا أدري فقيل له فقس لنا برأيك فقال أخاف أن تزل قدمي
وكان يقول إياكم والقياس والرأي فإن الرأي قد يزل
وكان الشعبي يقول لا تجالس أصحاب القياس فتحل حراما أو تحرم حلالا
وقال الخلال ثنا أبو بكر المروزي قال سمعت أبا عبد الله أحمد بن حنبل ينكر على أصحاب القياس ويتكلم فيه بكلام شديد

(1/257)

وقال الأثرم ثنا محمد بن كناسة ثنا صالح بن مسلم عن الشعبي قال لقد بغض إلي هؤلاء القوم هذا المسجد حتى لهو أبغض إلى من كناسة داري قلت من هم يا أبا عمرو قال هؤلاء الآرائيون أرأيت أرأيت
وقال حماد بن يزيد عن مطر الوراق قال ترك أصحاب الرأي الآثار والله
وقال محمد بن خاقان سمعت ابن المبارك في آخر خرجة خرج فقلنا له أوصنا فقال لا تتخذوا الرأي إماما
فصل تناقض القياس
قالوا ولو كان القياس حجة لما تعارضت الأقيسة وناقض بعضها بعضا فترى كل واحد من المتنازعين من أرباب القياس يزعم أن قوله هو القياس فيبدي منازعه قياسا آخر ويزعم أنه هو القياس وحجج الله وبيناته لا تتعارض ولا تتهافت
قالوا فلو جاز القول بالقياس في الدين لأفضى إلى وقوع الاختلاف الذي حذر الله منه ورسوله بل عامة الاختلاف بين الأمة إنما نشأ من جهة القياس فإنه إذا ظهر لكل واحد من المجتهدين قياس مقتضاه نقيض حكم الآخر اختلف ولا بد وهذا يدل على أنه من عند غير الله من ثلاثة أوجه أحدهما صريح قوله تعالى ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا الثاني أن الاختلاف سببه اشتباه الحق وخفاؤه وهذا لعدم العلم الذي يميز بين الحق والباطل الثالث أن الله سبحانه ذم الاختلاف في كتابه ونهى عن التفرق والتنازع فقال شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه وقال

(1/258)

ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وقال إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء وقال وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم وقال فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون والزبر الكتب أي كل فرقة صنفوا كتبا أخذوا بها وعملوا بها ودعوا إليها دون كتب الآخرين كما هو الواقع سواء وقال يوم تبيض وجوه وتسود وجوه قال ابن عباس تبيض وجوه أهل السنة والائتلاف وتسود وجوه أهل الفرقة والاختلاف
وقال النبي ص - لا تختلفوا فتختلف قلوبكم وقال اقرأوا القرآن ما ائتلف عليه قلوبكم فإذا اختلفتم فقوموا وكان التنازع والاختلاف أشد شيء على رسول الله ص - وكان إذا رأى من الصحابة اختلافا يسيرا في فهم النصوص يظهر في وجهه حتى كأنما فقىء فيه حب الرمان ويقول أبهذا أمرتم ولم يكن أحد بعده أشد عليه الاختلاف من عمر رضي الله عنه وأما الصديق فصان الله خلافته عن الاختلاف المستقر في حكم واحد من أحكام الدين وأما خلافة عمر فتنازع الصحابة تنازعا يسيرا في قليل من المسائل جدا وأقر بعضهم بعضا على اجتهاده من غير ذم ولا طعن فلما كانت خلافة عثمان اختلفوا في مسائل يسيرة صحب الاختلاف فيها بعض الكلام واللوم كما لام علي عثمان في أمر المتعة وغيرها ولامه عمار بن ياسر وعائشة في بعض مسائل قسمة الأموال والولايات فلما أفضت الخلافة إلى علي كرم الله وجهه في الجنة صار الاختلاف بالسيف
مضار الاختلاف
والمقصود أن الاختلاف مناف لما بعث الله به رسوله قال عمر رضي الله عنه لا تختلفوا فإنكم إن اختلفتم كان من بعدكم أشد اختلافا ولما سمع أبي ابن كعب وابن مسعود يختلفان في صلاة الرجل في الثوب الواحد أو الثوبين

(1/259)

صعد المنبر وقال رجلان من أصحاب النبي ص - اختلفا فعن أي فتياكم يصدر المسلمون لا أسمع اثنين اختلفا بعد مقامي هذا إلا صنعت وصنعت وقال علي كرم الله وجهه في الجنة في خلافته لقضاته اقضوا كما كنتم تقضون فإني أكره الخلاف وأرجو أن أموت كما مات أصحابي
وقد أخبر النبي ص - أن هلاك الأمم من قبلنا إنما كان باختلافهم على أنبيائهم وقال أبو الدرداء وأنس وواثلة بن الأسقع خرج علينا رسول الله ص - ونحن نتنازع في شيء من الدين فغضب غضبا شديدا لم يغضب مثله قال ثم انتهرنا قال يا أمة محمد لا تهيجوا على أنفسكم وهج النار ثم قال أبهذا أمرتم أو ليس عن هذا نهيتم إنما هلك من كان قبلكم بهذا وقال عمرو بن شعيب عن أبيه عن ابني العاص أنهما قالا جلسنا مجلسا في عهد رسول الله ص - كأنه أشد اغتباطا فإذا رجال عند حجرة عائشة يتراجعون في القدر فلما رأيناهم اعتزلناهم ورسول الله ص - خلف الحجرة يسمع كلامهم فخرج علينا رسول الله ص - مغضبا يعرف في وجهه الغضب حتى وقف عليهم وقال يا قوم بهذا ضلت الأمم قبلكم باختلافهم على أنبيائهم وضربهم الكتاب بعضه ببعض وإن القرآن لم ينزل لتضربوا بعضه ببعض ولكن نزل القرآن يصدق بعضه بعضا ما عرفتم منه فاعملوا به وما تشابه فآمنوا به ثم التفت فرآني أنا وأخي جالسين فغبطنا أنفسنا أن لا يكون رآنا معهم قال البخاري رأيت أحمد بن حنبل وعلي ابن عبد الله والحميدي وإسحاق بن إبراهيم يحتجون بحديث عمرو بن شعيب عن أبيه عن جده وقال أحمد بن صالح أجمع آل عبد الله على أنها صحيفة عبد الله
لا قياس أولى من قياس
قالوا وأيضا فإذا اختلفت الأقيسة في نظر المجتهدين فإما أن يقال كل مجتهد مصيب فيلزم أن يكون الشيء وضده صوابا وإما أن يقال المصيب

(1/260)

واحد وهو القول الصواب ولكن ليس أحد القياسين بأولى من الآخر ولا سيما قياس الشبه فإن الفرع قد يكون فيه وصفان شبيهان للشيء وضده فليس جعل أحدهما صوابا دون الآخر بأولى من العكس
قالوا وأيضا فالنبي ص - قال أوتيت جوامع الكلم واختصرت لي الحكمة اختصارا وجوامع الكلم هي الألفاظ الكلية العامة المتناولة لأفرادها فإذا انضاف ذلك إلى بيانه الذي هو أعلى رتب البيان لم يعدل عن الكلمة الجامعة التي في غاية البيان لما دلت عليه إلى لفظ أطوال منها وأقل بيانا مع أن الكلمة الجامعة تزيل الوهم وترفع الشك وتبين المراد
فكان يقول لا تبيعوا كل مكيل ولا موزون بمثله إلا سواء بسواء فهذا أخصر وأبين وأدل من أن يذكر ستة أنواع ويدل بها على مالا ينحصر من الأنواع فكمال علمه ص - وكمال شفقته ونصحه وكمال فصاحته وبيانه يأبى بذلك
قالوا وأيضا فحكم القياس إما أن يكون موافقا للبراءة الأصلية وإما أن يكون مخالفا لها فإن كان موافقا لم يفد القياس شيئا لأن مقتضاه متحقق بها وإن كان مخالفا لها امتنع القول به لأنها متيقنة فلا ترفع بأمر لا تتيقن صحته إذ اليقين يمتنع رفعه بغير يقين
قالوا وأيضا فإن غالب القياسات التي رأينا القياسيين يستعملونها رجم بالظنون وليس ذلك من العلم في شيء ولا مصلحة للأمة في اقتحامهم ورطات الرجم بالظنون حتى يخبطوا فيها خبط عشواء في ظلماء ويحكموا بها على الله ورسوله

(1/261)

قالوا وأيضا فقول القياسي هذا حلال وهذا حرام هو خبر عن الله سبحانه أنه أحل كذا وحرمه وأنه أخبر عنه بأنه حلال أو حرام فإن حكم الله خبره فكيف يجوز لأحد أن يشهد على الله أنه أخبر بما لم يخبر به هو ولا رسوله قال الله تعالى فإن شهدوا فلا تشهد معهم
قالوا وأيضا فالقياس لا بد فيه من علة مستنبطة من حكم الأصل والحكم في الأصل احتمل أن يكون لنا طريق إلى العلم بعلته واحتمل أن لا يكون لنا طريق وإذا كان لنا طريق احتمل أن يكون معللا وأن يكون غير معلل وإذا كان معللا احتمل أن تكون العلة هي هذه المعينة وأن تكون جزء علة وأن تكون العلة غيرها وإذا ظهرت العلة احتمل أن لا تكون في الفرع وإذا كانت فيه احتمل أن يتخلف الحكم عنها لمعارض آخر وما هذا شأنه كيف يكون من حجج الله وبيناته وأدلة الأحكام التي هدى الله بها عباده
قالوا وأيضا فلو كان القياس حجة لأفضى ذلك إلى تكافؤ الأدلة الشرعية وهو محال فإنه قد يتردد فرع بين أصلين أحدهما التحريم والآخر الإباحة فإذا ظهر في نظر المجتهد شبه الفرع بكل واحد منهما لزم الحكم بالحل والحرمة في شيء واحد وهو محال
قالوا وأيضا فليس قياس الفرع على الأصل في تعدية حكمه إليه أولى من قياسه عليه في عدم ثبوته بغير النص فحينئذ فنقول حكم الفرع حكم من أحكام الشرع فلا يجوز ثبوته بغير النص كحكم الأصل فما الذي جعل قياسكم أولى من هذا ومعلوم أن هذا أقرب إلى النصوص وأشد موافقة لها من قياسكم وهذا ظاهر
قالوا وأيضا فحكم الله بإيجاب الشيء يتضمن محبته له وإرادته لوجوده وعلمه بأنه أوجبه وكلامه الطلبي والخبري وجعل فعله سببا لمحبته لعبده ورضاه عنه وإثباته عليه وتركه سببا لضد ذلك ولا سبيل لنا إلى العلم بهذا إلا من

(1/262)

خبر الله عن نفسه أو خبر رسوله عنه فكيف يعلم ذلك بقياس أو رأي هذا ظاهر الامتناع
لم يستعمل القياس كحجة في زمن الرسول
قالوا ولو كان القياس من حجج الله وأدلة أحكامه لكان حجة في زمن النبي ص - كسائر الحجج فلما لم يكن حجة في زمنه ص - لم يكن حجة بعده
وتقرير هذه الحجة بوجهين أحدهما أن الصحابة لم يكن أحد منهم يقيس على ما سمع منه ص - ما لم يسمع ولو كان هو معقول النصوص لكان تعدية الحكم به وشمول المعنى كتعدية الحكم باللفظ وشموله لجميع أفراده وذلك لا يختص بزمان دون زمان فلما قلتم لا يكون القياس في زمن النص علم أنه ليس بحجة الوجه الثاني أن تعلق النصوص بالصحابة كتعلقها بمن بعدهم ووجوب اتباعها على الجميع واحد
قالوا ولأنا لسنا على ثقة من عدم تعليق الشارع الحكم بالوصف الذي بيديه القياسيون وأنه إنما علق الحكم بالاسم بحيث يوجد بوجوده وينتفي بانتفائه بل تعليق الحكم بالاسم تعليق بما لنا طريق إلى العلم به طردا وعكسا بخلاف تعليقه بالوصف الشبهي فإنه خرص وحزر وما كان هكذا لم ترد به الشريعة
قالوا ولأن الأصل عدم العمل بالظنون إلا فيما تيقنا أن الشرع أوجب علينا العمل به للأدلة الدالة على تحريم اتباع الظنون فمعنا منع يقيني من اتباع الظن فلا نتركه إلا بيقين يوجب اتباعه
قالوا ولأن تشابه الفرع والأصل يقتضي ألا يثبت الفرع إلا بما يثبت به الأصل فإن كان القياس حقا لزم توقف الفرع في ثبوته على النص كالأصل فالقول بالقياس من أبين الأدلة على بطلان القياس
قالوا ولأن الحكم لا يخلو إما أن يتعلق بالاسم وحده أو بالوصف المشترك وحده أو بهما فإن تعلق بالاسم وحده أو بهما بطل القياس وإن تعلق

(1/263)

بالوصف المشترك بينهما لزم أمران محذوران أحدهما إلغاء الاسم الذي اعتبره الشارع فإن الوصف إذا كان أعم منه وكان هو المستقل بالحكم كان الأخص وهو الاسم عديم التأثير الثاني أنه إذا كان الاسم عديم التأثير لم يكن جعل ما دل عليه أصلا لما سكت عنه أولى من العكس إذ التأثير للوصف وحده بل يلزم أن لا يكون هناك فرع وأصل بل تكون الصورتان فردين من أفراد العموم المعنوي كما يكون أفراد العام لفظا كذلك ليس بعضها أصلا لبعض
قالوا ولا ريب أن البيان بالألفاظ العامة أعلى من البيان بالقياس فكيف يعدل الشارع مع كمال حكمته عن البيان الجلي إلى البيان الأخفى
قالوا ونسأل القياسي عن محل القياس أيجب في الشيئين إذا تشابها من كل وجه أم إذا اشتبها من بعض الوجوه وإن اختلفا في بعضها فإن قال بالأول ترك قوله وادعى محالا إذ ما من شيئين إلا وبينهما جامع وفارق وإن قال بالثاني قيل له فهلا حكمت للفرع بضد حكم الأصل من أجل الوجه الذي خالفه فيه فإن كانت تلك جهة وفاق تدل على الائتلاف فهذه جهة افتراق تدل على الاختلاف فليس إلحاق صور النزاع بموجب الوفاق أولى من إلحاقه بموجب الافتراق
قالوا ولا ينفعه الاعتذار بأنه متى وقع الاتفاق في المعنى الذي ثبت الحكم من أجله عديت الحكم وإلا فلا
قيل له إذا كان في الأصل عدة أوصاف فتعيينك أن هذا الوصف الذي من أجله شرع الحكم قول بلا علم وقد عارضك فيه منازعوك فادعوا أن الحكم شرع لغير ما ذكرت مثاله أن الشارع لما نص على ربا الفضل في الأعيان المذكورة في الحديث فقال قائل إن المعنى الذي حرم التفاضل لأجله هو الكيل في المكيلات والوزن في الموزونات قال له منازعه لا بل كونها مطعومة

(1/264)

فقال آخر لا بل هو كونها مقتاتة ومدخرة فقال آخر لا بل كونها تجري فيها الزكاة فقال آخر لا بل كونها جنسا واحدا وكل فريق يزعم أن الصواب ما ادعاه دون منازعه ويقدح فيما ادعاه الآخر ولا يتهيأ له قدح في قول منازعه إلا ويتهيأ لمنازعه مثله أو أكثر منه أو دونه فلو ظن آخرون فقالوا العلة كونه مما تنبته الأرض واحتج بأن الله سبحانه امتن على عباده بما تنبته لهم الأرض وقال يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض وقال إن من تمام النعمة فيه أن لا يباع بعضه ببعض متفاضلا لكان قوله واحتجاجه من جنس قول الآخرين واحتجاجهم وما هذا سبيله فكيف يكون من الدين بسبيل
قالوا وأيضا فإذا كان النص في الأصل قد دل على شيئين ثبوت الحكم فيه نطقا وتعديته إلى ما في معناه بالعلة فإذا نسخ الحكم في الأصل هل يبقى الحكم في الفرع أو يزول فإن قلتم يبقى فهو محال وإن قلتم يزول تناقضتم إذ من أصلكم أن نسخ بعض ما يتناوله النص لا يوجب نسخ جميع ما يتناوله كالعام إذا خص بعض أفراده لم يوجب ذلك تخصيص غيره فإذا كان حكم الأصل قد دل على شيئين فارتفع أحدهما فما الموجب لارتفاع الثاني وإن قلتم يثبت بالقياس ويرتفع بالقياس قيل إنما أثبتموه لوجود العلة الجامعة عندكم والعلة لم تزل بالنسخ وهي سبب ثبوته وما دام السبب قائما فالمسبب كذلك ولو زالت العلة بالنسخ لأمكن تصحيح قولكم
فإن قلتم نسخ حكم الأصل يقتضي نسخ كون العلة علة
قيل هذه دعوى لا دليل عليها فإن النص اقتضى ثبوت حكم الأصل وكون وصف كذا علة مقتضي التعدية على قولكم فهما حكمان متغايران فزوال أحدهما لا يستلزم زوال الآخر
قالوا ولو كان القياس من الدين لقال النبي ص - لأمته إذا

(1/265)

أمرتكم بأمر أو نهيتكم عن شيء فقيسوا عليه ما كان مثله أو شبهه ولكان هذا أكثر شيء في كلامه وطرق الأدلة عليه متنوعة لشدة الحاجة إليه ولا سيما عند غلاة القياسيين الذين يقولون إن النصوص لا تفي بعشر معشار الحوادث وعلى قول هذا الغالي الجافي عن النصوص فالحاجة إلى القياس أعظم من الحاجة إلى النصوص فهلا جاءت الوصية باتباعه ومراعاته والوصية بحفظ حدود ما أنزل الله على رسوله وأن لا تتعدى ومعلوم أن الله سبحانه حد لعباده حدود الحلال والحرام بكلامه وذم من لم يعلم حدود ما أنزل الله على رسوله والذي أنزله هو كلامه فحدود ما أنزله الله هو الوقوف عند حد الاسم الذي علق عليه الحل والحرمة فإنه هو المنزل على رسوله وحده بما وضع له لغة أو شرعا بحيث لا يدخل فيه غير موضوعه ولا يخرج منه شيء من موضوعه ومن المعلوم أن حد البر لا يتناول الخردل وحد التمر لا يدخل فيه البلوط وحد الذهب لا يتناول القطن ولا يختلف الناس أن حد الشيء ما يمنع دخول غيره فيه ويمنع خروج بعضه منه وقد تقدم تقرير هذا وأعدناه لشدة الحاجة إليه فإن أعلم الخلق بالدين أعلمهم بحدود الأسماء التي علق بها الحل والحرمة والأسماء التي لها حدود في كلام الله ورسوله ثلاثة أنواع نوع له حد في اللغة كالشمس والقمر والبر والبحر والليل والنهار فمن حمل هذه الأسماء على غير مسماها أو خصها ببعضه أو أخرج منها بعضه فقد تعدى حدودها ونوع له حد في الشرع كالصلاة والصيام والحج والزكاة والإيمان والإسلام والتقوى ونظائرها فحكمها في تناولها لمسمياتها الشرعية كحم النوع الأول في تناوله لمسماه اللغوي ونوع له حد في العرف لم يحده الله ورسوله بحد غير المتعارف ولا حد له في اللغة كالسفر والمرض المبيح للترخص والسفه والجنون الموجب للحجر والشقاق الموجب لبعث الحكمين والنشوز المسوغ لهجر الزوجة وضربها والتراضي المسوغ لحل التجارة والضرار المحرم بين المسلمين وأمثال ذلك وهذا النوع في تناوله لمسماه العرفي كالنوعين

(1/266)

الآخرين في تناولهما لمسماهما ومعرفة حدود هذه الأسماء ومراعاتها مغن عن القياس غير محوج إليه وإنما يحتاج إلى القياس من قصر في هذه الحدود ولم يحط بها علما ولم يعطها حقها من الدلالة
مثاله تقصير طائفة من الفقهاء في معرفة حد الخمر حيث خصوه بنوع خاص من المسكرات فلما احتاجوا إلى تقرير تحريم كل مسكر سلكوا طريق القياس وقاسوا ما عدا ذلك النوع في التحريم عليه فنازعهم الآخرون في هذا القياس وقالوا لا يجري في الأسباب وطال النزاع بينهم وكثر السؤال والجواب وكل هذا من تقصيرهم في معرفة حد الخمر فإن صاحب الشرع قد حده بحد يتناول كل فرد من أفراد المسكر فقال كل مسكر خمر فأغنانا هذا الحد عن باب طويل عريض كثير التعب من القياس وأثبتنا التحريم بنصه لا بالرأي والقياس
ومن ذلك أيضا تقصير طائفة في لفظ الميسر حيث خصوه بنوع من أنواعه ثم جاءوا إلى الشطرنج مثلا فراموا تحريمه قياسا عليه فنازعهم آخرون في هذا القياس وصحته وطال النزاع ولو أعطوا لفظ الميسر حقه وعرفوا حده لعلموا أن دخول الشطرنج فيه أولى من دخول غيره كما صرح به من صرح من الصحابة والتابعين رضي الله عنهم وقالوا الشطرنج من الميسر
ومن ذلك تقصير طائفة في لفظ السارق حيث أخرجوا منه نباش القبور ثم راموا قياسه في القطع على السارق فقال لهم منازعوهم الحدود والأسماء لا تثبت قياسا فأطالوا وأعرضوا في الرد عليهم ولو أعطوا لفظ السارق حده لرأوا أنه لا فرق في حده ومسماه بين سارق الأثمان وسارق الأكفان وأن إثبات الأحكام في هذه الصور بالنصوص لا بمجرد القياس
ونحن نقول قولا ندين الله به ونحمد الله على توفيقنا له ونسأله الثبات عليه

(1/267)

إن الشريعة لم تحوجنا إلى قياس قط وإن فيها غنية وكفاية عن كل رأي وقياس وسياسة واستحسان ولكن ذلك مشروط بفهم يؤتيه الله عبده فيها وقد قال تعالى ففهمناها سليمان وقال علي كرم الله وجهه إلا فهما يؤتيه الله عبدا في كتابه وقال النبي ص - لعبد الله بن عباس اللهم فقهه في الدين وعلمه التأويل وقال أبو سعيد كان أبو بكر أعلمنا برسول الله ص - وقال عمر لأبي موسى الفهم الفهم
فصل تناقض القياسيين دليل على فساد القياس
قالوا ومما يبين فساد القياس و بطلانه تناقض أهله فيه و اضطرابهم تأصيلا و تفصيلا
أما التأصيل فمنهم من يحتج بجميع أنواع القياس و هي قياس العلة و الدلالة والشبه و الطرد و هم غلاتهم كفقهاء ما وراء النهر و غيرهم فيحتجون في طرائقهم على منازعهم في مسألة المنع من إزالة النجاسة بالمائعات بأنه مائع لاتبنى عليه القناطر ولا تجري فيه السفن فلا تجوز إزالة النجاسة به كالزيت والشيرج وأمثال ذلك من الأقيسة التي هي إلى التلاعب بالدين أقرب منها إلى تعظيمه
وطائفة يحتجون باللأقيسة الثلاثة دونه وتقول قياس العلة أن يكون الجامع هو العلة التي لأجلها شرع الحكم في الأصل و قياس الدلالة أن يجمع بينهما بديل العلة و قياس الشبه أن يتجاذب الحادثة أصلان حاظر و مبيح و لكل واحد من الأصلين أوصاف فتلحق الحادثة بأكثر من الأصلين أوصاف فتلحق الحادثة بأكثر الأصلين شبها بها

(1/268)

مثل أن يكون بالإباحة أشبه بأربعة أوصاف و بالحظر بثلاثة فيلحق بالإباحة
وقد قال الإمام أحمد في هذا النوع في راوية أحمد بن الحسين القياس أن يقاس الشيء على الشيء إذا كان مثله في كل أحواله فأما إذا أشبهه في حال وخالفه في حال فأردت أن تقيس عليه فهذا الخطأ و قد خالفه في بعض أحواله ووافقه في بعضها فإذا كان مثله في كل أحواله فما أقبلت به وأدبرت به فليس في نفسي منه شيء و بهذا قال أكثر الحنفية والمالكية و الحنابلة و قالت طائفة لا قياس إلا قياس العلة فقط و قالت فرقة بذلك و لكن إذا كانت العلة منصوصة
ثم اختلف القياسيون في محل القياس فقال جمهورهم يجرى في الأسماء و الأحكام وقالت فرقة لا بل لا تثبت الأسماء قياسا و إنما محل القياس الأحكام
ثم اختلفوا فأجراه جمهورهم في العبادات واللغات و الحدود و الأسباب و غيرها ومنعته طائفة في ذلك واستثنت طائفة الحدود والكفارات فقط واستثنت طائفة أخرى معها الأسباب
وكل هؤلاء قسموه إلى ثلاثة أقسام قياس أولى وقياس مثل وقياس أدنى ثم اضطربوا في تقديمه على العموم أو بالعكس على قولين واضطربوا في تقديمه على خبر الآحاد الصحيح فجمهورهم قدم الخبر
وقال أبو بكر بن الفرج القاضي وأبو بكر الأبهري المالكيان هو مقدم على خبر الواحد ولا يمكنهم ولا أحد من الفقهاء طرد هذا القول البتة بل لا بد من تناقضهم واضطربوا في تقديمه على الخبر المرسل وعلى قول الصحابى فمنهم من قدم القياس ومنهم من قدم المرسل وقول الصحابى

(1/269)

وأكثرهم بل كلهم يقدمون هذا تارة وهذا تارة فهذا تناقضهم في التأصيل
وأما تناقضهم في التفصيل فنذكر منه طرفا يسيرا يدل على ما وراءه من قياسهم في المسألة قياسا وتركهم فيها مثله أو ما هو أقوى منه أو تركهم نظير ذلك القياس أو أقوى منه في مسألة أخرى لا فرق بينهما البتة
أمثلة من تناقض القياسيين
فمن ذلك أنهم أجازوا الوضوء بنبيذ التمر وقاسوا في أحد القولين عليه سائر الأنبذة وفي القول الآخر لم يقيسوا عليه فإن كان هذا القياس حقا فقد تركوه وإن كان باطلا فقد استعملوه ولم يقيسوا عليه الخل ولا فرق بينهما وكيف كان نبيذ التمر تمرة طبية وماء طهورا ولم يكن الخل عنبة طيبة وماء طهورا والمرق لحما طيبا وماء طهورا ونقيع المشمش والزبيب كذلك فإن ادعوا الإجماع على عدم الوضوء بذلك فليس فيه إجماع فقد قال الحسن بن صالح بن حي وحميد بن عبد الرحمن يجوز الوضوء بالخل وإن كان الإجماع كما ذكرتم فهلا قستم المنع من الوضوء بالنبيذ على ما أجمعوا عليه من المنع من الوضوء بالخل فإن قلتم اقتصرنا على موضع النص ولم نقس عليه قيل لكم فهلا سلكتم ذلك في جميع نصوصه واقتصرتم على محالها الخاصة ولم تقيسوا عليها فإن قلتم لأن هذا خلاف القياس قيل لكم فقد صرحتم أن ما ثبت على خلاف القياس يجوز القياس عليه ثم هذا يبطل أصل القياس فإنه إذا جاز ورود الشريعة بخلاف القياس علم أن القياس ليس من الحق وأنه عين الباطل فإن الشريعة لا ترد بخلاف الحق أصلا ثم من قاعدتكم أن خبر الواحد إذا خالف الأصول لم يقبل وفي أي الأصول وجدتم ما يجوز التطهير به خارج المصر والقرية ولا يجوز التطهير به داخلهما فإن قالوا اقتصرنا في ذلك على موضع النص قيل فهلا اقتصرتم به على خارج مكة فقط حيث جاء الحديث وكيف ساغ لكم قياس الغسل من

(1/270)

الجنابة في ذلك على الوضوء دون القياس داخل المصر على خارجه وقياس العنبة الطيبة والماء الطهور واللحم الطيب والماء الطهور والدبس الطيب والماء الطهور على التمرة الطيبة والماء الطهور فقستم قياسا وتركتم مثله وما هو أولى منه فهلا اقتصرتم على مورد الحديث ولا عديتموه إلى أشباهه ونظائره
ومن ذلك أنكم قستم على خبر مروي يا بني المطلب إن الله كره لكم غسالة أيدي الناس فقستم على ذلك الماء الذي يتوضأ به وأبحتم لبني المطلب غسالة أيدي الناس التي نص عليها الخبر وقستم الماء المستعمل في رفع الحدث وهو طاهر لاقى أعضاء طاهرة على الماء الذي لاقى العذرة والدم والميتات وهذا من أفسد القياس وتركتم قياسا أصح منه وهو قياسه على الماء المستعمل في محل التطهير من عضو إلى عضو ومن محل إلى محل فأي فرق بين انتقاله من عضو المتطهر الواحد إلى عضوه الآخر وبين انتقاله إلى عضو أخيه المسلم وقد قال النبي ص - مثل المسلمين في توادهم وتراحمهم كمثل الجسد الواحد ولا ريب عند كل عاقل أن قياس جسد المسلم على جسد أخيه أصح من قياسه على العذرة والجيف والميتات والدم
ومن ذلك أنكم قستم الماء الذي توضأ به الرجل على العبد الذي أعتقه في كفارته والمال الذي أخرجه في زكاته وهذا من أفسد القياس وقد تركتم قياسا أصح في العقول والفطر منه وهو قياس هذا الماء الذي قد أدى به عبادة على الثوب الذي قد صلي فيه وعلى الحصى الذي رمى به الجمار مرة عند من يجوز منكم الرمي بها ثانية وعلى الحجر الذي استجمر به مرة إذا غسله أو لم يكن به نجاسة ومن ذلك أنكم قستم الماء الذي وردت عليه النجاسة فلم تغير له لونا

(1/271)

ولا طعما ولا ريحا على الماء الذي غيرت النجاسة لونه أو طعمه أو ريحه وهذا من أبعد القياس عن الشرع والحس وتركتم قياسا أصح منه وهو قياسه على الماء الذي ورد على النجاسة فقياس الوارد على المورود مع اسوائهما في الحد والحقيقة والأوصاف أصح من قياس مائة رطل ماء وقع فيه شعرة كلب على مائة رطل خالطها مثلها بولا وعذرة حتى غيرها
ومن ذلك أنكم فرقتم بين ماء جار بقدر طرف الخنصر تقع فيه النجاسة فلم تغيره وبين الماء العظيم المستبحر إذا وقع فيه مثل رأس الإبرة من البول فنجستم الثاني دون الأول وتركتم محض القياس فلم تقيسوا الجانب الشرقي من غدير كبير في غربيه نجاسة على الجانب الشمالي والجنوبي وكل ذلك مماس لما قد تنجس عندكم مماسة مستوية
وقاسوا باطن الأنف على ظاهره في غسل الجنابة فأوجبوا الاستنشاق ولم يقيسوه عليه في الوضوء الذي أمر رسول الله ص - فيه بالاستنشاق نصا ففرقوا بينهما وأسقطوا الوجوب في محل الأمر به وأوجبوه في غيره والأمر بغسل الوجه في الوضوء كالأمر بغسل البدن في الجنابة سواء
ومن ذلك أنكم قستم النسيان على العمد في الكلام في الصلاة وفي فعل المحلوف عليه ناسيا وفيما يوجب الفدية من محظورات الإحرام كالطيب واللباس والحلف والصيد وفي حمل النجاسة في الصلاة ثم فرقتم بين النسيان والعمد في السلام قبل تمام الصلاة وفي الأكل والشرب في الصوم وفي ترك التسمية على الذبيحة وفي غير ذلك من الأحكام وقستم الجاهل على الناسي في عدة مسائل وفرقتم بينهما في مسائل أخر ففرقتم بينهما فيمن نسى أنه صائم فأكل أو شرب لم يبطل صومه ولو جهل فظن وجود الليل فأكل أو شرب فسد صومه

(1/272)

مع أن الشريعة تعذر الجاهل كما تعذر الناسي أو أعظم كما عذر النبي ص - المسيء في صلاته بجهله بوجوب الطمأنينة فلم يأمره بإعادة ما مضى وعذر الحامل المستحاضة بجهلها بوجوب الصلاة والصوم عليها مع الاستحاضة ولم يأمرها بإعادة ما مضى وعذر عدي بن حاتم بأكله في رمضان حين تبين له الخيطان اللذان جعلهما تحت وسادته ولم يأمره بالإعادة وعذر أبا ذر بجهله بوجوب الصلاة إذا عدم الماء فأمره بالتيمم ولم يأمره بالإعادة وعذر الذين تمعكوا في التراب كتمعك الدابة لما سمعوا فرض التيمم ولم يأمرهم بالإعادة وعذر معاوية بن الحكم بكلامه في الصلاة عامدا لجهله بالتحريم وعذر أهل قباء بصلاتهم إلى بيت المقدس بعد نسخ استقباله بجهلهم بالناسخ ولم يأمرهم بالإعادة وعذر الصحابة والأئمة بعدهم من ارتكب محرما جاهلا بتحريمه فلم يحدوه
وفرقتم بين قليل النجاسة في الماء وقليلها في الثوب والبدن وطهارة الجميع شرط لصحة الصلاة وترك الجميع صريح القياس في مسألة الكلب فطائفة لم تقس عليه غيره وطائفة قاست عليه الخنزير وحده دون غيره كالذئب الذي هو مثله أو شر منه وقياس الخنزير على الذئب أصح من قياسه على الكلب وطائفة قاست عليه البغل والحمار وقياسهما على الخيل التي هي قرينتهما في الذكر وامتنان الله سبحانه على عباده لها بركوبها واتخاذها زينة وملامسة الناس لها أصح من قياس البغل على الكلب فقد علم كل أحد أن الشبه بين البغل والفرس أظهر وأقوى من الشبه بينه وبين الكلب وقياس البغل والحمار على السنور بشدة ملامستهما والحاجة إليهما وشربهما من آنية البيت أصح من قياسهما على الكلب
وقستم الخنافس والزنابير والعقارب والصردان على الذباب في أنها لا تنجس

(1/273)

بالموت بعدم النفس السائلة لها وقلة الرطوبات والفضلات التي توجب التنجيس فيها ونجس من نجس منكم العظام بالموت مع تعريها من الرطوبات والفضلات جملة ومعلوم أن النفس السائلة التي في تلك الحيوانات المقيسة أعظم من النفس السائلة التي في العظام
وفرقتم بين ما شرب منه الصقر والبازي والحدأة والعقاب والأحناش وسباع الطير وما شرب منه سباع البهائم من غير فرق بينهما قال أبو يوسف سألت أبا حنيفة عن الفرق في هذا بين سباع الطير وسباع ذوات الأربع فقال أما في القياس فهما سواء ولكني أستحسن في هذا
وتركتم صريح القياس في التسوية بين نبيذ التمر والزبيب والعسل والحنطة ونبيذ العنب وفرقتم بيم المتماثلين ولا فرق بينهما البتة مع أن النصوص الصحيحة الصريحة قد سوت بين الجميع
وفرقتم بين من معه إناءان طاهر ونجس فقلتم يريقهما ويتيمم ولا يتحرى فيهما ولو كان معه ثوبان كذلك يتحرى فيهما والوضوء بالماء النجس كالصلاة في الثوب النجس ثم قلتم فلو كانت الآنية ثلاثة تحري ففرقتم بين الاثنين والثلاثة وهو فرق بين متماثلين وهذا على أصحاب الرأي وأما أصحاب الشافعي ففرقوا بين الإناء الذي كله بول وبين الإناء الذي نصفه فأكثر بول فجوزا الاجتهاد بين الثاني والإناء الطاهر دون الأول وتركوا محض القياس في التسوية بينهما
وقستم القيء على البول وقلتم كلاهما طعام أو شراب خرج من الجوف ولم تقيسوا الجشوة الخبيثة على الفسوة ولم تقولوا كلاهما ريح خارجة من الجوف
وقستم الوضوء وغسل الجنابة على الاستنجاء وغسل النجاسة في صحته بلا نية

(1/274)

ولم تقيسوهما على التيمم وهما أشبه به من الاستنجاء ثم تناقضتم فقلتم لو انغمس جنب في البئر لأخذ الدلو ولم ينو الغسل لم يرتفع حدثه كما قاله أبو يوسف ونقض أصله في أن مس الماء لبدن الجنب يرفع حدثه وإن لم ينو وقال محمد بل يرتفع حدثه ولا يفسد الماء فنقض أصله في فساء الماء الذي يرفع الحدث
وقستم التيمم إلى المرفقين على غسل اليدين إليهما ولم تقيسوا المسح على الخفين إلى الكعبين على غسل الرجلين إليهما ولا فرق بينهما البتة وأهل الحديث أسعد بالقياس منكم كما هم أسعد بالنص
وقستم إزالة النجاسة عن الثياب بالمائعات على إزالتها بالماء ولم تقيسوا إزالتها من القذر بها على الماء فما الفرق ثم قلتم تزال من المخرجين بكل مزيل جامد ولا تزال من سائر البدن إلا بالماء وقلتم من المخرجين بالروث اليابس ولا تزال بالرجيع اليابس مع تساويهما في النجاسة
وقستم قليل القيء على كثيره في النجاسة ولم تقيسوه عليه في كونه حدثا وقستم نوم المتورك على المضطجع في نقض الوضوء ولم تقيسوا عليه نوم الساجد وتركتم محض القياس المؤيد بالسنة المستفيضة في مسح العمامة وهي ملبوس معتاد ساتر لمحل الفرض ويشق نزعه على كثير من الناس إما لحنك أو لكلاب أو لبرد على المسح على الخفين والسنة قد سوت بينهما في المسح كما هما سواء في القياس ويسقط فرضهما في التيمم وقستم مسح الوجه واليدين في التيمم على الوضوء في وجوب الاستيعاب ولم تقيسوا مسح الرأس في الوضوء على الوجه في وجوب الاستيعاب والفعل والباء والأمر في الموضعين سواء وقستم وجود الماء في الصلاة على وجوده خارجها في بطلان صلاة المتيمم به ولم تقيسوا القهقهة في الصلاة على القهقهة في خارجها وفرقتم بين تقديم الزكاة قبل وجوبها

(1/275)

فأجزتموه و بين تقديم الكفارة قبل وجوبها فمنعتموه وقستم وجه المرأة في الإحرام على رأس الرجل و تركتم قياس وجهها على يديها أو على بدن الرجل وهو محض القياس و موجب السنة فإن النبي صلى الله عليه و سلم سوى بين يديها ووجهها و بين يدي الرجل ووجهه حيث قال لا تلبس القفازين ولا النقاب و كذلك قال لا يلبس المحرم القميص ولا السراويل ولا تنتقب المرأة فتركتم محض القياس و موجب السنة
وقستم المزارعة و المساقاة على الإجارة الباطلة فأبطلتموهما و تركتم محض القياس وموجب السنة وهو قياسهما على المضاربة و المشاركة فإنهما أشبه بهما منهما بالإجارة فإن صاحب الأرض و الشجر يدفع أرضه و شجره لمن يعمل عليهما وما رزق الله من نماء فهو بينه و بين العامل وهذا كالمضاربة سواء فلو لم تأت السنة الصحيحة بجوازها لكان القياس يقتضي جوازها عند القياسيين
واشترط أكثر من جوزها كون البذر من رب الأرض وقاسها على المضاربة في كون المال من واحد والعمل من واحد وتركوا محض القياس وموجب السنة فإن الأرض كالمال في المضاربة والبذر يجرى مجرى الماء والعمل فإنه يموت في الأرض ولهذا لا يجوز أن يرجع إلى ربه مثل بذره ويقتسما الباقي ولو كان كرأس المال في المضاربة لجاز بل اشترط أن يرجع إليه مثل بذره كما يرجع إلى رب المال مثل ماله فتركوا القياس كما تركوا موجب السنة الصحيحة الصريحة وعمل الصحابة كلهم
وقستم إجارة الحيوان للانتفاع بلبنه على إجارة الخبز للأكل وهذا من أفسد القياس وتركتم محض القياس وموجب القرآن فإن الله سبحانه قال فإن أرضعن لكم فآتوهن أجورهن فقياس الشاة والبقرة والناقة للانتفاع

(1/276)

بلبنها على الظئر أصح وأقرب إلى العقل من قياس ذلك على إجارة الخبز للأكل فإن الأعيان المستخلفة شيئا بعد شيء بعد شيء تجرى مجرى المنافع كما جرت مجراها في المنيحة والعارية والضمان بالإتلاف فتركتم محض القياس
وقستم على ما لا خفاء بالفرق بينه وبينه وهو أن الخبز والطعام تذهب جملته بالأكل ولا يخلفه غيره بخلاف اللبن ونقع البئر وهذا من أجلى القياس
وقستم الصداق على ما يقطع فيه يد السارق وتركتم محض القياس وموجب السنة فإنه عقد معاوضة فيجوز بما يتراضى عليه المتعاوضان ولو خاتما من حديد
وقستم الرجل يسرق العين ثم يملكها بعد ثبوت القطع على ما إذا ملكها قبل ذلك وتركتم محض القياس وموجب السنة فإن النبي صلى الله عليه و سلم لم يسقط القطع عن سارق الرداء بعد ما وهبه إياه صفوان وفرقتم بين ذلك وبين الرجل يزني بالأمة ثم يملكها فلم تروا ذلك مسقطا للحد مع أنه لا فرق بينهما
وقستم قياسا أبعد من هذا فقلتم إذا قطع بسرقتها مرة ثم عاد فسرقها لم يقطع بها ثانيا وتركتم محض القياس على ما إذا زنى بامرأة فحد بها ثم زنى بها ثانية فإن الحد لا يسقط عنه ولو قذفه فحد ثم قذفه ثانيا لم يسقط عنه الحد
وقستم نذر صوم يوم العيد في الانعقاد ووجوب الوفاء على النذر صوم اليوم القابل له شرعا وتركتم محض القياس وموجب السنة ولم تقيسوه على صوم يوم الحيض وكلاهما غير محل الصوم شرعا فهو بمنزلة الليل وقستم وجعلتم المحتقن بالخمر كشاربها في الفطر بالقياس ولم تجعلوه كشاربها

(1/277)

في الحد وقستم الكافر الذمي والمعاهد على المسلم في قتله به ولم تقيسوه على الحربي في إسقاط القود
ومن المعلوم قطعا أن الشبه الذي بين المعاهد والحربي أعظم من الشبه الذي بين الكافر والمسلم والله سبحانه وتعالى قد سوى بين الكفار كلهم في إدخالهم نار جهنم وفى قطع الموالاة بينهم وبين المسلمين وفى عدم التوارث بينهم وبين المسلمين وفي منع قبول شهادتهمعلى المسلمين وغير ذلك وقطع المساواة بين المسلمين والكفار فتركتم محض القياس وهو التسوية بين ما سوى الله بينه وسويتم بين ما فرق الله بينه
ومن العجب أنكم قستم المؤمن على الكافر في جريان القصاص بينهما في النفس والطرف ولم تقيسوا العبد المؤمن على الحر في جريان القصاص بينهما في الأطراف فجعلتم حرمة عدو الله الكافر في أطرافه أعظم من حرمة وليه المؤمن وكأن نقص المؤمن العبودية الموجب للأجرين عند الله أنقص عندكم من نقص الكفر وقلتم يقتل الرجل بالمرأة ثم ناقضتم فقلتم لا يؤخذ طرفه بطرفها وقلتم يقتل العبد بالعبد وإن كانت قيمة أحدهما مائة درهم وقيمة الآخر مائة ألف درهم ثم ناقضتم فقلتم لا يؤخذ طرفه بطرفه إلا أن تتساوى قيمتهما فتركتم محض القياس فإن الله سبحانه ألغى التفاوت بين النفوس والأطراف في الفضل لمصلحة المكلفين ولعدم ضبط التساوي فألغيتم ما اعتبره الله سبحانه من الحكمة والمصلحة واعتبرتم ما ألغاه من التفاوت وقستم قوله إن كلمت فلانا أو بايعته فامرأتي طالق وعبدي حر علي ما إذا قال أن أعطيتني ألفا فأنت طالق ثم عديم ذلك إلى قوله الطلاق يلزمني لا أكلم فلانا ثم كلمه ولم تقيسوه على قوله إن كلمت فلانا فعلي صوم سنة أو حج إلى بيت الله أو فمالى صدقة وقلتم هذا يمين لا تعليق مقصود فتركتم محض القياس فإن قوله الطلاق يلزمني لا أكلم فلانا يمين

(1/278)

لا تعليق وقد أجمع الصحابة على أن قصد اليمين في العتق يمنع من وقوعه وحكي غير واحد إجماع الصحابة أيضا على أن الحالف بالطلاق لا يلزمه الطلاق إذا حنث وممن حكاه أبو محمد بن حزم وحكاه أبو القاسم عبد العزيز بن إبراهيم بن أحمد بن علي التميمي المعروف بابن بزيزة في كتابه المسمى بمصالح الأفهام في شرح كتاب الأحكام في باب ترجمة الباب الثالث في حكم اليمين بالطلاق أو الشك فيه
وقد قدمنا في كتاب الأيمان اختلاف العلماء في اليمين بالطلاق والعتق والشرط وغير ذلك هل يلزم أم لا فقال علي بن أبي طالب وشريح وطاوس لا يلزم من ذلك شيء ولا يقضي بالطلاق على من حلف به فحنث ولم يعرف لعلي كرم الله وجهه في الجنة في ذلك مخالف من الصحابة قال وصح عن عطاء فيمن قال لامرأته أنت طالق إن لم أتزوج عليك قال إن لم يتزوج عليها حتى يموت أو تموت فإنهما يتوارثان وهو قول الحكم بن عتبة ثم حكى عن عطاء فيمن حلف بطلاق امرأته ليضربن زيدا فمات أحدهما أو ماتا معا فلا حنث عليه ويتوارثان وهذا صريح في أن يمين الطلاق لا يلزم ولا تطلق الزوجة بالحنث فيها ولو حنث قبل موته لم يتوارثا فحيث أثبت التوارث دل على أنها زوجة عنده وكذلك عكرمة مولى ابن عباس أيضا عنده يمين الطلاق لا يلزم كما ذكره عنه سنيد بن داود في تفسيره في سورة النور عند قوله يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن العجب أنكم قلتم إذا قال إن شفى الله مريضي فعلي صوم شهر أو صدقة أو حجة لزمه لأنه قاصد للنذر فإذا قال إن كلمت فلانا فعلي صوم أو صدقة لم يلزمه لأنه نذر لجاج وغضب فهو يمين فيه كفارة اليمين فجعلتم قصده لعدم الوقوع مانعا من ثلاثة أشياء إيجاب ما التزم ووجوبه عليه ووقوعه

(1/279)

وقلتم لو قال إن فعلت كذا فعلي الطلاق وفعله لزمه ولم يمنع قصد الحلف من وقوعه وهو أبغض الحلال إلى الله ومنع من وجوب القربات التي هي أحب شيء إلى الله فخالفتم صريح القياس والمنقول عن الصحابة والتابعين بأصح إسناد يكون ثم ناقضتم القياس من وجه آخر فقلتم إذا قال الطلاق يلزمني لأفعلن كذا إن شاء الله ثم لم يفعله لم يحنث لأنه أخرجه مخرج اليمين وقد قال النبي ص - من حلف فقال إن شاء الله فإن شاء فعل وإن شاء ترك فجعلتموه يمينا ثم قلتم يلزمه وقوع الطلاق لأنه تعليق فليس بيمين ثم ناقضتم من وجه آخر فقلتم لو قال الطلاق يلزمني لا أجامعها سنة فهو مول فيدخل في قوله تعالى للذين يولون من نسائهم تربص أربعة أشهر والألية والإيلاء والائتلاء هو الحلف بعينه كما فىالحديث تألى على الله أن لا يفعل خيرا وقال تعالى ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى وقال الشاعر ... قليل الألايا حافظ ليمنيه ... وإن بدرت منه الألية برت ...
ثم قلتم وليس بيمين فيدخل في قوله قد فرض الله لكم تحلة أيمانكم فيالله العجب ما الذي أحله عاما وحرمه عاما وجعله يمينا وليس بيمين ثم ناقضتم من وجه آخر فقلتم إن قال إن فعلت كذا فأنا كافر وفعله لم يكفر لأنه لم يقصد الكفر وإنما قصد مع نفسه من الفعل بمنعها من الكفر وهذا حق لكن نقضتموه في الطلاق والعتاق مع أنه لا فرق بينهما البتة في هذا المعنى الذي منع من وقوع الكفر ثم ناقضتم من وجه آخر فقلتم لو قال إن فعلت كذا فعلي أن أطلق امرأتي فحنث لم يلزمه أن يطلقها ولو قال إن فعلته فالطلاق يلزمني فحنث وقع عليه الطلاق ولا تفرق اللغة ولا الشريعة بين المصدر وأن الفعل

(1/280)

فإن قلتم الفرق بينهما أنه التزم في الأول التطبيق وهو فعله وفي الثاني وقوع الطلاق وهو أثر فعله
قيل هذا الفرق الذي تخيلتموه لا يجدي شيئا فإن الطلاق هو التطليق بعينه وإنما أثره كونها طالقا وهذا غير الطلاق فههنا ثلاثة أمور مرتبة التزام التطليق وهذا غير الطلاق بلا شك والثاني إيقاع التطليق وهو الطلاق بعينه الذي قال الله فيه الطلاق مرتان وقال النبي ص - الطلاق لمن أخذ بالساق الثالث صيرورة المرأة طالقا وبينونتها فالقائل إن فعلت كذا فعلي الطلاق لم يرد هذا الثالث قطعا فإنه ليس إليه ولا من فعله وإنما هو إلى الشارع والمكلف إنما يلزم ما يدخل تحت مقدرته وهو إنشاء الطلاق فلا فرق أصلا بين هذا اللفظ وبين قوله فعلي أن أطلق فالتفريق بينهما تفريق بين متساويين وهو عدول عن محض القياس من غير نص ولا إجماع ولا قول صاحب
يوضحه أن قوله فالطلاق لازم لي إنما هو فعله الذي يلزمه بالتزامه وأما كونها طالقا فهذا وصفها فليس هو لازما له وإنما هو لازم لها ا فلينظر اللبيب المنصف الذي العلم أحب إليه من التقليد إلى مقتضى القياس المحض واتباع الصحابة والتابعين في هذه المسألة ثم ليختر لنفسه ما شاء والله الموفق
ثم ناقضتم أيضا من وجه آخر فقلتم لو قال إن حلفت بطلاقك أو وقع مني يمين بطلاقك أو لم يقل بطلاقك بل قال متى حلفت أو أوقعت يمينا فأنت طالق ثم قال إن كلمت فلانا فأنت طالق حنث وقد وقع عليه الطلاق لأنه قد حلف وأوقع اليمين فأدخلتم الحلف بالطلاق في اسم اليمين والحلف في كلام المكلف ولم تدخلوه في اسم اليمين والحلف في كلام الله ورسوله وزعمتم أنكم اتبعتم في ذلك القياس والإجماع وقد أريناكم مخالفتكم لصريح القياس مخالفة لا يمكنكم

(1/281)

الانفكاك عنها بوجه ومخالفتكم للمنقول عن الصحابة والتابعين كأصحاب ابن عباس فظهر عند المنصفين أنا أولى بالقياس والاتباع منكم في هذه المسألة وبالله التوفيق
وقلتم لو شهد عليه أربعة بالزنا فصدق الشهود سقط عنه الحد وإن كذب لهم أقيم عليه الحد وهذا من أفسد قياس في الدنيا فإن تصديقهم إنما زادهم قوة وزاد الإمام يقينا وعلما أعظم من العلم الحاصل بالشهادة وتكذيبه وتفريقكم بأن البينة لا يعمل بها إلا مع الإنكار فإذا أقر فلا عمل للبينة والإقرار مرة لا يكفي فيسقط الحد تفريق باطل فإن العمل هاهنا بالبينة لا بالإقرار وهو إنما صدر منه تصديق البينة التي وجب الحكم بها بعد الشهادة فسواء أقر أم لم يقر فالعمل إنما هو بالبينة
وقلتم لو وجد الرجل امرأة على فراشه فظن أنها امرأته فوطئها حد حد الزنا ولا يكون هذا شبهة مسقطة للحد ولو عقد على ابنته أو أمه ووطئها كان ذلك شبهة مسقطة للحد ولو حبلت امرأة لا زوج لها ولا سيد وولدت مرة بعد مرة لم تحد ولو تقيأ الخمر كل يوم لم يحد فتركتم محض القياس والثابت عن الصحابة ثبوتا لا شك فيه من الحد بالحبل ورائحة الخمر
وقلتم لو شهد عليه أربعة بالزنا فطعن في عدالتهم حبس إلا أن تزكى الشهود ولو شهد عليه اثنان بمال فطعن في عدالتهما لم يحبس قبل التزكية فتركتم محض القياس وقستم دعوى المرأتين الولد وإلحاقه بهما وجعلهما أمين له على دعوى الرجلين وهذا من أفسد القياس فإن خروج الولد من أمين معلوم الاستحالة وتخليقه من ماء الرجلين ممكن بل واقع كما شهد به القائف عند عمر وصدقه

(1/282)

وقلتم لو قال الأجنبي طلق امرأتي فله أن يطلق في المجلس وبعده ولو قال لامرأته طلقي نفسك فلها أن تطلق نفسها ما دامت في المجلس ثم فرقتم بينهما بأن طلقي نفسك تمليك لا توكيل لاستحالة أن يكون وكيلا في التصرف لنفسه فيقيد بالمجلس وأما بالنسبة إلى الأجنبي فتوكيل فلا يتقيد وهذا الفرق دعوى مجردة ولم تذكروا حجة على أن قوله طلقي نفسك تمليك وقولكم الوكيل لا يتصرف لنفسه جوابه له أن يتصرف لنفسه ولموكله ولهذا كان ألا الشريك وكيلا بعد قبض المال والتصرف وإن كان متصرفا لنفسه فإن تصرفه لا يختص به ثم ناقضتم هذا الفرق فقلتم لو قال أبرىء نفسك من الدين الذي عليك فإنه لا يتقيد بالمجلس ويكون توكيلا مع أنه تصرف مع نفسه ففرقتم بين طلقي نفسك وأبرىء نفسك مما عليك من الدين وهو تفريق بين متماثلين فتركتم محض القياس
وقالوا من أقام شهود زور على أن زيدا طلق امرأته فحكم الحاكم بذلك فهي حلال لمن تزوجها من الشهود وكذلك لو أقام شهود زور على أن فلانة تزوجته بولي ورضى فقضى القاضي بذلك فهي له حلال وكذلك لو شهدوا عليه بأنه أعتق جاريته هذه فقضى القاضي بذلك فهي حلال لمن تزوجها ممن يدري باطن الأمر فتركوا محض القياس وقواعد الشريعة ثم ناقضوا فقالوا لو شهدوا له زورا بأنه وهب له مملكته هذه أو باعها منه لم يحل له وطؤها بذلك ثم ناقضوا بذلك أعظم مناقضة فقالوا لو شهد بأنه تزوجها بعد انقضاء عدتها من المطلق وكانا كاذبين فإنها لا تحل وحبسها على زوجها أعظم من حبسها على عدته فأحلوها في أعظم العصمتين وحرموها في أدناهما وحرمة النكاح أعظم من حرمة العدة

(1/283)

وقلتم لا يحد الذمي إذا زنا بالمسلمة ولو كانت قرشية علوية أو عباسية ولا بسب الله ورسوله وكتابه ودينه جهرة في أسواقنا ومجامعنا ولا بتخريب مساجد المسلمين ولو أنها المساجد الثلاثة ولا ينتقض عهده بذلك وهو معصوم المال والدم حتى إذا منع دينارا واحدا مما عليه من الجزية وقال لا أعطيكموه انتقض بذلك عهده وحل ماله ودمه ثم ناقضتم من وجه آخر فقلتم لو سرق لمسلم عشرة دراهم لقطعت يده ولو قذفه حد بقذفه فيا للقياس الفاسد الباطل المناقض للدين والعقل الموجب لهذه الأقوال التي يكفي في ردها تصورها كيف استجاز المستجيز تقديمها على السنن والآثار والله المستعان
وأجزتم شهادة الفاسقين والمحدودين في القذف والأعميين في النكاح ثم ناقضتم فقلتم لو شهد فيه عبدان صالحان عالمان يفتيان في الحلال والحرام لم يصح النكاح ولم ينعقد بشهادتهما فمنعتم انعقاده بشهادة من عدله الله ورسوله ص - وعقد تموه بشهادة من فسقه الله ورسوله ومنع من قبول شهادته
وقلتم لو شهد شاهد على زيد أنه غصب عمر مالا أو شجه أو قذفه وشهد آخر بأنه أقر بذلك ولم يتم النصاب لم يقض عليه بشيء ولو شهد شاهد بأنه طلق امرأته أو أعتق عبده أو باعه وشهد آخر بإقراره بذلك تمت الشهادة وقضي عليه
وقلتم لو قال له بعتك هذا العبد بألف فإذا هو جارية أو بالعكس فالبيع باطل فلو قال بعتك هذه النعجة بعشرة فإذا هي كبش أو بالعكس فالبيع صحيح ثم فرقتم بأن قلتم المقصود من الجارية والعبد مختلف والمقصود من النعجة والكبش متقارب وهو اللحم وهذا غير صحيح فإن الدر والنسل المقصود من الأنثى لا يوجد في الذكر وعسب الفحل وضرابه المقصود منه لا يوجد في الأنثى ثم ناقضتم أبين مناقضة بأن قلتم لو قال بعتك هذا القمح فإذا هو شعير أو هذه الألية فإذا هي شحم لم يصح للبيع مع تقارب القصد

(1/284)

وقلتم لو باعه ثوبا من ثوبين لم يصح البيع لعدم التعيين فلو كانت ثلاثة أثواب فقال بعتك واحد منها صح البيع فيالله العجب كيف أبطلتموه مع قلة الجهالة والغرر وصححتموه مع زيادتهما أفترى زيادة الثوب الثالث خففت الغرر ولا دفعت الجهالة وتفريقكم بأن العقد على واحد من اثنين يتضمن الجهالة والتعزير لأنه قد يكون أحدهما مرتفعا والآخر رديئا فيفضي إلى التنازع والاختلاف فإذا كانت ثلاثة فالثلاثة تتضمن الجيد والردىء والوسط فكأنه قال بعتك أوسطها وذلك أقل غررا من بيعه واحدا من اثنين ردىء وجيد وإذا أمكن حمل كلام المتعاقدين على الصحة فهو أولى من إلغائه وهذا الفرق ما زاد المسألة إلا غرارا وجهالة فإن النزاع كان يكون في ثوبين فقط وأما الآن فصار في ثلاثة وإذا قال إنما وقع العقد على الوسط قال الآخر بل على الأدنى أو على الأعلى
وقلتم لو اشترى جارية ثم أراد وطأها قبل الإستبراء لم يجز ولو تيقنا فراغ رحمها بأن كانت بكرا أو كانت بائعتها امرأة معه في الدار بحيث تيقن أنها غير مشغولة الرحم أو باعها وقد ابتدأت في الحيضة ونحو ذلك ثم قلتم لو وطئها السيد البارحة ثم زوجها منه الغد جاز له وطؤها ورحمها مشتغل على ماء الوطء فتركتم محض القياس والمصلحة وحكمة الشارع لفرق متخيل لا يجدى شيئا وهو أن النكاح لما صح كان ذلك حكما بفراغ الرحم فإذا حكم بفراغ رحمها جاز له وطؤها فيقال يا لله العجب كيف يحكم بفراغ رحمها وهو حديث عهد بوطئها وهل هذا إلا حكم باطل مخالف للحس والعقل والشرع نعم لو أنكم قلتم لا يحل له تزوجها حتى يستبرئها ويحكم بفراغ رحمها لكان هذا فرقا صحيحا وكلاما متوجها ويقال حينئذ لا معنى لاستبراء الزوج فله أن يطئها عقيب العقد فذا محض القياس وبالله التوفيق
وقلتم من طاف أربعة أشواط من السبع فلم يكمله حتى رجع إلى أهله

(1/285)

أنه يجبره بدم وصح حجه إقامة للأكثر مقام الكل فخرجتم عن محض القياس لأن الأركان لا مدخل للدم في تركها وما أمر به الشارع لا يكون المكلف ممتثلا به حتى يأتى بجميعه و لا يقوم أكثره مقام كله كما لا يقوم الأكثر مقام الكل في الصلاة والصيام والزكاة والوضوء وغسل الجنابة فهذا هو القياس الصحيح والمأمور ما لم يفعل ما أمر به فالخطاب متوجه إليه بعد وهو في عهدته والنبي ص - لم يسامح المتوضىء بترك لمعة في محل الفرض لم يصبها الماء ولا أقام الأكثر مقام الكل والذي جاءت به الشريعة هو الميزان العادل لا هذا الميزان العائل وبلله التوفيق
وقستم الأدهان بالخل والزيت في الإحرام على الأدهان بالمسك والعنبر في وجوب الفدية ويا بعد ما بينهما ولم تقيسوا نبيذ التمر على نبيذ العنب مع قرب الأخوة التي بينهما
وقلتم لو أفطر في نهار رمضان فلزمته الكفارة ثم سافر لم تسقط عنه لأن سفره قد يتخذ وسيلة وحيلة إلى إسقاط ما أوجب الشرع فلا تسقط وهذا لخلاف ما إذا مرض أو حاضت المرأة فإن الكفارة تسقط لأن الحيض والمرض ليس من فعله ثم ناقضتم أعظم مناقضة فقلتم لو احتال لإسقاط الزكاة عند آخر الحول فملك ماله لزوجته لحظة فلما انقضى الحول استرده منها واعتذاركم بالفرق بأن هذا تحيل على منع الوجوب وذلك تحيل على إسقاط الواجب بعد ثبوته والفرق بينهما ظاهر اعتذار لا يجدي شيئا فإنه كما لا يجوز التحيل لإسقاط ما أوجبه الله ورسوله لا يجوز التحيل لإسقاط أحكامه بعد انعقاد أسبابها ولا تسقط بذلك
وإذا انعقد سبب الوجود لم يكن للمكلف لإسقاطه بعد ذلك سبيل وسبب الوجوب هنا قائم وهو الغنى بملك النصاب وهو لم يخرج عن الغنى بهذا التحيل

(1/286)

ولا يعده الله ولا رسوله ولا أحد من خلقه ولا نفسه فقيرا مسكينا 2بهذا التحيل يستحق أخذ الزكاة ولا تجب عليه الزكاة
هذا من أقبح الخداع والمكر فكيف يروج على من يعلم خفايا الأمور وخبايا الصدور وأين القياس والميزان والعدل الذي بعث الله به رسله من التحيل على المحرمات وإسقاط الواجبات وكيف تخرج الحيلة المفسدة التى في العقود المحرمة عن كونها مفسدة أم كيف يقلل بها مصلحة محضة ومن المعلوم أن المفسدة تزيد بالحيلة ولا تزول وتتضاعف ولا تضعف فكيف تزول المفسدة العظيمة التي اقتدت لعنة الله ورسوله للمحلل والمحلل له بأن يشترطا ذلك قبل العقد ثم يعقدا بنية ذلك الشرط ولا يشرطاه في صلب العقد فإذا أخليت صلب العقد من التلفظ بشرطه حسب والله ورسوله والناس وهما يعلمون أن العقد إنما عقد على ذلك فيالله العجيب أكانت هذه اللعنة على مجرد ذكر الشرط فى صلب العقد تقدم على العقد انقلبت اللعنة رحمة وثوابا وهل الاعتبار في العقود إلا بحقائقها ومقاصدها وهل الألفاظ إلا مقصودة لغيرها قصد الوسائل فكيف يضاع المقصود ويعدل عنه في عقد مساو لغيره من كل وجه لأجل تقديم لفظ أو تأخيره أو إبداله بغيره والحقيقة واحدة هذا مما تنزه عنه الشريعة الكاملة المشتملة على مصالح العباد في دينهم ودنياهم فأصحاب الحيل تركوا محض القياس فإن ما احتالوا عليه من العقود المحرمة مساو من كل وجه لها في القصد والحقيقة والمفسدة والفارق أمر صوري أو لفظي لا تأثير له البتة فأي فرق بين أن يبيعه تسعة دراهم بعشرة ولا شيء معها وبين أن يضم إلى أحد العوضين خرقة تساوي فلسا أو عود حطب أو أذن شاة ونحو ذلك فسبحان الله ما أعجب حال هذه الضميمة الحقيرة التي لا تقصد كيف جاءت إلى المفسدة التي أذن الله ورسوله بحرب من توسل إليها بعقد الربا فأزالتها ومحتها بالكلية بل قلبتها مصلحة وجعلت حرب الله ورسوله سلما ورضا وكيف جاء محلل الربا المستعار الذي

(1/287)

هو أخو محلل النكاح إلى تلك المفاسد العظيمة فكشطها كشط الجلد عن اللحم بل قبلها مصالح بإدخال سلعة بين المرابيين تعاقدا عليها صورة ثم أعيدت إلى مالكها ولله ما أفقه ابن عباس في الدين وأعلمه بالقياس والميزان حيث سئل عما هو أقرب من ذلك بكثير فقال دراهم بدراهم دخلت بينهما جريرة فيالله العجب كيف اهتدت هذه الجريرة لقلب مفسدة الربا مصلحة ولعنتة آكله رحمة وتحريمه إذنا وإباحة
ثم أين القياس والميزان في إباحة العينة التي لا غرض للمرابيين في السلعة قط وإنما غرضهما ما يعلمه الله ورسوله وهما والحاضرون من أخذ مائة حالة وبذل مائة وعشرين مؤجلة ليس لهما غرض وراء ذلك البتة فكيف يقول الشارع الحكيم إذا أردتم حل هذا فتحيلوا عليه بإحضار سلعة يشتريها آكل الربا بثمن مؤجل في ذمته ثم يبيعها للمرابي بنقد حاضر فينصرفان على مائة بمائة وعشرين والسلعة حرف جاء لمعنى في غيره وهل هذا إلا عدول عن محض القياس وتفريق بين متماثلين في الحقيقة والقصد والمفسدة من كل وجه بل مفسدة الحيل الربوية أعظم من مفسدة الربا الخالي عن الحيلة فلو لم تأت الشريعة بتحريم هذه الحيل لكان محض القياس والميزان العادل يوجب تحريمها ولهذا عاقب الله سبحانه وتعالى من احتال على استباحة ما حرمه بما لم يعاقب به من ارتكب ذلك المحرم عاصيا فهذا من جنس الذنوب التي يتاب منها وذاك من جنس البدع التي يظن صاحبها أنه من المحسنين
والمقصود ذكر تناقض أصحاب القياس والرأي فيه وأنهم يفرقون بين المتماثلين ويجمعون بين المختلفين كما فرقتم بين ما لو وكل رجلين معا في الطلاق فقلتم لأحدهما أن ينفرد بإيقاعه ولو وكلهما معا في الخلع لم يكن لأحدهما أن ينفرد به وفرقتم بين الأمرين بما لا يجدي شيئا وهو أن الخلع كالبيع

(1/288)

وليس لأحد الوكيلين الانفراد به لأنه أشرك بينهما في الرأي ولم يرض بانفراد أحدهما وأما الطلاق فليس المقصود منه المال وإنما هو تنفيذ قوله وامتثال أمره فهو كما لو أمرهما بتبليغ الرسالة وهذا فرق لا تأثير له البتة بل هو باطل فإن احتياج الطلاق ومفارقة الزوجة إلى الرأي والخبرة والمشاورة مثل احتياج الخلع أو أعظم ولهذا أمر الله سبحانه ببعث الحكمين معا وليس لأحدهما أن ينفرد بالطلاق مع أنهما وكيلان عند القياسيين والله تعالى جعلهما حكمين ولم يجعل لأحدهما الانفراد فما بال وكيلي الزوج لأحدهما الانفراد وهل هذا إلا خروج عن محض القياس وموجب النص
وقلتم لو قال لامرأته طلقي نفسك ثم نهاها في المجلس ثم طلقت نفسها وقع الطلاق ولو قال ذلك لأجنبي ثم نهاه في المجلس ثم طلق لم يقع الطلاق فخرجتم عن موجب القياس وفرقتم بأن قوله لها تمليك وقوله للأجنبي توكيل وقد تقدم بطلان هذا الفرق قريبا
وقلتم لو وصى إلى عبد غيره فالوصية باطلة وإن أجاز سيده ولو وكل عبد غيره فالوكالة جائزة وإن ردها السيد ولكن تكره بدون إذنه
وقلتم إذا أوصى بأن يعتق عنه عبدا بعينه فأعتقه الوارث عن نفسه وقع عن الميت ولو أعتقه الوصي عن نفسه لم يجز عن نفسه ولا عن الميت وفرقتم بأن تصرف الوارث بحق الملك فنفذ تصرفه وإن خالف الموصي وتصرف الوصي بحق الوكالة فلا يصح فيما خالف الموصي وهذا فرق لا يصح فإن تعيين الموصي للعتق في هذا العبد قطع ملك الوارث له فهو كما لو أوصى إلى أجنبي بعتقه سواء وإنما ينتقل إلى الوارث من التركة ما زاد على الدين والوصية اللازمة
وقلتم لو قال ثلث مالي لفلان وفلان وأحدهما ميت فالثلث كله للحي ولو قال بين فلان وفلان وأحدهما ميت فللحي نصفه وهذا تفريق بين متماثلين لفظا ومعنى وقصدا واقتضاء الواو للتشريك كاقتضاء بين ولهذا

(1/289)

استويا في الإقرار وفي استحقاق كل واحد منهما النصف لو كانا حيين
وقلتم لو أوصى له بثلث ماله وليس له من المال شيء ثم اكتسب مالا فالوصية لازمة في ثلثه ولو أوصى له بثلث غنمه ولا غنم له ثم اكتسب غنما فالوصية باطلة فتركتم محض القياس وفرقتم تفريقا لا تأثير له ولا يتحصل منه عند التحقيق شيء والله المستعان وعليه التكلان
فصل القياسيون يجمعون بين ما فرق الله ويفرقون بين ما جمع
وجمعتم بين ما فرق الله بينه من الأعضاء الطاهرة والأعضاء النجسة فنجستم الماء الذي يلاقي هذه وهذه عند رفع الحدث وفرقتم بين ما جمع الله بينه من الوضوء والتيمم فقلتم يصح أحدهما بلا نية دون الآخر وجمعتم بين ما فرق الله بينهما من الشعور والأعضاء فنجستم كليهما بالموت وفرقتم بين ما جمع الله بينهما من سباع البهائم فنجستم منها الكلب والخنزير دون سائرها وجمعتم بين ما فرق الله بينه وهو الناسي والعامد والمخطء والذاكر والعالم والجاهل فإنه سبحانه فرق بينهم في الإثم فجمعتم بينهم في الحكم في كثير من المواضع كمن صلى بالنجاسة ناسيا أو عامدا وكمن فعل المحلوف عليه ناسيا أو عامدا وكمن تطيب في إحرامه أو قلم ظفره أو حلق شعره ناسيا أو عامدا فسويتم بينهما وفرقتم بين ما جمع الله بينه من الجاهل والناسي فأوجبتم القضاء على من أكل في رمضان جاهلا ببقاء النهار دون الناسي وفي غير ذلك من المسائل وفرقتم بين ما جمع الله بينه من عقود الإجارات كاستئجار الرجل لطحن الحب بنصف كر من دقيق واستئجاره لطحنه بنصف كر منه فصححتم الأول دون الثاني مع استوائهما من جميع الوجوه وفرقتم بأن العمل في الأول في العوض الذي استأجره به ليس مستحقا عليه وفي الثاني العمل مستحق عليه فيكون مستحقا له وعليه وهذا فرق صوري لا تأثير

(1/290)

له ولا تتعلق بوجوده مفسدة قط لا جهالة ولا ربا ولا غرر ولا تنازع ولا هي مما يمنع صحة العقد بوجه وأي غرر أو مفسدة أو مضرة للمتعاقدين في أن يدفع إليه غزله ينسجه ثوبا بربعه وزيتونه يعصره زيتا بربعه وحبه يطحنه بربعه وأمثال ذلك مما هو مصلحة محضة للمتعاقدين لا تتم مصلحتهما في كثير من المواضع إلا به فإنه ليس كل واحد يملك عوضا يستأجر به من يعمل له ذلك والأجير محتاج إلى جزء من ذلك والمستأجر محتاج إلى العمل وقد تراضيا بذلك ولم يأت من الله ورسوله نص يمنعه ولا قياس صحيح ولا قول صاحب ولا مصلحة معتبرة ولا مرسلة ففرقتم بين ما جمع الله بينه وجمعتم بين ما فرق الله بينه فقلتم لو اشترى عنبا ليعصره خمرا أو سلاحا ليقتل به مسلما ونحو ذلك إن البيع صحيح وهو كما لو اشتراه ليقتل به عدو الله ويجاهد به في سبيله أو اشترى عنبا ليأكله كلاهما سواء في الصحة وجمعتم بين ما فرق الله بينه فقلتم لو استأجر دارا ليتخذها كنيسة يعبد فيها الصليب والنار جاز له كما لو استأجرها ليسكنها ثم ناقضتم أعظم مناقضة فقلتم لو استأجرها ليتخذها مسجدا لم تصح الإجارة وفرقتم بين ما جمع الله بينه فقلتم لو استأجر أجيرا بطعامه وكسوته لم يجز والله سبحانه لم يفرق بين ذلك وبين استئجاره بطعام مسمى وثياب معينة وقد كان الصحابة يؤجر أحدهم نفسه في السفر والغزو بطعام بطنه ومركوبه وهم أفقه الأمة وفرقتم بين ما جمع الله بينه من عقدين متساويين من كل وجه وقد صرح المتعاقدان فيهما بالتراضي وعلم الله سبحانه تراضيهما والحاضرون فقلتم هذا عقد باطل لا يفيد الملك ولا الحل حتى يصرحا بلفظ بعت واشتريت ولا يكفيهما أن يقول كل واحد منهما أنا راض بهذا كل الرضى ولا قد رضيت بهذا عوضا عن هذا مع كون هذا اللفظ أدل على الرضى الذي جعله الله سبحانه شرطا للحل من لفظه بعت واشتريت فإنه لفظ صريح فيه وبعت واشتريت إنما يدل عليه باللزوم وكذلك عقد النكاح وليس ذلك

(1/291)

من العبادات التي تعبدنا الشارع فيها بألفاظ لا يقوم غيرها مقامها كالأذان وقراءة الفاتحة في الصلاة وألفاظ التشهد وتكبيرة الإحرام وغيرها بل هذه العقود تقع من البر والفاجر والمسلم والكافر ولم يتعبدنا الشارع فيها بألفاظ معينة فلا فرق أصلا بين لفظ الإنكاح والتزويج وبين كل لفظ يدل على معناهما
وأفسد من ذلك اشتراط العربية مع وقوع النكاح من العرب والعجم والترك والبربر ومن لا يعرف كلمة عربية والعجب أنكم اشترطتم تلفظه لفظ لا يدري ما معناه البتة وإنما هو عنده بمنزلة صوت في الهواء فارغ لا معنى تحته فعقدتم العقد به وأبطلتموه بتلفظه باللفظ الذي يعرفه ويفهم معناه ويميز بين معناه وغيره وهذا من أبطل القياس ولا يقتضي القياس إلا ضد هذا فجمعتم بين ما فرق الله بينه وفرقتم بين ما جمع الله بينه
وبإزاء هذا القياس قياس من يجوز قراءة القرآن بالفارسية ويجوز انعقاد الصلاة بكل لفظ يدل على التعظيم كسبحان الله وجل الله والله العظيم ونحوه عربيا كان أو فارسيا ويجوز إبدال لفظ التشهد بما يقوم مقامه وكل هذا من جنايات الآراء والأقيسة والصواب اتباع ألفاظ العبادات والوقوف معها وأما العقود والمعاملات فإنما يتبع مقاصدها والمراد منها بأي لفظ كان إذا لم يشرع الله ورسوله لنا التعبد بألفاظ معينة لا نتعداها
وجمعتم بين ما فرق الله بينه من إيجاب النفقة والسكنى للمبتوتة وجعلتموها كالزوجة وفرقتم بين ما جمع الله ورسوله بينه من ملازمة الرجعية المعتدة والمتوفي عنها زوجها منزلهما حيث يقول تعالى لا تخرجوهن من بيوتهن ولا يخرجن وحيث أمر النبي ص - المتوفي عنها أن تمكث

(1/292)

في بيتها حتى يبلغ الكتاب أجله وجمعتم بين ما فرق الله بينهما من بول الطفل والطفلة الرضيعين فقلتم يغسلان وفرقتم بين ما جمعت السنة بينه من وجوب غسل قليل البول وكثيره وفرقتم بين ما جمع الله ورسوله بينهما من ترتيب أعضاء الوضوء وترتيب أركان الصلاة فأوجبتم الثاني دون الأول ولا فرق بينهما لا في المعنى ولا في النقل والنبي ص - هو المبين عن الله سبحانه أمره ونهيه ولم يتوضأ قط إلا مرتبا ولا مرة واحدة في عمره كما لم يصل إلا مرتبا ومعلوم أن العبادة المنكوسة ليست كالمستقيمة ويكفي هذا الوضوء اسمه وهو أنه وضوء منكس فكيف يكون عبادة وجمعتم بين ما فرق الله بينه من إزالة النجاسة ورفع الحدث فسويتم بينهما في صحة كل منهما بغير نية وفرقتم بين ما جمع الله بينهما من الوضوء والتيمم فاشترطتم النية لأحدهما دون الآخر وتفريقكم بأن الماء يطهر بطبعه فاستغنى عن النية بخلاف التراب فإنه لا يصير مطهرا إلا بالنية فرق صحيح بالنسبة إلى إزالة النجاسة فإنه مزيل لها بطبعه وأما رفع الحدث فإنه ليس رافعا له بطبعه إذ الحدث ليس جسما محسوسا يرفعه الماء بطبعه بخلاف النجاسة وإنما يرفعه بالنية فإذا لم تقارنه النية بقي على حاله فهذا هو القياس المحض
وجمعتم بين ما فرق الله بينه فسويتم بين بدن أطيب المخلوقات وهو ولي الله المؤمن وبين بدن أخبث المخلوقات وهو عدوه الكافر فنجستم كليهما بالموت ثم فرقتم بين ما جمع الله بينه فقلتم لو غسل المسلم ثم وقع في ماء لم ينجسه ولو غسل الكافر ثم وقع في ماء نجسه ثم ناقضتم في الفرق بأن المسلم إنما غسل ليصلي عليه فطهر بالغسل لاستحالة الصلاة عليه وهو نجس بخلاف الكافر وهذا الفرق ينقض ما أصلتموه من أن النجاسة بالموت

(1/293)

نجاسة عينية فلا تزول بالغسل لأن سببها قائم وهو الموت وزوال الحكم مع بقاء سببه ممتنع فأي القياسين هو المعتد به في هذه المسألة
وفرقتم بين ما جمعت السنة والقياس بينهما فقلتم لو طلعت عليه الشمس وقد صلى من الصبح ركعة بطلت صلاته ولو غربت عليه الشمس وقد صلى من العصر ركعة صحت صلاته والسنة الصحيحة الصريحة قد سوت بينهما وتفريقكم بأنه في الصبح خرج من وقت كامل إلى غير وقت كامل ففسدت صلاته وفي العصر خرج من وقت كامل إلى وقت كامل وهو وقت صلاة فافترقا ولو لم يكن في هذا القياس إلا مخالفته لصريح السنة لكفى في بطلانه فكيف وهو قياس فاسد في نفسه فإن الوقت الذي خرج إليه في الموضعين ليس وقت الصلاة الأولى فهو ناقص بالنسبة إليها ولا ينفع كماله بالنسبة إلى الصلاة التي هو فيها
فإن قيل لكنه خرج إلى وقت نهي في الصبح وهو وقت طلوع الشمس ولم يخرج إلى وقت نهي في المغرب
قيل هذا فرق فاسد لأنه ليس بوقت نهي عن هذه الصلاة التي هو فيها بل هو وقت أمر بإتمامها بنص صاحب الشرع حيث يقول فليتم صلاته وإن كان وقت نهي بالنسبة إلى التطوع فظهر أن الميزان الصحيح مع السنة الصحيحة وبالله التوفيق
وجمعتم بين ما فرق الله بينه فقلتم المختلعة البائنة التي قد ملكت نفسها يلحقها الطلاق فسويتم بينها وبين الرجعية في ذلك وقد فرق الله بينهما بأن جعل هذه مفتدية لنفسها مالكة لها كالأجنبية وتلك زوجها أحق بها ثم فرقتم بين ما جمع الله بينه فأوقعتم عليها مرسل الطلاق دون معلقه وصريحه دون كنايته ومن المعلوم أن من ملكه الله أحد الطلاقين ملكه الآخر ومن لم يملكه هذا لم يملكه هذا

(1/294)

وجمعتم بين ما فرق الله بينه فمنعتم من أكل الضب وقد أكل على مائدة رسول الله ص - وهو ينظر وقيل له أحرام هو فقال لا فقستموه على الأحناش والفيران وفرقتم بين ما جمعت السنة بينه من لحوم الخيل التي أكلها الصحابة على عهد رسول الله ص - مع لحوم الأبل وأذن الله تعالى فيها فجمع الله تعالى ورسوله بينهما في الحل وفرق الله ورسوله بين الضب والحنش في التحريم
وجمعتم بين ما فرقت السنة بينه من لحوم الإبل وغيرها حيث قال توضئوا من لحوم الإبل ولا تتوضئوا من لحوم الغنم فقلتم لا نتوضأ من هذا ولا من هذا وفرقتم بين ما جمعت الشريعة بينه فقلتم في القيء إن كان ملء الفم فهو حدث وإن كان دون ذلك فليس بحدث لا يعرف في الشريعة شيء يكون كثيره حدثا دون قليله وأما النوم فليس بحدث وإنما هو مظنته فاعتبروا ما يكون مظنة وهو الكثير وفرقتم بين ما جمع الله بينه فقلتم لو فتح على الإمام في قراءته لم تبطل صلاته ولكن تكره لإن فتحه قراءة منه والقراءة خلف الإمام مكروهة ثم قلتم فلو فتح على قارىء غير إمامه بطلت صلاته لأن فتحه عليه مخاطبة له فأبطلت الصلاة ففرقتم بين متماثلين لأن الفتح إن كان مخاطبة في حق غير الإمام فهو مخاطبة في حق الإمام وإن لم يكن مخاطبة في حق الإمام فليس بمخاطبة في حق غيره ثم ناقضتم من وجه آخر أعظم مناقضة فقلتم لما نوى الفتح على غير الإمام خرج عن كونه قارئا إلى كونه مخاطبا بالنية ولو نوى الربا الصريح والتحليل الصريح وإسقاط الزكاة بالتمليك الذي اتخذه حيلة لم يكن مرابيا ولا مسقطا للزكاة ولا محللا بهذه النية
فيا لله العجب كيف أثرت نية الفتح والإحسان على القارىء وأخرجته عن كونه قارئا إلى كونه مخاطبا ولم تؤثر نية الربا والتحليل مع إساءته بهما وقصده

(1/295)

نفس ما حرمه الله فتجعله مرابيا محللا وهل هذا إلا خروج عن محض القياس وجمع بين ما فرق الشارع بينهما وتفريق بين ما جمع بينهما
وقلتم لو اقتدى المسافر بالمقيم بعد خروج الوقت لا يصح اقتداؤه ولو اقتدى المقيم بالمسافر بعد خروج الوقت صح اقتداؤه
وهذا تفريق بين متماثلين ولو ذهب ذاهب إلى عكسه لكان من جنس قولكم سواء ولأمكنه تعليله بنحو ما عللتم به
ووجهتم الفرق بأن من شرط صحة اقتداء المسافر بالمقيم أن ينتقل فرضه إلى فرض إمامه وبخروج الوقت استقر الفرض عليه استقرارا لا يتغير بتغير حاله فبقي فرضه ركعتين فلو جوزنا له اقتداءه بالمقيم بعد خروج الوقت جوزنا اقتداء من فرضه ركعتان بمن فرضه أربع وهذا لا يصح كمصلي الفجر إذا اقتدى بمصلي الظهر وليس كذلك المقيم إذا اقتدى بالمسافر بعد خروج الوقت إذ ليس من شرط صحة اقتداء المقيم بالمسافر أن ينتقل فرضه إلى فرض إمامه بدليل أنه لو اقتدى به في الوقت لم ينتقل فرضه إلى فرض إمامه بخلاف المسافر فإنه لو اقتدى بالمقيم في الوقت انتقل فرضه إلى فرض إمامه
ثم ناقضتم وقلتم إذا كان الإمام مسافرا وخلفه مسافرون ومقيمون فاستخلف الإمام مقيما فإن فرض الإمام لا ينتقل إلى فرض إمامه وهو فرض المقيمين مع أن الفرق في الأصل مدخول وذلك أن الصلاتين سواء في الاسم والحكم والوضع والوجوب وإن اختلفتا في كون الإمام مصليا فإذا صلى الإمام أربعا وجب على المأموم أن يصلي بصلاته كما لو كان في الوقت وخرج الوقت لا أثر له في ذلك فإن الذي فرضه الله عليه في الوقت هو بعينه فرضه بعد الوقت ولا سيما إذا كان نائما أو ناسيا فإن وقت اليقظة والذكر هو الوقت الذي شرع الله له الصلاة فيه وعذر السفر قائم

(1/296)

وارتباط صلاته بصلاة الإمام حاصل فما الذي فرق بين الصورتين مع اتحاد السبب الجامع وقيام الحكمة المجوزة للقصر والمرجحة لمصلحة الاقتداء عند الانفراد وفرقتم بين ما جمعت الشريعة بينهما وهو الحيض والنفاس فجعلتم أقل الحيض محدودا إما بثلاثة أيام أو بيوم وليلة أو بيوم ولم تحدوا أقل النفاس وكلاهما دم خارج من الفرج يمنع أشياء ويوجب أشياء وليسا اسمين شرعيين لم يعرفا إلا بالشريعة بل هما اسمان لغويان رد الشارع أمته فيهما إلى ما يتعارفه النساء حيضا ونفاسا قليلا كان أو كثيرا وقد ذكرتم هذا بعينه في النفاس فما الذي فرق بينه وبين الحيض ولم يأت عن الله ولا عن رسوله ولا عن الصحابة تحديد أقل الحيض بحد أبدا ولا في القياس ما يقتضيه
والعجب أنكم قلتم المرجع فيه إلى الوجود حيث لم يحده الشارع ثم ناقضتم فقلتم حد أقله يوم وليلة
وأما أصحاب الثلاث فإنما اعتمدوا على حديث توهموه صحيحا وهو غير صحيح باتفاق أهل الحديث فهم أعذر من وجه قال المفرقون بل فرقنا بينهما بالقياس الصحيح فإن للنفاس علما ظاهرا يدل على خروجه من الرحم وهو تقدم الولد عليه فاستوى قليله وكثيره لوجود علمه الدال عليه وليس مع الحيض علم يدل على خروجه من الرحم فإذا امتد زمنه صار امتداده علما ودليلا على أنه حيض معتاد وإذا لم يمتد لم يكن معنا ما يدل عليه أنه حيض فصار كدم الرعاف
ثم ناقضوا في هذا الفرق نفسه أبين مناقضة فقال أصحاب الثلاث لو امتد يومين ونصف يوم دائما لم يكن حيضا حتى يمتد ثلاثة أيام
وقال أصحاب اليوم لو امتد من غدوة إلى العصر دائما لم يكن حيضا حتى يمتد إلى غروب الشمس فخرجوا بالقياس عن محض القياس

(1/297)

وقلتم إذا صلى جالسا ثم تشهد في حال القيام سهوا فلا سجود عليه وإن قرأ في حال التشهد فعليه السجود وهذا فرق بين متساويين من كل وجه وقلتم إذا افتتح الصلاة في المسجد فظن أنه قد سبقه الحدث فانصرف ليتوضأ ثم علم أنه لم يسبقه الحدث وهو في المسجد جاز له المضي على صلاته وكذلك لو ظن أنه قد أتم صلاته ثم علم أنه لم يتم ثم قلتم لو ظن أن على ثوبه نجاسة أو أنه لم يكن متوضئا فانصرف ليتوضأ أو يغسل ثوبه ثم علم أنه كان متوضئا أو طاهر الثوب لم يجز له البناء على صلاته ففرقتم بين ما لا فرق بينهما وتركتم محض القياس وفرقتم بأنه لما ظن سبق الحدث فقد انصرف من صلاته انصراف استئناف لا انصراف رفض فإنه لو تحقق ما ظنه جاز له المضي فلم يصر قاصدا للخروج من الصلاة فلم يمتنع البناء وكذلك لو ظن أنه قد أتم صلاته فلم ينصرف انصراف رفض وإذا لم يكن يقصد الرفض لم تصر الصلاة مرفوضة كما لو سلم ساهيا وليس كذلك إذا ظن أنه لم يتوضأ أو أن على ثوبه نجاسة لأنه انصرف منها انصراف رفض ونوى الرفض مقارنا لانصرافه فبطلت كما لو سلم عامدا وهذا الفرق غير مجد شيئا بل هو فرق بين ما جمعت الشريعة بينهما فإنه في الموضعين انصرف انصرافا مأذونا فيه أو مأمورا به وهو معذور في الموضعين بل هذا الفرق حقيق باقتضائه ضد ما ذكرتم فإنه إذا ظن أنه لم يتوضأ فانصرافه مأمور به وهو عاص لله بتركه بخلاف ما إذا ظن أنه قد أتم صلاته فإن انصرافه مباح مأذون له فيه فكيف تصح الصلاة مع هذا الانصراف وتبطل بالانصراف المأمور به ثم إنه أيضا في انصرافه حينما ظن أنه قد أتم صلاته ينصرف انصراف ترك حقيقة لأنه يظن أنه قد فرغ منها فتركها ترك من قد أكملها وما ظن أنه محدث فإنما تركها ترك قاصد لتكملتها فهي أولى بالصحة
وقلتم لو قال لله علي أن أصلي ركعتين وقال آخر وأنا لله علي أصلي ركعتين لم يجز لأحدهما أن يأتم بصلاته لأنهما فرضان بسببين وهو

(1/298)

نذر كل واحد منهما ولا يؤدى فرض خلف فرض آخر ثم ناقضتم فقلتم لو قال الآخر وأنا لله علي أن أصلي الركعتين التين أوجبت على نفسك جاز لأحدهما أن يأتم بالآخر لأنه أوجب على نفسه عين ما أوجبه الآخر على نفسه فصارتا كالظهر الواحدة وهذا ليس يجدي شيئا فإن سبب الوجوب مختلف كما في الصورة الأولى سواء وهو نذر كل واحد منهما على نفسه وليس الواجب على أحدهما هو عين الواجب على الآخر بل هو مثله ولهذا لا يتأدى أحد الواجبين بأداء الآخر ولا فرق بين المسألتين في ذلك البتة فإن كل واحد منهما يجب عليه ركعتان نظير ما وجب على الآخر بنذره فالسبب مماثل والواجب مماثل والتعدد في الجانبين سواء فالتفريق بينهما تفريق بين متماثيلن وخروج عن محض القياس
وفرقتم بين ما جمع النص والميزان بينهما فقلتم إذا ظفر بركاز فعليه فيه الخمس ثم يجوز له صرفه إلى أولاده وإلى نفسه إذا احتاج إليه وإذا وجب عليه عشر الخارج من الأرض لم يكن له صرفه إلى ولده ولا إلى نفسه وكلاهما واجب عليه إخراجه لحق الله وشكر النعمة بما أنعم عليه من المال ولكن لما كان الركاز مالا مجموعا لم يكن نماؤه وكماله بفعله فالمأونة فيه أيسر كان الواجب فيه أكثر ولما كان الزرع فيه من المؤنة والكلفة والعمل أكثر مما في الركاز كان الواجب فيه نصفه وهو العشر فإذا اشتدت المؤنة بالسقى بالكلفة حط الواجب إلى نصفه وهو نصف العشر فإن اشتدت المؤنة في المال غيره بالتجارة والبيع والشراء كل وقت وحفظه وكراء مخزنه ونقله خفت إلى شطره وهو ربع العشر فهذا من كمال حكمة الشارع في اعتبار كثرة الواجب وقلته فكيف يجوز له أن يعطي الواجب الأكثر الذي هو مؤنة وتعبا وكلفة لأولاده ويمسكه لنفسه وقد أضعفه عليه الشارع أكثر من كل واجب في الزكاة ومخرج الجميع وإيجابه واحد نصا واعتبارا فالتفريق بينهما تفريق بين ما جمعت الشريعة بينهما حيث قال النبي ص - في الركاز الخمس وفي الرقة ربع العشر

(1/299)

وقلتم لو أودع من لا يعرفه مالا فغاب عنه سنين ثم عرفه فلا زكاة عليه لأنه لا يقدر على ارتجاعه منه فهو كما لو دفنه بمغارة فنسيه ثم ناقضتم فقلتم لو أودعه من يعرفه فنسيه سنين ثم عرفه فعليه زكاة تلك السنين الماضية كلها والمال خارج عن قبضته وتصرفه وهو غير قادر على ارتجاعه في الصورتين ولا فرق بينهما وقد صرحتم في مسألة المغارة أنه لو دفنه في موضع منها ثم نسيه فلا زكاة عليه إذا عرفه بعد ذلك ولا فرق في هذا بين المغارة وبين المودع بوجه ثم ناقضتم من وجه آخر وقلتم لو دفنه في داره وخفي عليه موضعه سنين ثم عرفه وجبت عليه الزكاة لما مضى
وقلتم لو وجبت عليه أربع شياه فأخرج ثنتين سمينتين تساوى الأربع جاز فطرد قياسكم هذا أنه لو وجب عليه عشر أقفزة بر فأخرج خمسة من بر مرتفع يساوي قيمة العشرة التي هي عليه جاز وطرده لو وجب عليه خمسة أبعرة فأخرج بعيرا يساوي قيمة الخمسة أنه يجوز ولو وجب عليه صاع في الفطرة فأخرج ربع صاع يساوي الصاع الذي لو أخرجه لتأدى به الواجب أنه يجوز فإن طردتم هذا القياس فلا يخفي ما فيه من تغيير المقادير الشرعية والعدول عنها ولزمكم طرده في أن من وجب عليه عتق رقبة فأعتق عشر رقبة تساوي قيمة رقبة غيرها جاز ومن نذر الصدقة بمائة شاة فتصدق بعشرين تساوي قيمة المائة جاز ثم ناقضتم فقلتم لو وجب عليه أضحيتان فذبح واحدا سمينا يساوي وسطين لم يجز ثم فرقتم بأن قلتم المقصود في الأضحية الذبح وإراقة الدم وإراقة دم واحد لا تقوم مقام إراقة دمين والمقصود في الزكاة سد خلة الفقير وهو يحصل بالأجود الأقل كما يحصل بالأكثر إذا كان دونه وهذا فرق إن صح لكم في الأضحية لم يصح لكم فيما ذكرناه من الصور فكيف ولا يصح في الأضحية فإن المقصود في الزكاة أمور عديدة منها سد خلة الفقير ومنها إقامة عبودية الله

(1/300)

بفعل نفس ما أمر به ومنها شكر نعمته عليه في المال ومنها إحراز المال وحفظه بإخراج هذا المقدار منه ومنها المواساة بهذا المقدار لما علم الله فيه من مصلحة رب المال ومصلحة الآخذ ومنها التعبد بالوقوف عند حدود الله وأن لا ينقص منها ولا يغير وهذه المقاصد إن لم تكن أعظم من مقصود إراقة الدم في الأضحية فليست بدونه فكيف يجوز إلغاؤها واعتبار مجرد إراقة الدم لهم إن هذا الفرق ينعكس عليكم من وجه آخر وهو أن مقصود الشارع من إراقة دم الهدي والأضحية التقرب إلى الله سبحانه بأجل ما يقدر عليه من ذلك النوع وأعلاه وأغلاه ثمنا وأنفسه عند أهله فإنه لن يناله سبحانه لحومها ولا دماؤها وإنما يناله تقوى العبد منه ومحبته له وإيثاره بالتقرب إليه بأحب شيء إلى العبد وآثره عنده وأنفسه لديه كما يتقرب المحب إلى محبوبه بأنفس ما يقدر عليه وأفضله عنده
ولهذا فطر الله العباد على من تقرب إلى محبوبه بأفضل هدية يقدر عليها وأجلها وأعلاها كان أحظى لديه وأحب إليه ممن تقرب إليه بألف واحد ردىء من ذلك النوع
وقد نبه سبحانه على هذا بقوله يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه واعلموا أن الله غني حميد وقال تعالى ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين وآتى المال على حبه وقال ويطعمون الطعام على حبه وسئل النبي ص - عن أفضل الرقاب فقال أغلاها ثمنا وأنفسها عند أهلها ونذر عمر أن ينحر نجيبة فأعطى بها نجيبتين فسأل النبي ص - أن يأخذهما بها وينحرهما فقال لا بل انحرها إياها فاعتبر في الأضحية عين المنذور دون

(1/301)

ما يقوم مقامه وإن كان أكثر منه فلأن يعتبر في الزكاة نفس الواجب دون ما يقوم مقامه ولو كان أكثر منه أولى وأحرى
وطرد قياسكم أنه لو وجب عليه أربع شياه جياد فأخرج عشرا من أردأ الشياه وأهزلها وقيمتهن قيمة الأربع أو وجب عليه أربع حقاق جياد فأخرج عشرين ابن لبون من أردأ الإبل وأهزلها أنه يجوز فإن منعتم ذلك نقضتم القياس وإن طردتموه تيممتم الخبيث منه تنفقون وسلطتم رب المال على إخراج رديئه ومعايبه عن جيده والمرجع في التقويم إلى اجتهاده وفي هذا من مخالفة الكتاب والميزان ما فيه
وفرقتم بين ما جمع الشارع بينه وجمعتم بين ما فرق بينه أما الأول فقلتم يصح صوم رمضان بنية من النهار قبل الزوال ولا يصح صوم الظهار وكفارة الوطء في رمضان وكفارة القتل إلا بنية من الليل وفرقتم بينهما بأن صوم رمضان لما كان معينا بالشرع أجزء بنية من النهار بخلاف صوم الكفارة وبنيتم على ذلك أنه لو قال لله علي صوم يوم فصامه بنية قبل الزوال لم يجزئه ولو قال لله علي أن أصوم غدا فصامه بنية قبل الزوال جاز وهذا تفريق بين ما جمع الشارع بينه من صوم الفرض وأخبر أنه لا صيام لمن لم يبيته من الليل وهذا في صوم الفرض وأما النفل فصح عنه أنه كان ينشئه بنية من النهار فسويتم بينهما في إجزائهما بنية من النهار وقد فرق الشارع بينهما وفرقتم بين بعض الصوم المفروض وبعض في اعتبار النية من الليل وقد سوى الشارع بينهما
والفرق بالتعين وعدمه عديم التأثير فإنه وإن تعين لم يصر عبادة إلا بالنية ولهذا لو أمسك عن الأكل والشرب من غير نية لم يكن صائما فإذا لم تقارن النية جميع أجزاء اليوم فقد خرج بعضه عن أن يكون عبادة فلم يؤد ما أمر به وتعيينه لا يزيد وجوبه إلا تأكيدا واقتضاء

(1/302)

فلو قيل إن المعين أولى بوجوب النية من الليل من غير المعين لكان أصح في القياس والقياس الصحيح هو الذي جاءت به السنة من الفرق بين الفرض والنفل فلا يصح الفرض إلا بنية من الليل والنفل يصح بنية من النهار لأنه يتسامح فيه ما لا يتسامح في الفرض كما يجوز أن يصلي النفل قاعدا وراكبا على دابته إلى القبلة وغيرها وفي ذلك تكثير النفل وتيسير الدخول فيه والرجل لما كان مخيرا بين الدخول فيه وعدمه ويخير بين الخروج منه وإتمامه خير بين التبييت والنية من النهار فهذا محض القياس وموجب السنة ولله الحمد
وفرقتم بين ما جمع الله بينهما من جماع الصائم والمعتكف فقلتم لو جامع في الصوم ناسيا لم يفسد صومه ولو جامع المعتكف ناسيا فسد اعتكافه وفرقتم بينهما بأن الجماع من محظورات الاعتكاف ولهذا لا يباح ليلا ولا نهارا وليس من محظورات الصوم لأنه يباح ليلا وهذا فرق فاسد جدا لأن الليل ليس محلا للصوم فلم يحرم فيه الجماع وهو محل للاعتكاف فحرم فيه الجماع فنهار الصائم كليل المعتكف في ذلك ولا فرق بينهما والجماع محظور في الوقتين ووزان ليل الصائم اليوم الذي يخرج فيه المعتكف من اعتكافه فهذا هو القياس المحض والجمع بين ما جمع الله بينه والتفريق بين ما فرق الله بينه وبالله التوفيق
وقلتم لو دخل عرفة في طلب بعير له أو حاجة ولم ينو الوقوف أجزأه عن الوقوف ولو دار حول البيت في طلب شيء سقط منه ولم ينو الطواف لم يجزئه وهذا خروج عن محض القياس وفرقتم تفريقا فاسدا فقلتم المقصود الحضور بعرفة في هذا الوقت وقد حصل بخلاف الطواف فإن المقصود العبادة ولا تحصل إلا بالنية فيقال والمقصود بعرفة العبادة أيضا فكلاهما ركن مأمور به ولم ينو

(1/303)

المكلف امتثال الأمر لا في هذا ولا في هذا فما الذي صحح هذا وأبطل هذا ولما تنبه بعض القياسيين لفساد هذا الفرق عدل إلى فرق آخر فقال الوقوف ركن يقع في نفس الإحرام فنية الحج مشتملة عليه فلا يفتقر إلى تجديد نية كأجزاء الصلاة من الركوع والسجود ينسحب عليها نية الصلاة وأما الطواف فيقع خارج العبادة فلا تشمل عليه نية الإحرام فافتقر إلى النية ونحن نقول لأصحاب هذا الفرق ردونا إلى الأول فإنه أقل فسادا وتناقضا من هذا فإن الطواف والوقوف كلاهما جزء من أجزاء العبادة فكيف نضمنت جزءا من أجزاء العبادة لهذا الركن دون هذا وأيضا فإن طواف المعتمر يقع في الإحرام وأيضا فطواف الزيارة يقع في بقية الإحرام فإنه إنما حل من إحرامه قبله تحللاأول ناقصا والتحلل الكامل موقوف على الطواف
وفرقتم بين ما جمعت السنة والقياس بينهما فقلتم إذا أحرم الصبي ثم بلغ فجدد إحرامه قبل أن يقف بعرفة أجزأه عن حجة الإسلام وإذا أحرم العبد ثم عتق فجدد إحرامه لم يجزئه عن حجة الإسلام والسنة قد سوت بينهما وكذا القياس فإن إحرامهما قبل البلوغ والعتق صحيح وهو سبب للثواب وقد صارا من أهل وجوب الحج قبل الوقوف بعرفة فأجزأهما عن حجة الإسلام كما لو لم يوجد منهما إحرام قبل ذلك فإن غاية ما وجد منهما من الإحرام أن يكون وجوده كعدمه فوجود الإحرام السابق على العتق لم يضره شيئا بحيث يكون عدمه أنفع له من وجوده وتفريقكم بأن إحرام الصبي إحرام تخلق وعادة وبالبلوغ انعدم ذلك فصح منه الإحرام عن حجة الإسلام وأما العبد فإحرامه إحرام عبادة لأنه مكلف فصح إحرامه موجبا فلا يتأتى له الخروج منه حتى يأتي بموجبه

(1/304)

فرق فاسد فإن الصبي مثاب على إحرامه بالنص وإحرامه إحرام عبادة وإن كانت لا تسقط الفرض كإحرام العبد سواء
وفرقتم بين ما حمع القياس الصحيح بينه فقلتم لو قال أحجوا فلانا حجة فله أن يأ النفقة ويأكل بها ويشرب ولا يحج ولو قال أحجوه عني لم يكن له أن يأخذ النفقة إلا بشرط الحج وفرقتم بأن في المسألة الأولى أخرج كلامه مخرج الإيصاء بالنفقة له وكأنه أشار عليه بالحج ولا حق للموصي في الحج الذي يأتي به فصححنا الوصية بالمال ولم نلزم الموصى له بما لا حق للموصى فيه وأما في المسألة الثانية فإنما قصد أن يعود نفعه إليه بثواب النفقة في الحج فإن لم يحصل له غرضه لم تنفذ الوصية ولهذا الفرق نفسه هو المبطل للفرق بين المسألتين فإنه بتعين الحج قطع ما توهمتموه من دفع المال إليه بفعل ما يريد وإنما قصد إعانته على طاعة الله ليكون شريكا له في الثواب ذاك بالبدن وهذا بالمال ولهذا عين الحج مصرفا للوصية لا يجوز إلغاء ذلك وتمكينه من المال يصرفه في ملاذه وشهواته هذا من أفسد القياس وهو كما لو قال أعطوا فلانا ألفا ليبني مسجدا أو سقاية أو قنطرة لم يجز أن يأخذ الألف ولا يفعل ما أوصى به كذلك الحج سواء
وفرقتم بين ما جمع محض القياس بينهما فقلتم إذا اشترى عبدا ثم قال له أنت حر أمس عتق عليه ولو تزوجها ثم قال أنت طالق أمس لم تطلق وفرقتم بأن العبد لما كان حرا أمس اقتضى تحريم شرائه واسترقاته اليوم وأما الطلاق فكونها مطلقة أمس لا يقتضي تحريم نكاحها اليوم وهذا فرق صورى لا تأثير له البتة فإن الحكم إن جاز تقديمه على سببه وقع العتق والطلاق في الصورتين وإن امتنع تقديمه في الموضعين على سببه لم يقع واحد منهما فما بال أحدهما وقع دون الآخر

(1/305)

فإن قيل نحن لم نفرق بينهما في الإنشاء وإنما فرقنا بينهما في الإقرار والأخبار فإذا أقر بأن العبد حر بالأمس فقد بطل أن يكون عبدا اليوم فعتق باعترافه وإذا أقر بأنها طالق أمس لم يلزم بطلان النكاح اليوم لجواز أن يكون المطلق الأول قد طلقها أمس قبل الدخول فتزوج هو بها اليوم
قلنا إذا كانت المسألة على هذا الوجه فلا بد أن يقول أنت طالق أمس من غير أو ينوي ذلك فينفعه حيث يدين فأما إذا أطلق فلا فرق بين العتق والطلاق
فإن قيل يمكن أن يطلقها بالأمس ثم يتزوجها اليوم
قيل هذا يمكن في الطلاق الذي لم يستوف إذا كان مقصوده الأخبار فأما إذا قال أنت طالق أمس ثلاثا ولم يقل من زوج كان قبلي ولا نواه فلا فرق أصلا بين ذلك وبين قوله للعبد أنت حر أمس هذا التفصيل هو محض القياس وبالله التوفيق
وجمعتم بين ما فرقتما السنة بينهما فقلتم يجب على البائن الإحداد كما يجب على المتوفي عنهما والإحداد لم يكن ذلك لأجل العدة وإنما كان من أجل موت الزوج والنبي ص - نفى وأثبت وخص الإحداد بالمتوفي عنها زوجها وقد فارقت المبتوتة في وصف العدة وقدرها وسببها وفإن سببها الموت وإن لم يكن الزوج دخل بها وسبب عدة البائن الفراق وإن كان الزوج حيا ثم فرقتم بين ما جمعت السنة بينهما فقلتم إن كانت الزوجة ذمية أو غير بالغة فلا إحداد عليها والسنة تقضي التسوية كما يقضيه القياس
وفرقتم بين ما جمع القياس المحض بينهما فقلتم لو ذبح المحرم صيدا فهو ميتة لا يحل أكله ولو ذبح الحلال صيدا حرميا فليس بميتة وأكله حلال وفرقتم بأن المانع في ذبح المحرم فيه فهو كذبح المجوسى والوثنى فالذابح غير أهل وفي المسألة الثانية الذابح أهل والمذبوح محل للذبح إذا

(1/306)

كان حلال وإنما منع منه حرمة المكان ألا ترى أنه لو خرج من الحرم حل ذبحه وهذا من أفسد فرق وهو باقتضاء عكس الحكم أولى فإن المانع في الصيد الحرمي في نفس المذبوح فهو كذبح مالا يؤكل والمانع في ذبح المحرم في الفاعل فهو كذبح الغاصب
وقلتم لو أرسل كلبه على صيد في الحل فطرده حتى أدخله الحرم فأصابه لم يضمنه ولو أرسل سهمه على صيد في الحل فأطارته الريح حتى قتل صيدا في الحرم ضمنه وكلاهما تولد القتل فيه عن فعله وفرقتم بأن الرمي حصل بمباشرته وقوته التي أمدت السهم فهو محض فعله بخلاف مسألة الكلب فإن الصيد فيه يضاف إلى فعل الكلب وهذا الفرق لا يصح فإن أرسال السهم والكلب كلاهما من فعله فالذي تولد منهما تولد عن فعله وجريان السهم وعدو الكلب كلاهما هو السبب فيه وكون الكلب له اختيار والسهم لا اختيار له فرق لا تأثير له إذا كان اختيار الكلب بسبب إرسال صاحبه له
وقلتم لو رهن أرضا مزروعة أو شجرا مثمرا دخل الزرع والثمر في الرهن ولو باعهما لم يدخل الزرع والثمر في البيع وفرقتم بينهما بأن الرهن متصل بغيره واتصال الرهن بغيره يمنع صحة الإشاعة فلو لم يدخل فيه الزرع والثمرة لبطل بخلاف المبيع فإن اتصاله بغيره لا يبطله إذ الإشاعة لا تنافيه وهذا قياس في غاية الضعف لأن الاتصال هنا إتصال مجاورة لا إشاعة فهو كرهن زيت في ظروفه وقماش في أعداله ونحمه
وقلتم لو أكره على هبة جارية لرجل فوهبها له ملكها فأعتقها الموهوب له نفذ عتقه ولو باعها لم يصح بيعه وهذا خروج عن محض القياس وتفريقكم بأن هذا عتق صدر عن إكراه والإكراه لا يمنع صحة العتق وذاك بيع صدر عن إكراه والإكراه يمنع صحة البيع لا يصح لأنه إنما أكره على التمليك ولم يكن للمكره غرض في الإعتاق والتمليك لم يصح والعتق لم يكره عليه فلا ينفذ

(1/307)

كالبيع سواء هذا مع أنكم تركتم القياس في مسألة الإكراه على البيع والعتق فصححتم العتق دون البيع وفرقتم بأن العتق لا يدخله خيار فصح مع الإكراه كالطلاق والبيع يدخله الخيار فلم يصح مع الإكراه وهذا فرق لا تأثير له وهو فاسد في نفسه فإن الإقرار والشهادة والإسلام لا يدخله خيار ولا تصح مع الإكراه وإنما امتنعت عقود المكره من النفوذ لعدم الرضا الذي هو مصحح العقد وهو أمر تستوي فيه عقوده كلها معاوضتها وتبرعاتها وعتقه وطلاقه وخلعه وإقراره وهذا هو محض القياس والميزان فإن المكره محمول على ما أكره عليه غير مختار له فأقواله كأقوال النائم والناسي فاعتبار بعضها وإلغاء بعضها خروج عن محض القياس وبالله التوفيق
وقلتم لو وقع في الغدير العظيم الذي إذا تحرك أحد طرفيه لم يتحرك الطرف الآخر قطرة دم أو خمر أو بول آدمي نجسه كله وإذا وقع في آبار الفلوات والأمصار العر والروث والأخباث لا تنجسها ما لم يأخذ وجه ربع الماء أو ثلثه وقيل أن لا يخلو دلو عن شيء منه ومعلوم أن ذلك الماء أقرب إلى الطيب والطهارة حسا وشرعا من هذا ومن العجب أنكم نجستم الأدهان والألبان والخل والمائعات بأسرها بالقطرة من البول والدم وعفوتم عما دون ربع الثوب من النجاسة المخففة وعما دون قدر الكف من المغلظة وقستم العفو عن ربع الثوب على وجوب مسح ربع الرأس ووجوب حلق ربعه في الإحرام وأين مسح الرأس من غسل النجاسة ولم تقيسوا الماء والمائع على الثوب مع عدم ظهور أثر النجاسة فيهما البتة وظهور عينها ورائحتها في الثوب ولا سيما عند محمد حيث يعفو عن قدر ذراع في ذراع وعن أبي يوسف عن قدر شبر في شبر وبكل حال فالعفو عما هو دون ذلك بكثير مما لا نسبة له إليه في الماء والمائع الذي لا يظهر أثر النجاسة فيه بوجه بل يحيلها ويذهب عينها وأثرها أولى وأحرى وجمعهم بين ما فرق الشرع بينهما فقسم المنى الذى هو أصل الآدميين

(1/308)

على البول والعذرة وفرقتم بين ما جمع الشرع والحس بينهما ففرقتم بين بعض الأشربة المسكرة وغيرها مع استوائها في الإسكار فجعلتم بعضها نجسا كالبول وبعضها طاهرا طيبا كاللبن والماء وقلتم لو وقع في البئر نجاسة تنجس ماؤها وطينها فإن نزح منها دلو فترشرش على حيطانها تنجست حيطانها وكلما نزح منها شيء نبع مكانه شيء فصادف ماء نجسا وطينا نجسا فإذا وجب نزح أربعين دلوا مثلا فنزح تسعة وثلاثون كان المنزوح والباقي كله نجسا والحيطان التي أصابها الماء والطين الذي في قرار البئر حتى إذا نزح الدلو الأربعون قشقش النجاسة كلها فطهر الطين والماء وحيطان البئر وطهر نفسه فما رؤى أكرم من هذا الدلو ولا أعقل ولا أخير
فصل
وقالت الحنابلة والشافعية لو تزوجها على أن يحج بها لم تصح التسمية ووجب مهر المثل وقاسوا هذه التسمية على ما إذا تزوجها على شيء لا يدري ما هو ثم قالت الشافعية لو تزوج الكتابية على أن يعلمها القرآن جاز وقاسوه على جواز إسماعها إياه فقاسوا أبعد قياس وتركوا محض القياس فإنهم صرحوا بأنه لو استأجرها ليحملها إلى الحج جاز ونزلت الإجارة على العرف فكيف صح أن يكون مورد العقد الإجارة ولا يصح أن يكون صداقا ثم ناقضتم أبين مناقضة فقلتم لو تزوجها على أن يرد عبدها الآبق من مكان كذا وكذا صح مع أنه يقدر على رده وقد يعجز عنه فالغرر الذي في هذا الأمر أعظم من الغرر في حملها إلى الحج بكثير وقلتم لو تزوجها على أن يعلمها القرآن أو بعضه صح وقد تقبل التعليم ولا تقبله وقد يطاوعها لسانها وقد يأبى عليها وقلتم لو تزوجها على مهر المثل صحت التسمية مع اختلافه لامتناع من يساويها من كل وجه أو لقربه وإن اتفق من يساويها في النسب فنادر جدا من يساويها

(1/309)

في الصفات والأحوال التي يقل المهر بسببها ويكثر فالجهالة التي في حجه بها دون هذا بكثير وقلتم لو تزوجها على عبد مطلق صح ولها الوسط ومعلوم أن في الوسط من التفاوت ما فيه وقلتم لو تزوجها على أن يشتري لها عبد زيد صحت التسمية مع أنه غرر ظاهر إذ تسليم المهر موقوف على أمر غير مقدور له وهو رضى زيد ببيعه ففيه من الخطر ما في رد عبدها الآبق وكلاهما أعظم خطرا من الحج بها وقلتم لو تزوجها على أن يرعى غنمها مدة صح وليس جهالة حملانها إلى الحج بأعظم من جهالة أوقات الرعي ومكانه على أن هذه المسألة بعيدة من أصول أحمد ونصوصه ولا تعرف منصوصة عنه بل نصوصه على خلافها قال في رواية منها فيمن تزوج على عبد من عبيده جاز وإن كانوا عشرة عبيد يعطى من أوسطهم فإن تشاحا أقرع بينهما قلت وتستقيم القرعة في هذا قال نعم وقلتم لو خالعها على كفالة ولدها عشر سنين صح وإن لم يذكر قدر الطعام والإدام والكسوة فياللعجب أين جهالة هذا من جهالة حملانها إلى الحج
فصل
وقالت الشافعية له أن يجبر ابنته البالغة المفتية العالمة بدين الله التي تفتي في الحلال والحرام على نكاحها بمن هي أكره الناس له وأشد الناس عنه نفرة بغير رضاها حتى لو عينت كفوا شابا جميلا دينا تحبه وعين كفوا شيخا مشوها دميما كان العبرة بتعيينه دونها فتركوا محض القياس والمصلحة ومقصود النكاح من الود والرحمة وحسن المعاشرة وقالوا لو أراد أن يبيع لها حبلا أو عود أراك من مالها لم يصح إلا برضاها وله أن يرقها مدة العمر عند من هي أكره شيء فيه بغير رضاها قالوا وكما خرجتم عن محض القياس خرجتم عن صريح

(1/310)

السنة فإن رسول الله ص - خير جارية بكرا زوجها أبوها وهي كارهة وخير أخرى ثيبا ومن العجب أنكم قلتم لو تصرف في حبل من مالها على غير وجه الحظ لها كان مردودا حتى إذا تصرف في بعضها على خلاف حظها كان لازما ثم قلتم هو أخبر بحظها منها وهذا يرده الحس فإنها أعلم بميلها ونفرتها وحظها ممن تحب أن تعاشره وتكره عشرته وتعلقتم بما رواه مسلم من حديث ابن عباس يرفعه الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وإذنها صماتها وهو حجة عليكم وتركتم ما في الصحيحين من حديث أبي هريرة يرفعه لا تنكح الأيم حتى تستأمر ولا البكر حتى تستأذن وفيهما أيضا من حديث عائشة قالت قلت يا رسول الله تستأمر النساء في أبضاعهن قال نعم قلت فإن البكر تستأذن فتستحي قال إذنها صماتها فنهى أن تنكح بدون استئذانها وأمر بذلك وأخبر أنه هو شرعه وحكمه فاتفق على ذلك أمره ونهيه وخبره وهو محض القياس والميزان
فصل
وقالت الحنابلة والشافعية والحنفية لا يصح بيع المقاثي والمباطخ والباذنجان إلا لقطة ولم يجعلوا المعدوم تبعا للموجود مع شدة الحاجة إلى ذلك وجعلوا المعدوم منزلا منزلة الموجود في منافع الإجارة للحاجة إلى ذلك وهذا مثله من وجه لأنه يستخلف كما تستخلف المنافع وما يقدر من عروض الخطر له فهو مشترك بينه وبين المنافع وقد جوزوا بيع الثمرة إذا بدا الصلاح في واحدة منها ومعلوم أن بقية الأجزاء معدومة فجاز بيعها تبعا للموجود فإن فرقوا بأن هذه أجزاء متصلة وتلك أعيان منفصلة فهو فرق فاسد من وجهين أحدهما أن هذا لا تأثير له البتة الثاني أن الثمرة التي بدا صلاحها ما يخرج أثمارا متعددة

(1/311)

كالتوت والتين فهو كالبطيخ والباذنجان من كل وجه فالتفريق خروج عن القياس والمصلحة وإلزام بما لا يقدر عليه إلا بأعظم كلفة ومشقة وفيه مفسدة عظيمة يردها القياس فإن اللقطة لا ضابطا لها فإنه يكون في المقثأة الكبار والصغار وبين ذلك فالمشتري يريد استقصاءها والبائع يمنعه من أخذ الصغار فيقع بينهما من التنازع والاختلاف والتشاحن ما لا تأتي به شريعة فأين هذه المفسدة العظيمة التي هي منشأ النزاع التي من تأمل مقاصد الشريعة علم قصد الشارع لإبطالها وإعدامها إلى المفسدة اليسيرة التي في جعل ما لم يوجد تبعا لما وجد لما فيه من المصلحة وقد اعتبرها الشارع ولم يأت عنه حرف واحد أنه نهى عن بيع المعدوم وإنما نهى عن بيع الغرر والغرر شيء وهذا شيء ولا يسمى هذا البيع غررا لا لغة ولا عرفا ولا شرعا
فصل
وقالت الحنفية والمالكية والشافعية إذا شرطت الزوجة أن لا يخرجها الزوج من بلدها أو دارها أو أن لا يتزوج عليها ولا يتسرى فهو شرط باطل فتركوا محض القياس بل قياس الأولى فإنهم قالوا لو شرطت في المهر تأجيلا أو غير نقد البلد أو زيادة على مهر المثل لزم الوفاء بالشرط فأين المقصود لها في الشرط الأول إلى المقصود الذي في هذا الشرط وأين فواته إلى فواته وكذلك من قال منهم لو شرط أن تكون جميلة شابة سوية فبانت عجوزا شمطاء قبيحة المنظر أنه لا فسخ لأحدهما بفوات شرطه حتى إذا فات درهم واحد من الصداق فلها الفسخ بفواته قبل الدخول فإن استوفى المعقود عليه ودخل بها وقضى وطره منها ثم فات الصداق جميعه ولم تظفر منه بحبة واحدة فلا فسخ لها وقسم الشرط الذي دخلت عليه على شرط أن لا يؤويها ولا ينفق

(1/312)

عليها ولا يطأها أو لا ينفق على أولاده منها ونحو ذلك مما هو من أفسد القياس الذي فرقت الشريعة بين ما هو أحق بالوفاء منه وبين ما لا يجوز الوفاء به وجمعتم بين ما فرق القياس والشرع بينهما وألحقتم أحدهما بالآخر وقد جعل النبي ص - الوفاء بشروط النكاح التي يستحل بها الزوج فرج امرأته أولى من الوفاء بسائر الشروط على الإطلاق فجعلتموها أنتم دون سائر الشروط وأحقها بعدم الوفاء
هل يصح شرط الواقف مطلقا
وجعلتم الوفاء بشرط الواقف المخالف لمقصود الشارع كترك النكاح وكشرط الصلاة في المكان الذي شرط فيه الصلاة وإن كان وحده وإلى جانبه المسجد الأعظم وجماعة المسلمين وقد ألغى الشارع هذا الشرط في النذر الذي هو قربه محضة وطاعة فلا تتعين عنده بقعة عينها الناذر للصلاة إلا المساجد الثلاثة وقد شرط الناذر في نذره تعينه فألغاه الشارع لفضيلة غيره عليه أو مساواته له فكيف يكون شرط الواقف الذي غيره أفضل منه وأحب إلى الله ورسوله لازما يجب الوفاء به وتعيين الصلاة في مكان معين لم يرغب الشارع فيه ليس بقربة وما ليس بقربة لا يجب الوفاء به في النذر ولا يصح اشتراطه في الوقف
فإن قلتم الواقف لم يخرج ماله إلا على وجه معين فلزم اتباع ما عليه في الوقف من ذلك الوجه والنادر قصد القربة والقرب متساوية في المساجد غير الثلاثة فتعين بعضها لغو
قيل هذا الفرق بعينه يوجب عليكم إلغاء ما لا قربة فيه من شروط الواقفين واعتبار ما فيه قربة فإن الواقف إنما مقصوده بالوقف التقرب إلى الله فتقربه بوقفه كتقربه بنذره فإن العاقل لا يبذل ماله إلا لما فيه مصلحة عاجلة أو آجلة والمرء في حياته قد يبذل ماله في أغراضه مباحة كانت أو غيرها وقد يبذله فيما يقربه إلى الله وأما بعد مماته فإنما يبذله فيما يظن أنه يقرب إلى الله ولو قيل

(1/313)

له إن هذا المصرف لا يقرب إلى الله عز و جل أو إن غيره أفضل وأحب إلى الله منه وأعظم أجرا لبادر إليه ولا ريب أن العاقل إذا قيل له إذا بذلت مالك في مقابلة هذا الشرط حصل لك أجر واحد وإن تركته حصل لك أجران فإنه يختار ما فيه الأجر الزائد فكيف إذا قيل له إن هذا لاأجر فيه البتة فكيف إذا قيل أنه مخالف لمقصود الشارع مضاد له يكرهه الله ورسوله وهذا كشرط العزوبية مثلا وترك النكاح فإنه شرط لترك واجب أو سنة أفضل من صلاة النافلة وصومها أو سنة دون الصلاة والصوم فكيف يلزم الوفاء بشرط ترك الواجبات والسنن اتباع لشرط الواقف وترك شرط الله ورسوله الذى قضاؤه أحق وشرطه أوثق
يوضحه أنه لو شرط فى وقفه أن يكون على الأغنياء دون الفقراء كان شرطا باطلا عند جمهور الفقهاء قال أبو المعالى الجوينى هو إمام الحرمين رضى الله عنه ومعظم أصحابنا قطعوا بالبطلان هذا هو مع أن وصف الغنى وصف مباح ونعمة من الله وصاحبه إذا كان شاكرا فهو أفضل من الفقير مع صبره عند طائفة كثيرة من الفقهاء والصوفية فكيف يلغى هذا الشرط ويصح شرط الترهب في الأسلام الذى أبطله النبيى صلى الله عليه و سلم بقوله لا رهبانية في الإسلام
يوضحه أن من شرط التعزب فإنما قصد أن تركه أفضل وأحب إلى الله فقصد أن يتعبد الموقف عليه بتركه وهذا هو الذى تبرأ النبي صلى الله عليه و سلم منه بعينه فقال من رغب عن سنتى فليس منى وكان قصد أولئك الصحابة هو قصده هؤلاء الواقفين بعينه سواء فإنهم تصدوا ترفية أنفسهم على العبادة

(1/314)

وترك النكاح الذي يشغلهم تقربا إلى الله بتركه فقال النبي ص - فيهم ما قال وأخبر أنه من رغب عن سنته فليس منه وهذا في غاية الظهور فكيف يحل الإلزام بترك شيء قد أخبر به النبي ص - أن من رغب عنه فليس منه هذا مما لا تحتمله الشريعة بوجه
شروط الواقفين تعرض على كتاب الله
فالصواب الذي لا تسوغ الشريعة غيره عرض شرط الواقفين على كتاب الله سبحانه وعلى شرطه فما وافق كتابه وشرطه فهو صحيح وما خالفه كان شرطا باطلا مردودا ولو كان مائة شرط وليس ذلك بأعظم من رد حكم الحاكم إذا خالف حكم الله ورسوله ومن ورد فتوى المفتي وقد نص الله سبحانه على رد وصية الجانف في وصيته والآثم فيها مع أن الوصية تصح في غير قربة وهي أوسع من الوقف وقد صرح صاحب الشرع برد كل عمل ليس عليه أمره فهذا الشرط مردود بنص رسول الله ص - فلا يحل لأحد أن يقبله ويعتبره ويصححه
ثم كيف يوجبون الوفاء بالشروط التي إنما أخرج الواقف ماله لمن قام بها وإن لم تكن قربى ولا للواقفين فيها غرض صحيح وإنما غرضهم ما يقربهم إلى الله بها ولا يوجبون الوفاء بالشروط التى انما بذلت المرأة بضعها للزواج بشرط وفائه ولها فيها أصح غرض ومقصود وهي أحق من كل شرط يجب الوفاء به بنص رسول الله ص - وهل هذا إلا خروج عن محض القياس والسنة
معنى قولهم شرط الواقف كنص الشارع
ثم من العجب العجاب قول من يقول إن شروط الواقف كنصوص الشارع ونحن نبرأ إلى الله من هذا القول ونعتذر مما جاء به قائله ولا نعدل بنصوص الشارع غيرها أبدا وإن أحسن الظن بقائل هذا القول حمل كلامه على أنها كنصوص الشارع في الدلالة وتخصيص عامها بخاصها وحمل مطلقها على مقيدها واعتبار مفهومها كما يعتبر منطوقها وأما أن تكون

(1/315)

كنصوصه في وجوب الاتباع وتأثيم من أخل بشيء منها فلا يظن ذلك بمن له نسبة ما إلى العلم فإذا كان حكم الحاكم ليس كنص الشارع بل يرد ما خالف حكم الله ورسوله من ذلك فشرط الواقف إذا كان كذلك كان أولى بالرد والإبطال فقد ظهر تناقضهم في شروط الواقفين وشروط الزوجات وخروجهم فيها عن موجب القياس الصحيح والسنة وبالله التوفيق
يوضح ذلك أن النبي ص - كان إذا قسم يعطي الآهل حظين والعزب حظا وقال ثلاثة حق الله عونهم ذكر منهم الناكح يريد العفاف ومصححوا هذا الشرط عكسوا مقصوده فقالوا نعطيه ما دام عزبا فإذا تزوج لم يستحق شيئا ولا يحل لنا أن نعينه لأنه ترك القيام بشرط الواقف وإن كان قد فعل ما هو أحب إلى الله ورسوله فالوفاء بشرط الواقف المتضمن لترك الواجب أو السنة المقدمة على فضل الصوم أو الصلاة لا يحل مخالفته ومن خالفه كان عاصيا آثما حتى إذا خالف الأحب إلى الله ورسوله والأرضى له كان بارا مثابا قائما بالواجب عليه
يوضح بطلان هذا الشرط وأمثاله من الشروط المخالفة لشرع الله ورسوله أنكم قلتم كل شرط يخالف مقصود العقد فهو باطل حتى أبطلتم بذلك شرط دار الزوجة أو بلدها وأبطلتم اشتراط البائع الانتفاع بالمبيع مدة معلومة وأبطلتم اشتراط الخيار فوق ثلاثة وأبطلتم اشتراط نفع البائع في المبيع ونحو ذلك من الشروط التي صححها النص والآثار عن الصحابة والقياس كما صحح عمر بن الخطاب وسعد بن أبي وقاص وعمرو بن العاص ومعاوية بن أبي سفيان اشتراط المرأة دارها أو بلدها أو أن لا يتزوج عليها ودلت السنة على أن الوفاء به أحق من الوفاء بكل شرط وكما صححت السنة اشتراط انتفاع البائع بالمبيع مدة معلومة فأبطلتم ذلك وقلتم يخالف مقتضى العقد وصححتم الشروط المخالفة بمقتضى عقد الوقف لعقد الوقف إذ هو عقد قربة مقتضاة التقرب إلى الله تعالى ولا ريب أن شرط ما يخالف القربة يناقضه مناقضة صريحة فإذا شرط عليه

(1/316)

الصلاة في مكان لا يصلى فيه إلا هو وحده أو واحد بعد واحد أو اثنان فعدوله عن الصلاة في المسجد الأعظم الذي يجتمع فيه جماعة المسلمين مع قدمه وكثرة جماعته فيتعداه إلى مكان أقل جماعة وأنقص فضيلة وأقل أجرا اتباعا لشرط الواقف المخالف لمقتضى عقد الوقف خروج عن محض القياس وبالله التوفيق
يوضحه أن المسلمين مجمعون على أن العبادة في المسجد من الذكر والصلاة وقراءة القرآن أفضل منها عند القبور فإذا منعتم فعلها في بيوت الله سبحانه وأوجبتم على الموقوف عليه فعلها بين المقابر إن أراد أن يتناول الوقف وإلا كان تناوله حراما كنتم قد ألزمتموه بترك الأحب إلى الله الأنفع للعبد والعدول إلى الأنقص المفضول أو النهي عنه مع مخالفته لقصد الشارع تفصيلا وقصد الواقف إجمالا فإنه إنما يقصد الأرضى لله والأحب إليه ولما كان في ظنه أن هذا إرضاء لله اشترطه فنحن نظرنا إلى مقصوده ومقصود الشارع وأنتم نظرتم إلى مجرد لفظه سواء وافق رضا الله ورسوله ومقصوده في نفسه أو لا ثم لا يمكنكم طرد ذلك أبدا فإنه لو شرط أن يصلي وحده حتى لا يخالط الناس بل يتوفر على الخلوة والذكر أو شرط أن لا يشتغل بالعلم والفقه ليتوفر على قراءة القرآن وصلاة الليل وصيام النهار أو شرط على الفقهاء ألا يجاهدوا في سبيل الله ولا يصوموا تطوعا ولا يصلوا النوافل وأمثال ذلك فهل يمكنكم تصحيح هذه الشروط فإن أبطلتموها فعقد النكاح أفضل من بعضها أو مساو له في أصل القربة وفعل الصلاة في المسجد الأعظم العتيق الأكثر جماعة أفضل وذكر الله وقراءة القرآن في المسجد أفضل منه بين القبور فكيف تلزمون بهذه الشروط المفضولة وتبطلون ذلك فما هو الفرق بين ما يصح من الشروط وما لا يصح ثم لو شرط المبيت في المكان الموقوف ولم يشترط التعزب فأبحتم له التزوج فطالبته الزوجة بحقها من المبيت وطالبتموه بشرط الواقف منه فكيف تقسمونه بينهما أم ماذا تقدمون ما أوجبه الله ورسوله من المبيت والقسم للزوجة مع ما فيه من مصلحة الزوجين

(1/317)

وصيانة المرأة وحفظها وحصول الإواء المطلوب من النكاح أم ما شرطه الواقف وتجعلون شرطه أحق والوفاء به ألزم أم تمنعونه من النكاح والشارع والوقف لم يمنعاه منه فالحق أن مبيته عند أهله إن كان أحب إلى الله ورسوله جاز له بل استحب ترك شرط الواقف لأجله ولم يمنعه فعل ما يحبه الله ورسوله من تناول الوقف بل ترك ما أوجبه سببا لاستحقاق الوقف فلا نص ولا قياس ولا مصلحة للواقف ولا للموقوف عليه ولا مرضاة لله ورسوله
والمقصود بيان بعض ما في الرأي والقياس من التناقض والاختلاف الذي هو من عند غير الله لأن ما كان من عنده فإنه يصدق بعضه بعضا ولا يخالف بعضه بعضا وبالله التوفيق
فصل الاختلاف في حكم اللطمة والضربة
وقالت الحنفية والشافعية والمالكية ومتأخروا أصحاب أحمد أنه لا قصاص في اللطمة والضربة وإنما فيه التعزير وحكى بعض المتأخرين في ذلك الإجماع وخرجوا عن محض القياس وموجب النصوص وإجماع الصحابة فإن ضمان النفوس والأموال مبناه على العدل كما قال تعالى وجزاء سيئة سيئة مثلها وقال فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم وقال وإن عاقبتم قعاقبوا بمثل ما عوقبتم به فأمر بالمماثلة في العقوبة والقصاص فيجب اعتبارها بحسب الإمكان والأمثل هو المأمور به فهذا الملطوم المضروب قد اعتدي عليه فالواجب أن يفعل بالمعتدي كما فعل به فإن لم يمكن كان الواجب ما هو الأقرب والأمثل وسقط ما عجز عنه العبد من المساواة من كل وجه ولا ريب أن لطمة بلطمة وضربة بضربة في محلهما بالآلة التي لطمه بها أو بمثلها أقرب إلى المماثلة المأمور بها حسا وشرعا من تعزيره بها بغير جنس اعتدائه وقدره وصفته

(1/318)

وهذا هو هدي رسول الله ص - وخلفائه الراشدين محض القياس وهو منصوص الإمام أحمد ومن خلفه في ذلك من أصحابه فقد خرج عن نص مذهبه وأصوله كما خرج عن محض القياس والميزان قال إبراهيم بن يعقوب الجوزجاني في كتابه المترجم له باب في القصاص من اللطمة والضربة حدثني إسماعيل ابن سعيد قال سألت أحمد بن حنبل عن القصاص من اللطمة والضربة فقال عليه القود من اللطمة والضربة وبه قال أبو ابن داود وأبو خيثمة وابن أبي شيبة وقال إبراهيم الجوزجاني وبه أقول لما حدثنا شبابة بن سوار ثنا شعبة عن يحيى بن الحصين قال سمعت طارق بن شهاب يقول لطم أبو بكر رجلا يوما لطمة فقال له اقتص فعفا الرجل حدثنا شبابة أنبأ شعبة عن مخارق قال سمعت طارقا يقول لطم ابن أخ لخالد بن الوليد رجلا من مراد فأقاده خالد منه حدثنا أبو بهر حدثنا أبو بكر بن عياش قال سمعت الأعمش عن كميل بن زياد قال لطمني عثمان ثم أقادني فعفوت حدثني ابن الأصفهاني حدثنا عبد السلام بن حرب عن ناجية عن عمه يزيد بن عربي قال رأيت عليا كرم الله وجهه في الجنة أقاد من لطمة وحدثنا الحميدي ثنا سفيان ثنا عبد الله ابن إسماعيل بن زياد ابن أخي عمرو بن دينار أن ابن الزبير أقاد من لطمة ثنا يزيد بن هارون أنا الجريري عن أبي نضرة عن أبي فراس قال خطبنا عمر فقال إني لم أبعث عمالي إليكم ليضربوا أبشاركم ولا ليأخذوا أموالكم ولكن إنما بعثتهم ليبلغوكم دينكم وسنة نبيكم ويقسم فيكم فيئكم فمن فعل به غير ذلك فليرفعه إلى فوالذي نفس عمر بيده لأقصنه منه فقام إليه عمرو بن العاص فقال يا أمير المؤمنين إن كان رجل من المسلمين على رعية فأدب بعض رعيته لتقصنه منه فقال عمر أنا لا أقصه منه وقد رأيت رسول الله ص - يقص من نفسه ثنا محمد بن كثير عن الأوزاعي عن ابن حرملة قال تلاحا رجلان فقال أحدهما ألم أخنقك حتى سلحت فقال بلى ولكن

(1/319)

لم يكن لي عليك شهود فشهدوا على ما قال ثم رفعه إلى عمر بن عبد العزيز فأرسل في ذلك إلى سعيد بن المسيب فقال يخنقه كما خنقه حتى يحدث أو يفتدي منه فافتدى منه بأربعين بعيرا فقال ابن كثير أحسبه ذكره عن عثمان ثنا الحسين بن محمد ثنا ابن أبي ذئب عن المطلب بن السائب أن رجلين من بني ليث اقتتلا فضرب أحدهما الآخر فكسر أنفه فانكسر عظم كف الضارب فأقاد أبو بكر من أنف المضروب ولم يقد من يد الضارب فقال سعيد بن المسيب كان لهذا أيضا القود من كفه قضى عثمان أن كل مقتتلين اقتتلا ضمنا ما بينهما فأقيد منه فدخل المسجد وهو يقول يا عباد الله كسر ابن المسيب يدي قال الجوزجاني فهذا رسول الله ص - وجلت أصحابه فإلى من يركن بعدهم أو كيف يجوز خلافهم
قلت وفي السنن لأبي داود والنسائي من حديث أبي سعيد الخدري قال بينما رسول الله ص - يقسم قسما أقبل رجل فأكب عليه فطعنه رسول الله ص - بعرجون كان معه فجرح وجهه فقال له رسول الله ص - تعال فاستقد فقال بل عفوت يا رسول الله وفي سنن النسائي وأبي داود وابن ماجة عن عائشة رضي الله عنها أن النبي ص - بعث أبا جهم بن حذيفة مصدقا فلاحاه رجل في صدقته فضربه أبو جهم فشجه فأتوا النبي ص - فقالوا القود يا رسول الله فقال النبي ص - لكم حذا وكذا فلم يرضوا فقال النبي ص - لكم كذا وكذا فرضوا فقال النبي ص - إني خاطب العشية على الناس ومخربهم برضاكم فقالوا نعم فخطب رسول الله ص - فقال إن هؤلاء أتوني يريدون القصاص فعرضت عليهم كذا وكذا فقال النبي ص - فرضوا أرضيتم فقالوا لا فهم المهاجرون بهم

(1/320)

فأمرهم رسول الله ص - أن يكفوا عنهم فكفوا عنهم ثم دعاهم فزادهم فقال أرضيتم فقالوا نعم فقال إني خاطب على الناس ومخبرهم برضاكم فقالوا نعم فخطب النبي ص - فقال أرضيتم قالوا نعم وهذا صريح في القود في الشجة ولهذا صولحوا من القود مرة بعد مرة حتى رضوا ولو كان الواجب الأرش فقط لقال لهم النبي ص - حين طلب القود إنه لا حق لكم فيه وإنما حقكم في الأرش
فهذه سنة رسول الله ص - وهذا إجماع الصحابة وهذا ظاهر القرآن وهذا محض القياس فعارض المانعون هذا كله بشيء واحد وقالوا اللطمة والضربة لا يمكن فيهما المماثلة والقصاص لا يكون إلا مع المماثلة ونظر الصحابة أكمل وأصح وأتبع للقياس كما هو أتبع للكتاب والسنة فإن المماثلة من كل وجه متعذرة فلم يبق إلا أحد أمرين قصاص قريب إلى المماثلة أو تعزير بعيد منها والأول أولى لأن التعزير لا يعتبر فيه جنس الجناية ولا قدرها بل قد يعزر بالصوت والعصا وقد يكون لطمة أو ضربة بيده فأين حرارة السوط ويبسه إلى اليد وقد يزيد وينقص وفي العقوبة بجنس ما فعله تحر للمماثلة بحسب الإمكان وهذا أقرب إلى العدل الذي أمر الله به وأنزل به الكتاب والميزان فإنه قصاصا بمثل ذلك العضو في مثل المحل الذي ضرب فيه بقدره وقد يساويه أو يزيد قليلا أو ينقص قليلا وذلك عفو لا يدخل تحت التكليف كما لا يدخل تحت التكليف المساواة في الكيل والوزن من كل وجه كما قال تعالى وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها فأمر بالعدل المقدور وعفا عن غير المقدور منه وأما التعزير فإنه لا يسمى قصاصا فإن لفظ القصاص يدل على المماثلة ومنه قص الأثر إذا أتبعه وقص الحديث إذا أتى به على وجهه والمقاصة سقوط أحد الدينين بمثله جنسا وصفة وإنما

(1/321)

هو تقويم للجناية فهو قيمة لغير المثلى والعدول إليه كالعدول إلى قيمة المتلف وهو ضرب له بغير تلك الآلة في غير ذلك المحل وهو إما زائد وإما ناقص ولا يكون مماثلا ولا قريبا من المثل فالأول أقرب إلى القياس والثاني تقويم للجناية بغير جنسها كبدل المتلف والنزاع أيضا فيه واقع إذا لم يوجد مثله من كل وجه كالحيوان والعقار والآنية والثياب وكثير من المعدودات والمزروعات فأكثر القياسيين من اتباع الأئمة الأربعة قالوا الواجب في بدل ذلك عند الإتلاف القيمة قالوا لأن المثل في الجنس يتعذر ثم طرد أصحاب الرأي قياسهم فقالوا وهذا هو الواجب في الصيد في الحرم والإحرام إنما تجب قيمته لا مثله كما لو كان مملوكا ثم طردوا هذا القياس في القرض فقالوا لا يجوز قرض ذلك لأن موجب القرض رد المثل وهذا لا مثل له ومنه من خرج عن موجب هذا القياس في الصيد لدلالة القرآن والسنة وآثار الصحابة على أنه يضمن بمثله من النعم وهو مثل المقيد بحسب الإمكان وإن لم يكن مثلا من كل وجه وهذا قول الجمهور منهم مالك والشافعي وأحمد وهم يجوزون قرض الحيوان أيضا كما دلت عليه السنة الصحيحة فإنه قد ثبت عنه ص - في الصحيح أنه استسلف بكرا وقضى جملا رباعيا وقال إن خياركم أحسنكم قضاء ثم اختلفوا بعد ذلك في موجب قرض الحيوان هل يجب رد القيمة أو المثل على قولين وهما في مذهب أحمد وغيره والذي دلت عليه سنة رسول الله ص - الصحيحة الصريحة أنه يجب رد المثل وهذا هو المنصوص عن أحمد ثم اختلفوا في الغصب والإتلاف على ثلاثة أقوال وهي في مذهب أحمد أحدها يضمن الجميع بالمثل بحسب الإمكان والثاني يضمن الجميع بالقيمة والثالث أن الحيوان يضمن بالمثل وما عداه كالجواهر ونحوها بالقيمة
واختلفوا في الجدار يهدم هل يضمن بقيمته أو يعاد مثله على قولين وهما للشافعي والصحيح ما دلت عليه النصوص وهو مقتضى القياس الصحيح

(1/322)

وما عداه فمناقض للنص والقياس لأن الجميع يضمن بالمثل تقريبا وقد نص الله سبحانه على ضمان الصيد بمثله من النعم ومعلوم أن المماثلة بين بعير وبعير أعظم من المماثلة بين النعامة والبعير وبين شاة وشاة أعظم منها بين طير وشاة وقد رد النبي ص - بدل البعير الذي أقرضه مثله دون قيمته ورد عوض القصعة التي كسرتها بعض أزواجه قصعتها نظيرها وقال إناء بإناء وطعام بطعام فسوى بينهما في الضمان وهذا عين العدل ومحض القياس وتأويل القرآن
وقد نص الإمام أحمد على هذا في مسائل إسحاق بن منصور قال إسحاق قلت لأحمد قال سفيان ما انكسر شيئا صحيحا فقيمته صحيحا فقال أحمد إن كان يوجد مثله فمثله وإن كان لا يوجد مثله فعليه قيمته ونص عليه أحمد في رواية إسماعيل بن سعيد فقال سألت أحمد عن الرجل يكسر قصعة الرجل أو عصاه أو يشق ثوبا لرجل قال عليه المثل في العصا والقصعة والثوب فقلت أرأيت إن كان الشق قليلا فقال صاحب الثوب مخير في ذلك قليلا كان أو كثيرا
وقال في رواية إسحاق بن منصور منكسر شيئا صحيحا فإن كان يوجد مثله فمثله وإن كان لا يوجد مثله فعليه قيمته فإذا كسر الذهب فإنه يصلحه إن كان خلخالا وإن كان دينارا أعطى دينارا آخر مكانه قال إسحاق كما قال وقال في رواية موسى بن سعيد وعليه المثل في العصا والقصعة إذا كسر في الثوب ولا أقول في العبد والبهائم والحيوان وصاحب الثوب مخير إن شاء شق الثوب وإن شاء أخذ مثله واحتج في رواية ابنه عبد الله بحديث أنس فقال حميد عن أنس أن رسول الله ص - كان عند بعض نسائه فأرسلت إحدى أمهات المؤمنين بقصعة فيها طعام فضربت بيدها فكسرت القصعة فأخذ النبي ص - الكسرتين فضم إحداهما إلى الأخرى وجعل يجمع فيها الطعام

(1/323)

ويقول غارت أمكم كلوا فأكلوا وحبس الرسول حتى جاءت قصعة التي هو في بيتها فدفع القصعة إلى الرسول وحبس المكسورة في بيته والحديث في صحيح البخاري وعند الترمذي فيه فقال النبي ص - طعام بطعام وإناء بإناء وقال حديث صحيح وعند أبي داود والنسائي فيه قالت عائشة فقلت يا رسول الله ما كفارة ما صنعت قال إناء مثل إناء وطعام مثل طعام وهذا هو مذهبه الصحيح عنه عند ابن أبي موسى قال في إرشاده ومن استهلك لآدمي ما لا يكال ولا يوزن فعليه مثله إن وجد وقيل عليه قيمته وهو اختيار المحققين من أصحابه وقضى عثمان وابن مسعود على من استهلك لرجل فصلانا بفصلان مثلها وبالمثل قضى شريح والعنبري وقال به قتادة وعبد الله بن عبد الرحمن الدارمي وهو الحق وليس مع من أوجب القيمة نص ولا إجماع ولا قياس وليس معهم أكثر ولا أكبر من قوله ص - من أعتق شركا له في عبد فكان له من المال ما يبلغ ثمن العبد قوم عليه قيمة عدل لا وكس ولا شطط فأعطى شركاءه حصصهم وعتق عليه العبد قالوا أوجب النبي ص - في إتلاف نصيب الشريك القيمة لا المثل فقسنا على هذا كل حيوان ثم عديناه إلى كل غير مثلي قالوا ولأن القيمة أضبط وأحصر بخلاف المثل قال الآخرون أما الحديث الصحيح فعلى الرأس والعين وسمعا له وطاعة ولكن فيما دل عليه وإلا فما لم يدل عليه ولا أريد به فلا ينبغي أن يحمل عليه وهذا التضمين الذي يضمنه ليس من باب تضمين المتلفات بل هو من باب تملك مال الغير بقيمته فإن نصيب الشريك يملكه المعتق ثم يعتق عليه فلا بد من تقدير دخوله في ملكه ليعتق عليه ولا خلاف بين القائلين بالسراية في ذلك وأن الولاء له وإن تنازعوا هل يسري عقيب عتقه أو لا يعتق حتى يؤدي القيمة أو يكون موقوفا فإذا أدى تبين أنه عتق من حين العتق وهي في مذهب الشافعي والمشهور في مذهبه ومذهب أحمد القول

(1/324)

الأول وفي مذهب مالك القول الثاني وعلى هذا الخلاف يبتنى ما لو أعتق الشريك نصيبه بعد عتق الأول فعلى القول الأول لا يعتق وعلى القول الثاني يعتق عليه ويكون الولاء بينهما ويبتنى على ذلك أيضا إذا قال أحد الشريكين إذا أعتقت نصيبك فنصيبي حر فعلى القول الأول لا يصح هذا التعليق ويعتق نصيبه من مال المعتق وعلى القول الثاني يصح التعليق ويعتق على المعلق والمقصود أن التضمين ههنا كتضمين الشفيع الثمن إذا أخذ بالشفعة فإنه ليس من باب ضمان الإتلاف ولكن من باب التقويم للدخول في الملك لكن الشفيع أدخل الشارع الشقص في ملكه بالثمن باختياره والشريك المعتق أدخل الشقص في ملكه بالقيمة بغير اختياره فكلاهما تمليك هذا بالثمن وهذا بالقيمة فهذا شيء وضمان المتلف شيء قالوا وأيضا فلو سلم أنه ضمان إتلاف لم يدل على أن العبد الكامل إذا أتلف يضمن بالقيمة والفرق بينهما أن الشريكين إذا كان بينهما ما لا يقسم كالعبد والحيوان والجوهرة ونحو ذلك فحق كل واحد منهما في نصف القيمة فإذا اتفقا على المهايأة جاز وإن تنازعا وتشاجرا بيعت العين وقسم بينهما ثمنها على قدر ملكيهما كما يقسم المثلي فحقهما في المثلي في عينه وفي المتقوم عند التشاجر والتنازع في قيمته فلولا أن حقه في القيمة لما أجيب إلى البيع إذا طلبه وإذا ثبت ذلك فإذا أتلف له نصف عبد فلو ضمناه بمثله لفات حقه من نصف القيمة الواجب له شرعا عند طلب البيع والشريك إنما حقه في نصف القيمة وهما لو تقاسماه تقاسماه بالقيمة فإذا أتلف أحدهما نصيب شريكه ضمنه بالقيمة وعكسه المثلي لو تقاسماه تقاسماه بالمثل فإذا أتلف أحدهما نصيب شريكه ضمنه بالمثل فهذا هو القياس والميزان الصحيح طردا وعكسا الموافق للنصوص وآثار الصحابة ومن خالفه فلا بد له من أحد أمرين إما مخالفة السنة الصحيحة وآثار الصحابة إن طرد قياسه وإما التناقض البين إن لم يطرده

(1/325)

فصل حكومة داود وسليمان
وعلى هذا الأصل تبتنى الحكومة المذكورة في كتاب الله عز و جل التي حكم فيها النبيان الكريمان داود وسليمان صلى الله عليهما وسلم إذ حكما في الحرث الذي نفشت فيه غنم القوم والحرث هو البستان وقد روي أنه كان بستان عنب وهو المسمى بالكرم والنفش رعي الغنم ليلا فحكم داود بقيمة المتلف فاعتبر الغنم فوجدها بقدر القيمة فدفعها إلى أصحاب الحرث إما لأنه لم يكن لهم دراهم أو تعذر بيعها ورضوا بدفعها ورضي أولئك بأخذها بدلا عن القيمة وأما سليمان فقضى بالضمان على أصحاب الغنم وأن يضمنوا ذلك بالمثل بأن يعمروا البستان حتى يعود كما كان ولم يضيع عليهم مغله من الإتلاف إلى حين العود بل أعطى أصحاب البستان ماشية أولئك ليأخذوا من نمائها بقدر نماء البستان فيستوفوا من نماء غنمهم نظير ما فاتهم من نماء حرثهم وقد اعتبر النمائين فوجدهما سواء وهذا هو العلم الذي خصه الله به وأثنى عليه بإدراكه
وقد تنازع علماء المسلمين في مثل هذه القضية على أربعة أقوال أحدها موافقة الحكم السليماني في ضمان النفش وفي المثل وهو الحق وهو أحد القولين في مذهب أحمد ووجه للشافعية والمالكية والمشهور عندهم خلافه والقول الثاني موافقته في ضمان النفش دون التضمين بالمثل وهذا هو المشهور من مذهب مالك والشافعي وأحمد والثالث موافقته في التضمين بالمثل دون النفش كما إذا رعاها صاحبها باختياره دون ما إذا تفلتت ولم يشعر بها وهو قول داود ومن وافقه والقول الرابع أن النفش لا يوجب الضمان بحال وما وجب من ضمان الراعي بغير النفش فإنه يضمن بالقيمة لا بالمثل وهذا مذهب أبي حنيفة
وما حكم به نبي الله سليمان هو الأقرب إلى العدل والقياس وقد حكم رسول الله ص - أن على أهل الحوائط حفظها بالنهار وأن ما أفسدت المواشي

(1/326)

بالليل ضمان على أهلها فصح بحكمه ضمان النفش وصح بالنصوص السابقة والقياس الصحيح وجوب الضمان بالمثل وصح بنص الكتاب الثناء على سليمان بتفهيم هذا الحكم فصح أنه الصواب وبالله التوفيق
ما يفعل بالجاني على النفس
ومن ذلك المماثلة في القصاص في الجنايات الثلاث على النفوس والأموال والأعراض فهذه ثلاث مسائل الأولى هل يفعل بالجاني كما يفعل بالمجني عليه فإن كان الفعل محرما لحق الله كاللواط وتجريعه الخمر لم يفعل به كما فعل اتفاقا وإن كان غير ذلك كتحريقه بالنار وإلقائه في الماء ورض رأسه بالحجر ومنعه من الطعام والشراب حتى يموت فمالك والشافعي وأحمد في إحدى الروايات عنه يفعلون به كما فعل ولا فرق بين الجرح المزهق وغيره وأبو حنيفة وأحمد في رواية عنه يقولان لا يقتل إلا بالسيف في العنق خاصة وأحمد في رواية ثالثة يقول إن كان الجرح مزهقا فعل به كما فعل وإلا قتل بالسيف وفي رواية رابعة يقول إن كان مزهقا أو موجبا للقود بنفسه لو انفرد فعل به كما فعل وإن كان غير ذلك قتل بالسيف والكتاب والميزان مع القول الأول وبه جاءت السنة فإن النبي ص - رض رأس اليهودي بين حجرين كما فعل بالجارية وليس هذا قتلا لنقضه العهد لأن ناقض العهد إنما يقتل بالسيف في العنق وفي أثر مرفوع من حرق حرقناه ومن غرق غرقناه وحديث لا قود إلا بالسيف قال الإمام أحمد ليس إسناده مجيد والثابت عن الصحابة أنه يفعل به كما فعل فقد اتفق على ذلك الكاتب والسنة والقياس وآثار الصحابة واسم القصاص يقتضيه لأنه يستلزم المماثلة
ما يفعل بالجاني على المال
المسألة الثانية إتلاف المال فإن كان مما له حرمة كالحيوان والعبيد فليس له أن يتلف ماله كما أتلف ماله وإن لم تكن له حرمة كالثوب يشقه والإناء يكسره فالمشهور أنه ليس له أن يتلف عليه نظير ما أتلفه بل له القيمة أو المثل

(1/327)

كما تقدم والقياس يقتضي أن له أن يفعل بنظير ما أتلفه عليه كما فعله الجاني به فيشق ثوبه كما شق ثوبه ويكسر عصاه كما كسر عصاه إذا كانا متساويين وهذا من العدل وليس مع من منعه نص ولا قياس ولا إجماع فإن هذا ليس بحرام لحق الله وليست حرمة المال أعظم من حرمة النفوس والأطراف وإذا مكنه الشارع أن يتلف طرفه بطرفه فتمكينه من إتلاف ماله في مقابلة ماله هو أولى وأحرى وإن حكمة القصاص من التشفي ودرك الغيظ لا تحصل إلا بذلك ولأنه قد يكون له غرض في أذاه وإتلاف ثيابه ويعطيه قيمتها ولا يشق ذلك عليه لكثرة ماله فيشفي نفسه منه بذلك ويبقى المجني عليه بغبنه وغيظه فكيف يقع إعطاؤه القيمة من شفاء غيظه ودرك ثأره وبرد قلبه وإذاقة الجاني من الأذى ما ذاق هو فحكمة هذه الشريعة الكاملة الباهرة وقياسها معا يأبى ذلك وقوله فاعتدوا عليه بمثل ما اعتدى عليكم وقوله وجزاء سيئة سيئة مثلها وقوله وإن عاقبتم فعاقبوا بمثل ما عوقبتم به يقتضي جواز ذلك وقد صرح الفقهاء بجواز إحراق زروع الكفار وقطع أشجارهم إذا كانوا يفعلون ذلك بنا وهذا عين المسألة وقد أقر الله سبحانه الصحابة على قطع نخل اليهود لما فيه من خزيهم وهذا يدل على أنه سبحانه يحب خزي الجاني الظالم ويشرعه وإذا جاز تحريق متاع الغال بكونه تعدي على المسلمين في خيانتهم في شيء من الغنيمة فلإن يحرقوا ماله إذا حرق مال المسلم المعصوم أولى وأحرى وإذا شرعت العقوبة المالية في حق الله الذي مسامحته به أكثر من استيفائه فلأن تشرع في حق العبد الشحيح أولى وأحرى ولأن الله سبحانه شرع القصاص زجرا للنفوس عن العدوان وكان من الممكن أن يوجب الدية استدراكا لظلامة المجني عليه بالمال ولكن ما شرعه أكمل وأصلح للعباد وأشفى لغيظ المجني عليه وأحفظ للنفوس والأطراف وإلا فمن كان في نفسه من الآخر من قتله أو قطع طرفه قتله أو قطع طرفه وأعطى ديته والحكمة والرحمة والمصلحة تأبى ذلك وهذا بعينه موجود في العدوان على المال

(1/328)

فإن قيل فهذا ينجبر بأن يعطيه نظير ما أتلفه عليه
قيل إذا رضي المجني عليه بذلك فهو كما لو رضي بدية طرفه فهذا هو محض القياس وبه قال الأحمدان أحمد بن حنبل وأحمد بن تيمية قال في رواية موسى بن سعيد وصاحب الشيء يخير إن شاء شق الثوب وإن شاء أخذ مثله
ما يفعل بالجاني على العرض
المسألة الثالثة الجناية على العرض فإن كان حراما في نفسه كالكذب عليه وقذفه وسب والدين فليس له أن يفعل به كما فعل به اتفاقا وإن سبه في نفسه أو سخر به أو هزء به أو بال عليه أو بصق عليه أو دعى عليه فله أن يفعل به نظير ما فعل به متحريا للعدل وكذلك إذا كسعه أو صفعه فله أن يستوفي منه نظير ما فعل به سواء وهذا أقرب إلى الكتاب والميزان وآثار الصحابة من التعزير المخالف للجناية جنسا ونوعا وقدرا وصفة وقد دلت السنة الصحيحة الصريحة على ذلك فلا عبرة بخلاف من خالفها ففي صحيح البخاري أن نساء النبي ص - أرسلن زينب بنت جحش إلى رسول الله ص - تكلمه في شأن عائشة فأتته فأغلظت وقالت إن نساءك ينشدنك العدل في بنت ابن أبي قحافة فرفعت صوتها حتى تناولت عائشة وهي قاعدة فسبتها حتى إن رسول الله ص - لينظر إلى عائشة هل تتكلم فتكلمت عائشة ترد على زينب حتى أسكتتها قالت فنظر النبي ص - إلى عائشة وقال إنها بنت أبي بكر وفي الصحيحين هذه القصة قالت عائشة فأرسل أزواج النبي ص - زينب بنت جحش زوج النبي ص - وهي التي كانت تساميني في المنزلة عند رسول الله ص - فذكرت الحديث وقالت ثم وقعت في فاستطالت علي وأنا أرقب رسول الله ص - وأرقب طرفه هل يأذن لي فيها قالت فلم تبرح زينب حتى عرفت أن رسول الله ص - لا يكره أن أنتصر

(1/329)

فلما وقعت بها لم أنشبها حتى أثخنت عليها قالت فقال رسول الله ص - وتبسم إنها ابنة أبي بكر وفي لفظ فيهما لم أنشبها أن أثخنتها غلبة وقد حكى الله سبحانه عن يوسف الصديق أنه قال لإخوته أنتم شر ماكانا والله أعلم بما تصفون لما قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم ذلك للمصلحة التي اقتضت كتمان الحال ومن تأمل الأحاديث رأى ذلك فيها كثيرا جدا وبالله التوفيق
فصل الفصل بين الفريقين يحتاج إلى النظر الدقيق
قالوا وهذا غيض من فيض وقطرة من بحر من تناقض القياسيين الآرائيين وقولهم بالقياس وتركهم لما هو نظيره من كل وجه أولى منه وخروجهم في القياس عن موجب القياس كما أوجب لهم مخالفة السنن والآثار كما تقدم الإشارة إلى بعض ذلك فليوجدنا القياسيون حديثا واحدا صحيحا صريحا غير منسوخ قد خالفناه لرأي أو قياس أو تقليد رجل ولن يجدوا إلى ذلك سبيلا فإن كانت مخالفة القياسي دينا فقد أريناهم مخالفته صريحا ثم نحن أسعد الناس بمخالفته منهم لأنا إنما خالفناه للنصوص وإن كان حقا فماذا بعد الحق إلا الضلال
فانظر إلى هذين البحرين اللذين قد تلاطمت أمواجهما والحزبين اللذين قد ارتفع في معترك الحرب عجاجهما فجر كل منها جيشا من الحجج لا تقوم له الجبال وتتضاءل له شجاعة الأبطال وأتى كل واحد منهما من الكتاب والسنة والآثار بما خضعت له الرقاب وذلت له الصعاب وانقاد له علم كل عالم ونفذ حكمه كل حاكم وكان نهاية كل قدم الفاضل النحرير الراسخ في العلم أن يفهم عنهما

(1/330)

ما قالها ويحيط علما بما أصلاه وفصلاه فليعرف الناظر في هذا المقام قدره ولا يتعدى طوره وليعلم أن وراء سويقته بحارا طامية وفوق مرتبته في العلم مراتب فوق السهى عالية فإن وثق من نفسه أنه من فرسان هذا الميدان وجملة هؤلاء الأقران فليجلس مجلس الحكم بين الفريقين ويحكم بما يرضي الله ورسوله بين هذين الحزبين فإن الدين كله لله وإن الحكم إلا لله ولا ينفع في هذا المقام قاعدة المذهب كيت وكيت وقطع به جمهور من الأصحاب وتحصل بنا في المسألة كذا وكذا وجها وصحح هذا القول خمسة عشر وصحح الآخر سبعة وإن علا نسب علمه قال نص عليه فانقطع النزاع ولز ذلك النص في قرن الإجماع والله المستعان وعليه التكلان
فصل المتوسطون بين الفرقين
قال المتوسطون بين الفرقين قد ثبت أن الله سبحانه قد أنزل الكتاب والميزان فكلاهما في الإنزال أخوان وفي معرفة الأحكام شقيقان وكما لا يتناقضوا الكتاب في نفسه فالميزان الصحيح لا يتناقض في نفسه ولا يتناقض الكتاب والميزان فلا تتناقض دلالة النصوص الصحيحة ولا دلالة الأقيسة الصحيحة ولا دلالة النص الصريح والقياس الصحيح بل كلها متصادقة متعاضدة متناصرة يصدق بعضها بعضا ويشهد بعضها لبعض فلا يناقض القياس الصحيح النص الصحيح أبدا ونصوص الشارع نوعان أخبار وأوامر فكما أن أخباره لا تخالف العقل الصحيح بل هي نوعان نوع يوافقه ويشهد على ما يشهد به جملة أو جملة وتفصيلا ونوع يعجز عن الاستقلال بإدراك تفصيله وإن أدركه من حيث الجملة فهكذا أوامره سبحانه نوعان نوع يشهد به القياس والميزان ونوع لا يستقل بالشهادة به ولكن لا يخالفه وكما أن القسم الثالث في الأخبار محال

(1/331)

وهو ورودها بما يرده العقل الصحيح فكذلك الأوامر ليس فيها ما يخالف القياس والميزان الصحيح
أوامر الشرع محيطة بأفعال المكلفين
وهذه الجملة إنما تنفصل بعد تمهيد قاعدتين عظيمتين إحداهما أن الذكر الأمري محيط بجميع أفعال المكلفين أمرا ونهيا وإذنا وعفوا كما أن الذكر القدري محيط بجميعها علما وكتابة وقدرا فعلمه وكتابه وقدره قد أحصى جميع أفعال عباده الواقعة تحت التكليف وغيره وأمره ونهيه وإباحته وعفوه قد أحاط بجميع أفعالهم التكليفية فلا يخرج فعل من أفعالهم عن أحد الحكمين إما الكون وإما الشرع الأمري فقد بين الله سبحانه على لسان رسوله بكلامه وكلام رسوله جميع ما أمر به وجميع ما نهى عنه وجميع ما أحله وجميع ما حرمه وجميع ما عفا عنه وبهذا يكون دينه كاملا كما قال تعالى اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ولكن قد يقصر فهم أكثر الناس عن فهم ما دلت عليه النصوص وعن وجه الدلالة وموقعها وتفاوت الأمة في مراتب الفهم عن الله ورسوله لا يحصيه إلا الله ولو كانت الأفهام متساوية لتساوت أقدام العلماء في العلم ولما خص سبحانه سليمان بفهم الحكومة في الحرث وقد أثنى عليه وعلى داود بالعلم والحكم وقد قال عمر لأبي موسى في كتابه إليه الفهم الفهم فيما أدلي إليك وقال علي إلا فهما يؤتيه الله عبدا في كتابه وقال أبو سعيد كان أبو بكر أعلمنا برسول الله ص - ودعا النبي ص - لعبد الله بن عباس أن يفقه في الدين ويعلمه التأويل والفرق بين الفقه والتأويل أن الفقه هو فهم المعنى المراد والتأويل إدراك الحقيقة التي يؤول إليها المعنى التي هي أخيته وأصله وليس كل من فقه في الدين عرف التأويل فمعرفة التأويل يختص به الراسخون في العلم وليس المراد به تأويل التعريف وتبديل المعنى فإن الراسخين في العلم يعلمون بطلانه والله يعلم بطلانه

(1/332)

فصل هل تحيط النصوص بحكم جميع الحوادث
والناس انقسموا في هذا الموضع إلى ثلاث فرق
رأي الفرقة الأولى
فرقة قالت إن النصوص لا تحيط بأحكام الحوادث وغلا بعض هؤلاء حتى قال ولا بعشر معشارها قالوا فالحاجة إلى القياس فوق الحاجة إلى النصوص ولعمر الله إن هذا مقدار النصوص في فهمه وعلمه ومعرفته لا مقدارها في نفس الأمر واحتج هذا القائل بأن النصوص متناهية وحوادث العباد غير متناهية وإحاطة المتناهي بغير المتناهي ممتنع وهذا احتجاج فاسد جدا من وجوه أحدها أن ما لا تتناهى أفراده لا يمتنع أن يجعل أنواعا فيحكم لكل نوع منها بحكم واحد فتدخل الأفراد التي لا تتناهى تحت ذلك النوع الثاني أن أنواع الأفعال بل والأعراض كلها متناهية والثالث أنه لو قدر عدم تناهيها فإن أفعال العباد الموجودة إلى يوم القيامة متناهية وهذا كما تجعل الأقارب نوعين نوعا مباحا وهو بنات العم والعمة وبنات الخال والخالة وما سوى ذلك حرام وكذلك يجعل ما ينقض الوضوء محصورا وما سوى ذلك لا ينقضه وكذلك ما يفسد الصوم وما يوجب الغسل وما يوجب العدة وما يمنع منه المحرم وأمثال ذلك وإذا كان أرباب المذاهب يضبطون مذاهبهم ويحصرونها بجوامع تحيط بما يحل ويحرم عندهم مع قصور بيانهم فالله ورسوله المبعوث بجوامع الكلم أقدر على ذلك فإنه ص - يأتي بالكلمة الجامعة وهي قاعدة عامة وقضية كلية تجمع أنواعا وأفرادا وتدل دلالتين دلالة طرد ودلالة عكس
وهذا كما سئل ص - عن أنواع من الأشربة كالبتع والمزر وكان قد أوتي جوامع الكلم فقال كل مسكر حرام و كل عمل ليس عليه أمرنا هو رد و كل قرض جر نفعا فهو ربا وكل شرط ليس في كتاب الله فهو باطل و كل المسلم على المسلم حرام دمه وماله وعرضه وكل أحد أحق بماله من ولده ووالده

(1/333)

والناس أجمعين وكل محدثة بدعة وكل بدعة ضلالة وكل معروف صدقة وسمى النبي ص - هذه الآية جامعة فاذة فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره ومن هذا قوله تعالى يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون فدخل في الخمر كل مسكر جامدا كان أو مائعا من العنب أومن غيره ودخل في الميسر كل أكل مال بالباطل وكل عمل محرم يوقع في العداوة والبغضاء ويصد عن ذكر الله وعن الصلاة ودخل في قوله قد فرض الله لكم تحلة أيمانكم كل يمين منعقدة ودخل في قوله يسألونك ماذا أحل لهم قل أحل لكم الطيبات كل طيب من المطاعم والمشارب والملابس والفروج ودخل في قوله وجزاء سيئة سيئة مثلها فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم ما لا تحصى أفراده من الجنايات وعقوباتها حتى اللطمة والضربة والكسعة كما فهم الصحابة ودخل في قوله قل إنما حرم ربى الفواحش ما ظهر منا وما بطن والأثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله ما لا تعلمون تحريم كل فاحشة ظاهرة وباطنة وكل ظلم وعدوان في مال أو نفس أو عرض وكل شرك بالله وإن دق في قول أو عمل أو إرادة بأن يجعل لله عدلا بغيره في اللفظ أو القصد أو الاعتقاد وكل قول على الله لم يأت به نص عنه ولا عن رسوله في تحريم أو تحليل أو إيجاب أو إسقاط أو خبر عنه باسم أو صفة نفيا أو إثباتا أو خبرا عن فعله فالقول عليه بلا علم حرام في أفعاله وصفاته ودينه ودخل في قوله والجروح قصاص وجوبه في كل جرح يمكن القصاص منه وليس هذا تخصيصا بل هو مفهوم من قوله قصاص وهو المماثلة ودخل في قوله وعلى الوارث مثل ذلك وجوب نفقة الطفل وكسوته ونفقة مرضعته على كل وارث قريب أو بعيد ودخل في قوله ولهن مثل الذي عليهن بالمعروف جميع الحقوق التي للمرأة وعليها وإن مرد ذلك إلى

(1/334)

ما يتعارفه الناس بينهم ويجعلونه معروفا لا منكرا والقرآن والسنة كفيلان بهذا أتم كفالة
فصل رأي الفرقة الثانية
الفرقة الثانية قابلت هذه الفرقة وقالت القياس كله باطل محرم في الدين ليس منه وأنكروا القياس الجلي الظاهر حتى فرقوا بين المتماثلين وزعموا أن الشارع لم يشرع شيئا لحكمة أصلا ونفوا تعليل خلقه وأمره وجوزوا بل جزموا بأنه يفرق بين المتماثلين ويقرن بين المختلفين في القضاء والشرع وجعلوا كل مقدور فهو عدل والظلم عندهم هو الممتنع لذاته كالجمع بين النقيضين
وهذا وإن كان قاله طائفة من أهل الكلام المنتسبين إلى السنة في إثبات القدر وخالفوا القدرية والنفاة فقد أصابوا في إثبات القدر وتعليق المشيئة الإلهية بأفعال العباد الاختيارية كما تتعلق بذواتهم وصفاتهم وأصابوا في إثبات تناقض القدرية النفاة ولكن ردوا من الحق المعلوم بالعقل والفطرة والشرع ما سلطوا عليهم به خصومهم وصاروا ممن رد بدعة ببدعة وقابل الفاسد بالفاسد ومكنوا خصومهم بما نفوه من الحق من الرد عليهم وبيان تناقضهم ومخالفتهم الشرع والعقل
فصل رأي الفرقة الثالثة
الفرقة الثالثة قوم نفوا الحكمة والتعليل والأسباب وأقروا بالقياس كأبي الحسن الأشعري وأتباعه ومن قال بقوله من الفقهاء أتباع الأئمة وقالوا إن علل الشرع إنما هي مجرد أمارات وعلامات محضة كما قالوه في ترك الأسباب

(1/335)

وقالوا إن الدعاء علامة محضة على حصول المطلوب لا أنه سبب فيه والأعمال الصالحة والقبيحة علامات محضة ليست سببا في حصول الخير والشر وكذلك جميع ما وجدوه من الخلق والأمر مقترنا بعضه ببعض قالوا أحدهما دليل على الآخر مقارن له اقترانا عاديا وليس بينهما ارتباط سببية ولا علة ولا حكمة ولا له فيه تأثير بوجه من الوجوه
وليس عند أكثر الناس غير أقوال هؤلاء الفرق الثلاث وطالب الحق إذا رأى ما في هذه الأقوال من الفساد والتناقض والاضطراب ومناقضة بعضها لبعض ومعارضة بعضها لبعض بقي في الحيرة فتارة يتحيز إلى فرقة منها له ما لها وعليه ما عليها وتارة يتردد بين هذا الفرق تميميا مرة وقيسيا أخرى وتارة يلقي الحرب بينهما ويقف في النظارة وسبب ذلك خفاء الطريقة المثلى والمذهب الوسط الذي هو في المذاهب كالإسلام في الأديان وعليه سلف الأمة وأئمتها والفقهاء المعتبرون من إثبات الحكم والأسباب والغايات المحمودة في خلقه سبحانه وأمره وإثبات لام التعليل وباء السببية في القضاء والشرع كما دلت عليه النصوص مع صريح العقل والفطرة واتفق عليه الكتاب والميزان
ومن تأمل كلام سلف الأمة وأئمة أهل السنة رآه يمكر قول الطائفتين المنحرفتين عن الوسط فينكر قول المعتزلة المكذبين بالقدر وقول الجهمية المنكرين للحكم والأسباب والرحمة فلا يرضون لأنفسهم بقول القدرية المجوسية ولا بقول القدرية الجبرية نفاة الحكمة والرحمة والتعليل وعامة البدع المحدثة في أصول الدين من قول هاتين الطائفتين الجهمية والقدرية والجهمية رؤس الجبرية وأئمتهم أنكروا حكمة الله ورحمته وإن أقروا بلفظ مجرد فارغ عن حقيقة الحكمة والرحمة والقدرية النفاة أنكروا كمال قدرته ومشيئته فأولئك أثبتوا نوعا من الملك بلا حمد وهؤلاء أثبتوا نوعا من الحمد

(1/336)

بلا ملك فأنكر أولئك عموم حمده وأنكر هؤلاء عموم ملكه وأثبت له الرسل وأتباعه عموم الملك وعموم الحمد كما أثبته لنفسه فله كمال الملك وكمال الحمد فلا يخرج عين ولا فعل عن قدرته ومشيئته وملكه وله في كل ذلك حكمة وغاية مطلوبة يستحق عليها الحمد وهو في عموم قدرته ومشيئته وملكه على صراط مستقيم وهو حمده الذي يتصرف في ملكه به ولأجله
والمقصود أنهم كما انقسموا إلى ثلاث فرق في هذا الأصل انقسموا في فرعه وهو القياس إلى ثلاث فرق فرقة أنكرته بالكلية وفرقة قالت به وأنكرت الحكم والتعليل والمناسبات والفرقتان أخلت النصوص عن تناولها لجميع أحكام المكلفين وأنها أحالت على القياس ثم قالت غلاتهم أحالت عليه أكثر الأحكام وقال متوسطوهم بل أحالت عليه كثيرا من الأحكام لا سبيل إلى إثباتها إلا به
النصوص محيطة بأحكام جميع الحوادث
والصواب وراء ما عليه الفرق الثلاث وهو أن النصوص محيطة بأحكام الحوادث ولم يحلنا الله ولا رسوله على رأي ولا قياس بل قد بين الأحكام كلها والنصوص كافية وافية بها والقياس الصحيح حق مطابق للنصوص فهما دليلان للكتاب والميزان وقد تخفي دلالة النص أو لا تبلغ العالم فيعدل إلى القياس ثم قد يظهر موافقا للنص فيكون قياسا صحيحا وقد يظهر مخالفا له فيكون فاسدا وفي نفس الأمر لا بد من موافقته أو مخالفته ولكن عند المجتهد قد تخفى موافقته أو مخالفته
فصل الرد على الفرق الثلاث
وكل فرقة من هذه الفرق الثلاث سدوا على أنفسهم طريقا من طرق الحق فاضطروا إلى توسعة طريق أخرى أكثر مما تحتمله فنفاة القياس لما سدوا على نفوسهم باب التمثيل والتعليل واعتبار الحكم والمصالح وهو من الميزان والقسط الذي أنزله الله احتاجوا إلى توسعة الظاهر و الاستصحاب فحملوهما فوق الحاجة ووسعوهما أكثر مما يسعانه فحيث فهموا من النص حكما أثبتوه ولم يبالوا بما

(1/337)

وراءه حيث لم يفهموا منه نفوه وحملوا الاستصحاب وأحسنوا في اعتنائهم بالنصوص ونصرها والمحافظة عليها وعدم تقديم غيرها عليها من رأي أو قياس أو تقليد وأحسنوا في رد الأقيسة الباطلة وبيانهم تناقض أهلها في نفس القياس وتركهم له وأخذهم بقياس وتركهم ما هو أولى منه
ولكن أخطأوا من أربعة أوجه أحدها رد القياس الصحيح ولا سيما المنصوص على علته التي يجري النص عليها مجرى التنصيص على التعميم باللفظ ولا يتوقف عاقل في أن قول النبي ص - لما لعن عبد الله حمارا على كثرة شربه للخمر لا تلعنه فإنه يحب الله ورسوله بمنزلة قوله لا تلعنوا كل ما يحب الله ورسوله وفي أن قوله إن الله ورسوله ينهيانكم عن لحوم الحمر فإنها رجس بمنزلة قوله ينهيانكم عن كل رجس وفي أن قوله تعالى إلا أن يكون ميتة أو دما مسفوحا أو لحم خنزير فإنه رجس نهى عن كل رجس وفي أن قوله في الهر ليس بنجس إنها من الطوافين عليكم والطوافات بمنزلة قوله كل ما هو من الطوافين عليكم والطوافات فإنه ليس بنجس ولا يستريب أحد في أن من قال لغيره لا تأكل من هذا الطعام فإنه مسموم نهي له عن كل طعام كذلك وإذا قال لا تشرب هذا الشراب فإنه مسكر نهي له عن كل مسكر ولا تتزوج هذه المرأة فإنها فاجرة وأمثال ذلك
الخطأ الثاني تقصيرهم في فهم لنصوص فكم من حكم دل عليه النص ولم يفهموا دلالته عليه وسبب هذا الخطأ حصرهم الدلالة في مجرد ظاهر اللفظ دون إيمائه وتنبيهه وإشارته وعرفه عند المخاطبين فلم يفهموا من قوله ولا تقل لهما أف ضربا ولا سبا ولا إهانة غير لفظة أف فقصروا في فهم الكتاب كما قصروا في اعتبار الميزان

(1/338)

الخطأ الثالث تحميل الاستصحاب فوق ما يستحقه وجزمهم بموجبه لعدم علمهم بالناقل وليس عدم العلم علما بالعدم
الاستصحاب معناه وأقسامه
وقد تنازع الناس في الاستصحاب ونحن نذكر أقسامه ومراتبها فالاستصحاب استفعال من الصحبة وهي استدامة إثبات ما كان ثابتا أو نفي ما كان منفيا وهو ثلاثة أقسام استصحاب البراءة الأصلية واستصحاب الوصف المثبت للحكم الشرعي حتى يثبت خلافه واستصحاب حكم الإجماع في محل النزاع
استصحاب البراءة الأصلية
فأما النوع الأول فقد تنازع الناس فيه فقالت طائفة من الفقهاء والأصوليين إنه يصلح للدفع لا للإبقاء كما قاله بعض الحنفية ومعنى ذلك أنه يصلح لأن يدفع به من ادعى تغيير الحال لا بقاء الأمر على ما كان فإن بقاءه على ما كان إنما هو مستند إلى موجب الحكم لا إلى عدم المغير له فإذا لم نجد دليلا نافيا ولا مثبتا أمسكنا لا نثبت الحكم ولا ننفيه بل ندفع بالاستصحاب دعوى من أثبته فيكون حال المتمسك بالاستصحاب كحال المعترض مع المستدل فهو يمنعه الدلالة حتى يثبتها لا أنه يقيم دليلا على نفي ما ادعاه وهذا غير حال المعارض فالمعارض لون والمعترض لون فالمعترض يمنع دلالة الدليل والمعارض يسلم دلالته ويقيم دليلا على نقيضه وذهب الأكثرون من أصحاب مالك والشافعي وأحمد وغيرهم إلى أنه يصلح لإبقاء الأمر على ما كان عليه قالوا لأنه إذا غلب على الظن انتفاء الناقل غلب على الظن بقاء الأمر على ما كان عليه
استصحاب الوصف المثبت للحكم الشرعي
ثم النوع الثاني استصحاب الوصف المثبت للحكم حتى يثبت خلافه وهو حجة كاستصحاب حكم الطهارة وحكم الحدث واستصحاب بقاء النكاح وبقاء الملك وشغل الذمة بما تشغل به حتى يثبت خلاف ذلك وقد دل الشارع على تعليق

(1/339)

الحكم به في قوله في الصيد وإن وجدته غريقا فلا تأكله فإنك لا تدري الماء قتله أو سهمك وقوله وإن خالطها كلاب من غيرها فلا تأكل فإنك إنما سميت على كلبك ولم تسم على غيره لما كان الأصل في الذبائح التحريم وشك هل وجد الشرط المبيح أم لا بقي الصيد على أصله في التحريم ولما كان الماء طاهرا فالأصل بقاؤه على طهارته ولم يزلها بالشك ولما كان الأصل بقاء المتطهر على طهارته لم يأمره بالوضوء مع الشك في الحدث بل قال لا ينصرف حتى يسمع صوتا أو يجد ريحا ولما كان الأصل بقاء الصلاة في ذمته أمر الشاك أن يبني على اليقين ويطرح الشك ولا يعارض هذا رفعه للنكاح المتيقن بقول الأمة السوداء إنها أرضعت الزوجين فإن أصل الإبضاع على التحريم وإنما أبيحت الزوجة بظاهر الحال مع كونها أجنبية وقد عارض هذا الظاهر ظاهر مثله أو أقوى منه وهو الشهادة فإذا تعارضا تساقطا وبقي أصل التحريم لا معارض له فهذا الذي حكم به النبي ص - وهو عين الصواب ومحض القياس وبالله التوفيق
ولم يتنازع الفقهاء في هذا النوع وإنما تنازعوا في بعض أحكامه لتجاذب المسألة أصلين متعارضين مثاله أن مالكا منع الرجل إذا شك هل أحدث أم لا من الصلاة حتى يتوضأ لأنه وإن كان الأصل بقاء الطهارة فإن الأصل بقاء الصلاة في ذمته فإن قلتم لا نخرجه من الطهارة بالشك قال مالك ولا ندخله في الصلاة بشك فيكون قد خرج منها بالشك فإن قلتم يقين الحدث قد ارتفع بالوضوء فلا يعود بالشك قال منازعهم ويقين البراءة الأصلية قد ارتفع بالوجوب فلا يعود بالشك قالوا والحديث الذي تحتجون به من أكبر حججنا فإنه منع المصلي بعد دخوله في الصلاة بالطهارة المتيقنة أن يخرج منها بالشك فأين هذا من تجويز الدخول فيها بالشك ومن ذلك لو شك هل طلق واحدة أو ثلاثا فإن مالكا يلزمه بالثلاث لأنه تيقن طلاقا وشك هل هو مما تزيل أثره الرجعة أم لا وقول الجمهور في هذه المسألة أصح فإن النكاح متيقن فلا يزول بالشك ولم يعارض يقين النكاح إلا شك محض فلا يزول به وليس هذا نظير

(1/340)

الدخول في الصلاة بالطهارة التي لا شك في انتقاضها فإن الأصل هناك شغل الذمة وقد وقع الشك في فراغها ولا يقال هنا إن الأصل التحريم بالطلاق وقد شككنا في الحال فإن التحريم قد زال بنكاح متيقن وقد حصل الشك في ما يرفعه فهو نظير ما لو دخل في الصلاة بوضوء متيقن ثم شك في زواله فإن قيل هو متيقن للتحريم بالطلاق شاك في الحل بالرجعة فكان جانب التحريم أقوى قيل ليست الرجعية بمحرمة وله أن يخلو بها ولها أن تتزين له وتتعرض له وله أن يطأها والوطء رجعة عند الجمهور وإنما خالف في ذلك الشافعي وحده وهي زوجته في جميع الأحكام إلا في القسم خاصة ولو سلم أنها محرمة فقولكم إنه متيقن للتحريم إن أردتم به التحريم المطلق فإنه غير متيقن وإن أردتم به مطلق التحريم لم يستلزم أن يكون بثلاث فإن مطلق التحريم أعم من أن يكون بواحدة أو يكون بثلاث ولا يلزم من ثبوت الأعم وثبوت الأخص وهذا في غاية الظهور
فصل استصحاب حكم الإجماع في محل النزاع
القسم الثالث استصحاب حكم الإجماع في محل النزاع وقد اختلف فيه الفقهاء والأصوليون هل هو حجة على قولين أحدهما أنه حجة وهو قول المزني والصيرفي وابن شقالة وابن حامد وأبي عبد الله الرازي والثاني ليس بحجة وهو قول أبي حامد وأبي الطيب الطبري والقاضي أبي علي وابن عقيل وأبي خطاب والحلواني وابن الزاغوني وحجة هؤلاء أن الإجماع إنما كان على الصفة التي كانت قبل محل النزاع كالإجماع على صحة الصلاة قبل رؤية الماء في الصلاة فأما بعد الرؤية فلا إجماع فليس هناك ما يستصحب إذ يمتنع دعوى الإجماع في محل النزاع والاستصحاب إنما يكون لأمر ثابت فيستصحب ثبوته أو لأمر منتف فيستصحب نفيه قال الأولون غاية ما ذكرتم أنه لا إجماع في محل النزاع وهذا حق ونحن لم ندع الإجماع في محل النزاع بل استصحبنا حال المجمع عليه حتى

(1/341)

يثبت ما يزيله قال الآخرون الحكم إذا كان إنما ثبت بالإجماع وقد زال الإجماع زال الحكم بزوال دليله فلو ثبت الحكم بعد ذلك لثبت بغير دليل وقال المثبتون الحكم كان ثابتا وعلمنا بالإجماع ثبوته فالإجماع ليس هوى لة ثبوته ولا سبب ثبوته في نفس الأمر حتى يلزم من زوال العلة زوال معلولها ومن زوال السبب زوال حكمه وإنما الإجماع دليل عليه وهو في نفس الأمر مستند إلى نص أو معنى نص فنحن نعلم أن الحكم المجمع عليه ثابت في نفس الأمر والدليل لا ينعكس فلا يلزم من انتفاء الإجماع إنتقاء الحكم بل يجوز أن يكون باقيا ويجوز أن يكون منتفيا لكن الأصل بقاؤه فإن البقاء لا يفتقر إلى سبب حادث ولكن يفتقر إلى بقاء سبب ثبوته وأما الحكم المخالف فيفتقر إلى ما يزيل الحكم الأول وإلى ما يحدث الثاني وإلى ما ينفيه فكان ما يفتقر إليه الحادث أكثر مما يفتقر إليه الباقي فيكون البقاء أولى من التغير وهذا مثل استصحاب حال براءة الذمة فإنها كانت بريئة قبل وجود ما يظن به أنه شاغل ومع هذا فالأصل البراءة والتحقيق أن هذا دليل من جنس استصحاب البراءة ومن لا يجوز الاستدلال به إلا بعد معرفة المزيل فلا يجوز الاستدلال به لمن لم يعرف الأدلة الناقلة كما لا يجوز الاستدلال بالاستصحاب لمن يعرف الأدلة الناقلة وبالجملة فالاستصحاب لا يجوز الاستدلال به إلا إذا اعتقد انتفاء الناقل فإن قطع المستدل بانتفاء الناقل قطع بانتفاء الحكم كما يقطع ببقاء شريعة محمد ص - وأنها غير منسوخة وإن ظن انتفاء الناقل أو ظن إنتقاء دلالته ظن انتفاء أن كان الناقل معنى مؤثرا وتبين له عدم اقتضائه تبين له انتفاء انتفاء النقل مثل رؤية الماء في الصلاة لا تنقض الوضوء و إلا فمع تجويزه لكونه ناقصا للوضوء لا يطمئن ببقاء الوضوء وكذا كل من وقع النزاع في انتقاض وضوئه ووجوب الغسل عليه فإن الأصل بقاء طهارته كالنزاع في بطلان الوضوء بخروج النجاسات من غير السبيلين وبالخارج النادر منهما

(1/342)

وبمس النساء بشهوة وغيرها وبأكل ما مسته النار وغسل الميت وغير ذلك لا يمكنه اعتقاد استصحاب الحال فيه حتى يتيقن له بطلان ما يوجب الانتقال وإلا بقى شاكا وإن لم يتبين له صحة الناقل كما لو أخبره فاسق بخبر فإنه مأمور بالتبيت والتثبيت لم يؤمر بتصديقه ولا بتكذيبه فإن كليهما ممكن منه وهو مع خبره لا يستدل باستصحاب الحال كما كان يستدل به بدون خبره ولهذا جعل لوثا وشبهة وإذا شهد مجهول الحال فإنه هناك شاك في حال الشاهد ويلزم منه الشك في حال المشهود به فإذا تبين كونه عدلا تم الدليل وعند شهادة المجهولين تضعف البراءة أعظم مما تضعف عند شهادة الفاسق فإنه في الشاهد قد يكون دليلا ولكن لا تعرف دلالته وأما هناك فقد علمنا أنه ليس بدليل لكن يمكن وجود المدلول عليه في هذه الصورة فإن صدقه ممكن
فصل استصحاب حكم الإجماع في محل النزاع حجة
ومما يدل على أن استصحاب حكم الإجماع في محل النزاع حجة أن تبدل حال المحل المجمع على حكمه أولا كتبدل زمانه ومكانه وشخصه وتبدل هذه الأمور وتغيرها لا يمنع استصحاب ما ثبت له قبل التبدل فكذلك تبدل وصفه وحاله لا يمنع الاستصحاب حتى يقوم دليل على أن الشارع جعل ذلك الوصف الحادث ناقلا للحكم مثبتا لضده كما جعل الدباغ ناقلا لحكم نجاسة الجلد وتخليل الخمرة ناقلا للحكم بتحريمها وحدوث الاحتلام ناقلا لحكم البراءة الأصلية وحينئذ فلا يبقى التمسك بالاستصحاب صحيحا وأما مجرد النزاع فإنه لا يوجب سقوط استصحاب حكم الإجماع والنزاع في رؤية الماء في الصلاة وحدوث العيب عند المشتري واستيلاد الأمة لا يوجب رفع ما كان ثابتا قبل ذلك من الأحكام فلا يقبل قول المعترض إنه قد زال حكم الاستصحاب بالنزاع

(1/343)

الحادث فإن النزاع لا يرفع ما ثبت من الحكم فلا يمكن المعترض رفعه إلا أن يقيم دليلا على أن ذلك الوصف الحادث جعله الشارع دليلا على نقل الحكم حينئذ فيكون معارضا في الدليل لا قادحا في الاستصحاب فتأمله فإنه التحقيق في هذه المسألة
فصل ما لم يبطله الشارع من الشروط صحيح
الخطأ الرابع لهم اعتقادهم أن عقود المسلمين وشروطهم ومعاملاتهم كلها على البطلان حتى يقوم دليل على الصحة فإذا لم يقم عندهم دليل على صحة شرط أو عقد أو معاملة استصحبوا بطلانه فأفسدوا بذلك كثيرا من معاملات الناس وعقودهم وشروطهم بلا برهان من الله بناء على هذا الأصل وجمهور الفقهاء على خلافه وأن الأصل في العقود والشروط الصحة إلا ما أبطله الشارع أو نهى عنه وهذا القول هو الصحيح فإن الحكم ببطلانها حكم بالتحريم والتأثيم ومعلوم أنه لا حرام إلا ما حرمه الله ورسوله ولا تأثيم إلا ما أثم الله ورسوله به فاعله كما أنه لا واجب إلا ما أوجبه الله ولا حرام إلا ما حرمه الله ولا دينا إلا ما شرعه الله فالأصل في العبادات البطلان حتى يقوم دليل على الأمر والأصل في العقود والمعاملات الصحة حتى يقوم دليل على البطلان والتحريم
والفرق بينهما أن الله سبحانه لا يعبد إلا بما شرعه على ألسنة رسله فإن العبادة حقه على عباده وحقه الذي أحقه هو ورضي به وشرعه وأما العقود والشروط والمعاملات فهي عفو حتى يحرمها ولهذا نعى الله سبحانه على المشركين مخالفة هذين الأصلين وهو تحريم ما لم يحرمه والتقرب إليه بما لم يشرعه وهو سبحانه لو سكت عن إباحة ذلك وتحريمه لكان ذلك عفوا لا يجوز الحكم بتحريمه وإبطاله فإن الحلال ما أحله الله والحرام ما حرمه وما سكت عنه

(1/344)

فهو عفو فكل شرط وعقد ومعاملة سكت عنها فإنه لا يجوز القول بتحريمها فإنه سكت عنها رحمة منه من غير نسيان وإهمال فكيف وقد صرحت النصوص بأنها على الإباحة فيما عدا ما حرمه
وقد أمر الله تعالى بالوفاء بالعقود والعهود كلها فقال تعالى وأوفوا بالعهد وقال يا أيها الذين آمنوا أوفوا بالعقود وقال والذين هم لأماناتهم وعهدهم راعون وقال تعالى والموفون بعهدهم إذا عاهدوا وقال تعالى يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتا عند الله أن تقولوا ما لا تفعلون وقال بلا من أوفى بعهده واتقى فإن الله يحب المتقين وقال إن الله لا يحب الخائنين وهذا كثير في القرآن وفي صحيح مسلم من حديث الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله بن عمرو قال قال رسول الله ص - أربع من كن فيه كان منافقا خالصا ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها إذا حدث كذب وإذا عاهد غدر وإذا وعد أخلف وإذا خاصم فجر وفيه من حديث سعيد بن المسيب عن أبي هريرة عن النبي ص - من علامات المنافق ثلاث وإن صلى وصام وزعم أنه مسلم إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان وفي الصحيحين من حديث ابن عمر عن النبي ص - يرفع لكل غادر لواء يوم القيامة بقدر غدرته فيقال هذه غدرة فلان بن فلان وفيهما من حديث عقبة بن عامر عن النبي ص - إن أحق الشروط أن توفوا بها ما استحللتم به الفروج وفي سنن أبي داود عن أبي رافع قال بعثتني قريش إلى رسول الله ص - فلما رأيته ألقى في قلبي الإسلام فقلت يا رسول الله والله إني لا أرجع إليهم أبدا فقال رسول اله ص - إني لا أخيس بالعهد ولا أحبس البرد ولكن إرجع إليهم فإن كان في نفسك الذي في نفسك الآن فارجع قال فذهبت ثم أتيت النبي

(1/345)

ص - فأسلمت وفي صحيح مسلم عن حذيفة قال ما منعنى أن أشهد بدرا إلا أني خرجت وأبي حسيل فأخذنا كفار قريش فقالوا إنكم تريدون محمدا فقلنا ما نريده ما نريد إلا المدينة فأخذوا منا عهد الله وميثاقه لننصرفن إلى المدينة ولا نقاتل معه فأتينا رسول الله ص - فأخبرناه الخبر فقال انصرفا نفي لهم بعهدهم ونستعين الله عليهم وفي سنن أبي داود عن عبد الله بن عامر قال دعتني أمي يوما ورسول الله ص - قاعد في بيتها فقالت تعال أعطك فقال لها رسول الله ص - ما أردت أن تعطيه فقالت أعطيه تمرا فقال لها رسول الله ص - أما إنك لو لم تعطيه شيئا كتبت عليك كذبة وفي صحيح البخاري من حديث أبي هريرة عن النبي ص - قال قال الله عز و جل ثلاثة أنا خصمهم يوم القيامة رجل أعطى بي ثم غدر ورجل باع حرا فأكل ثمنه ورجل استأجر أجيرا فاستوفى منه ولم يعطه أجره وأمر النبي ص - عمر بن الخطاب أن يوفي بالنذر الذي نذره في الجاهلية من اعتكافه ليلة عند المسجد الحرام وهذا عقد كان قبل الشرع وقال ابن وهب ثنا هشام بن سعد عن يزيد بن أسلم أن رسول الله ص - قال وأي المؤمن واجب قال ابن وهب وأخبرني إسماعيل بن عياش عن أبي إسحاق أن رسول الله ص - كان يقول ولا تعد أخاك عدة وتخلفه فإن ذلك يورث بينك وبينه عداوة قال ابن وهب وأخبرني الليث بن سعد عن عقيل بن خالد عن ابن شهاب عن أبي هريرة أن النبي ص - قال من قال لصبي تعال هذا لك ثم لم يعطه شيئا فهي كذبة وفي السنن من حديث كثير بن عبد الله بن زيد بن عمرو بن عوف عن أبيه عن جده يرفعه المؤمنون عند شروطهم وله شاهد من حديث محمد بن عبد الرحمن البيلماني عن أبيه عن ابن عمر يرفعه الناس على شروطهم ما وافق الحق وليست العمدة على هذين الحديثين بل على ما تقدم

(1/346)

أجوبة المانعين
وأصحاب القول الآخر يجيبون عن هذه الحجج تارة بنسخها وتارة بتخصيصها ببعض العهود والشروط وتارة بالقدح في سند ما يمكنهم القدح فيه وتارة بمعارضتها بنصوص أخر كقول النبي ص - في الحديث الصحيح ما بال أقوام يشترطون شروطا ليست في كاتب الله ما كان من شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط كتاب الله أحق وشرط الله أوثق وكقوله من عمل عملا ليس عليه أمرنا فهو رد وكقوله تعالى ومن يتعد حدود الله فأولئك هم الظالمون وناظائر هذه الآية
قالوا فصح بهذه النصوص إبطال كل عهد وعقد ووعد وشرط ليس في كتاب الله الأمر به أو النص على إباحته قالوا وكل شرط أو عقد ليس في النصوص إيجابه ولا الإذن فيه فإنه لا يخلو من أحد وجوه أربعة إما أن يكون صاحبه قد التزم فيه إباحة ما حرم الله ورسوله أو تحريم ما أباحه أو إسقاط ما أوجبه أو إيجاب ما أسقطه ولا خامس لهذه الأقسام البتة فإن ملكتم المشترط والمعاقد والمعاهد جميع ذلك انسلختم من الدين وإن ملكتموه البعض دون البعض تناقضتم وسألناكم ما الفرق بين ما يملكه من ذلك وما لا يملك ولن تجدوا إليه سبيلا
فصل الجمهور يرد على أجوبة المانعين
قال الجمهور أما دعواكم النسخ فإنها دعوى باطلة تتضمن أن هذه النصوص ليست من دين الله ولا يحل العمل بها وتجب مخالفتها وليس معكم برهان قاطع بذلك فلا تسمع دعواه وأين التجاؤكم إلى الاستصحاب والتسبب به ما أمكنكم

(1/347)

وأما تخصيصها فلا وجه له وهو يتضمن إبطال ما دلت عليه من العموم وذلك غير جائز إلا ببرهان من الله ورسوله
وأما ضعف بعضها من جهة السند فلا يقدح في سائرها ولا يمنع من الاستشهاد بالضعيف وإن لم يكن عمدة
وأما معارضتها بما ذكرتم فليس بحمد الله بينها وبينه تعارض وهذا إنما يعرف بعد معرفة المراد بكتاب الله في قوله ما كان من شرط ليس في كتاب الله ومعلوم أنه ليس المراد به القرآن قطعا فإن أكثر الشروط الصحيحة ليست في القرآن بل علمت من السنة فعلم أن المراد بكتاب الله حكمه كقوله كتاب الله عليكم وقول النبي ص - كتاب الله القصاص في كسر السن فكتابه سبحانه يطلق على كلامه وحكمه الذي حكم به على لسان رسوله ومعلوم أن كل شرط ليس في حكم الله فهو مخالف له فيكون باطلا فإذا كان الله ورسوله ص - قد حكم بأن الولاء للمعتق فشرط خلاف ذلك يكون شرطا مخالفا لحكم الله ولكن أين في هذا أن ما سكت عن تحريمه من العقود والشروط يكون باطلا حراما وتعدي حدود الله هو تحريم ما أحله الله أو إباحة ما حرمه أو إسقاط ما أوجبه لا إباحة ما سكت عنه وعفا عنه بل تحريمه هو نفس تعدي حدوده
وأما ما ذكرتم من تضمن الشرط لأحد تلك الأمور الأربعة ففاتكم قسم خامس وهو الحق وهو ما أباح الله سبحانه للمكلف تنويع أحكامه بالأسباب التي ملكه إياه فيباشر من الأسباب ما يحله له بعد أن كان حرما عليه أو يحرمه عليه بعد أن كان حلالا له أو يوجبه بعد أن لم يكن واجبا أو يسقطه بعد وجوبه وليس في ذلك تغيير لأحكامه بل كل ذلك من أحكامه فهو الذي أحل وحرم وأوجب وأسقط وإنما إلى العبد الأسباب المقتضية لتلك

(1/348)

الأحكام ليس إلا فكما أن شراء الأمة ونكاح المرأة يحل له ما كان حراما عليه قبله وطلاقها وبيعها بالعكس يحرمها عليه ويسقط عنه ما كان واجبا عليه من حقوقها كذلك التزامه بالعقد والعهد والنذر والشرط فإذا ملك تغيير الحكم بالعقد ملكه بالشرط الذي هو تابع له وقد قال تعالى إلا إن تكون تجارة عن تراض منكم فأباح التجارة التي ترضى بها المتبايعان فإذا تراضيا على شرط لا يخالف حكم الله جاز لهما ذلك ولا يجوز إلغاؤه وإلزامهما بما لم يلتزما ولا ألزمهما الله ولا رسوله به ولا يجوز إلزمها بما لم يلزمها الله ورسوله به ولاهما التزامها ولا إبطال ما شرطاه مما لم يحرم الله ورسوله عليهما شرطه ومحرم الحلال كمحلل الحرام فهؤلاء ألغوا من شروط المتعاقدين ما لم يلغه الله ورسوله وقابلهم آخرون من القياسيين فاعتبروا من شروط الواقفين ما ألغاه الله ورسوله وكلا القولين خطأ بل الصواب إلغاء كل شرط خالف حكم الله واعتبار كل شرط لم يحرمه الله ولم يمنع منه وبالله التوفيق


أخطاء أصحاب القياس - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل أخطاء أصحاب القياس
وأما أصحاب الرأي والقياس فإنهم لما لم يعتنوا بالنصوص ولم يعتقدوها وافية بالأحكام ولا شاملة لها وغلاتهم على أنها لم تف بعشر معشارها فوسعوا طرق الرأي والقياس وقالوا بقياس الشبه وعلقوا الأحكام بأوصاف لا يعلم أن الشارع علقها بها واستنبطوا عللا لا يعلم أن الشارع شرع الأحكام لأجلها ثم اضطرهم ذلك إلى أن عارضوا بين كثير من النصوص والقياس ثم اضطربوا فتارة يقدمون القياس وتارة يقدمون النص وتارة يفرقون بين النص المشهور وغير المشهور واضطرهم ذلك أيضا إلى أن اعتقدوا في كثير من الأحكام أنها شرعت على خلاف القياس فكان خطؤهم من خمسة أوجه أحدهما ظنهم قصور النصوص عن بيان جميع الحوادث الثاني معارضة كثير من النصوص بالرأي والقياس الثالث اعتقادهم في كثير من الأحكام الشريعة أنها على خلاف

(1/349)

الميزان والقياس والميزان هو العدل فظنوا أن العدل خلاف ما جاءت به من هذه الأحكام الرابع اعتبارها عللا وأوصافا لم يعلم اعتبار الشارع لها وإلغاؤهم عللا وأوصافا اعتبرها الشارع كما تقدم بيانه الخامس تناقضهم في نفس القياس كما تقدم أيضا
ونحن نعقد ههنا ثلاثة فصول
الفصل الأول في بيان شمول النصوص للأحكام والاكتفاء بها عن الرأي والقياس
الفصل الثاني في سقوط الرأي والاجتهاد والقياس وبطلانها مع وجود النص
الفصل الثالث في بيان أن أحكام الشرع كلها على وفق القياس الصحيح وليس فيما جاء به الرسول ص - حكم يخالف الميزان والقياس الصحيح
وهذه الفصول الثلاثة من أهم فصول الكتاب وبها يتبين للعالم المنصف مقدار الشريعة وجلالتها وهيمنتها وسعتها وفضلها وشرفها على جميع الشرائع وأن رسول الله ص - كما هو عام الرسالة إلى كل مكلف فرسالته عامة في كل شيء من الدين أصوله وفروعه ودقيقه وجليله فكما لا يخرج أحد عن رسالته فكذلك لا يخرج حكم تحتاج إليه الأمة عنها وعن بيانه له ونحن نعلم أنا لا نوفي هذه حقها ولا نقارب وأنها أجل من علومنا وفوق إدراكنا ولكن ننبه أدنى تنبيه ونشير أدنى إشارة إلى ما يفتح أبوابها وينهج طرقها والله المستعان وعليه التكلان
الفصل الأول
شمول النصوص وإغناؤها عن القياس
وهذا يتوقف على بيان مقدمة وهي أن دلالة النصوص نوعان حقيقة وإضافية فالحقيقة تابعة لقصد المتكلم وإرادته وهذه الدلالة لا تختلف والإضافية تابعة لفهم السامع وإدراكه وجودة فكره وقريحته وصفاء ذهنه

(1/350)

ومعرفته بالألفاظ ومراتبها وهذه الدلالة تختلف اختلافا متباينا بحسب تباين السامعين في ذلك وقد كان أبو هريرة وعبد الله بن عمر أحفظ الصحابة للحديث وأكثرهم رواية له وكان الصديق وعمر وعلي وابن مسعود وزيد بن ثابت أفقه منهما بل عبد الله بن عباس أيضا أفقه منهما ومن عبد الله بن عمر وقد أنكر النبي ص - على عمر فهمه إتيان البيت الحرام عام الحديبية من إطلاق قوله إنك ستأتيه وتطوف به فإنه لا دلالة في هذا اللفظ في تعيين العام الذي يأتونه فيه وأنكر على عدي بن حاتم فهمه من الخيط الأبيض والخيط الأسود نفس العقالين وأنكر علي من فهم من قوله لا يدخل الجنة من كان في قلبه مثقال حبة خردلة من كبر شمول لفظه لحسن الثوب وحسن النعل وأخبرهم أنه بطر الحق وغمط الناس وأنكر على من فهم من قوله من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه أنه كراهة الموت وأخبرهم أن هذا للكافر إذا احتضر وبشر بالعذاب فإنه حينئذ يكره لقاء الله والله يكره لقاءه وأن المؤمن إذا احتضر وبشر بكرامة الله أحب لقاء الله وأحب الله لقاءه وأنكر على عائشة إذا فهمت من قوله تعالى فسوف يحاسب حسابا يسيرا معارضته لقوله ص - من نوقش الحساب عذب وبين لها أن الحساب اليسير هو العرض أي حساب العرض لا حساب المناقشة وأنكر على من فهم من قوله تعالى من يعمل سوءا يجز به أن هذا الجزاء إنما هو في الآخرة وأنه لا يسلم أحد من عمل السوء وبين إن هذا الجزاء قد يكون في الدنيا بالهم والحزن والمرض والنصب وغير ذلك من مصائبها وليس في اللفظ تقييد الجزاء بيوم القيامة وأنكر على من فهم من قوله تعالى الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون أنه ظلم النفس بالمعاصي وبين أنه الشرك وذكر قول لقمان لابنه إن الشرك لظلم عظيم مع أن سياق اللفظ عند إعطائه حقه من التأمل يبين ذلك فإن الله سبحانه

(1/351)

لم يقل ولم يظلموا أنفسهم بل قال ولم يلبسوا إيمانهم بظلم ولبس الشيء بالشيء تغطيته به وإحاطته به من جميع جهاته ولا يغطي الإيمان ويحيط به ويلبسه إلا الكفر ومن هذا قوله تعالى بلى من كسب سيئة وأحاطت به خطيئته فأولئك أصحاب النار هم فيها خالدون فإن الخطيئة لا تحيط بالمؤمن أبدا فإن إيمانه يمنعه من إحاطة الخطيئة به ومع أن سياق قوله وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفرقين أحق بالأمن إن كنتم تعلمون ثم حكم الله أعدل حكم وأصدقه أن من آمن ولم يلبس إيمانه بظلم فهو أحق بالأمن والهدى فدل على أن الظلم الشرك وسأله عمر ابن الخطاب عن الكلالة وراجعه فيها مرارا فقال تكفيك آية الصيف واعترف عمر بأنه خفي عليه فهمها وفهمها الصديق وقد نهى النبي ص - عن لحوم الحمر الأهلية ففهم بعض الصحابة من نهيه أنه لكونها لم تخمس وفهم بعضهم أن النهي لكونها كانت حمولة القوم وظهرهم وفهم بعضهم أنه لكونها كانت جوال القرية وفهم علي بن أبي طالب كرم الله وجهه في الجنة وكبار الصحابة ما قصده رسول الله ص - بالنهي وصرح بعلته من كونها رجسا وفهمت المرأة من قوله تعالى وآتيتم إحداهن قنطارا جواز المغالاة في الصداق فذكرته لعمر فاعترف به وفهم ابن عباس من قوله تعالى وحمله وفصاله ثلاثون شهرا مع قوله والوالدات يرضعن أولادهن حولين كاملين أن المرأة قد تلد لستة أشهر ولم يفهمه عثمان فهم برجم امرأة ولدت لها حتى ذكره به ابن عباس فأقر به ولم يفهمه عمر من قوله أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها قتال مانعي الزكاة حتى بين له الصديق فأقر به وفهم قدامة بن مظعون من قوله تعالى ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا رفع الجناح عن الخمر حتى بين له عمر أنه لا يتناول الخمر

(1/352)

ولو تأمل سياق الآية لفهم المراد منها فإنه إنما رفع الجناح عنهم فيما طعموه متقين له فيه وذلك إنما يكون باجتناب ما حرمه الله من المطاعم فالآية لا تتناول المحرم بوجه ما وقد فهم من قوله تعالى ولا تلقوا بأيديكم إلى التهلكة انغماس الرجل في العدو حتى بين له أبو أيوب الأنصاري أن هذا ليس من الإلقاء بيده إلى التهلكة بل هو من بيع الرجل نفسه ابتغاء مرضات الله وأن الإلقاء بيده إلى التهلكة هو ترك الجهاد والإقبال على الدنيا وعمارتها وقال الصديق رضي الله عنه أيها الناس إنكم تقرءون هذه الآية وتضعونها على غير مواضعها يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم وإني سمعت رسول الله ص - يقول إن الناس إذا رأوا المنكر فلم يعيروه أوشك أن يعمهم الله بالعقاب من عنده فأخبرهم أنهم يضعونها على غير مواضعها في فهمهم منها خلاف ما أريد بها وأشكل على ابن عباس أمر الفرقة الساكتة التي لم ترتكب ما نهيت عنه من اليهود هل عذبوا أو نجوا حتى بين له مولاه عكرمة دخولهم في الناجين دون المعذبين وهذا هو الحق لأنه سبحانه قال عن الساكتين وإذا قالت أمة منهم لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا فأخبر أنهم أنكروا فعلهم وغضبوا عليهم وإن لم يواجهوهم بالنهي فقد واجههم به من أدى الواجب عنهم فإن الأمر بالمعروف والنهي عن المنكر فرض كفاية فلما قام به أولئك سقط عن الباقين فلم يكونوا ظالمين بسكوتهم وأيضا فإن الله سبحانه إنما عذب الذين نسوا ما ذكروا به وعتوا عما نهوا عنه وهذا لا يتناول الساكتين قطعا فلما بين عكرمة لان عباس أنهم لم يدخلوا في الظالمين المعذبين كساه بردة وفرح به وقد قال عمر بن الخطاب للصحابة ما تقولون في إذا جاء نصر الله والفتح السورة قالوا أمر الله نبيه إذا فتح عليه أن يستغفره فقال لابن عباس ما تقول أنت قال هو أجل رسول الله ص - أعلمه إياه فقال ما أعلم منها غير ما تعلم وهذا من أدق الفهم وألطفه ولا يدركه كل أحد فإنه سبحانه لم يعلق الاستغفار بعمله بل علقه بما يحدثه هو سبحانه

(1/353)

من نعمة فتحه على رسوله ودخول الناس في دينه وهذا ليس بسبب للاستغفار فعلم أن سبب الاستغفار غيره وهو حضور الأجل الذي من تمام نعمة الله على عبده توفيقه للتوبة النصوح والاستغفار بين يديه ليلقى ربه طاهرا مطهرا من كل ذنب فيقدم عليه مسرورا راضيا مرضيا عنه ويدل عليه أيضا قوله فسبح بحمد ربك واستغفره وهو ص - كان يسبح بحمده دائما فعلم أن المأمور به من ذلك التسبيح بعد الفتح ودخول الناس في هذا الدين أمر أكبر من ذلك المتقدم وذلك مقدمة بين يدي انتقاله إلى الرفيق الأعلى وأنه قد بقيت عليه من عبودية التسبيح والاستغفار التي ترقيه إلى ذلك المقام بقية فأمره بتوفيتها ويدل عليه أيضا أنه سبحانه شرع التوبة والاستغفار في خواتم الأعمال فشرعها في خاتمة الحج وقيام الليل وكان النبي ص - إذا سلم من الصلاة استغفر ثلاثا وشرع للمتوضيء بعد كمال وضوئه أن يقول اللهم اجعلني من التوابين واجعلني من المتطهرين فعلم أن التوبة مشروعة عقيب الأعمال الصالحة فأمر رسوله بالاستغفار عقيب توفيته ما عليه من تبليغ الرسالة والجهاد في سبيله حين دخل الناس في دينه أفواجا فكأن التبليغ عبادة قد أكملها وأداها فشرع له الاستغفار عقيبها
والمقصود تفاوت الناس في مراتب الفهم في النصوص وأن منهم من يفهم من الآية حكما أو حكمين ومنهم من يفهم منها عشرة أحكام أو أكثر من ذلك ومنهم من يقتصر في الفهم على مجرد اللفظ دون سياقه ودون إيمائه وإشارته وتنبيهه واعتباره وأخص من هذا وألطف ضمه إلى نص آخر متعلق به فيفهم من اقترانه به قدرا زائدا على ذلك اللفظ بمفرده وهذا باب عجيب من فهم القرآن لا يتنبه له إلا النادر من أهل العلم فإن الذهن قد لا يشعر بارتباط هذا بهذا وتعلقه به وهذا كما فهم ابن عباس من قوله وحمله وفصاله ثلاثون شهرا مع قوله والوالدات يرضعن أولادهن حولين كاملين أن المرأة قد تلد لستة أشعر وكما فهم الصديق من آية الفرائض في أول السورة وآخرها أن الكلالة من لا ولد دله ولا والد

(1/354)

وأسقط الإخوة بالجد وقد أرشد النبي ص - عمر إلى هذا الفهم حيث سأله عن الكلالة وراجعه السؤال فيها مرارا فقال يكفيك آية الصيف وإنما أشكل على عمر قوله قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد الآية فدله النبي ص - على ما يبين له المراد منها وهي الآية الأولى التي نزلت في الصيف فإنه ورث فيها ولد الأم في الكلالة السدس ولا ريب أن الكلالة فيها من لا ولد له ولا والد وإن علا
ونحن نذكر عدة مسائل مما اختلف فيها السلف ومن بعدهم وقد بينتها النصوص ومسائل قد احتج فيها بالقياس وقد بينها النص وأغنى فيها عن القياس
المسألة المشتركة في الفرائض
المسألة الأولى المشتركة في الفرائض وقد دل القرآن على اختصاص ولد الأم فيها بالثلث بقوله تعالى وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث وهؤلاء ولد الأم فلو أدخلنا معهم ولد الأبوين لم يكونوا شركاء في الثلث بل يزاحمهم فيه غيرهم فإن قيل بل ولد الأبوين منهم إلغاء لقرابة الأب قيل هذا وهم لأن الله سبحانه قال في أول الآية وله أخ أو أخت فلكل واحد منهما السدس ثم قال فإن كانوا أكثر من ذلك فهم شركاء في الثلث فذكر حكم واحدهم وجماعتهم حكما يختص به الجماعة منهم كما يختص به واحدهم وقال في ولد الأبوين إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين فذكر حكم ولد الأب والأبوين واحدهم وجماعتهم وهو حكم يختص به جماعتهم كما يختص به واحدهم فلا يشاركهم فيه غيرهم فكذا حكم ولد الأم وهذا يدل على أن أحد الصنفين غير الآخرين فلا يشارك أحد الصنفين الآخر وهذا الصنف الثاني هو ولد الأبوين أو الأب بالإجماع والأول هو ولد الأم بالإجماع كما فسرته قراءة بعض

(1/355)

الصحابة من أم وهي تفسير وزيادة إيضاح وإلا فذلك معلوم من السياق ولهذا ذكر سبحانه ولد الأم في آية الزوجين وهم أصحاب فرض مقدر لا يخرجون عنه ولا حظ لأحد منهم في التعصيب ولم يذكر فيها أحد من العصبة بخلاف ما ذكر في آية العمودين الآية التي قبلها فإن لجنسهم حظا في التعصيب ولهذا قال في آية الإخوة من الأم والزوجين غير مضار ولم يقل ذلك في آية العمودين فإن الإنسان كثيرا ما يقصد ضرار الزوج وولد الأم لأنهم ليسوا من عصبته بخلاف أولاده وآبائه فإنه لا يضارهم في العادة فإذا كان النص قد أعطى ولد الأم الثلث لم يجز تنقيصهم منه وأما ولد الأبوين فهم جنس أخر وهم عصبته وقد قال النبي ص - ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر وفي هذه المسألة لم تبق الفرائض شيئا فلا شيء للعصبة بالنص وأما قول القائس هب أن أبانا كان حمارا فقول باطل حسا وشرعا فإن الأب لو كان حمارا لكانت الأم أتانا وإذا قيل يقدر وجوده كعدمه قيل هذا باطل فإن الموجود لا يكون كالمعدوم وأما بطلانه شرعا فإن الله سبحانه حكم في ولد الأبوين بخلاف حكمه في ولد الأم
فإن قيل الأب أن لم ينفعهم لم يضرهم
قيل بل قد يضرهم كما ينفعهم فإن ولد الأم لو كان واحدا وولد الأبوين مائة وفضل نصف سدس انفرد ولد الأم بالسدس واشترك ولد الأبوين في نصف السدس فهلا قبلتم قولهم ههنا هب أن أبانا كان حمارا وهلا قدرتم الأب معدوما فخرجتم عن القياس كما خرجتم عن النص وإذا جاز أن ينقصهم الأب جاز أن يحرمهم وأيضا فالقرابة المتصلة الملتئمة من الذكر والأنثى لا تفرق أحكامها هذه قاعدة النسب في الفرائض وغيرها فالأخ من الأبوين لا نجعله كأخ من أب وأخ من أم فنعطيه السدس فرضا بقرابة الأم والباقي تعصيبا بقرابة الأب

(1/356)

فإن قيل فقد فرقتم بين القرابتين فقلتم في ابني عم أحدهما أخ لأم يعطي الأخ للأم بقرابة الأم السدس ويقاسم ابن العم بقرابة العمومة
قيل نعم هذا قول الجمهور وهو الصواب وإن كان شريح ومن قال بقوله أعطى الجميع لابن العم الذي هو أخ لأم كما لو كان ابن عم الأبوين والفرق بينهما على قول الجمهور أن كليهما في بنوة العم سواء وأما الأخوة للأم فمستقلة ليست مقترنة بأبوة حتى يجعل كابن العم للأبوين فها هنا قرابة الأم منفردة عن قرابة العمومة بخلاف قرابة الأم في مسألتنا فإنها متحدة بقرابة الأب
ومما يبين أن عدم التشريك هو الصحيح أنه لو كان فيها أخوات لأب لفرض لهن الثلثان وعالت الفريضة فلو كان معهن أخوهن سقطن به ويسمى الأخ المشئوم فلما كان بوجوده يصرن عصبة صار تارة ينفعهن وتارة يضرهن ولم يجعل وجوده كعدمه في حال الضرار فكذلك قرابة الأب لما صار الإخوة بها عصبة صار ينفعهم تارة ويضرهم أخرى وهذا شأن العصبة فإن العصبة تارة تحوز المال وتاره تحوزه أكثره وتارة تحوز أقله وتارة تخيب فمن أعطى العصبة مع استغراق الفروض المال خرج عن قياس الأصول وعن موجب النص
فإن قيل فهذا استحسان قيل لكنه استحسان يخالف الكتاب والميزان فإنه ظلم للأخوة من الأم حيث يأخذ حقهم ويعطاه غيرهم وإن كانوا يعقلون عن الميت وينفقون عليه لم يلزم من ذلك أن يشاركوا من لا يعقل ولا ينفق في ميراثه فعقالت المرأة من أعمامها وبنى عمها وأخواتها يعقلون عنها وميراثها لزوجها وولدها كما قضى بذلك رسول الله ص - فلا يمتنع أن يعقل ولد الأبوين ويكون الميراث لولد الأم
اختلاف الصحابة في العمريتين
المسألة الثانية العمريتان والقرآن يدل على قول جمهور الصحابة فيها كعمر وعثمان وعبد الله بن مسعود وزيد بن ثابت إن للأم ثلث ما يبقى بعد فرض

(1/357)

الزوجين وها هنا طريقان أحدهما بيان عدم دلالته على إعطائها الثلث كاملا مع الزوجين وهذا أظهر الطريقين والثاني دلالته على إعطائها ثلث الباقي وهو أدق وأخفى من الأول أما الأول فإن الله سبحانه إنما أعطها الثلث كاملا إذا انفرد الأبوان بالميراث فإن قوله سبحانه فإن لم يكن له ولد وورثة أبواه فلأمه الثلث شرط أن في استحقاق الثلث عدم الولد وتفردهما بميراثه فإن قيل ليس في قوله وورثه أبواه ما يدل على أنهما تفردا بميراثه قيل لو لم يكن تفردهما شرطا لم يكن في قوله وورثه أبواه فائدة وكانت تطويلا يغنى عنه قوله فإن لم يكن له ولد فلأمه الثلث فلما قال وورثه أبواه علم أن استحقاق الأم الثلث موقوف على الأمرين وهو سبحانه ذكر أحوال الأم كلها نصا وإيماء فذكر أن لها السدس مع الإخوة وأن لها الثلث كاملا مع عدم الولد وتفرد الأبوين بالميراث بقي لها حالة ثالثة وهي مع عدم الولد وعدم تفرد الأبوين بالميراث وذلك لا يكون إلا مع الزوج أو الزوجة فإما أن تعطى في هذه الحال الثلث كاملا وهو خلاف مفهوم القرآن وإما أن تعطى السدس فإن الله سبحانه لم يجعله فرضها إلا في موضعين مع الولد ومع الإخوة وإذا امتنع هذا وهذا كان الباقي بعد فرض الزوجين هو المال الذي يستحقه الأبوين ولا يشاركهما فيه مشارك فهو بمنزلة المال كله إذا لم يكن زوج ولا زوجة فإذا تقاسماه أثلاثا كان الواجب أن يتقاسما الباقي بعد فرض الزوجين كذلك
فإن قيل فمن أين تأخذون حكمها إذا ورثته الأم ومن دون الأب كالجد والعم والأخ وابنه
قيل إذا كانت تأخذ الثلث مع الأب فأخذها له مع من دونه من العصبات أولى وهذا من باب التنبية
فإن قيل فمن أين أعطيتموها الثلث كاملا إذا كان معها ومع هذه العصبة

(1/358)

الذي هو دون الأب زوج أو زوجة والله سبحانه إنما جعل لها الثلث كاملا إذا انفرد الأبوين بميراثه على ما قررتموه فإذا كان جد وأم أو عم وأم أو أخ وأم أو ابن عم أو ابن أخ مع أحد الزوجين فمن أين أعطيت الثلث كاملا ولم ينفرد الأبوين بالميراث
قيل بالتنبيه ودلالة الأولى فإنها إذا أخذت الثلث كاملا مع الأب فلأن تأخذه مع ابن العم أولى وأما إذا كان أحد الزوجين مع هذه العصبة فإنه ليس له إلا ما بقى بعد الفروض ولو استوعبت الفروض المال سقط كأم وزوج وأخ لأم بخلاف الأب
فإن قيل فمن أين تأخذون حكمها إذا كان مع العصبة ذو فرض غير البنات والزوجة
قيل لا يكون ذلك إلا مع ولد الأم أو الأخوات للأبوين أو للأب واحدة أو أكثر والله تعالى قد أعطاها السدس مع الإخوة فدل على أنها تأخذ الثلث مع الواحد إذ ليس بأخوة
بقي الأختان والأخوان فهذا مما تنازع فيه الصحابة فجمهورهم أدخلوا الاثنين في لفظ الإخوة وأبى ذلك ابن عباس ونظره أقرب إلى ظاهر اللفظ ونظر الصحابة أقرب إلى المعنى وأولى به فإن الإخوة إنما حجبوها إلى السدس لزيادة ميراثهم على ميراث الواحد ولهذا لو كانت واحدة أو أخا واحدا لكان لها الثلث معه فإذا كان الإخوة ولد أم كان فرضهم الثلث اثنين كانا أو مائة فالاثنان والجماعة في ذلك سواء وكذلك لو كن أخوات لأب أو لأب وأم ففرض الثنتين وما زاد واحد فحجبها على الثلث إلى السدس باثنين كحجبها بثلاثة سواء لا فرق بينهما البتة
وهذا الفهم في غاية اللطف وهو من أدق فهم القرآن ثم طرد ذلك في الذكور من ولد الأب والأبوين لمعنى يقتضيه وهو توفير السدس الذي حجبت

(1/359)

عنه لهم لزيادتهم على الواحد نظرا لهم ورعاية لجانبهم وأيضا فإن قاعدة الفرائض أن كل حكم اختص به الجماعة عن الواحد اشترك فيه الاثنان وما فوقها كولد الأم والبنات وبنات الابن والأخوات للأبوين أو للأب والحجب ها هنا قد اختص به الجماعة فيستوي فيه الاثنان وما زاد عليهما وهذا هو القياس الصحيح والميزان الموافق لدلالة الكتاب وفهم أكابر الصحابة وأيضا فإن الأمة مجمعة على قوله تعالى فإن كن نساء فوق اثنتين فلهن ثلث ما ترك يدخل في حكمه الثنتان وإن اختلفوا في كيفية دخولها في الحكم كما سيأتى فهكذا دخول الأخوين في الإخوة وأيضا فإن لفظ الأخوة كالفظ الذكور والإناث والبنات والبنين وهذا كله قد يطلق ويراد به الجنس الذي جاوز الواحد وإن لم يزد على اثنين فكل حكم علق بالجمع من ذلك دخل فيه الاثنان كالإقرار والوصية والوقف وغير ذلك فلفظ الجمع قد يراد به الجنس المتكثر أعم من تكثيره بواحد أو اثنين كما أن لفظ المثنى قد يراد به المتعدد أعم من أن يكون تعدده بواحد أو أكثر نحو ارجع البصر كرتين ودلالتهما حينئذ على الجنس المتكثر وأيضا فاستعمال الاثنين في الجمع بقرينه واستعمال الجمع في الاثنين بقرينه جائز بل واقع وأيضا فإنه سبحانه قال وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين وهذا يتناول الأخ الواحد والأخت الواحدة كما يتناول من فوقهما ولفظ الإخوة وسائر ألفاظ الجمع قد يعنى به الجنس من غير قصد التعدد كقوله تعالى الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم وقد يعنى به العدد من غير قصد لعدد معين بل لجنس التعدد وقد يعنى به لعدد مع قصد معدود معين فالأول يتناول الواحد وما زاد والثاني يتناول لاثنين وما زاد الثالث يتناول الثلاثه ف فما زاد عند إطلاقه وإذا قيد اختص اقيد به

(1/360)

ومما يدل على أن قوله تعالى فإن كان له إخوة فلأمه السدس أن المراد به الاثنان فصاعدا أنه سبحانه قال وإن كان كل رجل يورث كلالة أو امرأة وله أخ وأخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث فقوله كانوا ضمير جمع ثم قال فهم شركاء في الثلث فذكرهم بصيغة الجمع المضمر وهو قوله فهم والمظهر وهو قوله شركاء ولم يذكر قبل ذلك إلا قوله وله أخ أو أخت فذكر حكم الواحد وحكم اجتماعه مع غيره وهو يتناول الاثنين قطعا فإن قوله أكثر من ذلك أي أكثر من أخ أو أخت ولم يرد أكثر من مجموع الأخت والأخ بل أكثر من الواحد فدل على أن صيغة الجمع في الفرائض تتناول العدد الزائد على الواحد مطلقا ثلاثة كان أو أثر منه وهذا نظير قوله وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين ومما يوضح ذلك أن لفظ الجمع قد يختص بالاثنين مع البيان وعدم اللبس كالجمع المضاف إلى اثنين مما يكون المضاف فيه جزءا من المضاف إليه أو كجزئه نحو قلوبهما وأيديهما فكذلك يتناول الاثنين فما فوقهما مع البيان بطريق الأولى وله ثلاثة أحوال أحدها اختصاصه بالاثنين الثانية صلاحيته لهما الثالثة اختصاصه بما زاد عليهما وهذه الحال له عند إطلاقه وأما عند تقييده فبحسب ما قيد به وهو حقيقة في الموضعين فإن اللفظ تختلف دلالته بالإطلاق والتقييد وهو حقيقة في الاستعمالين فظهر أن فهم جمهور الصحابة أحسن من فهم ابن عباس في حجب الأم بالاثنين كما أن فهمهم في العمريتين أتم من فهمه وقواعد الفرائض تشهد لقولهم فإنه إذا اجتمع ذكر وأنثى في طبقة واحدة كالابن والبنت والجد والجدة والأب والأم والأخ والأخت فإما أن يأخذ الذكر ضعف ما تأخذه الأنثى أو يساويها فأما أن تأخذ الأنثى ضعف الذكر فهذا خلاف قاعدة الفرائض التي أوجبها شرع الله وحكمته وقد عهدنا الله سبحانه أعطى الأب ضعف ما أعطى الأم إذا انفرد الأبوان بميراث الولد وساوى بينهما في وجود الولد ولم يفضلها عليه في موضع واحد

(1/361)

فكان جعل الباقي بينهما بعد نصيب أحد الزوجين أثلاثا هو الذي يقتضيه الكتاب والميزان فإن ما يأخذه الزوج أو الزوجة من المال كأنه مأخوذ بدين أو وصية إذ لا قرابة بينهما وما يأخذه الأبوان يأخذانه بالقرابة فصارا هما المستقلين بميراث الولد بعد فرض الزوجين وهما في طبقة واحدة فقسم الباقي بينهما أثلاثا
فإن قيل فههنا سؤالان أحدهما أنكم هلا أعطيتموها ثلث جميع المال في مسألة زوجة وأبوين فإن الزوجة إذا أخذت الربع وأخذت هي الثلث كان الباقي للأب وهو أكثر من الذي أخذته فوفيتم حينئذ بالقاعدة وأعطيتموها الثلث كاملا والثاني أنكم هلا جعلتم لها ثلث الباقي إذا كان بدل اللأب في المسألتين جد
قيل قد ذهب إلى كل واحد من هذين المذهبين ذاهبون من السلف الطيب فذهب إلى الأول محمد بن سيرين ومن وافقه إلى الثاني عبد الله بن مسعود ولكن أبى ذلك جمهور الصحابة والأئمة بعدهم وقولهم أصح في الميزان وأقرب إلى دلالة الكتاب فإنا لو أعطيناها الثلث كاملا بعد فرض الزوجة كنا قد خرجنا عن قاعدة الفرائض وقياسها وعن دلالة الكتاب فإن الأب حينئذ يأخذ ربعا وسدسا والأم لا تساويه ولا تأخذ شطره وهي في طبقته وهذا لم يشرعه الله قط ودلالة الكتاب لا تقتضيه وأما في مسألة الجد فإن الجد أبعد منها وهو يحجب بالأب فليس في طبقتها فلا يحجبها عن شيء من حقها فلا يمكن أن تعطى ثلث الباقي ويفضل الجد عليها بمثل ما تأخذه فإنها أقرب منه وليس في درجتها ولا يمكن أن تعطى السدس فكان فرضها الثلث كاملا
وهذا مما فهمه الصحابة رضي الله عنهم من النصوص بالاعتبار الذي هو في معنى الأصل أو بالاعتبار الأولى أو بالاعتبار الذي فيه إلحاق الفرع بأشبه الأصلين به أو تنبيه اللفظ أو إشارته وفحواه أو بدلالة التركيب وهي ضم نص إلى نص آخر وهي غير دلالة الاقتران بل هي ألطف منها وأدق وأصح كما تقدم
فالقياس المحض والميزان الصحيح أن الأم مع الأب كالبنت مع الابن والأخت

(1/362)

مع الأخ لأنهما ذكر وأنثى من جنس واحد وقد أعطى الله سبحانه الزوج ضعف ما أعطى الزوجة تفضيلا لجانب الذكورية وإنما عدل عن هذا في ولد الأم لأنهم يدلون بالرحم المجرد ويدلون بغيرهم وهو الأم وليس لهم تعصيب بخلاف الزوجين والأبوين والأولاد فإنهم يدلون بأنفسهم وسائر العصبة يدلون بذكر كولد البنين وكالإخوة للأبوين أو للأب فإعطاء الذكر مثل حظ الأنثيين معتبر فيمن يدلي بنفسه أو بعصبة وأما من يدلي بالأمومة كولد الأم فإنه لا يفضل ذكرهم على أنثاهم وكان الذكر كالأنثى في الأخذ وليس الذكر كالأنثى في باب الزوجية ولا في باب الأبوة ولا البنوة ولا الأخوة فهذا هو الاعتبار الصحيح والكتاب يدل عليه كما تقدم بيانه
وقد تناظر ابن عباس وزيد بن ثابت في العمريتين فقال له ابن عباس أين في كتاب الله في ثلث ما بقي فقال زيد ليس في كتاب الله إعطاؤها الثلث كله مع الزوجين أو كما قال بل كتاب الله يمنع إعطاؤها الثلث مع أحد الزوجين فإنه لو أعطاها الثلث مع الزوج لقال فإن لم يكن له ولد فلأمه الثلث فكانت تستحقه مطلقا فلما خص الثلث في بعض الأحوال علم أنها لا تستحقه مطلقا ولو أعطيته مطلقا لكان قوله وورثه أبواه زيادة في اللفظ ونقصا في المعنى وكان ذكره عديم الفائدة ولا يمكن أن تعطى السدس لأنه إنما جعل لها مع الولد أو الإخوة فدل القرآن على أنها لا تعطى السدس مع أحد الزوجين ولا تعطى الثلث وكان قسمة ما بقي بعد فرض الزوجين بين الأبوين مثل قسمة أصل المال بينهما وليس بينهما فرق أصلالا في القياس ولا في المعنى
فإن قيل فهل هذه دلالة خطابية لفظية أو قياسية محضة
قيل هي ذات وجهين فهي لفظية من جهة دلالة الخطاب وضم بعضه إلى بعض واعتبار بعضه ببعض وقياسية من جهة اعتبار المعنى والجمع بين المتماثلين والفرق بين المختلفين وأكثر دلالات النصوص كذلك في قوله من اعتق شركا له في عبد وقوله أيما رجل وجد متاعه بعينه عند رجل قد أفلس فهو أحق

(1/363)

به وقوله من باع شركا له في أرض أو ربعة أو حائط حيث يتناول الحوانيت وقوله إن الذين يرمون المحصنات الغافلات المؤمنات فخص الإناث باللفظ إذ كن سبب النزول فنص عليهمن بخصوصهن وهذا أصح من فهم من قال من أهل الظاهر المراد بالمحصنات الفروج المحصنات فإن هذا لا يفهمه السامع من هذا اللفظ ولا من قوله فآتوهن أجورهن بالمعروف محصنات غير مسافحات ولا من قوله والمحصنات من النساء ولا من قوله إن الذين يرمون المحصنات الغافلات المؤمنات بل هذا من عرف الشارع حيث يعبر باللفظ الخاص عن المعنى وهذا غير باب القياس وهذا تارة يكون لكون اللفظ الخاص صار في العرف عاما كقوله لا يملكون نقيرا وما يملكون من قطمير و يظلمون فتيلا ونحوه وتارة لكونه قد علم بالضرورة من خطاب الشارع تعميم المعنى لكل ما كان مماثلا للمذكور وأن التعيين في اللفظ لا يراد به التخصيص بل التمثيل أو لحاجة المخاطب إلى تعيينه بالذكر أو لغير ذلك من الحكم
فصل الأخوات مع البنات عصبة
المسألة الثالثة ميراث الأخوات مع البنات وأنهن عصبة فإن القرآن يدل عليه كما أوجبته السنة الصحيحة فإن الله سبحانه قال يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد وهذا دليل على أن الأخت ترث النصف مع عدم الولد وإنه هو يرث المال كله مع عدم ولدها وذلك يقتضي أن الأخت مع الولد لا يكون لها النصف مما ترك إذ لو كان كذلك لكان قوله ليس له ولد زيادة في اللفظ ونقصا في المعنى وإيهاما لغير المراد فدل على أنها مع الولد لا ترث النصف والولد إما ذكر وإما أنثى فأما الذكر فإنه يسقطها كما يسقط الأخ بطريق الأولى ودل قوله وهو يرثها إن لم يكن لها ولد على أن الولد يسقطه كما يسقطها وأما الأنثى فقد دل القرآن على أنها إنما تأخذ النصف ولا تمنع الأخ عن النصف الباقي

(1/364)

إذا كانت بنت وأخ بل دل القرآن مع السنة والإجماع أن الأخ يفوز بالنصف الباقي كما قال تعالى ولكل جعلنا موالي مما ترك والوالدان والأقربون وقال النبي ص - ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر وليس في القرآن ما ينفي ميراث الأخت مع إناث الولد بغير جهة الفرض وإنما صريحه ينفي أن يكون فرضها النصف مع الولد فبقي ههنا ثلاثة أقسام إما أن يفرض لها أقل من النصف وإما أن تحرم بالكلية وإما أن تكون عصبة والأول محال إذ ليس للأخت فرض مقدر غير النصف فلو فرضنا لها أقل منه لكان ذلك وضع شرع جديد فبقي إما الحرمان وإما التعصيب والحرمان لا سبيل إليه فإنها وأخاها في درجة واحدة وهي لا تزاحم البنت فإذا لم يسقط أخوها بالبنت لم تسقط هي بها أيضا فإنها لو سقطت بالبنت ولم يسقط أخوها بها أقوى منها وأقرب إلى الميت وليس كذلك وأيضا فلو أسقطتها البنت إذا انفردت عن أخيها لأسقطتها مع أخيها فإن أخاها لا يزيدها قوة ولا يحصل لها نفعا في موضع واحد بل لا يكون إلا مضرا لها ضرر نقصان أو ضرر حرمان كما إذا خلفت زوجا وأما وأخوين لأم وأختا لأب وأم فإنها يفرض لها النصف عائلا وإن كان معها أخوها سقطا معا ولا تنتفع به في الفرائض في موضع واحد فلو أسقطتها البنت إذا انفردت لأسقطتها بطريق الأولى مع من يضعفها ولا يقويها وأيضا فإن البنت إذا لم تسقط ابن الأخ وابن العم وابن عم الأب والجد وإن بعد فأن لا تسقط الأخت مع قربها بطريق الأولى وأيضا فإن قاعدة الفرائض إسقاط البعيد بالقريب وتقديم الأقرب على الأبعد وهذا عكس ذلك فإنه يتضمن تقديم الأبعد جدا الذي بينه وبين الميت وسائط كثيرة على الأقرب الذي ليس بينه وبين الميت إلا واسطة الأب وحده فكيف يرث ابن عم جد الميت مثلا مع البنت وبينه وبين الميت وسائط كثيرة وتحرم الأخت القريبة التي ركضت معه في صلب أبيه ورحم أمه هذا من المحال الممتنع شرعا فهذا من جهة الميزان وأما من جهة فهم النص فإن

(1/365)

الله سبحانه قال في الأخ وهو يرثها إن لم يكن لها ولد ولم يمنع ذلك في ميراثه منها إذ كان الولد أنثى فهكذا قوله إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك لا ينفي أن ترث غير النصف مع إناث الولد أو ترث الباقي إذا كان نصفا لأن هذا غير الذي أعطاها إياه فرضا مع عدم الولد فتأمله فإنه ظاهر جدا وأيضا فالأقسام ثلاثة إما أن يقال يفرض لها النصف مع البنت أو يقال تسقط معها بالكلية أو يقال تأخذ ما فضل بعد فرض البنت أو البنات والأول ممتنع بالنص والقياس فإن الله سبحانه إنما فرض لها النصف مع عدم الولد فلا يجوز إلغاء هذا الشرط وفرض النصف لها مع وجوده والله سبحانه إنما أعطاها النصف إذا كان الميت كلالة لا ولد له ولا والد فإذا كان له ولد لم يكن الميت كلالة فلا يفرض لها معه وأما القياس فإنها لو فرض لها النصف مع وجود البنت لنقصت البنت عن النصف إذا عالت الفريضة كزوجة أو زوج وبنت وأخت وإخوة والإخوة لا يزاحمون الأولاد لا بفرض ولا تعصيب فإن الأولاد أولى منهم فبطل فرض النصف وبطل سقوطها بما ذكرناه فتعين القسم الثالث وهو أن تكون عصبة لها ما بقي وهي أولى به من سائر العصبات الذين هم أبعد منها وبهذا جاءت السنة الصحيحة الصريحة التي قضى بها رسول الله ص - فوافق قضاؤه كتاب ربه والميزان الذي أنزله مع كتابه وبذلك قضى الصحابة بعده كابن مسعود ومعاذ بن جبل وغيرهما
فإن قيل لكن خرجتم عن قوله ص - ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر فإذا أعطينا البنت فرضها وجب أن يعطى الباقي لابن الأخ أو العم أو ابنه دون الأخت فإنه رجل ذكر فأنتم عدلتم عن هذا النص وأعطيتموه الأنثى فكنا أسعد بالنص منكم وعملنا وبقضاء رسول الله ص - حيث أعطى البنت النصف وبنت الابن السدس والباقي للأخت إذ لم يكن هناك أولى رجل ذكر فكانت الأخت عصبة وهذا توسط بين قولكم وبين قول من أسقط الأخت بالكلية وهذا مذهب

(1/366)

إسحاق بن راهويه وهو اختيار أبي محمد بن حزم وسقوطها بالكلية مذهب ابن عباس كما قال عبد الرزاق أنبأنا معمر عن الزهري عن أبي سلمة قيل لابن عباس رجل ترك ابنته وأخته لأبيه وأمه فقال لابنته النصف ولأمه السدس وليس لأخته شيء مما ترك وهو لعصبته فقال له السائل إن عمر قضى بغير ذلك جعل للبنت النصف وللأخت النصف قال ابن عباس أأنتم أعلم أم الله قال معمر فذكرت ذلك لابن طاوس فقال لي أخبرني أبي أنه سمع ابن عباس يقول قال الله عز و جل إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك فقلتم أنتم لها النصف وإن كان له ولد وقال ابن أبي مليكة عن ابن عباس أمر ليس في كتاب الله ولا في قضاء رسول الله ص - وستجدونه في الناس كلهم ميراث الأخت مع البنت
فالجواب أن نصوص رسول الله ص - كلها حق يصدق بعضها بعضا ويجب الأخذ بجميعها ولا يترك له نص إلا بنص آخر ناسخ له لا يترك بقياس ولا رأي ولا عمل أهل بلد ولا إجماع ومحال أن تجمع الأمة على خلاف نص له إلا أن يكون له نص آخر ينسخه فقوله ص - فما أبقت الفرائض فلأولى رجل ذكر عام قد خص منه قوله ص - تحوز المرأة ثلاث مواريث عتيقها ولقيطها وولدها الذي لا عنت عليه وأجمع الناس على أنها عصبة عتيقها واختلفوا في كوناه عصبة لقيطها وولدها المنفي باللعان وسنة رسول الله ص - تفصل بين المتنازعين فإذا خصت منه هذه الصور بالنص وبعضها مجمع عليه خصت منه هذه الصورة لما ذكرناه من الدلالة
فإن قيل قوله فلأولى رجل ذكر إنما هو في الأقارب الوارثين بالنسب وهذا لا تخصيص فيه
قيل فأنتم تقدمون المعتق على الأخت مع البنت وليس من الأقارب فخالفتم النصين معا وهو ص - قال فلأولى رجل ذكر فأكده

(1/367)

بالذكورة ليبين أن العاصب بنفسه المذكور هو الذكر دون الأنثى وأنه لم يرد بلفظ الرجل ما يتناول الذكر والأنثى كما في قوله من وجد متاعه عند رجل قد أفلس ونحوه مما يذكر فيه لفظ الرجل والحكم يعم النوعين وهو نظير قوله في حديث الصدقات فابن لبون ذكر ليبين أن المراد الذكر دون الأنثى ولم يتعرض في الحديث للعاصب بغيره فدل قضاؤه الثابت عنه في إعطاء الأخت مع البنت وبنت البنت ما بقي أن الأخت عصبة بغيرها فلا تنافي بينه وبين قوله فلأولى رجل ذكر بل هذا إذا لم يكن ثم عصبة بغيره بل كان العصبة عصبة بأنفسهم فيكون أولهما وأقربهم إلى الميت أحقهم بالمال وأما إذا اجتمع العصبتان فقد دل حديث ابن مسعود الصحيح أن تعصيب الأخت أولى من تعصيب من هو أبعد منها فإنه أعطاها الباقي ولم يعطه لابن عمه مع القطع فإن العرب بنو عم بعضهم لبعض فقريب وبعيد ولا سيما إن كان ما حكاه ابن مسعود من قضاء رسول الله ص - قضاء عاما كليا فالأمر حينئذ يكون أظهر وأظهر
فصل صحة قول الجمهور في مسألة ميراث الأخوات
ومما يبين صحة قول الجمهور أن قوله تعالى ليس له ولد وله أخت فلها نصف ما ترك إنما يدل منطوقه على أنها ترث النصف مع عدم الولد والمفهوم إنما يقتضي أن الحكم في المسكوت ليس مماثلا للحكم في المنطوق فإذا كان فيه تفصيل حصل بذلك مقصود المخالفة فلا يجب أن يكون كل صورة من صور المسكوت مخالفة لكل صور المنطوق ومن توهم ذلك فقد توهم باطلا فإن المفهوم إنما يدل بطريق التعليل أو بطريق التخصيص والحكم إذا ثبت لعلة فانتفت في بعض الصور أو جميعها جاز أن يخلفها علة أخرى

(1/368)

وأما قصد التخصيص فإنه يحصل بالتفصيل وحينئذ فإذا نفينا إرثها مع ذكور الولد أو نفينا إرثها النصف فرضا مع إناثهم وفينا بدليل الخطاب
فصل المراد بقوله ص - فلأولى رجل ذكر
ومما يبين أن المراد بقوله فلأولى رجل ذكر العصبة بنفسه لا بغيره أنه لو كان بعد الفرائض إخوة وأخوات أو بنون وبنات أو بنات ابن وبنو ابن م ينفرد الذكر بالباقي دون الإناث بالنص والإجماع فتعصيب الأخت بالبنت كتعصيبها بأخيها فإذا لم يكن قوله فلأولى رجل ذكر موجبا لاختصاص أخيها دونها لم يكن موجبا لاختصاص ابن عم الجد بالباقي دونها
يوضحه أنه لو كان معها أخوها لم تسقط وكان الباقي بعد فرض البنات بينها وبين أخيها هذا وأخوها أقرب إلى الميت من الأعمام وبنيهم فإذا لم يسقطها الأخ فلأن لا يسقطها ابن عم الجد بطريق الأولى والأحرى وإذا لم يسقطها ورثت دونه لكونها أقرب منه بخلاف الأخ فإنه تشاركه لاستوائهما في القرب من الميت فهذا محض القياس والميزان الموافق لدلالة الكتاب ولقضاء النبي ص - وعلى هذه الطريق فلا تخصيص في الحديث بل هو على عمومه وهذه الطريق أفقه وألطف
يوضح ذلك أن قاعدة الفرائض أن جنس أهل الفروض فيها مقدمون على جنس العصبة سواء كان ذا فرض محض أو كان له مع فرضه تعصيب في حال إما بنفسه وإما بغيره والأخوات من جنس أهل الفرائض فيجب تقديمهن على من هو أبعد منهن ممن لا يرث إلا بالتعصيب المحض كالأعمام وبنيهم وبني الإخوة والاستدلال بهذا الحديث على حرمانهن مع البنات كالاستدلال على حرمانهن إخوتهن وحرمان بنات الابن بل البنات أنفسهن مع إخوتهن وهذا باطل بالنص والإجماع فكذا الآخر

(1/369)

ومما يوضحه أنا رأينا قاعدة الفرائض أن البعيد من العصبات يعصب من هو أقرب منه إذا لم يكن له فرض كما إذا كان وبنات وبنات ابن وأسفل منهن ابن ابن ابن فإنه يعصبهن فيحصل لهن الميراث بعد كن محرومات وأما أن البعيد من العصبات يمنع الأقرب من الميراث بعد أن كان وارثا فهذا ممتنع شرعا وعقلا وهو عكس قاعدة الشريعة والله الموفق
وفي الحديث مسلك آخر وهو أن قوله ألحقوا الفرائض بأهلها المراد به من كان من أهلها في الجملة وإن لم يكن في هذه الحال من أهلها كما في اللفظ الآخر اقسموا المال بين أهل الفرائض وهذا أعم من كونه من أهل الفرائض بالقوة أو بالفعل فإذا كانوا كلهم من أهل الفرائض بالفعل كان الباقي للعصبة وإن كان فيهم من هو من أهل الفرائض بالقوة وإن حجب عن الفرض بغيره دخل في اللفظ الأول وإن لم يكن لأولى رجل ذكر معه شيء وإنما يكون له إذا كان أهل الفرائض مطلقا معدومين والله أعلم
فصل ميراث البنات
المسألة الرباعة ميراث البنات وقد دل صريح النص على أن للواحدة النصف ولأكثر من اثنتين الثلثين بقي الثنتان فأشكل دلالة القرآن على حكمها على كثير من الناس فقالوا إنما أثبتناه بالسنة الصحيحة وقالت طائفة بالإجماع وقالت طائفة بالقياس على الأختين
قالوا والله سبحانه نص على الأختين دون الأخوات ونص على البنات دون البنتين فأخذنا حكم كل واحد من الصورتين المسكوت عنها من الأخرى
وقالت طائفة بل أخذ نصوص القرآن ثم تنوعت طرقهم في الأخذ فقالت طائفة أخذناه من قوله يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين

(1/370)

فإذا أخذ الذكر الثلثين والأنثى الثلث علم قطعا أن حظ ا لأنثيين الثلثان وقالت طائفة إذا كان للواحدة مع الذكر الثلث لا الربع فأن يكون لها الثلث مع الأنثى أولى وأحرى وهذا من تنبيه النص بالأدنى على الأعلى وقالت طائفة أخذناه من قوله سبحانه وإن كانت واحدة فلها النصف فقيد النصف بكونها واحدة فدل بمفهومه على أنه لا يكون لها إلا في حال وحدتها فإذا كان معها مثلها فإما أن تنقصها عن النصف وهو محال أو يشتركان فيه وذلك يبطل الفائدة في قوله وإن كانت واحدة ويجعل ذلك لغوا موهما خلاف المراد به وهو محال فتعين القسم الثالث وهو انتقال الفرض من النصف إلى ما فوقه وهو الثلثان
فإن قيل فأي فائدة في التقييد بقوله فوق اثنتين والحكم لا يختص بما فوقهما
قيل حسن ترتيب الكلام وتأليفه ومطابقة مضمره لظاهر أوجب ذلك فإنه سبحانه قال يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك فالضمير في كن مجموع يطابق الأولاد أي فإن كان الأولاد نساء فذكر لفظ الأولاد وهو جمع وضمير كن وهو ضمير جمع ونساء وهو اسم جمع فلم يكن بد من فوق اثنتين وفيه نكت أخرى وهو أنه سبحانه قد ذكر ميراث الواحدة نصا وميراث الثنتين تنبيها كما تقدم فكان في ذكر العدد الزائد على الاثنتين دلالة على أن الفرض لا يزيد بزيادتهن على الاثنتين كما زاد بزيادة الواحدة على الأخرى وأيضا فإن ميراث الاثنتين قد علم من النص فلو قال فإن كانتا اثنتين كان تكريرا ولم يعلم منه حكم ما زاد عليهما فكان ذكر الجمع في غاية البيان والإيجاز وتطابق أول الكلام وآخره وحسن تأليفه وتناسبه وهذا بخلاف سياق آخر الصورة فإنه قال إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك فلم يتقدم اسم جمع ولا ضمير جمع يقتضي أن يقول فإن كن نساء فوق اثنتين

(1/371)

وقد ذكر ميراث الواحدة وأنه النصف فلم يكن بد من ذكر ميراث الأختين وأنه الثلثان لئلا يتوهم أن الأخرى إذا انضمت إليها أخذت نصفا آخر ودل تشريكه بين البنات وإن كثرن في الثلثين على تشريكه بين الأخوات وإن كثرن في ذلك بطريق الأولى فإن البنات أقرب من الأخوات ويسقطن فرضهن فجاء بيانه سبحانه في كل من الآيتين من أحسن البيان فإنه لما بين ميراث الابنتين بما تقرر بين ميراث ما زاد عليهما وفي آية الإخوة والأخوات لما بين ميراث الأخت والأختين لم يحتج أن يبين ميراث ما زاد عليهما إذ قد علم بيان الزائد على الاثنتين في من هن أولى بالميراث من الأخوات ثم بين حكم اجتماع ذكورهم وإناثهم فاستوعب بيانه جميع الأقسام
فصل ميراث بنت الابن
المسألة الخامسة ميراث بنت الابن السدس مع البنت وسقوطها إذا استكمل البنات الثلثين ودلالة القرآن على هذا أخفى من سائر ما تقدم وبيانها أنه تعالى قال يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وقد علم أن الخطاب يتناول ولد البنين دون ولد البنات وأن قوله أولادكم يتناول من ينتسب إلى الميت وهم ولده وولد بنيه وأن يتناولهم على الترتيب فيدخل فيه ولد البنين عند عدم ولد الصلب فإذا لم يكن إلا بنت فلها النصف وبقي من نصيب البنات السدس فإذا كان ابن ابن أخذ الباقي كله بالتعصيب للنص فإذا كان معه أخواته شاركنه في الاستحقاق لأنهن معه عصبة وهذا أحد ما يدل على أن قوله فلأولى رجل ذكر لا يمنع أن تأخذ الأنثى إذا كانت عصبة بغيرها ولهذا أخذت الأخت مع البنت الباقي بالتعصيب لأنها عصبة بها وإن لم يكن مع البنت إلا بنات ابن فقد كن بصدد أخذ الثلثين لولا البنت فإذا أخذت النصف فالسدس الباقي

(1/372)

لا مانع لهن من أخذه فيفزن به ألا ترى أنه إذا استكمل البنات الثلثين لم يكن لهن شيء ولو لم يكن بنات أخذن جميع الثلثين فإذا قدمت البنت عليهن بالنصف أخذن بقية الثلثين اللذين كن يفزن بهما جميعا لولا البنت وهذا حكم النبي ص -
فإن قيل فمن أين أعطيتم بنات الابن إذا استكمل البنات الثلثين وكان معهن أخوهن والنبي ص - جعل الباقي لأولى رجل ذكر
قيل قد تقدم بيان ذلك مستوفى وأن هذا حكم كل عصبة معه وارث من جنسه في درجته كالأولاد والإخوة بخلاف الأعمام وبني الإخوة
فإن قيل فكيف عصب ابن ابن الابن من فوقه وليس في درجته
قيل إذا كان يعصب من هو في درجته مع أنه أنزل ممن فوقه ولا يسقطه فتعصيبه لمن هو فوقه وأقرب منه إلى الميت بطريق الأولى فإذا كان الأنزل لا يقوى هو على إسقاطه فكيف يقوى على إسقاط الأعلى على أن عبد الله بن مسعود لا يعصب به من في درجته ولا من فوقه بل يخصه بالباقي ووجه قوله أنها لا ترث مفردة فلا ترث مع أخيها كالمحجوبة برق أو كفر بخلاف ما إذا كانت وارثة كبنت وبنت ابن معها أخوها فإنه يعصبها اتفاقا لأنها وارثة وقول الجمهور أصح فإنها وارثة في الجملة وهي ممن يستفيد التعصيب بأخيها وهنا إنما سقط ميراثها بالفرض لاستكمال من فوقها الثلثين و لا يلزم من سقوط الميراث بالفرض سقوطه بالتعصيب مع قيام موجبه وهو وجود الأخ وإذا كان وجود الأخ يجعلها عصبة فيمنعها الميراث بالكلية ولولاه ورثت بالفرض وهو الأخ المشئوم فالعدل يقتضي أن يجعلها عصبة فيورثها إذا لم ترث بالفرض وهو الأخ النافع فهذا محض القياس والميزان وقد فهمت دلالة الكتاب عليه
والنزاع في الأخت للأب مع الأخت أو الأخوات للأبوين كبنت الابن مع البنت والبنات سواء وبالله التوفيق

(1/373)

فصل ميراث الجد مع الإخوة
المسألة السادسة ميراث الجد مع الإخوة والقرآن يدل لقول الصديق ومن معه من الصحابة كأبي موسى وابن عباس وابن الزبير وأربعة عشر منهم رضي الله عنهم ووجه دلالة القرآن على هذا القول قوله تعالى يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد إلى آخر الآية فلم يجعل للإخوة ميراثا إلا في الكلالة
وقد اختلف الناس في الكلالة والكتاب يدل على قول الصديق أنها ما عدا الوالد والولد فإنه سبحانه قال في ميراث ولد الأم وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فسوى بين ميراث الإخوة في الكلالة وإن فرق بينهم في جهة الإرث ومقداره فإذا كان وجود الجد مع الإخوة للأم لا يدخلهم في الكلالة بل يمنعهم من صدق اسم الكلالة على الميت أو عليهم أو على القرابة فكيف أدخل ولد الأب في الكلالة ولم يمنعهم وجوده صدق اسمها وهل هذا إلا تفريق محض بين ما جمع الله بينه
يوضحه الوجه الثاني وهو أن ولد الولد يمنع الإخوة من الميراث ويخرج المسألة عن كونها كلالة لدخوله في قوله ليس له ولد ونسبة أب الأب إلى الميت كنسبة ولد ولده إليه فكما أن الولد وإن نزل يخرج المسألة عن الكلالة فكذلك أبو الأب وإن علا ولا فرق بينهما البتة
يوضحه الوجه الثالث وهو أن نسبة الإخوة إلى الجد كنسبة الأعمام إلى أبي الجد فإن الأخ ابن الأب والعم ابن الجد فإذا خلف عمه وأبا جده فهو كما لو خلف أخاه وجده سواء وقد أجمع المسلمون على تقديم أب الجد على العم فكذلك يجب تقديم الجد على الأخ وهذا من أبين القياس وإن لم يكن هذا قياسا جليا فليس في الدنيا قياس جلي

(1/374)

يوضحه الوجه الرابع وهو أن نسبة ابن الأخ إلى الأخ كنسبة أب الجد إلى الجد فإذا قال الأخ أنا أرث مع الجد لأني ابن أب الميت والجد أبو أبيه فكلانا في القرب إليه سواء صاح ابن الأخ مع أب الجد وقال أنا ابن ابن أب الميت فكيف حرمتموني مع أبي أبي أبيه ودرجتنا واحدة وكيف سمعتم قول أبي مع الجد ولم تسمعوا قولي مع أبي الجد
فإن قيل أبو الجد جد وإن علا وليس ابن الأخ أخا
قيل فهذا حجة عليكم لأنه إذا كان أبو الأب أبا وأبو الجد جدا فما للإخوة ميراث مع الأب بحال
فإن قلتم نحن نجعل أب الجد جدا ولا نجعل أبا الأب أبا
قيل هكذا فعلتم وفرقتم بين المتماثلين وتناقضتم أبين تناقض وجعلتموه أبا في موضع وأخرجتموه عن الأبوة في موضع
يوضحه الوجه الخامس وهو أن نسبة الجد إلى الأب في العمود الأعلى كنسبة ابن الأب إلى الابن في العمود الأسفل فهذا أبو أبيه وهذا ابن ابنه فهذا يدلي إلى الميت بأب الميت وهذا يدلى إليه بابنه فكما كان ابن الابن ابنا فكذلك يجب أن يكون أب الأب أبا فهذا هو الاعتبار الصحيح من كل وجه وهذا معنى قول ابن عباس ألا يتقي الله زيد يجعل ابن الابن ابنا ولا يجعل أبا الأب أبا
يوضحه الوجه السادس وهو أن الله سبحانه سمى الجد أبا في قوله ملة أبيكم إبراهيم وقوله كما أخرج أبويكم من الجنة وقوله أنتم وآباؤكم الأقدمون وقول يوسف واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب وفي حديث المعراج هذا أبوك آدم وهذا أبوك إبراهيم وقال النبي ص - لليهود من أبوكم قالوا فلان قال كذبتم بل أبوكم فلان قالوا صدقت وسمي ابن الابن ابنا كما في قوله يا بني آدم و يا بني إسرائيل وقول

(1/375)

النبي ص - ارموا بني إسماعيل فإن أباكم كان راميا والأبوة والبنوة من الأمور المتلازمة المتضايفة يمتنع ثبوت أحدهما بدون الآخر فيمتنع ثبوت البنوة لابن الابن إلا مع ثبوت الأبوة لأب الأب
يوضحه الوجه السابع وهو أن الجد لو مات ورثه بنو بنيه دون إخوته باتفاق الناس فهكذا الأب إذا مات يرثه أبو أبيه دون إخوته وهذا معنى قول عمر لزيد كيف يرثني أولاد عبد الله دون إخوتي ولا أرثهم دون إخوتهم فهذا هو القياس الجلي والميزان الصحيح الذي لا مغمز فيه ولا تطفيف
يوضحه الوجه الثامن وهو أن قاعدة الفرائض وأصولها إذا كان قرابة المدلي من الواسطة من جنس قرابة الواسطة كان أقوى مما إذا اختلف جنس القرابتين مثال ذلك أن الميت يدلي إليه ابنه بقرابة البنوة وأبوه يدلي إليه بقرابة الأبوة فإذا أدلى إليه واحد ببنوة البنوة وإن بعدت كان أقوى ممن يدلي إليه بقرابة بنوة الأبوة وإن قربت فكذلك قرابة أبوة الأبوة وإن علت أقوى من قرابة بنوة الأب وإن قربت وقد ظهر اعتبار هذا في تقديم جد الجد وإن علا على ابن الأخ وإن قرب وعلا العم لأن القرابة التي يدلي بها الجد من جنس واحد وهي الأبوة والقرابة التي يدلي بها الأخ وبنوه من جنسين وهي بنوة الأبوة ولهذا قدمت قرابة ابن الأخ على قرابة ابن الجد لأنها قرابة بنوة أب وتلك قرابة بنوة أبي أب فبين ابن الأخ فيها وبين الميت جنس واحد وهي الأخوة فبواسطتها وصل إليه بخلاف العم فإن بينه وبينه جنسين أحدهما الأبوة والثاني بنوتها وعلى هذه القاعدة بناء باب العصبات
يوضحه الوجه التاسع وهو أن كل بني أب أدنى وإن بعدوا عن الميت يقدمون في التعصيب على بني الأب الأعلى وإن كانوا أقرب إلى الميت فابن ابن ابن الأخ يقدم على العم القريب وابن ابن ابن العم وأن نزل

(1/376)

يقدم على عم الأب وهذا مما يبين أن الجنس الواحد يقوم أقصاه مقام أدناه ويقدم الأقصى على من يقدم عليه الأدنى فيقدم ابن ابن الابن على من يقدم عليه الابن وابن ابن الأخ على من يقدم عليه الأخ وابن ابن العم على من يقدم عليه العم فما بال أب الأب وحده خرج من هذه القاعدة ولم يقدم على من يقدم عليه الأب
وبهذا يظهر بطلان تمثيل الأخ والجد بالشجرة التي خرج منها غصنان والنهر الذي خرج منه ساقيتان فإن القرابة التي من جنس واحد أقوى من القرابة المركبة من جنسين وهذه القرابة البسيطة مقدمة على تلك المركبة بالكتاب والسنة والإجماع والاعتبار الصحيح ثم قياس القرابة على القرابة والأحكام الشرعية على مثلها أولى من قياس قرابة الآدميين على الأشجار والأنهار مما ليس في الأصل حكم شرعي ثم نقول بل النهر الأعلى أولى بالجدول من الجدول التي اشتق منه وأصل الشجرة أولى بغصنها من الغصن الآخر فإن هذا صنوة ونظيره الذي لا يحتاج إليه وذلك أصله وحامله الذي يحتاج إليه واحتياج الشيء إلى أصله أقوى من احتياجه إلى نظيره فأصله أولى به من نظيره
يوضحه الوجه العاشر وهو أن هذا القياس لو كان صحيحا لوجب طرده ولما انتقض فإن طرده تقديم الإخوة على الجد فلما اتفق المسلمون على بطلان طرده علم أنه فاسد في نفسه
يوضحه الوجه الحادي عشر وهو أن الجد يقوم مقام الأب في التعصيب في كل صورة من صوره ويقدم على كل عصبة يقدم عليه الأب فما الذي أوجب استثناء الإخوة خاصة من هذه القاعدة
يوضحه الوجه الثاني عشر وهو أنه إن كان الموجب لاستثنائهم قوتهم وجب تقديمهم عليه وإن كان مساواتهم له في القرب وجب اعتبارها في بنيهم

(1/377)

وآبائه لاشتراكهم في السبب الذي اشترك فيه هو والإخوة وهذا مما لا جواب لهم عنه
يوضحه الوجه الثالث عشر وهو أنه قد اتفق الناس على أن الأخ لا يساوي الجد فإن لهم قولين أحدهما تقديمه عليه والثاني توريثه معه والمورثون لا يجعلونه كأخ مطلقا بل منهم من يقاسم به الإخوة إلى الثلث ومنهم من يقاسمهم به إلى السدس فإن نقصته المقاسمة عن ذلك أعطوه إياه فرضا وأدخلوا النقص عليهم أو حرموهم كزوج وأم وجد وأخ فلو كان الأخ مساويا للجد وأولى منه كما ادعى المورثون أنه القياس لساواه في هذا السدس وقدم عليه فعلم أن الجد أقوى وحينئذ فد اجتمع عصبتان وأحدهما أقوى من الآخر فيقدم عليه
يوضحه الوجه الرابع عشر وهو أن المورثين للإخوة لم يقولوا في التوريث قولا يدل عليه نص ولا إجماع ولا قياس مع تناقضهم وأما المقدمون له على الإخوة فهم أسعد الناس بالنص والإجماع والقياس وعدم التناقض فإن من المورثين من يزاحم به إلى الثلث ومنهم من يزاحم به إلى السدس وليس في الشريعة من يكون عصبة يقاسم عصبة نظيره إلى حد ثم يفرض له بعد ذلك الحد فلم يجعلوه معهم عصبة مطلقا ولا ذا فرض مطلق ولا قدموه عليهم مطلقا ولا ساووه بهم مطلقا ثم فرضوا له سدسا أو ثلثا بغير نص ولا إجماع ولا قياس ثم حسبوا عليه الإخوة من الأب ولم يعطوهم شيئا ثم إذا كان هناك إخوة لأبوين ثم جعلوا الأخوات معه عصبة إلا في صورة واحدة فرضوا فيها للأخت ثم لم يهينوها بما فرضوا لها بل عادوا عليها بالإبطال فأخذوه وأخذوا ما أصابه فقسموه بينهما للذكر مثل حظ الأنثيين ثم أعالوا هذه المسألة خاصة من مسائل الجد والإخوة ولم يعيلوا غيرها ثم ردوها بعد العول إلى التعصيب وسلم المقدمون له على الإخوة من هذا كله مع فوزهم بدلالة الكتاب والسنة والقياس ودخولهم في حزب الصديق

(1/378)

يوضحه الوجه الخامس عشر وهو أن الصديق لم يختلف عليه أحد من الصحابة في عهده إنه مقدم على الإخوة قال البخاري في صحيحه في باب ميراث الجد مع الإخوة وقال أبو بكر وابن عباس وابن الزبير الجد أب وقرأ ابن عباس يا بني آدم واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ولم يذكر أن أحدا خالف أبا بكر في زمانه وأصحاب النبي صلى الله عليه وآله وسلم متوافرون وقال ابن عباس يرثني ابن ابني دون إخوتي ولا أرث أنا ابن ابني ويذكر عن عمر وعلي وابن مسعود وزيد بن ثابت أقاويل مختلفة انتنهى
وقال عبد الرزاق ثنا ابن جريج قال سمعت ابن أبي مليكة يحدث أن ابن الزبير كتب إلى أهل العراق إن الذي قال له النبي صلى الله عليه وآله وسلم لو كنت متخذا خليلا حتى ألقى الله سوى الله لاتخذت أبا بكر خليلا كان يجعل الجد أبا وقال الدارمي في صحيحه ثنا سالم بن إبراهيم ثنا وهيب ثنا أيوب عن عكرمة عن ابن عباس قال جعله الذي قال رسول الله صلى الله عليه وآله وسلم له لو كنت متخذا خليلا لاتخذته خليلا ولكن أخوة الإسلام أفضل يعني أبا بكر جعله أبا ثنا محمد بن يوسف عن إسرائيل عن أبي إسحاق عن أبي بردة قال لقيت مروان بن الحكم بالمدينة فقال يا ابن أبي موسى ألم أخبر أن الجد لا ينزل فيكم منزلة الأب وأنت لا تنكر قال قلت لو كنت أنت لم تنكر قال مروان فأنا أشهد على عثمان بن عفان أنه شهد على أبي بكر أنه جعل الجد أبا إذا لم يكن دونه أب ثنا يزيد بن هارون ثنا أشعث عن عروة عن الحسن قال إن الجد قد مضت فيه سنة وإن أبا بكر جعل الجد أبا ولكن الناس تحيروا وقال حماد بن سلمة ثنا هشام بن عروة عن عروة عن مروان قال قال لي عثمان بن عفان إن عمر قال لي إني قد رأيت في الجد رأيا فإن رأيتم أن تتبعوه فاتبعوه فقال عثمان إن نتبع رأيك فإنه رشد وإن نتبع رأي الشيخ قبلك فنعم ذو الرأي كان قال وكان أبو بكر يجعله أبا والمورثون للإخوة بعدهم عمر وعثمان وعلي وزيد وابن مسعود

(1/379)

فأما عمر فإن أقواله اضطربت فيه وكان قد كتب كتابا في ميراثه فلما طعن دعى به فمحاه وقال الخشني عن محمد بن يسار عن محمد بن أبي عدي عن شعبة عن يحيى بن سعيد عن سعيد بن المسيب قال قال عمر حين طعن إني لم أقض في الجد شيئا وقال وكيع عن أبي بشر عن سعيد بن جبير قال مات ابن لابن عمر ابن الخطاب فدعى زيد بن ثابت فقال شعب ما كنت تشعب لأني أعلم أني أولى به منهم وأما علي كرم الله وجهه فقال عبد الرزاق عن معمر ثنى أيوب عن سعيد بن جبير عن رجل من مراد قال سمعت عليا يقول من سره أن يتقحم جراثم جهنم فاليقضي بين الجد والإخوة وأما عثمان وابن مسعود فقال البغوي ثنى حجاج بن المنهال ثنى حماد بن سلمة أخبرنا الليث بن أبي سليم عن طاوس أن عثمان وعبد الله بن مسعود قالا الجد بمنزلة الأب
فهذه أقوال المورثين كما ترى قد اختلفت في أصل توريثهم معه واضربت في كيفية التوريث وخالفة دلالة الكتاب والسنة والقياس الصحيح بخلاف قول الصديق ومن معه
يوضحه الوجه السادس عشر وهو أن الناس اليوم قائلان قائل بقول أبي بكر وقائل بقول زيد ولكن قول الصديق هو الصواب وقول زيد بخلافه فإنه يتضمن تعصيب الجد للإخوات وهو تعصيب الرجل جنسا آخر ليسوا من جنسه وهذا لا أصل له في الشريعة إنما يعرف في الشريعة تعصيب الرجال للنساء إذا كانوا من جنس واحد كالبنين والبنات والإخوة والأخوات ولا ينتقض هذا بالأخوات مع البنات فإن الرجال لم يعصبوهن وإنما عصبهن البنات ولما كان تعصيب البنين أقوى كان الميراث لهم دون الأخوات بخلاف قول من عصب الأخوات بالجد فإنه عصبهن بجنس آخر أقوى تعصيبا منهن وهذا لا عهد به في الشريعة
يوضحه الوجه السابع عشر وهو أن الجد والإخوة لو اجتمعوا في التعصيب

(1/380)

لكانوا إما من جنس واحد أو من جنسين وكلاهما باطل أما الأول فظاهر البطلان لوجهين أحدهما اختلاف جهة التعصيب والثاني أنهم لو كانوا من جنس واحد لاستووا في الميراث والحرمان كالإخوة والأعمام وبنيهم إذا انفردوا وهذا هو التعصيب المعقول في الشريعة وأما الثاني فبطلانه أظهر إذ قاعدة الفرائض أن العصبة لا يرثون في المسألة إلا إذا كانوا من جنس واحد وليس لنا عصيبة من جنسين يرثان مجتمعين قط بل هذا محال فإن العصبة حكما أن يأخذ ما بقي بعد الفروض فإذا كان هذا حكم هذا الجنس وجب أن يأخذ دون الآخر وكذلك الجنس الآخر فيفضي أحدهما إلى حرمانهما واشتراكهما ممتنع لاختلاف الجنس وهذا ظاهر جدا
يوضحه الوجه الثامن عشر وهو أن الجد أب في باب الشهادة وفي باب سقوط القصاص وأب في باب المنع من دفع الزكاة إليه وأب في باب وجوب إعتاقه على ولد ولده وأب في باب سقوط القطع في السرقة وأب عند الشافعي في باب الإجبار في النكاح وفي باب الرجوع في الهبة وفي باب العتق بالملك وفي باب الإجبار على النفقة وفي باب إسلام ابن ابنه تبعا لإسلامه وأب عند الجميع في باب الميراث عند عدم الأب فرضا وتعصيبا في غير محل النزاع فما الذي أخرجه عن أبوته في باب الجد والإخوة فإن اعتبرنا تلك الأبواب فالأمر في أبوته في محل النزاع ظاهر وإن اعتبرنا باب الميراث فالأمر أظهر وأظهر
يوضحه الوجه التاسع عشر وهو أن الذين ورثوا الإخوة معه إنما ورثوهم المساواة تعصيبه لتعصيبهم ثم نقضوا الأصل فقدموا تعصيبهم على تعصيبه في باب الولاء وأسقطوه بالإخوة لقوة تعصيبهم عندهم ثم نقضوا ذلك أيضا فقدموا الجد عليهم في باب ولاية النكاح وأسقطوا تعصيبهم بتعصيبه وهذا غاية التناقض والخروج عن القياس لا بنص ولا إجماع
يوضحه الوجه العشرون وهو قول النبي صلى الله عليه وآله وسلم ألحقوا

(1/381)

الفرائض بأهلها فما بقي فلأولى رجل ذكر فإذا خلفت المرأة زوجها وأمها وأخاها وجدها فإن كان الأخ أولى رجل ذكر فهو أحق بالباقي وإن كانا سواء في بالأولوية وجب اشتراكهما فيه وإن كان الجد أولى وهو الحق الذي لا ريب فيه فهو أولى به وإذا كان الجد أولى رجل ذكر وجب أن ينفرد بالباقي بالنص وهذا الوجه وحده كاف وبالله التوفيق
وليس القصد هذه المسألة بعينها بل بيان دلالة النص والاكتفاء به عما عداه وأن القياس شاهد وتابع لا أنه مستقل في إثبات حكم من الأحكام لم تدل عليه النصوص
ومن ذلك الاكتفاء بقوله كل مسكر خمر عن إثبات التحريم بالقياس في الاسم أو في الحكم كما فعله من لم يحسن الاستدلال بالنص
ومن ذلك الاكتفاء بقوله والسارق والسارقة فاقطعوا أيديهما عن إثبات قطع النباش بالقياس اسما أو حكما إذا السارق يعم في لغة العرب وعرف الشارع سارق ثياب الأحياء والأموات
ومن ذلك الاكتفاء بقوله قد فرض الله لكم تحلة أيمانكم في تناوله لكل يمين منعقدة يحلف بها المسلمون من غير تخصيص إلا بنص أو إجماع وقد بين ذلك سبحانه في قوله لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين فهذا صريح في أن كل يمين منعقدة فهذا كفارتها وقد أدخلت الصحابة في هذا النص الحلف بالتزام الواجبات والحلف بأحب القربات المالية إلى الله وهو العتق كما ثبت ذلك عن ستة منهم ولا مخالف لهم من بقيتهم وأدخلت فيه الحلف بالبغيض إلى الله وهو الطلاق كما ثبت ذلك عن علي بن أبي طالب كرم الله وجهه في الجنة ولا مخالف له منهم فالواجب تحكيم هذا النص العام والعمل بعمومه حتى يثبت إجماع الأمة إجماعا متيقنا على خلافه فالأمة لا تجمع على خطأ البتة

(1/382)

ومن ذلك الاكتفاء بقوله ص - من عمل عملا ليس عليه أمرنا فهو رد في إبطال كل عقد نهى الله ورسوله عنه وحرمه وأنه لغو لا يعتد به نكاحا كان أو طلاقا أو غيرهما إلا أن تجمع الأمة إجماعا معلوما على أن بعض ما نهى الله ورسوله عنه وحرمه من العقود صحيح لازم معتد به غير مردود فهي لا تجمع على خطأ وبالله التوفيق
ومن ذلك الاكتفاء بقوله تعالى وقد فصل لكم ما حرم عليكم مع قوله ص - وما سكت عنه فهو مما عفا عنه فكل ما لم يبين الله ولا رسوله ص - تحريمه من المطاعم والمشارب والملابس والعقود والشروط فلا يجوز تحريمها فإن الله سبحانه قد فصل لنا ما حرم علينا فما كان من هذه الأشياء حراما فلا بد أن يكون تحريمه مفصلا وكما أنه لا يجوز إباحة ما حرمه الله فكذلك لا يجوز تحريم ما عفا عنه ولم يحرمه وبالله التوفيق
قد تم بحمد الله الذي بنعمته تتم الصالحات الجزء الأول من كتاب أعلام الموقعين عن رب العالمين
تأليف الإمام شمس الدين أبي عبد الله محمد بن أبي بكر المعروف بابن قيم الجوزية ويليه إن شاء الله الجزء الثاني وأوله


في بيان أنه ليس في الشريعة شيء على خلاف القياس - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل في بيان أنه ليس في الشريعة شيء على خلاف القياس
نسأل الله جلت قدرته أن يعنينا بفيض منه وأن يساعدنا على إتمامه إنه على ما يشاء قدير
ربنا عليك توكلنا وإليك أنبنا وإليك المصير وصلى الله على سيدنا محمد وعلى آله وصبحه وسلم

(1/383)

فصل في بيان أنه ليس في الشريعة شيء على خلاف القياس وأن ما يظن مخالفته للقياس فأحد الأمرين لازم فيه ولا بد إما أن يكون القياس فاسدا أو يكون ذلك الحكم لم يثبت بالنص كونه من الشرع
وسألت شيخنا قدس الله روحه عما يقع في كلام كثير من الفقهاء من قولهم هذا خلاف القياس لما ثبت بالنص أو قول الصحابة أو بعضهم وربما كان مجمعا عليه كقولهم طهارة الماء إذا وقعت فيه نجاسة على خلاف القياس وتطهير النجاسة على خلاف القياس والوضوء من لحوم الإبل والفطر بالحجامة والسلم والإجارة والحوالة والكتابة والمضاربة والمزارعة والمساقاة والقرض وصحة صوم الآكل الناسي والمضي في الحج الفاسد كل ذلك على خلاف القياس فهل ذلك صواب أم لا
فقال ليس في الشريعة ما يخالف القياس وأنا أذكر ما حصلته من جوابه بخطه ولفظه وما فتح الله سبحانه لي بيمن إرشاده وبركة تعليمه وحسن بيانه وتفهيمه
لفظ القياس مجمل
أصل هذا أن تعلم أن لفظ القياس لفظ مجمل يدخل فيه القياس الصحيح والفاسد والصحيح هو الذي وردت به الشريعة وهو الجمع بين المتماثلين والفرق بين المختلفين فالأول قياس الطرد والثاني قياس العكس وهو من العدل الذي بعث الله به نبيه ص - فالقياس الصحيح مثل أن تكون

(2/3)

العلة التي علق بها الحكم في الأصل موجودة في الفرع من غير معارض في الفرع يمنع حكمها ومثل هذا القياس لا تأتي الشريعة بخلافه قط وكذلك القياس بإلغاء الفارق وهو أن لا يكون بين الصورتين فرق مؤثر في الشرع فمثل هذا القياس أيضا لا تأتي الشريعة بخلافه وحيث جاءت الشريعة باختصاص بعض الأحكام بحكم يفارق به نظائره فلا بد أن يختص ذلك النوع بوصف يوجب اختصاصه بالحكم ويمنع مساواته لغيره لكن الوصف الذي اختص به ذلك النوع قد يظهر لبعض الناس وقد لا يظهر وليس من شرط القياس الصحيح أن يعلم صحته كل أحد فمن رأى شيئا من الشريعة مخالفا للقياس فإنما هو مخالف للقياس الذي انعقد في نفسه ليس مخالفا للقياس الصحيح الثابت في نفس الأمر وحيث علمنا أن النص ورد بخلاف قياس علمنا قطعا أنه قياس فاسد بمعنى أن صورة النص امتازت عن تلك الصور التي يظن أنها مثلها بوصف أوجب تخصيص الشارع لها بذلك الحكم فليس في الشريعة ما يخالف قياسا صحيحا ولكن يخالف القياس الفاسد وإن كان بعض الناس لا يعلم فساده ونحن نبين ذلك فيما ذكر في السؤال
المشاركة غير المعارضة
فالذين قالوا المضاربة والمساقاة والمزارعة على خلاف القياس ظنوا أن هذه العقود من جنس الإجارة لأنها عمل بعوض والإجارة يشترط فيها العلم بالعوض والمعوض فلما رأوا العمل والربح في هذه العقود غير معلومين قالوا هي على خلاف القياس وهذا من غلطهم فإن هذه العقود من جنس المشاركات لا من جنس المعاوضات المحضة التي يشترط فيها العلم بالعوض والمعوض والمشاركات جنس غير جنس المعوضات وإن كان فيها شوب المعاوضة وكذلك المقاسمة جنس غير جنس المعاوضة المحضة وإن كان فيها شوب المعاوضة حتى ظن بعض الفقهاء أنها بيع يشترط فيها شروط البيع الخاص

(2/4)

العمل الذي يقصد به المال أنواع ثلاثة
وإيضاح هذا أن العمل الذي يقصد به المال ثلاثة أنواع
النوع الأول
أحدها أن يكون العمل مقصودا معلوما مقدورا على تسليمه فهذه الإجارة اللازمة
النوع الثاني
الثاني أن يكون العمل مقصودا لكنه مجهول أو غرر فهذه الجعالة وهي عقد جائز ليس بلازم فإذا قال من رد عبدي الآبق فله مائة فقد يقدر على رده وقد لا يقدر وقد يرده من مكان قريب أو بعيد فلهذا لم تكن لازمة لكن هي جائزة فإن عمل العمل استحق الجعل وإلا فلا ويجوز أن يكون الجعل فيها إذا حصل بالعمل جزءا شائعا ومجهولا جهالة لا تمنع التسليم كقول أمير الغزو من دل على حصن فله ثلث ما فيه أو يقول للسرية التي يسير بها لكم خمس ما تغنمون أو ربعه وتنازعوا في السلب هل هو مستحق بالشرع كقول الشافعي أو بالشرط كقول أبي حنيفة ومالك على قولين وهما روايتان عن أحمد فمن جعله مستحقا بالشرط جعله من هذا الباب ومن ذلك إذا جعل للطبيب جعلا على الشفاء جاز كما أخذ أصحاب النبي ص - القطيع من الشاء الذي جعله لهم سيد الحي فرقاه أحدهم حتى برىء والجعل كان على الشفاء لا على القراءة ولو استأجر طبيبا إجارة لازمة على الشفاء لم يصح لأن الشفاء غير مقدور له فقد يشفيه الله وقد لا يشفيه فهذا ونحوه مما تجوز فيه الجعالة دون الإجارة اللازمة

(2/5)

فصل النوع الثالث
وأما النوع الثالث فهو مالا يقصد فيه العمل بل المقصود فيه المال وهو المضاربة فإن رب المال ليس له قصد في نفس عمل العامل كالمجاعل والمستأجر له قصد في عمل العامل ولهذا لو عمل ما عمل ولم يربح شيئا لم يكن له شيء وإن سمى هذه جعالة بجزء مما يحصل من العمل كان نزاعا لفظيا بل هذه مشاركة هذا بنفع ماله وهذا بنفع بدنه وما قسم الله من ربح كان بينهما على الإشاعة ولهذا لا يجوز أن يختص أحدهما بربح مقدر لأن هذا يخرجهما عن العدل الواجب في الشركة وهذا هو الذي نهى عنه النبي ص - من المزارعة فإنهم كانوا يشترطون لرب الأرض زرع بقعة بعينها وهو ما ثبت على الماذيانات وأقبال الجداول ونحو ذلك فنهى النبي ص - عنه ولهذا قال الليث بن سعد وغيره إن الذي نهى عنه النبي ص - أمر لو نظر فيه ذو البصيرة بالحلال والحرام علم أنه لا يجوز فتبين أن النهي عن ذلك موجب القياس فإن هذا لو شرط في المضاربة لم يجز فإن مبنى المشاركات على العدل بين الشريكين فإذا خص أحدهما بربح دون الآخر لم يكن ذلك عدلا بخلاف ما إذا كان لكل منهما جزء شائع فإنهما يشتركان في المغنم والمغرم فإن حصل ربح اشتركا فيه وإن لم يحصل شيء اشتركا في المغرم وذهب نفع بدن هذا كما ذهب نفع مال هذا ولهذا كانت الوضيعة على المال لأن ذلك في مقابلة ذهاب نفع المال ولهذا كان الصواب أنه يجب في المضاربة الفاسدة بربح المثل فيعطى العامل ما جرت العادة أن يعطاه مثله إما نصفه أو ثلثه فأما أن يعطى شيئا مقدرا مضمونا في ذمة المالك كما يعطى في الإجارة والجعالة فهذا غلط ممن قاله وسبب غلطه ظنه أن هذه إجارة فأعطاه في فاسدها عوض المثل كما يعطيه في الصحيح المسمى
ومما يبين غلط هذا القول أن العامل قد يعمل عشر سنين أو أكثر فلو

(2/6)

أعطى أجرة المثل أعطى أضعاف رأس المال وهو في الصحيحة لا يستحق إلا جزءا من الربح إن كان هناك ربح فكيف يستحق في الفاسدة أضعاف ما يستحقه في الصحيحة وكذلك الذين أبطلوا المزارعة والمساقاة ظنوا أنهما إجارة بعوض مجهول فأبطلوها وبعضهم صحح منهما ما تدعو إليه الحاجة كالمساقاة على الشجر لعدم إمكان إجارتها بخلاف الأرض فإنه يمكن إجارتها وجوزوا من المزارعة ما يكون تبعا للمساقاة إما مطلقا وإما إذا كان البياض الثلث وهذا كله بناء على أن مقتضى الدليل بطلان المزارعة وإنما جوزت للحاجة ومن أعطى النظر حقه علم أن المزارعة أبعد عن الظلم والغرر من الإجارة بأجرة مسماة مضمونة في الذمة فإن المستأجر إنما يقصد الانتفاع بالزرع النابت في الأرض فإذا لزمته الأجرة ومقصوده من الزرع قد يحصل وقد لا يحصل كان في هذا حصول أحد المعاوضين على مقصوده دون الآخر فأحدهما غانم ولا بد والآخر متردد بين المغنم والمغرم وأما المزارعة فإن حصل الزرع اشتركا فيه وإن لم يحصل شيء اشتركا في الحرمان فلا يختص أحدهما بحصول مقصوده دون الآخر فهذا أقرب إلى العدل وأبعد عن الظلم والغرر من الإجارة
العدل هو الأصل في كل العقود
والأصل في العقود كلها إنما هو العدل الذي بعثت به الرسل وأنزلت به الكتب قال تعالى ولقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط والشارع نهى عن الربا لما فيه من الظلم وعن الميسر لما فيه من الظلم والقرآن جاء بتحريم هذا وهذا وكلاهما أكل المال بالباطل وما نهى عنه النبي ص - من المعاملات كبيع الغرر وبيع الثمر قبل بدو صلاحه وبيع السنين وبيع حبل الحبلة وبيع المزابنة والمحاقلة وبيع الحصاة وبيع الملاقيح والمضامين ونحو ذلك هي داخلة إما في الربا وإما في الميسر فالإجارة بالأجرة المجهولة مثل أن يكريه الدار بما يكسبه المكتري في حانوته من المال هو من الميسر وأما المضاربة والمساقاة والمزارعة

(2/7)

فليس فيها شيء من الميسر بل هي من أقوم العدل وهو مما يبين لك أن المزارعة التي يكون فيها البذر من العامل أولى بالجواز من المزارعة التي يكون فيها البذر من رب الأرض ولهذا كان أصحاب النبي ص - يزارعون على هذا الوجه وكذلك عامل النبي ص - أهل خيبر بشطر ما يخرج منها من ثمر وزرع على أن يعملوها من أموالهم والذين اشترطوا أن يكون البذر من رب الأرض قاسوا ذلك على المضاربة فقالوا المضاربة فيها المال من واحد والعمل من آخر فكذلك المزارعة ينبغي أن يكون البذر فيها من مالك الأرض وهذا القياس مع أنه مخالف للسنة الصحيحة ولأقوال الصحابة فهو من أفسد القياس فإن المال في المضاربة يرجع إلى صاحبه ويقتسمان الربح فهذا نظير الأرض في المزارعة وأما البذر الذي لا يعود نظيره إلى صاحبه بل يذهب كما يذهب نفع الأرض فإلحاقه بالنفع الذاهب أولى من إلحاقه بالأصل الباقي فالعامل إذا أخرج البذر ذهب عمله وبذره ورب الأرض يذهب نفع أرضه وبدن هذا كأرض هذا فمن جعل البذر كالمال في المضاربة كان ينبغي له أن يعيد مثل هذا البذر إلى صاحبه كما قال مثل ذلك في المضاربة فكيف ولو اشترط رب البذر عود نظيره لم يجوزوا ذلك
فصل الحوالة توافق القياس
وأما الحوالة فالذين قالوا إنها على خلاف القياس قالوا هي بيع دين بدين والقياس يأباه وهذا غلط من وجهين
أحدهما أن بيع الدين بالدين ليس فيه نص عام ولا إجماع وإنما ورد النهي عن بيع الكالىء بالكالىء والكالىء هو المؤخر الذي لم يقبض كما لو أسلم شيئا في شيء في الذمة وكلاهما مؤخر فهذا لا يجوز بالاتفاق وهو بيع كالىء بكالىء وأما بيع الدين بالدين فينقسم إلى بيع واجب بواجب

(2/8)

كما ذكرنا وهو ممتنع وينقسم إلى بيع ساقط بساقط وساقط بواجب وواجب بساقط وهذا فيه نزاع
قلت الساقط بالساقط في صورة المقاصة والساقط بالواجب كما لو باعه دينا له في ذمته بدين آخر من غير جنسه فسقط الدين المبيع ووجب عوضه وهي بيع الدين ممن هو ذمته وأما بيع الواجب بالساقط فكما لو أسلم إليه في كر حنطة بعشرة دراهم في ذمته فقد وجب له عليه دين وسقط له عنه دين غيره وقد حكى الإجماع على امتناع هذا ولا إجماع فيه قاله شيخنا واختار جوازه وهو الصواب إذ لا محذور فيه وليس بيع كالىء بكالىء فيتناوله النهي بلفظه ولا في معناه فيتناوله بعموم المعنى فإن المنهي عنه قد اشتغلت فيه الذمتان بغير فائدة فإنه لم يتعجل أحدهما ما يأخذه فينتفع بتعجيله وينتفع صاحب المؤخر بربحه بل كلاهما اشتغلت ذمته بغير فائدة وأما ما عداه من الصور الثلاث فلكل منهما غرض صحيح ومنفعة مطلوبة وذلك ظاهر في مسألة التقاص فإن ذمتهما تبرأ من أسرها وبراءة الذمة مطلوب لهما وللشارع فأما في الصورتين الأخيرتين فأحدهما يعجل براءة ذمته والآخر ينتفع بما يربحه وإذا جاز أن يشغل أحدهما ذمته والآخر يحصل على الربح وذلك في بيع العين بالدين جاز أن يفرغها من دين ويشغلها بغيره وكأنه شغلها به ابتداء إما بقرض أو بمعاوضة فكانت ذمته مشغولة بشيء فانتقلت من شاغل إلى شاغل وليس هناك بيع كالىء بكالىء وإن كان بيع دين بدين فلم ينه الشارع عن ذلك لا بلفظه ولا بمعنى لفظه بل قواعد الشارع تقتضي جوازه فإن الحوالة اقتضت نقل الدين وتحويله من ذمة المحيل إلى ذمة المحال عليه فقد عاوض المحيل المحتال من دينه بدين آخر في ذمة ثالث فإذا عاوضه من دينه على دين آخر في ذمته كان أولى بالجواز وبالله التوفيق
رجعنا إلى كلام شيخ الإسلام قال الوجه الثاني يعني مما يبين أن

(2/9)

الحوالة على وفق القياس أن الحوالة من جنس إيفاء الحق لا من جنس البيع فإن صاحب الحق إذا استوفى من المدين ماله كان هذا استيفاء فإذا أحاله على غيره كان قد استوفى ذلك الدين عن الدين الذي في ذمة المحيل ولهذا ذكر النبي ص - الحوالة في معرض الوفاء فقال في الحديث الصحيح مطل الغنى ظلم وإذا أتبع أحدكم على ملىء فليتبع فأمر المدين بالوفاء ونهاه عن المطل وبين أنه ظالم إذا مطل وأمر الغريم بقبول الوفاء إذا أحيل على ملىء وهذا كقوله تعالى فاتباع بالمعروف وأداء إليه بإحسان أمر المستحق أن يطالب بالمعروف وأمر المدين أن يؤدي بإحسان ووفاء الدين ليس هو البيع الخاص وإن كان فيه شوب المعاوضة وقد ظن بعض الفقهاء أن الوفاء إنما يحصل باستيفاء الدين بسبب أن الغريم إذا قبض الوفاء صار في ذمة المدين مثله ثم إنه يقاص ما عليه بماله وهذا تكلف أنكره جمهور الفقهاء وقالوا بل نفس المال الذي قبضه يحصل به الوفاء ولا حاجة أن يقدر في ذمة المستوفي دينا وأولئك قصدوا أن يكون وفاء دين بدين مطلق وهذا لا حاجة إليه فإن الدين من جنس المطلق الكلي والمعين من جنس المعين فمن ثبت في ذمته دين مطلق كلي فالمقصود منه هو الأعيان الموجودة وأي معين استوفاه حصل به المقصود من ذلك الدين المطلق
فصل القرض يوافق القياس
وأما القرض فمن قال إنه على خلاف القياس فشبهته أنه بيع ربوي بجنسه مع تأخر القبض وهذا غلط فإن القرض من جنس التبرع بالمنافع كالعارية ولهذا سماه النبي ص - منيحة فقال أو منيحة ذهب أو منيحة ورق وهذا من باب الإرفاق لا من باب المعاوضات فإن باب المعاوضات يعطي كل منهما أصل المال على وجه لا يعود إليه وباب القرض من جنس باب العارية والمنيحة وإفقار الظهر مما يعطى فيه أصل المال لينتفع بما يستخلف منه ثم يعيده

(2/10)

إليه بعينه إن أمكن وإلا فنظيره ومثله فتارة ينتفع بالمنافع كما في عارية العقار وتارة يمنحه ماشية ليشرب لبنها ثم يعيدها أو شجرة ليأكل ثمرها ثم يعيدها وتسمى العرية فإنهم يقولون أعاره الشجرة وأعاره المتاع ومنحه الشاة وأفقره الظهر وأقرضه الدراهم واللبن والثمر لما كان يستخلف شيئا بعد شيء كان بمنزلة المنافع ولهذا كان في الوقف يجري مجرى المنافع وليس هذا من باب البيع في شيء بل هو من باب الإرفاق والتبرع والصدقة وإن كان المقرض قد ينتفع أيضا بالقرض كما في مسألة السفتجة ولهذا كرهها من كرهها والصحيح أنها لا تكره لأن المنفعة لا تخص المقرض بل ينتفعان بها جميعا
فصل إزالة النجاسة توافق القياس
وأما إزالة النجاسة فمن قال إنها على خلاف القياس فقوله من أبطل الأقوال وأفسدها وشبهته أن الماء إذا لاقى نجاسة تنجس بها ثم لاقى الثاني والثالث كذلك وهلم جرا والنجس لا يزيل نجاسة وهذا غلط فإنه يقال فلم قلتم إن القياس يقتضي أن الماء إذ لاقى نجاسة نجس فإن قلتم الحكم في بعض الصور كذلك قيل هذا ممنوع عند من يقول إن الماء لا ينجس إلا بالتغير
فإن قيل فيقاس ما لم يتغير على ما تغير
قيل هذا من أبطل القياس حسا وشرعا وليس جعل الإزالة مخالفة للقياس بأولى من جعل تنجيس الماء مخالفا للقياس بل يقال إن القياس يقتضي أن الماء إذا لاقى نجاسة لا ينجس كما أنه إذا لاقاها حال الإزالة لا ينجس فهذا القياس أصح من ذلك القياس لأن النجاسة تزول بالماء حسا وشرعا وذلك معلوم بالضرورة من الدين بالنص والإجماع وأما تنجيس الماء بالملاقاة فمورد نزاع فكيف يجعل مورد النزاع حجة على مواقع الإجماع والقياس يقتضي رد

(2/11)

موارد النزاع إلى موارد الإجماع وأيضا فالذي تقتضيه العقول أن الماء إذا لم تغيره النجاسة لا ينجس فإنه باق على أصل خلقته وهو طيب فيدخل في قوله يحل لهم الطيبات ويحرم عليهم الخبائث وهذا هو القياس في المائعات جميعها إذا وقع فيها نجاسة فاستحالت بحيث لم يظهر لها لون ولا طعم ولا ريح
وقد تنازع الفقهاء هل القياس يقتضي نجاسة الماء بملاقاة النجاسة إلا ما استثناه الدليل أو القياس يقتضي أنه لا ينجس إذ لم يتغير على قولين الأول قول أهل العراق والثاني قول أهل الحجاز وفقهاء الحديث منهم من يختار هذا ومنهم من يختار هذا
وقول أهل الحجاز هو الصواب الذي تدل عليه الأصول والنصوص والمعقول فإن الله سبحانه أباح الطيبات وحرم الخبائث والطيب والخبيث يثبت للمحل باعتبار صفات قائمة به فما دامت تلك الصفة فالحكم تابع لها فإذا زالت وخلفتها الصفة الأخرى زال الحكم وخلفه ضده فهذا هو محض القياس والمعقول فهذا الماء والطعام كان طيبا لقيام الصفة الموجبة لطيبه فإذا زالت تلك الصفة وخلفتها صفة الخبث عاد خبيثا فإذا زالت صفة الخبث عاد إلى ما كان عليه وهذا كالعصير الطيب إذا تخمر صار خبيثا فإذا عاد إلى ما كان عليه عاد طيبا والماء الكثير إذا تغير بالنجاسة صار خبيثا فإذا زال التغير عاد طيبا والرجل المسلم إذا ارتد صار خبيثا فإذا عاد إلى الإسلام عاد طيبا والدليل على أنه طيب الحس والشرع أما الحس فلأن الخبث لم يظهر له فيه أثر بوجه ما لا في لون ولا طعم ولا رائحة ومحال صدق المشتق بدون المشتق منه وأما الشرع فمن وجوه أحدها
أنه كان طيبا قبل ملاقاته لما يتأثر به والأصل بقاء ما كان على ما كان حتى يثبت رفعه وهذا يتضمن أنواع الاستصحاب الثلاثة المتقدمة استصحاب براءة الذمة من الإثم بتناوله شربا أو طبخا أو عجنا وملابسة استصحاب الحكم الثابت وهو الطهارة واستصحاب حكم الإجماع في محل النزاع

(2/12)

الثاني أنه لو شرب هذا الماء الذي قطرت فيه قطرة من خمر مثل رأس الذبابة لم يحد اتفاقا ولو شربه صبي وقد قطرت فيه قطرة من لبن لم تنشر الحرمة فلا وجه للحكم بنجاسته لا من كتاب ولا من سنة ولا قياس
والذين قالوا إن الأصل نجاسة الماء بالملاقاة تناقضوا أعظم تناقض ولم يمكنهم طرد هذا الأصل فمنهم من استثنى مقدار القلتين على خلافهم فيها ومنهم من استثنى ما لا يمكن نزحه ومنهم من استثنى ما إذا حرك أحد طرفيه لم يتحرك الطرف الآخر ومنهم من استثنى الجاري خاصة وفرقوا بين ملاقاة الماء في الإزالة إذا ورد على النجاسة وملاقاتها له إذا وردت عليه بفروق منها أنه وارد على النجاسة فهو فاعل وإذا وردت عليه فهو مورود منفعل وهو أضعف ومنها أنه إذا كان واردا فهو جار والجاري له قوة ومنها أنه إذا كان واردا فهو في محل التطهير وما دام في محل التطهير فله عمل وقوة والصواب أن مقتضى القياس أن الماء لا ينجس إلا بالتغير وأنه إذا تغير في محل التطهير فهو نجس أيضا وهو في حال تغيره لم يزلها وإنما خففها ولا تحصل الإزالة المطلوبة إلا إذا كان غير متغير وهذا هو القياس في المائعات كلها أن يسير النجاسة إذا استحالت في الماء ولم يظهر لها فيه لون ولا طعم ولا رائحة فهي من الطيبات لا من الخبائث وقد صح عن النبي ص - أنه قال الماء لا ينجس وصح عنه أنه قال إن الماء لا يجنب وهما نصان صريحان في أن الماء لا ينجس بالملاقاة ولا يسلبه طهوريته استعماله في إزالة الحدث ومن نجسه بالملاقاة أو سلب طهوريته بالاستعمال فقد جعله ينجس ويجنب والنبي ص - ثبت عنه في صحيح البخاري أنه سئل عن فأرة وقعت في سمن فقال ألقوها وما حولها وكلوه ولم يفصل بين أن يكون جامدا أو مائعا قليلا أو كثيرا فالماء بطريق الأولى يكون هذا حكمه وحديث التفريق بين الجامد والمائع حديث معلول وهو غلط من معمر من عدة وجوه بينها البخاري في صحيحه والترمذي في جامعه وغيرهما ويكفي أن الزهري الذي روى عنه معمر حديث التفصيل قد روى عنه الناس كلهم خلاف ما روى عنه معمر

(2/13)

وسئل عن هذه المسألة فأفتى بأنها تلقى وما حولها ويؤكل الباقي في الجامد والمائع والقليل والكثير واستدل بالحديث فهذه فتياه وهذا استدلاله وهذه رواية الأئمة عنه فقد اتفق على ذلك النص والقياس ولا يصلح للناس سواه وما عداه من الأقوال فمتناقض لا يمكن صاحبه طرده كما تقدم فظهر أن مخالفة القياس فيما خالف النص لا فيما جاء به النص
فصل طهارة الخمر باستحالتها توافق القياس
وعلى هذا الأصل فطهارة الخمر بالاستحالة على وفق القياس فإنها نجسة لوصف الخبث فإذا زال الموجب زال الموجب وهذا أصل الشريعة في مصادرها ومواردها بل وأصل الثواب والعقاب وعلى هذا فالقياس الصحيح تعدية ذلك إلى سائر النجاسات إذا استحالت وقد نبش النبي ص - قبور المشركين من موضع مسجده ولم ينقل التراب وقد أخبر الله سبحانه عن اللبن أنه يخرج من بين فرث ودم وقد أجمع المسلمون على أن الدابة إذا علفت بالنجاسة ثم حبست وعلفت بالطاهرات حل لبنها ولحمها وكذلك الزرع والثمار إذا سقيت بالماء النجس ثم سقيت بالطاهر حلت لاستحالة وصف الخبث وتبدله بالطيب وعكس هذا أن الطيب إذا استحال خبيثا صار نجسا كالماء والطعام إذا استحال بولا وعذرة فكيف أثرت الاستحالة في انقلاب الطيب خبيثا ولم تؤثر في انقلاب الخبيث طيبا والله تعالى يخرج الطيب من الخبيث والخبيث من الطيب ولا عبرة بالأصل بل بوصف الشيء نفسه ومن الممتنع بقاء حكم الخبث وقد زال اسمه ووصفه والحكم تابع للاسم والوصف دائر معه وجودا وعدما فالنصوص المتناولة لتحريم الميتة والدم ولحم الخنزير والخمر لا تتناول الزرع والثمار والرماد والملح والتراب والخل لا لفظا ولا معنى ولا نصا ولا قياسا والمفرقون بين استحالة الخمر وغيرها قالوا الخمر نجست

(2/14)

بالاستحالة فطهرت بالاستحالة فيقال لهم وهكذا الدم والبول والعذرة وإنما نجست بالاستحالة فتطهر بالاستحالة فظهر أن القياس مع النصوص وأن مخالفة القياس في الأقوال التي تخالف النصوص
فصل الوضوء من لحوم الإبل يوافق القياس
وأما قولهم إن الوضوء من لحوم الإبل على خلاف القياس لأنها لحم واللحم لا يتوضأ منه فجوابه أن الشارع فرق بين اللحمين كما فرق بين المكانين وكما فرق بين الراعيين رعاة الإبل ورعاة الغنم فأمر بالصلاة في مرابض الغنم دون أعطان الإبل وأمر بالتوضؤ من لحوم الإبل دون الغنم كما فرق بين الربا والبيع والمذكي والميتة فالقياس الذي يتضمن التسوية بين ما فرق الله بينه من أبطل القياس وأفسده ونحن لا ننكر أن في الشريعة ما يخالف القياس الباطل هذا مع أن الفرق بينهما ثابت في نفس الأمر كما فرق بين أصحاب الإبل وأصحاب الغنم فقال الفخر والخيلاء في الفدادين أصحاب الإبل والسكينة في أصحاب الغنم وقد جاء أن على ذروة كل بعير شيطان وجاء أنها جن خلقت من جن ففيها قوة شيطانية والغاذى شبيه بالمغتذى ولهذا حرم كل ذي ناب من السباع ومخلب من الطير لأنها دواب عادية فالاغتذاء بها يجعل في طبيعة المغتذى من العدوان ما يضره في دينه فإذا اغتذى من لحوم الإبل وفيها تلك القوة الشيطانية والشيطان خلق من نار والنار تطفأ بالماء هكذا جاء الحديث ونظيره الحديث الآخر إن الغضب من الشيطان فإذا غضب أحدكم فليتوضأ فإذا توضأ العبد من لحوم الإبل كان في وضوئه ما يطفىء تلك القوة الشيطانية فتزول تلك المفسدة ولهذا أمرنا بالوضوء مما مست النار إما إيجابا منسوخا وإما استحبابا غير منسوخ وهذا الثاني أظهر لوجوه منها أن النسخ لا يصار إليه إلا عند تعذر الجمع بين الحديثين ومنها أن رواة أحاديث الوضوء بعضهم متأخر الإسلام كأبي هريرة ومنها أن المعنى الذي أمرنا بالوضوء لأجله منها هو

(2/15)

اكتسابها من القوة النارية وهي مادة الشيطان التي خلق منها والنار تطفأ بالماء وهذا المعنى موجود فيها وقد ظهر اعتبار نظيره في الأمر بالوضوء من الغضب ومنها أن أكثر ما مع من ادعى النسخ أنه ثبت في أحاديث صحيحة كثيرة أنه ص - أكل مما مست النار ولم يتوضأ وهذا إنما يدل على عدم وجوب الوضوء لا على عدم استحبابه فلا تنافي بين أمره وفعله وبالجملة فالنسخ إنما يصار إليه عند التنافي وتحقق التاريخ وكلاهما منتف وقد يكون الوضوء من مس الذكر ومس النساء من هذا الباب لما في ذلك من تحريك الشهوة فالأمر بالوضوء منهما على وفق القياس ولما كانت القوة الشيطانية في لحوم الإبل لازمة كان الأمر بالوضوء منها لا معارض له من فعل ولا قول ولما كان في ممسوس النار عارضة صح فيها الأمر والترك ويدل على هذا أنه فرق بينها وبين لحوم الغنم في الوضوء وفرق بينها وبين الغنم في مواضع الصلاة فنهى عن الصلاة في أعطان الإبل وأذن في الصلاة في مرابض الغنم وهذا يدل على أنه ليس ذلك لأجل الطهارة والنجاسة كما أنه لما أمر بالوضوء من لحوم الإبل دون لحوم الغنم علم أنه ليس ذلك لكونها مما مسته النار ولما كانت أعطان الإبل مأوى الشيطان لم تكن مواضع للصلاة كالحشوش بخلاف مباركها في السفر فإن الصلاة فيها جائزة لأن الشيطان هناك عارض وطرد هذا المنع من الصلاة في الحمام لأنه بيت الشيطان وفي الوضوء من اللحوم الخبيثة كلحوم السباع إذا أبيحت للضرورة روايتان والوضوء منها أبلغ من الوضوء من لحوم الإبل فإذا عقل المعنى لم يكن بد من تعديته ما لم يمنع منه مانع والله أعلم
فصل الفطر بالحجامة يوافق القياس
أما الفطر بالحجامة فإنما اعتقد من قال إنه على خلاف القياس ذلك بناء على أن القياس الفطر بما دخل لا بما خرج وليس كما ظنوه بل الفطر

(2/16)

بها محض القياس وهذا إنما يتبين بذكر قاعدة وهي أن الشارع الحكيم شرع الصوم على أكمل الوجوه وأقومها بالعدل وأمر فيه بغاية الاعتدال حتى نهى عن الوصال وأمر بتعجيل الفطر وتأخير السحور وجعل أعدل الصيام وأفضله صيام داود فكان من تمام الاعتدال في الصوم أن لا يدخل الإنسان ما به قوامه كالطعام والشراب ولا يخرج ما به قوامه كالقيء والاستمناء وفرق بين ما يمكن الاحتراز منه من ذلك وبين ما لا يمكن فلم يفطر بالاحتلام ولا بالقيء الذارع كما لا يفطر بغبار الطحين وما يسبق من الماء إلى الجوف عند الوضوء والغسل وجعل الحيض منافيا للصوم دون الجنابة لطول زمانه وكثرة خروج الدم وعدم التمكن من التطهير قبل وقته بخلاف الجنابة وفرق بين دم الحجامة ودم الجرح فجعل الحجامة من جنس القيء والاستمناء والحيض وخروج الدم من الجرح والرعاف من جنس الاستحاضة والاحتلام وذرع القيء فتناسبت الشريعة وتشابهت تأصيلا وتفصيلا وظهر أنها على وفق القياس الصحيح والميزان العادل ولله الحمد
فصل التيمم يوافق القياس
ومما يظن أنه على خلاف القياس باب التيمم قالوا إنه على خلاف القياس من وجهين أحدهما أن التراب ملوث لا يزيل درنا ولا وسخا ولا يطهر البدن كما لا يطهر الثوب والثاني أنه شرع في عضوين من أعضاء الوضوء دون بقيتها وهذا خروج عن القياس الصحيح
ولعمر الله أنه خروج عن القياس الباطل المضاد للدين وهو على وفق القياس الصحيح فإن الله سبحانه جعل من الماء كل شيء حي وخلقنا من التراب فلنا مادتان الماء والتراب فجعل منهما نشأتنا وأقواتنا وبهما تطهرنا وتعبدنا فالتراب أصل ما خلق منه الناس والماء حياة كل شيء وهما الأصل في الطبائع التي ركب الله عليهما هذا العالم وجعل قوامه بهما وكان أصل ما يقع به تطهير الأشياء من الأدناس والأقذار هو الماء في الأمر المعتاد فلم يجز العدول

(2/17)

عنه إلا في حال العدم والعذر بمرض أو نحوه وكان النقل عنه إلى شقيقه وأخيه التراب أولى من غيره وإن لوث ظاهرا فإنه يطهر باطنا ثم يقوي طهارة الباطن فيزيل دنس الظاهر أو يخففه وهذا أمر يشهده من له بصر نافذ بحقيقة الأعمال وارتباط الظاهر بالباطن وتأثر كل منهما بالآخر وانفعاله عنه
فصل التيمم في عضوين بوافق القياس
وأما كونه في عضوين ففي غاية الموافقة للقياس والحكمة فإن وضع التراب على الرءوس مكروه في العادات وإنما يفعل عند المصائب والنوائب والرجلان محل ملابسة التراب في أغلب الأحوال وفي تتريب الوجه من الخضوع والتعظيم لله والذل له والانكسار لله ما هو أحب العبادات إليه وأنفعها للعبد ولذلك يستحب للساجد أن يترب وجهه لله وأن لا يقصد وقاية وجهه من التراب كما قال بعض الصحابة لمن رآه قد سجد وجعل بينه وبين التراب وقاية فقال ترب وجهك وهذا المعنى لا يوجد في تتريب الرجلين وأيضا فموافقة ذلك للقياس من وجه آخر وهو أن التيمم جعل في العضوين المغسولين وسقط عن العضوين الممسوحين فإن الرجلين تمسحان في الخف والرأس في العمامة فلما خفف عن المغسولين بالمسح خفف عن الممسوحين بالعفو إذ لو مسحا بالتراب لم يكن فيه تخفيف عنهما بل كان فيه انتقال من مسحهما بالماء إلى مسحهما بالتراب فظهر أن الذي جاءت به الشريعة هو أعدل الأمور وأكملها وهو الميزان الصحيح
أما كون تيمم الجنب كتيمم المحدث فلما سقط مسح الرأس والرجلين بالتراب عن المحدث سقط مسح البدن كله بالتراب عنه بطريق الأولى إذ في ذلك من المشقة والحرج والعسر مما يناقض رخصة التيمم ويدخل أكرم المخلوقات على الله في شبه البهائم إذا تمرغ في التراب فالذي جاءت به الشريعة لا مزيد في الحسن والحكمة والعدل عليه ولله الحمد

(2/18)

فصل السلم يوافق القياس
وأما السلم فمن ظن أنه على خلاف القياس توهم دخوله تحت قول النبي ص - لا تبع ما ليس عندك فإنه بيع معدوم والقياس يمنع منه والصواب أنه على وفق القياس فإنه بيع مضمون في الذمة موصوف مقدور على تسليمه غالبا وهو كالمعارضة على المنافع في الإجارة وقد تقدم أنه على وفق القياس وقياس السلم على بيع العين المعدومة التي لا يدري أيقدر على تحصيلها أم لا والبائع والمشتري منها على غرر من أفسد القياس صورة ومعنى وقد فطر الله العقلاء على الفرق بين بيع الإنسان مالا يملكه ولا هو مقدور له وبين السلم إليه في مغل مضمون في ذمته مقدور في العادة على تسليمه فالجمع بينهما كالجمع بين الميتة والمذكى والربا والبيع
وأما قول النبي ص - لحكيم بن حزام لا تبع ما ليس عندك فيحمل على معنيين أحدهما أن يبيع عينا معينة وهي ليست عنده بل ملك للغير فيبيعها ثم يسعى في تحصيلها وتسليمها إلى المشتري والثاني أن يريد بيع ما لا يقدر على تسليمه وإن كان في الذمة وهذا أشبه فليس عنده حسا ولا معنى فيكون قد باعه شيئا لا يدري هل يحصل له أم لا وهذا يتناول أمورا أحدها بيع عين معينة ليست عنده الثاني السلم الحال في الذمة إذا لم يكن عنده ما يوفيه الثالث السلم المؤجل إذا لم يكن على ثقة من توفيته عادة فأما إذا كان على ثقة من توفيته عادة فهو دين من الديون وهو كالابتياع بثمن مؤجل فأي فرق بين كون أحد العوضين مؤجلا في الذمة وبين الآخر فهذا محض القياس والمصلحة وقد قال تعالى يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه وهذا يعم الثمن والمثمن وهذا هو الذي فهمه

(2/19)

ترجمان القرآن من القرآن عبد الله بن عباس فقال أشهد أن السلف المضمون في الذمة حلال في كتاب الله وقرأ هذه الآية
فثبت أن إباحة السلم على وفق القياس والمصلحة وشرع على أكمل الوجوه وأعدلها فشرط فيه قبض الثمن في الحال إذ لو تأخر لحصل شغل الذمتين بغير فائدة ولهذا سمي سلما لتسليم الثمن فإذا أخر الثمن دخل في حكم الكالىء بالكالىء بل هو نفسه وكثرت المخاطرة ودخلت المعاملة في حد الغرر ولذلك منع الشارع أن يشترط فيه كونه من حائط معين لأنه قد يتخلف فيمتنع التسليم
والذين شرطوا أن يكون دائم الجنس غير منقطع قصدوا به إبعاده من الغرر بإمكان التسليم لكن ضيقوا ما وسع الله وشرطوا ما لم يشرطه وخرجوا عن موجب القياس والمصلحة أما القياس فإنه أحد العوضين فلم يشترط دوامه ووجوده كالثمن وأما المصلحة فإن في اشتراط ذلك تعطيل مصالح الناس إذ الحاجة التي لأجلها شرع الله ورسوله السلم الارتفاق من الجانبين هذا يرتفق بتعجيل الثمن وهذا يرتفق برخص المثمن وهذا قد يكون في منقطع الجنس كما قد يكون في متصله فالذي جاءت به الشريعة أكمل شيء وأقومه بمصالح العباد
فصل الكتابة توافق القياس
وأما الكتابة فمن قال هي على خلاف القياس قال هي بيع السيد ماله بماله وهذا غلط وإنما باع العبد نفسه بمال في ذمته والسيد لا حق له في ذمة العبد وإنما حقه في بدنه فإن السيد حقه في مالية العبد لا في إنسانيته وإنما يطالب العبد بما في ذمته بعد عتقه وحينئذ فلا ملك للسيد عليه وإذا عرف هذا فالكتابة بيعه نفسه بمال في ذمته ثم إذا اشترى نفسه كان كسبه له ونفعه له

(2/20)

وهو حادث على ملكه الذي استحقه بعقد الكتابة ومن تمام حكمة الشارع أنه أخر فيها العتق إلى حين الأداء لأن السيد لم يرض بخروجه عن ملكه إلا بأن يسلم له العوض فمتى لم يسلم له العوض وعجز العبد عنه كان له الرجوع في البيع فلو وقع العتق لم يمكن رفعه بعد ذلك فيحصل السيد على الحرمان فراعى الشارع مصلحة السيد ومصلحة العبد وشرع الكتابة على أكمل الوجوه وأشدها مطابقة للقياس الصحيح وهذا هو القياس في سائر المعاوضات وبه جاءت السنة الصحيحة الصريحة الذي لا معارض لها أن المشتري إذا عجز عن الثمن كان للبائع الرجوع في عين ماله وسواء حكم الحاكم بفلسه أم لا والنبي ص - لم يشترط حكم الحاكم ولا أشار إليه ولا دل عليه بوجه ما فلا وجه لاشتراطه وإنما المعنى الموجب للرجوع هو الفلس الذي حال بين البائع وبين الثمن وهذا المعنى موجود بدون حكم الحاكم فيجب ترتيب أثره عليه وهو محض العدل وموجب القياس فإن المشتري لو اطلع على عيب في السلعة كان له الفسخ بدون حكم حاكم ومعلوم أن الأعسار عيب في الذمة لو علم به البائع لم يرض بكون ماله في ذمة مفلس فهذا محض القياس الموافق للنص ومصالح العباد وبالله التوفيق
وطرد هذا القياس عجز الزوج عن الصداق أو عجزه عن الوطء وعجزه عن النفقة والكسوة وطرده عجز المرأة عن العوض في الخلع أن للزوج الرجعة وهذا هو الصواب بلا ريب فإنه لم يخرج البضع عن ملكه إلا بشرط سلامة العوض وطرده الصلح عن القصاص إذا لم يحصل له ما يصالح عليه فله العود إلى طلب القصاص فهذا موجب العدل ومقتضى قواعد الشريعة وأصولها وبالله التوفيق

(2/21)

فصل الإجارة توافق القياس
وأما الإجارة فالذين قالوا هي على خلاف القياس قالوا هي بيع معدوم لأن المنافع معدومة حين العقد ثم لما رأوا الكتاب قد دل على جواز إجارة الظئر للرضاع بقوله فإن أرضعن لكم فآتوهن أجورهن قالوا إنها على خلاف القياس من وجهين أحدهما كونها إجارة والثاني أن الإجارة عقد على المنافع وهذه عقد على الأعيان ومن العجب أنه ليس في القرآن ذكر إجارة جائزة إلا هذه وقالوا هي على خلاف القياس والحكم إنما يكون على خلاف القياس إذا كان النص قد جاء في موضع يشابهه بنقيض ذلك الحكم فيقال هذا خلاف قياس ذلك النص وليس في القرآن ولا في السنة ذكر فساد إجارة شبه هذه الإجارة ومنشأ وهمهم ظنهم أن مورد عقد الإجارة لا يكون إلا منافع هي أعراض قائمة بغيرها لا أعيان قائمة بنفسها ثم افترق هؤلاء فرقتين فقالت فرقة إنما احتملناها على خلاف القياس لورود النص فلا نتعدى محله وقالت فرقة بل نخرجها على ما يوافق القياس وهو كون المعقود عليه أمرا غير اللبن بل هو إلقام الصبي الثدي ووضعه في حجر المرضعة ونحو ذلك من المنافع التي هي مقدمات الرضاع واللبن يدخل تبعا غير مقصود بالعقد ثم طردوا ذلك في مثل ماء البئر والعيون التي في الأرض المستأجرة وقالوا يدخل ضمنا وتبعا فإذا وقعت الإجارة على نفس العين والبئر لسقي الزرع والبستان قالوا إنما وردت الإجارة على مجرد إدلاء الدلو في البئر وإخراجه وعلى مجرد إجراء العين في أرضه مما هو قلب الحقائق وجعل المقصود وسيلة والوسيلة مقصودة إذ من المعلوم أن هذه الأعمال إنما هي وسيلة إلى المقصود بعقد الإجارة وإلا فهي بمجردها ليست مقصودة ولا معقودا عليها ولا قيمة لها أصلا وإنما هي كفتح الباب وكقود الدابة لمن اكترى دارا أو دابة

(2/22)

الرد على من جعل الإجارة على خلاف القياس
ونحن نتكلم على هذين الأصلين الباطلين على أصل من جعل الإجارة على خلاف القياس وعلى أصل من جعل إجارة الظئر ونحوها على خلاف القياس فنقول وبالله التوفيق
أما الأصل الأول فقولهم إن الإجارة بيع معدوم وبيع المعدوم باطل دليل مبني على مقدمتين مجملتين غير مفصلتين قد اختلط في كل منهما الخطأ بالصواب فأما المقدمة الأولى وهي كون الإجارة بيعا إن أردتم به البيع الخاص الذي يكون العقد فيه على الأعيان لا على المنافع فهو باطل وإن أردتم به البيع العام الذي هو معاوضة إما على عين وإما على منفعة فالمقدمة الثانية باطلة فإن بيع المعدوم ينقسم إلى بيع الأعيان وبيع المنافع ومن سلم بطلان بيع المعدوم فإما يسلمه في الأعيان ولما كان لفظ البيع يحتمل هذا وهذا تنازع الفقهاء في الإجارة هل تنعقد بلفظ البيع على وجهين والتحقيق أن المتعاقدين إن عرفا المقصود انعقدت بأي لفظ من الألفاظ عرف به المتعاقدان مقصودهما وهذا حكم شامل لجميع العقود فإن الشارع لم يحد لألفاظ العقود حدا بل ذكرها مطلقة فكما تنعقد العقود بما يدل عليها من الألفاظ الفارسية والرومية والتركية فانعقادها بما يدل عليها من الألفاظ العربية أولى وأحرى ولا فرق بين النكاح وغيره وهذا قول جمهور العلماء كمالك وأبي حنيفة وهو أحد القولين في مذهب أحمد قال شيخنا بل نصوص أحمد لا تدل إلا على هذا القول وأما كونه لا ينعقد إلا بلفظ الإنكاح والتزويج فإنما هو قول ابن حامد والقاضي وأتباعه وأما قدماء أصحاب أحمد فلم يشترط أحد منهم ذلك وقد نص أحمد على أنه إذا قال أعتقت أمتي وجعلت عتقها صداقها أنه ينعقد النكاح قال ابن عقيل وهذا يدل على أنه لا يختص النكاح بلفظ وأما ابن حامد فطرد أصله وقال لا ينعقد حتى يقول مع ذلك تزوجتها وأما القاضي فجعل هذا موضع استحسان خارجا عن القياس فجوز النكاح في هذه الصورة خاصة بدون لفظ الإنكاح والتزويج

(2/23)

وأصول الإمام أحمد ونصوصه تخالف هذا فإن من أصوله أن العقود تنعقد بما يدل على مقصودها من قول أو فعل ولا يرى اختصاصها بالصيغ ومن أصوله أن الكناية مع دلالة الحال كالصريح كما قاله في الطلاق والقذف وغيرهما والذين اشترطوا لفظ الإنكاح والتزويج قالوا ما عداهما كناية فلا يثبت حكمها إلا بالنية وهي أمر باطن لا اطلاع للشاهد عليه إذ الشهادة إنما تقع على المسموع لا على المقاصد والنيات وهذا إنما يستقيم إذا كانت ألفاظ الصريح والكناية ثابتة بعرف الشرع وفي عرف المتعاقدين والمقدمتان غير معلومتين
أما الأولى فإن الشارع استعمل لفظ التمليك في النكاح فقال ملكتكها بما معك من القرآن وأعتق صفية وجعل عتقها صداقها ولم يأت معه بلفظ إنكاح ولا تزويج وأباح الله ورسوله النكاح ورد فيه الأمة إلى ما تتعارفه نكاحا بأي لفظ كان ومعلوم أن تقسيم الألفاظ إلى صريح وكناية تقسيم شرعي فإن لم يقم عليه دليل شرعي كان باطلا فما هو الضابط لذلك
وأما المقدمة الثانية فكون اللفظ صريحا أو كناية أمر يختلف باختلاف عرف المتكلم والمخاطب والزمان والمكان فكم من لفظ صريح عند قوم وليس بصريح عند آخرين وفي مكان دون مكان وزمان دون زمان فلا يلزم من كونه صريحا في خطاب الشارع أن يكون صريحا عند كل متكلم وهذا ظاهر
اختلاف بيع المنافع عن بيع الأعيان
والمقصود أن قوله إن الإجارة نوع من البيع إن أراد به البيع الخاص فباطل وإن أراد به البيع العام فصحيح ولكن قوله إن هذا البيع لا يرد على معدوم دعوى باطلة فإن الشارع جوز المعاوضة العامة على المعدوم فإن قستم بيع المنافع على بيع الأعيان فهذا قياس في غاية الفساد فإن المنافع لا يمكن أن يعقد عليها في حال وجودها البتة بخلاف الأعيان وقد فرق بينهما الحس والشرع فإن النبي ص - أمر أن يؤخر العقد على الأعيان التي

(2/24)

لم تخلق إلى أن تخلق كما نهى عن بيع السنين وحبل الحبلة والثمر قبل أن يبدو صلاحه والحب حتى يشتد ونهى عن الملاقيح والمضامين ونحو ذلك وهذا يمتنع مثله في المنافع فإنه لا يمكن أن تباع إلا في حال عدمها فههنا أمران أحدهما يمكن إيراد العقد عليه في حال وجوده وحال عدمه فنهى الشارع عن بيعه حتى يوجد وجوز منه بيع ما لم يوجد تبعا لما وجد إذا دعت الحاجة إليه وبدون الحاجة لم يجوزه والثاني ما لا يمكن إيراد العقد عليه إلا في حال عدمه كالمنافع فهذا جوز العقد عليه ولم يمنع منه
فإن قلت أنا أقيس أحد النوعين على الآخر وأجعل العلة مجرد كونه معدوما
قيل هذا قياس فاسد لأنه يتضمن التسوية بين المختلفين وقولك إن العلة مجرد كونه معدوما دعوى بغير دليل بل دعوى باطلة فلم لا يجوز أن تكون العلة في الأصل كونه معدوما يمكن تأخير بيعه إلى زمن وجوده وعلى هذا التقدير فالعلة مقيدة بعدم خاص وأنت لم تبين أن العلة في الأصل مجرد كونه معدوما فقياسك فاسد وهذا كاف في بيان فساده بالمطالبة ونحن نبين بطلانه في نفسه فنقول ما ذكرناه علة مطردة وما ذكرته علة منتقضة فإنك إذا عللت بمجرد العدم ورد عليك النقص بالمنافع كلها وبكثير من الأعيان وما عللنا به لا ينتقض وأيضا فالقياس المحض وقواعد الشريعة وأصولها ومناسباتها تشهد لهذه العلة فإنه إذا كان له حال وجود وعدم كان في بيعه حال العدم مخاطرة وقمار وبذلك علل النبي ص - المنع حيث قال أرأيت إن منع الله الثمرة فبم يأخذ أحدكم مال أخيه بغير حق وأما ما ليس له إلا حال واحد والغالب فيه السلامة فليس العقد عليه مخاطرة ولا قمارا وإن كان فيه مخاطرة يسيرة فالحاجة داعية إليه ومن أصول

(2/25)

الشريعة أنه إذا تعارضت المصلحة والمفسدة قدم أرجحهما والغرر إنما نهي عنه لما فيه من الضرر بهما أو بأحدهما وفي المنع مما يحتاجون إليه من البيع ضرر أعظم من ضرر المخاطرة فلا يزيل أدنى الضررين بأعلاهما بل قاعدة الشريعة ضد ذلك وهو دفع أعلى الضررين باحتمال أدناهما ولهذا لما نهاهم عن المزابنة لما فيها من ربا أو مخاطرة أباحها لهم في العرايا للحاجة لأن ضرر المنع من ذلك أشد من ضرر المزابنة ولما حرم عليهم الميتة لما فيها من خبث التغذية أباحها لهم للضرورة ولما حرم عليهم النظر إلى الأجنبية أباح منه ما تدعو إليه الحاجة للخاطب والمعامل والشاهد والطبيب
فإن قلت فهذا كله على خلاف القياس
قيل إن أردت أن الفرع اختص بوصف يوجب الفرق بينه وبين الأصل فكل حكم استند إلى هذا الفرق الصحيح فهو على خلاف القياس الفاسد وإن أردت أن الأصل والفرع استويا في المقتضى والمانع واختلف حكمهما فهذا باطل قطعا ليس في الشريعة منه مسألة واحدة والشيء إذا شابه غيره في وصف وفارقه في وصف كان اختلافهما في الحكم باعتبار الفارق مخالفا لاستوائهما باعتبار الجامع وهذا هو القياس الصحيح طردا وعكسا وهو التسوية بين المتماثلين والفرق بين المختلفين
وأما التسوية بينهما في الحكم مع افتراقهما فيما يقتضي الحكم أو يمنعه فهذا هو القياس الفاسد الذي جاء الشرع دائما بإبطاله كما أبطل قياس الربا على البيع وقياس الميتة على المذكى وقياس المسيح عيسى عليه الصلاة و السلام على الأصنام وبين الفارق بأنه عبد أنعم عليه بعبوديته ورسالته فكيف يعذبه بعبادة غيره له مع نهيه عن ذلك وعدم رضاه به بخلاف الأصنام فمن قال إن الشريعة تأتي بخلاف القياس الذي هو من هذا الجنس فقد أصاب وهو من كمالها واشتمالها على العدل والمصلحة والحكمة ومن سوى بين الشيئين

(2/26)

لاشتراكهما في أمر من الأمور يلزمه أن يسوي بين كل موجودين لاشتراكهما في مسمى الوجود وهذا من أعظم الغلط والقياس الفاسد الذي ذمه السلف وقالوا أول من قاس إبليس وما عبدت الشمس والقمر إلا بالمقاييس وهو القياس الذي اعترف أهل النار في النار ببطلانه حيث قالوا تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين وذم الله أهله بقوله ثم الذين كفروا بربهم يعدلون أي يقيسونه على غيره ويسوون بينه وبين غيره في الإلهية والعبودية وكل بدعة ومقالة فاسدة في أديان الرسل فأصلها من القياس الفاسد فما أنكرت الجهمية صفات الرب وأفعاله وعلوه على خلقه واستواءه على عرشه وكلامه وتكليمه لعباده ورؤيته في الدار الآخرة إلا من القياس الفاسد وما أنكرت القدرية عموم قدرته ومشيئته وجعلت في ملكه ما لا يشاء وأنه يشاء ما لا يكون إلا بالقياس الفاسد وما ضلت الرافضة وعادوا خيار الخلق وكفروا أصحاب محمد ص - وسبوهم إلا بالقياس الفاسد وما أنكرت الزنادقة والدهرية معاد الأجسام وانشقاق السموات وطي الدنيا وقالت بقدم العالم إلا بالقياس الفاسد وما فسد ما فسد من أمر العالم وخرب ما خرب منه إلا بالقياس الفاسد وأول ذنب عصي الله به القياس الفاسد وهو الذي جر على آدم وذريته من صاحب هذا القياس ما جر فأصل شر الدنيا والآخرة جميعه من هذا القياس الفاسد وهذه حكمة لا يدريها إلا من له اطلاع على الواجب والواقع وله فقه في الشرع والقدر
فصل خطأ من أطلق أن بيع المعدوم لا يجوز
وأما المقدمة الثانية وهي أن بيع المعدوم لا يجوز فالكلام عليها من وجهين

(2/27)

أحدهما منع صحة هذه المقدمة إذ ليس في كتاب الله ولا في سنة رسول الله ص - ولا في كلام أحد من الصحابة أن بيع المعدوم لا يجوز لا بلفظ عام ولا بمعنى عام وإنما في السنة النهي عن بيع بعض الأشياء التي هي معدومة كما فيها النهي عن بيع بعض الأشياء الموجودة فليست العلة في المنع لا العدم ولا الوجود بل الذي وردت به السنة النهي عن بيع الغرر وهو ما لا يقدر على تسليمه سواء كان موجودا أو معدوما كبيع العبد الآبق والبعير الشارد وإن كان موجودا إذ موجب البيع تسليم المبيع فإذا كان البائع عاجزا عن تسليمه فهو غرر ومخاطرة وقمار فإنه لا يباع إلا بوكس فإن أمكن المشتري تسلمه كان قد قمر البائع وإن لم يمكنه ذلك قمره البائع وهكذا المعدوم الذي هو غرر نهي عنه للغرر لا للعدم كما إذا باعه ما تحمل هذه الأمة أو هذه الشجرة فالمبيع لا يعرف وجوده ولا قدره ولا صفته وهذا من الميسر الذي حرمه الله ورسوله ونظير هذا في الإجارة أن يكريه دابة لا يقدر على تسليمها سواء كانت موجودة أو معدومه وكذلك في النكاح إذا زوجه أمة لا يملكها أو ابنة لم تولد له وكذلك سائر عقود المعاوضات بخلاف الوصية فإنها تبرع محض فلا غرر في تعلقها بالموجود والمعدوم وما يقدر على تسليمه إليه وما لا يقدر وطرده الهبة إذ لا محذور في ذلك فيها وقد صح عن النبي ص - هبة المشاع المجهول في قوله لصاحب كبة الشعر حين أخذها من المغنم وسأله أن يهبها له فقال أما ما كان لي ولبني عبد المطلب فهو لك
الوجه الثاني أن نقول بل الشرع صحح بيع المعدوم في بعض المواضع فإنه أجاز بيع الثمر بعد بدو صلاحه والحب بعد اشتداده ومعلوم أن العقد إنما ورد على الموجود والمعدوم الذي لم يخلق بعد والنبي ص - نهى عن بيعه قبل بدو صلاحه وأباحه بعد بدو الصلاح ومعلوم أنه إذا اشتراه قبل الصلاح بشرط القطع كالحصرم جاز فإنما نهى عن بيعه إذا كان قصده التبقية

(2/28)

إلى الصلاح ومن جوز بيعه قبل الصلاح وبعده بشرط القطع أو مطلقا وجعل موجب العقد القطع وحرم بيعه بشرط التبقية أو مطلقا لم يكن عنده لظهور الصلاح فائدة ولم يكن فرق بين ما نهى عنه من ذلك وما أذن فيه فإنه يقول موجب العقد التسليم في الحال فلا يجوز شرط تأخيره سواء بدا صلاحه أو لم يبد والصواب قول الجمهور الذي دلت عليه سنة رسول الله ص - والقياس الصحيح وقوله إن موجب العقد التسليم في الحال جوابه أن موجب العقد إما أن يكون ما أوجبه الشارع بالعقد أو ما أوجبه المتعاقدان مما يسوغ لهما أن يوجباه وكلاهما منتف في هذه الدعوى فلا الشارع أوجب أن يكون كل مبيع مستحق التسليم عقيب العقد ولا العاقدان التزاما ذلك بل تارة يعقدان العقد على هذا الوجه وتارة يشترطان التأخير إما في الثمن وإما في المثمن وقد يكون للبائع غرض صحيح ومصلحة في تأخير التسليم للمبيع كما كان لجابر رضي الله عنه غرض صحيح في تأخير تسليم بعيره إلى المدينة فكيف يمنعه الشارع ما فيه مصلحة له ولا ضرر على الآخر فيها إذ قد رضى بها كما رضى ص - على جابر بتأخير تسليم البعير ولو لم ترد السنة بهذا لكان محض القياس يقتضي جوازه ويجوز لكل بائع أن يستثني من منفعة المبيع ما له فيه غرض صحيح كما إذا باع عقارا واستثنى سكناه مدة أو دابة واستثنى ظهرها ولا يختص ذلك بالبيع بل لو وهبه واستثنى نفعه مدة أو أعتق عبده واستثنى خدمته مدة أو وقف عينا واستثنى غلتها لنفسه مدة حياته أو كاتب أمة واستثنى وطأها مدة الكتابة ونحوه وهذا كله منصوص أحمد وبعض أصحابه يقول إذا استثنى منفعة المبيع فلا بد أن يسلم العين إلى المشتري ثم يأخذها ليستوفي المنفعة بناء على هذا الأصل الذي قد تبين فساده وهو أنه لا بد من استحقاق القبض عقيب العقد وعن هذا الأصل قالوا لا تصح الإجارة إلا على مدة تلي العقد وعلى هذا بنوا ما إذا باع العين المؤجرة

(2/29)

فمنهم من أبطل البيع لكون المنفعة لا تدخل في البيع فلا يحصل التسليم ومنهم من قال هذا مستثنى بالشرع بخلاف المستثنى بالشرط وقد اتفق الأئمة على صحة بيع الأمة المزوجة وإن كانت منفعة البضع للزوج ولم تدخل في البيع واتفقوا على جواز تأخير التسليم إذا كان العرف يقتضيه كما إذا باع مخزنا له فيه متاع كثير لا ينقل في يوم ولا أيام فلا يجب عليه جمع دواب البلد ونقله في ساعة واحدة بل قالوا هذا مستثنى بالعرف فيقال وهذا من أقوى الحجج عليكم فإن المستثنى بالشرط أقوى من المستثنى بالعرف كما أنه أوسع من المستثنى بالشرع فإنه يثبت بالشرط مالا يثبت بالشرع كما أن الواجب بالنذر أوسع من الواجب بالشرع
الفرق بين المطلق ومطلق العقد
وأيضا فقولكم إن موجب العقد استحقاق التسليم عقيبه أتعنون أن هذا موجب العقد المطلق أو مطلق العقد فإن أردتم الأول فصحيح وإن أردتم الثاني فممنوع فإن مطلق العقد ينقسم إلى المطلق والمقيد وموجب العقد المقيد ما قيد به كما أن موجب العقد المقيد بتأجيل الثمن وثبوت خيار الشرط والرهن والضمين هو ما قيد به وإن كان موجبه عند إطلاقه خلاف ذلك فموجب العقد المطلق شيء وموجب العقد المقيد شيء والقبض في الأعيان والمنافع كالقبض في الدين والنبي ص - جوز بيع الثمرة بعد بدو الصلاح مستحقة الإبقاء إلى كمال الصلاح ولم يجعل موجب العقد القبض في الحال بل القبض المعتاد عند انتهاء صلاحها ودخل فيما أذن فيه بيع ما هو معدوم لم يخلق بعد وقبض ذلك بمنزلة قبض العين المؤجرة وهو قبض يبيح التصرف في أصح القولين وإن كان قبضا لا يوجب انتقال الضمان بل إذا تلف المبيع قبل قبضه المعتاد كان من ضمان البائع كما هو مذهب أهل المدينة وأهل الحديث أهل بلدته وأهل سنته وهو مذهب الشافعي قطعا فإنه علق القول به على صحة الحديث وقد صح صحة لا ريب فيها من غير الطريق التي توقف الشافعي فيها فلا يسوغ

(2/30)

أن يقال مذهبه عدم وضع الجوائح وقد قال إن صح الحديث قلت به ورواه من طريق توقف في صحتها ولم تبلغه الطريق الأخرى التي لا علة لها ولا مطعن فيها وليس مع المنازع دليل شرعي يدل على أن كل قبض جوز التصرف ينقل الضمان وما لم يجوز التصرف لا ينقل الضمان فقبض العين المؤجرة يجوز التصرف ولا ينقل الضمان وقبض العين المستامة والمستعارة والمغصوبة يوجب الضمان ولا يجوز التصرف
فصل بيع مزارع القثاء والبطيخ وما شاكلها
ومن هذا الباب بيع المقاثي والمباطخ والباذنجان فمن منع بيعه إلا لقطة لقطة قال لأنه معدوم فهو كبيع الثمرة قبل ظهورها ومن جوزه كأهل المدينة وبعض أصحاب أحمد فقولهم أصح فإنه لا يمكن بيعها إلا على هذا الوجه ولا تتميز اللقطة المبيعة عن غيرها ولا تقوم المصلحة ببيعها كذلك ولو كلف الناس به لكان أشق شيء عليهم وأعظمه ضررا والشريعة لا تأتي به وقد تقدم أن ما لا يباع إلا على وجه واحد لا ينهى الشارع عن بيعه وإنما نهى الشارع عن بيع الثمار قبل بدو الصلاح لإمكان تأخير بيعها إلى وقت بدو الصلاح ونظير ما نهى عنه وأذن فيه سوى بيع المقاثي إذا بدا الصلاح فيها ودخول الأجزاء والأعيان التي لم تخلق بعد كدخول أجزاء الثمار وما يتلاحق في الشجر منها ولا فرق بينهما البتة

(2/31)

فصل صحة ضمان الحدائق والبساتين
وبنوا على هذا الأصل الذي لم يدل عليه دليل شرعي بل دل على خلافه وهو بيع المعدوم ضمان الحدائق والبساتين وقالوا هو بيع للثمر قبل ظهوره أو قبل بدو صلاحه ثم منهم من حكى الإجماع على بطلانه وليس مع المانعين كما ظنوه فلا النص يتناوله ولا معناه ولم تجمع الأمة على بطلانه فلا نص مع المانعين ولا قياس ولا إجماع ونحن نبين انتفاء هذه الأمور الثلاثة
أما الإجماع فقد صح عن عمر بن الخطاب أنه ضمن حديقة أسيد بن حضير ثلاث سنين وتسلف الضمان فقضى به دينا كان على أسيد وهذا بمشهد من الصحابة ولم ينكره منهم رجل واحد ومن جعل مثل هذا إجماعا فقد أجمع الصحابة على جواز ذلك وأقل درجاته أن يكون قول صحابي بل قول الخليفة الراشد ولم ينكره منهم منكر وهذا حجة عند جمهور العلماء وقد جوز بعض أصحاب أحمد ضمان البساتين مع الأرض المؤجرة إذ لا يمكن إفراد إحداهما عن الأخرى واختاره ابن عقيل وجوز بعضهم ضمان الأشجار مطلقا مع الأرض وبدونها واختاره شيخنا وأفرد فيه مصنفا ففي مذهب أحمد ثلاثة أقوال وجوز مالك ذلك تبعا للأرض في قدر الثلث
قال شيخنا والصواب ما فعله عمر رضي الله عنه فإن الفرق بين البيع والضمان هو الفرق بين البيع والإجارة والنبي ص - نهى عن بيع الحب حتى يشتد ولم ينه عن إجارة الأرض للزراعة مع أن المستأجر مقصوده الحب بعمله فيخدم الأرض ويحرثها ويسقيها ويقوم عليها وهو نظير مستأجر

(2/32)

البستان ليخدم شجره ويسقيه ويقوم عليه والحب نظير الثمر والشجر نظير الأرض والعمل نظير العمل فما الذي حرم هذا وأحل هذا وهذا بخلاف المشتري فإنه يشتري ثمرا وعلى البائع مؤونة الخدمة والسقي والقيام على الشجر فهو بمنزلة الذي يشتري الحب وعلى البائع مؤونة الزرع والقيام عليه فقد ظهر انتفاء القياس والنص كما ظهر انتفاء الإجماع بل القياس الصحيح مع المجوزين كما معهم الإجماع القديم
فإن قيل فالثمر أعيان وعقد الإجارة إنما يكون على المنافع
قيل الأعيان هنا حصلت بعمله في الأصل المستأجر كما حصل الحب بعمله في الأرض المستأجرة
فإن قيل الفرق أن الحب حصل من بذره والثمر حصل من شجر المؤجر
قيل لا أثر لهذا الفرق في الشرع بل قد ألغاه الشارع في المساقاة والمزارعة فسوى بينهما والمساقي يستحق جزءا من الثمرة الناشئة من أصل الملك والمزارع يستحق جزءا من الزرع النابت في أرض المالك وإن كان البذر منه كما ثبت بالسنة الصحيحة الصريحة وإجماع الصحابة فإذا لم يؤثر هذا الفرق في المساقاة والمزارعة التي يكون النماء فيها مشتركا لم يؤثر في الإجارة بطريق الأولى لأن إجارة الأرض لم يختلف فيها كالاختلاف في المزارعة فإذا كانت إجارتها عندكم أجوز من المزارعة فإجارة الشجر أولى بالجواز من المساقاة عليها فهذا محض القياس وعمل الصحابة ومصلحة الأمة وبالله التوفيق
والذين منعوا ذلك وحرموه توصلوا إلى جوازه بالحيلة الباطلة شرعا وعقلا فإنهم يؤجرونه الأرض وليست مقصودة له البتة ويساقونه على الشجر من ألف جزء على جزء مساقاة غير مقصودة وإجارة غير مقصودة فجعلوا ما لم يقصد مقصودا وما قصد غير مقصود وحابوا في المساقاة أعظم محاباة وذلك حرام باطل في الوقف وبستان المولى عليه من يتيم أو سفيه أو مجنون ومحاباتهم إياه في إجارة الأرض لا تسوغ لهم محاباة المستأجر في المساقاة ولا يسوغ اشتراط أحد

(2/33)

العقدين في الآخر بل كل عقد مستقل بحكمه فأين هذا من فعل أمير المؤمنين وفقهه وأين القياس من القياس والفقه من الفقه فبينهما في الصحة بعد ما بين المشرقين
فصل إجارة الظئر توافق القياس
فهذا الكلام على المقام الأول وهو كون الإجارة على خلاف القياس وقد تبين بطلانه
وأما المقام الثاني وهو أن الإجارة التي أذن الله فيها في كتابه وهي إجارة الظئر على خلاف القياس فبناء منهم على هذا الأصل الفاسد وهو أن المستحق بعقد الإجارة إنما هو المنافع لا الأعيان وهذا الأصل لم يدل عليه كتاب ولا سنة ولا إجماع ولا قياس صحيح بل الذي دلت عليه الأصول أن الأعيان التي تحدث شيئا فشيئا مع بقاء أصلها حكمها حكم المنافع كالثمر في الشجر واللبن في الحيوان والماء في البئر ولهذا سوى بين النوعين في الوقف فإن الوقف تحبيس الأصل وتسبيل الفائدة فكما يجوز أن تكون فائدة الوقف منفعة كالسكنى وأن تكون ثمرة وأن تكون لبنا كوقف الماشية للانتفاع بلبنها وكذلك في باب التبرعات كالعارية لمن ينتفع بالمتاع ثم يرده والعرية لمن يأكل ثمر الشجرة ثم يردها والمنيحة لمن يشرب لبن الشاة ثم يردها والقرض لمن ينتفع بالدراهم ثم يرد بدلها القائم مقام عينها فكذلك في الإجارة تارة يكريه العين للمنفعة التي ليست أعيانا وتارة للعين التي تحدث شيئا من بعد شيء مع بقاء الأصل كلبن الظئر ونفع البئر فإن هذه الأعيان لما كانت تحدث شيئا بعد شيء مع بقاء الأصل كانت كالمنفعة والمسوغ هو ما بينهما من القدر المشترك وهو حدوث المقصود بالعقد شيئا فشيئا سواء كان الحادث عينا أو منفعة وكونه جسما

(2/34)

أو معنى قائما بالجسم لا أثر له في الجواز والمنع مع اشتراكهما في المقتضى للجواز بل هذا النوع من الأعيان الحادثة شيئا فشيئا أحق بالجواز فإن الأجسام أكمل من صفاتها وطرد هذا القياس جواز إجازة الحيوان غير الآدمي لرضاعه فإن الحاجة تدعو إليه كما تدعو إليه في الظئر من الآدميين بطعامها وكسوتها ويجوز استئجار الظئر من البهائم بعلفها والماشية إذا عاوض على لبنها فهو نوعان أحدهما أن يشترى اللبن مدة ويكون العلف والخدمة على البائع فهذا بيع محض والثاني أن يسلمها ويكون علفها وخدمتها عليه ولبنها له مدة الإجارة فهذا إجارة وهو كضمان البستان سواء وكالظئر فإن اللبن يستوفي شيئا فشيئا مع بقاء الأصل فهو كاستئجار العين ليسقي بها أرضه وقد نص مالك على جواز إجارة الحيوان مدة للبنه ثم من أصحابه من جوز ذلك تبعا لنصه ومنهم من منعه ومنهم من شرط فيه شروطا ضيقوا بها مورد النص ولم يدل عليها نصه والصواب الجواز وهو موجب القياس المحض فالمجوزون أسعد بالنص من المانعين وبالله التوفيق
فصل حمل العاقلة الدية يوافق القياس
ومن هذا الباب قول القائل حمل العاقلة الدية عن الجاني على خلاف القياس ولهذا لا تحمل العمد ولا العبد ولا الصلح ولا الاعتراف ولا ما دون الثلث ولا تحمل جناية الأموال ولو كانت على وفق القياس لحملت ذلك كله
والجواب أن يقال لا ريب أن من أتلف مضمونا كان ضمانه عليه ولا تزر وازرة وزر أخرى ولا تؤخذ نفس بجريرة غيرها وبهذا جاء شرع الله سبحانه وجزاؤه وحمل العاقلة الدية غير مناقض لشيء من هذا كما سنبينه والناس متنازعون في العقل هل تحمله العاقلة ابتداء أو تحملا على قولين كما تنازعوا في صدقة الفطر

(2/35)

التي يجب أداؤها عن الغير كالزوجة والولد هل تجب ابتداء أو تحملا على قولين وعلى ذلك ينبني ما لو أخرجها من تحملت عنه عن نفسه بغير إذن المتحمل لها فمن قال هي واجبة على الغير تحملا قال تجزىء في هذه الصورة ومن قال هي واجبة عليه ابتداء قال لا تجزىء بل هي كأداء الزكاة عن الغير وكذلك القاتل إذا لم تكن له عاقلة هل تجب الدية في ذمة القاتل أو لا على قولين بناء على هذا الأصل والعقل فارق غيره من الحقوق في أسباب اقتضت اختصاصه بالحكم وذلك أن دية المقتول مال كثير والعاقلة إنما تحمل الخطأ ولا تحمل العمد بالاتفاق ولا شبهة على الصحيح والخطأ يعذر فيه الإنسان فإيجاب الدية في ماله ضرر عظيم عليه من غير ذنب تعمده وإهدار دم المقتول من غير ضمان بالكلية فيه إضرار بأولاده وورثته فلا بد من إيجاب بدله فكان من محاسن الشريعة وقيامها بمصالح العباد أن أوجب بدله على من عليه موالاة القاتل ونصرته فأوجب عليهم إعانته على ذلك وهذا كإيجاب النفقات على الأقارب وكسوتهم وكذا مسكنهم وإعفافهم إذا طلبوا النكاح وكإيجاب فكاك الأسير من بلد العدو فإن هذا أسيف بالدية التي لم يتعمد سبب وجوبها ولا وجبت باختيار مستحقها كالقرض والبيع وليست قليلة فالقاتل في الغالب لا يقدر على حملها وهذا بخلاف العمد فإن الجاني ظالم مستحق للعقوبة ليس أهلا أن يحمل عنه بدل القتل وبخلاف شبه العمد لأنه قاصد للجناية متعمد لها فهو آثم معتد وبخلاف بدل المتلف من الأموال فإنه قليل في الغالب لا يكاد المتلف يعجز عن حمله وشأن النفوس غير شأن الأموال ولهذا لا تحمل العاقلة ما دون الثلث عند الإمام أحمد ومالك لقتله واحتمال الجاني حمله وعند أبي حنيفة لا تحمل ما دون أقل المقدر كأرش الموضحة وتحمل ما فوقه وعند الشافعي تحمل القليل والكثير طردا للقياس وظهر بهذا كونها لا تحمل العبد فإنه سلعة من السلع ومال من الأموال فلو حملت بدله لحملت بدل الحيوان

(2/36)

والمتاع وأما الصلح والاعتراف فعارض هذه الحكمة فيهما معنى آخر وهو أن المدعي والمدعى عليه قد يتواطآن على الإقرار بالجناية ويشتركان فيما تحمله العاقلة ويتصالحان على تغريم العاقلة فلا يسري إقراره ولا صلحه فلا يجوز إقراره في حق العاقلة ولا يقبل قوله فيما يجب عليها من الغرامة وهذا هو القياس الصحيح فإن الصلح والاعتراف يتضمن إقراره ودعواه على العاقلة بوجوب المال عليهم فلا يقبل ذلك في حقهم ويقبل بالنسبة إلى المعترف كنظائره فتبين أن إيجاب الدية على العاقلة من جنس ما أوجبه الشارع من الإحسان إلى المحتاجين كأبناء السبيل والفقراء والمساكين
وهذا من تمام الحكمة التي بها قيام مصلحة العالم فإن الله سبحانه قسم خلقه إلى غني وفقير ولا تتم مصالحهم إلا بسد خلة الفقير فأوجب سبحانه في فضول أموال الأغنياء ما يسد به خلة الفقراء وحرم الربا الذي يضر بالمحتاج فكان أمره بالصدقة ونهيه عن الربا أخوين شقيقين ولهذا جمع الله بينهما في قوله يمحق الله الربا ويربى الصدقات وقوله وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله وما آتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون وذكر الله سبحانه أحكام الناس في الأموال في آخر سورة البقرة وهي ثلاثة عدل وظلم وفضل فالعدل البيع والظلم الربا والفضل الصدقة فمدح المتصدقين وذكر ثوابهم وذم المرابين وذكر عقابهم وأباح البيع والتداين إلى أجل مسمى
والمقصود أن حمل الدية من جنس ما أوجبه من الحقوق لبعض العباد على بعض كحق المملوك والزوجة والأقارب والضيف ليست من باب عقوبة الإنسان بجناية غيره فهذا لون وذاك لون والله الموفق

(2/37)

فصل حديث المصراة يوافق القياس
ومما قيل فيه إنه على خلاف القياس حديث المصراة قالوا وهو يخالف القياس من وجوه منها أنه تضمن رد البيع بلا عيب ولا خلف في صفة ومنها أن الخراج بالضمان فاللبن الذي يحدث عند المشتري غير مضمون عليه وقد ضمنه إياه ومنها أن اللبن من ذوات الأمثال وقد ضمنه إياه بغير مثله ومنها أنه إذا انتقل من التضمين بالمثل فإنما ينتقل إلى القيمة والتمر لا قيمة ولا مثل ومنها أن المال المضمون إنما يضمن بقدره في القلة والكثرة وقد قدر ههنا الضمان بصاع
قال أنصار الحديث كل ما ذكرتموه خطأ والحديث موافق لأصول الشريعة وقواعدها ولو خالفها لكان أصلا بنفسه كما أن غيره أصل بنفسه وأصول الشرع لا يضرب بعضها ببعض كما نهى رسول الله ص - عن أن يضرب كتاب الله بعضه ببعض بل يجب اتباعها كلها ويقر كل منها على أصله وموضعه فإنها كلها من عند الله الذي أتقن شرعه وخلقه وما عدا هذا فهو الخطأ الصريح
فاسمعوا الآن هدم الأصول الفاسدة التي يعترض بها على النصوص الصحيحة أما قولكم إنه تضمن الرد من غير عيب ولا فوات صفة فأين في أصول الشريعة المتلقاة عن صاحب الشرع ما يدل على انحصار الرد بهذين الأمرين وتكفينا هذه المطالبة ولن تجدوا إلى إقامة الدليل على الحصر سبيلا ثم نقول بل أصول الشريعة توجب الرد بغير ما ذكرتم وهو الرد بالتدليس والغش فإنه هو والخلف في الصفة من باب واحد بل الرد بالتدليس أولى من الرد بالعيب فإن البائع يظهر صفة المبيع تارة بقوله وتارة بفعله فإذا أظهر للمشتري أنه على صفة فبان بخلافها كان قد غشه ودلس عليه فكان له الخيار بين الإمساك والفسخ ولو لم تأت الشريعة بذلك لكان هو محض القياس وموجب العدل فإن المشتري إنما بذل ماله في المبيع بناء على الصفة التي أظهرها له البائع ولو علم أنه على

(2/38)

خلافها لم يبذل له فيها ما بذل فإلزامه للبيع مع التدليس والغش من أعظم الظلم الذي تتنزه الشريعة عنه وقد أثبت النبي ص - الخيار للركبان إذا تلقوا واشترى منهم قبل أن يهبطوا السوق ويعلموا السعر وليس ههنا عيب ولا خلف في صفة ولكن فيه نوع تدليس وغش
فصل الخراج بالضمان
وأما قولكم الخراج بالضمان فهذا الحديث وإن كان قد روي فحديث المصراة أصح منه باتفاق أهل الحديث قاطبة فكيف يعارض به مع أنه لا تعارض بينهما بحمد الله فإن الخراج اسم للغلة مثل كسب العبد وأجرة الدابة ونحو ذلك وأما الولد واللبن فلا يسمى خراجا وغاية ما في الباب قياسه عليه بجامع كونهما من الفوائد وهو من أفسد القياس فإن الكسب الحادث والغلة لم يكن موجودا حال البيع وإنما حدث بعد القبض وأما اللبن ههنا فإنه كان موجودا حال العقد فهو جزء من المعقود عليه والشارع لم يجعل الصاع عوضا عن اللبن الحادث وإنما هو عوض عن اللبن الموجود وقت العقد في الضرع فضمانه هو محض العدل والقياس
وأما تضمينه بغير جنسه ففي غاية العدل فإنه لا يمكن تضمينه بمثله البتة فإن اللبن في الضرع محفوظ غير معرض للفساد فإذا حلب صار عرضة لحمضه وفساده فلو ضمن اللبن الذي كان في الضرع بلبن محلوب في الإناء كان ظلما تتنزه الشريعة عنه
وأيضا فإن اللبن الحادث بعد العقد اختلط باللبن الموجود وقت العقد فلم يعرف مقداره حتى يوجب نظيره على المشتري وقد يكون أقل منه أو أكثر فيفضي إلى الربا لأن أقل الأقسام أن تجهل المساواة
وأيضا فلو وكلناه إلى تقديرهما أو تقدير أحدهما لكثر النزاع والخصام بينهما

(2/39)

ففصل الشارع الحكيم صلاة الله وسلامه عليه وعلى آله النزاع وقدره بحد لا يتعديانه قطعا للخصومة وفصلا للمنازعة وكان تقديره بالتمر أقرب الأشياء إلى اللبن فإنه قوت أهل المدينة كما كان اللبن قوتا لهم وهو مكيل كما أن اللبن مكيل فكلاهما مطعوم مقتات مكيل وأيضا فكلاهما يقتات به بلا صنعة ولا علاج بخلاف الحنطة والشعير والأرز فالتمر أقرب الأجناس التي كانوا يقتاتون بها إلى اللبن
فإن قيل فأنتم توجبون صاع التمر في كل مكان سواء كان قوتا لهم أو لم يكن
قيل هذا من مسائل النزاع وموارد الاجتهاد فمن الناس من يوجب ذلك ومنهم من يوجب في كل بلد صاعا من قوتهم ونظير هذا تعيينه ص - الأصناف الخمسة في زكاة الفطر وأن كل بلد يخرجون من قوتهم مقدار الصاع وهذا أرجح وأقرب إلى قواعد الشرع وإلا فكيف يكلف من قوتهم السمك مثلا أو الأرز أو الدخن إلى التمر وليس هذا بأول تخصيص قام الدليل عليه وبالله التوفيق
فصل إعادة الصلاة لمن صلى منفردا خلف الصف توافق القياس
ومن ذلك ظن بعضهم أن أمره ص - لمن صلى فذا خلف الصف بالإعادة على خلاف القياس فإن الإمام والمرأة فذان وصلاتهما صحيحة
وهذا من أفسد القياس وأبطله فإن الإمام يسن في حقه التقدم وأن يكون وحده والمأمومون يسن في حقهم الاصطفاف فقياس أحدهما على الآخر من أفسد القياس والفرق بينهما أن الإمام إنما جعل ليؤتم به وتشاهد أفعاله وانتقالاته فإذا كان قدامهم حصل مقصود الإمامة وإذا كان في الصف لم

(2/40)

يشاهد إلا من يليه ولهذا جاءت السنة بالتقدم ولو كانوا ثلاثة محافظة على المقصود بالائتمام وأما المرأة فإن السنة وقوفها فذة إذا لم يكن هناك امرأة تقف معها لأنها منهية عن مصافة الرجال فموقفها المشروع أن تكون خلف الصف فذة وموقف الرجل المشروع أن يكون في الصف فقياس أحدهما على الآخر من أبطل القياس وأفسده وهو قياس المشروع على غير المشروع
فإن قيل فلو كان معها نساء ووقفت وحدها صحت صلاتها
قيل هذا غير مسلم بل إذا كان صف النساء فحكم المرأة بالنسبة إليه في كونها فذة كحكم الرجل بالنسبة إلى صف الرجال لكن موقف المرأة وحدها خلف صف الرجال يدل على شيئين أحدهما أن الرجل إذا لم يجد خلف الصف من يقوم معه وتعذر عليه الدخول في الصف ووقف معه فذا صحت صلاته للحاجة وهذا هو القياس المحض فإن واجبات الصلاة تسقط بالعجز عنها الثاني وهو طرد هذا القياس إذا لم يمكنه أن يصلي مع الجماعة إلا قدام الإمام فإنه يصلي قدامه وتصح صلاته وكلاهما وجه في مذهب أحمد وهو اختيار شيخنا رحمه الله
وبالجملة فليست المصافة أوجب من غيرها فإذا سقط ما هو أوجب منها للعذر فهي أولى بالسقوط ومن قواعد الشرع الكلية أنه لا واجب مع عجز ولا حرام مع ضرورة
فصل ركوب وحلب الرهن مقابل النفقة على وفق القياس
ومن ذلك قول بعضهم إن الحديث الصحيح وهو قوله الرهن مركوب ومحلوب وعلى الذي يركب ويحلب النفقة على خلاف القياس فإنه جوز لغير المالك أن يركب الدابة وأن يحلبها وضمنه ذلك بالنفقة لا بالقيمة فهو مخالف للقياس من وجهين

(2/41)

والصواب ما دل عليه الحديث وقواعد الشريعة وأصولها لا تقتضي سواه فإن الرهن إذا كان حيوانا فهو محترم في نفسه لحق الله سبحانه وللمالك فيه حق الملك وللمرتهن حق الوثيقة وقد شرع الله سبحانه الرهن مقبوضا بيد المرتهن فإذا كان بيده فلم يركبه ولم يحلبه ذهب نفعه باطلا وإن مكن صاحبه من ركوبه خرج عن يده وتوثيقه وإن كلف صاحبه كل وقت أن يأتي ليأخذ لبنه شق عليه غاية المشقة ولا سيما مع بعد المسافة وإن كلف المرتهن بيع اللبن وحفظ ثمنه للراهن شق عليه فكان مقتضى العدل والقياس ومصلحة الراهن والمرتهن والحيوان أن يستوفي المرتهن منفعة الركوب والحلب ويعوض عنهما بالنفقة ففي هذا جمع بين المصلحتين وتوفير الحقين فإن نفقة الحيوان واجبة على صاحبه والمرتهن إذا أنفق عليه أدى عنه واجبا وله فيه حق فله أن يرجع ببدله ومنفعة الركوب والحلب تصلح أن تكون بدلا فأخذها خير من أن تهدر على صاحبها باطلا ويلزم بعوض ما أنفق المرتهن وإن قيل للمرتهن لا رجوع لك كان في ذلك إضرار به ولم تسمح نفسه بالنفقة على الحيوان فكان ما جاءت به الشريعة هو الغاية التي ما فوقها في العدل والحكمة والمصلحة شيء يختار
فإن قيل ففي هذا أن من أدى عن غيره واجبا فإنه يرجع ببدله وهذا خلاف القياس فإنه إلزام له بما لم يلتزمه ومعاوضة لم يرض بها
قيل وهذا أيضا محض القياس والعدل والمصلحة وموجب الكتاب ومذهب أهل المدينة وفقهاء الحديث أهل بلدته وأهل سنته فلو أدى عنه دينه أو أنفق على من تلزمه نفقته أو افتداه من الأسر ولم ينو التبرع فله الرجوع وبعض أصحاب أحمد فرق بين قضاء الدين ونفقة القريب فجوز الرجوع في الدين دون نفقة القريب قال لأنها لا تصير دينا
قال شيخنا والصواب التسوية بين الجميع والمحققون من أصحابه سووا

(2/42)

بينهما ولو افتداه من الأسر كان له مطالبته بالفداء وليس ذلك دينا عليه والقرآن يدل على هذا القول فإن الله تعالى قال فإن أرضعن لكم فآتوهن أجورهن فأمر بإيتاء الأجر بمجرد الإرضاع ولم يشترط عقدا ولا إذن الأب وكذلك قوله والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة وعلى المولود رزقهن وكسوتهن بالمعروف فأوجب ذلك عليه ولم يشترط عقدا ولا إذنا ونفقة الحيوان واجبة على مالكه والمستأجر والمرتهن له فيه حق فإذا أنفق عليه النفقة الواجبة على ربه كان أحق بالرجوع من الإنفاق على ولده فإن قال الراهن أنا لم آذن لك في النفقة قال هي واجبة عليك وأنا أستحق أن أطالبك بها لحفظ المرهون والمستأجر فإذا رضي المنفق بأن يعتاض بمنفعة الرهن وكانت نظير النفقة كان قد أحسن إلى صاحبه وذلك خير محض فلو لم يأت به النص لكان القياس يقتضيه وطرد هذا القياس أن المودع والشريك والوكيل إذا أنفق على الحيوان واعتاض عن النفقة بالركوب والحلب جاز ذلك كالمرتهن
فصل حكم الرسول على من وقع على جارية امرأته يوافق القياس
ومما قيل إنه من أبعد الأحاديث عن القياس حديث الحسن عن قبيصة بن حريث عن سلمة بن المحبق أن رسول الله ص - قضى في رجل وقع على جارية امرأته إن كان استكرهها فهي حرة وعليه لسيدتها مثلها وإن كانت طاوعته فهي له وعليه لسيدتها مثلها وفي رواية أخرى وإن كانت طاوعته فهي ومثلها من ماله لسيدتها رواه أهل السنن وضعفه بعضهم من قبل إسناده وهو حديث حسن يحتجون بما هو دونه في القوة ولكن لإشكاله أقدموا على تضعيفه مع لين في سنده

(2/43)

قال شيخ الإسلام وهذا الحديث يستقيم على القياس مع ثلاثة أصول صحيحة كل منها قول طائفة من الفقهاء
الأصل الأول من غير مال غيره
أحدها أن من غير مال غيره بحيث فوت مقصوده عليه فله أن يضمنه بمثله وهذا كما لو تصرف في المغصوب بما أزال اسمه ففيه ثلاثة أقوال في مذهب أحمد وغيره أحدها أنه باق على ملك صاحبه وعلى الغاصب ضمان النقص ولا شيء عليه في الزيادة كقول الشافعي والثاني يملكه الغاصب بذلك ويضمنه لصاحبه كقول أبي حنيفة والثالث يخير المالك بين أخذه وتضمين النقص وبين المطالبة بالبدل وهذا أعدل الأقوال وأقواها فإن فوت صفاته المعنوية مثل أن ينسيه صناعته أو يضعف قوته أو يفسد عقله أو دينه فهذا أيضا يخير المالك فيه بين تضمين النقص وبين المطالبة بالبدل ولو قطع ذنب بغلة القاضي فعند مالك يضمنها بالبدل ويملكها لتعذر مقصودها على المالك في العادة أو يخير المالك
فصل الأصل الثاني ضمان المتلفات بالجنس
الأصل الثاني أن جميع المتلفات تضمن بالجنس بحسب الإمكان مع مراعاة القيمة حتى الحيوان فإنه إذا اقترضه رد مثله كما اقترض النبي ص - بكرا ورد خير منه وكذلك المغرور يضمن ولده بمثلهم كما قضت به الصحابة وهذا أحد القولين في مذهب أحمد وغيره وقصة داود وسليمان عليهما السلام من هذا الباب فإن الماشية كانت قد أتلفت حرث القوم فقضى داود بالغنم لأصحاب الحرث كأنه ضمنهم ذلك بالقيمة ولم يكن لهم مال إلا الغنم فأعطاهم الغنم بالقيمة وأما سليمان فحكم بأن أصحاب الماشية يقومون على الحرث حتى يعود كما كان فضمنهم إياه بالمثل وأعطاهم الماشية يأخذون منفعتها عوضا عن المنفعة التي فاتت من غلة الحرث إلى أن يعود وبذلك أفتى الزهري لعمر بن عبد العزيز

(2/44)

فيمن أتلف له شجر فقال الزهري يغرسه حتى يعود كما كان وقال ربيعة وأبو الزناد عليه القيمة فغلط الزهري القول فيهما وقول الزهري وحكم سليمان هو موجب الأدلة فإن الواجب ضمان المتلف بالمثل بحسب الإمكان كما قال تعالى وجزاء سيئة سيئة مثلها وقال فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم وقال والحرمات قصاص وقال وإن عاقبتم فعاقبوا بمثل ما عوقبتم به وإن كان مثل الحيوان والآنية والثياب من كل وجه متعذرا فقد دار الأمر بين شيئين الضمان بالدراهم المخالفة للمثل في الجنس والصفة والمقصود والانتفاع وإن ساوت المضمون في المالية والضمان بالمثل بحسب الإمكان المساوي للمتلف في الجنس والصفة والمالية والمقصود والانتفاع ولا ريب أن هذا أقرب إلى النصوص والقياس والعدل ونظير هذا ما ثبت بالسنة واتفاق الصحابة من القصاص في اللطمة والضربة وهو منصوص أحمد في رواية إسماعيل بن سعيد وقد تقدم تقرير ذلك وإذا كانت المماثلة من كل وجه متعذرة حتى في المكيل والموزون فما كان أقرب إلى المماثلة فهو أولى بالصواب ولا ريب أن الجنس إلى الجنس أقرب مماثلة من الجنس إلى القيمة فهذا هو القياس وموجب النصوص وبالله التوفيق
الأصل الثالث من مثل بعبده عتق عليه
والأصل الثالث أن من مثل بعبده عتق عليه وهذا مذهب فقهاء الحديث وقد جاءت بذلك آثار مرفوعة عن النبي ص - وأصحابه كعمر ابن الخطاب وغيره
فهذا الحديث موافق لهذه الأصول الثلاثة الثابتة بالأدلة الموافقة للقياس العادل فإذا طاوعته الجارية فقد أفسدها على سيدتها فإنها مع المطاوعة تنقص قيمتها إذ تصير زانية ولا تمكن سيدتها من استخدامها حق الخدمة لغيرتها منها وطمعها في السيد واستشراف السيد إليها وتتشامخ على سيدتها فلا تطيعها كما كانت تطيعها قبل ذلك والجاني إذا تصرف في المال بما ينقص قيمته كان لصاحبه المطالبة بالمثل فقضى الشارع لسيدتها بالمثل وملكه الجارية إذ

(2/45)

لا يجمع لها بين العوض والمعوض وأيضا فلو رضيت سيدتها أن تبقى الجارية على ملكها وتغرمه ما نقص من قيمتها كان لها ذلك فإذا لم ترض وعلمت أن الأمة قد فسدت عليها ولم تنتفع بخدمتها كما كانت قبل ذلك كان من أحسن القضاء أن يغرم السيد مثلها ويملكها
فإن قيل فاطردوا هذا القياس وقولوا إن الأجنبي إذا زنى بجارية قوم حتى أفسدها عليهم أن لهم القيمة أو يطالبوه ببدلها
قيل نعم هذا موجب القياس إن لم يكن بين الصورتين فرق مؤثر وإن كان بينهما فرق انقطع الإلحاق فإن الإفساد الذي في وطء الزوج بجارية امرأته بالنسبة إليها أعظم من الإفساد الذي في وطء الأجنبي وبالجملة فجواب هذا السؤال جواب مركب إذ لا نص فيه ولا إجماع
فصل استكراه الأمة والعبد على الفاحشة
وأما إذا استكرهها فإن هذا من باب المثلة فإن الإكراه على الوطء مثلة فإن الوطء يجري مجرى الجناية ولهذا لا يخلو عن عقر أو عقوبة ولا يجري مجرى منفعة الخدمة فهي لما صارت له بإفسادها على سيدتها أوجب عليه مثلها كما في المطاوعة وأعتقها عليه لكونه مثل بها
قال شيخنا ولو استكره عبده على الفاحشة عتق عليه ولو استكره أمة الغير على الفاحشة عتقت عليه وضمنها بمثلها إلا أن يفرق بين أمة امرأته وبين غيرها فإن كان بينهما فرق شرعي وإلا فموجب القياس التسوية
وأما قوله تعالى ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرههن فإن الله من بعد إكراههن غفور رحيم فهذا نهي عن إكراههن على كسب المال بالبغاء كما قيل إن عبد الله بن أبي رأس المنافقين كان له إماء يكرههن على البغاء وليس هذا استكراها للأمة على أن يزني بها هو فإن هذا بمنزلة التمثيل بها وذاك إلزام لها بأن تذهب هي فتزني

(2/46)

مع أنه يمكن أن يقال العتق بالمثلة لم يكن مشروعا عند نزول الآية ثم شرع بعد ذلك
قال شيخنا والكلام على هذا الحديث من أدق الأمور فإن كان ثابتا فهذا الذي ظهر في توجيهه وإن لم يكن ثابتا فلا يحتاج إلى الكلام عليه
نصوص الشرع معقولة
قال وما عرفت حديثا صحيحا إلا ويمكن تخريجه على الأصول الثابتة قال وقد تدبرت ما أمكنني من أدلة الشرع فما رأيت قياسا صحيحا يخالف حديثا صحيحا كما أن المعقول الصحيح لا يخالف المنقول الصحيح بل متى رأيت قياسا يخالف أثرا فلا بد من ضعف أحدهما لكن التمييز بين صحيح القياس وفاسده مما يخفي كثير منه على أفاضل العلماء فضلا عمن هو دونهم فإن إدراك الصفة المؤثرة في الأحكام على وجهها ومعرفة المعاني التي علقت بها الأحكام من أشرف العلوم فمنه الجلي الذي يعرفه أكثر الناس ومنه الدقيق الذي لا يعرفه إلا خواصهم فلهذا صارت أقيسة كثير من العلماء تجيء مخالفة للنصوص لخفاء القياس الصحيح كما يخفى على كثير من الناس ما في النصوص من الدلائل الدقيقة التي تدل على الأحكام انتهى
فإن قيل فهب أنكم خرجتم ذلك على القياس فما تصنعون بسقوط الحد عنه وقد وطئ فرجا لا ملك له فيه ولا شبهة ملك
قيل الحديث لم يتعرض بنفي ولا إثبات وإنما دل على الضمان وكيفيته فإن قيل فكيف تخرجون حديث النعمان بن بشير في ذلك أنها إن كانت أحلتها له جلد مائة جلدة وإن لم تكن أحلتها له رجم بالحجارة على القياس
قيل هو بحمد الله موافق للقياس مطابق لأصول الشريعة وقواعدها فإن إحلالها له شبهة كافية في سقوط الحد عنه ولكن لما لم يملكها بالإحلال كان الفرج محرما عليه وكانت المائة تعزيرا له وعقوبة على ارتكاب فرج حرام عليه وكان إحلال الزوجة له وطأها شبهة دارئة للحد عنه

(2/47)

فإن قيل تكيف تخرجون التعزير بالمائة على القياس
قيل هذا من أسهل الأمور فإن التعزير لا يتقدر بقدر معلوم بل هو بحسب الجريمة في جنسها وصفتها وكبرها وصغرها وعمر بن الخطاب قد تنوع تعزيره في الخمر فتارة بحلق الرأس وتارة بالنفي وتارة بزيادة أربعين سوطا على الحد الذي ضربه رسول الله ص - وأبو بكر وتارة بتحريق حانوت الخمار وكذلك تعزير الغال وقد جاءت السنة بتحريق متاعه وتعزير مانع الصدقة بأخذها وأخذ شطر ماله معها وتعزير كاتم الضالة الملتقطة بإضعاف الغرم عليه وكذلك عقوبة سارق ما لا قطع فيه يضعف عليه الغرم وكذلك قاتل الذمي عمدا أضعف عليه عمر وعثمان ديته وذهب إليه أحمد وغيره
فإن قيل فما تصنعون بقول النبي ص - لا يضرب فوق عشرة أسواط إلا في حد من حدود الله
قيل نتلقاه بالقبول والسمع والطاعة ولا منافاة بينه وبين شيء مما ذكرناه فإن الحد في لسان الشارع أعم منه في اصطلاح الفقهاء فإنهم يريدون بالحدود عقوبات الجنايات المقدرة بالشرع خاصة والحد في لسان الشارع أعم من ذلك فإن يراد به هذه العقوبة تارة ويراد به نفس الجناية تارة كقوله تعالى تلك حدود الله فلا تقربوها وقوله تلك حدود الله فلا تعتدوها فالأول حدود الحرام والثاني حدود الحلال وقال النبي ص - إن الله حد حدودا فلا تعتدوها وفي حديث النواس بن سمعان الذي تقدم في أول الكتاب والسور أن حدود الله ويراد به تارة جنس العقوبة وإن لم تكن مقدرة فقوله ص - لا يضرب فوق عشرة أسواط إلا في حد من حدود الله يريد به الجناية التي هي حق الله

(2/48)

فإن قيل فأين تكون العشرة فما دونها إذا كان المراد بالحد الجناية
قيل في ضرب الرجل امرأته وعبده وولده وأجيره للتأديب ونحوه فإنه لا يجوز أن يزيد على عشرة أسواط فهذا أحسن ما خرج عليه الحديث وبالله التوفيق
فصل المضي في الحج الفاسد يوافق القياس
وأما المضي في الحج الفاسد فليس مخالفا للقياس فإن الله سبحانه أمر بإتمام الحج والعمرة فعلى من شرع فيهما أن يمضي فيهما وإن كان متطوعا بالدخول باتفاق الأئمة وإن تنازعوا فيما سواه من التطوعات هل تلزم بالشروع أم لا فقد وجب عليه بالإحرام أن يمضي فيه إلى حين يتحلل ووجب عليه الإمساك عن الوطء فإذا وطىء فيه لم يسقط وطؤه ما وجب عليه من إتمام النسك فيكون ارتكابه ما حرمه الله عليه سببا لإسقاط الواجب عليه ونظير هذا الصائم إذا أفطر عمدا لم يسقط عنه فطره ما وجب عليه من إتمام الإمساك ولا يقال له قد بطل صومك فإن شئت أن تأكل فكل بل يجب عليه المضي فيه وقضاؤه لأن الصائم له حد محدود وهو غروب الشمس
فإن قيل فهلا طردتم ذلك في الصلاة إذا أفسدها وقلتم يمضي فيها ثم يعيدها
قيل من ههنا ظن من ظن أن المضي في الحج الفاسد على خلاف القياس والفرق بينهما أن الحج له وقت محدود وهو يوم عرفة كما للصيام وقت محدود وهو الغروب وللحج مكان مخصوص لا يمكن إحلال المحرم قبل وصوله إليه كما لا يمكن فطر الصائم قبل وصوله إلى وقت الفطر فلا يمكنه فعله ولا فعل الحج ثانيا في وقته بخلاف الصلاة فإنه يمكنه فعلها ثانيا في وقتها وسر الفرق أن وقت الصيام والحج بقدر فعله لا يسع غيره ووقت الصلاة أوسع منها

(2/49)

فيسع غيرها فيمكنه تدارك فعلها إذا فسدت في أثناء الوقت ولا يمكن تدارك الصيام والحج إذا فسدا إلا في وقت آخر نظير الوقت الذي أفسدهما فيه والله أعلم
فصل عدم فطر من أكل ناسيا يوافق القياس
وأما من أكل في صومه ناسيا فمن قال عدم فطره ومضيه في صومه على خلاف القياس ظن أنه من باب ترك المأمور ناسيا والقياس أنه يلزمه الإتيان بما تركه كما لو حدث ونسي حتى صلى والذين قالوا بل هو على وفق القياس حجتهم أقوى لأن قاعدة الشريعة أن من فعل محظورا ناسيا فلا إثم عليه كما دل عليه قوله تعالى ربنا لا تؤاخذنا إن نسينا أو أخطأنا وثبت عن النبي ص - أن الله سبحانه استجاب هذا الدعاء وقال قد فعلت وإذا ثبت أنه غير آثم فلم يفعل في صومه محرما فلم يبطل صومه وهذا محض القياس فإن العبادة إنما تبطل بفعل محظور أو ترك مأمور وطرد هذا القياس أن من تكلم في صلاته ناسيا لم تبطل صلاته وطرده أيضا أن من جامع في إحرامه أو صيامه ناسيا لم يبطل صيامه ولا إحرامه وكذلك من تطيب أو لبس أو غطى رأسه أو حلق رأسه أو قلم ظفره ناسيا فلا فدية عليه بخلاف قتل الصيد فإنه من باب ضمان المتلفات فهو كدية القتيل وأما اللباس والطيب فمن باب الترفه وكذلك الحلق والتقليم ليس من باب الإتلاف فإنه لا قيمة له في الشرع ولا في العرف وطرد هذا القياس أن من فعل المحلوف عليه ناسيا لم يحنث سواء حلف بالله أو بالطلاق أو بالعتاق أو غير ذلك لأن القاعدة أن من فعل المنهي عنه ناسيا لم يعد عاصيا والحنث في الأيمان كالمعصية في الإيمان فلا يعد حانثا من فعل المحلوف عليه ناسيا وطرد هذا أيضا أن من باشر النجاسة في الصلاة ناسيا لم تبطل صلاته بخلاف من ترك شيئا من فروض

(2/50)

الصلاة ناسيا أو ترك الغسل من الجنابة أو الوضوء أو الزكاة أو شيئا من فروض الحج ناسيا فإنه يلزمه الإتيان به لأنه لم يؤد ما أمر به فهو في وقت عهدة الأمر وسر الفرق أن من فعل المحظور ناسيا يجعل وجوده كعدمه ونسيان ترك المأمور لا يكون عذرا في سقوطه كما كان فعل المحظور ناسيا عذرا في سقوط الإثم عن فاعله
فإن قيل فهذا الفرق حجة عليكم لأن ترك المفطرات في الصوم من باب المأمورات ولهذا تشترط فيه النية ولو كان فعل المفطرات من باب المحظور لم يحتج إلى نية كفعل سائر المحظورات
قيل لا ريب أن النية في الصوم شرط ولولاها لما كان عبادة ولا أثيب عليه لأن الثواب لا يكون إلا بالنية فكانت النية شرطا في كون هذا الترك عبادة ولا يختص ذلك بالصوم بل كل ترك لا يكون عبادة ولا يثاب عليه إلا بالنية ومع ذلك فلو فعله ناسيا لم يأثم به فإذا نوى تركها لله ثم فعلها ناسيا لم يقدح نسيانه في أجره بل يثاب على قصد تركها لله ولا يأثم بفعلها ناسيا وكذلك الصوم
وأيضا فإن فعل الناسي غير مضاف إليه كما قال النبي ص - من أكل أو شرب ناسيا فليتم صومه فإنما أطعمه الله وسقاه فأضاف فعله ناسيا إلى الله لكونه لم يرده ولم يتعمده وما يكون مضافا إلى الله لم يدخل تحت قدرة العبد فلم يكلف به فإنه إنما يكلف بفعله لا بما يفعل فيه ففعل الناسي كفعل النائم والمجنون والصغير وكذلك لو احتلم الصائم في منامه أو ذرعه القيء في اليقظة لم يفطر ولو استدعى ذلك أفطر به فلو كان ما يوجد بغير قصده كما يوجد بقصده لأفطر بهذا وهذا

(2/51)

التسوية بين الخطأ والنسيان في الصوم
فإن قيل فأنتم تفطرون المخطىء كمن أكل يظنه ليلا فبان نهارا أفطر
قيل هذا فيه نزاع معروف بين السلف والخلف والذي فرقوا بينهما قالوا فعل المخطىء يمكن الاحتراز منه بخلاف الناسي
ونقل عن بعض السلف أنه يفطر في مسألة الغروب دون مسألة الطلوع كما لو استمر الشك
قال شيخنا وحجة من قال لا يفطر في الجميع أقوى ودلالة الكتاب والسنة على قولهم أظهر فإن الله سبحانه سوى بين الخطأ والنسيان في عدم المؤاخذة ولأن فعل محظورات الحج يستوي فيه المخطىء والناسي ولأن كل واحد منهما غير قاصد للمخالفة وقد ثبت في الصحيح أنهم أفطروا على عهد رسول الله ص - ثم طلعت الشمس ولم يثبت في الحديث أنهم أمروا بالقضاء ولكن هشام بن عروة سئل عن ذلك فقال لا بد من قضاء وأبوه عروة أعلم منه وكان يقول لا قضاء عليهم وثبت في الصحيحين أن بعض الصحابة أكلوا حتى ظهر لهم الخيط الأسود من الأبيض ولم يأمر أحدا منهم بقضاء وكانوا مخطئين وثبت عن عمر بن الخطاب أنه أفطر ثم تبين النهار فقال لا نقضي لأنا لم نتجانف لإثم وروي عنه أنه قال نقضي وإسناد الأول أثبت وصح عنه أنه قال الخطب يسير فتأول ذلك من تأوله على أنه أراد خفة أمر القضاء واللفظ لا يدل على ذلك
قال شيخنا وبالجملة فهذا القول أقوى أثرا ونظرا وأشبه بدلالة الكتاب والسنة والقياس قلت له فالنبي ص - مر على رجل يحتجم فقال أفطر الحاجم والمحجوم ولم يكونا عالمين بأن الحجامة تفطر ولم يبلغهما قبل ذلك قوله أفطر الحاجم والمحجوم ولعل الحكم إنما شرع ذلك اليوم

(2/52)

فأجابني بما مضمونه أن الحديث اقتضى أن ذلك الفعل مفطر وهذا كما لو رأى إنسانا يأكل أو يشرب فقال أفطر الآكل والشارب فهذا فيه بيان السبب المقتضي للفطر ولا تعرض فيه للمانع
وقد علم أن النسيان مانع من الفطر بدليل خارج فكذلك الخطأ والجهل والله أعلم
فصل حكم عمر في امرأة المفقود يوافق القياس
ومما ظن أنه على خلاف القياس ما حكم به الخلفاء الراشدون في امرأة المفقود فإنه قد ثبت عن عمر بن الخطاب أن أجل امرأته أربع سنين وأمرها أن تتزوج فقدم المفقود بعد ذلك فخيره عمر بين امرأته وبين مهرها فذهب الإمام أحمد إلى ذلك وقال ما أدري من ذهب إلى غير ذلك إلى أي شيء يذهب وقال أبو داود في مسائله سمعت أحمد وقيل له في نفسك شيء من المفقود فقال ما في نفسي منه شيء هذا خمسة من أصحاب رسول الله ص - أمروها أن تتربص قال أحمد من ضيق علم الرجل أن لا يتكلم في امرأة المفقود
وقد قال بعض المتأخرين من أصحاب أحمد إن مذهب عمر في المفقود يخالف القياس والقياس أنها زوجة القادم بكل حال إلى أن نقول الفرقة تنفذ ظاهرا وباطنا فتكون زوجة الثاني بكل حال وغلا بعض ا لمخالفين لعمر في ذلك فقالوا لو حكم حاكم بقول عمر في ذلك لنقض حكمه لبعده عن القياس
وطائفة ثالثة أخذت ببعض قول عمر وتركوا بعضه فقالوا إذا تزوجت ودخل بها الثاني فهي زوجته ولا ترد إلى الأول وإن لم يدخل بها ردت إلى الأول

(2/53)

تصرف الغريب بين الرد والوقف
قال شيخنا من خالف عمر لم يهتد إلى ما اهتدى إليه عمر ولم يكن له من الخبرة بالقياس الصحيح مثل خبرة عمر وهذا إنما يتبين بأصل وهو وقف العقود إذا تصرف الرجل في حق الغير بغير إذنه هل يقع تصرفه مردودا أو موقوفا على إجازته على قولين مشهورين هما روايتان عن أحمد إحداهما أنها تقف على الإجازة وهو مذهب أبي حنيفة ومالك والثانية أنها لا تقف وهو أشهر قولي الشافعي وهذا في النكاح والبيع والإجارة وظاهر مذهب أحمد التفصيل وهو أن المتصرف إذا كان معذورا لعدم تمكنه من الاستئذان وكان به حاجة إلى التصرف وقف العقد على الإجارة بلا نزاع عنده وإن أمكنه الاستئذان أو لم تكن به حاجة إلى التصرف ففيه النزاع فالأول مثل من عنده أموال لا يعرف أصحابها كالغصوب والعواري ونحوها فإذا تعذر عليه معرفة أرباب الأموال ويئس منها فإن مذهب أبي حنيفة ومالك وأحمد أنه يتصدق بها عنهم فإن ظهروا بعد ذلك كانوا مخيرين بين الإمضاء وبين التضمين وهذا مما جاءت به السنة في اللقطة فإن الملتقط يأخذها بعد التعريف ويتصرف فيها ثم إن جاء صاحبها كان مخيرا بين إمضاء تصرفه وبين المطالبة بها فهو تصرف موقوف لما تعذر الاستئذان ودعت الحاجة إلى التصرف وكذلك الموصي بما زاد على الثلث وصيته موقوفة على الإجازة عند الأكثرين وإنما يخيرون بعد الموت فالمفقود المنقطع خبره إن قيل إن امرأته تبقى إلى أن يعلم خبره بقيت لا أيما ولا ذات زوج إلى أن تبقى من القواعد أو تموت والشريعة لا تأتي بمثل هذا فما أجلت أربع سنين ولم يكشف خبره حكم بموته ظاهرا
فإن قيل يسوغ للإمام أن يفرق بينهما للحاجة فإنما ذلك بعد اعتقاد موته وإلا فلو علمت حياته لم يكن مفقودا وهذا كما ساغ التصرف في الأموال التي تعذر معرفة أصحابها فإذا قدم الرجل تبينا أنه كان حيا كما إذا ظهر صاحب

(2/54)

المال والإمام قد تصرف في زوجته بالتفريق فيبقى هذا التفريق موقوفا على إجازته فإن شاء أجاز ما فعل الإمام وإن شاء رده وإذا أجازه صار كالتفريق المأذون فيه ولو أذن للإمام أن يفرق بينهما ففرق وقعت الفرقة بلا ريب وحينئذ فيكون النكاح الثاني صحيحا وإن لم يجز ما فعله الإمام كان التفريق باطلا فكانت باقية على نكاحه فتكون زوجته فكان القادم مخيرا بين إجازة ما فعله الإمام ورده وإذا أجاز فقد أخرج البضع من ملكه وخروج البضع عن ملك الزوج متقوم عند الأكثرين كمالك والشافعي وأحمد في نص الروايتين والشافعي يقول هو مضمون بمهر المثل والنزاع بينهم فيما إذا شهد شاهدان أنه طلق امرأته ثم رجعا عن الشهادة فقيل لاشى عليهما بناء على أن خروج البضع من ملك الزوج ليس بمتقوم وهذا قول أبى حنيفة وأحمد في إحدى الروايتين اختارها متأخرو أصحابه كالقاضى أبى يعلى وأتباعه وقيل عليهما مهر المثل وهو قول الشافعى وهو وجه في مذهب أحمد وقيل عليهما المسمى وهو مذهب مالك وهو أشهر في نص أحمد وقد نص على ذلك فيما إذا أفسد نكاح امرأته برضاع أنه يرجع بالمسمى والكتاب والسنة يدلان على هذا القول فإن الله تعالى قال واسألوا ما أنفقتم وليسألوا ما أنفقوا ذلكم حكم الله يحكم بينكم والله عليم حكيم وإن فاتكم شيء من أزواجكم إلى الكفار فعاقبتم فآتوا الذين ذهبت أزواجهم مثل ما أنفقوا وهذا هو المسمى دون مهر المثل ولذلك أمر النبي ص - زوج المختلعة أن يأخذ ما أعطاها دون مهر المثل وهو سبحانه إنما يأمر في المعاوضات المطلقة بالعدل
فحكم أمير المؤمنين في المفقود ينبني على هذا الأصل والقول بوقف العقود عند الحاجة متفق عليه بين الصحابة ثبت ذلك عنهم في قضايا متعددة ولم يعلم أن أحدا منهم أنكر ذلك مثل قضية ابن مسعود في تصدقه عن سيد الجارية التي ابتاعها بالثمن الذي كان له عليه في الذمة لما تعذرت عليه معرفته

(2/55)

وكتصدق الغال بالمال المغلول من الغنيمة لما تعذر قسمه بين الجيش وإقرار معاوية له على ذلك وتصويبه له وغير ذلك من القضايا مع أن القول بوقف العقود مطلقا هو الأظهر في الحجة وهو قول الجمهور وليس في ذلك ضرر أصلا بل هو إصلاح بلا إفساد فإن الرجل قد يرى أن يشتري لغيره أو يبيع له أو يؤجر له أو يستأجر له ثم يشاوره فإن رضي وإلا لم يحصل له ما يضره وكذلك في تزويج وليته ونحو ذلك وأما مع الحاجة فالقول به لا بد منه فمسألة المفقود هي مما يوقف فيها تفريق الإمام على إذن الزوج إذا جاء كما يقف تصرف الملتقط على إذن المالك إذا جاء والقول برد المهر إلى الزوج بخروج بضع امرأته عن ملكه ولكن تنازعوا في المهر الذي يرجع به هل هو ما أعطاها هو أو ما أعطاها الثاني وفيه روايتان عن أحمد إحداهما يرجع بما مهرها الثاني لأنها هي التي أخذته والصواب أنه إنما يرجع بما مهرها هو فإنه الذي يستحقه وأما المهر الذي أصدقها الثاني فلا حق له فيه وإذا ضمن الثاني للأول المهر فهل يرجع به عليها فيه روايتان عن أحمد إحداهما يرجع لأنها هي التي أخذته والثاني قد أعطاها المهر الذي عليه فلا يضمن مهرين بخلاف المرأة فإنها لما اختارت فراق الزوج الأول ونكاح الثاني فعليها أن ترد المهر لأن الفرق جاءت من جهتها والثانية لا يرجع لأن المرأة تستحق المهر بما استحل من فرجها والأول يستحق المهر بخروج البضع عن ملكه فكان على الثاني وهذا المأثور عن عمر في مسألة المفقود وهو عند طائفة من الفقهاء من أبعد الأقوال عن القياس حتى قال بعض الأئمة لو حكم به حاكم نقض حكمه وهو مع هذا أصح الأقوال وأحراها في القياس وكل قول قيل سواه فهو خطأ فمن قال إنها تعاد إلى الأول بكل حال أو تكون مع الثاني بكل حال فكلا القولين خطأ إذ كيف تعاد إلى الأول وهو لا يختارها ولا يريدها وقد فرق بينه وبينها تفريقا سائغا في الشرع وأجاز هو ذلك التفريق فإنه وإن تبين للأمام أن الأمر بخلاف ما اعتقده فالحق في ذلك للزوج فإذا

(2/56)

أجاز ما فعله الإمام زال المحذور وأما كونها زوجة الثاني بكل حال مع ظهور زوجها وتبين أن الأمر بخلاف ما فعل الإمام فهو خطأ أيضا فإنه مسلم لم يفارق امرأته وإنما فرق بينهما بسبب ظهر أنه لم يكن كذلك وهو يطلب امرأته فكيف يحال بينه وبينها وهو لو طلب ماله أو بدله رد إليه فكيف لا ترد إليه امرأته وأهله أعز عليه من ماله وإن قيل حق الثاني تعلق بها قيل حقه سابق على حق الثاني وقد ظهر انتقاض السبب الذي به استحق الثاني أن تكون زوجة له وما الموجب لمراعاة حق الثاني دون الأول فالصواب ما قضى به أمير المؤمنين عمر بن الخطاب رضي الله عنه ولهذا تعجب أحمد ممن خالفه فإذا ظهر صحة ما قاله الصحابة رضي الله عنهم وصوابه في مثل هذه المشكلات التي خالفهم فيها مثل أبي حنيفة ومالك الشافعي فلأن يكون الصواب معهم فيما وافقهم هؤلاء بطريق الأولى
قال شيخنا وقد تأملت من هذا الباب ما شاء الله فرأيت الصحابة أفقه الأمة وأعلمها واعتبر هذا بمسائل الأيمان والنذور والعتق وغير ذلك ومسائل تعليق الطلاق بالشروط فالمنقول فيها عن الصحابة هو أصح الأقوال وعليه يدل الكتاب والسنة والقياس الجلي وكل قول سوى ذلك فمخالف للنصوص مناقض للقياس وكذلك في مسائل غير هذه مثل مسألة ابن الملاعنة ومسألة ميراث المرتد وما شاء الله من المسائل لم أجد أجود الأقوال فيها إلا أقوال الصحابة وإلى ساعتي هذه ما علمت قولا قاله الصحابة ولم يختلفوا فيه إلا كان القياس معه لكن العلم بصحيح القياس وفاسده من أجل العلوم وإنما يعرف ذلك من كان خبيرا بأسرار الشرع ومقاصده وما اشتملت عليه شريعة الإسلام من المحاسن التي تفوق التعداد وما تضمنته من مصالح العباد في المعاش والمعاد وما فيها من الحكمة البالغة والنعمة السابغة والعدل العام والله أعلم انتهى

(2/57)

فصل حكم علي في الزبية يوافق القياس
ومما أشكل على كثير من الفقهاء من قضايا الصحابة وجعلوه من أبعد الأشياء عن القياس مسألة التزاحم وسقوط المتزاحمين في البئر وتسمى مسألة الزبية
وأصلها أن قوما من أهل اليمن حفروا زبية للأسد فاجتمع الناس على رأسها فهوى فيها واحد فجذب ثانيا فجذب الثاني ثالثا فجذب الثالث رابعا فقتلهم الأسد فرفع ذلك إلى أمير المؤمنين كرم الله وجهه وهو على اليمن فقضى للأول بربع الدية وللثاني بثلثها وللثالث بنصفها وللرابع بكمالها وقال أجعل الدية على من حضر رأس البئر فرفع ذلك إلى النبي ص - فقال هو كما قال رواه سعيد بن منصور في سننه ثنا أبو عوانة وأبو الأحوص عن سماك بن حرب عن حنش الصنعاني عن على فقال أبو الخطاب وغيره ذهب أحمد إلى هذا توقيفا على خلاف القياس
والصواب أنه مقتضى القياس والعدل وهذا يتبين بأصل وهو أن الجناية إذا حصلت من فعل مضمون ومهدر سقط ما يقابل المهدر واعتبر ما يقابل المضمون كما لو قتل عبدا بينه وبين غيره أو أتلف مالا مشتركا أو حيوانا سقط ما يقابل حقه ووجب عليه ما يقابل حق شريكه وكذلك لو اشترك اثنان في إتلاف مال أحدهما أو قتل عبده أو حيوانه سقط عن المشارك ما يقابل فعله ووجب على الآخر من الضمان بسقطه وكذلك لو اشترك هو وأجنبي في قتل نفسه كان على الأجنبي نصف الضمان وكذلك لو رمى ثلاثة بالمنجنيق فأصاب الحجر أحدهم فقتله فالصحيح أن ما قابل فعل المقتول ساقط ويجب ثلثا ديته على عاقلة الآخرين هذا مذهب الشافعي واختيار صاحب المغني والقاضي أبو يعلى في المجرد وهو الذي قضى به علي عليه السلام في مسألة القارصة والواقصة قال الشعبي وذلك أن ثلاث جوار اجتمعن فركبت إحداهن على عنق الأخرى فقرصت الثالثة

(2/58)

المركوبة فقمصت فسقطت الراكبة فوقصت أي كسرت عنقها فماتت فرفع ذلك إلى علي عليه السلام فقضى بالدية أثلاثا على عواقلهن وألغى الثلث الذي قابل فعل الواقصة لأنها أعانت على قتل نفسها
وإذا ثبت هذا فلو ماتوا بسقوط بعضهم فوق بعض كان الأول قد هلك بسبب مركب من أربعة أشياء سقوطه وسقوط الثاني والثالث والرابع وسقوط الثلاثة فوقه من فعله وجنايته على نفسه فسقط ما يقابله وهو ثلاثة أرباع الدية وبقي الربع الآخر لم يتولد من فعله وإنما تولد من التزاحم فلم يهدر وأما الثاني فلأن هلاكه كان من ثلاثة أشياء جذب من قبله له وجذبه هو لثالث ورابع فسقط ما يقابل جذبه وهو ثلثا الدية واعتبر ما لا صنع له فيه وهو الثلث الباقي وأما الثالث فحصل تلفه بشيئين جذب من قبله له وجذبه هو للرابع فسقط فعله دون السبب الآخر فكان لورثته النصف وأما الرابع فليس منه فعل البتة وإنما هو مجذوب محض فكان لورثته كمال الدية وقضى بها على عواقل الذين حضروا البئر لتدافعهم وتزاحمهم
فإن قيل على هذا سؤالان أحدهما أنكم لم توجبوا على عاقلة الجاذب شيئا مع أنه مباشر وأوجبتم على عاقلة من حضر البئر ولم يباشر وهذا خلاف القياس الثاني أن هذا هب أنه يتأتى لكم فيما إذا ماتوا بسقوط بعضهم على بعض فكيف يتأتى لكم في مسألة الزبية وإنما ماتوا بقتل الأسد فهو كما لو تجاذبوا فغرقوا في البئر
قيل هذان سؤالان قويان وجواب الأول أن الجاذب لم يباشر الإهلاك وإنما تسبب إليه والحاضرون تسببوا بالتزاحم وكان تسببهم أقوى من تسبب الجاذب لأنه ألجىء إلى الجذب فهو كما لو ألقى إنسان إنسانا على آخر فنفضه عنه لئلا يقتله فمات فالقاتل هو الملقى وأما السؤال الثاني فجوابه أن المباشر للتلف كالأسد والماء والنار لما لم يمكن الإحالة عليه ألغى فعله وصار الحكم

(2/59)

للسبب ففي مسألة الزبية ليس للرابع فعل البتة وإنما هو مفعول به محض فله كمال الدية والثالث فاعل ومفعول به فألغى ما يقابل فعله واعتبر فعل الغير به فكان قسطه نصف الدية والثاني كذلك إلا أنه جاذب لواحد والمجذوب جاذب لآخر فكان الذي حصل عليه من تأثير الغير فيه ثلث السبب وهو جذب الأول له فله ثلث الدية وأما الأول فثلاثة أرباع السبب من فعله وهو سقوط الثلاثة الذين سقطوا بجذبه مباشرة وتسببا وربعه من وقوعه بتزاحم الحاضرين فكان حظه ربع الدية وهذا أولى من تحميل عاقلة القتيل ما يقابل فعله ويكون لورثته وهذا هو خلاف القياس لأن الدية شرعت مواساة وجبرا فإذا كان الرجل هو القاتل لنفسه أو مشاركا في قتله لم يكن فعله بنفسه مضمونا كما لو قطع طرف نفسه أو أتلف مال نفسه فقضاء علي عليه السلام أقرب إلى القياس من هذا بكثير وهو أولى أيضا من أن يحمل فعل المقتول على عواقل الآخرين كما قاله أبو الخطاب في مسألة المنجنيق أنه يلغى فعل المقتول في نفسه وتجب ديته بكمالها على عاقلة الآخرين نصفين وهذا أبعد عن القياس مما قبله إذ كيف تتحمل العاقلة والأجانب جناية الإنسان على نفسه ولو تحملتها العاقلة لكانت عاقلته أولى بتحملها وكلا القولين يخالف القياس فالصواب ما قضى به أمير المؤمنين رضي الله عنه
وهو أيضا أحسن من تحميل دية الرابع لعاقلة الثالث وتحميل دية الثالث لعاقلة الثاني وتحميل دية الثاني لعاقلة الأول وإهدار دية الأول بالكلية فإن هذا القول وإن كان له حظ من القياس فإن الأول لم يجن عليه أحد وهو الجاني على الثاني فديته على عاقلته والثاني على الثالث والثالث على الرابع والرابع لم يجن على أحد فلا شيء عليه فهذا قد توهم أنه في ظاهر القياس أصح من قضاء أمير المؤمنين ولهذا ذهب إليه كثير من الفقهاء من أصحاب أحمد وغيرهم إلا أن ما قضى به على أفقه فإن الحاضرين ألجئوا الواقعين بمزاحمتهم لهم فعواقلهم أولى بحمل الدية من عواقل

(2/60)

الهالكين وأقرب إلى العدل من أن يجمع عليهم بين هلاك أوليائهم وحمل دياتهم فتتضاعف عليهم المصيبة ويكسروا من حيث ينبغي جبرهم ومحاسن الشريعة تأبى ذلك وقد جعل الله سبحانه لكل مصاب حظا من الجبر وهذا أصل شرع حمل العاقلة الدية جبرا للمصاب وإعانة له
وأيضا فالثاني والثالث كما هما مجني عليهما جانيان على أنفسهما وعلى من جذباه فحصل هلاكهم بفعل بعضهم ببعض فألغى ما قابل فعل كل واحد بنفسه واعتبر جناية الغير عليه
وهو أيضا أحسن من تحميل دية الرابع لعواقل الثلاثة ودية الثالث لعاقلة الثاني والأول ودية الثاني لعاقلة الأول خاصة وإن كان له أيضا حظ من قياس تنزيلا لسبب السبب منزلة السبب وقد اشترك في هلاك الرابع الثلاثة الذين قبله وفي هلاك الثالث الاثنان وانفرد بهلاك الثاني الأول ولكن قول علي عليه السلام أدق وأفقه
فصل حكم عمر في مسألة البصير والأعمى يوافق القياس
ومما يظن أنه يخالف القياس ما رواه علي بن رباح اللخمي أن رجلا كان يقود أعمى فوقعا في بئر فخر البصير ووقع الأعمى فوقه فقتله فقضى عمر ابن الخطاب رضي الله عنه بعقل البصير على الأعمى فكان الأعمى يدور في الموسم وينشد ... يا أيها الناس لقيت منكرا ... هل يعقل الأعمى الصحيح المبصرا ... خرا معا كلاهما تكسرا ...
وقد اختلف الناس في هذه المسألة فذهب إلى قضاء عمر هذا عبد الله بن الزبير وشريح وإبراهيم النخعي والشافعي وإسحاق وأحمد وقال بعض الفقهاء

(2/61)

القياس أنه ليس على الأعمى ضمان البصير لأنه الذي قاده إلى المكان الذي وقعا فيه وكان سبب وقوعه عليه وكذلك لو فعله قصدا منه لم يضمنه بغير خلاف وكان عليه ضمان الأعمى ولو لم يكن سببا لم يلزمه ضمان بقصده قال أبو محمد المقدسي في المغنى لو قيل هذا لكان له وجه إلا أن يكون مجمعا عليه فلا يجوز مخالفة الإجماع
والقياس حكم عمر لوجوه
أحدها أن قوده له مأذون فيه من جهة الأعمى وما تولد من مأذون فيه لم يضمن كنظائره
الثاني قد يكون قوده له مستحبا أو واجبا ومن فعل ما وجب عليه أو ندب إليه لم يلزمه ضمان ما تولد منه
الثالث أنه قد اجتمع على ذلك الإذنان إذن الشارع وإذن الأعمى فهو محسن بامتثال أمر الشارع محسن إلى الأعمى بقوده له وما على المحسنين من سبيل وأما الأعمى فإنه سقط على البصير فقتله فوجب عليه ضمانه كما لو سقط إنسان من سطح على آخر فقتله فهذا هو القياس
وقولهم هو الذي قاده إلى المكان الذي وقعا فيه فهذا لا يوجب الضمان لأن قوده مأذون فيه من جهته ومن جهة الشارع وقولهم وكذلك لو فعله قصدا لم يضمنه فصحيح لأنه مسيء وغير مأذون له في ذلك لا من جهة الأعمى ولا من جهة الشارع فالقياس المحض قول عمر وبالله التوفيق
فصل حكم علي في التنازع على الولد يوافق القياس
ومما أشكل على جمهور الفقهاء وظنوه في غاية البعد عن القياس الحكم الذي حكم به علي بن أبي طالب كرم الله وجهه في الجنة في الجماعة الذين وقعوا على امرأة في طهر واحد ثم تنازعوا الولد فأقرع بينهم فيه

(2/62)

ونحن نذكر هذه الحكومة ونبين مطابقتها للقياس فذكر أبو داود والنسائي من حديث عبد الله بن الخليل عن زيد بن أرقم قال كنت جالسا عند النبي ص - فجاء رجل من أهل اليمن فقال إن ثلاثة نفر من أهل اليمن أتوا عليا يختصمون إليه في ولد قد وقعوا على امرأة في طهر واحد فقال لاثنين طيبا بالولد لهذا فقالا لا ثم قال لاثنين طيبا بالولد لهذا فقالا لا ثم قال لاثنين طيبا بالولد لهذا فقالا لا فقال أنتم شركاء متشاكسون إني مقرع بينكم فمن قرع فله الولد وعليه لصاحبيه ثلثا الدية فأقرع بينهم فجعله لمن قرع له فضحك رسول الله ص - حتى بدت أضراسه أو نواجذه وفي إسناده يحيى بن عبد الله الكندري الأجلح ولا يحتج بحديثه لكن رواه أبو داود والنسائي بإسناد كلهم ثقات إلى عبد خير عن زيد بن أرقم قال أتى علي بثلاثة وهو باليمن وقعوا على امرأة في طهر واحد فقال لاثنين أتقران لهذا قالا لا حتى سألهم جميعا فجعل كلما سأل اثنين قالا لا فأقرع بينهم فألحق الولد بالذي صارت له القرعة وجعل لصاحبيه عليه ثلثي الدية فذكر ذلك للنبي ص - فضحك حتى بدت نواجذه وقد أعل هذا الحديث بأنه روى عن عبد خير بإسقاط زيد بن أرقم فيكون مرسلا قال النسائي وهذا أصوب قلت وهذا ليس بعلة ولا يوجب إرسالا للحديث فإن عبد خير سمع من علي وهو صاحب القصة فهب أن زيد بن أرقم لا ذكر له في المتن فمن أين يجيء الإرسال
وبعد فقد اختلف الفقهاء في حكم هذا الحديث فذهب إلى القول به إسحاق بن راهويه وقال هو السنة في دعوى الولد وكان الشافعي يقول به في القديم وأما الإمام أحمد فسئل عنه فرجح عليه حديث القافه وقال حديث القافة أحب إلى
وههنا أمران أحدهما دخول القرعة في النسب

(2/63)

والثاني تغريم من خرجت له القرعة ثلثي دية ولده لصاحبيه وكل منهما بعيد عن القياس فلذلك قالوا هذا من أبعد شيء عن القياس
فيقال القرعة قد تستعمل عند فقدان مرجح سواها من بينة أو إقرار أو قافة وليس ببعيد تعيين المستحق بالقرعة في هذه الحال إذ هي غاية المقدور عليه من أسباب ترجيح الدعوى ولها دخول في دعوى الأملاك المرسلة التي لا تثبت بقرينة ولا أمارة فدخولها في النسب الذي يثبت بمجرد الشبه الخفي المستند إلى قول القائف أولى وأحرى
وأما أمر الدية فمشكل جدا فإن هذا ليس بقتل يوجب الدية وإنما هو تفويت نسبة بخروج القرعة له فيمكن أن يقال وطء كل واحد صالح لجعل الولد له فقد فوته كل واحد منهم على صاحبه بوطئه ولكن لم يتحقق من كان له الولد منهم فلما أخرجته القرعة لأحدهم صار مفوتا لنسبه على صاحبيه فأجرى ذلك مجرى إتلاف الولد ونزل الثلاثة منزلة أب واحد فحصة المتلف منه ثلث الدية إذ قد عاد الولد له فيغرم لكل من صاحبيه ما يخصه وهو ثلث الدية
ووجه آخر أحسن من هذا أنه لما أتلفه عليهما بوطئه ولحوق الولد به وجب عليه ضمان قيمته وقيمة الولد شرعا هي ديته فلزمه لهما ثلثا قيمته وهي ثلثا الدية وصار هذا كمن أتلف عبدا بينه وبين شركين له فإنه يجب عليه ثلثا القيمة لشريكيه فإتلاف الولد الحر عليهما بحكم القرعة كإتلاف الرقيق الذي بينهم ونظير هذا تضمين الصحابة المغرور بحرية الأمة لما فات رقهم على السيد بحريتهم وكانوا بصدد أن يكونوا أرقاء له وهذا من ألطف ما يكون من القياس وأدقه ولا تهتدي إليه إلا أفهام الراسخين في العلم وقد ظن طائفة أن هذا أيضا على خلاف القياس وليس كما ظنوا بل هو محض الفقه فإن الولد

(2/64)

تابع للأم في الحرية والرق ولهذا ولد الحر من أمة الغير رقيق وولد العبد من الحرة حر
قال الإمام أحمد إذا تزوج الحر بالأمة رق نصفه وإذا تزوج العبد بالحرة عتق نصفه فولد الأمة المزوجة بهذا المغرور كانوا بصدد أن يكونوا أرقاء لسيدها ولكن لما دخل الزوج على حرية المرأة دخل على أن يكون أولاده أحرارا والولد يتبع اعتقاد الواطيء فانعقد ولده أحرارا وقد فوتهم على السيد وليس مراعاة أحدهما بأولى من مراعاة الآخر ولا تفويت حق أحدهما بأولى من حق صاحبه فحفظ الصحابة الحقين وراعوا الجانبين فحكموا بحرية الأولاد وإن كانت أمهم رقيقة لأن الزوج إنما دخل على حرية أولاده ولو توهم رقهم لم يدخل على ذلك ولم يضيعوا حق السيد بل حكموا على الواطيء بفداء أولاده وأعطوا العدل حقه فأوجبوا فداءهم بمثلهم تقريبا لا بالقيمة ثم وفوا العدل بأن مكنوا المغرور من الرجوع بما غرمه على من غره لأن غرمه كان بسبب غروره والقياس والعدل يقتضي أن من تسبب إلى إتلاف مال شخص أو تغريمه أنه يضمن ما غرمه كما يضمن ما أتلفه إذ غايته أنه إتلاف بسبب وإتلاف المتسبب كإتلاف المباشر في أصل الضمان
فإن قيل وبعد ذلك كله فهذا خلاف القياس أيضا فإن الولد كما هو بعض الأم وجزء منها فهو بعض الأب وبعضيته للأب أعظم من بعضيته للأم ولهذا إنما يذكر الله سبحانه في كتابه تخليقه من ماء الرجل كقوله فلينظر الإنسان مم خلق خلق من ماء دافق يخرج من بين الصلب والترائب وقوله ألم يك نطفة من مني بمنى ونظائرها من الآيات التي إن لم تختص بماء الرجل فهي فيه أظهر وإذا كان جزءا من الواطىء وجزءا من الأم فكيف كان ملكا لسيد الأم دون سيد الأب ويخالف القياس من وجه آخر وهو أن الماء بمنزلة

(2/65)

البذر ولو أن رجلا أخذ بذر غيره فزرعه في أرضه كان الزرع لصاحب البذر وإن كان عليه أجرة الأرض
قيل لا ريب أن الولد منعقد من ماء الأب كما هو منعقد من ماء الأم ولكن إنما تكون وصار مالا متقوما في بطن الأم فالأجزاء التي صار بها كذلك من الأم أضعاف أضعاف الجزء الذي من الأب مع مساواتها له في ذلك الجزء فهو أنما تكون في أحشائها من لحمها ودمها ولما وضعه الأب لم يكن له قيمة أصلا بل كان كما سماه الله ماء مهينا لا قيمة له ولهذا لو نزل فحل رجل على مكة آخر كان الولد لمالك الأم باتفاق المسلمين وهذا بخلاف البذر فإنه مال متقوم له قيمة قبل وضعه في الأرض يعاوض عليه بالأثمان وعسب الفحل لا يعاوض عليه فقياس أحدهما على الآخر من أبطل القياس
فإن قيل فهلا طردتم ذلك في النسب وجعلتموه للأم كما جعلتموه للأب قيل قد اتفق المسلمون على أن النسب للأب كما اتفقوا على أنه يتبع الأم في الحرية والرق وهذا هو الذي تقتضيه حكمة الله شرعا وقدرا فإن الأب هو المولود له والأم وعاء وإن تكون فيها والله سبحانه جعل الولد خليفة أبيه وشجنته والقائم مقامه ووضع الأنساب بين عباده فيقال فلان ابن فلان ولا تتم مصالحهم وتعارفهم ومعاملاتهم إلا بذلك كما قال تعالى يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا فلولا ثبوت الأنساب من قبل الآباء لما حصل التعارف ولفسد نظام العباد فإن النساء

(2/66)

محتجبات مستورات عن العيون فلا يمكن في الغالب أن تعرف عين الأم فيشهد على نسب الولد منها فلو جعلت الأنساب للأمهات لضاعت وفسدت وكان ذلك مناقضا للحكمة والرحمة والمصلحة ولهذا إنما يدعى الناس يوم القيامة بآبائهم لا بأمهاتهم
قال البخاري في صحيحه باب يدعى الناس بآبائهم يوم القيامة ثم ذكر حديث لكل غادر لواء يوم القيامة عند استه بقدر غدرته يقال هذه غدرة فلان ابن فلان
فكان الأب من تمام الحكمة أن جعل الحرية والرق تبعا للأم والنسب تبعا للأب والقياس الفاسد إنما يجمع بين ما فرق الله بينه أو يفرق بين ما جمع الله بينه
فإن قيل فهلا طردتم ذلك في الولاء بل جعلتموه لموالي الأم والولاء لحمة كلحمة النسب
قيل لما كان الولاء من آثار الرق وموجباته كان تابعا له في حكمه فكان لموالي الأم ولما كان فيه شائبة النسب وهو لحمة كلحمته رجع إلى موالي الأب عند انقطاعه عن موالي الأم فروعي فيه الأمران ورتب عليه الأثران
فإن قيل فهلا جعلتم الولد في الدين تابعا لمن له النسب بل ألحقتموه بأبيه تارة وبأمه تارة
قيل الطفل لا يستقل بنفسه بل لا يكون إلا تابعا لغيره فجعله الشارع تابعا لخير أبويه في الدين تغليبا لخير الدينين فإنه إذا لم يكن له بد من التبعية لم يجز أن يتبع من هو على دين الشيطان وتنقطع تبعيته عمن هو على دين الرحمن فهذا محال في حكمة الله تعالى وشرعه
فإن قيل فاجعلوه تابعا لسابيه في الإسلام وإن كان معه أبواه أو أحدهما فإن تبعيته لأبويه قد انقطعت وصار السابي هو أحق به

(2/67)

قيل نعم وهكذا نقول سواء وهو قول إمام أهل الشام عبد الرحمن بن عمرو الأوزاعي ونص عليه أحمد واختاره شيخ الإسلام ابن تيمية وقد أجمع الناس على أنه يحكم بإسلامه تبعا لسابيه إذا سبي وحده قالوا لأن تبعيته قد انقطعت عن أبويه وصار تابعا لسابيه واختلفوا فيما إذا سبي مع أحدهما على ثلاثة مذاهب أحدها يحكم بإسلامه نص عليه أحمد في إحدى الروايتين وهي المشهورة من مذهبه وهو قول الأوزاعي والثاني لا يحكم بإسلامه لأنه لم ينفرد عن أبويه والثالث أنه إن سبي مع الأب تبعه في دينه وإن سبي مع الأم وحدها فهو مسلم وهو قول مالك وقول الأوزاعي وفقهاء أهل الثغر أصح وأسلم من التناقض فإن السابي قد صار أحق به وقد انقطعت تبعيته لأبويه ولم يبق لهما عليه حكم فلا فرق بين كونهما في دار الحرب وبين كونهما أسيرين في أيدي المسلمين بل انقطاع تبعيته لهما في حال أسرهما وقهرهما وإذلالهما واستحقاق قتلهما أولى من انقطاعها حال قوة شوكتهما وخوف معرتهما فما الذي يسوغ له الكفر بالله والشرك به وأبواه أسيران في أيدي المسلمين ومنعه من ذلك وأبواه في دار الحرب وهل هذا إلا تناقض محض وأيضا فيقال لهم إذا سبي الأبوان ثم قتلا فهل يستمر الطفل على كفره عندكم أو تحكمون بإسلامه فمن قولكم أنه يستمر على كفره كما لو ماتا فيقال وأي كتاب أو سنة أو قياس صحيح أو معنى معتبر أو فرق مؤثر بين أن يقتلا في حال الحرب أو بعد الأسر والسبي وهل يكون المعنى الذي حكم بإسلامه لأجله إذا سبي وحده زائلا بسبائهما ثم قتلهما بعد ذلك وهل هذا إلا تفريق بين المتماثلين وأيضا فهل تعتبرون وجود الطفل والأبوين في ملك ساب واحد أو يكون معهما في جملة العسكر فإن اعتبرتم الأول طولبتم بالدليل على ذلك وإن اعتبرتم الثاني فمن المعلوم انقطاع تبعيته لهما واستيلائهما عليه واختصاصه بسابيه ووجودهما بحيث لا يمكنان منه ومن تربيته وحضانته واختصاصهما به لا أثر له وهو كوجودهما

(2/68)

في دار الحرب سواء وأيضا فإن الطفل لما لم يستقل بنفسه لم يكن بد من جعله تابعا لغيره وقد دار الأمر بين أن يجعل تابعا لمالكه وسابيه ومن هو أحق الناس به وبين أن يجعل تابعا لأبويه ولا حق لهما فيه بوجه ولا ريب أن الأول أولى وأيضا فإن ولاية الأبوين قد زالت بالكلية وقد انقطع الميراث وولاية النكاح وسائر الولايات فما بال ولاية الدين الباطل باقية وحدها وقد نص الإمام أحمد على منع أهل الذمة أن يشتروا رقيقا من سبي المسلمين وكتب بذلك عمر بن الخطاب إلى الأمصار واشتهر ولم ينكره منكر فهو إجماع من الصحابة وإن نازع فيه بعض الأئمة وما ذاك إلا أن في تمليكه للكافر ونقله عن يد المسلم قطعا لما كان بصدده من مشاهدة معالم الإسلام وسماعه القرآن فربما دعاه ذلك إلى اختياره فلو كان تابعا لأبويه على دينهما لم يمنعا من شراه وبالله التوفيق
فإن قيل فيلزمكم على هذا أنه لو مات الأبوان أن تحكموا بإسلام الطفل لانقطاع تبعيته للأبوين ولا سيما وهو مسلم بأصل الفطرة وقد زال معارض الإسلام وهو تهويد الأبوين وتنصيرهما
قيل قد نص على ذلك الإمام أحمد في رواية جماعة من أصحابه واحتج بقوله ص - ما من مولود إلا يولد على الفطرة فأبواه يهودانه وينصرانه ويمجسانه فإذا لم يكن له أبوان فهو على أصل الفطرة فيكون مسلما
فإن قيل فهل تطردون هذا فيما انقطع نسبة عن الأب مثل كونه ولد زنا أو منفيا بلعان
قيل نعم لوجود المقتضى لإسلامه بالفطرة وعدم المانع وهو وجود

(2/69)

الأبوين ولكن الراجح في الدليل قول الجمهور وأنه لا يحكم بإسلامه بذلك وهو الرواية الثانية عنه اختارها شيخ الإسلام وعلى هذا فالفرق بين هذه المسألة ومسألة المسبي أن المسبي قد انقطعت تبعيته لمن هو على دينه وصار تابعا لسابيه المسلم بخلاف من مات أبواه أو أحدهما فإنه تابع لأقاربه أو وصى أبيه فإن انقطعت تبعيته لأبويه فلم تنقطع لمن يقوم مقامهما من أقاربه أو أوصيائه والنبي ص - أخبر عن تهويد الأبوين وتنصيرهما بناء على الغالب وهذا لا مفهوم له لوجهين أحدهما أنه مفهوم لقب والثاني أنه خرج مخرج الغالب ومما يدل على ذلك العمل المستمر من عهد الصحابة وإلى اليوم بموت أهل الذمة وتركهم الأطفال ولم يتعرض أحد من الأئمة ولا ولاة الأمور لأطفالهم ولم يقولوا هؤلاء مسلمون ومثل هذا لا يهمله الصحابة والتابعون وأئمة المسلمين
فإن قيل فهل تطردون هذا الأصل في جعله تبعا للمالك قتقولون إذا اشترى المسلم طفلا كافرا يكون مسلما تبعا له أو تتناقضون فتفرقون بينه وبين السابي وصورة المسألة فيما إذا زوج الذمي عبده الكافر من أمته فجاءت بولد أو تزوج الحر منهم بأمة فأولدها ثم باع السيد هذا الولد لمسلم
قيل نعم نطرده ونحكم بإسلامه قاله شيخنا قدس الله روحه ولكن جادة المذهب أنه باق على كفره كما لو سبي مع أبويه وأولى والصحيح قول شيخنا لأن تبعيته للأبوين قد زالت وانقطعت الموالاة والميراث والحضانة بين الطفل والأبوين وصار المالك أحق به وهو تابع له فلا يفرد عنه بحكم فكيف يفرد عنه في دينه وهذا طرد الحكم بإسلامه في مسألة السباء وبالله التوفيق

(2/70)


كل ما في الشريعة يوافق العقل - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل كل ما في الشريعة يوافق العقل
فهذه نبذه يسيرة تطلعك على ما وراءها من أنه ليس في الشريعة شيء يخالف القياس ولا في المنقول عن الصحابة الذي لا يعلم لهم فيه مخالف وأن القياس الصحيح دائر مع أوامرها ونواهيها وجودا وعدما كما أن المعقول الصحيح دائر مع أخبارها وجودا وعدما فلم يخبر الله رسوله بما يناقض صريح العقل ولم يشرع ما يناقض الميزان والعدل
أمثلة من شبه نفاة القياس
ولنفاة الحكم والتعليل والقياس ههنا سؤال مشهور وهو أن الشريعة قد فرقت بين المتماثلين وجمعت بين المختلفين فإن الشارع فرض الغسل من المنى وأبطل الصوم بإنزاله عمدا وهو طاهر دون البول والمذي وهو نجس وأوجب غسل الثوب من بول الصبية والنضح من بول الصبي مع تساويهما ونقص الشطر من صلاة المسافر الرباعية وأبقى الثلاثية والثنائية على حالهما وأوجب قضاء الصوم على الحائض دون الصلاة مع أن الصلاة أولى بالمحافظة عليها وحرم النظر إلى العجوز الشوهاء القبيحة المنظر إذا كانت حرة وجوزه إلى الأمة الشابة البارعة الجمال وقطع سارق ثلاثة دراهم دون مختلس ألف دينار أو منتهبها أو غاصبها ثم جعل ديتها خمسمائة دينار فقطعها في ربع دينار وجعل ديتها هذا القدر الكبير وأوجب حد الفرية على من قذف غيره بالزنا دون من قذفه بالكفر وهو شر منه واكتفى في القتل بشاهدين دون الزنا والقتل أكبر من الزنا وجلد قاذف الحر الفاسق دون العبد العفيف الصالح وفرق في العدة بين الموت والطلاق مع استواء حال الرحم فيهما وجعل عدة الحرة ثلاث حيض واستبراء الأمة بحيضة والمقصود العلم ببراءة الرحم وحرم المطلقة ثلاثا على الزوج الملق ثم أباحها له إذا تزوجت بغيره وحالها في الموضعين واحدة وأوجب غسل غير

(2/71)

الموضع الذي خرجت منه الريح ولم يوجب غسله ولم يعتبر توبة القاتل وندمه قبل القدرة عليه واعتبر توبة المحارب قبل القدرة عليه وقبل شهادة العبد والمملوك عليه بأنه ص - قال كذا وكذا ولم يقبل شهادته على آخاد الناس أنه قال كذا وكذا وأوجب الصدقة في السوائم وأسقطها عن العوامل وجعل الحرة القبيحة الشوهاء تحصن الرجل والأمة البارعة الجمال لا تحصنه ونقض الوضوء بمس الذكر دون مس سائر الأعضاء ودون مس العذرة والدم وأوجب الحد في القطرة الواحدة من الخمر ولم يوجبه بالأرطال الكثيرة من الدم والبول وقصر عدد المنكوحات على أربع وأطلق ملك اليمين من غير حصر وأباح للرجل أن يتزوج أربعا ولم يبح للمرأة إلا رجلا واحدا مع وجود الشهوة وقوة الداعي من الجانبين وجوز للرجل أن يستمتع من أمته بالوطء وغيره ولم يجوز للمرأة أن تستمتع من عبدها لا بوطء ولا غيره وفرق بين الطلقة الثالثة والثانية في تحريمها على المطلق بالثالثة دون الثانية وفرق بين لحم الإبل ولحم البقر والغنم والجواميس وغيرها فأوجب الوضوء من لحم الإبل وحده وفرق بين الكلب الأسود والأبيض في قطع الصلاة بمرور الأسود وحده وفرق بين الريح الخارجة من الدبر فأوجب بها الوضوء وبين الجشوة الخارجة من الحلق فلم يوجب بها الوضوء وأوجب الزكاة في خمس من الإبل وأسقطها عن عدة آلاف من الخيل وأوجب في الذهب والفضة والتجارة ربع العشر وفي الزروع والثمار العشر أو نصفه وفي المعدن الخمس وأوجب في أول نصاب من الإبل من غير جنسها وفي أول نصاب من البقر والغنم من جنسه وقطع يد السارق لكونها آلة المعصية فأذهب العضو الذي تعدى به على الناس ولم يقطع اللسان الذي يقذف به المحصنات الغافلات ولا الفرج الذي يرتكب به المحرم وأوجب على الرقيق نصف حد الحر مع أن حاجته إلى الزجر عن المحارم كحاجة الحر وجعل للقاذف إسقاط الحد باللعان في الزوجة دون الأجنبية وكلاهما قد ألحق به العار وجوز للمسافر المترفه في سفره رخصة القصر

(2/72)

والفطر دون المقيم المجهود الذي هو في غاية المشقة في سببه وأوجب على كل من نذر لله طاعة الوفاء بها وجوز لمن حلف على فعلها أن يتركها ويكفر يمينه وكلاهما قد التزم فعلها لله وحرم الذئب والقرد وما له ناب من السباع وأباح الضبع على قول ولها ناب تكسر به وجعل شهادة خزيمة بن ثابت وحده بشهادتين وغيره من الصحابة أفضل منه وشهادته بشهادة ورخص لأبي بردة بن نيار في التضحية بالعناق وقال لن تجزىء عن أحد بعدك وفرق بين صلاة الليل والنهار في السر والجهر ثم شرع الجهر في بعض صلاة النهار كالجمعة والعيدين وورث ابن ابن العم وإن بعدت درجته دون الخالة التي هي شقيقة الأم وحرم أخذ مال الغير إلا بطيبة من نفسه وسلطه على أخذ عقاره وأرضه بالشفعة ثم شرع الشفعة فيما يمكن التخلص من ضرر الشركة بقسمته دون ما لا يمكن قسمته كالجوهرة والحيوان وهو أولى بالشفعة وحرم الصوم أول يوم من شوال وفرض صوم آخر يوم من رمضان مع تساوي اليومين وحرم على الإنسان نكاح بنت أخيه وأخته وأباح له نكاح بنت أخي أبيه وأخت أمه وحمل العاقلة ضمان جناية الخطأ على النفوس دون الجناية على الأموال وحرم وطء الحائض لأذى الدم وأباح وطء المستحاضة مع وجود الأذى ومنع بيع مد حنطة بمد وحفنة وجوز بيع مد حنطة بصاع فأكثر من الشعير فحرم ربا الفضل في الجنس الواحد دون الجنسين الجنسين ومنع المرأة من الإحداد على أبيها وابنها فوق ثلاثة أيام وأوجب عليها أن تحد على الزوج وهو أجنبي أربعة أشهر وعشرا وسوى بين الرجل والمرأة في العبادات البدنية والمالية كالوضوء والغسل والصلاة والصوم والزكاة والحج وفي العقوبات كالحدود ثم جعلها على النصف من الرجل في الدية والشهادة والميراث والعقيقة وخص بعض الأزمنة على بعض وبعض الأمكنة على بعض بخصائص مع تساويها فجعل ليلة القدر خيرا من ألف شهر وجعل شهر رمضان سيد الشهور ويوم

(2/73)

الجمعة سيد الأيام ويوم عرفة ويوم النحر وأيام منى أفضل الأيام وجعل البيت أفضل بقاع الأرض
كيف يمكن القياس مع الفرق بين المتماثلات والجمع بين المختلفات
قالوا وإذا كانت الشريعة قد جاءت بالتفريق بين المتماثلات والجمع بين المختلفات كما جمعت بين الخطأ والعمد في ضمان الأموال وقد قتل الصيد وجمعت بين العاقل والمجنون والطفل والبالغ في وجوب الزكاة وجمعت بين الهرة والفأرة في طهارة كل منهما وجمعت بين الميتة وذبيحة المجوسي في التحريم وبين ما مات من الصيد أو ذبحه المحرم في ذلك وبين الماء والتراب في التطهير بطل القياس فإن مبدأه على هذين الحرفين وهما أصل قياس الطرد وقياس العكس
والجواب أن يقال الآن حمي الوطيس وحميت أنوف أنصار الله ورسوله لنصر دينه وما بعث به رسوله وآن لحزب الله أن لا تأخذهم في الله لومة لائم وأن لا يتحيزوا إلى فئة معينة وأن ينصروا الله ورسوله بكل قول حق قاله من قاله ولا يكونوا من الذين يقبلون ما قاله طائفتهم وفريقهم كائنا من كان ويردون ما قاله منازعوهم وغير طائفتهم كائنا ما كان فهذه طريقة أهل العصبية وحمية أهل الجاهلية ولعمر الله إن صاحب هذه الطريقة لمضمون له الذم . . . . . وغير ممدوح إن أصاب وهذا حال لا يرضى بها من نصح نفسا وهدى لرشده والله الموفق
وجواب هذا السؤال من طريقين مجمل ومفصل
الجواب المجمل عن هذه الشبه
أما المجمل فهو أن ما ذكرتم من الصور وأضعافها وأضعاف أضعافها فهو من أبين الأدلة على عظم هذه الشريعة وجلالتها ومجيئها على وفق العقول السليمة والفطر المستقيمة حيث فرقت بين أحكام هذه الصور المذكورة لافتراقها في الصفات التي اقتضت افتراقها في الأحكام ولو ساوت بينها في الأحكام لتوجه السؤال

(2/74)

وصعب الانفصال وقال القائل قد ساوت بين المختلفات وقرنت الشيء إلى غير شبيهه في الحكم وما امتازت صورة من تلك الصور بحكمها دون الصورة الأخرى إلا لمعنى قام بها أوجب اختصاصها بذلك الحكم ولا اشتركت صورتان في حكم لاشتراكهما في المعنى المقتضى لذلك الحكم ولا يضر افتراقهما في غيره كما لا ينفع اشتراك المختلفين في معنى لا يوجب الحكم فالاعتبار في الجمع والفرق إنما هو بالمعانى التي لأجلها شرعت تلك الأحكام وجودا وعدما
جواب ابن الخطيب وأبي الحسن البصري
وقد اختلفت أجوبة الأصوليين عن هذا السؤال بحسب أفهامهم ومعرفتهم بأسرار الشريعة فأجاب ابن الخطيب عنه بأن قال غالب أحكام الشريعة معللة برعاية المصالح المعلومة والخصم إنما بين خلاف ذلك في صور قليلة جدا وورود الصورة النادرة على خلاف الغالب ولا يقدح في حصول الظن كما أن الغيم الرطب إذا لم يمطر نادرا لا يقدح في نزول المطر منه
وهذا الجواب لا يسمن ولا يغني من جوع وهو جواب أبي الحسين البصري بعينه
جواب أبي الحسن الآمدي
وأجاب عنه أبو الحسن الآمدي بأن التفريق بين الصور المذكورة في الأحكام إما لعدم صلاحية ما وقع جامعا أو لمعارض له في الأصل أو الفرع وأما الجمع بين المختلفات فإنما كان لاشتراكهما في معنى جامع صالح للتعليل أو لاختصاص كل صورة بعلة صالحة للتعليل فإنه لا مانع عند اختلاف الصور وإن اتحد نوع الحكم أن يعلل بعلل مختلفة
جواب أبي بكر الرازي
وأجاب عنه أبو بكر الرازي الحنفي بأن قال لا معنى لهذا السؤال فإنا لم نقل بموجب القياس من حيث اشتبهت المسائل في صورها وأعيانها وأسمائها

(2/75)

ولا أوجبنا المخالفة بينها من حيث اختلفت في الصور والأعيان والأسماء وإنما يجب القياس بالمعنى التي جعلت أمارات للحكم وبالأسباب الموجبة له فنعتبرها في مواضعها ثم لا نبالي باختلافها ولا اتفاقها من وجوه أخرى غيرها مثال ذلك أن النبي ص - لما حرم التفاضل في البر بالبر من جهة الكيل وفي الذهب بالذهب من جهة الوزن استدللنا به على أن الزيادة المحظورة معتبرة من جهة الكيل والوزن مع الجنس فحيث وجدا أوجبنا تحريم التفاضل إن اختلفت المبيعات من وجوه أخر كالحمص وهو مكيل فحكمه حكم البر من حيث كونه مكيلا وإن خالفه من وجوه أخر وكالرصاص وهو موزون فحكمه كحكم الذهب في تحريم التفاضل وإن خالفه في أوصاف أخر فمتى عقل المعنى الذي به تعلق الحكم وجعل علامة له وجب اعتباره حيث وجد كما رجم ماعزا لزناه وحكم بإلقاء الفأرة وما حولها لما ماتت في السمن فعقلنا عموم المعنى لكل زان وعموم المعنى لكل مائع جاور النجاسة إلا أن المعنى تارة يكون جليا ظاهرا وتارة يكون خفيا غامضا فيستدل عليه بالدلائل التي نصبها الله عليه
جواب القاضي أبي يعلي
وأجاب عنه القاضي أبو يعلي بأن قال العقل إنما يمنع أن يجمع بين الشيئين المختلفين من حيث اختلفا في الصفات النفسية كالسواد والبياض وأن يفرق بين المثلين فيما تماثلا فيه من صفات النفس كالسوادين والبياضين وما يجرى ذلك وأما ما عدا ذلك فإنه لا يمتنع أن يجمع بين المختلفين في الحكم الواحد ألا ترى أن السواد والبياض قد اجتمعا في منافاة الحمرة وما يجري مجراها من الألوان فإن القعود في الموضع الواحد قد يكون حسنا إذا كان فيه نفع لا ضرر فيه وقد يكون قبيحا إذا كان فيه ضرر من غير نفع يوفي عليه وإن كان القعود المقصود في ذلك الموضع متيقنا وقد يكون القعود في مكانين مجتمعين في الحسن بأن يكون في كل منهما نفع لا ضرر فيه وإن كانا مختلفين على أن ذلك يكون يؤكد صحة القياس وذلك أن المثلين في العقليات إنما وجب تساوي حكمهما لأن كل واحد منهما قد ساوى الآخر فيما لأجله قد وجب له الحكم إما لذاته كالسوادين أو لعلة أوجبت

(2/76)

ذلك كالأسودين وهكذا القول في المختلفين وعلى هذه الطريقة بعينها يجري القياس لأنا إنما نحكم للفرع بحكم الأصل إذا شاركه في علة الحكم كما أن الله تعالى إنما نص على حكم واحد في الشيئين إذا اشتركا فيما أوجب الحكم فيهما فقد بان بذلك صحة ما ذكرناه
جواب القاضي عبد الوهاب المالكي
وأجاب عنه القاضي عبد الوهاب المالكي بأن قال دعواكم بأن هذه الصور التي اختلفت أحكامها متماثلة في نفسها دعوى والأمثلة لا تشهد لها ألا ترى أنه لا يمتنع أن يتفق الصوم والصلاة في امتناع أدائهما من الحائض ويفترقان في وجوب القضاء والتماثل في العقليات لا يوجب التساوي في الأحكام الشرعيات
وأيضا فهذا يوجب منع القياس في العقليات
وأيضا فإن القياس جائز على العلة المنصوص عليها مع وجود المعنى الذي ذكره فهذه أجوبة النظار ونحن بعون الله وتوفيقه نفرد كل مسألة منها بجواب مفصل وهو المسلك الثاني الذي وعدنا به
الأجوبة بالتفصيل
الغسل من المني دون البول
أما المسألة الأولى وهي إيجاب الشارع ص - الغسل من المني دون البول فهذا من أعظم محاسن الشريعة وما اشتملت عليه من الرحمة والحكمة والمصلحة فإن المنى يخرج من جميع البدن ولهذا سماه الله سبحانه وتعالى سلالة لأنه يسيل من جميع البدن وأما البول فإنما هو فضلة الطعام والشراب المستحيلة في المعدة والمثانة فتأثر البدن بخروج المنى أعظم من تأثره بخروج البول وأيضا فإن الاغتسال من خروج المنى من أنفع شيء للبدن والقلب والروح بل جميع الأرواح القائمة بالبدن فإنها تقوى بالاغتسال والغسل يخلف عليه ما تحلل منه بخروج المنى وهذا أمر يعرف بالحس وأيضا فإن الجنابة توجب ثقلا وكسلا

(2/77)

والغسل يحدث له نشاطا وخفة ولهذا قال أبو ذر لما اغتسل من الجنابة كأنما ألقيت عني حملا وبالجملة فهذا أمر يدركه كل ذي حس سليم وفطرة صحيحة ويعلم أن الاغتسال من الجنابة يجري مجرى المصالح التي تلحق بالضروريات للبدن والقلب مع ما تحدثه الجنابة من بعد القلب والروح عن الأرواح الطيبة فإذا اغتسل زال ذلك البعد ولهذا قال غير واحد من الصحابة إن العبد إذا نام عرجت روحه فإن كان طاهرا أذن لها بالسجود وإن كان جنبا لم يؤذن لها ولهذا أمر النبي ص - الجنب إذا نام أن يتوضأ وقد صرح أفاضل الأطباء بأن الاغتسال بعد الجماع يعيد إلى البدن قوته ويخلف عليه ما تحلل منه وإنه من أنفع شيء للبدن والروح وتركه مضر ويكفي شهادة العقل والفطرة بحسنه وبالله التوفيق
على أن الشارع لو شرع الاغتسال من البول لكان في ذلك أعظم حرج ومشقة على الأمة تمنعه حكمة الله ورحمته وإحسانه إلى خلقه
فصل الفرق بين بول الصبي والصبية
وأما غسل الثوب من بول الصبية ونضحه من بول الصبي إذا لم يطعما فهذا للفقهاء فيه ثلاثة أقوال
أحدها أنهما يغسلان جميعا
والثاني ينضحان
والثالث التفرقة وهو الذي جاءت به السنة وهذا من محاسن الشريعة وتمام حكمتها ومصلحتها
والفرق بين الصبي والصبية من ثلاثة أوجه
أحدها كثرة حمل الرجال والنساء للذكر فتعم البلوى ببوله فيشق عليه غسله

(2/78)

والثاني أن بوله لا ينزل في مكان واحد بل ينزل متفرقا ههنا وههنا فيشق غسل ما أصابه كله بخلاف بول الأنثى
الثالث أن بول الأنثى أخبث وأنتن من بول الذكر وسببه حرارة الذكر ورطوبة الأنثى فالحرارة تخفف من نتن البول وتذيب منها ما لا يحصل مع الرطوبة وهذه معان مؤثرة يحسن اعتبارها في الفرق
فصل الفرق بين الصلاة الرباعية وغيرها في القصر
وأما نقصه الشطر من صلاة المسافر الرباعية دون الثلاثية والثنائية ففي غاية المناسبة فإن الرباعية تحتمل الحذف لطولها بخلاف الثنائية فلو حذف شطرها لأجحف بها ولزالت حكمة الوتر الذي شرع خاتمة العمل وأما الثلاثية فلا يمكن شطرها وحذف ثلثيها مخل بها وحذف ثلثها يخرجها عن حكمة شرعها وترا فإنها شرعت ثلاثا لتكون وتر النهار كما قال النبي ص - المغرب وتر النهار فأوتروا صلاة الليل
فصل الفرق بين قضاء الصوم دون الصلاة بالنسبة للحائض
وأما إيجاب الصوم على الحائض دون الصلاة فمن تمام محاسن الشريعة وحكمتها ورعايتها لمصالح المكلفين فإن الحيض لما كان منافيا للعبادة لم يشرع فيه فعلها وكان في صلاتها أيام الطهر ما يغنيها عن صلاة أيام الحيض فيحصل لها مصلحة الصلاة في زمن الطهر لتكررها كل يوم بخلاف الصوم فإنه لا يتكرر وهو شهر واحد في العام فلو سقط عنها فعله بالحيض لم يكن لها سبيل إلى تدارك نظيره وفاتت عليها مصلحته فوجب عليها أن تصوم شهرا في طهرها لتحصل مصلحة الصوم التي هي من تمام رحمة الله بعبده وإحسانه إليه بشرعه وبالله التوفيق

(2/79)

فصل الفرق بين النظر إلى الحرة والأمة
وأما تحريم النظر إلى العجوز الحرة الشوهاء القبيحة وإباحته إلى الأمة البارعة الجمال فكذب على الشارع فأين حرم الله هذا وأباح هذا والله سبحانه إنما قال قل للمؤمنين يغضوا من أبصارهم ولم يطلق الله ورسوله للأعين النظر إلى الإماء البارعات الجمال وإذا خشي الفتنة بالنظر إلى الأمة حرم عليه بلا ريب وإنما نشأت الشبهة أن الشارع شرع للحرائر أن يسترن وجوههن عن الأجانب وأما الإماء فلم يوجب عليهن ذلك لكن هذا في إماء الاستخدام والابتذال وأما إماء التسري اللأتي جرت العادة بصونهن وحجبهن فأين الله ورسوله لهن أن يكشفن وجوهن في الأسواق والطرقات ومجامع الناس وأذن للرجال في التمتع بالنظر إليهن فهذا غلط محض على الشريعة وأكد هذا الغلط أن بعض الفقهاء سمع قولهم إن الحرة كلها عورة إلا وجهها وكفيها وعورة الأمة ما لا يظهر غالبا كالبطن والظهر والساق فظن أن ما يظهر غالبا حكمه حكم وجه الرجل وهذا إنما هو في الصلاة لا في النظر فإن العورة عورتان عورة في النظر وعورة في الصلاة فالحرة لها أن تصلي مكشوفة الوجه والكفين وليس لها أن تخرج في الأسواق ومجامع الناس كذلك والله أعلم
فصل الفرق بين السارق وبين المختلس والمنتهب والغاصب
وأما قطع يد السارق في ثلاثة دراهم وترك قطع المختلس والمنتهب والغاصب فمن تمام حكمة الشارع أيضا فإن السارق لا يمكن الاحتراز منه فإنه ينقب الدور ويهتك الحرز ويكسر القفل ولا يمكن صاحب المتاع الاحتراز بأكثر من ذلك فلو لم يشرع قطعه لسرق الناس بعضهم بعضا وعظم الضرر واشتدت

(2/80)

المحنة بالسراق بخلاف المنتهب والمختلس فإن المنتهب هو الذي يأخذ المال جهرة بمرأى من الناس فيمكنهم أن يأخذوا على يديه ويخلصوا حق المظلوم أو يشهدوا له عند الحاكم وأما المختلس فإنه إنما يأخذ المال على حين غفلة من مالكه وغيره فلا يخلو من نوع تفريط يمكن به المختلس من اختلاسه وإلا فمع كمال التحفظ والتيقظ لا يمكنه الاختلاس فليس كالسارق بل هو بالخائن أشبه وأيضا فالمختلس إنما يأخذ المال من غير حرز مثله غالبا فإنه الذي يغافلك ويختلس متاعك في حال تخليك عنه وغفلتك عن حفظه وهذا يمكن الاحتراز منه غالبا فهو كالمنتهب وأما الغاصب فالأمر فيه ظاهر وهو أولى بعدم القطع من المنتهب ولكن يسوغ كف عدوان هؤلاء بالضرب والنكال والسجن الطويل والعقوبة بأخذ المال كما سيأتي
فإن قيل فقد وردت السنة بقطع جاحد العارية وغايته أنه خائن والمعير سلطه على قبض ماله والاحتراز منه ممكن بأن لا يدفع إليه المال فبطل ما ذكرتم من الفرق
قيل لعمر الله لقد صح الحديث بأن امرأة كانت تستعير المتاع وتجحده فأمر بها النبي ص - فقطعت يدها فاختلف الفقهاء في سبب القطع هل كان سرقتها وعرفها الراوي بصفتها لأن المذكور سبب القطع كما يقوله الشافعي وأبو حنيفة ومالك أو كان السبب المذكور هو سبب القطع كما يقوله أحمد ومن وافقه ونحن في هذا المقام لا ننتصر لمذهب معين البتة فإن كان الصحيح قول الجمهور اندفع السؤال وإن كان الصحيح هو القول الآخر فموافقته للقياس والحكمة والمصلحة ظاهرة جدا فإن العارية من مصالح بني آدم التي لا بد لهم منها ولا غنى لهم عنها وهي واجبة عند حاجة المستعير وضرورته إليها إما بأجرة أو مجانا ولا يمكن المعير كل وقت أن يشهد على العارية

(2/81)

ولا يمكن الاحتراز بمنع العارية شرعا وعادة وعرفا ولا فرق في المعنى بين من توصل إلى أخذ متاع غيره بالسرقة وبين من توصل إليه بالعارية وجحدها وهذا بخلاف جاحد الوديعة فإن صاحب المتاع فرط حيث ائتمنه
فصل الفرق بين دية اليد وقطعها في السرقة
وأما قطع اليد في ربع دينار وجعل ديتها خمسمائة دينار فمن أعظم المصالح والحكمة فإنه احتاط في الموضعين للأموال والأطراف فقطعها في ربع دينار حفظا للأموال وجعل ديتها خمسمائة دينار حفظا لها وصيانة وقد أورد بعض الزنادقة هذا السؤال وضمنه بيتين فقال ... يد بخمس مىء من عسجد وديت ... ما يالها قطعت في ربع دينار ... تناقض ما لنا الا السكوت له ... ونستجير بمولانا من العار ...
فأجابه بعض الفقهاء بأنها كانت ثمينة لما كانت أمينة فلما خانت هانت وضمنه الناظم قوله ... يد بخمس مىء من عسجد وديت ... لكنها قطعت في ربع دينار ... حماية الدم أغلاها وأرخصها ... خيانة المال فانظر حكمة الباري ...
وروى أن الشافعي رحمه الله أجاب بقوله ... هناك مظلومة غالت بقيمتها ... وههنا ظلمت هانت على الباري ...
وأجاب شمس الدين الكردي بقوله ... قل لمعري عار أيما عار ... جهل الفتى وهو عن ثوب التقى عار

(2/82)

لا تقدحن زناد الشعر عن حكم ... شعائر الشرع لم تقدح بأشعار ... فقيمة اليد نصف الألف من ذهب ... فإن تعدت فلا تسوى بدينار ...
فصل تخصيص القطع في ربع دينار
وأما تخصيص القطع بهذا القدر فلأنه لا بد من مقدار يجعل ضابطا لوجوب القطع إذ لا يمكن أن يقال يقطع بسرقة فلس أو حبة حنطة أو تمرة ولا تأتي الشريعة بهذا وتنزه حكمة الله ورحمته وإحسانه عن ذلك فلا بد من ضابط وكانت الثلاثة دراهم أول مراتب الجمع وهي مقدار ربع دينار وقال إبراهيم النخعي وغيره من التابعين كانوا لا يقطعون في الشيء التافه فإن عادة الناس التسامح في الشيء الحقير من أموالهم إذ لا يلحقهم ضرر بفقده وفي التقدير بثلاثة دراهم حكمة ظاهرة فإنها كفاية المقتصد في يومه له ولمن يمونه غالبا وقوت اليوم للرجل وأهله له خطر عند غالب الناس وفي الأثر المعروف من أصبح آمنا في سر به معافى في بدنه عنده قوت يومه فكأنما حيزت له الدنيا بحذافيرها
فصل القذف بالزنا يخالف القذف بالكفر
وأما إيجاب حد الفرية على من قذف غيره بالزنا دون الكفر ففي غاية المناسبة فإن القاذف غيره بالزنا لا سبيل للناس إلى العلم بكذبه فجعل حد الفرية تكذيبا له وتبرئة لعرض المقذوف وتعظيما لشأن هذه الفاحشة التي يجلد من رمى بها مسلما وأما من رمى غيره بالكفر فإن شاهد حال المسلم واطلاع المسلمين عليها كاف في تكذيبه ولا يلحقه من العار بكذبه عليه في ذلك ما يلحقه بكذبه عليه في الرمي بالفاحشة ولا سيما إن كان المقذوف امرأة

(2/83)

فإن العار والمعرة التي تلحقها بقذفه بين أهلها وتشعب ظنون الناس وكونهم بين مصدق ومكذب لا يلحق مثله بالرمي بالكفر
فصل الاكتفاء في القتل بشاهدين دون الزنا يوافق القياس
وأما اكتفاؤه في القتل بشاهدين دون الزنا ففي غاية الحكمة والمصلحة فإن الشارع احتاط للقصاص والدماء واحتاط لحد الزنا فلو لم يقبل في القتل إلا أربعة لضاعت الدماء وتواثب العادون وتجرءوا على القتل وأما الزنا فإنه بالغ في ستره كما قدر الله ستره فاجتمع على ستره شرع الله وقدره فلم يقبل فيه إلا أربعة يصفون الفعل وصف مشاهدة ينتفي معها الاحتمال وكذلك في الإقرار لم يكتف بأقل من بأربع مرات حرصا على ستر ما قدر الله ستره وكره إظهاره والتكلم به وتوعد من يحب إشاعته في المؤمنين بالعذاب الأليم في الدنيا والآخرة
فصل جلد قاذف الحر دون قاذف العبد يوافق القياس
وأما جلد قاذف الحر دون العبد فتفريق لشرعه بين ما فرق الله بينهما بقدره فما جعل الله سبحانه العبد كالحر من كل وجه لا قدرا ولا شرعا وقد ضرب الله سبحانه لعباده الأمثال التي أخبر فيها بالتفاوت بين الحر والعبد وأنهم لا يرضون أن تساويهم عبيدهم في أرزاقهم فالله سبحانه وتعالى فضل بعض خلقه على بعض وفضل الأحرار على العبيد في الملك وأسبابه والقدرة على التصرف وجعل العبد مملوكا والحر مالكا ولا يستوي المالك والمملوك وأما التسوية بينهما في أحكام الثواب والعقاب فذلك موجب العدل والإحسان فإنه يوم الجزاء لا يبقى هناك عبد وحر ولا مالك ولا مملوك

(2/84)

فصل التفريق في العدة يوافق القياس
وأما تفريقه في العدة بين الموت والطلاق وعدة الحرة وعدة الأمة وبين الاستبراء والعدة مع أن المقصود العلم ببراءة الرحم في ذلك كله فهذا إنما يتبين وجهه إذا عرفت الحكمة التي لأجلها شرعت العدة وعرف أجناس العدد وأنواعها
الحكمة في تشريع العدة
فأما المقام الأول ففي شرع العدة عدة حكم منها العلم ببراءة الرحم وأن لا يجتمع ماء الواطئين فأكثر في رحم واحد فتختلط الأنساب وتفسد وفي ذلك من الفساد ما تمنعه الشريعة والحكمة ومنها تعظيم خطر هذا العقد ورفع قدره وإظهار شرفه ومنها تطويل زمان الرجعة للمطلق إذ لعله أن يندم ويفيء فيصادف زمنا يتمكن فيه من الرجعة ومنها قضاء حق الزوج وإظهار تأثير فقده في المنع من التزين والتجمل ولذلك شرع الإحداد عليه أكثر من الإحداد على الوالد والولد ومنها الاحتياط لحق الزوج ومصلحة الزوجة وحق والولد والقيام بحق الله الذي أوجبه ففي العدة أربعة حقوق وقد أقام الشارع الموت مقام الدخول في استيفاء المعقود عليه فإن النكاح مدته العمر ولهذا أقيم مقام الدخول في تكميل الصداق وفي تحريم الربيبة عند جماعة من الصحابة ومن بعدهم كما هو مذهب زيد بن ثابت وأحمد في إحدى الروايتين عنه فليس المقصود من العدة مجرد براءة الرحم بل ذلك من بعض مقاصدها وحكمها
أجناس العدد
المقام الثاني في أجناسها وهي أربعة في كتاب الله وخامس بسنة رسول الله ص - الجنس الأول أم باب العدة وأولات الأحمال أجلهن أن يضعن حملهن الثاني والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا والثالث والمطلقات يتربصن بأنفسهن

(2/85)

ثلاثة قروء الرابع واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر الخامس قول النبي ص - لا توطأ حامل حتى تضع ولا حائل حتى تستبرىء بحيضة ومقدم هذه الأجناس كلها الحاكم عليها كلها وضع الحمل فإذا وجد فالحكم له ولا التفات إلى غيره وقد كان بين السلف نزاع في المتوفي عنها أنها تتربص أبعد الأجلين ثم حصل الاتفاق على انقضائها بوضع الحمل وأما عدة الوفاة فتجب بالموت سواء دخل بها أو لم يدخل كما دل عليه عموم القرآن والسنة الصحيحة واتفاق الناس فإن الموت لما كان انتهاء العقد وانقضاءه استقرت به الأحكام من التوارث واستحقاق المهر وليس المقصود بالعدة ههناء مجرد استبراء الرحم كما ظنه بعض الفقهاء لوجوبها قبل الدخول ولحصول الاستبراء بحيضة واحدة ولاستواء الصغيرة الآيسة وذوات القروء في مدتها فلما كان الأمر كذلك قالت طائفة هي تعبد محض لا يعقل معناه وهذا باطل لوجوه منها أنه ليس في الشريعة حكم واحد إلا وله معنى وحكمة يعقله من عقله ويخفى على من خفي عليه ومنها أن العدد ليست من باب العبادات المحضة فإنها تجب في حق الصغيرة والكبيرة والعاقلة والمجنونة والمسلمة والذمية ولا تفتقر إلى نية ومنها أن رعاية حق الزوجين والولد والزوج الثاني ظاهر فيها فالصواب أن يقال هي حريم لانقضاء النكاح لما كمل ولهذا تجد فيها رعاية لحق الزوج وحرمة له ألا ترى أن النبي ص - كان من احترامه ورعاية حقوقه تحريم نسائه بعده ولما كانت نساؤه في الدنيا هن نساؤه في الآخرة قطعا لم يحل لأحد أن يتزوج بهن بعده بخلاف غيره فإن هذا ليس معلوما في حقه لو حرمت المرأة على غيره لتضررت ضررا محققا بغير نفع معلوم ولكن لو تأيمت على أولادها كانت محمودة على ذلك وقد كانوا في الجاهلية يبالغون في احترام حق الزوج وتعظيم حريم هذا العقد غاية المبالغة من تربص

(2/86)

سنة في شر ثيابها وحفش بيتها فخفف الله عنهم ذلك بشريعته التي جعلها رحمة وحكم ومصلحة ونعمة بل هي من أجل نعمه عليهم على الإطلاق فله الحمد كما هو أهله
وكانت أربعة أشهر وعشرا على وفق الحكمة والمصلحة إذ لا بد من مدة مضروبة لها وأولى المدد بذلك المدة التي يعلم فيها بوجود الولد وعدمه فإنه يكون أربعين يوما نطفة ثم أربعين علقة ثم أربعين مضغة فهذه أربعة أشهر ثم ينفخ فيه الروح في الطور الرابع فقدر بعشرة أيام لتظهر حياته بالحركة إن كان ثم حمل
فصل الحكمة في عدة الطلاق
وأما عدة الطلاق فلا يمكن تعليلها بذلك لأنها إنما تجب بعد المسيس بالاتفاق ولا ببراءة الرحم لأنه يحصل بحيضة كالاستبراء وإن كان براءة الرحم بعض مقاصدها ولا يقال هي تعبد لما تقدم وإنما يتبين حكمها إذا عرف ما فيها من الحقوق ففيها حق الله وهو امتثال أمره وطلب مرضاته وحق للزوج المطلق وهو اتساع زمن الرجعة له وحق للزوجة وهو استحقاقها للنفقة والسكنى ما دامت في العدة وحق للولد وهو الاحتياط في ثبوت نسبه وأن لا يختلط بغيره وحق للزوج الثاني وهو أن لا يسقي ماءه زرع غيره ورتب الشارع على كل واحد من هذه الحقوق ما يناسبه من الأحكام فرتب على رعاية حقه هو لزوم المنزل وأنما لا تخرج ولا تخرج هذا موجب القرآن ومنصوص إمام أهل الحديث وإمام أهل الرأي ورتب على حق المطلق تمكينه من الرجعة ما دامت في العدة وعلى حقها استحقاق النفقة والسكنى وعلى حق الولد ثبوت نسبه وإلحاقه بأبيه دون غيره وعلى حق الزوج الثاني دخوله على بصيرة ورحم بريء غير مشغول بولد لغيره فكان في جعلها ثلاثة قروء رعاية لهذه الحقوق

(2/87)

وتكميلا لها وقد دل القرآن على أن العدة حق للزوج عليها بقوله يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها فهذا دليل على أن العدة للرجل على المرأة بعد المسيس وقال تعالى وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحا فجعل الزوج أحق بردها في العدة فإذا كانت العدة ثلاثة قروء أو ثلاثة أشهر طالت مدة التربص لينظر في أمرها هل يمسكها بمعروف أو يسرحها بإحسان كما جعل الله سبحانه للمولي تربص أربعة أشهر لينظر في أمره هل يفيء أو يطلق وكما جعل مدة تسيير الكفار أربعة أشهر لينظروا في أمرهم ويختاروا لأنفسهم
فإن قيل هذه العلة باطلة فإن المختلعة والمفسوخ نكاحها بسبب من الأسباب والمطلقة ثلاثا والموطوءة بشبهة والمزني بها تعتد بثلاثة أقراء ولا رجعة هناك فقد وجد الحكم بدون علته وهذا يبطل كونها علة
عدة المختلعة
قيل شرط النقض أن يكون الحكم في صورة ثابتا بنص أو إجماع وأما كونه قولا لبعض العلماء فلا يكفي في النقض به وقد اختلف الناس في عدة المختلعة فذهب إسحاق وأحمد في أصح الروايتين عنه دليلا أنها تعتد بحيضة واحدة وهو مذهب عثمان بن عفان وعبد الله بن عباس وقد حكى إجماع الصحابة ولا يعلم لهما مخالف وقد دلت عليه سنة رسول الله ص - الصحيحة دلالة صريحة وعذر من خالفها أنها لم تبلغه أو لم تصح عنده أو ظن الإجماع على خلاف موجبها وهذا القول هو الراجح في الأثر والنظر أما رجحانه أثرا فإن النبي ص - لم يأمر المختلعة قط أن تعتد بثلاث حيض بل قد روى أهل السنن عنه من حديث الربيع بنت معوذ أن ثابت بن قيس ضرب امرأته فكسر يدها وهي جميلة بنت عبد الله بن أبي فأتى أخوها يشتكي إلى رسول الله ص - فأرسل رسول الله ص - إلى ثابت فقال خذ الذي لها عليك وخل سبيلها قال نعم فأمرها رسول الله ص

(2/88)

أن تتربص حيضة واحدة وتلحق بأهلها وذكر أبو داود والنسائي من حديث ابن عباس أن امرأة ثابت بن قيس اختلعت من زوجها فأمرها النبي ص - أو أمرت أن تعتد بحيضة قال الترمذي الصحيح أنها أمرت أن تعتد بحيضة وهذه الأحاديث لها طرق يصدق بعضها بعضا وأعل الحديث بعلتين إحداهما إرساله والثانية أن الصحيح فيه أمرت بحذف الفاعل والعلتان غير مؤثرتين فإنه قد روي من وجوه متصلة ولا تعارض بين أمرت وأمرها رسول الله ص - إذ من المحال أن يكون الآمر لها بذلك غير رسول الله ص - في حياته وإذا كان الحديث قد روي بلفظ محتمل ولفظ صريح يفسر المحتمل ويبينه فكيف يجعل المحتمل معارضا للمفسر بل مقدما عليه ثم يكفي في ذلك فتاوى أصحاب رسول الله ص - قال أبو جعفر النحاس في كتاب الناسخ والمنسوخ هو إجماع من الصحابة وأما اقتضاء النظر له فإن المختلعة لم تبق لزوجها عليها عدة وقد ملكت نفسها وصارت أحق ببضعها فلها أن تتزوج بعد براءة رحمها فصارت العدة في حقها بمجرد براءة الرحم وقد رأينا الشريعة جاءت في هذا النوع بحيضة واحدة كما جاءت بذلك في المسبية والمملوكة بعقد معاوضة أو تبرع والمهاجرة من دار الحرب ولا ريب أنها جاءت بثلاثة أقراء في الرجعية والمختلعة فرع متردد بين هذين الأصلين فينبغي إلحاقها بأشبههما بها فنظرنا فإذا هي بذوات الحيضة أشبه
تقسيم النساء بالنسبة إلى العدة
ومما يبين حكمة الشريعة في ذلك أن الشارع قسم النساء إلى ثلاثة أقسام أحدها المفارقة قبل الدخول فلا عدة عليها ولا رجعة لزوجها فيها الثاني المفارقة بعد الدخول إذا كان لزوجها عليها رجعة فجعل عدتها ثلاثة قروء ولم يذكر سبحانه العدة بثلاثة قروء إلا في هذا القسم كما هو مصرح به في القرآن في قوله تعالى والمطلقات يتربصن بأنفسهن ثلاثة قروء ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن إن كن يؤمن بالله واليوم الآخر وبعولتهن

(2/89)

أحق بردهن في ذلك إن أرادوا إصلاحا وكذلك في سورة الطلاق لما ذكر الاعتداد بالأشهر الثلاثة في حق من إذا بلغت أجلها خير زوجها بين إمساك بمعروف أو مفارقتها بإحسان وهي الرجعية قطعا فلم يذكر الأقراء أو بدلها في حق بائن البتة القسم الثالث من بانت عن زوجها وانقطع حقه عنها بسبي أو هجرة أو خلع فجعل عدتها حيضة للاستبراء ولم يجعلها ثلاثا إذ لا رجعة للزوج وهذا في غاية الظهور والمناسبة وأما الزانية والموطوءة بشبهة فموجب الدليل أنها تستبرأ بحيضة فقط ونص عليه أحمد في الزانية واختاره شيخنا في الموطوءة بشبهة وهو الراجح وقياسهما على المطلقة الرجعية من أبعد القياس وأفسده
الحكمة في عدة المطلقة ثلاثا
فإن قيل فهب أن هذا قد سلم لكم فيما ذكرتم من الصور فإنه لا يسلم معكم في المطلقة ثلاثا فإن الإجماع منعقد على اعتدادها بثلاثة قروء مع انقطاع حق زوجها من الرجعة والقصد مجرد استبراء رحمها
قيل نعم هذا السؤال وأرد وجوابه من وجهين أحدهما أنه قد اختلف في عدتها هل هي بثلاثة قروء أو بقرء واحد فالجمهور بل الذي لا يعرف الناس سواه أنها ثلاثة قروء وعلى هذا فيكون وجهه أن الطلقة الثالثة لما كانت من جنس الأوليين أعطيت حكمهما ليكون باب الطلاق كله بابا واحدا فلا يختلف حكمه والشارع إذا علق الحكم بوصف لمصلحة عامة لم يكن تخلف تلك المصلحة والحكمة في بعض الصور مانعا من ترتب الحكم بل هذه قاعدة الشريعة وتصرفها في مصادرها ومواردها الوجه الثاني أن الشارع حرمها عليه حتى تنكح زوجا غيره عقوبة له ولعن المحلل والمحلل له لمناقضتهما ما قصده الله سبحانه من عقوبته وكان من تمام هذه العقوبة أن طول مدة تحريمها عليه فكان ذلك أبلغ فيما قصده الشارع من العقوبة فإنه إذا علم أنها لا تحل له حتى تعتد بثلاثة قروء ثم يتزوجها آخر بنكاح رغبة مقصود لا تحليل موجب للعنة ويفارقها و تعتد من فراقه ثلاثة قروء أخر طال عليه الانتظار وعيل صبره

(2/90)

فأمسك عن الطلاق الثلاث وهذا واقع على وفق الحكمة والمصلحة والزجر فكان التربص بثلاثة قروء في الرجعية نظرا للزوج ومراعاة لمصلحته لما لم يوقع الثالثة المحرمة لها وههنا كان تربصها عقوبة له وزجرا لما اوقع الطلاق المحرم لما أحل الله له وأكدت هذه العقوبة بتحريمها عليه إلا بعد زوج وإصابة وتربص ثان
وقيل بل عدتها حيضة واحدة وهي اختيار أبي الحسين بن اللبان فإن كان مسبوقا بالإجماع فالصواب اتباع الإجماع وأن لا يلتفت إلى قوله وإن لم يكن في المسألة إجماع فقوله قوي ظاهر والله أعلم
عدة المخيرة وحكمتها
فإن قيل لقد جاءت السنة بأن المخيرة تعتد ثلاث حيض كما رواه ابن ماجه من حديث عائشة قالت أمرت بريرة أن تعتد ثلاث حيض
قيل ما أصرحه من حديث لو ثبت ولكنه حديث منكر بإسناد مشهور وكيف يكون عند أم المؤمنين هذا الحديث وهي تقول الأقراء الأطهار فإن صح الحديث وجب القول به ولم تسع مخالفته ويكون حكمه حكم المطلقة ثلاثا في اعتدادها بثلاثة قروء ولا رجعة لزوجها عليها فإن الشارع يخصص بعض الأعيان والأفعال والأزمان والأماكن ببعض الأحكام وأن لم يظهر لنا موجب التخصيص فكيف وهو ظاهر في مسألة المخيرة فإنها لو جعلت عدتها حيضة واحدة لبادرت إلى التزوج بعدها وأيس منها زوجها فإذا جعلت ثلاث حيض طال زمن انتظارها وحبسها عن الأزواج ولعلها تتذكر زوجها فيها وترغب في رجعته ويزول ما عندها من الوحشة ولو قيل إن اعتداد المختلعة بثلاث حيض لهذا المعنى بعينه لكان حسنا على وفق حكمة الشارع ولكن هذا مفقود في المسببة والمهاجرة والزانية والموطوءة بشبهة
عدة الآيسة والصغيرة وحكمتها
فإن قيل فهب أن هذا كله قد سلم لكم فكيف يسلم لكم في الآيسة والصغيرة التي لا يوطأ مثلها

(2/91)

قيل هذا إنما يرد على من جعل علة العدة مجرد براءة الرحم فقط ولهذا أجابوا عن هذا السؤال بأن العدة ههنا شرعت تعبدا محضا غير معقول المعنى وأما من جعل هذا بعض مقاصد العدة وأن لها مقاصد أخر من تكميل شأن هذا العقد واحترامه وإظهار خطره وشرفه فجعل لهم تحريم بعد انقطاعه بموت أو فرقة فلا فرق في ذلك بين الآيسة وغيرها ولا بين الصغيرة والكبيرة مع أن المعنى الذي طولت له العدة في الحائض في الرجعية والمطلقة ثلاثا موجود في حق الآيسة والصغيرة وكان مقتضى الحكمة التي تضمنت النظر في مصلحة الزوج في الطلاق الرجعي وعقوبته وزجره في الطلاق المحرم التسوية بين النساء في ذلك وهذا ظاهر جدا وبالله التوفيق
فصل الحكمة في تحريم المرأة بعد الطلاق الثالث
وأما تحريم المرأة على الزوج بعد الطلاق الثلاث وإباحتها له بعد نكاحها للثاني فلا يعرف حكمته ألا من له معرفة بأسرار الشريعة وما اشتملت عليه من الحكم والمصالح الكلية فنقول وبالله التوفيق
لما كان إباحة فرج المرأة للرجل بعد تحريمه عليه ومنعه منه من أعظم نعم الله عليه وإحسانه إليه كان جديرا بشكر هذه النعمة ومراعاتها والقيام بحقوقها وعدم تعريضها للزوال وتنوعت الشرائع في ذلك بحسب المصالح التي علمها الله في كل زمان ولكل أمة فجاءت شريعة التوراة بإباحتها له بعد الطلاق ما لم تتزوج فإذا تزوجت حرمت عليه ولم يبق له سبيل إليها وفي ذلك من الحكمة والمصلحة ما لا يخفى فإن الزوج إذا علم أنه إذا طلق المرأة وصار أمرها بيدها وأن لها أن تنكح غيره وأنها إذا نكحت غيره حرمت عليه أبدا كان تمسكه بها أشد وحذره من مفارقتها أعظم وشريعة التوراة جاءت بحسب الأمة الموسوية فيها من الشدة والإصر ما يناسب حالها ثم جاءت شريعة الإنجيل

(2/92)

بالمنع من الطلاق بعد التزوج البتة فإذا تزوج بامرأة فليس له أن يطلقها ثم جاءت الشريعة الكاملة الفاضلة المحمدية التي هي أكمل شريعة نزلت من السماء على الإطلاق وأجلها وأفضلها وأعلاما وأقومها بمصالح العباد في المعاش والمعاد بأحسن من ذلك كله وأكمله وأوفقه للعقل والمصلحة فإن الله سبحانه أكمل لهذه الأمة دينها وأتم عليها نعمته وأباح لها من الطيبات ما لم يبحه لأمة غيرها فأباح للرجل أن ينكح من أطايب النساء أربعا وأن يتسرى من الإماء بما شاء وليس التسرى في شريعة أخرى غيرها ثم أكمل لعبده شرعه وأتم عليه نعمته بأن ملكه أن يفارق امرأته ويأخذ غيرها إذ لعل الأولى لا تصلح له ولا توافقه فلم يجعلها غلا في عنقه قيدا في رجله وإصرا على ظهره وشرع له فراقها على أكمل الوجوه لها وله بأن يفارقها واحدة ثم تتربص ثلاثة قروء والغالب أنها في ثلاثة أشهر فأن تاقت نفسه إليها وكان له فيها رغبة وصرف مقلب القلوب قلبه إلى محبتها وجد السبيل إلى ردها ممكنا والباب مفتوحا فراجع حبيبته واستقبل أمره وعاد إلى يده ما أخرجته يد الغضب ونزعات الشيطان منها ثم لا يؤمن غلبات الطباع نزاعات الشيطان من المعاودة فمكن من ذلك أيضا مرة ثانية ولعلها أن تذوق من مرارة الطلاق وخراب البيت ما يمنعها من معاودة ما يغضبه ويذوق هو من ألم فراقها ما يمنعه من التسرع إلى الطلاق فإذا جاءت الثالثة جاء مالا مرد له من أمر الله وقيل له قد اندفعت حاجتك بالمرة الأولى والثانية ولم يبق لك عليها بعد الثالثة سبيل فإذا علم أن الثالثة فراق بينه وبينها وأنها القاضية أمسك عن إيقاعها فإنه إذا علم أنها بعد الثالثة لا تحل له إلا بعد تربص ثلاثة قروء وتزوج بزوج راغب في نكاحها وإمساكها وأن الأول لا سبيل له إليها حتى يدخل بها الثاني دخولا كاملا يذوق فيه كل واحد منهما عسيلة صاحبه بحيث يمنعهما ذلك من تعجيل الفراق ثم يفارقها بموت أو طلاق أو خلع ثم تعتد من ذلك

(2/93)

عدة كاملة تبين له حينئذ يأسه بهذا الطلاق الذي هو من أبغض الحلال إلى الله وعلم كل واحد منهما أنه لا سبيل له إلى العود بعد الثالثة لا باختياره ولا باختيارها وأكد هذا المقصود بأن لعن الزوج الثاني إذا لم ينكح نكاح رغبة يقصد فيه الإمساك بل نكح نكاح تحليل ولعن الزوج الأول إذا ردها بهذا النكاح بل ينكحها الثاني كما نكحها الأول ويطلقها كما طلقها الأول وحينئذ فتباح للأول كما تباح لغيره من الأزواج
وأنت إذا وازنت بين هذا وبين الشريعتين المنسوختين ووازنت بينه وبين الشريعة المبدلة المبيحة ما لعن الله ورسوله فاعله تبين لك عظمة هذه الشريعة وجلالتها وهيمنتها على سائر الشرائع وأنها جاءت على أكمل الوجوه وأتمها وأحسنها وأنفعها للخلق وأن الشريعتين المنسوختين خير من الشريعة المبدلة فإن الله سبحانه شرعهما في وقت ولم يشرع المبدلة أصلا
وهذه الدقائق ونحوها مما يختص الله سبحانه بفهمه من يشاء فمن وصل إليها فليحمد الله ومن لم يصل إليها فليسلم لأحكم الحاكمين وأعلم العالمين وليعلم أن شريعته فوق عقول العقلاء ووفق فطر الألباء ... وقل للعيون الرمد لا تتقدمي ... إلى الشمس واستغشي ظلام اللياليا ... وسامح ولا تنكر عليها وخلها ... وإن أنكرت حقا فقل خل ذا ليا ...
غيره ... عاب التفقه قوم لا عقول لهم ... وما عليه إذا عابوه من ضرر ... ما ضر شمس الضحى والشمس طالعة ... أن لا يرى ضوءها من ليس ذا بصر ...
فصل غسل أعضاء الوضوء دون الموضع الذي خرجت منه الريح يوافق القياس
وأما إيجابه لغسل المواضع التي لم تخرج منها الريح وإسقاطه غسل الموضع الذي خرجت منه فما أوفقه للحكمة وما أشده مطابقة للفطرة فإن حاصل

(2/94)

السؤال لم كان الوضوء في هذه الأعضاء الظاهرة دون باطن المقعدة مع أن باطن المقعدة أولى بالوضوء من الوجه واليدين والرجلين
وهذا سؤال معكوس من قلب منكوس فإن من محاسن الشريعة أن كان الوضوء في الأعضاء الظاهرة المكشوفة وكان أحقها به إمامها ومقدمها في الذكر والفعل وهو الوجه الذي نظافته ووضاءته عنوان على نظافة القلب وبعده اليدان وهما آلة البطش والتناول والأخذ فهما أحق الأعضاء بالنظافة والنزاهة بعد الوجه ولما كان الرأس مجمع الحواس وأعلى البدن وأشرفه كان أحق بالنظافة لكن لو شرع غسله في الوضوء لعظمت المشقة واشتدت البلية فشرع مسح جميعه وأقامه مقام غسله تخفيفا ورحمة كما أقام المسح على الخفين مقام غسل الرجلين
ولعل قائلا يقول وما يجزىء مسح الرأس والرجلين من الغسل والنظافة ولم يعلم هذا القائل أن إمساس العضو بالماء إمتثالا لأمر الله وطاعة له وتعبدا يؤثر في نظافته وطهارته مالا يؤثر غسله بالماء والسدر بدون هذه النية والتحاكم في هذا إلى الذوق السليم والطبع المستقيم كما أن معك الوجه بالتراب امتثالا للأمر وطاعة وعبودية تكسبه وضاءة ونظافة وبهجة تبدو على صفحاته للناظرين ولما كانت الرجلان تمس الأرض غالبا وتباشر من الأدناس ما لا تباشره بقية الأعضاء كانت أحق بالغسل ولم يوفق للفهم عن الله ورسوله من اجتزأ بمسحهما من غير حائل
فهذا وجه اختصاص هذه الأعضاء بالوضوء من بين سائرها من حيث المحسوس وأما من حيث المعنى فهذه الأعضاء هي آلات الأفعال التي يباشر بها العبد ما يريد فعله وبها يعصي الله سبحانه ويطاع فاليد تبطش والرجل تمشي والعين تنظر والأذن تسمع واللسان يتكلم فكان في غسل هذه

(2/95)

الأعضاء امتثالا لأمر الله وإقامة لعبوديته ما يقتضي إزالة ما لحقها من درن المعصية ووسخها
وقد أشار صاحب الشرع ص - إلى هذا المعنى بعينه حيث قال في الحديث الصحيح الذي رواه مسلم في صحيحه عن عمرو بن عبسة قال قلت يا رسول الله حدثني عن الوضوء قال ما منكم من رجل يقرب وضوءه فيتمضمض ويستنشق فينثر إلا خرت خطايا وجهه من أطراف لحيته مع الماء ثم يغسل يديه إلى المرفقين إلا خرت خطايا يديه من أنامله مع الماء ثم يمسح برأسه إلا خرت خطايا رأسه من أطراف شعره مع الماء ثم يغسل قدميه إلى الكعبين إلا خرت خطايا رجليه من أنامله مع الماء فإن هو قام فصلي فحمد الله وأثنى عليه ومجده بالذي هو أهله أو هو له أهل وفرغ قلبه لله إلا انصرف من خطيئته كهيئته يوم ولدته أمه وفي صحيح مسلم أيضا عن أبي هريرة أن النبي ص - قال إذا توضأ العبد المسلم أو المؤمن فغسل وجهه خرج من وجهه كل خطيئه نظر إليها بعينيه مع الماء أو مع آخر قطر الماء فإذا غسل يديه خرج من يديه كل خطيئه كان بطشتها يداه مع الماء أو مع آخر قطر الماء فإذا غسل رجليه خرجت كل خطيئه مشتها رجلاه مع الماء أو مع آخر قطر الماء حتى يخرج نقيا من الذنوب وفي مسند الإمام أحمد عن عقبة بن عامر قال سمعت النبي ص - يقول رجلان من أمتي يقوم أحدهما من الليل يعالج نفسه إلى الطهور وعليه عقد فيتوضأ فإذا وضأ يديه انحلت عقدة وإذا وضأ وجهه انحلت عقدة وإذا مسح رأسه انحلت عقدة وإذا وضأ رجليه انحلت عقدة فيقول الرب عز و جل للذي وراء الحجاب انظروا إلى عبدي هذا يعالج نفسه ما سألني عبدي هذا فهو له وفيه أيضا عن أبي أمامة يرفعه إيما رجل قام إلى وضوئه يريد الصلاة ثم غسل كفيه نزلت خطيئته من كفيه مع أول قطرة فإذا تمضمض واستنشق واستنثر نزلت خطيئته من لسانه وشفتيه مع أول قطرة فإذا غسل وجهه نزلت

(2/96)

خطيئته من سمعه وبصره مع أول قطرة فإذا غسل يديه إلى المرفقين ورجليه إلى الكعبين سلم من كل ذنب هو له ومن كل خطيئة كهيئته يوم ولدته أمه فإذا قام إلى الصلاة رفع الله بها درجته وإن قعد قعد سالما وفيه أن مقصود المضمضة كمقصود غسل الوجه واليدين سواء وأن حاجة اللسان والشفتين إلى الغسل كحاجة بقية الأعضاء فمن أنكس قلبا وأفسد فطرة وأبطل قياسا ممن يقول إن غسل باطن المقعدة أولى من غسل هذه الأعضاء وإن الشارع فرق بين التماثلين هذا إلى ما في غسل هذه الأعضاء المقارن لنية التعبد لله من انشراح القلب وقوته واتساع الصدر وفرح النفس ونشاط الأعضاء فتميزت من سائر الأعضاء بما أوجب غسلها دون غيرها وبالله التوفيق
فصل قياس توبة التائب على توبة المحارب
وأما اعتبار توبة المحارب قبل القدرة عليه دون غيره فيقال أين في نصوص الشارع هذا التفريق بل نصه على اعتبار توبة المحارب قبل القدرة عليه إما من باب التنبيه على اعتبار توبة غيره بطريق الأولى فإنه إذا دفعت توبته عنه حد حرابه مع شدة ضررها وتعديه فلأن تدفع التوبة ما دون حد احراب بطريق الأولى والأحرى وقد قال الله تعالى قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وقال النبي ص - التائب من الذنب كمن لا ذنب له والله تعالى جعل الحدود عقوبة لأرباب الجرائم ورفع العقوبة عن التائب شرعا وقدرا فليس في شرع الله ولا قدره عقوبة تائب البتة وفي الصحيحين من حديث أنس قال كنت مع النبي ص - فجاء رجل فقال يا رسول الله إني أصبت حدا فأقمه علي قال ولم يسأله عنه فحضرت الصلاة فصلى مع النبي ص - فلما قضى النبي ص - الصلاة

(2/97)

قام إليه الرجل فأعاد قوله قال أليس قد صليت معنا قال نعم قال فإن الله عز و جل قد غفر لك ذنبك فهذا لما جاء تائبا بنفسه من غير أن يطلب غفر الله له ولم يقم عليه الحد الذي اعترف به وهو أحد القولين في المسألة وهو إحدى الروايتين عن أحمد وهو الصواب
فإن قيل فماعز جاء تائبا والغامدية جاءت تائبة وأقام عليهما الحد
قيل لا ريب أنهما جاءا تائبين ولا ريب أن الحد أقيم عليهما وبهما احتج أصحاب القول الآخر وسألت شيخنا عن ذلك فأجاب بما مضمونه بأن الحد مطهر وأن التوبة مطهره وهما اختارا التطهير بالحد على التطهير بمجرد التوبة وأبيا إلا أن يطهرا بالحد فأجابهما النبي ص - إلى ذلك وأرشد إلى اختيار التطهير بالتوبة على التطهير بالحد فقال في حق ما عز هلا تركتموه يتوب فيتوب الله عليه ولو تعين الحد بعد التوبة لما جاز تركه بل الإمام مخير بين أن يتركه كما قال لصاحب الحد الذي اعترف به اذهب فقد غفر الله لك وبين أن يقيمه كما أقامه على ماعز والغامدية لما اختارا إقامته وأبيا إلا التطهير به ولذلك رددهما النبي ص - مرارا وهما يأبيان إلا إقامته عليهما وهذا المسلك وسط بين مسلك من يقول لا تجوز إقامته بعد التوبة البتة وبين مسلك من يقول لا أثر للتوبة في إسقاطه البتة وإذا تأملت السنة رأيتها لا تدل إلا على هذا القول الوسط والله أعلم
فصل قبول رواية العبد وشهادته
وأما قوله وقبل شهادة العبد ص - بأنه قال كذا وكذا ولم يقبل شهادته على واحد من الناس بأنه قال كذا وكذا فمضمون السؤال أن رواية العبد مقبولة دون شهادته
والجواب أنه لا يلزم الشارع قول فقيه معين ولا مذهب معين وهذا المقام

(2/98)

لا ينتصر فيه إلا الله ورسوله فقط وهذا السؤال كذب على الشارع فإنه لم يأت عنه حرف واحد أنه قال لا تقبلوا شهادة العبد بل ردوها ولو كان عالما مفتيا فقيها من أولياء الله ومن أصدق الناس لهجة بل الذي دل عليه كتاب الله وسنة رسوله وإجماع الصحابة والميزان العادل قبول شهادة العبد فيما تقبل فيه شهادة الحر فإنه من رجال المؤمنين فيدخل في قوله تعالى واستشهدوا شهيدين من رجالكم كما دخل في قوله تعالى ما كان محمد أبا أحد من رجالكم وهو عدل بالنص والإجماع فيدخل في قوله تعالى وأشهدوا ذوي عدل منكم كما دخل في قوله ص - يحمل هذا العلم من كل حلف عدوله ويدخل في قوله وأقيموا الشهادة لله وفي قوله ولا تكتموا الشهادة وفي قوله يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله الآية كما دخل في جميع ما فها من الأوامر ويدخل في قوله ص - فإن شهد ذوا عدل فصوموا وأفطروا وقال أنس بن مالك ما علمت أحدا رد شهادة العبد رواه الإمام أحمد عنه وهذا أصح من غالب الإجماعات التي يدعيها المتأخرون فالشهادة على الشارع بأنه أبطل شهادة العبد وردها شهادة بلا علم ولم يأمر الله برد شهادة صادق أبدا وإنما أمر بالتثبت في شهادة الفاسق
فصل صدقة السائمة وإسقاطها عن العوامل
وأما إيجاب الشارع الصدقة في السائمة وإسقاطها عن العوامل فقد اختلف في هذه المسألة للاختلاف في الحديث الوارد فيها وفي الباب حديثان أحدهما حديث عمرو بن شعيب عن أبيه عن جده يرفعه ليس في الإبل العوامل صدقة رواه الدارقطني من حديث غالب بن عبيد الله عن عمرو والثاني حديث علي بن أبي طالب مرفوعا ليس في البقر العوامل شيء رواه أبو داود ثنا النفيلي ثنا زهير ثنا أبو إسحاق عن عاصم بن ضمرة وعن الحارث عن علي

(2/99)

قال زهير أحسبه عن النبي ص - ليس على العوامل شيء قال أبو داود وروى حديث النفيلي شعبه وسفيان وغيرهما عن أبي إسحاق عن عاصم بن ضمرة عن على لم يرفعوه ورواه نعيم بن حماد ثنا أبو بكر ابن عياش عن أبي إسحاق عن عاصم بن ضمرة عن على موقوفا ليس في الإبل العوامل ولا في البقر العوامل صدقة ورواه الدارقطنى من حديث صقر بن حبيب سمعت أبا رجاء عن ابن عباس عن على موقوفا قال ابن حبان ليس هو من كلام رسول الله ص - وإنما يعرف بإسناد منقطع نقله الصقر عن أبي رجاء وهو يأتي بالمقلوبات وروى من حديث جابر وابن عباس مرفوعا وموقوفا والموقوف أشبه
وبعد فللعلماء في المسألة قولان فقال مالك في الموطأ النواضج والبقر السواني وبقر الحرث إني أرى أن يؤخذ من ذلك كله الزكاة إذا وجبت فيه الصدقة قال ابن عبد البر وهذا قول الليث بن سعد ولا أعلم أحدا قال به من فقهاء لأمصار وغيرهما
وقال الثوري وأبو حنيفة وأصحابه والشافعي وأصحابه والأوزاعي وأبو ثور وأحمد وأبو عبيد وإسحاق وداود لا زكاة في البقر العوامل ولا الإبل العوامل وإنما الزكاة في السائمة منها وروى قولهم ذلك عن طائفة من الصحابة منهم علي وجابر ومعاذ بن جبل
وكتب عمر بن عبد العزيز أنه ليس في البقر العوامل صدقة وحجة هؤلاء مع الأثر النظر فإن ما كان من المال معدا لنفع صاحبه به كثياب بذلته وعبيد خدمته وداره التي يسكنها ودابته التي يركبها وكتبه التي ينتفع بها وينفع بها وينفع غيره فليس فيها زكاة ولهذا لم يكن في حلى المرأة التي تلبسه وتعيره زكاة فطرد هذا أنه لا زكاة في بقر حرثه وإبله التي يعمل فيها بالدولاب وغيره فهذا

(2/100)

محض القياس كما أنه موجب النصوص والفرق بينها وبين السائمة ظاهر فإن هذه مصروفة عن جهة النماء إلى العمل فهي كالثياب والعبيد والدار والله تعالى أعلم
فصل تحصين الحرة للرجل دون الأمة يوافق القياس وأما قوله وجعل الحرة القبيحة الشوهاء تحصن الرجل والأمة البارعة الجمال لا تحصنه فتعبير سيء عن معنى صحيح فإن حكمة الشارع اقتضت وجوب حد الزنا على من كملت عليه نعمة الله بالحلال فيتخطاه إلى الحرام ولهذا لم يوجب كمال الحد على من لم يحصن واعتبر للإحصان أكمل أحواله وهو أن يتزوج بالحرة التي يرغب الناس في مثلها دون الأمة التي لم يبح الله نكاحها إلا عند الضرورة فالنعمة بها ليست كاملة ودون التسري الذي هو في الرتبة دون النكاح فإن الأمة ولو كانت ما عسى أن تكون لا تبلغ رتبة الزوجة لا شرعا ولا عرفا ولا عادة بل قد جعل الله لكل منهما رتبة والأمة لا تراد لما تراد له الزوجة ولهذا كان له أن يملك من لا يجوز له نكاحها ولا قسم عليه في ملك يمينه فأمته تجري في الابتذال والامتهان والاستخدام مجرى دابته وغلامه بخلاف الحرائر وكان من محاسن الشريعة أن اعتبرت في كمال النعمة على من يجب عليه الحد أن يكون قد عقد على حرة ودخل بها إذ بذلك يقضي كمال وطره ويعطي شهوته حقها ويضعها مواضعها هذا هو الأصل ومنشأ الحكمة ولا يعتبر ذلك في كل فرد فرد من أفراد المحصنين ولا يضر تخلفه في كثير من المواضع إذ شأن الشرائع الكلية أن تراعي الأمور العامة المنضبطة ولا ينقضها تخلف الحكمة في أفراد الصور كما هذا شأن الخلق فهو موجب حكمة الله في خلقه وأمره في قضائه وشرعه وبالله التوفيق

(2/101)

فصل نقض الوضوء بمس ذكره دون غيره يوافق القياس
وأما قوله نقض الوضوء بمس الذكر دون سائر الأعضاء ودون مس العذرة والبول فلا ريب أنه قد صح عن النبي ص - الأمر بالوضوء من مس الذكر وروى عنه خلافه وأنه سئل عنه فقال للسائل هل هو إلا بضعة منك وقد قيل إن هذا الخبر لم يصح وقيل بل هو منسوخ وقيل بل هو محكم دال على عدم الوجوب وحديث الأمر دال على الاستحباب فهذه ثلاثة مسالك للناس في ذلك
وسؤال السائل ينبني على صحة حديث الأمر بالوضوء وأنه للوجوب ونحن نجيبه على هذا التقدير فنقول
هذا من كمال الشريعة وتمام محاسنها فإن مس الذكر مذكر بالوطء وهو في مظنة الانتشار غالبا والانتشار الصادر عن المس في مظنة خروج المذى ولا يشعر به فأقيمت هذه المظنة مقام الحقيقة لخفائها وكثرة وجودها كما أقيم النوم مقام الحدث وكما أقيم لمس المرأة بشهوة مقام الحدث وأيضا فإن مس الذكر يوجب انتشار حرارة الشهوة وثورانها في البدن والوضوء يطفىء تلك الحرارة وهذا مشاهد بالحس ولم يكن الوضوء من مسه لكونه نجسا ولا لكونه مجرى النجاسة حتى يورد السائل مس العذرة والبول ودعواه بمساواة مس الذكر للأنف من أكذب الدعاوي وأبطل القياس وبالله التوفيق
فصل إيجاب الحد بشرب قطرة من الخمر دون غيرها يوافق القياس
وأما قوله أوجب الحد في القطرة الواحدة من الخمر دون الأرطال الكثيرة من البول فهذا أيضا من كمال الشريعة ومطابقتها للعقول والفطر وقيامها

(2/102)

بالمصالح فإن ما جعل الله سبحانه في طباع الخلق النفرة عنه ومجانبته اكتفى بذلك عن الوازع عنه بالحد لأن الوازع الطبيعي كاف في المنع منه وأما ما يشتد تقاضي الطباع له فإنه غلظ العقوبة عليه بحسب شدة تقاضي الطبع له وسد الذريعة إليه من قرب وبعد وجعل ما حوله حمى ومنع من قربانه ولهذا عاقب في الزنا بأشنع القتلات وفي السرقة بإبانة اليد وفي الخمر بتوسيع الجلد ضربا بالسوط ومنع قليل الخمر وإن كان لا يسكر إذ قليله داع إلى كثيره ولهذا كان من أباح من نبيذ التمر المسكر القدر الذي لا يسكر خارجا عن محض القياس والحكمة وموجب النصوص وأيضا فالمفسدة التي في شرب الخمر والضرر المختص والمتعدى أضعاف الضرر والمفسدة التي في شرب البول وأكل القاذورات فإن ضررها مختص بمتناولها
فصل قصر عدد الزوجات على أربع دون ملك اليمين يوافق القياس
وأما قوله وقصر عدد المنكوحات على أربع وأباح ملك اليمين بغير حصر فهذا من تمام نعمته وكمال شريعته وموافقتها للحكمة والرحمة والمصلحة فإن النكاح يراد لوطء وقضاء الوطر ثم من الناس من يغلب عليه سلطان هذه الشهوة فلا تندفع حاجته بواحدة فأطلق له ثانية وثالثة ورابعة وكان هذا العدد موافقا لعدد طباعه وأركانه وعدد فصول سنته ولرجوعه إلى الواحدة بعد صبر ثلاث عنها والثلاث أول مراتب الجمع وقد علق الشارع بها عدة أحكام ورخص للمهاجر أن يقيم بعد قضاء نسكه بمكة ثلاثا وأباح للمسافر أن يمسح على خفيه ثلاثا وجعل حد الضيافة المستحبة أو الموجبة ثلاثا وأباح للمرأة أن تحد على غير زوجها ثلاثا فرحم الضرة بأن جعل غاية انقطاع زوجها عنها ثلاثا ثم يعود فهذا محض الرحمة والحكمة والمصلحة وأما الإماء فلما كن بمنزلة سائر الأموال من الخيل والعبيد وغيرها لم يكن لقصر المالك على

(2/103)

أربعة منهن أو غيرها من العدد معنى فكما ليس في حكمة الله ورحمته أن يقصر السيد على أربعة عبيد أو أربع دواب وثياب ونحوها فليس في حكمته أن يقصره على أربع إماء وأيضا فللزوجة حق على الزوج اقتضاه عقد النكاح يجب على الزوج القيام به فإن شاركها غيرها وجب عليه العدل بينهما فقصر الأزواج على عدد يكون العدل فيه أقرب مما زاد عليه ومع هذا فلا يستطيعون العدل لو حرصوا عليه ولا حق لإمائه عليه في ذلك ولهذا لا يجب لهن قسم ولهذا قال تعالى فإن خفتم أن لا تعدلوا فواحدة أو ما ملكت أيمانكم والله أعلم
فصل إباحة التعدد للرجل دون المرأة توافق القياس
وأما قوله وأنه أباح للرجل أن يتزوج بأربع زوجات ولم يبح للمرأة أن تتزوج بأكثر من زوج واحد فذلك من كمال حكمة الرب تعالى وإحسانه ورحمته بخلقه ورعايه مصالحهم ويتعالى سبحانه عن خلاف ذلك وينزه شرعه أن يأتي بغير هذا ولو أبيح للمرأة أن تكون عند زوجين فأكثر لفسد العالم وضاعت الأنساب وقتل الأزواج بعضهم بعضا وعظمت البلية واشتدت الفتنة وقامت سوق الحرب على ساق وكيف يستقيم حال امرأة فيها شركاء متشاكسون وكيف يستقيم حال الشركاء فيها فمجيء الشريعة بما جاءت به من خلاف هذا من أعظم الأدلة على حكمة الشارع ورحمته وعنايته بخلقه
فإن قيل فكيف روعي جانب الرجل وأطلق له أن يسيم طرفه ويقضي وطره وينتقل من واحدة إلى واحدة بحسب شهوته وحاجته وداعي المرأة داعيه وشهوتها شهوته
قيل لما كانت المرأة من عادتها أن تكون مخبأة من وراء الخدور

(2/104)

ومحجوبة في كن بيتها وكان مزاجها أبرد من مزاج الرجل وحركتها الظاهرة والباطنة أقل من حركته وكان الرجل قد أعطي من القوة والحرارة التي هي سلطان الشهوة أكثر مما أعطيته المرأة وبلي بما لم تبل به أطلق له من عدد المنكوحات ما لم يطلق للمرأة وهذا مما خص الله به الرجال وفضلهم به على النساء كما فضلهم عليهن بالرسالة والنبوة والخلافة والملك والإمارة وولاية الحكم والجهاد وغير ذلك وجعل الرجال قوامين على النساء ساعين في مصالحهن يدأبون في أسباب معيشتهن ويركبون الأخطار ويجوبون القفار ويعرضون أنفسهم لكل بلية ومحنة في مصالح الزوجات والرب تعالى شكور حليم فشكر لهم ذلك وجبرهم بأن مكنهم مما لم يمكن منه الزوجات وأنت إذا قايست بين تعب الرجال وشقائهم وكدهم ونصبهم في مصالح النساء وبين ما ابتلي به النساء من الغيرة وجدت حظ الرجال أن تحمل ذلك التعب والنصب والدأب أكثر من حظ النساء من تحمل الغيرة فهذا من كمال عدل الله وحكمته ورحمته فله الحمد كما هو أهله
وأما قول القائل إن شهوة المرأة تزيد على شهوة الرجل فليس كما قال والشهوة منبعها الحرارة وأين حرارة الأنثى من حرارة الذكر ولكن المرأة لفراغها وبطالتها وعدم معاناتها لما يشغلها عن أمر شهوتها وقضاء وطرها يغمرها سلطان الشهوة ويستولي عليها ولا يجد عندها ما يعارضه بل يصادف قلبا فارغا ونفسا خالية فيتمكن منها كل التمكن فيظن الظان أن شهوتها أضعاف شهوة الرجل وليس كذلك ومما يدل على هذا أن الرجل إذا جامع امرأته أمكنه أن يجامع غيرها في الحال وكان النبي ص - يطوف على نسائه في الليلة الواحدة وطاف سليمان على تسعين امرأة في ليلة ومعلوم أن له عند كل امرأة شهوة وحرارة باعثة على الوطء والمرأة إذا قضى الرجل وطره فترت شهوتها وانكسرت نفسها ولم تطلب قضاءها من غيره في ذلك الحين فتطابقت حكمة القدر والشرع والخلق والأمر ولله الحمد

(2/105)

فصل جوز استمتاع السيد بأمته دون السيدة بعبدها يوافق القياس
وأما قوله أباح للرجل أن يستمتع من أمته بملك اليمين بالوطء وغيره ولم يبح للمرأة أن تستمتع من عبدها لا بوطء ولا غيره فهذا أيضا من كمال هذه الشريعة وحكمتها فإن السيد قاهر لمملوكه حاكم عليه مالك له والزوج قاهر لزوجته حاكم عليها وهي تحت سلطانه وحكمه شبه الأسير ولهذا منع العبد من نكاح سيدته للتنافي بين كونه مملوكها وبعلها وبين كونها سيدته وموطوءته وهذا أمر مشهور بالفطرة والعقول قبحه وشريعة أحكم الحاكمين منزهة عن أن تأتي به
فصل الفرق بين الطلقات في تحريم الزوجة يوافق القياس
وأما قوله وفرق بين الطلقات فجعل بعضها محرما للزوجة وبعضها غير محرم فقد تقدم من بيان حكمة ذلك ومصلحته ما فيه كفاية
فصل الوضوء من أكل لحوم الإبل دون غيره يوافق القياس
وأما قوله وفرق بين لحم الإبل وغيره من اللحوم في الوضوء فقد تقدم في الفصل الذي قبل هذا جواب هذا السؤال وأنه على وفق الحكمة ورعاية المصلحة
فصل الفرق بين الكلب الأسود وغيره في قطع الصلاة يوافق القياس
وأما قوله وفرق بين الكلب الأسود وغيره في قطع الصلاة فهذا سؤال أورده عبد الله بن الصامت على أبي ذر وأورده أبو ذر على النبي ص

(2/106)

وأجاب عنه بالفرق البين فقال الكلب الأسود شيطان وهذا إن أريد به أن الشيطان يظهر في صورة الكلب الأسود كثيرا كما هو الواقع فظاهر وليس بمستنكر أن يكون مرور عدو الله بين يدي المصلى قاطعا لصلاته ويكون مرورة قد جعل تلك الصلاة بغيضة إلى الله مكروهة له فيأمر المصلي بأن يستأنفها وإن كان المراد به أن الكلب الأسود شيطان الكلاب فإن كل جنس من أجناس الحيوانات فيها شياطين وهي ما عتا منها وتمرد كما أن شياطين الإنس عتاتهم ومتمردوهم والإبل شياطين الأنعام وعلى ذروة كل بعير شيطان فيكون مرور هذا النوع من الكلاب وهو من أخبثها وشرها مبغضا لتلك الصلاة إلى الله تعالى فيجب على المصلي أن يستأنفها وكيف يستبعد أن يقطع مرور العدو بين الإنسان وبين وليه حكم مناجاته له كما قطعها كلمة من كلام الآدميين أو قهقهة أو ريح أو ألقى عليه الغير نجاسة أو نومه الشيطان فيها
وفي الحديث الصحيح عن النبي ص - أنه قال إن شيطانا تفلت علي البارحة ليقطع علي صلاتي
وبالجملة فللشارع في أحكام العبادات أسرار لا تهتدي العقول إلى إدراكها على وجه التفصيل وإن أدركتها جملة
فصل الفرق بين الريح والجشوة يوافق القياس
وأما قوله وفرق بين الريح الخارجة من الدبر وبين الجشوة فأوجب الوضوء من هذه دون هذه فهذا أيضا من محاسن هذه الشريعة وكمالها كما فرق بين البلغم الخارج من الفم وبين العذرة في ذلك ومن سوى بين الريح والجشاء فهو كمن سوى بين البلغم والعذرة والجشاء من جنس العطاس الذي هو ريح تحتبس في الدماغ ثم تطلب لها منفذا فتخرج من الخياشيم فيحدث

(2/107)

العطاس وكذلك الجشاء ريح تحتبس فوق المعدة فتطلب الصعود بخلاف الريح التي تحتبس تحت المعدة ومن سوى بين الجشوة والضرطة في الوصف والحكم فهو فاسد العقل والحس
فصل الفرق بين الخيل والإبل في وجوب الزكاة يوافق القياس
وأما قوله أوجب الزكاة في خمس من الإبل وأسقطها عن آلاف من الخيل فلعمر الله أنه أوجب الزكاة في هذا الجنس دون هذا كما في سنن أبي داود من حديث عاصم بن ضمرة عن علي كرم الله وجهه قال قال رسول الله ص - قد عفوت عن الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهم وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيهما خمسة دراهم ورواه سفيان عن أبي إسحاق عن الحارث عن علي وقال بقية حدثني أبو معاذ الأنصاري عن الزهري عن سعيد بن المسيب عن أبي هريرة يرفعه عفوت لكم عن صدقة الجبهة والكسعة والنخة قال بقية الجبهة الخيل والكسعة البغال والحمير والنخة المربيات في البيوت وفي كتاب عمرو بن حزم لا صدقة في الجبهة والكسعة والكسعة الحمير والجبهة الخيل
وفي الصحيحين من حديث أبي هريرة عن النبي ص - ليس على المسلم في عبده ولا فرسه صدقة
والفرق بين الخيل والإبل أن الخيل تراد لغير ما تراد له الإبل فإن الإبل تراد للدر والنسل والأكل وحمل الأثقال والمتاجر والانتقال عليها من بلد إلى بلد وأما الخيل فإنما خلقت للكر والفر والطلب والهرب وإقامة الدين وجهاد أعدائه وللشارع قصد أكيد في اقتنائها وحفظها والقيام عليها وترغيب النفوس في ذلك بكل طريق ولذلك عفا عن أخذ الصدقة منها ليكون

(2/108)

ذلك أرغب للنفوس فيما يحبه الله ورسوله من اقتنائها ورباطها وقد قال الله تعالى وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل فرباط الخيل من جنس آلات السلاح والحرب فلو كان عند الرجل منها ما عساه أن يكون ولم يكن للتجارة لم يكن عليه فيه زكاة بخلاف ما أعد للنفقة فإن الرجل إذا ملك منه نصابا ففيه الزكاة وقد أشار النبي ص - إلى هذا بعينه في قوله قد عفوت لكم عن صدقة الخيل والرقيق فهاتوا صدقة الرقة أفلا تراه كيف فرق بين ما أعد للإنفاق وبين ما أعد لإعلاء كلمة الله ونصر دينه وجهاد أعدائه فهو من جنس السيوف والرماح والسهام وإسقاط الزكاة في هذا الجنس من محاسن الشريعة وكمالها
فصل الفرق بين مقادير الزكاة في الأنواع المختلفة يوافق القياس
وأما قوله أوجب في الذهب والفضة والتجارة ربع العشر وفي الزروع والثمار نصف العشر أو العشر وفي المعدن الخمس فهذا أيضا من كمال الشريعة ومراعاتها للمصالح فإن الشارع أوجب الزكاة مواساة للفقراء وطهرة للمال وعبودية للرب وتقربا إليه بإخراج محبوب العبد له وإيثار مرضاته ثم فرضها على أكمل الوجوه وأنفعها للمساكين وأرفقها بأرباب الأموال ولم يفرضها في كل مال بل فرضها في الأموال التي تحتمل المواساة ويكثر فيها الربح والدر والنسل ولم يفرضها فيما يحتاج العبد إليه من ماله ولا غنى له عنه كعبيده وإمائه ومركوبه وداره وثيابه وسلاحه بل فرضها في أربعة أجناس من المال المواشي والزروع والثمار والذهب والفضة وعروض التجارة فإن هذه أكثر أموال الناس الدائرة بينهم وعامة تصرفهم فيها وهي التي تحتمل المواساة دون ما أسقط الزكاة فيه ثم قسم كل جنس من هذه الأجناس

(2/109)

بحسب حاله وإعداده للنماء إلى ما فيه الزكاة إلى مالا زكاة فيه فقسم المواشي إلى قسمين سائمة ترعى بغير كلفة ولا مشقة ولا خسارة فالنعمة فيها كاملة والمنة بها وافرة والكلفة فيها يسيرة والنماء فيها كثير فخص هذا النوع بالزكاة وإلى معلوفة بالثمن أو عاملة في مصالح أربابها في دواليبهم وحروثهم وحمل أمتعتهم فلم يجعل في ذلك زكاة لكلفة المعلوفة وحاجة المالكين إلى العوامل فهي كثيابهم وعبيدهم وإمائهم وأمتعتهم
ثم قسم الزروع والثمار إلى قسمين قسم يجري مجرى السائمة من بهيمة الأنعام في سقيه من ماء السماء بغير كلفة ولا مشقة فأوجب فيه العشر وقسم يسقى بكلفة ومشقة ولكن كلفته دون كلفة المعلوفة بكثير إذ تلك تحتاج إلى العلف كل يوم فكان مرتبة بين مرتبه السائمة والمعلوفة فلم يوجب فيه زكاة ما شرب بنفسه ولم يسقط زكاته جملة واحدة فأوجب فيه نصف العشر
ثم قسم الذهب والفضة إلى قسمين أحدهما ما هو معد للثمنية والتجارة به والتكسب ففيه الزكاة كالنقدين والسبائك ونحوها وإلى ما هو معد للانتفاع دون الربح والتجارة كحلية المرأة وآلات السلاح التي يجوز استعمال مثلها فلا زكاة فيه
ثم قسم العروض إلى قسمين قسم أعد للتجارة ففيه الزكاة وقسم أعد للقنية والاستعمال فهو مصروف عن جهة النماء فلا زكاة فيه
ثم لما كان حصول النماء والربح بالتجارة من أشق الأشياء وأكثرها معاناة وعملا خففها بأن جعل فيها ربع العشر ولما كان الربح والنماء بالزروع والثمار التي تسقى بالكلفة أقل كلفة والعمل أيسر ولا يكون في كل السنة جعله ضعفه وهو نصف العشر ولما كان التعب والعمل فيما يشرب بنفسه أقل والمؤنة أيسر جعله ضعف ذلك وهو العشر واكتفى فيه بزكاة عامة خاصة فلو أقام عنده بعد ذلك عدة أحوال لغير التجارة لم يكن فيه زكاة لأنه قد انقطع نماؤه وزيادته بخلاف الماشية وبخلاف ما لو أعد للتجارة فإنه عرضة للنماء ثم لما كان الركاز

(2/110)

مالا مجموعا محصلا وكلفة تحصيله أقل من غيره ولم يحتج إلى أكثر من استخراجه كان الواجب فيه ضعف ذلك وهو الخمس
فانظر إلى تناسب هذه الشريعة الكاملة التي بهر العقول حسنها وكمالها وشهدت الفطر بحكمتها وأنه لم يطرق العالم شريعة أفضل منها ولو اجتمعت عقول العقلاء وفطر الألباء واقترحت شيئا يكون أحسن مقترح لم يصل اقتراحها إلى ما جاءت به
ولما لم يكن كل مال يحتمل المواساة قدر الشارع لما يحتمل المواساة نصبا مقدرة لا تجب الزكاة في أقل منها ثم لما كانت تلك النصب تنقسم إلى مالا يجحف المواساة ببعضه أوجب الزكاة منها وإلى ما يجحف المواساة ببعضه فجعل الواجب من غيره كما دون الخمس والعشرين من الإبل ثم لما كانت المواساة لا تحتمل كل يوم ولا كل شهر إذ فيه إجحاف بأرباب الأموال جعلها كل عام مرة كما جعل الصيام كذلك ولما كانت الصلاة لا يشق فعلها كل يوم وظفها كل يوم وليلة ولما كان الحج يشق تكرر وجوبه كل عام جعله وظيفة العمر
وإذا تأمل العاقل مقدار ما أوجبه الشارع في الزكاة وجده مما لا يضر المخرج فقده وينفع الفقير أخذه ورآه قد راعى فيه حال صاحب المال وجانبه حق الرعاية ونفع الآخذ به وقصد إلى كل جنس من أجناس الأموال فأوجب الزكاة في أعلاه وأشرفه فأوجب زكاة العين في الذهب والورق دون الحديد والرصاص والنحاس ونحوها وأوجب زكاة السائمة في الإبل والبقر والغنم دون الخيل والبغال والحمير ودون ما يقل اقتناؤه كالصيود على اختلاف أنواعها ودون الطير كله وأوجب زكاة الخارج من الأرض في أشرفه وهو الحبوب والثمار دون البقول والفواكه والمقاثي والمباطخ والأنوار
وغير خاف تميز ما أوجب فيه الزكاة عما لم يوجبها في جنسه ووصفه ونفعه وشدة الحاجة إليه وكثرة وجوده وأنه جار مجرى الأموال لما عداه من أجناس

(2/111)

الأموال بحيث لو فقد لأضر فقد بالناس وتعطل عليهم كثير من مصالحهم بخلاف ما لم يوجب فيه الزكاة فإنه جار مجرى الفضلات والتتمات التي لو فقدت لم يعظم الضرر بفقدها وكذلك راعى في المستحقين لها أمرين مهمين أحدهما حاجة الآخذ والثاني نفعه فجعل المستحقين لها نوعين نوعا يأخذ لحاجته ونوعا يأخذ لنفعه وحرمها على من عداهما
فصل قطع آلة السرقة دون غيرها يوافق القياس
وأما قوله وقطع يد السارق التي باشر بها الجناية ولم يقطع فرج الذاني وقد باشر به الجناية ولا لسان القاذف وقد باشر به القذف فجوابه أن هذا من أدل الدلائل على أن هذه الشريعة منزلة من عند أحكم الحاكمين وأرحم الراحمين
ونحن نذكر فصلا نافعا في الحدود ومقاديرها وكمال ترتبها على أسبابها واقتضاء كل جناية لما رتب عليها دون غيرها وأنه ليس وراء ذلك للعقول اقتراح ورد أسئلة لم يوردها هذا السائل وننفصل عنها بحول الله وقوته أحسن انفصال والله المستعان وعليه التكلان
إن الله جل ثناؤه وتقدست أسماؤه لما خلق العباد وخلق الموت والحياة وجعل ما على الأرض زينة لها ليبلو عباده ويختبرهم أيهم أحسن عملا لم يكن في حكمته بد من تهيئة أسباب الابتلاء في أنفسهم وخارجا عنها فجعل في أنفسهم العقول الصحيحة والأسماع والأبصار والإرادات والشهوات والقوى والطبائع والحب والبغض والميل والنفور والأخلاق المتضادة المقتضية لآثارها اقتضاء السبب لمسببه والتي في الخارج الأسباب التي تطلب النفوس حصولها فتنافس فيه وتكره حصوله فتدفعه عنها ثم أكد أسباب هذا الابتلاء بأن وكل بها قرناء من الأرواح الشريرة الظالمة الخبيثة وقرناء من الأرواح الخيرة العادلة الطيبة وجعل

(2/112)

دواعي القلب وميوله مترددة بينهما فهو إلى داعي الخير مرة وإلى داعي الشر مرة ليتم الابتلاء في دار الامتحان وتظهر حكمة الثواب والعقاب في دار الجزاء وكلاهما من الحق الذي خلق الله السماوات والأرض به ومن أجله وهما مقتضى ملك الرب وحمده فلا بد أن يظهر ملكه وحمده فيهما كما ظهر في خلق السموات والأرض وما بينهما وأوجب ذلك في حكمته ورحمته وعدله بحكم إيجابه على نفسه أن أرسل رسله وأنزل كتبه وشرع شرائعه ليتم ما اقتضته حكمته في خلقه وأمره وأقام سوق الجهاد لما حصل من المعاداة والمنافرة بين هذه الأخلاق والأعمال والإرادات كما حصل بين من قامت به فلم يكن بد من حصول مقتضى الطباع البشرية وما قارنها من الأسباب من التنافس والتحاسد والانقياد لدواعي الشهوة والغضب وتعدي ما حد له والتقصير عن كثير مما تعبد به وسهل ذلك عليها اغترارها بموارد المعصية مع الإعراض من مصادرها وإيثارها ما تتعجله من يسير اللذة في دنياها على ما تتأجله من عظيم اللذة في أخراها ونزولها على الحاضر المشاهد وتجافيها عن الغائب الموعود وذلك موجب ما جبلت عليه من جهلها وظلمها فاقتضت أسماء الرب الحسنى وصفاته العليا وحكمته البالغة ونعمته السابغة ورحمته الشاملة وجوده الواسع أن لا يضرب عن عباده الذكر صفحا وأن لا يتركهم سدى ولا يخليهم ودواعي أنفسهم وطبائعهم بل ركب في فطرهم وعقولهم معرفة الخير والشر والنافع والضار والألم واللذة ومعرفة أسبابها ولم يكتف بمجرد ذلك حتى عرفهم به مفصلا على ألسنة رسله وقطع معاذيرهم بأن أقام على صدقهم من الأدلة والبراهين مالا يبقي معه لهم عليه حجة ليهلك من هلك عن بينة ويحيي من حي عن بينة وأن الله لسميع عليم وصرف لهم طرق الوعد والوعيد والترغيب والترهيب وضرب لهم الأمثال وأزال عنهم كل إشكال ومكنهم من القيام بما أمرهم به وترك ما نهاهم عنه غاية التمكين وأعانهم عليه بكل سبب وسلطهم على قهر طباعهم بما

(2/113)

يجرهم إلى إيثار العواقب على المبادى ورفض اليسير الفاني من اللذة إلى العظيم الباقي منها وأرشدهم إلى التفكر والتدبر وإيثار ما تقضي به عقولهم وأخلاقهم من هذين الأمرين وأكمل لهم دينهم وأتم عليهم نعمته بما أوصله إليهم على ألسنة رسله من أسباب العقوبة والمثوبة والبشارة والنذارة والرغبة والرهبة وتحقيق ذلك بالتعجيل لبعضه في دار المحنة ليكون علما وأمارة لتحقيق ما أخره عنهم في دار الجزاء والمثوبة ويكون العاجل مذكرا بالآجل والقليل المنقطع بالكثير المتصل والحاضر الفائت مؤذنا بالغائب الدائم فتبارك رب العالمين وأحكم الحاكمين وأرحم الراحمين وسبحانه وتعالى عما يظنه به من لم يقدره حق قدره ممن أنكر أسماءه وصفاته وأمره ونهيه ووعده ووعيده وظن به ظن السوء فأرداه ظنه فأصبح من الخاسرين
الحكمة في شرع الحدود
فكان من بعض حكمته سبحانه ورحمته أن شرع العقوبات في الجنايات الواقعة بين الناس بعضهم على بعض في النفوس والأبدان الأعراض والأموال كالقتل والجراح والقذف والسرقة فأحكم سبحانه وجوه الزجر الرادعة عن هذه الجنايات غاية الإحكام وشرعها على أكمل الوجوه المتضمنة لمصلحة الردع والزجر مع عدم المجاوزة لما يستحقه الجاني من الردع فلم يشرع في الكذب قطع اللسان ولا القتل ولا في الزنا الخصاء ولا في السرقة إعدام النفس وإنما شرع لهم في ذلك ما هو موجب أسمائه وصفاته من حكمته ورحمته ولطفه وإحسانه وعدله لتزول النوائب وتنقطع الأطماع عن التظالم والعدوان ويقتنع كل إنسان بما أتاه مالكه وخالقه فلا يطمع في استلاب غير حقه
تفاوت العقوبات بتفاوت الجنايات
ومعلوم أن لهذه الجنايات الأربع مراتب متباينة في القلة والكثرة ودرجات متفاوتة في شدة الضرر وخفته كتفاوت سائر المعاصي في الكبر والصغر وما بين ذلك

(2/114)

ومن المعلوم أن النظرة المحرمة لا يصلح إلحاقها في العقوبة بعقوبة مرتكب الفاحشة ولا الخدشة بالعود بالضربة بالسيف ولا الشتم الخفيف بالقذف بالزنا والقدح في الأنساب ولا سرقة اللقمة والفلس بسرقة المال الخطير العظيم فلما تفاوتت مراتب الجنايات لم يكن بد من تفاوت مراتب العقوبات وكان من المعلوم أن الناس لو وكلوا إلى عقولهم في معرفة ذلك وترتيب كل عقوبة على ما يناسبها من الجناية جنسا ووصفا وقدرا لذهبت بهم الآراء كل مذهب وتشعبت بهم الطرق كل مشعب ولعظم الاختلاف واشتد الخطب فكفاهم أرحم الراحمين وأحكم الحاكمين مؤنة ذلك وأزال عنهم كلفته وتولى بحكمته وعلمه ورحمته تقديره نوعا وقدرا ورتب على كل جناية ما يناسبها من العقوبة ويليق بها من النكال ثم بلغ من سعة رحمته وجوده أن جعل تلك العقوبات كفارات لأهلها وطهرة تزيل عنهم المؤاخذة بالجنايات إذا قدموا عليه ولا سيما إذا كان منهم بعدها التوبة النصوح والإنابة فرحمهم بهذه العقوبات أنواعا من الرحمة في الدنيا والآخرة وجعل هذه العقوبات دائرة على ستة أصول قتل وقطع وجلد ونفي تغريم مال وتعزير
موجب القتل
فأما القتل فجعله عقوبة أعظم الجنايات كالجناية على الأنفس فكانت عقوبته من جنسه وكالجناية على الدين بالطعن فيه والارتداد عنه وهذه الجناية أولى بالقتل وكف عدوان الجاني عليه من كل عقوبة إذ بقاؤه بين أظهر عباده مفسدة لهم ولا خير يرجى في بقائه ولا مصلحة فإذا حبس شره وأمسك لسانه وكف أذاه والتزم الذل والصغار وجريان أحكام الله ورسوله عليه وأداء الجزية لم يكن في بقائه بين أظهر المسلمين ضرر عليهم والدنيا بلاغ ومتاع إلى حين وجعله أيضا عقوبة الجناية على الفرج المحرمة لما فيها من المفاسد العظيمة واختلاط الأنساب والفساد العام
موجب القطع
وأما القطع فجعله عقوبة مثله عدلا وعقوبة السارق فكانت عقوبته به أبلغ وأردع من عقوبته بالجلد ولم تبلغ جنايته حد العقوبة بالقتل فكان

(2/115)

أليق العقوبات به إبانة العضو الذي جعله وسيلة إلى أذى الناس وأخذ أموالهم ولما كان ضرر المحارب أشد من ضرر السارق وعدوانه أعظم ضم إلى قطع يده قطع رجله ليكف عدوانه و شر يده التي بطش بها ورجله التي سعى بها وشرع أن يكون ذلك من خلاف لئلا يفوت عليه منفعة الشق بكماله فكف ضرره وعدوانه ورحمه بأن أبقى له يدا من شق ورجلا من شق
موجب الجلد
وأما الجلد فجعله عقوبة الجناية على الأعراض وعلى العقول وعلى الأبضاع ولم تبلغ هذه الجنايات مبلغا يوجب القتل ولا إبانة الطرف إلا الجناية على الأبضاع فإن مفسدتها قد انتهضت سببا لأشنع القتلات ولكن عارضها في البكر شدة الداعي وعدم المعوض فانتهض ذلك المعارض سببا لإسقاط القتل ولم يكن الجلد وحده كافيا في الزجر فغلظ بالنفي والتغريب ليذوق من ألم الغربة ومفارقة الوطن ومجانبة الأهل والخلطاء ما يزجره عن المعاودة وأما الجناية على العقول بالسكر فكانت مفسدتها لا تتعدى السكران غالبا ولهذا لم يحرم السكر في أول الإسلام كما حرمت الفواحش والظلم والعدوان في كل ملة وعلى لسان كل نبي وكانت عقوبة هذه الجناية غير مقدرة من الشارع بل ضرب فيها بالأيدي والنعال وأطراف الثياب والجريد وضرب فيها أربعين فلما استخف الناس بأمرها وتتابعوا في ارتكابها غلظها الخليفة الراشد عمر بن الخطاب رضي الله عنه الذي أمرنا باتباع سنته وسنة من سنة رسول الله ص - فجعلها ثمانين بالسوط ونفي فيها وحلق الرأس وهذا كله من فقه السنة فإن النبي ص - أمر بقتل الشارب في المرة الرابعة ولم ينسخ ذلك ولم يجعله حدا لا بد منه فهو عقوبة ترجع إلى اجتهاد الإمام في المصلحة فزيادة أربعين والنفي والحلق أسهل من القتل

(2/116)

فصل موجب تغريم المال وأما تغريم المال وهو العقوبة المالية فشرعها في مواضع منها تحريق متاع الغال من الغنيمة ومنها حرمان سهمه ومنها إضعاف الغرم على سارق الثمار المعلقة ومنها إضعافه على كاتم الضالة الملتقطة ومنها أخذ شطر مال مانع الزكاة ومنها عزمه ص - على تحريق دور من لا يصلي في الجماعة لولا ما منعه من إنفاذه ما عزم عليه من كون الذرية والنساء فيها فتتعدى العقوبة إلى غير الجاني وذلك لا يجوز كما لا يجوز عقوبة الحامل ومنها عقوبة من أساء على الأمير في الغزو بحرمان سلب القتيل لمن قتله حيث شفع فيه هذا المسىء وأمر الأمير بإعطائه فحرم المشفوع له عقوبة للشافع الآمر
التغريم نوعان مقدر وغير مقدر
وهذا الجنس من العقوبات نوعان نوع مضبوط ونوع غير مضبوط
التغريم المقدر
فالمضبوط ما قابل المتلف إما لحق الله سبحانه كإتلاف الصيد في الإحرام أو لحق الآدمي كإتلاف ماله وقد نبه الله سبحانه على أن تضمين الصيد متضمن للعقوبة بقوله ليذوق وبال أمره ومنه مقابلة الجاني بنقيض قصده من الحرمان كعقوبة القاتل لمورثه بحرمان ميراثه وعقوبة المدبر إذا قتل سيده ببطلان تدبيره وعقوبة الموصي له ببطلان وصيته ومن هذا الباب عقوبة الزوجة الناشزة بسقوط نفقتها وكسوتها
التغريم غير المقدر
وأما النوع الثاني غير المقدر فهذا الذي يدخله اجتهاد الأئمة بحسب المصالح ولذلك لم تأت فيه الشريعة بأمر عام وقدر لا يزاد فيه ولا ينقص كالحدود ولهذا اختلف الفقهاء فيه هل حكمه منسوخ أو ثابت والصواب أنه يختلف

(2/117)

باختلاف المصالح ويرجع فيه إلى اجتهاد الأئمة في كل زمان ومكان بحسب المصلحة إذ لا دليل على النسخ وقد فعله الخلفاء الراشدون من بعدهم من الأئمة
موجب التعزير ومواضعه
وأما التعزير ففي كل معصية لا حد فيها ولا كفارة فإن المعاصي ثلاثة أنواع نوع فيه الحدود لا كفارة فيه ونوع فيه الكفارة ولا حد فيه ونوع لا حد فيه ولا كفارة فالأول كالسرقة والشرب والزنا والقذف والثاني كالوطء في نهار رمضان والوطء في الإحرام والثاني كوطء الأمة المشتركة بينه وبين غيره وقبلة الأجنبية والخلوة بها ودخول الحمام بغير مئزر وأكل الميتة والدم ولحم الخنزير ونحو ذلك فأما النوع الأول فالحد فيه مغن عن التعزير وأما النوع الثاني فهل يجب مع الكفارة فيه تعزير أم لا على قولين وهما في مذهب أحمد وأما النوع الثالث ففيه التعزير قولا واحدا لكن هل هو كالحد فلا يجوز للإمام تركه أو هو راجع إلى اجتهاد الإمام في إقامته وتركه كما يرجع إلى اجتهاده في قدره على قولين للعلماء الثاني قول الشافعي والأول قول الجمهور
وما كان من المعاصي محرم الجنس كالظلم والفواحش فإن الشارع لم يشرع له كفارة ولهذا لا كفارة في الزنا وشرب الخمر وقذف المحصنات والسرقة وطرد هذا أنه لا كفارة في قتل العمد ولا في اليمين الغموس كما يقوله أحمد وأبو حنيفة ومن وافقهما وليس ذلك تخفيفا عن مرتكبهما بل لأن الكفارة لا تعمل في هذا الجنس من المعاصي وإنما عملها فيما كان مباحا في الأصل وحرم لعارض كالوطء في الصيام والإحرام وطرد هذا وهو الصحيح وجوب الكفارة في وطء الحائض وهو موجب القياس لو لم تأت الشريعة به فكيف وقد جاءت به مرفوعة وموقوفة وعكس هذا الوطء في الدبر ولا كفارة فيه ولا يصح قياسه على الوطء في الحيض لأن هذا الجنس لم يبح قط ولا تعمل فيه الكفارة ولو وجبت فيه الكفارة لوجبت في الزنا واللواط بطريق الأولى فهذه قاعدة الشارع في الكفارات وهي في غاية المطابقة للحكمة والمصلحة

(2/118)

فصل إيقاع العقوبة بقيام الحجة
وكان من تمام حكمته ورحمته أنه لم يأخذ الجناة بغير حجة كما لم يعذبهم في الآخرة إلا بعد إقامة الحجة عليهم وجعل الحجة التي يأخذهم بها إما منهم وهي الإقرار أو ما يقوم مقامه من إقرار الحال وهو أبلغ وأصدق من إقرار اللسان فإن من قامت عليه شواهد الحال بالجناية كرائحة الخمر وقبئها وحبل من لا زوج لها ولا سيد ووجود المسروق في دار السارق وتحت ثيابه أولى بالعقوبة ممن قامت عليه شهادة إخباره عن نفسه التي تحتمل الصدق والكذب وهذا متفق عليه بين الصحابة وإن نازع فيه بعض الفقهاء وإما أن تكون الحجة من خارج عنهم وهي البينة واشترط فيها العدالة وعدم التهمة فلا أحسن في العقول والفطر من ذلك ولو طلب منها الاقتراح لم تقترح أحسن من ذلك ولا أوفق منه للمصلحة
الحكمة في عدم جعل العقوبة من جنس الذنب
فإن قيل كيف تدعون أن هذه العقوبات لاصقة يالعقول وموافقة للمصالح وأنتم تعلمون أنه لا شيء بعد الكفر بالله أفظع ولا أقبح من سفك الدماء فكيف تردعون عن سفك الدم بسفكه وهل مثال ذلك إلا إزالة نجاسة بنجاسة ثم لو كان ذلك مستحسنا لكان أولى أن يحرق ثوب من حرق ثوب غيره وأن يذبح حيوان من ذبح حيوان غيره وأن تخرب دار من خرب دار غيره وأن يجوز لمن شتم أن يشتم شاتمه وماالفرق في صريح العقل بين هذا وبين قتل من قتل غيره أو قطع من قطعه وإذا كان إراقة الدم الأول مفسدة وقطع الطرف كذلك فكيف زالت تلك المفسدة بإراقة الدم الثاني وقطع الطرف الثاني وهل هذا إلا مضاعفة للمفسدة وتكثير لها ولو كانت المفسدة الأولى تزول بهذه المفسدة الثانية لكان فيه ما فيه إذ كيف تزال مفسدة بمفسدة نظيرها من كل وجه فكيف والأولى لا سبيل إلى وزالتها وتقرير ذلك بما ذكرناه من عدم

(2/119)

إزالة مفسدة تحريق الثياب وذبح المواشي وخراب الدور وقطع الأشجار بمثلها ثم كيف حسن أن يعاقب السارق بقطع يده التي اكتسب بها السرقة ولم تحسن عقوبة الزاني بقطع فرجه الذي اكتسب به الزنا ولا القاذف بقطع لسانه الذي اكتسب به القذف ولا المزور على الإمام والمسلمين يقطع أنامله التي اكتسب بها التزوير ولا الناظر إلى ما لا يحل له بقلع عينه التي اكتسب بها الحرام فعلم أن الأمر في هذه العقوبات جنسا وقدرا وسببا ليس بقياس إنما هو محض المشيئة ولله التصرف في خلقه يفعل ما يشاء ويحكم ما يريد
فالجواب وبالله التوفيق والتأييد من طريقين مجمل ومفصل
أما المجمل فهو أن من مشرع هذه العقوبات ورتبها على أسبابها جنسا وقدرا فهو عالم الغيب والشهادة وأحكم الحاكمين وأعلم العالمين ومن أحاط بكل شيء علما وعلم ما كان وما يكون وما لم يكن لو كان كيف كان يكون وأحاط علمه بوجوه المصالح دقيقها وجليلها وخفيها وظاهرها ما يمكن اطلاع البشر عليه وما لا يمكنهم وليست هذه التخصيصات والتقديرات خارجة عن وجوه الحكم والغايات المحمودة كما أن التخصيصات والتقديرات الواقعة في خلقه كذلك فهذا في خلقه وذاك في أمره ومصدرهما جميعا عن كمال علمه وحكمته ووضعه كل شى في موضعه الذي لا يليق به سواه ولا يتقاضى إلا إياه كما وضع قوة البصر والنور للباصر في العين وقوة السمع في الأذن وقوة الشم في الأنف وقوة النطق في اللسان والشفتين وقوة البطش في اليد وقوة المشي في الرجل وخص كل حيوان وغيره بما يليق به ويحسن أن يعطاه من أعضائه وهيئاته وصفاته وقدره فشمل إتقانه وإحكامه لكل ما شمله خلقه كما قال تعالى صنع الله الذي أتقن كل شيء وإذا كان سبحانه قد أتقن خلقه غاية الإتقان وأحكمه غاية الإحكام فلأن يكون أمره في غاية الإتقان والإحكام أولى وأحرى ومن لم يعرف ذلك مفصلا لم يسعه أن ينكره مجملا ولا يكون جهله بحكمة الله في خلقه وأمره وإتقانه كذلك وصدوره عن محض العلم والحكمة مسوغا له إنكاره

(2/120)

في نفس الأمر وسبحان الله ما أعظم ظلم الإنسان وجهله فإنه لو اعترض على أي صاحب صناعة كانت ممن تقصر عنها معرفته وإدراكه على ذلك وسأله عما اختصت به صناعته من الأسباب والآلات والأفعال والمقادير وكيف كان كل شيء من ذلك الوجه الذي هو عليه لا أكبر ولا أصغر ولا على شكل غير ذلك يسخر منه ويهزأ به وعجب من سخف عقله وقلة معرفته هذا ما تهيئه بمشاركته له في صناعته ووصوله فيها إلى ما وصل إليه والزيادة عليه والاستدراك عليه فيها هذا مع أن صاحب تلك الصناعة غير مدفوع عن العجز والقصور وعدم الإحاطة والجهل بل ذلك عنده عتيد حاضر ثم لا يسعه إلا التسليم له والاعتراف بحكمته وإقراره بجهله وعجزه عما وصل إليه من ذلك فهلا وسعه ذلك مع أحكم الحاكمين وأعلم العالمين ومن أتقن كل شيء فأحكمه وأوقعه على وفق الحكمة والمصلحة
وقد كان هذا الوجه وحده كافيا في دفع كل شبهة وجواب كل سؤال وهذا غير الطريق التي سلكها نفاة الحكم والتعليل ولكن مع هذا فنتصدى للجواب المفصل بحسب الاستعداد وما يناسب علومنا الناقصة وأفهامنا الجامدة وعقولنا الضعيفة وعباراتنا القاصرة فنقول وبالله التوفيق
ولكم في القصاص حياة
أما قوله كيف تردعون عن سفك الدم بسفكه وإن ذلك كإزالة النجاسة بالنجاسة سؤال في غاية الوهن والفساد وأول ما يقال لسائله هل ترى ردع المفسدين والجناة عن فسادهم وجناياتهم وكف عدوانهم مستحسنا في العقول موافقا لمصالح العباد أو لا تراه كذلك فإن قال لا أراه كذلك كفانا مؤنة جوابه بإقراره على نفسه بمخالفة جميع طوائف بني آدم على اختلاف مللهم ونحلهم ودياناتهم وآرائهم ولولا عقوبة الجناة والمفسدين لأهلك الناس بعضهم بعضا وفسد نظام العالم وصارت حال الدواب والأنعام والوحوش أحسن من حال بني آدم وإن قال بل لا تتم المصلحة إلا بذلك

(2/121)

قيل له من المعلوم أن عقوبة الجناة والمفسدين لا تتم إلا بمؤلم يردعهم ويجعل الجاني نكالا وعظة لمن يريد أن يفعل مثل فعله وعند هذا فلا بد من إفساد شيء منه بحسب جريمته في الكبر والصغر والقلة والكثرة ومن المعلوم ببدائه العقول أن التسوية في العقوبات مع تفاوت الجرائم غير مستحسن بل مناف للحكمة والمصلحة فإنه إن ساوى بينهم في أدنى العقوبات لم تحصل مصلحة الزجر وإن ساوى بينها في أعظمها كان خلاف الرحمة والحكمة إذ لا يليق أن يقتل بالنظرة والقبلة ويقطع بسرقة الحبة والدينار وكذلك التفاوت بين العقوبات مع استواء الجرائم قبيح في الفطر والعقول وكلاهما تأباه حكمة الرب تعالى وعدله وإحسانه إلى خلقه فأوقع العقوبة تارة بإتلاف النفس إذا انتهت الجناية في عظمها إلى غاية القبح كالجناية على النفس أو الدين أو الجناية التي ضررها عام فالمفسدة التي في هذه العقوبة خاصة والمصلحة الحاصلة بها أضعاف أضعاف تلك المفسدة كما قال تعالى ولكم في القصاص حياة يا أولي الألباب لعلكم تتقون فلولا القصاص لفسد العالم وأهلك الناس بعضهم بعضا ابتداء واستيفاء فكأن في القصاص دفعا لمفسدة التجري على الدماء بالجناية وبالاستيفاء وقد قالت العرب في جاهليتها القتل أنفى للقتل وبسفك الدماء تحقن الدماء فلم تغسل النجاسة بالنجاسة بل الجناية نجاسة والقصاص طهرة وإذا لم يكن بد من موت القاتل ومن استحق القتل فموته بالسيف أنفع له في عاجلته وآجلته والموت به أسرع الموكات وأوحاها وأقلها ألما فموته به مصلحة له ولأولياء القتيل ولعموم الناس وجرى ذلك مجرى إتلاف الحيوان بذبحه لمصلحة الآدمي فإنه حسن وإن كان في ذبحه إضرار بالحيوان فالمصالح المرتبة على ذبحه أضعاف أضعاف مفسدة إتلافه ثم هذا السؤال الفاسد يظهر فساده وبطلانه بالموت الذي حتمه الله على عباده وساوى فيه بين جميعهم ولولاه لما هنأ العيش ولا وسعتهم الأرزاق ولضاقت عليهم المساكن والمدن والأسواق والطرقات

(2/122)

وفي مفارقة البغيض من اللذة والراحة ما في مواصلة الحبيب والموت مخلص للحي والموت مريح لكل منهما من صاحبه ومخرج من دار الابتلاء والامتحان وباب للدخول في دار الحيوان ... جزى الله عنا الموت خيرا فإنه ... أبر بنا من كل بر وأعطف ... يعجل تخليص النفوس من الأذى ... ويدني إلى الدار التي هي أشرف ...
فكم لله سبحانه على عباده الأحياء والأموات في الموت من نعمة لا تحصى فكيف إذا كان في طهرة للمقتول وحياة للنوع الإنساني وتشف للمظلوم وعدل بين القاتل والمقتول فسبحان من تنزهت شريعته عن خلاف ما شرعها عليه من اقتراح العقول الفاسدة والآراء الضالة الجائرة
مقابلة الإتلاف بمثله في كل الأحوال مفسدة
وأما قوله لو كان ذلك مستحسنا في العقول لاستحسن في تحريق ثوبه وتخريب داره وذبح حيوانه مقابلته بمثله
فالجواب عن هذا أن مفسدة تلك الجنايات تندفع بتغريمه نظير ما أتلفه عليه فإن المثل يسد مسد المثل من كل وجه فتصير المقابلة مفسدة محضة كما ليس له أن يقتل ابنه أو غلامه مقابلة لقتله هو ابنه أو غلامه فإن هذا شرع الظالمين المعتدين الذي تنزه عنه شريعة أحكم الحاكمين على أن للمقابلة في إتلاف المال بمثل فعله مساغا في الاجتهاد وقد ذهب إليه بعض أهل العلم كما تقدم الإشارة إليه في عقوبة الكفار بإفساد أموالهم إذا كانوا يفعلون ذلك بنا أو كان يغيظهم وهذا بخلاف قتل عبده إذا قتل عبده أو قتل فرسه أو عقر فرسه فإن ذلك ظلم لغير مستحق ولكن السنة اقتضت التضمين بالمثل لا إتلاف النظير كما غرم النبي ص - إحدى زوجتيه التي كسرت إناء صاحبتها إناء بدله وقال إناء بإناء ولا ريب أن هذا أقل فسادا وأصلح للجهتين لأن المتلف ماله إذا أخذ نظيره صار كمن لم يفت عليه شيء وانتفع بما أخذه عوض ماله فإذا مكناه من إتلافه كان زيادة في إضاعة المال وما يراد من التشفي

(2/123)

وإذاقة الجاني ألم الإتلاف فحاصل بالغرم غالبا ولا التفات إلى الصور النادرة التي لا يتضرر الجاني فيها بالغرم ولاشك أن هذا أليق بالعقل وأبلغ في الصلاح وأوفق للحكمة وأيضا فإنه لو شرع القصاص في الأموال ردعا للجاني لبقي جانب المجني عليه غير مراعي بل يبقى متألما موتورا غير مجبور والشريعة إنما جاءت بجبر هذا وردع هذا
المصلحة في تخيير المجني عليه في بعض الأحوال دون بعض
فإن قيل فخيروا المجني عليه بين أن يغرم الجاني أو يتلف عليه نظير ما أتلفه هو كما خيرتموه في الجناية على طرفه وخيرتم أولياء القتيل بين إتلاف الجاني النظير وبين أخذ الدية
قيل لا مصلحة في ذلك للجاني ولا للمجني عليه ولا لسائر الناس وإنما هو زيادة فساد لا مصلحة فيه بمجرد التشفي ويكفي تغريبه وتعزيره في التشفي والفرق بين الأموال والدماء في ذلك ظاهر فإن الجناية على النفوس والأعضاء تدخل من الغيظ والحنق والعداوة على المجني عليه وأوليائه مالا تدخله جناية المال ويدخل عليهم من الغضاضة والعار واحتمال الصنم والحمية والتحرق لأخذ الثأر مالا يجبره المال أبدا حتى إن أولادهم وأعقابهم ليعيرون بذلك ولأولياء القتيل من القصد في القصاص وإذاقة الجاني وأوليائه ما أذاقه للمجني عليه ما ليس لمن حرق ثوبه أو عقرت فرسه والمجني عليه موتور هو وأولياؤه فإن لم يوتر الجاني وأولياؤه ويجرعوا من الألم والغيظ ما يجرعه الأول لم يكن عدلا وقد كانت العرب في جاهليتها تعيب على من يأخذ الدية ويرضى بها من درك ثأره وشفاء غيظه كقول قائلهم يهجو من أخذ الدية من الإبل ... وإن الذي أصبحتم تحلبونه ... دم غير أن اللون ليس بأشقرا ...
وقال جرير يعير من أخذ الدية فاشترى بها نخلا ... ألا أبلغ بني حجر بن وهب ... بأن التمر حلو في الشتاء

(2/124)

وقال آخر ... إذا صب ما في الوطب فاعلم بأنه ... دم الشيخ فاشرب من دم الشيخ أو دع ...
وقال آخر ... خليلان مختلف شكلنا ... أريد العلاء ويبغي السمن ... أريد دماء بني مالك ... ورأى المعلى بياض اللبن ...
وهذا وإن كانت الشريعة قد أبطلته وجاءت بما هو خير منه وأصلح في المعاش والمعاد من تخيير الأولياء بين إدراك الثأر ونيل التشفي وبين أخذ الدية فإن القصد به أن العرب لم تكن تعير من أخذ بدل ماله ولم تعده ضعفا ولا عجزا البتة بخلاف من أخذ بدل دم وليه فما سوى الله بين الأمرين في طبع ولا عقل ولا شرع والإنسان قد يخرق ثوبه عند الغيظ ويذبح ماشيته ويتلف ماله فلا يلحقه في ذلك من المشقة والغيظ ولازدراء به ما يلحق من قتل نفسه أو جدع انفه أو قلع عينه
فصل الحكمة في إتلاف بعض الأعضاء التي وقعت بها المعصية دون بعض
وأما معاقبة السارق بقطع يده وترك معاقبة الزاني بقطع فرجه ففي غاية الحكمة والمصلحة وليس في حكمة الله ومصلحة خلقه وعنايته ورحمته بهم أن يتلف على كل جان كل عضو عصاه به فيشرع قلع عين من نظر إلى المحرم وقطع أذن من استمع إليه ولسان من تكلم به ويد من لطم غيره عدوانا ولا خفاء بما في هذا من الإسراف والتجاوز في العقوبة وقلب مراتبها وأسماء الرب الحسنى وصفاته العليا وأفعاله الحميدة تأتي ذلك وليس مقصود الشارع مجرد الأمن من المعاودة ليس إلا ولو أريد هذا لكان قتل صاحب الجريمة فقط وإنما المقصود الزجر والنكال والعقوبة على الجريمة وأن يكون إلى كف عدوانه

(2/125)

أقرب وأن يعتبر به غيره وأن يحدث له ما يذوقه من الألم توبة نصوحا وأن يذكره ذلك بعقوبة الآخرة إلى غير ذلك من الحكم والمصالح
الحكمة في قطع السارق
ثم إن في حد السرقة معنى آخر وهو أن السرقة إنما تقع من فاعلها سرا كما يقتضيه اسمها ولهذا يقولون فلان ينظر إلى فلان مسارقة إذا كان ينظر إليه نظرا خفيا لا يريد أن يفطن له والعازم على السرقة مختف كاتم خائف أن يشعر بمكانه فيؤخذ به ثم هو مستعد للهرب والخلاص بنفسه إذا أخذ الشيء واليدان للإنسان كالجناحين للطائر في إعانته على الطيران ولهذا يقال وصلت جناح فلان إذا رأيته يسير منفردا فانضممت إليه لتصحبه فعوقب السارق بقطع اليد قصا لجناحه وتسهيلا لأخذه إن عاود السرقة فإذا فعل به هذا في أول مرة بقي مقصوص أحد الجناحين ضعيفا في العدو ثم يقطع في الثانية رجله فيزداد ضعفا في عدوه فلا يكاد يفوت الطالب ثم تقطع يده الأخرى في الثالثة ورجله الأخرى في الرابعة فيبقى لحما على وضم فيستريح ويريح
الحكمة في حد الزنا
وأما الزاني فإنه يزني بجميع بدنه والتلذذ بقضاء شهوته يعم البدن والغالب من فعله وقوعه برضا المزني بها فهو غير خائف ما يخافه السارق من الطلب فعوقب بما يعم بدنه من الجلد مرة والقتل بالحجارة مرة ولما كان الزنا من أمهات الجرائم وكبار المعاصي لما فيه من اختلاط الأنساب الذي يبطل معه التعارف والتناصر على إحياء الدين وفي هذا هلاك الحرث والنسل فشاكل في معانيه أو في أكثرها القتل الذي فيه هلاك ذلك فزجر عنه بالقصاص ليرتدع عن مثل فعله من يهم به فيعود ذلك بعمارة الدنيا وصلاح العالم الموصل إلى إقامة العبادات الموصلة إلى نعيم الآخرة
ثم إن للزاني حالتين إحداهما أن يكون محصنا قد تزوج فعلم ما يقع به من العفاف عن الفروج المحرمة واستغنى به عنها وأحرز نفسه عن التعرض لحد

(2/126)

الزنا فزال عذره من جميع الوجوه في تخطي ذلك إلى مواقعة الحرام والثانية أن يكون بكرا لم يعلم ما علمه المحصن ولا عمل ما عمله فحصل له من العذر بعض ما أوجب له التخفيف فحقن دمه وزجر بإيلام جميع بدنه بأعلى أنواع الجلد ردعا على المعاودة للاستمتاع بالحرام وبعثا له على القنع بما رزقه الله من الحلال وهذا في غاية الحكمة والمصلحة جامع للتخفيف في موضعه والتغليظ في موضعه وأين هذا من قطع لسان الشاتم والقاذف وما فيه من الإسراف والعدوان
ثم إن قطع فرج الزاني فيه من تعطيل النسل وقطعه عكس مقصود الرب تعالى من تكثير الذرية وذريتهم فيما جعل لهم من أزواجهم وفيه من المفاسد أضعاف ما يتوهم فيه من مصلحة الزجر وفيه إخلاء جميع البدن من العقوبة وقد حصلت جريمة الزنا بجميع أجزائه فكان من العدل أن تعمه العقوبة ثم إنه غير متصور في حق المرأة وكلاهما زان فلا بد أن يستويا في العقوبة فكان شرع الله سبحانه أكمل من اقتراح المقترحين
الجزاء من جنس العمل
وتأمل كيف جاء إتلاف النفوس في مقابلة أكبر الكبائر وأعظمها ضررا وأشدها فسادا للعالم وهي الكفر الأصلي والطاريء والقتل وزني المحصن وإذا تأمل العاقل فساد الوجود رآه من هذه الجهات الثلاث وهذه هي الثلاث التي أجاب عنها النبي ص - لعبد الله بن مسعود بها حيث قال له يا رسول الله أي الذنب أعظم قال أن تجعل الله ندا وهو خلقك قال قلت ثم أي قال أن تقتل ولدك خشية أن يطعم معك قال قلت ثم أي قال أن تزاني بجليلة جارك فأنزل الله عز و جل تصديق ذلك والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون الآية
اختلاف الحد لاختلاف الجريمة
ثم لما كان سرقة الأموال تلي ذلك في الضرر وهو دونه جعل عقوبته قطع

(2/127)

الطرف ثم لما كان القذف دون سرقة المال في المفسدة جعل عقوبته دون ذلك وهو الجلد ثم لما كان شرب المسكر أقل مفسدة من ذلك جعل حده دون حد هذه الجنايات كلها ثم لما كانت مفاسد الجرائم بعد متفاوتة غير منضبطة في الشدة والضعف والقلة والكثرة وهي ما بين النظرة والخلوة والمعانقة جعلت عقوبتها راجعة إلى اجتهاد الأئمة وولاة الأمور بحسب المصلحة في كل زمان ومكان وبحسب أرباب الجرائم في أنفسهم فمن سوى بين الناس في ذلك وبين الأزمنة والأمكنة والأحوال لم يفقه حكمة الشرع واختلفت عليه أقوال الصحابة وسيرة الخلفاء الراشدين وكثير من النصوص ورأى عمر قد زاد في حد الخمر على أربعين والنبي ص - إنما جلد أربعين وعزر بأمور لم يعزر بها النبي ص - وأنفذ على الناس أشياء عفا عنها النبي ص - فيظن ذلك تعارضا وتناقضا وإنما أتى من قصور علمه وفهمه وبالله التوفيق
فصل جعل حد الرقيق على النصف من حد الحر يوافق القياس
وأما قوله وجعل حد الرقيق على النصف من حد الحر وحاجتهما إلى الزجر واحدة فلا ريب أن الشارع فرق بين الحر والعبد في أحكام وسوى بينهما في أحكام فسوى بينهما في الإيمان والإسلام ووجوب العبادات البدنية كالطهارة والصلاة والصوم لاستوائهما في سببهما وفرق بينهما في العبادات المالية كالحج والزكاة والتكفير بالمال لافتراقهما في سببهما وأما الحدود فلما كان وقوع المعصية من الحر أقبح من وقوعها من العبد من جهة كمال نعمة الله تعالى عليه بالحرية وأن جعله مالكا لا مملوكا ولم يجعله تحت قهر غيره وتصرفه فيه ومن جهة تمكنه بأسباب القدرة من الاستغناء عن المعصية بما عوض الله عنها من المباحات فقابل النعمة التامة بضدها واستعمل القدرة في المعصية فاستحق من العقوبة

(2/128)

أكثر مما يستحقه من هو أخفض منه رتبة وأنقص منزلة فإن الرجل كلما كانت نعمة الله عليه أتم كانت عقوبته إذا ارتكب الجرائم أتم ولهذا قال تعالى في حق من أتم نعمته عليهن من النساء يا نساء النبي من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين وكان ذلك على الله يسيرا ومن يقنت منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين واعتدنا لها رزقا كريما وهذا على وفق قضايا العقول ومستحسناتها فإن العبد كلما كملت نعمة الله عليه ينبغي له أن تكون طاعته له أكمل وشكره له أتم ومعصيته له أقبح وشدة العقوبة تابعة لقبح المعصية ولهذا كان أشد الناس عذابا يوم القيامة عالما لم ينفعه الله بعلمه فإن نعمة الله عليه بالعلم أعظم من نعمته على الجاهل وصدور المعصية منه أقبح من صدورها من الجاهل ولا يستوي عند الملوك والرؤساء من عصاهم من خواصهم وحشمهم ومن هو قريب منهم ومن عصاهم من الأطراف والبعداء فجعل حد العبد أخف من حد الحر جمعا بين حكمة الزجر وحكمة نقصه ولهذا كان على النصف منه في النكاح والطلاق والعدة إظهارا لشرف الحرية وخطرها وإعطاء لكل مرتبة حقها من الأمر كما أعطاها حقها من القدر ولا تنتقض هذه الحكمة بإعطاء العبد في الآخرة أجرين بل هذا محض الحكمة فإن العبد كان عليه في الدنيا حقان حق لله وحق لسيده فأعطي بإزاء قيامه بكل حق أجرا فاتفقت حكمة الشرع والقدر والجزاء والحمد لله رب العالمين
فصل شرع اللعان في حق الزوجة دون غيرها يوافق القياس
وأما قوله وجعل للقاذف إسقاط الحد باللعان في الزوجة دون الأجنبية وكلاهما قد ألحق بهما العار فهذا من اعظم محاسن الشريعة فإن قاذف الأجنبية مستغن عن قذفها لا حاجة إليه البتة فإن زناها لا يضره شيئا ولا يفسد عليه فراشه ولا يعلق عليه أولادا من غيره وقذفها عدوان محض وأذى لمحصنة

(2/129)

غافلة مؤمنة فترتب عليه الحد زجرا له وعقوبة وأما الزوجة فإنه يلحقه بزناها من العار والمسبة وإفساد الفراش وإلحاق ولد غيره به وانصراف قلبها عنه إلى غيره فهو محتاج إلى قذفها ونفي النسب الفاسد عنه وتخلصه من المسبة والعار لكونه زوج بغي فاجرة ولا يمكن إقامة البينة على زناها في الغالب وهي لا تقر به وقول الزوج عليها غير مقبول فلم يبق سوى تحالفهما بأغلظ الأيمان وتأكيدها بدعائه على نفسه باللعنة ودعائها على نفسها بالغضب إن كانا كاذبين ثم يفسخ النكاح بينهما إذ لا يمكن أحدهما أن يصفو للآخر أبدا فهذا أحسن حكم يفصل به بينهما في الدنيا وليس بعده أعدل منه ولا أحكم ولا أصلح ولو جمعت عقول العالمين لم يهتدوا إليه فتبارك من أبان ربوبيته ووحدانيته وحكمته وعلمه في شرعه وخلقه
فصل تخصيص المسافر بالرخص دون غيره يوافق القياس
وأما قوله وجوز للمسافر المترفه في سفره رخصة الفطر والقصر دون المقيم المجهود الذي هو في غاية المشقة فلا ريب أن الفطر والقصر يختص بالمسافر ولا يفطر المقيم إلا لمرض وهذا من كمال حكمة الشارع فإن السفر في نفسه قطعة من العذاب وهو في نفسه مشقة وجهد ولو كان المسافر من أرفه الناس فإنه في مشقة وجهد بحسبه فكان من رحمة الله بعباده وبره بهم أن خفف عنهم شطر الصلاة واكتفى منهم بالشطر وخفف عنهم أداء فرض الصوم في السفر واكتفى منهم بأدائه في الحضر كما شرع مثل ذلك في حق المريض والحائض فلم يفوت عليهم مصلحة العبادة بإسقاطها في السفر جملة ولم يلزمهم بها في السفر كإلزامهم في الحضر وأما الإقامة فلا موجب لإسقاط بعض الواجب فيها ولا تأخيره وما يعرض فيها من المشقة والشعل فأمر لا ينضبط ولا ينحصر فلو جاز لكل مشغول وكل مشقوق عليه الترخيص ضاع الواجب واضمحل بالكلية وإن جوز للبعض دون البعض لم ينضبط

(2/130)

فإنه لا وصف يضبط ما تجوز معه الرخصة وما لا تجوز بخلاف السفر على أن المشقة قد علق بها من التخفيف ما يناسبها فإن كانت مشقة مرض وألم يضر به جاز معها الفطر والصلاة قاعدا أو على جنب وذلك نظير قصر العدد وإن كانت مشقة تعب فمصالح الدنيا والآخرة منوطة بالتعب ولا راحة لمن لا تعب له بل على قدر التعب تكون الراحة فتناسبت الشريعة في أحكامها ومصالحها بحمد الله ومنه
فصل الفرق بين نذر الطاعة والحلف عليها يوافق القياس
وأما قوله وأوجب على من نذر لله طاعة الوفاء بها وجوز لمن حلف عليها أن يتركها ويكفر يمينه وكلاهما قد التزم فعلها لله فهذا السؤال يورد على وجهين
أحدهما أن يحلف ليفعلنها نحو أن يقول والله لأصومن الاثنين والخميس ولأتصدقن كما يقول لله على أن أفعل ذلك
والثاني أن يحلف بها كما يقول إن كلمت فلانا فلله علي صوم سنة وصدقة ألف
فإن أورد على الوجه الأول فجوابه أن الملتزم الطاعة لله لا يخرج التزامه لله عن أربعة أقسام أحدها التزام بيمين مجردة الثاني التزام بنذر مجرد الثالث التزام بيمين مؤكدة بنذر الرابع التزام بنذر مؤكد بيمين فالأول نحو قوله والله لأتصدقن والثاني نحو لله علي أن أتصدق والثالث نحو والله إن شفى الله مريضي فعلي صدقة كذا والرابع نحو إن شفى الله مريضي فوالله لأتصدقن وهذا كقوله تعالى ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين فهذا نذر مؤكد بيمين وإن لم يقل فيه فعلي إذ ليس ذلك من شرط النذر بل إذا قال إن سلمني الله تصدقت

(2/131)

أو لأتصدقن فهو وعد وعده الله فعليه أن يفي به وإلا دخل في قوله فأعقهم نفاقا في قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون فوعد العبد ربه نور يجب عليه أن يفي له به فإنه جعله جزاء وشكرا له على نعمته عليه فجرى مجرى عقود المعاوضات لا عقود التبرعات وهو أولى باللزوم من أن يقول ابتداء لله علي كذا فإن هذا التزام منه لنفسه أن يفعل ذلك والأول تعليق بشرط وقد وجد فيجب فعل المشروط عنده لالتزامه له بوعده فإن الالتزام تارة يكون بصريح الإيجاب وتارة يكون بالوعد وتارة يكون بالشروع كشروعه في الجهاد والحج والعمرة والالتزام بالوعد آكد من الالتزام بالشروع وآكد من الالتزام بصريح الإيجاب فإن الله سبحانه ذم من خالف ما التزمه له بالوعد وعاقبه بالنفاق في قلبه ومدح من وفى بما نذره له وأمر بإتمام ما شرع فيه له من الحج والعمرة فجاء الالتزام بالوعد آكد الأقسام الثلاثة وإخلافة يعقب النفاق في القلب وأما إذا حلف يمينا مجردة ليفعلن كذا فهذا حض منه لنفسه وحث على فعله باليمين وليس إيجابا عليها فإن اليمين لا توجب شيئا ولا تحرمه ولكن الحالف عقد اليمين بالله ليفعلنه فأباح الله سبحانه له حل ما عقده بالكفارة ولهذا سماها الله تحلة فإنها تحل عقد اليمين وليست رافعة لإثم الحنث كما يتوهمه بعض الفقهاء فإن الحنث قد يكون واجبا وقد يكون مستحبا فيؤمر به أمر إيجاب أو استحباب وإن كان مباحا فالشارع لم يبح سبب الإثم وإنما شرعها الله حلا لعقد اليمين كما شرع الله الاستثناء مانعا من عقدها فظهر الفرق بين ما التزم لله وبين ما التزم بالله فالأول ليس فيه إلا الوفاء والثاني يخير فيه بين الوفاء وبين الكفارة حيث يسوغ ذلك وسر هذا أن ما التزم له آكد مما التزم به فإن الأول متعلق بإلهيته والثاني بربوبيته فالأول من أحكام إياك نعبد والثاني من أحكام إياك نستعين وإياك نعبد قسم الله من هاتين الكلمتين وإياك نستعين قسم

(2/132)

العبد كما في الحديث الصحيح الإلهي هذه بيني وبين عبدي نصفين وبهذا يخرج الجواب عن إيراد هذا السؤال على الوجه الثاني وأن ما نذره لله من هذه الطاعات يجب الوفاء به وما أخرجه مخرج اليمين يخير بين الوفاء به وبين التفكير لأن الأول متعلق بإلهيته والثاني بربوبيته فوجب الوفاء بالقسم الأول ويخير الحالف في القسم الثاني وهذا من أسرار الشريعة وكمالها وعظمها
ويزيد ذلك وضوحا أن الحالف بالتزام هذه الواجبات قصده ألا تكون ولكراهته للزومها له حلف بها فقصده ألا يكون الشرط فيها ولا الجزاء ولذلك يسمى نذر اللجاج والغضب فلم يلزمه الشارع به إذا كان غير مريد له ولا متقرب به إلى الله فلم يعقده لله وإنما عقده به فهو يمين محضة فإلحاقه بنذر القربة إلحاق له بغير شبهه وقطع له عن الإلحاق بنظيره وعذر من ألحقه بنذر القربة شبهه به في اللفظ والصورة ولكن الملحقون له باليمين أفقه وأرعى لجانب المعاني وقد اتفق الناس على أنه لو قال إن فعلت كذا فإنا يهودي أو نصراني فحنث أنه لا يكفر بذلك إن قصد اليمين لأن قصد اليمين منع من الكفر وبهذا وغيره احتج شيخ الإسلام ابن تيمية على أن الحلف بالطلاق والعتاق كنذر اللجاج والغضب وكالحلف بقوله إن فعلت كذا فأنا يهودي او نصراني وحكاه إجماع الصحابة في العتق وحكاه غيره إجماعا لهم في الحلف بالطلاق على أنه لا يلزم
قال لأنه قد صح عن علي بن أبي طالب كرم الله وجهه في الجنة ولا يعرف له في الصحابة مخالف ذكره ابن بزيزة في شرح أحكام عبد الحق الإشبيلي فاجتهد خصومه في الرد عليه بكل ممكن وكان حاصل ما ردوا به قوله أربعة أشياء أحدها وهو عمدة القوم أنه خلاف مرسوم السلطان والثاني أنه خلاف الأئمة الأربعة والثالث أنه خلاف القياس على الشرط والجزاء

(2/133)

المقصودين كقوله إن أبرأتني فأنت طالق ففعلت والرابع أن العمل قد استمر على خلاف هذا القول فلا يلتفت إليه فنقض حججهم وأقام نحوا من ثلاثين دليلا على صحة هذا القول وصنف في المسألة قريبا من ألف ورقة ثم مضى لسبيله راجيا من الله أجرا أو أجرين وهو ومنازعوه يوم القيامة عند ربهم يختصمون
فصل الفرق بين الضبع وغيره من كل ذي ناب يوافق القياس
وأما قولهم وحرم كل ذي ناب من السباع وأباح الضبع ولها ناب فلا ريب أنه حرم كل ذي ناب من السباع وإن كان بعض العلماء خفي عليه تحريمه فقال بمبلغ علمه وأما الضبع فروي عنه فيها حديث صححه كثير من أهل العلم بالحديث فذهبوا إليه وجعلوه مخصصا لعموم أحاديث التحريم كما خصت العرايا لأحاديث المزابنة وطائفة لم تصححه وحرموا الضبع لأنها من جملة ذات الأنياب وقالوا وقد تواترت الآثار عن النبي ص - بالنهي عن أكل كل ذي ناب من السباع وصحت صحة لا مطعن فيها من حديث علي وابن عباس وأبي هريرة وأبي ثعلبة الخشني قالوا وأما حديث الضبع فتفرد به عبد الرحمن بن أبي عمارة وأحاديث تحريم ذوات الأنياب كلها تخالفه قالوا ولفظ الحديث يحتمل معنيين أحدهما أن يكون جابر رفع الأكل إلى النبي ص - وأن يكون إنما رفع إليه كونها صيدا فقط ولا يلزم من كونها صيدا جواز أكلها فظن جابر أن كونها صيدا يدل على أكلها فأفتى به من قوله ورفع إلى النبي ص - ما سمعه من كونها صيدا
ونحن نذكر لفظ الحديث ليتبين ما ذكرناه فروى الترمذي في جامعه من حديث عبيد بن عمير الليثي عن عبد الرحمن بن أبي عمارة قال قلت لجابر ابن عبد الله آكل الضبع قال نعم قلت أصيد هي قال نعم

(2/134)

قلت أسمعت ذلك من رسول الله ص - قال نعم قال الترمذي سألت محمد بن إسماعيل عن هذا الحديث فقال هو صحيح وهذا يحتمل أن المرفوع منه هو كونها صيدا ويدل على ذلك أن جرير بن حازم قال عن عبيد بن عمير عن ابن أبي عمارة عن جابر عن رسول الله ص - أنه سئل عن الضبع فقال هي صيد وفيها كبش قالوا وكذلك حديث إبراهيم الصائغ عن عطاء عن جابر يرفعه الضبع صيد فإذا أصابه المحرم ففيه جزاء كبش مسن ويؤكل قال الحاكم حديث صحيح وقوله ويؤكل يحتمل الوقف والرفع وإذا احتمل ذلك لم تعارض به الأحاديث الصحيحة الصريحة التي تبلغ مبلغ التواتر في التحريم قالوا ولو كان حديث جابر صريحا في الإباحة لكان فردا وأحاديث تحريم ذوات الأنياب مستفيضة متعددة ادعى الطحاوي وغيره تواترها فلا يقدم حديث جابر عليها قالوا والضبع من أخبث الحيوان وأشرهه وهو مغرى بأكل لحوم الناس ونبش قبور الأموات وإخراجهم وأكلهم ويأكل الجيف ويكسر بنابه قالوا والله سبحانه قد حرم علينا الخبائث وحرم رسول الله ص - ذوات الأنياب والضبع لا يخرج عن هذا وهذا وقالوا وغاية حديث جابر يدل على أنها صيد يفدي في الإحرام ولا يلزم من ذلك أكلها وقد قال بكر بن محمد سئل أبو عبد الله يعني الإمام أحمد عن محرم قتل ثعلبا فقال عليه الجزاء هي صيد ولكن لا يؤكل وقال جعفر بن محمد سمعت أبا عبد الله سئل عن ثعلب فقال الثعلب سبع فقد نص على أنه سبع وأنه يفدي في الإحرام ولما جعل النبي ص - في الضبع كبشا ظن جابر أنه يؤكل فأفتى به
والذين صححوا الحديث جعلوه مخصصا لعموم تحريم ذي الناب من غير فرق بينهما حتى قالوا ويحرم أكل كل ذي ناب من السباع إلا الضبع وهذا لا يقع مثله في الشريعة أن يخصص مثلا على مثل من كل وجه من غير فرقان بينهما

(2/135)

وبحمد الله إلى ساعتي هذه ما رأيت في الشريعة مسألة واحدة كذلك أعنى شريعة التنزيل لا شريعة التأويل ومن تأمل ألفاظه ص - الكريمة تبين له اندفاع هذا السؤال فإنه إنما حرم ما اشتمل على الوصفين أن يكون له ناب وأن يكون من السباع العادية بطبعها كالأسد والذئب والنمر والفهد وأما الضبع فإنما فيها أحد الوصفين وهو كونها ذات ناب وليست من السباع العادية ولا ريب أن السباع أخص من ذوات الأنياب والسبع إنما حرم لما فيه من القوة السبعية التي تورث المغتذي بها شبهها فإن الغاذي شبيه بالمغتذي ولا ريب أن القوة السبعية التي في الذئب والأسد والنمر والفهد ليست في الضبع حتى تجب التسوية بينهما في التحريم ولا تعد الضبع من السباع لغة ولا عرفا والله أعلم
فصل الحكمة في جعل شهادة خزيمة بشهادتين
وأما قوله وجعل شهادة خزيمة بن ثابت بشهادتين دون غيره ممن هو أفضل منه فلا ريب أن هذا من خصائصه ولو شهد عنده ص - أو عند غيره لكان بمنزلة شاهدين اثنين وهذا التخصيص إنما كان لمخصص اقتضاه وهو مبادرته دون من حضر من الصحابة إلى الشهادة لرسول ص - أنه قد بايع الأعرابي وكان فرض على كل من سمع هذه القصة أن يشهد أن رسول الله ص - قد بايع الأعرابي وذلك من لوازم الإيمان والشهادة بتصديقه ص - وهذا مستقر عند كل مسلم ولكن خزيمة تفطن لدخول هذه القضية المعينة تحت عموم الشهادة لصدقه في كل ما يخبر به فلا فرق بين ما يخبر به عن الله وبين ما يخبر به عن غيره في صدقه في هذا وهذا ولا يتم الإيمان إلا بتصديقه في هذا وهذا فلما تفطن خزيمة دون من حضر لذلك استحق أن تجعل شهادته بشهادتين

(2/136)

فصل الحكمة في تخصيص أبي بردة بإجزاء تضحيته بعناق
وأما تخصيصه أبا بردة بن نيار بإجزاء التضحية بالعناق دون من بعده فلموجب أيضا وهو أنه يذبح قبل الصلاة متأولا غير عالم بعدم الإجزاء فلما أخبره النبي ص - أن تلك ليست بأضحية وإنما هي شاه لحم أراد إعادة الأضحية فلم يكن عنده إلا عناق هي أحب إليه من شايي لحم فرخص له في التضحية بها لكونه معذورا وقد تقدم منه ذبح تأول فيه وكان معذورا بتأويله وذلك كله قبل استقرار الحكم فلما استقر الحكم لم يكن بعد ذلك يجزيء إلا ما وافق الشرع المستقر وبالله التوفيق
فصل الحكمة في التفريق بين صلاة الليل وصلاة النهار
وأما التفريق بين صلاة الليل وصلاة النهار في الجهر والإسرار ففي غاية المناسبة والحكمة فإن الليل مظنة هدو الأصوات وسكون الحركات وفراغ القلوب واجتماع الهمم المشتتة بالنهار فالنهار محل السبح الطويل بالقلب والبدن والليل محل مواطأة القلب للسان ومواطأة اللسان للأذن ولهذا كانت السنة تطويل قراءة الفجر على سائر الصلوات وكان رسول الله ص - يقرأ فيها بالستين إلى المائة وكان الصديق يقرأ فيها بالبقرة وعمر بالنحل وهود وبني إسرائيل ويونس ونحوها من السور لأن القلب أفرغ ما يكون من الشواغل حين انتباهه من النوم فإذا كان أول ما يقرع سمعه كلام الله الذي فيه الخير كله بحذافيره صادفه خاليا من الشواغل فتمكن فيه من غير مزاحم وأما النهار فلما كان بضد ذلك كانت قراءة صلاته سرية إلا إذا عارض في ذلك معارض أرجح منه كالمجامع العظام في العيدين والجمعة والإستسقاء والكسوف

(2/137)

فإن الجهر حينئذ أحسن وأبلغ في التحصيل المقصود وأنفع للجمع وفيه من قراءة كلام الله عليهم وتبليغه في المجامع العظام ما هو من أعظم مقاصد الرسالة والله أعلم
فصل الحكمة في تقديم العصبة البعداء على ذوي الأرحام الأقربين
وأما قوله وورث ابن ابن العم وإن بعدت درجته دون الخالة التي هي شقيقة للأم فنعم وهذا من كمال الشريعة وجلالتها فإن ابن العم من عصبته القائمين بنصرته وموالاته والذب عنه وحمل العقل عنه فبنوا أبيه هم أولياؤه وعصبته والمحامون دونه وأما قرابة الأم فإنهم بمنزلة الأجانب وإنما ينتسبون إلى آبائهم فهم بمنزلة أقارب البنات كما قال القائل ... بنونا بنو أبنائنا وبناتنا ... بنوهن أبناء الرجال الأباعد ...
فمن كمال حكمة الشارع أن جعل الميراث لأقارب الأب وقدمهم على أقارب الأم وإنما ورث معهم أقارب الأم من ركض الميت معهم في بطن الأم وهم أخواته أو من قربت قرابته جدا وهن جداته لقوة إيلادهن وقرب أولادهن منه فإذا عدمت قرابة الأب انتقل الميراث إلى قرابة الأم وكانوا أولى من الأجانب فهذا الذي جاءت به الشريعة أكمل شيء وأعدله وأحسنه
فصل الحكمة في الفرق بين الشفعة و أخذ مال الغير
وأما قوله وحرم أخذ مال الغير إلا بطيب نفس منه ثم سلطه على أخذ عقاره وأرضه بالشفعة ثم شرع الشفعة فيما يمكن التخلص من ضرر الشركة فيه بالقسمة دون مالا يمكن قسمته كالجوهرة والحيوان فهذا السؤال قد أورده على وجهين أحدهما على أصل الشفعة وأن الاستحقاق بها مناف لتحريم أخذ مال الغير

(2/138)

إلا بطيب نفس منه والثاني أنه خص بعض المبيع بالشفعة دون بعض مع قيام السبب الموجب للشفعة وهو ضرر الشركة
ونحن بحمد الله وعونه نجيب عن الأمرين فنقول
الحكمة في تشريع الشفعة
من محاسن الشريعة وعدلها وقيامها بمصالح العباد ورودها بالشفعة ولا يليق بها غير ذلك فإن حكمة الشارع اقتضت رفع الضرر عن المكلفين ما أمكن فإن لم يمكن رفعه إلا بضرر أعظم منه بقاه على حاله وإن أمكن رفعه بالتزام ضرر دونه رفعه به ولما كانت الشركة منشأ الضرر في الغالب فإن الخلطاء يكثر فيهم بغى بعضهم على بعض شرع الله سبحانه رفع هذا الضرر بالقسمة تارة وانفراد كل من الشريكين بنصيبه وبالشفعة تارة وانفراد أحد الشريكين بالجملة إذا لم يكن على الآخر ضرر في ذلك فإذا أراد بيع نصيبه وأخذ عوضه كان شريكه أحق به من الأجنبي وهو يصل إلى غرضه من العوض من أيهما كان فكان الشريك أحق بدفع العوض من الأجنبي ويزول عنه ضرر الشركة ولا يتضرر البائع لأنه يصل إلى حقه من الثمن وكان هذا من أعظم العدل وأحسن الأحكام المطابقة للعقول والفطر ومصالح العباد ومن هنا يعلم أن التحيل لإسقاط الشفعة مناقض لهذا المعنى الذي قصده الشارع ومضاد له
ثم اختلفت أفهام العلماء في الضرر الذي قصد الشارع رفعه بالشفعة
فقالت طائفة هو الضرر اللاحق بالقسمة لأن كل واحد من الشريكين إذا طالب شريكه بالقسمة كان عليه في ذلك من المؤنة والكلفة والغرامة والضيق في مرافق المنزل ماهو معلوم فإنه قبل القسمة ربما ارتفق بالدار والأرض كلها وبأي موضع شاء منها فإذا وقعت الحدود ضاقت به الدار وقصر على موضع منها وفي ذلك من الضرر عليه مالا خفاء به فمكنه الشارع بحكمته ورحمته من رفع هذه المضرة عن نفسه بإن يكون أحق بالمبيع من الأجنبي الذي يريد الدخول عليه

(2/139)

وحرم الشارع على الشريك أن يبيع نصيبه حتى يؤذن شريكه فإن باع ولم يؤذنه فهو أحق به وإن أذن في البيع وقال لا غرض لي فيه لم يكن له الطلب بعد البيع هذا مقتضى حكم رسول الله ص - ولا معارض له بوجه وهو الصواب المقطوع به وهذه طريقة من يرى أنه لا شفعة إلا فيما يقبل القسمة
وقالت طائفة أخرى إنما شرعت الشفعة لرفع الضرر اللاحق بالشركة فإذا كانا شركين في عين من الأعيان بإرث أو هبة أو وصية أو ابتياع أو نحو ذلك لم يكن رفع ضرر أحدهما بأولى من رفع ضرر الآخر فإذا باع نصبيه كان شريكه أحق به من الأجنبي إذ في ذلك إزالة ضرره مع عدم تضرر صاحبه فإنه يصل إلى حقه من الثمن ويصل هذا إلى استبداده بالمبيع فيزول الضرر عنهما جميعا وهذا مذهب من يرى الشفعة في الحيوان والثياب والشجر والجواهر والدور الصغار التي لا يمكن قسمتها وهذا قول أهل مكة وأهل الظاهر ونص عليه الإمام أحمد في رواية حنبل قال قيل لأحمد فالحيوان دابة تكون بين رجلين أو حمار أو ما كان من نحو ذلك قال هذا كله أو كد لأن خليطه الشريك أحق به بالثمن وهذا لا يمكن قسمته فإذا عرضه على شريكه وإلا باعه بعد ذلك وقال إسماعيل بن سعيد سألت أحمد عن الرجل يعرض على شريكه عقارا بينه وبينه أو نخلا فقال الشريك لا أريد فباعه ثم طلب الشفعة بعد قال له الشفعة في ذلك واحتج لهذا القول بحديث جابر الصحيح قضى رسول الله ص - بالشفعة في كل ما لم يقسم وهذا يتناول المنقول والعقار وفي كتاب الخراج عن يحي بن آدم عن زهير عن أبي الزبير عن جابر قال قال رسول الله ص - من كان له شرك في نخل أو ربعه فليس له أن يبيع حتى يؤذن شريكه فإن رضي أخذ وإن كره ترك وهذا الإسناد على شرط مسلم وفي الترمذي من حديث عبد العزيز بن رفع عن ابن أبي مليكة عن ابن عباس قال

(2/140)

قال رسول الله ص - الشريك شفيع والشفعة في كل شيء تفرد به أبو حمزة السكري عن عبد العزيز بهذا الإسناد ورواه أبو الأحوص سلام بن سليم عن عبد العزيز ولم يذكر ابن عباس ولفظه قضى رسول الله ص - بالشفعة في كل شيء الأرض والدار والجارية والخادم وكذلك رواه أبو بكر بن عياش وإسرائيل بن يونس عن عبد العزيز مرسلا فهذا علة هذا الحديث على أن أبا حمزة السكري ثقة احتج به صاحبا الصحيح وإن قلنا الزيادة من الثقة مقبولة فرفع الحديث إذا صحيح وإلا فغايته أن يكون مرسلا عضدته الآثار المرفوعة والقياس الجلي وقد روى أبو جعفر الطحاوي عن محمد بن خزيمة عن يوسف بن عدي عن عبيد الله بن إدريس عن ابن جريح عن عطاء عن جابر قال قضى رسول الله ص - بالشفعة في كل شيء ورواة هذا الحديث ثقات وهو غريب بهذا الإسناد قالوا ولأن الضرر بالشركة فيما لا ينقسم أبلغ من الضرر بالعقار الذي يقبل القسمة فإذا كان الشارع مريدا لرفع الضرر الأدنى فالأعلى أولى بالرفع قالوا ولو كانت الأحاديث مختصة بالعقار والعروض المنقسمة فإثبات الشفعة فيها تنبيه على ثبوتها فيما لا يقبل القسمة
وقال الآخرون الأصل عدم انتزاع الإنسان مال غيره إلا برضاه ولكن تركنا ذلك في الأرض والعقار لثبوت هذا النص فيه وأما الآثار المتضمنة لثبوتها في المنقول فضعيفة معلولة وقوله في الحديث الصحيح فإذا وقعت الحدود وصرفت الطرق فلا شفعة يدل على اختصاصها بذلك وقول جابر عن النبي ص - الشفعة في كل شرك في أرض أو ربع أو حائط يقتضي انحصارها في ذلك قالوا وقد قال عثمان بن عفان لا شفعة في بئر ولا فحل والأرف يقطع كل شفعة

(2/141)

والفحل النخل والأرف بوزن الغرف المعالم والحدود وقال أحمد ما أصحه من حديث قالوا والفرق بين المنقول وغيره أن الضرر في غير المنقول يتأبد بتأبده وفي المنقول لا يتأبد فهو ضرر عارض فهو كالمكيل والموزون قالوا والضرر في العقار يكثر جدا فإنه يحتاج الشريك إلى إحداث المرافق وتغيير الأبنية وتضييق الواسع وتخريب العامر وسوء الجوار وغير ذلك مما يختص بالعقار فأين ضرر الشركة في العبد والجوهرة والسيف من هذا الضرر
قال المثبتون للشفعة إنما كان الأصل عدم انتزاع ملك الإنسان منه إلا برضاه لما فيه من الظلم له والإضرار به فأما ما لا يتضمن ظلما ولا إضرارا بل مصلحة له بإعطائه الثمن فلشريكه دفع ضرر الشركة عنه فليس الأصل عدمه بل هو مقتضى أصول الشريعة فإن اصول الشريعة توجب المعاوضة للحاجة والمصلحة الراجحة وإن لم يرض صاحب المال وترك معاوضته ههنا لشريكه مع كونه قاصدا للبيع ظلم منه وإضرار بشريكه فلا يمكنه الشارع منه بل من تأمل مصادر الشريعة ومواردها تبين له أن الشارع لا يمكن هذا الشريك من نقل نصيبه إلى غير شريكه وأن يلحق به من الضرر مثل ما كان عليه أو أزيد منه مع أنه لا مصلحة له في ذلك
وأما الآثار فقد جاءت بهذا وهذا ولو قدر عدم صحتها بالشفعة في المنقول فهي لم تنف ذلك بل نبهت عليه كما ذكرنا وأما تأبد الضرر وعدمه ففرق فاسد فإن من المنقول ما يكون تأبده كتأبد العقار كالجوهرة والسيف والكتاب والبئر وإن لم يتأبد ضرره مدى الدهر فقد يطول ضرره كالعبد والجارية ولو بقي ضرره مدة فإن الشارع مريد لدفع الضرر بكل طريق ولو قصرت مدته وأما تفريقكم بكثرة الضرر في العقار وقلته في المنقول فلعمر الله

(2/142)

إن الضرر في العقار يكثر من تلك الجهات ولكن لا يمكن رفعه بالقسمة وأما الضرر في المنقول فإنه لا يمكن رفعه بقسمته على أن هذا منتقض بالأرض الواسعة التي ليس فيها شيء مما ذكرتم
فصل رأي من يقصر الشفعة على الجوار
وقالت طائفة ثالثة بل الضرر الذي قصد الشارع رفعه هو ضرر سوء الجوار والشركة في العقار والأرض فإن الجار قد يسيء الجوار غالبا أو كثيرا فيعلى الجدار ويتبع العثار ويمنع الضوء ويشرف على العورة ويطلع على العثرة ويؤذي جاره بأنواع الأذى ولا يأمن جاره بوائقه وهذا مما يشهد به الواقع وأيضا فالجار له من الحرمة والحق والذمام ما جعله الله له في كتابه ووصى به جبريل رسول الله ص - غاية الوصية وعلق النبي ص - الإيمان بالله واليوم الآخر بإكرامه وقال الإمام أحمد الجيران ثلاثة جار له حق وهو الذمي الأجنبي له حق الجوار وجار له حقان وهو المسلم الأجنبي له حق الجوار وحق الإسلام وجار له ثلاثة حقوق وهو المسلم القريب له حق الجوار وحق الإسلام وحق القرابة ومثل هذا ولو لم يرد في الشريك فأدنى المراتب مساواته به فيما يندفع به الضرر لا سيما والحكم بالشفعة ثبت في الشركة لإفضائها إلى ضرر المجاورة فإنهما إذا اقتسما تجاورا
قالوا ولهذا السبب اختصت بالعقار دون المنقولات إذ المنقولات لا تتأتى فيها المجاورة فإذا ثبتت في الشركة في العقار لإفضائها إلى المجاورة فحقيقة المجاورة أولى بالثبوت فيها
قالوا وهذا معقول النصوص لو لم يرد الثبوت فيها فكيف قد صرحت بالثبوت فيها أعظم من تصريحها بالثبوت للشريك ففي صحيح البخاري من حديث

(2/143)

عمر بن الشريد قال جاء المسور بن مخرمة فوضع يده على منكبي فانطلقت معه إلى سعد بن أبي وقاص فقال أبو رافع ألا تأمر هذا أن يشتري مني بيتي الذي في داره فقال لا أزيده على أربعمائة منجمة فقال قد أعطيت خمسمائة نقدا فمنعته ولولا أني سمعت رسول الله ص - يقول الجار أحق بصقبه ما بعتك وروى عمرو بن الشريد أيضا عن أبيه الشريد بن سويد الثقفي قال قلت يا رسول الله أرض ليس لأحد فيها قسم ولا شريك إلا الجوار قال الجار أحق بسقبه أخرجه الترمذي والنسائي وابن ماجه وإسناده صحيح وقال البخاري هو أصح من رواية عمرو عن أبي رافع يعني المتقدم وقال أيضا كلا الحديثين عندي صحيح وعن الحسن عن سمرة قال قال رسول الله ص - جار الدار أولى بالدار رواه أبو داود والنسائي والترمذي وقال حديث حسن صحيح انتهى وقد صح سماع الحسن من سمرة وغاية هذا أنه كتاب ولم تزل الأمة تعمل بالكتب قديما وحديثا وأجمع الصحابة على العمل بالكتب وكذلك الخلفاء بعدهم وليس اعتماد الناس في العلم إلا على الكتب فإن لم يعمل بما فيها تعطلت الشريعة وقد كان رسول الله ص - يكتب كتبه إلى الآفاق والنواحي فيعمل بها من تصل إليه ولا يقول هذا كتاب وكذلك خلفاؤه بعده والناس إلى اليوم فرد السنن بهذا الخيال البارد الفاسد من أبطل الباطل والحفظ يخون والكتاب لا يخون وروى قتادة عن أنس أن رسول الله ص - قال جار الدار أحق بالدار رواه ابن ماجه من طريق عيسى بن يونس عن سعيد عن قتادة وكلهم أئمة ثقات وروى أهل السنن الأربعة من حديث ميزان الكوفة عبد الملك بن أبي سليمان العرزمي عن عطاء عن جابر بن عبد الله قال قال رسول الله ص - الجار أحق بشفعة جاره ينتظر بها وإن كان غائبا إذا كان طريقهما واحدا وهذا حديث صحيح فلا يرد

(2/144)

فإن قيل قد قال الترمذي تكلم شعبة في عبد الملك من أجل هذا الحديث وقال وكيع عنه لو أن عبد الملك روى حديثا آخر مثل حديث الشفعة لطرحت حديثه وكذلك قال يحيى القطان وقال أحمد هو حديث منكر وقال يحيى ابن معين هو حديث لم يحدث به إلا عبد الملك فأنكر الناس عليه ولكنه ثقة صدوق
فالجواب أن عبد الملك هذا حافظ ثقة صدوق ولم يتعرض له أحد بجرح البتة وأثنى عليه أئمة زمانه ومن بعدهم وإنما أنكر عليه من أنكر هذا الحديث ظنا منهم أنه مخالف لرواية الزهري عن أبي سلمة عن جابر عن النبي ص - الشفعة فيما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة ولا يحتمل مخالفة العرزمي لمثل الزهري وقد صح هذا عن جابر من رواية الزهري عن أبي سلمة عنه ومن رواية ابن جريج عن أبي الزبير عنه وعن حديث يحيى بن أبي كثير عن أبي سلمة عنه فخالفهم العرزمي ولهذا شهد الأئمة بإنكار حديثه ولم يقدموه على حديث هؤلاء قال مهنا بن يحيى الشامي سألت أحمد بن حنبل عن حديث عبد الملك هذا فقال قد أنكره شعبة فقلت لأي شيء أنكره فقال حديث الزهري عن أبي سلمة عن جابر عن النبي ص - خلاف ما قال عبد الملك عن عطاء عن جابر عن النبي ص - وسنبين إن شاء الله أن حديث عبد الملك عن جابر لا يناقض حديث أبي سلمة عنه بل مفهومه يوافق منطوقه وسائر أحاديث جابر يصدق بعضها بعضا
وروى جرير بن عبد الحميد عن منصور عن الحكم عن علي وعبد الله قالا قضى رسول الله ص - بالشفعة للجوار وهذا وإن كان منقطعا فإن الثوري رواه عن منصور عن الحكم عمن سمع عليا وعبد الله فهو يصلح للاستشهاد وإن لم يكن عليه وحده الاعتماد وفي سنن ابن ماجه من حديث شريك القاضي

(2/145)

عن سماك عن عكرمة عن ابن عباس أن النبي ص - قال من كان له أرض وأراد بيعها فليعرضها على جاره ورجال هذا الإسناد محتج بهم في الصحيح وفي سنن النسائي من حديث أبي الزبير عن جابر قال قضى رسول الله ص - بالشفعة للجوار رواه عن الفضلي بن موسى الشيباني عن الحسين بن واقد عن أبي الزبير وهو على شرط مسلم وقال شعيب بن أيوب الصريفيني ثنا أبو أمامة عن سعيد بن أبي عروبة ثنا قتادة عن سليمان اليشكري عن جابر ابن عبد الله أن النبي ص - قال من كان له جار في حائط أو شريك فلا يبعه حتى يعرضه عليه وهؤلاء ثقات كلهم وعلة هذا الحديث ما ذكره الترمذي قال سمعت محمدا يعني البخاري يقول سليمان اليشكري يقال إنه مات في حياة جابر بن عبد الله قال ولم يسمع منه قتادة ولا أبو بشر قال ويقال إنما يحدث قتادة عن صحيفة سليمان اليشكري وكان له كتاب عن جابر بن عبد الله قلت وغاية هذا أن يكون كتابا والأخذ عن الكتب حجة وقال محمد بن عمران بن أبي ليلى عن أبيه حدثني ابن أبي ليلى يعني محمد بن عبد الرحمن عن نافع عن ابن عمر عن النبي ص - قال الجار أحق بسقبه ما كان وقال ابن أبي شيبة ثنا وكيع عن هشام بن المغيرة الثقفي قال سمعت الشعبي يقول قال رسول الله ص - الشفيع أولى من الجار والجار أولى من الجنب وإسناده إلى الشعبي صحيح قالوا ولأن حق الأصيل وهو الجار أسبق من حق الدخيل وكل معنى اقتضى ثبوت الشفعة للشريك فمثله في حق الجار فإن الناس يتفاوتون في الجوار تفاوتا فاحشا ويتأذى بعضهم ببعض ويقع بينهم العداوة ما هو معهود والضرر بذلك دائم متأبد ولا يندفع ذلك إلا برضاء الجار إن شاء أقر الدخيل على جواره له وإن شاء انتزع الملك بثمنه واستراح من مؤنة المجاورة ومفسدتها
وإن كان الجار يخاف التأذي بالمجاورة على وجه اللزوم كان كالشريك

(2/146)

يخاف التأذي بشريكه على وجه اللزوم قالوا ولا يرد علينا المستأجر مع المالك فإن منفعة الإجارة لا تتأبد عادة وأيضا فالملك بالإجارة ملك منفعة ولا لزوم بين ملك الجار وبين منفعة دار جاره بخلاف مسألتنا فإن الضرر بسبب اتصال الملك بالملك كما أنه في الشركة حاصل بسبب اتصال الملك بالملك فوجب بحكم عناية الشارع ورعايته لمصالح العباد إزالة الضررين جميعا على وجه لا يضر البائع وقد أمكن ههنا فيبعد القول به فهذا تقرير قول هؤلاء نصا وقياسا
رد المبطلين لسفعة الجوار
قال المبطلون لشفعة الجوار لا تضرب سنة رسول الله ص - بعضها ببعض فقد ثبت في صحيح البخاري من حديث الزهري عن أبي سلمة عن جابر قال إنما جعل رسول الله ص - الشفعة في كل ما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة وفي صحيح مسلم من حديث أبي الزبير عن جابر قال قضى رسول الله ص - بالشفعة في كل شركة لم تقسم ربعة أو حائط ولا يحل له أن يبيع حتى يؤذن شريكه فإن شاء أخذ وإن شاء ترك فإن باع ولم يؤذنه فهو أحق قال الشافعي ثنا سعيد بن سالم ثنا ابن جريح عن أبي الزبير عن جابر عن النبي ص - أنه قال الشفعة فيما لم يقسم فإذا وقعت الحدود فلا شفعة وفي سنن أبي داود بإسناد صحيح من حديث أبي هريرة قال قال رسول الله ص - إذا قسمت الأرض وحدت فلا شفعة فيها وفي الوطأ من حديث ابن شهاب عن سعيد بن المسيب عن أبي هريرة قال قضى رسول الله ص - بالشفعة فيما لم يقسم فإذا صرفت الطرق ووقعت الحدود فلا شفعة وقال سعيد بن منصور ثنا إسماعيل بن زكريا عن يحيى بن سعيد الأنصاري عن عوف بن عبد الله عن عبيد الله بن عبد الله بن عمر بن الخطاب قال إذا صرفت الحدود وعرف الناس حدودهم فلا شفعة بينهم وقال أبو بكر بن محمد بن عمرو بن حزم عن عثمان بن عفان إذا وقعت الحدود في الأرض فلا شفعة فيها وهذا قول ابن العباس

(2/147)

قالوا لا ريب أن الضرر اللاحق بالشركة هو ما توجبه من التزاحم في المرافق والحقوق والإحداث والتغيير والإفضاء إلى التقاسم الموجب لنقض قيمة ملكه عليه
قالوا وقد فرق الله بين الشريك والجار شرعا وقدرا ففي الشركة حقوق لا توجد في الجوار فإن الملك في الشركة مختلط وفي الجوار متميز ولكل من الشريكين على صاحبه مطالبة شرعية ومنع شرعي أما المطالبة ففي القسمة وأما المنع فمن التصرف فلما كانت الشركة محلا للطلب ومحلا للمنع كانت محلا للاستحقاق بخلاف الجوار فلم يجز إلحاق الجار بالشريك وبينهما هذا الاختلاف
والمعنى الذي وجبت به الشفعة رفع مؤنة المقاسمة وهي مؤنة كثيرة والشريك لما باع حصته من غير شريكه فهذا الدخيل قد عرضه لمؤنة عظيمة فمكنه الشارع من التخلص منها بانتزاع الشقص على وجه لا يضر بالبائع ولا بالمشتري ولم يمكنه الشارع من الانتزاع قبل البيع لأن شريكه مثله ومساو له في الدرجة فلا يستحق عليه شيئا إلا ولصاحبه مثل ذلك الحق عليه فإذا باع صار المشتري دخيلا والشريك أصيل فرجح جنابه وثبت له الاستحقاق
قالوا وكما أن الشارع يقصد رفع الضرر عن الجار فهو أيضا يقصد رفع الضرر عن المشتري ولا يزيل ضرر الجار بإدخال الضرر على المشتري فإنه محتاج إلى دار يسكنها هو وعياله فإذا سلط الجار على إخراجه وانتزاع داره منه أضر به إضرارا بينا وأي دار اشتراها وله جار فحاله معه هكذا وتطلبه دارا لا جار لها كالمتعذر عليه أو كالمتعسر فكان من تمام حكمة الشارع أن أسقط الشفعة بوقوع الحدود وتصريف الطرق لئلا يضر الناس بعضهم بعضا ويتعذر على من أراد شراء دار لها جار أن يتم له مقصوده وهذا بخلاف

(2/148)

الشريك وإن المشتري لا يمكنه الانتفاع بالحصة التي اشتراها والشريك يمكنه ذلك بانضمامها إلى ملكه فليس على المشتري ضرر في انتزاعها منه وإعطائه ما اشتراها به
قالوا وحينئذ فتعين حمل أحاديث شفعة الجوار على مثل ما دلت عليه أحاديث شفعة الشركة فيكون لفظ الجار فيها مرادا به الشريك ووجه هذا الإطلاق المعنى والاستعمال أما المعنى فإن كل جزء من ملك الشريك مجاور لملك صاحبه فهما جاران حقيقة وأما الاستعمال فإنهما خليطان متجاوران ولذا سميت الزوجة جارة كما قال الأعشى ... أجارتنا بيني فإنك طالقة ...
فتسمية الشريك جارا أولى وأحرى وقال حمل بن مالك كنت بين جارتين لي هذا إن لم يحتمل إلا إثبات الشفعة فأما إن كان المراد بالحق فيها حق الجار على جاره فلا حجة فيها على إثبات الشفعة وأيضا فإنه إنما أثبت له على البائع حق العرض عليه إذا أراد البيع فأين ثبوت حق الانتزاع من المشتري ولا يلزم من ثبوت هذا الحق ثبوت حق الانتزاع فهذا منتهى إقدام الطائفتين في هذه المسألة
خير الأقوال في شفعة الجوار
والصواب القول الوسط الجامع بين الأدلة الذي لا يحتمل سواه وهو قول البصريين وغيرهم من فقهاء الحديث أنه إن كان بين الجارين حق مشترك من حقوق الأملاك من طريق أو ماء أو نحو ذلك ثبتت الشفعة وإن لم يكن بينهما حق مشترك البتة بل كان كل واحد منهما متميز ملكه وحقوق ملكه فلا شفعة وهذا الذي نص عليه أحمد في رواية أبي طالب فإنه سأله عن الشفعة لمن هي فقال إذا كان طريقهما واحدا فإذا صرفت الطرق وعرفت الحدود فلا شفعة وهو قول عمر بن عبد العزيز وقول القاضيين سوار بن عبيد الله وعبيد الله بن الحسن العنبري وقال أحمد في رواية

(2/149)

ابن مشيش أهل البصرة يقولون إذا كان الطريق واحدا كان بينهم الشفعة مثل دارنا هذه على معنى حديث جابر الذي يحدثه عبد الملك انتهى
فأهل الكوفة يثبتون شفعة الجوار مع تميز الطرق والحقوق وأهل المدينة يسقطونها مع الاشتراك في الطريق والحقوق وأهل البصرة يوافقون أهل المدينة إذا صرفت الطرق ولم يكن هناك اشتراك في حق من حقوق الأملاك ويوافقون أهل الكوفة إذا اشترك الجاران في حق من حقوق الأملاك كالطريق وغيرها وهذا هو الصواب وهو أعدل الأقوال وهو اختيار شيخ الإسلام ابن تيمية
وحديث جابر الذي أنكره من أنكره علي عبد الملك صريح فيه فإنه قال الجار أحق بسقبه ينتظر به وإن كان غائبا اذا كان طريقهما واحدا فأثبت الشفعة بالجوار مع اتحاد الطريق ونفاها به مع اختلاف الطريق بقوله فإذا وقعت الحدود وصرفت الطرق فلا شفعة فمفهوم حديث عبد الملك هو بعينه منطوق حديث أبي سلمة فأحدهما يصدق الآخر ويوافقه لا يعارضه ويناقضه وجابر روى اللفظين فالذي دل عليه حديث أبي سلمة عنه من إسقاط الشفعة عند تصريف الطرق وتمييز الحدود هو بعينه الذي دل عليه حديث عبد الملك عن عطاء عنه بمفهومه والذي دل عليه حديث عبد الملك بمنطوقه هو الذي دلت عليه سائر أحاديث جابر بمفهومها فتوافقت السنن بحمد الله وائتلفت وزال عنها ما يظن بها من التعارض وحديث أبي رافع الذي رواه البخاري يدل على مثل ما دل عليه حديث عبد الملك فإنه دل على الأخذ بالجوار حالة الشركة في الطريق فإن البيتين كانا في نفس دار سعد والطريق واحد بلا ريب
والقياس الصحيح يقتضي هذا القول فإن الاشتراك في حقوق الملك شقيق الاشتراك في الملك والضرر الحاصل بالشركة فيها كالضرر الحاصل بالشركة

(2/150)

في الملك أو أقرب اليه ورفعه مصلحة للشريك من غير مضرة على البائع ولا على المشتري فالمعنى الذي وجبت لأجله شفعة الخلطة في الملك موجود في الخلطة في حقوقه فهذا المذهب أوسط المذاهب وأجمعها للأدلة وأقربها الى العدل وعليه يحمل الاختلاف عن عمر رضي الله عنه فحيث قال لا شفعة ففيما إذا وقعت الحدود وصرفت الطرق وحيث أثبتها ففيما إذا لم تصرف الطرق فإنه قد روي عنه هذا وهذا وكذلك ما روي عن علي كرم الله وجهه فإنه قال إذا حدت الحدود وصرفت الطرق فلا شفعة ومن تأمل أحاديث شفعة الجوار رآها صريحة في ذلك وتبين له بطلان حملها على الشريك وعلى حق الجوار غير الشفعة وبالله التوفيق
فإن قيل بقي عليكم أن في حديث جابر وأبي هريرة فإذا وقعت الحدود فلا شفعة فأسقط الشفعة بمجرد وقوع الحدود وعند أرباب هذا القول إذا حصل الاشتراك في الطريق فالشفعة ثابتة وإن وقعت الحدود وهذا خلاف الحديث
فالجواب من وجهين أحدهما أن من الرواة من اختصر أحد اللفظين ومنهم من جود الحديث فذكرهما ولا يكون إسقاط من اسقط أحد اللفظين مبطلا لحكم اللفظ الآخر الثاني أن تصريف الطرق داخل في وقوع الحدود فإن الطريق إذا كانت مشتركة لم تكن الحدود كلها واقعة بل بعضها حاصل وبعضها منتف فوقوع الحدود من كل وجه يستلزم أو يتضمن تصريف الطرق والله أعلم
فصل السر في الفرق بين بعض الأيام وبعضها الآخر
وأما قوله وحرم صوم أول يوم من شوال وفرض صوم آخر يوم من رمضان مع تساويهما فالمقدمة الأولى صحيحة والثانية كاذبة فليس اليومان

(2/151)

متساويين وإن اشتركا في طلوع الشمس وغروبها فهذا يوم من شهر الصيام الذي فرضه الله على عباده وهذا يوم عيدهم وسرورهم الذي جعله الله تعالى شكران صومهم وإتمامه فهم فيه أضيافه سبحانه والجواد الكريم يحب من ضيفه أن يقبل قراه ويكره أن يمتنع من قبول ضيافته بصوم أو غيره ويكره للضيف أن يصوم إلا بإذن صاحب المنزل فمن أعظم محاسن الشريعة فرض صوم آخر يوم من رمضان فإنه إتمام لما أمر الله به وخاتمة العمل وتحريم صوم أول يوم من شوال فإنه يوم يكون فيه المسلمون أضياف ربهم تبارك وتعالى وهم في شكران نعمته عليهم فأي شيء أبلغ وأحسن من هذا الإيجاب والتحريم
فصل السر في تحريم بعض القريبات وتحليل البعض الآخر
وأما قوله وحرم عليه نكاح بنت أخيه وأخته وأباح له نكاح بنت أخي أبيه وبنت أخت أمه وهما سواء فالمقدمة الأولى صادقة والثانية كاذبة فليستا سواء في نفس الأمر ولا في العرف ولا في العقول ولا في الشريعة وقد فرق الله سبحانه بين القريب والبعيد شرعا وقدرا وفطرة ولو تساوت القرابة لم يكن فرق بين البنت وبنت الخالة وبنت العمة وهذا من أفسد الأمور والقرابة البعيدة بمنزلة الأجانب فليس من الحكمة والمصلحة أن تعطى حكم القرابة القريبة وهذا مما فطر الله عليه العقلاء وما خالف شرعه في ذلك فهو إما مجوسية تتضمن التسوية بين البنت والأم وبنات الأعمام والخالات في نكاح الجميع وإما حرج عظيم على العباد في تحريم نكاح بنات أعمامهم وعماتهم وأخوالهم وخالاتهم فإن الناس ولاسيما العرب أكثرهم بنو عم بعضهم لبعض إما بنوة عم دانية أوقاصية فلو منعوا من ذلك لكان عليهم فيه حرج عظيم وضيق فكان ما جاءت به الشريعة أحسن الأمور وألصقها بالعقول السليمة والفطر المستقيمة والحمد لله رب العالمين

(2/152)

فصل السر في الفرق بين تحميل العاقلة دية الخطأ في النفوس دون الأموال
وأما قوله وحمل العاقلة جناية الخطأ على النفوس دون الاموال قد تقدم أن هذا من محاسن الشريعة وذكرنا من الفرق بين الأموال والنفوس ماأغنى عن إعادته
فصل السر في الفرق بين الحائض والمستحاضة
وأما قوله وحرم وطء الحائض لأجل الأذى وأباح وطء المستحاضة مع وجود الأذى وهما متساويان فالمقدمة الأولى صادقة والثانية فيها إجمال فإن أريد أن أذى الاستحاضة مساو لأذى الحيض كذبت المقدمة وإن أريد أنه نوع آخر من الأذى لم يكن التفريق بينهما تفريقا بين المتساويين فبطل سؤاله على كلا التقديرين
ومن حكمة الشارع تفريقه بينهما فإن أذى الحيض أعظم وأدوم وأضر من أذى الاستحاضة ودم الاستحاضة عرق وهو في الفرج بمنزلة الرعاف في الأنف وخروجه مضر وانقطاعه دليل على الصحة ودم الحيض عكس ذلك ولا يستوي الدمان حقيقة ولاعرفا ولاحكما ولاسببا فمن كمال الشريعة تفريقها بين الدمين في الحكم كما افترقا في الحقيقة وبالله التوفيق
فصل السرفى الفرق بين اتحاد الجنس واختلافه في تحريم الربا
وأما قوله وحرم بيع مد حنطة بمد وحفنة وجوز بيعه بقفيز شعيره فهذا من محاسن الشريعة التي لايهتدي إليها إلا أولو العقول الوافرة ونحن نشير

(2/153)

إلى حكمة ذلك إشارة بحسب عقولنا الضعيفة وعباراتنا القاصرة وشرع الرب تعالى وحكمته فوق عقولنا وعباراتنا فنقول
الربا نوعان والحكمة في تحريم النوعين الربا نوعان جلى وخفى فالجلى حرم لما فيه من الضررالعظيم والخفى حرم لأنه ذريعة إلى الجلى فتحريم الأول قصدا وتحريم الثاني وسيلة
ربا النسيئة
فأما الجلى فربا النسيئة وهو الذي كانوا يفعلونه في الجاهلية مثل أن يؤخر دينه ويزيده في المال وكلما أخره زاد في المال حتى تصير المائة عنده آلافا مؤلفة وفي الغالب لا يفعل ذلك إلا معدم محتاج فإذا رأى أن المستحق يؤخر مطالبته ويصبر عليه بزيادة يبذلها له تكلف بذلها ليفتدي من أسر المطالبة والحبس ويدافع من وقت إلى وقت فيشتد ضرره وتعظم مصيبته ويعلوه الدين حتى يستغرق جميع موجوده فيربو المال على المحتاج من غير نفع يحصل له ويزيد مال المرابي من غير نفع يحصل منه لأخيه فيأكل مال أخيه بالباطل ويحصل أخوه على غاية الضرر فمن رحمة أرحم الراحمين وحكمته وإحسانه إلى خلقه أن حرم الربا ولعن آكله وموكله وكاتبه وشاهديه وآذن من لم يدعه بحربه وحرب رسوله ولم يجيء مثل هذا الوعيد في كبيرة غيره ولهذا كان من أكبر الكبائر
وسئل الإمام أحمد عن الربا الذي لا شك فيه فقال هو أن يكون له دين فيقول له أتقضي أم تربي فإن لم يقضه زاده في المال وزاده هذا في الأجل وقد جعل الله سبحانه الربا ضد الصدقة فالمرابي ضد المتصدق قال الله تعالى يمحق الله الربا ويربي الصدقات وقال وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله وما آتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون وقال يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون واتقوا النار التي أعدت للكافرين ثم ذكر الجنة التي

(2/154)

أعدت للمتقين الذين ينفقون في السراء والضراء وهؤلاء ضد المرابين فنهى سبحانه عن الربا الذي هو ظلم للناس وأمر بالصدقة التي هى إحسان إليهم
وفي الصحيحين من حديث ابن عباس عن أسامة بن زيد أن النبي صلى الله عليه وآله وسلم قال إنما الربا في النسيئة ومثل هذا يراد به حصر الكمال وأن الربا الكامل إنما هو في النسيئة كما قال تعالى إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون إلى قوله أولئك هم المؤمنون حقا وكقول ابن مسعود إنما العالم الذي يخشى الله
فصل ربا الفضل والحكمة في تحريمه
وأما ربا الفضل فتحريمه من باب سد الذرائع كما صرح به حديث أبي سعيد الخدري رضي الله عنه عن النبي ص - لا تبيعوا الدرهم بالدرهمين فإني أخاف عليكم الرما والرما هو الربا فمنعهم من ربا الفضل لما يخافه عليهم من ربا النسيئة وذلك أنهم إذا باعوا درهما بدرهمين ولا يفعل هذا إلا للتفاوت الذي بين النوعين إما في الجودة وإما في السكة وإما في الثقل والخفة وغير ذلك تدرجوا بالربح المعجل فيها إلى الربح المؤخر وهو عين ربا النسيئة وهذه ذريعة قريبة جدا فمن حكمة الشارع أن سد عليهم هذه الذريعة ومنعهم من بيع درهم بدرهمين نقدا ونسيئة فهذه حكمة معقولة مطابقة للعقول وهي تسد عليهم باب المفسدة
آراءالعلماء في الأنواع التي يحرم فيها ربا الفضل
فإذا تبين هذا فنقول الشارع نص على تحريم ربا الفضل في ستة أعيان وهي الذهب والفضة والبر والشعير والتمر والملح فاتفق الناس على تحريم التفاضل فيها مع اتحاد الجنس وتنازعوا فيما عداها فطائفة قصرت التحريم عليها وأقدم من يروي هذا عنه قتادة وهو مذهب أهل الظاهر واختيار

(2/155)

ابن عقيل في آخر مصنفاته مع قوله بالقياس قال لأن علل القياسيين في مسألة الربا علل ضعيفة وإذا لم تظهر فيه علة امنتع القياس وطائفة حرمته في كل مكيل وموزون بجنسه وهذا مذهب عمار وأحمد في ظاهر مذهبه وأبي حنيفة وطائفة خصته بالطعام وإن لم يكن مكيلا ولا موزونا وهو قول الشافعي ورواية عن الإمام أحمد وطائفة خصته بالطعام إذا كان مكيلا أو موزونا وهو قول سعيد بن المسيب ورواية عن أحمد وقول للشافعي وطائفة خصته بالقوت وما يصلحه وهو قول مالك وهو أرجح هذه الأقوال كما ستراه وأما الدراهم والدنانير فقالت طائفة العلة فيهما كونهما موزونين وهذا مذهب أحمد في إحدى الروايتين عنه ومذهب أبي حنيفة وطائفة قالت العلة فيهما الثمنية وهذا قول الشافعي ومالك وأحمد في الرواية الأخرى وهذا هو الصحيح بل الصواب فإنهم أجمعوا على جواز إسلامهما في الموزونات من النحاس والحديد وغيرهما فلو كان النحاس والحديد ربويين لم يجز بيعهما إلى أجل بدراهم نقدا فإن ما يجري فيه الربا إذا اختلف جنسه جاز التفاضل فيه دون النساء والعلة إذا انتقضت من غير فرق مؤثر دل على بطلانها وأيضا فالتعليل بالوزن ليس فيه مناسبة فهو طرد محض بخلاف التعليل بالثمنية فإن الدراهم والدنانير أثمان المبيعات والثمن هو المعيار الذي به يعرف تقويم الأموال فيجب أن يكون محدودا مضبوطا لا يرتفع ولا ينخفض إذ لو كان الثمن يرتفع وينخفض كالسلع لم يكن لنا ثمن نعتبر به المبيعات بل الجميع سلع وحاجة الناس إلى ثمن يعتبرون به المبيعات حاجة ضرورية عامة وذلك لا يمكن إلا بسعر تعرف به القيمة وذلك لا يكون إلا بثمن تقوم به الأشياء ويستمر على حالة واحدة ولا يقوم هو بغيره إذ يصير سلعة يرتفع وينخفض فتفسد معاملات الناس ويقع الخلف ويشتد الضرر كما رأيت من فساد معاملاتهم والضرر اللاحق بهم حين اتخذت الفلوس سلعة تعد للربح فعم الضرر وحصل الظلم ولو جعلت ثمنا واحدا لا يزداد ولا ينقص بل تقوم به مددت الأشيام ولا تقوم هي بغيرها لصلح أمر الناس فلو أبيح ربا الفضل في الدراهم والدنانير مثل أن يعطي صحاحا ويأخذ مكسرة أو خفافا

(2/156)

ويأخذ ثقالا أكثر منها لصارت متجرا أو جر ذلك إلى ربا النسيئة فيها ولا بد فالأثمان لا تقصد لأعيانها بل يقصد التوصل بها إلى السلع فإذا صارت في أنفسها سلعا تقصد لأعيانها فسد أمر الناس وهذا معنى معقول يختص بالنقود لا يتعدى إلى سائر الموزونات
فصل السر في تحريم ربا النساء في المطعوم وما يصلح المطعوم
وأما الأصناف الأربعة المطعومة فحاجة الناس إليها أعظم من حاجتهم إلى غيرها لأنها أقوات العالم وما يصلحها فمن رعاية مصالح العباد أن منعوا من بيع بعضها ببعض إلى أجل سواء اتحد الجنس أو اختلف ومنعوا من بيع بعضها ببعض حالا متفاضلا وإن اختلفت صفاتها وجوز لهم التفاضل فيها مع اختلاف أجناسها
وسر ذلك والله أعلم أنه لو جوز بيع بعضها ببعض نساء لم يفعل ذلك أحد إلا إذا ربح وحينئذ تسمح نفسه ببيعها حالة لطمعه في الربح فيعز الطعام على المحتاج ويشتد ضرره وعامة أهل الأرض ليس عندهم دراهم ولا دنانير لا سيما أهل العمود والبوادي وإنما يتناقلون الطعام بالطعام فكان من رحمة الشارع بهم وحكمته أن منعهم من ربا النساء فيها كما منعهم من ربا النساء في الأثمان إذ لو جوز لهم النساء فيها لدخلها إما أن تقضي وإما أن تربي فيصير الصاع الواحد لو أخذ قفزانا كثيرة ففطموا عن النساء ثم فطموا عن بيعها متفاضلا يدا بيد إذ تجرهم حلاوة الربح وظفر الكسب إلى التجارة فيها نساء وهو عين المفسدة وهذا بخلاف الجنسين والمتباينين فإن حقائقهما وصفاتهما ومقاصدها مختلفة ففي إلزامهم المساواة في بيعها إضرار بهم ولا يفعلونه وفي تجويز النساء بينها ذريعة إلى إما أن تقضي وإما أن تربي فكان من تمام رعاية مصالحهم أن قصرهم على بيعها يدا بيد كيف شاءوا فحصلت لهم مصلحة المبادلة واندفعت عنهم مفسدة إما أن تقضي وإما أن تربي وهذا بخلاف ما إذا بيعت بالدراهم أو غيرها من الموزونات نساء فإن الحاجة داعية إلى ذلك فلو منعوا

(2/157)

منه لأضر بهم ولامتنع السلم الذي هو من مصالحهم فيما هم محتاجون إليه أكثر من غيرهم والشريعة لا تأتي بهذا وليس بهم حاجة في بيع هذه الأصناف بعضها ببعض نساء وهو ذريعة قريبة إلى مفسدة الربا فأبيح لهم في جميع ذلك ما تدعو إليه حاجتهم وليس بذريعة إلى مفسدة راجحة ومنعوا مما لا تدعو الحاجة إليه ويتذرع به غالبا إلى مفسدة راجحة
يوضح ذلك أن من عنده صنف من هذه الأصناف وهو محتاج إلى الصنف الآخر فإنه يحتاج إلى بيعه بالدراهم ليشتري الصنف الآخر كما قال النبي ص - بع الجمع بالدراهم ثم اشتر بالدراهم جنيبا أو تبيعه بذلك الصنف نفسه بما يساوي وعلى كلا التقديرين يحتاج إلى بيعه حالا بخلاف ما إذا أمكن من النساء فإنه حينئذ يبيعه بفضل ويحتاج أن يشتري الصنف الآخر بفضل لأن صاحب ذلك الصنف يربى عليه كما أربي هو على غيره فينشأ من النساء تضرر بكل واحد منهما والنساء ههنا في صنفين وفي النوع الأول في صنف واحد وكلاهما منشأ الضرر والفساد
وإذا تأملت ما حرم فيه النساء رأيته إما صنفا واحدا أو صنفين مقصودهما واحد أو متقارب كالدراهم والدنانير والبر والشعير والتمر والزبيب فإذا تباعدت المقاصد لم يحرم النساء كالبر والثياب والحديد والزيت
يوضح ذلك أنه لو مكن من بيع مد حنطة بمدين كان ذلك تجارة حاضرة فتطلب النفوس التجارة المؤخرة للذة الكسب وحلاوته فمنعوا من ذلك حتى منعوا من التفرق قبل القبض إتماما لهذه الحكمة ورعاية لهذه المصلحة فإن المتعاقدين قد يتعاقدان على الحلول والعادة جارية بصبر أحدهما على الآخر وكما يفعل أرباب الحيل يطلقون العقد وقد تواطئوا على أمر آخر كما يطلقون عقد النكاح وقد اتفقوا على التحليل ويطلقون بيع السلعة إلى أجل وقد اتفقوا على أنه يعيدها إليه بدون ذلك الثمن فلو جوز لهم التفرق قبل القبض لأطلقوا

(2/158)

البيع حالا وأخروا الطلب لأجل الربح فيقعوا في نفس المحذور
وسر المسألة أنهم منعوا من التجارة في الأثمان بجنسها لأن ذلك يفسد عليهم مقصود الأثمان ومنعوا من التجارة في الأقوات بجنسها لأن ذلك يفسد عليهم مقصود الأقوات وهذا المعنى بعينه موجود في بيع التبر والعين لأن التبر ليس فيه صنعة يقصد لأجلها فهو بمنزلة الدراهم التي يقصد الشارع ألا يفاضل بينها ولهذا قال تبرها وعينها سواء فظهرت حكمة تحريم ربا النساء في الجنس والجنسين وربا الفضل في الجنس الواحد وأن تحريم هذا تحريم المقاصد وتحريم الآخر تحريم الوسائل وسد الذرائع ولهذا لم يبح شيء من ربا النسيئة
فصل السر في إباحة العرايا ونحوها من ربا الفضل
وأما ربا الفضل فأبيح منه ما تدعو إليه الحاجة كالعرايا فإن ما حرم سدا للذريعة أخف مما حرم تحريم المقاصد وعلى هذا فالمصوغ والحلية إن كانت صياغته محرمة كالآنية حرم بيعه بجنسه وغير جنسه وبيع هذا هو الذي أنكره عبادة على معاوية فانه يتضمن مقابلة الصياغة المحرمة بالأثمان وهذا لا يجوز كآلات الملاهي وأما إن كانت الصياغة مباحة كخاتم الفضة وحلية النساء وما أبيح من حلية السلاح وغيرها فالعاقل لا يبيع هذه بوزنها من جنسها فإنه سفه وإضاعة للصنعة والشارع أحكم من أن يلزم الأمة بذلك فالشريعة لا تأتي به ولا تأتي بالمنع من بيع ذلك وشرائه لحاجة الناس إليه فلم يبق إلا أن يقال لا يجوز بيعها بجنسها البتة بل يبيعها بجنس آخر وفي هذا من الحرج والعسر والمشقة ما تتقيه الشريعة فإن أكثر الناس عندهم ذهب يشترون به ما يحتاجون إليه من ذلك والبائع لا يسمح ببيعه ببر وشعير وثياب وتكليف الاستصناع لكل من احتاج إليه إما متعذر أو متعسر والحيل باطلة في الشرع وقد جوز الشارع بيع الرطب بالتمر لشهوة الرطب وأين هذا من الحاجة إلى بيع

(2/159)

المصوغ الذي تدعو الحاجة إلى بيعه وشرائه فلم يبق إلا جواز بيعه كما تباع السلع فلو لم يجز بيعه بالدراهم فسدت مصالح الناس والنصوص الواردة عن النبي ص - ليس فيها ما هو صريح في المنع وغايتها أن تكون عامة أو مطلقة ولا ينكر تخصيص العام وتقييد المطلق بالقياس الجلي وهي بمنزلة نصوص وجوب الزكاة في الذهب والفضة والجمهور يقولون لم تدخل في ذلك الحلية ولا سيما فإن لفظ النصوص في الموضعين قد ذكر تارة بلفظ الدراهم والدنانير كقوله الدراهم بالدراهم والدنانير بالدنانير وفي الزكاة قوله في الرقة ربع العشر والرقة هي الورق وهي الدراهم المضروبة وتارة بلفظ الذهب والفضة فإن حمل المطلق على المقيد كان نهيا عن الربا في النقدين وإيجابا للزكاة فيهما ولا يقتضي ذلك نفي الحكم عن جملة ما عداهما بل فيه تفصيل فتجب الزكاة ويجري الربا في بعض صوره لا في كلها وفي هذا توفية الأدلة حقها وليس فيه مخالفة بشيء لدليل منها
يوضحه أن الحلية المباحة صارت بالصنعة المباحة من جنس الثياب والسلع لا من جنس الأثمان ولهذا لم تجب فيها الزكاة فلا يجري الربا بينها وبين الأثمان كما لا يجري بين الأثمان وبين سائر السلع وإن كانت من غير جنسها فإن هذه بالصناعة قد خرجت عن مقصود الأثمان وأعدت للتجارة فلا محذور في بيعها بجنسها ولا يدخلها إما أن تقضي وإما أن تربي إلا كما يدخل في سائر السلع إذا بيعت بالثمن المؤجل ولا ريب أن هذا قد يقع فيها لكن لو سد على الناس ذلك لسد عليهم باب الدين وتضرروا بذلك غاية الضرر
يوضحه أن الناس على عهد نبيهم ص - كانوا يتخذون الحلية وكان النساء يلبسنها وكن يتصدقن بها في الأعياد وغيرها والمعلوم بالضرورة أنه كان يعطيها للمحاويج ويعلم أنهم يبيعونها ومعلوم قطعا أنها لا تباع بوزنها فإنه سفه ومعلوم أن مثل الحلقة والخاتم والفتخة لا تساوي دينارا ولم يكن

(2/160)

عندهم فلوس يتعاملون بها وهم كانوا أتقى لله وأفقه في دينه وأعلم بمقاصد رسوله من أن يرتكبوا الحيل أو يعلموها الناس
يوضحه أنه لا يعرف عن أحد من الصحابة أنه نهى أن يباع الحلي إلا بغير جنسه أو بوزنه والمنقول عنهم إنما هو في الصرف
يوضحه أن تحريم ربا الفضل إنما كان سدا للذريعة كما تقدم بيانه وما حرم سدا للذريعة أبيح للمصلحة الراجحة كما أبيحت العرايا من ربا الفضل وكما أبيحت ذوات الأسباب من الصلاة بعد الفجر والعصر وكما أبيح النظر للخاطب والشاهد والطبيب والمعامل من جملة النظر المحرم وكذلك تحريم الذهب والحرير على الرجال حرم لسد ذريعة التشبيه بالنساء الملعون فاعله وأبيح منه ما تدعو إليه الحاجة وكذلك ينبغي أن يباح بيع الحلية المصوغة صياغة مباحة بأكثر من وزنها لأن الحاجة تدعو إلى ذلك وتحريم التفاضل إنما كان سدا للذريعة فهذا محض القياس ومقتضى أصول الشرع ولاتتم مصلحة الناس إلا به أو بالحيل والحيل باطلة في الشرع وغاية ما في ذلك جعل الزيادة في مقابلة الصياغة المباحة المتقومة بالأثمان في الغصوب وغيرها وإذا كان أرباب الحيل يجوزون بيع عشرة بخمسة عشر في خرقة تساوي فلسا ويقولون الخمسة في مقابلة الخرقة فكيف ينكرون بيع الحلية بوزنها وزيادة تساوي الصناعة وكيف تأتي الشريعة الكاملة الفاضلة التي بهرت العقول حكمة وعدلا ورحمة وجلالة بإباحة هذا وتحريم ذلك وهل هذا إلا عكس للعقول والفطر والمصلحة والذي يقضي منه العجب مبالغتهم في ربا الفضل أعظم مبالغة حتى منعوا بيع رطل زيت برطل زيت وحرموا بيع الكسب بالسمسم وبيع النشا بالحنطة وبيع الخل بالزبيب ونحو ذلك وحرموا بيع مد حنطة ودرهم بمد ودرهم وجاءوا إلى ربا الفضل النسيئة ففتحوا للتحيل عليه كل باب فتارة بالعينة وتارة بالمحلل وتارة بالشرط المتقدم المتواطأ عليه ثم يطلقون العقد من غير اشتراط

(2/161)

وقد علم الله والكرام الكاتبون والمتعاقدان ومن حضر أنه عقد ربا مقصوده وروحه بيع خمسة عشر مؤجلة بعشرة نقدا ليس إلا ودخول السلعة كخروجها حرف جاء لمعنى في غيره فهلا فعلوا ههنا كما فعلوا في مسألة مد عجوة ودرهم بمد ودرهم وقالوا قد يجعل وسيلة إلى ربا الفضل بأن يكون المد في أحد الجانبين يساوي بعض مد في الجانب الآخر فيقع التفاضل فيالله العجب كيف حرمت هذه الذريعة إلى ربا الفضل وأبيحت تلك الذرائع القريبة الموصلة إلى ربا النسيئة بحتا خالصا وأين مفسدة بيع الحلية بجنسها ومقابلة الصياغة بحظها من الثمن إلى مفسدة الحيل الروية التي هي أساس كل مفسدة وأصل كل بلية وإذا حصحص الحق فليقل المتعصب الجاهل ما شاء وبالله التوفيق
فإن قيل الصفات لا تقابل بالزيادة ولو قوبلت بها لجاز بيع الفضة الجيدة بأكثر منها من الرديئة وبيع التمر الجيد بأزيد منه من الرديء ولما أبطل الشارع ذلك علم أنه منع من مقابلة الصفات بالزيادة
قيل الفرق بين الصنعة التي هي أثر فعل الآدمي وتقابل بالأثمان ويستحق عليها الأجرة وبين الصفة التي هي مخلوقة لله لا أثر للعبد فيها ولا هي من صنعته فالشارع بحكمته وعدله منع من مقابلة هذه الصفة بزيادة إذ ذلك يفضي إلى نقض ما شرعه من المنع من التفاضل فإن التفاوت في هذه الأجناس ظاهر والعاقل لا يبيع جنسا بجنسه إلا لما هو بينهما من التفاوت فإن كانا متساويين من كل وجه لم يفعل ذلك فلو جوز لهم مقابلة الصفات بالزيادة لم يحرم عليهم ربا الفضل وهذا بخلاف الصياغة التي جوز لهم المعاوضة عليها معه
يوضحه أن المعاوضة إذا جازت على هذه الصياغة مفردة جازت عليها مضمونة إلى غير أصلها وجوهرها ولا فرق بينهما في ذلك
يوضحه أن الشارع لا يقول لصاحب هذه الصياغة بع هذا المصوغ بوزنه واخسر صياغتك ولا يقول له لا تعمل هذه الصياغة واتركها ولا يقول له

(2/162)

تحيل على بيع المصوغ بأكثر من وزنه بأنواع الحيل ولم يقل قط لا تبعه إلا بغير جنسه ولم يحرم على أحد أن يبيع شيئا من الأشياء بجنسه
فإن قيل فهب أن هذا قد سلم لكم في المصوغ فكيف يسلم لكم في الدراهم والدنانير المضروبة إذا بيعت بالسبائك مفاضلا وتكون الزيادة في مقابلة صناعة الضرب
قيل هذا سؤال قوي وارد وجوابه ان السكة لا تتقوم فيه الصناعة للمصلحة العامة المقصودة منها فإن السلطان يضربها لمصلحة الناس العامة وإن كان الضارب يضربها بأجرة فإن القصد بها أن تكون معيارا للناس لا يتجرون فيها كما تقدم والسكة فيها غير مقابلة بالزيادة في العرف ولو قوبلت بالزيادة فسدت المعاملة وانتقضت المصلحة التي ضربت لأجلها واتخذها الناس سلعة واحتاجت إلى التقويم بغيرها ولهذا قام الدرهم مقام الدرهم من كل وجه وإذا أخذ الرجل الدراهم رد نظيرها وليس المصوغ كذلك ألا ترى أن الرجل يأخذ مائة خفافا ويرد خمسين ثقالا بوزنها ولا يأبي ذلك الآخذ ولا القابض ولا يرى أحدهما أنه قد خسر شيئا وهذا بخلاف المصوغ والنبي ص - وخلفاؤه لم يضربوا درهما واحدا وأول من ضربها في الإسلام عبد الملك بن مروان وإنما كانوا يتعاملون بضرب الكفار
فإن قيل فيلزمكم على هذا أن تجوزوا بيع فروع الأجناس بأصولها متفاضلا فجوزوا بيع الحنطة بالخبز متفاضلا والزيت بالزيتون والسمسم بالشيرج
قيل هذا سؤال وارد أيضا وجوابه أن التحريم إنما يثبت بنص أو إجماع أو تكون الصورة المحرمة بالقياس مساوية من كل وجه للمنصوص على تحريمها والثلاثة منتفية في فروع الأجناس مع أصولها وقد تقدم أن غير الأصناف الأربعة لا يقوم مقامها ولا يساويها في إلحاقها بها وأما الأصناف الأربعة ففرعها إن خرج عن كونه قوتا لم يكن من الربويات وإن كانت قوتا كان جنسا قائما بنفسه

(2/163)

وحرم بيعه بجنسه الذي هو مثله متفاضلا كالدقيق بالدقيق والخبز بالخبز ولم يحرم بيعه بجنس آخر وإن كان جنسهما واحدا فلا يحرم السمسم بالشيرج ولا الهريسة بالخبز فإن هذه الصناعة لها قيمة فلا تضيع على صاحبها ولم يحرم بيعها بأصولها في كتاب ولا سنة ولا إجماع ولا قياس ولا حرام إلا ما حرمه الله كما أنه لا عبادة إلا ما شرعها الله وتحريم الحلال كتحليل الحرام
الكلام في بيع اللحم بالحيوان
فإن قيل فهذا ينتقض عليكم ببيع اللحم بالحيوان فإنكم إن منعتموه نقضتم قولكم وإن جوزتموه خالفتم النص وإذا كان النص قد منع من بيع اللحم بالحيوان فهو دليل على المنع من بيع الخبز بالبر والزيت بالزيتون وكل ربوي بأصله
قيل الكلام في هذا الحديث في مقامين أحدهما في صحته والثاني في معناه أما الأول فهو حديث لا يصح موصولا وإنما هو صحيح مرسلا فمن لم يحتج بالمرسل لم يرد عليه ومن رأى قبول المرسل مطلقا أو مراسيل سعيد بن المسيب فهو حجة عنده قال أبو عمر لا أعلم حديث النهي عن بيع اللحم بالحيوان متصلا عن النبي ص - من وجه ثابت وأحسن أسانيده مرسل سعيد بن المسيب كما ذكره مالك في موطئه وقد اختلف الفقهاء في القول بهذا الحديث والعمل به والمراد منه فكان مالك يقول معنى الحديث تحريم التفاضل في الجنس الواحد حيوانه بلحمه وهو عنده من باب المزابنة والغرر والقمار لأنه لا يدري هل في الحيوان مثل اللحم الذي أعطى أو أقل أو أكثر وبيع اللحم باللحم لا يجوز متفاضلا فكان بيع الحيوان باللحم كبيع اللحم المغيب في جلده بلحم إذا كانا من جنس واحد قال وإذا اختلف الجنسان فلا خلاف عن مالك وأصحابه أنه جائز حينئذ بيع اللحم بالحيوان وأما أهل الكوفة كأبي حنيفة وأصحابه فلا يأخذون بهذا الحديث

(2/164)

ويجوزون بيع اللحم بالحيوان مطلقا وأما أحمد فيمنع بيعه بحيوان من جنسه ولا يمنع بيعه بغير جنسه وإن منعه بعض أصحابه وأما الشافعي فيمنع بيعه بجنسه وبغير جنسه وروى الشافعي عن ابن عباس أن جزورا نحرت على عهد أبي بكر الصديق فقسمت على عشرة أجزاء فقال رجل أعطوني جزءا منها بشاة فقال أبو بكر لا يصلح هذا قال الشافعي ولست أعلم لأبي بكر في ذلك مخالفا من الصحابة والصواب في هذا الحديث إن ثبت أن المراد به إذا كان الحيوان مقصودا للحم كشاة يقصد لحمها فتباع بلحم فيكون قد باع لحما بلحم أكثر منه من جنس واحد واللحم قوت موزون فيدخله ربا الفضل وأما إذا كان الحيوان غير مقصود به اللحم كما إذا كان غير مأكول أو مأكولا لا يقصد لحمه كالفرس تباع بلحم إبل فهذا لا يحرم بيعه به بقي إذا كان الحيوان مأكولا لا يقصد لحمه وهو من غير جنس اللحم فهذا يشبه المزابنة بين الجنسين كبيع صبرة تمر بصبرة زبيب وأكثر الفقهاء لا يمنعون من ذلك إذ غايته التفاضل بين الجنسين والتفاضل المتحقق جائز بينهما فكيف بالمظنون وأحمد في إحدى الروايتين عنه يمنع ذلك لا لأجل التفاضل ولكن لأجل المزابنة وشبه القمار وعلى هذا فيمتنع بيع اللحم بحيوان من غير جنسه والله أعلم
فصل الفرق بين مدة الإحداد على الزوج وغيره
وأما قوله ومنع المرأة من الإحداد على أمها وأبيها فوق ثلاث وأوجبه على زوجها أربعة أشهر وعشرا وهو أجنبي فيقال هذا من تمام محاسن هذه الشريعة وحكمتها ورعايتها لمصالح العباد على أكمل الوجوه فإن الإحداد على الميت من تعظيم مصيبة الموت التي كان أهل الجاهلية يبالغون فيها أعظم مبالغة

(2/165)

ويضيفون إلى ذلك شق الجيوب ولطم الخدود وحلق الشعور والدعاء بالويل والثبور وتمكث المرأة سنة في أضيق بيت وأوحشه لا تمس طيبا ولا تدهن ولا تغتسل إلى غير ذلك مما هو تسخط على الرب تعالى وأقداره فأبطل الله سبحانه برحمته ورأفته سنة الجاهلية وأبدلنا بها الصبر ومحمد والاسترجاع الذي هو أنفع للمصاب في عاجلته وآجلته ولما كانت مصيبة الموت لا بد أن تحدث للمصاب من الجزع والألم والحزن مما تتقاضاه الطباع سمح لها الحكيم الخبير في اليسير من ذلك وهو ثلاثة أيام تجدبها نوع راحة وتقضي بها وطرا من الحزن كما رخص للمهاجر أن يقيم بمكة بعد قضاء نسكه ثلاثا وما زاد على الثلاث فمسدته راجحة فمنع منه بخلاف مفسدة الثلاث فإنها مرجوحة مغمورة بمصلحتها فإن فطام النفوس على مألوفاتها بالكلية من أشق الأمور عليها فأعطيت بعض الشيء ليسهل عليها ترك الباقي فإن النفس إذا أخذت بعض مرادها قنعت به فإن سئلت ترك الباقي كانت إجابتها إليه أقرب من إجابتها لو حرمت بالكلية
ومن تأمل أسرار الشريعة وتدبر حكمها رأى ذلك ظاهرا على صفحات أوامرها ونواهيها باديا لمن نظره نافذ فإذا حرم عليهم شيئا عوضهم عنه بما هو خير لهم وأنفع وأباح لهم منه ما تدعو حاجتهم إليه ليسهل عليهم تركه كما حرم عليهم بيع الرطب بالتمر وأباح لهم منه العرايا وحرم عليهم النظر إلى الأجنبية وأباح لهم منه نظر الخاطب والمعامل والطبيب وحرم عليهم أكل المال بالمغالبات الباطلة كالنرد والشطرنج وغيرهما وأباح لهم أكله بالمغالبات النافعة كالمسابقة والنضال وحرم عليهم لباس الحرير وأباح لهم منه اليسير الذي تدعو الحاجة إليه وحرم عليهم كسب المال بربا النسيئة وأباح لهم كسبه بالسلم وحرم عليهم في الصيام وطء نسائهم وعوضهم عن ذلك بأن أباحه لهم ليلا فسهل عليهم تركه بالنهار وحرم عليهم الزنا وعوضهم بأخذ ثانية

(2/166)

وثالثة ورابعة ومن الإماء ما شاءوا فسهل عليهم تركه غاية التسهيل وحرم عليهم الاستقسام بالأزلام وعوضهم عنه بالاستخارة ودعائها ويا بعد ما بينهما وحرم عليهم نكاح أقاربهم وأباح لهم منه بنات العم والعمة والخال والخالة وحرم عليهم وطء الحائض وسمح لهم في مباشرتها وأن يصنعوا بها كل شيء إلا الوطء فسهل عليهم تركه غاية السهولة وحرم عليهم الكذب وأباح لهم المعاريض التي لا يحتاج من عرفها إلى الكذب معها البتة وأشار إلى هذا ص - بقوله إن في المعاريض مندوحة عن الكذب وحرم عليهم الخيلاء بالقول والفعل وأباحها لهم في الحرب لما فيها من المصلحة الراجحة الموافقة لمقصود الجهاد وحرم عليهم كل ذي ناب من السباع ومخلب من الطير وعوضهم عن ذلك بسائر أنواع الوحوش والطير على اختلاف أجناسها وأنواعها وبالجملة فما حرم عليهم خبيثا ولا ضارا إلا أباح لهم طيبا بإزائه أنفع لهم منه ولا أمرهم بأمر إلا وأعانهم عليه فوسعتهم رحمته ووسعهم تكليفه
والمقصود أنه أباح للنساء لضعف عقولهن وقلة صبرهن الإحداد على موتاهن ثلاثة أيام وأما الإحداد على الزوج فإنه تابع للعدة وهو من مقتضياتها ومكملاتها فإن المرأة إنما تحتاج إلى التزين والتجمل والتعطر لتتحبب إلى زوجها وترد لها نفسه ويحسن ما بينهما من العشرة فإذا مات الزوج واعتدت منه وهي لم تصل إلى زوج آخر فاقتضى تمام حق الأول وتأكيد المنع من الثاني قبل بلوغ الكتاب أجله أن تمنع مما تصنعه النساء لأزواجهن مع ما في ذلك من سد الذريعة إلى طمعها في الرجال وطمعهم فيها بالزينة والخضاب والتطيب فإذا بلغ الكتاب أجله صارت محتاجة إلى ما يرغب في نكاحها فأبيح لها من ذلك ما يباح لذات الزوج فلا شيء أبلغ في الحسن من هذا المنع والإباحة ولو اقترحت عقول العالمين لم تقترح شيئا أحسن منه

(2/167)

فصل الحكمة في مساواة المرأة للرجل في بعض الأحكام دون بعض
وأما قوله وسوى بين الرجل والمرأة في العبادات البدنية والحدود وجعلها على النصف منه في الدية والشهادة والميراث والعقيقة فهذا أيضا من كمال شريعته وحكمتها ولطفها فإن مصلحة العبادات البدنية ومصلحة العقوبات الرجال والنساء مشتركون فيها وحاجة أحد الصنفين إليها كحاجة النصف الآخر فلا يليق التفريق بينهما نعم فرقت بينهما في أليق المواضع بالتفريق وهو الجمعة والجماعة فخص وجوبهما بالرجال دون النساء لأنهن لسن من أهل البروز ومخالطة الرجال وكذلك فرقت بينهما في عبادة الجهاد التي ليس الإناث من أهلها وسوت بينهما في وجوب الحج لاحتياج النوعين إلى مصلحته وفي وجوب الزكاة والصيام والطهارة وأما الشهادة فإنما جعلت المرأة فيها على النصف من الرجل لحكمة أشار إليها العزيز الحكيم في كتابه وهي أن المرأة ضعيفة العقل قليلة الضبط لما تحفظه وقد فضل الله الرجال على النساء في العقول والفهم والحفظ والتمييز فلا تقوم المرأة في ذلك مقام الرجل وفي منع قبول شهادتها بالكلية إضاعة لكثير من الحقوق وتعطيل لها فكان من أحسن الأمور وألصقها بالعقول أن ضم إليها في قبول الشهادة نظيرها لتذكرها إذا نسيت فتقوم شهادة المرأتين مقام شهادة الرجل ويقع من العلم أو الظن الغالب بشهادتهما ما يقع بشهادة الرجل الواحد وأما الدية فلما كانت المرأة أنقص من الرجل والرجل أنفع منها ويسد ما لا تسده المرأة من المناصب الدينية والولايات وحفظ الثغور والجهاد وعمارة الأرض وعمل الصنائع التي لا تتم مصالح العالم إلا بها والذب عن الدنيا والدين لم تكن قيمتهما مع ذلك متساوية وهي الدية فإن دية الحر جارية مجرى قيمة العبد وغيره من الأموال فاقتضت حكمة الشارع أن جعل قيمتها على النصف من قيمته لتفاوت ما بينهما

(2/168)

فإن قيل لكنكم نقضتم هذا فجعلتم ديتهما متساوية سواء فيما دون الثلث
قيل لا ريب أن السنة وردت بذلك كما رواه النسائي من حديث عمرو ابن شعيب عن أبيه عن جده قال قال رسول الله ص - عقل المرأة مثل عقل الرجل حتى تبلغ الثلث من ديتها وقال سعيد بن المسيب إن ذلك من السنة وإن خالف فيه أبو حنيفة والشافعي والليث والثوري وجماعة وقالوا هي على النصف في القليل والكثير ولكن السنة أولى والفرق فيما دون الثلث وما زاد عليه أن ما دونه قليل فجبرت مصيبة المرأة فيه بمساواتها للرجل ولهذا استوى الجنين الذكر والأنثى في الدية لقلة ديته وهي الغرة فنزل ما دون الثلث منزلة الجنين
وأما الميراث فحكمة التفضيل فيه ظاهرة فإن الذكر أحوج إلى المال من الأنثى لأن الرجال قوامون على النساء والذكر أنفع للميت في حياته من الأنثى وقد أشار سبحانه وتعالى إلى ذلك بقوله بعد أن فرض الفرائض وفاوت بين مقاديرها آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا وإذا كان الذكر أنفع من الأنثى وأحوج كان أحق بالتفضيل
فإن قيل فهذا ينتقض بولد الأم
قيل بل طرد هذه التسوية بين ولد الأم ذكرهم وأنثاهم فإنهم إنما يرثون بالرحم المجرد فالقرابة التي يرثون بها قرابة أنثى فقط وهم فيها سواء فلا معنى لتفضيل ذكرهم على أنثاهم بخلاف قرابة الأب
وأما العقيقة فأمر التفضيل فيها تابع لشرف الذكر وما ميزه الله به على الأنثى ولما كانت النعمة به على الوالد أتم والسرور والفرحة به أكمل كان الشكران عليه أكثر فإنه كلما كثرت النعمة كان شكرها أكثر والله أعلم

(2/169)

فصل الحكمة في تفضيل بعض الأزمنة والأمكنة على بعض
وأما قوله وخص بعض الأزمنة والأمكنة وفضل بعضها على بعض مع تساويها إلخ فالمقدمة الأولى صادقة والثانية كاذبة وما فضل بعضها على بعض إلا لخصائص قامت بها اقتضت التخصيص وما خص سبحانه شيئا إلا بمخصص ولكنه قد يكون ظاهرا وقد يكون خفيا واشتراك الأزمنة والأمكنة في مسمى الزمان والمكان كاشتراك الحيوان في مسمى الحيوانية والإنسان في مسمى الإنسانية بل وسائر الأجناس في المعنى الذي يعمها وذلك لا يوجب استواءها في أنفسها والمختلفات تشترك في أمور كثيرة والمتفقات تتباين في أمور كثيرة والله سبحانه أحكم وأعلم من أن يفضل مثلا على مثل من كل وجه بلا صفة تقتضي ترجيحه وهذا مستحيل في خلقه وأمره كما أنه سبحانه لا يفرق بين المتماثلين من كل وجه فحكمته وعدله تأبى هذا وهذا وقد نزه سبحانه نفسه عمن يظن به ذلك وأنكر عليه زعمه الباطل وجعله حكما منكرا ولو جاز عليه ما يقول هؤلاء لبطلت حججه وأدلته فإن مبناها على أن حكم الشيء حكم مثله وعلى ألا يسوي بين المختلفين فلا يجعل الأبرار كالفجار ولا المؤمنين كالكفار ولا من أطاعه كمن عصاه ولا العالم كالجاهل وعلى هذا مبنى الجزاء فهو حكمه الكوني والديني وجزاؤه الذي هو ثوابه وعقابه وبذلك حصل الاعتبار ولأجله ضربت الأمثال وقصت علينا أخبار الأنبياء وأممهم ويكفي في بطلان هذا المذهب المتروك الذي هو من أفسد مذاهب العالم أنه يتضمن لمساواة ذات جبريل لذات إبليس وذات الأنبياء لذات أعدائهم ومكان البيت العتيق بمكان الحشوش وبيوت الشياطين وأنه لا فرق بين هذه الذوات في الحقيقة وإنما خصت هذه الذات عن هذه الذات بما خصت به لمحض المشيئة المرجحة مثلا على مثل بلا موجب بل قالوا ذلك في جميع

(2/170)

الأجسام وأنها متماثلة فجسم المسك عندهم مساو لجسم البول والعذرة وإنما امتاز عنه بصفة عرضية وجسم الثلج عندهم مساو لجسم النار في الحقيقة وهذا مما خرجوا به عن صريح المعقول وكابروا فيه الحس وخالفهم فيه جمهور العقلاء من أهل الملل والنحل وما سوى الله بين جسم السماء وجسم الأرض ولا بين جسم النار وجسم الماء ولا بين جسم الهواء وجسم الحجر وليس مع المنازعين في ذلك إلا الاشتراك في أمر عام وهو قبول الانقسام وقيام الأبعاد الثلاثة والإشارة الحسية ونحو ذلك مما لا يوجب التشابه فضلا عن التماثل وبالله التوفيق
فصل الجمع بين المختلفات في الحكم لاشتراكها في سببه
وأما قوله إن الشريعة جمعت بين المختلفات كما جمعت بين الخطأ والعمد في ضمان الأموال فغير منكر في العقول والفطر والشرائع والعادات اشتراك المختلفات في حكم واحد باعتبار اشتراكها في سبب ذلك الحكم فإنه لا مانع من اشتراكها في أمر يكون علة لحكم من الأحكام بل هذا هو الواقع وعلى هذا فالخطأ والعمد اشتركا في الإتلاف الذي هو علة للضمان وإن افترقا في علة الإثم وربط الضمان بالإتلاف من باب ربط الأحكام بأسبابها وهو مقتضى العدل الذي لا تتم المصلحة إلا به كما أوجب على القاتل خطأ دية القتيل ولذلك لا يعتمد التكليف فيضمن الصبي والمجنون والنائم ما أتلفوه من الأموال وهذا من الشرائع العامة التي لا تتم مصالح الأمة إلا بها فلو لم يضمنوا جنايات أيديهم لأتلف بعضهم أموال بعض وادعى الخطأ وعدم القصد وهذا بخلاف أحكام الإثم والعقوبات فإنها تابعة للمخالفة وكسب العبد ومعصيته ففرقت الشريعة فيها بين العامد والمخطيء وكذلك البر والحنث في الأيمان فإنه نظير الطاعة والعصيان في الأمر والنهي فيفترق الحال فيه بين العامد والمخطىء

(2/171)

وأما جمعها بين المكلف وغيره في الزكاة فهذه مسألة نزاع واجتهاد وليس عن صاحب الشرع نص بالتسوية ولا بعدمها والذين سووا بينهما رأوا ذلك من حقوق الأموال التي جعل الله سبحانه الأموال سببا في ثبوتها وهي حق للفقراء في نفس هذا المال سواء كان مالكه مكلفا أو غير مكلف كما جعل في ماله حق الإنفاق على بهائمه ورقيقه وأقاربه فكذلك جعل في ماله حقا للفقراء والمساكين
فصل الفارة كالهرة قي الطهارة
وأما جمعها بين الهرة والفأرة في الطهارة فهذا حق وأي تفاوت في ذلك وكان السائل رأى أن العداوة التي بينهما توجب اختلافهما في الحكم كالعدواوة التي بين الشاة والذئب وهذا جهل منه فإن هذا أمر لا تعلق له بطهارة ولا نجاسة ولا حل ولا حرمة والذي جاءت به الشريعة من ذلك في غاية الحكمة والمصلحة فإنها لو جاءت بنجاستهما لكان فيه أعظم حرج ومشقة على الأمة لكثرة طوفانهما على الناس ليلا ونهارا وعلى فرشهم وثيابهم وأطعمتهم كما أشار إليه ص - بقوله في الهرة إنها ليست بنجس إنها من الطوافين عليكم والطوافات
فصل ذبيحة غير الكتابي مثل الميتة
وأما جمعها بين الميتة وذبيحة غير الكتابي في التحريم وبين ميتة الصيد وذبيحة المحرم له فأي تفاوت في ذلك وكأن السائل رأي أن الدم لما احتقن في الميتة كان سببا لتحريمها وما ذبحه المحرم أو الكافر غير الكتابي لم يحتقن دمه فلا وجه لتحريمه وهذا غلط وجهل فإن علة التحريم لو انحصرت في احتقان الدم لكان للسؤال وجه فأما إذا تعددت علل التحريم لم يلزم من انتفاء

(2/172)

بعضها انتفاء الحكم إذا خلفه علة أخرى وهذا أمر مطرد في الأسباب والعلل العقلية فما الذي ينكر منه في الشرع
تصرف الشارع في الأسماء اللغوية
فإن قيل أليس قد سوت الشريعة بينهما في كونهما ميتة وقد اختلفا في سبب الموت فتضمنت جمعها بين مختلفين وتفريقها بين متماثلين فإن الذبح واحد صورة وحسا وحقيقة فجعلت بعض صوره مخرجا للحيوان عن كونه ميتة وبعض صوره موجبا لكونه ميتة من غير فرق
قيل الشريعة لم تسو بينهما في اسم الميتة لغة وإنما سوت بينهما في الإسم الشرعي فصار اسم الميتة في الشرع أعم منه في اللغة والشارع يتصرف في الأسماء اللغوية بالنقل تارة وبالتعميم تارة وبالتخصيص تارة وهكذا يفعل أهل العر ف فهذا ليس بمنكر شرعا ولا عرفا وأما الجمع بينهما في التحريم فلأن الله سبحانه حرم علينا الخبائث والخبث الموجب للتحريم قد يظهر لنا وقد يخفى فما كان ظاهرا لم ينصب عليه الشارع علامة غير وصفه وما كان خفيا نصب عليه علامة تدل على خبثه فاحتقان الدم في الميتة سبب ظاهر وأما ذبيحة المجوسي والمرتد وتارك التسمية ومن أهل بذبيحته لغير الله فنفس ذبيحة هؤلاء أكسبت المذبوح خبثا أوجب تحريمه ولا ينكر أن يكون اسم الأوثان والكواكب والجن على الذبيحة يكسبها خبثا وذكر اسم الله وحده يكسبها طيبا إلا من قل نصيبه من حقائق العلم والإيمان وذوق الشريعة وقد جعل الله سبحانه ما لم يذكر اسم الله عليه من الذبائح فسقا وهو الخبيث ولا ريب أن ذكر اسم الله على الذبيحة يطيبها ويطرد الشيطان عن الذابح والمذبوح فإذا أخل بذكر اسمه لابس الشيطان الذابح والمذبوح فأثر ذلك خبثا في الحيوان والشيطان يجري في مجاري الدم من الحيوان والدم مركبه وحامله وهو أخبث الخبائث فإذا ذكر الذابح اسم الله خرج الشيطان مع الدم فطابت الذبيحة فإذا لم يذكر اسم الله لم يخرج الخبث وأما إذا ذكر اسم عدوه من الشياطين والأوثان فإن ذلك يكسب الذبيحة خبثا آخر

(2/173)

يوضحه أن الذبيحة تجري مجرى العبادة ولهذا يقرن الله سبحانه بينهما كقوله فصل لربك وانحر وقوله قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين وقال تعالى والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا إسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم فأخبر أنه إنما سخرها لمن يذكر اسمه عليها وأنه إنما يناله التقوى وهو التقرب إليه بها وذكر اسمه عليها فإذا لم يذكر اسمه عليها كان ممنوعا من أكلها وكانت مكروهة لله فأكسبتها كراهيته لها حيث لم يذكر عليها اسمه أو ذكر عليها اسم غيره وصف الخبث فكانت بمنزلة الميتة وإذا كان هذا في متروك التسمية وما ذكر عليه اسم غير الله فما ذبحه عدوه المشرك به الذي هو من أخبث البرية أولى بالتحريم فإن فعل الذابح وقصده وخبثه لا ينكر أن يؤثر في المذبوح كما أن خبث الناكح ووصفه وقصده يؤثر في المرأة المنكوحة وهذه أمور إنما يصدق بها من أشرق فيه نور الشريعة وضياؤها وباشر قلبه بشاشة حكمها وما اشتملت عليه من المصالح في القلوب والأبدان وتلقاها صافية من مشكاة النبوة وأحكم العقد بينها وبين الأسماء والصفات التي لم يطمس نور حقائقها ظلمة التأويل والتحريف
فصل الجمع بين الماء والتراب في التطهير
وأما جمعها بين الماء والتراب في التطهير فلله ما أحسنه من جمع وألطفه وألصقه بالعقول السليمة والفطر المستقيمة وقد عقد الله سبحانه الإخاء بين الماء والتراب قدرا وشرعا فجمعهما الله عن عز و جل وخلق منهما آدم وذريته فكانا أبوين اثنين لأبوينا وأولادهما وجعل منهما حياة كل حيوان وأخرج منهما أقوات الدواب والناس والأنعام وكانا أعم الأشياء وجودا وأسهلها تناولا

(2/174)

وكان تعفير الوجه في التراب لله من أحب الأشياء إليه ولما كان عقد هذه الأخوة بينهما قدرا أحكم عقد وأقواه كان عقد الأخوة بينهما شرعا أحسن عقد وأصحه فلله الحمد رب السماوات ورب الأرض رب العالمين وله الكبرياء في السموات والأرض وهو العزيز الحكيم
فصل شرح الباقي من كتاب أمير لمؤمنين عمر
فهذا ما يتعلق بقول أمير المؤمنين رضي الله عنه واعرف الأشباه والنظائر وفي لفظ واعرف الأمثال ثم اعمد فيما ترى إلى أحبها إلى الله وأشبهها بالحق فلنرجع إلى شرح باقي كتابه
ثم قال وإياك والغضب والقلق والضجر والتأذي بالناس والتنكر عن الخصومة أوالخصوم شك أبو عبيد فإن القضاء في مواطن الحق مما يوجب الله به الأجر ويحسن به الذخر
هذا الكلام يتضمن أمرين
التحذير من الغضب
أحدهما التحذير مما يحول بين الحاكم وبين كمال معرفته بالحق وتجريد قصده له فإنه لايكون خير الأقسام الثلاثة إلاباجتماع هذين الأمرين فيه والغضب والقلق والضجر مضاد لهما فإن الغضب غول العقل يغتاله كما تغتاله الخمر ولهذا نهى النبي ص - أن يقضي القاضي بين اثنين وهو غضبان والغضب نوع من الغلق والإغلاق الذي يغلق على صاحبه باب حسن التصور والقصد وقد نص أحمد على ذلك في رواية حنبل وترجم عليه أبو بكر في كتابه الشافي وزاد المسافر وعقد له بابا فقال في كتاب الزاد باب النية في الطلاق والإغلاق قال أبو عبد الله في رواية حنبل عن عائشة سمعت رسول الله ص - يقول لا طلاق ولا عتاق في إغلاق فهذا الغضب

(2/175)

وأوصى بعض العلماء لولى أمر فقال إياك والغلق والضجر فإن صاحب الغلق لا يقدم عليه صاحب حق وصاحب الضجر لا يصبر على حق
التحريض على تنفيذ الحق والصبر عليه
والأمر الثاني التحريض على تنفيذ الحق والصبر عليه وجعل الرضا بتنفيذه في موضع الغضب والصبر في موضع القلق والضجر والتحلى به واحتساب ثوابه في موضع التأذي فإن هذا دواء ذلك الداء الذي هو من لوازم الطبيعة البشرية وضعفها فما لم يصادفه هذا الدواء فلا سبيل إلى زواله هذا مع ما في التنكر للخصوم من إضعاف نفوسهم وكسر قلوبهم وإخراس ألسنتهم عن التكلم بحججهم خشية معرة التنكر ولا سيما أن يتنكر لإحد الخصمين دون الآخر فإن ذلك الداء العضال
العبودية نوعان عامة وخاصة
وقوله فإن القضاء في مواطن الحق مما يوجب الله به الأجر ويحسن به الذخر هذا عبودية الحكام وولاة الأمر التي تراد منهم ولله سبحانه على كل أحد عبودية بحسب مرتبته سوى العبودية العامة التي سوى بين عباده فيها فعلى العالم من عبوديته نشر السنة والعلم الذي بعث الله به رسوله ما ليس على الجاهل وعليه من عبودية الصبر على ذلك ما ليس على غيره وعلى الحاكم من عبوديه إقامة الحق وتنفيذه وإلزامه من هو عليه به والصبر على ذلك والجهاد عليه ما ليس على المفتي وعلى الغني من عبوديه أداء الحقوق التي في ماله ما ليس على الفقير وعلى القادر على الأمر بالمعروف والنهي عن المنكر بيده ولسانه ما ليس على العاجز عنهما
وتكلم يحيى بن معاذ الرازي يوما في الجهاد والأمر بالمعروف والنهي عن المنكر فقالت له امرأة هذا واجب قد وضع عنا فقال هبي أنه قد وضع عنكن سلاح اليد واللسان فلم يوضع عنكن سلاح القلب فقالت صدقت جزاك الله خيرا
وقد غر إبليس أكثر الخلق بأن حسن لهم القيام بنوع من الذكر والقراءة والصلاة والصيام والزهد في الدنيا والانقطاع وعطلوا هذه العبوديات فلم يحدثوا

(2/176)

قلوبهم بالقيام بها وهؤلاء عند ورثة الأنبياء من أقل الناس دينا فإن الدين هو القيام لله بما أمر به فتارك حقوق الله التي تجب عليه أسوأ حالا عند الله ورسوله من مرتكب المعاصي فإن ترك الأمر أعظم من ارتكاب النهي من أكثر من ثلاثين وجها ذكرها شيخنا رحمه الله في بعض تصانيفه ومن له خبرة بما بعث الله به رسوله ص - وبما كان عليه هو وأصحابه رأى أن أكثر من يشار إليهم بالدين هم أقل الناس دينا والله المستعان وأي دين وأي خير فيمن يرى محارم الله تنتهك وحدوده تضاع ودينه يترك وسنة رسول الله ص - يرغب عنها وهو بارد القلب ساكت اللسان شيطان أخرس كما أن المتكلم بالباطل شيطان ناطق وهل بلية الدين إلا من هؤلاء الذين إذا سلمت لهم مآكلهم ورياساتهم فلا مبالاة بما جرى على الدين وخيارهم المتحزن المتلمظ ولو نوزع في بعض ما فيه غضاضة عليه في جاهه أو ماله بذل وتبذل وجد واجتهد واستعمل مراتب الإنكار الثلاثة بحسب وسعه وهؤلاء مع سقوطهم من عين الله ومقت الله لهم قد بلوا في الدنيا بأعظم بلية تكون وهم لا يشعرون وهو موت القلوب فإن القلب كلما كانت حياته أتم كان غضبه لله ورسوله أقوى وانتصاره للدين أكمل
وقد ذكر الإمام أحمد وغيره أثرا أن الله سبحانه أوحى إلى ملك من الملائكة أن اخسف بقرية كذا وكذا فقال يا رب كيف وفيهم فلان العابد فقال به فابدأ فإنه لم يتمعر وجهه في يوما قط
وذكر أبو عمر في كتاب التمهيد أن الله سبحانه أوحى إلى نبي من أنبيائه أن قل لفلان الزاهد أما زهدك في الدنيا فقد تعجلت به الراحة وأما انقطاعك إلي فقد اكتسبت به العز ولكن ماذا عملت فيما لي عليك فقال يا رب وأي شيء لك علي قال هلى واليت في وليا أو عاديت في عدوا

(2/177)

فصل عاقبة الإخلاص لله
قوله فمن خلصت نيته في الحق ولو على نفسه كفاه الله ما بينه وبين الناس ومن تزين بما ليس فيه شانه الله هذا شقيق كلام النبوة وهو جدير بأن يخرج من مشكاة المحدث الملهم وهاتان الكلمتان من كنوز العلم ومن أحسن الإنفاق منهما نفع غيره وانتفع غاية الانتفاع فأما الكلمة الأولى فهي منبع الخير وأصله والثانية أصل الشر وفصله فإن العبد إذا خلصت نيته لله تعالى وكان قصده وهمه علمه لوجهه سبحانه كان الله معه فإنه سبحانه مع الذين اتقوا والذين هم محسنون ورأس التقوى والإحسان خلوص النية لله في إقامة الحق والله سبحانه لا غالب له فمن كان معه فمن ذا الذي يغلبه أو يناله بسوء فإن كان الله مع العبد فمن يخاف وإن لم يكن معه فمن يرجو وبمن يثق ومن ينصره من بعده فإذا قام العبد بالحق على غيره وعلى نفسه أولا وكان قيامه بالله ولله لم يقم له شيء ولو كادته السماوات والأرض والجبال لكفاه الله مؤنتها وجعل له فرجا مخرجا وإنما يؤتى العبد من تفريطه وتقصيره في هذه الأمور الثلاثة أو في اثنين منها أو في واحد فمن كان قيامه في باطل لم ينصر وإن نصر نصرا عارضا فلا عاقبة له وهو مذموم مخذول وإن قام في حق لكن لم يقم فيه لله وإنما قام لطلب المحمدة والشكور والجزاء من الخلق أو التوصل إلى غرض دنيوي كان هو المقصود أولا والقيام في الحق وسيلة إليه فهذا لم تضمن له النصرة فإن الله إنما ضمن النصرة لمن جاهد في سبيله وقاتل لتكون كلمة الله هي العليا لا لمن كان قيامه لنفسه ولهواه فإنه ليس من المتقين ولا من المحسنين وإن نصر فبحسب ما معه من الحق فإن الله لا ينصر إلا الحق وإذا كانت الدولة لأهل الباطل فبحسب ما معهم من الصبر والصبر منصور أبدا فإن كان صاحبه محقا كان منصورا له العاقبة وإن كان مبطلا

(2/178)

لم يكن له عاقبة وإذا قام العبد في الحق لله ولكن قام بنفسه وقوته ولم يقم بالله مستعينا به متوكلا عليه مفوضا إليه بريا من الحول والقوة إلا به فله من الخذلان وضعف النصرة بحسب ما قام به من ذلك ونكتة المسألة أن تجريد التوحيدين في أمر الله لا يقوم له شيء البتة وصاحبه مؤيد منصور ولو توالت عليه زمر الأعداء
قال الإمام أحمد حدثنا داود أنبأنا شعبة عن واقد بن محمد بن زيد عن ابن أبي مليكة عن القاسم بن محمد عن عائشة قالت من أسخط الناس برضاء الله عز و جل كفاه الله الناس ومن أرضى الناس بسخط الله وكله إلى الناس
والعبد إذا عزم على فعل أمر فعليه أن يعلم أولا هل هو طاعة لله أم لا فإن لم يكن طاعة فلا يفعله إلا أن يكون مباحا يستعين به على الطاعة وحينئذ يصير طاعة فإذا بان له أنه طاعة فلا يقدم عليه حتى ينظر هل هو معان عليه أم لا فإن لم يكن معانا عليه فلا يقدم عليه فيذل نفسه وإن كان معانا عليه بقي عليه نظر آخر وهو أن يأتيه من بابه فإن أتاه من غير بابه أضاعه أو فرط فيه أو أفسد منه شيئا فهذه الأمور الثلاثة أصل سعادة العبد وفلاحه وهي معنى قول العبد إياك نعبد وإياك نستعين اهدنا الصراط المستقيم فأسعد الخلق أهل العبادة والاستعانة والهداية إلى المطلوب وأشقاهم من عدم الأمور الثلاثة ومنهم من يكون له نصيب من إياك نعبد ونصيبه من إياك نستعين معدوم أو ضعيف فهذا مخذول مهين محزون ومنهم من يكون نصيبه من إياك نستعين قويا ونصيبه من إياك نعبد ضعيفا أو مفقودا فهذا له نفوذ وتسلط وقوة ولكن لا عاقبة له بل عاقبته أسوأ عاقبة ومنهم من يكون له نصيب من إياك نعبد وإياك نستعين ولكن نصيبه من الهداية إلى المقصود ضعيف جدا كحال كثير من العباد

(2/179)

والزهاد الذين قل علمهم بحقائق ما بعث الله به رسوله ص - من الهدى ودين الحق
وقول عمر رضي الله عنه فمن خلصت نيته في الحق ولو على نفسه إشارة إلى أنه لا يكفي قيامه في الحق لله إذا كان على غيره حتى يكون أول قائم به على نفسه فحينئذ يقبل قيامه به على غيره وإلا فكيف يقبل الحق ممن أهمل القيام به على نفسه
وخطب عمر بن الخطاب يوما وعليه ثوبان فقال أيها الناس ألا تسمعون فقال سلمان لا نسمع فقال عمر ولم يا أبا عبد الله قال إنك قسمت علينا ثوبا ثوبا وعليك ثوبان فقال لا تعجل يا عبد الله يا عبد الله فلم يجبه أحد فقال يا عبد الله بن عمر فقال لبيك يا أمير المؤمنين فقال نشدتك الله الثوب الذي ائتزرت به أهو ثوبك قال نعم اللهم نعم فقال سلمان أما الآن فقل نسمع
فصل عقوبة المتزين بما ليس فيه
وأما قوله ومن تزين بما ليس فيه شانه الله لما كان المتزين بما ليس فيه ضد المخلص فإنه يظهر للناس أمرا وهو في الباطن بخلافه عامله الله بنقيض قصده فإن المعاقبة بنقيض القصد ثابتة شرعا وقدرا ولما كان المخلص يعجل له من ثواب إخلاصه الحلاوة والمحبة والمهابة في قلوب الناس عجل للمتزين بما ليس فيه من عقوبته أن شانه الله بين الناس لأنه شان باطنه عند الله وهذا موجب أسماء الرب الحسنى وصفاته العليا وحكمته في قضائه وشرعه
هذا ولما كان من تزين للناس بما ليس فيه من الخشوع والدين والنسك والعلم وغير ذلك قد نصب نفسه للوازم هذه الأشياء ومقتضايتها فلا بد أن تطلب منه فإن لم توجد عنده افتضح فيشينه ذلك من حيث ظن أنه يزينه وأيضا

(2/180)

فإنه أخفى عن الناس ما أظهر لله خلافه فأظهر الله من عيوبه للناس ما أخفاه عنهم جزءا له من جنس عمله وكان بعض الصحابة يقول أعوذ بالله من خشوع النفاق قالوا وما خشوع النفاق قال أن ترى الجسد خاشعا والقلب غير خاشع وأساس النفاق وأصله هو التزين للناس بما ليس في الباطن من الإيمان فعلم أن هاتين الكلمتين من كلام أمير المؤمنين مشتقة من كلام النبوة وهما من أنفع الكلام وأشفاه للسقام
فصل المقبول من أعمال العباد وغير المقبول
وقوله فإن الله لا يقبل من العباد إلا ما كان له خالصا والأعمال أربعة واحد مقبول وثلاثة مردودة فالمقبول ما كان لله خالصا وللسنة موافقا والمردود ما فقد منه الوصفان أو أحدهما وذلك أن العمل المقبول هو ما أحبه الله ورضيه وهو سبحانه إنما يحب ما أمر به وما عمل لوجهه وما عدا ذلك من الأعمال فإنه لا يحبها بل يمقتها ويمقت أهلها قال تعالى الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا
قال الفضيل بن عياض هو اخلص العمل وأصوبه فسئل عن معنى ذلك فقال إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل وإذا كان صوابا ولم يكن خالصا لم يقبل حتى يكون خالصا صوابا فالخالص أن يكون لله والصواب أن يكون على السنة ثم قرأ قوله فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا
فإن قيل فقد بان بهذا أن العمل لغير الله مردود غير مقبول والعمل لله وحده مقبول فبقي قسم آخر وهو أن يعمل العمل لله ولغيره فلا يكون لله محضا ولا للناس محضا فما حكم هذا القسم هل يبطل العمل كله أم يبطل ما كان لغير الله ويصح ما كان لله

(2/181)

قيل هذا القسم تحته أنواع ثلاث
أحدها ان يكون الباعث الأول على العمل هو الإخلاص ثم يعرض له الرياء وإرادة غير الله في إثنائه فهذا المعول فيه على الباعث الأول ما لم يفسخه بإرادة جازمة لغير الله فيكون حكمه حكم قطع النية في أثناء العبادة وفسخها أعنى قطع ترك استصحاب حكمها
الثاني عكس هذا وهو أن يكون الباعث الأول لغير الله ثم يعرض له قلب النية لله فهذا لا يحتسب له بما مضى من العمل ويحتسب له من حين قلب نيته ثم إن كانت العبادة لا يصح آخرها إلا بصحة أولها وجبت الإعادة كالصلاة وإلا لم تجب كمن أحرم لغير الله ثم قلب نيته لله عند الوقوف والطواف
الثالث أن يبتدئها مريدا بها الله والناس فيريد أداء فرضه والجزاء والشكور من الناس وهذا كمن يصلي بالأجرة فهو لو لم يأخذ الأجرة صلى ولكنه يصلي لله وللأجرة وكمن يحج ليسقط الفرض عنه ويقال فلان حج أو يعطي الزكاة كذلك فهذا لا يقبل منه العمل وإن كانت النية شرطا في سقوط الفرض وجبت عليه الإعادة فإن حقيقة الإخلاص التي هي شرط في صحة العمل والثواب عليه لم توجد والحكم المعلق بالشرط عدم عند عدمه فإن الإخلاص هو تجريد القصد طاعة للمعبود ولم يؤمر إلا بهذا وإذا كان هذا هو المأمور به فلم يأت به بقي في عهدة الأمر وقد دلت السنة الصريحة على ذلك كما في قوله ص - يقول الله عز و جل يوم القيامه أنا أغنى الشركاء عن الشرك فمن عمل عملا أشرك فيه غيري فهو كله للذي أشرك به وهذا هو معنى قوله تعالى فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا
فصل جزاء المخلص في دنياه وآخرته
وقوله فما ظنك بثواب عند الله في عاجل رزقه وخزائن رحمته يريد به تعظيم

(2/182)

جزاء المخلص وأنه رزق عاجل إما للقلب أو للبدن أو لهما ورحمته مدخرة في خزائنه فإن الله سبحانه يجزي العبد على ما عمل من خير في الدنيا ولا بد ثم في الآخرة يوفيه أجره كما قال تعالى وإنما توفون أجوركم يوم القيامة فما يحصل في الدنيا من الجزاء على الأعمال الصالحة ليس جزاء توفية وإن كان نوعا آخر كما قال تعالى عن إبراهيم وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين وهذا نظير قوله تعالى وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين فأخبر سبحانه أنه أتى خليله أجره في الدنيا من النعم التي أنعم بها عليه في نفسه وقلبه وولده وماله وحياته الطيبة ولكن ليس ذلك أجر توفية وقد دل القرآن في غير موضع على أن لكل من عمل خيرا أجرين عمله في الدنيا ويكمل له أجره في الآخرة كقوله تعالى للذين أحسنوا في هذه الدنيا حسنة ولدار الآخرة خير ولنعم دار المتقين وفي الآية الأخرى والذين هاجروا في الله من بعد ما ظلموا لنبوئنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون وقال في هذه السورة من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون وقال فيها عن خليله وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين فقد تكرر هذا المعنى في هذه السورة دون غيرها في أربعة مواضع لسر بديع فإنها سورة النعم التي عدد الله سبحانه فيها أصول النعم وفروعها فعرف عبادة أن لهم عنده في الآخرة من النعم أضعاف هذه بما لا يدرك تفاوته وأن هذه من بعض نعمه العاجلة عليهم وأنهم إن أطاعوه زادهم إلى هذه النعم نعما أخرى ثم في الآخرة يوفيهم أجور أعمالهم تمام التوفية وقال تعالى وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله فلهذا قال أمير المؤمنين فما ظنك بثواب عند الله في عاجل رزقه وخزائن رحمته والسلام
فهذا بعض ما يتعلق بكتاب أمير المؤمنين رضي الله عنه من الحكم والفوائد والحمد لله رب العالمين

(2/183)


ذكر تحريم الإفتاء في دين الله بغير علم وذكر الإجماع على ذلك - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

ذكر تحريم الإفتاء في دين الله بغير علم وذكر الإجماع على ذلك
قد تقدم قوله تعالى وأن تقولوا على الله ما لا تعلمون وأن ذلك يتناول القول على الله بغير علم في أسمائه وصفاته وشرعه ودينه
وتقدم حديث أبي هريرة المرفوع من أفتي بفتيا غير ثبت فإنما إثمه على من أفتاه
لا ضير على من لا يعلم ان يقول الله أعلم
وروى الزهري عن عمرو بن شعيب عن أبيه عن جده قال سمع النبي ص - قوما يتمارون في القرآن فقال إنما هلك من كان قبلكم بهذا ضربوا كتاب الله بعضه ببعض وإنما نزل كتاب الله يصدق بعضه بعضا ولا يكذب بعضه بعضا فما علمتم منه فقولوا وما جهلتم منه فكلوه إلى عالمه فأمر من جهل شيئا من كتاب الله أن يكله إلى عالمه ولا يتكلف القول بما لا يعلمه
وروى مالك بن مغول عن أبي حصين عن مجاهد عن عائشة أنه لما نزل عذرها قبل أبو بكر رأسها قالت فقلت ألا عذرتني عند النبي ص - فقال أي سماء تظلني وأي أرض تقلني إذا قلت ما لا أعلم
وروى أيوب عن ابن أبي مليكة قال سئل أبو بكر الصديق رضي الله عنه عن آية فقال أي أرض تقلني وأي وسماء تظلني وأين أذهب وكيف أصنع إذا أنا قالت في كتاب الله بغير ما أريد الله بها
وذكر البيهقي من حديث مسلم البطين عن عزرة التميمي قال قال علي بن أبي طالب كرم الله وجهه في الجنة وابردها على كبدي ثلاث مرات قالوا يا أمير المؤنين وما ذاك قال أن يسأل الرجل عما لا يعلم فيقول الله أعلم

(2/184)

وذكر أيضا عن علي رضي الله عنه قال خمس إذا سافر فيهن رجل إلى اليمن كن فيه عوضا من سفره لا يخشى عبد إلا ربه ولا يخاف إلا ذنبه ولا يستحي من لا يعلم أن يتعلم ولا يستحي من يعلم إذا سئل عما لا يعلم أن يقول الله أعلم والصبر من الدين بمنزلة الرأس من الجسد
وقال الزهري عن خالد بن أسلم وهو أخو زيد بن أسلم خرجنا مع ابن عمر نمشي فلحقنا أعرابي فقال أنت عبد الله بن عمر قال نعم قال سألت عنك فدللت عليك فأخبرني أترث العمة قال لا أدري قال أنت لا تدري قال نعم اذهب إلى العلماء بالمدينة فاسألهم فلما أدبر قبل يديه وقال نعما قال أبو عبد الرحمن سئل عما لا يدري فقال لا أدري
وقال ابن مسعود من كان عنده علم فليقل به ومن لم يكن عنده علم فليقل الله أعلم فإن الله قال لنبيه قل ما أسألكم عليه من أجر وما أنا من المتكلفين
وصح عن ابن مسعود وابن عباس من أفتى الناس في كل ما يسألونه عنه فهو مجنون
وقال ابن شبرمة سمعت الشعبي إذا سئل عن مسألة شديدة قال رب ذات وبر لا تنقاد ولا تنساق ولو سئل عنها الصحابة لعضلت بهم
وقال أبو حصين الأسدي إن أحدهم ليفتي في المسألة ولو وردت على عمر لجمع لها أهل بدر
وقال ابن سيرين لأن يموت الرجل جاهلا خير له من أن يقول ما لا يعلم
وقال القاسم من إكرام الرجل نفسه أن لا يقول إلا ما أحاط به علمه وقال يا أهل العراق والله لا نعلم كثيرا مما تسألوننا عنه ولأن يعيش الرجل جاهلا إلا أن يعلم ما فرض الله عليه خير له من أن يقول على الله ورسوله ما لا يعلم

(2/185)

وقال مالك من فقه العالم أن يقول لا أعلم فإنه عسى أن يتهيأ له الخير وقال سمعت بن هرمز يقول ينبغي للعالم أن يورث جلساءه من بعده لا أدري حتى يكون ذلك أصلا في أيديهم يفزعون إليه
وقال الشعبي لا أدري نصف العلم
وقال ابن جبير ويل لمن يقول لما لا يعلم إني أعلم
وقال الشافعي سمعت مالكا يقول سمعت ابن عجلان يقول إذا أغفل العالم لا أدري أصيبت مقاتلة وذكره ابن عجلان عن ابن عباس
وقال عبد الرحمن بن مهدي جاء رجل إلى مالك فسأله عن شيء فمكث أياما ما يجيبه فقال يا أبا عبد الله إني أريد الخروج فأطرق طويلا ورفع رأسه فقال ما شاء الله يا هذا إني أتكلم فيما أحتسب فيه الخير ولست أحسن مسألتك هذه
وقال ابن وهب سمعت مالكا يقول العجلة في الفتوى نوع من الجهل والخرق قال وكان يقال التأني من الله والعجلة من الشيطان وهذا الكلام قد رواه الليث بن سعد عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس أن رسول الله ص - قال التأني من الله والعجلة من الشيطان وإسناده جيد
وقال ابن المنكدر العالم بين الله وبين خلقه فلينظر كيف يدخل بينهم وقال ابن وهب قال لي مالك وهو ينكر كثرة الجواب في المسائل يا عبد الله ما عملت فقل وإياك أن تقلد الناس قلادة سوء
وقال مالك حدثني ربيعة قال قال لي أبو خلدة وكان نعم القاضي يا ربيعة أراك تفتي الناس فإذا جاءك الرجل يسألك فلا يكن همك أن تتخلص مما سألك عنه
وكان ابن المسيب لا يكاد يفتي إلا قال اللهم سلمني وسلم مني

(2/186)

وقال مالك ما أجبت في الفتوى حتى سألت من هو أعلم مني هل تراني موضعا لذلك سألت ربيعة وسألت يحيى بن سعيد فأمراني بذلك فقيل له يا أبا عبد الله فلو نهوك قال كنت أنتهي
وقال ابن عباس لمولاه عكرمة اذهب فأفت الناس وأنا لك عون فمن سألك عما يعنيه فأفته ومن سألك عما لا يعنيه فلا تفته فإنك تطرح عن نفسك ثلثي مؤنة الناس
تكرير السؤال وفوائده
وكان أيوب إذا سأله السائل قال له أعد فإن أعاد السؤال كما سأله عنه أولا أجابه وإلا لم يجبه وهذا من فهمه وفطنته رحمه الله وفي ذلك فوائد عديدة منها أن المسألة تزداد وضوحا وبيانا بتفهم السؤال ومنها أن السائل لعله أهمل فيها أمرا يتغير به الحكم فإذا أعادها ربما بينه له ومنها أن المسؤل قد يكون ذاهلا عن السؤال أولا ثم يحضر ذهنه بعد ذلك ومنها أنه ربما بان له تعنت السائل وأنه وضع المسألة فإذا غير السؤال وزاد فيه ونقص فربما ظهر له أن المسألة لا حقيقة لها وأنها من الأغلوطات أو غير الواقعات التي لا يجب الجواب عنها فإن الجواب بالظن إنما يجوز عند الضرورة فإن وقعت المسألة صارت حال ضرورة فيكون التوفيق إلى الصواب أقرب والله أعلم
ذكر تفصيل القول في التقليد وانقسامه إلى ما يحرم القول فيه والإفتاء به وإلى ما يجب المصير إليه وإلى ما يسوغ من غير إيجاب
فأما النوع الأول فهو ثلاثة أنواع أحدها الإعراض عما أنزل الله وعدم الالفتات إليه اكتفاء بتقليد الآباء الثاني تقليد من لا يعلم المقلد أنه أهل لأن يؤخذ بقوله الثالث التقليد بعد قيام الحجة وظهور الدليل على خلاف قول

(2/187)

المقلد والفرق بين هذا وبين النوع الأول أن الأول قلد قبل تمكنه من العلم والحجة وهذا قلد بعد ظهور الحجة له فهو أولى بالذم ومعصية الله ورسوله
وقد ذم الله سبحانه هذه الأنواع الثلاثة من التقليد في غير موضع من كتابه كما في قوله تعالى وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباؤهم أو لو كان آباؤنا لا يعقلون شيئا ولا يهتدون وقال تعالى وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إن وجدنا آباءنا على أمة وإنا على آثارهم مقتدون قال أو لو جئتكم بأهدى مما وجدتم عليه آباؤكم وقال تعالى وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه آباءنا وهذا في القرآن كثير يذم فيه من أعرض عما أنزله وقنع بتقليد الآباء
فإن قيل إنما ذم من قلد الكفار وآباءه الذين لا يعقلون شيئا ولا يهتدون ولم يذم من قلد العلماء المهتدين بل قد أمر بسؤال أهل الذكر وهم أهل العلم وذلك تقليد لهم فقال تعالى فاسألوا أهل الذكر إن كنتم لا تعلمون وهذا أمر لمن لا يعلم بتقليد من يعلم
فالجواب أنه سبحانه ذم من أعرض عما أنزله إلى تقليد الآباء وهذا القدر من التقليد هو مما اتفق السلف والأئمة الأربعة على ذمه وتحريمه وأما تقليد من بذل جهده في اتباع ما أنزل الله وخفي عليه بعضه فقلد فيه من هو أعلم منه فهذا محمود غير مذموم ومأجور غير مأزور كما سيأتي بيانه عند ذكر التقليد الواجب والسائغ إن شاء الله
وقال تعالى ولا تقف ما ليس لك به علم والتقليد ليس بعلم باتفاق أهل العلم كما سيأتي وقال تعالى قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا

(2/188)

على الله ما لا تعلمون وقال تعالى اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء فأمر باتباع المنزل خاصة والمقلد ليس له علم أن هذا هو المنزل وإن كان قد تبينت له الدلالة في خلاف قول من قلده فقد علم أن تقليده في خلافه اتباع لغير المنزل وقال تعالى فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا فمنعنا سبحانه من الرد إلى غيره وغير رسوله وهذا يبطل التقليد وقال تعالى أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة ولا وليجة أعظم ممن جعل رجلا بعينه مختارا على كلام الله وكلام رسوله وكلام سائر الأمة يقدمه على ذلك كله ويعرض كتاب الله وسنة رسوله وإجماع الأمة على قوله فما وافقه منها قبله لموافقته لقوله وما خلفه منها تلطف في رده وتطلب له وجوه الحيل فإن لم تكن هذه وليجة فلا ندري ما الوليجة وقال تعالى يوم تقلب وجوههم في النار يقولون يا ليتنا أطعنا الله وأطعنا الرسولا وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا وهذا نص في بطلان التقليد
فإن قيل إنما فيه ذم من قلد من أضله السبيل أما من هداه السبيل فأين ذم الله تقليده
قيل جواب هذا السؤال في نفس السؤال فإنه لا يكون العبد مهتديا حتى يتبع ما أنزل الله على رسوله فهذا المقلد إن كان يعرف ما أنزل الله على رسوله فهو مهتد وليس بمقلد وإن كان لم يعرف ما أنزل الله على رسوله فهو جاهل ضال بإقراره على نفسه فمن أين يعرف أنه على هدى في تقليده وهذا جواب كل سؤال يوردونه في هذا الباب وأنهم إذا كانوا إنما يقلدون أهل الهدى فهم في تقليدهم على هدى
فإن قيل فأنتم تقرون أن الأئمة المقلدين في الدين على هدى فمقلدوهم

(2/189)

على هدى قطعا لأنهم سالكون خلفهم
قيل سلوكهم خلفهم مبطل لتقليدهم لهم قطعا فإن طريقتهم كانت اتباع الحجة والنهي عن تقليدهم كما سنذكره عنهم إن شاء الله فمن ترك الحجة وارتكب ما نهوا عنه ونهى الله ورسوله عنه قبلهم فليس على طريقتهم وهو من المخالفين لهم وإنما يكون على طريقتهم من اتبع الحجة وانقاد للدليل ولم يتخذ رجلا بعينه سوى الرسول ص - يجعله مختارا على الكتاب والسنة يعرضهما على قوله وبهذا يظهر بطلان فهم من جعل التقليد اتباعا وإيهامه وتلبيسه بل هو مخالف للاتباع وقد فرق الله ورسوله وأهل العلم بينهما كما فرقت الحقائق بينهما فإن الاتباع سلوك طريق المتبع والإتيان بمثل ما أتي به
الاتباع والتقليد
قال أبو عمر في الجامع باب فساد التقليد ونفيه والفرق بينه وبين الاتباع قال أبو عمر قد ذم الله تبارك وتعالى التقليد في غير موضع من كتابه فقال اتخذوا أحبارهم ورهبانهم أربابا من دون الله روي عن حذيفة وغيره وقال لم يعبدوهم من دون الله ولكنهم أحلوا لهم وحرموا عليهم فاتبعوهم وقال عدي ابن حاتم أتيت رسول الله ص - وفي عنقي صليب فقال يا عدي ألق هذا الوثن من عنقك وانتهيت إليه وهو يقرأ سورة براءة حتى أتى على هذه الآية اتخذوا أحبارهم ورهبانهم أربابا من دون الله قال فقلت يا رسول الله إنا لم نتخذهم أربابا قال بلى أليس يحلون لكم ما حرم عليكم فتحلونه ويحرمون عليكم ما أحل لكم فتحرمونه فقلت بلى قال فتلك عبادتهم
قلت الحديث في المسند والترمذي مطولا
وقال أبو البختري في قوله عز و جل اتخذوا أحبارهم ورهبانهم أربابا من دون الله قال أما إنهم لو أمروهم أن يعبدوهم من دون الله ما أطاعوهم ولكنهم أمروهم فجعلوا حلال الله حرامه وحرامه حلاله فأطاعوهم فكانت تلك الربوبية

(2/190)

وقال وكيع ثنا سفيان والأعمش جميعا عن حبيب بن أبي ثابت عن أبي ثابت عن أبي البختري قال قيل لحذيفة في قوله تعالى اتخذوا أحبارهم ورهبانهم أربابا من دون الله أكانوا يعبدونهم فقال لا ولكن كانوا يحلون لهم الحرام فيحلونه ويحرمون عليهم الحلال فيحرمونه
وقال تعالى وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون قال أو لو جئتكم بأهدى مما وجدتم عليه أباءكم فمنعهم الاقتداء بآبائهم من قبول الاهتداء فقالوا إنا بما أرسلتم به كافرون وفي هؤلاء ومثلهم قال الله عز و جل إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرءوا منا كذلك يريهم الله أعمالهم حسرات عليهم وقال تعالى معاتبا لأهل الكفر وذاما لهم ما هذه التماثيل التي أنتم لها عاكفون قالوا وجدنا آباءنا لها عابدين وقال وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا ومثل هذا في القرآن كثير من ذم تقليد الآباء والرؤساء وقد احتج العلماء بهذه الآيات في إبطال التقليد ولم يمنعهم كفر أولئك من الاحتجاج بها لأن التشبيه لم يقع من جهة كفر أحدهما وإيمان الآخر وإنما وقع التشبيه بين المقلدين بغير حجة للمقلد كما لو قلد رجلا فكفر وقلد آخر فأذنب وقلد آخر في مسألة فأخطأ وجهها كان كل واحد ملموما على التقليد بغير حجة لأن كل ذلك تقليد يشبه بعضه بعضا وإن اختلفت الآثام فيه وقال الله عز و جل وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون
قال فإذا أبطل التقليد بكل ما ذكرنا وجب التسليم للأصول التي يجب التسليم لها وهي الكتاب والسنة وما كان في معناهما بدليل جامع ثم ساق من طريق كثير بن عبد الله بن عمرو بن عوف عن أبيه عن جده قال سمعت رسول الله ص

(2/191)

يقول إني لا أخاف على أمتي من بعدي إلا من أعمال ثلاثة قالوا وما هي يا رسول الله قال أخاف عليهم زلة العالم ومن حكم جائر ومن هوى متبع وبهذا الإسناد عن النبي ص - أنه قال تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله ص -
قلت والمصنفون في السنة جمعوا بين فساد التقليد وإبطاله وبيان زلة العالم ليبينوا بذلك فساد التقليد وأن العالم قد يزل ولا بد إذ ليس بمعصوم فلا يجوز قبول كل ما يقوله وينزل قوله منزلة قول المعصوم فهذا الذي ذمه كل عالم على وجه الأرض وحرموه وذموا أهله وهو أصل بلاء المقلدين وفتنتهم فإنهم يقلدون العالم فيما زل فيه وفيما لم يزل فيه وليس لهم تمييز بين ذلك فيأخذون الدين بالخطأ ولا بد فيحلون ما حرم الله ويحرمون ما أحل الله ويشرعون ما لم يشرع ولا بد لهم من ذلك إذ كانت العصمة منتفية عمن قلدوه فالخطأ واقع منه ولا بد وقد ذكر البيهقي وغيره من حديث كثير هذا عن أبيه عن جده مرفوعا اتقوا زلة العالم وانتظروا فيئته
وذكر من حديث مسعود بن سعد عن يزيد بن أبي زياد عن مجاهد عن ابن عمر قال قال رسول الله ص - أشد ما أتخوف على أمتي ثلاث زلة عالم وجدال منافق بالقرآن ودنيا تقطع أعناقكم
ومن المعلوم أن المخوف في زلة العالم تقليده فيها إذ لولا التقليد لم يخف من زلة العالم على غيره
فإذا عرف أنها زلة لم يجز له أن يتبعه فيها باتفاق المسلمين فإنه اتباع للخطأ على عمد ومن لم يعرف أنها زلة فهو أعذر منه وكلاهما مفرط فيما أمر به وقال الشعبي قال عمر يفسد الزمان ثلاثة أئمة مضلون وجدال

(2/192)

المنافق بالقرآن والقرآن حق وزلة العالم وقد تقدم أن معاذا كان لا يجلس مجلسا للذكر إلا قال حين يجلس الله حكم قسط هلك المرتابون الحديث وفيه وأحذركم زيغة الحكيم فإن الشيطان قد يقول الضلالة على لسان الحكيم وقد يقول المنافق كلمة الحق قلت لمعاذ ما يدريني رحمك الله أن الحكيم قد يقول كلمة الضلالة وأن المنافق قد يقول كلمة الحق قال لي اجتنب من كلام الحكيم المشبهات التي يقال ما هذه ولا يثنيك ذلك عنه فإنه لعله يراجع وتلق الحق إذا سمعته فإن على الحق نورا
وذكر البيهقي من حديث حماد بن زيد عن المثنى بن سعيد عن أبي العالية قال قال ابن عباس ويل للأتباع من عثرات العالم قيل وكيف ذاك يا أبا العباس قال يقول العالم من قبل رأيه ثم يسمع الحديث عن النبي ص - فيدع ما كان عليه وفي لفظ فيلقى من هو أعلم برسول الله ص - منه فيخبره فيرجع ويقضي الأتباع بما حكم
وقال تميم الداري اتقوا زلة العالم فسأله عمر ما زلة العالم قال يزل بالناس فيؤخذ به فعسى أن يتوب العالم والناس يأخذون بقوله
وقال شعبة عن عمرو بن مرة عن عبد الله بن سلمة قال قال معاذ بن جبل يا معشر العرب كيف تصنعون بثلاث دنيا تقطع أعناقكم وزلة عالم وجدال منافق بالقرآن فسكتوا فقال أما العالم فإن اهتدى فلا تقلدوه دينكم وإن افتتن فلا تقطعوا منه إياسكم فإن المؤمن يفتتن ثم يتوب وأما القرآن فله منار كمنارالطريق فلا يخفى على أحد فما عرفتم منه فلا تسألوا عنه وما شككتم فكلوه إلى عالمه وأما الدنيا فمن جعل الله الغني في قلبه فقد أفلح ومن لا فليس بنافعته دنياه
وذكر أبو عمر من حديث حسين الجعفي عن زائدة عن عطاء بن السائب

(2/193)

عن أبي البختري قال قال سلمان كيف أنتم عند ثلاث زلة عالم وجدال منافق بالقرآن ودنيا تقطع أعناقكم فأما زلة العالم فإن اهتدى فلا تقلدوه دينكم وأما مجادلة المنافق بالقرآن فإن للقرآن منار كمنار الطريق فلا يخفى على أحد فما عرفتم منه فخذوه وما لم تعرفوه فكلوه إلى الله وأما دنيا تقطع أعناقكم فانظروا إلى من هو دونكم ولا تنظروا إلى من هو فوقكم
قال أبو عمر وتشبه زلة العالم بانكسار السفينة لأنها إذا غرقت غرق معها خلق كثير
قال أبو عمر وإذا صح وثبت ان العالم يزل ويخطىء لم يجز لأحد أن يفتي ويدين بقول لا يعرف وجهه
وقال غير أبي عمر كما أن القضاة ثلاثة قاضيان في النار وواحد في الجنة فالمفتون ثلاثة ولا فرق بينهما إلا في كون القاضي يلزم بما أفتى به والمفتي لا يلزم به
وقال ابن وهب سمعت سفيان بن عيينة يحدث عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود أنه كان يقول اغد عالما أو متعلما ولا تغد إمعة فيما بين ذلك قال ابن وهب فسألت سفيان عن الإمعة فحدثني عن أبي الزناد عن أبي الأحوص عن أبي مسعود قال كنا ندعو الإمعة في الجاهلية الذي يدعى إلى الطعام فيأتي معه بغيره وهو فيكم المحقب دينه الرجال
وقال أبو زرعة عبد الرحمن بن عمرو والنصري ثنا أبو مسهر ثنا سعيد بن عبد العزيز عن إسماعيل بن عبيد الله عن السائب بن يزيد ابن أخت نمر أنه سمع عمر ابن الخطاب رضي الله عنه يقول إن حديثكم شر الحديث إن كلامكم شر الكلام فإنكم قد حدثتم الناس حتى قيل قال فلان وقال فلان ويترك كتاب الله من كان منكم قائما فليقم بكتاب الله وإلا فليجلس فهذا قول عمر لأفضل قرن على وجه الأرض فكيف لو أدرك ما أصبحنا فيه من ترك

(2/194)

كتاب الله وسنة رسوله وأقوال الصحابة لقول فلان وفلان فالله المستعان
حديث علي لكميل بن زياد
قال أبو عمر وقال علي بن أبي طالب كرم الله وجهه في الجنة لكميل ابن زياد النخعي وهو حديث مشهور عند أهل العلم يستغني عن الإسناد لشهرته عندهم ياكميل إن هذه القلوب أوعية فخيرها أوعاها للخير والناس ثلاثة فعالم رباني ومتعلم على سبيل نجاة وهمج رعاع أتباع كل ناعق يميلون مع كل صائح لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق ثم قال آه إن ههنا علما وأشار بيده إلى صدره لو أصبت له حملة بل قدأصبت لقنا غير مأمون يستعمل آلة الدين للدنيا ويستظهر بحجج الله على كتابه وبنعمه على معاصيه أو حامل حق لا بصيرة في إحيائه ينقدح الشك في قلبه بأول عارض من شبهة لا يدري أين الحق أن قال أخطأ وإن أخطأ لم يدر مشغوف بما لا يدري حقيقته فهو فتنة لمن فتن به وإن من الخير كله من عرفه الله دينه وكفى بالمرء جهلا لا يعرف دينه
النهي عن الإستنان بالرجال
وذكر أبو عمر عن أبي البختري عن علي قال إياكم والاستنان بالرجال فإن الرجل يعمل بعمل أهل الجنة ثم ينقلب لعلم الله فيه فيعمل بعمل أهل النار فيموت وهو من أهل النار وإن الرجل ليعمل بعمل أهل النار فينقلب لعلم الله فيه فيعمل بعمل أهل الجنة فيموت وهو من أهل الجنة فإن كنتم لابد فاعلين فبالأموات لا بالأحياء
وقال ابن مسعود لا يقلدن أحدكم دينه رجلا إن آمن آمن وإن كفر كفر فإنه لاأسوه في الشر
قال أبو عمر وقد ثبت عن النبي صلى الله عليه و سلم أنه قال يذهب

(2/195)

العلماء ثم يتخذ الناس رءوسا جهالا يسألون فيفتون بغير علم فيضلون ويضلون قال أبو عمر وهذا كله نفي للتقليد وإبطال له لمن فهمه وهدى لرشده
ثم ذكر من طريق يونس بن عبد الأعلى ثنا سفيان بن عينية قال اضطجع ربيعة مقنعا رأسه وبكى فقيل له ما يبكيك قال رياء ظاهر وشهوة خفية والناس عند علمائهم كالصبيان في إمامهم ما نهوهم عنه انتهوا وما أمروا به ائتمروا
وقال عبد الله بن المعتمر لا فرق بين بهيمة تنقاد وإنسان يقلد
ثم ساق من حديث جامع بن وهب أخبرني سعيد بن أبي أيوب عن بكر بن عمر عن عمروا بن أبي نعيمة عن مسلم بن يسار عن أبي هريرة أن رسول الله ص - قال من قال علي مالم أقل فليتبوأ مقعده من النار ومن استشار أخاه فأشار عليه بغير رشده فقد خانه ومن أفتى بفتيا بغير ثبت فإنما إثمها على من أفتاه وقد تقدم هذا الحديث من رواية أبي داود وفيه دليل على تحريم الإفتاء بالتقليد فإنه إفتاء بغير ثبت فإن الثبت الحجة التي يثبت بها الحكم باتفاق الناس كما قال أبو عمر
الرد على من أجاز التقليد بحجج عقلية
وقد احتج جماعة من الفقهاء وأهل النظر على من أجاز التقليد بحجج نظرية عقلية بعدما تقدم فأحسن ما رأيت من ذلك قول المزني وأنا أورده قال يقال لمن حكم بالتقليد هل لك من حجة فيما حكمت به فإن قال نعم بطل التقليد لأن الحجة أوجبت ذلك عنده لا التقليد وإن قال حكمت به بغير حجة قيل له فلم أرقت الدماء وأبحت الفروج وأتلفت الأموال وقد حرم الله ذلك إلا بحجة قال الله عزوجل هل عندكم من سلطان بهذا أي من حجة بهذا فإن قال أنا أعلم أني قد أصبت وإن لم أعرف الحجة لأني قلدت كبيرا من العلماء وهولا يقول إلا بحجة خفيت علي قيل له إذا جاز تقليد معلمك لأنه لا يقول إلا بحجة خفيت عليك فتقليد معلم معلمك أولى لأنه لا يقول إلا بحجة خفيت على معلمك

(2/196)

كما لم يقل معلمك إلا بحجة خفيت عليك فإن قال نعم ترك تقليد معلمه إلى تقليد معلم معلمه وكذلك من هو أعلى حتى ينتهي الأمر إلى أصحاب رسول الله ص - وإن أبى ذلك نقض قوله وقيل له كيف تجوز تقليد من هو أصغر وأقل علما ولا تجوز تقليد من هو أكبر وأكثر علما وهذا تناقض فإن قال لأن معلمي وإن كان أصغر فقد جمع علم من هو فوقه إلى علمه فهو أبصر بما أخذ وأعلم بما ترك قيل له وكذلك من تعلم من معلمك فقد جمع علم معلمك وعلم من فوقه إلى علمه فيلزمك تقليده وترك تقليد معلمك وكذلك أنت أولى أن تقلد نفسك من معلمك لأنك جمعت علم معلمك وعلم من هو فوقه إلى علمك فإن قلد قوله جعل الأصغر ومن يحدث من صغار العلماء أولى بالتقليد من أصحاب رسول الله ص - وكذلك الصاحب عنده يلزمه تقليد التابع والتابع من دونه في قياس قوله والأعلى للأدنى أبدا وكفى بقول يؤول إلى هذا تناقضا وفسادا
وقال أبو عمر قال أهل العلم والنظر حد العلم البتيين وإدراك المعلوم على ما هو به فمن بان له الشيء فقد علمه قالوا والمقلد لا علم له ولم يختلفوا في ذلك ومن ههنا والله أعلم قال البحتري ... عرف العالمون فضلك ... بالعلم وقال الجهال بالتقليد ... وأرى الناس مجمعين على ... فضلك من بين سيد ومسود ...
وقال أبو عبد الله بن خواز منداد البصري المالكي التقليد معناه في الشرع الرجوع إلى قول لا حجة لقائله عليه وذلك ممنوع منه في الشريعة والاتباع ما ثبت عليه حجة
وقال في موضع آخر من كتابه كل من اتبعت قوله من غير أن يجب عليك قبوله بدليل يوجب ذلك فأنت مقلده والتقليد في دين الله غير صحيح وكل من أوجب الدليل عليك اتباع قوله فأنت متبعه والاتباع في الدين مسوغ والتقليد ممنوع

(2/197)

وقال وذكر محمد بن حارث في أخبار سحنون بن سعيد عنه قال كان مالك وعبد العزيز بن أبي سلمة ومحمد بن إبراهيم بن دينار وغيرهم يختلفون إلى ابن هرمز فكان إذا سأله مالك وعبد العزيز أجابهما وإذا سأله ابن دينار وذووه لا يجيبهم فتعرض له ابن دينار يوما فقال له يا أبا بكر لم تستحل مني ما لا يحل لك فقال له يا ابن أخي وما ذاك قال يسألك مالك وعبد العزيز فتجيبهما وأسألك أنا وذووي فلا تجيبنا فقال أوقع ذلك يا ابن أخي في قلبك قال نعم قال إني قد كبرت سني ودق عظمي وأنا أخاف أن يكون خالطني في عقلي مثل الذي خالطني في بدني ومالك وعبد العزيز عالمان فقيهان إذا سمعا مني حقا قبلاه وإن سمعا خطأ تركاه وأنت وذووك ما أجبتكم به قبلتموه
قال ابن حارث هذا والله الدين الكامل والعقل الراجح لا كمن يأتي بالهذيان ويريد أن ينزل قوله من القلوب منزلة القرآن
قال أبو عمر يقال لمن قال بالتقليد لم قلت به وخالفت السلف في ذلك فإنهم لم يقلدوا فإن قال قلدت لأن كتاب الله لا علم لي بتأويله وسنة رسول الله ص - لم أحصها والذي قلدته قد علم ذلك فقلدت من هو أعلم مني قيل له أما العلماء إذا أجمعوا على شيء من تأويل الكتاب أو حكاية عن سنة رسوله ص - أو اجتمع رأيهم على شيء فهو الحق لا شك فيه ولكن قد اختلفوا فيما قلدت فيه بعضهم دون بعض فما حجتك في تقليد بعضهم دون بعض وكلهم عالم ولعل الذي رغبت عن قوله أعلم من الذي ذهبت إلى مذهبه فإن قال قلدته لأني اعلم أنه على صواب قيل له علمت ذلك بدليل من كتاب الله أو سنة أو إجماع فإن قال نعم أبطل التقليد وطولب بما ادعاه من الدليل وإن قال قلدته لأنه أعلم مني قيل له فقلد كل من هو أعلم منك فإنك تجد من ذلك خلقا كثيرا ولا تخص من قلدته إذ علتك فيه أنه أعلم منك فإن قال قلدته لأنه أعلم الناس قيل له فإنه إذا أعلم من

(2/198)

الصحابة وكفى بقول مثل هذا قبحا فإن قال أنا أقلد بعض الصحابة قيل له فما حجتك في ترك من لم تقلد منهم ولعل من تركت قوله منهم أفضل ممن أخذت بقوله على أن القول لا يصح لفضل قائله وإنما يصح بدلالة الدليل عليه
وقد ذكر ابن مزين عن عيسى بن دينار قال عن القاسم عن مالك قال ليس كلما قال رجل قولا وإن كان له فضل يتبع عليه لقول الله عز و جل الذين يستمعون القول فيتبعون أحسنه فإن قال قصري وقلة علمي يحملني على التقليد قيل له أما من قلد فيما ينزل به من أحكام شريعته عالما يتفق له على علمه فيصدر في ذلك عما يخبره فمعذور لأنه قد أدى ما عليه وأدى ما لزمه فيما نزل به لجهله ولا بد له من تقليد عالم فيما جهله لإجماع المسلمين أن المكفوف يقلد من يثق بخبره في القبلة لأنه لا يقدر على أكثر من ذلك ولكن من كانت هذه حاله هل تجوز له الفتيا في شرائع دين الله فيحمل غيره على إباحة الفروج وإراقة الدماء واسترقاق الرقاب وإزالة الأملاك ويصيرها إلى غير من كانت في يديه بقول لا يعرف صحته ولا قام الدليل عليه وهو مقر أن قائله يخطىء ويصيب وأن مخالفه في ذلك ربما كان المصيب فيما خالفه فيه فإن أجاز الفتوى لمن جهل الأصل والمعنى لحفظه الفروع لزمه أن يجيزه للعامة وكفى بهذا جهلا وردا للقرآن وقال الله تعالى ولا تقف ما ليس لك به علم وقال أتقولون على الله ما لا تعلمون وقد أجمع العلماء على أن مالم يتبين ولم يتيقن فليس بعلم وإنما هو ظن والظن لا يغني من الحق شيئا ثم ذكر حديث ابن عباس من أفتى بفتيا وهو يعمى عنها كان إثمها عليه موقوفا ومرفوعا قال وهب عن النبي ص - إياكم والظن فإن الظن أكذب الحديث
قال ولا خلاف بين أئمة الأمصار في فساد التقليد ثم ذكر من طريق ابن وهب أخبرني يونس عن ابن شهاب أخبرني أبو عثمان بن مسنة أن رسول الله

(2/199)

ص - قال إن العلم بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء ومن طريق كثير بن عبد الله عن أبيه عن جده أن النبي ص - قال إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء قيل له يا رسول الله وما الغرباء قال الذين يحيون سنتي ويعلمونها عباد الله وكان يقال العلماء غرباء لكثرة الجهال ثم ذكر عن مالك عن زيد بن أسلم في قوله نرفع درجات من نشاء قال بالعلم وقال ابن عباس في قول الله تعالى يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات قال يرفع الله الذين أوتوا العلم من المؤمنين على الذين لم يؤتوا العلم درجات
وروى هشام بن سعد عن زيد بن أسلم في قوله ولقد فضلنا بعض النبيين على بعض قال بالعلم وإذا كان المقلد ليس من العلماء بأنفاق العلماء لم يدخل في شيء من هذه النصوص وبالله التوفيق
فصل نهى الأئمة عن تقليدهم
وقد نهى الأئمة الأربعة عن تقليدهم وذموا من أخذ أقوالهم بغير حجة فقال الشافعي مثل الذي يطلب العلم بلا حجة كمثل حاطب ليل يحمل حزمة حطب وفيه أفعى تلدغه وهو لا يدري ذكره البيهقي
وقال إسماعيل بن يحيى المزني في أول مختصره اختصرت هذا من علم الشافعي ومن معنى قوله لأقربه على من أراده مع إعلاميه نهيه عن تقليده وتقليد غيره لينظر فيه لدينه ويحتاط فيه لنفسه
وقال أبو داود قلت لأحمد الأوزاعي هو أتبع من مالك قال لا تقلد دينك أحدا من هؤلاء ما جاء عن النبي ص - وأصحابه فخذ به ثم التابعي بعد الرجل فيه مخير
وقد فرق أحمد بين التقليد والاتباع فقال أبو داود سمعته يقول الاتباع

(2/200)

أن يتبع الرجل ما جاء عن النبي ص - وعن أصحابه ثم هو من بعد في التابعين مخير وقال أيضا لا تقلدني ولا تقلد مالكا ولا الثوري ولا الأوزاعي وخذ من حيث أخذوا وقال من قلة فقه الرجل أن يقلد دينه الرجال
وقال بشر بن الوليد قال أبو يوسف لا يحل لأحد ان يقول مقالتنا حتى يعلم من أين قلنا
وقد صرح مالك بأن من ترك قول عمر بن الخطاب لقول إبراهيم النخعي أنه يستتاب فكيف بمن ترك قول الله ورسوله لقول من هو دون إبراهيم أو مثله
وقال جعفر الفريابي حدثني أحمد بن إبراهيم الدورقي حدثني الهيثم بن جميل قال قلت لمالك بن أنس يا أبا عبد الله إن عندنا قوما وضعوا كتبا يقول أحدهم ثنا فلان عن فلان عن عمر بن الخطاب بكذا وكذا وفلان عن إبراهيم بكذا ويأخذ بقول إبراهيم قال مالك وصح عندهم قول عمر قلت إنما هي رواية كما صح عندهم قول إبراهيم فقال مالك هؤلاء يستتابون والله أعلم
فصل في عقد مجلس مناظرة بين مقلد وبين صاحب حجة منقاد للحق حيث كان
قال المقلد نحن معاشر المقلدين ممتثلون قول الله تعالى فاسألوا أهل الذكر إن كنتم لا تعلمون فأمر الله سبحانه من لا علم له أن يسأل من هو أعلم منه وهذا نص قولنا وقد أرشد النبي ص - من لا يعلم إلى سؤال من يعلم فقال في حديث صاحب الشجة ألا سألوا إذا لم يعلموا إنما شفاء العي السؤال وقال أبو العسيف الذي زنى بامرأة مستأجره وإني سألت أهل العلم فأخبروني أنما علي ابنى جلد مائة وتغريب عام وأن على امرأة هذا الرجم

(2/201)

فلم ينكر عليه تقليد من هو أعلم منه وهذا عالم الأرض عمر قد قلد أبا بكر فروى شعبة عن عاصم الأحول عن الشعبي أن أبا بكر قال في الكلالة أقضي فيها فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله منه بريء هو ما دون الولد والوالد فقال عمر بن الخطاب إني لأستحي من الله أن أخالف أبا بكر وصح عنه أنه قال له رأينا لرأيك تبع وصح عن ابن مسعود أنه كان يأخذ بقول عمر
وقال الشعبي عن مسروق كان ستة من أصحاب النبي ص - يفتون الناس ابن مسعود وعمر بن الخطاب وعلي وزيد بن ثابت وأبي ابن كعب وأبو موسى وكان ثلاثة منهم يدعون قولهم لقول ثلاثة كان عبد الله يدع قوله لقول عمر وكان أبو موسى يدع قوله لقول علي وكان زيد يدع قوله لقول أبي بن كعب وقال جندب ما كنت أدع قول ابن مسعود لقول أحد من الناس وقد قال النبي ص - إن معاذا قد سن لكم سنة فكذلك فافعلوا في شأن الصلاة حيث أخر فصلى ما فاته من الصلاة مع الإمام بعد الفراغ وكانوا يصلون ما فاتهم أولا ثم يدخلون مع الإمام
قال المقلد وقد أمر الله تعالى بطاعته وطاعة رسوله وأولي الأمر وهم العلماء أو العلماء والأمراء وطاعتهم تقليدهم فيما يفتون به فإن لولا التقليد لم يكن هناك طاعة تختص بهم
وقال تعالى والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وتقليدهم اتباع لهم ففاعله ممن رضي الله عنهم ويكفي في ذلك الحديث المشهور أصحابي كالنجوم فبأيهم اقتديتم اهتديتم
وقال عبد الله بن مسعود من كان منكم مستنا فليستن بمن قد مات

(2/202)

فإن الحي لا تؤمن عليه الفتنة أولئك أصحاب محمد أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا قوم اختارهم الله لصحبة نبيه وإقامة دينه فاعرفوا لهم حقهم وتمسكوا بهديهم فإنهم كانوا على الهدى المستقيم
وقد روي عن النبي ص - أنه قال عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي وقال اقتدوا باللذين من بعدي أبي بكر وعمر واهتدوا بهدي عمار وتمسكوا بعهد ابن أم عبد وقد كتب عمر إلى شريح أن اقض بما في كتاب الله فإن لم يكن في كتاب الله فبسنة رسول الله ص - فإن لم يكن في سنة رسول الله ص - فاقض بما قضى به الصالحون وقد منع عمر عن بيع أمهات الأولاد وتبعه الصحابة وألزم بالطلاق الثلاث وتبعوه أيضا واحتلم مرة فقال له عمرو بن العاص خذ ثوبا غير ثوبك فقال لو فعلتها صارت سنة وقال أبي بن كعب وغيره من الصحابة ما استبان لك فاعمل به وما اشتبه عليك فكله إلى عالمه
وقد كان الصحابة يفتون ورسول الله ص - حي بين أظهرهم وهذا تقليد لهم قطعا إذ قولهم لا يكون حجة في حياة النبي ص - وقد قال تعالى فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون فأوجب عليهم قبول ما أنذروهم به إذا رجعوا إليهم وهذا تقليد منهم للعلماء
وصح عن ابن الزبير أنه سئل عن الجد والإخوة فقال أما الذي قال رسول الله ص - لو كنت متخذا من أهل الأرض خليلا لاتخذته خليلا فإنه أنزله أبا وهذا ظاهر في تقليده له وقد أمر الله سبحانه بقبول شهادة الشاهد وذلك تقليد له وجاءت الشريعة بقبول قول القائف والخارص والقاسم والمقوم للمتلفات وغيرها والحاكمين بالمثل في جزاء الصيد وذلك تقليد محض

(2/203)

وأجمعت الأمة على قبول قول المترجم والرسول والمعرف والمعدل وإن اختلفوا في جواز الاكتفاء بواحد وذلك تقليد محض لهؤلاء
وأجمعوا على جواز شراء اللحمان والثياب والأطعمة وغيرها من غير سؤال عن أسباب حلها وتحريمها اكتفاء بتقليد أربابها ولو كلف الناس كلهم الاجتهاد وأن يكونوا علماء فضلاء لضاعت مصالح العباد وتعطلت الصنائع والمتاجر وكان الناس كلهم علماء مجتهدين وهذا مما لا سبيل إليه شرعا والقدر قد منع من وقوعه
وقد أجمع الناس على تقليد الزوج للنساء اللاتي يهدين إليه زوجته وجواز وطئها وتقليدا لهن في كونها هي زوجته
وأجمعوا على أن الأعمى يقلد في القبلة وعلى تقليد الأئمة في الطهارة وقراءة الفاتحة وما يصح به الاقتداء وعلى تقليد الزوجة مسلمة كانت أو ذمية أن حيضها قد انقطع فيباح للزوج وطؤها بالتقليد ويباح للولي تزويجها بالتقليد لها في انقضاء عدتها وعلى جواز تقليد الناس للمؤذنين في دخول أوقات الصلوات ولا يجب عليهم الاجتهاد ومعرفة ذلك بالدليل
وقد قالت الأمة السوداء لعقبة بن الحارث أرضعتك وأرضعت امرأتك فأمره النبي ص - بفراقها وتقليدها فيما أخبرته به من ذلك
وقد صرح الأئمة بجواز التقليد فقال حفص بن غياث سمعت سفيان يقول إذا رأيت الرجل يعمل العمل الذي قد اختلف فيه وأنت ترى تحريمه فلا تنهه
وقال محمد بن الحسن يجوز للعالم تقليد من هو أعلم منه ولا يجوز له تقليد من هو مثله
وقد صرح الشافعي بالتقليد فقال في الضبع بعير قلته تقليدا لعمر وقال في

(2/204)

مسألة بيع الحيوان بالبراءة من العيوب قلته تقليدا لعثمان وقال في مسألة الجد مع الإخوة إنه يقاسمهم ثم قال وإنما قلت بقول زيد وعنه قبلنا أكثر الفرائض وقد قال في موضع آخر من كتابه الجديد قلته تقليدا لعطاء
وهذا أبو حنيفة رحمه الله قال في مسائل الآبار ليس معه فيها إلا تقليد من تقدمه من التابعين فيها وهذا مالك لا يخرج عن عمل أهل المدينة ويصرح في موطئه بأنه أدرك العمل على هذا وهو الذي عليه أهل العلم ببلدنا ويقول في غير موضع ما رأيت أحدا أفتدي به يفعله ولو جمعنا ذلك من كلامه لطال
وقد قال الشافعي في الصحابة رأيهم لنا خير من رأينا لأنفسنا ونحن نقول ونصدق أن رأى الشافعي والأئمة معه لنا خير من رأينا لأنفسنا
وقد جعل الله سبحانه في فطر العباد تقليد المتعلمين للأستاذين والمعلمين ولا تقوم مصالح الخلق إلا بهذا وذلك عام في كل علم وصناعة وقد فاوت الله سبحانه بين قوى الأذهان كما فاوت بين قوى الأبدان فلا يحسن في حكمته وعدله ورحمته أن يفرض على جميع خلقه معرفة الحق بدليله والجواب عن معارضه في جميع مسائل الدين دقيقها وجليلها ولو كان كذلك لتساوت أقدام الخلائق في كونهم علماء بل جعل سبحانه هذا عالما وهذا متعلما وهذا متبعا للعالم مؤتما به بمنزلة المأموم مع الإمام والتابع مع المتبوع وأين حرم الله تعالى على الجاهل أن يكون متبعا للعالم مؤتما به مقلدا له يسير بسيره وينزل بنزوله وقد علم الله سبحانه أن الحوادث والنوازل كل وقت نازلة بالخلق فهل فرض على كل منهم فرض عين أن يأخذ حكم نازلته من الأدلة الشرعية بشروطها ولوازمها وهل ذلك في إمكان أحد فضلا عن كونه مشروعا وهؤلاء أصحاب رسول الله ص - فتحوا البلاد وكان الحديث العهد بالإسلام يسألهم فيفتونه ولا يقولون له عليك أن تطلب معرفة الحق في هذه الفتوى بالدليل ولا يعرف

(2/205)

ذلك عن أحد منهم البتة وهل التقليد إلامن لوازم التكليف ولوازم الوجود فهو من لوازم الشرع والقدر والمنكرون له مضطرون إليه ولا بد وذلك فيما تقدم بيانه من الأحكام وغيرها
ونقول لمن احتج على إبطاله كل حجة أثرية ذكرتها فأنت مقلد لحملها ورواتها إذ لم يقم دليل قطعي على صدقهم فليس بيدك إلا تقليد الراوي وليس بيد الحاكم إلا تقليد الشاهد وكذلك ليس بيد العامي إلا تقليد العالم فما الذي سوغ لك تقليد الراوي والشاهد ومنعنا من تقليد العالم وهذا سمع بأذنه ما رواه وهذا عقل بقلبه ما سمعه فأذى هذا مسموعه وأدى هذا معقوله وفرض على هذا تأدية ما سمعه وعلى هذ تأدية ما عقله وعلى من لم يبلغ منزلتهما القبول منهما
ثم يقال للمانعين من التقليد أنتم منعتموه خشية وقوع المقلد في الخطأ بأن يكون من قلده مخطئا في فتواه ثم أوجبتم عليه النظر والاستدلال في طلب الحق ولا ريب أن صوابه في تقليده للعالم أقرب من صوابه في اجتهاده هو لنفسه وهذا كمن أراد شراء سلعة لا خبرة له بها فإنه إذا قلد عالما بتلك السلعة خبيرا بها أمينا ناصحا كان صوابه وحصول غرضه أقرب من اجتهاده لنفسه وهذا متفق عليه بين العقلاء
قال أصحاب الحجة عجبا لكم معاشر المقلدين الشاهدين على أنفسهم مع شهادة أهل العلم بأنهم ليسوا من أهله ولا معدودين في زمرة أهله كيف أبطلتم مذهبكم بنفس دليلكم فما للمقلد وما للاستدلال وأين منصب المقلد من منصب المستدل وهل ما ذكرتم من الأدلة إلا ثيابا استعرتموها من صاحب الحجة فتجملتم بها بين الناس وكنتم في ذلك متشبعين بما لم تعطوه ناطقين من العلم بما شهدتم على أنفسكم أنكم لم تؤتوه وذلك ثوب زور لبستموه ومنصب لستم من

(2/206)

أهله غصبتموه فاخبرونا هل صرتم إلى التقليد لدليل قادكم إليه وبرهان دلكم عليه فنزلتم به من الاستدلال أقرب منزل وكنتم به عن التقليد بمعزل أم سلكتم سبيله اتفاقا وتخمينا من غير دليل وليس إلى خروجكم عن أحد هذين القسمين سبيل وأيهما كان فهو بفساد مذهب التقليد حاكم والرجوع إلى مذهب الحجة منه لازم ونحن إن خاطبناكم بلسان الحجة قلتم لسنا من أهل هذه السبيل وإن خاطبناكم بحكم التقليد فلا معنى لما أقمتموه من الدليل
والعجب أن كل طائفة من الطوائف وكل أمة من الأمم تدعى أنها على حق حاشا فرقة التقليد فإنهم لا يدعون ذلك ولو ادعوه لكانوا مبطلين فإنهم شاهدون على أنفسهم بأنهم لم يعتقدوا تلك الأقوال لدليل قادهم إليه وبرهان دلهم عليه وإنما سبيلهم محض التقليد والمقلد لا يعرف الحق من الباطل ولا الحالي من العاطل
وأعجب من هذا أن أئمتهم نهوهم عن تقليدهم فعصوهم وخالفوهم وقالوا نحن على مذاهبهم وقد دانوا بخلافهم في أصول المذهب الذي بنوا عليه فإنهم بنوا على الحجة ونهوا عن التقليد وأوصوهم إذا ظهر الدليل أن يتركوا أقوالهم ويتبعوه فخالفوهم في ذلك كله وقالوا نحن من أتباعهم تلك أمانيهم وما أتباعهم إلا من سلك سبيلهم واقتفى آثارهم في أصولهم وفروعهم
وأعجب من هذا أنهم مصرحون في كتبهم ببطلان التقليد وتحريمه وأنه لا يحل القول به في دين الله ولو اشترط الإمام على الحاكم أن يحكم بمذهب معين لم يصح شرطه ولا توليته ومنهم من صحح التولية وأبطل الشرط وكذلك المفتي يحرم عليه الإفتاء بما لا يعلم صحته باتفاق الناس والمقلد لا علم له بصحة القول وفساده إذ طريق ذلك مسدودة عليه ثم كل منهم يعرف من نفسه أنه مقلد لمتبوعه لا يفارق قوله ويترك له كل ما خالفه من

(2/207)

كتاب أو سنة أو قول صاحب أو قول من هو أعلم من متبوعه أو نظيره وهذا من أعجب العجب
وأيضا فإنا نعلم بالضرورة أنه لم يكن في عصر الصحابة رجل واحد اتخذ رجلا منهم يقلده في جميع أقواله فلم يسقط منها شيئا وأسقط أقوال غيره فلم يأخذ منها شيئا ونعلم بالضرورة أن هذا لم يكن في عصر التابعين ولا تابعي التابعين فليكذبنا المقلدون برجل واحد سلك سبيلهم الوخيمة في القرون الفضيلة على لسان رسول الله ص - وإنما حدثت هذه البدعة في القرن الرابع المذموم على لسان رسول الله ص - قالمقلدون لمتبوعهم في جميع ما قالوه يبيحون به الفروج والدماء والأموال ويحرمونها ولا يدرون أذلك صواب أم خطأ على خطر عظيم ولهم بين يدي الله موقف شديد يعلم فيه من قال على الله ما لا يعلم أنه لم يكن على شيء
وأيضا فنقول لكل من قلد واحدا من الناس دون غيره ما الذي خص صاحبك أن يكون أولى بالتقليد من غيره فإن قال لأنه أعلم أهل عصره وربما فضله على من قبله مع جزمه الباطل أنه لم يجيء بعده أعلم منه قيل له وما يدريك ولست من أهل العلم بشهادتك على نفسك أنه أعلم الأمة في وقته فإن هذا إنما يعرفه من عرف المذاهب وأدلتها وراجحها من مرجوحها فما للأعمى ونقد الدراهم وهذا أيضا باب آخر من القول على الله بلا علم ويقال له ثانيا فأبو بكر الصديق وعمر بن الخطاب وعثمان وعلي وابن مسعود وأبي بن كعب ومعاذ بن جبل وعائشة وابن عباس وابن عمر رضي الله عنهم أعلم من صاحبك بلا شك فهلا قلدتهم وتركته بل سعيد بن المسيب والشعبي وعطاء وطاوس وأمثالهم أعلم وأفضل بلا شك فلم تركت تقليد الأعلم الأفضل الأجمع لأدوات الخير والعلم والدين ورغبت عن أقواله ومذاهبه إلى من هو دونه فإن قال لأن صاحبي ومن قلدته أعلم به فتقليدي له أوجب علي مخالفة قوله لقول من

(2/208)

قلدته لأن وفور علمه ودينه يمنعه من مخالفة من هو فوقه وأعلم منه إلا لدليل صار إليه هو أولى من قول كل واحد من هؤلاء قيل له ومن أين علمت أن الدليل الذي صار إليه صاحبك الذي زعمت أنت أنه صاحبك أولى من الدليل الذي صار إليه من هو أعلم منه وخير منه أو هو نظيره وقولان معا متناقضان لا يكونان صوابا بل أحدهما هو الصواب ومعلوم أن ظفر الأعلم الأفضل بالصواب أقرب من ظفر من هو دونه فإن قلت علمت ذلك بالدليل فههنا إذا قد انتقلت عن منصب التقليد إلى منصب الاستدلال وأبطلت التقليد
ثم يقال لك ثالثا هذا لا ينفعك شيئا البتة فيما اختلف فيه فإن من قلدته ومن قلده غيرك قد اختلفا وصار من قلده غيرك إلى موافقة أبي بكر وعمر أو علي وابن عباس أو عائشة وغيرهم دون من قلدته فهلا نصحت نفسك وهديت لرشدك وقلت هذان عالمان كبيران ومع أحدهما من ذكر الصحابة فهو أولى بتقليدي إياه
ويقال له رابعا إمام بإمام ويسلم قول الصحابي فيكون أولى بالتقليد
ويقال له خامسا إذا جاز أن يظفر من قلدته بعلم خفي على عمر بن الخطاب وعلى علي بن أبي طالب وعبد الله بن مسعود وذويهم فأحق وأحق وأجوز وأجوز أن يظفر نظيره ومن بعده بعلم خفي عليه هو فإن النسبة بين من قلدته وبين نظيره ومن بعده أقرب أقرب بكثير من النسبة بين من قلدته وبين الصحابة والخفاء على من قلدته أقرب من الخفاء على الصحابة
ويقال سادسا إذا سوغت لنفسك مخالفة الأفضل الأعلم لقول المفضول فهلا سوغت لها مخالفة المفضول لمن هو أعلم منه وهل كان الذي ينبغي ويجب إلا عكس ما ارتكبت
ويقال سابعا هل أنت في تقليد إمامك وإباحة الفروج والدماء والأموال ونقلها عمن هي بيده إلى غيره موافق لأمر الله أو رسوله أو إجماع أمته أو قول أحد من الصحابة فإن قال نعم قال ما يعلم الله ورسوله وجميع العلماء بطلانه وإن قال لا فقد كفانا مؤنته وشهد على نفسه بشهادة الله ورسوله وأهل العلم عليه

(2/209)

ويقال ثامنا تقليدك لمتبوعك يحرم عليك تقليده فإنه نهاك عن ذلك وقال لا يحل لك أن تقول بقوله حتى تعلم من أين قاله ونهاك عن تقليده وتقليد غيره من العلماء فإن كنت مقلدا له في جميع مذهبه فهذا من مذهبه فهلا اتبعته فيه
ويقال تاسعا هل أنت على بصيرة في أن من قلدته أولى بالصواب من سائر من رغبت عن قوله من الأولين والآخرين أم لست على بصيرة فإن قال أنا على بصيرة قال ما يعلم بطلانه وإن قال لست على بصيرة وهو الحق قيل له فما عذرك غدا بين يدي الله حين لا ينفعك من قلدته بحسنة واحدة ولا يحمل عنك سيئة واحدة إذا حكمت وأفتيت بين خلقه بما لست على بصيرة منه هل هو صواب أم خطأ
ويقال عاشرا هل تدعى عصمة متبوعك أو تجوز عليه الخطأ والأول لا سبيل إليه بل تقر ببطلانه فتعين الثاني وإذا جوزت عليه الخطأ فكيف تحلل وتحرم وتوجب وتريق الدماء وتبيح الدماء وتبيح الفروج وتنقل الأموال وتضرب الأبشار يقو من أنت مقر بجواز كونه مخطئا
ويقال حادي عشر هل تقول إذا أفتيت أو حكمت بقول من قلدته إن هذا هو دين الله الذي أرسل به رسوله وأنزل به كتابه وشرعه لعباده ولا دين له سواه أو تقول إن دين الله الذي شرعه لعباده خلافه أو تقول لا أدري ولا بد لك من قول من هذه الأقوال ولا سبيل لك إلى الأول قطعا فإن دين الله الذي لا دين له سواه لا تسوغ مخالفته وأقل درجات مخالفه أن يكون من الآثمين والثاني لا تدعيه فليس لك ملجأ إلا الثالث فيالله الله العجب كيف تستباح الفروج والدماء والأموال والحقوق وتحلل وتحرم بأمر أحسن أحواله وأفضلها لا أدري ... فإن كنت لا تدري فتلك مصيبة ... وإن كنت تدري فالمصيبة أعظم ...
ويقال ثاني عشر على أي شيء كان الناس قبل أن يولد فلان وفلان وفلان الذين قلدتموهم وجعلتم أقوالهم بمنزلة نصوص الشارع وليتكم اقتصرتم

(2/210)

على ذلك بل جعلتموها أولى بالاتباع من نصوص الشارع أفكان الناس قبل وجود هؤلاء على هدى أو على ضلالة فلا بد من أن تقروا بأنهم كانوا على هدى فيقال لهم فما الذي كانوا عليه غير اتباع القرآن والسنن والآثار وتقديم قول الله ورسوله وآثار الصحابة على ما يخالفها والتاحكم إليها دون قول فلان أو رأي فلان وإذا كان هذا هو الهدى فماذا بعد الحق إلا الضلال فأنى تؤفكون فإن قالت كل فرقة من المقلدين وكذلك يقولون صاحبنا هو الذي ثبت على ما مضى عليه السلف واقتفى منهاجهم وسلك سبيلهم قيل لهم فمن سواه من الأئمة هل شارك صاحبكم في ذلك أو انفرد صاحبكم بالاتباع وحرمه من عداه فلا بد من واحد من الأمرين فإن قالوا بالثاني فهم أضل سبيلا من الأنعام وإن قالوا بالأول فيقال كيف وقفتم لقبول قول صاحبكم كله ورد قول من هو مثله أو أعلم منه كله فلا يرد لهذا قول ولا يقبل لهذا قول حتى كأن الصواب وقف على صاحبكم والخطأ وقف على من خالفه ولهذا أنتم موكلون بنصرته في كل ما قاله وبالرد على من خالفه في كل ما قاله وهذه حال الفرقة الأخرى معكم
ويقال ثالث عشر فمن قلدتموه من الأئمة قد نهوكم عن تقليدهم فأنتم أول مخالف لهم قال الشافعي مثل الذي يطلب العلم بلا حجة كمثل حاطب ليل يحمل حزمة حطب وفيه أفعى تلدغه وهو لا يدري وقال أبو حنيفة وأبو يوسف لا يحل لأحد أن يقول بقولنا حتى يعلم من أين قلناه وقال أحمد لا تقلد دينك أحدا
ويقال رابع عشر هل أنتم موقنون بأنكم غدا موقوفون بين يدي الله وتسألون عما قضيتم به في دماء عباده وفروجهم وأبشارهم وأموالهم وعما أفتيتم به في دينه محرمين ومحللين وموجبين فمن قولهم نحن موقنون بذلك فيقال لهم فإذا سألكم من أين قلتم ذلك فماذا جوابكم فإن قلتم جوابنا إنا حللنا وحرمنا وقضينا بما في كتاب الأصل لمحمد بن الحسن مما رواه عن أبي حنيفة

(2/211)

وأبي يوسف من رأى واختيار وبما في المدونة من رواية سحنون عن ابن القاسم من رأى واختيار وبما في الأم من رواية الربيع من رأى واختيار وبما في جوابات غير هؤلاء من رأي واختيار وليتكم اقتصرتم على ذلك أو صعدتم إليه أو سمت هممكم نحوه بل نزلتم عن ذلك طبقات فإذا سئلتم هل فعلتم ذلك عن امري أو أمر رسولي فماذا يكون جوابكم إذا فإن أمكنكم حينئذ أن تقولوا فعلنا ما أمرتنا به وأمرنا به رسولك فزتم وتخلصتم وإن لم يمكنكم ذلك فلا بد أن تقولوا لم تامرنا بذلك ولا رسولك ولا أئمتنا ولا بد من أحد الجوابين وكأن قد
ويقال خامس عشر إذا نزل عيسى بن مريم إماما عدلا وحكما مقسطا فبمذهب من يحكم وبرأي من يقضي ومعلوم أنه لا يحكم ولا يقضي إلا بشريعة نبينا ص - التي شرعها الله لعباده فذلك الذي يقضى به أحق وأولى الناس به عيسى بن مريم هو الذي أوجب عليكم أن تقضوا به وتفتوا ولا يحل لأحد أن يقضى ولا يفتي بشيء سواه البتة فإن قلتم نحن وأنتم في هذا السؤال سواء قيل أجل ولكن نفترق في الجواب فنقول يا ربنا إنك لتعلم أنا لم نجعل أحدا من الناس عيارا على كلامك وكلام رسولك وكلام أصحاب رسولك ونرد ما تنازعنا فيه إليه ونتحاكم إلى قوله ونقدم أقواله على كلامك وكلام رسولك وكلام أصحاب رسولك وكان الخلق عندنا أهون أن نقدم كلامهم وآراءهم على وحيك بل أفتينا بما وجدناه في كتابك وبما وصل إلينا من سنة رسولك وبما أفتى به أصحاب نبيك وإن عدلنا عن ذلك فخطأ منا لا عمد ولا نتخذ من دونك ولا دون رسولك ولا المؤمنين وليجة ولم نفرق ديننا ونكون شيعا ولم نقطع أمرنا بيننا زبرا وجعلنا أئمتنا قدوة لنا ووسائط بيننا وبين رسولك في نقلهم ما بلغوه إلينا عن رسولك

(2/212)

فاتبعناهم في ذلك وقلدناهم فيه إذ أمرتنا أنت وأمرنا رسولك بأن نسمع منهم ونقبل ما بلغوه عنك وعن رسولك فسمعا لك ولرسولك وطاعة ولم نتخذهم أربابا نتحاكم إلى أقوالهم ونخاصم بها ونوالي ونعادي عليها بل عرضنا أقوالهم على كتابك وسنة رسولك فما وافقهما قبلناه وما خالفهما أعرضنا عنه وتركناه وإن كانوا اعلم منا بك وبرسولك فمن وافق قوله قول رسولك كان أعلم منهم في تلك المسألة فهذا جوابنا ونحن نناشدكم الله هل أنتم كذلك حتى يمكنكم هذا الجواب بين يدي من لا يبدل القول لديه ولا يروج الباطل عليه
ويقال سادس عشر كل طائفة منكم معاشر طوائف المقلدين قد أنزلت جميع الصحابة من أولهم إلى آخرهم وجميع التابعين من أولهم إلى آخرهم وجميع علماء الأمة من أولهم إلى آخرهم إلا من قلدتموه في مكان من لا يعتد بقوله ولا ينظر في فتاواه ولا يشتغل بها ولا يعتد بها ولا وجه للنظر فيها إلا للتمحل وإعمال الفكر وكده في الرد عليهم إذا خالف قولهم قول متبوعهم وهذا هو المسوغ للرد عليهم عندهم فإذا خالف قول متبوعهم نصا عن الله ورسوله فالواجب التمحل والتكلف في إخراج ذلك النص عن دلالته والتحيل لدفعه بكل طريق حتى يصح قول متبوعهم فيالله لدينه وكتابه وسنة رسوله ولبدعة كادت تثل عرش الإيمان وتهد ركنه لولا أن الله ضمن لهذا الدين أن لا يزال فيه من يتكلم بأعلامه ويذب عنه فمن أسوأ ثناء على الصحابة والتابعين وسائر علماء المسلمين وأشد استخفافا بحقوقهم وأقل رعاية لواجبهم وأعظم استهانة بهم ممن لا يلتفت إلى قول رجل واحد منهم ولا إلى فتواه غير صاحبه الذي اتخذه وليجة من دون الله ورسوله
ويقال سابع عشر من أعجب أمركم أيها المقلدون انكم اعترفتم وأقررتم على أنفسكم بالعجز عن معرفة للحق بدليله من كلام الله وكلام رسوله مع سهولته

(2/213)

وقرب مأخذه واستيلائه على أقصى غايات البيان واستحالة التناقض والاختلاف عليه فهو نقل مصدق عن قائل معصوم وقد نصب الله سبحانه الأدلة الظاهرة على الحق وبين لعباده ما يتقون فادعيتم العجز عن معرفة ما نصب عليه الأدلة وتولى بيانه ثم زعمتم أنكم قد عرفتم بالدليل أن صاحبكم أولى بالتقليد من غيره وأنه أعلم الأمة وأفضلها في زمانه وهلم جرا وغلاة كل طائفة منكم توجب اتباعه وتحرم اتباع غيره كما هو في كتب أصولهم فعجبا كل العجب لمن خفي عليه الترجيح فيما نصب الله عليه الأدلة من الحق ولم يهتد إليها واهتدى إلى ان متبوعه أحق وأولى بالصواب ممن عداه ولم ينصب الله على ذلك دليلا واحدا
ويقال ثامن عشر أعجب من هذا كله من شأنكم معاشر المقلدين أنكم إذا وجدتم آية من كتاب الله توافق رأي صاحبكم أظهرتم أنكم تأخذون بها والعمدة في نفس الأمر على ما قاله لا على الآية وإذا وجدتم آية نظيرها تخالف قوله لم تأخذوا بها وتطلبتم لها وجوه التأويل وإخراجها عن ظاهرها حيث لم توافق رأيه وهكذا تفعلون في نصوص السنة سواء وإذا وجدتم حديثا صحيحا يوافق قوله أخذتم به وقلتم لنا قوله ص - كيت وكيت وإذا وجدتم مائة حديث صحيح بل وأكثر تخالف قوله لم تلتفتوا إلى حديث منها ولم يكن لكم منها حديث واحد فتقولون لنا قوله ص - كذا وكذا وإذا وجدتم مرسلا قد وافق رأيه أخذتم به وجعلتموه حجة هناك وإذا وجدتم مائة مرسل تخالف رأيه أطرحتموها كلها من أولها إلى آخرها وقلتم لا نأخذ بالمرسل
ويقال تاسع عشر أعجب من هذا كله أنكم إذا أخذتم بالحديث مرسلا كان أو مسندا لموافقته رأي صاحبكم ثم وجدتم فيه حكما يخالف رأيه لم تأخذوا به

(2/214)

في ذلك الحكم وهو حديث واحد وكأن الحديث حجة فيما وافق رأي من قلدتموه وليس بحجة فيما خالف رأيه
ولنذكر من هذا طرفا فإنه من عجيب أمرهم
المقلدون يتضاربون في أقوالهم
فاحتج طائفة منهم في سلب طهورية الماء المستعمل في رفع الحدث بأن الني ص - نهى أن يتوضأ الرجل بفضل وضوء المرأة والمرأة بفضل وضوء الرجل وقالوا الماء المنفصل عن أعضائهما هو فضل وضوئهما وخالفوا نفس الحديث فجوزوا لكل منهما أن يتوضأ بفضل طهور الآخر وهو المقصود بالحديث فإنه نهى أن يتوضأ الرجل بفضل وضوء المرأة إذا خلت بالماء وليس عندهم للخلوة أثر ولا لكون الفضلة فضلة امرأة أثر فخالفوا نفس الحديث الذي احتجوا به وحملوا الحديث على غير محمله إذ فضل الوضوء بيقين هو الماء الذي فضل منه ليس هو الماء المتوضأ به فإن ذلك لا يقال له فضل الوضوء فاحتجوا به فيما لم يرد به وأبطلوا الاحتجاج به فيما أريد به
ومن ذلك احتجاجهم على نجاسة الماء بالملاقاة وإن لم يتغير بنهيه ص - أن يبال في الماء الدائم ثم قالوا لو بال في الماء الدائم لم ينجسه حتى ينقص عن قلتين
واحتجوا على نجاسته أيضا بقوله ص - إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثا ثم قالوا لو غمسها قبل غسلها لم ينجس الماء ولا يجب عليه غسلها وإن شاءان يغمسها قبل الغسل فعل
واحتجوا في هذه المسألة بأن النبي ص - أمر بحفر الأرض التي بال فيها البائل وإخراج ترابها ثم قالوا لا يجب حفرها بل لو تركت حتى يبست بالشمس والريح طهرت

(2/215)

واحتجوا على منع الوضوء بالماء المستعمل بقوله ص - يابني عبد المطلب إن الله كره لكم غسالة أيدي الناس يعني الزكاة ثم قالوا لا تحرم الزكاة على بني عبد المطلب
واحتجوا على أن السمك الطافي إذا وقع في الماء لا ينجسه بخلاف غيره من ميتة البر فإنه ينجس الماء بقوله ص - في البحر هو الطهور ماؤه الحل ميتته ثم خالفوا هذا الخبر بعينه وقالوا لا يحل ما مات في البحر من السمك ولا يحل شيء مما فيه أصلا غير السمك
واحتج أهل الرأي على نجاسة الكلب وولوغه بقول النبي ص - إذا ولغ الكلب في إناء أحدكم فليغسله سبع مرات ثم قالوا لا يجب غسله سبعا بل يغسل مرة ومنهم من قال ثلاثا
واحتجوا على تفريقهم في النجاسة المغلظة بين قدر الدرهم وغيره بحديث لا يصح من طريق غطيف عن الزهري عن أبي سلمة عن أبي هريرة يرفعه تعاد الصلاة من قدر الدرهم ثم قالوا لا تعاد الصلاة من قدر الدرهم
واحتجوا بحديث علي بن أبي طالب كرم الله وجهه في الجنة في الزكاة في زيادة الإبل على عشرين ومائة أنها ترد إلى أول الفريضة فيكون في كل خمس شاة وخالفوه في اثنى عشر موضعا منه ثم احتجوا بحديث عمرو بن حزم أن ما زاد على مائتي درهم فلا شيء فيه حتى يبلغ أربعين فيكون فيها درهم وخالفوا الحديث بعينه في نص ما فيه في أكثر من خمسة عشر موضعا
واحتجوا على أن الخيار لا يكون أكثر من ثلاثة أيام بحديث المصراة وهذا من إحدى العجائب فإنهم من أشد الناس إنكارا له ولا يقولون به فإن كان حقا وجب اتباعه وإن لم يكن صحيحا لم يجز الاحتجاج به في تقدير

(2/216)

الثلاث مع أنه ليس في الحديث تعرض لخيار الشرط فالذي أريد بالحديث ودل عليه خالفوه والذي احتجوا عليه به لم يدل عليه
واحتجوا لهذه المسألة أيضا بخبر حبان بن منقذ الذي كان يغبن في البيع فجعل له النبي ص - الخيار ثلاثة أيام وخالفوا الخبر كله فلم يثبتوا الخيار بالغبن ولو كان يساوي عشر معشار ما بذله فيه وسواء قال المشتري لا خلابة أو لم يقل وسواء غبن قليلا أو كثيرا لا خيار له في ذلك كله
واحتجوا في إيجاب الكفارة على من أفطر في نهار رمضان بأن في بعض ألفاظ الحديث أن رجلا أفطر فأمره النبي ص - أن يكفر ثم خالفوا هذا اللفظ بعينه فقالوا إن استف دقيقا أو بلع عجينا أو أهليلجا أو طيبا أفطر ولا كفارة عليه
واحتجوا على وجوب القضاء على من تعمد القيء بحديث أبي هريرة ثم خالفوا الحديث بعينه فقالوا إن تقيأ أقل من ملء فيه فلا قضاء عليه
واحتجوا على تحديد مسافة الفطر والقصر بقوله ص - لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة ثلاثة أيام إلا مع زوج أو ذي محرم وهذا مع أنه لادليل فيه البتة على ما ادعوه فقد خالفوه نفسه فقالوا يجوز للممولكة والمكاتبة وأم الولد السفر مع غير زوج ومحرم
واحتجوا على منع المحرم من تغطية وجهه بحديث ابن عباس في الذي وقصته ناقته وهو محرم فقال النبي ص - لا تخمروا رأسه ولا وجهه فإنه يبعث يوم القيامة ملبيا وهذا من العجب فإنهم يقولون إذا مات المحرم جاز تغطية رأسه ووجهه وقد بطل إحرامه
واحتجوا على إيجاب الجزاء على من قتل ضبعا في الإحرام بحديث جابر أنه أفتى بأكلها وبالجزاء على قاتلها وأسند إلى ذلك رسول الله ص

(2/217)

ثم خالفوا الحديث بعينه فقالوا لا يحل أكلها
واحتجوا فيمن وجبت عليه ابنة مخاض فأعطى ابنة لبون تساوي ابنة مخاض أو حمارا يساويها أنه يجزئه بحديث أنس الصحيح وفيه من وجبت عليه ابنة مخاض وليست عنده وعنده ابنة لبون فإنها تؤخذ منه ويرد عليه الساعي شاتين أو عشرين درهما وهذا من العجب فإنهم لا يقولون بما دل عليه الحديث من تعيين ذلك ويستدلون به على ما لم يدل عليه بوجه ولا أريد به
واحتجوا على إسقاط الحدود في دار الحرب إذا فعل المسلم أسبابها بحديث لا تقطع الأيدي في الغزو وفي لفظ في السفر ولم يقولوا بالحديث فإن عندهم لا أثر للسفر ولا للغزو في ذلك
واحتجوا في إيجاب الأضحية بحديث أن النبي ص - أمر بالأضحية وأن يطعم منها الجار والسائل فقالوا لا يجب أن يطعم منها جار ولا سائل
واحتجوا في إباحة ما ذبحه غاصب أو ساق بالخبر الذي فيه أن رسول الله ص - دعى إلى الطعام مع رهط من أصحابه فلما أخذ لقمة قال إني أجد لحم شاة أخذت بغير حق فقالت المرأة يا رسول الله إني أخذتها من امرأة فلان بغير علم زوجها فأمر رسول الله ص - أن تطعم الأسارى وقد خالفوا هذا الحديث فقالوا ذبيحة الغاصب حلال ولا تحرم على المسلمين
واحتجوا بقوله ص - جرح العجماء جبار في إسقاط الضمان بجناية المواشي ثم خالفوه فيما يدل عليه وأريد به فقالوا من ركب دابة أو قادها أو ساقها فهو ضامن لمن عضت بفمها ولا ضمان عليه فيما أتلفت برجلها

(2/218)

واحتجوا على تأخير القود إلى حين البرء بالحديث المشهور أن رجلا طعن آخر في ركبته بقرن فطلب القود فقال له رسول الله ص - حتى يبرأ فأبى فأقادته قبل أن يبرأ الحديث وخالفوه في القصاص من الطعنة فقالوا لا يقتص منها
واحتجوا على إسقاط الحد عن الزاني بأمة ابنه أو أم ولده بقوله ص - أنت ومالك لأبيك وخالفوه فيما دل عليه فقالوا ليس للأب من مال ابنه شيء البتة ولم يبيحوا له من مال ابنه عود أراك فما فوقه وأوجبوا حبسه في دينه وضمان ما أتلفه عليه
واحتجوا على أن الإمام يكبر إذا قال المقيم قد قامت الصلاة بحديث بلال أنه قال قال رسول الله ص - لا تسبقني بآمين وبقول أبي هريرة لمروان لا تسبقني بآمين ثم خالفوا الخبر جهارا فقالوا لا يؤمن الإمام ولا المأموم
واحتجوا على وجوب مسح ربع الرأس بحديث المغيرة بن شعبة أن رسول الله ص - مسح بناصيته وعمامته ثم خالفوه فيما دل عليه فقالوا لا يجوز المسح على العمامة ولا أثر للمسح عليها البتة فإن الفرض سقط بالناصية والمسح على العمامة غير واجب ولا مستحب عندهم
واحتجوا لقولهم في استحباب مساوقة الإمام بقوله ص - إنما جعل الإمام ليؤتم به قالوا والائتمام به يقتضي أن يفعل مثل فعله سواء ثم خالفوا الحديث فيما دل عليه فإن فيه فإذا كبر فكبروا وإذا ركع فاركعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا صلى جالسا فصلوا جلوسا أجمعون
واحتجوا على أن الفاتحة لا تتعين في الصلاة بحديث المسيء في صلاته حيث قال له اقرأ ما تيسر معك من القرآن وخالفوه فيما دل عليه صريحا

(2/219)

في قوله ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا وقوله ارجع فصل فأنك لم تصل فقالوا من ترك الطمأنينة فقد صلى وليس الأمر بها فرضا لازما مع أن الأمر بها وبالقراءة سواء في الحديث
واحتجوا على إسقاط جلسة الاستراحة بحديث أبي حميد حيث لم يذكرها فيه وخالفوه في نفس ما دل عليه من رفع اليدين عند الركوع والرفع منه
واحتجوا على إسقاط فرض الصلاة على النبي ص - والسلام في الصلاة بحديث ابن مسعود فإذا قلت ذلك فقد تمت صلاتك ثم خالفوه في نفس ما دل عليه فقالوا صلاته تامة قال ذلك أو لم يقله
واحتجوا على جواز الكلام والإمام يخطب على المنبر يوم الجمعة بقوله ص - للداخل أصليت يا فلان قبل أن تجلس قال لا قال قم فاركع ركعتين وخالفوه في نفس ما دل عليه فقالوا من دخل والإمام يخطب جلس ولم يصل
واحتجوا على كراهية رفع اليدين في الصلاة بقوله ص - ما بالهم رافعي أيديهم كأنها أذناب خيل شمس ثم خالفوه في نفس ما دل عليه فإن فيه إنما يكفي أحدكم أن يسلم على أخيه من عن يمينه وشماله السلام عليكم ورحمة الله السلام عليكم ورحمة الله فقالوا لا يحتاج إلى ذلك ويكفيه غيره من كل مناف للصلاة
واحتجوا في استخلاف الإمام إذا أحدث بالخبر الصحيح أن رسول الله ص - خرج وأبو بكر يصلي بالناس فتأخر أبو بكر وتقدم النبي ص - فصلى بالناس ثم خالفوه في نفس ما دل عليه فقالوا من فعل مثل ذلك بطلت صلاته وأبطلوا صلاة من فعل مثل فعل النبي ص - وأبي بكر ومن حضر من الصحابة فاحتجوا بالحديث فيما لم يدل

(2/220)

عليه وأبطلوا العمل به في نفس ما دل عليه
واحتجوا لقولهم إن الإمام إذا صلى جالسا لمرض صلى المأمومون خلفه قياما بالخبر الصحيح عن النبي ص - أنه خرج فوجد أبا بكر يصلي بالناس قائما فتقدم النبي ص - وجلس وصلى بالناس وتأخر أبو بكر ثم خالفوا الحديث في نفس ما دل عليه وقالوا إن تأخر الإمام لغير حدث وتقدم الآخر بطلت صلاة الإمامين وصلاة جمع المأمومين
واحتجوا على بطلان صوم من أكل يظنه ليلا فبان نهارا بقوله ص - إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم ثم خالفوا الحديث في نفس ما دل عليه فقالوا لا يجوز الأذان للفجر بالليل لا في رمضان ولا في غيره ثم خالفوه من جهة أخرى فإن في نفس الحديث وكان ابن مكتوم رجلا أعمى لا يؤذن حتى يقال له أصبحت أصبحت وعندهم من أكل في ذلك الوقت بطل صومه
واحتجوا على المنع من استقبال القبلة واستدبارها بالغائط بقول النبي ص - لا تستقبلوا القبلة بغائط ولا بول ولا تستدبروها وخالفوا الحديث نفسه وجوزوا استقبالها واستدبارها بالبول
واحتجوا على عدم شرط الصوم في الاعتكاف بالحديث الصحيح عن عمر أنه نذر في الجاهلية أن يعتكف ليلة في المسجد الحرام فأمره رسول الله ص - أن يوفي بنذره وهم لا يقولون بالحديث فإن عندهم أن نذر الكافر لا ينعقد ولا يلزم الوفاء به بعد الإسلام
واحتجوا على الرد بحديث تحوز المرأة ثلاث مواريث عتيقها ولقيطها وولدها الذي لا عنت عليه ولم يقولوا بالحديث في حيازتها مال لقيطها وقد قال به عمر بن الخطاب وإسحاق بن راهوية وهو الصواب

(2/221)

واحتجوا في توريث ذوي الأرحام بالخبر الذي فيه التمسوا له وارثا أو ذا رحم فلم يجدوا فقال أعطوه الكبر من خزاعة ولم يقولوا به في أن من وارث له يعطي ماله للكبر من قبيلته
واحتجوا في منع القاتل ميراث المقتول بخبر عمرو بن شعيب عن أبيه عن جده لا يرث قاتل ولا يقتل مؤمن بكافر فقالوا بأول الحديث دون آخره
واحتجوا على جواز التيمم في الحضر مع وجود الماء للجنازة إذا خاف فوتها بحديث أبي جهيم بن الحارث في تيمم النبي ص - لرد السلام ثم خالفوه فيما دل عليه في موضعين أحدهما أنه تيمم بوجهه وكفيه دون ذراعيه والثاني أنهم لم يكرهوا رد السلام للمحدث ولم يستحبوا التيمم لرد السلام
واحتجوا في جواز الاقتصار في الاستنجاء على حجرين بحديث ابن مسعود أن رسول الله ص - ذهب لحاجته وقال له ائتني بأحجار فأتاه بحجرين وروثه فأخذ الحجرين وألقى الروثة وقال هذه ركس ثم خالفوه فيما هو نص فيه فأجازوا الاستجمار بالروث واستدلوا به على ما لا يدل عليه من الاكتفاء بحجرين
واحتجوا على أن مس المرأة لا ينقض الوضوء بصلاة النبي ص - حاملا أمامه بنت أبي العاص بن الربيع إذا قام حملها وإذا ركع أو سجد وضعها ثم قالوا من صلى كذلك بطلت صلاته وصلاة من ائتم به قال بعض أهل العلم ومن العجب إبطالهم هذه الصلاة وتصحيحهم الصلاة بقراءة مدهامتان بالفارسية ثم يركع قدر نفس ثم يرفع قدر حد السيف أو لا يرفع بل يخر كما هو ساجدا ولا يضع على الأرض يديه ولا رجليه وإن أمكن أن لا يضع ركبتيه صح ذلك ولا جبهته بل يكفيه وضع رأس أنفه كقدر نفس واحد

(2/222)

ثم يجلس مقدار التشهد ثم يفعل فعلا ينافي الصلاة من فساء أو ضراط أو ضحك أو نحو ذلك
واحتجوا على تحريم وطء المسبية والمملوكة قبل الاستبراء بقول النبي ص - لا توطأ حامل حتى تضع ولا حائل حتى تستبرأ بحيضة ثم خالفوا صريحه فقالوا إن أعتقها وزوجها وقد وطئها البارحة حل للزوج أن يطأها الليلة
واحتجوا في ثبوت الحضانة للخالة بخبر بنت حمزة وأن رسول الله ص - قضى بها لخالتها ثم خالفوه فقالوا لو تزوجت الخالة بغير محرم للبنت كابن عمها سقطت حضانتها
واحتجوا على المنع من التفريق بين الأخوين بحديث علي في نهيه عن التفريق بينهما ثم خالفوه فقالوا لا يرد المبيع إذا وقع كذلك وفي الحديث الأمر برده
واحتجوا على جريان القصاص بين المسلم والذمي بخبر روى أن النبي ص - أقاد يهوديا من مسلم لطمه ثم خالفوه فقالوا لا قود في اللطمة والضربة لا بين مسلمين ولا بين مسلم وكافر
واحتجوا على أنه لا قصاص بين العبد وسيده بقوله ص - من لطم عبده فهو حر ثم خالفوه فقالوا لا يعتق بذلك واحتجوا أيضا بالحديث الذي فيه من مثل بعبده عتق عليه فقالوا لم يوجب عليه القود ثم قالوا لا يعتق عليه
واحتجوا بحديث عمرو بن شعيب في العين نصف الدية ثم خالفوه في عدة مواضع منها قوله وفي العين القائمة السادة لموضعها ثلث الدية ومنها قوله في السن السوداء ثلث الدية

(2/223)

واحتجوا على جواز تفضيل بعض الأولاد على بعض بحديث النعمان بن بشير وفيه أشهد على هذا غيري ثم خالفوه صريحا فإن في الحديث نفسه إن هذا لا يصلح وفي لفظ إني لا أشهد على جور فقالوا بل هذا يصلح وليس بجور ولكل أحد أن يشهد عليه
واحتجوا على أن النجاسة تزول بغير الماء من المائعات بحديث إذا وطىء أحدكم الأذى بنعليه فإن التراب لهما طهور ثم خالفوه فقالوا لو وطىء العذرة بخفيه لم يطهرهما التراب
واحتجوا على جواز المسح على الجبيرة بحديث صاحب الشجة ثم خالفوه صريحا فقالوا لا يجمع بين الماء والتراب بل إما أن يقتصر على غسل الصحيح إن كان أكثر ولا يتيمم وإما أن يقتصر على التيمم إن كان الجريح أكثر ولا يغسل الصحيح
واحتجوا على جواز تولية أمراء أو حكام أو متولين مرتين واحدا بعد واحد بقول النبي ص - أميركم زيد فإن قتل فعبد الله بن رواحة فإن قتل فجعفر ثم خالفوا الحديث نفسه فقالوا لا يصح تعليق الولاية بالشرط ونحن نشهد بالله أن هذه الولاية من أصح ولاية على وجه الأرض وأنها أصح من كل ولاياتهم من أولها إلى آخرها
واحتجوا على تضمين المتلف ما أتلفه ويملك هو ما أتلفه بحديث القصعة التي كسرتها إحدى أمهات المؤمنين فرد النبي ص - على صاحبة القصعة نظيرتها ثم خالفوه جهارا فقالوا إنما يضمن بالدراهم والدنانير ولا يضمن بالمثل
واحتجوا على ذلك أيضا بخبر الشاة التي ذبحت بغير إذن صاحبها وأن

(2/224)

النبي ص - لم يردها على صاحبها ثم خالفوه صريحا فإن النبي ص - لم يملكها الذابح بل أمر بإطعامها الأسارى
واحتجوا على سقوط القطع بسرقة الفواكه وما يسرع إليه الفساد بخبر لا قطع في ثمر ولا كثر ثم خالفوا الحديث نفسه في عدة مواضع أحدها أن فيه فإذا آواه إلى الجرين ففيه القطع وعندهم لا قطع فيه آواه إلى الجرين أو لم يؤوه الثاني أنه قال إذا بلغ ثمن المجن وفي الصحيح أن ثمن المجن كان ثلاثة دراهم وعندهم لا يقطع في هذا القدر الثالث أنهم قالوا ليس الجرين حرزا فلو سرق منه ثمرا يابسا ولم يكن هناك حافظ لم يقطع
واحتجوا في مسالة الآبق يأتي به الرجل أن له أربعين درهما بخبر فيه أن من جاء بآبق من خارج الحرم فله عشرة دراهم أو دينار وخالفوه جهرة فأوجبوا أربعين
واحتجوا على خيار الشفعة على الفور بحديث ابن البيلماني الشفعة كحل العقال ولا شفعة لصغير ولا لغائب ومن مثل به فهو حر فخالفوا جميع ذلك إلا قوله الشفعة كحل العقال
واحتجوا على امتناع القود بين الأب والابن والسيد والعبد بحديث لا يقاد والد بولده ولا سيد بعبده وخالفوا الحديث نفسه فإن تمامه ومن مثل بعبده فهو حر
واحتجوا على أن الولد يلحق بصاحب الفراش دون الزاني بحديث ابن وليدة زمعة وفيه الولد للفراش ثم خالفوا الحديث نفسه صريحا فقالوا الأمة لا تكون فراشا وإنما كان هذا القضاء في أمة ومن العجب أنهم قالوا إذا عقد على أمه وابنته وأخته ووطئها لم يحد للشبهة وصارت فراشا بهذا العقد الباطل المحرم وأم ولده وسريته التي يطؤها ليلا ونهارا ليست فراشا له
ومن العجائب أنهم احتجوا على جواز صوم رمضان بنية ينشئها من النهار

(2/225)

قبل الزوال بحديث عائشة أن النبي ص - كان يدخل عليها فيقول هل من غداء فتقول لا فيقول فإني صائم ثم قالوا لو فعل ذلك في صوم التطوع لم يصح صومه والحديث إنما هو في التطوع نفسه
واحتجوا على المنع من بيع المدبر بأنه قد انعقد فيه سبب الحرية وفي بيعه إبطال لذلك وأجابوا عن بيع النبي ص - المدبر بأنه قد باع خدمته ثم قالوا لا يجوز بيع خدمة المدبر أيضا
واحتجوا على إيجاب الشفعة في الأراضي والأشجار التابعة لها بقوله قضى رسول الله ص - بالشفعة في كل شرك في ربعة أو حائط ثم خالفوا نص الحديث نفسه فإن فيه ولا يحل له أن يبيع حتى يؤذن شريكه فإن باع ولم يؤذنه فهو أحق به فقالوا يحل له أن يبيع قبل إذنه ويحل له أن يتحيل لإسقاط الشفعة وإن باع بعد إذن شريكه فهو أحق أيضا بالشفعة ولا أثر للاستئذان ولا لعدمه
واحتجوا على المنع من بيع الزيت بالزيتون إلا بعد العلم بأن ما في الزيتون من الزيت أقل من الزيت المفرد بالحديث الذي فيه النهي عن بيع اللحم بالحيوان ثم خالفوه نفسه فقالوا يجوز بيع اللحم بالحيوان من نوعه وغير نوعه
واحتجوا على أن عطية المريض المنجزة كالوصية لا تنفذ إلا في الثلث بحديث عمران بن حصين أن رجلا أعتق ستة مملوكين عند موته لا مال له سواهم فجزأهم النبي ص - ثلاثة أجزاء وأقرع بينهم فأعتق اثنين وأرق أربعة ثم خالفوه في موضعين فقالوا لا يقرع بينهم البتة ويعتق من كل واحد سدسه
وهذا كثير جدا والمقصود أن التقليد حكم عليكم بذلك وقادكم إليه قهرا ولو حكمتم الدليل على التقليد لم تقعوا في مثل هذا فإن هذه الأحاديث إن كانت

(2/226)

حقا وجب الانقياد لها والأخذ بما فيها وإن لم تكن صحيحة لو يؤخذ بشيء مما فيها فأما أن تصحح ويؤخذ بها فيما وافق قول المتبوع وتضعف أو ترد إذا خالفت قوله أو تؤول فهذا من أعظم الخطأ والتناقض
فإن قلتم عارض ما خالفناه منها ما هو أقوى منه ولم يعارض ما وافقناه منها ما يوجب العدول عنه واطراحه
قيل لا تخلو هذه الأحاديث وأمثالها أن تكون منسوخة أو محكمة فإن كانت منسوخة لم يحتج بمنسوخ البتة وإن كانت محكمة لم يجز مخالفة شيء منها البتة
فإن قيل هي منسوخة فيما خالفناها فيه ومحكمة فيما وافقناها فيه
قيل هذا مع أنه ظاهر البطلان يتضمن ما لا علم لمدعيه به فهو قائل ما لا دليل له عليه فأقل ما فيه أن معارضا لو قلب عليه هذه الدعوى بمثلها سواء لكانت دعواه من جنس دعواه ولم يكن بينهما فرق ولا فرق وكلاهما مدع ما لا يمكنه إثباته فالواجب اتباع سنن رسول الله ص - وتحكيمها والتحاكم إليها حتى يقوم الدليل القاطع على نسخ المنسوخ منها أو تجمع الأمة على العمل بخلاف شيء منها وهذا الثاني محال قطعا فإن الأمة ولله الحمد لم تجمع على ترك العمل بسنة واحدة إلا سنة ظاهرة النسخ معلوم للأمة ناسخها وحينئذ يتعين العمل بالناسخ دون المنسوخ وأما أن تترك السنن لقول أحد من الناس فلا كائنا من كان وبالله التوفيق
الوجه العاشرون أن فرقة التقليد قد ارتكبت مخالفة أمر الله وأمر رسوله وهدى أصحابه وأحوال أئمتهم وسلكوا ضد طريق أهل العلم أما أمر الله فإن أمر برد ما تنازع فيه المسلمون إليه وإلى رسوله والمقلدون قالوا إنما نرده إلى من قلدناه وأما أمر رسوله فإنه ص - أمر عند الاختلاف بالأخذ بسنته وسنة خلفائه الراشدين المهديين وأمر أن يتمسك بها ويعض عليها بالنواجذ وقال المقلدون بل عند الاختلاف نتمسك بقول من قلدناه ونقدمه

(2/227)

على كل ما عداه وأما هدي الصحابة فمن المعلوم بالضرورة أنه لم يكن فيهم شخص واحد يقلد رجلا واحدا في جميع أقواله ويخالف ما عداه من الصحابة بحيث لا يرد من أقواله شيئا ولا يقبل من أقوالهم شيئا وهذا من أعظم البدع وأقبح الحوادث وأما مخالفتهم لأئمتهم فإن الأئمة نهوا عن تقليدهم وحذروا منه كما تقدم ذكر بعض ذلك عنهم
وأما سلوكهم ضد طريق أهل العلم فإن طريقهم طلب أقوال العلماء وضبطها والنظر فيها وعرضها على القرآن والسنن الثابتة عن رسول الله ص - وأقوال خلفائه الراشدين فما وافق ذلك منهم قبلوه ودانوا الله به وقضوا به وأفتوا به وما خالف ذلك منها لم يلتفتوا إليه وردوه وما لم يتبين لهم كان عندهم من مسائل الاجتهاد التي غايتها أن تكون سائغة الاتباع لا واجبة الاتباع من غير أن يلزمها بها أحدا ولا يقولوا إنها الحق دون ما خالفها هذه طريقة أهل العلم سلفا وخلفا وأما هؤلاء الخلف فعكسوا الطريق وقلبوا أوضاع الدين فزيفوا كتاب الله وسنة رسوله وأقوال خلفائه وأصحابه فعرضوها على أقوال من قلدوه فما وافقها منها قالوا لنا وانقادوا له مذعنين وما خالف أقوال متبوعهم منها قالوا احتج الخصم بكذا وكذا ولم يقبلوه ولم يدينوا به واحتال فضلاؤهم في ردها بكل ممكن وتطلبوا لها وجوه الحيل التي تردها حتى إذا كانت موافقة لمذاهبهم وكانت تلك الوجوه بعينها قائمة فيها شنعوا على منازعهم وأنكروا عليه ردها بتلك الوجوه بعينها وقالوا لا ترد النصوص بمثل هذا ومن له همة تسموا إلى الله ومرضاته ونصر الحق الذي بعث الله به رسوله أين كان ومع من كان لا يرضى لنفسه بمثل هذا المسلك الوخيم والخلق الذميم
الوجه الحادي والعشرون أن الله سبحانه ذم الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون وهؤلاء هم أهل التقليد بأعيانهم بخلاف أهل العلم فإنهم وإن اختلفوا لم يفرقوا دينهم ولم يكونوا شيعا بل شيعة واحدة

(2/228)

متفقة على طلب الحق وإيثاره عند ظهوره وتقديمه على كل ما سواه فهم طائفة واحدة قد اتفقت مقاصدهم وطريقهم فالطريق واحد والقصد واحد والمقلدون بالعكس مقاصدهم شتى وطرقهم مختلفة فليسوا مع الأئمة في القصد ولا في الطريق
الوجه الثاني والعشرون أن الله سبحانه ذم الذين تقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون والزبر الكتب المصنفة التي رغبوا بها عن كتاب الله وما بعث الله به رسوله فقال تعالى يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعلمون عليم وأن هذه أمتكم أمة واحدة وأنا ربكم فاتقون فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون فأمر تعالى الرسل بما أمر به أممهم أن يأكلوا من الطيبات وأن يعملوا صالحا وأن يعبدوه وحده وأن يطيعوا أمره وحده وأن لا يتفرقوا في الدين فمضت الرسل وأتباعهم على ذلك ممتثلين لأمر الله قابلين لرحمته حتى نشأت خلوف قطعوا أمرهم زبرا كل حزب بما لديهم فرحون فمن تدبر هذه الآيات ونزلها على الواقع تبين له حقيقة الحال وعلم من أي الحزبين هو والله المستعان
الوجه الثالث والعشرون أن الله سبحانه قال ولتكن منكم أمة يدعون إلى خير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون فخص هؤلاء بالفلاح دون من عداهم والداعون إلى الخير هم الداعون إلى كتاب الله وسنة رسوله لا الداعون إلى رأي فلان وفلان
الوجه الرابع والعشرون أن الله سبحانه ذم من إذا دعي إلى الله ورسوله أعرض ورضي بالتحاكم إلى غيره وهذا شأن أهل التقليد قال تعالى وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقون يصدون عنك صدودا فكل من أعرض عن الداعي له إلى ما أنزل الله ورسوله إلى غيره فله نصيب من هذا الذم فمستكثر ومستقل

(2/229)

الوجه الخامس والعشرون أن يقال لفرقة التقليد دين الله عندكم واحد وهو في القول وضده فدينه هو الأقوال المختلفة المتضادة التي يناقض بعضها بعضا ويبطل بعضها بعضا كلها دين الله فإن قالوا بلى هذه الأقوال المتضادة المتعارضة التي يناقض بعضها بعضا كلها دين الله خرجوا عن نصوص أئمتهم فإن جميعهم على أن الحق في واحد من الأقوال كما أن القبلة في جهة من الجهات وخرجوا عن نصوص القرآن والسنة والمعقول والصريح وجعلوا دين الله تابعا لآراء الرجال وإن قالوا الصواب الذي لا صواب غيره أن دين الله واحد وهو ما أنزل الله به كتابه وأرسل به رسوله وارتضاه لعباده كما أن نبيه واحد وقبلته واحدة فمن وافقه فهو المصيب وله أجران ومن أخطأه فله أجر واحد على اجتهاده لا على خطئه
قيل لهم فالواجب إذا طلب الحق وبذل الاجتهاد في الوصول إليه بحسب الإمكان لأن الله سبحانه أوجب على الخلق تقواه بحسب الاستطاعة وتقواه فعل ما أمر به وترك ما نهى عنه فلا بد أن يعرف العبد ما أمر به ليفعله وما نهى عنه ليجتنبه وما أبيح له ليأتيه ومعرفة هذا لا تكون إلا بنوع اجتهاد وطلب وتحر للحق فإذا لم يأت بذلك فهو في عهدة الأمر ويلقى الله ولما يقض ما أمره
الوجه السادس والعشرون أن دعوة رسول الله ص - عامة لمن كان في عصره ولمن يأتي بعده إلى يوم القيامة والواجب على من بعد الصحابة هو الواجب عليهم بعينه وإن تنوعت صفاته وكيفياته باختلاف الأحوال ومن المعلوم بالاضطرار أن الصحابة لم يكونوا يعرضون ما يسمعون منه ص - على أقوال علمائهم بل لم يمكن لعلمائهم قول غير قوله ولم يكن أحد منهم يتوقف في قبول ما سمعه منه على موافقة موافق أو رأي ذي رأي أصلا وكان هذا هو الواجب الذي لا يتم الإيمان إلا به وهو بعينه الواجب

(2/230)

علينا وعلى سائر المكلفين إلى يوم القيامة ومعلوم أن هذا الواجب لم ينسخ بعد موته ولا هو مختص بالصحابة فمن خرج عن ذلك فقد خرج عن نفس ما أوجبه الله ورسوله
الوجه السابع والعشرون أن أقوال العلماء وآراءهم لا تنضبط ولا تنحصر ولم تضمن لها العصمة إلا إذا اتفقوا ولم يختلفوا فلا يكون اتفاقهم إلا حقا ومن المحال أن يحيلنا الله ورسوله على ما لا ينضبط ولا ينحصر ولم يضمن لنا عصمته من الخطأ ولم يقم لنا دليلا على أن أحد القائلين أولى بأن نأخذ قوله كله من الآخر بل يترك قول هذا كله ويؤخذ قول هذا كله هذا محال أن يشرعه الله أو يرضى به إلا إذا كان أحد القائلين رسولا والآخر كاذبا على الله فالفرض حينئذ ما يعتمده هؤلاء المقلدون مع متبوعهم ومخالفيهم
الوجه الثامن والعشرون أن النبي ص - قال بدأ الإسلام غريبا وسيعود غريبا كما بدأ وأخبر أن العلم يقل فلا بد من وقوع ما أخبر به الصادق ومعلوم أن كتب المقلدين قد طبقت شرق الأرض وغربها ولم تكن في وقت قط أكثر منها في هذا الوقت ونحن نراها في كل عام في ازدياد وكثرة والمقلدون يحفظون منها ما يمكن حفظه بحروفه وشهرتها في الناس خلاف الغربة بل هي المعروف الذي لا يعرفون غيره فلو كانت هي العلم الذي بعث الله به رسوله لكان الدين كل وقت في ظهور وزيادة والعلم في شهرة وظهور وهو خلاف ما أخبر به الصادق
الوجه التاسع والعشرون أن الاختلاف كثير في كتب المقلدين وأقوالهم وما كان من عند الله فلا اختلاف فيه بل هو حق يصدق بعضه بعضا ويشهد بعضه لبعض وقد قال تعالى ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا
الوجه الثلاثون أنه لا يجب على العبد أن يقلد زيدا دون عمرو بل

(2/231)

يجوز له الانتقال من تقليد هذا إلى تقليد الآخر عند المقلدين فإن كان قول من قلده أولا هو الحق لا سواه فقد جوزتم له الانتقال عن الحق إلى خلافه وهذا محال وإن كان الثاني هو الحق وحده فقد جوزتم الإقامة على خلاف الحق وإن قلتم القولان المتضادان المتناقضان حق فهو أشد حالة ولا بد لكم من قسم من هذه الأقسام الثلاثة
الوجه الحادي والثلاثون أن يقال للمقلد بأي شيء عرفت أن الصواب مع من قلدته دون من لا تقلده فإن قال عرفته بالدليل فليس بمقلد وإن قال عرفته تقليدا له فإنه أفتى بهذا القول ودان به وعلمه ودينه وحسن ثناء الأمة عليه يمنعه أن يقول غير الحق قيل له أفمعصوم هو عندك أم يجوز عليه الخطأ فإن قال بعصمته أبطل وإن جوز عليه الخطأ قيل له فما يؤمنك أن يكون قد أخطأ فيما قلدته فيه وخالف فيه غيره فإن قال وإن أخطأ فهو مأجور قيل أجل هو مأجور لاجتهاده وأنت غير مأجور لأنك لم تأت بموجب الأجر بل قد فرطت في الاتباع الواجب فأنت إذا مأزور فإن قال كيف يأجره الله على ما أفتى به ويمدحه عليه ويذم المستفتي على قبوله منه وهل يعقل هذا قيل له المستفتي إن هو قصر وفرط في معرفته الحق مع قدرته عليه لحقه الذم والوعيد وإن بذل جهده ولم يقصر فيما أمر به واتقى الله ما استطاع فهو مأجور أيضا وأما المتعصب الذي جعل قول متبوعه عبارا على الكتاب والسنة وأقوال الصحابة يزنها به فما وافق قول متبوعه منها قبله وما خالفه رده فهذا إلى الذم والعقاب أقرب منه إلى الأجر والصواب وإن قال وهو الواقع اتبعته وقلدته ولا أدري أعلي صواب هو أم لا فالعهدة على القائل وأنا حاك لأقواله قيل له فهل تتخلص بهذا من الله عند السؤال لك عما حكمت به بين عباد الله وأفتيتهم به فوالله إن للحكام والمفتين لموقفا للسؤال لا يتخلص فيه إلا من عرف الحق وحكم به وأفتى به وأما من عداهما فسيعلم عند انكشاف الحال أنه لم يكن على شيء

(2/232)

الوجه الثاني والثلاثون أن نقول أخذتم بقول فلان لأن فلانا قاله أو لأن رسول الله ص - قاله فإن قلتم لأن فلانا قاله جعلتم قول فلان حجة وهذا عين الباطل وإن قلتم لأن رسول الله ص - قاله كان هذا أعظم وأقبح فإنه مع تضمنه للكذب على رسول الله ص - وتقويلكم عليه ما لم يقله وهو أيضا كذب على المتبوع فإنه لم يقل هذا قول رسول الله ص - فقد دار قولكم بين أمرين لا ثالث لهما إما جعل قول غير المعصوم حجة وإما تقويل المعصوم ما لم يقله ولا بد من واحد من الأمرين فإن قلتم بل منهما بد وبقي قسم ثالث وهو أنا قلنا كذا لأن رسول الله ص - أمرنا أن نتبع من هو أعلم منا ونسأل أهل الذكر إن كنا لا نعلم ونرد ما لم نعلمه إلى استنباط أولي العلم فنحن في ذلك متبعون ما أمرنا به نبينا قيل وهل ندندن إلا حول اتباع أمره ص - فتحيهلا بالموافقة على هذا الأصل الذي لا يتم الإيمان والإسلام إلا به فنناشدكم بالذي أرسله إذا جاء أمره وجاء قول من قلدتموه هل تتركون قوله لأمره ص - وتضربون به الحائط وتحرمون الأخذ به والحالة هذه حتى تتحق المتابعة كما زعمتم أم تأخذون بقوله وتفوضون أمر الرسول ص - إلى الله وتقولون هو أعلم برسول الله ص - منا ولم يخالف هذا الحديث إلا وهو عنده منسوخ أو معارض بما هو أقوى منه أو غير صحيح عنده فتجعلون قول المتبوع محكما وقول الرسول متشابها فلو كنتم قائلين بقوله لكون الرسول أمركم بالأخذ بقوله لقدمتم قول الرسول أين كان
ثم نقول في الوجه الثالث والثلاثين وأين أمركم الرسول بأخذ قول واحد من الأمة بعينه وترك قول نظيره ومن هو أعلم منه وأقرب إلى الرسول وهل هذا إلا نسبة لرسول الله ص - إلى أنه أمر بما لم يأمر به قط

(2/233)

يوضحه الوجه الرابع والثلاثون أن ما ذكرتم بعينه حجة عليكم فإن الله سبحانه أمر بسؤال أهل الذكر والذكر هو القرآن والحديث الذي أمر الله نساء نبيه أن يذكرنه بقوله واذكرن ما يتلى في بيوتكن من آيات الله والحكمة فهذا هو الذكر الذي أمرنا الله باتباعه وأمر من لا علم عنده أن يسأل أهله وهذا هو الواجب على كل أحد أن يسأل أهل العلم بالذكر الذي أنزله على رسوله ليخبروه به فإذا أخبروه به لم يسعه غير اتباعه وهذا كان شأن أئمة أهل العلم لم يكن لهم مقلد معين يتبعونه في كل ما قال فكان عبد الله بن عباس يسأل الصحابة عما قاله رسول الله ص - أو فعله أو سنه لا يسألهم عن غير ذلك وكذلك الصحابة كانوا يسألون أمهات المؤمنين خصوصا عائشة عن فعل رسول الله ص - في بيته وكذلك التابعون كانوا يسألون الصحابة عن شأن نبيهم فقط وكذلك أئمة الفقه كما قال الشافعي لأحمد يا أبا عبد الله أنت أعلم بالحديث مني فإذا صح الحديث فأعلمني حتى أذهب إليه شاميا كان أو كوفيا أو بصريا ولم يكن أحد من أهل العلم قط يسأل عن رأي رجل بعينه ومذهبه فيأخذ به وحده ويخالف له ما سواه
الوجه الخامس والثلاثون أن النبي ص - إنما أرشد المستفتين كصاحب الشجة بالسؤال عن حكمه وسنته فقال قتلوه قتلهم الله فدعا عليهم لما أفتوا بغير علم وفي هذا تحريم الإفتاء بالتقليد فإنه ليس علما باتفاق الناس فإن ما دعا رسول الله ص - على فاعله فهو حرام وذلك أحد أدلة التحريم فما احتج المقلدون به هو من أكبر الحجج عليهم والله الموفق وكذلك سؤال أبي العسيف الذي زنى بامرأة مستأجره لأهل العلم فإنهم لما أخبروه بسنة رسول الله ص - في البكر الزاني أقره على ذلك ولم ينكره فلم يكن سؤالهم عن رأيهم ومذاهبهم
الوجه السادس والثلاثون قولهم إن عمر قال في الكلالة إني لأستحي من الله

(2/234)

أن أخلف أبا بكر وهذا تقليد منه له فجوابه من خمسة أوجه
أحدها أنهم اختصروا الحديث وحذفوا منه ما يبطل استدلالهم ونحن نذكره بتمامه قال شعبة عن عاصم الأحول عن الشعبي إن أبا بكر قال في الكلالة أقضي فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله منه بريء هو ما دون الولد والوالد فقال عمر بن الخطاب إني لأستحي من الله أن أخالف أبا بكر فاستحى عمر من مخالفة أبي بكر في اعترافه بجواز الخطأ عليه وأنه ليس كلامه كله صوابا مأمونا عليه الخطأ ويدل على ذلك أن عمر بن الخطاب رضي الله عنه أقر عند موته أنه لم يقض في الكلالة بشيء وقد اعترف أنه لم يفهمها
الوجه الثاني أن خلاف عمر لأبي بكر أشهر من أن يذكر كما خالفه في سبي أهل الردة فسباهم أبو بكر وخالفه عمر وبلغ خلافه إلى أن ردهن حرائر إلى أهلهن إلا من ولدت لسيدها منهن ونقض حكمه ومن جملتهن خولة الحنفية أم محمد بن علي فأين هذا من فعل المقلدين بمتبوعهم وخالفه في أرض العنوة فقسمها أبو بكر ووقفها عمر وخالفه في المفاضلة في العطاء فرأي أبو بكر التسوية ورأي عمر المفاضلة ومن ذلك مخالفته له في الاستخلاف وصرح بذلك فقال إن أستخلف فقد استخلف أبو بكر وإن لم أستخلف فإن رسول الله ص - لم يستخلف قال ابن عمر والله ما هو إلا أن ذكر رسول الله ص - فعلمت أنه لا يعدل برسول الله ص - أحدا وأنه غير مستخلف فهكذا يفعل أهل العلم حين تتعارض عندهم سنة رسول الله ص - وقول غيره لا يعدلون بالسنة شيئا سواها لا كما يصرح به المقلدون صراحا وخلافه له في الجد والإخوة معلوم أيضا
الثالث أنه لو قدر تقليد عمر لأبي بكر في كل ما قاله لم يكن في ذلك مستراح لمقلدي من هو بعد الصحابة والتابعين ممن لا يدابي الصحابة ولا يقاربهم فإن كان كما زعمتم لكم أسوة بعمر فقلدوا أبا بكر واتركوا تقليد غيره والله ورسوله

(2/235)

وجميع عباده يحمدونكم على هذا التقليد ما لا يحمدونكم على تقليد غير أبي بكر
الرابع أن المقلدين لأئمتهم لم يستحيوا مما استحيا منه عمر لأنهم يخالفون أبا بكر وعمر معه ولا يستحيون من ذلك لقول من قلدوه من الأئمة بل قد صرح بعض غلاتهم في بعض كتبه الأصولية أنه لا يجوز تقليد أبي بكر وعمر ويجب تقليد الشافعي فبا لله العجب الذي أوجب تقليد الشافعي حرم عليكم تقليد أبي بكر وعمر ونحن نشهد الله علينا شهادة نسأل عنها يوم نلقاه أنه إذا صح عن الخليفتين الراشدين اللذين أمرنا رسول الله ص - باتباعهما والاقتداء بهما قول وأطبق أهل الأرض على خلافه لم نلتفت إلى أحد منهم ونحمد الله أن عافانا مما ابتلى به من حرم تقليدهما وأوجب تقليد متبوعه من الأئمة وبالجملة فلو صح تقليد عمر لأبي بكر لم يكن في ذلك راحة لمقلدي من لم يأمر الله ولا رسوله بتقليده ولا جعله عيارا على كتابه وسنة نبيه ولا هو جعل نفسه كذك
الخامس أن غاية هذا أن يكون عمر قد قلد أبا بكر في مسألة واحدة فهل في هذا دليل على جواز اتخاذ أقوال رجل بعينه بمنزلة نصوص الشارع لا يلتفت إلى قول من سواه بل ولا إلى نصوص الشارع إلا إذا وافقت نصوص قوله فهذا والله هو الذي أجمعت الأمة على أنه محرم في دين الله ولم يظهر في الأمة إلا بعد انقراض القرون الفاضلة
الوجه السابع والثلاثون قولهم إن عمر قال لأبي بكر رأينا لرأيك تبع فالظاهر أن المحتج بهذا سمع الناس يقولون كلمة تكفي العاقل فاقتصر من الحديث على هذه الكلمة واكتفى بها والحديث من أعظم الأشياء إبطالا لقوله ففي صحيح البخاري عن طارق بن شهاب قال جاء وفد بزاخة من أسد وغطفان إلى أبي بكر يسألون الصلح فخيرهم بين الحرب المجلية والسلم المخزية فقالوا هذه المجلية قد عرفناها فما المخزية قال ننزع منكم الحلقة والكراع ونغنم ما أصبنا لكم وتردون لنا ما أصبتم منا وتدون لنا قتلانا وتكون

(2/236)

قتلاكم في النار وتتركون أقواما يتبعون أذناب الإبل حتى يري الله خليفة رسوله والمهاجرين أمرا يعذرونكم به فعرض أبو بكر ما قال على القوم فقام عمر بن الخطاب فقال قد رأيت رأيا سنشير عليك أما ما ذكرت من الحرب المجلية والسلم المخزية فنعم ما ذكرت وما ذكرت من أن نغنم ما أصبنا منكم وتردون ما أصبتم منا فنعم ما ذكرت وأما ما ذكرت من أن تدون قتلانا وتكون قتلاكم في النار فإن قتلانا قاتلت فقتلت على ما أمر الله أجورها على الله ليس لها ديات فتتابع القوم على ما قال عمر فهذا هو الحديث الذي في بعض ألفاظه قد رأيت رأيا ورأينا لرأيك تبع فأي مستراح في هذا لفرقة التقليد
الوجه الثامن والثلاثون قولهم إن ابن مسعود كان يأخذ بقول عمر فخلاف ابن مسعود لعمر أشهر من أن يتكلف إيراده وإنما كان يوافقه كما يوافق العالم العالم وحتى لو أخذ بقوله تقليدا لعمر فإنما ذلك في نحو أربع مسائل نعدها وكان من عماله وكان عمر أمير المؤمنين وأما مخالفته له ففي نحو مائة مسألة منها أن ابن مسعود صح عنه أن أم الولد تعتق من نصيب ولدها ومنها أنه كان يطبق في الصلاة إلى أن مات وعمر كان يضع يديه على ركبتيه ومنها أن ابن مسعود كان يقول في الحرام هي يمين وعمر يقول طلقة واحدة ومنها أن ابن مسعود كان يحرم نكاح الزانية على الزاني أبدا وعمر كان يتوبهما وينكح أحدهما الآخر ومنها أن ابن مسعود كان يرى بيع الأمة طلاقها وعمر يقول لا تطلق بذلك إلى قضايا كثيرة
والعجب أن المحتجين بهذا لا يرون تقليد ابن مسعود ولا تقليد عمر وتقليد مالك وأبي حنيفة والشافعي أحب إليهم وآثر عندهم ثم كيف ينسب إلى ابن مسعود تقليد الرجال وهو يقول لقد علم أصحاب رسول الله ص - أني أعلمهم بكتاب الله ولو أعلم أن أحدا أعلم مني لرحلت إليه قال شقيق فجلست في حلقة من أصحاب رسول الله فيما سمعت أحدا يرد ذلك عليه وكان يقول والذي لا إله إلا هو ما من كتاب الله سورة إلا وأنا أعلم حيث نزلت وما من آية إلا وأنا أعلم فيما أنزلت ولو أعلم أحدا

(2/237)

هو أعلم بكتاب الله مني تبلغه الإبل لركبت إليه وقال أبو موسى الأشعري كنا حينا وما نرى ابن مسعود وأمه إلا من أهل بيت النبي ص - من كثرة دحولهم ولزومهم له وقال أبو مسعود البدري وقد قام عبد الله بن مسعود ما أعلم رسول الله ص - ترك بعده أعلم بما أنزل الله من هذا القائم فقال أبو موسى لقد كان يشهد إذا ما غبنا ويؤذن له إذا ما حجبنا وكتب عمر إلى أهل الكوفة إني بعثت إليكم عمارا أميرا وعبد الله معلما وزيرا وهما من النجباء من أصحاب محمد ص - من أهل بدر فخذوا عنهما واقتدوا بهما فإني آثرتكم بعبد الله على نفسي وقد صح عن ابن عمر أنه استفتى ابن مسعود في البتة وأخذ بقوله ولم يكن ذلك تقليدا له بل لما سمع قوله فيها تبين له أنه الصواب فهذا هو الذي كان يأخذ به الصحابة من أقوال بعضهم بعضا وقد صح عن ابن مسعود أنه قال أغد عالما أو متعلما ولا تكونن إمعة فأخرج الإمعة وهو المقلد من زمرة العلماء والمتعلمين وهو كما قال رضي الله عنه فإنه لا مع العلماء ولا مع المتعلمين للعلم والحجة كما هو معروف ظاهر لمن تأمله
الوجه التاسع والثلاثون قولهم إن عبد الله كان يدع قوله لقول عمر وأبو موسى كان يدع قوله لقول علي وزيد يدع قوله لقول أبي بن كعب فجوابه أنهم لم يكونوا يدعون ما يعرفون من السنة تقليدا لهؤلاء الثلاثة كما تفعله فرقة التقليد بل من تأمل سيرة القوم رأى أنهم كانوا إذا ظهرت لهم السنة لم يكونوا يدعونها لقول أحد كائنا من كان وكان ابن عمر يدع قول عمر إذا ظهرت له السنة وابن عباس ينكر على من يعارض ما بلغه من السنة بقوله قال أبو بكر وعمر ويقول يوشك أن تنزل عليكم حجارة من السماء أقول قال رسول الله ص - وتقولون قال أبو بكر وعمر فرحم الله ابن عباس ورضى عنه فوالله لو شاهد خلفنا هؤلاء الذين إذا قيل لهم قال رسول الله ص

(2/238)

قالوا قال فلان وفلان لمن لا يداني الصحابة ولا قريبا من قريب وإنما كانوا يدعون أقوالهم لأقوال هؤلاء لأنهم يقولون القول ويقول هؤلاء فيكون الدليل معهم فيرجعون إليهم ويدعون أقوالهم كما يفعل أهل العلم الذين هو أحب إليهم مما سواه وهذا عكس طريقة فرقه أهل التقليد من كل وجه وهذا هو الجواب عن قول مسروق ما كنت أدع قول ابن مسعود لقول أحد من الناس
الوجه الأربعون قولهم إن النبي ص - قد سن لكم معاذ فاتبعوه فعجبا لمحتج بهذا على تقليد الرجال في دين الله وهل صار ما سنه معاذ سنة إلا بقوله ص - فاتبعوه كما صار الأذان سنة بقوله ص - وإقراره وشرعه لا بمجرد المنام
فإن قيل فما معنى الحديث
قيل معناه أن معاذا فعل فعلا جعله الله لكم سنة وإنما صار سنة لنا حين أمر به النبي ص - لا لأن معاذا فعله فقط وقد صح عن معاذ أنه قال كيف تصنعون بثلاث دنيا تقطع أعناقكم وزلة عالم وجدال منافق بالقرآن فأما العالم فإن اهتدى فلا تقلدوه دينكم وإن افتتن فلا تقطعوا منه إياسكم فإن المؤمن يفتتن ثم يتوب وأما القرآن فإن له منارا كمنار الطريق لا يخفى على أحد فما علمتم منه فلا تسألوا عنه أحدا وما لم تعلموه فكلوه إلى عالمه وأما الدنيا فمن جعل الله غناه في قلبه فقد أفلح ومن لا فليست بنافعته دنياه فصدع رضي الله عنه بالحق ونهى عن التقليد في كل شيء وامر باتباع ظاهر القرآن وأن لا يبالي بمن خالف فيه وأمر بالتوقف فيما أشكل وهذا كله خلاف طريقة المقلدين وبالله التوفيق
الوجه الحادي والأربعون قولكم إن الله سبحانه أمر بطاعة أولي الأمر وهم العلماء وطاعتهم تقليدهم فيما يفتنون به فجوابه أن أولي الأمر قد قيل

(2/239)

هم الأمراء وقيل هم العلماء وهما روايتان عن الإمام أحمد والتحقيق أن الآية تتناول الطائفتين وطاعتهم من طاعة الرسول لكن خفي على المقلدين أنهم إنما يطاعون في طاعة الله إذا أمروا بأمر الله ورسوله فكان العلماء مبلغين لأمر الرسول والأمراء منفذين له فحينئذ تجب طاعتهم تبعا لطاعة الله ورسوله فأين في الآية تقديم آراء الرجال على سنة رسول الله ص - وإيثار التقليد عليها
الوجه الثاني والأربعون أن هذه الآية من أكثر الحجج عليهم وأعظمها إبطالا للتقليد وذلك من وجوه أحدها الأمر بطاعة الله التي هي امتثال أمره واجتناب نهيه الثاني طاعة رسوله ولا يكون العبد مطيعا لله ورسوله حتى يكون عالما بأمر الله ورسوله ومن أقر على نفسه بأنه ليس من أهل العلم بأوامر الله ورسوله وإنما هو مقلد فيها لأهل العلم لم يمكنه تحقيق طاعة الله ورسوله ألبتة الثالث أن أولي الأمر قد نهوا عن تقليدهم كما صح ذلك عن معاذ بن جبل وعبد الله بن مسعود وعبد الله بن عمر وعبد الله بن عباس وغيرهم من الصحابة وذكرناه نصا عن الأئمة الأربعة وغيرهم وحينئذ فطاعتهم في ذلك إن كانت واجبة بطل التقليد وإن لم تكن واجبة بطل الأستدلال الرابع أنه سبحانه قال في الآية نفسها فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر وهذا صريح في إبطال التقليد والمنع من رد المتنازع فيه إلى رأي أو مذهب أو تقليد
فإن قيل فما هي طاعتهم المختصة بهم إذ لو كانوا إتما يطاعون فيما يخبرون به عن الله ورسوله كانت الطاعة لله ورسوله لا لهم
قيل وهذا هو الحق وطاعتهم إنما هي تبع لا استقلال ولهذا قرنها بطاعة الرسول ولم يعد العامل وأفرد طاعة الرسول وأعاد العامل لئلا يتوهم

(2/240)

أنه إنما يطاع تبعا كما يطاع أولو الأمر تبعا وليس بل طاعته واجبة استقلالا سواء كان ما أمر به ونهى عنه في القرآن أو لم يكن
الوجه الثالث والأربعون قولهم إن الله سبحانه وتعالى أثنى على السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان وتقليدهم هو اتباعهم بإحسان فما أصدق المقدمة الأولى وما أكذب الثانية بل الآية من أعظم الأدلة ردا على فرقة التقليد فإن اتباعهم هو سلوك سبيلهم ومنهماجهم وقد نهوا عن التقليد وكون الرجل إمعة وأخبروا أنه ليس من أهل البصيرة ولم يكن فيهم ولله الحمد رجل واحد على مذهب هؤلاء المقلدين وقد أعاذهم الله وعافاهم مما ابتلى به من يرد النصوص لآراء الرجال وتقليدها فهذا ضد متابعتهم وهو نفس مخالفتهم فالتابعون لهم بإحسان حقا هم أولو العلم والبصائر الذين لا يقدمون على كتاب الله وسنة رسوله رأيا ولا قياسا ولا معقولا ولا قول أحد من العالمين ولا يجعلون مذهب أحد عيارا على القرآن والسنن فهؤلاء أتباعهم حقا جعلنا الله منهم بفضله ورحمته
يوضحه الوجه الرابع والأربعون أن أتباعهم لو كانوا هم المقلدين الذين هم مقرون على أنفسهم وجميع أهل العلم أنهم ليسوا من أولي العلم لكان سادات العلماء الدائرون مع الحجة ليسوا من أتباعهم والجهال أسعد بأتباعهم منهم وهذا عين المحال بل من خالف واحدا منهم للحجة فهو المتبع له دون من أخذ قوله بغير حجة وهكذا القول في أتباع الأئمة رضي الله عنهم معاذ الله أن يكونوا هم المقلدين لهم الذين ينزلون آراءهم منزلة النصوص بل يتركون لها النصوص فهؤلاء ليسوا من أتباعهم وإنما أتباعهم من كان على طريقتهم واقتفى منهاجهم
ولقد أنكر بعض المقلدين على شيخ الإسلام في تدريسه بمدرسة ابن الحنبلي وهي وقف على الحنابلة والمجتهد ليس منهم فقال إنما أتناول ما أتناوله منها

(2/241)

على معرفتي بمذهب أحمد لا على تقليدي له ومن المحال أن يكون هؤلاء المتأخرون على مذهب الأئمة دون أصحابهم الذين لم يكونوا يقلدونهم فأتبع الناس لمالك ابن وهب وطبقته ممن يحكم الحجة وينقاد للدليل أين كان وكذلك أبو يوسف ومحمد أتبع لأبي حنيفة من المقلدين له مع كثرة مخالفتهما له وكذلك البخاري ومسلم وأبو داود والأثرم وهذه الطبقة من أصحاب أحمد أتبع له من المقلدين المحض المنتسبين إليه وعلى هذا فالوقف على أتباع الأئمة أهل الحجة والعلم أحق به من المقلدين في نفس الأمر
الوجه الخامس والأربعون قولهم يكفي في صحة التقليد الحديث المشهور أصحابي كالنجوم بأيهم اقتديتم جوابه من وجوه
أحدها أن هذا الحديث قد روي من طريق الأعمش عن أبي سفيان عن جابر ومن حديث سعيد بن المسيب عن ابن عمر ومن طريق حمزة الجزري عن نافع عن ابن عمر ولا يثبت شيء منها قال ابن عبد البر حدثنا محمد بن إبراهيم بن سعيد أن أبا عبد الله بن مفرج حدثهم ثنا محمد بن أيوب الصموت قال قال لنا البزار وأما ما يروى عن النبي ص - أصحابي كالنجوم بأيهم اقتديتم اهتديتم فهذا الكلام لا يصح عن النبي ص -
الثاني أن يقال لهؤلاء المقلدين فكيف استجزتم ترك تقليد النجوم التي يهتدي بها وقلدتم من هو دونهم بمراتب كثيرة فكان تقليد مالك والشافعي وأبي حنيفة وأحمد آثر عندكم من تقليد أبي بكر وعمر وعثمان وعلي فما دل عليه الحديث خالفتموه صريحا واستدللتم به على تقليد من لم يتعرض له بوجه
الثالث أن هذا يوجب عليكم تقليد من ورث الجد مع الأخوة منهم ومن أسقط الإخوة به معا وتقليد من قال الحرام يمين ومن قال هو طلاق وتقليد من حرم الجمع بين الأختين بملك اليمين ومن أباحه وتقليد من جوز للصائم أكل البرد ومن منع منه وتقليد من قال تعتد المتوفي عنها

(2/242)

بأقصى الأجلين ومن قال بوضع الحمل وتقليد من قال يحرم على المحرم استدامة الطيب وتقليد من أباحه وتقليد من جوز بيع الدرهم بالدرهمين وتقليد من حرمه وتقليد من أوجب الغسل من الإكسال وتقليد من أسقطه وتقليد من ورث ذوي الأرحام ومن أسقطهم وتقليد من رأى التحريم برضاع الكبير ومن لم يره وتقليد من منع تيمم الجنب ومن أوجبه وتقليد من رأى الطلاق الثلاث واحدا ومن رآه ثلاثا وتقليد من أوجب فسخ الحج إلى العمرة ومن منع منه وتقليد من أباح لحوم الحمر الأهلية ومن منع منها وتقليد من رأى النقض بمس الذكر ومن لم يره وتقليد من رأى بيع الأمة طلاقها ومن لم يره وتقليد من وقف المولى عند الأجل ومن لم يقفه وأضعاف أضعاف ذلك مما اختلف فيه أصحاب رسول الله ص - فإن سوغتم هذا فلا تحتجوا لقول على قول ومذهب على مذهب بل اجعلوا الرجل مخيرا في الأخذ بأي قول شاء من أقوالهم ولا تنكروا على من خالف مذهبكم واتبع قول أحدهم وإن لم تسوغوه فأنتم أول مبطل لهذا الحديث ومخالف له وقائل بضد مقتضاه وهذا مما لا انفكاك لكم منه
الرابع أن الاقتداء بهم هو اتباع القرآن والسنة والقبول من كل من دعا إليهما منهم فإن الاقتداء بهم يحرم عليكم التقليد ويوجب الاستدلال وتحكيم الدليل كما كان عليه القوم رضي الله عنهم وحينئذ فالحديث من أقوى الحجج عليكم وبالله التوفبق
الوجه السادس والأربعون قولكم قال عبد الله بن مسعود من كان مستنا منكم فليستن بمن قد مات أولئك أصحاب محمد فهذا من أكبر الحجج عليكم من وجوه فإنه نهى عن الاستنان بالأحياء وأنتم تقلدون الأحياء والأموات الثاني أنه عين المستن بهم بأنهم خير الخلق وأبر الأمة وأعلمهم وهم الصحابة رضي الله عنهم وأنتم معاشر المقلدين لا ترون تقليدهم ولا الاستنان بهم وإنما ترون تقليد فلان وفلان ممن هو دونهم بكثير الثالث أن الاستنان بهم هو الإقتداء

(2/243)

بهم وهو بأن يأتي المقتدي بمثل ما أتوا به ويفعل كما فعلوا وهذا يبطل قبول قول أحد بغير حجة كما كان الصحابة عليه الرابع أن ابن مسعود قد صح عنه النهي عن التقليد وأن يكون الرجل إمعة لا بصيرة له فعلم أن الاستنان عنده غير التقليد
الوجه السابع والأربعون قولكم قد صح النبي ص - أنه قال عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي وقال اقتدوا باللذين من بعدي أبي بكر وعمر فهذا من أكبر حججنا عليكم في بطلان ما أنتم عليه من التقليد فإنه خلاف سنتهم ومن المعلوم بالضرورة أن أحدا منهم لم يكن يدع السنة إذا ظهرت لقول غيره كائنا من كان ولم يكن له معها قول ألبتة وطريقة فرقة التقليد خلاف ذلك
يوضحه الوجه الثامن والأربعون أنه صلى الله عليه و سلم قرن سنتهم بسنته في وجوب الاتباع والأخذ بسنتهم ليس تقليدا لهم بل اتباع لرسول الله ص - كما أن الأخذ بلأذان لم يكن تقليدا لمن رآه في المنام والأخذ بقضاء ما فات المسبوق من صلاته بعد سلام الإمام لم يكن تقليدا لمعاذ بل اتباعا لما أمرنا بالأخذ بذلك فاين التقليد الذي أنتم عليه من هذا
يوضحه الوجه التاسع والأربعون أنكم أول مخالف لهذين الحديثين فإنكم لا ترون الأخذ بسنتهم ولا الاقتداء بهم واجبا وليس قولهم عندكم حجة وقد صرح بعض غلاتكم بأنه لا يجوز تقليدهم ويجب تقليد الشافعي فمن العجائب احتجاجكم بشيء أنتم أشد الناس خلافا له وبالله التوفيق
يوضحه الوجه الخمسون أن الحديث بجملته حجة عليكم من كل وجه فإنه أمر عند كثرة الاختلاف بسنته وسنة خلفائه وأمرتم أنتم برأي فلان ومذهب فلان الثاني أنه حذر من محدثات الأمور وأخبر أن كل محدثة بدعة

(2/244)

وكل بدعة ضلالة ومن المعلوم بالاضطرار أن ما أنتم عليه من التقليد الذي ترك له كتاب الله وسنة رسوله ويعرض القرآن والسنة عليه ويجعل معيارا عليهما من أعظم المحدثات والبدع التي برأ الله سبحانه القرون التي فضلها وخيرها على غيرها وبالجمله فما سنه الخلفاء الراشدون أو أحدهم للأمة فهو حجة لا يجوز العدول عنها فأين هذا من قول فرقة التقليد ليست سنتهم حجة ولا يجوز تقليدهم فيها
يوضحه الوجه الحادي والخمسون أنه ص - قال في نفس هذا الحديث فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا وهذا ذم للمختلفين وتحذير من سلوك سبيلهم وإنما كثر الاختلاف وتفاقم أمره بسبب التقليد وأهله وهم الذين فرقوا الدين وصيروا أهله شيعا كل فرقة تنصر متبوعها وتدعو إليه وتذم من خالفها ولا يرون العمل بقولهم حتى كأنهم ملة أخرى سواهم يدأبون ويكدحون في الرد عليهم ويقولون كتبهم وكتبنا وأئمتهم وأئمتنا ومذهبهم ومذهبنا هذا والنبي واحد والقرآن واحد والدين واحد والرب واحد فالواجب على الجميع أن ينقادوا إلى كلمة سواء بينهم كلهم وأن لا يطيعوا إلا الرسول ولا يجعلوا معه من يكون أقواله كنصوصه ولا يتخذ بعضهم بعضا أربابا من دون الله فلو اتفقت كلمتهم على ذلك وانقاد كل واحد منهم لمن دعاه إلى الله ورسوله وتحاكموا كلهم إلى السنة وآثار الصحابة لقل الاختلاف وإن لم يعدم من الأرض ولهذا تجد أقل الناس اختلافا أهل السنة والحديث فليس على وجه الأرض طائفة أكثر اتفاقا وأقل اختلافا منهم لما بنوا على هذا الأصل وكلما كانت الفرقة عن الحديث أبعد كان اختلافهم في أنفسهم أشد وأكثر فإن من رد الحق مرج عليه أمره واختلط عليه والتبس عليه وجه الصواب فلم يدر أين يذهب كما قال تعالى بل كذبوا بالحق لما جاءهم فهم في أمر مريج

(2/245)

الوجه الثاني والخمسون قولكم إن عمر كتب إلى شريح أن اقض بما في كتاب الله فإن لم يكن في كتاب الله فبما في سنة رسول الله فإن لم يكن في سنة رسول الله فبما قضى به الصالحون فهذا من أظهر الحجج عليكم على بطلان التقليد فإنه أمره أن يقدم الحكم بالكتاب على كل ما سواه فإن لم يجده في الكتاب ووجده في السنة لم يلتفت إلى غيرها فإن لم يجده في السنة قضى بما قضى الصحابة ونحن نناشد الله فرقة التقليد هل هم كذلك أو قريبا من ذلك وهل إذا نزلت بهم نازلة حدث أحد منهم نفسه أن يأخذ حكمها من كتاب الله ثم ينفذه فإن لم يجدها في كتاب الله أخذها من سنة رسول الله ص - فإن لم يجدها في السنة أفتى فيها بما أفتى به الصحابة والله يشهد عليهم وملائكته وهم شاهدون على أنفسهم بأنهم إنما يأخذون حكمها من قول من قلدوه وإن استبان لهم في الكتاب أو السنة أو أقوال الصحابة خلاف ذلك لم يلتفتوا إليه ولم يأخذوا بشيء منه إلا بقول من قلدوه فكتاب عمر من أبطل الأشياء وأكسرها لقولهم وهذا كان سير السلف المستقيم وهديهم القويم
فلما انتهت النوبة إلى المتأخرين ساروا عكس هذا السير وقالوا إذا نزلت النازلة بالمفتي أو الحاكم فعليه أن ينظر أولا هل فيها اختلاف أم لا فإن لم يكن فيها اختلاف لم ينظر في كتاب ولا في سنة بل يفتي ويقضي فيها بالإجماع وإن كان فيها اختلاف اجتهد في أقرب الأقوال إلى الدليل فأفتى به وحكم به وهذا خلاف ما دل عليه حديث معاذ وكتاب عمر وأقوال الصحابة والذي دل عليه الكتاب والسنة وأقوال الصحابة أولى فإنه مقدور مأمور فإن علم المجتهد بما دل عليه القرآن والسنة أسهل عليه بكثير من علمه باتفاق الناس في شرق الأرض وغربها على الحكم وهذا إن لم يكن متعذرا فهو أصعب شيء وأشقه إلا فيما هو من لوازم الإسلام فكيف يحيلنا الله ورسوله على ما لا وصول لنا إليه

(2/246)

ويترك الحوالة على كتابه وسنة رسوله اللذين هدانا بهما ويسرهما لنا وجعل لنا إلى معرفتهما طريقا سهلة التناول من قرب ثم ما يدريه فلعل الناس اختلفوا وهو لا يعلم وليس عدم العلم بالنزاع علما بعدمه فكيف يقدم عدم العلم على أصل العلم كله ثم كيف يسوغ له ترك الحق المعلوم إلى أمر لا علم له به وغايته أن يكون موهوها وأحسن أحواله أن يكون مشكوكا فيه شكا متساويا أو راجحا ثم كيف يستقيم هذا على رأي من يقول انقراض عصر المجمعين شرط في صحة الإجماع فما لم ينقرض عصرهم فلمن نشأ في زمنهم أن يخالفهم فصاحب هذا السلوك لا يمكنه أن يحتج بالإجماع حتى يعلم أن العصر انقرض ولم ينشأ فيه مخالف لأهله وهل أحال الله الأمة في الاهتداء بكتابه وسنة رسوله على ما لا سبيل لهم إليه ولا اطلاع لأفرادهم عليه وترك إحالتهم على ما هو بين أظهرهم حجة عليهم باقية إلى آخر الدهر متمكنون من الاهتداء به ومعرفة الحق منه وهذا من أمحل المحال وحين نشأت هذه الطريقة تولد عنها معارضة النصوص بالإجماع المجهول وانفتح باب دعواه وصار من لم يعرف الخلاف من المقلدين إذا احتج عليه بالقرآن والسنة قال هذا خلاف الإجماع وهذا هو الذي أنكره أئمة الإسلام وعابوا من كل ناحية على من ارتكبه وكذبوا من ادعاه فقال الإمام أحمد في رواية ابنه عبد الله من ادعى الإجماع فهو كاذب لعل الناس اختلفوا هذه دعوى بشر المريسي والأصم ولكن بقول لا نعلم الناس اختلفوا أو لم يبلغنا
وقال في رواية المروزي كيف يجوز للرجل أن يقول أجمعوا إذا سمعتهم يقولون أجمعوا فاتهمهم لو قال إني لم أعلم مخالفا كان
وقال في رواية أبي طالب هذا كذب ما علمه أن الناس مجمعون ولكن يقال ما أعلم فيه اختلافا فهو أحسن من قوله إجماع الناس

(2/247)

وقال في رواية أبي الحارث لا ينبغي لأحد أن يدعي الإجماع لعل الناس اختلفوا
ولم يزل أئمة الإسلام على تقديم الكتاب على السنة والسنة على الإجماع وجعل الإجماع في المرتبة الثالثة قال الشافعي الحجة كتاب الله وسنة رسوله واتفاق الأئمة وقال في كتاب اختلافه مع مالك والعلم طبقات الأولى الكتاب والسنة الثابتة ثم الإجماع فيما ليس فيه كتاب ولا سنة الثالثة أن يقول الصحابي فلا يعلم له مخالف من الصحابة الرابعة اختلاف الصحابة والخامسة القياس فقدم النظر في الكتاب والسنة على الإجماع ثم أخبر أنه إنما يصار إلى الإجماع فيما لم يعلم فيه كتابا ولا سنة وهذا هو الحق
وقال أبو حاتم الرازي العلم عندنا ما كان عن الله تعالى من كتاب ناطق ناسخ غير منسوخ وما صحت به الأخبار عن رسول الله ص - مما لا معارض له وما جاء عن الألباء من الصحابة ما اتفقوا عليه فإذا اختلفوا لم يخرج من اختلافهم فإذا خفي ذلك ولم يفهم فعن التابعين فإذا لم يوجد عن التابعين فعن أئمة الهدى من أتباعهم مثل أيوب السختياني وحماد بن زيد وحماد بن سلمة وسفيان ومالك والأوزاعي والحسن بن صالح ثم ما لم يوجد عن أمثالهم فعن مثل عبد الرحمن بن مهدي وعبد الله بن المبارك وعبد الله بن إدريس ويحيى بن آدم وابن عيينة ووكيع بن الجراح ومن بعدهم محمد بن إدريس الشافعي ويزيد بن هارون والحميدي وأحمد بن حنبل وإسحاق بن إبراهيم الحنظلي وأبي عبيد القاسم ابن سلام انتهى
فهذا طريق أهل العلم وأئمة الدين جعل أقوال هؤلاء بدلا عن الكتاب والسنة وأقوال الصحابة بمنزلة التيمم إنما يصار إليه عند عدم الماء فعدل هؤلاء المتأخرون المقلدون إلى التيمم والماء بين أظهرهم أسهل من التيمم بكثير
ثم حدثت بعد هؤلاء فرقة هم أعداء العلم وأهله فقالوا إذا نزلت بالمفتي

(2/248)

أو الحاكم نازلة لم يجز أن ينظر فيها في كتاب الله ولا سنة رسوله ولا أقوال الصحابة بل إلى ما قاله مقلده ومتبوعه ومن جعله عيارا على القرآن والسنة فما وافق قوله أفتى به وحكم به وما خالفه لم يجز له أن يفتي به ولا يقضي به وإن فعل ذلك تعرض لعزله عن منصب الفتوى والحكم واستفتى له ما تقول السادة والفقهاء فيمن ينتسب إلى مذهب إمام معين يقلده دون غيره ثم يفتي أو يحكم بخلاف مذهبه هل يجوز له ذلك أم لا وهل يقدح ذلك فيه أم لا فينغض المقلدون رءوسهم ويقولون له لا يجوز ذلك ويقدح فيه ولعل القول الذي عدل إليه هو قول أبي بكر وعمر وابن مسعود وأبي بن كعب ومعاذ بن جبل وأمثالهم فيجيب هذا الذي انتصب للتوقيع عن الله ورسوله بأنه لا يجوز له مخالفة قول متبوعه لأقوال من هو أعلم بالله ورسوله منه وإن كان مع أقوالهم كتاب الله وسنة رسوله وهذا من أعظم جنايات فرقة التقليد على الدين ولو أنهم لزموا حدهم ومرتبتهم وأخبروا إخبارا مجردا عما وجدوه من السواد في البياض من أقوال لا علم لهم بصحيحها من باطلها لكان لهم عذر ما عند الله ولكن هذا مبلغهم من العلم وهذه معاداتهم لأهله وللقائمين لله بحججه وبالله التوفيق
الوجه الثالث والخمسون قولكم منع عمر من بيع أمهات الأولاد وتبعه الصحابة وألزم بالطلاق الثلاث وتبعوه أيضا جوابه من وجوه أحدها أنهم لم يتبعوه تقليدا له بل أداهم اجتهادهم في ذلك إلى ما أداه إليه اجتهاده ولم يقل أحد منهم قط إني رأيت ذلك تقليدا لعمر الثاني أنهم لم يتبعوه كلهم فهذا ابن مسعود يخالفه في أمهات الأولاد وهذا ابن عباس يخالفه في الإلزام بالطلاق الثلاث وإذا اختلف الصحابة وغيرهم فالحاكم هو الحجة الثالث أنه ليس في اتباع قول عمر رضي الله عنه في هاتين المسألتين وتقليد الصحابة لو فرض له في ذلك ما يسوغ تقليد من هو دونه بكثير في كل ما يقوله وترك قول من هو مثله

(2/249)

ومن هو فوقه وأعلم منه فهذا من أبطل الاستدلال وهو تعلق ببيت العنكبوت فقلدوا عمر وتركوا تقليد فلان وفلان فأما أنتم تصرحون بأن عمر لا يقلد وأبو حنيفة والشافعي ومالك يقلدون فلا يمكنكم الاستدلال بما أنتم مخالفون له فكيف يجوز للرجل أن يحتج بما لا يقول به
الوجه الرابع والخمسون قولكم إن عمرو بن العاص قال لعمر لما احتلم خذ ثوبا غير ثوبك فقال لو فعلت صارت سنة فأين في هذا من الإذن من عمر في تقليده والإعراض عن كتاب الله وسنة رسوله وغاية هذا أنه تركه لئلا يقتدي به من يراه ويفعل ذلك ويقول لولا أن هذه سنة رسول الله ص - ما فعله عمر فهذا هو الذي خشيه عمر والناس مقتدون بعلمائهم شاءوا أم أبوا فهذا هو الواقع وإن كان الوجب فيه تفصيل
الوجه الخامس والخمسون قولكم قد قال أبي ما اشتبه عليك فكله إلى عالمه فهذا حق وهو الواجب على من سوى الرسول فإن كل أحد بعد الرسول لا بد أن يشتبه عليه بعض ما جاء به وكل من اشتبه عليه شيء وجب عليه أن يكله إلى من هو أعلم منه فإن تبين له صار عالما مثله وإلا وكله إليه ولم يتكلف مالا علم به فهذا هو الواجب علينا في كتاب ربنا وسنة نبينا وأقوال أصحابه وقد جعل الله سبحانه فوق كل ذي علم عليم فمن خفي عليه بعض الحق فوكله إلى من هو أعلم منه فقد أصاب فأي شيء في هذا من الإعراض عن القرآن والسنن وآثار الصحابة واتخاذ رجل بعينه معيارا على ذلك وترك النصوص لقوله وعرضها عليه وقبول كل ما أفتى به ورد كل ما خالفه وهذا الأثر نفسه من أكبر الحجج على بطلان التقليد فإن أوله ما استبان لك فاعمل به وما اشتبه عليك فكله إلى عالمه ونحن نناشدكم الله إذا استبانت لكم السنة هل تتركون قول من قلدتموه لها وتعلمون بها وتفتون أو تقضون بموجبها أم تتركونها وتعدلون

(2/250)

عنها إلى قوله وتقولون هو أعلم بها منا فأبي رضي الله عنه مع سائر الصحابة على هذه الوصية وهي مبطلة للتقليد قطعا وبالله التوفيق ثم نقول هل وكلتم ما اشتبه عليكم من المسائل إلى عالمها من أصحاب رسول الله ص - إذ هم أعلم الأمة وأفضلها أم تركتم أقوالهم وعدلتم عنها فإن كل من قلدتموه ممن يوكل ذلك إليه فالصحابة أحق أن يوكل ذلك إليهم
الوجه السادس والخمسون قولكم كان الصحابة يفتون ورسول الله ص - حي بين أظهرهم وهذا تقليد من المستفتين لهم وجوابه أن فتواهم إنما كانت تبليغا عن الله ورسوله وكانوا بمنزلة المخبرين فقط لم تكن فتواهم تقليدا لرأي فلان وفلان وإن خالفت النصوص فهم لم يكونوا يقلدون في فتواهم ولا يفتون بغير النصوص ولم يكن المستفتون لهم يعتمدون إلا على ما يبلغونهم إياه عن نبيهم فيقولون أمر بكذا وفعل كذا ونهى عن كذا هكذا كانت فتواهم فهي حجة على المستفتين كما هي حجة عليهم ولا فرق بينهم وبين المستفتين لهم في ذلك إلا في الواسطة بينهم وبين الرسول وعدمها والله ورسوله وسائر أهل العلم يعلمون أنهم وأن مستفتيهم لم يعلموا إلا بما علموه عن نبيهم وشاهدوه وسمعوه منه وهؤلاء بواسطة وهؤلاء بغير واسطة ولم يكن فيهم من يأخذ قول واحد من الأمة يحلل ما حلله ويحرم ما حرمه ويستبيح ما أباحه وقد أنكر النبي ص - على من أفتى بغير السنة منهم كما أنكر على أبي السنابل وكذبه وأنكر على من أفتى برجم الزاني البكر وأنكر عن من أفتى باغتسال الجريح حتى مات وأنكر على من أفتى بغير علم كمن يفتي بما لا يعلم صحته وأخبر أن إثم المستفتى عليه فإفتاء الصحابة في حياته نوعان أحدهما كان يبلغه ويقرهم عليه فهو حجة بإقراره لا بمجرد إفتائهم الثاني ما كانوا يفتون به مبلغين له عن نبيهم فهم فيه رواة لا مقلدون ولا مقلدون

(2/251)

الوجه السابع والخمسون قولكم وقد قال تعالى فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم فأوجب قبول نذراتهم وذلك تقليد لهم جوابه من وجوه أحدها أن الله سبحانه إنما أوجب عليهم قبول ما أنذروهم به من الوحي الذي ينزل في غيبتهم عن النبي ص - في الجهاد فأين في هذا حجة لفرقة التقليد على تقديم آراء الرجال على الوحي الثاني أن الآية حجة عليهم ظاهرة فإنه سبحانه نوع عبوديتهم وقيامهم بأمره إلى نوعين أحدهما نفير الجهاد والثاني التفقه في الدين وجعل قيام الدين بهذين الفريقين وهم الأمراء والعلماء أهل الجهاد وأهل العلم فالنافرون يجاهدون عن القاعدين والقاعدون يحفظون العلم للنافرين فإذا رجعوا من نفيرهم استدركوا ما فاتهم من العلم بإخبار من سمعه من رسول الله ص - وهنا للناس في الآية قولان أحدهما أن المعنى فهلا نفر من كل فرقة طائفة تتفقه وتنذر القاعدة فيكون المعنى في طلب العلم وهذا قول الشافعي وجماعة من المفسرين واحتجوا به على قبول خبر واحد لأن الطائفة لا يجب أن تكون عدد التواتر والثاني أن المعنى فلولا نفر من كل قرية طائفة تجاهد لتتفقه القاعدة وتنذر النافرة للجهاد إذا رجعوا إليهم ويخبرونهم بما نزل بعدهم من الوحي وهذا قول الأكثرين وهو الصحيح لأن النفير إنما هو الخروج للجهاد كما قال النبي ص - وإذا استنفرتم فانفروا وأيضا فإن المؤمنين عام في المقيمين مع النبي ص - والغائبين عنه والمقيمون مرادون ولا بد فإنهم سادات المؤمنين فكيف لا يتناولهم اللفظ وعلى قول أولئك يكون المؤمنون خاصا بالغائبين عنه فقط والمعنى وما كان المؤمنون لينفروا إليه كلهم فلولا نفر إليه كل قرية منهم طائفة وهذا خلاف ظاهر لفظ المؤمنين وإخراج للفظ النفير عن مفهومه في القرآن والسنة وعلى كلا القولين فليس في الآية ما يقتضي صحة القول بالتقليد

(2/252)

المذموم بل هي حجة على فساده وبطلانه فإن الإنذار إنما يقوم بالحجة فمن لم تقم عليه الحجة لم يكن قد أنذر كما أن النذير من أقام الحجة فمن لم يأتي بحجة فليس بنذير فإن سميتم ذلك تقليدا فليس الشأن في الأسماء ونحن لا ننكر التقليد بهذا المعنى فسموه ما شئتم وإنما ننكر نصب رجل معين يجعل قوله عيارا على القرآن والسنن فما وافق قوله منها قبل وما خالفه لم يقبل ويقبل قوله بغير حجة ويرد قول نظيره أو أعلم منه والحجة معه فهذا الذي أنكرناه وكل عالم على وجه الأرض يعلن إنكاره وذمه وذم أهله
الوجه الثامن والخمسون قولكم إن ابن الزبير سئل عن الجد والإخوة فقال أما الذي قال رسول الله ص - لو كنت متخذا من أهل الأرض خليلا لاتخذته خليلا يريد أبا بكر رضي الله عنه فإنه أنزله أبا فأي شيء في هذا مما يدل على التقليد بوجه من الوجوه وقد تقدم من الأدلة الشافية التي لا مطمع في دفعها ما يدل على أن قول الصديق في الجد أصح الأقوال على الإطلاق وابن الزبير لم يخبر بذلك تقليدا بل أضاف المذهب إلى الصديق لينبه على جلالة قائله وأنه ممن لا يقاس غيره به لا يقبل قوله بغير حجة وتترك الحجة من القرآن والسنة لقوله فابن الزبير وغيره من الصحابة كانوا أتقى لله وحجج الله وبيناته أحب إليهم من أن يتركوها لآراء الرجال ولقول أحد كائنا من كان وقول ابن الزبير إن الصديق أنزله أبا متضمن للحكم والدليل معا
الوجه التاسع والخمسون قولكم وقد أمر الله بقبول شهادة الشاهد وذلك تقليد له فلو لم يكن في آفات التقليد غير هذا الاستدلال لكفى به بطلانا وهل قبلنا قول الشاهد إلا بنص كتاب ربنا وسنة نبينا وإجماع الأمة على قبول قوله فإن الله سبحانه نصبه حجة يحكم الحاكم بها كما يحكم بالإقرار

(2/253)

وكذلك قول المقر أيضا حجة شرعية وقبوله تقليد له كما سميتم قبول شهادة الشاهد تقليدا فسموه ما شئتم فإن الله سبحانه أمرنا بالحكم بذلك وجعله دليلا على الأحكام فالحاكم بالشهادة والإقرار منفذ لأمر الله ورسوله ولو تركنا تقليد الشاهد لم يلزم به حكم وقد كان النبي ص - يقضي بالشاهد وبالإقرار وذلك حكم بنفس ما أنزل الله لا بالتقليد فالاستدلال بذلك على التقليد المتضمن للإعراض عن الكتاب والسنة وأقوال الصحابة وتقديم آراء الرجال عليها وتقديم قول الرجل على من هو أعلم منه واطراح قول من عداه جملة من باب قلب الحقائق وانتكاس العقول والإفهام وبالجملة فنحن إذا قبلنا قول الشاهد لم نقبله لمجرد كونه شهد به بل لأن الله شبحانه أمرنا بقبول قوله فأنتم معاشر المقلدين إذا قبلتم قول من قلدتموه قبلتموه لمجرد كونه قاله أو لأن الله أمركم بقبول قوله وطرح قول من سواه
الوجه الستون قولكم وقد جاءت الشريعة بقبول قول القائف والخارص والقاسم والمقوم والحاكمين بالمثل في جزاء الصيد وذلك تقليدلهم محض أتعنون به أنه تقليد لبعض العلماء في قبول أقوالهم أو تقليدهم فيما يخبرون به فإن عنيتم الأول فهو باطل وإن عنيتم الثاني فليس فيه ما تستروحون إليه من التقليد الذي قام الدليل على بطلانه وقبول قول هؤلاء من باب قبول خبر المخبر والشاهد لا من باب قبول الفتيا في الدين من غير قيام دليل على صحتها بل لمجرد إحسان الظن بقائلها مع تجويز الخطأ عليه فأين قبول الإخبار والشهادات والأقارير إلى التقليد في الفتوى والمخبر بهذه الأمور يخبر عن أمر حسي طريق العلم به إدراكه بالحواس والمشاعر الظاهرة والباطنة وقد أمر الله سبحانه بقول خبر المخبر به إذا كان ظاهر الصدق والعدالة وطرد هذا ونظيره قبول خبرالمخبر عن رسول الله ص - بأنه قال أو فعل وقبول خبر المخبر عمن أخبر عنه بذلك وهلم جرا فهذا حق لا ينازع فيه أحد

(2/254)

وأما تقليد الرجل فيما يخبر به عن ظنه فليس فيه أكثر من العلم بأن ذلك ظنه واجتهاده فتقليدنا له في ذلك بمنزلة تقليدنا له فيما يخبر به عن رؤيته وسماعه وإدراكه فأين في هذا ما يوجب علينا أو يسوغ لنا أن نفتي بذلك أو نحكم به وندين الله به ونقول هذا هو الحق وما خالفه باطل ونترك له نصوص القرآن والسنة وآثار الصحابة وأقوال من عداه من جميع أهل العلم
ومن هذا الباب تقليد الأعمى في القبلة ودخول الوقت لغيره وقد كان ابن أم مكتوم لا يؤذن حتى يقلد غيره في طلوع الفجر ويقال له أصبحت أصبحت وكذلك تقليد الناس للمؤذن في دخول الوقت وتقليد من في المطمورة لمن يعلمه بأوقات الصلاة والفطر والصوم وأمثال ذلك ومن ذلك التقليد في قبول الترجمة في الرسالة والتعريف والتعديل والجرح كل هذا من باب الأخبار التي أمر الله بقبول المخبر بها إذا كان عدلا صادقا وقد أجمع الناس على قبول خبر الواحد في الهدية وإدخال الزوجة على زوجها وقبول خبر المرأة ذمية كانت أو مسلمة في انقطاع دم حيضها لوقته وجواز وطئها أو نكاحها بذلك وليس هذا تقليد في الفتيا والحكم وإذا كان تقليدا لها فإن الله سبحانه شرع لنا أن نقبل قولها ونقلدها فيه ولم يشرع لنا أن نتلقى أحكامه عن غير رسوله فضلا عن أن نترك سنة رسوله لقول واحد من أهل العلم ونقدم قوله على قول من عداه من الأمة
الوجه الحادي والستون قولكم وأجمعوا على جواز شراء اللحمان والأطعمة والثياب وغيرها من غير سؤال عن أسباب حلها اكتفاء بتقليد أربابها جوابه أن هذا ليس تقليدا في حكم من أحكام الله ورسوله من غير دليل بل هو اكتفاء بقبول قول الذابح والبائع وهو اقتداء واتباع لأمر الله ورسوله حتى لو كان الذابح والبائع يهوديا أو نصرانيا أو فاجرا اكتفينا بقوله في ذلك ولم نسأله عن أسباب الحل كما قالت عائشة رضي الله عنها يا رسول الله إن ناسا يأتوننا باللحمان لا ندري أذكروا اسم الله عليها أم لا فقال سموا وأنتم وكلوا فهل يسوغ لكم

(2/255)

تقليد الكفار والفساق في الدين كما تقلدونهم في الذبائح والأطعمة فدعوا هذه الاحتجاجات الباردة وادخلوا معنا في الأدلة الفارقة بين الحق والباطل لنعقد معكم عقد الصلح اللازم على تحكيم كتاب الله وسنة رسوله والتحاكم إليهما وترك أقوال الرجال لهما وأن ندور مع الحق حيث كان ولا نتحيز إلى شخص معين غير الرسول نقبل قوله كله ونرد قول من خالفه كله وإلا فاشهدوا بأنا أول منكر لهذه الطريقة وراغب عنها داع إلى خلافها والله المستعان
الوجه الثاني والستون قولكم لو كلف الناس كلهم الاجتهاد وأن يكونوا علماء ضاعت مصالح العباد وتعطلت الصنائع والمتاجر وهذا مما لا سبيل إليه شرعا وقدرا فجوابه من وجوه
أحدها أن من رحمة الله سبحانه بنا ورأفته أنه لم يكلفنا بالتقليد فلو كلفنا به لضاعت أمورنا وفسدت مصالحنا لأنا لم نكن ندري من نقلد من المفتين والفقهاء وهم عدد فوق المئتين ولا يدري عددهم في الحقيقة إلا الله فإن المسلمين قد ملأوا الأرض شرقا وغربا وجنوبا وشمالا وانتشر الإسلام بحمد الله وفضله وبلغ ما بلغ الليل فلو كلفنا بالتقليد لوقعنا في أعظم العنت والفساد ولكلفنا بتحليل الشيء وتحريمه وإيجاب الشيء وإسقاطه كعا إن كلفنا بتقليد كل عالم وإن كلفنا بتقليد الأعلم فالأعلم فمعرفة ما دل عليه القرآن والسنن من الأحكام أسهل بكثير من معرفة الأعلم الذي اجتمعت فيه شروط التقليد ومعرفة ذلك مشقة على العالم الراسخ فضلا عن المقلد الذي هو كالأعمى وإن كلفنا بتقليد البعض وكان جعل ذلك إلى تشهينا واختيارنا صار دين الله تبعا لإرادتنا واختيارنا وشهواتنا وهو عين المحال فلا بد أن يكون ذلك راجعا إلى من أمر الله باتباع قوله وتلقي الدين من بين شفتيه وذلك محمد بن عبد الله بن عبد المطلب رسول الله وأمينه على وحيه وحجته على خلقه ولم يحعل الله هذا المنصب لسواه بعده أبدا
الثاني أن بالنظر والاستدلال صلاح الأمور لا ضياعها وبإهماله وتقليد من يخطيء ويصيب إضاعتها وفسادها كما الواقع شاهد به

(2/256)

والثالث أن كل واحد منا مأمور بأن يصدق الرسول فيما أخبر به ويطيعه فيما أمر وذلك لا يكون إلا بعد معرفة أمره وخبره ولم يوجب الله سبحانه من ذلك على الأمة إلا ما فيه حفظ دينها ودنياها وصلاحها في معاشها ومعادها وبإهمال ذلك تضيع مصالحها وتفسد أمورها فما خراب العالم إلا بالجهل ولا عمارته إلا بالعلم وإذا ظهر العلم في بلد أو محلة قل الشر في أهلها وإذا خفي العلم هناك ظهر الشر والفساد ومن لم يعرف هذا فهو ممن لم يجعل الله له نورا قال الإمام أحمد ولولا العلم كان الناس كالبهائم وقال الناس أحوج إلى العلم منهم إلى الطعام والشراب لأن الطعام والشراب يحتاج إليه في اليوم مرتين أو ثلاثا والعلم يحتاج إليه كل وقت
الرابع أن الواجب على كل عبد أن يعرف ما يخصه من الأحكام ولا يجب عليه أن يعرف ما لا تدعوه الحاجة إلى معرفته وليس في ذلك إضاعة لمصلحة الخلق ولا تعطيل لمعاشهم فقد كان الصحابة رضي الله عنهم قائمين بمصالحهم ومعاشهم وعمارة حروثهم والقيام على مواشيهم والضرب في الأرض لمتاجرهم والصفق بالأسواق وهم أهدى العلماء الذين لا يشق في العلم غبارهم
الخامس أن العلم النافع هو الذي جاء به الرسول دون مقدرات الأذهان ومسائل الخرص والألغاز وذلك بحمد الله تعالى أيسر شيء على النفوس تحصيله وحفظه وفهمه فإنه كتاب الله الذي يسره للذكر كما قال تعالى ولقد يسرنا القرآن للذكر فهل من مدكر قال البخاري في صحيحه قال مطر الوراق هل من طالب علم فيعان عليه ولم يقل فتضيع عليه مصالحه وتتعطل معايشه عليه وسنة رسوله وهي بحمد الله تعالى مضبوطة محفوظة وأصول الأحكام التي تدور عليها نحو خمسمائة حديث وفرشها وتفاصيلها نحو أربعة آلاف حديث وإنما الذي هو في غاية الصعوبة والمشقة مقدرات الأذهان وأغلوطات المسائل والفروع والأصول التي ما أنزل الله بها من سلطان التي كل مالها في نمو وزيادة وتوليد والدين كل ماله في غربة ونقصان والله المستعان
الوجه الثالث والستون قولكم قد أجمع الناس على تقليد الزوج لمن يهدي

(2/257)

إليه زوجته ليلة الدخول وعلى تقليد الأعمى في القبلة والوقت وتقليد المؤذنين وتقليد الأئمة في الطهارة وقراءة الفاتحة وتقليد الزوجة في انقطاع دمها ووطئها وتزويجها
فجوابه ما تقدم أن استدلالكم بهذا من باب المغاليط وليس هذا من التقليد المذموم على لسان السلف والخلف في شيء ونحن لم نرجع إلى أقوال هؤلاء لكونهم أخبروا بها بل لأن الله ورسوله أمر بقبول قولهم وجعله دليلا على ترتب الأحكام فإخبارهم بمنزلة الشهادة والإقرار فأين في هذا ما يسوغ التقليد في أحكام الدين والإعراض عن القرآن والسنن ونصب رجل بعينه ميزانا على كتاب الله وسنة رسوله
الوجه الرابع والستون قولكم أمر النبي ص - عقبة بن الحارث أن يقلد المرأة التي أخبرته بأنها أرضعته وزوجته فيالله العجب فأنتم لا تقلدونها في ذلك ولو كانت أمهات المؤمنين ولا تأخذون بهذا الحديث وتتركونه تقليدا لمن قلدتموه دينكم وأي شيء في هذا مما يدل على التقليد في دين الله وهل هذا إلا بمنزلة قبول خبر المخبر عن أمر حسي يخبر به وبمنزلة قبول الشاهد وهل كان مفارقة عقبة لها تقليدا لتلك الأمة أو اتباعا لرسول الله حيث أمره بفراقها فمن بركة التقليد أنكم لا تأمرونه بفراقها وتقولون هي زوجتك حلال وطؤها وأما نحن فمن حقوق الدليل علينا أن نأمر من وقعت له هذه الواقعة بمثل ما أمر به رسول الله ص - لعقبة بن الحارث سواء ولا نترك الحديث تقليدا لأحد
الوجه الخامس والستون قولكم قد صرح الأئمة بجواز التقليد كما قال سفيان إذا رأيت الرجل يعمل العمل وأنت ترى غيره فلا تنهه وقال محمد بن الحسن يجوز للعالم تقليد من هو أعلم منه ولا يجوز له تقليد مثله وقال الشافعي في غير موضع قلته تقليدا لعمر وقلته تقليدا لعثمان وقلته تقليدا لعطاء
جوابه من وجوه أحدها أنكم إن ادعيتم أن جميع العلماء صرحوا بجواز

(2/258)

التقليد فدعوى باطلة فقد ذكرنا من كلام الصحابة والتابعين وأئمة الإسلام في ذم التقليد وأهله والنهي عنه ما فيه كفاية وكانوا يسمون المقلد الإمعة ومحقب دينه كما قال ابن مسعوذا الإمعة الذي يحقب دينه الرجال وكانوا يسمونه الأعمى الذي لا بصيرة له ويسمون المقلدين أتباع كل ناعق يميلون مع كل صائح لم يستضيئوا بنور العلم ولم يركنوا إلى ركن وثيق كما قال فيهم أمير المؤمنين علي بن أبي طالب كرم الله وجهه في الجنة وكما سماه الشافعي حاطب ليل ونهى عن تقليده وتقليد غيره فجزاه الله عن الإسلام خيرا لقد نصح لله ولرسوله والمسلمين ودعا إلى كتاب الله وسنة رسوله وأمر باتباعهما دون قوله وأمرنا بأن نعرض أقواله عليهما فنقبل منها ما وافقهما ونرد ما خالفهما فنحن نناشد المقلدين هل حفظوا في ذلك وصيته وأطاعوه أم عصوه وخالفوه وإن ادعيتم أن من العلماء من جوز التقليد فكان ما رأى
الثاني أن هؤلاء الذين حكيتم عنهم أنهم جوزوا التقليد لمن هو أعلم منهم هم من أعظم الناس رغبة عن التقليد واتباعا للحجة ومخالفة لمن هو أعلم منهم فأنتم مقرون أن أبا حنيفة أعلم من محمد بن الحسن ومن أبي يوسف وخلافهما له معروف وقد صح عن أبي يوسف أنه قال لا يحل لأحد أن يقول مقالتنا حتى يعلم من أين قلنا
الثالث أنكم منكرون أن يكون من قلدتموه من الأئمة مقلدا لغيره أشد الإنكار وقمتم وقعدتم في قول الشافعي قلته تقليدا لعمر وقلته تقليدا لعثمان وقلته تقليدا لعطاء واضطربتم في حمل كلامه على موافقة الاجتهاد أشد الاضطراب وادعيتم أنه لم يقلد زيدا في الفرائض وإنما اجتهد فوافق اجتهاده اجتهاده ووقع الخاطر على الخاطر حتى وافق اجتهاده في مسائل المعادة حتى في الأكدرية وجاء الاجتهاد حذو القذة بالقذة فكيف نصبتموه مقلدا ههنا ولكن هذا التناقض جاء من بركة التقليد ولو انبعتم العلم من حيث هو واقتديتم بالدليل وجعلتم الحجة إماما لما تناقضتم هذا التناقض وأعطيتم كل ذي حق حقه

(2/259)

الرابع أن هذا من أكبر الحجج عليكم فإن الشافعي قد صرح بتقليد عمر وعثمان وعطاء مع كونه من أئمة المجتهدين وأنتم مع إقراركم بأنكم من المقلدين لا ترون تقليد واحد من هؤلاء بل إذا قال الشافعي وقال عمر وعثمان وابن مسعود فضلا عن سعيد بن المسيب وعطاء والحسن تركتم تقليد هؤلاء وقلدتم الشافعي وهذا عين التناقض فخالفتموه من حيث زعمتم أنكم قلدتموه فإن قلدتم الشافعي فقلدوا من قلده الشافعي فإن قلتم بل قلدناهم فيما قلدهم فيه الشافعي قيل لم يكن ذلك تقليدا منكم لهم بل تقليدا له وإلا فلو جاء عنهم خلاف قوله لم تلتفتوا إلى أحد منهم
الخامس أن من ذكرتم من الأئمة لم يقلدوا تقليدكم ولا سوغوه بتة بل غاية ما نقل عنهم من التقليد في مسائل يسيرة لم يظفروا فيها بنص عن الله ورسوله ولم يجدوا فيها سوى قول من هو أعلم منهم فقلدوه وهذا فعل أهل العلم وهو الواجب فإن التقليد إنما يباح للمضطر وأما من عدل عن الكتاب والسنة وأقوال الصحابة وعن معرفة الحق بالدليل مع تمكنه منه إلى التقليد فهو كمن عدل إلى الميتة مع قدرته على المذكى فإن الأصل أن لا يقبل قول الغير إلا بدليل عند الضرورة فجعلتم أنتم حال الضرورة رأس أموالكم
الوجه السادس والستون قولكم قال الشافعي رأي الصحابة لنا خير من رأينا لأنفسنا ونحن نقول ونصدق رأي الشافعي والأئمة لنا خير من رأينا لأنفسنا جوابه من وجوه
أحدها أنكم أول مخالف لقوله ولا ترون رأيهم لكم خيرا من رأي الأئمة لأنفسهم بل تقولون رأي الأئمة لأنفسهم خير لنا من رأي الصحابة لنا فإذا جاءت الفتيا عن أبي بكر وعمر وعثمان وعلي وسادات الصحابة وجاءت الفتيا عن الشافعي وأبي حنيفة ومالك تركتم ما جاء عن الصحابة وأخذتم بما أفتى به الأئمة فهلا كان رأي الصحابة لكم خيرا من رأي الأئمة لكم لو نصحتم أنفسكم
الثاني أن هذا لا يوجب صحة تقليد من سوى الصحابة لما خصهم الله

(2/260)

به من العلم والفهم والفضل والفقه عن الله ورسوله وشاهدوا الوحي والتلقي عن الرسول بلا واسطة ونزول الوحي بلغتهم وهي غضة محضة لم تشب ومراجعتهم رسول الله ص - فيما أشكل عليهم من القرآن والسنة حتى يجليه لهم فمن له هذه المزية بعدهم ومن شاركهم في هذه المنزلة حتى يقلد كما يقلدون فضلا عن وجوب تقليده وسقوط تقليدهم أو تحريمه كما صرح به غلاتهم وتالله إن بين علم الصحابة وعلم من قلدتموه من الفضل كما بينهم وبينهم في ذلك
قال الشافعي في الرسالة القديمة بعد أن ذكرهم وذكر من تعظيمهم وفضلهم وهم فوقنا في كل علم واجتهاد وورع وعقل وأمر استدرك به عليهم وآراؤهم لنا أحمد وأولى بنا من رأينا قال الشافعي وقد أثنى الله على الصحابة في القرآن والتوراة والإنجيل وسبق لهم من الفضل على لسان نبيهم ما ليس لأحد بعدهم وفي الصحيحين من حديث عبد الله بن مسعود عن النبي ص - قال خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته وفي الصحيحين من حديث أبي سعيد قال قال رسول الله ص - لا تسبوا أصحابي فلو أن أحدكم أنفق مثل احد ذهبا ما بلغ مد أحدهم ولا نصيفه وقال ابن مسعود إن الله نظر في قلوب عباده فوجد قلب محمد خير قلوب العباد ثم نظر في قلوب الناس بعده فرأى قلوب أصحابه خير قلوب العباد فاختارهم لصحبته وجعلهم أنصار دينه ووزراء نبيه فما رآه المؤمنون حسنا فهو عند الله حسن وما رأوه قبيحا فهو عند الله قبيح وقد أمرنا رسول الله ص - باتباع سنة خلفائه الراشدين وبالاقتداء بالخليفتين وقال أبو سعيد كان أبو بكر أعلمنا برسول الله ص - وشهد رسول الله ص - لابن مسعود بالعلم ودعا لابن عباس بأن يفقهه الله في الدين ويعلمه التأويل وضمه إليه مرة وقال اللهم علمه الحكمة وتأول عمر في المنام القدح الذي شرب منه حتى رأى الري يخرج من تحت أظفاره وأوله بالعلم وأخبر أن القوم إن أطاعوا أبا بكر وعمر يرشدوا وأخبر أنه لو كان

(2/261)

بعده نبي لكان عمر وأخبر أن الله جعل الحق على لسانه وقلبه وقال رضيت لكم ما رضي لكم ابن أم عبد يعني عبد الله بن مسعود وفضائلهم ومناقبهم وما خصهم الله به من العلم والفضل أكثر من أن يذكر فهل يستوي تقليد هؤلاء وتقليد من بعدهم ممن لا يدانيهم ولا يقاربهم
الثالث أنه لم يختلف المسلمون أنه ليس قول من قلدتموه حجة وأكثر العلماء بل الذي نص عليه من قلدتموه أن أقوال الصحابة حجة يجب اتباعها ويحرم الخروج منها كما سيأتي حكاية ألفاظ الأئمة في ذلك وأبلغهم فيه الشافعي ونبين أنه لم يختلف مذهبه أن قول الصحابي حجة ونذكر نصوصه في الجديد على ذلك إن شاء الله وأن من حكى عنه قولين في ذلك فإنما حكى ذلك بلازم قوله لا بصريحه وإن كان قول الصحابي حجة فقبول قوله حجة واجب متعين وقبول قول من سواه أحسن أحواله أن يكون سائعا فقياس أحد القائلين على الآخر من أفسد القياس وأبطله
الوجه السابع والستون قولكم وقد جعل الله سبحانه في فطر العباد تقليد المتعلمين للمعلمين والأستاذين في جميع الصنائع والعلوم إلى آخره فجوابه أن هذا حق لا ينكره عاقل ولكن كيف يستلزم ذلك صحة التقليد في دين الله وقبول قول المتبوع بغير حجة توجب قبول قوله وتقديم قوله على قول من هو أعلم منه وترك الحجة لقوله وترك أقوال أهل العلم جميعا من السلف والخلف لقوله فهل جعل الله ذلك في فطرة أحد من العالمين ثم يقال بل الذي فطر الله عليه عباده طلب الحجة والدليل المثبت لقول المدعي فركز سبحانه في فطر الناس أنهم لا يقبلون قول من لم يقم الدليل على صحة قوله ولأجل ذلك أقام الله سبحانه البراهين القاطعة والحجج الساطعة والأدلة الظاهرة والآيات الباهرة على صدق رسله إقامة للحجة وقطعا للمعذرة هذا وهم

(2/262)

أصدق خلقه وأعلمهم وأبرهم وأكملهم فأتوا بالآيات والحجج والبراهين مع اعتراف أممهم لهم بأنهم أصدق الناس فكيف يقبل قول من عداهم بغير حجة توجب قبول قوله والله تعالى إنما أوجب قبول قولهم بعد قيام الحجة وظهور الآيات المستلزمة لصحة دعواهم لما جعل الله في فطر عباده من الانقياد للحجة وقبول قول صاحبها وهذا أمر مشترك بين جميع أهل الأرض مؤمنهم وكافرهم وبرهم وفاجرهم الانقياد للحجة وتعظيم صاحبها وإن خالفوه عنادا وبغيا فلفوات أغراضهم بالانقياد ولقد أحسن القائل ... أبن وجه قول الحق في قلب سامع ... ودعه فنور الحق يسري ويشرق ... سيؤنسه رشدا وينسى نفاره ... كما نسي التوثيق من هو مطلق ...
ففطره الله وشرعه من أكبر الحجج على فرقة التقليد
الوجه الثامن والستون قولكم إن الله سبحانه فاوت بين قوى الأذهان كما فاوت بين قوى الأبدان فلا يليق بحكمته وعدله أن يفرض على كل أحد معرفة الحق بدليله في كل مسألة إلى آخره فنحن لا ننكر ذلك ولا ندعي أن الله فرض على جميع خلقه معرفة الحق بدليله في كل مسألة من مسائل الدين دقه وجليه وإنما أنكرنا ما أنكره الأئمة ومن تقدمهم من الصحابة والتابعين وما حدث في الإسلام بعد انقضاء القرون الفاضلة في القرن الرابع المذموم على لسان رسول الله ص - من نصب رجل واحد وجعل فتاويه بمنزلة نصوص الشارع بل تقديمها عليه وتقديم قوله على أقوال من بعد رسول الله ص - من جميع علماء أمته والاكتفاء بتقليده عن تلقي الأحكام من كتاب الله وسنة رسوله وأقوال الصحابة وأن يضم إلى ذلك أنه لا يقول إلا بما في كتاب الله وسنة رسوله وهذا مع تضمنه للشهادة بما لا يعلم الشاهد والقول على الله بلا علم والإخبار عمن خالفه وإن كان أعلم منه أنه غير مصيب للكتاب

(2/263)

والسنة ومتبوعي هو المصيب أو يقول كلاهما مصيب للكتاب والسنة وقد تعارضت أقوالهما فيجعل أدلة الكتاب والسنة متعارضة متناقضة والله ورسوله يحكم بالشيء وضده في وقت واحد ودينه تبع لآراء الرجال وليس له في نفس الأمر حكم معين فهو إما أن يسلك هذا المسلك أو يخطيء من خالف متبوعه ولا بد له من واحد من الأمرين وهذا من بركة التقليد عليه
إذا عرفت هذا فنحن إنما قلنا ونقول إن الله تعالى أوجب على العباد أن يتقوه بحسب استطاعتهم وأصل التقوى معرفة ما يتقى ثم العمل به فالواجب على كل عبد أن يبذل جهده في معرفة ما يتقيه مما أمره الله به ونهاه عنه ثم يلتزم طاعة الله ورسوله وما خفي عليه فهو فيه أسوة أمثاله ممن عدا الرسول فكل أحد سواه قد خفي عليه بعض ما جاء به ولم يخرجه ذلك عن كونه من أهل العلم ولم يكلفه الله ما لا يطيق من معرفة الحق واتباعه قال أبو عمر وليس أحد بعد رسول الله ص - إلا وقد خفي عليه بعض أمره فإذا أوجب الله سبحانه على كل أحد ما استطاعه وبلغته قواه من معرفة الحق وعذره فيما خفي عليه منه فأخطأ أو قلد فيه غيره كان ذلك هو مقتضى حكمته وعدله ورحمته بخلاف ما لو فرض على العباد تقليد من شاءوا من العلماء وأن يختار كل منهم رجلا ينصبه معيارا على وحيه ويعرض عن أخذ الأحكام واقتباسها من مشكاة الوحي فإن هذا ينافي حكمته ورحمته وإحسانه ويؤدي إلى ضياع دينه وهجر كتابه وسنة رسوله كما وقع فيه من وقع وبالله التوفيق
الوجه التاسع والستون قولكم إنكم في تقليدكم بمنزلة المأموم مع الإمام والمتبوع مع التابع فالركب خلف الدليل جوابه إنا والله حولها ندندن ولكن الشأن في الإمام والدليل والمتبوع الذي فرض الله على الخلائق

(2/264)

أن تأتم به وتتبعه وتسير خلفه وأقسم سبحانه بعزته أن العباد لو أتوه من كل طريق أو استفتحوا من كل باب لم يفتح لهم حتى يدخلوا خلفه فهذا لعمر الله هو إمام الخلق ودليلهم وقائدهم حقا ولم يجعل الله منصب الإمامة بعده إلا لمن دعا إليه ودل عليه وأمر الناس أن يقتدوا به ويأتموا به ويسيروا خلفه وأن لا ينصبوا لنفوسهم متبوعا ولا إماما ولا دليلا غيره بل يكون العلماء مع الناس بمنزلة أئمة الصلاة مع المصلين كل واحد يصلي طاعة لله وامتثالا لأمره وهم في الجماعة متعاونون متساعدون بمنزلة الوفد مع الدليل كلهم يحج طاعة لله وامتثالا لأمره ل أن المأموم يصلي لأجل كون الإمام يصلي بل هو يصلي صلى إمامه أو لا بخلاف المقلد فإنه إنما ذهب إلى قول متبوعه لأنه قاله لا لأن الرسول قاله ولو كان كذاك لدار مع قول الرسول أين كان ولم يكن مقلدا فاحتجاجهم بإمام الصلاة ودليل الحاج من أظهر الحجج عليهم
يوضحه الوجه السبعون أن المأموم قد علم أن هذه الصلاة التي فرضها الله سبحانه على عباده وأنه وإمامه في وجوبها سواء وأن هذا البيت هو الذي فرض الله حجه على كل من استطاع إليه سبيلا وأنه هو والدليل في هذا الفرض سواء فهو لم يحج تقليدا للدليل ولم يصل تقليدا للإمام وقد استأجر النبي ص - دليلا يدله على طريق المدينة لما هاجر الهجرة التي فرضها الله عليه وصلى خلف عبد الرحمن بن عوف مأموما والعالم يصلي خلف مثله ومن هو دونه بل خلف من ليس بعالم وليس من تقليده في شيء
يوضحه الوجه الحادي والسبعون أن المأموم يأتي بمثل ما يأتي به الإمام سواء والركب يأتون بمثل ما يأتي به الدليل ولو لم يفعلا ذلك لما كان هذا متبعا فالمتبع للأئمة هو الذي يأتي بمثل ما أتوا به سواء من معرفة الدليل وتقديم الحجة وتحكيمها حيث كانت ومع من كانت فهذا

(2/265)

يكون متبعا لهم وأما مع إعراضه عن الأصل الذي قامت عليه إمامتهم ويسلك غير سبيلهم ثم يدعي أنه مؤتم بهم فتلك أمانيهم ويقال لهم هاتوا برهانكم إن كنتم صادقين
الوجه الثاني والسبعون قولكم إن أصحاب رسول الله ص - فتحوا البلاد وكان الناس حديثي عهد بالإسلام وكانوا يفتونهم ولم يقولوا لأحد منهم عليك أن تطلب معرفة الحق في هذه الفتوى بالدليل جوابه أنهم لم يفتوهم بآرائهم وإنما بلغوهم ما قاله نبيهم وفعله وأمر به فكان ما أفتو هم به هو الحكم وهو الحجة وقالوا لهم هذا عهد نبينا إلينا وهوعهدنا إليكم فكان ما يخبرونهم به هو نفس الدليل وهو الحكم فإن كلام رسول الله ص - وهو الحكم وهو دليل الحكم وكذلك القرآن وكان الناس إذ ذاك إنما يحرصون على معرفة ما قاله نبيهم وفعله وأمر به وإنما تبلغهم الصحابة ذلك فأين هذا من زمان إنما يحرص أشباه الناس فيه على ما قاله الآخر فالآخر وكلما تأخر الرجل أخذوا كلامه وهجروا أو كادوا يهجرون كلام من فوقه حتى تجد أتباع الأئمة أشد الناس هجرا لكلامهم وأهل كل عصر إنما يقضون ويفتون بقول الأدنى فالأدنى إليهم وكلما بعد العهد ازداد كلام المتقدم هجرا ورغبة عنه حتى إن كتبه لا تكاد تجد عندهم منها شيئا بحسب تقدم زمانه لكن أين قال أصحاب رسول الله ص - للتابعين لينصب كل منكم لنفسه رجلا يختاره ويقلده دينه ولا يلتفت إلى غيره ولا يتلق الأحكام من الكتاب والسنة بل من تقليد الرجال فإذا جاءكم عن الله ورسوله شيء وعمن نصبتموه إماما تقلدونه فخذوا بقوله ودعوا ما بلغكم عن الله ورسوله فوالله لو كشف الغطاء لكم وحقت الحقائق لرأيتم نفوسكم وطريقكم مع الصحابة كما قال الأول
... نزلوا بمكة في قبائل هاشم ... ونزلت بالبيداء أبعد منزل

(2/266)

وكما قال الثاثي ... سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب وكما قال الثالث ... أيها المنكح الثريا سهيلا ... عمرك الله كيف يلتقيان ... هي شامية إذا ما استقلت ... وسهيل إذا استقل يماني
الوجه الثالث السبعون قولكم إن التقليد من لوازم الشرع والقدر والمنكرون له مضطرون إليه ولا بد كما تقدم بيانه من الأحكام جوابه أن التقليد المنكر المذموم ليس من لوازم الشرع وإن كان من لوازم القدر بل بطلانه وفساده من لوازم الشرع كما عرف بهذه الوجوه التي ذكرناها وأضعافها وإنما الذي من لوازم الشرع المتابعة وهذه المسائل التي ذكرتم أنها من لوازم الشرع ليست تقليدا وإنما هي متابعة وامتثال للأمر فإن أبيتم إلا تسميتها تقليدا فالتقليد بهذا الاعتبار حق وهو من الشرع ولا يلزم من ذلك أن يكون التقليد الذي وقع النزاع فيه من الشرع ولا من لوازمه وإنما بطلانه من لوازمه
يوضحه الوجه الرابع والسبعون أن ما كان من لوازم الشرع فبطلان ضده من لوازم الشرع فلو كان التقليد الذي وقع فيه النزاع من لوازم الشرع لكان بطلان الاستدلال واتباع الحجة في موضع التقليد من لوازم الشرع فإن ثبوت أحد النقيضين يقتضي انتفاء الآخر وصحة أحد الضدين يوجب بطلان الآخر ونحرره دليلا فنقول لو كان التقليد من الدين لم يجز العدول عنه إلى الاجتهاد والاستدلال لأنه يتضمن بطلانه
فإن قيل كلاهما من الدين أو أحدهما أكمل من الآخر فيجوز العدول عن المفضول إلى الفاضل

(2/267)

قيل إذا كان قد انسد باب الاجتهاد عندكم وقطعتم طريقه وصار الفرض هو التقليد فالعدول عنه إلى ما قد سد بابه وقطعت طريقه يكون عندكم معصية وفاعله آثما وفي هذا من قطع طريق العلم وإبطال حجج الله وبيناته وخلو الأرض من قائم لله بحججه ما يبطل هذا القول ويدحضه وقد ضمن النبي ص - أنه لا تزال طائفة من أمته على الحق لا يضرهم من خذلهم ولا من خالفهم حتى تقوم الساعة وهؤلاء هم أولو العلم والمعرفة بما بعث الله به رسوله فإنهم على بصيرة وبينة بخلاف الأعمى الذي قد شهد على نفسه بأنه ليس من اولي العلم والبصائر
والمقصود أن الذي هو من لوازم الشرع المتابعة والاقتداء وتقديم النصوص على آراء الرجال وتحكيم الكتاب والسنة في كل ما تنازع فيه العلماء وأما الزهد في النصوص والاستغناء عنها بآراء الرجال وتقديمها عليها والإنكار على من جعل كتاب الله وسنة رسوله وأقوال الصحابة نصب عينيه وعرض أقوال العلماء عليها ولم يتخذ من دون الله ولا رسوله ولا المؤمنين وليجة فبطلانه من لوازم الشرع ولا يتم الدين إلا بإنكاره وإبطاله فهذا لون والاتباع لون والله الموفق
الوجه الخامس والسبعون قولكم كل حجة أثرية احتججتم بها على بطلان التقليد فأنتم مقلدون لحملتها ورواتها وليس بيد العالم إلا تقليد الرواي ولا بيد الحاكم إلا تقليد الشاهد ولا بيد العامي إلا تقليد العالم إلى آخره جوابه ما تقدم مرارا من أن هذا الذي سميتموه تقليدا هو اتباع أمر الله ورسوله ولو كان هذا تقليدا لكان كل عالم على وجه الأرض بعد الصحابة مقلدا بل كان الصحابة الذين أخذوا عن نظرائهم مقلدين ومثل هذا الاستدلال لا يصدر إلا من مشاغب أو ملبس يقصد لبس الحق بالباطل والمقلد لجهله أخذ نوعا

(2/268)

صحيحا من أنواع التقليد واستدل به على النوع الباطل منه لوجود القدر المشترك وغفل عن القدر الفارق وهذا هو القياس الباطل المتفق على ذمه وهو أخو هذا التقليد الباطل كلاهما في البطلان سواء
وإذا جعل الله سبحانه خبر الصادق حجة وشهادة العدل حجة لم يكن متبع الحجة مقلدا وإذا قيل إنه مقلد للحجة فحيهلا بهذا التقليد وأهله وهل ندندن إلا حوله والله المستعان
الوجه السادس والسبعون قولكم أنتم منعتم من التقليد خشية وقوع المقلد في الخطأ بأن يكون من قلده مخطئا في فتواه ثم أوجبتم عليه النظر والاستدلال في طلب الحق ولا ريب أن صوابه في تقليده لمن هو أعلم منه أقرب من اجتهاده هو لنفسه كمن أراد شراء سلعة لا خبرة له بها فإنه إذا قلد عالما بتلك السلعة خبيرا بها أمينا ناصحا كان صوابه وحصول غرضه أقرب من اجتهاده لنفسه
جوابه من وجوه
أحدها أنا منعنا التقليد طاعة لله ورسوله والله ورسوله منع منه وذم أهله في كتابه وأمر بتحكيمه وتحكيم رسوله ورد ما تنازعت فيه الأمة إليه وإلى رسوله وأخبر أن الحكم له وحده ونهى أن يتخذ من دونه ودون رسوله وليجة وأمر أن يعتصم بكتابه ونهى أن يتخذ من دونه أولياء وأربابا يحل من اتخذهم ما أحلوه ويحرم ما حرموه وجعل من لا علم له بما أنزله على رسوله بمنزلة الأنعام وأمر بطاعة أولي الأمر إذا كانت طاعتهم طاعة لرسوله بأن يكونوا متبعين لأمره مخبرين به وأقسم بنفسه سبحانه أنا لا نؤمن حتى نحكم الرسول خاصة فيما شجر بيننا لا نحكم غيره ثم لا نجد في أنفسنا حرجا مما حكم به كما يجده المقلدون إذا جاء حكمه خلاف قول من قلدوه وأن نسلم لحكمه تسليما كما يسلم المقلدون لأقوال من قلدوه بل تسليما أعظم من تسليمهم

(2/269)

وأكمل والله المستعان وذم من حاكم إلى غير الرسول وهذا كما أنه ثابت في حياته فهو ثابت بعد مماته فلو كان حيا بين أظهرنا وتحاكمنا إلى غيره لكنا من أهل الذم والوعيد فسنته وما جاء به من الهدى ودين الحق لم يمت وإن فقد من بين الأمة شخصه الكريم فلم يفقد من بيننا سنته ودعوته وهديه والعلم والإيمان بحمد الله مكانهما من ابتغاهما وجدهما وقد ضمن الله سبحانه حفظ الذكر الذي أنزله على رسوله فلا يزال محفوظا بحفظ الله محميا بحمايته لتقوم حجة الله على عباده قرنا بعد قرن إذ كان نبيهم آخر الأنبياء ولا نبي بعده فكان حفظه لدينه وما أنزله على رسوله مغنيا عن رسول آخر بعد خاتم الرسل والذي أوجبه الله سبحانه وفرضه على الصحابة من تلقي العلم والهدى من القرآن والسنة دون غيرهما هو بعينه واجب على من بعدهم وهو محكم لم ينسخ ولا يتطرق إليه النسخ حتى ينسخ الله العالم أو يطوي الدنيا وقد ذم الله تعالى من إذا دعى إلى ما أنزله وإلى رسوله صد وأعرض وحذره أن تصيبه مصيبة بإعراضه عن ذلك في قلبه ودينه ودنياه وحذر من خالف عن أمره واتبع غيره أن تصيبه فتنة أو يصيبه عذاب أليم فالفتنة في قلبه والعذاب الأليم في بدنه وروحه وهما متلازمان فمن فتن في قلبه بإعراضه عما جاء به ومخالفته له إلى غيره أصيب بالعذاب الأليم ولا بد وأخبر سبحانه أنه إذا قضى أمرا على لسان رسوله لم يكن لأحد من المؤمنين أن يختار من أمره غير ماقضاه فلا خيرة بعد قضائه لمؤمن البتة
ونحن نسأل المقلدين هل يمكن أن يخفي قضاء الله ورسوله على من قلدتموه دينكم في كثير من المواضع أم لا فإن قالوا لا يمكن أن يخفى عليه ذلك أنزلوه فوق منزلة أبي بكر وعمر وعثمان وعلي والصحابة كلهم فليس أحد منهم إلا وقد خفي عليه بعض ما قضى الله ورسوله به فهذا الصديق أعلم الأمة به خفي عليه ميراث الجدة حتى اعلمه به محمد بن مسلمة والمغيرة بن شعبة وخفي عليه أن الشهيد لا دية له حتى أعلمه به عمر فرجع إلى قوله وخفي على عمر تيمم

(2/270)

الجنب فقال لو بقي شهرا لم يصل حتى يغتسل وخفي عليه دية الأصابع فقضى في الإبهام والتي تليها بخمس وعشرين حتى أخبر أن كتاب آل عمرو بن حزم أن رسول الله ص - قضى فيها بعشر عشر فترك قوله ورجع إليه وخفي عليه شأن الاستئذان حتى أخبره به أبو موسى وأبو سعيد الخدري وخفي عليه توريث المرأة من دية زوجها حتى كتب إليه الضحاك بن سفيان الكلابي وهو أعرابي من أهل البادية أن رسول الله ص - أمره أن يورث امرأة أشيم الضبابي من دية زوجها وخفي عليه حكم إملاص المرأة حتى سأل عنه فوجده عند المغيرة بن شعبة وخفي عليه أمر المجوس في الجزية حتى أخبره عبد الرحمن بن عوف أن رسول الله ص - أخذها من مجوس هجر وخفي عليه سقوط طواف الوداع عن الحائض فكان يردهن حتى يطهرن ثم يطفن حتى بلغه عن النبي ص - خلاف ذلك فرجع عن قوله وخفي عليه التسوية بين دية الأصابع وكان يفاضل بينها حتى بلغته السنة في التسوية فرجع إليها وخفي عليه شأن متعة الحج وكان ينهى عنها حتى وقف على أن النبي ص - أمر بها فترك قوله وأمر بها وخفي عليه جواز التسمي بأسماء الأنبياء فنهى عنه حتى أخبره به طلحة أن النبي ص - كناه أبا محمد فأمسك ولم يتماد على النهي هذا وأبو موسى ومحمد بن مسلمة وأبو أيوب من أشهر الصحابة ولكن لم يمر بباله رضي الله عنه أمر هو بين يديه حتى نهى عنه وكما خفي عليه قوله تعالى إنك ميت وإنهم ميتون وقوله وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم حتى قال والله كأني ما سمعتها قط قبل وقتي هذا وكما خفي عليه حكم الزيادة في المهر على مهر أزواج النبي ص - وبناته حتى ذكرته تلك المرأة بقوله تعالى وآتيتم إحداهن قنطارا فلا تأخذوا منه شيئا فقال كل أحد أفقه من عمر حتى النساء وكما خفي عليه أمر الجد والكلالة وبعض أبواب الربا فتمنى أن

(2/271)

رسول الله ص - كان عهد إليهم فيها عهدا وكما خفي عليه يوم الحديبية أن وعد الله لنبيه وأصحابه بدخول مكة مطلق لا يتعين لذاك العام حتى بينه له النبي ص - وكما خفي عليه جواز استدامة الطيب للمحرم وتطيبه بعد النحر وقبل طواف الإفاضة وقد صحت السنة بذلك وكما خفي عليه أمر القدوم على محل الطاعون والفرار منه حتى أخبر بأن رسول الله ص - قال إذا سمعتم به بأرض فلا تدخلوها فإن وقع وأنتم بأرض فلا تخرجوا منها فرارا منه هذا وهو أعلم الأمة بعد الصديق على الإطلاق وهو كما قال ابن مسعود لو وضع علم عمر في كفة ميزان وجعل علم أهل الأرض في كفة لرجح علم عمر قال الأعمش فذكرت ذلك لإبراهيم النخعي فقال والله إني لأحسب عمر ذهب بتسعة أعشار العلم وخفي على عثمان بن عفان أقل مدة الحمل حتى ذكره ابن عباس بقوله تعالى وحمله وفصاله ثلاثون شهرا مع قوله والوالدات يرضعن أولداهن حولين كاملين فرجع إلى ذلك وخفي على أبي موسى الأشعري ميراث بنت الابن مع البنت السدس حتى ذكر له أن رسوله الله ص - ورثها ذلك وخفي على ابن العباس تحريم لحوم الحمر الأهلية حتى ذكر له أن رسول الله ص - حرمها يوم خيبر وخفي على ابن مسعود حكم المفوضة وترددوا إليه فيها شهرا فأفتاهم برأيه ثم بلغه النص بمثل ما أفتى به
وهذا باب واسع لو تتبعناه لجاء سفرا كبيرا فنسأل حينئذ فرقة التقليد هل يجوز أن يخفي على من قلدتموه بعض شأن رسول الله ص - كما خفي ذلك على سادات الامة أولا فإن قالوا لا يخفى عليه وقد خفي علىالصحابة مع قرب عهدهم بلغوا في الغلو مبلغ مدعي العصمة في الأئمة وإن قالوا بل يجوز أن يخفى عليهم وهو الواقع وهم مراتب في الخفاء في القلة والكثرة قلنا فنحن نناشدكم الله الذي هو عند لسان كل قائل وقلبه وإذا قضى الله

(2/272)

ورسوله أمرا خفي على من قلدتموه هل تبقى لكم الخيرة بين قبول قوله ورده أم تنقطع خيرتكم وتوجبون العمل بما قضاه الله ورسوله عينا لا يجوز سواه فأعدوا لهذا السؤال جوابا وللجواب صوابا فإن السؤال واقع والجواب لا زم والمقصود أن هذا هو الذي منعنا من التقليد فأين معكم حجة واحدة تقطع العذر وتسوغ لكم ما ارتضيتموه لأنفسكم من التقليد
الوجه الثاني أن قولكم صواب المقلد في تقليده لمن هو أعلم منه أقرب من صوابه في اجتهاده دعوى باطلة فإنه إذا قلد من قد خالفه غيره ممن هو نظيره أو أعلم منه لم يدر على صواب هو من تقليده أو على خطأ بل هو كما قال الشافعي حاطب ليل إما أن يقع بيده عود أو أفعى تلدغه وأما إذا بذل اجتهاده في معرفة الحق فإنه بين أمرين إما أن يظفر به فله أجران وإما أن يخطئه فله أجر فهو مصيب للأجر ولا بد بخلاف المقلد المتعصب فإنه إن أصاب لم يؤجر وإن أخطأ لم يسلم من الإثم فأين صواب الأعمى من صواب البصير الباذل جهده
الوجه الثالث أنه إنما يكون أقرب إلى الصواب إذا عرف أن الصواب مع من قلده دون غيره وحينئذ فلا يكون مقلدا له بل متبعا للحجة وأما إذا لم يعرف ذلك البتة فمن أين لكم أنه أقرب إلى الصواب من باذل جهده ومستفرغ وسعه في طلب الحق
الوجه الرابع أن الأقرب إلى الصواب عند تنازع العلماء من امتثل أمر الله فرد ما تنازعوا فيه إلى القرآن والسنة وأما من رد ما تنازعوا فيه إلى قول متبوعه دون غيره فكيف يكون أقرب إلى الصواب
الوجه الخامس أن المثال الذي مثلتم به من أكبر الحجج عليكم فإن من أراد شراء سلعة أو سلوك طريق حين اختلف عليه اثنان أو أكثر وكل منهم يأمره بخلاف ما يأمره به الآخر فإنه لا يقدم على تقليد واحد منهم بل يبقى

(2/273)

مترددا طالبا للصواب من أقوالهم فلو أقدم على قبول قول أحدهم مع مساواة الآخر له في المعرفة والنصيحة والديانة أو كونه فوقه في ذلك عد مخاطرا مذموما ولم يمدح إن أصاب وقد جعل الله في فطر العقلاء في مثل هذا أن يتوقف أحدهم ويطلب ترجيح قول المتخلفين عليه من خارج حتى يستبين له الصواب ولم يجعل في فطرهم الهجم على قبول قول واحد واطرح قول من عداه
الوجه السابع والسبعون أن نقول لطائفة المقلدين هل تسوغون تقليد كل عالم من السلف والخلف أو تقليد بعضهم دون بعض فإن سوغتم تقليد الجميع كان تسويغكم لتقليد من انتميتم إلى مذهبه كتسويغكم لتقليد غيره سواء فكيف صارت أقوال هذا العالم مذهبا لكم تفتون وتقضون بها وقد سوغتم من تقليد هذا ما سوغتم من تقليد الآخر فكيف صار هذا صاحب مذهبكم دون هذا وكيف استجزتم أن تردوا أقوال هذاوتقبلوا اقوال هذا وكلاهما عال عالم يسوغ اتباعه فإن كانت أقواله من الدين فكيف ساغ لكم دفع الدين وإن لم تكن أقواله من الدين فكيف سوغتم تقليده وهذا لا جواب لكم عنه
يوضحه الوجه الثامن والسبعون أن من قلدتموه إذا روى عنه قولان وروايتان سوغتم العمل بهما وقلتم مجتهد له قولان فيسوغ لنا الأخذ بهذا وهذا وكان القولان جميعا مذهبا لكم فهلا جعلتم قول نظيره من المجتهدين بمنزلة قوله الآخر وجعلتم القولين جميعا مذهبا لكم وربما كان قول نظيره ومن هو أعلم منه أرجح من قوله الآخر وأقرب إلى الكتاب والسنة
يوضحه الوجه التاسع والسبعون أنكم معاشر المقلدين إذا قال بعض أصحابكم ممن قلدتموه قولا خلاف قول المتبوع أو خرجه على قوله جعلتموه وجها وقضيتم وأفتيتم وألزمتم بمقتضاه فإذا قال الإمام الذي هو نظير متبوعكم أو

(2/274)

فوقه قولا يخالفه لم تلتفتوا إليه ولم تعدوه شيئا ومعلوم أن واحدا من الأئمة الذين هم نظير متبوعكم أجل من جميع أصحابه من أولهم إلى آخرهم فقدروا أسوأ التقادير أن يكون قوله بمنزلة وجه في مذهبكم فيالله العجب صار من أفتى أو حكم بقول واحد من مشائخ المذهب أحق بالقبول ممن أفتى بقول الخلفاء الراشدين وابن مسعود وابن عباس وأبي بن كعب وأبي الدرداء ومعاذ بن جبل وهذا من بركة التقليد عليكم
وتمام ذلك الوجه الثمانون أنكم إن رمتم التخلص من هذه الخطة وقلتم بل يسوغ تقليد بعضهم دون بعض وقال كل فرقة منكم يسوغ أو يجب تقليد من قلدناه دون غيره من الأئمة الذين هم مثله أو أعلم منه كان أقل ما في ذلك معارضة قولكم بقول الفرقة الأخرى في ضرب هذه الأقوال بعضها ببعض ثم يقال ما الذي جعل متبوعكم أولى بالتقليد من متبوع الفرقة الأخرى بأي كتاب أم بأية سنة وهل تقطعت الأمة أمرها بينها زبرا وصار كل حزب بما لديهم فرحون إلا بهذا السبب فكل طائفة تدعو إلى متبوعها وتنأى عن غيره وتنهى عنه وذلك مفض إلى التفريق بين الأمة وجعل دين الله تابعا للتشهي والأغراض وعرضة للاضطراب والاختلاف وهذا كله يدل على أن التقليد ليس من عند الله للاختلاف الكثير الذي فيه ويكفي في فساد هذا المذهب تناقض أصحابه ومعارضة أقوالهم بعضها ببعض ولو لم يكن فيه من الشناعة إلا إيجابهم تقليد صاحبهم وتحريمهم تقليد الواحد من أكابر الصحابة كما صرحوا به في كتبهم
الوجه الحادي والثمانون أن المقلدين حكموا على الله قدرا وشرعا بالحكم الباطل جهارا المخالف لما أخبر به رسوله فأخلوا الأرض من القائمين لله بحججه وقالوا لم يبق في الأرض عالم منذ الأعصار المتقدمة فقالت طائفة ليس لأحد أن يختار بعد أبي حنيفة وأبي يوسف وزفر بن الهذيل ومحمد بن الحسن

(2/275)

والحسن بن زياد اللؤلؤي وهذا قول كثير من الحنفية وقال بكر بن العلاء القشيري المالكي ليس لأحد أن يختار بعد المائتين من الهجرة وقال آخرون ليس لأحد أن يختار بعد الأوزاعي وسفيان الثوري ووكيع بن الجراح وعبد الله ابن المبارك وقالت طائفة ليس لأحد أن يختار بعد الشافعي واختلف المقلدون من أتباعه فيمن يؤخذ بقوله من المنتسبين إليه ويكون له وجه يفتي ويحكم به من ليس كذلك وجعلوهم ثلاث مراتب طائفة أصحاب وجوه كابن سريج والقفال وأبي حامد وطائفة أصحاب احتمالات لا أصحاب وجوه كأبي المعالي وطائفة ليسوا أصحاب وجوه ولا احتمالات كأبي حامد وغيره واختلفوا متى انسد باب الاجتهاد على أقوال كثيرة ما أنزل الله بها من سلطان وعند هؤلاء أن الأرض قد خلت من قائم لله بحجة ولم يبق فيها من يتكلم بالعلم ولم يحل لأحد بعد أن ينظر في كتاب الله ولا سنة رسوله لأخذ الأحكام منهما ولا يقضي يفتي بما فيهما حتى يعرضه على قول مقلده ومتبوعه فإن وافقه حكم به وأفتى به وإلا رده ولم يقبله وهذا أقوال كما ترى قد بلغت من الفساد والبطلان والتناقض والقول على الله بلا علم وإبطال حججه والزهد في كتابه وسنة رسوله وتلقي الأحكام منهما مبلغها ويأبى الله إلا أن يتم نوره ويصدق قول رسوله إنه لا تخلو الأرض من قائم لله بحججه ولن تزال طائفة من أمته على محض الحق الذي بعثه به وأنه لا يزال يبعث على رأس كل مائة سنة لهذه الأمة من يجدد لها دينها ويكفي في فساد هذه الأقوال أن يقال لأربابها فإذا لم يكن لأحد أن يختار بعد من ذكرتم فمن أين وقع لكم اختيار تقليدهم دون غيرهم وكيف حرمتم على الرجل أن يختار ما يؤديه إليه اجتهاده من القول الموافق لكتاب الله وسنة رسوله وأبحتم لأنفسكم اختيار قول من قلدتموه وأوجبتم على الأمة تقليده وحرمتم تقليد من سواه ورجحتموه على تقليد من سواه فما الذي سوغ لكم هذا الاختيار الذي لا دليل عليه من كتاب ولا سنة ولا إجماع ولا قياس

(2/276)

ولا قول صاحب وحرم اختيار ما عليه الدليل من الكتاب والسنة وأقوال الصحابة
ويقال لكم فإذا كان لا يجوز الاختيار بعد المائتين عندك ولا عند غيرك فمن أين ساغ لك وأنت لم تولد إلا بعد المائتين بنحو ستين سنة أن تختار قول مالك دون من هو أفضل منه من الصحابة والتابعين أو من هو مثله من فقهاء الأمصار أو ممن جاء بعده وموجب هذا القول أن أشهب وابن الماجشون ومطرف بن عبد الله وأصبغ بن الفرج وسحنون بن سعيد وأحمد بن المعدل ومن طبقتهم من الفقهاء كان لهم أن يختاروا إلى انسلاخ ذي الحجة من سنة مائتين فلما استهل هلال المحرم من سنة إحدى ومائتين وغابت الشمس من تلك الليلة حرم عليهم الوقت بلا مهلة ما كان مطلقا لهم من الاختيار
ويقال للآخرين أليس من المصائب وعجائب الدنيا تجويزكم الاختيار والاجتهاد والقول في دين الله بالرأي والقياس لمن ذكرتم من أئمتكم ثم لا تجيزون الاختيار والاجتهاد لحفاظ الإسلام وأعلم الأمة بكتاب الله وسنة رسوله وأقوال الصحابة وفتاواهم كأحمد بن حنبل والشافعي وإسحاق بن راهويه ومحمد بن إسماعيل البخاري وداود بن علي ونظرائهم على سعة علمهم بالسنن ووقوفهم على الصحيح منها والسقيم وتحريهم في معرفة أقوال الصحابة والتابعين ودقة نظرهم ولطف استخراجهم للدلائل ومن قال منهم بالقياس فقياسه من أقرب القياس إلى الصواب وأبعده عن الفساد وأقربه إلى النصوص مع شدة ورعهم وما منحهم الله من محبة المؤمنين لهم وتعظيم المسلمين علمائهم وعامتهم لهم فإن احتج كل فريق منهم بترجيح متبوعه بوجه من وجوه التراجيح من تقدم زمان أو زهد أو ورع أو لقاء شيوخ وأئمة لم يلقهم من بعده أو كثرة أتباع لم يكونوا لغيره أمكن الفريق الآخر أن يبدوا لمتبوعهم من الترجيح بذلك أو غيره ما هو مثل هذا أو فوقه وأمكن غير هؤلاء كلهم أن يقولوا لهم جميعا نفوذ قولكم هذا إن لم تأنفوا من التناقض يوجب عليكم أن تتركوا قول متبوعكم لقول من

(2/277)

هو أقدم منه من الصحابة والتابعين وأعلم وأورع وأزهد وأكثر أتباعا وأجل فأين أتباع ابن عباس وابن مسعود وزيد بن ثابت ومعاذ بن جبل بل أتباع عمر وعلي من أتباع الأئمة المتأخرين في الكثرة والجلالة
وهذا أبو هريرة قال البخاري حمل العلم عنه ثمانمائة رجل ما بين صاحب وتابع وهذا زيد بن ثابت من جملة أصحاب عبد الله بن عباس وأين في أتباع الأئمة مثل عطاء وطاوس ومجاهد وعكرمة وعبيد الله بن عبد الله بن عتبة وجابر ابن زيد وأين في أتباعهم مثل السعيدين والشعبي ومسروق وعلقمة والأسود وشريح وأين في أتباعهم مثل نافع وسالم والقاسم وعروة وخارجة بن زيد وسليمان ابن يسار وأبي بكر بن عبد الرحمن فما الذي جعل الأئمة بأتباعهم أسعد من هؤلاء بأتباعهم ولكن أولئك وأتباعهم على قدر عصرهم فعظمهم وجلالتهم وكبرهم منع المتأخرين من الاقتداء بهم وقالوا بلسان قالهم وحالهم هؤلاء كبار علينا لسنا من زبونهم كما صرحوا وشهدوا على أنفسهم فإن أقدارهم تتقاصر عن تلقي العلم من القرآن والسنة وقالوا لسنا أهلا لذلك لا لقصور الكتاب والسنة ولكن لعجزنا نحن وقصورنا فاكتفينا بمن هو أعلم بهما منا
فيقال لهم فلم تنكرون على من اقتدى بهما وحكمهما وتحاكم إليهما وعرض أقوال العلماء عليهما فما وافقهما قبله وما خالفهما رده فهب أنكم لم تصلوا إلى هذا العنقود فلم تنكرون على من وصل إليه وذاق حلاوته وكيف تحجزتم الواسع من فضل الله الذي ليس على قياس عقول العالمين ولا اقتراحاتهم وهم وإن كانوا في عصركم ونشأوا معكم وبينكم وبينهم نسب قريب فالله يمن على من يشاء من عباده وقد أنكر الله سبحانه على من رد النبوة بأن الله صرفها عن عظماء القرى ومن رؤسائها وأعطاها لمن ليس كذلك بقوله أهم يقسمون رحمة بك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا ورحمة ربك خير مما يجمعون وقد

(2/278)

قال النبي ص - مثل أمتي كالمطر لا يدري أوله خير أم آخره وقد أخبر الله سبحانه عن السابقين بأنهم ثلة من الأولين وقليل من الآخرين وأخبر سبحانه أنه بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين ثم قال وآخرين منهم لما يلحقوا بهم وهو العزيز الحكيم ثم أخبر أن ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم
وقد أطلنا الكلام في القياس والتقليد وذكرنا من مآخذهما وحجج أصحابهما وما لهم وعليهم من المنقول والمعقول ما لا يجده الناظر في كتاب من كتب القوم من أولها إلى آخرها ولا يظفر به في غير هذا الكتاب أبدا وذلك بحول الله وقوته ومعونته وفتحه فله الحمد والمنة وما كان فيه من صواب فمن الله هو المان به وما كان فيه من خطأ فمني ومن الشيطان وليس الله ورسوله ودينه في شيء منه وبالله التوفيق


في تحريم الإفتاء والحكم في دين الله بما يخالف النصوص وسقوط الاجتهاد والتقليد عند ظهور النص وذكر إجماع العلماء على ذلك - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل في تحريم الإفتاء والحكم في دين الله بما يخالف النصوص وسقوط الاجتهاد والتقليد عند ظهور النص وذكر إجماع العلماء على ذلك
لا حكم بما يخالف النصوص
قال الله تعالى وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا وقال تعالى يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم وقال تعالى إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون وقال تعالى إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين

(2/279)

خصيما وقال تعالى اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون وقال تعالى وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون وقال تعالى إن الحكم إلا لله يقص الحق وهو خير الفاصلين وقال تعالى له غيب السموات والأرض أبصر به وأسمع ما لهم من دونه من ولي ولا شريك في حكمه أحدا وقال تعالى ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون فأكد هذا التأكيد وكرر هذا التقرير في موضع واحد لعظم مفسدة الحكم بغير ما أنزله وعموم مضرته وبلية الأمة به وقال قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله ما لا تعلمون وأنكر تعالى على من حاج في دينه بما ليس له به علم فقال ها أنتم هؤلاء حاججتم فيما لكم به علم فلم تحاجون في ما ليس لكم به علم والله يعلم وأنتم لا تعلمون ونهى أن يقول أحد هذا حلال وهذا حرام لما لم يحرمه الله ورسوله نصا وأخبر أن فاعل ذلك مفتر على الله الكذب فقال ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون متاع قليل ولهم عذاب أليم والآيات في هذا المعنى كثيرة
وأما السنة ففي الصحيحين من حديث ابن عباس أن هلال بن أمية قذف امرأته بشريك بن سحماء عند النبي ص - فذكر حديث اللعان وقول النبي ص - أبصروها فإن جاءت به أكحل العينين سابغ الأليتين خدلج الساقين فهو لشريك بن سحماء وإن جاءت به كذا وكذا فهو لهلال بن أمية فجاءت به النعت المكروه فقال النبي ص

(2/280)

لولا ما مضى من كتاب الله لكان لي ولها شأن يريد والله ورسوله أعلم بكتاب الله قوله تعالى ويدرأ عنها العذاب أن تشهد أربع شهادات بالله ويريد بالشأن والله أعلم أنه كان يحدها لمشابهة ولدها للرجل الذي رميت به ولكن كتاب الله فصل الحكومة وأسقط كل قول وراءه ولم يبق للاجتهاد بعده موقع
أقوال العلماء في العمل بالنص
وقال الشافعي أخبرنا سفيان بن عيينة عن عبد الله بن أبي يزيد عن أبيه قال أرسل عمر بن الخطاب إلى شيخ من زهرة كان يسكن دارنا فذهبت معه إلى عمر رضي الله عنه فسأله عن ولاد من ولاد الجاهلية فقال أما الفراش فلفلان وأما النطفة فلفلان فقال عمر صدقت ولكن رسول الله ص - قضى بالفراش
قال الشافعي وأخبرني من لا أتهم عن ابن أبي ذئب قال أخبرني مخلد ابن خفاف قال ابتعت غلاما فاستغللته ثم ظهرت منه على عيب فخاصمت فيه إلى عمر بن عبد العزيز فقضى لي برده وقضى علي برد غلته فأتيت عروة فأخبرته فقال أروح إليه العشية فأخبره أن عائشة أخبرتني أن رسول الله ص - قضى في مثل هذا أن الخراج بالضمان فجعلت إلى عمر فأخبرته بما أخبرني به عروة عن عائشة عن رسول الله ص - فقال عمر فما أيسر هذا علي من قضاء قضيته اللهم إنك تعلم أني لم أرد فيه إلا الحق فبلغتني فيه سنة عن رسول الله ص - فأرد قضاء عمر وأنفذ سنة رسول الله ص - فراح إليه عروة فقضى لي أن آخذ الخراج من الذي قضى به علي له
قال الشافعي وأخبرني من لا أتهم من أهل المدينة عن ابن أبي ذئب قال قضى سعد بن إبراهيم على رجل بقضية برأي ربيعة بن أبي عبد الرحمن فأخبرته عن النبي ص - بخلاف ما قضى به فقال سعد لربيعة هذا ابن أبي ذئب وهو عندي ثقة يخبرني عن النبي ص - بخلاف ما قضيت به

(2/281)

فقال له ربيعة قد اجتهدت ومضى حكمك فقال سعد واعجبا أنفذ قضاء سعد بن أم سعد وأرد قضاء رسول الله ص - بل أرد قضاء ابن أم سعد وأنفذ قضاء رسول الله ص - فدعا بكتاب القضية فشقه وقضى للمقضي عليه فليوحشنا المقلدون ثم أوحش الله منهم
وقال أبو النضر هاشم بن القاسم حدثنا محمد بن راشد عن عبدة بن أبي لبابة عن هشام بن يحيى المخزومي أن رجلا من ثقيف أتى عمر بن الخطاب فسأله عن امرأة حاضت وقد كانت زارت البيت يوم النحر ألها أن تنفر فقال عمر لا فقال له الثقفي إن رسول الله ص - أفتأتي في مثل هذه المرأة بغير ما أفتيت به فقام إليه عمر يضربه بالدرة ويقول له لم تستفتيني في شيء قد أفتى فيه رسول الله ص - ورواه أبو داود بنحوه
وقال أبو بكر بن أبي شيبة ثنا صالح بن عبد الله ثنا سفيان بن عامر عن عتاب بن منصور قال قال عمر بن عبد العزيز لا أرى لأحد مع سنة سنها رسول الله ص -
وقال الشافعي أجمع الناس على أن من استبانت له سنة عن رسول الله ص - لم يكن له أن يدعها لقول أحد من الناس وتواتر عنه أنه قال إذا صح الحديث فاضربوا بقولي الحائط وصح عنه أنه قال إذا رويت عن رسول الله ص - حديثا ولم آخذ به فاعلموا أن عقلي قد ذهب وصح عنه أنه قال لا قول لأحد مع سنة رسول الله ص -
وقال إسرائيل عن أبي إسحاق عن سعد بن إياس عن ابن مسعود أن رجلا سأله عن رجل تزوج امرأة فرأى أمها فأعجبته فطلق امرأته ليتزوج أمها فقال لا بأس فتزوجها الرجل وكان عبد الله على بيت المال فكان يبيع نفاية بيت المال يعطي الكثير ويأخذ القليل حتى قدم المدينة فسأل أصحاب

(2/282)

محمد ص - فقالوا لا تحل لهذا الرجل هذه المرأة ولا تصلح الفضة إلا وزنا بوزن فلما قدم عبد الله انطلق إلى الرجل فلم يجده ووجد قومه فقال إن الذي أفتيت به صاحبكم لا يحل وأتى الصيارفة فقال يا معشر الصيارفة إن الذي كنت أبايعكم لا يحل لا تحل الفضة إلا وزنا بوزن
وفي صحيح مسلم من حديث الليث عن يحيى بن سعيد عن سليمان بن يسار أن أبا هريرة وابن عباس وأبا سلمة بن عبد الرحمن تذاكروا في المتوفى عنها الحامل تضع عند وفاة زوجها فقال ابن عباس تعتد آخر الأجلين فقال أبو سلمة تحل حين تضع فقال أبو هريرة وأنا مع ابن أخي فأرسلوا إلى أم سلمة فقالت قد وضعت سبيعة بعد وفاة زوجها بيسير فأمرها رسول الله ص - أن تتزوج
وقد تقدم من ذكر رجوع عمر رضي الله عنه وأبي موسى وابن عباس عن اجتهادهم إلى السنة ما فيه كفاية
وقال شداد بن حكيم عن زفر بن الهذيل إنما نأخذ بالرأي ما لم نجد الأثر فإذا جاء الأثر تركنا الرأي وأخذنا الأثر وقال محمد بن إسحاق بن خزيمة الملقب بإمام الأئمة لا قول لأحد مع رسول الله ص - إذا صح الخبر عنه وقد كان إمام الأئمة ابن خزيمة رحمه الله تعالى له أصحاب ينتحلون مذهبه ولم يكن مقلدا بل إماما مستقلا كما ذكر البهقي في مدخله عن يحيى بن محمد العنبري قال طبقات أصحاب الحديث خمسة المالكية والشافعية والحنبلية والراهوية والخزيمية أصحاب ابن خزيمة
وقال الشافعي إذا حدث الثقة عن الثقة إلى أن ينتهي إلى رسول الله ص - فهو ثابت ولا يترك لرسول الله ص - حديث أبدا إلا حديث وجد عن رسول الله ص - آخر يخالفه وقال في كتاب اختلافه مع مالك ما كان الكتاب والسنة موجودين فالعذر على من سمعهما مقطوع إلا بإتيانهما

(2/283)

وقال الشافعي قال لي قائل دلني على أن عمر عمل شيئا ثم صار إلى غيره لخبر نبوي قلت له حدثنا سفيان عن الزهري عن ابن المسيب أن عمر كان يقول الدية للعاقلة ولا ترث المرأة من دية زوجها حتى أخبره الضحاك بن سفيان أن رسول الله ص - كتب إليه أن يورث امرأة الضبابي من ديته فرجع إليه عمر وأخبرنا ابن عيينة عن عمرو وابن طاوس أن عمر قال أذكر الله امرأ سمع من النبي ص - في الجنين شيئا فقام حمل بن مالك بن النابغة فقال كنت بين جاريتين لي فضربت إحداهما الأخرى بمسطح فألقت جنينا ميتا فقضى فيه رسول الله ص - بعرة فقال عمر لو لم نسمع فيه هذا لقضينا فيه بغير هذا أو قال إن كدنا لنقضي فيه برأينا فترك اجتهاده رضي الله عنه للنص
وهذا هو الواجب على كل مسلم إذ اجتهاد الرأي إنما يباح للمضطر كما تباح له الميتة والدم عند الضرورة فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم
وكذلك القياس إنما يصار إليه عند الضرورة قال الإمام أحمد سألت الشافعي عن القياس فقال عند الضرورة ذكره البيهقي في مدخله
وكان زيد بن ثابت لا يرى للحائض أن تنفر حتى تطوف طواف الوداع وتناظر في ذلك هو وعبد الله بن عباس فقال له ابن عباس إما لا فسل فلانة الأنصارية هل أمرها بذلك رسول الله ص - فرجع زيد يضحك ويقول ما أراك إلا قد صدقت ذكره البخاري في صحيحه بنحوه
وقال ابن عمر كنا نخابر ولا نرى بذلك بأسا حتى زعم رافع أن رسول الله ص - نهى عنها فتركناها من أجل ذلك
وقال عمرو بن دينار عن سالم بن عبد الله أن عمر بن الخطاب نهى عن الطيب

(2/284)

قبل زيارة البيت وبعد الجمرة فقالت عائشة طيبت رسول الله ص - بيدي لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت وسنة رسول الله ص - أحق قال الشافعي فترك سالم قول جده لروايتها قلت لا كما تصنع فرقة التقليد
وقال الأصم أخبرنا الربيع بن سليمان لنعطينك جملة تغنيك إن شاء الله لا تدع لرسول الله ص - حديثا أبدا إلا أن يأتي عن رسول الله ص - خلافه فتعمل بما قلت لك في الأحاديث إذا اختلفت قال الأصم وسمعت الربيع يقول سمعت الشافعي يقول إذا وجدتم في كتابي خلاف سنة رسول الله ص - فقولوا بسنة رسول الله ص - ودعوا ما قلت وقال أبو محمد الجارودي سمعت الربيع يقول سمعت الشافعي يقول إذا وجدتم سنة رسول الله ص - خلاف قولي فخذوا بالسنة ودعوا قولي فإني أقول بها وقال أحمد بن علي بن ماهان الرازي سمعت الربيع يقول سمعت الشافعي يقول كل مسألة تكلمت فيها صح الخبر فيها عن النبي ص - عند أهل النقل بخلاف ما قلت فأنا راجع عنها في حياتي وبعد موتي
وقال حرملة بن يحيى قال الشافعي ما قلت وقد كان النبي ص - قد قال بخلاف قولي مما يصح فحديث النبي ص - أولى لا تقلدوني وقال الحاكم سمعت الأصم يقول سمعت الربيع يقول سمعت الشافعي يقول وروى حديثا فقال له رجل تأخذ بها يا أبا عبد الله فقال متى رويت عن رسول الله ص - حديثا صحيحا فلم آخذ به فأشهدكم أن عقلي قد ذهب وأشار بيده إلى رءوسهم وقال الحميدي سأل رجل الشافعي عن مسألة فأفتاه وقال قال النبي ص - كذا فقال الرجل أتقول بهذا قال أرأيت في وسطي زنارا أتراني خرجت من الكنيسة أقول قال النبي ص - تقول لي أتقول بهذا وروى عن النبي ص

(2/285)

ولا أقول به وقال الحاكم أنبأني أبو عمرون السماك مشافهة أن أبا سعيد الجصاص حدثهم قال سمعت الربيع بن سليمان يقول سمعت الشافعي يقول وسأله رجل عن مسألة فقال روى عن النبي ص - أنه قال كذا وكذا فقال له السائل يا أبا عبد الله أتقول بهذا فارتعد الشافعي واصفر وحال لونه وقال ويحك أي أرض تقلني وأي سماء تظلني إذا رويت عن رسول الله ص - شيئا فلم أقل به نعم على الرأس والعينين نعم على الرأس والعينين قال وسمعت الشافعي يقول ما من أحد إلا وتذهب عليه سنة لرسول الله ص - وتعزب عنه فمهما قلت من قول أو أصلت من أصل فيه عن رسول الله ص - خلاف ما قلت فالقول ما قال رسول الله ص - وهو قولي وجعل يردد هذا الكلام
وقال الربيع قال الشافعي لم أسمع أحد نسبته عامة أو نسب نفسه إلى علم يخالف في أن فرض الله اتباع أمر رسول الله ص - والتسليم لحكمه فإن الله لم يجعل لأحد بعده إلا اتباعه وإنه لا يلزم قول رجل قال إلا بكتاب الله وسنة رسوله وإن ما سواهما تبع لهما وإن فرض الله علينا وعلى من بعدنا وقبلنا في قبول الخبر عن رسول الله ص - واحد لا يختلف فيه الفرض وواجب قبول الخبر عن رسول الله ص - إلا فرقة سأصف قولها إن شاء الله وقال الشافعي ثم تفرق أهل الكلام في تثبيت خبر الواحد عن رسول الله ص - تفرقا متباينا وتفرق عنهم ممن نسبته العامة إلى الفقه تفرقا أتى بعضهم فيه أكثر من التقليد أو التحقيق من النظر والغفلة والاستعجال بالرياسة وقال عبد الله بن أحمد قال أبي قال لنا الشافعي إذا صح لكم الحديث عن النبي ص - فقولوا لي حتى أذهب إليه
وقال الإمام أحمد كان أحسن أمر الشافعي عندي أنه كان إذا سمع الخبر لم يكن عنده قال به وترك قوله وقال الربيع قال الشافعي لا نترك الحديث

(2/286)

عن رسول الله ص - بأن لا يدخله القياس ولا موضع للقياس لموقع السنة وقال الربيع وقد روى عن النبي ص - بأبي هو وأمي أنه قضى في بروع بنت واشق أنكحت بغير مهر فمات زوجها فقضى لها بمهر نسائها وقضى لها بالميراث فإن كان ثبت عن النبي ص - فهو أولى الأمور بنا ولا حجة في قول أحد دون النبي ص - ولا في قياس ولا في شيء إلا طاعة الله بالتسليم له وإن كان لا يثبت عن النبي ص - لم يكن لأحد أن يثبت عنه ما لم يثبت ولم أحفظه من وجه يثبت مثله هو مرة عن معقل بن يسار ومرة عن معقل بن سنان ومرة عن بعض أشجع لا يسمى
وقال الربيع سألت الشافعي عن رفع الأيدي في الصلاة فقال يرفع المصلي يديه إذا افتتح الصلاة حذو منكبيه وإذا أراد أن يركع وإذا رفع رأسه من الركوع رفعهما كذلك ولا يفعل ذلك في السجود قلت له فما الحجة في ذلك فقال أنبأنا ابن عيينة عن الزهري عن سالم عن أبيه عن النبي ص - مثل قولنا قال الربيع فقلت له فإنا نقول يرفع في الابتداء ثم لا يعود قال الشافعي أنا مالك عن نافع أن ابن عمر كان إذا افتتح الصلاة رفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما كذلك قال الشافعي وهو يعني مالكا يروى عن النبي ص - أنه كان إذا افتتح الصلاة رفع يديه حذو منكبيه وإذا رفع رأسه من الركوع رفعهما كذلك ثم خالفتم رسول الله ص - وابن عمر فقلتم لا يرفع يديه إلا في ابتداء الصلاة وقد رويتم عنهما أنهما رفعاهما في الابتداء وعند الرفع من الركوع أفيجوز لعالم أن يترك فعل النبي ص - وفعل ابن عمر لرأي نفسه أو فعل النبي ص - لرأي ابن عمر ثم القياس على قول ابن عمر ثم يأتي موضع آخر يصيب فيه فيترك علي ابن عمر ما روى عن النبي ص - فكيف لم ينهه بعض هذا عن بعض أرأيت إذا جاز له أن يروي عن النبي ص - أن يرفع يديه في مرتين

(2/287)

أو ثلاث وعن ابن عمر فيه اثنتين أنأخذ بواحدة ونترك واحدة أيجوز لغيره ترك الذي أخذ به وأخذ الذي ترك أو يجوز لغيره ترك ما روى عن النبي ص - فقلت له فإن صاحبنا قال فما معنى الرفع قال معناه تعظيم لله واتباع لسنة النبي ص - ومعنى الرفع في الأولى معنى الرفع الذي خالفتم فيه النبي ص - عند الركوع وعند رفع الرأس من الركوع ثم خالفتم فيه روايتكم عن النبي ص - وابن عمر معا ويروي ذلك عن النبي ص - ثلاثة عشر رجلا أو أربعة عشر رجلا وروى عن أصحاب النبي ص - من غير وجه ومن تركه فقد ترك السنة
قلت وهذا تصريح من الشافعي بأن تارك رفع اليدين عند الركوع والرفع منه تارك للسنة ونص أحمد على ذلك أيضا في إحدى الروايتين عنه
وقال الربيع سألت الشافعي عن الطيب قبل الإحرام بما يبقى ريحه بعد الإحرام وبعد رمي الجمرة والحلاق وقبل الإفاضة فقال جائز وأحبه ولا أكرهه لثبوت السنة فيه عن النبي ص - والأخبار عن غير واحد من الصحابة فقلت وما حجتك فيه فذكر الأخبار فيه والآثار ثم قال أنا ابن عيينة عن عمرو بن دينار عن سالم قال قال عمر من رمى الجمرة فقد حل له ما حرم عليه إلا النساء والطيب قال سالم وقالت عائشة طيبت رسول الله ص - بيدي وسنة رسول الله ص - أحق أن تتبع
قال الشافعي وهكذا ينبغي أن يكون الصالحون وأهل العلم فأما ما تذهبون إليه من ترك السنة وغيرها وترك ذلك لغير شيء بل لرأي أنفسكم فالعلم إذا إليكم تأتون منه ما شئتم وتدعون ما شئتم

(2/288)

وقال في الكتاب القديم رواية الزعفراني في مسألة بيع المدبر في جواب من قال له إن بعض أصحابك قد قال خلاف هذا قال الشافعي فقلت له من تبع سنة رسول الله ص - وافقته ومن خلط فتركها خالفته حتى صاحبي الذي لا أفارق الملازم الثابت مع رسول الله ص - وإن بعد والذي أفارق من لم يقل بحديث رسول الله ص - وإن قرب
وقال في خطبة كتابه إبطال الاستحسان الحمد لله على جميع نعمه بما هو أهله وكما ينبغي له وأشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله بعثه بكتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد فهدى بكتابه ثم على لسان رسوله ص - ثم أنعم عليه وأقام الحجة على خلقه لئلا يكون للناس على الله حجة بعد الرسل وقال وأنزلنا عليك الكتاب تبيانا لكل شيء وهى ورحمة وقال وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم وفرض عليهم اتباع ما أنزل إليهم وسن رسول الله ص - لهم فقال وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا فأعلم أن معصيته في ترك أمر رسول الله ص - ولم يجعل لهم إلا اتباعه وكذلك قال لرسول الله ص - ولكن جعلناه نورا نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم صراط الله مع ما علم الله نبيه ثم فرض اتباع كتابه فقال فاستمسك بالذي أوحي إليك وقال وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم وأعلمهم أنه أكمل لهم دينهم فقال عز و جل اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا إلى أن

(2/289)

قال ثم علهم بما آتاهم من العلم فأمرهم بالاقتصار عليه وأن لا يقولوا غيره إلا ما علمهم فقال لنبيه وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان وقال لنبيه قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم وقال لنبيه ولا تقولن لشيء إني فاعل ذلك غدا إلا أن يشاء الله ثم أنزل على نبيه أن غفر له ما تقدم من ذنبه وما تأخر يعني والله أعلم ما تقدم من ذنبه قبل الوحي وما تأخر قبل أن يعصمه فلا يذنب فعلم ما يفعل به من رضاه عنه وأنه أول شافع ومشفع يوم القيامة وسيد الخلائق وقال لنبيه ولا تقف ما ليس لك به علم وجاءه ص - رجل في امرأة رجل رماها بالزنا فقال له يرجع فأوحى الله إليه آية اللعان فلاعن بينهما وقال لا يعلم من في السموات والأرض الغيب إلا الله وقال إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام الآية وقال لنبيه يسألونك عن الساعة أيان مرساها فيم أنت من ذكراها فحجب عن نبيه علم الساعة وكان من عدا ملائكة الله المقربين وأنبياءه المصطفين من عباد الله أقصر علما من ملائكته وأنبيائه والله عز و جل فرض على خلقه طاعة نبيه ولم يجعل لهم من الأمر شيئا
وقد صنف الإمام أحمد رضي الله عنه كتابا في طاعة الرسول ص - رد فيه على من احتج بظاهر القرآن في معارضة سنن رسول الله ص - وترك الاحتجاج بها فقال في أثناء خطبته إن الله جل ثناؤه وتقدست أسماؤه بعث محمدا بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون وأنزل عليه كتابه الهدى والنور لمن اتبعه وجعل رسوله الدال على ما أراد من ظاهره وباطنه وخاصة وعامة وناسخة ومنسوخه وما قصد له الكتاب فكان رسول الله ص - هو المعبر عن كتاب الله الدال على معانيه شاهده

(2/290)

في ذلك أصحاب الذين ارتضاهم الله لنبيه واصطفاهم له ونقلوا ذلك عنه فكانوا هم أعلم الناس برسول الله ص - وبما أراد الله من كتابه بمشاهدتهم وما قصد له الكتاب فكانوا هم المعبرين عن ذلك بعد رسول الله ص - قال جابر ورسول الله ص - بين أظهرنا عليه ينزل القرآن وهو يعرف تأويله وما عمل به من شيء عملنا به ثم ساق الآيات الدالة على طاعة الرسول فقال جل ثناؤه في أول آل عمران واتقوا النار التي أعدت للكافرين وأطيعوا الله والرسول لعلكم ترحمون وقال قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين وقال في النساء فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما وقال ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا وقال وأرسلناك للناس رسلا وكفى بالله شهيدا من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا وقال يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم بالله واليوم الآخر ذلك خير وأحسن تأويلا وقال ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين وقال إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما وقال في المائدة وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين وقال يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين وقال الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين

(2/291)

المرء وقلبه وأنه إليه تحشرون وقال وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين وقال إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون وقال وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون وقال قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين وقال لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لو اذا فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم وقال إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه إن الذين يستأذنوك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم فأذن لمن شئت منهم واستغفر لهم الله إن الله غفور رحيم وقال يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعلمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما وقال وماكان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا وقال لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا وقال يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم وقال يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم فكان الحسن يقول لا تذبحوا قبل ذبحه يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم إن

(2/292)

الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم وقال ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار ومن يتول يعذبه عذابا أليما وقال والنجم إذا هوى ما ضل صاحبكم وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى علمه شديد القوى وقال وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب وقال وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولن االبلاغ المبين وقال فاتقوا الله يا أولي الألباب الذين آمنوا قد أنزل الله إليكم ذكرا رسولا يتلو عليكم آيات الله مبينات ليخرج الذين آمنوا وعملوا الصالحات من الظلمات إلى النور وقال إنا أرسلناك شاهدا ومبشرا ونذيرا لتؤمنوا بالله ورسوله وتعزروه وتقوروه وتسبحوه بكرة وأصيلا وقال أفمن كان على بينة من ربه ويتلوه شاهد منه قال ابن عباس هو جبريل وقال مجاهد ومن قبله كتاب موسى إماما ورحمة أولئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك قال سعيد بن جبير الأحزاب الملل ثم ذكر حديث يعلي بن أمية طفت مع عمر فلما بلغنا الركن الغربي الذي يلي الأسود جررت بيده ليستلم فقال ما شأنك فقلت ألا تستلم فقال ألم تطف مع النبي ص - فقلت بلى قال أفرأيته يستلم هذين الركنين الغربيين قال لا قال أليس لك فيه أسوة حسنة قلت بلى قال فانفذ عنك قال وجعل معاوية يستلم الأركان كلها فقال له ابن عباس لم تستلم هذين الركنين ولم يكن رسول الله ص - يستلمهما فقال معاوية ليس شيء من البيت مهجورا فقال ابن عباس لقد كان لكم في رسول الله أسوة حسنة فقال معاوية صدقت
ثم ذكر أحمد الاحتجاج على إبطال قول من عارض السنن بظاهر القرآن

(2/293)

وردها بذلك وهذا فعل الذين يستمسكون بالمتشابه في رد المحكم فإن لم يجدوا لفظا متشابها غير المحكم يردونه به استخرجوا من المحكم وصفا متشابها وردوه به فلهم طريقان في رد السنن أحدهما ردها بالمتشابه من ا لقرآن أو من السنن الثاني جعلهم المحكم متشابها ليعطلوا دلالته وأما طريقة الصحابة والتابعين وأئمة الحديث كالشافعي والإمام أحمد ومالك وأبي حنيفة وأبي يوسف والبخاري وإسحاق فعكس هذه الطريق وهي أنهم يردون المتشابه إلى المحكم ويأخذون من المحكم ما يفسر لهم المتشابه ويبينه لهم فتتفق دلالته مع دلالة المحكم وتوافق النصوص بعضها بعضا فإنها كلها من عند الله وما كان من عند الله فلا اختلاف فيه ولا تناقض وإنما الاختلاف والتناقض فيما كان من عند غيره
ولنذكر لهذا الأصل أمثلة لشدة حاجة كل مسلم إليه أعظم من حاجته إلى الطعام والشراب المثال الأول رد الجهمية النصوص المحكمة غاية الإحكام المبينة بأقصى غاية البيان أن الله موصوف بصفات الكمال من العلم والقدرة والإرادة والحياة والكلام والسمع والبصر والوجه واليدين والغضب والرضا والفرح والضحك والرحمة والحكمة وبالأفعال كالمجيء والإتيان والنزول إلى السماء الدنيا ونحو ذلك والعلم بمجيء الرسول بذلك وإخباره به عن ربه إن لم يكن فوق العلم بوجوب الصلاة والصيام والحج والزكاة وتحريم الظلم والفواحش والكذب فليس يقصر عنه فالعلم الضروري حاصل بأن الرسول أخبر عن الله بذلك وفرض على الأمة تصديقه فيه فرضا لا يتم أصل الإيمان إلا به فرد الجهمية ذلك بالمتشابه من قوله ليس كمثله شيء ومن قوله هل تعلم له سميا ومن قوله قل هو الله أحد ثم استخرجوا من هذه النصوص المحكمة المبينة احتمالات وتحريفات جعلوها به من قسم المتشابه

(2/294)

المثال الثاني ردهم المحكم المعلوم بالضرورة أن الرسل جاءوا به من إثبات علو الله على خلقه واستوائه على عرشه بمتشابه قول الله تعالى وهو معكم أينما كنتم وقوله ونحن أقرب إليه من حبل الوريد وقوله ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ونحو ذلك ثم تحيلوا وتمحلوا حتى ردوا نصوص العلو والفوقية بمتشابهه
المثال الثالث رد القدرية النصوص الصريحة المحكمة في قدرة الله على خلقه وأنه ما شاء كان وما لم يشأ لم يكن بالمتشابه من قوله ولا يظلم ربك أحدا وما ربك بظلام العبيد وإنما تجزون ما كنتم تعملون ثم استخرجوا لتلك النصوص المحكمة وجوها أخر أخرجوها به من قسم المحكم وأدخلوها في المتشابه
المثال الرابع رد الجبرية النصوص المحكمة في إثبات كون العبد قادرا مختارا فاعلا بمشيئته بمتشابه قوله وما تشاءون إلا أن يشاء الله وما تذكرون إلا أن يشاء الله وقوله من يشأ الله يضلله ومن يشأ يجعله على صراط مستقيم وأمثال ذلك ثم استخرجوا لتلك النصوص من الاحتمالات التي يقطع السامع أن المتكلم لم يردها ما صيروها به متشابهة
المثال الخامس رد الخوارج والمعتزلة النصوص الصريحة المحكمة غاية الإحكام في ثبوت الشفاعة للعصاة وخروجهم من النار بالمتشابه من قوله فما تنفعهم شفاعة الشافعين وقوله ربنا إنك من تدخل النار فقد أخزيته وقوله ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها ونحو ذلك وفعلوا فيها فعل من ذكرناه سواء
المثال السادس رد الجهمية النصوص المحكمة التي قد بلغت في صراحتها

(2/295)

وصحتها إلى أعلى الدرجات في رؤية المؤمنين ربهم تبارك وتعالى في عرضات القيامة وفي الجنة بامتشابه من قوله ولا تدركه الأبصار وهو يدرك الأبصار وقوله لموسى لن تراني وقوله وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب أو يرسل رسولا فيوحى بإذنه ما يشاء ونحوها ثم أحالوا المحكم متشابها وردوا الجميع
المثال السابع رد النصوص الصريحة الصحيحة التي تفوت العدد على ثبوت الأفعال الاختيارية للرب سبحانه وقيامها به كقوله كل يوم هو في شأن وقوله فسيرى الله عملكم ورسوله وقوله إنما أمره إذا أراد شيئا أن يقول له كن فيكون وقوله فلما جاءها نودي وقوله فلما تجلى ربه للجبل جعله دكا وقوله وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها وقوله قد سمع الله قول التي تجادلك في زوجها وقوله لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء وقوله ينزل ربنا كل ليلة إلى السماء الدنيا وقوله هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك وقوله إن ربي قد غضب اليوم غضبا لم يغضب الله قبله مثله ولم يغضب بعده مثله وقوله إذا قال العبد الحمد لله رب العالمين قال الله حمدني عبدي الحديث وأضعاف أضعاف ذلك من النصوص التي تزيد على الألف فردوا هذا كله مع إحكامه بمتشابه قوله لا أحب الآفلين
المثال الثامن رد النصوص المحكمة الصريحة التي في غاية الصحة والكثرة على أن الرب سبحانه إنما يفعل ما يفعله لحكمة وغاية محمودة وجودها خير من عدمها ودخول لام التعليل في شرعه وقدره أكثر من أن يعد فردوها بالمتشابه من قوله لا يسأل عما يفعل وهم يسألون ثم جعلوها كلها متشابهة
المثال التاسع رد النصوص الصحيحة الصريحة الكثيرة الدالة على ثبوت الأسباب شرعا وقدرا كقوله بما كنتم تعلمون بما كنتم تكسبون

(2/296)

بما قدمت أيديكم بما قدمت يداك بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون ذلك بأنهم استحبوا الحياة الدنيا على الآخرة ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم ذلكم بأنكم اتخذتم آيات الله هزوا وقوله يهدي به الله من اتبع رضوانه سبل السلام يضل به كثيرا ويهدي به كثيرا وقوله ونزلنا من السماء ماء مباركا فأنبتنا به جنات وحب الحصيد وقوله فأنزلنا به الماء فأخرجنا به من كل الثمرات وقوله فأنبتنا لكم به جنات من نخيل وأعناب وقوله قاتلوهم يعذبهم الله بأيديكم وقوله في العسل فيه شفاء للناس وقوله في القرآن وننزل من القرآن ما هو شفاء ورحمة للمؤمنين إلى أضعاف أضعاف ذلك من النصوص المثبتة للسببية فردوا ذلك كله بالمتشابه من قوله هل من خالق غير الله وقوله فلم تقتلوهم ولكن الله قتلهم وما رميت إذا رميت ولكن الله رمى وقول النبي ص - ما أنا حملتكم ولكن الله حملكم ونحو ذلك وقوله إني لا أعطي أحدا ولا أمنعه وقوله للذي سأله عن العزل عن أمته اعزل عنها فسيأتيها ما قدر لها وقوله لا عدوى ولا طيرة وقوله فمن أعدى الأول وقوله أرأيت إن منع الله الثمرة ولم يقل منعها البرد والآفة التي تصيب الثمار ونحو ذلك من المتشابه الذي إنما يدل على أن مالك السبب وخالقه يتصرف فيه بأن يسلبه سببيته إن شاء ويبقيها عليه إن شاء كما سلب النار قوة الإحراق عن الخليل ويالله العجب أترى من أثبت الأسباب وقال إن الله خالقها أثبت خالقا غير الله
وأما قوله فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى فغاب عنهم فقه الآية وفهمها والآية من أكبر معجزات النبي ص - والخطاب بها خاص لأهل بدر وكذلك القبضة التي رمى بها النبي ص - فأوصلها الله سبحانه إلى جميع وجوه المشركين وذلك

(2/297)

خارج عن قدرته ص - وهو الرمي الذي نفاه عنه وأثبت له الرمي الذي هو في محل قدرته وهو الحذف وكذلك القتل الذي نفاه عنهم هو قتل لم تباشره أيديهم وإنما باشرته أيدي الملائكة فكان أحدهم يشتد في أثر الفارس وإذا برأسه قد وقع أمامه من ضربة الملك ولو كان المراد ما فهمه هؤلاء الذين لا فقه لهم في فهم النصوص لم يكن فرق بين ذلك وبين كل وقتل وكل فعل من شرب أو زنا أو سرقة أو ظلم فإن الله خالق الجميع وكلام الله ينزه عن هذا وكذلك قوله ما أنا حملتكم ولكن الله حملكم لم يرد أن الله حملهم بالقدر وإنما كان النبي ص - متصرفا بأمر الله منفذا له فالله سبحانه أمره بحملهم فنفذ أوامره فكأن الله هو الذي حملهم وهذا معنى قوله والله إني لا أعطي أحدا شيئا ولا أمنعه ولهذا قال وإنما أنا قاسم فالله سبحانه هو المعطي على لسانه وهو يقسم ما قسمه بأمره وكذلك قوله في العزل فسيأتيها ما قدر لها ليس فيه إسقاط الأسباب فإن الله سبحانه إذا قدر خلق الولد سبق من الماء ما يخلق منه الولد ولو كان أقل شيء فليس من كل الماء يكون الولد ولكن أين في السنة أن الوطء لا تأثير له في الولد البتة وليس سببا له وأن الزوج أو السيد إن وطىء أو لم يطأ فكلا الأمرين بالنسبة إلى حصول الولد وعدمه على حد سواء كما يقوله منكرو الأسباب وكذلك قوله لا عدوى ولا طيرة ولو كان المراد به نفي السبب كما زعمتم لم يدل على نفي كل سبب وإنما غايته أن هذين الأمرين ليسا من أسباب الشر كيف والحديث لا يدل على ذلك وإنما ينفي ما كان المشركون يثبتونه من سببية مستمرة على طريقة واحدة لا يمكن إطالها ولا صرفها عن محلها ولا معارضتها بما هو أقوى منها لا كما يقوله من قصر علمه إنهم كانوا يرون ذلك فاعلا مستقلا بنفسه
فالناس في الأسباب لهم ثلاث طرق إبطالها بالكلية وإثباتها على وجه لا يتغير ولا يقبل سلب سببيتها ولا معارضتها بمثلها أو أقوى منها كما يقوله الطبائعية

(2/298)

والمنجمون والدهرية والثالث ما جاءت به الرسل ودل عليه الحس والعقل والفطرة إثباتها أسبابا وجواز بل وقوع سلب سببيتها عنها إذا شاء الله ودفعها بأمور أخرى نظيرها أو أقوى منها مع بقاء مقتضى السببية فيها كما تصرف كثير من أسباب الشر بالتوكل والدعاء والصدقة والذكر والاستغفار والعتق والصلة وتصرف كثير من أسباب الخير بعد انعقادها بضد ذلك فلله كم من خير انعقد سببه ثم صرف عن العبد بأسباب أحدثها منعت حصوله وهو يشاهد السبب حتى كأنه أخذ باليد وكم من شر انعقد سببه ثم صرف عن العبد بأسباب أحدثها منعت حصوله ومن لا فقه له في هذه المسألة فلا انتفاع له بنفسه ولا بعلمه والله المستعان وعليه التكلان
المثال العاشر رد الجهمية النصوص المحكمة الصريحة التي تفوت العد على ان الله سبحانه تكلم ويتكلم وكلم ويكلم وقال ويقول وأخبر ويخبر ونبأ وأمر ويأمر ونهى وينهى ورضى ويرضى ويعطي ويبشر وينذر ويحذر ويوصل لعباده القول ويبين لهم ما يتقون ونادى وينادي وناجى ويناجي ووعد أوعد ويسأل عباده يوم القيامة ويخاطبهم ويكلم كلا منهم ليس بينه وبينه ترجماه ولا حاجب ويراجعه عبده مراجعة وهذه كلها أنواع للكلام والتكليم وثبوتها بدون ثبوت صفة التكلم له ممتنع فردها الجهمية مع إحكامها وصراحتها وتعيينها للمراد منها بحيث لا تحتمل غيره بالمتشابه من قوله ليس كمثله شيء
المثال الحادي عشر ردوا محكم قوله ألا له الخلق والأمر وقوله ولكن حق القول مني وقوله قل نزله روح القدس ومن ربك بالحق وقوله وكلم الله موسى تكليما وقوله إني اصطفيتك على الناس برسالاتي وبكلامي وغيرها من النصوص المحكمة بالمتشابه من قوله خالق كل شيء وقوله

(2/299)

إنه لقول رسول كريم والآيتان حجة عليهم فإن صفات الله جل جلاله داخلة في مسمى اسمه فليس الله أسما لذات لا سمع لها ولا بصر لها ولا حياة لها ولا كلام لها ولا علم وليس هذا رب العالمين وكلامه تعالى وعلمه وحياته وقدرته ومشيئته ورحمته داخلة في مسمى اسمه فهو سبحانه بصفاته وكلامه الخالق وكل ما سواه مخلوق وأما إضافة القرآن إلى الرسول فإضافة تبليغ محض لا إنشاء والرسالة تستلزم تبيلغ كلام المرسل ولو لم يكن للمرسل كلام يبلغه الرسول لم يكن رسولا ولهذا قال غير واحد من السلف من أنكر أن يكون الله متكلما فقد أنكر رسالة رسله فإن حقيقة رسالتهم تبليغ كلام من أرسلهم فالجهمية وإخوانهم ردوا تلك النصوص المحكمة بالمتشابه ثم صيروا الكل متشابها ثم ردوا الجميع فلم يثبتوا لله فعلا يقوم به يكون به فاعلا كما لم يثبتوا له كلاما يقوم به يكون به متكلما فلا كلام له عندهم ولا أفعال بل كلامه وفعله عندهم مخلوق منفصل عنه وذلك لا يكون صفة له لأنه سبحانه إنما يوصف بما قام به لا بما لم يقم به
المثال الثاني عشر وقد تقدم ذكره مجملا فنذكره ههنا مفصلا رد الجهمية النصوص المتنوعة المحكمة على علو الله على خلقه وكونه فوق عباده من ثمانية عشر نوعا
أحدها التصريح بالفوقية مقرونة بأداة من المعينة لفوقية الذات نحو يخافون ربهم من فوقهم
الثاني ذكرها مجردة عن الأداة كقوله وهو القاهر فوق عباده
الثالث التصريح بالعروج إليه نحو تعرج الملائكة والروح إليه وقول النبي ص - فيعرج الذين باتوا فيكم فيسألهم ربهم
الرابع التصريح بالصعود إليه كقوله إليه يصعد الكلم الطيب
الخامس التصريح برفعه بعض المخلوقات إليه كقوله بل رفعه الله إليه وقوله إني متوفيك ورافعك إلي

(2/300)

السادس التصريح بالعلو المطلق الدال على جميع مراتب العلو ذاتا وقدرا وشرفا كقوله وهو العلي العظيم وهو العلي الكبير إنه علي كبير
السابع التصريح بتنزيل الكتاب منه كقوله تنزيل الكتاب من الله العزيز الحكيم تنزيل من حكيم حميد قل نزله روح القدس من ربك بالحق وهذا يدل على شيئين على أن القرآن ظهر منه لا من غيره وأنه الذي تكلم به لا غيره الثاني على علوه على خلقه وأن كلامه نزل به الروح الأمين من عنده من أعلى مكان إلى رسوله
الثامن التصريح باختصاص بعض المخلوقات بأنها عنده وأن بعضها أقرب إليه من بعض كقوله إن الذين عند ربك وقوله وله من في السموات والأرض ومن عنده لا يستكبرون عن عبادته ولا يستحسرون ففرق بين من له عموما ومن عنده من مماليكه وعبيده خصوصا وقول النبي ص - في الكتاب الذي كتبه الرب تعالى على نفسه إنه عنده على العرش
التاسع التصريح بأنه سبحانه في السماء وهذا عند أهل السنة على أحد وجهين إما أن تكون في بمعنى على وإما أن يراد بالسماء العلو لا يختلفون في ذلك ولا يجوز حمل النص على غيره
العاشر التصريح بالاستواء مقرونا بأداة على مختصا بالعرش الذي هو أعلى المخلوقات مصاحبا في الأكثر لأداة ثم الدالة على الترتيب والمهلة وهو بهذا السياق صريح في معناه الذي لا يفهم المخاطبون غيره من العلو والارتفاع ولا يحتمل غيره البتة
الحادي عشر التصريح برفع الأيدي إلى الله سبحانه كقوله ص - إن الله يستحي من عبده إذا رفع إليه يديه أن يردهما صفرا
الثاني عشر التصريح بنزوله كل ليلة إلى السماء الدنيا والنزول المعقول عند جميع الأمم إنما يكون من علو إلى أسفل

(2/301)

الثالث عشر الإشارة إليه حسا إلى العلو كما أشار إليه من هو أعلم به وما يجب له ويمتنع عليه من أفراخ الجهمية والمعتزله والفلاسفة في أعظم مجمع على وجه الأرض يرفع أصبعه إلى السماء ويقول اللهم اشهد ليشهد الجميع أن الرب الذي أرسله ودعا إليه واستشهده هو الذي فوق سماواته على عرشه
الرابع عشر التصريح بلفظ الأين الذي هو عند الجهمية بمنزلة متى في الاستحالة ولا فرق بين اللفظين عندهم البتة فالقائل أين الله ومتى كان الله عندهم سواء كقول أعلم الخلق به وأنصحهم لأمته وأعظمهم بيانا عن المعنى الصحيح بلفظ لا يوهم باطلا بوجه أين الله في غير موضع
الخامس عشر شهادته التي هي أصدق شهادة عند الله وملائكته وجميع المؤمنين لمن قال إن ربه في السماء بالإيمان وشهد عليه أفراخ جهم بالكفر وصرح الشافعي بأن هذا الذي وصفته من أن ربها في السماء إيمان فقال في كتابه في باب عتق الرقبة المؤمنة وذكر حديث الأمة السوداء التي سودت وجوه الجهمية وبيضت وجوه المحمدية فلما وصفت الإيمان قال أعتقها فإنها مؤمنة وهي إنما وصفت كون ربها في السماء وأن محمدا عبده ورسوله فقرنت بينهما في الذكر فجعل الصادق المصدوق مجموعهما هو الإيمان
السادس عشر إخباره سبحانه عن فرعون أنه رام الصعود إلى السماء ليطلع إلى إله موسى فيكذبه فيما أخبر به من أنه سبحانه فوق السموات فقال يا هامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السموات فأطلع إلى إله موسى وإني لأظنه كاذبا فكذب فرعون موسى في إخباره إياه بأن ربه فوق السماء وعند الجهمية لا فرق بين الإخبار بذلك وبين الإخبار بأنه يأكل ويشرب وعلى زعمهم يكون فرعون قد نزه الرب عما لا يليق به وكذب موسى في إخباره بذلك إذ من قال عندهم إن ربه فوق السموات فهو كاذب فهم في هذا التكذيب موافقون لفرعون مخالفون لموسى ولجميع الأنبياء ولذلك سماهم أئمة السنة فرعونية قالوا وهم شر من الجهمية فإن الجهمية يقولون إن

(2/302)

الله في كل مكان بذاته وهؤلاء عطلوه بالكلية وأوقعوا عليه الوصف المطابق للعدم المحض فأي طائفة من طوائف بني آدم أثبتت الصانع على أي وجه كان قولهم خيرا من قولهم
السابع عشر إخباره ص - أنه تردد بين موسى وبين الله ويقول له موسى ارجع إلى ربك فسله التخفيف فيرجع إليه ثم ينزل إلى موسى فيأمره بالرجوع إليه سبحانه فيصعد إليه سبحانه ثم ينزل من عنده إلى موسى عدة مرات
الثامن عشر إخباره تعالى عن نفسه وإخبار رسوله عنه أن المؤمنين يرونه عيانا جهرة كرؤية الشمس في الظهيرة والقمر ليلة البدر والذي تفهمه الأمم على اختلاف لغاتها وأوهامها من هذه الرؤية رؤية المقابلة والمواجهة التي تكون بين الرائي والمرئي فيها مسافة محدودة غير مفرطة في البعد فتمتنع الرؤية ولا في القرب فلا تمكن الرؤية لا تعقل الأمم غير هذا فإما أن يروه سبحانه من تحتهم تعالى الله أو من خلفهم أو من أمامهم أو عن أيمانهم أو عن شمائلهم أو من فوقهم ولابد من قسم من هذه الأقسام إن كانت الرؤية حقا وكلها باطل سوى رؤيتهم له من فوقهم كما في حديث جابر الذي في المسند وغيره بينا أهل الجنة في نعيمهم إذ سطع لهم نور فرفعوا رءوسهم فإذا الجبار قد أشرف عليهم من فوقهم وقال يا أهل الجنة سلام عليكم ثم قرأ قوله سلام قولا من رب رحيم ثم يتوارى عنهم وتبقى رحمته وبركته عليهم في ديارهم ولا يتم إنكار الفوقية إلا بإنكار الرؤية ولهذا طرد الجهمية أصلهم وصرحوا بذلك وركبوا النفيين معا وصدق اهل السنة بالأمرين معا وأقروا بهما وصار من أثبت الرؤية ونفى علو الرب على خلقه واستواءه على عرشه مذبذبا بين ذلك لا إلى هؤلاء ولا إلى هؤلاء
فهذه أنواع من الأدلة السمعية المحكمة إذا بسطت أفرادها كانت ألف دليل على علو الرب على خلقه واستوائه على عرشه فترك الجهمية ذلك كله وردوه

(2/303)

بالمتشابه من قوله وهو معكم أينما كنتم ورده زعيمهم المتأخر بقوله قل هو الله أحد وبقوله ليس كمثله شيء ثم ردوا تلك الأنواع كلها متشابهة فسلطوا المتشابه على المحكم وردوه به ثم ردوا المحكم متشابها فتارة يحتجون به على الباطل وتارة يدفعون به الحق ومن له أدنى بصيرة يعلم أنه لا شيء في النصوص أظهر ولا أبين دلالة من مضمون هذه النصوص فإذا كانت متشابهة فالشريعة كلها متشابهة وليس فيها شيء محكم البتة ولازم هذا القول لزوما لا محيد عنه أن ترك الناس بدونها خير لهم من إنزالها إليهم فإنها أوهمتهم وأفهمتهم غير المراد وأوقعتهم في اعتقاد الباطل ولم يتبين لهم ما هو الحق في نفسه بل أحيلوا فيه على ما يستخرجونه بعقولهم وأفكارهم ومقايسهم فنسأل الله مثبت القلوب تبارك وتعالى أن يثبت قلوبنا على دينه وما بعث به رسوله من الهدى ودين الحق وأن لا يزيغ قلوبنا بعد إذ هدانا إنه قريب مجيب
المثال الثالث عشر رد الرافضة النصوص الصحيحة الصريحة المحكمة المعلومة عند خاص الأمة وعامتها بالضرورة في مدح الصحابة والثناء عليهم ورضاء الله عنهم ومغفرته لهم وتجاوزه عن سيئاتهم ووجوب محبة الأمة واتباعهم لهم واستغفارهم لهم واقتدائهم بهم بالمتشابه من قوله لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض ونحوه كما ردوا المحكم الصريح من أفعالهم وإيمانهم وطاعتهم بالمتشابه من أفعالهم كفعل إخوانهم من الخوارج حين ردوا النصوص الصحيحة المحكمة في موالاة المؤمنين ومحبتهم وإن ارتكبوا بعض الذنوب التي تقع المكفرة بالتوبة النصوح والاستغفار والحسنات الماحية والمصائب المفرة ودعاء المسلمين لهم في حياتهم وبعد موتهم وبالامتحان في البرزخ وفي موقف القيامة وبشفاعة من يأذن الله له في الشفاعة وبصدق التوحيد وبرحمة أرحم الرحمين فهذه عشرة أسباب تمحق أثر الذنوب فإن عجزت هذه الأسباب عنها فلابد من دخول النار ثم يخرجون منها فتركوا ذلك كله بالمتشابه من نصوص الوعيد وردوا المحكم من أفعالهم وإيمانهم وطاعتهم بالمتشابه من أفعالهم التي يحتمل أن يكونوا قصدوا بها طاعة الله افجتهدوا فأداهم إجتهادهم إلى

(2/304)

ذلك فحصلوا فيه على الأجر المفرد وكان حظ أعدائهم منه تكفيرهم واستحلال دمائهم وأموالهم وإن لم يكونوا قصدوا ذلك كان غايتهم أن يكونوا قد أذنبوا ولهم من الحسنات والتوبة وغيرها ما يرفع موجب الذنب فاشتركوا هم والرافضة في رد المحكم من النصوص وأفعال المؤمنين بالمتشابه منها فكفروهم وخرجوا عليهم بالسيف يقتلون أهل الإيمان ويدعون أهل الأوثان ففساد الدنيا والدين من تقديم المتشابه على المحكم وتقديم الرأي على الشرع والهوى على الهدى وبالله التوفيق
المثال الرابع عشر رد المحكم الصريح الذي لا يحتمل إلا وجها واحدا من وجوب الطمأنينة وتوقف اجزاء الصلاة وصحتها عليه كقوله لا تجزىء صلاة لا يقيم الرجل فيها صلبه في ركوعه وسجوده وقوله لمن تركها صل فإنك لم تصل وقوله ثم اركع حتى تطمئن راكعا فنفى إجزاءها بدون الطمأنينة ونفى مسماها الشرعي بدونها وأمر بالإتيان بها فرد هذا المحكم الصريح بالمتشابه من قوله اركعوا واسجدوا المثال الخامس عشر رد المحكم الصريح من تعيين التكبير للدخول في الصلاة بقوله إذا قمت إلى الصلاة فكبر وقوله تحريمها التكبير وقوله لا يقبل الله صلاة أحدكم حتى يضع الوضوء مواضعه ثم يستقبل القبلة ويقول الله أكبر وهي نصوص في غاية الصحة فردت بالمتشابه من قوله وذكر اسم ربه فصلى
المثال السادس عشر رد النصوص المحكمة الصريحة الصحيحة في تعيين قراءة فاتحة الكتاب فرضا بالمتشابه من قوله فاقرءوا ما تيسر منه وليس ذلك في الصلاة إنما هو بدل عن قيام الليل وبقوله للأعرابي ثم أقرأ ما تيسر معك من القرآن وهذا يحتمل أن يكون قبل تعيين الفاتحة للصلاة وأن يكون الأعرابي لا يحسنها وأن يكون لم يسىء في قراءتها فأمره أن يقرأ معها ما تيسر من القرآن وأن يكون أمره بالاكتفاء بما تيسر عنها فهو متشابه يحتمل هذه الوجوه فلا يترك له المحكم الصريح

(2/305)

المثال السابع عشر رد المحكم الصريح من توقف الخروج من الصلاة على التسليم كما في قوله تحليلها التسليم وقوله إنما يكفي أحدكم أن يسلم على أخيه من عن يمينه وعن شماله السلام عليكم ورحمة الله السلام عليكم ورحمة الله فأخبر أنه لا يكفي غير ذلك فرد المتشابه من قول ابن مسعود فإذا قلت هذا فقد قضيت صلاتك وبالمتشابه من عدم أمره للأعرابي بالسلام
المثال الثامن عشر رد المحكم الصريح في اشتراط النية لعبادة الوضوء والغسل كما في قوله وما أمروا إلا ليعبدا الله مخلصين له الدين حنفاء وقوله وإنما لامرىء ما نوى وهذا لم ينو رفع الحدث فلا يكون له بالنص فردوا هذا بالمتشابه من قوله إذا قمتم إلى الصلاة فاغسلوا وجوهكم ولم يأمر بالنية قالوا فلو أوجبناها بالسنة لكان زيادة على نص القرآن فيكون نسخا والسنة لا تنسخ القرآن فهذه ثلاث مقدمات إحداها أن القرآن لم يوجب النية الثانية أن إيجاب السنة لها نسخ القرآن الثالثة أن نسخ القرآن بالسنة لا يجوز وبنوا على هذه المقدمات إسقاط كثير مما صرحت السنة بإيجابه كقراءة الفاتحة والطمأنينة وتعيين التكبير للدخول في الصلاة والتسليم للخروج منها ولا يتصور صدق المقدمات الثلاث في موضع واحد أصلا بل إما أن تكون كلها كاذبة أو بعضها فأما آية الوضوء فالقرآن قد نبه على أنه لم يكتف من طاعات عبادة إلا بما أخلصوا له في الدين فلم ينو التقرب إليه جملة لم يكن ما أتى به طاعة البتة فلا يكون معتدا به مع أن قوله إذا قمتم إل الصلاة فاغسلوا وجوهكم إنما يفهم المخاطب منه غسل الوجه وما بعده لأجل الصلاة كما يفهم من قوله إذا واجهت الأمير فترجل وإذا دخل الشتاء فاشتر الفرو ونحو ذلك فإن لم يكن القرآن قد دل على النية ودلت عليها السنة لم يكن وجوبها ناسخا للقرآن وإن كان زائدا عليه ولو كان كل ما أوجبته السنة ولم يوجبه القرآن نسخا له لبطلت أكثر سنن رسول الله ص - ودفع في صدورها وأعجازها وقال القائل هذه زيادة على

(2/306)

ما في كتاب الله فلا تقبل ولا يعمل بها وهذا بعينه هو الذي أخبر به رسول الله ص - أنه سيقع وحذر منه كما في السنن من حديث المقدام بن معد يكرب عن النبي ص - أنه قال ألا إني أوتيت اللقرآن ومثله معه ألا يوشك رجل شبعان على أريكته يقول عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه ألا لا يحل لكم الحمار الأهلي ولا كل ذي ناب من السباع ولا لقطة مال المعاهد وفي لفظ يوشك أن يقعد الرجل على أريكته فيحدث بحديثي فيقول بيني وبينكم كتاب الله فما وجدنا فيه حلالا استحللناه وما وجدنا فيه حراما حرمناه وإن ما حرم رسول الله ص - كما حرم الله قال الترمذي حديث حسن وقال البيهقي إسناده صحيح وقال صالح بن موسى عن عبد العزيز بن رفيع عن أبي صالح عن أبي هريرة قال قال رسول الله ص - إني قد خلفت فيكم شيئين لن تضلوا بعدهما كتاب الله وسنتي ولن يفترقا حتى يردا على الحوض فلا يجوز التفريق بين ما جمع الله بينهما ويرد أحدهما بالآخر بل سكوته عما نطق به ولا يمكن أحدا أن يطرد ذلك ولا الذين أصلوا هذا الأصل بل قد نقضوه في أكثر من ثلاثمائة موضع منها ما هو مجمع عليه ومنهاما هو مختلف فيه


السنة لا تعارض القرآن - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

السنة لا تعارض القرآن
والسنة مع القرآن على ثلاثة أوجه أحدها أن تكون موافقة له من كل وجه فيكون توارد القرآن والسنة على الحكم الواحد من باب توارد الأدلة وتظافرها الثاني أن تكون بيانا لما أريد بالقرآن وتفسيرا له الثالث أن تكون موجبة لحكم سكت القرآن عن إيجابه أو محرمة لما سكت عن تحريمه ولا تخرج عن هذه الأقسام فلا تعارض القرآن بوجه ما فما كان منها زائدا على القرآن فهو تشريع مبتدأ من النبي ص - تجب طاعته فيه ولا تحل معصيته وليس هذا تقديما لها على كتاب الله بل امتثال لما أمر الله به

(2/307)

من طاعة رسوله ولو كان رسول الله ص - لا يطاع في هذا القسم لم يكن لطاعته معنى وسقطت طاعته المختصة به وإنه إذا لم تجب طاعته إلا فيما وافق القرآن لا فيما زاد عليه لم يكن له طاعة خاصة تختص به وقد قال الله تعالى من يطع الرسول فقد أطاع الله وكيف يكمن أحدا من أهل العلم أن لا يقبل حديثا زائدا على كتاب الله فلا يقبل حديث تحريم المرأة على عمتها ولا على خالتها ولا حديث التحريم بالرضاعة لكل ما يحرم من النسب ولا حديث خيار الشرط ولا أحدايث الشفعة ولا حديث الرهن في الحضر مع أنه زائد على ما في القرآن ولا حديث ميراث الجدة ولا حديث تخيير الأمة إذا أعتقت تحت زوجها ولا حديث منع الحائض من الصوم والصلاة ولا حديث وجوب الكفارة على من جامع في نهار رمضان ولا أحاديث إحداد المتوفي عنها زوجها مع زيادتها على ما في القرآن من العدة فهلا قلتم إنها نسخ للقرآن وهو لاينسخ بالسنة وكيف أوجبتم الوتر مع أنه زيادة محضة على القرآن بخبر مختلف فيه وكيف زدتم على كتاب الله فجوزتم الوضوء بنبيذ التمر بخبر ضعيف وكيف زدتم على كتاب الله فشرطتم في الصداق أن يكون أقله عشرة دراهم بخبر لا يصح البتة وهو زيادة محضة عى القرآن وقد أخذ الناس بحديث لا يرث المسلم الكافر ولا يرث الكافر المسلم وهو زائد على القرآن وأخذوا كلهم بحديث توريثه ص - بنت الابن السدس مع البنت وهو زائد على ما في القرآن وأخذ الناس كلهم بحديث استبراء المسبية بحيضة وهو زائد على ما في كتاب الله وأخذوا بحديث من قتل قيلا فله سلبه وهو زائد على ما في القرآن من قسمة الغنائم وأخذوا كلهم بقضائه ص - الزائد على ما في القرآن من أن أعيان بني الأبوين يتوارثون دون بني العلات الرجل يرث أخاه لأبيه وأمه دون أخيه لأبيه ولو تتبعنا هذا لطال جدا فسنن رسول الله ص - أجل في صدورنا وأعظم وأفرض

(2/308)

علينا أن لا نقبلها إذا كانت زائد على ما في القرآن بل على الرأس والعينين وكذلك فرض على الأمة الأخذ بحديث القضاء بالشاهد واليمين وإن كان زائدا على ما في القرآن وقد أخذ به أصحاب رسول الله ص - وجمهور التابعين والأئمة والعجب ممن يرده لأنه زائد على ما في كتاب الله ثم يقضي بالنكول ومعاقد القمط ووجوه الآجر في الحائط وليست في كتاب الله ولا سنة رسوله وأخذتم أنتم وجمهور الأمة بحديث لا يقاد الوالد بالولد مع ضعفه وهو زائد على ما في القرآن وأخذتم أنتم والناس بحديث أخذ الجزية من المجوس وهو زائد على ما في القرآن وأخذتم مع سائر الناس بقطع رجل السارق في المرة الثانية مع زيادته على ما في القرآن وأخذتم أنتم والناس بحديث النهي عن الاقتصاص من الجرح قبل الاندمال وهو زائد على ما في القرآن وأخذت الأمة بأحاديث الحضانة وليست في القرآن وأخذتم أنتم والجمهور باعتداد المتوفي عنها في منزلها وهو زائد على ما في القرآن وأخذتم أنتم مع الناس بأحاديث البلوغ بالسن والإنبات وهي زائدة على ما في القرآن إذ ليس فيه إلا الاحتلام وأخذتم مع الناس بحديث الخراج بالضمان مع ضعفه وهو زائد على ما في القرآن وبحديث النهي عن بيع الكالىء وهو زائد على ما في القرآن وأضعاف أضعاف ما ذكرنا بل أحكام السنة التي ليست في القرآن إن لم تكن أكثر منها لم تنقص عنها فلو ساغ لنا رد كل سنة زائدة كانت على نص القرآن لبطلت سنن رسول الله ص - كلها إلا سنة دل عليها القرآن وهذا هو الذي أخبر النبي ص - بأنه سيقع ولابد من وقوع خبره
أنواع السنن الزائدة عن القرآن
فإن قيل السنن الزائدة على ما دل عليه القرآن تارة تكون بيانا له وتارة نزاعنا منشئة لحكم لم يتعرض القرآن له وتارة تكون مغيرة لحكمه وليس نزاعنا في القسمين الأولين فإنهما حجة باتفاق ولكن النزاع في القسم

(2/309)

الثالث وهو الذي ترجمته بسمألة الزيادة على النص وقد ذهب الشيخ أبو الحسن الكرخي وجماعة كثيرة من أصحاب أبي حنيفة إلى أنها نسخ ومن ههنا جعلوا إيجاب التغريب مع الجلد نسخا كما لو زاد عشرين صوتا على الثمانين في حد القذف
وذهب أبو بكر الرازي إب أن الزيادة إن وردت بعد استقرار حكم النص منفرده عنه كانت ناسخة وإن وردة متصلة بالنص قبل إستقرار حكمه لم تكن ناسخة وإن وردت ولا يعلم تاريخها فإن وردت من جهة يثبت النص بمثلها فإن شهدت الأصول من عمل السلف أو النظر على ثبوتهما معا أثبتناهما وإن شهدت بالنص منفردا عنها أثبتناه دونها وإن لم يكن في الأصول دلالة على أحدهما فالواجب أن يحكم بورودهما معا ويكونان بمنزلة الخاص والعام إذا لم يعلم تاريخهما ولم يكن في الأصول دلالة على وجوب القضاء بأحدهما على الآخر فإنهما يستعملان معا وإن كان ورود النص من جهة توجب العلم كالكتاب والخبر المستفيض وورود الزيادة من جهة أخبار الآحاد لم يجزإلحاقها بالنص ولا العمل بها وذهب بعض أصحابنا إلى أن الزيادة إن غيرت حكم المزيد عليه تغييرا شرعيا بحيث إنه لو فعل على حد ما كان يفعل قبلها لم يكن معتدا به بل يجب استئنافه كان نسخا نحو ضم ركعة إلى ركعتي الفجر وإن لم يغير حكم المزيد عليه بحيث لو فعل على حد ما كان يفعل قبلها كان معتدا به ولا يجب استئنافه لم يكن نسخا ولم يجعلوا إيجاب الغريب مع الجلد نسخا وإيجاب عشرين جلدة مع الثمانين نسخا وكذلك إيجاب شرط منفصل عن العبادة لا يكون نسخا كإيجاب الوضوء بعد فرض الصلاة ولم يختلفوا أن إيجاب زيادة عبادة على عبادة كإيجاب الزكاة بعد إيجاب الصلاة لا يكون نسخا ولم يختلفوا أيضا أن إيجاب صلاة سادسة على الصلوات الخمس لا يكون نسخا
فالكلام معكم في الزيادة المغيرة في ثلاثة مواضع في المعنى والاسم والحكم

(2/310)

أما المعنى فإنها تفيد النسخ لأنه الإزالة والزيادة تزيل حكم الاعتداد بالمزيد عليه وتوجب استئنافه بدونها وتخرجه عن كونه جميع الواجب وتجعله بعضه وتوجب التأثيم على المقتصر عليه بعد ان لم يكن إثما وهذا معنى النسخ
وعليه يرتب الاسم فإنه تابع للمعنى فإن الكلام في زيادة شرعية مغيرة للحكم الشرعي بدليل شرعي متراخ عن المزيد عليه فإن اختل وصف من هذه الأوصاف لم يكن نسخا فإن لم تغير حكما شرعيا بل رفعت حكم البراءة الأصلية لم تكن نسخا كإيجاب عبادة بعد أخرى وإن كانت الزيادة مقارنة للمزيد عليه لم تكن نسخا وإن غيرته بل تكون تقييدا أو تخصيصا
وأما الحكم فإن كان النص المزيد عليه ثابتا بالكتاب أو السنة المتواترة لم يقبل خبرالواحد بالزيادة عليه وإن كان ثابتا بخبر الواحد قبلت الزيادة فإن اتفقت الأمة على قبول خبر الواحد في القسم الأول علمنا أنه ورد مقارنا للمزيد عليه فيكون تخصيصا لا نسخا قالوا وإنما لم يقبل خبر الواحد بالزيادة على النص لأن الزيادة لو كانت موجودة معه لنقلها إلينا من نقل النص إذ غير جائز أن يكون المراد إثبات النص معقودا بالزيادة فيقتصر النبي ص - على إبلاغ النص منفردا عنها فواجب إذا أن يذكرها معه ولو ذكرها لنقلها إلينا من نقل النص فإن كان النص مذكورا في القرآن والزيادة وإرادة من جهة السنة فغير جائز أن يقتصر النبي ص - على تلاوة الحكم المنزل في القرآن دون أن يعقبها بذكر الزيادة لأن حصول الفراغ من النص الذي يمكننا استعماله بنفسه يلزمنا اعتقاد مقتضاه من حكمه كقوله الزانية والزاني فاجلو كل واحد منهما مائة جلدة فإن كان الحد هو الجلد والتغريب فغير جائز أن يتلو النبي ص - الآية على الناس عارية من ذكر النفي عقبها لأن سكوته عن ذكر الزيادة معها يلزمنا اعتقاد موجبها وأن

(2/311)

الجلد هو كمال الحد فلو كان معه تغريب لكان بعض الحد لا كماله فإذا أخلى التلاوة من ذكر النفي عقيبها فقد أراد منا اعتقاد ان الجلد المذكور في الآية هو تمام الحد وكماله فغير جائز إلحاق الزيادة معه إلا على وجه النسخ ولهذا كان قوله واغد يا أنيس على امرأة هذا فإن اعترفت فارجمها ناسخا لحديث عبادة بن الصامت الثيب بالثيب جلد مائة والرجم وكذلك لما رجم ماعزا ولم يجلده كذلك يجب أن يكون قوله الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ناسخا لحكم التغريب في قوله البكر بالبكر جلد مائة وتغريب عام
والمقصود أن هذه الزيادة لو كانت ثابتة مع النص لذكرها النبي ص - عقيب التلاوة ولنقلها إلينا من نقل المزيد عليه إذ غير جائز عليهم أن يعلموا أن الحد مجموع الأمرين وينقلوا بعضه دون بعضه وقد سموا الرسول ص - يذكر الأمرين فامتنع حينئذ العمل بالزيادة إلا من الجهة التي ورد منها الأصل فإذا وردت من جهة الآحاد فإن كانت قبل النص فقد نسخها النص المطلق عاريا من ذكرها وإن كانت بعده فهذا يوجب نسخ الآية بخبر الواحد وهو ممتنع فإن كان المزيد عليه بخبر الواحد جاز إلحاق الزيادة بخبر الواحد على الوجه الذي يجوز نسخه به فإن كانت واردة مع النص في خطاب واحد لم تكن نسخا وكانت بيانا
فالجواب من وجوه أحدها أنكم أول من نقض هذا الأصل الذي أصلتموه فإنكم قبلتم خبر الوضوء بنبيذ التمر وهو زائد على ما في كتاب الله مغير لحكمه فإن الله سبحانه جعل حكم عادم الماء التيمم والخبر يقتضي أن يكون حكمه الوضوء بالنبيذ فهذه الزيادة بهذا الخبر الذي لا يثبت رافعة لحكم شرعي غير مقارنة له ولا مقاومة بوجه وقبلتم خبر الأمر بالوتر مع رفعه لحكم شرعي وهو اعتقاد كون الصلوات الخمس هي جميع الواجب ورفع التأثيم

(2/312)

بالاقتصار عليها وإجزاء الإتيان في التعبد بفريضة الصلاة والذي قال هذه الزيادة هو الذي قال سائر الأحاديث الزائدة على ما في القرآن والذي نقلها إلينا هو الذي نقل تلك بعينه أو أوثق منه أو نظيره والذي فرض علينا طاعة رسوله وقبول قوله في تلك الزيادة هو الذي فرض علينا طاعته وقبول قوله في هذه والذي قال لنا وما آتاكم الرسول فخذوه هو الذي شرع لنا هذه الزيادة على لسانه والله سبحانه ولاه منصب التشريع عنه ابتداء كما ولاه منصب البيان لما أراده بكلامه كله بل كلامه كله بيان عن الله والزيلدة بجميع وجوهها لا تخرج عن البيان بوجه من الوجوه بل كان السلف الصالح الطيب إذا سمعوا الحديث عنه وجدوا تصديه في القرآن ولم يقل أحد منهم قط في حديث واحد أبدا إن هذا زيادة على القرآن فلا نقبله ولا نسمعه ولا نعمل به ورسول الله ص - أجل في صدورهم وسنته أعظم عندهم من ذلك وأكبر ولا فرق أصلا بين مجيء السنة بعدد الطواف وعدد ركعات الصلاة ومجيئها بفرض الطمأنينة وتعيين الفاتحة والنية فنينة وتعيين الفاتحة والنية فإن الجميع بيان لمراد الله أنه أوجب هذه العبادات على عباده على هذا الوجه فهذا الوجه هو المراد فجاءت السنة بيانا للمراد في جميع وجوهها حتى في التشريع المبتدأ فإنها بيان لمراد الله من عموم الأمر بطاعته وطاعة رسوله فلا فرق بين بيان هذا المراد وبين بيان المراد من الصلاة والزكاة والحج والطواف وغيرها بل هذا بيان المراد من شيء وذاك بيان المراد من أعم منه فالتغريب بيان محض للمراد من قوله أو يجعل الله لهن سبيلا وقد صرح النبي ص - بأن التغريب بيان لهذا السبيل المذكور في القرآن فكيف يجوز رده بأنه مخالف للقرآن معارض له ويقال لو قبلناه لأبطلنا به حكم القرآن وهل هذا إلا قلب للحقائق فإن حكم القرآن العام والخاص يوجب علينا قبوله فرضا لا يسعنا مخالفته فلو خالفنا القرآن ولخرجنا عن حكمه ولابد ولكان في ذلك مخالفة للقرآن والحديث معا

(2/313)

يوضحه الوجه الثاني ان الله سبحانه نصب رسول الله ص - منصب المبلغ المبين عنه فكل ما شرعه للأمة فهو بيان منه عن الله أن هذا شرعه ودينه ولا فرق بين ما يبلغه عنه من كلامه المتلو ومن وحيه الذي هو نظير كلامه في وجوب الاتباع ومخالفة هذا كمخالفة هذا
يوضحه الوجه الثالث أن الله سبحانه أمرنا بإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان وجاء البيان عن رسوله ص - بمقادير ذلك وصفاته وشروطه فوجب على الأمة قبوله إذ هو تفصيل لما أمر الله به كما يجب علينا قبول الأصل المفصل وهكذا أمر الله سبحانه بطاعته وطاعة رسوله فإذا أمر الرسول بأمر كان تفصيلا وبيانا للطاعة المأمور بها وكان فرض قبوله كفرض قبول الأصل المفصل ولا فرق بينهما
بيان السنة على أنواع
يوضحه الوجه الرابع أن البيان من النبي ص - أقسام أحدها بيان نفس الوحي بظهوره على لسانه بعد أن كان خفيا الثاني بيان معناه وتفسيره لمن احتاج إلى ذلك كما بين أن الظلم المذكور في قوله ولم يلبسوا أيمانهم بظلم هو الشرك وأن الحساب اليسير هو العرض وأن الخيط الأبيض والأسود هما بياض النهار وسواد الليل وأن الذي رآه نزلة أخرى عند سدرة المنتهى هو جبريل كما فسر قوله أو يأتي بعض آيات ربك أنه طلوع الشمس من مغربها وكما فسر قوله ومثل كلمة طيبة كشجرة طيبة بأنها النخلة وكما فسر قوله يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة أن ذلك في القبر حين يسأل من ربك وما دينك وكما فسر الرعد بأنه ملك من الملائكة موكل بالسحاب وكما فسر اتخاذ أهل الكتاب أحبارهم ورهبانهم أربابا من دون الله بأن ذلك باستحلال ما أحلوه لهم من الحرام وتحريم ما حرموه من الحلال وكما فسر القوة التي أمر الله أن نعدها لأعدائه بالرمي وكما فسر قوله من يعمل سواء يجز به بأنه ما يجزى به العبد في الدنيا من النصب والهم والخوف واللأواء

(2/314)

وكما فسر الزيادة بأنها النظر إلى وجه الله الكريم وكما فسر الدعاء في قوله وقال ربكم ادعوني استجب لكم بأنه العبادة وكما فسر أدبار النجوم بأنه الركعتان قبل الفجر وأدبار السجود بالركعتين بعد المغرب ونظائر ذلك الثالث بيانه بالفعل كما بين أوقات الصلاة للسائل بفعله الرابع بيان ما سئل عنه من الأحكام التي ليست في القرآن فنزل القرآن ببيانها كما سئل عن قذف الزوجة فجاء القرآن باللعان ونظائره الخامس بيان ما سئل عنه بالوحي وإن لم يكن قرآنا كما سئل عن رجل أحرم في جبة بعدما تمضخ بالخلوق فجاء الوحي بأن ينزع عنه الجبة ويغسل أثر الخلوق السادس بيانه للأحكام بالسنة ايتداء من غير سؤال كما حرم عليهم لحوم الحمر والمتعة وصيد المدينة ونكاح المرأة على عمتها وخالتها وأمثال ذلك السابع بيانه للأمة جواز الشيء بفعله هو له وعدم نهيهم عن التأسي به الثامن بيانه جواز الشيء بإقراره لهم على فعله وهو يشاهده أو يعلمهم يفعلونه التاسع بيانه إباحة الشيء عفوا بالسكوت عن تحريمه وإن لم يأذن فيه نطقا العاشر أن يحكم القرآن بإيجاب شيء أو تحريمه أو إباحته ويكون لذلك الحكم شروط وموانع وقيود وأوقات مخصوصة وأحوال وأوصاف فيحيل الرب سبحانه وتعالى على رسوله في بيانها كقوله تعالى وأحل لكم ما وراء ذلكم فالحل موقوف على شروط النكاح وانتفاء موانعه وحضور وقته وأهلية المحل فإذا جاءت السنة ببيان ذلك كله لم يكن الشيء منه زائدا على النص فيكون نسخا له وإن كان رفعا لظاهر إطلاقه
فهكذا كل حكم منه ص - زائد على القرآن هذا سبيله سواء بسواء وقد قال تعالى يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين ثم جاءت السنة بأن القاتل والكافر والرقيق لا يرث ولم يكن نسخا للقرآن مع أنه زائد عليه قطعا أعني في موجبات الميراث فإن القرآن أوجبه بالولادة وحدها فزادت السنة مع وصف الولادة اتحاد الدين وعدم الرق والقتل فهلا قلتم إن

(2/315)

هذه زيادة على النص فيكون نسخا والقرآن لا ينسخ بالسنة كما قلتم ذلك في كل موضع تركتم فيه الحديث لأنه زائد على القرآن
الوجه الخامس أن تسميتكم للزيادة المذكورة نسخا لا توجب بل لا يجوز مخالفتها فإن تسمية ذلك نسخا اصطلاح منكم والأسماء المتواضع عليها التابعة للاصطلاح لا توجب رفع أحكام النصوص فأين سمي الله ورسوله ذلك نسخا وأين قال رسول الله ص - إذا جاءكم حديثي زائدا على ما في كتاب الله فردوه ولا تقبلوه فإنه يكون نسخا لكتاب الله وأين قال الله إذا قال رسولي قولا زائدا على القرآن فلا تقبلوه ولا تعملوا به وردوه وكيف يسوغ رد سنن رسول الله ص - بقواعد قعدتموها أنتم وآباؤكم ما أنزل الله بها من سلطان
المراد بالنسخ في السنة الزائدة على القرآن
الوجه السادس أن يقال ما تعنون بالنسخ الذي تضمنته الزيادة بزعمكم أتعنون أن حكم المزيد عليه من الإيجاب والتحريم والإباحة بطل بالكلية أم تعنون به تغير وصفه بزيادة شيء عليه من شرط أو قيد أو حال أو مانع أو ما هو أعم من ذلك فإن عنيتم الأول فلا ريب أن الزيادة لا تتضمن ذلك فلا تكون ناسخة وإن عنيتم الثاني فهو حق ولكن لا يلزم منها بطلان حكم المزيد عليه ولا رفعه ولا معارضته بل غايتها مع المزيد عليه كالشروط والموانع والقيود والمخصصات وشيء من ذلك لا يكون نسخا يوجب إبطال الأول ورفعه رأسا وإن كان نسخا بالمعنى العام الذي يسميه السلف نسخا وهو رفع الظاهر بتخصيص أو تقييد أو شرط أو مانع فهذا كثير من السلف يسميه نسخا حتى سمي الاستثناء نسخا فإن أردتم هذا المعنى فلا مشاحة في الاسم ولكن ذلك لا يسوغ رد السنن الناسخة للقرآن بهذا المعنى ولا ينكر أحد نسخ القرآن بالسنة بهذا المعنى بل هو متفق عليه بين الناس وإنما تنازعوا في جواز نسخه بالسنة النسخ الخاص الذي هو رفع أصل الحكم وجملته بحيث يبقى بمنزلة ما لم يشرع البتة وإن

(2/316)

أردتم بالنسخ ما هو أعم من القسمين وهو رفع الحكم بجملته تارة وتقييد مطلقه وتخصيص عامه وزيادة شرط أو مانع تارة كنتم قد أدرجتم في كلامكم قسمين مقبولا ومردودا كما تبين فليس الشأن في الألفاظ فسموا الزيادة ما شئتم فإبطال السنن بهذا الاسم مما لا سبيل إليه
يوضحه الوجه السابع أن الزيادة لو كانت ناسخة لما جاز اقترانها بالمزيد لأن الناسخ لا يقارن المنسوخ وقد جوزتم اقترانها به وقلتم تكون بيانا أو تخصيصا فهلا كان حكمها مع التأخر كذلك والبيان لا يجب اقترانه بالمبين بل يجوز تأخيره إلى وقت حضور العمل وما ذكرتموه من إيهام اعتقاد خلاف الحق فهو منتقض بجواز تأخير الناسخ وعدم الإشعار بأنه سينسخه ولا محذور في اعتقاد موجب النص ما لم يأت ما يرفعه أو يرفع ظاهره فحينئذ يعتقد موجبه كذلك فكان كل من الاعتقادين في وقته هو المأمور به إذ لا يكلف الله نفسا إلا وسعها
يوضحه الوجه الثامن أن المكلف إنما يعتقده على إطلاقه وعمومه مقيدا بعدم ورود ما يرفع ظاهره كما يعتقد المنسوخ مؤيدا اعتقادا مقيدا بعدم ورود ما يبطله وهذا هو الواجب عليه الذي لا يمكنه سواه
الوجه التاسع أن إيجاب الشرط الملحق بالعبادة بعدها لا يكون نسخا وإن تضمن رفع الإجزاء بدونه كما صرح بذلك بعض أصحابكم وهو الحق فكذلك إيجاب كل زيادة بل أولى أن لا تكون نسخا فإن إيجاب الشرط يرفع إجزاء المشروط عن نفسه وعن غيره وإيجاب الزيادة إنما يرفع إجزاء المزيد عن نفسه خاصة
الوجه العاشر ان الناس متفقون على أن إيجاب عبادة مستقلة بعد الثانية لا يكون نسخا وذلك أن الأحكام لم تشرع جملة واحدة وإنما شرعها

(2/317)

أحكم الحاكمين شيئا بعد شيء وكل منها زائدة على ما قبله وكان ما قبله جميع الواجب والإثم محطوط عمن اقتصر عليه وبالزيادة تغير هذان الحكمان فلم يبق الأول جميع الواجب ولم يحط الإثم عمن اقتصر عليه ومع ذلك فليس الزائد ناسخا للمزيد عليه إذ حكمه من الوجوب وغيره باق فهذه الزيادة المتعلقة بالمزيد لا تكون ناسخا له حيث لم ترفع حكمه بل هو باق على حكمه وقد ضم إليه غيره
يوضحه الوجه الحادي عشر ان الزيادة إن رفعت حكما خطابيا كانت نسخا وزيادة التغريب وشروط الحكم وموانعه وحراحق لا ترفع حكم الخطاب وإن رفع حكم الاستصحاب
يوضحه الوجه الثاني عشر أن ما ذكروه من كون الأول جميع الواجب وكونه مجزئا وحده وكون الإثم محطوطا عمن اقتصر عليه إنما هو من أحكام البراءة الأصلية فهو حكم استصحابي لم نستفده من لفظ الأمر الأول ولا أريد به فإن معنى كون العبادة مجزئة أن الذمة بريئة بعد الإتيان بها وحط الذم عن فاعلها معناه أنه قد خرج من عهدة الأمر فلا يلحقه ذم والزيادة وإن رفعت هذه الأحكام لم ترفع حكما دل عليه لفظ المزيد
تخصيص القرآن بالسنة
يوضحه الوجه الثالث عشر أن تخصيص القرآن بالسنة جائز كما أجمعت الأمة على تخصيص قوله وأحل لكم ما وراء ذلكم بقوله ص - لا تنكح المرأة على عمتها ولا على خالتها وعموم قوله تعالى يوصيكم الله في أولادكم بقوله ص - لا يرث المسلم الكافر وعموم قوله تعالى والسارق والسارقة فاقطعوا أيدهما بقوله ص - لا قطع

(2/318)

في ثمر ولا كثر ونظائر ذلك كثيرة فإذا جاز التخصيص وهو رفع ما تناوله اللفظ وهو نقصان من معناه فلأن تجوز الزيادة التي لا تتضمن رفع شيء من مدلوله ولا نقصانه بطريق الأولى والأحرى
الوجه الرابع عشر أن الزيادة لا توجب رفع المزيد لغة ولا شرعا ولا عرفا ولا عقلا ولا تقول العقلاء لمن ازداد خيره أو ماله أو جاهله أو علمه أو ولده إنه قد ارتفع شيء مما في الكيس بل تقول في
الوجه الخامس عشر أن الزيادة قررت حكم المزيد وزادته بيانا وتأكيدا فهي كزيادة العلم والهدى والإيمان قال تعالى وقل رب زدني علما وقال وما زادهم إلا إيمانا وتسليما وقال وزدناهم هدى وقال ويزيد الله الذين اهتدوا هدى فكذلك زيادة الواجب على الواجب إنما يزيده قوة وتأكيدا وثبوتا فإن كانت متصلة به اتصال الجزاء والشرط كان ذلك أقوى له وأثبت وآكد ولا ريب أن هذا أقرب إلى المعقول والمنقول والفطرة من جعل الزيادة مبطلة للمزيد عليه ناسخة له
الوجه السادس عشر أن الزيادة لم تتضمن النهي عن المزيد ولا المنع منه وذلك حقيقة النسخ وإذا انتفت حقيقة النسخ استحال ثبوته
الوجه السابع عشر أنه لابد في النسخ من تنافي الناسخ والمنسوخ وامتناع اجتماعهما والزيادة غير منافية للمزيد عليه ولا اجتماعهما ممتنع
الوجه الثامن عشر أن الزيادة لو كانت نسخا لكانت إما نسخا بانفرادها عن المزيد أو بانضمامها إليه والقسمان محال فلا يكون نسخا أما الأول فظاهر لأنها لا حكم لها بمفردها البتة فإنها تابعة للمزيد عليه في حكمه وأما الثاني

(2/319)

فكذلك أيضا لأنها إذا كانت ناسخة بانضمامها إلى المزيد كان الشيء ناسخا لنفسه ومبطلا لحقيقته وهذا غير معقول وأجاب بعضهم عن هذا بأن النسخ يقع على حكم الفعل دون نفسه وصورته وهذا الجواب لا يجدي عليهم شيئا والإلزام قائم بعينه فإنه يوجب أن يكون المزيد عليه قد نسخ حكم نفسه وجعل نفسه إذا انفرد عن الزيادة غير مجزىء بعد أن كان مجزئا
الوجه التاسع عشر أن النقصان من العبادة لا يكون نسخا لما بقي منها فكذلك الزيادة عليها لا تكون نسخا لها بل أولى لما تقدم
الوجه العشرون ان نسخ الزيادة للمزيد عليه إما أن يكون نسخا لوجوبه أو لإجزائه أو لعدم وجوب غيره أو لأم رابع وهذا كزيادة التغريب مثلا على المائة جلدة لا يجوز أن تكون ناسخة لوجوبها فإن الوجوب بحالة ولا لإجزائها لأنها مجزئة عن نفسها ولا لعدم وجوب الزائد لأنه رفع لحكم عقلي وهو البراءة الأصلية فلو كان رفعها نسخا كان كلما أوجب الله شيئا بعد الشهادتين قد نسخ به ما قبله والأمر الرابع غير متصور ولا معقول فلا يحكم عليه
فإن قيل بل ههنا أمر رابع معقول وهو الاقتصار على الأول فإنه نسخ بالزيادة وهذا غير الأقسام الثلاثة
فالجواب أنه لا معنى للاقتصار غير عدم وجوب غيره وكونه جميع الواجب وهذا هو القسم الثالث بعينه غيرتم التعبير عنه وكسوتموه عبارة أخرى
الوجه الحادي والعشرون أن الناسخ والمنسوخ لابد أن يتواردا على محل واحد يقتضي المنسوخ ثبوته والناسخ رفعه أو بالعكس وهذا غير متحقق في الزيادة على النص
الوجه الثالث والعشرون ان كل واحد من الزائد والمزيد عليه دليل قائم

(2/320)

بنفسه مستقل بإفادة حكمه وقد أمكن العمل بالدليلين فلا يجوز إلغاؤه أحدهما وإبطاله وإلقاء الحرب بينه وبين شقيقه وصاحبه فإن كل ما جاء من عند الله فهو حق يجب اتباعه والعمل به ولا يجوز إلغؤه وإبطاله إلا حيث أبطله الله ورسوله بنص آخر ناسخ له لا يمكن الجمع بينه وبين المنسوخ وهذا بحمد الله منتف في مسألتنا فإن العمل بالدليلين ممكن ولا تعارض بينهما ولا تناقض بوجه فلا يسوغ لنا إلغاء ما اعتبره الله ورسوله كما لا يسوغ لنا اعتبار ما ألغاه وبالله التوفيق
الوجه الثالث والعشرون انه إن كان القضاء بالشاهد واليمين ناسخا للقرآن وإثبات التغريب ناسخا للقرآن فالوضوء بالنبيذ أيضا ناسخ للقرآن ولا فرق بينهما البتة بل القضاء بالنكول ومعاقد القمط يكون ناسخا للقرآن وحينئذ فنسخ كتاب الله بالسنة الصحيحة التي لا مطعن فيها أولى من نسخه بالرأي والقياس والحديث الذي لا يثبت وإن لم يكن ناسخا للقرآن لم يكن هذا نسخا له وأما أن يكون هذا نسخا وذاك ليس بنسخ فتحكم باطل وتفريق بين متماثلين
الوجه الرابع والعشرون أن ما خالفتموه من الأحاديث التي زعمتم أنها زيادة على نص القرآن إن كانت تستلزم نسخه فقطع رجل السارق في المرة الثانية نسخ لأنه زيادة على القرآن وإن لم يكن هذا نسخا فليس ذلك نسخا
الوجه الخامس والعشرون أنكم قلتم لا يكون المهر أقل من عشرة دراهم وذلك زيادة على ما في القرآن فإن الله سبحانه أباح استحلال البضع بكل ما يسمى مالا وذلك يتناول القليل والكثير فزدتم على القرآن بقياس في غاية الضعف وبخبر في غاية البطلان فإن جاز نسخ القرآن بذلك فلم لا يجوز نسخه بالسنة الصحيحة الصريحة وإن كان هذا ليس بنسخ لم يكن الآخر نسخا

(2/321)

الوجه السادس والعشرون أنكم أوجبتم الطهارة للطواف بقوله الطواف بالبيت صلاة وذلك زيادة على القرآن فإن الله إنما أمر بالطواف ولم يأمر بالطهارة فكيف لم تجعلوا ذلك نسخا للقرآن وجعلتم القضاء بالشاهد واليمين والتغريب في حد الزنا نسخا للقرآن
الوجه السابع والعشرون أنكم مع الناس اوجبتم الاستبراء في جواز وطء المسبية بحديث ورد زائد على كتاب الله ولم تجعلوا ذلك نسخا له وهو الصواب بلا شك فهلا فعلتم ذلك في سائر الأحاديث الزائدة على القرآن
الوجه الثامن والعشرون أنكم وافقتم على تحريم الجمع بين المرأة وعمتها وبينها وبين خالتها بخبر الواحد وهو زائد على كتاب الله تعالى قطعا ولم يكن ذلك نسخا فهلا فعلتم ذلك في خبر القضاء بالشاهد واليمين والتغريب ولم تعدوه نسخا وكل ما تقولونه في محل الوفاق يقوله لكم منازعوكم في محل النزاع حرفا بحرف
الوجه التاسع والعشرون أنكم قلتم لا يفطر المسافر ولا يقصر في أقل من ثلاثة أيام والله تعالى قال فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وهذ يتناول الثلاثة وما دونها فأخذتم بقياس ضعيف أو أثر لا يثبت في التحديد بالثلاث وهو زيادة على القرآن ولم تجعلوا ذلك نسخا فكذلك الباقي
الوجه الثلاثون أنكم منعتم قطع من سرق ما يسرع إليه الفساد من الأموال مع أنه سارق حقيقة ولغة وشرعا لقوله لا قطع في ثمر ولا كثر ولم تجعلوا ذلك نسخا للقرآن وهو زائد عليه
الوجه الحادي والثلاثون أنكم رددتم السنن الثابتة عن رسول الله ص - في المسح على العمامة وقلتم إنها زائدة على نص الكتاب فتكون ناسخة له فلا تقبل ثم ناقضتم فأخذتم بأحاديث المسح على الخفين وهي زائدة على القرآن ولا فرق بينهما واعتذرتم بالفرق بأن أحاديث المسح

(2/322)

على الخفين متواترة بخلاف المسح على العمامة وهو اعتذار فاسد فإن من له اطلاع على الحديث لا يشك في شهرة كل منها وتعدد طرقها واختلاف مخارجها وثبوتها عن النبي ص - قولا وفعلا
الوجه الثاني والثلاثون أنكم قبلتم شهادة المرأة الواحدة على الرضاع والولادة وعيوب النساء مع أنه زائد على ما في القرآن ولم يصح الحديث به صحته بالشاهد واليمين ورددتم هذا ونحوه بأنه زائد على القرآن
الوجه الثالث والثلاثون أنكم رددتم السنة الثانيه عن رسول الله ص - في أنه لا يحرم اقل من خمس رضعات ولا تحرم الرضعة والرضعتان وقلتم هي زائدة على القرآن ثم أخذتم بخبر لا يصح بوجه ما في أنه لا قطع في أقل من عشرة دراهم أو ما يساويها ولم تروه زيادة على القرآن وقلتم هذا بيان للفظ السارق فإنه مجمل والرسول بينة بقوله لا تقطع اليد في أقل من عشرة دراهم فيالله العجب كيف كان هذا بيانا ولم يكن حديث التحريم بخمس رضعات بيانا لمجمل قوله وأمهاتكم اللاتي أرضعنكم ولا تأتون بعذر في آية القطع إلا كان مثله أو أولى منه في آية الرضاع سواء بسواء
الوجه الرابع والثلاثون أنكم رددتم السنة الثابتة عن رسول الله ص - بالمسح على الجوربين وقلتم هي زائدة على القرآن وجوزتم الوضوء بالخمر المحرمه من نبيذ التمر المسكر بخبر لا يثبت وهو خلاف القرآن الوجه الخامس والثلاثون أنكم رددتم السنة الثابتة عن رسول الله ص - في الصوم عن الميت والحج عنه وقلتم هو زائد على قوله تعالى وأن ليس للإنسان إلا ما سعى ثم جوزتم أن تعمل أعمال الحج كلها عن المغمى عليه ولم تروه زائدا على قوله وأن ليس للإنسان إلا ما سعى وأخذتم بالسنة

(2/323)

الصحيحة وأصبتم في حمل العاقلة الدية عن القاتل خطأ ولم تقولوا هو زائد على قوله ولا تزر وازرة وزر أخرى ولا تكسب كل نفس إلا عليها واعتذاركم بأن الإجماع ألجأكم إلى ذلك لا يفيد لأن عثمان البتي وهو من فقهاء التابعين يرى أن الدية على القاتل وليس على العاقلة منها شيء ثم هذا حجة عليكم أن تجمع الأمة على الأخذ بالخبر وإن كان زائدا على القرآن
الوجه السادس والثلاثون أنكم رددتم السنة الثابتة عن رسول الله ص - في اشتراط المحرم ان يحل حيث حبس وقلتم هو زائد على القرآن فإن الله أمر بإتمام الحج والعمرة والإحلال خلاف الإتمام ثم أخذتم وأصبتم بحديث تحريم لبن الفحل وهو زائد على ما في القرآن قطعا
الوجه السابع والثلاثون ردكم السنة الثابتة عن رسول الله ص - بالوضوء من مس الفرج وأكل لحوم الإبل وقلتم ذلك زيادة على القرآن لأن الله تعالى إنما ذكر الغائط ثم أخذتم بحديث ضعيف في إيجاب الوضوء من القهقهة وخبر ضعيف في إيجابه من القيء ولم يكن إذ ذاك زائدا على ما في القرآن إذ هو قول متبوعكم فمن العجب إذا قال من قلدتموه قولا زائدا على ما في القرآن قبلتموه وقلتم ما قاله إلا بدليل ويهل عليكم مخالفة ظاهر القرآن حينئذ وإذا قال رسول الله ص - قولا زائدا على ما في القرآن قلتم هذا زيادة على النص وهو نسخ والقرآن لا ينسخ بالسنة فلم تأخذوا به واستصعبتم خلاف ظاهر القرآن فهان خلافه إذا وافق قول من قلدتموه وصهب خلافه إذا وافق قول رسول الله ص -
الوجه الثامن والثلاثون أنكم أخذتم بخبر ضعيف لا يثبت في إيجاب المضمضة والاستنشاق في الغسل من الجنابة ولم تروه زائدا على القرآن ورددتم

(2/324)

السنة الصحيحة الصريحة في أمر المتوضىء بالاستنشاق وقلتم هو زائد على القرآن فهاتوا لنا الفرق بين ما يقبل من السنن الصحيحة وما يرد منها فإما أن تقبلوها كلها وإن زادت على القرآن وإما أن تردوها كلها إذا كانت زائدة على القرآن وأما التحكم في قبول ما شئتم منها ورد ماشئتم منها فما لم يأذن به الله ولا رسوله ونحن نشهد الله شهادة يسألنا عنها يوم نلقاه أنا لا نرد لرسول الله ص - سنة واحدة صحيحة أبدا إلا بسنة صحيحة مثلها نعلم أنها ناسخة لها
الوجه التاسع والثلاثون أنكم رددتم السنة الصحيحة عن رسول الله ص - في القسم للبكر سبعا يفضلها بها على من عنده من النساء وللثيب ثلاثا إذا أعرس بهما وقلتم هذا زائد على العدل المأمور به في القرآن ومخالف له فلو قبلناه كنا نسخنا به القرآن ثم أخذتم بقياس فاسد واه لا يصح في جواز نكاح الأمة لواجد الطول غير خائف العنت إذا لم تكن تحته حرة وهو خلاف ظاهر القرآن وزائد عليه قطعا
الوجه الأربعون ردكم السنة الثابتة عن رسول الله ص - نفقة المبتوتة وسكناها وقلتم هو مخالف للقرآن فلو قبلناه كان نسخا للقرآن به ثم أخذتم بخبر ضعيف لا يصح أن عدة الأمة قرءان وطلاقها طلقتان مع كونه زائد على ما في القرآن قطعا
الوجه الحادي والأربعون ردكم السنة الثابتة عن رسول الله ص - في تخيير ولي الدم بين الدية أو القود أو العفو بقولكم إنها زائدة على ما في القرآن ثم أخذتم بقياس من أفسد القياس أنه لو ضربه بأعظم دبوس يوجد حتى ينثر دماغه على الأرض فلا قود عليه ولم تروا ذلك مخالفا لظاهر القرآن والله تعالى يقول النفس بالنفس ويقول فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم

(2/325)

الوجه الثاني والأربعون أنكم رددتم السنة الثابتة عن رسول الله ص - بقوله لا يقتل مسلم بكافر وقوله المؤمنون تتكافأ دماؤهم وقلتم هذا خلاف ظاهر القرآن لأن الله تعالى يقول النفس بالنفس وأخذتم بخبر لا يصح عن رسول الله ص - بأنه لا قود إلا بالسيف وهو مخالف لظاهر القرآن فإنه سبحانه قال وجزاء سيئة سيئة مثلها وقال فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم
الوجه الثالث والأربعون أنكم أخذتم بخبر لا يصح عن رسول الله ص - في أنه لا جمعة إلا في مصر جامع وهو مخالف لظاهر القرآن قطعا وزائد عليه ورددتم الخبر الصحيح الذي لا شك في صحته عند أحد من أهل العلم في أن كل بيعين فلا بيع بينهما حتى يتفرقا وقلتم هو خلاف ظاهر القرآن في وجوب الوفاء بالعقد
الوجه الرابع والأربعون أنكم أخذتم بخبر ضعيف لا تقطع الأيدي في الغزو وهو زائد على القرآن وعديتموه إلى سقوط الحدود على من فعل أسبابها في دار الحرب وتركتم الخبر الصحيح الذي لا ريب في صحته في المصراة وقلتم هو خلاف ظاهر القرآن من عدة أوجه
الوجه الخامس والأربعون أنكم أخذتم بخبر ضعيف بل باطل في أنه لا يؤكل الطافي من السمك وهو خلاف ظاهر القرآن إذ يقول تعالى أحل لكم صيد البحر وطعامه فصيده ما صيد منه حيا وطعامه قال أصحاب رسول الله ص - هو ما مات فيه صح ذلك عن الصديق وابن عباس وغيرهما ثم تركتم الخبر الصحيح المصرح بأن ميتته حلال مع موافقته لظاهر القرآن
الوجه السادس والأربعون أنكم أخذتم وأصبتم بحديث تحريم كل ذي ناب من السباع ومخلب من الطير وهو زائد على ما في القرآن ولم تروه

(2/326)

ناسخا ثم تركتم حديث حل لحوم الخيل الصحيح الصريح وقلتم هو مخالف لما في القرآن زائد عليه وليس كذلك
الوجه السابع والأربعون أنكم أخذتم بحديث المنع من توريث القاتل مع أنه زائد على القرآن وحديث عدم القود على قاتل ولده وهو زائد على ما في القرآن مع أن الحديثين ليسا في الصحة بذاك وتركتم الأخذ بحديث إعتاق النبي ص - لصفية وجعل عتقها صداقها فصارت بذلك زوجة وقلتم هذا خلاف ظاهر القرآن والحديث في غاية الصحة
الوجه الثامن والأربعون أنكم أخذتم بالحديث الضعيف الزائد على ما في القرآن وهو كل طلاق جائز إلا طلاق المعتوه فقلتم هذا يدل على وقوع طلاق المكره والسكران وتركتم السنة الصحيحة التي لا ريب في صحتها فيمن وجد متاعه بعينه عند رجل قد أفلس فهو أحق به وقلتم هو خلاف ظاهر القرآن بقوله لا تأكلوا أموالكم بينكم بالباطل ولاعجب أن ظاهر القرآن مع الحديث متوافقان متطابقان فإن منع البائع من الوصول إلى الثمن وإلى عين ماله إطعام له بالباطل الغرماء فخالفتم ظاهر القرآن مع السنة الصحيحة الصريحة
الوجه التاسع والأربعون أنكم أخذتم بالحديث الضعيف وهو من كان له إمام فقراءة الإمام قراءة له ولم تقولوا هو زائد على القرآن في قوله وأن ليس للإنسان إلا ما سعى وتركتم الحديث الصحيح في بقاء الإحرام بعد الموت وأنه لا ينقطع به وقلتم هو خلاف ظاهر القرآن في قوله هل تجزون إلا ما كنتم تعملون وخلاف ظاهر قوله ص - إذا مات ابن آدم انقطع عنه عمله إلا من ثلاث
الوجه الخمسون رد السنة الثابتة عن رسول الله ص - في

(2/327)

وجوب الموالاة حيث أمر الذي ترك لمعة من قدمه بأن يعيد الوضوء والصلاة وقالوا هو زائد على كتاب الله ثم أخذوا بالحديث الضعيف الزائد على كتاب الله في أن أقل الحيض ثلاثة أيام وأكثره عشرة
الوجه الحادي والخمسون رد الحديث الثابت عن رسول الله ص - في أنه لا نكاح إلا بولي وأن من أنكحت نفسها فنكاحها باطل وقالوا هو زائد على كتاب الله فإن الله تعالى يقول فلا تعضلوهن أن ينكحن أزواجهن وقال فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف ثم أخذوا بالحديث الضعيف الزائد على القرآن قطعا في اشتراط الشهادة في صحة النكاح والعجب أنهم استدلوا على ذلك بقوله لا نكاح إلا بولي مرشد وشاهدي عدل ثم قالوا لا يفتقر إلى حضور الولي ولا عدالة الشاهدين
فهذا طرف من بيان تناقض من رد السنن بكونها زائدة على القرآن فتكون ناسخة فلا تقبل
الوجه الثاني والخمسون أنكم تجوزون الزيادة على القرآن بالقياس الذي أحسن أحواله أن يكون للأمة فيه قولان أحدهما أنه باطل مناف للدين والثاني أنه صحيح مؤخر عن الكتاب والسنة فهو في المرتبة الأخيرة ولا تختلفون في جواز إثبات حكم زائسد على القرآن به فهلا قلتم إن ذلك يتضمن نسخ الكتاب بالقياس
فإن قيل قد دل القرآن على صحة القياس واعتباره وإثبات الأحكام به فما خرجنا عن موجب القرآن ولا زدنا على ما في القرآن إلا بما دلنا عليه القرآن
قيل فهلا قلتم مثل هذا سواء في السنة الزائدة على القرآن وكان قولكم ذلك في السنة أسعد وأصلح من القياس الذي هو محل آراء المجتهدين وعرضة

(2/328)

للخطأ بخلاف قول من ضمنت لنا العصمة في أقواله وفرض الله علينا اتباعه وطاعته
فإن قيل القياس بيان لمراد الله ورسوله من النصوص وأنه أريد بها إثبات الحكم في المذكور في نظيره وليس ذلك زائدا على القرآن بل تفسير له وتبيين
قيل فهلا قلتم إن السنة بيان لمراد الله من القرآن تفصيلا لما أجمله وتبيينا لما سكت عنه وتفسيرا لما أبهمه فإن الله سبحانه أمر بالعدل والإحسان والبر والتقوى ونهى عن الظلم والفواحش والعدوان والإثم وأباح لنا الطيبات وحرم علينا الخبائث فكل ما جاءت به السنة فإنها تفصيل لهذا المأمور به والمنهى عنه والذي أحل لنا هو الذي حرم علينا
وهذا يتبين بالمثال التاسع عشر وهو أن النبي ص - أمر في حديث النعمان بن بشير أن يعدل بين الأولاد في العطية فقال اتقوا الله واعدلوا بين أولادكم وفي الحديث إني لا أشهد على جور فسماه جورا وقال إن هذا لا يصلح وقال أشهد على هذا غيري تهديدا له وإلا فمن الذي يطيب قلبه من المسلمين أن يشهد على ما حكم النبي ص - بأنه جور وأنه لا يصلح وأنه على خلاف تقوى الله وأنه خلاف العدل وهذا الحديث من تفاصيل العدل الذي أمر الله به في كتابه وقامت به السماوات والأرض وأسست عليه الشريعة فهو أشد موافقة للقرآن من كل قياس على وجه الأرض وهو محكم الدلالة غاية الإحكام فرد بالمتشابه من قوله كل أحد أحق بماله من ولده ووالده والناس أجمعين فكونه أحق به يقتضى جواز تصرفه فيه كما يشاء وبقياس متشابه على إعطاء الأجانب ومن المعلوم بالضرورة أن هذا المتشابه من العموم والقياس لا يقاوم هذا المحكم المبين غاية البيان

(2/329)

المثال العشرون رد المحكم الصحيح الصريح في مسألة المصراة بالمتشابه من القياس وزعمهم أن هذا حديث يخالف الأصول فلا يقبل فيقال الأصول كتاب الله وسنة رسوله وإجماع أمته والقياس الصحيح الموافق للكتاب والسنة فالحديث الصحيح أصل بنفسه فكيف يقال الأصل يخالف نفسه هذا من أبطل الباطل والأصول في الحقيقة اثنان لا ثالث لهما كلام الله وكلام رسوله وما عداهما فمردود إليهما فالسنة أصل قائم بنفسه والقياس فرع فكيف يرد الأصل بالفرع قال الإمام أحمد إنما القياس أن تقيس على أصل فأما أن تجيء إلى الأصل فتهدمه ثم تقيس فعلى أي شيء تقيس وقد تقدم بيان موافقة حديث المصراة للقياس وإبطال قول من زعم أنه خلاف القياس وأنه في الشريعة حكم يخالف القياس الصحيح وأما القياس الباطل فالشريعة كلها مخالفة له ويالله العجب كيف وافق الوضوء بالنبيذ المشتد للأصول حتى قبل وخالف خبر المصراة للأصول حتى رد
المثال الحادي والعشرون رد السنة الصحيحة الصريحة المحكمة في العرايا بالمتشابه من قوله التمر بالتمر مثلا بمثل سواء بسواء فإن هذا لا يتناول الرطب بالتمر
فإن قيل فأنتم رددتم خبر النهي عن بيع الرطب بالتمر مع أنه محكم صريح صحيح بحديث العرايا وهو متشابه
قيل فإذا كان عندكم محكما صحيحا فكيف رددتموه بالمتشابه من اشتراط المساواة بين التمر والتمر فلا بحديث النهي أخذتم ولا بحديث العرايا بل خالفتم الحديثين معا وأما نحن فأخذنا بالسنن الثلاثة وتركنا كل سنة على وجهها ومقتضاها ولم نضرب بعضها ببعض ولم نخالف شيئا منها فأخذنا بحديث النهي عن بيع التمر بالتمر متفاضلا وأخذنا بحديث النهي عن بيع الرطب بالتمر مطلقا وأخذنا بحديث العرايا وخصصنا به عموم حديث النهي

(2/330)

عن بيع الرطب بالتمر اتباعا لسنن رسول الله ص - كلها وإعمالا لأدلة الشرع جميعها فإنها كلها حق ولا يجوز ضرب الحق بعضه ببعض وإبطال بعضه ببعض والله الموفق
المثال الثاني والعشرون رد حديث القسامة الصحيح الصريح المحكم بالمتشابه من قوله لو يعطى الناس بدعواهم لادعى رجال دماء رجال وأموالهم ولكن اليمين على المدعى عليه والذي شرع الحكم بالقسامة هو الذي شرع أن لا يعطى أحد بدعواه المجردة وكلا الأمرين حق من عند الله لا اختلاف فيه ولم يعط في القسامة بمجرد الدعوى وكيف يليق بمن بهرت حكمة شرعه العقول أن لا يعطى المدعي بمجرد دعواه عودا من أراك ثم يعطيه بدعوى مجردة دم أخيه المسلم وإنما أعطاه ذلك بالدليل الظاهر الذي يغلب على الظن صدقه فوق تغليب الشاهدين وهو اللوث والعداوة والقرينة الظاهرة من وجود العدو مقتولا في بيت عدوه فقوى الشارع الحكيم هذا السبب باستحلاف خمسين من أولياء القتيل الذين يبعد أو يستحيل اتفاقهم كلهم على رمي البريء بدم ليس منه بسبيل ولا يكون فيهم رجل رشيد يراقب الله ولو عرض على جميع العقلاء هذا الحكم والحكم بتحليف العدو الذي وجد القتيل في داره بأنه ما قتله لرأوا أن مابينهما من العدل كما بين السماء والأرض ولو سئل كل سليم الحاسة عن قاتل هذا لقال من وجد في داره والذي يقضي منه العجب أن يرى قتيل يتشحط في دمه وعدوه هارب بسكين ملطخة بالدم ويقال القول قوله فيستحلفه بالله ما قتله ويخلي سبيله ويقدم ذلك على أحسن الأحكام وأعدلها وألصقها بالعقول والفطر الذي لو اتفقت العقلاء لم يهتدوا الأحسن منه بل ولا لمثله وأين ما تضمنه الحكم بالقسامة من حفظ الدماء إلى ما تضمنه تحليف من لا يشك مع القرائن التي تفيد القطع أنه الجاني
نظير هذا إذا رأينا رجلا من أشراف الناس حاسر الرأس بغير عمامة وآخر

(2/331)

أمامه يشتد عدوا وفي يه عمامة وعلى رأسه أخرى فإنا ندفع العمامة التي بيده إلى حاسر الرأس ونقبل قوله ولا نقول لصاحب اليد القول قولك مع يمينك وقوله ص - لو يعطى الناس بدعواهم لا يعارض القسامة بوجه فإنه إنما نفى الإعطاء بدعوى مجردة وقوله ولكن اليمين على المدعى عليه هو في مثل هذه الصورة حيث لا تكون مع المدعي إلا مجرد الدعوى وقد دل القرآن على رجم المرأة بلعان الزوج إذا نكلت وليس ذلك إقامة للحد بمجرد أيمان الزوج بل بها وبنكولها وهكذا في القسامة إنما يقبل فيها باللوث الظاهر والأيمان المتعددة المغلظة وهاتان بينتا هذين الموضعين والبينات تختلف بحسب حال المشهود به كما تقدم بأربعة شهود وثلاثة بالنص وإن خالفه من خالفه في بينة الإعسار واثنان وواحد ويمين ورجل وامرأتان ورجل واحد وامرأة واحدة وأربعة أيمان وخمسون يمينا ونكول وشهادة الحال ووصف المالك اللقطة وقيام القرائن والشبه الذي يخبر به القائف ومعاقد القمط ووجوه الآجر في الحائط وكونه معقودا ببناء أحدهما عند من يقول بذلك فالقسامة مع اللوث أقوى البينات
المثال الثالث والعشرون رد السنة الثابتة المحكمة في النهي عن بيع الرطب بالتمر بالمتشابه من قوله وأحل الله البيع وبالمتشابه من قياس في غاية الفساد وهو قولهم الرطب والتمر إما أن يكونا جنسين وإما أن يكونا جنسا واحدا وعلى التقديرين فلا يمنع بيع أحدهما بالآخر وأنت إذا نظرت إلى هذا القياس رأيته مصادما للسنة أعظم مصادمة ومع أنه فاسد في نفسه بل هما جنس واحد أحدهما أزيد من الآخر قطعا بلينته فهو أزيد أجزاء من الآخر بزيادة لا يمكن فصلها وتمييزها ولا يمكن أن يجعل في مقابلة تلك الأجزاء من الرطب ما يتساويان به عند الكمال إذ هو ظن وحسبان فكان المنع من بيع أحدهما بالآخر محض القياس لو لم تأت به سنة وحتى لو لم يكن ربا ولا القياس يقتضيه لكان أصلا

(2/332)

قائما بنفسه يجب التسليم والانقياد له كما يجب التسليم لسائر نصوصه المحكمة ومن العجب رد هذه السنة بدعوى أنها مخالفة للقياس والأصول وتحريم بيع الكسب بالسمسم ودعوى أن ذلك موافق للأصول فكل أحد يعلم أن جريان الربا بين التمر والرطب أقوب إلى الربا نصا وقياسا ومعقولا من جريانه بين الكسب والسمسم المثال الرابع والعشرون رد المحكم الصريح الصحيح من السنة بالإقراع يبن الأعبد الستة الموصى بعتقهم وقالوا هذا خلاف الأصول بالمتشابه من رأي فاسد وقياس باطل بأنهم إما أن يكون كل واحد منهم قد استحق العتق فلا يجوز نقله عنه إلى غيره أو لم يستحقه فلا يجوز أن يعتق منهم أحد وهذا الرأي الباطل كما أنه في مصادمة السنة فهو فاسد في نفسه فإن العتق إنما استحق في ثلث ماله ليس إلا والقياس والأصول تقتضي جمع الثلث في محل واحد كما إذا أوصى بثلاثة دراهم وهي كل ماله فلم يجز الورثة فإنا ندفع إلى الموصى له درهما ولا نجعله شريكا بثلث كل درهم ونظائر كل ذلك فهذا المعتق لعبيده كأنه أوصى بعتق ثلثهم إذ هذا هو الذي يملكه وفيه صحت الوصية فالحكم بجمع الثلث في اثنين منهم أحسن عقلا وشرعا وفطرة من جعل الثلث شائعا في كل واحد منهم فحكم رسول الله ص - في هذه المسألة خير من حكم غيره بالرأي المحض
المثال الخامس والعشرون رد السنة الصريحة المحكمة في تحريم الرجوع في الهبة لكل أحد إلا للوالد برأي متشابه فاسد اقتضى عكس السنة وأنه يجوز الرجوع في الهبة لكل أحد إلا لوالد أو لذي رحم محرم أو لزوج او زوجة أو يكون الواهب قد أثيب منها ففي هذه المواضع الأربعة يمتنع الرجوع وفرقوا بين الأجنبي والرحم بأن هبة القريب صلة ولا يجوز قطعها وهبة الأجنبي تبرع وله أن يمضيه وأن لا يمضيه وهذا مع كونه مصادما للسنة مصادمة محضة فهو فاسد لأن الموهوب له حين قبض العين الموهوبة دخلت في ملكة وجاز له التصرف فيها فرجوع الواهب فيها

(2/333)

انتزاع لملكة منه بغير رضاه وهذا باطل شرعا وعقلا وأما الوالد فولده جزء منه وهو وماله لأبيه وبينهما من البعضية ما يوجب شدة الاتصال بخلاف الأجنبي
فإن قيل لم نخالفه إلا بنص محكم صريح صحيح وهو حديث سالم عن أبيه عن النبي ص - من وهب هبة فهو أحق بها ما لم يثب منها قال البيهقي قال لنا أبو عبد الله يعني الحاكم هذا حديث صحيح إلا أن يكون الحمل فيه على شيخنا يريد أحمد بن إسحاق بن محمد بن خالد الهاشمي ورواه الحاكم من حديث عمرو بن دينار عن أبي هريرة قال قال رسول الله ص - الواهب أحق بهبته ما لم يثب وفي كتاب الدارقطي من حديث حماد بن سلمة عن قتادة عن الحسن عن سمرة عن النبي ص - قال إذا كانت الهبة لذي رحم محرم لم يرجع فيها وفي الغيلانيات ثنا محمد بن إبراهيم بن يحيى عن محمد بن عبد الله عن عطاء عن ابن عباس عن النبي ص - من وهب هبة فارتجع بها فهو أحق بها ما لم يثب منها ولكنه كالكلب يعود في قيئه
فالجواب أن هذه الأحاديث لا تثبت ولو ثبتت لم تحل مخالفتها ووجب العمل بها وبحديث لا يحل لواهب أن يرجع في هبته ولا يبطل أحدهما بالآخر ويكون الواهب الذي لا يحل له الرجوع من وهب تبرعا محضا لا لأجل العوض والواهب الذي له الرجوع من وهب ليتعوض من هبته ويثاب منها فلم يفعل المتهب وتستعمل سنن رسول الله ص - كلها ولا يضرب بعضها ببعض أما حديث ابن عمر فقال الدارقطني لا يثبت مرفوعا والصواب عن ابن عمر عن عمر قوله وقال البيهقي ورواه علي بن سهل بن المغيرة عن عبيد الله ابن موسى ثنا حنظلة بن أبي سفيان قال سمعت سالم بن عبد الله فذكره وهو غير محفوظ بهذا الإسناد وإنما يروى عن إبراهيم بن إسماعيل بن مجمع وإبراهيم ضعيف انتهى وقال الدارقطني غلط فيه علي بن سهل انتهى وإبراهيم

(2/334)

ابن إسماعيل هذا قال أبو نعيم لا يساوي حديثه فلسين وقال أبو حاتم الرازي لا يحتج به وقال يحيى بن معين إبراهيم بن إسماعيل المكي ليس بشيء وقال البيهقي والمحفوظ عن عمرو بن دينار عن سالم عن أبيه عن عمر من وهب هبة فلم يثب منها فهو أحق بها إلا لذي رحم محرم قال البخاري هذا أصح وأما حديث عبيد الله بن موسى عن حنظلة فلا أراه إلا وهما وأما حديث حماد ابن سلمة فمن رواية عبد الله بن جعفر الرقي عن ابن المبارك وعبد الله هذا ضعيف عندهم وأما حديث ابن عباس فمحمد بن عبد الله فيه هو العزرمي ولا تقوم به حجة قال الفلاس والنسائي هو متروك الحديث وفيه إبراهيم بن يحيى قال مالك ويحيى بن سعيد وابن معين هو كذاب وقال الدارقطني متروك الحديث فإن لم تصح هذه الأحاديث لم يلتفت إليها وإن صحت وجب حملها على من وهب للعوض وبالله التوفيق
المثال السادس والعشرون رد السنة المحكمة في القضاء بالقافة وقالوا هو خلاف الأصول ثم قالوا لو ادعاه اثنان ألحقناه بهما وكان هذا مقتضى الأصول
نظير هذا المثال السابع والعشرون رد السنة المحكمة الثابتة في جعل الأمة فراشا وإلحاق الولد بالسيد لم يدعه وقالوا هو خلاف الأصول والأمة لا تكون فراشا ثم قالوا لو تزوجها وهو بأقصى بقعة من المشرق وهي بأقصى بقعة من المغرب وأتت بولد لستة أشهر لحقه وإن علمنا بأنهما لم يتلاقيا قط وهي في فراش بالعقد فأمته التي يطؤها ليلا ونهارا ليست بفراش وهذه فراش وهذا مقتضى الأصول وحكم رسول الله ص - خلاف الأصول على لازم قولهم
ونظير هذا قياس الحدث على السلام في الخروج من الصلاة بكل واحد

(2/335)

منهما ودعوى أن ذلك موجب الأصول مع بعد ما بين الحدث والسلام وترك قياس نبيذ التمر المسكر على عصير العنب المسكر في تحريم قليل كل منهما مع شدة الأخوة بينهما ودعوى أن ذلك خلاف الأصول
ونظيره أن الذمي لو منع دينارا واحدا من الجزية انتقض عهده وحل ماله ودمه ولو حرق الكعبة البيت الحرام ومسجد رسول الله ص - وجاهر بسب الله ورسوله أقبح سب على رءوس المسلمين فعهده باق ودمه معصوم وعدم النقض بذلك مقتضى الأصول والنقض بمنع الدينار مقتضى الأصول
ونظيره أيضا إباحة قراءة القرآن بالعجمية وأنه مقتضى الأصول ومنع رواية الحديث بالمعنى وهو خلاف الأصول
ونظيره إسقاط الحد عمن استأجر امرأة ليزني بها أو تغسل ثيابه فزنى بها وأن هذا مقتضى الأصول وإيجاب الحد على الأعمى إذا وجد على فراشه امرأة فظنها زوجته فبانت أجنبية
ونظيره أيضا منع المصلي من الصلاة بالوضوء من ماء يبلغ قناطير مقنطرة وقعت فيه قطرة دم أو بول وإباحتهم له أن يصلي في ثوب ربعه متلطخ بالبول وإن كان عذرة فقدر راحة الكف
ونظيره دعواهم أن الإيمان واحد والناس فيه سواء وهو مجرد التصديق وليست الأعمال داخلة في ماهيته وأن من مات ولم يصل صلاة قط في عمره مع قدرته وصحة جسمه وفراغه فهو مؤمن وتكفيرهم من يقول مسيجد أو فقيه بالتصغير أو يقول للخمر أو للسماع المحرم ما أطيبه وألذه
ونظير ذلك أنه لو شهد عليه أربعة بالزنا فقال صدقوا سقط عنه الحد بتصديقهم ولو قال كذبوا علي حد

(2/336)

ونظيره أنه لا يصح استئجار دار تجعل مسجدا يصلي فيه المسلمون وتصح إجارتها كنيسة يعبد فيها الصليب والنار
ونظيره أنه لو قهقه في صلاته بطل وضوءه ولو غنى في صلاته أو قذف المحصنات أو شهد بالزور فوضوء بحاله
ونظيره أنه لو وقع في البئر فأرة تنجست البئر فإذا نزع منها دلو فالدلو والماء نجسان ثم هكذا إلى تمام كذا وكذا دلوا فإذا نزع الدلو الذي قبل الأخير فرشرش على حيطان البئر نجسها كلها فإذا جاءت النوبة إلى الدلو الأخير قشقش النجاسة كلها من البئر وحيطانها وطينها بعد أن كانت نجسة
ونظيره إنكار كون القرعة التي ثبت فيها ستة أحاديث عن رسول الله ص - وفيها آيتان من كتاب الله طريقا للأحكامم الشرعية وإثبات حل الوطء بشهادة الزور التي يعلم المقدوح أنها شهادة زور وبها فرق الشاهدان بين الرجل والمرأة
ونظير هذا إيجاب الاستبراء على السيد إذا ملك امرأة بكرا لا يوطأ مثلها مع القطع ببراءة رحمها وإسقاطه عمن أراد وطء الأمة التي وطئها سيدها البارحة ثم اشتراها هو فملكها لغيره ثم وكله في تزويجها منه فقالوا يحل له وطؤها وليس بين وطء بائعها ووطئه هو إلا ساعة من نهار
ونظير هذا التناقض إباحة نكاح المخلوقة من ماء الزاني مع كونها بعضه مع تحريم المرضعة من لبن امرأته لكون اللبن ثاب بوطئه فقد صار فيه جزء منه فيالله العجب كيف انتهض هذا الجزء اليسير سببا للتحريم ثم يباح له وطؤها وهي جزؤه الحقيقي وسلالته وأين تشنيعكم وإنكاركم لاستمناء الرجل بيده عند الحاجة خوفا من العنت ثم تجوزون له وطء بنته المخلوقة من مائه حقيقة
ونظير هذا لو ادعى على ذمي حقا وأقام به شاهدين عبدين عالمين صالحين

(2/337)

مقبولة شهادتهما على رسول الله ص - لم تقبل شهادتهما عليه فإن أقام به شاهدين كافرين حرين قبلت شهادتهما عليه مع كونهما من أكذب الخلق على الله وأنبيائه ودينه
نظير هذا لو تداعيا حائطا لأحدهما عليه خشبتان وللآخر عليه ثلاث خشبات ولا بينة فهو كله لصاحب الخشبات الثلاث فلو كان لأحدهما ثلاث خشبات وللآخر مائة خشبة بينهما نصفين
ونظير هذا لو اغتصب نصراني رجلا على ابنته أو امرأته أو حرمته وزنى بها ثم شدخ رأسها بحجر أو رمى بها من أعلى شاهق حتى ماتت فلا حد عليه ولا قصاص فلو قتله المسلم صاحب الحرمة بقصبة محددة قتل به
نظير هذا أنه لو أكره على قتل ألف مسلم أو أكثر بسجن شهر وأخذ شيء من ماله فقتلهم فلا قود عليه ولا دية حتى إذا أكره بالقتل على عتق أمته أو طلاق زوجته لزمه حكم العتق والطلاق ولم يكن الإكراه مانعا من نفوذ حكمنا عليه مع أن الله سبحانه أباح التكلم بكلمة الكفر مع الإكراه ولم يبح قتل المسلم بالإكراه أبدا
ونظير هذا إبطال الصلاة بتسبيح من نابه شيء في صلاته وقد أمر به النبي ص - وتصحيح صلاة من ركع ثم خر ساجدا من غير أن يقيم صلبه وقد أبطلها النبي ص - بقوله لا تجزىء صلاة لا يقيم الرجل فيها صلبه في ركوعه وسجوده ودعوى أن ذلك مقتضى الأصول
نظيره أيضا إبطال الصلاة بالإشارة لرد السلام أو غيره وقد أشار النبي ص - في صلاته برد السلام وأشار الصحابة برءوسهم تارة وبأكفهم تارة وتصحيحها مع ترك الطمأنينة وقد أمر بها النبي ص - ونفى الصلاة بدونها وأخبر أن صلاة النقر صلاة المنافقين وأخبر حذيفة أن من

(2/338)

صلى كذلك لقي الله على غير الفطرة التي فطر الله عليها رسوله ص - وأخبر النبي ص - أن من لا يتم ركوعه ولا سجوده أسوأ الناس سرقة وهذا يدل على أنه أسوأ حالا عند الله من سراق الأموال
ونظير هذا قولهم لو أن رجلا مسلما طاهر البدن عليه جنابة غمس يده في بئر بنية رفع الحدث صارت البئر كلها نجسة يحرم شرب مائها والوضوء منه والطبخ به فلو اغتسل فيها مائة نصراني قلف عابدو صليب أو مائة يهودي فماؤها باق على حاله طاهر مطهر يجوز الوضوء منه وشربه والطبخ به
نظيره لو ماتت فأرة في ماء فصب ذلك الماء في بئر لم ينزح منها إلا عشرون دلوا فقط وتطهر بذلك ولو توضأ رجل مسلم طاهر الأعضاء بماء فسقط ذلك الماء في البئر فلابد أن تنزح كلها
ونظير هذا قولهم لو عقد على أمه أو أخته أو بنته ووطئها وهو يعلم أن الله حرم ذلك فلا حد عليه لأن صورة العقد شبهة ولو رأى امرأة في الظلمة ظنها امرأته فوطئها فعليه الحد ولم يكن ذلك شبهة
ونظيره قولهم لو أنه رشا شاهدين فشهدا بالزور المحض أن فلانا طلق امرأته ففرق الحاكم بينهما جاز له أن يتزوجها ويطأها حلالا بل ويجوز لأحد الشاهدين ذلك فلو حكم حاكم بصحة هذا العقد لم يجز نقض حكمه ولو حكم حاكم بالشاهد واليمين لنقض حكمه وقد حكم به النبي ص -
ونظير ذلك قولهم لو تزوج امرأة فخرجت مجنونة برصاء من قرنها إلى قدمها مجذومة عمياء مقطوعة الأطراف فلا خيار له وكذلك إذا وجدت هي الزوج كذلك فلا خيار لها وإن خرج الزوج من خيار عباد الله وأغناهم وأجملهم وأعلمهم وليس له أبوان في الإسلام وللزوجة أبوان في الإسلام فلها الفسخ بذلك

(2/339)

ونظيره قولهم يصح نكاح الشغار ويجب فيه مهر المثل وقد صح نهي رسول الله ص - عنه وتحريمه إياه ولا يصح نكاح من أعتق أمة وجعل عنقها صداقها وقد فعله رسول الله ص -
ونظيره قولهم يصح نكاح التحليل وقد صح لعنة رسول الله ص - لمن فعله من رواية عبد الله بن مسعود وأبي هريرة وعلي بن أبي طالب كرم الله وجهه في الجنة ولا يصح نكاح الأمة لمضطر خائف العنت عادم الطول إذا كانت تحته حرة ولو كانت عجوزا شا لا تعفه
ونظيره قولهم يجوز بيع الكلب وقد منع منه النبي ص - وتحريم بيع المدبر وقد باعه رسول الله ص -
ونظيره قولهم للجار أن يمنع جاره أن يغرز خشبة هو محتاج إلى غرزها في حائطه وقد نهاه رسول الله ص - عن منمعه وتسليطهم إياه على انتزاع دراه كلها منه بالشفعة بعد وقوع الحدود وتصريف الطرق وقد أبطلها النبي ص -
ونظيره قولهم لا يحكم بالقسامة لأنها خلاف الأصول ثم قالوا يحلف الذين وجدوا القتيل في محلتهم ودارهم خمسين يمينا ثم يقتضى عليهم بالدية فيالله العجب كيف كيف هذا وفق الأصول وحكم رسول الله ص - خلاف الأصول
ونظيره قولهم لو تزوج امرأة فقالت له امرأة أخرى أنا أرضعتك وزوجتك أو قال له رجل هذه أختك من الرضاعة جاز له تكذيبها ووطء الزوجة مع أن هذه هي الوقعة التي أمر رسول الله ص - عقبة ابن الحارث بفراق امرأته لأجل قول الأمة السوداء إنها أرضعتهما ولو اشترى طعاما أو ماء فقال له رجل هذا ذبيحة مجوسي أو نجس لم يسعه أن يتناوله مع أن الأصل في الطعام والماء الحل والأصل في الأبضاع التحريم ثم قالوا

(2/340)

لو قال المخبر هذا الطعام والشراب لفلان سرقه أو غصبه منه فلان وسعه أن يتناوله
ونظير هذا قولهم لو أسلم وتحته أختان وخيرناه فطلق إحداهما كانت هي المختارة والتي أمسكها هي المفارقة قالوا لأن الطلاق لا يكون إلا في زوجة وأصحاب أبي حنيفة تخلصوا من هذا بأنه إن عقد على الأختين في عقد واحد فسد نكاحهما واستأنف نكاح من شاء منهما وإن تزوج واحدة بعد واحدة فنكاح الأولى هو الصحيح ونكاح الثانية فاسد ولكن لزمهم نظيره في مسألة العبد إذا تزوج بدون إذن سيده كان موقوفا على إجازته فلو قال له طلقها طلاقا رجعيا كان ذلك إجازة منه للناكح فلو قال له طلقها ولم يقل رجعيا لم يكن إجازة للنكاح مع ان الطلاق في هذا النكاح لا يكون رجعيا إلا بعد الإجازة وقبل الدخول وأما قبل الإجازة والدخول فلا ينقسم إلى بائن ورجعي
المثال الثامن والعشرون رد السنة الصحيحة الصريحة المحكمة في أن من أدرك ركعة من الصبح قبل أن تطلع الشمس فقد أدرك الصبح بكونها خلاف الأصول وبالمتشابه من نهيه ص - عن الصلاة وقت طلوع الشمس قالوا والعام عندنا يعارض الخاص فقد تعارض حاظر ومبيح فقدمنا الحاظر احتياطا فإنه يوجب عليه الصلاة وحديث الإتمام يجوز له المضي فيها وإذا تعارضا صبرنا إلى النص الذي يوجب الإعادة لتتيقن براءة الذمة فيقال لا ريب أن قوله ص - من أدرك ركعة من العصر قبل أن تغرب الشمس فليتم صلاته ومن أدرك ركعة من الصبح قبل أن تطلع الشمس فليتم صلاته حديث واحد قاله ص - في وقت واحد وقد وجبت طاعته في شطره فتجب طاعته في الشطر الآخر وهو محكم خاص لا يحتمل إلا وجها واحدا لا يحتمل غيره البتة وحديث النهي عن الصلاة في أوقات النهي عام

(2/341)

مجمل قد خص منه عصر يومه بالإجماع وخص منه قضاء الفائتة والمنسية بالنص وخص منه ذوات الأسباب بالسنة كما قضى النبي ص - سنة الظهر بعد العصر وأقر من قضى سنة الفجر بعد صلاة الفجر وقد أعلمه أنها سنة الفجر وأمر من صلى في رحله ثم جاء مسجد جماعة ان يصلي معهم وتكون له نافلة وقاله في صلاة الفجر وهي سبب الحديث وأمر الداخل والإمام يخطب أن يصلي تحية المسجد قبل أن يجلس وأيضا فإن الأمر بإتمام الصلاة وقد طلعت الشمس فيها أمر بإتمام لا بابتداء والنهي عن الصلاة في ذلك الوقت نهي عن ابتدائها لا عن استدامتها فإنه لم يقل لا تتموا الصلاة في ذلك الوقت وإنما قال لا تصلوا وأين أحكام الابتداء من الدوام وقد فرق النص والإجماع والقياس بينهما فلا تؤخذ أحكام الدوام من أحكام الابتداء ولا أحكام اللابتداء من أحكام الدوام في عامة مسائل الشريعة فالإحرام ينافي ابتداء النكاح والطيب دون استدامتهما والنكاح ينافي قيام العدة والردة دون استدامتهما والحدث ينافي ابتداء المسح على الخفين دون استدامته وزوال خوف العنت ينافي ابتداء النكاح على الأمة دون استدامته عند الجمهور والزنا من المرأة ينافي ابتداء عقد النكاح دون استدامته عند الإمام أحمد ومن وافقه والذهول عن نية العبادة ينافي ابتداءها دون استدامتها وفقد الكفاءة ينافي لزوم النكاح في الابتداء دون الدوام وحصول الغنى ينافي جواز الأخذ من الزكاة ابتداء ولا ينافيه دواما وحصول الحجر بالسفه والجنون ينافي ابتداء العقد من المحجور عليه ولا ينافي دوامه وطريان ما يمنع الشهادة من الفسق والكفر والعداوة بعد الحكم بها لا يمنع العمل بها على الدوام ويمنعه في الابتداء والقدرة على التكفير بالمال تمنع التكفير بالصوم ابتداء لا دواما والقدرة على هدي التمتع تمنع الانتقال إلى الصوم ابتداء لا دواما والقدرة على الماء تمنع ابتداء التيمم اتفاقا وفي منعه لاستدامة الصلاة بالتيمم خلاف بين أهل العلم ولا يجوز إجارة العين المغصوبة ممن لا يقدر على تخليصها ولو غصبها بعد العقد من لا يقدر

(2/342)

المستأجر على تخليصها منه لم تنفسخ الإجارة وخير المستأجر بين فسخ العقد وإمضائه ويمنع أهل الذمة من ابتداء إحداث كنيسة في دار الإسلام ولا يمنعون من استدامتها ولو حلف لا يتزوج ولا يتطيب أولا يتطهر فاستدام ذلك لم يحنث وإن ابتدأه حنث وأضعاف اضعاف ذلك من الأحكام التي يفرق فيها بين الابتداء والدوام فيحتاج في ابتدائها إلى ما لا يحتاج إليه في دوامها وذلك لقوة الدوام وثبوته واستقرار حكمه وأيضا فهو مستصحب بالأصل وأيضا فالدافع أسهل من الرافع وأيضا فأحكام التبع يثبت فيها مالا يثبت في المتبوعات والمستدام تابع لأصله الثابت فلو لم يكن في المسألة نص لكان القياس يقتضي صحة ما ورد به النص فكيف وقد توارد عليه النص والقياس
فقد تبين أنه لم يتعارض في هذه المسألة عام وخاص ولا نص وقياس بل النص فيها والقياس متفقان والنص للعام لا يتناول مورد الخاص ولا هو داخل تحت لفظه ولو قدر صلاحية لفظه له فالخاص بيان لعدم إرادته فلا يجوز تعطيل حكمه وإبطاله بل تيعين إعماله واعتباره ولا تضرب أحاديث رسول الله ص - بعضها ببعض وهذه القاعدة أولى من القاعدة التي تتضمن إبطال إحدى السنتين وإلغاء أحد الدليلين والله الموفق
ثم نقول الصورة التي أبطلتم فيها الصلاة وهي حالة طلوع الشمس وخالفتم السنة أولى بالصحة من الصورة التي وافقتم فيها السنة فإنه إذا ابتدأ العصر قبل الغروب فقد ابتدأها في وقت نهي وهو وقت ناقص بل هو أولى الأوقات بالنقصان كما جعله النبي ص - وقت صلاة المنافقين حين تصير الشمس بين قرني شيطان وحينئذ يسجد لها الكفار وإنما كان النهي عن الصلاة قبل ذلك الوقت حريما له وسدا للذريعة وهو بخلاف من ابتدأ الصلاة قبل طلوع الشمس فإن الكفار حينئذ لا يسجدون لها بل ينتظرون بسجودهم طلوعها فكيف يقال تبطل صلاة من ابتدأها في وقت تام لا يسجد فيه الكفار

(2/343)

للشمس وتصح صلاة من ابتدأها وقت سجود الكفار للشمس سواء وهو الوقت الذي تكون فيه بين قرني الشيطان فإنه حينئذ يقارنها ليقع السجود له كما يقارنها وقت الطلوع ليقع السجود له فإذا كان ابتداؤها وقت مقارنة الشيطان لها غير مانع من صحتها فلأن تكون استدامتها وقت مقارنة الشيطان غير مانع من الصحة بطريق الأولى والأخرى فإن كان في الدنيا قياس صحيح فهذا من أصحه فقد تبين ان الصورة التي خالفتم فيها النص أولى بالجواز قياسا من الصورة التي وافقتموه فيها
وهذا مما حصلته عن شيخ الإسلام قدس الله روحه وقت القراءة عليه وهذه كانت طريقته وإنما يقرر أن القياس الصحيح هو ما دل عليه النص وأن من خالف النص للقياس فقد وقع في مخالفة القياس والنص معا وبالله التوفيق
ومن العجب أنهم قالوا لو صلى ركعة من العصر ثم غربت الشمس صحت صلاته وكان مدركا لها لقول رسول الله ص - من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر وهذا شطر الحديث وشطره الثاني ومن أدرك ركعة من الفجر قبل أن تطلع الشمس فقد أدرك الفجر
المثال التاسع والعشرون رد السنة الثابتة المحكمة الصريحة في دفع اللقطة إلى من وصف عفاصها ووعاءها ووكاءها وقالوا هو مخالف للأصول فكيف يعطي المدعي بدعواه من غير بينة ثم لم ينشبوا أن قالوا من ادعى لقيطا عند غيره ثم وصف علامات في بدنه فإنه يقضى له به بغير بينة ولم يروا ذلك خلاف الأصول وقالوا من ادعى خصيا ومعاقد قمطة من جهته قضى له به ولم يكن ذلك خلاف الأصول ومن ادعى حائطا ووجوه الآجر من جهته قضي له به ولم يكن ذلك خلاف الأصول ومن ادعى مالا على غيره فأنكر ونكل عن اليمين قضي له بدعواه ولم يكن ذلك خلاف الأصول وإذا ادعى الزوجان ما في البيت قضي لكل واحد منهما بما يناسبه ولم يكن ذلك خلاف الأصول

(2/344)

ونحن نقول ليس في الأصول ما يبطل الحكم بدفع اللقطة إلى واصفها البتة بل هو مقتضى الأصول فإن الظن المستفاد بوصفه أعظم من الظن المستفاد بمجرد النكول بل وبالشاهدين فوصفه بينة ظاهرة على صحة دعواه لا سيما ولم يعارضه معارض فلا يجوز إلغاء دليل صدقه مع عدم معارض أقوى منه فهذا خلاف الأصول حقا لا موجب السنة
المثال الثلاثون رد السنة الثابتة المحكمة الصريحة في صحة صلاة من تكلم فيها جاهلا أو ناسيا بأنها خلاف الأصول ثم قالوا من أكل في رمضان أو شرب ناسيا صح صومه مع اعترافهم بأن ذلك على خلاف الأصول والقياس لكن تبعنا فيه السنة فما الذي منعكم من تقديم السنة الأخرى على القياس والأصول كما قدمتم خبر القهقهة في الصلاة والوضوء بنبيذ التمر وآثار الآبار على القياس والأصول
المثال الحادي والثلاثون رد السنة الثابتة المحكمة في اشتراط البائع منفعة المبيع مدة معلومة بأنها خلاف الأصول ثم قالوا يجوز بيع الثمرة قبل بدو صلاحها بشرط القطع في الحال مع العلم بأنها لو قطعت لم تكن مالا ينتفع به ولا يساوي شيئا البتة ثم لهما أن يتفقا على بقائها إلى حين الكمال ودعوى أن ذلك موافق للأصول وهو عين ما نهى عنه النبي ص -
المثال الثاني والثلاثون رد السنة الصحيحة الصريحة المحكمة في تخيير النبي ص - الولد بين أبويه وقالوا هو خلاف الأصول ثم قالوا إذا زوج الولي غير الأب الصغيرة صح وكان النكاح لازما فإذا بلغت انقلب جائزا وثبت لها الخيار بين الفسخ والإمضاء وهذا وفق الأصول فياللعجب أين في الأصول التي هي كتاب الله وسنة رسوله وإجماع الأمة المستند إلى الكتاب والسنة موافقة هذا الحكم للأصول ومخالفة حكم رسول الله ص - بالتخيير بين الأبوين للأصول

(2/345)

المثال الثالث والثلاثون رد السنة الثابتة الصحيحة الصريحة المحكمة في رجم الزانيين الكتابيين بأنها خلاف الأصول وسقوط الحد عمن عقد على أمه ووطئها وأن هذا هو مقتضى الأصول فياعجبا لهذه الأصول التي منعت إقامة الحد على من أقامه عليه رسول الله ص - وأسقتطه عمن لم يسقطه عنه فإنه ثبت عنه أنه أرسل البراء بن عازب إلى رجل تزوج امرأة أبيه أن يضرب عنقه ويأخذ ماله فوالله ما رضي له بحد الزاني حتى حكم عليه بضرب العنق وأخذ المال وهذا هو الحق المحض فإن جريمته أعظم من جريمة من زنى بامرأة أبيه من غير عقد فإن هذا ارتكب محظورا واحدا والعاقد عليها ضم إلى جريمة الوطء جريمة العقد الذي حرمه الله فانتهك حرمة شرعه بالعقد وحرمة أمه بالوطء ثم يقال الأصول تقتضي سقوط الحد عنه وكذلك حكم رسول الله ص - برجم اليهوديين هو من أعظم الأصول فكيف رد هذا الأصل العظيم بالرأي الفاسد ويقال أنه مقتضى الأصول
فإن قيل إنما حكم رسول الله ص - بالرجم بما في التوراة إلزاما لهما بما اعتقدا صحته
قيل هب أن الأمر كذلك أفحكم بحق يجب اتباعه وموافقته وتحرم مخالفته أم بغير ذلك فاختاروا أحد الجوابين ثم اذهبوا إلى ما شئتم
المثال الرابع والثلاثون رد السنة الصحيحة الصريحة المحكمة في وجوب الوفاء بالشروط في النكاح وإنها أحق الشروط بالوفاء على الإطلاق بأنها خلاف الأصول والأخذ بحديث النهي عن بيع وشرط الذي لا يعلم له إسناد يصح مع مخالفته للسنة الصحيحة والقياس ولانعقاد الإجماع على خلافه ودعوى أنه موافق للأصول
أما مخالفته للسنة الصحيحة فإن جابرا باع بعيره وشرط ركوبه إلى المدينة والنبي ص - قال من باع عبدا وله مال فماله للبائع إلا أن يشترطه

(2/346)

المبتاع فجعله للمشتري بالشرط الزائد على عقد البيع وقال من باع ثمرة قد أبرت فهي للبائع إلا أن يشترطها المبتاع فهذا بيع وشرط ثابت بالسنة الصحيحة الصريحة
وأما مخالفته للإجماع فالأمة مجمعة على جواز اشتراط الرهن والكفيل والضمين والتأجيل والخيار ثلاثة أيام ونقد غير نقد البلد فهذا بيع وشرط متفق عليه فكيف يجعل النهي عن بيع وشرط موافقا للأصول وشروط النكاح التي هي أحق الشروط بالوفاء مخالفة للأصول
المثال الخامس والثلاثون رد السنة الصحيحة الصريحة المحكمة في دفع الأرض بالثلث والربع مزارعة بأنها خلاف الأصول والأخذ بالحديث الذي لا يثبت بوجه أنه نهى عن قفيز الطحان وهو أن يدفع حنطته إلى من يطحنها بقفيز منها أو غزلة إلى من ينسجه ثوبا بجزء منه أو زيتونة إلى من يعصره بجزء منه ونحو ذلك مما لا غرر فيه ولا خطر ولا قمار ولا جهالة ولا أكل مال بالباطل بل هو نظير دفع ماله إلى من يتجر فيه بجزء من الربح بل أولى فإنه قد لا يربح المال فيذهب عمله مجانا وهذا لا يذهب عمله مجانا فإنه يطحن الحب ويعصر الزيتون ويحصل على جزء منه يكون به شريكا لمالكه فهو أولى بالجواز من المضاربة فكيف يكون المنع منه موافقا للأصول والمزارعة التي فعلها رسول الله ص - وخلفاؤه الراشدون خلاف الأصول
المثال السادس والثلاثون رد السنة الصحيحة الصريحة المحكمة التي رواها بضعة وعشرون صحابيا في أن المدينة حرم يحرم صيدها ودعوى أن ذلك خلاف الأصول ومعارضتها بالمتشابه من قوله ص - يا أبا عمير ما فعل النغير ويالله العجب أي الأصول التي خالفتها هذه السنن وهي من أعظم الأصول فهلا رد حديث أبي عمير لمخالفته هذه الأصول ونحن نقول معاذ الله

(2/347)

أن نرد لرسول الله ص - سنة صحيحة غير معلومة النسخ أبدا وحديث أبي عمير يحتمل أربعة أوجه قد ذهب إلى كل منها طائفة أحدها أن يكون متقدما على أحاديث تحريم المدينة فيكون منسوخا الثاني أن يكون متأخرا عنها معارضا لها فيكون ناسخا الثالث أن يكون النغير مما صيد خارج المدينة ثم أدخل المدينة كما هو الغالب من الصيود الرابع أن يكون رخصة لذلك الصغير دون غيره كما زحف لأبي بردة في التضحية بالعناق دون غيره فهو متشابه كما ترى فكيف يجعل أصلا يقدم على تلك النصوص الكثيرة المحكمة الصريحة التي لا تحتمل إلا وجها واحدا
المثال السابع والثلاثون رد السنة الصحيحة الصريحة المحكمة في تقدير نصاب المعشرات بخمسة أوسق بالمتشابه من قوله فيما سقت السماء العشر وما سقي بنضح أو غرب فنصف العشر قالوا وهذا يعم القليل والكثير وقد عارضه الخاص ودلالة العام قطعية كالخاص وإذا تعارضا قدم الأحوط وهو الوجوب فيقال يجب العمل بكلا الحديثين و لا يجوز معارضة أحدهما بالآخر وإلغاء أحدهما بالكلية فإن طاعة الرسول فرض في هذا وفي هذا ولا تعارض بينهما بحمد الله بوجه من الوجوه فإن قوله فيما سقت السماء العشر إنما أريد به التمييز بين ما يجب فيه العشر وما يجب فيه نصفه فذكر النوعين مفرقا بينهما في مقدار الواجب وأما مقدار النصاب فسكت عنه في هذا الحديث وبينه نصا في الحديث الآخر فكيف يجوز العدول عن النص الصحيح الصريح المحكم الذي لا يحتمل غير ما دل عليه البتة إلى المجمل المتشابه الذي غايته أن يتعلق فيه بعموم لم يقصد وبيانه بالخاص المحكم المبين كبيان سائر العمومات بما يخصها من النصوص ويالله العجب كيف يخصون عموم القرآن والسنة بالقياس الذي أحسن أحواله أن يكون مختلفا في الاحتجاج به وهو محل اشتباه واضطراب

(2/348)

إذ ما من قياس إلا وتمكن معارضته بقياس مثله أو دونه أو أقوى منه بخلاف السنة الصحيحة الصريحة فإنها لا يعارضها إلا سنة ناسخة معلومة التأخر والمخالفة ثم يقال إذا خصصتم عموم قوله فيما سقت السماء العشر بالقصب والحشيش ولا ذكر لهما في النص فهلا خصصتموه بقوله لا زكاة في حب ولا ثمر حتى يبلغ خمسة أوسق وإذا كنتم تخصون العموم بالقياس فهلا خصصتم هذا العام بالقياس الجلي الذي هو من أجلى القياس وأصحه على سائر أنواع المال الذي تجب فيه الزكاة فإن الزكاة الخاصة لم يشرعها الله ورسوله في مال إلا وجعل له نصابا كالمواشي والذهب والفضة ويقال أيضا فهلا أوجبتم الزكاة في قليل كل مال وكثيره عملا بقوله تعالى خذ من أموالهم صدقة وبقوله ص - ما من صاحب إبل ولا بقر لا يؤدي زكاتها إلا بطح لها يوم القيامة بقاع قرقر وبقوله ما من صاحب ذهب ولا فضة لا يؤدي زكاتها إلا صفحت له يوم القيامة صفائح من نار وهلا كان هذا العموم عندكم مقدما على أحاديث النصب الخاصة وهلا قلتم هناك تعارض مسقط وموجب فقدمنا الموجب احتياطا وهذا في غاية الوضوح وبالله التوفيق
المثال الثامن والثلاثون رد السنة الصحيحة الصريحة المحكمة في جواز النكاح بما قل من المهر ولو خاتما من حديد مع موافقتها لعموم القرآن في قوله أن تبتغوا بأموالكم وللقياس في جواز التراضي بالمعاوضة على القليل والكثير بأثر لا يثبت وقياس من أفسد القياس على قطع يد السارق وأين النكاح من اللصوصية وأين استباحة الفرج به من قطع اليد في السرقة وقد تقدم مرارا أن أصح الناس قياسا أهل الحديث وكلما كان الرجل إلى الحديث أقرب كان قياسه أصح وكلما كان عن الحديث أبعد كان قياسه أفسد
المثال التاسع والثلاثون رد السنة الصحيحة الصريحة المحكمة فيمن أسلم وتحته

(2/349)

أختان أنه يخير في إمساك من شاء منهما وترك الأخرى بأنه خلاف الأصول وقالوا قياس الأصول يقتضتي أنه إن نكح واحدة بعد واحدة فنكاح الثانية هو المردود ونكاح الأولى هو الصحيح من غير تخيير وإن نكحهما معا فنكاحهما باطل ولا تخيير وكذلك حديث من أسلم على عشر نسوة وربما أولوا التخيير بتخييره في ابتداء العقد على من شاء من المنكوحات ولفظ الحديث يأتي هذا التأويل أشد الإباء فإنه قال أمسك أربعا وفارق سائرهن رواه معمر عن الزهري عن سالم عن أبيه أن غيلان أسلم فذكره قال مسلم هكذا روى معمر هذا الحديث بالبصرة فإن رواه عنه ثقة خارج البصريين حكمنا له بالصحة أو قال صار الحديث صحيحا وإلا فالإرسال أولى قال البيهقي فوجدنا سفيان بن سعيد الثوري وعبد الرحمن بن محمد المحاربي وعيسى بن يونس وثلاثتهم كوفيون حدثوا به عن معمر متصلا وهكذا عن يحيى بن أبي كثير وهو يماني وعن الفضل ابن موسى وهو خراساني عن معمر متصلا عن النبي ص - فصح الحديث بذلك وقد روى عن أيوب السختياني عن نافع وسالم عن ابن عمر متصلا قال أبو علي الحافظ تفرد به سوار بن محيشر عن أيوب وسوار بصري ثقة قال الحاكم رواة هذا الحديث كلهم ثقات تقوم الحجة بروايتهم وقد روى أبو داود عن فيروز الديلمي قال قلت يا رسول الله إني أسلمت وتحتي أختان قال طلق أيتهما شئت
فهذان الحديثان هما الأصول التي نرد ما خالفها من القياس أما أن نقعد قاعدة ونقول هذا هو الأصل ثم نرد السنة لأجل مخالفة تلك القاعدة فلعمر الله لهدم ألف قاعدة لم يؤصلها الله ورسوله أفرض علينا من رد حديث واحد وهذه القاعدة معلومة البطلان من الدين فإن أنكحه الكفار لم يتعارض لها ص - كيف وقعت وهل صادفت الشروط المعتبرة في لإسلام فتصح أم لم تصادفها فتبطل وإنما اعتبر حالها وقت إسلام الزوج فإن كان ممن يجوز له المقام مع امرأته أقرهما ولو كان في الجاهلية قد وقع على غير شرطه من الولي والشهود وغير ذلك

(2/350)

وإن لم يكن الآن ممن يجوز له الاستمرار لم يقر عليه كما لو أسلم وتحته ذات رحم محرم أو أختان أو أكثر من أربع فهذا هو الأصل الذي أصلته سنة رسول الله ص - وما خالفه فلا يلتفت إليه والله الموفق
المثال الأربعون رد السنة الصحيحة الصريحة المحكمة أن رسول الله ص - لم يكن يفرق بين من أسلم وبين امرأته إذا لم تسلم معه بل متى أسلم الآخر فالنكاح بحاله ما لم تتزوج هذه سنته المعلومة قال الشافعي أسلم أبو سفيان بن حرب بمر الظهران وهي دار خزاعة وخزاعة مسلمون قبل الفتح وفي دار الإسلام ورجع إلى مكة وهند بنت عتبة مقيمة على غير الإسلام فأخذت بلحيته وقالت اقتلوا الشيخ الضال ثم أسلمت هند بعد إسلام أبي سفيان بأيام كثيرة وقد كانت كافرة مقيمة بدار الإسلام وأبو سفيان بها مسلم وهند كافرة ثم أسلمت قبل انقضاء العدة واستقرا على النكاح لأن عدتها لم تنقض حتى أسلمت وكان كذلك حكيم بن حزام وإسلامه وأسلمت امرأة صفوان بن أمية وامرأة عكرمة بن أبي جهل بمكة وصارت دارهما دار الإسلام وظهر حكم رسول الله ص - بمكة وهرب عكرمة إلى اليمن وهي دار حرب وصفوان يريد اليمن وهي دار حرب ثم رجع صفوان إلى مكة وهي دار الإسلام وشهد حنينا وهو كافر ثم أسلم فاستقرت عنده امرأته بالنكاح الأول وذلك أنه لم تنقض عدتها
وقد حفظ أهل العلم بالمغازي أن امرأة من الأنصار كانت عند رجل بمكة فأسلمت وهاجرت إلى المدينة فقدم زوجها وهي في العدة فاستقرا على النكاح قال الزهري لم يبلغني أن امرأة هاجرت إلى الله ورسوله وزوجها كافر مقيم بدار الكفر إلا فرقت هجرتها بينها وبين زوجها إلا أن يقدم زوجها مهاجرا قبل أن تنقضي عدتها وإنه لم يبلغنا أن امرأة فرق بينها وبين زوجها إذا قدم وهي في عدتها

(2/351)

وفي صحيح البخاري عن ابن عباس قال كان المشركون على منزلتين من النبي ص - أهل حرب يقاتلهم ويقاتلونه وأهل عهد لا يقاتلهم ولا يقاتلونه فكان إذا هاجرت امرأة من أهل الحرب لم تخطب حتى تحيض وتطهر فإذا طهرت حل لها النكاح فإن هاجرت قبل أن تنكح ردت إليه
وفي سنن أبي داود عن ابن عباس قال رد رسول الله ص - زينب ابنته على أبي العاص بن الربيع بالنكاح الأول ولم يحدث شيئا بعد ست سنين وفي لفظ الأحمد ولم يحدث شهادة ولا صداقا وعند الترمذي ولم يحدث نكاحا قال الترمذي هذا حديث حسن ليس بإسناده بأس وقد روى بإسناد ضعيف عن عمرو بن شعيب عن أبيه عن جده أن النبي ص - ردها على أبي العاص بنكاح جديد قال الترمذي في إسناده مقال وقال الإمام أحمد وهذا حديث ضعيف والصحيح أنه أقرهما على النكاح الأول وقال الدارقطني هذا حديث لا يثبت والصواب حديث ابي عباس أن النبي ص - ردا بالنكاح الأول وقال الترمذي في كتاب العلل له سألت محمد بن إسماعيل عن هذا الحديث فقال حديث ابن عباس في هذا الباب أصح من حديث عمرو بن شعيب فكيف تجعل هذا الحديث الضعيف أصلا ترد به السنة الصحيحة المعلومة ويجعل خلاف الأصول
فإن قيل إنما جعلناها خلاف الأصول لقوله تعالى لا هن حل لهم ولا هم يحلون لهن وقوله ولا تنكحوا المشركات حتى يؤمن ولأمة مؤمنة خير من مشركة ولو أعجبتكم ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك وقوله ولا تمسكوا بعصم الكوافر ولأن اختلاف الدين مانع من ابتداء النكاح فكان مانعا من دوامه كالرضاع

(2/352)

قيل لا تخالف السنة شيئا من هذه الأصول إلا هذا القياس الفاسد فإن هذه الأصول إنما دلت على تحريم نكاح الكافر ابتداء والكافرة غير الكتابيين وهذا حق لا خلاف فيه بين الأمة ولكن أين في هذه الأصول ما يوجب تعجل الفرقة بالإسلام وأن لا تتوقف على انقضاء العدة ومعلوم أن افتراقهما في الدين سبب لافتراقهما في النكاح ولكن توقف السبب على وجود شرطه وانتفاء مانعه لا يخرجه عن السببية فإذا وجد الشرط وانتفى المانع عمل عمله واقتضى أثره والقرآن إنما دل على السببية والسنة دلت على شرط السبب ومانعه كسائر الأسباب التي فصلت السنة شروطها وموانعها كقوله وأحل لكم ما وراء ذلكم وقوله فانكحوا ما طاب لكم من النساء وقوله فلا تحل له من بعد حتى تنكح زوجا غيره وقوله والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا ونظائر ذلك فلا يجوز أن يجعل بيان الشروط والموانع معارضة لبيان الأسباب والموجبات فتعود السنة كلها أو أكثرها معارضة للقرآن وهذا محال
المثال الحادي والأربعون رد السنة الصحيحة الصريحة المحكمة بأن ذكاة الجنين ذكاة أمه بأنها خلاف الأصول وهو تحريم الميتة فيقال الذي جاء على لسانه تحريم الميتة هو الذي أباح الأجنة المذكورة فلو قدر أنها ميتة لكان استثناؤها بمنزلة استثناء السمك والجراد من الميتة فكيف وليست بميتة فإنها جزء منأجزاء الم والذكاة قد أتت على جميع أجزائها فلا يحتاج أن يفرد كل جزء منها بذكاة والجنين تابع للأم جزء منها فهذا هو مقتضى الأصول الصحيحة ولو لم ترد السنة بالإباحة فكيف وقد وردت بالإباحة الموافقة للقياس والأصول
فإن قيل فالحديث عليكم فإنه قال ذكاة الجنين ذكاة امه

(2/353)

والمراد التشبيه أي ذكاته كذكاة امه وهذا يدل على أنه لا يباح إلا بذكاة تشبه ذكاة الأم
قيل هذا السؤال شقيق قول القائل كلمة تكفي العاقل فلو تأملتم الحديث لمتستحسنوا إيراد هذا السؤال فإن لفظ الحديث هكذا عن أبي سعيد قال قلنا يا رسول الله ننحر الناقة ونذبح البقرة والشاة وفي بطنها الجنين أنلقيه أم نأكله قال كلوه إن شئتم فإن ذكاته ذكاة أمه فأباح لهم أكله معللا بأن ذكاة الأم له فقد اتفق النص والأصل والقياس ولله الحمد
المثال الثاني والأربعون رد السنة الصحيحة الصريحة المحكمة في إشعار الهدي بأنها خلاف الأصول إذ الإشعار مثله ولعمر الله أن هذه السنة خلاف الأصول الباطلة وما ضرها ذلك شيئا والمثلة المحرمة هي العدوان الذي لا يكون عقوبة ولا تعظيما لشعائر الله فأما شق صفحة سنام البعير المستحب أو الواجب ذبحه ليسيل دمه قليلا فيظهر شعار الإسلام وإقامة هذه السنة التي هي من أحب الأشياء إلى الله فعلى وفق الأصول وأي كتاب أو سنة حرم ذلك حتى يكون خلافا للأصول
وقياس الإشعار على المثلة المحرمة من أفسد قياس على وجه الأرض فإنه قياس ما يحبه الله ويرضاه على ما يبغضه ويسخطه وينهى عنه ولو لم يكن في حكمة الإشعار إلا تعظيم شعائر الله وإظهارها وعلم الناس بأن هذه قرابين الله عز و جل تساق إلى بيته تذبح له ويتقرب بها إليه عند بيته كما يتقرب إليه بالصلاة إلى بيته عكس ما عليه أعداؤه المشركون الذين يذبحون لأربابهم ويصلون لها فشرع لأوليائه وأهل توحيده أن يكون نسكهم وصلاتهم لله وحده وأن يظهروا شعائر توحيده غاية الإظهار ليعلوا دينه على كل دين فهذه هي الأصول الصحيحة التي جاءت السنة بالإشعار على وفقها ولله الحمد

(2/354)

المثال الثالث والأربعون رد السنة الصحيحة الصريحة المحكمة أن النبي ص - قال لو أن امرأ اطلع عليك بغير إذن فحذفته بحصاة ففقأت عينه ما كان عليك جناح متفق عليه وفي أفراد مسلم من اطلع في بيت قوم بغير إذنهم فقد حل لهم أن يفقئوا عينه وفي الصحيحين من حديث سهل بن سعد اطلع رجل من جحر في حجرة رسول الله ص - ومعه مدرى يحك بها رأسه فقال لو أعلم أنك تنظر لطعنت به في عينك إنما جعل الاستئذان من أجل النظر وفي صحيح مسلم عن أنس أن رجلا اطلع من بعض حجر رسول الله ص - فقام إليه بمشقص أو بمشاقص قال وكأني أنظر إلى رسول الله ص - يختله ليطعنه وفي سنن البيهقي بإسناد صحيح من حديث أبي هريرة عن النبي ص - قال من اطلع على قوم بغير إذنهم فرموه فأصابوا عينه فلا دية له ولا قصاص
فردت هذه السنن بأنها خلاف الأصول فإن الله إنما أباح قلع العين بالعين لا بجناية النظر ولهذا لو جنى عليه بلسانه لم يقطع ولو استمع عليه بأذنه لم يجز أن يقطع أذنه
فيقال بل هذه السنن من أعظم الأصول فما خالفها فهو خلاف الأصول وقولكم إنما شرع الله سبحانه أخذ العين بالعين فهذا حق في القصاص وأما العضو الجاني المتعدي الذي لا يمكن دفع ضرره وعدوانه إلا برميه فإن الآية تتناوله نفيا ولا إثباتا والسنة جاءت ببيان حكمه بيانا ابتدائيا لما سكت عنه القرآن لا مخالفا لما حكم به القرآن وهذا اسم آخر غير فقء العين قصاصا وغير دفع الصائل الذي يدفع بالأسهل فالأسهل إذ المقصود دفع ضرر صياله فإذا اندفع بالعصا لم يدفع بالسيف وأما هذا المتعدي بالنظر المحرم الذي لا يمكن الاحتراز منه فإنه إنما يقع على وجه الاختفاء والختل فهو قسم آخر غير الجاني وغير الصائل الذي لم يتحقق عدوانه ولا يقع هذا

(2/355)

غالبا إلا على وجه الاختفاء وعدم مشاهدة غير الناظر إليه فلو كلف المنظور إليه إقامة البينة على جنايته لتعذرت عليه ولو أمر بدفعه بالأسهل فالأسهل ذهبت جناية عدوانه بالنظر إليه وإلى حريمه هدرا والشريعة الكاملة تأبى هذا وهذا فكان أحسن ما يمكن وأصلحه وأكفه لنا وللجاني ما جاءت به السنة التي لا معارض لها ولا دافع لصحتها من خذف ما هنالك وإن لم يكن هناك بصر عاد لم يضر خذف الحصاة وإن كان هنالك بصر عاد لا يلومن إلا نفسه فهو الذي عرضه صاحبه للتلف فأدناه إلى الهلاك والخاذف ليس بظالم له والناظر خائن ظالم والشريعة أكمل وأجل من أن تضيع حق هذا الذي قد هتكت حرمته وتحيله في الانتصار على التعزير بعد إقامة البينة فحكم الله فيه بما شرعه على لسان رسوله ومن أحسن من الله حكما لقوم يوقنون
المثال الرابع والأربعون رد السنة الصحيحة الصريحة المحكمة في وضع الجوائح بأنها خلاف الأصول كما في صحيح مسلم عن جابر يرفعه لو بعت من أخيك ثمرا فأصابته جائحة فلا يحل لك أن تأخذ منه شيئا بم تأخذ مال أخيك بغير حق وروى سفيان بن عيينة عن حميد عن سليمان عن جابر أن رسول الله ص - نهى عن بيع السنين وأمر بوضع الجوائح فقال هذه خلاف الأصول فإن المشتري قد ملك الثمرة وملك التصرف فيها وتم نقل الملك إليه ولو ربح فيها كان الربح له فكيف تكون من ضمان البائع
وفي صحيح مسلم عن أبي سعيد قال أصيب رجل في عهد رسول الله ص - في ثمار ابتاعها فكثر دينه فقال رسول الله ص - تصدقوا عليه فتصدقوا عليه فلم يبلغ ذلك وفاء دينه فقال رسول الله ص - خذوا ما وجدتم وليس لكم إلا ذلك وروى مالك عن أبي الرجال عن أمه عمرة أنه سمعها تقول ابتاع رجل ثمر حائط في زمن رسول الله

(2/356)

ص - فعالجه وأقام عليه حتى تبين له النقصان فسأل رب الحائط أن يضع عنه فحلف لا يفعل فذهبت أم المشتري إلى رسول الله ص - فذكرت له ذلك فقال رسول الله ص - تألى أن لا يفعل خيرا فسمع بذلك رب المال فأتى إلى رسول الله ص - فقال يا رسول الله هو له
والجواب أن وضع الجوائح لا يخالف شيئا من الأصول الصحيحة بل هو مقتضى أصول الشريعة ونحن بحمد الله نبين هذا بمقامين أما الأول فحديث وضع الجوائح لا يخالف كتابا ولا سنة ولا إجماعا وهو أصل بنفسه فيجب قبوله وأما ما ذكرتم من القياس فيكفي في فساده شهادة النص له بالإهدار كيف وهو فاسد في نفسه وهذا يتبين بالمقام الثاني وهو أن وضع الجوائح كما هو موافق للسنة الصحيحة الصريحة فهو مقتضى القياس الصحيح فإن المشتري لم يتسلم الثمرة ولم يقبضها القبض التام الذي يوجب نقل الضمان إليه فإن قبض كل شيء بحسبه وقبض الثمار إنما يكون عند كمال إدراكها شيئا فشيئا فهو كقبض المنافع في الإجارة وتسليم الشجرة إليه كتسليم العين المؤجرة من الأرض والعقار والحيوان وعلق البائع لم تنقطع عن المبيع فإن له سقي الأصل وتعاهده كما لم تنقطع علق المؤجر عن العين المستأجرة والمشتري لم يتسلم التسليم التام كما لم يتسلم المستأجر التسليم التام فإذا جاء أمر غالب اجتاح الثمرة من غير تفريط من المشتري لم يحل للبائع إلزامه بثمن ما أتلفه الله سبحانه منها قبل تمكنه من قبضها القبض المعتاد وهذا معنى قول النبي ص - أرأيت إن منع الله الثمرة فبم يأخذ أحدكم مال أخيه بغير حق فذكرالحكم وهو قوله فلا يحل له أن يأخذ منه شيئا وعلة الحكم وهو قوله أرأيت إن منع الله الثمرة إلى آخره وهذا الحكم نص لا يحتمل التأويل والتعليل وصف مناسب لا يقبل الإلغاء ولا المعارضة وقياس الأصول لا يقتضي غير ذلك ولهذا لو تمكن

(2/357)

من القبض المعتاد في وقته ثم أخره لتفريط منه أو لانتظار غلاء السعر كان التلف من ضمانه ولم توضع عنه الجائحة
وأما معارضة هذه السنة بحديث الذي أصيب في ثمار ابتاعها فمن باب رد المحكم بالمتشابه فإنه ليس فيه أنه أصيب فيها بجائحة فليس في الحديث أنها كانت جائحة عامة بل لعله أصيب فيها بانحطاط سعرها وإن قدر أن المصيبة كانت جائحة فليس في الحديث أنها كانت جائحة عامة بل لعلها جائحة خاصة كسرقة اللصوص التي يمكن الاحتراز منها ومثل هذا لا يكون جائحة تسقط الثمن عن المشتري بخلاف نهب الجيوش والتلف بآفة سماوية وإن قدر أن الجائحة عامة فليس في الحديث ما يبين أن التلف لم يكن بتفريطه في التأخير ولو قدر أن التلف لم يكن بتفريطه فليس فيه أنه طلب الفسخ وأن توضع عنه الجائحة بل لعله رضي بالمبيع ولم يطلب الوضع والحق في ذلك له إن شاء طلبه وإن شاء تركه فأين في الحديث أنه طلب ذلك وأن النبي ص - منع منه ولا يتم الدليل إلا بثبوت المقدمتين فكيف يعارض نص قوله الصحيح الصريح المحكم الذي لا يحتمل عيد معنى واحد وهو نص فيه بهذا الحديث المتشابه ثم قوله فيه ليس لكم فيه إلا ذلك دليل على أنه لم يبق لبائعي الثمار في ذمة المشتري غير ما أخذه وعندكم المال كله في ذمته فالحديث حجة عليكم
وأما المعارضة بخبر مالك فمن أبطل المعارضات وأفسدها فأين فيه أنه أصابته جائحة بوجه ما وإنما فيه أنه عالجه وأقام عليه حتى تبين له النقصانومثل هذا لا يكون سببا لوضع الثمن وبالله التوفيق
المثال الخامس والأربعون رد السنة الصحيحة الصريحة المحكمة في وجوب الإعادة على من صلى خلف الصف وحده كما في المسند بإسناد صحيح وصحيحي ابن حبان وابن خزيمة عن علي بن شيبان أن رسول الله ص - رأى رجلا يصلي خلف الصف فوقف حتى انصرف الرجل فقال له استقبل

(2/358)

صلاتك فلا صلاة لفرد خلف الصف وفي السنن وصحيحي ابن حبان وابن خزيمة عن وابصة بن معبد أن رسول الله ص - رأى رجلا يصلي خلف الصف وحده فأمره أن يعيد صلاته وفي مسند الإمام أحمد سئل رسول الله ص - عن رجل صلى وحده خلف الصف قال يعيد صلاته فردت هذه السنن المحكمة بأنها خلاف الأصول ولعمر الله إنها هي محض الأصول وما خالفها فهو خلاف الأصول وردت بالمتشابه من حديث ابن عباس حيث أحرم عن يسار النبي ص - فأداره إلى يمينه ولم يأمره باستقبال الصلاة وهذا من أفسد الرد فإنه لا يشترط أن تكون تكبيرة الإحرام من المأمومين في حال واحد بل لو كبر أحدهم وحده ثم كبر الآخر بعده صحت القدوة ولم يكن السابق فذا وإن أحرم وحده فالاعتبار بالمصافة فيما تدرك به الركعة وهو الركوع وأفسد من هذا الرد رد الحديث بأن الإمام يقف فذا وسنة رسول الله ص - أجل وأعظم في صدور أهلها أن تعارض بهذا وأمثاله وأقبح من هذه المعارضة معارضتها بأن المرأة تقف خلف الصف وحدها فإن هذا هو موقفها المشروع بل الواجب كما أن موقف الإمام المشروع أن يكون وحده أمام الصف وأما موقف الفذ خلف الصف فلم يشرعه رسول الله ص - البتة بل شرع الأمر بإعادة الصلاة لمن وقف فيه وأخبر أنه لا صلاة له
فإن قيل فهب أن هذه المعارضات لم يسلم منها شيء فما تصنعون بحديث أبي بكرة حين ركع دون الصف ثم مشى راكعا حتى دخل في الصف فقال له النبي ص - زادك الله حرصا ولا تعد ولم يأمره بإعادة الصلاة وقد وقعت منه تلك الركعة فذا
قيل نقبله على الرأس والعينين وتمسك قوله ص - لا تعمد

(2/359)

فلو فعل أحد ذلك غير عالم بالنهي لقلنا له كما قال رسول الله ص - سواء فإن عاد بعد علمه بالنهي فإما أن يجتمع مع الإمام في الركوع وهو في الصف أو لا فإن جامعه في الركوع وهو في الصف صحت صلاته لأنه أدرك الركعة وهو غير فذ كما لو أدركها قائما وإن رفع الإمام رأسه من الركوع قبل أن يدخل في الصف فقد قيل تصح صلاته وقيل لا تصح له تلك الركعة ويكون فذا فيها والطائفتان احتجوا بحديث أبي بكرة والتحقيق أنه قضية عين يحتمل دخوله في الصف قبل رفع الإمام ويحتمل أنه لم يدخل فيه حتى رفع الإمام وحكاية الفعل لا عموم لها فلا يمكن أن يحتج بها على الصورتين فهي إذا مجملة متشابهة فلا يترك لها النص المحكم الصريح فهذا مقتضى الأصول نصا وقياسا وبالله التوفيق
المثال السادس والأربعون رد السنة الصحيحة الصريحة المحكمة في جواز الأذان للفجر قبل دخول وقتها كما في الصحيحين من حديث سالم بن عبد الله عن أبيه عن النبي ص - أنه قال إن بلالا يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم وفي صحيح مسلم عن سمرة عن النبي ص - لا يغرنكم نداء بلال ولا هذا البياض حتى ينفجر الفجر وهو في الصحيحين من حديث ابن مسعود ولفظه لا يمنعن أحدكم أذان بلال من سحوره فإنه يؤذن أو قال ينادي بليل ليرجع قائمكم وينتبه نائمكم قال مالك لم تزل الصبح ينادى لها قبل الفجر فردت هذه السنة لمخالفتها الأصول والقياس على سائر الصلوات وبحديث حماد بن سلمة عن أيوب عن نافع عن ابن عمر أن بلالا أذن قبل طلوع الفجر فأمره النبي ص - أن يرجع فينادي ألا إن العبد نام ألا إن العبد نام فرجع فنادى ألا إن العبد نام ولا ترد السنة الصحيحة بمثل ذلك فإنها أصل بنفسها وقياس وقت الفجر على غيره من الأوقات لو لم يكن فيه إلا مصادمته للنة لكفى

(2/360)

في رده فكيف والفرق قد أشار إليه ص - وهو ما في النداء قبل الوقت من المصلحة والحكمة التي لا تكون في غير الفجر وإذا اختص وقتها بأمر لا يكون في سائر الصلوات امتنع الإلحاق
وأما حديث حماد عن أيوب فحديث معلول عند أئمة الحديث لا تقوم به حجة قال أبو داود لم يروه عن أيوب إلا حماد بن سلمة وقال إسحاق ابن إبراهيم بن حبيب سألت عليا وهو ابن المديني عن حديث أيوب عن نافع عن ابن عمر أن بلالا أذن بليل فقال له النبي ص - ارجع فناد إن العبد نام فقال هو عندي خطأ لم يتابع حماد بن سلمة على هذا إنما روى أن بلالا كان ينادي بليل قال البيهقي قد تابعه سعيد بن رزين وهو ضعيف وأما حماد بن سلمة فإنه أحد أئمة المسلمين حتى قال الإمام أحمد إذا رأيت الرجل يغمز حماد بن سلمة فاتهمه فإنه كان شديدا على أهل البدع قال البيهقي إلا أنه لما طعن في السن ساء حفظه فلذلك ترك البخاري الاحتجاج بحديثه وأما مسلم فاجتهد في أمره وأخرج من حديثه عن ثابت ما سمع منه قبل تغيره وما سوى حديثه عن ثابت لا يبلغ أكثر من اثني عشر حديثا أخرجها في الشواهد دون الاحتجاج به وإذا كان الأمر كذلك فالاحتياط لمن راقب الله عز و جل أن لا يحتج بما يجد من حديثه مخالفا لأحاديث الثقات الأثبات وهذا الحديث من جملتها
ثم ذكر من طريق الدارقطني عن معمر عن أيوب قال أذن بلال مرة بليل قال الدارقطني هذا مرسل ثم ذكر من طريق إبراهيم وعبد العزيز ابن عبد الملك بن أبي محذورة عن عبد العزيز بن أبي رواد عن ابن عمر أن بلالا قال له النبي ص - ما حملك على ذلك قال استيقظت وأنا وسنان فظننت أن الفجر قد طلع فأمره النبي ص - أن ينادي في المدينة ألا إن العبد قد نام وأقعده إلى جانبه حتى طلع الفجر ثم قال

(2/361)

هكذا رواه إبراهيم عن عبد العزيز وخالفه شعيب بن حرب فقال عن عبد العزيز عن نافع عن مؤذن لعمر يقال له مسروح أنه أذن قبل الصبح فأمره عمر أن ينادي ألا إن العبد قد نام أبو داود ورواه حماد بن زيد عن عبيد الله بن عمر عن نافع أو غيره أن مؤذنا لعمر يقال له مسروح أو غيره ورواه الدراوردي عن عبيد الله بن عمر عن نافع عن ابن عمر كان لعمر مؤذن يقال له مسعود فذكر نحوه قال أبو داود وهذا أصح من ذلك يعني حديث عمر أصح قال البيهقي وروى من وجه آخر عن عبد العزيز موصولا ولا يصح رواه عامر بن مدرك عنه عن نافع عن ابن عمر أن بلالا أذن قبل الفجر فغضب النبي ص - وأمره أن ينادي إن العبد نام فوجد بلال وجدا شديدا
قال الدارقطني وهم فيه عامر بن مدرك والصواب عن شعيب بن حرب عن عبد العزيز عن نافع عن مؤذن عمر عن عمر من قوله وروى عن أنس ابن مالك ولا يصح وروى عن أبي يوسف القاضي عن ابن أبي عروبة عن قتادة عن أنس أن بلالا أذن قبل الفجر فأمره رسول الله ص - أن يصعد فينادي ألا إن العبد نام ففعل وقال ليت بلالا لم تلده أمه وابتل من نضح جبينه قال الدارقطني تفرد به أبو يوسف عن سعيد يعني موصولا وغيره يرسله عن سعيد عن قتادة عن النبي ص - والمرسل أصح ورواه الدارقطني من طريق محمد بن القاسم الأسدي ثنا الربيع بن صبيح عن الحسن عن أنس ثم قال محمد بن القاسم الأسدي ضعيف جدا وقال البخاري كذبه الإمام أحمد وروى عن حميد بن هلال أن بلالا أذن ليلة بسواد فأمره النبي ص - أن يرجع إلى مقامه فينادي إن العبد نام ورواه إسماعيل بن مسلم عن حميد عن أبي قتادة وحميد لم يلق أبا قتادة فهو مرسل بكل حال وروى عن شداد مولى عياض قال جاء بلال إلى النبي ص - وهو يتسحر فقال لا تؤذن حتى

(2/362)

يطلع الفجر وهذا مرسل قال أبو داود شداد مولى عياض لم يدرك بلالا
وروى الحسن بن عمارة عن طلحة بن مصرف عن سويد بن غفلة عن بلال قال أمرني رسول الله ص - ألا أؤذن حتى يطلع الفجر وعن الحكم عن عبد الرحمن بن أبي ليلى عن بلال مثله ولم يروه هكذا غير الحسن بن عمارة وهو متروك ورواه الحجاج بن أرطاة عن طلحة وزبيد عن سويد بن غفلة أن بلالا لم يؤذن حتى ينشق الفجر هكذا رواه لم يذكر فيه أمر النبي ص - وكلاهما ضعيفان
وروى عن سفيان عن سليمان التيمي عن أبي عثمان أن النبي ص - قال لبلال لا تؤذن وجمع سفيان أصابعه الثلاث لا تؤذن حتى يقول الفجر هكذا وصف سفيان بين السبابتين ثم فرق بينهما قال وروينا عن سليمان التيمي عن أبي عثمان النهدي عن ابن مسعود ما دل على أذان بلال بليل وأن رسول الله ص - ذكر معاني تأذينه بالليل وذلك اولى بالقبول لأنه موصول وهذا مرسل
وروى عن إسماعيل بن أبي خالد عن أبي إسحاق عن الأسود قال قالت لي عائشة كان رسول الله ص - إذا أوتر من الليل رجع إلى فراشه فإذا أذن بلال قام فكان بلال يؤذن إذا طلع الفجر فإن كان جنبا اغتسل وإن لم يكن توضأ ثم صلى ركعتين وروى الثوري عن أبي إسحاق في هذا الحديث قال ما كان المؤذن يؤذن حتى يطلع الفجر
وروى شعبة عن أبي إسحاق عن الأسود سألت عائشة عن صلاة رسول الله ص - بالليل قالت كان ينام أول الليل فإذا كان السحر أوى ثم يأتي فراشه فإن كانت له حاجة إلى أهله ألم بهم ثم ينام فإذا سمع النداء وربما قالت الأذان وثب وربما قالت قام فإذا كان جنبا أفاض عليه الماء وربما قالت اغتسل وإن لم يكن جنبا توضأ ثم خرج للصلاة وقال زهير ابن معاوية عن أبي إسحاق في هذا الحديث فإذا كان عند النداء الأول وثب

(2/363)

قال البيهقي وفي وايته رواية شعبة كالدليل على أن هذا النداء كان قبل طلوع الفجر وهي موافقة لرواية القاسم عن عائشة وذلك أولى من رواية من خالفها
وروى عن عبد الكريم عن نافع عن ابن عمر عن حفصة قالت كان رسول الله ص - إذا أذن المؤذن صلى الركعتين ثم خرج إلى المسجد وحرم الطعام وكان لا يؤذن إلا بعد الفجر قال البيهقي هكذا في هذه الرواية وهو محمول إن صح على الأذان الثاني والصحيح عن نافع بغير هذا اللفظ ورواه مالك عن نافع عن ابن عمر عن حفصة زوج النبي ص - أنها أخبرته أن رسول الله ص - كان إذا سكت المؤذن من الأذان لصلاة الصبح صلى ركعتين خفيفتين قبل أن تقام الصلاة والحديث في الصحيحين
فإن قبل عمدتكم في هذا إنما هو على حديث بلال ولا يمكن الاحتجاج به فإنه قد اضطرب الرواة فيه هل كان المؤذن بلالا أو ابن أم مكتوم وليست إحدى الروايتين أولى من الأخرى فتتساقطان فروى شعبة عن حبيب بن عبد الرحمن قال سمعت عمتي أنيسة أن رسول الله ص - قال إن ابن مكتوم ينادي بليل فكلوا واشربوا حتى ينادي بلال رواة البيهقي وابن حبان في صحيحه
فالجواب أن هذا الحديث قد رواه ابن عمر وعائشة وابن مسعود وسمرة بن جندب عن النبي ص - أن بلالا يؤذن بليل وهذا الذي رواه صاحبا الصحيح ولم يخلف عليهم في ذلك وأما حديث أنيسة فاختلف عليها في ثلاثة أوجه أحدها كذلك رواه محمد بن أيوب عن أبي الوليد وابن عمر عن شعبة الثاني كحديث عائشة وابن عمر إن بلالا يؤذن بليل هكذا رواه محمد بن يونس الكديمي عن أبي الوليد عن شعبة وكذلك رواه أبو داود الطيالسي وعمرو بن مرزوق عن شعبة الثالث روى على الشك إن بلالا يؤذن بليل فكلوا اشربوا حتى يؤذن ابن أم مكتوم او قال ابن أم مكتوم يؤذن بليل فكلوا واشربوا حتى يؤذن بلال كذلك رواه سليمان بن حرب وجماعة والصواب

(2/364)

رواية أبي داود الطيالسي وعمرو بن مرزوق لموافقتها لحديث ابن عمر وعائشة وأما رواية أبي الوليد وابن عمر فيمما انقلب فيها لفظ الحديث وقد عارضها رواية الشك ورواية الجزم بأن المؤذن بليل هو بلال وهو الصواب بلا شك فإن ابن أم مكتوم كان ضرير البصر ولم يكن له علم بالفجر فكان إذا قيل له طلع الفجر أذن وأما ما ادعاه بعض الناس أن النبي ص - جعل الأذان نوبا بين بلال وابن أم مكتوم وكان كل منهما في نوبته يؤذن بليل فأمر النبي ص - الناس أن يأكلواويشربوا حتى يؤذن الآخر فهذا كلام باطل على رسول الله ص - ولم يجىء في ذلك أثر قط لا بإسناد صحيح ولا ضعيف ولا مرسل ولا متصل ولكن هذه طريقة من يجعل غلط الرواة شريعة ويحملها على السنة وخبر ابن مسعود وابن عمر وعائشة وسمرة الذي لم يخنلف عليهم فيه أولى بالصحة والله أعلم المثال السابع والأربعون رد السنة الصحيحة الصريحة المستفيظة عن النبي ص - في الصلاة على القبر كما في الصحيحين من حديث ابن عباس أن النبي صلى على قبر منبوذ فصفهم وتقدم فكبر عليه أربعا وفيهما من حديث أبي هريرة أنه صلى على قبر امرأة سوداء كانت تقم المسجد وفي صحيح مسلم من حديث أنس أن النبي ص - صلى على قبر امرأة بعدما دفنت وفي سنن البيهقي والدارقطني عن ابن عباس أن النبي ص - صلى على قبر بعد شهر وفيهما عنه أن النبي صلى على ميت بعد ثلاث وفي جامع الترمذي أن النبي ص - صلى على أم سعد بعد شهر فردت هذه السنن المحكمة بالمتشابه من قوله لا تجلسوا على القبور ولا تصلوا إليها وهذا حديث صحيح والذي قاله هو النبي ص - الذي صلى على قبر فهذا قوله وهذا فعله ولا يناقض أحدهما الآخر فإن الصلاة المنهي عنها إلى القبر غير الصلاة التي على القبر فهذه صلاة الجنازة على الميت التي لا تختص بمكان بل فعلها في غير

(2/365)

المسجد أفضل من فعلها فيه فالصلاة عليه على قبره من جنس الصلاة عليه على نعشه فإنه المقصود بالصلاة في الموضعين ولا فرق بين كونه على النعش وعلى الأرض وبين كونه في بطنها بخلاف سائر الصلوات فإنها لم تشرع في القبور ولا إليها لأنها ذريعة إلى اتخاذها مساجد وقد لعن رسول الله ص - من فعل ذلك فأين ما لعن فاعله وحذر منه وأخبر أن أهله شرار الخلق كما قال إن من شرار الخلق من تدركهم الساعة وهو احياءوالذين يتخذون القبور مساجد إلى ما فعله ص - مرارا متكرارا وبالله التوفيق
المثال الثامن والأربعون رد السنة الصحيحة الصريحة المحكمة في النهي عن الجلوس على فراش الحرير كما في صحيح البخاري من حديث حذيفة نهانا رسول الله ص - أن نشرب في آنية الذهب والفضة وأن نأكل فيها وعن الحرير والديباج وأن نجلس عليه وقال هو لهم في الدنيا ولنا في الآخرة ولو لم يأت هذا النص لكان النهي عن لبسه متناولا لافتراشه كما هو متناول للالتحاف به وذلك لبس لغة وشرعا منا قال أنس قمت إلى حصير لنا قد اسود من طول ما لبس ولو لم يأت اللفظ العام المتناول لافتراشه بالنهي لكان القياس المحض موجبا لتحريمه إما قياس المثل الأولى فقد دل على تحريم الافتراش النص الخاص اللفظ العام والقياس الصحيح ولا يجوز رد ذلك كله بالمتشابه من قوله خلق لكم ما في الأرض جميعا ومن القياس على ما إذا كان الحرير بطانة الفراش دون ظهارته فإن الحكم في ذلك التحريم على أصح القولين والفرق على القول الآخر مباشرة الحرير وعدمها كحشو الفراش به فإن صح الفرق بطل القياس وإن بطل الفرق منع الحكم
وقد تمسك بعموم النهي عن افتراش الحرير طائفة من الفقهاء فحرموه على الرجال والنساء وهذه طريقة الخراسانيين من أصحاب الشافعي وقابلهم من

(2/366)

أباحه للنوعين والصواب التفصيل وأن من أبيح له لبسه أبيح له افتراشه ومن حرم عليه حرم عليع وهذا قول الأكثرين وهي طريقة العراقيين من الشافعية
المثال التاسع والأربعون رد السنة الصحيحة الصريحة المحكمة في خرص الثمار في الزكاة والعرايا وغيرها إذا بدا صلاحها كما رواه الشافعي عن عبد الله بن نافع عن محمد بن صالح التمار عن الزهري عن سعيد بن المسيب عن عتاب بن أسيد أن رسول الله ص - قال في زكاة الكرم يخرص كما يخرص النخل ثم تؤدى زكاته زبيبا كما تؤدى زكاة النخل تمرا وبهذا الإسناد بعينه أن رسول الله ص - كان يبعث من يخرص على الناس كرومهم وثمارهم وقال أبو داود الطيالسي ثنا شعبة عن حبيب بن عبد الرحمن قال سمعت عبد الرحمن بن مسعود بن نيار يقول أتانا سهل بن أبي حثمة إلى مجلسنا فحدثنا أن رسول الله ص - قال إذا خرصتم فدعوا الثلث فإن لم تدعوا الثلث فدعوا الربع قال الحاكم هذا حديث صحيح الإسناد ورواه أبو داود في السنن وروى فيها أيضا عن عائشة كان النبي ص - يبعث عبد الله بن رواحة إلى يهود فيخرص النخل حين يطيب قبل أن يؤكل منه ثم يخير يهود فيأخذونه بذلك الخرص أم يدفعونه إليهم بذلك الخرص لكي تحصى الزكاة قبل أن تؤكل الثمار وتفرق وروى الشافعي عن مالك عن ابن شهاب عن سعيد بن المسيب أن رسول الله ص - قال ليهود خيبر أقركم على ما أقركم الله على أن التمر بيننا وبينكم قال وكان رسول الله ص - يبعث عبد الله بن رواحة فيخرص عليهم ثم يقول إن شئتم فلكم وإن شئتم فلي وكانوا يأخذونه وفي الصحيحين أن رسول الله ص - خرص حديقة المرأة وهو ذاهب إلى تبوك وقال لأصحابه اخرصوها فخرصوها بعشرة أوسق فلما قفل رسول الله ص - سألوا المرأة عن الحديقة فقالت بلغ عشرة أوسق وفي الصحيحين من حديث زيد بن ثابت

(2/367)

رخص رسول الله ص - لصاحب العرية أن يبيعها بخرصها تمرا رصح عن عمر بن الخطاب أنه بعث سهل بن أبي حثمة على خرص التمر وقال إذا أتيت أرضا فأخرصها ودع لهم قدر ما يأكلون فردت هذه السنن كلها بقوله تعالى إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه قالوا والخرص من باب القمار والميسر فيكون تحريمه ناسخا لهذه الآثار وهذا من أبطل الباطل فإن الفرق بين القمار والميسر والخرص المشروع كالفرق بين البيع والربا والميتة والمذكى وقد نزه الله رسوله وأصحابه عن تعاطي القمار وعن شرعه وعن إدخاله في الدين ويالله العجب أكان المسلمون يقامرون إلى زمن خيبر ثم استمروا على ذلك إلى عهد الخلفاء الراشدين ثم انقضى عصر الصحابة وعصر التابعين على القمار ولا يعرفون أن الخرص قمار حتى بينه بعض فقهاء الكوفة وهذا والله الباطل حقا والله الموفق
المثال الخمسون رد السنة الصحيحة الصريحة المحكمة في صفة صلاة الكسوف وتكرار الركوع في كل ركعة كحديث عائشة وابن عباس وجابر وأبي بن كعب وعبد الله بن عمرو بن العاص وأبي موسى الأشعري كلهم روى عن النبي ص - تكرار الركوع في الركعة الواحدة فردت هذه السنن المحكمة بالمتشابه من حديث عبد الرحمن بن سمرة قال كنت يوما أرمي بأسهم وأنا بالمدينة فانكسفت الشمس فجمعت أسهمي وقلت لأنظرن ماذا أحدث رسول الله ص - في كسوف الشمس فكنت خلف ظهره فجعل يسبح ويكبر ويدعو حتى حسر عنها فصلى ركعتين وقرأ بسورتين رواه مسلم في صحيحه وفي صحيح البخاري عن أبي بكرة قال انكسفت الشمس على عهد رسول الله ص - فصلى ركعتين وهذا لا يناقض رواية من روى أنه ركع في كل ركعة ركوعين فهي ركعتان وتعدد ركوعهما كما يسميان سجدتين مع تعدد سجودهما كما قال ابن عمر حفظت عن رسول الله ص - سجدتين قبل الظهر وسجدتين بعدها وكثيرا ما يجيء في السنن إطلاق السجدتين على الركعتين فسنة رسول الله

(2/368)

ص - يصدق بعضها بعضا لا سيما والذين رووا تكرار الركوع أكثر عددا وأجل وأخص برسول الله ص - من الذين لم يذكروه
فإن قيل ففي حديث أبي بكرة فصلى ركعتين نحوا مما تصلون وهذا صريح في إفراد الركوع
قيل هذا الحديث رواه شعبة عن يونس بن عبيد عن الحسن عن أبي بكرة دون الزيادة المذكورة وهو الذي رواه البخاري في صحيحه وزاد إسماعيل بن علية هذه الزيادة فإن رحجنا بالحفظ والإتقان فشعبة شعبة وإن قبلنا الزيادة فرواية من زاد في كل ركعة ركوعا آخر زائدة على رواية من روى ركوعا واحدا فتكون أولى
فإن قيل فما تصنعون بالسنة المحكمة الصريحة من رواية سمرة بن جندب والنعمان بن بشير وعبد الله بن عمرو أنه صلاها ركعتين كل ركعة بركوع واحد وبحديث قبيصة الهلالي عنه ص - وإذا رأيتم ذلك فصلوها كإحدى صلاة صليتموها من الكتوبة وهذه الأحاديث في المسند وسنن النسائي وغيرهما
قيل الجواب من ثلاثة أوجه أحدها أن أحاديث تكرار الركوع أصح إسنادا وأسلم من العلة والاضطراب لا سيما حديث عبد الله بن عمرو فإن الذي في الصحيحين عنه أنه قال كسفت الشمس على عهد رسول الله ص - فنودي أن الصلاة جامعة فركع النبي ص - ركعتين في سجدة ثم قام فركع ركعتين في سجدة ثم جلس حتى جلي عن الشمس فهذا أصح وأصرح من حديث كل ركعة بركوع فلم يبق إلا حديث سمرة بن جندب والنعمان بن بشير وليس منهما شيء في الصحيح الثاني أن رواتها من الصحابة أكبر وأكثر وأحفظ وأجل من سمرة والنعمان بن بشير فلا ترد روايتهم بها الثالث أنها متضمنة لزيادة فيجب الأخذ بها وبالله التوفيق

(2/369)

المثال الحادي والخمسون رد السنة الصحيحة الصريحة المحكمة في الجهر في صلاة الكسوف كما في صحيح البخاري من حديث الأوزاعي عن الزهري أخبرني عروة بن الزبير عن عائشة ان رسول الله ص - قرأ قراءة طويلة يجهر بها في صلاة الكسوف قال البخاري تابعه سليمان بن كثير وسفيان ابن حسين عن الزهري
قلت أما حديث سليمان بن كثير ففي مسند أبي داود الطيالسي حدثنا سليمان ابن كثير عن الزهري عن عروة عن عائشة أن النبي ص - جهر بالقراءة في صلاة الكسوف وقد تابعه عبد الرحمن بن نمر عن الزهري وهو في الصحيحين أنه سمع ابن شهاب يحدث عن عروة عن عائشة كسفت الشمس على عهد رسول الله ص - فبعث رسول الله ص - مناديا ان الصلاة جامعة فاجتمع الناس فتقدم رسول الله ص - فكبر وافتتح القرآن وقرأ قراءة طويلة يجهر بها فذكر الحديث قال البخاري حديث عائشة في الجهر أصح من حديث سمرة قلت يريد قول سمرة صلى بنا رسول الله ص - في كسوف لم نسمع له صوتا وهو أصرح منه بلا شك وقد تضمن زيادة الجهر فهذه ثلاث ترجيحات
والذي ردت به هذه السنة المحكمة هو المتشابه من قول ابن عباس أنه صلى الكسوف فقرأ نحوا من سورة البقرة قالوا فلو سمع ما قرأ لم يقدره بسورة البقرة وهذا يحتمل وجوها أحدها أنه لم يجهر الثاني أنه جهر ولم يسمعه ابن عباس الثالث أنه سمع ولم يحفظ ما قرأ به فقدره بسورة البقرة فإن ابن عباس لم يجمع القرآن في حياة النبي ص - وإنما جمعه بعده الرابع أن يكون نسي ما قرأ به وحفظ قدر قراءته فقدرها بالبقرة ونحن نرى الرجل ينسى ما قرأ به الإمام في صلاة يومه فكيف يقدم هذا اللفظ المجمل على الصريح المحكم الذي يحتمل إلا وجها واحدا
ومن العجب أن أنسا روى ترك جهر النبي ص - ببسم الله الرحمن الرحيم ولم يصح عن صحابي خلافه فقلتم كان صغيرا يصلي خلف

(2/370)

الصفوف فلم يسمع البسملة وابن عباس أصغر سنا منه بلا شك وقدمتم عدم سماعه للجهر على من سمعه صريحا فهلا قلتم كان صغيرا فلعله صلى خلف الصف فلم يسمعه جهر
وأعجب من هذا قولكم إن أنسا كان صغيرا لم يسمع تلبية رسول الله ص - لبيك حجا وعمرة وقدمتم قول ابن عمر عليه أنه أفرد الحج وأنس إذ ذاك له عشرون سنة وابن عمر لم يستكملها وهو بسن أنس وقوله أفرد الحج مجمل وقول أنس سمعته يقول لبيك عمرة وحجا محكم مبين صريح لا يحتمل غير ما يدل عليه وقد قال ابن عمر تمتع رسول الله ص - بالعمرة إلى الحج وبدأ فأهل بالعمرة ثم أهل بالحج فقدمتم على حديث أنس الصحيح الصريح المحكم الذي لم يختلف عليه فيه حديثا ليس مثله في الصراحة والبيان ولم يذكر رواية لفظ النبي ص - وقد اختلف عليه فيه
المثال الثاني والخمسون رد السنة الصحيحة الصريحة المحكمة في الاكتفاء في بول الغلام الذي لم يطعم بالنضج دون الغسل كما في الصحيحين عن أم قيس أنها أتت بابن لها صغير لم يأكل الطعام فأجلسه رسول الله ص - في حجره فبال عليه فدعا رسول الله ص - بماء فنضحه ولم يغسله
وفي الصحيحين أيضا عن عائشة أن رسول الله ص - كان يؤتى بالصبيان فيبرك عليهم ويحنكهم فأتى بصبي فبال عليه فدعا بماء فأتبعه ولم يغسله وفي سنن أبي داود عن أمامة بنت الحارث قالت كان الحسين ابن علي عليهما السلام في حجر النبي ص - فبال عليه فقالت البس ثوبا وأعطني إزارك حتى أغسله فقال إنما يغسل من بول الأنثى وينضح من

(2/371)

بول الذكر وفي المسند غيره عن علي عليه السلام قال قال رسول الله ص - بول الغلام الرضيع ينضح وبول الجارية يغسل قال قتادة هذا ما لم يطعما فإذا طعما غسلا جميعا قال الحاكم أبو عبد الله هذا حديث صحيح الإسناد فإن أبا الأسود الدؤلي صح سماعه عن علي عليه السلام وقال الترمذي حديث حسن وفي سنن أبي داود من حديث أبو السمح خادم النبي ص - قال قال رسول الله ص - يغسل من بول الجارية ويرش من بول الغلام وفي المسند من حديث أم كرز الخزاعية قالت أتى النبي ص - بغلام فبال عليه فأمر به فنضح وأتى بجارية فبالت عليه فأمر به فغسل وعند ابن ماجه عن أم كرز الخزاعية أن النبي ص - قال بول الغلام ينضح وبول الجارية يغسل وصح الإفتاء عن علي بن أبي طالب كرم الله وجهه في الجنة وأم سلمة ولم يأت عن صحابي خلافهما فردت هذه السنن بقياس متشابه على بول الشيخ وبعموم لم يرد به هذا الخاص وهو قوله إنما يغسل الثوب من أربع من البول والغائط والمني والدم والقيء والحديث لا يثبت فإنه من رواية علي بن زيد بن جدعان عن ثابت بن حماد قال ابن عدي لا أعلم رواه عن علي بن زيد غير ثابت ابن حماد وأحاديثه مناكير معلومات ولو صح وجب العمل بالحديثين ولا يضرب أحدهما بالآخر ويكون البول فيه مخصوصا ببول الصبي كما خص منه بول ما يؤكل لحمه دون بأحديث هذه في الصحة والشهرة
المثال الثالث والخمسون رد السنة الثابته الصحيحة الصريحة المحكمة في

(2/372)

الوتر بواحدة مفصولة كما في الصحيحين عن ابن عمر أنه سأل رسول الله ص - عن صلاة الليل فقال مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى وفي الصحيحين أيضا من حديث عائشة كان رسول الله ص - يصلي فيما بين أن يفرغ من صلاة العشاء إلى الفجر إحدى عشرة ركعة يسلم من كل ركعتين ويوتر بواحدة وفي صحيح مسلم عن أبي مجلز قال سألت ابن عباس عن الوتر فقال سمعت رسول الله ص - يقول ركعة من آخر الليل وقد قال النبي ص - صلاة القاعد على النصف من صلاة القائم فإذا صلى القاعد ركعتين وجب بهذا النص أن تعدل صلاة القائم ركعة فلو لم تصح لكانت صلاة القاعد أتم من صلاة القائم والاعتماد على الأحاديث المتقدمة وصح الوتر بواحدة مفصولة عن عثمان بن عفان وسعد بن أبي وقاص وعبد الله بن عمر وعبد الله بن عباس وأبي أيوب ومعاوية بن أبي سفيان
وقال الحاكم أبو عبد الله ثنا عبد الله بن سليمان ثنا أحمد بن صالح ثنا عبد الله ابن وهب عن سليمان بن بلال عن صالح بن كيسان عن عبد الله بن الفضل عن الأعرج عن أبي سلمة عن أبي هريرة قال قال رسول الله ص - لا توتروا بثلاث تشبهوا بالمغرب أوتروا بخمس أو سبع رواه ابن حبان والحاكم في صحيحهيما وقال الحاكم رواته كلهم ثقات وله شاهد آخر بإسناد صحيح ثنا أبو العباس محمد بن يعقوب ثنا طاهر بن عمرو بن الربيع بن طارق ثنا ابن أبي الليث ثنا يزيد بن أبي حبيب عن عراك بن مالك عن أبي هريرة فذكر مثله سواء وزاد أو وتروا بخمس أو سبع أو تسع أو بإحدى عشرة ركعة أو أكثر من ذلك
فردت هذه السنن بحديثين باطلين وقياس فاسد أحدهما نهي عن البتراء وهذا لا يعرف له إسناد لا صحيح ولا ضعيف وليس في شيء من كتب الحديث المعتمد عليها ولو صح فالبتراء صفة للصلاة التي قد بتر ركوعها وسجودها فلم يطمئن

(2/373)

فيها الثاني حديث يروى عن ابن مسعود مرفوعا وتر الليل ثلاث كوتر النهار صلاة المغرب وهذا الحديث وإن كان أصح من الأول فإنه في سنن الدارقطني فهو من رواية يحيى بن زكريا قال الدارقطني يقال له ابن أبي الحواجب ضعيف ولم يروه عن الأعمش مرفوعا غيره ورواه الثوري في الجامع وغيره عن الأعمش موقوفا على ابن مسعود وهو الصواب
وأما القياس الفاسد فهو أن قالوا رأينا المغرب وتر النهار وصلاة الوتر وتر الليل وقد شرع الله سبحانه وتر النهار موصولا فهكذا وتر الليل وقد صحت السنة بالفرق بين الوترين من وجوه كثيرة أحدها الجمع بين الجهر والسر في وتر النهار دون وتر الليل الثاني وجوب الجماعة أو مشروعيتها فيه دون وتر الليل الثالث أنه ص - فعل وتر اليل على الراحلة دون وتر النهار الرابع أنه قال في وتر الليل إنه ركعة واحدة دون وتر النهار الخامس أنه أوتر بتسع وخمس موصولة دون وتر النهار السادس أنه نهى عن تشبيه وتر الليل بوتر النهار كما تقدم السابع أن وتر الليل اسم للركعة وحدها ووتر النهار اسم لمجموع صلاة المغرب كما في صحيح مسلم من حديث ابن عمر وابن عباس أنهما سمعا رسول الله ص - يقول الوتر ركعة من آخر الليل الثامن أن وتر النهار فرض ووتر الليل ليس بفرض باتفاق الناس التاسع أن وتر النهار يقضى بالاتفاق وأما وتر الليل فلم يقم على قضائه دليل فإن المقصود منه قد فات فهو كتحية المسجد ورفع اليدين في محل الرفع والقنوت إذا فات وقد توقف الإمام أحمد في قضاء الوتر وقال شيخنا لا يقضى لفوات المقصود منه بفوات وقته قال وقد ثبت عن النبي ص - أنه كان إذا منعه من قيام الليل نوم أو وجع صلى من النهار ثنتي عشرة ركعة ولم يذكر الوتر العاشر أن المقصود من وتر الليل جعل ما تقدمه من الأشفاع كلها وترا وليس المقصود منه إيتار الشفع الذي يليه خاصة وكان الأقيس ما جاءت به السنة أن يكون ركعة مفردة توتر جميع ما قبلها وبالله التوفيق

(2/374)

المثال الراربع والخمسون رد السنة الصحيحة الصريحة أنه لا يجوز التنقل إذا أقيمت صلاة الفرض كما في صحيح مسلم عن أبي هريرة أن رسول الله ص - قال إذا أقيمت الصلاة فلا صلاة إلا المكتوبة وقال الإمام أحمد في روايته إلا التي أقيمت وفي الصحيحين عن عبد الله بن مالك بن بحينة أن رسول الله ص - رأى رجلا وقد أقيمت الصلاة يصلي ركعتين فلما انصرف رسول الله ص - لاث به الناس وقال له رسول الله ص - الصبح أربعا الصبح أربعا وفي صحيح مسلم عن عبد الله بن سرجس قال دخل رجل المسجد ورسول الله ص - في صلاة الصبح فصلى ركعتين قبل أن يصل إلى الصف فلما انصرف رسول الله ص - قال له يا فلان بأي صلاتيك اعتددت بالتي صليت وحدك أو بالتي صليت معنا وفي الصحيحين أن رسول الله مر برجل فكلمه بشيء لا ندري ما هو فلما انصرف أحطنا به نقول ماذا قال لك رسول الله ص - قال قال لي يوشك أن يصلي أحدكم الصبح أربعا وعند مسلم أقيمت صلاة الصبح فرأى رسول الله ص - رجلا يصلي والمؤذن يقيم الصلاة فقال أتصلي الصبح أربعا وقال أبو داود الطيالسي في مسنده ثنا أبو عامر الخراز عن ابن مليكة عن ابن عباس قال كنت أصلي وأخذ المؤذن في الإقامة فجذبني النبي ص - فقال أتصلي الصبح أربعا وكان عمر بن الخطاب إذا رأى رجلا يصلي وهو يسمع الإقامة ضربه وقال حماد ابن سلمة عن أيوب عن نافع عن ابن عمر أنه أبصر رجلا يصلي الركعتين والمؤذن يقيم فحصبه وقال أتصلي الصبح أربعا
فردت هذه السنن كلها بما رواه حجاج بن نصر المتروك عن عباد بن كثير الهالك عن ليث عن عاطاء عن أبي هريرة أن رسول الله ص - قال إذا أقيمت الصلاة فلا صلاة إلا المكتوبة وزاد إلا ركعتي الصبح فهذه الزيادة كاسمها زيادة في الحديث لا أصل لها

(2/375)

فإن قيل فقد كان أبو الدرداء يدخل المسجد والناس صفوف في صلاة الفجر فيصلي الركعتين في ناحية المسجد ثم يدخل مع القوم في الصلاة وكان ابن مسعود يخرج من داره لصلاة الفجر ثم يأتي فيصلي ركعتين في ناحية المسجد ثم يدخل معهم في الصلاة
قيل عمر بن الخطاب وابنه عبد الله في مقابلة أبي الدرداء وابن مسعود والسنة سالمة لا معارض لها ومعها أصح قياس يكون فإن وقتها يضيق بالإقامة فلم يقبل غيرها بحيث لا يجوز لمن حضر أن يؤخرها ويصليها بعد ذلك والله الموفق
المثال الخامس والخمسون رد السنة الصحيحة الصريحة المحكمة في استحباب صلاة النساء جماعة لا منفردات كما في المسند والسنن من حديث عبد الرحمن بن خلاد عن أم ورقة بنت عبد الله بن الحارث أن رسول الله ص - كان يزورها في بيتها وجعل لها مؤذنا كان يؤذن لها وأمرها أن تؤم أهل دارها قال عبد الرحمن فأنا رأيت مؤذنها شيخا كبيرا وقال الوليد بن جميل حدثتني جدتي عن أم ورقة أن النبي ص - أمرها أو أذن لها ان تؤم أهل دارها وكانت قد قرأت القرآن على عهد رسول الله ص - وقال الإمام أحمد ثنا وكيع ثنا سفيان عن ميسرة أبي حازم عن رائطة الحنفية ان عائشة امت نسوة في المكتوبة فأمتهن بينهن وسطا تابعه ليث عن عطاء عن عائشة وروى الشافعي عن أم سلمة أنها أمت نساء فقامت وسطهن ولو لم يكن في المسألة إلا عموم قوله ص - تفضل صلاة الجماعة على صلاة الفذ بسبع وعشرين درجة لكفى وروى البيهقي من حديث يحيى بن يحيى أنا ابن لهيعة عن الوليد ابن أبي الوليد عن القاسم بن محمد عن عائشة أن رسول الله ص - قال لا خير في جماعة النساء إلا في صلاة أو جنازة والاعتماد على ما تقدم فردت هذه السنن بالمتشابه من قوله ص - لن يفلح قوم ولوا أمرهم امرأة

(2/376)

وهذا إنما هو في الولاية والإمامة العظمى والقضاء وأما الرواية والشهادة والفتيا والإمامة فلا تدخل في هذا ومن العجب أن من خالف هذه السنة جوز للمرأة أن تكون قاضية تلي أمور المسلمين فكيف أفلحوا وهي حاكمة عليهم ولم يفلح أخواتها من النساء إذا أمتهن
المثال السادس والخمسون رد السنة الصحيحة الصريحة المحكمة عن النبي ص - التي رواها عنه خمسة عشر نفسا من الصحابة أنه كان يسلم في الصلاة عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله منهم عبد الله بن مسعود وسعد بن أبي وقاص وجابر بن سمرة وأبو موسى الأشعري وعمار بن ياسر وعبد الله بن عمر البراء بن عازب ووائل بن حجر وأبو مالك الأشعري وعدي بن عميرة الضمري وطلق بن علي وأوس بن أوس وأبو رمثة والأحاديث بذلك ما بين صحيح وحسن فرد ذلك بخمسة أحاديث مختلف في صحتها
أحدها حديث هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وآله وسلم كان يسلم تسليمه واحدة رواه الترمذي
والثاني حديث عبد العزيز بن محمد الدراوردي عن مصعب بن ثابت عن إسماعيل بن محمد عن عامر بن سعد عن سعد أن رسول الله ص - كان يسلم في آخر الصلاة تسليمة واحدة السلام عليكم
الثالث حديث عبد المهيمن بن عباس عن أبيه عن جده أنه سمع رسول الله ص - يسلم تسلمية واحدة لا يزيد عليها رواه الدارقطني
الرابع حديث عطاء بن أبي ميمونة عن أبيه عن الحسن عن سمرة بن جندب كان رسول الله ص - يسلم مرة واحدة في الصلاة قبل وجهه فإذا سلم عن يمينه سلم عن يساره رواه الدارقطني
الخامس حديث يحيى بن راشد عن يزيد مولى سلمة بن الأكوع قال رأيت رسول الله ص - يسشلم مرة واحدة وهذه الأحاديث لا تقاوم تلك ولا تقاربها حتى تعارض بها

(2/377)

أما حديث عائشة فحديث معلول باتفاق أهل العلم بالحديث قال البخاري زهير بن محمد من أهل الشام يروي مناكير وقال يحيى ضعيف والحديث من رواية عمرو بن أبي سلمة عنه قال الطحاوي هو وإن كان ثقة فإن رواية عمرو ابن أبي سلمة عنه تضعف جدا وهكذا قال يحيى بن معين فيما حكي لي عنه غير واحد من أصحابنا منهم على بن عبد الرحمن بن المغيرة وزعم أن فيها تخليطا كثيرا قال والحديث أصله موقوف على عائشة هكذا رواه الحفاظ
فإن قيل فإذا ثبت ذلك عن عائشة فبمن نعارضها في ذلك من أصحاب النبي ص -
قيل له بأبي بكر وعمر وعلي بن أبي طالب عليهم السلام وعبد الله بن مسعود وعمار بن ياسر وسهل بن سعد الساعدي وذكر الأسانيد عنهم بذلك ثم قال فهؤلاء أصحاب رسول الله ص - أبو بكر وعمر وعلي وابن مسعود وعمار ومن ذكرنا معهم يسلمون عن أيمانهم وعن شمائلهم ولا ينكر ذلك عليهم غيرهم على قرب عهدهم برؤية رسول الله ص - وحفظهم لأفعاله فما ينبغي لأحد خلافه لو لم يكن روى في ذلك عن النبي ص - فكيف وقد روى عنه ما يوافق فعلهم
وأما حديث سعد بن أبي وقاص فحديث معلول بل باطل والدليل على بطلانه أن الذي رواه هكذا الراوردي خاصة وقد خالف في ذلك جميع من رواه عن مصعب بن ثابت كعبد الله بن المبارك ومحمد بن عمرو ثم قد رواه إسماعيل ابن محمد عن عامر بن سعد عن سعد كما رواه الناس كان رسول الله ص - يسلم عن يمينه حتى يرى بياض خذه وعن يساره حتى يرى بياض خده رواه مسلم في صحيحه فقد صح رواية سعد أن رسول الله ص

(2/378)

سلم تسليمتين ومعه من ذكرنا من الصحابة وبان بذلك بطلان رواية الدراوردي
وأما حديث عبد المهيمن بن عباس بن سهل عن أبيه عن جده فقال الدارقطني عبد المهيمن ليس بالقوي وقال ابن حبان بطل الاحتجاج به
وأما حديث عطاء بن أبي ميمونة عن أبيه عن الحسن فمن رواية روح ابنه عنه قال الإمام أحمد منكر الحديث وتركه يحيى
وأما حديث يحيى بن راشد عن يزيد مولى سلمة فقال يحيى بن معين يحيى ابن راشد ليس بشيءوقال النسائي ضعيف وقال أبو عمر بن عبد البر روى عن النبي ص - أنه كان يسلم تسليمة واحدة من حديث سعد بن أبي وقاص ومن حديث عائشة ومن حديث أنس إلا أنها معلولة لا يصححها أهل العلم بالحديث لأن حديث سعد أخطأ فيه الدراوردي فرواه على غير ما رواه الناس بتسليمة واحدة وغيره يروي فيه بتسليمتين ثم ذكر حديثه عن مصعب بن ثابت أن رسول الله ص - كان يسلم في الصلاة تسليمة واحدة ثم قال وهذا وهم عندهم وغلط وإنما الحديث كما رواه ابن المبارك وغيره عن مصعب بن ثابت عن إسماعيل بن محمد عن عامر بن سعيد بن أبي وقاص عن أبيه كان يسلم عن يمينه وعن يساره وقد روى هذا الحديث بالتسليمتين من طريق مصعب ثم ساق طرقه بالتسليمتين عن سعد ثم ساق من طريق ابن المبارك عن مصعب عن إسماعيل بن محمد عن عامر بن سعد عن أبيه قال رأيت رسول الله ص - يسلم عن يمينه وعن شماله وكأني أنظر إلى صفحة خده فقال الزهري ما سمعنا هذا من حديث رسول الله ص - فقال له إسماعيل بن محمد أكل حديث رسول الله ص - سمعت قال لا قال فنصفه قال لا قال فاجعل هذا النصف الذي لم تسمع

(2/379)

قال وأما حديث عائشة رضي الله عنها أن النبي ص - كان يسلم تسليمة واحدة فلم يرفعه أحد إلا زهير بن محمد وحده عن هشام بن عروة رواه عنه عمرو بن أبي سلمة وزهير بن محمد ضعيف عند الجميع كثير الخطأ لا يحتج به وذكر يحيى بن معين هذا الحديث فقال عمرو بن أبي سلمة وزهير ضعيفان لا حجة فيهما
وأما حديث انس فلم يأت إلا من طريق أيوب السختياني عن أنس ولم يسمع أيوب من أنس عندهم شيئا
قال وقد روى عن الحسن مرسلا أن النبي ص - وأبا بكر وعمر كانوا يسلمون تسليمة واحدة ذكره وكيع عن الربيع عنه قال والعمل المشهور بالمدينة التسليمة الواحدة وهو عمل قد توارثه أهل المدينة كابرا عن كابر ومثله يصح فيه الاحتجاج بالعمل في كل بلد لأنه لا يخفى لوقوعه في كل يوم مرارا
قلت وهذا أصل قد نازعهم فيه الجمهور وقالوا عمل أهل المدينة كعمل غيرهم من أهل الأمصار ولا فرق بين عملهم وعمل أهل الحجاز والعراق والشام فمن كانت السنة معهم فهم أهل العمل المتبع وإذا اختلف علماء المسلمين لم يكن عمل بعضهم حجة على بعض وإنما الحجة اتباع السنة ولا تترك السنة لكون عمل بعض المسلمين على خلافها أو عمل بها غيرهم ولو ساغ ترك السنة لعمل بعض الأمة على خلافها لتركت السنن وصارت تبعا لغيرها فإن عمل بها ذلك الغير عمل بها وإلا فلا والسنة هي العيار على العمل وليس العمل عيارا على السنة ولم تضمن لنا العصمة قط في عمل مصر من الأمصار دون سائرها والجدران والمساكن والبقاع لا تأثير لها في ترجيح الأقوال وإنما التأثير لأهلها وسكانها ومعلوم أن أصحاب رسول الله ص - شاهدوا التنزيل

(2/380)

وعرفوا التأويل وظفروا من العلم بما لم يظفر به من بعدهم فهم المقدمون في العلم على من سواهم كما هم المقدمون في الفضل والدين وعملهم هو العمل الذي لا يخالف وقد انتقل أكثرهم عن المدينة وتفرقوا في الأمصار بل أكثر علمائهم صاروا إلى الكوفة والبصرة والشام مثل علي بن أبي طالب كرم الله وأبي موسى وعبد الله بن مسعود وعبادة بن الصامت وأبي الدرداء وعمرو ابن العاص ومعاوية بن أبي سفيان ومعاذ بن جبل وانتقل إلى الكوفة والبصرة نحو ثلاثمائة صحابي ونيف وإلى الشام ومصر نحوهم فكيف يكون عمل هؤلاء معتبرا ما داموا في المدينة فإذا خالفوا غيرهم لم يكن عمل من خالفوه معتبرا فإذا فارقوا جدران المدينة كان عمل من بقي فيها هو المعتبر ولم يكن خلاف ما انتقل عنها معتبرا هذا من الممتنع وليس جعل عمل الباقين معتبرا أولى من جعل عمل المفارقين معتبرا فإن الوحي قد انقطع بعد رسول الله ص - ولم يبق إلا كتاب الله وسنة رسوله فمن كانت السنة معه فعمله هو العمل المعتبر حقا فكيف تترك السنة المعصومة لعمل غير معصوم
ثم يقال أرأيتم لو استمر عمل أهل مصر منالأمصار التي انتقل إليها الصحابة على ما أداه إليهم من صار إليهم من الصحابة ما الفرق بينه وبين عمل أهل المدينة المستمر على ما أداه إليهم من بها من الصحابة والعمل إنما استند إلى قول رسول الله ص - وفعله فكيف يكون قوله وفعله الذي أداه من بالمدينة موجبا للعمل دون قوله وفعله الذي أداه غيرهم هذا إذا كان النص مع عمل أهل المدينة فكيف إذا كان مع غيرهم النص وليس معهم نص يعارضه وليس معهم إلا مجرد العمل ومن المعلوم أن العمل لا يقابل النص بل يقابل العمل بالعمل ويسلم النص عن المعارض
وأيضا فنقول هل يجوز أن يخفى على أهل المدينة بعد مفارقة جمهور الصحابة

(2/381)

لها سنة من سنن رسول الله ص - ويكون علمها عند من فارقها أم لا فإن قلتم لا يجوز أبطلتم أكثر السنن التي لم يروها أهل المدينة وإن كانت من رواية إبراهيم عن علمقة عن عبد الله ومن رواية أهل بيت علي عنه ومن رواية أصحاب معاذ عنه ومن رواية أصحاب أبي موسى عنه ومن رواية أصحاب عمرو بن العاص وابنه عبد الله وأبي الدرداء ومعاوية وأنس بن مالك وعمار بن ياسر وأضعاف هؤلاء وهذا مما لا سبيل إليه وإن قلتم يجوز أن يخفى على من بقي في المدينة بعض السنن ويكون علمها عند غيرهم فكيف تترك السنن لعمل من قد اعترفتم بأن السنة قد تخفى عليهم
وأيضا فإن عمر بن الخطاب كان إذا كتب إليه بعض الأعراب بسنة عن رسول الله ص - عمل بها ولو لم يكن معمولا بها بالمدينة كما كتب إليه الضحاك بن سفيان الكلابي أن رسول الله ص - ورث امرأة أشيم الضبابي من دية زوجها فقضى به عمر
وأيضا فإن هذه السنة التي يعمل بها أهل المدينة لو جاء من رواها إلى المدينة وعمل بها لم يكن عمل من خالفه حجة عليه فكيف يكون حجة عليه إذا خرج من المدينة
وأيضا فإن هذا يوجب أن يكون جميع أهل الأمصار تبعا للمدينة فيما يعملون به وأنه لا يجوز لهم مخالفتهم في شيء فإن عملهم إذا قدم على السنة فلأن يقدم على عمل غيرهم أولى وإن قيل إن عملهم نفسه سنة لم يحل لأحد مخالفتهم ولكن عمر بن الخطاب ومن بعده من الخلفاء لم يأمر أحد منهم أهل الأمصار أن لا يعملوا بما عرفوه من السنة وعلمهم إياه الصحابة إذا خالف عمل أهل المدينة وأنهم لا يعملون إلا بعمل أهل المدينة بل مالك نفسه منع الرشيد من ذلك

(2/382)

وقد عزم عليه وقال له قد تفرق أصحاب رسول الله ص - في البلاد وصار عند كل طائفة منهم علم ليس عند غيرهم وهذا يدل على أن عمل أهل المدينة ليس عنده حجة لازمة لجميع الأمة وإنما هو اختيار منه لما رأى عليه العمل ولم يقل قط في موطئه ولا غيره لا يجوز العمل بغيره بل يخبر إخبارا مجردا أن هذا عمل أهل بلده فإنه رضي الله عنه وجزاه عن الإسلام خيرا ادعى إجماع أهل المدينة في نيف وأربعين مسألة ثم هي ثلاثة أنواع أحدها لا يعلم أن أهل المدينة خالفهم فيه غيرهم والثاني ما خالف فيه أهل المدينة غيرهم وإن لم يعلم اختلافهم فيه والثالث ما فيه الخلاف بين أهل المدينة أنفسهم ومن ورعه رضي الله عنه لم يقل إن هذا إجماع الأمة الذي لا يحل خلافه
وعند هذا فنقول ما عليه العمل إما أن يراد به القسم الأول أو هو والثاني أوهما والثالث فإن أريد الأول فلا ريب أنه حجة يجب اتباعه وإن أريد الثاني والثالث فأين دليله وأيضا فأحق عمل أهل المدينة أن يكون حجة العمل القديم الذي كان في زمن رسول الله ص - وأصحابه وزمن خلفائه الراشدين وهذا كعملهم الذي كأنه مشاهد بالحس ورأى عين من إعطائهم أموالهم التي قسمها رسول الله ص - على من شهد معه خبير فأعطوها اليهود على أن يعلموها بأنفسهم وأموالهم والثمرة بينهم وبين المسلمين يقرونهم ما أقرهم الله ويخرجونهم متى شاءوا واستمر هذا العمل كذلك بلا ريب إلى أن استأثر الله بنبيه ص - مدة أربعة أعوام ثم استمر مدة خلافة الصديق وكلهم على ذلك ثم استمر مدة خلافة عمر رضي الله عنهم إلى أن أجلاهم قبل أن يستشهد بعام فهذا هو العمل حقا فكيف ساغ خلافه وتركه لعمل حادث

(2/383)

ومن ذلك عمل الصحابة مع نبيهم ص - على الاشتراك في الهدي البدنة عن عشرة والبقرة عن سبعة فياله من عمل ما ألحقه وأولاه بالاتباع فكيف يخالف إلى عمل حادث بعده مخالف له
ومن ذلك عمل أهل المدينة الذي كأنه رأى عين في سجودهم في إذا السماء انشقت مع نبيهم ص - ومعهم أبو هريرة وإنما صحب النبي ص - ثلاثة أعوام وبعض الرابع وقد أخبر عن عمل الصحابة مع نبيهم في آخر أمره فهذا والله هو العمل فكيف يقدم عليه عمل من بعدهم بما شاء الله من السنين ويقال العمل على ترك السجود
ومن ذلك عمل الصحابة مع أمير المؤمنين عمر بن الخطاب وقد قرأ السجدة على المنبر في خطبته يوم الجمعة ثم نزل عن المنبر فسجد وسجد معه أهل المسجد ثم صعد فهذا العمل حق فكيف يقال العمل على خلافه ويقدم العمل الذي يخالف ذلك عليه
ومن ذلك عمل الصحابة مع النبي ص - في اقتدائهم به وهو جالس وهذا كأنه رأي عين سواء كانت صلاتهم خلفه قعودا أو قياما فهذا عمل في غاية الظهور والصحة فمن العجب ان يقدم عليه رواية جابر الجعفي عن الشعبي وهما كوفيان أن رسول الله ص - قال لا يؤمن أحد بعدي جالسا وهذه من أسقط روايات أهل الكوفة
ومن ذلك أن سليمان بن عبد الملك عام حج جمع ناسا من أهل العلم فيهم عمر بن عبد العزيز وخارجة بن زيد بن ثابت والقاسم بن محمد وسالم وعبيد الله ابنا عبد الله بن عمر ومحمد بن شهاب الزهري وأبو بكر بن عبد الرحمن بن الحارث بن هشام فسألهم عن الطيب قبل الإفاضة فكلهم أمره بالطيب وقال القاسم أخبرتني عائشة أنها طيبت رسول الله ص - لحرمه حين أحرم ولحله

(2/384)

قبل أن يطوف بالبيت ولم يختلف عليه أحد منهم إلا أن عبد الله بن عبيد الله قال كان عبد الله رجلا جادا مجدا كان يرمي الجمرة ثم يذبح ثم يحلق ثم يركب فيفيض قبل أن يأتي منزله قال سالم صدق ذكره النسائي فهذا عمل أهل المدينة وفتياهم فأي عمل بعد ذلك يخالفه يستحق التقديم عليه
ومن ذلك ما رواه البخاري في صحيحه عن قاسم بن مسلم عن أبي جعفر قال ما بالمدينة اهل بيت هجرة إلا يزرعون على الثلث والربع وزارع علي وسعد ابن مالك وعبد الله بن مسعود وعمر بن عبد العزيز والقاسم بن محمد وعروة بن الزبير وآل أبي بكر وآل عمر وآل علي وابن سيرين وعامل عمر بن الخطاب الناس على أنه إن جاء عمر بالبذر من عنده فله الشطر وإن جاءوا بالبذر فلهم كذا وكذا فهذا والله هو العمل الذي يستحق تقديمه على كل عمل خالفه والذي من جعله بينه وبين الله فقد استوثق
فيالله العجب أي عمل بعد هذا يقدم عليه وهل يكون عمل يمكن أن يقال إنه إجماع أظهر من هذا وأصح منه
وأيضا فالعمل نوعان نوع لم يعارضه نص ولا عمل قبله ولا عمل مصر آخر غيره وعمل عارضه واحد من هذه الثلاثة فإن سويتم بين أقسام هذا العمل كلها فهي تسوية بين المختلفات التي فرق النص والعقل بينها وإن فرقتم بينها فلابد من دليل فارق بين ما هو معتبر منها وما هو غير معتبر ولا تذكرون دليلا قط إلا كان دليل من قدم النص أقوى وكان به أسعد
وأيضا فإنا نقسم عليكم هذا العمل من وجه آخر ليتبين به المقبول من المردود فنقول عمل أهل المدينة وإجماعهم نوعان أحدهما ما كان من طريق النقل والحكاية والثاني ما كان من طريق الاجتهاد والاستدلال فالأول على ثلاثة أضرب أحدها نقل الشرع مبتدأ من جهة النبي ص

(2/385)

وهو أربعة أنواع أحدها نقل قوله والثاني نقل فعله والثالث نقل تقريره لهم على أمر شاهدهم عليه أو أخبرهم به الرابع نقلهم لترك شيء قام سبب وجوده ولم يفعله الثاني نقل العمل المتصل زمنا بعد زمن من عهده ص - والثالث نقل لأماكن وأعيان ومقادير لم تتغير عن حالها
نقل قوله ص -
ونحن نذكر أمثلة هذه الأنواع فأما نقل قوله فظاهر وهو الأحاديث المدنية التي هي أم الأحاديث النبوية وهي أشرف أحاديث أهل الأمصار ومن تأمل أبواب البخاري وجده أول ما يبدأ في الباب بها ما وجدها ثم يتبعها بأحاديث أهل الأمصار وهذه كمالك عن نافع عن ابن عمر وابن شهاب عن سعيد بن المسيب عن أبي هريرة ومالك عن هشام بن عروة عن أبيه عن عائشة وأبي الزناد عن الأعرج عن أبي هريرة وابن شهاب عن سالم عن أبيه وابن شهاب عن حميد بن عبد الرحمن عن أبي هريرة ويحيى بن سعيد عن أبي سلمة عن أبي هريرة وابن شهاب عن عبيد الله بن عبد الله بن عتبة عن ابن عباس ومالك عن موسى بن عقبة عن كريب عن أسامة بن زيد والزهري عن عطاء بن يزيد الليثي عن أبي أيوب وأمثال ذلك
نقل فعله ص -
أما نقل فعله فكنقلهم أنه توضأ من بئر بضاعة وأنه كان يخرج كل عيد إلى المصلى فيصلي به العيد هو والناس وأنه كان يخطبهم قائما على المنبر وظهره إلى القبلة ووجهه إليهم وأنه كان يزور قباء كل سبت ما شيا وراكبا وأنه كان يزورهم في دورهم ويعود مرضاهم ويشهد جنائزهم ونحو ذلك
نقل تقريره ص -
وأما نقل التقرير فكنقلهم إقراره لهم على تلقيح النخل وعلى تجاراتهم التي كانوا يتجرونها وهي على ثلاثة أنواع تجارة الضرب في الأرض وتجارة الإدارة وتجارة السلم فلم ينكر عليهم منها تجارة واحدة وإنما حرم عليهم فيها الربا الصريح ووسائله المفضية إليه أو التوسل بتلك المتاجر إلى الحرام كبيع

(2/386)

السلاح لمن يقاتل به المسلم وبيع العصير لمن يعصره خمرا وبيع الحرير لمن يلبسه من الرجال ونحو ذلك مما هو معاونة على الإثم والعدوان وكإرارهم على صنائعهم المختلفة من تجارة وخياطة وصياغة وفلاحة وإنما حرم عليهم فيها الغش والتوسل بها إلى المحرمات وكإقرارهم على إنشاد الأشعار المباحة وذكر أيام الجاهلية والمسابقة على الأقدام وكإقرارهم علىالمهادنة في السفر وكإقرارهم على الخيلاء في الحرب ولبس الحرير فيه وإعلام الشجاع منهم بعينه بعلامة من ريشة أو غيرها وكإقرارهم على لبس ما نسجه الكفار من الثياب وعلى إنفاق ما ضربوه من الدراهم وربما كان عليها صور ملوكهم ولم يضرب رسول الله ص - ولا خلفاؤه مدة حياتهم دينارا ولا درهما وإنما كانوا يتعاملون بضرب الكفار وكإقراره لهم بحضرته على المزاح المباح وعلى الشبع في الأكل وعلى النوم في المسجد وعلى شركة الأبدان وهذا كثير من أنواع السنن احتج به الصحابة وأئمة الإسلام كلهم وقد احتج به جابر في تقرير الرب في زمن الوحي كقوله كنا نعزل والقرآن ينزل فلو كان شيء ينهى عنه لنهي عنه القرآن وهذا من كمال فقه الصحابة وعلمهم واستيلائهم على معرفة طرق الأحكام ومداركها وهو يدل على أمرين أحدهما أن أصل الأفعال الإباحة ولا يحرم منها إلا ما حرمه الله على لسان رسوله الثاني أن علم الرب تعالى بما يفعلون في زمن شرع الشرائع ونزل الوحي وإقراره لهم عليه دليل على عفوه عنه والفرق بين هذا الوجه والوجه الذي قبله أنه في الوجه الأول يكون معفوا عنه استصحابا وفي الثاني يكون العفو عنه تقريرا لحكم الاستصحاب ومن هذا النوع تقريره لهم على أكل الزروع التي تداس بالبقر من غير أمر لهم بغسلها وقد علم ص - أنها لابد أن تبول وقت الدياس ومن ذلك تقريره لهم على الوقود في بيوتهم وعلى أطعمتهم بأرواث الإبل وأخثاء البقر وأنعار الغنم وقد علم أن دخانها ورمادها يصيب ثيابهم وأوانيهم ولم يأمرهم باجتناب ذلك وهو دليل

(2/387)

على أحد أمرين ولابد طهارة ذلك أو أن دخان النجاسة ورمادها ليس بنجس ومن ذلك تقريرهم على سجود أحدهم على ثوبه إذا اشتد الحر ولا يقال في ذلك إنه ربما لم يعلمه لأن الله قد علمه وأقرهم عليه ولم يأمر رسوله بإنكاره عليهم فتأمل هذا الموضع ومن ذلك تقريرهم على الأنكحة التي غقدوها في حال الشرك ولم يتعرض لكيفية وقوعها وإنما أنكر منها ما لا مساغ له في الإسلام حين الدخول فيه ومن ذلك تقريرهم على ما بأيديهم من الأموال التي اكتسبوها قبل الإسلام بربا أو غيره ولم يأمر بردها بل جعل لهم بالتوبة ما سلف من ذلك ومنه تقرير الحبشة باللعب في المسجد بالحراب وتقريره عائشة على النظر إليهم وهو كتقريره النساء على الخروج والمشي في الطرقات وحضور المساجد وسماع الخطب التي كان ينادى بالاجتماع لها وتقريره الرجال على استخدامهن في الطحن والغسل والطبخ والعجن وعلف الفرس والقيام بمصالح البيت ولم يقل للرجال قط لا يحل لكم ذلك إلا بمعاوضتهن أو استرضائهن حتى يتركن الأجرة وتقريره لهم على الإنفاق عليهن بالمعروف من غير تقدير فرض ولا حب ولا خبز ولم يقل لهم لا تبرأ ذممكم من الأنفاق الواجب إلا بمعاوضة الزوجات من ذلك على الحب الواجب لهن مع فساد المعاوضة من وجوه عديدة أو بإسقاط الزوجات حقهن من الحب بل أقرهم على ما كانوا يعتادون نفقته قبل الإسلام وبعده وقرر وجوبه بالمعروف وجعله نظير نفقة الرقيق في ذلك ومنه تقريرهم على التطوع بين أذان المغرب والصلاة وهو يراهم ولا ينهاهم ومنه تقريرهم على بقاء الوضوء وقد خفقت رؤوسهم من النوم في انتظار الصلاة ولم يأمرهم بإعادته وتطرق احتمال كونه لم يعلم ذلك مردود بعلم الله به وبأن القوم أجل وأعرف بالله ورسوله أن لا يخبروه بذلك وبأن خفاء مثل ذلك على رسول الله ص - وهو يراهم ويشاهدهم خارجا إلى الصلاة ممتنع ومنه تقريرهم على جلوسهم في المسجد وهو مجنبون إذا توضئوا ومنه تقريرهم على مبايعة عميانهم على

(2/388)

مبايعتهم وشرائهم بأنقسهم من غير نهي لهم عن ذلك يوما ما وهو يعلم أن حاجة الأعمى إلى ذلك كحاجة البصير ومنه تقريرهم على قبول الهدية التي يخبرهم بها الصبي والعبد والأمة وتقريرهم على الدخول بالمرأة التي يخبرهم بها النساء أنها امرأته بل الاكتفاء بمجرد الإهداء من غير إخبار ومنه تقريرهم على قول الشعر وإن تغزل أحدهم فيه بمحبوته وإن قال فيه ما لو أقر به في غيره لأخذ به كتغزل كعب بن زهير بسعاد وتغزل حسان في شعره وقوله فيه ... كأن خبيئة من بيت رأس ... يكون مزاجها عسل وماء ...
ثم ذكر وصف الشراب إلى أن قال ... ونشربها فتتركنا ملوكا ... وأسدا لا ينهنهنا اللقاء ...
فأقرهم على قول ذلك وسماعه لعلمه ببر قلوبهم ونزاهتهم وبعدهم عن كل دنس وعيب وأن هذا إذا وقد مقدمة بين يدي ما يحبه الله ورسوله من مدح الإسلام وأهله وذم الشرك وأهله والتحريض على الجهاد والكرم والشجاعة فمفسدته مغمورة جدا في جنب هذه المصلحة مه ما فيه من مصلحة هز النفوس واستمالة إصغائها وإقبالها على المقصود بعده وعلى هذا جرت عادة الشعراء بالتغزل بين يدي الأغراض التي يريدونها بالقصيد ومنه تقريرهم على رفع الصوت بالذكر بعد السلام بحيث كان من هو خارج المسجد يعرف انقضاء الصلاة بذلك ولا ينكره عليهم
فصل نقل الصحابة ما تركه ص -
وأما نقلهم لتركه ص - فهو نوعان وكلاهما سنة أحدهما تصريحهم بأنه ترك كذا وكذا ولم يفعله كقوله في شهداء أحد ولم يغسلهم ولم

(2/389)

يصل عليهم وقوله في صلاة العيد لم يكن أذان ولا إقامة ولا نداء وقوله في جمعه بين الصلاتين ولم يسبح بينهما ولا على أثر واحدة منهما ونظائره والثاني عدم نقلهم لما لو فعله لتوفرت هممهم ودواعيهم أو أكثرهم أو واحد منهم على نقله فحيث لم ينقله واحد منهم البتة ولا حدث به في مجمع أبدا علم أنه لم يكن وهذا كتركه التلفظ بالبته عند دخوله في الصلاة وتركه الدعاء بعد الصلاة مستقبل المأمومين وهم يؤمنون على دعائه دائما بعد الصبح والعصر او في جميع الصلوات وتركه رفع يديه كل يوم في صلاة الصبح بعد رفع رأسه من ركوع الثانية وقوله اللهم اهدينا فيمن هديت يجهر بها ويقول المأمومين كلهم آمين ومن الممتنع أن يفعل ذلك ولا ينقله عنه صغير ولا كبير ولا رجل ولا امرأة البتة وهو مواظب عليه هذه المواظبة لا يخل به يوما واحدا وتركه الاغتسال للمبيت بمزدلفة ولرمي الجمار ولطواف الزيارة ولصلاة الاستسقاء والكسوف ومن ههنا يعلم أن القول باستحباب ذلك خلاف السنة فإن تركه ص - سنة كما أن فعله سنة فإذا استحببنا فعل ما تركه كان نظير استحبابنا ترك ما فعله ولا فرق
فإن قيل من أين لكم أنه لم يفعله وعدم النقل لا يستلزم نقل العدم
فهذا سؤال بعيد جدا عن معرفة هديه وسنته وما كان عليه ولو صح هذا السؤال وقبل لاستحب لنا مستحب الأذان للتراويح وقال من أين لكم أنه لم ينقل واستحب لنا مستحب آخر الغسل لكل صلاة وقال من أين لكم أنه لم ينقل واستحب لنا مستحب آخر النداء بعد الأذان للصلاة يرحمكم الله ورفع بها صوته وقال من أين لكم أنه لم ينقل واستحب لنا آخر لبس السواد والطرحة للخطيب وخروجه بالشاويش يصيح بين يديه ورفع المؤذنين أصواتهم كلما ذكر الله واسم رسوله جماعة وفرادى وقال

(2/390)

من أين لكم أن هذا لم ينقل واستحب لنا آخر صلاة ليلة النصف من شعبان أو ليلة أول جمعة من رجب وقال من أين لكم أن إحياءهما لم ينقل وانفتح باب البدعة وقال كل من دعا إلى بدعة من أين لكم أن هذا لم ينقل ومن هذا تركه أخذ الزكاة من الخضروات والمباطخ وهم يزرعونها بجواره بالمدينة كل سنة فلا يطالبهم بزكاة ولا هم يؤدونها إليه
فصل نقل الصحابة الأعيان وتعيين الأماكن
وأما نقل الأعيان وتعيين الأماكن فكنقلهم الصاع والمد وتعيين موضع المنبر وموقفه للصلاة والقبر والحجرة ومسجد قباء وتعيين الروضة والبقيع والمصلى ونحو ذلك ونقل هذا جار مجرى نقل مواضع المناسك كالصفا والمروة ومنى ومواضع الجمرات ومزدلفة وعرفة ومواضع الإحرام كذي الحليفة والجحفة وغيرهما
فصل نقل الصحابة العمل المستمر
وأما نقل العمل المستمر فكنقل الوقوف والمزارعة والأذان على المكان المرتفع والأذان للصبح قبل الفجر وتثنية الأذان وإفراد الإقامة والخطبة بالقرآن وبالسنن دون الخطبة الصناعية بالتسجيع والترجيع التي لا تسمن ولا تغني من جوع فهذا النقل وهذا العمل حجة يجب اتباعها وسنة متلقاة بالقبول على الرأس والعينين وإذا ظفر العالم بذلك قرت به عينه واطمأنت إليه نفسه

(2/391)

فصل الاختلاف في العمل الذي طريقه الاجتهاد
وأما العمل الذي طريقه الاجتهاد والاستدلال فهو معترك النزال ومحل الجدال قال القاضي عبد الوهاب وقد اختلف أصحابنا فيه على ثلاثة أوجه
أحدها أنه ليس بحجة أصلا وأن الحجة هي إجماع أهل المدينة من طريق النقل ولا يرجح به أيضا أحد الاجتهادين على الآخر وهذا قول أبي بكر وأبي يعقوب الرازي والقاضي أبي بكر بن منتاب والطيالسي والقاضي أبي الفرج والشيخ أبي بكر الأبهري وأنكروا أن يكون هذا مذهبا لمالك أو لأحد من معتمدي أصحابه
والوجه الثاني أنه وإن لم يكن حجة فإنه يرجح به اجتهادهم على اجتهاد غيرهم وبه قال بعض أصحاب الشافعي
والثالث أن إجماعهم من طريق الاجتهاد حجة وإن لم يحرم خلافه كإجماعهم من طريق النقل وهذا مذهب قوم من أصحابنا وهو الذي عليه كلام أحمد بن المعدل وأبي بكر وغيرهما وذكر الشيخ أن في رسالة مالك إلى الليث بن سعيد ما يدل عليه وقد ذكر أبو مصعب في مختصره مثل ذلك والذي صرح به القاضي أبو الحسين بن أبي عمر في مسألته التي صنفها على أبي بكر الصيرفي نقضا لكلامه على أصحابنا في إجماع أهل المدينة وإلى هذا يذهب جل أصحابنا المغاربة أو جميعهم
فأما حال الأخبار من طريق الآحاد فلا تخلو من ثلاثة أمور إما أن يكون صحبها عمل أهل المدينة مطابقا لها أو أن يكون عملهم بخلافها أو أن لا يكون منهم عمل أصلا لا بخلاف ولا بوفاق فإن كان عملهم موافقا لها كان ذلك آكد في صحتها ووجوب العمل بها إذا كان العمل من طريق النقل وإن كان من طريق

(2/392)

الاجتهاد كان مرجحا للخبر على ما ذكرنا من الخلاف وإن كان عملهم بخلافه نظر فإن كان العمل المذكور على الصفة التي ذكرناها فإن الخبر يترك للعمل عندنا لا خلاف بين أصحابنا في ذلك وهذا أكبر الغرض بالكلام في هذه المسألة وهذا كما نقوله في الصاع والمد وزكاة الخضروات وغير ذلك وإن كان العمل منهم اجتهادا فالخبر أولى منه عند جمهور أصحابنا إلا من قال منهم إن الإجماع من طريق الاجتهاد حجة وإن لم يكن بالمدينة عمل يوافق موجب الخبر أو يخالفه فالواجب المصير إلى الخبر فإنه دليل مفرد عن مسقط أو معارض
هذا جملة قول أصحابنا في هذه المسألة وقد تضمن ما حكاه أن عملهم الجاري مجرى النقل حجة فإذا أجمعوا عليه فهو مقدم على غيره من أخبار الآحاد وعلى هذا الحرف بنى المسألة وقررها وقال والذي يدل على ما قلناه أنهم إذا أجمعوا على شيء نقلا أو عملا متصلا فإن ذلك الأمر معلوم بالنقل المتواتر الذي يحصل العلم به وينقطع العذر فيه ويجب ترك أخبار الآحاد له لأن المدينة بلدة جمعت من الصحابة من يقع العلم بخبرهم فيما أجمعوا على نقله فما هذا سبيله إذا ورد خبر واحد بخلافه كان حجة على ذلك الخبر وترك له كما لو روى لنا خبر واحد فيما تواتر به نقل جميع الأمة لوجب ترك الخبر للنقل المتواتر من جميعهم فيقال من المحال عادة أن يجمعوا على شيء نقلا أو عملا متصلا من عندهم إلى زمن رسول الله ص - وأصحابه وتكون السنة الصحيحة الثابتة قد خالفته هذا من أبين الباطل وإن وقع ذلك فيما أجمعوا عليه من طريق الاجتهاد فإن العصمة لم تضمن لاجتهادهم فلم يجمعوا من طريق النقل ولا العمل المستمر على هذه الشريطة على بطلان خيار المجلس ولا على التسليمة الواحدة ولا على القنوت في الفجر قبل الركوع ولا على ترك الرفع عند الركوع والرفع منه ولا على ترك السجود في المفصل ولا على ترك الاستفتاح والاستعاذة قبل

(2/393)

الفاتحة ونظائر ذلك كيف وقدماؤهم الذين نقلوا العلم الصحيح الثابت الذي كأنه رأي عين عن النبي ص - وأصحابه بخلاف ذلك فكيف يقال إن تركه عمل مستمر من عهد رسول الله ص - إلى الآن هذا من المحال بل نقلهم للصاع والمد الوقوف والأخاير وترك زكاة الخضروات حق ولم يأت عن رسول الله ص - سنة تخالفه البتة ولهذا رجع أبو يوسف إلى ذلك كله بحضرة الرشيد لما ناظره مالك وتبين له الحق فلا يلحق بهذا عملهم من طريق الاجتهاد ويجعل ذلك نقلا متصلا عن رسول الله ص - وتترك له السنن الثابتة فهذا لون وذلك لون وبهذا التمييز والتفصيل يزول الاشتباه ويظهر الصواب
ومن المعلوم أن العمل بعد انقراض عصر الخلفاء الراشدين والصحابة بالمدينة كان بحسب من فيها من المفتين والأمراء والمحتسبين على الأسواق ولم تكن الرعية تخالف هؤلاء فإذا أفتى المفتون نفذه الوالي وعمل به المحتسب وصار عملا فهذا هو الذي لا يلتفت إليه في مخالفة السنن لا عمل رسول الله ص - وخلفائه والصحابة فذاك هو السنة فلا يخلط أحدهما بالآخر فنحن لهذا العمل أشد تحكيما وللعمل الآخر إذا خالف السنة أشد تركا وبالله التوفيق
وقد كان ربيعة بن أبي عبد الرحمن يفتي وسليمان بن بلال المحتسب ينفذ فتواه فتعمل الرعية بفتوى هذا وتنفيذ هذا كما يطرد العمل في بلد أو إقليم ليس فيه إلا قول مالك على قوله وفتواه ولا يجوزن العمل هناك بقول غيره من أئمة الإسلام فلو عمل به أحد لاشتد نكيرهم عليه وكذلك كل بلد أو إقليم لم يظهر فيه إلا مذهب أبي حنيفة فإن العمل المستمر عندهم على قوله وكل طائفة اطرد عندهم عمل من وصل إليهم قوله ومذهبه ولم يألفوا غيره ولا فرق في هذا

(2/394)

العمل بين بلد وبلد العمل الصحيح ما وافق السنة وإذا أردت وضوح ذلك فانظر العمل في زمن أمير المؤمنين عمر بن الخطاب رضي الله عنه في جهره بالاستفتاح في الفرض في مصلى النبي ص - وعمل الصحابة به ثم العمل في زمن مالك بوصل التكبير بالقراءة من غير استفتاح ولا تعوذ وانظر العمل في زمن الصحابة كعبد الله بن عمر في اعتبار خيار المجلس ومفارقته لمكان التبايع ليلزم العقد ولا يخالفه في ذلك صحابي ثم العمل به في زمن التابعين وإمامهم وعالمهم سعيد بن المسيب يعمل به ويفتي به ولا ينكره عليه منكر ثم صار العمل في زمن ربيعة وسليمان بن بلال بخلاف ذلك وانظر إلى العمل في زمن رسول الله ص - والصحابة خلفه وهم يرفعون أيديهم في الصلاة في الركوع والرفع منه ثم العمل في زمن الصحابة بعده حتى كان عبد الله بن عمر إذا رأى من لا يرفع يديه حصبه وهو عمل كان رأي عين وجمهور التابعين يعمل به بالمدينة وغيرها من الأمصار كما حكاه البخاري ومحمد بن نصر المروزي وغيرهما عنهم ثم صار العمل بخلافه وانظر إلى العمل الذي كأنه رأي عين من صلاة رسول الله ص - على ابني بيضاء سهيل وأخيه في المسجد والصحابة معه وصلت عائشة على سعد بن أبي وقاص في المسجد وصلى على عمر بن الخطاب في المسجد ذكره مالك عن نافع عن عبد الله قال الشافعي ولا نرى أحدا من الصحابة حضر موته فتخلف عن جنازته فهذا عمل مجمع عليه عندكم قاله لبعض المالكية وروى هشام عن أبيه أن أبا بكر صلى عليه في المسجد فهذا العمل حق ولو تركت السنن للعمل لتعطلت سنن رسول الله ص - ودرست رسومها وعفت آثارها وكم من عمل قد اطرد بخلاف السنة الصريحة على تقادم الزمان وإلى الآن وكل وقت تترك سنة ويعمل بخلافها ويستمر عليها العمل فتجد يسيرا من السنة معمولا به على نوع تقصير وخذ بلا حساب

(2/395)

ما شاء الله من سنن قد أهملت وعطل العمل بها جملة فلو عمل بها من يعرفها لقال الناس تركت السنة فقد تقرر أن كل عمل خالف السنة الصحيحة لم يقع من طريق النقل البتة وإنما يقع من طريق الاجتهاد إذا خالف السنة كان مردودا وكل عمل طريقه النقل فإنه لا يخالف سنة صحيحة البتة
فلنرجع إلى الأمثلة التي ترك فيها المحكم للمتشابه فنقول
المثال السابع والخمسون ترك السنة المحكمة الصحيحة في الجهر بآمين في الصلاة كقوله في الصحيحين إذا أمن الأمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه ولولا جهره بالتأمين لما أمكن المأموم أن يؤمن معه ويوافقه في التأمين وأصرح من هذا حديث سفيان الثوري عن سلمة ابن كهيل عن حجر عن عنبس عن وائل بن حجر قال كان رسول الله ص - إذا قال ولا الضالين قال آمين ورفع بها صوته وفي لفظ وطول بها رواه الترمذي وغيره وإسناده صحيح وقد خالف شعبة سفيان في هذا الحديث فقال وخفض بها صوته وحكم أئمة الحديث وحفاظه في هذا لسفيان فقال الترمذي سمعت محمد بن إسماعيل يقول حديث سفيان الثوري عن سلمة ابن كهيل في هذا الباب أصح من حديث شعبة أخطأ شعبة في هذا الحديث في مواضع فقال عن حجر أبي العنبس وإنما كنيته أبو السكن وزاد فيه علقمة بن وائل وإنما هو حجر بن عنبس عن وائل بن حجر ليس فيه علقمة وقال وخفض بها صوته والصحيح أنه جهر بها قال الترمذي وسألت أبا زرعة عن حديث سفيان وشعبة هذا فقال حديث سفيان أصح من حديث شعبة وقد روى العلاء بن صالح عن سلمة بن كهيل نحو رواية سفيان وقال الدارقطني كذا قال شعبة وأخفى بها صوته ويقال إنه وهم فيه لأن سفيان الثوري ومحمد بن سلمة كهيل وغيرهما رووه عن سلمة فقالوا ورفع صوته بآمين وهو الصواب وقال البيهقي لا أعلم اختلافا بين أهل العلم بالحديث أن سفيان وشعبة إذا اختلفا

(2/396)

فالقول قول سفيان وقال يحيى بن سعيد ليس أحد أحب إلي من شعبة ولا يعدله عندي أحد وإذا خالفه سفيان أخذت بقول سفيان وقال شعبة سفيان أحفظ مني فهذا ترجيح لرواية سفيان وترجيح ثان وهو متابعة العلاء ابن صالح ومحمد بن سلمة بن كهيل له وترجيح ثالث وهو أن أبا الوليد الطيالسي وحسبك به رواه عن شعبة بوفاق الثوري في متنه فقد اختلف على شعبة كما ترى قال البيهقي فيحتمل أن يكون تنبه لذلك فعاد إلى الصواب في متنه وترك ذكر ذلك علقمة في إسناده وترجيح رابع وهو أن الروايتين لو تقاومتا لكانت رواية الرفع متضمنه لزيادة وكانت أولى بالقبول وترجيح خامس وهو موافقتها وتفسيرها لحديث أبي هريرة وإذا أمن الإمام فأمنوا فإن الإمام يقول آمين والملائكة تقول آمين فمن وافق تأمينه تأمين الملائكة غفر له وترجيح سادس وهو ما رواه الحاكم بإسناد صحيح عن أبي هريرة قال كان رسول الله ص - إذا فرغ من قراءة أم القرآن رفع صوته بآمين ولأبي داود بمعناه وزاد بيانا فقال قال آمين حتى يسمع من يليه من الصف الأول وفي رواية عنه كان النبي ص - إذا قال غير المغضوب عليهم ولا الضالين قال آمين يرفع بها صوته ويأمر بذلك وذكر البيهقي عن علي كرم الله وجهه قال سمعت رسول الله ص - يقول آمين إذا قرأ غير المغضوب عليهم ولا الضالين وعنه أيضا رضي الله عنه أن النبي ص - كان إذا قرأ ولا الضالين رفع صوته بآمين وعند أبي داود عن بلال أنه قال للنبي ص - لا تسبقني بآمين قال الربيع سئل الشافعي عن الإمام هل يرفع صوته بآمين قال نعم ويرفع بها من خلفه أصواتهم فقلت وما الحجة فقال أنبأنا مالك وذكر حديث أبي هريرة المتفق على صحته ثم قال ففي قول رسول الله ص - إذا أمن الإمام فأمنوا دلالة على أنه أمر الإمام أن يجهر بآمين لأن من خلفه لا يعرفون وقت تأمينه إلا بأن يسمع تأمينه ثم بينه

(2/397)

ابن شهاب فقال كان رسول الله ص - يقول آمين فقلت للشافعي فإنا نكره الإمام أن يرفع صوته بآمين فقال هذا خلاف ما روى صاحبنا وصاحبكم عن رسول الله ص - ولو لم يكن عندنا وعندهم علم إلا هذا الحديث الذي ذكرناه عن مالك فينبغي أن يستدل بأن النبي ص - كان يجهر بآمين وأنه أمر الإمام أن يجهر بها فكيف ولم يزل أهل العلم عليه وروى وائل بن حجر أن النبي ص - كان يقول آمين يرفع بها صوته ويحكي مدة إياها وكان أبو هريرة يقول للإمام لا تسبقني بآمين وكان يؤذن له أنبأنا مسلم بن خالد عن ابن جريج عن عطاء كنت أسمع الأئمة ابن الزبير ومن بعده يقولون آمين ومن خلفهم آمين حتى إن للمسجد للجة وقوله كان أبو هريرة يقول للإمام لا تسبقني بآمين يريد ما ذكره البيهقي بإسناده عن أبي رافع ان أبا هريرة كان يؤذن لمروان بن الحكم فاشترط عليه أن لايسبقه بالضالين حتى يعلم أنه قد وصل إلى الصف فكان مروان إذا قال ولا الضالين قال أبو هريرة آمين يمد بها صوته وقال إذا وافق تأمين أهل الأرض تأمين أهل السماء غفر لهم وقال عطاء أدركت مائتين من أصحاب رسول الله ص - في هذا المسجد إذا قال الإمام غير المغضوب عليهم ولا الضالين سمعت لهم رجة بآمين
فرد هذا كله بقوله تعالى وإذا قرىء القرآن فاستمعوا له وأنصتوا والذي أنزلت عليه هذه الآية هو الذي رفع صوته بالتأمين والذين أمروا بها رفعوا به أصواتهم ولا معارضة بين الآية والسنة بوجه ما
المثال الثامن والخمسون ترك القول بالسنة الصحيحة الصريحة المحكمة في أن الصلاة الوسطى صلاة العصر بالمتشابه من قوله وقوموا لله قانتين وهذا عجب من العجب وأعجب منه تركها بأن في مصحف عائشة وصلاة العصر

(2/398)

وأعجب منهما تركها بأن صلاة الظهر تقام في شدة الحر وهي في وسط النهار فأكدها الله تعالى بقوله والصلاة الوسطى وأعجب من ذلك تركها بأن المغرب الوسطى بين الثنائية والرباعية فهي أحق بهذا الاسم من غيرها وأعجب منه تركها بأن صلاة العشاء قبلها صلاة آخر النهار وبعدها صلاة أول النهار وهي وسطى بينهما فهي أحق بهذا الاسم من غيرها وقول رسول الله ص - ونصه الصريح المحكم الذي لا يحتمل إلا ما دل عليه أولى بالاتباع والله الموفق
المثال التاسع والخمسون ترك السنة الصحيحة الصريحة في قول الإمام ربنا ولك الحمد كما في الصحيحين من حديث أبي هريرة كان رسول الله ص - إذا قال سمع الله لمن حمده قال اللهم ربنا ولك الحمد وفيهما أيضا عنه كان رسول الله ص - يكبر حين يقوم ثم يكبر حين يركع ثم يقول سمع الله لمن حمده حين يرفع صلبه من الركعة ثم يقول وهو قائم ربنا ولك الحمد وفي صحيح مسلم عن ابن عمر أن النبي ص - كان إذا رفع رأسه من الركوع قال سمع الله لمن حمده اللهم ربنا ولك الحمد ملء السماوات وملء الأرض ملء ما شئت من شيء بعد وعن أبي سعيد أن رسول الله ص - كان إذا رفع رأسه من الركوع قال سمع الله لمن حمده ربنا ولك الحمد ملءالسماوات وملء الأرض وملء ما شئت من شيء بعد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد فردت هذه السنن المحكمة بالمتشابه من قوله إذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد
المثال الستون رد السنة الصحيحة المحكمة في إشارة المصلى في التشهد بأصبعه كقول ابن عمر كان رسول الله ص - إذا جلس في الصلاة

(2/399)

وضع كفه اليمنى على فخذه اليمنى وقبض أصابعه كلها وأشار بأصبعه التي تلي الإبهام رواه مسلم وعنده أيضا عنه ان رسول الله ص - كان إذا جلس في الصلاة وضع يديه على ركبتيه ووضع أصبعه التي تلي الإبهام فدعا بها وعنده أيضا عن عبد الله بن الزبير أن رسول الله ص - كان إذا قعد في الصلاة وضع يديه على ركبتيه وأشار بأصبعه ورواه خفاف ابن إيماء بن رحضة ووائل بن حجر وعبادة بن الصامت ومالك بن بهز الخزاعي عن أبيه كلهم عن النبي ص - أنه فعل ذلك وسئل ابن عباس عنه فقال هو الإخلاص فردوا ذلك كله بحديث لا يصح وهو ما رواه محمد بن إسحاق عن يعقوب بن عتبة عن أبي غطفان المري عن أبي هريرة مرفوعا التسبيح للرجال والتصفيق للنساء ومن أشار في صلاته إشارة تفهم عنه فليعدها قال الدارقطني قال لنا ابن أبي داود أبو غطفان هذا مجهول وآخر الحديث زيادة في الحديث ولعله من قول ابن إسحاق والصحيح عن النبي ص - أنه كان يشير في الصلاة
المثال الحادي والستون رد السنة الصحيحة الصلريحة في ضفر رأس المرأة الميتة ثلاث ضفائر كقوله في الصحيحين في غسل ابنته اجعلن رأسها ثلاثة قرون قالت أم عطية ضفرنا رأسها وناصيتها وقرنيها ثلاثة قرون وألقيناه من خلفها فدر ذلك بأنه يشبه زينة الدنيا وإنما يرسل شعرها شقين على ثدييها وسنة رسول الله ص - أحق بالاتباع
المثال الثاني والستون ترك السنة الصحيحة الصريحة التي رواها الجماعة عن سفيان الثوري عن عاصم بن كليب عن أبيه عن وائل بن حجر قال صليت مع رسول الله ص - فوضع يده اليمنى على يده اليسرى على صدره ولم يقل على صدره غير مؤمل بن إسماعيل وفي صحيح مسلم عنه أنه رأى النبي ص - رفع يديه حين دخل في الصلاة ثم كبر ثم التحف

(2/400)

بثوبه ثم وضع يده اليمنى على اليسرى فلما أراد أن يركع أخرج يديه ثم رفعهما وكبر فرفع فلما قال سمع الله لمن حمده رفع يديه فلما سجد سجد بين كفيه وزاد أحمد وأبو داود ثم وضع يده اليمنى على كفه اليسرى والرسغ والساعد وفي صحيح البخاري عن سهل بن سعد قال كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة قال أبو حازم ولا أعلمه إلا ينهي ذلك إلى النبي ص - وفي السنن عن ابن مسعود أنه كان يصلي فوضع يده اليسرى على اليمنى فرآه النبي ص - فوضع يده اليمنى على اليسرى وقال علي من السنة في الصلاة وضع الكف على الكف تحت السرة رواه أحمد وقال مالك في موطئه وضع اليدين إحداهما على الأخرى في الصلاة ثم ذكر حديث سهل بن سعد وذكر عن عبد الكريم ابن أبي المخارق البصري أنه قال من كلام النبوة إذا لم تستح فافعل ما شئت ووضع إحدى اليدين على الأخرى في الصلاة يضع اليمنى على اليسرى ةتعجيل الفطر والاستيناء بالسحور
وذكر أبو عمر في كتابه من حديث الحارث بن غطيف أو غطيف بن الحارث قال مهما رأيت شيئا فنسيته فإني لم أنس أني رأيت رسول الله ص - واضعا يده اليمنى على اليسرى في الصلاة وعن قبيصة بن ثابت عن أبيه قال رأيت رسول الله ص - واضعا يمينه على شماله في الصلاة وقال علي بن أبي طالب كرم الله وجهه من السنة وضع اليمين على الشمال في الصلاة وعنه أيضا أنه كان إذا قام إلى الصلاة وضع يمينه على رسغه فلا يزال كذلك حتى يركع إلا أن يصلح ثوبه أو يحك جسده وقال علي عليه السلام في قوله تعالى فصل لربك وانحر أنه وضع اليمين على الشمال في الصلاة تحت صدره وذكر ابن أبي شيبة عن أبي بكر الصديق أنه كان إذا قام إلى الصلاة قال هكذا ووضع اليمنى على اليسرى في الصلاة

(2/401)

وقال أبو الدرادء من أخلاق النبيين وضع اليمين على الشمال في الصلاة وقال ابن الزبير صف القدمين ووضع اليد على اليد من السنة ذكر هذه الآثار أبوعمر بأسانيدها وقال هي آثار ثابتة وقال وهب بن بقية ثنا محمد بن المطلب عن أبان بن بشير المعلم ثنا يحيى بن أبي كثير ثنا أبو سلمة عن أبي هريرة قال قال رسول الله ص - ثلاث من النبوة تعجيل الفطر وتأخير السحور ووضع اليمنى على اليسرى في الصلاة وقال سعيد بن منصور ثنا هشيم أنا منصور بن زاذان عن محمد بن أبان الأنصاري عن عائشة قالت ثلاث من النبوة تعجيل الإفطار وتأخير السحور ووضع اليمنى على اليسرى في الصلاة فردت هذه الآثار برواية ابن القاسم عن مالك قال تركه أحب إلى ولا أعلم شيئا قط ردت به سواه
المثال الثالث والستون رد السنة المحكمة الصريحة في تعجيل الفجر وأن النبي ص - كان يقرأ فيها بالستين إلى المائة ثم ينصرف منها والنساء لا يعرفن من الغلس وإن صلاته كانت التغليس حتى توفاه الله وإنه إنما أسفر بها مرة واحدة وكان بين سحوره وصلاته قدر خمسين آية فرد ذلك بمجمل حديث رافع بن خديج أسفروا بالفجر فإنه أعظم للأجر وهذا بعد ثبوته إنما المراد به الإسفار بها دواما لا ابتداء فيدخل فيها مغلسا ويخرج منها مسفرا كما كان يفعله ص - فقوله موافق لفعله لا مناقض له وكيف يظن به المواظبة على فعل ما الأجر الأعظم في خلافه
المثال الرابع والستون رد السنة الثابتة المحكمة الصريحة في امتداد وقت المغرب إلى سقوط الشفق كما في صحيح مسلم من حديث عبد الله بن عمر عن النبي ص - قال وقت صلاة الظهر ما لم تحضر صلاة العصر ووقت صلاة العصر ما لم تصفر الشمس ووقت صلاة المغرب ما لم يسقط نور الشفق ووقت صلاة العشاء إلى نصف الليل ووقت صلاة الفجر ما لم تطلع الشمس

(2/402)

وفي صحيحه أيضا عن أبي موسى أن سائلا سأل رسول الله ص - عن المواقيت فذكر الحديث وفيه ثم أمره فأقام المغرب حين وجبت الشمس فلما كان في اليوم الثاني قال ثم أخر المغرب حتى كان عند سقوط الشفق وفي لفظ فصلى المغرب قبل أن يغيب الشفق ثم قال الوقت ما بين هذين وهذا متأخر عن حديث جبريل لأنه كان بمكة وهذا قول وذلك فعل وهذا يدل على الجواز وذلك يدل على الاستحباب وهذا في الصحيح وذلك في السنن وهذا يوافق قوله ص - وقت كل صلاة ما لم يدخل وقت التي بعدها وإنما خص منه الفجر بالإجماع فما عداها من الصلوات داخل في عمومه والفعل إنما يدل على الاستحباب فلا يعارض العام ولا الخاص
المثال الخامس والستون رد السنة الصريحة المحكمة الثابتة في وقت العصر إذا صار ظل كل شيء مثله وأنهم كانوا يصلونها مع النبي ص - ثم يذهب أحدهم إلى العوالي قدر أربعة أميال والشمس مرتفعة وقال أنس صلى بنا رسول الله ص - العصر فأتاه رجل من بني سلمة فقال يا رسول الله إنا نريد أن ننحر جزورا لنا وإنا نحب أن تحضرها قال نعم فانطلق وانطلقنا معه فوجد الجزور لم تنحر فنحرت ثم قطعت ثم طبخ منها ثم أكلنا منها قبل أن تغيب الشمس ومحال أن كون هذا بعد المثلين وفي صحيح مسلم عنه وقت صلاة الظهر ما لم تحضر العصر ولا معارض لهذه السنن لا في الصحة ولا في الصراحة والبيان فردت هذه السنن بالمجمل من قوله ص - مثلكم ومثل أهل الكتاب قبلكم كمثل رجل استأجر أجراء فقال من يعمل لي إلى نصف النهار على قيراط فعملت اليهود ثم قال من يعمل لي إلى صلاة العصر على قيراط فعملت النصارى ثم قال من يعمل لي

(2/403)

إلى أن تغيب الشمس على قيراطين فعملتم أنتم فغضبت اليهود والنصارى وقالوا نحن أكثر عملا وأقل أجرا فقال هل ظلمتم من أجركم شيئا قالوا لا قال فذلكم فضلي أوتيه من أشاء ويالله العجب أي دلالة في هذا على أنه لا يدخل وقت العصر حتى يصير الظل مثلين بنوع من أنواع الدلالة وإنما يدل على أن صلاة العصر إلى غروب الشمس أقصر من نصف النهار إلى وقت العصر وهذا لا ريب فيه
المثال السادس والستون رد السنة الصحيحة الصريحة المحكمة في المنع من تخليل الخمر كما في صحيح مسلم عن أنس سئل رسول الله ص - عن الخمر تتخذ خلا قال لا وفي المسند وغيره من حديث أنس قال جاء رجل إلى النبي ص - وفي حجره يتيم وكان عنده خمر حين حرمت الخمر فقال يا رسول الله أصنعها خلا قال لا فصبها حتى سال الوادي وقال أحمد ثنا وكيع ثنا سفيان عن السدي عن أبي هريرة عن انس أن أبا طلحة سأل النبي ص - عن أيتام ورثوا خمرا فقال أهرقها فقال أفلا نجعلها قال لا وروى الحاكم والبيهقي من حديث أنس أيضا قال كان في حجر أبي طلحة يتامى فاشترى لهم خمرا فلما أنزل الله تحريم الخمر أتى النبي ص - فذكر ذلك له فقال أأجعله خلا قال لا قال فأهرقه وفي الباب عن أبي الزبير عن جابر وصح ذلك عن عمر ابن الخطاب ولا يعلم لهم في الصحابة مخالف فردت بحديث مجمل لا يثبت وهو ما رواه الفرج بن فضالة عن يحيى بن سعيد عن عمرة عن أم سلمة أنها كانت لها شاة تحلبها ففقدها النبي ص - فقال ما فعلت بشاتك فقلت ماتت قال أفلا انتفعتم بإهابها قلت إنها ميتة قال فإن دباغها يحل كما يحل الخل الخمر قال الحاكم تفرد به الفرج بن فضالة عن يحيى والفرج

(2/404)

ممن لا يحتج بحديثه ولم يصح تحليل خل الخمر من وجه وقد فسر رواية الفرج فقال يعني أن الخمر إذا تغيرت فصارت خلا حلت فعلى هذا التفسير الذي فسره راوي الحديث يرتفع الخلاف وقد قال الدارقطني كان عبد الرحمن ابن مهدي لا يحدث عن فرج بن فضالة ويقول حدث عن يحيى بن سعد الأنصاري أحاديث مقلوبة منكرة وقال البخاري الفرج بن فضالة منكر الحديث
وردت بحديث واه من رواية مغيرة بن زياد عن أبي الزبير عن جابر يرفعه خير خلكم خل خمركم ومغيرة هذا يقال له أبو هشام المكفوف صاحب مناكير عندهم ويقال إنه حدث عن عطاء بن أبي رباح وأبي الزبير بجملة من المناكير وقد حدث عن عبادة بن نسي بحديث غريب موضوع فكيف يعارض بمثل هذه الرواية الأحاديث الصحيحة المحفوظة عن رسول الله ص - في النهي عن تخليل الخمر ولم يزل أهل مدينة رسول الله ص - ينكرون ذلك قال الحاكم سمعت أبا الحسن علي بن عيسى الحيري يقول سمعت محمد بن إسحاق يقول سمعت قتيبة بن سعيد يقول قدمت المدينة أيام مالك فتقدمت إلى قاض فقلت عندك خل خمر فقال سبحان الله في حرم رسول الله ص - قال ثم قدمت بعد موت مالك فذكرت ذلك لهم فلم ينكر علي وأما ما روى عن علي من اصطباغه بخل الخمر وعن عائشة أنه لا بأس به فهو خل الخمر الذي تخللت بنفسها لا باتخاذها
المثال السابع والستون رد السنة الصحيحة الصريحة في تسبيح المصلى إذا نابه شيء في صلاته كما في الصحيحين من حديث أبي سلمة عن أبي هريرة عن النبي ص - قال التسبيح في الصلاة للرجال والتصفيق للنساء وفي الصحيحين أيضا عن سهل بن سعد الساعدي أن النبي ص - ذهب إلى بني عمرو بن عوف ليصلح بينهم فذكر الحديث وقال

(2/405)

في آخره فقال النبي ص - مالي أراكم أكثرتم التصفيق من نابه شيء في صلاته فليسبح فإنه إذا سبح التفت إليه وإنما التصفيق لنساء وذكر البيهقي من حديث إبراهيم بن طهمان عن الأعمش عن ذكوان عن أبي هريرة قال قال رسول الله ص - إذا استؤذن على الرجل وهو يصلي فإذنه التسبيح وإذا استؤذن على المرأة وهي تصلي فإذنها التصفيق قال البيهقي رواة هذا الحديث عن آخرهم ثقات فردت هذه السنن بأنها معارضة لأحاديث تحريم الكلام في الصلاة وقد تعارض مبيح وحاظر فيقدم الحاظر والصواب أنه لا تعارض بين سنن رسول الله ص - بوجه وكل منها له وجه والذي حرم الكلام في الصلاة ومنع منه هو الذي شرع التسبيح المذكور وتحريم الكلام كان قبل الهجرة وأحاديث التسبيح بعد ذلك فدعوى نسخها بأحاديث تحريم الكلام محال ولا تعارض بينهما بوجه ما فإن سبحان الله ليس من الكلام الذي منع منه المصلي بل هو مما أمر به أمر إيجاب أو استحباب فكيف يسوى بين المأمور والمحظور وهل هذا إلا من أفسد قياس واعتبار
المثال الثامن والستون رد السنة في إثبات سجدات المفصل والسجدة الأخيرة من سورة الحج كما روى أبو داود في السنن حدثنا محمد بن عبد الرحيم البرقي ثنا سعيد بن أبي مريم أخبرنا نافع بن يزيدعن الحارث بن سعيد العتقي عن عبج الله بن منير عن عمرو بن العاص أن النبي ص - أقرأه خمس عشرة سجدة في القرآن منها ثلاث في المفصل وفي سورة الحج سجدتان تابعه محمد بن إسماعيل السلمي عن سعيد بن أبي مريم وقال ابن وهب أنا ابن لهيعة عن مشرح بن عاهان عن عقبة بن عامر قال قال رسول الله ص - فضلت سورة الحج بسجدتين فمن لم يسجد فيهما فلا يقرأهما وحديث

(2/406)

ابن لهيعة يحتج منه بما رواه عنه العبادلة كعبد الله بن وهب وعبد الله بن المبارك وعبد الله بن يزيد المقرى قال أبو زرعة ابن لهيعة كان ابن المبارك وابن وهب يتبعان أصوله وقال عمرو بن علي من كتب عنه قبل احتراق كتبه مثل ابن المبارك وابن المقرى أصح ممن كتب عنه بعد احتراقها وقال ابن وهب كان ابن لهيعة صادقا وقد انتقى النسائي هذا الحديث من جملة حديثه وأخرجه واعتمده وقال ما أخرجت من حديث ابن لهيعة قط إلا حديثا واحدا أخبرناه هلال ابن العلاء ثنا معافي بن سليمان عن موسى بن أعين عن عمرو بن الحارث عن ابن لهيعة فذكره
وقال ابن وهب حدثني الصادق البار والله عبد الله بن لهيعة وقال الإمام حمد من كان مثل ابن لهيعة بمصر في كثرة حديثه وضبطه وإتقانه وقال ابن عيينة كان عند ابن لهيعة الأصول وعندنا الفروع وقال أبو داود سمعت أحمد يقول ما كان محدث مصر إلا ابن لهيعة وقال أحمد بن صالح الحافظ كان ابن لهيعة صحيح الكتاب طالبا للعلم
وقال ابن حبان كان صالحا لكنه يدلس عن الضعفاء ثم احترقت كتبه وكان أصحابنا يقولون سماع من سمع منه قبل احتراق كتبه مثل العبادلة ابن وهب وابن المبارك والمقرى والقعنبي فسماعهم صحيح وقد صح عن أبي هريرة أنه سجد مع النبي ص - في إذا السماء انشقت وصح عنه ص - أنه سجد في النجم ذكره البخاري
فردت هذه السنن برأي فاسد وحديث ضعيف أما الرأي فهو أن آخر الحج السجود فيها سجود الصلاة لاقتدانه بالركوع بخلاف الأولى فإن السجود فيها مجرد عن ذكر الركوع ولهذا لم يكن قوله تعالى يا مريم اقنتي لربك واسجدي واركعي مع الراكعين من مواضع السجدات بالاتفاق وأما الحديث

(2/407)

الضضعيف فما رواه أبو داود ثنا محمد بن رافع ثنا أزهر بن القاسم ثنا أبو قدامة عن مطر الوراق عن عكرمة عن ابن عباس أن النبي ص - لم يسجد في شيء من المفصل منذ تحول إلى المدينة
فأما الرأي فيدل على فساده وجوه منها أنه مردود بالنص ومنها أن اقتران الركوع بالسجود في هذا الموضع لا يخرجه عن كونه موضع سجدة كما أن اقترانه بالعبادة التي هي أعم من الركوع لا يخرجه عن كونه سجدة وقد صح سجوده ص - في النجم وقد قرن السجود فيها بالعبادة كما قرنه بالعبادة في سورة الحج والركوع لم يزده إلا تأكيدا ومنها أكثر السجدات المذكورة في القرآن متناولة لسجود الصلاة فإن قوله تعالى ولله يسجد من في السموات والأرض طوعا وكرها يدخل فيه سجود المصلين قطعا وكيف لا وهو أجل السجود وأفرضه وكيف لا يدخل هو في قوله فاسجدوا لله واعبدوا وفي قوله كلا لا تطعه واسجد واقترب وقد قال قبل أرأيت الذي ينهى عبدا إذا صلى ثم قال كلا لا تطعه واسجد واقترب فأمره بأن يفعل هذا الذي نهاه عنه عدو الله فإرادة سجود الصلاة بآية السجدة لا تمنع كونها سجدة بل تؤكدها وتقويها يوضحه أن مواضع السجدات في القرآن نوعان إخبار وأمر فالإخبار خبر من الله تعالى عن سجود مخلوقاته له عموما أو خصوصا فسن للتالي والسامع وجوبا أو استحبابا أن يتشبه بهم عند تلاوة آية السجدة أو سماعها وآيات الأوامر بطريق الأولى وهذا لا فرق فيه بين أمر وأمر فكيف يكون الأمر بقوله فاسجدوا لله واعبدوا مقتضيا للسجود دون الأمر بقوله يا أيها الذين آمنوا اركعوا واسجدوا فالساجد إما متشبه بمن أخبر عنه أو ممتثل لما أمر به وعلى التقديرين يسن له السجود في آخر الحج كما يسن له السجود في أولها فلما سوت السنة بينهما سوى القياس الصحيح والاعتبار الحق بينهما وهذا السجود شرعه الله ورسوله عبودية عند تلاوة هذه الآيات واستماعها وقربة إليه وخضوعا

(2/408)

لعظمته وتذللا بين يديه واقتران الركوع ببعض آياته مما يؤكد ذلك ويقويه لا يضعفه ويوهيه والله المستعان
وأما قوله تعالى يا مريم اقنتي لربك واسجدي واركعي مع الراكعين فإنما لم يكن موضع سجدة لأنه خبر خاص عن قول الملائكة لامرأة بعينها أن تديم العبادة لربها بالقنوت وتصلي له بالركوع والسجود فهو خبر عن قول الملائكة لها ذلك وإعلام من الله تعالى لنا أن الملائكة قالت ذلك لمريم فسياق ذلك غير سياق آيات السجدات
وأما الحديث الضعيف فإنه من رواية أبي قدامة واسمه الحارث بن عبيد قال الإمام أحمد رضي الله عنه هو مضطرب الحديث وقال يحيى ليس بشيء وقال النسائي ليس بالقوي وقال الأزدي ضعيف وقال ابن حبان لا يحتج به إذا انفرد قلت وقد أنكر عليه هذا الحديث وهو موضع الإنكار فإن أبا هريرة رضي الله عنه شهد سجوده ص - في المفصل في إذا السماء انشقت و اقرأ باسم ربك الذي خلق ذكره مسلم في صحيحه وسجد معه حتى لو صح خبر أبي قدامة هذا لوجب تقديم خبر أبي هريرة عليه لأنه مثبت فمعه زيادة علم والله أعلم
المثال التاسع والستون رد السنة الثابتة الصحيحة في سجود الشكر كحديث عبد الرحمن بن عوف أن رسول الله ص - خرج نحو أحد فخر ساجدا فأطال السجود ثم قال إن جبريل أتاني وبشرني فقال إن الله تعالى يقول لك من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت لله تعالى شاكرا وكحديث سعد بن أبي وقاص في سجوده صلى الله عليه و سلم شاكرا لربه لما أعطاه ثلث أمته ثم سجد ثانية فأعطاه الثلث الآخر ثم سجد ثالثة فأعطاه الثلث الباقي وكحديث أبي بكر أن رسول الله ص - كان إذا جاءه أمر يسر به خر ساجدا شكرا لله تعالى وأتاه بشير

(2/409)

يبشره بظفر جند لهم على عدوهم فقام وخر ساجدا وسجد كعب بن مالك لما بشر بتوبة الله عليه وسجد أبو بكر حين جاءه قتل مسيلمة الكذاب وسجد علي كرم الله وجهه حين وجد ذا الثدية في الخوارج الذين قتلهم ولا أعلم شيئا يدفع هذه السنن والآثار مع صحتها وكثرتها غير رأي فاسد وهو أن نعم الله سبحانه وتعالى لا تزال واصلة إلى عبده فلا معنى لتخصيص بعضها بالسجود وهذا من أفسد رأي وأبطله فإن النعم نوعان مستمرة ومتجددة فالمستمرة شكرها بالعبادات والطاعات والمتجددة شرع شرع لها سجود الشكر شكرا لله عليها وخضوعا له وذلا في مقابلة فرحة النعم وانبساط النفس لها وذلك من أكبر أدوائها فإن الله سبحانه لا يحب الفرحين ولا الأشرين فكان دواء هذا الداء الخضوع والذل والانكسار لرب العالمين وكان سجود الشكر من تحصيل هذا المقصود ما ليس في غيره ونظير هذا السجود عند الآيات التي يخوف الله بها عباده كما في الحديث إذا رأيتم آية فاسجدوا وقد فزع النبي ص - عند رؤية انكساف الشمس إلى الصلاة وأمر بالفزع إلى ذكره ومعلوم أن آياته تعالى لم تزل مشاهدة معلومة بالحس والعقل ولكن تجددها يحدث للنفس من الرهبة والفزع إلى الله ما لا تحدثه الآيات المستمرة فتجدد هذه النعم في اقتضائها لسجود كتجدد تلك الآيات في اقتضائها للفزع إلى السجود والصلوات ولهذا لما بلغ فقيه الأمة وترجمان القرآن عبد الله بن عباس موت ميمونة زوج النبي ص - خر ساجدا فقيل له أتسجد لذلك فقال قال رسول الله ص - إذا رأيتم آية فاسجدوا وأي آية أعظم من ذهاب أزواج النبي ص - من بين أظهرنا فلو لم تأت النصوص بالسجود عند تجدد النعم لكان هو محض القياس ومقتضى عبودية الرغبة كما أن السجود عند الآيات مقتضى عبودية الرهبة وقد أثنى الله سبحانه على الذين

(2/410)

يسارعون في الخيرات ويدعونه رغبا ورهبا ولهذا فرق الفقهاء بين صلاة الكسوف وصلاة الاستسقاء بأن هذه الصلاة رهبة وهذه صلاة رغبة فصلوات الله وسلامه على من جاءت سنته وشريعته بأكمل ما جاءت به شرائع الرسل وسننهم وعلى آله
المثال السبعون رد السنة الثابتة الصحيحة بجواز ركوب المرتهن للدابة المرهونة وشربه لبنها بنفقته عليها كما روى البخاري في صحيحه ثنا محمد بن مقاتل أنا عبد الله أنا زكريا عن الشعبي عن أبي هريرة قال قال رسول الله ص - الرهن يركب بنفقته إذا كان مرهونا ولبن الدر يشرب بنفقته إذا كان مرهونا وعن الذي يركب ويشرب النفقة وهذا الحكم من أحسن الأحاكم وأعدلها ولا أصلح للراهن منه وما عداه ففساده ظاهر فإن الراهن قد يغيب ويتعذر على المرتهن مطالبته بالنفقة التي تحفظ الرهن ويشق عليه أو يتعذر رفعه إلى الحاكم وإثبات غيبة الراهن وإثبات أن قدر نفقته عليه هي قدر حلبه وركوبه وطلبه منه الحكم له بذلك وفي هذا من العسر والحرج والمشقة ما ينافي الحنيفية السمحة فشرع الشارع الحكيم القيم بمصالح العبادللمرتهن أن يشرب لبن الرهن ويركب ظهره وعليه نفقته وهذا محض القياس لو لم تأت به السنة الصحيحة وهو يخرج على أصلين أحدهما أنه إذا أنفق على الرهن صارت النفقة دينا على الراهن لأنه واجب أداه عنه ويتعسر عليه الإشهاد على ذلك كل وقت واستئذان الحاكم فجوز له الشارع استيفاء دينه من ظهر الرهن ودره وهذا مصلحة محضة لهما وهي بلا شك أولى من تعطيل منفعة ظهره وإراقة لبنه أو تركه يفسد في الحيوان أو يفسده حيث يتعذر الرفع إلى الحاكم لا سيما ورهن الشاة ونحوها إنما يقع غالبا بين أهل البوادي حيث لا حاكم ولو كان فلم يول الله ولا رسوله الحاكم هذا الأمر الأصل الثاني أن

(2/411)

ذلك معاوضة في غيبة أحد المعاوضين للحاجة المصلحة الراجحة وذلك أولى من الأخذ بالشفعة بغير رضا المشتري لأن الضرر في ترك هذه المعاوضة أعظم من الضرر في ترك الأخذ بالشفعة وأيضا فإن المرتهن يريد حفظ الوثيقة لئلا يذهب ماله وذلك إنما يحصل ببقاء الحيوان والطريق إلى ذلك إما النفقة عليها وذلك مأذون فيه عرفا كما هو مأذون فيه شرعا
وقد أجرى العرف مجرى النطق في أكثر من مائة موضع منها نقد البلد في المعاملات وتقديم الطعام إلى الضيف وجواز تناول اليسير مما يسقط من الناس من مأكول وغيره والشرب من خوابي السيل ومصانعه في الطرق ودخول الحمام وإن لم يعقد عقد الإجارة مع المحامي لفظا وضرب الدابة المستأجرة إذا حرنت في السير وإيداعها في الخان إذا قدم بلدة أو ذهب في حاجة ودفع الوديعة إلى من جرت العادة بدفعها إليه من امرأة أو خادم او ولد وتوكيل الوكيل لما لا يباشره مثله بنفسه وجواز التخلي في دار من أذن له بالدخول إلى داره والشرب من مائه والاتكاء على الوسادة المنصوبة وأكل الثمرة الساقطة من الغصن الذي على الطريق وإذن المستأجر للدار لمن شاء من أصحابه أو أضيافه في الدخول والمبيت والثوى عنده والانتفاع بالدار وإن لم يتضمنهم عقد الإجارة لفظا اعتمادا على الإذن العرفي وغسل القميص الذي استأجره للبس مدة يحتاج فيها إلى الغسل ولو وكل غائبا أو حاضرا في بيع شيء والعرف قبض ثمنه ملك ذلك ولو اجتاز بحرث غيره في الطريق ودعته الحاجة إلى التخلي فيه فله ذلك إن لم يجد موضعا سواه إما لضيق الطريق أو لتتابع المارين فيها فكيف بالصلاة فيه والتيمم بترابه ومنها لو رأى شاة غيره تموت فذبحها حفظا لماليتها عليه كان ذلك أولى من تركها تذهب ضياعا وإن كان من جامدي الفقهاء من يمنع من ذلك ويقول هذا تصرف في ملك الغير ولم يعلم هذا اليابس أن التصرف في ملك الغير

(2/412)

إنما حرمه الله لما فيه من الإضرار به وترك التصرف ههنا هو الإ ضرار
ومنها لو استأجر غلاما فوقعت الأكلة في طرفه فتيقن أنه إن لم يقطعه سرت إلى نفسه فمات جاز له قطعه ولا ضمان عليه ومنها لو رأى السيل يمر بدار جاره فبادر ونقب حائطه وأخرج متاعه فحفظه عليه جاز ذلك ولم يضمن نقب الحائط ومنها لو قصد العدو مال جاره فصالحه ببعضه دفعا عن بقيته جاز له ولم يضمن ما دفعه إليه ومنها لو وقعت في النار في دار جاره فهدم جانبا منها على النار لئلا تسري إلى بقيتها لم يضمن ومنها لو باعه صبرة عظيمة أو حطبا أو حجارة ونحو ذلك جاز له أن يدخل ملكه من الدواب والرجال ما ينقلها به وإن لم يأذن له في ذلك لفظا ومنها لو جذ ثماره أو حصد زرعه ثم بقي من ذلك ما يرغب عنه عادة جاز لغيره التقاطه وأخذه وإن لم يأذن فيه لفظا ومنها لو وجد هديا مشعرا منحورا ليس عنده أحد جاز له أن يقتطع منه ويأكل منه ومنها لو أتى إلى دار رجل جاز له طرق حلقه الباب عليه وإن كان تصرفا في بابه لم يأذن فيه لفظا ومنها الاستناد إلى جداره والاستظلال به ومنها الاستمداد من محبرته وقد أنكر الإمام أحمد على من استأذنه في ذلك
وهذا أكثر من أن يحصر وعليه يخرج حديث عروة بن الجعد البارقي حيث أعطاه النبي ص - دينارا يشتري له به شاة فاشترى شاتين بدينار فباع إحداهما بدينار وجاءه بالدينار والشاة الأخرى فباع وأقبض وقبض بغير إذن لفظي اعتماد امنه على الإذن العرفي الذي هو أقوى من اللفظي في أكثر المواضع ولا إشكال بحمد الله في هذا الحديث بوجه ما وإنما الإشكال في استشكاله فإنه جاز على محض القواعد كما عرفته

(2/413)

فصل الشرط العرفي كاللفظي
ومن هذا الشرط العرفي كاللفظي وذلك كوجوب نقد البلد عند الإطلاق ووجوب الحلول حتى كأنه مشترط لفظا فانرف العقد بإطلاقه إليه وإن لم يقتضه لفظه ومنها السلامة من العيوب حتى يسوغ له الرد بوجود العيب تنزيلا لاشتراط سلامة المبيع عرفا منزلة اشتراطها لفظا ومنها وجوب وفاء المسلم في مكان العقد وإن لم يشترطه لفظا بناء على الشرط العرفي ومنها لو دفع ثوبه إلى من يعرف أنه يغسل أو يخيط بالأجرة أو عجينة لمن يخبزه أو لحما لمن يطبخه أو حبا لمن يطحنه أو متاعا لمن يحمله ونحو ذلك ممن نصب نفسه للأجرة على ذلك وجب له أجرة مثله وإن لم يشترط معه ذلك لفظا عند جمهور أهل العلم حتى عند المنكرين لذلك فإنهم ينكرونه بألسنتهم ولا يمكنهم العمل إلا به بل ليس يقف الإذن فيما يفعله الواحد من هؤلاء وغيرهم على صاحب المال خاصة لأن المؤمنين والمؤمنات بعضهم أولياء بعض في الشفقة والنصيحة والحفظ والأمر بالمعروف والنهي عن المنكر ولهذا جاز لأحدهم ضم اللقطة ورد الآبق وحفظ الضالة حتى إنه يحسب ما ينفقه على الضالة والآبق واللقطة وينزل إنفاقهعليها فنزله إنفاقه لحاجة نفسه لما كان حفظا لمال أخيه وإحسانا إليه فلو علم المتصرف لحفظ مال أخيه أن نفقته تضيع وأن إحسانه يذهب باطلا في حكم الشرع لما أقدم على ذلك ولضاعت مصالح الناس ورغبوا عن حفظ أموال بعضهم بعضا وتعطلت حقوق كثيرة وفسدت أموال عظيمة ومعلوم أن شريعة من بهرت شريعته العقول وفاقت كل شريعة واشتملت على كل مصلحة وعطلت كل مفسدة تأبى ذلك كل الإباء وأين هذا من إجازة أبي حنيفة تصرف الفضولي ووقف العقود تحصيلا لمصلحة المالك ومنع المرتهن من الركوب والحلب بنفقته فيالله العجب يكون هذا

(2/414)

الإحسان للراهن وللحيوان ولنفسه بحفظ الرهن حراما لا إعتبار به شرعا مع إذن الشارع فيه لفظا وإذن المالك عرفا وتصرف الفضولي معتبرا مرتبا عليه حكمه
هذا ومن المعلوم أنا في إبراء الذمم أحوج منا إلى العقود على أولاد الناس وبناتهم وإمائهم وعبيدهم ودورهم وأموالهم فالمرتهن محسن بإبراء ذمة المالك من الإنفاق على الحيوان مؤد لحق الله فيه ولحق مالكه ولحق الحيوان ولحق نفسه متناول ما أذن له فيه الشارع من العوض بالدر والظهر وقد أوجب الله سبحانه وتعالى على الآباء إيتاء المراضع أجرهن بمجرد الإرضاع وإن لم يعقدوا معهن عقد إجارة فقال تعالى فإن أرضعن لكم فآتوهن أجورهن
فإن قيل فهذا ينتقص عليكم بما لو كان الرهن دارا فخرب بعضها فعمرها ليحفظ الرهن فإنه لا يستحق السكنى عندكم بهذه العمارة ولا يرجع بها
قيل ليس كذلك بل يحتسب له بما أنفقه لأن فيه إصلاح الرهن ذكره القاضي وابنه وغيرهما وقد نص الإمام أحمد في رواية أبي حرب الجرجاني في رجل عمل في قناة رجل بغير إذنه فاستخرج الماء لهذا الذي عمل أجر في نفقته إذا عمل ما يكون منفعة لصاحب القناة هذا مع أن الفرق بين الحيوان والدار ظاهر لحاجة الحيوان إلى الإنفاق ووجوبه على مالكه بخلاف عمارة الدار فإن صح الفرق بطل السؤال وإن بطل الفرق ثبت الاستواء في الحكم
فإن قيل في هذا مخالفة للأصول من وجهين أحدهما أنه إذا أدى عن غيره واجبا بغير إذنه كان متبرعا ولم يلزمه القيام له بما أداه عنه الثاني أنه لو لزمه عوضه فإنما يلزمه نظير ما أداه فأما ان يعاوض عليه بغير جنس ما أداه بغير اختياره فأصول الشرع تأبى ذلك
قيل هذا هو الذي ردت به هذه السنة ولأجله تأولها من تأولها على

(2/415)

أن المراد بها أن النفقة على المالك فإنه الذي يركب ويشرب وجعل الحديث دليلا على جواز تصرف الراهن في الرهن بالركوب والحلب وغيره ونحن نبين ما في هذين الأصلين من حق وباطل
فأما الأصل الأول فقد دل على فساده القرآن والسنة وآثار الصحابة والقياس الصحيح ومصالح العباد أما القرآن فقوله تعالى فإن أرضعن لكم فآتوهن أجورهن وقد تقدم تقرير الدلالة منه وقد اعترض بعضهم على هذا الاستدلال بأن المراد به أجورهن المستماه فإنه أمر لهم بوفائها لا أمر لهم بإيتاء ما لم يسموه من الأجرة ويدل عليه قوله تعالى وإن تعاسرتم فسترضع له أخرى وهذا التعاسر إنما يكون حال العقد بسبب طلبها الشطط من الأجر أو حطها عن أجر المثل وهذا اعتراض فاسد فإنه ليس في الآية ذكر التسمية ولا يدل عليها بدلالة من الدلالات الثلاث أما اللفظيتان فظاهر وأما اللزومية فلانفكاك التلازم بين الأمر بإيتاء الأجر وبين تقدم تسميته وقد سمى الله سبحانه وتعالى ما يؤتيه العامل على عمله أجرا وإن لم يتقدم له تسمية كما قال تعالى عن خليله عليه السلام وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين وقال تعالى ومن يقنت منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين ومعلوم أن الأجر ما يعود إلى العامل عوضا عن عمله فهو كالثواب الذي يثوب إليه أي يرجع من عمله وهذا ثابت سواء سمي او لم يسم وقد نص الإمام أحمد رضي الله عنه على أنه إذا افتدى الأسير رجع عليه بما غرمه عليه ولم يختلف قوله فيه واختلف قوله فيمن أدى دين غيره عنه بغير إذنه فنص في موضع على أنه يرجع عليه فقيل له هو متبرع بالضمان فقال وإن كان متبرعا بالضمان ونص في موضع آخر على أنه لا يرجع فإنه قال إذا لم يقل اقض عني ديني كان متبرعا ونص على أنه يرجع على السيد بنفقة عبده الآبق إذا رده وقد كتب عمر بن الخطاب

(2/416)

إلى عامله في سبي العرب ورقيقهم وقد كان التجار اشتروه فكتب إليه أيما حر اشتراه التجار فاردد عليهم رءوس أموالهم وقد قيل إن جميع الفرق تقول بهذه المسألة وإن تناقضوا ولم يطردوها
فأبوا حنيفة يقول إذا قضي بعض الورثة دين الميت ليتوصل بذلك إلى أخذ حقه من التركة بالقسمة فإنه يرجع على التركة بما قضاه وهذا واجب قد أداه عن غيره بغير إذنه وقد رجع به ويقول إذا بنى صاحب العلو السفل بغير إذن المالك لزم الآخر غرامة ما يخصه وإذا أنفق المرتهن على الرهن في غيبة الراهن رجع بما أنفق وإذا اشترى اثنان من واحد عبدا بألف فغاب أحدهما فأدى الحاضر جميع الثمن ليستلم العبد كان له الرجوع
والشافعي يقول إذا أعار عبد الرجل ليرهنه فرهنه ثم إن صاحب الرهن قضى الدين بغير إذن المستعير وافتك الرهن رجع الحق وإذا استاجر جمالا ليركبها فهرب الجمال فأنفق المستأجر على الجمال رجع بما أنفق وإذا ساقى رجلا على نخله فهرب العامل فاستأجر صاحب النخل من يقوم مقامه رجع عليه به واللقيط إذا أنفق عليه أهل المحلة ثم استفاد مالا رجعوا عليه وإن أذن له في الضمان فضمن ثم أدى الحق بغير إذنه رجع عليه
وأما المالكية والحنابلة فهم أعظم الناس قولا بهذا الأصل والمالكية أشد قولا به ومما يوضح ذلك أن الحنفية قالوا في هذه المسائل إن هذه الصور كلها أحوجته إل استيفاء حقه أو حفظ ماله فلولا عمارة السفل لم يثبت العلو ولو لم يقض الوارث الغرماء لم يتمكن من أخذ حقه من التركة بالقسمة ولو لم يحفظ الرهن بالعلف لتلف محل الوثيقة ولو لم يستأجر على الشجر من يقوم مقام العامل لتعطلت الثمرة وحقه متعلق بذلك كله فإذا أنفق كانت نفقته ليتوصل إلى حقه بخلاف من أدى دين غيره فإنه لا حق له هناك يتوصل إلى استيفائه بالأداء فافترقا وتبين أن هذه القاعدة لا تلزمنا وأن من ادى عن غيره واجبا

(2/417)

من دين أو نفقة على قريب أو زوجة فهو إما فضولي وهو جدير بأن يفوت عليه ما فوته على نفسه أو متفضل فحوالته على الله دون من تفضل عليه فلا يستحق مطالبته وزادت الشافعية وقالت لما ضمن له المؤجر تحصيل منافع الجمال ومعلوم أنه لا يمكنه استيفاء تلك المنافع إلا بالعلف دخل في ضمانه لتلك المنافع إذنه له في تحصيلها بالإنفاق عليها ضمنا وتبعا فصلر ذلك مستحقا عليه بحكم ضمانه عن نفسه لا بحكم ضمان الغير عنه
يوضحه أن المؤجر والمساقي قد علما أنه لا بد للحي من قوام ولا بد للنخيل من سقي وعمل عليها فكأنه قد حصل الإذن فيها في الإنفاق عرفا والإذن العرفي يجري مجرى الإذن اللفظي وشاهده ما ذكرتم من المسائل فيقال هذا من أقوى الحجج عليكم في مسألة علف المرتهن للرهن واستحقاقه للرجوع بما غرمه وهذا نصف المسافة وبقي نصفها الثاني وهو المعاوضة عليها بركوبه وشربه وهي أسهل المسافتين وأقربهما إذ غايتها تسليط الشارع له على هذه المعاوضة التي هي من مصلحة الراهن والمرتهن والحيوان وهي اولى من تسليط الشفيع على المعاوضة عن الشقص المشفوع لتكميل ملكه وانفراده به وهي أولى من المعاوضة في مسألة الظفر بغير اختيار من عليه الحق فإن سبب الحق فيها ليس ثابتا والآخذ ظالم في الظاهر ولهذا منعه النبي ص - من الأخذ وسماه خائنا بقوله أد الأمانة إلى من ائتمنك ولا تخن من خانك وأما ههنا فسبب الحق ظاهر وقد أذن في المعاوضة للمصلحة التي فيها فكيف تمنع هذه المعاوضة التي سبب الحق فيها ظاهر وقد أذن فيها الشارع وتجوز تلك المعاوضة التي سبب الحق فيها غير ظاهر وقد منع منها الشارع فلا نص ولا قياس
ومما يدل على أن من أدى عن غيره واجبا أنه يرجع عليه به قوله تعالى هل جزاء الإحسان إلا الإحسان وليس من جزاء هذا المحسن بتخليص من

(2/418)

أحسن إليه بأداء دينه وفك أسره منه وحل وثاقه أن يضيع عليه معروفه وإحسانه وأن يكون جزاؤه منه بإضاعة ماله ومكافأته وقد قال النبي ص - من أسدى إليكم معروفا فكافئوه وأي معروف فوق معروف هذا الذي افتك أخاه من أسر الدين وأي مكافأة أقبح من إضاعة ماله عليه وذهابه وإذا كانت الهدية التي هي تبرع محض قد شرعت المكافأة عليها وهي من أخلاق المؤمنين فكيف يشرع جواز ترك المكافآت على ما هو من أعظم المعروف وقد عقد الله سبحانه وتعالى الموالاة بين المؤمنين وجعل بعضهم اولياء بعض فمن أدى عن وليه واجبا كان نائبه فيه بمنزلة وكيله وولي من أقامه الشرع للنظر في مصالحه لضعفه او عجزه
ومما يوضح ذلك أن الأجنبي لو أقرض رب الدين قدر دينه وأحاله به على المدين ملك ذلك وأي فرق شرعي أو معنوي بين أن يوفيه ويرجع به على المدين أو يقرضه ويحتال على المدين وهل تفرق الشريعة المشتملة على مصالح العباد بين الأمرين ولو تعين عليه ذبح هدي أو ضحية فذبحها عنه أجنبي بغير إذنه أجزأت وتأدي الواجب بذلك لم تكن ذبيحة غاصب وما ذاك إلا لكون الذبح قد وجب عليه هذا الواجب غيره وقام مقام تاديته هو بحكم النيابة عنه شرعا وليس الشأن في هذه المسألة لوضوحها واقتضاء أصول الشرع وفروعه لها وإنما الشأن فيمن عمل في مال غيره عملا بغير إذنه ليتوصل بذلك العمل إلى حقه أو فعله حفظا لمال المالك واحترازا له من الضياع فالصواب أنه يرجع عليه بأجرة عمله وقد نص عليه الإمام أحمد رضي الله عنه في عدة مواضع منها أنه إذا حصد زرعه في غيبته فإنه نص على أنه يرجع عليه بالأجرة وهذا من أحسن الفقه فإنه إذا مرض أو حبس او غاب فلو ترك زرعه بلا حصاد لهلك وضاع فإذا علم من يحصده له أنه يذهب عليه عمله ونفقته ضياعا لم يقدم على ذلك وفي ذلك من إضاعة المال وإلحاق الضرر بالمالك ما تأباه الشريعة الكاملة

(2/419)

فكان من أعظم محاسنها أن أذنت للأجنبي في حصاده والرجوع على مالكه بما أنفق عليه حفظا لما له ومال المحسن إليه وفي خلاف ذلك إضاعة لماليهما أو مال أحدهما ومنا ما نص عليه فيمن عمل في قناة رجل بغير إذنه فاستخرج الماء قال هذا الذي عمل نفقته ومنها لو انكسرت سفينته فوقع متاعه في البحر فخلصه رجل فإنه لصاحبه وله عليه أجرة مثله وهذا أحسن من أن يقال لا أجرة له فلا تطيب نفسه بالتعرض للتلف والمشقة الشديدة ويذهب عمله باطلا أو يذهب مال الآخر ضائعا وكل منهما فساد محض والمصلحة في خلافه ظاهرة والمؤمنون يرون قبيحا أن يذهب عمل مثل هذا ضائعا ومال هذا ضائعا ويرون من أحسن الحسن أن يسلم مال هذا وينجح سعي هذا والله الموفق
المثال الحادي والسبعون رد السنة الثابتة الصريحة المحكمة في صحة ضمان دين الميت الذي لم يخلف وفاء كما في الصحيحين عن أبي قتادة قال أتى رسول الله ص - بجنازة ليصلى عليها فقال أعليه دين فقالوا نعم ديناران فقال أترك لهما وفاء قالوا لا قال صلوا على صاحبكم فقال أبو قتادة هما علي يا رسول الله فصلى عليه فردت هذه السنة برأي لا يقاومها وهو أن الميت قد خربت ذمته فلا يصح ضمان شيء خراب في محل خراب بخلاف الحي القادر فإن ذمته بصدد العمارة فيصح ضمان دينه وإن لم يكن له وفاء في الحال وأما إذا خلف وفاء فإنه يصح الضمان في الحال تنزيلا لذمته بما خلفه من الوفاء منزلة الحي القادر قالوا وأما الحديث فإنما هو إخبار عن ضمان متقدم على الموت فهو إخبار منه بالتزام سابق لا إنشاء للالتزام حينئذ وليس في ذلك ما ترد به السنة الصريحة ولا يصح حملها على الإخبار لوجوه أحدها أن في بعض ألفاظ الحديث فقال أبو قتادة أنا الكفيل به يا رسول الله فصلى عليه رسول الله ص - رواه النسائي بإسناد

(2/420)

صحيح الثاني أن في بعض طرق البخاري فقال أبو قتادة صل عليه يا رسول الله وعلي دينه فقوله وعلي دينه كالصريح في الالتزام أو صريح فيه فإن هذه الواو للاستئناف وليس قبلها ما يصح أن يعطف ما بعدها عليه كما لو قال صل عليه وأنا ألتزم ما عليه أو وأنا ملتزم ما عليه الثالث ان الحكم لو اختلف لقال له النبي ص - هل ضمنت ذلك في حياته أو بعد موته ولا سيما فإن الظاهر منه الإنشاء وأدنى الأحوال أن يحتملهما على السواء فإن كان أحدهما باطلا في الشرع والآخر صحيحا فكيف يقره على قول محتمل لحق وباطل ولم يستفصله عن مراده به الرابع أن القياس يقتضي صحة الضمان وإن لم يخلف وفاء فإن من صح ضمان دينه إذا خلف وفاء صح ضمانه وإن لم يكن له مال كالحي وأيضا فمن صح ضمان دينه حيا صح ضمان دينه ميتا وأيضا فإن الضمان لا يوجب الرجوع وإنما يوجب مطالبة رب الدين للضامن فلا فرق بين أن يخلف الميت وفاء أو لم يخلفه وأيضا فالميت أحوج إلى ضمان دينه من الحي لحاجته إلى تبريد جلده ببراءة ذمته وتخليصه من ارتهانه بالدين وأيضا فإن ذمة الميت وإن خربت من وجه وهو تعذر مطالبته لم تخرب من جهة بقاء الحق فيها وقد قال النبي ص - ليس من ميت يموت إلا وهو مرتهن بدينه ولا يكون مرتهنا وقد خربت ذمته وأيضا فإنه لو خربت ذمته لبطل الضمان بموته فإن الضامن فرعه وقد خربت ذمة الأصل فلما استديم الضمان ولم يبطل بالموت علم أن الضمان لا ينافي الموت فإنه لو نافاه ابتداء لنافاه استدامة فإن هذا من الأحاكم التي لا يفرق فيها بين الدوام والابتداء لا تحاد سبب الابتداء والدوام فيها فظهر أن القياس المحض مع السنة الصحيحة والله الموفق
المثال الثاني والسبعون ترك السنة الثابتة الصحيحة الصريحة المحكمة في جمع التقديم والتأخير بين الصلاتين للعذر كحديث أنس كان رسول الله ص

(2/421)

إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر ثم نزل فجمع بينهما وفي لفظ له كان رسول الله ص - إذا أراد أن يجمع بين الصلاتين في السفر أخر الظهر حتى يدخل وقت العصر ثم يجمع بينهما وهو في الصحيحين وكقول معاذ بن جبل كان رسول الله ص - في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمعها مع العصر فيصليهما جميعا وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا ثم سار وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب وهو في السنن والمسند وإسناده صحيح وعلته واهية وكقول ابن عباس كان النبي ص - إذا زاغت الشمس وهو في منزلة جمع بين الظهر والعصر قبل ان يركب وإذا لم تزغ في منزله سار حتى إذا حانت العصر نزل فجمع بين الظهر والعصر وإذا حانت له المغرب في منزله جمع بينه وبين العشاء وإذا لم تحن في منزله ركب حتى إذا كان العشاء نزل فجمع بينهما وهذا متابع لحديث معاذ وفي بعض طرق هذا الحديث وإذا سافر قبل أن تزول الشمس أخر الظهر حتى يجمع بينها وبين العصر في وقت العصر وكقول ابن عمر وقد أخر المغرب حتى غاب الشفق ثم نزل فجمع بينهما ثم أخبر أن رسول الله ص - كان يفعل ذلك إذ جد به السير
كل هذه سنن في غاية الصحة والصراحة ولا معارض لها فردت بأنها أخبار آحاد وأوقات الصلاة ثابتة بالتواتر كحديث إمامة جبريل للنبي ص - وصلاته به كل صلاة في وقتها ثم قال الوقت ما بين هذين فهذا في أول الأمر بمكة وهكذا فعل النبي ص - بالسائل في المدينة سواء صلى به كل صلاة في أول وقتها وآخره وقال الوقت ما بين هذين وقال في حديث عبد الله بن عمرو وقت صلاة الظهر ما لم تحضر العصر ووقت صلاة العصر ما لم تصفر الشمس ووقت صلاة المغرب ما لم يسقط نور الشفق ووقت

(2/422)

صلاة العشاء إلى نصف الليل وقال وقت كل صلاة ما لم يدخل وقت التي تليها ويكفي للسائل وقد سأله عن المواقيت ثم بينها له بفعله الوقت فيما بين هذين فهذا بيان بالقول والفعل وهذه أحاديث محكمة صحيحة صريحة في تفصيل الأوقات مجمع عليها بين الأمة وجميعهم احتجوا بها في أوقات الصلاة فقدمتم عليها أحاديث مجملة محتملة في الجمع غير صريحة فيه لجواز أن يكون المراد بها الجمع في الفعل وأن يراد بها الجمع في الوقت فكيف يترك الصريح المبين للمجمل المحتمل وهل هذا إلا ترك للمحكم وأخذ بالمتشابه وهو عين ما أنكرتموه في هذه الأمثلة
فالجواب أن يقال الجميع حق فإنه من عند الله وما كان من عند الله فإنه لا يختلف فالذي وقت هذه المواقيت وبينها بقوله وفعله هو الذي شرع الجمع بقوله وفعله فلا يؤخذ ببعض السنة ويترك بعضها والأوقات التي بينها النبي ص - بقوله وفعله نوعان بحسب حال أربابها أوقات السعة والرفاهية وأوقات العذر والضرورة ولكل منها أحكام تخصها وكما أن واجبات الصلاة وشروطها تختلف باختلاف القدرة والعجز فهكذا أوقاتها وقد جعل النبي ص - وقت النائم والذاكر حين يستيقظ ويذكر أي وقت كان وهذا غير الأوقات الخمسة وكذلك جعل أوقات المعذورين ثلاثة وقتين مشتركين ووقتا مختصا فالوقتان المشتركان لأرباب الأعذار هما أربعة لأرباب الرفاهية ولهذا جاءت الأوقات في كتاب الله نوعين خمسة وثلاثة في نحو عشر آيات من القرآن فالخمسة لأهل الرفاهية والسعة والثلاثة لأرباب الأعذار وجاءت السنة بتفصيل ذلك وبيانه وبيان أسبابه فتوافقت دلالة القرآن والسنة والاعتبار الصحيح الذي هو مقتضى حكمة الشريعة وما اشتملت عليه من المصالح فأحاديث الجمع مع أحاديث الإفراد بمنزلة أحاديث الأعذار والضرورات مع أحاديث الشروط والواجبات فالسنة يبين بعضها بعضا لا يرد بعضها ببعض ومن تأمل أحاديث الجمع وجدها كلها صريحة

(2/423)

في جمع الوقت لا في جمع الفعل وعلم أن جمع الفعل اشق وأصعب من الإفراد بكثير فإنه ينتظر بالرخصة أن يبقى من وقت الأولى قدر فعلها فقط بحيث إذا سلم منها دخل وقت الثانية فأوقع كل واحدة منهما في وقتها وهذا أمر في غاية العسر والحرج والمشقة وهو مناف لمقصود الجمع وألفاظ السنة الصحيحة الصريحة ترده كما تقدم وبالله التوفيق
المثال الثالث والسبعون رد السنة الصحيحة الصريحة المحكمة في الوتر بخمس متصلة وسبع متصلة محديث أم سلمة كان رسول الله ص - يوتر بسبع وبخمس لا يفصل بينهن بسلام ولا كلام رواه الإمام أحمد وكقول عائشة رضي الله عنها كان رسول الله ص - يصلي من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس إلا في آخرهن متفق عليه وكحديث عائشة رضي الله عنها أنه ص - كان يصلي من الليل تسع ركعات لا يجلس فيها إلا في الثامنة فيذكر الله ويحمده ويدعوه ثم ينهض ولا يسلم ثم يقوم فيصلي التاسعة ثم يقعد فيذكر الله ويحمده ويدعوه ثم يسلم تسليما يسمعناه ثم يصلي ركعتين بعد ما يسلم وهو قاعد فتلك إحدى عشرة ركعة فلما أسن رسول الله ص - وأخذه اللحم أوتر بسبع وصنع في الركعتين مثل صنعه في الأولى وفي لفظ عنها فلما أسن رسول الله ص - وأخذه اللحم أوتر بسبع ركعات لم يجلس إلا في السادسة والسابعة ولم يسلم إلا في السابعة وفي لفظ صلى سبع ركعات لا يقعد إلا في آخرهن وكلها أحاديث صحاح صريحة لا معارض لها فردت هذه بقوله ص - صلاة الليل مثنى مثنى وهو حديث صحيح ولكن الذي قاله هو الذي أوتر بالتسع والسبع والخمس وسننه كلها حق يصدق بعضها بعضا فالنبي ص - أجاب السائل له عن صلاة الليل بأنها مثنى مثنى ولم يسأله عن الوتر وأما السبع والخمس والتسع والواحدة فهي صلاة

(2/424)

الوتر والوتر إسم للواحدة المنفصلة مما قبلها وللخمس والسبع والتسع والتسع المتصلة كالمغرب اسم للثلاث المتصلة فإن انفصلت الخمس والسبع بسلامين كالإحدى عشرة كان الوتر اسما للركعة المفصولة وحدها كما قال النبي ص - صلاة الليل مثنى مثنى فإذا خشى الصبح أوتر بواحدة توتر له ما صلى فاتفق فعله ص - وقوله وصدق بعضه بعضا وكذلك يكون ليس إلا وإن حصل تناقض فلابد من أحد أمرين إما أن يكون أحد الحديثين ناسخا للآخر أو ليس من كلام رسول الله ص - فإن كان الحديثان من كلامه وليس أحدهما منسوخا فلا تناقض ولا تضاد هناك البتة وإنما يؤتى من يؤتى هناك من قبل فهمه وتحكيمه آراء الرجال وقواعد المذهب على السنة فيقع الاضطراب والتناقض والاختلاف والله المستعان
قد تم بحمد الله الذي بنعمته تتم الصالحات الجزء الثاني من كتاب أعلام الموقعين عن رب العالمين
تأليف الإمام شمس الدين أبي عبد الله محمد بن أبي بكر المعروف بابن قيم الجوزية ويليه إن شاء الله الجزء الثالث وأوله


في تغير الفتوى واختلافها يحسب تغير الأزمنة والأمكنة والأحوال والنيات والعوائد - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل في تغير الفتوى واختلافها بحسب تغير الأزمنة والأمكنة والأحوال والنيات والعوائد
نسأل الله جلت قدرته أن يعيننا بفيض منه وان يساعدنا على إتمامه إنه على ما يشاء قدير
ربنا عليك توكلنا وإليك أنبنا وإليك المصير
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم

(2/425)

فصل في تغير الفتوى واختلافها يحسب تغير الأزمنة والأمكنة والأحوال والنيات والعوائد
بناء الشريعة على مصالح العباد في المعاش والمعاد
هذا فصل عظيم النفع جدا وقع بسبب الجهل به غلط عظيم على الشريعة أوجب من الحرج والمشقة وتكليف ما لا سبيل إليه ما يعلم أن الشريعة الباهرة التي في أعلى رتب المصالح لا تأتي به فإن الشريعة مبناها وأساسها على الحكم ومصالح العباد في المعاش والمعاد وهي عدل كلها ورحمة كلها ومصالح كلها وحكمة كلها فكل مسألة خرجت عن العدل إلى الجور وعن الرحمة إلى ضدها وعن المصلحة إلى المفسدة وعن الحكمة إلى العبث فليست من الشريعة وإن أدخلت فيها بالتأويل فالشريعة عدل الله بين عباده ورحمته بين خلقه وظله في أرضه وحكمته الدالة عليه وعلى صدق رسوله ص - أتم دلالة وأصدقها وهي نوره الذي به أبصر المبصرون وهداه الذي به اهتدى المهتدون وشفاؤه التام الذي به دواء كل عليل وطريقه المستقيم الذي من استقام عليه فقد استقام على سواء السبيل فهي قرة العيون وحياة القلوب ولذة الأرواح فهي بها الحياة والغذاء والدواء والنور والشفاء والعصمة وكل خير في الوجود فإنما هو مستفاد منها وحاصل بها وكل نقص في الوجود فسببه من إضاعتها ولولا رسوم قد بقيت لخربت الدنيا وطوي العالم وهي العصمة للناس وقوام العالم وبها يمسك الله السماوات والأرض أن تزولا فإذا أراد الله سبحانه وتعالى خراب الدنيا وطي العالم رفع إليه ما بقى من رسومها فالشريعة التي بعث الله بها رسوله هي عمود العالم وقطب الفلاح والسعادة في الدنيا والآخرة

(3/3)

ونحن نذكر تفصيل ما أجملناه في هذا الفصل بحول الله وتوفيقه ومعونته بأمثلة صحيحة
الإنكار له شروط
المثال الأول أن النبي ص - شرع لأمته إيجاب إنكار المنكر ليحصل بإنكاره من المعروف ما يحبه الله ورسوله فإذا كان إنكار المنكر يستلزم ما هو أنكر منه وأبغض إلى الله ورسوله فإنه لا يسوغ إنكاره وان كان الله يبغضه ويمقت أهله وهذا كالإنكار على الملوك والولاة بالخروج عليهم فإنه أساس كل شر وفتنة إلى آخر الدهر وقد استأذن الصحابة رسول الله ص - في قتال الأمراء الذين يؤخرون الصلاة عن وقتها وقالوا أفلا نقاتلهم فقال لا ما أقاموا الصلاة وقال من رأى من أميره ما يكرهه فليصبر ولا ينز عن يدا من طاعته ومن تأمل ما جرى على الإسلام في الفتن الكبار والصغار رآها من إضاعة هذا الأصل وعدم الصبر على منكر فطلب إزالته فتولد منه ما هو اكبر منه فقد كان رسول الله ص - يرى بمكة أكبر المنكرات ولا يستطيع تغييرها بل لما فتح الله مكة وصارت دار إسلام عزم على تغيير البيت ورده على قواعد إبراهيم ومنعه من ذلك مع قدرته عليه خشية وقوع ما هو أعظم منه من عدم احتمال قريش لذلك لقرب عهدهم بالإسلام وكونهم حديثي عهد بكفر ولهذا لم يأذن في الإنكار على الأمراء باليد لما يترتب عليه من وقوع ما هو أعظم منه كما وجد سواء
أربع درجات للإنكار
فإنكار المنكر أربع درجات الأولى أن يزول ويخلفه ضده الثانية أن يقل وإن لم يزل بجملته الثالثة أن يخلفه ما هو مثله الرابعة أن يخلفه ما هو شر منه فالدرجتان الأوليان مشروعتان والثالثة موضع اجتهاد والرابعة محرمة

(3/4)

فإذا رأيت أهل الفجور والفسوق يلعبون بالشطرنج كان إنكارك عليهم من عدم الفقه والبصيرة إلا إذا نقلتهم منه إلى ما هو أحب إلى الله ورسوله كرمي النشاب وسباق الخيل ونحو ذلك وإذا رأيت الفساق قد اجتمعوا على لهو ولعب أو سماع مكاء وتصدية فإن نقلتهم عنه إلى طاعة الله فهو المراد وإلا كان تركهم على ذلك خيرا من أن تفرغهم لما هو أعظم من ذلك فكان ما هم فيه شاغلا لهم عن ذلك وكما إذا كان الرجل مشتغلا بكتب المجون ونحوها وخفت من نقله عنها انتقاله إلى كتب البدع والضلال والسحر فدعه وكتبه الأولى وهذا باب واسع
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه ونور ضريحه يقول مررت أنا وبعض أصحابي في زمن التتار بقوم منهم يشربون الخمر فأنكر عليهم من كان معي فأنكرت عليه وقلت له إنما حرم الله الخمر لأنها تصد عن ذكر الله وعن الصلاة وهؤلاء يصدهم الخمر عن قتل النفوس وسبئ الذرية وأخذ الأموال فدعهم
فصل النهي عن قطع الأيدي في الغزو
المثال الثاني أن النبي ص - نهى أن تقطع الأيدي في الغزو رواه أبو داود فهذا حد من حدود الله تعالى وقد نهى عن إقامته في الغزو خشية أن يترتب عله ما هو أبغض إلى الله من تعطيله أو تأخيره من لحوق صاحبه بالمشركين حمية وغضبا كما قاله عمرو أبو الدرداء وحذيفة وغيرهم وقد نص أحمد وإسحاق بن راهويه والأوزاعي وغيرهم من علماء الإسلام على أن الحدود

(3/5)

لا تقام على ارض العدو وذكرها أبو القاسم الخرقي في مختصره فقال لا يقام الحد على مسلم في أرض العدو وقد أتى بشر بن أرطاة برجل من الغزاة قد سرق مجنة فقال لولا أني سمعت رسول الله ص - يقول لا تقطع الأيدي في الغزو لقطعت يدك رواه أبو داود وقال أبو محمد المقدسي وهو إجماع الصحابة
روى سعيد بن منصور في سننه بإسناده عن الأحوص بن حكيم عن أبيه أن عمر كتب إلى الناس أن لا يجلدن أمير جيش ولا سرية ولا رجل من المسلمين حدا وهو غاز حتى يقطع الدرب قافلا لئلا تلحقه حمية الشيطان فيلحق بالكفار وعن أبي الدرداء مثل ذلك
وقال علقمة كنا في جيش في أرض الروم ومعنا حذيفة بن اليمان وعلينا الوليد بن عقبة فشرب الخمر فأردنا أن نحده فقال خذيفة أتحدون أميركم وقد دنوتم من عدوكم فيطمعوا فيكم
وأتى سعد بن أبي وقاص بأبي محجن يوم القادسية وقد شرب الخمر فأمر به إلى القيد فلما التقى الناس قال أبو محجن ... كفى حزنا أن تطرد الخيل بالقنا ... وأترك مشدودا علي وثاقيا ...
فقال لابنة حفصة امرأة سعد أطلقيني ولك والله على إن سلمني الله أن أرجع حتى أضع رجلي في القيد فإن قتلت استرحتم مني قال فحلته حتى التقى الناس وكانت بسعد جراحة فلم يخرج يومئذ إلى الناس قال وصعدوا به فوق العذيب ينظر إلى الناس واستعمل على الخيل خالد بن عرفطة فوثب أبو محجن على فرس لسعد يقال لها البلقاء ثم أخذ رمحا ثم خرج فجعل لا يحمل على ناحية من العدو إلا هزمهم وجعل الناس يقولون هذا ملك لما يرونه يصنع وجعل سعد يقول الصبر صبر البلقاء والظفر ظفر أبي محجن وأبو محجن في القيد فلما هزم العدو رجع أبو محجن حتى وضع رجليه في القيد فأخبرت ابنة حفصة سعدا

(3/6)

بما كان من أمره فقال سعد لا والله لا أضرب اليوم رجلا أبلى للمسلمين ما أبلاهم فخلى سبيله فقال أبو محجن قد كنت اشربها إذ يقام على الحد وأطهر منها فأما إذ بهرجتنى فوالله لا أشربها أبدا وقوله إذ بهرجتنى أي اهدرتني بإسقاط الحد عني ومنه بهرج دم ابن الحارث أي أبطله وليس في هذا ما يخالف نصا ولا قياسا ولا قاعدة من قواعد الشرع ولا إجماعا بل لو ادعى انه إجماع الصحابة كان أصوب
قال الشيخ في المغنى وهذا اتفاق لم يظهر خلافه
قلت وأكثر ما فيه تأخير الحد لمصلحة راجحة إما من حاجة المسلمين إليه أو من خوف ارتداده ولحوقه بالكفار وتأخير الحد لعارض أمر وردت به الشريعة كما يؤخر عن الحامل والمرضع وعن وقت الحر والبرد والمرض فهذا تأخير لمصلحة المحدود فتأخيره لمصلحة الإسلام أولى
فإن قيل فما تصنعون بقول سعد والله لا أضرب اليوم رجلا أبلى للمسلمين ما أبلاهم فأسقط عنه الحد
قيل قد يتمسك بهذا من يقول لا حد على مسلم في دار الحرب كما يقوله أبو حنيفة ولا حجة فيه والظاهر أن سعدا رضي الله عنه اتبع في ذلك سنة الله تعالى فإنه لما رأى من تأثير أبي محجن في الدين وجهاده وبذله نفسه لله ما رأى درأ عنه الحد لأن ما أتى به من الحسنات غمرت هذه السيئة الواحدة وجعلتها كقطرة نجاسة وقعت في بحر ولا سيما وقد شام منه مخايل التوبة النصوح وقت القتال إذ لا يظن مسلم إصراره في ذلك الوقت الذي هو مظنة القدوم على الله وهو يرى الموت وأيضا فإنه بتسليمه نفسه ووضع رجله في القيد اختيارا قد استحق أن يوهب له حده كما قال النبي ص - للرجل الذي قال له يا رسول الله أصبت حدا فأقمه علي فقال هل صليت معنا هذه الصلاة قال نعم قال اذهب فإن الله قد غفر لك حدك وظهرت بركة هذا العفو

(3/7)

والإسقاط في صدق توبته فقال والله لا أشربها أبدا وفي رواية أبد الأبد وفي رواية قد كنت آنف أن اتركها من أجل جلداتكم فأما إذا تركتموني فوالله لا أشربها أبدا وقد يريء النبي ص - مما صنع خالد ببني جذيمة وقال اللهم إني أبرأ إليك مما صنع خالد ولم يؤاخذه به لحسن بلائه ونصره للإسلام
التائب يسقط عنه الحد
ومن تأمل المطابقة بين الأمر والنهي والثواب والعقاب وارتباط أحدهما بالآخر علم فقه هذا الباب وإذا كان الله لا يعذب تائبا فهكذا الحدود لا تقام على تائب وقد نص الله على سقوط الحد عن المحاربين بالتوبة التي وقعت قبل القدرة عليهم مع عظيم جرمهم وذلك تنبيه على سقوط ما دون الحراب بالتوبة الصحيحة بطريق الأولى وقد روينا في سنن النسائي من حديث سماك عن علقمة ابن وائل عن أبيه أن امرأة وقع عليها في سواد الصبح وهي تعمد إلى المسجد بمكروه على نفسها فاستغاثت برجل مر عليها وفر صاحبها ثم مر عليها ذوو عدد فاستغاثت بهم فأدركوا الرجل الذي كانت استغاثت به فأخذوه وسبقهم الآخر فجاءوا به يقودونه إليها فقال أنا الذي أغثتك وقد ذهب الآخر قال فأتوا به نبي الله ص - فأخبرته انه الذي وقع عليها واخبر القوم انهم أدركوه يشتد فقال إنما كنت أغثتها على صاحبها فأدركني هؤلاء فأخذوني فقالت كذب هو الذي وقع علي قال النبي صلى اله عليه وآله وسلم انطلقوا به فارجموه فقام رجل من الناس فقال لا ترجموه وارجموني فأنا الذي فعلت بها الفعل فاعترف فاجتمع ثلاثة عند رسول الله ص - الذي وقع عليها والذي أغاثها والمرأة فقال أما أنت فقد غفر لك وقال للذي أغاثها قولا حسنا فقال عمر ارجم الذي اعترف بالزنى فأبى رسول الله ص - فقال لأنه قد تاب إلى الله رواه عن محمد

(3/8)

ابن يحيى بن كثير الحراني ثنا عمر بن حماد بن طلحة حدثنا أسباط بن نصر عن سماك وليس فيه بحمد الله إشكال
الأخذ بالقرائن وشواهد الأحوال
فإن قيل فكيف أمر رسول الله ص - برجم المغيث من غير بينة ولا إقرار
قيل هذا من أدل الدلائل على اعتبار القرائن والاخد بشواهد الأحوال في التهم وهذا يشبه إقامة الحدود بالرائحة والقيء كما اتفق عليه الصحابة وإقامة حد الزنا بالحبل كما نص عليه عمر وذهب إليه فقهاء أهل المدينة واحمد في ظاهر مذهبه وكذلك الصحيح أنه يقام الحد على المتهم بالسرقة إذا وجد المسروق عنده فهذا الرجل لما أدرك وهو يشتد هربا وقالت المرأة هذا هو الذي فعل بي وقد اعترف بأنه دنا منها وأتى إليها وادعى أنه كان مغيثا لأمريبا ولم ير أولئك الجماعة غيره كان في هذا أظهر الأدلة على انه صاحبها وكان الظن المستفاد من ذلك لا يقصر عن الظن المستفاد من شهادة البينة واحتمال الغلط وعداوة الشهود كاحتمال الغلط أو عداوة المرأة ههنا بل ظن عداوة المرأة في هذا الوضع في غاية الاستبعاد فنهاية الأمر أن هذا لوث ظاهر لا يستبعد ثبوت الحد بمثله شرعا كما يقتل في القسامة باللوث الذي لعله دون هذا في كثير من المواضع فهذا الحكم من أحسن الأحكام وأجراها على قواعد الشرع والأحكام الظاهرة تابعة للأدلة الظاهرة من البينات والاقارير وشواهد الأحوال وكونها في نفس الأمر قد تقع غير مطابقة ولا تنضبط أمر لا يقدح في كونها طرقا وأسبابا للأحكام والبينة لم تكن موجبة بذاتها للحد وإنما ارتباط الحد بها ارتباط المدلول بدليله فإن كان هناك دليل يقاومها أو أقوى منها لم يلغه الشارع وظهور الأمر بخلافه لا يقدح في كونه دليلا كالبينة والإقرار وأما سقوط الحد عن المعترف فإذا لم يتسع له نطاق أمير المؤمنين عمر بن الخطاب رضي الله عنه فأحرى أن لا يتسع له نطاق

(3/9)

كثير من الفقهاء ولكن اتسع له نطاق الرءوف الرحيم فقال إنه قد تاب إلى الله وأبى أن يحده ولا ريب أن الحسنة التي جاء بها من اعترافه طوعا واختيارا خشية من الله وحده وإنقاذا لرجل مسلم من الهلاك وتقديم حياة اخيه على حياته واستسلامه للقتل اكبر من السيئة التي فعلها فقاوم هذا الدواء لذلك الداء وكانت القوة صالحة فزال المرض وعاد القلب إلى حال الصحة فقيل لا حاجة لنا بحدك وإنما جعلناه طهرة ودواء فإذا تطهرت بغيره فعفونا يسعك فأي حكم أحسن من هذا الحكم وأشد مطابقة للرحمة والحكمة والمصلحة وبالله التوفيق
وقد روينا في سنن النسائي من حديث الأوزاعي ثنا أبو عمار شداد قال حدثني أبو أمامة أن رجلا أتى النبي ص - فقال يا رسول الله أصبت حدا فأقمه علي فأعرض عنه ثم قال إني أصبت حدا فأقمه علي فأعرض عنه ثم قال يا رسول الله إني أصبت حدا فأقمه علي فأعرض عنه فأقيمت الصلاة فلما سلم رسول الله ص - قال يا رسول الله إنى أصبت حدا فأقمة علي قال هل توضأت حين أقبلت قال نعم قال هل صليت معنا حين صلينا قال نعم قال اذهب فإن الله قد عفا عنك وفي لفظ إن الله قد غفر لك ذنبك أو حدك ومن تراجم النسائي على هذا الحديث من اعترف بحد ولم يسمه وللناس فيه ثلاث مسالك هذا أحدها والثاني أنه خاص بذلك الرجل والثالث سقوط الحد بالتوبة قبل القدرة عليه وهذا أصح المسالك
فصل سقوط حد السرقة أيام المجاعة
المثال الثالث أن عمر بن الخطاب رضي الله عنه اسقط القطع عن السارق في عام المجاعة قال السعدي حدثنا هارون بن إسماعيل الخراز ثنا علي بن المبارك

(3/10)

ثنا يحيى بن أبي كثير حدثني حسان بن زاهر أن ابن حدير حدثه عن عمر قال لا تقطع اليد في عذق ولا عام سنة قال السعدي سألت احمد بن حنبل عن هذا الحديث فقال العذق النخلة وعام سنة المجاعة فقلت لأحمد تقول به فقال إي لعمري قلت إن سرق في مجاعة لا تقطعه فقال لا إذا حملته الحاجة على ذلك والناس في مجاعة وشدة
قال السعدي وهذا على نحو قضية عمر في غلمان حاطب ثنا أبو النعمان عارم ثنا حماد بن سلمة عن هشام بن عروة عن أبيه عن ابن حاطب أن غلمة لحاطب بن أبي بلتعة سرقوا ناقة لرجل من مزينة فأتى بهم عمر فأقروا فأرسل إلى عبد الرحمن بن حاطب فجاء فقال له إن غلمان حاطب سرقوا ناقة رجل من مزينة وأقروا على أنفسهم فقال عمر يا كثير بن الصلت اذهب فاقطع أيديهم فلما ولي بهم ردهم عمر ثم قال أما والله لولا أني أعلم أنكم تستعملونهم وتجيعونهم حتى إن أحدهم لو أكل ما حرم الله عليه حل له لقطعت أيديهم وايم الله إذ لم أفعل لاغرمنك غرامة توجعك ثم قال يا مزني بكم أريدت منك ناقتك قال بأربعمائة قال عمر اذهب فأعطه ثمانمائة
وذهب احمد إلى موافقة عمر في الفصلين جميعا ففي مسائل إسماعيل بن سعيد الشالنجي التي شرحها السعدي بكتاب سماه المترجم قال سألت احمد بن حنبل عن الرجل يحمل الثمر من أكمامه فقال فيه الثمن مرتين وضرب نكال وقال وكل من درأنا عنه الحد والقود أضعفنا عليه الغرم وقد وافق احمد على سقوط القطع في المجاعة الأوزاعي وهذا محض القياس ومقتضي قواعد الشرع فإن السنة إذا كانت سنة مجاعة وشدة غلب على الناس الحاجة والضرورة فلا يكاد يسلم السارق من ضرورة تدعوه إلى ما يسد به رمقه ويجب على صاحب المال بذل ذلك له إما بالثمن أو مجانا على الخلاف في ذلك والصحيح وجوب بذله مجانا لوجوب المواساة وإحياء النفوس مع القدرة على

(3/11)

ذلك والإيثار بالفضل مع ضرورة المحتاج وهذه شبهة قوية تدرأ القطع عن المحتاج وهي أقوى من كثير من الشبه التي يذكرها كثير من الفقهاء بل إذا وازنت بين هذه الشبهة وبين ما يذكرونه ظهر لك التفاوت فأين شبهة كون المسروق مما يسرع إليه الفساد وكون اصله على الإباحة كالماء وشبهة القطع به مرة وشبهة دعوى ملكه بلا بينة وشبهة إتلافه في الحرز بأكل أو احتلاب من الضرع وشبهة نقصان ماليته في الحرز بذبح أو تحريق ثم إخراجه وغير ذلك من الشبه الضعيفة جدا إلى هذه الشبهة القوية لاسيما وهو مأذون له في مغالبة صاحب المال على أخذ ما يسد رمقه وعام المجاعة يكثر فيه المحاويج والمضطرون ولا يتميز المستغنى منهم والسارق لغير حاجة من غيره فاشتبه من يجب عليه الحد بمن لا يجب عليه فدرئ نعم إذا بان أن السارق لا حاجة به وهو مستغن عن السرقة قطع
فصل صدقة الفطر حسب قوت المخرجين
المثال الرابع أن النبي ص - فرض صدقة الفطر صاعا من تمر أو صاعا من شعير أو صاعا من زبيب أو صاعا من أقط وهذه كانت غالب أقواتهم بالمدينة فأما أهل بلد أو محلة قوتهم غير ذلك فإنما عليهم صاع من قوتهم كمن قوتهم الذرة أو الأرز أو التين أو غير ذلك من الحبوب فإن كان قوتهم من غير الحبوب كاللبن واللحم والسمك أخرجوا فطرتهم من قوتهم كائنا ما كان هذا قول جمور العلماء وهو الصواب الذي لا يقال بغيره إذ المقصود سد خلة المساكين يوم العيد ومواساتهم من جنس ما يقتاته أهل بلدهم وعلى هذا فيجزئ إخراج الدقيق وان لم يصح فيه الحديث وأما إخراج الخبز والطعام فإنه وإن كان أنفع للمساكين لقلة المؤنة والكلفة فيه فقد يكون الحب أنفع لهم لطول بقائه وأنه يتأتى منه مالا يتأتى من الخبز والطعام ولا سيما إذا كثر الخبز والطعام عند

(3/12)

المسكين فإن يفسد ولا يمكنه حفظه وقد يقال لا اعتبار بهذا فإن المقصود إغناؤهم في ذلك اليوم العظيم عن التعرض للسؤال كما قال النبي ص - أغنوهم في هذا اليوم عن المسألة وإنما نص على الأنواع المخرجة لأن القوم لم يكونوا يعتادون اتخاذ الأطعمة يوم العيد بل كان قوتهم يوم العيد كقوتهم سائر السنة ولهذا لما كان قوتهم يوم عيد النحر من لحوم الأضاحي أمروا أن يطعموا منها القانع والمعتر فإذا كان أهل بلد أو محلة عادتهم اتخاذ الأطعمة يوم العيد جاز لهم بل يشرع لهم أن يواسوا المساكين من أطعمتهم فهذا محتمل يسوغ القول به والله أعلم
فصل لا يتعين في المصراة رد صاع من تمر
المثال الخامس أن النبي ص - نص في المصراة على رد صاع من تمر بدل اللبن فقيل هذا حكم عام في جميع الأمصار حتى في المصر الذي لم يسمع أهله بالتمر قط ولا رأوه فيجب إخراج قيمة الصاع في موضع التمر ولا يجزئهم إخراج صاع من قوتهم وهذا قول اكثر الشافعية والحنابلة وجعل هؤلاء التمر في المصراة كالتمر في زكاة التمر لا يجزى سواه فجعلوه تعبدا فعينوه اتباعا للفظ النص وخالفهم آخرون فقالوا بل يخرج في كل موضع صاعا من قوت ذلك البلد الغالب فيخرج في البلاد التي قوتهم البر صاعا من بر وإن كان قوتهم الأرز فصاعا من أرز وإن كان الزبيب والتين عندهم كالتمر في موضعه أجزأ صاع منه وهذا هو الصحيح وهو اختيار أبي المحاسن الروياني وبعض أصحاب احمد وهو الذي ذكره أصحاب مالك قال القاضي أبو الوليد روى ابن القاسم أن الصاع يكون من غالب قوت البلد قال صاحب الجواهر بعد حكاية ذلك ووجهه انه ورد في ألفاظ هذا الحديث صاعا من طعام فيحمل تعيين صاع التمر في الروايه المشهورة على أنه غالب قوت ذلك البلد انتهى

(3/13)

ولا ريب أن هذا أقرب إلى مقصود الشارع ومصلحة المتعاقدين من إيجاب قيمة صاع من التمر في موضعه والله اعلم
وكذلك حكم ما نص عليه الشارع من الاعيان التي يقوم غيرها مقامها من كل وجه أو يكون أولى منها كنصه على الأحجار في الاستجمار ومن المعلوم أن الخرق والقطن والصوف أولى منها بالجواز وكذلك نصه على التراب في الغسل من ولوغ الكلب والاشنان أولى منه هذا فيما علم مقصود الشارع منه وحصول ذلك المقصود على أتم الوجوه بنظيره وما هو أولى منه
فصل طواف الحائض بالبيت
المثال السادس أن النبي ص - منع الحائض من الطواف بالبيت حتى تطهر وقال اصنعي ما يصنع الحاج غير أن لا تطوفي بالبيت فظن من ظن أن هذا حكم عام في جميع الأحوال والأزمان ولم يفرق بين حال القدرة والعجز ولا بين زمن إمكان الاحتباس لها حتى تطهر وتطوف وبين الزمن الذي لا يمكن فيه ذلك وتمسك بظاهر النص ورأى منافاة الحيض للطواف كمنافاته للصلاة والصيام إذ نهى الحائض عن الجميع سواء ومنافاة الحيض لعبادة الطواف كمنافاته لعبادة الصلاة ونازعهم في ذلك فريقان أحدهما صحح الطواف مع الحيض ولم يجعلوا الحيض مانعا من صحته بل جعلوا الطهارة واجبة تجبر بالدم ويصح الطواف بدونها كما يقوله أبو حنيفة وأصحابه وأحمد في إحدى الروايتين عنه وهي أنصهما عنه وهؤلاء لم يجعلوا ارتباط الطهارة بالطواف كارتباطها بالصلاة ارتباط الشرط بالمشروط بل جعلوها واجبة من واجباته وارتباطها به كارتباط واجبات الحج به يصح فعله مع الإخلال بها ويجبرها الدم والفريق الثاني جعلوا وجوب الطهارة للطواف واشتراطها بمنزلة وجوب السترة

(3/14)

واشتراطها بل بمنزلة سائر شروط الصلاة وواجباتها التي تجب وتشترط مع القدرة وتسقط مع العجز قالوا وليس اشتراط الطهارة للطواف أو وجوبها له بأعظم من اشتراطها للصلاة فإذا سقطت بالعجز عنها فسقوطها في الطواف بالعجز عنها أولى وأحرى
قالوا وقد كان في زمن النبي ص - وخلفائه الراشدين تحتبس أمراء الحج للحيض حتى يطهرن ويطفن ولهذا قال الني ص - في شأن صفية وقد حاضت أحابستنا هي قالوا إنها قد أفاضت قال فلتنفر إذا وحينئذ كانت الطهارة مقدورة لها يمكنها الطواف بها فأما في هذه الأزمان التي يتعذر إقامة الركب لآجل الحيض فلا تخلو من ثمانية أقسام أحدها أن يقال لها أقيمي بمكة وإن رحل الركب حتى تطهري وتطوفي وفي هذا من الفساد وتعريضها للمقام وحدها في بلد الغربة مع لحوق غاية الضرر لها ما فيه الثاني أن يقال يسقط طواف الإفاضة للعجز عن شرطه الثالث أن يقال إذا علمت أو خشيت مجئ الحيض في وقته جاز لها تقديمه على وقته الرابع أن يقال إذا كانت تعلم بالعادة أن حيضها يأتي في أيام الحج وأنها إذا حجت أصابها الحيض هناك سقط عنها فرضه حتى تصير آيسة وينقطع حيضها بالكلية الخامس أن يقال بل تحج فإذا حاضت ولم يمكنها الطواف ولا المقام رجعت وهي على إحرامها تمتنع من النكاح ووطء الزوج حتى تعود إلى البيت فتطوف وهي طاهرة ولو كان بينها وبينه مسافة سنين ثم إذا أصابها الحيض في سنة العود رجعت كما هي ولا تزال كذلك كل عام حتى يصادفها عام تطهر فيه السادس أن يقال بل تتحلل إذا عجزت عن المقام حتى تطهر كما يتحلل المحصر مع بقاء الحج في ذمتها فمتى قدرت على الحج لزمها ثم إذا أصابها ذلك أيضا تحللت و هكذا أبدا حتى يمكنها الطواف طاهرا السابع أن يقال يجب عليها أن تستنيب من يحج عنها كالمعضوب وقد أجزأ عنها الحج وإن انقطع بعد ذلك الثامن أن يقال بل تفعل ما تقدر عليه من مناسك الحج ويسقط عنها

(3/15)

ما تعجز عنه من الشروط والواجبات كما يسقط عنها طواف الوداع بالنص وكما يسقط عنها فرض السترة إذا شلحتها العبيد أو غيرهم وكما يسقط عنها فرض طهارة الجنب إذا عجزت عنها لعدم الماء أو مرض بها وكما يسقط فرض اشتراط طهارة مكان الطواف والسعي إذا عرض فيه نجاسة تتعذر إزالتها وكما يسقط شرط استقبال القبلة في الصلاة إذا عجز عنه وكما يسقط فرض القيام والقراءة والركوع والسجود إذا عجز عنه المصلي وكما يسقط فرض الصوم عن العاجز عنه إلى بدله وهو الإطعام ونظائر ذلك من الواجبات والشروط التي تسقط بالعجز عنها إما إلى بدل أو مطلقا فهذه ثمانية أقسام لا مزيد عليها ومن المعلوم أن الشريعة لا تأتي بسوى هذا القسم الثامن
التقدير الأول فيمن حاضت قبل طواف الإفاضة
فإن القسم الأول وإن قاله من قال من الفقاء فلا يتوجه ههنا لأن هذا الذي قالوه متوجه فيمن أمكنها الطواف ولم تطف والكلام في امرأة لا يمكنها الطواف ولا المقام لأجله وكلام الأئمة والفقهاء هو مطلق كما يتكلمون في نظائره ولم يتعرضوا لمثل هذه الصور التي عمت بها البلوى ولم يكن ذلك في زمن الأئمة بل قد ذكروا أن المكرى يلزمه المقام والاحتباس عليها لتطهر ثم تطوف فإنه كان ممكنا بل واقعا في زمنهم فأفتوا بأنها لا تطوف حتى تطهر لتمكنها من ذلك وهذا لا نزاع فيه ولا إشكال فأما في هذه الأزمان فغير ممكن وإيجاب سفرين كاملين في الحج من غير تفريط من الحاج ولا سبب صدر منه يتضمن إيجاب حجتين إلى البيت والله تعالى إنما أوجب حجة واحدة بخلاف من أفسد الحج فإنه قد فرط بفعل المحظور وبخلاف من ترك طواف الزيارة أو الوقوف بعرفة فإنه لم يفعل ما يتم حجته وأما هذه فلم تفرط ولم تترك ما أمرت به فإنها لم تؤمر بما لا تقدر عليه وقد فعلت ما تقدر عليه فهي بمنزلة الجنب إذا عجز عن الطهارة الأصلية والبدلية وصلى حسب حاله فإنه لا اعادة عليه في أصح الأقوال وأيضا فهذه قد لا يمكنها السفر مرة ثانية فإذا قيل إنها تبقي محرمة إلى أن تموت فهذا ضرر لا يكون مثله في دين الإسلام بل يعلم بالضرورة أن الشريعة لا تأتي به

(3/16)

فصل التقدير الثاني فيمن حاضت قبل طواف الإفاضة
وأما التقدير الثاني وهو سقوط طواف الإفاضة فهذا مع أنه لا قائل به فلا يمكن القول به فإنه ركن الحج الأعظم وهو الركن المقصود لذاته والوقوف بعرفة وتوابعه مقدمات له
فصل التقدير الثالث فيمن حاضت قبل طواف الإفاضة
وأما التقدير الثالث وهو أن تقدم طواف الإفاضة على وقته إذا خشيت لحيض في وقته فهذا لا يعلم به قائل والقول به كالقول بتقديم الوقوف بعرفة على يوم عرفة وكلاهما مما لا سبيل إليه
فصل التقدير الرابع فيمن حاضت قبل طواف الإفاضة
وأما التقدير الرابع وهو أن يقال يسقط عنها فرض الحج إذا خشيت ذلك فهذا وإن كان أفقه مما قبله من التقديرات فإن الحج يسقط لما هو دون هذا من الضرر كما لو كان بالطريق أو بمكة خوف أو أخذ خفارة مجحفة أو غير مجحفة على أحد القولين أو لم يكن لها محرم ولكنه ممتنع لوجهين
أحدهما أن لازمه سقوط الحج عن كثير من النساء أو أكثرهن فإنهن يخفن من الحيض وخروج الركب قبل الطهر وهذا باطل فإن العبادات لا تسقط بالعجز عن بعض شرائطها ولا عن بعض أركانها وغاية هذه أن تكون عجزت

(3/17)

عن شرط أو ركن وهذا لا يسقط المقدور عليه قال الله تعالى فاتقوا الله ما استطعتم وقال صلى الله عليه و سلم إذا أمرتكم بأمر فأتوا منه ما استطعتم ولهذا وجبت الصلاة بحسب الإمكان وما عجز عنه من فروضها أو شروطها سقط عنه والطواف والسعي إذا عجز عنه ماشيا فعله راكبا اتفاقا والصبي يفعل عنه وليه ما يعجز عنه
الوجه الثاني أن يقال في الكلام فيمن تكلفت وحجت وأصابها هذ العذر فما يقول صاحب هذا التقدير حينئذ فإما أن يقول تبقى محرمة حتى تعود إلى البيت أو يقول تتحلل كالمحصر وبالجملة فالقول بعدم وجوب الحج على من تخاف الحيض لا يعلم به قائل ولا تقتضيه الشريعة فإنها لا تسقط مصلحة الحج التي هي من أعظم المصالح لأجل العجز عن أمر غايته أن يكون واجبا في الحج أو شرطا فيه فأصول الشريعة تبطل هذا القول
فصل التقدير الخامس فيمن حاضت قبل طواف الإفاضة
وأما التقدير الخامس وهي أن ترجع وهي على إحرامها ممتنعة من النكاح والوطء إلى أن تعود في العام المقبل ثم إذا أصابها الحيض رجعت كذلك وهكذا كل عام فمما ترده أصول الشريعة وما اشتملت عليه من الرحمة والحكمة والمصلحة والإحسان فإن الله لم يجعل على الأمة مثل هذا الحرج ولا ما هو قريب منه
فصل التقدير السادس فيمن حاضت قبل طواف الإفاضة
وأما التقدير السادس وهو أنها تتحلل كما يتحلل المحصر فهذا أفقه من التقدير الذي قبله فإن هذه منعها خوف المقام من إتمام النسك فهى كمن

(3/18)

منعها عدو عن الطواف بالبيت بعد التعريف ولكن هذا التقدير ضعيف فإن الإحصار أمر عارض للحاج يمنعه من الوصول إلى البيت في وقت الحج وهذه متمكنة من البيت ومن الحج من غير عدو ولا مرض ولا ذهاب نفقة وإذا جعلت هذه كالمحصر اوجبنا عليها الحج مرة ثانية مع خوف وقوع الحيض منها والعذر الموجب للتحلل بالإحصار إذا كان قائما به منع من فرض الحج ابتداء كإحاطة العدو بالبيت وتعذر النفقة وهذه عذرها لا يسقط فرض الحج عليها ابتداء فلا يكون عروضه موجبا للتحلل كالإحصار فلازم هذا التقدير أنها إذا علمت أن هذا العذر يصيبها أو غلب على ظنها أن يسقط عنها فرض الحج فهو رجوع إلى التقدير الرابع
فصل التقدير السابع فيمن حاضت قبل طواف الإفاضة
وأما التقدير السابع وهو أن يقال يجب عليها أن تستنيب من يحج عنها إذا خافت الحيض وتكون كالمعضوب العاجز عن الحج بنفسه فما أحسنه من تقدير لو عرف به قائل فإن هذه عاجزة عن إتمام نسكها ولكن هو باطل أيضا فإن المعضوب الذي يجب عليه الاستنابة هو الذي يكون آيسا من زوال عذره فلو كان يرجو زوال عذره كالمرض العارض والحبس لم يكن له أن يستنيب وهذه لا تيأس من زوال عذرها لجواز أن تبقى إلى زمن اليأس وانقطاع الدم أو أن دمها ينقطع قبل سن اليأس لعارض بفعلها أو بغير فعلها فليست كالمعضوب حقيقة ولا حكما
فصل أصح التقديرات فيمن حاضت قبل طواف الإفاضة
فإذا بطلت هذه التقديرات تعين التقدير الثامن وهو أن يقال تطوف

(3/19)

بالبيت والحالة هذه وتكون هذه ضرورة مقتضية لدخول المسجد مع الحيض والطواف معه وليس في هذا ما يخالف قواعد الشريعة بل يوافقها كما تقدم إذ غايته سقوط الواجب أو الشرط بالعجز عنه ولا واجب في الشريعة مع عجز ولا حرام مع ضرورة
فإن قيل في ذلك محذوران
المحذور الأول
أحدهما دخول الحائض المسجد وقد قال النبي ص - لا أحل المسجد لحائض ولا جنب فكيف بأفضل المساجد الثاني طوافها في حال الحيض وقد منعها الشارع منه كما منعها من الصلاة فقال إصنعي ما يصنع الحاج غير أن لا تطوفي بالبيت فالذي منعها من الصلاة مع الحيض هو الذي منعها من الطواف معه
فالجواب عن الأول من أربعة أوجه
أحدها أن الضرورة تبيح دخول المسجد للحائض والجنب فإنها لو خافت العدو أو من يستكرهها على الفاحشة أو أخذ مالها ولم تجد ملجأ إلا دخول المسجد جاز لها دخوله مع الحيض وهذه تخاف ما هو قريب من ذلك فإنها تخاف إن أقامت بمكة أن يؤخذ مالها إن كان لها مال وإلا أقامت بغربة ضرورة وقد تخاف في إقامتها ممن يتعرض لها وليس لها من يدفع عنها
الجواب الثاني أن طوافها بمنزلة مرورها في المسجد ويجوز للحائض المرور فيه إذا أمنت التلويث وهي في دورانها حول البيت بمنزله مرورها ودخولها من باب وخروجها من آخر فإذا جاز مرورها للحاجة فطوافها للحاجة التي هي أعظم من حاجة المرور أولى بالجواز

(3/20)

يوضحه الوجه الثالث أن دم الحيض في تلويثه المسجد كدم الاستحاضة والمستحاضة يجوز لها دخول المسجد للطواف إذا تلجمت اتفاقا وذلك لأجل الحاجة وحاجة هذه أولى
يوضحه الوجه الرابع أن منعها من دخول المسجد للطواف كمنع الجنب فإن النبي ص - بينهما في تحريم المسجد عليهما وكلاهما يجوز له الدخول عند الحاجة وسر المسألة أن قول النبي ص - لا تطوفي بالبيت هل ذلك لأن الحائض ممنوعة من المسجد والطواف لا يكون إلا في المسجد أو أن عبادة الطواف لا تصح مع الحيض كالصلاة أو لمجموع الأمرين أو لكل واحد من الأمرين فهذه أربعة تقادير فإن قيل بالمعنى الأول لم يمنع صحة الطواف مع الحيض كما قاله أو حنيفة ومن وافقه وكما هو إحدى الروايتين عن احمد وعلى هذا فلا يمتنع الإذن لها في دخول المسجد لهذه الحاجة التي تلتحق بالضرورة ويقيد بها مطلق نهى النبي ص - وليس بأول مطلق قيد بأصول الشريعة وقواعدها وإن قيل بالمعنى الثاني فغايته أن تكون الطهارة شرطا من شروط الطواف فإذا عجزت عنها سقط اشتراطها كما لو انقطع دمها وتعذر عليها الاغتسال والتيمم فإنها تطوف على حسب حالها كما تصلي بغير طهور
فصل المحذور الثاني
وأما المحذور الثاني وهو طوافها مع الحيض والطواف كالصلاة فجوابه من وجوه أحدها أن يقال لا ريب أن الطواف تجب فيه الطهارة وستر العورة كما ثبت عن النبي ص - انه قال لا يطوف بالبيت عريان

(3/21)

وقال الله تعالى خذوا زينتكم عند كل مسجد وفي السنن مرفوعا وموقوفا الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام فمن تكلم فيه فلا يتكلم إلا بخير ولا ريب أن وجوب الطهارة وستر العورة في الصلاة آكد من وجوبها في الطواف فإن الصلاة بلا طهارة مع القدرة باطلة بالاتفاق وكذلك صلاة العريان وأما طواف الجنب والحائض والمحدث والعريان بغير عذر ففي صحته قولان مشهوران وإن حصل الاتفاق على أنه منهى عنه في هذا الحال بل وكذلك أركان الصلاة وواجباتها آكد من أركان الحج وواجباته فإن واجبات الحج إذا تركها عمدا لم يبطل حجه وواجبات الصلاة إذا تركها عمدا بطلت صلاته وإذا نقص من الصلاة ركعة عمدا لم تصح ولو طاف ستة أشواط صح ووجب عليه دم عند أبي حنيفة وغيره ولو نكس الصلاة لم تصح ولو نكس الطواف ففيه خلاف ولو صلى محدثا لم تصح صلاته ولو طاف محدثا أو جنبا صح في أحد القولين وغاية الطواف أن يشبه بالصلاة وإذا تبين هذا فغاية هذه إذا طافت مع الحيض للضرورة أن تكون بمنزلة من طافت عريانة للضرورة فإن نهى الشارع صلوات الله وسلامه عليه وعلى آله عن الأمرين واحد بل الستارة في الطواف آكد من وجوه أحدها أن طواف العريان منهى عنه بالقرآن والسنة وطواف الحائض منهى عنه بالسنة وحدها الثاني أن كشف العورة حرام في الطواف وخارجه الثالث أن طواف العريان أقبح شرعا وعقلا وفطرة من طواف الحائض والجنب فإذا صح طوافها مع العري للحاجة فصحة طوافها مع الحيض للحاجة أولى وأحرى ولا يقال فيلزمكم على هذا أن تصح صلاتها وصومها مع الحيض للحاجة لأنا نقول هذا سؤال فاسد فإن الحاجة لا تدعوها إلى ذلك بوجه من الوجوه وقد جعل الله سبحانه صلاتها زمن الطهر مغنية لها عن صلاتها في الحيض وكذلك صيامها وهذه لا يمكنها التعويض في حال طهرها بغير البيت وهذا يبين سر المسألة وفقهها وهو أن الشارع قسم العبادات بالنسبة إلى الحائض إلى قسمين قسم يمكنها التعوض

(3/22)

عنه في زمن الطهر فلم يوجبه عليها في الحيض بل أسقطه إما مطلقا كالصلاة وإما إلى بدله زمن الطهر كالصوم وقسم لا يمكنها التعوض عنه ولا تأخيره إلى زمن الطهر فشرعه لها مع الحيض أيضا كالإحرام والوقوف بعرفة وتوابعه ومن هذا جواز قراءة القرآن لها وهي حائض إذ لا يمكنها التعوض عنها زمن الطهر لأن الحيض قد يمتد بها غالبه أو أكثره فلو منعت من القراءة لفاتت عليها مصلحتها وربما نسيت ما حفظته زمن طهرها وهذا مذهب مالك وإحدى الروايتين عن أحمد وأحد قولى الشافعي والنبي ص - لم يمنع الحائض من قراءة القرآن وحديث لا تقرأ الحائض والجنب شيئا من القرآن لم يصح فإنه حديث معلول باتفاق أهل العلم بالحديث فإنه من رواية إسماعيل بن عياش عن موسى بن عقبة عن نافع عن ابن عمر قال الترمذي لا نعرفه إلا من حديث إسماعيل بن عياش عن موسى بن عقبة وسمعت محمد بن إسماعيل يقول إن إسماعيل بن عياش يروى عن أهل الحجاز وأهل العراق أحاديث مناكير كأنه يضعف روايته عنهم فيما ينفرد به وقال إنما هو حديث إسماعيل بن عياش عن أهل الشام انتهى وقال البخاري أيضا إذا حدث عن أهل بلده فصحيح وإذا حدث عن غيرهم ففيه نظر وقال على بن المديني ما كان أحد أعلم بحديث أهل الشام من إسماعيل بن عياش لو ثبت في حديث أهل الشام ولكنه خلط في حديث أهل العراق وحدثنا عنه عبد الرحمن ثم ضرب على حديثه فإسماعيل عندي ضعيف وقال عبد الله بن أحمد عرضت على أبي حديثا حدثناه الفضل بن زياد الضبى حدثنا ابن عياش عن موسى بن عقبة عن نافع عن ابن عمر مرفوعا لا تقرأ الحائض ولا الجنب شيئا من القرآن فقال أبي هذا باطل يعنى أن إسماعيل وهم وإذا لم يصح الحديث لم يبق مع المانعين حجة إلا القياس على الجنب والفرق الصحيح بينها

(3/23)

وبين الجنب مانع من الإلحاق وذلك من وجوه أحدها أن الجنب يمكنه التطهر متى شاء بالماء أو بالتراب فليس له عذر في القراءة مع الجنابة بخلاف الحائض والثاني أن الحائض يشرع لها الإحرام والوقوف بعرفة وتوابعه مع الحيض بخلاف الجنب الثالث أن الحائض يشرع لها أن تشهد العيد مع المسلمين وتعتزل المصلي بخلاف الجنب وقد تنازع من حرم عليها القراءة هل يباح لها أن تقرأ بعد انقطاع الدم وقبل الاغتسال على ثلاثة أقوال أحدها المنع مطلقا وهو المشهور من مذهب الشافعي وأبي حنيفة وأحمد لأنها بعد انقطاع الدم تصير كالجنب الثاني الجواز مطلقا وهو اختيار القاضي أبي يعلى قال وهو ظاهر كلام احمد والثالث إباحته للنفساء وتحريمه على الحائض وهو اختيار الخلال فالأقوال الثلاثة في مذهب احمد فإذا لم تمنع الحائض من قراءة القرآن لحاجتها إليه فعدم منعها في هذه الصورة عن الطواف الذي هي أشد حاجة إليه بطريق الأولى والأحرى
فصل مناقشة أدلة المانعين
هذا إذا كان المنع من طوافها لأجل المنع من دخول المسجد أو لأجل الحيض ومنافاته للطواف فإن قيل بالتقدير الثالث وهو أنه لمجموع الأمرين بحيث إذا انفرد أحدهما لم يستقل بالتحريم أو بالتقدير الرابع وهو أن كلا منهما علة مستقلة كان الكلام على هذين التقديرين كالكلام على التقديرين الأولين وبالجملة فلا يمتنع تخصيص العلة لفوات شرط أو لقيام مانع وسواء قيل إن وجود الشرط وعدم المانع من أجزاء العلة أو هو أمر خارج عنها فالنزاع لفظي فإن أريد بالعلة التامة فهما من أجزائها وإن أريد بها المقتضية كانا خارجين عنها

(3/24)

فإن قيل الطواف كالصلاة ولهذا تشترط له الطهارة من الحدث وقد أشار إلى هذا بقوله في الحديث الطواف بالبيت صلاة والصلاة لا تشرع ولا تصح مع الحيض فهكذا شقيقها ومشبهها ولأنها عبادة متعلقة بالبيت فلم تصح مع الحيض كالصلاة وعكسه الوقوف بعرفة وتوابعه
فالجواب أن القول باشتراط طهارة الحدث للطواف لم يدل عليه نص ولا إجماع بل فيه النزاع قديما وحديثا فأبو حنيفة واصحابه لا يشترطون ذلك وكذلك احمد في إحدى الروايتين عنه قال أبو بكر في الشافي باب في الطواف بالبيت غير طاهر قال أبو عبد الله في رواية أبي طالب لا يطوف أحد بالبيت إلا طاهرا والتطوع أيسر ولا يقف مشاهد الحج إلا طاهرا وقال في رواية محمد بن الحكم إذا طاف طواف الزيارة وهو ناس لطهارته حتى رجع فإنه لا شيء عليه واختار له أن يطوف وهو طاهر وقد نص احمد في إحدى الروايتين عنه على أن الرجل إذا طاف جنبا ناسيا صح طوافه ولا دم عليه وعنه رواية أخرى عليه دم وثالثه أنه لا يجزيه الطواف وقد ظن بعض أصحابه أن هذا الخلاف عنه إنما هو في المحدث والجنب فأما الحائض فلا يصح طوافها قولا واحدا قال شيخنا وليس كذلك بل صرح غير واحد من أصحابنا بأن الخلاف عنه في الحيض والجنابة وقال وكلام احمد يدل على ذلك ويبين انه كان متوقفا في طواف الحائض وفي طواف الجنب قال عبد الملك الميموني في مسائله قلت لأحمد من طاف طواف الواجب على غير وضوء وهو ناس ثم واقع أهله قال أخبرك مسألة فيها وهم مختلفون وذكر قول عطاء والحسن قلت ما تقول أنت قال دعها أو كلمة تشبهها وقال الميموني في مسائله أيضا قلت له من سعى وطاف على غير طهارة ثم واقع أهله فقال لي مسألة الناس فيها مختلفون وذكر قول ابن عمر وما يقول عطاء مما يسهل فيها وما يقول

(3/25)

الحسن وان عائشة قال لها النبي ص - حين حاضت افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت ثم قال لي ألا إن هذا أمر بليت به نزل عليها ليس من قبلها قلت فمن الناس من يقول عليها الحج من قابل فقال لي نعم كذا اكبر علمي قلت ومنهم من يذهب إلى أن عليها دما فذكر تسهيل عطاء فيها خاصة قال لي أبو عبد الله أولا وآخرا هي مسألة مشتبهة فيها موضع نظر فدعني حتى انظر فيها قال ذلك غير مرة ومن الناس من يقول وان رجع إلى بلده يرجع حتى يطوف قلت والنسيان قال والنسيان أهون حكما بكثير يريد أهون ممن يطوف على غير طهارة متعمدا هذا لفظ الميموني قلت وأشار أحمد إلى تسهيل عطاء إلى فتواه أن المرأة إذا حاضت في أثناء الطواف فإنها تتم طوافها وهذا تصريح منه أن الطهارة ليست شرطا في صحة الطواف وقد قال إسماعيل بن منصور ثنا أبو عوانة عن أبي بشر عن عطاء قال حاضت امرأة وهي تطوف مع عائشة أم المؤمنين فحاضت في الطواف فأتمت بها عائشة بقية طوافها هذا والناس إنما تلقوا منع الحائض من الطواف من حديث عائشة وقد دلت أحكام الشريعة على أن الحائض أولى بالعذر وتحصيل مصلحة العبادة التي تفوتها إذا تركتها مع الحيض من الجنب وهكذا إذا حاضت في صوم شهري التتابع لم ينقطع تتابعها بالاتفاق وكذلك تقضي المناسك كلها من أولها إلى آخرها مع الحيض بلا كراهة بالاتفاق سوى الطواف وكذلك تشهد العيد مع المسلمين بلا كراهة بالنص وكذلك تقرأ القرآن إما مطلقا وإما عند خوف النسيان وإذا حاضت وهي معتكفة لم يبطل اعتكافها بل تتمه في رحبة المسجد
وسر المسألة ما أشار إليه صاحب الشرع بقوله إن هذا أمر كتبه الله على بنات آدم وكذلك قال الإمام أحمد هذا أمر بليت به نزل عليها ليس من قبلها والشريعة قد فرقت بينها وبين الجنب كما ذكرناه فهي أحق بأن تعذر من الجنب الذي طاف مع الجنابة ناسيا أو ذاكرا فإذا كان فيه النزاع المذكور فهى أحق بالجواز منه فإن الجنب يمكنه الطهارة وهي لا يمكنها فعذرها بالعجز

(3/26)

والضرورة أولى من عذره بالنسيان فإن الناسي لما أمر به من الطهارة والصلاة يؤمر بفعله إذا ذكره بخلاف العاجز عن الشرط أو الركن فإنه لا يؤمر بإعادة العبادة معه إذا قدر عليه فهذه إذا لم يمكنها إلا الطواف على غير طهارة وجب عليها ما تقدر عليه وسقط عنها ما تعجز عنه كما قال تعالى فاتقوا الله ما استطعتم وقال النبي ص - إذا أمرتكم بأمر فأتوا منه ما استطعتم وهذه لا تستطيع إلا هذا وقد أتقت الله ما استطاعت فليس عليها غير ذلك بالنص وقواعد الشريعة والمطلق يقيد بدون هذا بكثير ونصوص احمد وغيره من العلماء صريحة في أن الطواف ليس كالصلاة في اشتراط الطهارة وقد ذكرنا نصه في رواية محمد بن الحكم إذا طاف طواف الزيارة وهو ناس لطهارته حتى رجع فلا شيء عليه واختار له أن يطوف وهو طاهر وإن وطئ فحجه ماض ولا شيء عليه وقد تقدم قول عطاء ومذهب أبى حنيفة صحية الطواف بلا طهارة
وأيضا فإن الفوارق بين الطواف والصلاة اكثر من الجوامع فإنه يباح فيه الكلام والأكل والشرب والعمل الكثير وليس فيه تحريم ولا تحليل ولا ركوع ولا سجود ولا قراءة ولا تشهد ولا تجب له جماعة وإنما اجتمع هو والصلاة في عموم كونه طاعة وقربة وخصوص كونه متعلقا بالبيت وهذا لا يعطيه شروط الصلاة كما لا يعطيه واجباتها وأركانها
وأيضا فيقال لا نسلم أن العلة في الأصل كونها عبادة متعلقة بالبيت ولم يذكروا على ذلك حجة واحدة والقياس الصحيح ما تبين فيه أن الوصف المشترك بين الأصل والفرع وهو علة الحكم في الأصل أو دليل العلة فالأول قياس العلة والثاني قياس الدلالة
وأيضا فالطهارة إنما وجبت لكونها صلاة سواء تعلقت بالبيت أو لم تتعلق ولهذا وجبت النافلة في السفر إلى غير القبلة ووجبت حين كانت

(3/27)

مشروعة إلى بيت المقدس ووجبت لصلاة الخوف إذا لم يمكن الاستقبال
وأيضا فهذا القياس ينتقض بالنظر إلى البيت فإنه عبادة متعلقة بالبيت
وأيضا فهذا قياس معارض بمثله وهو أن يقال عبادة من شرطها المسجد فلم تكن الطهارة شرطا فيها كالاعتكاف وقد قال الله تعالى وطهر يبني للطائفين والعاكفين والركع السجود وليس إلحاق الطائفين بالركع السجود أولى من إلحاقهم بالعاكفين بل إلحاقهم بالعاكفين أشبه فإن المسجد شرط في كل منهما بخلاف الركع السجود
فإن قيل الطائف لا بد أن يصلي ركعتي الطواف والصلاة لا تكون إلا بطهارة
قيل وجوب ركعتى الطواف فيه نزاع وإذا قيل بوجوبهما لم تجب الموالاة بينهما وبين الطواف وليس اتصالهما بأعظم من اتصال الصلاة بالخطبة يوم الجمعة ولو خطب محدثا ثم توضأ وصلى الجمعة جاز فجواز طوافه محدثا ثم يتوضأ ويصلى ركعتي الطواف أولى بالجواز وقد نص احمد على انه إذا خطب جنبا جاز
فصل الواجب على من طاف غير طاهر
وإذا ظهر أن الطهارة ليست شرطا في الطواف فإما أن تكون واجبة وإما أن تكون سنة وهما قولان للسلف والخلف ولكن من يقول هي سنة من أصحاب أبي حنيفة يقول عليها دم وأحمد يقول ليس عليها دم ولا غيره كما صرح به فيمن طاف جنبا هو ناس قال شيخنا فإذا طافت حائضا مع عدم العذر توجه القول بوجوب الدم عليها وأما مع العجز فهنا غاية

(3/28)

ما يقال عليها دم والاشبه انه لا يجب الدم لان الطهارة واجب يؤمر به مع القدرة لا مع العجز فإن لزوم الدم إنما يكون مع ترك المأمور أو مع فعل المحظور وهذه لم تترك مأمورا في هذه الحال ولا فعلت محظورا فإنها إذا رمت الجمرة وقصرت حل لها ما كان محظورا عليها بالإحرام عير النكاح فلم يبق بعد التحلل الأول محظور يجب بفعله دم وليست الطهارة مأمورا بها مع العجز فيجب بتركها دم
فإن قيل لو كان طوافها مع الحيض ممكنا أمرت بطواف القدوم وطواف الوداع فلما سقط عنها طواف القدوم والوداع علم أن طوافها مع الحيض غير ممكن
قيل لا ريب أن النبي ص - اسقط طواف القدوم عن الحائض وأمر عائشة لما قدمت وهي متمتعة فحاضت أن تدع أفعال العمرة وتحرم بالحج فعلم أن الطواف مع الحيض محظور لحرمة المسجد أو للطواف أو لها والمحظورات لا تباح إلا في حالة الضرورة ولا ضرورة بها إلى طواف القدوم لأنه سنة بمنزلة تحية المسجد ولا الى طواف الوادع فإنه ليس من تمام الحج ولهذا لا يودع المقيم بمكة وإنما يودع المسافر عنها فيكون آخر عهده في البيت فهذان الطوافان أمر بهما القادر عليهما إما أمر إيجاب فيهما أو في إحداهما أو استحباب كما هي أقوال معروفة وليس واحد منهما ركنا يقف صحة الحج عليه بخلاف طواف الفرض فإنها مضطرة إليه وهذا كما يباح لها الدخول إلى المسجد واللبث فيه للضرورة ولا يباح لها الصلاة ولا الاعتكاف فيه وان كان منذورا ولو حاضت المعتكفة خرجت من المسجد إلى فنائه فأتمت اعتكافها ولم يبطل وهذا يدل على أن منع الحائض من الطواف كمنعها من الاعتكاف وإنما هو لحرمة المسجد لا لمنافاة الحيض لعبادة الطواف والاعتكاف ولما كان الاعتكاف يمكن أن يفعل في رحبة المسجد وفنائه جوز لها إتمامه فيها لحاجتها

(3/29)

والطواف لا يمكن إلا في المسجد وحاجتها في هذه الصورة إليه اعظم من حاجتها إلى الاعتكاف بل لعل حاجتها لى ذلك اعظم من حاجتها إلى دخول المسجد واللبث فيه لبرد أو مطر أو نحوه
وبالجملة فالكلام في هذه الحادثة في فصلين أحدهما في اقتضاء قواعد الشريعة لها لا لمنافاتها وقد تبين ذلك بما فيه كفاية والثاني في أن كلام الأئمة وفتاويهم في الاشتراط والوجوب إنما هو في حال القدرة والسعة لا في حال الضرورة والعجز فالافتاء بها لا ينافي نص الشارع ولا قول الأئمة وغاية المفتى بها انه يقيد مطلق كلام الشارع بقواعد شريعته وأصولها ومطلق كلام الأئمة بقواعدهم وأصولهم فالمفتى بها موافق لأصول الشرع وقواعده ولقواعد الأئمة وبالله التوفيق
فصل حكم جمع الطلقات الثلاث بلفظ واحد
المثال السابع أن المطلق في زمن النبي ص - وزمن خليفته أبي بكر وصدرا من خلافة عمر كان إذا جمع الطلقات الثلاث بفم واحد جعلت واحدة كما ثبت ذلك في الصحيح عن ابن عباس فروى مسلم في صحيحه عن ابن طاوس عن أبيه عن ابن عباس كان الطلاق الثلاث على عهد رسول الله ص - وأبى بكر وسنتين من خلافة عمر طلاق الثلاث واحدة فقال عمر بن الخطاب إن الناس قد استعجلوا في أمر كانت لهم فيه أناة فلو أمضيناه عليهم فأمضناه عليهم وفي صحيحه أيضا عن طاوس أن أبا الصهباء قال لابن عباس ألم تعلم أن الثلاث كانت تجعل واحدة على عهد رسول الله ص - وأبى بكر وثلاثا من إمارة عمر فقال ابن عباس نعم وفي صحيحه أيضا عنه أن أبا الصهباء قال لابن عباس هات من هناتك

(3/30)

ألم يكن الطلاق الثلاث على عهد رسول الله ص - وأبي بكر واحدة فقال قد كان ذلك فلما كان في عهد عمر تتابع الناس في الطلاق فأجازه عليهم وفي سنن أبي داود عن طاوس أن رجلا يقال له أبو الصهباء كان كثير السؤال لابن عباس فقال أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله ص - وأبي بكر وصدرا من إمارة عمر رضي الله عنه قال ابن عباس بلى كان الرجل إذا طلق امرأة ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله ص - وأبى بكر وصدرا من إمارة عمر فلما رأى الناس قد تتابعوا فيها قال أجيزوهن عليهم وفي مستدرك الحاكم من حديث عبد الله بن المؤمل عن ابن أبى ملكية أن أبا الجوزاء أتى ابن عباس فقال أتعلم أن الثلاث كن يرددن على عهد رسول الله ص - إلى واحدة قال نعم قال الحاكم هذا حديث صحيح وهذه غير طريق طاوس عن أبي الصهباء وقال الإمام أحمد في مسنده ثنا سعد بن إبراهيم ثنا أبي محمد بن إسحاق قال حدثني داود بن الحصين عن عكرمة مولى ابن عباس عن ابن عباس قال طلق ركانة بن عبد يزيد أخو بني المطلب أمرأته ثلاثا في مجلس واحد فحزن عليها حزنا شديدا قال فسأله رسول الله ص - كيف طلقتها قال طلقتها ثلاثا قال فقال في مجلس واحد قال نعم قال فإنما تملك واحدة فأرجعها إن شئت قال فراجعها فكان ابن عباس يرى أنما الطلاق عند كل طهر وقد صحح الإمام أحمد هذا الإسناد وحسنه فقال في حديث عمرو بن شعيب عن أبيه عن جده ان النبي ص - رد ابنته على ابن ابي العاص بمهر جديد ونكاح جديد هذا حديث ضعيف أو قال واه لم يسمعه الحجاج من عمر بن شعيب وإنما سمعه من محمد بن عبد الله العزرمي والعزرمي لا يساوي حديثه شيئا والحديث الذي رواه أن النبي ص - أقرهما على

(3/31)

النكاح الأول وإسناده عنده هو إسناد حديث ركانة بن عبد يزيد هذا وقد قال الترمذي فيه ليس بإسناده بأس فهذا إسناد صحيح عند أحمد وليس به بأس عند الترمذي فهو حجة ما لم يعارضه ما هو أقوى منه فكيف إذا عضده ما هو نظيره أو أقوى منه وقال أبو داود حدثنا احمد بن صالح ثنا عبد الرزاق أخبرنا ابن جريج قال أخبرني بعض بني أبي رافع مولى النبي ص - عن عكرمة مولى ابن عباس عن ابن عباس قال طلق عبد يزيد أبو ركانة وإخوته أم ركانة ونكح امرأة من مزينة فجاءت إلى النبي ص - فقالت ما يغنى عني إلا كما تغنى هذ الشعرة لشعرة أخذتها من رأسها ففرق بيني وبينه فأخذت النبي ص - حمية فدعا بركانة وإخوته ثم قال لجلسائه أترون فلانا يشبه منه كذا وكذا من عبد يزيد وفلانا منه كذا وكذا قالوا نعم فقال النبي ص - لعبد يزيد طلقها ففعل فقال راجع امرأتك أم ركانة وإخوته فقال إني طلقتها ثلاثا يا رسول الله قال قد علمت راجعها وتلا يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وقال أبو داود حديث نافع بن جبير وعبد الله بن علي بن يزيد بن ركانة عن أبيه عن جده أن ركانة طلق امرأته فردها إليه النبي ص - أصح لأنهم ولد الرجل وأهله وأعلم به وأن ركانة إنما طلق امرأته البتة فجعلها النبي ص - واحدة قال شيخنا رضي الله عنه وأبو داود لما لم يرو في سننه الحديث الذي في مسند أحمد يعني الذي ذكرناه آنفا فقال حديث البتة أصح من حديث ابن جريج أن ركانة طلق امرأته ثلاثا لأنهم أهل بيته ولكن الأئمة الأكابر العارفون بعلل الحديث والفقه كالإمام احمد وأبي عبيد والبخاري ضعفوا حديث البتة وبينوا أنه رواية قوم مجاهيل لم تعرف عدالتهم وضبطهم وأحمد أثبت حديث الثلاث وبين انه الصواب وقال حديث ركانة لا يثبت أنه طلق امرأته البتة وفي رواية عنه حديث ركانه في البتة ليس بشيء لأن ابن إسحاق يرويه عن داود بن الحصين عن عكرمة عن ابن عباس رضي الله عنه

(3/32)

أن ركانة طلق امرأته ثلاثا وأهل المدينة يسمون الثلاث البتة قال الأثرم قلت لأحمد حديث ركانة في البتة فضعفه
والمقصود أن عمر بن الخطاب رضي الله عنه لم يخف عليه أن هذا هو السنة وأنه توسعة من الله لعباده إذ جعل الطلاق مرة بعد مرة وما كان مرة بعد مرة لم يملك المكلف إيقاع امرأته كلها جملة واحدة كاللعان فإنه لو قال أشهد بالله أربع شهادات إني لمن الصادقين كان مرة واحدة ولو حلف في القسامة وقال أقسم بالله خمسين يمينا أن هذا قاتله كان ذلك يمينا واحدة ولو قال المقر بالزنا أنا أقر أربع مرات أني زنيت كان مرة واحدة فمن يعتبر الأربع لا يجعل ذلك إلا إقرارا واحدا وقال النبي ص - من قال في يومه سبحان الله وبحمده مائة مرة حطت عنه خطاياه ولو كانت مثل زبد البحر فلو قال سبحان الله وبحمده مائة مرة لم يحصل له هذا الثواب حتى يقولها مرة بعد مرة وكذلك قوله من سبح الله دبر كل صلاة ثلاثا وثلاثين وحمده ثلاثا وثلاثين وكبره ثلاثا وثلاثين الحديث لا يكون عاملا به حتى يقول ذلك مرة بعد مرة ولا يجمع الكل بلفظ واحد وكذلك قوله من قال في يومه لا إله إلا الله وحده لا شريك له الملك وله الحمد هو على كل شيء قدير مائة مرة كانت له حرزا من الشيطان يومه ذلك حتى يمسى لا يحصل هذا إلا بقولها مرة بعد مرة وهكذا قوله يا أيها الذين أمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم ثلاث مرات وهكذا قوله في الحديث الاستئذان ثلاث مرات فإن أذن ذلك وإلا فارجع لو قال الرجل ثلاث مرات هكذا كانت مرة واحدة حتى يستأذن مرة بعد مرة وهذا كما أنه في الأقوال والألفاظ فكذلك هو في الأفعال سواء كقوله تعالى سنعذبهم مرتين إنما هو مرة بعد مرة وكذلك قول ابن عباس رأى محمد ربه بفؤاده مرتين إنما هو مرة بعد مرة وكذلك قول النبي ص - لا يلدغ المؤمن من ججر مرتين فهذا المعقول من اللغة والعرف في الأحاديث المذكورة وهذه النصوص المذكورة

(3/33)

وقوله تعالى الطلاق مرتان كلها من باب واحد ومشكاة واحدة والأحاديث المذكورة تفسر المراد من قوله الصلاق مرتان كما أن حديث اللعان تفسير لقوله تعالى فشهادة أحدهم أربع شهادات بالله
فهذا كتاب الله وهذه سنة رسول الله ص - وهذه لغة العرب وهذا عرف التخاطب وهذا خليفة رسول الله ص - والصحابة كلهم معه في عصره وثلاث سنين من عصر عمر على هذا المذهب فلو عدهم العاد بأسمائهم واحدا واحدا لوجد أنهم كانوا يرون الثلاث واحدة إما بفتوى وإما بإقرار عليها ولو فرض فيهم من لم يكن يرى ذلك فإنه لم يكن منكرا للفتوى به بل كانوا ما بين مفت ومقر بفتيا وساكت غير منكر وهذا حال كل صحابي من عهد الصديق إلى ثلاث سنين من خلافة عمر وهم يزيدون على الألف قطعا كما ذكره يونس بن بكير عن أبى إسحاق قال حدثني محمد بن جعفر بن الزبير عن عروة بن الزبير قال استشهد من المسلمين في وقعة اليمامة ألف ومائتا رجل منهم سبعون من القراء كلهم قد قرءوا القرآن وتوفي في خلافة الصديق فاطمة بنت رسول الله ص - وعبد الله بن ابي بكر قال محمد بن إسحاق فلما أصيب المسلمون من المهاجرين والأنصار باليمامة وأصيب فيهم عامة فقهاء المسلمين وقرائهم فزع أبو بكر إلى القرآن وخاف أن يهلك منه طائفة وكل صحابي من لدن خلافة الصديق إلى ثلاث سنين من خلافة عمر كان على أن الثلاث واحدة فتوى أو إقرارا أو سكوتا ولهذا ادعى بعض أهل العلم أن هذا إجماع قديم ولم تجمع الأمة ولله الحمد على خلافه بل لم يزل فيهم من يفتى به قرنا بعد قرن والى يومنا هذا فأفتى به حبر الأمة وترجمان القرآن عبد الله بن عباس كما رواه حماد بن زيد عن أيوب عن عكرمة عن ابن عباس إذا قال أنت طالق ثلاثا بفم واحد فهي واحدة وأفتى أيضا بالثلاث أفتى بهذا وهذا وأفتى بأنها واحدة الزبير بن العوام وعبد الرحمن ابن عوف حكاه عنهما ابن وضاح وعن على كرم الله وجهه وابن مسعود

(3/34)

روايتان كما عن ابن عباس وأما التابعون فأفتى به عكرمة رواه إسماعيل بن إبراهيم عن أيوب عنه وأفتى به طاوس وأما تابعو التابعين فأفتى به محمد ابن إسحاق حكاه الإمام احمد وغيره عنه وأفتى به خلاس بن عمرو والحارث العكلي وأما أتباع تابعي التابعين فأفتى به داود بن علي وأكثر أصحابه حكاه عنهم أبو المفلس وابن حزم وغيرهما وأفتى به بعض أصحاب مالك حكاه التلمساني في شرح تفريع ابن الجلاب قولا لبعض الماليكة وأفتى به بعض الحنفية حكاه أبو بكر الرازي عن محمد بن مقاتل وأفتى به بعض أصحاب احمد حكاه شيخ الإسلام ابن تيمية عنه قال قال وكان الجد يفتى به أحيانا وأما الإمام احمد نفسه فقد قال الأثرم سألت أبا عبد الله عن حديث ابن عباس كان الطلاق الثلاث على عهد رسول الله ص - وأبي بكر وعمر واحدة بأي شيء تدفعه قال براوية الناس عن ابن عباس من وجوه خلافه ثم ذكر عن عدة عن ابن عباس أنها ثلاث فقد صرح بأنه إنما ترك القول به لمخالفة رواية له وأصل مذهبه وقاعدته التي بنى عليها أن الحديث إذا صح لم يرده لمخالفة رواية له بل الأخذ عنده بما رواه كما فعل في رواية ابن عباس وفتواه في بيع الأمة فأخذ بروايته أنه لا يكون طلاقا وترك رأيه وعلى أصله يخرج له قول إن الثلاث واحدة فإنه إذا صرح بأنه إنما ترك الحديث لمخالفة الراوي وصرح في عدة مواضع أن مخالفة الراوي لا توجب ترك الحديث خرج له في المسألة قولان وأصحابه يخرجون على مذهبه أقوالا دون ذلك بكثير
والمقصود أن هذا القول قد دل عليه الكتاب والسنة والقياس والإجماع القديم ولم يأت بعده إجماع يبطله ولكن رأى أمير المؤمنين عمر رضي الله عنه أن الناس قد استهانوا بأمر الطلاق وكثر منهم إيقاعه جملة واحدة فرأى من المصلحة عقوبتهم بإمضائه عليهم ليعلموا أن أحدهم إذا أوقعه جملة بانت منه المرأة

(3/35)

وحرمت عليه حتى تنكح زوجا غيره نكاح رغبة يراد للدوام لا نكاح تحليل فإنه كان من أشد الناس فيه فإذا علموا ذلك كفوا عن الطرق المحرم فرأى عمر ان هذا مصلحة لهم في زمانه ورأى أن ما كانوا عليه في عهد النبي ص - وعهد الصديق وصدرا من خلافته كان الأليق بهم لانهم لم يتتابعوا فيه وكانوا يتقون الله في الطلاق وقد جعل الله لكل من اتقاه مخرجا فلما تركوا تقوى الله وتلاعبوا بكتاب الله وطلقوا على غير ما شرعه الله ألزمهم بما التزموه عقوبة لهم فإن الله تعالى إنما شرع الطلاق مرة بعد مرة ولم يشرعه كله مرة واحدة فمن جمع الثلاث في مرة واحدة فقد تعدى حدود الله وظلم نفسه ولعب بكتاب الله فهو حقيق أن يعاقب ويلزم بما التزمه ولا يقر على رخصة الله وسعته وقد صعبها على نفسه ولم يتق الله ولم يطلق كما أمره الله وشرعه له بل استعجل فيما جعل الله له الأناة فيه رحمة منه وإحسانا ولبس على نفسه واختار الأغلظ والأشد فهذا مما تغيرت به الفتوى لتغير الزمان وعلم الصحابة رضي الله عنهم حسن سياسة عمر وتأديبه لرعيته في ذلك فوافقوه على ما ألزم به وصرحوا لمن استفتاهم بذلك فقال عبد الله بن مسعود من أتى الأمر على وجهه فقد بين له ومن لبس على نفسه جعلنا عليه لبسه والله لا تلبسون على أنفسكم ونتحمله منكم هو كما تقولون فلو كان وقوع الثلاث ثلاثا في كتاب الله وسنة رسوله لكان المطلق قد أتى الأمر على وجهه ولما كان قد لبس على نفسه ولما قال النبي ص - لمن فعل ذلك تلعب بكتاب الله وأنا بين أظهركم ولما توقف عبد الله بن الزبير في الإيقاع وقال للسائل إن هذا الأمر مالنا فيه قول فاذهب إلى عبد الله بن عباس وأبي هريرة فلما جاء إليهما قال ابن عباس لأبي هريرة أفته فقد جدءتك معضلة ثم أفتياه بالوقوع فالصحابة رضي الله عنهم ومقدمهم عمر بن الخطاب لما رأوا الناس قد استهانوا بأمر الطلاق وأرسلوا ما بأيديهم منه ولبسوا على أنفسهم ولم يتقوا الله في التطليق الذي شرعه لهم وأخذوا بالتشديد على أنفسهم ولم يقفوا على ما حد لهم ألزموهم بما التزموه وأمضوا عليهم ما اختاروه لأنفسهم من التشديد الذي وسع الله عليهم ما شرعه لهم بخلافه ولا ريب أن من فعل هذا

(3/36)

حقيق بالعقوبة بأن ينفذ عليه ما أنفذه على نفسه إذ لم يقبل رخصة الله وتيسيره ومهلته ولهذا قال ابن عباس لمن طلق مائة عصيت ربك وبانت منك امرأتك إنك لم تتق الله فيجعل لك مخرجا ومن يتق الله يجعل له مخرجا وأتاه رجل فقال إن عمي طلق ثلاثا فقال إن عمك عصى الله فأندمه وأطاع الشيطان فلم يجعل له مخرجا فقال أفلا تحللها له فقال من يخادع الله يخدعه
فليتدبر العالم الذي قصده معرفة الحق واتباعه من الشرع والقدر في قبول الصحابة هذه الرخصة والتيسير على عهد رسول الله ص - وتقواهم ربهم تبارك وتعالى في التطليق فجرت عليهم رخصة الله وتيسيره شرعا وقدرا فلما ركب الناس الأحموقة وتركوا تقوى الله ولبسوا على أنفسهم وطلقوا على غير ما شرعه الله لهم أجرى الله على لسان الخليفة الراشد والصحابة معه شرعا وقدرا إلزامهم بذلك وإنفاذه عليهم وإبقاء الإصر الذي جعلوه هم في أعناقهم كما جعلوه وهذه أسرار من أسرار الشرع والقدر لا تناسب عقول أبناء الزمن فجاء أئمة الإسلام فمضوا على آثار الصحابة سالكين مسلكهم قاصدين رضاء الله ورسوله وإنفاذ دينه
فمنهم من ترك القول بحديث ابن عباس لظنه انه منسوخ وهذه طريقة الشافعي
قال فإن كان معنى قول ابن عباس إن الثلاث كانت تحسب على عهد رسول الله ص - واحدة بمعنى أنه أمر النبي ص - فالذي يشبه أن يكون ابن عباس قد علم شيئا فنسخ
فإن قيل فما دل على ما وصفت
قيل لا يشبه أن يكون ابن عباس قد يروي عن النبي ص - شيئا ثم يخالفه بشيء ولم يعلمه كان من النبي ص - فيه خلاف
فإن قيل هذا شيء روى عن عمر فقال فيه ابن عباس بقول عمر
قيل قد علمنا أن ابن عباس يخالف عمر في نكاح المتعة وبيع الدينار

(3/37)

بالدينار وبيع أمهات الأولاد فكيف يوافقه في شيء روى عن النبي ص - خلافه
الأخذ برواية الراوي دون رأيه
قال المانعون من لزوم الثلاث النسخ لا يثبت بالاحتمال ولا ترك الحديث الصحيح المعصوم لمخالفة رواية له فإن مخالفته ليست معصومة وقد قدم الشافعي رواية ابن عباس في شأن بريرة على فتواه التي تخالفها في كون بيع الأمة طلاقها وأخذ هو وأحمد وغيرهما بحديث أبي هريرة من استقاء فعليه القضاء وقد خالفة أبو هريرة وأفتى بأنه لا قضاء عليه وأخذوا برواية ابن عباس أن النبي ص - أمر أصحابه أن يرملوا الأشواط الثلاثة وأن يمشوا بين الركنين وصح عنه أنه قال ليس الرمل بسنة وأخذوا برواية عائشة في منع الحائض من الطواف وقد صح عنها أن أمرأة حاضت وهي تطوف معها فأتمت بها عائشة بقية طوافها رواه سعيد بن منصور ثنا أبو عوانة عن أبي بشر عن عطاء فذكره وأخذوا برواية ابن عباس في تقديم الرمي والحلق والنحر بعضها البعض وأنه لا حرج في ذلك وقد أفتى أبن عباس أن فيه وما فلم يلتفتوا إلى قوله وأخذوا بروايته وأخذت الحنفية بحديث أبن عباس كل الطلاق جائز إلا طلاق المعتوه قالوا وهذا صريح في طلاق المكره وقد صح عن ابن عباس ليس لمكره ولا لمضطهد طلاق وأخذوا هم والناس بحديث ابن عمر أنه أشترى جملا شاردا بأصح سند يكون وأخذ الحنفية والحنابلة بحديث علي كرم الله وجهه وابن عباس صلاة الوسطى صلاة العصر وقد ثبت عن علي كرم الله وجهه وابن عباس صلاة الصبح واخذ الأئمة الأربعة وغيرهم بخبر عائشة في التحريم بلبن الفحل وقد صح عنها خلافه وأنه كان يدخل عليها من أرضعته بنات إخوتها ولا يدخل عليها من أرضعته نساء إخوتها وأخذ الحنفية برواية عائشة فرضت الصلاة

(3/38)

ركعتين ركعتين وصح عنها أنها أتمت الصلاة في السفر فلم يدعوا روأيتها لرأيها واحتجوا بحديث جابر وأبي موسى في الأمر بالوضوء من الضحك في الصلاة وقد صح عنهما أنهما قالا لا وضوء من ذلك وأخذ الناس بحديث عائشة في ترك إيجاب الوضوء مما مست النار وقد صح عن عائشة بأصح إسناد إيجاب الوضوء للصلاة من أكل كل ما مست النار وأخذ الناس بأحاديث عائشة وابن عباس وأبي هريرة في المسح على الخفين وقد صح عن ثلاثتهم المنع من المسح جملة فأخذوا بروايتهم وتركوا رأيهم واحتجوا في إسقاط القصاص عن الأب بحديث عمر لا يقتص لولد من والده وقد قال عمر لأقصن للولد من الوالد فلم يأخذوا برأيه بل بروايته واحتجت الحنفية والمالكية في أن الخلع طلاق بحديثين لا يصحان عن ابن عباس وقد صح عن ابن عباس بأصح إسناد يكون أن الخلع فسخ لا طلاق وأخذت الحنفية بحديث لا يصح بل هو وضع حزام بن عثمان ومبشر بن عبيد الحلبي وهو حديث جابر لا يكون صداق أقل من عشرة دراهم وقد صح عن جابر جواز النكاح بما قل أو كثر وأجتجوا هم وغيرهم على المنع من بيع أمهات الأولاد بحديث ابن عباس المرفوع وقد صح عنه جواز بيعهن فقدموا روايته التي لم تثبت على فتواه الصحيحة عنه وأخذت الحنابلة وغيرهم بخبر سعيد بن المسيب عن عمر أنه الحق الولد بأبوين وقد خالفه سعيد بن المسيب فلم يعتدوا بخلافه وقد صح عن عمر وعثمان ومعاوية أن رسول الله ص - تمتع بالعمرة إلى الحج وصح عنهم النهي عن التمتع فأخذ الناس بروايتهم وتركوا رأيهم وأخذ الناس بحديث أبي هريرة في البحر هو الطهور ماؤه الحل ميتته وقد روى سعيد بن منصور في سننه عن أبي هريرة أنه قال ماءأن لا يجزئان في غسل الجنابة ماء البحر وماء الحمام وأخذت الحنابلة والشافعية بحديث أبي هريرة في الأمر

(3/39)

بغسل الإناء من ولوغ الكلب وقد صح عن أبي هريرة ما رواه سعيد بن منصور في سننه أن أبا هريرة سئل عن الحوض يلغ فيه الكلب ويشرب منه الحمار فقال لا يحرم الماء شيء وأخذت الحنفية بحديث على كرم الله وجهه لا زكاة فيما زاد على المائتي درهم حتى يبلغ أربعين درهما مع ضعف الحديث بالحسن بن عمارة وقد صح عن علي كرم الله وجهه أن ما زاد على المائتين ففيه الزكاة بحسابه رواه عبد الرزاق عن معمر عن أبي إسحاق السبيعي عن عاصم بن ضمرة عنه
وهذا باب يطول تتبعه وترى كثيرا من الناس إذا جاء الحديث يوافق قول من قلده وقد خالفه راويه يقول الحجة فيما روى لا في قوله فإذا جاء قول الراوي موافقا لقول من قلده والحديث بخلافه قال لم يكن الراوي يخالف ما رواه إلا وقد صح عنده نسخه وإلا كان قدحا في عدالته فيجمعون في كلامهم بين هذا وهذا بل قد رأينا ذلك في الباب الواحد وهذا من أقبح التناقض والذي ندين الله به ولا يسعنا غيره وهو القصد في هذا الباب أن الحديث إذا صح عن رسول الله ص - ولم يصح عنه حديث آخر ينسخه أن الفرض علينا وعلى الأمة الأخذ بحديثه وترك كل ما خالفه ولا نتركه لخلاف أحد من الناس كائنا من كان لا راوية ولا غيره إذ من الممكن أن ينسى الراوي الحديث أو لا يحضره وقت الفتيا أو لا يتفطن لدلالته على تلك المسألة أو يتأول فيه تأويلا مرجوحا يقوم في ظنه ما يعارضه ولا يكون معارضا في نفس الأمر أو يقلد غيره في فتواه بخلافه لاعتقاده أنه أعلم منه وأنه إنما خالفه لما هو أقوى منه ولو قدر انتفاء ذلك كله ولا سبيل إلى العلم بانتفائه ولا ظنه لم يكن الراوي معصوما ولم توجب مخالفته لما رواه سقوط عدالته حتى تغلب سيئاته حسناته وبخلاف هذا الحديث الواحد لا يحصل له ذلك

(3/40)


الحكمة في تغير الفتوى بتغير الأحوال - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل الحكمة في تغير الفتوى بتغير الأحوال
إذا عرف هذا فهذه المسألة مما تغيرت الفتوى بها بحسب الأزمنة كما عرفت لما رأته الصحابة من المصلحة لانهم رأوا مفسدة تتابع الناس في إيقاع الثلاث لا تندفع الا بإمضائها عليهم فرأوا مصلحة الإمضاء أقوى من مفسدة الوقوع ولم يكن باب التحليل الذي لعن رسول الله ص - فاعله مفتوحا بوجه ما بل كانوا اشد خلق الله في المنع منه وتوعد عمر فاعله بالرجم وكانوا عالمين بالطلاق المأذون فيه وغيره وأما في هذه الأزمان التي قد شكت الفروج فيها إلى ربها من مفسدة التحليل وقبح ما يرتكبه المحللون مما هو رمد بل عمى في عين الدين وشجى في حلوق المؤمنين من قبائح تشمت أعداء الدين به وتمنع كثيرا ممن يريد الدخول فيه بسببه بحيث لا يحيط بتفاصيلها خطاب ولا يحصرها كتاب يراها المؤمنون كلهم من اقبح القبائح ويعدونها من اعظم الفضائح قد قلبت من الدين رسمه وغيرت منه اسمه وضمخ التيس المستعار فيها المطلقة بنجاسة التحليل وقد زعم أنه قد طيبها للحليل فيا لله العجب أي طيب اعارها هذا التيس الملعون وأي مصلحة حصلت لها ولمطلقها بهذا الفعل الدون اترى وقوف الزوج المطلق أو الولي على الباب والتيس الملعون قد حل إزارها وكشف النقاب واخذ في ذلك المرتع والزوج أو الولي يناديه لم يقدم إليك هذا الطعام لتشبع فقد علمت أنت والزوجة ونحن والشهود والحاضرون والملائكة الكاتبون ورب العالمين أنك لست معدودا من الأزواج ولا للمرأة أو أوليائها بك رضا ولا فرح ولا ابتهاج وإنما أنت بمنزلة التيس المستعار للضراب الذي لولا هذه البلوي لما رضينا وقوفك على الباب فالناس يظهرون النكاح ويعلنونه فرحا وسرورا ونحن نتواصى بكتمان هذا الداء العضال ونجعله أمرا مستورا بلا نثار ولا دف ولا خوان ولا إعلان بل التواصي بهس ومس والإخفاء

(3/41)

والكتمان فالمرأة تنكح لدينها وحسبها ومالها وجمالها والتيس المستعار لا يسأل عن شيء من ذلك فإنه لا يمسك بعصمتها بل قد دخل على زوالها والله تعالى قد جعل كل واحد من الزوجين سكنا لصاحبه وجعل بينهما مودة ورحمة ليحصل بذلك مقصود هذا العقد العظيم وتتم بذلك المصلحة التي شرعه لأجلها العزيز الحكيم فسل التيس المستعار هل له من ذلك نصيب أو من حكمة هذا العقد ومقصوده ومصلحته أجنبي غريب وسله هل اتخذ هذه المصابة حليلة وفراشا يأوى إليه ثم سلها هل رضيت به قط زوجا وبعلا تعول في نوائبها عليه وسل أولى التمييز والعقول هل تزوجت فلانة بفلان وهل يعد هذا نكاحا في شرع أو عقل أو فطرة إنسان وكيف يلعن رسول الله ص - رجلا من أمته نكح نكاحا شرعيا صحيحا ولم يرتكب في عقده محرما ولا قبيحا وكيف يشبهه بالتيس المستعار وهو من جملة المحسنين الأبرار وكيف تعير به المرأة طول دهرها بين أهلها والجيران وتظل ناكسة رأسها إذا ذكر ذلك التيس بين النسوان وسل التيس المستعار هل حدث نفسه وقت هذا العقد الذي هو شقيق النفاق بنفقة أو كسوة أو وزن صداق وهل طمعت المصابة منه في شيء من ذلك او حدثت نفسها به هنالك وهل طلب منها ولدا نجيبا واتخذته عشيرا وحبيبا وسل عقول العالمين وفطرهم هل كان خير هذه الامه أكثرهم تحليلا وكان المحلل الذي لعنه الله ورسوله أهداهم سبيلا وسل التيس المستعار ومن بتليت به هل تجمل أحد منهما بصاحبه كما يتجمل الرجال بالنساء والنساء بالرجال أو كان لأحدهما رغبه في صاحبه بحسب أو مال أو جمال وسل المرأة هل تكره أن يتزوج عليها هذا التيس المستعار أو يتسرى أو تكره أن تكون تحته امرأة غيرها أخرى أو تسأله عن ماله وصنعته أو حسن عشرته وسعة نفقته وسل التيس المستعار هل سأل قط عما يسأله عنه من قصد حقيقة النكاح أو يتوسل إلى بيت أحمائه بالهدية والحمولة والنقد الذي يتوسل به خاطب الملاح وسله هل أبو يأخذ أو أبو يعطى وهل قوله عند قراءة أبي جاد هذا العقد خذى نفقة

(3/42)

هذا العرس أو حطى وسله هل تحمل من كلفة هذا العقد خذي نفقة هذا العرس أو حطى وسله عن وليمة عرسه هل أولم ولو بشاة وهل دعا إليها أحدا من أصحابه فقضى حقه وأتاه وسله هل تحمل من كلفة هذا العقد ما يتحمله المتزوجون أم جاءه كما جرت به عادة الناس الأصحاب والمهنئون وهل قيل له بارك الله لكما وعليكما وجمع بينكما في خير وعافية أم لعن الله المحلل والمحلل له لعنة تامة وافية
فصل مساوئ التحليل والتشنيع على فاعله
ثم سل من له أدنى اطلاع على أحوال الناس كم من حرة مصونة أنشب فيها المحلل مخالب إرادته فصارت له بعد الطلاق من الأخدان وكان بعلها منفردا بوطئها فإذا هو والمحلل فيها ببركه التحليل شريكان فلعمر الله كم أخرج التحليل مخدرة من سترها إلى البغاء وألقاها بين براثن العشراء والحرفاء ولولا التحليل لكان منال الثريا دون منالها والتدرع بالأكفان دون التدرع بجمالها وعناق القنا دون عناقها والأخذ بذراع الأسد دون الأخذ بساقها وسل أهل الخبرة كم عقد المحلل على أم وابنتها وكم جمع ماءه في أرحام ما زاد على الأربع وفي رحم الأختين وذلك محرم باطل في المذهبين وهذه المفسدة في كتب مفاسد التحليل لا ينبغي أن تفرد بالذكر وهي كموجة واحدة من الأمواج ومن يستطيع عد أمواج البحر وكم من امرأة كانت قاصرة الطرف على بعلها فلما ذاقت عسيلة المحلل خرجت على وجهها فلم يجتمع شمل الإحصان والعفة بعد ذلك بشملها وما كان هذا سبيله فكيف يحتمل أكمل الشرائع واحكمها تحليله فصلوات الله وسلاما على من صرح بلعنته وسماه بالتيس المستعار من بين فساق أمته كما شهد به علي بن أبي طالب كرم الله وجهه وعبد الله بن مسعود وأبو هريرة وجابر بن عبد الله وعقبة بن عامر وعبد الله بن عباس وأخبر عبد الله بن عمر أنهم كانوا يعدونه

(3/43)

على عهد رسول الله ص - سفاحا أما ابن مسعود ففي مسند الإمام احمد وسنن النسائي وجامع الترمذي عنه قال لعن رسول الله ص - المحلل والمحلل له قال الترمذي حديث حسن صحيح وقال سفيان الثوري حدثني أبو قيس الاودي عن هزيل بن شرحبيل عن عبد الله بن مسعود قال لعن رسول الله صلى الله عليه وآله وسلم الواشمة والمستوشمة والواصلة والموصولة والمحلل والمحلل له وآكل الربا وموكله ورواه النسائي والإمام احمد وروى الترمذي عنه لعن المحلل وصححه ثم قال والعمل عليه عنه أهل العلم من أصحاب النبي ص - منهم عمر بن الخطاب وعثمان بن عفان وعبد الله بن عمر وهو قول الفقهاء من التابعين ورواة الإمام احمد من حديث أبي الواصل عن ابن مسعود عن النبي ص - لعن المحلل والمحلل له وفي مسند الإمام احمد والنسائي من حديث الأعمش عن عبد الله بن مرة عن الحارث عن ابن مسعود قال آكل الربا وموكله وشاهداه وكاتبه إذا علموا به والواصلة والمستوصلة ولاوي الصدقة والمعتدى فيها والمرتد على عقبيه أعرابيا بعد هجرته ملعونون على لسان محمد ص - يوم القيامة وأما حديث علي بن أبي طالب كرم الله وجهه ففي المسند وسنن أبي داود والترمذي وابن ماجة من حديث الشعبي عن الحارث عن علي عن النبي ص - أنه لعن المحلل والمحلل له وأما حديث أبي هريرة ففي المسند للإمام احمد ومسند أبي بكر بن أبي شيبة من حديث عثمان بن الأخنس عن المقبري عن أبي هريرة قال قال رسول الله ص - لعن الله المحلل والمحلل له قال يحيى بن معين عثمان بن الأخنس ثقة والذي رواه عنه عبد الله بن جعفر المخرمي ثقة من رجال مسلم وثقه احمد ويحيى وعلى غيرهم فالإسناد جيد وفي كتاب ألعلل للترمذي ثنا محمد بن يحيى ثنا معلى بن منصور عن عبد الله بن جعفر المخرمي عن عثمان بن محمد الأخنس عن سعيد المقبري عن أبي هريرة أن رسول الله ص - لعن المحلل

(3/44)

والمحلل له قال الترمذي سألت أبا عبد الله محمد بن إسماعيل البخاري عن هذا الحديث فقا هو حديث حسن وعبد الله بن جعفر الخرمي صدوق وعثمان بن محمد الأخنس ثقة وكنت أظن أن عثمان لم يسمع من سعيد المقبري وقال شيخ الإسلام ابن تيمية هذا إسناد جيد وأما حديث جابر بن عبد الله ففي جامع الترمذي من حديث مجالد عن الشعبي عن جابر بن عبد الله أن رسول الله ص - لعن المحلل والمحلل له ومجالد وإن كان غيره أقوى منه فحديثه شاهد ومقو وأما حديث عقبة بن عامر ففي سنن ابن ماجة عنه قال قال رسول الله ص - ألا أخبركم بالتيس المستعار قالوا بلى يا رسول الله قال هو المحلل لعن الله المحلل والمحلل له رواه الحاكم في صحيحه من حديث الليث بن سعد عن مشرح بن عاهان عن عقبة بن عامر فذكره وقد أعل هذا الحديث بثلاث علل إحداها ان أبا حاتم البستي ضعف مشرح بن عاهان والعلة الثانية ما حكاه الترمذي في كتاب العلل عن البخاري فقال سألت أبا عبد الله محمد بن إسماعيل البخاري عن حديث عبد الله بن صالح حدثني الليث عن مشرح بن عاهان عن عقبة بن عامر قال قال رسول الله ص - ألا أخبركم بالتيس المستعار هو المحلل والمحلل له ولعن الله المحلل والمحلل له فقال عبد الله بن صالح لم يكن أخرجه في أيامنا ما أرى الليث سمعه من مشرح بن عاهان لأن حيوة يروى عن بكر بن عمرو عن مشرح والعلة الثالثة ما ذكرها الجوزجاني في ترجمته فقال كانوا ينكرون على عثمان هذا الحديث إنكارا شديدا فأما العلة الأولى فقال محمد بن عبد الواحد المقدسي مشرح قد وثقه يحيى بن معين في رواية عثمان بن سعيد وابن معين أعلم بالرجال من ابن حبان قلت وهو صدوق عند الحفاظ لم يتهمه أحد البتة ولا أطلق عليه أحد من أهل الحديث قط أنه ضعيف ولا ضعفه ابن حبان وإنما يقال يروى عن عقبة بن عامر مناكير لا يتابع عليها فالصواب ترك ما انفرد به وانفرد ابن حبان من بين أهل الحديث بهذا القول فيه وأما العلة الثانية فعبد الله ابن صالح قد صرح بأنه

(3/45)

سمعه من الليث وكونه لم يخرجه وقت اجتماع البخاري به لا يضره شيئا وأما قوله إن حيوة يروى عن بكر بن عمرو بن شريح المصري عن مشرح فإنه يريد به أن حيوة من أقران الليث أو اكبر منه وإنما روى عن بكر بن عمرو عن مشرح وهذا تعليل قوى ويؤكده أن الليث قال قال مشرح ولم يقل حدثنا وليس بلازم فإن الليث كان معاصرا لمشرح في بلده وطلب الليث العلم وجمعه لم يمنعه أن لا يسمع من مشرح حديثه عن عقبة بن عامر وهو معه في البلد وأما التعليل الثالث فقال شيخ الإسلام إنكار من أنكر هذا الحديث على عثمان غير جيد وإنما هو لتوهم انفراده به عن الليث وظنهم أنه لعله أخطأ فيه حيث لم يبلغهم عن غيره من أصحاب الليث كما قد يتوهم بعض من يكتب الحديث أن الحديث إذا انفرد به عن الرجل من ليس بالمشهور من أصحابه كان ذلك شذوذا فيه وعلة قادحة وهذا لا يتوجه ههنا لوجهين أحدهما أنه قد تابعه عليه أبو صالح كاتب الليث عنه رويناه من حديث ابي بكر القطيعي ثنا جعفر بن محمد الفريابي حدثني العباس المعروف بأبي فريق ثنا ابو صالح حدثني الليث به فذكره ورواه أيضا الدارقطني في سننه ثنا أبو بكر الشافعي ثنا إبراهيم بن الهيثم أخبرنا أبو صالح فذكره الثاني أن عثمان بن صالح هذا المصري نفسه روى عنه البخاري في صحيحه وروى عنه ابن معين وابو حاتم الرازي وقال هو شيح صالح سليم التأدية قيل له كان يلقن قال لا ومن كان بهذه المثابة كان ما ينفرد به حجة وإنما الشاذ ما خالف به الثقاب لا ما انفرد به عنهم فكيف إذا تابعة مثل أبي صالح وهو كاتب الليث واكثر الناس حديثا عنه وهو ثقة أيضا وان كان قد وقع في بعض حديثه غلط ومشرح بن عاهان قال فيه ابن معين ثقة وقال فيه الإمام احمد هو معروف فثبت أن هذا الحديث حديث جيد وإسناده حسن انتهى وقال الشافعي ليس الشاذ أن ينفرد الثقة عن الناس بحديث إنما الشاذ أن يخالف ما رواه الثقات وأما حديث عبد الله بن عباس فرواه ابن ماجة في سننه عنه قال لعن رسول الله ص - المحلل والمحلل له وفي إسناده

(3/46)

زمعة بن صالح وقد ضعفه قوم ووثقة آخرون وأخرج له مسلم في صحيحه مقرونا بآخر وعن ابن معين فيه روايتان وأما حديث عبد الله بن عمر ففي صحيح الحاكم من حديث ابن أبي مريم حدثنا ابو غسان عن عمرو بن نافع عن أبيه قال جاء رجل إلى ابن عمر فسأله عن رجل طلق امرأته ثلاثا فتزوجها أخ له من غير مؤامرة بينه ليحلها لأخيه هل تحل للأول قال لا إلانكاح رغبة كنا نعد هذا سفاحا على عهد رسول الله ص - قال صحيح على شرط الشيخين ولم يخرجاه وقال سعيد في سننه ثنا محمد بن نشيط البصري قال قال بكر بن عبد الله المزني لعن المحلل والمحلل له وكان يسمى في الجاهلية التيس المستعار وعن الحسن البصري قال كان المسلمون يقولون هذا التيس المستعار
فصل رأي الإسلام في التحليل
فسل هذا التيس هل دخل في قوله تعالى ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا اليها وجعل بينكم مودة ورحمة وهل دخل في قوله تعالى وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله وهل دخل في قوله ص - من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج وهل دخل في قوله ص - تزوجوا الودود الولود فإني مكاثر بكم الأمم يوم القيامة وهل دخل في قوله ص - أربع من سنن المرسلين النكاح والتعطر والختان وذكر الرابعة وهل دخل في قوله ص - النكاح سنتي فمن رغب عن سنتي فليس مني وهل دخل في قول ابن عباس خير هذه الأمة أكثرها نساء وهل له نصيب من قوله ص - ثلاثة حق على الله

(3/47)

عونهم الناكح يريد العفاف والمكاتب يريد الأداء وذكر الثالث أم حق على الله لعنته تصديقا لرسوله فيما أخبر عنه وسله هل يلعن الله ورسوله من يفعل مستحبا أو جائزا أو مكروها أو صغيرة ام لعنته مختصة بمن ارتكب كبيرة او ما هو أعظم منها كما قال ابن عباس كل ذنب ختم بلعنة او غضب أو عذاب أو نار فهو كبيرة وسله هل كان في الصحابة محلل واحد أو أقر رجل منهم على التحليل وسله لأي شيء قال عمر بن الخطاب لا أوتى بمحلل ولا محلل له إلا رجمتهما وسله كيف تكون المتعة حراما نصا مع أن المستمتع له غرض في نكاح الزوجة إلى وقت لكن لما كان غير داخل على النكاح المؤبد كان مرتكبا للحرم فكيف يكون نكاح المحلل الذي إنما قصده أن يمسكها ساعة من زمان أو دونها ولاغرض له في النكاح البتة بل قد شرط انقطاعه وزواله إذا أخبثها بالتحليل فكيف يجتمع في عقل أو شرع تحليل هذا وتحريم المتعة هذا مع ان المتعة أبيحت في أول الاسلام وفعلها الصحابة وأفتى بها بعضهم بعد موت النبي ص - ونكاح المحلل لم يبح في ملة من الملل قط ولم يفعله أحد من الصحابة ولا أفتى به واحد منهم
الحكمة في جعل الطلقات الثلاث المجموعة طلقة واحدة
وليس الغرض بيان تحريم هذا العقد وبطلانه وذكر مفاسده وشره فإنه يستدعي سفرا ضخما نختصر فيه الكلام وإنما المقصود أن هذا شأن التحليل عند الله ورسوله وأصحاب رسوله فألزمهم عمر بالطلاق الثلاث إذا جمعوها ليكفوا عنه إذا علموا أن المرأة تحرم به وأنه لا سبيل إلى عودها بالتحليل فلما تغير الزمان وبعد العهد بالسنة وآثار القوم وقامت سوق التحليل ونفقت في الناس فالواجب أن يرد الأمر الى ما كان عليه في زمن النبي ص - وخليفته من الإفتاء بما يعطل سوق التحليل أو يقللها ويخفف شرها وإذا عرض على من وفقه الله وبصره بالهدى وفقهه في دينه مسألة كون الثلاث واحدة ومسألة التحليل ووازن بينهما تبين له التفاوت وعلم أي المسألتين أولى بالدين وأصلح للمسلمين
فهذه حجج المسألتين قد عرضت عليك وقد أهديت إن قبلتها إليك وما أظن عمى التقليد إلا يزيد الأمر على ما هو عليه ولا يدع التوفيق

(3/48)

يقودك اختيارا إليه وإنما اشرنا الى المسألتين إشارة تطلع العالم على ما وراءها وبالله التوفيق
فصل منع التحليل بما هو أخف منه ضررا
فقد تبين لك أمر مسألة من المسائل التي تمنع التحليل أفتى بها المفتي وقد قال بها بعض أهل العلم فهي خير من التحليل حتى لو أفتى المفتي بحلها بمجرد العقد من غير وطء لكان أعذر عند الله من أصحاب التحليل وإن اشترك كل منهما في مخالفة النص فإن النصوص المانعة من التحليل المصرحة بلعن فاعله كثيرة جدا والصحابة والسلف مجمعون عليها والنصوص المشترطة للدخول لا تبلغ مبلغها وقد اختلف فيها التابعون فمخالفتها أسهل من مخالفة أحاديث التحليل والحق موافقة جميع النصوص وأن لا يترك منها شيء وتأمل كيف كان الأمر على عهد رسول الله ص - وعهد أبي بكر الصديق من كون الثلاث واحدة والتحليل ممنوع منه ثم صار في بقية خلافة عمر الثلاث ثلاث والتحليل ممنوع منه وعمر من أشد الصحابة فيه وكلهم على مثل قوله فيه ثم صار في هذه الأزمنة التحليل كثيرا مشهورا والثلاث ثلاثا
وعلى هذا فيمتنع في هذه الأزمنة معاقبة الناس بما عاقبهم به عمر من وجهين
أحدهما أن أكثرهم لا يعلم أن جمع الثلاث حرام لا سيما وكثير من الفقهاء لا يرى تحريمه فكيف يعاقب من لم يرتكب محرما عند نفسه
الثاني أن عقوبتهم بذلك تفتح عليهم باب التحليل الذي كان مسدودا على عهد الصحابة والعقوبة إذا تضمنت مفسدة أكثر من الفعل المعاقب عليه كان تركها احب الى الله ورسوله ولو فرضنا ان التحليل مما أباحته الشريعة ومعاذ الله لكان المنع منه إذا وصل الى هذا الحد الذي قد تفاحش قبحه من باب سد الذرائع وتعين على المفتين والقضاة المنع منه جملة وإن فرض أن

(3/49)

بعض أفراده جائز إذ لا يستريب أحد في أن الرجوع الى ما كان عليه الصحابة في عهد النبي ص - وأبي بكر الصديق وصدر من خلافه عمر أولى من الرجوع إلى التحليل والله الموفق
فصل موجبات الأيمان والأقارير والنذور
المثال الثامن مما تتغير به الفتوى لتغير العرف والعادة موجبات الأيمان والإقرار والنذور وغيرها فمن ذلك ان الحالف اذا حلف لا ركبت دابة وكان في بلد عرفهم في لفظ الدابة الحمار خاصة اختصت يمينه به ولا يحنث بركوب الفرس ولا الجمل وإن كان عرفهم في لفظ الدابة الفرس خاصة حملت يمينه عليها دون الحمار وكذلك إن كان الحالف ممن عادته ركوب نوع خاص من الدواب كالأمراء ومن جرى مجراهم حملت يمينه على ما اعتاده من ركوب الدواب فيفتي في كل بلد بحسب عرف أهله ويفتي كل احد بحسب عادته وكذلك إذا حلف لا أكلت رأسا في بلد عادتهم أكل رؤوس الضأن خاصة لم يحنث بأكل رؤوس الطير والسمك ونحوها وإن كان عادتهم أكل رؤوس السمك حنث بأكل رؤوسها وكذلك إذا حلف لا اشتريت كذا ولا بعته ولا حرثت هذه الأرض ولا زرعتها ونحو ذلك وعادته أن لا يباشر ذلك بنفسه كالملوك حنث قطعا بالإذن والتوكيل فيه فإنه نفس ما حلف عليه وإن كان عادته مباشرة ذلك بنفسه كآحاد الناس فان قصد منع نفسه من المباشرة لم يحنث بالتوكيل وان قصد عدم الفعل والمنع منه جملة حنث بالتوكيل وإن أطلق اعتبر سبب اليمين وبساطها وماهيجها وعلى هذا إذا أقر الملك أو أغنى أهل البلد لرجل بمال كثير لم يقبل تفسيره بالدرهم والرغيف ونحوه مما يتمول فإن أقر به فقير يعد عنده الدرهم والرغيف كثيرا قبل منه وعلى هذا إذا قيل له جاريتك أو عبدك يرتكبان الفاحشة فقال ليس كذلك بل هما حران

(3/50)

لا أعلم عليهما فاحشة فالحق المقطوع به أنهما لا يعتقان بذلك لا في الحكم ولا فيما بينه وبين الله تعالى فإنه لم يرد ذلك قطعا واللفظ مع القرائن المذكورة ليس صريحا في العتق ولا ظاهرا فيه ولا محتملا له فإخراج عبده أو أمته عن ملكه بذلك غير جائز ومن ذلك ما اخبرني به بعض أصحابنا انه قال لامرأته إن أذنت لك في الخروج إلى الحمام فأنت طالق فتهيأت للخروج إلى الحمام فقال لها اخرجي وابصري فاستفتى بعض الناس فأفتوه بأنها قد طلقت منه فقال للمفتي بأي شيء اوقعت على الطلاق قال بقولك لها أخرجي فقال إني لم أقل لها ذلك إذنا وإنما قلته تهديدا أي إنك لا يمكنك الخروج وهذا كقوله تعالى اعملوا ما شئتم إنه بما تعملون بصير فهل هذا إذن لهم أن يعملوا ما شاءوا فقال لا أدري انت لفظت بالاذن فقال له ما أردت الاذن فلم يفقه المفتي هذا وغلظ حجابه عن إدراكه وفرق بينه وبين امراته بما لم يأذن به الله ورسوله ولا أحد من أئمة الاسلام وليت شعري هل يقول هذا المفتى إن قوله تعالى فمن شاء فليؤمن ومن شاء فليكفر إذن له في الكفر وهؤلاء أبعد الناس عن الفهم عن الله ورسوله وعن المطلقين مقاصدهم ومن هذا اذا قال العبد لسيده وقد استعمله في عمل يشق عليه أعتقني من هذا العمل فقال أعتقتك ولم ينو إزالة ملكه عنه لم يعتق بذلك وكذلك إذا قال عن امرأته هذه أختي ونوى أختى في الدين لم تحرم بذلك ولم يكن مظاهرا والصريح لم يكن موجبا لحكمه لذاته وإنما أوجبه لأنا نستدل على قصد المتكلم به لمعناه لجريان اللفظ على لسانه اختيارا فإذا ظهر قصده بخلاف معناه لم يجز ان يلزم بما لم يرده ولا التزمه ولا خطر بباله بل إلزامه بذلك جناية على الشرع وعلى المكلف والله سبحانه وتعالى رفع المؤاخذة عن المتكلم بكلمة الكفر مكرها لما لم يقصد معناها ولا نواها فكذلك المتكلم بالطلاق والعتاق والوقف واليمين والنذر مكرها لا يلزمه شيء من ذلك لعدم نيته وقصده وقد اتى باللفظ الصريح فعلم أن اللفظ إنما يوجب معناه لقصد المتكلم به والله تعالى رفع المؤاخذة عمن حدث نفسه بأمر بغير

(3/51)

تلفظ أو عمل كما دفعها عمن تلفظ باللفظ من غير قصد لمعناه ولا إرادة ولهذا لا يكفر من جرى على لسانه لفظ الكفر سبقا من غير قصد لفرح أو دهش وغير ذلك كما في حديث الفرح الالهي بتوبة العبد وضرب مثل ذلك بمن فقد راحلته عليها طعامه وشرابه في الارض المهلكة فأيس منها ثم وجدها فقال اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح ولم يؤاخذ بذلك وكذلك إذا أخطأ من شدة الغضب لم يؤاخذ بذلك ومن هذا قوله تعالى ولو يعجل الله للناس الشر استعجالهم بالخير لقضى إليهم أجلهم قال السلف هو دعاء الانسان على نفسه وولده وأهله في حال الغضب ولو استجابه الله تعالى لأهلكه وأهلك من يدعو عليه ولكنه لا يستجيبه لعلمه بأن الداعي لم يقصده
لا طلاق لغضبان
ومن هذا رفعه ص - حكم الطلاق عمن طلق في إغلاق وقال الامام أحمد في رواية حنبل هو الغضب وكذلك فسره ابو داود وهو قول القاضي إسماعيل بن إسحاق أحد أئمة الماليكة ومقدم فقهاء أهل العراق منهم وهي عنده من لغو اليمين أيضا فأدخل يمين الغضبان في لغو اليمين وفي يمين الإغلاق وحكاه شارح أحكام عبد الحق عنه وهو ابن بزيزة الأندلسي قال وهذا قول على وابن عباس وغيرهما من الصحابة إن الأيمان المنعقدة كلها في حال الغضب لا تلزم وفي سنن الدارقطني بإسناد فيه لين من حديث ابن عباس يرفعه لا يمين في غضب ولا عتاق فيما لا يملك وهو وإن لم يثبت رفعه فهو قول ابن عباس وقد فسر الشافعي لاطلاق في اغلاق بالغضب وفسره به مسروق فهذا مسروق والشافعي واحمد وابو داود والقاضي إسماعيل كلهم فسروا الإغلاق بالغضب وهو من أحسن التفسير لأن الغضبان غلق عليه باب القصد بشدة غضبه وهو كالمكره بل الغضبان أولى

(3/52)

بالإغلاق من المكره لان المكره قد قصد رفع الشر الكثير بالشر القليل الذي هو دونه فهو قاصد حقيقة ومن هنا أوقع عليه الطلاق من أوقعه وأما الغضبان فإن انغلاق باب القصد والعلم عنه كانغلاقه عن السكران والمجنون فإن الغضب غول العقل يغتاله كما يغتال الخمر بل أشد وهو شعبة من الجنون ولا يشك فقيه النفس في أن هذا لا يقع طلاقه ولهذا قال حبر الامة الذي دعا له رسول الله ص - بالفقه في الدين إنما الطلاق عن وطر ذكره البخاري في صحيحه أي عن غرض من المطلق في وقوعه وهذا من كمال فقهه رضى الله عنه وإجابة الله دعاء رسوله له إذا الألفاظ إنما يترتب عليها موجباتها لقصد اللافظ بها ولهذا لم يؤاخذنا الله باللغو في أيماننا ومن اللغو ما قالته ام المؤمنين عائشة وجمهور السلف انه قول الحالف لا والله وبلى والله في عرض كلامه من غير عقد اليمين وكذلك لا يؤاخذ الله باللغو في أيمان الطلاق كقول الحالف في عرض كلامه على الطلاق لا أفعل والطلاق يلزمني لا أفعل من غير قصد لعقد اليمين بل اذا كان اسم الرب جل جلاله لا ينعقد به يمين اللغو فيمين الطلاق أولى ألا ينعقد ولا يكون أعظم حرمة من الحلف بالله وهذا أحد القولين من مذهب احمد وهو الصواب وتخريجه على نص احمد صحيح فإنه نص على اعتبار الاستثناء في يمين الطلاق لأنها عنده يمين ونص على ان اللغو ان يقول لا والله وبلى والله من غير قصد لعقد اليمين وقد قال النبي ص - إن الله ينهاكم ان تحلفوا بآبائكم وصح عنه أنه قال أفلح وأبيه إن صدق ولا تعارض بينهما ولم يعقد النبي ص - اليمين بغير الله قط وقد قال حمزة للنبي ص - هل أنتم إلا عبيد لأبي وكان نشوانا من الخمر فلم يكفره بذلك وكذلك الصحابي الذي قرأ قل يا أيها الكافرون أعبد ما تعبدون ونحن نعبد ما تعبدون وكان ذلك قبل تحريم الخمر ولم يعد بذلك كافرا لعدم القصد وجريان اللفظ على اللسان من غير إرادة لمعناه فإياك أن تهمل قصد المتكلم ونيته وعرفه فتجنى عليه وعلى الشريعة وتنسب إليها ما هي بريئة منه وتلزم الحالف والمقر

(3/53)

والناذر والعاقد ما لم يلزمه الله ورسوله به ففقيه النفس يقول ما أردت ونصف الفقيه يقول ما قلت فاللغو في الأقوال نظير الخطأ والنسيان في الافعال وقد رفع الله المؤاخذة بهذا وهذا كما قال المؤمنون ربنا لا تؤاخذنا إن نسينا او اخطأنا فقال ربهم تبارك وتعالى قد فعلت
فصل كيف يقع الطلاق
ومن هذا الباب اليمين بالطلاق والعتاق فإن إلزام الحالف بهما إذا حنث بطلاق زوجته وعتق عبده مما حدث الإفتاء به بعد انقراض عصر الصحابة فلا يحفظ عن صحابي في صيغة القسم إلزام الطلاق به أبدا وإنما المحفوظ إلزام الطلاق بصيغة الشرط والجزاء الذي قصد به الطلاق عند وجود الشرط كما في صحيح البخاري عن نافع قال طلق رجل امرأته البتة إن خرجت فقال ابن عمر إن خرجت فقد بانت منه وإن لم تخرج فليس بشيء فهذا لا ينازع فيه إلا من يمنع وقوع الطلاق المعلق بالشرط مطلقا وأما من يفصل بين القسم المحض والتعليق الذي يقصد به الوقوع فإنه يقول بالآثار المروية عن الصحابة كلها في هذا الباب فإنهم صح عنهم الإفتاء بالوقوع في صور وصح عنهم عدم الوقوع في صور والصواب ما أفتوا به في النوعين ولا يؤخذ ببعض فتاويهم ويترك بعضها فأما الوقوع فالمحفوظ عنهم ما ذكره البخاري عن ابن عمر وما رواه الثوري عن الزبير بن عربي عن ابراهيم عن ابن مسعود رضي الله عنه في رجل قال لامرأته إن فعلت كذا وكذا فهى طالق ففعلته قال هي واحدة وهو أحق بها على أنه منقطع وكذلك ما ذكره البيهقي وغيره عن ابن عباس في رجل قال لامرأته هي طالق إلى سنة قال يستمتع بها الى سنة ومن هذا قول أبي ذر لامرأته وقد ألحت عليه في سؤاله عن ليلة القدر فقال إن عدت سألتني فأنت طالق

(3/54)

وههنا نكتة لطيفة يحسن التنبيه عليها وهى أن أبا ذر سأل النبي ص - عن ليلة القدر وألح عليه حتى قال له النبي ص - في آخر مسألته التمسوها في العشر الأواخر ولا تسألني عن شيء بعد هذا ثم حدث النبي ص - وحدث قال فاهتبلت غفلته فقلت أقسمت عليك يا رسول الله بحقي عليك لتحدثني في أي العشر هي قال فغضب علي غضبا ما غضب على من قبل ولا من بعد ثم قال التمسوها في السبع الأواخر ولا تسألني عن شيء بعد ذكره النسائي والبيهقي فأصاب أبا ذر من امرأته وإلحاحها عليه ما أوجب غضبه وقال إن عدت سألتني فأنت طالق
فهذه جميع الآثار المحفوظة عن الصحابة في وقوع الطلاق المعلق
وأما الآثار عنهم في خلافه فصح عن عائشة وابن عباس وحفصة وام سلمة فيمن حلفت بأن كل مملوك لها حر إن لم تفرق بين عبدها وبين امرأته أنها تكفر عن يمينها ولا تفرق بينهما قال الأثرم في سننه ثنا عارم بن الفضل ثنا معمر بن سليمان قال قال أبي ثنا بكر بن عبد الله قال اخبرني ابو رافع قال قالت مولاتي ليلى بنت العجماء كل مملوك لها محرر وكل مال لها هدى وهي يهودية وهي نصرانية إن لم تطلق امرأتك أو تفرق بينك وبين امرأتك قال فأتيت زينب بنت أم سلمة كانت إذا ذكرت امرأة بالمدينة فقيهة ذكرت زينب قال فأتيتها فجاءت معي إليها فقالت في البيت هاروت وماروت فقالت يا زينب جعلني الله فداك إنها قالت إن كل مملوك لها محرر وكل مال لها هدى وهي يهودية وهي نصرانية فقالت يهودية ونصرانية خل بين الرجل وامرأته فأتيت حفصة ام المؤمنين فارسلت إليها فأتتها فقالت يا أم المؤمنين جعلني الله فداك إنها قالت كل مملوك لها محرر وكل مال لها هدى وهي يهودية ونصرانية فقالت يهودية ونصرانية خل بين الرجل وامراته قالت فأتيت عبد الله بن عمر فجاء معي اليها فقام معي على الباب فسلم فقالت بيبى ! أنت وبيبى ! أبوك فقال أمن حجارة أنت أم من حديد أنت ام أي شيء أنت

(3/55)

أفتتك زينب وأفتتك أم المؤمنين فلم تقبلي فتياهما فقالت يا أبا عبد الرحمن جعلني الله فداك إنها قالت كل مملوك لها حر وكل مال لها هدى وهي يهودية وهي نصرانية فقال يهودية ونصرانية كفرى عن يمينك وخلى بين الرجل وامرأته وقال إبراهيم بن يعقوب الجوزجاني في المترجم له ثنا صفوان بن صالح ثنا عمر بن عبد الواحد عن الاوزاعي قال حدثنى حسن بن الحسن قال حدثني بكر بن عبد الله المزني قال حدثني رفيع قال كنت أنا وامرأتي مملوكين لامرأة من الانصار فحلفت بالهدى والعتاقة أن تفرق بيننا فأتيت امرأة من أزواج النبي ص - فذكرت لها ذلك فأرسلت إليها أن كفرى عن يمينك فأبت ثم أتيت زينب وأم سلمة فذكرت ذلك لهما فأرسلتا إليها أن كفرى عن يمينك فأبت فأتيت ابن عمر فذكرت له فأرسل إليها ابن عمر أن كفرى عن يمينك فأبت فقام ابن عمر فأتاها فقال أرسلت إليك فلانة زوجة النبي ص - وزينب أن تكفرى عن يمينك فأبيت قالت يا أبا عبد الرحمن إني حلفت بالهدى والعتاقة قال وإن كنت قد حلفت بهما وقال الدارقطني ثنا ابو بكر النيسابوري ثنا محمد بن يحيى بن عبد الله الأنصاري ثنا أشعث ثنا بكر بن عبد الله المزني عن ابي رافع أن مولاة له أرادت أن تفرق بينه وبين امرأته فقالت هي يوما يهودية ويوما نصرانية وكل مملوك لها حر إن لم تفرق بينهما فسألت عائشة وابن عباس وحفصة وأم سلمة رضي الله عنهم فكلهم قالوا لها أتريدين ان تكفري مثل هاروت وماروت فأمروها أن تكفر عن يمينها وتخلى بينهما
وقد رواه البيهقي من طريق الانصاري ثنا أشعث ثنا بكر عن ابي رافع ان مولاته ارادت ان تفرق بينه وبين امرأته فقالت هي يوما يهودية ويوما نصرانية وكل مملوك لها حر وكل مال لها في سبيل الله وعليها المشي إلى بيت الله إن لم تفرق بينهما فسألت عائشة وابن عمر وابن عباس وحفصة وام سلمة فكلهم قالوا لها أتريدين تكفري مثل هاروت وماروت وامروها ان تكفر عن

(3/56)

يمينها وتخلى بينهما رواه روح والانصاري واللفظ له وحديث روح مختصر وقال النضر بن شميل ثنا أشعث عن بكر بن عبد الله عن ابي رافع عن ابن عمر وعائشة وأم سلمة في هذه القصة قالوا تكفر يمينها وقال يحيى بن سعيد القطان عن سليمان التيمي ثنا بكر بن عبد الله عن ابي رافع ان ليلى بنت العجماء مولاته قالت هي يهودية وهي نصرانية وكل مملوك لها حر وكل مال لها هدى ان لم يطلق امرأته إن لم تفرق بينهما فذكر القصة وقال فأتيت ابن عمر فجاء معي فقام بالباب فلما سلم قالت بأبي انت وابوك فقال أمن حجارة انت أم من حديد أتتك زينب وأرسلت اليك حفصة قالت وقد حلفت بكذا وكذا قال كفرى عن يمينك وخلى بين الرجل وامرأته
فقد تبين بسياق هذه الطرق انتفاء العلة التي أعل بها حديث ليلى هذا وهي تفرد التيمي فيه بذكر العتق كذا قال الامام احمد لم يقل وكل مملوك لها حر الا التيمى وبريء التيمي من عهدة التفرد وقاعدة الإمام أحمد أن ما أفتى به الصحابة لا يخرج عنه إذا لم يكن في الباب شيء يدفعه فعلى أصله الذي بني مذهبه عليه يلزمه القول بهذا الأثر لصحته وانتفاء علته
فإن قيل للحديث علة اخرى وهي التي منعت الإمام احمد من القول به وقد أشار اليها في رواية الأثرم فقال الاثرم سمعت أبا عبد الله يقول في حديث ليلى بنت العجماء حين حلفت بكذا وكذا وكل مملوك لها حر فأفتيت بكفارة يمين فاحتج بحديث ابن عمر وابن عباس حين افتيا فيمن حلف بعتق جاريته وأيمان فقال أما الجارية فتعتق
قلت يريد بهما ما رواه معمر عن اسماعيل بن امية عن عثمان بن ابي حاضر قال حلفت امرأة من آل ذي أصبح فقالت مالها في سبيل الله وجاريتها حرة إن لم تفعل كذا وكذا لشيء يكرهه زوجها فحلف زوجها أن لا تفعله فسأل عن ذلك ابن عباس وابن عمر فقالا أما الجارية فتعتق وأما قولها مالي في سبيل الله فتتصدق بزكاة مالها فقيل لا ريب أنه قد روى عن ابن عمر وابن عباس

(3/57)

ذلك ولكنه أثر معلول تفرد به عثمان هذا وحديث ليلى بنت العجماء أشهر إسنادا وأصح من حديث عثمان فإن رواته حفاظ أئمة وقد خالفوا عثمان وأما ابن عباس فقد روى عنه خلاف ما رواه عثمان فيمن حلف بصدقة ماله قال يكفر يمينه وغاية هذا الأثر إن صح أن يكون عن ابن عمر روايتان ولم يختلف على عائشة وزينب وحفصة وام سلمة قال ابو محمد بن حزم وصح عن ابن عمر وعائشة وام سلمة امي المؤمنين وعن ابن عمر انهم جعلوا في قول ليلى بنت العجماء كل مملوك لها حر وكل مال لها هدى وهي يهودية ونصرانية ان لم تطلق امرأتك كفارة يمين واحدة فإذا صح هذا عن الصحابة ولم يعلم لهم مخالف سوى هذا الأثر المعلول أثر عثمان بن ابي حاضر في قول الحالف عبده حر إن فعل انه يجزيه كفارة يمين وإن لم يلزموه بالعتق المحبوب إلى الله تعالى فإن لا يلزموه بالطلاق البغيض الى الله أولى وأحرى كيف وقد أفتى أمير المؤمنين على بن ابي طالب عليه السلام الحالف بالطلاق أنه لا شيء عليه ولم يعرف له في الصحابة مخالف قاله عبد العزيز بن ابراهيم بن احمد بن علي التيمي المعروف بابن بزيزة في شرحه لأحكام عبد الحق الباب الثالث في حكم اليمين بالطلاق أو الشك فيه
وقد قدمنا في كتاب الأيمان اختلاف العلماء في اليمين بالطلاق والعتق والمشي وغير ذلك هل يلزم أم لا فقال أمير المؤمنين على كرم الله وجهه وشريح وطاوس لا يلزم من ذلك شيء ولا يقضى بالطلاق على من حلف به بحنث ولا يعرف لعلى في ذلك مخالف من الصحابة هذا لفظه بعينه فهذه فتوى اصحاب رسول الله ص - في الحلف بالعتق والطلاق وقد قدمنا فتاويهم في وقوع الطلاق المعلق بالشرط ولا تعارض بين ذلك فإن الحالف لم يقصد وقوع الطلاق وإنما قصد منع نفسه بالحلف مما لا يريد وقوعه فهو كما لو خص منع

(3/58)

نفسه بالتزام التطليق والإعتاق والحج والصوم وصدقة المال وكما لو قصد منع نفسه بالتزام ما يكرهه من الكفر فإن كراهته لذلك كله وإخراجه مخرج اليمين بمالا يريد وقوعه منع من ثبوت حكمة وهذه علة صحيحة فيجب طردها في الحلف بالعتق والطلاق إذ لا فرق البتة والعلة متى تخصصت بدون فوات شرط أو وجود مانع دل ذلك على فسادها كيف والمعنى الذي منع لزوم الحج والصدقة والصوم بل لزوم الإعتاق والتطليق بل لزوم اليهودية والنصرانية هو في الحلف بالطلاق أولى أما العبادات المالية والبدنية فإذا منع لزومها قصد اليمين وعدم قصد وقوعها فالطلاق أولى وكل ما يقال في الطلاق فهو بعينه في صور الإلزام سواء بسواء وأما الحلف بالتزام التطليق والاعتاق فإذا كان قصد اليمين قد منع ثلاثة أشياء وهي وجوب التطليق وفعله وحصول أثره وهو الطلاق فلأن يقوى على منع واحد من الثلاثة وهو وقوع الطلاق وحده أولى واحرى وأما الحلف بالتزام الكفر الذي يحصل بالنية تارة وبالفعل تارة وبالقول تارة وبالشك تارة ومع هذا فقصد اليمين منع من وقوعه فلأن يمنع من وقوع الطلاق أولى وأحرى وإذا كان العتق الذي هو أحب الاشياء إلى الله ويسرى في ملك الغير وله من القوة وسرعة النفوذ ما ليس لغيره ويحصل بالملك والفعل قد منع قصد اليمين من وقوعه كما فتى به الصحابة فالطلاق أولى وأحرى بعدم الوقوع وإذا كانت اليمين بالطلاق قد دخلت في قول الملكف أيمان المسلمين تلزمني عند من ألزمه بالطلاق فدخولها في قول رب العالمين قد فرض الله لكم تحلة أيمانكم أولى وأحرى وإذا دخلت في قول الحالف إن حلفت يمينا فعبدي حر فدخولها في قول النبي ص - من حلف علي يمين فرأى غيرها خيرا منها فليكفر عن يمينه وليأت الذي هو خير أولى وأحرى وإذا دخلت في قول النبي ص - من حلف فقال إن شاء الله فأن شاء فعل وإن شاء ترك فدخولها في قوله من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه أولى وأحرى فإن الحديث أصح وأصرح وإذا دخلت في قوله من حلف على يمين فأجره يقتطع بها مال امريء مسلم لقى الله وهو عليه غضبان

(3/59)

فدخولها في قوله تعالى لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين أولى وأحرى بالدخول أو مثله وإذا دخلت في قوله تعالى للذين يؤلون من نسائهم تربص أربعة أشهر فلو حلف بالطلاق كان موليا فدخولها في نصوص الايمان أولى واحرى لأن الإيلاء نوع من اليمين فإذا دخل الحلف بالطلاق في النوع فدخوله في الجنس سابق عليه فإن النوع مستلزم الجنس ولا ينعكس وإذا دخلت في قوله يمينك على ما يصدقك به صاحبك فكيف لا يدخل في بقية نصوص الأيمان وما الذي أوجب هذا التخصيص من غير مخصص وإذا دخلت في قوله إياكم وكثرة الحلف في البيع فإنه ينفق ثم يمحق فهلا دخلت في غيره من نصوص اليمين وما الفرق المؤثر شرعا او عقلا او لغة وإذا دخلت في قوله واحفظوا أيمانكم فهلا دخلت في قوله ذلك كفارة أيمانكم اذا حلفتم وإذا دخلت في قول الحالف أيمان البيعة تلزمني وهي الايمان التي رتبها الحجاج فلم لا تكون أولى بالدخول في لفظ الايمان في كلام الله تعالى ورسوله فإن كانت يمين الطلاق يمينا شرعية بمعنى ان الشرع اعتبرها وجب ان تعطى حكم الايمان وان لم تكن يمينا شرعية كانت باطلة في الشرع فلا يلزم الحالف بها شيء كما صح عن طاوس من رواية عبد الرزاق عن معمر عن ابن طاوس عنه ليس الحلف بالطلاق شيئا وصح عن عكرمة من رواية سنيد بن داود بن علي في تفسيره عنه أنها من خطوات الشيطان لا يلزم بها شيء وصح عن شريح قاضي امير المؤمنين علي وابن مسعود أنها لا يلزم بها طلاق وهو مذهب داود ابن علي وجميع أصحابه وهو قول بعض أصحاب مالك في بعض الصور فيما إذا حلف عليها بالطلاق على شيء لا تفعله هي كقوله إن كلمت فلانا فأنت طالق فقال لا تطلق إن كلمته لأن الطلاق لا يكون بيدها إن شاءت طلقت وإن شاءت أمسكت وهو قول بعض الشافعية في بعض الصور كقوله الطلاق يلزمني

(3/60)

او لازم لي لا أفعل كذا وكذا فإن لهم فيه ثلاثة أوجه أحدها أنه إن نوى وقوع الطلاق بذلك لزمه وإلا فلا يلزمه وجعله هؤلاء كناية والطلاق يقع بالكناية مع النية الوجه الثاني أنه صريح فلا يحتاج الى نيته وهذا اختيار الروياني ووجهه أن هذا اللفظ قد غلب في إرادة الطلاق فلا يحتاج الى نية الوجه الثالث أنه ليس بصريح ولا كناية ولا يقع به طلاق وإن نواه وهذا اختيار القفال في فتاويه ووجهه ان الطلاق لا بد فيه من إضافته إلى المرأة كقوله أنت طالق أو طلقتك أو قد طلقتك أو يقول امرأتي طالق أو فلانه طالق ونحو هذا ولم توجد هذه الإضافة في قوله الطلاق يلزمني ولهذا قال ابن عباس فيمن قال لامرأته طلقي نفسك فقالت أنت طالق فإنه لا يقع بذلك طلاق وقال خطأ الله نوأها وتبعه على ذلك الأئمة فإذا قال الطلاق يلزمني لم يكن لازما له إلا أن يضيفه الى محله ولم يضفه فلا يقع والموقعون يقولون إذا التزمه فقد لزمه ومن ضرورة لزومه إضافته إلى المحل فجاءت الإضافة من ضرورة اللزوم ولمن نصر قول القفال ان يقول إما ان يكون قائل هذا اللفظ قد التزم التطليق او وقوع الطلاق الذي هو أثره فإن كان الاول لم يلزمه لانه نذر ان يطلق ولا تطلق المرأة بذلك وان كان قد التزم الوقوع فالتزامه بدون سبب الوقوع ممتنع وقوله الطلاق يلزمني التزام لحكمه عند وقوع سببه وهذا حق فأين في هذا اللفظ وجود سبب الطلاق وقوله الطلاق يلزمني لا يصلح ان يكون سببا إذ لم يضف فيه الطلاق إلى محله فهو كما لو قال العتق يلزمني ولم يضف فيه العتق الى محله بوجه ونظير هذا ان يقول له بعنى او آجرني فيقول البيع يلزمني أو الإجارة تلزمني فإنه لا يكون بذلك موجبا لعقد البيع أو الاجارة حتى يضيفهما الى محلهما وكذلك لو قال الظهار يلزمني لم يكن بذلك مظاهرا حتى يضيفه الى محله وهذا بخلاف ما لو قال الصوم يلزمني أو الحج أو الصدقة فإن محله الذمة وقد أضافه إليها
فإن قيل وههنا محل الطلاق والعتاق الذمة

(3/61)

محل الطلاق الزوجة ومحل العتاق العبد
قيل هذا غلط بل محل الطلاق والعتاق نفس الزوجة والعبد وإنما الذمة محل وجوب ذلك وهو التطليق والاعتاق وحيئذ فيعود الالتزام الى التطليق والإعتاق وذلك لا يوجب الوقوع والذي يوضح هذا أنه لو قال أنا منك طالق لم تطلق بذلك لإضافة الطلاق الى غير محله وقيل تطلق إذا نوى طلاقها هي بذلك تنزيلا لهذا اللفظ منزلة الكنايات فهذا كشف سر هذه المسألة وممن ذكر هذه الاوجه الثلاثة ابو القاسم بن يونس في شرح التنبيه وأكثر أيمان الطلاق بهذه الصيغة فكيف يحل لمن يؤمن بأنه موقوف بين يدى الله ومسئول ان يكفر أو يجهل من يفتى بهذه المسألة ويسعى في قتله وحبسه ويلبس على الملوك والأمراء والعامة أن المسألة مسألة إجماع ولم يخالف فيها أحد من المسلمين وهذه أقوال أئمة المسلمين من الصحابة والتابعين ومن بعدهم وقد علم الله ورسوله وملائكته وعباده ان هذه المسألة لم ترد بغير الشكاوي الى الملوك ودعوى الاجماع الكاذب والله المستعان وهو عند كل لسان قائل وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون الى عالم الغيب والشهادة فينبئكم بما كنتم تعملون


اعتبار النيات والمقاصد في الألفاظ - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل اعتبار النيات والمقاصد في الألفاظ
وهذا الذي قلناه من اعتبار النيات والمقاصد في الالفاظ وانها لا تلزم بها أحكامها حتى يكون المتكلم بها قاصدا لها مريدا لموجباتها كما أنه لا بد أن يكون قاصدا للتكلم باللفظ مريدا له فلا بد من إرادتين إرادة التكلم باللفظ اختيارا وإرادة موجبه ومقتضاه بل إرادة المعنى آكد من إرادة اللفظ فإنه المقصود واللفظ وسيلة هو قول أئمة الفتوى من علماء الإسلام وقال مالك واحمد فيمن

(3/62)

قال أنت طالق البتة وهو يريد ان يحلف على شيء ثم بدا له فترك اليمين لا يلزمه شيء لأنه لم يرد ان يطلقها وكذلك قال اصحاب احمد وقال ابو حنيفة من اراد ان يقول كلاما فسبق لسانه فقال انت حرة لم تكن بذلك حرة وقال اصحاب احمد لو قال الأعجمي لامرأته أنت طالق وهو لا يفهم معنى هذه اللفظة لم تطلق لأنه ليس مختارا للطلاق فلم يقع طلاقه كالمكره قالوا فلو نوى موجبه عند أهل العربية لم يقع ايضا لانه لا يصح منه اختيار مالا يعلمه وكذلك لو نطق بكلمة الكفر من لا يعلم معناها لم يكفر وفي مصنف وكيع ان عمر بن الخطاب قضى في امرأة قالت لزوجها سمني فسماها الطيبة فقالت لا فقال لها ما تريدين ان اسميك قالت سمني خلية طالق فقال لها فأنت خلية طالق فأتت عمر بن الخطاب فقالت إن زوجي طلقني فجاء زوجها فقص عليه القصة فأوجع عمر رأسها وقال لزوجها خذ بيدها وأوجع رأسها وهذا هو الفقه الحي الذي يدخل على القلوب بغير استئذان وإن تلفظ بصريح الطلاق وقد تقدم ان الذي قال لما وجد راحلته اللهم انت عبدي وانا ربك أخطأ من شدة الفرح لم يكفر بذلك وإن أتى بصريح الكفر لكونه لم يرده والمكره على كلمة الكفر أتى بصريح كلمته ولم يكفر لعدم إرادته بخلاف المستهزئ والهازل فإنه يلزمه الطلاق والكفر وإن كان هازلا لانه قاصد للتكلم باللفظ وهزله لا يكون عذرا له بخلاف المكره والمخطئ والناسي فإنه معذور مأمور بما يقوله أو مأذون له فيه والهازل غير مأذون له في الهزل بكلمة الكفر والعقود فهو متكلم باللفظ مريد له ولم يصرفه عن معناه إكراه ولا خطأ ولا نسيان ولا جهل والهزل لم يجعله الله ورسوله عذرا صارفا بل صاحبه احق بالعقوبة ألا ترى ان الله تعالى عذر المكره في تكلمه بكلمة الكفر إذا كان قلبه مطمئنا بالايمان ولم يعذر الهازل بل قال ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم وكذلك رفع المؤاخذة على المخطئ والناسى

(3/63)

فصل تعليق الطلاق بالشرط المنوى
ومن ذلك أنه لو قال أنت طالق وقال أردت إن كلمت رجلا او خرجت من داري لم يقع به الطلاق في احد الوجهين لاصحاب احمد والشافعي وكذلك لو قال أردت إن شاء الله ففيه وجهان لهم ونص الشافعي فيما لو قال إن كلمت زيدا فأنت طالق ثم قال أردت به الى شهر فكلمة بعد شهر لم تطلق باطنا وفرق بين هذه الصورة والصورتين اللتين قبلها فإن التقييد بالغاية المنوية كالتقييد بالمشيئة المنوية وهو أولى بالجواز من تخصيص العام بالنية كما إذا قال نسائي طوالق واستثنى بقلبه واحدة منهن فإنه إذا صح الاستثناء بالنية في إخراج ما يتناوله اللفظ صح التقييد بالنية بطريق الاولى فإن اللفظ لا دلالة له بوضعه على عموم الاحوال والازمان ولو دل عليها بعمومه فإخراج بعضها تخصيص للعام وهذا ظاهر جدا وغايته استعمال العام في الخاص او المطلق في المقيد وذلك غير بدع لغة وشرعا وعرفا وقد قال النبي ص - أما معاوية فصعلوك لا مال له وأما أبو الجهم فلا يضع عصاه عن عاتقه فالصواب قبول مثل هذا فيما بينه وبين الله وفي الحكم ايضا
فصل الحلف بالطلاق وبالحرام له صيغتان
قد عرف ان الحلف بالطلاق له صيغتان إحداهما إن فعلت كذا وكذا فأنت طالق والثانية الطلاق يلزمني لا أفعل كذا وأن الخلاف في الصيغتين قديما وحديثا وهكذا الحلف بالحرام له صيغتان إحداهما إن فعلت كذا فأنت

(3/64)

على حرام أو ما أحل الله على حرام والثانية الحرام يلزمني لا أفعل كذا فمن قال في الطلاق يلزمني إنه ليس بصريح ولا كناية ولا يقع به شيء ففي قوله الحرام يلزمني أولى ومن قال إنه كناية إن نوى به الطلاق كان طلاقا وإلا فلا فهكذا يقول في الحرام يلزمني ان نوى به التحريم كان كما لو نوى بالطلاق التطليق فكأنه التزم ان يحرم كما التزم ذلك أن يطلق فهذا التزام للتحريم وذاك التزام للتطليق وان نوى به ما حرم الله على يلزمني تحريمه لم يكن يمينا ولا تحريما ولا طلاقا ولا ظهارا ولا يجوز ان يفرق بين المسلم وبين امرأته بغير لفظ لم يوضع للطلاق ولا نواه وتلزمه كفارة يمين حرمة لشدة اليمين إذ ليست كالحلف بالمخلوق التي لا تنعقد ولا هي من لغو اليمين وهي يمين منعقدة ففيها كفارة يمين
وبهذا افتى ابن عباس ورفعه الى النبي ص - فصح عنه بأصح إسناد الحرام يمين يكفرها ثم قال لقد كان لكم في رسول الله ص - اسوة حسنة
وهكذا حكم قوله إن فعلت كذا فأنت على حرام وهذا اولى بكفارة يمين من قوله أنت علي حرام وفي قوله انت على حرام او ما احل الله على حرام او انت على حرام كالميتة والدم ولحم الخنزير مذاهب
المذهب الأول فيمن قال لزوجته أنت علي حرام
أحدها أنه لغو وباطل ولا يترتب عليه شيء وهو إحدى الروايتين عن ابن عباس وبه قال مسروق وأبو سلمة بن عبدالرحمن وعطاء والشعبي وداود وجميع أهل الظاهر وأكثر أصحاب الحديث وهو أحد قولى المالكية اختاره اصبغ ابن الفرج

(3/65)

وفي الصحيح عن سعيد بن جبير انه سمع ابن عباس يقول إذا حرم امرأته فليس بشيء لقد كان لكم في رسول الله أسوة حسنة وصح عن مسروق أنه قال ما أبالي أحرمت امرأتي أو قصعة من ثريد وصح عن الشعبي في تحريم المرأة لهو أهون على من نعلى وقال أبو سلمة ما أبالي أحرمت امرأتي أو حرمت ماء النهر
وقال الحجاج بن منهال إن رجلا جعل امرأته عليه حراما فسأل عن ذلك حميد بن عبدالرحمن فقال له حميد قال الله تعالى فإذا فرغت فانصب وإلى ربك فارغب وانت رجل تلعب فاذهب فالعب
فصل المذهب الثاني
المذهب الثاني أنها ثلاث تطليقات وهو قول علي بن أبي طالب كرم الله وجهه وزيد بن ثابت وابن عمر والحسن البصري ومحمد بن عبدالرحمن ابن ابي ليلى وقضى فيها أمير المؤمنين على بالثلاث في عدي بن قيس الكلابي وقال له والذي نفسي بيده لئن مسستها قبل ان تتزوج غيرك لارجمنك وحجة هذا القول انها لا تحرم عليها إلا بالثلاث فكان وقوع الثلاث من ضرورة كونها حراما عليه
المذهب الثالث
المذهب الثالث أنها بهذا القول حرام عليه صح ايضا عن ابي هريرة والحسن وخلاس بن عمرو وجابر بن زيد وقتادة ولم يذكر هؤلاء طلاقا بل أمروه باجتنابها فقط وصح ذلك ايضا عن علي عليه السلام فإما أن يكون عنه روايتان أو يكون أراد تحريم الثلاث وحجة هذا القول أن لفظه إنما اقتضى التحريم ولم يتعرض لعدد الطلاق فحرمت عليه بمقتضى تحريمه

(3/66)

المذهب الرابع
المذهب الرابع الوقف فيها صح ذلك عن امير المؤمنين على ايضا وهو قول الشعبي قال يقول رجال في الحلال حرام إنها حرام حتى تنكح زوجا غيره وينسبونه الى علي والله ما قال ذلك علي إنما قال ما أنا بمحلها ولا بمحرمها عليك إن شئت فتقدم وإن شئت فتأخر وحجة هؤلاء أن التحريم ليس بطلاق وهو لا يملك تحريم الحلال وإنما يملك إنشاء السبب الذي يحرم به وهو الطلاق وهذا ليس بصريح في الطلاق ولا هو مما ثبت له عرف الشرع في تحريم الزوجة فاشتبه الامر فيه
المذهب الخامس
المذهب الخامس إن نوى به الطلاق فهو طلاق وإلا فهو يمين وهذا قول طاوس والزهري والشافعي ورواية عن الحسن وحجة هذا القول أنه كناية في الطلاق فإن نواه به كان طلاقا وإن لم ينوه كان يمينا لقوله تعالى يا أيها النبي لم تحرم ما أحل الله لك الى قوله تحلة أيمانكم
المذهب السادس
المذهب السادس أنه إن نوى بها الثلاث فثلاث وإن نوى واحدة فواحدة بائنة وإن نوى يمينا فهو يمين وإن لم ينو شيئا فهي كذبة لا شيء فيها قاله سفيان وحكاه النخعي عن أصحابه وحجة هذا القول ان اللفظ يحتمل لما نواه من ذلك فيتبع نيته

(3/67)

المذهب السابع
المذهب السابع مثل هذا إلا أنه إن لم ينو شيئا فهو يمين يكفرها وهو قول الأوزاعي وحجة هذا القول ظاهر قوله تعالى قد فرض الله لكم تحلة أيمانكم فإذا نوى به الطلاق لم يكن يمينا فإذا طلق ولم ينو الطلاق كان يمينا
المذهب الثامن
المذهب الثامن مثل هذا أيضا إلا أنه إن لم ينو شيئا فواحدة بائنة إعمالا للفظ التحريم
المذهب التاسع
المذهب التاسع أن فيه كفارة الظهار وصح ذلك عن ابن عباس أيضا وأبي قلابة وسعيد بن جبير ووهب بن منبة وعثمان التيمي وهو إحدى الروايات عن الإمام أحمد وحجة هذا القول إن الله تعالى جعل تشبيه المرأة بأمه المحرمة عليه ظهارا وجعله منكرا من القول وزورا فإن كان التشبيه بالمحرمة يجعله مظاهرا فإذا صرح بتحريمها كان أولى بالظهار
وهذا أقيس الاقوال وافقهها ويؤيده ان الله لم يجعل للمكلف التحريم والتحليل وإنما ذلك اليه تعالى وإنما جعل له مباشرة الافعال والاقوال التي يترتب عليها التحريم والتحليل فالسبب الى العبد وحكمه الى الله تعالى فإذا قال أنت على كظهر أمي أو قال أنت على حرام فقد قال المنكر من القول والزور وكذب فإن الله لم يجعلها كظهر أمه ولا جعلها عليه حراما فأوجب عليه بهذا القول من المنكر والزور أغلظ الكفارتين وهي كفارة الظهار
المذهب العاشر
المذهب العاشر أنها تطليقة واحدة وهي أحدى الروايتين عن عمر بن الخطاب

(3/68)

وقول حماد بن ابي سليمان شيخ ابي حنيفة وحجة هذا القول ان تطليق التحريم لا يقتضى التحريم بالثلاث بل يصدق بأقله والواحدة متيقنة فحمل اللفظ عليها لانها اليقين فهو نظير التحريم بانقضاء العدة
المذهب الحادي عشر
المذهب الحادي عشر أنه ينوي ما أراده من ذلك في إرادة أصل الطلاق وعدده وإن نوى تحريما بغير طلاق فيمين مكفرة وهو قول الشافعي وحجة هذا القول ان اللفظ صالح لذلك كله فلا يتعين واحد منها إلا بالنية فإن نوى تحريما مجردا كان امتناعا منها بالتحريم كامتناعه باليمين ولا تحرم عليه في الموضعين
المذهب الثاني عشر
المذهب الثاني عشر انه ينوي أيضا في اصل الطلاق وعدده إلا أنه إن نوى واحدة كانت بائنة وإن لم ينو طلاقا فهو مول وإن نوى الكذب فليس بشيء وهو قول ابي حنيفة واصحابه وحجة هذا القول احتمال اللفظ لما ذكره إلا أنه إن نوى واحدة كانت بائنة لاقتضاء التحريم للبينونة وهي صغرى وكبرى والصغرى هي المتحققة فأعتبرت دون الكبرى وعنه رواية أخرى إن نوى الكذب دين ولم يقبل في الحكم بل يكون موليا ولا يكون مظاهرا عنده نواه او لم ينوه ولو صرح به فقال أعنى به الظهار لم يكن مظاهرا
المذهب الثالث عشر
المذهب الثالث عشر أنه يمين يكفره ما يكفر اليمين على كل حال صح

(3/69)

ذلك ايضا عن ابي بكر الصديق وعمر بن الخطاب وابن عباس وعائشة وزيد بن ثابث وابن مسعود وعبد الله بن عمر وعكرمة وعطاء ومكحول وقتادة والحسن والشعبي وسعيد بن المسيب وسليمان بن يسار وجابر بن زيد وسعيد بن جبير ونافع والأوزاعي وأبي ثور وخلق سواهم وحجة هذا القول ظاهر القرآن فإن الله تعالى ذكر فرض تحلة الايمان عقب تحريم الحلال فلا بد ان يتناوله يقينا فلا يجوز جعل تحلة الايمان لغير المذكور قبلها ويخرج المذكور عن حكم التحلة التي قصد ذكرها لأجله
المذهب الرابع عشر
المذهب الرابع عشر أنه يمين مغلظة يتعين فيها عتق رقبة صح ذلك أيضا عن ابن عباس وأبي بكر وعمر وابن مسعود وجماعة من التابعين وحجة هذا القول أنه لما كان يمينا مغلظة غلظت كفارتها بتحتم العتق ووجه تغليظها تضمنها تحريم ما احل الله وليس الى العبد وقول المنكر والزور ان اراد الخبر فهو كاذب في إخباره معتد في إقسامه فغلظت كفارته بتحتم العتق كما غلظت كفارة الظهار به أو بصيام شهرين أو باطعام ستين مسكينا
المذهب الخامس عشر
المذهب الخامس عشر أنه طلاق ثم إنها إن كانت غير مدخول بها فهو مانواه من الواحدة وما فوقها وان كانت مدخولا بها فهو ثلاث وان نوى اقل منها وهو إحدى الروايتين عن مالك وحجة هذا القول ان اللفظ لما اقتضى التحريم وجب ان يترتب عليه حكمه وغير المدخول بها تحرم بواحدة والمدخول بها لا تحرم إلا بالثلاث
خمسة أقوال للمالكية في هذه المسألة
وبعد ففي مذهب مالك خمسة أقوال هذا أحدها وهو مشهورها

(3/70)

والثاني أنه ثلاث بكل حال نوى الثلاث أو لم ينوها اختارها عبد الملك في مبسوطه والثالث أنه واحدة بائنة مطلقا حكاه ابن خويز منداذ رواية عن مالك الرابع انه واحدة رجعية وهو قول عبد العزيز بن ابي سلمة الخامس أنه ما نواه من ذلك مطلقا سواء قبل الدخول وبعده وقد عرفت توجيه هذه الاقوال
فصل مذهب الشافعية
وأما تحرير مذهب الشافعي فإنه إن نوى به الظهار كان ظهارا وإن نوى به التحريم كان تحريما لا يترتب عليه إلا تقدم الكفارة وإن نوى الطلاق كان طلاقا وكان ما نواه وإن أطلق فلأصحابه فيه ثلاثة أوجه أحدها أنه صريح في إيجاب الكفارة والثاني لا يتعلق به شيء والثالث أنه في حق الأمة صريح في التحريم الموجب للكفارة وفي حق الحرة كناية قالوا لان أصل الآية إنما وردت في الأمة قالوا فلو قال أنت علي حرام وقال أردت بها الظهار والطلاق فقال ابن الحداد يقال له عين أحد الأمرين لأن اللفظة الواحدة لا تصلح للظهار والطلاق معا وقيل يلزمه ما بدأ به منهما قالوا ولو ادعى رجل على رجل حقا فأنكره فقال الحل عليك حرام والنية نيتي لا نيتك مالي عليك شيء فقال الحل على حرام والنية في ذلك نيتك مالك عندي شيء كانت النية نية الحالف لا المحلف لأن النية إنما تكون ممن إليه الإيقاع
فصل مذهب الحنابلة
وأما تحرير مذهب الإمام احمد فهو أنه ظهار بمطلقه وإن لم ينوه إلا أن

(3/71)

ينوي به الطلاق او اليمين فيلزمه ما نواه وعنه رواية ثانية أنه يمين بمطلقه إلا ان ينوي به الطلاق أو الظهار فيلزمه ما نواه وعنه رواية ثالثه أنه ظهار بكل حال ولو نوى به الطلاق أو اليمين لم يكن يمينا ولا طلاقا كما لو نوى الطلاق او اليمين بقوله انت علي كظهر امي فإن اللفظين صريحان في الظهار فعلى هذه الرواية لو وصله بقوله أعنى به الطلاق فهل يكون طلاقا او ظهارا على روايتين إحداهما يكون ظهارا كما لو قال أنت على كظهر امي أعني به الطلاق او التحريم إذ التحريم صريح في الظهار والثانيه انه طلاق لانه قد صرح بإرادته بلفظ يحتمله وغايته انه كناية فيه فعلى هذه الرواية ان قال أعني به طلاقا طلقت واحدة وان قال أعني به الطلاق فهل تطلق ثلاثا او واحدة على روايتين مأخذهما حمل اللام على الجنس او العموم هذا تحرير مذهبه وتقريره
مذهب ابن تيمية
وفي المسألة مذهب آخر وراء هذا كله وهو انه ان اوقع التحريم كان ظهارا ولو نوى به الطلاق وان حلف به كان يمينا مكفرة وهذا اختيار شيخ الاسلام ابن تيمية وعليه يدل النص والقياس فإنه إذا أوقعه كان قد أتى منكرا من القول وزورا وكان أولى بكفارة الظهار ممن شبه امرأته بالمحرمة وإذا حلف به كان يمينا من الايمان كما لو حلف بالتزام العتق والحج والصدقة وهذا محض القياس والفقه ألا ترى أنه إذا قال لله على أن أعتق أو أحج أو اصوم لزمه ولو قال إن كلمت فلانا فالله على ذلك على وجه اليمين فهو يمين وكذلك لو قال هو يهودي او نصراني كفر بذلك ولو قال إن فعلت كذلك فهو يهودي او نصراني كان يمينا وطرد هذا بل نظيره من كل وجه أنه إذا قال أنت على كظهر امي كان ظهارا فلو قال ان فعلت كذا فأنت على كظهر امي كان يمينا وطرد هذا ايضا اذا قال انت طالق كان طلاقا وان قال ان فعلت كذا فانت طالق كان يمينا

(3/72)

فهذه هي الأصول الصحيحة المطردة المأخوذة من الكتاب والسنة والميزان وبالله التوقيق
فصل أيمان البيعة
ومن هذه الالتزامات التي لم يلزم بها الله ولا رسوله لمن حلف بها الايمان التي رتبها الفاجر الظالم الحجاج بن يوسف وهي أيمان البيعة
بيعة النبي ص - للناس
وكانت البيعة على عهد رسول الله ص - بالمصافحة وبيعة النساء بالكلام وما مست يده الكريمة ص - يد امرأة لا يملكها فيقول لمن يبايعه بايعتك أو أبايعك على السمع والطاعة في العسر واليسر والمنشط والمكره كما في الصحيحين عن ابن عمر كنا نبايع رسول الله ص - على السمع والطاعة فيقول فيما استطعت وفي صحيح مسلم عن جابر كنا يوم الحديبية ألفا وأربعمائة فبايعناه وعمر آخذ بيده تحت الشجرة بايعناه على ان لا نفر ولم نبايعه على الموت
وفي الصحيحين عن عبادة بن الصامت قال بايعنا رسول الله ص - على السمع والطاعة في العسر واليسر والمنشط والمكره وعلى أثرة علينا وعلى أن لا ننازع الأمر أهله وعلى أن نقول بالحق أينما كنا لا تأخذنا في الله لومة لائم
وفي الصحيحين ايضا عن جنادة بن ابي أمية قال دخلنا على عبادة بن الصامت وهو مريض فقلنا حدثنا أصلحك الله بحديث ننتفع به سمعته من رسول الله

(3/73)

ص - قال دعانا رسول الله ص - فبايعناه وكان فيما اخذ علينا ان بايعناه على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا وأن لا ننازع الأمر أهله قال إلا أن تروا كفرا بواحا عندكم من الله فيه برهان
وفي الصحيحين عن عائشة قالت كان المؤمنات إذا هاجرن الى رسول الله ص - يمتحنهن بقول الله تعالى يا أيها النبي إذا جاءك المؤمنات يبايعنك على ان لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن إلى آخر الآية قالت عائشة فمن أقرت بهذا من المؤمنات فقد أقرت بالمحنة وكان رسول الله ص - إذا أقررن بذلك من قولهن قال لهن رسول الله ص - انطلقن فقد بايعتكن ولا والله ما مست يد رسول الله ص - يد امرأة قط غير أنه يبايعهن بالكلام
قالت عائشة والله ما أخذ رسول الله ص - على النساء قط إلا بما امره الله وما مست كف رسول الله ص - كف امرأة قط وكان يقول لهن إذا أخذ عليهن قد بايعتكن كلاما
فهذه هي البيعة النبوية التي قال الله عز و جل فيها إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد الله فسيؤتيه أجرا عظيما وقال فيها لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة
الحجاج الثقفي وأيمان البيعة
فأحدث الحجاج في الإسلام بيعة غير هذه تتضمن اليمين بالله تعالى والطلاق والعتاق وصدقة المال والحج فاختلف علماء الاسلام في ذلك على عدة أقوال ونحن نذكر تحرير هذه المسألة وكشفها فإن كان مراد الحالف بقوله أيمان

(3/74)

البيعة تلزمني البيعة النبوية التي كان رسول الله ص - يبايع عليها أصحابه لم يلزمه الطلاق والإعتاق ولا شيء مما رتبه الحجاج وإن لم ينو تلك البيعة ونوى البيعة الحجاجية فلا يخلو إما ان يذكر في لفظه طلاقا او عتاقا او حجا أو صدقة أو يمينا بالله أو لا يذكر شيئا من ذلك فإن لم يذكر في لفظه شيئا فلا يخلو إما أن يكون عارفا بمضمونها أولا وعلى التقديرين فإما ان ينوي مضمونها كله أو بعض ما فيها أو لا ينوى شيئا من ذلك تقاسيم هذه المسألة
مذهب الشافعية
فقال الشافعي واصحابه ان لم يذكر في لفظه طلاقها او عتاقها او حجها او صدقتها لم يلزمه شيء نواه أو لم ينوه إلا ان ينوى طلاقها أو عتاقها فاختلف اصحابه فقال العراقيون يلزمه الطلاق والعتاق فإن اليمين بهما تنعقد بالكناية مع النية وقال صاحب التتمة لا يلزمه ذلك وإن نواه مالم يتلفظ به لأن الصريح لم يوجد والكناية إنما يترتب عليها الحكم فيما يتضمن الإيقاع فأما الالتزام فلا ولهذا لم يجعل الشافعي الإقرار بالكناية مع النية إقرارا لأنه التزام ومن ههنا قال من قال من الفقهاء كالقفال وغيره اذا قال الطلاق يلزمني لا أفعل لم يقع به الطلاق وان نواه لأنه كناية والكناية إنما يترتب عليها الحكم في غير الالتزامات ولهذا لا تنعقد اليمين بالله بالكناية مع النية
مذهب الحنابلة
وأما أصحاب أحمد فقد قال ابو عبدالله بن بطة كنت عند ابي القاسم الخرقي وقد سأله رجل عن ايمان البيعة فقال لست أفتي فيها بشيء ولا رأيت أحدا من شيوخنا يفتي فيها بشيء قال وكان أبي رحمه الله يعني أبا على يهاب الكلام فيها ثم قال أبو القاسم إلا ان يلتزم الحالف بها جميع ما فيها من الايمان فقال له السائل عرفها ام لم يعرفها قال نعم ووجه هذا القول أنه بالتزامه لموجبها صار ناويا له مع التلفظ وذلك مقتضى اللزوم ومتى وجد سبب اللزوم

(3/75)

والوجوب ثبت موجبه وان لم يعرفه كما لو قال ان شفى الله مريضى فثلث مالى صدقة او أوصى به ولم يعرفه او قال انا مقر بما في هذا الكتاب وإن لم يعرفه او قال ما أعطيت فلانا فأنا ضامن له أو مالك عليه فأنا ضامنه صح ولزمه وان لم يعرفه او قال ضمان عهدة هذا المبيع على صح ولزمه وان لم يعرفه
وقال أكثر أصحابنا منهم صاحب المغني وغيره إن لم يعرفها لم تنعقد يمينه بشيء مما فيها لأنها لسيت بصريحة في القسم والكناية لا يترتب عليها مقتضاها إلا بالنية فمن لم يعرف شيئا لم يصح ان ينويه قالوا وإن عرفها ولم ينو عقد اليمين بما فيها لم تصح ايضا لانها كناية فلا يلزم حكمها إلا بالنية وان عرفها ونوى اليمين بما فيها صح في الطلاق والعتاق لأن اليمين بهما تنعقد بالكناية دون غيرهما لأنها لا تنعقد بالكناية
وقال طائفة من أصحابنا تنعقد في الطلاق والعتاق وصدقة المال دون اليمين بالله تعالى فإن الكفارة إنما وجبت فيها لما اشتملت عليه من حرمة الاسم المعظم الذي تعظيمه من لوازم الايمان وهذا لا يوجد فيما عداه من الايمان
فصل مذهب المالكية
وأما أصحاب مالك فليس عن مالك ولا عن أحد من قدماء أصحابه فيها قول واختلف المتأخرون فقال ابو بكر بن العربي أجمع هؤلاء المتأخرون على أنه يحنث فيها بالطلاق في جميع نسائه والعتق في جميع عبيده وإن لم يكن له رقيق فعليه عتق رقبة واحدة والمشي الى مكة والحج ولو من أقصى المغرب والتصدق بثلث جميع أمواله وصيام شهرين متتابعين ثم قال جل الاندلسيين إن كل امرأة له تطلق ثلاثا ثلاثا وقال القرويون إنما تطلق واحدة واحدة وألزمه بعضهم

(3/76)

صوم سنة إذا كان معتادا للحلف بذلك فتأمل هذا التفاوت العظيم بين هذا القول وقول اصحاب الشافعي
فصل الحلف بأيمان المسلمين والأيمان اللازمة
وهكذا اختلافهم فيما لو حلف بأيمان المسلمين أو بالايمان اللازمة أو قال جميع الايمان تلزمني او حلف بأشد ما اخذ احد على احد قالت المالكية أنما ألزمناه بهذه المذكورات دون غيرها من كسوة العريان واطعام الجياع والاعتكاف وبناء الثغور ونحوها ملاحظة لما غلب الحلف به عرفا فألزمناه به لانه المسمى العرفي فيقدم على المسمى اللغوي واختص حلفه بهذه المذكورات دون غيرها لانها هي المشتهرة ولفظ الحلف واليمين إنما يستعمل فيها دون غيرها وليس المدرك ان عادتهم انهم يفعلون مسمياتها وانهم يصومون شهرين متتابعين او يحجون بل غلبة استعمال الألفاظ في هذه المعاني دون غيرها قالوا وقد صرح الأصحاب بأنه من كثرت عادته بالحلف بصوم سنة لزمه صوم سنة فجعلوا المدرك الحلف اللفظي دون العرفي النقلى قالوا وعلى هذا لو اتفق في وقت آخر انه اشتهر حلفهم ونذرهم بالاعتكاف والرباط واطعام الجائع وكسوة العريان وبناء المساجد دون هذه الحقائق المتقدم ذكرها لكان اللازم لهذا الحالف إذا حنث الاعتكاف وما ذكر معه دون ما هو مذكور قبلها لأن الاحكام المترتبة على القرائن تدور معها كيفما دارت وتبطل معها اذا بطلت كالعقود في المعاملات والعيوب في الاعواض في المبايعات ونحو ذلك فلو تغيرت العادة في النقد والسكة الى سكة اخرى لحمل الثمن في المبيع عند الاطلاق على السكة والنقد المتجدد دون ما قبله كذلك إذا كان الشيء عيبا في العادة رد به المبيع فإن تغيرت العادة بحيث لم يعد عيبا لم يرد به المبيع قالوا وبهذا تعتبر جميع الاحكام المترتبة على

(3/77)

العوائد وهذا مجمع عليه بين العلماء لاخلاف فيه وان وقع الخلاف في تحقيقه هل وجد ام لا قالوا وعلى هذا فليس في عرفنا اليوم الحلف بصوم شهرين متتابعين فلا تكاد تجد أحدا يحلف به فلا تسوغ الفتيا بإلزامه قالوا وعلى هذا أبدا تجيء الفتاوي في طول الايام فمهما تجدد في العرف فاعتبره ومهما سقط فألغه ولا تجمد على المنقول في الكتب طول عمرك بل إذا جاءك رجل من غير إقليمك يستفتيك فلا تجره على عرف بلدك وسله عن عرف بلده فأجره عليه وأفته به دون عرف بلدك والمذكور في كتبك قالوا فهذا هو الحق الواضح والجمود على المنقولات أبدا ضلال في الدين وجهل بمقاصد علماء المسلمين والسلف الماضين قالوا وعلى هذه القاعدة تخرج أيمان الطلاق والعتاق وصيغ الصرائح والكنايات فقد يصير الصريح كناية يفتقر الى النية وقد تصير الكناية صريحا تستغنى عن النية قالوا وعلى هذه القاعدة فاذا قال ايمان البيعة تلزمني خرج ما يلزمه على ذلك وما جرت به العادة في الحلف عند الملوك المعاصرة إذا لم يكن له نية فأي شيء جرت به عادة ملوك الوقت في التحليف به في بيعتهم واشتهر ذلك عند الناس بحيث صار عرفا متبادرا الى الذهن من غير قرينة حملت يمينه عليه فإن لم يكن شيء من ذلك اعتبرت نيته أو بساط يمينه فإن لم يكن شيء من ذلك فلا شيء عليه انتهى
وهذا محض الفقه ومن أفتى الناس بمجرد المنقول في الكتب على اختلاف عرفهم وعوائدهم وأزمنتهم واحوالهم وقرائن احوالهم فقد ضل وأضل وكانت جنايته على الدين أعظم من جناية من طبب الناس كلهم على اختلاف بلادهم وعوائدهم وأزمنتهم وطبائعهم بما في كتاب من كتب الطب على أبدانهم بل هذا الطبيب الجاهل وهذا المفتي الجاهل اضر ما على اديان الناس وابدانهم والله المستعان
آراء أخر في الحلف بالأيمان اللازمة
ولم يكن الحلف بالايمان معتادا على عهد السلف الطيب بل هي

(3/78)

من الايمان الحادثة المبتدعة التي أحدثها الجهلة الاول ولهذا قال جماعة من اهل العلم إنها من الايمان اللاغية التي لا يلزم بها شيء البتة أفتى بذلك جماعة من العلماء ومن متأخري من أفتى بها تاج الدين أبو عبد الله الارموي صاحب كتاب الحاصل قال ابن بزيزة في شرح الاحكام سأله عنها بعض اصحابنا فكتب له بخطه تحت الاستفتاء هذه يمين لاغية لا يلزم فيها شيء البتة وكتب محمد الارموي قال ابن بزيزة وقفت على ذلك بخطه وثبت عندي انه خطه ثم قال وقال جماعة من العلماء لا يلزم فيها شيء سوى كفارة اليمين بالله تعالى بناء على ان لفظ اليمين لا ينطلق إلا على اليمين بالله تعالى وما عداه التزامات لا أيمان قال والدليل عليه قوله ص - من كان حالفا فليحلف بالله او ليصمت والقائلون بأن فيها كفارة يمين اختلفوا هل تتعدد فيها كفارة اليمين بناء على أقل الجمع او ليس عليه إلا كفارة واحدة لانها إنما خرجت مخرج اليمين الواحدة كما أفتى به أبو عمر ابن عبدالبر وابو محمد بن حزم وقد كان ابو عمر يفتى بأنه لا شيء فيها البتة حكاه عنه القاضي ابو الوليد الباجي وعاب عليه ذلك قال ومن العلماء من رأى أنه يختلف بحسب اختلاف الاحوال والمقاصد والبلاد فمن حلف بها قاصدا للطلاق اوالعتاق لزمه ما ألزمه نفسه ومن لم يعلم بمقتضى ذلك ولم يقصده ولم يقيده العرف الغالب الجاري لزمه فيها كفارة ثلاثة أيمان بالله بناء على ان اقل الجمع ثلاثة وبه كان يفتى ابو بكر الطرطوشي ومن بعده من شيوخنا الذين حملنا عنهم ومن شيوخ عصرنا من كان يفتى بها بالطلاق الثلاث بناء على انه العرف المستمر الجاري الذي حصل علمه والقصد إليه عند كل حالف بها ثم ذكر اختلاف المغاربة هل يلزم فيها الطلاق الثلاث أو الواحدة ثم قال والمعتمد عليه فيها الرجوع الى عرف الناس وما هو المعلوم عندهم في هذه الايمان فإذا ثبت فيها عندهم شيء وقصدوه وعرفوه واشتهر بينهم وجب ان يحملوه عليه ومع الاحتمال يرجع الى الاصل الذي هو اليمين بالله إذ لا يسمى غير ذلك يمينا فيلزم الحالف بها كفارة ثلاثة أيمان قال وعلى هذا كان يقول أهل التحقيق والإنصاف من شيوخنا

(3/79)

قلت ولإجزاء الكفارة الواحدة فيها مدرك آخر أفقه من هذا وعليه تدل فتاوي الصحابة رضي الله عنهم صريحا في حديث ليلى بنت العجماء المتقدم وهذه الالتزامات الخارجة مخرج اليمين إنما فيها كفارة يمين بالنص والقياس واتفاق الصحابة كما تقدم فموجبها كلها شيء واحد ولو تعدد المحلوف به وصار هذا نظير ما لو حلف بكل سورة من القرآن على شيء واحد فعليه كفارة يمين لاتحاد الموجب وإن تعدد السبب ونظيره ما لو حلف بأسماء الرب تعالى وصفاته فكفارة واحدة فإذا حلف بأيمان المسلمين أو الايمان كلها او الأيمان اللازمة او أيمان البيعة او بما يحلف به المسلمون لم يكن ذلك بأعظم مما لو حلف بكل كتاب أنزله الله أو بكل اسم من أسماء الله أو صفة من صفات الله فإذا أجزأ في هذه كفارة يمين مع حرمة هذه اليمين وتأكدها فلان تجزيء الكفارة في هذه الايمان بطريق الأولى والأحرى ولا يليق بهذة الشريعة الكاملة الحكيمة التي لم يطرق العالم شريعة اكمل منها غير ذلك وكذلك افتى به افقه الامة وأعلمهم بمقاصد الرسول ودينه وهم الصحابة واختلف الفقهاء بعدهم فمنهم من يلزم الحالف بما التزمه من جميع الالتزامات كائنا ما كان ومنهم من لا يلزمه بشئ منها البتة لانها أيمان غير شرعية ومنهم من يلزمه الطلاق والعتاق ويخيره في الباقي بين التكفير والالتزام ومنهم من يحتم عليه التكفير ومنهم من يلزمه بالطلاق وحده دون ما عداه ومنهم من يلزمه بشرط كون الصيغة شرطا فإن كانت صيغة التزام فيمين كقوله الطلاق يلزمني لم يلزمه بذلك ومنهم من يتوقف في ذلك ولا يفتى فيه بشيء فالأول قول مالك وإحدى الروايتين عن ابي حنيفة والثاني قول اهل الظاهر وجماعة من السلف والثالث قول احمد بن حنبل والشافعي في ظاهر مذهبه وابي حنيفة في إحدى الروايتين عنه ومحمد بن الحسن والرابع قول بعض اصحاب الشافعي ويذكر قولا له ورواية عن احمد والخامس قول ابي ثور وابراهيم بن خالد والسادس قول القفال من الشافعية وبعض أصحاب أبي حنيفة ويحكى عنه نفسه والسابع قول جماعة من أهل الحديث وقول أصحاب رسول الله ص - أصح وافقه واقرب هذه الاقوال الى الكتاب والسنة وبالله التوفيق

(3/80)

فصل تأجيل جزء من المهر وحكم المؤجل
المثال التاسع الالزام بالصداق الذي اتفق الزوجان على تأخير المطالبة به وان لم يسميا أجلا بل قال الزوج مائة مقدمة ومائة مؤخرة فان المؤخر لا يستحق المطالبة به إلا بموت او فرقة هذا هو الصحيح وهو منصوص أحمد فإنه قال في رواية جماعة من أصحابه إذا تزوجها على العاجل والآجل لا يحل الآجل إلا بموت أو فرقة واختاره قدماء شيوخ المذهب والقاضي ابو يعلى وهو اختيار شيخ الاسلام ابن تيمية وهو قول النخعي والشعبي والليث بن سعد وله فيه رسالة كتبها الى مالك ينكر عليه خلاف هذا القول سنذكرها بإسنادها ولفظها وقال الحسن وحماد ابن ابي سليمان وابو حنيفة وسفيان الثوري وابو عبيدة يبطل الآجل لجهالة محله ويكون حالا وقال إياس بن معاوية يصح الأجل ولا يحل الصداق إلا ان يفارقها او يتزوج عليها او يخرجها من بلدها فلها حينئذ المطالبة به وقال مكحول والاوزاعي يحل بعد سنة من وقت الدخول وقال الشافعي وابو الخطاب تفسد التسمية ويجب مهر المثل لجهالة العوض بجهالة اجله فترجع الى مهر المثل وأما مذهب مالك فقال عبد الملك كان مالك واصحابه يكرهون ان يكون شيء من المهر مؤخرا وكان مالك يقول انما الصداق فيما مضى ناجز كله فإن وقع منه شيء مؤخرا فلا أحب أن يطول الأجل في ذلك وحكى عن ابن القاسم تأخيره الى السنتين والاربع وعن ابن وهب الى السنة وعنه ان زاد الأجل على اكثر من عشرين سنة فسخ وعن ابن القاسم إذا جاوز الاربعين فسخ وعنه الى الخمسين والستين حكى ذلك كله فضل بن سلمة عن ابن المواز ثم قال لأن الأجل الطويل مثل ما لو تزوجها الى موت او فراق قال عبدالملك وقد اخبرني اصبغ انه شهد ابن وهب وابن القاسم تذاكرا الأجل في ذلك فقال ابن وهب أرى فيه العشرين فدون فما جاوز ذلك فمفسوخ فقال له ابن القاسم وأنا معك على هذا فأقام ابن وهب على رأيه ورجع ابن القاسم فقال لا افسخه

(3/81)

إلى اربعين وأفسخه فيما فوق ذلك فقال أصبغ وبه آخذ ولا أحب ذلك ندبا إلى العشر ونحوها وقد شهدت أشهب زوج ابنته وجعل مؤخر مهرها إلى اثنتي عشرة سنة قال عبدالملك وما قصر من الأجل فهو افضل وان بعد لم أفسخه إلا ان يجاوز ما قال ابن القاسم وان كانت الأربعون في ذلك كثيرة جدا قال عبد الملك وان كان بعض الصداق مؤخرا الى غير أجل فإن مالكا كان يفسخه قبل البناء ويمضيه بعده ويرد المرأة الى صداق مثلها معجلا كله إلا ان يكون صداق مثلها اقل من المعجل فلا ينقص منه او اكثر من المعجل والمؤجل فيوفى تمام ذلك إلا ان يرضى الناكح بأن يجعل المؤخر معجلا كله مع النقد فيمضى النكاح ولا يفسخ لا قبل البناء ولا بعده ولا ترد المرأة الى صداق مثلها ثم أطالوا بذكر فروع تتعلق بذلك
بعض فتاوي الصحابة في هذه المسألة
والصحيح ما عليه أصحاب رسول الله ص - من صحة التسمية وعدم تمكين المرأة من المطالبة به إلا بموت او فوقة حكاه الليث إجماعا منهم وهو محض القياس والفقه فإن المطلق من العقود ينصرف الى العرف والعادة عند المتعاقدين كما في النقد والسكة والصفة والوزن والعادة جارية بين الازواج بترك المطالبة بالصداق إلا بالموت او الفراق فجرت العادة مجرى الشرط كما تقدم ذكر الأمثلة بذلك وأيضا فإن عقد النكاح يخالف سائر العقود ولهذا نافاه التوقيت المشترط في غيره من العقود على المنافع بل كانت جهالة مدة بقائه غير مؤثرة في صحته والصداق عوضه ومقابله فكانت جهالة مدته غير مؤثرة في صحته فهذا محض القياس ونظير هذا لو اجره كل شهر بدرهم فإنه يصح وان كانت جملة الأجرة غير معلومة تبعا لمدة الإجارة فقد صح عن امير المؤمنين علي بن ابي طالب كرم الله وجهه في الجنه انه اجر نفسه كل دلو بتمرة واكل النبي ص - من ذلك التمر وقد قال النبي ص - المسلمون على شروطهم إلا شرطا أحل حراما او حرم حلالا وهذا لا يتضمن واحدا من الامرين فإن ما احل الحرام وحرم الحلال لو فعلاه بدون الشرط لما جاز وقال

(3/82)

النبي ص - إن أحق الشرط أن توفوا به ما استحللتم به الفروج وأما تلك التقديرات ألمذكورة فيكفي في عدم أعتبارها عدم دليل واحد يدل عليها ثم ليس تقدير منها بأولى من تقدير أزيد عليه أو أنقص منه وما كان هذا سبيله فهو غير معتبر
وقال الحافظ أبو يوسف يعقوب بن سفيان الفسوي في كتاب التاريخ والمعرفة له وهو كتاب جليل غزير العلم جم الفوائد حدثني يحيى بن عبد الله بن بكير المخزومي قال هذه رسالة الليث بن سعد إلى مالك بن أنس
رسالة الليث الى مالك
سلام عليك فإني أحمد إليك الله الذي لا إله إلا هو أما بعد عافانا الله وإياك وأحسن لنا العاقبة في الدنيا والآخرة قد بلغني كتابك تذكر فيه من صلاح حالكم الذي يسرني فأدام الله ذلك لكم وأتمه بالعون على شكره والزيادة من إحسانه وذكرت نظرك في الكتب التي بعثت بها إليك وإقامتك وإياها وختمك عليها بخاتمك وقد أتتنا فجزاك الله عما قدمت منها خيرا فإنها كتب انتهت إلينا عنك فأحببت أن أبلغ حقيقتها بنظرك فيها وذكرت أنه قد أنشطك ما كتبت إليك فيه من تقويم ما أتاني عنك إلى ابتدائي بالنصيحة ورجوت أن يكون لها عندي موضع وأنه لم يمنعك من ذلك فيما خلا إلا أن يكون رأيك فينا جميلا إلا لاني لم أذاكرك مثل هذا وأنه بلغك أني أفتى بأشياء مخالفة لما عليه جماعة الناس عندكم وأني يحق على الخوف على نفسي لاعتماد من قبلي على ما أفتيتهم به وأن الناس تبع لاهل المدينة التي إليها كانت الهجرة وبها نزل القرآن وقد أصبت بالذى كتبت به من ذلك إن شاء الله تعالى ووقع منى بالموقع الذي تحب وما أجد أحدا ينسب إليه العلم أكره لشواذ الفتيا ولا أشد تفضيلا لعلماء أهل المدينة الذين مضوا ولا آخذ لفتياهم فيما اتفقوا عليه مني والحمد لله رب العالمين لا شريك له وأما ما ذكرت من مقام رسول الله ص - بالمدينة ونزول القرآن بها عليه بين ظهري أصحابه وما علمهم الله منه وأن الناس صاروا به تبعا لهم فيه فكما ذكرت وأما ما ذكرت من قول الله تعالى

(3/83)

والسابقون الاولون من المهاجرين والانصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه واعد لهم جنات تجري من تحتها الانهار خالدين فيا أبدا ذلك الفوز العظيم فإن كثيرا من اولئك السابقين الاولين خرجوا الى الجهاد في سبيل الله ابتغاء مرضاة الله فجندوا الاجناد واجتمع اليهم الناس فأظهروا بين ظهرانيهم كتاب الله وسنة نبيه ولم يكتموهم شيئا علموه وكان في كل جند منهم طائفة يعلمون كتاب الله وسنة نبيه ويجتهدون برأيهم فيما لم يفسره لهم القرآن والسنة وتقدمهم عليه ابو بكر وعمر وعثمان الذين اختارهم المسلمون لانفسهم ولم يكن اولئك الثلاثة مضيعين لاجناد المسلمين ولا غافلين عنهم بل كانوا يكتبون في الامر اليسير لاقامة الدين والحذر من الاختلاف بكتاب الله وسنة نبيه فلم يتركوا امرا فسره القرآن أو عمل به النبي ص - أو ائتمروا فيه بعده إلا علمو هموه فإذا جاء أمر عمل فيه أصحاب رسول الله ص - بمصر والشام والعراق على عهد ابي بكر وعمر وعثمان ولم يزالوا عليه حتى قبضوا لم يأمروهم بغيره فلا نراه يجوز لاجناد المسلمين ان يحدثوا اليوم امرا لم يعمل به سلفهم من اصحاب رسول الله ص - والتابعين لهم مع ان اصحاب رسول الله ص - قد اختلفوا بعد في الفتيا في أشياء كثيرة ولولا أني قد عرفت ان قد علمتها كتبت بها إليك ثم اختلف التابعون في أشياء بعد أصحاب رسول الله ص - سعيد بن المسيب ونظراؤه اشد الاختلاف ثم اختلف الذين كانوا بعدهم فحضرتهم بالمدينة وغيرها ورأسهم يومئذ ابن شهاب وربيعة بن ابي عبد الرحمن وكان من خلاف ربيعة لبعض ما قد مضى ما قد عرفت وحضرت وسمعت قولك فيه وقول ذوي الرأي من أهل المدينة يحيى بن سعيد وعبيدالله ابن عمر وكثير بن فرقد وغير كثير ممن هو أسن منه حتى اضطرك ما كرهت من ذلك إلى فراق مجلسه وذاكرتك أنت وعبد العزيز بن عبد الله بعض ما نعيب على ربيعة من ذلك فكنتما من الموافقين فيما أنكرت تكرهان منه ما أكرهه ومع ذلك بحمد الله عند ربيعه خير كثير وعقل أصيل ولسان بليغ وفضل مستبين وطريقة حسنة في الاسلام ومودة لإخوانه عامة ولنا

(3/84)

خاصة رحمه الله وغفر له وجزاه بأحسن من عمله وكان يكون من ابن شهاب اختلاف كثير اذا لقيناه واذا كاتبه بعضنا فربما كتب اليه في الشيء الواحد على فضل رأيه وعلمه بثلاثة أنواع ينقض بعضها بعضا ولا يشعر بالذي مضى من رأيه في ذلك فهذا الذي يدعوني إلى ترك ما أنكرت تركي إياه
وقد عرفت ايضا عيب إنكاري إياه أن يجمع أحد من أجناد المسلمين بين الصلاتين ليلة المطر ومطر الشام أكثر من مطر المدينة بما لا يعلمه الا الله لم يجمع منهم إمام قط في ليلة مطر وفيهم ابو عبيدة بن الجراح وخالد بن الوليد ويزيد ابن ابي سفيان وعمرو بن العاص ومعاذ بن جبل وقد بلغنا ان رسول الله ص - قال أعلمكم بالحلال والحرام معاذ بن جبل وقال يأتى معاذ يوم القيامة بين يدى العلماء برتوة وشرحبيل بن حسنة وابو الدرداء وبلال بن رباح وكان ابو ذر بمصر والزبير بن العوام وسعد بن ابي وقاص وبحمص سبعون من أهل بدر وبأجناد المسلمين كلها وبالعراق ابن مسعود وحذيفة بن اليمان وعمران بن حصين ونزلها امير المؤمنين على بن ابي طالب كرم الله وجهه في الجنة سنين وكان معه من أصحاب رسول الله ص - فلم يجمعوا بين المغرب والعشاء قط
ومن ذلك القضاء بشهادة شاهد ويمين صاحب الحق وقد عرفت انه لم يزل يقضي بالمدينة به ولم يقض به أصحاب رسول الله ص - بالشام وبحمص ولا بمصر ولا بالعراق ولم يكتب به إليهم الخلفاء الراشدون ابو بكر وعمر وعثمان وعلي ثم ولي عمر بن عبد العزيز وكان كما قد علمت في إحياء السنن والجد في إقامة الدين والاصابة في الرأي والعلم بما مضى من امر الناس فكتب إليه رزيق بن الحكم إنك كنت تقضي بالمدينة بشهادة الشاهد الواحد ويمين صاحب الحق فكتب اليه عمر بن عبد العزيز إنا كنا نقضي بذلك بالمدينة فوجدنا اهل الشام على غير ذلك فلا نقضي إلا بشهادة رجلين عدلين او رجل

(3/85)

وامرأتين ولم يجمع بين العشاء والمغرب قط ليلة المطر والمطر يسكب عليه في منزله الذي كان فيه بخناصرة ساكنا
ومن ذلك أن أهل المدينة يقضون في صدقات النساء انها متى شاءت ان تتكلم في مؤخر صداقها تكلمت فدفع إليها وقد وافق اهل العراق اهل المدينة على ذلك واهل الشام واهل مصر ولم يقض احد من اصحاب رسول الله ص - ولا من بعدهم لامرأة بصداقها المؤخر إلا أن يفرق بينهما موت او طلاق فتقوم على حقها
ومن ذلك قولهم في الايلاء إنه لا يكون عليه طلاق حتى يوقف وان مرت اربعة الاشهر وقد حدثني نافع عن عبدالله بن عمر وهو الذي كان يروي عنه ذلك التوقيف بعد الاشهر انه كان يقول في الايلاء الذي ذكر الله في كتابه لا يحل للمولي اذا بلغ الاجل الا ان يفئ كما امر الله او يعزم الطلاق وانتم تقولون إن لبث بعد أربعة الاشهر التي سمى الله في كتابه ولم يوقف لم يكن عليه طلاق وقد بلغنا ان عثمان بن عفان وزيد بن ثابت وقبيصة بن ذؤيب وابا سلمة بن عبدالرحمن بن عوف قالوا في الايلاء إذا مضت اربعة الاشهر فهى تطليقة بائنة وقال سعيد بن المسيب وابو بكر بن عبد الرحمن بن الحارث بن هشام وابن شهاب اذا مضت اربعة الاشهر فهي تطليقة وله الرجعة في العدة
ومن ذلك ان زيد بن ثابت كان يقول اذا ملك الرجل امرأته فأختارت زوجها فهي تطليقة وان طلقت نفسها ثلاث فهي تطليقة وقضى بذلك عبد الملك بن مروان وكان ربيعه بن عبدالرحمن يقوله وقد كاد الناس يجتمون على انها ان اختارت زوجها لم يكن فيه طلاق وان اختارت نفسها واحدة او اثنتين كانت له عليها الرجعة وان طلقت نفسها ثلاثا بانت منه ولم تحل له حتى تنكح زوجا غيره فيدخل بها ثم يموت او يطلقها إلا ان يرد عليها في مجلسه فيقول انما ملكتك واحدة فيستحلف ويخلى بينه وبين امرأته

(3/86)

ومن ذلك ان عبدالله بن مسعود كان يقول ايما رجل تزوج أمة ثم اشتراها زوجها فاشتراؤه إياها ثلاث تطليقات وكان ربيعة يقول ذلك وان تزوجت المرأة الحرة عبدا فاشترته فمثل ذلك
وقد بلغنا عنكم شيئا من الفتيا مستكرها وقد كنت كتبت اليك في بعضها فلم تجبني في كتابي فتخوفت ان تكون استثقلت ذلك فتركت الكتاب إليك في شيء مما أنكره وفيما أوردت فيه على رأيك وذلك انه بلغني انك امرت زفر بن عاصم الهلالي حين اراد ان يستسقي ان يقدم الصلاة قبل الخطبة فأعظمت ذلك لأن الخطبة والاستسقاء كهيئة يوم الجمعة إلا ان الامام اذا دنا من فراغه من الخطبة فدعا حول رداءه ثم نزل فصلى وقد استسقى عمر بن عبد العزيز وابو بكر بن محمد بن عمرو بن حزم وغيرهما فكلهم يقدم الخطبة والدعاء قبل الصلاة فاستهتر الناس كلهم فعل زفر بن عاصم من ذلك واستنكروه
ومن ذلك انه بلغني انك تقول في الخليطين في المال إنه لا تجب عليهما الصدقة حتى يكون لكل واحد منهما ما تجب فيه الصدقة وفي كتاب عمر بن الخطاب انه يجب عليهما الصدقة ويترادان بالسوية وقد كان ذلك يعمل به في ولاية عمر بن عبدالعزيز قبلكم وغيره والذي حدثنا به يحيى بن سعيد ولم يكن بدون افاضل العلماء في زمانه ف C وغفر له وجعل الجنة مصيره
ومن ذلك انه بلغني انك تقول اذا افلس الرجل وقد باعه الرجل سلعة فتقاضى طائفة من ثمنها او انفق المشتري طائفة منها أنه يأخذ ما وجد من متاعه وكان الناس على ان البائع اذا تقاضى من ثمنها شيئا او انفق المشتري منها شيئا فليست بعينها
ومن ذلك انك تذكر ان النبي ص - لم يعط الزبير بن العوام إلا لفرس واحد والناس كلهم يحدثون انه أعطاه اربعة أسهم لفرسين ومنعه الفرس الثالث والأمة كلهم على هذا الحديث أهل الشام وأهل مصر وأهل

(3/87)

العراق واهل إفريقية لا يختلف فيه اثنان فلم يكن ينبغي لك وان كنت سمعته من رجل مرضي ان تخالف الامة أجمعين
وقد تركت أشياء كثيرة من اشباه هذا وانا احب توفيق الله اياك وطول بقائك لما ارجو للناس في ذلك من المنفعة وما اخاف من الضيعة اذا ذهب مثلك مع استئناسي بمكانك وإن نأت الدار فهذه منزلتك عندي ورأيى فيك فاستيقنه ولا تترك الكتاب إلي بخبرك وحالك وحال ولدك واهلك وحاجة ان كانت لك او لاحد يوصل بك فإني اسر بذلك كتبت إليك ونحن صالحون معافون والحمد لله نسأل الله ان يرزقنا واياكم شكر ما أولانا وتمام ما انعم به علينا والسلام عليك ورحمة الله
مهر السر ومهر العلانية
فإن قيل فما تقولون فيما لو تجملوا وجعلوه حالا وقد اتفقوا في الباطن على تآخيره كصدقات النساء في هذه الأزمنة في الغالب هل للمرأة أن تطالب به قبل الفرقة أو الموت
قيل هذا ينبني على أصل وهو اذا اتفقا في السر على مهر وسموا في العلانية اكثر منه هل يؤخذ بالسر او بالعلانية فهذه المسألة مما اضطربت فيها اقوال المتأخرين لعدم احاطتهم بمقاصد الائمة ولا بد من كشف غطائها ولها في الاصل صورتان
إحداهما ان يعقدوه في العلانية بألفين مثلا وقد اتفقوا قبل ذلك ان المهر الف وان الزيادة سمعة من غير ان يعقدوه في العلانية بالأقل فالذي عليه القاضي ومن بعده من اصحاب أحمد ان المهر هو المسمى في العقد ولا اعتبار بما اتفقوا عليه ذلك وان قامت به البينة أو تصادقوا عليه وسواء كان مهر العلانية من جنس مهر السر او من جنس غيره او اقل منه او اكثر قالوا وهو ظاهر كلام احمد في مواضع قال في رواية ابن بدينا في الرجل يصدق صداقا في السر وفي العلانيه شيئا آخر يؤخذ بالعلانية وقال في رواية ابن الحرث

(3/88)

اذا تزوجها في العلانية على شيء واسر غير ذلك اخذنا بالعلانية وان كان قد اشهد في السر بغير ذلك وقال في رواية الاثرم في رجل اصدق صداقا سرا وصداقا علانيه يؤخذ بالعلانية اذا كان قد اقر به قيل له فقد اشهد شهودا في السر بغيره قال وان اليس قد اقر بهذا عند شهود يؤخذ بالعلانية
قال شيخنا ومعنى قوله اقر به أي رضى به والتزمه لقوله تعالى أأقررتم وأخذتم على ذلكم إصري وهذا يعمم التسمية في العقد والاعتراف بعده ويقال اقر بالجزية واقر للسلطان بالطاعة وهذا كثير في كلامهم وقال في رواية صالح في الرجل يعلن مهرا ويخفي آخر آخذ بما يعلن لان العلانية قد أشهد على نفسه بها وينبغي لهم ان يفوا له بما كان اسره وقال في رواية ابن منصور اذا تزوج امرأة في السر بمهر وأعلنوا مهرا آخر ينبغي لهم ان يفوا واما هو فيؤخذ بالعلانية قال القاضي وغيره فقد اطلق القول بمهر العلانية وإنما قال ينبغي لكم ان يفوا بما اسروا على طريق الاختيار لئلا يحصل منهم غرور له في ذلك وهذا القول هو قول الشعبي وأبي قلابة وابن ابي ليلى وابن شبرمة والاوزاعي وهو قول الشافعي المشهور عنه وقد نص في موضع آخر انه يؤخذ بمهر السر فقيل في هذه المسألة قولان وقيل بل ذلك في الصورة الثانية كما سيأتي وقال كثير من أهل العلم او اكثرهم اذا علم الشهود ان المهر الذي يظهره سمعة وان اصل المهر كذا وكذا ثم تزوج واعلن الذي قال فالمهر هو السر والسمعة باطلة وهذا هو قول الزهري والحكم بن عتيبة ومالك والثوري والليث وابي حنيفة واصحابه واسحاق وعن شريح والحسن كالقولين وذكر القاضي عن ابي حنيفة انه يبطل المهر ويجب مهر المثل وهو خلاف ما حكاه عنه اصحابه وغيرهم وقد نقل عن احمد ما يقتضي ان الاعتبار بالسر اذا ثبت ان العلانية تلجئة فقال اذا كان رجل قد اظهر صداقا واسر غير ذلك نظر في البينات والشهود وكان الظاهر أوكد إلا ان تقوم بينة تدفع العلانيه قال القاضي وقد تأول ابو حفص العكبري هذا على ان بينة السر عدول وبينة العلانية غير عدول فحكم بالعدول قال القاضي وظاهر هذا انه يحكم بمهر السر اذا لم تقم بينة عادلة بمهر العلانية

(3/89)

وقال ابو حفص اذا تكافأت البينات وقد شرطوا في السر ان الذي يظهر في العلانية الرياء والسمعة فينبغي لهم ان يفوا له بهذا الشرط ولا يطالبوه بالظاهر لقول النبي ص - المؤمنون على شروطهم قال القاضي وظاهر هذا الكلام من ابي حفص انه قد جعل السر حكما قال والمذهب على ما ذكرناه قال شيخنا كلام ابي حفص الاول فيما اذا قامت البينة بأن النكاح عقد في السر بالمهر القليل ولم يثبت نكاح العلانية وكلامه الثاني فيما اذا ثبت نكاح العلانية ولكن تشارطوا ان ما يظهرون من الزيادة على ما اتفقوا عليه للرياء والسمعة قال شيخنا وهذا الذي ذكره ابو حفص اشبه بكلام الامام احمد واصوله فأن عامة كلامه في هذه المسألة انما هو اذا اختلف الزوج والمرأة ولم تثبت بينة ولا اعتراف ان مهر العلانية سمعة بل شهدت البينة انه تزوجها بالا كثر وادعى عليه ذلك فانه يجب ان يؤخذ بما اقر به إنشاء او إخبارا فإذا اقام شهودا يشهدون انهم تراضوا بدون ذلك عمل على البينة الاولى لان التراضي بالاقل في وقت لا يمنع التراضي بما زاد عليه في وقت آخر ألا ترى انه قال آخذ بالعلانية لانه قد اشهد على نفسه وينبغي لهم ان يفوا بما كان اسره فقوله لانه قد اشهد على نفسه دليل على انه انما يلزمه في الحكم فقط والا فما يجب بينه وبين الله لا يعلل بالإشهاد وكذلك قوله ينبغي لهم ان يفوا له واما هو فيؤخذ بالعلانية دليل على انه يحكم عليه به وان اولئك يجب عليهم الوفاء وقوله ينبغي يستعمل في الواجب اكثر مما يستعمل في المستحب ويدل على ذلك انه قد قال ايضا في امرأة تزوجت في العلانية على الف وفي السر على خمسمائة فاختلفوا في ذلك فان كانت البينة في السر والعلانية سواء اخذ بالعلانية لانه احوط وهو فرج يؤخذ بالاكثر وقيدت المسألة بانهم اختلفوا وان كليهما قامت به بينة عادلة

(3/90)

وإنما يظهر ذلك بالكلام في الصورة الثانية وهو ما اذا تزوجها في السر بألف ثم تزوجها في العلانية بألفين مع بقاء النكاح الأول فهنا قال القاضي في المجرد والجامع إن تصادقا على نكاح السر لزم نكاح السر بمهر السر لان النكاح المتقدم قد صح ولزم والنكاح المتأخر عنه لا يتعلق به حكم ويحمل مطلق كلام احمد والخرقي على مثل هذه الصورة وهذا مذهب الشافعي وقال الخرقي إذا تزوجها على صداقين سر وعلانية اخذ بالعلانية وإن كان السر قد انعقد النكاح به وهذا منصوص كلام احمد في قوله ان تزوجت في العلانية على ألف وفي السر على خمسمائة وعموم كلامه المتقدم يشمل هذه الصورة والتي قبلها وهذا هو الذي ذكره القاضي في خلافه وعليه اكثر الأصحاب ثم طريقته وطريقة جماعة في ذلك أن ما أظهراه زيادة في المهر والزيادة فيه بعد لزومه لازمة وعلى هذا فلو كان السر هو الاكثر اخذ به ايضا وهو معنى قول الإمام أحمد آخذ بالعلانية أي يؤخذ بالأكثر ولهذا القول طريقة ثانية وهو ان نكاح السر إنما يصح اذا لم يكتموه على احدى الروايتين بل انصهما فاذا تواصوا بكتمان النكاح الاول كانت العبرة انما هي بالنكاح الثاني
فقد تحرر أن الاصحاب مختلفون هل يؤخذ بصداق العلانية ظاهرا وباطنا او ظاهرا فقط فيما اذا كان السر تواطؤا من غير عقد وإن كان السر عقدا فهل هي كالتي قبلها او يؤخذ هنا بالسر في الباطن بلا تردد على وجهين فمن قال إنه يؤخذ به ظاهرا فقط وإنهم في الباطن لا ينبغي لهم ان يأخذوا إلا بما اتفقوا عليه لم يرد نقضا وهذا قول له شواهد كثيرة ومن قال إنه يؤخذ به ظاهرا وباطنا بنى ذلك على ان المهر من توابع النكاح وصفاته فيكون ذكره سمعة كذكره هزلا والنكاح جده وهزله سواء فكذلك ذكر ما هو فيه يحقق ذلك ان حل البضع مشروط بالشهادة على العقد والشهادة وقعت على ما أظهره فيكون وجوب المشهود به شرطا في الحل

(3/91)

هذا كلام شيخ الاسلام في مسألة مهر السر والعلانية في كتاب ابطال التحليل نقلته بلفظه
ولهذه المسألة عدة صور هذه إحداها
الثانية أن يتفقا في السر على ان ثمن المبيع الف ويظهرا في العلانية ان ثمنه الفان فقال القاضي في التعليق القديم والشريف ابو جعفر وغيرهما الثمن ما أظهراه على قياس المشهور عنه في المهر ان العبرة بما أظهراه وهو الاكثر وقال القاضي في التعليق الجديد وابو الخطاب وابو الحسين وغيرهم من اصحاب القاضي الثمن ما أسراه والزيادة سمعة ورياء بخلاف المهر وإلحاقا للعوض في البيع بنفس البيع وإلحاقا للمهر بالنكاح وجعلا الزيادة فيه بمنزلة الزيادة بعد العقد وهي غير لاحقة وقال ابو حنيفة عكس هذا بناء على ان تسمية العوض شرط في صحة البيع دون النكاح وقال صاحباه العبرة في الجميع بما أسراه
الصورة الثالثة ان يتفقا في عقد البيع على ان يتبايعا شيئا بثمن ذكراه على نه بيع تلجئه لا حقيقة له تخلصا من ظالم يريد أخذه فهذا عقد باطل وإن لم يقولا في صلب العقد قد تبايعناه تلجئه قال القاضي هذا قياس قول احمد لانه قال فيمن تزوج امرأة واعتقد انه يحلها للاول لم يصح هذا النكاح وكذلك اذا باع عنبا ممن يعتقد انه يعصره خمرا قال وقد قال احمد في رواية ابن منصور إنه إذا أقر لامرأة بدين في مرضه ثم تزوجها ومات وهي وارثة فهذه قد أقر لها وليست بزوجة يجوز ذلك إلا ان يكون أراد تلجئة فيرد ونحو هذا نقل إسحاق بن ابراهيم والمروزي وهذا قول أبي يوسف ومحمد وهو قياس قول مالك
وقال ابو حنيفة والشافعي لا يكون تلجئه حتى يقولا في العقد قد تبايعنا هذا العقد تلجئة ومأخذ من أبطله انهما لم يقصدا العقد حقيقه والقصد معتبر

(3/92)

في صحته ومأخذ من يصححه ان هذا شرط مقدم على العقد والمؤثر في العقد انما هو الشرط المقارن والاولون منهم من يمنع المقدمة الاولى ويقول لا فرق بين الشرط المتقدم والمقارن ومنهم من يقول انما ذلك في الشرط الزائد على العقد بخلاف الرافع له فان الشارط هنا يجعل العقد غير مقصود وهناك هو مقصود وقد اطلق عن شرط مقارن
الصورة الرابعة ان يظهرا نكاحا تلجئة لا حقيقة له فاختلف الفقهاء في ذلك فقال القاضي وغيره من الاصحاب إنه صحيح كنكاح الهازل لان اكثر ما فيه انه غير قاصد للعقد بل هازل به ونكاح الهازل صحيح قال شيخنا ويؤيد هذا المشهور عندنا انه لو شرط في العقد رفع موجبه مثل ان يشترط أنه لا يطأها أو أنها لا تحل له أو أنه لا ينفق عليها ونحو ذلك صح العقد دون الشرط فالاتفاق على التلجئة حقيقته أنهما اتفقا على ان يعقدا عقدا لا يقتضى موجبه وهذا لا يبطله قال شيخنا ويتخرج في نكاح التلجئة انه باطل لان الاتفاق الموجود قبل العقد بمنزلة المشروط في العقد في أظهر الطريقين لأصحابنا ولو شرطا في العقد انه نكاح تلجئة لا حقيقة لكان نكاحا باطلا وان قيل ان فيه خلافا فإن أسوأ الاحوال ان يكون كما لو شرطا انها لا تحل له وهذا الشرط يفسد العقد على الخلاف المشهور
الصورة الخامسة ان يتفقا على ان العقد عقد تحليل لانكاح رغبة وانه متى دخل بها طلقها او فهى طالق او انها متى اعترفت بانه وصل اليها فهى طالق ثم يعقداه مطلقا وهو في الباطن نكاح تحليل لانكاح رغبة فهذا محرم باطل لا تحل به الزوجة للمطلق وهو داخل تحت اللعنة مع تضمن زيادة الخداع كما سماه السلف بذلك وجعلوا فاعله مخادعا الله وقالوا من يخادع الله يخدعه وعلى بطلان هذا النكاح نحو ستين دليلا

(3/93)

والمقصود أن المتعاقدين وان أظهرا خلاف ما اتفقا عليه في الباطن فالعبرة لما أضمراه واتفقا عليه وقصداه بالعقد وقد أشهد الله على ما في قلوبهما فلا ينفعهما ترك التكلم به حالة العقد وهو مطلوبهما ومقصودهما
الصورة السادسة ان يحلف الرجل في شيء في الظاهر وقصده ونيته خلاف ما حلف عليه وهو غير مظلوم فهذا لا ينفعه ظاهر لفظه ويكون يمينه على ما يصدقه عليه صاحبه اعتبارا بمقصده ونيته
الصورة السابعة إذا اشترى أو استأجر مكرها لم يصح وان كان في الظاهر قد حصل صورة العقد لعدم قصده وارادته فدل على ان القصد روح العقد ومصححه ومبطله فاعتبار القصود في العقود اولى من اعتبار الالفاظ فإن الالفاظ مقصودة لغيرها ومقاصد العقود هي التي تراد لاجلها فإذا ألغيت واعتبرت الألفاظ التي لا تراد لنفسها كان هذا إلغاء لما يجب اعتباره واعتبارا لما قد يسوغ إلغاؤه وكيف يقدم اعتبار اللفظ الذي قد ظهر كل الظهور ان المراد خلافه بل قد يقطع بذلك على المعنى الذي قد ظهر بل قد يتيقن انه المراد وكيف ينكر على أهل الظاهر من يسلك هذا وهل ذلك إلا من ايراد الظاهرية فإن أهل الظاهر تمسكوا بألفاظ النصوص وأجروها على ظواهرها حيث لا يحصل القطع بأن المراد خلافها وأنتم تمسكتم بظواهر ألفاظ غير المعصومين حيث يقع القطع بأن المراد خلافها فأهل الظاهر أعذر منكم بكثير وكل شبهة تمسكتم بها في تسويغ ذلك فأدلة الظاهرية في تمسكهم بظواهر النصوص أقوى واصح والله تعالى يحب الانصاف بل هو افضل حلية تحلى بها الرجل خصوصا من نصب نفسه حكما بين الاقوال والمذاهب وقد قال الله تعالى لرسوله وأمرت لأعدل بينكم فورثة الرسول منصبهم العدل بين الطوائف وألا يميل احدهم مع قريبه وذوي مذهبه وطائفته ومتبوعه بل يكون الحق مطلوبه يسير بسيره وينزل ينزوله يدين بدين العدل والإنصاف ويحكم الحجة وما كان عليه رسول الله

(3/94)

ص - وأصحابه فهو العلم الذي قد شمر إليه ومطلوبه الذي يحوم بطلبه عليه لا يثنى عنانه عنه عذل عاذل ولا تأخذه فيه لومة لائم ولا يصده عنه قول قائل
ومن تدبر مصادر الشرع وموارده تبين له ان الشارع ألغى الالفاظ التي لم يقصد المتكلم بها معانيها بل جرت على غير قصد منه كالنائم والناسي والسكران والجاهل والمكره والمخطيء من شدة الفرح او الغضب او المرض ونحوهم ولم يكفر من قال من شدة فرحه براحلته بعد يأسه منها اللهم أنت عبدي وأنا ربك فكيف يعتبر الالفاظ التي يقطع بأن مراد قائلها خلافها ولهذا المعنى رد شهادة المنافقين ووصفهم بالخداع والكذب والاستهزاء وذمهم على انهم يقولون بأفواههم ما ليس في قلوبهم وان بواطنهم تخالف ظواهرهم وذم تعالى من يقول مالا يفعل وأخبر ان ذلك من أكبر المقت عنده ولعن اليهود إذ توسلوا بصورة عقد البيع على ما حرمه عليهم الى أكل ثمنه وجعل أكل ثمنه لما كان هو المقصود بمنزلة أكله في نفسه وقد لعن رسول الله ص - في الخمر عاصرها ومعتصرها ومن المعلوم ان العاصر إنما عصر عنبا ولكن لما كانت إنما نيته هي تحصيل الخمر لم ينفعه ظاهر عصره ولم يعصمه من اللعنة لباطن قصده ومراده
فعلم أن الاعتبار في العقود والافعال بحقائقها ومقاصدها دون ظواهر ألفاظها وأفعالها ومن لم يراع القصود في العقود وجرى مع ظواهرها يلزمه ان لا يلعن العاصر وان يجوز له عصر العنب لكل أحد وإن ظهر له ان قصده الخمر وان يقضى له بالاجرة لعدم تأثير القصد في العقد عنده ولقد صرحوا بذلك وجوزوا له العصر وقضوا له بالاجرة وقد روى في اثر مرفوع من حديث ابن بريده عن أبيه من حبس العنب ايام القطاف حتى يبيعه من يهودي او نصراني او من يتخذه خمرا فقد تقحم النار على بصيرة ذكره عبدالله بن بطة ومن لم يراع القصد في العقد لم ير بذلك بأسا وقاعدة الشريعة التي لا يجوز هدمها ان المقاصد والاعتقادات معتبرة في التصرفات والعبارات كما هي معتبره في

(3/95)

التقربات والعبادات فالقصد والنية والاعتقاد يجعل الشيء حلالا او حراما وصحيحا او فاسدا وطاعة او معصية كما ان القصد في العبادة يجعلها واجبة او مستحبة او محرمة او صحيحة او فاسدة
ودلائل هذه القاعدة تفوت الحصر فمنها قوله تعالى في حق الازواج إذا طلقوا أزواجهم طلاقا رجعيا وبعولتهن احق بردهن في ذلك ان أرادوا إصلاحا وقوله ولا تمسكوهن ضرارا لتعتدوا وذلك نص في ان الرجعة انما ملكها الله تعالى لمن قصد الصلاح دون من قصد الضرار وقوله في الخلع فإن خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به وقوله فإن طلقها فلا جناح عليهما ان يتراجعا ان ظنا ان يقيما حدود الله فبين تعالى ان الخلع المأذون فيه والنكاح المأذون فيه إنما يباح اذا ظنا ان يقيما حدود الله وقال تعالى من بعد وصية يوصى بها او دين غير مضار فإنما قدم الله الوصية على الميراث اذا لم يقصد بها الموصي الضرار فإن قصده فللورثة إبطالها وعدم تنفيذها وكذلك قوله فمن خاف من موص جنفا او إثما فأصلح بينهم فلا إثم عليه فرفع الاثم عليه فرفع الإثم عمن أبطل الجنف الاثم من وصية الموصي ولم يجعلها بمنزلة نص الشارع الذي تحرم مخالفته
شرط الواقف ليس بمنزلة نص الشارع
وكذلك الإثم مرفوع عمن أبطل من شروط الواقفين ما لم يكن اصلاحا وما كان فيه جنف او إثم ولا يحل لاحد ان يجعل هذا الشرط الباطل المخالف لكتاب الله بمنزلة نص الشارع ولم يقل هذا احد من ائمة الاسلام بل قد قال امام الانبياء صلوات الله وسلامه عليه وعلى آله كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط كتاب الله احق وشرط الله أوثق فإنما ينفذ من شروط الواقفين ما كان لله طاعة وللمكلف مصلحة وأما ما كان بضد ذلك فلا حرمة له كشرط التعزب والترهب المضاد لشرع الله ودينه فإنه تعالى فتح للامة باب النكاح بكل طريق وسد عنهم باب السفاح

(3/96)

بكل طريق وهذا الشرط باطل مضاد لذلك فإنه يسد على من التزمه باب النكاح ويفتح له باب الفجور فإن لوازم البشرية تتقضاها الطباع أتم تقاض فإذا سد عنها مشروعها فتحت له ممنوعها ولا بد
والمقصود أن الله تعالى رفع الاثم عمن ابطل الوصية الجانفة الاثمة وكذلك هو مرفوع عمن أبطل شروط الواقفين التي هي كذلك فإذا شرط الواقف القراءة على القبر كانت القراءة في المسجد أولى وأحب إلى الله ورسوله وأنفع للميت فلا يجوز تعطيل الاحب الى الله الانفع لعبده واعتبار ضده وقد رام بعضهم الانفصال عن هذا بأنه قد يكون قصد الواقف حصول الاجر له باستماعه للقرآن في قبره وهذا غلط فإن ثواب الاستماع مشروط بالحياة فإنه عمل اختياري وقد انقطع بموته ومن ذلك اشتراطه ان يصلى الصلوات الخمس في المسجد الذي بناه على قبره فإنه شرط باطل لا يجب بل لا يحل الوفاء به وصلاته في المسجد الذي لم يوضع على قبره احب الى الله ورسوله فكيف يفتى او يقضى بتعطيل الاحب الى الله والقيام بالاكراه اليه اتباعا لشرط الواقف الجانف الاثم ومن ذلك ان يشرط عليه ايقاد قنديل على قبره او بناء مسجد عليه فإنه لا يحل تنفيذ هذا الشرط ولا العمل به فكيف ينقله شرط لعن رسول الله ص - فاعله
اقسام شروط الواقفين وحكمها
وبالجملة فشروط الواقفين اربعة أقسام شروط محرمة في الشرع وشروط مكروهة لله تعالى ورسوله ص - وشروط تتضمن ترك ما هو أحب الى الله ورسوله وشروط تتضمن فعل ما هو أحب الى الله ورسوله فالأقسام الثلاثة الاول لا حرمة لها ولا اعتبار والقسم الرابع هو الشرط المتبع الواجب الاعتبار وبالله التوفيق
وقد أبطل النبي ص - هذه الشروط كلها بقوله من عمل

(3/97)

عملا ليس عليه أمرنا فهو رد وما رده رسول الله ص - لم يجز لأحد اعتباره ولا الإلزام به وتنفيذه ومن تفطن لتفاصيل هذه الجملة التي هي من لوازم الايمان تخلص بها من آصار وأغلال في الدنيا وإثم وعقوبة ونقص ثواب في الآخرة وبالله التوفيق
فصل المقاصد تغير أحكام التصرفات
وتأمل قول النبي ص - صيد البر لكم حلال وأنتم حرم ما لم تصيدوه أو يصد لكم كيف حرم على المحرم الأكل مما صاده الحلال إذا كان قد صاده لأجله فانظر كيف أثر القصد في التحريم ولم يرفعه ظاهر الفعل ومن ذلك الأثر المرفوع من حديث أبي هريرة من تزوج امرأة بصداق ينوي ان لا يؤديه اليها فهو زان ومن أدان دينا ينوى ان لا يقضيه فهو سارق ذكره أبو حفص بإسناده فجعل المشتري والناكح إذا قصد ان لا يؤديا العوض بمنزلة من استحل الفرج والمال بغير عوض فيكون كالزاني والسارق في المعنى وإن خالفهما في الصورة ويؤيد ذلك ما في صحيح البخاري مرفوعا من أخذ أموال الناس يريد أداءها أداها الله عنه ومن أخذها يريد إتلافها أتلفه الله
فهذه النصوص وأضعافها تدل على ان المقاصد تغير احكام التصرفات من العقود وغيرها واحكام الشريعة تقتضي ذلك أيضا فإن الرجل إذا اشترى او استأجر أو اقترض او نكح ونوى ان ذلك لموكله او لموليه كان له وان لم يتكلم به في العقد وان لم ينوه له وقع الملك للعاقد وكذلك لو تملك المباحات من الصيد والحشيش وغيرها ونواه لموكله وقع الملك له عند جمهور الفقهاء نعم لا بد في النكاح من تسمية الموكل لانه مقعود عليه فهو بمنزلة السلعة في البيع فافتقر العقد الى تعيينه لذلك لا انه معقود له وإذا كان القول والفعل الواحد

(3/98)

يوجب الملك لمالكين مختلفين عند تغير النية ثبت ان للنية تأثيرا في العقود والتصرفات ومن ذلك أنه لو قضى عن غيره دينا أو أنفق عليه نفقة واجبة أو نحو ذلك ينوي التبرع والهبة لم يملك الرجوع بالبدل وإن لم ينو فله الرجوع ان كان بإذنه اتفاقا وإن كان بغير إذنه ففيه النزاع المعروف فصورة العقد واحدة وانما اختلف الحكم بالنية والقصد ومن ذلك ان الله تعالى حرم ان يدفع الرجل إلى غيره مالا ربويا بمثله على وجه البيع إلا أن يتقابضا وجوز دفعه بمثله على وجه القرض وقد اشتركا في ان كلا منهما يدفع ربويا ويأخذ نظيره وإنما فرق بينهما القصد فإن مقصود المقرض إرفاق المقترض ونفعه وليس مقصوده المعارضة والربح ولهذا كان القرض شقيق العارية كما سماه النبي ص - منيحة الورق فكأنه أعاره الدراهم ثم استرجعها منه لكن لم يمكن استرجاع العين فاسترجع المثل وكذلك لو باعه درهما بدرهمين كان ربا صريحا ولو باعه إياه بدرهم ثم وهبه درهما آخر جاز والصورة واحدة وإنما فرق بينهما القصد فكيف يمكن أحدا أن يلغي القصود في العقود ولا يجعل لها اعتبارا


الأحكام لا تجري على الظواهر - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل الأحكام لا تجري على الظواهر
فإن قيل قد أطلتم الكلام في مسأله القصود في العقود ونحن نحاكمكم الى القرآن والسنة واقوال الائمة قال الله تعالى حكاية عن نبيه نوح ولا أقول الذين تزدري أعينكم لن يؤتيهم الله خيرا الله أعلم بما في أنفسهم إني إذا لمن الظالمين فرتب الحكم على ظاهر إيمانهم ورد علم ما في أنفسهم الى العالم بالسرائر تعالى المنفرد بعلم ذات الصدور وعلم مافي النفوس من علم الغيب وقد قال تعالى لرسوله ولا أقول لكم عندي خزائن الله ولا اعلم الغيب وقد قال ص - إني لم أومر ان انقب عن قلوب الناس ولا أشق بطونهم وقد قال أمرت ان اقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا منى دماءهم وأموالهم إلا بحق الاسلام وحسابهم على الله فأكتفى منهم بالظاهر ووكل

(3/99)

سرائرهم إلى الله وكذلك فعل بالذين فعل بالذين تخلفوا عنه واعتذروا اليه فيل منهم علانيتهم ووكل سرائرهم الى الله عز و جل وكذلك كانت سيرته في المنافقين قبول ظاهر إسلامهم ويكل سرائرهم الى الله عزوجل وقال تعالى ولا تقف ما ليس لك به علم ولم يجعل لنا علما بالنيات والمقاصد تتعلق الاحكام الدنيوية بها فقولنا لا علم لنا به قال الشافعي فرض الله تعالى على خلقه طاعة نبيه ولم يجعل لهم من الامر شيئا فأولى ألا يتعاطوا حكما على غيب أحد بدلالة ولا ظن لقصور علمهم عن علوم أنبيائه الذين فرض عليهم الوقوف عما ورد عليهم حتى يأتيهم أمره فإنه تعالى ظاهر عليهم الحجج فما جعل إليهم الحكم في الدنيا إلا بما ظهر من المحكوم عليه ففرض على نبيه ان يقاتل اهل الاوثان حتى يسلموا فتحقن دماؤهم إذا أظهروا الاسلام واعلم انه لا يعلم صدقهم بالاسلام إلا الله ثم اطلع الله رسوله على قوم يظهرون الاسلام ويسرون غيره فلم يجعل له ان يحكم عليهم بخلاف حكم الاسلام ولم يجعل له ان يقضى عليهم في الدنيا بخلاف ما أظهروا فقال لنبيه قالت الاعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا يعني أسلمنا بالقول مخافة القتل والسبي ثم اخبرهم انه يجزيهم إن أطاعوا الله ورسوله يعني إن أحدثوا طاعة الله ورسوله وقال في المنافقين وهم صنف ثان أذا جاءك المنافقون الى قوله اتخذوا أيمانهم جنة يعني جنة من القتل وقال سيحلفون بالله لكم إذا انقلبتم إليهم فأمر بقبول ما أظهروا ولم يجعل لنبيه ان يحكم عليهم بخلاف حكم الايمان وقد اعلم الله نبيه أنهم في الدرك الاسفل من النار فجعل حكمه تعالى عليهم على سرائرهم وحكم نبيه عليهم في الدنيا على علانيتهم باظهار التوبة وما قامت عليه بينة من المسلمين وبما أقروا بقوله وما جحدوا من قول الكفر ما لم يقروا به ولم يقم به بينة عليهم وقد

(3/100)

كذبهم في قولهم في كل ذلك وكذلك أخبرنا النبي ص - عن الله اخبرنا مالك عن ابن شهاب عن عطاء بن يزيد عن عبيد الله بن يزيد عن عدي ابن الخيار ان رجلا سار النبي ص - فلم يدر ما ساره حتى جهر رسول الله ص - فإذا هو يشاوره في قتل رجل من المنافقين فقال النبي ص - أليس يشهد أن لا إله إلا الله قال بلى ولا شهادة له فقال أليس يصلى قال بلى ولا صلاة له فقال النبي ص - أولئك الذين نهانى الله عن قتلهم ثم ذكر حديث أمرت أن أقاتل الناس ثم قال فحسابهم على الله بصدقهم وكذبهم وسرائرهم إلى الله العالم بسرائرهم المتولى الحكم عليهم دون أنبيائه وحكام خلقه
وبذلك مضت أحكام رسول الله ص - فيما بين العباد من الحدود وجميع الحقوق أعلمهم أن جميع أحكامه على ما يظهرون والله يدين بالسرائر ثم ذكر حديث عويمر العجلاني في لعانه امرأته ثم قال فقال النبي ص - فيما بلغنا لولا ما قضى الله لكان لي فيها قضاء غيره يعنى لولا ما قضى الله من ألا يحكم على أحد إلا باعتراف على نفسه أو بينة ولم يعرض لشريك ولا للمرأة وأنفذ الحكم وهو يعلم أن أحدهما كاذب ثم علم بعد ان الزوج هو الصادق
ثم ذكر حديث ركانة أنه طلق امرأته البتة وان النبي ص - استحلفه ما اردت إلا واحدة فحلف له فردها اليه قال وفي ذلك وغيره دليل على ان حراما على الحاكم ان يقضي ابدا على احد من عباد الله إلا بأحسن ما يظهر وإن احتمل ما يظهر غير أحسنه وكانت عليه دلالة على ما يخالف احسنه ومن قوله بلى لما حكم الله الاعراب الذين قالوا آمنا وعلم الله ان الايمان لم يدخل في قلوبهم لما أظهروا من الاسلام ولما حكم في المنافقين الذين علم أنهم آمنوا ثم كفروا وانهم كاذبون بما أظهروا من الايمان بحكم الاسلام وقال في المتلاعنين أبصروها

(3/101)

فإن جاءت به كذا وكذا فلا أراه إلا وقد صدق عليها فجاءت به كذلك ولم يجعل له اليها سبيلا إذ لم تقر ولم تقم عليها بينة وابطل في حكم الدنيا عنهما استعمال الدلالة التي لا توجد في الدنيا بعد دلالة الله على المنافقين والاعراب اقوى مما اخبر به رسول الله ص - في قوله في امرأة العجلاني على ان يكون ثم كان كما اخبر به النبي ص - والاغلب على من سمع الفزازي يقول للنبي ص - ان امرأتي ولدت غلاما اسود وعرض بالقذف انه يريد القذف ثم لم يحده النبي ص - اذ لم يكن التعريض ظاهرا قذف فلم يحكم النبي ص - بحكم القذف والاغلب على من سمع قول ركانة لامرأته انت طالق البتة انه قد اوقع الطلاق بقوله انت طالق وان البتة ارادة شيء غير الاول انه اراد الابتات بثلاث ولكنه لما كان ظاهرا في قوله واحتمل غيره لم يحكم النبي ص - الا بظاهر الطلاق واحدة
فمن حكم على الناس بخلاف ما ظهر عليهم استدلالا على ان ما اظهروا خلاف ما ابطنوا بدلالة منهم او غير دلالة لم يسلم عندي من خلاف التنزيل والسنة وذلك مثل أن يقول قائل من رجع عن الإسلام ممن ولد عليه قتلته ولم استتبه ومن رجع عنه ممن لم يولد عليه استتبه ولم يحكم الله على عباده الا حكما واحدا ومثله ان يقول من رجع عن الاسلام ممن اظهر نصرانية او يهودية أو دينا يظهره كالمجوسية أستتبه فإن أظهر التوبة قبلت منه ومن رجع الى دين خفية لم أستتبه وكل قد بدل دين الحق ورجع الى الكفر فكيف يستتاب بعضهم ولا يستتاب بعض فإن قال لا أعرف توبة الذي يسر دينه قيل ولا يعرفها إلا الله وهذا مع خلافه حكم الله ثم رسوله كلام محال يسأل من قال هذا هل تدري لعل الذي كان أخفى الشرك يصدق بالتوبة والذي كان أظهر الشرك يكذب بالتوبة فإن قال نعم قيل فتدرى لعلك قتلت المؤمن

(3/102)

الصادق الإيمان واستحييت الكاذب بإظهار الايمان فإن قال ليس علي إلا الظاهر قيل فالظاهر فيهما واحد وقد جعلته اثنين بعلة محالة والمنافقون على عهد رسول الله ص - لم يظهروا يهودية ولا نصرانية ولا مجوسية بل كانوا يستسرون بدينهم فيقبل منهم ما يظهرون من الايمان فلو كان قائل هذا القول حين خالف السنة أحسن أن يقول شيئا له وجه ولكنه يخالفها ويعتل بما لا وجه له كأنه يرى أن اليهودية والنصرانية لا تكون إلا بإتيان الكنائس أرأيت إن كانوا ببلاد لا كنائس فيها أما يصلون في بيوتهم فتخفى صلاتهم على غيرهم قال وما وصفت من حكم الله ثم حكم رسوله في المتلاعنين يبطل حكم الدلالة التي هي اقوى من الذرائع واذا بطل الاقوى من الدلائل بطل الأضعف من الذارئع كلها وبطل الحد في التعريض بالقذف فإن من الناس من يقول إذا تشاتم الرجلان فقال أحدهما ما أنا بزان ولا أمي بزانية حد لانه إذا قاله على المشاتمة فالأغلب أنه إنما يريد به قذف الذي يشاتم وأمه وإن قاله على غير المشاتمة لم أحده إذا قال لم أرد القذف مع إبطال رسول الله ص - حكم التعريض في حديث الفزاري الذي ولدت امرأته غلاما أسود فإن قال قائل فإن عمر حد في التعريض في مثل هذا قيل استشار أصحابه فخالفه بعضهم ومع من خالفه ما وصفنا من الدلالة ويبطل مثله قول الرجل لامرأته أنت طالق البتة لأن الطلاق إيقاع طلاق ظاهر والبتة تحتمل زيادة في عدد الطلاق وغير زيادة والقول قوله في الذي يحتمل غير الظاهر حتى لا يحكم عليه أبدا إلا بظاهر ويجعل القول قوله في الذي يحتمل غير الظاهر فهذا يدل على أنه لا يفسد عقد إلا بالعقد نفسه ولا يفسد بشيء تقدمه ولا تأخره ولا بتوهم ولا بالأغلب وكذلك كل شيء لا يفسد إلا بعقده ولا يفسد البيوع بأن يقول هذه ذربعة وهذه نية سوء ولو كان أن يبطل البيوع بأن تكون ذريعة الى الربا كان اليقين في البيوع بعقد مالا يحل أولى

(3/103)

أن يريد به من الظن ألا ترى أن رجلا لو اشترى سيفا ونوى بشرائه أن يقتل به مسلما كان الشراء حلالا وكانت النية بالقتل غير جائزة ولم يبطل بها البيع وكذلك لو باع سيفا من رجل يريد أن يقتل به رجلا كان هذا هكذا ولو أن رجلا شريفا نكح دنية أعجمية أو شريفة نكحت دنيا أعجميا فتصادقا في الوجهين على أن لم ينو واحد منهما أن يثبت على النكاح أكثر من ليلة لم يحرم النكاح بهذه النية لأن ظاهر عقده كان صحيحا إن شاء الزوج حبسها وإن شاء طلقها فإذا دل الكتاب ثم السنة ثم عامة حكم الإسلام على أن العقود إنما تثبت بظاهر عقدها لا تفسدها نية العاقدين كانت العقود إذا عقدت في الظاهر صحيحة ولا تفسد بتوهم غير عاقدها على عاقدها ولا سيما إذا كان توهما ضعيفا انتهى كلام الشافعي
وقد جعل النبي ص - الهازل بالنكاح والطلاق والرجعة كالجاد بها مع انه لم يقصد حقائق هذه العقود وابلغ من هذا قوله ص - إنما أقضى بنحو ما أسمع فمن قضيت له بشيء من حق أخيه فلا يأخذه فإنما أقطع له قطعة من النار فأخبر النبي ص - أنه يحكم بالظاهر وإن كان في نفس الأمر لا يحل للمحكوم له ما حكم له به وفي هذا كله دلالة على إلغاء المقاصد والنيات في العقود وإبطال سد الذرائع واتباع ظواهر عقود الناس وألفاظهم وبالله التوفيق
فانظر ملتقى البحرين ومعترك الفريقين فقد أبرز كل منهما حجته وخاض بحر العلم فبلغ منه لجته وأدلى من الحجج والبراهين بما لا يدفع وقال ما هو حقيق بأن يقول له اهل العلم قل يسمع وحجج الله لا تتعارض وأدلة الشرع لا تتناقض والحق يصدق بعضه بعضا ولا يقبل معارضة ولا نقضا وحرام على المقلد المتعصب أن يكون من أهل هذا الطراز الاول او يكون على قوله وبحثه إذا حقت الحقائق المعول فليجرب المدعى ما ليس له والمدعى

(3/104)

في قوم ليس منهم نفسه وعلمه وما حصله في الحكم بين الفريقين والقضاء للفصل بين المتغالبين وليبطل الحجج والادلة من أحد الجانبين ليسلم له قول إحدى الطائفتين وإلا فيلزم حده ولا يتعدى طوره ولا يمد إلى العلم الموروث عن رسول الله ص - باعا يقصر عن الوصول إليه ولا يتجر بنقد زائف لا يروج عليه ولا يتمكن من الفصل بين المقالين إلا من تجرد لله مسافرا بعزمه وهمته الى مطلع الوحي منزلا نفسه منزلة من يتلقاه غضا طريا من في رسول الله ص - يعرض عليه آراء الرجال ولا يعرضه عليها ويحاكمها إليه ولا يحاكمه إليها فنقول وبالله التوفيق
الألفاظ موضوعة للدلالة على ما في النفس
إن الله تعالى وضع الألفاظ بين عباده تعريفا ودلالة على ما في نفوسهم فإذا أراد أحدهم من الآخر شيئا عرفه بمراده وما في نفسه بلفظه ورتب على تلك الإرادات والمقاصد أحكامها بواسطة الالفاظ ولم يرتب تلك الاحكام على مجرد ما في النفوس من غير دلالة فعل أو قول ولا على مجرد ألفاظ مع العلم بأن المتكلم بها لم يرد معانيها ولم يحط بها علما بل تجاوز للأمة عما حدثت به انفسها ما لم تعمل به او تكلم به وتجاوز لها عما تكلمت به مخطئة أو ناسية او مكرهة أو غير عالمة به إذا لم تكن مريدة لمعنى ما تكلمت به أو قاصدة اليه فإذا اجتمع القصد والدلالة القولية او الفعلية ترتب الحكم هذه قاعدة الشريعة وهي من مقتضيات عدل الله وحكمته ورحمته فإن خواطر القلوب وإرادة النفوس لا تدخل تحت الاختيار فلو ترتبت عليها الاحكام لكان في ذلك اعظم حرج ومشقة على الامة ورحمة الله تعالى وحمكته تأبى ذلك والغلط والنسيان والسهو وسبق اللسان بما لا يريده العبد بل يريد خلافه والتكلم به مكرها وغير عارف لمقتضاه من لوازم البشرية لا يكاد ينفك الانسان من شيء منه فلو رتب عليه الحكم لحرجت الامة واصابها غاية التعب والمشقة فرفع عنها المؤاخذة بذلك كله حتى

(3/105)

الخطأ في اللفظ من شدة الفرح والغضب والسكر كما تقدمت شواهده وكذلك الخطأ والنسيان والإكراه والجهل بالمعنى وسبق اللسان بما لم يرده والتكلم في الإغلاق ولغو اليمين فهذه عشرة اشياء لا يؤاخذ الله بها عبده بالتكلم في حال منها لعدم قصده وعقد قلبه الذي يؤاخذه به
أما الخطأ من شدة الفرح فكما في الحديث الصحيح حديث فرح الرب بتوبة عبده وقول الرجل أنت عبدى وأنا ربك أخطأ من شدة الفرح
وأما الخطأ من شدة الغضب فكما في قوله تعالى ولو يعجل الله للناس الشر استعجالهم بالخير لقضى إليهم أجلهم قال السلف هو دعاء الانسان على نفسه وولده وأهله حال الغضب لو أجابه الله تعالى لأهلك الداعي ومن دعى عليه فقضى إليهم أجلهم وقد قال جماعة من الآئمة الإغلاق الذي منع النبي ص - من وقوع الطلاق والعتاق فيه هو الغضب وهذا كما قالوه فإن للغضب سكرا كسكر الخمر أو أشد
وأما السكران فقد قال الله تعالى يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون فلم يرتب على كلام السكران حكما حتى يكون عالما بما يقول ولذلك أمر النبي ص - رجلا يشكك المقر بالزنا ليعلم هل هو عالم بما يقول او غير عالم بما يقول ولم يؤاخذ حمزة بقوله في حال السكر هل أنتم إلا لأبي ولم يكفر من قرأ في حال سكره في الصلاة أعد ما تعبدون ونحن نعبد ما تعبدون
وأما الخطأ والنيسان فقد قال تعالى حكاية عن المؤمنين ربنا لا تؤاخذنا إن نسينا أو أخطأنا وقال الله تعالى قد فعلت وقال النبي ص - إن الله قد تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه

(3/106)

وأما المكره فقد قال الله تعالى ومن كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالايمان والاكراه داخل في حكم الاغلاق
واما اللغو فقد رفع الله تعالى المؤاخذة به حتى يحصل عقد القلب
وأما سبق اللسان بما لم يرده المتكلم فهو دائر بين الخطأ في اللفظ والخطأ في القصد فهو أولى أن لا يؤاخذ به من لغو اليمين وقد نص الأئمة على مسائل من ذلك تقدم ذكر بعضها
وأما الاغلاق فقد نص عليه صاحب الشرع والواجب حمل كلامه فيه على عمومه اللفظي والمعنوي فكل من أغلق عليه باب قصده وعلمه كالمجنون والسكران والمكره والغضبان فقد تكلم في الاغلاق ومن فسره بالجنون او بالسكر او بالغصب أو بالاكراه فإنما قصد التمثيل لا التخصيص ولو قدر ان اللفظ يختص بنوع من هذه الانواع لوجب تعميم الحكم بعموم العلة فإن الحكم إذا ثبت لعلة تعدى بتعديها وانتفى بانتفائها
فصل أقسام الألفاظ الثلاثة
فإذا تمهدت هذه القاعدة فنقول الالفاظ بالنسبة الى مقاصد المتكلمين ونياتهم وإراداتهم لمعانيها ثلاثة أقسام
القسم الاول من أقسام الالفاظ
أحدها ان تظهر مطابقة القصد للفظ وللظهور مراتب تنتهي الى اليقين والقطع بمراد المتكلم بحسب الكلام في نفسه وما يقترن به من القرائن الحالية واللفظية وحال المتكلم به وغير ذلك كما إذا سمع العاقل والعارف باللغة قوله ص - إنكم سترون ربكم عيانا كما ترون القمر ليلة البدر ليس دونه سحاب وكما ترون الشمس في الظهيرة صحوا ليس دونها سحاب لا تضارون في رؤيته إلا كما تضارون في رؤيتها فإنه لا يستريب ولا يشك في مراد المتكلم

(3/107)

وأنه رؤية البصر حقيقة وليس في الممكن عبارة أوضح ولا أنص من هذه ولو اقترح على أبلغ الناس ان يعبر عن هذا المعنى بعبارة لا تحتمل غيره لم يقدر على عبارة أوضح ولا أنص من هذه وعامة كلام الله ورسوله من هذا القبيل فإنه مستول على الامد الاقصى من البيان
فصل القسم الثاني من اقسام الالفاظ
القسم الثاني ما يظهر بأن المتكلم لم يرد معناه وقد ينتهي هذا الظهور إلى حد اليقين بحيث لا يشك السامع فيه وهذا القسم نوعان أحدهما أن لا يكون مريدا لمقتضاه ولا لغيره والثاني أن يكون مريدا لمعنى يخالفه فالأول كالمكره والنائم والمجنون ومن اشتد به الغضب والسكران والثاني كالمعرض والمورى والملغز والمتأول
فصل القسم الثالث من أقسام الالفاظ
القسم الثالث ما هو ظاهر في معناه ويحتمل إرادة المتكلم له ويحتمل إرادته غيره ولا دلالة على واحد من الامرين واللفظ دال على المعنى الموضوع له وقد أتى به اختيارا
متى يحمل الكلام على ظاهره
فهدة اقسام الالفاظ بالنسبة إلى إرادة معانيها ومقاصد المتكلم بها وعند هذا يقال إذا ظهر قصد المتكلم لمعنى الكلام أو لم يظهر قصد يخالف كلامه وجب حمل كلامه على ظاهره والادلة التي ذكرها الشافعي رضي الله عنه وأضعافها كلها إنما تدل على ذلك وهذا حق لا ينازع فيه عالم والنزاع إنما هو في غيره
إذا عرف هذا فالواجب حمل كلام الله تعالى ورسوله وحمل كلام المكلف

(3/108)

على ظاهره الذي هو ظاهره وهو الذي يقصد من اللفظ عند التخاظب ولا يتم التفهيم والفهم إلا بذلك ومدعي غير ذلك على المتكلم القاصد للبيان والتفهيم كاذب عليه
قال الشافعي وحديث رسول الله ص - على ظاهره بت ومن ادعى أنه لا طريق لنا إلى اليقين بمراد المتكلم لان العلم بمراده موقوف على العلم بانتفاء عشرة أشياء فهو ملبوس عليه ملبس على الناس فإن هذا لو صح لم يحصل لأحد العلم بكلام المتكلم قط وبطلت فائدة التخاطب وانتفت خاصية الإنسان وصار الناس كالبهائم بل أسوأ حالا ولما علم غرض هذا المصنف من تصنيفه وهذا باطل بضرورة الحس والعقل وبطلانه من أكثر من ثلاثين وجها مذكورة في غير هذا الموضع ولكن حمل كلام المتكلمين على ظاهره لا ينبغي صرفه عن ذلك لدلالة تدل عليه كالتعريض ولحن الخطاب والتورية وغير ذلك وهذا أيضا مما لا ينازع في العقلاء
متى يحمل الكلام على غير ظاهره
وإنما النزاع في الحمل على الظاهر حكما بعد ظهور مراد المتكلم والفاعل بخلاف ما أظهره فهذا هو الذي وقع فيه النزاع وهو هل الاعتبار بظواهر الألفاظ والعقود وإن ظهرت المقاصد والنيات بخلافها ام للقصود والنيات تأثير يوجب الالتفات إليها ومراعاة جانبها وقد تظاهرت أدلة الشرع وقواعده على أن القصود في العقود معتبرة وانها تؤثر في صحة العقد وفساده وفي حله وحرمته بل أبلغ من ذلك وهي أنها تؤثر في الفعل الذي ليس بعقد تحليلا وتحريما فيصير حلالا تارة وحراما تارة أخرى باختلاف النية والقصد كما يصير صحيحا تارة وفاسدا تارة باختلافها وهذا كالذبح فإن الحيوان يحل إذا ذبح لأجل الأكل ويحرم إذ ذبح لغير الله وكذلك الحلال يصيد الصيد للمحرم فيحرم عليه ويصيده للحلال فلا يحرم على المحرم وكذلك الرجل يشتري الجارية ينوى ان تكون لموكله فتحرم على المشتري وينوى أنها له فتحل له وصورة

(3/109)

العقد واحدة وإنما اختلفت النية والقصد وكذلك صورة القرض وبيع الدرهم بالدرهم الى اجل صورتهما واحدة وهذا قربة صحيحة وهذا معصية باطلة بالقصد وكذلك عصر العنب بنية ان يكون خمرا معصية ملعون فاعله على لسان رسول الله ص - وعصره بنية ان يكون خلا او دبسا جائز وصورة الفعل واحدة وكذلك السلاح يبيعه الرجل لمن يعرف انه يقتل به مسلما حرام باطل لما فيه من الإعانة على الإثم والعدوان وإذا باعه لمن يعرف انه يجاهد به في سبيل الله فهو طاعة وقربة وكذلك عقد النذر المعلق على شرط ينوي به التقرب والطاعة فيلزمه الوفاء بما نذره وينوي به الحلف والامتناع فيكون يمينا مكفرة وكذلك تعليق الكفر بالشرط ينوي به اليمين والامتناع فلا يكفر بذلك وينوي به وقوع الشرط فيكفر عند وجود الشرط ولا يكفر إن نوى به اليمين وصورة اللفظ واحدة وكذلك الفاظ الطلاق صريحها وكنايتها ينوى بها الطلاق فيكون ما نواه وينوى به غيره فلا تطلق وكذلك قوله انت عندي مثل أمي ينوي بها الظهار فتحرم عليه وينوي به انها مثلها في الكرامة فلا تحرم عليه وكذلك من أدى عن غيره واجبا ينوي به الرجوع ملكه وإن نوى به التبرع لم يرجع
وهذه كما انها احكام الرب تعالى في العقود فهى أحكامه تعالى في العبادات والمثوبات والعقوبات فقد اطردت سنته بذلك في شرعه وقدره أما العبادات فتأثير النيات في صحتها وفسادها أظهر من ان يحتاج الى ذكره فإن القربات كلها مبناها على النيات ولا يكون الفعل عبادة إلا بالنية والقصد ولهذا لو وقع في الماء ولم ينو الغسل أو دخل الحمام للتنظيف او سبح للتبرد لم يكن غسله قربة ولا عبادة بالاتفاق فإنه لم ينو العبادة فلم تحصل له وإنما لامرئ ما نوى ولو امسك عن المفطرات عادة واشتغالا ولم ينو القربة لم يكن صائما ولو دار حول البيت يلتمس شيئا سقط منه لم يكن طائفا ولو أعطى الفقير هبة أو هدية ولم

(3/110)

ينو الزكاة لم يحسب زكاة ولو جلس في المسجد ولم ينو الاعتكاف لم يحصل له
وهذا كما أنه ثابت في الإجزاء والامتثال فهو ثابت في الثواب والعقاب ولهذا لو جامع أجنبية يظنها زوجته او أمته لم يأثم بذلك وقد يثاب بنيته ولو جامع في ظلمة من يظنها أجنبية فبانت زوجته أو أمته أثم على ذلك بقصده ونيته للحرام ولو أكل طعاما حراما يظنه حلالا لم يأثم به ولو أكله وهو حلال يظنه حراما وقد أقدم عليه أثم بنيته وكذلك لو قتل من يظنه مسلما معصوما فبان كافرا حربيا أثم بنيته ولو رمى صيدا فأصاب معصوما لم يأثم ولو رمى معصوما فأخطأه وأصاب صيدا أثم ولهذا كان القاتل والمقتول من المسلمين في النار لنية كل واحد منهما قتل صاحبه
العمل تابع للنية
فالنية روح العمل ولبه وقوامه وهو تابع لها يصح بصحتها ويفسد بفسادها والنبي ص - قد قال كلمتين كفتا وشفتا وتحتهما كنوز العلم وهما قوله إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فبين في الجملة الاولى ان العمل لايقع إلا بالنية ولهذا لا يكون عمل إلا بنية ثم بين في الجملة الثانية أن العامل ليس له من عمله إلا ما نواه وهذا يعم العبادات والمعاملات والأيمان والنذور وسائر العقود والأفعال وهذا دليل على أن من نوى بالبيع عقد الربا حصل له الربا ولا يعصمه من ذلك صورة البيع وأن من نوى بعقد النكاح التحليل كان محللا ولا يخرجه من ذلك صورة عقد النكاح لأنه قد نوى ذلك وإنما لامريء ما نوى فالمقدمة الأولى معلومة بالوجدان والثانية معلومة بالنص وعلى هذا فإذا نوى بالعصر حصول الخمر كان له ما نواه ولذلك استحق اللعنة وإذا نوى بالفعل التحيل على ما حرمه الله ورسوله كان له ما نواه فإنه قصد المحرم وفعل مقدوره في تحصيله ولا فرق في التحيل على المحرم بين الفعل الموضوع له وبين الفعل الموضوع لغيره إذا جعل ذريعة له لا في عقل ولا في شرع ولهذا لو نهى الطبيب المريض عما يؤذيه وحماه منه فتحيل على تناوله عد متناولا لنفس ما نهى عنه ولهذا مسخ الله اليهود قردة

(3/111)

لما تحيلوا على فعل ما حرمه الله ولم يعصمهم من عقوبته إظهار الفعل المباح لما توسلوا به الى ارتكاب محارمه ولهذا عاقب أصحاب الجنة بأن حرمهم ثمارها لما توسلوا بجذاذها مصبحين إلى إسقاط نصيب المساكين ولهذا لعن اليهود لما أكلوا ثمن ما حرم الله عليهم أكله ولم يعصمهم التوصل إلى ذلك بصورة البيع وأيضا فإن اليهود لم ينفعهم إزالة اسم الشحوم عنها بإذابتها فإنها بعد الإذابة يفارقها الاسم وتنتقل الى اسم الودك فلما تحيلوا على استحلالها بإزالة الاسم لم ينفعهم ذلك
بطلان الحيل والدلالةعلى تحريمها
قال الخطابي في هذا الحديث بطلان كل حيلة يحتال بها المتوسل الى المحرم فإنه لا يتغير حكمه بتغير هيئته وتبديل اسمه
قال شيخنا رضي الله عنه ووجه الدلالة ما أشار إليه أحمد ان اليهود لما حرم الله عليهم الشحوم أرادوا الاحتيال على الانتفاع بها على وجه لا يقال في الطاهر إنهم انتفعوا بالشحم فجملوه وقصدوا بذلك ان يزول عنه اسم الشحم ثم انتفعو بثمنه بعد ذلك لئلا يكون الانتفاع في الظاهر بعين المحرم ثم مع كونهم احتالوا بحيلة خرجوا بها في زعمهم من ظاهر التحريم من هذين الوجهين لعنهم الله على لسان رسول الله ص - على هذا الاستحلال نظرا إلى المقصود وان حكمة التحريم لا تختلف سواء كان جامدا او مائعا وبذل الشيء يقوم مقامه ويسد مسده فإذا حرم الله الانتفاع بشيء حرم الاعتياض عن تلك المنفعة واما ما ابيح الانتفاع به من وجه دون وجه كالخمر مثلا فإنه يجوز بيعها لمنفعة الظهر المباحة لا لمنفعة اللحم المحرمة وهذا معنى حديث ابن عباس الذي رواه ابو داود وصححه الحاكم وغيره لعن الله اليهود حرمت عليهم الشحوم فباعوها وأكلوا أثمانها وإن الله إذا حرم على قوم أكل شيء حرم عليهم ثمنه يعنى ثمنه المقابل لمنفعة الأكل فإذا كان فيه منفعة أخرى وكان الثمن في مقابلتها لم يدخل في هذا

(3/112)

إذا تبين هذا فمعلوم أنه لو كان التحريم معلقا بمجرد اللفظ وبظاهر من القول دون مراعاة المقصود للشيء المحرم ومعناه وكيفيته لم يستحقوا اللعنة لوجهين
أحدهما ان الشحم خرج بجملة عن ان يكون شحما وصار ودكا كما يخرج الربا بالاحتيال فيه عن لفظ الربا إلى ان يصير بيعا عند من يستحل ذلك فإن من أراد ان يبيع مائة بمائة وعشرين الى اجل فأعطى سلعة بالثمن المؤجل ثم اشتراها بالثمن الحال ولا غرض لواحد منهما في السلعة بوجه ما وانما هي كما قال فقيه الامة دراهم بدراهم دخلت بينهما حريرة فلا فرق بين ذلك وبين مائة بمائة وعشرين درهما بلا حيلة البتة لا في شرع ولا في عقل ولا عرف بل المفسدة التي لأجلها حرم الربا بعينها قائمة مع الاحتيال او ازيد منها فإنها تضاعفت بالاحتيال لم تذهب ولم تنقص فمن المستحيل على شريعة أحكم الحاكمين أن يحرم ما فيه مفسدة ويلعن فاعله ويؤذنه بحرب منه ورسوله ويوعده أشد الوعيد ثم يبيح التحيل على حصول ذلك بعينه سواء مع قيام تلك المفسدة وزيادتها بتعب الاحتيال في معصية ومخادعة الله ورسوله هذا لا يأتي به شرع فإن الربا على الارض أسهل وأقل مفسدة من الربا بسلم طويل صعب التراقي يترابى المترابيان على رأسه
فيالله العجب أي مفسدة من مفاسد الربا زالت بهذا الاحتيال والخداع فهل صار هذا الذنب العظيم عند الله الذي هو من اكبر الكبائر حسنة وطاعة بالخداع والاحتيال ويالله كيف قلب الخداع والاحتيال حقيقته من الخبيث الى الطيب ومن المفسدة إلى المصلحة وجعله محبوبا للرب تعالى بعد ان كان مسخوطا له ولئن كان هذا الاحتيال يبلغ هذا المبلغ فإنه عند الله ورسوله بمكان ومنزلة عظيمة وإنه من أقوى دعائم الدين وأوثق عراه وأجل أصوله

(3/113)

ويالله العجب كيف تزول مفسدة التحليل الذي اشار رسول الله ص - بلعن فاعله مرة بعد اخرى بتسبيق شرطه وتقديمه على صلب العقد وخلاء صلب العقد من لفظه وقد وقع التواطؤ والتوافق عليه واي غرض للشارع وأي حكمة في تقديم الشرط وتسبيقه حتى تزول به اللعنة وتنقلب به خمرة هذا العقد خلا وهل كان عقد التحليل مسخوطا لله ورسوله لحقيقته ومعناه أم لعدم مقارنة الشرط له وحصول صورة نكاح الرغبة مع القطع بانتفاء حقيقته وحصول حقيقة نكاح التحليل وهكذا الحيل الربوية فإن الربا لم يكن حراما لصورته ولفظة وإنما كان حراما لحقيقته التي أمتاز بها عن حقيقة البيع فتلك الحقيقة حيث وجدت وجد التحريم في أي صورة ركبت وبأي لفظ عبر عنها فليس الشأن في الاسماء وصور العقود وإنما الشأن في حقائقها ومقاصدها وما عقدت له
الوجه الثاني أن اليهود لم ينتفعوا بعين الشحم وإنما انتفعوا بثمنه ويلزم من راعى الصور والظواهر والألفاظ دون الحقائق والمقاصد أن يحرم ذلك فلما لعنوا على استحلال الثمن وإن لم ينص لهم على تحريمه علم ان الواجب النظر الى الحقيقة والمقصود لا إلى مجرد الصورة ونظير هذا ان يقال لرجل لا تقرب مال اليتيم فيبيعه ويأخذ عوضه ويقول لم أقرب ماله وكمن يقول لرجل لا تشرب من هذا النهر فيأخذ بيديه ويشرب بكفيه ويقول لم أشرب منه وبمنزلة من يقول لا تضرب زيدا فيضربه فوق ثيابه ويقول إنما ضربت ثيابه وبمنزلة من يقول لا تأكل مال هذا الرجل فإنه حرام فيشتري به سلعة ولا يعينه ثم ينقده للبائع ويقول لم آكل ماله إنما أكلت ما اشتريته وقد ملكت ظاهرا وباطنا وأمثال هذه الأمور التي لو استعملها الطبيب في معالجة المرضى لزاد مرضهم ولو استعملها المريض لكان مرتكبا لنفس ما نهاه عنه الطبيب كمن يقول له الطبيب لا تأكل اللحم

(3/114)

فإنه يزيد في مواد المرض فيدقه ويعمل منه هريسة ويقول لم آكل اللحم وهذا المثال مطابق لعامة الحيل الباطلة في الدين
ويالله العجب أي فرق بين بيع مائة بمائة وعشرين درهما صريحا وبين إدخال سلعة لم تقصد أصلا بل دخولها كخروجها ولهذا لا يسأل العاقد عن جنسها ولا صفتها ولا قيمتها ولا عيب فيها ولا يبالي بذلك البتة حتى لو كانت خرقة مقطعة او أذن شاة أو عودا من حطب ادخلوه محللا للربا ولما تفطن المحتالون أن هذه السلعة لا اعتبار بها في نفس الامر وانها ليست مقصودة بوجه وأن دخولها كخروجها تهاونوا بها ولم يبالوا بكونها مما يتمول عادة أولا يتمول ولم يبال بعضهم بكونها مملوكة للبائع او غير مملوكة بل لم يبال بعضهم بكونها مما يباع او مما لا يباع كالمسجد والمنارة والقلعة وكل هذا وقع من أرباب الحيل وهذا لما علموا أن المشتري لاغرض له في السلعة فقالوا أي سلعة اتفق حضورها حصل بها التحليل كأي تيس اتفق في باب محلل النكاح
مثل من وقف مع الظواهر ولم يراع الحقائق
وما مثل من وقف مع الظواهر والألفاظ ولم يراع المقاصد والمعاني إلا كمثل رجل قيل له لا تسلم على صاحب بدعة فقبل يده ورجله ولم يسلم عليه أو قيل له اذهب فاملأ هذه الجرة فذهب فملأها ثم تركها على الحوض وقال لم تقل ايتني بها وكمن قال لوكيله بع هذه السلعة فباعها بدرهم وهي تساوي مائة ويلزم من وقف مع الظواهر ان يصحح هذا البيع ويلزم به الموكل وإن نظر الى المقاصد تناقض حيث ألقاها في غير موضع وكمن أعطاه رجل ثوبا فقال والله لا ألبسه لما له فيه من المئة فباعه وأعطاه ثمنه فقبله وكمن قال والله لا أشرب هذا الشراب فجعله عقيدا أو ثرد فيه خبزا وأكله ويلزم من وقف مع الظواهر والالفاظ ان لا يحد من فعل ذلك بالخمر وقد اشار النبي ص - إلى ان من الامة من يتناول المحرم ويسميه بغير اسمه

(3/115)

فقال ليشربن ناس من امتي الخمر يسمونها بغير اسمها يعزف على رؤوسهم بالمعازف والمغنيات يخسف الله بهم الارض ويجعل منهم القردة والخنازير رواه احمد وابو داود وفي مسند الإمام احمد مرفوعا يشرب ناس من امتي الخمر يسمونها بغير اسمها وفيه عن عبادة بن الصامت عن النبي ص - يشرب ناس من امتي الخمر باسم يسمونها إياه وفي سنن ابن ماجه من حديث ابي امامة يرفعه لا تذهب الليالي والايام حتى بشرب طائفة من امتي الخمر يسمونها بغير اسمها قال شيخنا رضي الله عنه وقد جاء حديث آخر يوافق هذا مرفوعا وموقوفا من حديث ابن عباس يأتي على الناس زمان يستحل فيه خمسة أشياء بخمسة أشياء يستحلون الخمر باسم يسمونها إياه والسحت بالهدية والقتل بالرهبة والزنا بالنكاح والربا بالبيع وهذا حق فان استحلال الربا باسم البيع ظاهر كالحيل الربوية التي صورتها صورة البيع وحقيقتها حقيقة الربا ومعلوم ان الربا إنما حرم لحقيقته ومفسدته لا لصورته واسمه فهب ان المرابي لم يسمه ربا وسماه بيعا فذلك لا يخرج حقيقته وماهيته عن نفسها وأما استحلال الخمر باسم آخر فكما استحل المسكر من غير عصير العنب وقال لا أسميه خمرا وإنما هو نبيذ وكما يستحلها طائفة من المجان إذا مزجت ويقولون خرجت عن اسم الخمر كما يخرج الماء بمخالطة غيره له عن اسم الماء المطلق وكما يستحلها من يستحلها اذا اتخذت عقيدا ويقول هذه عقيد لا خمر ومعلوم ان التحريم تابع للحقيقة والمفسدة لا للاسم والصورة فإن إيقاع العداوة والبغضاء والصد عن ذكر الله وعن الصلاة لا تزول بتبديل الاسماء والصور عن ذلك وهل هذا إلا من سوء الفهم وعدم الفقه عن الله ورسوله وأما استحلال السحت باسم الهدية وهو أظهر من ان يذكر كرشوة الحاكم والوالي وغيرهما فإن المرتشي ملعون هو والراشي لما في ذلك من المفسدة ومعلوم قطعا انهما لا يخرجان عن الحقيقة وحقيقة الرشوة بمجرد اسم الهدية وقد علمنا وعلم

(3/116)

الله وملائكته ومن له اطلاع على الحيل انها رشوة واما استحلال القتل باسم الارهاب الذي تسميه ولاة الجور سياسة وهيبة وناموسا وحرمة للملك فهو اظهر من ان يذكر واما استحلال الزنا باسم النكاح فهو الزنا بالمرأة التي لا غرض له ان يقم معها ولا ان تكون زوجته وانما غرضه ان يقضي منها وطره او بأخذ جعلا على الفساد بها ويتوصل الى ذلك باسم النكاح واظهار صورته وقد علم الله ورسوله والملائكة والزوج والمرأة انه محلل لا ناكح وانه ليس بزوج وانما هو تيس مستعار للضراب بمنزلة حمار العشريين
اسماء ما أنزل الله بها من سلطان
فيالله العجب اى فرق في نفس الامر بين الزنا وبين هذا نعم هذا زنا بشهود من البشر وذلك زنا بشهود من الكرام الكاتبن كما صرح به اصحاب رسول الله ص - وقالوا لا يزالان زانيين وإن مكثا عشرين سنة اذا علم الله انه انما يريد ان يحللها والمقصود ان هذا المحلل اذا قيل له هذا زنا قال ليس بزنا بل نكاح كما ان المرابي اذا قيل له هذا ربا قال بل هو بيع وكذلك كل من استحل محرما بتغيير اسمه وصورته كمن يستحل الحشيشة باسم لقيمة الراحة ويستحل المعازف كالطنبور والعود والبربط باسم يسميها به وكما يسمى بعضهم المغني بالحادي والمطرب والقوال وكما يسمي الديوث بالمصلح والموفق والمحسن ورأيت من يسجد لغير الله من الاحياء والاموات ويسمى ذلك وضع الرأس للشيخ قال ولا اقوال هذا سجود وهكذا الحيل سواء فإن اصحابها يعمدون الى الاحكام فيعقلونها بمجرد اللفظ ويزعمون ان الذي يستحلونه ليس بداخل في لفظ الشيء المحرم مع القطع بأن معناها معنى الشيء المحرم فإن الرجل إذا قال لمن له عليه الف اجعلها الفا ومائة الى سنة بإدخال هذه الخرقة واخراجها صورة لا معنى لم يكن فرق بين توسطها وعدمه وكذلك اذا قال مكنيني من نفسك اقض منك وطرا يوما او ساعة بكذا وكذا لم يكن فرق

(3/117)

بين إدخال شاهدين في هذا أو عدم إدخالهما وقد تواطئا على قضاء وطر ساعة من زمان
ولو أوجب تبديل الاسماء والصور تبدل الاحكام والحقائق لفسدت الديانات وبدلت الشرائع واضمحل الإسلام وأي شيء نفع المشركين تسميتهم أصنامهم آلهة وليس فيها شيء من صفات الإلهية وحقيقتها وأي شيء نفعهم تسمية الإشراك بالله تقربا إلى الله وأي شيء نفع المعطلين لحقائق أسماء الله وصفاته تسميه ذلك تنزيها وأي شيء نفع الغلاة من البشر واتخاذهم طواغيت يعبدونها من دون الله تسمية ذلك تعظيما واحتراما وأي شيء نفع نفاة القدر المخرجين لأشرف ما في مملكة الرب تعالى من طاعات أنبيائه ورسله وملائكته وعباده عن قدرته تسمية ذلك عدلا وأي شيء نفعهم نفيهم لصفات كما له تسمية ذلك توحيدا وأي شيء نفع أعداء الرسل من الفلاسفة القائلين بأن الله لم يخلق السموات والارض في ستة ايام ولا يحيي الموتى ولا يبعث من في القبور ولا يعلم شيئا من الموجودات ولا أرسل إلى الناس رسلا يأمرونهم بطاعته تسمية ذلك حكمة وأي شيء نفع أهل النفاق تسمية نفاقهم عقلا معيشيا وقدحهم في عقل من لم ينافق نفاقهم ويداهن في دين الله واي شيء نفع المكسة تسمية ما يأخذونه ظلما وعدوانا حقوقا سلطانية وتسمية أوضاعهم الجائرة الظالمة المناقضة لشرع الله ودينه شرع الديوان واي شيء نفع أهل البدع والضلال تسمية شبههم الداحضة عند ربهم وعند اهل العلم والدين والايمان عقليات وبراهين وتسمية كثير من المتصوفة الخيالات الفاسدة والشطحات حقائق فهؤلاء كلهم حقيق ان يتلى عليهم إن هي إلا اسماء سميتوها أنتم وآباؤكم ما انزل الله بها من سلطان

(3/118)


العبرة في العقود القصد دون اللفظ المجرد - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل العبرة في العقود القصد دون اللفظ المجرد
ومما يوضح ما ذكرناه من ان القصود في العقود معتبرة دون الألفاظ المجردة التي لم تقصد بها معانيها وحقائقها او قصد غيرها ان صيغ العقود كبعت واشتريت وتزوجت واجرت إما إخبارات وإما إنشاءات وإما أنها متضمنة للأمرين فهي إخبارات عما في النفس من المعاني التي تدل على العقود وإنشاءات لحصول العقود في الخارج فلفظها موجب لمعناها في الخارج وهي أخبار عما في النفس من تلك المعاني ولا بد في صحتها من مطابقة خبرها لمخبرها فإذا لم تكن تلك المعاني في النفس كانت خبرا كاذبا وكانت بمنزلة قول المنافق أشهد أن محمدأ رسول الله وبمنزلة قوله آمنت بالله وباليوم الاخر وكذلك المحلل إذا قال تزوجت وهو لا يقصد التزوج المعني الذي جعله الله في الشرع كان إخبارا كاذبا وإنشاء باطلا فإنا نعلم ان هذه اللفظة لم توضح في الشرع ولا في العرف ولا في اللغة لمن قصد رد المطلقة الى زوجها وليس له قصد في النكاح الذي وضعه الله بين عباده وجعله سببا للمودة والرحمة بين الزوجين وليس له قصد في توابعه حقيقة ولا حكما فمن ليس له قصد في الصحبة ولا في العشرة ولا في المصاهرة ولا في الولد ولا المواصلة ولا المعاشرة ولا الإيواء بل قصده ان يفارق لتعود الى غيره فالله جعل النكاح سببا للمواصلة والمصاحبة والمحلل جعله سببا للمفارقة فإنه تزوج ليطلق فهو مناقض لشرع الله ودينه وحكمته فهو كاذب في قوله تزوجت بإظهاره خلاف ما في قلبه وبمنزلة من قال لغيره وكلتك أو شاركتك أو ضاربتك او ساقيتك وهو يقصد رفع هذه العقود وفسخها
وقد تقدم ان صيغ العقود اخبارات عما في نفس من المعاني التي هي

(3/119)

أصل العقود ومبدأ الحقيقة التي بها يصير اللفظ كلاما معتبرا فإنها لا تصير كلاما معتبرا إلا إذا قرنت بمعانيها فتصير انشاء للعقود والتصرفات من حيث إنها هي التي اثبتت الحكم وبها وجد وإخبارات من حيث دلالتها على المعاني التي في النفس فهى تشبه في اللفظ احببت او ابغضت وكرهت وتشبه في المعنى قم واقعد وهذه الاقوال انما تفيد الاحكام اذا قصد المتكلم بها حقيقة او حكما ما جعلت له وإذا لم يقصد بها ما يناقض معناها وهذا فيما بينه وبين الله تعالى فأما في الظاهر فالأمر محمول على الصحة وإلا لما تم عقد ولا تصرف فاذا قال بعت او تزوجت كان هذا اللفظ دليلا على انه قصد معناه المقصود به وجعله الشارع بمنزلة القاصد إن كان هازلا وباللفظ والمعنى جميعا يتم الحكم فكل منهما جزء السبب وهما مجموعه وإن كانت العبرة في الحقيقة بالمعنى واللفظ دليل ولهذا يصار إلى غيره عند تعذره وهذا شأن عامة أنواع الكلام فإنه محمول على معناه المفهوم منه عند الإطلاق لا سيما الأحكام الشرعية التي علق الشارع بها احكامها فإن المتكلم عليه ان يقصد بتلك الالفاظ معانيها والمستمع عليه ان يحملها على تلك المعاني فإن لم يقصد المتكلم بها معانيها بل تكلم بها غير قاصد لمعانيها او قاصدا لغيرها أبطل الشارع عليه قصده فإن كان هازلا أولاعبا لم يقصد المعنى ألزمه الشارع المعنى كمن هزل بالكفر والطلاق والنكاح والرجعة بل لو تكلم الكافر بكلمة الاسلام هازلا ألزم به وجرت عليه أحكامه ظاهرا وإن تكلم بها مخادعا ماكرا محتالا مظهرا خلاف ما أبطن لم يعطه الشارع مقصوده كالمحلل والمرابي بعقد العينة وكل من احتال على إسقاط واجب او فعل محرم بعقد او قول أظهره وأبطن الامر الباطل وبهذا يخرج الجواب عن الالزام بنكاح الهازل وطلاقه ورجعته وان لم يقصد حقائق هذه الصيغ ومعانيها

(3/120)

تقسيمات لصيغ العقود
ونحن نذكر تقسيما جامعا نافعا في هذا الباب نبين به حقيقة الامر فنقول المتكلم بصيغ العقود إما أن يكون قاصدا للتكلم بها او لا يكون قاصدا فإن لم يقصد التكلم بها كالمكره والنائم والمجنون والسكران والمغلوب على عقله لم يترتب عليها شيء وإن كان في بعض ذلك نزاع وتفصيل فالصواب ان اقول هؤلاء كلها هدر كما دل عليه الكتاب والسنة والميزان واقوال الصحابة وإن كان قاصدا للتكلم بها فإما ان يكون عالما بغاياتها متصورا لها أو لا يدري معانيها البتة بل هي عنده كأصوات ينعق بها فإن لم يكن عالما بمعناها ولا متصورا له لم يترتب عليه أحكامها أيضا ولا نزاع بين أئمة الإسلام في ذلك وإن كان متصورا لمعانيها عالما بمدلولها فإما أن يكون قاصدا لها أو لا فإن كان قاصدا لها ترتبت أحكامها في حقه ولزمته وإن لم يكن قاصدا لها فإما ان يقصد خلافها او لا يقصد لا معناها ولا غير معناها فإن لم يقصد غير التكلم بها فهو الهازل ونذكر حكمه وإن قصد غير معناها فإما أن يقصد ما يجوز له قصده او لا فإن قصد ما يجوز له قصده نحو أن يقصد بقوله أنت طالق من زوج كان قبلي او يقصد بقوله أمتي او عبدي حر أنه عفيف عن الفاحشة او يقصد بقوله امرأتي عندي مثل أمي في الكرامة والمنزلة ونحو ذلك لم تلزمه احكام هذه الصيغ فيما بينه وبين الله تعالى واما في الحكم فإن اقترن بكلامه قرينة تدل على ذلك لم يلزمه أيضا لان السياق والقرينة بينة تدل على صدقه وإن لم يقترن بكلامه قرينه أصلا وادعى ذلك دعوى مجردة لم تقبل منه وإن قصد بها ما لا يجوز قصده كالتكلم بنكحت وتزوجت بقصد التحليل وبعت واشتريت بقصد الربا وبخالعتها بقصد الحيلة على فعل المحلوف عليه وبملكت بقصد الحيلة على إسقاط الزكاة او الشفعة وما أشبه ذلك فهذا لا يحصل له مقصوده الذي قصده وجل ظاهر اللفظ والفعل وسيلة اليه فإن في تحصيل مقصوده تنفيذا للمحرم واسقاطا للواجب وإعانة على معصية الله ومناقضة لدينه وشرعه

(3/121)

فإعانته على ذلك إعانة على الاثم والعدوان ولا فرق بين اعانته على ذلك بالطريق التي وضعت مفضية اليه وبين إعانته على ذلك بالطريق التي وضعت مفضية إلى غيره فالمقصود إذا كان واحدا لم يكن اختلاف الطرق الموصلة اليه بموجب لاختلاف حكمه فيحرم من طريق ويحل بعينه من طريق اخرى والطرق وسائل وهي مقصودة لغيرها فأي فرق بين التوسل الى الحرام بطريق الاحتيال والمكر والخداع والتوسل إليه بطريق المجاهرة التي يوافق فيها السر الإعلان والظاهر الباطن والقصد اللفظ بل سالك هذه الطريقة قد تكون عاقبته أسلم وخطره أقل من سالك تلك من وجوه كثيرة كما ان سالك طريق الخداع والمكر عند الناس امقت وفي قلوبهم اوضع وهم عنه اشد نفرة ممن أتى الامر على وجهه ودخله من بابه ولهذا قال ايوب السختياني وهو من كبار التابعين وساداتهم وأئمتهم في هؤلاء يخادعون الله كما يخادعون الصبيان لو أتوا الامر على وجهه كان اسهل عليهم
فصل الفرق بين عقود المكره والمحتال
إذا عرف هذا فنقول المكره قد أتى باللفظ المقتضي للحكم ولم يثبت عليه حكمه لكونه غير قاصد له وإنما قصد دفع الاذى عن نفسه فانتفي الحكم لانتفاء قصده وإرادته لموجب اللفظ فعلم ان نفس اللفظ ليس مقتضيا للحكم اقتضاه الفعل لاثره فإنه لو قتل او غصب او أتلف او نجس المائع مكرها لم يمكن ان يقال إن ذلك القتل او الإتلاف او التنجيس فاسد وباطل كما لو أكل أو شرب او سكر لم يقل إن ذلك فاسد بخلاف ما لو حلف او نذر او طلق او عقد عقدا حكميا وهكذا المحتال الماكر المخادع فإنه لم يقصد الحكم المقصود بذلك اللفظ الذي احتال به وانما قصد معنى آخر فقصد الربا بالبيع والتحليل بالنكاح والحنث بالخلع بل المكره قد قصد دفع الظلم عن نفسه وهذا قصده التوسل إلى غرض رديء فالمحتال والمكره يشتركان في

(3/122)

أنهما لم يقصدا بالسبب حكمه ولا باللفظ معناه وانما قصدا التوسل بذلك اللفظ وبظاهر ذلك السبب الى شيء آخر غير حكم السبب لكن احدهما راهب قصده دفع الضرر عن نفسه ولهذا يحمد او يعذر على ذلك والآخر راغب قصده إبطال حق وإيثار باطل ولهذا يذم على ذلك فالمكره يبطل حكم السبب فيما عليه وفيما له لانه لم يقصد واحدا منهما والمحتال يبطل حكم السبب فيما احتال عليه وأما فيما سواه فيجب فيه التفصيل
وههنا امر لا بد منه وهو ان من ظهر لنا انه محتال فكمن ظهر لنا انه مكره ومن ادعى انه انما قصد الاحتيال فكمن ادعى انه مكره وان كان ظهور امر المكره ابين من ظهور امر المحتال
فصل حكم عقود الهازل
وأما الهازل فهو الذي يتكلم بالكلام من غير قصد لموجبه وحقيقته بل على وجه اللعب ونقيضه الجاد فاعل من الجد بكسر الجيم وهو نقيض الهزل وهو مأخوذ من جد فلان إذا عظم واستغنى وصار ذا حظ والهزل من هزل إذا ضعف وضؤل نزل الكلام الذي يراد معناه وحقيقته بمنزلة صاحب الحظ والبخت والغنى والذي لم يرد معناه وحقيقته بمنزلة الخالي من ذلك إذ قوام الكلام بمعناه وقوام الرجل بحظه وماله وقد جاء فيه حديث ابي هريرة المشهور عن النبي ص - ثلاث جدهن جد وهزلهن جد النكاح والطلاق والرجعة رواه أهل السنن وحسنه الترمذي وفي مراسيل الحسن عن النبي ص - من نكح لاعبا او طلق لاعبا او اعتق لاعبا فقد جاز وقال عمر بن الخطاب رضى الله عنه أربع جائزات اذا تكلم بهن الطلاق والعتاق والنكاح والنذر وقال امير المؤمنين علي كرم الله وجهه ثلاثة لا لعب فيهن الطلاق والعتاق والنكاح وقال ابو الدرداء

(3/123)

ثلاث اللعب فيهن كالجد الطلاق والعتاق والنكاح وقال ابن مسعود النكاح جده ولعبه سواء ذكر ذلك ابو حفص العكبري
فصل عقود الهازل واختلاف الفقهاء في نفاذها
فأما طلاق الهازل فيقع عند الجمهور وكذلك نكاحه صحيح كما صرح به النص وهذا هو المحفوظ عن الصحابة والتابعين وهو قول الجمهور وحكاه ابو حفص ايضا عن احمد وهو قول اصحابه وقول طائفة من اصحاب الشافعي وذكر بعضهم ان الشافعي نص على ان نكاح الهازل لا يصح بخلاف طلاقه ومذهب مالك الذي رواه ابن القاسم عنه وعليه العمل عند اصحابه ان هزل النكاح والطلاق لازم بخلاف البيع وروى عنه علي بن زياد ان نكاح الهازل لا يجوز قال بعض اصحابه فان قام دليل على الهزل لم يلزمه عتق ولانكاح ولاطلاق ولا شيء عليه من الصداق واما بيع الهازل وتصرفاته المالية فإنه لا يصح عند القاضي ابي يعلى واكثر اصحابه وهو قول الحنفية والمالكية وقال ابو الخطاب في انتصاره يصح بيعه كطلاقه وخرجها بعض الشافعية على وجهين ومن قال بالصحة قاس سائر التصرفات على النكاح والطلاق والرجعة
والفقه فيه ان الهازل اتى بالقول غير ملتزم لحكمه وترتيب الاحكام على الاسباب للشارع لا للعاقد فاذا اتى بالسبب لزمه حكمه شاء ام ابى لان ذلك لا يقف على اختياره وذلك ان الهازل قاصد للقول مريد له مع علمه بمعناه وموجبه وقصد اللفظ المتضمن للمعنى قصد لذلك المعنى لتلازمهما إلا ان يعارضه قصد آخر كالمكره والمخادع المحتال فإنهما قصدا شيئا آخر غير معني القول وموجبه ألا ترى ان المكره قصد دفع العذاب عن نفسه ولم يقصد السبب ابتداء والمحلل قصد إعادتها الى المطلق وذلك مناف لقصده موجب السبب وأما الهازل فقصد السبب ولم يقصد حكمه ولا ما ينافى حكمه فترتب عليه أثره

(3/124)

فإن قيل هذا ينتقض عليكم بلغو اليمين فإنه لا يترتب عليه حكمه
قيل اللاغي لم يقصد السبب وانما جرى على لسانه من غير قصده فهو بمنزلة كلام النائم والمغلوب على عقله وأيضا فالهزل امر باطن لا يعرف إلا من جهة الهازل فلا يقبل قوله في ابطال حق العاقد الآخر ومن فرق بين البيع وبابه والنكاح وبابه قال الحديث والآثار تدل على ان العقود ما يكون جده وهزله سواء ومنها ما لا يكون كذلك وإلا لقال العقود كلها او الكلام كله جده وهزله سواء واما من جهة المعنى فان النكاح والطلاق والرجعة والعتق فيها حق لله تعالى اما العتق فظاهر واما الطلاق فإنه يوجب تحريم البضع ولهذا تجب إقامة الشهادة فيه وان لم تطلبها الزوجة وكذلك في النكاح فإنه يفيد حل ما كان حراما وحرمة ما كان حلالا وهو التحريم الثابت بالمصاهرة ولهذا لا يستباح إلا بالمهر وإذا كان كذلك لم يكن للعبد مع تعاطي السبب الموجب لهذه الاحكام ان لايرتب عليها موجباتها كما ليس له ذلك في كلمات الكفر إذا هزل بها كما صرح به القرآن فإن الكلام المتضمن لحق الله لا يمكن قوله مع رفع ذلك الحق إذ ليس للعبد ان يهزل مع ربه ولا يستهزيء بآياته ولا يتلاعب بحدوده وفي حديث ابي موسى ما بال اقوام يلعبون بحدود الله ويستهزوءن بآياته وذلك في الهازلين يعني والله اعلم يقولونها لعبا غير ملتزمين لاحكامها وحكمها لازم لهم وهذا بخلاف البيع وبابه فإنه تصرف في المال الذي هو محض حق الآدمي ولهذا يملك بذله بعوض وغير عوض والانسان قد يلعب مع الانسان وينبسط معه فإذا تكلم على هذا الوجه لم يلزمه حكم الجاد لان المزاح معه جائز
وحاصل الامر ان اللعب والهزل والمزاح في حقوق الله تعالى غير جائز فيكون جد القول وهزله سواء بخلاف جانب العباد ألا ترى ان النبي ص - كان يمزح مع الصحابة ويباسطهم وأما مع ربه تعالى فيجد

(3/125)

كل الجد ولهذا قال للاعرابي يمازحه من يشتري مني العبد فقال تجدني رخيصا يا رسول الله فقال بل انت عند الله غال وقصد ص - انه عبد الله والصيغة صيغة استفهام وهو ص - كان يمزح ولايقول إلا حقا ولو ان رجلا قال من يتزوج امي او اختي لكان من أقبح الكلام وقد كان عمر رضي الله عنه يضرب من يدعو امرأته اخته وقد جاء في ذلك حديث مرفوع رواه ابو داود ان رجلا قال لامرأته يا أخته فقال النبي ص - أختك هي إنما جعل ابراهيم ذلك حاجة لا مزاحا
ومما يوضحه ان عقد النكاح يشبه العبادات في نفسه بل هو مقدم على نفلها ولهذا يستحب عقده في المساجد وينهى عن البيع فيها ومن يشترط له لفظ بالعربية راعى فيه ذلك الحاقا له بالاذكار المشروعة ومثل هذا لا يجوز الهزل به فاذا تكلم به رتب الشارع عليه حكمه وإن لم يقصده بحكم ولاية الشارع على العبد فالمكلف قصد السبب والشارع قصد الحكم فصار مقصودين كلاهما


شريعة الاسلام خير الشرائع - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل شريعة الاسلام خير الشرائع
وقد ظهر بهذا ان ما جاء به الرسول هو أكمل ما تأتي به شريعة فإنه ص - أمر ان يقاتل الناس حتى يدخلوا في الاسلام ويلتزموا طاعة لله ورسوله ولم يؤمر ان ينقب عن قلوبهم ولا أن يشق بطونهم بل يجرى عليهم احكام الله في الدنيا إذا دخلوا في دينه ويجرى أحكامه في الآخرة على قلوبهم ونياتهم فأحكام الدنيا على الاسلام وأحكام الآخرة على الإيمان ولهذا قبل إسلام الأعراب ونفى عنهم ان يكونوا مؤمنين وأخبر أنه لا ينقصهم مع ذلك من ثواب طاعتهم لله ورسوله شيئا وقبل إسلام المنافقين ظاهرا وأخبر أنه لا ينفعهم يوم القيامة شيئا وأنهم في الدرك الأسفل من النار

(3/126)

فأحكام الرب تعالى جارية على ما يظهر للعباد ما لم يقم دليل على ان ما أظهروه خلاف ما أبطنوه كما تقدم تفصيله وأما قصة الملاعن فالنبي ص - إنما قال بعد ان ولدت الغلام على شبه الذي رميت به لولا ماضى من كتاب الله لكان لي ولها شأن فهذا والله أعلم إنما أراد به لولا حكم الله بينهما باللعان لكان شبه الولد بمن رميت به يقتضى حكما آخر غيره ولكن حكم الله باللعان ألغي حكم الشبه فإنهما دليلان وأحدهما أقوى من الآخر فكان العمل به واجبا وهذا كما لو تعارض دليل الفراش ودليل الشبه فإنا نعمل دليل الفراش ولا نلتفت الى الشبه بالنص والاجماع فأين في هذا ما يبطل المقاصد والنيات والقرائن التي لا معارض لها وهل يلزم من بطلان الحكم بقرينة قد عارضها ما هو أقوى منها بطلان الحكم بجميع القرائن وسيأتي دلالة الكتاب والسنة وأقوال الصحابة وجمهور الأئمة على العمل بالقرائن واعتبارها في الأحكام
وأما إنفاذه للحكم وهو يعلم أن أحدهما كاذب فليس في الممكن شرعا غير هذا وهذا شأن عامة المتداعيين لا بد أن يكون أحدهما محقا والآخر مبطلا وينفذ حكم الله عليهما تارة بإثبات حق المحق وإبطال باطل المبطل وتارة بغير ذلك إذا لم يكن مع المحق دليل
وأما حديث ركانة لما طلق امرأته البتة وأحلفه النبي ص - أنه إنما أراد واحدة فمن أعظم الادلة على صحة هذه القاعدة وان الاعتبار في العقود بنيات أصحابها ومقاصدهم وإن خالفت ظواهر ألفاظهم فإن لفظ ألبتة يقتضى أنها قد بانت منه وانقطع التواصل الذي كان بينهما بالنكاح وأنه لم يبق له عليها رجعة بل بانت منه ألبتة كما يدل عليه لفظ ألبتة لغة وعرفا ومع هذا فردها عليه وقبل قوله أنها واحدة مع مخالفة الظواهر اعتمادا على قصده ونيته فلولا اعتبار القصود في العقود لما نفعه قصده الذي يخالف ظاهر لفظه مخالفة ظاهرة بينة فهذا الحديث أصل لهذه القاعدة وقد قيل منه في الحكم ودينه

(3/127)

فيما بينه وبين الله فلم يقض عليه بما أظهر من لفظه لما أخبره بأن نيته وقصده كان خلاف ذلك
وأما قوله إن النبي ص - أبطل في حكم الدنيا استعمال الدلالة التي لا يوجد أقوى منها يعني دلالة الشبه فإنما أبطلها بدلالة أقوى منها وهي اللعان كما أبطلها مع قيام دلالة الفراش واعتبرها حيث لم يعارضها مثلها ولا أقوى منها في إلحاق الولد بالقافة وهي دلالة الشبه فأين في هذا إلغاء الدلالات والقرائن مطلقا
أحكام الدنيا تجري على الاسباب
وأما قوله إنه لم يحكم في المنافقين بحكم الكفر مع الدلالة التي لا أقوى منها وهي خبر الله تعالى عنهم وشهادته عليهم
فجوابه ان الله تعالى لم يجر أحكام الدنيا على علمه في عباده وإنما أجراها على الاسباب التي نصبها أدلة عليها وإن علم سبحانه ونعالى أنهم مبطلون فيها مظهرون لخلاف ما يبطنون وإذا أطلع الله رسوله على ذلك لم يكن ذلك مناقضا لحكمه الذي شرعه ورتبه على تلك الاسباب كما رتب على المتكلم بالشهادتين حكمه وأطلع رسوله وعباده المؤمنين على أحوال كثير من المنافقين وأنهم لم يطابق قولهم اعتقادهم وهذا كما اجرى حكمه على المتلاعنين ظاهرا ثم أطلع رسوله والمؤمنين على حال المرأة بشبه الولد لمن رميت به وكما قال إنما أقضي بنحو ما أسمع فمن قضيت له بشيء من حق أخيه فإنما أقطع له قطعة من النار وقد يطلعه الله على حال آخذ ما لا يحل له أخذه ولا يمنعه ذلك من إنفاذ الحكم وأما الذي قال يا رسول الله إن امرأتي ولدت غلاما أسود فليس فيه ما يدل على القذف لا صريحا ولا كناية وإنما أخبره بالواقع مستفتيا عن حكم هذا الولد أيستلحقه مع مخالفة لونه للونه ام ينفيه فأفتاه النبي

(3/128)

ص - وقرب له الحكم بالشبه الذي ذكره ليكون أذعن لقبوله وانشراح الصدر له ولا يقبله على إغماض فأين في هذا ما يبطل حد القذف بقول من يشاتم غيره أما أنا فلست بزان وليست امي بزانية ونحو هذا من التعريض الذي هو أوجع وانكى من التصريح وأبلغ في الأذى وظهوره عند كل سامع بمنزلة ظهور الصريح فهذا لون وذلك لون وقد حد عمر بالتعريض في القذف ووافقه الصحابة رضى الله عنهم أجعين وأما قوله رحمه الله إنه استشار الصحابة فخالفه بعضهم فإنه يريد ما رواه عن مالك عن ابي الرجال عن أمه عمرة بنت عبد الرحمن أن رجلين استبا في زمن عمر بن الخطاب فقال أحدهما للآخر والله ما أنا بزان ولا أمي بزانية فاستشار في ذلك عمر بن الخطاب رضي الله عنه فقال قائل مدح أباه وأمه وقال آخرون قد كان لأبيه وأمه مدح غير هذا نرى أن تجلده الحد فجلده عمر الحد ثمانين وهذا لا يدل على أن القائل الاول خالف عمر فإنه لما قيل له إنه قد كان لأبيه وأمه مدح غير هذا فهم أنه أراد القذف فسكت وهذا إلى الموافقة أقرب منه الى المخالفة وقد صح عن عمر من وجوه أنه حد في التعريض فروى معمر عن الزهري عن سالم عن ابيه أن عمر كان يحد في التعريض بالفاحشة وروى ابن جريج عن ابن أبي مليكة عن صفوان وأيوب عن عمر أنه حد في التعريض وذكر أبو عمر ان عثمان كان يحد في التعريض وذكره ابن ابي شيبة وكان عمر بن عبد العزيز يرى الحد في التعريض وهو قول أهل المدينة والاوزاعي وهو محض القياس كما يقع الطلاق والعتق والوقف والظهار بالصريح والكتابة واللفظ إنما وضع لدلالته على المعنى فإذا ظهر المعنى غاية الظهور لم يكن في تغيير اللفظ كثير فائدة
وأما قوله من حكم على الناس بخلاف ما ظهر عليهم لم يسلم من خلاف التنزيل والسنة فإنه يشير بذلك إلى قبول توبة الزنديق وحقن دمه بإسلامه

(3/129)

وقبول توبة المرتد وإن ولد على الاسلام وهاتان مسألتان فيهما نزاع بين الامة مشهور وقد ذكر الشافعي الحجة على قبول توبتهما ومن لم يقبل توبتهما يقول إنه لا سبيل إلى العلم بها فإن الزنديق قد علم أنه لم يزل مظهرا للإسلام فلم يتجدد له بإسلامه الثاني حال مخالفة لما كان عليه بخلاف الكافر الاصلي فإنه إذا أسلم تجدد له بالإسلام حال لم يكن عليها والزنديق إنما رجع الى إظهار الإسلام وأيضا فالكافر كان معلنا لكفره غير مستتر به ولا مخف له فإذا أسلم تيقنا أنه أتى بالاسلام رغبة فيه لا خوفا من القتل والزنديق بالعكس فإنه كان مخفيا لكفره مستترا به فلم تؤاخذه بما في قلبه إذا لم يظهر عليه فاذا ظهر على لسانه وآخذناه به فإذا رجع عنه لم يرجع عن أمر كان مظهرا له غير خائف من إظهاره وإنما رجع خوفا من القتل وأيضا فإن الله تعالى سن في عباده انهم اذا رأوا بأسه لم ينفعهم الاسلام وهذا إنما أسلم عند معاينة البأس ولهذا لو جاء من تلقاء نفسه وأقر بأنه قال كذا وكذا وهو تائب منه قبلنا توبته ولم نقتله وأيضا فإن الله تعالى سن في المحاربين أنهم إن تابوا من قبل القدرة عليهم قبلت توبتهم ولا تنفعهم التوبة بعد القدرة عليهم ومحاربة الزنديق للإسلام بلسانه أعظم من محاربة قاطع الطريق بيده وسنانه فإن فتنة هذا في الاموال والابدان وفتنة الزنديق في القلوب والايمان فهو اولى ألا تقبل توبته بعد القدرة عليه وهذا بخلاف الكافر الاصلي فإن أمره كان معلوما وكان مظهرا لكفره غير كاتم له والمسلمون قد أخذوا حذرهم منه وجاهروه بالعداوة والمحاربة وأيضا فإن الزنديق هذا دأبه دائما فلو قبلت توبته لكان تسليطا له على بقاء نفسه بالزندقة والالحاد وكلما قدر عليه أظهر الاسلام وعاد الى ما كان عليه ولا سيما وقد علم انه امن بإظهار الاسلام من القتل فلا يزعه خوفه من المجاهرة بالزندقة والطعن في الدين ومسبة الله ورسوله فلا ينكف عدوانه عن الاسلام إلا بقتله وأيضا فإن من سب الله ورسوله فقد حارب الله ورسوله وسعى في الارض فسادا

(3/130)

فجزاؤه القتل حدا والحدود لا تسقط بالتوبة بعد القدرة اتفاقا ولا ريب ان محاربة هذا الزنديق لله ورسوله وإفساده في الارض أعظم محاربة وإفسادا فكيف تأتي الشريعة بقتل من صال عل عشرة دراهم لذمي او على بدنه ولا تقبل توبته ولا تأتى بقتل من دأبه الصول على كتاب الله وسنة رسوله والطعن في دينه وتقبل توبته بعد القدرة عليه وأيضا فالحدود بحسب الجرائم والمفاسد وجريمة هذا أغلظ الجرائم ومفسدة بقائه بين أظهر المسلمين من أعظم المفاسد
السر في قبول توبة الكافر دون الزنديق
وههنا قاعدة يجب التنبيه عليها لعموم الحاجة إليها وهي ان الشارع انما قبل توبة الكافر الاصلي من كفره بالاسلام لانه ظاهر لم يعارضه ما هو أقوى منه فيجب العمل به لانه مقتض لحقن الدم والمعارض منتف فأما الزنديق فإنه قد أظهر ما يبيح دمه فإظهاره بعد القدرة عليه للتوبة والاسلام لا يدل على زوال ذلك الكفر المبيح لدمه دلالة قطعية ولاظنية أما انتفاء القطع فظاهر وأما انتفاء الظن فلأن الظاهر انما يكون دليلا صحيحا إذا لم يثبت ان الباطن بخلافه فإذا قام دليل على الباطن لم يلتفت الى ظاهر قد علم ان الباطن بخلافه ولهذا اتفق الناس على انه لا يجوز للحاكم ان يحكم بخلاف علمه وان شهد عنده بذلك العدول وإنما يحكم بشهادتهم إذا لم يعلم خلافها وكذلك لو أقر إقرارا علم أنه كاذب فيه مثل ان يقول لمن هو أسن منه وهذا ابني لم يثبت نسبه ولا ميراثه اتفاقا وكذلك الأدلة الشرعية مثل خبر الواحد العدل والأمر والنهى والعموم والقياس إنما يجب إتباعها إذا لم يقم دليل أقوى منها يخالف ظاهرها
وإذا عرف هذا فهذا الزنديق قد قام الدليل على فساد عقيدته وتكذيبه واستهانته بالدين وقدحه فيه فإظهاره الإقرار والتوبة بعد القدرة عليه ليس فيه أكثر مما كان يظهره قبل هذا وهذا القدر قد بطلت دلالته بما أظهره من الزندقة فلا يجوز الاعتماد عليه لتضمنه إلغاء الدليل القوي وإعمال الدليل الضعيف الذي قد أظهر بطلان دلالته ولا يخفى على المنصف قوة هذا النظر وصحة هذا

(3/131)

المأخذ وهذا مذهب أهل المدينة ومالك واصحابه والليث بن سعد وهو المنصور من الروايتين عن أبي حنيفة وهو إحدى الروايات عن أحمد نصرها كثير من اصحابه بل هي أنص الروايات عنه وعن ابي حنيفة واحمد انه يستتاب وهو قول الشافعي وعن ابي يوسف روايتان إحداهما انه يستتاب وهي الرواية الاولى عنه ثم قال آخرا أقتله من غير استتابه لكن إن تاب قبل ان يقدر عليه قبلت توبته وهذا هو الرواية الثالثة عن احمد
ويالله العجب كيف يقاوم دليل إظهاره للاسلام بلسانه بعد القدرة عليه أدلة زندقته وتكررها منه مرة بعد مرة وإظهاره كل وقت للاستهانة بالاسلام والقدح في الدين والطعن فيه في كل مجمع مع استهانته بحرمات الله واستخفافه بالفرائض وغير ذلك من الادلة ولا ينبغي لعالم قط ان يتوقف في قتل مثل هذا ولا تترك الادلة القطعية لظاهر قد تبين عدم دلالته وبطلانها ولا تسقط الحدود عن أرباب الجرائم بغير موجب
نعم لو أنه قبل رفعه إلى السلطان ظهر منه من الاقوال والاعمال ما يدل على حسن الاسلام وعلى التوبة النصوحة وتكرر ذلك منه لم يقتل كما قاله ابو يوسف واحمد في إحدى الروايات وهذا التفصيل أحسن الاقوال في المسألة
ومما يدل على ان توبة الزنديق بعد القدرة لا تعصم دمه قوله تعالى قل هل يربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده او بأيدينا قال السلف في هذه الآية أو بأيدينا بالقتل إن أظهرتم ما في قلوبكم وهو كما قالوا لان العذاب على ما يبطنونه من الكفر بأيدي المؤمنين لا يكون إلا بالقتل فلو قبلت توبتهم بعد ما ظهرت زنذقتهم لم يمكن المؤمنين ان يتربصوا بالزنادقة ان يصيبهم الله بأيديهم لانهم كلما أرادوا ان يعذبوهم على ذلك أظهروا الاسلام فلم يصابوا بأيديهم قط والادلة على ذلك كثيرة جدا

(3/132)

وعند هذا فأصحاب هذا القول يقولون نحن أسعد بالتنزيل والسنة من مخالفينا في هذه المسألة المشنعين علينا بخلافها وبالله التوفيق
واما قوله ولا يفسد عقد إلا بالعقد نفسه ولا يفسد بشيء تقدمه ولا تأخره ولا بتوهم ولا أمارة عليه يريد ان الشرط المتقدم لا يفسد العقد إذا عرى صلب العقد عن مقارنته وهذا اصل قد خالفه فيه جمهور اهل العلم وقالوا لا فرق بين الشرط المتقدم والمقارن إذ مفسدة الشرط المتقدم لم تزل بتقدمه وإسلافه بل مفسدته مقارنا كمفسدته متقدما وأي مفسدة زالت بتقدم الشرط إذا كانا قد علما وعلم الله تعالى والحاضرون أنهما إنما عقدا على ذلك الشرط الباطل المحرم وأظهرا صورة العقد مطلقا وهو مقيد في الامر بذلك الشرط المحرم فإذا اشترطا قبل العقد ان النكاح نكاح تحليل أو متعة أو شغار وتعاهدا على ذلك وتواطئا عليه ثم عقدا على ما اتفقا عليه وسكتا عن إعادة الشرط في صلب العقد اعتمادا على تقدم ذكره والتزامه لم يخرج العقد بذلك عن كونه عقد تحليل ومتعة وشغار حقيقة وكيف يعجز المتعاقدان اللذان يريدان عقدا قد حرمه الله ورسوله لوصف أن يشترطا قبل العقد إرادة ذلك الوصف وأنه هو المقصود ثم يسكتا عن ذكره في صلب العقد ليتم غرضهما وهل إتمام غرضهما إلا عين تفويت مقصود الشارع وهل هذه القاعدة وهى أن الشرط المتقدم لا يؤثر إلا فتح لباب الحيل بل هي أصل الحيل وأساسها وكيف تفرق الشريعة بين متماثلين من كل وجه لافتراقهما في تقدم لفظ وتأخره مع استواء العقدين في الحقيقة والمعنى والقصد وهل هذا الا من اقرب الوسائل والذرائع الى حصول ما قصد الشارع عدمه وإبطاله واين هذه القاعدة من قاعدة سد الذرائع الى المحرمات ولهذا صرح اصحابها ببطلان سد الذارئع لما علموا انها مناقضة لتلك فالشارع سد الذرائع الى المحرمات بكل طريق وهذه القاعدة توسع الطرق اليها وتنهجها واذا تأمل اللبيب هذه القاعدة وجدها ترفع التحريم

(3/133)

او الوجوب مع قيام المعنى المقتضى لهما حقيقة وفي ذلك تأكيد للتحريم من وجهين من جهة ان فيها فعل المحرم وترك الواجب ومن جهة اشتمالها على التدليس والمكر والخداع والتوسل بشرع الله الذي أحبه ورضيه لعباده الى نفس ما حرمه ونهى عنه ومعلوم انه لا بد ان يكون بين الحلال والحرام فرق بين في الحقيقة بحيث يظهر للعقول مضادة احدهما للآخر والفرق في الصورة غير معتبر ولا مؤثر إذ الاعتبار بالمعاني والمقاصد في الاقوال والافعال فان الالفاظ اذا اختلفت عباراتها او مواضعها بالتقدم والتأخر والمعنى واحد كان حكمها واحدا ولو اتفقت ألفاظها واختلفت معانيها كان حكمها مختلفا وكذلك الاعمال ومن تأمل الشريعة حق التأمل علم صحة هذا بالاضطرار فالامر المحتال عليه بتقدم الشرط دون مقارنة صورته صورة الحلال المشروع ومقصوده الحرام الباطل فلا تراعى الصورة وتلغى الحقيقة والمقصود بل مشاركة هذا للحرام صورة ومعنى وإلحاقه به لاشتراكهما في القصد والحقيقة اولى من إلحاقه بالحلال المأذون فيه بمشاركته له في مجرد الصورة
فصل فيمن لا يعتبر سد الذرائع والقصد في العقود
وقوله ولا تفسد العقود بأن يقال هذه ذريعة وهذه نية سوء إلى آخره فإشارة منه الى قاعدتين إحداهما ان لا اعتبار بالذرائع ولا يراعى سدها والثانية أن القصود غير معتبرة في العقود والقاعدة المتقدمة ان الشرط المتقدم لا يؤثر وإنما التأثير للشرط الواقع في صلب العقد وهذه القواعد متلازمة فمن سد الذرائع اعتبر المقاصد وقال يؤثر الشرط متقدما ومقارنا ومن لم يسد الذرائع لم يعتبر المقاصد ولا الشروط المتقدمة ولا يمكن ابطال واحدة منها إلا بإبطال جميعها ونحن نذكر قاعدة سد الذرائع ودلالة الكتاب والسنة واقوال الصحابة والميزان الصحيح عليها

(3/134)


في سد الذرائع - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل في سد الذرائع
لما كانت المقاصد لا يتوصل إليها إلا بأسباب وطرق تفضى إليها كانت طرقها وأسبابها تابعة لها معتبرة بها فوسائل المحرمات والمعاصي في كراهتها والمنع منا بحسب إفضائها الى غاياتها وارتباطاتها بها ووسائل الطاعات والقربات في محبتها والإذن فيها بحسب إفضائها إلى غايتها فوسيلة المقصود تابعة للمقصود وكلاهما مقصود لكنه مقصود قصد الغايات وهي مقصودة قصد الوسائل فإذا حرم الرب تعالى شيئا وله طرق ووسائل تفضي اليه فإنه يحرمها ويمنع منها تحقيقا لتحريمه وتثبيتا له ومنعا أن يقرب حماه ولو أباح الوسائل والذرائع المفضية اليه لكان ذلك نقضا للتحريم وإغراء للنفوس به وحكمته تعالى وعلمه يأبي ذلك كل الإباء بل سياسة ملوك الدنيا تأبى ذلك فإن أحدهم إذا منع جنده أو رعيته أو أهل بيته من شيء ثم أباح له الطرق والاسباب والذرائع الموصلة اليه لعد متناقضا ولحصل من رعيته وجنده ضد مقصوده وكذلك الاطباء إذا أرادوا حسم الداء منعوا صاحبه من الطرق والذرائع الموصلة إليه والا فسد عليهم ما يرومون اصلاحه فما الظن بهذه الشريعة الكاملة التي هي في أعلى درجات الحكمة والمصلحة والكمال ومن تأمل مصادرها ومواردها علم أن الله تعالى ورسوله سد الذرائع المفضية الى المحارم بأن حرمها ونهى عنها والذريعة ما كان وسيلة وطريقا الى الشيء
ولا بد من تحرير هذا الموضع قبل تقريره ليزول الالتباس فيه فنقول

(3/135)

حكم الوسائل المؤدية الى المقاصد
الفعل أو القول المفضي الى المفسدة قسمان أحدهما أن يكون وضعه للإفضاء إليها كشرب المسكر المفضى الى مفسدة السكر وكالقذف المفضى الى مفسدة الفرية والزنا المفضى الى اختلاط المياه وفساد الفراش ونحو ذلك فهذه افعال وأقوال وضعت مفضية لهذه المفاسد وليس لها ظاهرا غيرها والثاني ان تكون موضوعة للإفضاء الى امر جائز او مستحب فيتخذ وسيلة الى المحرم إما بقصده او بغير قصد منه فالاول كمن يعقد النكاح قاصدا به التحليل او يعقد البيع قاصدا به الربا او يخالع قاصدا به الحنث ونحو ذلك والثاني كمن يصلى تطوعا بغير سبب في اوقات النهي او يسب ارباب المشركين بين اظهرهم او يصلى بين يدى القبر لله ونحو ذلك ثم هذا القسم من الذرائع نوعان أحدهما ان تكون مصلحة الفعل أرجح من مفسدته والثاني ان تكون مفسدته راجحة على مصلحته فههنا أربعة أقسام الاول وسيلة موضوعة للافضاء الى المفسدة الثاني وسيلة موضوعة للمباح قصد بها التوسل الى المفسدة الثالث وسيلة موضوعة للمباح لم يقصد بها التوسل الى المفسدة لكنها مفضية اليها غالبا ومفسدتها أرجح من مصلحتها الرابع وسيلة موضوعة للمباح وقد تفضى الى المفسدة ومصلحتها ارجح من مفسدتها فمثال القسم الاول والثاني قد تقدم ومثال الثالث الصلاة في اوقات النهى ومسبة آلهة المشركين بين ظهرانيهم وتزين المتوفي عنها في زمن عدتها وامثال ذلك ومثال الرابع النظر الى المخطوبة والمستامة والمشهود عليها ومن يطؤها ويعاملها وفعل ذوات الاسباب في اوقات النهي وكلمة الحق عند ذي سلطان جائر ونحو ذلك فالشريعة جاءت بإباحة هذا القسم او استحبابه او إيجابه بحسب درجات في المصلحة وجاءت بالمنع من القسم الاول كراهة او تحريما بحسب درجاته في المفسدة بقى النظر في القسمين الوسط هل هما مما جاءت الشريعة بإباحتهما او المنع منهما فنقول الدلالة على المنع من وجوه

(3/136)

منع ما يؤدي الى الحرام
الوجه الاول قوله تعالى ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم فحرم الله تعالى سب آلهة المشركين مع كون السب غيظا وحمية لله وإهانة لآلهتهم لكونه ذريعة الى سبهم لله تعالى وكانت مصلحة ترك مسبته تعالى أرجح من مصلحة سبنا لآلهتهم وهذا كالتنبيه بل كالتصريح على المنع من الجائز لئلا يكون سببا في فعل ما لا يجوز
الوجه الثاني قوله تعالى ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن فمنعهن من الضرب بالأرجل وإن كان جائزا في نفسه لئلا يكون سببا إلى سمع الرجال صوت الخلخال فيثير ذلك دواعي الشهوة منهم إليهن
الوجه الثالث قوله تعالى يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم ثلاث مرات الاية أمر تعالى مماليك المؤمنين ومن لم يبلغ منهم الحلم أن يستأذنوا عليهم في هذه الأوقات الثلاثة لئلا يكون دخولهم هجما بغير استئذان فيها ذريعة إلى اطلاعهم على عوراتهم وقت إلقاء ثيابهم عند القائلة والنوم واليقظة ولم يأمرهم بالإستئذان في غيرها وإن أمكن في تركه هذه المفسدة لندورها وقلة الإفضاء إليها فجعلت كالمقدمة
الوجه الرابع قوله تعالى يا أيها الذين آمنوا لاتقولوا راعنا وقولوا انظرنا نهاهم سبحانه أن يقولوا هذه الكلمة مع قصدهم بها الخير لئلا يكون قولهم ذريعة إلى التشبه باليهود في أقوالهم وخطابهم فإنهم كانوا يخاطبون بها النبي ص - ويقصدون بها السب يقصدون فاعلا من الرعونة فنهى المسلمون عن قولها سدا لذريعة المشابهة ولئلا يكون ذلك ذريعة إلى أن يقولها اليهود للنبي ص - تشبها بالمسلمين يقصدون بها غير ما يقصده المسلمون

(3/137)

الوجه الخامس قوله تعالى لكليمه موسى وأخيه هارون اذهبا إلى فرعون إنه طغى فقولا له قولا لينا لعله يتذكر أو يخشى فأمر تعالى أن يلينا القول لأعظم أعدائه وأشدهم كفرا وأعتاهم عليه لئلا يكون إغلاظ القول له مع أنه حقيقي به ذريعة الى تنفيره وعدم صبره لقيام الحجة فنهاهما عن الجائز لئلا يترتب عليه ما هو أكره إليه تعالى
الوجه السادس أنه تعالى نهى المؤمنين في مكة عن الانتصار باليد وأمرهم بالعفو والصفح لئلا يكون انتصارهم ذريعة الى وقوع ما هو أعظم مفسدة من مفسدة الإغضاء واحتمال الضيم ومصلحة حفظ نفوسهم ودينهم وذريتهم راجحة على مصلحة الانتصار والمقابلة
الوجه السابع أنه تعالى نهى عن البيع وقت نداء الجمعة لئلا يتخذ ذريعة الى التشاغل بالتجارة عن حضورها
الوجه الثامن ما رواه حميد بن عبد الرحمن عن عبد الله بن عمر أن رسول الله ص - قال من الكبائر شتم الرجل والديه قالوا يا رسول الله وهل يشتم الرجل والديه قال نعم يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه متفق عليه ولفظ البخاري إن من أكبر الكبائر أن يلعن الرجل والديه قيل يا رسول الله كيف يلعن الرجل والديه قال يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه فجعل رسول الله ص - الرجل سابا لاعنا لأبويه بتسببه الى ذلك وتوسله إليه وإن لم يقصده
الوجه التاسع أن النبي ص - كان يكف عن قتل المنافقين مع كونه مصلحة لئلا يكون ذريعة الى تنفير الناس عنه وقولهم إن محمدا يقتل أصحابه فإن هذا القول يوجب النفور عن الإسلام ممن دخل فيه ومن لم يدخل فيه ومفسدة التنفير أكبر من مفسدة ترك قتلهم ومصلحة التأليف أعطم من مصلحة القتل

(3/138)

الوجه العاشر أن الله حرم الخمر لما فيها من المفاسد الكثيرة المترتبة على زوال العقل وهذا ليس مما نحن فيه لكن حرم القطرة الواحدة منها وحرم إمساكها للتخليل ونجسها لئلا تتخذ القطرة ذريعة الى الحسوة ويتخذ إمساكها للتخليل ذريعة الى إمساكها للشرب ثم بالغ في سد الذريعة فنهى عن الخليطين وعن شرب العصير بعد ثلاث وعن الانتباذ في الأوعية التي قد يتخمر النبيذ فيها ولا يعلم به حسما لمادة قربان المسكر وقد صرح ص - بالعلة في تحريم القليل فقال لو رخصت لكم في هذه لأوشك أن تجعلوها مثل هذه
الوجه الحادي عشر أنه ص - حرم الخلوة بالأجنبية ولو في إقراء القرآن والسفر بها ولو في الحج وزيارة الوالدين سدا لذريعة ما يحاذر من الفتنة وغلبات الطباع
الوجه الثاني عشر أن الله تعالى أمر بغض البصر وإن كان إنما يقع على محاسن الخلقة والتفكر في صنع الله سدا لذريعة الإرادة والشهوة المفضية الى المحظور
الوجه الثالث عشر أن النبي ص - نهى عن بناء المساجد على القبور ولعن من فعل ذلك ونهى عن تجصيص القبور وتشريفها واتخاذها مساجد وعن الصلاة إليها وعندها وعن إبقاد المصابيح عليها وأمر بتسويتها ونهى عن اتخاذها عيدا وعن شد الرحال اليها لئلا يكون ذلك ذريعة الى اتخاذها أوثانا والإشراك بها وحرم ذلك على من قصده ومن لم يقصده بل قصد خلافه سدا للذريعة
الوجه الرابع عشر أنه ص - نهى عن الصلاة عند طلوع الشمس وعند غروبها وكان من حكمة ذلك أنهما وقت سجود المشركين

(3/139)

للشمس وكان النهي عن الصلاة لله في ذلك الوقت سدا لذريعة المشابهة الظاهرة التي هي ذريعة الى المشابهة في القصد مع بعد هذه الذريعة فكيف بالذرائع القريبة
الوجه الخامس عشر أنه ص - نهى عن التشبه بأهل الكتاب في أحاديث كثيرة كقوله إن اليهود والنصارى لايصبغون فخالفوهم وقوله إن اليهود لا يصلون فى نعالهم فخالفوهم وقوله في عاشوراء خالفوا اليهود صوموا يوما قبله ويوما بعده وقوله لا تشبهوا بالأعاجم وروىالترميذي عنه ليس منا من تشبه بغيرنا وروى الإمام أحمد عنه من تشبه بقوم فهو منهم وسر ذلك أن المشابهة في الهدى الظاهر ذريعة الى الموافقة في القصد والعمل
الوجه السادس عشر أنه ص - حرم الجمع بين المرأة وعمتها والمرأة وخالتها وقال إنكم إذا فعلتم ذلك قطعتم أرحامكم حتى لو رضيت المرأة بذلك لم يجز لأن ذلك ذريعة الى القطيعة المحرمة كما علل به النبي ص -
الوجه السابع عشر أنه حرم نكاح أكثر من أربع لأن ذلك ذريعة الى الجور وقيل العلة فيه أنه ذريعة الى كثرة المؤنة المفضية الى أكل الحرام وعلى التقديرين فهو من باب سد الذرائع وأباح الأربع وإن كان لا يؤمن الجور في اجتماعهن لأن حاجته قد لا تندفع بما دونهن فكانت مصلحة الإباحة أرجح من مفسدة الجور المتوقعة
الوجه الثامن عشر أن الله تعالى حرم خطبة المعتدة صريحا حتى حرم ذلك في عدة الوفاة وإن كان المرجع في انقضائها ليس الى المرأة فإن إباحة الخطبة قد تكون ذريعة الى استعجال المرأة بالإجابة والكذب في انقضاء عدتها

(3/140)

الوجه التاسع عشر أن الله حرم عقد النكاح في حال العدة وفي الإحرام وإن تأخر الوطء الى وقت الحل لئلا يتخذ العقد ذريعة إلى الوطء ولا ينتقض هذا بالصيام فإن زمنه قريب جدا فليس عليه كلفة في صبره بعض يوم إلى الليل
الوجه العشرون أن الشارع حرم الطيب على المحرم لكونه من أسباب دواعي الوطء فتحريمه من سد باب الذريعة
الوجه الحادي والعشرون أن الشارع اشترط للنكاح شروطا زائدة على العقد تقطع عنه شبه السفاح كالاعلام والولي ومنع المرأة أن تليه بنفسها وندب إلى إظهاره حتى استحب فيه الدف والصوت والوليمة لأن في الإخلال بذلك ذريعة إلى وقوع السفاح بصورة النكاح وزوال بعض مقاصد النكاح من جحد الفراش ثم أكد ذلك بأن جعل للنكاح حريما من العدة تزيد على مقدار الاستبراء وأثبت له أحكاما من المصاهرة وحرمتها ومن الموارثة زائدة على مجرد الاستمتاع فعلم أن الشارع جعله سببا ووصله بين الناس بمنزلة الرحم كما جمع بينهما في قوله وجعله نسبا وصهرا وهذه المقاصد تمنع شبهة بالسفاح وتبين أن نكاح المحلل بالسفاح أشبه منه بالنكاح
الوجه الثاني والعشرون أن النبي صلى الله عليه و سلم نهى أن يجمع الرجل بين سلف وبيع ومعلوم أنه لو أفرد أحدهما عن الآخر صح وإنما ذاك لأن اقتران أحدهما بالآخر ذريعة إلى أن يقرضه ألفا ويبيعه سلعة تساوي ثمانمائة بألف أخرى فيكون قد أعطاه ألفا وسلعة بثمانمائة ليأخذ منه ألفين وهذا هو معنى الربا فانظر إلى حمايته الذريعة إلى ذلك بكل طريق وقد احتج بعض المانعين لمسألة مد عجوة بأن قال إن من جوزها يجوز أن يبيع الرجل ألف دينار في منديل بألف وخمسمائة مفردة قال وهذا ذريعة إلى الربا

(3/141)

ثم قال يجوز أن يقرضه ألفا ويبيعه المنديل بخمسمائة وهذا هو بعينه الذي نهى عنه رسول الله صلى الله عليه و سلم وهو من أقرب الذرائع إلى الربا ويلزم من لم يسد الذرائع أن يخالف النصوص ويجيز ذلك فكيف يترك أمرا ويرتكب نظيره من كل وجه
الوجه الثالث والعشرون أن الآثار المتظاهرة في تحريم العينة عن النبي ص - وعن الصحابة تدل على المنع من عود السلعة إلى البائع وإن لم يتواطئا على الربا وما ذاك إلا شدا للذريعة
الوجه الرابع والعشرون أن النبي ص - منع المقرض من قبول الهدية وكذلك أصحابه حتى يحسبها من دينه وما ذاك إلا لئلا يتخذ ذلك ذريعة إلى تأخير الدين لأجل الهدية فيكون ربا فإنه يعود إليه ماله وأخذ الفضل الذي استفاده بسبب القرض
الوجه الخامس والعشرون أن الوالي والقاضي والشافع ممنوع من قبول الهدية وهو أصل فساد العالم وإسناد الأمر إلى غير أهله وتولية الخونة والضعفاء والعاجزين وقد دخل بذلك من الفساد مالا يحصيه إلا الله وما ذاك إلا لأن قبول الهدية ممن لم تجر عادته بمهاداته ذريعة إلى قضاء حاجته وحبك الشيء يعمى ويصم فيقوم عنده شهوة لقضاء حاجته مكافأة له مقرونة بشره وإغماض عن كونه لا يصلح
الوجه السادس والعشرون أن السنة مضت بأنه ليس للقاتل من الميراث شيء إما عمدا كما قال مالك وإما مباشرة كما قال ابو حنيفة وإما قتلا مضمونا بقصاص أودية أو كفارة وإما قتلا بغير حق وإما قتلا مطلقا كما هي أقوال في مذهب الشافعي وأحمد والمذهب الأول وسواء قصد القاتل أن يتعجل الميراث أو لم يقصده فإن رعاية هذا القصد غير معتبرة في المنع وفاقا وما ذاك

(3/142)

لأن توريث القاتل ذريعة إلى وقوع هذا الفعل فسد الشارع الذريعة بالمنع
الوجه السابع والعشرون أن السابقين الأولين من المهاجرين والأنصار ورثوا المطلقة المبتوتة في مرض الموت حيث يتهم بقصد حرمانها الميراث بلا تردد إن لم يقصد الحرمان لأن الطلاق ذريعة وأما إذا لم يتهم ففيه خلاف معروف مأخذه أن المرض أوجب تعلق حقها بماله فلا يمكن من قطعه أو سدا للذريعة بالكلية وإن كان في اصل المسألة خلاف متأخر عن إجماع السابقين
الوجه الثامن والعشرون أن الصحابة وعامة الفقهاء اتفقوا على قتل الجميع بالواحد وإن كان أصل القصاص يمنع ذلك لئلا يكون عدم القصاص ذريعة إلى التعاون على سفك الدماء
الوجه التاسع والعشرون أن النبي ص - نهى أن تقطع الأيدي في الغزو لئلا يكون ذريعة إلى إلحاق المحدود بالكفار ولهذا لاتقام الحدود في الغزو كما تقدم
الوجه الثلاثون أن النبي ص - نهى عن تقدم رمضان بصوم يوم أو يومين إلا أن تكون له عادة توافق ذلك اليوم ونهى عن صوم يوم الشك وما ذاك إلا لئلا يتخذ ذريعة إلى أن يلحق بالفرض ما ليس منه وكذلك حرم صوم يوم العيد تمييزا لوقت العبادة عن غيره لئلا يكون ذريعة إلى الزيادة في الواجب كما فعلت النصارى ثم أكد هذا الغرض باستحباب تعجيل الفطر وتأخير السحور واستحباب تعجيل الفطر في يوم العيد قبل الصلاة وكذلك ندب إلى تمييز فرض الصلاة عن نفلها فكره للإمام أن يتطوع في مكانه وأن يستديم جلوسه مستقبل القبلة كل هذا سدا للباب المفضى إلى أن يزاد في الفرض ماليس منه
الوجه الحادي والثلاثون أنه صلى الله عليه و سلم كره الصلاة إلى ما قد عبد

(3/143)

من دون الله تعالى وأحب لمن صلى إلى عود أو عمود أو شجرة أو نحو ذلك أن يجعله على أحد جانبيه ولا يصمد إليه صمدا قطعا لذريعة التشبه بالسجود إلى غير الله تعالى
الوجه الثاني والثلاثون انه شرع الشفعة و سلط الشريك على انتزاع الشقص من يد المشترى سد لذريعة المفسدة المتعلقة بالشركة والقسمة
الوجه الثالث والثلاثون ان الحاكم منهى عن رفع احد الخصمين على الآخر وعن الاقبال عليه دونه وعن مشاورته والقيام له دون خصمه لئلا يكون ذريعة الى انكسار قلب الآخر وضعفه عن القيام بحجته وثقل لسانه بها
الوجه الرابع والثلاثون أنه ممنوع من الحكم بعلمه لئلا يكون ذلك ذريعة الى حكمه بالباطل ويقول حكمت بعلمي
الوجه الخامس والثلاثون ان الشريعة منعت من قبول شهادة العدو على عدوه لئلا يتخذ ذلك ذريعة الى بلوغ غرضه من عدوه بالشهادة الباطلة
الوجه السادس والثلاثون ان الله تعالى منع رسوله حيث كان بمكة من الجهر بالقرآن حيث كان المشركون يسمعونه فيسبون القرآن ومن انزله ومن جاء به ومن انزل عليه
الوجه السابع والثلاثون ان الله تعالى اوجب الحدود على مرتكبي الجرائم التي تتقضاها الطباع وليس عليها وازع طبعى والحدود عقوبات لارباب الجرائم في الدنيا كما جعلت عقوبتهم في الآخرة بالنار إذا لم يتوبوا ثم إنه تعالى جعل التائب من الذنب كمن لا ذنب له فمن لقيه تائبا توبة نصوحا لم يعذبه مما تاب منه وهكذا في أحكام الدنيا إذا تاب توبة نصوحا قبل رفعه الى الإمام سقط عنه في أصح قولى العلماء فإذا رفع الى الامام لم تسقط توبته عنه الحد لئلا يتخذ ذلك ذريعة الى تعطيل حدود الله إذ لا يعجز كل من وجب عليه الحد ان يظهر التوبة ليتخلص من العقوبة وإن تاب توبة نصوحا سدا لذريعة السكوت بالكلية

(3/144)

الوجه الثامن والثلاثون ان الشارع امر بالاجتماع على إمام واحد في الامامة الكبرى وفي الجمعة والعيدين والاستسقاء وصلاة الخوف مع كون صلاة الخوف بإمامين أقرب الى حصول صلاة الامن وذلك سدا لذريعة التفريق والاختلاف والتنازع وطلبا لاجتماع القلوب وتألف الكلمة وهذا من اعظم مقاصد الشرع وقد سد الذريعة الى ما يناقضه بكل طريق حتى في تسوية الصف في الصلاة لئلا تختلف القلوب وشواهد ذلك أكثر من أن تذكر
الوجه التاسع والثلاثون أن السنة مضت بكراهة إفراد رجب بالصوم وكراهة إفراد يوم الجمعة بالصوم وليلتها بالقيام سدا لذريعة اتخاذ شرع لم يأذن به الله من تخصيص زمان او مكان بما لم يخصه به ففي ذلك وقوع فيما وقع فيه أهل الكتاب
الوجه الاربعون أن الشروط المضروبة على أهل الذمة تضمنت تمييزهم عن المسلمين في اللباس والشعور والمراكب وغيرها لئلا تفضى مشابهتهم الى ان يعامل الكافر معاملة المسلم فسدت هذه الذريعة بإلزامهم التميز عن المسلمين
الوجه الحادى والاربعون أن النبي ص - أمر ناجية بن كعب الاسلمى وقد أرسل معه هدية إذا عطب منه شيء دون المحل ان ينحره ويصبغ نعله التي قلده بها في دمه ويخلى بينه وبين الناس ونهاه ان ياكل منه هو أو أحد من اهل رفقته قالوا وما ذاك إلا لأنه لو جاز ان يأكل منه او يطعم أهل رفقته قبل بلوغ المحل فربما دعاه ذلك الى ان يقصر في علفها وحفظها لحصول غرضه من عطبها دون المحل كحصوله بعد بلوغ المحل من أكله هو ورفقته وإهدائهم إلى أصحابهم فإذا أيس من حصول غرضه في عطبها كان ذلك

(3/145)

أدعى الى حفظها حتى تبلغ محلها وأحسم لمادة هذا الفساد وهذا من ألطف أنواع سد الذرائع
الوجه الثاني والاربعون ان النبي ص - امر الملتقط ان يشهد على اللقطة وقد علم انه امين وما ذاك إلا لسد الذريعة الطمع والكتمان فإذا بادر وأشهد كان احسم لمادة الطمع والكتمان وهذا ايضا من ألطف أنواعها
الوجه الثالث والاربعون انه ص - قال لا تقولوا ما شاء الله وشاء محمد وذم الخطيب الذي قال من يطع الله ورسوله فقد رشد ومن عصاهما فقد غوى سدا لذريعة التشريك في المعنى بالتشريك في اللفظ وحسما لمادة الشرك حتى في اللفظ ولهذا قال للذي قال له ما شاء الله وشئت أجعلتني لله ندا فحسم مادة الشرك وسد الذريعة اليه في اللفظ كما سدها في الفعل والقصد فصلاة الله وسلامه عليه وعلى آله أكمل صلاة وأتمها وأزكاها وأعمها
الوجه الرابع والاربعون انه ص - وآله وسلم امر المأمومين ان يصلوا قعودا اذا صلى إمامهم قاعدا وقد تواتر عنه ذلك ولم يجيء عنه ما ينسخه وما ذاك إلا سدا لذريعة مشابهة الكفار حيث يقومون على ملوكهم وهم قعود كما علله صلوات الله وسلامه عليه وعلى آله وهذا التعليل منه يبطل قول من قال إنه منسوخ مع ان ذلك دعوى لادليل عليها
الوجه الخامس والأربعون انه ص - أمر المصلي بالليل اذا نعس ان يذهب فليرقد وقال لعله يذهب يستغفر فيسب نفسه فأمره بالنوم لئلا تكون صلاته في تلك الحال ذريعة الى سبه لنفسه وهو لا يشعر لغلبه النوم
الوجه السادس والأربعون ان الشارع صلوات الله عليه نهى ان يخطب الرجل

(3/146)

على خطبة اخيه أو يستام على سوم أخيه أو يبيع أخيه وما ذاك إلا أنه ذريعة الى التباغض والتعادي فقياس هذا انه لايستأجر على إجارته ولا يخطب ولاية ولا منصبا على خطبته وما ذاك إلا لأنه ذريعة الى وقوع العداوة والبغضاء بينه وبين اخيه
الوجه السابع والأربعون انه نهى عن البول في الجحر وما ذاك إلا لأنه قد يكون ذريعة الى خروج حيوان يؤذيه وقد يكون من مساكن الجن فيؤذيهم بالبول فربما اذوه
الوجه الثامن والأربعون انه نهى عن البراز في قارعة الطريق والظل والموارد لأنه ذريعة لاستجلاب اللعن كما علل به ص - بقوله اتقوا الملاعن الثلاث وفي لفظ اتقوا اللاعنين قالوا وما اللاعنان يا رسول الله قال الذي يتخلى في طريق الناس وفي ظلهم
الوجه التاسع والأربعون انه نهاهم اذا أقيمت الصلاة ان يقوموا حتى يروه قد خرج لئلا يكون ذلك ذريعة الى قيامهم لغير الله ولو كانوا إنما يقصدون القيام للصلاة لكن قيامهم قبل خروج الإمام ذريعة ولا مصلحة فيها فنهوا عنه
الوجه الخمسون انه نهى ان توصل صلاة بصلاة الجمعة حتى يتكلم او يخرج لئلا يتخذ ذريعة الى تغيير الفرض وان يزاد فيه ما ليس منه قال السائب بن يزيد صليت الجمعة في المقصورة فلما سلم الإمام قمت في مقامي فصليت فلما دخل معاوية ارسل إلي فقال لاتعد لما فعلت اذا صليت الجمعة فلا تصلها بصلاة حتى تتكلم او تخرج فإن النبي ص - امر بذلك ألا توصل الصلاة حتى يتكلم او يخرج
الوجه الحادي والخمسون انه امر من صلى في رحله ثم جاء الى المسجد ان

(3/147)

يصلي مع الامام وتكون له نافلة لئلا يتخذ قعوده والناس يصلون ذريعة الى إساءة الظن به وانه من المصلين
الوجه الثاني والخمسون انه نهى ان يسمر بعد العشاء الآخرة الى المصل او مسافر وكان يكره النوم قبلها والحديث بعدها وما ذاك إلا لأن النوم قبلها ذريعة الى تفويتها والسمر بعدها ذريعة الى تفويت قيام الليل فإن عارضه مصلحة راجحة كالسمر في العلم ومصالح المسلمين لم يكره
الوجه الثالث والخمسون انه نهى النساء اذا صلين مع الرجال ان يرفعن رءوسهن قبل الرجال لئلا يكون ذريعة منهن الى رؤية عورات الرجال من وراء الأزر كما جاء التعليل بذلك في الحديث
الوجه الرابع والخمسون انه نهى الرجل ان يتخطى المسجد الذي يليه الى غيره كما رواه بقية عن المجاشع بن عمرو عن عبيد الله عن نافع عن ابن عمر عن النبي ص - ليصل احدكم في المسجد الذي يليه ولا يتخطاه الى غيره وما ذاك إلا لأنه ذريعة الى هجر المسجد الذي يليه وإيحاش صدر الإمام وإن كان الإمام لايتم الصلاة أو يرمي ببدعة او يعلن بفجور فلا بأس بتخطيه الى غيره
الوجه الخامس والخمسون انه نهى الرجل بعد الاذان ان يخرج من المسجد حتى يصلي لئلا يكون خروجه ذريعةالى اشتغاله عن الصلاة جماعة كما قال عمار لرجل رآه قد خرج بعد الاذان اما هذا فقد عصى ابا القاسم
الوجه السادس والخمسون انه نهى عن الاحتباء يوم الجمعة كما رواه احمد في مسنده من حديث سهل بن معاذ عن ابيه نهى رسول الله ص - عن الاحتباء يوم الجمعة وما ذاك إلا انه ذريعة الى النوم

(3/148)

الوجه السابع والخمسون انه نهى المرأة اذا خرجت الى المسجد ان تتطيب او تصيب بخورا وذلك لانه ذريعة الى ميل الرجال وتشوفهم اليها فإن رائحتها وزينتها وصورتها وابداء محاسنها تدعو اليها فأمرها ان تخرج تفلة وان لا تتطيب وان تقف خلف الرجال وان لا تسبح في الصلاة اذا بابها شيء بل تصفق ببطن كفها على ظهر الاخرى كل ذلك سدا للذريعة وحماية عن المفسدة
الوجه الثامن والخمسون انه نهى ان تنعت المرأء المرأة لزوجها حتى كأنه ينظر إليها ولا يخفى أن ذلك سد للذريعة وحماية عن مفسدة وقوعها في قلبه وميله إليها بحضور صورتها في نفسه وكم ممن أحب غيره بالوصف قبل الرؤية
الوجه التاسع والخمسون أنه نهى عن الجلوس بالطرقات وما ذاك إلا لأنه ذريعة إلى النظر إلى المحرم فلما أخبروه أنه لا بد لهم من ذلك قال أعطوا الطريق حقه قالوا وما حقه قال غض البصر وكف الأذى ورد السلام
الوجه الستون أنه نهى أن يبيت الرجل عند امرأة إلا أن يكون ناكحا أو ذا رحم محرم وما ذاك إلا لأن المبيت عند الأجنبية ذريعة إلى المحرم
الوجه الحادي والستون أنه نهى أن تباع السلع حيث تباع حتى تنقل عن مكانها وما ذاك إلا أنه ذريعة إلى جحد البائع البيع وعدم إتمامه إذا رأى المشتري قد ربح فيها فيغره الطمع وتشح نفسه بالتسليم كما هو الواقع وأكد هذا المعنى بالنهي عن الربح مالم يضمن وهذا من محاسن الشريعة وألطف باب لسد الذرائع
الوجه الثاني والستون أنه نهى عن بيعتين في بيعة وهو الشرطان في البيع في الحديث الآخر وهو الذي لعاقده أوكس البيعتين أو الربا في الحديث الثالث

(3/149)

وذلك سد لذريعة الربا فإنه إذا باعه السلعة بمائة مؤجلة ثم اشتراها منه بمائتين حالة فقد باع بيعتين في بيعة فإن أخذ بالثمن الزائد أخذ بالربا وإن أخذ بالناقص أخذ بأوكسهما وهذا من اعظم الذرائع إلى الربا وأبعد كل البعد من حمل الحديث على البيع بمائة مؤجلة أو خمسين حالة وليس ههنا ربا ولا جهالة ولا غرر ولا قمار ولا شيء من المفاسد فإنه خيره بين أي الثمنين شاء وليس هذا بأبعد من تخييره بعد البيع بين الأخذ والإمضاء ثلاثة ايام وأيضا فإنه فرق بين عقدين كل منهما ذريعة ظاهرة جدا إلى الربا وهما السلف والبيع والشرطان في البيع وهذان العقدان بينهما من النسب والإخاء والتوسل بهما إلى أكل الربا ما يقتضى الجمع بينهما في التحريم فصلوات الله وسلامه على من كلامه الشفاء والعصمة والهدى والنور
الوجه الثالث والستون أنه أمر أن يفرق بين الأولاد في المضاجع وأن لا يترك الذكر ينام مع الأنثى في فراش واحد لأن ذلك قد يكون ذريعة إلى نسج الشيطان بينهما المواصلة المحرمة بواسطة اتحاد الفراش ولا سيما مع الطول والرجل قد يعبث في نومه بالمرأة في نومها إلى جانبه وهو لايشعر وهذا أيضا من ألطف سد الذرائع
الوجه الرابع والستون أنه نهى أن يقول الرجل خبثت نفسي ولكن ليقل لقست نفسي سدا لذريعة اعتياد اللسان للكلام الفاحش وسدا لذريعة اتصاف النفس بمعنى هذا اللفظ فإن الألفاظ تتقاضى معانيها وتطلبها بالمشاكلة والمناسبة التي بين اللفظ والمعنى ولهذا قل من تجده يعتاد لفظا إلا ومعناه غالب عليه فسد رسول الله صلى الله عليه و سلم ذريعة الخبث لفظا ومعنى وهذا أيضا من ألطف الباب
الوجه الخامس والستون أنه نهى الرجل أن يقول لغلامه وجاريته عبدي

(3/150)

وأمتي ولكن يقول فتاى وفتاتي ونهى أن يقول لغلامه وضىء ربك أطعم ربك سدا لذريعة الشرك في اللفظ والمعنى وإن كان الرب ههنا هو المالك كرب الدار ورب الإبل فعدل عن لفظ العبد والأمة إلى لفظ الفتى والفتاة ومنع من إطلاق لفظ الرب على السيد حماية لجانب التوحيد وسدا لذريعة الشرك
الوجه السادس والستون أنه نهى المرأة أن تسافر بغير محرم وما ذاك إلا أن سفرها بغير محرم قد يكون ذريعة إلى الطمع فيها والفجور بها
الوجه السابع والستون أنه نهى عن تصديق أهل الكتاب وتكذيبهم فيما يحدثون به لأن تصديقهم قد يكون ذريعة إلى التصديق بالباطل وتكذيبهم قد يكون ذريعة إلى التكذيب بالحق كما علل به في نفس الحديث
الوجه الثامن والستون أنه نهى أن يسمى عبده بأفلح ونافع ورباح ويسار لأن ذلك قد يكون ذريعة إلى ما يكره من الطيرة بأن يقال ليس ههنا يسار ولا رباح ولا أفلح وإن كان إنما قصد اسم الغلام ولكن سدا لذريعة اللفظ المكروه الذي يستوحش منه السامع
الوجه التاسع والستون أنه نهى الرجل عن الدخول على النساء لأنه ذريعة ظاهرة
الوجه السبعون أنه نهى أن يسمى باسم برة لأنه ذريعة إلى تزكية النفس بهذا الاسم وإن كان إنما قصد العلمية
الوجه الحادي والسبعون أنه نهى عن التداوي بالخمر وإن كانت مصلحة التداوي راجحة على مفسدة ملابستها سدا لذريعة قربانها واقتنائها ومحبة النفوس لها فحسم عليها المادة حتى في تناولها على وجه التداوي وهذا من أبلغ سد الذرائع
الوجه الثاني والسبعون أنه نهى أن يتناجى اثنان دون الثالث لأن ذلك ذريعة إلى حزنه وكسر قلبه وظنه السوء

(3/151)

الوجه الثالث والسبعون ان الله حرم نكاح الأمة على القادر على نكاح الحرة اذا لم يخش العنت لأن ذلك ذريعة الى إرقاق ولده حتى لو كانت الامة من الآيسات من الحبل والولادة لم تحل له سد الذريعة ولهذا منع الامام احمد الاسير والتاجر ان يتزوج في دار الحرب خشية تعريض ولده للرق وعلله بعلة اخرى وهي انه قد يمكنه منع العدو من مشاركته في زوجته
الوجه الرابع والسبعون انه نهى ان يورد ممرض على مصح لان ذلك قد يكون ذريعة اما الى اعدائه واما الى تأذيه بالتوهم والخوف وذلك سبب الى اصابة المكروه له
الوجه الخامس والسبعون انه نهى اصحابه عن دخول ديار ثمود إلا ان يكونوا باكين خشية ان يصيبهم مثل ما اصابهم فجعل الدخول من غير بكاء ذريعة الىاصابة المكروه
الوجه السادس والسبعون انه نهى الرجل ان ينظر الى من فضل عليه في المال واللباس فإنه ذريعةالى ازدرائه نعمة الله عليه واحتقاره بها وذلك سبب الهلاك
الوجه السابع والسبعون انه نهى عن إنزاء الحمر على الخيل لأن ذلك ذريعة الى قطع نسل الخيل او تقليلها ومن هذا نهيه عن اكل لحومها ان صح الحديث فيه انما كان لأنه ذريعة الى تقليلها كما نهاهم في بعض الغزوات عن نحر ظهورهم لما كان ذريعة الى لحوق الضرر بهم بفقد الظهر
الوجه الثامن والسبعون انه نهى من رأى رؤيا يكرهها يتحدث بها فإنه ذريعة الى انتقالها من مرتبة الوجود اللفظي الى مرتبة الوجود الخارجي كما انتقلت من الوجود الذهني الىاللفظي وهكذا عامة الامور تكون في الذهن ثم تنتقل الى الحس وهذا من ألطف سد الذرائع

(3/152)

وانفعها ومن تأمل عامة الشر رآه متنقلا في درجات الظهور طبقا بعد طبق من الذهن الى اللفظ الى الخارج
الوجه التاسع والسبعون انه سئل عن الخمر تتخذ خلا فقال لا مع إذنه في خل الخمر الذي حصل بغير التخليل وما ذلك إلا سدا لذريعة امساكها بكل طريق اذ لو اذن فى تخليلها لحبسها اصحابها لذلك و كان ذريعة الى المحذور
الوجه الثمانون انه نهى ان يتعاطى السيف مسلولا و ما ذاك الا انه ذريعة الى الاصابة بمكروه و لعل الشيطان يعينه و ينزع فى يده فيقع المحذور و يقرب منه
الوجه الحادى والثمانون انه امر المار فى المسجد بنبال ان يمسك عن نصلها بيده لئلا يكون ذريعة الى تأذى رجل مسلم بالنصال
الوجه الثاني والثمانون انه حرم الشياع وهو المفاخرة بالجماع لأنه ذريعة الى تحريك النفوس والتشبه وقد لا يكون عند الرجل من يغنيه من الحلال فيتخطى الى الحرام ومن هذا كان المجاهرون خارجين من عافية الله وهم المتحدثون بما فعلوه من المعاصي فإن السامع تتحرك نفسه الى التشبه وفي ذلك من الفساد المنتشر مالا يعلمه إلا الله
الوجه الثالث والثمانون أنه نهى عن البول في الماء الدائم وما ذاك إلا ان تواتر البول فيه ذريعة الى تنجيسه وعلى هذا فلا فرق بين القليل والكثير وبول الواحد والعدد وهذا أولى من تفسيره بما دون القلتين او بما يمكن نزحه فإن الشارع الحكيم لا يأذن للناس ان يبولوا في المياه الدائمة اذا جاوزت القلتين أو لم يمكن نزحها فإن في ذلك من إفساد مياه الناس ومواردهم مالا تأتي به شريعة فحكمة شريعته اقتضت المنع من البول فيه قل او كثر سدا لذريعة إفساده
الوجه الرابع والثمانون أنه نهى ان يسافر بالقرآن الى ارض العدو فإنه ذريعة الى ان تناله ايديهم كما علل به في نفس الحديث

(3/153)

الوجه الخامس والثمانون انه نهى عن الاحتكار وقال لا يحتكر إلا خاطيء فإنه ذريعة إلى أن يضيق على الناس أقواتهم ولهذا لا يمنع من احتكار ما لا يضر الناس
الوجه السادس والثمانون أنه نهى عن منع فضل الماء لئلا يكون ذريعة الى منع فضل الكلأ كما علل به في نفس الحديث فجعله بمنعه من الماء مانعا من الكلأ لان صاحب المواشي اذا لم يمكنه الشرب من ذلك الماء لم يتمكن من المرعى الذي حوله
الوجه السابع والثمانون انه نهى عن اقامة حد الزنا على الحامل حتى تضع لئلا يكون ذلك ذريعة الى قتل ما في بطنها كما قال في الحديث الآخر لولا ما في البيوت من النساء والذرية لأمرت فتياني ان يحملوا معهم حزما من حطب فأخالف الى قوم لا يشهدون الصلاة في الجماعة فأحرق عليهم بيوتهم بالنار فمنعه من تحريق بيوتهم التي عصوا الله فيها بتخلفهم عن الجماعة كون ذلك ذريعة الى عقوبة من لم يجب عليه حضور الجماعة من النساء والاطفال
الوجه الثامن والثمانون أنه نهى عن إدامة النظر الى المجذومين وهذا والله أعلم لانه ذريعة الى ان يصابوا بإيذائهم وهي من ألطف الذرائع وأهل الطبيعة يعترفون به وهو جار على قاعدة الاسباب واخبرني رجل من علمائهم انه جلس قرابة له يكحل الناس فرمد ثم بريء فجلس يكحلهم فرمد مرارا قال فعلمت ان الطبيعة تنتقل وأنه من كثرة ما يفتح عينيه في اعين الرمد نقلت الطبيعة الرمد الى عينيه وهذا لا بد معه من نوع استعداد وقد جبلت الطبيعة والنفس على التشبه والمحاكاة
الوجه التاسع والثمانون ان النبي ص - نهى الرجل ان ينحنى للرجل اذا لقيه كما يفعله كثير من المنتسبين الى العلم ممن لا علم له بالسنة

(3/154)

بل يبالغون إلى أقصى حد الانحناء مبالغة في خلاف السنة جهلا حتى يصير أحدهم بصورة الراكع لأخيه ثم يرفع رأسه من الركوع كما يفعل إخوانهم من السجود بين يدى شيوخهم الأحياء والأموات اخذوا من الصلاة سجودها وأولئك ركوعها وطائفة ثالثة قيامها يقوم عليهم الناس وهم قعود كما يقومون في الصلاة فقاسمت الفرق الثلاث أجزاء الصلاة والمقصود ان النبي ص - نهى عن انحناء الرجل لأخيه سدا لذريعة الشرك كما نهى عن السجود لغير الله وكما نهاهم أن يقوموا في الصلاة على رأس الامام وهو جالس مع ان قيامهم عبادة لله تعالى فما الظن إذا كان القيام تعظيما للمخلوق وعبودية له فالله المستعان
الوجه التسعون أنه حرم التفريق في الصرف وبيع الربوي بمثله قبل القبض لئلا يتخذ ذريعة إلى التأجيل الذي هو أصل باب الربا فحماهم من قربانه باشتراط التقابض في الحال ثم أوجب عليهم فيه التماثل وأن لايزيد أحد العوضين على الآخر إذا كانا من جنس واحد حتى لايباع مد جيد بمدين رديئين وإن كانا يساويانه سدا لذريعة ربا النساء الذي هو حقيقة الربا وأنه إذا منعهم من الزيادة مع الحلول حيث تكون الزيادة في مقابلة جودة أو صفة أو سكة أو نحوهما فمنعهم منها حيث لا مقابل لها إلا مجرد الأجل أولى فهذه هى حكمة تحريم ربا الفضل التي خفيت على كثير من الناس حتى قال بعض المتأخرين لا يتبين لي حكمة تحريم ربا الفضل وقد ذكر الشارع هذة الحكمة بعينها فإنه حرمه سدا لذريعة ربا النساء فقال في حديث تحريم ربا الفضل فإنى أخاف عليكم الرما والرما هو الربا فتحريم الربا نوعان نوع حرم لما فيه من المفسدة وهو ربا النسيئة ونوع حرم تحريم الوسائل وسدا للذرائع فظهرت حكمة الشارع الحكيم وكمال شريعته الباهرة في تحريم النوعين ويلزم

(3/155)

من لم يعتبر الذرائع ولم يأمر بسدها أن يجعل تحريم ربا الفضل تعبدا محضا لا يعقل معناه كما صرح بذلك صرح كثير منهم
الوجه الحادي والتسعون انه ابطل أنواعا من النكاح الذي يتراضى به الزوجان سدا لذريعة الزنا فمنها النكاح بلا ولى فإنه أبطله سدا لذريعة الزنا فإن الزاني لا يعجز أن يقول للمرأة أنكحيني نفسك بعشرة دراهم ويشهد عليها رجلين من اصحابه أو غيرهم فمنعها من ذلك سدا لذريعة الزنا ومن هذا تحريم نكاح التحليل الذي لا رغبة للنفس فيه في إمساك المرأة واتخاذها زوجة بل له وطر فيما يقضيه بمنزلة الزاني في الحقيقة وإن اختلفت الصورة ومن ذلك تحريم نكاح المتعة الذي يعقد فيه المتمتع على المرأة مدة يقضي وطره منها فيها فحرم هذة الأنواع كلها سدا لذريعة السفاح ولم يبح إلا عقدا مؤبدا يقصد فيه كل من الزوجين المقام مع صاحبه ويكون بإذن الولى وحضور الشاهدين أو ما يقوم مقامهما من الاعلان فإذا تدبرت حكمة الشريعة وتأملتها حق التأمل رأيت تحريم هذه الأنواع من باب سد الذرائع وهي من محاسن الشريعة وكمالها
الوجه الثاني والتسعون أنه المتصدق من شراء صدقته ولو وجدها تباع في السوق سدا لذريعة العود فيما خرج عنه ولو بعوضه فإن المتصدق إذا منع من تملك صدقته بعوضها فتملكه إياها بغيرعوض أشد منعا وأفطم للنفوس عن تعلقها بما خرجت عنه لله والصواب ما حكم به النبي ص - من المنع من شرائها مطلقا ولا ريب أن في تجويز ذلك ذريعة إلى التحليل علىالفقير بأن يدفع إليه صدقة ماله ثم يشتريها منه بأقل من قيمتها ويرى المسكين أنه قد حصل له شيء مع حاجته فتسمح نفسه بالبيع والله عالم بالأسرار فمن محاسن هذه الشريعة الكاملة سد الذريعة ومنع التصدق من شراء صدقته وبالله التوفيق

(3/156)

الوجه الثالث والتسعون أنه نهى عن بيع الثمار قبل بدو صلاحها لئلا يكون ذريعة الى اكل مال المشتري بغير حق اذا كانت معرضة للتلف وقد يمنعها الله وأكد هذا الغرض بأن حكم للمشتري بالجائحة اذا تلفت بعد الشراء الجائز وكل هذا لئلا يظلم المشتري ويؤكل ماله بغير حق
الوجه الرابع والتسعون أنه نهى الرجل بعد إصابة ما قدر له أن يقول لو أنى فعلت كذا لكان كذا وكذا واخبر ان ذلك ذريعة الى عمل الشيطان فإنه لا يجدي عليه إلا الحزن والندم وضيقة الصدر والسخط على المقدور واعتقاد أنه كان يمكنه دفع المقدور لو فعل ذلك وذلك يضعف رضاه وتسليمه وتفويضه وتصديقه بالمقدور وأنه ما شاء الله كان وما لم يشأ لم يكن وإذا أعرض القلب عن هذا انفتح له عمل الشيطان وما ذاك لمجرد لفظ لو بل لما قارنها من الامور القائمة بقلبه المنافية لكمال الايمان الفاتحة لعمل الشيطان بل أرشد العبد في هذه الحال إلى ما هو أنفع له وهو الايمان بالقدر والتفويض والتسليم للمشيئة الإلهية وأنه ما شاء الله كان ولا بد فمن رضى فله الرضى ومن سخط فله السخط فصلوات الله وسلامه على من كلامه شفاء للصدور ونور للبصائر وحياة للقلوب وغذاء للأرواح وعلى آله فلقد أنعم به على عباده أتم نعمة ومن عليهم به أعظم منه فلله النعمة وله المنة وله الفضل وله الثناء الحسن
الوجه الخامس والتسعون أنه ص - نهى عن طعام المتباريين وهما الرجلان يقصد كل منهما مباراة الآخر ومباهاته إما في التبرعات كالرجلين يصنع كل منهما دعوة يفتخر بها على الآخر ويباريه بها وإما في المعاوضات كالبائعين يرخص كل منهما سلعته لمنع الناس من الشراء من صاحبه ونص الإمام احمد على كراهية الشراء من هؤلاء وهذا النهي يتضمن سد الذريعة من وجهين احدهما ان تسليط النفوس على الشراء منهما وأكل طعامهما تفريح لهما وتقوية لقلوبهما وإغراء لهما على فعل ما كرهه الله ورسوله والثاني ان ترك الاكل من طعامهما ذريعة الى امتناعهما وكفهما عن ذلك

(3/157)

الوجه السادس والتسعون أنه تعالى عاقب الذين حفروا الحفائر يوم الجمعة فوقع فيها السمك يوم السبت فأخذوه يوم الاحد ومسخهم الله قردة وخنازير وقيل إنهم نصبوا الشباك يوم الجمعة وأخذوا الصيد يوم الاحد وصورة الفعل الذي فعلوه مخالف لما نهوا عنه ولكنهم لما جعلوا الشباك والحفائر ذريعة الى أخذ ما يقع فيها من الصيد يوم السبت نزلوا منزلة من اصطاد فيه إذ صورة الفعل لا اعتبارا بها بل بحقيقته وقصد فاعله ويلزم من يسد الذرائع ان لا يحرم مثل هذا كما صرحوا به في نظيره سواء وهو لو نصب قبل الاحرام شبكة فوقع فيها صيد وهو محرم جاز له أخذه بعد الحل وهذا جار على قواعد من لم يعتبر المقاصد ولم يسد الذرائع
الوجه السابع والتسعون قال الامام احمد نهى رسول الله ص - عن بيع السلاح في الفتنة ولا ريب ان هذا سد لذريعة الاعانة على المعصية ويلزم من لم يسد الذرائع ان يجوز هذا البيع كما صرحوا به ومن المعلوم ان هذا البيع يتضمن الاعانة على الاثم والعدوان وفي معنى هذا كل بيع او إجاره او معاوضة تعين على معصية الله كبيع السلاح للكفار والبغاة وقطاع الطريق وبيع الرقيق لمن يفسق به أو يؤاجره لذلك أو إجارة داره او حانوته او خانه لمن يقيم فيها سوق المعصية وبيع الشمع او إجارته لمن يعصي الله عليه ونحو ذلك مما هو إعانة على ما يبغضه الله ويسخطه ومن هذا عصر العنب لمن يتخذه خمرا وقد لعنه رسول الله ص - هو والمعتصر معا ويلزم من لم يسد الذرائع أن لا يلعن العاصر وأن يجوز له ان يعصر العنب لكل أحد ويقول القصد غير معتبر في العقد والذرائع غير معتبرة ونحن مطالبون في الظواهر والله يتولى السرائر وقد صرحوا بهذا ولا ريب في التنافى بين هذا وبين سنة رسول الله ص

(3/158)

الوجه الثامن والتسعون نهيه عن قتال الأمراء والخروج على الائمة وإن ظلموا أو جاروا ما أقاموا الصلاة سدا لذريعة الفساد العظيم والشر الكثير بقتالهم كما هو الواقع فإنه حصل بسبب قتالهم والخروج عليهم أضعاف اضعاف ما هم عليه والامة في بقايا تلك الشرور الى الآن وقال إذا بويع الخليفتان فاقتلوا الآخر منهما سدا لذريعة الفتنة
الوجه التاسع والتسعون جمع عثمان المصحف على حرف واحد من الاحرف السبعة لئلا يكون ذريعة الى اختلافهم في القرآن ووافقه على ذلك الصحابة رضى الله عنهم
ولنقتصر على هذا العدد من الامثلة الموافق لاسماء الله الحسنى التي من احصاها دخل الجنة تفاؤلا بأنه من أحصى هذه الوجوه وعلم انها من الدين وعمل بها دخل الجنة إذ قد يكون قد اجتمع له معرفة اسماء الرب تعالى ومعرفة احكامه ولله وراء ذلك اسماء واحكام
وباب سد الذرائع أحد أرباع التكليف فإنه أمر ونهى والامر نوعان أحدهما مقصود لنفسه والثاني وسيلة الى المقصود والنهي نوعان احدهما ما يكون المنهى عنه مفسدة في نفسه والثاني ما يكون وسيلة الى المفسدة فصار سد الذرائع المفضية الى الحرام أحد أرباع الدين


في تحريم الحيل - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل في تحريم الحيل
وتجويز الحيل يناقض سد الذرائع مناقضة ظاهرة فأن الشارع يسد الطريق الى المفاسد بكل ممكن والمحتال يفتح الطريق اليها بحيلة فأين من يمنع من الجائز خشية الوقوع في المحرم الى من يعمل الحيلة في التوصل اليه
فهذه الوجوده التي ذكرناها وأضعافها تدل على تحريم الحيل والعمل بها والافتاء بها في دين الله ومن تأمل أحاديث اللعن وجد عامتها لمن استحل محارم الله وأسقط

(3/159)

فرائضه بالحيل كقوله لعن الله المحلل والمحلل له لعن الله اليهود حرمت عليهم الشحوم فجملوها وباعوها وأكلوا ثمنها لعن الله الراشي والمرتشي لعن الله آكل الربا وموكله وكاتبه وشاهده ومعلوم ان الكاتب والشاهد انما يكتب ويشهد على الربا المحتال عليه ليتمكن من الكتابة والشهادة بخلاف ربا المجاهرة الظاهر ولعن في الخمر عشرة عاصرها ومعتصرها ومعلوم انه انما عصر عنبا ولعن الواصلة والمستوصلة والواشمة والمستوشمة وقرن بينهما وبين آكل الربا وموكله والمحلل والمحلل له في حديث ابن مسعود وذلك للقدر المشترك بين هؤلاء الاصناف وهو التدليس والتلبيس فإن هذه تظهر من الخلقة ما ليس فيها والمحلل يظهر من الرغبة ما ليس عنده وآكل الربا يستحله بالدليس والمخادعة فيظهر من عقد التبايع ما ليس له حقيقة فهذا يستحل الربا بالبيع وذلك يستحل الزنا باسم النكاح فهذا يفسد الأموال وذاك يفسد الأنساب وابن مسعود هو راوي هذا الحديث وهو راوي حديث ما ظهر الزنا والربا في قوم إلا أحلوا بأنفسهم العقاب والله تعالى مسخ الذين استحلوا محارمه بالحيل قردة وخنازير جزاء من جنس عملهم فإنهم لما مسخوا شرعه وغيروه عن وجهه مسخ وجوههم وغيرها عن خلقتها والله تعالى ذم اهل الخداع والمكر ومن يقول بلسانه ما ليس في قلبه وأخبر ان المنافقين يخادعون الله وهو خادعهم وأخبر عنهم بمخالفة ظواهرهم لبواطنهم وسرائرهم لعلانيتهم واقوالهم لأفعالهم وهذا شأن أرباب الحيل المحرمة وهذه الأوصاف منطبقة عليهم فإن المخادعة هي الاحتيال والمراوغة بإظهار أمر جائز ليتوصل به الى امر محرم يبطنه ولهذا يقال طريق خيدع اذا كان مخالفا للقصد لا يفطن له ويقال للسراب الخيدع لأنه يخدع من يراه ويغره وظاهره خلاف باطنه ويقال للضب خادع وفي المثل أخدع من ضب لمراوغته ويقال سوق خادعة أي متلونة وأصله الاختفاء والستر ومنه

(3/160)

المخدع في البيت فوازن بين قول القائل آمنا بالله وباليوم الآخر وأشهد ان محمدا رسول الله إنشاء للإيمان وإخبارا به وهو غير مبطن لحقيقة هذه الكلمة ولا قاصدا له ولا مطمئن به وإنما قاله متوسلا به الى امنه وحقن دمه أو نيل غرض دنيوي وبين قول المرابي بعتك هذه السلعة بمائة وليس لواحد منهما غرض فيها بوجه من الوجوه وليس مبطنا لحقيقة هذه اللفظة ولا قاصدا له ولا مطمئنا به وإنما تكلم بها متوسلا الى الربا وكذلك قول المحلل تزوجت هذه المرأة أو قبلت هذا النكاح وهو غير مبطن لحقيقة النكاح ولا قاصد له ولا مريد ان تكون زوجته بوجه ولا هي مريدة لذلك ولا الولى هل تجد بينهما فرقا في الحقيقة أو العرف فكيف يسمى أحدهما مخادعا دون الآخر مع أن قوله بعت واشتريت واقترضت وأنكحت وتزوجت غير قاصد به انتقال الملك الذي وضعت له هذه الصيغة ولا ينوي النكاح الذي جعلت له هذه الكلمة بل قصده ما ينافى مقصود العقد أو امر آخر خارج عن أحكام العقد وهو عود المرأة الى زوجها المطلق وعود السلعة الى البائع بأكثر من ذلك الثمن بمباشرته لهذه الكلمات التي جعلت لها تمائق ! ومقاصد مظهر لإرداة حقائقها ومقاصدها ومبطنا لخلافه فالأول لفاق في أصل الدين وهذا نفاق في فروعه
يوضح ذلك ما ثبت عن ابن عباس انه جاءه رجل فقال إن عمي طلق امرأته ثلاثا أيحلها له رجل فقال من يخادع الله يخدعه وصح عن أنس وعن ابن عباس أنهما سئلا عن العينة فقالا إن الله لا يخدع هذا مما حرم الله ورسوله فسميا ذلك خداعا كما سمى عثمان وابن عمر نكاح المحلل نكاح دلسة وقال أيوب السختياني في أهل الحيل يخادعون الله كأنما يخادعون الصبيان فلو أتوا الامر عيانا كان أهون على وقال شريك بن عبدالله القاضي في كتاب الحيل هوكتاب المخادعة
الأدلة على تحريم الحيل
وتلخيص هذا أن الحيل المحرمة مخادعة لله ومخادعة الله حرام أما المقدمة

(3/161)

الأولى فإن الصحابة والتابعين وهم أعلم الامة بكلام الله ورسوله ومعانيه سموا ذلك خداعا وأما الثانية فإن الله ذم أهل الخداع وأخبر ان خداعهم انما هو لانفسهم وان في قلوبهم مرضا وانه تعالى خادعهم فكل هذا عقوبة لهم ومدار الخداع على أصلين أحدهما إظهار فعل لغير مقصوده الذي جعل له الثاني إظهار قول الغير مقصوده الذي وضع له وهذا منطبق على الحيل المحرمة وقد عاقب الله تعالى المتحيلين على إسقاط نصيب المساكين وقت الجداد بجد جنتهم عليهم وإهلاك ثمارهم فكيف بالمتحيل على إسقاط فرائض الله وحقوق خلقه ولعن أصحاب السبت ومسخهم قردة وخنازير على احتيالهم على فعل ما حرمه عليهم
قال الحسن البصري في قوله تعالى ولقد علمتم الذين اعتدوا منكم في السبت قال رموا الحيتان في السبت ثم أرجؤها في الماء فاستخرجوها بعد ذلك فطبخوها فأكلوها والله أوخم أكلة أكلة أسرعت في الدنيا عقوبة وأسرعت عذابا في الآخرة والله ما كانت لحوم الحيتان تلك بأعظم عند الله من دماء قوم مسلمين إلا أنه عجل لهؤلاء وأخر لهؤلاء
وقوله رموها في السبت يعنى احتالوا على وقوعها في الماء يوم السبت كما بين غيره أنهم حفروا لها حياضا ثم فتحوها عشية الجمعة ولم يرد انهم باشروا رميها يوم السبت إذ لو اجترءوا على ذلك لاستخرجوها قال شيخنا وهؤلاء لم يكفروا بالتوراة وبموسى وإنما فعلوا ذلك تأويلا واحتيالا ظاهره ظاهر الاتقاء وحقيقته حقيقة الاعتداء ولهذا والله أعلم مسخوا قردة لان صورة القرد فيها شبه من صورة الانسان وفي بعض ما يذكر من اوصافه شبه منه وهو مخالف له في الحد والحقيقة فلما مسخ أولئك المعتدون دين الله بحيث لم يتمسكوا إلا بما يشبه الدين في بعض ظاهره دون حقيقته مسخهم الله قردة تشبه الإنسان في بعض ظاهره دون الحقيقة جزاء وفاقا

(3/162)

ويقوى ذلك ان بني اسرائيل أكلوا الربا واموال الناس بالباطل وهو أعظم من أكل الصيد في يوم بعينه ولم يعاقب أولئك بالمسخ كما عوقب به من استحل الحرام بالحيلة لان هؤلاء لما كانوا اعظم جرما كانت عقوبتهم أعظم فإنهم بمنزلة المنافقين يفعلون ما يفعلون ولا يعترفون بالذنب بل قد فسدت عقيدتهم وأعمالهم بخلاف من أكل الربا وأموال الناس بالباطل والصيد المحرم عالما بتحريمه فإنه يقترن بمعصيته اعترافه بالتحريم وخشيته لله واستغفاره وتوبته يوما ما واعترافه بأنه مذنب عاص وانكسار قلبه من ذل المعصية وازدراؤه على نفسه ورجاؤه لمغفرة ربه له وعد نفسه من المذنبين الخاطئين وهذا كله إيمان يفضى بصاحبه الى خير بخلاف الماكر المخادع المحتال على قلب دين الله ولهذا حذر النبي ص - امته من ارتكاب الحيل فقال لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل وقد اخبر الله تعالى انه جعل هذه القرية او هذه الفعلة التي فعلها بأهلها نكالا لما بين يديها وما خلفها وموعظة للمتقين
فحقيق بمن اتقى الله وخاف نكاله ان يحذر استحلال محارم الله بأنواع المكر والاحتيال وان يعلم انه لا يخلصه من الله ما أظهره مكرا وخديعة من الاقوال والافعال وان يعلم ان لله يوما تكع فيه الرجال وتنسف فيه الجبال وتترادف فيه الاهوال وتشهد فيه الجوارح والاوصال وتبلى فيه السرائر وتظهر فيه الضمائر ويصير الباطل فيه ظاهرا والسر علانية والمستور مكشوفا والمجهول معروفا ويحصل ويبدو ما في الصدور كما يبعثر ويخرج ما في القبور وتجري أحكام الرب تعالى هنالك على القصود والنيات كما جرت أحكامه في هذه الدار على ظواهر الاقوال والحركات يوم تبيض وجوه بما في قلوب أصحابها من النصيحة لله ورسوله وكتابه وما فيها من البر والصدق والاخلاص للكبير المتعال وتسود وجوه بما في قلوب أصحابها من الخديعة والغش والكذب والمكر

(3/163)

والاحتيال هنالك يعلم المخادعون أنهم لانفسهم كانوا يخدعون وبدينهم كانوا يلعبون وما يمكرون إلا بأنفسهم وما يشعرون
ليس للعبد إلا ما نواه
وقد فصل قوله ص - إنما الاعمال بالنيات وانما لامريء ما نوى الامر في هذه الحيل وانواعها فأخبر ان الاعمال تابعة لمقاصدها ونياتها وأنه ليس للعبد من ظاهر قوله وعمله إلا ما نواه وأبطنه لا ما أعلنه وأظهره وهذا نص في أن من نوى التحليل كان محللا ومن نوى الربا بعقد التبايع كان مرابيا ومن نوى المكر والخداع كان ماكرا مخادعا ويكفى هذا الحديث وحده في إبطال الحيل ولهذا صدر به حافظ الامة محمد بن إسماعيل البخاري إبطال الحيل والنبي ص - ابطل ظاهر هجرة مهاجر أم قيس بما أبطنه ونواه من إرادة أم قيس وقد قال النبي ص - البيعان بالخيار حتى يتفرقا إلا أن تكون صفقة خيار ولا يحل له أن يفارقه خشية أن يستقيله فاستدل به الامام احمد وقال فيه ابطال الحيل وقد اشكل هذا على كثير من الفقهاء بفعل ابن عمر فإنه كان إذا أراد أن يلزم البيع مشى خطوات ولا إشكال بحمد الله في الحديث وهو من أظهر الادلة على بطلان التحيل لإسقاط حق من له حق فإن الشارع صلوات الله وسلامه عليه وعلى آله أثبت خيار المجلس في البيع حكمة ومصلحة للمتعاقدين وليحصل تمام الرضي الذي شرطه تعالى فيه فإن العقد قد يقع بغته من غير ترو ولا نظر في القيمة فاقتضت محاسن هذه الشريعة الكاملة أن يجعل للعقد حريما يتروى فيه المتبايعان ويعيدان النظر ويستدرك كل واحد منهما عيبا كان خفيا فلا أحسن من هذا الحكم ولا أرفق لمصلحة الخلق فلو مكن احد المتعاقدين الغابن للآخر من النهوض في الحال والمبادرة الى التفرق لفاتت مصلحة الآخر ومقصود الخيار بالنسبة اليه وهب انك انت اخترت إمضاء البيع فصاحبك لم يتسع له وقت ينظر فيه ويتروى فنهوضك حيلة على إسقاط حقه من الخيار فلا يجوز حتى يخيره فلو فارق المجلس

(3/164)

لغير هذه الحاجة او صلاة او غير ذلك ولم يقصد ابطال حق الآخر من الخيار لم يدخل في هذا التحريم ولا يقال هو ذريعة الى إسقاط حق الآخر من الخيار لأن باب سد الذرائع متى فاتت به مصلحة راجحة او تضمن مفسدة راجحة لم يلتفت إليه فلو منع العاقد من التفرق حتى يقوم الآخر لكان في ذلك إضرار به ومفسدة راجحة فالذي جاءت به الشريعة في ذلك أكمل شيء واوفقه للمصلحة والحكمة ولله الحمد
وتأمل قوله لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل أي أسهلها وأقربها وإنما ذكر أدنى الحيل لان المطلق ثلاثا مثلا من أسهل الحيل عليه ان يعطى بعض التيوس المستعارة عشرة دراهم ويستعيره لينزو على امرأته نزوة وقد طيبها له بخلاف الطريق الشرعي التي هي نكاح الرغبة فإنها يصعب معها عودها الى الاول جدا وكذلك من اراد ان يقرض الفا بالف وخمسمائة فمن ادنى الحيل ان يعطيه الفا إلا درهما باسم القرض ويبيعه خرقة تساوي درهما بخمسمائة ولو اراد ذلك بالطريق الشرعي لتعذر عليه وكذلك حيلة اليهود بنصب الشباك يوم الجمعة واخذ ما وقع فيها يوم السبت من أسهل الحيل وكذلك إذابتهم الشحم وبيعه وأكل ثمنه
وقال الامام احمد في مسنده ثنا اسود بن عامر ثنا ابو بكر بن الأعمش عن عطاء بن ابي رباح عن ابن عمر قال سمعت رسول الله ص - يقول اذا ضن الناس بالدينار والدرهم وتبايعوا بالعينة واتبعوا اذناب البقر وتركوا الجهاد في سبيل الله أنزل الله عليهم بلاء فلا يرفعه حتى يراجعوا دينهم ورواه ابو داود بإسناد صحيح الى حيوة بن شريح المصري عن اسحاق بن عبد الرحمن الخراساني ان عطاء الخراساني حدثه ان نافعا حدثه عن ابن عمر قال شيخنا رضي الله عنه وهذان اسنادان حسنان احدهما يشد الآخر ويقويه فأما رجال

(3/165)

الاول فأئمة مشاهير ولكن يخاف ان لا يكون الاعمش سمعه من عطاء او ان عطاء لم يسمعه من ابن عمر فالإسناد الثاني يبين ان للحديث اصلا محفوظا عن ابن عمر فإن عطاء الخراساني ثقة مشهور وحيوة بن شريح كذلك وافضل واما اسحاق بن عبد الرحمن فشيخ روى عنه أئمة المصريين مثل حيوة بن شريح والليث بن سعد ويحيى بن ايوب وغيرهم قال فقد روينا من طريق ثالث من حديث السري بن سهل الجنديسابوري بإسناد مشهور إليه ثنا عبد الله بن رشيد ثنا عبد الرحمن عن ليث عن عطاء عن ابن عمر قال لقد اتى علينا زمان ومامنا رجل يرى انه احق بديناره ودرهمه من أخيه المسلم ولقد سمعت رسول الله ص - يقول إذا ضن الناس بالدينار والدرهم وتبايعوا بالعينة وتركوا الجهاد واتبعوا أذناب البقر أدخل الله عليهم ذلا لا ينزعه عنهم حتى يتوبوا ويراجعوا دينهم وهذا يبين أن للحديث اصلا عن عطاء وروى محمد ابن عبد الله الحافظ المعروف بمطين في كتاب البيوع له عن انس انه سئل عن العينة فقال ان الله لا يخدع هذا مما حرم الله ورسوله وروى ايضا في كتابه عن ابن عباس قال اتقوا هذه العينة لا تبع دراهم بدراهم وبينهما حريرة وفي رواية ان رجلا باع من رجل حريرة بمائة ثم اشتراها بخمسين فسأل ابن عباس عن ذلك فقال دراهم بدراهم متفاضلة دخلت بينهما حريرة وسئل ابن عباس عن العينة يعني بيع الحريرة فقال ان الله لا يخدع هذا مما حرم الله ورسوله وروى ابن بطة بإسناده الى الاوزاعي قال قال رسول الله ص - يأتي على الناس زمان يستحلون الربا بالبيع يعنى العينة وهذا المرسل صالح للاعتضاد به والاستشهاد وان لم يكن عليه وحده الاعتماد
قال الامام احمد حدثنا محمد بن جعفر ثنا شعبة عن ابي اسحاق السبيعي عن امرأته انها دخلت على عائشة هي وام ولد زيد بن ارقم وامرأة اخرى فقالت

(3/166)

لها ام ولد زيد إني بعت من زيد غلاما بثمان مائة نسيئة واشتريته بست مائة نقدا فقالت أبلغي زيدا أن قد أبطل جهاده مع رسول الله ص - إلا أن يتوب بئسما شريت وبئسما اشتريت رواه الإمام أحمد وعمل به وهذا حديث فيه شعبة وإذا كان شعبة في حديث فاشدد يديك به فمن جعل شعبة بينه وبين الله فقد استوثق لدينه
وايضا فهذه امرأة أبي إسحاق وهو أحد أئمة الإسلام الكبار وهو أعلم بامرأته وبعدالتها فلم يكن ليروي عنها سنة يحرم بها على الأمه وهي عنده غير ثقة ولا يتكلم فيها بكلمة بل يحابيها في دين الله هذا لا يظن بمن هو دون أبي إسحاق
وأيضا فإن هذه امرأة من التابعين قد دخلت على عائشة وسمعت منها وروت عنها ولا يعرف أحد قدح فيها بكلمة وأيضا فإن الكذب والفسق لم يكن ظاهرا في التابعين بحيث ترد به روايتهم
وأيضا فأن هذه المرأة معروفة واسمها العالية وهي جدة إسرائيل كما رواه حرب من حديث إسرئيل حدثني أبو إسحاق عن جدته العالية يعني جدة إسرائيل فإنه إسرائيل بن يونس بن أبي إسحاق والعالية امرأة أبي إسحاق وجدة يونس وقد حملا عنها هذه السنة وإسرائيل أعلم بجدته وأبو اسحاق اعلم بامرأته
وأيضا فلم يعرف أحد قط من التابعين أنكر على العالية هذا الحديث ولا قدح فيها من أجله ويستحيل في العادة ان تروى حديثا باطلا ويشتهر في الامة ولا ينكره عليها منكر
وأيضا فلو لم يأت في هذه المسألة أثر لكان محض القياس ومصالح العباد وحكمة الشريعة تحريمها أعظم من تحريم الربا فإنها ربا مستحل بأدنى الحيل

(3/167)

وأيضا فإن في الحديث قصة وعند الحفاظ إذا كان فيه قصة دلهم على أنه محفوظ قال ابو اسحاق حدثتني امرأتي العالية قالت دخلت على عائشة في نسوة فقالت ما حاجتكن فكان أول من سألها أم محبة فقالت يا أم المؤمنين هل تعرفين زيد بن أرقم قالت نعم قالت فإني بعته جارية لي بثمانمائة درهم الى العطاء وإنه أراد بيعها فابتعتها منه بستمائة درهم نقدا فأقبلت عليها وهي غضبي فقالت بئسما شريت وبئسما اشتريت أبلغي زيدا أنه قد أبطل جهاده إلا ان يتوب وأفحمت صاحبتنا فلم تكلم طويلا ثم إنها سهل عليها فقالت يا أم المؤمنين أرأيت إن لم آخذ إلا رأس مالى فتلت عليها فمن جاءه موعظة من ربه فانتهى فله ما سلف
وأيضا فهذا الحديث إذا انضم الى تلك الاحاديث والآثار افادت بمجموعها الظن الغالب إن لم تفد اليقين
وأيضا فإن آثار الصحابة كما تقدم موافقة لهذا الحديث مشتقة منه مفسرة له
وأيضا فكيف يليق بالشريعة الكاملة التي لعنت آكل الربا وموكله وبالغت في تحريمه وآذنت صاحبه بحرب من الله ورسوله أن تبيحه بأدنى الحيل مع استواء المفسدة ولولا أن عند أم المؤمنين رضى الله عنها علما من رسول الله ص - لا تستريب فيه ولا تشك بتحريم مسألة العينة لما أقدمت على الحكم بإبطال جهاد رجل من الصحابة باجتهادها لا سيما إن كانت قصدت أن العمل يبطل بالردة واستحلال الربا ردة ولكن عذر زيد أنه لم يعلم ان هذا محرم كما عذر ابن عباس بإباحته بيع الدرهم بالدرهمين وإن لم يكن قصدها هذا بل قصدت ان هذا من الكبائر التي يقاوم إثمها ثواب الجهاد ويصير بمنزلة من عمل حسنة وسيئة بقدرها فكأنه لم يعمل شيئا ولو كان هذا

(3/168)

اجتهادا منها لم تمنع زيدا منه ولم تحكم ببطلان جهاده ولم تدعه الى التوبة فإن الاجتهاد لا يحرم الاجتهاد ولا يحكم ببطلان عمل المسلم المجتهد بمخالفته لاجتهاد نظيره والصحابة ولا سيما ام المؤمنين أعلم بالله ورسوله وافقه في دينه من ذلك
وأيضا فإن الصحابة كعائشة وابن عباس وانس أفتوا بتحريم مسألة العينة وغلظوا فيها هذا التغليظ في اوقات ووقائع مختلفة فلم يجيء عن واحد من الصحابة ولا التابعين الرخصة في ذلك فيكون إجماعا
فإن قيل فزيد بن أرقم قد خالف عائشة ومن ذكرتم فغاية الامر انها مسألة ذات قولين للصحابة وهي مما يسوغ فيها الاجتهاد
قيل لم يقل زيد قط ان هذا حلال ولا افتى بها يوما ما ومذهب الرجل لا يؤخذ من فعله إذ لعله فعله ناسيا أو ذاهلا أو غير متأمل ولا ناظر او متأولا أو ذنبا يستغفر الله منه ويتوب او يصر عليه وله حسنات تقاومه فلا يؤثر شيئا قال بعض السلف العلم علم الرواية يعنى ان يقول رأيت فلانا يفعل كذا وكذا إذ لعله قد فعله ساهيا وقال إياس بن معاوية لا تنظر الى عمل الفقيه ولكن سله يصدقك ولم يذكر عن زيد انه أقام على هذه المسألة بعد إنكار عائشة وكثيرا ما يفعل الرجل الكبير الشيء مع ذهوله عما في ضمنه من مفسدة فإذا نبه انتبه وإذا كان الفعل محتملا لهذه الوجوه وغيرها لم يجز أن يقدم على الحكم ولم يجز ان يقال مذهب زيد بن أرقم جواز العينة لا سيما وام ولده قد دخلت على عائشة تستفتيها فأفتتها بأخذ رأس مالها وهذا كله يدل على أنهما لم يكونا جازمين بصحة العقد وجوازه وأنه مما أباحه الله ورسوله
وأيضا فبيع العينة إنما يقع غالبا من مضطر إليها وإلا فالمستغنى عنها لا يشغل ذمته بألف وخمسمائة في مقابلة الف بلا ضرورة وحاجة تدعو الى ذلك

(3/169)

وقد روى أبو داود من حديث على نهى رسول الله ص - عن بيع المصطر وبيع الغرر وبيع الثمرة قبل ان تدرك
وفي مسند الامام احمد عنه قال سيأتي على الناس زمان عضوض يعض الموسر على ما في يديه ولم يؤثر بذلك قال الله تعالى ولا تنسوا الفضل بينكم وينهر الاشرار ويستذل الاخيار ويبايع المضطرون وقد نهى رسول الله ص - عن بيع المضطر وعن بيع الغرر وبيع الثمر قبل ان يطعم وله شاهد من حديث حذيفة عن النبي ص - رواه سعيد عن هشيم عن كوثر بن حكيم عن مكحول بلغني عن حذيفة انه حدث عن رسول الله ص - إن بعد زمانكم هذا زمانا عضوضا يعض الموسر على ما في يديه ولم يؤثر بذلك قال الله تعالى وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين وينهر شرار خلق الله يبايعون كل مضطر ألا ان بيع المضطر حرام المسلم أخو المسلم لا يظلمه ولا يخونه إن كان عندك خير فعد به على أخيك ولا تزده هلاكا إلى هلاكه وهذا من دلائل النبوة فإن عامة العينة إنما تقع من رجل مضطر إلى نفقة يضن بها عليه الموسر بالقرض حتى يربح عليه في المائة ما احب وهذا المضطر إن أعاد السلعة الى بائعها فهى العينة وإن باعها لغيره فهو التورق وإن رجعت الى ثالث يدخل بينهما فهو محلل الربا والاقسام الثلاثة يعتمدها المرابون وأخفها التورق وقد كرهه عمر بن عبد العزيز وقال هو أخيه الربا وعن احمد فيه روايتان وأشار في رواية الكراهة الى انه مضطر وهذا من فقهه رضى الله عنه قال فإن هذا لا يدخل فيه إلا مضطر وكان شيخنا رحمه الله يمنع من مسألة التورق وروجع فيها مرارا وأنا حاضر فلم يرخص فيها وقال المعنى الذي لأجله حرم الربا موجود فيها بعينه مع زيادة الكلفة بشراء السلعة وبيعها والخسارة فيها فالشريعة لا تحرم الضرر الادنى وتبيح ما هو أعلى منه

(3/170)

وقد تقدم الاستدلال على تحريم العينة بقوله ص - لا يحل سلف وبيع ولا شرطان في بيع وبقوله من باع بيعتين في بيعة فله أو كسهما او الربا وان ذلك لا يمكن وقوعه الا على العينة
ومما يدل على تحريم الحيل قوله ص - صيد البر لكم حلال ما لم تصيدوه او يصد لكم رواه أهل السنن ومما يدل على تحريمها ما رواه ابن ماجه في سننه عن يحيى بن ابي اسحاق قال سألت أنس بن مالك الرجل منا يقرض أخاه المال فيهدى اليه فقال قال رسول الله ص - إذا أقرض احدكم قرضا فأهدى اليه او حمله على الدابة فلا يركبها ولا يقبله إلا ان يكون جرى بينه وبينه قبل ذلك رواه من حديث إسماعيل بن عياش عن عتبة ابن حميد الضبي عن يحيى
قال شيخنا رضى الله عنه وهذا يحيى بن يزيد الهنائى من رجال مسلم وعتبة ابن حميد معروف بالرواية عن الهنائي قال أبو حاتم مع تشدده هو صالح الحديث وقال أحمد ليس بالقوى وإسماعيل بن عياش ثقة في حديثه عن الشاميين ورواه سعيد في سننه عن اسماعيل بن عياش لكن قال عن يزيد ابن ابي اسحاق الهنائي عن انس عن النبي ص - وكذلك رواه البخاري في تاريخه عن يزيد بن أبي يحيى الهنائي عن أنس يرفعه إذا اقرض احدكم فلا يأخذ هدية قال شيخنا وأظنه هو ذاك انقلب اسمه
وفي صحيح البخاري عن ابي بردة بن ابي موسى قال قدمت المدينة فلقيت عبدالله بن سلام فقال لي إنك بارض الربا فيها فاش فإذا كان لك على رجل حق فأهدى إليك حمل تبن او حمل شعير او حمل قت فلا تأخذه فإنه ربا وفي سنن سعيد هذا المعنى عن ابي بن كعب وجاء عن ابن مسعود ايضا وأتى رجل عبد الله بن عمر فقال إنى أقرضت رجلا بغير معرفة فأهدى الى هدية

(3/171)

جزلة فقال رد إليه هديته او احسبها له وقال سالم بن ابي الجعد جاء رجل الى ابن عباس فقال إنى أقرضت رجلا يبيع السمك عشرين درهما فأهدى الى سمكة قومتها بثلاثة عشر درهما فقال خذ منه سبعة دراهم ذكرهما سعيد وذكر حرب عن ابن عباس اذا اسلفت رجلا سلفا فلا تأخذ منه هدية ولا عارية ركوب دابة فنهى النبي ص - هو واصحابه المقرض عن قبول هدية المقترض قبل الوفاء فإن المقصود بالهدية ان يؤخر الاقتضاء وإن كان لم يشترط ذلك سدا لذريعة الربا فكيف تجوز الحيلة على الربا ومن لم يسد الذرائع ولم يراع المقاصد ولم يحرم الحيل يبيح ذلك كله وسنة رسول الله ص - وهدى اصحابه أحق ان يتبع وقد تقدم تحريم السلف والبيع لانه يتخذ حيلة الى الربا
ويدل على تحريم الحيل الحديث الصحيح وهو قوله ص - لا يجمع بين متفرق ولا يفرق بين مجتمع خشية الصدقة وهذا نص في تحريم الحيلة المفضية الى اسقاط الزكاة او تنقيصها بسبب الجمع والتفريق فإذا باع بعض النصاب قبل تمام الحول تحيلا على اسقاط الزكاة فقد فرق بين المجتمع فلا تسقط الزكاة عنه بالفرار منها ومما يدل على تحريمها قوله تعالى ولا تمنن تستكثر قال المفسرون من السلف ومن بعدهم لا تعط عطاء تطلب اكثر منه وهو ان تهدى ليهدى إليك اكثر من هديتك
وهذا كله يدل على ان صور العقود غير كافة في حلها وحصول أحكامها إلا اذا لم يقصد بها قصدا فاسدا وكل ما لو شرطه في العقد كان حراما فاسدا فقصده حرام فاسد واشتراطه إعلان وإظهار للفساد وقصده ونيته غش وخداع ومكر فقد يكون اشد فسادا من الاشتراط ظاهرا

(3/172)

من هذه الجهة والاشتراط الظاهر اشد فسادا منه من جهة اعلان المحرم واظهاره
ومما يدل على التحريم ان اصحاب رسول الله ص - اجمعوا على تحريم هذه الحيل وإبطالها واجماعهم حجة قاطعة بل هي من أقوى الحجج وآكدها ومن جعلهم بينه وبين الله فقد استوثق لدينه
بيان المقدمة الاولى أن عمر بن الخطاب خطب الناس على منبر رسول الله ص - وقال لا أوتى بمحلل ولا محلل له إلا رجمتهما واقره سائر الصحابة على ذلك وافتى عثمان وعلي وابن عباس وابن عمر ان المرأة لا تحل بنكاح التحليل وقد تقدم عن غير واحد من أعيانهم كأبي وابن مسعود وعبدالله ابن سلام وابن عمر وابن عباس انهم نهوا المقرض عن قبول هدية المقترض وجعلوا قبولها ربا وقد تقدم عن عائشة وابن عباس وانس تحريم مسألة العينة والتغليظ فيها وأفتى عمر وعثمان وعلي وابي بن كعب وغيرهم من الصحابة ان المبتوتة في مرض الموت ترث ووافقهم سائر المهاجرين والانصار من اهل بدر وبيعة الرضوان ومن عداهم
وهذه وقائع متعددة لاشخاص متعددة في أزمان متعددة والعادة توجب اشتهارها وظهورها بينهم لا سيما وهؤلاء اعيان المفتين من الصحابة الذين كانت تضبط اقوالهم وتنهي إليهم فتاويهم والناس عنق واحد إليهم متلقون لفتاويهم ومع هذا فلم يحفظ عن احد منهم الانكار ولا إباحة الحيل مع تباعد الاوقات وزوال اسباب السكوت واذا كان هذا قولهم في التحليل والعينة وهدية المقترض الى المقرض فماذا يقولون في التحيل لاسقاط حقوق المسلمين بل لاسقاط حقوق رب العالمين واخراج الابضاع والاموال عن ملك اربابها وتصحيح العقود الفاسدة والتلاعب بالدين وقد صانهم الله تعالى ان يروا في وقتهم من يفعل ذلك أو يفتى به كما صانهم عن رؤية الجهمية والمعتزلة والحلولية والاتحادية

(3/173)

وأضرابهم وإذا ثبت هذا عنهم فيما ذكرنا من الحيل فهو دليل على قولهم فيما هو أعظم منها
وأما المقدمة الثانية فكل من له معرفة بالآثار واصول الفقه ومسائله ثم انصف لم يشك ان تقرير هذا الاجماع منهم على تحريم الحيل وإبطالها ومنافاتها للدين اقوى من تقرير إجماعهم على العمل بالقياس وغير ذلك مما يدعى فيه إجماعهم كدعوى إجماعهم على عدم وجوب غسل الجمعة وعلى المنع من بيع أمهات الاولاد وعلى الالزام بالطلاق الثلاث بكلمة واحدة وامثال ذلك
فإذا وازنت بين هذا الاجماع وتلك الاجماعات ظهر لك التفاوت وانضم الى هذا ان التابعين موافقون لهم على ذلك فإن الفقهاء السبعة وغيرهم من فقهاء المدينة الذين أخذوا عن زيد بن ثابت وغيره متفقون على إبطال الحيل وكذلك أصحاب عبدالله بن مسعود من أهل الكوفة وكذلك اصحاب فقهاء البصرة كأيوب وأبي الشعثاء والحسن وابن سيرين وكذلك اصحاب ابن عباس
وهذا في غاية القوة من الاستدلال فإنه انضم الى كثرة فتاويهم بالتحريم في أفراد هذا الاصل وانتشارها ان عصرهم انصرم وبقع الاسلام متسعة وقد دخل الناس في دين الله افواجا وقد اتسعت الدنيا على المسلمين أعظم اتساع وكثر من كان يتعدى الحدود وكان المقتضى لوجود هذه الحيل موجودا فلم يحفظ عن رجل واحد منهم أنه أفتى بحيلة واحدة منها أو أمر بها أو دل عليها بل المحفوظ عنهم النهى والزجر عنها فلو كانت هذه الحيل مما يسوغ فيها الاجتهاد لأفتى بجوازها رجل منهم ولكانت مسألة نزاع كغيرها بل اقوالهم وأعمالهم وأحوالهم متفقة على تحريمها والمنع منها ومضى على اثرهم ائمة الحديث والسنة في الانكار قال الامام احمد في رواية موسى بن سعيد الديداني لا يجوز شيء من الحيل وقال في رواية الميموني وقد سأله عمن حلف على يمين ثم احتال لإبطالها فقال نحن لا نرى الحيلة وقال في رواية بكر بن محمد

(3/174)

إذا حلف على شيء ثم احتال بحيلة فصار اليها فقد صار الى ذلك الذي حلف عليه بعينه وقال من احتال بحيلة فهو حانث وقال في رواية صالح وأبي الحارث وقد ذكر له قول اصحاب الحيل فأنكره وقال في رواية إسماعيل بن سعيد وقد سئل عمن احتال في إبطال الشفعة فقال لا يجوز شيء من الحيل في إبطال حق امريء مسلم وقال في رواية ابي طالب وغيره في الرجل يحلف وينوي غير ذلك فاليمين على نية ما يحلفه عليه صاحبه إذا لم يكن مظلوما فإذا كان مظلوما حلف على نيته ولم يكن عليه من نية الذي حلفه شئ وقال في رواية عبد الخالق بن منصور من كان عنده كتاب الحيل في بيته يفتى به فهو كافر بما انزل الله على محمد ص -
الذين يذكرون الحيل لم يعترفوا بجوازها كلها
قلت والذين ذكروا الحيل لم يقولوا إنها كلها جائزة وإنما اخبروا ان كذا حيلة وطريق الى كذا ثم قد تكون الطريق محرمة وقد تكون مكروهة وقد يختلف فيها فإذا قالوا الحيلة في فسخ المرأة النكاح أن ترتد ثم تسلم والحيلة في سقوط القصاص عمن قتل ام امرأته ان يقتل امرأته إذا كان لها ولد منه والحيلة في سقوط الكفارة عمن اراد الوطء في رمضان ان يتغدى ثم يطأ بعد الغداء والحيلة لمن أرادت ان تفسخ نكاح زوجها ان تمكن ابنه من الوقوع عليها والحيلة لمن أراد أن يفسخ نكاح امرأته ويحرمها عليه على التأبيد ان يطأ حماته أو يقبلها والحيلة لمن أراد سقوط حد الزنا عنه ان يسكر ثم يزنى والحيلة لمن أراد سقوط الحج عنه مع قدرته عليه أن يملك ماله لابنه او زوجته عند خروج الركب فإذا بعد استرد ماله والحيلة لمن أراد حرمان وارثه ميراثه أن يقر بماله كله لغيره عند الموت والحيلة لمن اراد إبطال الزكاة واسقاط فرضها عنه بالكلية ان يملك ماله عند الحول لابنه او امرأته أو أجنبي ساعة من زمان ثم يسترده منه ويفعل هكذا كل عام فيبطل فرض الزكاة عنه أبدا والحيلة

(3/175)

لمن أراد ان يملك مال غيره بغير رضاه أن يفسده عليه او يغير صورته فيملكه فيذبح شاته ويشق قميصه ويطحن حبه ويخبزه ونحو ذلك والحيلة لمن أراد قتل غيره ولا يقتل به ان يضربه بدبوس او مرزبة حديد ينثر دغامه فلا يجب عليه قصاص والحيلة لمن اراد أن يزنى بامرأة ولا يجب عليه الحد ان يستأجرها لكنس بينه او لطى ثيابه او لغسلها او لنقل متاع من مكان الى مكان ثم يزنى بها ما شاء مجانا بلا حد ولا غرامة أو يستأجرها لنفس الزنا والحيلة لمن أراد ان يسقط عنه حد السرقة ان يدعى ان المال له وان له فيه شركة فيسقط عنه القطع بمجرد دعواه او ينقب الدار ثم يدع غلامه او ابنه او شريكه يدخل ويخرج متاعه او يدعه على ظهر دابة تخرج به ونحو ذلك والحيلة لمن اراد سقوط حد الزنا عنه بعد ان يشهد به عليه اربعة عدول غير متهمين ان يصدقهم فيسقط عنه الحد بمجرد تصديقهم والحيلة لمن اراد قطع يد غيره ولا يقطع بها ان يمسك هو وآخرالسكين او السيف ويقطعانها معا والحيلة لمن أرادت التخلف عن زوجها في السفر ان تقر لغيره بدين والحيلة لمن أراد الصيد في الاحرام ان ينصب الشباك قبل ان يحرم ثم يأخذ ما وقع فيها حال إحرامه بعد ان يحل
فهذه الحيل وأمثالها لا يحل لمسلم ان يفتى بها في دين الله تعالى ومن استحل الفتوى بهذه فهو الذي كفره الامام احمد وغيره من الائمة حتى قالوا إن من أفتى بهذه الحيل فقد قلب الاسلام ظهرا لبطن ونقض عرى الاسلام عروة عروة وقال بعض اهل الحيل ما نقموا علينا من أنا عمدنا الى اشياء كانت حراما عليهم فاحتلنا فيها حتى صارت حلالا وقال آخر منهم إنا نحتال للناس منذ كذا وكذا سنة في تحليل ما حرم الله عليهم قال احمد بن زهير بن مروان كانت امراة ههنا بمرو أرادت ان تختلع من زوجها فأبى زوجها عليها فقيل لها لو ارتددت عن الاسلام لبنت منه ففعلت فذكرت ذلك لعبد الله بن المبارك فقال

(3/176)

من وضع هذا الكتاب فهو كافر ومن سمع به ورضى به فهو كافر ومن حمله من كورة الى كورة فهو كافر ومن كان عنده فرضى به فهو كافر وقال إسحاق بن راهويه عن شقيق بن عبد الملك إن ابن المبارك قال في قصة بنت ابي روح حيث امرت بالارتداد وذلك في أيام ابي غسان فذكر شيئا ثم قال ابن المبارك وهو مغضب احدثوا في الاسلام ومن كان امر بهذا فهو كافر ومن كان هذا الكتاب عنده او في بيته ليأمر به أو هويه ولم يأمر به فهو كافر ثم قال ابن المبارك ما أرى الشيطان كان يحسن مثل هذا حتى جاء هؤلاء فأفادها منهم فأشاعها حينئذ أو كان يحسنها ولم يجد من يمضيها فيهم حتى جاء هؤلاء وقال اسحاق الطالقاني قيل يا أبا عبدالرحمن إن هذا الكتاب وضعه إبليس قال إبليس من الابالسة وقال النضر بن شميل في كتاب الحيل ثلاثمائة وعشرون أو ثلاثون مسألة كلها كفر وقال ابو حاتم الرازي قال شريك يعنى ابن عبد الله قاضي الكوفة وذكر له كتاب الحيل فقال من يخادع الله يخدعه وقال حفص بن غياث ينبغى أن يكتب عليه كتاب الفجور وقال اسماعيل بن حماد قال القاسم بن معن يعنى ابن عبدالرحمن بن عبدالله بن مسعود قاضي الكوفة كتابكم هذا الذي كتبتموه في الحيل كتاب الفجور وقال حماد بن زيد سمعت ايوب يقول ويلهم من يخدعون يعنى اصحاب الحيل وقال عبد الرحمن الدارمي سمعت يزيد بن هارون يقول لقد أفتى اصحاب الحيل شيء لو افتى به اليهودي والنصراني كان قبيحا فقال إنى حلفت انى لا اطلق أمرأتي بوجه من الوجوه وإنهم قد بذلوا لى مالا كثيرا فقال له قبل أمها فقال يزيد بن هارون ويله يأمره ان يقبل امرأة اجنبية وقال حبيش بن مبشر سئل ابو عبدالله يعنى الامام احمد عن الرجل يشتري جارية ثم يعتقها من يومه ويتزوجها أيطؤها من يومه فقال كيف يطؤها من يومه وقد وطئها ذلك بالامس هذا من طريق الحيلة وغضب وقال هذا اخبث قول وقال رجل للفضيل بن عياض يا أبا علي استفتيت رجلا في يمين حلفت بها فقال لي إن فعلت كذا حنثت وأنا احتال لك حتى تفعل ولا تحنث فقال له

(3/177)

الفضيل تعرف الرجل قال نعم قال ارجع اليه فاستثبته فإنى احسبه شيطانا شبه لك في صورة إنسان
وإنما قال هؤلاء الائمة وأمثالهم هذا الكلام في هذه الحيل لان فيها الاحتيال على تأخير صوم رمضان وإسقاط فرائض الله تعالى من الحج والزكاة واسقاط حقوق المسلمين واستحلال ما حرم الله من الربا والزنا واخذ اموال الناس وسفك دمائهم وفسخ العقود اللازمة والكذب وشهادة الزور واباحة الكفر وهذه الحيل دائرة بين الكفر والفسوق ولا يجوز ان تنسب هذه الحيل الى احد من الائمة ومن نسبها الى احد منهم فهو جاهل بأصولهم ومقاديرهم ومنزلتهم من الاسلام وإن كان بعض هذه الحيل قد تنفذ على أصول إمام بحيث إذا فعلها المتحيل نفذ حكمها عنده ولكن هذا امر غير الاذن فيها واباحتها وتعليمها فإن إباحتها شيء ونفوذها إذا فعلت شيء ولا يلزم من كون الفقيه والمفتي لا يبطلها ان يبيحها وبأذن فيها وكثير من العقود يحرمها الفقيه ثم ينفذها ولا يبطلها ولكن الذي ندين الله به تحريمها وإبطالها وعدم تنفيذها ومقابلة اربابها بنقيض مقصودهم موافقة لشرع الله تعالى وحكمته وقدرته
والمقصود ان هذه الحيل لا تجوز ان تسب الى امام فإن ذلك قدح في إمامته وذلك يتضمن القدح في الامة حيث ائتمنت بمن لا يصلح للإمامة وهذا غير جائز ولو فرض انه حكى عن واحد من الائمة بعض هذه الحيل المجمع على تحريمها فإما ان تكون الحكاية باطلة او يكون الحاكي لم يضبط لفظه فاشتبه عليه فتواه بنفوذها بفتواه بإباحتها مع بعد ما بينهما ولو فرض وقوعها منه في وقت ما فلا بد ان يكون قد رجع عن ذلك وان لم يحمل الامر على ذلك لزم القدح في الامام وفي جماعة المسلمين المؤتمين به وكلاهما غير جائز ولا خلاف بين الامة أنه لا يجوز الاذن في التكلم بكلمة الكفر لغرض من الاغراض إلا المكره إذا اطمأن قلبه بالايمان

(3/178)

ثم إن هذا على مذهب ابي حنيفة واصحابه اشد فإنهم لا يأذنون في كلمات وأفعال دون ذلك بكثير ويقولون إنها كفر حتى قالوا لو قال الكافر لرجل إنى اريد ان أسلم فقال له اصبر ساعة فقد كفر فكيف بالامر بإنشاء الكفر وقالوا لو قال مسيجد او صغر لفظ المصحف كفر
فعملت ان هؤلاء المحتالين الذين يفتون بالحيل التي هي كفر او حرام ليسوا مقتدين بمذهب احد من الائمة وان الائمة أعلم بالله ورسوله ودينه واتقى له من ان يفتوا بهذه الحيل وقد قال ابو داود في مسائله سمعت احمد وذكر اصحاب الحيل يحتالون لنقض سنن رسول الله ص - وقال في رواية ابي الحارث الصانع هذه الحيل التي وضعوها عمدوا الى السنن واحتالوا لنقضها والشيء الذي قيل لهم إنه حرام احتالوا فيه حتى أحلوه قالوا الرهن لا يحل ان يستعمل ثم قالوا يحتال له حتى يستعمل فكيف يحل بحيلة ما حرم الله ورسوله وقال ص - لعن الله اليهود حرمت عليهم الشحوم فأذابوها فباعوها وأكلوا أثمانها أذابوها حتى ازالوا عنها اسم الشحم وقد لعن رسول الله ص - المحلل والمحلل له وقال في رواية ابنه صالح عجبت مما يقول ارباب الحيل في الايمان يبطلون الايمان بالحيل وقد قال الله تعالى ولا تنقضوا الايمان بعد توكيدها وقال يوفون بالنذر وكان ابن عيينة يشتد عليه أمر هذه الحيل وقال في رواية الميموني وقد سأله إنهم يقولون في رجل حلف على امرأته وهي على درجة إن صعدت او نزلت فأنت طالق فقالوا تحمل حملا فقال هذا هو الحنث بعينه ليست هذه حيلة هذا هو الحنث وقالوا إذا حلف لا يطأ بساطا يطأ بساطين وإذا حلف لا يدخل دارا يحمل فأقبل أبو عبد الله يعجب
وقال ابو طالب سمعت أبا عبدالله قال له رجل في كتاب الحيل إذا اشترى الرجل الامة فأراد ان يقع بها يعتقها ثم يتزوجها فقال ابو عبد الله

(3/179)

سبحان الله ما أعجب هذا أبطلوا كتاب الله والسنة جعل الله على الحرائر العدة من أجل الحمل فليس من امرأة تطلق أو يموت زوجها إلا تعتد من أجل الحمل ففرج يوطأ يشتريه ثم يعتقه على المكان فيتزوجها فيطؤها فإن كانت حاملا كيف يصنع يطؤها رجل اليوم ويطؤها الآخر غدا هذا نقض للكتاب والسنة قال النبي ص - لا توطأ الحامل حتى تضع ولا غير الحامل حتى تحيض ولا يدري هل هي حامل أم لا سبحان الله ما أسمج هذا
وقال محمد بن الهيثم سمعت أبا عبد الله يعني أحمد بن حنبل يحكي عن مقاتل بن محمد قال شهدت هشاما وهو يقرىء كتابا فانتهى بيده إلى مسألة فجازها فقيل له في ذلك فقال دعوه وكره مكاني فتطلعت في الكتاب فإذا فيه لو أن رجلا لف على ذكره حريرة في شهر رمضان ثم جامع امرأته نهارا فلا قضاء عليه ولا كفارة
فصل الأدلة على بطلان الحيل
ومما يدل على بطلان الحيل وتحريمها أن الله تعالى إنما أوجب الواجبات وحرم المحرمات لما تتضمن من مصالح عباده في معاشهم ومعادهم فالشريعة لقلوبهم بمنزلة الغذاء الذي لا بد لهم منه والدواء الذي لا يندفع الداء إلا به فإذا احتال العبد على تحليل ما حرم الله وإسقاط ما فرض الله وتعطيل ما شرع الله كان ساعيا في دين الله بالفساد من وجوه

(3/180)

أحدها إبطالها ما في الأمر المحتال عليه من حكمة ونقض حكمته فيه ومناقضته له
والثاني ان الامر المحتال به ليس له عنده حقيقة ولا هو مقصود بل هو ظاهر المشروع فالمشروع ليس مقصودا له والمقصود له هو المحرم نفسه وهذا ظاهر كل الظهور فيما يقصد الشارع فإن المرابي مثلا مقصوده الربا المحرم وصورة البيع الجائز غير مقصودة له وكذلك المتحيل على إسقاط الفرائض بتمليك ماله لمن لا يهبه درهما واحدا حقيقة مقصودة إسقاط الفرض وظاهر الهبة المشروعة غير مقصودة له
الثالث نسبته ذلك الى الشارع الحكيم والى شريعته التي هي غذاء القلوب ودواؤها وشفاؤها ولو ان رجلا تحيل حتى قلب الغذاء والدواء الى ضده فجعل الغذاء دواء والدواء غذاء إما بتغير اسمه او صورته مع بقاء حقيقته لاهلك الناس فمن عمد الى الادوية المسهلة فغير صورتها او اسماءها وجعلها غذاء للناس او عمد الى السموم القاتلة فغير أسماءها وصورتها وجعلها أدوية او الى الاغذية الصالحة فغير اسماءها وصورها كان ساعيا بالفساد في الطبيعة كما ان هذا ساع بالفساد في الشريعة فإن الشريعة للقلوب بمنزلة الغذاء والدواء للأبدان وإنما ذلك بحقائقها لا بأسمائها وصورها
وبيان ذلك على وجه الاشارة ان الله سبحانه وتعالى حرم الربا والزنا وتوابعهما ووسائلهما لما في ذلك من الفساد واباح البيع والنكاح وتوابعهما لأن ذلك مصلحة محضة ولا بد ان يكون بين الحلال والحرام فرق في الحقيقة وإلا لكان البيع مثل الربا والنكاح مثل الزنا ومعلوم ان الفرق في الصورة دون الحقيقة ملغى عند الله ورسوله وفي فطر عباده فإن الاعتبار بالمقاصد والمعاني في الاقوال والافعال فإن الالفاظ إذا اختلفت ومعناها واحد كان حكمها واحدا فإذا اتفقت الالفاظ واختلفت المعاني كان حكمها مختلفا وكذلك الاعمال إذا

(3/181)

اختلفت صورها واتفقت مقاصدها وعلى هذه القاعدة يبنى الامر والنهي والثواب والعقاب ومن تأمل الشريعة علم بالاضطرار صحة هذا فالأمر المحتال به على المحرم صورته صورة الحلال وحقيقته ومقصوده حقيقة الحرام فلا يكون حلالا فلا يترتب عليه أحكام الحلال فيقع باطلا والامر المحتال عليه حقيقته حقيقة الامر الحرام وإن لم تكن صورته صورته فيجب ان يكون حراما لمشاركته للحرام في الحقيقة
ويالله العجب اين القياس والنظر في المعاني المؤثرة وغير المؤثرة فرقا وجمعا والكلام في المناسبات ورعاية المصالح وتحقيق المناط وتنقيحه وتخريجه وإبطال قول من علق الاحكام بالاوصاف الطردية التي لا مناسبة بينها وبين الحكم فكيف يعلقه بالاوصاف المناسبة لضد الحكم وكيف يعلق الاحكام على مجرد الالفاظ والصور الظاهرة التي لا مناسبة بينها وبينها ويدع المعاني المناسبة المفضية لها التي ارتباطها بها كارتباط العلل العقلية بمعلولاتها والعجب منه كيف ينكر مع ذلك على أهل الظاهر المتمسكين بظواهر كتاب ربهم وسنة نبيهم حيث لا يقوم دليل يخالف الظاهر ثم يتمسك بظواهر أفعال المكلفين وأقوالهم حيث يعلم ان الباطن والقصد بخلاف ذلك ويعلم لو تأمل حق التأمل ان مقصود الشارع غير ذلك كما يقطع بأن مقصوده من إيجاب الزكاة سد خلة المساكين وذوي الحاجات وحصول المصالح التي ارادها بتخصيص هذه الاوصاف من حماية المسلمين والذب عن حوزة الاسلام فإذا اسقطها بالتحيل فقد خالف مقصود الشارع وحصل مقصود المتحيل والواجب الذي لا يجوز غيره ان يحصل مقصود الله ورسوله ويبطل مقاصد المتحيلين المخادعين وكذلك يعلم قطعا انه إنما حرم الربا لما فيه من الضرر بالمحاويج وان مقصوده إزالة هذه المفسدة فإذا ابيح التحيل على ذلك كان سعيا في إبطال مقصود الشارع وتحصيلا المقصود المرابى وهذه سبيل جميع الحيل المتوسل بها الى تحليل الحرام وإسقاط الواجب وبهذه الطريق تبطل

(3/182)

جميعا الا ترى ان المتحيل لإسقاط الاستبراء مبطل لمقصود الشارع من حكمة الاستيراء ومصلحته فالمعين له على ذلك مفوت لمقصود الشارع محصل لمقصود المتحيل وكذلك التحيل على إبطال حقوق المسلمين التي ملكهم إياها الشارع وجعلهم أحق بها من غيرهم إزالة لضررهم وتحصيلا لمصالحهم فلوا أباح التحيل لإسقاطها لكان عدم إثباتها للمستحقين اولى واقل ضررا من ان يثبتها ويوصى بها ويبالغ في تحصيلها ثم يشرع التحيل لإبطالها وإسقاطها وهل ذلك إلا بمنزلة من بنى بناء مشيدا وبالغ في إحكامه واتقانه ثم عاد فنقضه وبمنزلة من امر بإكرام رجل والمبالغة في بره والاحسان اليه واداء حقوقه ثم اباح لمن امره ان يتحيل بأنواع الحيل لإهانته وترك حقوقه ولهذا يسيء الكفار والمنافقون ومن في قلوبهم المرض الظن بالاسلام والشرع الذي بعث الله به رسوله حيث ظنوا ان هذه الحيل مما جاء به الرسول وعلموا مناقضتها للمصالح مناقضة ظاهرة ومنافاتها لحكمة الرب وعدله ورحمته وحمايته وصيانته لعباده فإنه نهاهم عما نهاهم عنه حمية وصيانة فكيف يبيح له الحيل على ما حماهم عنه وكيف يبيح لهم التحيل على إسقاط ما فرضه عليهم وعلى إضاعة الحقوق التي احقها عليهم لبعضهم بعضا لقيام مصالح النوع الإنساني التي لا تتم إلا بما شرعه
فهذه الشريعة شرعها الذي علم ما في ضمنها من المصالح والحكم والغايات المحمودة وما في خلافها من ضد ذلك وهذا امر ثابت لها لذاتها وبائن من امر الرب تبارك وتعالى بها ونهيه عنها فالمأمور به مصلحة وحسن في نفسه واكتسى بأمر الرب تعالى مصلحة وحسنا اخر فازداد حسنا بالامر ومحبة الرب وطلبه له الى حسنه في نفسه وكذلك المنهى عنه مفسدة وقبيح في نفسه وازداد بنهى الرب تعالى عنه وبغضه له وكراهيته له قبحا الى قبحه وما كان هكذا لم يجز أن ينقلب حسنه قبحا بتغير الاسم والصورة مع بقاء الماهية والحقيقة

(3/183)

ألا ترى ان الشارع صلوات الله وسلامه عليه وعلى آله حرم بيع الثمار قبل بدو صلاحها لما فيه من مفسدة التشاحن والتشاجر ولما يؤدي اليه ان منع الله الثمرة من اكل مال اخيه بغير حق ظلما وعدوانا ومعلوم قطعا ان هذه المفسدة لا تزول بالتحيل على البيع قبل بدو الصلاح فإن الحيلة لا تؤثر في زوال هذه المفسدة ولا في تخفيفها ولا في زوال ذرة منها فمفسدة هذا العقد امر ثابت له لنفسه فالحيلة إن لم تزده فسادا لم تزل فسادا وكذلك شرع الله تعالى الاستبراء لإزالة مفسدة اختلاط المياه وفساد الانساب وسقى الانسان بمائه زرع غيره وفي ذلك من المفاسد ما توجب العقول تحريمه لو لم تأت به شريعة ولهذا فطر الله الناس على استهجانه واستقباحه ويرون من أعظم الهجن ان يقوم هذا عن المرأة ويخلفه الآخر عليها ولهذا حرم نكاح الزانية واوجب العدد والاستبراء ومن المعلوم قطعا ان هذه المفسدة لا تزول بالحيلة على إسقاط الاستبراء ولا تخف وكذلك شرع الحج الى بيته لانه قوام للناس في معاشهم ومعادهم ولو عطل البيت الحرام عاما واحدا عن الحج لما أمهل الناس ولعوجلوا بالعقوبة وتوعد من ملك الزاد والراحلة ولم يحج بالموت على غير الاسلام ومعلوم ان التحيل لإسقاطه لا يزيل مفسدة الترك ولو ان الناس كلهم تحيلوا لترك الحج والزكاة لبطلت فائدة هذين الفرضين العظيمين وارتفع من الارض حكمهما بالكلية وقيل للناس إن شئتم كلكم ان تتحلوا لاسقاطهما فافعلوا فليتصور العبد ما في إسقاطهما من الفساد المضاد لشرع الله واحسانه وحكمته وكذلك الحدود جعلها الله تعالى زواجر للنفوس وعقوبة ونكالا وتطهيرا فشرعها من أعظم مصالح العباد في المعاش والمعاد بل لا تتم سياسة ملك من ملوك الارض إلا بزواجر وعقوبات لأرباب الجرائم ومعلوم ما في التحيل لإسقاطها من منافاة هذا الغرض وإبطاله وتسليط النفوس الشريرة على تلك

(3/184)

الجنايات إذا علمت ان لها طريقا الى ابطال عقوباتها فيها وانها تسقط تلك العقوبات بأدنى الحيل فإنه لا فرق عندها البتة بين ان تعلم انه لا عقوبة عليها فيها وبين ان تعلم ان لها عقوبة وان لها إسقاطها بأدنى الحيل ولهذا احتاج البلد الذي تظهر فيه هذه الحيل الى سياسة وال أو امير يأخذ على يد الجناة ويكف شرهم عن الناس اذا لم يمكن ارباب الحيل ان يقوموا بذلك وهذا بخلاف الازمنة والامكنة التي قام الناس فيها بحقائق ما بعث الله به رسول الله ص - فإنهم لم يحتاجوا معها الى سياسة امير ولا وال كما كان أهل المدينة في زمن الصحابة والتابعين وتابعيهم فإنهم كانوا يحدون بالرائحة وبالقيء وبالحبل وبظهور المسروق عند السارق ويقتلون في القسامة ويعاقبون أهل التهم ولا يقبلون الدعوى التي تكذبها العادة والعرف ولا يرون الحيل في شيء من الدين ويعاقبون أربابها ويحبسون في التهم حتى يتبين حال المتهم فإن ظهرت براءته خلوا سبيله وإن ظهر فجوره قرروه بالعقوبة اقتداء بسنة رسول الله ص - في عقوبة المتهمين وحبسهم فإن رسول الله ص - حبس في تهمة وعاقب في تهمه كما سيأتي إن شاء الله من ذكر ذلك عنه وعن اصحابه ما فيه شفاء وكفاية وبيان لإغناء ما جاء به عن كل وال وسائس وأن شريعته التي هي شريعته لا يحتاج معها الى غيرها وإنما يحتاج الى غيرها من لم يحط بها علما او لم يقم بها عملا
والمقصود ان ما في ضمن المحرمات من المفاسد والمأمورات من المصالح يمنع ان يشرع اليها التحيل بما يبيحها ويسقطها وأن ذلك مناقضة ظاهرة ألا ترى انه بالغ في لعن المحلل للمفاسد الظاهرة والباطنة التي في التحليل التي يعجز البشر عن الاحاطة بتفاصيلها فالتحليل على صحة هذه النكاح بتقديم اشتراط التحليل عليه وإخلاء صلبه عنه إن لم يزد مفسدته فإنه لا يزيلها ولا يخففها وليس تحريمه

(3/185)

والمبالغة في لعن فاعله تعبدا لا يعقل معناه بل هو معقول المعنى من محاسن الشريعة بل لا يمكن شريعة الاسلام ولا غيرها من شرائع الانبياء ان تأتي بحيلة فالتحيل على وقوعه وصحته إبطاله لغرض الشارع وتصحيح لغرض المتحيل المخادع
وكذلك الشارع حرم الصيد في الاحرام وتوعد بالانتقام على من عاد اليه بعد التحريم لما فيه من المفسدة الموجبة لتحريمه وانتقام الرب من فاعله ومعلوم قطعا ان هذه المفسدة لا تزول بنصب الشباك له قبل الاحرام بلحظة فإذا وقع فيها حال الاحرام اخذه بعد الحل بلحظة فإباحته لمن فعل هذا ابطال لغرض الشارع الحكيم وتصحيح لغرض المخادع
وكذلك ايجاب الشارع الكفارة على من وطيء في نهار رمضان فيه من المصلحة جبر وهن الصوم وزجر الواطيء وتكفير جرمه واستدراك فرطه وغير ذلك من المصالح التي علمها من شرع الكفارة واحبها ورضيها فإباحة التحليل لإسقاطها بأن يتغذى قبل الجماع ثم يجامع نقض لغرض الشارع وابطال له واعمال لغرض الجاني المتحيل وتصحيح له ثم ان ذلك جنابة على حق الله وحق العبيد فهو اضاعة للحقين وتفويت لهما
وكذلك الشارع شرع حدود الجرائم التي تتقاضاها الطباع اشد تقاض في اهمال عقوباتها من مفاسد الدنيا والاخرة بحيث لا يمكن سياسة ملك ما من الملوك ان يخلو عن عقوباتها البتة ولا يقوم ملكه بذلك فالاذن في التحيل لاسقاطها بصورة العقد وغيره مع وجود تلك المفاسد بعينها او اعظم منها نقض وابطال لمقصود الشارع وتصحيح لمقصود الجاني واغراء بالمفاسد وتسليط للنفوس على الشر
و يالله العجب كيف يجتمع في الشريعة تحريم الزنا والمبالغة في المنع منه وقتل فاعله شر القتلات وأقبحها وأشنعها وأشهرها ثم يسقط بالتحيل عليه بأن يستأجرها

(3/186)

لذلك أو لغيره ثم يقضي غرضه منها وهل يعجز عن ذلك زان أبدا وهل في طباع ولاة الأمر ان يقبلوا قول الزاني أنا استأجرتها للزنا أو استأجرتها لتطوي ثيابي ثم قضيت غرضي منها فلا يحل لك ان تقيم علي الحد وهل ركب الله في فطر الناس سقوط الحد عن هذه الجريمة التي هي من أعظم الجرائم إفسادا للفراش والأنساب بمثل هذا وهل يسقط الشارع الحكيم الحد عمن أراد ان ينكح أمه أو بنته أو أخته بأن يعقد عليها العقد ثم يطأها بعد ذلك وهل زاده صورة العقد المحرم إلا فجورا واثما واستهزاء بدين الله وشرعه ولعبا بآياته فهل يليق به مع ذلك رفع هذه العقوبة عنه واسقاطها بالحيلة التي فعلها مضمومة الى فعل الفاحشة بأمه وابنته فأين القياس وذكر المناسبات والعلل المؤثرة والانكار على الظاهرية فهل بلغوا بالتمسك بالظاهر عشر معشار هذا والذي يقضى منه العجب ان يقال لا يعتد بخلاف المتمسكين بظاهر القرآن والسنة ويعتد بخلاف هؤلاء والله ورسوله منزه عن هذا الحكم
ويالله العجب كيف يسقط القطع عمن اعتاد سرقة أموال الناس وكلما امسك معه المال المسروق قال هذا ملكي والدار التي دخلتها داري والرجل الذي دخلت داره عبدي قال أرباب الحيل فيسقط عنه الحد بدعوى ذلك فهل تأتي بهذا سياسة قط جائرة او عادلة فضلا عن شريعة نبي من الانبياء فضلا عن الشريعة التي هي اكمل شريعة طرقت العالم
وكذلك الشارع أوجب الانفاق على الاقارب لما في ذلك من قيام مصالحهم ومصالح المنفق ولما في تركهم من إضاعتهم فالتحيل لإسقاط الواجب بالتمليك في الصورة مناقضة لغرض الشارع وتتميم لغرض الماكر المحتال وعود الى نفس الفساد الذي قصد الشارع اعدامه بأقرب الطرق ولو تحيل هذا المخادع على اسقاط نفقة دوابه لهلكوا وكذلك ما فرضه الله تعالى للوارث من الميراث هو حق له

(3/187)

جعله أولى من سائر الناس به فإباحة التحيل لإسقاطه بالاقرار بماله كله للأجنبي واخراج الوارث مضادة لشرع الله ودينه ونقض لغرضه واتمام لغرض المحتال وكذلك تعليم المرأة ان تقر بدين لأجنبي إذا اراد زوجها السفر بها
فصل مناقضة الحيل لاصول الائمة
واكثر هذه الحيل لا تمشى على اصول الائمة بل تناقضها اعظم مناقضة وبيانه ان الشافعي رضي الله عنه يحرم مسألة مد عجوة ودرهم بمد ودرهم ويبالغ في تحريمها بكل طريق خوفا ان يتخذ حيلة على نوع ما من ربا الفضل فتحريمه للحيل الصريحة التي يتوصل بها الى ربا النساء اولى من تحريم مد عجوة بكثير فإن التحيل بمد ودرهم من الطرفين على ربا الفضل اخف من التحيل بالعينة على ربا النساء واين مفسدة هذه من مفسدة تلك واين حقيقة الربا في هذه من حقيقته في تلك وابو حنيفة يحرم مسألة العينه وتحريمه لها يوجب تحريمه للحيلة في مسألة مد عجوه بأن يبيعه خمسة عشر درهما بعشرة في خرقة فالشافعي يبالغ في تحريم مسألة مد عجوة ويبيح العينة وابو حنيفة يبالغ في تحريم العينة ويبيح مسائل مد عجوة ويتوسع فيها واصل كل من الامامين رضى الله عنهما في احد البابين يستلزم ابطال الحيلة في الباب الآخر وهذا من اقوى التخريج على اصولهم ونصوصهم وكثير من الاقوال المخرجة دون هذا فقد ظهر ان الحيل المحرمة في الدين تقتضي رفع التحريم مع قيام موجبه ومقتضيه وإسقاط الوجوب مع قيام سببه وذلك حرام من وجوه
احدها استلزامها فعل المحرم وترك الواجب
والثاني ما يتضمن من المكر والخداع والتلبيس
والثالث الاغراء بها والدلالة عليها وتعليمها من لا يحسنها
والرابع إضافتها الى الشارع وان اصول شرعه ودينه تقتضيها
والخامس ان صاحبها لا يتوب منها ولا يعدها ذنبا
والسادس انه يخادع الله كما يخادع

(3/188)

المخلوق
والسابع انه يسلط اعداء الدين على القدح فيه وسوء الظن به وبمن شرعه
والثامن انه يعمل فكره واجتهاده في نقض ما ابرمه الرسول وإبطال ما اوجبه و تحليل ما حرمه
والتاسع أنه اعانة ظاهرة على الاثم والعدوان وانما اختلفت الطريق فهذا يعين عليه بحيلة ظاهرها صحيح مشروع يتوصل بها اليه وذاك يعين عليه بطريقه المفضية اليه بنفسها فكيف كان هذا معينا على الاثم والعدوان والمتحيل المخادع يعين على البر والتقوى
العاشر ان هذا ظلم في حق الله وحق رسوله وحق دينه وحق نفسه وحق العبد المعين وحقوق عموم المؤمنين فإنه يغرى به ويعلمه ويدل عليه والمتوصل اليه بطريق المعصية لا يظلم إلا نفسه ومن تعلق به ظلمه من المعينين فإنه لا يزعم ان ذلك دين وشرع ولا يقتدى به الناس فأين فساد أحدهما من الآخر وضرره من ضرره وبالله التوفيق
فصل حجج من جوزوا الحيل
قال أرباب الحيل قد أكثرتم من ذمم الحيل وأجلبتم بخيل الأدلة ورجلها وسمينها ومهزولها فاستمعوا الآن تقريرها واشتقاقها من الكتاب والسنة وأقوال الصحابة وأئمة الإسلام وأنه لا يمكن أحدا إنكارها
قال الله تعالى لنبيه أيوب وخذ بيدك ضغثا فاضرب به ولا تحنث فأذن لنبيه أيوب ان يتحلل من يمينه بالضرب بالضغث وقد كان نذر أن يضربها ضربات معدودة وهي في التعارف الظاهر إنما تكون متفرقة فأرشده تعالى إلى الحيلة في خروجه من اليمين فنقيس عليه سائر الباب ونسميه وجوه المخارج من المضائق ولا نسميه بالحيل التي ينفر الناس من اسمها
وأخبر تعالى عن نبيه يوسف عليه السلام أنه جعل صواعه في رحل أخيه

(3/189)

ليتوصل بذلك الى أخذه من إخوته ومدحه بذلك وأخبر أنه برضاه وإذنه كما قال كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم فأخبر ان هذا كيده لنبيه وأنه بمشيئته وأنه يرفع درجة عبده بلطيف العلم ودقيقه الذي لا يهتدي إليه سواه وأن ذلك من علمه وحكمته
وقال تعالى ومكروا مكرا ومكرنا مكرا وهم لا يشعرون فأخبر تعالى أنه مكر بمن مكر بأنبيائه ورسله وكثير من الحيل هذا شأنها يمكر بها على الظالم والفاجر ومن يعسر تخليص الحق منه فتكون وسيلة إلى نصر مظلوم وقهر ظالم ونصر حق وإبطال باطل
والله تعالى قادر على أخذهم بغير وجه المكر الحسن ولكن جازاهم بجنس عملهم وليعلم عباده أن المكر الذي يتوصل به إلى إظهار الحق ويكون عقوبة للماكر ليس قبيحا
وكذلك قوله إن المنافقين يخادعون الله وهو خادعهم وخداعه لهم أن يظهر لهم أمرا ويبطن لهم خلافه فما تنكرون على أرباب الحيل الذين يظهرون أمرا يتوصلون به إلى باطن غيره اقتداء بفعل الله تعالى
وقد روى البخاري في صحيحه من حديث أبي هريرة وأبي سعيد أن رسول الله ص - استعمل رجلا على خيبر فجاءهم بتمر جنيب فقال أكل تمر خيبر هكذا قال إنا لنأخذ الصاع من هذا بالصاعين والصاعين بالثلاث فقال لا تفعل بع الجميع بالدراهم ثم ابتع بالدراهم جنيبا وقال في الميزان مثل ذلك فأرشده إلى الحيلة على التخلص من الربا بتوسط العقد الآخر وهذا أصل في جواز العينة
وهل الحيل إلا معاريض في الفعل على وزان المعاريض في القول وإذا

(3/190)

كان في المعاريض مندوحة عن الكذب ففي معاريض الفعل مندوحة عن المحرمات وتخلص من المضايق
وقد لقى النبي ص - طائفة من المشركين وهو في نفر من أصحابه فقال المشركون ممن أنتم فقال رسول الله ص - نحن من ماء فنظر بعضهم إلى بعض فقالوا أحياء اليمن كثير فلعلهم منهم وانصرفوا
وقد جاء رجل إلى النبي ص - فقال احملني فقال ما عندي إلا ولد ناقة فقال ما أصنع بولد الناقة فقال النبي ص - وهل يلد الإبل إلا النوق
وقد رأت امرأة عبد الله بن رواحة عبد الله على جارية له فذهبت وجاءت بسكين فصادفته وقد قضى حاجته فقالت لو وجدتك على الحال التي كنت عليها لوجأتك فأنكر فقالت فاقرأ إن كنت صادقا فقال ... شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا ... وان العرش فوق الماء طاف ... وفوق العرش رب العالمينا ... وتحمله ملائكة كرام ... ملائكة الإله مسومينا ...
فقالت آمنت بكتاب الله وكذبت بصرى فبلغ النبي ص - فضحك ولم ينكر عليه وهذا تحيل منه بإظهار القراءة لما أوهم أنه قرآن ليتخلص به من مكروه الغيرة
وكان بعض السلف إذا أراد ان لا يطعم طعاما لرجل قال أصبحت صائما يريد أنه اصبح فيما سلف صائما قبل ذلك اليوم وكان محمد بن سيرين إذا اقتضاه بعض غرمائه وليس عنده ما يعطيه قال أعطيك في أحد اليومين إن شاء الله يريد بذلك يومي الدنيا والآخرة وسأل رجل عن المروزي وهو في دار احمد بن حنبل

(3/191)

فكره الخروج اليه فوضع احمد أصبعه في كفه فقال ليس المروزي ههنا وما يصنع المروزي ههنا وحضر سفيان الثوري مجلسا فلما أراد النهوض منعوه فحلف أنه يعود ثم خرج وترك نعله كالناسي لها فلما خرج عاد وأخذها وانصرف وقد كان لشريح في هذا الباب فقه دقيق كما أعجب رجل فرسه وأراد أخذها منه فقال له شريح إنها إذا أربضت لم تقم حتى تقام فقال الرجل أف أف وإنما أراد شريح أن الله هو الذي يقيمها وباع من رجل ناقة فقال له المشتري كم تحمل فقال احمل على الحائط ما شئت فقال كم تحلب قال احلب في أى إناء شئت فقال كيف سيرها قال الريح لا تلحق فلما قبضها المشتري لم يجد شيئا من ذلك فجاء إليه وقال ما وجدت شيئا من ذلك فقال ما كذبتك
قالوا ومن المعلوم أن الشارع جعل العقود وسائل وطرقا إلى إسقاط الحدود والمأثم ولهذا لو وطيء الإنسان امرأة أجنبية من غير عقد ولا شبهة لزمه الحد فإذا عقد عليها عقد النكاح ثم وطئها لم يلزمه الحد وكان العقد حيلة على إسقاط الحد بل قد جعل الله تعالى الأكل والشرب واللباس حيلة على دفع أذى الجوع والعطش والبرد والاكتفاء حيلة إلى دفع الصائل من الحيوان وغيره وعقد التبايع حيلة على حصول الانتفاع بملك الغير وسائر العقود حيلة على التوصل إلى مالا يباح إلا بها وشرع الرهن حيلة على رجوع صاحب الدين في ماله من عين الرهن إذا أفلس الراهن أو تعذر الاستيفاء منه
وقد روى سلمة بن صالح عن يزيد الواسطي عن عبد الكريم عن عبد الله ابن بريدة قال سئل رسول الله ص - عن أعظم آية في كتاب الله فقال لا أخرج من المسجد حتى اخبرك فقام رسول الله ص - من مجلسه فلما أخرج إحدى رجليه أخبره بالآية قبل أن يخرج رجله الأخرى

(3/192)

وقد بنى الخصاف كتابه في الحيل على هذا الحديث ووجه الاستدلال به أن من حلف أن لا يفعل شيئا فأراد التخلص من الحنث بفعل بعضه لم يكن حانثا فإذا حلف لا يأكل هذا الرغيف ولا يأخذ هذا المتاع فليدع بعضه ويأخذ الباقي ولا يحنث وهذا أصل في بابه في التخلص من الأيمان
وهذا السلف الطيب قد فتحوا لنا هذا الباب ونهجوا لنا هذا الطريق فروى قيس بن الربيع عن الأعمش عن إبراهيم في رجل أخذه رجل فقال إن لي معك حقا فقال لا فقال احلف لي بالمشي إلى بيت الله فقال يحلف له بالمشي إلى بيت الله ويعني به مسجد حيه وبهذا الإسناد أنه قال له رجل إن فلانا امرني أن آتي مكان كذا وكذا وأنا لا أقدر على ذلك المكان فكيف الحيلة قال يقول والله ما أبصر إلا ما سددني غيري
وذكر عبد الملك بن ميسرة عن النزالي بن سبرة قال جعل حذيفة لعثمان ابن عفان على أشياء بالله ما قالها وقد سمعناه يقولها فقلنا يا أبا عبد الله سمعناك تحلف لعثمان على أشياء ما قلتها وقد سمعناك قلتها فقال إني أشترى ديني بعضه ببعض مخافة أن يذهب كله وذكر قيس بن الربيع عن الأعمش عن إبراهيم أن رجلا قال له إني أنال من رجل شيئا فيبلغه عني فكيف أعتذر إليه فقال له إبراهيم قل والله إن الله ليعلم ما قلت من ذلك من شيء وكان إبراهيم يقول لأصحابه إذا خرجوا من عنده وهو مستخف من الحجاج إن سئلتم عني فاحلفوا بالله لا تدرون أين أنا ولا في أي موضع أنا وأعنوا لا تدرون اين انا من البيت وفى أي موضع منه وأنتم صادقون وقال مجاهد عن ابن عباس ما يسرني بمعارض الكلام حمر النعم
وقد ثبت في الصحيح من حديث حميد بن عبدالرحمن بن عوف عن امه

(3/193)

أم كلثوم بنت عقبة بن أبي معيط وكانت من المهاجرات الأول أن رسول الله ص - رخص في الكذب في ثلاث في الرجل يصلح بين الناس والرجل يكذب لامرأته والكذب في الحرب
وقال معتمر بن سليمان التيمي عن أبيه حدثني نعيم بن أبي هند عن سويد ابن غفلة أن عليا كرم الله وجهه في الجنة لما قتل الزنادقة نظر في الارض ثم رفع رأسه إلى السماء ثم قال صدق الله ورسوله ثم قام فدخل بيته فأكثر الناس في ذلك فدخلت عليه فقلت يا أمير المؤمنين أشيء عهد إليك رسول الله ص - أم شيء رأيته فقال هل على من بأس أن أنظر إلى السماء قلت لا قال فهل على من بأس أن أنظر إلى الأرض قلت لا قال فهل على من بأس أن أقول صدق الله ورسوله قلت لا قال فإني رجل مكائد
وقال حجاج بن منهال ثنا أبو عوانة عن أبي مسكين قال كنت عند إبراهيم وامرأته تعاتبه في جاريته وبيدها مروحة فقال أشهدكم بأنها لها فلما خرجنا قال علام شهدتم قلنا أشهدتنا أنك جعلت الجارية لها قال أما رأيتموني أشير الى المروحة
وقال محمد بن الحسن عن عمرو بن دينار عن الشعبي لا بأس بالحيل فيما يحل ويجوز وإنما الحيل شيء يتخلص به الرجل من الحرام ويخرج به إلى الحلال فما كان من هذا ونحوه فلا بأس به وإنما يكره من ذلك أن يحتال الرجل في حق الرجل حتى يبطله او يحتال في باطل حتى يوهم انه حق او يحتال في شئ حتى يدخل فيه شبهة وأما ما كان على السبيل الذي قلنا فلا بأس بذلك
قالوا وقد قال الله تعالى ومن يتق الله يجعل له مخرجا قال غير ذلك

(3/194)

من المفسرين مخرجا مما ضاق على الناس ولا ريب أن هذه الحيل مخارج مما ضاق على الناس ألا ترى أن الحالف يضيق عليه إلزام ما حلف عليه فيكون له بالحيلة مخرج منه وكذلك الرجل تشتد به الضرورة إلى نفقة ولا يجد من يقرضه فيكون له من هذا الضيق مخرج بالعينة والتورق ونحوهما فلو لم يفعل ذلك لهلك ولهلكت عياله والله تعالى لا يشرع ذلك ولا يضيق عليه شرعه الذي وسع جميع خلقه فقد دار أمره بين ثلاثة لا بد له من واحد منها إما إضاعة نفسه وعياله وإما الربا صريحا وإما المخرج من هذا الضيق بهذه الحيلة فأوجدونا أمرا رابعا نصير إليه وكذلك الرجل ينزعه الشيطان فيقع به الطلاق فيضيق عليه جدا مفارقة امرأته وأولاده وخراب بيته فكيف ينكر في حكمة الله ورحمته أن نتحيل له بحيلة تخرجه من هذا الاصر والغل وهل الساعي في ذلك إلا مأجور غير مأزور كما قاله إمام الظاهرية في وقته أبو محمد بن حزم وأبو ثور وبعض أصحاب أبي حنيفة وحملوا أحاديث التحريم على ما إذا شرط في صلب العقد انه نكاح تحليل
قالوا وقد روى عبد الرزاق عن هشام بن حسان عن محمد بن سيرين قال أرسلت امرأة الى رجل فزوجته نفسها ليحلها لزوجها فأمره عمر بن الخطاب رضى الله عنه ان يقيم معها ولا يطلقها وأوعده ان يعاقبه ان طلقها فهذا امير المؤمنين قد صحح نكاحه ولم يأمره باستئنافه وهو حجة في صحة نكاح المحلل والنكاح بلا ولى
وذكر عبد الرزاق عن معمر عن هشام بن عروة عن أبيه أنه كان لا يرى بأسا بالتحليل إذا لم يعلم أحد الزوجين قال ابن حزم وهو قول سالم بن عبد الله والقاسم بن محمد
وصح عن عطاء فيمن نكح امرأة محللا ثم رغب فيها فأمكسها ! فقال لا بأس بذلك

(3/195)

وقال الشعبي لا بأس بالتحليل إذا لم يأمر به الزوج
وقال الليث بن سعد إن تزوجها ثم فارقها لترجع الى زوجها ولم يعلم المطلق ولا هي بذلك وإنما كان ذلك إحسانا منه فلا بأس ان ترجع الى الأول فإن بين الثاني ذلك للأول بعد دخوله بها لم يضره
وقال الشافعي وأبو ثور المحلل الذي يفسد نكاحه هو الذي يعقد عليه في نفس عقد النكاح انه إنما يتزوجها ليحلها ثم يطلقها فأما من لم يشترط ذلك في عقد النكاح فعقده صحيح لا داخلة فيه سواء شرط ذلك عليه قبل العقد او لم يشرط نوى ذلك او لم ينوه قال ابو ثور وهو مأجور
وروى بشر بن الوليد عن ابي يوسف وعن ابي حنيفة مثل هذا سواء وروى ايضا محمد وابو يوسف عن ابي حنيفة إذا نوى الثاني وهي تحليلها للأول لم تحل له بذلك
وروى الحسن بن زياد عن زفر وأبي حنيفة انه إن اشترط عليه في نفس العقد أنه إنما تزوجها ليحلها للأول فإنه نكاح صحيح ويبطل الشرط وله ان يقيم معها فهذه ثلاث روايات عن ابي حنيفة
قالوا وقد قال الله تعالى فلا تحل له من بعد حتى تنكح زوجا غيره وهذا زوج وقد عقد بمهر وولى ورضاها وخلوها من الموانع الشرعية وهو راغب في ردها الى الاول فيدخل في حديث ابن عباس ابن رسول الله ص - قال لا نكاح إلا نكاح رغبة وهذا نكاح رغبة في تحليلها للمسلم كما امر الله تعالى بقوله حتى تنكح زوجا غيره والنبي ص - إنما شرط في عودها إلى الأول مجرد ذوق العسيلة بينهما وغيا الحل بذلك فقال لا حتى تذوق عسيلته ويذوق عسيلتها فإذا تذاوقا العسيلة حلت له بالنص

(3/196)

قالوا وأما نكاح الدلسة فنعم هو باطل ولكن ما هو نكاح الدلسة فلعله أراد به أن تدلس له المرأة بغيرها أو تدلس له انها انقضت عدتها ولم تنقض لتستعجل عودها الى الأول
وأما لعنه للمحلل فلا ريب انه ص - لم يرد كل محلل ومحلل له فإن الولى محلل لما كان حراما قبل العقد والحاكم المزوج محلل بهذا الاعتبار والبائع لأمته محلل للمشتري وطأها فإن قلنا العام إذ خص صار مجملا بطل الاحتجاج بالحديث وإن قلنا هو حجة فيما عدا محل التخصيص فذلك مشروط ببيان المراد منه ولسنا ندري المحلل المراد من هذا النص أهو الذي نوى التحليل أو شرطه قبل العقد او شرطه في صلب العقد أو الذي احل ما حرمه الله ورسوله ووجدنا كل من تزوج مطلقة ثلاثا فإنه محلل ولو لم يشترط التحليل ولم ينوه فإن الحل حصل بوطئه وعقده ومعلوم قطعا أنه لم يدخل في النص فعلم ان النص إنما أراد به من أحل الحرام بفعله او عقده ونحن وكل مسلم لا نشك في أنه أهل للعنه الله وأما من قصد الاحسان الى أخيه المسلم ورغب في جمع شمله بزوجته ولم شعثه وشعث أولاده وعياله فهو محسن وما على المحسنين من سبيل فضلا عن ان تلحقهم لعنة رسول الله ص -
ثم قواعد الفقه وأدلته لا تحرم مثل ذلك فإن هذه العقود التي لم يشترط المحرم في صلبها عقود صدرت من أهلها في محلها مقرونة بشروطها فيجب الحكم بصحتها لأن السبب هو الايجاب والقبول وهما تامان وأهلية العاقد لا نزاع فيها ومحلية العقد قابلة فلم يبق إلا القصد المقرون بالعقد ولا تأثير له في بطلان الاسباب الظاهرة لوجوه أحدها أن المحتال مثلا إنما قصد الربح الذي وضعت له التجارة وإنما لكل امرئ ما نوى فإذا حصل له

(3/197)

الربح حصل له مقصوده وقد سلك للطريق المفضية اليه في ظاهر الشرع والمحلل غايته انه قصد الطلاق ونواه اذا وطيء المرأة وهو مما ملكه الشارع إياه فهو كما لو نوى المشتري إخراج المبيع عن ملكه إذا اشتراه وسر ذلك أن السبب مقتض لتأبد الملك والنية لا تغير موجب السبب حتى يقال إن النية توجب تأقيت العقد وليست هي منافية لموجب العقد فإن له أن يطلق ولو نوى بعقد الشراء إتلاف المبيع وإحراقه أو إغراقه لم يقدح في صحة البيع فنية الطلاق اولى
وايضا فالقصد لا يقدح في اقتضاء السبب لحكمه لأنه خارج عما يتم به العقد ولهذا لو اشترى عصيرا ومن نيته ان يتخذه خمرا او جارية ومن نيته ان يكرهها على البغاء او يجعلها مغنية او سلاحا ومن نيته ان يقتل به معصوما فكل ذلك لا أثر له في صحة البيع من جهة انه منقطع عن السبب فلا يخرج السبب عن اقتضاء حكمه
وقد ظهر بهذا الفرق بين هذا العقد وبين الاكراه فإن الرضا شرط في صحة العقد والإكراه ينافى الرضا وظهر أيضا الفرق بينه وبين الشرط المقارن فإن الشرط المقارن يقدح في مقصود العقد فغاية الأمر ان العاقد قصد محرما لكن ذلك لا يمنع ثبوت الملك كما لو تزوجها ليضار بها امرأة له أخرى ومما يؤيد ما ذكرناه ان النية إنما تعمل في اللفظ المحتمل للمنوى وغيره مثل الكنايات ومثل ان يقول اشتريت كذا فإنه يحتمل ان يشتريه لنفسه ولموكله فإذا نوى احدهما صح فاذا كان السبب ظاهرا متعينا لمسببه لم يكن للنية الباطنة أثر في تغيير حكمه
يوضحه ان النية لا تؤثر في اقتضاء الاسباب الحسية والعقلية المستلزمة لمسبباتها ولا تؤثر النية في تغييرها
يوضحه ان النية إما ان تكون بمنزلة الشرط او لا تكون فإن كانت بمنزلة الشرط لزم انه اذا نوى ان لا يبيع ما اشتراه ولا يهبه ولا يتصرف فيه

(3/198)

أو نوى ان يخرجه عن ملكه او نوى ان لا يطلق الزوجة او يبيت عندها كل ليلة أو لا يسافر عنها بمنزلة ان يشترط ذلك في العقد وهو خلاف الإجماع وان لم تكن بمنزلة الشرط فلا تأثير له حينئذ
وأيضا فنحن لنا ظواهر الامور والى الله سرائرها وبواطنها ولهذا يقول الرسل لربهم تعالى يوم القيامة إذ سألهم ماذا أجبتم فيقولون لا علم لنا إنك انت علام الغيوب كان لنا ظواهرهم وأما ما انطوت عليه ضمائرهم وقلوبهم فأنت العالم به
قالوا فقد ظهر عذرنا وقامت حجتنا فتبين أنا لم نخرج فيما أصلناه من اعتبار الظاهر وعدم الالتفات الى القصود في العقود وإلغاء الشروط المتقدمة الخالي عنها العقد والتحيل على التخلص من مضايق الايمان وما حرمه الله ورسوله من الربا وغيره عن كتاب ربنا وسنة نبينا وأقوال السلف الطيب
ادعاء ان في مذاهب الائمة تحويزا للحيل
ولنا بهذه الاصول رهن عند كل طائفة من الطوائف المنكرة علينا
فلنا عند الشافعية رهون كثيرة في عدة مواضيع وقد سلموا لنا ان الشرط المتقدم على العقد ملغى وسلموا لنا ان القصود غير معبرة في العقود وسلموا لنا جواز التحيل على إسقاط الشفعة وقالوا يجوز التحيل على بيع المعدوم من الثمار فضلا عما لم يبد صلاحه بأن يؤجره الارض ويساقيه على الثمر من كل الف جزء على جزء وهذا نفس الحيلة على بيع الثمار قبل وجودها فكيف تنكرون علينا التحيل على بيعها قبل بدو صلاحها وهل مسألة العينة إلا ملك باب الحيل وهم يبطلون الشركة بالعروض ثم يقولون الحيلة في جوازها ان يبيع كل منهما نصف عرضه لصاحبه فيصيران شريكين حينئذ بالفعل ويقولون لا يصح تعليق الوكالة بالشرط والحيلة على جوازها ان يوكله الآن ويعلق تصرفه بالشرط

(3/199)

وقولهم في الحيل على عدم الحنث بالمسألة السريجية معروف وكل حيلة سواه محلل بالنسبة اليه فإن هذه المسألة حيلة على ان يحلف دائما بالطلاق ويحنث ولا يقع عليه الطلاق ابدا
وأما المالكية فهم من أشد الناس إنكارا علينا للحيل وأصولهم تخالف أصولنا في ذلك إذ عندهم أن الشرط المتقدم كالمقارن والشرط العرفي كاللفظي والقصود في العقود معتبرة والذرائع يجب سدها والتغرير الفعلي كالتغرير القولى وهذه الاصول تسد باب الحيل سدا محكما ولكن قد علقنا لهم برهون نطالبهم بفكاكها او بموافقتهم لنا على ما أنكروه علينا فجوزوا التحيل على إسقاط الشفعة وقالوا لو تزوجها ومن نيته ان يقيم معها سنة صح النكاح ولم تعمل هذه النية في فساده
وأما الحنابلة فبيننا وبينهم معترك النزال في هذه المسائل فإنهم هم الذين شنوا علينا الغارات ورمونا بكل سلاح من الاثر والنظر ولم يراعوا لنا حرمة ولم يرقبوا فينا إلا ذمة وقالوا لو نصب شباكا للصيد قبل الاحرام ثم اخذ ما وقع فيها حال الاحرام بعد الحل جاز ويالله العجب أي فرق بين هذه الحيلة وحيلة اصحاب السبت على الحيتان وقالوا لو نوى الزوج الثاني ان يحلها للأول ولم يشترط ذلك جاز وحلت له لأنه لم يشترط ذلك في العقد وهذا تصريح بأن النية لا تؤثر في العقد وقالوا لو تزوجها ومن نيته ان يقيم معها شهرا ثم يطلقها صح العقد ولم تكن نية التوقيت مؤثرة فيه وكلامهم في باب المخارج من الايمان بأنواع الحيل معروف وعنا تلقوه ومنا أخذوه وقالوا لو حلف ان لا يشتري منه ثوبا فاتهبه منه وشرط له العوض لا يحنث وقالوا بجواز مسألة التورق وهي شقيقة مسألة العينة فأي فرق بين مصير السلعة الى البائع وبين مصيرها الى غيره بل قد يكون عودها الى البائع أرفق بالمشتري وأقل كلفة عليه وأرفع

(3/200)

لخسارته وتعنيه فكيف تحرمون الضرر اليسير وتبيحون ما هو أعظم منه والحقيقة في الموضوعين واحدة وهي عشر وبينهما حريرة رجعت في إحدى الصورتين الى مالكها وفي الثانية إلى غيره
وقالوا لو حلف بالطلاق لا يتزوج عبده بأمته أبدا ثم أراد تزويجه بها ولا يحنث فإنه يبيع العبد والجارية من رجل ثم يزوجهما المشتري ثم يستردهما منه قال القاضي وهذا غير ممتنع على اصلنا لان عقد النكاح قد وجد في حال زوال ملكه عنهما ولا يتعلق الحنث باستدامة العقد بعد ان ملكهما لان التزويج عبارة عن العقد وقد انقضى وإنما بقى حكمه فلم يحنث باستدامة حكمه
وقالو لو كان له عليه مال وهو محتاج فأحب أن يدعه له من زكاته فالحيلة ان يتصدق عليه بذلك القدر ثم يقبضه منه ثم قالوا فإن كان له شريك فيه فخاف ان يخاصمه فيه فالحيلة ان يهب المطلوب للطالب مالا بقدر حصة الطالب مما له عليه ويقبضه منه للطالب ثم يتصدق الطالب على المطلوب بما وهبه له ويحتسب بذلك من زكاته ثم يهب المطلوب ماله عليه من الدين ولا يضمن الطالب لشريكه شيئا لأن هبة الدين لمن في ذمته براءة واذا أبرأ احد الشريكين الغريم من نصيبه لم يضمن لشريكه شيئا وإنما يضمن إذا حصل الدين في ضمانه
وقالوا لو أجره الارض بأجرة معلومة وشرط عليه ان يؤدي خراجها لم يجز لان الخراج على المالك لا على المستأجر والحيلة في جوازه ان يؤجره إياها بمبلغ يكون زيادته بقدر الخراج ثم يأذن له أن يدفع في خراجها ذلك القدر الزائد على اجرتها قالوا لانه متى زاد مقدار الخراج على الاجرة حصل ذلك دينا على المستأجر وقد أمره ان يدفعه الى مستحق الخراج وهو جائز
وقالوا ونظير هذا أن يؤجره دابة ويشترط علفها على المستأجر لم يجز والحيلة في جوازه هكذا سواء يزيد الأجرة ويوكله ان يعلف الدابة بذلك القدر الزائد

(3/201)

وقالوا لا يصح استئجار الشجرة للثمرة والحيلة في ذلك ان يؤجره الارض ويساقيه على الثمرة من كل الف جزء جزء مثلا
وقالوا لو وكله ان يشتري له جارية معينة بثمن معين دفعه اليه فلما رآها أراد شراءها لنفسه وخاف ان يحلفه انه انما اشتراها بمال الموكل له وهو وكيله فالوجه ان يعزل نفسه عن الوكالة ثم يشتريها بثمن في ذمته ثم ينقد ما معه من الثمن ويصير لموكله في ذمته نظيره
قالوا واما نحن فلا تأتي هذه الحيلة على أصولنا لأن الوكيل لا يملك عزل نفسه إلا بحضرة موكله
قالوا وقد قالت الحنابلة أيضا لو أراد إجارة أرض له فيها زرع لم يجز والحيلة في جوازه ان يبيعه الزرع ثم يؤجره الارض فإن أراد بعد ذلك ان يشتري منه الزرع جاز
وقالوا لو شرط رب المال على المضارب ضمان مال المضاربة لم يصح والحيلة في صحته ان يقرضه المال في ذمته ثم يقبضه المضارب منه فإذا قبضه دفعه الى مالكه الأول مضاربة ثم يدفعه رب المال إلى المضارب بضاعة فإن نوى فهو من ضمان المضارب لأنه قد صار مضمونا عليه بالقرض فتسليمه الى رب المال مضاربة كتسليم مال له آخر وحيلة أخرى وهي ان يقرض رب المال المضارب ما يريد دفعه اليه ثم يخرج من عنده درهما واحدا فيشاركه على ان يعملا بالمالين جميعا على ان ما رزقه الله فهو بينهما نصفين فإن عمل أحدهما بالمال بإذن صاحبه فربح كان الربح بينهما على ما شرطاه وان خسر كان الخسران على قدر المالين وعلى رب المال بقدر الدرهم وعلى المضارب بقدر رأس المال وإنما جاز ذلك لان المضارب هو الملزم نفسه الضمان بدخوله في القرض

(3/202)

وقالوا لاتجوز المضاربة على العرض فإن كان عنده عرض فأراد ان يضارب عليه فالحيلة في جوازه ان يبيعه العرض ويقبض ثمنه فيدفعه اليه مضاربة ثم يشتري المضارب ذلك المتاع بالمال
وقالوا لو حلفته امرأته ان كل جارية يشتريها فهى حرة فالحيلة في جواز الشراء ولا تعتق ان يعنى بالجارية السفينة ولا تعتق وان لم تحضره هذه النية وقت اليمين فالحيلة ان يشتريها صاحبه ويهبه اياها ثم يهبه نظير الثمن
وقالوا لو حلفته ان كل امرأة يتزوجها عليها فهى طالق وخاف من هذه اليمين عند من يصحح هذا التعليق فالحيلة ان ينوي كل امرأة أتزوجها على طلاقك أي يكون طلاقك صداقها أو كل امرأة أتزوجها على رقبتك أي تكون رقبتك صداقها فهى طالق فلا يحنث بالتزويج على غير هذه الصفة
وقالوا لو أراد ان يصرف دنانير بدارهم ولم يكن عند الصيرفي مبلغ الدراهم وأراد ان يصبر عليها بالباقي لم يجز والحيلة فيه ان يأخذ ما عنده من الدراهم بقدر صرفه ثم يقرضه إياها فيصرف بها الباقي فإن لم يوف فعل ذلك مرارا حتى يستوفى صرفه ويصير ما أقرضه دينا عليه لا انه عوض الصرف
وقالوا لو أراد ان يبيعه دراهم بدنانير الى اجل لم يجز والحيلة في ذلك ان يشتري منه متاعا وينقده ثمنه ويقبض المتاع ثم يشتري البائع منه ذلك المتاع بدنانيرالى أجل والتأجيل جائز في ثمن المتاع
وقالوا لو مات رب المال بعد ان قبض المضارب المال انتقل الى ورثته فلو اشترى المضارب به بعد ذلك متاعا ضمن لانه تصرف بعد بطلان الشركة والحيلة في تخلص المضارب من ذلك ان يشهد رب المال ان حصته من المال الذي دفعه اليه مضاربة لولده وانه مقارض الى هذا الشريك بجميع ما تركه وأمره ان يشتري لولده ما أحب في حياته وبعد وفاته فيجوز ذلك لان المانع منه كونه متصرفا في ملك الغير بغير وكالة ولا ولاية فإذا أذن له في

(3/203)

التصرف برئ من الضمان وان كانت هذه الحيلة انما تتم اذا كان الورثة اولادا صغارا
وقالوا لو صالح عن المؤجل ببعضه حالا لم يصح والحيلة في تصحيحه ان يفسخا العقد الذي وقع على المؤجل ويجعلاه بذلك القدر الحال
وقالوا لو لبس المتوضيء أحد الخفين قبل غسل الرجل الاخرى ثم غسل الاخرى ولبس عليها لم يجز المسح لأنه لم يلبس على كمال الطهارة والحيلة في جواز المسح ان يخلع هذه الفردة الثانية ثم يلبسها
قالوا ولو أوصى لرجل بخدمة عبده أو بما في بطن أمته جاز فلو أراد الورثة شراء خدمة العبد او ما في بطن الامة من الموصى له لم يجز والحيلة في جوازه ان يصالحوه عن الموصى به على ما يبذلونه له فيجوز وإن لم يجز البيع فإن الصلح يجوز فيه ما لا يجوز في البيع
قالوا ولا يجوز الشركة بالعروض فإن كان لاحدهما عرض يساوي خمسة آلاف درهم وللآخر عرض يساوي الفا فأحبا ان يشتركا في العرضين فالحيلة ان يشتري صاحب العرض الذي قيمته خمسة آلاف من الآخر خمسة أسداس عرضه بسدس عرضه هو فيصير للذي يساوي عرضه ألفا سدس جميع المال وللآخر خمسة أسداسه لأن جميع ماليهما ستة آلاف وقد حصل كل واحد من العرضين بهذه الشركة بينهما أسداسا خمسة أسداسه لاحدهما وسدسه للآخر فإذا هلك احدهما هلك على الشركة
قالوا ولا تقبل شهادة الموكل لموكله فيما هو وكيله فيه فلو لم يكن له شاهد غيره وخاف ضياع حقه فالحيلة ان يعزله حتى يشهد له ثم يوكله بعد ذلك إن أراد
قالوا ولو أعتق عبده في مرضه وثلثه يحتمله وخاف عليه من الورثة

(3/204)

ان يجحدوا المال ويرثوا ثلثيه فالحيلة ان يدفع اليه مالا يشتري نفسه منه بحضرة شهود ويشهدون انه قد اقبضه المال وصار العبد حرا
قالوا وكذلك الحيلة لو كان لاحد الورثة دين على الموروث وليست له به بينة فأراد بيعه العبد بدينه الذي له عليه فعل مثل ذلك سواء
قالو ولو قال أوصيت الى فلان وان لم يقبل فإلى فلان وخاف ان تبطل الوصية على مذهب من لا يرى جواز تعليق الولاية بالشرط فالحيلة أن يقول فلان وفلان وصيان فإن لم يقبل أحدهما وقبل الآخر فالذي قبل هو الوصي فيجوز على قول الجميع لانه لم يعلق الولاية بالشرط
قالوا ولو أراد ذمى ان يسلم وعنده حمر كثير فخاف ان يذهب عليه بالاسلام فالحيلة ان يبادر ببيعها من ذمى آخر ثم يسلم فإنه يملك تقاضيه بعد الاسلام فإن بادر الآخر وأسلم لم يسقط عنه ذلك وقد نص عليه الامام احمد في مجوسي باع مجوسيا خمرا ثم أسلما يأخذ الثمن قد وجب له يوم باعه
قال أرباب الحيل فهذا رهن الفرق عندنا بأنهم قالوا بالحيل وأوصوا بها فماذا تنكرون علينا بعد ذلك وتشنعون ومثالنا ومثالهم في ذلك كقوم وجدوا كنزا فأصاب كل منهم طائفة منه في يديه فمستقل ومستكثر ثم أقبل بعض الآخذين ينقم على بقيتهم وما أخذه من الكنز في يديه فليرم بما أخذ منه ثم لينكر على الباقين
الرد المجمل لمبطلي الحيل
قال المبطلون للحيل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم فسبحان الله الذي فرض الفرائض

(3/205)

وحرم المحارم واوجب الحقوق رعاية لمصالح العباد في المعاش والمعاد وجعل شريعته الكاملة قياما للناس وغذاء لحفظ حياتهم ودواء لدفع أدوائهم وظله الظليل الذي من استظل به امن من الحرور وحصنه الحصين الذي من دخله نجا من الشرور فتعالى شارع هذه الشريعة الفائقة لكل شريعة ان يشرع فيها الحيل التي تسقط فرائضه وتحل محارمه وتبطل حقوق عباده ويفتح للناس ابواب الاحتيال وانواع المكر والخداع وان يبيح التوصل بالاسباب المشروعة الى الامور المحرمة الممنوعة وان يجعلها مضغة لافواه المحتالين عرضة لاغراض المخادعين الذين يقولون مالا يفعلون ويظهرون خلاف ما يبطنون ويرتكبون العبث الذي لا فائدة فيه سوى ضحكة الضاحكين وسخرية الساخرين فيخادعون الله كما يخادعون الصبيان ويتلاعبون بحدوده كتلاعب المجان فيحرمون الشيء ثم يستحلونه إياه بعينه بأدنى الحيل ويسلكون إليه نفسه طريقا توهم أن المراد غيره وقد علموا أنه هو المراد لا غيره ويسقطون الحقوق التي وصى الله بحفظها وأدائها بأدنى شيء ويفرقون بين متماثلين من كل وجه لاختلافهما في الصورة او الاسم او الطريق الموصل اليهما ويستحلون بالحيل ما هو أعظم فسادا مما يحرمونه ويسقطون بها ما هو أعظم وجوبا مما يوجبونه
والحمد لله الذي نزه شريعته عن هذا التناقض والفساد وجعلها كفيلة وافية بمصالح خلقه في المعاش والمعاد وجعلها من أعظم آياته الدالة عليه ونصبها طريقا مرشدا لمن سلكه اليه فهو نوره المبين وحصنه الحصين وظله الظليل وميزانه الذي لا يعول لقد تعرف بها الى الباء عباده غاية التعرف وتحبب بها اليهم غاية الحبب فأنسوا بها منه حكمته البالغة وتمت بها عليهم منه نعمه السابغة ولا إله إلا الله الذي في شرعه أعظم آية تدل على تفرده بالإلهية وتوحده بالربوبية وانه الموصوف بصفات الكمال المستحق لنعوت الجلال الذي له الاسماء الحسنى والصفات العلى وله المثل الاعلى فلا يدخل السوء في أسمائه ولا النقص والعيب في صفاته ولا العبث ولا الجور في أفعاله بل هو منزه في

(3/206)

ذاته واوصافه وافعاله وأسمائه عما يضاد كماله بوجه من الوجوه وتبارك اسمه وتعالى جده وبهرت حكمته وتمت نعمته وقامت على عباده حجته والله أكبر كبيرا أن يكون في شرعه تناقض واختلاف فلو كان من عند غير الله لوجدوا فيه اختلافا كثيرا بل هي شريعة مؤتلمة ! النظام متعادلة الاقسام مبرأة من كل نقص مطهرة من كل دنس مسلمة لا شية فيها مؤسسة على العدل والحكمة والمصلحة والرحمة قواعدها ومبانيها إذا حرمت فسادا حرمت ما هو أولى منه أو نظيره وإذا رعت صلاحا رعت ما هو فوقه أو شبهه فهى صراطه المستقيم الذي لا أمت فيه ولا عوج وملته الحنيفية السمحة التي لا ضيق فيها ولا حرج بل هي حنيفية التوحيد سمحة العمل لم تأمر بشيء فيقول العقل لو نهت عنه لكان أوفق ولم تنه عن شيء فيقول الحجى لو أباحته لكان أرفق بل أمرت بكل صلاح ونهت عن كل فساد وأباحت كل طيب وحرمت كل خبيث فأوامرها غذاء ودواء ونواهيها حمية وصيانة وظاهرها زينة لباطنها وباطنها أجمل من ظاهرها شعارها الصدق وقوامها الحق وميزانها العدل وحكمها الفضل لا حاجة بها البتة الى ان تكمل بسياسة ملك أو رأي ذي رأي أو قياس فقيه او ذوق ذي رياضة او منام ذي دين وصلاح بل لهؤلاء كلهم أعظم الحاجة إليها ومن وفق منهم للصواب فلاعتماده وتعويله عليها فقد أكملها الذي أتم نعمته علينا بشرعها قبل سياسات الملوك وحيل المتحيلين وأقيسة القياسيين وطرائق الخلافيين وأين كانت هذه الحيل والاقيسة والقواعد المتناقضة والطرائق القدد وقت نزول قوله اليوم كملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الاسلام دينا واين كانت يوم قوله ص - لقد تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدى إلا هالك ويم قوله ص - ما تركت من شيء يقربكم من الجنة ويباعدكم عن النار إلا أعلمتكموه وأين كانت

(3/207)

عند قول أبي ذر لقد توفي رسول الله ص - وما طائر يقلب جناحيه في السماء إلا ذكر لنا منه علما وعند قول القائل لسلمان لقد علمكم نبيكم كل شيء حتى الخراءة فقال أجل فأين علمهم الحيل والمخادعة والمكر وأرشدهم إليه ودلهم عليه كلا والله بل حذرهم أشد التحذير واوعدهم عليه أشد الوعيد وجعله منافيا للإيمان وأخبر عن لعنة اليهود لما أربتكبوه وقال لأمته لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله تعالى بأدنى الحيل وأغلق أبواب المكر والاحتيال وسد الذرائع وفصل الحلال من الحرام وبين الحدود وقسم شريعته الى حلال بين وحرام بين وبرزخ بينهما فأباح الاول وحرم الثاني وحض الامة على اتقاء الثالث خشية الوقوع في الحرام وقد اخبر الله تعالى عن عقوبة المحتالين على حل ما حرمه عليهم وإسقاط ما فرضه عليهم في غير موضع من كتابه
قال ابو بكر الآجرى وقد ذكر بعض الحيل الربوية التي يفعلها الناس لقد مسخ اليهود قردة بدون هذا وصدق والله لآكل حوت صيد يوم السبت أهون عند الله واقل جرما من آكل الربا الذي حرمه الله بالحيل والمخادعة ولكن كما قال الحسن عجل لأولئك عقوبة تلك الاكلة الوخيمة وأرجئت عقوبة هؤلاء
وقال الامام ابو يعقوب الجوزجاني وهل اصاب الطائفة من بني إسرائيل المسخ إلا باحتيالهم على أمر الله بأن حفروا الحفائر على الحيتان في يوم سبتهم فمنعوها الانتشار يومها الى الاحد فأخذوها وكذلك السلسلة التي كانت تأخذ بعنق الظالم فاحتال لها صاحب الدرة إذ صيرها في قصبة ثم دفع القصبة الى خصمه وتقدم الى السلسلة ليأخذها فرفعت

(3/208)

وقال بعض الائمة في هذه القصة مزجرة عظيمة للمتعاطين الحيل على المناهى الشرعية ممن تلبس بعلم الفقه وليس بفقيه إذ الفقيه من يخشى الله عزوجل في الربويات واستعارة التيس الملعون لتحليل المطلقات وغير ذلك من العظائم والمصائب التي لو اعتمدها مخلوق مع مخلوق لكان في نهاية القبح فكيف بمن يعلم السر وأخفى الذي يعلم خائنة الأعين وما تخفي الصدور
وقال وإذا وازن اللبيب بين حيلة اصحاب السبت والحيل التي يتعاطاها أرباب الحيل في كثير من الابواب ظهر له التفاوت ومراتب المفسدة التي بينها وبين هذه الحيل فإذا عرف قدر الشرع وعظمة الشارع وحكمته وما اشتمل عليه شرعه من رعاية مصالح العباد تبين له حقيقة الحال وقطع بأن الله تعالى يتنزه ويتعالى ان يشرع لعباده نقض شرعه وحكمته بأنواع الخداع والاحتيال
فصل الرد على مبطلى الحيل تفصيلا
قالوا ونحن نذكر ما تمسكتم به في تقرير الحيل والعمل بها ونبين ما فيه متحرين للعدل والانصاف منزهين لشريعة الله وكتابه وسنة رسوله عن المنكر والخداع والاحتيال المحرم ونبين انقسام الحيل والطرق الى ما هو كفر محض وفسق ظاهر ومكروه وجائز ومستحب وواجب عقلا أو شرعا ثم نذكر فصلا نبين فيه التعويض بالطرق الشرعية عن الحيل الباطلة فنقول وبالله التوفيق وهو المستعان وعليه التكلان
قصة أيوب
أما قوله تعالى لنبيه ايوب عليه السلام وخذ بيدك ضغثا فاضرب به ولا تحنث فقال شيخنا الجواب ان هذا ليس مما نحن فيه فإن للفقهاء في موجب هذه اليمين في شرعنا قولين يعنى إذا حلف ليضربن عبده أو امرأته مائة ضربة احدهما قول من يقول موجبها الضرب مجموعا او مفرقا ثم منهم

(3/209)

من يشترط مع الجمع الوصول الى المضروب فعلى هذا تكون هذه الفتيا موجب هذا اللفظ عند الإطلاق وليس هذا بحيلة إنما الحيلة ان يصرف اللفظ عن موجبه عند الاطلاق والقول الثاني أن موجبه الضرب المعروف وإذا كان هذا موجبه في شرعنا لم يصح الاحتجاج علينا بما يخالف شرعنا من شرائع من قبلنا لأنا إن قلنا ليس شرعا لنا مطلقا فظاهر وإن قلنا هو شرع لنا فهو مشروط بعدم مخالفته لشرعنا وقد انتفى الشرط
وأيضا فمن تأمل الآية علم أن هذه الفتيا خاصة الحكم فإنها لو كانت عامة الحكم في حق كل أحد لم يخف على نبي كريم موجب يمينه ولم يكن في اقتصاصها علينا كبير عبرة فإنما يقص ما خرج عن نظائره لنعتبر به ونستدل به على حكمة الله فيما قصه علينا أما ما كان هو مقتضى العادة والقياس فلا يقص ويدل على الاختصاص قوله تعالى إنا وجدناه صابرا وهذه الجملة خرجب مخرج التعليل كما في نظائرها فعلم أن الله سبحانه وتعالى إنما أفتاه بهذا جزاء له على صبره وتخفيفا عن امرأته ورحمة بها لا ان هذا موجب هذه اليمين وايضا فإن الله سبحانه وتعالى إنما أفتاه بهذه الفتيا لئلا يحنث كما أخبر تعالى
وهذا يدل على ان كفارة الايمان لم تكن مشروعة بتلك الشريعة بل ليس في اليمين إلا البر والحنث كما هو ثابت في نذر التبرر في شريعتنا وكما كان في اول الاسلام قالت عائشة رضى الله عنه لم يكن ابو بكر يحنث في يمين حتى أنزل الله كفارة اليمين فدل على انها لم تكن مشروعة في اول الاسلام وإذا كان كذلك صار كأنه قد نذر ضربها وهو نذر لا يجب الوفاء به لما فيه من الضرر عليها ولا يغنى عنه كفارة يمين لان تكفير النذر فرع عن تكفير اليمين فإذا لم تكن كفارة النذر إذ ذاك مشروعة فكفارة اليمين أولى وقد علم ان الواجب بالنذر يحتذى به حذو الواجب بالشرع وإذا كان الضرب

(3/210)

الواجب بالشرع يجب تفريقه إذا كان المضروب صحيحا ويجوز جمعه إذا كان المضروب مريضا مأيوسا منه عند الكل أو مريضا على الاطلاق عند بعضهم كما ثبتت بذلك السنة عن رسول الله ص - جاز أن يقام الواجب بالنذر مقام ذلك عند العذر
وقد كانت امرأة ايوب عليه السلام ضعيفة عن احتمال مائة الضربة التي حلف ان يضربها إياها وكانت كريمة على ربها فخفف عنها برحمته الواجب باليمين بأن أفتاه بجمع الضربات بالضغث كما خفف عن المريض الا ترى ان السنة قد جاءت فيمن نذر الصدقة بجميع ماله أنه يجزيه الثلث فأقام الثلث في النذر مقام الجميع رحمة بالناذر وتخفيفا عنه كما اقيم مقامه في الوصية رحمة بالوارث ونظرا له وجاءت السنة فيمن نذرت الحج ماشية ان تركب وتهدى إقامة لترك بعض الواجب بالنذر مقام ترك الواجب بالشرع في المناسك عند العجز عنه كطواف الوداع عن الحائض وأفتى ابن عباس وغيره من نذر ذبح ابنه بشاة إقامة لذبح الشاة مقام ذبح الابن كما شرع ذلك للخليل وأفتى ايضا من نذر أن يطوف على أربع بأن يطوف أسبوعين إقامة لإحد الاسبوعين مقام طواف اليدين وأفتى أيضا هو وغيره من الصحابة رضى الله عنهم المريض الميئوس منه والشيخ الكبير الذي لا يستطيع الصوم بأن يفطرا ويطعما كل يوم مسكينا إقامة للإطعام مقام الصيام وأفتى أيضا هو وغيره من الصحابة الحامل والمرضع إذا خافتا على ولديهما أن تفطرا وتطعما كل يوم مسكينا إقامة للإطعام مقام الصيام وهذا كثير جدا وغير مستنكر في واجبات الشريعة ان يخفف الله تعالى الشيء منها عند المشقة بفعل ما يشبهه من بعض الوجوه كما في الأبدال وغيرها
لكن مثل قصة أيوب لا يحتاج إليها في شرعنا لأن الرجل لو حلف ليضربن أمته أو أمرأته مائة ضربة أمكنه أن يكفر عن يمينه من غير احتياج الى حيلة وتخفيف الضرب بحمعه ولو نذر ذلك فهو نذر معصية فلا شيء عليه عند طائفة وعند طائفة عليه كفارة يمين وايضا فإن المطلق من كلام الآدميين

(3/211)

محمول على ما فسر به المطلق من كلام الشارع خصوصا في الايمان فإن الرجوع فيها إلى عرف الخطاب شرعا أو عادة أولى من الرجوع الى موجب اللفظ في اصل اللغة والله سبحانه وتعالى قد قال الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة وقال والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة وفهم الصحابة والتابعون ومن بعدهم من ذلك أنه ضربات متعددة متفرقة لا مجموعة إلا أن يكون المضروب معذورا عذرا لا يرجى زواله فإنه يضرب ضربا مجموعا وإن كان يرجى زواله فهل يؤخر الى الزوال او يقام عليه مجموعا فيه خلاف بين الفقهاء فكيف يقال إن الحالف ليضربن موجب يمينه هو الضرب المجموع مع صحة المضروب وقوته فهذه الآية هي أقوى ما يعتمد عليه أرباب الحيل وعليها بنوا حيله وقد ظهر بحمد الله أنه لا متمسك لهم فيها البتة
فصل قصة يوسف
وأما إخباره سبحانه وتعالى عن يوسف عليه السلام أنه جعل صواعه في رحل أخيه ليتوصل بذلك إلى أخذه وكيد إخوته فنقول لأرباب الحيل
أولا هل تجوزون أنتم مثل هذا حتى يكون حجة لكم وإلا فكيف تحتجون بما لا تجوزون فعله فإن قلتم فقد كان جائزا في شريعته قلنا وما ينفعكم إذا لم يكن جائزا في شرعنا
قال شيخنا رضي الله عنه ومما قد يظن أنه من جنس الحيل التي بينا تحريمها وليس من جنسها قصة يوسف حين كاد الله له في أخذ اخيه كما قص ذلك تعالى في كتابه فإن فيه ضروبا من الحيل الحسنة

(3/212)

أحدها قوله لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا أنقلبوا إلى أهلهم لعلهم يرجعون فإنه تسبب بذلك الى رجوعهم وقد ذكروا في ذلك معاني منها أنه تخوف ان لا يكون عندهم ورق يرجعون بها ومنها أنه خشى ان يضر اخذ الثمن بهم ومنها انه رأى لوما أخذ الثمن منهم ومنها انه اراهم كرمه في رد البضاعة ليكون ادعى لهم الى العود ومنها انه علم ان أمانتهم تحوجهم إلى العود ليردوها إليه فهذا المحتال به عمل صالح والمقصود رجوعهم ومجيء اخيه وذلك أمر فيه منفعة لهم ولأبيهم وله وهو مقصود صالح وإنما لم يعرفهم نفسه لأسباب أخر فيها ايضا منفعة لهم وله ولأبيهم وتمام لما أراده الله بهم من الخير في البلاء
الضرب الثاني انه في المرة الثانية لما جهزهم بجهازهم جعل السقاية في رحل أخيه وهذا القدر تضمن إيهام أن أخاه سارق وقد ذكروا ان هذا كان بمواطأة من أخيه ورضا منه بذلك والحق له في ذلك وقد دل على ذلك قوله تعالى فلما دخلوا على يوسف آوى اليه أخاه قال إنى أنا أخوك فلا تبتئس بما كانوا يعملون وفيه قولان احدهما أنه عرفه أنه يوسف ووطنه على عدم الابتئاس بالحيلة التي فعلها في أخذه منهم والثاني أنه لم يصرح له بأنه يوسف وانما أراد انى مكان اخيك المفقود فلا تبتئس بما يعاملك به إخوتك من الجفاء
ومن قال هذا قال إنه وضع السقاية في رحل أخيه والاخ لا يشعر ولكن هذا خلاف المفهوم من القرآن وخلاف ما عيله الاكثرون وفيه ترويع لمن لم يستوجب الترويع وأما على القول الأول فقد قال كعب وغيره لما قال له إنى أنا اخوك قال فأنا لا أفارقك قال يوسف فقد علمت اغتمام والدي بي فإذا حبستك ازداد غمه ولا يمكنني هذا إلا بعد أن اشهرك بأمر فظيع وأنسبك الى ما لا يحتمل قال لا أبالي فافعل ما بدا لك فإني لا أفارقك قال فإنى أدس

(3/213)

صواعى هذا في رحلك ثم أنادى عليك بالسرقة ليتهيأ لي ردك قال فافعل وعلى هذا فهذا التصرف إنما كان بإذن الاخ ورضاه
ومثل هذا النوع ما ذكر أهل السير عن عدى بن حاتم أنه لما هم قومه بالردة بعد رسول الله ص - كفهم عن ذلك وأمرهم بالتربص وكان يأمر ابنه إذا رعى إبل الصدقة ان يبعد فإذ جاء خاصمه بين يدي قومه وهم بضربه فيقومون فيشفعون إليه فيه ويأمره كل ليلة أن يزداد بعدا فلما كان ذات ليلة أمره ان يبعد بها جدا وجعل ينتظره بعد ما دخل الليل وهو يلوم قومه على شفاعتهم ومنعهم إياه من ضربه وهم يعتذرون عن ابنه ولا ينكرون إبطاءه حتى اذا انهار الليل ركب في طلبه فلحقه واستاق الابل حتى قدم بها على ابي بكر رضى الله عنهما فكانت صدقات طئ مما استعان بها ابو بكر في قتال أهل الردة وكذلك في الحديث الصحيح ان عديا قال لعمر رضي الله عنه أما تعرفني يا أمير المؤمنين قال بلى اعرفك أسلمت إذ كفروا ووفيت إذ غدروا واقبلت إذ أدبروا وعرفت إذ أنكروا
ومثل هذا ما أذن فيه النبي ص - للوفد الذين ارادوا قتل كعب ابن الاشرف ان يقولوا وأذن للحجاج بن علاط عام خيبر ان يقول وهذا كله من الاحتيال المباح لكون صاحب الحق قد أذن فيه ورضى به والامر المحتال عليه طاعة لله وامر مباح
الضرب الثالث أنه أذن مؤذن أيتها العير إنكم لسارقون قالوا وأقبلوا عليهم ماذا تفقدون قالوا نفقد صواع الملك ولمن جاء به حمل بعير وانا به زعيم الى قوله فما جزاؤه إن كنتم كاذبين قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين فبدأ بأوعيتهم قبل وعاء اخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله وقد ذكروا في تسميتهم سارقين وجهين أحدهما أنه

(3/214)

من باب المعاريض وان يوسف نوى بذلك انهم سرقوه من أبيه حيث غيبوه عنه بالحيلة التي احتالوا عليه وخانوه فيه والخائن يسمى سارقا وهو من الكلام المرموز ولهذا يسمى خونه الدواوين لصوصا والثاني أن المنادى هو الذي قال ذلك من غير أمر يوسف قال القاضي ابو يعلى وغيره أمر يوسف بعض أصحابه أن يجعل الصواع في رحل أخيه ثم قال بعض الموكلين وقد فقدوه ولم يدر من أخذه أيتها الغير إنكم لسارقون على ظن منهم انهم كذلك من غير امر يوسف لهم بذلك او لعل يوسف قد قال للمنادى هؤلاء سرقوا وعنى أنهم سرقوه من أبيه والمنادى فهم سرقة الصواع فصدق يوسف في قوله وصدق المنادى وتأمل حذف المفعول في قوله إنكم لسارقون ليصح ان يضمن سرقتهم ليوسف فيتم التعريض ويكون الكلام صدقا وذكر المفعول في قوله نفقد صواع الملك وهو صادق في ذلك فصدق في الجملتين معا تعريضا وتصريحا وتأمل قول يوسف معاذ الله ان نأخذ إلا من وجدنا متاعنا عنده ولم يقل إلا من سرق وهو أخصر لفظا تحريا للصدق فإن الاخ لم يكن سارقا بوجه وكان المتاع عنده حقا فالكلام من احسن المعاريض واصدقها
ومثل هذا قول الملكين لداود عليه السلام خصمان بغى بعضنا على بعض الى قوله وعزني في الخطاب أي غلبني في الخطاب ولكن تخريج هذا الكلام على المعاريض لا يكاد يتأتى وإنما وجهه أنه كلام خرج على ضرب المثال أي إذا كان كذلك فكيف الحكم بيننا
ونظير هذا قول الملك للثلاثة الذين أراد الله ان يبليهم مسكين وغريب وعابر سبيل وقد تقطعت بي الحبال ولا بلاغ لي اليوم إلا بالله ثم بك فأسألك بالذي أعطاك هذا المال بعيرا أتبلغ به في سفري هذا وهذا ليس بتعريض

(3/215)

وإنما هو تصريح على وجه ضرب المثال وإيهام أنى أنا صاحب هذه القضية كما أوهم الملكان داود أنهما صاحبا القصة ليتم الامتحان
ولهذا قال نصر بن حاجب سئل ابن عيينة عن الرجل يعتذر الى اخيه من الشيء الذي قد فعله ويحرف القول فيه ليرضيه لم يأثم في ذلك فقال ألم تسمع قوله ليس بكاذب من أصلح بين الناس يكذب فيه فإذا اصلح بينه وبين اخيه المسلم خير من أن يصلح بين الناس بعضهم من بعض وذلك إذا أراد به مرضاة الله وكره أذى المؤمن ويندم على ما كان منه ويدفع شره عن نفسه ولا يريد بالكذب اتخاذ المنزلة عندهم ولا طمعا في شيء يصيب منهم فإنه لم يرخص في ذلك ورخص له إذا كره موجدتهم وخاف عدواتهم
قال حذيفة إنى أشتري ديني بعضه ببعض مخافة ان أقدم على ما هو أعظم منه قال سفيان وقال الملكان خصمان بغى بعضنا على بعض أرادا معنى شيء ولم يكونا خصمين فلم يصيرا بذلك كاذبين وقال ابراهيم إنى سقيم وقال بل فعله كبيرهم هذا وقال يوسف إنكم لسارقون فبين سفيان ان هذا من المعاريض المباحة
فصل استنباط خاطيء من قصة يوسف
وقد احتج بعض الفقهاء بقصة يوسف على انه جائز للانسان التوصل الى اخذ حقه من الغير بما يمكنه الوصول اليه بغير رضا من عليه الحق
قال شيخنا رضى الله عنه وهذ الحجة ضعيفة فإن يوسف لم يكن يملك حبس أخيه عنده بغير رضاه ولم يكن هذا الاخ ممن ظلم يوسف حتى يقال إنه قد اقتص منه وإنما سائر الإخوة هم الذين كانوا قد فعلوا ذلك نعم تخلفه عنده كان يؤذيهم من أجل تأذى أبيهم والميثاق الذي أخذه عليهم وقد استثنى

(3/216)

في الميثاق بقوله إلا أن يحاط بكم وقد أحيط بهم ولم يكن قصد يوسف باحتباس أخيه الانتقام من إخوته فإنه كان أكرم من هذا وكان في ذلك من الإيذاء لأبيه أعظم مما فيه من إيذاء إخوته وإنما هو امر امره الله به ليبلغ الكتاب أجله ويتم البلاء الذي استحق به يعقوب ويوسف قصد القصاص منهم بذلك فليس هذا موضع الخلاف بين العلماء فإن الرجل له أن يعاقب بمثل ما عوقب به وإنما موضع الخلاف هل يجوز له أن يسرق أو يخون من سرقه أو خانه مثل ما سرق منه او خانه إياه
وقصة يوسف لم تكن من هذا الضرب نعم لو كان يوسف أخذ اخاه بغير امره لكان لهذا المحتج شبهة مع أنه لا دلالة في ذلك على هذا التقدير أيضا فإن مثل هذا لا يجوز في شرعنا بالاتفاق وهو ان يحبس رجل برئ ويعتقل للانتقام من غيره من غير ان يكون له جرم ولو قدر ان ذلك وقع من يوسف فلا بد ان يكون بوحي من الله ابتلاء منه لذلك المعتقل كما ابتلى ابراهيم بذبح ابنه فيكون المبيع له على هذا التقدير وحيا خاصا كالوحي الذي جاء ابراهيم بذبح ابنه وتكون حكمته في حق المبتلى امتحانه وابتلاؤه لينال درجة الصبر على حكم الله والرضا بقضائه وتكون حاله في هذا كحال أبيه يعقوب في احتباس يوسف عنه وهذا معلوم من فقه القصة وسياقها ومن حال يوسف ولهذا قال تعالى كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلاان يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم فنسب الله تعالى هذا الكيد الى نفسه كما نسبه الى نفسه في قوله إنهم يكيدون كيدا وأكيد كيدا وفي قوله ومكروا مكرا ومكرنا مكرا وفي قوله ويمكرون ويمكر الله والله خير الماكرين
وقد قيل إن تسمية ذلك مكرا وكيدا واستهزاء وخداعا من باب الاستعارة

(3/217)

ومجاز المقابلة نحو وجزاء سيئة سيئة مثلها ونحو قوله فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم وقيل وهو اصوب بل تسميته ذلك حقيقة على بابه فإن المكر إيصال الشيء الى الغير بطريق خفي وكذلك الكيد والمخادعة ولكنه نوعان قبيح وهو إيصال ذلك لمن لا يستحقه وحسن وهو إيصاله الى مستحقه عقوبة له فالاول مذموم والثاني ممدوح والرب تعالى إنما يفعل من ذلك ما يحمد عليه عدلا منه وحكمة وهو تعالى ياخذ الظالم والفاجر من حيث لا يحتسب لا كما يفعل الظلمة بعباده واما السيئة فهى فيعلة مما يسوء ولا ريب ان العقوبة تسوء صاحبها فهى سيئة له حسنة من الحكم العدل
وإذا عرفت ذلك فيوسف الصديق كان قد كيد غير مرة أولها ان إخوته كادوا به كيدا حيث احتالوا به في التفريق بينه وبين أبيه ثم إن امرأة العزيز كادته بما أظهرت انه راودها عن نفسها ثم اودع السجن ثم إن النسوة كادوه حتى استعاذ بالله من كيدهن فصرفه عنه وقال له يعقوب لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا وقال الشاهد لامرأة العزيز إنه من كيدكن إن كيدكن عظيم وقال تعالى في حق النسوة فاستجاب له ربه فصرف عنه كيدهن وقال الرسول ارجع الى ربك فاسأله ما بال النسوة اللاتي قطعن ايديهن إن ربي بكيدهن عليم فكاد الله له أحسن كيد وألطفه وأعدله بأن جمع بينه وبين اخيه واخرجه من أيدي إخوته بغير اختيارهم كما أخرجوا يوسف من يد أبيه بغير اختياره وكاد له عوض كيد المرأة بأن أخرجه من ضيق السجن الى فضاء الملك ومكنه في الارض يتبوأ منها حيث يشاء وكاد له في تصديق النسوة اللاتي كذبنه وراودنه حتى شهدن ببراءته وعفته وكاد له في تكذيب امرأة العزيز لنفسها واعترافها بأنها هي التي راودته وانه من الصادقين فهذه عاقبة من صبر على كيد الكائد له بغيا وعدوانا

(3/218)

فصل كيد الله على نوعين
وكيد الله تعالى لا يخرج عن نوعين
النوع الاول
احدهما وهو الاغلب ان يفعل تعالى فعلا خارجا عن قدرة العبد الذي كاد له فيكون الكيد قدرا زائدا محضا ليس هو من باب لا يسوغ كما كاد أعداء الرسل بانتقامه منهم بأنواع العقوبات وكذلك كانت قصة يوسف فإن أكثر ما أمكنه ان يفعل ان القى الصواع في رحل اخيه وان أذن مؤذن بسرقتهم فلما انكروا قال فما جزاؤه إن كنتم كاذبين أي جزاء السارق او جزاء السرق قالوا جزاؤه من وجد في رحله فهو جزاؤه أي جزاؤه نفس السارق يستعبده المسروق منه إما مطلقا وإما إلى مدة وهذه كانت شريعة آل يعقوب
ثم في إعراب هذا الكلام وجهان أحدهما ان قوله جزاؤه من وجد في رحله جملة مستقلة قائمة من مبتدأ وخبر وقوله فهو جزاؤه جملة ثانية كذلك مؤكدة للاولى مقرره لها والفرق بين الجملتين ان الاولى إخبار عن استحقاق المسروق لرقبة السارق والثانية إخبار أن هذا جزاؤه في شرعنا وحكمنا فالأولى إخبار عن المحكوم عليه والثانية إخبار عن الحكم وإن كانا متلازمين وإن أفادت الثانية معنى الحصر فإنه لا جزاء له غيره والقول الثاني أن جزاؤه الاول مبتدأ وخبره الجملة الشرطية والمعنى جزاء السارق ان من وجد المسروق في رحله كان هو الجزاء كما تقول جزاء السرقة من سرق قطعت يده وجزاء الاعمال من عمل حسنة فبعشر أو سيئة فبواحدة ونظائره
قال شيخنا رضى الله عنه وإنما احتمل الوجهين لان الجزاء قد يراد به نفس الحكم باستحقاق العقوبة وقد يراد به نفس فعل العقوبه وقد يراد به

(3/219)

نفس الألم الواصل إلى المعاقب والمقصود ان إلهام الله لهم هذا الكلام كيد كاده ليوسف خارج عن قدرته إذ قد كان يمكنهم أن يقولوا لا جزاء عليه حتى يثبت أنه هو الذي سرق فإن مجرد وجوده في رحله لا يوجب ثبوت السرقة وقد كان يوسف عادلا لا يأخذهم بغير حجة وقد كان يمكنهم ان يقولوا يفعل به ما يفعل بالسراق في دينكم وقد كان في دين ملك مصر كما قاله أهل التفسير أن يضرب السارق ويغرم قيمة المسروق مرتين ولو قالوا ذلك لم يمكنه ان يلزمهم بما لا يلزم به غيرهم ولهذا قال تعالى كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا ان يشاء الله أي ما كان يمكنه أخذه في دين ملك مصر إذ لم يكن في دينه طريق له إلى أخذه وعلى هذا فقوله إلا أن يشاء الله استثناء منقطع أي لكن إن شاء الله اخذه بطريق آخر أو يكون متصلا على بابه أي إلا أن يشاء الله ذلك فيهيء له سببا يؤخذ به في دين الملك من الاسباب التي كان الرجل يعتقل بها
ما يؤخذ من قصة يوسف
فإذا كان المراد من الكيد فعلا من الله بأن ييسر لعبده المؤمن المظلوم المتوكل عليه أمورا يحصل بها مقصوده من الانتقام من الظالم كان هذا خارجا عن الحيل الفقهية فإن كلامنا في الحيل التي يفعلها العبد لا فيما يفعله الله تعالى بل في قصة يوسف تنبيه على بطلان الحيل وان من كاد كيدا محرما فإن الله يكيده ويعامله بنقيض قصده وبمثل عمله وهذه سنة الله في أرباب الحيل المحرمة انه لا يبارك لهم فيما نالوه بهذه الحيل ويهيء لهم كيدا على يد من يشاء من خلقه يجزون به من جنس كيدهم وحيلهم
وفيها تنبيه على ان المؤمن المتوكل على الله اذا كاده الخلق فان الله يكيد له وينتصر له بغير حول منه ولا قوة
وفيها دليل على ان وجود المسروق بيد السارق كاف في إقامة الحد عليه بل هو بمنزل إقراره وهو أقوى من البينة وغاية البينة أن يستفاد منها ظن

(3/220)

وأما وجود المسروق بيد السارق فيستفاد منه اليقين وبهذا جاءت السنة في وجوب الحد بالحبل والرائحة في الخمر كما اتفق عليه الصحابة والاحتجاج بقصة يوسف على هذا احسن واوضح من الاحتجاج بها على الحيل
وفيها تنبيه على ان العلم الخفي الذي يتوصل به الى المقاصد الحسنة مما يرفع الله به درجات العبد لقوله بعد ذلك نرفع درجات من نشاء قال زيد بن أسلم وغيره بالعلم وقد اخبر تعالى عن رفعه درجات أهل العلم في ثلاثة مواضع من كتابه احدها قوله وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء فأخبر انه يرفع درجات من يشاء بعلم الحجة وقال في قصة يوسف كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا ان يشاء الله نرفع درجات من نشاء فأخبر انه يرفع درجات من يشاء بالعلم الخفي الذي يتوصل به صاحبه الى المقاصد المحمودة وقال يا أيها الذين آمنوا إذا قيل لكم تفسحوا في المجالس فافسحوا يفسح الله لكم وإذا قيل انشزوا فانشزوا يرفع الله الذين آمنوا منكم والذين اوتوا العلم درجات فأخبر انه يرفع درجات أهل العلم والايمان
فصل النوع الثاني من كيد الله
النوع الثاني من كيده لعبده المؤمن هو ان يلهمه تعالى امرا مباحا او مستحبا او واجبا يوصله به الى المقصود الحسن فيكون على هذا إلهامه ليوسف ان يفعل ما فعل هو من كيده تعالى أيضا وقد دل على ذلك قوله نرفع درجات من نشاء فإن فيها تنبيها على ان العلم الدقيق الموصل إلى المقصود الشرعي صفة مدح كما ان العلم الذي يخصم به المبطل صفة مدح وعلى هذا فيكون من الكيد ما هو مشروع لكن لا يجوز ان يراد به الكيد الذي تستحل به المحرمات او تسقط به الواجبات فإن هذا كيد الله والله هو الذي

(3/221)

يكيد الكائد ومحال أن يشرع الله تعالى أن يكاد دينه وأيضا فإن هذا الكيد لا يتم إلا بفعل يقصد به غير مقصوده الشرعي ومحال ان يشرع الله لعبده ان يقصد بفعله ما لم يشرع الله ذلك الفعل له
فهذا هو الجواب عن احتجاج المتحيلين بقصة يوسف عليه الصلاة و السلام وقد تبين أنها من أعظم الحجج عليهم وبالله التوفيق
فصل لا دليل مع المحتالين من حديث أبي هريرة
وأما حديث أبي هريرة وأبي سعيد بع الجميع بالدراهم ثم ابتع بالدراهم جنيبا فما أصحه من حديث ونحن نتلقاه بالقبول والتسليم والكلام معكم فيه من مقامين احدهما إبطال استدلالكم به على جواز الحيل وثانيهما بيان دلالته على نقيض مطلوبكم إذ هذا شأن كل دليل صحيح احتج به محتج على باطل فإنه لا بد ان يكون فيه ما يدل على بطلان قوله ظاهرا أو إيماء مع عدم دلالته على قوله
المطلق والفرق بينه وبين العام
فأما المقام الاول فنقول غاية ما دل الحديث عليه ان النبي ص - أمره ان يبيع سلعته الاولى بثمن ثم يبتاع بثمنها تمرا آخر ومعلوم قطعا أن ذلك إنما يقتضى البيع الصحيح فإن النبي ص - لا يأذن في العقد الباطل فلا بد ان يكون العقد الذي أذن فيه صحيحا والشأن كل الشأن في العقد المتنازع فيه فلو سلم لكم المنازع صحته لاستغنيتم عن الاستدلال بالحديث ولا يمكن الاستدلال بالحديث على صحته لانه ليس بعام فإن قوله بع مطلق لا عام فهذا البيع لو كان صحيحا متفقا على صحته لم يكن هناك لفظ عام يحتج به على تناوله فكيف وهذا البيع مما قد دلت السنة الصحيحة وأقوال الصحابة والقياس الصحيح على بطلانه كما تقدم ولو اختلف

(3/222)

رجلان في بيع هل هو صحيح أو فاسد وأراد كل واحد منهما إدخاله في هذا اللفظ لم يمكنه ذلك حتى يثبت أنه بيع صحيح ومتى أثبت انه بيع صحيح لم يحتج الى الاستدلال بهذا المطلق فتبين انه لا حجة فيه على صورة من صور النزاع ألبتة
ونكتة الجواب أن يقال الامر المطلق بالبيع إنما يقتضي البيع الصحيح ومن سلم لكم ان هذه الصورة التي تواطأ فيها البائع والمشتري على الربا وجعل السلعة الدخيلة محللا له غير مقصودة بالبيع بيع صحيح وإذا كان الحديث ليس فيه عموم وإنما هو مطلق والامر بالحقيقة المطلقة ليس امر بشيء من صورها لأن الحقيقة مشتركة بين الافراد والقدر المشترك ليس هو مما يميز به كل واحد من الافراد عن الآخر ولا هو مستلزما له فلا يكون الامر بالمشترك امرا بالمميز بحال وإن كان مستلزما لبعض تلك القيود لا بعينه فيكون عاما لها على سبيل البدل لكن ذلك لا يقتضى العموم للأفراد على سبيل الجمع وهو المطلق في قوله بع هذا الثوب لا يقتضى الامر ببيعه من زيد أو عمرو ولابكذا أو كذا ولا بهذه السوق أو هذه فإن اللفظ لا دلالة له على شئ من شئ من ذلك إذا أتى بالمسمى حصل ممتثلا من جهة وجود تلك الحقيقة لا من جهة تلك القيود وهذا الامر لا خلاف فيه لكن بعض الناس يعتقد ان عدم الامر بالقيود يستلزم عدم الاجزاء إذا اتى بها إلا بقرينة وهو خطأ والصواب ان القيود لا تنافى الامر ولا تستلزمه وإن كان لزوم بعضها لزوما عقليا ضرورة وقوع القدر المشترك في ضمن قيد من تلك القيود وإذا تبين هذا فليس في الحديث أمره أن يبيع التمر لبائع النوع الآخر ولا لغيره ولا بحلول ولا تأجيل ولا بنقد البلد ولا غيره ولا بثمن المثل أو غيره وكل هذه القيود خارجة عن مفهوم اللفظ ولو زعم زاعم ان اللفظ يعم هذا كله كان مبطلا لكن اللفظ لا يمنع الإجزاء إذا أتى بها وإنما استفيد عدم الامتثال إذا بيع بدون ثمن المثل او بثمن مؤجل او بغير نقد البلد من العرف الذي ثبت للبيع المطلق وكذلك ليس في اللفظ ما يدل على أنه يبيعه من البائع

(3/223)

بعينه ولا غيره كما ليس فيه ما يمنعه بل كل واحد من الطرفين يحتاج الى دليل خارج عن اللفظ المطلق فما قام الدليل على إباحته أبيح فعله بالدليل الدال على جوازه لا بهذا اللفظ وما قام دليل على المنع منه لم يعارض دليل المنع بهذا اللفظ المطلق حتى يطلب الترجيح بل يكون دليل المنع سالما عن المعارضة بهذا فإن عورض بلفظ عام متناول لإباحته بوضع اللفظ له او بدليل خاص صحت المعارضة فتأمل هذا الموضع الذي كثيرا ما يغلط فيه الناظر والمناظر وبالله التوفيق
وقد ظهر بهذا جواب من قال لو كان الابتياع من المشتري حراما لنهى عنه فإن مقصوده ص - إنما كان لبيان الطريق التي بها يحصل اشتراء التمر الجيد لمن عنده رديء وهو ان يبيع الرديء بثمن ثم يبتاع بالثمن جيدا ولم يتعرض لشروط البيع وموانعه لأن المقصود ذكر الحكم على وجه الجملة ولأن المخاطب أحيل على فهمه وعلمه بأنه إنما أذن له في بيع يتعارفه الناس وهو البيع المقصود في نفسه ولم يؤذن له في بيع يكون وسيلة وذريعة ظاهرة إلى ما هو ربا صريح وكان القوم أعلم بالله ورسوله وشريعته من أن يفهموا عنه أنه اذن لهم في الحيل الربوية التي ظاهرها بيع وباطنها ربا ونحن نشهد بالله أنه كما لم يأذن فيها بوجه لم يفهمها عنه اصحابه بخطابه بوجه وما نظير هذا الاستدلال إلا استدلال بعضهم على جواز أكل ذي الناب والمخلب بقوله وكلوا واشربوا حتى يتبين لكم الخيط الابيض من الخيط الاسود واستدلال آخر بقوله وأحل لكم ما وراء ذلكم على جواز نكاح الزانية المصرة على الزنا واستدلال آخر على ذلك بقوله وانكحوا الأيامى منكم والصالحين من عبادكم واستدلال غيره به على صحة نكاح التحليل بذلك وعلى صحة نكاح المتعة واستدلال آخر على جواز نكاح المخلوقة من مائه إذا كان زانيا ولو ان رجلا استدل بذلك على جواز نكاح المرأة على عمتها وخالتها وأخذ يعارض به السنة لم يكن فرق بينه وبين هذا الاستدلال بل لو استدل به على كل نكاح حرمته السنة لم يكن فرق بينه وبين هذا الاستدلال وكذلك قوله بع الجميع لو استدل به مستدل

(3/224)

على بيع من البيوع المتنازع فيها لم يكن فيه حجة وليس بالغالب ان بائع التمر بدراهم يبتاع بها من المشتري حتى يقال هذه الصورة غالبة فيحمل اللفظ عليها ولا هو المتعارف عند الاطلاق عرفا وشرعا وبالجملة فإرادة هذه الصورة وحدها من اللفظ ممتنع وإرادتها مع غيرها فرع على عمومه ولا عموم له وإرادة القدر المشترك بين أفراد البيع إنما تنصرف الى البيع المعهود عرفا وشرعا وعلى التقديرات كلها لا تدخل هذه الصورة
ومما يدل على ذلك ان هذه الصورة لا تدخل في امر الرجل لعبده وولده ووكيله ان يشتري له كذا فلو قال بع هذه الحنطة العتيقة واشتر لنا جديدة لم يفهم السامع إلا بيعا مقصودا او شراء مقصودا فثبت ان الحديث ليس فيه إشعار بالحيلة الربوية ألبتة
يوضحه ان قوله بع كذا واشتر كذا او بعت واشتريت لا يفهم منه إلا البيع الذي يقصد به نقل ملك المبيع نقلا مستقرا ولهذا لا يفهم منه بيع الهازل ولا المكره ولا بيع الحيلة ولا بيع العينة ولا يعد الناس من اتخذ خرزة أو عرضا يحلل به الربا ويبيعه ويشتريه صورة خالية عن حقيقة البيع ومقصوده تاجرا وإنما يسمونه مرابيا ومتحيا فكيف يدخل هذا تحت لفظ النبي ص -
يزيده إيضاحا ان النبي ص - قال من باع بيعتين في بيعة فله اوكسهما او الربا ونهى عن بيعتين في بيعة ومعلوم انهما متى تواطئا على أن يبيعه بالثمن ثم يبتاع به منه فهو بيعتان في بيعة فلا يكون ما نهى عنه داخلا تحت ما أذن فيه
يوضحه ايضا انه قال لا يحل سلف وبيع ولا شرطان في بيع وتواطؤهما على أن يبيعه السلعة بثمن ثم يشتري منه غيرها بذلك الثمن منطبق على لفظ الحديث فلا يدخل ما أخبر أنه لا يحل تحت ما أذن فيه

(3/225)

يوضحه أيضا أن النبي ص - قال بع الجميع بالدراهم ثم ابتع بالدراهم جنيبا وهذا يقتضى بيعا ينشئه ويبتدئه بعد انقضاء البيع الاول ومتى واطأه في أول الامر على ان ابيعك وأبتاع منك فقد اتفقا على العقدين معا فلا يكون الثاني عقدا مستقلا مبتدأ بل هو من تتمة العقد الاول عندهما وفي اتفاقهما وظاهر الحديث انه امر بعقدين مستقلين لا يرتبط احدهما بالآخر ولا ينبنى عليه
ولو نزلنا عن ذلك كله وسلمنا أن الحديث عام عموما لفظيا يدخل تحته صورة الحيلة فهو لا ريب مخصوص بصور كثيرة فنخص منه هذه الصورة المذكورة بالادلة المتقدمة على بطلان الحيل واضعافها والعام يخص بدون مثلها بكثير فكم قد خص العموم بالمفهوم وخبر الواحد والقياس وغير ذلك فتخصيصه لو فرض عمومه بالنصوص والاقيسة وإجماع الصحابة على تحريم الحيل اولى واحرى بل واحد من تلك الادلة التي ذكرناها على المنع من الحيل وتحريمها كاف في التخصيص وإذا كنتم قد خصصتم قوله ص - لعن الله المحلل والمحلل له مع أنه عام عموما لفظيا فخصصتموه بصورة واحدة وهي ما اشترطا في صلب العقد أنه إنما تزوجها ليحلها ومتى أحلها فهى طالق مع ان هذه الصورة نادرة جدا لا يفعلها المحلل والصور الواقعة في التحليل اضعاف هذه فحملتم اللفظ العام عموما لفظيا ومعنويا على أندر صورة تكون لو قدر وقوعها وأخليتموه عن الصور الواقعة المستعملة بين المحللين فقوله ص - بع الجميع بالدراهم أولى بالتقييد بالنصوص الكثيرة والآثار والاقيسة الصحيحة التي هي في معنى الاصل وحمله على البيع المتعارف المعهود عرفا وشرعا وهذا بحمد الله تعالى في غاية الوضوح ولا يخفى على منصف يريد الله ورسوله والدار الآخرة وبالله التوفيق

(3/226)

فصل توضيح المقصود من حديث ابي هريرة
ومما يوضح فساد حمل الحديث على صورة الحيلة وان كلام الرسول ومنصبه العالى منزه عن ذلك ان المقصود الذي شرع الله تعالى له البيع واحله لاجله هو ان يحصل ملك الثمن للبائع ويحصل ملك المبيع للمشتري فيكون كل منهما قد حصل له مقصوده بالبيع هذا ينتفع بالثمن وهذا بالسلعة وهذا إنما يكون إذا قصد المشتري نفس السلعة للانتفاع بها أو التجارة فيها وقصد البائع نفس الثمن ولهذا يحتاط كل واحد منهما فيما يصير اليه من العرض هذا في وزن الثمن ونقده ورواجه وهذا في سلامة السلعة من العيب وأنها تساوي الثمن الذي بذله فيها فإذا كان مقصود كل منهما ذلك فقد قصدا بالسبب ما شرعه الله له وأتى بالسبب حقيقة وحكما وسواء حصل مقصوده بعقد أو توقف على عقود مثل أن يكون بيده سلعة وهو يريد ان يبتاع سلعة اخرى لا تباع سلعته بها لمانع شرعي أو عرفي أو غيرهما فيبيع سلعته ليملك ثمنها وهذا بيع مقصود وعوضه مقصود ثم يبتاع بالثمن سلعة اخرى وهذه قصة بلال في تمر خيبر سواه فإنه إذا باع الجميع بالدراهم فقد اراد بالبيع ملك الثمن وهذا مقصود مشروع ثم إذا ابتاع بالدراهم جنيبا فقد عقد عقدا مقصودا مشروعا فلما كان بائعا قصد تملك الثمن حقيقة ولما كان مبتاعا قصد تملك السلعة حقيقة فإن ابتاع بالثمن من غير المشتري منه فهذا لا محذور فيه إذ كل من العقدين مقصود مشروع ولهذا يستوفيان حكم العقد الاول من النقد والقبض وغيرهما وأما إذا ابتاع بالثمن من مبتاعه من جنس ما باعه فهذا يخشى منه ان لا يكون العقد الاول مقصودا لهما بل قصدهما بيع السلعة الاولى بالثانية فيكون ربا بعينه ويظهر هذا القصد بأنهما يتفقان على صاع بصاعين أولا ثم يتوصلان الى ذلك ببيع الصاع بدرهم ويشتري به صاعين ولا يبالي البائع بنقد ذلك الثمن ولا بقبضه ولا بعيب فيه ولا بعدم رواجه ولا

(3/227)

يحتاط لنفسه فيه احتياط من قصده تملك الثمن إذ قد علم هو الآخر ان الثمن بعينه خارج منه عائد اليه فنقده وقبضه والاحتياط فيه يكون عبثا وتأمل حال باعة الحلى عينة كيف يخرج كل حلقة من غير جنسه او قطعة ما ويبيعك إياها بذلك الثمن ثم يبتعاعها ! منك فكيف لا تسأل عن قيمتها ولا عن وزنها ولا مساواتها للثمن بل قد تساوي اضعافه وقد تساوى بعضه إذ ليست هي القصد وانما القصد أمر وراءها وجعلت هي محللا لذلك المقصود وإذا عرف هذا فهو إنما عقد معه العقد الاول ليعيد اليه الثمن بعينه ويأخذ العوض الآخر وهذا تواطؤ منهما حين عقداه على فسخه والعقد اذا قصد به فسخه لم يكن مقصودا وإذا لم يكن مقصودا كان وجوده كعدمه وكان توسطه عبثا
ومما يوضح الامر في ذلك انه اذا جاءه بتمر او زبيب او حنطة ليبتاعه به من جنسه فإنهما يتشارطان ويتراضيان على سعر أحدهما من الآخر وأنه مد بمد ونصف مثلا ثم بعد ذلك يقول بعتك هذا بكذا وكذا درهما ثم يقول بعنى بهذه الدراهم كذا و كذا صاعا من النوع الآخر وكذلك في الصرف وليس للبائع ولا للمشتري غرض في الدراهم والغرض معروف فأين من يبيعه السلعة بثمن ليشتري به منه من جنسها الى من يبيعه اياها بثمن له غرض في تملكه وقبضه وتوسط الثمن في الاول عبث محض لا فائدة فيه فكيف يأمر به الشارع الحكيم مع زيادة التعب والكلفة فيه ولو كان هذا سائغا لم يكن في تحريم الربا حكمة سوى تضييع الزمان واتعاب النفوس بلا فائدة فإنه لا يشاء احد ان يبتاع ربويا بأكثر منه من جنسه الاول الا قال بعتك هذا بكذا وابتعت منك هذا بهذا الثمن فلا يعجز احد استحلال ما حرمه الله قط بأدنى الحيل
يوضحه ان الربا نوعان ربا الفضل وربا النسيئة فأما ربا الفضل فيمكنه في كل مال ربوى ان يقول بعتك هذا المال بكذا ويسمى ما شاء ثم يقول

(3/228)

اشتريت منك هذا للذي هو من جنسه بذلك الذي سماه ولا حقيقة له مقصودة واما ربا النسيئة فيمكنه ان يقول بعتك هذه الحريرة بألف درهم أو عشرين صاعا الى سنة وابتعتها منك بخمسمائة حاله أو خمسة عشر صاعا ويمكنه ربا الفضل فلا يشاء مراب إلا أقرضه ثم حاباه في بيع او إجارة أو غيرهما ويحصل مقصوده من الزيادة فيا سبحان الله أيعود الربا الذي قد عظم الله شأنه في القرآن وأوجب محاربة مستحله ولعن آكله موكله وشاهديه وكاتبه وجاء فيه من الوعيد ما لم يجيء في غيره الى ان يستحل نوعاه بأدنى حيلة لا كلفة فيها أصلا إلا بصورة عقد هي عبث ولعب يضحك منها ويستهزأ بها فكيف يستحسن ان ينسب الى نبي من الانبياء فضلا عن سد الانبياء بل ان ينسب رب العالمين الى ان يحرم هذه المحرمات العظيمة ويوعد عليها بأغلظ العقوبات وأنواع الوعيد ثم يبيحها بضرب من الحيل والعبث والخداع الذي ليس له حقيقة مقصودة البتة في نفسه للمتعاقدين وترى كثيرا من المرابين لما علم ان هذا العقد ليس له حقيقة مقصودة البتة قد جعل عنده خرزة ذهب فكل من جاءه يريد ان يبيعه جنسا بجنسه اكثر منه او اقل ابتاع منه ذلك الجنس بتلك الخرزة ثم ابتاع الخرزة بالجنس الذي يريد ان يعطيه إياه افيستجيز عاقل ان يقول إن الذي حرم بيع الفضة بالفضة متفاضلا أحلها بهذه الخرزة وكذلك كثير من الفجار قد أعد سلعة لتحليل ربا النساء فإذا جاءه من يريد الفا بألف ومائتين أدخل تلك السلعة محللا ولهذا كانت أكثر حيل الربا في بابها أغلظ من حيل التحليل ولهذا حرمها او بعضها من لم يحرم التحليل لان القصد في البيع معتبر في فطر الناس ولأن الاحتيال في الربا غالبا إنما يتم بالمواطأة اللفظية او العرفية ولايفتقر الى شهادة ولكن يتعاقدان ثم يشهدان ان له في ذمته دينا ولهذا إنما لعن شاهداه إذا علما به والتحليل لا يمكن إظهاره وقت العقد لكون الشهادة

(3/229)

شرطا فيه والشروط المتقدمة تؤثر كالمقارنة كما تقدم تقريره إذ تقديم الشرط ومقارنته لا يخرجه عن كونه عقد تحليل ويدخله في نكاح الرغبة والقصود معتبرة في العقود
فصل آراء بعض الفقهاء في الحيل الربوية
وجماع الامر انه اذا ربويا بثمن وهو يريد ان يشتري منه بثمنه من جنسه فإما أن يواطئه على الشراء منه لفظا او يكون العرف بينهما قد جرى بذلك او لا يكون فإن كان الاول فهو باطل كما تقدم تقريره فإن هذا لم يقصد ملك الثمن ولا قصد هذا تمليكه وإنما قصد تمليك المثمن بالمثمن وجعلا تسمية الثمن تلبيسا وخداعا ووسيلة الى الربا فهو في هذا العقد بمنزلة التيس الملعون في عقد التحليل وان لم تجر بينهما مواطأة لكن قد علم المشتري ان البائع يريد ان يشترى منه ربويا بربوي فكذلك لان علمه بذلك ضرب من المواطأة وهو يمنع قصد الثمن الذي يخرجان به عن قصد الربا وان قصد البائع الشراء منه بعد البيع ولم يعلم المشترى فقد قال الإمام احمد ههنا لو باع من رجل دنانير بدارهم لم يجز ان يشترى بالدراهم منه ذهبا إلا أن يمضى ويبتاع بالورق من غيره ذهبا فلا يستقيم فيجوز ان يرجع الى الذي ابتاع منه الدنانير فيشترى منه ذهبا وكذلك كره مالك ان تصرف دراهمك من رجل بدنانير ثم تبتاع منه بتلك الدنانير دراهم غير دراهمك في الوقت او بعد يوم أو يومين قال ابن القاسم فإن طال الزمان وصح أمرهما فلا بأس به فوجه ما منعه الإمام احمد رضى الله عنه انه متى قصد المشتري منه تلك الدنانير لم يقصد تملك الثمن ولهذا لا يحتاط في النقد والوزن ولهذا يقول إنه متى بدا له بعد القبض والمفارقة ان يشترى منه بأن يطلب من غيره فلا يجد لم يكن في العقد الاول خلل والمتقدمون من أصحاب حملوا هذا المنع منه على التحريم

(3/230)

وقال القاضي وابن عقيل وغيرهما اذا لم يكن شرطا ومواطأة بينهما لم يحرم وقد اوما اليه الامام احمد في رواية حرب فإنه قال قلت لأحمد اشترى من رجل ذهبا ثم ابتاعه منه قال بيعه من غيره احب إلي وذكر ابن عقيل ان احمد لم يكرهه في رواية اخرى وكره ابن سيرين للرجل ان يبتاع من الرجل الدراهم بالدنانير ثم يشتري منه بالدراهم دنانير وهذه المسألة في ربا الفضل كمسائل العينة في ربا النساء ولهذا عدها من الربا الفقهاء السبعة وأكثر العلماء وهو قول أهل المدينة كمالك وأصحابه وأهل الحديث كأحمد وأصحابه وهو مأثور عن ابن عمر ففي هذه المسأله قد عاد الثمن الى المشترى وحصلا على ربا الفضل او النساء وفي العينة قد عاد المبيع الى البائع وافضى الى ربا الفضل والنساء جميعا ثم إن كان في الموضعين لم يقصد الثمن ولا المبيع وإنما جعل وصلة الى الربا فهذا الذي لاريب في تحريمه والعقد الاول ههنا باطل بلا توقف عند من يبطل الحيل وقد صرح به القاضي في مسألة العينة في غير موضع وحكى ابو الخطاب في صحته وجهين
قال شيخنا والاول هو الصواب وانما تردد من تردد من الاصحاب في العقد الاول في مسألة العينة لان هذه المسألة انما ينسب الخلاف فيها في العقد الثاني بناء على ان الاول صحيح وعلى هذا التقدير فليست من مسائل الحيل وإنما هي من مسائل الذرائع ولها مأخذ آخر يقتضى التحريم عند ابي حنيفة وأصحابه فإنهم لا يحرمون الحيل ويحرمون مسألة العينة وهو أن الثمن إذا لم يستوف لم يتم العقد الاول فيصير الثاني مبنيا عليه وهذا تعليل خارج عن قاعدة الحيل والذرائع فصار للمسألة ثلاثة مآخذ فلما لم يتمحض تحريمها على قاعدة الحيل توقف في العقد الاول من توقف
قال شيخنا والتحقيق أنها إذا كانت من الحيل أعطيت حكم الحيل وإلا اعتبر فيها المأخذان الآخران هذا إذا لم يقصد الاول فإن قصد حقيقته

(3/231)

فهو صحيح لكن ما دام الثمن في ذمة المشتري لم يجز ان يشترى منه المبيع بأقل منه من جنسه ولا يجوز ان يبتاع منه بالثمن ربويا لا يباع بالآول نساء لان احكام العقد الاول لا تتم إلا بالتقابض فإذا لم يحصل كان ذريعة الى الربا وان تقابضا وكان العقد مقصودا فله يشتري منه كما يشتري من غيره وإذا كان الطريق الى الحلال هي العقود المقصودة المشروعة التي لا خداع فيها ولا تحريم لم يصح ان تلحق بها صورة عقد لم تقصد حقيقته وإنما قصد التوصل به الى استحلال ما حرمه الله والله الموفق
وانما اطلنا الكلام على هذه الحجة لأنها عمدة أرباب الحيل من السنة كما وان عمدتم من الكتاب وخذ بيدك ضغثا
فصل حديث ابي هريرة على تحريم الحيل
فهذا تمام الكلام على المقام الاول وهو عدم دلالة الحديث على الحيل الربوية بوجه من الوجوه
وأما المقام الثاني وهو دلالته على تحريمها وفسادها فلأنه ص - نهاه أن يشتري الصاع بالصاعين ومن المعلوم ان الصفة التي في الحيل مقصودة يرتفع سعره لاجلها والعاقل لا يخرج صاعين ويأخذ صاعا إلا لتميز ما يأخذه بصفة أو لغرض له في المأخوذ ليس في المبذول والشارع حكيم لا يمنع المكلف مما هو مصلحة له ويحتاج اليه إلا لتضمنه أو لاستلزامه مفسدة أرجح من تلك المصلحة وقد خفيت هذه المفسدة على كثير من الناس حتى قال بعض المتأخرين لا يتبين لى ما وجه تحريم ربا الفضل والحكمة فيه وقد تقدم أن هذا من أعظم حكمة الشريعة ومراعاة مصالح الخلق وان الربا نوعان ربا نسيئة وتحريمه تحريم المقاصد وربا فضل وتحريمه تحريم الذرائع

(3/232)

والوسائل فإن النفوس متى ذاقت الربح فيه عاجلا تسورت منه الى الربح الآجل فسندت عليها بالذريعة وحمى جانب الحمى وأي حكمة وحكم احسن من ذلك واذا كان كذلك فالنبي ص - منع بلالا من أخذ مد بمدين لئلا يقع في الربا ومعلوم انه لو جوز له ذلك بحيلة لم يكن في منعه من بيع مدين بمد فائدة اصلا بل كان بيعه كذلك اسهل واقل مفسدة من توسط الحيلة الباردة التي لا تغنى من المفسدة شيئا وقد نبه على هذا بقوله في الحديث لا تفعل اوه عين الربا فنهاه عن الفعل والنهي يقتضي المنع بحيلة أو غير حيلة لان المنهي عنه لا بد ان يشتمل على مفسدة لاجلها ينهى عنه وتلك المفسدة لا تزول بالتحيل عليها بل تزيد واشار الى المنع بقول اوه عين الربا فدل على ان المنع إنما كان لوجود حقيقة الربا وعينه وانه لا تأثير للصورة المجردة مع قيام الحقيقة فلا يهمل قوله عين الربا فتحت هذه اللفظة ما يشير الى ان الاعتبار بالحقائق وانها هي التي عليها المعول وهي محل التحليل والتحريم والله تعالى لا ينظر الى صورها وعباراتها التي يكسوها إياها العبد وإنما ينظر الى حقائقها وذواتها والله الموفق
فصل لا تجوز المعاريض في استباحة الحرام
وأما تمسكهم بجواز المعاريض وقولهم إن الحيل معاريض فعلية على وزان المعاريض القولية فالجواب من وجوه
احدها ان يقال ومن سلم لكم ان المعاريض اذا تضمنت استباحة الحرام وإسقاط الواجبات وإبطال الحقوق كانت جائزة بل هي من الحيل القولية وإنما تجوز المعاريض اذا كان فيها تخلص من ظالم كما عرض الخليل بقوله هذه أختي فإذا تضمنت نصر حق أو إبطال باطل كما عرض الخليل بقوله إني سقيم وقوله بل فعله كبيرهم هذا وكما عرض الملكان لداود بما ضرباه له من

(3/233)

المثال الذي نسباه الى انفسهما وكما عرض النبي ص - قوله ونحن من ماء وكما كان يروى عن الغزوة بغيرها لمصلحة الاسلام والمسلمين إذا لم تتضمن مفسدة في دين ولا دنيا كما عرض ص - بقوله إنا حاملوك على ولد الناقة وبقوله إن الجنة لا تدخلها العجز وبقوله من يشترى منى هذا العبد يريد عبد الله وبقوله لتلك المرأة زوجك الذي في عينيه بياض وإنما اراد به البياض الذي خلقه الله في عيون بين آدم وهذه المعاريض ونحوها من اصدق الكلام فأين في جواز هذه ما يدل على جواز الحيل المذكورة
رأي ابن تيمية في المعاريض
وقال شيخنا رضى الله عنه والذي قيست عليه الحيل الربويه وليست مثله نوعان احدهما المعاريض وهي ان يتكلم الرجل بكلام جائز يقصد به معنى صحيحا ويوهم غيره انه يقصد به معنى آخر فيكون سبب ذلك الوهم كون اللفظ مشتركا بين حقيقتين لغويتين او عرفيتين او شرعيتين او لغوية مع إحداهما او عرفية مع إحداهما او شرعية مع أحداهما فيعنى احد معنييه ويوهم السامع له أنه إنما على الآخر إما لكونه لم يعرف إلا ذلك وإما لكون دلالة الحال تقتضيه واما لقرينة حالية او مقالية يضمها الى اللفظ او يكون سبب التوهم كون اللفظ ظاهرا في معنى فيعنى به معنى يحتمله باطنا بأن ينوى مجاز اللفظ دون حقيقته أو ينوي بالعام الخاص او بالمطلق المقيد او يكون سبب التوهم كون المخاطب إنما يفهم من اللفظ غير حقيقته لعرف خاص به او غفلة منه او جهل او غير ذلك من الاسباب مع كون المتكلم إنما قصد حقيقته فهذا كله إذا كان المقصود به رفع ضرر غير مستحق فهو جائز كقول الخليل هذه اختي وقول النبي ص - نحن من ماء وقول الصديق رضى الله عنه هاد يهديني السبيل ومنه قول عبدالله بن رواحة

(3/234)

شهدت بأن وعد الله حق ...
الابيات
أوهم امرأته القرآن وقد يكون واجبا إذا تضمن دفع ضرر يجب دفعه ولا يندفع إلا بذلك
وهذا الضرب وان كان نوع حيلة في الخطاب لكنه يفارق الحيل المحرمة من الوجه المحتال عليه والوجه المحتال به أما الاول فلكونه دفع ضرر غير مستحق فلو تضمن كتمان ما يجب إظهاره من شهادة أو إقرار او علم أو نصيحة مسلم أو التعريف بصفة معقود عليه في بيع او نكاح أو أجارة فإنه غش محرم بالنص
قال مثنى الانباري قلت لاحمد بن حنبل كيف الحديث الذي جاء في المعاريض فقال المعاريض لا تكون في الشراء والبيع تكون في الرجل يصلح بين الناس او نحو هذا
قال شيخنا والضابط ان كل ما وجب بيانه فالتعريض فيه حرام لأنه كتمان وتدليس ويدخل في هذا الاقرار بالحق والتعريض في الحلف عليه والشهادة على العقود ووصف المعقود عليه والفتيا والحديث والقضاء وكل ما حرم بيانه فالتعريض فيه جائز بل واجب إذا أمكن ووجب الخطاب كالتعريض لسائل عن مال معصوم او نفسه يريد ان يعتدى عليه
وإن كان بيانه جائزا او كتمانه جائزا فإما ان تكون المصلحة في كتمانه او في إظهاره او كلاهما متضمن للمصلحة فإن كان الاول فالتعريض مستحب كتورية الغازي عن الوجه الذي يريده وتورية الممتنع عن الخروج والاجتماع بمن يصده عن طاعة او مصلحة راجحة كتورية احمد عن المروزي وتورية الحالف لظالم له أو لمن استحلفه يمينا لا تجب عليه ونحو ذلك وان كان الثاني فالتورية فيه مكروهة والاظهار مستحب وهذا في كل موضع يكون البيان فيه مستحبا وإن تساوي الامران وكان كل منهما طريقا الى المقصود لكون ذلك المخاطب التعريض والتصريح بالنسبة إليه سواء جاز الأمران كما لو كان يعرف بعدة ألسن وخطايه بكل لسان منها يحصل مقصوده ومثل هذا ما لو كان له غرض مباح

(3/235)

في التعريض ولا حذر عليه في التصريح والمخاطب لا يفهم مقصوده وفي هذا ثلاثة اقوال للفقهاء وهي في مذهب الامام احمد أحدها له التعريض إذ لا يتضمن كتمان حق ولا إضرار بغير مستحق والثاني ليس له ذلك فإنه إيهام للمخاطب من غير حاجة اليه وذلك تغرير وربما أوقع السامع في الخبر الكاذب وقد يترتب عليه ضرر به والثالث له التعريض في غير اليمين
وقال الفضيل بن زياد سألت احمد عن الرجل يعارض في كلامه يسألني عن الشيء أكره أن أخبره به قال إذا لم يكن يمينا فلا بأس في المعاريض مندوحة عن الكذب وهذا عند الحاجة الى الجواب فأما الابتداء فالمنع فيه ظاهر كما دل عليه حديث ام كلثوم انه لم يرخص فيما يقول الناس إنه كذب إلا في ثلاث وكلها مما يحتاج اليه المتكلم وبكل حال فغاية هذا القسم تجهيل السامع بأن يوقعه المتكلم في اعتقاد ما لم يرده بكلامه وهذا التجهيل قد تكون مصلحته أرجح من مفسدته وقد تكون مفسدته أرجع من مصلحته وقد يتعارض الامران ولا ريب ان من كان علمه بالشيء يحمله على ما يكرهه الله ورسوله كان تجهيله به وكتمانه عنه اصلح له وللمتكلم وكذلك ما كان في علمه مضرة على القائل او تفوت عليه مصلحة هي ارجح من مصلحة البيان فله ان يكتمه عن السامع فان ابي الا استنطاقه فله أن يعرض له
فالمقصود بالمعاريض فعل واجب او مستحب او مباح اباح الشارع السعي في حصوله ونصب له سببا يفضى اليه فلا يقاس بهذه الحيل التي تتضمن سقوط ما أوجبه الشارع وتحليل ما حرمه فأين احد البابين من الآخر وهل هذا إلا من أفسد القياس وهو كقياس الربا على البيع والميتة على المذكى

(3/236)

فصل جواز المعاريض فيما لا يضر
فهذا الفرق من جهة المحتال عليه وأما الفرق من جهة المحتال به فإن المعرض إنما تكلم بحق ونطق بصدق فيما بينه وبين الله لا سيما إن لم ينو باللفظ خلاف ظاهره في نفسه وإنما كان عدم الظهور من ضعف فهم السامع وقصوره في فهم دلالة اللفظ ومعاريض النبي ص - ومزاحه كان من هذا النوع كقوله نحن من ماء وقوله إنا حاملوك على ولد الناقة ولا يدخل الجنة العجز وزوجك الذي في عينيه بياض وأكثر معاريض السلف كانت من هذا ومن هذا الباب التدليس في الإسناد لكن هذا مكروه لتعلقه بالدين وكون البيان في العلم واجبا بخلاف ما قصد به دفع ظالم أو دفع ضرر عن المتكلم
المعاريض نوعان
والمعاريض نوعان أحدهما ان يستعمل اللفظ في حقيقته وما وضع له فلا يخرج به عن ظاهره ويقصد فردا من أفراد حقيقته فيتوهم السامع انه قصد غيره إما لقصور فهمه وأما لظهور ذلك الفرد عنده أكثر من غيره وإما لشاهد الحال عنده وإما لكيفية المخبر وقت التكلم من ضحك او غضب او إشارة ونحو ذلك وإذا تأملت المعاريض النبوية والسلفيه وجدت عامتها من هذا النوع والثاني ان يستعمل العام في الخاص والمطلق العام في الخاص والمطلق في المقيد وهو الذي يسميه المتأخرون الحقيقة والمجاز وليس يفهم أكثر من المطلق والمقيد فإن لفظ الاسد والبحر والشمس عند الاطلاق له معنى وعند التقييد له معنى يسمونه المجاز ولم يفرقوا بين مقيد ومقيد ولابين قيد وقيد فإن قالوا كل مقيد مجاز لزمهم ان يكون كل كلام مركب مجازا فإن التركيب يقيده بقيود زائدة على اللفظ المطلق وإن قالوا بعض القيود بجعله مجازا دون بعض سئلوا عن الضابظ ما هو ولن يجدوا اليه سبيلا وإن قالوا يعتبر اللفظ الفرد من حيث هو مفرد قبل التركيب وهناك يحكم عليه بالحقيقة والمجاز

(3/237)

قيل لهم هذا أبعد وأشد فسادا فإن اللفظ قبل العقد والتركيب بمنزلة الاصوات التي ينعق بها ولا تفيد شيئا وإنما إفادتها بعد تركيبها وأنتم قلتم الحقيقة هي اللفظ المستعمل وأكثركم يقول استعمال اللفظ فيما وضع له اولا والمجاز بالعكس فلا بد في الحقيقة والمجازم من استعمال اللفظ فيما وضع له وهو إنما يستعمل بعد تركيبه وحيئذ فتركيبه بعده يفهم منها مراد المتكلم فما الذي جعله مع بعض تلك القيود حقيقة ومع بعضها مجازا
وليس الغرض إبطال هذا التقسيم الحادث المبتدع المتناقض فإنه باطل من اكثر من أربعين وجها وإنما الغرض التنبيه على نوعى التعريض وأنه تارة يكون مع استعمال اللفظ في ظاهره وتارة يكون اخراجه عن ظاهره ولا يذكر المعرض قرينة تبين مراده ومن هذا النوع عامة التعريض في الايمان والطلاق كقوله كل امرأة له فهى طالق وينوى في بلد كذا وكذا او ينوى فلانة أو قوله أنت طالق وينوي من زوج كان قبله ونحو ذلك فهذا القسم شيء والذي قبله شيء فأين هذا من قصد المحتال بلفظ العقد او صورته ما لم يجعله الشارع مقتضيا له بوجه بل جعله مقتضيا لضده ولا يلزم من صلاحية اللفظ له إخبارا صلاحيته له إنشاء فإنه لو قال تزوجت في المعاريض وعنى نكاحا فاسدا كان صادقا كما لو بينه ولو قال تزوجت إنشاء وكان فاسدا لم ينعقد وكذلك في جميع الحيل فإن الشارع لم يشرع القرض إلا لمن قصد ان يسترجع مثل قرضه ولم يشرعه لمن قصد ان يأخذ اكثر منه لا بحيلة ولا بغيرها وكذلك إنما شرع البيع لمن له غرض في تمليك الثمن وتمليك السلعة ولم يشرعه قط لمن قصد به ربا الفضل أو النساء ولا غرض له في الثمن ولا في المثمن ولا في السلعة وإنما غرضهما الربا وكذلك النكاح لم يشرعه إلا لراغب في المرأة لم يشرعه للمحلل وكذلك الخلع لم يشرعه إلا للمفتدية نفسها من الزوج تتخلص منه من سوء العشرة ولم يشرعه للتحيل على الحنث قط وكذلك التمليك لم يشرعه الله سبحانه وتعالى إلا لمن قصد نفع الغير والاحسان اليه بتمليكه

(3/238)

سواء كان محتاجا أو غير محتاج ولم يشرعه لاسقاط فرض من زكاة او حج او غيرهما قط وكذلك المعاريض لم يشرعها إلا لمحتاج إليها او لمن لا يسقط بها حقا ولا يضربها احدا ولم يشرعها إذا تضمنت إسقاط حق او إضرار لغير مستحق
متى تباح المعاريض ومتى تحرم
فثبت ان التعريض المباح ليس من المخادمة لله في شيء وغايته انه مخادعة لمخلوق اباح الشارع مخادعته لظلمه ولا يلزم من جواز مخادعه الظالم المبطل جواز مخادعة المحق فما كان من التعريض مخالفا لظاهر اللفظ كان قبيحا إلا عند الحاجة وما لم يكن منها مخالفا لظاهر اللفظ كان جائزا إلا عند تضمن مفسدة
والمعاريض كما تكون بالقول تكون بالفعل وتكون بالقول والفعل معا مثال ذلك أن يظهر المحارب انه يريد وجها من الوجوه ويسافر اليه ليحسب العدو أنه لا يريده ثم يكر عليه وهو آمن من قصده او يستطرد المبارز بين يدي خصمه ليظن هزيمته ثم يعطف عليه وهذا من خداعات الحرب
فصل النوع الآخر من المعاريض
فهذا أحد النوعين الذي قيست عليه الحيل المحرمة والنوع الثاني الكيد الذي شرعه الله للمظلوم أن يكيد به ظالمه ويخدعه به إما للتوصل الى أخذ حقه منه او عقوبة له او لكف شره وعدوانه عنه كما روى الإمام احمد في مسنده ان رجلا شكا إلى رسول الله ص - من جاره أنه يؤذيه فأمره رسول الله ص - ان يطرح متاعه في الطريق ففعل فجعل كل من مر عليه يسأل عن شأن المتاع فيخبر بأن جار صاحبه يؤذيه فيسبه ويلعنه فجاء اليه وقال رد متاعك الى مكانه فوالله لا أوذيك بعد ذلك ابدا فهذا من أحسن المعاريض الفعليه والطف الحيل التي يتوصل بها الى دفع ظلم الظالم
ونحن لا ننكر هذا الجنس وإنما الكلام في الحيل على استحلال محارم

(3/239)

الله وإسقاط فرائضه وإبطال حقوق عباده فهذا النوع هو الذي يفوت أفراد الادلة على تحريمه الحصر
فصل ليس كل الحيل حراما
وأما قولكم جعل العقود حيلا على التوصل الى مالا يباح إلا بها الى آخره فهذا موضع الكلام في الحيل وانقسامها الى احكامها الخمسة فنقول
ليس كل ما يسمى حيلة حراما قال الله تعالى الا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا اراد بالحيلة التحيل على التخلص من بين الكفار وهذه حيلة محمودة يثاب عليها وكذلك الحيلة على هزيمة الكفار كما فعل نعيم بن مسعود يوم الخندق او على تخليص ماله منهم كما فعل الحجاج بن علاط بإمرأته وكذلك الحيلة على قتل راس من رؤوس اعداء الله كما فعل الذين قتلوا ابن ابي الحقيق اليهودي وكعب بن الأشرف وابا رافع وغيرهم فكل هذه حيل محمودة محبوبة لله ومرضية له
الحيلة اشتقاقها ومعناها
والحيلة مشتقة من التحول وهي النوع والحالة كالجلسة والقعدة والركبة فإنها بالكسر للحالة وبالفتح للمرة كما قيل الفعلة للمرة والفعلة للحالة والمفعل للموضع والمفعل للآلة
وهي من ذوات الواو فإنها من التحول من حال يحول وانما انقلبت الواو ياء لانكسار ما قبلها وهو قلب مقيس مطرد في كلامهم نحو ميزان وميقات وميعاد فإنها مفعال من الوزن والوقت والوعد فالحيلة هي نوع مخصوص من التصرف والعمل الذي يتحول به فاعله من حال الى حال ثم غلب عليها بالعرف استعمالها في سلوك الطرق الخفية التي يتوصل بها الرجل الى حصول غرضه بحيث لا يتفطن له الا بنوع من الذكاء والفطنة فهذا اخص من موضوعها في اصل اللغة وسواء كان المقصود امرا جائزا او محرما او خص من هذا استعمالها في التوصل الى الغرض الممنوع منه شرعا او عقلا او عادة

(3/240)

فهذا هو الغالب عليها في عرف الناس فإنهم يقولون فلان من ارباب الحيل ولا تعاملوه فإنه متحيل وفلان يعلم الناس الحيل وهذا من استعمال المطلق في بعض انواعه كالدابة والحيوان وغيرهما
تقسيم الحيلة الى الأحكام الخمسة
وإذا قسمت باعتبارها لغة انقسمت الى الاحكام الخمسة فإن مباشرة الاسباب الواجبة حيلة على الحصول مسبباتها فالأكل والشرب واللبس والسفر الواجب حيلة على المقصود منه والعقود الشرعية واجبها ومستحبها ومباحها كلها حيلة على حصول المعقود عليه والاسباب المحرمة كلها حيلة على حصول مقاصدها منها وليس كلامنا في الحيلة بهذا الاعتبار العام الذي هو مورد التقسيم الى مباح ومحظور فالحيلة جنس تحته التوصل الى فعل الواجب وترك المحرم وتخليص الحق ونصر المظلوم وقهر الظالم وعقوبة المعتدي وتحته التوصل الى استحلال المحرم وإبطال الحقوق وإسقاط الواجبات ولما قال النبي ص - لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل غلب استعمال الحيل في عرف الفقهاء على النوع المذموم وكما يذم الناس ارباب الحيل فهم يذمون ايضا العاجز الذي لا حيلة عنده لعجزه وجهله بطرق تحصيل مصالحه فالأول ماكر مخادع والثاني عاجر مفرط والممدوح غيرهما وهو من له خبرة بطرق الخير والشر خفيها وظاهرها فيحسن التوصل الى مقاصده المحمودة التي يحبها الله ورسوله بأنواع الحيل ويعرف طرق الشر الظاهرة والخفية التي يتوصل بها الى خداعه والمكر به فيحترز منها ولا يفعلها ولا يدل عليها وهذه كانت حال سادت الصحابة رضي الله عنهم فإنهم كانوا ابر الناس قلوبا واعلم الخلق بطرق الشر ووجوه الخداع واتقى لله من ان يرتكبوا منها شيئا او يدخلوه في الدين كما قال عمر بن الخطاب رضي الله عنه لست بخب ولا يخدعني الخب وكان حذيفة اعلم الناس بالشر والفتن وكان الناس يسألون ص - عن الخير وكان هو يسأله عن الشر والقلب السليم ليس هو

(3/241)

الجاهل بالشر الذي لا يعرفه بل الذي يعرفه ولا يريده بل يريد الخير والبر والنبي ص - قد سمى الحرب خدعة ولا ريب في انقسام الخداع الى ما يحبه الله ورسوله والى ما يبغضه وينهى عنه وكذلك المكر ينقسم الى قسمين محمود ومذموم فالحيلة والمكر والخديعة تنقسم الى محمود ومذموم فالحيل المحرمة منها ما هو كفر ومنها ما هو كبيرة ومنها ما هو صغيرة وغير المحرمة منها ما هو مكروه ومنها ما هو جائز ومنها ما هو مستحب ومنها ما هو واجب فالحيلة بالردة على الفسخ النكاح كفر ثم انها لا تتأتى الا على قول من يقول بتعجيل الفسخ بالردة فأما من وقفه على انقضاء العده فإنها لا يتم لها غرضها حتى تنقضى عدتها فإنها متى علم بردتها قتلت إلا على قول من يقول لا تقتل المرتدة بل يحبسها حتى تسلم أو تموت وكذلك التحيل بالردة على حرمان الوارث كفر والافتاء بها كفر ولا تتم إلا على قول من يرى ان مال المرتد لبيت المال فأما على القول الراجح انه لورثته من المسلمين فلا تتم الحيلة وهذا القول هو الصواب فان ارتداده اعظم من مرض الموت المخوف وهو في هذه الحال قد تعلق حق الورثة بماله فليس له ان يسقط هذا التعلق بتبرع فهكذا المرتد بردته تعلق حق الورثة بماله إذ صار مستحقا للقتل
فصل الحيلة التي تعد من الكبائر
وأما الحيل التي هي من الكبائر فمثل قتل امرأته إذا قتل حماته وله من امرأته ولد والصواب ان هذه الحيلة لا تسقط عنه القود وقولهم إنه ورث ابنه بعض دم ابيه فسقط عنه القود ممنوع فان القود وجب عليه اولا بقتل أم المرأة وكان لها ان تستوفيه ولها أن تسقطه فلما قتلها قام وليها في هذه الحال مقامها بالنسبة إليها وبالنسبة الى امها ولو كان ابن القاتل فإنه لم يدل كتاب

(3/242)

ولا سنة ولا إجماع ولا ميزان عادل على ان الولد لا يستوفي القصاص من والده لغيره وغاية ما يدل عليه الحديث انه لا يقاد الوالد بولده على ما فيه من الضعف وفي حكمه من النزاع ولم يدل على انه لا يقاد بالاجنبي إذا كان الولد هو مستحق القود والفرق بينهما ظاهر فإنه في مسألة المنع قد أقيد بابنه وفي هذه الصورة إنما أقيد بالاجنبي وكيف تأتي شريعة أو سياسة عادلة بوجوب القود على من قتل نفسا بغير حق فإن عاد فقتل نفسا أخرى بغير حق وتضاعف إثمه وجرمه سقط عنه القود بل لو قيل بتحتم قتله ولا بد إذا قصد هذا لكان أقرب الى العقول والقياس
فصل الحيلة المحرمة
ومن الحيل المحرمة التي يكفر من أفتى بها تمكين المرأة ابن زوجها من نفسها لينفسخ نكاحها حيث صارت موطوءة ابنه وكذا بالعكس أو وطئه حماته لينفسخ نكاح امرأته مع ان هذه الحيلة لا تتمشى إلا على قول من يرى أن حرمة المصاهرة تثبت بالزنا كما تثبت بالنكاح كما يقوله ابو حنيفة واحمد في المشهور من مذهبه والقول الراجح ان ذلك لا يحرم كما هو قول الشافعي وإحدى الروايتين عن مالك فإن التحريم بذلك موقوف على الدليل ولا دليل من كتاب ولا سنة ولا إجماع ولا قياس صحيح وقياس السفاح على النكاح في ذلك لا يصح لما بينهما من الفروق والله تعالى جعل الصهر قسيم النسب وجعل ذلك من نعمة التي امتن بها على عباده فكلاهما من نعمه وإحسانه فلا يكون الصهر من آثار الحرام وموجباته كما لا يكون النسب من آثاره بل إذا كان النسب الذي هو اصل لا يحصل بوطء الحرام فالصهر الذي هو فرع عليه ومشبه به اولى ألا يحصل بوطء الحرام وأيضا فإنه لو ثبت تحريم المصاهرة لا تثبت المحرمية التي هي من أحكامه فإذا لم تثبت المحرمية لم تثبت الحرمة وايضا فإن الله تعالى إنما قال وحلائل ابنائكم ومن زنا بها الابن لا تسمى حليلة لغة ولا شرعا ولا عرفا وكذلك قوله ولا تنكحوا ما نكح

(3/243)

آباؤكم من النساء إلا ما قد سلف إنما المراد به النكاح الذي هو ضد السفاح ولم يأت في القرآن النكاح المراد به الزنا قط ولا الوطء المجرد عن عقد
وقد تناظر الشافعي هو وبعض العراقيين في هذه المسألة ونحن نذكر مناظرته بلفظها
مناظرة بين الشافعي ومن يرى حرمة المصاهرة بالزنا
قال الشافعي الزنا لا يحرم الحلال وقال به ابن عباس قال الشافعي لان الحرام ضد الحلال ولا يقاس شيء على ضده فقال لي قائل ما تقول لو قبلت امرأة الرجل ابنه بشهوة حرمت على زوجها أبدا فقلت لم قلت ذا والله تعالى إنما حرم أمهات نسائكم ونحو هذا بالنكاح فلم يجز أن يقاس الحرام بالحلال فقال أجد جماعا وجماعا قلت جماعا حمدت به وأحصنت وجماعا رجمت به احدهما نقمة والآخر نعمة وجعله الله نسبا وصهرا وأوجب به حقوقا وجعلك محرما لام امرأتك وابنتها تسافر بهما وجعل على الزنا نقمة في الدينا بالحد وفي الآخرة بالنار إلا ان يعفو الله فتقيس الحرام الذي هو نقمة على الحلال الذي هو نعمة وقلت له فلو قال لك وجدت المطلقة ثلاثا تحل بجماع زوج وإصابة فاحلها بالزنا لانه جماع كجماع قال إذا اخطيء لأن الله تعالى أحلها بنكاح زوج قلت وكذلك ما حرم الله في كتابه بنكاح زوج واصابة زوج قال أفيكون شيء يحرمه الحلال ولا يحرمه الحرام اقول به قلت نعم ينكح اربعا فيحرم عليه ان ينكح من النساء خامسة أفيحرم عليه إذا زنا باربع شيء من النساء قال لا يمنعه الحرام مما يمنعه الحلال قال فقد ترتد فتحرم على زوجها قلت نعم وعلى جميع الخلق وأقتلها وأجعل ما لها فيئا قال فقد نجد الحرام يحرم الحلال قلت أما في مثل ما اختلفنا فيه من امر النساء فلا انتهى
ومما يدل على صحة هذا القول ان احكام النكاح التي رتبها الله تعالى عليه من العدة والاحداد والميراث والحل والحرمة ولحوق النسب

(3/244)

ووجوب النفقة والمهر وصحة الخلع والطلاق والظهار والايلاء والقصر على أربع ووجوب القسم والعدل بين الزوجات وملك الرجعة وثبوت الاحصان والاحلال للزوج الاول وغير ذلك من الاحكام لا يتعلق شيء منها بالزنا وان اختلف في العدة والمهر والصواب انه لا مهر لبغى كما دلت عليه سنة رسول الله ص - وكما فطر الله عقول الناس على استقباحه فكيف يثبت تحريم المصاهرة من بين هذه الاحكام والمقصود ان هذه الحيلة باطلة شرعا كما هي محرمة في الدين
إبطال حيلة لاسقاط الحد في السرقة
وكذلك الحيلة على إسقاط حد السرقة بقول السارق هذا ملكي وهذه داري وصاحبها عبدي من الحيل التي هي الى المضحكة والسخرية والاستهزاء بها أقرب منها الى الشرع ونحن نقول معاذ الله ان يجعل في فطر الناس وعقولهم قبول مثل هذا الهذيان البارد المناقض للعقول والمصالح فضلا عن أن يشرع لهم قبوله وكيف يظن بالله وشرعه ظن السوء انه شرع رد الحق بالباطل الذي يقطع كل احد ببطلانه وبالبهتان الذي يجزم كل حاضر ببهتانه ومتى كان البهتان والوقاحة والمجاهرة بالزور والكذب مقبولا في دين من الاديان او شريعة من الشرائع او سياسة أحد من الناس ومن له مسكة من عقل وان بلى بالسرقة فإنه لا يرضى لنفسه بدعوى هذا البهت والزور ويالله وياللعقول ايعجز سارق قط عن التكلم بهذا البهتان ويتخلص من قطع اليد فما معنى شرع قطع يد السارق ثم إسقاطه بهذا الزور والبهتان
إبطال حيلة لاسقاط اليمين عن الغاصب
وكذلك إذا غصب شيئا فادعاه المغصوب منه فأنكر فطلب تحليفه
قالوا فالحيلة في إسقاط اليمين عنه أن يقر به لولده الصغير فيسقط عنه اليمين ويفوز بالمغصوب وهذه حيلة باطلة في الشرع كما هي محرمة في الدين بل المقر له إن كان كبيرا صار0هو الخصم في ذلك وتوجهت عليه اليمين وإن كان صغيرا

(3/245)

توجهت اليمين على المدعي عليه فإن نكل قضى به للمدعي وغرم قيمته لمن أقر له به لأنه بنكوله قد فوته عليه
إبطال حيلة لاسقاط القصاص
وكذلك إذا جرح رجلا فخشى أن يموت من الجرح فدفع عليه دواء مسموما فقتله
قال أرباب الحيل يسقط عنه القصاص وهذا خطأ عظيم بل يجب عليه القصاص بقتله بالسم كما يجب عليه بقتله بالسيف ولو أسقط الشارع القتل عمن قتل بالسم لما عجز قاتل عن قتل من يريد قتله به آمنا إذ قد علم أنه لا يجب عليه القود وفي هذا من فساد العالم مالا تأتى به شريعة
ابطال حيلة لاخراج الزوجة من الميراث
وكذلك إذا أراد إخراج زوجته من الميراث في مرضه وخاف ان الحاكم يورث المبتوتة قالوا فالحيلة ان يقر انه كان طلقها ثلاثا وهذه حيلة محرمة باطلة لا يحل تعليمها ويفسق من علمها المريض ويستحق عقوبة الله ومع ذلك فلا تنفذ فإنه كما هو متهم بطلاقها فهو متهم بالإقرار بتقدم الطلاق على المرض وإذا كان الطلاق لا يمنع الميراث للتهمة فالإقرار لا يمنعه للتهمة ولا فرق بينهما فالحيلة باطلة محرمة
إبطال حيلة لاسقاط الزكاة
وكذلك إذا كان في يده نصاب فباعه او وهبه قبل الحول ثم استرده قال ارباب الحيل تسقط عنه الزكاة بل لو ادعى ذلك لم يأخذ العامل زكاته وهذه حيلة محرمة باطلة ولا يسقط ذلك عنه فرض الله الذي فرضه وأوعد بالعقوبة الشديدة من ضيعه واهله فلو جاز إبطاله بالحيلة التي هي مكر وخداع لم يكن في إيجابه والوعيد على تركه فائدة
وقد استقرت سنة الله في خلقه شرعا وقدرا على معاقبة العبد بنقيض قصده كما حرم القاتل الميراث وورث المطلقة في مرض الموت وكذلك الفار من

(3/246)

الزكاة لايسقطها عنه فراره ولا يعان على قصده الباطل فيتم مقصود ويسقط مقصود الرب تعالى وكذلك عامة الحيل إنما يساعد فيها المتحيل على بلوغ غرضه ويبطل غرض الشارع
إبطال حيلتين لاسقاط الكفارة
وكذلك المجامع في نهار رمضان إذا تغدى او شرب الخمر اولا ثم جامع قالوا لا تجب عليه الكفارة وهذا ليس بصحيح فإن إضمامه الى إثم الجماع إثم الاكل والشرب لا يناسب التخفيف عنه بل يناسب تغليظ الكفارة عليه ولو كان هذا يسقط الكفارة لم تجب كفارة على واطيء اهتدى لجرعة ماء أو ابتلاع لبابة أو أكل زبيبة فسبحان الله هل أوجب الشارع الكفارة لكون الوطء لم يتقدمه مفطر قبله او للجناية على زمن الصوم الذي لم يجعله الله محلا للوطء أفترى بالأكل والشرب قبله صار الزمان محلا للوطء فانقلبت كراهة الشارع له محبة ومنعه إذنا هذا من المحال وأفسد من هذا قولهم الحيلة في إسقاط الكفارة أن ينوي قبل الجماع قطع الصوم فإذا أتى بهذه النية فليجامع آمنا من وجوب الكفارة ولازم هذا القول الباطل انه لا تجب كفارة على مجامع أبدا وإبطال هذه الشريعة رأسا فإن المجامع لا بد ان يعزم على الجماع قبل فعله وإذا عزم على الجماع فقد تضمنت نيته قطع الصوم فأفطر قبل الفعل بالنية الجازمة للإفطار فصادفه الجماع وهو مفطر بنية الإفطار السابقة على الفعل فلم يفطر به فلا تجب الكفارة فتأمل كيف تضمن الحيل المحرمة مناقضة الدين وإبطال الشرائع
إبطال حيلة لإسقاط وجوب القضاء في الحج
وكذلك قالوا لو ان محرما خاف الفوت وخشى القضاء من قابل فالحيلة في إسقاط القضاء أن يكفر بالله ورسوله في حال إحرامه فيبطل إحرامه فإذا عاد الى الاسلام لم يلزمه القضاء من قابل بناء على ان المرتد كالكافر الاصلي فقد اسلم إسلاما مستأنفا لا يجب عليه فيه قضاء ما مضى ومن له مسكة من علم ودين

(3/247)

يعلم ان هذه الحيلة مناقضة لدين الاسلام اشد مناقضة فهو في شق الاسلام في شق
إبطال حيلة في إسقاط الحق
وكذلك لو وكل رجلا في استيفاء حقه فرفعه الى الحاكم فأراد ان يحلفه بالطلاق أنه لا حق لوكيله قبله فالحيلة في حلفه صادقا ان يحضر الموكل الى منزله ويدفع اليه حقه ثم يغلق عليه الباب ويمضي مع الوكيل فإذا حلف أنه لا حق لوكيله قبله حلف صادقا فإذا رجع الى البيت فشأنه وشأن صاحب الحق
وهذه شر من حيلة اليهود اصحاب الحيتان وهذه وأمثالها انما هي من حيل اللصوص وقطاع الطريق فما لدين الله ورسوله وإدخالها فيه ولا يجدي عليه هذا الفعل في بره باليمين شيئا بل هو حانث كل الحنث إذ لم يتمكن صاحب الحق من الظفر بحقه فهو في ذمة الحالف كما هو وإنما يبرأ منه إذا تمكن صاحبه من قبضه وعد نفسه مستوفيا لحقه
ابطال بعض الحيل لإسقاط الزكاة
وكذلك لو كان له عروض للتجارة فأراد ان يسقط زكاتها قالوا فالحيلة ان ينوي بها القنية في آخر الحول يوما أو أقل ثم ينقض هذه النية ويعيدها للتجارة فيستأنف بها حولا ثم يفعل هكذا في آخر كل حول فلا تجب عليه زكاتها أبدا
فيالله العجب أيروج هذا الخداع والمكر والتلبيس على احكم الحاكمين الذي يعلم خائنة الاعين وما تخفي الصدور ثم إن هذه الحيلة كما هي مخادعة لله ومكر بدين الاسلام فهي باطلة في نفسها فإنها إنما تصير للقنية إذا لم يكن من نيته إعادتها للتجارة فأما وهو يعلم أنه لا يقتنيها ألبتة ولا له حاجة باقتنائها وإنما أعدها للتجارة فكيف تتصور منه النية الجازمة للقنية وهو يعلم قطعا أنه لا يقتنيهما ولا يريد اقتناءها وإنما هو مجرد حديث النفس أو خاطر أجراه على قلبه بمنزلة من

(3/248)

يقول بلسانه أعددتها للقنية وليس ذلك في قلبه أفلا يستحي من الله من يسقط فرائضه بهذا الهوس وحديث النفس
وأعجب من هذا انه لو كان عنده عين من الذهب والفضة فأراد إسقاط زكاتها في جميع عمره فالحيلة أن يدفعها الى محتال مثله أو غيره في آخر الحول ويأخذ منه نظيرها فيستأنف له الحول ثم في آخره يعود فيستبدل بها مثلها فإذا هو فعل مثل ذلك لم تجب عليه زكاته ما عاش وأعظم من هذه البلية إضافة هذا المكر والخداع الى الرسول وان هذا من الدين الذي جاء به
ومثل هذا وأمثاله منع كثيرا من أهل الكتاب من الدخول في الاسلام وقالوا كيف يأتي رسول الله بمثل هذه الحيل وأساءوا ظنهم به وبدينه وتواصوا بالتمسك بما هم عليه وظنوا ان هذا هو الشرع الذي جاء به وقالوا كيف تأتى بهذا شريعة او تقوم به مصلحة او يكون من عند الله ولو ان ملكا من الملوك ساس رعيته بهذه السياسة لقدح ذلك في ملكه قالوا وكيف يشرع الحكيم الشيء لما في شرعه من المصلحة ويحرم لما في فعله من المفسدة ثم يبيح إبطال ذلك بأدنى حيلة تكون وترى الواحد منهم إذا ناظره المسلم في صحة دين الاسلام إنما يحتج عليه بهذه الحيل كما هو في كتبهم وكما نسمعه من لفظهم عند المناظرة فالله المستعان
وكذلك قالوا لو كان له نصاب من السائمة فأراد إسقاط زكاتها فالحيلة في ذلك أن يعلفها يوما واحدا ثم تعود الى السوم وكذلك يفعل في كل حول وهذه حيلة باطلة لا تسقط عنه وجوب الزكاة بل وكذلك كل حيلة يتحيل بها على إسقاط فرض من فرائض الله أو حق من حقوق عباده لا يزيد ذلك الفرض إلا تأكيدا وذلك الحق إلا إثباتا
إبطال حيلة لإبطال الشهادة
وكذلك قالوا إذا علم أن شاهدين يشهدان عليه فأراد ان يبطل شهادتها

(3/249)

فليخاصمهما قبل الرفع الى الحاكم وهذه الحيلة حسنة إذا كانا يشهدان عليه بالباطل فإذا علم أنهما يشهدان بحق لم تحل له مخاصمتهما ولا تسقط هذه المخاصمة شهادتهما
إبطال حيلة لضمان البساتين
وكذلك قالوا لا يجوز ضمان البساتين والحيلة على ذلك ان يؤجره الارض ويساقيه على الثمر من كل ألف جزء على جزء وهذه الحيلة لا تتم إذا كان البستان وقفا وهو ناظره أو كان ليتيم فإن هذه المحاباة في المسقاة تقدح في نظره ووصيته
فإن قيل إنها تغتفر لأجل العقد الآخر وما فيه من محاباة المستأجر له فهذا لا يجوز له أن يحابى في المساقاة لما حصل للوقف واليتيم من محاباة اخرى وهو نظير ان يبيع له سلعة بربح ثم يشترى له سلعة بخسارة توازن ذلك الربح هذا إذا لم يبن احد العقدين على الآخر فإن بنى عليه كانا عقدين في عقد وكانا بمنزلة سلف وبيع وشرطين في بيع وإن شرط أحد العقدين في الآخر فسدا مع ان هذه الحيلة لا تتم إلا على أصل من لم ير جواز المساقاة أو من حصها بالتحيل وحده ثم فيها مفسدة اخرى وهي أن المساقاة عقد جائز فمتى أراد أحدهما فسخها فسخها وتضرر الآخر ومفسدة ثانية وهي انه يجب عليه تسليم هذا الجزء من ألف جزء من جميع ثمرة البستان من كل نوع من انواعه وقد يتعذر عليه ذلك او يتعسر إما بأن يأكل الثمرة أو يهديها كلها أو يبيعها على أصولها فلا يمكنه تسليم ذلك الجزء وهكذا يقع سواء ثم قد يكون ذلك الجزء من الالف يسيرا جدا فلا يطالب به عادة فيبقى في ذمته لليتيم وجهه الوقف الى غير ذلك من المفاسد التي في هذه الحيلة وأصحاب رسول الله ص - كانوا أفقه من ذلك وأعمق علما وأقل تكلفا وأبر قلوبا فكانوا يرون ضمان الحدائق بدون هذه الحيلة كما فعله عمر بن الخطاب رضى الله عنه بحديقة أسيد بن حضير

(3/250)

ووافقه عليه جميع الصحابة فلم ينكره منهم رجل واحد وضمان البساتين كما هو إجماع الصحابة فهو مقتضى القياس الصحيح كما تضمن الارض لمغل الزرع فكذلك تضمن الشجر لمغل الثمر ولا فرق بينهما البتة إذ الاصل هنا كالأرض هناك والمغل يحصل بخدعة ! المستأجر والقيام على الشجر كما يحصل بخدمته والقيام على الارض ولو استأجر أرضا ليحرثها ويسقيها ويستغل ما ينبته الله تعالى فيها من غير بذر منه كان بمنزلة استئجار الشجر من كل وجه لا فرق بينهما ألبتة فهذا من هذه الحيلة وأبعد من الفساد وأصلح للناس واوفق للقياس وهو أختيار أبي الوفاء ابن عقيل وشيخ الاسلام ابن تيمية رضى الله عنهما وهو الصواب
فصل الحيلة السريجية لسد باب الطلاق
ومن هذا الباب الحيلة السريجية التي حدثت في الاسلام بعد المائة الثالثة وهي تمنع الرجل من القدرة على الطلاق ألبتة بل تسد عليه باب الطلاق بكل وجه فلا يبقى له سبيل الى التخلص منها ولا يمكنه مخالعتها عند من يجعل الخلع طلاقا وهي نظير سد الانسان على نفسه باب النكاح بقوله كل امرأة أتزوجها فهى طالق فهذا لو صح تعليقه لم يمكنه في الاسلام ان يتزوج امرأة ما عاش وذلك لو صح شرعه لم يمكنه أن يطلق امرأة أبدا
وصورة هذه الحيلة ان يقول كلما طلقتك او كلما وقع عليك طلاقي فأنت طالق قبله ثلاثا قالوا فلا يتصور وقوع الطلاق بعد ذلك إذ لو وقع لزم وقوع ما علق به وهو الثلاث فإذا وقعت الثلاث امتنع وقوع هذا المنجز فوقوعه يفضى الى عدم وقوعه وما أفضى وجوده الى عدم وجوده لم يوجد هذا اختيار ابى العباس ابن سريج ووافقه عليه جماعة من أصحاب الشافعي

(3/251)

وأبي ذلك جمهور الفقهاء من المالكية والحنفية والحنبلية وكثير من الشافعية ثم اختلفوا في وجه إبطال هذا التعليق فقال الاكثرون هذا التعليق لغو وباطل من القول فإنه يتضمن المحال وهو وقوع طلقة مسبوقه بثلاث وهذا محال فما تضمنه فهو باطل من القول فهو بمنزلة قوله إذا وقع عليك طلاقي لم يقع وإذا طلقتك لم يقع عليك طلاقي ونحو هذا من الكلام الباطل بل قوله إذا وقع عليك طلاقي فأنت طالق قبله ثلاثا أدخل في الاحالة والتناقض فإنه في الكلام الاول جعل وقوع الطلاق مانعا ومن وقوعه مع قيام الطلاق وهنا جعل وقوعه مانعا ومن وقوعه مع زيادة محال عقلا وعادة فالمتكلم به يتكلم بالمحال قاصدا للمحال فوجود هذا التعليق وعدمه سواء فإذا طلقها بعد ذلك نفذ طلاقها ولم يمنع منه مانع وهذا اختيار ابي الوفاء بن عقيل وغيره من أصحاب احمد وابي العباس بن القاص من اصحاب الشافعي وقالت فرقة اخرى بل المحال إنما جاء من تعليق الثلاث على المنجز وهذا محال ان يقع المنجز ويقع جميع ما علق به فالصواب ان يقع المنجز ويقع جميع ما علق به او تمام الثلاث من المعلق وهذا اختيار القاضي وابي بكر وبعض الشافعية ومذهب ابي حنيفة والذين منعوا وقوع الطلاق جملة قالوا هو ظاهر كلام الشافعي فهذا تلخيص الاقوال في هذا التعليق
قال المصححون للتعليق صدر من هذا الزوج طلاقان منجز ومعلق والمحل قابل وهو ممن يملك التنجيز والتعليق والجمع بينهما ممتنع ولامزية لاحدهما على الآخر فتمانعا وتساقطا وبقيت الزوجية بحالها وصار كما لو تزوج اختين في عقد واحد فإنه يبطل نكاحهما لهذا الدليل بعينه
وكذلك إذا أعتق امته في مرض موته وزوجها عبده ولم يدخل بها وقيمتها مائة ومهرها مائة وباقي التركة مائة لم يثبت لها الخيار لان إثبات الخيار يقتضي

(3/252)

سقوط المهر وسقوط المهر يقتضي نفي الخيار والجمع بينهما لا يمكن وليس احدهما اولى من الآخر لان طريق ثبوتهما الشرع فأبقينا النكاح ورفضنا الخيار ولم يسقط المهر وكل ما افضى وقوعه الى عدم وقوعه فهذه سبيله
ومثاله في الحس إذا تشاح اثنان في دخول دار وهما سواء في القوة وليس لأحدهما على الآخر مزية توجب تقديمه فإنهما يتمانعان فلا يدخل واحد منهما وهذا مشتق من دليل التمانع على التوحيد وهو ان يستحيل ان يكون للعالم فاعلان مستقلان بالفعل فإن استقلال كل منهما ينفى استقلال الآخر فاستقلالهما يمنع استقلالهما ووزانه في هذه المسألة ان وقوعهما يمنع وقوعهما
قالوا وغاية ما في هذا الباب استلزام هذا التعليق لدور حكمى يمنع وقوع المعلق والمنجز ونحن نريكم من مسائل الدور التي يفضى وقوعها الى عدم وقوعها كثيرا ومنها ما ذكرناه ومنها ما لو وجد من أحدهما ريح وشك كل واحد منهما هل هي منه او من صاحبه لم يجز اقتداء احدهما بالآخر لان اقتداءه به يبطل اقتداءه وكذلك لو كان معهما إناءان أحدهما نجس فأدى اجتهاد كل منهما إلى إناء لم تجز القدوة بينهما لانها تفضى الى ابطال القدرة وكذلك إذا اجتهد في الثوبين والمكانين ومنها لو زوج عبده حرة وضمن السيد مهرها ثم باعه لزوجه قبل الدخول بها فالبيع باطل لان صحته تؤدي الى فساده إذ لو صح لبطل النكاح لانها إذا ملكت زوجها بطل نكاحها وإذا بطل سقط مهرها لان الفرقة من جهتها وإذا سقط مهرها وهو الثمن بطل البيع والعتق البتة بل إما أن يصح البيع ولا يقع العتق إذ لو وقع العتق لبطل البيع وإذا بطل بطل العتق فوقوعه يؤدي الى عدم وقوعه وهذا قول المزني وقال ابن سريج لا يصح بيعه لانه لو صح لوقع العتق قبله ووقوع العتق قبله يمنع صحة البيع فصحة البيع تمنع صحته وكذلك لو قال له إذا رهنتك

(3/253)

فأنت حر قبله بساعة وكذلك لو قال لعبيده ولا مال له سواهم وقد أفلس إن حجر الحاكم على فانتم أحرار قبل الحجر بيوم لم يصح الحجر لان صحته تمنع صحته ومثاله لو قال لعبده متى صالحت عليك فأنت حر قبل الصلح ومثله لو قال لامرأته إن صالحت فلانا وانت امرأتي فأنت طالق قبله بساعة لم يصح الصلح لان صحته تمنع صحته ومثل لو قال لعبده متى ضمنت عنك صداق امرأتك فأنت حر قبله إن كنت في حال الضمان مملوكي ثم ضمن عنه الصداق لم يصح لانه لو صح لعتق قبله واذا عتق قبله لم يصادف الضمان شرطه وهو كونه مملوكه وقت الضمان وكذلك لا يقع العتق لان وقوعه يؤدي الى ان لا يصح الضمان عنه وإذا لم يصح الضمان عنه لم يصح العتق فكل من الضمان والعتق تؤدي صحته الى بطلانه فلا يصح واحد منهما ومثله ما لو قال إن شاركني في هذا العبد شريك فهو حر قبله بساعة لم تصح الشركة فيه بعد ذلك لانها لو ضحت لعتق العبد وبطلت الشركة فصحتها تفضى الى بطلانها ومثله لو قال إن وكلت إنسانا ببيع هذا العبد او رهنه او هبته وكالة صحيحة فهو قبله بساعة حر لم تصح الوكالة لان صحتها تؤدي الى بطلانها ومثله ما لو قال لامرأته إن وكلت وكيلا في طلاقك فأنت طالق قبله او معه ثلاثا لم يصح توكيله في طلاقها إذ لو صحت الوكالة لطلقت في حال الوكالة أو قبلها فتبطل الوكالة فصحتها تؤدي الى بطلانها وكذلك لو خلف الميت ابنا فاقر بابن آخر للميت فقال المقربه أنا ابنه وأما انت فلست بابنه لم يقبل إنكار المقربه لأن قبول قوله يبطل قوله ومن هنا قال الشافعي لو ترك أخا لأب وأم فأقر الاخ بابن للميت ثبت نسبه ولم يرث لأنه لو ورث لخرج المقر عن ان يكون وارثا وإذا لم يكن وارثا لم يقبل إقراره بوارث آخر فتوريث الابن يفضى الى عدم توريثه ونازعه الجمهور في ذلك وقالوا إذا ثبت نسبه ترتب عليه أحكام النسب ومنها الميراث ولا يفضى

(3/254)

توريثه الى عدم توريثه لانه بمجرد الإقرار يثبت النسب ويترتب عليه الميراث والاخ كان وارثا في الظاهر فحين أقر كان هو كل الورثة وإنما خرج عن الميراث بعد الإقرار وثبوت النسب فلم يكن توريث الابن مبطلا لكون المقر وارثا حين الاقرار وان بطل كونه وارثا بعد الاقرار وثبوت النسب وأيضا فالميراث تابع لثبوت النسب والتابع اضعف من المتبوع فإذا ثبت المتبوع الأقوى فالتابع أولى ألا ترى ان النساء تقبل شهادتهن منفردات في الولادة ثم في النسب ونظائر ذلك كثيرة
ومن المسائل التي يفضى ثبوتها الى إبطالها لو أعتقت المرأة في مرضها عبدا فتزوجها وقيمته تخرج من الثلث صح النكاح ولا ميراث له إذ لو ورثها لبطل تبرعها له بالعتق لأنه يكون تبرعا لوارث وإذا بطل العتق بطل النكاح وإذا بطل بطل الميراث وكان توريثه يؤدي الى ابطال توريثه وهذا على اصل الشافعي وأما على قول الجمهور فلا يبطل ميراثه ولا عتقه ولا نكاحه لانه حين العتق لم يكن وارثا فالتبرع نزل في غير وارث والعتق المنجز يتنجز من حينه ثم صار وارثا بعد ثبوت عتقه وذلك لا يضره شيئا
ومن ذلك لو أوصى له بابنه فمات قبل قبول الوصية وخلف إخوة لابيه فقبلوا الوصية عتق على الموصى له ولم يصح ميراثه منه إذ لو ورث لاسقط ميراث الاخوة وإذا سقط ميراثهم بطل قبولهم للوصية فيبطل عتقه لأنه مرتب على القبول وكان توريثه مفضيا الى عدم توريثه
والصواب قول الجمهور أنه يرث ولا دور لان العتق حصل حال القبول وهم ورثة ثم ترتب على العتق تابعه وهو الميراث وذلك بعد القبول فلم يكن الميراث مع القبول ليلزم الدور وإنما ترتب على القبول العتق وعلى العتق الميراث فهو مترتب عليه بدرجتين

(3/255)

ومن المسائل التي يفضى ثبوتها الى بطلانها لو زوج عبده امرأة وجعل رقبته صداقها لم يصح إذا لو صح لملكته وانفسخ النكاح ومنها لو قال لأمته متى أكرهتك فأنت حرة حال النكاح أو قبله فأكرهها على النكاح لم يصح إذ لو صح النكاح عتقت ولو عتقت بطل إكراهها فيبطل نكاحها ومنها لو قال لامرأته قبل الدخول متى استقر مهرك على فأنت طالق قبله ثلاثا ثم وطئها لم يستقر مهرها بالوطء لأنه لو استقر لبطل النكاح قبله ولو بطل النكاح قبله لكان المستقر نصف المهر لاجميعه ! فاستقراره يؤدي الى بطلان استقراره هذا على قول ابن سريج وأما على قول المزني فإنه يستقر المهر بالوطء ولا يقع الطلاق لانه معلق على صفة تقتضي حكما مستحيلا
فصل المجيزون للحيل يؤيدون رأيهم
ومن المسائل التي يؤدي ثبوتها الى نفيها لو قال لامرأته إن لم أطلقك اليوم فأنت طالق اليوم ومضى اليوم ولم يطلقها لم تطلق إذ لو طلقت بمضي اليوم لكان طلاقها مستندا الى وجود الصفة وهي عدم طلاقها اليوم وإذا مضى اليوم ولم يطلقها لم يقع الطلاق المعلق باليوم
ومنها لو تزوج أمة ثم قال لها إن مات مولاك وورثتك فأنت طالق او قال إن ملكتك فأنت طالق ثم ورثها او ملكها بغير إرث لا يقع الطلاق إذ لو وقع لم تكن الزوجة في حال وقوعه ملكا له لاستحالة وقوع الطلاق في ملكه فكان وقوعه مفضيا الى عدم وقوعه
ومنها لو كان العبد بين موسرين فقال كل منهما لصاحبه متى اعتقت نصيبك فنصيبي حر قبل ذلك فأعتق احدهما نصيبه لم ينفذ عتقه لانه لو نفذ

(3/256)

لوجب عتق نصيب صاحبه قبله وذلك يوجب السراية الى نصيبه فلا يصادف إعتاقه محلا فنفوذ عتقه يؤدي الى عدم نفوذه والصواب في هذه المسألة بطلان هذا التعليق لتضمنه المحال وأيهما عتق نصيبه صح وسرى الى نصيب شريكه
ومنها لو قال لعبده إن دبرتك فأنت حر قبله ثم دبره صح التدبير ولم يقع العتق لأن وقوعه يمنع صحة التدبير وعدم صحته يمنع وقوع العتق وكانت صحته تفضى الى بطلانه هذا على قول المزنى وعلى قول ابن سريج لايصح التدبير لأنه لو صح لوقع العتق قبله وذلك يمنع التدبير وكان وقوعه يمنع وقوعه
ونظيره ان يقول لمدبره متى ابطلت تدبيرك فأنت حر قبله ثم ابطله بطل ولم يقع العتق على قول المزنى إذ لو وقع لم يصادف إبطال التدبير محلا وعلى قول ابن سريج لايصح إبطال التدبير لأنه لو صح إبطاله لوقع العتق ولو وقع العتق لم يصح إبطال التدبير ومثله لو قال لمدبره إن بعتك فأنت حر قبله ومثله لو قال لعبده إن كاتبتك غدا فأنت اليوم حر ثم كاتبه من الغد ومثله لو قال لمكاتبه إن عجزت عن كتابتك فأنت حر قبله ومثله لو قال متى زنيت او سرقت او وجب عليك حد وانت مملوك فأنت حر قبله ثم وجد الوصف وجب الحد ولم يقع العتق المعلق به إذ لو وقع لم توجد الصفة فلم يصح وكان مستلزما لعدم وقوعه ومثله ان يقول له متى جنيت جناية وانت مملوكي فأنت حر قبله ثم جنى لم يعتق
ومثله ان يقول له متى بعتك وتم البيع فأنت حر قبله ثم باعه فعلى قول المزنى يصح البيع ولا يقع العتق لأن وقوعه يستلزم عدم وقوعه وعلى قول ابن سريج لايصح البيع لأنه يعتق قبله وعتقه يمنع صحة بيعه
ومثله لو قال لأمته إن صليت ركعتين مكشوفة الرأس فأنت حرة قبل ذلك فصلت مكشوفة الرأس فعلى قول المزنى تصح الصلاة دون العتق
وعلى قول ابن سريج لا تصح الصلاة لأنها لو صحت عتقت قبل ذلك واذا عتقت بطلت صلاتها

(3/257)

وكانت صحة صلاتها مستلزمة لبطلانها ومنها لو زوج أمته بحر وادعى عليه مهرها قبل الدخول وادعى الزوج الاعسار وادعى سيد الامة يساره قبل نكاحه الامة بميراث أو غيره لم تسمع دعواه إذ لو ثبتت دعواه لبطل النكاح لانه لا يصح نكاح الامة مع وجود الطول وإذا بطل النكاح بطل دعوى المهر
وكذلك لو تزوج بأمة فادعت ان الزوج عنين لم تسمع دعواها إذ لو ثبتت دعواها لزال خوف العنت الذي شرط في نكاح الامة وذلك يبطل النكاح وبطلانه يوجب بطلان الدعوى منها فلما كانت صحة دعواها تؤدي إلى إفسادها أفسدناها
وكذلك المرأة إذا ادعت على سيد زوجها أنه باعه إياها بمهرها قبل الدخول لم تصح دعواها لأنها لو صحت لسقط نصف المهر وبطل البيع في العبد
وكذلك لو شهد شاهدان على عتق عبد فحكم بعتقه ثم ادعى العبد بعد الحكم بحريته على احد الشاهدين انه مملوكه لم تسمع دعواه لأن تحقيقها يؤدي الى بطلان الشهادة على العتق فتبطل دعوى ملكة للشاهد
وكذلك لو سبى مراهق من أهل الحرب ولم يعلم بلوغه فأنكر البلوغ لم يستحلف لأن إحلافه يؤدي الى إبطال استحلافه فإنا لو حلفناه لحكمنا بصغره والحكم بالصغر يمنع الاستحلاف
ونظيره لو ادى على أم مراهق ما يوجب القصاص أو قذفا يوجب الحد او مالا من مبايعة أو ضمان او غير ذلك وادعى انه بالغ وانه يلزمه الحكم بذلك فأنكر الغلام ذلك فالقول قوله ولا يمين عليه إذ لو حلفناه لحكمنا بصغره والحكم بالصغر يسقط اليمين عنه وإذا لم يكن هنا يمين لم يكن رد يمين لان رد اليمين إنما يكون عند نكول من هو من أهلها وكذلك لو أعتق المريض جارية له

(3/258)

قيمتها مائة وتزوج بها في مرض موته ومهرها مائة وترك مائتي درهم فالنكاح صحيح ولا مهر لها ولا ميراث أما الميراث فلأنها لو ورثت لبطلت الوصية بعتقها لان العتق في المرض وصية وفي بطلان الوصية بطلان الحرية وفيه بطلان الميراث واما سقوط المهر فلأنه لو ثبت لركب السيد دين ولم تخرج قيمتها من الثلث فيبطل عتقها كلها فلم يكن للزوج ان ينكحها وبعضها رقيق فيبطل المهر فكان ثبوت المهر مؤديا الى بطلانه
فالحكم بإبطالها مستفاد من قوله تعالى ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا فعير تعالى من نقض شيئا بعد ان اثبته فدل على ان كل ما كان إثباته مؤديا الى نفيه وإبطاله كان باطلا فهذا ما احتج به السريجيون
الرد على السرجيين
قال الآخرون لقد أطلتم الخطب في هذه المسألة ولم تأتوا بطائل وقلتم ولكن تركتم مقالا لقائل وتأبى قواعد اللغة والشرع والعقل لهذة المسائل تصحيحا والميزان العادل لها عند الوزن ترجيحا وهيهات أن تكون شريعتنا في هذه المسألة مشابهة لشريعة اهل الكتاب إذ يستحيل وقوع الطلاق وتسد دونه الابواب وهل هذا إلا تغيير لما علم بالضرورة من الشريعة وإلزام لها بالاقوال الشنيعة وهذا أشنع من سد باب النكاح بتصحيح تعليق الطلاق لكل من تزوجها في مدة عمره فإنه وإن كان نظير سد باب الطلاق لكن قد ذهب إليه بعض السلف وأما هذه المسألة فمهما حدث في الاسلام بعد انقراض الاعصار المفضلة
ونحن نبين مناقضة هذه المسألة للشرع واللغة والعقل ثم نجيب عن شبهكم شبهة شبهة
أما مناقضتها للشرع فإن الله تعالى شرع للأزواج إذا أرادوا استبدال

(3/259)

زوج مكان زوج والتخلص من المرأة الطلاق وجعله بحكمته ثلاثا توسعة على الزوج إذ لعله يبدو له ويندم فيراجعها وهذا من تمام حكمته ورأفته ورحمته بهذه الامة ولم يجعل انكحتهم كأنكحة النصارى تكون المرأة غلا في عنق الرجل الى الموت ولا يخفى ما بين الشريعتين من التفاوت وان هذه المسألة منافية لإحداهما منافاة ظاهرة ومشتقة من الاخرى اشتقاقا ظاهرا ويكفى هذا الوجه وحده في إبطالها
وأما مناقضتها للغة فإنها تضمنت كلاما ينقض بعضه بعضا ومضمونه إذا وجد الشيء لم يوجد وإذا وجد الشيء اليوم فهو موجود قبل اليوم وإذا فعلت الشيء اليوم فقد وقع منى قبل اليوم ونحو هذا من الكلام المتناقض في نفسه الذي هو إلى المحال أقرب منه الى الصحيح من المقال
وأما مناقضتها قضايا العقول فلأن الشرط يستحيل ان يتأخر وجوده عن وجود المشروط ويتقدم المشروط عليه في الوجود هذا ممالا يعقل عند احد من العقلاء فإن رتبة الشرط التقدم او المقارنة والفقهاء وسائر العقلاء معهم مجمعون على ذلك فلو صح تعليق المشروط بشرط متأخر بعده لكان ذلك إخراجا له عن كونه شرطا أو جزء شرط او علة أو سببا فإن الحكم لا يسبق شرطه ولا سببه ولا علته إذ في ذلك إخراج الشروط والاسباب والعلل عن حقائقها وأحكامها ولو جاز تقديم الحكم على شرطه لجاز تقديم وقوع الطلاق على إيقاعه فإن الايقاع سبب والاسباب تتقدم مسبباتها كما ان الشروط رتبتها التقدم فإذا جاز إخراج هذا عن رتبته جاز إخراج الآخر عن رتبته فجوزوا حينئذ تقدم الطلاق على التطليق والعتق على الاعتاق والملك على البيع وحل المنكوحة على عقد النكاح وهل هذا في الشرعيات إلا بمنزلة تقدم الانكسار على الكسر والسيل على المطر والشبع على الاكل والولد على الوطء وأمثال

(3/260)

ذلك ولا سيما على أصل من يجعل هذه العلل والاسباب علامات محضة ولا تأثير لها بل هي معرفات والمعرف يجوز تأخيره عن المعرف
وبهذا يخرج الجواب عن قولكم إن الشروط الشرعية معرفات وأمارات وعلامات والعلامة يجوز تأخرها فإن هذا وهم وإيهام من وجهين
الشروط وأحكامها
أحدهما أن الفقهاء مجمعون على ان الشرائط الشرعية لا يجوز تأخرها عن المشروط ولو تأخرت لم تكن شروطا
الثاني أن هذا شرط لغوي كقوله إن كلمت زيدا فأنت طالق ونحو ذلك وإن خرجت بغير إذنى فأنت طالق ونحو ذلك والشروط اللغوية أسباب وعلل مقتضية لاحكامها اقتضاء المسببات لاسبابها ألا ترى أن قوله إن دخلت الدار فأنت طالق سبب ومؤثر وأثر ولهذا يقع جوابا عن العلة فإذا قال لم أطلقها قال لوجود الشرط الذي علقت عليه الطلاق فلولا أن وجوده مؤثر في الايقاع لما صح هذا الجواب ولهذا يصح ان يخرجه بصيغة القسم فيقول الطلاق يلزمني لا تدخلين الدار فيجعل إلزامه للطلاق في المستقبل مسببا عن دخولها الدار بالقسم والشرط وقد غلط في هذا طائفة من الناس حيث قسموا الشرط الى شرعي ولغوي وعقلي ثم حكموا عليه بحكم شامل فقالوا الشرط يجب تقديمه على المشروط ولا يلزم من وجوده وجود المشروط ويلزم من انتفائه انتفاء المشروط كالطهارة للصلاة والحياة للعلم ثم أوردوا على نفسهم الشرط اللغوي فإنه يلزم من وجوده وجود المشروط ولا يلزم من انتفائه انتفاؤه لجواز وقوعه بسبب آخر ولم يجيبوا عن هذا الإيراد بطائل والتحقيق ان الشروط اللغوية اسباب عقلية والسبب إذا تم لزم من وجوده وجود مسببه وإذا انتفى لم يلزم نفى المسبب مطلقا لجواز خلف سبب اخر بل يلزم انتفاء السبب المعين عن هذا المسبب

(3/261)

وأما قولكم إنه صدر من هذا الزوج طلاقان منجز ومعلق والمحل قابل لهما فجوابه بالمنع فإن الحل ليس بقابل فإنه يتضمن المحال والمحل لا يقبل المحال نعم هو قابل للمنجز وحده فلا مانع من وقوعه وكيف تصح دعواكم ان المحل قابل للمعلق ومنازعكم إنما نازعكم فيه وقال ليس المحل بقابل للمعلق فجعلتم نفس الدعوى مقدمة في الدليل
وقولكم إن الزوج ممن يملك التنجيز والتعليق جوابه إنما يملك التعليق الممكن فأما التعليق المستحيل فلم يملكه شرعا ولا عرفا ولا عادة وقولكم لا مزية لاحدهما على الاخر باطل بل المزية كل المزية لاحدهما على الآخر فإن المنجز له مزية الامكان في نفسه والمعلق له مزية الاستحالة والامتناع فلم يتمانعا ولم يتساقطا فلم يمنع من وقوع المنجز مانع وقولكم إنه نظير ما لو تزوج أختين في عقد جوابه أنه تنظير باطل فإنه ليس نكاح إحداهما شرطا في نكاح الاخرى بخلاف مسألتنا فإن المنجز شرط في وقوع المعلق وذلك عين المحال
وقولكم إنه لا مزية لأحد الطلاقين على الآخر باطل بل للمنجز مزية من عدة وجوه أحدها قوة التنجيز على التعليق الثاني ان التنجيز لا خلاف في وقوع الطلاق به واما التعليق ففيه نزاع مشهور بين الفقهاء والموقعون لم يقيموا على المانعين حجة توجب المصير اليها مع تناقضهم فيما يقبل التعليق ومالا يقبله فمنازعوهم يقولون الطلاق لا يقبل كما قلتم أنتم في الاسقاط والوقف والنكاح والبيع ولم يفرق هؤلاء بفرق صحيح وليس الغرض ذكر تناقضهم بل الغرض ان للمنجز مزية على المعلق الثالث ان المشروط هو المقصود لذاته والشرط تابع ووسيلة الرابع أن المنجز لا مانع من وقوعه لأهلية الفاعل وقبول المحل والتعليق المحال لا يصلح ان يكون مانعا من اقتضاء السبب الصحيح اثره

(3/262)

الخامس أن صحة التعليق فرع على ملك التنجيز فإذا انتفى ملكه للمنجز في هذه المسألة انتفى صحة التعليق فصحة التعليق تمنع من صحته وهذه معارضة صحيحة في أصل المسألة فتأملها السادس انه لو قال في مرضه إذا اعتقت سالما فغانم حر ثم اعتق سالما ولا يخرجان من الثلث قدم عتق المنجز على المعلق لقوته يوضحه الوجه السابع أنه لو قال لغيره ادخل الدار فإذا دخلت أخرجتك وهو نظيره في القوة فإذا دخل لم يمكنه إخراجه وهذا المثال وزان مسألتنا فإن المعلق هو الاخراج والمنجز هو الدخول الثامن ان المنجز في حيز الامكان والمعلق قد قارنه ما جعله مستحيلا التاسع ان وقوع المنجز يتوقف على امر واحد وهو التكلم باللفظ اختيارا ووقوع المعلق يتوقف على التكلم باللفظ ووجود الشرط وما توقف على شيء واحد أقرب وجودا مما توقف على أمرين العاشر أن وقوع المنجز موافق لتصرف الشارع وملك المالك ووقوع المعلق بخلافه لان الزوج لم يملكه الشارع ذلك فهذه عشرة اوجه تدل على مزية المنجز وتبطل قولكم إنه لا مزية له والله أعلم
فصل ردود على المسألة السريجية
وأما سائر الصور التي ذكرتموها من صور الدور التي يفضى ثبوتها الى إبطالها فمنها ما هو ممنوع الحكم لا يسلمه لكم منازعكم وإنما هي مسائل مذهبية يحتج لها ولا يحتج بها وهم يفكون الدور تارة بوقوع الحكمين معا وعدم إبطال احدهما للآخر ويجعلونهما معلولى علة واحدة ولا دور وتارة يسبق احد الحكمين للآخر سبق السبب لمسببه ثم يترتب الآخر عليه ومنها ما هو مسلم الحكم وثبوت الشيء فيه يقتضي إبطاله
ولكن لهذا حجة لهم في إبطال هذا التعليق فإنه لو صح لأفضى ثبوته إلى

(3/263)

بطلانه فإنه لو صح لزم منه وقوع طلقة مسبوقة بثلاث وسبقها بثلاث يمنع وقوعها فبطل التعليق من أصله للزوم المحال فهذه الصور التي استشهدتم بها من أقوى حججهم عليكم على بطلان التعليق
وأدلتكم في هذه المسألة نوعان أدلة صحيحة وهي إنما تقتضي بطلان التعليق
وأما الادلة التي تقتضى بطلان المنجز فليس منها دليل صحيح فإنه طلاق صدر من أهله في محله فوجب الحكم بوقوعه أما أهلية المطلق فلأنه زوج مكلف مختار وأما محلية المطلقة فلأنها زوجة والنكاح صحيح فيدخل في قوله تعالى فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره وفي سائر نصوص الطلاق إذ لو لم يلحقها طلاق لزم واحد من ثلاثة وكلها منتفية إما عدم أهلية المطلق وإما عدم قبول المحل وإما قيام مانع يمنع من نفوذ الطلاق والمانع مفقود إذ ليس مع مدعى قيامه إلا التعليق المحال الباطل شرعا وعقلا وذلك لا يصح ان يكون مانعا
يوضحه ان المانع من اقتضاء السبب لمسببه انما هو وصف ثابت يعارض سببيته فيوقفها عن اقتضائها فأما المستحيل فلا يصح ان يكون مانعا معارضا للوصف الثابت وهذا في غاية الوضوح ولله الحمد
فصل السريجيون يعترضون
قال السريجيون لقد ارتقيتم مرتقى صعبا وأسأتم الظن بمن قال بهذه المسألة وهم أئمة علماء لا يشق غبارهم ولا تغمز قناتهم كيف وقد أخذوها من نص الشافعي رحمه الله تعالى وبنوها على اصوله ونظروا لها النظائر واتوا لها بالشواهد فنص الشافعي على انه إذا قال أنت طالق قبل موتي بشهر ثم مات لأكثر من شهر بعد هذا التعليق وقع الطلاق قبل موته بشهر وهذا إيقاع

(3/264)

طلاق في زمن ماض سابق لوجود الشرط وهو موته فإذا وجد الشرط تبينا وقوع الطلاق قبله وايضاح ذلك بإخراج الكلام مخرج الشرط كقوله إن مت أو إذا مت فأنت طالق قبل موتي بشهر ونحن نلزمكم بهذه المسألة على هذا الأصل فإنكم موافقون عليه وكذا قوله قبل دخوله أنت طالق طلقة قبلها طلقة فإنه يقع بها طلقتان وإحداهما وقعت في زمن ماض سابق على التطليق وبهذا خرج الجواب عن قوله إن الوقوع كما لم يسبق الايقاع فلا يسبق الطلاق التطليق فكذا لا يسبق شرطه فإن الحكم لا يتقدم عليه ويجوز تقدمه على شرطه واحد سببيه او أسبابه فإن الشرط معرف محض ولا يمتنع تقديم المعرف عليه وأما تقديمه على أحد سببيه فكتقدم الكفارة على الحنث بعد اليمين وتقديم الزكاة على الحول بعد ملك النصاب وتقديم الكفارة على الجرح قبل الزهوق ونظائرها
وأما قولكم إن الشرط يجب تقديمه على المشروط فممنوع بل مقتضى الشرع توقف المشروط على وجوده وأنه لا يوجد بدونه وليس مقتضاه تأخر المشروط عنه وهذا يتعلق باللغة والعقل والشرع ولا سبيل لكم الى نص عن أهل اللغة في ذلك ولا الى دليل شرعي ولا عقلي فدعواه غير مسموعة ونحن لا ننكر ان من الشروط ما يتقدم مشروطه ولكن دعوى ان ذلك حقيقة الشرط وأنه إن لم يتقدم خرج عن أن يكون شرطا دعوى لا دليل عليها وحتى لو جاء عن أهل اللغة ذلك لم يلزم مثله في الاحكام الشرعية لان الشروط في كلامهم تتعلق بالافعال كقوله إن زرتني أكرمتك وإذا طلعت الشمس جئتك فيقتضى الشرط ارتباطا بين الاول والثاني فلا يتقدم المتأخر ولا يتأخر المتقدم وأما الاحكام فتقبل التقدم والتأخر والانتقال كما لو قال إذا مت فأنت طالق قبل موتي بشهر ومعلوم انه لو قال مثل هذا في الحسيات كان محالا فلو قال إذا زرتني أكرمتك قبل ان تزورني بشهر كان محالا إلا ان يحمل كلامه على معنى صحيح وهو إذا أردت او عزمت على زيارتي أكرمتك قبلها

(3/265)

وسر المسألة ان نقل الحقائق عن مواضعها ممتنع والاحكام قابلة للنقل والتحويل والتقديم والتأخير ولهذا لو قال اعتق عبدك عنى ففعل وقع العتق عن القائل وجعل الملك متقدما على العتق حكما وإن لم يتقدم عليه حقيقة
وقولكم يلزمنا تجويز تقديم الطلاق على التطليق فذلك غير لازم فإنه انما يقع بإيقاعه فلا يسبق إيقاعه بخلاف الشرط فانه لا يوجب وجود المشروط وإنما يرتبط به والارتباط أعم من السابق والمقارن والمتأخر والاعم لا يستلزم الاخص
ونكتة الفرق أن الايقاع موجب للوقوع فلا يجوز ان يسبقه أثره وموجبه والشرط علامة على المشروط فيجوز ان يكون قبله وبعده فوزان الشرط وزان الدليل ووازن الايقاع وزان العلة فافترقا
وأما قولكم إن هذا التعليق يتضمن المحال الى آخره فجوابه ان هذا التعليق تضمن شرطا ومشروطا وقد تعقد القضية الشرطية في ذلك للوقوع وقد تعقد للإبطال فلا يوجد فيها الشرط ولا الجزاء بل تعليق ممتنع بممتنع فتصدق الشرطية وإن انتفى كل من جزئيها كما تقول لو كان مع الله إله آخر لفسد العالم وكما في قوله إن كنت قلته فقد علمته ومعلوم انه لم يقله ولم يعلمه الله وهكذا قوله ان وقع عليك طلاقي فأنت طالق قبله ثلاثا فقضية عقدت لامتناع وقوع طرفيها وهما المنجز والمعلق
ثم نذكر في ذلك قياسا آخر حرره الشيخ ابو إسحاق رحمه الله تعالى فقال طلاقان متعارضان يسبق أحدهما الآخر فوجب ان ينفى السابق منهما المتأخر نظيره ان يقول لامرأته إن قدم زيد فانت طالق ثلاثا وإن قدم عمرو فأنت طالق طلقة فقدم زيد بكرة وعمرو عشية ونكتة المسألة أنا لو أوقعنا

(3/266)

الطلاق المباشر لزمنا ان نوقع قبله ثلاثا ولو أوقعنا قبله ثلاثا لامتنع وقوعه في نفسه فقد أدى الحكم بوقوعه الحكم بعدم وقوعه فلا يقع
وقولكم إن هذه اليمين تفضى الى سد باب الطلاق وذلك تغيير لشرع الله فإن الله ملك الزوج الطلاق رحمة به إلى آخره جوابه ان هذا ليس فيه تغيير للشرع وإنما هو إتيان بالسبب الذي ضيق به على نفسه ما وسعه الله عليه وهو هذه اليمين وهذا ليس تغيير للشرع ألا ترى ان الله تعالى وسع عليه أمر الطلاق فجعلة واحده بعد واحدة ثلاث مرات لئلا يندم فإذا ضيق على نفسه وأوقعها بفم واحد حصر نفسه وضيق عليها ومنعها ما كان حلالا لها وربما لم يبق له سبيل الى عودها اليه ولذلك جعل الله تعالى الطلاق الى الرجال ولم يجعل للنساء فيه حظا لنقصان عقولهن وأديانهن فلو جعله إليهن لكان فيه فساد كبير تأباه حكمة الرب تعالى ورحمته بعباده فكانت المرأة لا تشاء ان تتبدل بالزوج الا استبدلت به بخلاف الرجال فانهم اكمل عقولا واثبت فلا يستبدل بالزوجة إلا إذا عيل صبره ثم إن الزوج قد يجعل طلاق امرأته بيدها بأن يملكها ذلك او يحلف عليها ان لا تفعل كذا فتختار طلاقه متى شاءت ويبقى الطلاق بيدها وليس في هذا تغيير للشرع لأنه هو الذي ألزم نفسه هذا الحرج بيمينه وتمليكه ونظير هذا ما قاله فقهاء الكوفة قديما وحديثا إنه لو قال كل امرأة أتزوجها فهي طالق لم يمكنه ان يتزوج بعد ذلك امرأة حتى قيل إن اهل الكوفة أطبقوا على هذا القول ولم يكن في ذلك تغيير للشريعة فإنه هو الذي ضيق على نفسه ما وسع الله عليه ونظير هذا لو قال كل عبد وأمة أملكها فهما حران لم يكن له سبيل بعد هذا الى ملك رقيق اصلا وليس في هذا تغيير للشرع بل هو المضيق على نفسه والضيق والحرج الذي يدخله المكلف على نفسه لا يلزم ان يكون الشارع قد شرعه له وإن الزمه به بعد ان ألزم نفسه ألا ترى ان

(3/267)

من كان معه الف دينار فاشترى بها جارية فأولدها ثم ساءت العشرة بينهما لم يبق له طريق الى الاستبدال بها وعليه ضرر في إعتاقها او تزويجها او إمساكها ولا بد له من أحدها
ثم نقول في معارضة ما ذكرتم بل يكون في هذه اليمين مصلحة له وغرض صحيح بأن يكون محبا لزوجته شديد الإلف بها وهو مشفق من ان ينزع الشيطان بينهما فيقع منه طلاقها من غضبة او موجدة او يحلف يمينا بالطلاق أو يبلى بمن يستحلفه بالطلاق ويضطر الى الحنث او يبلى بظالم يكرهه على الطلاق ويرفعه الى حاكم ينفذه او يبلى بشاهدي زور يشهدان عليه بالطلاق وفي ذلك ضرر عظيم به وكان من محاسن الشريعة ان يجعل له طريقا الى الامن من ذلك كله ولا طريق احسن من هذه فلا ينكر من محاسن هذه الشريعة الكاملة أن تأتى بمثل ذلك ونحن لا ننكر ان في ذلك نوع ضرر عليه لكن رأى احتماله لدفع ضرر الفراق الذي هو أعظم من ضرر البقاء وما ينكر في الشريعة من دفع أعلى الضررين باحتمال أدناهما
فصل الجواب على الشبه السريجية
قال الموقعون لقد دعوتم الشبه الجفلي الى وليمة هذه المسألة فلم تدعوا منها داعيا ولا مجيبا واجتهدتم في تقريرها ظانين إصابة الاجتهاد وليس كل مجتهد مصيبا ونثرتم عليها ما لا يصلح مثله للنثار وزينتموها بأنواع الحلي ولكنه حلى مستعار فإذا استردت العارية زال الالتباس والاشتباه وهناك تسمع بالمعيدي خير من أن تراه

(3/268)

فأما قولكم إنا ارتقينا مرتقي صعبا وأسأنا الظن بمن قال بهذه المسألة فإن أردتم بإساءة الظن بهم تأثيما او تبديعا فمعاذ الله بل انتم أسأتم بنا الظن وإن أردتم بإساءة الظن أنا لم نصوبهم في هذه المسألة ورأينا الصواب في خلافهم فيها فهذا قدر مشترك بيننا وبينكم في كل ما تنازعنا فيه بل سائر المتنازعين بهذه المثابة وقد صرح الاربعة الائمة بأن الحق في واحد من الاقوال المختلفة وليست كلها صوابا
وأما قولكم إن هذه المسألة مأخوذة من نص الشافعي لجوابه من وجهين
أحدهما أنها لوكانت منصوصة له فقوله بمنزلة قول غيره من الائمة يحتج له ولا يحتج به وقد نازعه الجمهور فيها والحجة تفصل ما بين المتنازعين
الثاني ان الشافعي رضي الله تعالى عنه لم ينص عليها ولا على ما يستلزمها
وغاية ما ذكرتم نصه على صحة قوله انت طالق قبل موتي بشهر فإذا مات لأكثر من شهر من وقت هذا التعليق تبينا وقوع الطلاق وهذا قد وافقه عليه من يبطل هذه المسألة وليس فيه ما يدل على صحة هذه المسألة ولا هو نظيرها وليس فيه سبق الطلاق لشرطه ولا هو متضمن للمحال إذ حقيقته إذا بقى من حياتي شهر فأنت طالق
وهذا الكلام معقول غير متناقض ليس فيه تقديم الطلاق على زمن التطليق ولا على شرط وقوعه وانما نظير المسألة المتنازع فيها ان يقول إذا مت فأنت طالق قبل موتي بشهر وهذا المحال بعينه وهو نظير قوله إذا وقع عليك طلاقي فأنت طالق قبله ثلاثا او يقول انت طالق عام الاول فمسألة الشافعي شيء ومسألة ابن سريج شيء ويدل عليه ان الشافعي إنما أوقع عليه الطلاق إذا مات لأكثر من شهر من حين التعليق فلو مات عقيب اليمين لم تطلق وكانت بمنزلة قوله انت طالق في الشهر الماضي وبمنزلة قوله أنت طالق قبل ان

(3/269)

أنكحك فإن كلا الوقتين ليس بقابل للطلاق لأنها في أحدهما لم تكن محلا وفي الثاني لم تكن فيه طالقا قطعا فقوله انت طالق في وقت قد مضى ولم تكن فيه طالقا إما إخبار كاذب أو إنشاء باطل وقد قيل يقع عليه الطلاق ويلغو قوله أمس لأنه أتى بلفظ الطلاق ثم وصل به ما يمنع وقوعه أو يرفعه فلا يصلح ويقع لغوا وكذلك قوله انت طالق طلقة قبلها طلقة ليس فيه إيقاع الطلقة الموصوفة بالقبلية في الزمن الماضي ولا تقدمها على الايقاع وإنما فيه إيقاع طلقتين احداهما قبل الاخرى فمن ضرورة قوله قبلها طلقة إيقاع هذه السابقة أولا ثم إيقاع الثانية بعدها فالطلقتان إنما وقعتا بقوله انت طالق لم تتقدم إحداهما على زمن الايقاع وإن تقدمت على الاخرى تقديرا فأين هذا من التعليق المستحيل فان أبيتم وقلتم قد وصل الطلقة المنجزة بتقدم مثلها عليها والسبب هو قوله انت طالق فقد تقدم وقوع الطلقة المعلقة بالقبلية على المنجزة ولما كان هذا نكاحا صح وهكذا قوله إذا وقع عليك طلاقي فأنت طالق قبله ثلاثا اكثر ما فيه تقدم الطلاق السابق على المنجز ولكن المحل لا يحتملهما فتدافعا وبقيت الزوجية بحالها ولهذا لو قال إذا وقع عليك طلاقي فأنت طالق قبله واحدة صح لاحتمال المحل لهما
فالجواب أنه أوقع طلقتين واحدة قبل واحدة ولم تسبق إحداهما إيقاعه ولم يتقدم شرط الايقاع فلا محذور وهو كما لو قال بعدها طلقة او معها طلقة وكأنه قال أنت طالق طلقتين معا أو واحدة بعد واحدة ويلزم من تأخر واحدة عن الأخرى سبق إحداهما للأخرى فلا إحالة اما وقوع طلقة مسبوقة بثلاث فهو محال وقصده باطل والتعبير عنه إن كان خبرا فهو كذب وإن كان إنشاء فهو منكر فالتكلم به منكر من القول وزور في إخباره منكر في إنشائه وأما كون المعلق تمام الثلاث فههنا لمنازعيكم قولان تقدم حكايتهما وهما وجهان في مذهب احمد والشافعي

(3/270)

أحدهما يصح هذا التعليق ويقع المنجز والمعلق وتصير المسألة على وزان ما نص عليه الشافعي من قوله إذا مات زيد فأنت صالق قبله بشهر فمات بعد شهر فهكذا إذا قال إذا وقع عليك طلاقي فانت طالق قبله واحدة ثم مضى زمن تمكن فيه القبيلة ثم طلقها تبينا وقوع المعلق في ذلك الزمان وهو متأخر عن الايقاع فكأنه قال أنت طالق في الوقت السابق على تنجيز الطلاق أو وقوعه معلقا فهو تطليق في زمن متأخر
والقول الثاني أن هذا محال ايضا ولا يقع المعلق إذ حقيقته انت طالق الزمن السابق على تطليقك تنجيزا او تعليقا فيعود الى سبق الطلاق للتطليق وسبق الوقوع للإيقاع وهو حكم بتقديم المعلول على علته
يوضحه ان قوله إذا وقع عليك طلاقي فأنت طالق قبله إما ان يريد طالق قبله بهذا الايقاع او بإيقاع متقدم والثاني ممتنع لانه لم يسبق هذا الكلام منه شيئا والثاني كذلك لانه لا يتضمن انت طالق قبل ان اطلقك وهذا عين المحال فهذا كشف حجاب هذه المسألة وسر ما اخذها وقد تبين ان مسالة الشافعي لون وهذه لون آخر
وأما قولكم إن الحكم لا يجوز تقدمه على علته ويجوز تقدمه على شرطه كما يجوز تقدمه على احد سببيه الى آخره فجوابه ان الشرط إما ان يوجد جزءا من المقتضى او يوجد خارجا عنه وهما قولان للنظار والنزاع لفظي فإن اريد بالمقتضى التام فالشرط جزء منه وان اريد به المقتضى الذي يتوقف اقتضاؤه على وجود شرطه وعدم مانعه فالشرط ليس جزءا منه ولكن اقتضاؤه يتوقف عليه والطريقة الثانية طريقة القائلين بتخصيص العلة والاولى طريقة المانعين من التخصيص وعلى التقديرين فيمتنع تأخر الشرط عن وقوع المشروط لانه يستلزم

(3/271)

وقوع الحكم بدون سببه التام فإن الشرط ان كان جزءا من المقتضى فظاهر وان كان شرطا لاقتضائه فالمعلق على الشرط لا يوجد عند عدمه وإلا لم يكن شرطا فإنه لوكان يوجد بدونه لم يكن شرطا فلو ثبت الحكم قبله لثبت بدون سببه التام فإن سببه لا يتم إلا بالشرط فعاد الامر الى سبق الاثر لمؤثره والمعلول لعلته وهذا محال ولهذا لما لم يكن لكم حيلة في دفعه وعلمتم لزومه فررتم الى ما لا يجدى عليكم شيئا وهو جعل الشرط مجرد علامة ودليل ومعرف وهذا إخراج للشرط عن كونه شرطا وإبطال لحقيقته فإن العلامة والدليل والمعرف ليست شروطا في المدلول المعرف ولا يلزم من نفيها نفيه فإن الشيء يثبت بدون علامة ومعرف له والمشروط ينتفى لانتقاء شرطه وان لم يوجد لوجوده وكل العقلاء متفقون على الفرق بين الشرط والامارة المحضة وان حقيقة احدهما وحكمه دون حقيقة الآخر وحكمه وإن كان قد يقال إن العلامة شرط في العلم بالمعلم والدليل شرط في العلم بالمدلول فذاك امر وراء الشرط في الوجود الخارجي فهذا شئ وذلك شئ آخر وهذا حق ولهذا ينتفى العلم بالمدلول عند انتفاء دليله ولكن هل يقول أحد أن المدلول ينتفي لانتفاء دليله
فإن قيل نعم قد قاله غير واحد وهو انتفاء الحكم الشرعي لانتفاء دليله
قيل نعم فإن الحكم الشرعي لا يثبت بدون دليله فدليله موجب لثبوته فإذا انتفى الموجب انتفى الموجب ولهذا يقال لا موجب فلا موجب أما شرط اقتضاء السبب لحكمه فلا يجوز اقتضاؤه بدون شرطه ولو تأخر الشرط عنه لكان مقتضيا بدون شرطه وذلك يستلزم إخراج الشرط عن حقيقته وهو محال
وأما تقديم الحكم على احد سببيه في الصور التي ذكرتموها على إحدى الطريقتين او تقديمه على شرط بعد وجود سببه على الطريقة الاخرى فالتنظير به

(3/272)

مغلطة فإن الحكم لم يتقدم على سببه ولا شرطه وهذا محال وإن وقع تسامح في عبارة الفقهاء فإن انقضاء الحول مثلا والحنث والموت بعد الجرح شرط للوجوب ونحن لم نقدم الوجوب على شرطه ولا سببه وإنما قدمنا فعل الواجب والفرق بين تقدم الحكم بالوجوب وبين تقدم اداء الواجب فظهر ان هذا وهم او إيهام وقد ظهر ان تقديم شرط علة الحكم وموجبه على الحكم امر ثابت عقلا وشرعا ونحن لم نأخذ ذلك عن نص اهل اللغة حتى تطالبونا بنقله بل ذلك أمر ثابت لذات الشرط وحكم من احكامه وليس ذلك متلقى من اللغة بل هو ثابت في نفس الامر لا يختلف بتقدم لفظ ولا تأخره حتى لو قال انت طالق إن دخلت الدار أو قال يبعثك الله إذا مت او تجب عليك الصلاة اذا دخل وقتها ونحو ذلك فالشرط متقدم عقلا وطبعا وشرعا وإن تأخر لفظا
وأما قولكم إن الاحكام تقبل النقل عن مواضعها فتتقدم وتتأخر فتطويل بلا تحصيل وتهويل بلا تفصيل فهل تقبل النقل عن ترتيبها على أسبابها وموجباتها بحيث يثبت الحكم بدون سببه ومقتضيه نعم قد يتقدم ويتأخر وينتقل لقيام سبب آخر يقتضى ذلك فيكون مرتبا على سببه الثاني بعد انتقاله كما كان مرتبا على الاول قبل انتقاله وفي كل من الموضعين هو مرتب على سببه هذا في حكمه وذاك في محله وأما تنظيركم بنقل الاحكام وتقدمها على أسبابها بقوله انت طالق قبل موتي بشهر وقولكم إن نظيره في الحسيات ان تقول إن زرتني أكرمتك قبل زيارتك بشهر فوهم أيضا أو إيهام فإن قوله أنت طالق قبل موتى بشهر إنما تطلق إذا مضى شهر بعد هذه اليمين حتى يتبين وقوع الطلاق بعد إيقاعه فلو مات قبل مضي شهر لم تطلق على الصحيح لانه يصير بمنزلة انت طالق عام الاول وليس كذلك قوله إن زرتني أكرمتك قبله بشهر فإن الطلاق حكم يمكن تقدير وقوعه قبل الموت والإكرام فعل حتى

(3/273)

لا يكون إكراما بالتقدير وإنما يكون إكراما بالوقوع وأما استشهادكم بقوله اعتق عبدك عني فهو حجة عليكم فإنه يستلزم تقدم الملك التقديري على العتق الذي هو اثره وموجبه والملك شرطه ولو جاز تأخر الشرط لقدر الملك له بعد العتق وهذا محال فعلم ان الاسباب والشروط يجب تقدمها سواء كانت محققة او مقدرة
وقولكم إن هذا التعليق يتصمن شرطا ومشروطا والقضية الشرطية قد تعقد للوقوع وقد تعقد لنفي الشرط والجزاء الى آخره فجوابه ايضا ان هذا من الوهم أو الايهام فإن القضية الشرطية هي التي يصح الارتباط بين جزءيها سواء كانا ممكنين او ممتنعين ولا يلزم من صدقها شرطية صدق جزءيها جملتين فالاعتبار إنما هو بصدقها في نفسها ولهذا كان قوله تعالى لو كان فيهما آلهة إلا الله لفسدتا من أصدق الكلام وجزاء الشرطية ممتنعان لكن أحدهما ملزوم للآخر فقامت القضية الشرطية من التلازم الذي بينهما فإن تعدد الآلهة مستلزم لفساد السموات والارض فوجود آلهة مع الله ملزوم لفساد السموات والارض والفساد لازم فإذا انتفى اللازم انتفى ملزومه فصدقت الشرطية دون مفرديها وأما الشرطية في مسألتنا فهي كاذبة في نفسها لانها عقدت للتلازم بين وقوع الطلاق المنجز وسبق الطلاق الثلاث عليه وهذا كذب في الإخبار باطل في الانشاء فالشرطية نفسها باطلة لا تصح بوجه فظهر ان تنظيرها بالشرطية الصادقة الممتنعة الجزءين وهم او إيهام ظاهر لاخفاء به
وأما قياسكم المحرر وهو قولكم طلاقان متعارضان يسبق أحدهما الآخر فوجب ان ينفى السابق منهما المتأخر كقوله إن قدم زيد إلى آخره فجوابه أنه لما قدم زيد طلقت ثلاثا فقدم عمرو بعده وهي أجنبية فلم يصادف الطلاق الثاني محلا فهذا معقول شرعا ولغة وعرفا فأين هذا من تعلق مستحيل

(3/274)

شرعا وعرفا ولقد وهنت كل الوهن مسألة الى مثل هذا القياس استنادها وعليه اعتمادها
وأما قولكم نكتة المسألة انا لو أوقعنا المنجز لزمنا ان نوقع قبله ثلاثا الى آخره فجوابه ان يقال هذا كلام باطل في نفسه فلا يلزم من إيقاع المنجز ايقاع الثلاث قبله لا لغة ولا عقلا ولا شرعا ولا عرفا فإن قلتم لانه شرط للمعلق قبله فقد تبين فساد المعلق بما فيه كفاية ثم نقلب عليكم هذه النكتة قلبا أصح منها شرعا وعقلا ولغة فنقول إذا أوقعنا المنجز لم يمكنا ان نوقع قبله ثلاثا قطعا وقد وجد سبب وقوع المنجز وهو الايقاع فيستلزم موجبه وهو الوقوع وإذا وقع موجبه استحال وقوع الثلاث فهذه النكتة اصح واقرب الى الشرع والعقل واللغة وبالله التوفيق
وأما قولكم إن المكلف أتى بالسبب الذي ضيق به على نفسه فألزمناه حكمه إلى آخره فجوابه ان هذا إنما يصح فيما يملكه من الاسباب شرعا فلا بد ان يكون السبب مقدورا ومشروعا وهذا السبب الذي أتى به غير مقدور ولا مشروع فإن الله تعالى لم يملكه طلاقا ينجزه تسبقه ثلاث قبله ولا ذلك مقدور له فالسبب لا مقدور ولا مأمور بل هو كلام متناقض فاسد فلا يترتب عليه تغيير أحكام الشرع وبهذا خرج الجواب عما نظرتم به من المسائل أما المسألة الاولى وهي إذا طلق أمراته ثلاثا جملة فهذة مما يحتج لها ولا يحتج بها وللناس فيها أربعة أقوال أحدها الالزام بها والثاني إلغاءها جملة وإن كان هذا إنما يعرف عن الفقهاء الشيعة والثالث إنها واحدة وهذا قول أبى بكر الصديق وجميع الصحابة في زمانه وإحدى الروايتين عن ابن عباس واختيار أعلم الناس بسيرة النبي ص - محمد بن إسحاق والحارث العكلى وغيره وهو احد القولين في مذهب مالك حكاه التلمساني في شرح تفريع ابن الجلاب واحد القولين في مذهب احمد اختاره شيخ الاسلام ابن تيمية

(3/275)

والرابع أنها واحدة في حق التي لم يدخل بها وثلاث في حق المدخول بها وهذا مذهب امام اهل خراسان في وقته إسحاق بن راهويه نظير الامام احمد والشافعي ومذهب جماعة من السلف وفيها مذهب خامس وهو انها إن كانت منجزة وقعت وإن كانت معلقة لم تقع وهو مذهب حافظ الغرب وامام أهل الظاهر في وقته محمد بن حزم ولو طولبتم بإيطال هذه الاقوال وتصحيح قولكم بالدليل الذي يركن إليه العالم لم يمكنكم ذلك والمقصود أنكم ستدلون بما يحتاج الى اقامة الدليل عليه والذين يسلمون لكم وقوع الثلاث جملة واحدة فريقان فريق يقول بجواز إيقاع الثلاث فقد أتى المكلف عنده بالسبب المشروع المقدور فترتب عليه سببه وفريق يقول تقع وإن كان إيقاعها محرما كما يقع الطلاق في الحيض والطهر الذي أصابها فيه وإن كان محرما لانه ممكن بخلاف وقوع طلقة مسبوقة بثلاث فإنه محال فأين أحدهما من الآخر
فصل أجوبة أخرى على المسألة السريجية
وأما نقضكم الثاني بتمليك الرجل امرأته الطلاق وتضييعه ! على نفسه بما وسع الله عليه من جعله بيده فجراية من وجوه
أحدهما أنه بالتمليك لم يخرج الطلاق عن يده بل هو في يده كما هو هذا إن قيل إنه تمليك وإن قيل إنه توكيل فله عزلها متى شاء
الثاني ان هذه المسألة فيها نزاع معروف بين السلف والخلف فمنهم من قال لا يصح تملك المرأة الطلاق ولا توكيلها فيه ولا يقع الطلاق إلا ممن أخذ بالساق وهذا مذهب اهل الظاهر وهو مأثور عن بعض السلف فالنقض بهذه الصورة يستلزم إقامة الدليل عليها والأول لا يكون دليلا ومن هنا قال بعض أصحاب مالك إنه إذا علق اليمين بفعل الزوجة لم تطلق إذا حنث

(3/276)

قال لأن الله تعالى ملك الزوج الطلاق وجعله بيده رحمة منه ولم يجعله الى المرأة فلو وقع الطلاق بفعلها لكان إليها إن شاءت أن تفارقه وإن شاءت ان تقيم معه وهذا خلاف شرع الله وهذا حد الاقوال في مسألة تعليق الطلاق بالشروط كما تقدم
والثاني أنه لغو وباطل وهذا اختيار ابي عبدالرحمن ابن بنت الشافعي ومذهب اهل الظاهر
والثالث انه موجب لوقوع الطلاق عند وقوع الصفة سواء كان يمينا او تعليقا محضا وهذا المشهور عند الائمة الاربعة واتباعهم
والرابع أنه إن كان بصيغة التعليق لزم وإن كان بصيغة القسم والالتزام لم يلزم إلا ان ينويه وهذا احتيار ابي المحاسن الروياني وغيره
والخامس أن إن كان بصيغة التعليق وقع وإن كان بصيغة القسم والالتزام لم يقع وإن نواه وهذا اختيار القفال في فتاويه
والسادس أنه إن كان الشرط والجزاء مقصودين وقع وإن كانا غير مقصودين وإنما حلف به قاصدا منع الشرط والجزاء لم يقع ولا كفارة فيه وهذا اختيار بعض أصحاب احمد
والسابع كذلك إلا ان فيه الكفارة اذا مخرج مخرج اليمين وهذا اختيار شيخ الاسلام ابن تيمية والذي قبله اختيار اخيه وقد تقدم حكاية قول من حكى إجماع الصحابة أنه إذا حنث فيه لم يلزمه الطلاق وحكينا لفظه والمقصود الجواب عن النقض بتمليك المرأة الطلاق او توكيلها فيه
وأما قولكم في النقض الثالث إن فقهاء الكوفة صححوا تعليق الطلاق بالنكاح وهو يسد باب النكاح فهذا القول مما أنكره عليهم سائر الفقهاء وقالوا هو سد لباب النكاح حتى قال الشافعي نفسه أنكره عليهم بذلك وبغيره من الادلة
ومن العجب أنكم قلتم في الرد عليهم لا يصح هذا التعليق لانه لم يصادف

(3/277)

محلا وهو لا يملك الطلاق المنجز فلا يملك المعلق إذ كلاهما مستدع لقيام محله ولا محل فهلا قبلتم منهم احتجاجهم عليكم في المسألة السريجية بمثل هذه الحجة وهي ان المحل غير قابل لطلقة مسبقوقة ! بثلاث وكان هذا الكلام لغوا وباطلا فلا ينعقد كما قلتم أنتم في تعليق النكاح بالطلاق إنه لغو وباطل فلا ينعقد
فصل تعليق عتق العبد على ملكه
وأما النقض الرابع بقوله كل عبد او امة املكه فهو حر فهذا للفقهاء فيه قولان وهما روايتان عن الامام احمد
إحداهما أنه لا يصح كتعليق الطلاق
والثاني أنه يصح والفرق بينه وبين تعليق الطلاق أن ملك العبد قد شرع طريقا الى زوال ملكه عنه بالعتق إما بنفس الملك كمن ملك ذا رحم محرم وإما باختيار الاعتاق كمن اشترى عبدا ليعتقه عن كفارته او ليتقرب به الى الله ولم يشرع الله النكاح طريقا الى زوال ملك البضع ووقوع الطلاق بل هذا يترتب عليه ضد مقصوده شرعا وعقلا وعرفا والعتق المترتب على الشراء ترتيب لمقصوده عليه شرعا وعرفا فأين أحدهما من الآخر
وكونه قد سد على نفسه باب ملك الرقيق فلا يخلو إما ان يعلق ذلك تعليقا مقصودا او تعليقا قسميا فإن كان مقصودا فهو قد قصد التقرب الى الله بذلك فهو كما لو التزم صوم الدهر وسد على نفسه باب الفطر وإن كان تعليقا قسميا فله سعة بما وسع الله عليه من الكفارة كما أفتى به الصحابة رضى الله عنهم وقد تقدم
فصل نقض دليل آخر للسريجيين
وأما النقض الخامس بمن معه الف دينار فاشترى بها جارية واولدها فهذا

(3/278)

أيضا نقض فاسد فإنه بمنزلة من أنفقها في شهواته وملاذه وقعد ملوما محسورا او تزوج بها امرأة وقضى وطره منها ونحو ذلك فأين هذا من سد باب الطلاق وبقاء المرأة كالغل في عنقه الى ان يموت احدهما
فصل الشرائع العامة لا تبنى على الصور النادرة
وقولكم قد يكون له في هذه اليمين مصلحة وغرض صحيح بأن يكون محبا لزوجته ويخشى وقوع الطلاق بالحلف او غيره فيسرحها جوابه ان الشرائع العامة لم تبن على الصور النادرة ولو كان لعموم المطلقين في هذا مصلحة لكانت حكمة احكم الحاكمين تمنع الرجال من الطلاق بالكلية وتجعل الزوج في ذلك بمنزلة المرأة لا تتمكن من فراق زوجها ولكن حكمته تعالى أولى وأليق من مراعاة هذه المصلحة الجزئية التي في مراعاتها تعطيل مصلحة اكبر منها واهم وقاعدة الشرع والقدر تحصيل أعلى المصلحتين وإن مات أدناهما ودفع أعلى المفسدتين وإن وقع أدناهما وهكذا ما نحن فيه سواء فإن مصلحة تمليك الرجال الطلاق أعلى وأكثر من مصلحة سده عليهم ومفسدة سده عليهم اكبر من مفسدة فتحه لهم المفضية الى ما ذكرتم وشرائع الرب تعالى كلها حكم ومصالح وعدل ورحمة وإنما العبث والجور والشدة في خلافها وبالله التوفيق
وانما أطلنا الكلام في هذه المسألة لانها من امهات الحيل وقواعدها والمقصود بيان بطلان الحيل فإنها لا تتمشى على قواعد الشريعة ولا أصول الائمة وكثير منها بل اكثرها من توليدات المنتسبين الى الائمة وتفريعهم والائمة براء منها

(3/279)

فصل إبطال الحيلة بالخلع لفعل المحلوف عليه
ومن الحيل الباطلة الحيلة على التخلص من الحنث بالخلع ثم يفعل المحلوف عليه في حال البينونة ثم يعود الى النكاح وهذه الحيلة باطلة شرعا وباطله على اصول ائمة الامصار أما بطلانها شرعا فإن هذا خلع لم يشرعه الله ولا رسوله وهو تعالى لم يمكن الزوج من فسخ النكاح متى شاء فإنه لازم وإنما مكنه من الطلاق ولم يجعل له فسخه الا عند التشاجر والتباغض إذا خافا ان لا يقيما حدود الله فشرع لهما التخلص بالافتداء وبذلك جاءت السنة ولم يقع في زمن رسول الله ص - ولا زمن أصحابه خلع حيلة ولا في زمن التابعين ولا تابعيهم ولا نص عليه احد من الائمة الاربعة وجعله طريقا للتخلص من الحنث وهذا من كمال فقههم رضى الله عنهم فإن الخلع انما جعله الشارع مقتضيا للبينونة ليحصل مقصود المرأة من الافتداء من زوجها وانما يكون ذلك مقصودها اذا قصدت ان تفارقه على وجه لا يكون له عليها سبيل فاذا حصل هذا ثم فعل المحلوف عليه وقع وليست زوجته فلا يحنث وهذا انما حصل تبعا للبينونة التابعة لقصدهما فإذا خالعها ليفعل المحلوف عليه لم يكن قصدهما البينونة بل حل اليمين وحل اليمين إنما يحصل تبعا للبينونة لا أنه المقصود بالخلع الذي شرعه الله ورسوله وأما خلع الحيلة فجاءت البينونة في لأجل حل اليمين وحل اليمين جاء لأجل البينونة فليس عقد الخلع بمقصود في نفسه للرجل ولا للمرأة والله تعالى لا يشرع عقدا ولا يقصد واحد من المتعاقدين حقيقته وانما يقصدان به ضد ما شرعه الله له فإنه شرع لتخلص المرأة من الزوج والمتحيل يفعله لبقاء النكاح فالشارع شرعه لقطع النكاح والمتحيل يفعله لدوام النكاح

(3/280)

فصل الائمة منزهون عن إحداث الحيل
والمتأخرون أحدثوا حيلا لم يصح القول بها عن احد من الائمة ونسبوها الى الائمة وهم مخطئون في نسبتها إليهم ولهم مع الائمة موقف بين يدى الله ومن عرف سيرة الشافعي وفضله ومكانه من الإسلام علم انه لم يكن معروفا بفعل الحيل ولا بالدلالة عليها ولا كان يشير على مسلم بها واكثر الحيل التي ذكرها المتأخرون المنتسبون الى مذهبه من تصرفاتهم تلقوها عن المشرقيين وادخلوها في مذهبه وإن كان رحمه الله تعالى يجري العقود على ظاهرها ولا ينظر الى قصد العاقد ونيته كما تقدم حكاية كلامه فحاشاه ثم حاشاه ان يأمر الناس بالكذب والخداع والمكر والاحتيال وما لا حقيقة له بل ما يتيقن ان باطنه خلاف ظاهره ولا يظن بمن دون الشافعي من اهل العلم والدين انه يأمر او يبيح ذلك فالفرق اذا واضح بين ان لا يعتبر القصد في العقد ويجريه على ظاهره وبين ان يسوغ عقدا قد علم بناؤه على المكر و الخداع وقد علم ان باطنه خلاف ظاهره
فو الله ما سوغ الشافعي ولا امام من الائمة هذا العقد قط ومن نسب ذلك اليهم فهم خصماؤه عند الله فالذى سوغه الائمة بمنزلة الحاكم يجري الاحكام على ظاهر عدالة الشهود وان كانوا في الباطن شهود زور والذي سوغه اصحاب الحيل بمنزلة الحاكم يعلم أنهم في الباطن شهود زور كذبة وان ما شهدوا به لا حقيقة له ثم يحكم بظاهر عدالتهم وهكذا في مسألة العينة انما جوز الشافعي ان يبيع السلعة ممن اشتراها منه جريا على ظاهر عقود المسلمين وسلامتها من المكر والخداع ولو قيل للشافعي ان المتعاقدين قد تواطئا على الف بالف ومائتين وترواضا على ذلك وجعلا السلعة محللا للربا لم يجون ذلك ولانكره غابة الانكار

(3/281)

ولقد كان الائمة من اصحاب الشافعي ينكرون على من يحكي عنه الافتاء بالحيل قال الامام ابو عبد الله بن بطة سألت ابا بكر الآجرى وانا وهو بمنزلة بمكة عن هذا الخلع الذي يفتى به الناس وهو ان يحلف رجل ان لايفعل شيئا ولا بدله من فعله فيقال له اخلع زوجتك وافعل ما حلفت عليه ثم راجعها واليمين بالطلاق ثلاثا وقلت له ان قوما يفتون هذا الرجل الذي يحلف بأيمان البيعة ويحنث ان لا شيء عليه ويذكرون ان الشافعي لم ير على من حلف بأيمان البيعة شيئا فجعل ابو بكر يعجب من سؤالي عن هاتين المسألتين في وقت واحد ثم قال لي منذ كتبت العلم وجلست للكلام فيه وللفتوى ما افتيت في هاتين المسألتين بحرف ولقد سألت ابا عبد الله الزبيري عن هاتين المسألتين كما سألتني عن التعجب ممن يقدم على الفتوى فيهما فأجابني فيهما بجواب كتبته عنه ثم قام فأخرج لي كتاب احكام الرجعة والنشوز من كتاب الشافعي واذا مكتوب على ظهره بخط ابي بكر سألت ابا عبد الله الزبيري فقلت له الرجل يحلف بالطلاق ثلاثا ان لايفعل شيئا ثم يريد ان يفعله وقلت له ان اصحاب الشافعي يفتون فيها بالخلع يخالع ثم يفعل فقال الزبيري ما اعرف هذا من قول الشافعي ولا بلغني ان له في هذا قولا معروفا ولا ارى من يذكر هذا عنه الا محيلا والزبيري احد الائمة الكبار من الشافعية فإذا كان هذا قوله وتنزيهه للشافعي عن خلع اليمين فكيف بحيل الربا الصريح وحيل التحليل وحيل اسقاط الزكاة والحقوق وغيرها من الحيل المحرمة
فصل لا قول مع قول الله وقول الرسول
ولابد من أمرين أحدهما أعظم من الآخر وهو النصيحة لله ولرسوله وكتابه ودينه وتنزيهه عن الأقوال الباطلة المناقضة لما بعث الله به رسوله من الهدى والبينات التي هي خلاف الحكمة والمصلحة والرحمة

(3/282)

والعدل وبيان نفيها عن الدين وإخراجها منه وإن أدخلها فيه من أدخلها بنوع تأويل
والثاني معرفة فضل أئمة الإسلام ومقاديرهم وحقوقهم ومراتبهم وأن فضلهم وعلمهم ونصحهم لله ورسوله لا يوجب قبول كل ما قالوه وما وقع في فتاويهم من المسائل التي خفى عليهم فيها ما جاء به الرسول فقالوا بمبلغ علمهم والحق في خلافها لا يوجب اطراح أقوالهم جملة وتنقصهم والوقيعة فيهم فهذان طرفان جائران عن القصد وقصد السبيل بينهما فلا نؤثم ولا نعصم ولانسلك بهم مسلك الرافضة في علي ولا مسلكهم في الشيخين بل نسلك مسلكهم أنفسهم فيمن قبلهم من الصحابة فإنهم لا يؤثمونهم ولا يعصمونهم ولا يقبلون كل أقوالهم ولا يهدرونها فكيف ينكرون علينا في الأئمة الأربعة مسلكا يسلكونه هم في الخلفاء الأربعة وسائر الصحابة ولا منافاة بين هذين الأمرين لمن شرح الله صدره للأسلام وإنما يتنافيان عند أحد رجلين جاهل بمقدار الأئمة وفضلهم أو جاهل بحقيقة الشريعة التي بعث الله بها رسوله ومن له علم بالشرع والواقع يعلم قطعا أن الرجل الجليل الذي له في الإسلام قدم صالح وآثار حسنة وهو من الإسلام وأهله بمكان قد تكون منه الهفوة والزلة هو فيها معذور بل ومأجور لاجتهاده فلا يجوز أن يتبع فيها ولايجوز أن تهدر مكانته وإمامته ومنزلته من قلوب المسلمين
قال عبد الله المبارك كنت بالكوفة فناظروني في النبيذ المختلف فيه فقلت لهم تعالوا فليحتج المحتج منكم عمن شاء من أصحاب النبي ص - بالرخصة فإن لم يبين الرد عليه عن ذلك الرجل بسند صحت عنه فاحتجوا فما جاءوا عن أحد برخصة إلا جئناهم بسند فلما لم يبق في يد أحد منهم إلا عبد الله ابن مسعود وليس احتجاجهم عنه في شدة النبيذ بشيء يصح عنه إنما يصح

(3/283)

عنه أنه لم ينتبذ له في الجر الأخضر قال ابن المبارك فقلت للمحتج عنه في الرخصة يا أحمق عد أن ابن مسعود لو كان ههنا جالسا فقال هو لك حلال وما وصفنا عن النبي ص - وأصحابه في الشدة كان ينبغي لك أن تحذر وتخشى فقال قائل ياأبا عبد الرحمن فالنخعى والشعبي وسمى عدة معهما كانوا يشربون الحرام فقلت لهم دعوا عند المناظرة تسمية الرجال فرب رجل في الإسلام مناقبه كذا وكذا وعسى أن تكون منه زلة أفيجوز لأحد أن يحتج بها فإن أبيتم فما قولكم في عطاء وطاوس وجابر بن زيد وسعيد بن جبير وعكرمة قالوا كانوا خيارا قلت فما قولكم في الدرهم بالدرهمين يدا بيد قالوا حرام فقلت إن هؤلاء رأوه حلالا أفماتوا وهم يأكلون الحرام فبهتوا وانقطعت حجتهم قال ابن المبارك ولقد أخبرني المعتمر بن سليمان قال رآني أبي وأنا أنشد الشعر فقال يا بني لا تنشد الشعر فقلت يا ابت كان الحسن ينشد الشعر وكان ابن سيرين ينشد فقال أي بني إن أخذت بشر ما في الحسن وبشر ما في ابن سيرين اجتمع فيك الشر كله
قال شيخ الإسلام وهذا الذي ذكره ابن المبارك متفق عليه بين العلماء فإنه ما من أحد من أعيان الأئمة من السابقين الأولين ومن بعدهم إلا وله أقوال وأفعال خفي عليهم فيها السنة
قلت وقد قال أبو عمر بن عبد البر في أول استذكاره
قال شيخ الإسلام وهذا باب واسع لا يحصى مع أن ذلك لا يغض من أقدارهم ولا يسوغ اتباعهم فيها قال تعالى فإن تنازعتم في شيء فردوه إلى الله والرسول قال مجاهد والحكم بن عتيبة ومالك وغيرهم ليس أحد من

(3/284)

خلق الله إلا يؤخذ من قوله ويترك إلا النبي ص - وقال سليمان التيمي إن أخذت برخصة كل عالم اجتمع فيك الشر كله قال ابن عبد البر هذا إجماع لا أعلم فيه خلافا وقد روى عن النبي ص - وأصحابه في هذا المعنى ما ينبغي تأمله فروى كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده قال سمعت رسول الله ص - يقول إنى لأخاف على أمتي من بعدى من اعمال ثلاثة قالوا وما هي يا رسول الله قال إنى أخاف عليهم من زلة العالم ومن حكم الجائر ومن هوى متبع
وقال زياد بن حدير قال عمر ثلاث يهدمن الدين زلة عالم وجدال منافق بالقرآن وأئمة مضلون
وقال الحسن قال ابو الدرداء إن مما أخشى عليكم زلة العالم وجدال المنافق بالقرآن والقرآن حق وعلى القرآن منار كأعلام الطريق
وكان معاذ بن جبل يقول في خطبته كل يوم قلما يخطئه ان يقول ذلك الله حكم قسط هلك المرتابون إن وراءكم فتنا يكثر فيها المال ويفتح فيها القرآن حتى يقرأه المؤمن والمنافق والمرأة والصبي والاسود والاحمر فيوشك أحدهم ان يقول قد قرأت القرآن فما أظن أن يتبعوني حتى ابتدع لهم غيره فإياكم وما ابتدع فإن كل بدعة ضلالة وإياكم وزيغة الحكيم فإن الشيطان قد يتكلم على لسان الحكيم بكلمة الضلالة وإن المنافق قد يقول كلمة الحق فتلقوا الحق عمن جاء به فإن على الحق نورا قالوا كيف زيغة الحكيم قال هي كلمة تروعكم وتنكرونها وتقولون ما هذه فاحذروا زيغته ولا تصدنكم عنه فانه يوشك ان يفيء ويراجع الحق وان العلم والايمان مكانهما الى يوم القيامة فمن ابتغاهما وجدهما
وقال سلمان الفارسي كيف أنتم عند ثلاث زلة عالم وجدال منافق

(3/285)

بالقرآن ودنيا تقطع أعناقكم فأما زلة العالم فإن اهتدى فلا تقلدوه دينكم وتقولون نصنع مثل ما يصنع فلان وإن أخطأ فلا تقطعوا إياسكم منه فتعينوا عليه الشيطان وأما مجادلة منافق بالقرآن فإن للقرآن منارا كمنار الطريق فما عرفتم منه فخذوا وما لم تعرفوا افكلوه إلى الله تعالى وأما دنيا تقطع أعناقكم فانظروا إلى من هو دونكم ولا تنظروا إلى من هو فوقكم
وعن ابن عباس ويل للأتباع من عثرات العالم قيل كيف ذلك قال يقول العالم شيئا برأيه ثم يجد من هو أعلم منه برسول الله ص - فيترك قوله ثم يمضي الأتباع ذكر ابو عمر هذه الآثار كلها وغيره
فإذا كنا قد حذر نازلة العالم وقيل لنا إنها من أخوف ما يخاف علينا وأمرنا مع ذلك أن لا نرجع عنه فالواجب على من شرح الله صدره للإسلام إذا بلغته مقالة ضعيفة عن بعض الأئمة أن لا يحكيها لمن يتقلدها بل يسكت عن ذكرها إن تيقن صحتها وإلا توقف في قبولها فكثيرا ما يحكى عن الائمة ما لا حقيقة له وكثير من المسائل يخرجها بعض الاتباع على قاعدة متبوعه مع ان ذلك الامام لو رأى انها تفضى الى ذلك لما التزمها وايضا فلازم المذهب ليس بمذهب وإن كان لازم النص حقا لان الشارع لا يجوز عليه التناقض فلازم قوله حق وأما من عداه فلا يمتنع عليه ان يقول الشيء ويخفى عليه لازمه ولو علم ان هذا لازمه لما قاله فلا يجوز ان يقال هذا مذهبه ويقول ما لم يقله وكل من له علم بالشريعة وقدرها وبفضل الائمة ومقاديرهم وعلمهم وورعهم ونصيحتهم للدين تيقن انهم لو شاهدوا امر هذه الحيل وما أفضت اليه من التلاعب بالدين لقطعوا بتحريمها
ومما يوضح ذلك ان الذين أفتوا من العلماء ببعض مسائل الحيل واخذوا ذلك من بعض قواعدهم لو بلغهم ما جاء في ذلك عن النبي ص - وأصحابه

(3/286)

لرجعوا عن ذلك يقينا فإنهم كانوا في غاية الانصاف وكان احدهم يرجع عن رأيه بدون ذلك وقد صرح بذلك غير واحد منهم وإن كانوا كلهم مجمعين على ذلك قال الشافعي إذا صح الحديث عن رسول الله ص - فاضربوا بقولى الحائط وهذا وإن كان لسان الشافعي فإنه لسان الجماعة كلهم ومن الاصول التي أتفق عليها الائمة ان اقوال أصحاب رسول الله ص - المنتشرة لا تترك إلا بمثلها
يوضح ذلك ان القول بتحريم الحيل قطعي ليس من مسالك الاجتهاد إذ لو كان من مسالك الاجتهاد لم يتكلم الصحابة والتابعون والائمة في ارباب الحيل بذلك الكلام الغليظ الذي ذكرنا منه اليسير من الكثير وقد اتفق السلف على انها بدعة محدثة فلا يجوز تقليد من يفتي بها ويجب نقض حكمه ولا يجوز الدلالة للمقلد على من يفتى بها وقد نص الإمام احمد على ذلك كله ولا خلاف في ذلك بين الائمة كما ان المكيين والكوفيين لا يجوز تقليدهم في مسألة المتعة والصرف والنبيذ ولا يجوز تقليد بعض المدنيين في مسألة الحشوش وإتيان النساء في أدبارهن بل عند فقهاء الحديث ان من شرب النبيذ المختلف فيه حد وهذا فوق الانكار باللسان بل عند فقهاء أهل المدينة يفسق ولا تقبل شهادته وهذا يرد قول من قال لا إنكار في المسائل المختلف فيها وهذا خلاف إجماع الائمة و لا يعلم إمام من أئمة الاسلام قال ذلك وقد نص الامام احمد على ان من تزوج ابنته من الزنا يقتل والشافعي واحمد ومالك لا يرون خلاف ابي حنيفة فيمن تزوج امه وابنته انه يدرأ عنه الحد بشبهة دارئه للحد بل عند الامام احمد رضى الله عنه يقتل وعند الشافعي ومالك بحد حد الزنا في هذا مع أن القائلين المتعة والصرف معهم سنة وان كانت منسوخة وارباب الحيل ليس معهم وسنة ولا اثر عن صاحب ولا قياس صحيح

(3/287)

خطأ من يقول لا إنكار في مسائل الخلاف
وقولهم إن مسائل الخلاف لا إنكار فيها ليس بصحيح فإن الانكار إما ان يتوجه الى القول والفتوى او العمل أما الاول فإذا كان القول يخالف سنة أو إجماعا شائعا وجب إنكاره اتفاقا إن لم يكن كذلك فإن بيان ضعفه ومخالفته للدليل إنكار مثله وأما العمل فإذا كان على خلاف سنة او اجماع وجب إنكاره بحسب درجات الانكار وكيف يقول فقيه لا إنكار في المسائل المختلف فيها والفقهاء من سائر الطوائف قد صرحوا بنقص حكم الحاكم إذا خالف كتابا او سنة وإن كان قد وافق فيه بعض العلماء وأما إذا لم يكن في المسألة سنة ولا إجماع وللاجتهاد فيها مساغ لم تنكر على من عمل بها مجتهدا أو مقلدا
وإنما دخل هذا اللبس من جهة ان القائل يعتقد ان مسائل الخلاف هي مسائل الاجتهاد كما اعتقد ذلك طوائف من الناس ممن ليس لهم تحقيق في العلم
والصواب ما عليه الائمة ان مسائل الاجتهاد ما لم يكن فيها دليل يجب العمل به وجوبا ظاهرا مثل حديث صحيح لا معارض له من جنسه فيسوغ فيها إذا عدم فيها الدليل الظاهر الذي يجب العمل به الاجتهاد لتعارض الادلة او لخفاء الادلة فيها وليس في قول العالم إن هذه المسألة قطعية او يقينية ولا يسوغ فيها الاجتهاد طعن على من خالفها ولا نسبة له الى تعمد خلاف الصواب والمسائل التي اختلف فيها السلف والخلف وقد تيقنا صحة احد القولين فيها كثير مثل كون الحامل تعتد بوضع الحمل وان اصابة الزوج الثاني شرط في حلها للاول وان الغسل يجب بمجرد الايلاج وان لم ينزل وان ربا الفضل حرام وان المتعة حرام وان النبيذ المسكر حرام وان المسلم لا يقتل بكافر وان المسح على الخفين جائز حضرا وسفرا وان السنة في الركوع وضع اليدين على الركبتين دون التطبيق

(3/288)

وأن رفع اليدين عند الركوع والرفع منه سنة وان الشفعة ثابتة في الارض والعقار وان الوقف صحيح لازم وأن دية الاصابع سواء وأن يد السارق تقطع في ثلاثة دراهم وان الخاتم من حديد يجوز أن يكون صداقا وأن التيمم الى الكوعين بضربة واحدة جائز وان صيام الولي عن الميت يجزيء عنه وان الحاج يلبي حتى يرمي جمرة العقبة وان المحرم له استدامة الطيب دون ابتدائه وان السنة ان يسلم في الصلاة عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله وان خيار المجلس ثابت في البيع وان المصراة يرد معها عوض اللبن صاعا من تمر وأن صلاة الكسوف بركوعين في كل ركعة وان القضاء جائز بشاهد ويمين الى أضعاف أضعاف ذلك من المسائل ولهذا صرح الائمة بنقض حكم من حكم بخلاف كثير من هذه المسائل من غير طعن منهم على من قال بها
وعلى كل حال فلا عذر عند الله يوم القيامة لمن بلغه ما في المسألة من هذا الباب وغيره من الاحاديث والاثار التي لا معارض لها إذا نبذها وراء ظهره وقلد من نهاه عن تقليده وقال له لا يحل لك ان تقول بقولى إذا خالف السنة وإذا صح الحديث فلا تعبأ بقولى وحتى لو لم يقل له ذلك كان هذا هو الواجب عليه وجوبا لا فسحة له فيه وحتى لو قال له خلاف ذلك لم يسعه إلا اتباع الحجة ولو لم يكن في هذا الباب شئ من الاحاديث والآثار البتة فإن المؤمن يعلم بالاضطرار ان رسول الله ص - لم يكن يعلم اصحابه هذه الحيل ولا يدلهم عليها ولو بلغه عن أحد فعل شيئا منها لأنكر عليه ولم يكن أحد من أصحابه يفتى بها ولا يعلمها وذلك مما يقطع به كل من له أدنى اطلاع على أحوال القوم وسيرتهم وفتاويهم وهذا القدر لا يحتاج الى دليل اكثر من معرفة حقيقة الدين الذي بعث الله به رسوله

(3/289)

فصل بيان تفصيلي لتحريم التحيل
فلنرجع الى المقصود وهو بيان بطلان هذه الحيل على التفصيل وانها لا تتمشى لا على قواعد الشرع ومصالحه وحكمه على اصول الائمة
حيلة باطلة في تصحيح الوقف على النفس
قال شيخنا ومن الحيل الجديدة التي لا أعلم بين فقهاء الطوائف خلافا في تحريمها أن يريد الرجل ان يقف على نفسه بعد موته على جهات متصلة فيقول له أرباب الحيل أقر أن هذا المكان الذي بيدك وقف عليك من غيرك ويعلمونه الشروط التي يريد إنشاءها فيجعلها إقرارا فيعملونه الكذب في الاقرار ويشهدون على الكذب وهم يعلمون ويحكمون بصحته ولا يستريب مسلم في ان هذا حرام فإن الاقرار شهادة من الانسان على نفسه فكيف يلقن شهادة الزور ويشهد عليه بصحتها ثم ان كان وقف الانسان على نفسه باطلا في دين الله فقد علمتموه حقيقة الباطل فإن الله تعالى قد علم ان هذا لم يكن وقفا قبل الاقرار ولا صار وقفا بالاقرار الكاذب فيصير المال حراما على من يتناوله الى يوم القيامة وإن كان وقف الانسان على نفسه صحيحا فقد أغنى الله تعالى عن تكلف الكذب
قلت ولو قيل إنه مسألة خلاف يسوغ فيها الاجتهاد فإذا وقفه على نفسه كان لصحته مساغ لما فيه من الاختلاف لساغ واما الاقرار بوقفه من غير إنشاء متقدم فكذب بحت ولا يجعله ذلك وقفا اتفاقا إذا أخذ الاقرار على حقيقته ومعلوم قطعا ان تقليد الانسان لمن يفتى بهذا القول ويذهب اليه اقرب الى الشرع والعقل من توصيله اليه بالكذب والزور والاقرار الباطل فتقليد عالم من علماء المسلمين اعذر عند الله من تلقين الكذب والشهادة عليه

(3/290)

فصل حيلة أخرى في الوقف على النفس
ولهم حيلة أخرى وهي ان الذي يريد الوقف يملكه لبعض من يثق به ثم يقفه المملك عليه بحسب اقتراحه وهذا لا شك في قبحه وبطلانه فإن التمليك المشروع المعقول ان يرضى المملك بنقل الملك الى المملك بحيث يتصرف فيه بما يحب من وجوه التصرفات وهنا قد علم الله تعالى والحفظة الموكلون بالعبد ومن يشاهدهم من بني آدم من هذا المملك انه لم يرض بنقل الملك الى هذا ولا خطر له على بال ولو سأله درهما واحدا فلعله كان لم يسمح به عليه ولم يرض بتصرفه فيه إلا بوقفه على المملك خاصة بل قد ملكه إياه بشرط ان يتبرع عليه به وقفا إما بشرط مذكور وإما بشرط معهود متواطأ عليه وهذا تمليك فاسد قطعا وليس بهبة ولا صدقة ولا هدية ولا وصية ولا إباحة وليس هذا بمنزلة العمري والرقبي المشروط فيها العود الى المعمر فإن هناك ملكه التصرف فيه وشرط العود وهنا لم يملكه شيئا وإنما تكلم بلفظ التمليك غير قاصد معناه والموهوب له يصدقه أنهما لم يقصدا حقيقة الملك بل هو استهزاء بآيات الله وتلاعب بحدوده وسنذكر ان شاء الله في الفصل الذي بعد هذا الطريق الشرعية المغنية عن هذه الحيلة الباطلة
فصل حيلة باطلة في مخالفة شرط الواقف
ومن الحيل الباطلة تحيلهم على إيجار الوقف مائة سنة مثلا وقد شرط الواقف ألا يؤجر أكثر من سنتين أو ثلاثا فيؤجر المدة الطويلة في عقود متفرقة في مجلس واحد وهذه الحيلة باطلة قطعا فإنه إنما قصد بذلك دفع المفاسد المترتبة على طول مدة الاجارة فإنها مفاسد كثيرة جدا وكم قد ملك من الوقوف بهذه الطرق وخرج عن الوقفية بطول المدة واستيلاء المستأجر فيها على الوقف هو

(3/291)

وذريته وورثته سنينا بعد سنين وكم فات البطون اللواحق من منفعة الوقف بالايجار الطويل وكم أوجر الوقف بدون إجارة مثله لطول المدة وقبض الاجرة وكم زادت أجرة الارض او العقار اضعاف ما كانت ولم يتمكن الموقوف عليه من استيفائها وبالجملة فمفاسد هذه الاجارة تفوت العد والواقف إنما قصد دفعها وخشى منها بالاجارة الطويلة فصرح بأنه لا يؤجر اكثر من تلك المدة التي شرطها فإيجاره أكثر منها سواء كان في عقد او عقود مخالفة صريحة لشرطه مع ما فيها من المفسدة بل المفاسد العظيمة
ويالله العجب هل تزول هذه المفاسد بتعدد العقود في مجلس واحد وأي غرض للعاقل ان يمنع الاجارة لأكثر من تلك المدة ثم يجوزها في ساعة واحدة في عقود متفرقة وإذا اجره في عقود متفرقة اكثر من ثلاث سنين ايصح أن يقال وفي بشرط الواقف ولم يخالفه هذا من أبطل الباطل وأقبح الحيل وهو مخالف لشرط الواقف ومصلحة الموقوف عليه وتعرض لابطال هذه الصدقة وان لا يستمر نفعها والا يصل الى من بعد الطبقة الاولى وما قاربها فلا يحل لمفت ان يفتى بذلك ولا لحاكم ان يحكم به ومتى حكم به نقض حكمه اللهم إلا ان يكون فيه مصلحة الوقف بأن يخرب ويتعطل نفعه فتدعو الحاجة الى إيجاره مدة طويلة يعمر فيها بتلك الاجرة فهنا يتعين مخالفة شرط الواقف تصحيحا لوقفه واستمرارا لصدقته وقد يكون هذا خيرا من بيعه والاستبدال به وقد يكون البيع او الاستبدال خيرا من الاجارة والله يعلم المفسد من المصلح
والذي يقضى منه العجب التحيل على مخالفة شرط الواقف وقصده الذي يقطع بأنه قصده مع ظهور المفسدة والوقوف مع ظاهر شرطه ولفظه المخالف القصده والكتاب والسنة ومصلحة الموقوف عليه بحيث يكون مرضاة الله ورسوله ومصلحة الواقف وزيادة اجره ومصلحة الموقوف عليه وحصول الرفق به

(3/292)

مع كون العمل احب الى الله ورسوله لا يغير شرط الواقف ويجرى مع ظاهر لفظه وإن ظهر قصده بخلافه وهل هذا إلا من قلة الفقه بل من عدمه فإذا تحيلتم على إبطال مقصود الواقف حيث يتضمن المفاسد العظيمة فهلا تحيلتم على مقصوده ومقصود الشارع حيث يتضمن المصالح الراجحة بتخصيص لفظه او تقييده أو تقديم شرط الله عليه فإن شرط الله أحق وأوثق بل يقولون ههنا نصوص الواقف كنصوص الشارع وهذه جملة من أبطل الكلام وليس لنصوص الشارع نظير من كلام غيره أبدا بل نصوص الواقف يتطرق اليها التناقض والاختلاف ويجب إبطالها اذا خالفت نصوص الشارع وإلغاؤها ولا حرمة لها حينئذ البتة ويجوز بل يترجح مخالفتها الى ما هو أحب الى الله ورسوله منها وانفع للواقف والموقوف عليه ويجوز اعتبارها والعدول عنها مع تساوي الامرين ولا يتعين الوقوف معها وسنذكر إن شاء الله فيما بعد ونبين ما يحل الإفتاء به وما يحل من شروط الواقفين إذ القصد بيان بطلان هذه الحيلة شرعا وعرفا ولغة
فصل حيلة باطلة لإبرار من حلف لا يفعل شيئا ومثله لا يفعله بنفسه عادة
ومن الحيل الباطلة ما لو حلف ان لا يفعل شيئا ومثله لا يفعله بنفسه اصلا كما لو حلف السلطان ان لا يبيع كذا ولا يحرث هذه الارض ولا يزرعها ولا يخرج هذا من بلده ونحو ذلك فالحيلة ان يامر غيره ان يفعل ذلك ويبر في يمينه إذا لم يفعله بنفسه وهذا من أبرد الحيل وأسمجها وأقبحها وفعل ذلك هو الحنث الذي حلف عليه بعينه ولا يشك في انه حانث ولا احد من العقلاء وقد علم الله ورسوله والحفظة بل والحالف نفسه أنه إنما حلف على نفي الامر والتمكين من ذلك لا على مباشرته والحيل إذا افضت الى مثل هذا سمجت غاية السماجة ويلزم أرباب الحيل والظاهر انهم يقولون

(3/293)

إنه إذا حلف ان لا يكتب لفلان توقيعا ولا عهدا ثم امر كتابه ان يكتبوه له فإنه لا يحنث سواء كان أميا او كاتبا وكذلك إذا حلف ان لا يحفر هذا البئر ولا يكرى هذا النهر فامر غيره بحفره وإكرائه انه لا يحنث
فصل حيلة باطلة لمن حلف ألا يفعل شيئا ففعل بعضه
ومن الحيل الباطلة لو حلف لا يأكل هذا الرغيف أو لا يسكن في الدار هذه السنة أو لا يأكل هذا الطعام قالوا يأكل الرغيف ويدع منه لقمة واحدة ويسكن السنة كلها إلا يوما واحدا ويأكل الطعام كله إلا القد اليسير منه ولو انه لقمة
وهذه حيلة باطلة باردة ومتى فعل ذلك فقد أتى بحقيقة الحنث وفعل نفس ما حلف عليه وهذه الحيلة لا تتأتى على قول من يقول يحنث بفعل بعض المحلوف عليه ولا على قول من يقول لا يحنث لانه لم يرد مثل هذه الصورة قطعا وإنما اراد به اذا اكل لقمة مثلا من الطعام الذي حلف انه لا يأكله أو حبة من القطف الذي حلف على تركه ولم يرد انه يأكل القطف إلا حبة واحدة منه وعالم لا يقول هذا
ثم يلزم هذا المتحيل ان يجوز المكلف فعل كل ما نهى الشارع عن جملته فيفعله إلا القدر اليسير منه فإن البر والحنث في الايمان نظير الطاعة والمعصية في الامر والنهي ولذلك لا يبر إلا بفعل المحلوف عليه جميعه لا بفعل بعضه كما لا يكون مطيعا إلا بفعله جميعه ويحنث بفعل بعضه كما يعصى بفعل بعضه فيلزم هذا القائل ان يجوز للمحرم في الاحرام حلق تسعة اعشار رأسه بل وتسعة اعشار العشر الباقي لان الله تعالى إنما نهاه عن حلق رأسه كله لا عن بعضه كما يفتى لمن حلف لا يحلق رأسه ان يحلقه إلا القدر اليسير منه

(3/294)

وتأمل لو فعل المريض هذا فيما نهاه الطبيب عن تناوله هل يعد قابلا منه او لو فعل مملوك الرجل او زوجته او ولده ذلك فيما نهاهم عنه هل يكونون مطيعين له ام مخالفين واذا تحيل احدهم على نقض غرض الآمر وإبطاله بأدنى الحيل هل كان يقبل ذلك منه ويحمده عليه او يعذره وهل يعذر احدا من الناس يعامله بهذه الحيل فكيف يعامل هو بهذا من لاتخفى عليه خافية
فصل حيلة باطلة في اسقاط حق الحضانة للأم
ومن الحيل الباطلة المحرمة ما لو اراد الأب إسقاط حضانة الأم ان يسافر الى غير بلدها فيتبعه الولد
وهذه الحيلة مناقضة لما قصده الشارع فإنه جعل الأم احق بالولد من الأب مع قرب الدار وإمكان اللقاء كل وقت لو قضى به للأب وقضى ان لا توله والدة على ولدها واخبر ان من فرق بين والدة وولدها فرق الله بينه وبين احبته يوم القيامة ومنع ان تباع الأم دون ولدها والولد دونها وإن كانا في بلد واحد فكيف يجوز مع هذا التحيل على التفريق بينها وبين ولدها تفريقا تعز معه رؤيته ولقاؤه ويعز عليها الصبر عنه وفقده وهذا من امحل المحال بل قضاء الله ورسوله احق ان الولد للأم سافر الأب او اقام والنبي ص - قال للأم انت احق به ما لم تنكحي فكيف يقال انت احق به ما لم يسافر الأب واين هذا في كتاب الله او في سنة رسول الله ص - او فتاوي اصحابه او القياس الصحيح فلا نص ولا قياس ولا مصلحة

(3/295)

فصل حيلة باطلة في نفاذ تصرفات المريض
ومن الحيل المحرمة اذا اراد حرمان امرأته من الميراث او كانت تركته كلها عبيدا وإماء فأراد جعل تدبيرهم من رأس المال ان يقول في الصورة الأولى اذا مت من مرضي هذا فأنت طالق قبل مرضي بساعة ثلاثا ويقول في الصورة الثانية اذا مت في مرضي هذا فأنتم عتقاء قبله بساعة وحينئذ فيقع الطلاق والعتق في الصحة
وهذه حيلة باطلة فإن التعليق إنما وقع منه في حال مرض موته ولم يقارنه اثره وهو في هذه الحال لو نجز العتق والطلاق لكان العتق من الثلث والطلاق غير مانع للميراث مع مقارنة اثره له وقوة المنجز وضعف المعلق وايضا فالشرط هو موته في مرضه والجزاء المعلق عليه هو العتق والطلاق والجزاء يستحيل ان يسبق شرطه إذ في ذلك اخراج الشرط عن حقيقته وحكمه وقد تقدم تقرير ذلك في الحيلة السريجية
فصل حيلة باطلة لتأخير قبض رأس مال السلم
ومن الحيل الباطلة المحرمة إذا كان مع احدهما دينار رديء ومع الآخر نصف دينار جيد فأراد بيع أحدهما بالآخر قال أرباب الحيل الحيلة ان يبيعه دينارا بدينار في الذمة ثم يأخذ البائع الدينار الذي يريد شراءه بالنصف فيريد الآخر دينارا عوضه فيدفع اليه نصف الدينار وفاء ثم يستقرضه منه فيبقى له في ذمته نصف دينار ثم يعيده اليه وفاء عن قرضه فيبرأ منه ويفوز كل منهما بما كان مع الآخر
ومثل هذه الحيلة لو اراد ان يجعل بعض رأس مال السلم دينارا يوفيه اياه في وقت آخر بأن يكون معه نصف دينار ويريد ان يسلم اليه دينارا في كر حنطة فالحيلة ان يسلم اليه دينارا غير معين ثم يوفيه نصف الدينار

(3/296)

ثم يعود فيستقرضه منه ثم يوفيه إياه عما له عليه من الدين فيتفرقان وقد بقى له في ذمته نصف دينار
وهذه الحيلة من أقبح الحيل فإنهما لا يخرجان بها عن بيع دينار بنصف دينار ولا عن تأخير رأس مال السلم عن مجلس العقد ولكن توصلا الى ذلك بالقرض الذي جعلا صورته مبيحة لصريح الربا ولتأخير قبض رأس مال السلم وهذا غير القرض الذي جاءت به الشريعة وهو قرض لم يشرعه الله وإنما اتخذه المتعاقدان تلاعبا بحدود الله وأحكامه واتخاذا لآياته هزوا واذا كان القرض الذي يجر النفع ربا عند صاحب الشرع فكيف بالقرض الذي يجر صريح الربا وتأخير قبض رأس مال السلم
فصل حيل باطلة لإسقاط حق الشفعة
ومن الحيل الباطلة المحرمة التحيل على اسقاط ما جعله الله حقا للشريك على شريكه من استحقاق الشفعة دفعا للضرر والتحيل لإبطالها مناقض لهذا الغرض وإبطال لهذا الحكم بطريق التحيل وقد ذكروا وجوها من الحيل
منها ان يتفقا على مقدار الثمن ثم عند العقد يصبره صبرة غير موزونة فلا يعرف الشفيع ما يدفع فإذا فعلا ذلك فللشفيع ان يستحلف المشتري انه لا يعرف قدر الثمن فإن نكل قضى عليه بنكوله وان حلف فللشفيع اخذ الشقص بقيمته
ومنها ان يهب الشقص للمشتري ثم يهبه المشتري ما يرضيه وهذا لا يسقط الشفعة وهذا بيع وإن لم يتلفظا به فله ان يأخذ الشقص بنظير الموهوب

(3/297)

ومنها ان يشتري الشقص ويضم اليه سكينا او منديلا بألف درهم فيصير حصة الشقص من الثمن مجهولة وهذا لايسقط الشفعة بل يأخذ الشفيع الشقص بقيمته كما لو استحق احد العوضين واراد المشتري اخذ الآخر فإنه يأخذه بحصته من الثمن إن انقسم الثمن عليهما بالأجزاء وإلا فبقيمته وهذا الشقص مستحق شرعا فإن الشارع جعل الشفيع احق به من المشتري بثمنه فلا يسقط حقه منه بالحيلة والمكر والخداع
ومنها ان يشتري الشقص بألف دينار ثم يصارفه عن كل دينار بدرهمين فإذا اراد اخذه أخذه بالثمن الذي وقع عليه العقد وهذه الحيلة لاتسقط الشفعة واذا أراد أخذه أخذه بالثمن الذي استقر عليه العقد وتواطأ عليه البائع والمشتري فإنه هو الذي انعقد به العقد ولا عبرة بما أظهراه من الكذب والزور والبهتان الذي لا حقيقة له ولهذا لو استحق المبيع فإن المشتري لا يرجع على البائع بألف دينار وإنما يرجع بالثمن الذي تواطأ عليه واستقر عليه العقد فالذي يرجع به عند الاستحقاق هو الذي يدفعه الشفيع عند الأخذ هذا محض العدل الذي أرسل الله به رسله وأنزل به كتبه ولا تحتمل الشريعة سواه
ومنها أن يشتري بائع الشقص من المشتري عبدا قيمته مائة درهم بألف درهم في ذمته ثم يبيعه الشقص بالألف وهذه الحيلة لا تبطل الشفعة ويأخذ الشفيع الشقص بالثمن الذي يرجع به المشتري على البائع إذا استحق المبيع وهو قيمة العبد
ومنها أن يشتري الشقص بألف وهو يساوي مائة ثم يبرئه البائع من تسعمائة وهذا لا يسقط الشفعة ويأخذه الشفيع بما بقي من الثمن بعد الإسقاط وهو الذي يرجع به إذا استحق البيع

(3/298)

ومنها أن يشتري جزءا من الشقص بالثمن كله ثم يهب له بقية الشقص وهذا لا يسقطها ويأخذ الشفيع الشقص كله بالثمن فإن هذه الهبة لا حقيقة لها والموهوب هو المبيع بعينه ولا تغير حقائق العقود وأحكامها التي شرعت فيها بتغير العبارة
وليس للمكلف ان يغير حكم العقد بتغيير عبارته فقط مع قيام حقيقته وهذا لو أراد من البائع ان يهبه جزءا من ألف جزء من الشقص بغير عوض لما سمحت نفسه بذلك ألبتة فكيف يهبه ما يساوي مائة الف بلا عوض وكيف يشتري منه الآخر مائة درهم بمائة الف وهل هذا إلا سفه يقدح في صحة العقد
قال الامام احمد في رواية اسماعيل بن سعيد وقد سأله عن الحيلة في إبطال الشفعة فقال لا يجوز شيء من الحيل في ذلك ولا في ابطال حق مسلم
وقال عبدالله بن عمر رضى الله عنهما في هذه الحيل وأشباهها من يخدع الله يخدعه والحيلة خديعة
وقد قال النبي ص - لا تحل الخديعة لمسلم والله تعالى ذم المخادعين والمتحيل مخادع لان الشفعة شرعت لدفع الضرر فلو شرع التحيل لابطالها لكان عودا على مقصود الشريعة بالابطال وللحق الضرر الذي قصد إبطاله
فصل حيلة باطلة لتفويت حق القسمة
ومن الحيل الباطلة التحيل على إبطال القسمة في الارض القابله لها بأن يقف الشريك منها سهما من الف سهم مثلا على من يريد فيصير الشريك شريكا في الوقف والقسمة بيع فتبطل

(3/299)

وهذه حيلة فاسدة باردة لا تبطل حق الشريك من القسمة وتجوز القسمة ولو وقف حصته كلها فإن القسمة إفراز حق وإن تضمنت معاوضة وهي غير البيع حقيقة واسما وحكما وعرفا ولا يسمى القاسم بائعا لا لغة ولا شرعا ولا عرفا ولا يقال للشريكين اذا تقاسما تبايعا ولا يقال لواحد منهما إنه قد باع ملكه ولا يدخل المتقاسمان تحت نص واحد من النصوص المتناولة للبيع ولا يقال لناظر الوقف إذا أفرز الوقف وقسمه من غيره إنه قد باع الوقف وللآخر إنه قد اشترى الوقف وكيف ينعقد البيع بلفظ القسمة ولو كانت بيعا لوجبت فيها الشفعة ولو كانت بيعا لما أجبر الشريك عليها إذا طلبها شريكه فإن أحدا لا يجبر على بيع ماله ويلزم بإخراج القرعة بخلاف البيع ويتقدر أحد النصيبين فيها بقدر النصيب الآخر إذا تساويا وبالجملة فهى منفردة عن البيع باسمها وحقيقتها وحكمها
فصل حيلة باطلة لتصحيح المزارعة لمن يعتقد فسادها
ومن الحيل الباطلة التحيل على تصحيح المزارعة لمن يعتقد فسادها بأن يدفع الارض الى المزارع ويؤجره نصفها مشاعا مدة معلومة يزرعها ببذره على ان يزرع للمؤجر النصف الآخر ببذره تلك المدة ويحفظه ويسقيه ويحصده ويذريه فإذا فعلا ذلك أخرج البذر منهما نصفين نصفا من المالك ونصفا من المزارع ثم خلطاه فتكون الغلة بينهما نصفين فإن اراد صاحب الارض ان يعود اليه ثلثا الغلة آجره ثلث الارض مدة معلومة على ان يزرع له مدة الاجارة ثلثي الارض ويخرجان البذر منهما أثلاثا ويخلطانه وإن أراد المزارع أن يكون له ثلثا البذر استأجر ثلثى الارض برزع الثلث الآخر كما تقدم
فتأمل هذه الطويلة الباردة المتعبة وترك الطريق المشروعه التي فعلها

(3/300)

رسول الله ص - حتى كأنها رأى عين واتفق عليها الصحابة وصح فعلها عن الخلفاء الراشدين صحة لا يشك فيها كما حكاه البخاري في صحيحه فما مثل هذا العدول عن طريقة القوم الى هذه الحيلة الطويلة السمجة إلا بمنزلة من أراد الحج من المدينة على الطريق التي حج فيها رسول الله ص - واصحابه فقيل له هذه الطريق مسدودة وإذا اردت أن تحج فاذهب الى الشام ثم منها الى العراق ثم حج على درب العراق وقد وصلت
فيالله العجب كيف تسد عليه الطريق القريبة السهلة القليلة الخطر التي سلكها رسول الله ص - واصحابه ويدل على الطريق الطويلة الصعبة المشقة الخطرة التي لم يسلكها رسول الله ص - ولا أحد من اصحابه ... فلله العظيم عظيم حمد ... كما أهدى لنا نعما غزارا ...
وهذا شأن جميع الحيل إذا كانت صحيحة جائزة واما إذا كانت باطلة محرمة فتلك لها شأن آخر وهي طريق الى مقصد آخر غير الكعبة البيت الحرام وبالله التوفيق
فصل حيلة باطلة في إسقاط حق الاب في الرجوع في الهبة وحق الزوج في الرجوع في نصف الصداق
ومن الحيل الباطلة التي لا تسقط الحق اذا اراد الابن منع الاب الرجوع فيما وهبه إياه أن يبيعه لغيره ثم يستقيله إياه وكذلك المرأة إذا أرادت منع الزوج من الرجوع في نصف الصداق باعته ثم استقالته
وهذا لا يمنع الرجوع فإن المحذور إبطال حق الغير من العين وهذا لا يبطل للغير حقا والزائل العائد كالذي لم يزل ولا سيما إذا كان زواله إنما جعل ذريعة وصورة الى ابطال حق الغير فإنه لا يبطل بذلك

(3/301)

يوضحه ان الحق كان متعلقا بالعين تعلقا قدم الشارع مستحقه على المالك لقوته ولا يكون صورة إخراجه عن يد المالك إخراجا لا حقيقة له اقوى من الاستحقاق الذي اثبت الشارع به انتزاعه من يد المالك بل لو كان الاخراج حقيقة ثم عاد لعاد حق الاول من الاخذ لوجود مقتضيه وزوال مانعه والحكم إذا كان له مقتض فمنع مانع من إعماله ثم زال المانع اقتضى المقتضى عمله
فصل حيلة باطلة لتجويز الوصية للوارث
ومن الحيل الباطلة المحرمة إذا أراد ان يخص بعض ورثته ببعض الميراث وقد علم ان الوصية لا تجوز وان عطيته في مرضه وصية فالحيلة ان يقول كنت وهبت له كذا وكذا في صحتى أو يقر له بدين فيتقدم به
وهذا باطل والاقرار للوارث في مرض الموت لا يصح للتهمة عند الجمهور بل مالك يرده للأجنبي إذا ظهرت التهمة وقوله هو الصحيح وأما إقراره أنه كان وهبه إياه في صحته فلا يقبل أيضا كما لا يقبل إقراره له بالدين ولا فرق بين إقراره له بالدين أو بالعين وأيضا المريض لا يملك إنشاء عقد التبرع المذكور فلا يملك الإقرار به لاتحاد المعنى الموجب لبطلان الإنشاء فإنه بعينه قائم في الإقرار وبهذا يزول النقض بالصور التي يملك فيها الإقرار دون الإنشاء فإن المعنى الذي منع من الإنشاء هناك لم يوجد في الإقرار فتأمل هذا الفرق
فصل حيلة باطلة في محاباة وارث
ومن الحيل الباطلة المحرمة إذا أراد أن يحابى وارثه في مرضه أن يبيع أجنبيا شفيعه وارثه شقصا بدون ثمنه ليأخذه وارثه بالشفعة

(3/302)

فمتى قصد ذلك حرمت المحاباة المذكورة وكان للورثة إبطالها إذا كانت حيلة على محاباة الوارث وهذا كما يبطل الإقرار له لأنه قد يتخذ حيلة لتخصيصه
وقال اصحابنا له الاخذ بالشفعة وهذا لا يستقيم على أصول المذهب إلا اذا لم يكن حيلة فأما إذا كان حيلة فأصول المذهب تقتضي ما ذكرناه ومن اعتبر سد الذرائع فأصله يقتضى عدم الاخذ بها وان لم يقصد الحيلة فإن قصد التحيل امتنع الاخذ لذلك وإن لم يقصده امتنع سدا للذريعة
فصل حيلة باطلة لإسقاط أرش الجنايات
ومن الحيل الباطلة إذا أوضح رأسه في موضعين وجب عليه عشرة أبعرة من الابل فإذا أراد جعلها خمسة فليوضحه ثالثة تخرق ما بينهما
وهذه الحيلة مع أنها محرمة فإنها لا تسقط ما وجب عليه فإن العشر لا يجب عليه إلا بالاندمال فإذا فعل ذلك بعد الاندمال فهى موضحة ثالثة وعليه ديتها فإن كان قبل الاندمال ولم يستقر ارش الموضحتين الاوليين حتى صار الكل واحدة من جان واحد فهو كما لو سرت الجناية حتى خرقت ما بينهما فإنها تصير واحدة
وهكذا لو قطع أصبعا بعد أصبع من امرأة حتى قطع اربعا فإنه يجب عشرون ولو اقتصر على الثلاث وجب ثلاثون وهذا بخلاف ما لو قطع الرابعة بعد الاندمال فإنه يجب فيها عشر كما لو تعدد الجاني فإنه يجب على كل واحد ارش جنايته قبل الاندمال وبعده وكذلك لو قطع أطراف رجل وجب عليه ديات فان اندملت ثم قتله بعد ذلك فعليه مع تلك الديات دية النفس ولو قتله قبل الاندمال فدية واحدة كما لو قطعه عضوا عضوا حتى مات

(3/303)

فصل حيل باطلة لاسقاط حد السرقة
ومن الحيل الباطلة الحيل التي فتحت للسراق واللصوص التي لو صحت لم تقطع يد سارق أبدا ولعم الفساد وتتابع السراق في السرقة
فمنها ان ينقب احدهما السطح ولا يدخل ثم يدخل عبده او شريكه فيخرج المتاع من السطح
ومنها ان ينزل احدهما من السطح فيفتح الباب من داخل ويدخل الآخر فيخرج المتاع
ومنها ان يدعى انه ملكه وان رب البيت عبده فبمجرد ما يدعى ذلك يسقط عنه القطع ولو كان رب البيت معروف النسب والناس تعرف ان المال ماله وأبلغ من هذا انه لو أدعى العبد السارق ان المسروق لسيده وكذبه السيد قالوا فلا قطع عليه بل يسقط عنه القطع بهذه الدعوى
ومنها أن يبلع الجوهرة أو الدنانير ويخرج بها
ومنها أن يغير هيئة المسروق بالحرز ثم يخرج به
ومنها ان يدعى ان رب الدار أدخله داره وفتح له باب داره فيسقط عنه القطع وإن كذبه الى أمثال ذلك من الاقوال التي حقيقتها أنه لا يجب القطع على سارق ألبتة
وكل هذه حيل باطلة لا تسقط القطع ولا تثير أدنى شبهة ومحال أن تأتي شريعة بإسقاط عقوبة هذه الجريمة بها بل ولا سياسة عادلة فإن الشرائع مبنية على مصالح العباد وفي هذه الحيل أعظم الفساد ولو ان ملكا من الملوك وضع عقوبة على جريمة من الجرائم لمصلحة رعيته ثم أسقطها بأمثال هذه الحيل عد متلاعبا

(3/304)

فصل حيل باطلة لاسقاط حد الزنا
ومن الحيل الباطلة الحيلة التي تتصمن إسقاط حد الزنا بالكلية وترفع هذه الشريعة من الارض بأن يستأجر المرأة لتطوي له ثيابه او تحول له متاعا من جانب الدار الى جانب آخر او يستأجرها لنفس الزنا ثم يزني بها فلا يجب عليه الحد
وأعظم من هذا كله انه إذا اراد ان يزني بأمه او اخته او ابنته او خالته او عمته ولا يجب عليه الحد فليعقد عليها عقد النكاح بشهادة فاسقين ثم يطؤها ولا حد عليه
وأعظم من ذلك ان الرجل المحصن إذا اراد ان يزني ولا يحد فليرتد ثم يسلم فإنه إذا زني بعد ذلك فلا حد عليه أبدا حتى يستأنف نكاحا او وطئا جديدا
وأعظم من هذا كله انه اذا زنى بأمه وخاف من إقامة الحد عليه فليقتلها فإذا فعل ذلك سقط عنه الحد وإذا شهد عليه الشهود بالزنا ولم يمكنه القدح فيهم فليصدقهم فإذا صدقهم سقط عنه الحد
ولا يخفى امر هذه الحيل ونسبتها الى دين الاسلام وهل هي نسبة موافقة او هي نسبة مناقضة
فصل حيلة باطلة لإبرار يمين
ومن الحيل الباطلة انه إذا حلف لا يأكل من هذا القمح فالحيلة ان يطحنه ويعجنه ويأكله خبزا وطرد هذه الحيلة الباردة انه اذا حلف لا يأكل هذه الشاة فليذبحها وليطبخها ثم يأكلها وإذا حلف انه لا ياكل من هذه النخلة فليجد ثمرها ثم يأكلها فإن طردوا ذلك فمن الفضائح الشنيعة وإن فرقوا

(3/305)

تناقضوا فإن قالوا الحنطة يمكن أكلها صحاحا بخلاف الشاة والنخلة فإنه لا يمكن فيها ذلك قيل والعادة ان الحنطة لا يأكلها صحاحا إلا الدواب والطير وإنما تؤكل خبزا فكلاهما سواء عند الحالف وكل عاقل
فصل حيلة أشنع من الحيلة اليهودية
ومن الحيل الباطلة المحرمة المضاهية للحيلة اليهودية ما لو حلف انه لا يأكل هذا الشحم فالحيلة ان يذيبه ثم يأكله
وهذا كله تصديق لقول رسول الله ص - لتتبعن سنن من كان قبلكم حذو القذة بالقذة قالوا اليهود والنصارى قال فمن وتصديق قوله لتأخذن امتي ما أخذ الامم قبلها شبرا بشبر وذراعا بذارع حتى لو كان منهم من أتى امه علانية لكان فيهم من يفعله
وهذه الحيلة في الشحوم هي حيلة اليهود بعينها بل أبلغ منها فإن اولئك لم يأكلوا الشحم بعد إذابته وإنما أكلوا ثمنه
فصل حيلة باطلة لتجويز نكاح الامة مع الطول
ومن الحيل الباطلة المحرمة لمن أراد ان يتزوج بأمة وهو قادر على نكاح حرة ان يملك ماله لولده ثم يعقد على الامة ثم يسترد المال منه
وهذه الحيلة لا ترفع المفسدة التي حرم لاجلها نكاح الامة ولا تخففها ولا تجعله عادما للطول فلا تدخل في قوله ومن لم يستطع منكم طولا ان ينكح المحصنات المؤمنات وهذه الحيلة حيلة على استباحة نفس ما حرم الله تعالى

(3/306)

فصل حيلة باطلة لتجويز تعلية بناء الكافر على بناء المسلم
ومنها لو على كافر بناءه على مسلم منع من ذلك فالحيلة على جوازه ان يعليها مسلم ما شاء ثم يشتريها الكافر منه فيسكنها
وهذه الحيلة وإن ذكرها بعض الاصحاب فهى مما أدخلت في المذهب غلطا محضا ولا توافق اصوله ولا فروعه فالصواب المقطوع به عدم تمكينه من سكناها فإن المفسدة لم تكن في نفس البناء وإنما كانت في ترفعة على المسلمين ومعلوم قطعا ان هذه المفسدة في الموضعين واحدة
فصل حيلة باطلة لاسقاط الضمان عن الغاصب
ومن الحيل الباطلة اذا غصبه طعاما ثم اراد ان يبرأ منه ولا يعلمه به فليدعه الى داره ثم يقدم له ذلك الطعام فإذا أكله بريء الغاصب
وهذه الحيلة باطلة فإنه لم يملكه إياه ولا مكنه من التصرف فيه فلم يكن بذلك رادا لعين ماله اليه
فإن قيل فما تقولون لو أهداه اليه فقبله وتصرف فيه وهو لا يعلم انه ماله
قيل ان خاف من إعلامه به ضررا يلحقه منه برئ بذلك وان لم يخف ضررا وإنما أراد المنة عليه ونحو ذلك لم يبرأ ولا سيما إن كافأه على الهدية فقبل فهذا لا يبرأ قطعا
فصل حيل باطلة في الايمان
ومن الحيل الباطلة بلا شك الحيل التي يفتى بها من حلف لا يفعل الشيء ثم حلف ليفعلنه فيتحيل له حتى يفعله بلا حنث وذكروا لها صورا

(3/307)

احدها أن يحلف لا يأكل هذا الطعام ثم يحلف هو أو غيره ليأكلنه فالحيلة أن يأكله إلا لقمة منه فلا يحنث
ومنها لو حلف ان لا يأكل هذا الجبن ثم حلف ليأكلنه قالوا فالحيلة ان يأكله بالخبز ويبر ولا يحنث
ومنها لو حلف لا يلبس هذا الثوب ثم حلف هو أو غيره ليلبسنه فالحيلة ان يقطع منه شيئا يسيرا ثم يلبسه فلا يحنث
وطرد قوله ان ينسل منه خيطا ثم يلبسه
ولا يخفى امر هذه الحيلة وبطلانها وانها من اقبح الخداع واسمجه ولا يتمشى على قواعد الفقه ولا فروعه ولا اصول الائمة فإنه إن كان بترك البعض لا يعد آكلا ولا لابسا فإنه لا يبرأ بالحلف ليفعلن فإنه إن عد فاعلا وجب ان يحنث في جانب النفي وإن لم يعد فاعلا وجب ان يحنث في جانب الثبوت فأما ان يعد فاعلا بالنسبة الى الثبوت وغير فاعل بالنسبة الى النفي فتلاعب
فصل حيلة باطلة مشتقة من الحيلة السريجية
ومنها الحيل التي تبطل الظهار والايلاء والطلاق والعتق بالكلية وهي مشتقة من الحيلة السريجية كقوله إن تظاهرت منك أو آليت منك فأنت طالق قبله ثلاثا فلا يمكنه بعد ذلك ظهار ولا إيلاء وكذلك يقول إن أعتقتك فأنت حر قبل الاعتاق وكذلك لو قال إن بعتك فأنت حر قبل البيع وقد تقدم بطلان هذه الحيل كلها
فصل حيلة باطلة لحسبان الدين من الزكاة
ومن الحيل الباطلة المحرمة ان يكون له على رجل مال وقد افلس غريمه وايس من اخذ منه وأراد ان يحسبه من الزكاة فالحيلة ان يعطيه من الزكاة

(3/308)

بقدر ما عليه فيصير مالكا للوفاء فيطالبه حينئذ بالوفاء فإذا أوفاه بريء وسقطت الزكاة عن الدافع
وهذه حيلة باطلة سواء شرط عليه الوفاء او منعه من التصرف فيما دفعه اليه او ملكه إياه بنية ان يستوفيه من دينه فكل هذا لا يسقط عنه الزكاة ولا يعد مخرجا لها لا شرعا ولا عرفا كما لو أسقط دينه وحسبه من الزكاة
قال مهنا سألت أبا عبدالله عن رجل له على رجل دين برهن وليس عنده قضاؤه ولهذا الرجل زكاة مال قال يفرقه على المساكين فيدفع اليه رهنه ويقول له الدين الذي لي عليك هو لك ويحسبه من زكاة ماله قال لا يجزئه ذلك فقلت له فيدفع إليه زكاته فإن رده إليه قضى مما أخذه من ماله قال نعم وقال في موضع آخر وقيل له فإن أعطاه ثم رده إليه قال إذا كان بحيلة فلا يعجبني قيل له فإن استقرض الذي عليه الدين دراهم فقضاه إياها ثم ردها عليه وحسبها من الزكاة قال إذا أراد بهذا إحياء ماله فلا يجوز ومطلق كلامه ينصرف إلى هذا المقيد فيحصل من مذهبه أن دفع الزكاة إلى الغريم جائز سواء دفعها ابتداء أو استوفى حقه ثم دفع ما استوفاه إليه إلا أنه متى قصد بالدفع إحياء ماله واستيفاء دينه لم يجز لأن الزكاة حق لله وللمستحق فلا يجوز صرفها إلى الدافع ويفوز بنفعها العاجل
ومما يوضح ذلك أن الشارع منعه من أخذها من المستحق بعوضها فقال لا تشترها ولا تعد في صدقتك فجعله بشرائها منه بثمنها عائدا فكيف إذا دفعها إليه بنية أخذها منه قال جابر بن عبدالله إذا جاء المصدق فادفع إليه صدقتك ولا تشترها فإنهم كانوا يقولون ابتعها فأقول إنما هي لله وقال ابن عمر لا تشتر طهور مالك
وللمنع من شرائه علتان إحداهما أنه يتخذ ذريعة وحيلة إلى استرجاع

(3/309)

شيء منها لأن الفقير يستحي منه فلا يماسكه في ثمنها وربما أرخصها ليطمع أن يدفع إليه صدقة أخرى وربما علم أو توهم أنه إن لم يبعه إياها استرجعها منه فيقول ظفري بهذا الثمن خير من الحرمان
العلة الثانية قطع طمع نفسه عن العود في شيء أخرجه لله بكل طريق فإن النفس متى طمعت في عوده بوجه ما فآمالها ! بعد متعلقة به فلم تطب به نفسا لله وهي متعلقة به فقطع عليها طمعها في العود ولو بالثمن ليتمحض الإخراج لله وهذا شأن النفوس الشريفة ذوات الأقدار والهمم أنها إذا أعطت عطاء لم تسمح بالعود فيه بوجه لا بشراء ولا بغيره وتعد ذلك دناءة ولهذا مثل النبي ص - العائد في هبته بالكلب يعود في قيئه لخسته ودناءة نفسه وشحه بما قاءه أن يفوته
فمن محاسن الشريعة منع المتصدق من شراء صدقته ولهذا منع من سكنى بلاده التي هاجر منها لله وإن صارت بعد ذلك دار إسلام كما منع النبي ص - المهاجرين بعد الفتح من الاقامة بمكة فوق ثلاثة أيام لانهم خرجوا عن ديارهم لله فلا ينبغى ان يعودوا في شيء تركوه لله وان زال المعنى الذي تركوها لاجله
فإن قيل فأنتم تجوزون له أن يقضى بها دين المدين إذا كان المستحق له غيره فما الفرق بين ان يكون الدين له او لغيره ويحصل للغريم براءة ذمته وراحة من ثقل الدين في الدنيا ومن حمله في الآخرة فمنفعته ببراءة ذمته خير له من منفعة الأكل والشرب واللباس فقد انتفع هو بخلاصه من رق الدين وانتنفع رب المال بتوصله الى أخذ حقه وصار هذا كما لو أقرضه مالا ليعمل فيه ويوفيه دينه من كسبه
قيل هذه المسألة فيها روايتان منصوصتان عن الامام احمد رحمه الله إحداهما انه لا يجوز له ان يقضى دينه من زكاته بل يدفع اليه الزكاة ويؤديها هو عن نفسه والثانية يجوز له ان يقضى دينه من الزكاة قال ابو الحارث قلت للإمام احمد

(3/310)

رجل عليه ألف وكان على رجل زكاة ماله الف فأداها عن هذا الذي عليه الدين يجوز هذا من زكاته قال نعم ما أرى بذلك بأسا وعلى هذا فالفرق ظاهر لان الدافع لم ينتفع ههنا بما دفعه الى الغريم ولم يرجع اليه بخلاف ما اذا دفعه اليه ليستوفيه منه فإنه قد أحيا ماله بماله ووجه القول بالمنع انه قد يتخذ ذريعة الى انتفاعه بالقضاء مثل ان يكون الدين لولده او لامرأته أو لمن يلزمه نفقته فيستغنى عن الانفاق عليه فلهذا قال الامام احمد احب الى ان يدفعه إليه حتى يقضى هو عن نفسه قيل هو محتاج يخاف ان يدفع اليه فيأكله ولا يقضى دينه قال فقل له يوكله حتى يقضيه والمقصود انه متى فعل ذلك حيلة لم تسقط عنه الزكاة بما دفعة فإنه لا يحل له مطالبة المعسر وقد أسقط الله عنه المطالبة فإذا توصل الى وجوبها بما يدفعه اليه فقد دفع اليه شيئا ثم اخذه فلم يخرج منه شيء فإنه لو أراد الآخذ التصرف في المأخود وسد خلته منه لما مكنه فهذا هو الذي لا تسقط عنه الزكاة فأما لو أعطاه عطاء قطع طمعه من عوده اليه وملكه ظاهرا وباطنا ثم دفع اليه الآخذ دينه من الزكاة فهذا جائز كما لو أخذ الزكاة من غيره ثم دفعها اليه والله اعلم
فصل حيلة باطلة لتجويز بيع الثمرة قبل بدو صلاحها
ومن الحيل الباطلة التحيل على نفس ما نهى عنه الشارع من بيع الثمرة قبل بدو صلاحها والحب قبل اشتداده بأن يبيعه ولا يذكر تبقيته ثم يخليه الى وقت كماله فيصح البيع ويأخذه وقت إدراكه وهذا هو نفس ما نهى عنه الشارع إن لم يكن فعله بأدنى الحيل ووجه هذه الحيلة ان موجب العقد القطع فيصح وينصرف الى موجبه كما لو باعها بشرط القطع ثم القطع حق لهما لا يعدوهما فإذا اتفقا على تركه جاز ووجه بطلان هذه الحيلة ان هذا هو الذي نهى عنه رسول الله ص - بعينه للمفسدة التي يفضى اليها من التشاجر والتشاحن

(3/311)

فإن الثمار تصيبها العاهات كثيرا فيفضى بيعها قبل كمالها الى اكل مال المشتري بالباطل كما علل به صاحب الشرع ومن المعلوم قطعا ان هذه الحيلة لا ترفع المفسدة ولا تزيل بعضها وايضا فإن الله وملائكته والناس قد علموا ان من اشترى الثمار وهي شيص لم يمكن احدا ان يأكل منها فإنه لا يشتريها للقطع ولو اشتراها لهذا الغرض لكان سفها وبيعه مردود وكذلك الجوز والخوخ والاجاص وما أشبهها من الثمار التي لا ينتفع بها قبل إدراكها لا يشتريها احد إلا بشرط التبقية وان سكت عن ذكر الشرط بلسانه فهو قائم بقلبه وقلب البائع وفي هذا تعطيل للنص وللحكمة التي نهى الشارع لأجلها أما تعطيل الحكمة فظاهر وأما تعطيل النص فإنه إنما يحمله على ما إذا باعها بشرط التبقية لفظا فلو سكت عن التلفظ بذلك وهو مراده ومراد البائع جاز وهذا تعطيل لما دل عليه النص وإسقاط لحكمته
فصل حيلة اخرى باطلة في الايمان
ومن الحيل الباطلة انه إذا حلف لا يبيعه هذه الجارية ثم أراد ان يبيعها منه فليبعه منها تسعمائة وتسعة وتسعين سهما ثم يهبه السهم الباقي وقد تقدم نظير هذه الحيلة الباطلة وكذلك لو حلف لا يبيعه ولا يهبه إياها ففعل ذلك لم يحنث
ولو وقعت هذه الحيلة في جارية قد وطئها الحالف اليوم فأراد المالك ان يطأها بلا استبراء فله حيلتان على إسقاط الاستبراء إحداهما أن يعتقها ثم يتزوجها والثانية ان يملكها لرجل ثم يزوجه إياها فإذا قضى وطره منها ثم أراد بيعها أو وطأها بملك فليشترها من المملك فينفسخ نكاحه فإن شاء باعها وإن شاء أقام على وطئها
وتقدم أن نظير هذه الحيلة لو حلف ان لا يلبس هذا الثوب فلينسل

(3/312)

منه خيطا ثم يلبسه أو لا يأكل هذا الرغيف فليخرج منه لبابة ثم يأكله
قال غير واحد من السلف لو فعل المحلوف عليه على وجهه لكان أخف وأسهل من هذا الخداع ولو قابل العبد أمر الله ونهيه بهذه المقابلة لعد عاصيا مخادعا بل لو قابل احد الرعية امر الملك ونهيه او العبد امر سيده ونهيه او المريض امر الطبيب ونهيه بهذه المقابلة لما عذره احد قط ولعده كل احد عاصيا وإذا تدبر العالم في الشريعة امر هذه الحيل لم يخف عليه نسبتها اليها ومحلها منها والله المستعان
فصل حيلة أخرى باطلة في الايمان
ومن الحيل الباطلة لو حلف لا يبيع هذه السلعة بمائة دينار او زاد عليها فلم يجد من يشتريها بذلك فليبعها بتسعة وتسعين دينارا أو مائة جزء من دينار او اقل من ذلك أو يبيعها بدراهم تساوي ذلك أو يبيعها بتسعين دينارا ومنديلا او ثوبا او نحو ذلك
وكل هذه حيل باطلة فإنها تتضمن نفس مخالفته لما نواه وقصده وعقد قلبه عليه وإذا كانت يمين الحالف على ما يصدقه عليه صاحبه كما قال النبي ص - فيمينه على ما يعلمه الله من قلبه كائنا ما كان فليقل ما شاء وليتحيل ما شاء فليست يمينه إلا على ما علمه الله من قلبه قال الله تعالى لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما كسبت قلوبكم فأخبر تعالى انه إنما يعتبر في الايمان قصد القلب وكسبه لا مجرد اللفظ الذي لم يقصده او لم يقصد معناه على التفسيرين في اللغو فكيف اذا كان قاصدا لضد ما يتحيل عليه

(3/313)

فصل حيلة باطلة لتجويز بيع أم الولد
ومن الحيل الباطلة على ان يطأ أمته وإذا حبلت منه لم تصر أم ولد فله بيعها أن يملكها لولده الصغير ثم يتزوجها ويطؤها فإذا ولدت منه عتق الاولاد على الولد لانهم إخوته ومن ملك أخاه عتق عليه
قالوا فإن خاف ان لا تتمشى هذه الحيلة على قول الجمهور الذين لا يجوزون للرجل ان يتزوج بجارية ابنه وهو قول الامام احمد ومالك والشافعي فالحيلة ان يملكها لذي رحم محرم منه ثم يزوجه إياها فإذا ولدت عتق الولد على ملك ذي الرحم فإذا أراد بيع الجارية فليهبها له فينفسخ النكاح وإن لم يكن له ذو رحم محرم فليملكها أجنبيا ثم يزوجها به فإن خاف من رق الولد فليعلق الاجنبي عتقهم بشرط الولادة فيقول كل ولد تلدينه فهو حر فيكون الاولاد كلهم أحرارا فاذا اراد بيعها بعد ذلك فليتهبها من الاجنبي ثم يبيعها
وهذه الحيلة ايضا باطلة فإن حقيقة التمليك لم توجد إذ حقيقته نقل الملك الى المملك يتصرف فيه كما أحب هذا هو الملك المشروع المعقول المتعارف فأما تمليك لا يتمكن فيه المملك من التصرف إلا بالتزويج وحده فهو تلبيس لا تمليك فإن المملك لو أراد وطأها او الخلوة بها او النظر إليها بشهوة او التصرف فيها كما يتصرف المالك في مملوكه لما امكنه ذلك فإن هذا تمليك تلبيس وخداع ومكر لا تمليك حقيقة بل قد علم الله والمملك والمملك ان الجارية لسيدها ظاهرا وباطنا وأنه لم يطلب قلبه بإخراجها عن ملكة بوجه من الوجوه وهذا التمليك بمنزلة تمليك الاجنبي ماله كله ليسقط عنه زكاته ثم يسترده منه ومعلوم قطعا انه لا حقيقة لهذا التمليك عرفا ولا شرعا ولا يعد

(3/314)

المملك له على هذا الوجه غنيا به ولا يجب عليه به الحج والزكاة والنفقة وأداء الديون ولا يكون به واجدا للطول معدودا في جملة الاغنياء فهذا هو الحقيقة لا التمليك الباطل الذي هو مكر وخداع وتلبيس
فصل حيلة باطلة لرجعة البائن دون علمها
ومن الحيل الباطلة التحيل على رد امرأته بعد ان بانت منه وهي لا تشعر بذلك وقد ذكر ارباب الحيل وجوها كلها باطله فمنها ان يقول لها حلفت يمينا واستفتيت فقيل لي جدد نكاحك فإن كان الطلاق قد وقع وإلا لم يضرك فإذا أجابته قال اجعلى الامر الى في تزويجك ثم يحضر الولى والشهود ويتزوجها فتصير امرأته بعد البينونة وهي لا تشعر فإن لم يتمكن من هذا الوجه فلينتقل الى وجه ثان وهو ان يظهر انه يريد سفرا ويقول لا آمن الموت وانا اريد ان اكتب لك هذه الدار واجعل لك هذا المتاع صداقا بحيث لا يمكن إبطاله وأريد ان اشهد على ذلك فاجعلى أمرك الى حتى اجعله صداقا فإذا فعلت عقد نكاحها على ذلك وتم الامر فإن لم يرد السفر فليظهر انه مريض ثم يقول لها اريد ان اجعل لك ذلك وأخاف ان اقر لك به فلا يقبل فاجعلى امرك الى حتى اجعله صداقا فإذا فعلت احضر وليها وتزوجها فإن حذرت المرأة من ذلك كله ولم يتمكن منه لم يبق له إلا حيلة واحدة وهي ان يحلف بطلاقها او يقول قد حلفت بطلاقك اني اتزوج عليك في هذا اليوم او هذا الاسبوع او اسافر بك وانا اريد ان اتمسك بك ولا ادخل عليك ضرة ولا تسافرين فأجعلى امرك الى حتى اخالعك وأردك بعد انقضاء اليوم وتتخلص من الضرة والسفر فإذا فعلت احضر الشهود والولى ثم يردها
وهذه الحيلة باطلة فإن المرأة إذا بانت صارت اجنبية منه فلا يجوز

(3/315)

نكاحها إلا بإذنها ورضاها وهي لم تأذن في هذا النكاح الثاني ولا رضيت به ولو علمت انها قد ملكت نفسها وبانت منه فلعلها لا ترغب في نكاحه فليس له ان يخدعها على نفسها ويجعلها له زوجة بغير رضاها
فإن قيل إن النبي ص - قد جعل جد النكاح كهزله وغاية هذا انه هازل
قيل هذا ليس بصحيح وليس هذا كالهازل فإن الهازل لم يظهر امرا يريد خلافه بل تكلم باللفظ قاصدا انه لا يلزمه موجبه وذلك ليس اليه بل الى الشارع وأما هذا فماكر مخادع للمرأة على نفسها مظهر انها زوجته وان الزوجية بينهما باقية وهي اجنبية محضة فهو يمكر بها ويخادعها بإظهار انها زوجته وهي في الباطن اجنبية فهو كمن يمكر برجل ويخادعه على أخذ ماله بإظهار انه يحفظه له ويصونه ممن يذهب به بل هذا أفحش لان حرمة البضع أعظم من حرمة المال والمخادعة عليه أعظم من المخادعة على المال والله أعلم
فصل حيلة باطلة لوطء مكاتبته
ومن الحيل الباطلة الحيلة على وطء مكاتبته بعد عقد الكتابة قال ارباب الحيل الحيلة في ذلك أن يهبها لولده الصغير ثم يتزوجها وهي على ملك ابنه ثم يكاتبها لابنه ثم يطؤها بحكم النكاح فإن اتت بولد كانوا احرارا إذ ولده قد ملكهم فإن عجزت عن الكتابة عادت قنا لولده والنكاح بحاله
وهذه الحيلة باطلة على قول الجمهور وهي باطلة في نفسها لأنه لم يملكها لولده تمليكا حقيقيا ولا كاتبها له حقيقة بل خداعا ومكرا وهو يعلم أنها امته ومكاتبته في الباطن وحقيقة الامر وإنما أظهر خلاف ذلك توصلا الى وطء

(3/316)

الفرج الذي حرم عليه بعقد الكتابة فأظهر تمليكا لا حقيقة له وكتابه عن غيره وفي الحقيقة انما هي عن نفسه والله يعلم ما تخفي الصدور
فصل إبطال حيلة العقارب
ومن الحيل المحرمة الباطلة الحيلة التي تسمى حيلة العقارب ولها صور منها ان يوقف داره او أرضه ويشهد على وقفها ويكتمه ثم يبيعها فإذا علم ان المشتري قد سكنها او استغلها بمقدار ثمنها أظهر كتاب الوقف وادعى على المشتري بأجره المنفعة فإذا قال له المشتري أنا وزنت الثمن قال وانتفعت بالدار والارض فلا تذهب المنفعة مجانا ومنها أن يملكها لولده او امرأته ويكتم ذلك ثم يبيعها ثم يدعى بعد ذلك من ملكها على المشتري ويعامله تلك المعاملة وضمنه المنافع تضمين الغاصب ومنها ان يؤجرها لولده او امرأته ويكتم ذلك ثم يؤجرها من شخص آخر فإن ارتفع الكرى اخرج الاجارة الاولى وفسخ إجارة الثاني وإن نقص الكرى أو استمر ابقاها ومنها أن يرهن داره او ارضه ثم يبيعها ويأخذ الثمن فينتفع به مدة فمتى اراد فسخ البيع واسترجاع المبيع أظهر كتاب الرهن
وأمثال هذه العقارب التي يأكل بها أشباه العقارب أموال الناس بالباطل ويمشيها لهم من رق علمه ودينه ولم يراقب الله ولم يخف مقامه تقليدا لمن قلد قوله في تضمن المقبوض بالعقد الفاسد تضمين الغاصب فيجعل قوله إعانة لهذا الظالم المعتدى على الاثم والعدوان ولا يجعل القول الذي قاله غيره إعانة للمظلوم على البر والتقوى وكأنه اخذ بشق الحديث وهو انصر أخاك ظالما أو مظلوما واكتفى بهذه الكلمة دون ما بعدها وقد أعاذ الله احدا من الائمة من تجويز الاعانة على الاثم والعدوان ونصر الظالم وإضاعة حق المظلوم جهارا وذلك الامام وان قال إن المقبوض بالعقد الفاسد يضمن ضمان المغصوب فإنه لم يقل

(3/317)

إن المقبوض به على هذا الوجه الذي هو حيلة ومكر وخداع وظلم محض للمشتري وغرور له يوجب تضمينه وضياع حقه وأخذ ماله كله وإيداعه في الحبس على ما بقى وإخراج الملك من يده فإن الرجل قد يشتري الارض او العقار وتبقى في يده مدة طويلة تزيد اجراتها على ثمنها اضعافا مضاعفة فيؤخذ منه العقار ويحسب عليه ثمنه من الاجرة ويبقى الباقي بقدر الثمن مرارا فربما أخذ ما فوقه وما تحته وفضلت عليه فضله فيجتاح الظالم الماكر ماله ويدعه على الارض الخالية
فحاشا إماما واحدا من أئمة الاسلام ان يكون عونا لهذا العقرب الخبيث على هذا الظلم والعدوان والواجب عقوبة مثل هذا العقوبة التي تردعه عن لدغ الناس والتحيل على استهلاك اموال الناس وان لا يمكن من طلب عوض المنفعة إما على أصل من لا يضمن منافع الغصب وهم الجمهور كأبي حنيفة ومالك وأحمد في إحدى الروايتين عنه وهي أصحها دليلا فظاهر وأما من يضمن الغاصب كالشافعي وأحمد في الرواية الثانية فلا يتأتى تضمين هذا على قاعدته فإنه ليس بغاصب وإنما استوفى المنفعة بحكم العقد فإذا تبين ان القعد باطل وان البائع غره لم يجب عليه ضمان فإنه إنما دخل على ان ينتفع بلا عوض وان يضمن المبيع بثمنه لا بقيمته فإذا تلف المبيع بعد القبض تلف من ضمانه بثمنه فإذا انتفع به انتفع بلا عوض لأنه على ذلك دخل ولو قدر وجوب الضمان فإن الغار هو الذي يضمن لانه تسبب الى إتلاف مال الغير بغروره وكل من أتلف مال غيره بمباشرة أو سبب فإنه يضمنه ولا بد ولا يقال المشتري هو الذي باشر الإتلاف وقد وجد متسبب ومباشر فيحال الحكم على المباشر فإن هذا غلط محض ههنا فإن المضمون هو مال المشتري الذي تلف عليه بالتضمين وإنما تلف بتسبب الغار وليس ههنا مباشر يحال عليه الضمان
فإن قيل فهذا إنما يدل على أنا إذا ضمنا المغرور فهو يرجع على الغار ولا يدل على تضمين الغار ابتداء

(3/318)

قيل هذا فيه قولان للسلف والخلف وقد نص الامام احمد على ان من اشترى ارضا فبنى فيها أو غرس ثم استحقت فللمستحق قلع ذلك قلع ذلك ثم يرجع المشتري على البائع بما نقص ونص في موضع آخر انه ليس للمستحق قلعه إلا ان يضمن نقصه ثم يرجع به على البائع وهذا افقه النصين وأقربهما الى العدل فإن المشتري غرس وبنى غرسا وبناء مأذونا فيه وليس ظالما به فالعرق ليس بظالم فلا يجوز للمستحق قلعه حتى يضمن له نقصه والبائع هو الذي ظلم المستحق ببيعه ماله وغر المشتري ببنائه وغراسه فإذا أراد المستحق الرجوع في عين ماله ضمن للمغرور ما نقص بقلعه ثم يرجع به على الظالم وكان تضمينه له اولى من تضمين المغرور ثم تمكينه من الرجوع على الغار
ونظير هذه المسألة ما لو قبض مغصوبا من غاصبه ببيع او عارية او اتهاب أو إجارة وهو يظن انه مالك لذلك او مأذون له فيه ففيه قولان احدهما أن المالك مخير بين تضمين أيهما شاء وهذا المشهور عند أصحاب الشافعي واحمد ثم قال أصحاب الشافعي إن ضمن المشتري وكان عالما بالغصب لم يرجع بما ضمن على الغاصب وان لم يعلم نظرت فيما ضمن فإن التزام ضمانه بالعقد كبدل العين وما نقص منها لم يرجع به على الغاصب لان الغاصب لم يغره بل دخل معه على ان يضمنه وهذا التعليل يوجب ان يرجع بما زاد على ثمن المبيع إذا ضمنه لأنه إنما التزم ضمانه بالثمن لا بالقيمة فإذا ضمنه إياه بقيمته رجع بما بينهما من التفاوت قالوا وإن لم يلتزم ضمانه نظرت فإن لم يحصل له في مقابلته منفعة كقيمة الولد ونقصان الجارية بالولادة رجع به على الغاصب لانه غره ودخل معه على انه لا يضمنه وإن حصلت له به في مقابلته منفعة كالأجرة والمهر وأرش البكارة ففيه قولان احدهما يرجع به لانه غره ولم يدخل معه على أن يضمنه والثاني لا يرجع لانه حصل له في مقابلته منفعة وهذا التعليل ايضا يوجب على هذا القول ان يرجع بالتفاوت الذي بين المسمى ومهر المثل واجرة المثل اللذين ضمنهما فإنه إنما دخل على الضمان بالمسمى لا بعوض المثل والمنفعة التي حصلت

(3/319)

له إنما هي بما التزمه من المسمي ومذهب الامام احمد واصحابه نحو ذلك
وعقد الباب عندهم انه يرجع اذا غره على الغاصب بما لم يلتزم ضمانه خاصة فإذا غرم وهو مودع او متهب قيمة العين والمنفعة رجع بهما لأنه لم يلتزم ضمانا وان ضمن وهو مستأجر قيمة العين والمنفعة رجع بقيمة العين والقدر الزائد على ما بذله من عوض المنفعة وقال اصحابنا لا يرجع بما ضمنه من عوض المنفعة لأنه دخل على ضمانه فيقال لهم نعم دخل على ضمانه بالمسمى لا يعوض المثل وان كان مشتريا وضمن قيمة العين والمنفعة فقالوا يرجع بقيمة المنفعة دون قيمة العين لانه التزم ضمان العين ودخل على استيفاء المنفعة بلا عوض والصحيح انه يرجع بما زاد من قيمة العين على الثمن الذي بذله وان كان مستعيرا وضمن قيمة العين والمنفعة رجع بما غرمه من ضمان المنفعة لأنه دخل على استيفائها مجانا ولم يرجع بما ضمنه من قيمة العين لأنه دخل على ضمانها بقيمتها
وعن الإمام أحمد رواية أخرى ان ما حصل له منفعة تقابل ما غرم كالمهر والاجرة في المبيع وفي الهبة وفي العارية وكقيمة الطعام اذا قدم له او وهب منه فأكله فإنه لا يرجع به لانه استوفى العوض فإذا غرم عوضه لم يرجع به والصحيح قوله الاول لانه لم يدخل على استيفائه بعوض ولو علم انه يستوفيه بعوضه لم يدخل على ذلك ولو علم الضيف ان صاحب البيت او غيره يغرمه الطعام لم يأكله ولو ضمن المالك ذلك كله للغاصب جاز ولم يرجع على القابض إلا بما يرجع به عليه فيرجع عليه اذا كان مستأجرا بما غرمه من الاجرة وعلى القول الذي اخترناه إنما يرجع عليه بما التزمه من الاجرة خاصة ويرجع عليه اذا كان مشتريا بما غرمه من قيمة العين وعلى القول الآخر انما يرجع عليه بما بذله من الثمن ويرجع عليه اذا كان مستعيرا بما غرمه من قيمة العين إذ لا مسمى هناك

(3/320)

وإذا كان متهبا او مودعا لم يرجع عليه بشيء فإن كان القابض من الغاصب هو المالك فلا شيء له بما استقر عليه لو كان أجنبيا وما سواه فعلى الغاصب لانه لا يجب له على نفسه شيء وأما مالا يستقر عليه لو كان اجنبيا بل يكون قراره على الغاصب فهو على الغاصب ايضا ههنا
والقول الثاني انه ليس للمالك مطالبة المغرور ابتداء كما ليس له مطالبته قرارا وهذا هو الصحيح ونص عليه الامام احمد في المودع اذا أودعها يعنى الوديعة عند غيره من غير حاجة فتلفت فإنه لا يضمن الثاني اذا لم يعلم وذلك لانه مغرور
وطرد هذا النص انه لا يطالب المغرور في جميع هذه الصور وهو الصحيح فإنه مغرور ولم يدخل على انه مطالب فلا هو التزم المطالبة ولا الشارع الزمه بها وكيف يطالب المظلوم المغرور ويترك الظالم الغار ولا سيما ان كان محسنا بأخذه الوديعة وما على المحسنين من سبيل انما السبيل على الذين يظلمون الناس ويبغون في الارض بغير الحق وهذا شأن الغار الظالم
وقد قضى عمر بن الخطاب رضي الله عنه ان المشتري المغرور بالامة اذا وطئها ثم خرجت مستحقة واخذ منه سيدها المهر رجع به على البائع لانه غره وقضى علي كرم الله وجهه انه لا يرجع به لانه استوفي عوضه
وهاتان الروايتان عن الصحابة هما قولان للشافعي وروايتان عن الامام احمد ومالك اخذ بقول عمر وابو حنيفة اخذ بقول على كرم الله وجهه وقول عمر افقه لانه لم يدخل على انه يستمتع بالمهر وانما دخل على الاستمتاع بالثمن وقد بذله وايضا فالبائع ضمن له بعقد البيع سلامة الوطء كما ضمن له سلامة الولد فكما يرجع عليه بقيمة الولد يرجع عليه بالمهر
فإن قيل فما تقولون في اجرة الاستخدام اذا ضمنه اياها المستحق هل يرجع بها على الغار

(3/321)

قلنا نعم يرجع بها وقد صرح بذلك القاضي واصحابه وقد قضى امير المؤمنين على كرم الله وجهه ايضا بأن الرجل اذا وجد امرأته برصاء او عمياء او مجنونة فدخل بها فلها الصداق ويرجع به على من غره وهذا محض القياس والميزان الصحيح لان الولى لما لم يعلمه وأتلف عليه المهر لزمه غرمه
فإن قيل هو الذي أتلفه على نفسه بالدخول
قيل لو علم أنها كذلك لم يدخل بها وإنما دخل بها بناء على السلامة التي غره بها الولى ولهذا لو علم العيب ورضى به ودخل بها لم يكن هناك فسخ ولا رجوع ولو كانت المرأة هي التي غرته سقط مهرها
ونكتة المسألة ان المغرور إما محسن وإما معذور وكلاهما لا سبيل عليه بل ما يلزم المغرور باستلزامه له لا يسقط عنه كالثمن في المبيع والاجرة في عقد الاجارة
فإن قيل فالمهر قد التزمه فكيف يرجع به
قيل إنما التزامه في محل سليم ولم يلتزمه في معيبة ولا أمة مستحقة فلا يجوز ان يلزم به
فإن قيل فهذا ينتقض عليكم بالنكاح الفاسد فإن النبي ص - ألزمه فيه بالصداق بما استحل من فرجها وهو لم يلتزمه إلا في نكاح صحيح
قيل لما أقدم على الباطل لم يكن هناك من غره بل كان هو الغار لنفسه فلا يذهب استيفاء المنفعة فيه مجانا وليس هناك من يرجع عليه بل لو فسد النكاح بغرور المرأة سقط مهرها أو بغرور الولى رجع عليه

(3/322)

فصل حيل باطلة لتجويز العينة
ومن الحيل المحرمة الباطلة التحيل على جواز مسألة العينة مع انها حيلة في نفسها على الربا وجمهور الائمة على تحريمها
وقد ذكر أرباب الحيل لاستباحتها عدة حيل منها ان يحدث المشتري في السلعة حدثا ما تنقص به او تتعيب فحينئذ يجوز لبائعها ان يشتريها بأقل مما باعها ومنها ان تكون السلعة قابلة للتجزيء فيمسك منها جزءا ما ويبيعه بقيتها ومنها ان يضم البائع الى السلعة سكينا او منديلا أو حلقة حديدا او نحو ذلك فيملكه المشتري ويبيعه السلعة بما يتفقان عليه من الثمن ومنها ان يهبها المشتري لولده او زوجته او من يثق به فيبيعها الموهوب له من بائعها فإذا قبض الثمن اعطاه للواهب ومنها ان يبيعه إياها نفسه من غير إحداث شيء ولا هبة لغيره لكن يضم الى ثمنها خاتما من حديد او منديلا او سكينا ونحو ذلك
ولا ريب ان العينة على وجهها أسهل من هذا التكلف واقل مفسدة وان كان الشارع قد حرم مسألة العينة لمفسدة فيها فإن المفسدة لا تزول بهذه الحيلة بل هي بحالها وانضم اليها مفسدة أخرى اعظم منها وهي مفسدة المكر والخداع واتخاذ أحكام الله هزوا وهي أعظم المفسدتين وكذلك سائر الحيل لا تزيل المفسدة التي حرم لاجلها وإنما يضم اليها مفسدة الخداع والمكر وإن كانت العينة لا مفسدة فيها فلا حاجة الى الاحتيال عليها ثم ان العينة في نفسها من ادنى الحيل الى الربا فإذا تحيل عليها المحتال صارت حيلا متضاعفة ومفاسد متنوعة والحقيقة والقصد معلومان لله وللملائكة وللمتعاقدين ولمن حضرهما من الناس فليصنع أرباب الحيل ما شاءوا وليسلكوا أية طريق سلكوا فإنهم لا يخرجون

(3/323)

بذلك عن بيع مائة بمائة وخمسين الى سنة فليدخلوا محلل الربا او يخرجوه فليس هو المقصود والمقصود معلوم والله لا يخادع ولا تروج عليه الحيل ولا تلبس عليه الامور
فصل حيلة باطلة في البيع
ومن الحيل المحرمة الباطلة إذا اراد ان يبيع سلعة بالبراءة من كل عيب ولم يأمن ان يردها عليه المشتري ويقول لم يعين لي عيب كذا وكذا أن يوكل رجلا غريبا لا يعرف في بيعها ويضمن للمشتري درك المبيع فإذا باعها قبض منه رب السلعة الثمن فلا يجد المشتري من يرد عليه السلعة
وهذا غش حرام وحيلة لا تسقط المأثم فإن علم المشتري بصورة الحال فله الرد وإن لم يعلم فهو المفرط حيث لم يضمن الدرك المعروف الذي يتمكن من مخاصمته فالتفريط من هذا والمكر والخداع من ذلك
فصل حيل باطلة لاسقاط الاستبراء
ومن الحيل المحرمة الباطلة ان يشتري جارية ويريد وطأها بملك اليمين في الحال من غير استبراء فله عدة حيل منها أن يزوجه إياها البائع قبل ان يبيعها منه فتصير زوجته ثم يبيعه إياها فينفسخ النكاح ولا يجب عليه استبراء لأنه ملك زوجته وقد كان وطؤها حلالا له بعقد النكاح فصار حلالا بملك اليمين ومنها أن يزوجها غيره ثم يبيعها من الرجل الذي يريد شراءها فيملكها مزوجة وفرجها عليه حرام فيؤمر الزوج بطلاقها فإذا فعل حلت للمشتري ومنها أن مشتريها لا يقبضها حتى يزوجها من عبده او غيره ثم يقبضها بعد التزويج فإذا قبضها طلقها الزوج فيطؤها سيده بلا استبراء

(3/324)

قالوا فإن خاف المشتري ان لا يطلقها الزوج استوثق بأن يجعل الزوج أمرها بيد السيد فإذا فعل طلقها هو ثم وطئها بلا استبراء
ولا يخفى نسبة هذه الحيل الى الشرع ومحلها منه وتضمنها ان بائعها يطؤها بكرة ويطؤها المشتري عشية وان هذا مناقض لما قصده الشارع من الاستبراء ومبطل لفائدة الاستبراء بالكلية
ثم إن هذه الحيل كما هي محرمة فهي باطلة قطعا فإن السيد لا يحل له ان يزوج موطوأته حتى يستبرئها وإلا فكيف يزوجها لمن يطؤها ورحمها مشغول بمائه وكذلك إن اراد بيعها وجب عليه استبراؤها على أصح القولين صيانة لمائه ولا سيما إن لم يأمن من وطء المشتري لها بلا استبراء فههنا يتعين عليه الاستبراء قطعا فإذا أراد زوجها حيلة على إسقاط حكم الله وتعطيل أمره كان نكاحا باطلا لإسقاط ما اوجبه الله من الاستبراء وإذا طلقها الزوج بناء على صحة هذا النكاح الذي هو مكر وخداع واتخاذ لآيات الله هزوا لم يحل للسيد أن يطأها بدون الاستبراء فإن الاستبراء وجب عليه بحكم الملك المتجدد والنكاح العارض حال بينه وبينه لانه لم يكن يحل له وطؤها فإذا زال المانع عمل المقتضى عمله وزوال المانع لا يزيل اقتضاء المقتضى مع قيام سبب الاقتضاء منه وأيضا فلا يجوز تعطيل الوصف عن موجبه ومقتضاه من غير فوات شرط او قيام مانع وبالجملة فالمفسدة التي منع الشارع المشتري لأجلها من الوطء بدون الاستبراء لم تزل بالتحيل والمكر بل انضم اليها مفاسد المكر والخداع والتحيل
فيالله العجب من شيء حرم لمفسدة فإذا انضم اليه مفسدة اخرى هي اكبر من مفسدته بكثير صار حالا فهو بمنزلة لحم الخنزير إذا ذبح كان حراما فإن مات حتف أنفه او خنق حتى يموت صار حلالا لأنه لم يذبح قال الامام احمد

(3/325)

هو حرام من وجهين وهكذا هذه المحرمات اذا احتيل عليها صارت حراما من وجهين وتأكد تحريمها
والذي يقضى منه العجب انهم يجمعون بين سقوط الاستبراء بهذة الحيل وبين وجوب استبراء الصغيرة التي لم توطأ ولا يوطأ مثلها وبين استبراء البكر التي لم يقرعها فحل واستبراء العجوز الهرمة التي قد أيست من الحبل والولادة واستبراء الامة التي يقطع ببراءة رحمها ثم يسقطون مع العلم بان رحمها مشغول فأوجبتموه حيث لم يوجبه الشارع وأسقطتموه حيث اوجبه
قالوا وليس هذا بعجيب من تناقضكم بل واعجب منه إنكار كون القرعة طريقا لإثبات الحكم مع ورود السنة الصحيحة عن النبي ص - وعن أصحابه بها وإثبات حل الوطء بشهادة شاهدي زور يعلم الزوج الواطيء انهما شهدا بالزور على طلاقها حتى يجوز لاحد الشاهدين ان يتزوجها فيثبت الحل بشهادتهما
واعجب من ذلك انه لو كان له امة هي سرية يطؤها كل وقت لم تكن فراشا له ولو ولدت لم يلحقه الولد ولو تزوج امرأة ثم قال بحضرة الحاكم والشهود في مجلس العقد هي طالق ثلاثا وكانت بأقصى المشرق وهو بأقصى المغرب صارت فراشا بالعقد فلو أتت بعد ذلك بولد لأكثر من ستة أشهر لحقه نسبه
واعجب من ذلك قولكم لو منع الذمى دينارا واحدا من الجزية وقال لا أؤديه انتقض عهده وحل ماله ودمه ولو سب الله ورسوله وكتابه على رؤوسنا أقبح سب وحرق أفضل المساجد على الاطلاق واستهان بالمصحف بين أيدينا أعظم استهانة وبذل ذلك الدينار فعهده باق ودمه معصوم
ومن العجيب تجويز قراءة القرآن بالفارسية ومنع رواية الحديث بالمعنى

(3/326)

ومن العجب إخراج الاعمال عن مسمى الايمان وإنه مجرد التصديق والناس فيه سواء وتكفير من يقول مسيجد او فقيه او يصلى بلا وضوء او يلتذ بآلات الملاهى ونحو ذلك
ومن العجب إسقاط الحد عمن استأجر امرأة للزنا او لكنس بيته فزنا بها وإيجابه على من وجد امرأة اجنبية على فراشه في الظلمة فجامعها يظنها امرأته
ومن العجب التشديد في المياه حتى تنجس القناطير المقنطرة منها بقطرة بول او قطرة دم وتجويز الصلاة في ثوب ربعه مضمخ بالنجاسة فإن كانت مغلظة فبقدر راحة الكف
ومن العجب انه لو شهد عليه اربعة بالزنا فكذب الشهود حد وإن صدقهم سقط عنه الحد
ومن العجب انه لا يصح استئجار دار لتتخذ مسجدا يعبد الله فيه ويصبح استئجارها لتجعل كنيسة يعبد فيها الصليب أو بيت نار تعبد فيها النار
ومن العجب انه لوضحك في صلاة فقهقه بطل وضوءه ولو غنى في صلاته او قذف المحصنات او شهد الزور ونحو ذلك فوضوءه بحاله
ومن العجب انه لو وقع في البئر نجاسة نزح منها أدلاء معدودة فإذا حصل الدلو في البئر تنجس وغرف الماء نجسا وما اصاب حيطان البئر من ذلك الماء نجسها وكذلك فما بعده من الدلاء الى ان تنتهي النوبة الى الدلو الاخير فإنه ينزل نجسا ثم يصعد طاهرا فيقشقش النجاسة كلها من قعر البئر الى رأسه قال بعض المتكلمين ما رأيت اكرم من هذا الدلو ولا أعقل
ومن العجب انه لو حلف انه لا يأكل فاكهة حنث بأكل الجوز واللوز

(3/327)

والفستق ولو كان يابسا قد أتت عليه السنون ولا يحنث بأكل الرطب والعنب والرمان وأعجب من ذلك تعليل هذا بأن هذه الثلاثة من خيار الفاكهة وأعلى أنواعها فلا تدخل في الاسم المطلق
ومن العجب انه لو حلف ان لا يشرب من النيل او الفرات او دجلة فشرب بكفه او بكوز او دلو من هذه الانهار لم يحنث فإذا شرب بفيه مثل البهائم حنث
ومن العجب انه لو نام في المسجد وأغلقت عليه الابواب ودعته الضرورة الى الخلاء فطاق القبلة ومحراب المسجد اولى بذلك من مؤخر المسجد
ومن العجب امر هذه الحيل التي لا يزداد بها المنهى عنه إلا فسادا مضاعفا كيف تباح مع تلك المفسدة الزائدة بالمكر والخداع وتحرم بدونها وكيف تنقلب مفاسدها بالحيل صلاحا وتصير خمرتها خلا وخبثها طيبا
قالوا فهذا فصل في الاشارة الى بيان فساد هذه الحيل على وجه التفصيل كما تقدم الاشارة الى فسادها وتحريمها على وجه الاجمال ولو تتبعناها حيلة حيلة لطال الكتاب ولكن هذه امثلة يحتذى عليها والله الموفق للصواب
فصل رأى لأصحاب الحيل والرد عليه
قال أرباب الحيل قال الله تعالى ومن يتق الله يجعل له مخرجا والحيل مخارج من المضائق
والجواب انما بذكر قاعدة في اقسام الحيل ومراتبها فنقول وبالله التوفيق هي أقسام
الطرق الخفية التي يتوصل بها الى المحرم
القسم الاول الطرق الخفية التي يتوصل بها الى ما هو محرم في نفسه بحيث لا يحل بمثل ذلك السبب بحال فمتى كان المقصود بها محرما في نفسه فهى حرام باتفاق المسلمين وذلك كالحيل على أخذ اموال الناس وظلمهم في نفوسهم وسفك دمائهم وابطال حقوقهم وإفساد ذات بينهم وهي من جنس حيل الشياطين

(3/328)

على إغواء بني آدم بكل طريق وهم يتحيلون عليهم ليوقعوهم في واحدة من ستة ولابد فيتحيلون عليهم بكل طريق أن يوقعوهم في الكفر والنفاق على اختلاف انواعه فإذا عملت حيلهم في ذلك قرت عيونهم فإن عجزت حيلهم عن من صحت فطرته وتلاها شاهد الايمان من ربه بالوحي الذي انزله على رسوله أعملوا الحيلة في إلقائه في البدعة على اختلاف انواعها وقبول القلب لها وتهيئته واستعداده فإن تمت حيلهم كان ذلك احب اليهم من المعصية وان كانت كبيرة ثم ينظرون في حال من استجاب لهم الى البدعة فإن كان مطاعا متبوعا في الناس أمروه بالزهد والتعبد ومحاسن الاخلاق والشيم ثم أطاروا له الثناء بين الناس ليصطادوا عليه الجهال ومن لا علم عنده بالسنة وإن لم يكن كذلك جعلوا بدعته عونا له على ظلمه اهل السنة وأذاهم والنيل منهم وزينوا له ان هذا انتصار لما هم عليه من الحق فإن أعجزتهم هذه الحيلة ومن الله على العبد بتحكيم السنة ومعرفتها والتمييز بينها وبين البدعة ألقوه في الكبائر وزينوا له فعلها بكل طريق وقالوا له انت على السنة وفساق اهل السنة اولياء الله وعباد أهل البدعة أعداء الله وقبور فساق أهل السنة روضة من رياض الجنة وقبور عباد أهل البدع حفرة من حفر النار والتمسك بالسنة يكفر الكبائر كما ان مخالفة السنة تحبط الحسنات واهل السنة إن قعدت بهم اعمالهم قامت بهم عقائدهم واهل البدع إذا قامت بهم أعمالهم قعدت بهم عقائدهم واهل السنة هم الذين احسنوا الظن بربهم إذ وصفوه بما وصف به نفسه ووصفه به رسوله ووصفوه بكل كمال وجلال ونزهوه عن كل نقص والله تعالى عند ظن عبده به واهل البدع هم الذين يظنون بربهم ظن السوء إذ يعطلونه عن صفات كماله وينزهونه عنها وإذ عطلوه عنها لزم اتصافه باضدادها ضرورة ولهذا قال الله تعالى في حق من أنكر صفة واحدة من صفاته وهي صفة العمل ببعض الجزئيات وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم من الخاسرين وأخبرهم عن الظانين بالله ظن السوء أن عليهم دائرة

(3/329)

السوء وغضب الله عليهم ولعنهم واعد لهم جهنم وساءت مصيرا فلم يتوعد بالعقاب أحدا أعظم ممن ظن به ظن السوء وأنت لاتظن به ظن السوء فمالك وللعقاب وأمثال هذا من الحق الذي يجعلونه وصلة لهم وحيلة إلى الاستهانة بالكبائر وأخذه الأمن لنفسه
وهذه حيلة لا ينجو منها إلا الراسخ في العلم العارف بأسماء الله وصفاته فإنه كلما كان بالله أعرف كان له أشد خشية وكلما كان به أجهل كان أشد غرورا به وأقل خشية
فإن أعجزتهم هذه الحيلة وعظم وقار الله في قلب العبد هونوا عليه الصغائر وقالوا له إنها تقع مكفرة باجتناب الكبائر حتى كأنها لم تكن وربما متوه انه إذا تاب منها كبائر كانت او صغائر كتب له مكان كل سيئة حسنة فيقولون له كثر منها ما استطعت ثم اربح مكان كل سيئة حسنة بالتوبة ولو قبل الموت بساعة فإن أعجزتهم هذه الحيلة وخلص الله عبده منها نقلوه الى الفضول من انواع المباحات والتوسع فيها وقالوا له قد كان لداود مائة امرأة إلا واحدة ثم أراد تكميلها بالمائة وكان لسليمان ابنه مائة امرأة وكان للزبير بن العوام وعبد الرحمن بن عوف وعثمان بن عفان من الاموال ما هو معروف وكان لعبد الله بن المبارك والليث بن سعد من الدنيا وسعة المال ما لا يجهل وينسوه ما كان لهؤلاء من الفضل وأنهم لم ينقطعوا عن الله بدنياهم بل ساروا بها اليه فكانت طريقا لهم الى الله فإن اعجزتهم هذه الحيلة بأن تفتح بصيرة قلب العبد حتى كأنه يشاهد بها الآخرة وما اعد الله فيها لاهل طاعته وأهل معصيته فأخذ حذره وتأهب للقاء ربه واستقصر مدة هذه الحياة الدنيا في جنب الحياة الباقية الدائمة نقلوه الى الطاعات المفضولة الصغيرة الثواب ليشغلوه بها عن الطاعات الفاضلة الكثيرة الثواب فيعمل حيلته في تركه كل طاعة كبيرة الى ما هو دونها فيعمل حيلته في تفويت الفضيلة عليه فإن أعجزتهم هذه الحيلة وهيهات لم يبق لهم إلا حيلة

(3/330)

واحدة وهي تسليط اهل الباطل والبدع والظلمة عليه يؤذونه وينفرون الناس عنه ويمنعونهم من الاقتداء به ليموتوا عليه مصلحة الدعوة الى الله وعليهم مصلحة الإجابة
فهذه مجامع انواع حيل الشيطان ولا يحصى افرادها إلا الله ومن له مسكة من العقل يعرف الحيلة التي تمت عليه من هذه الحيل فإن كانت له همة الى التخلص منها وإلا فيسأل من تمت عليه والله المستعان
وهذه الحيل من شياطين الجن نظير حيل شياطين الانس المجادلين بالباطل ليدحضوا به الحق ويتوصلوا به الى أغراضهم الفاسدة في الامور الدينية والدنيوية وذلك كحيل القرامطة الباطنية على إفساد الشرائع وحيل الرهبان على اشباه الحمير من عابدي الصليب بما يموهون به عليهم من المخاريق والحيل كالنور المصنوع وغيره مما هو معروف عند الناس وكحيل ارباب الاشارات من الاذن والتسيير والتغيير وإمساك الحيات ودخول النار في الدنيا قبل الاخرة وامثال ذلك من حيل اشباه النصارى التي تروج على أشباه الانعام وكحيل أرباب الدك وخفة اليد التي يخفى على الناظرين أسبابها ولا يتفطنون لها وكحيل السحرة على اختلاف أنواع السحر فإن سحر البيان هو من أنواع التحيل إما لكونه بلغ في اللطف والحسن الى حد استمالة القلوب فأشبه السحر من هذا الوجه وإما لكون القادر على البيان يكون قادرا على تحسين القبيح وتقبيح الحسن فهو أيضا يشبه السحر من هذا الوجه ايضا وكذلك سحر الوهم ايضا هو حيلة وهمية والواقع شاهد بتأثير الوهم والايهام الا ترى ان الخشبة التي يتمكن الانسان من المشيء عليها اذا كانت قريبة من الارض لا يمكن المشي عليها اذا كانت على مهواة بعيدة القعر والاطباء تنهى صاحب الرعاف عن النظر الى الشيء الاحمر وتنهى المصروع عن النظر الى الاشياء القوية اللمعان او الدوران فإن النفوس خلقت

(3/331)

مطيعة الاوهام والطبيعة فعالة والاحوال الجسمانية تابعة للاحوال النفسانيه وكذلك السحر بالاستعانة بالارواح الخبيثة إنما هو بالتحيل على استخدامها بالاشراك بها والاتصاف بهيآتها الخبيثة ولهذا لا يعمل السحر إلا مع الانفس الخبيثة المناسبة لتلك الارواح وكلما كانت النفس اخبث كان سحرها اقوى وكذلك سحر التمزيجات وهو أقوى ما يكون من السحر أن يمزج بين القوى النفسانية الخبيثة الفعالة والقوى الطبيعية المنفعلة والمقصود ان السحر من أعظم انواع الحيل التي ينال بها الساحر غرضه وحيل الساحر من أضعف الحيل وأقواها ولكن لا تؤثر تأثيرا مستقرا إلا في الانفس الباطلة المنفعلة للشهوات الضعيفة تعلقها بفاطر الارض والسموات المنقطعة عن التوجه اليه والاقبال عليه فهذه النفوس محل تأثير السحر وكحيل ارباب الملاهي والطرب على استمالة النفوس الى محبة الصور والوصول الى الالتذاذ بها فحيلة السماع الشيطاني على ذلك من أدنى الحيل عليه حتى قيل أول ما وقع الزنا في العالم فإنما كان بحيلة اليراع والغناء لما اراد الشيطان ذلك لم يجد عليه حيلة ادنى من الملاهي وكحيل اللصوص والسراق على اخذ اموال الناس وهم انواع لا تحصى فمنهم السراق بأيديهم ومنهم السراق بأقلامهم ومنهم السراق بأمانتهم ومنهم السراق بما يظهرونه من الدين والفقر والصلاح والزهد وهم في الباطن بخلافه ومنهم السراق بمكرهم وخداهم وغشهم وبالجملة فحيل هذا الضرب من الناس من اكثر الحيل وتليها حيل عشاق الصور على الوصول الى أغراضهم فإنها تقع في الغالب خفية وإنما تتم غالبا على النفوس القابلة المنفعلة الشهوانية وكحيل التتار التي ملكوا بها البلاد وقهروا بها العباد وسفكوا بها الدماء واستباحوا بها الاموال وكحيل اليهود وإخوانهم من الرافضة فإنهم بيت المكر والاحتيال ولهذا ضربت على الطائفتين الذلة وهذه سنة الله في كل مخادع محتال بالباطل

(3/332)

ارباب الحيل نوعان
ثم أرباب هذه الحيل نوعان نوع يقصد به حصول مقصوده ولا يظهر انه حلال كحيل اللصوص وعشاق الصور المحرمة ونحوهما ونوع يظهر صاحبه ان مقصوده خير وصلاح ويبطن خلافه
وأرباب النوع الاول أسلم عاقبة من هؤلاء فإنهم أتوا البيوت من أبوابها والامر من طريقه ووجهه وأما هؤلاء فقلبوا موضوع الشرع والدين ولما كان ارباب هذا النوع إنما يباشرون الاسباب الجائزة ولا يظهرون مقاصدهم أعضل امرهم وعظم الخطب بهم وصعب الاحتراز منهم وعز على العالم استنقاذ قتلاهم فاستبيحت بحيلهم الفروج واخذت بها الاموال من اربابها فأعطيت لغير اهلها وعطت بها الواجبات وضيعت بها الحقوق وعجت الفروج والاموال والحقوق الى ربها عجيجا وضجت مما حل بها اليه ضجيجا ولا يختلف المسلمون ان تعليم هذه الحيل حرام والافتاء بها حرام والشهادة على مضمونها حرام والحكم بها مع العلم بحالها حرام
والذين جوزوا منها ما جوزوا من الائمة لا يجوز ان يظن بهم انهم جوزوه على وجه الحيلة الى المحرم وإنما جوزوا صورة ذلك الفعل ثم إن المتحيل المخادع المكار اخذ صورة ما افتوا به فتوسل به الى ما منعوا منه وركب ذلك على اقوالهم وفتواهم وهذا فيه الكذب عليهم وعلى الشارع مثاله ان الشافعي رحمه الله تعالى يجوز إقرار المريض لوارثه فيتخذه من يريد ان يوصى لوارثه وسيلة الى الوصية له بصورة الاقرار ويقول هذا جائز عند الشافعي وهذا كذب على الشافعي فإنه لا يجوز الوصية للوارث بالتحيل عليها بالاقرار فكذلك الشافعي يجوز للرجل اذا اشترى من غيره سلعة بثمن ان يبيعه إياها بأقل مما اشتراها منه بناء على ظاهر السلامة ولا يجوز ذلك حيلة على بيع مائة بمائة وخمسين الى سنة فالذي يسد الذرائع يمنع ذلك ويقول هو يتخذ حيلة الى ما حرمه الله ورسوله

(3/333)

فلا يقبل إقرار المريض لوارثه ولا يصح هذا البيع ولا سيما فإن إقرار المرء شهادة على نفسه فإذا تطرق اليها التهمة بطلب كالشهادة على غيره والشافعي يقول أقبل إقراره إحسانا للظن بالمقر وحملا لإقراره على السلامة ولا سيما عند الخاتمة
ومن هذا الباب احتيال المراة على فسخ نكاح الزوج بما يعلمه إياها أرباب المكر والاحتيال بأن تنكر ان تكون أذنت للولى او بان النكاح لم يصح لان الولى او الشهود جلسوا وقت العقد على فراش حرير او استندوا الى وسادة حرير وقد رأيت من يستعمل هذه الحيلة إذا طلق الزوج امرأته ثلاثا وأراد تخليصه من عار التحليل وشناره أرشده الى القدح في صحة النكاح بفسق الولى او الشهود فلا يصح الطلاق في النكاح الفاسد وقد كان النكاح صحيحا لما كان مقيما معها عدة سنين فلما اوقع الطلاق الثلاث فسد النكاح
ومن هذا احتيال البائع على فسخ البيع بدعواه انه لم يكن بالغا وقت العقد او لم يكن رشيدا او كان محجورا عليه او لم يكن المبيع ملكا له ولا مأذونا له في بيعه
أنواع الحيل المحرمة
فهذه الحيل وامثالها لا يستريب مسلم في أنها من كبائر الاثم واقبح المحرمات وهي من التلاعب بدين الله واتخاذ آياته هزوا وهي حرام من جهتها في نفسها لكونها كذبا وزورا وحرام من جهة المقصود بها وهو إبطال حق وإثبات باطل فهذه ثلاثة اقسام
أحدها ان تكون الحيلة محرمة ويقصد بها المحرم
الثاني أن تكون مباحة في نفسها ويقصد بها المحرم فيصير حراما تجريم ! الوسائل كالسفر لقطع الطريق وقتل النفس المعصومة
وهذان قسمان تكون الحيلة فيهما موضوعة للمقصود الباطل المحرم ومفضية اليه كما هي موضوعة للمقصود الصحيح الجائز ومفضية اليه فإن السفر طريق صالح لهذا وهذا

(3/334)

الثالث أن تكون الطريق لم توضع للإفضاء الى المحرم وإنما وضعت مفضية الى المشروع كالإقرار والبيع والنكاح والهبة ونحو ذلك فيتخذها المتحيل سلما وطريقا الى الحرام وهذا معترك الكلام في هذا الباب وهو الذي قصدنا الكلام فيه بالقصد الاول
القسم الرابع أن يقصد بالحيلة اخذ حق او دفع باطل وهذا القسم ينقسم الى ثلاثة اقسام ايضا
أحدها أن يكون الطريق محرما في نفسه وان كان المقصود بها حقا مثل ان يكون له على رجل حق فيجحده ولا بينة له فيقيم صاحبه شاهدي زور يشهدان به ولا يعلمان ثبوت هذا الحق ومثل ان يطلق الرجل امرأته ثلاثا ويجحد الطلاق ولا بينة لها فتقيم شاهدين يشهدان انه طلقها ولم يسمعا الطلاق منه ومثل ان يكون له على رجل دين وله عنده وديعة فيجحد الوديعة فيجحد هو الدين او بالعكس ويحلف ما له عندي حق او ما اودعني شيئا وان كان يجيز هذا من يجيز مسألة الظفر ومثل ان تدعى عليه المرأة كسوة او نفقة ماضية كذبا باطلا فينكر ان تكون مكنته من نفسها او سلمت نفسها اليه او يقيم شاهدي زور انها كانت ناشزا فلا نفقة لها ولا كسوة ومثل ان يقتل الرجل وليه فيقيم شاهدي زور ولم يشهدا القتل فيشهدا انه قتله ومثل ان يموت موروثه فيقيم شاهدي زور انه مات وانه وارثه وهما لا يعلمان ذلك ونظائره ممن له حق لا شاهد له به فيقيم شاهدي زور يشهدان له به فهذا يأثم على الوسيلة دون المقصود وفي مثل هذا جاء الحديث أد الامانة الى من ائتمنك ولا تخن من خانك
فصل انواع من الحيل المباحة
القسم الثاني ان يكون الطريق مشروعة وما يفضى اليه مشروع وهذه

(3/335)

هي الاسباب التي نصبها الشارع مفضية الى مسبباتها كالبيع والاجارة والمساقاة والمزارعة والوكالة بل الاسباب محل حكم الله ورسوله وهي في اقتضائها لمسبباتهم شرعا على وزان الاسباب الحسية في اقتضائها لمسبباتها قدرا فهذا شرع الرب تعالى وذلك قدره وهما خلقه وامره والله له الخلق والامر ولا تبديل لخلق الله ولا تغيير لحكمه فكما لا يخالف سبحانه بالاسباب القدرية احكامها بل يجريها على اسبابها وما خلقت له فهكذا الاسباب الشرعية لا يخرجها عن سببها وما شرعت له بل هذه سنته شرعا وامرا وتلك سنته قضاء وقدرا وسنته الأمرية قد تبدل وتتغير كما يعصى امره ويخالف واما سنته القدرية فلن تجد لسنة الله تبديلا ولن تجد لسنة الله تحويلا كما لا يعصى امره الكوني القدري
ويدخل في هذا القسم التحيل على جلب المنافع وعلى دفع المضار وقد ألهم الله تعالى ذلك لكل حيوان فلأنواع الحيوانات من انواع الحيل والمكر ما لا يهتدى اليه بنو آدم
وليس كلامنا ولا كلام السلف في ذم الحيل متناولا لهذا القسم بل العاجز من عجز عنه والكيس من كان به أفطن وعليه أقدر ولا سيما في الحرب فإنها خدعة والعجز كل العجز ترك هذه الحيلة والانسان مندوب الى استعاذته بالله تعالى من العجز والكسل فالعجز عدم القدرة على الحيلة النافعة والكسل عدم الارادة لفعلها فالعاجز لا يستطيع الحيلة والكسلان لا يريدها ومن لم يحتل وقد امكنته هذه الحيلة أضاع فرصته وفرط في مصالحه كما قال ... إذا المرأ لم يحتل وقد جد جده ... أضاع وقاسى امره وهو مدبر ...
وفي هذا قال بعض السلف الامر امران امر فيه حيلة فلا يعجز عنه وامر لا حيلة فيه فلا يجزع منه

(3/336)

فصل قسم آخر من أقسام الحيل المباحة
القسم الثالث ان يحتال على التوصل الى الحق او على دفع الظلم بطريق مباحة لم توضع موصلة الى ذلك بل وضعت لغيره فيتخذها هو طريقا الى هذا المقصود الصحيح او قد يكون قد وضعت له لكن تكون خفية ولا يفطن لها والفرق بين هذا القسم والذي قبله ان الطريق في الذي قبله نصبت مفضية الى مقصودها ظاهرا فسالكها سالك للطريق المعهود والطريق في هذا القسم نصبت مفضية الى غيره فيتوصل بها الى ما لم توضع له فهي في الفعال كالتعريض الجائز في المقال او تكون مفضية اليه لكن بخفاء ونذكر لذلك امثلة ينتفع بها في هذا الباب
المثال الاول اذا استأجر منه دارا مدة سنين بأجرة معلومة فخاف ان يغدر به المكرى في آخر المدة ويتسبب الى فسخ الاجارة بأن يظهر انه لم تكن له ولاية الايجار او ان المؤجر ملك لابنه او امرأته او انه كان مؤجرا قبل ايجاره ويتبين ان المقبوض اجرة المثل لما استوفاه من المدة وينتزع المؤجر له منه فالحيلة في التخلص من هذه الحيلة ان يضمنه المستأجر درك العين المؤجرة له او لغيره فإذا استحقت او ظهرت الاجارة فاسدة رجع عليه بما قبضه منه او يأخذ إقرار من يخاف منه بأنه لا حق له في العين وان كل دعوى يدعيها بسببها فهى باطلة او يستأجرها منه بمائة دينار مثلا ثم يصارفه كل دينار بعشرة دراهم فإذا طالبه بأجرة المثل طالبه هو بالدنانير التي وقع عليها العقد فإنه لم يخف من ذلك ولكن يخاف ان يغدر به في آخر المدة فليقسط مبلغ الاجرة على عدد السنين ويجعل معظمها للسنة التي يخشى غدره فيها وكذلك إذا خاف المؤجر ان يغدر المستأجر ويرحل في اخر المدة فليجعل معظم الاجرة على المدة التي يأمن فيها من رحيله والقدر اليسير منها لآخر المدة

(3/337)

المثال الثاني ان يخاف رب الدار غيبة المستأجر ويحتاج الى داره فلا يسلمها أهله اليه فالحيلة في التخلص من ذلك ان يؤجر هاربها من امرأة المستأجر ويضمن الزوج ان ترد اليه المرأة الدار وتفرغها متى انقضت المدة او تضمن المرأة ذلك إذا استأجرها الزوج فمتى استأجر احدهم وضمن الاخر الرد لم يتمكن احدهما من الامتناع وكذلك إن مات المستأجر فجحد ورثته الاجارة وادعوا ان الدار لهم نفع رب الدار كفالة الورثة وضمانهم رد الدار الى المؤجر فإن خاف المؤجر إفلاس المستأجر وعدم تمكنه من قبض الاجرة فالحيلة ان يأخذ منه كفيلا بأجره ما سكن ابدا ويسمى اجرة كل شهر للضمين ويشهد عليه بضمانه
المثال الثالث ان يأذن رب الدار للمستأجر ان يكون في الدار ما يحتاج اليه او يعلف الدابة بقدر حاجتها وخاف ان لا يحتسب له ذلك من الاجرة فالحيلة في اعتداده به عليه ان يقدر ما يحتاج اليه الدابة او الدار ويسمى له قدرا معلوما ويحسبه من الاجرة ويشهد على المؤجر انه قد وكله في صرف ذلك القدر فيما تحتاج اليه الدار او الدابة
فإن قيل فهل تجوزون لمن له دين على رجل ان يوكله في المضاربة به او الصدقة به او إبراء نفسه منه او ان يشتري له شيئا ويبرأ المدين إذا فعل ذلك
قيل هذا مما اختلف فيه وفي صورة المضاربة بالدين قولان في مذهب الامام احمد
احدهما انه لا يجوز ذلك وهو المشهور لانه يتضمن قبض الانسان من نفسه وابراءه لنفسه من دين الغريم بفعل نفسه لانه متى اخرج الدين وضارب به فقد صار المال أمانة وبريء منه وكذلك اذا اشترى به شيئا او تصدق به

(3/338)

والقول الثاني انه لا يجوز وهو الراجح في الدليل وليس في الادلة الشرعية ما يمنع من جواز ذلك ولا يقتضى تجويزه مخالفة قاعدة من قواعد الشرع ولا وقوعا في محظور من ربا ولا قمار ولا بيع غرر ولا مفسدة في ذلك بوجه ما فلا يليق بمحاسن الشريعة المنع منه وتجويزه من محاسنها ومقتضاها
وقولهم إنه يتضمن ابراء الانسان لنفسه بفعل نفسه كلام فيه إجمال يوهم انه هو المستقل بإبراء نفسه وبالفعل الذي به يبرأ وهذا إيهام فإنه إنما برء بما أذن له رب الدين من مباشرة الفعل الذي تضمن براءته من الدين فأي محذور في ان يفعل فعلا اذن له فيه رب الدين ومستحقه يتضمن براءته فكيف ينكر ان يقع في الاحكام الضمنية التبعية مالا يقع مثله في المتبوعات ونظائر ذلك اكثر من ان تذكر حتى لو وكله او أذن له ان يبريء نفسه من الدين جاز وملك ذلك كما لو وكل المرأة ان تطلق نفسها فأي فرق بين ان يقول طلقي نفسك إن شئت او يقول لغريمه ابرئ نفسك إن شئت وقد قالوا لو أذن لعبده في التكفير بالمال ملك ذلك على الصحيح فلو أذن له في الاعتاق ملكه فلو اعتق نفسه صح على احد القولين والقول الآخر لا يصح لمانع آخر وهو ان الولاء للمعتق والعبد ليس من اهل الولاء نعم المحذور ان يملك إبراء نفسه من الدين بغير رضا ربه وبغير إذنه فهذا هو المخالف لقواعد الشرع
فإن قيل فالدين لا يتعين بل هو مطلق كلى ثابت في الذمة فإذا اخرج مالا واشترى به او تصدق به لم يتعين ان يكون هوالدين ورب الدين لم يعينه فهو باق على إطلاقه
قيل هو في الذمة مطلق وكل فرد من أفراده طابقه صح ان يعين عنه ويجزئ وهذا كإيجاب الرب تعالى الرقبة المطلقة في الكفارة فإنها غير معينة ولكن أي رقبة عينها المكلف وكانت مطابقة لذلك المطلق تأدى بها الواجب ونظيره

(3/339)

ههنا ان أي فرد عينه وكان مطابقا لما في الذمة تعين وتأدى به الواجب وهذا كما يتعين عند الاداء الى ربه وكما يتعين عند التوكيل في قبضه فهكذا يتعين عند توكيله لمن هو في ذمته ان يعينه ثم يضارب به او يتصدق او يشتري به شيئا وهذا محض الفقه وموجب القياس وإلا فما الفرق بين تعيينه إذا وكل الغير في قبضه والشراء او التصدق به وبين تعيينه اذا وكل هو في ذمته ان يعينه ويضارب او يتصدق به فهل يوجب التفريق فقه او مصلحة لهما او لاحدهما او حكمة للشارع فيجب مراعاتها
فإن قيل تجوزوا على هذا ان يقول له اجعل الدين الذي عليك رأس مال السلم في كذا وكذا
قيل شرط صحة النقض امران احدهما ان تكون الصورة التي تنقض بها مساوية لسائر الصور في المعنى الموجب للحكم الثاني ان يكون الحكم فيها معلوما بنص او اجماع وكلا الامرين منتف ههنا فلا اجماع معلوم في المسألة وإن كان قد حكى وليس مما نحن فيه فإن المانع من جوازها رأى انها من باب بيع الدين بالدين بخلاف ما نحن فيه والمجوز له يقول ليس عن الشارع نص عام في المنع من بيع الدين بالدين وغاية ما ورد فيه حديث ما فيه انه نهى عن بيع الكاليء بالكاليء والكالئ هو المؤخر وهذا كما اذا كان رأس مال السلم دينا في ذمة المسلم فهذا هو الممنوع منه بالاتفاق لانه يتضمن شغل الذمتين بغير مصلحة لهما وأما إذا كان الدين في ذمة المسلم اليه فاشترى به شيئا في ذمته فقد سقط الدين من ذمته وخلفه دين آخر واجب فهذا من باب بيع الساقط بالواجب فيجوز كما يجوز بيع الساقط بالساقط في باب المقاصة فإن بنى المستأجر او انفق على الدابة وقال انفقت كذا وكذا وانكر المؤجر فالقول قول المؤجر لان المستأجر يدعى براءة نفسه من الحق الثابت عليه والقول قول المنكر

(3/340)

فإن قيل فهل ينفعه إشهاد رب الدار او الدابة على نفسه انه مصدق فيما يدعى إنفاقه
قيل لا ينفعه ذلك وليس بشيء ولا يصدق انه انفق شيئا إلا ببينة لان مقتضى العقد الا يقبل قوله في الانفاق ولكن ينتفع بعد الانفاق بإشهاد المؤجر انه صادق فيما يدعى انه انفقه والفرق بين الموضعين انه بعد الانفاق مدع فإذا صدقه المدعى عليه نفعه ذلك وقبل الانفاق ليس مدعيا ولا ينفعه اشهاد المؤجر بتصديقه فيما سوف يدعيه في المستقل فهذا شيء وذاك شيء آخر
فإن قيل فما الحيلة على ان يصدق المؤجر المستأجر فما يدعيه من النفقة
قيل الحيلة ان يسلف المستأجر رب الدار او الحيوان من الاجرة ما يعلم انه بقدر الحاجة ويشهد عليه بقبضه ثم يدفع رب الدار الى المستأجر ذلك الذي قبضه منه ويوكله في الانفاق على داره او دابته فيصير امينة فيصدق على ما يدعيه إذا كان ذلك نفقة مثله عرفا فإن خرج من العادة لم يصدق به وهذه حيلة لا يدفع بها حقا ولا يتوصل بها لمحرم ولا يقيم بها باطلا
المثال الرابع إذا خاف رب الدار او الدابة ان يعوقها عليه المستأجر بعد المدة فالحيلة في أمنه من ذلك ان يقول متى حبستها بعد انقضاء المدة فأجرتها كل يوم كذا وكذا فإنه يخاف من حبسها ان يلزمه بذلك
المثال الخامس لا يجوز استئجار الشمع ليشعله لذهاب عين المستأجر والحيلة في تجويز هذا العقد ان يبيعه من الشمعة أواقي معلومة ثم يؤجره إياها فإن كان الذي أشعل منها ذلك القدر وإلا احتسب له بما اذهبه منها واحسن من هذه الحيلة ان يقول بعتك من هذه الشمعة كل اوقية فيها بدرهم قل

(3/341)

المأخوذ منها او كثر وهذا جائز على احد القولين في مذهب الامام احمد واختاره شيخنا وهو الصواب المقطوع به وهو مخرج على نص الامام احمد في جواز إجارة الدار كل شهر بدرهم وقد اجر على كرم الله وجهه في الجنة نفسه كل دلو بتمرة ولا محذور في هذا اصلا ولا يفضى الى تنازع ولا تشاحن بل عمل الناس في اكثر بياعاتهم عليه ولا يضره جهالة كمية المعقود عليه عند البيع لان الجهالة المانعة من صحة العقد هي التي تؤدي الى القمار والغرر ولا يدري العاقد على أي شيء يدخل وهذه لا تؤدي الى شيء من ذلك بل إن أراد قليلا أخذ والبائع راض وإن اراد كثيرا أخذ والبائع راض والشريعة لا تحرم مثل هذا ولا تمنع مه بل هي اسمح من ذلك واحكم
فان قبل لكن في العقد على هذا الوجه محذوران احدهما تضمنه للجمع بين البيع والاجارة والثاني ان مورد عقد الاجارة يذهب عينه او بعضه بالإشعال
قيل لا محذور في الجمع بين عقدين كل منهما جائز بمفرده كما لو باعه سلعة وأجره داره شهرا بمائة درهم وأما ذهاب أجزاء المستأجر بالانتفاع فإنما لم يجز لانه لم يتعوض عنه المؤجر وعقد الاجارة يقتضي رد العين بعد الانتفاع واما هذا العقد فهو عقد بيع يقتضى ضمان المتلف بثمنه الذي قدر له وأجرة انتفاعه بالعين قبل الاتلاف فالاجرة في مقابلة انتفاعه بها مدة بقائها والثمن في مقابلة ما أذهب منها فدعونا من تقليد آراء الرجال ما الذي حرم هذا واين هو في كتاب الله وسنة رسوله او اقوال الصحابة او القياس الصحيح الذي يكون فيه الفرع مساويا للأصل ويكون حكم الاصل ثابتا بالكتاب او السنة او الاجماع وليس كلامنا في هذا الكتاب مع المقلد المتعصب المقر

(3/342)

على نفسه بما شهد عليه به جميع اهل العلم انه ليس من جملتهم فذاك وما اختار لنفسه وبالله التوفيق
المثال السادس ان تشترط المرأة دارها او بلدها او ان لا يتزوج عليها ولا يكون هناك حاكم يصحح هذا الشرط او تخاف ان يرفعها الى حاكم يبطله فالحيلة في تصحيحه ان تلزمه عند العقد بإن يقول إن تزوجت عليك امرأة فهى طالق وهذا الشرط يصح وان قلنا لا يصح تعليق الطلاق بالنكاح نص عليه احمد لان هذا الشرط لما وجب الوفاء به من منع التزويج بحيث لو تزوج فلها الخيار بين المقام معه ومفارقته جاز اشتراط طلاق من يتزوجها عليها كما جاز اشتراط عدم نكاحها
فإن لم تتم لها هذه الحيلة فلتأخذ شرطه انه ان تزوج عليها فأمرها بيدها او امر الضرة بيدها ويصح تعليق ذلك بالشرط لانه توكيل على الصحيح ويصح تعليق الوكالة على الشرط على الصحيح من قولى العلماء وهو قول الجمهور ومالك وأبي حنيفة واحمد كما يصح تعليق الولاية على الشرط بالسنة الصحيحة الصريحة ولو قيل لا يصح تعليق الوكالة بالشرط لصح تعليق هذا التوكيل الخاص لانه يتضمن الاسقاط فهو كتعليق الطلاق والعتق بالشرط ولا ينتقض هذا بالبراءة فإنه يصح تعليقها بالشرط وقد فعله الامام احمد واصوله تقتضي صحته وليس عنه نص بالمنع ولو سلم انه تمليك لم يمنع تعليقه بالشرط كا تعلق الوصية واولى بالجواز فإن الوصية تمليك مال وهذا ليس كذلك
فإن لم تتم لها هذه الحيلة فليتزوجها على مهر مسمى على انه ان اخرجها من دارها فلها مهر مثلها وهو اضعاف ذلك المسمى ويقر الزوج بأنه مهر مثلها وهذا الشرط صحيح لانها لم ترض بالمسمى إلا بناء على إقرارها في دارها فإذا لم يسلم لها ذلك وقد شرطت في مقابلته زيادة جاز وتكون تلك الزيادة في مقابلة ما فاتها من الغرض الذي إنما ارخصت المهر ليسلم لها فإذا لم يسلم لها انتقلت الى المهر

(3/343)

الزائد وقد صرح اصحاب ابي حنيفة بجواز مثل ذلك مع قولهم لا يصح اشتراط دارها ولا ان لا يتزوج عليها
وقد أغنى الله عن هذه الحيلة بوجوب الوفاء بهذا الشرط الذي هو احق الشروط ان يوفى به وهو مقتضى الشرع والعقل والقياس الصحيح فان المرأة لم ترض ببذل بضعها للزوج إلا على هذا الشرط ولو لم يجب الوفاء به لم يكن العقد عن تراض وكان إلزاما لها بما لم تلتزمه وبما لم يلزمها الله تعالى ورسوله به فلا نص ولا قياس والله الموفق
المثال السابع إذا خاصمته امرأته وقالت قل كل جارية اشتريها فهى حرة وكل امرأة أتزوجها فهى طالق فالحيلة في خلاصه ان يقول ذلك ويعنى بالجارية السفينة لقوله إنا لما طغى الماء حملناكم في الجارية ويمسك بيده حصاة او خرقه ويقول فهى طالق فيرد الكناية اليها فإن تفقهت عليه الزوجة وقالت قل كل رقيقة او أمة فليقل ذلك وليعن فهى حرة الخصال غير فاجرة فإنه لو قال ذلك لم تعتق كما لو قال له رجل غلامك فاجر زان فقال ما أعرفه إلا حرا عفيفا ولم يرد العتق لم يعتق وإن تفقهت عليه وقالت قل فهى عتيقة فليقل ذلك ولينو ضد الجديدة أي عتيقة في الرق فإن تفقهت وقالت قل فهى معتوقة وقد أعتقتها إن ملكتها فليرد الكناية الى حصاة في يده او خرقة فإن لم تدعه ان يمسك شيئا فليردها الى نفسه ويعنى ان قد أعتقها من النار بالاسلام او فهى حرة ليست رقيقة لأحد ويجعل الكلام جملتين فإن حصرته وقالت قل فالجارية التي أشتريها معتوقة فليقيد ذلك بزمن معين او مكان معين في نيته ولا يحنث بغيره فإن حصرته وقالت من غير تورية ولا كناية ولا نية تخالف قولى وهذا آخر التشديد فلا يمنعه ذلك من التورية والكناية وان قال بلسانه لا أورى ولا أكنى والتورية والكناية في قلبه كما لو قال لا أستثنى بلسانه ومن نيته الاستثناء ثم

(3/344)

استثنى فإنه ينفعه حتى لو لم ينو الاستثناء ثم عزم عليه واستثنى نفعه ذلك بالسنة الصحيحة الصريحة التي لا معارض لها بوجه في غير حديث كقول الملك لسليمان قل إن شاء الله وقول النبي ص - إلا الإذخر بعد ان ذكره به العباس وقوله إن شاء الله بعد ان قال لأغزون قريشا ثلاث مرات ثم قال بعد الثالثة وسكوته إن شاء الله والقرآن صريح في نفع الاستثناء إذا نسيه ولم ينوه في أول كلامه ولا أثناءه في قوله تعالى ولا تقولن لشيء إنى فاعل ذلك غدا إلا ان يشاء الله واذكر ربك اذا نسيت وهذا إما ان يختص بالاستثناء إذا نسيه كما فسره به جمهور المفسرين او يعمه ويعم غيره وهو الصواب فأما ان يخرج منه الاستثناء الذي سيق الكلام لاجله ويرد الى غيره فلا يجوز ولان الكلام الواحد لا يعتبر في صحته نية كل جملة من جملة وبعض من أبعاضه فالنص والقياس يقتضى نفع الاستثناء وان خطر له بعد انقضاء الكلام وهذا هو الصواب المقطوع به
المثال الثامن لا تصح إجارة الارض المشغولة بالزرع فإن اراد ذلك فله حيلتان جائزتان إحداهما ان يبيعه الزرع ثم يؤجره الارض فتكون الارض مشغولة بملك المستأجر فلا يقدح في صحة الاجارة فان لم يتمكن من هذه الحيلة لكون الزرع لم يشتد او كان زرعا للغير انتقل الى الحيلة الثانية وهي ان يؤجره إياها لمدة تكون بعد اخذ الزرع ويصح هذا بناء على صحة الاجارة المضافة
المثال التاسع لا تصح إجارة الارض على ان يقوم المستأجر بالخراج مع الاجرة او يكون قيامه به هو أجرتها ذكره القاضي لان الخراج مؤنة تلزم المالك بسبب تمكنه من الانتفاع فلا يجوز نقله الى المستأجر والحيلة في جوازه ان يسمى مقدار الخراج ويضيفه الى الاجرة قلت ولا يمنع ان يؤجره الارض بما عليها من الخراج اذا كان مقدارا معلوما لا جهالة فيه فيقول

(3/345)

أجرتكها بخراجها تقوم به عنى فلا محذور في ذلك ولا جهالة ولا غرر وأي فرق بين ان يقول آجرتك كل سنة بمائة او بالمائة التي عليها كل سنة خراجا
فإن قيل الاجرة تدفع الى المؤجر والخراج الى السلطان
قيل بل تدفع الاجرة الى المؤجر او الى من اذن له بالدفع اليه فيصير وكيله في الدفع
المثال العاشر لا يصح ان يستأجر الدابة بعلفها لانه مجهول والحيلة في جوازه ان يسمى ما يعلم انها تحتاج اليه من العلف فيجعله أجرة ثم يوكله في إنفاق ذلك عليها وهذه الحيلة غير محتاج اليها على أصلنا فإنا نجوز ان يستأجر الظئر بطعامها وكسوتها والاجير بطعامه وكسوته فكذلك إجارة الدابة بعلفها وسقيها
فإن قيل علف الدابة على مالكها فإذا شرطه على المستأجر فقد شرط ما ينافي مقتضى العقد فأشبه ما لو شرط في عقد النكاح ان تكون نفقة الزوجة على نفسها
قيل هذا من أفسد القياس لان العلف قد جعل في مقابلة الانتفاع فهو نفسه أجرة مغتفرة جهالتها اليسيرة للحاجة بل الحاجة الى ذلك أعظم من حاجة استئجار الاجير بطعامه وكسوته إذ يمكن الاجير ان يشتري له بالاجرة ذلك فأما الدابة فإن كلف ربها ان يصحبها ليعلفها شق عليه ذلك فتدعو الحاجة الى قيام المستأجر عليها ولا يظن به تفريطه في علفها لحاجته الى ظهرها فهو يعلفها لحاجته وان لم يمكنها مخاصمته
المثال الحادي عشر إذا اراد ان يستأجر دارا او حانوتا ولا يدري مدة مقامه فإن استأجره سنة فقد يحتاج الى التحول قبلها فالحيلة ان يستأجر كل شهر بكذا وكذا فتصح الاجارة وتلزم في الشهر الاول وتصير جائزة فيما

(3/346)

بعده من الشهور فلكل واحد منهما الفسخ عقيب كل شهر الى تمام يوم وهذا قول ابي حنيفة وقال الشافعي الاجارة فاسدة وعن احمد نحوه والصحيح الاول فإذا خاف المستأجر ان يتحول قبل تمام الشهر الثاني فيلزمه اجرته فالحيلة ان يستأجرها كل اسبوع بكذا فإن خاف التحول قبل الاسبوع استأجرها كل يوم بكذا ويصح ويكون حكم اليوم كحكم الشهر المثال الثاني عشر لو وكله ان يشترى له جارية معينة فلما رآها الوكيل أعجبته واراد شراءها لنفسه من غير إثم يدخل عليه ولا غدر بالموكل جاز ذلك لان شراءه إياها لنفسه عزل لنفسه وإخراج لها من الوكالة والوكيل يملك عزل نفسه في حضور الموكل وغيبته وإذا عزل نفسه واشترى الجارية لنفسه بماله ملكها وليس في ذلك بيع على بيع اخيه او شراء على شراء اخيه إلا ان يكون سيدها قد ركن الى الموكل وعزم على إمضاء البيع له فيكون شراء الوكيل لنفسه حينئذ حراما لأنه شراء على شراء أخيه ولا يقال العقد لم يتم والشراء على شرائه هو ان يطلب من البائع فسخ العقد في مدة الخيار ويعقد معه هو لعدة أوجه أحدها ان هذا حمل للحديث على الصورة النادرة والاكثر خلافها الثاني ان النبي ص - قرن ذلك بخطبته على خطبة اخيه وذلك إنما يكون قبل عقد النكاح الثالث انه نهى ان يسوم على سوم اخيه وذلك ايضا قبل العقد
الرابع ان المعنى الذي حرم الشارع لأجله ذلك لا يختص بحالة الخيار بل هو قائم بعد الركون والتراضي وإن لم يعقداه كما هو قائم بعد العقد الخامس ان هذا تخصيص لعموم الحديث بلا موجب فيكون فاسدا فإن شراءه على شراء اخيه متناول لحال الشراء وما بعده والذي غر من خصه بحالة الخيار ظنه ان هذا اللفظ إنما يصدق على من اشترى بعد شراء اخيه وليس كذلك بل اللفظ صادق على القسمين السادس انه لو اختص اللفظ بما بعد الشراء لوجب تعديته بتعدية علته الى حالة السوم

(3/347)

أما على اصل أبي حنيفة فلا يتأتى ذلك لان الوكيل لا يملك عزل نفسه في غيبة الموكل فلو اشتراها لنفسه لكان عزلا لنفسه في غيبة موكله وهو لا يملكه
قالوا فالحيلة في شرائها لنفسه ان يشتريها بغير جنس الثمن الذي وكل ان يشتري به وحينئذ فيملكها لأن هذا العقد غير الذي وكل فيه فهو بمنزلة ما لو وكله في شراء شاة فاشترى فرسا فإن العقد يكون للوكيل دون الموكل فإن أراد الموكل الاحتراز من هذه الحيلة وان لا يمكن الوكيل من شرائها لنفسه فليشهد عليه انه متى اشتراها لنفسه فهى حرة فإن وكل الوكيل من يشتريها له انبنى ذلك على أصلين احدهما ان الوكيل هل له ان يوكل ام لا والثاني ان من حلف لا يفعل شيئا فوكل في فعله هل يحنث ام لا وفي الاصلين نزاع معروف
فإن وكله رجل في بيع جارية ووكله آخر في شرائها وأراد هو شراءها لنفسه فالحكم على ما تقدم غير ان ههنا اصلا آخر وهو ان الوكيل في بيع الشيء هل يملك بيعه لنفسه فيه روايتان عن الامام احمد إحداهما لا يملك ذلك سدا للذريعة لانه لا يستقصى في الثمن والثانية يجوز إذا زاد على ثمنها في النداء لتزول التهمة فعلى هذه الرواية يفعل ذلك من غير حاجة الى حيلة والثانية لا يجوز فعل هذا وهل يجوز له التحيل على ذلك فقيل له ان يتحيل عليه بأن يدفع الى غيره دراهم ويقول له اشترها لنفسك ثم يتملكها منه والذي تقتضيه قواعد المذهب ان هذا لا يجوز لانه تحيل على التوصل الى فعل محرم ولان ذلك ذريعة الى عدم استقصائه واحتياطه في البيع بل يسامح في ذلك لعلمه انها تصير اليه وانه هو الذي يزن الثمن ولانه يعرض نفسه للتهمة ولان الناس يرون ذلك نوع غدر ومكر فمحاسن الشريعة تأبى الجواز
فإن قيل فلو وكله أحدهما في بيعها والآخر في شرائها ولم يرد ان يشتريها لنفسه فهل يجوز ذلك

(3/348)

قيل هذا ينبنى على شراء الوكيل في البيع لنفسه فإن اجزناه هناك جاز ههنا بطريق الاولى وإن منعناه هناك فقال القاضي لا يجوز أيضا ههنا لتضاد الغرضين لان وكيل البيع يستقصى في زيادة الثمن ووكيل الشراء يستقصى في نقصانه فيتضادان ولم يذكر غير ذلك ويتخرج الجواز وإن منعنا الوكيل من الشراء لنفسه من نص احمد على جواز كون الوكيل في النكاح وكيلا من الطرفين وكونه ايضا وليا من الطرفين وانه يلي بذلك على إيجاب العقد وقبوله ولا ريب ان التهمة التي تلحقه في الشراء لنفسه اظهر من التهمة التي تلحقه في الشراء لموكله
والحيلة الصحيحة في ذلك كله ان يبيعها بيعا بتاتا ظاهرا لأجنبي يثق به ثم يشتريها منه شراء مستقلا فهذا لا بأس به والله أعلم
المثال الثالث عشر إذا قال الرجل لامرأته الطلاق يلزمني لا تقولين لي شيئا إلا قلت لك مثله فقالت له انت طالق ثلاثا فالحيلة في التخلص من ان يقول لها مثل ذلك ان يقول لها قلت لي انت طالق ثلاثا
قال اصحاب الشافعي وفي هذه الحيلة نظر لا يخفى لانه لم يقل لها مثل ما قالت له وانما حكى كلامها من غير ان يقول لها نظيره ولو ان رجلا سب رجلا فقال له المسبوب انت قلت لي كذا وكذا لم يكن قد رد عليه عند أحد لا لغة ولا عرفا فهذه الحيلة ليست بشيء
وقالت طائفة اخرى الحيلة ان يقول لها انت طالق ثلاثا بفتح التاء فلا تطلق وهذا نظير ما قالت له سواء وهذه إن كانت أقرب من الاولى فإن المفهوم المتعارف لغة وعقلا وعرفا من الرد على المرأة ان يخاطبها خطاب المؤنث فإذا خاطبها خطاب المذكر لم يكن ذلك ردا ولا جوابا ولو فرض أنه رد لم يمنع وقوع الطلاق بالمواجهة وإن فتح التاء كأنه قال ايها الشخص أو الانسان

(3/349)

وقال طائفة اخرى الحيلة في ذلك ان يقول انت طالق ثلاثا ان شاء الله او ان كلمت السلطان أو إن سافرت ونحو ذلك فيكون قد قال لها نظير ما قالت ولا يضره زيادة الشرط وهذه الحيلة اقرب من التي قبلها ولكن في كون المتكلم بها رادا او مجيبا نظر لا يخفى لان الشرط وان تضمن زيادة في الكلام لكنه يخرجه عن كونه نظيرا لكلامها ومثلا له وهو إنما حلف أن يقول لها مثل ما قالت له والجملة الشرطية ليست مثل الجملة الخبرية بل الشرط يدخل على الكلام التام فيصيره ناقصا يحتاج الى الجواب ويدخل على الخبر فيقلبه إنشاء ويغير صورة الجملة الخبرية ومعناها ولو قال رجل لغيره لعنك الله فقال له لعنك الله إن بدلت دينك او ارتددت عن الاسلام لم يكن سابا له ولو قال له يا زان فقال بل انت زان إن وطئت فرجا حراما لم يكن الثاني قاذفا له ولو بذلت له مالا على ان يطلقها فقال انت طالق إن كلمت السلطان لم يستحق المال ولم يكن مطلقا
وقالت طائفة اخرى لا حاجة الى شيء من ذلك والحالف لم تدخل هذه الصورة في عموم كلامه وان دخلت فهى من المخصوص بالعرف والعادة والعقل فإنه لم يرد هذه الصورة قطعا ولا خطرت بباله ولا تناولها لفظه فإنه انما تناول لفظه القول الذي يصح ان يقال له وقولها انت طالق ثلاثا ليس من القول الذي يصح ان يواجه به فهو لغو محض وباطل وهو بمنزلة قولها انت امرأتي وبمنزلة قول الأمة لسيدها انت امتي وجاريتي ونحو هذا من الكلام اللغو الذي لم يدخل تحت لفظ الحالف ولا إرادته اما عدم دخوله تحت إرادته فلا اشكال فيه واما عدم تناول لفظه له فان اللفظ العام انما يكون عاما فيما يصلح له وفيما سيق لأجله
وهذا اقوى من جميع ما تقدم وغايته تخصيص العام بالعرف والعادة وهذا اقرب لغة وعرفا وعقلا وشرعا من جعل ما تقدم مطابقا ومماثلا لكلامها مثله فتأمله والله الموفق

(3/350)

المثال الرابع عشر اذا خاف الرجل لضيق الوقت ان يحرم بالحج فيفوته فيلزمه القضاء ودم الفوات فالحيلة ان يحرم إحراما مطلقا ولا يعينه فإن اتسع له الوقت جعله حجا أو قرانا او تمتعا وإن ضاق عليه الوقت جعله عمرة ولا يلزمه غيرها
المثال الخامس عشر اذا جاوز الميقات غير محرم لزمه الاحرام ودم لمجاوزته للميقات غير محرم فالحيلة في سقوط الدم عنه ان لا يحرم من موضعه بل يرجع الى الميقات فيحرم منه فإن أحرم من موضعه لزمه الدم ولا يسقط برجوعه الى الميقات
المثال السادس عشر إذا سرق له متاع فقال لامرأته ان لم تخبريني من أخذه فأنت طالق ثلاثا والمرأة لا تعلم من أخذه فالحيلة في التخلص من هذه اليمين ان تذكر الاشخاص التي لا يخرج المأخوذ عنهم ثم تفرد كل واحد واحد وتقول هو اخذه فإنها تكون مخبرة عن الآخذ وعن غيره فيبر في يمينه ولا تطلق
المثال السابع عشر إذا ادعت المرأة النفقة والكسوة لمدة ماضية فقد اختلف في قبول دعواها فمالك وابو حنيفة لا يقبلان دعواها ثم اختلفا في مأخذ الرد فأبو حنيفة يسقطها بمضي الزمان كما يقوله منازعوه في نفقة القريب ومالك لا يسمع الدعوى التي يكذبها العرف والعادة ولا يحلف عنده فيها ولا يقبل فيها بينة كما لو كان رجل حائزا دارا متصرفا فيها مدة السنين الطويلة بالبناء والهدم والاجارة والعمارة وينسبها الى نفسه ويضيفها الى ملكه وانسان حاضر يراه ويشاهد أفعاله فيها طول هذه المدة ومع ذلك لا يعارضه فيها ولا يذكر ان له فيها حقا ولا مانع يمنعه من خوف او شركة في ميراث ونحو ذلك ثم جاء بعد تلك المدة فادعاها لنفسه فدعواه غير مسموعة فضلا

(3/351)

عن إقامة بينته قالوا وكذلك إذا كانت المرأة مع الزوج مدة سنين يشاهده الناس والجيران داخلا بيته بالطعام والفاكهة واللحم والخبز ثم ادعت بعد ذلك انه لم ينفق عليها في هذه المدة فدعواها غير مسموعة فضلا عن ان يحلف لها او يسمع لها بينة قالوا وكل دعوى ينفيها العرف وتكذبها العادة فإنها مرفوضة غير مسموعة
وهذا المذهب هو الذي ندين الله به ولا يليق بهذه الشريعة الكاملة سواه وكيف يليق بالشريعة ان تسمع مثل هذه الدعوى التي قد علم الله وملائكته والناس انها كذب وزور وكيف تدعى المرأة انها اقامت مع الزوج ستين سنة او اكثر لم ينفق عليها فيها يوما واحدا ولا كساها فيها ثوبا ويقبل قولها عليه ويلزم بذلك كله ويقال الاصل معها وكيف يعتمد على أصل يكذبه العرف والعادة والظاهر الذي بلغ في القوة الى حد القطع والمسائل التي يقدم فيها الظاهر القوى على الاصل اكثر من ان تحصى ومثل هذا المذهب في القوة مذهب ابي حنيفة وهو سقوطها بمضي الزمان فإن البينة قد قامت بدونها فهى كحق المبيت والوطء
ولا يعرف احد من اصحاب رسول الله ص - مع انهم ائمة الناس في الورع والتخلص من الحقوق والمظالم قضى لامرأة بنفقة ماضية او استحل امرأة منها ولا أخبر النبي ص - بذلك امرأة واحدة منهن ولا قال لها ما مضى من النفقة حق لك عند الزوج فإن شئت فطالبيه وإن شئت حللتيه وقد كان ص - يتعذر عليه نفقة اهله اياما حتى سألنه إياها ولم يقل لهن هي باقية في ذمتي حتى يوسع الله وأقضيكن ولما وسع الله عليه لم يقض لامرأة منهن ذلك ولا قال لها هذا عوض عما فاتك من الانفاق ولا سمع الصحابة لهذه المسألة خبرا وقول عمر رضي الله

(3/352)

عنه للغياب إما ان تطلقوا وإما ان تبعثوا بنفقة ما مضى في ثبوته نظر فإن قال ابن المنذر ثبت عن عمر فإن في إسناده ما يمنع ثبوته ولو قدر صحته فهو حجة عليهم ودليل على انهم اذا طلقوا لم يلزمهم بنفقة ما مضى
فإن قيل وحجة عليكم في الزامه لهم بها وانتم لا تقولون بذلك
قيل بل نقول به وان الازواج اذا امتنعوا من الواجب عليهم مع قدرتهم عليه لم يسقط بالامتناع ولزمهم ذلك وأما المعذور العاجز فلا يحفظ عن احد من الصحابة انه جعل النفقة دينا في ذمته أبدا وهذا التفصيل هو أحسن ما يقال في هذه المسألة
والمقصود ان على هذين المذهبين لا تسمع هذه الدعوى ويسمعها الشافعي واحمد بناء على قاعدة الدعاوي وان الحق قد ثبت ومستحقه ينكر قبضه يقبل قول الدافع عليه إلا ببينة فعلى قولهما يحتاج الزوج الى طريق تخلصه من هذه الدعوى ولا ينفعه دعوى النشوز فإن القول فيه قول المرأة ولا يخلصه دعوى عدم التسليم الموجب للانفاق لتمكن المرأة من إقامة البينة عليه فله حيلتان إحداهما أن يقيم البينة على نفقته وكسوته لتلك المدة وللبينة ان تشهد على ذلك بناء على ما علمته وتحققته بالاستفاضة والقرائن المفيدة للقطع فإن الشاهد يشهد بما علمه بأي طريق علمه وليس على الحاكم ان يسأل البينة عن مستند التحمل ولا يجب على الشاهد ان يبين مستنده في الشهادة والحيلة الثانية ان ينكر التمكين الموجب لثبوت المدعى به في ذمته ويكون صادقا في هذا الانكار فإن التمكين الماضي لا يوجب عليه ما ادعت به الزوجة اذا كان قد اداه اليها والتمكين الذي يوجب ما ادعت به لا حقيقة له فهو صادق في إنكاره
المثال الثامن عشر اذا اشترى ربويا بمثله فتعيب عنده ثم وجد به عيبا فإنه لا يمكنه رده للعيب الحادث ولا يمكنه اخذ الارش لدخول التفاضل فالحيلة في استدراك ظلامته ان يدفع الى البائع ربويا معيبا بنظير العيب الذي وجده

(3/353)

بالمبيع ثم يسترجع منه الذي دفعه اليه فإن استهلكه استرد منه نظيره وهذه الحيلة على اصل الشافعي واما على اصل ابي حنيفة فالحيلة في الاستدراك ان يأخذ عوض العيب من غير جنسه بناء على اصله في تجويز مسألة مد عجوة واما على اصل الإمام احمد فإن كان البائع علم بالبيع فكتمه لم يمنع العيب الحادث عند المشتري رده عليه بل لو تلف جميعه رجع عليه بالثمن عنده وان لم يكن من البائع تدليس فإنه يرد عليه المبيع ومعه أرش العيب الحادث عنده ويسترد العوض وليس في ذلك محذور فإنه يبطل العقد فالزيادة ليست زيادة في عوض فلا يكون ربا
المثال التاسع عشر إذا أبرأ الغريم من دينه في مرض موته ودينه يخرج من الثلث وهو غير وارث فخاف المبرأ ان تقول الورثة لم يخلف مالا سوى الدين ويطالبون بثلثيه فالحيلة ان يخرج المريض الى الغريم مالا بقدر دينه فيهبه إياه ثم يستوفيه منه من دينه فإن عجز عن ذلك ولم تغب عنه الورثة فالحيلة ان يقر بأنه شريكه بقدر الدين الذي عليه فإن عجز عن ذلك فالحيلة ان يقر بأنه كان قبضه منه او أبرأه منه في صحته فان خاف ان يتعذر عليه مطالبته به إذا توفى فالحيلة ان يشهد عليه انه ان ادعى عليه او أي وقت ادعى عليه او متى ادعى عليه بكذا وكذا فهو صادق في دعواه فان لم يدع عليه بذلك لم يلزمه وليس لوارثه بعده ان يدعى به فإنه انما صدق الموروث ان ادعى ولم تحصل دعواه وانما ينتقل الى الورثة ما ادعى به الموروث وصدقه المدعى عليه ولم يتحقق ذلك
المثال العشرون إذا اراد ان يعتق عبده وخاف ان يجحد الورثة المال ويرقوا ثلثيه فالحيلة ان يبيعه لاجنبي ويقبض ثمنه منه ثم يهب الثمن للمشتري ويسأله إعتاق العبد ولا ينفعه ان يأخذ إقرار الورثه ان العبد يخرج من الثلث لان الثلث انما يعتبر عند الموت لا قبله فان لم يرد تنجيز عتقه واحب تدبيره

(3/354)

وخاف عليه من ذلك فالحيلة ان يملكه لرجل يثق به ويعلق المشتري عتقه بموت السيد المملك فلا يجد الورثة اليه سبيلا
المثال الحادي والعشرون إذا كان لأحد الورثة دين على الموروث واحب ان يوفيه اياه ولا بينة له به فان اقر له به ابطلنا إقراره وان اعطاه عوضه كان تبرعا في الظاهر فلباقي الورثة رده فالحيلة في خلاصه من دينه ان يقبض الوارث ماله عليه في السر ثم يبيعه سلعة او دارا او عبدا بذلك الثمن فيسترد منه المال ويدفع اليه تلك السلعة التي هي بقدر دينه
فإن قيل وأي حاجة له الى ذلك اذا امكنه ان يعطيه ماله عليه في السر
قيل بل في ذلك خلاص الوارث من دعوى بقية الورثة واتهامهم له وشكواهم إياه انه استولى على مال موروثنا او صار اليه بغير الحق فإذا لم يخرج المال الذي عاينوه عند الموروث عن التركة سلم من تطرق التهمة والاذى والشكوى
المثال الثاني والعشرون اذا زوج عبده من ابنته صح فإن خاف من انفساخ النكاح بموته حيث تملكه او بعضه فالحيلة في ابقاء النكاح ان يبيعه من اجنبي ويقبض ثمنه او يهبه اياه فإن مات بعد ذلك هو او الاجنبي لم ينفسخ النكاح
المثال الثالث والعشرون اذا كان موليه سفيها إن زوجه طلق وإن سراه اعتق وإن اهمله فسق فالحيلة ان يشتري جارية من مال نفسه ويزوجه اياها فإن اعتقها لم ينفذ عتقه وان طلقها رجعت الى سيدها فلا يطالبه بمهرها
المثال الرابع والعشرون اذا طلب عبده منه ان يزوجه جاريته فحلف بالطلاق الا يزوجه إياها فالحيلة على جواز تزويجه بها ولا يحنث ان يبيعهما جميعا او يملكهما

(3/355)

لمن يثق به ثم يزوجها المشتري فإذا فعل ذلك استردهما ولا يحنث لانه لم يزوج احدهما الآخر وإنما فعل ذلك غيره وقال القاضي ابو يعلى وهذا غير ممتنع على أصلنا لان الصفة قد وجدت في حال وجدت في حال زوال ملكه فلا يتعلق به حنث ولا يتعلق الحنث باستدامة العقد بعد ان ملكهما لان التزويج عبارة عن العقد وقد تقضى وإنما بقى حكمه فلم يحنث باستدامته قال ويفارق هذا اذا حلف على عبده لا ادخل هذه الدار فباعه ودخلها ثم ملكه ودخلها بعد ذلك فإنه يحنث لان الدخول عبارة عن الكون وذلك موجود بعد الملك كما كان موجودا في الملك الاول قال وقد علق احمد القول في رواية مهنا في رجل قال لامرأته انت طالق إن رهنت كذا وكذا فإذا هي قد رهنته قبل اليمين فقال اخاف ان يكون قد حنث قال وهذا محمول على انه قال إن كنت رهنتيه فيحنث لانه حلف على ماض
ولا يخفى ما في هذا الحمل من مخالفة ظاهر كلام السائل وكلام الامام احمد اما كلام السائل فظاهر في انه انما اراد رهنا تنشئه بعد اليمين فإن أداة الشرط تخلص الفعل الماضي للاستقبال فهذا الفعل مستقبل بوضع اللغة والعرف والاستعمال وأما كلام الامام احمد فإنه لو فهم من السائل ما حمله عليه القاضي لجزم بالحنث ولم يقل اخاف فهو انما يطلق هذه اللفظة فيما عنده فيه نوع توقف واستقراء اجوبته يدل على ذلك وانما وجه هذا انه جعل استدامة الرهن رهنا كاستدامة اللبس والركوب والسكنى والجماع والاكل والشرب ونحو ذلك ولما كان لها شبه بهذا وشبه باستدامة النكاح والطيب ونحوهما لم يجزم بالحنث بل قال أخاف ان يكون قد حنث والله أعلم
المثال الخامس والعشرون هل تصح الشركة بالعروض والفلوس إن قلنا هي عروض والنقود المغشوشة على قولين هما روايتان عن الامام احمد فإن جوزنا الشركة بها لم يحتج الى حيلة بل يكون رأس المال قيمتها وقت العقد وان لم

(3/356)

نجوز الشركة بها فالحيلة على ان يصيرا شريكين فيها ان يبيع كل واحد منها صاحبه نصف عرضه بنصف عرضه مشاعا فيصير كل منهما شريكا لصاحبه في عرضه ويصير عرض كل واحد منهما بينهما نصفين ثم يأذن كل واحد منهما لصاحبه في التصرف هذا إذا كان قيمة العرضين سواء فإذا كانا متفاوتين بأن يساوي أحدهما مائة والاخر مائتين فالحيلة ان يبيع صاحب العرض الادنى ثلثي عرضه بثلث عرض صاحبه كما تقدم فيكون العرضان بينهما اثلاثا والربح على قدر الملكين عند الشافعي وعند احمد على ما شرطاه ولا تمتنع هذه الحيلة على أصلنا فإنها لا تبطل حقا ولا تثبت باطلا ولا توقع في محرم
المثال السادس والعشرون اذا كان له عليه الف درهم فأراد ان يصالحه على بعضها فلها ثمان صور فإنه إما يكون مقرا او منكرا وعلى التقديرين فإما ان تكون حالة او مؤجلة ثم الحلول والتأجيل إما ان يقع في المصالح عنه او في المصالح به وانما تتبين احكام هذه المسائل بذكر صورها وأصولها
الصورة الاولى ان يصالحه عن الف حالة قد اقر بها على خمسمائة حالة فهذا صلح على الاقرار وهو صحيح على احد القولين باطل على القول الاخر فإن الشافعي لا يصحح الصلح إلا على الاقرار والخرقى ومن وافقه من اصحاب الامام احمد لا يصححه إلا على الانكار وابن ابي موسى وغيره يصححونه على الاقرار والانكار وهو ظاهر النص وهو الصحيح فالمبطلون له مع الاقرار يقولون هو هضم للحق لانه إذا اقر له فقد لزمه ما اقر به فإذا بذل له دونه فقد هضمه حقه بخلاف المنكر فإنه يقول إنما افتديت يمينى والدعوى على بما بذلته والآخذ يقول اخذت بعض حقى والمصححون له يقولون إنما يمكن الصلح مع الاقرار لثبوت الحق به فتمكن المصالحة على بعضه أما مع الانكار فأي شيء ثبت حتى يصالح عليه فإن قلتم صالحه عن الدعوى واليمين

(3/357)

وتوابعهما فإن هذا لا تجوز المعاوضة عليه ولا هو مما يقابل بالاعواض فهذا اصل والصواب جواز الامرين للنص والقياس والمصلحة فإن الله تعالى امرنا بالوفاء بالعقود ومراعاة العهود واخبر النبي ص - ان المسلمين على شروطهم وأخبر ان الصلح بين المسلمين جائز إلا صلحا احل حراما او حرم حلالا وقول من منع الصلح على الاقرار انه هضم للحق ليس كذلك وانما الهضم ان يقول لا اقر لك حتى تهب لي كذا وتضع عنى كذا واما اذا اقر له ثم صالحه ببعض ما اقر به فأي هضم هناك وقول من منع الصلح على الانكار انه يتضمن المعاوضة عما لا تصح المعاوضة عليه فجوابه انه افتداء لنفسه من الدعوى واليمين وتكليف اقامة البينة كما تفتدى المرأة نفسها من الزوج بما تبذله له وليس هذا بمخالف لقواعد الشرع بل حكمة الشرع واصوله وقواعده ومصالح المكلفين تقتضي ذلك
فهاتان صورتان صلح عن الدين الحال ببعضه حالا مع الاقرار ومع الانكار
الصورة الثالثة ان يصالح عنه ببعضه مؤجلا مع الاقرار والانكار فهاتان صورتان ايضا فإن كان مع الانكار ثبت التأجيل ولم تكن له المطالبة به قبل الاجل لانه لم يثبت له قبله دين حال فيقال لا يقبل التأجيل وان كان مع الاقرار ففيه ثلاثة اقوال للعلماء وهي في مذهب الامام احمد
أحدها لا يصح الاسقاط ولا التأجيل بناء على ان الصلح لا يصح مع الاقرار وعلى ان الحال لا يتأجل
والثاني انه يصح الاسقاط دون التأجيل بناء على صحة الصلح مع الاقرار
والثالث انه يصح الاسقاط والتأجيل وهو الصواب بناء على تأجيل القرض والعارية وهو مذهب اهل المدينة واختيار شيخنا
وإن كان الدين مؤجلا فتارة يصالحه على بعضه مؤجلا مع الاقرار والانكار فحكمه ما تقدم وتارة يصالحه ببعضه حالا مع الاقرار والانكار فهذا للناس فيه ثلاثة اقوال ايضا

(3/358)

احدها انه لا يصح مطلقا وهو المشهور عن مالك لانه يتضمن بيع المؤجل ببعضه حالا وهو عين الربا وفي الانكار المدعى يقول هذه المائة الحالة عوض عن مائتين مؤجل وذلك لا يجوز وهذا قول ابن عمر
والقول الثاني انه يجوز وهو قول ابن عباس واحدى الروايتين عن الامام احمد حكاها ابن ابي موسى وغيره واختار شيخنا لان هذا عكس الربا فإن الربا يتضمن الزيادة في احد العوضين في مقابلة الاجل وهذا يتضمن براءة ذمته من بعض العوض في مقابلة سقوط الاجل فسقط بعض العوض في مقابلة سقوط بعض الاجل فانتفع به كل واحد منهما ولم يكن هنا ربا لا حقيقة ولا لغة ولا عرفا فإن الربا الزيادة وهي منتفية ههنا والذين حرموا ذلك إنما قاسوه على الربا ولا يخفى الفرق الواضح بين قوله إما أن تربي وإما أن تقضي وبين قوله عجل لي وأهب لك مائة فأين احدهما من الاخر فلا نص في تحريم ذلك ولا اجماع ولا قياس صحيح
والقول الثالث يجوز ذلك في دين الكتابة ولا يجوز في غيره وهو قول الشافعي وابي حنيفة قالوا لان ذلك يتضمن تعجيل العتق المحبوب الى الله والمكاتب عبد ما بقي عليه درهم ولا ربا بين العبد وبين سيده فالمكاتب وكسبه للسيد فكأنه اخذ بعض كسبه وترك له بعضه ثم تناقضوا فقالوا لا يجوز ان يبيعه درهما بدرهمين لانه في المعاملات معه كالاجنبي سواء
فيالله العجب ما الذي جعله معه كالاجنبي في هذا الباب من ابواب الربا وجعله معه بمنزلة العبد القن في الباب الآخر
فهذه صورة هذه المسائل واصولها ومذاهب العلماء فيها وقد تبين ان الصواب جوازها كلها فالحيلة على التوصل اليها حيلة على امر جائز ليست على حرام

(3/359)


تحريم الحيل (تابع) - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل الحيلة على الصلح على الانكار
فالحيلة على الصلح على الانكار عند من يمنعه ان يجيء رجل اجنبي فيقول للمدعى انا اعلم ان ما في يد المدعى عليه لك وهو يعلم انك صادق في دعواك وانا وكيله فصالحني على كذا فينقلب حينئذ صلحا على الانكار ثم ينظر فإن كان فعل ذلك بإذن المدعى عليه رجع بما دفعه الى المدعى وان كان بغير إذنه لم يرجع عليه وان دفع المدعى عليه المال الى الاجنبي وقال صالح عنى بذلك جاز ايضا
فصل الحيلة على الصلح على الاقرار
والحيلة في جواز الصلح على الاقرار عند من يمنعه ان يبيعه سلعة ويحابيه فيها بالقدر الذي اتفقا على إسقاطه بالصلح
فصل الحيلة في الصلح عن الحال ببعضه مؤجلا
والحيلة في الصلح عن الحال ببعضه مؤجلا حتى يلزمه التأجيل ان يبرئه من الحال ويقر انه لا يستحق عليه إلا المؤجل والحيلة في الصلح عن المؤجل ببعضه حالا ان يتفاسخا العقد الاول ثم يجعلانه بذلك القدر الحال فإذا اشترى منه سلعة او استأجر منه دابة او خالعته على عوض مؤجل فسخا العقد ثم جعلا عوضه ذلك القدر الحال فإن لم يكن فيه الفسخ كالدية وغيرها فالحيلة في جواز ذلك ان يعاوض على الدين بسلعة او بشيء غير جنسه وذلك جائز لان غاية ما فيه بيع الدين ممن هو في ذمته فان أتلف له مثليا ! لزمه مثله دينا عليه فإن صالح عليه بأكثر من جنسه لم يجز لانه ربا وإن كان المتلف متقوما لزمه قيمته فإن صالح عليه بأكثر من قيمته فإن كان من جنسها

(3/360)

لم يجز ذلك وان كان من غير جنسها جاز إذ هو بيع للقيمة وهي دين بذلك العوض وهو جائز
المثال السابع والعشرون إذا وكله في شراء جارية بألف فاشتراها الوكيل وقال أذنت لي في شرائها بألفين وقد فعلت فالقول قول الوكيل ولا يلزمه الالفان ولا يملك الجارية والوكيل مقر انها للموكل فإنه لا يحل له وطؤها والالف الزائدة دين عليه ولا يمكن الوكيل بيعها ولا التصرف فيها لانه معترف انها ملك للموكل وان الالف الاخرى في ذمته والوكيل ضامن لها فالحيلة في ملك الوكيل لها ان يقول له الموكل ان كنت أذنت لك في شرائها بالفين فقد بعتكها بالالفين فيقول قد اشتريتها منك فيملكها حينئذ ويتصرف فيها وهذا قول المزنى واكثر اصحاب الشافعي ولا يضر تعليق البيع بصورة الشرط فإنه لا يملك صحته إلا على هذا الشرط فهو كما لو قال إن كانت ملكى فقد بعتكها بالفين ولا يلتفت الى نصف فقيه يقول هذا تعليق للبيع بالشرط فيبطل كما لو قال إن قدم زيد فقد بعتك كذا بكذا بل هذا نظير قوله إن كنت جائز التصرف فقد بعتك كذا وان اعطيتني ثمن هذا المبيع فقد بعتكه ونحو ذلك
المثال الثامن والعشرون إذا اودعه وديعة واشهد عليها فتلفت من غير تفريطه لم يضمن فإن ادعى عليه قبض الوديعة فأنكر فأقام البينة عليه ضمن فإن ادعى التلف بعد ذلك لم يقبل منه لانه معترف انه غير امين له وقد قامت البينة على قبضه ماله فيضمنه ولا ينفعه تكذيب البينة فالحيلة في سقوط الضمان ان يقول مالك عندي شيء فإن حلفه حلف حلفا صادقا فإن أقام البينة بالوديعة فليصدق البينة ويقول صدقت فيما شهدت به ويدعى التلف بغير تفريط فإن كذب البينة لزمه الضمان ولا ينفعه دعوى التلف

(3/361)

المثال التاسع والعشرون إذا رهن عنده رهنا ولم يثق بأمانته وخاف ان يدعى هلاكه ويذهب به فالحيلة في ان يجعله مضمونا عليه ان يعيره إياه أولا فإذا قبضه رهنه منه بعد ذلك فإذا تلف كان في ضمانه لان طريان الرهن على العارية لا يبطل حكمها لان المرتهن يجوز له الانتفاع بها بعد الرهن كما كان ينتفع بها قبله ولو بطل لم يجز له الانتفاع
المثال الثلاثون اختلف الناس في العارية هل توجب الضمان اذا لم يفرط المستعير على أربعة أقوال احدها يوجب الضمان مطلقا وهو قول الشافعي واحمد في المشهور عنه الثاني لا يوجب الضمان ويد المستعير يد امانه وهو قول ابي حنيفة الثالث انه ان كان التلف بأمر ظاهر كالحريق وأخذ السيل وموت الحيوان وخراب الدار لم يضمن وان كان بأمر لا يطلع عليه كدعوى سرقة الجوهرة والمنديل والسكين ونحو ذلك ضمن وهو قول مالك الرابع أنه إن شرط نفى ضمانها لم يضمن وإن أطلق ضمن وهذا إحدى الروايتين عن احمد والقول بعدم الضمان قوى متجه وان كنا لا نقبل قوله في دعوى التلف لانه ليس بأمينه لكن إذا صدقه المالك في التلف بأمر لا ينسب فيه الى تفريط فعدم التضمين اقوى
فالحيلة في سقوط الضمان ان يشترط نفيه فإن خاف أن لا يفى له بالشرط فله حيلة أخرى وهي ان يشهد عليه انه متى ادعى عليه بسبب هذه العين ما يوجب الضمان فدعواك باطلة فإن لم تصعد معه هذه الحيلة او خاف من ورثته بعده الدعوى فله حيلة ثالثة وهي ان يستأجر العين منه بأقل شيء للمدة التي يريد الانتفاع بها أو يستأجرها منه بأجره مثلها ويشهد عليه أنه قبض الاجرة او ابرأه منها فإن تلفت بعد ذلك لم يضمنها وليست هذه الحيلة مما تحلل حراما او تحرم حلالا
المثال الحادي والثلاثون اختلف الناس في تأجيل القرض والعارية إذا أجلها

(3/362)

فقال الشافعي واحمد في ظاهر مذهبه وابو حنيفة لا يتأجل شيء من ذلك بالتأجيل وله المطالبة به متى شاء وقال مالك يتأجل بالتأجيل فإن اطلق ولم يؤجل ضرب له أجل مثله وهذا هو الصحيح لأدلة كثيرة مذكورة في موضعها
وعلى هذا القول فالمستقرض والمستعير آمن من غدر المقرض غنى عن الحيلة للزوم الاجل وعلى القول الاول فالحيلة في لزوم التأجيل ان يشهد عليه انه لا يستحق ما عليه من الدين الى مدة كذا وكذا ولا يستحق المطالبة بتسليم العين الى مدة كذا وكذا فإن أراد حيلة غير هذه فليستأجر منه العين الى تلك المدة ثم يبرئه من الاجرة كما تقدم واما القرض فالحيلة في تأجيله ان يشتري من المقرض شيئا ما بمبلغ القرض ثم يكتبه مؤجلا من ثمن مبيع قبضه المشتري فإنه لا يتمكن من المطالبة به قبل الاجل وهذه حيلة على امر جائز لا يبطل بها حق فلا تكره
المثل الثاني والثلاثون إذا رهنه رهنا بدين وقال إن وفيتك الدين الى كذا وكذا وإلا فالرهن لك بما عليه صح ذلك وفعله الامام احمد وقال اصحابنا لا يصح وهو المشهور من مذاهب الائمة الثلاثة واحتجوا بقوله لا يغلق الرهن ولا حجة لهم فيه فإن هذا كان موجبه في الجاهلية ان المرتهن يتملك الرهن بغير إذن المالك إذا لم يوفه فهذا هو غلق الرهن الذي ابطله النبي ص - وأما بيعه للمرتهن بما عليه عند الحلول فلم يبطله كتاب ولا سنة ولا إجماع ولا قياس صحيح ولا مفسدة ظاهرة وغاية ما فيه انه بيع علق على شرط ونعم فكان ماذا وقد تدعو الحاجة والمصلحة الى هذا من المرتهنين ولا يحرم عليهما ما لم يحرمه الله ورسوله ولا ريب ان هذا خير للراهن والمرتهن من تكليفه الرفع الى الحاكم وإثباته الرهن واستئذانه في بيعه والتعب الطويل الذي لا مصلحة فيه سوى الخسارة والمشقة فإذا اتفقا على

(3/363)

أنه له بالدين عند الحلول كان اصلح لهما وأنفع وابعد من الضرر والمشقة والخسارة فالحيلة في جواز ذلك بحيث لا يحتاج الى حاكم ان يملكه العين التي يريد ان يرهنها منه ثم يشتريها منه بالمبلغ الذي يريد استدانته ثم يقول إن وفيتك الثمن الى كذا وكذا وإلا فلا بيع بيننا فإن وفاه وإلا انفسخ البيع وعادت السلعة الى ملكه وهذه حيلة حسنة مخلصة لغرضها من غير مفسدة ولا تضمن لتحريم ما احل الله ولا لتحليل ما حرم الله
المثال الثالث والثلاثون إذا كان عليه دين مؤجل فادعى به صاحبه وأقر به فالصحيح المقطوع به انه لا يؤاخذ به قبل أجله لانه انما اقر به على هذه الصفة فالزامه به على غير ما اقر به الزام بما لم يقر به وقال بعض اصحاب احمد والشافعي يكون مقرا بالحق مدعيا لتأجيله فيؤاخذ بما أقر به ولا تسمع منه دعواه الاجل الا ببينة وهذا في غاية الضعف فإنه إنما أقر به إقرارا مقيدا لا مطلقا فلا يجوز ان يلغى التقيد ويحكم عليه بحكم الاقرار المطلق كما لو قال له على الف إلا خمسين او له على الف من ثمن مبيع لم اقبضه او له على الف من نقد كذا وكذا أو معاملة كذا وكذا فيلزمهم في هذا ونحوه ان يبطلوا هذه التقييدات كلها ويلزموه بالف كاملة من النقد الغالب ولا يقبل قوله إنها من ثمن مبيع لم أقبضه ومما يبين بطلان هذا القول ان إقرار المرء على نفسه شهادة منه على نفسه كما قال تعالى يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم ولو شهد عليه شاهدان بالف مؤجلة لم يحكم عليها بها قبل الاجل اتفاقا فهكذا اذا اقر بها مؤجلة فالحيلة في خلاصه من الالزام بهذا القول الباطل ان يقول لا يلزمني توفية ما تدعي على أداءه إليك الى مدة كذا وكذا ولا يزيد على هذا فإن الح عليه وقال لي عليك كذا ام ليس لي عليك شيء ولابد من ان يجيب بأحد الجوابين فالحيلة في خلاصه ان يقول إن ادعيتها مؤجلة فأنا مقر بها وان ادعيتها حالة فأنا منكر

(3/364)

وكذلك لو كان قد قضاه الدين وخاف ان يقول كان له على وقضيته فيجعله الحاكم مقرا بالحق مدعيا لقضائه فالحيلة ان يقول ليس له على شيء ولا يلزمني اداء ما يدعيه فان الح عليه لم يكن له جواب غير هذا على ان القول الصحيح انه لا يكون مقرا بالحق مدعيا لقضائه بل منكرا الآن لثبوته في ذمته فكيف يلزم به
فإن قيل لم يقر بثبوت سابق وادعى قضاء طارئا عليه
قيل لم يقر بثبوت مطلق بل بثبوت مقيد بقيد وهو الزمن الماضي ولم يقر بأنه ثابث الآن في ذمته فلا يجوز إلزامه به الآن استنادا الى إقراره به في الزمن الماضي لانه غير منكر ثبوته في الماضي وإنما هو منكر لثبوته الآن فكيف يجعل مقرا بما هو منكر له وقياسهم هذا الاقرار على قوله له على الف لا يلزمني او لا يثبت في ذمتي قياس باطل فإنه كلام متناقض لا يعقل وأما هذا فكلام معقول وصدقة فيه ممكن ولم يقر بشغل ذمته الآن بالمدعى به فلا يجوز شغل ذمته به بناء على إقراره بشغلها في الماضي وما نظير هذا إلا قول الزوج كنت طلقت امرأتي وراجعتها فهل يجعل بهذا الكلام مطلقا الآن وقول القائل كنت فيما مضى كافرا ثم أسلمت فهل يجعل بهذا الكلام كافرا الآن وقول القائل كنت عبدا فأعتقنى مولاى هل يجعل بهذا الكلام رقيقا فإن طردوا الحكم في هذا كله وطلقوا الزوج وكفروا المعترف بنعمة الله عليه وانه كان كافرا فهداه الله وامروه ان يجدد اسلامه وجعلوا هذا قنا قيل لهم فاطردوا ذلك فيمن قال كانت هذه الدار او هذا البستان او هذه الارض او هذه الدابة لفلان ثم اشتريتها منه فأخرجوها من ملكه بهذا الكلام وقولوا قد أقر بها فلان ثم ادعى اشتراءها فيقبل إقراره ولا تقبل دعواه فمن جرت هذه الكلمة على لسانه وقال الواقع فأخرجوا ملكه من يده وكذلك إذا قالت المرأة كنت مزوجة بفلان ثم طلقني اجعلوها بمجرد هذا الكلام

(3/365)

زوجته والكلام بآخره فلا يجوز ان يؤخذ منه بعضه ويلغى بعضه ويقال قد لزمك حكم ذلك البعض وليس علينا من بقية كلامك فإن هذا يرفع حكم الاستثناء والتقيدات جميعها وهذا لا يخفي فساده ثم ان هذا على اصل من لا يقبل الجواب الا على وفق الدعوى يحول بين الرجل وبين التخلص من ظلم المدعي ويلجئه الى ان يقر له بما يتوصل به الى الاضرار به وظلمه او الى ان يكذب بيانه انه اذا استدان منه ووفاه فإن قال ليس له على شيء لم يقبلوا منه لانه لم يجب على نفي الدعوى وان قال كنت استدنت منه ووفيته لم تسمعوا منه آخر كلامه وسمعتم منه اوله وان قال لم استدن منه وكان كاذبا فقد الجأتموه الى ان يظلم او يكذب ولا بد فالحيلة لمن بلى بهذا القول ان يستعمل التورية ويحلف ما استدان منه وينوي ان تكون ما موصولة فإذا قال والله اني ما استدنت منه أي اني الذي استدنت منه وينفعه تأويله بالاتفاق اذا كان مظلوما كما لا ينفعه اذا كان ظالما بالاتفاق
المثال الرابع والثلاثون اذا كان عليه دين فأعسر به فأدعى عليه به فإن انكره كان كاذبا وان اقر له به الزمه اياه وان جحده اقام به البينة فإن ادعى الاعسار بعد ذلك فإن المدعي قد ظهر للحاكم كذبه في جحده الحق فهكذا هو كاذب في دعوى الاعسار فالحيلة في تخليصه ان يقول لا يلزمني توفية ما يدعيه على ولا اداؤه فإن طالبه الحاكم بجواب يطابق السؤال فله ان يوري كما تقدم ويحلف على ذلك فإن خشى من اقامة البينة فهنا تعز عليه الحيلة ولم يبق له الا تحليف المدعي انه لا يعلم عجزه عن الوفاء او عن اقامة البينة بإنه عاجز عن الوفاء فإن حلف المدعي ولم تقم له بينة بالعجز لم يبق له حيلة غير الصبر
المثال الخامس والثلاثون إذا تداعيا عينا هي في يد أحدهما فهي لصاحب

(3/366)

اليد فإن اقام الآخر بينة حكم له ببينته فإن اقام كل واحد منهما بينة فقال الشافعي بينة صاحب اليد اولى لان البينتين قد تعارضتا وسلمت اليد عن معارض وقال الامام احمد في ظاهر مذهبه بينة الخارج اولى لان معها زيادة علم خفيت على بينة صاحب اليد فإنها تستند الى ظاهر اليد وبينة الخارج تستند ايضا الى سبب خفي على بينة الداخل فتكون اولى فالحيلة في تقديم بينة الخارج عند من يقدم بينة الداخل ان يدعى الخارج انه في يد الداخل غصبا او عارية او وديعة او ببيع فاسد ثم تشهد البينة على وفق ما ادعاه فحينئذ تقدم بينة الخارج على الصحيح عندهم
المثال السادس والثلاثون الحيلة المخلصة من لدغ العقارب وذلك اذا اشتري الماكر المخادع من رجل دار او بستانا او سلعة واشهد عليه بالبيع ثم مضي الى البيت او الحانوت ليأتيه بالثمن فأقر بجميع ما في يده لولده او لامرأته فلا يصل البائع الى اخذ الثمن فالحيلة له ان يبيعه بحضرة الحاكم او يمضي بعد البيع معه اليه ليثبت له التبايع ثم يسأله قبل مفارقته ان يحجر على المشتري في ماله ويقفه حتى يسلم اليه الثمن لئلا يتلف ماله او يتبرع به فيتعذر عليه الوصول الى حقه ويلزم الحاكم اجابته اذا خشى ذلك من المشتري لان فيه اعانة لصاحب الحق على التوصل الى حقه فإن تعذرت عليه هذه الحيلة ولدغته العقرب وادعى الاعسار عند الجمهور سأل الحاكم الحجر عليه فإن فعل ذلك رجع عليه في عين ماله فإن كانت العقرب داهية بأن غير العين المبيعة او ملكها لولده او زوجته او كان الحاكم لا يرى رجوع البائع في عين المبيع اذا افلس المشتري فالحيلة ان يتوصل الى ابطال العقد بإقرار سابق على المبيع ان المبيع لولده او لزوجته او يرهنه او يبيعه لمن يثق به ويقدم تاريخ ذلك على بيع العقرب وله ان يتوصل بهذه

(3/367)

الحيلة وان كانت مكرا او خداعا فإن المكر والخداع حسن اذا كان على وجه المقابلة لا على وجه الظلم كما قال تعالى ومكروا مكرا ومكرنا مكرا وهم لا يشعرون وقال ومكروا ومكر الله والله خيرالماكرين وقال إن النافقين يخادعون الله وهو خادعهم واخبر تعالى انه كاد ليوسف في مقابلة كيد إخوته وقد تقدم ذلك
المثال السابع والثلاثون اذا تحيل المكار المخادع على سقوط نفقة القريب بالمماطلة وقال انها تسقط بمضى الزمان فلا يبقى دينا على فتركها آمنا من الزامه بها لما مضى فالحيلة للمنفق عليه ان يرفعه الى الحاكم ليفرضها عليه ثم يستأذنه في الاستدانة عليه بقدرها فإذا فعل الزمه الحاكم بقضاء ما استدانه المنفق عليه فإن فرضها عليه ولم يستأذنه في الاستدانة ومضى الزمان فهل تستقر عليه بذلك فيه وجهان لاصحاب الشافعي والاكثرون منهم صرحوا بسقوطها مطلقا فرضت او لم تفرض ومنهم من قال ان فرضت لم تسقط فإن لم يمكنه الرفع الى الحاكم فليقل له اشفع لى الى فلان لينفق على او يعطيني ما احتاج اليه فإذا فعل فقد لزم الشافع لان ذلك حق اداه الى المشفوع عنده عن الشفيع بإذنه فإن انفق عليه الغير بغير اذنه ناويا للرجوع فله الرجوع في اصح المذهبين وهو مذهب مالك واحمد في احدى الروايتين وهكذا كل من ادى عن غيره واجبا بغير اذنه بشرط ان يكون واجبا على المنصوص من مذهب مالك واحمد فإن احمد نص في رواية الجوزجاني على رجوع من عمر قناة غيره بغير اذنه وهو مذهب مالك ولو ان القريب استدان وانفق على نفسه ثم احال بالدين على من تلزمه نفقته لزمه ان يقوم له به لانه احال على من له عليه حق ولا يقال قد سقطت بمضى الزمان فلم تصادف الحوالة محلا لانها انما تسقط بمضى الزمان اذا لم يكن المنفق عليه قد استدان على المنفق بل تبرع له غيره او تكلف

(3/368)

او صبر فإما اذا استدان عليه بقدر نفقته الواجبة عليه فهنا لا وجه لسقوطها وان كان الاصحاب وغيرهم قد اطلقوا السقوط فتعليلهم يدل على ما قلناه فتأمله
المثال الثامن والثلاثون اذا استنبط في ملكه او ارض استأجرها عين ماء ملكه ولم يملك بيعه لمن يسوقه الى ارضه او يسقي به بهائمه بل يكون اولى به من كل احد وما فضل منه لزمه بذله لبهائم غيره وزرعه فالحيلة على جواز المعاوضة ان يبيعه نصف العين او ثلثها او يؤجره ذلك فيكون الماء بينه وبينه على حسب ذلك ويدخل الماء تبعا لملك العين او منفعتها ولا تدخل هذه الحيلة تحت النهى عن بيع الماء فإنه لم يبعه وانما باع العين ودخل الماء تبعا والشيء قد يستتبع مالا يجوز ان يفرد وحده
المثال التاسع والثلاثون اذا باع عبده من رجل وله غرض ان لايكون الا عنده او عند بائعه فالحيلة في ذلك ان يشهد عليه انه ان باعه فهو احق به بالثمن وهذا يجوز على نص احمد وهو قول عبد الله بن مسعود ولا محذور في ذلك وقول المانعين انه يخالف مقتضى العقد فنعم يخالف مقتضى العقد المطلق وجميع الشروط اللازمة تخالف مقتضى العقد المطلق ولا تخالف مقتضى العقد المقيد بل هي مقتضاه فإن لم تسعد معه هذه الحيلة فله حيلة اخرى وهي ان يقول له في مدة الخيار اما ان تقول متى بعته فهو حر والا فسخت البيع فإذا قال ذلك فمتى باعه عتق عليه بمجرد الايجاب قبل قبول المشتري على ظاهر المذهب فإن الذي علق عليه العتق هو الذي يملكه البائع وهو الايجاب وذلك بيع حقيقة ولهذا يقال بعته العبد فاشتراه فكما ان الشراء هو قبول المشتري فكذلك البيع هو ايجاب البائع ولهذا يقال البائع والمشتري قال الشاعر ... وإذا تباع كريمة او تشترى ... فسواك بائعها وانت المشتري

(3/369)

هذا منصوص احمد فإن لم تسعد معه هذه الحيلة فليقل له في مدة الخيار إما ان تقول متى بعتك فأنت حر قبله بساعة واما ان افسخ فمتى قال ذلك لم يمكنه بيعه البتة
المثال الاربعون إذا كان للموكل عند وكيله شهادة تتعلق بما هو وكيله فيه لم تقبل فإن اراد قبولها فليعزله او ليعزل نفسه قبل الخصومة ثم يقيم الشهادة فإذا تمت عاد توكله به وليس في هذه الحيلة محذور فلا تكون محرمة
المثال الحادي والاربعون اذا توضأ ولبس إحدى خفيه قبل غسل رجله الاخرى ثم غسل رجله الاخرى وادخلها في الخف جاز له المسح على أصح القولين وفيه قول آخر انه لا يجوز لانه لم يلبس الاولى على طهارة كاملة فالحيلة في جواز المسح ان ينزع خف الرجل الاولى ثم يلبسه وهذا نوع عبث لاغرض للشارع فيه ولا مصلحة للمكلف فالشرع لا يأمره به
المثال الثاني والاربعون إذا استحلف على شيء فاحب ان يحلف ولا يحنث فالحيلة ان يحرك لسانه بقول إن شاء الله وهل يشترط ان يسمعها نفسه فقيل لا بد ان يسمع نفسه وقال شيخنا هذا لا دليل عليه بل متى حرك لسانه بذلك كان متكلما وان لم يسمع نفسه وهكذا حكم الاقوال الواجبة والقراءة الواجبة قلت وكان بعض السلف يطبق شفتيه ويحرك لسانه بلا إله إلا الله ذاكرا وإن لم يسمع نفسه فإنه لاحظ للشفتين في حروف هذه الكلمة بل كلها حلقية لسانية فيمكن الذاكر ان يحرك لسانه بها ولا يسمع نفسه ولا أحدا من الناس ولا تراه العين يتكلم وهكذا التكلم بقول إن شاء الله يمكن مع إطباق الفم فلا يسمعه احد ولا يراه وإن اطبق اسنانه وفتح شفتيه أدنى شيء سمعته أذناه بجملته

(3/370)

المثال الثالث والاربعون إذا لا عن امرأته وانتفى من ولدها ثم قتل الولد لزمه القصاص وكذلك إن قتلها فلولدها القصاص إذا بلغ فان اراد إسقاط القصاص عن نفسه فالحيلة ان يكذب نفسه ويقر بأنه ابنه فيسقط القصاص في الموضعين وفي جواز هذه الحيلة نظر
المثال الرابع والاربعون إذا كان له عليه حق وقد أبراه ولا بينة له بالابراء ثم عاد فادعاه فإن قال قد أبراني منه لم يكن مقرا به كما لو قال كان له على وقضيته وعلى القول الآخر يكون مقرا به مدعيا للابراء فيكلف البينة فالحيلة على التخلص ان يقول قد أبرأتني من هذه الدعوى فإذا قال ذلك لم يكن مقرا بالمدعى به فإذا سأل إحلاف خصمه انه لم يبرئه من الدعوى ملك ذلك فإن لم يحلف صرفهما الحاكم وإن حلف طولب بالجواب ولا يسمع منه بعد ذلك انه ابرأه من الدعوى فإن قال أبرأتني من الحق ففيه الخلاف المذكور وإن قال لا شيء عندي اكتفى منه بهذا الجواب عند الجمهور فإن طالبه الحاكم بالجواب على وفق الدعوى فالحيلة ان يجيب ويورى كما تقدم
المثال الخامس والاربعون إذا خاف المضارب ان يسترجع رب المال منه المال فقال قد ربحت الفا لم يكن له الاسترجاع لانه قد صار شريكا فإن قال ذلك حيلة ولم يربح فقال بعد ذلك كذبت لم يسمع منه فالحيلة في تخلصه ان يدعى خسارتها بعد ذلك او تلفها فيقبل قوله مع يمينه
المثال السادس والاربعون إذا وقف وقفا وجعل النظر فيه لنفسه مدة حياته ثم من بعده لغيره صح ذلك عند الجمهور وهو اتفاق من الصحابة فإن عمر رضى الله عنه كان يلى صدقته وكذلك الخلفاء الراشدون وغيرهم من الصحابة والنبي ص - لما أشار على عمر بوقف أرضه لم يقل له لا يصح ذلك

(3/371)

حتى تخرجها عن يدك ولا تلى نظرها واي غرض للشارع في ذلك واي مصلحة للواقف او الموقوف عليه بل المصلحة خلاف ذلك لانه اخبر بماله واقوم بعمارته ومصالحه وحفظه من الغريب الذي ليست خبرته وشفقته كخبرة صاحبه وشفقته ويكفى في صحة الوقف إخراجه عن ملكه وثبوت نظره ويده عليه كثبوت نظر الاجنبي ويده ولا سيما ان كان متبرعا فأي مصلحة في ان يقال له لا يصح وقفك حتى تجعله في يد من لست على ثقة من حفظه والقيام بمصالحه وإخراج نظرك عنه
فان قيل اخراجه لله يقتضى رفع يده عنه بالكلية كالعتق
قيل بالعتق خرج العبد عن ان يكون مالا وصار محررا محضا فلا تثبت عليه يد أحد وأما الوقف فإنه لا بد من ثبوت اليد عليه لحفظه والقيام بمصالحه واحق ما يثبت عليه يد اشفق الناس عليه واقومهم بمصالحه وثبوت يده ونظره لا ينافى وقفه لله فإنه وقفه لله وجعل نظره عليه ويده لله فكلاهما قربة وطاعة فكيف يحرم ثواب هذه القربة ويقال له لا يصح لك قربة الوقف إلا بحرمان قربة النظر والقيام بمصالح الوقف فأي نص واي قياس واي مصلحة واي غرض للشارع اوجب ذلك بل أي صاحب قال ذلك فإن احتاج الواقف الى ذلك في موضع لا يحكم فيه الا بقول من يبطل الوقف اذا لم يخرجه عن يده واذا شرط النظر بنفسه فالحيلة في ذلك ان يفوض النظر الى من يثق به ويجعل اليه تفويض النظر لمن شاء فيقبل الناظر ذلك ويصح الوقف ويلزم ثم يفوضه الناظر اليه فإنه قد صار اجنبيا بمنزلة سائر الناس فهذه حيلة صحيحة يتوصل بها الى حق فهي جائزة وكذلك لو جعل النظر فيه للحاكم ثم فوضه الحاكم اليه فإن خاف ان لا يفوضه الحاكم اليه فليملكه لمن يثق به ويقفه ذلك على ما يريد المملك ويشترط ان يكون نظره له وان يكون تحت يده

(3/372)

المثال السابع والاربعون اذا وقف على نفسه ثم على غيره صح في احدى الروايتين عن الامام احمد وهو قول ابي يوسف وعليه عمل الحنفية وقول بعض الشافعية وممن اختاره ابو عبد الله الزبيري وعند الفقهاء الثلاثة لا يصح
والمانعون من صحته قالوا يمتنع كون الانسان معطيا من نفسه لنفسه ولهذا لا يصح ان يبيع نفسه ولا يهب نفسه ولا يؤجر ماله من نفسه فكذا لا يصح وقفه على نفسه
قال المجوزون الوقف شبيه العتق والتحرير من حيث انه يمتنع نقل الملك في رقبته ولهذا لا يفتقر الى قبول اذا كان على غير معين اتفاقا ولا اذا كان على معين على احد القولين واشبه شيء به ام الولد واذا كان مثل التحرير لم يكن الواقف مملكا لنفسه بل يكون مخرجا للملك عن نفسه ومانعا لها من التصرف في رقبته مع انتفاعه بالعين كأم الولد وهذا اذا قلنا بانتقال رقبة الوقف الى الله تعالى ظاهر فإن الواقف اخرج رقبة الوقف لله وجعل نفسه احد المستحقين للمنفعة مدة حياته فإن لم يكن اولى من البطون المرتبة فلا يكون دون بعضهم فهذا محض القياس وان قلنا الوقف ينتقل الى الموقوف عليهم بطنا بعد بطن يتلقونه من الواقف فالطبقة الاولى احد الموقوف عليهم ومعلوم ان احد الشريكين اذا اشترى لنفسه او باع من الشركة جاز على المختار لاختلاف حكم الملكين فلأن يجوز ان ينقل ملكه المختص الى طبقات موقوف عليها هو احدها اولى لانه في كلا الموضعين نقل ملكه المختص الى ملك مشترك له فيه نصيب بل في الشركة الملك الثاني من جنس الاول يملك به التصرف في الرقبة وفي الوقف ليس من جنسه فيكون اولى بالجواز
يؤيده انه لو وقف على جهة عامة جاز ان يكون كواحد من تلك الجهة كما

(3/373)

وقف عثمان بئر رومة وجعل دلوه فيها كدلاء المسلمين وكما يصلي المرء في المسجد الذي وقفه ويشرب من السقاية التي وقفها ويدفن في المقبرة التي سبلها او يمر في الطريق التي فتحها وينتفع بالكتاب الذي وقفه ويجلس على البساط والحصير اللذين وقفهما وامثال ذلك فإذا جاز للواقف ان يكون موقوفا عليه في الجهة العامة جاز مثله في الجهة الخاصة لا تفاقهما في المعنى بل الجواز هنا اولى من حيث انه موقوف عليه بالتعيين وهناك دخل في الوقف بشمول له الاسم
وتقليد هذا القول خير من الحيلة الباردة التي يملك الرجل فيها ماله لمن لا تطيب له نفسه ان يعطيه درهما ثم يقفه ذلك المملك على المملك فإن هذه الحيلة تضمنت امرين احدهما لا حقيقة له وهو انتقال الملك الى الملك والثاني اشتراطه عليه ان يقف على هذا الوجه او اذنه له فيه وهذا في المعنى توكيل له في الوقف كما ان اشتراطه حجر عليه في التصرف بغير الوقف فصار وجود هذا التمليك وعدمه سواء لم يملكه المملك ولا يمكنه وجود التصرف فيه ولو مات قبل وقفه لم يحل لورثته اخذه ولو انه اخذه ولم يقفه على صاحبه ولم يرده اليه عد ظالما غاصبا ولو تصرف فيه صاحبه بعد هذا التمليك لكان تصرفه فيه نافذا كنفوذه قبله هذا فيما بينه وبين الله تعالى وكذلك في الحكم ان قامت بينة بأنهما تواطئا على ذلك وانه انما وهبه اياه بشرط ان يقفه عليه او اقر له بذلك
فإن قيل فهل عندكم احسن من هذه الحيلة قيل نعم ان يقفه على الجهات التي يريد ويستثنى غلته ومنفعته لنفسه مدة حياته او مدة معلومة وهذا جائز بالسنة الصحيحة والقياس الصحيح وهو مذهب فقهاء اهل الحديث فإنهم يجوزون ان يبيع الرجل الشيء او يهبه او يعتق العبد ويستثنى بعض منفعة ذلك مدة ويجوزون ان يقف

(3/374)

الشيء على غيره ويستثنى بعض منفعته مدة معلومة او الى حين موته ويستدلون بحديث جابر وبحديث عتق ام سلمة سفينة وبحديث عتق صفية وبآثار صحاح كثيرة عن الصحابة لم يعلم فيهم من خالفها ولهذا القول قوة القياس
فإن قيل فلو عدل الى الحيلة الاولى فما حكمها في نفس الامر وما حكم الموقوف عليه اذا علم بالحال هل يطيب له تناول الوقف ام لا
قيل لا يمنع ذلك صحة الوقف ونفوذه ويطيب للموقوف عليه تناول الوقف فإن المقصود صحيح شرعي وان كانت الطريق اليه غير مشروعة وهذا كما اذا اعتق العبد او طلق المرأة وجحد ذلك فأقام العبد او المرأة شاهدين لم يعلما ذلك فشهدا به وسع العبد ان يتصرف لنفسه والمرأة ان تتزوج وفقه المسألة ان هذا الاذن والتوكيل في الوقف وان حصل في ضمن عقد فاسد فإنه لا يفسد بفساد العقد كما لو فسدت الشركة او المضاربة لم يفسد تصرف الشريك والعامل لما تضمنه العقد الفاسد من الاذن بل هذا اولى من وجهين احدهما ان الاتفاق يلزمهما قبل التمليك اذن صحيح ووكالة صحيحة في الباطن لم يرد بعدها ما ينافيها وايضا فإنما بطل عقد الهبة لكونه شرط على الموهوب له ان لا يتصرف فيه الا بالوقف على الواهب ومعلوم ان التصرف في العين لا يتوقف على الملك بل يصح بالوكالة وبطريق الولاية فلا يلزم من ابطال الملك بطلان الاذن الذي تضمنه الشرط لان الاذن مستند غير الملك
فإن قيل فإذا بطل الملك ينبغي ان يبطل التصرف الذي هو من توابعه قيل لا يلزم ذلك لان التصرف في مثل هذه الصورة ليس من توابع الملك الحقيقي وانما هو من توابع الاذن والتوكيل
يوضحه ان هذه الحيل التي لا حقيقة لها يجب ان تسلب الاسماء التي اعيرتها وتعطى الاسماء الحقيقية كما سلب منها ما يسمى بيعا ونكاحا وهدية هذه الاسماء

(3/375)

واعطى اسم الربا والسفاح والرشوة فكذلك هذه الهبة تسلب اسم الهبة وتسمى اذنا وتوكيلا ولا سيما فإن صحة الوكالة لا يتوقف على لفظ مخصوص بل تصح بكل لفظ يدل على الوكالة فهذه الحيلة في الحقيقة توكيل للغير في ان يقف علىالموكل فمن اعتقد صحة وقف الانسان على نفسه اعتقد جواز هذا الوقف ومن اعتقد بطلانه وبطلان الحيل المفضية الى الباطل فأنه عنده يكون منقطع الابتداء وفيه من الخلاف ما هو مشهور فمن ابطله راى ان الطبقة الثانية ومن بعدها تبع للأولى فإذا لم يصح في المتبوع ففي التابع اولى ان لا يصح ولأن الواقف لم يرض به اذ لابد في صحة التصرف من رضا فلا يجوز ان يلزم بما لم يرض به اذ لابد في صحة التصرف من رضا المتصرف وموافقة الشرع فعلى هذا هو باق على ملك الواقف فإذا مات فهل يصح الوقف حينئذ يحتمل وجهين ويكون مأخذهما ذلك كما لو قال هو وقف بعد موتي فيصح او انه وقف معلق على شرط وفيه وجهان فإن قيل بصحته كان من الثلث وفي الزائد يقف على اجازة الورثة وان قيل ببطلانه كان ميراثا ومن رأى صحته قال قد امكن تصحيح تصرف العاقل الرشيد بأن يصحح الوقف ويصرفه في الحال الى جهته التي يصح الوقف عليها وتلغي الجهة التي لا تصح فتجعل كالمعدومة وقيل على هذا القول بل تصرف مصرف الوقف المنقطع فإذا مات الواقف صرف مصرف الجهة الصحيحة
فإن قيل فما تقولون لو سلك حيلة غير هذا كله واسهل منه واقرب وهي ان يقرأن ما في يده من العقار وقف عليه انتقل اليه من جائز الملك جائز الوقف ثم بعده على كذا وكذا فما حكم هذه الحيلة في الباطن وحكم من علم بها من الموقوف عليهم
قيل هذه الحيلة إنما قصد المتكلم بها إنشاء الوقف وان أظهر انه قصد

(3/376)

بها الاخبار فهى انشاء في الباطن اخبار في الظاهر فهى كمن اقر بطلاق او عتاق ينوى به الانشاء والوقف ينعقد بالصريح والكناية مع النية وبالفعل مع النية عند الاكثرين واذا كان مقصوده الوقف على نفسه وتكلم بقوله هذا وقف على وميزه بفعله عن ملكه صار وقفا فإن الاقرار يصح ان يكون كناية عن الانشاء مع النية فإذا قصده به صح كما ان لفظ الانشاء يجوز ان يقصد به الاخبار وإذا اراد به الاخبار دين فكل من الامرين صالح لاستعماله في الاخر فقد يقصد بالاقرار الاخبار عما مضى وقد يقصد به الانشاء وانما ذكر بصيغة الاخبار لغرض من الاغراض
يوضح ذلك ان صيغ العقود قد قيل هي انشاءات وقيل إخبارات والتحقيق انها متضمنه للأمرين فهى إخبار عن المعاني التي في القلب وقصد تلك المعاني انشاء فاللفظ خبر والمعنى إنشاء فإذا أخبر ان هذا وقف عليه وهو يعلم ان غيره لم يقفه عليه وانما مقصوده ان يصير وقفا بهذا الاخبار فقد اجتمع لفظ الاخبار وإرادة الانشاء فلو كان اخبر عن هذه الارداة لم يكن هناك ريب انه أنشأ الوقف لكن لما كان لفظه إخبارا عن غير ما عناه والذي عناه لم ينشيء له لفظا صارت المسألة ونشأت الشبهة ولكن هذه النية مع هذا اللفظ الصالح للكناية مع الفعل الدال على الوقف يقوم مقام التكلم باللفظ الذي ينشأ به الوقف والله أعلم
المثال الثامن والاربعون لو باع غيره دارا او عبدا او سلعة واستثنى منفعة المبيع مدة معلومة جاز كما دلت عليه النصوص والاثار والمصلحة والقياس الصحيح فإن خاف ان يرفعه الى حاكم يرى بطلان هذا الشرط فيبطله عليه فالحيلة في تخليصه من ذلك ان يواطئه قبل البيع على ان يؤجره إياه تلك المدة بمبلغ معين ويقر بقبض الاجرة ثم يبيعه إياه ثم يستأجره كما اتفقا

(3/377)

عليه ويقر له بقبض الاجرة وهذه حيلة صحيحة جائزة لا تتضمن تحليل حرام ولا تحريم حلال
المثال التاسع والاربعون المطلقة البائنة لا نفقة لها ولا سكنى بسنة رسول الله ص - الصحيحة الصريحة التي لا معارض لها بل هي موافقة لكتاب الله وهي مقتضى القياس وهي مذهب فقهاء اهل الحديث فإن خاف المطلق ان ترفعه الى حاكم يرى وجوب النفقة والسكنى او السكنى وحدها فالحيلة في تخليصه ان يعلق طلاقها على البراءة الصحيحة من ذلك فيقول إن صحت براءتك لى من النفقة والسكنى او من دعوى ذلك فأنت طالق فلا يمكنها بعد ذلك ان تدعى بهما ألبتة وله حيلة اخرى وهي ان يخالعها على نظير ما يعلم انه يفرض عليه للنفقة والسكنى او اكثر منه فإذا ادعت بذلك وفرضه عليه الحاكم صار لها عليه مثل الذي له عليها فإما ان يأخذ منها ويعطيها واما ان يتقاصا
المثال الخمسون إذا اشترى سلعة من رجل غريب فخاف ان يستحق او تظهر معيبة ولا يعرفه فالحيلة ان يقيم له وكيلا يخاصمه ان ظهر ذلك فإن خاف ان يعزل البائع الوكيل فالحيلة ان يشتريها من الوكيل نفسه ويضمنه درك المبيع
المثال الحادي والخمسون إذا دفع اليه مالا يشترى به متاعا من بلد غير بلده فاشتراه واراد تسليمه اليه وإقامته في تلك البلدة فان اودعه غيره ضمن لانه لم يأذن له ربه وان وكل غيره في دفعه اليه ضمن ايضا وان استاجر من يوصله اليه ضمن لانه لم يكن يامن غيره عليه فالحيلة في ايصاله الى ربه ان يشهد عليه قبل الشراء او بعده ان يعمل في المال برأيه وان يوكل فيه او ان يودع اذا راى المصلحة في ذلك كله فإن أبى ذلك الموكل وقال لا يوافيني به غيرك فقد ضاقت عليه الحيلة فليخرج نفسه من الوكالة فتصير يده يد مودع فلا يلزمه مؤنة رد الوديعة بل مؤنة ردها على صاحبها فإن احب اخذ ماله ارسل من يأخذه او جاء هو في طلبه

(3/378)

فإن قيل فلو لم يعزل نفسه كان مؤنة الرد عليه
قيل لما دخل معه في عقد الوكالة فقد التزم له ان يسلم اليه المال فيلزمه ما التزم به فإذا اخرج نفسه من الوكالة بقى كالمودع المحض فإن كان وكيلا يجعل فهو كالاجير فمؤنة الرد عليه ولا يملك اخراج نفسه من الوكالة قبل توفية العمل كالاجير
المثال الثاني والخمسون اذا اراد الذمى ان يسلم وعنده خمر فخاف ان اسلم يجب عليه إراقتها ولا يجوز له بيعها فالحيلة ان يبيعها من ذمى آخر بثمن معين او في ذمته ثم يسلم ويتقاضاه الثمن ولا حرج عليه في ذلك فإن تحريمها عليه بالاسلام كتحريمها بالكتاب بعد ان لم تكن حراما وفي الحديث ان الله يعرض بالخمر فمن كان عنده منها شيء فليبعه
فان قيل فلو اسلم من اشتراها ولم يؤد ثمنها هل يسقط عنه
قيل لا يسقط لثبوته في ذمته قبل الاسلام
فإن قيل فلو اسلم اليه في خمر ثم أسلما او احدهما
قيل ينفسخ العقد ويرد اليه رأس ماله
فان قيل فلو اراد ان يشتري خمرا ثم عزم على الاسلام وخاف ان يلزمه بثمنها فهل له حيلة في التخلص من ذلك
قيل الحلة ان لا يملكها بالشراء بل بالقرض فإذا اقترضها منه ثم اسلما او احدهما لم يجب عليه رد بدل القرض فإن موجب القرض رد المثل وقد تعذر بالاسلام
المثال الثالث والخمسون اذا اشترى دارا او ارضا وقد وقعت الحدود وصرفت الطرق بينه وبين جاره فلا شفعة فيها وان كانت الحدود لم تقع ولم تصرف الطرق بل طريقها واحدة ففيها الشفعة هذا الاقوال في شفعة الجوار وهو مذهب

(3/379)

أهل البصرة واحد الوجهين في مذهب الامام احمد واختاره شيخ الاسلام وغيره فان خاف المشترى ان يرفعه الجار الى حاكم يرى الشفعة وان صرفت الطرق فله التحيل على ابطالها بضروب من الحيل احدها ان يشتريها منه بألف دينار ويكاتبه على ذلك ثم يعطيه عوض كل دينار درهمين او نحو ذلك وثانيها ان يهب منه الدار والارض ثم يهبه ثمنها وثالثها ان يقول المشتري للشفيع ان شئت بعتكها بما اشتريتها به او باقل من ذلك او اصبر عليك بالثمن فيجيبه الى ذلك فتسقط شفعته ورابعها ان يتصادق البائع والمشتري على شرط او صفة تفسد البيع كأجل مجهول او خيار مجهول او إكراه او تلجئة ونحو ذلك ثم يقرها البائع في يد المشترى ولا يكون للشفيع سبيل عليها وخامسها ان يشترط الخيار مدة طويلة فإن صح لم يكن له ان يأخذ قبل انقضائه وان بطل لم يكن له ان ياخذ ببيع فاسد وسادسها ان يهب له تسعة اعشار الدار او الارض ويبيعه العشر الباقي بجميع الثمن وسابعها ان يوكل الشفيع في بيع داره او ارضه فيقبل الوكالة فيبيع او يوكله المشتري في الشراء له وثامنها ان يزن له الثمن الذي اتفقا عليه سرا ثم يجعله صبرة غير معلومة ويبيعه الدار وتاسعها ان يقر البائع بسهم من الف سهم للمشتري فيصير شريكه ثم يبيعه باقي الدار فلا يجد جاره اليها سبيلا لان حق الشريك مقدم على حق الجار وعاشرها ان يتصدق عليه ببيت من الدار ثم يبيعه باقيها بجميع الثمن فيصير شريكا فلا شفعة لجاره وحادى عشرها ان يأمر غريبا او مسافرا بشرائها فاذا فعل دفعها اليه ثم وكله بحفظها ثم يشهد على الدفع اليه وتوكيله حتى لا يخاصمه الشفيع وثاني عشرها ان يجيء المشتري الى الجار قبل البيع فيشترى منه داره ويرغبه في الثمن اضعاف ما تساوي ويشترط الخيار لنفسه ثلاثة ايام ثم في مدة الخيار يمضي ويشترى تلك الدار التي يريد شراءها فإذا تم العقد بينهما فسخ البيع الاول ولا يستحق

(3/380)

جاره عليه شفعة لانه حين البيع لم يكن جارا وانما طرأ له الجوار بعد البيع وثالث عشرها ان يؤجر المشتري لبائع الدار عبده او ثوبه شهرا بسهم من الدار فيصير شريكه ثم بعد يومين او ثلاثة يشترى منه بقيتها فلا يكون لجاره عليه سبيل ورابع عشرها ان يشتريها بثمن مؤجل اضعاف ما تساوي فإن الجار لا يأخذها بذلك الثمن فإذا رغب صالحه من ذلك الثمن على ما يساويه حالا من غير جنسه
فإن قيل فأنتم قد بالغتم في الانكار على من احتال ببعض هذه الوجوه على اسقاط الشفعة وذكرتم تلك الاثار فنكيل لكم بالكيل الذي كلتم به لنا
قلنا لا سواء نحن وانتم في ذلك فإنا ذكرنا هذه الوجوه تحيلا على إبطال ما أبطله رسول الله ص - بقوله فإذا وقعت الحدود وصرفت الطرق فلا شفعة فلما ابطل الشفعة تحيلنا على تنفيذ حكمه وامره بكل طريق فكنا فى هذه الحيل منفذين لامره واما انتم فأبطلتم بها ما اثبته بحكمه وقضائه بالشفعة فيما لم يقسم وانه لا يحل له ان يبيع حتى يؤذن شريكه فإذا حرم عليه البيع قبل استئذانه فما الظن بالتحيل على اسقاط شفعته فتوصلتم انتم بهذه الحيل الى اسقاط ما اثبته وتوصلنا نحن بها الى اسقاط ما اسقطه وابطله فأى الفريقين احق بالصواب واتبع لمقصود الرسول ص - والله المستعان
المثال الرابع والخمسون يصح تعليق الوكالة بالشرط كما يصح تعليق الولاية بالشرط كما صحت به السنة بل تعليق الوكالة اولى بالجواز فإن الولي وكيل وكالة عامة فانه انما يتصرف نيابة عن المولى فوكالته اعم من وكالة الوكيل في الشيء المعين فإذا صح تعليقها فتعليق الوكالة الخاصة اولى بالصحة وقال الشافعي لاتصح فإذا دعت الحاجة الى ذلك فالحيلة في جوازه ان يوكله مطلقا ثم يعلق التصرف على شرط فيصح ولا يظهر فرق فقهى بين امتناع هذا

(3/381)

وجواز هذا والمقصود من التوكيل التصرف والتوكيل وسيلة اليه فاذا صح تعليق الغاية فتعليق الوسيلة اولى بالصحة
المثال الخامس والخمسون اذا رفع الى الامام وادعى عليه زنى فخاف ان انكر ان تقوم عليه البينة فيحد فالحيلة في ابطال شهادتهم انه يقر اذا سئل مرة واحدة ولايزيد عليها فلا تسمع البينة مع الاقرار وليس للحاكم ولا للامام ان يقرره تمام النصاب بل اذا سكت لم يتعرض له فإن كان الامام ممن يرى وجوب الحد بالمرة الواحدة فالحيلة ان يرجع عن اقراره فيسقط عند الحد فاذا خاف من اقامة البينة عليه اقر ايضا ثم رجع وهكذا ابدا وهذه الحيلة جائزة فانه يجوز له دفع الحد عن نفسه وان يخلد الى التوبة كما قال النبي ص - للصحابة لما فر ما عن من الحد هلاتركتموه يتوب فيتوب الله عليه فإذا فر من الحد الى التوبة فقد أحسن
المثال السادس والخمسون اذا حلف لغادر او جاسوس او سارق ان لا يخبر به احدا ولا يدل عليه فأراد التخلص من هذه اليمين وان لا يخفيه فالحيلة ان يسأل عن أقوام هو من جملتهم فإذا سئل عن غيره قال لا فاذا انتهت التوبة اليه سكت فإنه لا يحنث ولايأثم بالستر عليه وإيوائه وسئل ابو حنيفة رحمه الله عن هذه المسألة بعينها قال له السائل نزل بي اللصوص فأخذوا مالي واستحلفوني بالطلاق الا أخبر احدا بهم فخرجت فرايتهم يبيعون متاعي في السوق جهرة فقال له اذهب الى الوالي فقل له يجمع اهل المحلة او السكة الذين هم فيهم ثم يحضرهم ثم يسألك عنهم واحدا فإذا واحدا سألك عمن ليس منهم فقل ليس منهم واذا سألك عمن هو منهم فاسكت ففعل الرجل فأخذ الولي متاعه منهم وسلمه اليه فلو عملت هذه الحيلة مع مظلوم لم تنفع وحنث الحالف فإن المقصود الدفع عنه وبالسكوت قد اعان عليه ولم يدفع عنه

(3/382)

المثال السابع والخمسون ما سئل عنه ابو حنيفة رحمه الله عن امرأة قال لها زوجها انت طالق اذا سألتني الخلع ان لم اخلعك وقالت المرأة كل مملوك لي حر ان لم اسألك الخلع اليوم فجاء الزوج الى ابي حنيفة فقال احضر المرأة فأحضرها فقال لها ابو حنيفة سليه الخلع فقالت سألتك ان تخلعني فقال ابو حنيفة قل لها قد خلعتك على الف درهم تعطينها فقال لها ذلك فقال لها قولي لا اقبل فقالت لا اقبل فقال قومي مع زوجك فقد بر كل واحد منكما ولم يحنث في شيء ذكرها محمد بن الحسن في كتاب الحيل له
وانما تتم هذه الحيلة على الوجه الذي ذكره فلو قالت له اسألك الخلع على الف درهم حالة او الى شهر فقال قد خلعتك على ذلك وقع الخلع بخلاف ما اذا قالت له اخلعني قال خلعتك على الف فإن هذا لا يكون خلعا حتى تقبل وترضى وهي لم ترض بالألف فلا يقع الخلع
فإن قيل فكيف اذا لم يقع الخلع
قيل هو انما حلف على فعله لا على قبولها فإذا قال قد خلعتك على الف فقد وجد الخلع من جهته فانحلت يمينه ولم يقف حل اليمين على قبولها كما اذا حلف لا يبيع فباع ولم يقبل المشتري ولا بينه له فإنه يحنث
المثال الثامن والخمسون ما ذكره محمد في كتابه ايضا عنه اتاه اخوان قد تزوجا بأختين فزفت كل امرأة منهما الى زوج اختها فدخل بها ولم يعلم ثم علم الحال لما اصبحا فذكرا له ذلك وسألاه المخرج فقال لهما كل منكما راض بالتي دخل بها فقالا نعم فقال ليطلق كل منكما امرأته التي عقد عليها تطليقة ففعلا فقال ليعقد كل منكما على المرأة التي دخل بها

(3/383)

ففعلا فقال ليمض كل منكما الى اهله وهذه الحيلة في غاية اللطف فإن المرأة التي دخل بها كل منهما قد وطئها بشبهة فله ان ينكحها في عدتها فإنه لا يصان ماؤه عن مائه وأمره ان يطلق واحدة فإنه لم يدخل بالتي طلقها فالواحدة تبينها ولا عدة عليها منه فللآخر ان يتزوجها
المثال التاسع والخمسون اذا تزوجت المرأة وخافت ان يسافر عنها الزوج ويدعها او يسافر بها ولا تريد الخروج من دارها او ان يتزوج عليها او يتسرى او يشرب المسكر او يضربها من غير جرم او يتبين فقيرا وقد ظنته غنيا او معيبا وقد ظنته سليما او اميا وقد ظنته قارئا او جاهلا وقد ظنته عالما او نحو ذلك فلا يمكنها التخلص فالحيلة لها في ذلك كله ان تشترط عليه انه متى وجد شيء من ذلك فأمرها بيدها ان شاءت اقامت معه وان شاءت فارقته وتشهد عليه بذلك فإن خافت ان لاتشترط ذلك بعد لزوم العقد فلا يمكنها الزامه بالشرط فلا تأذن لوليها ان يزوجها منه الا على هذا الشرط فيقول زوجتكما على ان امرها بيدها ان كان الامر كيت وكيت فمتى كان الامر كذلك ملكت تطليق نفسها ولا بأس بهذه الحيلة فإن المرأة تتخلص بها من نكاح من لم ترض بنكاحه وتستغني بها عن رفع امرها الى الحاكم ليفسخ نكاحها بالغيبة والاعسار ونحوهما
المثال الستون يصح ضمان مالا يجب كقوله ما اعطيت لفلان فهو علي عند الاكثرين كما دل عليه القرآن في قول مؤذن يوسف ولمن جاء به حمل بعير وانا به زعيم والمصلحة تقتضى ذلك بل قد تدعو اليه الحاجة او الضرورة وعند الشافعي لا يجوز وسلم جوازه اذا تبين سبب وجوبه كدرك المبيع والحيلة في جوازه على هذا القول انه اذا رضى بأن يلتزم عنه مقدارا له يجب عليه بعد ان يقر المضمون عنه به للدافع ثم يضمنه عنه الضامن فإن خشى المقر ان يطالبه المقر له بذلك ولا يدفعه اليه فالحيلة ان يقول هو على من ثمن مبيع لم اقبضه فإن تحرج من الاخبار بالكذب فالحيلة ان يبيعه ما يريد اخذه منه بالمبلغ الذي التزم

(3/384)

الضامن اداءه فإذا صار في ذمته ضمنه عنه وهذا الحكم اذا زوج ابنه او عبده او اجيره وضمن للمرأة نفقتها وكسوتها فالصحيح في هذا كله جواز الضمان والحاجة تدعو اليه ولا محذور فيه وليس بعقد معاوضة فتؤثر فيه الجهالة وعقود الالتزام لا يؤثر فيها الجهالة كالنذر ثم يمكن رفع الجهالة بأن يحد له حدا فيقول من درهم الى كذا وكذا
فإن قيل ما بين الدرهم والغاية مجهول لا يدري كم يلزمه منه قيل لا يقدح ذلك في جواز الالتزام لانه يتبين في الآخر كم هو الواجب منه ثم لو اقر بذلك فقال له على ما بين درهم الى الف صح فهكذا اذا قال ضمنت عنه ما بين درهم الى الف
فإن قيل الضامن فرع على المضمون عنه فإذا كان الاصل لم يثبت في ذمته شيء فعلى أي شيء الضمان ينبني الضمان ويتفرع
قيل انما يصير ضامنا اذا ثبت في ذمة المضمون عنه والا في الحال فليس هو ضامنا وان صح ان يقال هو ضامن بالقوة ففي الحقيقة هو ضمان معلق على شرط وذلك جائز والله اعلم
المثال الحادي والستون إذا سبق لسانه بما يؤاخذ به في الظاهر ولم يرد معناه او اراده ثم رجع عنه وتاب منه او خاف ان يشهد عليه به شهود زور ولم يتكلم به فرفع الى الحاكم وادعى عليه به فإن انكر شهدوا عليه وان اقر حكم عليه ولا سيما ان كان لا يرى قبول التوبة من ذلك فالحيلة في الخلاص أن لا يقر به ولا ينكر فيشهد عليه الشهود بل يكفيه في الجواب ان يقول إن كنت قلته فقد رجعت عنه وأنا تائب الى الله منه وليس للحاكم بعد ذلك ان يقول لا اكتفى منك بهذا الجواب بل لا بد من الاقرار او الانكار فان هذا جواب كاف في مثل هذه الدعوى وتكليفه بعد ذلك خطة الخسف

(3/385)

بالاقرار وقد يكون كاذبا فيه او الانكار وقد تاب منه بينه وبين الله تعالى فيشهد عليه الشهود ظلم وباطل فلا يحل للحاكم ان يسأله بعد هذا هل وقع منك ذلك او لم يقع بل أبلغ من هذا لو شهد عليه بالردة فقال لم ازل اشهد ان لا إله إلا الله وأن محمدا رسول الله منذ عقلت والى الآن لم يستكشف عن شيء ولم يسأل لا هو ولا الشهود عن سبب ردته كما ذكره الخرقي في مختصره وغيره من اصحاب الشافعي فإذا ادعى عليه بانه قال كذا وكذا فقال إن كنت قلته فأنا تائب الى الله منه او قد تبت منه فقد اكتفى منه بهذا الجواب ولم يكشف عن شيء منه بعد ذلك
فإن قيل هذا تعليق للتوبة او الاسلام بالشرط ولا يصح تعليقه بشرط
قيل هذا من قلة فقه مورده فإن التوبة لا تصح إلا على هذا الشرط تلفظ به او لم يتلفظ به وكذلك تجديد الاسلام لا يصح إلا بشرط ان يوجد ما يناقضه فتلفظه بالشرط تأكيد لمقتضى عقد التوبة والاسلام وهذا كما اذا قال إن كان هذا ملكى فقد بعتك إياه فهل يقول احد إن هذا بيع معلق بشرط فلا يصح وكذلك اذا قال ان كانت هذه امرأتي فهى طالق لا يقول احد إنه طلاق معلق ونظائره اكثر من ان تذكر
وقد شرع الله لعباده التعليق بالشروط في كل موضع يحتاج اليه العبد حتى بينه وبين ربه كما قال النبي ص - لضباعة بنت الزبير وقد شكت اليه وقت الاحرام فقال حجى واشترطى على ربك فقولى ان حبسني حابس فمحلى حيث حبستني فإن لك ما اشترطت على ربك فهذا شرط مع الله في العبادة وقد شرعه على لسان رسوله لحاجة الامة اليه ويفيد شيئين جواز التحلل وسقوط الهدى وكذلك الداعى بالخيرة يشترط على ربه في دعائه فيقول اللهم ان كان هذا الامر خيرا لى في دينى ومعاشى وعاقبة امرى عاجله وآجله فاقدره لي ويسره لي فيعلق طلب

(3/386)

الاجابة بالشرط لحاجته الى ذلك لخفاء المصلحة عليه وكذلك النبي ص - اشترط على ربه أيما رجل سبه او لعنه وليس لذلك بأهل ان يجعلها كفارة له وقربة يقربه بها اليه وهذا تعليق للمدعو به بشرط الاستحقاق وكذلك المصلى على الميت شرع له تعليق الدعاء بالشرط فيقول اللهم انت أعلم بسره وعلانيته إن كان محسنا فتقبل حسناته وان كان مسيئا فتجاوز عن سيئاته فهذا طلب للتجاوز عنه بشرط فكيف يمنع تعليق التوبة بالشرط
وقال شيخنا كان يشكل على احيانا حال من اصلي عليه الجنائر هل هو مؤمن او منافق فرأيت رسول الله ص - في المنام فسألته عن مسائل عديدة منها هذه المسألة فقال يا أحمد الشرط الشرط او قال علق الدعاء بالشرط وكذلك ارشد امته ص - الى تعليق الدعاء بالحياة والموت بالشرط فقال لا يتمنى احدكم الموت لضر نزل به ولكن ليقل اللهم احينى اذا كانت الحياة خيرا لى وتوفنى اذا كانت الوفاة خيرا لى وكذلك قوله في الحديث الآخر واذا اردت بعبادك فتنة فتوفنى اليك غير مفتون وقال المسلمون عند شروطهم إلا شرطا احل حراما وحرم حلالا
وتعليق العقود والفسوخ والتبرعات والالتزامات وغيرها بالشروط امر قد يدعو اليه الضرورة او الحاجة او المصلحة فلا يستغنى عنه المكلف وقد صح تعليق النظر بالشرط بالاجماع ونص الكتاب وتعليق الضمان بالشرط بنص القرآن وتعليق النكاح بالشرط في تزويج موسى بابنة صاحب مدين وهو من أصح نكاح على وجه الارض ولم يأت في شريعتنا ما ينسخه بل اتت مقررة له كقوله ص - إن احق الشروط ان توفوا به ما استحللتم به الفروج فهذا صريح في ان حل الفروج بالنكاح قد يعلق على شرط ونص الامام احمد على جواز تعليق النكاح بالشرط وهذا هو الصحيح كما يعلق الطلاق والجعالة والنذر وغيرها من العقود وعلق امير المؤمنين عمر رضى الله عنه عقد المزارعة بالشرط فكان

(3/387)

يدفع ارضه الى من يعمل عليها على انه ان جاء عمر بالبذر فله كدا وان جاء العامل بالبذر فله كذا ذكره البخاري ولم يخالفه صاحب ونص الامام احمد على جواز تعليق البيع بالشرط في قوله إن بعت هذه الجارية فأنا احق بها بالثمن واحتج بأنه قول ابن مسعود ورهن الامام احمد نعله وقال للمرتهن إن جئتك بالحق الى كذا وإلا فهو لك وهذا بيع بشرط فقد فعله وافتى به وكذلك تعليق الابراء بالشرط نص على جوازه فعلا منه فقال لمن اغتابه ثم استحله انت في حل ان لم تعد فقال له الميموني قد اغتابك وتحلله فقال الم ترنى قد اشترطت عليه ان لا يعود والمتأخرون من اصحابه يقولون لا يصح تعليق الابراء بالشرط وليس ذلك موافقا لنصوصه ولا لأصوله
وقد علق النبي ص - ولاية الامارة بالشرط وهذا تنبيه على تعليق الحكم في كل ولاية وعلى تعليق الوكالة الخاصة والعامة وقد علق ابو بكر تولية عمر رضى الله عنه بالشرط ووافقه عليه سائر الصحابة فلم ينكره منهم رجل واحد وقال النبي ص - من باع نخلا قد أبرت فثمرتها للبائع إلا ان يشترطها المبتاع فهذا الشرط خلاف مقتضى العقد المطلق وقد جوزه الشارع وقال من باع عبدا وله مال فماله للبائع إلا ان يشترطه المبتاع وفي السنن عنه من اعتق عبدا وله مال فمال العبد له إلا ان يشترطه السيد وفي المسند والسنن عن سفينة قال كنت مملوكا لأم سلمة فقالت اعتقتك واشترطت عليك ان تخدم رسول الله ص - ما عشت فقلت ولو لم تشترطي على ما فارقت رسول الله ص - ما عشت فأعتقتني واشترطت على وذكر البخاري في صحيحه عن عمر ابن الخطاب رضي الله عنه قال مقاطع الحقوق عند الشروط ولك ما شرطت وقال البخاري في باب الشروط في القرض وقال ابن عمر وعطاء إذا احله في القرض جاز وقال في باب ما يجوز من الاشتراط والثنيا في الاقرار والشروط التي يتعارفها الناس بينهم وقال ابن عوف عن ابن سيرين قال قال رجل لكريه ارحل ركابك فإن لم أرحل معك في يوم كذا وكذا فلك مائة درهم فلم يخرج فقال

(3/388)

شريح من شرط على نفسه طائعا غير مكره فهو عليه وقال ايوب عن ابن سيرين ان رجلا باع طعاما فقال ان لم آتك الاربعاء فليس بيني وبينك بيع فقال للمشتري انت أخلفته فقضى عليه وقال في باب الشروط في المهر وقال المسور سمعت رسول الله ص - ذكر صهرا فأثنى عليه في مصاهرته فأحسن فقال حدثني فصدقني ووعدني فوفاني ثم ذكر فيه حديث احق الشروط ان توفوا به ما استحللتم به الفروج وقال في كتاب الحرث وعامل عمر الناس على انه إن جاء عمر بالبذر من عنده فلهم الشطر وإن جاءوا بالبذر فلهم كذا وهذا صريح في جواز إن خطته اليوم فلك كذا وإن خطته غدا فلك كذا وفي جواز بعتكه بعشرة نقدا او بعشرين نسيئة فالصواب جواز هذا كله للنص والآثار والقياس وقال جابر بعت رسول الله ص - بعيرا واشترطت حملانه الى اهلى وروى سفيان بن عيينة عن عمرو بن دينار عن عبدالرحمن بن فروخ عن نافع بن عبدالحارث عامل عمر على مكة انه اشترى من صفوان بن امية دارا لعمر بن الخطاب بأربعة آلاف درهم واشترط عليه نافع ان رضى عمر فالبيع له وان لم يرض فلصفوان اربعمائة درهم ومن ههنا قال الامام احمد لا بأس ببيع العربون لان عمر فعله واجاز هذا البيع والشرط فيه مجاهد ومحمد بن سيرين وزيد بن اسلم ونافع ابن عبدالحارث وقال ابو عمر وكان زيد بن اسلم يقول أجازه رسول الله ص - وذكر الامام احمد ان محمد بن مسلمة الانصاري اشترى من نبطى حزمة حطب واشترط عليه حملها الى قصر سعد واشترى عبد الله ابن مسعود جارية من امرأته وشرطت عليه انه إن باعها فهى لها بالثمن وفي ذلك اتفاقهما على صحة البيع والشرط ذكره الامام احمد وافتى به
والمقصود أن للشروط عند الشارع شأنا ليس عند كثير من الفقهاء فإنهم يلغون شروطا لم يلغها الشارع ويفسدون بها العقد من غير مفسدة تقتضى فساده وهم متناقضون فيما يقبل التعليق بالشروط من العقود وما لا يقبله فليس

(3/389)

لهم ضابط مطرد منعكس يقوم عليه دليل فالصواب الضابط الشرعي الذي دل عليه النص ان كل شرط خالف حكم الله وكتابه فهو باطل وما لم يخالفه حكمه فهو لازم
يوضحه ان الالتزام بالشروط كالالتزام بالنذر والنذر لا يبطل منه إلا ما خالف حكم الله وكتابه بل الشروط في حقوق العباد أوسع من النذر في حق الله والالتزام به أوفي من الالتزام بالنذر
وإنما بسطت القول في هذا لان باب الشرط يدفع حيل اكثر المتحيلين ويجعل للرجل مخرجا مما يخاف منه ومما يضيق عليه فالشرط الجائز بمنزلة العقد بل هو عقد وعهد وقد قال الله تعالى يا أيها الذين آمنوا أوفوا بالعقود وقال والموفون بعهدهم اذا عاهدوا
وههنا قضيتان كليتان من قضايا الشرع الذي بعث الله به رسوله احداهما ان كل شرط خالف حكم الله وناقض كتابه فهو باطل كائنا ما كان والثانية ان كل شرط لا يخالف حكمه ولا يناقض كتابه وهو ما يجوز تركه وفعله بدون الشرط فهو لازم بالشرط ولا يستثنى من هاتين القضيتين شيء وقد دل عليهما كتاب الله وسنة رسول واتفاق الصحابة ولا تعبأ بالنقض بالمسائل المذهبية والاقوال الآرائية فإنها لا تهدم قاعدة من قواعد الشرع فالشروط في حق المكلفين كالنذر في حقوق رب العالمين فكل طاعة جاز فعلها قبل النذر لزمت بالنذر وكذلك كل شرط قد جاز بذله بدون الاشتراط لزم بالشرط فمقاطع الحقوق عند الشروط واذا كان من علامات النفاق اخلاف الوعد وليس بمشروط فكيف الوعد المؤكد بالشرط بل ترك الوفاء بالشرط يدخل في الكذب والخلف والخيانة والغدر وبالله التوفيق
المثال الثاني والستون اذا باعه جارية معيبة وخاف ردها عليه بالعيب فليبين له من عيبها ويشهد انه دخل عليه فإن خاف ردها بعيب آخر لا يعلمه

(3/390)

البائع فليعين له عيوبا يدخل في جملتها وانه رضى بها كذلك فإن كان العيب غير متصور ولا داخل في جملة تلك العيوب فليقل وانك رضيت بها بحملة ما فيها من العيوب التي توجب الرد مقتصرا على ذلك ولا يقول وانك اسقطت حقك من الرد ولا أبرأتني من كل دعوى توجب الرد ولا يبيعها بشرط البراءة من كل عيب فإن هذا لا يسقط الرد عند كثير من الفقهاء وهي مسألة البيع بالبراءة من العيوب وللشافعي فيها ثلاثة اقوال احدها صحة البيع والشرط والثاني صحة البيع وفساد الشرط وانه لا يبرأ من شيء من العيوب والثالث انه يبرأ من العيوب الباطنة في الحيوان خاصة دون غيرها
والمشهور من مذهب مالك جواز العقد والشرط وانه يبرأ من جميع العيوب وهل يعم ذلك جميع المبيعات او يخص بعضها فذكر ابن حبيب عن مالك وابن وهب انه يعم جميع المبيعات عرضا كان المبيع او حيوانا وعنه انه يختص ببعض المبيعات واختلف عنه في تعيينه فالذي في الموطأ عنه انه يختص بالحيوان ناطقا كان او بهما والذي في التهذيب اختصاصه بناطق الحيوان قالوا وعلى هذا المذهب في صحة ذلك مطلقا فبيع السلطان وبيع الميراث اذا علم انه ميراث جار مجري بيع البراءة وان لم يشترط وعلى هذا فإذا قال ابيعك بيع الميراث لا قيام بعيب صح ذلك ويكون بيع براءة وفي الميراث لا يحتاج الى ذكره قالوا واذا قلنا ان البراءة تنفع فإنما منفعتها في امتناع الرد بعيب لم يعلم به البائع واما ما علم به البائع فإن شرط البراءة لا يمنع رد المشتري به اذا لم يكن عالما به وقت العقد فإذا ادعى المشتري علم البائع فأقر او نكل بعد توجه اليمين عليه توجه الرد عليه
قالوا ولو ملك شيئا ثم باعه قبل ان يستعمله بشرط البراءة لم ينفعه ذلك حتى يستعمله ويستبرئه ثم يبيعه بشرط البراءة قال في التهذيب في التجار يقدمون بالرقيق فيبيعونه بالبراءة ولم تطل اقامة الرقيق عندهم هؤلاء يريدون ان يذهبوا بأموال الناس باطلا لا تنفعهم البراءة وقال عبد الملك وغيره لا يشترط

(3/391)

استعماله ولا طول مقامه عنده بل تنفعه البراءة كما تنفعه مع الطول والاستعمال قالوا واذا كان في المبيع عيب يعلمه البائع بعينه فأدخله في جملة عيوب ليست موجودة وتبرا منها كلها لم يبرأ منه حتى يفرده بالبراءة ويعين موضعه وجنسه ومقدار بحيث لا يبقى للمبتاع فيه قول قالوا وكذلك لو اراه العيب وشاهده لم يبرا منه اذا كان ظاهره لا يستلزم الاحاطة بباطنه وباطنه فيه فساد آخر كما اذا اراه دبرة البعير وشاهدها وهي منغلة مفسدة فلم يذكر له ما فيها من نغل وغيره ونظائر ذلك قالوا وكذلك لو اخبره ان به اباقا او سرقة وهو اباق بعيد او سرقة عظيمة والمشتري يظنه يسيرا لم يبرأ حتى يبين له ذلك
قال ابو القاسم ابن الكاتب لا يختلف قول مالك في ان بيع السلطان بيع براءة على المفلس او لقضاء ديون من تركة ميت براءة ايضا وان لم يشترطها قال وانما كان كذلك لانه حكم منه بالمبيع وبيع البراءة مختلف فيه فإذا حكم السلطان بأحد اقوال العلماء لم ترد قضيته عند من يرى خلاف رأيه فيما حكم به ورد ذلك عليه المازري وغيره وقالوا السلطان لم يتعرض في البيع الى خلاف ولا وفاق ولا قصد الى حكم به يرفع النزاع وقد حكى بعض الشيوخ الخلاف في بيع البراءة ولو تولاه السلطان بنفسه قال وذلك لان سحنون قال وكان قول مالك القديم ان بيع السلطان وبيع الوارث لا قيام فيه بعيب ولا بعهدة قال وهذا يدل على ان له قولا آخر خلاف هذا وقال ويدل عليه ان ابن القاسم قال اذا بيع عبد على مفلس فإن للمشتري ان يرده بالعيب قال فالصواب ان بيع السلطان وبيع الورثة كغيرهما قال المازري اما بيع الورثة لقضاء ديونه وتنفيذ وصاياه فإن فيه الخلاف المشهور قال واما ما باعوه لانفسهم للانفصال من شركة بعضهم لبعض فملتحق ببيع الرجل مال نفسه بالبراءة وكذلك من باع للانفاق على من في ولايته قلت وقول المازري ان بيع السلطان لا تعرض فيه لحكم مبني على اصل وهو ان الحاكم اذا عقد

(3/392)

بنفسه عقدا مختلفا فيه هل يكون بمنزلة حكمه به فيسوغ تنفيذه ولا يسوغ رده او لا يكون حكما منه به فيسوغ لحاكم اخر خلافه وفي هذا الاصل قولان للفقهاء وهما في مذهب الامام احمد وغيره فهذا تقرير مذلك في هذه المسألة
وأما مذهب ابي حنيفة فإنه يصحح البيع والشرط ولا يمكن المشتري من الرد بعد اشتراط البراءة العامة سواء علم البائع العيب او لو يعلمه حيوانا كان المبيع او غيره وتناضر في هذه المسألة أبو حنيفة وابن ابي ليل فقال ابن ابي ليلى لا يبرأ إلا من عيب اشار اليه ووضع يده عليه فقال ابو حنيفة فلو ان امرأة من قريش باعت عبدا زنجيا على ذكره عيب افتضع اصبعها على ذكره فسكت ابن ابي ليلى
وأما مذهب الامام احمد فعنه ثلاث روايات إحداهن انه لا يبرأ بذلك ولا يسقط حق المشتري من الرد بالعيب الا من عيب عنه وعلم به المشتري والثانية انه يبرأ مطلقا والثالثة انه يبرأ من كل عيب لم يعلمه ولا يبرأ من كل عيب علمه حتى يعلم به المشتري
فإن صححنا البيع والشرط فلا إشكال وإن أبطلنا الشرط فهل يبطل البيع او يصح ويثبت الرد فيه وجهان فإذا اثبتنا الرد وابطلنا الشرط فللبائع الرجوع بالتفاوت الذي نقص من ثمن السلعة بالشرط الذي لم يسلم له فإنه انما باعها بذلك الثمن بناء على ان المشتري لا يردها عليه بعيب ولو علم ان المشتري يتمكن من ردها لم يبعها بذلك الثمن فله الرجوع بالتفاوت وهذا هو العدل وقياس اصول الشريعة فان المشتري كما يرجع بالارش عند فوات غرضه من سلامة المبيع فكذا البائع يرجع بالتفاوت عند فوات غرضه من الشرط الذي ابطلناه عليه
والصحيح في هذه المسألة ما جاء عن الصحابة فإن عبدالله بن عمر باع

(3/393)

زيد بن ثابت عبدا بشرط البراءة بثمانمائة درهم فأصاب به زيد عيبا فأراد رده على ابن عمر فلم يقبله فترافعا الى عثمان فقال عثمان لابن عمر تحلف انك لم تعلم بهذا العيب فقال لا فرده عليه فباعه ابن عمر بألف درهم ذكره الامام احمد وغيره وهذا اتفاق منهم على صحة البيع وجواز شرط البراءة واتفاق من عثمان وزيد على ان البائع اذا علم بالعيب لم ينفعه شرط البراءة وعلى ان المدعى عليه متى نكل عن اليمين قضى عليه بالنكول ولم ترد اليمين على المدعى لكن هذا فيما اذا كان المدعى عليه منفردا بمعرفة الحال فاذا لم يحلف مع كونه عالما بصورة الحال قضى عليه بالنكول واما اذا كان المدعى هو المنفرد بالعلم بالحال او كان مما لا يخفى عليه علمها ردت عليه اليمين فمثال الاول قضية ابن عمر هذه فانه هو العالم بانه هل كان يعلم الغيب او لا يعلمه بخلاف زيد بن ثابت فإنه لا يعلم علم ابن عمر بذلك ولا عدم علمه فلا يشرع رد اليمين عليه ومثال الثاني اذا ادعى على وارث ميت انه اقرض مورثه مائة درهم او باعه سلعة ولم يقبضه ثمنها او اودعه وديعة والوارث غائب لا يعلم ذلك وسأل إحلافه فنكل عن اليمين لم يقض عليه بالنكول وردت اليمين على المدعى لانه منفرد بعلم ذلك فاذا لم يحلف لم يقض له ومثال الثالث اذا ادعى عليه انه باعه او اجره فنكل عن اليمين حلف المدعى وقضى له فإن لم يحلف لم يقض له بنكول المدعى عليه لانه عالم بصحة ما ادعاه فإذا لم يحلف ولم يقم له بينه لم يكن مجرد نكول خصمه مصححا لدعواه
فهذا التحقيق احسن ما قيل في مسألة النكول ورد اليمين وعليه تدل آثار الصحابة ويزول عنها الاختلاف ويكون هذا في موضعه وهذا في موضعه
وعرف حذيفة جملا له فادعاه فنكل المدعى عليه وتوجهت اليمن على حذيفة فقال أتراني اترك جملى فحلف بالله انه ما باع ولا هب

(3/394)

فقد ثبت تحليف المدعى اذا اقام شاهدا واحدا والشاهد اقوى من النكول فتحليفه مع النكول اولى وقد شرع الله ورسوله تحليف المدعى في ايمان القسامة لقوة جانبه باللوث فتحليفه مع النكول اولى وكذلك شرع تحليف الزوج في اللعان وكذلك شرع تحليف المدعى اذا كان شاهد الحال يصدقه كما اذا تداعيا متاع البيت او تداعى النجار والخياط آلة كل منهما فإنه يقضى لمن تدل الحال على صحة دعواه مع يمينه وقد روى في حديث مرفوع ان النبي ص - رد اليمين على طالب الحق ذكره الدارقطني وغيره وهذا محض الفقه والقياس فأنه اذا نكل قوى جانب المدعى فظن صدقه فشرع اليمين في حقه فإن اليمين إنما شرعت في جانب المدعى عليه لقوة جانبه بالاصل فإذا شهد الشاهد الواحد ضعف هذا الاصل ولم يتمكن قوته من الاستقلال وقوى جانب المدعى باليمين وهكذا اذا نكل ضعف اصل البراءة ولم يكن النكول مستقلا بإثبات الدعوى لجواز ان يكون لجهله بالحال او لتورعه عن اليمين او للخوف من عاقبة اليمين او لموافقة قضاء وقدر فيظن الظان انه بسبب اليمين او لترفعه عن ابتذاله باستحلاف خصمه له مع علمه بأنه لو حلف كان صادقا واذا احتمل نكوله هذه الوجوه لم يكن مستقلا بل غايته ان يكون مقويا لجنبة المدعى فترد اليمين عليه ولم تكن هذه المسألة مقصودة وانما جر اليها الكلام في اثر ابن عمر وزيد في مسألة البراءة
وقد علم حكم هذا الشرط واين ينتفع به البار واين لا ينتفع به
وإن قيل فهل ينفعه ان يشترط على المشتري انه متى رده فهو حر ام لا ينفعه واذا خاف توكيله في الرد استوثق منه بقوله متى رددته او وكلت في رده فان خاف من رد الحاكم عليه حيث يرده بالشرع فلا يكون المشتري هو الراد ولا وكيله بل الحاكم المنفذ للشرع فاستوثق منه بقوله إذا دعيت رده فهو حر فهنا تصعب الحيلة على الرد إلا على مذهب ابي ثور واحد الوجهين في مذهب الامام احمد وهو

(3/395)

إجماع الصحابة ان تعليق العتق متى قصد به الحض او المنع فهو يمين حكمه حكم اليمين بالحج والصوم والصدقة وحكم ما لو قال ان رددته فعلى ان اعتقه بل اولى بعدم العتق فإن هذا نذر قربة ولكن اخراجه مخرج اليمين منع لزوم الوفاء به مع ان الالتزام به اكثر من الالتزام بقوله فهو حر فكل ما في التزام قوله فهو حر فهو داخل في التزام فعلى ان اعتقه ولا ينعكس فإن قوله فعلى ان اعتقه يتضمن وجوب الاعتاق وفعل العتق ووقوع الحرية فإذا منع قصد الحض او المنع وقوع ثلاثة اشياء فلأن يمنع وقوع واحد منها اولى واحرى وهذا لا جواب عنه وهو مما يبين فضل فقه الصحابة وان بين فقههم وفقه من بعدهم كما بينه وبينهم وحتى لو لم يصح ذلك عنهم لكان هذا محض القياس ومقتضى قواعد الشرع واصوله من اكثر من عشرين وجها لا تخفي على متبحر تتبعها ويكفي قول فقيه الامة وحبرها وترجمان القرآن ابن عباس العتق ما ابتغى به وجه الله والطلاق ما كان عن وطر فتأمل هاتين الكلمتين الشريفتين الصادرتين عن علم قد رسخ اسفله وبسق اعلاه واينعت ثمرته وذللت للطالب قطوفه ثم احكم بالكلمتين على ايمان الحالفين بالعتق والطلاق هل تجد الحالف بهذا ممن يبتغي به وجه الله والتقرب اليه باعتاق هذا العبد وهل تجد الحالف بالطلاق ممن له وطرفي طلاق زوجته فرضى الله عن جبر هذه الامه لقد شفت كلمتاه هاتان الصدور وطبقتا المفصل واصابتا المحز وكانتا برهانا على استجابة دعوة ص - ان يعلمه الله التأويل ويفقهه في الدين ولا يوحشنك من قد اقر على نفسه هو و جميع اهل العلم انه ليس من اولى العلم فإذا ظفرت برجل واحد من اولى العلم طالب للدليل محكم له متبع للحق حيث كان واين كان ومع من كان زالت الوحشة وحصلت الالفة ولو خالفك فإنه يخالفك ويعذرك والجاهل الظالم يخالفك بلا حجة ويكفرك او يبدعك بلا حجة وذنبك رغبتك عن طريقته الوخيمة وسيرته الذميمة فلا تغتر بكثرة هذا الضرب وفإن الآلاف المؤلفة منهم لا يعدلون بشخص واحد من اهل العلم والواحد من اهل العلم يعدل بملء الارض منهم

(3/396)

واعلم أن الإجماع والحجة والسواد الأعظم هو العالم صاحب الحق وإن كان وحده وإن خالفه أهل الأرض قال عمرو بن ميمون الاودى صحبت معاذا باليمن فما فارقته حتى واريته في التراب بالشام ثم صبحت من بعده افقه الناس عبد الله ابن مسعود فسمعته يقول عليكم بالجماعة فإن يد الله مع الجماعة ثم سمعته يوما من الأيام وهو يقول سيولى عليكم ولاة يؤخرون الصلاة عن مواقيتها فصلوا الصلاة لميقاتها فهى الفريضة وصلوا معهم فإنها لكم نافلة قال قلت يا أصحاب محمد ما ادري ما تحدثون قال وما ذاك قلت تأمرني بالجماعة وتحضني عليها ثم تقول لي صل الصلاة وحدك وهي الفريضة وصل مع الجماعة وهي نافلة قال يا عمرو بن ميمون قد كنت أظنك من أفقه أهل هذه القرية أتدري ما الجماعة قلت لا قال إن جمهور الجماعة هم الذين فارقوا الجماعة الجماعة ما وافق الحق وان كنت وحدك وفي لفظ آخر فضرب على فخذي وقال ويحك أن جمهور الناس فارقوا الجماعة وان الجماعة ما وافق طاعة الله تعالى
وقال نعيم بن حماد إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد وان كنت وحدك فإنك أنت الجماعة حينئذ ذكرهما البيهقى وغيره
وقال بعض أئمة الحديث وقد ذكر له السواد الأعظم فقال أتدرى ما السواد الأعظم هو محمد بن أسلم الطوسي واصحابه فمسخ المختلفون الذين جعلوا السواد الأعظم والحجة والجماعة هم الجمهور وجعلوهم عيارا على السنة وجعلوا السنة بدعة والمعروف منكرا لقلة أهله وتفردهم في الإعصار والأمصار وقالوا من شذ شذ الله به في النار وما عرف المختلفون أن الشاذ ما خالف الحق وان كان الناس كلهم عليه إلا واحدا منهم فهم الشاذون وقد شد الناس كلهم زمن احمد بن حنبل إلا نفرا يسيرا فكانوا هم الجماعة وكانت القضاة حينئذ والمفتون والخليفة وأتباعه كلهم هم الشاذون وكان الإمام احمد وحده هو الجماعة ولما لم يتحمل هذا عقول الناس قالوا للخليفة يا أمير المؤمنين أتكون أنت وقضاتك وولاتك والفقهاء والمفتون كلهم على الباطل واحمد وحده هو على الحق

(3/397)

فلم يتسع علمه لذلك فأخذه بالسياط والعقوبة بعد الحبس الطويل فلا إله إلا الله ما أشبه الليلة بالبارحة وهي السبيل المهيع لأهل السنة والجماعة حتى يلقوا ربهم مضى عليها سلفهم وينتظرها خلفهم من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا ولا حول ولا قوة إلا بالله العلى العظيم
المثال الثالث والستون إذا وقعت الفرقة البائنة بين الزوجين لم تجب لها عليه نفقة ولا سكنى بسنة رسول الله ص - الصحيحة الصريحة فإن خاف أن ترفعه إلى حاكم يرى وجوب ذلك عليه فالحيلة أن يتغيب مدة العدة فإذا رفعته بعد ذلك لم يحكم بها عليه لأنها تسقط عنه بمضي الزمان كما يقوله الاكثرون في نفقة القريب وكما هو متفق عليه في نفقة العبد والحيوان البهيم ولا كراهة في هذه الحيلة لأنها وسيلة الى اسقاط ما أسقطه الله ورسوله بخلاف الحيلة على إسقاط ما أوجبه الله ورسوله فهذه لون وتلك لون فإن لم تمكنه الغيبة وأمكنه أن يرفعها إلى حاكم يحكم بسقوط ذلك فعل والحيلة في أن يتوصل إلى حكم حاكم بذلك أن ينشيء الطلاق أو يقر به بحضرته ثم يسأله الحكم بما يراه من سقوط النفقة والسكنى بهذه الفرقة مع علمه باختلاف العلماء في ذلك فإن بدرته إلى حاكم يرى وجوبها فقد ضاقت عليه وجوه الحيل ولم يبق له إلا حيلة واحدة وهي دعواه أنها كانت بانت منه قبل ذلك بمدة تزيد على انقضاء عدتها وانه نسى البينونة وهذه الحيلة تدخل في قسم التوصل إلى الجائز بالمحظور كما تقدم نظائره
المثال الرابع والستون اختلف الفقهاء في الضمان هل هو تعدد لمحل الحق وقيام للضمين مقام المضمون عنه أو هو استيثاق بمنزلة الرهن على قولين وهما روايتان عن مالك يظهر أثرهما في مطالبة الضامن مع التمكن من مطالبة المضمون عنه فمن قال بالقول الأول وهم الجمهور قالوا لصاحب الحق مطالبة من شاء

(3/398)

منهما على السواء ومن قال بالقول الثاني قال ليس له مطالبة الضامن إلا إذا تعذر عليه مطالبة المضمون عنه واحتج هؤلاء بثلاث حجج إحداها أن الضامن فرع والمضمون عنه اصل وقاعدة الشريعة أن الفروع والأبدال لا يصار إليها إلا عند تعذر الأصول كالتراب في الطهارة والصوم في كفارة اليمين وشاهد الفرع مع شاهد الأصل وقد اطرد هذا في ولاية النكاح واستحقاق الميراث لا يلى فرع مع أصله ولا يرث معه الحجة الثانية أن الكفالة توثقه وحفظ للحق فهى جارية مجرى الرهن ولكن ذاك رهن عين وهي رهن ذمة أقامها الشارع مقام رهن الأعيان للحاجة إليها واستدعاء المصلحة لها والرهن لا يستوفي منه إلا مع تعذر الاستيفاء من الراهن فكذا الضمين ولهذا كثيرا ما يقترن الرهن والضمين لتواخيهما وتشابههما وحصول الاستيثاق بكل منهما الحجة الثالثة أن الضامن في الأصل لم يوضع لتعدد محل الحق كما لم يوضع لنقله وإنما وضع ليحفظ صاحب الحق حقه من التوى والهلاك ويكون له محل يرجع إليه عند تعذر الاستيفاء من محله الأصلي ولم ينصب الضامن نفسه لان يطالبه المضمون له مع وجود الأصيل ويسرته والتمكن من مطالبته والناس يستقبحون هذا ويعدون فاعله متعديا ولا يعذرونه بالمطالبة حتى إذا تعذر عليه مطالبة الأصيل عذروه بمطالبة الضامن وكانوا عونا له عليه وهذا أمر مستقر في فطر الناس ومعاملاتهم بحيث لو طالب الضامن والمضمون عنده إلى جانبه والدراهم في كمه وهو متمكن من مطالبته لاستقبحوا ذلك غاية الاستقباح وهذا القول في القوة كما ترى وهو رواية ابن القاسم في الكتاب عن مالك ولا ينافى هذا قول النبي ص - الزعيم غارم فإنه لا عموم له ولا يدل على انه غارم في جميع الأحوال ولهذا لو أدى الأصيل لم يكن غارما ولحديث أبى قتادة في ضمان دين الميت لتعذر مطالبة الأصيل ولا يصح الاحتجاج بأن الضمان مشتق من الضم فاقتضى لفظه ضم إحدى الذمتين إلى الأخرى لوجهين أحدهما أن الضم من المضاعف

(3/399)

والضمان من الضمين فمادتهما مختلفة ومعناهما مختلف وان تشابها لفظا ومعنى في بعض الأمور الثاني انه لو كان مشتقا من الضم فالضم قدر مشترك بين ضم يطالب معه استقلالا وبدلا والأعم لا يستلزم الأخص
وإذا عرف هذا و أراد الضامن الدخول عليه فالحيلة أن يعلق الضمان بالشرط فيقول إن توى المال على الأصيل فأنا ضامن له ولا يمنع تعليق الضمان بالشرط وقد صرح القرآن بتعليقه بالشرط وهو محض القياس فإنه التزام فجاز تعليقه بالشرط كالنذور والمؤمنون عند شروطهم إلا شرطا أحل حراما أو حرم حلالا وهذا ليس واحدا منهما ومقاطع الحقوق عند الشروط فإن خاف من قاصر في الفقه غير راسخ في حقائقه فليقل ضمنت لك هذا الدين عند تعذر استيفائه ممن هو عليه فهذا ضمان مخصوص بحاله مخصوصة فلا يجوز إلزامه به في غيرها كما لو ضمن الحال مؤجلا أو ضمنه في مكان دون مكان فإن خاف من إفساد هذا أيضا فليشهد عليه أنه لا يستحق المطالبة له به إلا عند تعذر مطالبة الأصيل وأنه متى طالبه أو ادعى عليه به مع قدرته على الأصيل كانت دعواه باطلة والله اعلم
المثال الخامس والستون قد تدعو الحاجة إلى أن يكون عقد الإجارة مبهما غير معين فمثاله أن يقول له إن ركبت هذه الدابة إلى أرض كذا فلك عشرة وإن ركبتها إلى أرض كذا فلك خمسة عشر أو يقول إن خطت هذا القميص اليوم فلك درهم وإن خطته غدا فنصف درهم وإن زرعت هذه الأرض حنطة فأجرتها مائة أو شعيرا فأجرتها خمسون ونحو ذلك فهذا كله جائز صحيح لا يدل على بطلانه كتاب ولا سنة ولا إجماع ولا قياس بل هذه الأدلة تقتضي صحته وان كان فيه نزاع متأخر فالثابت عن الصحابة الذي لا يعلم عنهم فيه نزاع جوازه كما ذكره البخاري في صحيحه عن عمر انه دفع أرضه إلى من يزرعها وقال ان جاء عمر بالبذر من عنده فله كذا وإن جاءوا بالبذر فلهم كذا ولم

(3/400)

يخالفه صحابي واحد ولا محذور في ذلك ولا خطر ولا غرر ولا أكل مال بالباطل ولا جهالة تعود إلى العمل ولا إلى العوض فإنه لا يقع إلا معينا والخيرة إلى الأجير أي ذلك احب أن يستوفي فعل فهو كما لو قال له أي ثوب أخذته من هذا الثياب فقيمته كذا أو أي دابة ركبتها فأجرتها كذا أو أجرة هذه الفرس كذا وأجرة هذا الحمار كذا فأيها شئت فخذه أو ثمن هذا الثوب مائة وثمن هذا مائتان ونحو ذلك مما ليس فيه غرر ولا جهالة ولا ربا ولا ظلم فكيف تأتى الشريعة بتحريمه وعلى هذا فلا يحتاج إلى حيلة على فعله وكثير من المتأخرين من أتباع الأئمة يبطل هذا العقد فالحيلة على جوازه أن يقول استأجرتك لتخيطه اليوم بدرهم فإن خطته غدا فلك أجرة مثله نصف درهم وكذا يقول أجرتك هذه الدابة إلى ارض كذا بعشرة فإن ركبتها إلى ارض كذاو كذا فعليك أجرة مثلها كذا وكذا فإن خاف أن يكون يده يد عدوان ضمنه فليقل فإذا انقضت المسافة الأولى فهى أمانة عندك هذا عند من لم يصحح الإجارة المضافة ومن صححها فالحيلة عنده أن يقول فإذا قطعت هذه المسافة فقد آجرتكها إلى مسافة كذا وكذا فإذا انتهت آجرتكها إلى مسافة كذا وكذا فإن خشى المستأجر أن ينقضى شغله قبل ذلك فيبقى عقد الإجارة لازما له وقد فرغ شغله فالحيلة أن يقول إذا انقضت المسافة أو المدة فقد وكلتك في إجارتها لمن شئت فليؤجرها لغيره ثم يستأجرها منه فإن خاف أن لا تتم هذه الحيلة على اصل من لا يجوز تعليق الوكالة بالشرط فليوكله في الحال وكالة غير معلقة ثم يعلق تصرفه بالشرط فيقول أنت وكيلي في إجارتها فإذا انقضت المدة فقد أذنت لك في إجارتها
وقال القاضي أبو يعلى في كتاب إبطال الحيل إن احتال في إجازة هذا الشرط فقال استأجرها إلى دمشق بكذا ومن دمشق إلى الرملة بكذا ومن الرملة إلى مصر بكذا جاز له لأنه إذا سمى لكل من المسافتين أجرة معلومة فكل واحدة منهما كالمعقود عليه على حاله فلا يمنع صحة العقد

(3/401)

قلت ولكن لا تنفعه هذه الحيلة إذا انقضى غرضه عند المسافة الأولى ويبقى عقد الإجارة لازما له فيما وراءها فتصير كما لو استأجرها إلى مصر فانقضى غرضه في الرملة فما الذي أفاده تعدد العقود فوجود هذه الحيلة وعدمها سواء فالوجه ما ذكرناه والله أعلم
المثال السادس والستون يجوز بيع المقاثي والباذنجان ونحوها بعد أن يبدو صلاحها كما تباع الثمار في رؤوس الأشجار ولا يمنع من صحة البيع تلاحق المبيع شيئا بعد شيء كما لم يمنع ذلك صحة بيع التوت والتين وسائر ما يخرج شيئا بعد شيء هذا محض القياس وعليه تقوم مصالح بني آدم ولا بد لهم منه ومن منع بيع ذلك إلا لقطة لقطة فمع أن ذلك متعذر في الغالب لا سبيل إليه إذ هو في غاية الحرج والعسر فهو مجهول لا ينضبط ولا ما هي اللقطة المبيعة أهي الكبار أو الصغار أو المتوسط أو بعض ذلك وتكون المقثأة كبيرة جدا لا يمكن اخذ اللقطة الواحدة إلا في أيام متعددة فيحدث كل يوم لقطة أخرى تختلط بالمبيع ولا يمكن تميزها منه ولا سبيل إلى الاحتراز من ذلك إلا أن يجمع دواب المصر كلها في يوم واحد ومن أمكنه من القطافين ثم يقطع الجميع في يوم واحد ويعرضه للتلف والضياع وحاشا أكمل الشرائع بل غيرها من الشرائع أن تأتى بمثل هذا وإنما هذا من الاغلاط الواقعة بالاجتهاد وأين حرم الله ورسوله على الأمة ما هم أحوج الناس إليه ثم أباح لهم نظيره فإن كان هذا غررا فبيع الثمار المتلاحقة الأجزاء غرر وإن لم يكن ذلك غررا فهذا مثله والصواب أن كليهما ليس غررا لا لغة ولا عرفا ولا شرعا ودعوى أن ذلك غرر دعوى بلا برهان فإن ادعى ذلك على اللغة طولب بالنقل ولن يجد إليه سبيلا وإن ادعى ذلك على العرف فالعرف شاهد بخلافه واهل العرف لا يعدون ذلك غررا وإن ادعاه على الشرع طولب بالدليل الشرعي فإن بلى بمن يقول هكذا في الكتاب وهكذا قالوا فالحيلة في الجواز أن يشتري ذلك بعروقه فإذا استوفى ثمرته تصرف في العروق بما يريد والمانعون يجوزون هذه الحيلة ومن المعلوم أن العروق غير مقصودة وإنما المقصود الثمرة

(3/402)

فان امتنع البيع لأجل الغرر لم يزل بملك العروق وهذا في غاية الظهور وبيع ذلك كبيع الثمار وهو قول أهل المدينة واحد الوجهين في مذهب الإمام احمد واختاره شيخنا

(3/403)

المثال السابع والستون تجوز قسمة الدين المشترك بميراث أوعقد أوإتلاف فينفرد كل من الشريكين بحصته ويختص بما قبضه سواء كان في ذمة واحدة أوفي ذمم متعددة فإن الحق لهما فيجوز أن يتفقا على قسمته أوعلى بقائه مشتركا ولا محذور في ذلك بل هذه أولى بالجواز من قسمة المنافع بالمهايأة بالزمان أو بالمكان ولا سيما فان المهايأة بالزمان تقتضي تقدم أحدهما على الأخر وقد تسلم المنفعة إلى نوبة الشريك وقد تتوى والدين في الذمة يقوم مقام العين ولهذا تصح المعاوضة عليه من الغريم وغيره وتجب على صاحبه زكاته إذا تمكن من قبضه ويجب عليه الإنفاق على أهله وولده ورقيقه منه ولا يعد فقيرا معدما فاقتسامه يجري مجرى اقتسام الأعيان والمنافع
فإذا رضى كل من الشريكين أن يختص بما يخصه من الدين فينفرد هذا برجل يطالبه وهذا برجل يطالبه أو ينفرد هذا بالمطالبة بحصته وهذا بالمطالبة بحصته لم يهدما بذلك قاعدة من قواعد الشريعة ولا استحلا ما حرم الله ولا خالفا نص كتاب الله ولا سنة رسوله ولا قول صاحب ولا قياسا شهد له الشرع بالاعتبار وغاية ما يقدر عدم تكافؤ الذمم ووقوع التفاوت فيها وأن ما في الذمة لم يتعين فلا يمكن قسمته وهذا لا يمنع تراضيهما بالقسمة مع التفاوت فإن الحق لا يعدوهما وعدم تعين ما في الذمة لا يمنع القسمة فإنه يتعين تقديرا ويكفي في إمكان القسمة التعين بوجه فهو معين تقديرا ويتعين بالقبض تحقيقا
وأما قول أبي الوفاء ابن عقيل لا تختلف الرواية عن احمد في عدم جواز

(4/3)

قسمة الدين في الذمة الواحدة واختلفت الرواية عنه في جواز قسمته إذا كان في الذمتين فعنه فيه روايتان فليس كذلك بل عنه في كل من الصورتين روايتان وليس في أصوله ما يمنع جواز القسمة كما ليس في أصول الشريعة ما يمنعها وعلى هذا فلا يحتاج إلى حيلة على الجواز وأما من منع من القسمة فقد تشتد الحاجة إليها فيحتاج إلى التحليل عليها فالحيلة أن يأذن لشريكه أن يقبض من الغريم ما يخصه فإذا فعل لم يكن لشريكه أن يخاصمه فيه بعد الاذن على الصحيح من المذهب كما صرح به الأصحاب وكذلك لو قبض حصته ثم استهلكها قبل المحاصة لم يضمن لشريكه شيئا وكان المقبوض من ضمانه خاصة وذلك أنه لما أذن لشريكه في قبض ما يخصه فقد أسقط حقه من المحاصة فيختص الشريك بالمقبوض وأما إذا استهلك الشريك ما قبضه فإنه لا يضمن لشريكه حصته منه من قبل المحاصة لأنه لم يدخل في ملكه ولم يتعين له بمجرد قبض الشريك له ولهذا لو وفى شريكه نظيره لم يقل انتقل إلى القابض الأول ما كان ملكا للشريك فدل على أنه إنما بصير ملكا له بالمحاصة لا بمجرد قبض الشريك
ومن الأصحاب من فرق بين كون الدين بعقد وبين كونه بإتلاف أو إرث ووجه الفرق أنه إذا كان بعقد فكأنه عقد مع الشريكين فلكل منهما أن يطالب بما يخصه بخلاف دين الإرث والإتلاف والله أعلم
المثال الثامن والستون اختلف الفقهاء في جواز بيع المغيبات في الأرض من البصل والثوم والجزر واللفت والفجل والقلقاس ونحوها على قولين أحدهما المنع من بيعه كذلك لأنه مجهول غير مشاهد والورق لا يدل على باطنه بخلاف ظاهر الصبرة وعند أصحاب هذا القول لا يباع حتى يقلع والقول الثاني يجوز بيعه كذلك على ما جرت به عادة أصحاب الحقول وهذا قول أهل المدينة وهو أحد الوجهين في مذهب الإمام أحمد اختاره شيخنا وهو الصواب المقطوع به فإن في المنع من بيع ذلك حتى يقلع أعظم الضرر

(4/4)

والحرج والمشقة مع ما فيه من الفساد الذي لا تأتي به شريعة فإنه إن قلعه كله في وقت واحد تعرض للتلف والفساد وإن قيل كلما أردت بيع شيء منه فاقلعه كان فيه من الحرج والعسر ما هو معلوم وإن قيل اتركه في الأرض حتى يفسد ولاتبعه فيها فهذا لا تأتي به شريعة وبالجمله فالمفتون بهذا القول لو بلوا بذلك في حقولهم أو ما هو وقف عليهم ونحو ذلك لم يمكنهم إلا بيعه في الأرض ولابد أو أتلافه وعدم الانتفاع به وقول القائل إن هذا غرر ومجهول فهذا ليس حظ الفقيه ولا هو من شأنه وإنما هذا من شأن أهل الخبرة بذلك فإن عدوه قمارا أو غررا فهم أعلم بذلك وإنما حظ الفقيه يحل كذا لأن الله أباحه ويحرم كذا لأن الله حرمه وقال الله وقال رسوله وقال الصحابة وأما أن يرى هذا خطرا وقمارأ أو غررا فليس من شأنه بل أربابه أخبر بهذا منه والمرجع إليهم فيه كما يرجع إليهم في كون هذا الوصف عيبا أم لا وكون هذا البيع مربحا أم لا وكون هذه السلعة نافقة في وقت كذا وبلد كذا ونحو ذلك من الأوصاف الحسية والأمور العرفية فالفقهاء بالنسبة إليهم فيها مثلهم بالنسبة إلى ما في الأحكام الشرعية
فإن بليت بمن يقول هكذا في الكتاب وهكذا قالوا فالحيلة في الجواز أن تستأجر منه الأرض المشغولة بذلك مدة يعلم فراغه منها ويقر له إقرارا مشهودا له به أن ما في باطن الأرض له لاحق للمؤجر فيه ولكن عكس هذه الحيلة لو أصابته آفة لم يتمكن من وضع الجائحة عنه بخلاف ما إذا اشتراه بعد بدو صلاحه فإنه كالثمرة على رءوس الشجر إن أصابته آفة وضعت عنه الجائحة وهذا الصواب في المسألتين جواز بيعه ووضع الجوائح فيه والله أعلم 0
المثال التاسع والستون اختلفت الفقهاء في جواز البيع بما ينقطع به السعر من غير تقدير الثمن وقت العقد وصورتها البيع ممن يعامله من خباز أو لحام أو سمان

(4/5)

أو غيرهم يأخذ منه كل يوم شيئا معلوما ثم يحاسبه عند رأس الشهر أو السنة على الجميع ويعطيه ثمنه فمنعه الأكثرون وجعلو القبض به غير ناقل للملك وهو قبض فاسد يجري مجرى المقبوض بالغصب لأنه مقبوض بعقد فاسد هذا وكلهم إلا شدد على نفسه يفعل ذلك ولا يجد منه بدا وهو يفتي ببطلانه وأنه باق على ملك البائع ولا يمكنه التخلص من ذلك إلا بمساومته له عند كل حاجة يأخذها قل ثمنها أو كثر وإن كان ممن شرط الإيجاب والقبول لفظا فلا بد مع المساوة أن يقرن بها الإيجاب والقبول لفظا والقول الثاني وهو الصواب المقطوع به وهو عمل الناس في كل عصر ومصر جواز البيع بما ينقطع به السعر وهو منصوص الإمام أحمد واختاره شيخنا وسمعته يقول هو أطيب لقلب المشتري من المساومة يقول لي أسوة بالناس اخذ بما يأخذ به غيري قال والذين يمنعون من ذلك لا يمكنهم تركه بل هم واقعون فيه وليس في كتاب الله ولا سنة رسوله ولا إجماع الأمة ولا قول صاحب ولا قياس صحيح ما يحرمه
وقد أجمعت الأمة على صحة النكاح بمهر المثل وأكثرهم يجوزون عقد الإجارة بأجرة المثل كالنكاح والغسال والخباز والملاح وقيم الحمام والمكاري والبيع بثمن المثل كبيع ماء الحمام فغاية البيع بالسعر أن يكون بيعه بثمن المثل فيجوز كما تجوز المعاوضة بثمن المثل في هذه الصورة وغيرها فهذا هو القياس الصحيح ولا تقوم مصالح الناس إلا به
فإن بليت بالقائل هكذا في الكتاب وهكذا قالوا فالحيلة في الجواز أن يأخذ ذلك قرضا في ذمته ذمته فيجب عليه للدافع مثله ثم يعاوضه عليه بثمن معلوم فإنه بيع للدين من الغريم وهو جائز ولكن في هذه الحيلة افة وهو أنه قد يرتفع السعر فيطالبه بالمثل فيتضرر الأخذ وقد ينخفض فيعطيه المثل فيتضرر الأول فالطريق الشرعية التي لم يحرمها الله ورسوله أولى بهما والله أعلم

(4/6)

المثال السبعون إذا كان عليه دين وله وقف من غلة دار أو بستان فوكل صاحب الدين أن يستوفي ذلك من دينه جاز فإن خاف أن يحتال عليه ويعزله عن الوكالة فليجعلها حوالة على من في ذمته عوض ذلك المغل فإن لم يكن قد وآجر الدار أو الأرض لأحد فالحيلة أن يستأجرها منه صاحب الدين بعوض في ذمته ثم يعاوضه بدينه من ذلك العوض فإن أراد أن يكون هو وكيله في استيفاء دينه من تلك المنافع لا بطريق الإجارة ولا بطريق الحوالة بل بطريق الوكالة في قبض ما يصير إليه من غلة ذلك الوقف وخاف عزله فالحيلة أن يأخذ إقراره أن الواقف شرط أن يقضي ما عليه من الدين أولا ثم يصرف إليه بعد الدين كذا و كذا وأنه وجب لفلان وهو الغريم عليه من الدين كذا وكذا وأنه يستحقه من مغل هذا الوقف مقدما به على سائر مصارف الوقف وأنه لا ينتقل من الموقوف شيء قبل قضاء الدين وأن ولاية أمر هذا الوقف إلى فلان حتى يستوفي ينه فإذا استوفاه فلا ولاية له عليه وإن حكم حاكم بذلك كان اوفق
المثال الحادي و السبعون إذا كان له عليه دين فقال إن مت قبلي فأنت في حل وإن مت قبلك فأنت في حل صح و برىء في الصورتين فإن إحداهما وصية والأخرى إبراء معلق بالشرط ويصح تعليق الإبراء بالشرط لأنه إسقاط كما يصح تعليق العتق والطلاق وقد نص عليه الإمام أحمد في الإحلال من العرض والمال مثله
وقال أصحابنا وأصحاب الشافعي إذا قال إن مت قبلك فأنت في حل هو إبراء صحيح لأنه وصية وإن قال إن مت قبلي فأنت في حل لم يصح لأنه تعليق للإبراء بالشرط ولم يقيموا شبهة فضلا عن دليل صحيح على امتناع تعليق الإبراء بالشرط ولا يدفعه نص ولا قياس ولاقول صاحب فالصواب صحة الإبراء في الموضعين وعلى هذا فلا يحتاج إلى حيلة

(4/7)

فإن بلى من يقول هكذا في الكتاب وهكذا قالوا فالحيلة أن يشهد عليه أنه لا يستحق عليه شيئا بعد موته من هذا الدين ولا في تركته وإن شاء كتب الفصلين في سجل واحد وضمنه الوصية له به إن مات رب الدين وإن مات المدين فلا حق له به قبله فيصح حينئذ مستندا إلى ظاهر الإقرار وهو إبراء في المعنى
المثال الثاني والسبعون لو غلظ المضارب أو الشريك وقال ربحت ألفا ثم أراد الرجوع لم يقبل منه لأنه إنكار بعد إقرار ولو أقام بينة على الغلط فالصحيح أنها تقبل وقيل لا تقبل لأنه مكذب لها فالحيلة في استدراكه ما غلط فيه بحيث تقبل منه أن يقول خسرتها بعد أن ربحتها فالقول قوله في ذلك ولا يلزمه الألف وهكذا الحيلة في استدراك كل أمين لظلامته كالمودع إذا رد الوديعة التي دفعت إليه ببينة ولم يشهد على ردها فهل يقبل قوله في الرد فيه قولان روايتان عن الإمام أحمد فإذا خاف أن لا يقبل قوله فالحيلة في تخلصه أن يدعى تلفها من غير تفريط فإن حلفه على ذلك فليحلف موريا متأولا من عنده خروجها من تحت يده ونظائر ذلك والله أعلم
المثال الثالث والسبعون إن استغرقت الديون ماله لم يصح تبرعه بما يضر بأرباب الديون سواء حجر عليه الحاكم أولم يحجر عليه هذا مذهب مالك واختيار شيخنا وعند الثلاثة يصح تصرفه في ماله قبل الحجر بأنواع التصرف والصحيح هو القول الأول هو الذي لا يليق بأصول المذهب غيره بل هو مقتضى أصول الشرع وقواعده لأن حق الغرماء قد تعلق بماله ولهذا يحجر عليها الحاكم ولو تعلق حق الغرماء بما له لم يسع الحاكم الحجر عليه فصار كالمريض مرض الموت لما تعلق حق الورثة بماله منعه الشارع من التبرع بما زاد على الثلث فإن في تمكينه من التبرع بماله إبطال حق الورثة منه وفي تمكين هذا المديان من التبرع إبطال حقوق الغرماء والشريعة لا تأتي بمثل هذا فإنها إنما جاءت بحفظ حقوق أرباب الحقوق بكل طريق وسد الطرق المفضية إلى إضاعتها وقال النبي ص -
من أخذ أموال الناس يريد أداءها

(4/8)

أداها الله عنه ومن أخذها يريد أتلافها أتلفه الله ولا ريب أن هذا التبرع إتلاف لها فكيف ينفذ تبرع من دعا رسول الله ص - على فاعله
وسمعت شيخ الإسلام ابن تيمية رحمه الله يحكى عن بعض علماء عصره من أصحاب احمد انه كان ينكر هذا المذهب و يضعفه قال إلى أن بلى بغريم تبرع قبل الحجر عليه فقال و الله مذهب مالك هو الحق في هذه المسألة و تبويب البخارى و ترجمتة و استدلاله يدل على اختياره هذا المذهب فانه قال في باب من رد أمر السفيه و الضعيف وإن لم يكن حجر عليه الإمام ويذكر عن جابر أن النبي ص - رد على المتصدق قبل النهي ثم نهاه فتأمل هذا االإستدلال قال عبد الحق أراد به والله أعلم حديث جابر في بيع المدبر ثم قال البخاري في هذا الباب نفسه وقال مالك إذا كان لرجل على رجل مال وله عبد لا شئ له غيره فأعتقه لم يجز عتقه ثم ذكر حديث من أخذ أموال الناس يريد أداءها أداها الله عنه ومن أخذها يريد إتلافها أتلفه الله وهذا الذي حكاه عن مالك هو في كتب أصحابه
وقال ابن الجلاب ولا تجوز هبة المفلس ولا عتقه ولا صدقته إلا بإذن غرمائه وكذلك المديان الذي لم يفلسه غرماؤه في عتقه وهبته وصدقته وهذا القول هو الذي لا نختار غيره
وعلى هذا فالحيلة لمن تبرع غريمه بهبة أو صدقة أو وقف أو عتق وليس في ماله سعة له ولدائنه أن يرفعه إلى حاكم يرى بطلان هذا التبرع ويسأله الحكم ببطلانه فإن لم يكن في بلده حاكم يحكم بذلك فالحيلة أن يأخذ عليه إذا خاف منه ذلك الضمين أو الرهن فإن بادر الغريم وتبرع قبل ذلك فقد ضاقت الحيلة على صاحب الحق ولم يبق غير أمر واحد وهو التوصل إلى إقراره بأن ما في يده أعيان أموال الغرماء فيمتنع التبرع بعد الإقرار فإن قدم تاريخ الإقرار بطل التبرع المتقدم أيضا وليست هذه حيلة على إبطال حق ولا تحقيق باطل بل على جور وظلم فلا بأس بها والله أعلم

(4/9)

المثال الرابع والسبعون إذا كان له عليه دين ولا بينة له به وخاف أن يجحده أوله بينة به ويخاف أن يمطله فالحيلة أن يستدين منه بقدر دينه إن أمكن ولا يضره أن يعطيه به رهنا أو كفيلا فإذا ثبت له في ذمته نظير دينه قاصه به وإن لم يرض على أصح المذاهب فإن حذر غريمه من ذلك وأمكنه أن يشتري منه سلعة ولا يعين الثمن ويخرج النقد فيضعه بين يديه فإذا قبض السلعة وطلب منه الثمن قاصه بالدين الذي عليه وبكل حال فطريق الحيلة أن يجعل له عليه من الدين نظير ماله
المثال الخامس والسبعون إذا خاف العنت ولم يجد طول حرة وكره رق أولاده فالحيلة في عتقهم أن يشترط على السيد أن ما ولدته زوجته منه من الولد فهم أحرار فكل ولد تلده بعد ذلك منه فهو حر ويصح تعليق العتق بالولادة كما لو قال لأمته كل ولد تلدينه فهو حر قال ابن المنذر ولا أحفظ فيه خلافا
فإن قيل فهل تجوزون نكاح الأمة بدون الشرطين إذا امن رق ولده بهذا التعليق
قيل هذا محل اجتهاد ولا تأباه أصول الشريعة وليس فيه إلا أن الولد يثبت عليه الولاء للسيد وهو شعبة من الرق ومثل هذا هل ينتهض سببا لتحريم نكاح الأمة أو يقال وهو أظهر إن الله تعالى منع من نكاح الإماء لأنهن في الغالب لا يحجبن حجب الحرائر وهن في مهنة ساداتهن وحوائجهن وهن برزات لا مخدرات وهذه كانت عادة العرب في إمائهن وإلى اليوم فصان الله تعالى الأزواج أن تكون زوجاتهم بهذه المثابة مع ما يتبع ذلك من رق الولد وأباحه لهم عند الضرورة إليه كما أباح الميتة والدم ولحم الخنزير عند المخصمة وكل هذا منع منه تعالى كنكاح غير المحصنة ولهذا شرط تعالى في نكاحهن أن

(4/10)

يكن محصنات غير مسافحات ولا ولامتخذات أخدان أي غير زانية مع من كان ولا زانية مع خدينها وعشيقها دون غيره فلم يبح لهم نكاح الإماء إلا بأربعة شروط عدم الطول وخوف العنت وإذن سيدها وأن تكون عفيفة غير فاجرة فجورا عاما ولا خاصا والله أعلم
والمثال السادس والسبعون إذا لم تمكنه أمته من نفسها حتى يعتقها ويتزوجها ولا يريد إخراجها عن ملكه ولا تبصر نفسه عنها فالحيلة أن يبيعها أو يهبها لمن يثق به ويشهد عليه من حيث لا تعلم هي والبيع أجود لأنه لا يحتاج إلى قبض ثم يعتقها ثم يتزوجها فإذا فعل استردها من المشتري من حيث لا تعلم الجارية فانفسخ النكاح فيطؤها بملك اليمين ولا عدة عليها
المثال السابع والسبعون إذا أراده من لا يملك رده على بيع جاريته منه فالحيلة في خلاصه أن يفعل ما ذكرناه سواء ويشهد على عتقها أو نكاحها ثم يستقيله البيع فيطؤها بملك اليمين في الباطن وهي زوجته في الظاهر ويجوز هذا لأنه يدفع به عن نفسه ولا يسقط به حق ذي حق وإن شاء احتال بحيلة أخرى وهى إ قراره بأنها وضعت منه ما يتبين به خلق الإنسان فصارت بذلك أم ولد لا يمكن نقل الملك فيها فإن أحب دفع التهمة عنه وأنه قصد بذلك التحيل فليبعها لمن يثق به ثم يواطىء المشترى على أن يدعى عليه أنها وضعت في ملكه ما فيه صورة إنسان ويقر بذلك فينفسخ البيع ويكتب بذلك محضرا فإنه يمتنع بيعها بعد ذلك
المثال الثامن والسبعون إذا أراد أن يبيع الجارية من رجل بعينه ولم تطب نفسه بأن تكون عند غيره فله في ذلك أنواع من الحيل إحداها أن يشترط عليه أنه إن باعها فهو أحق بها بالثمن كما اشترطت ذلك امرأة

(4/11)

عبد الله بن مسعود عليه ونص الإمام أحمد على جواز البيع والشرط في رواية على بن سعيد وهو الصحيح فإن لم تتم له هذه الحيلة لعدم من ينفذها له فليشترط عليه أنك إن بعتها لغيري فهي حرة ويصح هذا الشرط وتعتق عليه إن باعها لغيره إما بمجرد الإيجاب عند صاحب المغنى وغيره وإما بالقبول فيقع العتق عقيبه وينفسخ البيع عند صاحب المحرر وهذه طريقة القاضي
قال في كتاب إبطال الحيل إذا قال إن بعتك هذا العبد فهو حر وقال المشتري إن اشتريته فهو حر فباعه عتق على البائع لأنه ليس له عند دخوله في ملك الآخر حال استقرار حتى يعتق عليه بنيته التابعة لأن خيار المجلس ثابت للبائع فملك المشتري غير مستقر وقول صاحب المحرر وانفسخ البيع تقرير لهذه الطريقة وأنه إنما يعتق بالقبول ويعتق في مدة الخيار على أحد الوجوه الثلاثة
فإن لم تتم له هذه الحيلة عند من لا يصحح هذا التعليق ويقول إذا اشتراها ملكها ولا تعتق بالشرط في ملك الغير كما يقوله أبو حنيفه فله حيلة أخرى وهي أن يقول إذا بعتها فهي حرة قبل البيع فيصح هذا التعليق فإذا باعها حكمنا بوقوع العتق قبل البيع على أحد الوجهين في مذهب الشافعي وأحمد رضى الله عنهما
فإذا لم تتم له هذه الحيلة عند من لا يصحح هذا التعليق فله حيلة أخرى وهي أن يقول إذا اشتريتها فهي مدبرة فيصح هذا التعليق ويمتنع بيعها عند أبي حنيفة فإن التدبير عنده جار مجرى العتق المعلق بصفة فإذا اشتراها صارت مدبرة ولم يمكنه بيعها عنده
فإن لم تتم له هذه الحيلة على قول من لا يجوز تعليق التدبير بصفة فالحيلة أن يأخذ البائع إقرار المشتري بأنه دبر هذه الجارية بعد ما اشتراها وأنه جعلها حرة بعد موته
فإن لم تتم له هذه الحيلة على قول من يجوز بيع المدبر وهو الإمام أحمد

(4/12)

ومن قال بقوله فالحيلة أن يشهد عليه قبل أن يبيعها منه أنه كان من سيدها تزويجا صحيحا وأنها ولدت منه ولدا ثم اشتراها بعد ذلك فصارت أم ولده فلا يمكنه بيعها
فإن لم تتم هذه الحيلة على قول من يعتبر في كونها أم ولد أن تحمل وتضع في ملكه ولا يكفي أن تلد منه في غير ملكه كما هو ظاهر مذهب أحمد والشافعي فقد ضاقت عليه وجوه الحيل ولم يبق له إلا حيلة واحدة وهي أن يتراضى سيد الجارية والمشتري برجل ثقة عدل بينهما فيبيعها هذا العدل بطريق الوكالة عن سيدها بزيادة على ثمنها الذي اتفقا عليه ويزيد ما شاء ويقبض منه الثمن الذي اتفقا عليه فإن أراد المشتري بيعها طالبه بباقي الثمن الذي أظهره ولو لم يدخلا بينهما ثالثا بل اتفقا على ذلك فقال أبيعكها بمائة دينار وآخذ منك أربعين فإن بعتها طالبتك بباقي الثمن وإن لم تبعها لم أطالبك جاز لكن في توسط العدل الذي يثق به المشتري كأبيه وصاحبه تطييب لقلبه وأمان له من مطالبة البائع له بالثمن الكثير
المثال التاسع والسبعون إذا طلب منه ولده أو عبده أن يزوجه وخاف أن يلحقه ضرر بالزوجة ويأمره بطلاقها فلا يقبل فالحيلة أن يقول له لا أزوجك إلا أن تجعل أمر الزوجة بيدي فإن وثق منه بذلك الوعد قال له بعد التزويج أمرها بيدك وإن لم يثق منه به وخاف أنه إذا قبل العقد لا يفي له بما وعده فالحيلة أن لا يأذن له حتى يعلق ذلك بالنكاح فيقول إن تزوجتها فأمرها بيدك ويصح هذا التعليق على مذهب أهل المدينة وأهل العراق فإن أراد أن يكون ذلك مجمعا عليه فليكتب في كتاب الصداق وأقر الزوج المذكور أن أمر الزوجة المذكورة بيد السيد أو الأب فإذا وقع ما يحذره منها تمكن حينئذ من التطليق عليه والله أعلم لكن قد يخرجه عن الوكالة بعد ذلك فلا يتم مراده فالحيلة أن يشترط عليه أنه متى أخرجه عن الوكالة فهي طالق
المثال الثمانون إذا دبر عبده أو أمته جاز له بيعه ويبطل تدبيره فإن خاف أن يرفعه العبد إلى حاكم لا يرى بيع المدبر فيحكم عليه بالمنع من

(4/13)

بيعه فالحيلة أن يقول إن مت وأنت في ملكي فأنت حر بعد موتي فإذا قال ذلك تم له الأمر كما أراد فإن أراد بيعه مادام حيا فله ذلك وإن مات وهو في ملكه عتق عليه والفرق بين أن يقول أنت حر بعد موتي وبين أن يقول إن مت وأنت في ملكي فأنت حر بعد موتي أن هذا تعليق للعتق بصفة وذلك لا يمنع بيع العبد كما لو قال إن دخلت الدار فأنت حر فله بيعه قبل وجود الصفة بخلاف قوله أنت حر بعد موتي فإنه جزم بحريته في ذلك الوقت ونظير هذا أنه لو قال إن مت قبلي فأنت في حل من الدين الذي عليك فهو إبراء معلق بصفة ولو قال له أنت في حل بعد موتي صح ولم يكن تعليقا للإبراء بالشرط ونظيره لو قال إن مت فداري وقف فإنه تعليق للوقف بالشرط ولو قال هي وقف بعد موتي صح والله أعلم
المثال الحادي والثمانون لو أن رجلين ضمنا رجلا بنفسه فدفعه أحدهما الى الطالب برىء الذي لم يدفع وهذا بمنزلة رجلين ضمنا لرجل مالا فدفعه إليه أحدهما فإنهما يبرءان جميعا لأن المضمون هو إحضار واحد فإذا سلمه أحدهما فقد وجد الإحضار المضمون فبرئا جميعا قال القاضي وربما ألزمه بعض القضاة الضمان بنفس المطلوب ولا يجعل دفع الآخر براءة للذي لم يدفع فالحيلة أن يضمنا للطالب هذا الرجل بنفسه على أنه إذا دفعه أحدهما فهما جميعا بريئان فيتخلص على قول الكل أو يشهدا أن كل واحد منهما وكيل صاحبه في دفع هذا الرجل إلى الطالب والتبرى إليه فإذا دفعه أحدهما برئا جميعا منه لأنه إذا كان كل منهما وكيل صاحبه كان تسليمه كتسليم موكله
المثال الثاني والثمانون قال القاضي في كتاب إبطال الحيل إذا كان لرجلين على امرأة مال وهما شريكان فتزوجها أحدهما على نصيبه من المال الذي عليها لم يضمن لصاحبه شيئا من المهر لأنه لم يجعل نصيبه في ضمانه فصار كما لو أبرأه وربما ضمنه بعض الفقهاء فالحيلة فيه أن يهب لها نصيبه مما

(4/14)

عليها ثم يتزوجها بعد ذلك على مقدار ما وهبها ثم تهب المرأة للزوج المهر الذي تزوجها عليه لأن أحد الشريكين إذا وهب نصيبه من المال المشترك لا يضمن لكونه متبرعا فإذا تزوجها بعد ذلك على مهر ووهبته له حصل مقصوده وتخلص من أقاويل المختلفين
المثال الثالث والثمانون لو حلف رجل بالطلاق أنه لا يضمن عن أحد شيئا فحلف آخر بالطلاق أن لابد أن تضمن عني فالحيلة في أن يضمن عنه ولا يحنث أن يشاركه ويشتري متاعا بينه وبين شريكه قال القاضي فإنه يضمن عن شريكه نصف الثمن ولا يحنث الحالف في يمينه لأن المحلوف عليه عقد الضمان وما يلزمه في مسألتنا لا يلزمه بعقد الضمان وإنما يلزمه بالوكالة لأن كل واحد من الشريكين وكيل صاحبه فيما يشتريه فلهذا لم يحنث في يمينه فإن كانت بحالها ولم يكن بينه وبين المحلوف عليه شركة لكنه وكله المحلوف عليه فاشتراها لم يحنث أيضا لم بينا
المثال الرابع والثمانون شريكان شركة عنان ضمنا عن رجل مالا بأمره على أنه إن أدى المال أحد الشريكين رجع به على شريكه وإن أداه الآخر فشريكه منه برىء وللمسألة أربع صور إحداها أن يقولا أيانا أداه رجع به على شريكه الثانية عكسه الثالثة أن يقول إن أديته أنا رجعت به عليك ولا ترجع به على إن أديته الرابعة عكسه فالصورة الأولى والثانية لا تحتاج إلى حيلة وأما الثالثة والرابعة فالحيلة في جوازهما أن يضمن أحد الشريكين عن المدين ما عليه لصاحبه ثم يجىء شريكه فيضمن ما لصاحب الحق عليهما فإذا أدى هذا الشريك المال رجع به على شريكه والأصيل وإذا أداه شريكه والأصيل لم يرجعا على الشريك بشيء لأن شريكه قد صار صاحب الأصل ههنا فلو رجع عليه لرجع هو عليه بشيء فمن حيث يثبت يسقط فلا معنى للرجوع عليه

(4/15)

المثال الخامس والثمانون لأبأس للمظلوم أن يتحيل على مسبة الناس لظالمه والدعاء عليه والأخذ من عرضه وإن لم يفعل ذلك بنفسه إذ لعل ذلك يردعه ويمنعه من الإقامة على ظلمه وهذا كما لو أخذ ماله فلبس أرث الثياب بعد أحسنها وأظهر البكاء والنحيب والتأوه أو آذاه في جواره فخرج من داره وطرح متاعه على الطريق أو أخذ دابته فطرح حمله على الطريق وجلس يبكي ونحو ذلك فكل هذا مما يدعو الناس إلى لعن الظالم له وسبه والدعاء عليه وقد أرشد النبي ص - المظلوم بأذى جاره له إلى نحو ذلك ففي السنن ومسند الإمام أحمد من حديث أبي هريرة أن رجلا شكا إلى النبي ص - من جاره فقال اذهب فاصبر فأتاه مرتين أو ثلاثا فقال اذهب فاطرح متاعك في الطريق فطرح متاعه في الطريق فجعل الناس يسألونه فيخبرهم خبره فجعل الناس يلعنونه فعل الله به وفعل فجاء إليه جاره فقال له ارجع لا ترى مني شيئا تكرهه هذا لفظ أبي داود
المثال السادس والثمانون ما ذكره في مناقب أبي حنيفة رحمة الله تعالى أن رجلا أتاه بالليل فقال أدركني قبل الفجر وإلا طلقت امرأتي فقال وما ذاك قال تركت الليلة كلامي فقلت لها إن طلع الفجر ولم تكلميني فأنت طالق ثلاثا وقد توسلت إليها بكل أمر أن تكلمني فلم تفعل فقال له اذهب فمر مؤذن المسجد أن ينزل فيؤذن قبل الفجر فلعلها إذا سمعته أن تكلمك واذهب إليها وناشدها أن تكلمك قبل أن يؤذن المؤذن ففعل الرجل وجلس يناشدها وأذن المؤذن فقالت قد طلع الفجر وتخلصت منك فقال قد كلمتني قبل الفجر وتخلصت من اليمين وهذا من أحسن الحيل
المثال السابع والثمانون قال بشر بن الوليد كان في جوار أبي حنيفة فتى يغشى مجلسه فقال له يوما إني أريد التزوج بامرأة وقد طلبوا مني من المهر فوق طاقتي وقد تعلقت بالمرأة فقال له اعطهم ما طلبوا منك ففعل فلما عقد العقد جاء إليه فقال قد طلبوا مني المهر فقال احتل واقترض وأعطهم

(4/16)

ففعل فلما دخل بأهله قال إني أخاف المطالبين بالدين وليس عندي ما أوفيهم فقال أظهر أنك تريد سفرا بعيدا وأنك تريد الخروج بأهلك ففعل واكترى جمالا فاشتد ذلك على المرأة وأوليائها فجاءوا إلي أبى حنيفة رحمه الله فسألوه فقال له أن يذهب بأهله حيث شاء فقالوا نحن نرضيه ونرد إليه ما أخذناه منه ولا يسافر فلما سمع الزوج طمع فقال لا والله حتى يزيدوني فقال له إن رضيت بهذا وإلا أقرت المرأة أن عليها دينا لرجل فلا يمكنك أن تخرجها حتى توفيه فقال بالله لا يسمع أهل المرأة ذلك منك أنا أرضى بالذي أعطيتهم
المثال الثامن والثمانون قال القاضي أبو يعلى إذا كان لرجل على رجل ألف درهم فصالحه منها على مائة درهم يؤديها إليه في شهر كذا فإن لم يفعل وأخرها إلى شهر آخر فعليه مائتان فهو جائز وقد أبطله قوم آخرون قال أما جواز الصلح من ألف على مائة فالوجه فيه أن التسعمائة لا يستفيدها بعقد الصلح وإنما استفادها بعقد المداينة وهو العقد السابق فعلم أنها ليست مأخوذة على وجه المعاوضة وإنما هي على طريق الإبراء عن بعض حقه قال ويفارق هذا إذا كانت له ألف مؤجلة فصالحه على تسعمائة حالة انه لا يجوز لأنه استفاد هذه التسعمائة بعقد الصلح لأنه لم يكن مالكا لها حالة وإنما كان يملكها مؤجلة فلهذا لم يصح
وأما جوازه على الشرط المذكور وهو انه إن لم يفعل فعليه مائتان فلأن المصالح إنما علق فسخ البراءة بالشرط والفسخ يجوز تعليقه بالشرط وإن لم يجز تعليق البراءة بالشرط ألا ترى انه لو قال أبيعك هذا الثوب بشرط أن تنقدني الثمن اليوم فإن لم تنقدني الثمن اليوم فلا بيع بيننا إذا لم ينقد الثمن في يومه انفسخ العقد بينهما كذلك ههنا ومن لم يجز ذلك يقول هذا تعليق براءة المال بالشرط وذلك لا يجوز قال والوجه في جواز هذا الصلح على مذهب الجميع

(4/17)

أن يعجل رب المال حط ثمانمائة يحطها على كل حال ثم يصالح المطلوب من المائتين الباقيتين على مائة يؤديها إليه في شهر كذا على أنه إن أخرها عن هذا الوقت فلا صلح بينهما فإذا فعل هذا فقد استوثق في قول الجميع لأنه متى صالحه على مائتين وقد حط عنه الباقي يصير كأنه لم يكن عليه من الدين إلا مائتا درهم ثم صالحه عن المائتين الباقيتين على مائة يؤديها إليه في شهر كذا فإن أخرها فلا صلح بينهما فيكون على قول الجميع مخ العقد معلقا بترك النقد وذلك جائز على ما بيناه في البيع
فإن أراد أن يكاتب عبده على ألف درهم يؤديها إليه في سنتين فإن لم يفعل فعليه ألف أخرى فهى كتابة فاسدة لأنه علق إيجاب المال بخطر وتعليق المال بالأخطار لا يجوز والحيلة في جوازه أن يكاتبه على ألفي درهم ويكتب عليه بذلك كتابا ثم يصالحه بعد ذلك على آلف درهم يؤديها إليه في سنتين فإن لم يفعل فلا صلح بينهما فيكون تعليقا للفسخ بخطر وذلك جائز على ما قدمناه من مسألة البيع فإن كان السيد كاتب عبده على ألفي درهم إلى سنتين فأراد العبد أن يصالح سيده على النصف يعجلها له فإن ذلك جائز عندنا ويبطله غيرنا انتهى كلامه
المثال التاسع والثمانون قال القاضي إذا اشترى رجل من رجل دارا بألف درهم فجاء الشفيع يطلب الشفعة فصالحه المشتري على أن أعطاه نصف الدار بنصف الثمن جاز لأن الشفيع صالح على بعض حقه وذلك جائز كما لو صالح من آلف على خمسمائة فإن صالحه على بيت من الدار بحصته من الثمن لم يجز لأنه صالح على شئ مجهول لأن ما يأخذه الشفيع يأخذه على وجه المعاوضة وحصة المبيع من الثمن مجهولة وجهالة العوض تمنع صحة العقد فالحيلة حتى يسلم البيت للشفيع والدار للمشتري أن يشتري الشفيع هذا البيت من المشتري بثمن مسمى ثم يسلم الشفيع للمشتري ما بقى من الدار وشراء الشفيع لهذا البيت تسليم

(4/18)

للشفعة ومساومته بالبيت تسليم للشفعة لأنه إذا اشتراه بثمن مسمى كان عوض البيت معلوما ودخوله في شراء البيت تسليم للشفعة فيما بقى من الدار وذلك جائز فالحيلة أن يأخذ البيت بهذا الثمن المسمى من غير أن يكون مسلما للشفعة حتى يجب له البيت أن يبدأ المشتري فيقول للشفيع هذا البيت ابتعته لك بكذا وكذا درهما فيقول الشفيع قد رضيت واستوجبت لأن المشتري متى ابتدأ بقوله هذا البيت لك بكذا لم يكن الشفيع مسلما للشفعة
المثال التسعون تجوز المغارسة عندنا على شجر الجوز وغيره بأن يدفع إليه أرضه ويقول اغرسها من الأشجار كذا وكذا والغرس بيننا نصفان وهذا كما يجوز أن يدفع إليه ماله يتجر فيه والربح بينهما نصفان وكما يدفع إليه أرضه يزرعها والزرع بينهما وكما يدفع إليه شجره يقوم عليه والثمر بينهما وكما يدفع إليه بقره أو غنمه أو إبله يقوم عليها والدر والنسل بينهما وكما يدفع إليه زيتونه يعصره والزيت بينهما وكما يدفع إليه دابته يعمل عليها والأجرة بينهما وكما يدفع إليه فرسه يغزو عليها وسهمها بينهما وكما يدفع إليه قناة يستنبط ماءها والماء بينهما ونظائر ذلك فكل ذلك شركة صحيحة قد دل على جوازها النص والقياس واتفاق الصحابة ومصالح الناس وليس فيها ما يوجب تحريمها من كتاب ولا سنة ولا إجماع ولا قياس ولا مصلحة ولا معنى صحيح يوجب فسادها والذين منعوا ذلك عذرهم أنهم ظنوا ذلك كله من باب الإجارة فالعوض مجهول فيفسد ثم منهم من أجاز المساقاة والمزارعة للنص الوارد فيهما والمضاربة للإجماع دون ما عدا ذلك ومنهم من خص الجواز بالمضاربة ومنهم من جوز بعض أنواع المساقاة والمزارعة ومنهم من منع الجواز فيما إذا كان بعض الأصل يرجع إلى العامل كقفيز الطحان وجوزه فيما إذا رجعت إليه الثمرة مع بقاء الأصل كالدر والنسل
والصواب جواز ذلك كله وهو مقتضى أصول الشريعة وقواعدها

(4/19)

فإنه من باب المشاركة التي يكون العامل فيها شريك المالك هذا بماله وهذا بعمله وما رزق الله فهو بينهما وهذا عند طائفة من أصحابنا أولى بالجواز من الإجارة حتى قال شيخ الإسلام هذه المشاركات أحل من الإجارة قال لان المستأجر يدفع ماله وقد يحصل له مقصوده وقد لا يحصل فيفوز المؤجر بالمال والمستأجر على الخطر إذ قد يكمل الزرع وقد لا يكمل بخلاف المشاركة فإن الشريكين في الفوز وعدمه على السواء إن رزق الله الفائدة كانت بينهما وإن منعها استويا في الحرمان وهذا غاية العدل فلا تأتى الشريعة بحل الإجارة وتحريم هذه المشاركات
وقد أقر النبي ص - المضاربة على ما كانت عليه قبل الإسلام فضارب أصحابه في حياته وبعد موته وأجمعت عليها الأمة ودفع خيبر إلى اليهود يقومون عليها ويعمرونها من أموالهم بشطر ما يخرج منها من ثمر أو زرع وهذا كأنه رأى عين ثم لم ينسخه ولم ينه عنه ولا امتنع منه خلفاؤه الراشدون وأصحابه بعده بل كانوا يفعلون ذلك بأراضيهم وأموالهم يدفعونها إلى من يقوم عليها بجزء مما يخرج منها وهم مشغولون بالجهاد وغيره ولم ينقل عن رجل واحد منهم المنع إلا فيما منع منه النبي ص - وهو ما قال الليث بن سعد إذا نظر ذو البصر بالحلال والحرام علم انه لا يجوز ولو لم تأت هذه النصوص والآثار فلا حرام إلا ما حرمه الله ورسوله والله ورسوله لم يحرم شيئا من ذلك وكثير من الفقهاء يمنعون ذلك
فإذا بلى الرجل بمن يحتج في التحريم بأنه هكذا في الكتاب وهكذا قالوا ولا بد له من فعل ذلك إذ لا تقوم مصلحة الأمة إلا به فله أن يحتال على ذلك بكل حيلة تؤدي إليه فإنها حيل تؤدي إلى فعل ما أباحه الله ورسوله ولم يحرمه على الأمة وقد تقدم ذكر الحيلة على جواز المساقاة والمزارعة ونظيرها في الاحتيال على المغارسة أن يؤجره الأرض يغرس فيها ما شاء من الأشجار لمدة كذا وكذا

(4/20)

سنة بخدمتها وغرس كذا وكذا من الأشجار فيها فإن اتفقا بعد ذلك أن يجعلا لكل منها غراسا معينا مقررا جاز وإن أحب أن يكون الجميع شائعا بينهما فالحيلة أن يقر كل منهما للآخر أن جميع ما في هذه الأرض من الغراس فهو بينهما نصفين أو غير ذلك
والحيلة في جواز المشاركة على البقر والغنم بجزء من درها ونسلها أن يستأجره للقيام عليها كذا وكذا سنة للمدة التي يتفقان عليها بنصف الماشية أو ثلثها على حسب ما يجعل له من الدر والنسل ويقر له بأن هذه الماشية بينهما نصفين أو أثلاثا فيصير درها ونسلها على حسب ملكهما فإن خاف رب الماشية أن يدعى عليه العامل بملك نصفها حيث أقر له به فالحيلة أن يبيعه ذلك النصف بثمن في ذمته ثم يسترهنه على ذلك الثمن فإن ادعى الملك بعد هذا طالبه بالثمن فإن ادعى الاعسار اقتضاه من الرهن
والحيلة في جواز قفيز الطحان أن يملكه جزءا من الحب أو الزيتون إما ربعه أو ثلثه أو نصفه فيصير شريكه فيه ثم يطحنه أو يعصره فيكون بينهما على حسب ملكيهما فيه فإن خاف أن يملكه ذلك فيملكه عليه ولا يحدث فيه عملا فالحيلة أن يبيعه إياه بثمن في ذمته فيصير شريكه فيه فإذا عمل فيه سلم إليه حصته أو أبرأه من الثمن فإن خاف الأجير أن يطالبه بالثمن ويتسلم الجميع ولا يعطيه أجرته فالحيلة في أمنه من ذلك أن يشهد عليه أن الأصل مشترك بينهما قبل العمل فإذا أحدث فيه العمل فهو على الشركة
وهكذا الحيلة في جميع هذا الباب وهي حيلة جائزة فإنها لا تتضمن إسقاط حق ولا تحريم حلال ولا تحليل حرام
المثال الحادي والتسعون إذا خرج المتسابقان في النضال معا جاز في اصح القولين والمشهور من مذهب مالك انه لا يجوز وعلى القول بجوازه فأصح القولين انه لا يحتاج إلى محلل كما هو المنقول عن الصديق وأبي عبيده بن الجراح واختيار شيخنا وغيره والمشهور من أقوال الأئمة الثلاثة انه لا يجوز إلا بمحلل

(4/21)

على تفاصيل لهم في المحلل وحكمه وقد ذكرناها في كتابنا الكبير في الفروسية الشرعية وذكرنا فيه وفي كتاب بيان الاستدلال على بطلان اشتراط محلل السباق والنضال بيان بطلانه من أكثر من خمسين وجها وبينا ضعف الحديث الذي احتج به من اشترطه وكلام الأئمة في ضعفه وعدم الدلالة منه على تقدير صحته
والمقصود هنا بيان وجه الحيلة على الاستغناء عنه عند من يقنع بهذا قالوا وهكذا في الكتاب فالحيلة على تخلص المتسابقين المخرجين منه أن يملكا العوضين لثالث يثقان به ويقول الثالث أيكما سبق فالعوضان له وإن جئتما معا فالعوضان بينكما فيجوز هذا العقد وهذه الحيلة ليست حيلة على جواز أمر محرم ولا تتضمن إسقاط حق ولا تدخل في مأثم فلا بأس بها والله أعلم
المثال الثاني والتسعون يجوز اشتراط الخيار في البيع فوق ثلاث على أصح قول العلماء وهو مذهب الإمام احمد ومالك على تفاصيل عند مالك وقال الشافعي وأبو حنيفة لا يجوز وقد تدعو الحاجة إلى جوازه لكون المبيع لا يمكنه استعلامه في ثلاثة أيام أو لغيبة من يشاوره ويثق برأيه أو لغير ذلك والقياس المحض جوازه تأجيل الثمن فوق ثلاث والشارع لم يمنع من الزيادة على الثلاثة ولم يجعلها حدا فاصلا بين ما يجوز من المدة ومالا يجوز وإنما ذكرها في حديث حبان بن منقذ وجعلها له بمجرد البيع وإن لم يشترطه لأنه كان يغلب في البيوع فجعل له ثلاثا في كل سلعة يشتريها سواء شرط ذلك أولم يشترطه هذا ظاهر الحديث فلم يتعرض للمنع من الزيادة على الثلاثة بوجه من الوجوه فإن أراد الجواز على قول الجميع فالمخرج أن يشترط الخيار ثلاثا فإذا قارب انقضاء الأجل فسخه ثم اشترط ثلاثا وهكذا حتى تنقضي المدة التي اتفقا عليها وليست هذه الحيلة محرمة لأنها لا تدخل في باطل ولا تخرج من حق وهذا بخلاف الحيلة على إيجار الوقف مائة سنة وقد

(4/22)

شرط الواقف أن لا يؤجر اكثر من سنة واحدة فتحيل على إيجاره اكثر منها بعقود متفرقة في ساعة واحدة كما تقدم
المثال الثالث والتسعون إذا أراد أن يقرض رجلا مالا ويأخذ منه رهنا فخاف أن يهلك الرهن فيسقط من دينه بقدره عند حاكم يرى ذلك فالمخرج له أن يشتري العين التي يريد ارتهانها بالمال الذي يفرضه ويشهد عليه انه لم يقبضه فإن وثق بكونه عند البائع تركه عنده فإن تلف تلف من ضمانه وان بقى تمكن من أخذه منه متى شاء وإن رد عليه المال أقاله البائع
وأحسن من هذه الحيلة ان يستودع العين قبل القرض ثم يقرضه وهي عنده فهي في الظاهر وديعة وفي الباطن رهن فإن تلفت لم يسقط بهلا كها شئ من حقه
فإن خاف الراهن انه إذا وفاه حقه لم يقله البيع فالمخرج له ان يشترط عليه الخيار الى المدة التي يعلم انه يوفيه فيها على قول ابي يوسف ومحمد ومالك واحمد
فإن خاف المرتهن ان يستحق الرهن أو بعضه فالمخرج له ان يضمن درك الرهن غير الراهن أو يشهد على من يخشى دعواه الاستحقاق بأنه متى ادعاه كانت دعواه باطلة أو يضمنه الدرك لنفسه
المثال الرابع والتسعون إذا بدا الصلاح في بعض الشجرة جاز بيع جميعها وكذلك يجوز بيع ذلك النوع كله في البستان وقال شيخنا يجوز بيع البستان كله تبعا لما بدا صلاحه سواء كان من نوعه أولم يكن تقارب إدراكه وتلاحق أم تباعد وهو مذهب الليث بن سعد وعلى هذا فلا حاجة الى الاحتيال على الجواز
وقالت الحنفية إذا خرج بعض الثمرة دون بقيتها أو خرج الجميع وبعضه قد بدا صلاحه دون بعض لا يجوز البيع للجمع بين الموجود والمعدوم والمتقوم وغيره فتصير حصة الموجود المتقوم مجهولة فيفسد البيع وبعض الشيوخ كان

(4/23)

يفتى بجوازه في الثمار والباذنجان ونحوهما جعلا المعدوم تبعا للموجود وأفتى محمد بن الحسن بجوازه في الورد لسرعة تلاحقه قال شمس الائمة السرخسي والاصح المنع فالحيلة في الجواز ان يشتري الاصول وهذا قد لا يتأتى غالبا قالوا فالحيلة ايضا ان يشتري الموجود الذي بدا صلاحه بجميع الثمن ويشهد عليه انه قد اباح له ما يحدث من بعد وهذه الحيلة ايضا قد تتعذر إذ قد يرجع في الاباحة وإن جعلت هبة فهبة المعدوم لا تصح وإن ساقاه على الثمرة من كل الف جزء على جزء مثلا لم تصح المساقاه عندهم وتصح عند أبى يوسف ومحمد وإن آجره الشجرة لأخذ ثمرتها لم تصح الاجارة عندهم وعند غيرهم
فالحيلة إذا أن يبيعه الثمرة الموجودة ويشهد عليه أن ما يحدث بعدها فهو حادث على ملك المشتري لا حق للبائع فيه ولا يذكر سبب الحدوث
ولهم حيلة أخرى فيما إذا بدت الثمار أن يشتريها بشرط القطع أو يشتريها ويطلق ويكون القطع هو موجب العقد ثم يتفقان على التبقية الى وقت الكمال ولا ريب ان المخرج ببيعها إذا بدا صلاح بعضها أو بإجارة الشجر أو بالمساقاة أقرب الى النص والقياس وقواعد الشرع من ذلك كما تقدم تقريره
المثال الخامس والتسعون إذا وكله ان يشترى له بضاعة وتلك البضاعة عند الوكيل وهي رخيصة نساوي أكثر مما اشتراها به ولا تسمح نفسه ان يبيعها بما اشتراها به فالحيلة أن يبيعها بما تساويه بيعا تاما صحيحا لأجنبي ثم إن شاء اشتراها من الاجنبي لموكله ولكن تدخل هذه الحيلة سدا للذرائع إذ قد يتخذ ذلك ذريعة الى ان يبيعها بأكثر مما تساوي فيكون قد غش الموكل ويظهر هذا إذا اشتراها بعينها دون غيرها فيكون قد غر الموكل فإن كان الموكل لو اطلع على الحال لم يكره ذلك ولم يره غرورا فلا بأس به وإن كان لو اطلع عليه لم يرضه لم يجز والله أعلم
المثال السادس والتسعون إذا اشترى منه دارا وخاف احتيال البائع عليه

(4/24)

بأن يكون قد ملكها لبعض ولده فيتركها في يده مدة ثم يدعيها عليه ويحسب سكناها بثمنها كما يفعله المخادعون الماكرون فالحيلة أن يحتال لنفسه بأنواع من الحيل منها أن يضمن من يخاف منه الدرك ومنها ان يشهد عليه أنه إن ادعى هو أو وكيله في الدار كانت دعوى باطلة وكل بينة يقيمها زور ومنها أن يضمن الدرك لرجل معروف يتمكن من مطالبته ومنها أن يجعل ثمنها أضعاف ما اشتراها به فإن استحقت رجع عليه بالثمن الذي أشهد به
مثاله أن يتفقا على أن الثمن الف فيشتريها بعشرة آلاف ثم يبيعه بالعشرة آلاف سلعة ثم يشتريها منه بالالف وهي الثمن فيأخذ الالف ويشهد عليه أن الثمن عشرة آلاف وأنه قبضه وبرئ منه المشتري فإن استحقت رجع عليه بالعشرة آلاف وبالجملة فمقابلة الفاسد بالفاسد والمكر بالمكر والخداع بالخداع وقد يكون حسنا بل مأمورا به وأقل درجاته أن يكون جائزا كما تقدم بيانه
المثال السابع والتسعون إذا اشترى العبد نفسه من سيده بمال يؤديه اليه فأدى اليه معظمه ثم جحد السيد أن يكون باعه نفسه وللسيد في يد العبد مال أذن له في التجارة به فالحيلة ان يشهد العبد في السر أن المال الذي في يده لرجل اجنبي فإن وفي له سيده بما عاقده عليه وفي له العبد وسلمه ماله وإن غدر به تمكن العبد من الغدر به وإخراج المال عن يده وهذه الحيلة لا تتأنى على أصل من يمنع مسالة الظفر ولا على قول من يجيزها فإن السيد إذا ظلمه بجحده حقه لم يكن له ان يظلمه بمنعه ماله وان يحول بينه وبينه فيقابل الظلم بالظلم ولا يرجع إليه منه فائدة ولكن فائدة هذه الحيلة أن السيد متى علم بصورة الحال وأنه متى جحده البيع حال بينه وبين ماله بالإقرار الذي يظهره منعه ذلك من جحود البيع فيكون بمنزلة رجل أمسك ولد غيره ليقتله فظفر هو بولده قبل القتل فأمسكه وأراه انه إن قتل ولده قتل هو ولده أيضا ونظائر ذلك

(4/25)

وكذلك إن كان السيد هو الذي يخاف من العبد أن لا يقر له بالمال ويقر به لغيره يتواطان عليه فالحيلة أن يبدأ السيد فيبيع العبد لأجنبي في السر ويشهد على بيعه ثم يبيع العبد من نفسه فإذا قبض المال فأظهر العبد إقرارا بأن ما في يده لأجنبي أظهر السيد ان بيعه لنفسه كان باطلا وأن فلانا الاجنبي قد اشتراه فإذا علم العبد ان عتقه يبطل ولا يحصل مقصوده امتنع من التحيل على إخراج مال السيد عنه الى أجنبي
ونظير هذه الحيلة إذا أراد ظالم أخذ داره بشراء أو غيره فالحيلة ان يملكها لمن يثق به ثم يشهد على ذلك وانها خرجت عن ملكه ثم يظهر انه وقفها على الفقراء والمساكين ولو كان في بلده حاكم يرى صحة وقف الانسان على نفسه وصحة استثناء الغلة له وحده مدة حياته وصحة وقفه لها بعد موته فحكم له بذلك استغنى عن هذه الحيلة
وحيل هذا الباب ثلاثة أنواع حيلة على دفع الظلم والمكر حتى لا يقع وحيلة على رفعه بعد وقوعه وحيلة على مقابلته بمثله حيث لا يمكن رفعه فالنوعان الأولان جائزان وفي الثالث تفصيل فلا يمكن القول بجوازه على الإطلاق ولا بالمنع منه على الإطلاق بل إن كان المتحيل به حراما لحق الله لم يجز مقابلته بمثله كما لو جرعه الخمر أوزنى بحرمته وإن كان حراما لكونه ظلما له في ماله وقدر على ظلمه بمثل ذلك فهى مسألة الظفر وقد توسع فيها قوم حتى أفرطوا وجوزوا قلع الباب ونقب الحائط وخرق السقف ونحو ذلك لمقابلته بأخذ نظير ماله ومنعها قوم بالكلية وقالوا لو كان عنده وديعة أوله عليه دين لم يجز له أن يستوفي منه قدر حقه إلا بإعلامه به وتوسط آخرون وقالوا إن كان سبب الحق ظاهرا كالزوجية والابوة والبنوة وملك اليمين الموجب للإنفاق فله ان يأخذ قدر حقه من غير إعلامه وإن لم يكن ظاهرا كالقرض وثمن المبيع

(4/26)

ونحو ذلك لم يكن له الاخذ إلا بإعلامه وهذا اعدل الاقوال في المسألة وعليه تدل السنة دلالة صريحة والقائلون به أسعد بها وبالله التوفيق
وإن كان بهتا له وكذبا عليه أو قذفا له أو شهادة عليه بالزور لم يجز له مقابلته بمثله وإن كان دعاء عليه أولعنا أو مسبة فله مقابلته بمثله على أصح القولين وأن منعه كثير من الناس وإن كان إتلاف مال له فإن كان محترما كالعبد والحيوان لم يجز له مقابلته بمثله وإن كان غير محترم فإن خاف تعديه فيه لم يجز له مقابلته بمثله كما لو حرق داره لم يجز له أن يحرق داره وإن لم يتعد فيه بل كان يفعل به نظير ما فعل به سواء كما لو قطع شجرته أو كسر إناءه أو فتح قفصا عن طائره أوحل وكاء مائع له أو أرسل الماء على مسطاحه فذهب بما فيه ونحو ذلك وأمكنه مقابلته بمثل ما فعل سواء فهذا محل اجتهاد لم يدل على المنع منه كتاب ولا سنة ولا إجماع ولا قياس صحيح بل الادلة المذكورة تقتضى جوازه كما تقدم بيانه في أول الكتاب وكان شيخنا رضى الله عنه يرجح هذا ويقول هو أولى بالجواز من إتلاف طرفه بطرفه والله اعلم
المثال الثامن والتسعون الضمان والكفالة من العقود اللازمة ولا يمكن الضامن والكفيل أن يتخلص متى شاء ولا سيما عند من يقول ان الكفالة توجب وإن المال إذا تعذر إحضار المكفول به مع بقائه كما هو مذهب الامام احمد ومن وافقه وطريق التخلص من وجوه أحدها أن يؤقتها بمدة فيقول ضمنته أو تكفلت به شهرا أو جمعة ونحو ذلك فيصح الثاني أن يقيدها بمكان دون مكان فيقول ضمنته أو تكفلت به ما دام في هذا البلد أوفي هذا السوق الثالث ان يعلقها على شرط فيقول ضمنت أو كفلت إن رضى فلان أو يقول ضمنت ما عليه إن كفل فلان بوجهه ونحو ذلك الرابع ان يشترط في الضمان أنه لا يطالبه حتى يتعذر مطالبة الأصيل فيجوز هذا الشرط بل هو حكم الضمان في اشهر الروايتين

(4/27)

عن مالك فلا يطالب الضامن حتى يتعذر مطالبة الاصيل وإن لم يشترطه حتى لو شرط ان يأخذ من أيهما شاء كان الشرط باطلا عند ابن القاسم وأصبغ الخامس أن يقول كفك بوجهه على أني برئ مما عليه فلا يلزمه ما عليه إذا لم يحضره بل يلزم بإحضاره إذا تمكن منه السادس أن يطالب المضمون عنه بأداء المال الى ربه ليبرأ هو من الضمان إذا كان قد ضمن بإذنه ويكون خصما في المطالبة وهذا مذهب مالك فإن ضمنه بغير إذنه لم يكن له عليه مطالبته بأداء المال الى ربه فإن اداه عنه فله مطالبته به حينئذ
المثال التاسع والتسعون إذا كان له داران فاشترى منه إحداهما على أنه إن استحقت فالدار الأخرى له بالثمن فهذا جائز إذ غايته تعليق البيع بالشرط وليس في شئ من الادلة الشرعية ما يمنع صحته وقد نص الامام احمد على جوازه فيمن باع جارية وشرط على المشتري انه إن باعها فهو أحق بها بالثمن وفعله بنفسه كما رهن نعله وشرط للمرتهن أنه إن جاءه بفكاكها إلى وقت كذا وإلا فهى له بما عليها ونص على جواز تعليق النكاح بالشرط فالبيع أولى ونص على جواز تعليق التولية بالشرط كما نص عليه صاحب الشرع نصا لا يجوز مخالفته وقد تقدم تقرير ذلك
وكثير من الفقهاء يبطل البيع المذكور فالحيلة في جوازه عند الكل أن يشتري منه المشتري الدار الأخرى التي لا يريد شراءها ويقبضها منه ثم يشتري بها الدار التي يريد شراءها ويسلمها اليه ويتسلم داره فإن استحقت هذه الدار عليه رجع في ثمنها وهو الدار الأخرى وهذه حيلة لطيفة جائزة لا تتضمن إبطال حق ولا دخول في باطل وهي مثال لما كان من جنسها من هذا النوع مما يخالف استحقاقه ويشترط على البائع أخذ ما يقابله من حيوان أودقيق أوغير ذلك
المثال الموفى المائة رجل أراد أن يشتري جارية أوسلعة من رجل غريب فلم يأمن أن تستحق أوتخرج معيبة فلا يمكنه الرجوع ولا الرد فإن قال

(4/28)

له البائع أنا أوكل من تعرفه فيما تدعى به من عيب أورجوع لم يأمن أن يحتال عليه ويعزله فيذهب حقه فالحيلة في التوثق ان يكون الوكيل هو الذي يتولى البيع بنفسه ويضمن له صاحب السلعة الدرك ويكون وكيلا لهذا الذي تولى البيع فيمكن المشتري حينئذ مطالبة هذا الذي تولى البيع بنفسه ويأمن ما يحذره
المثال الحادي بعد المائه رجل قال لغيره اشتر هذه الدار أوهذه السلعة من فلان بكذا وكذا وأنا أربحك فيها كذا وكذا فخاف إن اشتراها أن يبدو للآمر فلا يريدها ولا يتمكن من الرد فالحيلة ان يشتريها على انه بالخيار ثلاثة أيام أوأكثر ثم يقول للآمر قد اشتريتها بما ذكرت فإن أخذها منه وإلا تمكن من ردها على البائع بالخيار فإن لم يشترها الآمر إلا بالخيار فالحيلة أن يشترط له خيارا أنقص من مدة الخيار التي أشترطها هو على البائع ليتسع له زمن الرد إن ردت عليه
المثال الثاني بعد المائة إذا اشترى منه جارية أوسلعة ثم اطلع على عيب بها فخاف إن ادعى انه اشتراها بكذا وكذا ان ينكر البائع قبض الثمن ويسأل الحاكم الحكم عليه بإقراره أوينكر البيع ويسأله تسليم الجارية اليه فالحيلة التي تخلصه أن يردها عليه أولا فيما بينه وبينه ثم يدعى عليه عند الحاكم باستحقاق ثمنها ولا يعين السبب فإن أقر فلا إشكال وإن أنكر لم يلزم المشتري الثمن فإما أن يقيم عليه بينة أويحلفه
المثال الثالث بعد المائة إذا كان له عليه مال حال فأبى أن يقر له به حتى يصالحه على بعضه أويؤجله ولا بينة له فأراد حيلة يتوسل بها الى أخذ ماله كله حالا ويبطل الصلح والتأجيل فالحيلة له ان يواطئ رجلا يدعى عليه بالمال الذي له على فلان عند حاكم فيقر له به ويصح إقراره بالدين الذي له على الغير

(4/29)

فإنه قد يكون المال مضاربة فيصير ديونا على الناس فلو لم يصح إقراره به له لضاع ماله وأما قول ابى عبد الله بن احمد إن في الرعاية ولو قال ديني الذي على زيد العمرو احتمل الصحة والبطلان أظهرفهذا إنما هو فيما إذا أضاف الدين إليه ثم قال هو لعمرو فيصير ما لو قال ملكى كله لعمرو أودارى هذه له فإن هذا لا يصح إقرارا على أحد الوجهين للتناقض ويصح هبة فأما إذا قال هذا الدين الذي على زيد لعمرو يستحقه دونى صح ذلك قولا واحدا كما لو قال هذه الدار له أوهذا الثوب له على أن الصحيح صحة الإقرار ولو أضاف الدين أوالعين إلى نفسه ولا تناقض لأن الإضافة تصدق مع كونه ملكا للمقر له فإنه يصح أن يقال هذه دار فلان إذا كان ساكنها بالأجرة ويقول المضارب ديني على فلان وهذا الدين لفلان يعني أنه يستحق المطالبة به والمخاصمة فيه فالإضافة تصدق بدون هذا ثم يأتي صاحب المال إلى من هو في ذمته فيصالحه على بعضه أويؤجله ثم يجيء المقر له فيدعى على من عليه المال بجملتة حالا فإذا أظهر كتاب الصلح والتأجيل قال المقر له هذا باطل فإنه تصرف فيما لا يملك المصالح فإن كان الغريم إنما أقر باستحقاق غريمه الدين مؤجلا أوبذلك القدر منه فقط بطلت هذه الحيلة
ونظير هذه الحيلة حيلة إيداع الشهادة وصورتها أن يقول له الخصم لاأقر لك حتى تبرئني من نصف الدين أوثلثه وأشهد عليك أنك لاتستحق على بعد ذلك شيئا فيأتي صاحب الحق إلى رجلين فيقول أشهدا أني على طلب حقي كله من فلان وأني لم أبرئه من شيء منه وأني أريد أن أظهر مصالحته على بعضه لأتوصل بالصلح إلى أخذ بعض حقي وأني إذا أشهدت أني لاأستحق عليه سوى ما صالحني عليه فهو إشهاد باطل وأني إنما أشهدت على ذلك توصلا إلى أخذ بعض حقي فهذه تعرف بمسألة إيداع الشهادة فإذا فعل ذلك جاز له أن يدعى بقاءه على حقه ويقيم الشهادة بذلك هذا مذهب مالك وهو مطرد

(4/30)

على قياس مذهب أحمد وجار على أصوله فإن له التوصل إلى حقه بكل طريق جائز بل لا يقتضي المذهب غير ذلك فإن هذا مظلوم توصل إلى أخذ حقه بطريق لم يسقط بها حقا لأحد ولم يأخذ بها مالا يحل له أخذه فلا خرج بها من حق ولا دخل بها في باطل
ونظير هذا ان يكون للمرأة على رجل حق فيجحده ويأبى ان يقر به حتى تقر له بالزوجية فطريق الحيلة ان تشهد على نفسها انها ليست امرأة فلان وأنى أريد ان اقر له بالزوجية إقرارا كاذبا لا حقيقة له لأتوصل بذلك الى اخذ مالي عنده فاشهدو ان إقرارى بالزوجية باطل أتوصل به الى اخذ حقي
ونظيره ايضا ان ينكر نسب اخيه ويأبى أن يقر له به حتى يشهد انه لا يستحق في تركة ابيه شيئا وانه قد أبرأه من جميع ماله في ذمته منها أوانه وهب له جميع ما يخصه منها أوانه قبضه أواعتاض عنه أونحو ذلك فيودع الشهادة عدلين انه باق على حقه وأنه يظهر ذلك الإقرار توصلا الى إقرار اخيه بنسبه وانه لم يأخذ من ميراث ابيه شيئاص ولا أبرأ اخاه ولا عاوضه ولا وهبه
وهذا يشبه إقرار المضطهد الذي قد اضطهد ودفع عن حقه حتى يسقط حقا آخر والسلف كانوا يسمون مثل هذا مضطهدا كما قال حماد بن سلمة حدثنا حميد عن الحسن أن رجلا تزوج امرأة وأراد سفرا فأخذه أهلها فجعلها طالقا إن لم يبعث بنفقتها الى شهر فجاء الاجل ولم يبعث اليها بشئ فلما قدم خاصموه الى أمير المؤمنين على كرم الله وجهه فقال اضطهدتموه حتى جعلها طالقا فردها عليه
ومعلوم أنه لم يكن هناك إكراه بضرب ولا أخذ مال وإنما طالبوه بما يجب عليه من نفقتها وذلك ليس بإكراه ولكن لما تعنتوه باليمين

(4/31)

جعله مضطهدا لنه عقد اليمين ليتوصل إلى قصده من السفر فلم يكن حلفه عن اختيار بل هو كالمحمول عليه
والفرق بينه وبين المكرة ان المكره قاصد لدفع الضرر باحتمال ما أكره عليه وهذا قاصد للوصول الى حقه بالتزام ما طلب منه وكلاهما غير راض ولا مؤثرا لما التزمه وليس له وطرفيه
فتأمل هذا ونزله على قواعد الشرع ومقاصده وهذا ظاهر جدا في أن أمير المؤمنين على بن أبي طالب كرم الله وجهه لم يكن يرى الحلف بالطلاق موقعا للطلاق إذا حنث به وهو قول شريح وطاوس وعكرمة وأهل الظاهر وأبي عبد الرحمن الشافعي وهو أجل أصحابه على الإطلاق قال بعض الحفاظ ولا يعلم لعلى مخالف من الصحابه وسيأتي الكلام في المسألة إن شاء الله إذ القصود أن من أقر أوحلف أووهب أوصالح لا عن رضا منه ولكن منع حقه إلا بذلك فهو بالمكره أشبه منه بالمختار ومثل هذا لا يلزمه ما عقده من هذه العقود
ومن له قدم راسخ في الشريعة ومعرفة بمصادرها ومواردها وكان الإنصاف أحب إليه من التعصب والهوى والعلم والحجة آثر عنده من التقليد لم يكد يخفى عليه وجه الصواب والله الموفق
وهذه المسألة من نفائس هذا الكتاب والجاهل الظالم لايرى الإحسان إلا إساءة ولا الهدى إلا الضلالة ... فقيل للعيون الرمد للشمس أعين ... سواك تراها في مغيب ومطالع ... وسامح نفوسا بالقشور قد ارتضت ... وليس لها للب من متطلع ...
المثال الرابع بعد المائة اختلف الفقهاء هل يملك البائع حبس السلعة على ثمنها وهل يملك المستأجر حبس العين بعد العمل على الأجرة على ثلاثة أقوال

(4/32)

أحدها يملكه في الموضعين وهو قول مالك وأبى حنيفة وهو المختار والثاني لا يملكه في الموضعين وهو المشهور من مذهب احمد عند أصحابه والثالث يملك حبس العين المستأجرة على عملها ولا يملك حبس المبيع على ثمنه والفرق بينهما أن العمل يجري مجرى الأعيان ولهذا يقابل بالعوض فصار كأنه شريك لمالك العين بعمله فأثر عمله قائم بالعين فلا يجب عليه تسليمه قبل أن يأخذ عوضه بخلاف المبيع فإنه قد دخل في ملك المشتري وصار الثمن في ذمته ولم يبق للبائع تعلق بالعين ومن سوى بينهما قال الأجرة قد صارت في الذمة ولم يشترط رهن العين عليها فلا يملك حبسها
وعلى هذا فالحيلة في الحبس في الموضعين حتى يصل إلى حقه أن يشترط عليه رهن العين المستأجرة على أجرتها فيقول رهنتك هذا الثوب على أجرته وهي كذا وكذا وهكذا في المبيع يشترط على المشتري رهنه على ثمنه حتى يسلمه إليه ولا محذور في ذلك أصلا ولا معنى ولا مأخذ قوى يمنع صحة هذا الشرط والرهن وقد اتفقوا انه لو شرط عليه رهن عين أخرى على الثمن جاز فما الذي يمنع جواز رهن المبيع على ثمنه ولا فرق بين أن يقبضه أولا يقبضه على أصح القولين وقد نص الإمام احمد على جواز اشتراط رهن المبيع على ثمنه وهو الصواب ومقتضى قواعد الشرع وأصوله وقال القاضي وأصحابه لا يصح وعلله ابن عقيل بأن المشتري رهن ما لا يملك فلم يصح كما لو شرط أن يرهنه عبدا لغيره يشتريه ويرهنه وهذا تعليل باطل فإنه إنما حصل الرهن بعد ملكه واشتراطه قبل الملك لا يكون بمنزلة رهن الملك
والفرق بين هذه المسألة وبين اشتراط رهن عبد زيد أن اشتراط رهن عبد زيد غرر قد يمكن وقد لا يمكن بخلاف اشتراط رهن المبيع على ثمنه فإنه إن تم العقد صار المبيع رهنا وإن لم يتم تبينا أنه لا ثمن يحبس عليه الرهن فلا غرر

(4/33)

ألبتة فالمنصوص أفقه وأصح وهذا على أصل من يقول للبائع حبس المبيع على ثمنه ألزم وهو مذهب مالك وأبي حنيفة واحد قولي الشافعي وبعض أصحاب الإمام احمد وهو الصحيح وإن كان خلاف منصوص أحمد لأن عقد البيع يقتضى استواءهما في التسلم والتسليم ففي إجبار البائع على التسليم قبل حضور الثمن وتمكينه من قبضة إضرار به فإذا كان ملك حبسه على ثمنه من غير شرط فلأن يملكه مع الشرط أولى وأحرى فقول القاضي وأصحابه مخالف لنص احمد والقياس فإن شرط أن يقبض المشترى المبيع ثم يرهنه على ثمنه عند بائعه فأولى بالصحة
وقال ابن عقيل في الفصول والرهن أيضا باطل لأنهما شرطا رهنه قبل ملكه وقد عرفت ما فيه وعلله أيضا بتعليل آخر فقال إطلاق البيع يقتضي تسليم الثمن من غير المبيع والرهن يقتضي استيفاء من عينه إن كان عينا أوثمنه إن كان عرضا فيتضادا وهذا التعليل أقوى من الأول وهو الذي أوجب له القول ببطلان الرهن قبل القبض وبعده فيقال المحذور من التضاد إنما هو التدافع بحيث يدفع كل من المتضادين المتنافيين الآخر فأما إذا لم يدفع أحدهما الآخر فلا محذور والبائع إنما يستحق ثمن المبيع وللمشتري أن يؤدي إياه من عين المبيع ومن غيره فإن له أن يبيعه ويقبضه ثمنه منه وغاية عقد الرهن أن يوجب ذلك فأي تدافع وأي تناف هنا
وأما قوله إطلاق العقد يقتضى التسليم للثمن من غير المبيع فيقال بل إطلاقه يقتضى تسليم الثمن من أي جهة شاء المشتري حتى لو باعه قفيز حنطه بقفيز حنطه وسلمه إليه ملك أن يوفيه إياه ثمنا كما استوفاه مبيعا كما لو أقترض منه ذلك ثم وفاه إياه بعينه
ثم قال ابن عقيل وقد قال الإمام احمد في رواية بكر بن محمد عن أبيه إذا حبس السلعة ببقية الثمن فهو غاصب ولا يكون رهنا

(4/34)

إلا أن يكون شرط عليه في نفس البيع الرهن فظاهر هذا أنه إن شرط كون المبيع رهنا في حال العقد صح قال وليس هذا الكلام على ظاهره ومعناه إلا أن يشترط عليه في نفس البيع رهنا غير المبيع لأن اشتراط رهن البيع اشتراط تعويق التسليم في المبيع
قلت ولا يخفى منافاة ما قاله لظاهر كلام الإمام احمد فإن كلام احمد المستثنى والمستثنى منه في صورة حبس المبيع على ثمنه فقال هو غاصب إلا أن يكون شرط عليه في نفس البيع الرهن أي فلا يكون غاصبا بحبس السلعة بمقتضى شرطه ولو كان المراد ما حمله عليه لكان معنى الكلام إذا حبس السلعة ببقية الثمن فهو غاصب إلا أن يكون قد شرط له رهنا آخر غير المبيع يسلمه إليه وهذا كلام لا يرتبط أوله بآخره ولا يتعلق به فضلا عن أن يدخل في الأول ثم يستثنى منه ولهذا جعله أبو البركات ابن تيمية نصا في صحة هذا الشرط ثم قال وقال القاضي لا يصح
وأما قوله إن اشتراط رهن المبيع تعويق للتسليم في المبيع فيقال واشتراط التعويق إذا كان لمصلحة البائع وله فيه غرض صحيح وقد قدم عليه المشترى فإي محذور فيه ثم هذا يبطل باشتراط الخيار فإن فيه تعويقا للمشتري عن التصرف في المبيع وباشتراط تأجيل الثمن فإن فيه تعويقا للبائع عن تسلمه أيضا ويبطل على أصل الإمام احمد وأصحابه باشتراط البائع انتفاعه بالمبيع مدة يستثنيها فإن فيه تعويقا للتسليم ويبطل أيضا ببيع العين المؤجرة
فإن قيل إذا اشترط أن يكون رهنا قبل قبضه تدافع موجب البيع والرهن فإن موجب الرهن أن يكون تلفه من ضمان مالكه لأنه أمانة في يد المرتهن

(4/35)

وموجب البيع أن يكون تلفه قبل التمكين من قبضه من ضمان البائع فإذا تلف هذا الرهن قبل التمكن من قبضه فمن ضمان أيهما يكون
قيل هذا السؤال أقوى من السؤالين المتقدمين والتدافع فيه أظهر من التدافع في التعليل الثاني وجواب هذا السؤال أن الضمان قبل التمكن من القبض كان على البائع كما كان ولا يزيل هذا الضمان إلا تمكن المشتري من القبض فإذا لم يتمكن من قبضه فهو مضمون على البائع كما كان وحبسه إياه على ثمنه لا يدخله في ضمان المشتري ويجعله مقبوضا له كما لو حبسه بغير شرط
فإن قيل فأحمد رحمه الله تعالى قد قال إنه إذا حبسه على ثمنه كان غاصبا إلا أن يشترط عليه الرهن وهذا يدل على انه قد فرق في ضمانه بين أن يحبسه بشرط أويحبسه بغير شرط وعندكم هو مضمون عليه في الحالين وهو خلاف النص
فالجواب أن الإمام أحمد رحمه الله تعالى إنما جعله غاصبا بالحبس والغاصب عنده يضمن العين بقيمتها أومثلها ثم يستوفى الثمن أوبقيته من المشترى وأما إذا تلف قبل قبضه فهو من ضمان البائع بمعنى انه ينفسخ العقد فيه ولا يملك مطالبة المشتري بالثمن وإن كان قد قبضه منه أعاده إليه فهذا الضمان شئ وضمان الغاصب شئ آخر
فإن قيل فكيف يكون رهنا وضمانه على المرتهن
قيل لم يضمنه المرتهن من حيث هو رهن وإنما ضمنه من حيث كونه مبيعا لم يتمكن مشتريه من قبضه فحق توفيته بعد على بائعه
فإن قيل فما تقولون لو حبس البائع السلعة لاستيفاء حقه منها وهذا يكون في صور إحداها أن يبيعه دارا له فيها متاع لا يمكن نقله في وقت واحد والثانية أن يستثني البائع الانتفاع بالمبيع مدة معلومة على أصلكم أونحو ذلك فإذا تلفت

(4/36)

في يد البائع قبل تمكن المشتري من القبض في هاتين الصورتين هل تكون من ضمانه أومن ضمان البائع الثالثة أن يشترط الخيار ويمنعه من تسليم المبيع قبل انقضاء الخيار
قيل الضمان في هذا كله على البائع لأنه لم يدخل تحت يد المشتري ولم يتمكن من قبضه فلا يكون مضمونا عليه
فإن قيل فهل يكون من ضمانه بالثمن أوبالقيمة
قيل بل يكون مضمونا عليه بالثمن بمعنى أن العقد ينفسخ بتلفه فلا يلزم المشتري تسليم الثمن
المثال الخامس بعد المائة إقرار المريض لوارثة بدين باطل عند الجمهور للتهمة فلو كان له عليه دين ويريد أن تبرأ ذمته منه قبل الموت وقد علم أن إقراره له باطل فكيف الحيلة في براءة ذمته ووصول صاحب الدين إلى ماله فههنا وجوه أحدها أن يأخذ إقرار باقي الورثة بأن هذا الدين على الميت فإن الإقرار إنما بطل لحقهم فإذا أقروا به لزمهم فإن لم تتم له هذه الحيلة فله وجه ثان وهو أن يأتي برجل أجنبي يثق به يقر له بالمال فيدفعه الأجنبي إلى ربه فإن لم تتم له هذه الحيلة فله وجه ثالث وهو أن يشتري منه سلعة بقدر دينه ويقر المريض بقبض الثمن منه أويقبض منه الثمن بمحضر الشهود ثم يدفعه إليه سرا فإن لم تتم له هذه الحيلة فليجعل الثمن وديعة عنده فيكون أمانة فيقبل قوله في تلفه ويتأول أويدعى رده إليه والقول قوله وله وجه آخر وهو أن يحضر الوارث شيئا ثم يبيعه من موروثه بحضرة الشهود ويسلمه إليه فيقبضه ويصير ماله ثم يهبه الموروث لأجبني ويقبضه منه ثم يهبه الأجنبي للوارث فإذا فعلت هذه الحيلة ليصل المريض إلى براءة ذمته والوارث إلى أخذ دينه جاز ذلك وإلا فلا

(4/37)

المثال السادس بعد المائة إذا أحاله بدينه على رجل فخاف أن يتوى ماله على المحال عليه فلا يتمكن من الرجوع على المحيل لأن الحوالة تحول الحق وتنقله فله ثلاث حيل
إحداها أن يقول أنا لا أحتال ولكن أكون وكيلا لك في قبضه فإذا قبضه فإن استنفقه ثبت له ذلك في ذمة الوكيل وله في ذمة الموكل نظيره فيتقاصان فإن خاف الموكل أن يدعى الوكيل ضياع المال من غير تفريط فيعود يطالبه بحقه فالحيلة له أن يأخذه إقراره بأنه متى ثبت قبضه منه فلا شئ له على الموكل وما يدعى عليه بسبب هذا الحق أومن جهته فدعواه باطلة وليس هذا إبراء معلقا بشرط حتى يتوصل إلى إبطاله بل هو إقرار بأنه لا يستحق عليه شيئا في هذه الحالة
الحيلة الثانية أن يشترط عليه انه إن توى المال رجع عليه ويصح هذا الشرط على قياس المذهب فإن المحتال إنما قبل الحوالة على هذا الشرط فلا يجوز أن يلزم بها بدون الشرط كما لو قبل عقد البيع بشرط الرهن أوالضمين أوالتأجيل أوالخيار أوقبل عقد الإجارة بشرط الضمين للأجرة أوتأجيلها أوقبل عقد النكاح بشرط تأجيل الصداق أوقبل عقد الضمان بشرط تأجيل الدين الحال على المضمون عنه أوقبل عقد الكفالة بشرط أن لا يلزمه من المال الذي عليه شئ أوقبل عقد الحوالة بشرط ملاءة المحال عليه وكونه غير محجور ولا مماطل وأضعاف أضعاف وأضعاف ذلك من الشروط التي لا تحل حراما ولا تحرم حلالا فإنها جائز اشتراطها لازم الوفاء بها كما تقدم تقريره نصا وقياسا وقد صرح أصحاب أبي حنيفة بصحة هذا الشرط

(4/38)

في الحوالة فقالوا واللفظ للخصاف يجوز أن يحتال الطالب بالمال على غريم المطلوب على أن هذا الغريم إن لم يوف الطالب هذا المال إلى كذا وكذا فالمطلوب ضامن لهذا المال على حاله وللطالب أخذه بذلك وتقع الحوالة على هذا الشرط فإن وفاه الغريم إلى الأجل الذي يشترطه وإلا رجع إلى المطلوب وأخذه بالمال ثم حكى عن شيخه قال قلت وهذا جائز قال نعم
الحيلة الثالثة أن يقول طالب الحق للمحال عليه اضمن لي هذا الدين الذي على غريمي ويرضى منه بذلك بدل الحوالة فإذا ضمنه تمكن من مطالبة أيهما شاه وهذه من أحسن الحيل وألطفها
المثال السابع بعد المائة إذا كان له عليه دين حال فاتفقا على تأجيله وخاف من عليه الدين أن لا يفي له بالتأجيل فالحيلة في لزومه أن يفسخ العقد الذي هو سبب الدين الحال ثم يعقده عليه مؤجلا فإن كان عن ضمان أوكان بدل متلف أوعن دية وقد حلت أونحو ذلك فالحيلة في لزوم التأجيل أن يبيعه سلعة بمقدار هذا الدين ويؤجل عليه ثمنها ثم يبيعه المدين تلك السلعة بالدين الذي أجله عليه أولا فيبرأ منه ويثبت في ذمته نظيره مؤجلا فإن خاف صاحب الحق أن لا يفي له من عليه بأدائه عند كل نجم كما أجله فالحيلة أن يشترط عليه أنه إن حل نجم ولم يؤده قسطه فجميع المال عليه حال فإذا نجمه على هذا الشرط جاز وتمكن من مطالبته به حالا ومنجما عند من يرى لزوم تأجيل الحال ومن لا يراه أما من لا يراه فظاهر وأما من يراه فإنه يجوز تأجيله لهذا الشرط كما صرح به أصحاب أبي حنيفة والله أعلم
المثال الثامن بعد المائة إذا أراد المريض الذي لا وارث له أن يوصى بجميع أمواله في أبواب البر فهل له ذلك على قولين أصحهما أنه يملك ذلك لأنه إنما منعه الشارع فيما زاد على الثلث وكان له ورثة فمن لا وارث له لا يعترض

(4/39)

عليه فيما صنع في ماله فإن خاف أن يبطل ذلك حاكم لا يراه فالحيلة له أن يقر لإنسان يثق بدينه وأمانته بدين يحيط بماله كله ثم يوصيه إذا اخذ ذلك المال أن يضعه في الجهات التي يريد فإن خاف المقر له أن يلزم بيمين باستحقاقه لما أقر له به المريض اشترى منه المريض عرضا من العروض بماله كله ويسلم العرض فإذا حلف المقر له حلف بارا فإن خاف المريض أن يصح فيأخذه البائع بثمن العرض فالحيلة أن يشتريه بشرط الخيار سنة فإن مات بطل الخيار وإن عاش فسخ العقد فإن كان المال أرضا أوعقارا أوأراد أن يوقفه جميعه على قوم يستغلونه ولا يمكن إبطاله فالحيلة أن يقر أن واقفا وقف ذلك جميعه عليه ومن بعده على الجهات التي يعينها ويشهد على إقراره بأن هذا العقار في يده على جهة الوقف من واقف كان ذلك العقار ملكا له إلى حين الوقف أويقر بأن واقفا معينا وقفة على تلك الجهات وجعله ناظرا عليه فهو في يده على هذا الوجه
وكذلك الحيلة إذا كان له بنت أوأم أو وارث بالفرض لا يستغرق ماله ولا عصبة له ويريد أن لا يتعرض له السلطان فله أنواع من المخارج منها أن يبيع الوارث تلك الأعيان ويقر بقبض الثمن منه وإن أمكنه أن يشهد على قبضة بأن يحضر الوارث مالا يقبضه إياه ثم يعيده إليه سرا فهو أولى ومنها أن يشتري المريض من الوارث سلعة بمقدار التركة من الثمن ويشهد على الشراء ثم يعيد إليه تلك السلعة ويرهنه المال كله على الثمن فإذا أراد السلطان مشاركته قال وفوني حقي وخذوا ما فضل ومنها أن يبيع ذلك لأجنبي يثق به ويقر بقبض الثمن منه أويقبضه بحضرة الشهود ثم يأذن للأجنبي في تمليكه للوارث أووقفه عليه ومنها أن يقر لأجنبي يثق به بما يريد ثم يأمره بدفع ذلك إلى الوارث
ولكن في هذه الحيل وأمثالها أمران مخوفان أحدهما أنه قد يصح فيحال بينه وبين ماله والثاني أن الأجنبي قد يدعى ذلك لنفسه ولا يسلمه إلى

(4/40)

الوارث فلا خلاص من ذلك إلا بوجه واحد وهو أن يأخذ إقرار الأجنبي ويشهد عليه في مكتوب ثان أنه متى ادعى لنفسه أولمن يخاف أن يواطئه على المريض أووارثه هذا المال أوشيئا منه أوحقا من حقوقه كانت دعواه باطلة وإن أقام به بينه فهى بينه زور وأنه لا حق له قبل فلان بن فلان ولا وارثه بوجه ما ويمسك الكتاب عنده فيأمن هو والوارث ادعاء ذلك لنفسه والله اعلم
المثال التاسع بعد المائة رجل يكون له الدين ويكون عليه الدين فيوكل وكيلا في اقتضاء ديونه ثم يتوارى عن غريمه فلا يمكنه اقتضاء دينه منه فأراد الغريم ممن له الدين على هذا الرجل حيلة يقتضى بها دينه منه ولا يضره توارى من عليه الدين فالحيلة أن يأتي هذا الذي له الدين إلى من عليه الدين فيقول له وكلتك بقبض مالي على فلان وبالخصومة فيه ووكلتك أن تجعل ماله عليك قصاصا بمالي عليه وأجزت أمرك في ذلك وما عملت فيه من شئ فيقبل الوكيل ويشهد على الوكالة على هذا الوجه شهودا ثم يشهدهم الوكيل انه قد جعل الألف درهم التي لفلان عليه قصاصا بالآلف التي لموكله على فلان فيصير الألف قصاصا ويتحول ما كان للرجل المتوارى على هذا الوكيل للرجل الذي وكله
وهذه الحيلة جائزة لأن الموكل أقام الوكيل مقام نفسه والوكيل يقول مطالبتي لك بهذا الدين كمطالبة موكلي به فأنا أطالبك بألف وأنت تطالبني به فاجعل الألف الذي تطالبني عوضا عن الألف الذي أطالبك به ولو كانت الألف لي لحصلت المقاصة إذ لا معنى لقبضك للألف مني ثم أدائها إلي وهذا بعينه فيما إذا طالبتك بها لموكلي أنا أستحق عليك أن تدفع إلى الألف وأنت تستحق على أن ادفع إليك الفا فنتقاص في الألفين
المثال العاشر بعد المائة رجل له على رجل مال فغاب الذي عليه المال

(4/41)

فأراد الرجل أن يثبت ماله عليه حتى يحكم له الحاكم عليه وهو غائب فليرفعه إلى حاكم يرى الحكم على الغائب فإن كان حاكم البلد لا يرى الحكم على الغائب فالحيلة أن يجئ رجل فيضمن لهذا الذي له المال جميع ماله على الرجل الغائب ويسميه وينسبه ولا يذكر مبلغ المال بل يقول ضمنت له جميع ما صح له في ذمته ويشهد على ذلك ثم يقدمه إلى القاضي فيقر الضامن بالضمان ويقول لا أعرف له على فلان شيئا فيسأل القاضي المضمون له هل لك بينة فيقول نعم فيأمره بإقامتها فإذا شهدت ثبت الحق على الغائب وحكم على الضمين بالمال ويجعله خصما عن الغائب لأنه قد ضمن ما عليه ولا ينفذ حكمه على الضامن بثبوت المال على وجه الضمان حتى يحكم على الغائب المضمون عنه بالثبوت لأنه هو الأصل والضامن فرعه وثبوت الفرع بدون أصله ممتنع وهو جائز على اصل أهل العراق حيث يجوزون الحكم على الغائب إذا اتصل القضاء بحاضر محكوم عليه كوكيل الغائب وكما لو ادعى انه اشترى من غائب ما فيه شفعة فإنه يقضى عليه بالبيع وبالشفعة على المدعى وكهذه المسألة ما لو ادعت زوجة غائب أن له عند فلان وديعة فإنه يفرض لها مما في يديه
المثال الحادي عشر بعد المائة ليس للمرتهن أن ينتفع بالرهن إلا بإذن الراهن فإن أذن له كان إباحة أوعارية له الرجوع فيها متى شاء ويقضى له بالأجرة من حين الرجوع في أحد الوجهين فالحيلة في انتفاع المرتهن بالرهن آمنا من الرجوع ومن الأجرة أن يستأجره منه للمدة التي يريد الانتفاع به فيها ثم يبرئه من الأجرة أويقر بقبضها ويجوز أن يرد عقد الإجارة على عقد الرهن ولا يبطله كما يجوز أن يرهنه ما أستأجره فيرد كل من العقدين على الآخر وهو في يده أمانة في الموضعين وحقه متعلق به فيهما إلا أن الانتفاع بالمرهون مع الإجارة والرهن بحاله

(4/42)

المثال الثاني عشر بعد المائة إذا كان له على رجل مال والمال رهن فادعى صاحب الرهن به عند الحاكم فخاف المرتهن أن يقر بالرهن فيقول الراهن قد أقررت بأن لي رهنا في يدك وادعيت الدين فينزعه من يده ولا يقر له بالدين فقد ذكروا له حيلة تحرز حقه وهي أن لا يقر به حتى يقر له صاحبه بالدين فإن ادعاه وسأل إحلافه أنكر وحلف وعرض في يمينه بأن ينوى أن هذا ليس له قبل ملكه أوإذا باعه أوليس له عاريا عن تعلق الحق به ونحو ذلك
وأحسن من هذه الحيلة أن يفصل في جواب الدعوى فيقول إن ادعيته رهنا في يدي على ألف لي عليك فأنا مقر به وإن ادعيته على غير هذا الوجه فلا أقر لك وينفعه هذا الجواب كما قالوا فيما إذا ادعى عله ألفا فقال إن ادعيتها من ثمن مبيع لم اقبضه منك فأنا مقر وإلا فلا وهذا مثله سواء
فإن كان الغريم هو المدعى للمال فخاف الراهن أن يقر بالمال فيجحد المرتهن الرهن فيلزم الراهن المال ويذهب رهنه فالحيلة في أمنه من ذلك أن يقول إن أدعيت هذا المال وأنك تستحقه من غير رهن لي عندك فلا أقر به وإن ادعيته مع كوني رهنتك به كذا وكذا فأنا مقر به ولا يزيد على هذا
وقالت الحنفية الحيلة أن يقر منه بدرهم فيقول لك على درهم ولى عندك رهن كذا وكذا فإذا سأل الحاكم المدعى عن الرهن فإما أن يقر به وإما أن ينكر فإن اقر به فيقر له خصمه بباقي دينه وإن أنكره وحلف عليه وسع الآخر أن يجحد باقي الدين ويحلف عليه إن كان الرهن بقدر الدين أواكثر منه وإن كان أقل منه لزمه أن يعطيه ما زاد على قيمة الرهن من حقه قالوا لأن الرهن إن كان قد تلف بغير تفريطه سقط ما يقابله من الدين وإن كان قد فرط فيه صارت قيمته دينا عليه فيكون قصاصا بالدين الذي له

(4/43)

وهذا بناء على أصلين لهم أحدهما أن الرهن مضمون على المرتهن بأقل الآمرين من قيمته أوقدر الدين والثاني جواز الاستيفاء في مسألة الظفر
المثال الثالث عشر بعد المائة إذا قال لامرأته ان لم اطألك الليلة فأنت طالق ثلاثا فقالت ان وطئني الليلة فأمتي حرة فالمخلص من ذلك ان تبيعه الجارية فإذا وطئها بعد ذلك لم تعتق لأنها خرجت من ملكها ثم تستردها فإن خافت ان يطا الجارية على قول من لا يرى على الرجل استبراء الامة التي يشتريها من امرأته كما ذهب إليه بعض الشافعية والمالكية فالحيلة أن تشتريها منه عقيب الوطء فإن أن لا يرد اليها الجارية ويقيم على ملكها فلا تصل اليها فالحيلة لها ان تشترط عليه انه ان لم يرد الجارية اليها عقيب الوطء فهي حرة فإن خافت ان يملكها لغيره تلجئة فلا يصح تعليق عنقها فالحيلة لها ان تشترط عليه انه ان لم يردها اليها عقيب الوطء فهي طالق فهنا تضيق عليه الحيلة في استدامة ملكها ولم يجد بدا من مفارقة احداهما
المثال الرابع عشر بعد المائة اذا اراد الرجل ان يخالع امراته الحامل على سكناها ونفقتها جاز ذلك وبريء منهما هذا منصوص احمد وقال الشافعي لا يصح الخلع ويجب مهر المثل واحتج له بأن النفقة لم تجب بعد فإنها انما تجب بعد الابانة وقد خالعها بمعدوم فلا يصح كما لو خالعها على عوض شيء يتلفه عليها وهذا اختيار ابي بكر عبد العزيز وقال اصحاب ابي حنيفة اذا خالعها على ان سكنى لها ولا نفقة فلا نفقة لها وتستحق عليه اسكنى قالوا لان النفقة حق لها وقد اسقطته والسكنى حق الشارع فلا تسقط بإسقاطها فيلزمه اسكانها قالوا فالحيلة على سقوط الاجرة عنه ان يشترط الزوج في الخلع ان

(4/44)

لا يكون عليه مؤنة السكنى وان مؤنتها تلزم المرأة في مالها وتجب أجرة المسكن عليها
فإن قيل لو أبرأت المرأة زوجها عن النفقة قبل أن تصير دينا في ذمته لم تصح ولو شرط في عقد الخلع براءة الزوج عن النفقة صح
قيل الفرق بينهما أن الإبراء إذا شرط في الخلع كان إبراء بعوض فالإبراء بعوض استيفاء لما وقعت البراءة عنه لأن العوض قائم مقام ما وقعت البراءة عنه والاستيفاء يجوز قبل الوجوب بدليل ما لو تسلفت نفقة شهر جملة وأما الابراء من النفقة في غير خلع قبل ثبوتها فهو إسقاط لما لم يجب فلا يسقط كما لو أسقطت حقها من القسم فإن لها أن ترجع فيه متى شاءت وأما قول صاحب المحرر وقيل إن أوجينا نفقة الزوجة بالعقد صح وإلا فهو خلع بمعدوم وقد بينا حكمه يعنى إن قلنا إن نفقة الحامل نفقة زوجة وإن النفقة لها من أجل الحمل وإنها تجب بالعقد فيكون خلعا بشئ ثابت وإن قلنا إنه النفقة إنما تجب بالتمكين فقد زال التمكين بالخلع وصارت النفقة نفقة قريب فالخلع بنفقة الزوجة حينئذ خلع بمعدوم هذا أقرب ما يتوجه به كلامه وفيه ما فيه والله أعلم
المثال الخامس عشر بعد المائة إذا وقع الطلاق الثلاث بالمرأة وكان دينها ودين وليها وزوجها المطلق أعز عليهم من التعرض للعنة الله ومقته بالتحيل الذي لا يحلها ولا يطيبها بل يزيدها خبثا فلو انها أخرجت من مالها ثمن مملوك فوهبته لبعض من تثق به فاشترى به مملوكا ثم خطبها على مملوكه فزوجها منه فدخل بها المملوك ثم وهبها إياه انفسح النكاح ولم يكن هناك تحليل مشروط ولا منوى ممن تؤثر نيته وشرطه وهو الزوج فإنه لا أثر لنية الزوجة ولا الولى وإنما التأثير لنية الزوج الثاني فإنه إذا نوى التحليل كان محللا فيستحق اللعنة ثم يستحقها الزوج المطلق إذا رجعت إليه بهذا النكاح الباطل فأما إذا لم يعلم الزوج الثاني ولا الأول

(4/45)

بما في قلب المرأة أووليها من نية التحليل لم يضر ذلك العقد شيئا وقد علم النبي ص - من امرأة رفاعة انها كانت تريد أن ترجع اليه ولم يجعل ذلك مانعا من رجوعها إليه وإنما جعل المانع عدم وطء الثاني فقال حتى تذوقي عسيلته ويذوق عسيلتك وقد صرح اصحابنا بان ذلك يحلها فقال صاحب المغنى فيه فإن تزوجها مملوك ووطئها أحلها وبذلك قال عطاء ومالك والشافعي وأصحاب الرأي ولا نعلم لهم مخالفا
قلت هذه الصورة غير الصورة التي منع منها الامام احمد فإنه منع من حلها إذا كان الزوج المطلق قد اشترى العبد وزوجه بها بإذن وليها ليحلها فهذه حيلة لا تجوز عنده وأما هذه المسألة فليس للزوج الاول وولا للثاني فيها نية ومع هذا فيكره لأنها نوع حيلة
المثال السادس عشر بعد المائة قال عبد الله بن احمد في مسائله سألت ابي عن رجل قال لامرأته أنت طالق إن لم اجامعك اليوم وأنت طالق إن أغتسلت منك اليوم فقال يصلى العصر ثم يجامعها فإذا غابت الشمس اغتسل إن لم يكن اراد بقوله اغتسلت المجامعة ونظير هذا أيضا ما نص عليه في رجل قال لامرأته أنت طالق إن لم أطاك في رمضان فسافر مسيرة أربعة ايام أوثلاثة ثم وطئها فقال لا يعجبني لأنها حيلة ولا يعجبني الحيلة في هذا ولا في غيره وقال القاضي إنما كره الامام احمد هذا لان السفر الذي يبيح الفطر لا بد أن يكون سفرأ مقصودا مباحا وهذا لا يقصد به غير حل اليمين قال الشيخ أبو محمد المقدسي والصحيح أن هذا تنحل به اليمين ويباح له الفطر فيه لأنه سفر بعيد مباح لقصد صحيح وإرادة حل يمينه من المقاصد الصحيحة وقد أبحنا لمن له طريقان قصيرة لا يقصر فيها وبعيدة أن يسلك البعيدة ليقصر فيها الصلاة ويفطر مع أنه لا قصد له سوى الترخص فههنا أولى

(4/46)

قلت ويؤيد اختيارالشيخ قدس الله روحه ما رواه الخطيب في كتاب الفقيه والمتفقه أنبأ الازهري أنبأ سهيل بن احمد ثنا محمد بن محمد الاشعث الكوفي حدثني موسى بن إسماعيل بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي ابن ابي طالب صلوات الله عليهم ثنا أبى عن ابيه عن جده جعفر بن محمد عن ابيه على عليه السلام في رجل حلف فقال امرأته طالق ثلاثا إن لم يطأها في شهر رمضان نهارا قال يسافر ثم يجامعها نهارا
المثال السابع عشر بعد المائة في المخارج من الوقوع في التحليل الذي لعن رسول الله ص - من غير وجه فاعله والمطلق المحلل له فأي قول من أقوال المسلمين خرج به من لعنة رسول الله ص - كان أعذر عند الله ورسوله وملائكته وعباده المؤمنين من ارتكابه لما يلعن عليه ومباءته باللعنة فإن هذه المخارج التي نذكرها دائرة بين ما دل عليه الكتاب والسنة أواحدهما أوأفتى به الصحابة بحيث لا يعرف عنهم فيه خلاف أوأفتى به بعضهم أوهو خارج عن أقوالهم أوهو قول جمهور الأمة أوبعضهم أوإمام من الائمة الاربعة أوأتباعهم أوغيرهم من علماء الإسلام ولا تخرج هذه القاعدة التي نذكرها عن ذلك فلا يكاد يوصل الى التحليل بعد مجاوزة جميعها إلا في أندر النادر ولا ريب أن من نصح لله ورسوله وكتابه ودينه ونصح نفسه ونصح عباده أن أيا منها ارتكب فهو أولى من التحليل
طلاق زائل العقل
المخرج الاول أن يكون المطلق أوالحالف زائل العقل إما بجنون أوإغماء أوشرب دواء أوشرب مسكر يعذر به أولا يعذر أووسوسة وهذا المخلص مجمع عليه بين الامة إلا في شرب مسكر لا يعذر به فإن المتأخرين من الفقهاء اختلفوا فيه والثابت عن الصحابه الذي لا يعلم فيه خلاف بينهم أنه لا يقع طلاقه

(4/47)

قال البخاري في صحيحه باب الطلاق في الاغلاق والمكرة والسكران والمجنون وامرهما والغلط والنسيان في الطلاق والشك لقول النبي ص - الأعمال
بالنية ولكل امرئ ما نوى
وتلا الشعبي ربنا لا تؤاخذنا إن نسينا أوأخطأنا وما لا يجوز من إقرار الموسوس وقال النبي ص - للذي أقر على نفسه أبك جنون وقال على بقر حمزة خواصر شارفي فطفق النبي ص - يلوم حمزة فإذا حمزة قد ثمل محمرة عيناه ثم قال حمزة هل أنتم إلا عبيد لآبائي فعرف النبي ص - أنه قد ثمل فخرج وخرجنا معه قال عثمان ليس لمجنون ولا لسكران طلاق وقال ابن عباس طلاق السكران والمستكره ليس بجائز وقال عقبة بن عامر لا يجوز طلاق الموسوس هذا لفظ الترجمة ثم ساق بقية الباب ولا يعرف عن رجل من الصحابة أنه خالف عثمان وابن عباس في ذلك ولذلك رجع الامام احمد الى هذا القول بعد ان كان يفتى بنفوذ طلاقه فقال أبو بكر عبد العزيز في كتاب الشافي والزاد قال أبو عبد الله في رواية الميموني قد كنت اقول بأن طلاق السكران يجوز حتى تبينته فغلب على انه لا يجوز طلاقه لأنه لو اقر لم يلزمه ولو باع لم يجز بيعه قال والزمه الجناية وما كان من غير ذلك فلا يلزمه قال ابو بكر وبهذا اقول وفي مسائل الميموني سألت أبا عبد الله عن طلاق السكران فقال اكثر ما عندي فيه أنه لا يلزمه الطلاق قلت اليس كنت مرة تخاف أن يلزمه قال بلى ولكن أكثر ما عندي فيه أنه لا يلزمه الطلاق لأني رأيته ممن لا يعقل قلت السكر شئ أدخله على نفسه فلذلك يلزمه

(4/48)

قال قد يشرب رجل البنج أوالدواء فيذهب عقله قلت فبيعه وشراؤه وإقراره قال لا يجوز وقال في رواية أبى الحارث ارفع شئ فيه حديث الزهري عن أبان بن عثمان عن عثمان ليس لمجنون ولا سكران طلاق وقال في رواية ابي طالب والذي لا يأمر بالطلاق فإنما أتى خصلة واحدة والذي يامر بالطلاق قد أتى خصلتين حرمها عليه وأحلها لغيره فهذا خير من هذا وأنا أتقى جميعها
وممن ذهب الى القول بعدم نفوذ طلاق السكران من الحنفية ابو جعفر الطحاوي وابو الحسن الكرخي وحكاه صاحب النهاية عن أبي يوسف وزفر ومن الشافعية المزني وابن سريج وجماعة ممن اتبعهما وهو الذي اختاره الجويني في النهاية والشافعي نص على وقوع طلاقه ونص في أحد قوليه على أنه لا يصح ظهارة فمن أتباعه من نقل عن الظهار قولا الى الطلاق وجعل المسألة على قولين ومنهم من قرر حكم النصين ولم يفرق بطائل
والصحيح انه لا عبرة بأقواله من طلاق ولا عتاق ولا بيع ولا هبة ولا وقف ولا إسلام ولا ردة ولا إقرار لبضعة عشر دليلا ليس هذه موضع ذكرها ويكفى منها قوله تعالى يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون وأمر النبي ص - باستنكاه ما عز لما أقر بالزنا بين يديه وعدم أمر النبي ص - حمزة بتجديد إسلامه لما قال في سكره أنتم عبيد لآبائي وفتوى عثمان وابن عباس ولم يخالفهما احد من الصحابة والقياس الصحيح المحص على زائل العقل بدواء أوبنج أومسكر هو فيه معذور بمقتضى قواعد الشريعة فإن السكران لا قصد له فهو أولى بعدم المؤاخذة من اللاغى ومن جرى اللفظ على لسانه من غير قصد له وقد صرح اصحاب ابي حنيفة بأنه لا يقع طلاق الموسوس وقالوا لا يقع طلاق المعتوه وهو من كان قليل الفهم مختلط الكلام فاسد التدبير إلا انه لا يضرب ولا يشتم كما يفعل المجنون

(4/49)

فصل طلاق الغضبان
المخرج الثاني ان يطلق أويحلف في حال غضب شديد قد حال بينه وبين كمال قصده وتصوره فهذا لا يقع طلاقه ولا عتقه ولا وقفه ولو بدرت منه كلمة الكفر في هذا الحال لم يكفر وهذا نوع من الغلق والإغلاق الذي منع رسول الله ص - وقوع الطلاق والعتاق فيه نص على ذلك الامام أحمد وغيره قال أبو بكر بن عبدالعزيز في كتاب زاد المسافر له باب في الإغلاق في الطلاق قال قال احمد في رواية حنبل وحديث عائشة رضى الله عنها أنها سمعت النبي ص - يقول لا طلاق ولا عتاق في إغلاق يعنى الغضب وبذلك فسره ابو داود في سننه عقب ذكره الحديث فقال والاغلاق أظنه الغضب
وقسم شيخ الاسلام ابن تيمية قدس الله روحه الغضب الى ثلاثة اقسام قسم يزيل العقل كالسكر فهذا لا يقع معه طلاق بلا ريب وقسم يكون في مبادئه بحيث لا يمنعه من تصور ما يقول وقصده فهذا يقع معه الطلاق وقسم يشتد بصاحبه ولا يبلغ به زواال عقله بل يمنعه من التثبت والتروي ويخرجه عن حال اعتداله فهذا محل اجتهاد
معنى الغلق
والتحقيق أن الغلق يتناول كل من انغلق عليه طريق قصده وتصوره كالسكران والمجنون والمبرسم والمكره والغضبان فحال هؤلاء كلهم حال إغلاق والطلاق إنما يكون عن وطر فيكون عن قصد من المطلق وتصور لما يقصده فإن تخلف احدهما لم يقع طلاق وقد نص مالك والامام احمد في إحدى الروايتين عنه فيمن قال لامرأته أنت طالق ثلاثا ثم قال اردت ان اقول إن كلمت فلانا أوخرجت من بيتي بغير إذني ثم بدا لي فتركت اليمين ولم ارد التنجيز في الحال

(4/50)

إنه لا تطلق عليه وهذا هو الفقه بعينه لانه لم يرد التنجيز ولم يتم اليمين وكذلك لو ارادان يقول انت طاهر فسبق لسانه فقال انت طالق لم يقع طلاقه لا في الحكم الظاهر ولا فيما بينه وبين الله تعالى نص عليه الامام احمد في أحدى الروايتين والثانية لا يقع فيما بينه وبين الله ويقع في الحكم وهذا إحدى الروايتين عن أبي يوسف وقال ابن ابي شيبة ثنا محمد بن مروان عن عمارة سئل جابر بن زيد عن رجل غلط بطلاق امرأته فقال ليس على المؤمن غلط ثنا وكيع عن إسرائيل عن عامر في رجل أراد أن يتكلم في شئ فغلظ فقال الشعبي ليس بشئ
فصل طلاق المكره
المخرج الثالث ان يكون مكرها على الطلاق أوالحلف به عند جمهور الامة من الصحابة والتابعين ومن بعدهم وهو قول احمد ومالك والشافعي وجميع اصحابهم على اختلاف بينهم في حقيقة الاكراه وشروطه قال الامام احمد في رواية أبي طالب يمين المستكره إذا ضرب ابن عمر وابن الزبير لم يرياه شيئا وقال في رواية ابي الحارث إذا طلق المكره لم يلزمه الطلاق فإذا فعل به كما فعل بثابت بن الاحنف فهو مكره لأن ثابتا عصروا رجله حتى طلق فأتى ابن عمر وابن الزبير فلم يريا ذلك شيئا وكذا قال الله تعالى إلا من اكره وقلبه مطمئن بالايمان وقال الشافعي رضى الله عنه قال عز و جل إلا من أكره وقلبه مطمئن بالايمان وللكفر أحكام فلما وضعها الله تعالى عنه سقطت احكام الإكراه عن القول كله لان الاعظم إذا سقط عن الناس سقط ما هو أصغر منه وفي سنن ابن ماجه وسنن البيهقي من حديث بشر بن بكر عن الاوزاعي عن عطاء عن عبيد بن عمير عن ابن عباس عن النبي ص -
إن الله وضع عن أمتي
وقال البيهقي
تجاوز لي عن امتي الخطأ والنسيان وما استكرهوا عليه
وفي الصحيحين

(4/51)

من حديث أبي هريرة قال قال رسول الله ص -
إن الله تجاوز لامتى ما توسوس به صدورها ما لم تعمل به أوتتكلم به زاد ابن ماجة وما استكرهوا عليه وقال الشافعي روى حماد بن سلمة عن حميد عن الحسن ان عليا كرم الله وجهه قال لا طلاق لمكره وذكر الأوزاعي عن يحيى بن ابي كثير وابن عباس لم يجز طلاق المكره وذكر ابو عبيد عن علي وابن عباس وابن عمر وابن الزبير وعطاء وعبد الله بن عمير أنهم كانوا يرون طلاقه غير جائز وقال ابن ابي شيبه ثنا عبد الله بن ابي طلحة عن ابي يزيد المديني عن ابن عباس قال ليس على المكره ولا المضطهد طلاق وحدثنا أو معاوية عن عبد الله بن عمير عن ثابت مولى اهل المدينة عن ابن عمر وابن الزبير كانا لا يريان طلاق المكرة شيئا ثنا وكيع عن الاوزاعي عن رجل عن عمر بن الخطاب رضى الله عنه انه لم يره شيئا
قلت قد اختلفت على عمر فقال إسماعيل بن ابي اويس حدثني عبدالملك ابن قدامة بن ابراهيم الجمحي عن ابيه ان رجلا تدلى يشتار عسلافي زمن عمر رضى الله عنه فجاءته امرأته فوقفت على الحبل فحلفت لتفطعنه أولتطلقنى ثلاثا فذكرها الله والاسلام فأبت إلا ذلك فطلقها ثلاثا فلما ظهر أتى عمر فذكر له ما كان منها اليه ومنه إليه فقال ارجع الى اهلك فليس هذا بطلاق تابعه عبدالرحمن بن مهدي عن عبدالملك وهو المشهور عن عمر وقال ابو عبيد حدثني يزيد عن عبد الملك بن قدامة عن أبيه عن عمر بهذا ولكنه قال فرفع الى عمر فأبانها منه قال ابو عبيد وقد روى عن عمر خلافه ولم يصح عن أحد من الصحابة تنفيذ طلاق المكره سوى هذا الاثر عن عمر وقد اختلف فيه والمشهور انه ردها اليه ولو صح إبانتها منه لم يكن صريحا في الوقوع بل لعله رأى من المصلحة التفريق بينهما وانهما لا يتصافيان بعد ذلك فألزمه بإبانتها

(4/52)

ولكن الشعبي وشريح وابراهيم يجيزون طلاق المكره حتى قال ابراهيم لو وضع السيف على مفرقة ثم طلق لأجزت طلاقه
وفي المسالة مذهب ثالث قال ابن ابي شيبة ثنا ابن ادريس عن حصين عن الشعبي في الرجل يكره على امر من امر العتاق أوالطلاق فقال إذا أكرهه السلطان جاز وإذا أكرهه اللصوص لم يجز ولهذا القول غور وفقه دقيق لمن تأمله
فصل النية الصحيحة في طلاق المكره
واختلفوا في المكره يظن ان الطلاق يقع به فينويه هل يلزمه على قولين وهما وجهان للشافعية فمن الزمه رأى أن النية قد قارنت اللفظ وهو لم يكره على النية فقد أتى بالطلاق المنوي اختيارا فلزمه ومن لم يلزمه به رأى أن لفظ المكره لغو لا عبرة به فلم يبق إلا مجرد النية وهي لا تستقل بوقوع الطلاق
فصل التورية في طلاق المكره
واختلف في ما لو امكنه التورية فلم يور والصحيح أنه لا يقع به الطلاق وإن تركها فإن الله تعالى لم يوجب التوريه على من أكره على كلمة الكفر وقلبه مطمئن بالايمان مع أن التورية هناك أولى ولكن المكرة إنما لم يعتبر لفظه لانه غير قاصد لمعناه ولا مريد لموجبه وإنما تكلم به فداء لنفسه من ضرر الاكراه فصار تكلمه باللفظ لغوا بمنزلة كلام المجنون والنائم ومن لا قصد له سواء ورى أولم يور وايضا فاشتراط التوريه إبطال لرخصة التكلم مع الاكراه ورجوع الى القول بنفوذ طلاق المكره فإنه لو ورى بغير إكراه لم يقع طلاقه

(4/53)

والتأثير إذا إنما هو للتوريه لا للاكراه وهذا باطل وأيضا فإن المورى إنما لم يقع طلاقه مع قصده للتكلم باللفظ لأنه لم يقصد مدلوله وهذا المعنى بعينه ثابت في الاكراه فالمعنى الذي منع من النفوذ في التوريه هو الذي منع النفوذ في الاكراه
فصل الاستثناء في الطلاق واليمين
المخرج الرابع أن يستثنى في يمينه أوطلاقه وهذا موضع اختلف فيه الفقهاء فقال الشافعي وأبو حنيفة يصح الاستثناء في الايقاع والحلف فإذا قال انت طالق إن شاء الله أوانت حرة إن شاء الله أوإن كلمت فلانا فأنت طالق إن شاء الله أوالطلاق يلزمني لافعلن كذا إن شاء الله أوانت على حرام أوالحرام يلزمني إن شاء الله نفعه الاستثناء ولم يقع به طلاق في ذلك كله
ثم اختلفا في الموضع الذي يعتبر فيه الاستثناء فاشترط اصحاب ابي حنيفة اتصاله بالكلام فقط سواء نواه من أوله أوقبل الفراغ من كلامه أوبعده وقال أصحاب الشافعي إن عقد اليمين ثم عن له الاستثناء لم يصح وإن عن له الاستثناء في أثناء اليمين فوجهان أحدهما يصح والثاني لا يصح وإن نوى الاستثناء مع عقد اليمين صح وجها واحدا
وقد ثبت بالسنة الصحيحة أن سليمان بن داود عليهما السلام قال لأطوفن الليلة على كذا وكذا امرأة تحمل كل امرأة منهن غلاما يقاتل في سبيل الله فقال له الملك الموكل به قل إن شاء الله فلم يقل فقال النبي ص - والذي نفسي بيده لو قالها لقاتلون في سبيل الله أجمعون وهذا صريح في نفع الاستثناء والمقصود بعد عقد اليمين وثبت في السنن عنه ص - انه قال

(4/54)

والله لاغزون قريشا والله لاغرون قريشا والله لأغزون قريشا والله لأغزون قريشا ثم سكت قليلا ثم قال إن شاء الله ثم لم يغزهم رواه أبو داود وفي جامع الترمذي من حديث ابن عمر رضى الله عنهما قال رسول الله ص - من حلف على يمين فقال إن شاء الله فلا حنث عليه وقد قال تعالى ولا تقولن لشيء إني فاعل ذلك غدا إلا أن يشاء الله واذكر ربك إذا نسيت فهذه النصوص الصحيحة لم يشترط في شيء منها ألبتة في صحة الاستثناء ونفعه ان ينويه مع الشروع في اليمين ولا قبلها بل حديث سليمان صريح في خلافه وكذلك حديث لأغزون قريشا وحديث ابن عمر متناول لكل من قال إن شاء الله بعد يمينه سواء نوى الاستثناء قبل الفراغ أولم ينوه والآية دالة على نفع الاستثناء مع النسيان أظهر دلالة ومن شرط النية قبل الفراغ لم يكن لذكر الاستثناء بعد النسيان عنده تأثير وايضا فالكلام بآخره وهو كلام واحد متصل بعضه ببعض ولا معنى لاشتراط النية في أجزائه وأبعاضه وايضا فإن الرجل قد يستحضر بعد فراغه من الجملة ما يرفع بعضها ولا يذكر ذلك في حال تكلمه بها فيقول لزيد عندي الف درهم ثم في الحال يذكر انه قضاه منها مائة فيقول إلا مائة فلو اشتراط نيه الاستثناء قبل الفراغ لتعذر عليه استدراك ذلك وألجئ إلى الإقرار بما لا يلزمه والكذب فيه وإذا كان هذا في الاخبار فمثله في الانشاء سواء فإن الحالف قد يبدو له فيعلق اليمين بمشيئة الله وقد يذهل في أول كلامه عن قصد الاستثناء أويشغله شاغل عن نيته فلو لم ينفعه الاستثناء حتى يكون ناويا له في اول يمينه لفات مقصود الاستثناء وحصل الحرج الذي رفعه الله تعالى عن الامة به ولما قال لرسوله إذا نسيه واذكر ربك إذا نسيت وهذا متناول لذكره إذا نسى الاستثناء قطعا فإنه سبب النزول ولا يجوز إخراجه وتخصيصه لأنه مراد قطعا
وأيضا فإن صاحب هذا القول إن طرده لزمه ألا يصح مخصص من صفة أوبدل أوغاية أواستثناء بإلا ونحوها حتى ينويه المتكلم من أول كلامه فإذا

(4/55)

قال له على الف مؤجله الى سنة هل يقول عالم إنه لا يصح وصفها بالتأجيل حتى يكون منويا من أول الكلام وكذلك إذا قال بعتك هذا بعشرة فقال اشتريته على أن لي الخيار ثلاثة ايام يصح هذا الشرط إن لم ينوه من اول كلامه بل عن له الاشتراط عقيب القبول
ومثله لو قال وقفت داري على اولادي أوغيرهم بشرط كونهم فقراء مسلمين أومتأهلين وعلى أنه من مات منهم فنصيبه لولده أوللباقين صح ذلك وإن عن له ذكر هذه الشروط بعد تلفظه بالوقف ولم يقل احد لا تقبل منه هذه الشروط إلا أن يكون قد نواها قبل الوقف أومعه ولم يقع في زمن من الازمنة قط سؤال الواقفين عن ذلك
وكذلك لو قال له على مائة درهم إلا عشرة فإنه يصح الاستثناء وينفعه ولا يقول له الحاكم إن كنت نويت الاستثناء من أول كلامك لزمك تسعون وإن كنت إنما نويته بعد الفراغ لزمك مائة ولو اختلف الحال لبين له الحاكم ذلك ولساغ له ان يسأله بل يحلفه نوى ذلك قبل الفراغ اذا طلب المقر له ذلك
وكذلك لو ادعى عليه أنه باعه أرضا فقال نعم بعته هذه الارض إلا هذه البقعة لم يقل احد إنه قد أقر ببيع الارض جميعها إلا ان يكون قد نوى استثناء البقعة في أول كلامه وقد قال النبي ص - عن مكة إنه لا يختلى خلاها فقال له العباس إلا الإذخر فسكت رسول الله ص - ثم قال إلا الإذخر وقال في أسرى بدر لا ينفلت أحد منهم إلا بفداء أوضربة عنق فقال له ابن مسعود إلا سهيل بن بيضاء فقال إلا سهيل بن بيضاء ومعلوم أنه لم ينو واحدا من هذين الاستثناءين في أول كلامه بل أنشأه لما ذكر به كما اخبر عن سليمان بن داود صلى الله عليهما 2انه لو انشأه بعد ان ذكره به الملك نفعه ذلك

(4/56)

وشبهة من اشترط ذلك انه اذا لم ينو الاستثناء من أول كلامه فقد لزمه موجب كلامه فلا يقبل منه رفعة ولا رفع بعضه بعد لزومه
وهذا الشبهة لو صحت لما نفع الاستثناء في طلاق ولا عتاق ولا إقرار البتة نواه أولم ينوه لأنه إذا لزمه موجب كلامه لم يقبل منه رفعة ولا رفع بعضه بالاستثناء وقد طرد هذا بعض الفقهاء فقالوا لا يصح الاستثناء في الطلاق توهما لصحة هذه الشبهة
وجوابها أنه إنما يلزمه موجب كلامه إذا اقتصر عليه فأما إذا وصله بالاستثناء أوالشرط ولم يقتصر على ما دونه فإن موجب كلامه ما دل عليه سياقه وتمامه من تقييد باستثناء أوصفة أوشرط أوبدل أوغاية فتكليفه نية ذلك التقييد من أول الكلام وإلغاؤه إن لم ينوه أولا تكليف ما لا يكلفه الله به ولا رسوله ولا يتوقف صحة الكلام عليه وبالله التوفيق
فصل آراء الفقهاء في الاستثناء
وقال مالك لا يصح الاستثناء في إيقاعهما ولا الحلف بهما ولا الظهار ولا الحلف به ولا النذر ولا في شئ من الايمان إلا في اليمين بالله تعالى وحده
وأما الامام احمد فقال ابو القاسم الخرقي وإذا استثنى في العتاق والطلاق فأكثر الروايات عن ابي عبد الله انه توقف عن الجواب وقد قطع في مواضع اخر انه لا ينفعه الاستثناء فقال في رواية ابن منصور من حلف فقال إن شاء الله لم يحنث وليس له استثناء في الطلاق والعتاق وقال في رواية ابي طالب إذا قال انت طالق ان شاء الله لم تطلق وقال في رواية الحارث إذا قال لامرأته أنت طالق إن شاء الله الاستثناء إنما يكون في الايمان
قال الحسن وقتادة وسعيد بن المسبب ليس له ثنيا في الطلاق وقال قتادة

(4/57)

وقوله إن شاء الله قد شاء الله الطلاق حين أذن فيه وقال في رواية حنبل من حلف فقال إن شاء الله لم يحنث وليس له استثناء في الطلاق والعتاق قال حنبل لأنهما ليسا من الايمان وقال صاحب المغنى وغيره وعنه مايدل على أن الطلاق لا يقع وكذلك العتاق فعلى هذا يكون عنه في المسألة ثلاث روايات الوقوع وعدمه والتوقف فيه وقد قال في رواية الميموني إذا قال لامرأة أنت طالق يوم أتزوجك بك إن شاء الله ثم تزوجها لم يلزمه شيء ولو قال لأمة أنت حرة يوم أشتريك إن 2شاء الله صارت حرة فلعل أبا حامد الإسفرائيني وغيره ممن حكى عن أحمد الفرق بين أنت طالق إن شاء الله فلا تطلق وأنت حرة إن شاء الله فتعتق استند إلى هذا النص وهذا من غلطة على أحمد بل هذا تفريق منه يبن صحة تعليق العتق على الملك وعدم صحة تعليق الطلاق على النكاح وهذا قاعدة مذهبه والفرق عنده أن الملك قد شرع سببا لحصول العتق كملك ذي الرحم المحرم وقد يعقد البيع سببا لحصول العتق اختيارا كشراء من يريد عتقه في كفارة أوقربة أوفداء كشراء قريبة ولم يشرع الله النكاح سببا لإزالته البتة فهذا فقهه وفرقه فقد أطلق القول بأنه لا ينفع الاستثناء في إيقاع الطلاق والعتاق وتوقف في أكثر الروايات عنه فتخرج المسألة على وجهين صرح بهما الاصحاب وذكروا وجها ثالثا وهو أنه إن قصد التعليق وجهل استحالة العلم بالمشيئة لم تطلق وإن قصد التبرك أوالتأدي طلقت وقيل عن أحمد يقع العتق دون الطلاق ولا يصح هذا التفريق عنه بل هو خطأ عليه
قال شيخنا وقد روى في الفرق حديث موضوع على معاذ بن جبل يرفعه فلو علق الطلاق على فعل يقصد به الحض أوالمنع كقوله أنت طالق إن كلمت فلانا إن شاء الله فروايتان منصوصتان عن الامام احمد إحداهما ينفعه الاستثناء ولا تطلق إن كلمت فلانا وهو قول ابي عبيدة لانه بهذا التعليق

(4/58)

قد صار حالفا وصار تعليقه يمينا باتفاق الفقهاء فصح استثناؤء فيها لعموم النصوص المتناوله للاستثناء في الحلف واليمين والثانية لا يصح الاستثناء وهو قول مالك كما تقدم لأن الاستثناء إنما ينفع في الايمان المكفرة فالتكفير والاستثناء متلازمان ويمين الطلاق والعتاق لا يكفران فلا ينفع فيهما الاستثناء ومن هنا خرج شيخنا على المذهب إجراء التكفير فيها لأن احمد رضى الله عنه نص على ان الاستثناء انما يكون في اليمين المكفرة ونص على أن الاستثناء ينفع في اليمين بالطلاق والعتاق فيخرج من نصه إجزاء الكفارة في اليمين بهما وهذا نخريج في غاية الظهور والصحة ونص احمد على الوقوع لا يبطل صحة هذا التخريج كسائر نصوصه ونصوص غيره من الائمة التي يخرج منها على مذهبه خلاف ما نص عليه وهذا اكثر وأشهر من أن يذكر ومن أصحابه من قال إن أعاد الاستثناء الى الفعل نفعة قولا واحدا وإن أعاده الى الطلاق فعلى روايتين ومنهم من جعل الروايتين على اختلاف حالين فإن أعاده الى الفعل نفقة وإن اعادة الى قوله أنت طالق لم ينفعه
وإيضاح ذلك أنه إذا قال إن دخلت الدار فأنت طالق إن شاء الله فإنه تارة يريد فأنت طالق إن شاء الله طلاقك وتارة يريد إن شاء الله تعليق اليمين بمشيئة الله أي إن شاء الله عقد هذه اليمين فهي معقودة فيصير كقوله والله لأقومن إن شاء الله فإذا قام علمنا أن الله قد شاء القيام وإن لم يقم علمنا ان الله لم يشاء قيامه فما شاء الله كان وما لم يشأ لم يكن فلم يوجد الشرط فلم يحنث فينقل هذا بعينه الى الحلف بالطلاق فإنه إذ قال الطلاق يلزمني لأقومن إن شاء الله القيام فلم يقم يشأ الله له القيام فلم يوجد الشرط فلم يحنث فهذا الفقه بعينه

(4/59)

فصل الاستثناء في الطلاق بلفظ آخر
فإن قال أنت طالق إلا أن يشاء الله فاختلف الذين يصححون الاستثناء في قوله انت طالق إن شاء الله ههنا هل ينفعه الاستثناء ويمنع وقوع الطلاق أولا ينفعه على قولين وهما وجهان لأصحاب الشافعي والصحيح عندهم انه لا ينفعه الاستثناء ويقع الطلاق والثاني ينفعه الاستثناء ولا تطلق وهو قول اصحاب ابي حنيفة والذين لم يصححوا الاستثناء احتجوا بأنه اوقع الطلاق وعلق رفعه بمشيئة لم تعلم إذا المعنى قد وقع عليك الطلاق إلا ان يشاء الله رفعه وهذا يقتضى وقوعا منجزا ورفعا معلقا بالشرط والذين صححوا الاستثناء قولهم أفقه فإنه لم يوقع طلاقا منجزا وإنما أوقع طلاقا معلقا على المشيئة فإن معنى كلامه انت طالق إن شاء الله طلاقك فإن شاء عدمه لم تطلقي بل لا تطلقين إلا بمشيئه فهو داخل في الاستثناء من قوله إن شاء الله فإنه جعل مشيئة الله لطلاقها شرطا فيه وههنا اضاف الى ذلك جعله عدم مشيئته مانعا من طلاقها
والتحقيق أن كل واحد من الأمرين يستلزم الاخر فقوله إن شاء الله يدل على الوقوع عند وجود المشيئة صريحا وعلى انتفاء الوقوع عند انتفائها لزوما وقوله إلا ان يشاء الله يدل على عدم الوقوع عند عدم المشيئة صريحا وعلى الوقوع عندها لزوما فتأمله فالصورتان سواء كما سوى بينهما أصحابه أبى حنيفة وغيرهم من الشافعية وقولهم إنه أوقع الطلاق وعلق رفعه بمشيئة لم تعلم فهذا بعينه يحتج به عليهم من قال إن الاستثناء لا ينفع في الايقاع بحال فإن صحت هذه الحجة بطل الاستثناء في الإيقاع جملة وإن لم يصح لم يصح الفرق وهو لم يوقعه مطلقا وإنما علقه بالمشيئة نفيا وإثباتا كما قررناه فالطلاق مع الاستثناء ليس بإيقاع

(4/60)

وعلى هذا فإذا قال إن شاء الله وهو لا يعلم معناها أصلا فهل ينفعه هذا الاستثناء قال أصحاب ابى حنيفة إذا قال أنت طالق إن شاء الله ولا يدري أي شئ إن شاء الله لا يقع قالوا لأن الطلاق مع الاستثناء ليس بإيقاع فعلمه وجهله سواء قالوا ولهذا لما كان سكوت البكر رضا استوى فيه العلم والجهل حتى لو زوجها أبوها فسكتت وهي لا تعلم ان السكوت رضا صح النكاح ولم يعتبر جهلها
ثم قالوا فلو قال لها أنت طالق فجرى على لسانه من غير قصد إن شاء الله وكان قصده إيقاع الطلاق لم يقع الطلاق لأن الاستثناء قد وجد حقيقة والكلام مع الاستثناء لا يكون إيقاعا وهذا القول في طرف وقول من يشترط نية الاستثناء في أول الكلام أوقبل الفراغ منه في طرف آخر وبينهما أكثر من بعد المشرقين
فلو قال انت طالق إن لم يشأ الله أوما لم يشأ الله فهل يقع الطلاق في الحال أولا يقع على قولين وهما وجهان في مذهب احمد فمن أوقعه احتج بأن كلامه تضمن أمرين محالا وممكنا فالممكن التطليق والمحال وقوعه على هذه الصفة وهو إذا لم يشأ الله فإن ما شاء الله وجب وقوعه فيلغو هذا التقييد المستحيل ويسلم أصل الطلاق فينفذ الوجه الثاني لا يقع ولهذا القول مأخذان أحدهما أن تعليق الطلاق على الشرط المحال يمنع من وقوعه كما لو قال انت طالق إن جمعت بين الضدين أوإن شربت ماء الكوز ولا ما فيه لعدم وقوع شرطه فهكذا إذا قال انت طالق إن لم يشأ الله فهو تعليق للطلاق على شرط مستحيل وهو عدم مشيئة الله طلقت لطلقت بمشيئته وشرط وقوع الطلاق عدم مشيئته والمأخذ الثاني وهو أفقه أنه استثناء في المعنى وتعليق على المشيئة والمعنى إن لم يشأ الله عدم طلاقك فهو كقوله إلا أن يشأ الله سواء كما تقدم بيانه

(4/61)

فصل رأي من لا يجوزون الاستثناء
قال الموقعون قال ابراهيم بن يعقوب الجوزجاني ثنا خالد بن يزيد 2بن أسد القسري ثنا جميع بن عبد الحميد الجعفي عن عطية العوفي عن أبي سعيد الخدري وابن عمر قال كنا معاشر أصحاب رسول الله ص - نرى الاستثناء جائزا في كل شئ إلا في الطلاق والعتاق قالوا وروى ابو حفص ابن شاهين بإسناده عن ابن عباس قال إذا قال الرجل لامرأته أنت طالق إن شاء الله فهى طالق وكذلك روى عن أبي بردة قالوا ولانه استثناء يرفع جملة الطلاق فلم يصح كقوله أنت طالق ثلاثا إلا ثلاثا قالوا ولأنه إنشاء حكم في محل فلم يرتفع بالمشيئة كالبيع والنكاح قالوا ولأنه إزاله ملك فلم يصح تعليقه على مشيئة الله تعالى كما لو قال أبرأتك إن شاء الله قالوا ولأنه تعليق على ما لا سبيل الى العلم به فلم يمنع وقوع الطلاق كما لو قال أنت طالق إن شاءت السموات والارض
قالوا وإن كان لنا سبيل الى العلم بالشرط صح الطلاق لوجود شرطه ويكون الطلاق حينئذ معلقا على شرط تحقق وجوده بمباشرة الآدمي سببه قال قتادة قد شاء الله حينئذ ان تطلق قالوا ولأن الله تعالى وضع لإيقاع الطلاق هذه اللفظة شرعا وقدرا فإذا أتى بها المكلف فقد أتى بما شاءه الله فإنه لا يكون شئ قط إلا بمشيئة الله عز و جل والله شاء الامور بأسبابها فإذا شاء تكوين شئ وإيجاده شاء سببه فإذا أتى المكلف بسببه فقد أتى به بمشيئة الله ومشيئة السبب مشيئة للمسبب فإنه لو لم يشأ وقوع الطلاق لم يمكن المكلف أن يأتي به فإن ما لم يشأ الله يمتنع وجوده كما أن ما شاءه وجب وجوده قالوا وهذا في القول نظير المشيئة في الفعل فلوا قال أنا افعل كذا إن شاء الله تعالى وهو متلبس بالفعل صح ذلك ومعنى كلامه ان فعلى هذا إنما هو بمشيئة الله كما لو

(4/62)

قال حال دخوله الدار أنا أدخلها إن شاء الله أو قال من تخلص من شر تخلصت إن شاء الله وقد قال يوسف لأبيه وإخوته ادخلوا مصر إن شاء الله آمنين في حال دخولهم والمشيئة راجعة الى الدخول المقيد بصيغة الامر فالمشيئة متناولة لهما جميعا قالوا ولو أتى بالشهادتين ثم قال عقيبهما إن شاء الله أو قال أنا مسلم إن شاء الله فإن ذلك لا يؤثر في صحة إسلامه شيئا ولا يجعله إسلاما معلقا على شرط قالوا ومن المعلوم قطعا أن الله قد شاء تكلمه بالطلاق فقوله بعد ذلك إن شاء الله تحقيق لما قد علم قطعا أن الله شاءه فهو بمنزلة قوله انت طالق إن كان الله أباح الطلاق وأذن فيه ولا فرق بينهما
وهذا بخلاف قوله أنت طالق إن كلمت فلانا فإنه شرط في طلاقها ما يمكن وجوده وعدمه فإذا وجد الشرط وقع ما علق به ووجود الشرط في مسألة المشيئة إنما يعلم بمباشرة العبد سببه فإذا باشره علم أن الله قد شاءه قالوا وأيضا فالكفارة أقوى من الاستثناء لأنها ترفع حكم اليمين والاستثناء يمنع عقدها والرافع أقوى من المانع وأيضا فإنها تؤثر متصلة ومنفصلة والاستثناء لا يؤثر مع الانفصال ثم الكفارة مع قوتها لا تؤثر في الطلاق والعتاق فأن لا يؤثر فيه الاستثناء أولى وأحرى قالوا وأيضا فقوله إن شاء الله إن كان استثناء فهو رافع لجملة المستثنى منه فلا يرتفع وإن كان شرطا فإما أن يكون معناه إن كان الله قد شاء طلاقك أوإن شاء الله أن أوقع عليك في المستقبل طلاقا غير هذا فإن كان المراد هو الأول فقد شاء الله طلاقها بمشيئتة لسببه وإن كان المراد هو الثاني فلا سبيل للمكلف الى العلم بمشيئته تعالى فقد علق الطلاق بمشيئة من لا سبيل الى العلم بمشيئتة فيلغو التعليق ويبقى أصل الطلاق فينفذ قالوا ولأنه علق الطلاق بما لا يخرج عنه كائن فوجب نفوذه كما لو قال أنت طالق إن علم الله أوإن قدر الله أوإن سمع أوإن رأى

(4/63)

يوضحه انه حذف مفعول المشيئة ولم ينو مفعولا معينا فحقيقة لفظه انت طالق إن كان لله مشيئة أوإن شاء أي شئ كان ولو كانت نيته إن شاء الله هذا الحادث المعين وهو الطلاق لم يمنع جعل المشيئة المطلقة إلى هذا الحادث فردا من أفرادها شرطا في الوقوع ولهذا لو سئل المستثنى عما أراد لم يفصح بالمشيئة الخاصة بل لعلها لا تخطر بباله وإنما تكلم بهذا اللفظ بناء على ما اعتاده الناس من قول هذه الكلمة عند اليمين والنذر والوعد
قالوا ولأن الاستثناء إنما بابه الايمان كقوله من حلف فقال إن شاء الله فإن شاء فعل وإن شاء ترك وليس له دخول في الاخبار ولا في الانشاءات فلا يقال قام زيد إن شاء الله ولا قم إن شاء الله ولا تقم إن شاء الله ولا بعت ولا قبلت إن شاء الله وإيقاع الطلاق والعتاق من إنشاء العقود التي لا تعلق على الاستثناء فإن زمن الانشاء مقارن له فعقود الانشاء تقارنها أزمنتها فلهذا لا تعلق بالشروط
قالوا والذي يكشف سر المسألة أن هذا الطلاق المعلق على المشيئة إما ان يريد به طلاقا ماضيا أومقارنا للتكلم به أومستقبلا فإن أراد الماضي أوالمقارن وقع لأنه لا يعلق على الشرط وإن أراد المستقبل ومعنى كلامه إن شاء الله ان تكوني في المستقبل طالقا فأنت طالق وقع ايضا لأن مشيئة الله بطلاقها الآن يوجب طلاقها في المستقبل فيعود معنى الكلام الى إنى إن طلقتك الآن بمشيئة الله فأنت طالق وقد طلقها بمشيئتة فتطلق فههنا ثلاث دعاوى إحداها أنه طلقها والثانية أن الله شاء ذلك والثالثة أنها قد طلقت فإن صحت الدعوى الأولى صحت الاخريان وبيان صحتها انه تكلم بلفظ صالح للطلاق فيكون طلاقا وبيان الثانيه انه حادث فيكن بمشيئة الله فقد شاء الله طلاقها فتطلق فهذا غاية ما تمسك به الموقعون
جواب من يجوز الاستثناء
قال المانعون أنتم معاشر الموقعين قد ساعد تمونا على صحة تعليق الطلاق

(4/64)

بالشرط ولستم ممن يبطله كالظاهرية وغيرهم كأبي عبدالرحمن الشافعي فقد كفيتمونا نصف المؤنة وحملتم عنا كلفة الاحتجاج لذلك فبقى الكلام معكم في صحة هذا التعليق المعين هل هو صحيح ام لا فإن ساعد تمونا على صحة التعليق قرب الأمر وقطعنا نصف المسافة الباقية ولا ريب ان هذا التعليق صحيح إذ لو كان محالا لما صح تعليق اليمين والوعد والنذر وغيرهما بالمشيئة ولكان ذلك لغوا لا يفيد وهذا بين البطلان عند جميع الامة فصح التعليق حينئذ فبقى بيننا وبينكم منزلة أخرى وهي انه هل وجود هذا الشرط ممكن ام لا فإن ساعدتمونا على الامكان ولا ريب في هذه المساعدة قربت المسافة جدا وحصلت المساعدة على انه طلاق معلق صح تعليقه على شرط ممكن فبقيت منزلة اخرى وهي ان تأثير الشرط وعمله يتوقف على الاستقبال أم لا يتوقف عليه بل يجوز تأثيره في الماضي والحال والاستقبال فإن ساعدتمونا على توقف تأثيره على الاستقبال وأنه لا يصح تعلقه بماض ولا حال وانتم بحمد الله على ذلك مساعدون بقى بيننا وبينكم منزلة واحدة وهي انه هل لنا سبيل الى العلم بوقوع هذا الشرط فيترتب المشروط عليه عند وقوعه ام لا سبيل لنا الى ذلك ألبتة فيكون التعليق عليه تعليقا على ما لم يجعل الله لنا طريقا الى العلم به فههنا معترك النزال ودعوة الابطال فنزال نزال فنقول
من اقبح القبائح وأبين الفضائح التي تشمئز منها قلوب المؤمنين وتنكرها فطر العالمين ما تمسك به بعضكم وهذا لفظه بل حروفه قال لنا أنه علق الطلاق بما لا سبيل لنا إليه فوجب ان يقع لأن اصله الصفات المستحيلة مثل قوله أنت طالق إن شاء الحجر أوإن شاء الميت أوإن شاء هذا المجنون المطبق الآن فيالك من قياس ما أفسده وعن طريق الصواب ما أبعده وهل يستوى في عقل أورأى أونظر أوقياس مشيئة الرب جل جلاله ومشيئة الحجر والميت والمجنون عند احد من عقلاء الناس وأقبح من هذا والله المستعان

(4/65)

وعليه التكلان وعياذا به من الخذلان ونزغات الشيطان تمسك بعضهم بقوله علق الطلاق بمشيئة من لا تعلم مشيئة فلم يصح التعليق كما لو قال انت طالق إن شاء إبليس فسبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك وعياذا بوجهك الكريم من هذا الخذلان العظيم وياسبحان الله لقد كان لكم في نصره هذا القول غنى عن هذه الشبهة الملعونه في ضروب الاقيسة وأنواع المعاني والالزامات فسحه ومتسع ولله شرف نفوس الائمة الذين رفع الله قدرهم وشاد في العاملين ذكرهم حيث يانفون لنفوسهم ويرغبون بها عن أمثال هذه الهذيانات التي تسود بها الوجوه قبل الاوراق وتحل بقمر الايمان المحاق وعند هذا فنقول
علق الطلاق بمشيئة من جميع الحوادث مستنده الى مشيئته وتعلم مشيئته عند وجود كل حادث انه إنما وقع بمشيئته فهذا التعليق من أصح التعليقات فإذا انشأ المعلق طلاقا في المستقبل تبينا وجود الشرط بإنشائه فوقع فهذا أمر معقول شرعا وفطرة وقدرا وتعليق مقبول
يبينه ان قوله إن شاء الله لا يريد به إن شاء الله طلاقها ماضيا قطعا بل إما ان يريد به هذا الطلاق الذي تلفظ به أوطلاقا مستقبلا غيره فلا يصح ان يراد به هذا الملفوظ فإنه لا يصح تعليقه بالشرط إذ الشرط إنما يؤثر في الاستقبال فحقيقة هذا التعليق أنت طالق إن شاء الله طلاقك في المستقبل ولو صرح بهذا لم تطلق حتى ينشئ لها طلاقا آخر
ونقرره بلفظ آخر فنقول علقة بمشيئة من له مشيئة صحيحة معتبرة فهو أولى بالصحة من تعليقه بمشيئة آحاد الناس يبينه أنه لو علقه بمشيئة رسول الله ص - في حياته لم يقع في الحال ومعلوم ان ما شاءه الله فقد شاءه رسوله فلو كان التعليق بمشيئة الله موجبا للوقوع في الحال لكان التعليق بمشيئة رسوله في حياته كذلك وبهذا يبطل ما عولتم عليه

(4/66)

وأما قولكم إن الله تعالى قد شاء الطلاق حين تكلم المكلف به فنعم إذا لكن شاء الطلاق المطلق أوالمعلق ومعلوم انه لم يقع منه طلاق مطلق بل الواقع منه طلاق معلق على شرط فمشيئة الله تعالى لا تكون مشيئة للطلاق المطلق فإذا طلقها بعد هذا علمنا ان الشرط قد وجد وأن الله قد شاء طلاقها فطلقت وعند هذا فنقول لو شاء الله أن ينطق العبد لأنطقه بالطلاق مطلقا من غير تعليق ولا استثناء فلما انطقه به مقيدا بالتعليق والاستثناء علمنا انه لم يشأ له الطلاق المنجز فإن ما شاء الله كان وما لم يشأ لم يكن
ومما يوضح هذا الامر ان مشيئة اللفظ لا تكون مشيئة للحكم حتى يكون اللفظ صالحا للحكم ولهذا لو تلفظ المكره أوزائل العقل أوالصبي أوالمجنون بالطلاق فقد شاء الله منهم وقوع هذا اللفظ ولم يشأ وقوع الحكم فإنه لم يرتب على ألفاظ هؤلاء احكامها لعدم إرادتهم لاحكامها فهكذا المعلقف طلاقه بمشيئة الله يريد ان لا يقع طلاقه وإن كان الله قد شاء له التلفظ بالطلاق وهذا في غاية الظهور لمن أنصف
ويزيده وضوحا أن المعنى الذي منع الاستثناء عقد اليمين لأجله هو بعينه في الطلاق والعتاق فإنه اذا قال والله لافعلن اليوم كذا إن شاء الله فقد التزم فعلة في اليوم إن شاء الله له ذلك فإن فعله فقد علمنا مشيئة الله له وإن لم يفعله علمنا ان الله لم يشأه إذ لو شاءه لوقع ولا بد ولا يكفى في وقوع الفعل مشيئة الله للعبد إن شاءه فقط فإن العبد قد يشاء الفعل ولا يقع فإن مشيئتة ليست موجبه ولا تلزمه بل لا بد من مشيئة الله له ان يفعل وقد قال تعالى في المشيئة الاولى وما تشاؤن إلا ان يشاء الله إن الله كان عليما حكيما وما تشاؤن إلا ان يشاء الله رب العاليمن وقال في المشيئة الثانية إن هذه تذكره فمن شاء ذكره وما

(4/67)

يذكرون إلا ان يشاء الله وإذا كان تعليق الحلف بمشيئته تعالى يمنع من انعقاد اليمين وكذلك تعليق الوعد فإذا قال أفعل إن شاء الله ولم يفعل لم يكن مخلفا كما لا يكون في اليمين حانثا وهكذا إذا قال انت طالق إن شاء الله فإن طلقها بعد ذلك علمنا ان الله قد شاء الطلاق فوقع وإن لم يطلقها تبينا ان الله لم يشأ الطلاق فلا تطلق فلا فرق في هذا بين اليمين والإيقاع فإن كلا منهما إنشاء وإلزام معلق بالمشيئة
قالوا وأما الاثران اللذان ذكرتموهما عن الصحابة فما احسنهما لو ثبتا ولكن كيف بثبوتهما وعطية ضعف وجميع بن عبد الحميد مجهول وخالد بن يزيد ضعيف قال ابن عدي احاديثه لا يتابع عليها وأثر ابن عباس لا يعلم حال إسناده حتى يقبل أويرد
على أن هذه الآثار مقابلة بآثار اخر لا تثبت أيضا فمنها ما رواه البيهقي في سننه من حديث اسماعيل بن عياش عن حميد بن مالك عن مكحول عن معاذ ابن جبل قال قال لي رسول الله ص - يا معاذ ما خلق الله شيئا على وجه الارض ابغض اليه من الطلاق وما خلق الله شيئا على وجه الارض أحب اليه من العتاق فإذا قال الرجل لمملوكه انت حر إن شاء الله فهو حر ولا استثناء له وإذا قال لامرأته انت طالق إن شاء الله فله استثناؤه ولا طلاق عليه ثم ساقه من طريق محمد بن مصفى ثنا معاوية بن حفص عن حميد عن مالك اللخمي حدثني مكحول عن معاذ بن جبل رضى الله عنه أنه سأل رسول الله ص - عن رجل قال لامرأته أنت طالق إن شاء الله فقال له استثناؤه فقال رجل يا رسول الله وإن قال لغلامه أنت حر إن شاء الله تعالى قال يعتق لان الله يشاء العتق ولا يشاء الطلاق ثم ساق من طريق إسحاق بن ابي نجيح عن عبدالعزيز بن ابي رواد عن ابن جريج عن عطاء عن ابن عباس ان رسول الله ص - قال من قال لامرأته انت طالق إن شاء

(4/68)

الله أولغلامه أنت حر إن شاء الله أوعليه المشي إلى بيت الله الحرام إن شاء الله فلا شئ عليه ثم ساق من طريق الجارود بن يزيد عن بهز بنه حكيم عن أبيه عن جده مرفوعا في الطلاق وحده انه لا يقع
ولو كنا ممن يفرح بالباطل ككثير من المصنفين الذين يفرح أحدهم بما وجده مؤيدا لقوله لفرحنا بهذه الاثار ولكن ليس فيها غنية فإنها كلها آثار باطلة موضوعة على رسول الله ص -
أما الحديث الاول ففيه عدة بلايا إحداها حميد بن مالك ضعفه أبو زرعة وغيره الثانية ان مكحولا لم يلق معاذا قال ابو زرعة مكحول عن معاذ منقطع الثالثة أنه قد أضطرب فيه حميد هذا الضعيف فمره يقول عن مكحول عن معاذ ومرة يقول عن مكحول عن خالد بن معدان عن معاذ وهو منقطع أيضا وقيل مكحول عن مالك بن يخامر عن معاذ قال البيهقي ولم يصح الرابعة ان اسماعيل بن عياش ليس ممن يقبل تفرده بمثل هذا ولهذا لم يذهب احد من الفقهاء الى هذا الحديث وما حكاه ابو حامد الاسفرائيني عن احمد من القول به فباطل عنه لا يصح البتة وكل من حكاه عن احمد فمستنده حكاية ابي حامد الإسفرائيني أومن تلقاها عنه
وأما الاثر الثاني فإسناده ظلمات بعضها فوق بعض حتى انتهى أمره الى الكذاب إسحاق بن نجيح الملطي
وأما الاثر الثالث فالجارود بن يزيد قد ارتقى من حد الضعف الى حد الترك
والمقصود أن الاثار من الطرفين لا مستراح فيها
فصل ردود اخرى على من لا يجوزون الاستثناء
وأما قولكم إنه استثناء يرفع جملة الطلاق فلم يصح كقوله انت طالق

(4/69)

ثلاثا إلا ثلاثا فما أبردها من حجة فإن الاستثناء لم يرفع حكم الطلاق بعد وقوعه وإنما منع من انعقاده منجزا بل انعقد معلقا كقوله انت طالق إن شاء فلان فلم يشأ فلان فإنها لا تطلق ولا يقال إن هذا الاستثناء رفع جملة الطلاق
وأما قولكم إنه إنشاء حكم في محل فلم يرتفع بالمشيئة كالبيع والنكاح فأبرد من الحجدة التي قبلها فإن البيع والنكاح لا يصح تعليقهما بالشرط بخلاف الطلاق
وأما قولكم إزالة ملك فلا يصح تعليقه على مشيئة الله كالإبراء فكذلك ايضا فإن الابراء لا يصح تعليقه على الشرط مطلقا عندكم سواء كان الشرط مشيئة الله أوغيرها فلو قال ابرأتك إن شاء زيد لم يصح ولو قال انت طالق إن شاء زيد صح
وأما قولكم إنه تعليق على ما لا سبيل الى العلم به فليس كذلك بل هو تعليق على ما لنا سبيل الى علمه فإنه إذا اوقعه في المستقبل علمنا وجود الشرط قطعا وأن الله قد شاءه
وأما قولكم إن الله قد شاءه بتكلم المطلق به فالذي شاءه الله إنما هو طلاق معلق والطلاق المنجز لم يشأه الله إذ لو شاءه لوقع ولا بد فما شاءه الله لا يوجب وقوع الطلاق في الحال وما يوجب وقوعه في الحال لم يشأه الله
وأما قولكم إن الله تعالى وضع لإيقاع الطلاق هذه اللفظة شرعا وقدرا فنعم وضع تعالى المنجز لإيقاع المنجز والمعلق لوقوعه لوقوعه عند وقوع ما علق به
وأما قولكم لو لم يشأ الطلاق لم يأذن للمكلف في التكلم به فنعم شاء المعلق وأذن فيه والكلام في غيره

(4/70)

وقولكم إن هذا نظير قوله وهو متلبس بالفعل انا أفعل إن شاء الله فهذا فصل النزاع في المسالة فإذا اراد بقوله انت طالق إن شاء الله هذا التطليق الذي صدر مني لزمه الطلاق قطعا لوجود الشرط وليس كلامنا فيه وإنما كلامنا فيما إذا اراد ان شاء الله طلاقا مستقبلا أواطلق ولم يكن له نية ف ينبغي النزاع في القسم الاول ولا يظن أن احدا من الائمة ينازع فيه فإنه تعليق على شرط مستقبل ممكن فلا يجوز إلغاؤه كما لو صرح به فقال إن شاء الله ان اطلقك غدا فأنت طالق إلا ان يستروح الى ذلك المسلك الوخيم انه علق الطلاق بالمستحيل فلغا التعليق كمشيئة الحجر والميت وأما إذا اطلق ولم يكن له نية فيحمل مطلق كلامه على مقتضى الشرط لغة وشرعا وعرفا وهو اقتضاؤه للوقوع في المستقبل
واما استدلالكم بقول يوسف لأبيه واخوته ادخولا مصر إن شاء الله آمنين فلا حجة فيه فإن الاستثناء إن عاد الى الامر المطلوب دوامه واستمراره فظاهر وإن عاد الى الدخول المقيد به فمن اين لكم أنه قال لهم هذه المقالة حال الدخول أوبعده ولعله إنما قالها عند تلقيه لهم ويكون دخولهم عليه في منزل اللقاء فقال لهم حيئنذ ادخلوا مصر إن شاء الله آمنين فهذا محتمل وإن كان إنما قال لهم ذلك بعدد دخولهم عليه في دار مملكته فالمعنى ادخلوها دخول استيطان واستقرار آمنين إن شاء الله
وأما قولكم إنه لو اتى بالشهادتين ثم قال إن شاء الله أوقال انا مسلم إن شاء الله صح إسلامه في الحال فنعم إذا فإن الاسلام لا يقبل التعليق بالشرط فإذا علقه بالشرط تنجز كما لو علق الردة بالشرط فإنها تنجز وأما الطلاق فإنه يصح تعليقه بالشرط
وأما قولكم إنه من المعلوم قطعا ان الله قد شاء تكلمه بالطلاق فقوله بعد ذلك إن شاء الله تحقيق لما لعم ان الله قد شاءه فقد تقدم جوابه وهو

(4/71)

أن الله إنما شاء الطلاق المعلق فمن أين لكم انه شاء المنجز ولم تذكروا عليه دليلا
وقولكم إنه بمنزلة قوله انت طالق إن كان الله اذن في الطلاق أواباحه ولا فرق بينهما فما أعظم الفرق بينهما وأبينه حقيقة ولغة وذلك ظاهر عن تكلف بيانه فإن بيان الواضحات نوع من العي بل نظير ذلك ان يقول أنت طالق إن كان الله قد شاء تلفظي بهذا اللفظ فهذا يقع قطعا
وأما قولكم إن الكفارة اقوى من الاستثناء لانها ترفع حكم اليمين والاستثناء يمنع عقدها وإذا لم تدخل الكفارة في الطلاق والعتاق فالاستثناء أولى فما أوهنها من شبهة وهي عند التحقيق لا شئ فإن الطلاق والعتاق إذا وقعا لم تؤثر فيهما الكفارة شيئا ولا يمكن حلهما بالكفارة بخلاف الايمان فإن حلها بالكفارة ممكن وهذا تشريع شرعه شارع الاحكام هكذا فلا يمكن تغييره فالطلاق والعتاق لا يقبل الكفارة لم تقبلها سائر العقود كالوقف والبيع والهبة والاجارة والخلع فالكفارة مختصة بالايمان وهي من أحكامها التي لا تكون لغيرها وأما الاستثناء فيشرع في اعم من اليمين كالوعد والوعيد والخبر عن المستقبل كقول النبي ص - وإنا إن شاء الله بكم لا حقون وقوله عن أميه بن خلف بل أنا أقتله إن شاء الله وكذا الخبر عن الحال نحو أنا مؤمن إن شاء الله ولا تدخل الكفارة في شئ من ذلك فليس بين الاستثناء والتكفير تلازم بل تكون الكفارة حيث لا استثناء والاستثناء حيث لا كفارة والكفارة شرعت تحلة لليمين بعد عقدها والاستثناء شرع لمعنى آخر وهو تأكيد التوحيد وتعليق الامور بمشيئة من لا يكون شئ إلا بمشيئته فشرع للعبد ان يفوض الامر الذي عزم عليه وحلف على فعله أوتركه الى مشيئة الله ويعقد نطقه بذلك فهذا شئ والكفارة شئ آخر

(4/72)

وأما قولكم إن الاستثناء إن كان رافعا فهو رافع لجملة المستثنى منه فلا يرتفع فهذا عار عن التحقيق فإن هذا ليس باستثناء بأداة إلا وأخواتها التي يخرج بها بعض المذكور ويبقى بعضه حى يلزم ما ذكرتم وانما هو شرط ينتفى الشروط عند انتفائه كسائر الشروط ثم كيف يقول هذا القائل في قوله انت طالق إن شاء زيد اليوم ولم يشأ فموجب دليله ان هذا لا يصح
فإن قيل فلو أخرجه بأداه إلا فقال انت طالق إلا ان يشاء الله كان رفعا لجملة المستثنى منه
قيل هذه مغلطة ظاهرة فإن الاستثناء ههنا ليس إخراج جملة ما تناوله المذكور ليلزم ما ذكرت وإنما هو تقييد لمطلق الكلام الاول بجملة اخرى مخصصه لبعض احوالها أي انت طالق في كل حالة إلا حالة واحدة واحجدة وهي حالة لا يشاء الله فيها الطلاق فإذا لم يقع منه طلاق بعد هذا علمنا بعدم وقوعه ان الله تعالى لم يشأ الطلاق إذ لو شاءه لوقع ثم ينتقض هذا بقوله إلا أن يشاء زيد وإلا ان تقومي ونحو ذلك فإن الطلاق لا يقع إذا لم يشأه زيد وإذا لم تقم وسمى هذا التعليق بمشيئة الله تعالى استثناء في لغة الشارع كقوله تعالى إذ اقسموا ليصر منها مصبحين ولا يستثنون أي لم يقولوا إن شاء الله فمن حلف فقال إن شاء الله فقد استثنى فإن الاستثناء استفعال من ثنيت الشئ كأن المستثنى بإلا قد عاد على كلامه فثنى آخره على أوله بإخراج ما أدخله أولا في لفظه وهكذا التقيد بالشرط سواء فإن المتكلم به قد ثنى آخر كلامه على اوله فقيد به ما أطلقه أولا واما تخصيص الاستثناء بإلا وأخواتها فعرف خاص للنحاة
وقولكم إن كان شرطا ويراد به إن كان الله قد شاء طلاقك في المستقبل فينفذ لمشيئة الله له بمشيئتة لسببه وهو الطلاق المذكور وإن اراد به إن شاء الله ان أطلقك في المستقبل فقد علقه بمالا سبيل الى العلم به فيلغوا التعليق ويبقى اصل الطلاق فهذا هو اكبر عمدة الموقعين ولا ريب أنه إن اراد

(4/73)

بقوله انت طالق إن كان الله قد شاء تكلمي بهذا اللفظ أوشاء طلاقك بهذا اللفظ طلقت ولكن المستثنى لم يرد هذا بل ولا خطر على باله فبقى القسم الاخر وهو أن يريد إن شاء الله وقوع الطلاق عليك فيما يأتى فهذا تعليق صحيح معقول يمكن العلم بوجود ما علق عليه بوجود سببه كما تقدم بيانه
وأما قولكم إنه علق الطلاق بما لا يخرج عنه كائن فوجب نفوذه كما لو قال انت طالق إن علم الله أوإن قدر الله أوسمع الله الى آخره فما أبطلها من حجة فإنها لو صحت لبطل حكم الاستثناء في الايمان لما ذكرتموه بعينه ولا نفع الاستثنناء في موضع واحد ومعلوم ان المستثنى لم يخطر هذا على باله وإنما اراد تفويض الامر الى مشيئة الله وتعليقه به وأنه إن شاءه نفذ وإن لم يشأه لم يقع ولذلك كان مستثنيا أي وإن كنت قد التزمت اليمين أوالطلاق أوالعتاق فإنما التزمه بعد مشيئة الله وتبعا لها فإن شاءه فهو تعالى ينفذه بما يحدثه من الاسباب ولم يرد المستثنى إن كان لله مشيئة أوعلم سمع أوبصر فأنت طالق ولم يخطر ذلك بباله البته
يوضحه أن هذا مما لا يقبل التعليق ولاسيما بأداة إن التي للجائز الوجود والعدم ولو شك في هذا لكان ضالا بخلاف المشيئة الخاصة فإنها يمكن أن تتعلق بالطلاق وان لا تتعلق به وهو شاك فيها كما يشك العبد فيما يمكن أن يفعله الله به وأن لا يفعله هل شاءه ام لا فهذا هو المعقول الذي في فطر الحالفين والمستثنين وحذف مفعول المشيئة لم يكن لما ذكرتم وهو عدم إرادة مفعول معين بل للعلم به ودلالة الكلام عليه وتعين إرادته إذ المعنى إن شاء الله طلاقك فأنت طالق كما لو قال والله لأسافرن إن شاء الله أي إن شاء الله سفري وليس مراده إن كان لله صفة هي المشيئة فالذي قدرتموه من المشيئة المطلقه هو

(4/74)

الذي لم يخطر ببال الحالف والمطلق وإنما الذي لم يخطر بباله سواه هو المشيئة المعينة الخاصة
وقولكم إن المستثنى لو سئل عما أراد لم يفصح بالمشيئة الخاصة بل تكلم بلفظ الاستثناء بناء على ما اعتاده الناس من التكلم بهذا اللفظ كلام غير سديد فإنه لو صح لما نفع الاستثناء في يمين قط ولهذا نقول إن قصد التحقيق والتأكيد بذكر المشيئة ينجز الطلاق ولم يكن ذلك استثناء
وأما قولكم إن الاستثناء بابه الايمان إن اردتم به اختصاص الايمان به فلم تذكروا على ذلك دليلا وقوله ص - من حلف فقال إن شاء الله فقد استثنى وفي لفظ اخر من حلف فقال إن شاء الله فهو بالخيار فإن شاء فعل وإن شاء لم يفعل فحديث حسن ولكن لا يوجب اختصاص الاستثناء بالمشيئة باليمين وقد قال الله تعالى ولا تقولن لشئ إنى فاعل ذلك غدا إلا ان يشاء الله وهذا ليس بيمين ويشرع الاستثناء في الوعد والوعيد والخبر عن المستقبل كقوله غدا افعل إن شاء الله وقد عتب الله على رسوله ص - حيث قال لمن سأله من أهل الكتاب عن أشياء غدا اخبركم ولم يقل إن شاء الله فاحتبس الوحي عنه شهرا ثم نزل عليه ولا تقولن لشئ إنى فاعل ذلك غدا إلا أن يشاء الله واذكر ربك إذا نسيت أي اذا نسيت ذلك الاستثناء عقيب كلامك فاذكره به اذا ذكرت هذا معنى الاية وهو الذي اراده ابن عباس بصحة الاستثناء المتراخي ولم يقل ابن عباس قط ولا من هو دونه إن الرجل إذا قال لامرأته أنت طالق أولعبده انت حر ثم قال بعد سنة إن شاء الله إنها لا تطلق ولا يعتق العبد وأخطأ من نقل ذلك عن ابن عباس أوعن احد من أهل العلم البتة ولم يفهموا مراد ابن عباس والمقصود ان الاستثناء لا يختص باليمين لا شرعا ولا عرفا ولا لغة وإن أردتم بكون بابه الايمان كثرته فيها فهذا لا ينفى دخوله في غيرها

(4/75)

وقولكم إنه لا يدخل في الاخبارات ولا في الانشاءات فلا يقال قام زيد إن شاء الله ولا قم إن شاء الله ولا بعت إن شاء الله فكذا لا يدخل في قوله انت طالق إن شاء الله فليس هذا بتمثيل صحيح والفرق بين البابين أن الامور الماضية قد علم انها وقعت بمشيئتة الله والشرط إنما يؤثر في الاستقبال فلا يصح ان يقول قمت امس إن شاء الله فلو اراد الاخبار عن وقوعها بمشيئة الله لأأتى بغير صيغة الشرط فيقول فعلت كذا بمشيئة الله وعونه وتأييده ونحو ذلك بخلاف قوله غدا أفعل إن شاء الله واما قوله قم إن شاء الله ولا تقم إن شاء الله فلا فائدة في هذا الكلام إذ قد علم أنه لا يفعل إلا بمشيئة الله فأي معنى لقوله إن شاء الله لك القيام فقم وإن لم يشأه فلا تقم نعم لو أراد بقوله قم أولا تقم الخبر وأخرجه مخرج الطلب تأكيدا أي تقوم إن شاء الله صح ذلك كما إذا قال مت على الاسلام إن شاء الله ولا تمت إلا على توبة إن شاء الله ونحو ذلك وكذا إن اراد بقوله قم ان شاء الله رد المشيئة الى معنى خبري أي ولا تقوم إلا أن يشاء الله فهذا صحيح مستقيم لفظا ومعنى واما بعت ان شاء الله واشتريت ان شاء الله فإن اراد به التحقيق صح وانعقد العقد وان اراد به التعليق لم يكن المذكور انشاء وتنافي الانشاء والتعليق إذ زمن الإنشاء يقارن ا وجود معناه وزمن وقوع لمعلق يتاخر عن التعليق فتنافيا
واما قولكم ان هذا الطلاق المعلق على المشيئة اما ان يريد طلاقا ماضيا أومقارنا أومستقبلا الى اخره فجوابه ما قد تقدم مرارا انه ان اراد به المشيئة الى هذا اللفظ المذكور وان الله ان كان قد شاءه فأنت طالق طلقت ولا ريب ان المستثني لم يرد هذا وانما اراد الا يقع الطلاق فرده الى مشيئة الله وان الله ان شاءه بعد هذا وقع فكأنه قال لا اريد طلاقك ولا ارب لي فيه إلا ان يشاء الله فينفذ رضيت أم سخطت كما قال نبي الله شعيب عليه

(4/76)

السلام وما يكون لنا أن نعود فيها إلا ان يشاء الله ربنا أي نحن لا نعود في ملتكم ولا نختار ذلك إلا ان يشاء الله ربنا شيئا فينفذ ما شاءه وكذلك قال ابراهيم ولا اخاف ما تشركون به إلا ان يشاء ربي شيئا وسع ربي كل شئ علما أي لا يقع بي مخوف من جهة آلهتكم أبدا إلا أن يشاء ربي شيئا فينفذ ما شاءه فرد الانبياء ما أخبروا ألا يكون إلى مشيئة الرب تعالى والى علمه استدراكا واستثناء أي لا يكون ذلك ابدا ولكن إن شاءه الله تعالى كان فإنه تعالى عالم بما نعلمه نحن من الامور التي تقتضيها حكمته وحده
فصل القول الفصل في موضوع الاستثناء
فالتحقيق في المسألة ان المستثنى إما أن يقصد بقوله إن شاء الله التحقيق أوالتعليق فإن قصد به التحقيق والتأكيد وقع الطلاق وإن قصد به التعليق وعدم الوقوع في الحال لم تطلق هذا هو الصواب في المسالة وهو اختيار شيخنا وغيره من الاصحاب وقال ابو عبد الله بن حمدان في رعايته قلت إن قصد التأكيد والتبرك وقع وإن قصد التعليق وجهل استحالة العلم بالمشيئة فلا وهذا قول آخر غير الاقوال الاربعة المحكية في المسألة وهو انه إنما ينفعه الاستثناء إذا قصد التعليق وكان جاهلا باستحالة العلم بمشيئة الله تعالى فلو علم استحالة العلم بمشيئته تعالى لم ينعقد الاستثناء والفرق بين علمه بالاستحالة وجهلة بها انه إذا جهل استحالة العلم بالمشيئة فقد علق الطلاق بما هو ممكن في ظنه فيصح تعليقه وإذا لم يجهل استحالة العلم بالمشيئة فقد علقه على محال يعلم استحالته فلا يصح التعليق وهذا احد الاقوال في تعليقه بالمحال
قلت وقولهم إن العلم بمشيئة الرب محال خطأ محض فإن مشيئة الرب تعلم بوقوع الاسباب التي تقتضى مسبباتها فإن مشيئة المسبب مشيئة لحكمه فإذا أوقع عليها بعد ذلك طلاقا علمنا ان الله قد شاء طلاقها

(4/77)

فهذا تقرير الاحتجاج من الجانبين ولا يخفى ما تضمنه من رجحان احد القولين والله أعلم
فصل نية الاستثناء وزمنها
وقد قدمنا اختلاف الفقهاء في اشتراط نية الاستثناء وزمنها وان أضيق الاقوال قول من يشترط النية من اول الكلام وأوسع منه قول من يشترطها قبل فراغه واوسع منه قول من يجوز إنشاءها بعد الفراغ من الكلام كما يقوله اصحاب احمد وغيرهم واوسع منه قول من يجوزه بالقرب ولا يشترط اتصاله بالكلام كما نص عليه احمد في رواية المروزي فقال حديث ابن عباس أن النبي ص - قال والله لأغزون قريشا والله لأغزون قريشا ثم سكت ثم قال إن شاء الله إذ هو استثناء بالقرب ولم يخلط كلامه بغيره وقال اسماعيل بن سعيد الشالنجي سألت احمد بن حنبل عن الاستثناء في اليمين فقال من استثنى بعد اليمين فهو جائز على مثل فعل النبي ص - إذ قال والله لأغزون قريشا ثم سكت ثم قال إن شاء الله ولم يبطل ذلك قال ولا اقول فيه بقول هؤلاء يعنى من لم ير ذلك إلا متصلا هذا لفظ الشالنجي في مسائلة وأوسع من ذلك قول من قال ينفعه الاستثناء ويصح ما دام في المجلس نص عليه الامام احمد في احدى الروايات عنه وهو قول الاوزاعي كما سنذكره واوسع منه من وجه قول من لا يشترط النية بحال كما صرح به أصحاب ابي حنيفة وقال صاحب الذخيرة في كتاب الطلاق في الفصل السادس عشر منه ولو قال لها انت طالق إن شاء الله ولا يدري أي شئ شاء الله لا يقع الطلاق لان الطلاق مع الاستثناء ليس بإيقاع فعلمه وجهله يكون سواء ولو قال لها انت طالق فجرى على لسانه من غير قصد إن شاء الله

(4/78)

وكان قصده إيقاع الطلاق لا يقع الطلاق لان الاستثناء قد وجد حقيقة والكلام مع الاستثناء لا يكون إيقاعا وقال الجوزجاني في مترجمه حدثني صفوان ثنا عمر قال سئل الاوزاعي رحمه الله عن رجل حلف والله لأفعلن كذا وكذا ثم سكت ساعة لا يتكلم ولا يحدث نفسه بالاستثناء فيقول له إنسان الى جانبه قل إن شاء الله فقال إن شاء الله ايكفر عن يمينه فقال اراه قد استثنى
وبهذا الاسناد عن الاوزاعي انه سئل عن رجل وصله قريبه بدراهم فقال والله لا آخذها فقال قريبه والله لتأخذنها فلما سمعه قال والله لتأخذنها استثنى في نفسه فقال إن شاء الله وليس بين قوله والله لا آخذها وبين قوله إن شاء الله كلام إلا انتظاره ما يقول قريبه ايكفر عن يمينه إن هو أخذها فقال لم يحنث لانه قد استثنى
ولا ريب أن هذا افقه واصح من قول من اشتراط نيته مع الشروع في اليمين فإن هذا القول موافق للسنة الصحيحة فعلا عن النبي ص - وحكاية عن أخيه سليمان انه لو قال إن شاء الله بعد ما حلف وذكره الملك كان نافعا له موافقا للقياس ومصالح العباد ومقتضى الحنيفية السمحة ولو اعتبر ما ذكر من اشتراط النية في اول الكلام والاتصال الشديد لزالت رخصة الاستثناء وقل من انتفع بها إلا من قد درس على هذا القول وجعله منه على بال
وقد ضيق بعض المالكية في ذلك فقال لا يكون الاستثناء نافعا إلا وقد أراده صاحبه قبل أن يتمم اليمين كما قال بعض الشافعية وقال ابن المواز شرط نفعه ان يكون مقارنا ولو لآخر حرف من حروف اليمين ولم يشترط مالك شيئا من ذلك بل قال في موطئه وهذا لفظ روايتة قال عبد الله بن يوسف احسن ما سمعت في الثنيا في اليمين انها لصاحبها ما لم يقطع كلامه وما كان نسقا يتبع

(4/79)

بعضه بعضا قبل ان يسكت فإذا سكت وقطع كلامه فلا ثنيا له انتهى ولم ار عن أحد من الائمة قط اشتراط النية مع الشروع ولا قبل الفراغ وإنما هذا من تصرف الاتباع
فصل هل يصح الاستثناء في القلب
وهل من شرط الاستثناء ان يتكلم به أوينفع اذا كان في قلبه وإن لم يتلفظ به فالمشهور من مذاهب الفقهاء انه لا ينفعه حتى يتلفظ به ونص عليه احمد فقال في رواية ابن منصور لا يجوز له ان يستثنى في نفسه حتى يتكلم به وقد قال أصحاب احمد وغيرهم لو قال نسائي طوالق واستثنى بقلبه إلا فلانه صح استثناؤه ولم تطلق ولو قال نسائي الاربع طوالق واستثنى بقلبه إلا فلانه لم ينفعه وفرقوا بينهما بأن الاول ليس نصا في الاربع فجاز تخصيصه بالنية بخلاف الثاني ويلزمهم على هذا الفرق ان يصح تقييده بالشرط بالنية لأن غايته انه تقييد مطلق فعمل النية فيه اولى فيه أولى من عملها في تخصيص العام لان العام متناول للأفراد وضعا والمطلق لا يتناول جميع الاحوال بالوضع فتقييده بالنية اولى من تخصيص العام بالنية وقد قال صاحب المغنى وغيره إذا قال انت طالق ونوى بقلبه من غير نطق إن دخلت الدار أوبعد شهر أنه يدين فيما بينه وبين الله تعالى وهل يقبل في الحكم على روايتين وقد قال الامام احمد في رواية اسحاق بن ابراهيم فيمن حلف لا يدخل الدار وقال نويت شهرا قبل منه أوقال إذا دخلت دار فلان فأنت طالق ونوى تلك الساعة أوذلك اليوم قبلت نيته قال والرواية الاخرى لا تقبل فإنه قال إذا قال لامرأته أنت طالق ونوى في نفسه الى سنة تطلق ليس ينظر الى نيته وقال إذا قال أنت طالق وقال نويت إن دخلت الدار لا يصدق قال الشيخ ويمكن ان يجمع بين هاتين الروايتين بأن يحمل قوله في القبول على أنه يدين وقوله في عدم القبول

(4/80)

على الحكم فلا يكون بينهما اختلاف قال والفرق بين هذه الصورة والتي قبلها يعنى مسألة نسائي طوالق واراد بعضهن أن إرادة الخاص بالعام شائع كثير وإرادة الشرط من غير ذكره غير شائع وهو قريب من الاستثناء ويمكن ان يقال هذه كلمه من جملة التخصيص انتهى كلامه وقد تضمن ان الحالف إذا أراد الشرط دين وقبل في الحكم في إحدى الروايتين ولا يفرق فقيه ولا محصل بين الشرط بمشيئة الله حيث يصح وينفع وبين غيره من الشروط وقد قال الامام احمد في رواية حرب إن كان مظلوما فاستثنى في نفسه رجوت أنه يجوز إذا خاف على نفسه ولم ينص على خلاف هذا في المظلوم وإنما اطلق القول وخاص كلامه ومقيده يقضى عل مطلق وعامه فهذا مذهبه
فصل هل يصح الاستثناء بتحريك اللسان
وهل يشترط أن يسمع نفسه أويكفي تحرك لسانه بالاستثناء إن كان بحيث لا يسمعه فاشتراط أصحاب احمد وغيرهم انه لا بد وان يكون بحيث يسمعه هو أوغيره ولا دليل على هذا من لغة ولا عرف ولا شرع وليس في المسألة إجماع قال اصحاب ابي حنيفة واللفظ لصاحب الذخيرة وشرط الاستثناء ان يتكلم بالحروف سواء كان مسموعا أولم يكن عند الشيخ ابي الحسن الكرخي وكان الفقيه ابو جعفر يقول لا بد وان يسمع نفسه وبه كان يفتى الشيخ ابو بكر محمد بن الفضل وكان شيخ الاسلام ابن تيمية يميل الى هذا القول وبالله التوفيق وهذا بعض ما يتعلق بمخرج الاستثناء ولعلك لا تظفر به في غير هذا الكتاب
فصل فعل المحلوف عليه ناسيا ونحو ذلك
المخرج الخامس ان يفعل المحلوف عليه ذاهلا أوناسيا أومخطئا أوجاهلا

(4/81)

أومكرها أومنأولا أومعتقدا انه لا يحنث به تقليدا لمن أفتاه بذلك أومغلوبا على عقله أوظنا منه ان امرأته طلقت فيفعل المحلوف عليه بناء على ان المرأة أجنبية فلا يؤثر فعل المحلوف عليه في طلاقها شيئا
الفرق بين الناسي وبين الذاهل والغافل واللاهي
فمثال الذهول أن يحلف انه لا يفعل شيئا هو معتاد لفعله فيغلب عليه الذهول والغفلة فيفعله والفرق بين هذا وبين الناسي ان الناسي يكون قد غاب عنه اليمين بالكلية فيفعل المحلوف عليه ذاكرا له عامدا لفعله ثم يتذكر أنه كان قد حلف على تركه وأما الغافل والذاهل فليس بناس ليمينه ولكنه لها عنها أوذهل كما يذهل الرجل عن الشئ في يده أوحجره بحديث أونظر الى شئ أونحوه كما قال تعالى وأما من جاءك يسعى وهو يخشى فأنت عنه تلهى يقال لهى عن الشئ يلهى كغشى يغشى إذا غفل ولها به يلهو إذا لعب وفي الحديث فلها رسول الله ص - بشئ كان في يديه أي اشتغل به ومنه الحديث الآخر إذا استأثر الله بشئ فاله عنه وسئل الحسن عما يجده الرجل من البلة بعد الوضوء والاستنجاء فقال اله عنه وكان ابن الزبير اذا سمع صوت الرعد لها عن حديثه وقال عمر رضى الله عنه لرجل بعثه بمال إلى أبي عبيده ثم قال للرسول تله عنه ثم انظر ماذا يصنع به ومنه قول كعب بن زهير ... وقال كل صديق كنت آمله ... لا ألهينك إنى عنك مشغول ...
أي لا اشغلك عن شأنك وأمرك وفي المسند سألت ربي ان لا يعذب اللاهين من أمتي وهم البلة الغافلون الذين لم يتعمدوا الذنوب وقيل هم الاطفال الذين لم يقترفوا ذنبا
فصل النسيان نوعان
واما الناسي فهو ضربان ناس لليمين وناس للمحلوف عليه فالأول ظاهر

(4/82)

والثاني كما إذا حلف على شئ وفعله وهو ذاكر ليمينه لكن نسى ان هذا هو المحلوف عليه بعينه وهذا كما لو حلف لا يأكل طعام كذا وكذا فنسيه ثم أكله وهو ذاكر ليمينه ثم ذكر ان هذا هو الذي حلف عليه فهذا اذا كان يعتقد انه غير المحلوف عليه ثم بان انه هو فهو خطأ فإن لم يخطر بباله كونه المحلوف عليه ولا غيره فهو نسيان والفرق بين الجاهل بالمحلوف عله والمخطئ ان الجاهل قصد الفعل ولم يظنه المحلوف عليه والمخطئ لم يقصده كما لو رمى طائرا فأصاب إنسانا
الاكراه نوعان
والمكره نوعان احدهما له فعل اختياري لكن محمول عليه والثاني ملجأ لا فعل له بل هو آلة محضة
المتأول
والمتأول كمن يحلف انه لا يكلم زيدا وكاتبه يعتقد ان مكاتبته ليست تكليما وكمن حلف انه لا يشرب خمرا فشرب نبيذا مختلفا فيه متأولا وكمن حلف لايرابي فباع بالعينة أولا يطأ فرجا حراما فوطئ في نكاح تحليل مختلف فيه ونحو ذلك
درجات التأويل
والتأويل ثلاث درجات قريب وبعيد ومتوسط ولا تنحصر افراده والمعتقد انه لا يحنث بفعله تقليدا سواء كان المفتى مصيبا أومخطئا كمن قال لامرأته إن خرجت من بيتي فأنت طالق أوالطلاق يلزمني لا تخرجين من بيتي فأفتاه مفت بأن هذه اليمين لا يلزم بها الطلاق بناء على ان الطلاق المعلق لغو كما يقوله بعض اصحاب الشافعي كابي عبد الرحمن الشافعي وبعض اهل الظاهر كما صرح به صاحب المحلى فقال والطلاق بالصفة عندنا كالطلاق باليمين كل ذلك لا يلزم

(4/83)

المغلوب على عقله
والمغلوب على عقله كمن يفعل المحلوف عليه في حال سكر أوجنون أوزوال عقل بشرب دواء أوبنج أوغضب شديد ونحو ذلك
من يظن طلاق امرأته
والذي يظن ان امرأته طلقت فيفعل المحلوف عليه بناء على انه لا يؤثر في الحنث كما إذا قال إن كلمت فلانا فأنت طالق ثلاثا ثم قال إن فعلت كذا فامرأتي طالق ثلاثا فقيل له إن امرأتك قد كلمت فلانا فاعتقد صدق القائل وانها قد بانت منه ففعل المحلوف عليه بناء على ان العصمة قد انقطعت ثم بان له ان المخبر كاذب
وكذلك لو قيل له قد كلمت فلانا فقال طلقت منى ثلاثا ثم بان له انها لم تكلمه ومثل ذلك لو قيل له إن امرأتك قد مسكت تشرب الخمر مع فلان فقال هي طالق ثلاثا ثم ظهركذب المخبر وأن ذلك لم يكن منه شيء
فاختلف الفقهاء في ذلك اختلافا لا ينضبط فنذكر أقوال من أفتى بعدم الحنث في ذلك إذ هو الصواب بلا ريب وعليه تدل الادلة الشرعية ألفاظها وأقيستها واعتبارها وهو مقتضى قواعد الشريعة فإن البر والحنث في اليمين نظير الطاعة والمعصية في الامر والنهي وإن فعل المكلف ذلك في أمر الشارع ونهيه لم يكن عاصيا فأولى في باب اليمين ان لا يكون حانثا
ويوضحه انه إنما عقد يمينه على فعل ما يملكه والنسيان والجهل والخطأ والاكراه غير داخل تحت قدرته فما فعله في تلك الاحوال لم يتناوله يمينه ولم يقصد منع نفسه منه
يوضحه ان الله تعالى قد رفع المؤاخذة عن المخطئ والناسي والمكره فإلزامه بالحنث اعظم مؤاخذة لما تجاوز عن المؤاخذة به كما انه تعالى لما تجاوز للامة عما حدثت به أنفسها لم تتعلق به المؤاخذة في الاحكام

(4/84)

يوضحه ان فعل الناسي والمخطئ بمنزلة فعل النائم في عدم التكليف به ولهذا هو عفو لا يكون به مطيعا ولا عاصيا
يوضحه ان الله تعالى إنما رتب الاحكام على الالفاظ لدلالتها على قصد المتكلم بها وإرادته فإذا تيقنا انه قصد كلامها ولم يقصد معانيها ولم يقصد مخالفة ما التزمه ولا الحنث فإن الشارع لا يلزمه بما لم يقصده بل قد رفع المؤاخذة عنه بما لم يقصده من ذلك
يوضحه ان اللفظ دليل على القصد فاعتبر لدلالته عليه فإذا علمنا يقينا خلاف المدلول لم يجز ان نجعله دليلا على ما تيقنا خلافه وقد رفع الله المؤاخذة عن قتل المسلم المعصوم بيده مباشرة إذا لم يقصد قتله بل قتله خطأ ولم يلزمه شيئا من ديته بل حملها غيره فكيف يؤاخذه بالخطأ والنسيان في باب الايمان هذا من الممتنع على الشارع
وقد رفع النبي ص - المؤاخذة عمن أكل وشرب في نهار رمضان ناسيا لصومه مع ان اكله وشربه فعل لا يمكن تداركه فكيف يؤاخذه بفعل المحلوف عليه ناسيا ويطلق عليه امرأته ويخرب بيته ويشتت شمله وشمل اولاده وأهله وقد عفاله عن الاكل والشرب في نهار الصوم ناسيا
وقد عفا عمن اكل أوشرب في نهار الصوم عمدا غير ناس لما تأول الخيط الابيض والخيط الاسود بالحبلين المعروفين فجعل يأكل حتى تبينا له وقد طلع النهار وعفا له عن ذلك ولم يأمره بالقضاء لتأويله فما بال الحالف المتأول لا يعفى له عن الحنث بل يخرب بيته ويفرق بينه وبين حبيبته ويشتت شمله كل مشتت
وقد عفا عن المتكلم في صلاته عمدا ولم يأمره بالاعادة لما كان جاهلا بالتحريم لم يتعمد مخالفة حكمه فألغى كلامه ولم يجعله مبطلا للصلاة فكيف لا يقتدى به ويلغى قول الجاهل وفعله في باب الايمان ولا يحنثه كما لم يؤثمه الشارع
وإذا كان قد عفا عمن قدم شيئا أواخره من أعمال المناسك من الحلق والرمي

(4/85)

والنحر نسيانا أوجهلا فلم يؤاخذه بترك ترتيبها نسيانا فكيف يحنث من قدم ما حلف على تأخيره أواخر ما حلف على تقديمه ناسيا أوجاهلا
وإذا كان قد عفا عمن حمل القذر في الصلاة ناسيا أوجاهلا به فكيف يؤاخذ الحالف ويحنث به وكيف تكون أوامر الرب تعالى ونواهيه دون ما التزمه الحالف بالطلاق والعتاق وكيف يحنث من لم يتعمد الحنث 2وهل هذا إلا بمنزلة تأثيمه من لم يتعمد الاثم وتكفيره من لم يتعمد الكفر وكيف يطلق أويعتق على من لم يتعمد الطلاق والعتاق ولم يطلق على الهازل إلا لتعمده فإنه تعمد الهزل ولم يرد حكمه وذلك ليس اليه بل الى الشارع فليس الهازل معذورا بخلاف الجاهل والمخطئ والناسي
وبالجملة فقواعد الشريعة واصولها تقتضي الا يحنث الحالف جميع ما ذكرنا ولا يطرد على القياس ويسلم من التناقض إلا هذا القول
وأما تحنيثه في جميع ذلك فإن صاحبه وان سلم من التناقض لكن قوله مخالف لآصول الشريعة وقواعدها وأدلتها ومن حنث في بعض ذلك دون بعض تناقض ولم يطرد له قول ولم يسلم له دليل عن المعارضه
وقد اختلفت الرواية عن الامام احمد في ذلك ففيه ثلاث روايات إحداها انه لا يحنث في شئ من الايمان بالنسيان ولا الجهل بفعل المحلوف عليه مع النسيان سواء كانت من الايمان المكفرة أوغيرها وعلى هذه الرواية فيمينه باقيه لم تنحل بفعل المحلوف عليه مع النسيان والجهل لان اليمين كما لم يتناول حالة الجهل والنسيان بالنسبة الى الحنث لم يتناولها بالنسبة الى البر اذا لو كان فاعلا للمحلوف عليه بالنسبة الى البر لكان فاعلا له بالنسبة الى الحنث وهذه الرواية اختيار شيخ الاسلام وغيره وهي اصح قولى الشافعي اختاره جماعة من أصحابه والثانيه يحنث في الجميع وهي مذهب ابي حنيفة ومالك والثالثة يحنث في اليمين التي لا تكفر كالطلاق والعتاق ولا يحنث في اليمين المكفرة وهي

(4/86)

اختيار القاضي واصحابه والذين حنثوه مطلقا نظروا الى صورة الفعل وقالوا قد وجدت المخالفة والذين فرقوا قالوا الحلف بالطلاق والعتاق من باب التعليق على الشرط فإذا وجد الشرط وجد المشروط سواء كان مختارا لوجوده أولم يكن كما لو قال إن قدم زيد فأنت طالق ففعل المحلوف عليه في حال جنونه فهل هو كالنائم فلا يحنث أوكالناسي فيجرى فيه الخلاف على وجهين في مذهب الامام احمد والشافعي واصحهما انه كالنائم لانه غير مكلف
ولو حلف على من يقصد منعه كعبده وزوجته وولده وأجيره ففعل المحلوف عليه ناسيا أوجاهلا فهو كما لو حلف على فعل نفسه ففعله ناسيا أوجاهلا هو على الروايات الثلاث وكذلك هو على القولين في مذهب الشافعي فإن منعه لمن يمتنع بيمينه كمنعه لنفسه فلو حلف لا يسلم على زيد فسلم على جماعة هو فيهم ولم يعلم فإن لم نحنث الناسى فهذا اولى بعدم الحنث لأنه لم يقصده والناسى قد قصد التسليم عليه وإن حنثنا الناسي هل يحنث هذا على روايتين إحداهما يحنث لانه بمنزلة الناسي إذ هو جاهل بكونه معهم والثانية وهي أصح انه لا يحنث قاله أبوالبركات وغيره وهذا يدل على ان الجاهل اعذر من الناسي واولى بعدم الحنث وصرح به اصحاب الشافعي في الايمان ولكن تناقضوا كلهم في جعل الناسي في الصوم أولى بالعذر من الجاهل ففطروا الجاهل دون الناسي وسوى شيخنا بينهما وقال الجاهل أولى بعدم الفطر من الناسي فسلم من التناقض وقد سووا بين الجاهل والناسي فيمن حمل النجاسة في الصلاة ناسيا أوجاهلا ولم يعلم حتى فرغ منها فجعلوا الروايتين والقولين في الصورتين سواء وقد سوى الله تعالى بين المخطئ والناسي في عدم المؤاخذة وسوى بينهما النبي ص - في قوله إن الله تجاوز لي عن امتي الخطأ والنسيان فالصواب التسوية بينهما

(4/87)

فصل الإكراه على فعل المحلوف عليه
وأما إذا فعل المحلوف عليه مكرها فعن احمد روايتان منصوحتات إحداهما يحنث في الجميع والثانية لا يحنث في الجميع وهما قولان للشافعي وخرج ابو البركات رواية ثالثة انه يحنث باليمين بالطلاق والعتاق دون غيرهما من الايمان من نصه على الفرق في صورة الجاهل والناسي فإن ألجئ أوحمل أوفتح فمه وأوجز ما حلف انه لا يشربه فإن لم يقدر على الامتناع لم يحنث وإن قدر على الامتناع فوجهان وإذا لم يحنث فاستدام ما الجئ عليه كما لو الجئ الى دخول دار حلف انه لا يدخلها فهل يحنث فيه وجهان ولو حلف على غيره ممن يقصد منعه على ترك فعل ففعله مكرها أوملجأ فهو على هذا الخلاف سواء
فصل حكم المتأول
اما المتأول فالصواب انه لا يحنث كما لم ياثم في الامر والنهي وقد صرح به الاصحاب فيما لو حلف انه لا يفارق غريمه حتى يقبض حقه فأحاله به ففارقه يظن ان ذلك قبض وانه بر في يمينه فحكوا فيه الروايات الثلاث وطرد هذا كل متأول ظن انه لا يحنث بما فعله فإن غايته ان يكون جاهلا بالحنث وفي الجاهل الروايات الثلاث
وإذا ثبت هذا في حق المتأول فكذلك في حق المقلد اولى فإذا حلف بالطلاق ألا يكلم فلانا أولا يدخل داره فأفتاه مفت بعدم وقوع الطلاق في هذه اليمين اعتقادا لقول على بن ابي طالب كرم الله وجهه وطاوس وشريح أواعتقادا لقول ابي حنيفة والقفال في صيغة الالتزام دون صيغة الشرط أواعتقاد لقول اشهب وهو اجل اصحاب مالك أنه إذا علق الطلاق بفعل الزوجة انه لم

(4/88)

يحنث بفعلها أواعتقادا لقول ابي عبد الرحمن الشافعي اجل اصحاب الشافعي ان الطلاق المعلق لا يصح كما لا يصح النكاح والبيع والوقف المعلق وهو مذهب جماعة من أهل الظاهر لم يحنث في ذلك كله ولم يقع الطلاق ولو فرض فساد هذه الاقوال كلها فإنه إنما فعل المحلوف عليه متأولا مقلدا ظانا انه لا يحنث به فهو أولى بعدم الحنث من الجاهل والناسي وغاية ما يقال في الجاهل إنه مفرط حيث لم يستقص ولم يسأل غير من أفتاه وهذا بعينه يقال في الجاهل إنه مفرط حيث لم يبحث ولم يسأل عن المحلوف عليه فلو صح هذا الفرق لبطل عذر الجاهل ألبتة فكيف والمتأول مطيع لله مأجور إما أجرا واحدا أوأجرين
والنبي ص - لم يؤاخذ خالدا في تأويله حين قتل بني جذيمة بعد إسلامهم ولم يؤاخذ أسامة حين قتل من قال لا إله إلا الله لأجل التأويل ولم يؤاخذ من أكل نهارا في الصوم عمدا لأجل التأويل ولم يؤاخذ اصحابه حين قتلوا من سلم عليهم وأخذوا غنيمته لاجل التاويل ولم يؤاخذ المستحاضة بتركها الصوم والصلاه لاجل التأويل ولم يؤاخذ عمر رضى الله عنه حين ترك الصلاة لما اجنب في السفر ولم يجد ماء ولم يؤاخذ من تمعك في التراب كتمعك الدابة وصلى لأجل التأويل وهذا اكثر من ان يستقصى
واجمع اصحاب رسول الله ص - على ان كل مال أودم اصيب بتاويل القران فهو هدر في قتالهم في الفتنه قال الزهري وقعت الفتنة واصحاب رسول الله ص - كلهم متوافرون فأجمعوا على ان كل مال أودم اصيب بتأويل القرآن فهو هدر انزلوهم منزلة الجاهلية ولم يؤاخذ النبي ص - عمر بن الخطاب رضى الله عنه حين رمى حاطب بن ابي بلتعة المؤمن البدري بالنقاق لاجل التأويل ولم يؤاخذ أسيد بن حضير بقوله لسعد سيد الخزرج إنك منافق تجادل عن المنافقين لاجل التأويل ولم يؤاخذ من قال عن مالك بن الدخشم ذلك المنافق نرى وجهه وحديثه الى المنافقين لاجل التأويل ولم يؤاخذ عمر بن الخطاب رضى الله عنه حين ضرب

(4/89)

صدر ابي هريرة حتى وقع على الارض وقد ذهب للتبليغ عن رسول الله ص - بأمره فمنعه عمر وضربه وقال ارجع وأقره رسول الله ص - على فعله ولم يؤاخذه لأجل التأويل
وكما رفع مؤاخذة التأثيم في هذه الامور وغيرها رفع مؤاخذة الضمان في الاموال والقضاء في العبادات فلا يحل لأحد أن يفرق بين رجل وامرأته لأمر يخالف مذهبه وقوله الذي قلد فيه بغير حجة فإذا كان الرجل قد تأول وقلد من أفتاه بعدم الحنث فلا يحل له أن يحكم عليه بأنه حانث في حكم الله ورسوله ولم يتعمد الحنث بل هذه فرية على الله ورسوله وعلى الحالف وإذا وصل الهوى إلى هذا الحد فصاحبه تحت الدرك وله مقام وأي مقام بين يدي الله يوم لا ينفعه شيخه ولا مذهبه ومن قلده والله المستعان
إذا قال الرجل لامرأته أنت طالق ثلاثا لأجل كلامك لزيد وخروجك من بيتي فبان أنها لم تكلمه ولم تخرج من بيته لم تطلق صرح به الأصحاب قال ابن أبى موسى في الإرشاد فإن قال أنت طالق أن دخلت الدار بنصب الألف والحالف من أهل اللسان فإن كان تقدم لها دخول إلى تلك الدار قبل اليمين طلقت في الحال لأن ذلك للماضي من الفعل دون المستقبل وإن كانت لم تدخلها قبل اليمين بحال لم تطلق وإن دخلت الدار بعد اليمين إذا كان الحالف قصد بيمينه الفعل الماضي دون المستقبل لأن معنى ذلك إن كنت دخلت الدار فأنت طالق وإن كان الحالف جاهلا باللسان وإنما أراد باليمين الدخول المستقبل فمتى دخلت الدار بعد اليمين طلقت بما حلف به قولا واحدا وإن كان تقدم لها دخول الدار قبل اليمين فهل يحدث بالدخول الماضي أم لا على وجهين أصحهما لا يحنث
والمقصود انه إذا علل الطلاق بعلة ثم تبين انتفاؤها فمذهب احمد انه لا يقع بها الطلاق وعند شيخنا لا يشترط ذكر التعليل بلفظه ولا فرق عنده بين أن

(4/90)

يطلقها لعلة مذكورة في اللفظ أوغير مذكورة فإذا تبين انتفاؤها لم يقع الطلاق وهذا هو الذي لا يليق بالمذهب غيره ولا تقتضى قواعد الأئمة غيره فإذا قيل له امرأتك قد شربت مع فلان أوباتت عنده فقال اشهدوا على أنها طالق ثلاثا ثم علم أنها كانت تلك الليلة في بيتها قائمة تصلي فإن هذا الطلاق لا يقع به قطعا وليس بين هذا وبين قوله إن كان الأمر كذلك فهي طالق ثلاثا فرق ألبته لا عند الحالف ولا في العرف ولا في الشرع فإيقاع الطلاق بهذا وهم محض إذ يقطع بأنه لم يرد طلاق من ليست كذلك وإنما أراد طلاق من فعلت ذلك
وقد أفتى جماعة من الفقهاء من أصحاب الإمام احمد والشافعي منهم الغزالي والقفال وغيرهما الرجل يمر على المكاس برقيق فيطالبه بمكسهم فيقول هم أحرار ليتخلص من ظلمه ولا غرض له في عتقهم انهم لا يعتقون وبهذا أفتينا نحن تجار اليمن لما قدموا منها ومروا على المكاسين فقالوا لهم ذلك وقد صرح به أصحاب الشافعي في باب الكتابة بما إذا دفع إليه العوض فقال اذهب فأنت حر بناء على أنه قد سلم له العوض فظهر العوض مستحقا ورجع به على صاحبه انه لا يعتق وهذا هو الفقه بعينه وصرحوا أن الرجل لو علق طلاق امرأته بشرط فظن أن الشرط قد وقع فقال اذهبي فأنت طالق وهو يظن أن الطلاق قد وقع بوجود الشرط فبان أن الشرط لم يوجد لم يقع الطلاق ونص على ذلك شيخنا قدس الله روحه ومن هذا القبيل ما لو قال حلفت بطلاق امرأتي ثلاثا ألا أفعل كذا وكان كاذبا ثم فعله لم يحنث ولم تطلق عليه امرأته قال الشيخ في المغنى إذا قال حلفت ولم يكن حلف فقال الإمام احمد هي كذبة ليس عليه يمين وعنه عليه الكفارة لأنه أقر على نفسه والأول هو المذهب لأنه حكم فيما بينه وبين الله تعالى فإنه كذب في الخبر به كما لو قال ما صليت وقد صلى
قلت قال أبو بكر عبد العزيز باب القول في إخبار الإنسان بالطلاق

(4/91)

واليمين كاذبا قال في رواية الميموني إذا قال حلفت بيمين ولم يكن حلفه فعليه كفارة يمين فإن قال قد حلفت بالطلاق ولم يكن حلف بها يلزمه الطلاق ويرجع إلى نيته في الواحدة والثلاث وقال في رواية محمد بن الحكم في الرجل يقول قد حلفت ولم يكن حلف فهى كذبة ليس عليه يمين فاختلف أصحابنا على ثلاث طرق إحداها أن المسألة على روايتين والثانية هي طريقة أبي بكر قال عقيب حكاية الروايتين قال عبد العزيز في الطلاق يلزمه وفيما لا يكون من الإيمان لا يلزمه والطريقة الثالثة انه حيث ألزمه أراد به في الحكم وحيث لم يلزمه بقى فيما بينه وبين الله وهذه الطريقة افقه واطرد على أصول مذهبه والله اعلم
فصل مذهب مالك في التفريق بين النسيان والجهل وما إلى ذلك
وأما مذهب مالك في هذا الفصل فالمشهور فيه التفريق بين النسيان والجهل والخطأ وبين الإكراه والعجز ونحن نذكر كلام أصحابه في ذلك
قالوا من حلف ألا يفعل حنث بحصول الفعل عمدا أوسهوا أوخطأ واختار أبو القاسم السيوري ومن تبعه من محققي الأشياخ انه لا يحنث إذا نسى اليمين وهذا اختيار القاضي أبى بكر بن العربي قالوا ولو اكره لم يحنث
فصل في تعذر فعل المحلوف عليه وعجز الحالف عنه
قال أصحاب مالك من حلف على شئ ليفعلنه فحيل بينه وبين فعله فإن أجل أجلا فامتنع الفعل لعدم المحل وذهابه كموت العبد المحلوف على ضربه أوالحمامة المحلوف على ذبحها فلا حنث عليه بلا خلاف منصوص وإن امتنع الفعل لسبب منع الشرع كمن حلف ليطأن زوجته أوأمته فوجدها حائضا فقيل لا شئ عليه

(4/92)

قلت وهذا هو الصواب لأنه إنما حلف على وطء يملكه ولم يقصد الوطء الذي لم يملكه الشارع إياه فإن قصده حنث وهذا هو الصواب لأنه إنما حلف على وطء يملكه وهكذا في صورة العجز الصواب انه لا يحنث فإنه إنما حلف على شئ يدخل تحت قدرته ولم يلتزم فعل ما لا يقدر عليه فلا تدخل حالة العجز تحت يمينه وهذا بعينه قد قالوه في المكره والناسي والمخطئ والتفريق تناقض ظاهر فالذي يليق بقواعد احمد وأصوله انه لا يحنث في صورة العجز سواء كان العجز لمنع شرعي أومنع كوني قدرى كما هو قوله فيما لو كان العجز لإكراه مكره ونصه على خلاف ذلك لا يمنع أن يكون عنده رواية مخرجة من أصوله المذكورة وهذا من أظهر التخريج فلو وطئ مع الحيض وعصى فهل يتخلص من الحنث فيه وجهان في مذهب مالك واحمد أحدهما يتخلص وإن أثم بالوطء كما لو حلف بالطلاق ليشربن هذه الخمر فشربها فإنه لا تطلق عليه زوجته والثاني لا يبر لأنه إنما حلف على فعل وطء مباح فلا تتناول يمينه المحرم فيقال إذا كان إنما حلف على وطء مأذون فيه شرعا لم تتناول يمينه المحرم فلا يحنث بتركه بعين ما ذكرتم من الدليل وهذا ظاهر
وحرف المسألة أن يمينه لم تتناول المعجوز عنه لا شرعا ولا قدرا فلا يحنث بتركه وإن كان الامتناع بمنع ظالم كالغاصب والسارق أوغير ظالم كالمستحق فهل يحنث أم لا قال أشهب لا يحنث وهو الصواب لما ذكر وقال غيره من أصحاب مالك يحنث لأن المحل باق وإنما حيل بينه وبين الفعل فيه وللشافعي في هذا الأصل قولان قال أبو محمد الجويني ولو حلف ليشربن ما في هذه الاداوة غدا فأريق قبل الغد بغير اختياره فعلى قولي الإكراه قال والأولى أن لا يحنث وإن حنثنا المكره لعجزه عن الشرب وقدرة المكره على الامتناع فجعل الشيخ أبو محمد العاجز أولى بالعذر من المكره وسوى غيره بينهما ولا ريب أن قواعد الشريعة وأصولها تشهد بهذا القول فإن الأمر والنهي من الشارع

(4/93)

نظير الحض والمنع في اليمين وكما أن أمره ونهيه منوط بالقدرة فلا واجب مع عجز ولا حرام مع ضرورة فكذلك الحض والمنع في اليمين إنما هو مقيد بالقدرة
يوضحه أن الحالف يعلم أن سر نفسه انه لم يلتزم فعل المحلوف عليه مع العجز عنه وإنما التزمه مع قدرته عليه ولهذا لم يحنث المغلوب على الفعل بنسيان أوإكراه ولا من لا قصد له إليه كالمغمى عليه وزائل العقل وهذا قول جمهور الفقهاء من المالكية والشافعية والحنفية وهو مقتضى أصول الإمام احمد وإن كان المنصوص عنه خلافه فإنه قال في رواية ابنه صالح إذا حلف أن يشرب هذا الماء الذي في هذا الإناء فانصب فقد حنث ولو حلف أن يأكل رغيفا فجاء كلب فأكله فقد حنث لأن هذا لا يقدر عليه وقال في رواية جعفر بن محمد إذا حلف الرجل على غريمه أن لا يفارقه حتى يستوفى منه ماله فهرب منه مخاتلة فإنه يحنث وهذا وأمثاله من نصوصه مبنى على قوله في المكرة والناسي والجاهل إنه يحنث كما نص عليه فإنه قال في رواية أبي الحارث إذا حلف أن لا يدخل الدار فحمل كرها فأدخل فإنه لا يحنث وكذلك نص على حنث الناسي والجاهل فقد جعل الناس الجاهل والمكره والعاجز بمنزلة ونص في رواية أبي طالب إذا حلف أن لا يدخل الدار فحمل كرها فأدخل فلا شئ عليه وقد قال في رواية أحمد بن القاسم والذباب يدخل حلق الصائم والرجل يرمي بالشيء فيدخل حلق الآخر وكل أمر غلب عليه فليس عليه قضاء ولا غيره وتواترت نصوصه فيمن أكل في رمضان أوشرب ناسيا فلا قضاء عليه فقد سوى بين الناسي والمغلوب وهذا محض القياس والفقه ومقتضى ذلك التسوية بينهما في باب الإيمان كما نص عليه في المكره فتخرج مسألة العاجز والمغلوب على الروايتين بل المغلوب والعاجز أولى بعدم الحنث من الناسي والجاهل كما تقدم بيانه وبالله التوفيق

(4/94)

فصل التزام الطلاق
المخرج السادس أخذه بقول من يقول إن التزام الطلاق لا يلزم ولا يقع به طلاق ولا حنث وهذا إذا أخرجه بصيغة الالتزام كقوله الطلاق يلزمني أولازم إلى أوثابت على أوحق على أوواجب على أومتعين على إن فعلت أوأن لم أفعله وهذا مذهب أبى حنيفة وبه أفتى جماعة من مشايخ مذهبه وبه أفتى القفال في قوله الطلاق يلزمني ونحن نذكر كلامهم بحروفه
أقوال الحنفية في التزام الطلاق
قال صاحب الذخيرة من الحنفية لو قال لها طلاقك على واجب أولازم أوفرض أوثابت ذكر أبو الليث خلافا بين المتأخرين فمنهم من قال يقع واحدة رجعية نوى أولم ينو ومنهم من قال لا يقع نوى أولم ينو ومنهم من قال في قوله واجب يقع بدون النية وفي قوله لازم لا يقع وإن نوى وعلى هذا الخلاف إذا قال إن فعلت كذا فظلاقك على واجب أوقال لازم أوثابت ففعلت وذكر القدوري في شرحه أن على قول أبى حنيفة لا يقع الطلاق في الكل وعند أبى يوسف أن نوى الطلاق يقع في الكل وعن محمد انه يقع في قوله لازم ولا يقع في قوله واجب ثم ذكر من اختار من المشايخ الوقوع ومن اختار عدمه فقال وكان الإمام ظهير الدين المرغيناني يفتى بعدم الوقوع في الكل
وقال القفال في فتاويه إذا قال الطلاق يلزمني فليس بصريح ولا كناية حتى لا يقع به وإن نواه ولهذا القول مأخذان أحدهما أن الطلاق لا بد فيه من الإضافة إلى المرأة ولم تتحقق الإضافة ههنا ولهذا لو قال أنا منك طالق لم تطلق ولو قال لها طلقي نفسك فقالت أنت طالق لم تطلق والمأخذ الثاني وهو مأخذ أصحاب أبى حنيفة أنه التزام لحكم الطلاق

(4/95)

وحكمه لا يلزمه إلا بعد وقوعه وكأنه قال فعلى أن أطلقك وهو لو صرح بهذا لم تطلق بغير خلاف فهكذا المصدر وسر المسألة أن ذلك التزام لأن يطلق أوالتزام لطلاق واقع فإن كان التزاما لأن يطلق لم تطلق وإن كان التزاما لطلاق واقع فكأنه قال إن فعلت كذا فأنت طالق طلاقا يلزمني طلقت إذا وجد الشرط ولمن رجح هذا أن يحيل فيه على العرف فان الحالف لا يقصد إلا هذا ولا يقصد التزام التطليق وعلى هذا فيظهر أن يقال إن نوى بذلك التزام التطليق لم تطلق وإن نوى وقوع الطلاق طلقت وهذا قول أبى يوسف وقول جمهور أصحاب الشافعي ومن جعله صريحا في وقوع الطلاق حكم فيه بالعرف وغلبه استعمال هذا اللفظ في وقوع الطلاق وهذا قول أبى المحاسن الروياني والوجوه الثلاثة في مذهب الشافعي حكاها شارح التنبيه وغيره
وفي المسألة قولان آخران وهما للحنفية
أحدهما انه إن قال فالطلاق على واجب يقع نواه أولم ينوه وإن قال فالطلاق إلى لازم لا يقع نواه أولم ينوه ووجه هذا الفرق أن قوله لازم التزام لان يطلق فلا تطلق بذلك وقوله واجب إخبار عن وجوبه عليه ولا يكون واجبا إلا وقد وقع ولمن سوى بينهما أن يقول هو إيجاب للتطليق وإخبار عن وقوع الطلاق ولا ريب أن اللفظ محتمل لهما كاحتمال قوله الطلاق يلزمني سواء وهذا هو الصواب والفرق تحكم
والثاني قول محمد بن الحسن وهو عكس هذا القول أن الطلاق يقع بقوله الطلاق لي لازم أويلزمني ولا يقع بقوله هو على واجب وعلى هذا الخلاف قوله إن فعلت كذا فالعتق يلزمني أوفعلى العتق أوفالعتق لازم لي أواجب علي

(4/96)

فصل هل ينفذ الطلاق المعلق الذي يقصد به الترهيب
المخرج السابع أخذه بقول أشهب من أصحاب مالك بل هو أفقههم على الإطلاق فإنه قال إذا قال الرجل لامرأته إن كلمت زيدا أوخرجت من بيتي بغير إذني ونحو ذلك مما يكون من فعلها فأنت طالق وكلمت زيدا أوخرجت من بيته تقصد أن يقع علها الطلاق لم تطلق حكاه أبو الوليد ابن رشد في كتاب الطلاق من كتاب المقدمات له وهذا القول هو الفقه بعينه ولا سيما على أصول مالك واحمد في مقابلة العبد بنقيض قصده كحرمان القاتل ميراثه من المقتول وحرمان الموصى له وصية من قتله بعد الوصيه وتوريث امرأة من طلقها في مرض موته فرارا من ميراثها وكما يقوله مالك واحمد في إحدى الروايتين عنهما وقبلهما عمر بن الخطاب رضى الله عنه فيمن تزوج في العدة وهو يعلم يفرق بينهما ولا تحل له أبدا ونظائر ذلك كثيرة فمعاقبة المرأة ههنا بنقيض قصدها هو محض القياس والفقه ولا ينتقض هذا على أشهب بمسألة المخيرة ومن جعل طلاقها بيدها لأن الزوج قد ملكها ذلك وجعله بيدها بخلاف الحالف فإنه لم يقصد طلاقها بنفسه ولا جعله بيدها باليمين حتى لو قصد ذلك فقال إن أعطيتني ألفا فأنت طالق أوإن أبرأتني من جميع حقوقك فأنت طالق فأعطته أوأبرأته طلقت
ولا ريب أن هذا الذي قال أشهب افقه من القول بوقوع الطلاق فإن الزوج إنما قصد حضها ومنعها ولم يقصد تفويض الطلاق إليها ولا خطر ذلك بقلبه ولا قصد وقوع الطلاق عند المخالفة ومكان أشهب من العلم والإمامة غير مجهول فذكر أبو عمر بن عبد البر في كتاب الانتقاء عن محمد بن عبد الله بن عبد الحكم قال أشهب أفقه من ابن القاسم مائة مرة وأنكر ابن كنانة ذلك قال ليس عندنا كما قال محمد وإنما قاله لان أشهب شيخه

(4/97)

ومعلمة قال أبو عمر أشهب شيخه ومعلمه وابن القاسم شيخه وهو أعلم بهما لكثرة مجالسته لهما وأخذه عنهما
فصل هل الحلف بالطلاق يلزم
المخرج الثامن أخذه بقول من يقول إن الحلف بالطلاق لا يلزم ولا يقع على الحانث به طلاق ولا يلزمه كفارة ولا غيرها وهذا مذهب خلق من السلف والخلف صح ذلك عن أمير المؤمنين علي ابن أبى طالب كرم الله وجهه
قال بعض الفقهاء المالكية و أهل الظاهر ولا يعرف لعلى في ذلك مخالف من الصحابة هذا لفظ أبى القاسم التيمي في شرح أحكام عبد الحق وقاله قبله أبو محمد بن حزم وصح ذلك عن طاوس اجل أصحاب ابن عباس رضى الله عنه وأفقههم على الإطلاق قال عبد الرزاق في مصنفة أنبأنا ابن جريج قال أخبرني ابن طاوس عن أبيه انه كان يقول الحلف بالطلاق ليس شيئا قلت أكان يراه يمينا قال لا أدري وهذا أصح إسناد عمن هو من أجل التابعين وأفقههم وقد وافقه اكثر من أربعمائة عالم ممن بنى فقهه على نصوص الكتاب والسنة دون القياس ومن آخرهم أبو محمد بن حزم قال في كتابه المحلى مسألة اليمين بالطلاق لا يلزم سواء بر أوحنث لا يقع به طلاق ولا طلاق إلا كما أمر الله تعالى ولا يمين إلا كما شرع الله تعالى على لسان رسوله ثم قرر ذلك وساق اختلاف الناس في ذلك ثم قال فهؤلاء على بن أبى طالب كرم الله وجهه وشريح وطاوس لا يقضون بالطلاق على من حلف به فحنث ولا يعرف في ذلك لعلى كرم الله وجهة مخالف من الصحابة رضى الله عنهم
قلت أما اثر على رضى الله عنه فرواه حماد بن سلمة عن حميد عن الحسن أن رجلا تزوج امرأة وأراد سفرا فأخذه أهل امرأته فجعلها طالقا إن لم يبعث

(4/98)

بنفقتها إلى شهر فجاء الأجل ولم يبعث إليها بشيء فلما قدم خاصموه إلى على فقال علي كرم الله وجهه اضطهدتموه حتى جعلها طالقا فردها عليه ولا متعلق لهم بقوله اضطهدتموه لأنه لم يكن هناك إكراه فإنهم إنما طالبوه بحق نفقتها فقط ومعلوم أن ذلك ليس بإكراه على الطلاق ولا على اليمين وليس في القصة انهم اكرهوه بالقتل أوبالضرب أوالحبس أواخذ المال على اليمين حتى يكون يمين مكره والسائلون لم يقولوا لعلي شيئا من ذلك ألبته وإنما خاصموه في حكم اليمين فقط فنزل على كرم الله وجهه ذلك منزلة المضطهد حيث لم يرد طلاق امرأته وإنما أراد التخلص إلى سفره فالحلف والمضطهد كل منهما لم يرد طلاق امرأته فالمضطهد محمول على الطلاق تكلم به ليتخلص من ضرر الإكراه والحالف حلف به ليتوصل إلى غرضه من الحض أوالمنع أوالتصديق أوالتكذيب ولو اختلف حال الحالف بين أن يكون مكرها أومختارا لسأله علي كرم الله وجهه عن الإكراه وشروطه وحقيقته وبأي شئ أكره وهذا ظاهر بحمد الله فارض للمقلد بما رضى لنفسه
وأما أثر شريح ففي مصنف عبد الرزاق عن هشام بن حسان عن محمد بن سيرين عن شريح انه خوصم إليه في رجل طلق امرأته إن أحدث في الإسلام حدثا فاكترى بغلا إلى حمام أعين فتعدى به إصبهان فباعه واشترى به خمرا فقال شريح إن شئتم شهدتم عليه انه طلقها فجعلوا يرددون عليه القصة ويردد عليهم فلم يره حدثا ولا متعلق لقول الراوي إما محمد إما هشام فلم يره حدثا فإنما ذلك ظن منه قال أبو محمد وأي حدث أعظم ممن تعدى من حمام أعين وهو على مسيرة أميال يسيره من الكوفة إلى أصبهان ثم باع بغل مسلم ظلما واشترى به خمرا
قلت والظاهر أن شريحا لما ردت عليه المرأة ظن من شاهد القصة انه لم ير ذلك حدثا إذ لو رآه حدثا لأوقع عليها الطلاق وشريح إنما ردها لأنه علم انه لم

(4/99)

يقصد طلاق امرأته وإنما قصد اليمين فقط فلم يلزمه بالطلاق فقال الراوي فيهم فلم ير ذلك حدثا وشريح افقه في دين الله أن لا يرى مثل هذا حدثا
وممن روى عنه عدم وقوع الطلاق على الحالف إذا حنث عكرمة مولى ابن عباس كما ذكره سنيد بن داود في تفسيره في أول سورة النور عنه بإسناده أنه سئل عن رجل حلف بالطلاق انه لا يكلم أخاه فكلمه فلم ير ذلك طلاقا ثم قرأ ولا تتبعوا خطوات الشيطان
ومن تأمل المنقول عن السلف في ذلك وجده أربعة أنواع صريح في عدم الوقوع وصريح في الوقوع وظاهر في عدم الوقوع وتوقف عن الطرفين
فالمنقول عن طاوس وعكرمة صريح في عدم الوقوع وعن علي عليه السلام وشريح ظاهر في ذلك وعن ابن عيينه صريح في التوقف وأما التصريح بالوقوع فلا يؤثر عن صحابي إلا فيما هو محتمل لإرادة الوقوع عند الشرط كالمنقول عن ابي ذر بل الثابت عن الصحابة عدم الوقوع في صورة العتق الذي هو أولى بالنفوذ من الطلاق ولهذا ذهب إليه أبو ثور وقال القياس أن الطلاق مثله إلا أن تجميع الأمة عليه فتوقف في الطلاق لتوهم الإجماع وهذا عذر أكثر الموقعين للطلاق وهو ظنهم أن الإجماع على الوقوع مع اعترافهم انه ليس في الكتاب والسنة والقياس الصحيح ما يقتضى الوقوع وإذا تبين انه ليس في المسألة إجماع تبين أن لا دليل أصلا يدل على الوقوع والأدلة الدالة على عدم الوقوع في غاية القوة والكثرة وكثير منها لا سبيل إلى دفعه فكيف يجوز معارضتها بدعوى إجماع قد علم بطلانه قطعا فليس بأيدي الموقعين آية من كتاب أوسنة ولا أثر عن رسول الله ص - ولا عن أصحابه ولا قياس صحيح والقائلون بعدم الوقوع لو لم يكن معهم إلا الاستصحاب الذي لا يجوز الانتقال عنه إلا لما هو أقوى منه لكان كافيا فكيف ومعهم الاقيسة التي أكثرها من باب قياس الأولى والباقي من القياس المساوي وهو قياس النظير على نظيره والآثار

(4/100)

والعمومات والمعاني الصحيحة والحكم والمناسبات التي شهد لها الشرع بالاعتبار ما لم يدفعهم منازعوهم عنهم بحجة أصلا وقولهم وسط بين قولين متباينين غاية التباين أحدهما قول من يعتبر التعليق فيوقع به الطلاق على كل حال سواء كان تعليقا قسميا يقصد به الحالف منع الشرط والجزاء أوتعليقا شرطيا يقصد به حصول الجزاء عند حصول الشرط والثاني قول من يقول إن هذا التعليق كله لغو لا يصح بوجه ما ولا يقع الطلاق به ألبته كما سنذكره في المخرج الذي بعد هذا إن شاء الله فهؤلاء توسطوا بين الفريقين وقالوا يقع الطلاق في صورة التعليق المقصود به وقوع الجزاء ولا يقع صورة التعليق القسمى وحجتهم قائمة على الفريقين وليس لأحد منهما حجة صحيحة عليهم بل كل حجة صحيحة احتج بها الموقعون فإنما تدل على الوقوع في صورة التعليق المقصود وكل حجة احتج بها المانعون صحيحة فإنما تدل على عدم الوقوع في صورة التعليق القسمي فهم قائلون بمجموع حجج الطائفتين وجامعون للحق الذي مع الفريقين ومعارضون قول كل من الفريقين وحججهم بقول الفريق الآخر وحججهم
فصل الطلاق المعلق بالشرط
المخرج التاسع أخذه بقول من يقول إن الطلاق المعلق بالشرط لا يقع ولا يصح تعليق الطلاق كما لا يصح تعليق النكاح وهذا اختيار أبى عبد الرحمن احمد ابن يحيى بن عبد العزيز الشافعي أحد أصحاب الشافعي الاجلة أوأجلهم وكان الشافعي يجله ويكرمه ويكنيه ويعظمه وأبو ثور وكانا يكرمانه وكان بصره ضعيفا فكان الشافعي يقول لا تدفعوا إلى أبى عبد الرحمن الكتاب يعارض به فإنه يخطئ وذكره أبو إسحاق الشيرازي في طبقات أصحاب الشافعي ومحل الرجل من العلم والتضلع منه لا يدفع وهو في العلم بمنزلة ابي ثور وتلك الطبقة وكان رفيق ابي ثور وهو أجل من جميع اصحاب الوجوه من المنتسبين

(4/101)

الى الشافعي فإذا نزل بطبقته الى طبقة اصحاب الوجوه كان قوله وجها وهو أقل درجاته
وهذا مذهب لم ينفرد به بل قد قال به غيره من أهل العلم قال ابو محمد ابن حزم في المحلى والطلاق بالصفة عندنا كما هو الطلاق باليمين كل ذلك لا يلزم وبالله التوفيق ولا يكون طلاقا إلا كما امر الله تعالى وعلمه وما عداه فباطل وتعد لحدود الله تعالى
وهذا القول وإن لم يكن قويا في النظر فإن الموقعين للطلاق لا يمكنهم إبطاله ألبته لتناقضهم وكان أصحابه يقولون لهم قولنا في تعليق الطلاق بالشرط كقولكم في تعليق الابراء أوالهبة والوقف والبيع والنكاح سواء فلا يمكنكم ألبته ان تفرقوا بين ما صح تعليقه من عقود التبرعات والمعاوضات والاسقاطات بالشروط ومالا يصح تعليقه فلا تبطلوا قول منازعيكم في صحة تعليق الطلاق بالشرط بشئ إلا كان هو بعينه حجة عليكم في إبطال قولكم في منع صحة تعليق الابراء والهبة والوقف والنكاح فما الذي اوجب إلغاء هذا التعليق وصحة ذلك التعليق فإن فرقتم بالمعارضة وقلتم إن عقود المعارضات لا تقبل التعليق بخلاف غيرها انتقض عليكم طردا بالجعالة وعكسا بالهبة والوقف فانتقض عليكم الفرق طردا وعكسا وإن فرقتم بالتمليك والاسقاط فقلتم عقود التمليك لا تقبل التعليق بخلاف عقود الاسقاط انتقض ايضا طرده بالوصية وعكسه بالابراء فلا طرد ولا عكس وإن فرقتم بالادخال في ملكه والاخراج عن ملكه فصححتم التعليق في الثاني دون الاول انتقض ايضا فرقكم فإن الهبة والابراء إخراج عن ملكه ولا يصح تعليقها عندكم وإن فرقتم بما يحتمل الغرر ومالا يحتمله فما يحتمل الغرر والاخطار يصح تعليقه بالشرط كالطلاق والعتق والوصية ومالا يحتمله لا يصح تعليقه كالبيع والنكاح والاجارة انتقض عليكم بالوكالة فإنها لا تقبل التعليق عندكم وتحتمل الخطر ولهذا يصح

(4/102)

أن يوكله في شراء عبد ولا يذكر قدره ولا وصفه ولا سنه ولا ثمنه بل يكفى ذكر جنسه فقط أوأن يوكله في شراء دار ويكتفى بذكر محلها وسكنها فقط وأن يوكله في التزوج بامرأة فقط ولا يزيد على كونها امرأة ولا يذكر له جنس مهرها ولا قدره ولا وصفه وأي خطر فوق هذا ومع ذلك منعتم من تعليقها بالشرط وطرد هذا الفرق يوجب عليكم صحة تعليق النكاح بالشرط فإنه يحتمل من الخطر ما لا يحتمل غيره من العقود فلا يشترط فيه رؤية الزوجة ولا صفتها ولا تعيين العوض جنسا ولا قدرا ولا وصفا ويصح مع جهالته وجهالة المرأة ولا يعلم عقد يحتمل من الخطر ما يحتمله فهو أولى بصحة التعليق من الطلاق والعتاق إن صح هذا الفرق
وقد نص الشافعي على صحة تعليقه فيما لو قال إن كانت جاريتي ولدت بنتا فقد زوجتكها وهذا وإن لم يكن تعليقا على شرط مستقبل فليس بمنزلة قوله متى ولدت جارية فقد زوجتكها لان هذا فيه خطر ليس في صورة النص وهذا فرق صحيح ولكن لم يوفوه حقه ولم يطرد فقهه فلو قال إن كان ابي مات وورثت منه هذا المتاع فقد بعتكه ابطلتموه وقلتم هو بيع معلق على شرط والبطلان ههنا في غاية العبد من الفقه ولا معنى تحته ولا خطر هناك ولا غرر ألبته وقد نص الامام احمد على صحة تعليق النكاح على الشرط
قال صاحب المستوعب وأما اذا علق انعقاد النكاح على شرط مثل ان يقول زوجتك إذا جاء رأس الشهر أوإذا رضيت أمها ففيه روايتان أحداهما يبطل النكاح من أصله والاخرى يصح وذكر في الفصل انه إذا تزوجها بشرط الخيار وان جاءها بالمهر الى وقت كذاوإلا فلا نكاح بينهما ففيه روايتان إحدهما يبطل النكاح من أصله والثانية يبطل الشرط ويصح العقد ونص عليه في رواية الاثرم وقد ذكر القاضي رواية عنه انه إذا تزوجها بشرط الخيار يصح العقد والشرط جميعا فصار عنه ثلاث روايات صحة العقد والشرط

(4/103)

وبطلانهما وصحة العقد وفساد الشرط لكن هذا فيما اذا شرط الخيار أوان جاءها بالمهر الى وقت كذا وإلا فلا نكاح بينهما وأما إذا قال زوجتك إن رضيت أمها فنص على صحة العقد إذا رضيت امها وقال هو نكاح وقال في رواية عبد الله وصالح وحنبل نكاح المتعة حرام وكل نكاح فيه وقت أوشرط فاسد
والمقصود ان المفرقين بين ما يقبل التعليق بالشرط وما لا يقبل الى الآن لم يستقر لهم ضابط في الفرق فمن قال من أهل الظاهر وغيرهم إن الطلاق لا يصح تعليقه بالشرط لم يتمكن من الرد عليه من قوله مضطرب فيما يعلق وما لا يعلق ولا يرد عليه بشئ إلا تمكن من رده عليهم بمثله أوأقوى منه وإن ردوا عليه بمخالفته لآثار الصحابة رد عليهم بمخالفة النصوص المرفوعة في صور عديدة قد تقدم ذكر بعضها وإن فرقوا طالبهم بضابط ذلك أولا وبتأثير الفرق شرعا ثانيا فإن الوصف الفارق لا بد ان يكون مؤثرا كالوصف الجامع فإنه لا يصح تعليق الاحكام جمعا وفرقا بالاوصاف التي لا يعلم ان الشارع اعتبرها فإنه وضع شرع لم يأذن به الله وبالجملة فليس بطلان هذا القول اظهر في الشريعة من بطلان التحليل بل العلم بفساد نكاح التحليل أظهر من العلم بفساد هذا القول فإذا جاز التقرير على التحليل وترك إنكاره مع ما فيه من النصوص والآثار التي اتفق عليها اصحاب رسول الله ص - على المنع منه ولعن فاعله وذمه فالتقرير على هذا القول أجود وأجوز
هذا ما لا يستريب فيه عالم منصف وإن كان الصواب في خلاف القولين جميعا ولكن احدهما أقل خطأ وأقرب الى الصواب والله اعلم
فصل زاول سبب اليمين
المخرج العاشر مخرج زوال السبب وقد كان الأولى تقديمه على هذا

(4/104)

المخرج لقوته وصحته فإن الحكم يدور مع علته وسببه وجودا وعدما ولهذا إذا علق الشارع حكما بسبب أوعلة زال ذلك الحكم بزوالهما كالخمر علق بها حكم التنجيس ووجوب الحد لوصف الإسكار فإذا زال عنها وصارت خلا زال الحكم وكذلك وصف الفسق علق عليه المنع من قبول الشهادة والرواية فإذا زال الوصف زال الحكم الذي علق عليه وكذلك السفه والصغر والجنون والاغماء تزول الاحكام المعلقة عليها بزوالها والشريعة مبنية على هذه القاعدة فهكذا الحالف إذا حلف على أمر لا يفعله لسبب فزال السبب لم يحنث بفعله لأن يمينه تعلقت به لذلك الوصف فإذا زال الوصف زال تعلق اليمين فإذا دعى الى شراب مسكر ليشربه فحلف ان لا يشربه فانقلب خلا فشربه لم يحنث فإن منع نفسه منه نظير منع الشارع فإذا زال منع الشارع بانقلابه خلا وجب ان يزول منع نفسه بذلك والتفريق بين الامرين تحكم محض لا وجه له فإذا كان التحريم والتنجيس ووجوب الاراقة ووجوب الحد وثبوت الفسق قد زال بزوال سببه فما الموجب لبقاء المنع في صورة اليمين وقد زال سببه وهل يقتضى محض الفقه إلا زوال حكم اليمين
يوضحه أن الحالف يعلم من نفسه انه لم يمنعها من شرب غير المسكر ولم يخطر بباله فإلزامه ببقاء حكم اليمين وقد زال سببها إلزام بما لم يلتزمه هو ولا الزمه به الشارع وكذلك لو حلف على رجل أن لا يقبل له قولا ولا شهادة لما يعلم من فسقه ثم تاب وصار من خيار الناس فإنه يزول حكم المنع باليمين كما يزول حكم المنع من ذلك بالشرع وكذلك اذا حلف ان لا يأكل هذا الطعام أولا يلبس هذا الثوب أولا يكلم هذه المرأة ولا يطأها لكونه لا يحل له ذلك فملك الطعام والثوب وتزوج المرأة فأكل الطعام ولبس الثوب ووطئ المرأة لم يحنث لأن المنع بيمينه كالمنع بمنع الشارع ومنع الشارع يزول بزوال الاسباب التي ترتب عليها المنع فذلك منع الحالف وكذلك إذا حلف

(4/105)

لا دخلت هذه الدار وكان سبب يمينه انها تعمل فيها المعاصي وتشرب الخمر فزال ذلك وعادت مجمعا للصالحين وقراءة القرآن والحديث أوقال لا أدخل هذا المكان لأجل ما رأى فيه من المنكر فصار بيتا من بيوت الله تقام فيه الصلوات لم يحنث بدخوله وكذلك إذا حلف لا يأكل لفلان طعاما وكان سبب اليمين أنه يأكل الربا ويأكل أموال الناس بالباطل فتاب وخرج من المظالم وصار طعامه من كسب يده أوتجارة مباحة لم يحنث بأكل طعامه ويزول حكم منع اليمين كما يزول حكم منع الشارع وكذلك لو حلف لا بايعت فلانا وسبب يمينه كونه مفلسا أوسفيها فزال الافلاس والسفه فبايعه لم يحنث وأضعاف أضعاف هذه المسأئل كما إذا اتهم بصحبة مريب فحلف لا أصاحبه فزالت الريبة وخلفها ضدها فصاحبه لم يحنث وكذلك لو حلف المريض لا يأكل لحما أوطعاما وسبب يمينه كونه يزيد في مرضه فصح وصار الطعام نافعا له لم يحنث بأكله
وقد صرح الفقهاء بمسائل من هذا الجنس فمنها لو حلف لوال ان لا أفارق البلد إلا بإذنك فعزل ففارق البلد بغير إذنه لم يحنث ومنها لو حلف على زوجته لا تخرجين من بيتي إلا بإذنى أوعلى عبده لا يخرج إلا بإذنه ثم طلق الزوجة واعتق العبد فخرجا بغير إذنه لم يحنث ذكره أصحاب الامام احمد قال صاحب المغنى لان قرينة الحال تنقل حكم الكلام الى نفسها وهو يملك منع الزوجة والعبد مع ولايته عليهما فكأنه قال ما دمتما في ملكى ولأن السبب يدل على النية في الخصوص كدلالته عليها في العموم وكذلك لو حلف لقاض ان لا أرى منكرا إلا رفعته اليك فعزل لم يحنث بعدم الرفع اليه بعد العزل وكذلك إذا حلف لامرأته ألا أبيت خارج هذه الدار فماتت أوطلقها لم يحنث إذا بات خارجها وكذلك إذا حلف على ابنه ألا يبيت خارج البيت لخوفه عليه من الفساق لكونه أمرد فالتحى وصار شيخا لم يحنث بمبيته

(4/106)

خارج الدار وهذا كله مذهب مالك واحمد فإنهما يعتبران النية في الايمان 8وبساط اليمين وسببها وما هيجها فيحملان اليمين على ذلك
وقال ابوعمر بن عبد البر في كتاب الايمان من كتابة الكافي في مذهب مالك والاصل في هذا الباب مراعاة ما نواه الحالف فإن لم تكن له نية نظر الى بساط قصته وما أثاره على الحلف ثم حكم عليه بالأغلب من ذلك في نفوس أهل وقته
وقال صاحب الجواهر المقتضيات للبر والحنث امور الاول النية اذا كانت مما يصلح ان يراد اللفظ بها سواء كانت مطابقة له أوزائدة فيه أوناقصة عنه بتقييد مطلقه وتخصيص عامه الثاني السبب المثير لليمين يتعرف منه ويعبر عنه بالبساط أيضا وذلك ان القاصد لليمين لا بد ان تكون له نية وإنما يذكرها في بعض الاوقات وينساها في بعضها فيكون المحرك على اليمين وهو البساط دليلا عليها لكن قد يظهر مقتضى المحرك ظهورا لا إشكال فيه وقد يخفى في بعض الحالات وقد يكون ظهوره وخفاؤه بالاضافة
وكذلك اصحاب الامام احمد صرحوا باعتبار النية وحمل اليمين على مقتضاها فإن عدمت رجع الى سبب اليمين وما هيجها فحمل اللفظ عليه لانه دليل على النية حتى صرح أصحاب مالك فيمن دفن مالا ونسى مكانه فبحث عنه فلم يجده فحلف على زوجته انها هي التي اخذته ثم وجده لم يحنث قالوا لان قصده ونيته إنما هو إن كان المال قد ذهب فأنت التي أخذته فتأمل كيف جعلوا القصد والنية في قوة الشرط وهذا هو محض الفقه
ونظير هذا ما لو دعى الى طعام فظنه حراما فحلف لا أطعمه ثم ظهر أنه حلال لا شبهة فيه فإنه لا يحنث بأكله لان يمينه إنما تعلقت به إن كان حراما وذلك قصده

(4/107)

ومثله لو مر به رجل فسلم عليه فحلف لا يرد عليه السلام لظنه انه مبتدع أوظالم أو فاجر فظهر انه غير ذلك الذي ظنه لم يحنث بالرد عليه
ومثله لو قدمت له دابة ليركبها فظنها قطوفا أوموحا أومتعسرة الركوب فحلف لا يركبها فظهرت له بخلاف ذلك لم يحنث بركوبها
وقال ابو القاسم الخرقي في مختصره ويرجع في الايمان الى النية فإن لم ينو شيئا رجع الى سبب اليمين وماهيجها وقال أصحاب الامام احمد اذا دعى الى غداء فحلف ان لا يتغدى أوقيل له اقعد فحلف ان لا يقعد اختصت يمينه بذلك الغداء وبالعقود في ذلك الوقت لان عاقلا لا يقصد ان لا يتغدى أبدا ولا يقعد أبدا
ثم قال صاحب المغنى إن كان له نية فيمينه على ما نوى وإن لم تكن له نية فكلام احمد يقتضى روايتين إحداهما ان اليمين محمولة على العموم لان احمد سئل عن رجل حلف ان لا يدخل بلدا لظلم رآه فيه فزال الظلم قال احمد النذر يوفى به يعنى لا يدخله ووجه ذلك ان لفظ الشارع إذا كان عاما لسبب خاص وجب الاخذ بعموم اللفظ دون خصوص السبب وكذلك يمين الحالف ونازعه في ذلك شيخنا فقال إنما منعه احمد من دخول البلد بعد زوال الظلم لأنه نذر لله ألا يدخلها وأكد نذره باليمين والنذر قربة فقد نذر التقرب الى الله بهجران ذلك البلد فلزمه الوفاء بما نذره هذا هو الذي فهمه الامام احمد وأجاب به السائل حيث قال النذر يوفى به ولهذا منع النبي ص - المهاجرين من الاقامة بمكة بعد قضاء نسكهم فوق ثلاثة أيام لأنهم تركوا ديارهم لله فلم يكن لهم العود فيها وإن زال السبب الذي تركوها لأجله وذلك نظير مسألة ترك البلد للظلم والفواحش التي فيه إذا نذره الناذر فهذا سر جوابه وإلا فمذهبه الذي عليه نصوصه وأصوله اعتبار

(4/108)

النية والسبب في اليمين وحمل كلام الحالفين على ذلك وهذا في نصوصه أكثر من أن يذكر فلينظر فيها
وأما مذهب أصحاب أبى حنيفة فقال في كتاب الدخائر في كتاب الايمان الفصل السادس في تقييد الايمان المطلقة بالدلالة اذا أرادت المرأة الخروج من الدار فقال الزوج إن خرجت من الدار فأنت طالق فجلست ساعة ثم خرجت لا تطلق وكذلك لو أراد رجل ان يضربه فحلف آخر أن لا يضربه فهذا على تلك الضربة حتى لو مكث ساعة ثم ضربه لا يحنث ويسمى هذا يمين الفور وهذا الخرجة التي قصد والضربة التي قصد هي المقصود بالمنع منها عرفا وعادة فيتعين ذلك بالعرف والعادة وإذا دخل الرجل على الرجل فقال تعال تغد معي فقال والله لا اتغدى فذهب الى بيته وتغدى مع أهله لا يحنث وكذلك اذا قال الرجل لغيره كل مع فلان فقال والله لا آكل ثم ذكر تقرير ذلك بأنه جواب لقول الآمر له والجواب كالمعاد في السؤال فإنه يتضمن ما فيه قال وليس كابتداء اليمين لان كلامه لم يخرج جوابا بالتقييد بل خرج ابتداء وهو مطلق عن القيد فينصرف الى كل غداء قال وإذا قال لغيره كلم لي زيدا اليوم في كذا فقال والله لا أكلمه فهذا يختص باليوم لانه خرج جوابا عن الكلام السابق وعلى هذا إذا قال له إيتنى اليوم فقال امرأته طالق إن أتاك وقد صرح أصحاب ابي حنيفة بأن النية تعمل في اللفظ لتعيين ما احتمله اللفظ فإذا تعين باللفظ ولم يكن اللفظ محتملا لما نوى لم تؤثر النية فيه فإن حينئذ يكون الاعتبار بمجرد النية ومجرد النية لا أثر لها في إثبات الحكم فإذا احتملها اللفظ فعينت بعض محتملاته أثرت حينئذ قالوا ولهذا لو قال إن لبست ثوبا أوأكلت طعاما أوشربت شرابا أوكلمت امرأة فامرأته طالق ونوى ثوبا أوطعاما أوشرابا أوامرأه معينا دين فيما بينه وبين الله وقبلت نيته بغير خلاف ولو حذف المفعول

(4/109)

واقتصر على الفعل فكذلك عند ابي يوسف في رواية عنه والخصاف وهو قول الشافعي واحمد ومالك
والمقصود ان النية تؤثر في اليمين تخصيصا وتعميما وإطلاقا وتقييدا والسبب يقوم مقامها عند عدمها ويدل عليها فيؤثر ما يؤثره وهذا هو الذي يتعين الافتاء به ولا يحمل الناس على ما يقطع انهم لم يريدوه بأيمانهم فكيف اذا علم قطعا انهم أرادوا خلافه والله أعلم
والتعليل يجري مجرى الشرط فإذا قال أنت طالق لأجل خروجك من الدار فبان انها لم تخرج لم تطلق قطعا صرح به صاحب الارشاد فقال وان قال انت طالق أن دخلت الدار بنصف الألف والحالف من أهل اللسان ولم يتقدم لها دخول قبل اليمين بحال لم تطلق ولم يذكر فيه خلافا وقد قال الأصحاب وغيرهم إنه إذا قال انت طالق وقال أردت الشرط دين فكذلك إذا قال لأجل كلامك زيدا أوخروجك من داري بغير إذني فإنه يدين ثم إن تبين انها لم تفعل لم يقع الطلاق ومن افتى بغير هذا فقد وهم على المذهب والله اعلم
فصل خلع اليمين
المخرج الحادي عشر خلع اليمين عند من يجوزه كأصحاب الشافعي وغيرهم وهذا وإن كان غير جائز على قول أهل المدينة وقول الامام احمد وأصحابه كلهم فإذا دعت الحاجة اليه أوالى التحليل كان اواى من التحليل من وجوه عديده
أحدها ان الله تعالى شرع الخلع رفعا لمفسدة المشاقة الواقعةبين الزوجين وتخلص كل منهما من صاحبه فإذا شرع الخلع رفعا لهذه المفسدة التي هي بالنسبة الى مفسدة التحليل كتفلة في بحر فتسويغه لدفع مفسدة التحليل أولى

(4/110)

يوضحه الوجه الثانى ان الحيل المحرمة انما منع منها لما تتضمنه من الفساد الذى اشتملت عليه تلك المحرمات التى يتحيل عليها بهذه الحيل و اما حيلة ترفع مفسدة هي من أعظم المفاسد فإن الشارع لا يحرمها
يوضحه الوجه الثالث ان هذه الحيلة تتضمن مصلحة بقاء النكاح المطلوب للشارع بقاؤه ودفع مفسدة التحليل التي بالغ الشارع كل المبالغة في دفعه والمنع منه ولعن اصحابه فحيلة تحصل المصلحة المطلوب ايجادها وتدفع المفسدة المطاوب اعدامها لا يكون ممنوعا منها
الوجه الرابع ان ما حرمه الشارع فإنما حرمه لما يتضمنه من المفسدة الخالصة أوالراجحة فإذا كانت مصلحة خالصة أوراجحة لم يحرمه البتة وهذا الخلع مصلحته ارجح من مفسدته
الوجه الخامس ان غاية ما في هذا الخلع اتفاق الزوجين ورضاهما بفسخ النكاح بغير شقاق واقع بينهما واذا وقع الخلع من غير شقاق صح وكان غايته الكراهية لما فيه من مفسدة المفارقة وهذا الخلع اريد به لم شعث النكاح بحصول عقد بعده يتمكن الزوجان فيه من المعاشرة بالمعروف وبدونه لا يتمكنان من ذلك بل اما خراب البيت وفراق الأهل وإما التعرض للعنة من لا يقوم للعنته شيء وإما التزام ما حلف عليه وان كان فيه فساد دنياه واخراه لايقوم للعنته شيء كما اذا حلف ليقتلن ولده اليوم أوليشربن هذا الخمر أوليطأن هذا الفرج الحرام أوحلف انه لا يأكل ولا يشرب ولايستظل بسقف ولا يعطى فلانا حقه ونحو ذلك فإذا دار الامر بين مفسدة التزام المحلوف عليه أومفسدة الطلاق وخراب البيت وشتات الشمل أومفسسدة التزام لعنة الله بارتكاب التحليل وبين ارتكاب الخلع المخلص من ذلك جميعه لم يخف على العاقل أي ذلك اولى
الوجه السادس انهما لو اتفقا على ان يطلقها من غير شقاق بينهما بل ليأخذ

(4/111)

غيرها لم يمنع من ذلك فإذا اتفقا على الخلع ليكون سببا إلى دوام 2اتصالهما كان أولى وأحرى
ويوضحه الوجه السابع ان الخلع إن قيل إنه طلاق فقد اتفقا على الطلاق بعوض لمصلحة لهما في ذلك فما الذي يحرمه وإن قيل إنه فسخ فلا ريب أن النكاح من العقود اللازمة والعقد اللازم إذا اتفق المتعاقدان على فسخه ورفعه لم يمنعا من ذلك إلا أن يكون العقد حقا لله والنكاح محض حقهما فلا يمنعان من الاتفاق على فسخه
الوجه الثامن ان الآية اقتضت جواز الخلع إذا خاف الزوجان ألا يقيما حدود الله فكان الخلع طريقا الى تمكنهما من إقامة حدود الله وهي حقوقه الواجبة عليهما في النكاح فإذا كان الخلع مع استقامة الحال طريقا الى تمكنهما من إقامة حدوده التي تعطل ولا بد بدون الخلع تعين الخلع حينئذ طريقا الى إقامتها
فإن قيل لا يتعين الخلع طريقا بل ههنا طريقان آخران احدهما مفارقتهما والثاني عدم إلزام الطلاق بالحنث إذا أخرجه مخرج اليمين إما بكفارة أوبدونها كما هي ثلاثة أقوال للسلف معروفة صرح بها ابو محمد ابن حزم وغيره
قيل نعم هذان طريقان ولكن إذا أحكم سدهما غاية الاحكام ولم يمكنه سلوك أحدهما وأيهما سلك ترتب عليه غاية الضرر في دينه ودنياه لم يحرم عليه والحالة هذه سلوك طريق الخلع وتعين في حقه طريقان إما طريق الخلع واما سلوك طريق أرباب اللعنة
وهذه المواضيع وأمثالها لا تحتملها إلا العقول الواسعة التي لها إشراف على أسرار الشريعة ومقاصدها وحكمها وأما عقل لا يتسع لغير تقليد من اتفق له تقليده وترك جميع أقوال أهل العلم لقوله فليس الكلام معه

(4/112)

الوجه التاسع أن غاية ما منع المانعون من صحة هذا الخلع انه حيلة والحيل باطلة ومنازعوهم ينازعوهم ينازعونهم في كلتا المقدمتين فيقولون الاعتبار في العقود بصورها دون نياتها ومقاصدها فليس لنا ان نسأل الزوج إذا اراد خلع امرأته ما أردت بالخلع وما السبب الذي حملك عليه هل هو المشاقة أوالتخلص من اليمين بل نجري حكم التخالع على ظاهره ونكل سرائر الزوجين الى الله قالوا ولو ظهر لنا قصد الحيلة فالشأن في المقدمة الثانية فليس كل حيلة باطلة محرمة وهل هذا الفصل الطويل الذي نحن فيه إلا في أقسام الحيل والحيلة المحرمة الباطلة هي التي تتضمن تحليل ما حرمه الله أوتحريم ما أحله الله أوإسقاط ما أوجبه وأما حيلة تتضمن الخلاص من الآصار والاغلال والتخلص من لعنه الكبير المتعال فاهلا بها من حيلة وبأمثالها والله يعلم المفسد من المصلح والمقصود تنفيذ امر الله ورسوله بحسب الامكان والله المستعان
الوجه العاشر أنه ليس القول ببطلان خلع اليمين أولى من القول بلزوم الطلاق للحالف به غير القاصد له فهلم نحاكمكم الى كتاب الله وسنة رسوله واقوال الصحابة رضى الله عنهم وقواعد الشريعة المطهرة وإذا وقع التحاكم تبين أن القول بعدم لزوم الطلاق للحالف به أقوى ادلة وأصح أصولا وأطرد قياسا وأوفق لقواعد الشرع وأنتم معترفون بهذا شئتم ام أبيتم فإذا ساغ لكم العدول عنه الى القول المتناقض المخالف للقياس ولما أفتى به الصحابة ولما تقتضيه قواعد الشريعة وأصولها فلأن يسوغ لنا العدول عن قولكم ببطلان خلع اليمين الى ضده تحصيلا لمصلحة الزوجين ولما لشعث النكاح وتعطيلا لمفسدة التحليل وتخلصا لامرأين مسلمين من لعنة الله ورسوله أولى وأحرى والله أعلم

(4/113)

فصل الحلف بالطلاق من الأيمان التي تدخلها الكفارة
المخرج الثاني عشر اخذه بقول من يقول الحلف بالطلاق من الايمان الشرعية التي تدخلها الكفارة وهذا أحد الأقوال في المسألة حكاه أبو محمد ابن حزم في كتاب مراتب الاجماع له فقال واختلفوا فيمن حلف بشئ غير أسماء الله أوبنحر ولده أوهديه أواجنبي أوبالمصحف أو بالقران أوبنذر اخرجه مخرج اليمين أوبأنه مخالف لدين المسلمين أوبطلاق أوبظهار أوتحريم شئ من ماله ثم ذكر صورا أخرى ثم قال فاختلفوا في جميع هذه الامور أفيها كفارة ام لا ثم قال واختلفوا في اليمين بالطلاق اهو طلاق فيلزم أوهو يمين فلا يلزم حكى في كونه طلاقا فيلزم أويمينا لا يلزم قولين وحكى قبل ذلك هل فيه كفارة ام لا على قولين واختار هو الا يلزم ولا كفارة فيه وهذا اختيار شيخنا ابى محمد بن تيمية اخى شيخ الاسلام
قال شيخ الاسلام والقول بأنه يمين مكفرة هو مقتضى المنقول عن الصحابة في الحلف بالعتق بل بطريق الأولى فإنهم اذا افتوا من قال إن لم افعل كذا فكل مملوك لى حر بأنه يمين تكفر فالحالف بالطلاق اولى قال وقد علق القول به ابو ثور فقال إن لم تجمع الامة على لزومه فهو يمين تكفر وقد تبين أن الامة لم تجمع على لزومه وحكاه شيخ الاسلام عن جماعة من العلماء الذين سمت هممهم وشرفت نفوسهم فارتفعت عن حضيض التقليد المحض الى أوج النظر والاستدلال ولم يكن مع خصومه ما يردون به عليه اقوى من الشكاية الى السلطان فلم يكن له برد هذه الحجة قبل وأما ما سواها فبين فساد جميع حججهم ونقضها أبلغ نقض وصنف في المسألة ما بين مطول ومتوسط ومختصر ما يقارب الفى ورقة وبلغت الوجوه التي

(4/114)

استدل بها عليها من الكتاب والسنة وأقوال الصحابة والقياس وقواعد إمامه خاصة وغيره من الائمة زهاء أربعين دليلا وصار الى ربه وهو مقيم عليها داع اليها مباهل لمنازعيه باذل نفسه وعرضه وأوقاته لمستفتيه فكان يفتى في الساعة الواحدة فيها بقلمه ولسانه أكثر من أربعين فتيا فعطلت لفتاواه مصانع التحليل وهدمت صوامه وبيعه وكسدت سوقه وتقشعت سحائب اللعنه عن المحللين والمحلل لهم من المطلقين وقامت سوق الاستدلال بالكتاب والسنة والاثار السلفية وانتشرت مذاهب الصحابة والتابعين وغيرهم من أئمة الاسلام للطالبين وخرج من حبس تقليد المذهب المعين به من كرمت عليه نفسه من المستبصرين فقامت قيامه اعدائه وحساده ومن لا يتجاوز ذكر اكثرهم باب داره أومحلته وهجنوا ما ذهب اليه بحسب المستجيبين لهم غاية التهجين فمن استخفوه من الطغام واشباه الانعام قالوا هذا قد رفع الطلاق بين المسلمين وكثر أولاد الزنا في العالمين ومن صادفوا عنده مسكة عقل ولب قالوا هذا قد أبطل الطلاق المعلق بالشرط وقالوا لمن تعلقوا به من الملوك والولاة هذا قد حل بيعة السلطان من اعناق الحالفين ونسوا انهم هم الذين حلوها بخلع اليمين وأما هو فصرح في كتبه ان ايمان الحالفين لا تغير شرائع الدين فلا يحل لمسلم حل بيعه السلطان بفتوى احد من المفتين ومن أفتى بذلك كان من الكاذبين المفترين على شريعة احكم الحاكمين ولعمر الله لقد منى من هذا بما منى به من سلف من الائمة المرضيين فما اشبه الليلة بالبارحة للناظرين فهذا مالك بن أنس توصل أعداؤه الى ضربه بأن قالوا للسلطان إنه يحل عليك أيمان البيعة بفتواه ان يمين المكره لا تنعقد وهم يحلفون مكرهين غير طائعين فمنعه السلطان فلم يمتنع لما اخذه الله من الميثاق على من آتاه الله علما ان يبينه للمسترشدين ثم تلاه على اثره محمد بن ادريس الشافعي فوشى به اعداؤه الى الرشيد انه يحل

(4/115)

ايمان البيعة بفتواه ان اليمين بالطلاق قبل النكاح لا تنعقد ولا تطلق إن تزوجها الحالف وكانوا يحلفونهم في جملة الايمان وان كل امرأة اتزوجها فهي طالق وتلاهما على اثارهما شيخ الاسلام فقال حساده هذا ينقض عليكم ايمان البيعة فما فت ذلك في عضدا ائمة الاسلام ولا ثنى عزمانهم في الله وهممهم ولا صدهم ذلك عما اوجب الله عليهم اعتقاده والعمل به من الحق الذي اداهم اليه اجتهادهم بل مضوا لسبيلهم وصارت اقوالهم اعلاما يهتدي بها المهدون تحقيقا لقوله تعالى وجعلناهم ائمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون
الصحابة والتابعون ومن بعدهم افتوا بمثل ما قلنا
ومن له اطلاع وخبرة وعناية بأقوال العلماء يعلم انه لم يزل في الاسلام من عصر الصحابة من يفتي في هذه المسألة بعدم اللزوم والى الآن
فأما الصحابة فقد ذكرنا فتاواهم في الحلف بالعتق بعدم اللزوم وان الطلاق اولى منه وذكرنا فتوى علي بن ابي طالب كرم الله وجهه بعدم لزوم اليمين بالطلاق وانه لا مخالف له من الصحابة
واما التابعون فذكرنا فتوى طاوس بأصح اسناد عنه وهو من اجل التابعين وافتى عكرمة وهو من اغزر اصحاب ابن عباس علما على ما افتى به طاوس سواء قال سنيد بن داود في تفسيره المشهور في قوله تعالى يا ايها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر حدثنا اسماعيل بن ابراهيم عن سليمان التيمي عن ابي مجلز في قوله تعالى يا ايها الذين امنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر قال النذور في المعاصي حدثنا عباد بن عباد المهلبي عن عاصم الاحول عن عكرمة في رجل قال لغلامه ان لم

(4/116)

اجلدك مائة سوط فامرأته طالق قال لا يجلد غلامه ولا تطلق امراته هذا من خطوات الشيطان
واما من بعد التابعين فقد حكى المعتنون بمذاهب العلماء كأبي محمد بن حزم وغيره ثلاثة اقوال في ذلك للعلماء واهل الظاهر لم يزالوا متوافرين على عدم لزوم الطلاق للحالف به ولم يزل منهم الائمة والفقهاء والمصنفون والمقلدون لهم وعندنا بأسانيد صحيحة لا مطعن فيها عن جماعة من اهل العلم الذين هم اهله في عصرنا وقبله انهم كانوا يفتون بها احيانا فأخبرني صاحبنا الصادق محمد بن شهوان قال اخبرني شيخنا الذي قرات عليه القران وكان اصدق الناس الشيخ محمد بن المحلى قال اخبرني شيخنا الامام خطيب جامع دمشق عز الدين الفاروقي قال كان والدي يرى هذه المسأله ويفتي بها ببغداد
واما اهل المغرب فتواتر عمن يعتني بالحديث ومذاهب السلف منهم انه كان يفتي بها واوذي بعضهم على ذلك وضرب وقد ذكرنا فتوى القفال في قوله الطلاق يلزمني انه لا يقع به طلاق وان نواه وذكرنا فتاوى اصحاب ابي حنيفة في ذلك وحكايتهم اياه عن الامام نصا وذكرنا فتوى اشهب من المالكيةفيمن قال لا مراته ان خرجت من داري أوكلمت فلانا ونحو ذلك فأنت طالق ففعلت لم تطلق ولا يختلف عالمان متحليان بالانصاف ان اختيارات شيخ الاسلام لا تتقاصرعن اختيارات ابن عقيل وابي الخطاب بل وشيخهما ابي يعلى فإذا كانت اختيارات هؤلاء وامثالهم وجوها يفتي بها في الاسلام ويحكم بها الحكام فلا اختيارات شيخ الاسلام اسوة بها ان لم ترجح عليها والله المستعان وعليه التكلان

(4/117)


وجوب اتباع الصحابة والتابعين - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل
في جواز الفتوى بالاثار السلفية والفتاوي الصحابية وإنها اولى بالاخذبها من آراء المتأخرين وفتاويهم وأن قربها الى الصواب بحسب قرب اهلها من عصر الرسول صلوات الله وسلامه عليه وعلى آله وأن فتاوي الصحابة أولى أن يؤخذ بها من فتاوي التابعين وفتاوي التابعين أولى من فتاوي تابعي التابعين وهلم جرا وكما كان العهد بالرسول اقرب كان الصواب اغلب وهذا حكم بحسب الجنس لا بحسب كل فرد فرد من المسائل كما ان عصر التابعين وإن كان افضل من عصر تابعيهم فإنما هو بحسب الجنس لا بحسب كل شخص شخص ولكن المفضلون في العصر المتقدم اكثر من المفضلين في العصر المتأخر وهكذا الصواب في أقوالهم اكثر من الصواب في أقوال من بعدهم فإن التفاوت بين علوم المتقدمين والمتأخرين كالتفاوت الذي بينهم في الفضل والدين ولعله لا يسع المفتى والحاكم عند الله ان يفتى ويحكم بقول فلان وفلان من المتأخرين من مقلدي الائمة ويأخذ برأيه وترجيحه ويترك الفتوى والحكم بقول البخاري واسحاق بن راهويه وعلي بن المديني ومحمد بن نصر المروزي وأمثالهم بل يترك قول ابن المبارك والاوزاعي وسفيان بن عيينة وحماد بن زيد وحماد بن سلمة وأمثالهم بل لا يلتفت الى قول ابن أبي ذئب والزهري والليث بن سعد وأمثالهم بل لا يعد قول سعيد بن المسيب والحسن والقاسم وسالم وعطاء وطاوس وجابر بن زيد وشريح وأبي وائل وجعفر بن محمد واضرابهم مما يسوغ الاخذ به بل يرى تقديم قول المتأخرين من أتباع من قلده على فتوى ابي بكر الصديق وعمر وعثمان وعلى وابن مسعود وأبي بن كعب وابي الدرداء وزيد بن ثابت وعبد الله بن عباس وعبد الله بن عمر وعبد الله بن الزبير وعبادة بن الصامت وابي موسى الاشعري وأضرابهم فلا يدري ما عذره غدا عند الله إذا سوى بين أقوال

(4/118)

أولئك وفتاويهم واقوال هؤلاء وفتاويهم فكيف إذا رجحها عليها فكيف اذا عين الاخذ بها حكما وإفتاء ومنع الاخذ بقول الصابة واستجاز عقوبة من خالف المتاحرين لها وشهد عليه بالبدعة والضلالة ومخالفة اهل العلم وانه يكيد الاسلام تالله لقد أخذ بالمثل المشهور رمتنى بدائها وانسلت وسمى ورثة الرسول باسمه هو وكساهم اثوابه ورماهم بدائه وكثير من هؤلاء يصرخ ويصيح ويقول ويعلن انه يجب على الامة كلهم الاخذ بقول من قلدناه ديننا ولا يجوز الاخذ بقول ابي بكر وعمر وعثمان وعلى وغيرهم من الصحابة وهذا كلام من أخذ به وتقلده ولاه الله ما تولى ويجزيه عليه يوم القيامة الجزاء الأوفى والذي ندين الله به ضد هذا القول والرد عليه فنقول
اختلاف الصحابيين
إذا قال الصحابي قولا فإما أن يخالفه صحابي آخر أولا يخالفه فإن خالفه مثله لم يكن قول احدهما حجة على الاخر وإن خالفه أعلم منه كما اذا خالف الخلفاء الراشدون أوبعضهم غيرهم من الصحابة في حكم فهل يكون الشق الذي فيه الخلفاء الراشدون أوبعضهم حجة على الاخرين فيه قولان للعلماء وهما روايتان عن الامام احمد والصحيح ان الشق الذي فيه الخلفاء أوبعضهم أرجح وأولى ان يؤخذ به من الشق الاخر فإن كان الاربعة في شق فلا شك انه الصواب وإن كان أكثرهم في شق فالصواب فيه أغلب وإن كانوا اثنين واثنين فشق ابي بكر وعمر أقرب الى الصواب فإن اختلف ابو بكر وعمر فالصواب مع ابي بكر وهذه جملة لا يعرف تفصيلها إلا من له خبرة واطلاع على ما اختلف فيه الصحابة وعلى الراجح من أقوالهم ويكفى في ذلك معرفة رجحان قول الصديق في الجد والاخوة وكون الطلاق الثلاث بفم واحد مرة واحدة وإن تلفظ فيه بالثلاث وجواز بيع أمهات الاولاد وإذا نظر العالم المنصف في أدلة هذه المسائل من الجانبين تبين له ان جانب الصديق ارجح وقد

(4/119)

تقدم بعض ذلك في مسالة الجد والطلاق الثلاث بفم واحد ولا يحفظ للصديق خلاف نص واحد ابدا ولا يحفظ له فتوى ولا حكم مأخذها ضعيف ابدا وهو تحقيق لكون خلافته خلافة نبوه
فصل اتفاق الصحابيين
وإن لم يخالف الصحابي صحابيا آخر فإما أن يشتهر قوله في الصحابة أولا يشتهر فإن اشتهر فالذي عليه جماهير الطوائف من الفقهاء انه إجماع وحجة وقالت طائفة منهم هو حجة وليس بإجماع وقالت شرذمة من المتكلمين وبعض الفقهاء المتأخرين لا يكون إجماعا ولا حجة وإن لم يشتهر قوله أولم يعلم هل اشتهر ام لا فاختلف الناس هل يكون حجة ام لا فالذي عليه جمهور الامة انه حجة هذا قول جمهور الحنفية صرح به محمد بن الحسن وذكر عن ابي حنيفة نصا وهو مذهب مالك وأصحابه وتصرفه في موطئه دليل عليه وهو قول إسحاق ابن راهويه وأبي عبيد وهو منصوص الامام احمد في غير موضع عنه واختيار جمهور اصحابه وهو منصوص الشافعي في القديم والجديد أما القديم فأصحابه مقرون به واما الجديد فكثير منهم يحكى عنه فيه انه ليس بحجة وفي هذه الحكاية عنه نظر ظاهر جدا فإنه لا يحفظ له في الجديد حرف واحد أن قول الصحابي ليس بحجة وغاية ما يتعلق به من نقل ذلك انه يحكى أقوالا للصحابة في الجديد ثم يخالفها ولو كانت عنده حجة لم يخالفها وهذا تعلق ضعيف جدا فإن مخالفة المجتهد الدليل المعين لما هو أقوى في نظره منه لا يدل على أنه لا يراه دليلا من حيث الجملة بل خالف دليلا لدليل أرجح عنده منه وقد تعلق بعضهم بأنه يراه في الجديد إذا ذكر اقوال الصحابة موافقا لها لا يعتمد عليها وحدها كما يفعل بالنصوص بل يعضدها بضروب من الاقيسة فهو تارة يذكرها ويصرح بخلافها وتارة يوافقها ولا يعتمد عليها بل يعضدها بدليل آخر وهذا

(4/120)

ايضا تعلق اضعف من الذي قبله فإن تظاهر الادلة وتعاضدها وتناصرها من عادة اهل العلم قديما وحديثا ولا يدل ذكرهم دليلا ثانيا وثالثا على ان ما ذكروه قبله ليس بدليل
وقد صرح الشافعي في الجديد من رواية الربيع عنه بأن قول الصحابة حجة يجب المصير إليه فقال المحدثات من الامور ضربان أحدهما ما أحدث يخالف كتابا أوسنة أوإجماعا أوأثرا فهذه البدعة الضلالة والربيع إنما أخذ عنه بمصر وقد جعل مخالفة الأثر الذي ليس بكتاب ولا سنة ولا إجماع ضلالة وهذا فوق كونه حجة وقال البيهقي في كتاب مدخل السنن له باب ذكر أقاويل الصحابة إذا تفرقوا قال الشافعي أقاويل الصحابة إذا تفرقوا فيها نصير إلى ما وافق الكتاب والسنة أوالإجماع إذا كان أصح في القياس وإذا قال الواحد منهم القول لا يحفظ عن غيره منهم فيه له موافقة ولا خلاف صرت إلى اتباع قوله إذا لم أجد كتابا ولا سنة ولا إجماعا ولا شيئا في معناه يحكم له بحكمه أووجد معه قياس قال البيقهي وقال في كتاب اختلافه مع مالك ما كان الكتاب والسنة موجودين فالعذر على من سمعه مقطوع إلا بإتيانه فإن لم يكن ذلك صرنا إلى أقاويل الصحابة أوواحد منهم ثم كان قول الائمة ابي بكر وعمر وعثمان اذا صرنا الى التقليد احب الينا وذلك اذا لم نجد دلالة في الاختلاف تدل على اقرب الاختلاف من الكتاب والسنة فنتبع القول الذي معه الدلالة لان قول الامام مشهور بانه يلزم الناس ومن لزم قوله الناس كان اشهر ممن يفتي الرجل أوالنفر وقد يأخذ بفتياه ويدعها واكثر المفتين يفتون الخاصة في بيوتهم ومجالسهم ولا يعتني العامة بما قالوا عنايتهم بما قال الامام وقد وجدنا الأئمة ينتدبون فيسألون عن العلم من الكتاب والسنة فيما ارادوا ان يقولوا فيخبرون بخلاف قولهم فيقبلون من المخبر ولا يستنكفون عن ان يرجعوا لتقواهم الله وفضلهم فإذا لم يوجد عن الائمة فأصحاب رسول الله ص - في الدين في موضع الامانة اخذنا بقولهم وكان اتباعهم اولى بنا من اتباع من بعدهم
قال الشافعي رضي الله عنه والعلم طبقات الاولى الكتاب والسنة

(4/121)

الثانية الاجماع فيما ليس كتابا ولا سنة الثالثة ان يقول صحابي فلا يعلم له مخالف من الصحابة الرابعة اختلاف الصحابة الخامسة القياس هذا كله كلامه في الجديد
قال البيهقي بعد ان ذكر هذا وفي الرسالة القديمة للشافعي بعد ذكر الصحابة وتعظيمهم قال وهم فوقنا في كل علم واجتهاد وورع وعقل امر استدرك به علم وآراؤهم لنا احمد واولى بنا من راينا ومن ادركنا ممن نرضى أوحكى لنا عنه ببلدنا صاروا فيما لم يعلموا فيه سنة الى قولهم إن اجتمعوا أوقول بعضهم إن تفرقوا وكذا نقول ولم نخرج من أقوالهم كلهم
قال وإذا قال الرجلان منهم في شئ قولين نظرت فإن كان قول احدهما اشبه بالكتاب والسنة أخذت به لان معه شيئا قويا فإن لم يكن على واحد من القولين دلالة بما وصفت كان قول الائمة ابي بكر وعمر وعثمان أرجح عندنا من واحد لو خالفهم غير إمام
قال البيهقى وقال في موضع آخر فإن لم يكن على القول دلالة من كتاب ولا سنة كان قول ابي بكر وعمر وعثمان احب الى من قول غيرهم فإن اختلفوا صرنا الى القول الذي عليه دلالة وقلما يخلو اختلافهم من ذلك وإن اختلفوا بلا دلالة نظرنا الى الاكثر فإن تكافئوا نظرنا احسن أقاويلهم مخرجا عندنا وإن وجد للمفتين في زماننا أو قبله إجماعا في شيء تبعناه فإذا نزلت نازله لم نجد فيها واحدة من هذه الامور فليس إلا اجتهاد الرأي
فهذا كلام الشافعي رحمه الله ورضى عنه بنصه ونحن نشهد بالله أنه لم يرجع عنه بل كلامه في الجديد مطابق لهذا موافق له كما تقدم ذكر لفظه وقد قال في الجديد في قتل الراهب إنه القياس عنده ولكن أتركه لقول ابي بكر الصديق رضى الله عنه فقد أخبرنا انه ترك القياس الذي هو دليل عنده لقول الصاحب فكيف يترك موجب الدليل لغير دليل وقال في الضلع بعير قلته تقليدا لعمر وقال في موضع آخر قلته تقليدا لعثمان وقال في الفرائض هذا مذهب تلقيناه

(4/122)

عن زيد ولا تستوحش من لفظة التقليد في كلامه وتظن انها تنفي كون قوله حجة بناء على ما تلقيته من اصطلاح المتأخرين أن التقليد قبول قول الغير بغير حجة فهذا اصطلاح حادث وقد صرح الشافعي في موضع من كلامه بتقليد خبر الواحد فقال قلت هذا تقليدا للخبر وأئمة الاسلام كلهم على قبول قول الصحابي قال نعيم بن حماد ثنا ابن المبارك قال سمعت أبا حنيفة يقول إذا جاء عن النبي ص - فعلى الرأس والعين وإذا جاء عن الصحابة نختار من قولهم وإذا جاء عن التابعين زاحمناهم وذهب بعض المتأخرين من الحنفية والشافعية والمالكية والحنابلة وأكثر المتكلمين الى انه ليس بحجة وذهب بعض الفقهاء الى أنه إن خالف القياس فهو حجة وإلا فلا قالوا لأنه إذا خالف القياس لم يكن إلا عن توقيف وعلى هذا فهو حجة وإن خالفه صحابي آخر والذين قالوا ليس بحجة قالو لان الصحابي مجتهد من المجتهدين يجوز عليه الخطأ فلا يجب تقليده ولا يكون حجة كسائر المجتهدين ولان الادلة الدالة على بطلان التقليلد تعم تقليد الصحابة ومن دونهم ولأن التابعي إذا ادرك عصر الصحابة اعتد بخلافه عند أكثر الناس فكيف يكون قول الواحد حجة عليه ولان الادلة قد انحصرت في الكتاب والسنة والاجماع والقياس والاستصحاب وقول الصحابي ليس واحدا منها ولان امتيازه بكونه افضل واعلم وأتقى لا يوجب وجوب اتباعه على مجتهد آخر من علماء التابعين بالنسبة الى من بعدهم
فنقول الكلام في مقامين أحدهما في الادلة الدالة على وجوب اتباع الصحابة الثاني في الجواب عن شبه النفاة
الادلة على ان اتباع الصحابة واجب
فاما الاول فمن وجوه احدها ما احتج به مالك وهو قوله تعالى والسابقون الاولون من المهاجرين والانصار والذين اتبعوهم بإحسان رضى الله عنهم ورضوا عنه واعد لهم جنات تجري تحتها الانهار خالدين فيها أبدا ذلك الفوز العظيم فوجه الدلالة ان الله أثنى على من اتبعهم فإذا قالوا قولا

(4/123)

فاتبعهم متبع عليه قبل ان يعرف صحته فهو متبع لهم فيجب ان يكون محمودا على ذلك وان يستحق الرضوان ولو كان اتباعهم تقليدا محضا كتقليد بعض المفتين لم يستحق من اتبعهم الرضوان إلا ان يكون عاميا فأما العلماء المجتهدون فلا يجوز لهم اتباعهم حينئذ
فإن قيل اتباعهم هو ان يقول ما قالوا بالدليل وهو سلوك سبيل الاجتهاد لانهم إنما قالوا بالاجتهاد والدليل عليه قوله بإحسان ومن قلدهم لم يتبعهم بإحسان لأنه لو كان مطلق الاتباع محمودا لم يفرق بين الاتباع بإحسان أوبغير إحسان وايضا فيجوز أن يراد به اتباعه في اصول الدين وقوله بإحسان أي بالتزام الفرائض واجتناب المحارم ويكون المقصود ان السابقين قد وجب لهم الرضوان وإن أساءوا لقوله ص -
وما يدريك ان الله قد اطلع على اهل بدر فقال اعملوا ما شئتم فقد غفرت لكم وأيضا فالثناء على من اتبعهم كلهم وذلك اتباعهم فيما اجمعوا عليه وايضا فالثناء على من اتبعهم لا يقتضي وجوبه وإنما يدل على جواز تقليدهم وذلك دليل على جواز تقليد العالم كما هو مذهب طائفة من العلماء أوتقليد الاعلم كقول طائفة اخرى اما الدليل على وجوب اتباعهم فليس في الاية ما يقتضيه
فالجواب من وجوه
أحدها أن الاتباع لا يستلزم الاجتهاد لوجوده احدها ان الاتباع المأمور به في القران كقوله فاتبعوني يحببكم الله واتبعوه لعلكم تهتدون ويتبع غير سبيل المؤمنين ونحوه لا يتوقف على الاستدلال على صحة القول مع الاستغناء عن القائل الثاني انه لو كان المراد اتباعهم في الاستدلال والجهاد لم يكن فرق بين السابقين وبين جميع الخلائق لان اتباع موجب الدليل يجب ان يتبع فيه كل احد فمن قال قولا بدليل صحيح وجب موافقته فيه الثالث أنه إما ان تجوز مخالفتهم في قولهم بعد الاستدلال أولا تجوز فإن لم تجز فهو المطلوب وإن جازت مخالفتهم فقد خولفوا في خصوص الحكم واتبعوا في

(4/124)

احسن الاستدلال فليس جعل من فعل ذلك متبعا لموافقتهم في الاستدلال بأولى من جعله مخالفا لمخالفته في عين الحكم الرابع ان من خالفهم في الحكم الذي أفتوا به لا يكون متبعا لهم أصلا بدليل ان من خالف مجتهدا من المجتهدين في مسألة بعد اجتهاد لا يصح ان يقال اتبعه وان اطلق ذلك فلا بد من تقييده بأن يقال اتبعه في الاستدلال أوالاجتهاد الخامس ان الاتباع افتعال من اتبع وكون الانسان تابعا لغيره نوع افتقار اليه ومشى خلفه وكل واحد من المجتهدين المستدلين ليس تبعا للآخر ولا مفتقرا اليه بمجرد ذلك حتى يستشعر موافقته والانقياد له ولهذا لا يصح ان يقال لمن وافق رجلا في اجتهاده أوفتواه اتفاقا انه متبع له السادس ان الاية قصد بها مدح السابقين والثناء عليهم وبيان استحقاقهم ان يكونوا ائمة متبوعين وبتقدير الا يكون قولهم موجبا للموافقة ولا مانعا من المخالفة بل انما يتبع القياس مثلا لا يكون لهم هذا المنصب ولا يستحقون هذا المدح والثناء السابع ان من خالفهم في خصوص الحكم فلم يتبعهم في ذلك الحكم ولا فيما استدلوا به على ذلك الحكم فلا يكون متبعا لهم بمجرد مشاركتهم في صفة عامة وهي مطلق الاستدلال والاجتهاد ولا سيما وتلك الصفة العامة لا اختصاص لها به لان ما ينفى الاتباع اخص مما يثبته واذا وجد الفارق الاخص والجامع الاعم وكلاهما مؤثر كان التفريق رعاية للفارق أولى من الجمع رعاية للجامع وأما قوله بإحسان فليس المراد به ان يجتهد وافق أوخالف لانه اذا خالف لم يتبعهم فضلا عن ان يكون بإحسان ولان مطلق الاجتهاد ليس فيه اتباع لهم لكن الاتباع لهم اسم يدخل فيه كل من وافقهم في الاعتقاد والقول فلا بدمع ذلك ان يكون المتبع محسنا بأداء الفرائض واجتناب المحارم لئلا يقع الاغترار بمجرد الموافقة قولا وايضا فلا د ان يحسن المتبع لهم القول فيهم ولا يقدح فيهم اشتراط الله ذلك لعلمه بأن سيكون اقوام ينالون منهم وهذا مثل قوله تعالى بعد ان ذكر المهاجرين والانصار والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين

(4/125)

سبقونا بالايمان ولا تجعل في قلوبنا غلا للذين آمنوا وأما تخصيص اتباعهم بأصول الدين دون فروعه فلا يصح لان الاتباع عام ولان من اتبعهم في اصول الدين فقط لو كان متبعا لهم على الإطلاق لكنا متبعين للمؤمنين من أهل الكتاب ولم يكن فرق بين اتباع السابقين من هذه الامة وغيرها وايضا فإنه اذا قيل فلان يتبع فلانا واتبع فلانا وانا متبع فلانا ولم يقيد ذلك بقرينة لفظية ولا حالية فإنه يقتضى اتباعه في كل الامور التي يتأتى فيها الاتباع لان من اتبعه في حال وخالفه في أخرى لم يكن وصفه بأنه متبع أولى من وصفه بأنه مخالف ولأن الرضوان حكم تعلق باتباعهم فيكون الاتباع سببا له لان الحكم المعلق بما هو مشتق يقتضى ان ما منه الاشتقاق سبب وإذا كان اتباعهم سببا للرضوان اقتضى الحكم في جميع موارده ولا اختصاص للاتباع بحال دون حال ولأن الاتباع يؤذن بكون الانسان تبعا لغيره وفرعا عليه وأصول الدين ليست كذلك ولأن الاية تضمت الثناء عليهم وجعلهم ائمة لمن بعدهم فلو لم يتناول إلا اتباعهم في اصول الدين دون الشرائع لم يكونوا ائمة في ذلك لان ذلك معلوم مع قطع النظر عن اتباعهم
فصل اتباع الصحابة مجتمعين ومنفردين
وأما قولهم إن الثناء على من اتبعهم كلهم فنقول الاية اقتضت الثناء على من اتبع كل واحد منهم كما أن قوله والسابقون الاولون والذين اتبعوهم يقتضى حصول الرضوان لكل واحد من السابقين والذين اتبعوهم في قوله رضى الله عنهم ورضوا عنه واعد لهم جنات تجري وكذلك في قوله اتبعوهم لأنه حكم علق عليهم في هذه الآية فقد تناولهم مجتمعين ومنفردين وأيضا فإن الاصل في الاحكام المعلقة باسماء عامة ثبوتها لكل فرد فرد من تلك المسميات كقوله اقيموا الصلاة وقوله لقد رضى الله عن المؤمنين

(4/126)

وقوله تعالى اتقوا الله وكونوا مع الصادقين وايضا فان الاحكام المعلقة على المجموع يؤتى فيها باسم يتناول المجموع دون الافراد كقوله وكذلك جعنلكم امة وسطا وقوله كنتم خير أمة اخرجت للناس وقوله ويتبع غير سبيل المؤمنين فإن لفظ الامة ولفظ سبيل المؤمنين لا يمكن توزيعه على افراد الامة وافراد المؤمنين بخلاف لفظ السابقين فإنه يتناول كل فرد من السابقين وايضا فالآية تعم اتباعهم مجتمعين ومنفردين في كل ممكن فمن اتبع جماعتهم إذا اجتمعوا واتبع آحادهم فيما وجد عنهم مما لم يخالفه فيه غيره منهم فقد صدق عليه انه اتبع السابقين أما من خالف بعض السابقين فلا يصح ان يقال اتبع السابقين لوجود مخالفته لبعضهم لا سيما إذا خالف هذا مرة وهذا مرة وبهذا يظهر الجواب عن اتباعهم اذا اختلفوا فإن اتباعهم هناك قول بعض تلك الاقوال باجتهاد واستدلال إذ هم مجتمعون على تسوية كل واحد من تلك الاقوال لمن ادى اجتهاده اليه فقد قصد اتباعهم ايضا أما اذا قال الرجل قولا ولم يخالفه غيره فلا يعلم ان السابقين سوغوا خلاف ذلك القول وأيضا فالاية تقتضي اتباعهم مطلقا فلو فرضنا ان الطالب وقف على نص يخالف قول الواحد منهم فقد علمنا انه لو ظفر بذلك النص لم يعدل عنه اما اذا رأينا رأيا فقد يجوز ان يخالف ذلك الرأي وايضا فلو لم يكن اتباعهم إلا فيما اجمعوا عليه كلهم لم يحصل اتباعهم الا فيما قد علم انه من دين الاسلام بالاضطرار لان السابقين الاولين خلق عظيم ولم يعلم انهم اجمعوا الا على ذلك فيكون هذا الوجه هو الذي قبله وقد تقدم بطلانه اذ الاتباع في ذلك غير مؤثر وايضا فجميع السابقين قد مات منهم اناس في حياة رسول الله ص - وحينئذ فلا يحتاج في ذلك الوقت الى اتباعهم للاستغناء عنه بقول رسول الله ص - ثم لو فرضنا احدا يتبعهم إذ ذاك لكان من السابقين
فحاصله ان التابعين لا يمكنهم اتباع جميع السابقين وايضا فإن معرفة قول جميع السابقين كالمتعذر فكيف يتبعون كلهم في شئ لا يكاد يعلم وايضا فإنهم

(4/127)

إنما استحقوا منصب الامامة والاقتداء بهم بكونهم هم السابقين وهذه صفة موجودة في كل واحد منهم فوجب ان يكون كل منهم اماما للمتقين كما استوجب الرضوان والجنة
فصل اتباع اقوال الصحابة
وأما قوله ليس فيها ما يوجب اتباعهم فنقول الاية تقتضى الرضوان عمن اتبعهم بإحسان وقد قام الدليل على أن القول في الدين بغير علم حرام فلا يكون اتباعهم قولا بغير علم بل قولا بعلم وهذا هو المقصود وحينئذ فسواء يسمى تقليدا أواجتهادا وايضا فان كان تقليد العالم للعالم حراما كما هو قول الشافعية والحنابلة فاتباعهم بتقليد لانه مرضى وإن كان تقليدهم جائزا أوكان تقليدهم مستنثى من التقليد المحرم فلم يقل احد إن تقليد العلماء من موجبات الرضوان فعلم ان تقليدهم خارج عن هذا لان تقليد العالم إن كان جائزا فتركه الى قول غيره أوالى اجتهاد جائز ايضا بالاتفاق والشئ المباح لا يستحق به الرضوان وايضا فإن رضوان الله غاية المطالب التي تنال الا بافضل الاعمال ومعلوم ان التقليد الذي يجوز خلافه بافضل الاعمال بل الاجتهاد افضل منه فعلم ان اتباعهم هو افضل ما يكون في مسالة اختلفوا فيها هم ومن بعدهم وان اتباعهم دون من بعدهم هو الموجب لرضوان الله فلا ريب ان رجحان احد القولين يوجب اتباعه وقولهم أرجح بلا شك ومسائل الاجتهاد لا يتخير الرجل فيها بين القولين وايضا فان الله اثنى على الذين اتبعوهم بإحسان والتقليد وظيفة العامة فأما العلماء فإما ان يكون مباحا لهم أومحرما اذ الاجتهاد افضل منه لهم بغير خلاف وهو واجب عليهم فلو اريد باتباعهم التقليد الذي يجوز خلافه لكان للعامة ذلك النصيب الاوفى وكان حظ علماء الامة من هذه الاية ابخس الحظوظ ومعلوم ان هذا فاسد وايضا فالرضوان عمن اتبعهم دليل على ان اتباعهم

(4/128)

صواب ليس بخطأ فإنه لو كان خطأ لكان غاية صاحبه أن يعفى له عنه فإن المخطئ إلى أن يعفى عنه اقرب منه إلى أن يرضى عنه وإذا كان صوابا وجب إتباعه لان خلاف الصواب خطأ والخطأ يحرم إتباعه إذا علم انه خطأ وقد علم انه خطأ يكون الصواب خلافه وأيضا فإذا كان إتباعهم موجب الرضوان لم يكن ترك إتباعهم موجب الرضوان لان الجزاء لا يقتضيه وجود الشيء وضده ولا وجوده وعدمه لأنه يبقى عديم الأثر في ذلك الجزاء وإذا كان في المسألة قولان أحدهما يوجب الرضوان والآخر لا يوجبه كان الحق ما يوجبه وهذا هو المطلوب وأيضا فإن طلب رضوان الله واجب لأنه إذا لم يوجب رضوانه فإما سخطه أوعفوه والعفو إنما يكون مع انعقاد سبب الخطيئة وذلك لا تباح مباشرته إلا بالنص وإذا كان رضوانه إنما هو في إتباعهم وإتباع رضوانه واجب كان إتباعهم واجبا وأيضا فإنه إنما أثنى على المتبع بالرضوان ولم يصرح بالوجوب لان إيجاب الإتباع يدخل فيه الإتباع في الأفعال ويقتضى تحريم مخالفتهم مطلقا فيقتضى ذم المخطئ وليس كذلك أما الأقوال فلا وجه لمخالفتهم فيها بعدما ثبت أن فيها رضا الله تعالى وأيضا فإن القول إذا ثبت أن فيه رضا الله لم يكن رضا الله في ضده بخلاف الأفعال فقد يكون رضا الله في الأفعال المختلفة وفي الفعل والترك بحسب قصدين وحالين أما الاعتقادات والأقوال فليست كذلك فإذا ثبت أن في قولهم رضوان الله تعالى لم يكن الحق والصواب إلا هو فوجب إتباعه
فإن قيل السابقون هم الذين صلوا إلى القبلتين أوهم أهل بيعة الرضوان ومن قبلهم فما الدليل على إتباع من أسلم بعد ذلك
قيل إذا ثبت وجوب إتباع أهل بيعة الرضوان فهو أكبر المقصود على انه لا قائل بالفرق وكل الصحابة سابق بالنسبة إلى من بعدهم

(4/129)

فصل أدلة أخرى على وجوب إتباع أقوال الصحابة
الوجه الثاني قوله تعالى اتبعوا من لا يسألكم أجرا وهم مهتدون هذا قصه الله سبحانه وتعالى عن صاحب ياسين على سبيل الرضاء بهذه المقالة والثناء على قائلها والإقرار له عليها وكل واحد من الصحابة لم يسألنا أجرا وهم مهتدون بدليل قوله تعالى خطابا لهم وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون ولعل من الله واجب وقوله تعالى ومنهم من يستمع إليك حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا أولئك الذين طبع الله على قلوبهم واتبعوا أهواءهم والذين اهتدوا زادهم هدى وآتاهم تقواهم وقوله تعالى والذين قاتلوا في سبيل الله فلن يضل أعمالهم سيهديهم وقوله تعالى والذين جاهدوا فينا لنهدينهم سبلنا وكل منهم قاتل في سبيل الله وجاهد إما بيده أوبلسانه فيكون الله قد هداهم وكل من هداه فهو مهتد فيجب إتباعه الآية
الوجه الثالث قوله تعالى واتبع سبيل من أناب إلي وكل من الصحابة منيب إلى الله فيجب إتباع سبيله وأقواله واعتقاداته من أكبر سبيله والدليل على انهم منيبون إلى الله تعالى أن الله تعالى قد هداهم وقد قال ويهدي إليه من ينيب
الوجه الرابع قوله تعالى قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني فأخبر تعالى أن من اتبع الرسول يدعو إلى الله ومن دعا إلى الله على بصيرة وجب إتباعه لقوله تعالى فيما حكاه عن الجن ورضيه ياقومنا أجيبوا داعي الله وآمنوا به ولان من دعا إلى الله على بصيرة فقد دعا إلى الحق عالما به

(4/130)

والدعاء إلى أحكام الله دعاء إلى الله لأنه دعاء إلى طاعته فيما أمر ونهى وإذا فالصحابة رضوان الله عليهم قد اتبعوا الرسول ص - فيجب إتباعهم إذا دعوا إلى الله
الوجه الخامس قوله تعالى قل الحمد لله وسلام على عباده الذين اصطفى قال ابن عباس في رواية أبى مالك هم أصحاب محمد ص - والدليل عليه قوله تعالى ثم أورثنا الكتاب الذين اصطفينا من عبادنا وحقيقة الاصطفاء افتعال من التصفية فيكون قد صفاهم من الأكدار والخطأ من ألا كدار فيكونون مصفين منه ولا ينتقض هذا بما إذا اختلفوا لان الحق لم يعدهم فلا يكون قول بعضهم كدرا لان مخالفته الكدر وبيانه يزيل كونه كدرا بخلاف ما إذا قال بعضهم قولا ولم يخالف فيه فلوا كان باطلا ولم يرده راد لكان حقيقة الكدر وهذا لان خلاف بعضهم لبعض بمنزلة متابعة النبي ص - في بعض أموره فإنها لا تخرجه عن حقيقة الاصطفاء
الوجه السادس أن الله تعالى شهد لهم بأنهم أوتوا العلم بقوله ويرى الذين أوتوا العلم الذين انزل إليك من ربك هو الحق وقوله حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا وقوله يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات واللام في العلم ليست للاستغراق وإنما هي للعهد أي العلم الذي بعث الله به نبيه ص - وإذا كانوا قد أوتوا هذا العلم كان إتباعهم واجبا
الوجه السابع قوله تعالى كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله شهد لهم الله تعالى بأنهم يأمرون بكل معروف وينهون عن كل منكر فلو كانت الحادثة في زمانهم لم يفت فيها إلا من

(4/131)

أخطأ منهم لم يكن أحد منهم قد أمر فيها بمعروف ولا نهى فيها عن منكر إذ الصواب معروف بلا شك والخطأ منكر من بعض الوجوه ولولا ذلك لما صح التمسك بهذه الآية على كون الإجماع حجة وإذا كان هذا باطلا علم أن خطأ من يعلم منهم في العلم إذا لم يخالفه غيره ممتنع وذلك يقتضى أن قوله حجة
الوجه الثامن قوله تعالى يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين قال غير واحد من السلف هم أصحاب محمد ص - ولا ريب انهم أئمة الصادقين وكل صادق بعدهم فيهم يأتم في صدقه بل حقيقة صدقه أتباعه لهم وكونه معهم ومعلوم أن من خالفهم في شئ وإن وافقهم في غيره لم يكن معهم فيما خالفهم فيه وحينئذ فيصدق عليه انه ليس معهم فتنتفى عنه ألمعية المطلقة وإن ثبت له قسط من ألمعية فيما وافقهم فيه فلا يصدق عليه أنه معهم بهذا القسط وهذا كما نفى الله ورسوله الإيمان المطلق عن الزاني والشارب والسارق والمنتهب بحيث لا يستحق اسم المؤمن وإن لم ينتف عنه مطلق الاسم الذي يستحق لاجله أن يقال معه شئ من الإيمان وهذا كما أن اسم الفقيه والعالم عند الإطلاق لا يقال لمن معه مسألة أومسألتان من فقه وعلم وإن قيل معه شئ من العلم ففرق بين ألمعية المطلقة ومطلق ألمعية ومعلوم أن المأمور به الأول لا الثاني فإن الله تعالى لم يرد منا أن نكون معهم في شئ من الأشياء وان نحصل من ألمعية ما يطلق عليه الاسم وهذا غلط عظيم في فهم مراد الرب تعالى من أوامره فإذا أمرنا بالتقوى والبر والصدق والعفة والأمر بالمعروف والنهى عن المنكر والجهاد ونحو ذلك لم يرد منا أن نأتي من ذلك بأقل ما يطلق عليه الاسم وهو مطلق الماهية المأمور بها بحيث نكون ممتثلين لأمره إذا أتينا بذلك وتمام تقرير هذا الوجه بما تقدم في تقرير الامر بمتابعتهم سواء
الوجه التاسع قوله تعالى وكذلك جعلناكم أمة وسطا لتكونوا شهداء على

(4/132)

الناس ويكون الرسول عليكم شهيدا ووجه الاستدلال بالآية انه تعالى اخبر انه جعلهم أمة خيارا عدولا هذا حقيقة الوسط فهم خير الأمم وأعدلها في أقوالهم وأعمالهم وإرادتهم ونياتهم وبهذا استحقوا أن يكونوا شهداء للرسل على أممهم يوم القيامة والله تعالى يقبل شهادتهم عليهم فهم شهداؤه ولهذا نوه بهم ورفع ذكرهم و أثنى عليهم لأنه تعالى لما اتخذهم شهداء أعلم خلقه من الملائكة وغيرهم بحال هؤلاء الشهداء وأمر ملائكته أن تصلى عليهم وتدعو لهم وتستغفر لهم والشاهد المقبول عند الله هو الذي يشهد بعلم وصدق فيخبر بالحق مستندا إلى علمه به كما قال تعالى إلا من شهد بالحق وهم يعلمون فقد يخبر الإنسان بالحق اتفاقا من غير علمه به وقد يعلمه ولا يخبر به فالشاهد المقبول عند الله هو الذي يخبر به عن علم فلو كان علمهم أن يفتى أحدهم بفتوى وتكون خطأ مخالفه لحكم الله ورسوله ولا يفتى غيره بالحق الذي هو حكم الله ورسوله إما مع اشتهار فتوى الأول أوبدون اشتهارها كانت هذه الأمة العدل الخيار قد أطبقت على خلاف الحق بل انقسموا قسمين قسما أفتى بالباطل وقسما سكت عن الحق وهذا من المستحيل فإن الحق لا يعدوهم ويخرج عنهم إلى من بعدهم قطعا ونحن نقول لمن خالف أقولهم لو كان خيرا ما سبقونا إليه
الوجه العاشر أن قوله تعالى وجاهدوا في الله حق جهاده هو اجتباكم وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فأخبر تعالى أنه اجتباهم والاجتباء كالاصطفاء وهو افتعال من اجتبى الشيء يجتبيه إذا ضمه إليه وحازه إلى نفسه فهم المجتبون الذين اجتباهم الله إليه وجعلهم أهله وخاصته وصفوته من خلقه بعد النبيين والمرسلين ولهذا أمرهم تعالى أن يجاهدوا فيه حق جهاده فيبذلوا له أنفسهم ويفردوه بالمحبة والعبودية ويختاروه وحده إلها محبوبا على كل ما سواه كما اختارهم على من سواهم فيتخذونه وحده إليهم ومعبودهم الذي يتقربون إليه بألسنتهم وجوارحهم

(4/133)

وقلوبهم ومحبتهم وإرادتهم فيؤثرونه في كل حال على من سواه كما اتخذهم عبيده وأولياءه وأحباءه وآثرهم بذلك على من سواهم ثم أخبرهم تعالى انه يسر عليهم دينه غاية التيسير ولم يجعل عليهم فيه من حرج البتة لكمال محبته لهم ورأفته ورحمته وحنانه بهم ثم أمرهم بلزوم مله إمام الحنفاء أبيهم إبراهيم وهي إفراده تعالى وحده بالعبودية والتعظيم والحب والخوف والرجاء والتوكل والإنابة والتفويض والاستسلام فيكون تعلق ذلك من قلوبهم به وحده لا بغيره ثم أخبر تعالى انه نوه بهم وأثنى عليهم قبل وجودهم وسماهم عباده المسلمين قبل أن يظهرهم ثم نوه بهم وسماهم كذلك بعد أن أوجدهم اعتناء بهم ورفعة لشأنهم واعلاء لقدرهم ثم أخبر تعالى انه فعل ذلك ليشهد عليهم رسوله ويشهدوا هم على الناس فيكونون مشهودا لهم بشهادة الرسول شاهدين على الأمم بقيام حجة الله عليهم فكان هذا التنويه وإشارة الذكر لهذين الأمرين الجليلين ولهاتين الحكمتين العظيمتين والمقصود انهم إذا كانوا بهذه المنزلة عنده تعالى فمن المحال أن يحرمهم كلهم الصواب في مسألة فيفتى فيها بعضهم بالخطأ ولا يفتى فيها غيره بالصواب ويظفر فيها بالهدى من بعدهم والله المستعان
الوجه الحادي عشر قوله تعالى ومن يعتصم بالله فقد هدى إلى صراط مستقيم ووجه الاستدلال بالآية انه تعالى اخبر عن المعتصمين به بأنهم قد هدوا إلى الحق فنقول الصحابة رضوان الله عليهم معتصمون بالله فهم مهتدون فإتباعهم واجب أما المقدمة الأولى فتقريرها من وجوه أحدها قوله تعالى واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير ومعلوم كمال تولى الله تعالى ونصره إياهم أتم نصره وهذا يدل على انهم اعتصموا به أتم اعتصام فهم مهديون بشهادة الرب لهم بلا شك واتباع المهدى واجب شرعا وعقلا وفطرة

(4/134)

بلا شك وما يرد على هذا الوجه من أن المتابعة لا تستلزم المتابعة في جميع أمورهم فقد تقدم جوابه
الوجه الثاني عشر قوله تعالى عن أصحاب موسى وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون فأخبر تعالى انه جعلهم أئمة يأتم بهم من بعدهم لصبرهم ويقينهم إذ بالصبر واليقين تنال الإمامة في الدين فإن الداعي إلى الله تعالى لا يتم له أمره إلا بيقينه للحق الذي يدعو إليه وبصيرته به وصبره على تنفيذ الدعوة إلى الله باحتمال مشاق الدعوة وكف النفس عما يوهن عزمه ويضعف إرادته فمن كان بهذه المثابة كان من الأئمة الذين يهدون بأمره تعالى
ومن المعلوم أن أصحاب محمد ص - أحق وأولى بهذا الوصف من أصحاب موسى فهم أكمل يقينا وأعظم صبرا من جميع الأمم فهم أولى بمنصب هذه الامامه وهذا أمر ثابت بلا شك بشهادة الله لهم وثنائه عليهم وشهادة الرسول لهم بأنهم خير القرون وأنهم خيرة الله وصفوته ومن المحال على من هذا شأنهم أن يخطئوا كلهم الحق ويظفر به المتأخرون ولو كان هذا ممكنا لا نقلبت الحقائق وكان المتأخرون أئمة لهم يجب عليهم الرجوع إلى فتاويهم وأقوالهم وهذا كما انه محال حسا وعقلا فهو محال شرعا وبالله التوفيق
الوجه الثالث عشر قوله تعالى والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا قرة أعين واجعلنا للمتقين إماما وإمام بمعنى قدوة وهو يصلح للواحد والجمع كالأمة والأسوة وقد قيل هو جمع آمم كصاحب وصحاب وراجل ورجال وتاجر وتجار وقيل هو مصدر كقتال وضراب أي ذوي إمام والصواب الوجه الأول فكل من كان من المتقين وجب عليه أن يأتم بهم والتقوى واجبة والائتمام بهم واجب ومخالفتهم فيما افتوا به مخالف للائتمام بهم وإن قيل نحن نأتم بهم في الاستدلال وأصول الدين فقد تقدم من جواب هذا ما فيه كفاية

(4/135)

الوجه الرابع عشر ما ثبت عن النبي ص - في الصحيح من وجوه متعددة انه قال خير القرون القرن الذي بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم فأخبر النبي ص - إن خير القرون قرنه مطلقا وذلك يقتضى تقديمهم في كل باب من أبواب الخير وإلا لو كانوا خيرا من بعض الوجوه فلا يكونون خير القرون مطلقا فلو جاز أن يخطئ الرجل منهم في حكم وسائرهم لم يفتوا بالصواب وإنما ظفر بالصواب من بعدهم وأخطأواهم لزم أن يكون ذلك القرن خيرا منهم من ذلك الوجه لان القرن المشتمل على الصواب خير من القرن المشتمل على الخطأ في ذلك الفن ثم هذا يتعدد في مسائل عديدة لان من يقول قول الصحابي ليس بحجة يجوز عنده أن يكون من بعدهم أصاب في كل مسألة قال فيها الصحابي قولا ولم يخالفه صحابي آخر وفات هذا الصواب الصحابة ومعلوم أن هذا يأتى في مسائل كثيرة تفوق العد والإحصاء فكيف يكونون خيرا ممن بعدهم وقد امتاز القرن الذي بعدهم بالصواب فيما يفوق العد والإحصاء مما اخطأوا فيه ومعلوم أن فضيلة العلم ومعرفة الصواب أكمل الفضائل وأشرفها فيا سبحان الله أي وصمة أعظم من أن يكون الصديق أوالفاروق أوعثمان أوعلي أوابن مسعود أوسلمان الفارسي أوعبادة بن الصامت وأضرابهم رضى الله عنهم قد أخبر عن حكم الله انه كيت وكيت في مسائل كثيرة واخطأ في ذلك ولم يشتمل قرنهم على ناطق بالصواب في تلك المسائل حتى تبع من بعدهم فعرفوا حكم الله الذي جهله أولئك السادة وأصابوا الحق الذي اخطأه أولئك الأئمة سبحانك هذا بهتان عظيم
الوجه الخامس عشر ما روى مسلم في صحيحه من حديث أبي موسى الاشعري قال صلينا المغرب مع رسول الله ص - فقلنا لو جلسنا حتى نصلي معه العشاء فجلسنا فخرج علينا فقال ما زلتم ههنا فقلنا يا رسول الله صلينا معك المغرب ثم قلنا نجلس حتى نصلي معك العشاء قال

(4/136)

أحسنتم وأصبتم ورفع رأسه إلى السماء وكان كثيرا ما يرفع رأسه إلى السماء فقال النجوم أمنة للسماء فإذا ذهبت النجوم أتى السماء ما توعد وأنا أمنه لاصحابي فإذا ذهبت أتى أصحابي ما يوعدون وأصحابي أمنة لأمتي فإذا ذهب أصحابي أتى أمتي ما يوعدون ووجه الاستدلال بالحديث انه جعل نسبة أصحابه إلى من بعدهم كنسبته إلى أصحابه وكنسبة النجوم إلى السماء ومن المعلوم أن هذا التشبيه يعطى من وجوب اهتداء الأمة بهم ما هو نظير اهتدائهم بنبيهم ص - ونظير اهتداء أهل الأرض بالنجوم وأيضا فإنه جعل بقاءهم بين الأمة أمنة لهم وحرزا من الشر وأسبابه فلو جاز أن يخطئوا فيما أفتوا به ويظفر به من بعدهم لكان الظافرون بالحق أمنة للصحابة وحرزا لهم وهذا من المحال
الوجه السادس عشر ما رواه أبو عبد الله بن بطة من حديث الحسن عن أنس انه قال قال رسول الله ص -
إن مثل أصحابي في أمتي كمثل الملح في الطعام لا يصلح الطعام إلا بالملح قال الحسن قد ذهب ملحنا فكيف نصلح وروى ابن بطة أيضا بإسنادين إلى عبد الرزاق اخبرنا معمر عمن سمع الحسن يقول قال رسول الله ص -
مثل أصحابي في الناس كمثل الملح في الطعام ثم يقول الحسن هيهات ذهب ملح القوم وقال الإمام احمد حدثنا حسين بن علي الجعفي عن أبى موسى يعنى إسرائيل عن الحسن قال قال رسول الله ص -
مثل أصحابي كمثل الملح في الطعام قال يقول الحسن هل يطيب الطعام إلا بالملح يقول الحسن فكيف بقوم ذهب ملحهم ووجه الاستدلال انه شبه أصحابه في صلاح دين الأمة بهم بالملح الذي صلاح الطعام به فلو جاز أن يفتوا بالخطأ ولا يكون في عصرهم من يفتى بالصواب ويظفر به من بعدهم لكان من بعدهم ملحا لهم وهذا محال

(4/137)

يوضحه أن الملح كما أن به صلاح الطعام فالصواب به صلاح الأنام فلو أخطئوا فيما أفتوا به لاحتاج ذلك إلى ملح يصلحه فإذا أفتى من بعدهم بالحق كان قد أصلح خطأهم فكان ملحا لهم
الوجه السابع عشر ما روى البخاري في صحيحه من حديث الأعمش قال سمعت أبا صالح يحدث عن أبي سعيد قال قال رسول الله ص -
لا تسبوا أصحابي فلو أن أحدكم انفق مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه وفي لفظ فوالذي نفسي بيده وهذا خطاب منه لخالد بن الوليد ولأقرانه من مسلمة الحديبية والفتح فإذا كان مد أحد أصحابه أونصيفه افضل عند لله من مثل أحد ذهبا من مثل خالد وأضرابه من أصحابه فكيف يجوز أن يحرمهم الله الصواب في الفتاوي ويظفر به من بعدهم هذا من أبين المحال
الوجه الثامن عشر ما روى الحميدي ثنا محمد بن طلحة قال حدثني عبد الرحمن بن سالم بن عبد الرحمن بن عويلم بن ساعده عن أبيه عن جده أن النبي ص - قال
إن الله اختارني واختار لي أصحابا فجعل لي منهم وزراء وانصارا وأصهارا الحديث ومن المحال أن يحرم الله الصواب من اختارهم لرسوله وجعلهم وزراءه وأنصاره وأصهاره ويعطيه من بعدهم في شئ من الأشياء
الوجه التاسع عشر ما روى أبو داود الطيالسي ثنا المسعودي عن عاصم عن أبى وائل عن ابن مسعود رضى الله عنه قال إن الله نظر في قلوب العباد فوجد قلب محمد خير قلوب العباد فبعثه برسالته ثم نظر في قلوب العباد بعد قلب محمد فوجد قلوب أصحابه خير قلوب العباد فاختارهم لصحبة نبيه ونصرة دينه فما رأه المسلمون حسنا فهو عند الله حسن وما رآه المسلمون قبيحا فهو عند الله قبيح ومن المحال أن يخطئ الحق في حكم الله خير قلوب العباد بعد رسول الله ص - ويظفر به من بعدهم وأيضا فإن ما أفتى به أحدهم وسكت عنه الباقون كلهم فإما أن يكونوا قد رأوه حسنا أويكونوا قد رأوه قبيحا فإن كانوا قد رأوه حسنا

(4/138)

فهو حسن عند الله وإن كانوا قد رأوه قبيحا ولم ينكروه لم تكن قلوبهم من خير قلوب العباد وكان من أنكره بعدهم خيرا منهم وأعلم وهذا من أبين المحال
الوجه العشرون ما رواه الإمام احمد وغيره عن ابن مسعود رضى الله عنه قال من كان متأسيا فليتأس بأصحاب رسول الله ص - فإنهم كانوا أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا وأقومها هديا وأحسنها حالا قوم اختارهم الله لصحبه نبيه وإقامة دينه فاعرفوا لهم فضلهم واتبعوا آثارهم فإنهم كانوا على الهدى المستقيم ومن المحال أن يحرم الله أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا وأقومها هديا الصواب في أحكامه ويوفق له من بعدهم
الوجه الحادي والعشرون ما رواه الطبراني وأبو نعيم وغيرهما عن حذيفة بن اليمان انه قال يا معشر القراء خذوا طريق من كان قبلكم فوالله لئن استقمتم لقد سبقتم سبقا بعيدا ولئن تركتموه يمينا وشمالا لقد ضللتم ضلالا بعيدا ومن المحال أن يكون الصواب في غير طريق من سبق إلى كل خير على الإطلاق
الوجه الثاني والعشرون ما قاله جندب بن عبد الله لفرقه دخلت عليه من الحوارج فقالوا ندعوك إلى كتاب الله فقال أنتم قالوا نحن قال أنتم قالوا نحن فقال يا أخابيث خلق الله في أتباعنا تختارون الضلالة أم في غير سنتنا تلتمسون الهدى اخرجوا عنى ومن المعلوم أن من جوز أن تكون الصحابة أخطأوا في فتاويهم فمن بعدهم وخالفهم فيها فقد اتبع الحق في غير سنتهم وقد دعاهم إلى كتاب الله فإن كتاب الله إنما يدعو إلى الحق وكفى ذلك إزراء على نفوسهم وعلى الصحابة
الوجه الثالث والعشرون ما رواه الترمذى من حديث العرباض بن سارية

(4/139)

قال وعظنا رسول الله ص - موعظة بليغة ذرفت منها العيون ووجلت منها القلوب فقال قائل يا رسول الله كأنها موعظة مودع فماذا تعهد إلينا فقال
عليكم بالسمع والطاعة وإن تامر عليكم عبد حبشي كأن رأسه زبيبة وعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة وهذا حديث حسن إسناده لا بأس به فقرن سنة خلفائه بسنته وأمر بإتباعها كما أمر بإتباع سنته وبالغ في الأمر بها حتى أمر بأن يعض عليها بالنواجذ وهذا يتناول ما أفتوا به وسنوه للامة وإن لم يتقدم من نبيهم فيه شئ وإلا كان ذلك سنته ويتناول ما أفتى به جميعهم أوأكثرهم أوبعضهم لأنه علق ذلك بما سنه الخلفاء الراشدون ومعلوم أنهم لم يسنوا ذلك وهم خلفاء في آن واحد فعلم أن ما سنه كل واحد منهم في وقته فهو من سنة الخلفاء الراشدين رواه الإمام احمد في مسنده من حديث عبد الرحمن بن مهدي عن معاوية بن صالح عن ضمرة بن حبيب عن عبد الرحمن بن عمرو السلمي سمع العرباض بن سارية فذكر نحوه
الوجه الرابع والعشرون ما رواه الترمذي من حديث الثوري عن عبد الملك ابن عمير عن هلال مولى ربعي بن حراش عن ربعي عن حذيفة قال قال رسول الله ص -
اقتدوا باللذين من بعدي أبى بكر وعمر واهتدوا بهدى عمار وتمسكوا بعهد ابن أم عبد قال الترمذي هذا حديث حسن ووجه الاستدلال به ما تقدم في تقرير المتابعة
الوجه الخامس والعشرون ما رواه مسلم في صحيحه من حديث عبد الله ابن رباح عن أبى قتادة أن النبي ص - قال
إن يطلع القوم أبا بكر وعمر يرشدوا وهو في حديث الميضأة الطويل فجعل الرشد

(4/140)

معلقا بطاعتهما فلو أفتوا بالخطأ في حكم وأصابه من بعدهم لكان الرشد في خلافهما
الوجه السادس والعشرين أن النبي ص - قال لأبي بكر وعمر في شأن تأمير القعقاع بن حكيم والأقرع بن
حابس لو اتفقتما على شئ لم أخالفكما فهذا رسول الله ص - يخبر انه لا يخالفهما لو اتفقا ومن يقول قولهما ليس بحجة يجوز مخالفتهما وبعض غلاتهم يقول لا يجوز الأخذ بقولهما ويجب الأخذ بقول أمامنا الذي قلدناه وذلك موجود في كتبهم
الوجه السابع والعشرون أن النبي ص - نظر إلى أبى بكر وعمر فقال
هذا السمع والبصر أي هما منى منزلة السمع والبصر أوهما من الدين بمنزلة السمع والبصر ومن المحال أن يحرم سمع الدين وبصره الصواب ويظفر به من بعدهما
الوجه الثامن والعشرون ما رواه أبو داود وابن ماجة من حديث ابن إسحاق عن مكحول عن غضيف بن الحارث عن أبى ذر قال مرفتي على عمر رضى الله عنه فقال عمر نعم الفتى قال فتبعه أبو ذر فقال يا فتى استغفر لي فقال يا أبا ذر استغفر لك وأنت صاحب رسول الله ص - قال استغفر لي قال لا أوتخبرني قال إنك مررت على عمر فقال نعم الفتى وإني سمعت النبي ص - يقول
إن الله جعل الحق على لسان عمر وقلبه ومن المحال أن يكون الخطأ في مسألة أفتى بها من جعل الله الحق على لسانه وقلبه حظه ولا ينكره عليه أحد من الصحابة ويكون الصواب فيها حظ من بعده هذا من أبين المحال
الوجه التاسع والعشرون ما رواه مسلم في صحيحه من حديث عائشة رضى الله عنها قالت قال رسول الله ص -
قد كان فيمن خلا من الأمم أناس محدثون فإن يكن في أمتي أحد فهو عمر وهو في المسند والترمذي

(4/141)

وغيرها من حديث أبى هريرة والمحدث هو المتكلم الذي يلقى الله في روعه الصواب يحدثه به الملك عن الله ومن المحال أن يختلف هذا ومن بعده في مسألة ويكون الصواب فيها مع المتأخر دونه فإن ذلك يستلزم أن يكون ذلك الغير هو المحدث بالنسبة إلى هذا الحكم دون أمير المؤمنين رضى الله عنه وهذا وإن أمكن في أقرانه من الصحابة فإنه لا يخلو عصرهم من الحق إما على لسان عمر وإما على لسان غيره منهم وإنما المحال أن يفتى أمير المؤمنين المحدث يفتوى أويحكم بحكم ولا يقول أحد من الصحابة غيره ويكون خطأ ثم يوفق له من بعدهم فيصيب الحق ويخطئه الصحابة
الوجه الثلاثون ما رواه الترمذي من حديث بكر بن عمرو عن مشرح ابن عاهان عن عقبة بن عامر قال سمعت رسول الله ص - يقول لو كان بعدي نبي لكان عمر وفي لفظ لو لم أبعث فيكم لبعث فيكم عمر قال الترمذي حديث حسن ومن المحال أن يختلف من هذا شأنه ومن بعده من المتأخرين في حكم من أحكام الدين ويكون حظ عمر منه الخطأ وحظ ذلك المتأخر منه الصواب
الوجه الحادي والثلاثون ما روى إسماعيل بن أبى خالد عن الشعبي أن عليا كرم الله وجهه قال ما كنا نبعد أن السكينة تنطق على لسان عمر ومن المحال أن يكون من بعده من المتأخرين أسعد بالصواب منه في أحكام الله تعالى ورواه عمرو بن ميمون عن زر عن علي
الوجه الثاني والثلاثون ما رواه واصل الأحدب عن أبى وائل عن ابن مسعود رضي الله عنه قال ما رأيت عمر إلا وكأن بين عينيه ملكا يسدده ومعلوم قطعا أن هذا أولى بالصواب من ليس بهذه المثابة
الوجه الثالث والثلاثون ما رواه الأعمش عن شقيق قال قال عبد الله

(4/142)

والله لو أن علم عمر وضع في كفه ميزان وجعل علم أهل الأرض في كفة لرجع علم عمر فذكرت ذلك لإبراهيم النخعي فقال قال عبد الله والله إني لاحسب عمر ذهب بتسعة أعشار العلم ومن ابعد الأمور أن يكون المخالف لعمر بعد انقراض عصر الصحابة أولى بالصواب منه في شئ من الأشياء
الوجه الرابع والثلاثون ما رواه ابن عيينة عن عبد الله بن أبى يزيد قال كان ابن عباس إذا سئل عن شئ وكان في القرآن أوالسنة قال به وإلا قال بما قال به أبو بكر وعمر فإن لم يكن قال برأيه فهذا ابن عباس وأتباعه للدليل وتحكيمه للحجة معروف حتى إنه يخالف لما قام عنده من الدليل أكابر الصحابة يجعل قول أبي بكر وعمر حجة يؤخذ بها بعد قول الله ورسوله ولم يخالفه في ذلك أحد من الصحابة
الوجه الخامس والثلاثون ما رواه منصور عن زيد بن وهب عن عبد الله قال قال رسول الله ص -
رضيت لأمتي ما رضى لها ابن أم عبد كذا رواه يحيى بن يعلى المحاربي عن زيد عن منصور والصواب ما رواه إسرائيل وسفيان عن منصور عن القاسم بن عبد الرحمن عن النبي ص - مرسلا ولكن قد روى جعفر بن عوف عن المسعودي عن جعفر بن عمرو ابن حريش عن أبيه قال قال النبي ص - لعبد الله بن مسعود اقرأ على قال أقرأ وعليك انزل قال إني احب أن اسمعه من غيري فافتتح سورة النساء حتى إذا بلغ فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا فاضت عينا رسول الله ص - وكف عبد الله بن مسعود فقام رسول الله ص - وتكلم فحمد الله وأثنى عليه في أول كلامه وأثنى على الله وصلى على نبيه

(4/143)

ص - وشهد شهادة الحق وقال رضينا بالله ربا وبالإسلام دينا ورضيت لكم ما رضى لكم ابن أم عبد ومن قال ليس قوله بحجة وإذا خالفه غيره ممن بعده يجوز أن يكون الصواب في قول المخالف له لم يرض للامة ما رضيه لهم ابن أم عبد ولا ما رضيه رسول الله ص -
الوجه السادس والثلاثون ما رواه أبو إسحاق عن حارثة بن مضرب قال كتب عمر رضى الله عنه إلى أهل الكوفة قد بعثت إليكم عمار بن ياسر أميرا وعبد الله بن مسعود معلما ووزيرا وهما من النجباء من أصحاب محمد ص - من أهل بدر فاقتدوا بهما واسمعوا قولهما وقد آثرتكم بعبد الله على نفسي فهذا عمر قد أمر أهل الكوفة أن يقتدوا بعمار وابن مسعود ويسمعوا قولهما ومن لم يجعل قولهما حجة يقول لا يجب الإقتداء بهما ولا سماع أقوالهما إلا فيما أجمعت عليه الأمة ومعلوم أن ذلك لا اختصاص لهما به بل لا فرق فيه بينهما وبين غيرها من سائر الأمة
الوجه السابع والثلاثون ما قاله عبادة بن الصامت وغيره بايعنا رسول الله ص - على أن نقول بالحق حيث كنا ولا نخاف في الله لومة لائم ونحن نشهد بالله انهم وفوا بهذه البيعة وقالوا بالحق وصدعوا به ولم تأخذهم في الله لومة لائم ولم يكتموا شيئا منه مخافة سوط ولا عصا ولا أمير ولا وال كما هو معلوم لمن تأمله من هديهم وسيرتهم فقد أنكر أبو سعيد على مروان وهو أمير على المدينة وأنكر عبادة بن الصامت على معاوية وهو خليفة وأنكر ابن عمر على الحجاج مع سطوته وبأسه وأنكر على عمرو بن سعيد وهو أمير على المدينة وهذا كثير جدا من إنكارهم على الأمراء والولاة إذا خرجوا عن العدل لم يخافوا سوطهم ولا عقوبتهم ومن بعدهم لم تكن لهم هذه المنزلة بل كانوا يتركون كثيرا من الحق خوفا من ولاة الظلم وأمراء الجور فمن المحال أن يوفق هؤلاء للصواب ويحرمه أصحاب رسول الله ص

(4/144)

الوجه الثامن والثلاثون ما ثبت في الصحيح من حديث أبى سعيد الخدري أن رسول الله ص - رقي المنبر فقال إن عبدا خيره الله بين الدنيا وبين ما عنده فاختار ما عند الله فبكى أبو بكر وقال بل نفديك بآبائنا وأمهاتنا فعجبنا لبكائه أن يخبر النبي ص - عن رجل خير فكان المخير رسول الله ص - وكان أبو بكر أعلمنا به وقال النبي ص - إن أمن الناس لينا في صحبته وذات يده أبو بكر ولو كنت متخذا من أهل الأرض خليلا لاتخذت أبا بكر خليلا ولكن اخوة الإسلام ومودته لا يبقى في المسجد باب إلا سد إلا باب أبى بكر ومن المعلوم أن فوت الصواب في الفتوى لأعلم الأمة برسول الله ص - ولجميع الصحابة معه وظفر فلان وفلان من المتأخرين بهذا من أمحل المحال ومن لم يجعل قوله حجة يجوز ذلك بل يحكم بوقوعه والله المستعان
الوجه التاسع والثلاثون ما رواه زائدة عن عاصم عن زر عن عبد الله قال ما قبض رسول الله ص - قال الأنصار منا أمير ومنكم أمير فأتاهم عمر قال ألستم تعلمون أن رسول الله ص - أمر أبا بكر أن يؤم الناس قالوا بلى فأيكم تطيب نفسه أن يتقدم أبا بكر فقالوا نعوذ بالله أن نتقدم أبا بكر ونحن نقول لجميع المفتين أيكم تطيب نفسه أن يتقدم أبا بكر إذا أفتى بفتوى وأفتى من قلدتموه بغيرها ولا سيما من قال من زعمائكم إنه يجب تقليد من قلدناه ديننا ولا يجوز تقليد أبي بكر الصديق رضى الله عنه اللهم إنا نشهدك أن أنفسنا لا تطيب بذلك ونعوذ بك أن نطيب به نفسا
الوجه الأربعون ما ثبت في الصحيح من حديث الزهري عن حمزة بن عبد الله عن أبيه عن رسول الله ص - قال
بينما أنا نائم إذ أتيت بقدح لبن فقيل لي اشرب فشربت منه حتى إني لأرى الرى يجري في أظفاري ثم

(4/145)

أعطيت فضلتى عمر قالوا فما أولت ذلك قال العلم ومن أبعد الأشياء أن يكون الصواب مع من خالفه في فتيا أوحكم لا يعلم أن أحدا من الصحابة خالفه فيه وقد شهد له رسول الله ص - بهذه الشهادة
الوجه الحادي والأربعون ما ثبت في الصحيح من حديث عبد الله بن ابي يزيد عن ابن عباس رضى الله عنهما انه وضع للنبي ص - وضوءا فقال من وضع هذا قالوا ابن عباس فقال اللهم فقهه في الدين وقال عكرمة ضمني اليه رسول الله ص - فقال
اللهم علمه الحكمة ومن المستبعد جدا بل المتنع ان يفتى حبر الامة وترجمان القرآن الذي دعا له رسول الله ص - بدعوة مستجابة قطعا ان يفقهه في الدين ويعلمه الحكمة ولا يخالفه فيها احد من الصحابة ويكون فيها على خطأ ويفتى واحد من المتأخرين بعده بخلاف فتواه ويكون الصواب معه فيظفر به هو مقلدوه ويحرمه ابن عباس والصحابة
الوجه الثاني والاربعون ان صورة المسألة ما اذا لم يكن في الواقعة حديث عن النبي ص - ولا اختلاف بين الصحابة رضى الله عنهم وانما قال بعضهم فيها قولا وأفتى بفتيا ولم يعلم ان قوله وفتياه اشهر في الباقين ولا انهم خالفوه وحينئذ فنقول من تأمل المسائل الفقهية والحوادث الفرعية وتدرب بمسالكها وتصرف في مداركها وسلك سبلها ذللا وارتوى من مواردها عللا ونهلا علم قطعا ان كثيرا منها قد تشتبه فيها وجوه الرأي بحيث لا يوثق فيها بظاهر مراد أوقياس صحيح ينشرح له الصدر ويثلج له الفؤاد بل تتعارض فيها الظواهر والاقيسة على وجة يقف المجتهد في اكثر المواضع حتى لا يبقى للظن رجحان بين لا سيما اذا اختلف الفقهاء فإن عقولهم من اكمل العقول واوفرها فإذا تلددوا وتوقفوا ولم يتقدموا ولم يتأخروا لم يكن ذلك في المسألة طريقة واضحة ولا حجة لائحة فإذا وجد فيها قول لأصحاب رسول الله ص

(4/146)

ورضى الله عنهم الذين هم سادات الامة وقدوة الائمة واعلم الناس بكتاب ربهم تعالى وسنة نبيهم ص - وقد شاهدوا التنزيل وعرفوا التأويل ونسبة من بعدهم في العلم اليهم كنسبتهم اليهم في الفضل والدين كان الظن والحالة هذه بان الصواب في جهتهم والحق في جانبهم من اقوى الظنون وهو اقوى من الظن المستفاد من كثير من الاقيسة هذا مالا يمترى فيه عاقل منصف وكان الرأي الذي يوافق رأيهم هو الرأي السداد الذي لا رأى سواه وإذا كان المطلوب في الحادثة إنما هو ظن راجح ولو استند الى استصحاب أوقياس علة أودلالة أوشبه أوعموم مخصوص أومحفوظ مطلق أووارد على سبب فلا شك أن الظن الذي يحصل لنا بقول الصحابي الذي لم يخالف ارجح من كثير من الظنون المستندة إلى هذه الأمور أوأكثرها وحصول الظن الغالب في القلب ضروري كحصول الأمور الوجدانية ولا يخفى على العالم أمثلة ذلك
الوجه الثالث والأربعون أن الصحابي إذا قال قولا أوحكم بحكم أوأفتى بفتيا فله مدارك ينفرد بها عنه ومدارك نشاركه فيها فأما ما يختص به فيجوز أن يكون سمعه من النبي ص - شفاها أومن صحابي آخر عن رسول الله ص - فإن ما انفردوا به من العلم عنه أكثر من أن يحاط به فلم يرو كل منهم كل ما سمع وأين ما سمعه الصديق رضى الله عنه والفاروق وغيرهما من كبار الصحابة رضى الله عنهم إلى ما رووه فلم يرو عنه صديق الأمة مائة حديث وهو لم يغب عن النبي ص - في شئ من مشاهده بل صحبه من حين بعث بل قبل البعث إلى أن توفي وكان أعلم الأمة به ص - بقوله وفعله وهديه وسيرته وكذلك اجله الصحابة روايتهم قليلة جدا بالنسبة الى ما سموه من نبيهم وشاهدوه ولو رووا كل ما سمعوه وشاهدوه لزاد على رواية أبي هريرة أضعافا مضاعفة فإنه إنما صحبه نحو أربع سنين وقد روى عنه الكثير فقول القائل لو كان عند الصحابي في هذه الواقعة

(4/147)

شئ عن النبي ص - لذكره قول من لم يعرف سيرة القوم وأحوالهم فإنهم كانوا يهابون الرواية عن رسول الله ص - ويعظمونها ويقللونها خوف الزيادة والنقص ويحدثون بالشيء الذي سمعوه من النبي ص - مرارا ولا يصرحون بالسماع ولا يقولون قال رسول الله ص -
فتلك الفتوى التي يفتى بها أحدهم لا تخرج عن ستة أوجه أحدها أن يكون سمعها من النبي ص - الثاني أن يكون سمعها ممن سمعها منه الثالث أن يكون فهمها من آية من كتاب الله فهما خفى علينا الرابع أن يكون قد اتفق عليها ملؤهم ولم ينقل إلينا قول المفتى بها وحده الخامس أن يكون لكمال علمه باللغة ودلالة اللفظ على الوجه الذي انفرد به عنا أولقرائن عالية اقترنت بالخطاب أولمجموع أمور فهموها على طول الزمان من رؤية النبي ص - ومشاهدة أفعاله وأحواله وسيرته وسماع كلامه والعلم بمقاصده وشهود تنزيل الوحي ومشاهدة تأويله الفعل فيكون فهم مالا نفهمه نحن وعلى هذه التقادير الخمسة تكون فتواه حجة بجب أتباعها السادس أن يكون فهم ما لم يرده الرسول ص - وأخطأ في فهمه والمراد غير ما فهمه وعلى هذا التقدير لا يكون قوله حجة ومعلوم قطعا أن وقوع احتمال من خمسة أغلب على الظن من وقوع احتمال واحد معين هذا مالا يشك فيه عاقل وذلك يفيد ظنا غالبا قويا على أن الصواب في قوله دون ما خالفه من أقوال من بعده وليس المطلوب إلا الظن الغالب والعمل به متعين ويكفى العارف هذا الوجه
فصل ما امتاز به المتقدمون على المتأخرين
هذا فيما انفردوا به عنا أما المدارك التي شاركناهم فيها من دلالات الألفاظ والاقيسة فلا ريب انهم كانوا ابر قلوبا واعمق علما واقل تكلفا واقرب

(4/148)

إلى أن يوفقوا فيها لما لم نوفق له نحن لما خصهم الله تعالى به من توقد الأذهان وفصاحة اللسان وسعة العلم وسهولة الأخذ وحسن الإدراك وسرعته وقلة المعارض أوعدمه وحسن القصد وتقوى الرب تعالى فالعربية طبيعتهم وسليقتهم والمعاني الصحيحة مركوزة في فطرهم وعقولهم ولا حاجة بهم إلى النظر في الإسناد وأحوال الرواة وعلل الحديث والجرح والتعديل ولا الى النظر في قواعد الأصول وأوضاع الأصوليين بل قد غنوا عن ذلك كله فليس في حقهم إلا أمران أحدهما قال الله تعالى كذا وقال رسوله كذا والثاني معناه كذا وكذا وهم أسعد الناس بهاتين المقدمتين وأحظى الأمة بهما فقواهم متوفرة مجتمعة عليهما
وأما المتأخرون فقواهم متفرقة وهممهم متشعبة فالعربية وتوابعها قد خذت من قوى أذهانهم شعبة والأصول وقواعدها قد أخذت منها شبعة وعلم الإسناد وأحوال الرواة قد اخذ منها شعبة وفكرهم في كلام مصنفيهم وشيوخهم على اختلافهم وما أرادوا به قد اخذ منها شعبة الى غير ذلك من الامور فإذا وصلوا الى النصوص النبوية إن كان لهم همم تسافر اليها وصلوا اليها بقلوب وأذهان قد كلت من السير في غيرها وأوهن قواهم مواصلة السرى في سواها فأدركوا من النصوص ومعانيها بحسب القوة وهذا أمر يحسن به الناظر في مسألة إذا استعمل قوى ذهنه في غيرها ثم صار اليها وافاها يذهن كال وقوة ضعيفة وهذا شأن من استفرغ قواه في الأعمال غير المشروعة نضعف قوته عند العمل المشروع كمن استفرغ قوته في السماع الشيطاني فإذا جاءه قيام الليل قام الى ورده بقوة كالة وعزيمة باردة وكذلك من صرف قوى حبه وإرادته الى الصور أوالمال أوالجاه فإذا طالب قلبه بمحبة الله فإن انجذب معه انجذب بقوة ضعيفة قد استفرغها في محبة غيره فمن استفرغ قوى فكره في كلام الناس فإذا جاء الى كلام الله ورسوله جاء بفكرة كالة فأعطى بحسب ذلك
والمقصود ان الصحابة اغناهم الله تعالى عن ذلك كله فاجتمعت قواهم على تينك المقدمتين فقط هذا الى ما خصوا به من قوى الاذهان وصفائها وصحتها

(4/149)

وقوة إدراكها وكماله وكثرة المعاون وقلة الصارف وقرب العهد بنور النبوة والتلقي من تلك المشكاة النبوية فإذا كان هذا حالنا وحالهم فيما تميزوا به علينا وما شاركناهم فيه فكيف نكون نحن أوشيوخنا أوشيوخهم أومن قلدناه اسعد بالصواب منهم في مسألة من المسائل ومن حدث نفسه بهذا فليعزلها من الدين والعلم والله المستعان
الوجه الرابع والاربعون ان النبي ص - قال
لا تزال طائفة من امتي ظاهرين على الحق وقال علي كرم الله وجهه ورضى عنه لن تخلو الارض من قائم لله بحجة لكيلا تبطل حجج الله وبيناته فلو جاز ان يخطئ الصحابي في حكم ولا يكون في ذلك العصر ناطق بالصواب في ذلك الحكم لم يكن في الامة قائم بالحق في ذلك الحكم لأنهم بين ساكت ومخطئ ولم يكن في الارض قائم لله بحجة في ذلك الامر ولا من يأمر فيه بمعروف أوينهى فيه عن منكر حتى نبغت نابغة فقامت بالحجة وامرت بالمعروف ونهت عن المنكر وهذا خلاف ما دل عليه الكتاب والسنة والإجماع
الوجه الخامس والأربعون انهم إذا قالوا قولا أوبعضهم ثم خالفهم مخالف من غيرهم كان مبتديا لذلك القول ومبتدعا له وقد قال النبي ص -
عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة وقول من جاء بعدهم يخالفهم من محدثات الأمور فلا يجوز أتباعهم
وقال عبد الله بن مسعود اتبعوا ولا تبتدعوا فقد كفيتم فإن كل محدثة بدعة وكل بدعة ضلالة وقال أيضا إنا نقتدى ولا نبتدي ونتبع ولا نبتدع ولن نضل ما تمسكنا بالأثر وقال أيضا إياكم والتبدع وإياكم والتنطع وإياكم والتعمق وعليكم بالدين العتيق وقال أيضا أنا لغير الدجال أخوف عليكم من الدجال أمور تكون من كبرائكم فأيما مرية أورجيل أدرك ذلك الزمان

(4/150)

فالسمت الأول فالسمت الأول فأنا اليوم على السنة وقال أيضا وإياكم والمحدثان فإن شر الأمور محدثاتها وكل بدعة ضلاله وقال أيضا اتبع ولا تبتدع فإنك لن تضل ما أخذت بالأثر
وقال ابن عباس كان يقال عليكم بالاستقامة والأثر وإياكم والتبدع
وقال شريح إنما أقتفى الأثر فما وجدت قد سبقنا إليه غيركم حدثتكم به
وقال إبراهيم النخعي بلغنى عنهم يعنى الصحابة انهم لم يجاوزوا بالوضوء ظفرا ما جاوزته به وكفى على قوم وزرا أن تخالف أعمالهم أعمال أصحاب نبيهم ص -
وقال عمر بن عبد العزيز إنه لم يبتدع الناس بدعة إلا وقد مضى ما هو دليل وعبرة منها والسنة ما أسنتها إلا من علم ما في خلافها من الخطأ والزلل والحمق والتعمق فارض لنفسك ما رضى القوم وقال أيضا قف حيث وقف القوم وقل كما قالوا واسكت كما سكتوا فإنهم عن علم وقفوا وببصر ناقد كفوا وهم على كشفها كانوا أقوى وبالفضل لو كان فيها أحرى أي فلئن كان الهدى ما أنتم عليه فلقد سبقتموهم إليه ولئن قلتم حدث بعدهم فما أحدثه إلا من سلك غير سبيلهم ورغب بنفسه عنهم وانهم لهم السابقون ولقد تكلموا منه بما يكفي ووصفوا منه ما يشفى فما دونهم مقصر ولا فوقهم مجسر ولقد قصر عنهم قوم فجفوا وطمح آخرون عنهم فغلوا وإنهم فيما بين ذلك لعلى هدى مستقيم وقال أيضا كلاما كان مالك بن انس وغيره من الأئمة يستحسنونه ويحدثون به دائما قال سن رسول الله ص - لولاة الأمر بعده سننا الأخذ بها تصديق لكتاب الله واستكمال لطاعته وقوة على دينه ليس لأحد تغييرها ولا تبديلها ولا النظر في رأي من خالفهم فمن اقتدى بما سنوا فقد اهتدى ومن استنصر بها منصور ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى

(4/151)

وأصلاه جهنم وساءت مصيرا ومن هنا اخذ الشافعي الاحتجاج بهذه الآية على أن الإجماع حجة
وقال الشعبي عليك بآثار من سلف وإن رفضك الناس وإياك وآراء الرجال وإن زخرفوها لك بالقول وقال أيضا ما حدثوك به عن أصحاب محمد ص - فخذه وما حدثوك به عن رأيهم فانبذه في الحش
قال الاوزاعي اصبر نفسك على السنة وقف حيث وقف القوم واسلك سبيل سلفك الصالح فإنه يسعك ما وسعهم وقل بما قالوا وكف عما كفوا ولو كان هذا خيرا ما خصصتم به دون أسلافكم فإنهم لم يدخر عنهم خير خبئ لكم دونهم لفضل عندكم وهم أصحاب رسول الله ص - الذين اختارهم له وبعثه فيهم ووصفهم فقال محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم الاية
الوجه السادس والاربعون انه لم يزل اهل العلم في كل عصر ومصر يحتجون بما هذا سبيله في فتاوي الصحابة وأقوالهم ولا ينكره منكر منهم وتصانيف العلماء شاهدة بذلك ومناظرتهم ناطقة به
قال بعض علماء المالكية أهل الاعصار مجمعون على الاحتجاج بما هذا سبيله وذلك مشهور في رواياتهم وكتبهم ومناظراتهم واستدلالاتهم ويمتنع والحالة هذه إطباق هؤلاء كلهم على الاحتجاج بما لم يشرع الله ورسوله الاحتجاج به ولا نصبه دليلا للأمة فأي كتاب شئت من كتب السلف والخلف المتضمنة للحكم والدليل وجدت فيه الاستدلال بأقوال الصحابة ووجدت ذلك طرازها وزينتها ولم تجد فيها قط ليس قول ابي بكر وعمر حجة ولا يحتج بأقوال أصحاب رسول الله ص - وفتاويهم ولا ما يدل على ذلك وكيف يطيب قلب عالم يقدم على أقوال من وافق ربه تعالى في غير حكم فقال وأفتى بحضرة الرسول ص - ونزل القرآن بموافقة ما قال لفظا ومعنى

(4/152)

قول متأخر بعده ليس له هذه الرتبة ولا يدانيها وكيف يظن احد ان الظن المستفاد من فتاوي السابقين الاولين الذين شاهدوا الوحي والتنزيل وعرفوا التأويل وكان الوحي ينزل خلال بيوتهم وينزل على رسول الله ص - وهو بين أظهرهم
قال جابر والقرآن ينزل على رسول الله ص - وهو يعرف تأويله فما عمل به من شئ عملنا به في حديث حجة الوداع فمستندهم في معرفة مراد الرب تعالى من كلامه ما يشاهدونه من فعل رسوله وهديه الذى هو يفصل القرآن ويفسره فكيف يكون أحد من الامة بعدهم اولى بالصواب منهم في شئ من الاشياء هذا عين المحال
تفسير الصحابي للقرآن كفتواه
فإن قيل فإذا كان هذا حكم أقوالهم في أحكام الحوادث فما تقولون في أقوالهم في تفسير القران هل هي حجة يجب المصير اليها
قيل لا ريب ان اقوالهم في التفسير اصوب من اقوال من بعدهم وقد ذهب بعض اهل العلم الى ان تفسيرهم في حكم المرفوع قال ابو عبد الله الحاكم في مستدركه وتفسير الصحابي عندنا في حكم المرفوع ومراده أنه في حكمه في الاستدلال به والاحتجاج لا أنه إذا قال الصحابي في الآية قولا فلنا أن نقول هذا القول قول رسول الله ص - أوقال رسول الله ص - وله وجه آخر وهو أن يكون في حكم المرفوع بمعنى أن رسول الله ص - بين لهم معاني القرآن وفسره لهم كما وصفه تعالى بقوله لتبين للناس ما نزل إليهم فبين لهم القرآن بيانا شافيا كافيا وكان إذا أشكل على أحد منهم معنى سأله عنه فأوضحه له كما سأله الصديق عن قوله تعالى من يعمل سوءا يجز به فبين له المراد وكما ساله الصحابي عن قوله تعالى الذين آمنوا ولم يلبسوا إيمانهم بظلم فبين لهم معناها وكما سألته ام سلمة عن قوله تعالى

(4/153)

فسوف يحاسب حسابا يسيرا فبين لها انه العرض وكما سأله عمر عن الكلالة فأحاله على آية الصيف التي في آخر السورة وهذا كثير جدا فإذا نقلوا لنا تفسير القرآن فتارة ينقلونه عنه بلفظه وتارة يمعناه فيكون ما فسروا بالفاظهم من باب الرواية بالمعنى كما يروون عنه السنة تارة بلفظها وتارة بمعناها وهذا أحسن الوجهين والله اعلم
فإن قيل فنحن نجد لبعضهم أقوالا في التفسير تخالف الاحاديث المرفوعة الصحاح وهذا كثير كما فسر ابن مسعود الدخان بأنه الاثر الذي حصل عن الجوع الشديد والقحط وقد صح عن النبي ص - أنه دخان يأتى قبل يوم القيامة يكون من أشراط الساعة مع الدابة والدجال وطلوع الشمس من مغربها وفسر عمر بن الخطاب قوله تعالى اسكنوهن من حيث سكنتم من وجدكم بانها للبائنة والرجعية حتى قال لا ندع كتاب ربنا لقول امرأة مع أن السنة الصحيحة في البائن تخالف هذا التفسير وفسر علي بن ابي طالب كرم الله وجهه قوله تعالى والذين يتوفون منكم ويذرون أزواجا يتربصن بانفسهن اربعة اشهر وعشرا انها عامة في الحامل والحائل فقال تعتد ابعد الاجلين والسنة الصحيحة بخلافه وفسر ابن مسعود قوله تعالى وامهات نسائكم وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن بان الصفة لنسائكم الاولى والثانية فلا تحرم ام المراة حتى يدخل بها والصحيح خلاف قوله وان ام المرأة تحرم بمجرد العقد على العقد على ابنتها والصفة راجعة الى قوله وربائبكم اللاتى في حجوركم من نسائكم اللاتي دخلتم بهن وهو قول جمهور الصحابة وفسر ابن عباس السجل بأنه كاتب للنبي ص - يسمى السجل وذلك وهم وإنما السجل الصحيفة المكتوبة واللام مثلها في قوله تعالى وتلة للجبين وفي قول الشاعر ... فخر صريعا لليدين وللفم

(4/154)

أي يطوى السماء كما يطوى السجل على ما فيه من الكتاب وهذا كثير جدا فكيف يكون تفسير الصحابي حجة في حكم المرفوع
قيل الكلام في تفسيره كالكلام في فتواه سواء وصورة المسألة هنا كصورتها هناك سواء بسواء وصورتها ان لا يكون في المسألة نص يخالفه ويقول في الاية قولا لا يخالفه فيه أحد من الصحابة سواء علم لا شتهاره أولم يعلم وما ذكر من هذه الامثلة فقد فيه الامران وهو نظير ما روى عن بعضهم من الفتاوي التي تخالف النص وهم مختلفون فيها سواء
فإن قيل لو كان قوله حجة بنفسه لما اخطأ ولكان معصوما لتقوم الحجة بقوله فإذا كان يفتى بالصواب تارة وبغيره اخرى وكذلك تفسيره فمن أين لكم ان هذه الفتوى المعينة والتفيسر المعين من قسم الصواب إذ صوره المسألة انه لم يقم على المسألة دليل غير قوله وقوله ينقسم فما الدليل على ان هذا القول المعين من أحد القسمين ولا بد
قيل الادلة المتقدمة تدل على انحصار الصواب في قوله في الصورة المفروضة الواقعة وهو ان من المتنع ان يقولوا في كتاب الله الخطأ المحض ويمسك الباقون عن الصواب فلا يتكلمون به وهذه الصورة المذكورة وامثالها قد تكلم فيها غيرهم بالصواب والمحظور إنما هو خلو عصرهم عن ناطق بالصواب واشتماله على ناطق بغيره فقط فهذا هو المحال وبهذا خرج الجواب عن قولكم لو كان قول الواحد منهم حجة لما جاز عليه الخطأ فإن قوله لم يكن بمجرده حجة بل بما انضاف اليه مما تقدم ذكره من القرائن
الفرق بين الصحابي والتابعي في الاخذ بقولهم وتفسيرهم
فإن قيل فبعض ما ذكرتم من الادلة يقتضى ان التابعي اذا قال قولا ولم يخالفه صحابي ولا تابعي ان يكون قوله حجة
فالجواب ان التابعين انتشروا انتشارا لا ينضبط لكثرتهم وانتشرت

(4/155)

المسائل في عصرهم فلا يكاد يغلب على الظن عدم المخالف لما أفتى به الواحد منهم فإن فرض ذلك فقد اختلف السلف في ذلك فمنهم من يقول يجب اتباع التابعي فيما أفتى به ولم يخالفه فيه صحابي ولا تابعى وهذا قول بعض الحنابلة والشافعية وقد صرح الشافعي في موضع بأنه قاله تقليدا لعطاء وهذا من كمال علمه وفقهه رضى الله عنه فإنه لم يجد في المسألة غير قول عطاء فكان قوله عنده أقوى ما وجد في المسألة وقال في موضع آخر وهذا يخرج على معنى قول عطاء والاكثرون يفرقون بين الصحابي والتابعي ولا يخفى ما بينهما من الفروق على ان في الاحتجاج بتفسير التابعي عن الامام احمد روايتين ومن تأمل كتب الائمة ومن بعدهم وجدها مشحونة بالاحتجاج بتفسير التابعي
فإن قيل فما تقولون في قوله اذا خالف القياس
قيل من يقول بأن قوله ليس بحجة فلهم قولان فيما اذا خالف القياس احدهما انه اولى ان لا يكون حجة لانه قد خالف حجة شرعية وهو ليس بحجة في نفسة والثاني انه حجة في هذه الحال ويحمل على انه قاله توفيقا ويكون بمنزلة المرسل الذي عمل به مرسله
وأما من يقول إنه حجة فلهم أيضا قولان احدهما انه حجة وإن خالف القياس بل هو مقدم على القياس والنص مقدم عليه فنرتب الادلة عندهم القرآن ثم السنة ثم قول الصحابة ثم القياس والثاني ليس بحجة لانه قد خالفه دليل شرعي وهو القياس فإنه لا يكون حجة إلا عند عدم المعارض والاولون يقولون قول الصحابي اقوى من المعارض الذي خالفه من القياس لوجوه عديدة والاخذ بأقوى الدليلين متعين وبالله التوفيق

(4/156)


فوائد تتعلق بالفتوى - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل فوائد تتعلق بالفتوى
ولنختم الكتاب بفوائد تتعلق بالفتوى
اربعة انواع للأسئلة
الفائدة الاولى أسئلة السائلين لاتخرج عن أربعة أنواع لا خامس لها الأول أن يسأل عن الحكم فيقول ما حكم كذا وكذا الثاني أن يسأل عن دليل الحكم الثالث أن يسأل عن وجه دلالته الرابع أن يسأل عن الجواب عن معارضيه
فإن سأل الحكم فللمسئول حالتان إحداهما أن يكون عالما به والثانية أن يكون جاهلا به حرم عليه الإفتاء بلا علم فإن فعل فعليه إثمة وإثم المستفتى فإن كان يعرف في المسألة ما قاله الناس ولم يتبين له الصواب من أقوالهم فله أن يذكر له ذلك فيقول فيها اختلاف بين العلماء ويحكيه إن أمكنه للسائل وإن كان عالما بالحكم فللسائل حالتان إجداهما أن يكون قد حضره وقت العمل احتاج إلى السؤال فيجب على المفتى المبادرة على الفور إلى جوابه فلا يجوز له تأخير بيان الحكم له عن وقت الحاجة والحالة الثانية ان يكون قد سأل عن الحادثة قبل وقوعها فهذا لا يجب على المفتى أن يجيبه عنها وقد كان السلف الطيب إذا سئل أحدهم عن مسألة يقول للسائل هل كانت أووقعت فإن قال لا لم يجبه وقال دعنا في عافية وهذا لأن الفتوى بالرأي لا تجوز إلاعند الضرورة تبيحه كما تبيح الميتة عند الاضطرار وهذا إنما هو في مسألة لا نص فيها ولا إجماع فإن كان فيها نص أواجماع فعليه تبلغيه بحسب الإمكان فمن سئل عن علم فكتمه ألجمة الله يوم القيامة بلجام من نار هذا إذا أمن المفتى غائله الفتوى فإن لم يأمن غائلتها وخاف من ترتب شر أكثر من الإمساك عنها امسك عنها ترجيحا لدفع أعلى المفسدتين

(4/157)

باحتمال أدناهما وقد أمسك النبي ص - عن نقص الكعبة وإعادتها على قواعد إبراهيم لأجل حدثان عهد قريش بالإسلام وأن ذلك ربما نفرهم عنه بعد الدخول فيه وكذلك إن كان عقل السائل لا يحتمل الجواب عما سأل عنه وخاف المسئول إن يكون فتنة له أمسك عن جوابه قال ابن عباس رضى الله عنه لرجل سأله عن تفسير آية وما يؤمنك أني لو أخبرتك يتفسيرها كفرت به أي جحدته وأنكرته وكفرت به ولم يرد أنك تكفر بالله ورسوله
يجوز للمفتي أن يعدل عن السؤال إلى ما هو أنفع
الفائدة الثانية يجوز للمفتي أن يعدل عن جواب المستفتي عما سأله عنه إلى ما هو انفع له منه ولا سيما إذا تضمن ذلك بيان ما سأل عنه وذلك من كمال علم المفتى وفقهه ونصحه وقد قال تعالى يسئلونك ماذا ينفقون قل ما أنفقتم من خير فللوالدين والأقربين واليتامى والمساكين وابن السبيل وما تفعلوا من خير فإن الله به عليم فسألوه عن المنفق فأجابهم بذكر المصرف إذ هو أهم مما سألوه عنه ونبههم عليه بالسياق مع ذكره لهم في موضع آخر وهو قوله تعالى قل العفو وهو ما سهل عليهم إنفاقه ولا يضرهم إخراجه وقد ظن بعضهم ان من ذلك قوله تعالى يسألونك عن الاهلة قل هي مواقيت للناس والحج فسألوه عن سبب ظهور الهلال خفيا ثم لا يزال يتزايد فيه النور على التدريج حتى يكمل ثم يأخذ في النقصان فأجابهم عن حكمة ذلك من ظهور مواقيت الناس التي بها تمام مصالحهم في أحوالهم ومعاشهم ومواقيت اكبر عبادتهم وهو الحج وإن كانوا قد سألوا عن السبب فقد اجيبوا بما هو أنفع لهم مما سألوا عنه وإن كانوا إنما سألوا عن حكمة ذلك فقد اجيبوا عن عين ما سالوا عنه ولفظ سؤالهم محتمل فإنهم قالوا ما بال الهلال يبدو دقيقا ثم ياخذ في الزيادة حتى يتم ثم يأخذ في النقص
يجوز للمفتى أن يجيب بأكثر مما سئل
الفائدة الثالثة يجوز للمفتى ان يجيب السائل بأكثر مما سأله عنه وهو من كمال نصحه وعلمه وإرشاده ومن عاب ذلك فلقلة علمه وضيق عطنه وضعف

(4/158)

نصحه وقد ترجم البخاري لذلك في صحيحه فقال باب من أجاب السائل بأكثر مما سأل عنه ثم ذكر حديث ابن عمر رضى الله عنهما ما يلبس المحرم فقال رسول الله ص - لا يلبس القمص ولا العمائم ولا السراويلات ولا الخفاف إلا ان لا يجد نعلين فليلبس الخفين وليقطعهما أسفل من الكعبين
فسئل رسول الله ص - عما يلبس المحرم فأجاب عما لا يلبس وتضمن ذلك الجواب عم يلبس فإن مالا يلبس محصور وما يلبسه غير محصور فذكر لهم النوعين وبين لهم حكم لبس الخف عند عدم النعل وقد سألوه عن الوضوء بماء البحر فقال لهم
هو الطهور ماؤه الحل ميتته
إذا منع المفتى المستفتى من محظور وجهه الى بديل مباح
الفائدة الرابعة من فقه المفتى ونصحه إذا سأله المستفتى عن شئ فمنعه منه وكانت حاجته تدعوه اليه ان يدله على ما هو عوض له منه فيسد عليه باب المحظور ويفتح له باب المباح وهذا لا يتأتى إلا من عالم ناصح مشفق قد تاجر الله وعامله بعلمه فمثاله في العلماء مثال الطبيب العالم الناصح في الاطباء يحمي العليل عما يضره ويصف له ما ينفعه فهذا شأن أطباء الاديان والابدان وفي الصحيح عن النبي ص - انه قال ما بعث الله من نبي إلا كان حقا عليه ان يدل امته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمة لهم وهذا شأن خلق الرسل وورثتهم من بعدهم ورأيت شيخنا قدس الله روحه يتحرى ذلك في فتاويه مهما أمكنه ومن تأمل فتاويه وجد ذلك ظاهرا فيها وقد منع النبي ص - بلالا ان يشتري صاعا من التمر الجيد بصاعين من الردئ ثم دله على الطريق المباح فقال بع الجميع بالدراهم ثم اشتر بالدراهم جنيبا فمنعه من الطريق المحرم وأرشده الى الطريق المباح ولما سأله عبد المطلب بن ربيعة بن الحارث والفضل بن عباس ان يستعملهما في جباية الزكاة ليصيبا ما يتزوجان

(4/159)

به منعهما من ذلك وامر محمية بن جزو وكان على الخمس ان يعطيهما ما ينكحان به فمنعهما من الطريق المحرم وفتح لهما الطريق المباح وهذا اقتداء منه بربه تبارك وتعالى فإنه يساله عبده الحاجة فيمنعه إياها ويعطيه ما أصلح له وانفع منها وهذا غاية الكرم والحكمة
تنبيه السائل الى ما يرفع الوهم
الفائدة الخامسة إذا أفتى المفتى للسائل بشئ ينبغي له ان ينبهه على وجه الاحتراز مما قد يذهب اليه الوهم منه من خلاف الصواب وهذا باب لطيف من أبواب العلم والنصح والارشاد ومثال هذا قوله ص - لا يقتل مؤمن بكافر ولا ذو عهد في عهده فتأمل كيف أتبع الجملة الاولى بالثانية رفعا لتوهم إهدار دماء الكفار مطلقا وإن كانوا في عهدهم فإنه لما قال لا يقتل مؤمن بكافر فربما ذهب الوهم الى ان دماءهم هدر ولهذا لو قتل احدهم مسلم لم يقتل به فرفع هذا التوهم بقوله ولا ذو عهد في عهده ولقد خفيت هذه اللطيفة الحسنة على من قال يقتل المسلم بالكافر المعاهد وقدر في الحديث ولا ذو عهد في عهده بكافر ومنه قوله ص - لا تجلسوا على القبور ولا تصلوا اليها فلما كان نهيه عن الجلوس عليها نوع تعظيم لها عقبه بالنهي عن المبالغة في تعظيمها حتى تجعل قبلة وهذا بعينه مشتق من القرآن كقوله تعالى لنساء نبيه يا نساء النبي لستن كاحد من النساء أن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا معروفا فنهاهن عن الخضوع بالقول فربما ذهب الوهم الى الاذن في الاغلاظ في القول والتجاوز فرفع هذا التوهم بقوله وقلن قولا معروفا ومن ذلك قوله تعالى والذين أمنو واتبعتهم ذريتهم بإيمان الحقنا بهم ذريتهم وما ألتناهم من عملهم من شئ لما أخبر سبحانه بإلحاق الذرية ولا عمل لهم بآبائهم في الدرجة فربما توهم متوهم ان يحط الآباء الى درجة الذرية فرفع هذا التوهم بقوله وما ألتناهم من عملهم من شئ أي ما نقصنا من الاباء شيئا من أجور اعمالهم بل رفعنا ذريتهم الى

(4/160)

درجتهم ولم نحطهم الى درجتهم بنقص اجورهم ولما كان الوهم قد يذهب الى انه يفعل ذلك بأهل النار كما يفعله بأهل الجنة قطع هذا الوهم بقوله تعالى كل امرئ بما كسب رهين ومن هذا قوله تعالى إنما أمرت ان اعبد رب هذه البلدة الذي حرمها وله كل شئ فلما كان ذكر ربوبيته البلدة الحرام قد يوهم الاختصاص عقبه بقوله وله كل شئ ومن ذلك قوله تعالى ومن يتوكل على الله فهو حسبه إن الله بالغ امره قد جعل الله لكل شئ قدرا فلما ذكر كفايته للمتوكل عليه فربما اوهم ذلك تعجيل الكفاية وقت التوكل فعقبه بقوله قد جعل الله لكل شئ قدرا أي وقتا لا يتعداه فهو يسوقه الى وقته الذي قدره له فلا يستعجل المتوكل ويقول قد توكلت ودعوت فلم ار شيئا ولم تحصل لي الكفاة فالله بالغ أمره في وقته الذي قدره له وهذا كثي جدا في القرآن والسنة وهو باب لطيف من ابواب فهم النصوص
يجب على المفتى ان يذكر دليل الحكم
الفائدة السادسة ينبغي للمفتى ان يذكر دليل الحكم ومأخذه ما أمكنه من ذلك ولا يلقيه الى المستفتى ساذجا مجردا عن دليله ومأخذه فهذا لضيق عطنه وقلة بضاعته من العلم ومن تأمل فتاوي النبي ص - الذي قوله حجة بنفسه رآها مشتملة على التنبيه على حكمة الحكم ونظيره ووجه مشروعيته وهذا كما سئل عن بيع الرطب بالتمر فقال اينقص الرطب إذا جف قالوا نعم فزجر عنه ومن المعلوم انه كان يعلم نقصانه بالجفاف ولكن نبههم على علة التحريم وسببه ومن هذا قوله لعمر وقد سأله عن قبلة امرأته وهو صائم فقال أرأيت لو تمضمضت ثم مججته أكان يضر شيئا قال لا فنبه على أن مقدمة المحظور لا يلزم ان تكون محظورة فإن غاية القبة أنها مقدمة الجماع فلا يلزم من تحريمه تحريم مقدمته كما أن وضع الماء في الفم مقدمة شربه وليست المقدمة محرمة ومن هذا قوله ص - لا تنكح

(4/161)

المرأة على عمتها ولا على خالتها فإنكم إذا فعلتم ذلك قطعتم أرحامكم فذكر لهم الحكم ونبههم على علة التحريم ومن ذلك قوله لابي النعمان بن بشير وقد خص بعض ولده بغلام نحله إياه فقال ايسرك ان يكونوا لك في البر سواء قال نعم قال فاتقوا الله واعدلوا بين اولادكم وفي لفظ إن هذا لا يصلح وفي لفظ إنى لا أشهد على جور وفي لفظ أشهد على هذا غيري تهديدا لا إذنا فإنه لا يأذن في الجور قطعا وفي لفظ رده والمقصود انه نبهه على علة الحكم ومن هذا قوله ص - لرافع بن خديج وقد قال له إنا لاقو العدو غدا وليس معنا مدى افنذبح بالقصب فقال ما أنهر الدم وذكر اسم الله عليه فكل ليس السن والظفر وسأحدثك عن ذلك اما السن فعظم وأما الظفر فمدى الحبشة فنبه على علة المنع من التذكية بهما بكون احدهما عظماء وهذا تنبيه على عدم التذكية بالعظام إما لنجاسة بعضها وإما لتنجيسه على مؤمني الجن ولكون الاخر مدى الحبشه ففي التذكية بها تشبه بالكفار ومن ذلك قوله إن الله ورسوله ينهيانكم عن لحوم الحمر الانسية فإنها رجس ومن ذلك قوله في الثمرة تصيبها الجائحة أرأيت إن منع الله الثمرة فبم يأكل احدكم مال اخيه بغير حق وهذا التعليل بعينه ينطبق على من استأجر أرضا للزراعة فأصاب الزرع آفة سماوية لفظا ومعنى فيقال للمؤجر ارأيت إن منع الله الزرع فبم تأكل مال اخيك بغير حق وهذا هو الصواب الذي ندين الله به في المسألة وهو اختيار شيخ الاسلام ابن تيمية
والمقصود أن الشارع مع كون قوله حجة بنفسه يرشد الامة الى علل الاحكام ومداركها وحكمها فورثته من بعده كذلك
ومن ذلك نهيه عن الخذف وقال إنه يفقأ العين ويكسر السن ومن ذلك إفتاؤه للعاض يد غيره بإهدار دية ثنيته لما سقطت بانتزاع المعضوض يده

(4/162)

من فيه ونيه على العلة بقوله ايدع يده في فيك تقضمها كما يقضم الفحل وهذا من أحسن التعليل وابينه فإن العاض لما صال على المعضوض جاز له ان يرد صياله عنه بانتزاع يده من فمه فإذا ادى ذلك الى اسقاط ثناياه كان سقوطها بفعل مأذون فيه من الشارع فلا يقابل بالدية وهذا كثير جدا في السنة فينبغي للفتى ان ينبه السائل على علة الحكم ومأخذه ان عرف ذلك والا حرم عليه ان يفتي بلا علم
وكذلك احكام القران يرشد سبحانه فيها الى مداركها وعللها كقوله ويسالونك عن المحيض قل هو اذى فاعتزلوا النساء في المحيض فأمر سبحانه نبيه ان يذكر لهم علة الحكم قبل الحكم وكذلك قوله ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل كي لا يكون دولة بين الاغنياء منكم وكذلك قوله والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم وقال في جزاء الصيد ليذوق وبال أمره
التمهيد للحكم المستغرب
الفائدة السابعة إذا كان الحكم مستغربا جدا مما لم تألفه النفوس وإنما الفت خلافه فينبغي للمفتي ان يوطئ قبله ما يكون مؤذنا به كالدليل عليه والمقدمة بين يديه فتأمل ذكره سبحانه قصة زكريا وإخراج الولد منه بعد انصرام عصر الشبيبة وبلوغه السن الذي لا يولد فيه لمثله في العادة فذكر قصته مقدمة بين يدي قصة المسيح وولادته من غير اب فإن النفوس لما آنست بولد من بين شيخين كبيرين لا يولد لهما عادة سهل عليها التصديق بولادة ولد من غير أب وكذلك ذكر سبحانه قبل قصة المسيح موافاة مريم رزقها في غير وقته وغير إبانه وهذا الذي شجع نفس زكريا وحركها لطلب الولد وإن كان في غير إبانه وتأمل قصة نسخ القبلة لما كانت شديدة على النفوس جدا كيف

(4/163)

وطأ سبحانه قبلها عدة موطئات منها ذكر النسخ ومنها انه يأتى بخير من المنسوخ أومثله ومنها انه على كل شئ قدير وانه بكل شئ عليم فعموم قدرته وعلمه صالح لهذا الامر الثاني كما كان صالحا للأول ومنها تحذيرهم الاعتراض على رسوله كما اعترض من قبلهم على موسى بل امرهم بالتسليم والانقياد ومنها تحذيرهم بالاصغاء الى اليهود وان تستخفهم شبههم فإنهم يودون ان يردوهم كفارا من بعد ما تبين لهم الحق ومنها إخباره ان دخول الجنة ليس بالتهود ولا بالتنصر وإنما هو بإسلام الوجه والقصد والعمل والنية لله مع متابعة امره ومنها إخباره سبحانه عن سعته وانه حيث ولى المصلى وجهه فثم وجهه تعالى فإنه واسع عليم نذكر الإحاطتين الذاتية والعلمية فلا يتوهمون انهم في القبلة الاولى لم يكونوا مستقبلين وجهه تبارك وتعالى ولا في الثانية بل حيثما توجهوا فثم وجه تعلى ومنها انه سبحانه وتعالى حذر نبيه ص - عن اتباع أهواء الكفار من أهل الكتاب وغيرهم بل أمر أن يتبع هو وأمته ما أوحى اليه فيستقبلونه بقلوبهم وحده ومنها انه ذكر عظمة بيته الحرام وعظمية بانيه وملته وسفه من يرغب عنها وامر باتباعها فنوه بالبيت وبانيه وملته وكل هذا توطئة بين يدي التحويل مع ما في ضمنه من المقاصد الجليلة والمطالب السنية ثم ذكر فضل هذه الامة وانهم الامة الوسط العدل الخيار فاقتضى ذلك ان يكون نبيهم ص - اوسط الانبياء صلوات الله وسلامه عليهم وخيارهم وكتابهم كذلك ودينهم كذلك وقبلتهم التي يستقبلونها كذلك فظهرت المناسبة شرعا وقدرا في أحكامه تعالى الامرية والقدرية وظهرت حكمته الباهرة وتجلت للعقول الزكية المستنيرة بنور ربها تبارك وتعالى
والمقصود ان المفتي جدير ان يذكر بين يدي الحكم الغريب الذي لم يؤلف مقدمات تؤنس به وتدل عليه وتكون توطئة بين يديه وبالله التوفيق

(4/164)

يجوز للمفتي والمناظر ان يحلف على ثبوت الحكم عنده
الفائدة الثامنة يجوز للمفتي والمناظر ان يحلف على ثبوت الحكم عنده وإن لم يكن حلفه موجبا لثبوته عند السائل والمنازع ليشعر السائل والمنازع له انه على ثقة ويقين مما قال له وانه غير شاك فيه فقد تناظر رجلان في مسألة فحلف أحدهما على ما يعتقده فقال له منازعه لا يثبت الحكم بحلفك فقال إنى لم أحلف ليثبت الحكم عندك ولكن لأعلمك انى على يقين وبصيره من قولى وأن شبهتك لا تغير عندي في وجه يقينى بما انا جازم به
وقد امر الله نبيه ص - ان يحلف على ثبوت الحق الذي جاء به في ثلاثة مواضع من كتابه احدها قوله تعالى ويستنبئونك احق هو قل إي وربي إنه لحق والثاني قوله تعالى وقال الذين كفروا لا تاتينا الساعة قل بلى وربي لتأتينكم عالمذ الغيب والثالث قوله تعالى زعم الذين كفروا ان لن يبعثوا قل بلى وربي لتبعثن وقد اقسم النبي ص - على ما أخبر به من الحق في اكثر من ثمانين موضعا وهي موجودة في الصحاح والمسانيد
وقد كان الصحابة رضى الله عنهم يحلفون على الفتاوي والرواية فقال علي بن ابي طالب كرم الله وجه لابن عباس في متعة النساء إنك امرؤ تائه فانظر ما تفتي به في متعة النساء فوالله واشهد بالله لقد نهى عنها رسول الله ص - ولما ولى عمر رضى الله عنه حمد الله وأثنى عليه ثم قال يا أيها الناس إن رسول الله ص - احل المتعة ثلاثا ثم حرمها ثلاثا فأنا اقسم بالله قسما لا أجد احدا من المسلمين متمتعا إلا رجمته إلا ان يأتي بأربعة من المسلمين يشهدون أن رسول اله ص - احلها بعد ان حرمها
وقد حلف الشافعي في بعض أجوبته فقال محمد بن الحكم سالت الشافعي رضى الله عنه عن المتعة كان يكون فيها طلاق أوميراث أونفقة أوشهادة فقال لا والله ما أدرى وقال يزيد بن هارون من قال القرآن مخلوق أوشئ منه فهو والله عندي زنديق وسئل عن حديث جرير في الرؤية فقال والله الذي لا إله إلا هو من كذب به ما هم إلا زنادقة

(4/165)

وأما الامام احمد رحمة الله عليه ورضوانه فإنه حلف على عدة مسائل من فتاويه قيل ايزيد الرجل في الوضوء على ثلاث مرات فقال لا والله إلا رجل مبتلى يعنى بالوسواس وسئل عن تخلل الرجل لحيته إذا توضأ فقال إي والله وسئل يكون الرجل في الجهاد بين الصفين يبارز علجا بغير إذن الامام فقال لا والله وقيل له اتكره الصلاة في المقصورة فقال إي والله قلت وهذا لما كانت المقصورة تحمي للامراء وأتباعهم وسئل أيؤجر الرجل على بغض من خالف حديث رسول الله ص - فقال إي والله وسئل من قال القرآن مخلوق كافر فقال إي والله وسئل هل صح عندك في النبيذ حديث فقال والله ما صح عندي حديث واحد إلا على التحريم وسئل أيكره الخضاب بالسوادفقال إي والله وسئل عن الرجل يؤم أباه ويصلي الأب خلفه فقال إي والله وسئل هل يكره النفخ في الصلاة فقال إي والله وسئل عن تزوج الرجل المسلم الأمة من أهل الكتاب فقال لا والله وسئل عن المرأة تستلقي على قفاها وتنام يكره ذلك فقال إي والله وسئل عن الرجل يرهن جاريته فيطؤها وهي مرهونة فقال لا والله وسئل عن حديث عمر بن الخطاب رضى الله عنه أنه قضى في رجل استسقى قوما وهو عطشان فلم يسقوه فمات فأغرمهم عمر الدية تقول أنت كذا قال إي والله وسئل عن الرجل إذا حد في القذف ثم قذف زوجته يلاعنها فقال إي والله وسئل أيضرب الرجل رقيقة فقال إي والله ذكر هذه المسائل القاضي أبو علي الشريف
وقال الإمام أحمد في رواية ابنه صالح والله لقد أعطيت المجهود من نفسي ولوددت أني أنجو من هذا الأمر كفافا لا على ولالى وقال في روايته أيضا والله لقد تمنيت الموت في الأمر الذي كان وإني لأتمنى الموت في هذا وهذا فتنة الدنيا

(4/166)

وقال إسحاق بن منصور لأحمد يكره الخاتم من ذهب أوحديد فقال إي والله
وقال إسحاق أيضا قلت لأحمد يؤجر الرجل يأتي أهله وليس له شهوة في النساء فقال إي والله يحتسب الولد وإن لم يرد الولد إلا أنه يقول هذه امرأة شابة وقال له محمد بن عون يا أبا عبد الله يقولون إنك وقفت على عثمان فقال كذبوا والله على وإنما حدثتهم بحديث ابن عمر كنا نفاضل بين اصحاب رسول الله ص - نقول ابو بكر ثم عمر ثم عثمان ثم علي فيبلغ ذلك النبي ص - فلم ينكره ولم يقل النبي ص - لا تخايروا بعد هؤلاء فمن وقف على عثمان ولم يربع بعلى عليه السلام فهو على غير السنة
وسئل احمد هل المقام بالثغر افضل من المقام بمكة فقال إى والله
وذكر ابو احمد بن عدي في الكامل ان ايوب بن إسحاق بن سافري قال سألت احمد بن حنبل فقلت يا أبا عبد الله ابن اسحاق إذا انفرد بحديث تقبله فقال لا والله إني رأيته يحدث عن جماعة بالحديث ولا يفصل كلام ذا من كلام ذا
وقال صالح بن احمد قلت لأبي تقتل الحية والعقرب في الصلاة فقال إى والله وقال ايضا قلت لأبي تجهر بآمين فقال إى والله الامام وغير الامام وقال ايضا قلت لابي يفتح على الامام قال إى والله
وقال الميموني قلت لاحمد ونحن نحتاج في رمضان ان نبيت الصوم من الليل فقال إى والله وقال الميموني أيضا تباع الفرس الحبيس إذا عطبت وإذا فسدت فقال إى والله وقال الميموني ايضا قلت لاحمد هل ثبت عن النبي ص - في العقيقة شئ فأملى على أبي إى والله وفي غير حديث عن النبي ص - عن الغلام شاتان مكافيتان وعن الجارية شاة

(4/167)

وقال إسحاق بن منصور قلت لأحمد التسبيح للرجال والتصفيق للنساء قال إى والله
وقال الكوسج ايضا قلت لأحمد قال سفيان تجزئه تكبيرة إذا نوى بها افتتاح الصلاة قال احمد إى والله تجزئه إذا نوى ابن عمر وزيد وقال أيضا قلت لأحمد المؤذن يجعل أصبعيه في أذنيه قال إى والله وقال ايضا قلت لأحمد سئل سفيان عن امرأة ماتت وفي بطنها ولد يتحرك ما أرى باسا ان يشق بطنها قال احمد بئس والله ما قال يردد ذلك سبحان الله بئس ما قال وقال ايضا قلت لاحمد تجوز شهادة رجل وامراتين في الطلاق قال لا والله وقال ايضا قلت لأحمد المرجئ إذا كان داعيا قال إى والله يجفى ويقصى
وقال ابو طالب قلت لاحمد رجل قال القرآن كلام الله ليس بمخلوق ولكن لفظي هذا به مخلوق قال من قال هذا فقد جاء بالامر كله إنما هو كلام الله على كل حال والحجة فيه حديث ابي بكر الم غلبت الروم فقيل له هذا مما جاء به صاحبك فقال لا والله ولكنه كلام الله هذا وغيره وإنما هو كلام الله قلت بسم الله الرحمن الرحيم الحمد لله الذي خلق السموات والارض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون هذا الذي قرأت الساعة كلام الله قال إى والله هو كلام الله ومن قال لفظي بالقرآن مخلوق فقد جاء بالامر كله
وقال الفضل بن زياد سالت ابا عبد الله عن حديث ابن شبرمة عن الشعبي في رجل نذر ان يطلق امراته فقال له الشعبي اوف بنذرك اترى ذلك فقال لا والله وقال الفضل ايضا سمعت ابا عبد الله وذكر يحيى بن سعيد القطان فقال لا والله ما أدركنا مثله

(4/168)

وذكر احمد في رسالته الى مسدد ولا عين نظرت بعد النبي ص - خيرا من ابي بكر ولا بعد ابي بكر عين نظرت خيرا من عمر ولا بعد عمر عين نظرت خيرا من عثمان ولا بعد عثمان عين نظرت خيرا من علي بن ابي طالب رضى الله عنهم ثم قال احمد هم والله الخلفاء الراشدون المهديون
وقال الميوني قلت لأحمد جابر الجعفي قال كان يرى التشيع قلت قد يتهم في حديثه بالكذب قال إى والله قال القاضي فإن قيل كيف استجاز الامام احمد ان يحلف في مسائل مختلف فيها قيل اما مسائل الاصول فلا يسوغ فيها اختلاف فهى إجماع وأما مسائل الفروع فإنه لما غلب على ظنه صحة ذلك حلف عليه كما لو وجد في دفتر ابيه ان له على فلان دينا جاز له ان يدعيه لغلبة الظن بصدقه قلت ويحلف عليه قال فإن قيل اليس قد امتنع من اليمين على إسقاط الشفعة بالجوار قيل لأن اليمين هناك عند الحاكم والنية فيه للخصم قلت ولم يمنع احمد اليمين لهذا بل شفعه الجوار عنده مما يسوغ القول بها وفيها احاديث صحاح لا ترد ولهذا اختلف قوله فيها فمرة نفاها ومرة اثبتها ومرة فصل بين أن يشتركا في حقوق الملك كالطريق والماء وغيره وبين ألا يشتركا في شئ من ذلك فلا يثبت
وهذا هوالصواب الذي لا ريب فيه وبه تجتمع الاحاديث وهو اختيار شيخ الاسلام ومذهب فقهاء البصرة ولا يختار غيره وقد روى احمد عن جماعة من الصحابة والتابعين انهم حلفوا في الرواية والفتوى وغيرها تحقيقا وتأكيدا للخبر لا إثباتا له باليمين وقد قال تعالى فورب السماء والارض إنه لحق مثل ما أنكم تنطقون وقال تعالى فلا وربك لا يؤمنون حتى يحكموك فيما شجربينهم الاية وقال تعالى فوربك لنسألنهم أجمعين عما كانوا يعملون وكذلك اقسم بكلامه كقوله تعالى يس والقرآن الحكيم ق والقرآن المجيد ص والقرآن ذي الذكر وأما إقسامه بمخلوقاته التي هي آيات دالة عليه فكثير جدا

(4/169)

تستحسن الفتوى بلفظ النص
الفائدة التاسعة ينبغي للمفتي ان يفتي بلفظ النص مهما امكنه فإنه يتضمن الحكم والدليل مع البيان التام فهو حكم مضمون له الصواب متضمن للدليل عليه في احسن بيان وقول الفقيه المعين ليس كذلك وقد كان الصحابة والتابعون والائمة الذين سلكوا على منهاجهم يتحرون ذلك غاية التحري حتى خلفت من بعدهم خلوف رغبوا عن النصوص واشتقوا لهم ألفاظا غير الفاظ النصوص فأوجب ذلك هجر النصوص ومعلوم ان تلك الالفاظ لا تفي بما تفي به النصوص من الحكم والدليل وحسن البيان فتولد من هجران الفاظ النصوص والاقبال على الالفاظ الحادئة وتعليق الاحكام بها على الامة من الفساد مالا يعلمه إلا الله فألفاظ النصوص عصمة وحجة بريئة من الخطأ والتناقض والتعقيد والاضطراب ولما كانت هي عصمة عهدة الصحابة واصولهم التي اليها يرجعون كانت علومهم اصح من علوم من بعدهم وخطؤهم فيما اختلفوا فيه أقل من خطأ من بعدهم ثم التابعون بالنسبة الى من بعدهم كذلك وهلم جرا
ولما استحكم هجران النصوص عند اكثر اهل الأهواء والبدع كانت علومهم في مسائلهم وادلتهم في غاية الفساد والاضطراب والتناقض
وقد كان اصحاب رسول الله ص - اذا سئلوا عن مسالة يقولون قال الله كذا قال رسول الله ص - كذا أوفعل رسول الله كذا ولا يعدلون عن ذلك ما وجدوا اليه سبيلا قط فمن تامل أجوبتهم وجدها شفاء لما في الصدور فلما طال العهد وبعد الناس من نور النبوة صار هذا عيبا عند المتأخرين ان يذكروا في اصول دينهم وفروعه قال الله وقال رسول الله أما اصول دينهم فصرحوا في كتبهم ان قول الله ورسوله لا يفيد اليقين في مسائل اصول الدين وإنما يحتج بكلام الله ورسوله فيها الحشوية والمجسمة والمشبهة واما فروعهم فقنعوا بتقليد من اختصر لهم بعض المختصرات التي لا يذكر فيها نص عن الله ولا عن رسول الله ص - ولا عن الامام

(4/170)

الذي زعموا انهم قلدوه دينهم بل عمدتهم فيما يفتون ويقضون به وينقلون به الحقوق ويبيحون به الفروج والدماء والاموال على قول ذلك المصنف واجلهم عند نفسه وزعيمهم عند بني جنسه من يستحضر لفظ الكتاب ويقول هكذا قال وهذا لفظه فالحلال ما احله ذلك الكتاب والحرام ما حرمه والواجب ما اوجبه والباطل ما ابطله والصحيح ما صححه هذا وانى لنا بهؤلاء في مثل هذه الازمان فقد دفعنا إلى امر تضج منه الحقوق الى الله ضجيجا وتعج الفروج والاموال والدماء الى ربها عجيجا تبدل فيه الاحكام ويقلب فيه الحلال بالحرام ويجعل المعروف فيه اعلى مراتب المنكرات والذي لم يشرعه الله ورسوله من افضل القربات الحق فيه غريب وأغرب منه من يعرفه وأغرب منهما من يدعو اليه وينصح به نفسه والناس قد فلق بهم فالق الاصباح صبحه عن غياهب الظلمات وابان طريقة المستقيم من بين تلك الطرق الجائرات واراه بعين قلبه ما كان عليه رسول الله ص - واصحابه مع ما عليه اكثر الخلق من البدع المضلات رفع له علم الهداية فشمر اليه ووضح له الصراط المستقيم فقام واستقام عليه وطوبي له من وحيد على كثرة السكان غريب على كثرة الجيران بين اقوام رؤيتهم قذى العيون وشجى الحلوق وكرب النفوس وحمى الارواح وغم الصدور ومرض القلوب وإن انصفتهم لم تقبل طبيعتهم الانصاف وان طلبته منهم فأين الثريا من يد الملتمس قد انتكست قلوبهم وعمى عليهم مطلوبهم رضوا بالاماني وابتلوا بالحظوظ وحصلوا على الحرمان وخاضوا بحار العلم لكن بالدعاوي الباطلة وشقاشق الهذيان ولا والله ما ابتلت من وشله اقدامهم ولا زكت به عقولهم واحلامهم ولا ابيضت به لياليهم واشرقت بنوره ايامهم ولا ضحكت بالهدى والحق منه وجوه الدفاتر إذ بلت بمداده أقلامهم انفقوا في غير شئ نفائس الانفاس واتعبوا انفسهم وحيروا من خلفهم من الناس

(4/171)

ضيعوا الاصول فحرموا الوصول وأعرضوا عن الرسالة فوقعوا في مهامه الحيرة وبيداء الضلالة
والمقصود ان العصمة مضمونه في الفاظ النصوص ومعانيها في أتم بيان واحسن تفسير ومن رام إدراك الهدى ودين الحق من غير مشكاتها فهو عليه عسير غير يسير
فصل توجه المفتى الى الله
الفائدة العاشرة ينبغي للمفتي الموفق إذا نزلت به المسألة ان ينبعث من قلبه الافتقار الحقيقي الحالي لا العلمي المجرد الى ملهم الصواب ومعلم الخير وهادي القلوب ان يلهمه الصواب ويفتح له طريق السداد ويدله على حكمه الذي شرعه لعباده في هذه المسألة فمتى قرع هذا الباب فقد قرع باب التوفيق وما اجدر من امل فضل ربه ان لا يحرمه إياه فإذا وجد من قلبه هذه الهمة فهي طلائع بشرى التوفيق فعليه ان يوجه وجهه ويحدق نظره الى منبع الهدى ومعدن الصواب ومطلع الرشد وهو النصوص من القرآن والسنة وآثار الصحابة فيستفرغ وسعه في تعرف حكم تلك النازلة منها فان ظفر بذلك اخبر به وان اشتبه عليه بادر إلى التوبة والاستغفار والاكثار من ذكر الله فإن العلم نور الله يقذفه في قلب عبده والهوى والمعصية رياح عاصفة تطفئ ذلك النور أوتكاد ولا بد ان تضعفه
وشهدت شيخ الاسلام قدس الله روحه اذا اعيته المسائل واستصعبت عليه فر منها الى التوبة والاستغفار والاستغاثة بالله واللجأ اليه واستنزال الصواب من عنده والاستفتاح من خزائن رحمته فقلما يلبث المدد الالهي ان يتتابع عليه مدا وتزدلف الفتوحات الالهية اليه بايتهن يبدأ ولا ريب ان من وفق لهذا الافتقار

(4/172)

علما وحالا وسار قلبه في ميادينه بحقيقة وقصد فقد أعطى حظه من التوقيق ومن حرمه فقد منع الطريق والرفيق فمتى اعين مع هذا الافتقار ببذل الجهد في درك الحق فقد سلك به الصراط المستقيم وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم
العلم بالحق مقدمة للحكم والفتيا
الفائدة الحادية عشرة اذا نزلت بالحاكم أوالمفتى النازلة فإما ان يكون عالما بالحق فيها أوغالبا على ظنه بحيث قد استفرغ وسعه في طلبه ومعرفته أولا فان لم يكن عالما بالحق فيها ولا غلب على ظنه لم يحل له ان يفتى ولا يقضى بما لا يعلم ومتى أقدم على ذلك فقد تعرض لعقوبة الله ودخل تحت قوله تعالى قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والاثم والبغي بغير الحق وان تشركوا بالله ما لم ينزل به سلطانا وان تقولوا على الله مالا تعلمون فجعل القول عليه بلا علم اعظم المحرمات الاربع التي لا تباح بحال ولهذا حصر التحريم فيها بصيغة الحصر ودخل تحت قوله تعالى ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين انما يأمركم بالسوء والفحشاء وان تقولوا على الله مالا تعلمون ودخل في قول النبي ص - من افتى بغير علم فانما إثمة على من أفتاه وكان احد القضاة الثلاثة الذين ثلثاهم في النار وان كان قد عرف الحق في المسألة علما أوظنا غالبا لم يحل له ان يفتى ولا يقضى بغيره بالاجماع المعلوم بالضرورة من دين الاسلام وهو احد القضاة الثلاثة والمفتين الثلاثة والشهود الثلاثة وإذا كان من افتى أوحكم أوشهد بغير علم مرتكبا لأعظم الكبائر فكيف من أفتى أوحكم أوشهد بما يعلم خلافه فالحاكم والمفتي والشاهد كل منهم مخبر عن حكم الله فالحاكم مخبر منفذ والمفتي مخبر غير منفذ والشاهد مخبر عن الحكم الكوني القدري المطابق للحكم الديني الامري فمن اخبر منهم عما يعلم خلافه فهو كاذب على الله عمدا ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة ولا اظلم ممن

(4/173)

كذب على الله وعلى دينه وإن أخبروا بمالم يعلموا فقد كذبوا على الله جهلا وإن أصابوا في الباطن واخبروا بما لم يأذن الله لهم في الاخبار به وهم أسوأ حالا من القاذف اذا راى الفاحشة وحده فأخبر بها فإنه كاذب عند الله وإن أخبر بالواقع فإن الله لم يأذن له في الاخبار بها إلا اذا كان رابع أربعة فإن كان كاذبا عند الله في خبر مطابق لمخبره حيث لم يأذن له في الاخبار به فكيف بمن اخبر عن حكمة بما لم يعلم ان الله حكم به ولم يأذن له في الاخبار به قال الله تعالى ولا تقولوالما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون متاع قليل ولهم عذاب أليم وقال تعالى فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه والكذب على الله يستلزم التكذيب بالحق والصدق وقال تعالى ومن أظلم ممن افترى على الله كذبا أولئك يعرضون على ربهم ويقول الاشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين وهؤلاء الايات وإن كانت في حق المشركين والكفار فإنها متناولة لمن كذب على الله في توحيده ودينه وأسمائه وصفاته وأفعاله ولا تتناول المخطئ المأجور إذا بذل جهده واستفرغ وسعه في إصابة حكم الله وشرعه فإن هذا هو الذي فرضه الله عليه فلا يتناول المطيع لله إن أخطأ وبالله التوفيق
ما يجب على الراوي والمفتي والحاكم والشاهد
الفائدة الثانية عشرة حكم الله ورسوله يظهرعلى اربعة ألسنة لسان الراوي ولسان المفتي ولسان الحاكم ولسان الشاهد فالرواي يظهر على لسانه لفظ حكم الله ورسوله والمفتي يظهر على لسانه معناه وما استنبطه من لفظه والحاكم يظهر على لسانه الاخبار بحكم الله وتنفيذه والشاهد يظهر على لسانه الاخبار بالسبب الذي يثبت حكم الشارع والواجب على هؤلاء الاربعة ان يخبروا بالصدق المستند الى العلم فيكونون عالمين بما يخبرون به صادقين في الاخبار

(4/174)

به وآفة احدهم الكذب والكتمان فمتى كتم الحق أوالكذب فيه فقد حاد الله في شرعه ودينه وقد أجرى الله سنته ان يمحق عليه بركة علمه ودينه ودنياه اذا فعل ذلك كما أجرى عادته سبحانه في المتبايعين إذا كتما وكذبا أن يمحق بركة بيعهما ومن التزم الصدق والبيان منهم في مرتبته بورك له في علمه ووقته ودينه ودنياه وكان مع النبيين والصديقين والشهداء والصالحين وحسن اولئك رفيقا ذلك الفضل من الله وكفى بالله عليما فبالكتمان يعزل الحق عن سلطانه وبالكذب يقلبه عن وجهه والجزاء من جنس العمل فجزاء أحدهم ان يعزله الله عن سلطان المهابة والكرامة والمحبة والتعظيم الذي يلبسه اهل الصدق والبيان ويلبسه ثوب الهوان والمقت والخزي بين عباده فإذا كان يوم القيامة جازى الله سبحانه من يشاء من الكاذبين الكاتمين بطمس الوجوه وردها على أدبارها كما طمسوا وجه الحق وقلبوه عن وجهه جزاء وفاقا وما ربك بظلام للعبيد
على المفتي ألا ينسب الحكم الى الله ولا الى رسوله إلا بنص قاطع
الفائدة الثالثة عشرة لا يجوز للمفتي ان يشهد على الله ورسوله بأنه احل كذا أوحرمه أواوجبه أوكرهه إلا لما يعلم ان الامر فيه كذلك مما نص الله ورسوله على اباحته أوتحريمه أوإيجابه أوكراهته وأما ما وجده في كتابه الذي تلقاه عمن قلده دينه فليس له ان يشهد على الله ورسوله به ويغر الناس بذلك ولا علم له بحكم الله ورسوله
قال غير واحد من السلف ليحذر احدكم ان يقول احل الله كذا أوحرم الله كذا فيقول الله له كذبت لم احل كذا ولم احرمه
وثبت في صحيح مسلم من حديث بريده بن الحصيب ان رسول الله ص - قال وإذا حاصرت حصنا فسألوك ان تنزلهم على حكم الله ورسوله فلا تنزلهم على حكم الله ورسوله فإنك لا تدري اتصيب حكم الله فيهم ام لا ولكن انزلهم على حكمك وحكم اصحابك

(4/175)

وسمعت شيخ الاسلام يقول حضرت مجلسا فيه القضاة وغيرهم فجرت حكومة حكم فيها احدهم بقول زفر فقلت له ما هذه الحكومة فقال هذا حكم الله فقلت له صار قول زفر هو حكم الله الذي حكم به وألزم به الامة هل هذا حكم زفر ولا تقل هذا حكم الله أونحو هذا من الكلام
الاحوال التي ترد على المفتي من المستفتى
الفائدة الرابعة عشرة المفتي اذا سئل عن مسالة فإما ان يكون قصد السائل فيها معرفة حكم الله ورسوله ليس إلا وإما ان يكون قصده معرفة ما قاله الامام الذي شهر المفتي نفسه باتباعه وتقليده دون غيره من الائمة واما ان يكون مقصوده معرفة ما ترجح عند ذلك المفتي وما يعتقده فيها لاعتقاده علمه ودينه وأمانته فهو يرضى تقليده هو وليس له غرض في قول إمام بعينه فهذه اجناس الفتيا التي ترد على المفتين
ففرض المفتي في القسم الاول ان يجيب بحكم الله ورسوله اذا عرفه وتيقنه لا يسعه غير ذلك
وأما القسم الثاني فاذا عرف اقول الامام نفسه وسعه ان يخبر به ولا يحل له ان ينسب اليه القول ويطلق عليه انه قوله بمجرد ما يراه في بعض الكتب التي حفظها أوطالعها من كلام المنتسبين اليه فانه قد اختلطت اقوال الائمة وفتاويهم بأقوال المنتسبين اليهم واختياراتهم فليس كل ما في كتبهم منصوصا عن الائمة بل كثير منه يخالف نصوصهم وكثير منه لا نص لهم فيه وكثير منه يخرج على فتاويهم وكثير منه أفتوا به بلفظه أوبمعناه فلا يحل لاحد ان يقول هذا قول فلان ومذهبه إلا ان يعلم يقينا انه قوله ومذهبه فما أعظم خطر المفتي وأصعب مقامه بين يدى الله تعالى

(4/176)

واما القسم الثالث فانه يسعه ان يخبر المستفتى بما عنده في ذلك يغلب على ظنه انه الصواب بعد بذل جهده واستفراغ وسعه ومع هذا فلا يلزم المستفتى الاخذ بقوله وغايته انه يسوغ له الاخذ به
فلينزل المفتي نفسه في منزلة من هذه المنازل الثلاث وليقم بواجبها فإن الدين دين الله والله سبحانه ولا بد سائله عن كل ما افتى به وهو موقره عليه ومحاسب ولا بد والله المستعان
على المفتي ان يفتي بالصواب ولو كان خلافا لمذهبه
الفائدة الخامسة عشرة ليحذر المفتي الذي يخاف مقامه بين يدي الله سبحانه ان يفتي السائل بمذهبه الذي يقلده وهو يعلم ان مذهب غيره في تلك المسألة ارجح من مذهبه واصح دليلا فتحمله الرياسة على ان يقتحم الفتوى بما يغلب على ظنه ان الصواب في خلافه فيكون خائنا لله ورسوله وللسائل وغاشا له والله لا يهدي كيد الخائنين وحرم الجنة على من لقيه وهو غاش للاسلام واهله والدين النصيحة والغش مضاد للدين كمضادة الكذب للصدق والباطل للحق وكثيرا ما ترد المسألة نعتقد فيها خلاف المذهب فلا يسعنا ان نفتي بخلاف ما نعتقده فنحكي المذهب الراجح ونرجحه ونقول هذا هو الصواب وهو اولى ان يؤخذ به وبالله التوفيق
على المفتي الا يبهم على السائل
الفائدة السادسة عشرة لا يجوز للمفتي الترويج وتخيير السائل وإلقاؤه في الاشكال والحيرة بل عليه ان يبين بيانا مزيلا للإشكال متضمنا لفصل الخطاب كافيا في حصول المقصود لا يحتاج معه الى غيره ولا يكون كالمفتي الذي سئل عن مسألة في المواريث فقال يقسم بين الورثة على فرائض الله عزوجل وكتبه فلان وسئل اخر عن صلاة الكسوف فقال تصلي على حديث عائشة وان كان هذا اعلم من الاول وسئل اخر عن مسألة من الزكاة فقال اما اهل الايثار فيخرجون المال كله واما غيرهم فيخرج القدر الواجب عليه أوكما قال وسئل اخر عن مسالة فقال فيها قولان ولم يزد

(4/177)

قال ابو محمد بن جزم وكان عندنا مفت إذا سئل عن مسألة لا يفتى فيها حتى يتقدمه من يكتب فيكتب هو جوابي فيها مثل جواب الشيخ فقدر ان مفتيين اختلفا في جواب فكتب تحت جوابهما جوابي مثل جواب الشيخين فقيل له انهما قد تناقضا فقال وانا أتناقض كما تناقضا وكان في زماننا رجل مشار اليه بالفتوى وهو مقدم في مذهبه وكان نائب السلطان يرسل اليه في الفتاوي فيكتب يجوز كذا أويصح كذا أوينعقد بشرطه فارسل اليه يقول له تأتينا فتاوي منك فيها يجوز أوينعقد أويصح بشرطه ونحن لا نعلم شرطه فإما ان تبين شرطه وإما ان لا تكتب ذلك
وسمعت شيخنا يقول كل احد يحسن ان يفتى بهذا الشرط فإن أي مسألة وردت عليه يكتب فيها يجوز بشرطه أويصح بشرطه أويقبل بشرطه ونحو ذلك وهذا ليس بعلم ولا يفيد فائدة اصلا سوى حيرة السائل وتبلده وكذلك قول بعضهم في فتاويه يرجع في ذلك الى رأي الحاكم فيا سبحان الله والله لو كان الحاكم شريحا واشباهه لما كان مرد احكام الله ورسوله الى رأيه فضلا عن حكام زماننا فالله المستعان وسئل بعضهم 8عن مسالة فقال فيها خلاف فقيل له كيف يعمل المفتي فقال يختار له القاضي احد المذهبين قال ابو عمرو بن الصلاح كنت عند ابي السعادات ابن الاثير الجزري فحكى عن بعض المفتين انه سئل عن مسألة فقال فيها قولان فأخذ يزرى عليه وقال هذا حيد عن الفتوى ولم يخلص السائل من عمايته ولم يأت بالمطلوب
قلت وهذا فيه تفصيل فإن المفتي المتمكن من العلم المضطلع به قد يتوقف في الصواب في المسألة المتنازع فيها فلا يقدم على الجزم بغير علم وغاية ما يمكنه ان يذكر الخلاف فيها للسائل وكثيرا ما يسأل الامام احمد رضى الله عليه وغيره من الائمة عن مسالة فيقول فيها قولان أوقد اختلفوا فيها وهذا كثير في اجوبة الامام احمد لسعه علمه وورعه وهو كثير في كلام الامام الشافعي رضى الله عنه يذكر المسالة ثم يقول فيها قولان وقد اختلف اصحابه هل يضاف القولان اللذان

(4/178)

يحكيهما الى مذهبه وينسبان اليه ام لا على طريقين واذا اختلف علي وابن مسعود وابن عمر وابن عباس وزيد وابي وغيرهم من الصحابة رضى الله عنهم ولم يتبين للمفتي القول الراجح من أقوالهم فقال هذه مسألة اختلف فيها فلان وفلان من الصحابة فقد انتهى الى ما يقدر عليه من العلم قال ابو اسحاق الشيرازي سمعت شيخنا ابا الطيب الطبري يقول سمعت ابا العباس الحضرمي يقول كنت جالسا عند ابي بكر بن داود الظاهري فجاءته امرأة فقالت ما تقول في رجل له زوجة لا هو ممسكها ولا هو مطلقها فقال لها اختلف في ذلك اهل العلم فقال قائلون تؤمر بالصبر والاحتساب ويبعث على التطلب والاكتساب وقال قائلون يؤمر بالانفاق ولا يحمل على الطلاق فلم تفهم المرأة قوله فأعادت المسألة فقال يا هذه اجبتك عن مسألتك وأرشدتك الى طلبتك ولست بسلطان فأمضى ولاقاض فأقضى ولا زوج فارضى فانصرفى
لا يصح للمفتي ان يعتبر شرط الواقف إذا خالف الشارع
الفائدة السابعة عشرة اذا سئل عن مسألة فيها شرط واقف لم يحل له ان يلزم بالعمل به بل ولا يسوغه على الاطلاق حتى ينظر في ذلك الشرط فإن كان يخالف حكم الله ورسوله فلا حرمة له ولا يحل له تنفيذه ولا يسوغ تنفيذه وإن لم يخالف حكم الله ورسوله فلينظر هل فيه قربة أورجحان عند الشارع ام لا فان لم يكن فيه قربة ولا رجحان لم يجب التزامه ولم يحرم فلا تضر مخالفته وان كان فيه قربة وهو راجح على خلافه فلينظر هل يفوت بالتزامه والتقييد به ما هو احب الى الله ورسوله وارضى له وانفع للمكلف واعظم تحصيلا لمقصود الواقف من الاجر فإن فات ذلك بالتزامه لم يجب التزامه ولا التقييد به قطعا وجاز العدول بل يستحب الى ما هو احب الى الله ورسوله وانفع للمكلف واكثر تحصيلا لمقصود الواقف وفي جواز التزام شرط الواقف في هذه الصورة تفصيل سنذكره إن شاء الله وإن كان فيه قربة وطاعة ولم يفت بالتزامه ما هو احب الى الله ورسوله منه وتساوي هو وغيره في تلك القربة

(4/179)

ويحصل غرض الواقف بحيث يكون هو وغيره طريقين موصلين الى مقصوده ومقصود الشارع من كل وجه لم يتعين عليه التزام الشرط بل له العدول عنه الى ما هو اسهل عليه وارفق به وان ترجح موجب الشرط وكان قصد القربة والطاعة فيه أظهر وجب التزامه
فهذا هو القول الكلى في شروط الواقفين وما يجب التزامه منها وما يسوغ وما لا يجب
ومن سلك غير هذا المسلك تناقض اظهر تناقض ولم يثبت له قدم يعتمد عليه
شروط الواقفين المخالفة للشرع
فإذا شرط الواقف ان يصلي الموقوف عليه في هذا المكان المعين الصلوات الخمس ولو كان وحده الى جانبه المسجد الاعظم وجماعة المسلمين لم يجب عليه الوفاء بهذا الشرط بل ولا يحل له التزامه اذا فاتته الجماعة فإن الجماعة اما شرط لا تصح الصلاة بدونها واما واجبة يستحق تاركها العقوبة وإن صحت صلاته وإما سنة مؤكدة يقاتل تاركها وعلى كل تقدير فلا يصح التزام شرط يخل بها
وكذلك اذا شرط الواقف العزوبية وترك التأهل لم يجب الوفاء بهذا الشرط بل ولا التزامه بل من التزمه رغبة عن السنة فليس من الله ورسوله في شئ فإن النكاح عندالحاجة اليه إما فرض يعصي تاركه وإما سنة الاشتغال بها أفضل من صيام النهار وقيام الليل وسائر اوراد التطوعات واما سنة يثاب فاعلها كما يثاب فاعل السنن والمندوبات وعلى كل تقدير فلا يجوز اشتراط تعطيله أوتركه إذ يصير مضمون هذا الشرط انه لا يستحق تناول الوقف إلا من عطل ما فرض الله عليه وخالف سنة رسول الله ص - ومن فعل ما فرضه الله عليه وقام بالسنة لم يحل له ان يتناول من هذا الوقف شيئا ولا يخفى ما في التزام هذا الشرط والالزام به من مضادة الله ورسوله وهو اقبح من اشتراطه

(4/180)

ترك الوتر والسنن الراتبة وصيام الخميس والاثنين والتطوع بالليل بل اقبح من اشتراطه ترك ذكر الله بكرة وعشيا ونحو ذلك
ومن هذا اشتراطه ان يصلي الصلوات في التربة المدفون بها ويدع المسجد وهذا ايضا مضاد لدين الاسلام اعظم مضادة فإن رسول الله ص - لعن المتخذين قبور أنبيائهم مساجد فالصلاة في المقبرة معصية لله ورسوله باطلة عند كثير من اهل العلم لا يقبلها الله ولا تبرأ الذمة بفعلها فكيف يجوز التزام شرط الواقف لها وتعطيل شرط الله ورسوله فهذا تغيير الدين لولا ان الله سبحانه يقيم له من يبين اعلامه ويدعو اليه
ومن ذلك اشتراط إيقاد سراج أوقنديل على القبر فلا يحل للواقف اشتراط ذلك ولا للحاكم تنفيذه ولا للمفتي تسويغه ولا للموقوف عليه فعله والتزامه فقد لعن رسول الله ص - المتخذين السرج على القبور فكيف يحل للمسلم ان يلزم أويسوغ فعل ما لعن رسول الله ص - فاعله وحضرت بعض قضاة الاسلام يوما وقد جاءه كتاب وقف على تربة ليثبته وفيه وانه يوقد على القبر كل ليلة قنديل فقلت له كيف يحل لك ان تثبت هذا الكتاب وتحكم بصحته مع علمك بلعنة رسول الله ص - للمتخذين السرج على القبور فأمسك عن إثباته وقال الامر كما قلت أوكما قال
ومن ذلك ان يشترط القراءة عند قبره دون البيوت التي اذن الله ان ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال والناس لهم قولان احدهما ان القراءة لا تصل الى الميت فلا فرق بين ان يقرأ عند القبر أوبعيدا منه عند هؤلاء والثاني انها تصل ووصولها فرع حصول الثواب للقارئ ثم ينتقل منه الى الميت فإذا كانت قراءة القارئ ومجيئه الى القبر إنما هو لأجل الجعل ولم يقصد به التقرب الى الله لم يحصل له ثواب فكيف ينقل عنه الى الميت وهو فرعه فما زاد بمجيئه الى التربة الا العناء والتعب بخلاف ما اذا

(4/181)

قرأ الله في المسجد أوغيره في مكان يكون اسهل عليه واعظم لإخلاصه ثم جعل ثواب ذلك للميت وصل اليه
وذاكرت مرة بهذا المعنى بعض الفضلاء فاعترف به وقال لكن بقى شئ آخر وهو ان الواقف قد يكون قصد انتفاعه بسماع القرآن على قبره ووصول بركة ذلك اليه فقلت له انتفاعه بسماع القرآن مشروط بحياته فلما مات انقطع عمله كله واستماع القران من افضل الاعمال الصالحة وقد انقطع بموته ولو كان ذلك ممكنا لكان السلف الطيب من الصحابة والتابعين ومن بعدهم اولى بهذا الحظ العظيم لمسارعتهم الى الخير وحرصهم عليه ولو كان خيرا لسبقونا اليه فالذي لا شك فيه انه لا يجب حضور التربة ولا تتعين القراءة عند القبر
ونظير هذا ما لو وقف وقفا يتصدق به عند القبر كما يفعل كثير من الجهال فإن في ذلك من تعنية الفقير وإتعابه وإزعاجه من موضعه الى الجبانة في حال الحر والبرد والضعف حتى يأخذ لك الصدقة عند القبر مما لعله ان يحبط اجرها ويمنع انعقاده بالكلية
ومن هذا لو شرط واقف الخانقاه وغيرها على أهلها ان لا يشتغلوا بكتابة العلم وسماع الحديث والاشتغال بالفقه فإن هذا شرط باطل مضاد لدين الاسلام لا يحل تنفيذه ولا التزامه ولا يستحق من قام به شيئا من هذا الوقف فإن مضمون هذا الشرط ان الوقف المعين انما يستحقه من ترك ما يجب عليه من العلم النافع وجهل امر الله ورسوله ودينه وجهل اسماءه وصفاته وسنة نبيه ص - وأحكام الثواب والعقاب ولا ريب ان هذا الصنف من شرار خلق الله وأمقتهم عند الله ورسوله وهم خاصة الشيطان واولياؤه وحزبه الا ان حزب الشيطان هم الخاسرون
ومن ذلك ان يشترط الواقف ان لا يقرأ في ذلك المكان شئ من آيات

(4/182)

الاصفات واحاديث الصفات كما امر به بعض اعداء الله من الجهمية لبعض الملوك وقد وقف مسجدا لله تعالى ومضمون هذا الشرط المضاد لما بعث الله به رسوله ان يعطل اكثر ايات القران عن التلاوة والتدبر والتفهم وكثير من السنة أواكثرها عن ان تذكر أوتروى أوتسمع أويهتدي بها ويقام سوق التجهم والكلام المبتدع المذموم الذي هو كفيل بالبدع والضلالة والشك والحيرة
ومن ذلك ايضا ان يقف مكانا أومسجدا أومدرسة أورباطا على طائفة معينة من الناس دون غيرهم كالعجم مثلا أوالروم أوالترك أوغيرهم وهذا من أبطل الشروط فإن مضمونه ان اقارب رسول الله ص - وذرية المهاجرين والانصار لا يحل لهم ان يصلوا في هذا المسجد ولا ينزلوا في هذا الرباط أوالمدرسة أوالخانقاه بل لو امكن ان يكون ابو بكر وعمر واهل بدر واهل بيعة الرضوان رضى الله عنهم بين اظهرنا حرم عليهم النزول بهذا المكان الموقوف
وهذه ال شروط والاشتغال بها والاعتداد بها من اسمج الهذيان ولا تصدر من قلب طاهر لا ينفذها من شم روائح العلم الذي بعث الله به رسوله ص -
وكذلك لو شرط ان يكون المقيمون بهذه الامكنة طائفة من اهل البدع كالشيعة والخوارج والمعتزلة والجهمية والمبتدعين في اعمالهم كأصحاب الاشارات واللاذن والشير والعنبر وأكل الحيات واصحاب النار واشباه الذئاب المشتغلين بالاكل والشرب والرقص لم يصح هذا الشرط وكان غيرهم احق بالمكان منهم وشروط الله احق
فهذه الشروط واضعافها واضعاف أضعافها من باب التعاون على الاثم

(4/183)

والعدوان والله تعالى انما امر بالتعاون على البر والتقوى وهو ما شرعه لسان رسول الله ص - دون ما لم يشرعه فكيف بما شرع خلافه والوقف إنما يصح على القرب والطاعات ولا فرق في ذلك بين مصرفه وجهته وشرطه فإن الشرط صفة وحال في الجهة والمصرف فإذا اشترط انا يكون المصرف قربة وطاعة فالشرط كذلك ولا يقتضي الفقه إلا هذا ولا يمكن احدا ان ينقل عن ائمة الاسلام الذين لهم في الامة لسان صدق ما يخالف ذلك البتة بل نشهد بالله والله ان الائمة لا تخالف ما ذكرناه وان هذا نفس قولهم وقد اعاذهم الله من غيره وانما يقع الغلط من كثير من المنتسبين اليهم في فهم اقوالهم كما وقع لبعض من نصب نفسه للفتوى من اهل عصرنا ما تقول السادة الفقهاء في رجل وقف على اهل الذمة هل يصح ويتقيد 2الاستحقاق بكونه منهم فأجاب بصحة الوقف وتقييد الاستحقاق بذلك الوصف وقال هكذا قال اصحابنا ويصح الوقف على اهل الذمة فأنكر ذلك شيخنا عليه غاية الانكار وقال مقصود الفقهاء بذلك ان كونه من اهل الذمة ليس مانعا من صحة الوقف عليه بالقرابة أوبالتعيين وليس مقصودهم ان الكفر بالله ورسوله أوعبادة الصليب وقولهم إن المسيح ابن الله شرط لاستحقاق الوقف حتى إن من آمن بالله ورسوله واتبع دين الاسلام لم يحل له ان يتناول بعد ذلك من الوقف فيكون حل تناوله مشروطا بتكذيب الله ورسوله والكفر بدين الاسلام ففرق بين كون وصف الذمة مانعا من صحة الوقف وبين كونه مقتضيا فغلظ طبع هذا المفتي وكثف فهمه وغلظ حجابه عن ذلك ولم يميز
ونظير هذا ان يقف على الاغنياء فهذا يصح اذا كان الموقوف عليه غنيا أوذا قرابة فلا يكون الغني مانعا ولا يصح ان يكون جهة الاستحقاق هو الغني فيستحق ما دام غنيا فإذا افتقر واضطر الى ما يقيم اوده حرم عليه تناول

(4/184)

الوقف فهذا لا يقوله الا من حرم التوفيق وصحبة الخذلان ولو رأى رسول الله ص - من الائمة يفعل ذلك لاشتد انكاره وغضبه عليه ولما اقره البتة وكذلك لو رأى رجلا من امته قد وقف على من يكون من الرجال عزبا غير متأهل فإذا تأهل حرم عليه تناول الوقف لاشتد غضبه ونكيره عليه بل دينه يخالف هذا فإنه كان إذا جاءه مال أعطى العزب حظا واعطى الاهل حظين واخبر ان ثلاثة حق على الله عونهم فذكر منهم الناكح يريد العفاف وملزم هذا الشرط حق عليه عدم اعانة الناكح
ومن هذا ان يشترط انه لا يستحق الوقف إلا من ترك الواجب عليه من طلب النصوص ومعرفتها والتفقه في متونها والتمسك بها إلى الاخذ بقول فقيه معين يترك لقوله قول من سواه بل يترك النصوص لقوله فهذا شرط من ابطل الشروط وقد صرح اصحاب الشافعي واحمد رحمهما الله تعالى بأن الامام اذا شرط على القاضي ان لا يقضى إلا بمذهب معين بطل الشرط ولم يجز له التزامه وفي بطلان التولية قولان مبنيان على بطلان العقود بالشروط الفاسدة وطرد هذا ان المفتي متى شرط عليه ألا يفتى الا بمذهب معين بطل الشرط وطرده أيضا ان الواقف متى شرط على الفقيه ان لا ينظر ولا يشتغل إلا بمذهب معين بحيث يهجر له كتاب الله وسنة رسوله ص - وفتاوي الصحابة ومذاهب العلماء لم يصح هذا الشرط قطعا ولا يجب إلتزامه بل ولا يسوغ
وعقد هذا الباب وضابطه ان المقصود إنما هو التعاون على البر والتقوى وان يطاع الله ورسوله بحسب الامكان وان يقدم من قدمه الله ورسوله ويؤخر من اخره الله ورسوله ويعتبر ما اعتبره الله ورسوله ويلغي ما الغاه الله ورسوله وشروط الواقفين لا تزيد على نذر الناذرين فكما انه لا يوفى من النذور إلا بما كان طاعة لله ورسوله فلا يلزم من شروط الواقفين إلا ما كان طاعة لله ورسوله

(4/185)

فإن قيل الواقف انما نقل ماله لمن قام بهذه الصفة فهو الذي رضى بنقل ما له اليه ولم يرض بنقله الى غيره وإن كان افضل منه فالوقف يجري مجرى الجعالة فإذا بذل الجاعل ماله لمن يعمل عملا لم يستحقه من عمل غيره وان كان بينهما في الفضل كما بين السماء والارض
قيل هذا منشأ الوهم والايهام في هذه المسألة وهو الذي قام بقلوب ضعفةالمتفقهين فالتزموا والزموا من الشروط بما غيره احب الى الله وارضى له منه بإجماع الامة بالضرورة المعلومة من الدين
وجواب هذا الوهم ان الجاعل يبذل ماله في غرضه الذي يريده إما محرما أومكروها أومباحا أومستحبا أوواجبا لينال غرضه الذي بدل فيه ماله واما الواقف فإنما يبذل ماله فيما يقربه الى الله وثوابه فهو لما علم انه لم يبق له تمكن من بذل ماله في اغراضه احب ان يبذله فيما يقربه الى الله وما هو انفع له في الدار الاخرة ولا يشك عاقل ان هذا غرض الواقفين بل ولا يشك واقف ان هذا غرضه والله سبحانه وتعالى ملكة المال لينتفع به في حياته وأذن له ان يحبسه لينتفع به بعد وفاته فلم يملكه ان يفعل به بعد موته ما كان يفعل به في حياته بل حجر عليه فيه وملكه ثلثه يوصى به بما يجوز ويسوغ ان يوصى به حتى إن حاف أوجار أوأثم في وصيته جاز بل وجب على الوصي والورثة رد ذلك الجور والحيف والاثم ورفع سبحانه الاثم عمن يرد ذلك الحيف والاثم من الورثة والاوصياء فهو سبحانه لم يملكه ان يتصرف في تحبيس ماله بعده إلا على وجه يقربه اليه ويدنيه من رضاه لا على أي وجه أراد ولم يأذن ولا رسوله للمكلف ان يتصرف في تحبيس ماله بعده على أي وجه اراده ابدا فأين في كلام الله ورسوله أواحد من الصحابة ما يدل على ان لصاحب المال ان يقف ما اراد على من اراد ويشرط ما اراد ويجب على الحكام والمفتين ان ينفذوا وقفه ويلزموا بشروطه واما ما قد لهج به بعضهم من قوله شروط الواقف كنصوص الشارع فهذا يران به معنى صحيح ومعنى

(4/186)

باطل فإن اريد انها كنصوص الشارع في الفهم والدلالة وتقييد مطلقها بمقيدها وتقديم خاصها على عامها والاخذ فيها بعموم اللفظ لا بخصوص السبب فهذا حق من حيث الجملة وان اريد انها كنصوص الشارع في وجوب مراعاتها والتزامها وتنفيذها فهذا من ابطل الباطل بل يبطل منها ما لم يكن طاعة لله ورسوله وما غيره احب الى الله وارضى له ولرسوله منه وينفذ منها ما كان قربة وطاعة كما تقدم
ولما نذر ابو اسرائيل ان يصوم ويقوم في الشمس ولا يجلس ولا يتكلم امره النبي ص - ان يجلس في الظل ويتكلم ويتم صومه فألزمه بالوفاء بالطاعة ونهاه عن الوفاء بما ليس بطاعة
وهكذا اخت عقبة بن عامر لما نذرت الحج ماشيه مكشوفة الرأس امرها ان تختمر وتركب وتحج وتهدى بدنة
فهكذا الواجب على اتباع الرسول صلوات الله وسلامه عليه وعلى آله أن يعتمدوا في شروط الواقفين وبالله التوفيق
لا يجوز للمفتي إطلاق الفتوى في مسألة فيها تفصيل
الفائدة الثامنة عشرة ليس للمفتي ان يطلق الجواب في مسالة فيها تفصيل إلا اذا علم ان السائل انما سأل عن احد تلك الانواع بل اذا كانت المسالة تحتاج الى التفصيل استفصله كما استفصل النبي ص - ماعزا لما أقر بالزنا هل وجد منه مقدماتهأوحقيقته فلما أجابه عن الحقيقة استفصله هب به جنون فيكون إقراره غير معتبر ام هو عاقل فلما علم عقله استفصله بأن امر باستنكاهه ليعلم هل هو سكران ام صاح فلما علم انه صاح استفصله هل احصن ام لا فلما علم انه قد أحصن اقام عليه الحد
ومن هذا قوله لمن سالته هل على المرأة من غسل إذا هي احتلمت فقال نعم إذا رأت الماء فتضمن هذا الجواب الاستفصال بأنها يجب عليها الغسل في حال ولا يجب عليها في حال

(4/187)

ومن ذلك أن ابا النعمان بن بشير سأل رسول الله ص - ان يشهد على غلام نحله ابنه فاستفصله وقال أكل ولدك نحلته كذلك فقال لا فأبى ان يشهد وتحت هذا الاستفصال ان ولدك إن كانوا اشتركوا في النحل صح ذلك وإلا لم يصح
ومن ذلك ان ابن ام مكتوم استفتاه هل يجد له رخصة ان يصلي في بيته فقال هل تسمع النداء قال نعم قال فأوجب فاستفصله بين ان يسمع النداء أولا يسمعه
ومن ذلك انه لما استفتى عن رجل وقع على جارية امراته فقال إن كان استكرهها فهى حرة وعليه مثلها وإن كانت طاوعته فهى له وعليه لسيدتها مثلها وهذا كثير في فتاويه ص -
فإذا سئل المفتي عن رجل دفع ثوبه الى قصار يقصره فانكر القصار الثوب ثم اقر به هل يستحق الاجرة على القصارة ام لا فالجواب بالاطلاق خطا نفيا وإثباتا والصواب التفصيل فإن كان قصره قبل الجحود فله أجرة القصارة لانه قصره لصاحبه وإن كان قصره بعد جحوده فلا اجره له لانه قصره لنفسه
وكذلك اذا سئل عن رجل حلف لا يفعل كذا وكذا ففعله لم يجز له ان يفتى بحنثه حتى يستفصله هل كان ثابت العقل وقت فعله ام لا واذا كان ثابت العقل فهل كان مختارا في يمينه ام لا واذا كان مختارا فهل استثنى عقيبه يمينه ام لا واذا لم يستثن فهل فعل المحلوف عليه عالما ذاكرا مختارا ام كان ناسيا أوجاهلا أومكرها واذا كان عالما مختارا فهل كان المحلوف عليه داخلا في قصده ونيته أوقصد عدم دخوله فخصصه بنيته أولم يقصد دخوله ولا نوى تخصيصه فإن الحنث يختلف باختلاف ذلك كله
وراينا من مفتى العصر من بادر الى التحنيث فاستفصلناه فوجده غير

(4/188)

حانث في مذهب من افتاه وقع ذلك مرارا فخطر المفتى عظيم فإنه موقع عن الله ورسوله زاعم ان الله امر بكذا وحرم كذا أواوجب كذا
ومن ذلك ان يستفتيه عن الجمع بين الظهر والعصر مثلا هل يجوز له ان يفرق بينهما فجوابه بتفصيل المسألتين وان الجمع إن كان في وقت الاولى لم يجز التفريق وإن كان في وقت الثانية جاز
ومن ذلك انه لو قال له إن لم تحرق هذا المتاع أوتهدم هذه الدار أوتتلف هذا المال وإلا قتلتك ففعل هل يضمن ام لا جوابه بالتفصيل فإن كان المال المكره على إتلافه للمكره لم يضمن وإن كان لغيره ضمنه
وكذلك لو ساله المظاهر إذا وطئ في اثناء الكفارة هل يلزمه الاستئناف أويبنى فجوابه بالتفصيل انه إن كان كفر بالصيام فوطئ في اثنائه لزمه الاستثناف وإن كفر بالاطعام لم يلزمه الاستئناف وله البناء فإن حكم تتابع الصوم وكونه قبل المسيس قد انقطع بخلاف الإطعام
وكذلك لو ساله عن المكفر بالعتق اذا اعتق عبدا مقطوعه اصبعه فجوابه بالتفصيل إن كان إبهاما لم يجزه وإلا اجزأه فلو قال له مقطوع الاصبعين وهما الخنصر والبنصر فجوابه بالتفصيل ايضا إن كانا من يد واحجدة واحدة لم يجزه وإن كانت كل اصبع من يد أجزأه
وكذلك لو ساله عن فاسق التقط لقطه أولقيطا هل يقر في يده فجوابه بالتفصيل تقر اللقطة دون اللقيط لانها كسب فلا يمنع منه الملتقط وثبوت يده على اللقيط ولاية وليس من أهلها
ولو قال له اشتريت سمكة فوجدت في جوفها مالا ما اصنع به فجوابه ان كان لؤلؤة أوجوهرة فهو للصياد لانه ملكه بالاصطياد ولم تطلب نفسه لك به وإن كان خاتما أودينارأ فهو لقطة يجب تعريفها كغيرها
وكذلك لو قال له اشتريت حيوانا فوجدت في جوفه جوهرة فجوابه

(4/189)

إن كانت شاة فهي لقطة للمشتري يلزمه تعريفها حولا ثم هي له بعده إن كان سمكة أوغيرها من دواب البحر فهي ملك للصياد والفرق واضح
ومن ذلك لو ساله عن عبد التقط لقطة فأنفقها هل تتعلق بذمته أوبرقبته فجوابه انه إن انفقها قبل التعريف حولا فهى في رقبته وإن انفقها بعد حول التعريف فهي في ذمته يتبع بها بعد العتق نص عليها الامام احمد مفرقا بينهما لانه قبل الحول ممنوع منها فإنفاقه لها جناية منه عليها وبعد الحول غير ممنوع منها بالنسبة الى مالكها فإذا انفقها في هذه الحال فكأنه أنفقها بإذن مالكها فتتعلق بذمته كديونه
ومن ذلك لو ساله عن رجل جعل جعلا لمن رد عليه لقطته فهل يستحقه من ردها فجوابه إن التقطها قبل بلوغ قول الجاعل لم يستحقه لانه لم يلتقطها لاجل الجعل وقد وجب عليه ردها بظهور مالكها وإن التقطها بعد ان بلغه الجعل استحقه
ومن ذلك ان يسال فيقول هل يجوز للوالدين ان يتملكا مال ولدهما أويرجعان فيما وهباه فالجواب ان ذلك للاب دون الام
وكذلك اذ شهد له اثنان من روثته غر الاب والابن بالجرح فالجواب فيه تفصيل فإن شهدا قبل الاندمال لم يقبلا للتهمة وإن شهدا بعده قلت لعدم التهمة
ومن ذلك إذا سئل عن رجل ادعى نكاح امرأة فأقرت له هل يقبل إقرارها ام لا جوابه بالتفصيل إن ادعى زوجيتها وحده قبل اقرارها وان ادعاها معه اخر لم يقبل
ومن ذلك لو سئل عن رجل مات فادعى ورثته شيئا من تركته وأقاموا شاهدوا حلف كل منهم يمينا مع الشاهد فإن حلف بعضهم استحق قدر نصيبه من المدعي وهل يشاركه من لم يحلف في قدر حصته التي انتزعها بيمينه أولا يشاركه فالجواب فيه تفصيل إن كان المدعى دينار لم يشاركه وينفرد

(4/190)

الحالف بقدر حصته وإن كان عينا شاركه من لم يحلف لان الدين غير متعين فمن حلف فإنما ثبت بيمنه مقدار حصته من الدين لا غيره ومن لم يحلف لم يثبت له حق واما العين فكل واحد من الورثة يقر ان كل جزء منها مشترك بين جماعتهم وحقوقهم متعلقة بعينه فالمخلص مشترك بين جماعتهم والباقي غصب على جماعتهم
ومن ذلك إذا سئل عن رجل استعدى على خصمه ولم يحرر الدعوى هل يحضره الحاكم الجواب بالتفصيل إن استعدى على حاضر في البلد احضره لعدم المشقة وإن كان غائبا لم يحضره حتى يحررها
ومن ذلك لو سئل عن رجل قطع عضوا من صيد وأفلت هل يحل اكل العضو الجواب بالتفصيل إن كان صيدا بحريا حل أكله وإن كان بريا لم يحل
ومن ذلك لو سئل عن تاجر اهل الذمة هل يؤخذ منه العشر فالجواب بالتفصيل إن كان رجلا اخذ منه العشر وإن كانت امرأة ففيها تفصيل إن اتجرت الى ارض الحجاز اخذ منها العشر وإن اتجرت الى غيرها لم يؤخد منها شئ لانها تقر في غير ارض الحجاز بلا جزية
ومن ذلك لو سئل عن ميت مات فطلب الاب ميرائه ولم يعلم من الورثة غيره كم يعطي الاب فالجواب بالتفصيل إن كان الميت ذكرا اعطى الاب اربعة من سبعة وعشرين سهما لان غاية ما يمكن ان يقدر معه زوجة وام وابنتان فله اربعة بلا شك من سبعة وعشرين وإن كان الميت أنثى فله سهمان من خمسة عشر قطعا لان اكثر ما يمكن ان يقدر زوج وام وابنتان فله سهمان من خمسة عشر قطعا
فإن قال السائل مات ميت وترك ثلاث بنات ابن بعضهن اسفل من بعض مع العليا جدها قال المفتي إن كان الميت ذكرا فالمسألة محال لأن جد

(4/191)

العليا نفس الميت وإن على الميت انثى فجد العليا إما أن يكون زوج الميت أولا يكون كذلك فإن كان زوجها فله الربع وللعليا النصف وللوسطى السدس تكملة الثلثين والباقي للعصبة
فلو قال السائل ميت خلف ابنتين وابوين ولم تقسم التركة حتى ماتت احداهما وخلفت من خلفت قال المفتي ان كان الميت ذكر فمسألته من ستة للأبوين سهمان ولكل بنت سهمان فلما ماتت احداهما خلفت جدة وجدا واختا لأب فمسألتها من سنة وتصح من ثمانية عشر وتركتها سهمان توافق مسألتها بالنصف فترد الى تسعة ثم تضربها في ستة تكون اربعه وخمسين ومنها تصح وإن كان الميت أنثى ففريضتها أيضا ستة ثم ماتت احدا البنتين عن سهمين وخلفت جدة وجدا من ام واختا لاب فلا شيء للجد وللجدة السدس وللأخت النصف والباقي للعصبة فمسألتها من ستة وسهامها اثنان فاضرب ثلاثة في السمألة الاولى تكن ثمانية عشر
والمقصود التنبيه على وجوب التفصيل اذا كان يجد السؤال محتملا وبالله التوفيق فكثيرا ما يقع غلط المفتي في هذا القسم فالمفتي ترد اليه المسائل في قوالب متنوعة جدا فإن لم يتفطن لحقيقة السؤال والا هلك وأهلك فتارة تورد عليه المسألتان صورتهما واحدة وحكمهما مختلف فصورةالصحيح والجائز صورة الباطل والمحرم ويختلفان بالحقيقة فيذهل بالصورة عن الحقيقة فيجمع بين ما فرق الله ورسوله بينه وتارة تورد عليه المسالتان صورتهما مختلفة وحقيقتهما واحدة وحكمهما واحد فيذهل باختلاف الصورة عن تساويهما في الحقيقة فيفرق بين ما جمع الله بينة وتارة تورد عليه المسالة مجملة تحتها عدة انواع فيذهل وهمه الى واحد منها ويذهل عن المسئول عنه منها فيجيب بغير الصواب وتارة تورد عليه المسالة الباطلة في دين الله في قالب مزخرف ولفظ حسن فيتبادر الى تسويغها وهي من ابطل الباطل وتارة بالعكس فلا اله الا الله كم ههنا عن مزلة اقدام ومجال اوهام وما دعا محق الى حق

(4/192)

الا اخرجه الشيطان على لسان أخيه ووليه من الانس في قالب تنفر عنه خفافيش البصائر وضعفاءالعقول وهم اكثر الناس و ما حذر احد من باطل الا اخرجه الشيطان على لسان و ليه من الانس فى قالب مزخرف يستخف به عقول ذلك الضرب من الناس فيستجيبون له و اكثر الناس نظرهم قاصر على الصور لا يتجاوزونها الى الحقائق فهم محبوسون فى سجن الالفاظ مقيدون بقيود لعبارات كما قال تعالى وكذلك جعلنا لكل نبى عدوا شياطين الانس و الجن يوحى بعضهم الى بعض زخرف القول غرورا و لو شاء ربك ما فعلوه فذرهم و ما يفترون و لتصغى اليه افئدة الذين لا يؤمنون بالاخرة و ليرضوه و ليقترفوا ما هم مقترفون
وأذكر لك من هذا مثالا وقع في زماننا وهو ان السلطان امر أن يلزم أهل الذمة بتغيير عمائمهم وأن تكون خلاف الوان عمائم المسلمين فقامت لذلك قيامتهم وعظم عليهم وكان في ذلك من المصالح وإعزاز الاسلام و إذلال الكفرة ما قرت به عيون المسلمين فألقى الشيطان على ألسنة أوليائه وإخوانه ان صوروا فتيا يتوصلون بها الى إزالة هذا الغبار وهي ما تقول السادة العلماء في قوم من أهل الذمة ألزموا بلباس غير لباسهم المعتاد وزى غير زيهم المالوف فحصل لهم بذلك ضرر عظم في الطرقات والفلوات وتجرأ عليهم بسببه السفهاء والرعاة وآذوهم غاية الاذى فطمع بذلك في إهانتهم والتعدي عليهم فهل يسوغ للامام ردهم الى زيهم الاول وإعادتهم الى ما كانوا عليه مع حصول التميز بعلامة يعرفون بها وهل في ذلك مخالفة للشرع ام لا فاجابهم من مسع التوفيق وصد عن الطريق بجواز ذلك وأن للامام إعادتهم الى ما كانوا عليه قال شيخنا فجاءتني الفتوى فقلت لا تجوز إعادتهم ويجب إبقاؤهم على الزي الذي يتميزون به عن المسلمين فذهبوا ثم غيروا الفتوى ثم جاءوا بها في قالب آخر فقلت لا تجوز إعادتهم فذهبوا ثم أتوا بها في قالب آخر فقلت هي

(4/193)

المسألة المعينة وان خرجت في عدة قوالب ثم ذهب الى السلطان وتكلم عنده بكلام عجب منه الحاضرون فاطبق القوم على ابقائهم ولله الحمد
ونظائر هذه الحادئة اكثر من ان تحصى فقد القى الشيطان على ألسنة أوليائه ان صوروا فتوى فيما يحدث ليلة النصف في الجامع وأخرجوها في قالب حسن حتى استخفوا عقل بعض المفتين فأفتاهم بجوازه وسبحان الله كم توصل بهذه الطرق الى إبطال حق وإثبات باطل واكثر الناس إنما هم اهل ظواهر في الكلام واللباس والافعال واهل النقد منهم الذين يعبرون من الظاهر الى حقيقته وباطنه لا يبلغون عشر معشار غيرهم ولا قريبا من ذلك فالله المستعان
لا يفصل المفتي إلا إذا دعت الحاجة
الفائدة التاسعة عشرة اذا سئل عن مسالة من الفرائض لم يجب عليه ان يذكر موانع الارث فيقول بشرط الا يكون كافرا ولا رقيقا ولا قاتلا وإذا سئل عن فريضه فيها اخ وجب عليه ان يقول إن كان لاب فله كذا وإن كان لام فله كذا وكذلك إذا سئل عن الاعمام وبنيهم وبني الاخوة وعن الجد والجدة فلا بد من التفصيل والفرق بين الموضعين ان السؤال المطلق في الصورة الاولى يدل على الوارث الذي لم يقم به مانع من الميراث كما لو سئل عن رجل باع أوآجر أوتزوج أوأقر لم يجب عليه ان يذكر موانع الصحه من الجنون والاكراه ونحوهما إلا حيث يكون الاحتمال متساويا
ومن تأمل اجوبة النبي ص - رآه يستفصل حيث تدعو الحاجة الى الاستفصال ويتركه حيث لا يحتاج اليه ويحيل فيه مرة على ما علم من شرعه ودينه من شروط الحكم وتوابعه بل هذا كثير في القرآن كقوله تعالى واحل لكم ما وراء ذلك وقوله فلا تحل له من بعد حتى تنكح زوجا غيره وقوله تعالى والمحصنات من المؤمنات والمحصنات من الذين اوتوا الكتاب من قبلكم

(4/194)

ولا يجب على المتكم والمفتى ان يستوعب شرائط الحكم وموانعه كلها عند ذكر حكم المسألة ولا ينفع السائل والمتكلم والمتعلم قوله بسرطه وعدم موانعه ونحو ذلك فلا بيان اتم من بيان الله ورسوله ولا هدى اكمل من هدى الصحابة والتابعين وبالله التوفيق
الاختلاف في فتوى المقلد
الفائدة العشرون لا يجوز للمقلد ان يفتي في دين الله بما هو مقلد فيه وليس على بصيرة فيه سوى انه قول من قلده دينه هذا إجماع من السلف كلهم وصرح به الامام احمد والشافعي رضى الله عنهما وغيرهما
قال ابو عمرو بن الصلاح قطع ابو عبد الله الحليم إمام الشافعيين بما وراء النهر والقاضي ابو المحاسن الروياني صاحب بحر المذهب وغيرها بانه لا يجوز للمقلد ان يفتى بما هو مقلد فيه
وقال وذكر الشيخ ابو محمد الجويني في شرحه لرسالة الشافعي عن شيخه ابي بكر القفال المروزي انه يجوز لمن حفظ كلام صاحب مذهب ونصوصه ان يفتى به وان لم يكن عارفا بغوامضه وحقائقه وخالفه الشيخ ابو محمد وقال لا يجوز ان يفتى بمذهب غيره اذا لم يكن متبحرا فيه عالما بغوامضه وحقائقه كما لا يجوز للعامي الذي جمع فتاوي المفتين ان يفتى بها واذا كان متبحرا فيه جاز ان يفتى به
وقال ابو عمرو من قال لا يجوز له ان يفتى بذلك معناه لا يذكره في صورة ما يقوله من عند نفسه بل يضيفه الى غيره ويحكيه عن إمامه الذي قلده فعلى هذا من عددناه في اصناف المفتين المقلدين ليسوا على الحقيقة من المفتين ولكنهم قاموا مقام المفتين وادعوا عنهم فعدوا منهم وسبيلهم في ذلك ان يقولوا مثلا مذهب الشافعي كذا وكذا ومقتضى مذهبه كذا وكذا وما أشبه ذلك ومن ترك منهم إضافة ذلك الى إمامه فإن كان ذلك اكتفاء منه بالمعلوم عن الصريح فلا بأس

(4/195)

قلت ما ذكره ابو عمرو حسن إلا ان صاحب هذه المرتبة يحرم عليه ان يقول مذهب الشافعي لما لا يعلم انه نصه الذي افتى به أويكون شهرته بين اهل المذهب شهرة لا يحتاج معها الى الوقوف على نصه كشهرة مذهبه في الجهر بالبسملة والقنوت في الفجر ووجوب تبييت النية للصوم في الفرض من الليل ونحو ذلك فأما مجرد ما يجد في كتب من انتسب الى مذهبه من الفروع فلا يسعه ان يضيفها الى نصه ومذهبه بمجرد وجودها في كتبهم فكم فيها من مسألة لا نص له فيها البتة ولا ما يدل عليه وكم فيها من مسألة نصه على خلافها وكم فيها من مسألة اختلف المنتسبون اليه في إضافتها الى مقتضى نصه ومذهبه فهذا يضيف الى مذهبه إثباتها وهذا يضيف اليه نفيها فلا ندري كيف يسع المفتي عندالله ان يقول هذا مذهب الشافعي وهذا مذهب مالك واحمد وابي حنيفة واما قول الشيخ ابي عمرو إن لهذا المفتي ان يقول هذا مقتضى مذهب الشافعي مثلا فلعمرالله لا يقبل ذلك من كل من نصب نفسه للفتيا حتى يكون عالما بمأخذ صاحب المذهب ومداركه وقواعده جمعا وفرقا ويعلم ان ذلك الحكم مطابق لأصوله وقواعده بعد استفراغ وسعه في معرفة ذلك فيها اذا اخبر ان هذا مقتضى مذهبه كان له حكم أمثاله ممن قال بمبلغ علمه ولا يكلف الله نفسا إلا وسعها
وبالجملة فالمفتي مخبر عن الحكم الشرعي وهو اما مخبر عما فهمه عن الله ورسوله واما عما فهمه من كتاب أونصوص من قلده دينه وهذا لون فكما لا يسع الاول ان يخبر عن الله ورسوله إلا بما علمه فكذا لا يسع الثاني ان يخبر عن إمامة الذي قلده دينه إلا بما يعلمه وبالله التوفيق
الاختلاف في تولية الفقيه القاصر عن معرفة الكتاب والسنة الافتاء
الفائدة الحادية والعشرون إذا تفقه الرجل وقرأ كتابا من كتب الفقه أوأكثر وهو مع ذلك قاصر في معرفة الكتاب والسنة وآثار السلف والاستنباط والترجيح فهل يسوغ تقليده في الفتوى فيه للناس أربعة أقوال الجواز

(4/196)

مطلقا والمنع مطلقا والجواز عند عدم المجتهد ولا يجوز مع وجوده والجواز إن كان مطلعا على ما اخذ من يفتي بقولهم والمنع إن لم يكن مطلعا
والصواب فيه التفصيل وهو انه ان كان السائل يمكنه التوصل الى عالم يهديه السبيل لم يحل له استفتاء مثل هذا ولا يحل لهذا ان ينسب نفسه للفتوى مع و4جود هذا العالم وإن لم يكن في بلده أوناحيته غيره بحيث لا يجد المستفتي من يسأله سواه فلا ريب ان رجوعه اليه اولى من ان يقدم على العمل بلا علم أويبقى مرتبكا في حيرته مترددا في عماه وجهالته بل هذا هو المستطاع من تقواه المامور بها
ونظير هذه المسالة اذا لم يجد السلطان من يوليه إلا قاضيا عاريا من شروط القضاء لم يعطل البلد عن قاض وولي الامثل فالامثل
ونظير هذا لو كان الفسق هو الغالب على اهل تلك البلد وان لم تقبل شهادة بعضهم على بعض وشهادته له تعطلت الحقوق وضاعت قبل شهاده الامثل فالامثل
ونظيرها لو غلب الحرام المحض أوالشبهة حتى لم يجد الحلال المحض فإنه يتناول الامثل فالامثل
ونظير هذا لو شهد بعض النساء على بعض بحق في بدن أوعرض أومال وهن منفردات بحيث لا رجل معهن كالحمامات والأعراس قبلت شهادة فالأمثل منهن قطعا ولا يضيع الله ورسوله حق المظلوم ولا يعطل إقامة دينه في مثل هذه الصورة أبدا بل قد نبه الله تعالى على القبول في مثل هذه الصورة بقبول شهادة الكفار على المسلمين في السفر في الوصية في آخر سورة أنزلت في القرآن ولم ينسخها شيء ألبتة ولا نسخ هذا الحكم كتاب ولا سنة ولا أجمعت الأمة على خلافة ولا يليق بالشريعة سواه فالشريعة شرعت

(4/197)

لتحصيل مصالح العباد بحسب الإمكان وأي مصلحة لهم في تعطيل حقوقهم إذالم يحضر أسباب تلك الحقوق شاهدان حران ذكران عدلان بل إذا قلتم تقبل شهادة الفساق حيث لاعدل وينفذ حكم الجاهل والفاسق إذا خلا الزمان عن قاض عالم عادل فكيف لا تقبل شهادة النساء إذا خلا جمعهن عن رجل أوشهادة العبيد إذا خلا جمعهم عن حر أوشهادة الكفار بعضهم على بعض إذا خلا جمعهم عن مسلم وقد قبل ابن الزبير شهادة الصبيان بعضهم على بعض في تجارحهم ولم ينكره عليه أحد من الصحابة وقد قال به مالك والإمام أحمد رحمهما الله تعالى في إحدى الروايتين عنه حيث يغلب على الظن صدقهم بأن يجتنبوا أويتفرقوا إلى بيوتهم وهذا هو الصواب وبالله التوفيق
وكلام أصحاب أحمد في ذلك يخرج على وجهين فقد منع كثير منهم الفتوى والحكم بالتقليد وجوزه بعضهم لكن على وجه الحكاية لقول المجتهد كما قال أبو إسحاق بن شاقلا وقد جلس في جامع المنصور فذكر قول أحمد أن المفتي بنبغي له أن يحفظ أربعمائة ألف حديث ثم يفتي فقال له رجل أنت تحفظ هذا فقال إن لم أحفظ هذا فأنا أفتي بقول من كان يحفظه وقال أبو الحسن ابن بشار من كبار أصحابنا ماضر رجلا عنده ثلاث مسائل أوأربع من فتاوي الإمام أحمد يستند إلى هذه السارية ويقول قال أحمد بن حنبل
الاختلاف في إفتاء العامي في حادثة عرف دليلها
الفائدة الثانية والعشرين اذا عرف العامى حكم حادثة بدليلها فهل له ان يفتي به ويسوغ لغيره تقليده فيه ففيه ثلاثة اوجه للشافعية وغيرهم احدهما الجواز لانه قد حصل له العلم بحكم تلك الحادثة عن دليلها كما حصل للعالم وان تميز العالم عنه بقوة يتمكن بها من تقرير الدليل ودفع المعارض له فهذا قدر زائد على معرفة الحق بدليله والثاني لا يجوز له ذلك مطلقا لعدم اهليته للاستدلال

(4/198)

وعدم علمه بشرطه وما يعارضه ولعله يظن دليلا ما ليس بدليل والثالث ان كان الدليل كتابا أوسنة جاز له الافتاء وان كان غيرهما لم يجز لان القران والسنة خطاب لجميع المكلفين فيجب على المكلف ان يعمل بما وصل اليه من كتاب ربه تعالى وسنة نبيه ص - ويجوز له ان يرشد غيره اليه ويدله عليه
الخصال التي يجب ان يتصف بها المفتي
الفائدة الثالثة والعشرين ذكر ابو عبد الله بن بطة في كتابه في الخلع عن الامام احمد انه قال لا ينبغي للرجل ان ينصب نفسه للفتيا حتى يكون فيه خمس خصال اولها ان تكون له نية فإن لم يكن له نية لم يكن عليه نور ولا على كلامه نور والثانية ان يكون له علم وحلم ووقار وسكينة الثالثة ان يكون قويا على ما هو فيه وعلى معرفتة الرابعة الكفاية والا مضغه الناس الخامسة معرفة الناس
وهذا مما يدل على جلالة احمد ومحله من العلم والمعرفة فإن هذه الخمسة هي دعائم الفتوى واي شئ نقص منها ظهر الخلل في المفتي بحسبه
منزلة النية
فأما النية فهى رأس الامر وعموده واساسه واصله الذي عليه يبنى فإنها روح العمل وقائده وسائقه والعمل تابع لها يبنى عليها يصح بصحتها ويفسد بفسادها وبها يستجلب التوفيق وبعدمها يحصل الخذلان وبحسبها تتفاوت الدرجات في الدنيا والاخرة فكم بين مريد الفتوى وجه الله ورضاه والقرب منه وما عنده ومريد بها وجه المخلوق ورجاء منفعته وما يناله منه تخويفا أوظمعات فيفتي الرجلان بالفتوى الواحدة وبينهما في الفضل والثواب اعظم مما بين المشرق والمغرب هذا يفتى لتكون كلمة الله هي العليا ودينه هو الظاهر ورسوله هو المطاع وهذا يفتي ليكون قوله هو المسموع وهو المشار اليه وجاهه هو القائم سواء وافق الكتاب والسنة أو خلفهما فالله المستعان

(4/199)

وقد جرت عادة الله التي لا تبدل وسنته التي لا تحول ان يلبس المخلص من المهابة والنور والمحبة في قلوب الخلق وإقبال قلوبهم اليه ما هو بحسب اصلاصه ونيته ومعاملته لربه ويلبس المرائي اللابس ثوبى الزور من المقت والمهانة والبغضة ما هو اللائق به فالمخلص له المهابة والمحبة وللآخر المقت والبغضاء
من الصفات التي يتصف بها المفتي الحلم الوقار والسكينة
وأما قوله ان يكون له حلم ووقار وسكينة فليس صاحب العلم والفتيا الى شئ احوج منه الى الحلم والسكينة والوقار فإنها كسوة علمه وجماله وإذا فقدها كان علمه كالبدن العاري من اللباس وقال بعض السلف ما قرن شئ الى شئ احسن من علم الى حلم والناس ههنا أربعة اقسام فخيارهم من اوتى الحلم والعلم وشرارهم من عدمهما الثالث من أوتى علما بلا حلم الرابع عكسه فالحلم زينة العلم وبهاؤه وجماله وضده الطيش والعجلة والحدة والتسرع وعدم الثبات فالحليم لا يستفزه البدوات ولا يستخفه الذين لا يعلمون ولا يقلقه أهل الطيش والخفة والجهل بل هو وقور ثابت ذو أناة يملك نفسه عند ورود أوائل الامور عليه ولا تملكه اوائلها وملاحظته للعواقب تمنعه من ان تستخفه دواعي الغضب والشهوة فبالعلم تنكشف له مواقع الخير والشر والصلاح والفساد وبالحلم يتمكن من تثبيت نفسه عند الخير فيؤثره ويصبر عليه وعند الشر فيصبر عنه فالعلم يعرفة رشده والحلم يثبته عليه وإذا شئت ان ترى بصيرا بالخير والشر لا صبر له على هذا ولا عن هذا رأيته إذا شئت ان ترى صابرا على المشاق لا بصيرة له رأيته وإذا شئت ان ترى من لا صبر له ولابصيره رأيته وإذا شئت ان ترى بصيرا صابرا لم تكد فإذا رأيته فقد رايت إمام هدى حقا فاستمسك بغرزه والوقار والسكينة ثمرة الحلم ونتيجته
ولشدة الحاجة الى السكينة وحقيقتها وتفاصيلها وأقسامها نشير الى ذلك بحسب

(4/200)

علومنا القاصرة وأذهاننا الجامدة وعباراتنا الناقصة ولكن نحن ابناء الزمان والناس بزمانهم اشبه منهم بآبائهم ولكل زمان دولة ورجال
معنى السكينة
فالسكينة فعيلة من السكون وهو طمأنينة القلب واستقراره واصلها في القلب ويظهر اثرها على الجوارح وهي عامة وخاصة
سكينة الانبياء
فسكينة الانبياء صلوات الله وسلامه عليهم اخص مراتبها وعلى اقسامه كالسكينة التي حصلت لابراهيم الخليل وقد القى في المنجنيق مسافرا الى ما اضرم له اعداء الله من النار فلله تلك السكينة التي كانت في قلبه حين ذلك السفر وكذلك السكينة التي حصلت لموسى وقد غشيه فرعون وجنوده من ورائهم والبحر أمامهم وقد استغاث بنو اسرائيل يا موسى الى اين تذهب بنا هذا البحر امامنا وهذا فرعون خلفنا وكذلك السكينة التي حصلت له وقت تكليم الله له نداء ونجاء كلاما حقيقة سمعه حقيقة بأذنه وكذلك السكينة التي حصلت له وقد رأى العصا ثعبانا مبينا وكذلك السكينة التي نزلت عليه وقد راى حبال القوم وعصيهم كأنها تسعى فأوجس في نفسه خيفة وكذلك السكينة التي حصلت لنبينا ص - وقد اشرف عليه وعلى صاحبه عدوهما وهما في الغار فلو نظر احدهم الى تحت قدميه لرآهما وكذلك السكينة التي نزلت عليه في موافقة العظيمة واعداء الله قد أحاطوا به كيوم بدر ويوم حنين ويوم الخندق وغيره فهذه السكينة امر فوق عقول البشر وهي من اعظم معجزاته عند ارباب البصائر فان الكذاب ولا سيما على الله املق ما يكون واخوف ما يكون واشده اضطرابا في مثل هذه المواطن فلوا لم يكن للرسل صلوات الله وسلامه عليهم من الآيات إلا هذه وحدها لكفتهم
سكينة اتباع الرسل
وأما الخاصة فتكون لاتباع الرسل بحسب متابعتهم وهي سكينة الايمان وهي سكينة تسكن القلوب عن الريب والشك ولهذا انزلها الله على المؤمنين في اصعب المواطن احوج ما كانوا اليها هو الذي انزل السكينة في قلوب المؤمنين

(4/201)

ليزدادوا إيمانا مع ايمانهم ولله جنود السموات والارض وكان الله عليما حكيما فذكر نعمته عليهم بالجنود الخارجة عنهم والجنود الداخلة فيهم وهي السكينة عند القلق والاضطراب الذي لم يصبر عليه عمر بن الخطاب رضى الله عنه وذلك يوم الحديبية قال الله سبحانه وتعالى يذكر نعمته عليهم بإنزالها أحوج ما كانوا اليها لقد رضى الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحا قريبا لما علم الله سبحانه وتعالى ما في قلوبهم من القلق والاضطراب لما منعهم كفار قريش من دخول بيت الله وحبسوا الهدى عن محله واشترطوا عليهم تلك الشروط الجائرة الظالمة فاضطربت قلوبهم وقلقت ولم تطق الصبر فعلم تعالى ما فيها فثبتها بالسكينة رحمة منه ورافة ولطفا وهو اللطيف الخبير وتحتمل الاية وجها آخر وهو انه سبحانه علم ما في قلوبهم من الايمان والخير ومحبته ومحبة رسوله فثبتها بالسكينة وقت قلقها واضطرابها والظاهر ان الاية تعم الامرين وهو انه علم ما في قلوبهم مما يحتاجون معه الى إنزال السكينة وما في قلوبهم من الخير الذي هو سبب انزالها ثم قال بعد ذلك إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية فأنزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا احق بها واهلها وكان الله بكل شئ عليما لما كانت حمية الجاهلية توجب من الاقوال والاعمال ما يناسبها جعل الله في قلوب اوليائه سكينة تقابل حمية الجاهلية وفي السنتهم كلمة التقوى مقابلة لما توجبه حمية الجاهلية من كلمة الفجور فكان حظ المؤمنين السكينة في قلوبهم وكلمة التقوى على السنتهم وحظ اعدائهم حمية الجاهلية في قلوبهم وكلمة الفجور والعدوان على ألسنتهم فكانت هذه السكينة وهذه الكلمة جند من جند الله ايد بها الله رسوله والمؤمنين في مقابلة جند الشيطان الذي في قلوب اوليائه والسنتهم وثمرة هذه السكينة الطمأنينة للخير تصديقا وإيقانا وللامر تسليما وإذعانا فلا تدع شبهة تعارض الخير ولا إرادة تعارض الامر فلا تمر معارضات السوء بالقلب إلا وهي مجتازة من مرور الوساوس الشيطانية التي يبتلى بها العبد ليقوى إيمانه ويعلو عند الله ميزانه بمدافعتها وردها وعدم السكون اليها فلا يظن المؤمن انها لنقص درجته عند الله

(4/202)

فصل السكينة عند القيام بوظائف العبودية
ومنها السكينة عند القيام بوظائف العبودية وهي التي تورث الخضوع والخشوع وغض الطرف وجمعية القلب على الله تعالى بحيث يؤدي عبوديته بقلبه وبدنه والخشوع نتيجة هذه السكينة وثمرتها وخشوع الجوارح نتيجة خشوع القلب وقد رأى النبي ص - رجلا يعبث بلحيته في الصلاة فقال
لو خشع قلب هذا لخشعت جوارحه
فإن قلت قد ذكرت اقسامها ونتيجتها وثمرتها وعلامتها فما اسبابها الجالبة لها
الاسباب المؤدية الى السكينة
قلت سببها استيلاء مراقبة العبد لربه جل جلاله حتى كأنه يراه وكلما اشتدت هذه المراقبة اوجبت له من الحياء والسكينة والمحبة والخضوع والخشوع و الخوف والرجاء ما لا يحصل بدونها فالمراقبة اساس الاعمال القلبية كلها وعمودها الذي قيامها به ولقد جمع النبي ص - اصول اعمال القلب وفروعها كلها في كلمة واحدة وفي قوله في الاحسان ان تعبد الله كانك تراه فتأمل كل مقام من مقامات الدين وكل عمل من اعمال القلوب كيف تجد هذا اصله ومنبعه
والمقصود ان العبد محتاج الى السكينة عند الوساوس المعترضة في اصل الايمان ليثبت قلبه ولا يزيغ وعند الوساوس والخطرات القادحة في اعمال الايمان لئلا تقوى وتصير هموما وغموما وارادات ينقص بها ايمانه وعند اسباب المخاوف على اختلافها ليثبت قلبه ويسكن جأشه وعند اسباب الفرح لئلا يطمح به مركبه فيجاوز الحد الذي لا يعبر فينقلب ترحا وحزنا وكم ممن أنعم الله عليه بما يفرحه فجمح به مركب الفرح وتجاوز الحد فانقلب ترحا عاجلا

(4/203)

ولو أعين بسكينة تعدل فرحه لاريد به الخير وبالله التوفيق وعند هجوم الاسباب المؤلمه على اختلافها الظاهره والباطنه فما احوجه الى السكينة حينئذ وما انفعها له وأجداها عليه واحسن عاقبتها
والسكينة في هذه المواطن علامة على الظفر وحصول المحبوب واندفاع المكروه وفقدها علامه على ضد ذلك لا يخطئ هذا ولا هذا والله المستعان
الاستظهار بالعلم
وأما قوله ان يكون قويا على ما هو فيه وعلى معرفته أي مستظهرا مضطعا بالعلم متمكنا منه غير ضعيف فيه فإنه اذا كان ضيفا قليل البضاعةغير مضطلع به أحجم عن الحق في موضع ينبغي فيه الإقدام لقلة علمه بمواضع الإقدام والاحجام فهو يقدم في غير موضعه ويحجم في غير موضعه ولا بصيرة له بالحق ولا قوة له على تنفيذه فالمفتى محتاج إلى قوة في العلم وقوة في التنفيذ فإنه لا ينفع تكلم بحق لا نفاذ له
الكفاية
وأما قوله الرابعة الكفاية وإلا مضغه الناس فإنه إذا لم يكن له كفاية احتاج إلى الناس والى الاخذ مما في ايديهم فلا يأكل منهم شيئا إلا اكلوا من لحمه وعرضه اضعافه وقد كان لسفيان الثوري شئ من مال وكان لا يتروى في بذله ويقول لولا ذلك لتمندل بنا هؤلاء فالعالم اذا منح غناء فقد أعين على تنفيذ علمه وإذا احتاج الى الناس فقد مات علمه وهو ينظر
معرفة الناس
وأما قوله الخامسة معرفة الناس فهذا اصل عظيم يحتاج اليه المفتي والحاكم فإن لم يكن فقيها فيه فقيها في الامر والنهي ثم يطبق احدهما على الاخر وإلا كان ما يفسد اكثر مما يصلح فإنه اذا لم يكن فقيها في الامر له معرفة بالناس تصور له الظالم بصوره المظلوم وعكسه والمحق بصورة المبطل وعكسه وراج

(4/204)

عليه المكر والخداع والاحتيال وتصور له الزنديق في صورة الصديق والكاذب في صورة الصادق ولبس كل مبطل ثوب زور تحتها الاثم والكذب والفجور وهو لجهله بالناس واحوالهم وعوائدهم وعرفياتهم لا يميز هذا من هذا بل ينبغي له ان يكون فقيها في معرفة مكر الناس وخداعهم واحتيالهم وعوائدهم وعرفياتهم فإن الفتوى تتغير بتغير الزمان والمكان والعوائد والاحوال وذلك كله من دين الله كما تقدم بيانه وبالله التوفيق
فوائد تتعلق بالفتوى مروية عن الامام احمد
الفائدة الرابعة والعشرون في كلمات حفظت عن الامام احمد رحمه الله تعالى ورضى عنه في امر الفتيا سوى ما تقدم آنفا
قال في رواية ابنه صالح ينبغي للرجل اذا حمل نفسه على الفتيا ان يكون عالما بوجوه القرآن عالما بالاسانيد الصحيحة عالما بالسنن وقال في رواية أبي الحارث لا تجوز الفتيا إلا لرجل عالم بالكتاب والسنة وقال في رواية حنبل ينبغي لمن افتى ان يكون عالما بقول من تقدم وإلا فلا يفتي وقال في رواية يوسف بن موسى احب ان يتعلم الرجل كل ما تكلم فيه الناس وقال في رواية ابنه عبد الله وقد سأله عن الرجل يريد أن يسأله عن امر دينه مما يبتلي به من الايمان في الطلاق وغيره وفي مصره من أصحاب الراي واصحاب الحديث لا يحفظون ولا يعرفون الحديث الضعيف ولا الإسناد القوي فلمن يسأل لهؤلاء أولأصحاب الحديث على قلة معرفتهم فقال يسأل اصحاب الحديث ولا يسأل اصحاب الرأي ضعيف الحديث خير من الرأي وقال في رواية محمد بن عبيد الله بن المنادى وقد سمع رجلا يساله اذا حفظ الرجل مائة الف حديث يكون فقيها قال لا قال فمائتي ألف قال لا قال فثلاثمائة الف قال لا قال فأربعمائة الف قال بيده هكذا وحركها قال حفيده احمد بن جعفر بن محمد فقلت لجدي كم كان يحفظ احمد فقال أجاب عن ستمائة الف

(4/205)

وقال عبد الله بن احمد سالت ابي عن الرجل يكون عنده الكتب المصنفة فيها قول رسول الله ص - والصحابة والتابعين وليس للرجل بصر بالحديث الضعيف المتروك ولا الاسناد القوي من الضعيف فيجور ان يعمل بما شاء ويتخير منها فيفتى به ويعمل به قال لا يعمل حتى يسأل ما يؤخذ به منها فيكون يعمل على امر صحيح يسال عن ذلك اهل العلم
وقال ابو داود سمعت احمد وسئل عن مسألة فقال دعنا من هذه المسائل المحدثة وما احصى ما سمعت احمد سئل عن كثير مما فيه الاختلاف من العلم فيقول لا أدرى وسمعته يقول ما رأيت مثل ابن عيينة في الفتيا احسن فتيا منه كان اهون عليه ان يقول لا ادري من يحسن مثل هذا سل العلماء
وقال ابو داود قلت لأحمد الاوزاعي هو اتبع من مالك فقال لا تقلد دينك احدا من هؤلاء ما جاء عن النبي ص - وأصحابه فخذ به ثم التابعين بعد الرجل فيه مخير وقال إسحاق بن هاني سألت أبا عبد الله عن الذي جاء في الحديث أجرؤكم على الفتيا أجرؤكم على النار فقال يفتى بما لم يسمع وقال ايضا قلت لأبي عبد الله يطلب الرجل الحديث بقدر ما يظن أنه قد انتفع به قال العلم لا يعدله شئ وجاءه رجل يسأله عن شئ فقال لا اجيبك في شئ ثم قال قال عبد الله بن مسعود إن كل من يفتى الناس في كل ما يستفتونه لمجنون قال الاعمش فذكرت ذلك للحاكم فقال لو حدثتني به قبل اليوم ما افتيت في كثير مما كنت افتى به قال ابن هاني وقيل لابي عبد الله يكون الرجل في قرية فيسأل عن الشيء الذي فيه اختلاف قال يفتي بما وافق الكتاب والسنة وما لم يوافق الكتاب والسنة امسك عنه قيل له افتخاف عليه قال لا قيل له ما كان من كلام اسحاق بن راهويه وما كان وضع في الكتاب وكلام ابي عبيد ومالك ترى النظر فيه فقال كل كتاب ابتدع فهو بدعة أوكل كتاب محدث فهو بدعة واما ما كان عن مناظرة يخبر الرجل بما عنده وما يسمع من الفتيا فلا أرى به بأسا قيل له فكتاب ابي عبيد غريب الحديث

(4/206)

قال ذلك شئ حكاه عن قوم اعراب قيل له فهذه الفوائد التي فيها المناكير ترى ان تكتب قال المنكر ابدا منكر
دلالة العالم للسائل على مفتى غيره
الفائدة الخامسة والعشرون في دلالة العالم للمستفتى على غيره وهو موضع خطر جدا فلينظر الرجل ما يحدث من ذلك فإنه متسبب بدلالته إما الى الكذب على الله ورسوله في أحكامه أوالقول عليه بلا علم فهو معين على الاثم والعدوان وإما معين على البر والتقوى فلينظر الانسان الى من يدل عليه وليتق الله ربه فكان شيخنا قدس الله روحه شديد التجنب لذلك ودللت مرة بحضرته على مفت أومذهب فانتهرني وقال مالك وله دعه ففهمت من كلامه إنك لتبوء بما عساه يحصل له من الإثم ولمن أفتاه ثم رأيت هذه المسألة بعينها منصوصة عن الإمام أحمد قال أبو داود في مسائلة قلت لأحمد الرجل يسأل عن المسألة فأدله على إنسان يسأله فقال إذا كان يعني الذي أرشدته إليه متبعا ويفتي بالسنة فقيل لأحمد إنه يريد الاتباع وليس كل قوله يصيب فقال أحمد ومن يصيب في كل شيء قلت له فرأي مالك فقال لا تتقلد في مثل هذا بشيء قلت وأحمد كان يدل على أهل المدينة ويدل على الشافعي ويدل على إسحاق ولا خلاف عنه في استفتاء هؤلاء ولا خلاف عنه في أنه لا يستفتي أهل الرأي المخالفون لسنة رسول الله ص - وبالله التوفيق ولا سيما كثير من المنتسبين إلى الفتوى في هذا الزمان وغيره وقد رأى رجل ربيعة بن أبي عبد الرحمن يبكي فقال ما يبكيك فقال استفتي من لا علم له وظهر في الإسلام أمر عظيم قال ولبعض من يفتي ههنا أحق بالسجن من السراق قال بعض العلماء فكيف لو رأى ربيعة زماننا وإقدام من لا علم عنده على الفتيا وتوثبه عليها ومد باع التكلف إليها وتسلقه بالجهل والجرأة عليها مع قلة الخبرة وسوء السيرة وشؤم السريرة وهو من بين أهل العلم منكر أوغريب

(4/207)

فليس له في معرفة الكتاب والسنة وآثار السلف نصيب ولا يبدي جوابا بإحسان وإن ساعد القدر فتواه كذلك يقول فلان ابن فلان ... يمدون للإفتاء باعا قصيرة ... وأكثرهم عند الفتاوي يكذلك ...
وكثير منهم نصيبهم مثل ما حكاه أبو محمد بن حزم قال كان عندنا مفت قليل البضاعة فكان لا يفتي حتى يتقدمه من يكتب الجواب فيكتب تحته جوابي مثل جواب الشيخ فقدر أن اختلف مفتيان في جواب فكتب تحتهما جوابي مثل جواب الشيخين فقيل له إنهما قد تناقضا فقال وأنا أيضا تناقضت كما تناقضا وقد أقام الله سبحانه لكل عالم ورئيس وفاضل من يظهر مماثلته ويرى الجهال وهم الأكثرون مساجلته ومشاكلته وانه يجري معه في الميدان وأنهما عند المسابقة كفرسي رهان ولا سيما إذا طول الأردان وأرخي الذوائب الطويلة وراءه كذنب الأتان وهدر باللسان وخلا له الميدان الطويل من الفرسان ... فلو لبس الحمار ثياب خز ... لقال الناس يالك من حمار ...
وهذا الضرب إنما يستفتون بالشكل لا بالفضل وبالمناصب لا بالأهلية قد غرهم عكوف من لا علم عنده عليهم ومسارعة أجهل منهم إليهم تعج منهم الحقوق إلى الله تعالى عجيجا وتضح منهم الأحكام إلى من أنزلها ضجيجا فمن أقدم بالجرأة على ما ليس له من فتيا أوقضاء أوتدريس استحق اسم الذم ولم يحل قبول فتياه ولا قضائه هذا حكم دين الإسلام ... وإن رغمت أنوف من اناس ... فقل يارب لا ترغم سواها ...
حكم كذلكة المفتي
الفائدة السادسة والعشرون في حكم كذلكة المفتي ولا يخلو من حالين إما أن يعلم صواب جواب من تقدمه بالفتيا أولا يعلم فإن علم صواب جوابه فله

(4/208)

ان يكذلك وهل الاولى له الكذلكة أوالجواب المستقل فيه تفصيل
فلا يخلو المبتديء اما ان يكون اهلا أومتسلقا متعاطيا ماليس له بأهل فإن كان الثاني فتركه الكذلكة اولى مطلقا إذ في كذلته تقرير له على الإفتاء وهو كالشهادة له بالأهلية وكان بعض اهل العلم يضرب إلى فتوى من كتب وليس بأهل فإن لم يتمكن من ذلك خوف الفتنة منه فقد قيل لايكتب معه في الورقة ويرد السائل وهذا نوع تحامل والصواب انه يكتب في الورقة الجواب ولا يأنف من الإخبار بدين الله الذي يجب عليه الإخبار به لكتابة من ليس بأهل فإن هذا ليس عذرا عند الله ورسوله وأهل العلم في كتمان الحق بل هذا نوع رياسة وكبر والحق لله عز و جل فكيف يجوز ان يعطل حق الله ويكتم دينه لأجل كتابة من ليس بأهل
وقد نص الإمام على ان الرجل اذا شهد الجنازة فرأى فيها منكرا لا يقدر على إزالته انه لا يرجع ونص على انه دعي الى وليمة عرس فرأى فيها منكرا لايقدر على إزالته انه يرجع فسألت شيخنا عن الفرق فقال لأن الحق في الجنازة للميت فلا يترك حقه لما فعله الحي من المنكر والحق في الوليمة لصاحب البيت فإذا اتى فيها بالمنكر فقد اسقط حقه من الإجابة وإن كان المبتدي بالجواب أهلا للإفتاء فلا يخلو إما ان يعلم المكذلك صواب جوابه أولا يعلم فإن لم يعلم صوابه لم يجز له ان يكذلك تقليدا له إذ لعله ان يكون قد غلط ولو نبه لرجع وهو معذور وليس المكذلك معذورا بل مفت بغير علم ومن أفتى بغير علم فإثمه على من أفناه وهو احد المفتين الثلاثة الذين ثلثاهم في النار وإن علم انه قد أصاب فلا يخلو إما أن تكون المسألة ظاهرة لا يخفى وجه الصواب فيها بحيث لا يظن بالمكذلك انه قلده فيما لا يعلم أوتكون خفية فإن كانت ظاهرة فالاولى الكذلكة لانه إعانة على البر والتقوى وشهادة للمفتى بالصواب وبراءة من الكبر والحمية وإن كانت خفية بحيث يظن بالمكذلك انه وافقه تقليدا محضا فإن امكنه إيضاح ما أشكه الاول وزيادة بيان

(4/209)

أوذكر قيد أوتنبيه على أمر أغفله فالجواب المستقل اولى وإن لم يمكنه ذلك فإن شاء كذلك وإن شاء اجاب استقلالا
فإن قيل ما الذي يمنعه من الكذلكة إذا لم يعلم صوابه تقليدا له كما قلد المبتدي من فوقه فإذا افتى الاول بالتقليد المحض فما الذي يمنع المكذلك من تقليده
قيل الجواب من وجوه أحدها أن الكلام في المفتي الاول ايضا فقد نص الامام الشافعي واحمد وغيرهما من الائمة على انه لا يحل للرجل ان يفتى بغير علم حكى في ذلك الاجماع وقد تقدم ذكر ذلك مستوفى الثاني ان هذا الاول وإن جاز له التقليد للضرورة فهذا المكذلك المتكلف لا ضرورة له الى تقليده بل هذا من بناء الضعيف على الضعيف وذلك لا يسوغ كما لا تسوغ الشهادة على الشهادة وكما لا يجوز المسح على الخفين على طهارة التيمم ونظائر ذلك كثيرة الثالث أن هذا لو ساغ لصار الناس كلهم مفتين إذ ليس هذا بجواز تقليد المفتى اولى من غيره وبالله التوفيق
جواز الفتوى للذي لا تجوز له الشهادة والقضاء
الفائدة السابعة والعشرون يجوز للمفتي ان يفتي أباه وابنه وشريكه ومن لا تقبل شهادته له وإن لم يجز أن يشهد له ولا يقضى له والفرق بينهما أن الافتاء يجري مجرى الرواية فكأنه حكم عام بخلاف الشهادة والحكم فإنه يخص المشهود له والمحكوم له ولهذا يدخل الراوي في حكم الحديث الذي يرويه ويدخل في حكم الفتوى التي يفتى بها ولكن لا يجوز له أن يحابي من يفتيه فيفتى أباه أوابنه أوصديقه بشئ ويفتى غيرهم بضده محاباة بل هذا يقدح في عدالته إلا أن يكون ثم سبب يقتضى التخصيص غير المحاباة ومثال هذا ان يكون في المسألة قولان قول بالمنع وقول بالإباحة فيفى ابنه وصديقة بقول الاباحة والاجنبي بقول المنع
فإن قيل هل يجوز له ان يفتى نفسه

(4/210)

قيل نعم إذا كان له ان يفتي غيره وقد قال النبي ص - استفت قلبك وإن أفتاك المفتون فيجوز له أن يفتى نفسه بما يفتى غيره به ولا يجوز له أن يفتى نفسه بالرخصة وغير بالمنع ولا يجوز له إذا كان في المسألة قولان قول بالجواز وقول بالمنع أن يختار لنفسه قول الجواز ولغيره قول المنع
وسمعت شيخنا يقول سمعت بعض الامراء يقول عن بعض المفتين من أهل زمانه يكون عندهم في المسألة ثلاثة اقوال احدها الجواز والثاني المنع والثالث التفصيل فالجواز لهم والمنع لغيرهم وعليه العمل
لا يجوز ان يكون غرض المفتي وإرادته معيار للفتوى
الفائدة الثامنة والعشرون لا يجوز للمفتي ان يعمل بما يشاء من الاقوال والوجوه من غير نظر في الترجيح ولا يعتد به بل يكتفي في العمل بمجرد كون ذلك قولا قاله إمام أووجها ذهب إليه جماعة فيعمل بما يشاء من الوجوه والاقوال حيث رأى القول وفق إرادته وغرضه عمل به فإرادته وغرضه هو المعيار وبها الترجيح وهذا حرام باتفاق الامة
وهذا مثل ما حكى القاضى أبو الوليد الباجي عن بعض أهل زمانه ممن نصب نفسه للفتوى أنه كان يقول إن الذي لصديقي على إذا وقعت له حكومة أوفتيا أن أفتيه بالرواية التي توافقه وقال وأخبرني من أثق به انه وقعت له واقعة فأفتاه جماعة من المفتين بما يضره وأنه كان غائبا فلما حضر سألهم بنفسه فقالوا لم نعلم أنها لك وأفتوه بالرواية الاخرى التي توافقه قال وهذا مما لا خلاف بين المسلمين ممن يعتد بهم في الاجماع انه لا يجوز وقد قال مالك رحمه الله في اختلاف الصحابة رضى الله عنهم مخطئ ومصيب فعليك بالاجتهاد
وبالجملة فلا يجوز العمل والافتاء في دين الله بالتشهى والتخير وموافقة الغرض فيطلب القول الذي يوافق غرضه وغرض من يحابيه فيعمل به ويفتى به ويحكم به ويحكم على عدوه ويفتيه بضده وهذا من افسق الفسوق واكبر الكبائر والله المستعان

(4/211)

أنواع المفتين
الفائدة التاسعة والعشرون المفتون الذين نصبوا أنفسهم للفتوى أربعة أقسام
النوع الاول من أنواع المفتين
أحدهم العالم بكتاب الله وسنة رسوله وأقوال الصحابة فهو المجتهد في أحكام النوازل يقصد فيها موافقه الادلة الشرعية حيث كانت ولا ينافي اجتهاده تقليده لغيره أحيانا فلا تجد أحدا من الائمة إلا وهو مقلد من هو أعلم منه في بعض الاحكام وقد قال الشافعي رحمه الله ورضى عنه في موضع من الحج قلته تقليدا لعطاء فهذا النوع الذي يسوغ لهم الافتاء ويسوغ استفتاؤهم ويتأدى بهم فرض الاجتهاد وهم الذين قال فيهم النبي ص - إن الله يبعث لهذه الامة على رأس كل مائة سنة من يجدد لها دينها وهم غرس الله الذين لا يزال يغرسهم في دينه وهم الذين قال فيهم علي بن ابي طالب كرم الله وجهه لن تخلو الارض من قائم لله بحجته
فصل النوع الثاني من أنواع المفتين
النوع الثاني مجتهد مقيد في مذهب من ائتم به فهو مجتهد في معرفة فتاويه وأقواله ومأخذه وأصوله عارف بها متمكن من التخريج عليها وقياس ما لم ينص من ائتم به عليه على منصوصه من غير ان يكون مقلدا لإمامه لا في الحكم ولا في الدليل لكن سلك طريقه في الاجتهاد والفتيا ودعا الى مذهبه ورتبه وقرره فهو موافق له في مقصده وطريقة معا
وقد ادعى هذه المرتبة من الحنابلة القاضي ابو يعلى والقاضي أوعلي بن ابي موسى في شرح الارشاد الذي له ومن الشافعية خلق كثير وقد اختلف الحنفية في أبي يوسف ومحمد وزفر بن الهذيل والشافعية في المزني وابن سريج وابن المنذر ومحمد بن نصر المروزي والمالكية في أشهب وابن عبدالحكم وابن القاسم وابن وهب والحنابلة في ابى حامد والقاضي هل كان هؤلاء مستقلين بالاجتهاد أومتقيدين

(4/212)

بمذاهي أئمهم على قولين ومن تأمل أحوال هؤلاء وفتاويهم واختياراتهم علم أنهم لم يكونوا مقلدين لائمتهم في كل ما قالوه وخلافهم لهم أظهر من أن ينكر وإن كان منهم المستقل والمستكثر ورتبة هؤلاء دون رتبة الائمة في الاستقلال بالاجتهاد
فصل النوع الثالث من أنواع المفتين
النوع الثالث من هو مجتهد في مذهب من انتسب اليه مقرر له بالدليل متقن لفتاويه عالم بها لا يتعدى اقواله وفتاويه ولا يخالفها وإذا وجد نص إمامه لم يعدل عنه الى غيره البته وهذا شأن اكثر المصنفين في مذاهب أئمتهم وهو حال اكثر علماء الطوائف وكثير منهم يظن انه لا حاجة به الى معرفة الكتاب والسنة والعربية لكونه مجتزيا بنصوص إمامه فهى عنده كنصوص الشارع قد اكتفى بها من كلفة التعب والمشقة وقد كفاه الامام استنباط الاحكام ومؤنة استخراجها من النصوص وقد يرى إمامه ذكر حكما بدليله فيكتفى هو بذلك الدليل من غير بحث عن معارض
وهذا شان كثير من أصحاب الوجوه والطرق والكتب المطولة والمختصرة وهؤلاء لا يدعون الاجتهاد ولا يقرون بالتقليد وكثير منهم يقول اجتهدنا في المذاهب فرأينا اقربها الى الحق مذهب إمامنا وكل منهم يقول ذلك عن إمامه ويزعم انه اولى بالاتباع من غيره ومنهم من يغلو فيوجب اتباعه ويمنع من اتباع غيره
فيالله العجب من اجتهاد نهض بهم الى كون متبوعهم ومقلدهم اعلم من غيره احق بالاتباع من سواه وأن مذهبه هو الراجح والصواب دائر معه وقد بهم عن الاجتهاد في كلام الله ورسوله واستنباط الاحكام منه وتبرجيح ما يشهد له النص مع استيلاء كلام الله ورسوله على غاية البيان وتضمنه

(4/213)

لجوامع الكلم وفصله للخطاب وبراءته من التناقض والاختلاف والاضطراب فقعدت بهم هممهم واجتهادهم عن الاجتهاد فيه ونهضت بهم الى الاجتهاد في كون إمامهم أعلم الامة واولاها بالصواب وأقواله في غاية القوة وموافقة السنة والكتاب والله المستعان
فصل النوع الرابع من انواع المفتين
النوع الرابع طائفة تفقهت في مذاهب من انتسبت اليه وحفظت فتاويه وفروعه وأقرت على أنفسها بالتقليد المحض من جميع الوجوه فإن ذكروا الكتاب والسنة يوما في مسألة فعلى وجه التبرك والفضيلة لا على وجه الاحتجاج والعمل وإذا رأوا حديثا صحيحا مخالفا لقول من انتسبوا اليه أخذوا بقوله وتركوا الحديث وإذا رأوا أبا بكر وعمر وعثمان وعليا وغيرهم من الصحابة رضى الله عنهم قد أفتوا بفتيا ووجدوا لامامهم فتيا تخالفها أخذوا بفتيا إمامهم وتركوا فتاوي الصحابة قائلين الامام اعلم بذلك منا ونحن قد قلدناه فلا نتعداه ولا نتخطاه بل هو أعلم بما ذهب اليه منا ومن عدا هؤلاء فمتكلف متخلف قد دنا بنفسه عن رتبه المشتغلين وقصر عن درجة المحصلين فهو مكذلك مع المكذلكين وإن ساعده القدر واستقل بالجواب قال يجوز بشرطه ويصح بشرطه ويجوز ما لم يمنع منه مانع شرعي ويرجع في ذلك الى رأي الحاكم ونحو ذلك من الاجوبة التي يستحسنها كل جاهل ويستحي منها كل فاضل
ففتاوي القسم الاول من جنس توقيعات الملوك وعلمائهم وفتاوي النوع الثاني من جنس توقيعات نوابهم وخلفائهم وفتاوي النوع الثالث والرابع من جنس توقيعات خلفاء نوابهم ومن عداهم فمتشبع بما لم يعط متشبه

(4/214)

بالعلماء محاك للفضلاء وفي كل طائفة من الطوائف متحقق بغيه ومحاك له متشبه به والله المستعان
هل يجوز للمفتي المقلد لمذهب ان يفتي به
الفائدة الثلاثون إذا كان الرجل في مذهب إمام ولم يكن مستقلا بالاجتهاد فهل له ان يفتى بقول ذلك الامام على قولين وهما وجهان لاصحاب الشافعي واحمد
أحدهما الجواز ويكون متبعه مقلدا للميت لا له وإنما له مجرد النقل عن الإمام
والثاني لا يجوز له ان يفتى لان السائل مقلد له لا للميت وهو لم يجتهد له والسائل يقول له انا أقلدك فيم تفتيني به
والتحقيق ان هذا فيه تفصيل فإن قال له السائل اريد حكم الله تعالى في هذه المسألة واريد الحق فيما يخلصني ونحو ذلك لم يسعه إلا أن يجتهد له في الحق ولا يسعه أن يفتيه بمجرد تقليد غيره من غير معرفة بأنه حق أوباطل وإن قال له اريد ان اعرف في هذه النازلة قول الامام ومذهبه ساغ له الاخبار به ويكون ناقلا له ويبقى الدرك على السائل فالدرك في الوجه الاول على المفتي وفي الثاني على المستفتي
هل يجوز تقليد الاموات
الفائدة الحادية والثلاثون هل يجوز للحي تقليد الميت والعمل بفتواه من غير اعتبارها بالدليل الموجب لصحة العمل بها فيه وجهان لأصحاب الامام احمد والشافعي فمن منعه قال يجوز تغيير اجتهاده لو كان حيا فإنه كان يجدد النظر عند نزول هذه النازلة إما وجوبا وإما استحبابا على النزاع المشهور ولعله لو جدد النظر لرجع عن قوله الاول والثاني الجواز وعليه عمل جميع المقلدين في أقطار الارض وخيار ما بأيديهم من التقليد تقليد الاموات ومن منع منهم تقليد الميت فإنما هو شئ يقوله بلسانه وعمله في فتاويه

(4/215)

وأحكامه بخلافه والاقوال لا تموت قائلها بموت قائلها كما لا تموت الاخبار بموت رواتها وناقليها
المجتهد في نوع العلم له ان يفتي فيه ولا يفتي في غيره
الفائدة الثانية والثلاثون الاجتهاد حالة تقبل التجزؤ والانقسام فيكون الرجل مجتهدا في نوع من العلم مقلدا في غيره أوفي باب من ابوابه كمن استفرغ وسعه في نوع العلم بالفرائض وأدلتها واستنباطها من الكتاب والسنة دون غيرها من العلوم أوفي باب الجهاد أوالحج أوغير ذلك فهذا ليس له الفتوى فيما لم يجتهد فيه ولا تكون معرفته بما اجتهد فيه مسوغة له الافتاء بما لا يعلم في غيره وهل له ان يفتي في النوع الذي اجتهد فيه فيه ثلاثة اوجه اصحابها الجواز بل هو الصواب المقطوع به والثاني المنع والثالث الجواز في الفرائض دون غيرها
فحجة الجواز أنه قد عرف الحق بدليله وقد بذل جهده في معرفة الصواب فحكمه في ذلك حكم المجتهد المطلق في سائر الانواع
وحجة المنع تعلق أبواب الشرع واحكامه بعضها ببعض فالجهل ببعضها مظنة للتقصير في الباب والنوع الذي قد عرفه ولا يخفى الارتباط بين كتاب النكاح والطلاق والعدة وكتاب الفرائض وكذلك الإرتباط بين كتاب الجهاد وما يتعلق به وكتاب الحدود والاقضية والاحكام وكذلك عامة ابواب الفقه
ومن فرق بين الفرائض وغيرها رأى انقطاع احكام قسمة المواريث ومعرفة الفروض ومعرفة مستحقها عن كتاب البيوع والاجارات والرهون والنضال وغيرها وعدم تعلقاتها وأيضا فإن عامة احكام المواريث قطعية وهي منصوص عليها في الكتاب والسنة
فإن قيل فما تقولون فيمن بذل جهده في معرفة مسألة أومسألتين هل له ان يفتي بهما

(4/216)

قيل نعم يجوز في أصح القولين وهما وجهان لاصحاب الامام احمد وهل هذا إلا من التبليغ عن الله وعن رسوله وجزى الله من أعان الاسلام ولو بشطر كلمة خيرا ومنع هذا من الافتاء بما علم خطأ محض وبالله التوفيق
من أفتى وليس أهلا للفتوى أثم
الفائدة الثالثة والثلاثون من أفتى الناس وليس بأهل للفتوى فهو آثم عاص ومن أقره من ولاة الامور على ذلك فهو آثم أيضا
قال ابو الفرج ابن الجوزي رحمه الله ويلزم ولي الامر منعهم كما فعل بنو أمية وهؤلاء بمنزلة من يدل الركب وليس له علم بالطريق وبمنزلة الاعمى الذي يرشد الناس الى القبلة وبمنزلة من لا معرفة له بالطب وهو يطب الناس بل هو أسوأ حالا من هؤلاء كلهم وإذا تعين على ولي الامر منع من لم يحسن التطبب من مداواة المرضى فكيف بمن لم يعرف الكتاب والسنة ولم يتفقه في الدين
وكان شيخنا رضى الله عنه شديد الانكار على هؤلاء فسمعته يقول قال لي بعض هؤلاء أجعلت محتسبا على الفتوى فقلت له يكون على الخبازين والطباخين محتسب ولا يكون على الفتوى محتسب
وقد روى الامام احمد وابن ماجة عن النبي ص - مرفوعا من افتى بغير علم كان إثم ذلك على الذي أفتاه وفي الصحيحين من حديث عبد الله بن عمرو بن العاص رضى الله عنهما عن النبي ص - إن الله لا يقبض العلم انتزاعا ينزعه من صدور الرجال ولكن يقبض العلم بقبض العلماء فإذا لم يبق عالم اتخذ الناس رؤساء جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا وفي أثر مرفوع ذكره أبو الفرج وغيره من أفتى الناس بغير علم لعنته ملائكة السماء وملائكة الارض
وكان مالك رحمه الله يقول من سئل عن مسألة فينبغي له قبل ان

(4/217)

يجيب فيها ان يعرض نفسه على الجنة والنار وكيف يكون خلاصه في الاخرة ثم يجيب فيها وسئل عن مسألة فقال لا أدري فقيل له إنها مسألة خفيفة سهلة فغضب وقال ليس في العلم شئ خفيف أما سمعت قول الله عزه وجل إنا سنلقي عليك قولا ثقيلا فالعلم كله ثقيل وخاصة ما يسأل عنه يوم القيامة وقال ما أفتيت حتى شهد لي سبعون انى أهل لذلك وقال لا ينبغي لرجل ان يرى نفسه أهلا لشئ حتى يسأل من هو أعلم منه وما أفتيت حتى سألت ربيعة ويحيى بن سعيد فأمراني بذلك ولو نهياني انتهيت قال وإذا كان اصحاب رسول الله ص - تصعب عليهم المسائل ولا يجيب احد منهم عن مسألة حتى يأخذ راى صاحبه مع ما رزقوا من السداد والتوفيق والطهارة فكيف بنا الذين غطت الذنوب والخطايا قلوبنا وكان رحمه الله إذا سئل عن مسألة فكأنه واقف بين الجنة والنار وقال عطاء بن ابي رباح أدركت أقواما إن كان أحدهم ليسال عن شئ فيتكلم وإنه ليرعد
وسئل النبي ص - أي البلاد شر فقال لا أدرى حتى أسأل جبريل فسأله فقال اسواقها
وقال الامام احمد من عرض نفسه للفتيا فقد عرضها لأمر عظيم إلا أنه قد تلجئ الضرورة وسئل الشعبي عن مسألة فقال لا أدري فقيل له الا تستحي من قولك لا أدري وأنت فقيه اهل العراق فقال لكن الملائكة لم تستحى حين قالوا لا علم لنا إلا ما علمتنا وقال بعض أهل العلم تعلم لا أدري فإنك إن قلت لا أدري علموك حتى تدري وإن قلت أدري سألوك حتى لا تدري وقال عتبة بن مسلم صحبت ابن عمر اربعة وثلاثين شهرا فكان كثيرا ما يسأل فيقول لا أدري وكان سعيد بن المسيب لا يكاد يفتى فتيا ولا يقول شيئا إلا قال اللهم سلمني وسلم مني
وسئل الشافعي عن مسألة فسكت فقيل الا تجيب فقال حتى أدري الفضل في سكوتي أوفي الجواب وقال ابن ابي ليلى ادركت مائة وعشرين من الانصار من أصحاب رسول الله ص - يسأل أحدهم عن المسألة فيردها

(4/218)

هذا الى هذا وهذا الى هذا حتى ترجع الى الاول وما منهم من أحد بحدث بحديث أويسأل عن شئ إلا ود أن أخاه كفاه وقال ابو الحسين الازدي ان احدهم ليفتي في المسألة لو وردت على عمر بن الخطاب لجمع لها أهل بدر وسئل القاسم بن محمد عن شئ فقال إنى لا احسنه فقال له السائل إنى جئتك لا اعرف غيرك فقال له القاسم لا تنظر الى طول لحيتي وكثرة الناس حولى والله ما أحسنه فقال شيخ من قريش جالس الى جنبه يا ابن اخي الزمها فوالله ما رأيناك في مجلس أنبل منك اليوم فقال القاسم والله لان يقطع لساني احب الى من ان اتكلم بما لا علم لي به وكتب سلمان الى ابي الدرداء رضى الله عنهما وكان بينهما مؤاخاة بلغني انك قعدت طبيبا فاحذر ان تكون متطببا أوتقتل مسلما فكان ربما جاءه الخصمان فيحكم بينهما ثم يقول ردوهما على متطبب والله أعيدا على قضيتكما
حكم العامي إذا لم يجد مفتيا
الفائدة الرابعة والثلاثون إذا نزلت بالعامى نازلة وهو في مكان لا يجد من سأله عن حكمها ففيه طريقان للناس أحدهما أن له حكم ما قبل الشرع على الخلاف في الحظر والاباحة والوقف لان عدم المرشد في حقه بمنزلة عدم المرشد بالنسبة الى الامة والطريقة الثانية انه يخرج على الخلاف في مسالة تعارض الادلة عند المجتهد هل يعمل بالاخف أوبالاشد أويتخير والصواب انه يجب عليه ان يتقى الله ما استطاع ويتحرى الحق بجهده ومعرفة مثله وقد نصب الله تعالى على الحق امارات كثيرة ولم يسو الله سبحانه وتعالى بين ما يحبه وبين ما يسخطه من كل وجه بحيث لا يتميز هذا من هذا ولا بد ان تكون الفطر السليمة مائلة الى الحق مؤثرة له ولا بد ان يقوم لها عليه بعض الامارات المرجحة ولو بمنام أوبإلهام فإن قدر ارتفاع ذلك كله وعدمت في حقه جميع الامارات فهنا يسقط التكليف عنه في حكم هذه النازلة ويصير بالنسبة اليها كمن لم تبلغة الدعوة وإن كان مكلفا بالنسبة الى غيره فأحكام التكليف تتفاوت بحسب التمكن من العلم والقدرة والله اعلم

(4/219)

من تجوز له الفتيا ومن لا تجوز
الفائدة الخامسة والثلاثون الفتيا اوسع من الحكم والشهادة فيجوز فتيا العبد والحر والمرأة والرجل والقريب والبعيد والاجنبي والامي والقارئ والاخرس بكتابته والناطق والعدو والصديق وفه وجه انه لا تقبل فتيا العدو ولا من لا تقبل شهادته له كالشهادة والوجهان في الفتيا كالوجهين في الحكم وإن كان الخلاف في الحاكم اشهر وأما فتيا الفاسق فإن افتى غيره لم تقبل فتواه وليس للمستفتي ان يستفتيه وله ان يعمل بفتوى نفسه ولا يجب عليه ان يفتي غيره وفي جواز استفتاء مستور الحال وجهان والصواب جواز استفتائه وإفتائه
قلت وكذلك الفاسق إلا ان يكون معلنا بفسقه داعيا الى بدعته فحكم استفتائه حكم إمامنه وشهادته وهذا يختلف باختلاف الامكنة والازمنة والقدرة والعجز فالواجب شئ والواقع شئ والفقيه من يطبق بين الواقع والواجب وينفذ الواجب بحسب استطاعته لا من يلقى العداوة بني الواجب والواقع فلكل زمان حكم والناس بزمانهم اشبه منهم بآبائهم وإذا عم الفسوق وغلب على أهل الارض فلو منعت إمامه الفساق وشهاداتهم وأحكامهم وفتاويهم وولاياتهم لعطلت الاحكام وفسد نظام الخلق وبطلت اكثر الحقوق ومع هذا فالواجب اعتبار الاصلح فالاصلح وهذا عند القدرة والاختيار واما عند الضرورة والغلبة بالباطل فليس إلا الاصطبار والقيام بأضعف مراتب الانكار
يجوز للقاضي ان يفتي
الفائدة السادسة والثلاثون لا فرق بين القاضي وغيره في جواز الافتاء بما تجوز الفتيا به ووجوبها إذا تعينت ولم يزل امر السلف والحلف على هذا فإن منصب الفتيا داخل في ضمن منصب القضاء عند الجمهور والذين لا يجوزون قضاء الجاهل فالقاضي مفت ومثبت ومنفذ لما أفتى به

(4/220)

من يمنع فتوىا القاضي
وذهب بعض الفقهاء من أصحاب الامام احمد والشافعي الى انه يكره للقاضي ان يفتي في مسائل الاحكام المتعلقة به دون الطهارة والصلاة والزكاة ونحوها واحتج ارباب هذا القول بأن فتياه تصير كالحكم منه على الخصم ولا يمكن نقضه وقت المحاكمة قالوا ولانه قد يتغير اجتهاده وقت الحكومة أوتظهر له قرائن لم تظهر له عند الافتاء فإن اصر على فتياه والحكم بموجبها حكم بخلاف ما يعتقد صحته وإن حكم بخلافها طرق الخصم الى تهمته والتشنيع عليه بأنه يحكم بخلاف ما يعتقده ويفتى به ولهذا قال شريح أنا اقضى لكم ولا أفتى حكاه ابن المنذر واختار كراهية الفتوى في مسائل الاحكام وقال الشيخ ابو حامد الاسفرائيني لاصحابنا في فتواه في مسائل الاحكام جوابان أحدهما ليس له ان يفتى فيها لان لكلام الناس عليه مجالا ولاحد الخصمين عليه مقالا والثاني له ذلك لانه اهل له
حكم فتيا الحاكم
الفائدة السابعة والثلاثون فتيا الحاكم ليست حكما منه ولو حكم غيره بخلاف ما افتى به لم يكن نقضا لحكمه ولا هي كالحكم ولهذا يجوز ان يفتي الحاضر والغائب ومن يجوز حكمه له ومن لا يجوز ولهذا لم يكن في حديث هند دليل على الحكم على الغائب لانه ص - إنما أفتاها فتوى مجردة ولم يكن ذلك حكما على الغائب فإنه لم يكن غائبا عن البلد وكانت مراسلته وإحضاره ممكنة ولا طلب البينة على صحة دعواها وهذا ظاهر بحمد الله
هل يفتى المفتي بشئ لم يقع
الفائدة الثامنة والثلاثون إذا سال المستفتي عن مسألة لم تقع فهل تستحب إجابتة أوتكره أوتخير فيه ثلاثة أقوال وقد حكى عن كثير من السلف انه كان لا يتكلم فيما لم يقع وكان بعض السلف اذا ساله الرجل عن مسالة قال هل كان ذلك فإن قال نعم تكلف له الجواب وإلا قال دعنا في عافية

(4/221)

وقال الامام احمد لبعض اصحابه اياك ان تتكلم في مسالة ليس لك فيها إمام والحق التفصيل فإن كان في المسألة نص من كتاب الله أوسنة عن رسول الله ص - أواثر عن الصحابة لم يكره الكلام فيها وإن لم يكن فيها نص ولا اثر فإن كانت بعيدة الوقوع أومقدرة لا تقع لم يستحب له الكلام فيها وإن كان وقوعها غير نادر ولا مستبعد وغرض السائل والاحاطة بعلمها ليكون منها على بصيرة اذا وقعت استحب له الجواب بما يعلم لا سيما إن كان السائل يتفقة بذلك ويعتبر بها نظائرها ويفرع عليها فحيث كانت مصلحة الجواب راجحة كان هو الاولى والله أعلم
لا يجوز للمفتي تتبع الحيل المحرمة والمكروهة
الفائدة التاسعة والثلاثون لا يجوز للمفتي تتبع الحيل المحرمة والمكروهة ولا تتبع الرخص لمن أراد نفعه فإن تتبع ذلك فسق وحرم استفتاؤه فإن حسن قصده في حيلة جائزة لا شبهة فيها ولا مفسدة لتخليص المستفتى بها من حرج جاز ذلك بل استحب وقد ارشد الله تعالى نبيه ايوب عليه السلام الى التخلص من الحنث بأن ياخذ بيده ضغثا فيضرب به المرأة ضربة واحدة وأرشد النبي ص - بلالا الى بيع التمر بدراهم ثم يشترى بالدراهم تمرا آخر فيتخلص من الربا فاحسن المخارج ما خلص من المآثم وأقبح الحيل ما اوقع في المحارم أواسقط ما أوجبه الله ورسوله من الحق اللازم وقد ذكرنا من النوعين ما لعلك لا تظفر بحملته في غير هذا الكتاب والله الموفق للصواب
رجوع المفتى عما افتى به
الفائدة الاربعون في حكم رجوع المفتى عن فتياه إذا افتى المفتي بشئ ثم رجع عنه فإن علم المستفتى برجوعه ولم يكن عمل بالاول فقيل يحرم عليه العمل به وعندي في المسألة تفصيل وانه لا يحرم عليه الاول بمجرد رجوع المفتي بل يتوقف حتى يسأل غيره فإن أفتاه بموافقة الاول استمر على العمل به وإن أفتاه بموافقة الثاني ولم يفته احد بخلافه حرم عليه العمل بالاول وإن لم يكن في

(4/222)

البلد إلا مفت واحد سأله عن رجوعه عما افتاه به فإن رجع الى اختيار خلافه مع تسويغه لم يحرم عليه وإن رجع لخطأ بأن له وأن ما أفتاه به لم يكن صوابا حرم عليه العمل بالاول هذا اذا كان رجوعه لمخالفة دليل شرعي فإن كان رجوعه لمجرد ما بان له ان ما أفتى به خلاف مذهبه لم يحرم على المستفتى ما أفتاه به اولا إلا أن تكون المسألة إجماعية
فلو تزوج بفتواه ودخل ثم رجع المفتى لم يحرم عليه إمساك امرأته إلا بدليل شرعي يقتضى تحريمها ولا يجب عليه مفارقتها بمجرد رجوعه ولا سيما إن كان إنما رجع لكونه تبين له ان ما أفتى به خلاف مذهبه وإن وافق مذهب غيره هذا هو الصواب
وأطلق بعض أصحابنا واصحاب الشافعي وجوب مفارقتها عليه وحكوا في ذلك وجهين ورجحوا وجوب المفارقة قالوا لان الرجوع عنه ليس مذهبا له كما لو تغير اجتهاد من قلده في القبلة في اثناء الصلاة فإنه يتحول مع الامام في الاصح
فيقال لهم المستفتى قد دخل بامرأته دخولا صحيحا سائغا ولم يفهم ما يوجب مفارقته لها من نص ولا إجماع فلا يجب عليه مفارقتها بمجرد تغير اجتهاد المفتى وقد رجع عمر بن الخطاب رضى الله عنه عن القول بالتشريك وافتى بخلافه ولم ياخذ المال من الذين شرك بينهم اولا وأما قياسكم ذلك على من تغير اجتهاده في معرفة القبلة فهو حجة عليكم فإنه لا يبطل ما فعله المأموم بالاجتهاد الاول ويلزمه التحول ثانيا لانه مامور بمتابعة الامام بل نظير مسألتنا ما لو تغير اجتهاده بعد الفراغ من الصلاة فإنه لا تلزمه الاعادة ويصلى الثانيه بالاجتهاد الثاني
وأما قول ابي عمرو بن الصلاح وابي عبد الله بن حمدان من اصحابنا إذا كان المفتي إنما يفتي على مذهب امام معين فإذا رجع لكونه بان له قطعا انه خالف في فتواه نص مذهب إمامه فإنه يجب نقضه وإن كان ذلك في محل الاجتهاد لان نص مذهب إمامه في حقه كنص الشارع في حق المفتى المجتهد

(4/223)

المستقل فليس كما قالا ولم ينص على هذه المسالة احد من الائمة ولا تقتضيها اصول الشريعة ولو كان نص امامه بمنزلة نص الشارع لحرم عليه وعلى غيره مخالفته وفسق بخلافه
ولم يوجب احد من الائمة نقض حكم الحاكم ولا إبطال فتوى المفتي بكونه خلاف قول زيد أوعمرو ولا يعلم احد سوغ النقض بذلك من الائمة والمتقدمين من أتباعهم وإنما قالوا ينقض من حكم الحاكم ما خالف نص كتاب أوسنة أواجماع الامة ولم يقل احد ينقض من حكمه ما خالف قول فلان أوفلان وينقض من فتوى المفتي ما ينقض من حكم الحاكم فكيف يسوغ نقض احكام الحكام وفتاوي اهل العلم بكونها خالفت قول واحد من الائمة ولا سيما اذا وافقت نصا عن رسول الله ص - أوفتاوي الصحابة يسوغ نقضها لمخالفة قول فلان وحده ولم يجعل الله تعالى ولا رسوله ص - ولا احد من الائمة قول فقيه من الامة بمنزلة نص الله ورسوله بحيث يجب اتباعه ويحرم خلافه فإذا بان للمفتي انه خالف إمامه ووافق قول الائمة الثلاثة لم يجب على الزوج ان يفارق امرأته ويخرب بيته ويشتت شمله وشمل اولاده بمجرد كون المفتي ظهر له ان ما أفتى به خلاف نص إمامه ولا يحل له ان يقول له فارق اهلك بمجرد ذلك ولا سيما إن كان النص مع قول الثلاثه وبالجملة فبطلان هذا القول أظهر من أن نتكلف بيانه
فإن قيل فما تقولون لو تغير اجتهاد المفتى فهل يلزمه إعلام المستفتى
قيل اختلف في ذلك فقيل لا يلزمه إعلامه فإنه عمل اولا بما يسوغ له فإذا لم يعلم بطلانه لم يكن آثما فهو في سعة من استمراره وقيل بل يلزمه إعلامه لان ما رجع عنه قد اعتقد بطلانه وبان له ان ما افتاه به ليس من الدين فيجب عليه إعلامه كما جرى لعبد الله بن مسعود حين افتى رجلا بحل ام امرأته التي فارقها قبل الدخول ثم سافر الى المدينة وتبين له خلاف هذا القول فرجع الى الكوفة وطلب هذا الرجل وفرق بينه وبين اهله وكما جرى للحسن بن زياد

(4/224)

اللؤلؤي لما استفتى في مسألة فأخطأ فيها ولم يعرف الذي افتاه به فاستأجر مناديا ينادي ان الحسن بن زياد استفتى في يوم كذا وكذا في مسألة فأخطأ فمن كان أفتاه الحسن بن زياد بشئ فليرجع اليه ثم لبث اياما لا يفتي حتى جاء صاحب الفتوى فأعمله انه قد أخطأ وان الصواب خلاف ما افتاه به
قال القاضي ابو يعلى في كفايته من افتى بالاجتهاد ثم تغير اجتهاده لم يلزمه إعلام المستفتى بذلك إن كان قد عمل به وإلا أعلمه والصواب التفصيل فإن كان المفتي ظهر له الخطأ قطعا لكونه خالف نص الكتاب أوالسنة التي لا معارض لها أوخالف إجماع الامة فعليه إعلام المستفتى وإن كان إنما ظهر له انه خالف مجرد مذهبه أونص إمامه لم يجب عليه عليه إعلام المستفتى وعلى هذا تخرج قصة ابن مسعود رضى الله عنه فإنه لما ناظر الصحابة في تلك المسألة بينوا له ان صريح الكتاب يحرمها لكون الله تعالى ابهمها فقال تعالى وأمهات نسائكم وظن عبد الله ان قوله اللاتى دخلتم بهن راجع الى الاول والثاني فبينوا له أنه إنما يرجع الى امهات الربائب خاصة فعرف انه الحق وان القول بحلها خلاف كتاب الله تعالى ففرق بين الزوجين ولم يفرق بينهما بكونه تبين له ان ذلك خلاف قول زيد او عمرو والله اعلم
القول في ضمان المفتي للمال والنفس
الفائدة الحادية والاربعون إذا عمل المستفتى بفتيا مفت في إتلاف نفس أومال ثم بان خطؤه قال ابو إسحاق الاسفرائني من الشافعية يضمن المفتى إن كان اهلا للفتوى وخالف القاطع وإن لم يكن اهلا فلا ضمان عليه لان المستفتى قصر في استفتائه وتقليده ووافقه على ذلك ابو عبد الله بن حمدان في كتاب آداب المفتى والمستفتى له ولم اعرف هذا لاحد قبله من الاصحاب ثم حكى وجها آخر في تضمين من ليس بأهل قال لانه تصدى لما ليس له بأهل وغر من استفتاه بتصد يه لذلك

(4/225)

قلت خطأ المفتى كخطأ الحاكم والشاهد وقد اختلفت الرواية في خطأ الحاكم في النفس اوالطرف فعن الامام احمد في ذلك روايتان إحداهما أنه في بيت المال لانه يكثر منه ذلك الحكم فلو حملته العاقله لكان ذلك إضرارا عظيمابهم والثانية انه على عاقلته كما لو كان الخطأ بسبب غير الحاكم وأما خطئوه في المال فإذا حكم بحق ثم بان كفر الشهود أوفسقهم نقض حكمه ثم رجع المحكوم عليه ببدل المال على المحكوم له وكذلك اذا كان الحكم بقود رجع اولياء المقتول ببدله على المحكوم له وكذلك إن كان الحكم بحق الله بإتلاف مباشر أوبالسراية ففيه ثلاثة اوجه احدها ان الضمان على المزكين لان الحكم إنما وجب بتزكيتهم والثاني يضمنه الحاكم لانه لم يتثبت بل فرط في المبادرة الى الحكم وترك البحث والسؤال والثالث ان للمستحق تضمين أيهما شاء والقرار على المزكين لانهم الجأوا الحاكم الى الحكم فعلى هذا إن لم يكن ثم تزكية فعلى الحاكم وعن احمد رواية اخرى انه لا ينقض بفسقهم فعلى هذا لا ضمان
وعلى هذا اذا استفتى الامام أوالوالى مفتيا فأفتاه ثم بان له خطؤه فحكم المفتى مع الامام حكم المزكين مع الحاكم وان عمل المستفتى بفتواه من غير حكم حاكم ولا إمام فأتلف نفسا أومالا فان كان المفتي اهلا فلا ضمان عليه والضمان على المستفتى وإن لم يكن أهلا فعليه الضمان لقول النبي ص - من تطبب ولم يعرف منه طب فهو ضامن وهذا يدل على انه اذا عرف منه طب وأخطأ لم يضمن والمفتى اولى بعدم الضمان من الحاكم والامام لان المستفتى مخير بين قبول فتواه وردها فإن قوله لا يلزم يخلاف حكم الحاكم والامام وأما خطأ الشاهد فإما ان يكون شهودا بمال أوطلاق اوعتق أوحد أوقود فإن بان خطؤهم قبل الحكم لم يحكم بذلك وإن بان بعد الحكم

(4/226)

باستيفاء القود وقبل استيفائه لم يستوف قطعا وإن بان بعد استيفائه فعليهم دية ما نلف ويتقسط الغرم على عددهم وإن بان خطؤهم قبل الحكم بالمال لغت شهادتهم ولم يضمنوا وإن بان بعد الحكم به نقض حكمه كما لو شهدوا بموت رجل باستفاضة فحكم الحاكم بقسم ميراثه ثم بانت حياته فإنه ينقض حكمه وإن بان خطؤهم في شهادة الطلاق من غير جهتهم كما لو شهدوا انه طلق يوم كذا وكذا وظهر للحاكم انه في ذلك اليوم كان محبوسا لا يصل اليه احد أوكان مغمى عليه فحكم ذلك حكم ما لو بان كفرهم أوفسقهم فإنه ينقض حكمه وترد المرأة الى الزوج ولو تزوجت بغيره بخلاف ما اذا قالوا رجعنا عن الشهاده فان رجوعهم ان كان قبل الدخول ضمنوا نصف المسمى لانهم قرروه عليه ولا تعود اليه الزوجه اذا كان الحاكم قد حكم بالفرقة وان رجعوا بعد الدخول ففيه روايتان احداهما انهم لا يغرمون شيئا لان الزوج استوفي المنفعة بالدخول فاستقر عله عوضها والثانية يغرمون المسمى كله لانهم فوتوا عليه البضع بشهادتهم واصلهما ان خروج البضع من يد الزوج هل هو متقوم أولا واما شهود العتق فإن بان خطؤهم تبينا انه لا عتق وان قالوا رجعنا غرموا للسيد قيمة العبد
الاوضاع التي لا يصح للمفتي ان يفتي وهو متلبس بها
الفائدة الثانية والاربعون ليس للمفتي الفتوى في حال غضب شديد أوجوع فرط أوهم مقلق أوخوف مزعج اونعاس غالب اوشغل قلب مستول عليه أوحال مدافعه الاخبثين بل متى احسن من نفسه شيئا من ذلك يخرجه عن حال اعتداله وكمال تثبيته وتبينه امسك عن الفتوى فإن افتى في هذه الحالة بالصواب صحت فتياه ولو حكم في مثال هذه الحالة فهل ينفذ حكمه أولا ينفذ فيه ثلاثة اقوال النفوذ وعدمه والفرق بين ان يعرض له الغضب بعد فهم الحكومة فينفذ وبين ان يكون سابقا على فهم الحكومة فلا ينفذ والثلاثة في مذهب الامام احمد رحمه الله تعالى

(4/227)

مسائل يرجع فيها المفتى الى العرف
الفائدة الثالثة والاربعون لا يجوز له ان يفتى في الاقرار والايمان والوصايا وغيرها مما يتعلق باللفظ بما اعتاده هو من فهم تلك الالفاظ دون ان يعرف عرف اهلها والمتكلمين بها فيحملها على ما اعتادوه وعرفوه وإن كان مخالفا لحقائقها الاصلية فمتى لم يفعل ذلك ضل وأضل
فلفظ الدينار عند طائفة اسم لثمانية دراهم وعند طائفة اسم لاثني عشر درهما والدرهم عند غالب البلاد اليوم اسم للمغشوش فإذا أقر له بدراهم أوخلف ليعطعنه إياها أوأصدقها امرأة لم يجز للمفتي ولا للحاكم أن يلزمه بالخالصة فلو كان في بلد إنما يعرفون الخالصة لم يجز له أن يلزم المستحق بالمغشوشة
وكذلك في ألفاظ الطلاق والعتاق فلو جرى عرف أهل بلد أوطائفة في استعمالهم لفظ الحرية في العفة دون العتق فإذا قال أحدهم عن مملوكة إنه حر أوجاريته إنها حرة وعادته استعمال ذلك في العفة لم يخطر بباله غيرها لم يعتق بذلك قطعا وإن كان اللفظ صريحا عند من ألف استعماله في العتق وكذلك إذا جرى عرف طائفة في الطلاق بلفظ التسميح بحيث لا يعرفون لهذا المعي غيره فإذا قالت اسمح لي فقال سمحت لك فهذا صريح في الطلاق عندهم وقد تقدم الكلام في الفصل مشبعا
وأنه لا يسوغ ان يقبل تفسير من قال لفلان على مال جليل أوعظيم بدانق أودرهم ونحو ذلك ولا سيما إن كان المقر من الاغنياء المكثرين أوالملوك وكذلك لو أوصى له بقوس في محله لا يعرفون إلا اقواس البندق أوالاقواس العربية أواقواس الرجل أوحلف لا يشم الريحان في محل لا يعرفون الريحان إلا هذا الفارسي أوحلف لا يركب دابة في موضع عرفهم بلفظ الدابة الحمار أوالفرس أوحلف لا يأكل ثمرا في بلد عرفهم في الثمار نوع واحد منها لا يعرفون غيره أوحلف لا يلبس ثوبا في بلد عرفهم في الثباب القمص وحدها دون الاردية والازر والجباب ونحوها تقيدت يمينه بذلك

(4/228)

وحده في جميع هذه الصور واختصت بعرفه دون موضوع اللفظ لغة أوفي عرف غيره بل لو قالت المرأة لزوجها الذي لا يعرف التكلم بالعربية ولا يفهمها قل لي انت طالق ثلاثا وهو لا يعلم موضوع هذه الكلمة فقال لها لم تطلق قطعا في حكم الله تعالى ورسوله وكذلك لو قال الرجل لآخر انا عبدك ومملوكك على جهة الخضوع له كما يقوله الناس لم يستبح ملك رقبته بذلك ومن لم يراع المقاصد والنيات والعرف في الكلام فإنه يلزمه ان يجوز له بيع هذا القائل وملك رقبته بمجرد هذا اللفظ
وهذا باب عظيم يقع فيه المفتي الجاهل فيغر الناس ويكذب على الله ورسوله ويغير دينه ويحرم ما لم يحرمه الله ويوجب ما لم يوجبه الله والله المستعان
على المفتي الا يعين علىالمكر والخداع
الفائدة الرابعة والاربعون يحرم عليه اذا جاءته مسالة فيها تحيل على إسقاط واجب أوتحليل محرم أومكر أوخداع ان يعين المستفتى فيها ويرشده الى مطلوبه أويفتيه بالظاهر الذي يتوصل به الى مقصوده بل ينبغي له ان يكون بصيرا بمكر الناس وخداعهم واحوالهم ولا ينبغي له ان يحسن الظن بهم بل يكون حذرا فطنا فقيها بأحوال الناس وأموارهم يوازره فقه في الشرع وإن لم يكن كذلك زاغ وأزاغ وكم من مسألة ظاهرها ظاهر جميل وباطنها مكر وخداع وظلم فالغر ينظر الى ظاهرها ويقضى بجوازه وذو البصيرة ينقد مقصدها وباطنها فالاول يروج عليه زعل المسائل كما يروج على الجاهل بالنقد زغل الدارهم والثاني يخرج زيفها كما يخرج الناقد زيف النقود وكم من باطل يخرجه الرجل بحسن لفظه وتنميقه وإبرازه في صورة حق وكم من حق يخرجه بتهجينه وسوء تعبيره في صورة باطل ومن له ادنى فطنة وخبرة لا يخفى علهي ذلك بل هذا أغلب احوال الناس ولكثرته وشهرته يستغنى عن الامثلة بل من تأمل المقالات الباطلة والبدع كلها وجدها قد أخرجها اصحابها في قوالب مستحسنة

(4/229)

وكسوها ألفاظا يقبلها بها من لم يعرف حقيقتها ولقد احسن القائل ... تقول هذا جناء النحل تمدحه ... وإن تشأ قلت ذا قيئ الزنابير ... مدحا وذما وما جاوزت وصفهما ... والحق قد يعتريه سوء تعبير ...
وراى بعض الملوك كأن اسنانه قد سقطت فعبرها له معبر بموت اهله واقاربه فأقصاه وطرده واستدعى آخر فقال له لا عليك تكون اطول اهلك عمرا فاعطاه وأكرمه وقربه فاستوفى المعنى وغير له العبارة واخرج المعنى في قالب حسن
والمقصود انه يحل له ان يفتي بالحيل المحرمة ولا يعين عليها ولا يدل عليها فيضاد الله في امره قال الله تعالى ومكروا ومكر الله والله خير الماكرين وقال تعالى ومكروا مكرا ومكرنا مكرا وهم لا يشعرون فانظر كيف كان عاقبة مكرهم إنا دمرناهم وقومهم أجمعين وقال تعالى يخادعون الله والذين آمنوا وما يخدعون إلا انفسهم وما يشعرون وقال تعالى ويمكرون ويمكر الله والله خير الماكرين وقال تعالى ولا يحيق المكر السيء إلا بأهله وقال تعالى إن المنافقين يخادعون الله وهو خادعهم وقال تعالى وما يمكرون إلا بانفسهم وما يشعرون وقال تعالى في حق ارباب الحيل المحرمة ولقد علمتم الذين اعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين فجعلناها نكالا لما بين يديها وما خلفها وموعظة للمتقين
وفي صحيح مسلم عن النبي ص - انه قال ملعون من ضار مسلما أومكر به وقال لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل وقال المكر والخديعة في النار وفي سنن ابن ماجة وغيره عنه ص - ما بال أقوام يلعبون بحدود الله ويستهزئون بآياته طلقتك راجعتك طلقتك راجعتك وفي لفظ خلعتك راجعتك خلعتك راجعتك وفي الصحيحين عنه ص - لعن الله اليهود حرمت

(4/230)

عليهم الشحوم فجملوها وباعوها واكلوا اثمانها وقال ايوب السختياني يخادعون الله كما يخادعون الصبيان وقال ابن عباس من يخادع الله يخدعه وقال بعض السلف ثلاث من كن فيه كن عليه المكر والبغي والنكث
وقال تعالى ولا يحيق المكر السيء إلا باهله وقال تعالى إنما بغيكم على انفسكم وقال تعالى ومن نكث فإنما ينكث على نفسه
وقال الامام احمد هذه الحيل التي وضعها هؤلاء عمدوا الى السنن فاحتالوا في نقضها أتوا الى الذي قيل لهم إنه حرام فاحتالوا فيه حتى حللوه وقال ما اخبثهم يعني أصحاب الحيل يحتالون لنقض سنن رسول الله ص - وقال من احتال بحيلة فهو حانث وقال إذا حلف على شئ ثم احتال بحيلة فصار اليها فقد صار الى الذي حلف عليه بعينه وقد تقدم بسط الكلام في هذه المسألة مستوفى فلا حاجة الى إعادته
هل للمفتي اخذ الاجرة والهدية علي فتواه
الفائدة الخامسة والاربعون في أخذ الاجرة والهدية والرزق على الفتوى فيه ثلاث صور مختلفة السبب والحكم
فأما اخذه الاجرة فلا يجوز له لان الفتيا منصب تبليغ عن الله ورسوله فلا تجوز المعاوضة عليه كما لو قال له لا أعلمك الاسلام أوالوضوء أوالصلاة إلا بأجرة فهذا حرام قطعا ويلزمه رد العوض ولا يملكه
وقال بعض المتاخرين إن أجاب بالخط فله ان يقول للسائل لا يلزمني ان اكتب لك خطى إلا بأجرة وله أخذ الاجرة وجعله بمنزلة اجرة الناسخ فإنه يأخذ الاجرة على خطه لا على جوابه وخطه قدر زائد على جوابه
والصحيح خلاف ذلك وأنه يلزمه الجواب مجانا لله بلفظه وخطه ولكن لا يلزمه الورق ولا الحبر

(4/231)

وأما الهدية ففيها تفصيل فإن كانت بغير سبب الفتوى كمن عادته بهاديه اومن لا يعرف انه مفت فلا بأس بقبولها والاولى ان يكافئ عليها وإن كانت بسبب الفتوى فإن كانت سببا إلى ان يفتيه بما لا يفتي به غيره ممن لا يهدي له لم يجز له قبول هديته وإن كان لا فرق بينه وبين غيره عنده في الفتيا بل يفتيه بما يفتي به الناس كره له قبول الهدية لانها تشبه المعاوضة على الافتاء
وأما اخذ الرزق من بيت المال فإن كان محتاجا اليه جاز له ذلك وإن كان غنيا عنه ففيه وجهان وهذا فرع متردد بين عامل الزكاة وعامل اليتيم فمن الحقه بعامل الزكاة قال النفع فيه عام فله الاخذ ومن ألحقه بعامل اليتيم منعه من الاخذ وحكم القاضي في ذلك حكم المفتي بل القاضي اولى بالمنع والله اعلم
افتاء المفتي في واقعة افتى فيها قبل ذلك
الفائدة السادسة والاربعون إذا أفتى في واقعة ثم وقعت له مرة اخرى فإن ذكرها وذكر مستندها ولم يتجدد له ما يوجب تغير اجتهاده افتى بها من غير نظر ولا اجتهاد وإن ذكرها ونسى مستندها فهل له ان يفتي بها دون تجديد نظر واجتهاد فيه وجهان لاصحاب الامام احمد والشافعي احدهما ان يلزمه تجديد النظر لاحتمال تغير اجتهاده وظهور ما كان خافيا عنه والثاني لا يلزمه تجديد النظر لان الاصل بقاء ما كان على ما وإن ظهر له ما يغير اجتهاده لم يجز له البقاء على القول الاول ولا يجب عليه نقضه ولا يكون اختلافه مع نفسه قادحا في علمه بل هذا من كمال علمه وورعه ولأجل هذا خرج عن الائمة في المسألة قولان فأكثر وسمعت شيخنا رحمه الله تعالى يقول حضرت عقد مجلس عند نائب السلطان في وقف افتى فيه قاضي البلد بجوابين مختلفين فقرأ جوابه الموافق للحق فأخرج بعض الحاضرين جوابه الاول وقال هذا جوابك ضد هذا فكيف تكتب جوابين متناقضين في واقعة واحدة فوجم الحاكم

(4/232)

فقلت هذا من علمه ودينه افتى اولا بشئ ثم تبين له الصواب فرجع اليه كما يفتى إمامه بقول ثم يتبين له خلافه فيرجع اليه ولا يقدح ذلك في علمه ولا دينه وكذلك سائر الائمة فسر القاضي بذلك وسرى عنه
إذا صح الحديث فهو مذهب الشافعي حتى ولو خالف قوله
الفائدة السابعة والاربعون قول الشافعي رحمه الله تعالى إذا وجدتم في كتابي خلاف سنة رسول الله ص - فقولوا بسنة رسول الله ص - ودعوا ما قلته وكذلك قوله إذا صح الحديث عن النبي ص - وقلت انا قولا فانا راجع عن قولى وقائل بذلك الحديث وقوله اذا صح الحديث عن رسول الله ص - فاضربوا بقولى الحائط وقوله إذا رويت حديثا عن رسول الله ص - ولم اذهب اليه فاعلموا ان عقلى قد ذهب وغير ذلك من كلامه في هذا المعنى صريح في مدلوله وأن مذهبه ما دل عليه الحديث لا قول له غيره ولا يجوز ان ينسب اليه ما خالف الحديث ويقال هذا مذهب الشافعي ولا يحل الافتاء بما خالف الحديث على انه مذهب الشافعي ولا الحكم به صرح بذلك جماعة من ائمة اتباعه حتى كان منهم من يقول للقارئ إذا قرأ عليه مسألة من كلامه قد صح الحديث بخلافها اضرب على هذه المسالة فليست مذهبه وهذا هو الصواب قطعا ولو لم ينص عليه فكيف اذا نص عليه وابدى فيه وأعاد وصرح فيه بالفاظ كلها صريحة في مدلولها
فنحن نشهد بالله ان مذهبه وقوله الذي لا قول له سواه ما وافق الحديث دون ما خالفه وان من نسب اليه خلافه فقد نسب اليه خلاف مذهبه ولا سيما إذا ذكر هو ذلك الحديث وأخبر انه إنما خالفه لضعف في سنده أولعدم بلوغه له من وجه يثق به ثم ظهر للحديث سند صحيح لا مطعن فيه وصححه ائمة الحديث من وجوه لم تبلغه فهذا لا يشك عالم ولا يماري في انه مذهبه قطعا وهذا كمسالة الجوائح فإنه علل حديث سفيان بن عيينه بانه كان ربما ترك ذكر الجوائح وقد صح الحديث من غير طريق سفيان صحة لا مرية فيها ولا علة

(4/233)

ولا شبهة بوجه فمذهب الشافعي وضع الجوائح وبالله التوفيق
وقد صرح بعض ائمة الشافعيه بان مذهبه ان الصلاة الوسطى صلاة العصر وان وقت المغرب يمتد الى مغيب الشفق وان من مات وعليه صيام صام عنه وليه وان أكل لحوم الابل ينقض الوضوء وهذا بخلاف الفطر بالحجامة وصلاة المأموم قاعدا إذا صلى إمامه كذلك فإن الحديث وإن صح في ذلك فليس بمذهبه فإن الشافعي قد رواه وعرف صحته ولكن خالفه لاعتقاده نسخه وهذا شئ وذاك شئ ففي هذا القسم يقع النظر في النسخ وعدمه وفي الاول يقع النظر في صحة الحديث وثقه السند فاعرفه
القول في جواز الافتاء لمن يملك كتب الحديث
الفائدة الثامنة والاربعون إذا كان عند الرجل الصحيحان أواحدهما أوكتاب من سنن رسول الله ص - موثوق بما فيه فهل له ان يفتي بما يجده فيه
رأي المانعين
فقالت طائفة من المتأخرين ليس له ذلك لانه قد يكون منسوخا او له معارض أويفهم من دلالته خلاف ما يدل عليه أويكون امر ندب فيفهم منه الايجاب أويكون عاما له مخصص اومطلقا له مقيد فلا يجوز له العمل ولا الفتيا به حتى يسال اهل الفقه والفتيا
رأي المجوزين
وقالت طائفة بل له أن يعمل به ويفتي به بل يتعين عليه كما كان الصحابة يفعلون إذا بلغهم الحديث عن رسول الله ص - وحدث به بعضهم بعضا بادروا إلى العمل به من غير توقف ولا بحث عن معارض ولا يقول أحد منهم قط هل عمل بهذا فلان وفلان ولو رؤا من يقول ذلك لإنكروا عليه أشد الإنكار وكذلك التابعون وهذا معلوم بالضرورة لمن له أدنى خبرة بحال القوم وسيرتهم وطول العهد بالسنة وبعد الزمان وعتقها لا يسوغ ترك

(4/234)

الأخذ بها والعمل بغيرها ولو كانت سنن رسول الله ص - لا يسوغ العمل بها بعد صحتها حتى يعمل بها فلان لكان قول فلان أوفلان عيارا على السنن ومزكيا لها وشرطا في العمل بها وهذا من أبطل الباطل وقد أقام الله الحجة برسوله دون آحاد الامة وقد امر النبي ص - بتبليغ سنته ودعا لمن بلغها فلو كان من بلغته لا يعمل بها حتى يعمل بها الامام فلان والامام فلان لم يكن في تبليغها فائدة وحصل الاكتفاء بقول فلان وفلان
قالوا والنسخ الواقع في الاحاديث الذي أجمعت عليه الامة لا يبلغ عشرة احاديث البتة بل ولا شطرها فتقدير وقوع الخطأ في الذهاب الى المنسوخ اقل بكثير من وقوع الخطأ في تقليد من يصيب ويخطئ ويجوز عليه التناقض والاختلاف ويقول ويرجع عنه ويحكى عنه في المسألة الواحدة عدة أقوال ووقوع الخطأ في فهم كلام المعصوم اقل بكثير من وقوع الخطأ في فهم كلام الفقيه المعين فلا يفرض احتمال خطأ لمن عمل بالحديث وافتى به إلا وأضعاف أضعافه حاصل لمن افتى بتقليد من لا يعلم خطؤه من صوابه
القول الفصل
والصواب في هذه المسألة التفصيل فإن كانت دلالة الحديث ظاهرة بينة لكل من سمعه لا يحتمل غير المراد فله ان يعمل به ويفتي به ولا يطلب له التزكية من قول فقيه أوامام بل الحجة قول رسول الله ص - وإن خالفه من خالفه وإن كانت دلالته خفية لا يتبين المراد منها لم يجز له ان يعمل ولا يفتى بما يتوهمه مرادا حتى يسأل ويطلب بيان الحديث ووجهه وإن كانت دلالته ظاهرة كالعام على أفراده والامر على الوجوب والنهي على التحريم فهل له العمل والفتوى به يخرج على الاصل وهو العمل بالظواهر قبل البحث عن المعارض وفيه ثلاثة اقوال في مذهب احمد وغيره الجواز والمنع والفرق بين العام فلا يعمل به قبل البحث عن المخصص والامر والنهي فيعمل به قبل البحث عن المعارض وهذا كله إذا كان ثم نوع اهليه ولكنه قاصر في معرفة الفروع وقواعد الاصوليين والعربية وإذا لم تكن ثمة اهلية قط ففرضه ما قال الله تعالى فاسالوا اهل الذكر إن كنتم لا تعلمون

(4/235)

وقول النبي ص - الا سالوا اذا لم يعلموا إنما شفاء العى السؤال وإذا جاز اعتماد المستفتي على ما يكتبه المفتي من كلامه أوكلام شيخه وإن علا وصعد فمن كلام إمامه فلأن يجوز اعتماد الرجل على ما كتبه الثقات من كلام رسول الله ص - اولى بالجواز وإذا قدر انه لم يفهم الحديث كما لو لم يفهم فتوى المفتى فيسأل من يعرفه معناه كما يسأل من يعرفه معنى جواب المفتى وبالله التوفيق
الاحوال التي يجوز للمفتي ان يخالف فيها مذهب إمامه
الفائدة التاسعة والاربعون هل للمنتسب الى تقليد امام معين ان يفتي بقول غيره لا يخلو الحال من امرين إما ان يسأل عن مذهب ذلك الامام فقط فيقال له ما مذهب الشافعي مثلا في كذا وكذا أو يسأل عن حكم الله الذي اداه اليه اجتهاده فإن سئل عن مذهب ذلك الامام لم يكن له ان يخبره بغيره إلا على وجه الاضافة اليه وإن سئل عن حكم الله من غير أن يقصد السائل قول فقيه معين فههنا يجب عليه الإفتاء بما هو راجح عنده وأقرب الى الكتاب والسنة من مذهب إمامه أومذهب من خالفه لا يسعه غير ذلك فإن لم يتمكن منه وخاف ان يؤدي الى ترك الافتاء في تلك المسألة لم يكن له ان يفتي بما لا يعلم انه صواب فكيف بما يغلب على ظنه ان الصواب في خلافه ولا يسع الحاكم والمفتي غير هذا البتة فان الله سائلهما عن رسوله وما جاء به لا عن الامام المعين وما قاله وإنما يسال الناس في قبورهم ويوم معادهم عن الرسول ص - فيقال له في قبره ما كنت تقول في هذا الرجل الذي بعث فيكم ويوم يناديهم فيقول ماذا أجبتم المرسلين ولا يسأل أحد قط عن إمام ولا شيخ ولا متبوع غيره بل يسأل عمن اتبعه وائتم به غيره فلينظر بماذا يجيب وليعد للجواب صوابا
وقد سمعت شيخنا رحمه الله يقول جاءني بعض الفقهاء من الحنفية فقال

(4/236)

استشيرك في امر قلت ما هو قال اريد ان انتقل عن مذهبي قلت له ولم قال لاني ارى الاحاديث الصحيحة كثيرا تخالفه واستشرت في هذا بعض ائمة اصحاب الشافعي فقال لي لو رجعت عن مذهبك لم يرتفع ذلك من المذهب وقد تقررت المذاهب ورجوعك غير مفيد واشار على بعض مشايخ التصوف بالافتقار الى الله والتضرع اليه وسؤال الهداية لما يحبه ويرضاه فماذا تشير به انت علي قال فقلت له اجعل المذهب ثلاثة اقسام قسم الحق فيه ظاهر بين موافق للكتاب والسنة فاقض به وانت به طيب النفس منشرح الصدر وقسم مرجوح ومخالفة معه الدليل فلا تفت به ولا تحكم به وادفعه عنك وقسم من مسائل الاجتهاد التي الادلة فيها متجاذبة فإن شئت ان تفتي به وإن شئت ان تدفعه عنك فقال جزاك الله خيرا أوكما قال
وقالت طائفة اخرى منهم ابو عمرو بن الصلاح وابو عبد الله بن حمدان من وجد حديثا يخالف مذهبه فان كملت آلة الاجتهاد فيه مطلقا أوفي مذهب امامه أوفي ذلك النوع أوفي تلك المسالة فالعمل بذلك الحديث اولى وان لم تكمل آلته ووجد في قلبه حزازة من مخالفة الحديث بعدان بحث فلم يحد لمخالفته عنده جوابا شافيا فلينظر هل عمل بذلك الحديث إمام مستقل ام لا فإن وجده فله ان يتمذهب بمذهبه في العمل بذلك الحديث ويكون ذلك عذرا له في ترك مذهب إمامه والله اعلم
العمل فيما إذا ترجح للمفتي مذهب غير مذهب إمامه
الفائدة الخمسون هل للمفتي المنتسب الى مذهب امام بعينه ان يفتي بمذهب غيره اذا ترجع عنده فإن كان سالكا سبيل ذلك الامام في الاجتهاد ومتابعة الدليل اين كان وهذا هو المنبع للامام حقيقة فله ان يفتي بما ترجح عنده من قول غيره وإن كان مجتهدا متقيدا بأقوال ذلك الامام لا يعدوها الى غيرها فقد قيل ليس له ان يفتي بغير قول امامه فإن اراد ذلك حكاه عن قائله حكاية محضة

(4/237)

والصواب انه اذا ترجح عنده قول غير امامه بدليل راجح فلا بد ان يخرج على اصول امامه وقواعده فان الائمة متفقة على اصول الاحكام ومتى قال بعضهم قولا مرجوحا فأصوله ترده وتقتضي القول الراجح فكل قول صحيح فهو يخرج على قواعد الائمة بلا ريب فإذا تبين لهذا المجتهد المقيد رجحان هذا القول وصحة مأخذه خرج على قواعد إمامه فله ان يفتي به وبالله التوفيق
وقد قال القفال لو ادى اجتهادي الى مذهب ابي حنيفة قلت مذهب الشافعي كذا لكني اقول بمذهب ابي حنيفة لان السائل إنما يسألني عن مذهب الشافعي فلا بد ان اعرفه ان الذي افتيته به غير مذهبه فسألت شيخنا قدس الله روحه عن ذلك فقال اكثر المستفتين لا يخطر بقلبه مذهب معين عند الواقعة التي سال عنها وانما سؤاله عن حكمها وما يعمل به فيها فلا يسع المفتي ان يفتيه بما يعتقد الصواب في خلافه
العمل عند اعتدال رايين عند المفتي
الفائدة الحادية والخمسون إذا اعتدل عند المفتي قولان ولم يترجح له احدهما على الاخر فقال القاضي ابو يعلى له ان يفتي بأيهما شاء كما يجوز له ان يعمل بأيهما شاء وقيل بل يخير المستفتى فيقول له انت مخير بينهما لانه إنما يفتي بما يراه والذي يراه هو التخيير وقيل بل يقتيه بالاحوط من القولين
قلت الاظهر انه يتوقف ولا يفتيه بشئ حتى يتبين له الراجح منهما لان احدهما خطأ فليس له ان يفتيه بما لا يعلم انه صواب وليس له ان يخيره بين الخطأ والصواب وهذا كما إذا تعارض عند الطبيب في امر المريض امران خطأ وصواب ولم يتبين له احدهما لم يكن له ان يقدم على احدهما ولا يخيره وكما لو استشاره في امر فتعارض عنده الخطا والصواب من غير ترجيح لم يكن له ان يشير باحدهما ولا يخيره وكما لو تعارض عنده طريقان مهلكة وموصلة ولم يتبين له طريق الصواب لم يكن له الاقدام ولا التخيير فمسائل الحلال والحرام اولى بالتوقف والله أعلم

(4/238)

لا يصح للمفتي ان يفتي بما رجع عنه إمامه
الفائدة الثانية والخمسون اتباع الائمة يفتون كثيرا باقوالهم القديمة التي رجعوا عنها وهذا موجود في سائر الطوائف فالحنفية يفتون بلزوم المنذورات التي مخرجها مخرج اليمين كالحج والصوم والصدقة وقد حكوا هم عن ابي حنيفة أنه رجع قبل موته بثلاثة أيام إلى التكفير والحنابلة يفتي كثير منهم بوقوع طلاق السكران وقد صرح الإمام أحمد بالرجوع عنه إلى عدم الوقوع كما تقدم حكايته والشافعية يفتون بالقول القديم في مسألة التثويب وامتداد وقت المغرب ومسألة التباعد عن النجاسة في الماء الكثير وعدم استحباب قراءة السورة في الركعتين الأخيرتين وغير ذلك من المسائل وهي أكثر من عشرين مسألة ومن المعلوم أن القول الذي صرح بالرجوع عنه لم يبق مذهبا له فإذا أفتى المفتي به مع نصه على خلافه لرجحانه عنده لم يخرجه ذلك عن التمذهب بمذهبه فما الذي يحرم عليه أن يفتي بقول غيره من الأئمة الأربعة وغيرهم إذا ترجح
فإن قيل الأول قد كان مذهبا له مرة بخلاف مالم يقل به قط
قيل هذا فرق عديم التأثير إذ ما قال به وصرح بالرجوع عنه بمنزلة مالم يقله وهذا كله مما يبين أن أهل العلم لا يتقيدون بالتقليد المحض الذي يهجرون لأجله قول كل من خالف من قلدوه
وهذه طريقة ذميمة وخيمة حادثة في الإسلام مستلزمة لأنواع من الخطأ ومخالفة الصواب والله اعلم
لايصح للمفتي أن يفتي بضد لفظ النص
الفائدة الثالثة والخمسون يحرم على المفتي أن يفتي بضد لفظ النص وإن وافق مذهبه
ومثاله أن يسأل عن رجل صلى من الصبح ركعة ثم طلعت الشمس

(4/239)

هل يتم صلاته أم لا فيقول لا يتمها ورسول الله ص - يقول فليتم صلاته
ومثل ان يسأل عمن مات وعليه صيام هل يصوم عنه وليه فيقول لا يصوم عنه وليه وصاحب الشرع ص - قال من مات وعليه صيام صام عنه وليه
ومثل أن يسأل عن رجل باع متاعه ثم أفلس المشتري فوجده بعينه هل هو احق به فيقول ليس أحق به وصاحب الشرع يقول فهو أحق به
ومثل أن يسأل عن رجل أكل في رمضان أوشرب ناسيا هل يتم صومه فيقول لا يتم صومه وصاحب الشرع يقول فليتم صومه
ومثل ان يسأل عن اكل كل ذي ناب من السباع هل هو حرام فيقول ليس بحرام ورسوله ص - يقول أكل كل ذي ناب من السباع حرام
ومثل أن يسأل عن الرجل هل له منع جاره من غرز خشبة في جداره فيقول له أن يمنعه وصاحب الشرع يقول لا يمنعه
ومثل ان يسأل هل تجزي صلاة من لا يقيم صلبه من ركوعه وسجوده فيقول تجزيه صلاته وصاحب الشرع ص - يقول لا تجزيء صلاة لايقيم الرجل فيها صلبه بين ركوعه وسجوده
أويسأل عن مسألة التفضيل بين الأولاد في العطية هل يصح أولا يصح وهل هو جور أم لا فيقول يصح وليس بجور وصاحب الشرع يقول إن هذا لا يصح ويقول لا تشهدني على جور
ومثل أن يسأل عن الواهب هل يحل له أن يرجع في هبته فيقول نعم يحل له أنه يرجع إلى أن يكون والدا أوقرابة فلا يرجع وصاحب الشرع يقول لا يحل لواهب أن يرجع في هبته إلا الوالد فيما يهب لولده

(4/240)

ومثل أن يسأل عن رجل له شرك في أرض أودار أوبستان هل يحل له أن يبيع حصته قبل إعلام شريكه بالبيع وعرضها عليه فيقول نعم يحل له أن يبيع قبل إعلامه وصاحب الشرع يقول من كان له شرك في أرض أوربعة أوحائط لا يحل له أن يبيع حتى يؤذن شريكه
ومثل أن يسأل عن قتل المسلم بالكافر فيقول نعم يقتل بالكافر وصاحب الشرع يقول لا يقتل مسلم بكافر
ومثل أن يسأل عمن زرع في أرض قوم بغير إذنهم فهل الزرع له أم لصاحب الأرض فيقول الزرع له وصاحب الشرع يقول من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته
ومثل أن يسأل هل يصح تعليق الولاية بالشرط فيقول لا يصح وصاحب الشرع يقول أميركم زيد فإن قتل فجعفر فإن قتل فعبد الله ابن رواحة
ومثل أن يسأل هل يحل القضاء بالشاهد واليمين فيقول لا يجوز وصاحب الشرع قضى بالشاهد واليمين
ومثل أن يسأل عن الصلاة الوسطى هل هي صلاة العصر أم لا فيقول ليست العصر وقد قال صاحب الشريعة صلاة الوسطى صلاة العصر
ومثل أن يسأل عن يوم الحج الأكبر هل هو يوم النحر أم لا فيقول ليس يوم النحر وقد قال رسول الله ص - يوم الحج الأكبر يوم النحر
ومثل أن يسأل هل يجوز الوتر بركعة واحدة فيقول لا يجوز الوتر بركعة واحدة وقد قال رسول الله ص - إذا خشيت الصبح فأوتر بواحدة

(4/241)

ومثل أن يسأل هل يسجد في إذا السماء انشقت و اقرأ باسم ربك الذي خلق فيقول لا يسجد فيهما وقد سجد فيهما رسول الله ص -
ومثل أن يسأل عن رجل عض يد رجل فانتزعها من فيه فسقطت أسنانه فيقول له ديتها وقد قال رسول الله ص - لادية له
ومثل أن يسأل عن رجل اطلع في بيت رجل فخذفه ففقأ عينه هل عليه جناح فيقول نعم عليه جناح وتلزمه دية عينه وقد قال رسول الله ص - إنه لو فعل ذلك لم يكن عليه جناح
ومثل أن يسأل عن رجل اشتري شاة أوبقرة أوناقة فوجدها مصراة فهل له ردها ورد صاع من تمر معها أم لا فيقول لا يجوز له ردها ورد الصاع من التمر معها وقد قال رسول الله ص - إن سخطها ردها وصاعا من تمر
ومثل أن يسأل عن الزاني البكر هل عليه مع الجلد تغريب فيقول لا تغريب عليه وصاحب الشرع يقول عليه جلد مائة وتغريب عام
ومثل أن يسأل عن الخضراوات هل فيها زكاة فيقول يجب فيها الزكاة وصاحب الشرع يقول لازكاة في الخضراوات
أويسأل عما دون خمسة أوسق هل فيه زكاة فيقول نعم تجب الزكاة وصاحب الشرع يقول لا زكاة فيما دون خمسة أوسق
أويسأل عن امرأة أنكحت نفسها بدون إذن وليها فيقول نكاحها صحيح وصاحب الشرع يقول فنكاحها باطل باطل باطل
أويسأل عن المحلل والمحلل له هل يستحقان اللعنة فيقول لا يستحقان اللعنة وقد لعنهما رسول الله ص - في غير وجه

(4/242)

أويسأل هل يجوز إكمال شعبان ثلاثين يوما ليلة الإغماء فيقول لا يجوز إكمال ثلاثين يوما وقد قال رسول الله ص - فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما
أويسأل عن المطلقة المبتوتة هل لها نفقة وسكني فيقول نعم لها النفقة والسكنى وصاحب الشرع يقول لا نفقة لها ولا سكني
أويسأل عن الإمام هل يستحب له أن يسلم في الصلاة تسليمتين فيقول يكره ذلك ولا يستحب وقد روى خمسة عشر نفسا عن النبي ص - أنه كان يسلم عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله
أويسأل عمن رفع يديه عند الركوع والرفع منه هل صلاته مكروهة أوهي ناقصة فيقول نعم تكره صلاته أوهي ناقصة وربما غلا فقال باطلة وقد روى بضعة وعشرون نفسا عن النبي ص - أنه كان يرفع يديه عند الافتتاح وعند الركوع وعند الرفع منه بأسانيد صحيحة لا مطعن فيها
أويسأل عن بول الغلام الذي لم يأكل الطعام هل يجزي فيه الرش أم يجب الغسل فيقول لا يجزي فيه الرش وصاحب الشرع يقول يرش من بول الغول ورشه هو بنفسه
أويسأل عن التيمم هل يكفي بضربة واحدة إلى الكوعين فيقول لا يكفي ولا يجزيء وصاحب الشرع قد نص على أنه يكفي نصا صحيحا لا مدفع
أويسأل عن بيع الرطب بالتمر هل يجوز فيقول نعم يجوز وصاحب الشرع يسأل عنه فيقول لا آذن

(4/243)

أويسأل عن رجل أعتق ستة عبيد لا يملك غيرهم عند موته هل تكمل الحرية في اثنتين منهم أو يعتق من كل واحد سدسه فيقول لا تكمل الحرية ف اثنين منهم وقد أقرع بينهم رسول الله ص - فكمل الحرية في اثتين وأرق أربعة
أويسأل عن القرعة هل هي جائزة أم باطلة فيقول لا بل هي باطلة وهي من أحكام الجاهلية وقد أقرع رسول الله ص - وأمر بالقرعة في غير موضع
أويسأل عن الرجل خلف الصف وحدة هل له صلاة أم لا صلاة له وهل يؤمر بالإعادة فيقول نعم له صلاة ولا يؤمر بالإعادة وقد قال صاحب الشرع لا صلاة صلاة له وأمره بالإعادة
أو يسأل هل للرجل رخصة في ترك الجماعة من غير عذر فيقول نعم له رخصة ورسول الله ص - يقول لا أجد لك رخصة
أويسأل عن رجل أسلف رجلا ماله وباعه سلعة هل يحل ذلك فيقول نعم يحل ذلك وصاحب الشرع يقول لا يحل سلف وبيع
ونظائر ذلك كثيرة جدا وقد كان السلف الطيب يشتد نكيرهم وغضبهم على من عارض حديث رسول الله ص - برأي أوقياس أواستحسان أوقول أحد من الناس كائنا من كان ويهجرون فعل ذلك وينكرون على من يضرب له الأمثال ولا يسوغون غير الانقياد له والتسليم وبالتلقي بالسمع والطاعة ولا يخطر بقلوبهم التوقف في قبوله حتى يشهد له عمل أوقياس أويوافق قول فلان وفلان بل كانوا عاملين بقوله وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم وبقول تعالى فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينم

(4/244)

ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلمون تسليما ويقوله تعالى اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون وأمثالها فدفعنا إلى زمان إذا قيل لأحدهم ثبت عن النبي ص - أنه قال كذا وكذا يقول من قال بهذا ويجعل هذا دفعا في صدر الحديث أويجعل جهله بالقائل به حجة له في مخالفتة وترك العمل به ولو نصح نفسه لعلم أن هذا الكلام من أعظم الباطل وأنه لا يحل له دفع سنن رسول الله ص - بمثل هذا الجهل وأقبح من ذلك عذره في جهله إذ يعتقد أن الإجماع منعقد على مخالفة تلك السنة وهذا سوء ظن بجماعة المسلمين إذ ينسبهم إلى اتفاقهم على مخالفة سنة الله ص - وأقبح من ذلك عذره في دعوى هذا الإجماع وهو جهله وعدم علمه بمن قال بالحديث فعاد الأمر إلى تقديم جهله على السنة والله المستعان
ولا يعرف إمام من أئمة الإسلام ألبتة قال لا نعمل بحديث رسول الله ص - حتى نعرف من عمل به فإن جهل من بلغه الحديث من عمل به لم يحل له أن يعمل به كما يقول هذا القائل
على المفتي ألا يتأول النصوص تأويلا فاسدا
الفائدة الخامسة والخمسون إذا سئل عن تفسير آية من كتاب الله أوسنة رسول الله ص - فليس له أن يخرجها عن ظاهرها بوجوه التأويلات الفاسدة لموافقة نحلته وهواه ومن فعل ذلك استحق المنع من الإفتاء والحجر عليه وهذا الذي ذكرناه هو الذي صرح به أئمة الإسلام قديما وحديثا
قال أبو حاتم الرازي حدثني يونس بن عبد الأعلى قال قال لي محمد بن إدريس الشافعي الأصل قرآن أو سنة فإن لم يكن فقياس عليهما وإذا اتصل الحديث عن رسول الله ص - وصح الإسناد به فهو المنتهي

(4/245)

والإجماع أكبر من الخبر الفرد والحديث على ظاهرة وإذا احتمل المعاني فما أشبه منها ظاهرة أولاها به فإذا تكافأت الأحاديث فأصحها إسنادا أولاها وليس المنقطع بشيء ماعدا منقطع سعيد بن المسيب ولا يقاس أصل على أصل ولا يقال لأصل لم وكيف وإنما يقال للفرع لم فإذا صح قياسه على الأصل صح قامت وقاست به الحجة رواه الأصم عن ابن أبي حاتم
وقال أبو المعالي الجويني في الرسالة النظامية في الأركان الإسلامية ذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها وتفويض معانيها إلى الرب تعالى والذي نرتضيه رأيا وندين الله به عقد اتباع سلف الأمة فالأولى الاتباع وترك الابتداع والدليل السمعي القاطع في ذلك أن إجماع الأمة حجة متبعة وهو مستند معظم الشريعة وقد درج صحب الرسول ص - ورضى عنهم على ترك التعرض لمعانيها ودرك ما فيها وهم صفوة الإسلام المستقلون بأعباء الشريعة وكانوا لا يألون جهدا في ضبط قواعد الملة والتواصي بحفظها وتعليم الناس ما يحتاجون إليه منها ولو كان تأويل هذه الظواهر مسوغا أو محتوما لأوشك أن يكون اهتمامهم بها فوق اهتمامهم بفروع الشريعة وإذا انصرم عصرهم وعصر التابعين لهم على الإضراب عن التأويل كان ذلك قاطعا بأنه الوجه المتبع فحق على ذي الدين أن يعتقد تنزيه الباري عن صفات المحدثين ولا يخوض في تأويل المشكلات ويكل معناها الى الرب تعالى وعند إمام القراء وسيدهم الوقوف على قوله تعالى وما يعلم تأويله إلا الله من العزائم ثم الابتداء بقوله والراسخون في العلم يقولون امنا به
ومما استحسن من كلام مالك انه سئل عن قوله تعالى الرحمن على العرش استوى كيف استوى فقال الاستواء معلوم والكيف مجهول

(4/246)

والإيمان به واجب والسؤال عنه بدعة فلتجر اية الاستواء والمجىء وقوله لما خلقت بيدي وقوله ويبقى وجه ربك وقوله تجري بأعيننا وما صح من اخبار الرسول كخبر النزول وغيره على ما ذكرنا انتهى كلامه
وقال ابو حامد الغزالي الصواب للخلف سلوك مسلك السلف في الإيمان المرسل والتصديق المجمل وما قاله الله ورسوله بلا بحث وتفتيش
وقال في كتاب التفرقة الحق الاتباع والكف عن تغيير الظاهر رأسا والحذر عن اتباع تأويلات لم يصرح بها الصحابة وحسم باب السؤال رأسا والزجر عن الخوض في الكلام والبحث الى ان قال ومن الناس من يبادر الى التأويل ظنا لا قطعا فإن كان فتح هذا الباب والتصريح به يؤدي الى تشويش قلوب العوام بدع صاحبه وكل ما لم يؤثر عن السلف ذكره وما يتعلق من هذا الجنس بأصول العقائد المهمة فيجب تكفير من يغير الظواهر بغير برهان قاطع
وقال ايضا كل ما لم يحتمل التأويل في نفسه وتواتر نقله ولم يتصور ان يقوم على خلافه برهان فمخالفته تكذيب محض وما تطرق اليه احتمال تأويل ولو بمجاز بعيد فإن كان برهانه قاطعا وجب القول به وإن كان البرهان يفيد ظنا غالبا ولا يعظم ضرره في الدين فهو بدعة وإن عظم ضرره في الدين فهو كفر
قال ولم تجر عادة السلف بهذه المجادلات بل شددوا القول على من يخوض في الكلام ويشتغل بالبحث والسؤال
وقال ايضا الإيمان المستفاد من الكلام ضعيف والإيمان الراسخ إيمان العوام الحاصل في قلوبهم في الصبا بتواتر السماع وبعد البلوغ بقرائن يتعذر التعبير عنها
قال وقال شيخنا ابو المعالي يحرص الإمام ما امكنه على جمع عامة الخلق على سلوك سبيل السلف في ذلك انتهى

(4/247)

وقد اتفقت الأئمة الأربعة على ذم الكلام وأهله وكلام الإمام الشافعي ومذهبه فيهم معروف عند جميع اصحابه وهو انهم يضربون ويطاف بهم في قبائلهم وعشائرهم هذا جزاء من ترك الكتاب والسنة واقبل على الكلام
وقال لقد اطلعت من اهل الكلام على شيء ما كنت اظنه وقال لأن يبتلي العبد بكل شيء نهى عنه غير الكفر أيسر من أن يبتلي بالكلام وقال لحفص الفرد أنا أخالفك في كل شيء حتى في قول لا إله إلا الله أنا أقول لا إله إلا الله الذي يرى في الاخرة والذي كلم موسى تكليما وأنت تقول لا إله إلا الله الذي لا يرى في الآخرة ولا يتكلم
وقال البيهقي في مناقبه ذكر الشافعي إبراهيم بن إسماعيل بن علية فقال أنا مخالف له في كل شيء وفي قوله لا إله إلا الله لست أقول كما يقول أنا أقول لا إله إلا الله الذي كلم موسى من وراء حجاب وذاك يقول لا إله إلا الله الذي خلق كلاما أسمعه موسى من وراء حجاب
وقال في أول خطبة رسالته الحمد لله الذي هو كما وصف به نفسه وفوق ما يصفه به الواصفون من خلقه وهذا تصريح بأنه لا يوصف إلا بما وصف به نفسه تعالى وأنه يتعالى ويتنزه عما يصفه به المتكلمون وغيرهم مما لم يصف به نفسه
وقال أبو نصر أحمد بن محمد بن خالد السجزي سمعت أبي يقول قلت لأبي العباس بن سريج ما التوحيد فقال توحيد أهل العلم وجماعة المسلمين أشهد أن لا إله إلا الله وأن محمدا رسول الله وتوحيد أهل الباطل الخوض في

(4/248)

الأعراض والأجسام إنما بعث رسول الله ص - بإنكار ذلك
وقال بعض أهل العلم كيف لا يخشى الكذب على الله ورسوله من يحمل كلامه على التأويلات المستنكرة المجازات المستكرهة التي هي بالألغاز والأحاجي أولى منها بالبيان والهداية وهل يأمن على نفسه أن يكون ممن قال الله فيهم ولكم الويل مما تصفون قال الحسن هي والله لكل واصف كذبا إلى يوم القيامة وهل يأمن أن يتناوله قوله تعالى وكذلك نجزي المفترين قال ابن عيينة هي لكل مفتر من هذه الأمة إلى يوم القيامة وقد نزه سبحانه نفسه عن كل ما يصفه به خلقه إلا المرسلين فإنهم إنما يصفونه بما أذن لهم أن يصفوه به فقال تعالى سبحان ربك رب العزة عما يصفون وسلام على المرسلين وقال تعالى سبحان الله عما يصفون إلا عباد الله المخلصين ويكفي المتأولين كلام الله ورسوله بالتأويلات التي لم يردها ولم يدل عليها كلام الله أنهم قالوا برأيهم على الله وقدموا آراءهم على نصوص الوحي وجعلوها عيارا على كلام الله ورسوله ولو علموا أي باب شر فتحوا على الأمة بالتأويلات الفاسدة وأي بناء للإسلام هدموا بها وأي معاقل وحصون استباحوها لكان أحدهم أن يخر من السماء إلى الأرض أحب إليه من أن يتعاطى شيئا من ذلك فكل صاحب باطل قد جعل ما تأوله المتأولون عذرا له فيما تأوله هو وقال ما الذي حرم على التأويل وأباحه لكم فتأولت الطائفة المنكرة للمعاد نصوص المعاد وكان تأويلهم من جنس تأويل منكرى الصفات بل أقوى منه لوجوه عديدة يعرفها من وازن يبن التأويلين وقالوا كيف نحن نعاقب على تأويلنا وتؤجرون أنتم على تأويلكم قالوا ونصوص الوحي بالصفات أظهر وأكثر من نصوصه بالمعاد ودلالة النصوص عليها أبين فكيف يسوغ تأويلها بما يخالف ظاهرها ولا يسوغ لنا تأويل نصوص المعاد وكذلك فعلت الرافضة في أحاديث فضائل الخلفاء الراشدين وغيرهم من الصحابة رضى الله عنهم وكذلك فعلت المعتزلة في تأويل أحاديث الرؤية

(4/249)

والشفاعة وكذلك القدرية في نصوص القدر وكذلك الحرورية وغيرهم من الخوارج في النصوص التي تخالف مذاهبهم وكذلك القرامطة والباطنية طردت الباب وطمت الوادي على القرى وتأولت الدين كله فأصل خراب الدين والدنيا إنما هو من التأويل الذي لم يرده الله ورسوله بكلامه ولادل عليه أنه مراده وهل اختلف الأمم على أنبيائهم إلا بالتأويل وهل وقعت في الأمة فتنة كبيرة أوصغيره إلا بالتأويل فمن بابه دخل إليها وهل أريقت دماء المسلمين في الفتن إلا بالتأويل
فساد الأديان بالتأويل
وليس هذا مختصا بدين الإسلام فقط بل سائر أديان الرسل لم تزل على الاستقامة والسداد حتى دخلها التأويل فدخل عليها من الفساد مالا يعلمه إلا رب العباد
وقد توراثت البشارات بصحة نبوة محمد ص - في الكتب المتقدمة ولكن سلطوا عليها التأويلات فأفسدوها كما أخبر سبحانه عنهم من التحريف والتبديل والكتمان فالتحريف تحريف المعاني بالتأويلات التي لم يردها المتكلم بها والتبديل تبديل لفظ لفظ آخر والكتمان جحده وهذه الأدواء الثلاثة منها غيرت الأديان والملل وإذا تأملت دين المسيح وجدت النصارى إنما تطرقوا إلى إفساده بالتأويل بما لا يكاد يوجد قط مثله في شيء من الأديان ودخلوا إلى ذلك من باب التأويل وكذلك زنادقه الأمم جميعهم إنما تطرقوا إلى إفساد ديانات الرسل صلوات الله وسلامه عليهم بالتأويل ومن بابه دخلوا وعلى أساسه بنوا وعلى نقطه خطوا
البواعث المؤدية إلى التأويل
والمتأولون أصناف عديدة بحسب الباعث لهم على التاويل وبحسب

(4/250)

تصور أفهامهم ووفورها وأعظمهم توغلا في التأويل الباطل من فسد قصده وفهمه فكلما ساء قصده وقصر فهمه كان تأويله أشد انحرافا فمنهم من يكون تأويله لنوع هوى من غير شبهة بل يكون على بصيرة من الحق ومنهم من يكون تأويله لنوع شبهة عرضت له أخفت عليه الحق ومنهم من يكون تأويله لنوع هدى من غير شبهة بل يكون على بصيرة من الحق ومنهم من يجتمع له الأمران الهوى في القصد والشبهة في العلم
نتائج التأويل
وبالجملة فافتراق أهل الكتابين وافتراق هذه الأمة على ثلاث وسبعين فرقة إنما أوجبه التأويل وإنما أريقت دماء المسلمين يوم الجمل وصفين والحرة وفتنة ابن الزبير وهلم جرا بالتأويل وإنما دخل أعداء الإسلام من المتفلسفة والقرامطة والباطنية والإسماعلية والنصيرية من باب التأويل فما امتحن الإسلام بمحنة قط إلا وسببها التأويل فإن محنته إما من المتأولين وإما أن يسلط عليهم الكفار بسبب ما ارتكبوا من لتأويل وخالفوا ظاهر التنزيل وتعللوا بالأباطيل فما الذي أراق دماء بني جذيمة وقد أسلموا غير التأويل حتى رفع رسول الله ص - يديه وتبرأ إلى الله من فعل المتأول بقتلهم وأخذ أموالهم وما الذي أوجب تأخر الصحابة رضى الله عنهم يوم الحديبية عن موافقة رسول الله ص - غير التأويل حتى اشتد غضبه لتأخرهم عن طاعته حتى رجعوا عن ذلك التأويل وما الذي سفك دم أمير المؤمنين عثمان ظلما وعدوانا وأوقع الأمة فيما أوقعها فيه حتى الآن غير التأويل وماالذي سفك دم علي رضى الله عنه وابنه الحسين وأهل بيته رضى الله تعالى عنهم غير التأويل وماالذي أراق دم عمار بن ياسر وأصحابه غير التأويل وماالذي أرق دم ابن الزبير وحجر بن عدي وسعيد بن جبير وغيرهم من سادات الأمة غير التأويل وما الذي اريقت عليه دماء العرب في فتنة أبي مسلم غير التأويل

(4/251)

وما الذي جرد الإمام أحمد بين العقابين وضرب السياط حتى عجت الخليقة إلى ربها تعالى غير التأويل وما الذي قتل الإمام أحمد بن نصر الخزاعي وخلد خلقا من العلماء في السجون حتى ماتوا غير التأويل وما الذي سلط سيوف التتار على دار الإسلام حتى ردوا أهلها غير التأويل وهل دخلت طائفة الإلحاد من أهل الحلول والاتحاد إلا من باب التأويل وهل فتح باب التأويل إلا مضادة ومناقضة لحكم الله في تعليمه عباده البيان الذي امتن الله في كتابه على الإنسان بتعليمه إياه فالتأويل بالألغاز والأحاجي والأغلوطات أولى منه بالبيان والتبيين وهل فرق بين دفع حقائق ما أخبرت به الرسل عن الله وأمرت به بالتأويلات الباطلة المخالفة له وبين رده وعدم قبوله ولكن هذا رد جحود ومعاندة وذاك رد خداع ومصانعة
قال ابو الوليد بن رشد المالكي في كتابه المسمى ب الكشف عن مناهج الأدلة وقد ذكر التأويل وجنايته على الشريعة إلى أن قال فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه وهؤلاء أهل الجدل والكلام وأشد ما عرض على الشريعة من هذا الصنف أنهم تأولوا كثيرا مما ظنوه ليس على ظاهره وقالوا إن هذا التأويل هو المقصود به وإنما أمر الله به في صورة المتشابه ابتلاء لعباده واختبارا لهم ونعوذ بالله من سوء الظن بالله بل نقول إن كتاب الله العزيز إنما جاء معجزا من جهة الوضوح والبيان فما أبعد من مقصد الشارع من قال فيما ليس بمتشابه إنه متشابه ثم أول ذلك المتشابه بزعمه وقال لجميع الناس إن فرضكم هو اعتقاد هذا التأويل مثل ما قالوه في آية الاستواء على العرش وغير ذلك مما قالوا إن ظاهره متشابه ثم قال وبالجملة فأكثر التأويلات التي زعم القائلون بها أنها المقصود من الشرع إذا تأملت وجدت ليس يقوم عليها برهان
مثل من أول شيئامن الشرع
إلى أن قال ومثال من أول شيئا من الشرع وزعم أن ما أوله هو الذي

(4/252)

قصده الشرع مثال من أتى إلى دواء قد ركبه طبيب ماهر ليحفظ صحة جميع الناس أوأكثرهم فجاء رجل فلم يلائمه ذلك الدواء الأعظم لرداءة مزاج كان به ليس يعرض إلا للأقل من الناس فزعم أن بعض تلك الأدوية التي صرح باسمها الطبيب الأول في ذلك الدواء العام المنفعة لم يرد به ذلك الدواء العام الذي جرت العادة في اللسان أن يدل بذلك الاسم عليه وإنما اراد به دواء آخر مما يمكن أن يدل عليه بذلك باستعارة بعيدة فأزال ذلك الدواء الأول من ذلك المركب الأعظم وجعل فيه بدله الدواء الذي ظن أنه قصده الطبيب وقال للناس هذا هوالذي قصده الطبيب الأول فاستعمل الناس ذلك الدواء المركب على الوجه الذي تأوله عليه هذا المتأول ففسدت أمزجه كثير من الناس فجاء آخرون فشعروا بفساد أمزجه الناس من ذلك الدواء المركب فراموا إصلاحه بأن بدلوا بعض أدويته بدواء آخر غير الدواء الأول فعرض من ذلك للناس نوع من المرض غير النوع الأول فجاء ثالث فتأول في ادوية ذلك المركب غير التأويل الأول والثاني فعرض للناس من ذلك نوع ثالث من المرض غير النوعين المتقدمين فجاء متأول رابع فتأول دواء آخر غير الأدوية المتقدمة فعرض منه للناس نوع رابع من المرض غير الأمراض المتقدمة فلما طال الزمان بهذا الدواء المركب الأعظم وسلط الناس التأويل على أدويتة وغيروها وبدلوها عرض منه للناس أمراض شتى حتى فسدت المنفعة المقصود بذلك الدواء المركب في حق أكثر الناس وهذه هي حالة الفرق الحادثة في هذه الشريعة مع الشريعة وذلك أن كل فرقة منهم تأولت غير التأويل الذي تأولته الفرقة الأخرى وزعمت أنه هو الذي قصده صاحب الشرع حتى تمزق كل ممزق وبعد جدا عن موضوعه الأول ولما علم صاحب الشرع صلوات الله وسلامه عليه وعلى آله أن مثل هذا يعرض ولا بد في شريعته قال ص - ستفرق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة يعني بالواحدة التي سلكت ظاهر الشرع ولم تؤوله
وأنت إذا تأملت ما عرض في الشريعة في هذا الوقت من الفساد

(4/253)

العارض فيها من قبل التأويل تبينت ان هذا المثال صحيح
واول من غير هذا الدواء الأعظم هم الخوارج ثم المعتزلة بعدهم ثم الأشعرية ثم الصوفية ثم جاء ابو حامد فطم الوادي على القرى هذا كلامه بلفظه
ولو ذهبنا نستوعب ما جناه التأويل على الدنيا والدين ومانال الأمم قديما وحديثا بسببه من الفساد لاستدعى ذلك عدة اسفار والله المستعان
اطمئنان قلب المستفتي قبل العمل بالفتوى
الفائدة السادسة والخمسون لا يجوز العمل بمجرد فتوى المفتي اذا لم تطمئن نفسه وحاك في صدره من قبوله وتردد فيها لقوله ص استفت نفسك وإن افتاك الناس وافتوك فيجب عليه ان يستفتي نفسه اولا ولا تخلصه فتوى المفتي من الله اذا كان يعلم ان الأمر في الباطن بخلاف ما افتاه كما لا ينفعه قضاء القاضي له بذلك كما قال النبي ص من قضيت له بشيء من حق اخيه فلا يأخذه فإنما اقطع له قطعة من نار والمفتي والقاضي في هذا سواء ولا يظن المستفتي ان مجرد فتوى الفقيه تبيح له ما سأل عنه اذا كان يعلم ان الأمر بخلافه في الباطن سواء تردد أوحاك في صدره لعلمه بالحال في الباطن أولشكه فيه أولجهله به أولعلمه جهل المفتي أومحاباته في فتواه أوعدم تقييده بالكتاب والسنة أولأنه معروف بالفتوى بالحيل والرخص المخالفة للسنة وغير ذلك من الأسباب المانعة من الثقة بفتواه وسكون النفس إليها فإن كان عدم الثقة والطمأنينة لأجل المفتى يسأل ثانيا وثالثا حتى تحصل له الطمأنينة فإن لم يجد فلا يكلف الله نفسا إلا وسعها والواجب تقوى الله بحسب الاستطاعة
العمل إذا وجد مفتيان أحدهما أعلم من الآخر
فإن كان في البلد مفتيان أحدهما أعلم من الآخر فهل يجوز استفتاء المفضول مع وجود الفاضل فيه قولان للفقهاء وهما وجهان لأصحاب الشافعي وأحمد

(4/254)

فمن جوز ذلك رأى أنه يقبل قوله إذا كان وحده فوجود من هو أفضل منه لا يمنع من قبول قوله كالشاهد ومن منع استفتاء قال المقصود حصول ما يغلب على الظن الإصابة وغلبة الظن بفنوى الأعلم أقوى فيتعين والحق التفصيل بأن المفضول إن ترجح بديانة أوورع أوتحر للصواب وعدم ذلك الفاضل فاستفتاء المفضول جائز إن لم يتعين وإن استويا فاستفتاء الأعلم أولى والله أعلم
ترجمة كلام المفتي والستفتي
الفائدة السابعة والخمسون إذا لم يعرف المفتي لسان السائل أولم يعرف المستفتي لسان المفتي أجزأ ترجمة واحد بينهما لأنه خبر محض فيكتفي فيه بواحد كأخبار الديانات والطب وطرد هذا الاكتفاء بترجمة الواحد في الجرح التعديل والرسالة والدعوى والإقرار والإنكار بين يدي الحاكم والتعريف في إحدى الروايتين وهي مذهب ابي حنيفة واختارها أبو بكر إجراء لها مجرى الخبر والرواية الثانية لا يقبل في هذه المواضع أقل من اثتين إجراء لها مجرى الشهادة وسلوكا بها سبيلها لأنها تثبت الإقرار عند الحاكم وتثبت عدالة الشهود وجرحهم فافتقرت إلى العدد كما لو شهد على إقراره شاهد واحد فإنه لا يكتفي به وهذا بخلاف ترجمة الفتوى والسؤال فغنه خبر محض فافترقا
العمل في سؤال يحتمل صورا عديدة
الفائدة الثامنة والخمسون إذا كان السؤال محتملا محملا لصور عديدة فإن لم يعلم المفتي الصورة المسئول عنها لم يجب عن صورة واحدة منها وإن علم الصورة المسئول عنها فله أن يخصها بالجواب ولكن يقيد لئلا يتوهم أن الجواب عن غيرها فيقول إن كان الأمر كيت وكيت أوكان المسئول عنه كذا وكذا فالجواب كذا وكذا وله أن يفرد كل صورة بجواب فيفصل الأقسام المحتملة ويذكر حكم كل قسم ومنع بعضهم من ذلك لوجهين أحدهما انه ذريعة إلى تعليم الحيل وفتح باب لدخول المستفتي وخروجه من حيث شاء الثاني أنه سبب لازدحام أحكام تلك الأقسام على فهم العامي فيضيع مقصودة والحق التفصيل فيكره حيث استلزم ذلك ولا يكره بل يستحب إذا كان فيه زيادة

(4/255)

إيضاح وبيان وإزالة لبس وقد فصل النبي ص - في كثير من أجوبته بقوله إن كان كذا فالامر كذا كقوله في الذي وقع على جارية امرأته إن كان استكرهها فهى حرة وعليه لسيدتها مثلها وإن كانت مطاوعة فهى له وعليه لسيدتها مثلها وهذا كثير في فتاويه ص -
على المفتي ان يكون حذرا فطنا
الفائدة التاسعة والخمسون وهي مما ينبغي التفطن له إن رأى المفتي خلال السطور بياضا يحتمل أن يلحق به ما يفسد الجواب فليحترز منه فربما دخل من ذلك عليه مكروه فإما أن يأمر بكتابة غير الورقة وإما أن يخط على البياض أويشغله بشئ كما يحترز منه كتاب الوثائق والمكاتيب
وبالجملة فليكن حذرا فطنا ولا يحسن ظنه بكل أحد وهذا الذي حمل بعض المفتين على أنه كان يقيد السؤال عنده في ورقة ثم يجيب في ورقة السائل ومنهم من كان يكتب السؤال في ورقة من عنده ثم يكتب الجواب وليس شئ من ذلك بلازم والاعتماد على قرائن الاحوال ومعرفة الواقع والعادة
على المفتي ان يشاور الثقة
الفائدة الستون إن كان عنده من يثق بعلمه ودينه فينبغي له ان يشاوره ولا يستقل بالجواب ذهابا بنفسه وارتفاعا بها ان يستعين على الفتاوي بغيره من أهل العلم وهذا من الجهل فقد أثنى الله سبحانه على المؤمنين بأن أمرهم شورى بينهم وقال تعالى لنبيه ص - وشاورهم في الامر وقد كانت المسألة تنزل بعمر بن الخطاب رضى الله عنه فيستشير لها من حضر من الصحابة وربما جمعهم وشاورهم حتى كان يشاور ابن عباس رضى الله عنهما وهو إذا ذاك أحدث القوم سنا وكان يشاور عليا كرم الله وجهه وعثمان وطلحة والزبير وعبد الرحمن بن عوف وغيرهم رضي الله عنهم أجمعين ولا سيما إذا قصد بذلك تمرين أصحابه وتعليمهم وشخذ أذهانهم قال البخاري في صحيحه باب إلقاء

(4/256)

العالم المسألة على أصحابه وأولى ما ألقى عليهم المسألة التي سئل عنها هذا ما لم يعارض ذلك مفسدة من إفشاء سر السائل أوتعريضه للأذى أومفسدة لبعض الحاضرين فلا ينبغي له ان يرتكب ذلك وكذلك الحكم في عابر الرؤيا فالمفتي والمعبر والطبيب يطلعون من أسرار الناس وعوراتهم على ما لا يطلع عليه غيرهم فعليهم استعمال الستر فيما لا يحسن إظهاره
على المفتي ان يكثر الدعاء لنفسه بالتوفيق
الفائدة الحادية والستون حقيق بالمفتي ان يكثر الدعاء بالحديث الصحيح اللهم رب جبرائيل وميكائيل وإسرافيل فاطر السموات والارض عالم الغيب والشهادة انت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء الى صراط مستقيم
وكان شيخنا كثير الدعاء بذلك وكان إذا اشكلت عليه المسائل يقول يا معلم ابراهيم علمني ويكثر الاستعانة بذلك اقتداء بمعاذ بن جبل رضى الله عنه حيث قال لمالك بن يخامر السكسكي عند موته وقد رآه يبكي فقال والله ما أبكى على دنيا كنت اصيبها منك ولكن أبكي على العلم والايمان اللذين كنت اتعلمهما منك فقال معاذ بن جبل رضى الله عنه إن العلم والايمان مكانهما من ابتغاهما وجدهما اطلب العلم عند أربعة عند عويمر أبي الدرداء وعند عبد الله بن مسعود وابي موسى الاشعري وذكر الرابع فإن عجز عنه هؤلاء فسائر اهل الارض عنه أعجز فعليك بمعلم ابراهيم صوات الله عليه
وكان بعض السلف يقول عند الافتاء سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم
وكان مكحول يقول لا حول ولا قوة إلا بالله وكان مالك يقول ما شاء الله لا قوة إلا بالله العلي العظيم وكان بعضهم يقول رب اشرح لي صدري ويسر لي امري واحلل عقدة من لساني يفقهوا قولي وكان بعضهم يقول اللهم وفقني واهدني وسددني واجمع لي بين الصواب والثواب واعذني من الخطأ

(4/257)

والحرمان وكان بعضهم يقرأ الفاتحة وجربنا نحن ذلك فرأيناه من أقوى اسباب الاصابة
والمعول في ذلك كله على حسن النية وخلوص القصد وصدق التوجه في الاستمداد من المعلم الاول معلم الرسل والانبياء صلوات الله وسلامه عليهم فإنه لا يرد من صدق في التوجه اليه لتبليغ دينه وإرشاد عبيده ونصيحتهم والتخلص من القول عليه بلا علم فإذا صدقت نيته ورغبته في ذلك لم يعدم أجرأ إن فاته أجران والله المستعان
وسئل الامام احمد فقيل له ربما اشتد علينا الامر من جهتك فلمن نسأل بعدك فقال سلوا عبد الوهاب الوراق فإنه أهل ان يوفق للصواب واقتدى الامام احمد بقول عمر بن الخطاب رضى الله عنه اقتربوا من افواه المطيعين واسمعوا منهم ما يقولون فإنهم تجلى لهم امور صادقة وذلك لقرب قلوبهم من الله وكلما قرب القلب من الله زالت عنه معارضات السوء وكان نور كشفه للحق أتم وأقوى وكلما بعد عن الله كثرت عليه المعارضات وضعف نور كشفه للصواب فإن العلم نور يقذفه الله في القلب يفرق به العبد بين الخطأ والصواب
وقال مالك للشافعي رضى الله عنهما في اول ما لقيه إني أرى الله قد ألقى على قلبك نورا فلا تطفئه بظلمة المعصية وقد قال تعالى يا ايها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا ومن الفرقان النور الذي يفرق به العبد بين الحق والباطل وكلما كان قلبه اقرب الى الله كان فرقانه اتم وبالله التوفيق
لا تتوقف الفتوى على غرض السائل
الفائدة الثانية والستون قد تكرر لكثير من اهل الافتاء الامساك عما يفتون به مما يعلمون انه الحق إذا خالف غرض السائل ولم يوافقه وكثير منهم يسألة عن غرضه فإن صادفه عنده كتب له وإلا دله على مفت أومذهب يكون غرضه عنده وهذا غير جائز على الاطلاق بل لا بد فيه من تفصيل فإن

(4/258)

كان المسئول عنه من مسائل العلم والسنة أومن المسائل العلميات التي فيها نص عن رسول الله ص - لم يسع المفتى تركه الى غرض السائل بل لا يسعه توقفه في الافتاء به على غرض السائل بل ذلك إثم عظيم وكيف يسعه من الله ان يقدم غرض السائل على الله ورسوله وإن كانت المسألة من المسائل الاجتهادية التي يتجاذب اعنتها الاقوال والاقيسة فإن لم يترجح له قول منها لم يسع له ان يترجح لغرض السائل وإن ترجح له قول منها وظن انه الحق فأولى بذلك فإن السائل إنما يسأل عما يلزمه في الحكم ويسعه عند الله فإن عرفه المفتي أفتاه به سواء وافق غرضه أوخالفه ولا يسعه ذلك ايضا إذا علم ان السائل يدور على من يفتيه بغرضه في تلك المسألة فيجعل استفتاءه تنفيذا لغرضه لا تعبد الله بأداء حقه ولا يسعه ان يدله على غرضه اين كان بل ولا يجب عليه ان يفتي هذا الضرب من الناس فإنهم لا يستفتون ديانه وانما يستفتون توصلا الى حصول أغراضهم بأي طريق اتفق فلا يجب على المفتي مساعدتهم فإنهم لا يريدون الحق بل يريدون اغراضهم باي طريق وافق لهذا إذا وجدوا أغراضهم في أي مذهب اتفق اتبعوه في ذلك الموضع وتمذهبوا به كما يفعله ارباب الخصومات بالدعاوي عند الحكام ولا يقصد احدهم حاكما بعينه بل أي حاكم نفذ غرضه عنده صار اليه
وقال شيخنا رحمه الله مرة انا مخير بين إفتاء هؤلاء وتركهم فإنهم لا يستفتون للدين بل لو صولهم إلى أغراضهم حيث كانت ولو وجدوها عند غيري لم يجيئوا الى بخلاف من يسأل عن دينه وقد قال الله تعالى لنبيه ص - في حق من جاءه يتحاكم اليه لاجل غرضه لا لالتزامه لدينه ص - من اهل الكتاب فإن جاؤك فاحكم بينهم أواعرض عنهم وإن تعرض عنهم فلن يضروك شيئا فهؤلاء لما لم يلتزموا دينه لم يلزمه الحكم بينهم والله تعالى اعلم
روح الفتوى الدليل عليها
الفائدة الثالثة والستون عاب بعض الناس ذكر الاستدلال في الفتوى

(4/259)

وهذا العيب اولى بالعيب بل جمال الفتوى وروحها هو الدليل فكيف يكون ذكر كلام الله ورسوله وإجماع المسلمين وأقوال الصحابة رضوان الله عليهم والقياس الصحيح عيبا وهل ذكر قول الله ورسوله إلا طراز الفتاوي وقول المفتي ليس بموجب للاخذ به فإذا ذكر الدليل فقد حرم على المستفتي ان يخالفه وبرئ هو من عهدة الفتوى بلا علم
وقد كان رسول الله ص - يسأل عن المسألة فيضرب لها الامثال ويشبهها بنظائرها هذا وقوله وحده حجة فما الظن بمن ليس قوله بحجة ولا يجب الاخذ به واحسن أحواله وأعلاها ان يسوغ له قبول قوله وهيهات أن يسوغ بلا حجة وقد كان أصحاب رسول الله ص - إذا سئل احدهم عن مسألة افتى بالحجة نفسها فيقول قال الله كذا وقال رسول الله ص - كذا أوفعل كذا فيشفى السائل ويبلغ القائل وهذا كثير جدا في فتاويهم لمن تأملها ثم جاء التابعون والائمة بعدهم فكان أحدهم يذكر الحكم ثم يستدل عليه وعلمه يأبى ان يتكلم بلا حجة والسائل يأبى قبول قوله بلا دليل ثم طال الامد وبعد العهد بالعلم وتقاصرت الهمم الى ان صار بعضهم يجيب بنعم أولا فقط ولا يذكر للجواب دليلا ولا مأخذا ويعترف بقصورة وفضل من يفتى بالدليل ثم نزلنا درجة أخرى الى ان وصلت الفتوى الى عيب من يفتى بالدليل وذمه ولعله ان يحدث للناس طبقة اخرى لا يدري ما حالهم في الفتاوي والله المستعان
للمفتي ان يقلد الميت اذا علمت عدالتة
الفائدة الرابعة والستون هل يجوز للمفتي تقليد الميت اذا علم عدالته وانه مات عليها من غير ان يسأل الحي فيه وجهان لاصحاب احمد والشافعي اصحهما له ذلك فإن المذاهب لا تبطل بموت اصحابها ولو بطلت بموتهم لبطل ما بأيدي الناس من الفقه عن ائمتهم ولم يسغ لهم تقليدهم والعمل بأقوالهم وايضا لو بطلت اقوالهم بموتهم لم يعتد بهم في الاجماع والنزاع ولهذا لو شهد الشاهدان ثم ماتا بعد الاداء وقبل الحكم بشهادتهما لم تبطل شهادتهما وكذلك

(4/260)

الراوي لاتبطل روايته بموته فكذلك المفتي لا تبطل فتواه بموته ومن قال تبطل فتواه بموته قال أهليته زالت بموته ولو عاش لوجب عليه تجديد الاجتهاد ولأنه قد يتغير اجتهاده وممن حكى الوجهين في المفتى أبو الخطاب فقال إن مات المفتى قبل عمل المستفتى فله العمل بها وقيل لا يعمل بها والله أعلم
هل للمستفتي ان يكرر العمل بالفتوى إذ تكرر السبب
الفائدة الخامسة والستون إذا استفتاه عن حكم حادثة فأفتاه وعمل بقوله ثم وقعت له ثانية فهل له مرة أن يعمل بتلك الفتوى الأولى أم يلزمه الاستفتاء مرة ثانية فيه وجهان لأصحاب أحمد والشافعي فمن لم يلزمه بذلك قال الأصل بقاء ما كان فله أن يعمل بالفتوى وإن أمكن تغير اجتهاده كما أن له أن يعمل بها بعد مدة من وقت الإفناء وإن جاز تغير اجتهاده ومن منعه من ذلك قال ليس على ثقة من بقاء المفتي على اجتهاده الاول فلعله أن يرجع عنه فيكون المستفتى قد عمل بما هو خطأ عند من استفتاه ولهذا رجح بعضهم العمل بقول الميت على قول الحي واحتجوا بقول ابن مسعود من كان منكم مستنا فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة
استفتاء الاعلم والادين
الفائدة السادسة والستون هل يلزم المستفتي ان يجتهد في أعيان المفتين ويسأل الاعلم والادين ام لا يلزمه ذلك فيه مذهبان كما سبق وبينا مأخذهما والصحيح انه يلزمه لانه المستطاع من تقوى الله تعالى المأمور بها كل احد وتقدم انه اذا اختلف عليه مفتيان احدهما اورع والاخر أعلم فأيهما يجب تقليده فيه ثلاثة مذاهب سبق توجيهها
القول في التمذهب بمذهب معين
وهل يلزم العامي ان يتمذهب ببعض المذاهب المعروفة ام لا فيه مذهبان احدهما لا يلزمه وهو الصواب المقطوع به إذ لا واجب إلا ما أوجبه الله

(4/261)

ورسوله ولم يوجب الله ولا رسوله على أحد من الناس ان يتمذهب بمذهب رجل من الامة فيقلده دينه دون غيره وقد انطوت القرون الفاضلة مبرأة مبرا اهلها من هذه النسبة بل لا يصح للعامي مذهب ولو تمذهب به فالعامي لا مذهب له لان المذهب إنما يكون لمن له نوع نظر واستدلال ويكون بصيرا بالمذاهب على حسبه أولمن قرأ كتابا في فروع ذلك المذهب وعرف فتاوي إمامه وأقوله وأما من لم يتأهل لذلك ألبتة بل قال أنا شافعي أوحنبلي أوغير ذلك لم يصر كذلك بمجرد القول كما لو قال أنا فقيه أونحوي أوكاتب لم يصر كذلك بمجرد قوله
يوضحه ان القائل إنه شافعي أومالكي أوحنفي يزعم انه متبع لذلك الامام سالك طريقه وهذا إنما يصح له إذا سلك سبيله في العلم والمعرفة والاستدلال فأما مع جهله وبعده جدا عن سيرة الامام وعلمه وطريقه فكيف يصح له الانتساب اليه إلا بالدعوى المجردة والقول الفارغ من كل معنى والعامي لا يتصور ان يصح له مذهب ولو تصور ذلك لم يلزمه ولا لغيره ولا يلزم أحدا قط ان يتمذهب بمذهب رجل من الامة بحيث يأخذ اقواله كلها ويدع أقوال غيره
وهذه بدعة قبيحة حدثت في الامة لم يقل بها احد من أئمة الاسلام وهم أعلى رتبة وأجل قدرا وأعلم بالله ورسوله من ان يلزموا الناس بذلك وأبعد منه قول من قال يلزمه ان يتمذهب بمذهب عالم من العلماء وأبعد منه قول من قال يلزمه ان يتمذهب بأحد المذاهب الاربعه
فيالله العجب ماتت مذاهب اصحاب رسول الله ص - ومذاهب التابعين وتابعيهم وسائر أئمة الاسلام وبطلت جملة إلا مذاهب اربعة أنفس فقط من بين سائر الامة والفقهاء وهل قال ذلك احد من الائمة أودعا اليه أودلت عليه لفظه واحدة من كلامه عليه والذي اوجبه الله تعالى ورسوله على الصحابة والتابعين وتابعيهم هو الذي اوجبه على من بعدهم الى يوم القيامه

(4/262)

لا يختلف الواجب ولا يتبدل وإن اختلفت كيفيته أوقدره باختلاف القدرة والعجز والزمان والمكان والحال فذلك أيضا تابع لما أوجبه الله ورسوله
ومن صحح للعامي مذهبا قال هو قد اعتقد ان هذا المذهب الذي انتسب اليه هو الحق فعليه الوفاء بموجب اعتقاده وهذا الذي قاله هؤلاء لو صح للزم منه تحريم استفتاء اهل غير المذهب الذي انتسب اليه وتحريم تمذهبه بمذهب نظير إمامه أوأرجح منه أوغير ذلك من اللوازم التي يدل فسادها على فساد ملزوماتها بل يلزم منه أنه إذا راى نص رسول الله ص - أوقول خلفائه الاربعة مع غير إمامه ان يترك النص وأقوال الصحابة ويقدم عليها قول من انتسب اليه
وعلى هذا فله ان يستفتى من شاء من أتباع الائمة الاربعة وغيرهم ولا يجب عليه ولا على المفتى ان يتقيد بأحد من الائمة الاربعة بإجماع الامة كما لا يجب على العالم ان يتقيد بحديث اهل بلده أوغيره من البلاد بل إذا صح الحديث وجب عليه العلم به حجازيا كان أوعراقيا أوشاميا أومصريا أويمنيا
وكذلك لا يجب على الانسان التقيد بقراءة السبعة المشهورين بانفاق المسلمين بل اذا وافقت القراءة رسم المصحف الامام وصحت في العربية وصح سندها جازت القراءة بها وصحت الصلاة بها أتفاقا بل لو قرأ بقراءة تخرج عن مصحف عثمان وقد قرأ بها رسول الله ص - والصحابة بعده جازت القراءة بها ولم تبطل الصلاة بها على أصح الاقوال والثاني تبطل الصلاة بها وهاتان روايتان منصوصتان عن الامام احمد والثالث إن قرأ بها في ركن لم يكن مؤديا لفرضه وإن قرأ بها في غيره لم تكن مبطلة وهذا اختيار أبي البركات ابن تيمية قال لانه لم يتحقق الاتيان بالركن في الاول ولا الاتيان بالمبطل في الثاني ولكن ليس له ان يتبع رخص المذاهب واخذ غرضه من أي مذهب وجده فيه بل عليه اتباع الحق بحسب الامكان

(4/263)

العمل عند اختلاف المفتيين
الفائدة السابعة والستون فإن اختلف عليه مفتيان فأكثر فهل يأخذ بأغلظ الاقوال أوبأخفها أويتخير أويأخذ بقول الاعلم اوالاورع أويعدل الى مفت اخر فينظر من يوافق من الاولين فيعمل بالفتوى التي يوقع عليها أويجب عليه ان يتحرى ويبحث عن الراجح بحسبه فيه سبعة مذاهب ارجحها السابع فيعمل كما يعمل عند اختلاف الطريقين أوالطبيبين أوالمشيرين كما تقدم وبالله التوفيق
هل قول المفتي ملزم
الفائدة الثامنة والستون إذا استفتى فأفتاه المفتي فهل تصير فتواه موجبة على المستفتي العمل بحيث يكون عاصيا إن لم يعمل بها أولا يوجب عليه العمل فيه اربعة أوجه لاصحابنا وغيرهم أحدها انه لا يلزمه العمل بها إلا ان يلتزمه هو والثاني انه يلزمه إذا شرع في العمل فلا يجوز له حينئذ الترك والثالث انه إن وقع في قلبه صحة فتواه وأنها حق لزمه العمل بها والرابع انه اذا لم يجد مفتيا آخر لزمه الاخذ بفتياه فإن فرضه التقليد وتقوى الله ما استطاع وهذا هو المستطاع في حقه وهو غاية ما يقدر عليه وإن وجد مفتيا آخر فإن وافق الاول فأبلغ في لزوم العمل وإن خالفه فإن استبان له الحق في إحدى الجهتين لزمه العمل به وإن لم يستبن له الصواب فهل يتوقف أويأخذ بالاحوط أويتخير أويأخذ بالاسهل فيه وجوه تقدمت
العمل بالفتوى اذا لم تبلغه مشافهة من المفتي
الفائدة التاسعة والستون يجوز له العمل بخط المفتي وإن لم يسمع الفتوى من لفظ إذا عرف انه خطه أواعلمه به من يسكن الى قوله ويجوز له قبول قول الرسول إن هذا خطه وإن كان عبدا أوامرأة أوصبيا أوفاسقا كما يقبل قوله في الهدية والاذن في دخول اعتمادا على القرائن والعرف وكذا

(4/264)

يجوز اعتماد الرجل على ما يجده من كتابة الوقف على كتاب أورباط أوخان أونحوه فيدخله وينتفع به وكذلك يجوز له الاعتماد على ما يجده بخط ابيه في برنامجه أن له على فلان كذا وكذا فيحلف على الاستحقاق وكذا يجوز للمرأة الاعتماد على خط الزوج انه أبانها فلها ان تتزوج بناء على الخط وكذا الوصي والوارث يعتمد على خط الموصي فينفذ ما فيه وإن لم يشهد شاهدان وكذا اذا كتب الراوي الى غيره حديثا جاز له ان يعتمد عليه ويعمل به ويرويه بناء على الخط اذا تيقن ذلك كله هذا عمل الامة قديما وحديثا من عهد نبينا ص - والى الان وإن انكره من انكره
ومن العجب ان من انكر ذلك وبالغ في إنكاره ليس معه فيما يفتي به إلا مجرد كتاب قيل إنه كتاب فلان فهو يقضى به ويفتى ويحل ويحرم ويقول هكذا في الكتاب والله الموفق
وقد كان رسول الله ص - يرسل كتبه الى الملوك والى الامم يدعوهم الى الاسلام فتقوم عليهم الحجة بكتابه وهذا أظهر من أن ينكر وبالله التوفيق
ما يفعل المفتي إذا حدثت حادثة ليس فيها قول لاحد من العلماء
الفائدة السبعون إذا حدثت حادثة ليس فيها قول لاحد من العلماء فهل يجوز الاجتهاد فيها بالافتاء والحكم ام لا فيه ثلاثة اوجه
احدها يجوز وعليه تدل فتاوي الائمة وأجوبتهم فإنهم كانوا يسالون عن حوادث لم تقع قبلهم فيجتهدون فيها وقد قال النبي ص - إذا اجتهد الحاكم فأصاب فله اجران وإن اجتهد فأخطأ فله أجر وهذا يعم ما اجتهد فيه مما لم يعرف فيه قول من قبله وما عرف فيه اقوالا واجتهد في الصواب منها وعلى هذا درج السلف والخلف والحاجة داعية الى ذلك لكثرة

(4/265)

الوقائع واختلاف الحوادث ومن له مباشرة لفتاوي الناس يعلم ان المنقول وإن اتسع غاية الاتساع فإنه لا يفي بوقائع العالم جميعا وانت إذا تأملت الوقائع رأيت مسائل كثيرة واقعة وهي غير منقولة ولا يعرف فيها كلام لأئمة المذاهب ولا لأتباعهم
والثاني لا يجوز له الافتاء ولا الحكم بل يتوقف حتى يظفر فيها بقائل قال الامام احمد لبعض اصحابه إياك ان تتكلم في مسألة ليس لك فيها إمام
والثالث يجوز ذلك في مسائل الفروع لتعلقها بالعمل وشدة الحاجة اليها وسهولة خطرها ولا يجوز في مسائل الاصول
والحق التفصيل وأن ذلك يجوز بل يستحب أويجب عند الحاجة واهلية المفتي والحاكم فإن عدم الامران لم يجز وإن وجد أحدهما دون الاخر احتمل الجواز والمنع والتفصيل فيجوز للحاجة دون عدمها والله أعلم


فتاوي إمام المفتين صلى الله عليه وسلم - إعلام الموقعين ط الجيل

إعلام الموقعين ط الجيل

فصل فتاوي إمام المفتين ص -
ولنختم الكتاب بذكر فصول يسير قدرها عظيم أمرها من فتاوي إمام المفتين ورسول رب العالمين تكون روحا لهذا الكتاب ورقما على جلة هذا التأليف
فتاوي امام المفتين ص - في العقيدة
فصح عنه ص - انه سئل عن رؤية المؤمنين ربهم تبارك وتعالى فقال هل تضارون في رؤية الشمس صحوا في الظهيرة ليس دونها سحاب قالوا لا فقال هل تضارون في رؤية القمر البدر صحوا ليس دونه سحاب قالوا لا قال فإنكم ترونه كذلك متفق عليه
وسئل كيف نراه ونحن ملء الارض وهو احد فقال أنبئكم عن ذلك

(4/266)

في آلاء الله الشمس والقمر آية منه صغيرة ترونهما ويريانكم ساعة واحدة لا تضارون في رؤيتهما ولعمر إلهك أقدر على ان يراكم وترونه ذكره احمد
وصح عنه ص - انه سئل عن مسألة القدر وما يعمل الناس فيه أمر قد قضى وفرغ منه أم أمر يستأنف فقال بل أمر قد قضى وفرغ منه فسئل حينئذ ففيم العمل فأجاب بقوله اعملوا فكل ميسر لما خلق له أما من كان من أهل السعادة فسييسر لعمل أهل السعادة ومن كان من أهل الشقاوة فييسر لعمل أهل الشقاوة ثم قرأ قوله تعالى فأما من أعطى واتقى الى اخر الآيتين ذكره مسلم
وصح عنه ص -
انه سئل عما يكتمه الناس في ضمائرهم هل يعلمه الله فقال نعم ذكره مسلم
وصح عنه ص - انه سئل اين كان ربنا قبل ان تخلق السموات والارض فلم ينكر على السائل وقال كان في عماء ما فوقه هواء وما تحته هواء ذكره احمد
وصح عنه ص - انه سئل عن مبدأ تخليق هذا العالم فأجاب بأن قال كان الله ولم يكن شئ غيره وكان عرشه على الماء وكتب في الذكر كل شئ ذكره البخاري
وصح عنه ص - انه سئل اين يكون الناس يوم يبدل الارض فقال على الصراط وفي لفظ آخر هم في الظلمة دون الجسر فسئل من أول الناس إجازة فقال فقراء المهاجرين ذكره مسلم ولا تنافى بين الجوابين فإن الظلمة أول الصراط فهناك مبدأ التبديل وتمامه وهم على الصراط
وسئل ص - عن قوله تعالى فسوف يحاسب حسابا يسيرا فقال ذلك العرض ذكره مسلم

(4/267)

وسئل ص - عن أول طعام يأكله اهل الجنة فقال زيادة كبد الحوت فسئل ص - ما غذاؤهم على أثره فقال ينحر لهم ثور الجنة الذي كان يأكل من أطرافها فسئل ص - ما شرابهم عليه فيها فقال من عين فيها تسمى سلسبيلا ذكره مسلم
وسئل ص - هل رأيت ربك فقال نور أنسى أراه ذكره مسلم فذكر الجوار ونبه على المانع من الرؤية وهو النور الذي هو حجاب الرب تعالى الذي لو كشفه لم يقم له شئ
وسئل ص - يا رسول الله كيف يجمعنا ربنا بعد ما تمزقنا الرياح والبلى والسباع فقال للسائل أنبئك بمثل ذلك في آلاء الله الارض اشرفت عليها وهي مدرة بالية فقلت لا تحي أبدا ثم أرسل ربك عليها السماء فلم تلبث عليك إلا أياما ثم أشرفت عليها وهي شربة واحدة ولعمر إلهك إنك لهو أقدر على ان يجمعهم من الماء على ان يجمع نبات الارض ذكره احمد
وسئل ص - يا رسول الله ما يفعل بنا ربنا إذا لقيناه فقال تعرضون بادية له صفحاتكم لا يخفى عليه خافية منكم فيأخذ ربك عز و جل بيده غرفة من الماء فينضح بها قلبكم فلعمر إلهك ما يخطى وجه واحد منكم منها قطرة فأما المسلم فتدع وجهه مثل الريطة البيضاء وأما الكافر فتحطمه بمثل الحميم الاسود ذكره احمد
وسئل ص - بم نبصر وقد حبس الشمس والقمر فقال للسائل بمثل بصرك ساعتك هذه وذلك مع طلوع الشمس وذلك في يوم اشرقت فيه الارض ثم واجهته الجبال فسئل ص - بم نجزي من حسناتنا وسيئاتنا فقال الحسنة بعشرة أمثالها والسيئة بمثلها أويعفو فسئل ص - على ماء يطلع من الجنة فقال على انهار من عسل مصفى وانهار

(4/268)

من كأس ما بها من صداع ولاندامة وانهار من لبن لم يتغير طعمه وماء غير آسن وفاكهة لعمر إلهك مما تعلمون وخير من مثله معه وأزواج مطهرة فسئل ص - ألنا فيها ازواج فقال الصالحات للصالحين تلذونهن مثل لذاتكم في الدنيا ويلذونكم غير ان لا توالد ذكره احمد
وسئل ص - عن كيفية إتيان الوحي اليه فقال يأتيني أحيانا مثل صلصلة الجرس وهو أشده على فيفصم عنى وقد وعيت ما قال وأحيانا يتمثل لى الملك رجلا متفق عليه
وسئل ص - عن شبه الولد بأبيه تارة وبأمه تارة فقال إذا سبق ماء الرجل ماء المرأة كان الشبه له وإذا سبق ماء المرأة ماء الرجل فالشبه لها متفق عليه
وأما ما رواه مسلم في صحيحه انه قال إذا علا ماء الرجل ماء المرأة أذكر الرجل بإذن الله وإذا علا ماء المرأة ماء الرجل انت بإذن الله فكان شيخنا يتوقف في كون هذا اللفظ محفوظا ويقول المحفوظ هو اللفظ الاول والاذكار والإيناث ليس له سبب طبيعي وإنما هو بأمر الرب تبارك وتعالى للملك ان يخلقه كما يشاء ولهذا جعل مع الرزق والاجل والسعادة والشقاوة
قلت فإن كان هذا اللفظ محفوظا فلا تنافى بينه وبين اللفظ الاول ويكون سبق الماء سببا للشبه وعلوه على ماء الآخر سببا للإذكار والإيناث والله أعلم
وسئل ص - عن اهل الدار من المشركين يبيتون فيصاب من ذراريهم ونسائهم فقال هم منهم حديث صحيح ومراده ص - بكونهم منهم التبعية في أحكام الدنيا وعدم الضمان لا التبعية في عقاب الآخرة فإن الله تعالى لا يعذب أحدا إلا بعد قيام الحجة عليه

(4/269)

وسئل ص - عن قوله تعالى ولقد رآه نزلة اخرى فقال إنما إنما هو جبريل عليه السلام لم أره على صورته التي خلق عليها هاتين المرتين ذكره مسلم
ولما نزل قوله تعالى إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون سئل ص - يا رسول الله أيتكرر علينا ما كان بيننا في الدنيا مع خواص الذنوب فقال نعم ليكررن عليكم حتى تؤدوا إلى كل ذي حق حقه فقال الزبير والله إن الامر لشديد
وسئل ص - كيف يحشر الكافر على وجهه فقال أليس الذي أمشاه في الدنيا على رجليه قادر أن يمشيه في الاخرة على وجهه
وسئل ص - هل تذكرون أهاليكم يوم القيامة فقال أما في ثلاث مواطن فلا يذكر أحد أحدا حيث يوضع الميزان حتى يعلم أيثقل ميزانه ام يخف وحيث يتطاير الكتب حتى يعلم كتابه من يمينه أومن شماله أومن وراء ظهره وحيث يوضع الصراط على جسر جهنم على حافتيه كلاليب وحسك يحبس الله به من يشاء من خلقه حتى يعلم أينجو أم لا ينجو
وسئل ص - يا رسول الله الرجل يحب القوم ولما يعمل بأعمالهم فقال المرء مع من أحب
وسئل ص - عن الكوثر فقال هو نهر أعطانيه ربي في الجنة هو أشد بياضا من اللبن وأحلى من العسل فيه طيور أعناقها كأعناق الجزر قيل يا رسول الله إنها لناعمة قال آكلها أنعم منها
وسئل ص - عن اكثر ما يدخل الناس النار فقال الاجوفان الفم والفرج وعن أكثر ما يدخلهم الجنة فقال تقوى الله وحسن الخلق

(4/270)

وسئل ص - عن المرأة تتزوج الرجلين والثلاثة مع من تكون يوم القيامة فقال تخير فتكون مع احسنهم خلقا
وسئل ص - أي الذنب أعظم فقال أن تجعل لله ندا وهو خلقك قيل ثم ماذا قال أن تقتل ولدك خشية ان يطعم معك قيل ثم ماذا قال ان تزني بحليلة جارك
وسئل ص - أي الاعمال احب الى الله فقال الصلاة على وقتها وفي لفظ لاول وقتها قيل ثم ماذا قال الجهاد في سبيل الله قيل ثم ماذا قال بر الوالدين
وسئل ص - عن قوله يا أخت هارون وبين عيسى وموسى عليهما السلام ما بينهما فقال كانوا يسمون بأنبيائهم وبالصالحين قبلهم
وسئل ص - عن أول أشراط الساعة فقال نار تحشر الناس من المشرق الى المغرب وهذه إحدى مسائل عبد الله بن سلام الثلاث والمسألة الثانية ما أول طعام يأكله أهل الجنة والثالثة سبب شبه الولد بأبيه وأمه فولدها الكاذبون وجعلوها كتابا مستقلا سموه مسائل عبد الله بن سلام وهي هذه الثلاثة في صحيح البخاري
وسئل ص - عن الاسلام فقال شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت
وسئل ص - عن الايمان فقال ان تؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت
وسئل ص - عن الاحسان فقال ان تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك

(4/271)

وسئل ص - عن قوله تعالى والذين يؤتون ما أتوا وقلوبهم وجلة فقال هم الذين يصومون ويصلون ويتصدقون ويخافون ان لا يقبل منهم
وسئل ص - عن قوله تعالى وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم الآية فقال إن الله تعالى خلق آدم ثم مسح على ظهره بيمينه فاستخرج منه ذرية فقال خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح على ظهره فاستخرج منه ذرية فقال خلقت هؤلاء للنار وبعمل اهل النار يعملون فقال رجل يا رسول الله ففيم العمل فقال إن الله إذ خلق العبد للجنة استعمله بعمل اهل الجنة حتى يموت على عمل من اعمال اهل الجنة فيدخله الجنة وإذا خلق العبد للنار استعمله بعمل اهل النار حتى يموت على عمل من أعمال اهل النار فيدخل النار
وسئل ص - عن قوله تعالى ياأيها الذين آمنوا عليكم أنفسكم فقال بل ايتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأى برأيه فعليك بخاصة نفسك ودع عنك أمر العوام
وسئل ص - عن الادوية والرقى هل ترد من القدر شيئا فقال هي من القدر
وسئل ص - عمن يموت من أطفال المشركين فقال الله أعلم بما كانوا عاملين وليس هذا قولا بالتوقف كما ظنه بعضهم ولا قول بمجازاة الله لهم على ما يعلمه منهم أنهم عاملوه لو كانوا عاشوا بل هو جواب فصل وأن الله يعلم ما هم عاملوه وسيجازيهم على معلومه فيهم بما يظهر منهم يوم القيامة لا على مجرد علمه كما صرحت به سائر الاحاديث واتفق عليه

(4/272)

أهل الحديث انهم يمتحنون يوم القيامة فمن أطاع دخل الجنة ومن عصى دخل النار
وسئل ص - عن سبأ هل هو أرض أم امرأة فقال ليس بأرض ولا امرأة ولكنه رجل ولد عشرة من العرب فتيامن منهم ستة وتشاءم منهم أربعة فأما الذين تشاءموا فلخم وجذام وغسان وعاملة وأما الذين تيامنوا فالازد والاشعريون وحمير وكندة ومذحج وأنمار فقال رجل يا رسول الله وما أنما فقال الذين منهم خثعم وبجيلة
وسئل عن قوله تعالى لهم البشرى في الحياة الدنيا وفي الاخرة فقال ص - هي الرؤيا الصالحة يراها المؤمن أوترى له
وسئل عن افضل الرقاب يعنى في العتق فقال انفسها عند اهلها وأغلاها ثمنا
وسئل ص - عن افضل الجهاد فقال من عقر جواده وأريق دمه
وسئل ص - عن افضل الصدقة فقال ان تتصدق وانت صحيح شحيح تخشى الفقر وتأمل الغنى
وسئل ص - أي الكلام افضل فقال ما اصطفى الله الملائكة سبحان الله وبحمده
وسئل ص - متى وجبت لك النبوة وفي لفظ متى كنت نبيا فقال وآدم بين الروح والجسد هذا هو اللفظ الصحيح والعوام يروونه بين الماء والطين قال شيخنا وهذا باطل وليس بين الماء والطين مرتبة واللفظ المعروف ما ذكرنا
وذكر الامام احمد في مسنده ان اعرابيا ساله يا رسول الله اخبرني عن الهجرة اليك أينما كنت أم لقوم خاصة ام الى ارض معلومة ام إذا مت انقطعت فسأل ثلاث مرات ثم جلس فسكت رسول الله ص

(4/273)

يسيرا ثم قال اين السائل قال ها هو ذا حاضر يا رسول الله قال الهجرة ان تهجر الفواحش ما ظهر منها وما بطن وتقيم الصلاة وتؤتي الزكاة ثم أنت مهاجر وإن مت في الحضر فقام آخر فقال يا رسول الله أخبرني عن ثياب أهل الجنة أتخلق خلقا ام تنسج نسجاص قال فضحك القوم فقال رسول الله ص - تضحكون من جاهل يسأل عالما فاستلبث رسول الله ص - ساعة ثم قال اين السائل عن ثياب اهل الجنة فقال ها هو ذا يا رسول الله قال لا بل تنشق عنها ثمار الجنة ثلاث مرات
وسئل ص - انفضى الى نسائنا في الجنة وفي لفظ آخر هل نصل الى نسائنا في الجنة فقال إي والذي نفسي بيده إن الرجل ليفضي في الغداة الواحدة الى مائة عذراء قال الحافظ ابو عبد الله المقدسي رجال إسناده عندي على شرط الصحيح
وسئل أنطأ في الجنة فقال نعم والذي نفسي بيده دحما دحما فإذا قام عنها رجعت مطهرة بكرا ورجال إسناده على شرط صحيح ابن حبان
وفي معجم الطبراني انه سئل هل يتناكح اهل الجنة فقال بذكر لا يميل وشهوة لا تنقطع دحما دحما
قال الجوهري الدخك الدفع الشديد
وفيه ايضا انه سئل ص - أيجامع اهل الجنة فقال دحما دحما ولكن لا منى ولا منية
وسئل ص - أينام اهل الجنة فقال النوم أخو الموت وأهل الجنة لا ينامون
وسئل ص - هل في الجنة خيل فقال إن دخلت الجنة أتيت بفرس من ياقوتة له جناحان فحملت عليه فطار بك في الجنة حيث شئت

(4/274)

وسئل ص - هل في الجنة إبل فلم يقل للسائل مثل ما قال للأول بل قال إن يدخلك الله الجنة يكن لك فيها ما اشتهت نفسك وقرت عينك
وفي معجم الطبراني ان ام سلمة رضى الله عنها سألته فقالت يا رسول الله أخبرني عن قول الله عز و جل حور عين قال حور بيض عين ضخام العيون سعر الحوراء بمنزلة جناح النسر قلت أخبرني عن قول الله عزوجل كأمثال اللؤلؤ المكنون فقال صفاؤهن صفاء الدر الذي في الاصداف الذي لم تمسه الايدى قلت اخبرني عن قوله تعالى فيهن خيرات حسان قال خيرات الاخلاق حسان الوجوه قلت اخبرني عن قول الله عزوجل كأنهن بيض مكنون قال رقتهن كرقة الجلد الذي رأيت في داخل البيضة مما يلي القشرة قلت أخبرني يا رسول الله عن قوله تعالى عربا اترابا قال هن اللواتي قبضن في دار الدنيا عجائز رمصا شمطا خلقهن الله بعد الكبر فجعلهن الله عذارى عربا متعشقات متحببات أترابا على ميلاد واحد قلت يا رسول الله نساء الدنيا افضل ام الحور العين قال بل نساء الدنيا افضل من الحور العين كفضل الظهارة على البطانة قلت يا رسول الله وبم ذاك قال بصلاتهن وصيامهن وعبادتهن الله تعالى البس الله وجوههن النور وأجسادهن الحرير بيض الالوان خضر الثياب صفر الحلى مجامرهن الدر وأمشاطهن الذهب يقلن نحن الخالدات فلا نموت ونحن الناعمات فلا نبأس أبدا ونحن المقيمات فلا نظعن أبدا ونحن الراضيات فلا نسخط أبدا طوبي لمن كناله وكان لنا قلت يا رسول الله المرأة منا تتزوج الزوجين والثلاثة والاربعة ثم تموت فتدخل الجنة ويدخلون معها من يكون زوجها قال يا ام سلمة إنها تخير فتختار أحسنهم خلقا فتقول يا رب إن هذا كان أحسنهم معي خلقا في دار الدنيا فزوجنيه يا أم سلمه ذهب حسن الخلق بخير الدنيا والاخرة

(4/275)

وسئل ص - عن قوله تعالى والارض جميعا قبضته يوم القيامة والسموات مطويات بيمينه اين الناس يؤمئذ قال على جسر جهنم
وسئل عن الايمان فقال إذا سرتك حسناتك وساءتك سيئاتك فأنت مؤمن
وسئل عن الإثم فقال إذا حاك في قلبك شئ فدعه
وسئل عن البر والاثم فقال البر ما اطمأن اليه القلب واطمأنت اليه النفس والاثم ما حاك في القلب وتردد في الصدر
وسأله عمر هل نعمل في شئ نستأنفه ام في شئ قد فرغ منه قال بل في شئ قد فرغ منه قال ففيم العمل قال يا عمر لا يدرك ذلك إلا بالعمل قال إذا نجتهد يا رسول الله
وكذلك سأله سراقة بن مالك بن جعشم فقال يا رسول الله اخبرنا عن امرنا كأننا ننظر اليه أبما جرت به الاقلام وثبتت به المقادير أم بما يستأنف فقال لا بل بما جرت به الاقلام وثبتت به المقادير قال ففيم العمل إذا قال اعملو فكل ميسر قال سراقة فلا أكون ابدا أشد اجتهادا في العمل منى الان
فصل فتاوي إمام المفتين ص - في الطهارة
وسئل ص - عن الوضوء بماء البحر فقال هو الطهور ماؤه والحل ميتته وسئل ص - عن الوضوء من بئر بضاعة وهي بئر يلقى فيها الحيض والنتن ولحوم الكلاب فقال الماء طهور لا ينجسه شئ
وسئل ص - عن الماء يكون بالفلاة وما ينوبه من الدواب والسباع فقال إذا كان الماء فلتين لم ينجسه شئ

(4/276)

وسأله ابو ثعلبة فقال إنا بأرض قوم أهل كتاب وإنهم يأكلون لحم الخنزير ويشربون الخمر فكيف نصنع بآنيتهم وقدورهم فقال إن لم تجدوا غيرها فارحضوها بالماء واطبخوا فيها واشربوا
وفي الصحيحين إنا بأرض قوم أهل كتاب أفنا كل في آنيتهم قال لا تأكلوا فيها إلا ان لا تجدوا غيرها فاغسلوها ثم كلوا فيها
وفي المسند والسنن أفتنا في آنية المجوس إذا اضطررنا اليها فقال إذا اضطررتم اليها فاغسلوها بالماء واطبخوا فيها
وفي الترمذي سئل عن قدور المجوس فقال أنقوها غسلا واطبخوا فيها
وسئل ص - عن الرجل يخيل اليه انه يجد الشئ في الصلاة فقال لا ينصرف حتى يسمع صوتا أويجد ريحا
وسئل ص - عن المذى قال يجزئ منه الوضوء فقال له السائل فكيف بما أصاب ثوبي منه فقال يكيفك ان تأخذ كفا من ماء فتنضح به ثوبك حيث ترى انه أصاب منه صححه الترمذي
وسئل ص - عما يوجب الغسل وعن الماء يكون بعد الماء فقال ذاك المذى وكل فحل يمذى فتغسل من ذلك فرجك وأنثييك وتوضأ وضوءك للصلاة
وسألته فاطمة بنت ابي حبيش فقالت إني امرأة استحاض فلا أطهر أفأدع الصلاة فقال لا إنما ذلك عرق وليس بحيضة فإذا أقبلت حيضتك فدعى الصلاة فإذا أدبرت فاغسلي عنك الدم ثم صلي
وسئل عنها ايضا فقال النبي ص - تدع الصلاة أيام أقرائها التي كانت تحيض فيها ثم تغتسل وتتوضأ عند كل صلاة وتصوم وتصلي

(4/277)

وسئل ص - عن الوضوء من لحوم الغنم فقال إن شئت فتوضأ وإن شئت فلا تتوضأ
وسئل ص - عن الوضوء من لحوم الابل فقال نعم توضأ من لحوم الابل
وسئل ص - عن الصلاة في مرابض الغنم فقال نعم صلوا فيها
وسئل ص - عن الصلاة في مبارك الابل فقال لا
وسأله ص - رجل فقال يا رسول الله ما تقول في رجل لقى امرأة لا يعرفها فليس يأتى الرجل من امرأته شئ إلا قد أتاه منها غير أنه لم يجامعها فأنزل الله تعالى هذه الاية وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات فقال له النبي ص - توضأ ثم صل فقال معاذ فقلت يا رسول الله أله خاصة أم للمؤمنين عامة قال بل للمؤمنين عامة
وسألته أم سليم فقالت يا رسول الله إن الله لا يستحي من الحق فهل على المرأة من غسل إذا هي احتلمت فقال رسول الله ص - نعم إذا رأت الماء فقالت ام سلمة أوتحتلم المرأة فقال تربت يداك فيم يشبهها ولدها وفي لفظ ان ام سليم سألت نبي الله ص - عن المرأة ترى في منامها ما يرى الرجل فقال رسول الله ص - إذا رأت المرأة ذلك فلتغتسل
وفي المسند ان خولة بنت حكيم سألت النبي ص - عن المرأة ترى في منامها ما يرى الرجل فقال ليس عليها غسل حتى تنزل كما أن الرجل ليس عليه غسل حتى ينزل
وساله أمير المؤمنين علي بن ابي طالب كرم الله وجهه عن المذي فقال من المذي الوضوء ومن المني الغسل وفي لفظ إذ رأيت المذي فتوضأ واغسل

(4/278)

ذكرك وإذا رأيت نضح الماء فاغتسل ذكره احمد
وسئل ص - عن الرجل يجد البلل ولا يذكر احتلاما فقال يغتسل وعن الرجل يرى انه قد احتلم ولم يجد البلل فقال لا غسل عليه ذكره احمد
وسئل ص - عن الرجل يجامع أهله ثم يكسل وعائشة جالسة فقال إنى أفعل ذلك أنا وهذه ثم نغتسل ذكره مسلم
وسألته ام سلمة فقالت يا رسول الله إني امرأة اشد ضفر رأسي أفأنقضه بغسل الجنابة فقال لا إنما يكفيك ان تحثى على رأسك ثلاث حثيات ثم تفيضين عليك الماء ذكره مسلم وعند ابي داود واغمري قرونك عند كل حفنة
وسأله ص - امرأة فقالت يا رسول الله إن لنا طريقا الى المسجد منتنة فكيف نفعل إذا مطرنا ققال أليس بعد طريق هي أطيب منها قلت بلى يا رسول الله قال هذه بهذه وفي لفظ أليس بعده ما هو أطيب منه قلت بلى قال فإن هذا يذهب بذاك ذكره أحمد
وسئل ص - فقيل له إنا نريد المسجد فنطأ الطريق النجسة فقال الارض يطهر بعضها بعضا ذكره ابن ماجة
وسألته ص - امرأة فقالت إحدانا يصيب ثوبها من دم الحيضة كيف تصنع به فقال تحته ثم تقرضه بالماء ثم تنضحه ثم تصلي فيه متفق عليه
وسئل ص - عن فأرة وقعت في سمن فقال ألقوها وما حولها وكلوا سمنكم ذكره البخاري ولم يصح فيه التفصيل بين الجامد والمائع

(4/279)

وسألته ص - ميمونة عن شاة ماتت فألقوا إهابها فقال هلا أخذتم مسكها فقالت نأخذ مسك شاة قد ماتت فقال لها ص - إنما قال تعالى قل لا أجد فيما أوحى الى محرما على طاعم يطعمه إلا ان يكون ميتة أودما مسفوحا أولحم خنزير وإنكم لا تطعمونه إن تدبغوه تنتفعو به فأرسلت اليها فسلخت مسكها فدبغته فاتخذت منه قربة حتى تخرقت عندها ذكره احمد
وسئل ص - عن جلود الميتة فقال ذكاؤها دباغها ذكره النسائي
وسئل ص - عن الاسصتطابة فقال أولا يجد أحدكم ثلاثة احجار حجران للصفحتين وحجر للمسر به حديث حسن وعند مالك مرسلا أولا يجد احدكم ثلاثة احجار ولم يزد
وساله سراقة عن التغوط فأمره ان يتنكب القبلة ولا يستقبلها ولا يستدبرها ولا يستقبل الريح وان يستنجي بثلاثة احجار ليس فيها رجيع أوثلاثة اعواد أوبثلاث حثيات من تراب ذكره الدارقطني
وسئل ص - عن الوضوء فقال اسبغ الوضوء وخلل بين الاصابع وبالغ في الاستنشاق إلا إن تكون صائما ذكره ابو داود
وسأله ص - عمرو بن عنبسة فقال كيف الوضوء قال أما الوضوء فإنك إذا توضأت فغسلت كفيك فأنقيتهما خرجت خطاياك من بين أظافرك وأناملك فإذا تمضمضت واستنشقت وغسلت وجهك ويديك الى المرفقين ومسحت رأسك وغسلت رجليك اغتسلت من عامة خطاياك كيوم ولدتك امك ذكره النسائي
وسأله ص - أعرابي عن الوضوء فأراه ثلاثا ثلاثا ثم قال هكذا الوضوء فمن زاد على هذا فقد أساء وتعدى وظلم ذكره احمد

(4/280)

وسأل النبي ص - أعرابي فقال يا رسول الله الرجل منا يكون في الصلاة فيكون منه الرويحة ويكون في الماء قلة فقال إذا فسا أحدكم فليتوضأ ولا تأتوا النساء في أعجازهن فإن الله لا يستحي من الحق ذكره الترمذي
وسئل ص - عن المسح على الخفين فقال للمسافر ثلاثة ايام وللمقيم يوما وليلة
وسأله ص - ابن ابي عمارة فقال يا رسول الله امسح على الخفين فقال نعم قال يوما قال ويومين قال وثلاثة ايام قال نعم وما شئت ذكره ابو داود فطائفة من أهل العلم أخذت بظاهره وجوزوا المسح بلا توقيت وطائفة قالت هذا مطلق وأحاديث التوقيت مقيدة والمقيد يقضى على المطلق
وسأله ص - أعرابي فقال اكون في الرمل أربعة اشهر أوخمسة أشهر ويكون فينا النفساء والحائض والجنب فما ترى قال عليك بالتراب ذكره احمد
وسأله ص - أبو ذر إني أغرب عن الماء ومعي أهلي فتصيبني الجنابة فقال إن الصعيد الطيب طهور ما لم تجد الماء عشر حجج فإذا وجدت الماء فأمسه بشرتك حديث حسن
وسأله ص - امير المؤمنين علي ابن ابي طالب كرم الله وجهه فقال انكسرت إحدى زندي فأمره ان يمسح على الجبائر ذكره ابن ماجة
وقال ثوبان استفتوا النبي ص - عن الغسل من الجنابة فقال اما الرجل فلينشر راسه فليغسله حتى يبلغ أصول الشعر وأما المرأة فلا عليها ان لا تنقضه لتغرف على رأسها ثلاث غرفات تكفيها ذكره ابو داود

(4/281)

وسأله ص - رجل فقال إني أغتسلت من الجنابة وصليت الصبح ثم أصبحت فرأيت قدر موضع الظفر لم يصبه ماء فقال لو كنت مسحت عليه بيدك أجزاك ذكره ابن ماجه
وسألته ص - امرأة عن الحيض فقال تأخذ إحداكن ماءها وسدرها فتطهر فتحسن الطهور تم تصب على رأسها فتدلكه دلكا شديدا حتى تبلغ شئون رأسها ثم تصب عليها الماء ثم تأخذ فرصة ممسكة فتطهر بها
وسألته ص - عن غسل الجنابة فقال تأخذ ماء فتطهر فتحسن الطهور ثم تصب الماء على رأسها فتدلكه حتى يبلغ شئون رأسها ثم تفيض الماء عليها
وسأله ص - رجل ما يحل لي من امرأتي وهي حائض فقال تشد عليها إزارها ثم شأنك بأعلاها ذكره مالك
وسئل ص - عن مؤاكلة الحائض فقال واكلها ذكره الترمذي
وسئل ص - كم تجلس النفساء فقال تجلس اربعين يوما إلا ان ترى الطهر قبل ذلك ذكره الدارقطني
فتاوي إمام المفتين ص - في الصلاة
وسأله ص - ثوبان عن أحب الاعمال الى الله تعالى فقال عليك بكثرة السجود لله عزوجل فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط بها عنك خطيئة ذكره مسلم
وسأله عبد الله بن سعد أيما أفضل الصلاة في بيتي أوالصلاة في المسجد فقال ألا ترى الى بيتي ما أقربه من المسجد فلأن أصلي في بيتي أحب الى

(4/282)

من ان أصلي في المسجد إلا ان تكون صلاة مكتوبة ذكره ابن ماجة
وسئل ص - عن صلاة الرجل في بيته فقال نوروا بيوتكم ذكره ابن ماجه
وسئل ص - متى يصلي الصبي فقال إذا عرف يمينه من شماله فمروه بالصلاة
وسئل ص - عن قتل رجل مخنث يتشبه بالنساء فقال إنى نهيت عن قتل المصلين ذكره ابو داود
وسئل ص - عن وقت الصلاة فقال للسائل صل معنا هذين اليومين فلما زالت الشمس أمر بلالا فأذن ثم أمره فأقام الظهر ثم أمره فأقام العصر والشمس مرتفعة بيضاء نقية ثم امره فأقام المغرب حتى غابت الشمس ثم امره فأقام العشاء حين غاب الشفق ثم امره فأقام الفجر حين طلع الفجر فلما كان اليوم الثاني امره فأبرد بالظهر وصلى العصر والشمس مرتفعة أخرها فوق الذي كان وصلى المغرب قبل ان يغيب الشفق وصلى العشاء بعد ما ذهب ثلث الليل وصلى الفجر فأسفر بها ثم قال أين السائل عن وقت الصلاة فقال الرجل انا يا رسول الله ص - فقال وقت صلاتكم ما رأيتم ذكره مسلم
وسئل ص - هل من ساعة أقرب الى الله من الاخرى قال نعم أقرب ما يكون الرب عزوجل من العبد جوف الليل الاخر فإن استطعت ان تكون ممن يذكر الله في تلك الساعة فكن
وسئل رسول الله ص - عن الصلاة الوسطى فقال هي صلاة العصر
وسئل ص - هل في ساعات الليل والنهار ساعة تكره الصلاة فيها فقال نعم إذا صليت الصبح فدع الصلاة حتى تطلع الشمس

(4/283)

فإنها تطلع بين قرني شيطان ثم صل فإن الصلاة محضورة متقبلة حتى تستوي الشمس على رأسك كالرمح فدع الصلاة فإن تلك الساعة تسجر جهنم وتفتح فيها أبوابها حتى ترتفع الشمس عن حاجبك الايمن فإذا زالت الشمس فالصلاة محضورة متقبلة حتى تصلى العصر ثم دع الصلاة حتى تغيب الشمس ذكره ابن ماجه وفيه دليل على تعلق النهي بفعل صلاة الصبح لا بوقتها
وسأله ص - رجل فقال لا أستطيع أن آخذ شيئاص من القرآن فعلمني ما يجزيني فقال قل سبحان الله والحمد لله ولا إله إلا الله والله اكبر ولا حول ولا قوة إلا بالله فقال يا رسول الله هذا لله فما لي فقال قل اللهم ارحمني وعافني واهدني وارزقني فقال بيده هكذا وقبضها فقال رسول الله ص - أما هذا فقد ملأ يديه من الخير ذكره أوداود
وسأله ص - عمران بن حصين وكان به بواسير عن الصلاة فقال صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنبك ذكره البخاري
وسأله ص - رجل أقرأ خلف الامام أو انصت قال بل أنصت فإنه يكفيك ذكره الدارقطني
وسأله ص - حطان فقال يا رسول الله إنا لا نزال سفرا فكيف نصنع بالصلاة فقال ثلاث تسبيحات ركوعا وثلاث تسبيحات سجودا ذكره الشافعي مرسلا
وسأله ص - عثمان بن ابي العاص فقال يا رسول الله إن الشيطان قد حال بين صلاتي وبين قراءتي يلبسها على فقال ذاك شيطان يقال هل خترب فإذا أحسسته فتعوذ بالله واتفل على يسارك ثلاثا قال ففعلت ذلك فأذهبه الله ذكره مسلم

(4/284)

وسأله ص - رجل فقال أصلي في ثوبي الذي أتى فيه أهلي قال نعم إلا ان ترى فيه شيئا فتغسله
وسأله ص - معاوية بن حيدة يا رسول الله عوراتنا ما نأتى منها وما نذر قال احفظ عورتك إلا من زوجتك أوما ملكت يمينك قال قلت يا رسول الله الرجل يكون مع الرجل قال إن استطعت أن لا يراها أحد فافعل قلت فالرجل يكون خاليا قال الله أحق ان يستحيا منها ذكره احمد
وسئل ص - عن الصلاة في الثوب الواحد قال أوكلكم يجد ثوبين متفق عليه
وسأله ص - سلمة بن الاكوع يا رسول الله إني اكون في الصيد فأصل وليس على إلا قميص واحد فقال فازرره وإن لم تجد إلا شوكة ذكره احمد وعند النسائي إنى اكون في الصيف وليس على إلا قميص
وسأله ص - رجل يا رسول الله أصلي في الفراء قال فأين الدباغ
وسئل ص - عن الصلاة في القوس والقرن فقال اطرح القرن وصلى في القوس ذكره الدارقطني والقرن بالتحريك الجعبة
وسألته ام سلمة هل تصلي المرأة في درع وخمار وليس عليها إزار فقال إذا كان الدرع سابلا يغطي ظهر قدميها ذكره ابو داود
وسأله ص - ابو ذر عن اول مسجد وضع في الارض قال المسجد الحرام فقال ثم أي قال المسجد الاقصى فقال كم بينهما قال اربعون عاما ثم الارض لك مسجد حيث أدركتك الصلاة فصل متفق عليه
وذكر الحاكم في مستدركه ان جعفر بن ابي طالب سأله عن الصلاة في السفينة فقال صل فيها قائما إلا ان تخاف الغرق
وسئل ص - عن مسح الحصى في الصلاة فقال واحدة أودع

(4/285)

وسأله ص - جابر عن ذلك فقال واحدة ولان تمسك عنها خير لك من مائة ناقة كلها سواد الحدق فقلت المسجد كان مفروشا بالحصباء فكان أحدهم يمسحه بيديه لموضع سجوده فرخص النبي في مسحه واحدة وندبهم الى تركها والحديث في المسند
وسئل ص - عن الالتفات في الصلاة فقال هو اختلاس يختلسه الشيطان من صلاة العبد
وسأله ص - رجل فقال يصلي أحدنا في منزله الصلاة ثم يأتى المسجد وتقام الصلاة أفأصلي معهم فقال لك سهم جمع ذكره ابو داود
وسأله ص - ابو ذر عن الكلب الاسود يقطع الصلاة دون الاحمر والاضفر فقال الكلب الاسود شيطان
وسأله ص - رجل فقال يا رسول الله إنى صليت فلم أدر أشفعت أوأوترت فقال رسول الله ص - إياكم ان يتلعب بكم الشيطان في صلاتكم من صلى فلم يدر اشفع ام اوتر فليسجد سجدتين فإنهما تمام صلاته ذكره احمد
وسئل ص - لأي شئ فضلت يوم الجمعة فقال لان فيها طبعت طينة ابيك آدم وفيها الصعقة والبعثة وفيها البطشة وفي آخر ثلاث ساعات منها ساعة من دعا الله فيها استجيب له وسئل ايضا عن ساعة الاجابة فقال حين تقام الصلاة الى الانصراف منها ولا تنافي بين الحديثين لأن ساعة الاجابة وإن كانت آخر ساعة بعد العصر فالساعة التي تقام فيها الصلاة أولى ان تكون ساعة الاجابة كما ان المسجد الذي اسس على التقوى هو مسجد قباء ومسجد رسول الله ص - اولى بذلك منه وهو اولى من جمع بينهما بتنقلها فتأمل
وسئل ص - يا رسول الله اخبرنا عن يوم الجمعة ما فيه من الخير فقال فيه خمس خلال فيه خلق آدم وفيه أهبط آدم الى

(4/286)

الارض وفيه توفي الله آدم وفيه ساعة لا يسأل الله العبد فيها شيئا إلا اعطاه إياه ما لم يسأل إثما أوقطيعة رحم وفيه تقوم الساعة فما من ملك مقرب ولا سماء ولا أرض ولا جبال ولا حجر إلا وهو مشفق من يوم الجمعة ذكره احمد والشافعي
وسئل ص - عن صلاة الليل فقال مثنى مثنى فإذا خشيت الصبح فأوتر بواحدة متفق عليه وسأله أبو أمامة بكم أوتر قال بواحدة قال إني أطيق اكثر من ذلك قال ثلاث ثم قال بخمس ثم قال بسبع وفي الترمذي انه سئل عن الشفع والوتر هي الصلاة بعضها شفع وبعضها وتر وفي سنن الدارقطني ان رجلا سأله عن الوتر فقال افصل بين الواحدة والثنتين بالسلام
وسئل ص - أي الصلاة افضل قال طول القنوت ذكره احمد
وسئل أي القيام أفضل قال نصف الليل وقليل فاعله
وسئل ص - هل من ساعة اقرب الى الله من الاخرى قال نعم جوف الليل الاوسط ذكره النسائي
فصل فتاوي إمام المفتين ص - في الموت
وسئل ص - عن موت الفجاءة فقال راحة للمؤمن وأخذة أسف للفاجر ذكره احمد ولهذا لم يكره احمد موت الفجاءة في إحدى الروايتين عنه وقد روى عنه كراهتها وروى في مسنده ان رسول الله ص - مر بجدار أوحائط مائل فأسرع المشي فقيل له في ذلك فقال

(4/287)

إني اكره موت الفوات ولا تنافي بين الحديثين فتأمله
وسئل تمر بنا جنازة الكافر أفنقوم لها قال نعم إنكم لستم تقومون لها إنما تقومون إعظاما للذي يقبض النفوس ذكره احمد وقام لجنازة يهودية فسئل عن ذلك فقال إن للموت فزعا فإذا رأيتم جنازة فقوموا
وسئل عن امرأة اوصت ان يعتق عنها رقبة مؤمنة فدعا بالرقبة فقال من ربك قالت الله قال من انا قالت رسول الله قال أعتقها فإنها مؤمنه ذكره ابو داود
وسأله ص - عمر رضى الله عنه هل ترد إلبنا عقولنا في القبر وقت السؤال فقال نعم كهيئتكم اليوم ذكره احمد
وسئل عن عذاب القبر فقال نعم عذاب القبر حق
فصل فتاوي إمام المفتين ص - في الزكاة
وسئل ص - عن صدقة الابل فقال ما من صاحب إبل لا يؤدي حقها ومن حقها حلبها يوم ورودها إلا إذا كان يوم القيامة بطح لها بقاع قرقر أوفر ما كانت لا يفقد منها فصيلا واحدا تطؤه بأخفافها وتعضه بأفواهها كلما مر عليه اولاها رد عليه أخراها في يوم كان مقداره خمسين الف سنة حتى يقضى بين العباد فيرى سبيله إما الى الجنة وإما الى النار
وسئل ص - عن البقر فقال ولا صاحب بقر ولا غنم لا يؤدي حقها إلا إذا كان يوم القيامة بطح لها بقاع قرقر لا يفقد منها شيئا ليس فيها عقصاء ولا جلحاء ولا عضباء تنطحه بقرونها وتطؤه بأظلافها كلما مرت عليه أولاها

(4/288)

رد عليه أخراها في يوم كان مقداره خمسين الف سنة حتى يقضى بين العباد فيرى سبيله إما الى الجنة وإما الى النار
وسئل ص - عن الخيل فقال الخيل ثلاثة هي لرجل وزر ولرجل ستر ولرجل أجر فأما الذي له أجر فرجل ربطها في سبيل الله فأطال لما في مرج أوروضة فما أصابت في طيلها ذلك من المرج أوالروضة كانت له حسنات ولو أنه انقطع طيلها فاستنت شرفا أوشرفين كانت له آثارها وأرواثها حسنات ولو أنها مرت بنهر فشربت منه ولم يرد ان يسقيها كانت له حسنات فهى لذلك الرجل اجر ورجل ربطها تغنيا وتعففا ثم لم ينس حق الله في رقابها ولا في ظهورها فهى لذلك الرجل ستر ورجل ربطها فخرا ورياء ونواء لاهل الاسلام فهى على ذلك وزر
وسئل ص - عن الحمر فقال ما أنزل على فيها إلا هذه الاية الجامعة الفاذة فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره ذكره مسلم
وسألته ص - ام سلمة فقالت إني البس أوضاحا من ذهب أكنز هو قال ما بلغ ان تؤدي زكاته فزكي فليس بكنز ذكره مالك
وسئل ص - أفي المال حق سوى الزكاة قال نعم ثم قرأ وآتى المال على حبة ذكره الدارقطني
وسألته ص - امرأة فقالت إن لي حليا وإن زوجي خفيف ذات اليد وإن لي ابن أخ أفيجزئ عني ان أجعل زكاة الحلي فيهم قال نعم
وذكر ان ماجة ان ابا سيارة ساله فقال إن لي نخلا فقال اد العشر فقلت يا رسول الله احمها لي فحماها لي
وسأله ص - العباس عن تعجيل زكاته قبل ان يحول الحول فإذن له في ذلك ذكره احمد

(4/289)

وسئل ص - عن زكاة الفطر فقال هي على كل مسلم صغيرا أوكبيرا حرا أوعبدا صاعا من تمر أوصاعا من شعير أوأقط
وسأله ص - أصحاب الاموال فقالوا إن أصحاب الصدقة يعتدون علينا أفنكتم من أموالنا بقدر ما يعتدون علينا قال لا ذكره ابو داود
وسأله ص - رجل فقال إنى ذو مال كثير وذو أهل وولد وحاضرة فأخبرني كيف انفق وكيف امنع فقال تخرج الزكاة من مالك فإنها طهرة تطهرك وتصل بها رحمك وأقاربك وتعرف حق السائل والجار والمسكين فقال يا رسول الله أقلل في قال فآت ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيرا فقال حسبي وقال يا رسول الله إذا أديت الزكاة الى رسولك فقد برئت منها الى الله ورسوله قال رسول الله نعم اذا اديتها الى رسولي فقد برئت منها ولك أجرها وإثمها على من بدلها ذكره احمد
وسئل ص - عن الصدقة على ابي رافع مولاه فقال إنا آل محمد لا تحل لنا الصدقة وإن مولى القوم من انفسهم ذكره احمد
وسأله ص - عمر عن ارضه بخيبر واستفتاه ما يصنع فيها وقد اراد ان يتقرب بها الى الله فقال إن شئت حبست أصلها وتصدقت بها ففعل وتصدق عبد الله بن زيد بحائط له فأتاه ابواه فقالا يا رسول الله إنها كانت قيم وجوهنا ولم يكن لنا مال غيره فدعا عبد الله فقال إن الله قد قبل منك صدقتك وردها على ابويك فتوارثاها بعد ذلك ذكره النسائي
وسئل ص - أي الصدقة افضل فقال المنيحة ان يمنح أحدكم الدرهم أوظهر الدابة أولبن الشاة أولبن البقرة ذكره احمد
وسئل ص - مرة عن هذه المسألة فقال جهد المقل وأبدأ بمن تعول ذكره ابو داود

(4/290)

وسئل ص - مرة اخرى عنها فقال ان تتصدق وانت صحيح شحيح تخشى الفقر وتأمل الغنى
وسئل مرة اخرى عنها فقال سقى الماء
وساله ص - سراقة بن مالك عن الابل تغشى حياضه هل له من أجر في سقيها فقال نعم كل كبد حرى أجر ذكره احمد
وسألته ص - امرأتان عن الصدقة على أزواجهما فقال لهما أجران أجر القرابة وأجر الصدقة متفق عليه وعند ابن ماجة اتجزئ عني من النفقة الصدقة على زوجي وأيتام في حجري فقال رسول الله ص - لها أجران أجر الصدقة وأجر القرابة
وسألتة ص - اسماء فقالت مالي مال إلا أدخل على الزبير أفأتصدق فقال تصدقي ولا توعي فيوعى عليك متفق عليه
وسأله مملوك اتصدق من مال مولاى بشئ فقال نعم والاجر بينكما نصفان ذكره مسلم
وسأله ص - عمر رضى الله عنه عن شراء فرس تصدق به فقال لا تشتره ولا تعد في صدقتك وإن اعطاكه بدرهم فإن العائد في هبته كالعائد في قيئه متفق عليه
وسئل ص - عن المعروف فقال لا تحقرن من المعروف شيئا ولو ان تعطي صلة الحبل ولو ان تعطى شسع النعل ولو ان تفرغ من دلوك في إناء المستسقى ولو ان تنحى الشئ من طريق الناس يؤذيهم ولو ان

(4/291)

تلقى أخاك ووجهك اليه طلق ولو ان تلقى اخاك فتسلم عليه ولو ان تؤنس الوحشان في الارض ذكره احمد
فلله ما أجل هذه الفتاوي وما احلاها وما أنفعها وما أجمعها لكل خير فوالله لو ان الناس صرفوا هممهم اليها لأغنتهم عن فتاوي فلان وفلان والله المستعان
وسأله ص - رجل فقال إنى تصدقت على أمي بعبد وإنها ماتت فقال وجبت صدقتك وهو لك بميراثك ذكره الشافعي
وسألته ص - امرأة فقالت إني تصدقت على امي بجارية وإنها ماتت فقال وجب أجرك وردها عليك الميراث ذكره مسلم
وسأله ص - رجل فقال إن امي توفيت أفينفعها إن تصدقت عنها قال نعم ذكره البخاري
وسأله آخر فقال إن أمي افتلتت نفسها وأظنها لو تكلمت تصدقت فهل لها أجر إن تصدقت عنها قال نعم متفق عليه
وسأله ص - آخر فقال إن ابي مات ولم يوص أفينفعه ان اتصدق عنه قال نعم ذكره مسلم
وسأله ص - حكيم بن حزام فقال يا رسول الله امور كنت اتحنث بها في الجاهلية من صلة وعتاقه وصدقة هل لي فيها أجر قال أسلمت على ما سلف لك من خير متفق عليه
وسألته ص - عائشة رضى الله عنها عن ابن جدعان وأنه كان في الجاهليه يصل الرحم ويطعم المسكين فهل ذلك نافعه فقال لا ينفعه إنه لم يقل يوما رب اغفر لي خطيئتي يوم الدين ذكره مسلم
وسئل ص - عن الغني الذي يحرم المسألة فقال خمسون

(4/292)

درهما أوقيمتها من الذهب ذكره احمد
ولا ينافى هذا جوابه للآخر ما يغديه أويعشيه فإن هذا غناء اليوم وذاك غناء العام بالنسبة الى حال ذلك السائل والله أعلم
وسأله ص - عمر بن الخطاب رضى الله عنه وقد أرسل اليه بعطاء فقال اليس أخبرتنا ان خيرا لاحدنا ان لا يأخذ من أحد شيئا فقال إنما ذلك من المسألة فأما ما كان عن غير مسألة فإنما هو رزق رزقكه الله فقال عمر والذي نفسي بيده لا أسأل أحدا شيئا ولا يأتيني شئ من غير مسألة إلا اخذته ذكره مالك
فصل فتاوى إمام المفتين ص - في الصوم
وسئل ص - أي الصوم فقال شعبان لتعظيم رمضان قيل فأي الصدقة أفضل قال صدقة رمضان ذكره الترمذي والذي في الصحيح انه سئل أي الصيام افضل بعد شهر رمضان فقال شهر الله الذي تدعونه المحرم قيل فأي الصلاة افضل بعد المكتوبة قال الصلاة في جوف الليل
قال شيخنا ويحتمل ان يريد بشهر الله المحرم اول العام وان يريد به الاشهر الحرم والله اعلم
وسألته ص - عائشة رضى الله عنها فقالت يا رسول الله دخلت على وانت صائم ثم اكلت حيسا فقال نعم إنما منزلة من صام في غير رمضان أوقضى رمضان في التطوع بمنزلة رجل اخرج صدقة من ماله فجاد منها بما شاء فأمضاه وبخل بما شاء فأمسكه ذكره النسائي
ودخل ص - على أم هاني فشرب ثم ناولها فشربت فقالت إني كنت صائمة فقال الصائم المتطوع أمير نفسه إن شاء صام وإن شاء أفطر

(4/293)

ذكره أحمد وذكر الدارقطني أن أبا سعيد صنع طعاما فدعا النبي ص - وأصحابه فقال رجل من القوم إني صائم فقال رسول الله ص - صنع لك أخوك طعاما وتكلف لك أخوك أفطر وصم يوما آخر مكانه وذكر أحمد أن حفصة أهديت لها شاة فأكلت منها هي وعائشة وكانتا صائمتين فسألتا رسول الله ص - عن ذلك فقال أبدلا يوما مكانه
وسأله ص - رجل فقال قد اشتكيت عيني أفأكتحل وأنا صائم قال نعم ذكره الترمذي وذكر الدارقطني أنه سئل أفريضة الوضوء من القيء فقال لا لو كان فريضة لوجدته في القرآن وفي إسناد الحديثين مقال
وسأله ص - عمر بن أبي سلمة أيقبل الصائم فقال له رسول الله ص - سل هذه لأم سلمة فأخبرته أن رسول الله ص - يفعل ذلك قال يارسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر فقال له رسول الله ص - إنى لأتقاكم لله وأخشاكم له ذكره مسلم وعند الامام احمد ان رجلا قبل امرأته وهو صائم في رمضان فوجد من ذلك وجدا شديدا فأرسل امرأته فسألت أم سلمة عن ذلك فأخبرتها أن رسول الله ص - كان يفعله فأخبرت زوجها فزاده ذلك شرا وقال لسنا مثل رسول الله ص - إن الله يحل لرسوله ما شاء ثم رجعت امرأته الى ام سلمة فوجدت عندها رسول الله ص - فقال رسول الله ص - ما هذه المرأة فأخبرته ام سلمة فقال ألا اخبرتيها أنى أفعل ذلك قالت قد أخبرتها فذهبت الى زوجها فزاده ذلك شرأ وقال لسنا مثل رسول الله ص - إن الله يحل لرسوله ما شاء فغضب رسول الله ص - وقال والله إنى لأتقاكم لله وأعلمكم بحدوده ذكره مالك واحمد والشافعي رضى الله عنهم وذكر أحمد ان شابا

(4/294)

ساله فقال أفبل وأنا صائم قال لا وسأله شيخ أقبل وأنا صائم قال نعم ثم قال إن الشيخ يملك نفسه
وساله ص - رجل فقال يا رسول الله أكلت وشربت ناسيا وانا صائم فقال أطعمك الله وسقاك ذكره أوداود وعند الدارقطني فيه بإسناد صحيح أتم صومك فإن الله أطعمك وسقاك ولا قضاء عليك وكان اول يوم من رمضان
وسألته ص - عن ذلك امرأة أكلت معه فأمسكت فقال مالك فقالت كنت صائمة فنسيت فقال ذو اليدين الان بعد ماشبعت فقال ص - أتمى صومك فإنما هو رزق ساقه الله إليك ذكره احمد
وسئل ص - عن الخيط الابيض والخيط الاسود فقال هو بياض النهار وسواد الليل ذكره النسائي
ونهاهم عن الوصال وواصل فسألوه عن ذلك فقال إنى لست كهيئتكم انى يطعمنى ربي ويسقينى متفق عليه
وسأله ص - رجل فقال يا رسول الله تدركني الصلاة وانا جنب فأصوم فقال رسول اله ص - وأنا تدركني الصلاة وانا جنب فأصوم فقال لست مثلنا يا رسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر فقال والله إنى لأرجو ان اكون أخشاكم لله وأعلمكم لما اتقى ذكره مسلم
وسئل ص - عن الصوم في السفر فقال إن شئت صمت وإن شئت أفطرت وسأله ص - حمزة بن عمرو فقال إنى أجد في قوة على الصيام في السفر فهل على جناح فقال هي رخصة الله فمن أخذ بها فحسن ومن أحب ان يصوم فلا جناح عليه ذكرها مسلم

(4/295)

وسئل ص - عن تقطيع قضاء رمضان فقال ذلك إليك أرأيت لو كان على أحدكم دين قضى الدرهم والدرهمين الم يكن ذلك قضاء فالله احق ان يعفو ويغفر ذكره الدارقطني وإسناده حسن
وسألته ص - امرأة فقالت إن أمي ماتت وعليها صوم نذره أفأصوم عنها فقال أرأيت لو كان على أمك دين فقضيته أكان يؤدي ذلك عنها قالت نعم قال فصومي عن أمك متفق عليه
وعن أبي داود ان امرأة ركبت البحر فنذرت إن الله عزوجل نجاها ان تصوم شهرا فنجاها الله فلم تصم حتى ماتت فجاءت ابنتها أواختها الى رسول الله ص - فأمرها ان تصوم عنها
وسالته ص - حفصة فقالت إنى أصبحت أنا وعائشة صائمتين متطوعتين فأهدى لنا طعام فأفطرنا عليه فقال رسول الله ص - اقضيا مكانه يوما ذكره احمد ولا ينافى هذا قوله الصائم المتطوع امير نفسه فإن القضاء افضل
وسأله ص - رجل فقال هلكت وقعت على امرأتي وأنا صائم رسول الله ص - هل تجد رقبة تعتقها قال لا قال فهل تستطيع ان تصوم شهرين متتابعين قال لا قال هل تجد إطعام ستين مسكينا قال لا قال اجلس فبينا نحن على ذلك إذ أتى النبي ص - بفرق فيه تمر والفرق المكتل الضخم فقال اين السائل قال أنا قال خذ هذا فتصدق به فقال الرجل أعلى أفقر منى يا رسول الله فوالله ما بين لابتيها يريد الحرتين أهل بيت أفقر من أهل بيتي فضحك النبي ص - حتى بدت أنيابه ثم قال أطعمه أهلك متفق عليه

(4/296)

وسأله ص - رجل أي شهر تأمرني أن أصوم بعد رمضان فقال إن كنت صائما بعد رمضان فصم المحرم فإنه شهر فيه تاب الله على قوم ويتوب فيه على قوم آخرين ذكره احمد
وسئل ص - يا رسول الله لم نرك تصوم في شهر من الشهور ما تصوم في شعبان فقال ذاك شهر يغفل الناس عنه بين رجب ورمضان وهو شهر ترفع فيه الاعمال الى رب العالمين فأحب أن يرفع عملى وأنا صائم ذكره احمد
وسئل ص - عن صوم يوم الاثنين فقال ذاك يوم ولدت فيه وفيه انزل على القرآن ذكره مسلم
وسأله ص - أسامة فقال يا رسول الله إنك تصوم لا تكاد تفطر وتفطر حتى لا تكاد تصوم إلا يومين إن دخلا في صيامك وإلا صمتهما قال أي يومين قال يوم الاثنين ويوم الخميس قال ذانك يومان تعرض فيهما الاعمال على رب العالمين فأحب ان يعرض عملى وانا صائم ذكره احمد
وسئل ص - فقيل يا رسول الله إنك تصوم الاثنين والخميس فقال إن يوم الاثنين والخميس يغفر الله فيهما لكل مسلم إلا مهتجرين يقول حتى يصطلحا ذكره ابن ماجة
وسئل ص - يا رسول الله كيف بمن يصوم الدهر قال لا صام ولا أفظر أوقال لم يصم ولم يفطر قال كيف بمن يصوم يومين ويفطر يوما قال ويطيق ذلك احد قال كيف بمن يصوم يوما ويفطر يوما قال ذاك صوم داود عليه السلام قال كيف بمن يصوم يوما ويفطر يومين قال وددت أنى طوقت ذلك ثم قال رسول الله ص - ثلاث من كل شهر ورمضان الى رمضان

(4/297)

هذا صيام الدهر كله صيام يوم عرفة احتسب على الله ان يكفر السنة التي قبله والسنة التي بعده وصيام يوم عاشوراء احتسب على الله ان يكفر السنة التي بعده ذكره مسلم
وسأله ص - رجل اصوم يوم الجمعة ولا أكلم أحدا فقال لا تصم يوم الجمعة إلا في أيام هو أحدها أوفي شهر واما ان لا تكلم احدا فلعمرى ان تكلم بمعروف أوتنهى عن منكر خير من ان تسكت ذكره احمد
وساله ص - عمر رضى الله عنه فقال إنى نذرت في الجاهلية ان أعتكف يوما في المسجد الحرام فكيف ترى فقال اذهب فاعتكف يوما
وسئل ص - عن ليلة القدر أفي رمضان أوفي غيره قال بل في رمضان فقيل تكون مع الأنبياء ما كانوا فإذا قبضوا رفعت أم هي إلى يوم القيامة قال بل هي إلى يوم القيامة فقيل في أي رمضان هي قال التمسوها في العشر الأول أوفي العشر الأخر فقيل في أي العشرين قال ابتغوها في العشر الأواخر لا تسألني عن شيء بعدها فقال أقسمت عليك بحقي عليك لما أخبرنتي في أي العشر هي فغضب غضبا شديدا وقال التمسوها في السبع الأواخر لا تسألني عن شيء بعدها ذكره أحمد والسائل أبو ذر وعند أبي داود أنه ص - سئل عن ليلة القدر فقال في كل رمضان وسئل عنها أيضا فقال كم الليلة فقال السائل ثنتان وعشرون فقال هي الليلة ثم رجع فقال أوالقابلة يريد ثلاثا وعشرين ذكره أبو داود
وسأله ص - عبد الله بن أنيس متى نلتمس هذه الليلة المباركة فقال التمسوها هذه الليلة وذلك مساء ليلة ثلاث وعشرين
وسألته ص - وسلم عائشة رضى عنها إن وافقتها فبم أدعو قال قولي اللهم إنك عفو تحب العفو فاعف عني حديث صحيح

(4/298)

فصل فتاوي إمام المفتين ص - في الحج
وسألته ص - عائشة رضي الله عنها فقالت نرى الجهاد أفضل الأعمال أفلا نجاهد قال لكن أفضل الجهاد وأجمله حج بدور ذكره البخاري وزاد أحمد لكن هو جهاده
وسألته ص - امرأة ما يعدل حجة معك فقال عمرة في رمضان ذكره أحمد وأصله في الصحيح
وسألته ص - أم معقل فقالت يا رسول الله إن على حجة وإن لأبي معقل بكرا فقال ابو معقل صدقت قد جعلته في سبيل الله فقال اعطها فلتحج عليه فإنه في سبيل الله فأعطاها البكر فقالت يا رسول الله إنى امرأة قد كبرت سنى وسقمت فهل من عمل بجزئ عنى من حجتي فقال عمرة في رمضان تجزئ عن حجة ذكره ابو داود
وسأله ص - رجل فقال إني أكرى في هذا الوجه وكان الناس يقولون ليس لك حج فسكت رسول الله ص - فلم يجبه حتى نزلت هذه الاية ليس عليكم جناح ان تبتغوا فضلا من ربكم فارسل اليه رسول الله ص - وقرأها عليه وقال لك حج ذكره ابو داود
وسئل ص - أي الحج افضل قال العج والثج فقيل ما الحاج قال الشعث التفل قال ما السبيل قال الزاد والراحلة ذكره الشافعي
وسئل ص - عن العمرة أواجبه هي فقال لا وان تعتمر فهو افضل قال الترمذي صحيح وعند احمد ان اعرابيا قال يا رسول الله أخبرني عن العمرة اواجبه هي فقال لا وان تعتمروا خير لكم

(4/299)

وسأله ص - رجل فقال إن ابي ادركه الاسلام وهو شيخ كبير لا يستطيع ركوب الرحل والحج مكتوب علينا أفأحج عنه قال انت اكبر ولده قال نعم قال أرأيت لو كان على ابيك دين فقضيته عنه كان ذلك يجزي عنه قال نعم قال فحج عنه ذكره احمد
وسأله ص - ابو ذر فقال أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن فقال له حج عن ابيك واعتمر قال الدارقطنى رجال إسناده كلهم ثقات
وسأله رجل فقال إن ابي مات ولم يحج أفاحج عنه فقال أرأيت إن كان أبيك دين أكنت قاضيه قال نعم قال فدين الله أحق ذكره احمد
وسألته ص - امرأة فقالت إن امي ماتت ولم تحج أفأحج عنها قال نعم حجى عنها حديث صحيح وعند الدارقطني ان رجلا سأله قال هلك أبي ولم يحج قال أرأيت لو كان على ابيك دين فقضيته أيقبل منك قال نعم قال فاحجج عنه وهو يدل على ان السؤال والجواب إنما كانا عن القبول والصحة لا عن الوجوب والله أعلم
وأفتى ص - رجلا سمعه يقول لبيك عن شبرمة قريب له فقال احججت عن نفسك قال لا قال حج عن نفسك ثم حج عن شبرمة ذكره الشافعي واحمد رحمها الله تعالى
وسألته امرأة عن صبى رفعته اليه فقالت ألهذا حج قال نعم ولك أجر ذكره مسلم
وسأله رجل فقال إن أختي نذرت أن تحج وإنها ماتت فقال النبي ص - لو كان عليها دين أكنت قاضيه قال نعم قال فاقض الله فهو أحق بالقضاء متفق عليه

(4/300)

وسئل ما يلبس المحرم في إحرامه فقال لا يلبس القميص ولا العمامة ولا البرنس ولا السراويل ولا ثوبا مسه ورس ولا زعفران ولا الخفين إلا أن لا يجد نعلين فليقطعهما حتى يكونا أسفل من الكعبين متفق عليه
وسأله ص - رجل عليه جبة وهو متضمخ بالخلوق فقال احرمت بعمرة وانا كما ترى فقال انزع عنك الجبة واغسل عنك الصفرة متفق عليه وفي بعض طرقه واصنع في عمرتك ما تصنع في حجتك
وسأله ص - ابو قتادة عن الصيد الذي صاده وهو حلال فأكل اصحابه منه وهو محرمون فقال هل معكم منه شئ فناوله العضد فأكلها وهو محرم متفق عليه
وسئل ص - عما يقتل المحرم فقال الحية والعقرب والفويسقة والكلب العقور والسبع العادي زاد احمد ويرمى بالغراب ولا يقتل
وسألته ص - ضباعة بنت الزبير فقالت إنى اريد وانا شاكية فقال النبي ص - حجى واشترطى ان محلى حيث حبستني ذكره مسلم واستفتته ام سلمة في الحج وقالت إنى اشتكى فقال طوفي من وراء الناس وانت راكبة
وسألته ص - عائشة فقالت يا رسول الله ألا أدخل البيت فقال ادخلى الحجر فإنه من البيت
واستفتاه ص - عروة بن مضرس فقال يا رسول الله جئت من جبلى طى أذلك مطيتى واتعبت نفسي والله ما تركت من جبل إلا وقفت عليه هل لي من حج فقال رسول الله ص - من أدرك معنا هذه الصلاة يعنى صلاة الفجر وأتى عرفات قبل ذلك ليلا أونهارا تم حجه وقضى تفثه حديث صحيح

(4/301)

واستفتاه ص - ناس من أهل نجد فقالوا يا رسول الله كيف الحج فقال الحج عرفة فمن جاء قبل صلاة الفجر تم حجة ومن تأخر فلا إثم عليه ثم أردف رجلا خلفه ينادي بهن ذكره احمد
وسأله ص - رجل فقال لم أشعر فحلقت قبل ان أذبح فقال اذبح و لاحرج وسأله ص - آخر فقال لم أشعر فنحرت قبل ان ارمي فقال ارم ولا حرج فما سئل النبي ص - عن شئ قدم ولا أخر إلا قال افعل ولا حرج متفق عليه وعند احمد فما سئل يومئذ عن امر مما ينسئ المرء أويجهل من تقديم بعض الامور على بعض وأشباهها إلا قال افعل و لاحرج وفي لفظ حلقت قبل ان انحر قال اذبح ولا حرج وساله ص - آخر قال حلقت ولم أرم قال ارم ولا حرج وفي لفظ انه سئل عمن ذبح قبل ان يحلق أوحلق قبل ان يذبح قال لا حرج وقال كان الناس يأتونه فمن قائل يا رسول الله سعيت قبل ان اطوف واخرت شيئا وقدمت شيئا فكان يقول ولا حرج إلا على رحيل اقترض عرض مسلم وهو ظالم فذلك الذي حرج وهلك ذكره ابو داود
وأفتى ص - كعب بن عجرة ان يحلق رأسه وهو محرم لاذى القمل وان ينسك بشاة أويطعم ستة مساكين أويصوم ثلاثة ايام
وأفتى ص - من أهدى بدنه ان يركبها متفق عليه
وسأله ص - ناجية الخزاعى ما يصنع بما عطب من الهدى فقال انحرها واغمس نعلها في دمها واضرب به صفحاتها وخل بينها وبين الناس فيأكلوها ولا يأكل منه هو ولا أحد من أهل رفقته
وساله عمر فقال إنى أهديت نجيبا فأعطيت بها ثلثمائة دينار فأبيعها

(4/302)

فأشترى بها بدنا فقال رسول الله ص - لا انحرها إياها
وسأله ص - زيد بن ارقم ما هذه الاضاحي فقال سنة أبيكم ابراهيم صلاة الله وسلامة عليه قال فما لنا منها قال بكل شعرة حسنة قالوا يا رسول الله فالصوف قال بكل شعرة من الصوف حسنة ذكره احمد
وسأله ص - امير المؤمنين علي بن ابي طالب كرم الله وجهه عن يوم الحج الاكبر فقال يوم النحر ذكره الترمذي وعند ابي داود بإسناد صحيح ان رسول الله ص - وقف يوم النحر بين الجمرات في الحجة التي حج فيها فقال أي يوم هذا قالوا يوم النحر فقال هذا يوم الحج الاكبر وقد قال تعالى وأذان من الله ورسوله الى الناس يوم الحج الاكبر ان الله برئ من المشركين ورسوله وإنما أذن المؤذن بهذه البراءة يوم النحر وثبت في الصحيح عن ابي هريرة انه قال يوم الحج الاكبر يوم النحر
وأفتى ص - اصحابه بجواز فسخهم الحج الى العمرة ثم افتاهم باستحبابه ثم أفتاهم بفعله حتما ولم ينسخه شئ بعده وهو الذي ندين الله به ان القول بوجوبه اقوى واصح من القول بالمنع منه وقد صح عنه صحة لا شك فيها انه قال من لم يكن أهدى فليهل بعمرة ومن كان أهدى فلهل بحج مع عمرة وأما ما فعله هو فإنه صح عنه انه قرن بين الحج والعمرة من بضعة وعشرين وجها رواه عنه ستة عشر نفسا من أصحابه ففعل القرآن وامر بفعله من ساق الهدى وامر بفسخه الى التمتع من لم يسق الهدى وهذا من فعله وقوله كأنه راى عين وبالله التوفيق
وسأله ص - رجل أرأيت إن لم أجد إلا منيحة أنثى أفأضحى بها قال لا ولكن خذ من شعرك وأظفارك وقص شاربك

(4/303)

وتحلق عانتك وذلك تمام أضحيتك عند الله ذكره ابو داود والمنيحة الشاة التي أعطاه إياها غيره لينتفع بلبنها فمنعت من التضحية بها بأنها ليست ملكة وإن كان قد منحها هو غيره وقتا معلوما لزم الوفاء له بذلك فلا يضحى بها أيضا
وأمر رسول الله ص - سبعة من أصحابه كانوا معه فأخرج كل واحد منهم درهما فاشتروا اضحية فقالوا يا رسول الله لقد أغلينا بها فقال النبي ص - إن افضل الضحايا اغلاها واسمنها فأمر رسول الله ص - فأخذ رجل برجل ورجل برجل ورجل بيد ورجل بيد ورجل بقرن ورجل بقرن وذبحها السابع وكبروا عليها جميعا ذكره احمد نزل هؤلاء النفر منزلة اهل البيت الواحد في إجزاء الشاة عنهم لانهم كانوا رفقة واحدة وسأله ص - رجل فقال إن على بدنه وأنا مؤثر بها ولا أجدها فأشتريها فأفتاه النبي ص - ان يبتاع سبع شياه فيذبحهن ذكره احمد
وسأله ص - زيد بن خالد عن جذع من المعز فقال ضح به ذكره احمد
وسأله ص - ابو بردة بن نيار عن شاة ذبحها يوم العيد فقال أقبل الصلاة قال نعم قال تلك شاة لحم قال عندى عناق جذعة هي أحب الى من مسنة قال تجزئ عنك ولن يجزئ عن احد بعدك ذكره احمد وهو صحيح صريح في ان الذبح قبل الصلاة لا يجزئ سواء دخل وقتها ولم يدخل وهذا الذي ندين الله به قطعا ولا يجوز غيره
وفي الصحيحين من حديث جندب بن سفيان البجلى عنه ص - مكان ذبح قبل ان يصلي فليذبح مكانها اخرى ومن لم يكن ذبح حتى صلينا فليذبح باسم الله

(4/304)

وفي الصحيحين من حديث انس عنه ص - انه قال من كان ذبح قبل الصلاة فليعد ولا قول لاحد مع رسول الله ص -
وسأله ص - ابو سعيد فقال اشتريت كبشا اضحي به فعدا الذئب فأخذ أليته فقال ضح به ذكره احمد
وأفتى ص - من أراد الخروج الى بيت المقدس للصلاة ان يصلي في مكة ذكره احمد
وسأله ص - آخر يوم فتح مكة فقال إنى نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس فقال صل ههنا ثم ساله فقال شأنك إذا ذكره ابو داود
وسأله ص - ابو ذر أي مسجد وضع في الارض اول قال المسجد الحرام قال ثم اى قال المسجد الاقصى قال كم بينهما قال أربعون عاما متفق عليه
وسئل ص - أى المسجدين اسس على التقوى قال مسجدكم هذا يريد مسجد المدينة ذكره مسلم وزاد الامام احمد وفي ذلك خير كثير يعنى مسجد قباء
فصل فتاوى إمام المفتين ص - في فضل بعض من سور القرآن
وسئل أى آية في القرآن اعظم فقال الله لا إله إلا هو الحي القيوم ذكره ابو داود
وسأل ص - رجل فقال ضربت خبائي على قبر وأنا لا أحسب انه قبر فإذا إنسان يقرأ سورة الملك حتى ختمها فقال النبي ص

(4/305)

هي المانعة هي المنجية تنجيه من عذاب القبر ذكره الترمذي وقال ابن عبدالبر هو صحيح
وساله ص - رجل فقال اقرئني سورة جامعة فأقرأه إذا زلزلت الارض حتى فرغ منها فقال الرجل والذي بعثك بالحق لا أزيد عليها أبدا ثم أدبر الرجل فقال النبي ص - افلح الرو يجل مرتين ذكره ابو داود
وسأله ص - رجل فقال إنى احب سورة قل هو الله احد فقال حبك اياها ادخلك الجنة
وقال له عقبة بن عامر أقرأ سورة هود وسورة يوسف فقال لن تقرأ شيئا أبلغ عند الله من قل أعوذ برب الفلق و قل أعوذ برب الناس ذكره النسائي
وفي الترمذي عنه انه سئل ص - أي الاعمال احب الى الله قال الحال المرتحل وفهم بعضهم من هذا انه اذا فرغ من ختم الفران قرأ فاتحة الكتاب وثلاث آيات من سورة البقرة لانه حل بالفراغ وارتحل بالشروع وهذا لم يفعله احد من الصحابة ولا التابعين ولا استحبه احد من الائمة والمراد بالحديث الذي كلما حل من غزاة ارتحل في أخرى أوكلما حل من عمل ارتحل الى غيره تكميلا له كما كمل الاول واما هذا الذي يفعله بعض القراء فليس مراد الحديث قطعا وبالله التوفيق
وقد جاء تفسير الحديث متصلا به أن يضرب من أول القران الى اخره كلما حل ارتحل وهذا له معنيان احدهما انه كلما حل من سورة أوجزء ارتحل في غيره والثاني انه كلما حل من ختمه ارتحل في أخرى
وسئل عن أهل الله من هم فقال هم اهل القرآن أهل الله وخاصته ذكره احمد
وسأله ص - عبد الله بن عمرو بن العاص في كم اقرأ القران

(4/306)

فقال في شهر فقال أطيق أفضل من ذلك فقال في عشرين فقال اطيق أفضل من ذلك فقال في خمس عشرة فقال اطيق افضل من ذلك قال في عشر فقال اطيق افضل من ذلك قال في خمس اطيق افضل من ذلك قال لا يفقه القرأن من قراه في اقل من ثلاث ذكره احمد
واختلف رجلان في اية كل منهما أخذهما عن رسول الله ص - فسألاه عنها فقال لكل منهما هكذا انزلت ثم قال انزل القران على سبعة احرف متفق عليه
وسئل ص - أي المجاهدين اعظم أجرا قال أكثرهم ذكرا لله قيل فأي الصائمين اعظم أجرا قال اكثرهم لله ذكرا ثم ذكر الصلاة والزكاة والحج والصدقة كل ذلك يقول اكثرهم لله ذكرا فقال ابو بكر لعمر رضى الله عنهما ذهب الذاكرون بكل خير فقال رسول الله ص - أجل ذكره احمد
وسئل ص - عن المفردين الذين هم اهل السبق فقال الذاكرون الله كثيرا وفي لفظ المشتهرون بذكر الله يضع الذكر عنهم اثقالهم فيأتون يوم القيامة خفافا ذكره الترمذي
وسئل عن رياض الجنة فقال حلق الذكر
وسئل ص - عن أهل الكرم الذين يقال لهم يوم القيامة سيعلم اهل الجمع من اهل الكرم فقال هم اهل الذكر في المساجد ذكره احمد
وسئل عن غنيمة مجالس الذكر فقال غنيمة مجالس الذكر الجنة ذكره احمد
وسئل ص - عن قوم غزوا فقالوا ما رأينا افضل غنيمة ولا اسرع رجعة منهم فقال ادلكم على قوم أفضل غنيمة منهم واسرع رجعة قوم شهدوا صلاة الصبح ثم جلسوا يذكرون الله حتى طلعت الشمس فأولئك اسرع رجعة وافضل غنيمة ذكره الترمذي

(4/307)

وسئل ص - عن خيار الناس فقال الذين إذا رأوا ذكر الله ذكروا ذكره احمد
وسئل ص - عن خير الاعمال وازكاها عند الله وأرفعها في الدرجات فقال ذكر الله ذكره احمد
وسئل ص - أي الدعاء اسمع فقال جوف الليل الآخر ودبر الصلوات المكتوبات ذكره احمد وقال الدعاء بين الاذان والاقامة لا يرد قالوا فماذا نقول يا رسول الله قال سلوا الله العافية في الدنيا والاخرة ذكره الترمذي
وسئل ص - بأي شئ نختم الدعاء فقال بآمين ذكره ابو داود
وسئل ص - عن تمام النعمة فقال الفوز بالجنة والنجاة من النار ذكره الترمذي فنسأل الله تمام نعمته بالفوز بالجنة والنجاة من النار وسئل ص - عن الاستعجال المانع من إجابة الدعاء فقال يقول قد دعوت قد دعوت فلم يستجب لي فيستحسر عند ذلك ويدع الدعاء ذكره مسلم وفي لفظ يقول قد سألت قد سألت فلم أعط شيئا
وسئل ص - عن الباقيات الصالحات فقال التكبير والتهليل والتسبيح والتحميد ولا حول ولا قوة إلا بالله ذكره احمد
وسأله ص - الصديق رضى الله عنه ان يعلمه دعاء يدعو به في صلاته فقال قل اللهم إنى ظلمت نفسي ظلما كثيرا وإنه لا يغفر الذنوب إلا انت فاغفر لي مغفرة من عندك وارحمني إنك انت الغفور الرحيم متفق عليه
وسأله ص - الاعرابي الذي علمه ان يقول لا إله إلا الله وحده لا شريك له الله اكبر كبيرا والحمد لله كثيرا وسبحان الله رب العالمين

(4/308)

ولا حول ولا قوة إلا بالله العزيز الحكيم فقال هذا لربي فما لي فقال قل اللهم اغفر لي وارحمني واهدني وارزقني وعافني فإن هؤلاء تجمع لك دنياك وأخرتك ذكره مسلم
وسئل ص - عن رياض الجنة فقال المساجد فسئل ص - عن الرتع فيها فقال سبحان الله والحمد لله ولا إله إلا الله والله اكبر ذكره الترمذي
واستفتاه ص - رجل فقال لا استطيع ان آخذ من القرآن شيئا فعلمنى ما يجزيني قال قل سبحان الله والحمد لله ولا إله إلا الله والله اكبر ولا حول ولا قوة إلا بالله قال يا رسول اله هذا الله فما لي قال قل اللهم ارحمني وعافني واهدني وارزقني فقال هكذا بيده وقبضها فقال رسول الله ص - أما هذا فقد ملأ يده من الخير ذكره ابو داود
ومر ص - بأبي هريرة وهو يغرس غرسا فقال الا ادلك على غراس خير لك من هذا سبحان الله والحمد لله ولا إله إلا الله والله اكبر يغرس لك بكل واحدة شجرة في الجنة ذكره ابن ماجه
وسئل ص - كيف يكسب احدنا كل يوم الف حسنة قال يسبح مائة تسبيحة يكتب له الف حسنة أويحط عنه الف خطيئة ذكره مسلم
وافتى ص - من قال له لدعتني عقرب بأنه لو قال حين امسى أعوذ بكلمات الله التامات من شر ما خلق لم تضره ذكره مسلم
وسأله ص - رجل أن يعلمه تعوذا يتعوذ به فقال قل اللهم إنى أعوذ بك من شر سمعي وشر بصري وشر لساني وشر قلبي وشرهنى يعني الفرج ذكره النسائي
وسئل ص - عن كيفيه الصلاة عليه فقال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على ابراهيم وعلى ال ابراهيم انك

(4/309)

حميد مجيد وبارك على محمد وعلى أل محمد كما باركت على ابراهيم وعلى ال ابراهيم انك حميد مجيد متفق عليه
وقال له ص - معاذ يا رسول الله اخبرني بعمل يدخلني الجنة ويباعدني من النار قال لقد سالت عن عظيم وإنه ليسير على من يسره الله عليه تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت ثم قال ألا أدلك على ابواب الخير قلت بلى يا رسول الله قال الصوم جنة والصدقة تطفئ الخطيئة كما يطفئ الماء النار وصلاة الرجل في جوف الليل ثم قال الا اخبرك برأس الامر وعموده وذروة سنامه رأس الامر الاسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله ثم قال الا اخبرك بملاك ذلك كله قلت بلى يا رسول الله قال كف عليك هذا وأشار الى لسانه قلت يا نبي الله وإنا لمؤاخذون بما نتكلم به فقال ثكلتك امك يا معاذ وهل يكب الناس في النار على وجوههم إلا حصائد السنتهم حديث صحيح
وسأله ص - أعرابي فقال دلني على عمل إذا عملته دخلت الجنة قال تعبد الله لا تشرك به شيئا وتقيم الصلاة المكتوبة وتؤدي الزكاة المفروضة وتصوم رمضان فقال والذي نفسي بيده لاأزيد على هذا ولا أنقص منه فلما ولى قال النبي ص - من سره ان ينظر الى رجل من أهل الجنة فلينظر الى هذا متفق عليه
وسأله ص - رجل آخر فقال أخبرني بعمل يدخلني الجنة ويبعدني من النار فقال تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤدي الزكاة وتصل الرحم متفق عليه
وساله اعرابي فقال علمني عملا يدخلني الجنة فقال لئن كنت اقصرت الخطبة لقد أعرضت المسألة اعتق النسمة وفك الرقبة قال أوليسا واحدا

(4/310)

قال لا عتق النسمة ان تنفرد بعتقها وفك الرقبة ان تعين في عتقها والمنحة الوكوف والفيء على ذي الرحم الظالم فإن لم تطق ذلك فأطعم الجائع واسق الظمآن وأمر بالمعروف وأنه عن المنكر فإن لم تطق ذلك فكف لسانك إلا من خير ذكره أحمد
وسأله ص - رجل ما الإسلام فقال أن يسلم قلبك لله وأن يسلم المسلمون من لسانك ويدك قال فأي الإسلام أفضل قال الإيمان قال وما الإيمان قال تؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت قال فأي الإيمان أفضل قال الهجرة قال وما الهجرة قال أن تهجر السوء قال فأي الهجرة أفضل قال الجهاد قال وما الجهاد قال أن تقاتل الكفار إذا لقيتهم قال فأي الجهاد أفضل قال من عقر جواده وأهريق دمه ثم عملان هما أفضل الأعمال إلا من عمل بمثلهما حجة مبرورة أوعمرة ذكره أحمد
وسئل ص - أي الأعمال أفضل فقال الإيمان بالله وحده ثم الجهاد ثم حجة مبرورة تفضل سائر العمل كما بين مطلع الشمس ومغربها ذكره أحمد
وسئل ص - أيضا أي الأعمال أفضل فقال أن تحب لله وتبغض لله وتعمل لسانك في ذكر الله قال السائل وماذا يا رسول الله قال وأن تحب للناس ما تحب لنفسك وأن تقول خيرا أوتصمت
واختلف نفر من الصحابة في أفضل الأعمال فقال بعضهم سقاية الحاج وقال بعضهم عمارة المسجد الحرام وقال بعضهم الحج وقال بعضهم الجهاد في سبيل الله فاستفتى عمر في ذلك رسول الله ص - فأنزل الله عز و جل أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله

(4/311)

واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله والله لا يهدي القوم الظالمين إلى قوله تعالى وأولئك هم الفائزون
وسأله ص - رجل فقال يا رسول الله شهدت أن لا إله إلا الله وأنك رسول الله وصليت الخمس وأديت زكاة مالي وصمت شهر رمضان فقال من مات على هذا كان مع النبيين والصديقين والشهداء يوم القيامة هكذا ونصب أصابعه مالم يعق والديه ذكره أحمد
وسأله ص - آخر فقال أرأيت إذا صليت المكتوبة وصمت رمضان وأحللت الحلال وحرمت الحرام ولم أزد على ذلك شيئا أدخل الجنة قال نعم قال والله لاأزيدن على ذلك شيئا ذكره مسلم
وسئل ص - أي الأعمال خير قال أن تطعم الطعام وتقرأ السلام على من عرفت وعلى من لم تعرف متفق عليه
وسأله ص - أبو هريرة فقال إني رأيتك طابت نفسي وقرت عيني فأنبئني عن كل شيء فقال كل شيء خلق من ماء قال أنبئني عن أمر إذا أخذت به دخلت الجنة قال أفش السلام وأطعم الطعام وصل الأرحام وقم بالليل والناس نيام ثم ادخل الجنة بسلام ذكره أحمد
وسأله ص - آخر فشكا إليه قسوة قلبه فقال إذا أردت أن يلين قلبك فأطعم المسكين وامسح رأس اليتيم
وسئل ص - أي الأعمال قال طول القيام قيل فأي الصدقة أفضل قال جهد المقل فأي الهجرة أفضل قال من هجر ما حرم الله عليه قيل فأي الجهاد أفضل قال من جاهد المشركين بماله ونفسه قيل فأي القتل أشرف قال من أهريق دمه وعقر جواده ذكره أبو داود

(4/312)

وسئل ص - أي الأعمال أفضل قال إيمان لا شك فيه وجهاد لا غلول فيه وحج مبرور
وسئله ص - أبو ذر فقال من أين أتصدق وليس لي مال قال إن من أبواب الصدقة التكبير وسبحان الله والحمد لله ولا إله إلا الله وأستغفر الله وتأمر بالمعروف وتنهي عن المنكر وتعزل الشوكة عن طريق الناس والعظم والحجر وتهدي الأعمى وتسمع الأصم والأبكم حتى يفقه وتدل المستدل على حاجة قد علمت مكانها وتسعى بشدة ساقيك إلى اللهفان المستغيث وترفع بشدة ذراعيك مع الضعيف كل ذلك من أبواب الصدقة منك على نفسك ولك من جماعك لزوجتك أجر فقال أبو ذر فكيف يكون لي أجر في شهوتي فقال رسول الله ص - أرأيت لو كان لك ولد ورجوت أجرة فمات أكنت تحتسب به قلت نعم قال أنت خلقته قلت بل الله خلقه قال فأنت هديته قلت بل الله هداه قال أنت كنت رزقته قلت بل الله كان يرزقه قال فكذلك فضمفه في حلاله وجنبه حرامه فإن شاء الله أحياه وإن شاء اماته فلك اجر ذكره أحمد
وسأل ص - أصحابه يوما من أصبح منكم اليوم صائما قال أبو بكر أنا قال اتبع منكم اليوم جنازة قال أبو بكر انا قال من أطعم منكم اليوم مسكينا قال أبو بكر أنا قال فمن عاد منكم اليوم مريضا قال أبو بكر أنا قال رسول الله ص - ما اجتمعن في رجل إلا دخل الجنة ذكره مسلم
وسئل ص - يا رسول الله الرجل يعمل العمل فيستره فإذا اطلع عليه أعجبه فقال له له أجران أجر السر وأجر العلانية ذكره الترميذي
وسأله ص - أبو ذر يا رسول الله أرأيت الرجل يعمل العمل من الخير يحمده الناس عليه قال تلك عاجل بشرى المؤمن ذكره مسلم

(4/313)

وسأله ص - رجل أي العمل أفضل فقال الإيمان بالله وتصديق به وجهاد في سبيله قال أريد أهون من ذلك يا رسول الله قال السماحة والصبر قال أريد أهون من ذلك قال لا تتهم الله تعالى في شيء قضى لك ذكره أحمد
وسأله ص - عقبة عن فواضل الأعمال فقال يا عقبة صل من قطعك وأعط من حرمك وأعرض عمن ظلمك ذكره أحمد
وسأله ص - رجل كيف لي أن أعلم إذا أحسنت أني قد أحسنت وإذا أسأت أني قد أسأت فقال إذا قال جيرانك إنك قد أحسنت فقد أحسنت وإذا قالوا قد أسأت فقد أسأت ذكره ابن ماجة وعند الإمام أحمد إذا سمعتهم يقولون قد أحسنت فقد أحسنت وإذا سمعتهم يقولون قد أسأت فقد أسأت
فصل فتاوي إمام المفتين ص - في الأموال
وسئل ص - أي الكسب أفضل قال عمل الرجل بيده وكل بيع مبرور ذكره أحمد
وسأله ص - رجل فقال إن لي مالا وولدا وإن أبى يريد أن يحتاج مالي قال أنت ومالك لأبيك إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم فكلوه هنيئا ذكره أبو داود وأحمد
وسألته ص - امرأة فقالت إنا كل على آبائنا وأبنائنا وأزواجنا فما يحل لنا من أموالهم قال الرطب تأكلينه وتهدينه ذكره أبو داود وقال عقبة الرطب يعني به ما يفسد إذا بقي
وسئل ص - إنا نأخذ على كتاب الله أجرا فقال إن

(4/314)

أحق ما أخذتم عليه أجرا كتاب الله ذكره البخاري في قصة الرقية
وسئل ص - عن أموال السلطان فقال ما أتاك الله منها من غير مسألة ولا إشراف فكله وتموله ذكره أحمد
وسئل ص - عن أجرة الحجام فقال أعلفه ناضحك وأطعمه رقيقك ذكره مالك
وسأله ص - رجل عن عسب الفحل فنهاه فقال إنا نطرق الفحل فنكرم فرخص له في الكرامة حديث حسن ذكره الترميذي
ونهىعن القسامة بضم القاف فسئل عنها فقال الرجل يكون على الفئام من الناس فيأخذ من حظ هذا وحظ هذا ذكره ابو داود
وسئل ص - أي الصدقة افضل قال سقى الماء
بعض الفتاوي المختلفة
وسألته ص - امراءة فقالت يا رسول الله اني احب الصلاة معك فقال قد علمت انك تحبين الصلاة معي وصلاتك في بيتك خير من صلاتك في حجرتك وصلاتك في حجرتك خير من صلاتك في دارك وصلاتك في دارك خير من صلاتك في مسجد قومك وصلاتك في مسجد قومك خير من صلاتك في مسجدي فأمرت فبنى لها مسجد في اقصى شيء من بيتها واظلم فكانت تصلي فيه حتى لقيت الله عز و جل
وسئل ص - أي البقاع شر قال لا ادري حتى اسال جبريل فسأل جبريل فقال لا ادري حتى اسأل ميكائيل فجاء فقال خير البقاع المساجد وشرها الاسواق
وقال في الانسان ستون وثلاثمائة مفصل عليه ان يتصدق عن كل مفصل صدقة فسألوه من يطيق ذلك قال النخامة تراها في المسجد فتدفنها أوالشيء فتنحيه عن الطريق فإن لم تجد فركعتا الضحى يجزيانك

(4/315)

وسئل ص - عن الصلاة قاعدا فقال من صلى قائما فهو افضل ومن صلى قاعدا فله نصف اجر القائم ومن صلى مضطجعا فله نصف اجر القاعد قلت وهذا له محملان احدهما ان يكون في النافلة عند من يجوزها مضطجعا والثاني على المعذور فيكون له بالفعل النصف والتكميل بالنية
وسأله ص - رجل فقال ما يمنعني ان اتعلم القران الا خشية ان لا اقوم به فقال تعلم القران واقراءه وارقد فإن مثل القران لمن تعلمه فقرأه وقال به كمثل جراب محشو مسكا يفوح ريحه على كل مكان ومن تعلمه ورقد وهو في جوفه كمثل جراب وكي على مسك
وقال عن رجل توفي من أصحابه ليته مات في غير مولده فستل لم ذلك فقال إن الرجل إذا مات في غير مولده فليس له من مولده إلى منقطع أثره في الجنة ذكر هذه الأحاديث أبو حاتم وابن حبان في صحيحه
وسئل ص - أيغني الدواء شيئا فقال سبحان الله وهل أنزل الله تبارك وتعالى من داء في الأرض إلا جعل له شفاء
وسئل ص - عن الرقي والأدوية هل ترد من قدر الله شيئا قال هي من قدر الله
وسئل ص - عن رجل من المسلمين طعن رجلامن المشركين في الحرب فقال خذها وأنا الغلام الفارسي فقال لا بأس في ذلك يحمد ويؤجر ذكر هما احمد
وسأله ص - رجل أن يعلمه ما ينفعه فقال لا تحقرن من المعروف شيئا ولو ان تفرغ من دلوك في إناء المستسقي ولو أن تكلم أخاك ووجهك منبسط إليه وإياك وإسبال الإزار فإنها من المخيلة ولايحبها الله

(4/316)

وإن امرؤ شتمك بما يعلم فيك فلا تشتمه بما تعلم منه فإن أجره لك ووباله على من قاله
وسئل ص - عن لحوم الحمر الأهلية فقال لا تحل لمن شهد انى رسول الله ذكره أحمد
وسئل ص - عن الأمراء الذين يؤخرون الصلاة عن وقتها كيف يصنع معهم فقال صل الصلاة لوقتها ثم صل معهم فإنها لك نأفلة حديث صحيح
وسألته ص - امرأة صفوان بن المعطل السلمي فقالت إنه يضربني إذا صليت ويفطرني إذا صمت ولا يصلي صلاة الفجر حتى تطلع الشمس فسأله عما قالت امرأته فقال أما قولها يضربني إذا صليت فإنها تقرأ بسورتين وقد نهيتنا عنهما فقال ص - لو كانت سورة واحدة لكفت الناس وأما قولهما يفطرني إذا صمت فإنها تنطلق فتصوم وأنا رجل شاب ولا أصبر فقال ص - يومئذ لا تصوم امرأة إلا بإذن زوجها قال وأما قولها لا أصلي حتى تطلع الشمس فإنا أهل بيت لانكا أن نستيفظ حتى تطلع الشمس فقال صل إذا استيقظت ذكره ابن حبان
قلت ولهذا صادف أم المؤمنين في قصة الإفك لأنه كان في آخر الناس ولا ينافي هذا الحديث قوله في حديث الإفك والله ما كشفت كنف أنثى قط فإنه إلى ذلك الوقت لم يكشف كنف أنثى قط ثم تزوج بعد ذلك
وسئل ص - عن قتل الوزغ فأمر بقتله ذكره ابن حبان
وسئل ص - عن رجل نذر أن يمشي إلى الكعبة فجعل بهادي بين رجلين فقال إن الله لغنى عن تعذيب هذا نفسه وأمره أن يركب

(4/317)

واستفتاه ص - رجل في جار له يؤذيه فأمره بالصبر ثلاث مرات فقال له في الرابعة اطرح متاعك في الطريق ففعل فجعل الناس يمرون به ويقولون ماله ويقول آذاه جاره فجعلوا يقولون لعنه الله فجاءه فقال رد متاعك والله لا اوذيك أبدا ذكره أحمد وابن حبان
وسأله ص - رجل فقال إني أذنبت ذنبا كبيرا فهل لي من توبة فقال له ألك والدان فقال لا قال فلك خالة قال نعم قال فبرها ذكره ابن حبان
وسئل ص - عن رجل قد أوجب فقال أعتقوا عنه رقبة يعتق الله بكل عضومنها عضوا منه من النار ذكره ابن حبان أيضا
أوجب أي استوجب النار بذنب عظيم ارتبكه
وسأله رجل فقال إن أبوي قد هلكا فهل بقي من بعد موتها شيء فقال نعم الصلاة عليهما والاستغفار لهما وإنفاذ عقودهما من بعدهما وإكرام صديقهما وصلة رحمهما التي لا رحم لك من قبلها قال الرجل ما ألذ هذا وأطيبه قال فاعمل به
وسئل ص - عن رجل شد على رجل من المشركين ليقتله فقال إني مسلم فقتله فقال فيه فولا شديدا فقال إنما قاله تعوذا من السيف فقال إن الله حرم علي أن أقتل مؤمنا حديث صحيح وسئل ص - رجل فقال يارسول الله أخبرنا بخيرنا من شرنا فقال خيركم من يرجى خيره ويؤمن شره وشركم من لا يرجى خيره ولا يؤمن شره ذكره ابن حبان
وسأله ص - رجل ما الذي بعثك الله به فقال الإسلام فقال

(4/318)

وما الإسلام قال أن تسلم قلبك لله وأن توجه وجهك لله وأن تصلي الصلاة المكتوبة وتؤدي الزكاة المفروضة أخوان نصيران لا يقبل الله من عبد توبة أشرك بعد إسلامه ذكره ابن حبان أيصا
وسأله ص - الأسود بن سريع فقال أرأيت إن لقيت رجلا من المشركين فقاتلني فضرب إحدى يدي بالسيف فقطعها ثم لاذ مني بشجرة فقال أسلمت لله أفأقتله بعد أن قالها فقال رسول الله ص - لا تقتله فقلت يا رسول الله إنه قطع إحدى يدي ثم قال ذلك بعد إن قطعها أفأقتله قال لا تقتله فإنك إن قتلته فإنه بمنزلتك قبل أن تقتله وأنت بمنزلته قبل ان يقول كلمته التي قال حديث صحيح
وسأله ص - رجل فقال يارسول الله مررت برجل فلم يضفني ولم يقرني أفأحتكم قال بل اقره ذكرههما ابن حبان وقوله أحتكم أي أعامله إذا مر بي بمثل ما عاملني به
وسأله ص - أبو ذر فقال الرجل يحب القوم ولا يستطيع أن يعمل بعملهم قال يا أبا ذر أنت مع من أحببت قال فإني أحب الله ورسوله قال انت يا أبا ذر مع من أحببت
وسأله ص - ناس من الأعراب فقالوا أفتنا في كذا أفتنا في كذا أفتنا في كذا فقال أيها الناس إن الله قد وضع عنكم الحرج إلا من اقترض من عرض أخيه فذلك الذي حرج وهلك قالوا أفنتداوى يا رسول الله قال نعم إن الله لم ينزل داء إلا أنزل له دواء غير داء واحد قالوا يا رسول الله وما هو قال الهرم قالوا فأي الناس أحب إلى الله يا رسول الله قال أحب الناس إلى الله أحسنهم خلقا ذكره أحمد وابن حبان

(4/319)

وسأله ص - عدي بن حاتم فقال إن ابي كان يصل الرحم وكان يفعل ويفعل فقال إن أباك أراد أمرا فأدركه يعني الذكر قال قلت يا رسول الله إني أسألك عن طعام لا أدعه إلا تحرجا قال لا تدع شيئا ضارع النصرانية فيه قال قلت إني أرسل كلبي المعلم فيأخذ صيدا فلا أجد ما أذبح به إلا المروة والعصي قال لا أهرق الدم بما شئت واذكر اسم الله ذكره ابن حبان
وسألته ص - عائشة عن ابن جدعان وما كان يفعل في الجاهلية من صلة الرحم وحسن الجوار وقري الضيف هل ينفعه فقال لا لأنه لم يقل يوما رب اغفر لي خطيئتي يوم الدين
وسأله ص - سفيان بن عبد الله الثقفي أن يقول له قولا لا يسأل عنه أحدا بعده فقال قل آمنت بالله ثم استقم
وسألته ص - من أكرم الناس فقال أتقاهم لله قالوا لسنا عن هذا نسألك قال فعن معادن العرب تسألوني خياركم في الجاهلية خياركم في الإسلام إذا فقهوا
وسألته ص - امرأة فقالت إني نذرت إن ردك الله سالما ان أضرب على رأسك بالدف فقال إن كنت نذرت فافعلي وإلا فلا قالت إني كنت نذرت فقعد رسول الله ص - فضربت بالدف حديث صحيح وله وجهان أحدها أن يكون أباح لها الوفاء بالنذر المباح تطيبا لقلبها وجبرا وتأليفا لها على زيادة الإيمان وقوته وفرحها بسلامةرسول الله ص - والثاني أن يكون هذا النذر قربة لما تضمنه من السرور والفرح بقدوم رسول الله ص - سالما مؤيدا منصورا على أعدائه قد أظهره الله وأظهر دينه وهذا من أفضل القرب فامرت بالوفاء به
وسأله ص - رجل فقال يا رسول الله الرجل يريد الجهاد في

(4/320)

سبيل الله وهو يبتغي من عرض الدنيا فقال لا أجر له فأعظم ذلك الناس فقالوا للرجل أعد لرسول الله ص - فلعلك لم تفهمه فقال الرجل يا رسول الله رجل يريد الجهاد في سبيل الله وهو يبتغي من عرض الدنيا فقال لا أجر له فأعظم ذلك الناس فقالوا أعد لرسول الله ص - فأعاد فقال لا أجر له
وسأله ص - رجل فقال أقاتل أوأسلم قال أسلم ثم قاتل فأسلم ثم قاتل فقتل فقال البي ص - هذا عمل قليلا وأجر كثيرا
وسأله ص - رجل ما أكثر ما تخاف على فأخذ بلسانه ثم قال هذا
وسأله ص - رجل فقال قل لي قولا ينفعني الله به وأقلل لعلي أعقله فقال لا تغضب فردد مرارا كل ذلك يقول له لا تغضب
وسألته ص - امرأة فقالت إن لي ضرة فهل على جناح إن استكثرت من زوجي بما لا يعطيني فقال المتشبع بما لم يعط كلابس ثوبي زور وكل هذه الأحاديث في الصحيح
وسأله ص - رجل فقال إن شرائع الإسلام قد كثرت على فأوصنى بشيء أتشبث به فقال لا يزال لسانك رطبا من ذكر الله ذكره أحمد
وسأله ص - رجل فقال يا رسول الله أرسل ناقتي وأتوكل على الله بل فقال بل اعقلها وتوكل ذكره ابن حبان والترميذي
وقال له ص - رجل ليس عندي يا رسول الله ما أتزوج به قال أوليس معك قل هو الله أحد قال بلى قال ثلث القرآن قال أليس معك قل يا أيها الكافرون قال بلى قال ربع القرآن قال أليس معك إذا زلزلت الأرض قال بلى قال ربع القرآن

(4/321)

قال
أليس معك إذا جاء نصر الله قال بلى قال ربع القرآن أليس معك آية الكرسي قال بلى قال ربع القرآن قال تزوج تزوج تزوج ثلاث مرات ذكره أحمد
وسأله ص - معاذ فقال يا رسول الله أرأيت إن كان علينا أمراء لا يستنون بسنتك ولا يأخذون بأمرك فما تأمرنا في أمرهم قال لا طاعة لمن لم يطع الله
وسأله ص - أنس أن يشفع له فقال إني فاعل قال فأين أطلبك يوم القيامة قال اطلبني أول ما تطلبني على الصراط قلت فإذا لم ألقك على الصراط قال فأنا على الميزان قلت فإن لم ألقك عند الميزان قال فأنا عند الحوض لا أخطيء هذه الثلاث مواطن يوم القيامة ذكرها أحمد
وسأله ص - الحجاج بن علاط فقال إن لى بمكة مالا وإن لي بها أهلا وأريد أن آتيهم فأنا في حل إن أنا نلت منك أوقلت شيئا فأذن له رسول الله ص - أن يقول ما شاء ذكره أحمد
وفيه دليل على أن الكلام إذا لم يرد به قائلة معناه إما لعدم قصده له أولعدم علمه به أوانه أراد به غير معناه لم يلزمه مالم يرده بكلامه وهذا هو دين الله الذي أرسل به رسوله ولهذا لم يلزم المكره على التكلم بالكفر الكفر ولم يلزم زائل العقل بجنون أونوم أوسكر ما تكلم به ولم يلزم الحجاج ابن علاط حكم ما تكلم به لأنه أراد به غير معناه ولم يعقد قلبه عليه وقد قال تعالى لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الايمان وفي الاية الاخرى ولكن يؤاخذكم بما كسبت قلوبكم فالاحكام في الدنيا والاخرة مرتبة على ما كسبه القلب وعقد عليه وأراده من معنى كلامه

(4/322)

وسألته ص - امرأة فقالت يا رسول الله إن نساء اسعدنني في الجاهلية يعنى في النوح أفأساعدهن في الاسلام فقال
لا إسعاد في الاسلام ولا شغار في الاسلام ولا عقر في الاسلام ولاجلب في الاسلام ومن انتهب فليس منا ذكره احمد
والاسعاد اسعاد المراة في مصيبتها بالنوح والشغار ان يزوج الرجل ابنته على ان يزوجه الآخر ابنته والعقر الذبح على قبور الموتى والجلب الصياح على الفرس في السباق والجنب ان يجنب فرسا فإذا اعيت فرسه انتقل الى تلك في المسابقة
وسأله صلى الله عليه و سلم بعض الانصار فقالوا قد كان لنا جمل نسير عليه وانه قد استصعب علينا ومنعنا ظهره وقد عطش الزرع والنخل فقال لاصحابه قوموا فقاموا فدخل الحائط والجمل في ناحيته فمشى النبي ص - صلى الله عليه و سلم نحوه فقالت الانصار يا نبي الله انه قد صار مثل الكلب الكلب وانا نخاف عليك صولته فقال ليس علي منه بأس فلما نظر الجمل الى رسول الله ص - اقبل نحوه حتى خر ساجدا بين يديه فأخذ رسول الله ص - بناصيته اذل ما كان قط حتى ادخله في العمل فقال له الصحابة يا نبي الله هذا بهيمة لا تعقل تسجد لك ونحن نعقل فنحن احق ان نسجد لك فقال لا يصلح لبشر ان يسجد لبشر ولو صلح لبشر ان يسجد لبشر لا مرت المراة ان تسجد لزوجها من عظم حقه عليها والذي نفسي بيده لو كان من قدمه الى مفرق راسه يتنجس بالقيح والصديد ثم استقبلته تلحسه ما ادت حقه ذكره احمد فأخذ المشركون مع مريديهم بسجود الجمل ص - وتركوا قوله لا يصلح لبشر أن يسجد لبشر وهؤلاء من الذين يتبعون المتشابه ويدعون المحكم
وسئل ص - فقيل له ان اهل الكتاب يحتفون ولا ينتعلون في الصلاة قال فاحتفوا وانتعلوا وخالفوا اهل الكتاب قالوا فإن اهل

(4/323)

الكتاب يقصون عثانينهم ويوفرون سبالهم فقال قصوا سبالكم ووفروا عثانينكم وخالفوا اهل الكتاب ذكره احمد
وسأله ص - رجل فقال يا نبي الله مررت بغار فيه شيء من ماء فحدثت نفسي بأن أقيم فيه فيقوتني ما فيه من ماء وأصيب ما حوله من البقل وأتخلى عن الدنيا فقال النبي ص - إني لم أبعث باليهودية ولا بالنصرانية ولكني بعثت بالحنيفية السمحة والذي نفس محمد بيده لغدوة أو روحة في سبيل الله خير من الدنيا وما فيها ولمقام أحدكم في الصف خير من صلاته ستين سنة
فصل فتاوي امام المفتين صلى الله عليه و سلم في البيوت
واخبرهم ان الله سبحانه وتعالى حرم عليهم بيع الخمر والميتة والخنزير وعبادة الاصنام فسألوه وقالوا ارايت شحوم الميتة فإنه يطلى بها السفن ويدهن بها الجلود ويستصبح بها الناس فقال هو حرام ثم قال قاتل الله اليهود فإن الله لما حرم عليهم شحومها جملوه ثم باعوه واكلوا ثمنه
وفي قوله هو حرام قولان احدهما ان هذه الافعال حرام والثاني ان البيع حرام وان كان المشتري يشتريه لذلك والقولان مبنيان على ان السؤال منهم هل وقع عن البيع لهذا الانتفاع المذكور أووقع عن الانتفاع المذكور والاول اختيار شيخنا وهو الاظهر لانه لم يخبرهم اولا عن تحريم هذا الانتفاع حتى يذكروا له حاجتهم اليه وانما اخبرهم عن تحريم البيع

(4/324)

فأخبروه انهم يبتاعونه لهذا الانتفاع فلم يرخص لهم في البيع ولم ينههم عن الانتفاع المذكور ولا تلازم بين جواز البيع وحل المنفعة والله اعلم
وسأله ص - أبو طلحة عن أيتام ورثوا خمرا فقال أهرقها قال أفلا أجعلها خلا قال لا حديث صحيح وفي لفظ أن أبا طلحة قال يا رسول الله إني اشتريت خمرا لايتام في حجري فقال أهرق الخمر واكسر الدنان
وسأله ص - حكيم بن حزام فقال الرجل يأتيني ويريد مني البيع وليس عندي ما يطلب أفأبيع منه ثم أبتاع من السوق قال لا تبع ماليس عندك ذكره أحمد
وسأله ص - أيضا فقال إني أبتاع هذه البيوع فما يحل لي منها وما يحرم قال يا ابن أخي لا تبيعن شيئا حتى تقبضه ذكره أحمد
وعند النسائي ابتعت طعاما من طعام الصدقة فربحت فيه قبل أن أقبضه فأتيت رسول ص - فذكرت له ذلك فقال لا تبعه حتى تقبضه
وسئل ص - عن الصلاح الذي إذا وجد جاز بيع الثمار فقال تحمار وتصفار ويؤكل منها متفق عليه
وسأله ص - رجل فقال ماالشيء الذي لا يحل منعه قال الماء قال ماالشيء الذي لا يحل منعه قال الملح قال ثم ماذا قال النار ثم سأله ص - ماالشيء الذي لا يحل منعه قال أن تفعل الخير خير لك ذكره ابو داود
وسئل ان يحجر على رجل يغبن في البيع لضعف في عقدته فنهاه عن البيع فقال لا أصبر عنه فقال إذا بايعت فقل لا خلابة وأنت في كل سلعة ابتعتها بالخيار ثلاثا

(4/325)

وسئل ص - عن رجل ابتاع غلاما فأقام عنده ما شاء الله أن يقيم ثم وجد به عيبا فرده عليه فقال البائع يا رسول الله قد استغل غلامي فقال الخراج بالضمان ذكره أبو داود
وسألته ص - امرأة فقالت إني امرأة أبيع وأشتري فإذا أردت أن أبتاع الشيء سمعت به أقل مما أريد ثم زدت حتى أبلغ الذي أريد وإذا أردت ان ابيع الشيء سمعت به أكثر من الذي اريد ثم وضعت حتى أبلغ الذي أريد فقال لا تفعلي إذا اردت ان تبتاعي شيئا فاستامى به الذي تريدين أعطيت أومنعت وإذا أردت ان تبيعي شيئا فاستامى به الذي تريدين أعطيت أومنعت ذكره ابن ماجه
وسأله ص - بلال عن تمر ردئ باع منه صاعين بصاع جيد فقال أوه عين الربا لا تفعل ولكن اذا اردت ان تشتري فبع التمر بيعا آخر ثم اشتر بالثمن متفق عليه
وسأله ص - البراء بن عازب فقال اشتريت أنا وشريكي شيئا يدا بيد ونسيئة فسألنا النبي ص - فقال أما ما كان يدا بيد فخذوه وما كان نسيئة فذروه ذكره البخاري وهو صريح في تفريق الصفقة وعند النسائي عن البراء قال كنت أنا وزيد بن ارقم تاجرين على عهد رسول الله ص - فسألناه عن الصرف فقال إن كان يدا بيد فلا بأس وإن كان نسبئة فلا يصلح
وسأله ص - فضالة بن عبيد عن قلادة اشتراها يوم خيبر باثنى عشر دينارا فيها ذهب وخرز ففصلها فوجد فيها اكثر من اثني عشر دينارا فقال لا تباع حتى تفصل ذكره مسلم وهو يدل على ان مسألة مد عجوة لا تجوز إذا كان أحد العوضين فيه ما في الاخر وزيادة فإنه صريح الربا

(4/326)

والصواب ان المنع مختص بهذه الصورة التي جاء فيها الحديث وما شابهها من الصور
وسئل ص - عن بيع الفرس بالافراس والنجيبة بالإبل فقال لا بأس إذا كان يدا بيد ذكره احمد
وسأله ص - ابن عمر اشترى الذهب بالفضة فقال إذا اخذت واحدا منهما فلا يفارقك صاحبك وبينك وبينه لبس وفي لفظ كنت أبيع الابل وكنت آخذ الذهب من الفضة والفضة من الذهب والدنانير من الدراهم والدراهم من الدنانير فسالت النبي ص - فقال إذا اخذت أحدهما وأعطيت الآخر فلا يفارقك صاحبك وبينك وبينه لبس ذكره ابن ماجه
وتفسير هذا ما في اللفظ الذي عند ابي داود عنه قلت يا رسول الله إنى ابيع الابل بالنقيع فأبيع بالدنانير وآخذ الدراهم وأبيع بالدراهم وآخذ الدنانير اخذ هذه من هذه واعطى هذه من هذه فقال لا بأس ان تأخذها بسعر يومها ما لم تفترقا وبينكما شئ ذكره احمد
وسئل ص - عن اشتراء التمر بالرطب فقال اينقص الرطب إذا يبس قالوا نعم فنهى عن ذلك ذكره احمد والشافعي ومالك رضى الله عنهم
وسئل ص - عن رجل اسلف في نخل فلم يخرج تلك السنة فقال اردد عليه ماله ثم قال لا تسلفوا في النخل حتى يبدو صلاحه وفي لفظ ان رجلا اسلم في حديقة نخل قبل ان يطلع النخل فلم يطلع النخل شيئا ذلك العام فقال المشتري هو لي حتى يطلع وقال البائع إنما بعتك النخل هذه السنة فاختصما الى النبي ص - فقال للبائع أخذ من نخلك

(4/327)

شيئا قال لا قال فيم تستحل ماله اردد ماله ثم قال لا تسلفوا في النخل حتى يبدو صلاحه
وهو حجة لمن لم يجوز السلم إلا في موجود الجنس حال العقد كما يقوله الاوزاعي والثوري وأصحاب الرأي
وسأله ص - رجل فقال إن بني فلان قد أسلموا لقوم من اليهود وإنهم قد جاعوا فأخاف ان يرتدوا فقال النبي ص - من عنده قال رجل من اليهود عندي كذا وكذا لشئ سماه أراه قال ثلاثمائة دينار بسعر كذا وكذا من حائط بني فلان فقال رسول الله ص - بسعر كذا وكذا وليس من حائط بني فلان ذكره ابن ماجه
فصل فتاوي إمام المفتين ص - في فضل بعض الاعمال
وسأله ص - حمزة بن عبد المطلب فقال اجعلني على شئ أعيش به فقال رسول الله ص - يا حمزة نفس نحيها احب اليك ام نفس تميتها فقال نفس أحييها قال عليك نفسك ذكره احمد
وسئل ص - ما عمل الجنة قال الصدق فإذا صدق العبد بر وإذا بر آمن وإذا آمن دخل الجنة
وسئل ص - ما عمل أهل النار قال الكذب إذا كذب العبد فجر وإذا فجر كفر وإذا كفر دخل النار
وسئل ص - عن أفضل الاعمال فقال الصلاة قيل ثم مه قال الصلاة ثلاث مرات فلما غلب عليه قال الجهاد في سبيل الله قال الرجل فإن لي والدين قال آمرك بالوالدين خيرا قال والذي بعثك بالحق نبيا لأجاهدن ولا ولأتركهما فقال انت أعلم ذكره احمد

(4/328)

وسئل ص - عن الغرف التي في الجنة يرى ظاهرها من باطنها وباطنها من ظاهرها لمن هي قال لمن ألان الكلام واطعم الطعام وبات لله قائما والناس نيام
وسأله ص - رجل أرأيت إن جاهدت بنفسي ومالي فقتلت صابر محتسبا مقبلا غير مدبر ادخل الجنة قال نعم فقال ذلك مرتين أوثلاثا قال إلا إن مت وعليك دين وليس عندك وفاؤه وأخبرهم بتشديد أنزل فسألوه عنه فقال الدين والذي نفسى بيده لو ان رجلا قتل في سبيل الله ثم عاش ثم قتل في سبيل الله ثم عاش ثم قتل في سبيل الله ما دخل الجنة حتى يقضى دينه ذكرهما احمد وسأله ص - رجل عن أخيه مات وعليه دين فقال هو محبوس بدينه فاقض عنه فقال يا رسول الله قد أديت عنه إلا دينارين ادعتهما امرأة وليس لها بينة فقال أعطها محقة ذكره احمد
وفيه دليل على أن الوصي إذا علم بثبوت الدين على الميت جاز له وفاؤه وإن لم تقم به بينة
وسألوه ص - ان يسعر لهم فقال إن الله هو الخالق القابض الباسط الرازق وإنى لأرجو ان القى الله ولا يطلبني احد بمظلة ظلمتها إياه في دم أومال ذكره احمد
فصل متفرقات من فتاوي إمام المفتين ص -
وساله ص - رجل فقال ارضى ليس لاحد فيها شركة ولا قسمة إلا الجار فقال الجار احق بصقبه ذكره احمد والصواب العمل بهذه الفتوى اذا اشتركا في طريق أوحق من حقوق الملك

(4/329)

وسئل ص - أي الظلم اعظم قال ذراع من الارض ينتقصه من حق اخيه وليست حصاة من الارض أخذها إلا طوقها يوم القيامة الى قعر الارض ولا يعلم قعرها إلا الذي خلقها ذكره أحمد
وأفتى ص - في شاة ذبحت بغير إذن صاحبها وقدمت إليه أن تطعم الاساري ذكره ابو داود
وافتى ص - بأن ظهر الرهن يركب بنفقته إذا كان مرهونا ولبن الدر يشرب بنفقته إذا كان مرهونا وعلى الذي يركب ويشرب النفقة ذكره البخاري واخذ احمد وغيره من أئمة الحديث بهذه الفتوى وهو الصواب
وأفتى ص - بأن الرهن لا يغلق من صاحبه الذي رهنه له غنمه وعليه غرمه حديث حسن
وأفتى ص - في رجل اصيب في ثمار ابتاعها فكثر دينه فأمر ان يتصدق عليه فلم يوف ذلك دينه فقال للغرماء خذوا ما وجدتم وليس لكم إلا ذلك ذكره مسلم
وأفتى ص - من أدرك ماله بعينه عند رجل قد أفلس فهو أحق به من غيره متفق عليه
وسألته ص - امرأة عن حلى لها تصدقت به فقال لها لا يجوز لامرأة عطية في مالها إلا بإذن زوجها وفي لفظ لا يجوز للمرأة امر في مالها إذا ملك زوجها عصمتها ذكره اهل السنن وعند ابن ماجه ان خيرة امرأة كعب بن مالك أتته بحلي فقالت تصدقت بهذا فقال هل استأذنت

(4/330)

كعبا فقالت نعم فبعث الى كعب فقال هل أذنت لخيرة ان تتصدق بحليها هذا فقال نعم فقبله رسول الله ص -
وسأله ص - رجل فقال ليس لي مال ولي يتيم فقال كل ما مال يتيمك غير مسرف ولا مبذر ولا متأثل مالا ومن غير ان تقى مالك أوقال تفدى مالك بماله
ولما نزلت ولا تقربوا مال اليتيم إلا بالتي هي احسن عزلوا اموال الينامى حتى جعل الطعام يفسد واللحم ينتن فسألوا عن ذلك رسول ص - فتنزلت وإن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح ذكره احمد احمد وأهل السنن
وسئل ص - عن لقطة الذهب والورق فقال اعرف وكاءها وعفاصها ثم عرفها سنة فإن لم تعرف فاستنفقها ولتكن وديعة عندك فإن جاء طالبها يوما من الدهر فأدها إليه
فسئل ص - عن ضالة الابل فقال مالك ولها دعها فإن معها حذاءها ترد الماء وتأكل الشجر حتى يحدها ربها
فسئل ص - عن الشاة فقال خذها فإنما هي لك أولاخيك أوالذئب متفق عليه وفي لفظ لمسلم فإن جاء صاحبها فعرف عفاصها وعددها ووكاءها فأعطها إياه وإلا فهى لك وفي لفظ لمسلم ثم كلها فإن جاء صاحبها فأدها إليه
وقال ابي بن كعب وجدت صرة على عهد رسول الله ص - فيها مائة دينار فاتيت بها النبي ص - فقال عرفها حولا فعرفتها حولا ثم اتيته بها فقال عرفها حولا فعرفتها ثم اتيته بها فقال عرفها حولا فعرضتها ثم اتيته بها الرابعة فقا اعرف عددها ووكاءها

(4/331)

ووعاءها فإن جاء صاحبها وإلا فاستمتع بها فاستمتعت بها متفق عليه واللفظ للبخاري
وساله ص - رجل من مزينة عن الضالة من الإبل قال معها حذاؤها وسقاؤها تاكل الشجر وترد الماء فدعها حتى يأتيها باغيها قال الضالة من الغنم قال لك أولاخيك أوللذنب تجمعها حى يأتيها باغيها قال الحريسة التي توجد في مراتعها قال فيها ثمنها مرتين وضرب نكال وما أخذ من عطنه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن قال يا رسول الله فالثمار وما اخذ منها في أكمامها قال ما أخذ بفمه فلم يتخذ خبيئة فليس عليه شئ وما احتمل فعليه ثمنه مرتين وضرب نكال وما اخذ من أجرانه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن قالوا يا رسول الله فاللقطة يجدها في سبيل العامرة قال عرفها حولا فإن وجدت باغيها فأدها إليه وإلا فهى لك قال ما يوجد في الحرب العادي قال فيه وفي الركاز الخمس ذكره احمد واهل السنن
والإفتاء بما فيه متعين وإن خالفه من خالفه فإنه لم يعارضه ما يوجب تركه
وأفتى بأن من وجد لقطة فليشهد ذوى عدل وليحفظ عفاصها ووكاءها ثم لا يكتم ولا يغيب فإن جاء ربها فهو أحق بها وإلا فهو مال الله يؤتيه من يشاء
وسئل ص - عن رجل جلس لحاجته فاخرج جرذ من جحر دينارا ثم أخرج آخر ثم أخرج آخر حتى اخرج سبعة عشر دينارا ثم اخرج طرف خرقة حمراء فأتى بها السائل رسول الله ص - فأخبره خبرها وقال خذ صدقتها قال ارجع بها لا صدقة فيها بارك الله لك فيها ثم قال لعلك أهويت بيدك في الجحر فلت لا والذي أكرمك بالحق فلم يفن آخرها حتى مات

(4/332)

وقوله والله اعلم لعلك اهويت بيدك في الجحر إذ لو فعل ذلك لكان ذلك في حكم الركاز وإنما الله هذا المال إليه بغير فعل منه أخرجته له الارض بمنزلة ما يخرج من المباحات ولهذا والله أعلم لم يجعله لقطة إذ لعله علم انه من دفن الكفار
فصل فتاوي إمام المفتين ص - في الهدية والصدقة
وأهدى له ص - عياض بن حماد إبلا قبل أن يسلم فابى أن يقبلها وقال إنا لا نقبل زبد المشركين قال قلت وما زبد المشركين قال رفدهم وهديتهم ذكره احمد ولا ينافى هذا قبوله هدية اكيدر وغيره من اهل الكتاب لانهم اهل كتاب فقبل هديتهم ولم يقبل هدية المشركين
وسأله ص - عبادة بن الصامت فقال رجل أهدى الى قوسا ممن كنت اعلمه الكتاب والقرآن وليست بمال وأرمي عليها في سبيل الله فقال إن كنت تحسب ان تطوق طوقا من نار فاقبلها
ولا ينافي هذا قوله إن أحق ما أخذتم عليه أجرا كتاب الله في قصة الرقية لان تلك جعالة على الطب فطبه بالقرآن فأخذ الاجرة على الطب لا على تعليم القرآن وههنا منعه من أخذ الاجرة على تعليم القرآن فإن الله تعالى قال لنبيه قل لا اسألكم عليه أجرا وقال تعالى قل ما سألتكم من أجر فهو لكم وقال تعالى اتبعو من لا يسألكم أجرا فلا يجوز أخذ الاجرة على تبليغ الاسلام والقرآن
وسأله ص - ابو النعمان بن بشير ان يشهد على غلام نحله لابنه فلم يشهد وقال لا تشهدني على جور وفي لفظ إن هذا لا يصلح وفي لفظ أكل ولدك نحلته مثل هذا قال لا قال فاتقوا الله واعدلوا بين أولادكم وفي لفظ فارجعه وفي لفظ اشهد على هذا غيري متفق عليه وهذا امر تهديد قطعا لا امر إباحة لانه سماه جورا وخلاف العدل واخبر أنه لا يصلح

(4/333)

وامره برده ومحال مع هذا ان يأذن الله له في الاشهاد على ما هذا شأنه وبالله التوفيق
وساله ص - سعد بن ابي وقاص رضى الله عنه فقال يا رسول قد بلغ بي من الوجع ما ترى وانا رجل ذو مال ولا يرثني إلا ابنة لي أفأتصدق بثلثي مالي قال لا قلت فالشطر يا رسول الله قال لا قلت فالثلث قال الثلث والثلث كثير إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس وإنك لن تنفق نفقة تبتغى بها وجه الله إلا اجرت بها حتى ما تجعل في في امرأتك متفق عليه
وساله ص - عمرو بن العاص فقال يا رسول الله إن ابي اوصى أن يعتق عنه مائة رقبة فأعتق ابنه هشام خمسين وبقيت عليه خمسون رقبة أفأعتق عنه فقال رسول الله ص - إنه لو كان مسلما فأعتقتم عنه أوتصدقتم عنه أوحججتم عنه بلغه ذلك ذكره ابو داود
فصل فتاوي إمام المفتين ص - في المواريث
وسأله ص - رجل فقال إن ابن ابني مات فما لي من ميراثه فقال لك السدس فلما أدبر دعاه فقال لك سدس آخر فلما ولى دعاه وقال إن السدس الآخر طعمة ذكره احمد
وسأله ص - عمر بن الخطاب رضى الله عنه عن الكلالة فقال يكفيك من ذلك الآية التي انزلت في الصيف في آخر سورة النساء ذكره مالك
وسأله ص - جابر كيف اقضى في مالي ولا يرثني إلا كلالة فنزلت يستفتونك قل الله يفتيكم في الكلالة ذكره البخاري

(4/334)

وسأله ص - تميم الداري يا رسول الله ما السنة في الرجل من المشركين يسلم على يد رجل من المسلمين فقال هو اولى الناس بمحياه ومماته ذكره أبو داود
وسألته ص - امرأة فقالت كنت تصدقت على امي بوليدة وإنها ماتت وتركت الوليدة قال قد وجب اجرك ورجعت اليك في الميراث ذكره أبو داود وهو ظاهر جدا في القول بالرد فتأمله
وسئل ص - عن الكلالة قال ما خلا الولد والوالد ذكره ابو عبد الله المقدسي في احكامه
وسألته ص - امرأة سعد فقالت يا رسول الله هاتان ابنتا سعد قتل معك يوم احد وإن عمهما اخذ جميع ما ترك ابوهما وإن المرأة لا تنكح إلا على مالها فسكت النبي ص - حتى انزلت آية الميراث فدعا رسول الله ص - أخا سعد بن الربيع فقال اعط بنتى سعد ثلثي ميراثه واعط امرأته الثمن وخذ انت ما بقى ذكره احمد
وسئل ابو موسى الاشعري عن ابنه وابنة ابن واخت فقال للبنت النصف وللاخت النصف وأت ابن مسعود فسيتابعنى فسئل ابن مسعود واخبر بقول ابي موسى فقال لقد ضللت إذا وما أنا من المهتدين اقضى فيها بما قضى النبي ص - للبنت النصف ولا بنة الابن السدس تكملة الثلثين وما بقى فللاخت ذكره البخاري
وسأله ص - رجل فقال عندي ميراث رجل من الازد ولست أجد ازديا ادفعه اليه فقال اذهب فالتمس ازديا حولا فأتاه بعد الحول فقال يا رسول الله لم أجد أزديا أدفعه اليه قال فانطلق فانظر أول خزاعي تلقاه فادفعه اليه فلما ولى قال على بالرجل فلما جاءه قال انظر اكبر خزاعة فادفعه اليه ذكره احمد

(4/335)

وسئل ص - عن رجل مات ولم يدع وازثا إلا غلاما له كان اعتقه فقال رسول الله ص - هل له احد قالوا لا إلا غلاما له كان اعتقه فجعل رسول الله ص - ميراثه له ذكره احمد واهل السنن وهو حسن وبهذه الفتوى نأخذ
وأفتى ص - بأن المرأة تحوز ثلاثة مواريث عتيقها ولقيطها وولدها الذي لا عنت عليه ذكره احمد وأهل السنن وهو حديث حسن وبه نأخذ
وأفتى ص - بأن المرأة ترث من دية زوجها وماله وهو يرث من ديتها ومالها ما لم يقتل احدهما صاحبة عمدا فإذا قتل أحدهما صاحبه عمدا لم يرث من ديته وماله شيئا وإن قتل أحدهما صاحبه خطأ ورث من ماله ولم يرث من ديته ذكره ابن ماجه وبه نأخذ
وأفتى ص - بأنه أيما جل عاهر بحرة او امه فالولد ولد زنا لا يرث ولا يورث ذكره الترمذي
وقضى ص - في ولد المتلاعنين انه يرث امه وترثه امه ومن قذفها جلد ثمانين ومن دعاه ولد زنا جلد ثمانين ذكره احمد وابو داود وعند ابي داود وجعل ميراث ولد الملاعنة لامه ولورثتها من بعدها
فتاوي إمام المفتين ص - في العتق
وسأله ص - الشريد بن سويد فقال إن امي اوصت ان تعتق عنها رقبة مؤمنة وعندي جارية سوداء نوبية أفأعتقها عنها فقال ائت بها فقال من ربك قالت الله قال من انا قالت رسول الله ص - قال اعتقها فإنها مؤمنة ذكره اهل السنن
وسأله ص - رجل فقال على عتق رقبة مؤمنة وأتاه بجارية سوداء أعجمية فقال لها اين الله فأشارت الى السماء بأصبعها السبابة فقال

(4/336)

لها من انا فأشارت بأصبعها الى رسول الله والى السماء أي انت رسول الله فقال اعتقها ذكره احمد
وسأله معاوية بن الحكم السلمي فقال كانت لي جارية ترعى غنما لي قبل نجد والجوابية فاطلعت ذات يوم فإذا الذئب قد ذهب بشاة من غنمها وأنا رجل من بني آدم آسف كما ياسفون فصككتها صكة فعظم ذلك على رسول الله ص - فقلت افلا أعتقها فقال ائتنى بها فقال لها اين الله قالت في السماء قال من انا قالت انت رسول الله قال اعتقها فإنها مؤمنة
قال الشافعي فلما وصفت الايمان وان ربها تبارك وتعالى في السماء قال اعتقها فإنها مؤمنة فقد سأل رسول الله ص - اين الله
وسأل ص - اين الله فأجاب من سأله بأن الله في السماء فرضى جوابه وعلم به انه حقيقة الايمان لربه واجاب هو ص - من سأله اين الله ولم ينكر هذا السؤال عليه وعند الجهمى ان السؤال بأين الله كالسؤال بما لونه وما طعمه وما جنسه وما أصله ونحو ذلك من الاسئلة المحالة الباطلة
وسالته ص - ميمونة ام المؤمنين فقالت أشعرت انى اعتقت وليدتى قال لو اعطيتها اخوالك كان اعظم لاجرك متفق عليه
وسأله ص - نفر من بني سليم عن صاحب لهم قد اوجب يعنى النار بالقتل فقال اعتقوا عنه يعتق الله بكل عضو منه عضوا من النار ذكره ابو داود

(4/337)

وسأله ص - رجل كم اعفو عن الخادم فصمت عنه ثم قال يا رسول الله كم اعفو عن الخادم قال اعف عنه كل يوم سبعين مرة ذكره ابو داود
وسئل ص - عن ولد الزنا فقال لا خير فيه نعلان أجاهد فيهما في سبيل الله أحب إلى من ان اعتق ولد الزنا ذكره احمد
وساله ص - سعد بن عبادة فقال إن امي ماتت وعليها نذر أفيجزى عنها ان اعتق عنها قال اعتق عن أمك ذكره احمد وعند مالك إن أمي هلكت 2فهل ينفعها ان اعتق عنها فقال نعم
واستفتته ص - عائشة رضى الله عنها فقالت إنى اردت ان اشترى جارية فأعتقها فقال اهلها نبيعكها على ان ولاءها لنا فقال لا يمنعك ذلك إنما الولاء لمن اعتق
والحديث في الصحيح فقالت طائفة يصح الشرط والعقد ويجب الوفاء به وهو خطأ وقالت طائفة يبطل العقد والشرط وإنما صح عقد عائشة لان الشرط لم يكن في صلب العقد وإنما كان متقدما عله فهو بمنزلة الوعد لا يلزم الوفاء به وهذا وإن كان اقرب من الذي قبله فالنبي ص - لم يعلل به ولا اشار في الحديث اليه بوجه ما والشرط المتقدم كالمقارن وقالت طائفة في الكلام إضمار تقديره اشترطى لهم الولاء أولا تشترطيه فإن اشتراطه لا يفيد شيئا لأن الولاء لمن أعتق وهذا اقرب من الذي قبله مع مخالفته لظاهر اللفظ وقالت طائفة اللام بمعنى على أي اشترطى عليهم الولاء فأنك انت التي تعتقين والولاء لمن اعتق وهذا وإن كان اقل تكلفا مما تقدم ففيه الغاء الاشتراط فإنها لو لم تشترطه لكان الحكم كذلك وقالت طائفة هذه الزيادة ليست من كلام النبي ص - بل هي من قول

(4/338)

هشام بن عروة وهذا جواب الشافعي نفسه وقال شيخنا بل الحديث على ظاهره ولم يأمرها النبي ص - باشتراط الولاء تصحيحا لهذا الشرط ولا إباحة له ولكن عقوبة لمشترطه إذ ابى ان يبيع جارية للمعتق إلا باشتراط ما يخالف حكم اله تعالى وشرعه فأمرها ان تدخل تحت شرطهم الباطل ليظهر به حكم الله ورسوله لان الشروط الباطلة لا تغير شرعه وإن من شرط ما يخالف دينه لم يجز ان يوفى له بشرطه ولا يبطل البيع به وإن من عرف فساد الشرط وشرطه ألغى اشتراطه ولم يعتبر فتأمل هذه الطريقة وما قبلها من الطرق والله تعالى أعلم
فصل فتاوي إمام المفتين ص - في الزواج
وسئل ص - أي النساء خير فقال التي تسره إذا نظر وتطيعه إذا امر ولا تخالفه فيما يكره في نفسها وماله ذكره احمد
وسئل ص - أي المال يتخذ فقال ليتخذ احدكم قلبا شاكرا ولسانا ذاكرا وزوجة مؤمنة تعين أحدكم على أمر الآخرة ذكره احمد والترمذي وحسنه
وساله ص - رجل فقال إنى اصبت امرأة ذات حسب وجمال وإنها لا تلد أفأتزوجها قال لا ثم أتاه الثانية فنهاه ثم أتاه الثالثة فقال تزوجوا الولود الودود فإنى مكاثر بكم الامم
وسأله ص - ابو هريرة رضى الله عنه فقال إنى رجل شاب وإنى أخاف الفتنة ولا أجد ما أتزوج به أفلا أختصي قال فسكت عني ثم قلت فسكت عنى ثم قال يا أبا هريرة جف القلم بما أنت لاق فاختصر على ذلك أوزد ذكره البخاري

(4/339)

وسأله ص - آخر فقال يا رسول الله أئذن لي ان اختصى قال خصاء امتى الصيام ذكره احمد
وسأله ص - ناس من اصحابه فقالوا ذهب اهل الدثور بالاجور يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول اموالهم قال أوليس قد جعل الله لكم ما تصدقون به ان كل تسبيحة صدقة وكل تكبيرة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وامر بمعروف صدقة ونهى عن منكر صدقة وفي بضع احدكم صدقة قالوا يا رسول الله يأتي احدنا شهوته ويكون له فيها اجر قال ارايتم لو كان وضعها في حرام اكان عليه وزر فكذلك اذا كان وضعها في الحلال كان له اجر ذكره مسلم
وافتى رسول الله عليه وسلم من اراد ان يتزوج امراة بأن ينظر اليها
وسأله ص - المغيرة بن شعبة عن امراة خطبها قال اذهب فانظر اليها فإنه اجدر ان يؤدم بينكما فأتى ابويها فأخبرهما بقول رسول الله ص - فكأنهما كرها ذلك فسمعت ذلك المراة وهي في خدرها فقالت ان كان رسول الله ص - امرك ان تنظر فانظر والا فإني انشدك كأنها عظمت ذلك عليه قال فنظرت اليها فتزوجتها فذكر من موافقتها له ذكره احمد واهل السنن
وسأله ص - جرير عن نظرة الفجاءة فقال اصرف بصرك ذكره مسلم
وسأله ص - رجل فقال عوراتنا ما نأتي منها وما نذر قال احفظ عورتك الا من زوجتك وما ملكت يمينك قال قلت يا رسول الله اذا كان القوم بعضهم في بعض فقال ان استطعت ان لا يرينها احد فلا يرينها قال قلت يا رسول الله اذا كان احدنا خاليا قال الله احق ان يستحيا منه ذكره اهل السنن

(4/340)

وسأله ص - رجل ان يزوجه امراة فأمره ان يصدقها شيئا ولو خاتما من حديد فلم يجده فقال ما معك من القران قال معي سورة كذا وكذا قال تقرؤهن عن ظهر قلبك قال نعم قال اذهب فقد ملكتكها بما معك من القرآن متفق عليه
واستأذنته ص - ام سلمة في الحجامة فأمر ابا طيبة ان يحجمها قال حسبت انه كان اخاها من الرضاعة أوغلاما لم يحتلم ذكره مسلم
وأمر ص - ام سلمة وميمونة ان يحتجبا من ابن ام مكتوم فقالنا اليس هو اعمى لا يبصرنا ولا يعرفنا قال افعمياوان انتما الستما تبصرانه ذكره اهل السنن وصححه الترمذي فأخذت طائفة بهذه الفتوى وحرمت على المراة نظرها الى الرجل وعارضت طائفة اخرى هذا الحديث بحديث عائشة في الصحيحين انها كانت تنظر الى الحبشة وهم يلعبون في المسجد وفي هذه المعارضة نظر اذ لعل قصة الحبشة كانت قبل نزول الحجاب وخصت طائفة اخرى ذلك بأزواج النبي صلى الله عليه و سلم
وسألته ص - عائشة رضي الله عنها عن الجارية ينكحها اهلها اتستأمر ام لا فقال نعم تستأمر قالت عائشة رضي الله عنها فإنها تستحى فقال ص - فذاك اذنها اذا هي سكتت متفق عليه
وبهذه الفتوى نأخذ وانه لا بد من استئمار البكر وقد صح عنه ص - الايم احق بنفسها من وليها والبكر تستأمر في نفسها واذنها صماتها وفي لفظ والبكر يستأذنها ابوها في نفسها واذنها صماتها وفي الصحيحين عنه ص - لا تنكح البكر حتى تستأذن قالوا وكيف اذنها قال ان تسكت وسألته ص - جارية بكر فقالت ان اباها زوجها وهي كارهة فخيرها النبي ص - فقد امر باستئذان البكر

(4/341)

ونهى عن انكاحها بدون اذنها وخير ص - من نكحت ولم تستأذن فكيف بالعدول عن ذلك كله ومخالفته بمجرد مفهوم قوله الأيم احق بنفسها من وليها كيف ومنطوقه صريح في ان هذا المفهوم الذي فهمه من قال تنكح بغير اختيارها غير مراد فإنه قال عقيبه والبكر تستأذن في نفسها بل هذا احتراز منه ص - من حمل كلامه على ذلك المفهوم كما هو المعتاد في خطابه كقوله لا يقتل مسلم بكافر ولا ذو عهد في عهده فإنه لما نفى قتل المسلم بالكافر أوهم ذلك إهدار دم الكافر وأنه لا حرمة له فرفع هذا الوهم بقوله ولا ذو عهد في عهده ولما كان الاقتصار على قوله ولا ذو عهد يوهم انه لا يقتل إذا ثبت له العهد من حيث الجملة رفع هذا الوهم بقوله في عهده وجعل ذلك قيدا لعصمة العهد فيه وهذا كثير في كلامه ص - لمن تأمله كقوله لا تجلسوا على القبور ولا تصلوا اليها فإن نهيه عن الجلوس عليها لما كان ربما يوهم التعظيم المحذور رفعه بقوله ولا تصلوا اليها والمقصود ان امره باستئذان البكر ونهيه عن نكاحها بدون إذنها وتخييرها حيث لم تستأذن لا معارض له فيتعين القول به وبالله التوفيق
وسئل ص - عن صداق النساء فقال هو ما اصطلح عليه أهلوهم ذكره الدارقطني وعنده مرفوعا أنكحوا اليتامى قيل يا رسول الله ما العلائق بينهم قال ما تراضى عليه الاهلون ولو قضيبا من أراك
وسألته ص - امرأة فقالت إن أبي زوجني من ابن اخيه ليرفع بي خسيسته فجعل الامر اليها فقالت قد اجزت ما صنع ابي ولكن اردت ان يعلم النساء ان ليس الى الاباء من الامر شئ ذكره احمد والنسائي

(4/342)

ولما هلك عثمان بن مظعون ترك ابنة له فزوجها عمها قدامة من عبد الله ابن عمر ولم يستأذنها فكرهت نكاحه واحبت ان يتزوجها المغيرة بن شعبة فنزعها من ابن عمر وزوجها المغيرة وقال إنها يتيمة ولا تنكح إلا بإذنها ذكره احمد
وسأله ص - مرثد الغنوي فقال يا رسول الله انكح عناقا وكانت بغيا بمكة فسكت عنه فنزلت الاية الزاني لا ينكح إلا زانية أومشركة والزانية لا ينكحها إلا زان أومشرك فدعاه فقرأها عليه وقال لا تنكحها
وسأله ص - رجل آخر عن نكاح امرأة يقال لها ام مهزول كانت تسافح فقرأ عليه رسول الله ص - الآية ذكره احمد
وأفتى ص - بأن الزاني المجلود لا ينكح إلا مثله فأخذ بهذه الفتاوي التي لا معارض لها الامام احمد ومن وافقه وهي من محاسن مذهبه رحمه الله عليه فإنه لم يجوز ان يكون الرجل زوج قحبة ويعضد مذهبه بضعة وعشرون دليلا قد ذكرناها في موضع آخر
وأسلم قيس بن الحارث وتحته ثمان نسوة فسأل النبي ص - عن ذلك فقال اختر منهن اربعا واسلم غيلان وتحته عشر نسوة فامره ص - ان يأخذ منهن اربعا ذكرهما احمد وهما كالصريح في ان الخيرة اليه بين الاوائل والاواخر
وسأله ص - فيروز الديلمي فقال اسلمت وتحتى اختان فقال طلق ايتهما شئت ذكره احمد
وسأله ص - بصرة بن اكتم فقال نكحت امرأة بكرا في سترها فدخلت عليها فإذا هي حبلى فقال النبي ص

(4/343)

لها الصداق بما استحللت من فرجها والولد عبد لك فإذا ولدت فاجلدوها وفرق بينهما ذكره ابو داود
ولا يشكل من هذه الفتوى إلا مثل عبودية الولد والله اعلم
وأسلمت امرأة على عهده ص - فتزوجت فجاء زوجها فقال يا رسول الله إنى كنت اسلمت وعلمت بإسلامي فانتزعها رسول الله ص - من زوجها الاخر وردها الى الاول ذكره احمد وابن حبان
وسئل ص - عن رجل تزوج امرأة ولم يفرض لها صداقا حتى مات فقضى لها على صداق نسائها وعليها العدة ولها الميراث ذكره احمد واهل السنن وصححه الترمذي وغيره وهذه فتوى لا معارض لها فلا سبيل الى العدول عنها
وسئل ص - عن امرأة تزوجت ومرضت فتمعط شعرها فأرادوا ان يصلوه فقال لعن الله الواصلة والمستوصلة متفق عليه
وسئل ص - عن العزل قال أوإنكم لتفعلون قالها ثلاثا ما من نسمة كائنة الى يوم القيامة إلا وهي كائنة متفق عليه ولفظ مسلم ألا عليكم ان لا تفعلوا ما كتب الله عزوجل خلق نسمة هي كائنة الى يوم القيامة إلا ستكون
وسئل ص - ايضا عن العزل فقال ما من كل الماء يكون الولد وإذا اراد الله خلق شئ لم يمنعه شئ وسأله ص - آخر فقال إن لي جارية وأنا أعزل عنها وأنا اكره ان تحمل وانا اريد ما يريد الرجال وإن اليهود تحدث ان العزل موءودة صغرى فقال كذبت اليهود لو أراد الله ان يخلقه ما استطعت ان تصرفه ذكرهما احمد وابو داود

(4/344)

وسأله ص - آخر فقال عندي جارية وانا أعزل عنها فقال رسول الله ص - إن ذلك لا يمنع شيئا إذا اراد الله فجاء الرجل فقال لرسول الله ص - إن الجارية التي كنت ذكرتها لك حملت فقال أنا عبد الله ورسوله ذكره مسلم وعنده ايضا إن لي جارية هي خادمتنا وساقيتنا وأنا أطوف عليها وأنا اكره ان تحمل فقال اعزل عنها إن شئت فإنه سيأتيها ما قدر لها فلبث الرجل ثم اتاه فقال إن الجارية قد حملت فقال قد اخبرتك انه سيأتيها ما قدر لها
وسأله ص - آخر عن ذلك فقال لو ان الماء الذي يكون منه الولد اهرقته على صخرة لاخرجه الله منها وليخلقن الله عزوجل نفسا هو خالقها ذكره احمد
وسأله ص - آخر فقال إنى اعزل عن امرأتي فقال لم تفعل ذلك فقال إنى اشفق على ولدها فقال رسول الله ص - لو كان ذلك ضارا ضر فارس والروم وفي لفظ إن كان كذلك فلا حاضر ذلك فارس والروم ذكره مسلم
وسألته ص - امرأة من الانصار عن التجبية وهي وطء المرأة في قبلها من ناحية دبرها فتلا عليها قوله تعالى نساؤكم حرث لكم فأتوا حرثكم أنى شئتم صماما واحدا ذكره احمد
وسأله ص - عمر رضى الله عنه فقال يا رسول الله هلكت قال وما اهلكك قال حولت رحلى البارحة فلم يرد عليه شيئا فأوحى الله الى رسوله نساؤكم حرث لكم فأتوا حرثكم أنى شئتم أقبل وأدبر واتقوا الحيضة والدبر ذكره احمد والترمذي وهذا هو الذي أباحه الله

(4/345)

ورسوله وهو الوطء من الدبر لا في الدبر وقد قال ملعون من أتى امرأته في دبرها وقال من أتى حائضا أوامرأة في دبرها اوكاهنا فصدقة فقد كفر بما انزل على محمد وقال إن الله لا يستحي من الحق لا تاتوا النساء في أدبارهن وقال لا ينظر الله الى رجل اتى رجلا أوامرأة في الدبر وقال في الذي يأتي امرأته في دبرها هي اللوطية الصغرى وهذه الاحاديث جميعها ذكرها احمد في المسند
وسئل ص - ما حق المرأة على الزوج قال ان يطعمها إذا طعم ويكسوها إذا اكتسى ولا يضرب الوجه ولا يقبح ولا يهجر إلا في البيت ذكره احمد واهل السنن
فصل فتاوي إمام المفتين ص - في الرضاع
وسألته ص - عائشة أم المؤمنين فقال إن أفلح أحا ابي القعيس استأذن علي وكانت امرأته أرضعتني فقال إيذنى له إنه عمك متفق عليه
وسأله ص - أعرابي فقال إنى كانت لى امرأة فتزوجت عليها أخرى فزعمت امرأتي الاولى انها ارضعت امرأتى الحدثاء رضعة أورضعتين فقال لا تحرم الإملاجة ولا الإملاجتان ذكره مسلم
سأله سهلة بنت سهيل فقالت إن سالما قد بلغ ما يبلغ الرجال وعقل ما عقلوا وإنه يدخل علينا وإنى أظن ان في نفس ابي حذيفة من ذلك شيئا فقال أرضعيه تحرمي عليه ويذهب الذي في نفس ابي حذيفة فرجعت فقالت إنى قد أرضعته فذهب الذي في نفس ابي حذيفة ذكره مسلم
فاخذت طائفة من السلف بهذه الفتوى منهم عائشة ولم ياخذ بها اكثر

(4/346)

أهل العلم وقدموا عليها احاديث توقيت الرضاع المحرم بما قبل الفطام وبالصغر وبالحولين لوجوه احدها كثرتها وانفراد حديث سالم الثاني ان جميع ازواج النبي ص - خلا عائشة رضى الله عنهن في شق المنع الثالث انه احوط الرابع ان رضاع الكبير لا ينبت لحما و لا ينشر عظما فلا تحصل به البعضية التي هي سبب التحريم الخامس انه يحتمل ان هذا كان مختصا بسالم وحده ولهذا لم يجئ ذلك إلا في قصته السادس ان رسول الله ص - دخل على عائشة وعندها رجل قاعد فاشتد ذلك عليه وغضب فقالت إنه أخي من الرضاعة فقال انظرن من إخوانكن من الرضاعة فإنما الرضاعة من المجاعة متفق عليه واللفظ لمسلم وفي قصة سالم مسلك آخر وهو ان هذا كان موضع حاجة فإن سالما كان قد تبناه ابو حذيفة ورباه ولم يكن له منه ومن الدخول عل أهله بد فإذا دعت الحاجة الى مثل ذلك فالقول به مما يسوغ فيه الاجتهاد ولعل هذا المسلك اقوى المسالك واليه كان شيخنا يجنح والله أعلم
وسئل ص - ان ينكح ابنة حمزة فقال لا تحل لي إنها ابنة اخي من الرضاعة ويحرم من الرضاعة ما يحرم من النسب ذكره مسلم
وسأله ص - عقبة بن الحارث فقال تزوجت امرأة فجاءت امة سوداء فقالت ارضعتكما وهي كاذبة فأعرض عنه فقال إنها كاذبة فقال كيف بها وقد زعمت بأنها ارضعتكما دعها عنك ففارقها وانكحت غيره ذكره مسلم وللدارقطني دعها عنك لا خير لك فيها
وسأله ص - رجل فقال ما يذهب عني مذمة الرضاع فقال عزة عبد أوامة ذكره الترمذي وصححه والمذمة بكسر الذال من الذمام لا من الذم الذي هو نقيض المدح والمعنى ان للمرضعة على المرضع حقا وذماما فيذهبه عبد أوامة فيعطيها إياه

(4/347)

وسئل ص - ما الذي يجوز من الشهود في الرضاع فقال رجل أوامرأة ذكره احمد
فصل فتاوي إمام المفتين ص - في الطلاق
ثبت عن عمر بن الخطاب رضى الله عنه انه سأله عن طلاق ابنه امرأته وهي حائض فأمر بأن يراجعها ثم يمسكها حتى تطهر ثم تحيض ثم تطهر ثم إن شاء ان يطلق بعد فليطلق
وسأله ص - رجل فقال إن امرأتي وذكر من بذائها فقال طلقها فقال إن لها صحبة وولدا قال مرها وقل لها فإن يكن فيها خير فستفعل ولا تضرب ظعينتك ضربك أمتك ذكره احمد
وسأله ص - آخر فقال إن امرأتي لا ترد يد لامس قال غيرها إن شئت وفي لفظ طلقها قال إنى اخاف ان تتبعها نفسي قال فاستمتع بها
فعورض بهذا الحديث المتشابه الاحاديث المحكمة الصريحه في المنع من تزويج البغايا واختلفت مسالك المحرمين لذلك فيه فقالت طائفة المراد باللامس ملتمس الصدقة لا ملتمس الفاحشة وقالت طائفة بل هذا في الدوام غير مؤثر وإنما المانع ورود العقد على زانية فهذا هو الحرام وقالت طائفة بل هذا من التزام اخف المفسدتين لدفع أعلاهما فإنه لما امر بمفارقها خاف ان لا يصبر عنها فيواقعها حراما فأمره حينئذ بإمساكها إذ مواقعتها بعد عقد النكاح اقل فسادا من مواقعتها بالسفاح وقالت طائفة بل الحديث ضعيف لا يثبت وقالت طائفة ليس في الحديث ما يدل على انها زانية وإنما فيه انها لا تمتنع ممن لمسها

(4/348)

أووضع يده عليها أونحو ذلك فهى تعطى الليان لذلك ولا يلزم ان تعطيه الفاحشة الكبرى ولكن هذا لا يؤمن معه إجابتها لداعى الفاحشة فأمره بفراقها تركا لما يريبه الى ما لا يريبه فلما اخبره بان نفسه تتبعها وانه لا صبر له عنها رأى مصلحة إمساكها أرحج من مفارقتها لما يكره من عدم انقباضها عمن يلمسها فأمره بإمساكها وهذا لعله ارجح المسالك والله اعلم
وسألته ص - امرأة فقالت ان زوجي طلقني يعنى ثلاثا وإني تزوجت زوجا غيره وقد دخل بي فلم يكن معه إلا مثل هدبة الثوب فلم يقربني إلا بهنة واحدة ولم يصل منى الى شئ افأحل لزوجي الاول فقال رسول الله ص - لا تحلين لزوجك الاول حتى يذوق الاخر عسيلتك وتذوقي عسيلته متفق عليه
وسئل ص - ايضا عن الرجل يطلق امرأته ثلاثا فيتزوجها الرجل فيغلق الباب ويرخى الستر ثم يطلقها قبل ان يدخل بها قال لا تحل للاول حتى يجامعها الاخر ذكره النسائي
وسئل ص - عن التيس المستعار فقال هو المحلل ثم قال لعن الله المحلل والمحلل له ذكره ابن ماجه
وسألته ص - امرأة عن كفر المنعمين فقال لعل إحداكن ان تطول ايمتها بين يدى ابويها تعنس فيرزقها الله زوجا ويرزقها منه مالا وولدا فتغضب الغضبة فتقول ما رأيت منه يوما خيرا قط ذكره احمد
وسأله ص - عن رجل طلق امرأته ثلاث تطليقات جميعا فقام غضبان ثم قال أيلعب بكتاب الله وأنا بين اظهركم حتى قام رجل فقال يا رسول الله ألا أقتله ذكره النسائي

(4/349)

وطلق ركانة بن عبد يزيد أخو بنى المطلب امرأته ثلاثا في مجلس واحد فحزن عليها حزنا شديدا فسأله رسول الله ص - كيف طلقتها فقال طلقتها ثلاثا فقال في مجلس واحد فقال نعم قال إنما تلك واحدة فارجعها إن شئت قال فراجعها فكان ابن عباس يروى إنما الطلاق عند كل طهر ذكره احمد قال حدثنا سعيد بن ابراهيم قال حدثني ابي عن محمد بن اسحاق قال حدثني داود بن الحصين عن عكرمة مولى ابن عباس فذكره واحمد يصحح هذا الاسناد ويحتج به وكذلك الترمذي وقد قال عبدالرزاق أنبأنا ابن جريج قال أخبرني بعض بنى رافع مولى رسول الله ص - عن عكرمة عن ابن عباس قال طلق عبد يزيد ابو ركانة وإخوته ام ركانة ونكح امرأة من مزينة فجاءت النبي ص - فقالت ما يغنى عنى إلا كما تغنى هذه الشعرة لشعرة اخذتها من رأسها ففرق بيني وبينه فأخذت النبي ص - حميته فدعا بركانة وإخوته ثم قال لجلسائه اترون ان فلانا يشبه منه كذا وكذا من عبد يزيد وفلانا منه كذا وكذا قالوا نعم قال النبي ص - لعبد يزيد طلقها ففعل فقال راجع امرأتك ام ركانة وإخوته فقال إنى طلقتها ثلاثا يا رسول الله قال قد علمت راجعها وتلا يا أيها النبي إذا طلقتم النساء فطلقونهن لعدتهن
قال ابو داود حدثنا احمد بن صالح قال حدثنا عبد الرزاق فذكره فهذه طريقة اخرى متابعة لابن اسحاق والذي يخاف من ابن إسحاق التدليس وقد قال حدثني وهذا مذهبه وبه أفتى ابن عباس في إحدى الروايتين عنه صح عنه ذلك وصح عنه إمضاء الثلاث موافقة لعمر رضى الله عنه وقد صح عنه ص - ان الثلاث كانت واحدة في عهده وعهد ابي بكر وصدرا من خلافه عمر رضى اله عنهما وغاية ما يقدر مع بعده ان الصحابة كانوا على ذلك ولم يلغه وهذا وإن كان كالمستحيل فإنه يدل على انهم كانوا يفتون

(4/350)

في حياته وحياة الصديق بذلك وقد افتى هو ص - به فهذه فتواه وعمل اصحابه كأنه اخذ باليد ولا معارض لذلك ورأى عمر رضى الله عنه ان يحمل الناس على إنفاذ الثلاث عقوبة وزجرا لهم لئلا يرسلوها جملة وهذا اجتهاد منه رضى الله عنه غايته ان يكون سائغا لمصلحة رآها ولا يوجب ترك ما أفتى به رسول الله ص - وكان عليه أصحابه في عهده وعهد خليفته فإذا ظهرت الحقائق فليقل امرؤ ما شاء وبالله التوفيق
وسأله ص - رجل قال إن تزوجت فلانة فهى طالق ثلاثا فقال تزوجها فإنه لا طلاق إلا بعد النكاح
وسئل ص - عن رجل قال يوم اتزوج فلانة فهى طالق فقال طلق ما لا يملك ذكرهما الدارقطني
وسأله ص - عبد فقال إن مولاتي زوجتي وتريد ان تفرق بيني وبين امرأتي فحمد الله وأثنى عليه وقال ما بال اقوام يزوجون عبيدهم إماءهم ثم يديدون ان يفرقوا بينهم الا إنما يملك الطلاق من أخذ بالساق ذكره الدارقطني
فتاوي امام المفتين ص - في الخلع
وسأله ص - ثابت بن قيس هل يصلح ان يأخذ بعض مال امرأته ويفارقها قال نعم قال فإنى قد أصدقتها حديقتين وهما بيدها فقال النبي ص - خذهما وفارقها ذكره ابو داود وكانت قد شكته الى النبي ص - وتحب فراقة كما ذكره البخاري انها قالت يا رسول الله ثابت بن قيس ما أعيب عليه في خلق ولا دين ولكني اكره الكفر في الاسلام فقال اتردين عليه حديقته قالت نعم فقال رسول الله ص - اقبل الحديقة وطلقها تطليقة وعند ابن ماجة إنى اكره الكفر في الاسلام ولا اطيقه بغضا فأمر النبي ص - ان ياخذ منها حديقته ولا يزداد وعند النسائي ان النبي ص - افتاها ان تتربص

(4/351)

حيضة واحدة وعند ابي داود ان النبي ص - امرها ان تعتد بحيضة واحدة
وافتى النبي ص - ان المرأة إذا ادعت طلاق زوجها فجاءت على ذلك بشاهد عدل استحلف زوجها فإن حلف بطلت شهادة الشاهد وإن نكل فنكوله بمنزلة شاهد آخر وجاز طلاقه ذكره ابن ماجة من رواية عمرو ابن ابي سلمة وقد روى له مسلم في صحيحه
فصل فتاوي إمام المفتين ص - في الظهار واللعان
وسئل ص - عن رجل ظاهر من امرأته ثم وقع عليها قبل ان يكفر قال وما حملك على ذلك يرحمك الله قال رأيت خلخالها في ضوء القمر قال لا تقربها حتى تفعل ما امرك الله عزوجل حديث صحيح
وسأله ص - رجل فقال لو ان رجلا وجد مع امرأته رجلا فتكلم جلدتموه او قتل فتلتموه أوسكت سكت على غيظ فقال اللهم افتح وجعل يدعو فنزلت آية اللعان فأبتلى به ذلك الرجل من بين الناس فجاء هو وامرأته إلى رسول الله ص - فتلاعنا ذكره مسلم
وسأله ص - رجل آخر إن امرأتي ولدت على فراشي غلاما أسود وإنا أهل بيت لم يكن فينا أسود قط قال هل لك من إبل قال نعم فما ألوانها قال حمر قال هل فيها من أورق قال نعم قال فأني كان ذلك قال عسى أن يكون نزعه عرق قال فلعل ابنك هذا نزعه عرق متفق عليه

(4/352)

وحكم بالفرقة بين المتلاعنين وأن لا يجتمعا أبدا وأخذ المراة صداقها وانقطاع نسب الولد من ابيه وإلحاقه بأمه ووجوب الحد على من قذفه أوقذف امه وسقوط الحد عن الزوج وانه لا يلزمه نفقة ولا كسوة ولا سكنى بعد الفرقة
وسأله ص - سلمة بن صخر البياضي فقال ظاهرت من امرأتي حتى ينسلخ شهر رمضان فبينما هي تخدمني ذات ليلة إذا انكشف لي منها شئ فلم البث - ان نزوت عليها فقال انت بذاك يا سلمة فقلت أنا بذاك فأنا صابر لامر الله عز و جل فاحكم في بما أراك الله قال حرر رقبة قلت والذي بعثك بالحق ما املك رقبة غيرها وضربت صفحة رقبتي قال فصم شهرين متتابعين فقلت وهل اصبت الذي أصبت إلا من الصيام قال فاطعم وسقا من تمر بين ستين مسكينا قلت والذي بعثك بالحق نبيا لقد بتنا وحشيين ما لنا من طعام قال فانطلق الى صاحب صدقة بنى زريق فيدفعها اليك فأطعم ستين مسكينا وسقا من تمر وكل انت وعيالك بقيتها فرجعت الى قومي فقلت وجدت عندكم الضيق وسوء الرأي ووجدت عند رسول الله ص - السعة وحسن الرأي وأمر لي بصدقتكم ذكره احمد وسألته ص - خولة بنت مالك فقالت إن زوجها اوس بن الصامت ظاهر منها وشكته الى رسول الله ص - ورسول الله ص - يجادلها فيه بقوله اتقي الله فإنه ابن عمك فما برحت حتى نزل القرآن قد سمع الله قول التي تجادلك في زوجها وتشتكي الى الله الايات فقال يعتق رقبة قالت لا يجد قال فيصوم شهرين متتابعين قالت إنه شيخ كبير ما به من صيام قال فليطعم ستين مسكينا قالت ما عنده من شئ يتصدق به فأتى ساعته بعرق من تمر قلت يا رسول الله إنى اعينه بعرق آخر قال احسنت اذهبي فاطعمي بها عنه ستين مسكينا وارجعي الى ابن عمك ذكره احمد وابو داود

(4/353)

ولفظ احمد قالت في والله وفي اوس بن الصامت انزل الله صدر سورة المجادلة قالت كنت عنده وكان شيخا كبيرا قد ساء خلقه وضجر قالت فدخل على يوما فراجعته بشئ فغضب فقال انت علي كظهر امي ثم خرج فجلس في نادى قومه ساعة ثم دخل علي فإذا هو يريدني عن نفسي قالت قلت كلا والذي نفس الخويلة بيده لا تخلص الى وقد قلت ما قلت حتى يحكم الله ورسوله فينا بحكم قالت فواثبني فامتنعت منه فغلبته بما تغلب المرأة الشيخ الضعيف فألقيته عنى ثم خرجت الى بعض جاراتي فاستعرت منها ثيابها ثم خرجت حتى جئت رسول الله ص - فجلست بين يديه فذكرت له ما لقيت منه فجعلت اشكو اليه ما القى من سوء خلقه فجعل رسول الله ص - يقول يا خويلة ابن عمك شيخ كبير فاتقى الله فيه قالت فوالله ما برحت حتى نزل القرآن فتغشى رسول الله ص - ما كان يتغشاه ثم سرى عنه فقال يا خويلة قد انزل الله فيك وفي صاحبك ثم قرأ على قد سمع الله قول التي تجادلك في زوجها وتشتكي الى الله الى قوله وللكافرين عذاب اليم قالت فقال رسول الله ص - مريه فليعتق رقبة وذكر نحو ما تقدم
وعند ابن ماجه انها قالت يا رسول الله أكل شبابي ونثرت له بطنى حتى إذا كبر سنى وانقطع ولدى ظاهر منى اللهم إنى اشكو اليك فما برحت حتى نزل جبرائيل عليه السلام بهؤلاء الايات
فصل فتاوي إمام المفتين ص - في العدد
ثبت ان سبيعة الاسلمية سألته وقد مات زوجها ووضعت حملها بعد موته

(4/354)

قالت فأفتاني رسول الله ص - أنى قد حللت حين وضعت حملي وامرني بالتزويج إن بدا لي
وعند البخاري أنها سئلت كيف أفتاها رسول الله ص - قالت أفتاني إذا وضعت أن أنكح وكانت أم كلثوم بنت عقبة عند الزبير بن العوام فقالت له وهي حامل طيب نفسي بتطليقة فطلقها تطليقة ثم خرج إلى الصلاة فرجع وقد وضعت فقال لها خدعتيني خدعك الله ثم أتى النبي ص - فسأله عن ذلك فقال سبق الكتاب أجله أخطبها إلى نفسها ذكره ابن ماجه
وسألته ص - فريعة بنت مالك فقالت إن زوجي خرج في طلب أعبد له أبقوا حتى إذا كان بطرف القدوم لحقهم فقتلوه فسألته أن ترجع إلى أهلها وقالت إن زوجي لم يترك لي مسكنا يملكه ولا نفقة فقال لها رسول الله ص - نعم قالت فانصرفت حتى إذا كنت في الحجرة أوفي المسجد ناداني رسول الله ص - أوأمر بي فنوديت له فقال كيف قلت فرددت عليه القصة التي ذكرت له فقال امكثي في بيتك حتى يبلغ الكتاب أجله قالت فاعتددت فيه أربعة اشهر وعشرا فلما كان عثمان أرسل إلى فسألني عن ذلك فأخبرته فاتبعه وقضى به حديث صحيح ذكره أهل السنن
وأفتى ص - امرأة ثابت بن قيس بن شماس وجميلة بنت عبد الله ابن آبي لما اختلعت من زوجها فأمرها النبي ص - أن تتربص حيضة واحدة وتلحق بأهلها ذكره النسائي وعند أبى داود والترمذي عن ابن عباس أن امرأة ثابت بن قيس اختلعت من زوجها فأمرها النبي ص - أن تعتد حيضة وعند الترمذي عن الربيع بنت معوذ أنها اختلعت على عهد رسول الله فأمرها النبي ص

(4/355)

أوأمرت أن تعتد بحيضة قال الترمذي حديث الربيع الصحيح أنها أمرت أن تعتد بحيضة وعند النسائي وابن ماجه واللفظ له عن الربيع قالت اختلعت من زوجي ثم جئت عثمان فسألت ماذا على من العدة فقال لا عدة عليك إلا أن يكون حديث عهد بك فتمكثين عنده حتى تحيضي حيضة قالت وإنما تبع في ذلك قضاء رسول الله ص - في مريم المغالية وكانت تحت ثابت بن قيس فاختلعت منه
فصل فتاوي إمام المفتين ص - في ثبوت النسب
واختصم إليه ص - سعد بن أبي وقاص وعبد بن زمعة في الغلام فقال سعد هو ابن أخي عتبة بن أبي وقاص عهد إلى انه ابنه انظر إلى شبهه وقال عبد بن زمعة هو أخي ولد على فراش أبي من وليدته فنظر رسول الله ص - إلى شبهه فرأى شبها بينا بعتبة فقال هو لك يا عبد الولد للفراش وللعاهر الحجر واحتجى منه يا سودة فلم تره سودة قط متفق عليه وفي لفظ البخاري هو أخوك يا عبد وعند النسائي واحتجبي منه يا سودة فليس لك بأخ وعند الإمام احمد أما الميراث فله وأما أنت فاحتجبي منه فإنه ليس لك بأخ فحكم وأفتى بالولد لصاحب الفراش عملا بموجب الفراش وأمر سودة ان تحتجب منه عملا بشبهه بعتبة وقال ليس لك بأخ للشبهة وجعله أخا في الميراث فتضمنت فتواه ص - أن الأمة فراش وان الأحكام تتبعض في العين الواحدة عملا بالاشتباه كما تتبعض في الرضاعة وثبوتها يثبت بها الحرمة والمحرمية دون الميراث والنفقة وكما في ولد الزنا هو ولد في التحريم وليس ولدا في الميراث ونظائر ذلك اكثر من ان تذكر فيتعين الأخذ بهذا الحكم والفتوى وبالله التوفيق

(4/356)

فتاوي إمام المفتين ص - في الإحداد على الميت
وسألته ص - امرأة فقالت يا رسول الله إن ابنتي توفي عنها زوجها وقد اشتكت عينها أفنكحلها فقال رسول الله ص - لا مرتين أوثلاثا متفق عليه
ومنع ص - المرأة أن تحد على ميت فوق ثلاث إلا على زوج فإنها تحد أربعة اشهر وعشرا ولا تكتحل ولا تطيب ولا تلبس ثوبا مصبوغا ورخص لها في طهرها إذا اغتسلت في نبذه من قسط أواظفار متفق عليه وعند أبي داود والنسائي ولا تختضب وعند النسائي ولا تمتشط وعند احمد لا تلبس المعصفر من الثياب ولا الشقة الممشقة ولا الحلي ولا تختضب ولا تكتحل وجعلت أم سلمة رضى الله عنها على عينيها صبرا لما توفي أبو سلمة فقال ما هذا يا أم سلمة قالت إنما هو صبر ليس فيه طيب قال إنه يشب الوجه فلا تجعليه إلا بالليل ولا تمتشطي بالطيب ولا بالحناء فإنه خضاب قلت بأي شئ امتشط يا رسول الله قال بالسدر تغلفين به رأسك ذكره النسائي وعند أبي داود فلا تجعليه إلا بالليل وتنزعيه بالنهار
وسألته ص - خالة جابر بن عبد الله وقد طلقت هل تخرج تجد نخلها فقال فجدى نخلك فإنك عسى ان تتصدقي أوتفعلي معروفا ذكره مسلم
فصل فتاوي إمام المفتين ص - في نفقة المعتدة وكسوتها
ثبت ان فاطمة بنت قيس طلقها زوجها ألبتة فخاصمته في السكنى والنفقة الى رسول الله ص - قالت فلم يجعل لي سكنى ولا نفقة وفي السنن ان النبي ص - قال يا بنت آل قيس إنما السكنى والنفقة على من كانت له

(4/357)

رجعة ذكره احمد وعنده ايضا إنما السكنى والنفقة للمرأة على زوجها ما كانت له عليها رجعة فإذا لم يكن له عليها رجعة فلا نفقة ولا سكنى وفي صحيح مسلم عنها طلقني زوجي ثلاثا فلم يجعل لي رسول الله ص - سكنى ولا نفقة
وفي رواية لمسلم ايضا ان ابا عمرو بن حفص خرج مع علي كرم الله وجهه الى اليمن فأرسل الى امرأته بتطليقة بقيت من طلاقها وأمر عياش بن ابي ربيعة والحارث بن هشام ان ينفقا عليها فقالا والله ما لها نفقة إلا ان تكون حاملا فأتت النبي ص - فذكرت له قولهما فقال لا نفقة لك فاستأذنته في الانتقال فأذن لها فقلت له أين يا رسول الله فقال عند ابن ام مكتوم وكان اعمى تضع ثيابها عنده ولا يراها فلما مضت عدتها أنكحها النبي ص - أسامة بن زيد فأرسل اليها مروان قبيصة ابن ذؤيب يسألها عن الحديث فحدثته فقال لم نسمع هذا الحديث إلا من امرأة سنأخذ بالعصمة التي وجدنا الناس عليها فقالت فاطمة حين بلغها قول مروان بيني وبينكم القرآن قال تعالى لا تخرجوهن من بيوتهن ولا يخرجن الاية قالت هذا لمن كانت له مراجعة فأي امر يحدث بعد الثلاث
وأفتى النبي ص - بأن النساء على الرجال رزقهن وكسوتهن بالمعروف ذكره مسلم
وسئل ص - ما تقول في نسائنا فقال أطعموهن مما تأكلون واكسوهن مما تلبسون ولا تضربوهن ولا تقبحوهن ذكره مسلم
وسألته ص - هند امرأة ابي سفيان فقالت إن ابا سفيان رجل شحيح وليس يعطيني من النفقة ما يكفيني وولدي إلا ما أخذت منه وهو لا يعلم قال خذي ما يكفيك وولدك بالمعروف متفق عليه
فتضمنت هذه الفتوى امورا احدها ان نفقة الزوجة غير مقدرة

(4/358)

بل المعروف ينفى تقديرها ولم يكن تقديرها معروفا في زمن رسول الله ص - ولا الصحابة ولا التابعين ولا تابعيهم الثاني ان نفقة الزوجة من جنس نفقة الولد كلاهما بالمعروف الثالث انفراد الاب بنفقة اولاده الرابع ان الزوج أوالاب إذا لم يبذل النفقة الواجبة عليه فللزوجة والاولاد أن يأخذوا قدر كفايتهم بالمعروف الخامس ان المرأة إذا قدرت على أخذ كفايتها من مال زوجها لم يكن لها الى الفسخ سبيل السادس ان ما لم يقدره الله ورسوله من الحقوق الواجبة فالمرجع فيه إلى العرف السابع أن ذم الشاكي لخصمه بما هو فيه حال الشكاية لا يكون غيبه فلا يأثم به هو ولا سامعه بإقراره عليه الثامن ان من منع الواجب عليه وكان سبب ثبوته ظاهرا فلمستحقة ان يأخذ بيده إذا قدر عليه كما افتى به النبي ص - هندا وأفتى به ص - الضيف إذا لم يقره من نزل عليه كما في سنن ابي داود عنه ص - انه قال ليلة الصيف حق على كل مسلم فإن اصبح بفنائه محروما كان دينا عليه إن شاء اقتضاه وإن شاء تركه وفي لفظ من نزل بقوم فعليهم ان يقروه فإن لم يقروه فله أن يعقبهم بمثل قراه وإن كان سبب الحق خفيا لم يجزله ذلك كما أفتى النبي ص - في قوله أذ الامانة الى من ائتمنك ولا تخن من خانك
وسأله ص - رجل من أحق الناس بحسن صحابي قال امك قال ثم من قال امك قال ثم من قال امك قال ثم من قال ابوك متفق عليه زاد مسلم ثم أدناك فأدناك
قال الامام احمد للام ثلاثة ارباع البر وقال ايضا الطاعة للاب وللام ثلاث ارباع البر وعند الامام احمد قال ثم الاقرب فالأقرب وعند ابي داود ان رجلا سأل النبي ص - من أبر قال أمك وأباك وأختك وأخاك ومولاك الذي يلي ذاك حق واجب ورحم موصولة

(4/359)

فصل فتاوي إمام المفتين ص - في الحضانة
قضى رسول الله ص - فيها خمس قضايا
إحداها قضى بابنه حمزة لخالتها وكانت تحت جعفر بن ابي طالب وقال الخالة بمنزلة الام فتضمن هذا القضاء ان الخالة مقام الام في الاستحقاق وان تزوجها لا يسقط حضانتها إذا كانت جارية
القضية الثانية أن رجلا جاء بابن له صغير لم يبلغ فاختصم فيه هو وأمه ولم تسلم الام فأجلس رسول الله ص - الاب ههنا واجلس الام ههنا ثم خير الصبي وقال اللهم اهده فذهب الى امه ذكره احمد
القضية الثالثة ان رافع بن سنان اسلم وأبت امرأته ان تسلم فأتت النبي ص - وقالت ابنتي فطيم أوشبهه وقال رافع ابنتي فقال رسول الله ص - اقعد ناحية وقال لها اقعدي ناحية فأقعد الصبية بينهما ثم قال ادعواها فمالت الى امها فقال النبي ص - اللهم اهدها فمالت الى ابيها فأخذها ذكره احمد
القضية الرابعة جاءته امرأة فقالت إن زوجي يريد ان يذهب بابنى وقد سقاني من بئر ابي عتبة وقد نفعنى فقال رسول الله ص - استهما عليه فقال زوجها من يحاقنى في ولدى فقال النبي ص - هذا ابوك وهذه امك فخذ بيد ايهما شئت فأخذ بيد امه فانطلقت به ذكره ابو داود
القضية الخامسة جاءته ص - امرأة فقالت يا رسول الله

(4/360)

إن ابني هذا كان بطني له وعاء وثديي له سقاء وحجري له حواء وإن أباه طلقنى وأراد ان ينزعه منى فقال لها أنت احق به ما لم تنكحى ذكره ابو داود
وعلى هذه القضايا الخمس تدور الحضانة وبالله التوفيق
فصل فتاوي إمام المفتين ص - في الدماء
ومن فتاويه ص - في باب الدماء والجنايات
سئل ص - عن الآمر والقاتل فقال قسمت النار سبعين جزءا فللآمر تسع وستون وللقاتل جزء ذكره احمد
وجاءه رجل فقال إن هذا قتل اخي قال اذهب فاقتله كما قتل اخاك فقال له الرجل اتق الله واعف عني فإنه اعظم لأجرك وخير لك يوم القيامة فخلى عنه فأخبر النبي فسأله فأخبره بما قال له فقال له أما إنه خير مما هو صانع بك يوم القيامة تقول يا رب سل هذا فيم قتل اخي
وجاءه ص - رجل بآخر قد ضرب ساعده بالسيف فقطعها من غير مفصل فأمر له بالدية فقال أريد القصاص فقال خذ الدية بارك الله لك فيها ولم يقض له بالقصاص ذكره ابن ماجه
وأفتى ص - بأنه إذا أمسك الرجل الرجل وقتله الاخر يقتل الذي قتل ويحبس الذي امسك ذكره الدارقطني
ورفع اليه ص - يهودي قد رض رأس جارية بين حجرين فأمر به ان يرض رأسه بين حجرين متفق عليه
وقضى ص - ان شبه العمد مغلظ مثل العمد ولا يقتل صاحبه ذكره ابو داود

(4/361)

وقضى ص - في الجنين يسقط من الضربة بغرة عبدأوأمة ذكره ابو داود ايضا
وقضى ص - في قتل الخطأ شبه العمد بمائة من الابل اربعون منها في بطونها اولادها ذكره ابو داود
وقضى ص - ان لا يقتل مسلم بكافر متفق عليه
وقضى ص - ان لا يقتل الوالد بالولد ذكره الترمذي
وقضى ص - ان يعقل المرأة عصبتها من كانوا ولا يرثون عنها إلا ما فضل عن ورثتها وإن قتلت فعقلها بين ورثتها فهم يقتلون قاتلها ذكره ابو داود
وقضى ص - ان الحامل إذا قتلت عمدا لم تقتل حتى تضع ما في بطنها وحتى تكفل ولدها وإن زنت حتى تضع ما في بطنها وحتى تكفل ولدها ذكره ابن ماجه
وقضى ص - ان من قتل له قتيل فهو بخير النظرين إما ان يفدى وإما ان يقتل متفق عليه
وقضى ص - ان من أصيب بدم أوخبل والخبل الجراح فهو بالخيار بين أحدى ثلاث فإن أراد الرابعة فخذوا على يديه ان يقتل أويعفو أويأخذ فيها الدية فمن فعل شيئا من ذلك فعاد فإن له نار جهنم خالدا مخلدا أبدا يعنى قتل بعد عفوه واخذ الدية أوقتل غير الجاني
وقضى ص - ان لا يقتص من جرح حتى يبرأ صحبه ذكره احمد
وقضى ص - في الانف اذا اوعب جدعا بالدية وإذا جدعت ارنبته بنصف الدية
وقضى ص - في العين بنصف الدية خمسين من الابل اوعدلها

(4/362)

ذهبا أوورقا او مائة بقرة أوالف شاة وفي الرجل نصف العقل وفي ياليد نصف العقل والمأمومة ثلث العقل والمنقلة خمس عشرة من الابل والموضحة خمس من الابل والاسنان خمس خمس ذكره احمد
وقضى ص - ان الاسنان سواء الثنية والضرس سواء ذكره ابو داود
وقضى ص - في دية اصابع اليدين والرجلين بعشر عشر صححه الترمذي
وقضى ص - في العين العوراء السادة لمكانها إذا طمست بثلث الدية وفي اليد الشلاء إذا قطعت ثلث ديتها ذكره ابو داود
وقضى ص - في اللسان بالدية وفي الشفتين بالدية وفي البيضتين بالدية وفي الذكر بالدية وفي الصلب بالدية وفي العينين بالدية وفي الرجل الواحدة نصف الدية وأن الرجل يقتل بالمرأة ذكره النسائي
وقضى ص - ان من قتل خطأ فديته مائة من الابل ثلاثون بنت مخاض وثلاثون بنت لبون وثلاثون حقة وعشرة ابن لبون ذكره النسائي وعند ابي داود عشرون حقة وعشرون جذعة وعشرون بنت مخاض وعشرون بنت لبون وعشرون ابن مخاض ذكر
وقضى ص - ان من قتل متعمدا دفع الى اولياء المقتول فإن شاؤا قتلوا وإن شاءوا اخذوا الدية وهي ثلاثون حقة وثلاثون جذعة واربعون خلفه وما صولحوا عليه فهو لهم ذكر الترمذي وحسنه

(4/363)

وقضى ص - على أهل الابل بمائة من الابل وعلى اهل البقر بمائتي بقرة وعلى اهل الشاة الفي شاة وعلى اهل الحلل مائتي حلة ذكره ابو داود
وقضى ص - ان عقل المرأة مثل عقل الرجل حتى تبلغ الثلث من ديتها ذكره مسلم
وقضى ص - ان عقل أهل الذمة نصف عقل المسلمين ذكره النسائي وعند الترمذي عقل الكافر نصف عقل المؤمن حديث حسن يصحح مثله اكثر اهل الحديث وعند ابي داود كانت قيمة الدية على عهد رسول الله ص - ثمانمائة دينار وثمانية ألاف درهم ودية أهل الكتاب يومئذ النصف من دية المسلم فلما كان عمر رفع دية المسلمين وترك دية اهل الذمة لم يرفعها فيما رفع من الدية
وقضى ص - في جنين امرأه ضربتها اخرى بغرة عبد اوامة ثم إن المرأة التي قضى عليها بالغرة توفيت فقضى ص - ان ميراثها لبنيها وزوجها وأن العقل على عصبتها متفق عليه
وقضى ص - في امرأتين قتلت إحداهما الاخرى ولكل منهما زوج بالدية على عاقله القاتلة وميراثها لزوجها وولدها فقال عاقلة المقتولة ميراثها لنا يا رسول الله فقال ص - لا ميراثها لزوجها وولدها ذكره ابو داود
وجاءه ص - عبد صارخ فقال مالك قال سيدي رآنى اقبل جارية له فجب مذا كيري فقال على بالرجل فطلب فلم يقدر عليه فقال اذهب فأنت حر قال على من نصرتي يا رسول الله قال على كل مؤمن أومسلم ذكره ابن ماجه

(4/364)

وقضى رسول الله ص - بإبطال دية العاض لما اننزع المعضوض يده من فيه فأسقط ثنيته متفق عليه
وقضى ص - بأن من اطلع في بيت قوم بغير إذنهم فخذفوه ففقؤا عينه بأنه لا جناح عليهم متفق عليه وعند مسلم فقد حل لهم ان يفقؤا عينه وعند الامام احمد من هذا الحديث فلا دية له ولا قصاص
وقضى ص - انه لا دية في المأمومة ولا الجائفة ولا المنقلة ذكره ابن ماجه
وجاءه ص - رجل يقود آخر بنسعة فقال هذا قتل اخى فقال كيف قتلته قال كنت أنا وهو نختبط من شجرة فسبنى فأغضبنى فضربته بالفأس على قرنه فقتلته فقال هل لك من شئ تؤديه عن نفسك قال مالي إلا كسائي وفأسي قال فترى قومك يشترونك قال انا أهون على قومي من ذلك فقال دونك صاحبك فانطلق به فلما ولى قال رسول الله ص - إن قتله فهو مثله فرجع فقال يا رسول الله بلغني انك قلت إن قتله فهو مثله وأخذته بأمرك فقال أما تريد ان يبوء بإثمك وإثم صاحبك قال يا نبي الله بلى فرمى بنسعته وخلى سبيله ذكره مسلم
وقد اشكل هذا الحديث على من لم يحط بمعناه ولا إشكال فيه فإن قوله ص - إن قتله فهو أمثله لم يرد به انه مثله في الاثم وإنما عنى به انه إن قتله لم يبق عليه إثم القتل لانه قد استوفى منه في الدنيا فيستوى هو والولي في عدم الاثم اما الولي فإنه قتله بحق واما هو فلكونه قد اقتص منه وأما قوله يبوء بإثمك وإثم صاحبك فإثم الولي مظلمته بقتل أخيه وإثم المقتول إراقة دمه وليس المراد انه يحمل خطاياك وخطايا اخيك والله أعلم

(4/365)

وهذه غير قصة الذي دفع اليه وقد قتل فقال والله ما أردت قتله فقال أما إنه إن كان صادقا فقتلته دخلت النار فخلاه الرجل صححه الترمذي وإن كانت هي القصة فتكون هذه علة كونه إن قتله فهو مثله في المأثم والله أعلم
فصل فتاوي إمام المفتين ص - في القسامة
وأقر ص - القسامة على ما كانت عليه قبل الاسلام وقضى بها بين ناس من الانصار في قتيل ادعوه على اليهود ذكره مسلم
وقضى ص - في شأن محيصة بأن يقسم خمسون من أولياء القتيل على رجل من المتهمين به فيدفع برمته اليه فأبوا فقال تبرئكم يهود بأيمان خمسين فأبوا فوداه رسول الله ص - بمائة من عنده متفق عليه وعند مسلم بمائة من إبل الصدقة وعند النسائي فقسم رسول الله ص - ديته عليهم وأعانهم بنصفها
وقضى ص - انه لا تجنى نفس على اخرى ولا يجنى والد على ولده ولا ولد على والده والمراد انه لا يؤخذ بجنايته فلا تزر وازرة وزر اخرى
وقضى ص - ان من قتل في عميا أورميا لكونه بينهم بحجر أوسوط فعقله عقل خطأ ومن قتل عمدا فقود يديه فمن حال بينه وبينه فعليه لعنة الله والملائكة والناس اجمعين ذكره ابو داود

(4/366)

وقضى ص - ان المعدن جبار والبئر جبار متفق عليه وفي قوله المعدن جبار قولان احدهما انه إذا استأجر من يحفر له معدنا فسقط عليه فقتله فهو جبار ويؤيد هذا القول اقترانه بقوله وفي الركاز الخمس ففرق بين المعدن والركاز فأوجب الخمس في الركاز لانه مال مجموع يؤخذ بغير كلفة ولا تعب وأسقطها عن المعدن لانه يحتاج الى كلفة وتعب في استخراجه والله اعلم
فصل فتاوي إمام المفتين ص - في حد الزنا
وسأله رجل فقال إن ابنى كان عسيفا على هذا فزنى بامرأته فافتديت منه بمائة شاة وخادم وإنى سألت رجالا من أهل العلم فأخبرونى ان على ابني جلد مائة وتغريب عام وإن على امرأة هذا الرجم فقال والذي نفسي بيده لاقضين بينكما بكتاب الله المائة والخادم رد عليك وعلى ابنك جلد مائة وتغريب عام واغد يا أنيس على امرأة هذا فإن اعترفت فارجمها فاعترفت فرجمها متفق عليه
وقضى ص - فيمن زنى ولم يحصن بنفى عام وإقامة الحد عليه ذكره البخاري
وقضى ص - ان الثيب بالثيب جلد مائة ثم الرجم والبكر بالبكر جلد مائة ثم نفى سنة ذكره مسلم
وجاءه اليهود فقالوا إن رجلا منهم وامرأة زنيا فقال لهم ما تجدون في التوارة في شأن الرجم فقالوا نفضحهم ويجلدون فقال عبد الله بن سلام كذبتم إن فيها الرجم فأتوا بالتوارة فنشروها فوضع أحدهم يده

(4/367)

على آية الرجم فقرأ ما بعدها وما قبلها فقال له عبد الله بن سلام ارفع يدك فرفع يده فإذا آية الرجم فقالوا صدق يا محمد فيها آية الرجم فأمر بهما فرجما متفق عليه
ولأبي داود ان رجلا منهم وامرأة زنيا فقالوا اذهبو به الى هذا النبي فإنه بعث بالتخفيف فإن أفتانا بفتيا دون الرجم فبلناها منه واحتججنا بها عند الله وقلنا إنها فتيا نبي من انبيائك فأتوه وهو جالس في المسجد في الصحابة فقالوا يا ابا القاسم ما ترى في رجل وامرأة زنيا فلم يكلمهم بكلمة حتى اتى بيت مدارسهم فقام على الباب فقال انشدكم بالله الذي انزل التوارة على موسى ما تجدون في التوراة على من زنى إذا احصن قالوا يحمم ويجبه ويجلد والتجبية ان يحمل الزانيان على حمار وتقابل اقفيتهما ويطاف بهما فسكت شاب منهم فلما رأه النبي ص - سكت نظر اليه وأنشده فقال اللهم إذ انشدتنا فإنا تجد في التوارة الرجم فقال النبي ص - فما أول ما ارتخصتم امر الله قال زنى ذو قرابة ملك من ملوكنا فأخر عنه الرجم ثم زنى رجل في اسرة من الناس فأراد رجمه فحال قومه دونه وقالوا لا يرجم صاحبنا حتى تجئ بصاحبك فترجمه فاصطلحوا على هذه العقوبة بينهم فقال النبي ص - فإنى احكم بما في التوارة فأمر بهما فرجما
وعند ابي داود ايضا انه دعا بالشهود فجاءه اربعة فشهدوا انهم رأوا ذكره في فرجها مثل الميل في المكحلة
وسأله ص - ماعز بن مالك ان يطهره وقال إنى قد زنيت فأرسل الى قومه هل تعلمون بعقله بأسا تنكرون منه شيئا قالوا ما نعلمه إلا اوفى العقل من صالحينا فيما نرى فأقر أربع مرات فقال له في الخامسة أنكتها قال نعم قال حتى غاب ذلك منك في ذلك منها قال نعم قال

(4/368)

كما يعيب المرود في المكحلة والرشاء في البئر قال نعم قال فهل تدري ما الزنى قال نعم اتيت منها حراما ما يأتي الرجل من امرأته حلالا قال فما تريد بهذا القول قال اريد ان تطهرني فأمر رجلا فاستنكهه ثم امر به فرجم ولم يحفر له فلما وجد مس الحجارة فريشتد حتى مر برجل معه لحى جمل فضربه وضربه الناس حتى مات فقال النبي ص - هلا تركتموه وجئتموني به
وفي بعض طرق هذه القصة انه ص - قال له شهدت على نفسك اربع مرات اذهبوا به فارجموه
وفي بعضها فلما اشهد على نفسه اربع مرات دعاه النبي ص - قال أبك جنون قال لا قال هل احصنت قال نعم قال اذهبوا به فارجموه
وفي بعض طرقها انه ص - سمع رجلين من أصحابه يقول احدهما لصاحبه الم تر الى هذا الذي ستر الله عليه فلم تدعه نفسه حتى رجم رجم الكلب فسكت عنهما ثم سار ساعة حتى مر بحيفة حمار شائل برجليه فقال اين فلان وفلان فقالا نحن ذان يا رسول الله فقال انزلا وكلا من جيفة هذا الحمار فقالا يا نبي الله من يأكل هذا قال فما نلتما من عرض احيكما آنفا اشد أكلا منه والذي نفسي بيده إنه الآن لفي انهار الجنة ينغمس فيها
وفي بعض طرقها انه ص - قال له لعلك رأيت في منامك لعلك استكرهت وكل هذه الالفاظ صحيحة
وفي بعضها انه امر فحفرت له حفيرة ذكره مسلم وهي غلط من رواية بشير ابن المهاجر وإن كان مسلم قد روى له في الصحيح فالثقة قد يغلط على ان احمد وأبا حاتم الرازي قد تكلما فيه وإنما حصل الوهم من حفرة الغامدية الى ماعز والله أعلم

(4/369)

وجاءته ص - الغامدية فقالت إنى قد زينب فطهرني وإنه رددها فقالت ترددني كما رددت ماعزا فوالله إنى لحبلى فقال اذهبي حتى تلدي فلما ولدت أتته بالصبي في خرقة فقالت هذا قد ولدته فقال اذهبي فأرضعيه حتى تفطميه فلما فطمته اتته به وفي يده كسرة من خبز فقالت هذا قد فطمته وأكل الطعام فدفع الصبي الى رجل من المسلمين ثم امر بها فحفر لها الى صدرها وامر الناس فرجموها فأقبل خالد بن الوليد بحجر فرمى رأسها فنضح الدم على وجهه فسبها فسمع نبي الله ص - سبه إياها فقال مهلا يا خالد فوالذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس لغفر له ثم امر بها فصلى عليها ودفنت ذكره مسلم
وجاءه ص - رجل فقال يا رسول الله إنى اصبت حدا فأقمه على ولم يسأله عنه وحضرت الصلاة فصلى مع النبي ص - فقام اليه الرجل فقال يا رسول الله إنى اصبت حدا فأقم في كتاب الله قال أليس قد صليت معنا قال نعم قال فإن الله قد غفر لك ذنبك أوقال حدك متفق عليه
وقد اختلف في وجه هذا الحديث فقالت طائفة اقر بحد لم يسمه فلم يجب علىالامام استفساره ولو سماه لحده كما حد ماعزا وقالت طائفة بل غفر الله له بتوبته والتائب من الذنب كمن لا ذنب له وعلى هذا فمن تاب من الذنب قبل القدرة عليه سقطت عنه حقوق الله تعالى كما تسقط عن المحارب وهذا هو الصواب
وسأله ص - رجل فقال اصبت من امرأة قبله فنزلت واقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين فقال الرجل ألى هذه فقال بل لمن عمل بها من امتي متفق عليه
وقد استدل به من يرى ان التعزير بواجب وان للامام إسقاطه ولا دليل فيه فتأمله

(4/370)

وخرجت امرأة تريد الصلاة فتجللها رجل فقضى حاجته منها فصاحت وفر ومر عليها غيره فأخذوه فظنت انه هو وقالت هذا الذي فعل بي فأتوا به النبي ص - فأمر برجمه فقام صاحبها الذي وقع عليها فقال أنا صاحبها فقال النبي ص - اذهبي فقد غفر الله لك وقال للرجل قولا حسنا فقالوا الا ترجم صاحبها فقال لا لقد تاب توبة لو تابها اهل المدينة لقبل منهم ذكره احمد واهل السنن ولا فتوى ولا حكم احسن من هذا
فإن قيل كيف امر برجم البرئ
قيل لو انكر لم يرجمه ولكن لما اخذ وقالت هو هذا ولم ينكر ولم يحتج عن نفسه فاتفق مجئ القوم به في صورة المريب وقول المرأة هذا هو وسكوته سكوت المريب وهذه القرائن أقوى من قرائن حد المرأة بلعان الرجل وسكوتها فتأمله
تأثير اللوث في الدماء والحدود والاموال
وللوث تأثير في الدماء والحدود والاموال اما الدماء ففي القسامة واما لحدود ففي اللعان واما الاموال ففي قصة الوصية في السفر فإن الله تعالى حكم بأنه إن اطلع على على ان الشاهدين والوصيين ظلما وغدرا ان يحلف اثنان من الورثة على استحقاقهما ويقضى لهم وهذا هو الحكم الذي لا حكم غيره فإن اللوث إذا أثر في إراقة الدماء وإزهاق النفوس وفي الحدود فلأن يعمل به في المال بطريق الاولى والاحرى وقد حكم به نبي الله سليمان بن داود في النسب مع اعتراف المرأة انه ليس بولدها بل هو ولد الاخرى فقال لها هو ابنك ومن تراجم النسائي على قصته التوسعة للحاكم ان يقول للشئ الذي لا يفعله أفعل كذا ليستبين به الحق ثم ترجم عليه ترجمة اخرى فقال الحكم بخلاف ما يعترف به المحكوم عليه إذا تبين للحاكم ان الحق غير ما اعترف به وهذا هو العلم استنباطا ودليلا ثم ترجم عليه ترجمة ثالثة فقال نقض الحاكم ما حكم به من هو مثله أواجل منه

(4/371)

قلت وفيه رد لقول من قال يكون بينهما إجراء للنسب مجرى المال وفيه ان حكم الحاكم لا يزيل الشيء عن صفتة في الباطن وفيه وع لطيف شريف عجيب من انواع العلم النافع وهو الاستدلال بقدر الله على شرعة فإن سليمان عليه السلام استدل بما قدره الله وخلقه في قلب الصغرى من الرحمه والشفقة بحيث ابت ان يشق الولد على انه ابنها وقوى هذا الاستدلال رضى الاخرى بأن يشق الولد وقالت نعم شقه وهذا قول لا يصدر من أم وإنما يصدر من حاسد يريد ان يتأسى بصاحب النعمة في زوالها عنه كما زالت عنه هو ولا أحسن من هذا الحكم وهذا الفهم وإذا لم يكن مثل هذا في الحاكم اضاع حقوق الناس وهذه الشريعة الكاملة طافحة بذلك
اختلاف العلماء في العمل بالسياسة
وجرت في ذلك مناظرة بين ابي الوفاء ابن عقيل وبين بعض الفقهاء فقال ابن عقيل العمل بالسياسة هو الحزم ولا يخلوا منه إمام وقال الاخر لا سياسة إلا ما وافق الشرع فقال ابن عقيل السياسة ما كان من الافعال بحيث يكون الناس معه اقرب الى الصلاح وابعد عن الفساد وإن لم يشرعه الرسول ص - ولا نزل به وحي فإن اردت بقولك لا سياسة إلا ما وافق الشرع أي لم يخالف ما نطق به الشرع فصحيح وإن اردت ما نطق به الشرع فغلط وتغليط للصحابة فقد جرى من الخلفاء الراشدين من القتل والمثل ما لا يجحده عالم بالسير ولو لم يكن إلا تحريق المصاحف كان رأيا اعتمدوا فيه على مصلحة وكذلك تحريق على كرم الله وجهه الزنادقة في الاخاديد ونفى عمر نصر بن حجاج
قلت هذا موضع مزلة اقدام ومضلة افهام وهو مقام ضنك في معترك صعب فرط فيه طائفة فعطلوا الحدود وضيعوا الحقوق وجرءوا اهل الفجور على الفساد وجعلوا الشريعة قاصرة لا تقوم بمصالح العباد وسدوا على انفسهم

(4/372)

طرقا صحيحة من الطرق يعرف بها المحق من المبطل وعطلوها مع علمهم وعلم الناس بها انها ادلة حق ظنا منهم منافاتها لقواعد الشرع والذي اوجب لهم ذلك نوع تقصير في معرفة حقيقة الشريعة والتطبيق بين الواقع وبينها فلما رأى ولاة الامر ذلك وان الناس لا يستقيم امرهم إلا بشئ زائد على ما فهمه هؤلاء من الشريعة فأحدثوا لهم قوانين سياسية ينتظم بها مصالح العالم فتولد من تقصير اولئك في الشريعة وإحداث هؤلاء ما أحدثوه من اوضاع سياستهم شر طويل وفساد عريض وتفاقم الامر وتعذر استدراكه وافرط فيه طائفة اخرى فسوغت منه ما يناقض حكم الله ورسوله وكلا الطائفتين اتيت من قبل تقصيرها في معرفة ما بعث الله به رسوله فإن الله ارسل رسله وانزل كتبه ليقوم الناس بالقسط وهو العدل الذي قامت به السموات والارض فإذا ظهرت أمارات الحق وقامت ادلة العقل واسفر صبحه بأي طريق كان فثم شرع الله ودينه ورضاه وامره والله تعالى لم يحصر طرق العدل وأدلته واماراته في نوع واحد وأبطل غيره من الطرق التي هي اقوى منه وادل وأظهر بل بين بما شرعه من الطرق ان مقصوده إقامة الحق والعدل وقيام الناس بالقسط فأي طريق استخرج بها الحق ومعرفة العدل وجب الحكم بموجبها ومقتضاها والطرق اسباب ووسائل لا تراد لذواتها وإنما المراد غاياتها التي هي المقاصد ولكن نبه بما شرعه من الطرق على أسبابها وامثالها ولن تجد طريقا من الطرق المثبتة للحق إلا وهي شرعة وسبيل للدلالة عليها وهل يظن بالشريعة الكاملة خلاف ذلك
السياسة العادلة موافقة للشريعة
ولا نقول إن السياسة العادلة مخالفة للشريعة الكاملة بل هي جزء من اجزائها وباب من أبوابها وتسميتها سياسة امر اصطلاحي وإلا فإذا كانت عدلا فهى من الشرع فقد حبس رسول الله ص - في تهمه وعاقب في تهمة لما ظهرت امارات الريبة على المتهم فمن اطلق كل متهم وخلى سبيله أوحلفه

(4/373)

مع علمه باشتهاره بالفساد في الارض ونقب النور وتواتر السرقات ولا سيما مع وجود المسروق معه وقال لا آخذه إلا بشاهدي عدل أوإقرار اختيار وطوع فقوله مخالف للسياسة الشرعية وكذلك منع النبي ص - الغال من الغنيمة سهمه وتحريق الخلفاء الراشدين متاعه ومنع المسئ على أمين سلب قتيله وأخذه شطر مال مانع الزكاة وإضعافه الغرم على سارق ما لا قطع فيه وعقوبته بالجلد وإضعافه الغرم على كاتم الضالة وتحريق عمر ابن الخطاب حانوت الخمار وتحريقه قرية يباع فيها الخمر وتحريقه قصر سعد ابن ابي وقاص لما احتجب فيه عن رعيته وحلقة راس نصر بن حجاج ونفيه وضربه صبيغا بالدرة لما تتبع المتشابه فسأل عنه الى غير ذلك من السياسة التي ساس بها الامة فسارت سنة الى يوم القيامة وإن خالفها من خالفها
ولقد حد أصحاب النبي ص - في الزنى بمجرد الحبل وفي الخمر بالرائحة والقئ وهذا هو الصواب فإن دليل القئ والرائحة والحبل على الشرب والزنى اولى من البينة قطعا فكيف يظن بالشريعة إلغاء اقوى الدليلين ومن ذلك تحريق الصديق اللوطى وإلقاء امير المؤمنين علي كرم الله وجهه له من شاهق على رأسه ومن ذلك تحريق عثمان المصاحف المخالفة للمصحف الذي جمع الناس عليه وهو الذي بلسان قريش ومن ذلك تحريق الصديق الفجاءة السلمي ومن ذلك اختيار عمر رضى الله عنه للناس إفراد الحج وأن يعتمروا في غير اشهر الحج فلا يزال البيت الحرام معمورا بالحجاج والمعتمرين ومن ذلك منع عمر رضى الله عنه الناس من بيع امهات الاولاد وقد باعوهن في حياة رسول الله ص - وحياة ابي بكر رضى الله عنه وأرضاه ومن ذلك إلزامه بالطلاق الثلاث لمن اوقعه بفم واحد عقوبة له كما صرح هو بذلك وإلا فقد كان على عهد رسول الله ص - وأبي بكر وصدرا من إمارته هو يجعل واحدة الى اضعاف ذلك من السياسات العادلة التي ساسوا بها الامة وهي مشتقة من أصول الشريعة وقواعدها

(4/374)

السياسة والحقيقة والطريقة والعقل تنقسم الى صحيحة وفاسدة
وتقسيم بعضهم طرق الحكم الى شريعة وسياسة كتقسيم غيرهم الدين الى شريعة وحقيقة وكتقسيم آخرين الدين الى عقل ونقل وكل ذلك تقسيم باطل بل السياسة والحقيقة والطريقة والعقل كل ذلك ينقسم الى قسمين صحيح وفاسد فالصحيح قسم من اقسام الشريعة لا قسيم لها والباطل ضدها ومنافيها وهذا الاصل من اهم الاصول وانفعها وهو مبنى على حرف واحد وهو عموم رسالته ص - بالنسبة الى كل ما يحتاج اليه العباد في معارفهم وعلومهم واعمالهم وانه لم يحوج امته الى احد بعده وإنما حاجتهم الى من يبلغهم عنه ما جاء به فلرسالته عمومان محفوظان لا يتطرق اليهما تخصيص عموم بالنسبة الى المرسل اليهم وعموم بالنسبة الى كل ما يحتاج اليه من بعث اليه في اصول الدين وفروعه فرسالته كافية شافية عامة لا تحوج الى سواها ولا يتم الايمان به إلا بإثبات عموم رسالتة في هذا وهذا فلا يخرج احد من المكلفين عن رسالته ولا يخرج نوع من انواع الحق الذي تحتاج اليه الامة في علومها واعمالها عما جاء به
الرسول يبين كل شئ
وقد توفى رسول الله ص - وما طائر يقلب جناحيه في السماء إلا ذكر للامة منه علما وعلمهم كل شئ حتى أداب التخلي وآداب الجماع والنوم والقيام والقعود والاكل والشرب والركوب والنزول والسفر والاقامة والصمت والكلام والعزلة والخلطة والغنى والفقر والصحة والمرض وجميع احكام الحياة والموت ووصف لهم العرش والكرسي والملائكة والجن والنار والجنة ويوم القيامة وما فيه حتى كأنه رأى عين وعرفهم معبودهم والههم اتم تعريف حتى كأنهم يرونه ويساهدونه بأوصاف كماله ونعوت جلاله وعرفهم الانبياء واممهم وما جرى لهم وما جرى عليهم معهم حتى كأنهم كانوا بينهم وعرفهم من طرق الخير والشر دقيقها وجليلها ما لم يعرفه نبي لامته قبله وعرفهم ص - من أحوال الموت وما يكون بعده في البرزخ وما يحصل فيه من النعيم

(4/375)

والعذاب للروح والبدن ما لم يعرف به نبي غيره وكذلك عرفهم ص - أدلة التوحيد والنبوة والمعاد والرد على جميع فرق اهل الكفر والضلال ما ليس لمن عرفه حاجة من بعده اللهم إلا الى من يبلغه إياه ويبينه ويوضح منه ما خفى عليه وكذلك عرفهم ص - من مكايد الحروب ولقاء العدو وطرق النصر والظفر ما لو علموه وعقلوه ورعوه حق رعايته لم يقم لهم عدو أبدا وكذلك عرفهم ص - من مكايد إبليس وطرقه التي يأتيهم منها وما يتحرزون به من كيده ومكره وما يدفعون به شره ما لا مزيد عليه وكذلك عرفهم ص - من أحوال نفوسهم وأوصافها ودسائسها وكمائنها ما لا حاجة لهم معه الى سواه وكذلك عرفهم ص - من امور معايشهم ما لو علموه وعملوه لاستقامت لهم دنياهم أعظم استقامة
لا حاجة للناس بعد رسول الله ودينه
وبالجملة فجاءهم بخير الدنيا والاخرة برمته ولم يحوجهم الله الى احد سواه فكيف يظن ان شريعته الكاملة التي ما طرق العالم شريعة اكمل منها ناقصة تحتاج الى سياسة خارجة عنها تكملها أوإلى قياس أوحقيقة أومعقول خارج عنها ومن ظن ذلك فهو كمن ظن ان بالناس حاجة الى رسول آخر بعده وسبب هذا كله خفاء ما جاء به على من ظن ذلك وقلة نصيبه من الفهم الذي وفق الله له اصحاب نبيه الذين اكتفوا بما جاء به واستغنوا به عما ما سواه وفتحوا به القلوب والبلاد وقالوا هذا عهد نبينا الينا وهو عهدنا اليكم وقد كان عمر رضى الله عنه يمنع من الحديث عن رسول الله ص - خشية ان يشتغل الناس به عن القرآن فكيف لو رأى اشتغال الناس بآرائهم وزبد افكارهم وزبالة اذهانهم عن القرآن والحديث فالله المستعان
وقد قال الله تعالى اولم يكفهم انا انزلنا عليك الكتاب يتلى عليهم ان في ذلك لرحمة وذكرى لقوم يؤمنون وقال تعالى وأنزلنا عليك الكتاب

(4/376)

تبيانا لكل شئ وهدى ورحمة وبشرى للمسلمين وقال تعالى يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين وكيف يشفى ما في الصدور كتاب لا يفي هو ما تبينه السنة بعشر معشار الشريعة ام كيف يشفى ما في الصدور كتاب يستفاد منه اليقين في مسألة واحدة من مسائل معرفة الله وأسمائه وصفاته وأفعاله أوعامتها ظواهر لفظية دلالتها موقوفة على انتفاء عشرة امور لا يعلم انتفاؤها سبحانك هذا بهتان عظيم
ويالله العجب كيف كان الصحابة والتابعون قبل وضع هذه القوانين التي اتى الله بنيانها من القواعد وقبل استخراج هذه الآراء والمقاييس والاوضاع أهل كانوا مهتدين مكتفين بالنصوص أم كانوا على خلاف ذلك حتى جاء المتأخرون فكانوا اعلم منهم وأهدى وأضبط للشريعة منهم واعلم بالله وأسمائه وصفاته وما يجب له وما يمتنع عليه منهم فوالله لان يلقى الله عبده بكل ذنب ما خلا الإشراك خير من أن يلقاه بهذا الظن الفاسد والاعتقاد الباطل
فصل كلام الإمام احمد في السياسة الشرعية
وهذه نبذة يسيرة من كلام الإمام احمد رحمه الله في السياسة الشرعية
قال في رواية المروزي وابن منصور والمخنث ينفى لأنه لا يقع منه إلا الفساد والتعرض له وللإمام نفيه إلى بلد يأمن فساد أهله وإن خاف به عليهم حبسه
وقال في رواية حنبل فيمن شرب خمرا في نهار رمضان أوأتى شيئا نحو هذا أقيم الحد عليه وغلظ عليه مثل الذي يقتل في الحرم دية وثلث
وقال في رواية حرب إذا أتت المرأة المرأة تعاقبان وتؤدبان

(4/377)

وقال أصحابنا إذا رأى الإمام تحريق اللوطي بالنار فله ذلك لان خالد ابن الوليد كتب إلى أبى بكر رضى الله عنه انه وجد في بعض نواحي العرب رجلا ينكح كما تنكح المرأة فاستشار أصحاب النبي ص - وفيهم أمير المؤمنين علي كرم الله وجهه وكان أشدهم قولا فقال إن هذا الذنب لم تعص الله به أمة من الأمم إلا واحدة فصنع الله بهم ما قد علمتم أري أن يحرقوه بالنار فأجمع رأى أصحاب رسول الله ص - على أن يحرقوه بالنار فكتب أبو بكر الصديق رضى الله عنه إلى خالد بن الوليد رضى الله عنهما بأن يحرقوا فحرقهم ثم حرقهم ابن الزبير ثم حرقهم هشام ابن عبد الملك
ونص الإمام احمد رضى الله عنه فيمن طعن على الصحابة انه قد وجب على السلطان عقوبته وليس للسلطان أن يعفو عنه بل يعاقبه ويستتيبه فإن تاب وإلا أعاد العقوبة
وصرح أصحابنا في أن النساء إذا خيف عليهن المساحقة حرم خلوة بعضهن ببعض
وصرحوا بأن من اسلم وتحته أختان فإنه يجبر على اختيار إحداهما فإن أبى ضرب حتى يختار
قالوا وهكذا كل من وجب عليه حق فامتنع من أدائه فإنه يضرب حتى يؤديه
وأما كلام مالك وأصحابه في ذلك فمشهور
الشافعي يعتبر قرائن الأحوال
وابعد الناس من الأخذ بذلك الشافعي رحمه الله تعالى مع انه اعتبر قرائن الأحوال في اكثر من مائة موضع وقد ذكرنا منها كثيرا في غير هذا الكتاب منها جواز وطء الرجل المرأة ليلة الزفاف وإن لم يرها ولم يشهد عدلان إنها

(4/378)

امرأته بناء على القرائن ومنها قبول الهدية التي يوصلها إليه صبي أوعبد أوكافر وجواز أكلها والتصرف فيها وإن لم يشهد عدلان أن فلانا أهدى لك كذا بناء على القرائن ولا يشترط تلفظه ولا تلفظ الرسول بلفظ الهبة والهدية ومنها جواز تصرفه في بابه بقرع حلقته ودقه عليه وإن لم يستأذنه في ذلك ومنها استدعاء المستأجر للدار والبستان لمن شاء من أصحابه وضيوفه وإنزالهم عنده مدة وإن لم يستأذنه نطقا وإن تضمن ذلك تصرفهم في منفعة الدار وإشغالهم الكنيف وإضعافهم السلم ونحوه ومنها جواز الأقدام على الطعام إذا وضعه بين يديه وإن لم يصرح وإن له بالإذن لفظا ومنها جواز شربه من الإناء وإن لم يقدمه إليه ولا يستأذنه ومنها جواز قضاء حاجته في كنيفه وإن لم يستأذنه ومنها جواز الاستناد إلى وسادته ومنها اخذ ما ينبذه رغبة عنه من الطعام وغيره وإن لم يصرح بتمليكه له ومنها انتفاعه بفراش زوجته ولحافها ووسادتها وآنيتها وإن لم يستأذنها نطقا إلى أضعاف ذلك
وهل السياسة الشرعية إلا من هذا الباب وهي الاعتماد على القرائن التي تفيد القطع تارة والظن الذي هو أقوى من ظن الشهود بكثير تارة وهذا باب واسع وقد تقدم التنبيه عليه مرارا ولا يستغنى عنه المفتى والحاكم
فصل فتاوي إمام المفتين ص - في الأطعمة
فلنرجع إلى فتاوي رسول الله ص - وذكر طرف من فتاويه في الأطعمة
وسئل ص - عن الثوم أحرام هو قال لا ولكنى اكرهه من أجل رائحته ذكره مسلم

(4/379)

وسأله ص - أبو أيوب هل يحل لنا البصل فقال بلى ولكنى يغشاني ما لا يغشاكم ذكره احمد
وسئل ص - عن الضب أحرام هو فقال لا ولكن لم يكن بأرض قومي فأجدني أعافه متفق عليه
وسئل ص - عن السمن والجبن والفرا فقال الحلال ما أحله الله في كتابه والحرام ما حرمه الله في كتابه وما سكت عنه فهو مما عفا عنه ذكره ابن ماجه
وسئل ص - عن الضبع فقال أويأكل الضبع احد
وسئل ص - عن الذئب فقال أويأكل الذئب احد فيه خير ذكره الترمذي وعند ابن ماجه قال قلت يا رسول الله ما تقول في الضبع قال ومن يأكل الضبع وإن صح حديث جابر في إباحة الضبع فإن في القلب منه شيئا كان هذه هذا الحديث يدل على ترك أكله تقذرا أوتنزها والله أعلم
وسألته ص - عائشة رضى الله عنها فقالت إن قوما يأتوننا باللحم لا ندري أذكر اسم الله عليه ام لا فقال سموا انتم وكلوا ذكره البخاري
وسأله ص - رجل فقال أنأكل مما قتلنا ولا نأكل مما قتل الله فأنزل الله ولا تأكلوا مما لم يذكر اسم الله عليه الى آخر الاية هكذا ذكره ابو داود وأن الذي سأل هذا السؤال هم اليهود والمشهور في هذه القصة ان المشركين هم الذين اوردوا هذا السؤال وهو الصحيح ويدل عليه كون السورة مكية وكون اليهود يحرمون الميتة كما يحرمها المسلمون فكيف يوردون هذا السؤال وهم يوافقوه على هذا الحكم ويدل عليه ايضا قوله وإن الشياطين ليوحون الى اوليائهم ليجادلوكم فهذا سؤال مجادل في ذلك واليهود لم تكن تجادل في هذا وقد رواه الترمذي بلفظ ظاهره ان بعض

(4/380)

المسلمين سأل هذا السؤال ولفظه أتى ناس إلى النبي ص - فقالوا يا رسول الله أنأكل مما نقتل ولا نأكل مما قتل الله فأنزل الله تعالى فكلوا مما ذكر اسم الله عليه الى قوله وإن اطعتموهم إنكم لمشركون وهذا لا يناقض كون المشركين هم الذين أوردوا هذا السؤال فسأل عنه المسلمون رسول الله ص - ولا احسب قوله إن اليهود سألوا عن ذلك إلا وهما من أحد الرواة والله أعلم
وسأله ص - رجل فقال يا رسول الله إنى اذا اصبت اللحم انتشرت للنساء واخذتني شهوتي فحرمت على اللحم فأنزل الله تعالى يا ايها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين وكلوا مما رزقكم الله حلالا طيبا ذكره الترمذي
وسأله ص - ابو ثعلبة الخشني رضى الله عنه فقال إن أرضنا أرض أهل كتاب وإنهم يأكلون لحم الخنزير ويشربون الخمر فكيف نصنع بآنيتهم وقدورهم فقال ص - إن لم تجدوا غيرها فارحضوها واطبخوا فيها واشربوا قال قلت يا رسول الله ما يحل لنا وما يحرم علينا قال لا تأكلوا لحم الحمر الإنسية ولا يحل كل ذي ناب من السباع ذكره احمد وقد ثبت عنه في صحيح مسلم من حديث ابي هريرة انه قال اكل كل ذي ناب من السباع حرام وهذان اللفظان يبطلان قول من تأول نهيه عن أكل كل ذى ناب من السباع بأنه نهى كراهة فإنه تأويل فاسد قطعا وبالله التوفيق
فتاوي إمام المفتين ص - في الزكاة والصيد
وسئل ص - أما تكون الذكاة إلا في الحلق واللبة فقال لو طعنت في فخذها لأجزأ عنك ذكره ابو داود وقال هذا ذكاة المتردى وقال يزيد بن هارون هذا للضرورة وقيل هو في غير المقدور عليه
وسئل ص - عن الجنين يكون في بطن الناقة أوالبقرة أوالشاة

(4/381)

أنلقيه ام نأكله فقال كلوه إن شئتم فإن ذكاته ذكاة امه ذكره احمد وهذا يبطل تأويل من تأول الحديث انه يذكى كما تذكى امه ثم يؤكل فإنه أمرهم بأكله وأخبر أن ذكاة امه ذكاة له وهذا لانه جزء من أجزائها فلم يحتج الى ان يفرد بذبح كسائر أجزائها
وسأله ص - رافع بن خديج فقال إنا لاقو العدو غدا وليست معنا مدى أفنذكى بالليطة فقال النبي ص - ما أنهر الدم وذكر اسم الله عليه فكل إلا ما كان من سن أوظفر فإن السن عظم والظفر مدى الحبشة متفق عليه والليطة الفلقة من القصب
وسأله ص - عدى بن حاتم رضى الله عنه فقال إن أحدنا ليصيب الصيد وليس معه سكين أيذبح بالمروة وشقة العصى فقال رسول الله ص - أمر الدم وأذكر اسم الله ذكره احمد
وسئل ص - عن شاه حل بها الموت فأخذت جارية حجرا فذبحتها به فأمر النبي ص - بأكلها ذكره البخاري
وسئل ص - عن شاة نيب فيها الذئب فذبحوها بمروة فرخص لهم في أكلها ذكره النسائي
وسئل ص - عن أكل الحوت الذي جزر البحر عنه فقال كلوا رزقا اخرجه الله لكم وأطعمونا إن كان معكم متفق عليه
وسأله ص - ابو ثعلبة الخشني فقال إنا بأرض صيد أصيد بقوسى وبكلبى المعلم وبكلبى الذي ليس بمعلم فما يصلح لي فقال ما صدت بقوسك فذكرت اسم الله عليه فكل وما صدت بكلب المعلم فذكرت اسم الله عليه فكل وما صدت بكلبك غير المعلم فأدركت دكاته فكل متفق عليه وهو صريح في اشتراطه التسمية لحل الصيد ودلالته على ذلك اصرح من دلالته على تحريم صيد غير المعلم

(4/382)

وسأله ص - عدي بن حاتم فقال إنى أرسل كلابي المعلمة فيمسكن على وأذكر اسم الله فقال إذا ارسلت كلبك المعلم وذكرت اسم الله فكل ما امسك عليك قلت وإن قتلن قال وإن قتلن ما لم يشركها كلب ليس منها قلت فإنى ارمي بالمعراض الصيد فأصيب فقال إذا رميت بالمعراض فخزق فكله وإن اصابه بعرضه فلا تأكله متفق عليه
وفي بعض الفاظ هذا الحديث إلا أن يأكل الكلب فإن أكل فلا تأكل فإنى أخاف ان يكون إنما امسك على نفسه وإن خالطها كلاب من غيرها فلا تأكل فإنك إنما سميت على كلبك ولم تسم على غيره
وفي بعض الفاظه إذا ارسلت كلبك المكلب فاذكر اسم الله فإن امسك عليك فأدركته حيا فاذبحه وإن ادركته قد قتل ولم يأكل منه فكله فإن اخذ الكلب ذكاته وفي بعض الفاظه إذا رميت بسهمك فاذكر اسم الله وفيه فإن غاب عنك اليومين أوالثلاثة ولم تجد فيه إلا اثر سهمك فكل إن شئت فان وجدته غريقا في الماء فلا تأكل فإنك لا تدري الماء قتله أوسهمك
وسأله ص - ابو ثعلبة الخشنى فقال يا رسول الله إن لي كلابا مكلبة فأفتنى في صيدها فقال إن كانت لك كلاب مكلبة فكل مما أمسكت عليك فقال يا رسول الله ذكى قال ذكى أم غير ذكي وغير ذكى قال وإن اكل منه قال وإن أكل منه قال يا رسول الله افتني في قوسي قال كل ما امسكت عليك قوسك قال ذكى وغير ذكى قال ذكى وغير ذكى قال وإن تغيب عنى قال وإن تغيب عنك ما لم يصل يعنى يتغير أوتجد فيه اثرا غير اثر سهمك ذكره ابو داود
ولا يناقض هذا قوله لعدى بن حاتم وإن أكل منه فلا تأكل فإن

(4/383)

حديث عدي فيما أكل منه حال صيده اذ يكون ممسكا على نفسه وحديث ابي ثعلبة فيما اكل منه بعد ذلك فإنه يكون قد امسك على صاحبه ثم اكل منه بعد ذلك وهذا لا يحرم كما لو اكل مما ذكاه صاحبه
وسئل ص - عن الذي يدرك صيده بعد ثلاث فقال كله مالم ينتن ذكره مسلم
وساله ص - اهل بيت كانوا في الحرة محتاجين ماتت عندهم ناقة لهم أولغيرهم فرخص له في اكلها فعصمتهم بقية شتائهم ذكره احمد
وعن ابي داود ان رجلا نزل بالحرة ومعه اهله وولده فقال له رجل ان لي ناقة قد ضلت فإن وجدتها فأمسكها فوجدها فلم يجد صاحبها فمرضت فقالت امرأته انحرها فأبى فنفقت فقالت اسلخها حتى نقدد شحمها ولحمها نأكله فقال حتى اسال رسول الله ص - فأتاه فسأله فقال له هل عندك ما يغنيك قال لا قال فكلوه قال فجاء صاحبها فأخبره الخبر فقال هلا كنت نحرتها قال استحييت منك وفيه دليل على جواز امساك الميتة للمضطر
وسأله ص - رجل فقال من الطعام طعام نتحرج منه فقال لا يختلجن في نفسك شيء ضارعت فيه النصرانية ذكره احمد ومعناه والله اعلم النهي عما شابه طعام النصارى يقول لا تشكن فيه بل دعه فأجابه بجواب عام وخص النصارى دون اليهود لان النصارى لا يحرمون شيئا من الاطعمة بل يبيحون مادب ودرج من الفيل الى البعوض
وسأله ص - عقبة بن عامر فقال انك تبعثنا فنزل بقوم لا يقروننا فما ترى فقال ان نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوه فإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم ذكره البخاري

(4/384)

وعند الترمذي انا نمر بقوم فلا يضيفوننا ولا يؤدون ما لنا عليهم من الحق ولا نحن نأخذ منهم فقال ان ابوا الا ان تأخذوا قرى فخذوه وعند ابي داود ليلة الضيف حق على كل مسلم فإن اصبح بفنائه محروما كان دينا عليه ان شاء اقتضاه وان شاء تركه وعنده ايضا من نزل بقوم فعليهم ان يقروه فإن لم يقروه فله ان يعقبهم بمثل قراه
وهو دليل على وجوب الضيافة وعلى أخذ الإنسان نظير حقه ممن هو عليه إذا أبى دفعه وقد استدل به في مسألة الظفر ولا دليل فيه لظهور سبب الحق ههنا فلا يهتم الآخذ كما تقدم في قصة هند مع أبي سفيان
وسأله ص - عوف بن مالك فقال الرجل أمر به فلان يقريني ولا يضيفني ثم يمر بي أفأجزيه قل لا بل اقره قال ورآني يعني النبي ص - رث الثياب قفال هل لك من مال قال قلت من كل المال قد أعطاني الله من الإبل و الغنم قال فلير عليك ذكره الترميذي
وسئل ص - عن جائزة الضيف فقال يومه وليلته والضيافة ثلاثة أيام فما كان وراء ذلك فهو صدقة ولا يحل له ان يثوي عنده حتى يحرجه
فصل فتاوي إمام المفتين ص - في العقيقة
وسئل ص - عن العقيقة كان كره الاسم وقال من ولد له مولود فأحب ان ينسك عنه فليفعل ذكره أحمد وعنده أيضا أنه سئل ص - عن العقيقة فقال لايحب الله العقوق كانه كره الاسم قالوا يارسول الله إنما نسألك عن أحدنا يولد له ولد قال من يولد له ولد فأحب أن ينسك عنه فلينسك عن الغلام شاتين متكافئتين وعن الجارية شاة

(4/385)

فصل فتاوي إمام المفتين ص - في الأشربة
وسأله ص - رجل فقال لا أروى من نفس واحدة قال فأبن القدح عن فيك ثم تنفس قال فإني أرى القذاة فيه قال فأهرقها ذكره مالك وعند الترمذي انه ص - نهى عن النفخ في الشراب فقال رجل القذاة اراها في الاناء قال أهرقها قال إنى لا أروى من نفس واحدة قال فأبن القدح إذن عن فيك حديث صحيح
وسئل ص - عن البتع فقال كل شراب أسكر فهو حرام متفق عليه
وسأله ص - ابو موسى فقال يا رسول الله أفتنا في شرابين كنا نصنعهما باليمن البتع وهو من العسل ينبذ حتى يشتد والمزر وهو من الذرة والشعير ينبذ حتى يشتد فقال كل مسكر حرام متفق عليه
وسأله ص - طارق بن سعيد عن الخمر فنهاه ان يصنعها فقال إنما أصنعها للدواء فقال إنه ليس بدواء ولكنه داء
وسأله ص - رجل من اليمن عن شراب بأرضهم يقال له المزر قال امسكر هو قال نعم فقال رسول الله ص - كل مسكر حرام وإن على الله عهدا لمن شرب المسكر ان يسقيه من طينة الخبال قالوا يا رسول الله وما طينة الخبال قال عرق أهل النار أوقال عصارة اهل النار
وسأله ص - رجل من عبد قيس فقال يا رسول الله ما ترى في شراب نصنعه في أرضنا من ثمارنا فأعرض عنه حتى سأله ثلاث مرات حتى قام يصلى فلما قضى صلاته قال لا تشربه ولا تسقه أخاك المسلم فوالذي

(4/386)

نفسي بيده أووالذي يحلف به لا يشربه رجل ابتغاء لذة سكر فيسقيه الله الخمر يوم القيامة ذكره احمد
وسئل ص - عن الخمر تتخذ خلا قال لا ذكره مسلم
وسأله ص - ابو طلحة عن ايتام ورثوا خمرا فقال اهرقها قال أفلا نجعلها خلا قال لا ذكره احمد وفي لفظ ان يتما كان في حجر أبي طلحة فاشترى له خمرا فلما حرمت الخمر سأل النبي ص - أيتخذها قال لا
وسأل ص - قوم فقالوا إنا ننتبذ نبيذا نشربه على غدائنا وعشائنا وفي رواية على طعامنا فقال اشربوا واجتنبوا كل مسكر فأعادوا عليه فقال إن الله ينهاكم عن قليل ما أسكر وكثيره ذكره الدارقطني
وسأله ص - عبد الله بن فيروز الديلمي رضى الله عنهما فقال إنا اصحاب اعناب وكرم وقد نزل تحريم الخمر فما نصنع بها قال تتخذونه زبيبا قال نصنع بالزبيب ماذا قال تنقعونه على غدائكم وتشربونه على عشائكم وتنقعونه على عشائكم وتشربونه على غدائكم قال قلت يا رسول الله نحن ممن قد علمت نحن بين ظهرابي من قد علمت فمن ولينا فقال الله ورسوله قال حسبي يا رسول الله
فصل فتاوي إمام المفتين ص - في الايمان والنذور
وسأله سعد بن ابي وقاص فقال يا رسول الله إنى حلفت باللات والعزى وإن العهد كان قريبا فقال قل لا إله إلا الله وحده لا شريك له ثلاثا ثم انفث عن يسارك ثلاثا ثم تعوذ ولا تعد ذكره احمد

(4/387)

ولما قال ص - من أقتطع حق امرئ مسلم بيمينه حرم الله عليه الجنة واوجب له النار سألوه ص - وإن كان شيئا يسيرا قال وإن كان قضيبا من أراك ذكره مسلم
وأعتم رجل عند النبي ص - ثم رجع الى أهله فوجد الصبية قد ناموا فأتاه اهله بطعام فحلف لا يأكل من أجل الصبية ثم بدا له فأكل فأتى رسول الله ص - فذكر ذلك له فقال من حلف على يمين فرأى غيرها خيرا منها فليتها وليكفر عن يمينه ذكره مسلم
وسأله ص - مالك بن فضالة فقال يا رسول الله أرأيت ابن عم لي آتيه أسأله فلا يعطيني ولا يصلني ثم يحتاج الى فيأتيني فيسألني وقد حلفت ان لا اعطيه ولا أصله قال فأمرني ان آتى الذي هو خير واكفر عن يميني
وخرج سويد بن حنظلة ووائل بن حجر يريدان رسول الله ص - مع قومهما فأخذ وائلا عدو له فتحرج القوم ان يحلفوا انه اخوهم وحلف سويد انه اخوه فخلوا سبيله فسأل رسول الله ص - عن ذلك فقال انت ابرهم واصدقهم المسلم اخو المسلم ذكره احمد
وسئل ص - عن رجل نذر ان يقوم في الشمس ولا يقعد ويصوم ولا يفطر بنهاره ولا يستظل ولا يتكلم فقال مروه فليستظل وليتكلم وليقعد وليتم صومه ذكره البخاري
وفيه دليل على تفريق الصفقة في النذر وان من نذر قربة صح النذر في القربة وبطل في غير القربة وهكذا الحكم في الوقف سواء
وسأله ص - عمر رضى الله عنه فقال إنى نذرت في الجاهلية أن اعتكف ليلة في المسجد الحرام فقال اوف بنذرك متفق عليه

(4/388)

وقد احتج به من يرى جواز الاعتكاف من غير صوم ولا حجة فيه لان في بعض الفاظ الحديث أن اعتكف يوما أوليلة ولم يأمره بالصوم إذ الاعتكاف المشروع إنما هو اعتكاف الصائم فيحمل اللفظ المطلق على المشروع
وسئل ص - عن امرأة نذرت ان تمشي الى بيت الله الحرام حافية غير مختمرة فأمرها ان تركب وتخمر وتصوم ثلاثة ايام ذكره احمد
وفي الصحيحين عن عقبة بن عامر قال نذرت اخي ان تمشي الى بيت الله الحرام حافية فأمرتني ان استفتى لها رسول الله ص - فاستفتيته فقال لتمش ولتركب
وعند الامام احمد ان اخت عقبة نذرب ان تحج ماشية وانها لا تطبق ذلك فقال النبي ص - إن الله لغنى عن مشي اختك فلتركب ولتهد بدنه
ونظر وهو يخطب الى اعرابي قائم في الشمس فقال ما شأنك قال نذرت ان لا أزال في الشمس حتى يفرغ رسول الله ص - من الخطبة فقال رسول الله ص - ليس هذا نذرا إنما النذر فيما ابتغى به وجه الله ذكره احمد
ورأى رسول الله ص - شيخا يهادى بين ابنيه فقال ما بال هذا فقالوا نذر ان يمشي فقال إن الله لغنى عن تعذيب هذا نفسه وامره ان يركب متفق عليه
ونظر الى رجلين مقترنين يمشيان الى البيت فقال ما بال القرآن قالوا يا رسول الله نذرنا ان نمشي الى البيت مقترنين فقال ليس هذا نذرا إنما النذر فيما ابتغى به وجه الله ذكره احمد

(4/389)

سألته ص - امرأة فقالت إن امي توفيت وعليها نذر صيام فتوفيت قبل ان تقضيه فقال ليصم عنها الولي ذكره ابن ماجه
وصح عنه ص - انه قال من مات وعليه صيام صام عنه وليه
فطائفة حملت هذا على عمومه وإطلاقه وقالت يصام عنه النذر والفرض
وابت طائفة ذلك وقالت لا يصام عنه نذر ولا فرض
وفصلت طائفة فقالت يصام عنه النذر دون الفرض الاصلي وهذا قول ابن عباس وأصحابه والامام احمد واصحابه وهو الصحيح لان فرض الصيام جار مجرى الصلاة فكما لا يصلي احد عن احد ولا يسلم احد عن احد فكذلك الصيام وأما النذر فهو التزام في الذمة بمنزلة الدين فيقبل قضاء الولي له كما يقضى دينه وهذا محض الفقه وطرد هذا انه لا يحج عنه ولا يزكى عنه إلا اذا كان معذورا بالتأخير كما يطعم الولي عمن افطر في رمضان لعذر فأما المفطر من غير عذر اصلا فلا ينفعه اداء غيره عنه لفرائض الله تعالى التي فرط فيها وكان هو المأمور بها ابتلاء وامتحانا دون الولي فلا تنفع توبه احد عن احد ولا إسلامه عنه ولا أداء الصلاة عنه ولا غيرها من فرائض الله تعالى التي فرط فيها حتى مات والله أعلم
وسألته ص - امرأة فقالت إنى نذرت ان اضرب على رأسك بالدف فقال أوفي بنذرك قالت إنى نذرت ان اذبح بمكان كذا وكذا مكان يذبح فيه اهل الجاهلية قال لصنم قالت لا قال لوثن قالت لا قال اوفي بنذرك ذكره ابو داود
وسأله ص - رجل فقال إنى نذرت ان انحر إبلا ببوانة فقال النبي ص - كان فيها وثن من اوثان الجاهلية يعبد قالوا لا قال فهل كان فيها عيد من اعيادهم قالو لا قال اوف بنذرك فإنه لا وفاء بالنذر في معصية الله ولا فيما لا يملك ابن آدم ذكره ابو داود

(4/390)

فصل فتاوي إمام المفتين ص - في الجهاد
سئل عن قتال الامراء الظلمة فقال لا ما أقاموا الصلاة وقال خيار أئمتكم الذين تحبونهم ويحبونكم ويصلون عليكم وتصلون عليهم وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم قالوا أفلا ننابذهم قال لا ما أقاموا فيكم الصلاة لا ما أقاموا فيكم الصلاة ثم قال ص - ألا من ولي عليه وال فرآه يأتي شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعته ذكره مسلم
وقال يستعمل عليكم امراء فتعرفون وتنكرون فمن كرة فقد برئ ومن انكر فقد سلم ولكن من رضى وتابع قالوا افلا نقاتلهم قال لا ما صلوا ذكره مسلم وزاد احمد ما صلوا الخمس
وسأله ص - رجل فقال أرأيت إن كان علينا امراء يمنعوننا حقنا ويسألوننا حقهم قال اسمعوا وأطيعوا فإنما عليهم ما حملوا وعليكم ما حملتم ذكره الترمذي
وقال إنها ستكون بعدى أثرة وامور تنكرونها قالوا فما تامرنا من أدرك ذلك قال تؤدون الحق الذي عليكم وتسألون الله الذي لكم متفق عليه
وسأله ص - رجل فقال دلني على عمل يعدل الجهادقال لا اجده ثم قال هل تستطيع إذا خرج المجاهد ان تدخل مسجدك فتقوم ولا تفتر وتصوم ولا تفطر قال ومن يستطيع ذلك فقال مثل المجاهد

(4/391)

في سبيل الله كمثل الصائم القائم القانت بآيات الله لا يفتر من صيام ولا صلاة حتى يرجع المجاهد في سبيل الله ذكره مسلم
وسئل ص - أي الناس افضل فقال مؤمن يجاهد بنفسه وماله في سبيل الله قال ثم من قال رجل في شعب من الشعاب يتقي الله ويدع الناس من شره متفق عليه
وسأله ص - رجل فقال يا رسول الله ارايت إن قتلت في سبيل الله وانا صابر محتسب مقبل غير مدبر يكفر الله عني خطاياي قال نعم ثم قال كيف قلت فرد عليه كما قال فقال نعم فكيف قلت فرد عليه القول ايضا فقال أرأيت يا رسول الله إن قتلت في سبيل الله صابرا محتسبا مقبلا غير مدبر يكفر الله عنى خطاياي قال نعم إلا الدين فإن جبريل سارني بذلك ذكره احمد
وسئل ص - ما بال المؤمنين يفتنون في قبورهم إلا الشهيد قال كفى ببارقة السيوف على رأسه فتنة ذكره النسائي
وسئل ص - أي الشهداء افضل عند الله تعالى قال الذين يلقون في الصف لا يلفتون وجوههم حتى يقتلوا اولئك ينطلقون في الغرف العلى من الجنة ويضحك اليهم ربك تعالى واذا ضحك ربك الى عبد في الدنيا فلا حساب عليه ذكره احمد
وسئل ص - عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء أي ذلك في سبيل الله قال من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله متفق عليه
وعند ابي داود ان اعرابيا اتى رسول الله ص - فقال الرجل يقاتل للذكر ويقاتل ليحمد ويقاتل ليغنم ويقاتل ليرى مكانه فمن في

(4/392)

سبيل الله قال من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله
وسأله ص - رجل فقال يا رسول الله الرجل يريد الجهاد في سبيل الله وهو يبتغي عرضا من أعراض الدنيا فقال لا اجر له فأعظم ذلك الناس وقالوا للرجل عد لرسول الله ص - فإنك لم تفهمه فقال يا رسول الله رجل يريد الجهاد في سبيل الله وهو يبتغي عرضا من عرض الدنيا فقال لا أجر له فقالوا للرجل عد لرسول الله ص - فقال له الثالثة فقال لا أجر له ذكره ابو داود
وعند النسائي انه سئل ص - أرأيت رجلا غزا يلتمس الاجر والذكر ماله فقال رسول الله ص - لا شئ له فأعادها ثلاث مرار يقول رسول اله ص - لا شئ له ثم قال إن الله تعالى لا يقبل من العمل إلا ما كان خالصا له وابتغى به وجهه
وسألته ص - ام سلمة فقالت يا رسول الله يغزو الرجال ولا تغزو النساء وإنما لنا نصف الميراث فأنزل الله تعالى ولا تتمنوا ما فضل الله به بعضكم على بعض الاية ذكره احمد
وسئل ص - عن الشهداء فقال من قتل في سبيل الله فهو شهيد ومن مات في سبيل الله فهو شهيد ومن مات في الطاعون فهو شهيد ومن مات في البطن فهو شهيد ذكره مسلم
فصل فتاوي إمام المفتين ص - في الطب
سأله ص - اعرابي فقال يا رسول الله انتداوى قال نعم فإن الله لم ينزل داء إلا انزل له شفاء علمه من علمه وجهلة من جهله ذكره احمد

(4/393)

وفي السنن ان الاعراب قالت يا رسول الله الا نتداوى قال نعم عباد الله تداووا فإن الله لم يضع داء إلا وضع له شفاء أودواء إلا داء واحد قالوا يا رسول الله وما هو قال الهرم
وسئل ص - فقيل له أرايت رقى نسترقيها ودواء نتداوى به وتقاة نتقيها هل ترد من قدر الله شيئا قال هي من قدر الله ذكره الترمذي
وسئل ص - هل يغنى الدواء شيئا فقال سبحان الله وهل انزل الله تبارك وتعالى من داء في الارض إلا جعل له شفاء ذكره احمد
وسئل ص - عن السبعين ألفا الذين يدخلون الجنة بغير حساب من أمته فقال هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون متفق عليه
وسأله ص - آل عمرو بن حزم فقالوا إنه كانت عندنا رقية نرقى بها من العقرب وإنك نهيت عن الرقي قال اعرضوا على رقاكم قال فعرضوا عليه فقال ما أرى بأسا من استطاع ان ينفع اخاه فليفعل ذكره مسلم
واستفتاه عثمان بن ابي العاص رضى الله عنه وشكا اليه وجعا يجده في جسده منذ اسلم فقال ضع يدك على الذي يألم من جسدك وقل باسم الله ثلاثا وقل سبع مرات اعوذ بعزة الله وقدرته من شر ما اجد واحاذر ذكره مسلم
وسئل ص - أي الناس اشد بلاء قال الانبياء ثم الامثل فالامثل الرجل يبتلى على حسب دينه فإن كان رقيق الدين ابتلى على حسب ذلك وإن كان صلب الدين ابتلى على حسب ذلك فما يزال البلاء بالرجل حتى يمشي على وجه الارض وما عليه خطيئة ذكره احمد وصححه الترمذي

(4/394)

وذكر ابن ماجه انه سئل أي الناس اشد بلاء قال الانبياء قلت يا رسول الله ثم من قال ثم الصالحون إن احدهم ليبتلى بالفقر حتى ما يجد إلا العبائة تحويه وإن كان احدهم ليفرح بالبلاء كما يفرح احدكم بالعافية
وسأله ص - رجل أرايت هذه الامراض التي تصيبنا مالنا بها قال كفارات قال ابو سعيد الخدري رضى الله عنه وإن قلت قال وإن شوكة فما فوقها فدعا ابو سعيد على نفسه ان لا يفارقه الوعك حتى يموت وأن لا يشغله عن حج ولا عن عمرة ولا جهاد في سبيل الله ولا صلاة مكتوبة في جماعة فما مسه إنسان إلا وجد حرة حتى مات ذكره احمد
وقال أسامة رضى الله عنه شهدت الاعراب يسألون النبي ص - اعلينا حرج في كذا اعلينا حرج في كذا فقال عباد الله وضع الله الحرج إلا من اقترض من عرض اخيه شيئا فذلك هو الحرج فقالوا يا رسول الله هل علينا من جناح ان نتداوى قال تداووا عباد الله فإن الله لم يضع داء إلا وضع معه شفاء إلا الهرم قالوا يا رسول الله ما خير ما أعطى العبد قال حسن الخلق ذكره ابن ماجه
وسئل ص - عن الرقي فقال اعرضوا على من رقاكم ثم قال لا بأس بما ليس فيه شرك ذكره مسلم
وسأله ص - طبيب عن ضفدع يجعلها في دواء فنهى النبي ص - عن قتلها ذكره اهل السنن
وشكا إليه ص - الزبير بن العوام وعبد الرحمن بن عوف القمل فأفتاهما بلبس قميص الحرير ذكره البخاري في صحيحه
وأفتى ص - ان من تطبب ولم يعرف منه طب فهو ضامن وهو يدل بمفهومه على انه إذا كان طبيبا واخطأ في تطبيبه فلا ضمان عليه

(4/395)

وشكا اليه ص - المشاة في طريق الحج تعبهم وضعفهم عن المشي فقال لهم استعينوا بالنسل فإنه يقطع عنكم الارض وتخفون له قالوا ففعلنا فخففنا له والنسل العدو مع تقارب الخطأ ذكر ابن مسعود الدمشقي ان هذا الحديث في مسلم وليس فيه وإنما هو زيادة في حديث جابر الطويل الذي رواه مسلم في صفة حج ص - وإسناده حسن
وسألته ص - اسماء بنت عميس رضى الله عنها فقالت يا رسول الله إن ولد تسرع اليهم العين أفاسترقى لهم قال نعم فإنه لو كان شئ سابق القدر لسبقته العين ذكره احمد
وعند مالك عن حميد بن قيس المكي قال دخل على رسول الله ص - بابنى جعفر بن ابي طالب فقال لحاضنتهما مالى أراهما ضارعين فقالت إنه لتسرع اليهما العين ولم يمنعنا ان نسترقى لهما إلا انا لا ندري ما يوافقك من ذلك فقال استرقوا لهما فإنه لو سبق شئ القدر لسبقته العين
وسئل ص - عن النشرة فقال هي من عمل الشيطان ذكره احمد وابو داود والنشرة حل السحر عن السحور وهي نوعان حل سحر بسحر مثله وهو الذي من عمل الشيطان فإن السحر من عمله فيتقرب اليه الناشر والمنتشر بما يحب فيبطل عمله عن المسحور والثاني النشرة بالرقية والتعوذات والدعوات والادوية المباحة فهذا جائز بل مستحب وعلى النوع المذموم بحمل قول الحسن لا يحل السحر إلا ساحر
فصل فتاوي إمام المفتين ص - في الفأل والطيرة
وسئل ص - عن الطاعون فقال عذابا كان يبعثه الله على من كان قبلكم فجعله الله رحمة للمؤمنين ما من عبد يكون في بلد

(4/396)

ويكون فيه فيمكث لا يخرج صابرا محتسبا يعلم انه لا يصيبه إلا ما كتب الله له إلا كان له مثل أجر شهيد ذكره البخاري
وسأله ص - فروة بن مسيك رضى عنه فقال يا رسول الله إنا بأرض يقال لها أبين وهي ريفنا وميرتنا وبية أوقال وباها شديد فقال رسول الله ص - دعها عنك فإن من القرف التلف
وفيه دليل على نوع شريف من أنواع الطب وهو استصلاح التربة والهواء كما ينبغي البدن واعتداله
وقال ص - لا طيرة وخيرها الفأل قيل يا رسول الله وما الفال قال الكلمة الصالحة يسمعها أحدكم متفق عليه
وفي لفظ لهما لا عدوى ولا طيرة ويعجبني الفأل قالوا وما الفأل قال كلمة طيبة
ولما قال لا عدوى و لاطيرة ولا هامة قال له رجل ارايت البعير يكون به الجرب فتجرب الابل قال ذاك القدر فمن أجرب الاول وذكره احمد
و لاحجة في هذا لمن انكر الاسباب بل فيه إثبات القدر ورد الاسباب كلها الى الفاعل الاول إذ لو كان كل سبب مستندا الى سبب قبله لا الى غاية لزم التسلسل في الاسباب وهو ممتنع فقطع النبي ص - التسلسل بقوله فمن اعدى الاول إذا لو كان الاول قد جرب بالعدوى والذي قبله كذلك لا الى غايه لزم التسلسل الممتنع
وسألته ص - امرأة فقالت يا رسول الله دار سكناها والعدد كثير والمال وافر فقل العدد وذهب المال فقال دعوها ذميمة ذكره مالك مرسلا
وهذا موافق لقوله ص - إن كان الشؤم في شئ فهو في ثلاثة في الفرس وفي الدار والمرأة وهو إثبات لنوع خفى من الاسباب ولا يطلع عليه

(4/397)

أكثر الناس ولا يعلم إلا بعد وقوع مسببه فإن من الاسباب ما يعلم سببيته قبل وقوع مسببه وهي الاسباب الظاهرة ومنها ما لا يعلم سببيته إلا بعد وقوع مسببه وهي الاسباب الخفية ومنه قول الناس فلان مشئوم الطلعة ومدور الكعب ونحوه فالنبي ص - اشار الى هذا النوع ولم يبطله وقوله إن كان الشؤم في شئ فهو في ثلاثة تحقيق لحصول الشؤم فيها وليس نفيا لحصوله من غيرها كقوله إن كان في شئ تتداوون به شفاء ففي شرطة محجم أوشربه عسل أولذعة بنار ولا احب الكي ذكره البخاري
وقال من ردته الطيرة من حاجته فقد أشرك قالوا يا رسول الله وما كفارة ذلك قال أن يقول اللهم لا طير إلا طيرك ولا خير إلا خيرك ذكره احمد
فصل فتاوي إمام المفتين ص - في ابواب متفرقة
وسأله ص - رجل فقال إنى اصبت ذنبا عظيما فهل لي من توبة فقال هل لك من ام قال لا قال فهل لك من خالة قال نعم قال فبرها ذكره الترمذي وصححه
وقال ابن عباس رضى الله عنهما كان رجل من الانصار أسلم ثم ارتد ولحق بالمشركين ثم ندم فأرسل الى قومه سلوا لي رسول الله ص - هل لي من توبة فجاء قومه الى النبي ص - فقالوا هل له من توبة فنزلت كيف يهدى الله قوما كفروا بعد إيمانهم الى قوله إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم فأرسل اليه فأسلم ذكره النسائي

(4/398)

وسئل ص - عن رجل اوجب فقال اعتقوا عنه ذكره احمد وقوله اوجب أي فعل ما يستوجب النار
وسئل ص - عن قوله تعالى وتأتون في ناديكم المنكر قال كانوا يخذفون اهل الطريق ويسخرون منهم وذلك المنكر الذي كانوا يأتونه ذكره احمد
وسئل ص - ايكون المؤمن جبانا قال نعم قالوا ايكون بخيلا قال نعم قالوا ايكون كذابا قال لا ذكره مالك
وسألته ص - امرأة فقالت إن لي ضرة فهل على جناح إن تشبعت من زوجي غير الذي يعطيني فقال المتشبع بما لم يعط كلابس ثوبي زور متفق عليه
وفي لفظ اقول إن زوجي اعطاني ما لم يعطني
وسأله ص - رجل فقال هل أكذب على امرأتي قال لا خير في الكذب فقال يا رسول الله اعدها وأقول لها فقال رسول الله ص - لا جناح ذكره مالك
وقال ص - اتقوا هذا الشرك فإنه اخفى من دبيب النمل فقيل له كيف نتقيه وهو اخفى من دبيب النمل يا رسول الله فقال قولوا اللهم إنا نعوذ بك ان نشرك بك شيئا نعلمه ونستغفرك لما لا نعلم ذكره احمد
وقال ص - إن اخوف ما اخاف على امتي الشرك الاصغر قالوا وما الشرك الاصغر يا رسول الله قال الرياء يقول الله تعالى يوم القيامة إذا جزى الناس بأعمالهم اذهبوا الى الذين كنتم تراءون في الدنيا فانظروا هل تجدون عندهم جزاء ذكره احمد
وسئل ص - عن الاخسرين اعمالا يوم القيامة فقال هم

(4/399)

الاكثرون أموالا إلا من قال هكذا وهكذا الى من بين يدية ومن خلفه وعن يمينه وعن شماله وقليل ما هم
ولما نزلت الذين آمنوا ولم يلبسوا إيمانهم بظلم شق ذلك عليهم وقالوا يا رسول الله وأينا لم يظلم نفسه فقال رسول الله ص - ليس ذلك إنما هو الشرك ألم تسمعوا قول لقمان لابنه يا بني لا تشرك بالله إن الشرك لظلم عظيم متفق عليه
وخرج عليهم وهم يتذاكرون المسيح الدجال فقال ألا اخبركم بما هو اخوف عليكم عندي من المسيح الدجال قالوا بلى قال الشرك الخفي قالوا وما الشرك قال ان يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل آخر ذكره ابن ماجه
وسئل رسول الله ص - عن طاعة الامير الذي امر اصحابه فجمعوا حطبا فأضرموه نارا وامرهم بالدخول فيها فقال ص - لو دخلوها ما خرجوا منها إنما الطاعة في المعروف وفي لفظ لا طاعة لمخلوق في معصية الخالق وفي لفظ من امركم منهم بمعصية الله فلا تطيعوه
فهذه فتوى عامة لكل من أمره أمير بمعصية الله كائنا من كان ولا تخصيص فيها ألبتة
ولما قال ص - إن من اكبر الكبائر شتم الرجل والديه سالوه كيف يشتم الرجل والديه قال يسبب ابا الرجل وأمه فيسب أباه وامه متفق عليه
وللامام احمد إن أكبر الكبائر عقوق الوالدين قيل وما عقوق الوالدين قال ص - يسب أبا الرجل وأمه فيسب اباه وامه
وهو صريح في اعتبار الذرائع وطلب الشرع لسدها وقد تقدمت شواهد هذه القاعدة بما فيه كفاية

(4/400)

وقال ص - ما تقولون في الزنى قالوا حرام فقال لان يزنى الرجل بعشر نسوة ايسر عليه من ان يزنى بامرأة جاره ما تقولون في السرقة قالوا حرام قال لان يسرق الرجل من عشرة ابيات ايسر من ان يسرق من بيت جاره ذكره احمد
وقال ص - اتدرون ما الغيبة قالوا الله ورسوله اعلم قال ذكرك اخاك بما يكره قيل ارأيت إن كان في اخي ما اقول قال إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته ذكره مسلم
والامام احمد ومالك ان رجلا سأل رسول الله ص - ما الغيبة فقال ان تذكر من المرء ما يكره ان يسمع فقال يا رسول الله وإن كان حقا فقال رسول الله ص - إذا قلت باطلا فذلك البهتان
وسئل ص - عن الكبائر فقال الإشراك بالله وعقوق الوالدين وقول الزور وقتل النفس التي حرم الله والفرار يوم الزحف ويمين الغموس وقتل الانسان ولده خشية ان يطعم معه والزنا يحليلة جارة والسحر وأكل مال اليتيم وقذف المحصنات وهذا مجموع من احاديث
فصل بعض الكبائر
ومن الكبائر ترك الصلاة ومنع الزكاة وترك الحج الحج مع الاستطاعة والافطار في رمضان بغير عذر وشرب الخمر والسرقة والزنى واللواط والحكم بخلاف الحق واخذ الرشا على الاحكام والكذب على النبي ص - والقول على الله بلا علم في اسمائه وصفاته وافعاله واحكامه وجحود ما وصف به نفسه ووصفه به رسوله واعتقاد ان كلامه وكلام رسوله لا يستفاد منه

(4/401)

يقين اصلا وان ظاهر كلامه وكلام رسوله باطل وخطأ بل كفر وتشبيه وضلال وترك ما جاء به لمجرد قول غيره وتقديم الخيال المسمى بالعقل والسياسة الظالمة والعقائد الباطلة والآراء الفاسدة والادراكات والكشوفات الشيطانية على ما جاء به ص - ووضع المكوس وظلم الرعايا والاستيثار بالفئ والكبر والفخر والعجب والخيلاء والرياء والسمعة وتقديم خوف الخلق على خوف الخالق ومحبته على محبة الخالق ورجائه على رجائه وإرادة العلو في الارض والفساد وإن لم ينل ذلك ومسبة الصحابة رضوان الله عليهم وقطع الطريق وإقرار الرجل الفاحشة في أهله وهو يعلم والمشي بالنميمة وترك التنزه من البول وتخنث الرجل وترجل المرأة ووصل شعر المرأة وطلبها ذلك وطلب الوصل كبيرة وفعله كبيرة والوشم والاستيشام والوشر والاستيشار والنمص والتنميص والطعن في النسب وبراءة الرجل من ابيه وبراءة الاب من ابنه وإدخال المرأة على زوجها ولدا من غيره والنياحة ولطم الخدود وشق الثياب وحلق المرأة شعرها عند المصيبة بالموت وغيره وتغيير منار الارض وهو اعلامها وقطيعة الرحم والجور في الوصية وحرمان الوارث حقه من الميراث وأكل الميتة والدم ولحم الخنزير والتحليل واستحلال المطلقة به والتحيل على إسقاط ما اوجب الله تحليل ما حرم الله وهو استباحة محارمه وإسقاط فرائضه بالحيل وبيع الحرائر وإباق المملوك من سيده ونشوز المرأة على زوجها وكتمان العلم عند الحاجة الى اظهاره وتعلم العلم للدنيا والمباهاة والجاه والعلو على الناس والغدر والفجور في الخصام وإتيان المرأة في دبرها وفي محيضها والمن بالصدقة وغيرها من عمل الخير وإساءة الظن بالله واتهامه في احكامه الكونية والدينية والتكذيب بقضائه وقدرة واستوائه على عرشه وأنه القاهر فوق عباده وان رسول الله ص - عرج به اليه وانه رفع المسيح اليه وأنه يصعد اليه الكلم وانه كتب كتابا فهو عنده على عرشه وان رحمته تغلب غضبه

(4/402)

وانه ينزل كل ليلة الى سماء الدنيا حين يمضي شطر الليل فيقول من يستغفر فأغفر له وأنه كلم موسى تكليما وانه تجلى للجبل فجعله دكا واتخذ ابراهيم خليلا وأنه نادى آدم وحواء ونادى موسى وينادى نبينا يوم القيامة وانه خلق آدم بيديه وأنه يقبض سمواته بإحدى يديه والارض باليد الاخرى يوم القيامة
ومنها الاستماع الى حديث قوم لا يحبون استماعه وتخبيث المرأة على زوجها والعبد على سيده وتصوير صور الحيوان سواء كان لها ظل أولم يكن وأن يرى عينيه في المنام ما لم ترياه واخذ الربا وإعطاؤه والشهادة عليه وكتابته وشرب الخمر وعصرها واعتصارها وحملها وبيعها واكل ثمنها ولعن من لم يستحق اللعن وإتيان الكهنة والمنجمين والعرافين والسحرة ونصديفهم والعمل باقوالهم والسجود لغير الله والحلف بغيره كما قال النبي ص - من حلف بغير الله فقد اشرك وقد قصر ما شاء ان يقصر من قال إن ذلك مكروه وصاحب الشرع يجعله شركا فرتبته فوق رتبة الكبائر واتخاذ القبور مساجد وجعلها اوثانا واعيادا يسجدون لها تارة ويصلون اليها تارة ويطوفون بها تارة ويعتقدون ان الدعاء عندها افض من الدعاء في بيوت الله التي شرع ان يدعى فيها ويعبد ويصلى له ويسجد
ومنها معاداة اولياء الله وإسبال الثياب من الازار والسراويل والعمامة وغيرها والتبختر في المشي واتباع الهوى وطاعة الهوى وطاعة الشح والاعجاب بالنفس وإضاعة من تلزمه مؤنته ونفقته من اقاربه وزوجته ورقيقه ومماليكه

(4/403)

والذبح لغير الله وهجر اخيه المسلم سنة كما في صحيح الحاكم من حديث ابي خراش الهذلي السلمي عن النبي ص - من هجر اخاه سنة فهو كقتله واما هجرة فوق ثلاثة ايام فيحتمل انه من الكبائر ويحتمل انه دونها والله اعلم
ومها الشفاعة في اسقاط حدود الله وفي الحديث عن ابن عمر يرفعه من حالت شفاعته دون حد من حدود الله فقد ضاد الله في امره رواه احمد وغيره بإسناد جيد
ومنها تكلم الرجل بالكلمة من سخط الله لا يلقى لها بالا
ومنها ان يدعى الى بدعة أوضلالة أوترك سنة بل هذا من اكبر الكبائر وهو مضادة لرسول الله ص -
ومنها ما رواه الحاكم في صحيحه من حديث المستورد بن شداد قال قال رسول الله ص - من أكل بمسلم أكلة اطعمه الله بها أكلة من نار جهنم يوم القيامة ومن قام بمسلم مقام سمعة اقامه الله يوم القيامة مقام رياء وسمعة ومن اكتسى بمسلم ثوبا كساه الله ثوبا من نار يوم القيامة
ومعنى الحديث انه توصل الى ذلك وتوسل اليه بأذى اخيه المسلم من كذب عليه أوسخرية أوهمزة أولمزة أوغيبة والطعن عليه والازدراء به والشهادة عليه بالزور والنيل من عرضه عند عدوه ونحو ذلك مما يفعله كثير من الناس واوقع في وسطه والله المستعان
ومنها التبجح والافتخار بالمعصية بين اصحابه واشكاله وهو الاجهار الذي لا يعافى الله صاحبه وإن عافاه من شر نفسه
ومنها ان يكون له وجهان ولسانان فياتي القوم بوجه ولسان ويأتي غيرهم بوجه ولسان اخر

(4/404)

ومنها أن يكون فاحشا بذيا يتركه الناس ويحذرونه اتقاء فحشه
ومنها مخاصمة الرجل في باطل يعلم انه باطل ودعواه ما ليس له وهو يعلم انه ليس له
ومنها ان يدعى انه من آل بيت رسول الله ص - وليس منهم أويدعي انه ابن فلان وليس بابنه وفي الصحيحين من ادعى الى غير ابيه فالجنة عليه حرام وفيهما ايضا لا ترغبوا عن آبائكم فمن رغب عن ابيه فهو كافر وفيهما ايضا ليس من رجل ادعى لغير ابيه وهو يعلمه إلا وقد كفر ومن ادعى ما ليس له فليس مناوليتبوا مقعده من النار ومن دعا رجلا بالكفر أوقال عدو الله وليس كذلك إلا حار عليه
فمن الكبائر تكفير من لم يكفره الله ورسوله وإذا كان النبي ص - قد امر بقتال الخوارج واخبر انهم شر قتلى تحت أديم السماء وانهم يمرقون من الاسلام كما يمرق السهم من الرمية ودينهم تكفير المسلمين بالذنوب فكيف من كفرهم بالسنة ومخالفة آراء الرجال لها وتحكيمها والتحاكم اليها
ومنها ان يحدث حدثا في الاسلام أويؤوى محدثا وينصره ويعينه وفي الصحيحين من احدث حدثا أوآوى محدثا فعليه لعنة الله والملائكة والناس اجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا ومن أعظم الحدث تعطيل كتاب الله وسنة رسوله وإحداث ما خالفهما ونصر من احدث ذلك والدب عنه ومعاداة من دعا الى كتاب الله وسنة رسوله ص -
ومنها إحلال شعائر الله في الحرم والاحرام كقتل الصيد واستحلال القتال في حرم الله
ومنها لبس الحرير والذهب للرجال واستعمال اواني الذهب والفضة للرجال

(4/405)

وقد صح عن النبي ص - انه قال الطيرة شرك فيحتمل ان يكون من الكبائر وان يكون دونها
ومنها الغلول من الغنيمة ومنها غش الامام والوالي لرعيته ومنها ان يتزوج ذات رحم محرم منه أويقع على بهيمة
ومنا المكر بأخيه المسلم ومخادعته ومضارته وقد قال ص - ملعون من مكر بمسلم أوضار به
ومنها الاستهانة بالمصحف وإهدار حرمته كما يفعله من لا يعتقد ان فيه كلام الله من وطئه برجله ونحو ذلك
ومنها ان يضل اعمى عن الطريق وقد لعن رسول الله ص - من فعل ذلك فكيف بمن اضل عن طريق الله أوصراطه المستقيم
ونها أن يسم إنسانا أودابة في وجهها وقد لعن رسول الله ص - من فعل ذلك
ومنها ان يحمل السلاح على اخيه المسلم فإن الملائكة تلعنه
ومنها ان يقول ما لا يفعل قال الله تعالى كبر مقتا عند الله ان تقولوا ما لا تفعلون
ومنها الجدال في كتاب الله ودينه بغير علم
ومنها إساءة الملكة برقيقة وفي الحديث لا يدخل الجنة سئ الملكة
ومنها ان يمنع المحتاج فضل مالا يحتاج اليه مما لم تعمل يداه
ومنها القمار واما اللعب بالنرد فهو من الكبائر لتشبيه لاعبه بمن صبغ يده في لحم الخنزير ودمه ولا سيما اذا اكل المال به فحينئذ يتم التشبيه به فان اللعب بمنزلة غمس اليد واكل المال بمنزلة اكل لحم الخنزير
ومنها ترك الصلاة في الجماعة وهو من الكبائر وقد عزم رسول الله ص

(4/406)

على تحريق المتخلفين عنها ولم يكن ليحرق مرتكب صغيرة وقد صح عن ابن مسعود انه قال ولقد رأيتنا وما يتخلف عن الجماعة إلا منافق معلوم النفاق وهذا فوق الكبيرة
ومنها ترك الجمعة وفي صحيح مسلم لينتهين اقوام عن ودعهم الجمعات أوليختمن الله على قلوبهم ثم ليكونن من الغافلين وفي السنن بإسناد جيد عن النبي ص - قال من ترك ثلاث جمع تهاونا طبع الله على قلبه
ومنها ان يقطع ميراث وارثه من تركته أويدله على ذلك ويعلمه من الحيل ما يخرجه به من الميراث
ومنها الغلو في المخلوق حتى يتعدى به منزلته وهذا قد يرتقي من الكبيرة الى الشرك
وقد صح عن رسول الله ص - انه قال إياكم والغلو وإنما هلك من كان قبلكم بالغلو
ومنها الحسد وفي السنن انه يأكل الحسنات كما تاكل النار الحطب
ومنها المرور بين يدي المصلي ولو كان صغيرة لم يأمر النبي ص - بقتال فاعله ولم يجعل وقوفه عن حوائجه ومصالحه اربعين عاما خيرا له من مروره بين يديه كما في مسند البزار والله اعلم
فصل مستطرد من فتاويه ص - فارجع إليها
وسئل ص - عن الهجرة فقال إذا اقمت الصلاة وآتيت الزكاة فأنت مهاجر وإن مت بالحضرمة يعنى ارضا باليمامة ذكره احمد
وسأله ص - عبد الله بن حوالة ان يختار له بلادا يسكنها فقال عليك بالشام فإنها خيرة الله من ارضه يجتبى اليها خيرته من عباده

(4/407)

فإن أبيتم فعليكم بيمنكم واسقوا من غدركم فإن الله يتوكل لى بالشام واهله ذكره ابو داود بإسناد صحيح
وسأله معاوية بن حيدة جد بهز بن حكيم فقال يا رسول الله اين تأمرني قال ههنا ونحا بيده نحو الشام ذكره الترمذي وصححه
وسألته ص - اليهود عن الرعد ما هو فقال ملك من الملائكة موكل بالسحاب معه مخازيق من نار يسوقه به حيث يشاء الله قالوا فما هذا الصوت الذي يسمع قال زجره السحاب حتى تنتهي حيث امرت قالوا صدقت ثم قالوا فأخبرنا عما حرم اسرائيل على نفسه قال اشتكى عرق النسا فلم يجد شيئا يلائمه إلا لحوم الابل والبانها فلذلك حرمها على نفسه قالوا صدقت ذكره الترمذي وحسنه
وسئل ص - عن القردة والخنازير أهي من نسل اليهود فقال إن الله لم يلعن قوما قط فمسخهم فكان لهم نسل حتى يهلكم ولكن هذا خلق كان فلما كتب الله على اليهود مسخهم جعلهم مثلهم ذكره احمد
وقال فيكم المغربون فقالت عائشة وما المغربون قال الذين يشترك فيهم الجن ذكره ابو داود وهذا من مشاركة الشياطين للانس في الاولاد وسموا مغربين لبعد انسابهم وانقطاعهم عن اصولهم ومنه قولهم عنقاء مغرب
وسأله ص - رجل فقال اين اتزر فأشار الى عظم ساقه وقال ههنا اتزر قال فإن ابيت قال فههنا اسفل من ذلك فإن ابيت فههنا فوق الكعببين فإن ابيت فإن الله لا يحب كل مختال فخور ذكره احمد
وسأله ص - ابو بكر الصديق رضى الله عنه فقال إن إزارى يسترخى إلا ان أتعاهده فقال إنك لست ممن يفعله خيلاء ذكره البخاري

(4/408)

وقال من جر إزاره خيلاء لم ينظر الله اليه يوم القيامة فقالت ام سلمة فكيف تصنع النساء بذيولهن قال يرخين شبرا فقالت إذا تنكشف اقدامهن قال يرخين ذراعا لا يزدن عليه
وسألته ص - امرأة فقالت إن ابنتي اصابتها الحصبة فامزق شعرها أفاصل فيه فقال لعن الله الواصلة والمستوصلة متفق عليه
وسئل ص - عن إتيان الكهان فقال لا تأتهم
وسئل ص - عن الطيرة قال ذلك شئ يجدونه في صدورهم فلا يردنهم
وسئل ص - عن الخط فقال كان نبي من الانبياء يخط فمن وافق خطه فذاك
وسئل ص - عن الكهان ايضا فقال ليسوا بشئ فقال السائل إنهم يحدثوننا احيانا بالشئ فيكون فقال تلك الكلمة من الحق يخطفها الجنى فيقذفها في أذن وليه من الانس فيخلطون معها مائة كذبة متفق عليه
وسئل ص - عن قوله تعالى لهم البشرى في الحياة الدنيا وفي الاخرة فقال هي الرؤيا الصالحة يراها الرجل الصالح أوترى له ذكره احمد
وسألته ص - خديجة رضى الله عنها عن ورقة بن نوفل فقالت إنه كان صدقك ومات قبل ان تظهر فقال رأيته في المنام وعليه ثياب بيض ولو كان من اهل النار لكان عيه لباس غير ذلك
وسأله ص - رجل رأى في المنام كأن رأسه ضرب فتد حرج فاشتد في اثره فقال لا تحدث الناس بتلعب الشيطان بك في منامك ذكره مسلم

(4/409)

وسألته ص - ام العلاء فقالت رأيت لعثمان بن مظعون عينا تجري يعنى بعد موته فقال ذاك عمله يجري له
وذكر ابو داود ان معاذا سأله فقال بم اقضى قال بكتاب الله قال فإن لم اجد قال فبسنة رسول الله ص - قال فإن لم اجد قال استدن الدنيا وعظم في عينيك ما عند الله واجتهد رأيك فسيسددك الله بالحق وقوله استدن الدنيا أي استصغرها واحتقرها
وسأله ص - دحية الكلبى فقا الا احمل لك حمارا على فرس فتنتج لك بغلا فتركبها فقال إنما يفعل الذين لا يعلمون ذكره احمد
ولما نزل التشديد في أكل مال اليتيم عزلوا طعامهم عن طعام الايتام وشرابهم من شرابهم فذكوا ذلك لرسول اله ص - فأنزل الله تعالى ويسألونك عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فإخوانكم فخلطوا طعامهم وشرابهم بشرابهم
وسألته ص - عائشة رضى الله عنها عن قوله تعالى هو الذي انزل عليك الكتاب منه آيات محكمات هن ام الكتاب واخر متشابات فشأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله فقال إذا رايتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم متفق عليه
وسئل ص - عن قوله تعالى يا اخت هارون فقال كانوا يسمون باسماء انبيائهم والصالحين من قومهم
ومن الترمذي انه سئل ص - عن قوله تعالى وأرسلناه الى مائة الف أويزيدون كم كانت الزيادة قال عشرة الاف

(4/410)

وسأله ص - ابو ثعلبة عن قوله تعالى يا ايها الذين امنوا عليكم انفسكم الاية فقال ائتمروا بالمعروف وانتهوا عن المنكر حتى اذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأى برأيه فعليك بنفسك ودع عنك العوام فإن من ورائكم أياما الصبر فيهن مثل القبض على الجمر للعامل فيهن مثل اجر خمسين يعملون مثل عملكم ذكره ابو داود
وسئل ص - متى وجبت لك النبوة فقال وآدم بين الروح والجسد صححه التزمذي
وسئل ص - كيف كان بدء امرك فقال دعوة ابى ابراهيم وبشرى عيسى ورؤيا امي رأت انه خرج منها نور أضاءت له قصور الشام ذكره احمد
وساله ص - ابو هريرة يا رسول الله ما اول ما رأيت من النبوة قال إنى لفى الصحراء ابن عشرين سنة واشهر وإذا بكلام فوق رأسي وإذا برجل يقول لرجل اهو هو فاستقبلاني بوجوه لم ارها لاحد قط وارواح لم أجدها لخلق قط وثياب لم ارها على خلق قط فأقبلا يمشيان حتى اخذ كل منها بعضدى لا اجد لاخذهما مسا فقال احدهما لصاحبه اضجعه فأضجعاني بلا قصر ولا هصر فقال احدهما لصاحبه أفلق صدره فحوى احدهما صدري ففلقه فيما ارى بلا دم ولا وجع فقال له اخرج الغل والحسد فأخرج شيئا كهيئة العلقة ثم نبذها فطرحها ثم قال له ادخل الرأفة والرحمة فإذا مثل الذي اخرج شبه الفضة ثم هز إبهام رجلي اليمنى فقال اغد سليما فرجعت بها رقة على الصغير ورحمة على الكبير ذكره احمد

(4/411)

وسئل ص - اي الناس خير قال القرن الذي انا فيه ثم الثاني ثم الثالث
وسئل ص - عن احب النساء اليه فقال عائشة فقيل ومن الرجال فقال ابوها فقيل ثم من قال عمر بن الخطاب رضى الله عنه
وسأله ص - علي والعباس أي أهلك احب اليك قال فاطمة بنت محمد قالا ما جئناك نسألك عن اهلك قال احب اهلي الي من انعم الله عليه وانعمت عليه اسامة بن زيد قالا ثم من قال علي بن ابي طالب قال العباس يا رسول الله جعلت عمك آخرهم قال إن عليا سبقك بالهجرة ذكره الترمذي وحسنة
وفي الترمذي ايضا انه ص - سئل أي اهل بيتك احب اليك قال الحسن رضى الله عنه والحسين رضى الله عنه
وسئل ص - أي الاعمال احب الى الله فقال الحب في الله والبغض في الله ذكره احمد
وسئل ص - عن امرأة كثيرة الصيام والصلاة والصدقة غير انها تؤذي جيرانها بلسانها فقال هي في النار فقيل إن فلانه فذكر قلة صلاتها وصيامها وصدقتها ولا تؤذى جيرانها بلسانها فقال هي في الجنة ذكره احمد
وسألته ص - عائشة فقال ان لي جارين فإلى ايهما اهدى قال الى اقربهما منك بابا ذكره البخاري
ونهاهم عن الجلوس بالطرقات إلا بحقها فسئل عن حق الطريق فقال

(4/412)

غض البصر وكف الاذى ورد السلام والامر بالمعروف والنهي عن المنكر
وسأله ص - رجل فقال إن لي مالا ووالدا وإن ابي اجتاح مالي فقال انت ومالك لابيك إن اولادكم من أطيب كسبكم فكلوا من كسب اولادكم ذكره ابو داود
وسأله ص - رجل عن الهجرة والجهاد معه فقال الك والدان قال نعم قال فارجع الى والديك فاحسن صحبتهما ذكره مسلم
وسأله ص - آخر عن ذلك فقال ويحك احيه امك قال نعم قال ويحك الزم رجلها فثم الجنة ذكره ابن ماجة
وسأله ص - رجل من الانصار هل بقى على من بر ابوي شئ بعد موتهما قال نعم خصال اربع الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما وإكرام صديقهما وصلة الرحم التي لا رحم لك إلا من قبلها فهو الذي بقى عليك من برهما بعد موتهما ذكره احمد
وسئل ص - ما حق الوالدين فقال هما جنتك ونارك ذكره ابن ماجه
وسأله ص - رجل فقال إن لي قرابة اصلهم ويقطعوني واحسن اليهم ويسيئوني واعفو عنهم ويظلموني أفأكافئهم قال لا إذا تكونوا جميعا ولكن خذ الفضل وصلهم فإنه لن يزال معك ظهير من الله ما كنت على ذلك ذكره احمد وعند مسلم لئن كنت كما قلت فكأنما تسفهم المل ولن يزال معك من الله ظهير ما دمت على ذلك
وسئل ص - ما حق المرأة على الزوج قال يطعمها إذا

(4/413)

طعم ويكسوها إذا لبس ولا يضرب لها وجها ولا يقبح ولا يهجر إلا في البيت ذكره ابو داود
وسأله ص - رجل فقال أستأذن على امي قال نعم فقال إنى معها في البيت فقال استأذن عليها فقال إنى خادمها قال استأذن عليها اتحب ان تراها عريانة قال لا قال استأذن عليها ذكره مالك
وسئل عن الاستئناس في قوله تعالى حتى تستأنسوا قال يتكلم الرجل بتسبيحة وتكبيرة وتحميدة ويتنحنح ويؤذن أهل البيت ذكره ابن ماجه
وعطس رجل فقال ما اقول يا رسول الله قال قل الحمد لله فقال القوم ما نقول له يا رسول الله قال قولوا له يرحمك الله قال ما أقول لهم يا رسول الله قال قل لهم يهديكم الله ويصلح بالكم ذكره احمد

(4/414)


مقدمة الكتاب - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[مُقَدِّمَة الْكتاب]
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ خَلْقَهُ أَطْوَارًا، وَصَرَّفَهُمْ فِي أَطْوَارِ التَّخْلِيقِ كَيْف شَاءَ عِزَّةً وَاقْتِدَارًا، وَأَرْسَلَ الرُّسُلَ إلَى الْمُكَلَّفِينَ إعْذَارًا مِنْهُ وَإِنْذَارًا، فَأَتَمَّ بِهِمْ عَلَى مَنْ اتَّبَعَ سَبِيلَهُمْ نِعْمَتَهُ السَّابِغَةَ، وَأَقَامَ بِهِمْ عَلَى مَنْ خَالَفَ مَنَاهِجَهُمْ حُجَّتَهُ الْبَالِغَةَ، فَنَصَبَ الدَّلِيلَ، وَأَنَارَ السَّبِيلَ، وَأَزَاحَ الْعِلَلَ، وَقَطَعَ الْمَعَاذِيرَ، وَأَقَامَ الْحُجَّةَ، وَأَوْضَحَ الْمُحَجَّةَ، وَقَالَ: {هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} [الأنعام: 153] وَهَؤُلَاءِ رُسُلِي {مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] ، فَعَمَّهُمْ بِالدَّعْوَةِ عَلَى أَلْسِنَةِ رُسُلِهِ حُجَّةً مِنْهُ وَعَدْلًا، وَخَصَّ بِالْهِدَايَةِ مَنْ شَاءَ مِنْهُمْ نِعْمَةً وَفَضْلًا، فَقِيلَ: نِعْمَةُ الْهِدَايَةِ مَنْ سَبَقَتْ لَهُ سَابِقَةُ السَّعَادَةِ وَتَلَقَّاهَا بِالْيَمِينِ، وَقَالَ: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} [النمل: 19] ، وَرَدَّهَا مَنْ غَلَبَتْ عَلَيْهِ الشَّقَاوَةُ وَلَمْ يَرْفَعْ بِهَا رَأْسًا بَيْنَ الْعَالَمِينَ، فَهَذَا فَضْلُهُ وَعَطَاؤُهُ {وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا} [الإسراء: 20] وَلَا فَضْلُهُ بِمَمْنُونٍ، وَهَذَا عَدْلُهُ وَقَضَاؤُهُ فَلَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ فَسُبْحَانَ مَنْ أَفَاضَ عَلَى عِبَادِهِ النِّعْمَةَ، وَكَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ، وَأَوْدَعَ الْكِتَابَ الَّذِي كَتَبَهُ، إنَّ رَحْمَتَهُ تَغْلِبُ غَضَبَهُ، وَتَبَارَكَ مَنْ لَهُ فِي كُلِّ شَيْءٍ عَلَى رُبُوبِيَّتِهِ وَوَحْدَانِيِّتِهِ وَعِلْمِهِ وَحِكْمَتِهِ أَعْدَلُ شَاهِدٍ، وَلَوْ لَمْ يَكُنْ إلَّا أَنْ فَاضَلَ بَيْنَ عِبَادِهِ فِي مَرَاتِبِ الْكَمَالِ حَتَّى عَدَلَ الْآلَافَ الْمُؤَلَّفَةَ مِنْهُمْ بِالرَّجُلِ الْوَاحِدِ، ذَلِكَ لِيَعْلَمَ عِبَادُهُ أَنَّهُ أَنْزَلَ التَّوْفِيقَ مَنَازِلَهُ، وَوَضَعَ الْفَضْلَ مَوَاضِعَهُ، وَأَنَّهُ {يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ} [آل عمران: 74] {وَهُوَ الْعَلِيمُ الْحَكِيمُ} [التحريم: 2] ، {وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الحديد: 29] أَحْمَدُهُ وَالتَّوْفِيقُ لِلْحَمْدِ مِنْ نِعَمِهِ، وَأَشْكُرُهُ وَالشُّكْرُ كَفِيلٌ بِالْمَزِيدِ مِنْ فَضْلِهِ وَكَرْمِهِ وَقَسَمِهِ، وَاسْتَغْفِرْهُ وَأَتُوبُ إلَيْهِ مِنْ الذُّنُوبِ الَّتِي تُوجِبُ زَوَالَ نِعَمِهِ وَحُلُولَ نِقَمِهِ وَأَشْهَدُ أَنْ لَا إلَه إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ كَلِمَةٌ قَامَتْ بِهَا الْأَرْضُ وَالسَّمَوَاتُ، وَفَطَرَ اللَّهُ عَلَيْهَا جَمِيعَ الْمَخْلُوقَاتِ، وَعَلَيْهَا أُسِّسَتْ الْمِلَّةُ، وَنُصِبَتْ الْقِبْلَةُ، وَلِأَجْلِهَا جُرِّدَتْ سُيُوفُ

(1/3)

الْجِهَادِ، وَبِهَا أَمَرَ اللَّهُ سُبْحَانَهُ جَمِيعَ الْعِبَادِ؛ فَهِيَ فِطْرَةُ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا، وَمِفْتَاحُ عُبُودِيَّتِهِ الَّتِي دَعَا الْأُمَمَ عَلَى أَلْسُنِ رُسُلِهِ إلَيْهَا، وَهِيَ كَلِمَةُ الْإِسْلَامِ؛ وَمِفْتَاحُ دَارِ السَّلَامِ، وَأَسَاسُ الْفَرْضِ وَالسُّنَّةِ، وَمَنْ كَانَ آخِرَ كَلَامِهِ لَا إلَه إلَّا اللَّهُ دَخَلَ الْجَنَّةَ
وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَخِيرَتُهُ مِنْ خَلْقِهِ، وَحُجَّتُهُ عَلَى عِبَادِهِ، وَأَمِينُهُ عَلَى وَحْيِهِ، أَرْسَلَهُ رَحْمَةً لِلْعَالَمَيْنِ، وَقُدْوَةً لِلْعَالَمَيْنِ، وَمُحَجَّةً لِلسَّالِكِينَ، وَحُجَّةً عَلَى الْمُعَانِدِينَ، وَحَسْرَةً عَلَى الْكَافِرِينَ، أَرْسَلَهُ بِالْهُدَى وَدَيْنِ الْحَقِّ بَيْنَ يَدَيْ السَّاعَةِ بَشِيرًا وَنَذِيرًا، وَدَاعِيًّا إلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا، وَأَنْعَمَ بِهِ عَلَى أَهْلِ الْأَرْضِ نِعْمَةً لَا يَسْتَطِيعُونَ لَهَا شَكُورًا، فَأَمَدَّهُ بِمَلَائِكَتِهِ الْمُقَرَّبِينَ، وَأَيَّدَهُ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ، وَأَنْزَلَ عَلَيْهِ كِتَابَهُ الْمُبِينَ، الْفَارِقَ بَيْنَ الْهُدَى وَالضَّلَالِ وَالْغَيِّ وَالرَّشَادِ وَالشَّكِّ وَالْيَقِينِ، فَشَرَحَ لَهُ صَدْرَهُ، وَوَضَعَ عَنْهُ وِزْرَهُ، وَرَفَعَ لَهُ ذِكْرَهُ، وَجَعَلَ الذِّلَّةَ وَالصِّغَارَ عَلَى مَنْ خَالَفَ أَمْرَهُ، وَأَقْسَمَ بِحَيَاتِهِ فِي كِتَابِهِ الْمُبِينِ، وَقَرَنَ اسْمَهُ بِاسْمِهِ فَإِذَا ذُكِرَ ذُكِرَ مَعَهُ كَمَا فِي الْخُطَبِ وَالتَّشَهُّدِ وَالتَّأْذِينِ، وَافْتَرَضَ عَلَى الْعِبَادِ طَاعَتَهُ وَمَحَبَّتَهُ وَالْقِيَامَ بِحُقُوقِهِ، وَسَدَّ الطُّرُقَ كُلَّهَا إلَيْهِ وَإِلَى جَنَّتِهِ فَلَمْ يُفْتَحْ لِأَحَدٍ إلَّا مِنْ طَرِيقِهِ؛ فَهُوَ الْمِيزَانُ الرَّاجِحُ الَّذِي عَلَى أَخْلَاقِهِ وَأَقْوَالِهِ وَأَعْمَالِهِ تُوزَنُ الْأَخْلَاقُ وَالْأَقْوَالُ وَالْأَعْمَالُ، وَالْفُرْقَانُ الْمُبِينُ الَّذِي بِاتِّبَاعِهِ يُمَيَّزُ أَهْلُ الْهُدَى مِنْ أَهْلِ الضَّلَالِ، وَلَمْ يَزَلْ - صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ - مُشَمِّرًا فِي ذَاتِ اللَّهِ تَعَالَى لَا يَرُدُّهُ عَنْهُ رَادٌّ، صَادِعًا بِأَمْرِهِ لَا يَصُدُّهُ عَنْهُ صَادٌّ، إلَى أَنْ بَلَّغَ الرِّسَالَةَ وَأَدَّى الْأَمَانَةَ وَنَصَحَ الْأَمَةَ وَجَاهَدَ فِي اللَّهِ حَقَّ الْجِهَادِ، فَأَشْرَقَتْ بِرِسَالَتِهِ الْأَرْضُ بَعْدَ ظُلُمَاتِهَا، وَتَأَلَّفَتْ بِهِ الْقُلُوبُ بَعْدَ شَتَاتِهَا، وَامْتَلَأَتْ بِهِ الْأَرْضُ نُورًا وَابْتِهَاجًا، وَدَخَلَ النَّاسُ فِي دَيْنِ اللَّهِ أَفْوَاجًا، فَلَمَّا أَكْمَلَ اللَّهُ تَعَالَى بِهِ الدِّينَ، وَأَتَمَّ بِهِ النِّعْمَةَ عَلَى عِبَادِهِ الْمُؤْمِنِينَ، اسْتَأْثَرَ بِهِ وَنَقَلَهُ إلَى الرَّفِيقِ الْأَعْلَى، وَالْمَحِلِّ الْأَسْنَى، وَقَدْ تَرَكَ أُمَّتَهُ عَلَى الْمَحَجَّةِ الْبَيْضَاءِ، وَالطَّرِيقِ الْوَاضِحَةِ الْغَرَّاءِ، فَصَلَّى اللَّهُ وَمَلَائِكَتُهُ وَأَنْبِيَاؤُهُ وَرُسُلُهُ وَالصَّالِحُونَ مِنْ عِبَادِهِ عَلَيْهِ وَآلِهِ كَمَا وَحَّدَ اللَّهَ وَعَرَّفَ بِهِ وَدَعَا إلَيْهِ وَسَلَّمَ تَسْلِيمًا كَثِيرًا
أَمَّا بَعْدُ فَإِنَّ أَوْلَى مَا يَتَنَافَسُ بِهِ الْمُتَنَافِسُونَ، وَأَحْرَى مَا يَتَسَابَقُ فِي حَلَبَةِ سِبَاقِهِ الْمُتَسَابِقُونَ، مَا كَانَ بِسَعَادَةِ الْعَبْدِ فِي مَعَاشِهِ وَمَعَادِهِ كَفِيلًا، وَعَلَى طَرِيقِ هَذِهِ السَّعَادَةِ دَلِيلًا، وَذَلِكَ الْعِلْمُ النَّافِعُ وَالْعَمَلُ الصَّالِحُ اللَّذَانِ لَا سَعَادَةَ لِلْعَبْدِ إلَّا بِهِمَا، وَلَا نَجَاةَ لَهُ إلَّا بِالتَّعَلُّقِ بِسَبَبِهِمَا، فَمَنْ رُزِقَهُمَا فَقَدْ فَازَ وَغَنِمَ، وَمَنْ حُرِمَهُمَا فَالْخَيْرُ كُلُّهُ حُرِمَ، وَهُمَا مَوْرِدُ انْقِسَامِ الْعِبَادِ إلَى مَرْحُومٍ وَمَحْرُومٍ، وَبِهِمَا يَتَمَيَّزُ الْبَرُّ مِنْ الْفَاجِرِ وَالتَّقِيُّ مِنْ الْغَوِيِّ وَالظَّالِمُ مِنْ الْمَظْلُومِ، وَلَمَّا كَانَ الْعِلْمُ لِلْعَمَلِ قَرِينًا وَشَافِعًا، وَشَرَفُهُ لِشَرَفِ مَعْلُومِهِ تَابِعًا، كَانَ أَشْرَفُ الْعُلُومِ عَلَى الْإِطْلَاقِ عِلْمَ التَّوْحِيدِ، وَأَنْفَعُهَا عَلَى أَحْكَامِ أَفْعَالِ الْعَبِيدِ، وَلَا سَبِيلَ إلَى اقْتِبَاسِ

(1/4)

هَذَيْنِ النُّورَيْنِ، وَتَلَقِّي هَذَيْنِ الْعِلْمَيْنِ، إلَّا مِنْ مُشَكَّاةِ مَنْ قَامَتْ الْأَدِلَّةُ الْقَاطِعَةُ عَلَى عِصْمَتِهِ، وَصَرَّحَتْ الْكُتُبُ السَّمَاوِيَّةُ بِوُجُوبِ طَاعَتِهِ وَمُتَابَعَتِهِ، وَهُوَ الصَّادِقُ الْمَصْدُوقُ الَّذِي لَا يَنْطِقُ عَنْ الْهَوَى؛ إنْ هُوَ إلَّا وَحْيٌ يُوحَى
وَلَمَّا كَانَ التَّلَقِّي عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ - عَلَى نَوْعَيْنِ: نَوْعٌ بِوَاسِطَةٍ، وَنَوْعٌ بِغَيْرِ وَاسِطَةٍ، وَكَانَ التَّلَقِّي بِلَا وَاسِطَةٍ حَظَّ أَصْحَابِهِ الَّذِينَ حَازُوا قَصَبَاتِ السَّبَّاقِ، وَاسْتَوْلَوْا عَلَى الْأَمَدِ فَلَا طَمَعَ لِأَحَدٍ مِنْ الْأُمَّةِ بَعْدَهُمْ فِي اللِّحَاقِ، وَلَكِنْ الْمُبْرِزُ مَنْ اتَّبَعَ صِرَاطَهُمْ الْمُسْتَقِيمَ، وَاقْتَفَى مِنْهَاجَهُمْ الْقَوِيمَ وَالْمُتَخَلِّفُ مَنْ عَدَلَ عَنْ طَرِيقِهِمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ، فَذَلِكَ الْمُنْقَطِعُ التَّائِهُ فِي بَيْدَاءِ الْمَهَالِكِ وَالضَّلَالِ، فَأَيُّ خَصْلَةٍ خَيْرٌ لَمْ يَسْبِقُوا إلَيْهَا؟ وَأَيُّ خُطَّةِ رُشْدٍ لَمْ يُسْتَوْلَوْا عَلَيْهَا؟ تَاللَّهِ لَقَدْ وَرَدُوا رَأْسَ الْمَاءِ مِنْ عَيْنِ الْحَيَاةِ عَذْبًا صَافِيًا زُلَالًا، وَأَيَّدُوا قَوَاعِدَ الْإِسْلَامِ فَلَمْ يَدَعُوا لِأَحَدٍ بَعْدَهُمْ مَقَالًا، فَتَحُوا الْقُلُوبَ بِعَدْلِهِمْ بِالْقُرْآنِ وَالْإِيمَانِ، وَالْقُرَى بِالْجِهَادِ بِالسَّيْفِ وَالسِّنَّانِ، وَأَلْقَوْا إلَى التَّابِعِينَ مَا تَلَقَّوْهُ مِنْ مُشَكَّاةِ النُّبُوَّةِ خَالِصًا صَافِيًا، وَكَانَ سَنَدُهُمْ فِيهِ عَنْ نَبِيِّهِمْ - صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ - عَنْ جِبْرِيلَ عَنْ رَبِّ الْعَالَمِينَ سَنَدًا صَحِيحًا عَالِيًا، وَقَالُوا: هَذَا عَهْدُ نَبِيِّنَا إلَيْنَا وَقَدْ عَهِدْنَا إلَيْكُمْ، وَهَذِهِ وَصِيَّةُ رَبِّنَا وَفَرْضُهُ عَلَيْنَا وَهِيَ وَصِيَّتُهُ وَفَرْضُهُ عَلَيْكُمْ، فَجَرَى التَّابِعُونَ لَهُمْ بِإِحْسَانٍ عَلَى مِنْهَاجِهِمْ الْقَوِيمِ، وَاقْتَفُوا عَلَى آثَارِهِمْ صِرَاطَهُمْ الْمُسْتَقِيمِ، ثُمَّ سَلَكَ تَابِعُو التَّابِعِينَ هَذَا الْمَسْلَكَ الرَّشِيدَ، {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} [الحج: 24] ، وَكَانُوا بِالنِّسْبَةِ إلَى مَنْ قَبْلَهُمْ كَمَا قَالَ أَصْدَقُ الْقَائِلِينَ: {ثُلَّةٌ مِنَ الأَوَّلِينَ} [الواقعة: 13] {وَقَلِيلٌ مِنَ الآخِرِينَ} [الواقعة: 14] ثُمَّ جَاءَتْ الْأَئِمَّةُ مِنْ الْقَرْنِ الرَّابِعِ الْمُفَضَّلِ فِي إحْدَى الرِّوَايَتَيْنِ، كَمَا ثَبَتَ فِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي سَعِيدٍ وَابْنِ مَسْعُودٍ وَأَبِي هُرَيْرَةَ وَعَائِشَةَ وَعِمْرَانَ بْنِ حُصَيْنٍ، فَسَلَكُوا عَلَى آثَارِهِمْ اقْتِصَاصًا، وَاقْتَبَسُوا هَذَا الْأَمْرَ عَنْ مِشْكَاتِهِمْ اقْتِبَاسًا، وَكَانَ دِينُ اللَّهِ سُبْحَانَهُ أَجَلَّ فِي صُدُورِهِمْ، وَأَعْظَمَ فِي نُفُوسِهِمْ، مِنْ أَنْ يُقَدِّمُوا عَلَيْهِ رَأْيًا أَوْ مَعْقُولًا أَوْ تَقْلِيدًا أَوْ قِيَاسًا، فَطَارَ لَهُمْ الثَّنَاءُ الْحَسَنُ فِي الْعَالَمِينَ، وَجَعَلَ اللَّهُ سُبْحَانَهُ لَهُمْ لِسَانَ صِدْقٍ فِي الْآخِرِينَ، ثُمَّ سَارَ عَلَى آثَارِهِمْ الرَّعِيلُ الْأَوَّلُ مِنْ أَتْبَاعِهِمْ، وَدَرَجَ عَلَى مِنْهَاجِهِمْ الْمُوَفَّقُونَ مِنْ أَشْيَاعِهِمْ، زَاهِدِينَ فِي التَّعَصُّبِ لِلرِّجَالِ، وَاقِفِينَ مَعَ الْحُجَّةِ وَالِاسْتِدْلَالِ، يَسِيرُونَ مَعَ الْحَقِّ أَيْنَ سَارَتْ رَكَائِبُهُ، وَيَسْتَقِلُّونَ مَعَ الصَّوَابِ حَيْثُ اسْتَقَلَّتْ مَضَارِبُهُ، إذَا بَدَا لَهُمْ الدَّلِيلُ بِأُخْذَتِهِ طَارُوا

(1/5)

إلَيْهِ زَرَافَاتٍ وَوُحْدَانًا، وَإِذَا دَعَاهُمْ الرَّسُولُ إلَى أَمْرٍ انْتَدَبُوا إلَيْهِ وَلَا يَسْأَلُونَهُ عَمَّا قَالَ بُرْهَانًا، وَنُصُوصُهُ أَجَلُّ فِي صُدُورِهِمْ وَأَعْظَمُ فِي نُفُوسِهِمْ مِنْ أَنْ يُقَدِّمُوا عَلَيْهَا قَوْلَ أَحَدٍ مِنْ النَّاسِ، أَوْ يُعَارِضُوهَا بِرَأْيٍ أَوْ قِيَاسٍ
ثُمَّ خَلَفَ مِنْ بَعْدِهِمْ خُلُوفٌ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ، وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا وَكُلٌّ إلَى رَبِّهِمْ رَاجِعُونَ، جَعَلُوا التَّعَصُّبَ لِلْمَذَاهِبِ دِيَانَتَهُمْ الَّتِي بِهَا يَدِينُونَ، وَرُءُوسَ أَمْوَالِهِمْ الَّتِي بِهَا يَتَّجِرُونَ، وَآخَرُونَ مِنْهُمْ قَنَعُوا بِمَحْضِ التَّقْلِيدِ وَقَالُوا: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] ، وَالْفَرِيقَانِ بِمَعْزِلٍ عَمَّا يَنْبَغِي اتِّبَاعُهُ مِنْ الصَّوَابِ، وَلِسَانُ الْحَقِّ يَتْلُو عَلَيْهِمْ: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ} [النساء: 123] ، قَالَ الشَّافِعِيُّ قَدَّسَ اللَّهُ تَعَالَى رُوحَهُ: أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ مَنْ اسْتَبَانَتْ لَهُ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَكُنْ لَهُ أَنْ يَدَعَهَا لِقَوْلِ أَحَدٍ مِنْ النَّاسِ، قَالَ أَبُو عُمَرَ وَغَيْرُهُ مِنْ الْعُلَمَاءِ: أَجْمَعَ النَّاسُ عَلَى أَنَّ الْمُقَلِّدَ لَيْسَ مَعْدُودًا مِنْ أَهْلِ الْعِلْمِ، وَأَنَّ الْعِلْمَ مَعْرِفَةُ الْحَقِّ بِدَلِيلِهِ، وَهَذَا كَمَا قَالَ أَبُو عُمَرَ - رَحِمَهُ اللَّهُ تَعَالَى -: فَإِنَّ النَّاسَ لَا يَخْتَلِفُونَ أَنَّ الْعِلْمَ هُوَ الْمَعْرِفَةُ الْحَاصِلَةُ عَنْ الدَّلِيلِ، وَأَمَّا بِدُونِ الدَّلِيلِ فَإِنَّمَا هُوَ تَقْلِيدٌ
فَقَدْ تَضَمَّنَ هَذَانِ الْإِجْمَاعَانِ إخْرَاجَ الْمُتَعَصِّبِ بِالْهَوَى وَالْمُقَلِّدِ الْأَعْمَى عَنْ زُمْرَةِ الْعُلَمَاءِ، وَسُقُوطَهُمَا بِاسْتِكْمَالِ مَنْ فَوْقَهُمَا الْفُرُوضَ مِنْ وَرَثَةِ الْأَنْبِيَاءِ، فَإِنَّ «الْعُلَمَاءَ هُمْ وَرَثَةُ الْأَنْبِيَاءِ، فَإِنَّ الْأَنْبِيَاءَ لَمْ يُوَرِّثُوا دِينَارًا وَلَا دِرْهَمًا، وَإِنَّمَا وَرَّثُوا الْعِلْمَ، فَمَنْ أَخَذَهُ أَخَذَ بِحَظٍّ وَافِرٍ» ، وَكَيْفَ يَكُونُ مِنْ وَرَثَةِ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ يَجْهَدُ وَيَكْدَحُ فِي رَدِّ مَا جَاءَ بِهِ إلَى قَوْلِ مُقَلِّدِهِ وَمَتْبُوعِهِ، وَيُضَيِّعُ سَاعَاتِ عُمْرِهِ فِي التَّعَصُّبِ وَالْهَوَى وَلَا يَشْعُرُ بِتَضْيِيعِهِ تَاللَّهِ إنَّهَا فِتْنَةٌ عَمَّتْ فَأَعْمَتْ، وَرَمَتْ الْقُلُوبَ فَأَصْمَتْ، رَبَا عَلَيْهَا الصَّغِيرُ، وَهَرِمَ فِيهَا الْكَبِيرُ، وَاُتُّخِذَ لِأَجْلِهَا الْقُرْآنُ مَهْجُورًا، وَكَانَ ذَلِكَ بِقَضَاءِ اللَّهِ وَقَدَرِهِ فِي الْكِتَابِ مَسْطُورًا، وَلَمَّا عَمَّتْ بِهَا الْبَلِيَّةُ، وَعَظُمَتْ بِسَبَبِهَا الرَّزِيَّةُ، بِحَيْثُ لَا يَعْرِفُ أَكْثَرُ النَّاسِ سِوَاهَا، وَلَا يُعِدُّونَ الْعِلْمَ إلَّا إيَّاهَا، فَطَالِبُ الْحَقِّ مِنْ مَظَانِّهِ لَدَيْهِمْ مَفْتُونٌ، وَمُؤْثِرُهُ عَلَى مَا سِوَاهُ عِنْدَهُمْ مَغْبُونٌ، نَصَبُوا لِمَنْ

(1/6)

خَالَفَهُمْ فِي طَرِيقِهِمْ الْحَبَائِلَ، وَبَغَوْا لَهُ الْغَوَائِلَ، وَرَمَوْهُ عَنْ قَوْسِ الْجَهْلِ وَالْبَغْيِ وَالْعِنَادِ، وَقَالُوا لِإِخْوَانِهِمْ: إنَّا نَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يَظْهَرَ فِي الْأَرْضِ الْفَسَادَ
فَحَقِيقٌ بِمَنْ لِنَفْسِهِ عِنْدَهُ قَدْرٌ وَقِيمَةٌ، أَلَا يَلْتَفِتَ إلَى هَؤُلَاءِ وَلَا يَرْضَى لَهَا بِمَا لَدَيْهِمْ، وَإِذَا رُفِعَ لَهُ عِلْمُ السُّنَّةِ النَّبَوِيَّةِ شَمَّرَ إلَيْهِ وَلَمْ يَحْبِسْ نَفْسَهُ عَلَيْهِمْ، فَمَا هِيَ إلَّا سَاعَةٌ حَتَّى يُبَعْثَرَ مَا فِي الْقُبُورِ، وَيُحَصَّلُ مَا فِي الصُّدُورِ، وَتَتَسَاوَى أَقْدَامُ الْخَلَائِقِ فِي الْقِيَامِ لِلَّهِ، وَيَنْظُرُ كُلُّ عَبْدٍ مَا قَدَّمَتْ يَدَاهُ، وَيَقَعُ التَّمْيِيزُ بَيْنَ الْمُحِقِّينَ وَالْمُبْطِلِينَ، وَيَعْلَمُ الْمُعْرِضُونَ عَنْ كِتَابِ رَبِّهِمْ وَسُنَّةِ نَبِيِّهِمْ أَنَّهُمْ كَانُوا كَاذِبِينَ


فصل علماء الأمة على ضربين - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ عُلَمَاءُ الْأُمَّةِ عَلَى ضَرْبَيْنِ]
وَلَمَّا كَانَتْ الدَّعْوَةُ إلَى اللَّهِ وَالتَّبْلِيغُ عَنْ رَسُولِهِ شِعَارُ حِزْبِهِ الْمُفْلِحِينَ، وَأَتْبَاعِهِ مِنْ الْعَالَمِينَ، كَمَا قَالَ تَعَالَى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] وَكَانَ التَّبْلِيغُ عَنْهُ مِنْ عَيْنِ تَبْلِيغِ أَلْفَاظِهِ وَمَا جَاءَ بِهِ وَتَبْلِيغِ مَعَانِيهِ كَانَ الْعُلَمَاءُ مِنْ أُمَّتِهِ مُنْحَصِرِينَ فِي قِسْمَيْنِ:
أَحَدُهُمَا: حُفَّاظُ الْحَدِيثِ، وَجَهَابِذَتُهُ، وَالْقَادَةُ الَّذِينَ هُمْ أَئِمَّةُ الْأَنَامِ وَزَوَامِلُ الْإِسْلَامِ، الَّذِينَ حَفِظُوا عَلَى الْأَئِمَّةِ مَعَاقِدَ الدِّينِ وَمَعَاقِلَهُ، وَحَمَوْا مِنْ التَّغْيِيرِ وَالتَّكْدِيرِ مَوَارِدَهُ وَمَنَاهِلَهُ، حَتَّى وَرَدَ مَنْ سَبَقَتْ لَهُ مِنْ اللَّهِ الْحُسْنَى تِلْكَ الْمَنَاهِلَ صَافِيَةً مِنْ الْأَدْنَاسِ لَمْ تَشُبْهَا الْآرَاءُ تَغْيِيرًا، وَوَرَدُوا فِيهَا {عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا} [الإنسان: 6] ، وَهُمْ الَّذِينَ قَالَ فِيهِمْ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ فِي خُطْبَتِهِ الْمَشْهُورَةِ فِي كِتَابِهِ فِي الرَّدِّ عَلَى الزَّنَادِقَةِ وَالْجَهْمِيَّةِ: الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي كُلِّ زَمَانِ فَتْرَةٍ مِنْ الرُّسُلِ بَقَايَا مِنْ أَهْلِ الْعِلْمِ يَدْعُونَ مَنْ ضَلَّ إلَى الْهُدَى، وَيَصْبِرُونَ مِنْهُمْ عَلَى الْأَذَى، وَيُحْيُونَ بِكِتَابِ اللَّهِ تَعَالَى الْمَوْتَى، وَيُبَصِّرُونَ بِنُورِ اللَّهِ أَهْلَ الْعَمَى، فَكَمْ مِنْ قَتِيلٍ لِإِبْلِيسٍ قَدْ أَحْيَوْهُ، وَكَمْ مِنْ ضَالٍّ تَائِهٍ قَدْ هَدَوْهُ، فَمَا أَحْسَنَ أَثَرَهُمْ عَلَى النَّاسِ وَمَا أَقْبَحَ أَثَرَ النَّاسِ عَلَيْهِمْ، يَنْفُونَ عَنْ كِتَابِ اللَّهِ تَحْرِيفَ الْغَالِينَ، وَانْتِحَالِ الْمُبْطِلِينَ، وَتَأْوِيلِ الْجَاهِلِينَ، الَّذِينَ عَقَدُوا أَلْوِيَةَ الْبِدْعَةِ، وَأَطْلَقُوا عَنَانَ الْفِتْنَةِ، فَهُمْ مُخْتَلِفُونَ فِي الْكِتَابِ، مُخَالِفُونَ لِلْكِتَابِ، مُجْمِعُونَ عَلَى مُفَارَقَةِ الْكِتَابِ، يَقُولُونَ عَلَى اللَّهِ وَفِي اللَّهِ وَفِي كِتَابِ اللَّهِ بِغَيْرِ عِلْمٍ، يَتَكَلَّمُونَ بِالْمُتَشَابِهِ مِنْ الْكَلَامِ، وَيَخْدَعُونَ جُهَّالَ النَّاسِ بِمَا يُشَبِّهُونَ عَلَيْهِمْ؛ فَنَعُوذُ بِاَللَّهِ مِنْ فِتْنَةِ الْمُضِلِّينَ

(1/7)

فَصْلٌ [فُقَهَاءُ الْإِسْلَامِ وَمَنْزِلَتُهُمْ]
الْقِسْمُ الثَّانِي: فُقَهَاءُ الْإِسْلَامِ، وَمَنْ دَارَتْ الْفُتْيَا عَلَى أَقْوَالِهِمْ بَيْنَ الْأَنَامِ، الَّذِينَ خُصُّوا بِاسْتِنْبَاطِ الْأَحْكَامِ، وَعَنَوْا بِضَبْطِ قَوَاعِدِ الْحَلَالِ وَالْحَرَامِ؛ فَهُمْ فِي الْأَرْضِ بِمَنْزِلَةِ النُّجُومِ فِي السَّمَاءِ، بِهِمْ يَهْتَدِي الْحَيْرَانُ فِي الظَّلْمَاءِ، وَحَاجَةُ النَّاسِ إلَيْهِمْ أَعْظَمُ مِنْ حَاجَتِهِمْ إلَى الطَّعَامِ وَالشَّرَابِ، وَطَاعَتُهُمْ أَفْرَضَ عَلَيْهِمْ مِنْ طَاعَةِ الْأُمَّهَاتِ وَالْآبَاءِ بِنَصِّ الْكِتَابِ، قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} [النساء: 59] قَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَالْحَسَنُ الْبَصْرِيُّ وَأَبُو الْعَالِيَةِ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَالضَّحَّاكُ وَمُجَاهِدٌ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ: أُولُو الْأَمْرِ هُمْ الْعُلَمَاءُ، وَهُوَ إحْدَى الرِّوَايَتَيْنِ عَنْ الْإِمَامِ أَحْمَدَ.
وَقَالَ أَبُو هُرَيْرَةَ وَابْنُ عَبَّاسٍ فِي الرِّوَايَةِ الْأُخْرَى وَزَيْدُ بْنُ أَسْلَمَ وَالسُّدِّيُّ وَمُقَاتِلٌ: هُمْ الْأُمَرَاءُ، وَهُوَ الرِّوَايَةُ الثَّانِيَةُ عَنْ أَحْمَدَ [طَاعَةُ الْأُمَرَاءِ تَابِعَةٌ لِطَاعَةِ الْعُلَمَاءِ]
وَالتَّحْقِيقُ أَنَّ الْأُمَرَاءَ إنَّمَا يُطَاعُونَ إذَا أَمَرُوا بِمُقْتَضَى الْعِلْمِ؛ فَطَاعَتُهُمْ تَبَعٌ لِطَاعَةِ الْعُلَمَاءِ؛ فَإِنَّ الطَّاعَةَ إنَّمَا تَكُونُ فِي الْمَعْرُوفِ وَمَا أَوْجَبَهُ الْعِلْمُ، فَكَمَا أَنَّ طَاعَةَ الْعُلَمَاءِ تَبَعٌ لِطَاعَةِ الرَّسُولِ فَطَاعَةُ الْأُمَرَاءِ تَبَعٌ لِطَاعَةِ الْعُلَمَاءِ، وَلَمَّا كَانَ قِيَامُ الْإِسْلَامِ بِطَائِفَتَيْ الْعُلَمَاءِ وَالْأُمَرَاءِ، وَكَانَ النَّاسُ كُلُّهُمْ لَهُمْ تَبَعًا، كَانَ صَلَاحُ الْعَالَمِ بِصَلَاحِ هَاتَيْنِ الطَّائِفَتَيْنِ، وَفَسَادُهُ بِفَسَادِهِمَا، كَمَا قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَغَيْرُهُ مِنْ السَّلَفِ: صِنْفَانِ مِنْ النَّاسِ إذَا صَلَحَا صَلَحَ النَّاسُ، وَإِذَا فَسَدَا فَسَدَ النَّاسُ، قِيلَ: مَنْ هُمْ؟ قَالَ: الْمُلُوكُ، وَالْعُلَمَاءُ كَمَا قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ:
رَأَيْت الذُّنُوبَ تُمِيتُ الْقُلُوبَ ... وَقَدْ يُورِثُ الذُّلَّ إدْمَانُهَا
وَتَرْكُ الذُّنُوبِ حَيَاةُ الْقُلُوبِ ... وَخَيْرٌ لِنَفْسِك عِصْيَانُهَا
وَهَلْ أَفْسَدَ الدِّينَ إلَّا الْمُلُوكُ ... وَأَحْبَارُ سُوءٍ وَرُهْبَانُهَا


فصل ما يشترط فيمن يوقع عن الله ورسوله - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ مَا يُشْتَرَطُ فِيمَنْ يُوَقِّعُ عَنْ اللَّهِ وَرَسُولِهِ]
ِ] وَلَمَّا كَانَ التَّبْلِيغُ عَنْ اللَّهِ سُبْحَانَهُ يَعْتَمِدُ الْعِلْمَ بِمَا يُبَلَّغُ، وَالصِّدْقَ فِيهِ، لَمْ تَصْلُحْ مَرْتَبَةُ التَّبْلِيغِ بِالرِّوَايَةِ وَالْفُتْيَا إلَّا لِمَنْ اتَّصَفَ بِالْعِلْمِ وَالصِّدْقِ؛ فَيَكُونُ عَالِمًا بِمَا يُبَلِّغُ صَادِقًا

(1/8)

فِيهِ، وَيَكُونُ مَعَ ذَلِكَ حَسَنَ الطَّرِيقَةِ، مَرَضِيَّ السِّيرَةِ، عَدْلًا فِي أَقْوَالِهِ وَأَفْعَالِهِ، مُتَشَابِهَ السِّرِّ وَالْعَلَانِيَةِ فِي مَدْخَلِهِ وَمَخْرَجِهِ وَأَحْوَالِهِ؛ وَإِذَا كَانَ مَنْصِبُ التَّوْقِيعِ عَنْ الْمُلُوكِ بِالْمَحِلِّ الَّذِي لَا يُنْكَرُ فَضْلُهُ، وَلَا يُجْهَلُ قَدْرُهُ، وَهُوَ مِنْ أَعْلَى الْمَرَاتِبِ السَّنِيَّاتِ، فَكَيْف بِمَنْصِبِ التَّوْقِيعِ عَنْ رَبِّ الْأَرْضِ وَالسَّمَوَاتِ؟ فَحَقِيقٌ بِمَنْ أُقِيمَ فِي هَذَا الْمَنْصِبِ أَنْ يَعُدَّ لَهُ عِدَّتَهُ، وَأَنْ يَتَأَهَّبَ لَهُ أُهْبَتَهُ، وَأَنْ يَعْلَمَ قَدْرَ الْمَقَامِ الَّذِي أُقِيمَ فِيهِ، وَلَا يَكُونُ فِي صَدْرِهِ حَرَجٌ مِنْ قَوْلِ الْحَقِّ وَالصَّدْعِ بِهِ؛ فَإِنَّ اللَّهَ نَاصِرُهُ وَهَادِيهِ، وَكَيْف هُوَ الْمَنْصِبُ الَّذِي تَوَلَّاهُ بِنَفْسِهِ رَبُّ الْأَرْبَابِ فَقَالَ تَعَالَى: {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ} [النساء: 127] وَكَفَى بِمَا تَوَلَّاهُ اللَّهُ تَعَالَى بِنَفْسِهِ شَرَفًا وَجَلَالَةً؛ إذْ يَقُولُ فِي كِتَابِهِ: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} [النساء: 176] ، وَلِيَعْلَمَ الْمُفْتِي عَمَّنْ يَنُوبُ فِي فَتْوَاهُ، وَلِيُوقِنَ أَنَّهُ مَسْئُولٌ غَدًا وَمَوْقُوفٌ بَيْنَ يَدَيْ اللَّهِ


فصل أول من وقع عن الله - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ أَوَّلُ مَنْ وَقَّعَ عَنْ اللَّهِ]
ِ هُوَ الرَّسُولُ] وَأَوَّلُ مَنْ قَامَ بِهَذَا الْمَنْصِبِ الشَّرِيفِ سَيِّدُ الْمُرْسَلِينَ، وَإِمَامُ الْمُتَّقِينَ، وَخَاتَمُ النَّبِيِّينَ، عَبْدُ اللَّهِ وَرَسُولُهُ، وَأَمِينُهُ عَلَى وَحْيِهِ، وَسَفِيرُهُ بَيْنَهُ وَبَيْنَ عِبَادِهِ؛ فَكَانَ يُفْتِي عَنْ اللَّهِ بِوَحْيِهِ الْمُبِينِ، وَكَانَ كَمَا قَالَ لَهُ أَحْكَمُ الْحَاكِمِينَ: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [ص: 86] فَكَانَتْ فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَوَامِعَ الْأَحْكَامِ، وَمُشْتَمِلَةً عَلَى فَصْلِ الْخِطَابِ، وَهِيَ فِي وُجُوبِ اتِّبَاعِهَا وَتَحْكِيمِهَا وَالتَّحَاكُمِ إلَيْهَا ثَانِيَةُ الْكِتَابِ، وَلَيْسَ لِأَحَدٍ مِنْ الْمُسْلِمِينَ الْعُدُولُ عَنْهَا مَا وَجَدَ إلَيْهَا سَبِيلًا، وَقَدْ أَمَرَ اللَّهُ عِبَادَهُ بِالرَّدِّ إلَيْهَا حَيْثُ يَقُولُ: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} [النساء: 59] .
فَصْلٌ [الْأَصْحَابُ - رَضِيَ اللَّهُ عَنْهُمْ -] ثُمَّ قَامَ بِالْفَتْوَى بَعْدَهُ بَرْكُ الْإِسْلَامِ وَعِصَابَةُ الْإِيمَانِ، وَعَسْكَرُ الْقُرْآنِ، وَجُنْدُ

(1/9)

الرَّحْمَنِ، أُولَئِكَ أَصْحَابُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، أَلْيَنُ الْأُمَّةِ قُلُوبًا، وَأَعْمَقُهَا عِلْمًا، وَأَقَلُّهَا تَكَلُّفًا، وَأَحْسَنُهَا بَيَانًا، وَأَصْدَقُهَا إيمَانًا، وَأَعَمُّهَا نَصِيحَةً، وَأَقْرَبُهَا إلَى اللَّهِ وَسِيلَةً، وَكَانُوا بَيْنَ مُكْثِرٍ مِنْهَا وَمُقِلٍّ وَمُتَوَسِّطٍ.
[الْمُكْثِرُونَ مِنْ الصَّحَابَةِ]
وَاَلَّذِينَ حُفِظَتْ عَنْهُمْ الْفَتْوَى مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِائَةٌ وَنَيِّفٌ وَثَلَاثُونَ نَفْسًا، مَا بَيْنَ رَجُلٍ وَامْرَأَةٍ، وَكَانَ الْمُكْثِرُونَ مِنْهُمْ سَبْعَةٌ: عُمَرُ بْنُ الْخَطَّابِ، وَعَلِيُّ بْنُ أَبِي طَالِبٍ، وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ، وَعَائِشَةُ أُمُّ الْمُؤْمِنِينَ، وَزَيْدُ بْنُ ثَابِتٍ، وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ، وَعَبْدُ اللَّهِ بْنُ عُمَرَ.
وَقَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ: وَيُمْكِنُ أَنْ يُجْمَعَ مِنْ فَتْوَى كُلِّ وَاحِدٍ مِنْهُمْ سِفْرٌ ضَخْمٌ قَالَ: وَقَدْ جَمَعَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُوسَى بْنِ يَعْقُوبَ بْنِ أَمِيرِ الْمُؤْمِنِينَ الْمَأْمُونِ فُتْيَا عَبْدِ اللَّهِ بْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - فِي عِشْرِينَ كِتَابًا وَأَبُو بَكْرٍ مُحَمَّدٌ الْمَذْكُورُ أَحَدُ أَئِمَّةِ الْإِسْلَامِ فِي الْعِلْمِ وَالْحَدِيثِ.
[الْمُتَوَسِّطُونَ فِي الْفُتْيَا مِنْهُمْ]
قَالَ أَبُو مُحَمَّدٍ: وَالْمُتَوَسِّطُونَ مِنْهُمْ فِيمَا رُوِيَ عَنْهُمْ مِنْ الْفُتْيَا: أَبُو بَكْرٍ الصِّدِّيقُ، وَأُمُّ سَلَمَةَ، وَأَنَسُ بْنُ مَالِكٍ، وَأَبُو سَعِيدٍ الْخُدْرِيِّ، وَأَبُو هُرَيْرَةَ، وَعُثْمَانُ بْنُ عَفَّانَ، وَعَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ، وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ، وَأَبُو مُوسَى الْأَشْعَرِيُّ، وَسَعْدُ بْنُ أَبِي وَقَّاصٍ، وَسَلْمَانُ الْفَارِسِيُّ، وَجَابِرُ بْنُ عَبْدِ اللَّهِ، وَمُعَاذُ بْنُ جَبْلٍ؛ فَهَؤُلَاءِ ثَلَاثَةَ عَشَرَ يُمْكِنُ أَنْ يُجْمَعَ مِنْ فُتْيَا كُلِّ وَاحِدٍ مِنْهُمْ جُزْءٌ صَغِيرٌ جِدًّا، وَيُضَافُ إلَيْهِمْ: طَلْحَةُ، وَالزُّبَيْرُ، وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ، وَعِمْرَانُ بْنُ حُصَيْنٍ، وَأَبُو بَكْرَةَ، وَعُبَادَةُ بْنُ الصَّامِتِ، وَمُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ.
[الْمُقِلُّونَ]
وَالْبَاقُونَ مِنْهُمْ مُقِلُّونَ فِي الْفُتْيَا، لَا يُرْوَى عَنْ الْوَاحِدِ مِنْهُمْ إلَّا الْمَسْأَلَةُ وَالْمَسْأَلَتَانِ، وَالزِّيَادَةُ الْيَسِيرَةُ عَلَى ذَلِكَ يُمْكِنُ أَنْ يُجْمَعَ مِنْ فُتْيَا جَمِيعِهِمْ جُزْءٌ صَغِيرٌ فَقَطْ بَعْدَ التَّقَصِّي وَالْبَحْثِ، وَهُمْ: أَبُو الدَّرْدَاءِ، وَأَبُو الْيُسْرِ، وَأَبُو سَلَمَةَ الْمَخْزُومِيُّ، وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ، وَسَعِيدُ بْنُ زَيْدٍ، وَالْحَسَنُ وَالْحُسَيْنُ ابْنَا عَلِيٍّ، وَالنُّعْمَانُ بْنُ بَشِيرٍ، وَأَبُو مَسْعُودٍ، وَأُبَيُّ بْنِ كَعْبٍ، وَأَبُو أَيُّوبَ، وَأَبُو طَلْحَةَ، وَأَبُو ذَرٍّ، وَأُمُّ عَطِيَّةَ، وَصَفِيَّةُ أُمّ الْمُؤْمِنِينَ، وَحَفْصَةُ، وَأُمُّ حَبِيبَةَ، وَأُسَامَةُ بْنُ زَيْدٍ، وَجَعْفَرُ بْنُ أَبِي طَالِبٍ، وَالْبَرَاءُ بْنُ عَازِبٍ، وَقَرَظَةُ بْنُ كَعْبٍ، وَنَافِعُ أَخُو أَبِي بَكْرَةَ لِأُمِّهِ، وَالْمِقْدَادُ بْنُ الْأَسْوَدِ، وَأَبُو السَّنَابِلِ، وَالْجَارُودُ، وَالْعَبْدِيُّ، وَلَيْلَى بِنْتُ قانف

(1/10)

وَأَبُو مَحْذُورَةَ، وَأَبُو شُرَيْحٍ الْكَعْبِيُّ، وَأَبُو بَرْزَةَ الْأَسْلَمِيُّ، وَأَسْمَاءُ بِنْتُ أَبِي بَكْرٍ، وَأُمُّ شَرِيكٍ وَالْحَوْلَاءُ بِنْتُ تُوَيْتٍ، وَأُسَيْدُ بْنُ الْحُضَيْرِ، وَالضَّحَّاكُ بْنُ قَيْسٍ، وَحَبِيبُ بْنُ مَسْلَمَةَ، وَعَبْدُ اللَّهِ بْنُ أُنَيْسٍ، وَحُذَيْفَةُ بْنُ الْيَمَانِ، وَثُمَامَةُ بْنُ أُثَالٍ، وَعَمَّارُ بْنُ يَاسِرٍ، وَعَمْرُو بْنُ الْعَاصِ، وَأَبُو الْغَادِيَةِ السُّلَمِيُّ، وَأُمُّ الدَّرْدَاءِ الْكُبْرَى، وَالضَّحَّاكُ بْنُ خَلِيفَةَ الْمَازِنِيُّ، وَالْحَكَمُ بْنُ عَمْرٍو الْغِفَارِيُّ، وَوَابِصَةُ بْنُ مَعْبَدٍ الْأَسَدِيُّ، وَعَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْبَرْمَكِيُّ، وَعَوْفُ بْنُ مَالِكٍ وَعَدِيُّ بْنُ حَاتِمٍ، وَعَبْدُ اللَّهِ بْنُ أَوْفَى، وَعَبْدُ اللَّهِ بْنُ سَلَامٍ، وَعَمْرُو بْنُ عَبَسَةَ، وَعَتَّابُ بْنُ أُسَيْدٍ، وَعُثْمَانُ بْنُ أَبِي الْعَاصِ، وَعَبْدُ اللَّهِ بْنُ سَرْجِسَ، وَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ، وَعَقِيلُ بْنُ أَبِي طَالِبٍ، وَعَائِذُ بْنُ عَمْرٍو، وَأَبُو قَتَادَةَ عَبْدُ اللَّهِ بْنُ مَعْمَرٍ الْعَدَوِيُّ، وَعُمَيُّ بْنُ سَعْلَةَ، وَعَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ الصِّدِّيقُ، وَعَبْدِ الرَّحْمَنِ أَخُوهُ، وَعَاتِكَةُ بِنْتُ زَيْدِ بْنِ عَمْرٍو، وَعَبْدُ اللَّهِ بْنُ عَوْفٍ الزُّهْرِيُّ، وَسَعْدُ بْنُ مُعَاذٍ، وَسَعْدُ بْنُ عُبَادَةَ، وَأَبُو مُنِيبٍ، وَقَيْسُ بْنُ سَعْدٍ، وَعَبْدُ الرَّحْمَنِ بْنُ سَهْلٍ، وَسَمُرَةُ بْنُ جُنْدُبٍ
وَسَهْلُ بْنُ سَعْدٍ السَّاعِدِيُّ، وَعَمْرُو بْنُ مُقْرِنٍ، وَسُوَيْدُ بْنُ مُقْرِنٍ، وَمُعَاوِيَةُ بْنُ الْحَكَمِ، وَسَهْلَةُ بِنْتُ سُهَيْلٍ، وَأَبُو حُذَيْفَةَ بْنُ عُتْبَةَ، وَسَلَمَةُ بْنُ الْأَكْوَعِ، وَزَيْدُ بْنُ أَرْقَمَ، وَجَرِيرُ بْنُ عَبْدِ اللَّهِ الْبَجَلِيُّ، وَجَابِرُ بْنُ سَلَمَةَ، وَجُوَيْرِيَةُ أُمُّ الْمُؤْمِنِينَ، وَحَسَّانُ بْنُ ثَابِتٍ، وَحَبِيبُ بْنُ عَدِيٍّ، وَقُدَامَةُ بْنُ مَظْعُونٍ، وَعُثْمَانُ بْنُ مَظْعُونٍ، وَمَيْمُونَةُ أُمُّ الْمُؤْمِنِينَ، وَمَالِكُ بْنُ الْحُوَيْرِثِ، وَأَبُو أُمَامَةَ الْبَاهِلِيُّ، وَمُحَمَّدُ بْنُ مَسْلَمَةَ، وَخَبَّابُ بْنُ الْأَرَتِّ، وَخَالِدُ بْنُ الْوَلِيدِ، وَضَمْرَةُ بْنُ الْفَيْضِ، وَطَارِقُ بْنُ شِهَابٍ، وَظَهِيرُ بْنُ رَافِعٍ، وَرَافِعُ بْنُ خَدِيجٍ، وَسَيِّدَةُ نِسَاءِ الْعَالَمِينَ فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ -، وَفَاطِمَةُ بِنْتُ قَيْسٍ
وَهِشَامُ بْنُ حَكِيمِ بْنِ حِزَامٍ، وَأَبُوهُ حَكِيمُ بْنُ حِزَامٍ، وَشُرَحْبِيلُ بْنُ السَّمْطِ، وَأُمُّ سَلَمَةَ، وَدِحْيَةُ بْنُ خَلِيفَةَ الْكَلْبِيُّ، وَثَابِتُ بْنُ قَيْسِ بْنِ الشَّمَّاسُ وَثَوْبَانُ مَوْلَى رَسُول اللَّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَالْمُغِيرَةُ بْنُ شُعْبَةَ، وَبُرَيْدَةُ بْنُ الْحُصَيْبِ الْأَسْلَمِيُّ، وَرُوَيْفِعُ بْنُ ثَابِتٍ، وَأَبُو حُمَيْدٍ، وَأَبُو أُسَيْدَ، وَفَضَالَةُ بْنُ عُبَيْدٍ.
وَأَبُو مُحَمَّدٍ رَوَيْنَا عَنْهُ وُجُوبَ الْوِتْرِ قُلْت: أَبُو مُحَمَّدٍ هُوَ - مَسْعُودُ بْنُ أَوْسٍ الْأَنْصَارِيُّ نَجَّارِيُّ بَدْرِيُّ - وَزَيْنَبُ بِنْتُ أُمِّ سَلَمَةَ، وَعُتْبَةُ بْنُ مَسْعُودٍ، وَبِلَالٌ الْمُؤَذِّنُ، وَعُرْوَةُ بْنُ الْحَارِثِ، وَسِيَاهُ بْنُ رَوْحٍ أَوْ رَوْحُ بْنُ سِيَاهٍ، وَأَبُو سَعِيدٍ الْمُعَلَّى، وَالْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ، وَبِشْرُ بْنُ أَرْطَاةَ، وَصُهَيْبُ بْنُ سِنَانٍ، وَأُمُّ أَيْمَنَ، وَأُمُّ يُوسُفَ، وَالْغَامِدِيَّةُ، وَمَاعِزٌ، وَأَبُو عَبْدِ اللَّهِ الْبَصْرِيُّ.
فَهَؤُلَاءِ مِنْ نُقِلَتْ عَنْهُمْ الْفَتْوَى مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَمَا أَدْرِي بِأَيِّ طَرِيقٍ عَدَّ مَعَهُمْ أَبُو مُحَمَّدٍ الْغَامِدِيَّةَ وَمَاعِزًا، وَلَعَلَّهُ تَخَيَّلَ أَنَّ إقْدَامَهُمَا عَلَى جَوَازِ الْإِقْرَارِ بِالزِّنَا مِنْ غَيْرِ

(1/11)

اسْتِئْذَانٍ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي ذَلِكَ هُوَ فَتْوَى لِأَنْفُسِهِمَا بِجَوَازِ الْإِقْرَارِ، وَقَدْ أَقَرَّا عَلَيْهَا، فَإِنْ كَانَ تَخَيَّلَ هَذَا فَمَا أَبْعَدَهُ مِنْ خَيَالٍ، أَوْ لَعَلَّهُ ظَفِرَ عَنْهُمَا بِفَتْوَى فِي شَيْءٍ مِنْ الْأَحْكَامِ.
فَصْلٌ [الصَّحَابَةُ سَادَةُ أَهْلِ الْفَتْوَى]
وَكَمَا أَنَّ الصَّحَابَةَ سَادَةُ الْأُمَّةِ وَأَئِمَّتُهَا وَقَادَتُهَا فَهُمْ سَادَاتُ الْمُفْتِينَ وَالْعُلَمَاءِ.
قَالَ اللَّيْثُ عَنْ مُجَاهِدٍ: الْعُلَمَاءُ أَصْحَابُ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَالَ سَعِيدٌ عَنْ قَتَادَةَ فِي قَوْله تَعَالَى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} [سبأ: 6] قَالَ: أَصْحَابُ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَالَ يَزِيدُ بْنُ عُمَيْرٍ: لَمَّا حَضَرَ مُعَاذَ بْنُ جَبَلٍ الْمَوْتُ قِيلَ: يَا أَبَا عَبْدِ الرَّحْمَنِ أَوْصِنَا، قَالَ أَجْلِسُونِي، إنَّ الْعِلْمَ وَالْإِيمَانَ مَكَانُهُمَا مَنْ ابْتَغَاهُمَا وَجَدَهُمَا، يَقُولُ ذَلِكَ ثَلَاثَ مَرَّاتٍ، الْتَمِسْ الْعِلْمَ عِنْدَ أَرْبَعَةِ رَهْطٍ: عِنْدَ عُوَيْمِرِ بْنِ أَبِي الدَّرْدَاءِ، وَعِنْدَ سَلْمَانَ الْفَارِسِيِّ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ سَلَامٍ.
وَقَالَ مَالِكُ بْنُ يَخَامُرَ: لَمَّا حَضَرَتْ مُعَاذًا الْوَفَاةُ بَكَيْتُ، فَقَالَ مَا يُبْكِيكَ؟ قُلْت: وَاَللَّهِ مَا أَبْكِي عَلَى دُنْيَا كُنْتُ أُصِيبُهَا مِنْك، وَلَكِنْ أَبْكِي عَلَى الْعِلْمِ وَالْإِيمَانِ اللَّذَيْنِ كُنْتُ أَتَعَلَّمُهُمَا مِنْك، فَقَالَ: إنَّ الْعِلْمَ وَالْإِيمَانَ مَكَانُهُمَا، مَنْ ابْتَغَاهُمَا وَجَدَهُمَا، اُطْلُبْ الْعِلْمَ عِنْدَ أَرْبَعَةٍ، فَذَكَرَ هَؤُلَاءِ الْأَرْبَعَةَ، ثُمَّ قَالَ: فَإِنْ عَجَزَ عَنْهُ هَؤُلَاءِ فَسَائِرُ أَهْلِ الْأَرْضِ عَنْهُ أَعْجَزُ، فَعَلَيْك بِمُعَلِّمِ إبْرَاهِيمَ، قَالَ: فَمَا نَزَلَتْ بِي مَسْأَلَةٌ عَجَزْت عَنْهَا إلَّا قُلْت: يَا مُعَلِّمَ إبْرَاهِيمَ.
وَقَالَ أَبُو بَكْرِ بْنُ عَيَّاشٍ عَنْ الْأَعْمَشِ عَنْ أَبِي إِسْحَاقَ، قَالَ: قَالَ عَبْدُ اللَّهِ: عُلَمَاءُ الْأَرْضِ ثَلَاثَةٌ، فَرَجُلٌ بِالشَّامِ، وَآخَرُ بِالْكُوفَةِ، وَآخَرُ بِالْمَدِينَةِ، فَأَمَّا هَذَانِ فَيَسْأَلَانِ الَّذِي بِالْمَدِينَةِ، وَاَلَّذِي بِالْمَدِينَةِ لَا يَسْأَلُهُمَا عَنْ شَيْءٍ.
وَقَالَ الشَّعْبِيُّ: ثَلَاثَةٌ يَسْتَفْتِي بَعْضُهُمْ مِنْ بَعْضٍ: فَكَانَ عُمَرُ وَعَبْدُ اللَّهِ وَزَيْدُ بْنُ ثَابِتٍ يَسْتَفْتِي بَعْضُهُمْ مِنْ بَعْضٍ، وَكَانَ عَلِيٌّ وَأُبَيُّ بْنِ كَعْبٍ وَأَبُو مُوسَى الْأَشْعَرِيُّ يَسْتَفْتِي بَعْضُهُمْ مِنْ بَعْضٍ، قَالَ الشَّيْبَانِيُّ: فَقُلْت لِلشَّعْبِيِّ: وَكَانَ أَبُو مُوسَى بِذَاكَ؟ فَقَالَ: مَا كَانَ أَعْلَمَهُ، قُلْت: فَأَيْنَ مُعَاذٌ؟ فَقَالَ: هَلَكَ قَبْلَ ذَلِكَ.
وَقَالَ أَبُو الْبَخْتَرِيِّ: قِيلَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ: حَدِّثْنَا عَنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -،

(1/12)

قَالَ: عَنْ أَيِّهِمْ؟ قَالَ: عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: قَرَأَ الْقُرْآنَ، وَعَلِمَ السُّنَّةَ، ثُمَّ انْتَهَى، وَكَفَاهُ بِذَلِكَ؛ قَالَ: فَحَدِّثْنَا عَنْ حُذَيْفَةَ؛ قَالَ: أَعْلَمُ أَصْحَابِ مُحَمَّدٍ بِالْمُنَافِقِينَ، قَالُوا: فَأَبُو ذَرٍّ، قَالَ: كُنَيْفٌ مَلِيءٌ عِلْمًا عَجَزَ فِيهِ، قَالُوا: فَعَمَّارٌ، قَالَ: مُؤْمِنٌ نَسِيَ إذَا ذَكَّرْتَهُ ذَكَرَ، خَلَطَ اللَّهُ الْإِيمَانَ بِلَحْمِهِ وَدَمِهِ، لَيْسَ لِلنَّارِ فِيهِ نَصِيبٌ، قَالُوا: فَأَبُو مُوسَى، قَالَ: صَبَغَ فِي الْعِلْمِ صِبْغَةً، قَالُوا: فَسَلْمَانُ، قَالَ: عَلِمَ الْعِلْمَ الْأَوَّلَ وَالْآخِرَ، بَحْرٌ لَا يَنْزَحُ، مِنَّا أَهْلَ الْبَيْتِ، قَالُوا: فَحَدِّثْنَا عَنْ نَفْسِك يَا أَمِيرَ الْمُؤْمِنِينَ، قَالَ: إيَّاهَا أَرَدْتُمْ، كُنْت إذَا سُئِلْتُ أَعْطَيْتُ، وَإِذَا سَكَتُّ اُبْتُدِيتُ وَقَالَ مُسْلِمٌ عَنْ مَسْرُوقٍ: شَامَمْتُ أَصْحَابَ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَوَجَدْتُ عِلْمَهُمْ يَنْتَهِي إلَى سِتَّةٍ: إلَى عَلِيٍّ، وَعَبْدِ اللَّهِ، وَعُمَرَ، وَزَيْدِ بْنِ ثَابِتٍ، وَأَبِي الدَّرْدَاءِ، وَأُبَيُّ بْنِ كَعْبٍ، ثُمَّ شَامَمْتُ السِّتَّةَ فَوَجَدْت عِلْمَهُمْ انْتَهَى إلَى عَلِيٍّ وَعَبْدِ اللَّهِ.
وَقَالَ مَسْرُوقٌ أَيْضًا: جَالَسْتُ أَصْحَابَ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَكَانُوا كَالْإِخَاذِ: الْإِخَاذَةُ تَرْوِي الرَّاكِبَ، وَالْإِخَاذَةُ تَرْوِي الرَّاكِبَيْنِ وَالْإِخَاذَةُ تَرْوِي الْعَشَرَةَ، وَالْإِخَاذَةُ لَوْ نَزَلَ بِهَا أَهْلُ الْأَرْضِ لَأَصْدَرْتُهُمْ، وَإِنَّ عَبْدَ اللَّهِ مِنْ تِلْكَ الْإِخَاذِ.
وَقَالَ الشَّعْبِيُّ: إذَا اخْتَلَفَ النَّاسُ فِي شَيْءٍ فَخُذُوا بِمَا قَالَ عُمَرُ وَقَالَ ابْنُ مَسْعُودٍ: إنِّي لَأَحْسَبُ عُمَرَ ذَهَبَ بِتِسْعَةِ أَعْشَارِ الْعِلْمِ وَقَالَ أَيْضًا: لَوْ أَنَّ عِلْمَ عُمَرَ وُضِعَ فِي كِفَّةِ الْمِيزَانِ وَوُضِعَ عِلْمُ أَهْلِ الْأَرْضِ فِي كِفَّةٍ لَرَجَحَ عِلْمُ عُمَرَ.
وَقَالَ حُذَيْفَةُ: كَأَنَّ عِلْمَ النَّاسِ مَعَ عِلْمِ عُمَرَ دُسَّ فِي حَجَرٍ.
وَقَالَ الشَّعْبِيُّ: قُضَاةُ هَذِهِ الْأُمَّةِ: عُمَرُ، وَعَلِيٌّ، وَزَيْدٌ، وَأَبُو مُوسَى.
وَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ: كَانَ عُمَرُ يَتَعَوَّذُ بِاَللَّهِ مِنْ مُعْضِلَةٍ لَيْسَ لَهَا أَبُو حَسَنٍ «وَشَهِدَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ بِأَنَّهُ عَلِيمٌ مُعَلِّمٌ» ، وَبَدَأَ بِهِ فِي قَوْلِهِ: «خُذُوا

(1/13)

الْقُرْآنَ مِنْ أَرْبَعَةٍ: مِنْ ابْنِ أُمِّ عَبْدٍ، وَمِنْ أُبَيِّ بْنِ كَعْبٍ، وَمِنْ سَالِمٍ مَوْلَى أَبِي حُذَيْفَةَ، وَمِنْ مُعَاذِ بْنِ جَبَلٍ» وَلَمَّا وَرَدَ أَهْلُ الْكُوفَةِ عَلَى عُمَرَ أَجَازَهُمْ، وَفَضَّلَ أَهْلَ الشَّامِ عَلَيْهِمْ فِي الْجَائِزَةِ، فَقَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ تُفَضِّلُ أَهْلَ الشَّامِ عَلَيْنَا؟ فَقَالَ: يَا أَهْلَ الْكُوفَةِ أَجَزَعْتُمْ أَنْ فَضَّلْتُ أَهْلَ الشَّامِ عَلَيْكُمْ لِبُعْدِ شُقَّتِهِمْ وَقَدْ آثَرْتُكُمْ بِابْنِ أُمِّ عَبْدٍ؟ .
وَقَالَ عُقْبَةُ بْنُ عَمْرٍو: مَا أَرَى أَحَدًا أَعْلَمَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ عَبْدِ اللَّهِ، فَقَالَ أَبُو مُوسَى: إنْ تَقُلْ ذَلِكَ فَإِنَّهُ كَانَ يَسْمَعُ حِينَ لَا نَسْمَعُ، وَيَدْخُلُ حِينَ لَا نَدْخُلُ وَقَالَ عَبْدُ اللَّهِ: مَا أُنْزِلَتْ سُورَةٌ إلَّا وَأَنَا أَعْلَمُ فِيمَ أُنْزِلَتْ، وَلَوْ أَنِّي أَعْلَمُ أَنْ رَجُلًا أَعْلَمُ بِكِتَابِ اللَّهِ مِنِّي تَبْلُغُهُ الْإِبِلُ لَأَتَيْتُهُ
وَقَالَ زَيْدُ بْنُ وَهْبٍ: كُنْت جَالِسًا عِنْدَ عُمَرَ فَأَقْبَلَ عَبْدُ اللَّهِ فَدَنَا مِنْهُ، فَأَكَبَّ عَلَيْهِ وَكَلَّمَهُ بِشَيْءٍ، ثُمَّ انْصَرَفَ، فَقَالَ عُمَرُ: كُنَيْفٌ مَلِيءٌ عِلْمًا.
وَقَالَ الْأَعْمَشُ عَنْ إبْرَاهِيمَ: إنَّهُ كَانَ لَا يَعْدِلُ بِقَوْلِ عُمَرَ وَعَبْدِ اللَّهِ إذَا اجْتَمَعَا، فَإِذَا اخْتَلَفَا كَانَ قَوْلُ عَبْدِ اللَّهِ أَعْجَبَ إلَيْهِ؛ لِأَنَّهُ كَانَ أَلْطَفَ وَقَالَ أَبُو مُوسَى: لِمَجْلِسٍ كُنْت أُجَالِسُهُ عَبْدُ اللَّهِ أَوْثَقُ فِي نَفْسِي مِنْ عَمَلِ سَنَةٍ
وَقَالَ عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ فِي قَوْله تَعَالَى: {حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا} [محمد: 16] قَالَ: هُوَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَقِيلَ لِمَسْرُوقٍ: كَانَتْ عَائِشَةُ تُحْسِنُ الْفَرَائِضَ؟ قَالَ: وَاَللَّهِ لَقَدْ رَأَيْت الْأَحْبَارَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَسْأَلُونَهَا عَنْ الْفَرَائِضِ.
وَقَالَ أَبُو مُوسَى: مَا أَشْكَلَ عَلَيْنَا أَصْحَابِ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَدِيثٌ قَطُّ فَسَأَلْنَاهُ عَائِشَةَ إلَّا وَجَدْنَا عِنْدَهَا مِنْهُ عِلْمًا وَقَالَ ابْنُ سِيرِينَ: كَانُوا يَرَوْنَ أَنَّ أَعْلَمَهُمْ بِالْمَنَاسِكِ عُثْمَانُ بْنُ عَفَّانَ، ثُمَّ ابْنُ عُمَرَ بَعْدَهُ.
وَقَالَ شَهْرُ بْنُ حَوْشَبٍ: كَانَ أَصْحَابُ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا تَحَدَّثُوا وَفِيهِمْ مُعَاذٌ نَظَرُوا إلَيْهِ هَيْبَةً لَهُ

(1/14)

وَقَالَ: عَلِيٌّ: أَبُو ذَرٍّ أَوْعَى عِلْمًا ثُمَّ أَوْكَى عَلَيْهِ فَلَمْ يُخْرِجْ مِنْهُ شَيْئًا حَتَّى قُبِضَ.
وَقَالَ مَسْرُوقٌ: قَدِمْت الْمَدِينَةَ فَوَجَدْت زَيْدَ بْنَ ثَابِتٍ مِنْ الرَّاسِخِينَ فِي الْعِلْمِ وَقَالَ الْجَرِيرِيُّ عَنْ أَبِي تَمِيمَةَ: قَدِمْنَا الشَّامَ فَإِذَا النَّاسُ مُجْتَمِعُونَ يُطِيفُونَ بِرَجُلٍ، قَالَ: قُلْت: مَنْ هَذَا؟ قَالُوا: هَذَا أَفْقَهُ مَنْ بَقِيَ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، هَذَا عَمْرٌو الْبِكَالِيُّ.
وَقَالَ سَعِيدٌ: قَالَ ابْنُ عَبَّاسٍ وَهُوَ قَائِمٌ عَلَى قَبْرِ زَيْدِ بْنِ ثَابِتٍ: هَكَذَا يَذْهَبُ الْعِلْمُ وَكَانَ مَيْمُونُ بْنُ مِهْرَانَ إذَا ذُكِرَ ابْنُ عَبَّاسٍ وَابْنُ عُمَرَ عِنْدَهُ يَقُولُ: ابْنُ عُمَرَ أَوْرَعُهُمَا، وَابْنُ عَبَّاسٍ أَعْلَمُهُمَا وَقَالَ أَيْضًا: مَا رَأَيْت أَفْقَهَ مِنْ ابْنِ عُمَرَ، وَلَا أَعْلَمَ مِنْ ابْنِ عَبَّاسٍ.
وَكَانَ ابْنُ سِيرِينَ يَقُولُ: " اللَّهُمَّ أَبْقِنِي مَا أَبْقَيْت ابْنَ عُمَرَ أَقْتَدِي بِهِ ".
«وَقَالَ ابْنُ عَبَّاسٍ: ضَمَّنِي رَسُولُ اللَّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَالَ: اللَّهُمَّ عَلِّمْهُ الْحِكْمَةَ وَقَالَ أَيْضًا: دَعَانِي رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَمَسَحَ عَلَى نَاصِيَتِي، وَقَالَ: اللَّهُمَّ عَلِّمْهُ الْحِكْمَةَ وَتَأْوِيلَ الْكِتَابِ» وَلَمَّا مَاتَ ابْنُ عَبَّاسٍ قَالَ مُحَمَّدُ بْنُ الْحَنَفِيَّةِ: مَاتَ رَبَّانِيُّ هَذِهِ الْأُمَّةِ.
وَقَالَ عُبَيْدِ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ: مَا رَأَيْت أَحَدًا أَعْلَمَ بِالسُّنَّةِ، وَلَا أُجْلَدَ رَأْيًا، وَلَا أَثَقْبَ نَظَرًا حِينَ يَنْظُرُ مِثْلَ ابْنِ عَبَّاسٍ، وَإِنْ كَانَ عُمَرُ بْنُ الْخَطَّابِ لَيَقُولُ لَهُ: قَدْ طَرَأَتْ عَلَيْنَا عُضَلُ أَقْضِيَةٍ أَنْتَ لَهَا وَلِأَمْثَالِهَا.
وَقَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ: مَا رَأَيْتُ مَجْلِسًا قَطُّ أَكْرَمَ مِنْ مَجْلِسِ ابْنِ عَبَّاسٍ أَكْثَرَ فِقْهًا وَأَعْظَمَ، إنَّ أَصْحَابَ الْفِقْهِ عِنْدَهُ أَصْحَابُ الْقُرْآنِ وَأَصْحَابُ الشِّعْرِ عِنْدَهُ يُصْدِرُهُمْ كُلَّهُمْ فِي وَادٍ وَاسِعٍ.
وَقَالَ ابْنُ عَبَّاسٍ: كَانَ عُمَرُ بْنُ الْخَطَّابِ يَسْأَلُنِي مَعَ الْأَكَابِرِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ ابْنُ مَسْعُودٍ: لَوْ أَنَّ ابْنَ عَبَّاسٍ أَدْرَكَ أَسْنَانَنَا مَا عَسَرَهُ مِنَّا رَجُلٌ.
وَقَالَ مَكْحُولٌ: قِيلَ لِابْنِ عَبَّاسٍ: أَنَّى أَصَبْت هَذَا الْعِلْمَ؟ قَالَ: بِلِسَانٍ سَئُولٍ وَقَلْبٍ عَقُولٍ.
وَقَالَ مُجَاهِدٌ: كَانَ ابْنُ عَبَّاسٍ يُسَمَّى الْبَحْرُ مِنْ كَثْرَةِ عِلْمِهِ

(1/15)

وَقَالَ طَاوُسٌ: أَدْرَكْت نَحْوًا مِنْ خَمْسِينَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا ذَكَرَ ابْنُ عَبَّاسٍ شَيْئًا فَخَالَفُوهُ لَمْ يَزَلْ بِهِمْ حَتَّى يُقَرِّرَهُمْ.
وَقِيلَ لِطَاوُسٍ: أَدْرَكْت أَصْحَابَ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثُمَّ انْقَطَعْتُ إلَى ابْنِ عَبَّاسٍ، فَقَالَ: أَدْرَكْت سَبْعِينَ مِنْ أَصْحَابِ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا تَدَارَءُوا فِي شَيْءٍ انْتَهَوْا إلَى قَوْلِ ابْنِ عَبَّاسٍ.
وَقَالَ ابْنُ أَبِي نَجِيحٍ: كَانَ أَصْحَابُ ابْنِ عَبَّاسٍ يَقُولُونَ: ابْنُ عَبَّاسٍ أَعْلَمُ مِنْ عُمَرَ وَمِنْ عَلِيٍّ وَمِنْ عَبْدِ اللَّهِ، وَيُعِدُّونَ نَاسًا، فَيَثِبُ عَلَيْهِمْ النَّاسُ، فَيَقُولُونَ: لَا تَعْجَلُوا عَلَيْنَا، إنَّهُ لَمْ يَكُنْ أَحَدٌ مِنْ هَؤُلَاءِ إلَّا وَعِنْدَهُ مِنْ الْعِلْمِ مَا لَيْسَ عِنْدَ صَاحِبِهِ، وَكَانَ ابْنُ عَبَّاسٍ قَدْ جَمَعَهُ كُلَّهُ.
وَقَالَ الْأَعْمَشُ: كَانَ ابْنُ عَبَّاسٍ إذَا رَأَيْتَهُ قُلْت: أَجْمَلُ النَّاسِ فَإِذَا تَكَلَّمَ قُلْت: أَفْصَحُ النَّاسِ، فَإِذَا حَدَّثَ قُلْت: أَعْلَمُ النَّاسِ.
وَقَالَ مُجَاهِدٌ: كَانَ ابْنُ عَبَّاسٍ إذَا فَسَّرَ الشَّيْءَ رَأَيْتَ عَلَيْهِ النُّورَ.
فَصْلٌ.
[عُمَرُ بْنُ الْخَطَّابِ]
قَالَ الشَّعْبِيُّ: مَنْ سَرَّهُ أَنْ يَأْخُذَ بِالْوَثِيقَةِ فِي الْقَضَاءِ فَيَأْخُذْ بِقَوْلِ عُمَرَ.
وَقَالَ مُجَاهِدٌ: إذَا اخْتَلَفَ النَّاسُ فِي شَيْءٍ فَانْظُرُوا مَا صَنَعَ عُمَرُ فَخُذُوا بِهِ.
وَقَالَ ابْنُ الْمُسَيِّبِ: مَا أَعْلَمُ أَحَدًا بَعْدَ رَسُولِ اللَّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَعْلَمَ مِنْ عُمَرَ بْنِ الْخَطَّابِ وَقَالَ أَيْضًا: كَانَ عَبْدُ اللَّهِ يَقُولُ: لَوْ سَلَكَ النَّاسُ وَادِيًا وَشِعْبًا وَسَلَكَ عُمَرُ وَادِيًا وَشِعْبًا لَسَلَكْت وَادِي عُمَرَ وَشِعْبَهُ.
وَقَالَ بَعْضُ التَّابِعِينَ: دَفَعْت إلَى عُمَرَ فَإِذَا الْفُقَهَاءُ عِنْدَهُ مِثْلُ الصِّبْيَانِ، قَدْ اسْتَعْلَى عَلَيْهِمْ فِي فِقْهِهِ وَعِلْمِهِ وَقَالَ مُحَمَّدُ بْنُ جَرِيرٍ: لَمْ يَكُنْ أَحَدٌ لَهُ أَصْحَابٌ مَعْرُوفُونَ حَرَّرُوا فُتْيَاهُ وَمَذَاهِبَهُ فِي الْفِقْهِ غَيْرَ ابْنِ مَسْعُودٍ، وَكَانَ يَتْرُكُ مَذْهَبَهُ وَقَوْلَهُ لِقَوْلِ عُمَرَ، وَكَانَ لَا يَكَادُ يُخَالِفُهُ فِي شَيْءٍ مِنْ مَذَاهِبِهِ، وَيَرْجِعُ مِنْ قَوْلِهِ إلَى قَوْلِهِ.
وَقَالَ الشَّعْبِيُّ: كَانَ عَبْدُ اللَّهِ لَا يَقْنُتُ، وَقَالَ: وَلَوْ قَنَتَ عُمَرُ لَقَنَتَ عَبْدُ اللَّهِ

(1/16)

فَصْلٌ:
[عُثْمَانُ بْنُ عَفَّانَ]
وَكَانَ مِنْ الْمُفْتِينَ عُثْمَانُ بْنُ عَفَّانَ، قَالَ ابْنُ جَرِيرٍ: غَيْرَ أَنَّهُ لَمْ يَكُنْ لَهُ أَصْحَابٌ يُعْرَفُونَ، وَالْمُبَلِّغُونَ عَنْ عُمَرَ فُتْيَاهُ وَمَذَاهِبَهُ وَأَحْكَامَهُ فِي الدِّينِ بَعْدَهُ كَانُوا أَكْثَرَ مِنْ الْمُبَلَّغِينَ عَنْ عُثْمَانَ وَالْمُؤَدِّينَ عَنْهُ.
[عَلِيُّ بْنُ أَبِي طَالِبٍ]
وَأَمَّا عَلِيُّ بْنُ أَبِي طَالِبٍ - عَلَيْهِ السَّلَامُ - فَانْتَشَرَتْ أَحْكَامُهُ وَفَتَاوِيهِ، وَلَكِنْ قَاتَلَ اللَّهُ الشِّيعَةَ فَإِنَّهُمْ أَفْسَدُوا كَثِيرًا مِنْ عِلْمِهِ بِالْكَذِبِ عَلَيْهِ، وَلِهَذَا تَجِدُ أَصْحَابَ الْحَدِيثِ مِنْ أَهْلِ الصَّحِيحِ لَا يَعْتَمِدُونَ مِنْ حَدِيثِهِ وَفَتْوَاهُ إلَّا مَا كَانَ مِنْ طَرِيقِ أَهْلِ بَيْتِهِ وَأَصْحَابِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ كَعَبِيدَةَ السَّلْمَانِيِّ وَشُرَيْحٍ وَأَبِي وَائِلٍ وَنَحْوِهِمْ، وَكَانَ - رَضِيَ اللَّهُ عَنْهُ - وَكَرَّمَ وَجْهَهُ يَشْكُو عَدَمَ حَمْلَةِ الْعِلْمَ الَّذِي أَوْدَعَهُ كَمَا قَالَ: إنَّ هَهُنَا عِلْمًا لَوْ أَصَبْت لَهُ حَمَلَةً


فصل عمن انتشر الدين والفقه - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ عَمَّنْ انْتَشَرَ الدِّينُ وَالْفِقْهُ]
وَالدِّينُ وَالْفِقْهُ وَالْعِلْمُ انْتَشَرَ فِي الْأُمَّةِ عَنْ أَصْحَابِ ابْنِ مَسْعُودٍ، وَأَصْحَابِ زَيْدِ بْنِ ثَابِتٍ، وَأَصْحَابِ عَبْدِ اللَّهِ بْنِ عُمَرَ، وَأَصْحَابِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ؛ فَعَلِمَ النَّاسُ عَامَّتَهُ عَنْ أَصْحَابِ هَؤُلَاءِ الْأَرْبَعَةِ؛ فَأَمَّا أَهْلُ الْمَدِينَةِ فَعِلْمُهُمْ عَنْ أَصْحَابِ زَيْدِ بْنِ ثَابِتٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ، وَأَمَّا أَهْلُ مَكَّةَ فَعِلْمُهُمْ عَنْ أَصْحَابِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، وَأَمَّا أَهْلُ الْعِرَاقِ فَعِلْمُهُمْ عَنْ أَصْحَابِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ.
قَالَ ابْنُ جَرِيرٍ: وَقَدْ قِيلَ: إنَّ ابْنَ عُمَرَ وَجَمَاعَةً مِمَّنْ عَاشَ بَعْدَهُ بِالْمَدِينَةِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنَّمَا كَانُوا يُفْتُونَ بِمَذَاهِبِ زَيْدِ بْنِ ثَابِتٍ وَمَا كَانُوا أَخَذُوا عَنْهُ، مِمَّا لَمْ يَكُونُوا حَفِظُوا فِيهِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَوْلًا.
وَقَالَ ابْنُ وَهْبٍ: حَدَّثَنِي مُوسَى بْنُ عَلِيٍّ اللَّخْمِيُّ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ خَطَبَ النَّاسَ بِالْجَابِيَةِ فَقَالَ: مَنْ أَرَادَ أَنْ يَسْأَلَ عَنْ الْفَرَائِضِ فَلِيَأْتِ زَيْدَ بْنِ ثَابِتٍ، وَمَنْ أَرَادَ أَنْ يَسْأَلَ عَنْ الْفِقْهِ فَلِيَأْتِ مُعَاذَ بْنُ جَبَلٍ، وَمَنْ أَرَادَ الْمَالَ فَلِيَأْتِنِي. وَأَمَّا عَائِشَةُ فَكَانَتْ مُقَدَّمَةً فِي الْعِلْمِ وَالْفَرَائِضِ وَالْأَحْكَامِ وَالْحَلَالِ وَالْحَرَامِ، وَكَانَ مِنْ

(1/17)

الْآخِذِينَ عَنْهَا - الَّذِينَ لَا يَكَادُونَ يَتَجَاوَزُونَ قَوْلَهَا، الْمُتَفَقِّهِينَ بِهَا - الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ ابْنُ أَخِيهَا، وَعُرْوَةُ بْنُ الزُّبَيْرِ ابْنُ أُخْتِهَا أَسْمَاءَ.
قَالَ مَسْرُوقٌ: لَقَدْ رَأَيْت مَشْيَخَةَ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَسْأَلُونَهَا عَنْ الْفَرَائِضِ.
وَقَالَ عُرْوَةُ بْنُ الزُّبَيْرِ: مَا جَالَسْت أَحَدًا قَطُّ كَانَ أَعْلَمَ بِقَضَاءٍ وَلَا بِحَدِيثٍ بِالْجَاهِلِيَّةِ وَلَا أَرْوَى لِلشَّعْرِ وَلَا أَعْلَمَ بِفَرِيضَةٍ وَلَا طِبٍّ مِنْ عَائِشَةَ


فصل من صارت إليه الفتوى من التابعين - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ مَنْ صَارَتْ إلَيْهِ الْفَتْوَى مِنْ التَّابِعِينَ]
ثُمَّ صَارَتْ الْفَتْوَى فِي أَصْحَابِ هَؤُلَاءِ كَسَعِيدِ بْنِ الْمُسَيِّبِ رَاوِيَةِ عُمَرَ وَحَامِلِ عِلْمِهِ، قَالَ جَعْفَرُ بْنُ رَبِيعَةَ: قُلْت لِعِرَاكِ بْنِ مَالِكٍ: مَنْ أَفْقَهُ أَهْلِ الْمَدِينَةِ؟ قَالَ: أَمَّا أَفْقَهُهُمْ فِقْهًا وَأَعْلَمُهُمْ بِقَضَايَا رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَضَايَا أَبِي بَكْرٍ وَقَضَايَا عُمَرَ وَقَضَايَا عُثْمَانَ وَأَعْلَمُهُمْ بِمَا مَضَى عَلَيْهِ النَّاسُ فَسَعِيدُ بْنُ الْمُسَيِّبِ؛ وَأَمَّا أَغْزَرُهُمْ حَدِيثًا فَعُرْوَةُ بْنُ الزُّبَيْرِ، وَلَا تَشَاءُ أَنْ تَفْجُرَ مِنْ عُبَيْدِ اللَّهِ بَحْرًا إلَّا فَجَّرْتَهُ قَالَ عِرَاكٌ: وَأَفْقَهُهُمْ عِنْدِي ابْنُ شِهَابٍ؛ لِأَنَّهُ جَمَعَ عِلْمَهُمْ إلَى عِلْمِهِ.
وَقَالَ الزُّهْرِيُّ: كُنْت أَطْلُبُ الْعِلْمَ مِنْ ثَلَاثَةٍ: سَعِيدِ بْنِ الْمُسَيِّبِ وَكَانَ أَفْقَهَ النَّاسِ، وَعُرْوَةُ بْنُ الزُّبَيْرِ وَكَانَ بَحْرًا لَا تُكَدِّرُهُ الدِّلَاءُ، وَكُنْت لَا تَشَاءُ أَنْ تَجِدَ عِنْدَ عُبَيْدِ اللَّهِ طَرِيقَةً مِنْ عِلْمٍ لَا تَجِدُهَا عِنْدَ غَيْرِهِ إلَّا وَجَدْت.
وَقَالَ الْأَعْمَشُ: فُقَهَاءُ الْمَدِينَةِ أَرْبَعَةٌ: سَعِيدُ بْنُ الْمُسَيِّبِ، وَعُرْوَةُ، وَقَبِيصَةُ، وَعَبْدُ الْمَلِكِ.
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ: لَمَّا مَاتَ الْعَبَادِلَةُ - عَبْدُ اللَّهِ بْنُ عَبَّاسٍ، وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ، وَعَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ -؛ صَارَ الْفِقْهُ فِي جَمِيعِ الْبُلْدَانِ إلَى الْمَوَالِي؛ فَكَانَ فَقِيهُ أَهْلِ مَكَّةَ عَطَاءَ بْنَ أَبِي رَبَاحٍ، وَفَقِيهُ أَهْلِ الْيَمَنِ طَاوُسٌ، وَفَقِيهُ أَهْلِ الْيَمَامَةِ يَحْيَى بْنُ أَبِي كَثِيرٍ، وَفَقِيهُ أَهْلِ الْكُوفَةِ إبْرَاهِيمُ، وَفَقِيهُ أَهْلِ الْبَصْرَةِ الْحَسَنُ، وَفَقِيهُ أَهْلِ الشَّامِ مَكْحُولٌ، وَفَقِيهُ أَهْلِ خُرَاسَانَ عَطَاءٌ الْخُرَاسَانِيُّ، إلَّا الْمَدِينَةَ فَإِنَّ اللَّهَ خَصَّهَا بِقُرَشِيٍّ، فَكَانَ فَقِيهُ أَهْلِ الْمَدِينَةِ سَعِيدُ بْنُ الْمُسَيِّبِ غَيْرَ مُدَافَعٍ.
وَقَالَ مَالِكٌ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: مَرَرْت بِعَبْدِ اللَّهِ بْنِ عُمَرَ، فَسَلَّمْت عَلَيْهِ وَمَضَيْت، قَالَ: فَالْتَفَتَ إلَى أَصْحَابِهِ فَقَالَ: لَوْ رَأَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هَذَا لَسَرَّهُ، فَرَفَعَ يَدَيْهِ جِدًّا وَأَشَارَ بِيَدِهِ إلَى السَّمَاءِ. وَكَانَ سَعِيدُ بْنُ الْمُسَيِّبِ صِهْرَ أَبِي هُرَيْرَةَ، زَوَّجَهُ أَبُو هُرَيْرَةَ ابْنَتَهُ، وَكَانَ إذَا رَآهُ قَالَ: أَسْأَلُ اللَّهَ أَنْ يَجْمَعَ بَيْنِي وَبَيْنَك فِي سُوقِ الْجَنَّةِ، وَلِهَذَا أَكْثَرَ عَنْهُ مِنْ الرِّوَايَةِ.

(1/18)


فصل فقهاء المدينة المنورة - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ فُقَهَاءُ الْمَدِينَةِ الْمُنَوَّرَةِ]
وَكَانَ الْمُفْتُونَ بِالْمَدِينَةٍ مِنْ التَّابِعِينَ: ابْنَ الْمُسَيِّبِ، وَعُرْوَةَ بْنَ الزُّبَيْرِ، وَالْقَاسِمَ بْنَ مُحَمَّدٍ، وَخَارِجَةَ بْنَ زَيْدٍ، وَأَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ حَارِثِ بْنِ هِشَامٍ، وَسُلَيْمَانَ بْنَ يَسَارٍ، وَعُبَيْدَ اللَّهِ بْنَ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ، وَهَؤُلَاءِ هُمْ الْفُقَهَاءُ، وَقَدْ نَظَمَهُمْ الْقَائِلُ فَقَالَ:
إذَا قِيلَ مَنْ فِي الْعِلْمِ سَبْعَةُ أَبْحُرٍ ... رِوَايَتُهُمْ لَيْسَتْ عَنْ الْعِلْمِ خَارِجَهْ
فَقُلْ هُمْ عُبَيْدُ اللَّهِ عُرْوَةُ قَاسِمٌ ... سَعِيدٌ أَبُو بَكْرٍ سُلَيْمَانُ خَارِجَهْ
وَكَانَ مِنْ أَهْلِ الْفَتْوَى أَبَانُ بْنُ عُثْمَانَ، وَسَالِمٌ، وَنَافِعٌ وَأَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، وَعَلِيُّ بْنُ الْحُسَيْنِ.
وَبَعْدَ هَؤُلَاءِ أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ، وَابْنَاهُ مُحَمَّدٌ وَعَبْدُ اللَّهِ، وَعَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ عُثْمَانَ وَابْنُهُ مُحَمَّدٌ، وَعَبْدُ اللَّهِ وَالْحُسَيْنُ ابْنَا مُحَمَّدِ بْنِ الْحَنَفِيَّةِ، وَجَعْفَرُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ، وَعَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ، وَمُحَمَّدُ بْنُ الْمُنْكَدِرِ، وَمُحَمَّدُ بْنُ شِهَابٍ الزُّهْرِيُّ، وَجَمَعَ مُحَمَّدُ بْنُ نُوحٍ فَتَاوِيَهِ فِي ثَلَاثَةِ أَسْفَارٍ ضَخْمَةٍ عَلَى أَبْوَابِ الْفِقْهِ، وَخَلْقٌ سِوَى هَؤُلَاءِ


فصل فقهاء مكة - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ فُقَهَاءُ مَكَّةَ]
وَكَانَ الْمُفْتُونَ بِمَكَّةَ عَطَاءُ بْنُ أَبِي رَبَاحٍ، وَطَاوُسُ بْنُ كَيْسَانَ، وَمُجَاهِدُ بْنُ جَبْرٍ، وَعُبَيْدُ بْنُ عُمَيْرٍ، وَعَمْرُو بْنُ دِينَارٍ، وَعَبْدُ اللَّهِ بْنُ أَبِي مُلَيْكَةَ، وَعَبْدُ الرَّحْمَنِ بْنُ سَابِطٍ، وَعِكْرِمَةُ.
ثُمَّ بَعْدَهُمْ أَبُو الزُّبَيْرِ الْمَكِّيُّ، وَعَبْدُ اللَّهِ بْنُ خَالِدِ بْنِ أُسَيْدَ، وَعَبْدُ اللَّهِ بْنُ طَاوُسٍ.
ثُمَّ بَعْدَهُمْ عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ بْنِ جُرَيْجٍ، وَسُفْيَانُ بْنُ عُيَيْنَةَ، وَكَانَ أَكْثَرُ فَتْوَاهُمْ فِي الْمَنَاسِكِ، وَكَانَ يَتَوَقَّفُ فِي الطَّلَاقِ.
وَبَعْدَهُمْ مُسْلِمُ بْنُ خَالِدٍ الزِّنْجِيُّ، وَسَعِيدُ بْنُ سَالِمٍ الْقَدَّاحُ.
وَبَعْدَهُمَا الْإِمَامُ مُحَمَّدُ بْنُ إدْرِيسِ الشَّافِعِيُّ، ثُمَّ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ، وَإِبْرَاهِيمُ بْنُ مُحَمَّدٍ الشَّافِعِيُّ ابْنُ عَمِّ مُحَمَّدٍ، وَمُوسَى بْنُ أَبِي الْجَارُودِ، وَغَيْرُهُمْ.

(1/19)


فصل فقهاء البصرة - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ فُقَهَاءُ الْبَصْرَةِ]
وَكَانَ مِنْ الْمُفْتِينَ بِالْبَصْرَةِ عَمْرُو بْنُ سَلَمَةَ الْجَرْمِيُّ، وَأَبُو مَرْيَمَ الْحَنَفِيُّ، وَكَعْبُ بْنُ سُورٍ، وَالْحَسَنُ الْبَصْرِيُّ، وَأَدْرَكَ خَمْسَ مِائَةٍ مِنْ الصَّحَابَةِ، وَقَدْ جَمَعَ بَعْضُ الْعُلَمَاءِ فَتَاوِيهِ فِي سَبْعَةِ أَسْفَارٍ ضَخْمَةٍ قَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ: وَأَبُو الشَّعْثَاءِ جَابِرُ بْنُ زَيْدٍ، وَمُحَمَّدُ بْنُ سِيرِينَ، وَأَبُو قِلَابَةَ عَبْدُ اللَّهِ بْنُ زَيْدٍ الْجَرْمِيُّ، وَمُسْلِمُ بْنُ يَسَارٍ، وَأَبُو الْعَالِيَةِ، وَحُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ، وَمُطَرِّفُ بْنُ عَبْدِ اللَّهِ الشِّخِّيرُ، وَزُرَارَةُ بْنُ أَبِي أَوْفَى، وَأَبُو بُرْدَةَ بْنُ أَبِي مُوسَى.
ثُمَّ بَعْدَهُمْ أَيُّوبُ السِّخْتِيَانِيُّ، وَسُلَيْمَانُ التَّيْمِيُّ، وَعَبْدُ اللَّهِ بْنُ عَوْفٍ، وَيُونُسُ بْنُ عُبَيْدٍ، وَالْقَاسِمُ بْنُ رَبِيعَةَ، وَخَالِدُ بْنُ أَبِي عِمْرَانَ، وَأَشْعَثُ بْنُ عَبْدِ الْمَلِكِ الْحُمْرَانِيُّ، وَقَتَادَةُ، وَحَفْصُ بْنُ سُلَيْمَانَ، وَإِيَاسُ بْنُ مُعَاوِيَةَ الْقَاضِي.
وَبَعْدَهُمْ سَوَّارٌ الْقَاضِي، وَأَبُو بَكْرٍ الْعَتَكِيُّ، وَعُثْمَانُ بْنُ سُلَيْمَانَ الْبَتِّيُّ، وَطَلْحَةُ بْنُ إيَاسٍ الْقَاضِي، وَعُبَيْدُ اللَّهِ بْنُ الْحَسَنِ الْعَنْبَرِيُّ، وَأَشْعَثُ بْنُ جَابِرِ بْنِ زَيْدٍ.
ثُمَّ بَعْدَ هَؤُلَاءِ عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ الثَّقَفِيُّ، وَسَعِيدُ بْنُ أَبِي عَرُوبَةَ، وَحَمَّادُ بْنُ سَلَمَةَ، وَحَمَّادُ بْنُ زَيْدٍ، وَعَبْدُ اللَّهِ بْنُ دَاوُد الْحَرَشِيُّ، وَإِسْمَاعِيلُ بْنُ عُلَيَّةَ، وَبِشْرُ بْنُ الْمُفَضَّلِ، وَمُعَاذُ بْنُ مُعَاذٍ الْعَنْبَرِيُّ، وَمَعْمَرُ بْنُ رَاشِدٍ، وَالضَّحَّاكُ بْنُ مَخْلَدٍ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ.
فَصْلٌ.
[فُقَهَاءُ الْكُوفَةِ]
وَكَانَ مِنْ الْمُفْتِينَ بِالْكُوفَةِ عَلْقَمَةُ بْنُ قَيْسٍ النَّخَعِيُّ، وَالْأَسْوَدُ بْنُ يَزِيدَ النَّخَعِيُّ وَهُوَ عَمُّ عَلْقَمَةَ، وَعَمْرُو بْنِ شُرَحْبِيلَ الْهَمْدَانِيِّ، وَمَسْرُوقُ بْنُ الْأَجْدَعِ الْهَمْدَانِيُّ، وَعَبِيدَةُ السَّلْمَانِيُّ، وَشُرَيْحُ بْنُ الْحَارِثِ الْقَاضِي، وَسُلَيْمَانُ بْنُ رَبِيعَةَ الْبَاهِلِيُّ، وَزَيْدُ بْنُ صُوحَانَ، وَسُوَيْدُ بْنُ غَفَلَةَ، وَالْحَارِثُ بْنُ قَيْسٍ الْجُعْفِيُّ، وَعَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ النَّخَعِيُّ، وَعَبْدُ اللَّهِ بْنُ عُتْبَةَ بْنِ مَسْعُودٍ الْقَاضِي، وَخَيْثَمَةُ بْنُ عَبْدِ الرَّحْمَنِ، وَسَلَمَةُ بْنُ صُهَيْبٍ، وَمَالِكُ بْنُ عَامِرٍ، وَعَبْدُ اللَّهِ بْنُ سَخْبَرَةَ، وَزِرُّ بْنُ حُبَيْشٍ، وَخِلَاسُ بْنُ عَمْرٍو، وَعَمْرُو بْنُ مَيْمُونٍ الْأَوْدِيُّ، وَهَمَّامُ بْنُ الْحَارِثِ، وَالْحَارِثُ بْنُ سُوَيْد، وَيَزِيدُ بْنُ مُعَاوِيَةَ النَّخَعِيُّ،

(1/20)

وَالرَّبِيعُ بْنُ خُثَيْمٍ وَعُتْبَةُ بْنُ فَرْقَدٍ، وَصِلَةُ بْنُ زُفَرَ، وَشَرِيكُ بْنُ حَنْبَلٍ، وَأَبُو وَائِلٍ شَقِيقُ بْنُ سَلَمَةَ، وَعُبَيْدُ بْنُ نَضْلَةَ وَهَؤُلَاءِ أَصْحَابُ عَلِيٍّ وَابْنِ مَسْعُودٍ.
وَأَكَابِرُ التَّابِعِينَ كَانُوا يُفْتُونَ فِي الدِّينِ، وَيَسْتَفْتِيهِمْ النَّاسُ، وَأَكَابِرُ الصَّحَابَةِ حَاضِرُونَ يُجَوِّزُونَ لَهُمْ ذَلِكَ، وَأَكْثَرُهُمْ أَخَذَ عَنْ عُمَرَ وَعَائِشَةَ وَعَلِيٍّ، وَلَقِيَ عَمْرُو بْنُ مَيْمُونٍ الْأَوْدِيُّ مُعَاذَ بْنَ جَبَلٍ، وَصَحِبَهُ، وَأَخَذَ عَنْهُ، وَأَوْصَاهُ مُعَاذٌ عِنْدَ مَوْتِهِ أَنْ يَلْحَقَ بِابْنِ مَسْعُودٍ فَيَصْحَبَهُ وَيَطْلُبَ الْعِلْمَ عِنْدَهُ، فَفَعَلَ ذَلِكَ.
وَيُضَافُ إلَى هَؤُلَاءِ أَبُو عُبَيْدَةَ وَعَبْدُ الرَّحْمَنِ ابْنَا عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى، وَأَخَذَ عَنْ مِائَةٍ وَعِشْرِينَ مِنْ الصَّحَابَةِ، وَمَيْسَرَةُ، وَزَاذَانُ، وَالضَّحَّاكُ.
ثُمَّ بَعْدَهُمْ إبْرَاهِيمُ النَّخَعِيُّ، وَعَامِرٌ الشَّعْبِيُّ، وَسَعِيدُ بْنُ جُبَيْرٍ، وَالْقَاسِمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، وَأَبُو بَكْرِ بْنِ أَبِي مُوسَى، وَمُحَارِبُ بْنُ دِثَارٍ، وَالْحَكَمُ بْنُ عُتَيْبَةَ، وَجَبَلَةُ بْنُ سُحَيْمٍ وَصَحِبَ ابْنَ عُمَرَ.
ثُمَّ بَعْدَهُمْ حَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَسُلَيْمَانُ بْنُ الْمُعْتَمِرِ، وَسُلَيْمَانُ الْأَعْمَشُ، وَمِسْعَرُ بْنُ كِدَامٍ.
ثُمَّ بَعْدَهُمْ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنُ أَبِي لَيْلَى، وَعَبْدُ اللَّهِ بْنُ شُبْرُمَةَ، وَسَعِيدُ بْنُ أَشْوَعَ، وَشَرِيكٌ الْقَاضِي، وَالْقَاسِمُ بْنُ مَعْنٍ، وَسُفْيَانُ الثَّوْرِيُّ، وَأَبُو حَنِيفَةَ، وَالْحَسَنُ بْنُ صَالِحِ بْنِ حَيٍّ.
ثُمَّ بَعْدَهُمْ حَفْصُ بْنُ غِيَاثٍ، وَوَكِيعُ بْنُ الْجَرَّاحِ، وَأَصْحَابُ أَبِي حَنِيفَةَ كَأَبِي يُوسُفَ الْقَاضِي، وَزُفَرَ بْنِ الْهُذَيْلِ، وَحَمَّادِ بْنِ أَبِي حَنِيفَةَ، وَالْحَسَنِ بْنِ زِيَادٍ اللُّؤْلُؤِيِّ الْقَاضِي، وَمُحَمَّدِ بْنِ الْحَسَنِ قَاضِي الرَّقَّةِ، وَعَافِيَةِ الْقَاضِي، وَأَسَدِ بْنُ عَمْرٍو، وَنُوحِ بْنِ دَرَّاجٍ الْقَاضِي، وَأَصْحَابُ سُفْيَانَ الثَّوْرِيِّ كَالْأَشْجَعِيِّ وَالْمُعَافَى بْنِ عِمْرَانَ، وَصَاحِبَيْ الْحَسَنِ بْنِ حَيٍّ الزَّوْلِيِّ، وَيَحْيَى بْنُ آدَمَ.
فَصْلٌ.
[فُقَهَاءُ الشَّامِ]
وَكَانَ مِنْ الْمُفْتِينَ بِالشَّامِ أَبُو إدْرِيسَ الْخَوْلَانِيُّ، وَشُرَحْبِيلُ بْنُ السَّمْطِ، وَعَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا الْخُزَاعِيُّ، وَقَبِيصَةُ بْنُ ذُؤَيْبٍ الْخُزَاعِيُّ، وَحِبَّانُ بْنُ أُمَيَّةَ، وَسُلَيْمَانُ بْنُ حَبِيبٍ الْمُحَارِبِيُّ، وَالْحَارِثُ بْنُ عُمَيْرٍ الزُّبَيْدِيُّ، وَخَالِدُ بْنُ مَعْدَانَ، وَعَبْدُ الرَّحْمَنِ بْنُ غَنْمٍ الْأَشْعَرِيُّ، وَجُبَيْرُ بْنُ نُفَيْرٍ

(1/21)

ثُمَّ كَانَ بَعْدَهُمْ عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ، وَمَكْحُولٌ، وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ، وَرَجَاءُ بْنُ حَيْوَةَ، وَكَانَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ يُعَدُّ فِي الْمُفْتِينَ قَبْلَ أَنْ يَلِيَ مَا وَلِيَ، وَحُدَيْرُ بْنُ كُرَيْبٌ.
ثُمَّ كَانَ بَعْدَهُمْ يَحْيَى بْنُ حَمْزَةَ الْقَاضِي، وَأَبُو عَامِرٍ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الْأَوْزَاعِيُّ، وَإِسْمَاعِيلُ بْنُ أَبِي الْمُهَاجِرِ، وَسُلَيْمَانُ بْنُ مُوسَى الْأُمَوِيُّ، وَسَعِيدُ بْنُ عَبْدِ الْعَزِيزِ، ثُمَّ مَخْلَدُ بْنُ الْحُسَيْنِ، وَالْوَلِيدُ بْنُ مُسْلِمٍ، وَالْعَبَّاسُ بْنُ يَزِيدَ صَاحِبُ الْأَوْزَاعِيِّ، وَشُعَيْبُ بْنُ إِسْحَاقَ صَاحِبُ أَبِي حَنِيفَةَ، وَأَبُو إِسْحَاقَ الْفَزَارِيّ صَاحِبُ ابْنِ الْمُبَارَكِ.
فَصْلٌ.
[فُقَهَاءُ مِصْرَ]
فِي الْمُفْتِينَ مِنْ أَهْلِ مِصْرَ: يَزِيدُ بْنُ أَبِي حَبِيبٍ، وَبُكَيْر بْنُ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ، وَبَعْدَهُمَا عَمْرُو بْنُ الْحَارِثِ.
وَقَالَ ابْنُ وَهْبٍ: لَوْ عَاشَ لَنَا عَمْرُو بْنُ الْحَارِثِ مَا احْتَجْنَا مَعَهُ إلَى مَالِكٍ وَلَا إلَى غَيْرِهِ - وَاللَّيْثُ بْنُ سَعْدٍ، وَعُبَيْدُ اللَّهِ بْنُ أَبِي جَعْفَرٍ.
وَبَعْدَهُمْ أَصْحَابُ مَالِكٍ كَعَبْدِ اللَّهِ بْنِ وَهْبٍ، وَعُثْمَانُ بْنُ كِنَانَةَ، وَأَشْهَبُ، وَابْنُ الْقَاسِمِ عَلَى غَلَبَةِ تَقْلِيدِهِ لِمَالِكٍ إلَّا فِي الْأَقَلِّ، ثُمَّ أَصْحَابُ الشَّافِعِيِّ كَالْمُزَنِيِّ وَالْبُوَيْطِيِّ وَابْنِ عَبْدِ الْحَكَمِ، ثُمَّ غَلَبَ عَلَيْهِمْ تَقْلِيدُ مَالِكٍ وَتَقْلِيدُ الشَّافِعِيِّ، إلَّا قَوْمًا قَلِيلًا لَهُمْ اخْتِيَارَاتٌ كَمُحَمَّدِ بْنِ عَلِيِّ بْنِ يُوسُفَ، وَأَبِي جَعْفَرٍ الطَّحَاوِيِّ.
[فُقَهَاءُ الْقَيْرَوَانِ]
وَكَانَ بِالْقَيْرَوَانِ سَحْنُونُ بْنُ سَعِيدٍ، وَلَهُ كَثِيرٌ مِنْ الِاخْتِيَارِ، وَسَعِيدُ بْنُ مُحَمَّدٍ الْحَدَّادُ.
[فُقَهَاءُ الْأَنْدَلُسِ]
وَكَانَ بِالْأَنْدَلُسِ مِمَّنْ لَهُ شَيْءٌ مِنْ الِاخْتِيَارِ يَحْيَى بْنُ يَحْيَى، وَعَبْدُ الْمَلِكِ بْنُ حَبِيبٍ، وَبَقِيُّ بْنُ مَخْلَدٍ، وَقَاسِمُ بْنُ مُحَمَّدٍ صَاحِبُ الْوَثَائِقِ، تُحْفَظُ لَهُمْ فَتَاوٍ يَسِيرَةٌ، وَكَذَلِكَ مَسْلَمَةُ بْنُ عَبْدِ الْعَزِيزِ الْقَاضِي، وَمُنْذِرُ بْنُ سَعِيدٍ، قَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ: وَمِمَّنْ أَدْرَكْنَا مِنْ أَهْلِ الْعِلْمِ عَلَى الصِّفَةِ الَّتِي مَنْ بَلَغَهَا اسْتَحَقَّ الِاعْتِدَادَ بِهِ فِي الِاخْتِلَافِ مَسْعُودُ بْنُ سُلَيْمَانَ، وَيُوسُفُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَبْدِ الْبَرِّ

(1/22)

فَصْلٌ.
[فُقَهَاءُ الْيَمَنِ]
وَكَانَ بِالْيَمَنِ مُطَرِّفُ بْنُ مَازِنٍ قَاضِي صَنْعَاءَ، وَعَبْدُ الرَّزَّاقِ بْنُ هَمَّامٍ، وَهِشَامُ بْنُ يُوسُفَ، وَمُحَمَّدُ بْنُ ثَوْرٍ، وَسِمَاكُ بْنُ الْفَضْلِ.
فَصْلٌ.
[فُقَهَاءُ بَغْدَادَ]
وَكَانَ بِمَدِينَةِ السَّلَامِ مِنْ الْمُفْتِينَ خَلْقٌ كَثِيرٌ، وَلَمَّا بَنَاهَا الْمَنْصُورُ أَقْدَمَ إلَيْهَا مِنْ الْأَئِمَّةِ وَالْفُقَهَاءِ وَالْمُحَدِّثِينَ بَشَرًا كَثِيرًا، فَكَانَ مِنْ أَعْيَانِ الْمُفْتِينَ بِهَا أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ، وَكَانَ جَبَلًا نَفَخَ فِيهِ الرُّوحَ عِلْمًا وَجَلَالَةً وَنُبْلًا وَأَدَبًا، وَكَانَ مِنْهُمْ أَبُو ثَوْرٍ إبْرَاهِيمُ بْنُ خَالِدٍ الْكَلْبِيُّ صَاحِبُ الشَّافِعِيِّ وَكَانَ قَدْ جَالَسَ الشَّافِعِيَّ وَأَخَذَ عَنْهُ، وَكَانَ أَحْمَدُ يُعَظِّمُهُ وَيَقُولُ: هُوَ فِي سِلَاحِ الثَّوْرِيِّ


أصول فتاوى أحمد بن حنبل - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[أُصُولُ فَتَاوَى أَحْمَدَ بْنَ حَنْبَلٍ]
. [الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ]
وَكَانَ بِهَا إمَامُ أَهْلِ السُّنَّةِ عَلَى الْإِطْلَاقِ أَحْمَدُ بْنُ حَنْبَلٍ الَّذِي مَلَأَ الْأَرْضَ عِلْمًا وَحَدِيثًا وَسُنَّةً، حَتَّى إنَّ أَئِمَّةَ الْحَدِيثِ وَالسُّنَّةِ بَعْدَهُ هُمْ أَتْبَاعُهُ إلَى يَوْمِ الْقِيَامَةِ، وَكَانَ - رَضِيَ اللَّهُ عَنْهُ - شَدِيدَ الْكَرَاهَةِ لِتَصْنِيفِ الْكُتُبِ، وَكَانَ يُحِبُّ تَجْرِيدَ الْحَدِيثِ، وَيَكْرَهُ أَنْ يَكْتُبَ كَلَامَهُ، وَيَشْتَدُّ عَلَيْهِ جِدًّا، فَعَلِمَ اللَّهُ حُسْنَ نِيَّتِهِ وَقَصْدِهِ فَكُتِبَ مِنْ كَلَامِهِ وَفَتْوَاهُ أَكْثَرُ مِنْ ثَلَاثِينَ سِفْرًا، وَمَنَّ اللَّهُ سُبْحَانَهُ عَلَيْنَا بِأَكْثَرِهَا فَلَمْ يَفُتْنَا مِنْهَا إلَّا الْقَلِيلُ، وَجَمَعَ الْخَلَّالُ نُصُوصَهُ فِي الْجَامِعِ الْكَبِيرِ فَبَلَغَ نَحْوَ عِشْرِينَ سِفْرًا أَوْ أَكْثَرَ، وَرُوِيَتْ فَتَاوِيهِ وَمَسَائِلُهُ وَحُدِّثَ بِهَا قَرْنًا بَعْدَ قَرْنٍ فَصَارَتْ إمَامًا وَقُدْوَةً لِأَهْلِ السُّنَّةِ عَلَى اخْتِلَافِ طَبَقَاتِهِمْ، حَتَّى إنَّ الْمُخَالِفِينَ لِمَذْهَبِهِ بِالِاجْتِهَادِ وَالْمُقَلِّدِينَ لِغَيْرِهِ لَيُعَظِّمُونَ نُصُوصَهُ وَفَتَاوَاهُ، وَيَعْرِفُونَ لَهَا حَقَّهَا وَقُرْبَهَا مِنْ النُّصُوصِ وَفَتَاوَى الصَّحَابَةِ، وَمَنْ تَأَمَّلَ فَتَاوَاهُ وَفَتَاوَى الصَّحَابَةِ رَأَى مُطَابَقَةَ كُلٍّ مِنْهُمَا عَلَى الْأُخْرَى، وَرَأَى الْجَمِيعَ كَأَنَّهَا تَخْرُجُ مِنْ مِشْكَاةٍ وَاحِدَةٍ، حَتَّى إنَّ الصَّحَابَةَ إذَا اخْتَلَفُوا عَلَى قَوْلَيْنِ جَاءَ عَنْهُ فِي الْمَسْأَلَةِ رِوَايَتَانِ، وَكَانَ تَحَرِّيهِ لِفَتَاوَى الصَّحَابَةِ كَتَحَرِّي أَصْحَابِهِ لِفَتَاوِيهِ وَنُصُوصِهِ، بَلْ أَعْظَمَ، حَتَّى إنَّهُ لَيُقَدِّمُ فَتَاوَاهُمْ عَلَى الْحَدِيثِ الْمُرْسَلِ، قَالَ إِسْحَاقُ بْنُ إبْرَاهِيمَ بْنِ هَانِئٍ فِي مَسَائِلِهِ: قُلْت لِأَبِي عَبْدِ اللَّهِ: حَدِيثٌ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُرْسَلٌ بِرِجَالٍ ثَبَتَ أَحَبُّ إلَيْك أَوْ حَدِيثٌ عَنْ الصَّحَابَةِ وَالتَّابِعِينَ مُتَّصِلٌ بِرِجَالٍ ثَبَتَ؟ قَالَ أَبُو عَبْدِ اللَّهِ - رَحِمَهُ اللَّهُ -: عَنْ الصَّحَابَةِ أَعْجَبُ إلَيَّ

(1/23)

وَكَانَ فَتَاوِيهِ مَبْنِيَّةً عَلَى خَمْسَةِ أُصُولٍ: [أُصُولُ فَتَاوَى أَحْمَدَ بْنَ حَنْبَلٍ] أَحَدُهَا: النُّصُوصُ، فَإِذَا وَجَدَ النَّصَّ أَفْتَى بِمُوجَبِهِ، وَلَمْ يَلْتَفِتْ إلَى مَا خَالَفَهُ وَلَا مَنْ خَالَفَهُ كَائِنًا مَنْ كَانَ، وَلِهَذَا لَمْ يَلْتَفِتْ إلَى خِلَافِ عُمَرَ فِي الْمَبْتُوتَةِ لِحَدِيثِ فَاطِمَةَ بِنْتِ قَيْسٍ، وَلَا إلَى خِلَافِهِ فِي التَّيَمُّمِ لِلْجُنُبِ لِحَدِيثِ عَمَّارِ بْنِ يَاسِرٍ، وَلَا خِلَافِ فِي اسْتِدَامَةِ الْمُحْرِمِ الطِّيبَ الَّذِي تَطَيَّبَ بِهِ قَبْلَ إحْرَامِهِ لِصِحَّةِ حَدِيثِ عَائِشَةَ فِي ذَلِكَ، وَلَا خِلَافِهِ فِي مَنْعِ الْمُفْرِدِ وَالْقَارِنِ مِنْ الْفَسْخِ إلَى التَّمَتُّعِ لِصِحَّةِ أَحَادِيثِ الْفَسْخِ، وَكَذَلِكَ لَمْ يَلْتَفِتْ إلَى قَوْلِ عَلِيٍّ وَعُثْمَانَ وَطَلْحَةَ وَأَبِي أَيُّوبَ وَأُبَيُّ بْنِ كَعْبٍ فِي الْغُسْلِ مِنْ الْإِكْسَالِ لِصِحَّةِ حَدِيثِ عَائِشَةَ أَنَّهَا فَعَلَتْهُ هِيَ وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاغْتَسَلَا، وَلَمْ يَلْتَفِتْ إلَى قَوْلِ ابْنِ عَبَّاسٍ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ عَلِيٍّ أَنَّ عِدَّةَ الْمُتَوَفَّى عَنْهَا الْحَامِلُ أَقْصَى الْأَجَلَيْنِ؛ لِصِحَّةِ حَدِيثِ سُبَيْعَةَ الْأَسْلَمِيَّةِ، وَلَمْ يَلْتَفِتْ إلَى قَوْلِ مُعَاذٍ وَمُعَاوِيَةَ فِي تَوْرِيثِ الْمُسْلِمِ مِنْ الْكَافِرِ لِصِحَّةِ الْحَدِيثِ الْمَانِعِ مِنْ التَّوَارُثِ بَيْنَهُمَا، وَلَمْ يَلْتَفِتْ إلَى قَوْلِ ابْنِ عَبَّاسٍ فِي الصَّرْفِ لِصِحَّةِ الْحَدِيثِ بِخِلَافِهِ، وَلَا إلَى قَوْلِهِ بِإِبَاحَةِ لُحُومِ الْحُمُرِ كَذَلِكَ، وَهَذَا كَثِيرٌ جِدًّا، وَلَمْ يَكُنْ يُقَدِّمُ عَلَى الْحَدِيثِ الصَّحِيحِ عَمَلًا وَلَا رَأْيًا وَلَا قِيَاسًا وَلَا قَوْلَ صَاحِبٍ وَلَا عَدَمَ عِلْمِهِ بِالْمُخَالِفِ الَّذِي يُسَمِّيهِ كَثِيرٌ مِنْ النَّاسِ إجْمَاعًا وَيُقَدِّمُونَهُ عَلَى الْحَدِيثِ الصَّحِيحِ، وَقَدْ كَذَّبَ أَحْمَدُ مَنْ ادَّعَى هَذَا الْإِجْمَاعَ، وَلَمْ يَسِغْ تَقْدِيمَهُ عَلَى الْحَدِيثِ الثَّابِتِ، وَكَذَلِكَ الشَّافِعِيُّ أَيْضًا نَصَّ فِي رِسَالَتِهِ الْجَدِيدَةِ عَلَى أَنَّ مَا لَا يُعْلَمُ فِيهِ بِخِلَافٍ لَا يُقَال لَهُ إجْمَاعٌ، وَلَفْظُهُ: مَا لَا يُعْلَمُ فِيهِ خِلَافٌ فَلَيْسَ إجْمَاعًا.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ: سَمِعْت أَبِي يَقُولُ: مَا يَدَّعِي فِيهِ الرَّجُلُ الْإِجْمَاعَ فَهُوَ كَذِبٌ، مَنْ ادَّعَى الْإِجْمَاعَ فَهُوَ كَاذِبٌ، لَعَلَّ النَّاسَ اخْتَلَفُوا، مَا يُدْرِيهِ، وَلَمْ يَنْتَهِ إلَيْهِ؟ فَلْيَقُلْ: لَا نَعْلَمُ النَّاسَ اخْتَلَفُوا، هَذِهِ دَعْوَى بِشْرٍ الْمَرِيسِيِّ وَالْأَصَمِّ، وَلَكِنَّهُ يَقُولُ: لَا نَعْلَمُ النَّاسَ اخْتَلَفُوا، أَوْ لَمْ يَبْلُغْنِي ذَلِكَ، هَذَا لَفْظُهُ
وَنُصُوصُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَجَلُّ عِنْدَ الْإِمَامِ أَحْمَدَ وَسَائِرِ أَئِمَّةِ الْحَدِيثِ مِنْ أَنْ يُقَدِّمُوا عَلَيْهَا تَوَهُّمَ إجْمَاعٍ مَضْمُونُهُ عَدَمُ الْعِلْمِ بِالْمُخَالِفِ، وَلَوْ سَاغَ لَتَعَطَّلَتْ النُّصُوصُ، وَسَاغَ لِكُلِّ مَنْ لَمْ يَعْلَمْ مُخَالِفًا فِي حُكْمِ مَسْأَلَةٍ أَنْ يُقَدِّمَ جَهْلُهُ بِالْمُخَالِفِ عَلَى النُّصُوصِ؛ فَهَذَا هُوَ الَّذِي أَنْكَرَهُ الْإِمَامُ أَحْمَدُ وَالشَّافِعِيُّ مِنْ دَعْوَى الْإِجْمَاعِ، لَا مَا يَظُنُّهُ بَعْضُ النَّاسِ أَنَّهُ اسْتِبْعَادٌ لِوُجُودِهِ

(1/24)

فَصْلٌ.
[الْأَصْلُ الثَّانِي فَتَاوَى الصَّحَابَةِ]
الْأَصْلُ الثَّانِي مِنْ أَصْلِ فَتَاوَى الْإِمَامِ أَحْمَدَ: مَا أَفْتَى بِهِ الصَّحَابَةُ، فَإِنَّهُ إذَا وَجَدَ لِبَعْضِهِمْ فَتْوَى لَا يُعْرَفُ لَهُ مُخَالِفٌ مِنْهُمْ فِيهَا لَمْ يَعُدْهَا إلَى غَيْرِهَا، وَلَمْ يَقُلْ إنَّ ذَلِكَ إجْمَاعٌ، بَلْ مِنْ وَرَعِهِ فِي الْعِبَارَةِ يَقُولُ: لَا أَعْلَمُ شَيْئًا يَدْفَعُهُ، أَوْ نَحْوَ هَذَا، كَمَا قَالَ فِي رِوَايَةِ أَبِي طَالِبٍ لَا أَعْلَمُ شَيْئًا يَدْفَعُ قَوْلَ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَأَحَدَ عَشَرَ مِنْ التَّابِعِينَ عَطَاءٍ وَمُجَاهِدٍ وَأَهْلِ الْمَدِينَةِ عَلَى تَسَرِّي الْعَبْدِ، وَهَكَذَا قَالَ أَنَسُ بْنُ مَالِكٍ: لَا أَعْلَمُ أَحَدًا رَدَّ شَهَادَةَ الْعَبْدِ، حَكَاهُ عَنْهُ الْإِمَامُ أَحْمَدُ، وَإِذَا وَجَدَ الْإِمَامُ أَحْمَدُ هَذَا النَّوْعَ عَنْ الصَّحَابَةِ لَمْ يُقَدِّمْ عَلَيْهِ عَمَلًا وَلَا رَأْيًا وَلَا قِيَاسًا.
فَصْلٌ [الثَّالِثُ الِاخْتِيَارُ مِنْ فَتَاوَى الصَّحَابَةِ إذَا اخْتَلَفُوا]
الْأَصْلُ الثَّالِثُ مِنْ أُصُولِهِ: إذَا اخْتَلَفَ الصَّحَابَةُ تَخَيَّرَ مِنْ أَقْوَالِهِمْ مَا كَانَ أَقْرَبَهَا إلَى الْكِتَابِ وَالسُّنَّةِ، وَلَمْ يَخْرُجْ عَنْ أَقْوَالِهِمْ، فَإِنْ لَمْ يَتَبَيَّنْ لَهُ مُوَافَقَةُ أَحَدِ الْأَقْوَالِ حَكَى الْخِلَافَ فِيهَا وَلَمْ يَجْزِمْ بِقَوْلٍ.
قَالَ إِسْحَاقُ بْنُ إبْرَاهِيمَ بْنِ هَانِئٍ فِي مَسَائِلِهِ: قِيلَ لِأَبِي عَبْدِ اللَّهِ: يَكُونُ الرَّجُلُ فِي قَوْمِهِ فَيَسْأَلُ عَنْ الشَّيْءِ فِيهِ اخْتِلَافٌ، قَالَ: يُفْتِي بِمَا وَافَقَ الْكِتَابَ وَالسُّنَّةَ، وَمَا لَمْ يُوَافِقْ الْكِتَابَ وَالسُّنَّةَ أَمْسَكَ عَنْهُ، قِيلَ لَهُ: أَفَيُجَابُ عَلَيْهِ؟ قِيلَ: لَا.
فَصْلٌ [الرَّابِعُ الْمُرْسَلُ مِنْ الْحَدِيثِ]
الْأَصْلُ الرَّابِعُ: الْأَخْذُ بِالْمُرْسَلِ وَالْحَدِيثِ الضَّعِيفِ، إذَا لَمْ يَكُنْ فِي الْبَابِ شَيْءٌ يَدْفَعُهُ، وَهُوَ الَّذِي رَجَّحَهُ عَلَى الْقِيَاسِ، وَلَيْسَ الْمُرَادُ بِالضَّعِيفِ عِنْدَهُ الْبَاطِلَ وَلَا الْمُنْكَرَ وَلَا مَا فِي رِوَايَتِهِ مُتَّهَمٌ بِحَيْثُ لَا يَسُوغُ الذَّهَابُ إلَيْهِ فَالْعَمَلُ بِهِ؛ بَلْ الْحَدِيثُ الضَّعِيفُ عِنْدَهُ قَسِيمُ الصَّحِيحِ وَقِسْمٌ مِنْ أَقْسَامِ الْحَسَنِ، وَلَمْ يَكُنْ يُقَسِّمُ الْحَدِيثَ إلَى صَحِيحٍ وَحَسَنٍ وَضَعِيفٍ، بَلْ إلَى صَحِيحٍ وَضَعِيفٍ، وَلِلضَّعِيفِ عِنْدَهُ مَرَاتِبُ، فَإِذَا لَمْ يَجِدْ فِي الْبَابِ أَثَرًا يَدْفَعُهُ وَلَا قَوْلَ صَاحِبٍ، وَلَا إجْمَاعَ عَلَى خِلَافِهِ كَانَ الْعَمَلُ بِهِ عِنْدَهُ أَوْلَى مِنْ الْقِيَاسِ

(1/25)

وَلَيْسَ أَحَدٌ مِنْ الْأَئِمَّةِ إلَّا وَهُوَ مُوَافِقُهُ عَلَى هَذَا الْأَصْلِ مِنْ حَيْثُ الْجُمْلَةُ، فَإِنَّهُ مَا مِنْهُمْ أَحَدٌ إلَّا وَقَدْ قَدَّمَ الْحَدِيثَ الضَّعِيفَ عَلَى الْقِيَاسِ.
فَقَدَّمَ أَبُو حَنِيفَةَ حَدِيثَ الْقَهْقَهَةِ فِي الصَّلَاةِ عَلَى مَحْضِ الْقِيَاسِ، وَأَجْمَعَ أَهْلُ الْحَدِيثِ عَلَى ضَعْفِهِ، وَقَدَّمَ حَدِيثَ الْوُضُوءِ بِنَبِيذِ التَّمْرِ عَلَى الْقِيَاسِ، وَأَكْثَرُ أَهْلِ الْحَدِيثِ يُضَعِّفُهُ، وَقَدَّمَ حَدِيثَ " أَكْثَرُ الْحَيْضِ عَشَرَةُ أَيَّامٍ " وَهُوَ ضَعِيفٌ بِاتِّفَاقِهِمْ عَلَى مَحْضِ الْقِيَاسِ؛ فَإِنَّ الَّذِي تَرَاهُ فِي الْيَوْمِ الثَّالِثَ عَشَرَ مُسَاوٍ فِي الْحَدِّ وَالْحَقِيقَةِ وَالصِّفَةِ لِدَمِ الْيَوْمِ الْعَاشِرِ، وَقَدَّمَ حَدِيثَ «لَا مَهْرَ أَقَلُّ مِنْ عَشَرَةِ دَرَاهِمَ» - وَأَجْمَعُوا عَلَى ضَعْفِهِ، بَلْ بُطْلَانِهِ - عَلَى مَحْضِ الْقِيَاسِ، فَإِنَّ بَذْلَ الصَّدَاقِ مُعَاوَضَةٌ فِي مُقَابَلَةِ بَذْلِ الْبُضْعِ، فَمَا تَرَاضَيَا عَلَيْهِ جَازَ قَلِيلًا كَانَ أَوْ كَثِيرًا.
وَقَدَّمَ الشَّافِعِيُّ خَبَرَ تَحْرِيمِ صَيْدِ وَجٍّ مَعَ ضَعْفِهِ عَلَى الْقِيَاسِ، وَقَدَّمَ خَبَرَ جَوَازِ الصَّلَاةِ بِمَكَّةَ فِي وَقْتِ النَّهْيِ مَعَ ضَعْفِهِ وَمُخَالَفَتِهِ لِقِيَاسِ غَيْرِهَا مِنْ الْبِلَادِ، وَقَدَّمَ فِي أَحَدِ قَوْلَيْهِ حَدِيثَ «مَنْ قَاءَ أَوْ رَعَفَ فَلِيَتَوَضَّأْ وَلِيَبْنِ عَلَى صَلَاتِهِ» عَلَى الْقِيَاسِ مَعَ ضَعْفِ الْخَبَرِ وَإِرْسَالِهِ.
وَأَمَّا مَالِكٌ فَإِنَّهُ يُقَدِّمُ الْحَدِيثَ الْمُرْسَلَ وَالْمُنْقَطِعَ وَالْبَلَاغَاتِ وَقَوْلَ الصَّحَابِيِّ عَلَى الْقِيَاسِ.
[الْخَامِسُ الْقِيَاسُ لِلضَّرُورَةِ]
فَإِذَا لَمْ يَكُنْ عِنْدَ الْإِمَامِ أَحْمَدَ فِي الْمَسْأَلَةِ نَصٌّ وَلَا قَوْلُ الصَّحَابَةِ أَوْ وَاحِدٌ مِنْهُمْ وَلَا أَثَرٌ مُرْسَلٌ أَوْ ضَعِيفٌ عَدَلَ إلَى الْأَصْلِ الْخَامِسِ - وَهُوَ الْقِيَاسُ - فَاسْتَعْمَلَهُ لِلضَّرُورَةِ، وَقَدْ قَالَ فِي كِتَابِ الْخَلَّالِ، سَأَلْت الشَّافِعِيَّ عَنْ الْقِيَاسِ، فَقَالَ: إنَّمَا يُصَارُ إلَيْهِ عِنْدَ الضَّرُورَةِ، أَوْ مَا هَذَا مَعْنَاهُ فَهَذِهِ الْأُصُولُ الْخَمْسَةُ مِنْ أُصُولِ فَتَاوِيهِ، وَعَلَيْهَا مَدَارُهَا، وَقَدْ يَتَوَقَّفُ فِي الْفَتْوَى؛ لِتَعَارُضِ الْأَدِلَّةِ عِنْدَهُ، أَوْ لِاخْتِلَافِ الصَّحَابَةِ فِيهَا، أَوْ لِعَدَمِ اطِّلَاعِهِ فِيهَا عَلَى أَثَرٍ أَوْ قَوْلِ أَحَدٍ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ

(1/26)

وَكَانَ شَدِيدَ الْكَرَاهَةِ وَالْمَنْعِ لِلْإِفْتَاءِ بِمَسْأَلَةٍ لَيْسَ فِيهَا أَثَرٌ عَنْ السَّلَفِ، كَمَا قَالَ لِبَعْضِ أَصْحَابِهِ: إيَّاكَ أَنْ تَتَكَلَّمَ فِي مَسْأَلَةٍ لَيْسَ لَك فِيهَا إمَامٌ.
وَكَانَ يُسَوِّغُ اسْتِفْتَاءَ فُقَهَاءِ الْحَدِيثِ وَأَصْحَابِ مَالِكٍ، وَيَدُلُّ عَلَيْهِمْ، وَيَمْنَعُ مِنْ اسْتِفْتَاءِ مَنْ يُعْرِضُ عَنْ الْحَدِيثِ، وَلَا يَبْنِي مَذْهَبَهُ عَلَيْهِ، وَلَا يُسَوِّغُ الْعَمَلَ بِفَتْوَاهُ.
قَالَ ابْنُ هَانِئٍ: سَأَلْت أَبَا عَبْدِ اللَّهِ عَنْ الَّذِي جَاءَ فِي الْحَدِيثِ «أَجْرَؤُكُمْ عَلَى الْفُتْيَا أَجْرَؤُكُمْ عَلَى النَّارِ» قَالَ أَبُو عَبْدِ اللَّهِ - رَحِمَهُ اللَّهُ -: يُفْتِي بِمَا لَمْ يَسْمَعْ، قَالَ: وَسَأَلْتُهُ عَمَّنْ أَفْتَى بِفُتْيَا يَعِي فِيهَا قَالَ: فَإِثْمُهَا عَلَى مَنْ أَفْتَاهَا، قُلْت: عَلَى أَيِّ وَجْهٍ يُفْتِي حَتَّى يَعْلَمَ مَا فِيهَا؟ قَالَ: يُفْتِي بِالْبَحْثِ، لَا يَدْرِي أَيْشٍ أَصْلُهَا.
وَقَالَ أَبُو دَاوُد فِي مَسَائِلِهِ: مَا أُحْصِي مَا سَمِعْتُ أَحْمَدَ سُئِلَ عَنْ كَثِيرٍ مِمَّا فِيهِ الِاخْتِلَافُ فِي الْعِلْمِ فَيَقُولُ: لَا أَدْرِي، قَالَ: وَسَمِعْتُهُ يَقُولُ: مَا رَأَيْت مِثْلَ ابْنِ عُيَيْنَةَ فِي الْفَتْوَى أَحْسَنَ فُتْيَا مِنْهُ، كَانَ أَهْوَنُ عَلَيْهِ أَنْ يَقُولَ: لَا أَدْرِي.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي مَسَائِلِهِ: سَمِعْت أَبِي يَقُولُ: وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ سَأَلَ رَجُلٌ مِنْ أَهْلِ الْغَرْبِ مَالِكَ بْنَ أَنَسٍ عَنْ مَسْأَلَةٍ فَقَالَ: لَا أَدْرِي فَقَالَ: يَا أَبَا عَبْدِ اللَّهِ تَقُولُ لَا أَدْرِي؟ قَالَ: نَعَمْ، فَأَبْلِغْ مَنْ وَرَاءَك أَنِّي لَا أَدْرِي.
وَقَالَ عَبْدُ اللَّهِ: كُنْت أَسْمَعُ أَبِي كَثِيرًا يُسْأَلُ عَنْ الْمَسَائِلِ فَيَقُولُ: لَا أَدْرِي وَيَقِفُ إذَا كَانَتْ مَسْأَلَةٌ فِيهَا اخْتِلَافٌ، وَكَثِيرًا مَا كَانَ يَقُولُ: سَلْ غَيْرِي، فَإِنْ قِيلَ لَهُ: مَنْ نَسْأَلُ؟ قَالَ: سَلُوا الْعُلَمَاءَ، وَلَا يَكَادُ يُسَمِّي رَجُلًا بِعَيْنِهِ قَالَ: وَسَمِعْت أَبِي يَقُولُ: كَانَ ابْنُ عُيَيْنَةَ لَا يُفْتِي فِي الطَّلَاقِ، وَيَقُولُ: مَنْ يُحْسِنُ هَذَا؟ ،


فصل كراهة العلماء التسرع في الفتوى - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ كَرَاهَةُ الْعُلَمَاءِ التَّسَرُّعَ فِي الْفَتْوَى]
] وَكَانَ السَّلَفُ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ يَكْرَهُونَ التَّسَرُّعَ فِي الْفَتْوَى، وَيَوَدُّ كُلُّ وَاحِدٍ مِنْهُمْ أَنْ يَكْفِيَهُ إيَّاهَا غَيْرُهُ: فَإِذَا رَأَى بِهَا قَدْ تَعَيَّنَتْ عَلَيْهِ بَذَلَ
اجْتِهَادَهُ فِي مَعْرِفَةِ حُكْمِهَا مِنْ الْكِتَابِ وَالسُّنَّةِ أَوْ قَوْلِ الْخُلَفَاءِ الرَّاشِدِينَ ثُمَّ أَفْتَى. وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: حَدَّثَنَا سُفْيَانُ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ: أَدْرَكْت عِشْرِينَ وَمِائَةً مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، أَرَاهُ قَالَ فِي الْمَسْجِدِ، فَمَا كَانَ مِنْهُمْ مُحَدِّثٌ إلَّا وَدَّ أَنَّ أَخَاهُ كَفَاهُ الْحَدِيثَ، وَلَا مُفْتٍ إلَّا وَدَّ أَنَّ أَخَاهُ كَفَاهُ الْفُتْيَا

(1/27)

وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا جَرِيرٌ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ: أَدْرَكْت عِشْرِينَ وَمِائَةً مِنْ الْأَنْصَارِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا مِنْهُمْ رَجُلٌ يُسْأَلُ عَنْ شَيْءٍ إلَّا وَدَّ أَنَّ أَخَاهُ كَفَاهُ، وَلَا يُحَدِّثُ حَدِيثًا إلَّا وَدَّ أَنَّ أَخَاهُ كَفَاهُ.
وَقَالَ مَالِكٌ عَنْ يَحْيَى بْنِ سَعِيدٍ إنَّ بُكَيْر بْنَ الْأَشَجِّ أَخْبَرَهُ عَنْ مُعَاوِيَةَ بْنِ أَبِي عَيَّاشٍ أَنَّهُ كَانَ جَالِسًا عِنْدَ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَعَاصِمِ بْنِ عُمَرَ، فَجَاءَهُمَا مُحَمَّدُ بْنُ إيَاسِ بْنِ الْبُكَيْرِ فَقَالَ: إنَّ رَجُلًا مِنْ أَهْلِ الْبَادِيَةِ طَلَّقَ امْرَأَتَهُ ثَلَاثًا فَمَاذَا تَرَيَانِ؟ فَقَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ: إنَّ هَذَا الْأَمْرَ مَا لَنَا فِيهِ قَوْلٌ، فَاذْهَبْ إلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ فَإِنِّي تَرَكْتُهُمَا عِنْدَ عَائِشَةَ زَوْجِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، ثُمَّ ائْتِنَا فَأَخْبِرْنَا، فَذَهَبْت فَسَأَلْتُهُمَا فَقَالَ ابْنُ عَبَّاسٍ لِأَبِي هُرَيْرَةَ: أَفْتِهِ يَا أَبَا هُرَيْرَةَ فَقَدْ جَاءَتْك مُعْضِلَةٌ، فَقَالَ أَبُو هُرَيْرَةَ: الْوَاحِدَةُ تُبِينُهَا، وَالثَّلَاثُ تُحَرِّمُهَا حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ.
وَقَالَ مَالِكٌ عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ: قَالَ ابْنُ عَبَّاسٍ: إنَّ كُلَّ مَنْ أَفْتَى النَّاسَ فِي كُلِّ مَا يَسْأَلُونَهُ عَنْهُ لَمَجْنُونٌ، قَالَ مَالِكٌ: وَبَلَغَنِي عَنْ ابْنِ مَسْعُودٍ مِثْلُ ذَلِكَ، رَوَاهُ ابْنُ وَضَّاحٍ عَنْ يُوسُفَ بْنِ عَدِيٍّ عَنْ عَبْدِ بْنِ حُمَيْدٍ عَنْ الْأَعْمَشِ عَنْ شَقِيقٍ عَنْ عَبْدِ اللَّهِ، وَرَوَاهُ حَبِيبُ بْنُ أَبِي ثَابِتٍ عَنْ أَبِي وَائِلٍ عَنْ عَبْدِ اللَّهِ.
وَقَالَ سَحْنُونُ بْنُ سَعِيدٍ: أَجْسَرُ النَّاسِ عَلَى الْفُتْيَا أَقَلُّهُمْ عِلْمًا، يَكُونُ عِنْدَ الرَّجُلِ الْبَابُ الْوَاحِدُ مِنْ الْعِلْمِ يَظُنُّ أَنَّ الْحَقَّ كُلَّهُ فِيهِ.
قُلْت: الْجُرْأَةُ عَلَى الْفُتْيَا تَكُونُ مِنْ قِلَّةِ الْعِلْمِ وَمِنْ غَزَارَتِهِ وَسِعَتِهِ، فَإِذَا قَلَّ عِلْمُهُ أَفْتَى عَنْ كُلِّ مَا يُسْأَلُ عَنْهُ بِغَيْرِ عِلْمٍ، وَإِذَا اتَّسَعَ عِلْمُهُ اتَّسَعَتْ فُتْيَاهُ، وَلِهَذَا كَانَ ابْنُ عَبَّاسٍ مِنْ أَوْسَعِ الصَّحَابَةِ فُتْيَا، وَقَدْ تَقَدَّمَ أَنَّ فَتَاوَاهُ جُمِعَتْ فِي عِشْرِينَ سِفْرًا، وَكَانَ سَعِيدُ بْنُ الْمُسَيِّبِ أَيْضًا، وَاسِعَ الْفُتْيَا، وَكَانُوا يُسَمُّونَهُ كَمَا ذَكَرَ ابْنُ وَهْبٍ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ الْمَرَادِيِّ عَنْ أَبِي إِسْحَاقَ قَالَ: كُنْت أَرَى الرَّجُلَ فِي ذَلِكَ الزَّمَانِ وَإِنَّهُ لَيَدْخُلُ يَسْأَلُ عَنْ الشَّيْءِ فَيَدْفَعُهُ النَّاسُ عَنْ مَجْلِسٍ إلَى مَجْلِسٍ حَتَّى يُدْفَعَ إلَى مَجْلِسِ سَعِيدِ بْنِ الْمُسَيِّبِ كَرَاهِيَةً لِلْفُتْيَا، قَالَ: وَكَانُوا يَدْعُونَهُ سَعِيدَ بْنَ الْمُسَيِّبِ الْجَرِيءَ.
وَقَالَ سَحْنُونٌ: إنِّي لَأَحْفَظُ مَسَائِلَ مِنْهَا مَا فِيهِ ثَمَانِيَةُ أَقْوَالٍ مِنْ ثَمَانِيَةِ أَئِمَّةٍ مِنْ الْعُلَمَاءِ، فَكَيْف يَنْبَغِي أَنْ أَعْجَلَ بِالْجَوَابِ قَبْلَ الْخَبَرِ؟ فَلِمَ أُلَامُ عَلَى حَبْسِ الْجَوَابِ؟ وَقَالَ ابْنُ وَهْبٍ: حَدَّثَنَا أَشْهَلُ بْنُ حَاتِمٍ عَنْ عَبْدِ اللَّهِ بْنِ عَوْنٍ عَنْ ابْنِ سِيرِينَ قَالَ: قَالَ حُذَيْفَةُ: إنَّمَا يُفْتِي النَّاسَ أَحَدُ ثَلَاثَةٍ: مَنْ يَعْلَمُ مَا نُسِخَ مِنْ الْقُرْآنِ، أَوْ أَمِيرٌ لَا يَجِدُ بُدًّا، أَوْ أَحْمَقُ مُتَكَلِّفٌ، قَالَ: فَرُبَّمَا قَالَ ابْنُ سِيرِينَ: فَلَسْت بِوَاحِدٍ مِنْ هَذَيْنِ، وَلَا أُحِبُّ أَنْ أَكُونَ الثَّالِثَ

(1/28)


المراد بالناسخ والمنسوخ - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[الْمُرَادُ بِالنَّاسِخِ وَالْمَنْسُوخِ]
قُلْت: مُرَادُهُ وَمُرَادُ عَامَّةِ السَّلَفِ بِالنَّاسِخِ وَالْمَنْسُوخِ رَفْعُ الْحُكْمِ بِجُمْلَتِهِ تَارَةً وَهُوَ اصْطِلَاحُ الْمُتَأَخِّرِينَ، وَرَفْعُ دَلَالَةِ الْعَامِّ وَالْمُطْلَقِ وَالظَّاهِرِ وَغَيْرِهَا تَارَةً، إمَّا بِتَخْصِيصٍ أَوْ تَقْيِيدٍ أَوْ حَمْلِ مُطْلَقٍ عَلَى مُقَيَّدٍ وَتَفْسِيرِهِ وَتَبْيِينِهِ حَتَّى إنَّهُمْ يُسَمُّونَ الِاسْتِثْنَاءَ وَالشَّرْطَ وَالصِّفَةَ نَسْخًا لِتَضَمُّنِ ذَلِكَ رَفْعَ دَلَالَةِ الظَّاهِرِ وَبَيَانَ الْمُرَادِ، فَالنَّسْخُ عِنْدَهُمْ وَفِي لِسَانِهِمْ هُوَ بَيَانُ الْمُرَادِ بِغَيْرِ ذَلِكَ اللَّفْظِ، بَلْ بِأَمْرٍ خَارِجٍ عَنْهُ، وَمَنْ تَأَمَّلَ كَلَامَهُمْ رَأَى مِنْ ذَلِكَ فِيهِ مَا لَا يُحْصَى، وَزَالَ عَنْهُ بِهِ إشْكَالَاتٌ أَوْجَبَهَا حَمْلُ كَلَامِهِمْ عَلَى الِاصْطِلَاحِ الْحَادِثِ الْمُتَأَخِّرِ.
وَقَالَ هِشَامُ بْنُ حَسَّانَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: قَالَ حُذَيْفَةُ: إنَّمَا يُفْتِي النَّاسَ أَحَدُ ثَلَاثَةٍ: رَجُلٌ يَعْلَمُ نَاسِخَ الْقُرْآنِ وَمَنْسُوخَهُ، وَأَمِيرٌ لَا يَجِدُ بُدًّا، وَأَحْمَقُ مُتَكَلِّفٌ، قَالَ ابْنُ سِيرِينَ: فَأَنَا لَسْت أَحَدُ هَذَيْنِ، وَأَرْجُو أَنْ لَا أَكُونَ أَحْمَقَ مُتَكَلِّفًا.
وَقَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي كِتَابِ " جَامِعِ فَضْلِ الْعِلْمِ ": حَدَّثَنَا خَلَفُ بْنُ الْقَاسِمِ ثنا يَحْيَى بْنُ الرَّبِيعِ ثنا مُحَمَّدُ بْنُ حَمَّادٍ الْمِصِّيصِيُّ ثنا إبْرَاهِيمُ بْنُ وَاقِدٍ ثنا الْمُطَّلِبُ بْنُ زِيَادٍ قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ حُسَيْنٍ إمَامُنَا قَالَ: رَأَيْت أَبَا حَنِيفَةَ فِي النَّوْمِ، فَقُلْت: مَا فَعَلَ اللَّهُ بِك يَا أَبَا حَنِيفَةَ؟ قَالَ: غَفَرَ لِي، فَقُلْت لَهُ: بِالْعِلْمِ؟ فَقَالَ: مَا أَضَرَّ الْفُتْيَا عَلَى أَهْلِهَا، فَقُلْت: فَبِمَ؟ قَالَ: بِقَوْلِ النَّاسِ فِي مَا لَمْ يَعْلَمْ اللَّهُ أَنَّهُ مِنِّي، قَالَ أَبُو عُمَرَ: وَقَالَ سَحْنُونٌ يَوْمًا: إنَّا لِلَّهِ، مَا أَشْقَى الْمُفْتِي وَالْحَاكِمِ، ثُمَّ قَالَ: هَا أَنَا ذَا يُتَعَلَّمُ مِنِّي مَا تُضْرَبُ بِهِ الرِّقَابُ وَتُوطَأُ بِهِ الْفُرُوجُ وَتُؤْخَذُ بِهِ الْحُقُوقُ، أَمَا كُنْت عَنْ هَذَا غَنِيًّا، قَالَ أَبُو عُمَرَ: وَقَالَ أَبُو عُثْمَانَ الْحَدَّادُ: الْقَاضِي أَيْسَرُ مَأْثَمًا وَأَقْرَبُ إلَى السَّلَامَةِ مِنْ الْفَقِيهِ - يُرِيدُ الْمُفْتِي؛ لِأَنَّ الْفَقِيهَ مِنْ شَأْنِهِ إصْدَارُ مَا يَرِدُ عَلَيْهِ مِنْ سَاعَتِهِ بِمَا حَصَرَهُ مِنْ الْقَوْلِ، وَالْقَاضِي شَأْنُهُ الْأَنَاةُ وَالتَّثَبُّتُ وَمَنْ تَأَنَّى وَتَثَبَّتَ تَهَيَّأَ لَهُ مِنْ الصَّوَابِ مَا لَا يَتَهَيَّأُ لِصَاحِبِ الْبَدِيهَةِ، انْتَهَى.
وَقَالَ غَيْرُهُ: الْمُفْتِي أَقْرَبُ إلَى السَّلَامَةِ مِنْ الْقَاضِي؛ لِأَنَّهُ لَا يُلْزِمُ بِفَتْوَاهُ، وَإِنَّمَا يُخْبِرُ بِهَا مِنْ اسْتَفْتَاهُ، فَإِنْ شَاءَ قَبِلَ قَوْلَهُ، وَإِنْ شَاءَ تَرَكَهُ وَأَمَّا الْقَاضِي فَإِنَّهُ يُلْزِمُ بِقَوْلِهِ، فَيَشْتَرِك هُوَ وَالْمُفْتِي فِي الْإِخْبَارِ عَنْ الْحُكْمِ، وَيَتَمَيَّزُ الْقَاضِي بِالْإِلْزَامِ وَالْقَضَاءِ؛ فَهُوَ مِنْ هَذَا الْوَجْهِ خَطَرُهُ أَشَدُّ


خطر تولي القضاء - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[خَطَرُ تَوَلِّي الْقَضَاءِ]
وَلِهَذَا جَاءَ فِي الْقَاضِي مِنْ الْوَعِيدِ وَالتَّخْوِيفِ مَا لَمْ يَأْتِ نَظِيرُهُ فِي الْمُفْتِي، كَمَا رَوَاهُ أَبُو دَاوُد الطَّيَالِسِيُّ مِنْ حَدِيثِ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - أَنَّهَا ذُكِرَ عِنْدَهَا الْقُضَاةُ فَقَالَتْ: سَمِعْت

(1/29)

رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «يُؤْتَى بِالْقَاضِي الْعَدْلِ يَوْمَ الْقِيَامَةِ فَيَلْقَى مِنْ شِدَّةِ الْحِسَابِ مَا يَتَمَنَّى أَنَّهُ لَمْ يَقْضِ بَيْنَ اثْنَيْنِ فِي تَمْرَةٍ قَطُّ» وَرَوَى الشَّعْبِيُّ عَنْ مَسْرُوقٍ عَنْ عَبْدِ اللَّهِ يَرْفَعُهُ: «مَا مِنْ حَاكِمٍ يَحْكُمُ بَيْنَ النَّاسِ إلَّا وُكِّلَ بِهِ مَلَكٌ آخِذٌ بِقَفَاهُ حَتَّى يَقِفَ بِهِ عَلَى شَفِيرِ جَهَنَّمَ، فَيَرْفَعَ رَأْسَهُ إلَى اللَّهِ فَإِنْ أَمَرَهُ أَنْ يَقْذِفَهُ قَذَفَهُ فِي مَهْوَى أَرْبَعِينَ خَرِيفًا» وَفِي السُّنَنِ مِنْ حَدِيثِ ابْنِ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «الْقُضَاةُ ثَلَاثَةٌ، اثْنَانِ فِي النَّارِ وَوَاحِدٌ فِي الْجَنَّةِ: رَجُلٌ عَرَفَ الْحَقَّ فَقَضَى بِهِ فَهُوَ فِي الْجَنَّةِ، وَرَجُلٌ قَضَى بَيْنَ النَّاسِ بِالْجَهْلِ فَهُوَ فِي النَّارِ، وَرَجُلٌ عَرَفَ الْحَقَّ فَجَارَ فَهُوَ فِي النَّارِ» .
وَقَالَ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: وَيْلٌ لِدَيَّانِ مَنْ فِي الْأَرْضِ مِنْ دَيَّانِ مَنْ فِي السَّمَاءِ، يَوْمَ يَلْقَوْنَهُ، إلَّا مَنْ أَمَرَ بِالْعَدْلِ، وَقَضَى بِالْحَقِّ، وَلَمْ يَقْضِ عَلَى هَوًى، وَلَا عَلَى قَرَابَةٍ، وَلَا عَلَى رَغَبٍ وَلَا رَهَبٍ، وَجَعَلَ كِتَابَ اللَّهِ مِرْآةً بَيْنَ عَيْنَيْهِ وَفِي سُنَنِ أَبِي دَاوُد مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ طَلَبَ قَضَاءَ الْمُسْلِمِينَ حَتَّى يَنَالَهُ ثُمَّ غَلَبَ عَدْلُهُ جَوْرَهُ فَلَهُ الْجَنَّةُ، وَمَنْ غَلَبَ جَوْرُهُ عَدْلَهُ فَلَهُ النَّارُ» وَفِي سُنَنِ الْبَيْهَقِيّ مِنْ حَدِيثِ ابْنِ جُرَيْجٍ عَنْ عَطَاءٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «اللَّهُ مَعَ الْقَاضِي مَا لَمْ يَجُرْ، فَإِذَا جَارَ بَرِئَ اللَّهُ مِنْهُ وَلَزِمَهُ الشَّيْطَانُ» وَفِيهِ مِنْ حَدِيثِ حُسَيْنِ الْمُعَلِّمِ عَنْ الشَّيْبَانِيِّ عَنْ ابْنِ أَبِي أَوْفَى قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ اللَّهَ مَعَ الْقَاضِي مَا لَمْ يَجُرْ، فَإِذَا جَارَ وَكَّلَهُ إلَى نَفْسِهِ» .
وَفِي السُّنَنِ الْأَرْبَعَةِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ قَعَّدَ قَاضِيًا بَيْنَ الْمُسْلِمِينَ فَقَدْ ذَبَحَ نَفْسَهُ بِغَيْرِ سِكِّينٍ» وَفِي سُنَنِ الْبَيْهَقِيّ مِنْ حَدِيثِ أَبِي حَازِمٍ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «وَيْلٌ لِلْأُمَرَاءِ، وَوَيْلٌ لِلْعُرَفَاءِ، وَوَيْلٌ لِلْأُمَنَاءِ، لَيَتَمَنَّيَنَّ أَقْوَامٌ يَوْمَ الْقِيَامَةِ أَنَّ نَوَاصِيَهُمْ كَانَتْ مُعَلَّقَةً بِالثُّرَيَّا يَتَجَلْجَلُونَ بَيْنَ السَّمَاءِ وَالْأَرْضِ، وَأَنَّهُمْ لَمْ يَلُوا عَمَلًا» .
[الْوَعِيدُ عَلَى الْإِفْتَاءِ]
وَأَمَّا الْمُفْتِي فَفِي سُنَنِ أَبِي دَاوُد مِنْ حَدِيثِ مُسْلِمِ بْنِ يَسَّارٍ قَالَ: سَمِعْت أَبَا هُرَيْرَةَ يَقُولُ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ قَالَ عَلَيَّ مَا لَمْ أَقُلْ فَلْيَتَبَوَّأْ بَيْتًا فِي جَهَنَّمَ، وَمَنْ أَفْتَى بِغَيْرِ عِلْمٍ كَانَ إثْمُهُ عَلَى مَنْ أَفْتَاهُ وَمَنْ أَشَارَ عَلَى أَخِيهِ بِأَمْرٍ يَعْلَمُ الرُّشْدَ فِي غَيْرِهِ فَقَدْ خَانَهُ» فَكُلُّ خَطَرٍ عَلَى الْمُفْتِي فَهُوَ عَلَى الْقَاضِي، وَعَلَيْهِ مِنْ زِيَادَةِ الْخَطَرِ مَا يَخْتَصُّ بِهِ، وَلَكِنْ خَطَرُ الْمُفْتِي أَعْظَمُ مِنْ جِهَةٍ أُخْرَى؛ فَإِنَّ فَتْوَاهُ شَرِيعَةٌ عَامَّةٌ تَتَعَلَّقُ بِالْمُسْتَفْتِي وَغَيْرِهِ وَأَمَّا الْحَاكِمُ فَحُكْمُهُ جُزْئِيٌّ خَاصٌّ لَا يَتَعَدَّى إلَى غَيْرِ الْمَحْكُومِ عَلَيْهِ وَلَهُ؛ فَالْمُفْتِي يُفْتِي حُكْمًا عَامًّا كُلِّيًّا أَنَّ مَنْ فَعَلَ كَذَا تَرَتَّبَ عَلَيْهِ كَذَا، وَمَنْ قَالَ كَذَا لَزِمَهُ كَذَا، وَالْقَاضِي

(1/30)

يَقْضِي قَضَاءً مُعَيَّنًا عَلَى شَخْصٍ مُعَيَّنٍ، فَقَضَاؤُهُ خَاصٌّ مُلْزِمٌ، وَفَتْوَى الْعَالِمِ عَامَّةٌ غَيْرُ مُلْزِمَةٍ، فَكِلَاهُمَا أَجْرُهُ عَظِيمٌ، وَخَطَرُهُ كَبِيرٌ


فصل المحرمات على أربع مراتب - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ الْمُحَرَّمَاتُ عَلَى أَرْبَعِ مَرَاتِبَ]
وَقَدْ حَرَّمَ اللَّهُ سُبْحَانَهُ الْقَوْلَ عَلَيْهِ بِغَيْرِ عِلْمٍ فِي الْفُتْيَا وَالْقَضَاءِ، وَجَعَلَهُ مِنْ أَعْظَمِ الْمُحَرَّمَاتِ، بَلْ جَعَلَهُ فِي الْمَرْتَبَةِ الْعُلْيَا مِنْهَا، فَقَالَ تَعَالَى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] فَرَتَّبَ الْمُحَرَّمَاتِ أَرْبَعَ مَرَاتِبَ، وَبَدَأَ بِأَسْهَلِهَا وَهُوَ الْفَوَاحِشُ، ثُمَّ ثَنَّى بِمَا هُوَ أَشَدُّ تَحْرِيمًا مِنْهُ وَهُوَ الْإِثْمُ وَالظُّلْمُ، ثُمَّ ثَلَّثَ بِمَا هُوَ أَعْظَمُ تَحْرِيمًا مِنْهُمَا وَهُوَ الشِّرْكُ بِهِ سُبْحَانَهُ، ثُمَّ رَبَّعَ بِمَا هُوَ أَشَدُّ تَحْرِيمًا مِنْ ذَلِكَ كُلِّهِ وَهُوَ الْقَوْلُ عَلَيْهِ بِلَا عِلْمٍ، وَهَذَا يَعُمُّ الْقَوْلَ عَلَيْهِ سُبْحَانَهُ بِلَا عِلْمٍ فِي أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَفِي دِينِهِ وَشَرْعِهِ وَقَالَ تَعَالَى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [النحل: 116] {مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل: 117] فَتَقَدَّمَ إلَيْهِمْ سُبْحَانَهُ بِالْوَعِيدِ عَلَى الْكَذِبِ عَلَيْهِ فِي أَحْكَامِهِ، وَقَوْلِهِمْ لِمَا لَمْ يُحَرِّمْهُ: هَذَا حَرَامٌ، وَلِمَا لَمْ يَحِلَّهُ: هَذَا حَلَالٌ، وَهَذَا بَيَانٌ مِنْهُ سُبْحَانَهُ أَنَّهُ لَا يَجُوزُ لِلْعَبْدِ أَنْ يَقُولَ: هَذَا حَلَالٌ وَهَذَا حَرَامٌ إلَّا بِمَا عَلِمَ أَنَّ اللَّهَ سُبْحَانَهُ أَحَلَّهُ وَحَرَّمَهُ.
وَقَالَ بَعْضُ السَّلَفِ: لِيَتَّقِ أَحَدُكُمْ أَنْ يَقُولَ: أَحَلَّ اللَّهُ كَذَا، وَحَرَّمَ كَذَا، فَيَقُولُ اللَّهُ لَهُ: كَذَبْت، لَمْ أُحِلَّ كَذَا، وَلَمْ أُحَرِّمْ كَذَا؛ فَلَا يَنْبَغِي أَنْ يَقُولَ لِمَا لَا يَعْلَمُ وُرُودَ الْوَحْيِ الْمُبِينِ بِتَحْلِيلِهِ وَتَحْرِيمِهِ أَحَلَّهُ اللَّهُ وَرَحِمَهُ اللَّهُ لِمُجَرَّدِ التَّقْلِيدِ أَوْ بِالتَّأْوِيلِ

[النَّهْيُ عَنْ أَنْ يُقَالَ هَذَا حُكْمُ اللَّهِ]
«وَقَدْ نَهَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْحَدِيثِ الصَّحِيحِ أَمِيرَهُ بُرَيْدَةَ أَنْ يُنَزِّلَ عَدُوَّهُ إذَا حَاصَرَهُمْ عَلَى حُكْمِ اللَّهِ، وَقَالَ: فَإِنَّك لَا تَدْرِي أَتُصِيبُ حُكْمَ اللَّهِ فِيهِمْ أَمْ لَا، وَلَكِنْ أَنْزِلْهُمْ عَلَى حُكْمِك وَحُكْمِ أَصْحَابِك» فَتَأَمَّلْ كَيْف فَرَّقَ بَيْنَ حُكْمِ اللَّهِ وَحُكْمِ الْأَمِيرِ الْمُجْتَهِدِ، وَنَهَى أَنْ يُسَمَّى حُكْمُ الْمُجْتَهِدِينَ حُكْمَ اللَّهِ.
وَمِنْ هَذَا لَمَّا كَتَبَ الْكَاتِبُ بَيْنَ يَدَيْ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -

(1/31)

حُكْمًا حَكَمَ بِهِ فَقَالَ: هَذَا مَا أَرَى اللَّهُ أَمِيرَ الْمُؤْمِنِينَ عُمَرَ، فَقَالَ: لَا تَقُلْ هَكَذَا وَلَكِنْ قُلْ: هَذَا مَا رَأَى أَمِيرُ الْمُؤْمِنِينَ عُمَرُ بْنُ الْخَطَّابِ.
وَقَالَ ابْنُ وَهْبٍ: سَمِعْت مَالِكًا يَقُولُ: لَمْ يَكُنْ مِنْ أَمْرِ النَّاسِ وَلَا مَنْ مَضَى مِنْ سَلَفِنَا، وَلَا أَدْرَكْت أَحَدًا أَقْتَدِي بِهِ يَقُولُ فِي شَيْءٍ: هَذَا حَلَالٌ، وَهَذَا حَرَامٌ، وَمَا كَانُوا يَجْتَرِئُونَ عَلَى ذَلِكَ، وَإِنَّمَا كَانُوا يَقُولُونَ: نَكْرَهُ كَذَا، وَنَرَى هَذَا حَسَنًا؛ فَيَنْبَغِي هَذَا، وَلَا نَرَى هَذَا، وَرَوَاهُ عَنْهُ عَتِيقُ بْنُ يَعْقُوبَ، وَزَادَ: وَلَا يَقُولُونَ حَلَالٌ وَلَا حَرَامٌ، أَمَا سَمِعْت قَوْلَ اللَّهِ تَعَالَى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس: 59] الْحَلَالُ: مَا أَحَلَّهُ اللَّهُ وَرَسُولُهُ، وَالْحَرَامُ مَا حَرَّمَهُ اللَّهُ وَرَسُولُهُ

[لَفْظُ الْكَرَاهَةِ يُطْلَقُ عَلَى الْمُحَرَّمِ]
قُلْت: وَقَدْ غَلِطَ كَثِيرٌ مِنْ الْمُتَأَخِّرِينَ مِنْ أَتْبَاعِ الْأَئِمَّةِ عَلَى أَئِمَّتِهِمْ بِسَبَبِ ذَلِكَ، حَيْثُ تَوَرَّعَ الْأَئِمَّةُ عَنْ إطْلَاقِ لَفْظِ التَّحْرِيمِ، وَأَطْلَقُوا لَفْظَ الْكَرَاهَةِ، فَنَفَى الْمُتَأَخِّرُونَ التَّحْرِيمَ عَمَّا أَطْلَقَ عَلَيْهِ الْأَئِمَّةُ الْكَرَاهَةَ، ثُمَّ سَهُلَ عَلَيْهِمْ لَفْظُ الْكَرَاهَةِ وَخَفَّتْ مُؤْنَتُهُ عَلَيْهِمْ فَحَمَلَهُ بَعْضُهُمْ عَلَى التَّنْزِيهِ، وَتَجَاوَزَ بِهِ آخَرُونَ إلَى كَرَاهَةِ تَرْكِ الْأَوْلَى، وَهَذَا كَثِيرٌ جِدًّا فِي تَصَرُّفَاتِهِمْ؛ فَحَصَلَ بِسَبَبِهِ غَلَطٌ عَظِيمٌ عَلَى الشَّرِيعَةِ وَعَلَى الْأَئِمَّةِ، وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ فِي الْجَمْعِ بَيْنَ الْأُخْتَيْنِ بِمِلْكِ الْيَمِينِ: أَكْرَهُهُ، وَلَا أَقُولُ هُوَ حَرَامٌ، وَمَذْهَبُهُ تَحْرِيمُهُ، وَإِنَّمَا تَوَرَّعَ عَنْ إطْلَاقِ لَفْظِ التَّحْرِيمِ لِأَجْلِ قَوْلِ عُثْمَانَ.
وَقَالَ أَبُو الْقَاسِمِ الْخِرَقِيِّ فِيمَا نَقَلَهُ عَنْ أَبِي عَبْدِ اللَّهِ: وَيُكْرَهُ أَنْ يُتَوَضَّأَ فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ، وَمَذْهَبُهُ أَنَّهُ لَا يَجُوزُ، وَقَالَ فِي رِوَايَةِ أَبِي دَاوُد: وَيُسْتَحَبُّ أَنْ لَا يَدْخُلَ الْحَمَّامَ إلَّا بِمِئْزَرٍ لَهُ، وَهَذَا اسْتِحْبَابُ وُجُوبٍ، وَقَالَ فِي رِوَايَةِ إِسْحَاقَ بْنِ مَنْصُورٍ: إذَا كَانَ أَكْثَرُ مَالِ الرَّجُلِ حَرَامًا فَلَا يُعْجِبُنِي أَنْ يُؤْكَلَ مَالُهُ، وَهَذَا عَلَى سَبِيلِ التَّحْرِيمِ.
وَقَالَ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ: لَا يُعْجِبُنِي أَكْلُ مَا ذُبِحَ لِلزَّهْرَةِ وَلَا الْكَوَاكِبِ وَلَا الْكَنِيسَةِ، وَكُلُّ شَيْءٍ ذُبِحَ لِغَيْرِ اللَّهِ، قَالَ اللَّهُ عَزَّ وَجَلَّ: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [المائدة: 3] .
فَتَأَمَّلْ كَيْف قَالَ: " لَا يُعْجِبُنِي " فِيمَا نَصَّ اللَّهُ سُبْحَانَهُ عَلَى تَحْرِيمِهِ، وَاحْتَجَّ هُوَ أَيْضًا بِتَحْرِيمِ اللَّهِ لَهُ فِي كِتَابِهِ، وَقَالَ فِي رِوَايَةِ الْأَثْرَمِ: أَكْرَهُ لُحُومَ الْجَلَّالَةِ وَأَلْبَانَهَا، وَقَدْ صَرَّحَ بِالتَّحْرِيمِ فِي رِوَايَةِ حَنْبَلٍ وَغَيْرِهِ، وَقَالَ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ: أَكْرَهُ أَكْلَ لَحْمِ الْحَيَّةِ وَالْعَقْرَبِ؛ لِأَنَّ الْحَيَّةَ لَهَا نَابٌ وَالْعَقْرَبُ لَهَا حُمَةٌ وَلَا يَخْتَلِفُ مَذْهَبُهُ

(1/32)

فِي تَحْرِيمِهِ، وَقَالَ فِي رِوَايَةِ حَرْبٍ: إذَا صَادَ الْكَلْبُ مِنْ غَيْرِ أَنْ يُرْسَلَ فَلَا يُعْجِبُنِي؛ لِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إذَا أَرْسَلْت كَلْبَك وَسَمَّيْت» فَقَدْ أَطْلَقَ لَفْظَهُ " لَا يُعْجِبُنِي " عَلَى مَا هُوَ حَرَامٌ عِنْدَهُ.
وَقَالَ فِي رِوَايَةِ جَعْفَرِ بْنِ مُحَمَّدٍ النَّسَائِيّ: لَا يُعْجِبُنِي الْمُكْحُلَةُ وَالْمِرْوَدُ، يَعْنِي مِنْ الْفِضَّةِ، وَقَدْ صَرَّحَ بِالتَّحْرِيمِ فِي عِدَّةِ مَوَاضِعَ، وَهُوَ مَذْهَبُهُ بِلَا خِلَافٍ؛ وَقَالَ جَعْفَرُ بْنُ مُحَمَّدٍ أَيْضًا: سَمِعْت أَبَا عَبْدِ اللَّهِ سُئِلَ عَنْ رَجُلٍ قَالَ لِامْرَأَتِهِ: كُلُّ امْرَأَةٍ أَتَزَوَّجُهَا أَوْ جَارِيَةٍ أَشْتَرِيهَا لِلْوَطْءِ وَأَنْتِ حَيَّةٌ فَالْجَارِيَةُ حُرَّةٌ وَالْمَرْأَةُ طَالِقٌ، قَالَ: إنْ تَزَوَّجَ لَمْ آمُرْهُ أَنْ يُفَارِقَهَا، وَالْعِتْقُ أَخْشَى أَنْ يَلْزَمُهُ؛ لِأَنَّهُ مُخَالِفٌ لِلطَّلَاقِ، قِيلَ لَهُ: يَهَبُ لَهُ رَجُلٌ جَارِيَةً، قَالَ: هَذَا طَرِيقُ الْحِيلَةِ، وَكَرِهَهُ، مَعَ أَنَّ مَذْهَبَهُ تَحْرِيمُ الْحِيَلِ وَأَنَّهَا لَا تُخَلِّصُ مِنْ الْأَيْمَانِ، وَنَصَّ عَلَى كَرَاهَةِ الْبَطَّةِ مِنْ جُلُودِ الْحُمُرِ، وَقَالَ: تَكُونُ ذَكِيَّةً، وَلَا يَخْتَلِفُ مَذْهَبُهُ فِي التَّحْرِيمِ، وَسُئِلَ عَنْ شَعْرِ الْخِنْزِيرِ، فَقَالَ: لَا يُعْجِبُنِي، وَهَذَا عَلَى التَّحْرِيمِ، وَقَالَ: يُكْرَهُ الْقَدُّ مِنْ جُلُودِ الْحَمِيرِ، ذَكِيًّا وَغَيْرَ ذَكِيٍّ؛ لِأَنَّهُ لَا يَكُونُ ذَكِيًّا، وَأَكْرَهُهُ لِمَنْ يَعْمَلُ وَلِلْمُسْتَعْمِلِ؛ وَسُئِلَ عَنْ رَجُلٍ حَلَفَ لَا يَنْتَفِعُ بِكَذَا، فَبَاعَهُ وَاشْتَرَى بِهِ غَيْرَهُ، فَكَرِهَ ذَلِكَ، وَهَذَا عِنْدَهُ لَا يَجُوزُ؛ وَسُئِلَ عَنْ أَلْبَانِ الْأُتُنِ فَكَرِهَهُ وَهُوَ حَرَامٌ عِنْدَهُ، وَسُئِلَ عَنْ الْخَمْرِ يُتَّخَذُ خَلًّا فَقَالَ: لَا يُعْجِبُنِي، وَهَذَا عَلَى التَّحْرِيمِ عِنْدَهُ؛ وَسُئِلَ عَنْ بَيْعِ الْمَاءِ، فَكَرِهَهُ، وَهَذَا فِي أَجْوِبَتِهِ أَكْثَرُ مِنْ أَنْ يُسْتَقْصَى، وَكَذَلِكَ غَيْرُهُ مِنْ الْأَئِمَّةِ.
وَقَدْ نَصَّ مُحَمَّدُ بْنُ الْحَسَنِ أَنَّ كُلَّ مَكْرُوهٍ فَهُوَ حَرَامٌ، إلَّا أَنَّهُ لَمَّا لَمْ يَجِدْ فِيهِ نَصَّا قَاطِعًا لَمْ يُطْلِقْ عَلَيْهِ لَفْظَ الْحَرَامِ؛ وَرَوَى مُحَمَّدٌ أَيْضًا عَنْ أَبِي حَنِيفَةَ وَأَبِي يُوسُفَ أَنَّهُ إلَى الْحَرَامِ أَقْرَبُ؛ وَقَدْ قَالَ فِي الْجَامِعِ الْكَبِيرِ: يُكْرَهُ الشُّرْبُ فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ لِلرِّجَالِ وَالنِّسَاءِ، وَمُرَادُهُ التَّحْرِيمُ؛ وَكَذَلِكَ قَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ: يُكْرَهُ النَّوْمُ عَلَى فُرُشِ الْحَرِيرِ وَالتَّوَسُّدُ عَلَى وَسَائِدِهِ، وَمُرَادُهُمَا التَّحْرِيمُ.
وَقَالَ أَبُو حَنِيفَةَ وَصَاحِبَاهُ: يُكْرَهُ أَنْ يَلْبَسَ الذُّكُورُ مِنْ الصِّبْيَانِ الذَّهَبَ وَالْحَرِيرَ، وَقَدْ صَرَّحَ الْأَصْحَابُ أَنَّهُ حَرَامٌ، وَقَالُوا: إنَّ التَّحْرِيمَ لِمَا ثَبَتَ فِي حَقِّ الذُّكُورِ، وَتَحْرِيمُ اللُّبْسِ يُحَرِّمُ الْإِلْبَاسَ، كَالْخَمْرِ لَمَّا حَرُمَ شُرْبُهَا حَرُمَ سَقْيُهَا، وَكَذَلِكَ قَالُوا: يُكْرَهُ مِنْدِيلُ الْحَرِيرِ الَّذِي يُتَمَخَّطُ فِيهِ وَيُتَمَسَّحُ مِنْ الْوُضُوءِ، وَمُرَادُهُمْ التَّحْرِيمُ، وَقَالُوا: يُكْرَهُ بَيْعُ الْعَذِرَةِ، وَمُرَادُهُمْ التَّحْرِيمُ؛ وَقَالُوا: يُكْرَهُ الِاحْتِكَارُ فِي أَقْوَاتِ الْآدَمِيِّينَ وَالْبَهَائِمِ إذَا أَضَرَّ بِهِمْ وَضَيَّقَ عَلَيْهِمْ، وَمُرَادُهُمْ التَّحْرِيمُ؛ وَقَالُوا: يُكْرَهُ بَيْعُ السِّلَاحِ فِي أَيَّامِ

(1/33)

الْفِتْنَةِ، وَمُرَادُهُمْ التَّحْرِيمُ.
وَقَالَ أَبُو حَنِيفَةَ: يُكْرَهُ بَيْعُ أَرْضِ مَكَّةَ، وَمُرَادُهُمْ التَّحْرِيمُ عِنْدَهُمْ؛ قَالُوا: وَيُكْرَهُ اللَّعِبُ بِالشِّطْرَنْجِ، وَهُوَ حَرَامٌ عِنْدَهُمْ؛ قَالُوا: وَيُكْرَهُ أَنْ يَجْعَلَ الرَّجُلُ فِي عُنُقِ عَبْدِهِ أَوْ غَيْرِهِ طَوْقَ الْحَدِيدِ الَّذِي يَمْنَعُهُ مِنْ التَّحَرُّكِ، وَهُوَ الْغُلُّ، وَهُوَ حَرَامٌ؛ وَهَذَا كَثِيرٌ فِي كَلَامِهِمْ جِدًّا.
وَأَمَّا أَصْحَابُ مَالِكٍ فَالْمَكْرُوهُ عِنْدَهُمْ مَرْتَبَةٌ بَيْنَ الْحَرَامِ وَالْمُبَاحِ، وَلَا يُطْلِقُونَ عَلَيْهِ اسْمَ الْجَوَازِ، وَيَقُولُونَ: إنَّ أَكْلَ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ مَكْرُوهٌ غَيْرُ مُبَاحٍ؛ وَقَدْ قَالَ مَالِكٌ فِي كَثِيرٍ مِنْ أَجْوِبَتِهِ: أَكْرَهُ كَذَا، وَهُوَ حَرَامٌ؛ فَمِنْهَا أَنَّ مَالِكًا نَصَّ عَلَى كَرَاهَةِ الشِّطْرَنْجِ، وَهَذَا عِنْدَ أَكْثَرِ أَصْحَابِهِ عَلَى التَّحْرِيمِ، وَحَمَلَهُ بَعْضُهُمْ عَلَى الْكَرَاهَةِ الَّتِي هِيَ دُونَ التَّحْرِيمِ.
وَقَالَ الشَّافِعِيُّ فِي اللَّعِبِ بِالشِّطْرَنْجِ: إنَّهُ لَهْوٌ شَبَهُ الْبَاطِلِ، أَكْرَهُهُ وَلَا يَتَبَيَّنُ لِي تَحْرِيمُهُ فَقَدْ نَصَّ عَلَى كَرَاهَتِهِ، وَتَوَقَّفَ فِي تَحْرِيمِهِ؛ فَلَا يَجُوزُ أَنْ يُنْسَبَ إلَيْهِ وَإِلَى مَذْهَبِهِ أَنَّ اللَّعِبَ بِهَا جَائِزٌ وَأَنَّهُ مُبَاحٌ، فَإِنَّهُ لَمْ يَقُلْ هَذَا وَلَا مَا يَدُلُّ عَلَيْهِ؛ وَالْحَقُّ أَنْ يُقَالَ: إنَّهُ كَرِهَهَا، وَتَوَقَّفَ فِي تَحْرِيمِهَا، فَأَيْنَ هَذَا مِنْ أَنْ يُقَالَ: إنَّ مَذْهَبَهُ جَوَازُ اللَّعِبِ بِهَا وَإِبَاحَتُهُ؟ وَمِنْ هَذَا أَيْضًا أَنَّهُ نَصَّ عَلَى كَرَاهَةِ تَزَوُّجِ الرَّجُلِ بِنْتَهُ مِنْ مَاءِ الزِّنَا، وَلَمْ يَقُلْ قَطُّ إنَّهُ مُبَاحٌ وَلَا جَائِزٌ، وَاَلَّذِي يَلِيقُ بِجَلَالَتِهِ وَإِمَامَتِهِ وَمَنْصِبِهِ الَّذِي أَجَّلَهُ اللَّهُ بِهِ مِنْ الدِّينِ أَنَّ هَذِهِ الْكَرَاهَةَ مِنْهُ عَلَى وَجْهِ التَّحْرِيمِ، وَأَطْلَقَ لَفْظَ الْكَرَاهَةِ لِأَنَّ الْحَرَامَ يَكْرَهُهُ اللَّهُ وَرَسُولُهُ؛ وَقَدْ قَالَ تَعَالَى عَقِيبَ ذِكْرِ مَا حَرَّمَهُ مِنْ الْمُحَرَّمَاتِ مِنْ عِنْدِ قَوْلِهِ: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] إلَى قَوْلِهِ: {فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا} [الإسراء: 23] إلَى قَوْلِهِ: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} [الإسراء: 31] إلَى قَوْلِهِ: {وَلا تَقْرَبُوا الزِّنَا} [الإسراء: 32] إلَى قَوْلِهِ: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ} [الإسراء: 33] إلَى قَوْلِهِ: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ} [الإسراء: 34] إلَى قَوْلِهِ: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء: 36] إلَى آخِرِ الْآيَاتِ؛ ثُمَّ قَالَ: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [الإسراء: 38] وَفِي الصَّحِيحِ: «إنَّ اللَّهَ عَزَّ وَجَلَّ كَرِهَ لَكُمْ قِيلَ وَقَالَ، وَكَثْرَةَ السُّؤَالِ، وَإِضَاعَةَ الْمَالِ» .
فَالسَّلَفُ كَانُوا يَسْتَعْمِلُونَ الْكَرَاهَةَ فِي مَعْنَاهَا الَّذِي اُسْتُعْمِلَتْ فِيهِ فِي كَلَامِ اللَّهِ وَرَسُولِهِ، وَلَكِنْ الْمُتَأَخِّرُونَ اصْطَلَحُوا عَلَى تَخْصِيصِ الْكَرَاهَةِ بِمَا لَيْسَ بِمُحَرَّمٍ، وَتَرْكُهُ أَرْجَحُ مِنْ فِعْلِهِ، ثُمَّ حَمَلَ مَنْ حَمَلَ مِنْهُمْ كَلَامَ الْأَئِمَّةِ عَلَى الِاصْطِلَاحِ الْحَادِثِ، فَغَلِطَ فِي ذَلِكَ، وَأَقْبَحُ غَلَطًا مِنْهُ مَنْ حَمَلَ لَفْظَ الْكَرَاهَةِ أَوْ لَفْظَ " لَا يَنْبَغِي " فِي كَلَامِ اللَّهِ وَرَسُولِهِ عَلَى الْمَعْنَى الِاصْطِلَاحِيِّ الْحَادِثِ، وَقَدْ اطَّرَدَ فِي كَلَامِ اللَّهِ وَرَسُولِهِ اسْتِعْمَالُ " لَا يَنْبَغِي " فِي الْمَحْظُورِ شَرْعًا وَقَدَرًا وَفِي الْمُسْتَحِيلِ الْمُمْتَنِعِ كَقَوْلِهِ تَعَالَى: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا} [مريم: 92] وَقَوْلِهِ: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} [يس: 69] وَقَوْلِهِ:

(1/34)

{وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ - وَمَا يَنْبَغِي لَهُمْ} [الشعراء: 210 - 211] «وَقَوْلِهِ عَلَى لِسَانِ نَبِيِّهِ: كَذَّبَنِي ابْنُ آدَمَ وَمَا يَنْبَغِي لَهُ، وَشَتَمَنِي ابْنُ آدَمَ وَمَا يَنْبَغِي لَهُ» وَقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ اللَّهَ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ» وَقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي لِبَاسِ الْحَرِيرِ: «لَا يَنْبَغِي هَذَا لِلْمُتَّقِينَ» وَأَمْثَالِ ذَلِكَ


ما يقوله المفتي فيما اجتهد فيه - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[مَا يَقُولُهُ الْمُفْتِي فِيمَا اجْتَهَدَ فِيهِ]
وَالْمَقْصُودُ أَنَّ اللَّهَ سُبْحَانَهُ حَرَّمَ الْقَوْلَ عَلَيْهِ بِلَا عِلْمٍ فِي أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَأَحْكَامِهِ، وَالْمُفْتِي يُخْبِرُ عَنْ اللَّهِ عَزَّ وَجَلَّ وَعَنْ دِينِهِ، فَإِنْ لَمْ يَكُنْ خَبَرُهُ مُطَابِقًا لِمَا شَرَعَهُ كَانَ قَائِلًا عَلَيْهِ بِلَا عِلْمٍ، وَلَكِنْ إذَا اجْتَهَدَ وَاسْتَفْرَغَ وُسْعَهُ فِي مَعْرِفَةِ الْحَقِّ وَأَخْطَأَ لَمْ يَلْحَقْهُ الْوَعِيدُ، وَعُفِيَ لَهُ عَنْ مَا أَخْطَأَ بِهِ، وَأُثِيبَ عَلَى اجْتِهَادِهِ، وَلَكِنْ لَا يَجُوزُ أَنْ يَقُولَ لِمَا أَدَّاهُ إلَيْهِ اجْتِهَادُهُ وَلَمْ يَظْفَرْ فِيهِ بِنَصٍّ عَنْ اللَّهِ وَرَسُولِهِ: إنَّ اللَّه حَرَّمَ كَذَا، وَأَوْجَبَ كَذَا، وَأَبَاحَ كَذَا، وَإِنَّ هَذَا هُوَ حُكْمُ اللَّهِ؛ قَالَ ابْنُ وَضَّاحٍ: ثنا يُوسُفُ بْنُ عَدِيٍّ، ثنا عَبِيدَةُ بْنُ حُمَيْدٍ عَنْ عَطَاءِ بْنِ السَّائِبِ قَالَ: قَالَ الرَّبِيعُ بْنُ خُثَيْمٍ: إيَّاكُمْ أَنْ يَقُولَ الرَّجُلُ لِشَيْءٍ: إنَّ اللَّهَ حَرَّمَ هَذَا أَوْ نَهَى عَنْهُ، فَيَقُولُ اللَّهُ: كَذَبْت لَمْ أُحَرِّمْهُ وَلَمْ أَنْهَ عَنْهُ، أَوْ يَقُولُ: إنَّ اللَّهَ أَحَلَّ هَذَا أَوْ أَمَرَ بِهِ، فَيَقُولُ اللَّهُ: كَذَبْت لَمْ أُحِلَّهُ وَلَمْ آمُرْ بِهِ؛ قَالَ أَبُو عُمَرَ: وَقَدْ رُوِيَ عَنْ مَالِكٍ أَنَّهُ قَالَ فِي بَعْضِ مَا كَانَ يَنْزِلُ بِهِ فَيُسْأَلُ عَنْهُ فَيَجْتَهِدُ فِيهِ رَأْيُهُ: {إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} [الجاثية: 32]


فصل كلام الأئمة في الفتيا - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ كَلَامِ الْأَئِمَّةِ فِي الْفُتْيَا]
[أَدَوَاتُ الْفُتْيَا]
. فَصْلٌ فِي كَلَامِ الْأَئِمَّةِ فِي أَدَوَاتِ الْفُتْيَا، وَشُرُوطِهَا، وَمَنْ يَنْبَغِي لَهُ أَنْ يُفْتِيَ وَأَيْنَ يَسَعُ قَوْلُ الْمُفْتِي " لَا أَدْرِي "؟ .
[أَدَوَاتُ الْفُتْيَا] .
قَالَ الْإِمَامُ أَحْمَدُ، فِي رِوَايَةِ ابْنِهِ صَالِحٍ عَنْهُ: يَنْبَغِي لِلرَّجُلِ إذَا حَمَلَ نَفْسَهُ عَلَى أَنْ يَكُونَ عَالِمًا بِوُجُوهِ الْقُرْآنِ، عَالِمًا بِالْأَسَانِيدِ الصَّحِيحَةِ، عَالِمًا بِالسُّنَنِ، وَإِنَّمَا جَاءَ خِلَافُ مَنْ خَالَفَ لِقِلَّةِ مَعْرِفَتِهِمْ بِمَا جَاءَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقِلَّةِ مَعْرِفَتِهِمْ بِصَحِيحِهَا مِنْ سَقِيمِهَا.
وَقَالَ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ: إذَا كَانَ عِنْدَ الرَّجُلِ الْكُتُبُ الْمُصَنَّفَةُ فِيهَا قَوْلُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَاخْتِلَافُ الصَّحَابَةِ وَالتَّابِعِينَ فَلَا يَجُوزُ أَنْ يَعْمَلَ بِمَا شَاءَ وَيَتَخَيَّرَ فَيَقْضِيَ بِهِ وَيَعْمَلَ بِهِ حَتَّى يَسْأَلَ أَهْلَ الْعِلْمِ مَا يُؤْخَذُ بِهِ فَيَكُونُ يَعْمَلُ عَلَى أَمْرٍ صَحِيحٍ.
وَقَالَ فِي رِوَايَةِ أَبِي الْحَارِثِ: لَا يَجُوزُ الْإِفْتَاءُ إلَّا لِرَجُلٍ عَالِمٍ بِالْكِتَابِ وَالسُّنَّةِ

(1/35)

وَقَالَ فِي رِوَايَةِ حَنْبَلٍ: يَنْبَغِي لِمَنْ أَفْتَى أَنْ يَكُونَ عَالِمًا بِقَوْلِ مَنْ تَقَدَّمَ، وَإِلَّا فَلَا يُفْتِي.
وَقَالَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُنَادِي: سَمِعْت رَجُلًا يَسْأَلُ أَحْمَدَ: إذَا حَفِظَ الرَّجُلُ مِائَةَ أَلْفِ حَدِيثٍ يَكُونُ فَقِيهًا؟ قَالَ: لَا، قَالَ: فَمِائَتَيْ أَلْفٍ؟ قَالَ: لَا، قَالَ: فَثَلَاثَ مِائَةِ أَلْفٍ؟ قَالَ: لَا، قَالَ: فَأَرْبَعَ مِائَةِ أَلْفٍ، قَالَ بِيَدِهِ هَكَذَا، وَحَرَّكَ يَدَهُ.
قَالَ أَبُو الْحُسَيْنِ: وَسَأَلْت جَدِّي مُحَمَّدَ بْنَ عُبَيْدِ اللَّهِ، قُلْت: فَكَمْ كَانَ يَحْفَظُ أَحْمَدُ بْنُ حَنْبَلٍ؟ قَالَ: أَخَذَ عَنْ سِتِّمِائَةِ أَلْفٍ.
قَالَ أَبُو حَفْصٍ: قَالَ لِي أَبُو إِسْحَاقَ: لَمَّا جَلَسْت فِي جَامِعِ الْمَنْصُورِ لِلْفُتْيَا ذَكَرْت هَذِهِ الْمَسْأَلَةَ فَقَالَ لِي رَجُلٌ: فَأَنْتَ هُوَ ذَا لَا تَحْفَظُ هَذَا الْقَدْرَ حَتَّى تُفْتِي النَّاسَ، فَقُلْت لَهُ: عَافَاك اللَّهُ إنْ كُنْت لَا أَحْفَظُ هَذَا الْمِقْدَارَ فَإِنِّي هُوَ ذَا أُفْتِي النَّاسَ بِقَوْلِ مَنْ كَانَ يَحْفَظُ هَذَا الْمِقْدَارَ وَأَكْثَرَ مِنْهُ.
قَالَ الْقَاضِي أَبُو يَعْلَى: وَظَاهِرُ هَذَا الْكَلَامِ أَنَّهُ لَا يَكُونُ مِنْ أَهْلِ الِاجْتِهَادِ إذَا لَمْ يَحْفَظْ مِنْ الْحَدِيثِ هَذَا الْقَدْرَ الْكَثِيرَ الَّذِي ذَكَرَهُ، وَهَذَا مَحْمُولٌ عَلَى الِاحْتِيَاطِ وَالتَّغْلِيظِ فِي الْفَتْوَى، ثُمَّ ذَكَرَ حِكَايَةَ أَبِي إِسْحَاقَ لَمَّا جَلَسَ فِي جَامِعِ الْمَنْصُورِ، قَالَ: وَلَيْسَ هَذَا الْكَلَامُ مِنْ أَبِي إِسْحَاقَ مِمَّا يَقْتَضِي أَنَّهُ كَانَ يُقَلِّدُ أَحْمَدَ فِيمَا يُفْتِي بِهِ، لِأَنَّهُ قَدْ نَصَّ فِي بَعْضِ تَعَالِيقِهِ عَلَى كِتَابِ الْعِلَلِ عَلَى الدَّلَالَةِ عَلَى مَنْعِ الْفَتْوَى بِغَيْرِ عِلْمٍ؛ لِقَوْلِهِ تَعَالَى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء: 36] .
قُلْت: هَذِهِ الْمَسْأَلَةُ فِيهَا ثَلَاثَةُ أَقْوَالِ لِأَصْحَابِ أَحْمَدَ:

[الْفَتْوَى بِالتَّقْلِيدِ]
. [هَلْ تَجُوزُ الْفَتْوَى بِالتَّقْلِيدِ] ؟ .
أَحَدُهَا: أَنَّهُ لَا يَجُوزُ الْفَتْوَى بِالتَّقْلِيدِ؛ لِأَنَّهُ لَيْسَ بِعِلْمٍ، وَالْفَتْوَى بِغَيْرِ عِلْمٍ حَرَامٌ، وَلَا خِلَافَ بَيْنَ النَّاسِ أَنَّ التَّقْلِيدَ لَيْسَ بِعِلْمٍ، وَأَنَّ الْمُقَلِّدَ لَا يُطْلَقُ عَلَيْهِ اسْمُ عَالِمٍ، وَهَذَا قَوْلُ أَكْثَرِ الْأَصْحَابِ وَقَوْلُ جُمْهُورِ الشَّافِعِيَّةِ.
وَالثَّانِي: أَنَّ ذَلِكَ يَجُوزُ فِيمَا يَتَعَلَّقُ بِنَفْسِهِ، فَيَجُوزُ لَهُ أَنْ يُقَلِّدَ غَيْرَهُ مِنْ الْعُلَمَاءِ إذَا كَانَتْ الْفَتْوَى لِنَفْسِهِ، وَلَا يَجُوزُ أَنْ يُقَلِّدَ الْعَالِمُ فِيمَا يُفْتِي بِهِ غَيْرَهُ، وَهَذَا قَوْلُ ابْنِ بَطَّةَ وَغَيْرِهِ مِنْ أَصْحَابِنَا؛ قَالَ الْقَاضِي: ذَكَرَ ابْنُ بَطَّةَ فِي مُكَاتَبَاتِهِ إلَى الْبَرْمَكِيِّ: لَا يَجُوزُ لَهُ أَنْ يُفْتِيَ بِمَا سَمِعَ مَنْ يُفْتِي، وَإِنَّمَا يَجُوزُ أَنْ يُقَلِّدَ لِنَفْسِهِ، فَأَمَّا أَنْ يَتَقَلَّدَ لِغَيْرِهِ وَيُفْتِيَ بِهِ فَلَا.
وَالْقَوْلُ الثَّالِثُ: أَنَّهُ يَجُوزُ ذَلِكَ عِنْدَ الْحَاجَةِ وَعَدَمِ الْعَالِمِ الْمُجْتَهِدِ، وَهُوَ أَصَحُّ

(1/36)

الْأَقْوَالِ، وَعَلَيْهِ الْعَمَلُ، قَالَ الْقَاضِي: ذَكَرَ أَبُو حَفْصٍ فِي تَعَالِيقِهِ قَالَ: سَمِعْت أَبَا عَلِيٍّ الْحَسَنَ بْنَ عَبْدِ اللَّهِ النَّجَّادَ يَقُولُ: سَمِعْت أَبَا الْحُسَيْنِ بْنَ بَشْرَانَ يَقُولُ: مَا أَعِيبُ عَلَى رَجُلٍ يَحْفَظُ عَنْ أَحْمَدَ خَمْسَ مَسَائِلَ اسْتَنَدَ إلَى بَعْضِ سَوَارِي الْمَسْجِدِ يُفْتِي بِهَا.

[شُرُوطُ الْإِفْتَاءِ]
[شَرْطُ الْإِفْتَاءِ عِنْدَ الشَّافِعِيِّ]
وَقَالَ الشَّافِعِيُّ فِيمَا رَوَاهُ عَنْهُ الْخَطِيبُ فِي كِتَابِ الْفَقِيهِ وَالْمُتَفَقِّهِ لَهُ: لَا يَحِلُّ لِأَحَدٍ أَنْ يُفْتِيَ فِي دِينِ اللَّهِ إلَّا رَجُلًا عَارِفًا بِكِتَابِ اللَّهِ بِنَاسِخِهِ وَمَنْسُوخِهِ، وَمُحْكَمِهِ وَمُتَشَابِهِهِ، وَتَأْوِيلِهِ وَتَنْزِيلِهِ، وَمَكِّيِّهِ وَمَدَنِيِّهِ، وَمَا أُرِيدَ بِهِ، وَيَكُونُ بَعْدَ ذَلِكَ بَصِيرًا بِحَدِيثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَبِالنَّاسِخِ وَالْمَنْسُوخِ، وَيَعْرِفُ مِنْ الْحَدِيثِ مِثْلَ مَا عَرَفَ مِنْ الْقُرْآنِ، وَيَكُونُ بَصِيرًا بِاللُّغَةِ، بَصِيرًا بِالشِّعْرِ وَمَا يَحْتَاجُ إلَيْهِ لِلسُّنَّةِ وَالْقُرْآنِ، وَيَسْتَعْمِلُ هَذَا مَعَ الْإِنْصَافِ، وَيَكُونُ بَعْدَ هَذَا مُشْرِفًا عَلَى اخْتِلَافِ أَهْلِ الْأَمْصَارِ، وَتَكُونُ لَهُ قَرِيحَةٌ بَعْدَ هَذَا، فَإِذَا كَانَ هَكَذَا فَلَهُ أَنْ يَتَكَلَّمَ وَيُفْتِيَ فِي الْحَلَالِ وَالْحَرَامِ، وَإِذَا لَمْ يَكُنْ هَكَذَا فَلَيْسَ لَهُ أَنْ يُفْتِيَ.
وَقَالَ صَالِحُ بْنُ أَحْمَدَ: قُلْت لِأَبِي: مَا تَقُولُ فِي الرَّجُلِ يَسْأَلُ عَنْ الشَّيْءِ فَيُجِيبُ بِمَا فِي الْحَدِيثِ وَلَيْسَ بِعَالِمٍ فِي الْفِقْهِ؟ فَقَالَ: يَنْبَغِي لِلرَّجُلِ إذَا حَمَلَ نَفْسَهُ عَلَى الْفُتْيَا أَنْ يَكُونَ عَالِمًا بِالسُّنَنِ، عَالِمًا بِوُجُوهِ الْقُرْآنِ، عَالِمًا بِالْأَسَانِيدِ الصَّحِيحَةِ، وَذَكَرَ الْكَلَامَ الْمُتَقَدِّمَ.
وَقَالَ عَلِيُّ بْنُ شَقِيقٍ: قِيلَ لِابْنِ الْمُبَارَكِ: مَتَى يُفْتِي الرَّجُلُ؟ قَالَ: إذَا كَانَ عَالِمًا بِالْأَثَرِ، بَصِيرًا بِالرَّأْيِ.
وَقِيلَ لِيَحْيَى بْنِ أَكْثَمَ: مَتَى يَجِبُ لِلرَّجُلِ أَنْ يُفْتِيَ؟ فَقَالَ: إذَا كَانَ بَصِيرًا بِالرَّأْيِ بَصِيرًا بِالْأَثَرِ.
قُلْت: يُرِيدَانِ بِالرَّأْيِ الْقِيَاسَ الصَّحِيحَ وَالْمَعَانِيَ وَالْعِلَلَ الصَّحِيحَةَ الَّتِي عَلَّقَ الشَّارِعُ بِهَا الْأَحْكَامَ وَجَعَلَهَا مُؤَثِّرَةً فِيهَا طَرْدًا وَعَكْسًا

[فَصْلٌ الْإِفْتَاءِ فِي دِينِ اللَّهِ بِالرَّأْيِ]
. فَصْلٌ فِي تَحْرِيمِ الْإِفْتَاءِ فِي دِينِ اللَّهِ بِالرَّأْيِ الْمُتَضَمِّنِ لِمُخَالَفَةِ النُّصُوصِ وَالرَّأْيِ الَّذِي لَمْ تَشْهَدْ لَهُ النُّصُوصُ بِالْقَبُولِ.
قَالَ اللَّهُ: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص: 50] فَقَسَّمَ الْأَمْرَ إلَى

(1/37)

أَمْرَيْنِ لَا ثَالِثَ لَهُمَا، إمَّا الِاسْتِجَابَةُ لِلَّهِ وَالرَّسُولِ وَمَا جَاءَ بِهِ، وَإِمَّا اتِّبَاعُ الْهَوَى، فَكُلُّ مَا لَمْ يَأْتِ بِهِ الرَّسُولُ فَهُوَ مِنْ الْهَوَى.
وَقَالَ تَعَالَى: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} [ص: 26] فَقَسَّمَ سُبْحَانَهُ طَرِيقَ الْحُكْمِ بَيْنَ النَّاسِ إلَى الْحَقِّ وَهُوَ الْوَحْيُ الَّذِي أَنْزَلَهُ اللَّهُ عَلَى رَسُولِهِ، وَإِلَى الْهَوَى وَهُوَ مَا خَالَفَهُ.
وَقَالَ تَعَالَى لِنَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} [الجاثية: 18] {إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} [الجاثية: 19] فَقَسَّمَ الْأَمْرَ بَيْنَ الشَّرِيعَةِ الَّتِي جَعَلَهُ هُوَ سُبْحَانَهُ عَلَيْهَا وَأَوْحَى إلَيْهِ الْعَمَلَ بِهَا وَأَمَرَ الْأُمَّةَ بِهَا وَبَيَّنَ اتِّبَاعَ أَهْوَاءِ الَّذِينَ لَا يَعْلَمُونَ؛ فَأَمَرَ بِالْأَوَّلِ، وَنَهَى عَنْ الثَّانِي.
وَقَالَ تَعَالَى {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلا مَا تَذَكَّرُونَ} [الأعراف: 3] فَأَمَرَ بِاتِّبَاعِ الْمُنَزَّلِ مِنْهُ خَاصَّةً: وَاعْلَمْ أَنَّ مَنْ اتَّبَعَ غَيْرَهُ فَقَدْ اتَّبَعَ مِنْ دُونِهِ أَوْلِيَاءَ.
وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} [النساء: 59] فَأَمَرَ تَعَالَى بِطَاعَتِهِ وَطَاعَةِ رَسُولِهِ، وَأَعَادَ الْفِعْلَ إعْلَامًا بِأَنَّ طَاعَةَ الرَّسُولِ تَجِبُ اسْتِقْلَالًا مِنْ غَيْرِ عَرْضِ مَا أَمَرَ بِهِ عَلَى الْكِتَابِ، بَلْ إذَا أَمَرَ وَجَبَتْ طَاعَتُهُ مُطْلَقًا، سَوَاءٌ كَانَ مَا أَمَرَ بِهِ فِي الْكِتَابِ أَوْ لَمْ يَكُنْ فِيهِ، فَإِنَّهُ أُوتِيَ الْكِتَابَ وَمِثْلَهُ مَعَهُ، وَلَمْ يَأْمُرْ بِطَاعَةِ أُولِي الْأَمْرِ اسْتِقْلَالًا، بَلْ حَذَفَ الْفِعْلَ وَجَعَلَ طَاعَتَهُمْ فِي ضِمْنِ طَاعَةِ الرَّسُولِ؛ إيذَانًا بِأَنَّهُمْ إنَّمَا يُطَاعُونَ تَبَعًا لِطَاعَةِ الرَّسُولِ، فَمَنْ أَمَرَ مِنْهُمْ بِطَاعَةِ الرَّسُولِ وَجَبَتْ طَاعَتُهُ، وَمَنْ أَمَرَ بِخِلَافِ مَا جَاءَ بِهِ الرَّسُولُ فَلَا سَمْعَ لَهُ وَلَا طَاعَةَ كَمَا صَحَّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «لَا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ» وَقَالَ: «إنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ» وَقَالَ فِي وُلَاةِ الْأُمُورِ: «مَنْ أَمَرَكُمْ مِنْهُمْ بِمَعْصِيَةِ اللَّهِ فَلَا سَمْعَ لَهُ وَلَا طَاعَةَ» .
وَقَدْ «أَخْبَرَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الَّذِينَ أَرَادُوا دُخُولَ النَّارِ لَمَّا أَمَرَهُمْ أَمِيرُهُمْ بِدُخُولِهَا: إنَّهُمْ لَوْ دَخَلُوا لَمَا خَرَجُوا مِنْهَا» مَعَ أَنَّهُمْ إنَّمَا كَانُوا يَدْخُلُونَهَا طَاعَةً لِأَمِيرِهِمْ، وَظَنًّا أَنَّ ذَلِكَ وَاجِبٌ عَلَيْهِمْ، وَلَكِنْ لَمَّا قَصَّرُوا فِي الِاجْتِهَادِ وَبَادَرُوا إلَى طَاعَةِ مَنْ أَمَرَ بِمَعْصِيَةِ اللَّهِ وَحَمَلُوا عُمُومَ الْأَمْرِ بِالطَّاعَةِ بِمَا لَمْ يُرِدْهُ الْآمِرُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَمَا قَدْ عُلِمَ مِنْ

(1/38)

دِينِهِ إرَادَةُ خِلَافِهِ، فَقَصَّرُوا فِي الِاجْتِهَادِ وَأَقْدَمُوا عَلَى تَعْذِيبِ أَنْفُسِهِمْ وَإِهْلَاكِهَا مِنْ غَيْرِ تَثَبُّتٍ وَتَبَيُّنٍ هَلْ ذَلِكَ طَاعَةٌ لِلَّهِ وَرَسُولِهِ أَمْ لَا، فَمَا الظَّنُّ بِمَنْ أَطَاعَ غَيْرَهُ فِي صَرِيحِ مُخَالَفَةِ مَا بَعَثَ اللَّهُ بِهِ وَرَسُولُهُ؟ ثُمَّ أَمَرَ تَعَالَى بِرَدِّ مَا تَنَازَعَ فِيهِ الْمُؤْمِنُونَ إلَى اللَّهِ وَرَسُولِهِ إنْ كَانُوا مُؤْمِنِينَ، وَأَخْبَرَهُمْ أَنَّ ذَلِكَ خَيْرٌ لَهُمْ فِي الْعَاجِلِ وَأَحْسَنُ تَأْوِيلًا فِي الْعَاقِبَةِ.
[لَمْ يَخْتَلِفْ الصَّحَابَةُ فِي مَسَائِلِ الصِّفَاتِ] ؟ .
وَقَدْ تَضَمَّنَ هَذَا أُمُورًا: مِنْهَا أَنَّ أَهْلَ الْإِيمَانِ قَدْ يَتَنَازَعُونَ فِي بَعْضِ الْأَحْكَامِ وَلَا يَخْرُجُونَ بِذَلِكَ عَنْ الْإِيمَانِ، وَقَدْ تَنَازَعَ الصَّحَابَةُ فِي كَثِيرٍ مِنْ مَسَائِلِ الْأَحْكَامِ، وَهُمْ سَادَاتُ الْمُؤْمِنِينَ وَأَكْمَلُ الْأُمَّةِ إيمَانًا، وَلَكِنْ بِحَمْدِ اللَّه لَمْ يَتَنَازَعُوا فِي مَسْأَلَةٍ وَاحِدَةٍ مِنْ مَسَائِلِ الْأَسْمَاءِ وَالصِّفَاتِ وَالْأَفْعَالِ، بَلْ كُلُّهُمْ عَلَى إثْبَاتِ مَا نَطَقَ بِهِ الْكِتَابُ وَالسُّنَّةُ كَلِمَةً وَاحِدَةً، مِنْ أَوَّلِهِمْ إلَى آخِرِهِمْ، لَمْ يَسُومُوهَا تَأْوِيلًا، وَلَمْ يُحَرِّفُوهَا عَنْ مَوَاضِعِهَا تَبْدِيلًا، وَلَمْ يُبْدُوا لِشَيْءٍ مِنْهَا إبْطَالًا، وَلَا ضَرَبُوا لَهَا أَمْثَالًا، وَلَمْ يَدْفَعُوا فِي صُدُورِهَا وَأَعْجَازِهَا، وَلَمْ يَقُلْ أَحَدٌ مِنْهُمْ يَجِبُ صَرْفُهَا عَنْ حَقَائِقهَا وَحَمْلِهَا عَلَى مَجَازِهَا، بَلْ تَلْقَوْهَا بِالْقَبُولِ وَالتَّسْلِيمِ، وَقَابَلُوهَا بِالْإِيمَانِ وَالتَّعْظِيمِ، وَجَعَلُوا الْأَمْرَ فِيهَا كُلِّهَا أَمْرًا وَاحِدًا، وَأَجْرَوْهَا عَلَى سَنَنٍ وَاحِدٍ، وَلَمْ يَفْعَلُوا كَمَا فَعَلَ أَهْلُ الْأَهْوَاءِ وَالْبِدَعِ حَيْثُ جَعَلُوهَا عِضِينَ، وَأَقَرُّوا بِبَعْضِهَا وَأَنْكَرُوا بَعْضَهَا مِنْ غَيْرِ فُرْقَانٍ مُبِينٍ، مَعَ أَنَّ اللَّازِمَ لَهُمْ فِيمَا أَنْكَرُوهُ كَاللَّازِمِ فِيمَا أَقَرُّوا بِهِ وَأَثْبَتُوهُ.
وَالْمَقْصُودُ أَنَّ أَهْلَ الْإِيمَانِ لَا يُخْرِجُهُمْ تَنَازُعُهُمْ فِي بَعْضِ مَسَائِلِ الْأَحْكَامِ عَنْ حَقِيقَةِ الْإِيمَانِ إذَا رَدُّوا مَا تَنَازَعُوا فِيهِ إلَى اللَّهِ وَرَسُولِهِ كَمَا شَرَطَهُ اللَّهُ عَلَيْهِمْ بِقَوْلِهِ: {فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [النساء: 59] وَلَا رَيْبَ أَنَّ الْحُكْمَ الْمُعَلَّقَ عَلَى شَرْطٍ يَنْتَفِي عِنْدَ انْتِفَائِهِ.


الأمر بالرد دليل على أن الكتاب والسنة يشتملان على حكم كل شيء - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[الْأَمْرُ بِالرَّدِّ دَلِيلٌ عَلَى أَنَّ الْكِتَابَ وَالسُّنَّةَ يَشْتَمِلَانِ عَلَى حُكْمِ كُلِّ شَيْءٍ]
وَمِنْهَا: أَنَّ قَوْلَهُ: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ} [النساء: 59] نَكِرَةٌ فِي سِيَاقِ الشَّرْطِ تَعُمُّ كُلَّ مَا تَنَازَعَ فِيهِ الْمُؤْمِنُونَ مِنْ مَسَائِلِ الدِّينِ دِقِّهِ وَجِلِّهِ، جَلِيِّهِ وَخَفِيِّهِ، وَلَوْ لَمْ يَكُنْ فِي كِتَابِ اللَّهِ وَرَسُولِهِ بَيَانُ حُكْمِ مَا تَنَازَعُوا فِيهِ وَلَمْ يَكُنْ كَافِيًا لَمْ يَأْمُرْ بِالرَّدِّ إلَيْهِ؛ إذْ مِنْ الْمُمْتَنِعِ أَنْ يَأْمُرَ تَعَالَى بِالرَّدِّ عِنْدَ النِّزَاعِ إلَى مَنْ لَا يُوجَدُ عِنْدَهُ فَضْلُ النِّزَاعِ.
وَمِنْهَا: أَنَّ النَّاسَ أَجْمَعُوا أَنَّ الرَّدَّ إلَى اللَّهِ سُبْحَانَهُ هُوَ الرَّدُّ إلَى كِتَابِهِ، وَالرَّدَّ إلَى الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هُوَ الرَّدُّ إلَيْهِ نَفْسِهِ فِي حَيَاتِهِ وَإِلَى سُنَّتِهِ بَعْدَ وَفَاتِهِ

(1/39)

[الرَّدُّ إلَى اللَّهِ وَالرَّسُولِ مِنْ مُوجِبَاتِ الْإِيمَانِ]
وَمِنْهَا: أَنَّهُ جَعَلَ هَذَا الرَّدَّ مِنْ مُوجِبَاتِ الْإِيمَانِ وَلَوَازِمِهِ، فَإِذَا انْتَفَى هَذَا الرَّدُّ انْتَفَى الْإِيمَانُ؛ ضَرُورَةُ انْتِفَاءِ الْمَلْزُومِ لِانْتِفَاءِ لَازِمِهِ، وَلَا سِيَّمَا التَّلَازُمُ بَيْنَ هَذَيْنِ الْأَمْرَيْنِ فَإِنَّهُ مِنْ الطَّرَفَيْنِ، وَكُلٌّ مِنْهُمَا يَنْتَفِي بِانْتِفَاءِ الْآخَرِ، ثُمَّ أَخْبَرَهُمْ أَنَّ هَذَا الرَّدَّ خَيْرٌ لَهُمْ، وَأَنَّ عَاقِبَتَهُ أَحْسَنُ عَاقِبَةً، ثُمَّ أَخْبَرَ سُبْحَانَهُ أَنَّ مَنْ تَحَاكَمَ أَوْ حَاكَمَ إلَى غَيْرِ مَا جَاءَ بِهِ الرَّسُولُ فَقَدْ حَكَّمَ الطَّاغُوتَ وَتَحَاكَمَ إلَيْهِ، وَالطَّاغُوتُ: كُلُّ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ أَوْ مَتْبُوعٍ أَوْ مُطَاعٍ؛ فَطَاغُوتُ كُلِّ قَوْمٍ مِنْ يَتَحَاكَمُونَ إلَيْهِ غَيْرَ اللَّهِ وَرَسُولِهِ، أَوْ يَعْبُدُونَهُ مِنْ دُونِ اللَّهِ، أَوْ يَتْبَعُونَهُ عَلَى غَيْرِ بَصِيرَةٍ مِنْ اللَّهِ، أَوْ يُطِيعُونَهُ فِيمَا لَا يَعْلَمُونَ أَنَّهُ طَاعَةٌ لِلَّهِ؛ فَهَذِهِ طَوَاغِيتُ الْعَالَمِ إذَا تَأَمَّلْتَهَا وَتَأَمَّلْتَ أَحْوَالَ النَّاسِ مَعَهَا رَأَيْت أَكْثَرَهُمْ [عَدَلُوا] مِنْ عِبَادَةِ اللَّهِ إلَى عِبَادَةِ الطَّاغُوتِ، وَعَنْ التَّحَاكُمِ إلَى اللَّهِ وَإِلَى الرَّسُولِ إلَى التَّحَاكُمِ إلَى الطَّاغُوتِ، وَعَنْ طَاعَتِهِ وَمُتَابَعَةِ رَسُولِهِ إلَى طَاعَةِ الطَّاغُوتِ وَمُتَابَعَتِهِ، وَهَؤُلَاءِ لَمْ يَسْلُكُوا طَرِيقَ النَّاجِينَ الْفَائِزِينَ مِنْ هَذِهِ الْأُمَّةِ - وَهُمْ الصَّحَابَةُ وَمَنْ تَبِعَهُمْ - وَلَا قَصَدُوا قَصْدَهُمْ، بَلْ خَالَفُوهُمْ فِي الطَّرِيقِ وَالْقَصْدِ مَعًا، ثُمَّ أَخْبَرَ تَعَالَى عَنْ هَؤُلَاءِ بِأَنَّهُمْ إذَا قِيلَ لَهُمْ تَعَالَوْا إلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ أَعْرَضُوا عَنْ ذَلِكَ، وَلَمْ يَسْتَجِيبُوا لِلدَّاعِي، وَرَضُوا بِحُكْمِ غَيْرِهِ، ثُمَّ تَوَعَّدَهُمْ بِأَنَّهُمْ إذَا أَصَابَتْهُمْ مُصِيبَةٌ فِي عُقُولِهِمْ وَأَدْيَانِهِمْ وَبَصَائِرهمْ وَأَبْدَانِهِمْ وَأَمْوَالِهِمْ بِسَبَبِ إعْرَاضِهِمْ عَمَّا جَاءَ بِهِ الرَّسُولُ وَتَحْكِيمِ غَيْرِهِ وَالتَّحَاكُمِ إلَيْهِ كَمَا قَالَ تَعَالَى: {فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ} [المائدة: 49] اعْتَذَرُوا بِأَنَّهُمْ إنَّمَا قَصَدُوا الْإِحْسَانَ وَالتَّوْفِيقَ، أَيْ بِفِعْلِ مَا يُرْضِي الْفَرِيقَيْنِ وَيُوَفِّقُ بَيْنَهُمَا كَمَا يَفْعَلُهُ مَنْ يَرُومُ التَّوْفِيقَ بَيْنَ مَا جَاءَ بِهِ الرَّسُولُ وَبَيْنَ مَا خَالَفَهُ، وَيَزْعُمُ أَنَّهُ بِذَلِكَ مُحْسِنٌ قَاصِدٌ الْإِصْلَاحَ وَالتَّوْفِيقَ، وَالْإِيمَانُ إنَّمَا يَقْتَضِي إلْقَاءَ الْحَرْبِ بَيْنَ مَا جَاءَ بِهِ الرَّسُولُ وَبَيْنَ كُلِّ مَا خَالَفَهُ مِنْ طَرِيقَةٍ وَحَقِيقَةٍ وَعَقِيدَةٍ وَسِيَاسَةٍ وَرَأْيٍ؛ فَرَخَّصَ الْإِيمَانُ فِي هَذَا الْحَرْبِ لَا فِي التَّوْفِيقِ، وَبِاَللَّهِ التَّوْفِيقُ.
ثُمَّ أَقْسَمَ سُبْحَانَهُ بِنَفْسِهِ عَلَى نَفْيِ الْإِيمَانِ عَنْ الْعِبَادِ حَتَّى يُحَكِّمُوا رَسُولَهُ فِي كُلِّ مَا شَجَرَ بَيْنَهُمْ مِنْ الدَّقِيقِ وَالْجَلِيلِ، وَلَمْ يَكْتَفِ فِي إيمَانِهِمْ بِهَذَا التَّحْكِيمِ بِمُجَرَّدِهِ حَتَّى يَنْتَفِيَ عَنْ صُدُورِهِمْ الْحَرَجُ وَالضِّيقُ عَنْ قَضَائِهِ وَحُكْمِهِ، وَلَمْ يَكْتَفِ مِنْهُمْ أَيْضًا بِذَلِكَ حَتَّى يُسَلِّمُوا تَسْلِيمًا، وَيَنْقَادُوا انْقِيَادًا.
وَقَالَ تَعَالَى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب: 36] فَأَخْبَرَ سُبْحَانَهُ أَنَّهُ لَيْسَ لِمُؤْمِنٍ أَنْ يَخْتَارَ بَعْدَ قَضَائِهِ وَقَضَاءِ رَسُولِهِ، وَمَنْ تَخَيَّرَ بَعْدَ ذَلِكَ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا.

(1/40)

مَعْنَى التَّقَدُّمِ بَيْنَ يَدَيْ اللَّهِ وَرَسُولِهِ]
وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [الحجرات: 1] أَيْ لَا تَقُولُوا حَتَّى يَقُولَ، وَلَا تَأْمُرُوا حَتَّى يَأْمُرَ، وَلَا تُفْتُوا حَتَّى يُفْتِيَ، وَلَا تَقْطَعُوا أَمْرًا حَتَّى يَكُونَ هُوَ الَّذِي يَحْكُمُ فِيهِ وَيَمْضِيهِ، رَوَى عَلِيُّ بْنُ أَبِي طَلْحَةَ عَنْ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا -: لَا تَقُولُوا خِلَافَ الْكِتَابِ وَالسُّنَّةِ، وَرَوَى الْعَوْفِيُّ عَنْهُ قَالَ: نُهُوا أَنْ يَتَكَلَّمُوا بَيْنَ يَدَيْ كَلَامِهِ.
وَالْقَوْلُ الْجَامِعُ فِي مَعْنَى الْآيَةِ لَا تَعْجَلُوا بِقَوْلٍ وَلَا فِعْلٍ قَبْلَ أَنْ يَقُولَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ يَفْعَلَ وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} [الحجرات: 2] فَإِذَا كَانَ رَفْعُ أَصْوَاتِهِمْ فَوْقَ صَوْتِهِ سَبَبًا لِحُبُوطِ أَعْمَالِهِمْ فَكَيْف تَقْدِيمُ آرَائِهِمْ وَعُقُولِهِمْ وَأَذْوَاقِهِمْ وَسِيَاسَاتِهِمْ وَمَعَارِفِهِمْ عَلَى مَا جَاءَ بِهِ وَرَفْعُهَا عَلَيْهِ؟ أَلَيْسَ هَذَا أَوْلَى أَنْ يَكُونَ مُحْبِطًا لِأَعْمَالِهِمْ.
[يُنْزَعُ الْعِلْمُ بِمَوْتِ الْعُلَمَاءِ]
وَقَالَ تَعَالَى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ} [النور: 62] فَإِذَا جُعِلَ مِنْ لَوَازِمِ الْإِيمَانِ أَنَّهُمْ لَا يَذْهَبُونَ مَذْهَبًا إذَا كَانُوا مَعَهُ إلَّا بِاسْتِئْذَانِهِ فَأَوْلَى أَنْ يَكُونَ مِنْ لَوَازِمِهِ أَنْ لَا يَذْهَبُوا إلَى قَوْلٍ وَلَا مَذْهَبٍ عِلْمِيٍّ إلَّا بَعْدَ اسْتِئْذَانِهِ، وَإِذْنُهُ يُعْرَفُ بِدَلَالَةِ مَا جَاءَ بِهِ عَلَى أَنَّهُ أَذِنَ فِيهِ.
وَفِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ أَبِي الْأَسْوَدِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: حَجَّ عَلَيْنَا عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ فَسَمِعْتُهُ يَقُولُ: سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إنَّ اللَّهَ لَا يَنْزِعُ الْعِلْمَ بَعْدَ إذْ أَعْطَاكُمُوهُ انْتِزَاعًا، وَلَكِنْ يَنْزِعُهُ مَعَ قَبْضِ الْعُلَمَاءِ بِعِلْمِهِمْ، فَيَبْقَى نَاسٌ جُهَّالٌ يُسْتَفْتَوْنَ فَيُفْتُونَ بِرَأْيِهِمْ، فَيُضَلُّونَ وَيَضِلُّونَ» .
وَقَالَ وَكِيعٌ: حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يَنْزِعُ اللَّهَ الْعِلْمَ مِنْ صُدُورِ الرِّجَالِ، وَلَكِنْ يَنْزِعُ الْعِلْمَ بِمَوْتِ الْعُلَمَاءِ، فَإِذَا لَمْ يَبْقَ عَالِمًا اتَّخَذَ النَّاسُ رُؤَسَاءَ جُهَّالًا فَقَالُوا بِالرَّأْيِ، فَضَلُّوا وَأَضَلُّوا» وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: قَالَتْ عَائِشَةُ: يَا ابْنَ أُخْتِي بَلَغَنِي أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرٍو مَارٌّ بِنَا إلَى الْحَجِّ، فَالْقَهُ فَاسْأَلْهُ فَإِنَّهُ قَدْ حَمَلَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عِلْمًا كَثِيرًا، قَالَ: فَلَقِيتُهُ فَسَأَلْتُهُ عَنْ أَشْيَاءَ يَذْكُرُهَا عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، قَالَ عُرْوَةُ: فَكَانَ فِيمَا ذَكَرَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إنَّ اللَّهَ لَا

(1/41)

يَنْزِعُ الْعِلْمَ مِنْ النَّاسِ انْتِزَاعًا، وَلَكِنْ يَقْبِضُ الْعُلَمَاءَ فَيَرْفَعُ الْعِلْمَ مَعَهُمْ، وَيَبْقَى فِي النَّاسِ رُءُوسٌ جُهَّالٌ يُفْتُونَهُمْ بِغَيْرِ عِلْمٍ، فَيُضَلُّونَ وَيَضِلُّونَ» قَالَ عُرْوَةُ: فَلَمَّا حَدَّثْت عَائِشَةَ بِذَلِكَ أَعْظَمَتْ ذَلِكَ وَأَنْكَرَتْهُ، قَالَتْ: أَحَدَّثَك أَنَّهُ سَمِعَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ هَذَا؟ قَالَ عُرْوَةُ: نَعَمْ، حَتَّى إذَا كَانَ عَامٌ قَابِلٌ قَالَتْ لِي: إنَّ ابْنَ عَمْرٍو قَدْ قَدِمَ فَالْقَهُ ثُمَّ فَاتِحْهُ حَتَّى تَسْأَلَهُ عَنْ الْحَدِيثِ الَّذِي ذَكَرَهُ لَك فِي الْعِلْمِ، قَالَ: فَلَقِيتُهُ فَسَأَلْتَهُ فَذَكَرَهُ لِي نَحْوَ مَا حَدَّثَنِي بِهِ فِي الْمَرَّةِ الْأُولَى، قَالَ عُرْوَةُ: فَلَمَّا أَخْبَرْتُهَا بِذَلِكَ قَالَتْ: مَا أَحْسَبُهُ إلَّا وَقَدْ صَدَقَ، أَرَاهُ لَمْ يَزِدْ فِيهِ شَيْئًا وَلَمْ يُنْقِصْ.
وَقَالَ الْبُخَارِيُّ فِي بَعْضِ طُرُقِهِ «فَيُفْتُونَ بِرَأْيِهِمْ فَيُضَلُّونَ وَيَضِلُّونَ» وَقَالَ: فَقَالَتْ عَائِشَةُ: وَاَللَّهِ لَقَدْ حَفِظَ عَبْدُ اللَّهِ؛ وَقَالَ نُعَيْمُ بْنُ حَمَّادٍ: ثنا ابْنُ الْمُبَارَكِ ثنا عِيسَى بْنُ يُونُسَ عَنْ جَرِيرٍ بْنِ عُثْمَانَ الرَّحَبِيِّ ثنا عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ أَبِيهِ عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «تَفْتَرِقُ أُمَّتِي عَلَى بِضْعٍ وَسَبْعِينَ فِرْقَةً أَعْظَمُهَا فِتْنَةً قَوْمٌ يَقِيسُونَ الدِّينَ بِرَأْيِهِمْ، يُحَرِّمُونَ بِهِ مَا أَحَلَّ اللَّهُ وَيُحِلُّونَ مَا حَرَّمَ اللَّهُ» قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ: هَذَا هُوَ الْقِيَاسُ عَلَى غَيْرِ أَصْلٍ، وَالْكَلَامُ فِي الدِّينِ بِالْخَرْصِ وَالظَّنِّ، أَلَا تَرَى إلَى قَوْلِهِ فِي الْحَدِيثِ: «يُحِلُّونَ الْحَرَامَ وَيُحَرِّمُونَ الْحَلَالَ» وَمَعْلُومٌ أَنَّ الْحَلَالَ مَا فِي كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ تَحْلِيلُهُ، وَالْحَرَامُ مَا فِي كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ تَحْرِيمُهُ، فَمَنْ جَهِلَ ذَلِكَ وَقَالَ فِيمَا سُئِلَ عَنْهُ بِغَيْرِ عِلْمٍ، وَقَاسَ بِرَأْيِهِ مَا خَرَجَ مِنْهُ عَنْ السُّنَّةِ؛ فَهَذَا الَّذِي قَاسَ الْأُمُورَ بِرَأْيِهِ فَضَلَّ وَأَضَلَّ، وَمَنْ رَدَّ الْفُرُوعَ إلَى أُصُولِهَا فَلَمْ يَقُلْ بِرَأْيِهِ.


الوعيد على القول بالرأي - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[الْوَعِيدُ عَلَى الْقَوْلِ بِالرَّأْيِ]
وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْعِلْمِ: مَنْ أَدَّاهُ اجْتِهَادُهُ إلَى رَأْيٍ رَآهُ وَلَمْ تَقُمْ عَلَيْهِ حُجَّةٌ فِيهِ بَعْدُ فَلَيْسَ مَذْمُومًا، بَلْ هُوَ مَعْذُورٌ، خَالِفًا كَانَ أَوْ سَالِفًا، وَمَنْ قَامَتْ عَلَيْهِ الْحُجَّةُ فَعَانَدَ وَتَمَادَى عَلَى الْفُتْيَا بِرَأْيِ إنْسَانٍ بِعَيْنِهِ فَهُوَ الَّذِي يَلْحَقُهُ الْوَعِيدُ؛ وَقَدْ رَوَيْنَا فِي مُسْنَدِ عَبْدِ بْنِ حُمَيْدٍ ثنا عَبْدُ الرَّزَّاقِ ثنا سُفْيَانُ الثَّوْرِيُّ عَنْ عَبْدِ الْأَعْلَى عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ قَالَ فِي الْقُرْآنِ بِرَأْيِهِ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ»

(1/42)

فَصْلٌ.
فِيمَا رُوِيَ عَنْ صِدِّيقِ الْأُمَّةِ وَأَعْلَمِهَا مِنْ إنْكَارِ الرَّأْيِ.
[ذَمُّ أَبِي بَكْرٍ الْقَوْلَ بِالرَّأْيِ]
رَوَيْنَا عَنْ عَبْدِ بْنِ حُمَيْدٍ ثنا أَبُو أُسَامَةَ عَنْ نَافِعٍ عَنْ عُمَرَ الْجُمَحِيِّ عَنْ ابْنِ أَبِي مُلَيْكَةَ قَالَ: قَالَ أَبُو بَكْرٍ - رَضِيَ اللَّهُ عَنْهُ -: أَيُّ أَرْضٍ تُقِلُّنِي وَأَيُّ سَمَاءٍ تُظِلُّنِي إنْ قُلْت فِي آيَةٍ مِنْ كِتَابِ اللَّهِ بِرَأْيِي، أَوْ بِمَا وَلَا أَعْلَمُ.
وَذَكَرَ الْحَسَنُ بْنُ عَلِيٍّ الْحَلْوَانِيُّ حَدَّثَنَا عَارِمٌ عَنْ حَمَّادِ بْنِ زَيْدٍ عَنْ سَعِيدِ بْنِ أَبِي صَدَقَةَ عَنْ ابْنِ سِيرِينَ قَالَ: لَمْ يَكُنْ أَحَدُ أَهْيَبَ بِمَا لَا يَعْلَمُ مِنْ أَبِي بَكْرٍ - رَضِيَ اللَّهُ عَنْهُ -، وَلَمْ يَكُنْ أَحَدٌ بَعْدَ أَبِي بَكْرٍ أَهْيَبَ بِمَا لَا يَعْلَمُ مِنْ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -، وَأَنَّ أَبَا بَكْرٍ نَزَلَتْ بِهِ قَضِيَّةٌ فَلَمْ يَجِدْ فِي كِتَابِ اللَّهِ مِنْهَا أَصْلًا وَلَا فِي السُّنَّةِ أَثَرًا فَاجْتَهَدَ بِرَأْيِهِ ثُمَّ قَالَ: هَذَا رَأْيِي، فَإِنْ يَكُنْ صَوَابًا فَمِنْ اللَّهِ، وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَأَسْتَغْفِرُ اللَّهَ.
فَصْلٌ.
فِي الْمَنْقُولِ مِنْ ذَلِكَ عَنْ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -.
[ذَمُّ عُمَرَ الْقَوْلَ بِالرَّأْيِ]
قَالَ ابْنُ وَهْبٍ: ثنا يُونُسُ بْنُ يَزِيدَ عَنْ ابْنِ شِهَابٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - قَالَ وَهُوَ عَلَى الْمِنْبَرِ: يَا أَيُّهَا النَّاسُ إنَّ الرَّأْيَ إنَّمَا كَانَ مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُصِيبًا، إنَّ اللَّهَ كَانَ يُرِيهِ، وَإِنَّمَا هُوَ مِنَّا الظَّنُّ وَالتَّكَلُّفُ. قُلْت: مُرَادُ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - قَوْله تَعَالَى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} [النساء: 105] فَلَمْ يَكُنْ لَهُ رَأْيٌ غَيْرَ مَا أَرَاهُ اللَّهُ إيَّاهُ، وَأَمَّا مَا رَأَى غَيْرُهُ فَظَنٌّ وَتَكَلُّفٌ.
قَالَ سُفْيَانُ الثَّوْرِيُّ: ثنا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ عَنْ أَبِي الضُّحَى عَنْ مَسْرُوقٍ قَالَ: كَتَبَ كَاتِبٌ لِعُمَرَ بْنِ الْخَطَّابِ " هَذَا مَا رَأَى اللَّهُ وَرَأَى عُمَرُ " فَقَالَ: بِئْسَ مَا قُلْت، قُلْ: هَذَا مَا رَأَى عُمَرُ، فَإِنْ يَكُنْ صَوَابًا فَمِنْ اللَّهِ، وَإِنْ يَكُنْ خَطَأً فَمِنْ عُمَرَ
وَقَالَ ابْنُ وَهْبٍ: أَخْبَرَنِي ابْنُ لَهِيعَةَ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: السُّنَّةُ مَا سَنَّهُ اللَّهُ وَرَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، لَا تَجْعَلُوا خَطَأَ الرَّأْيِ سُنَّةً لِلْأُمَّةِ.
قَالَ ابْنُ وَهْبٍ: وَأَخْبَرَنِي ابْنُ لَهِيعَةَ عَنْ أَبِي الزِّنَادِ عَنْ مُحَمَّدِ بْنِ إبْرَاهِيمَ التَّيْمِيِّ أَنَّ

(1/43)

عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: أَصْبَحَ أَهْلُ الرَّأْيِ أَعْدَاءَ السُّنَنِ، أَعْيَتْهُمْ أَنْ يَعُوهَا وَتَفَلَّتَتْ مِنْهُمْ أَنْ يَرْوُوهَا، فَاسْتَبَقُوهَا بِالرَّأْيِ.
قَالَ ابْنُ وَهْبٍ: وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَجْلَانَ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ أَنْ عُمَرَ بْنَ الْخَطَّابِ قَالَ: اتَّقُوا الرَّأْيَ فِي دِينِكُمْ.
وَذَكَرَ ابْنُ عَجْلَانَ عَنْ صَدَقَةِ بْنِ أَبِي عَبْدِ اللَّهِ أَنْ عُمَرَ بْنَ الْخَطَّابِ كَانَ يَقُولُ: أَصْحَابُ الرَّأْيِ أَعْدَاءُ السُّنَنِ، أَعْيَتْهُمْ الْأَحَادِيثُ أَنْ يَحْفَظُوهَا وَتَفَلَّتَتْ مِنْهُمْ أَنْ يَعُوهَا، وَاسْتَحْيَوْا حِينَ سُئِلُوا أَنْ يَقُولُوا لَا نَعْلَمُ، فَعَارَضُوا السُّنَنَ بِرَأْيِهِمْ، فَإِيَّاكُمْ وَإِيَّاهُمْ.
وَذَكَرَ ابْنُ الْهَادِي عَنْ مُحَمَّدِ بْنِ إبْرَاهِيمَ التَّيْمِيِّ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: إيَّاكُمْ وَالرَّأْيَ؛ فَإِنَّ أَصْحَابَ الرَّأْيِ أَعْدَاءُ السُّنَنِ، أَعْيَتْهُمْ الْأَحَادِيثُ أَنْ يَعُوهَا وَتَفَلَّتَتْ مِنْهُمْ أَنْ يَحْفَظُوهَا، فَقَالُوا فِي الدِّينِ بِرَأْيِهِمْ.
وَقَالَ الشَّعْبِيُّ: عَنْ عَمْرِو بْنِ الْحَارِثِ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: إيَّاكُمْ وَأَصْحَابَ الرَّأْيِ فَإِنَّهُمْ أَعْدَاءُ السُّنَنِ، أَعْيَتْهُمْ الْأَحَادِيثُ أَنْ يَحْفَظُوهَا، فَقَالُوا بِالرَّأْيِ، فَضُلُّوا وَأَضَلُّوا، وَأَسَانِيدُ هَذِهِ الْآثَارِ عَنْ عُمَرَ فِي غَايَةِ الصِّحَّةِ.
وَقَالَ مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ الْخُشَنِيُّ: ثنا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا يُونُسُ بْنُ عُبَيْدٍ الْعُمَرِيُّ ثنا مُبَارَكُ بْنُ فَضَالَةَ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ «عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ قَالَ: أَيُّهَا النَّاسُ، اتَّهَمُوا الرَّأْيَ فِي الدِّينِ، فَلَقَدْ رَأَيْتُنِي وَإِنِّي لَأَرُدُّ أَمْرَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِرَأْيِي فَأَجْتَهِدُ وَلَا آلُو، وَذَلِكَ يَوْمَ أَبِي جَنْدَلٍ وَالْكِتَابُ يُكْتَبُ وَقَالَ: اُكْتُبُوا بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، فَقَالَ: يُكْتَبُ بِاسْمِك اللَّهُمَّ، فَرَضِيَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبَيْت، فَقَالَ: يَا عُمَرُ تَرَانِي قَدْ رَضِيتَ وَتَأْبَى؟» .
وَقَالَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ: حَدَّثَنَا عَبْدُ الْأَعْلَى عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ يَزِيدَ بْنِ حَبِيبٍ عَنْ مَعْمَرِ بْنِ أَبِي حَبِيبَةَ مَوْلَى بِنْتِ صَفْوَانَ عَنْ عُبَيْدِ بْنِ رِفَاعَةَ عَنْ أَبِيهِ رِفَاعَةَ بْنِ رَافِعٍ قَالَ: بَيْنَمَا أَنَا عِنْدَ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - إذْ دَخَلَ عَلَيْهِ رَجُلٌ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ هَذَا زَيْدُ بْنُ ثَابِتٍ يُفْتِي النَّاسَ فِي الْمَسْجِدِ بِرَأْيِهِ فِي الْغُسْلِ مِنْ الْجَنَابَةِ، فَقَالَ عُمَرُ: عَلَيَّ بِهِ، فَجَاءَ زَيْدٌ، فَلَمَّا رَآهُ عُمَرُ فَقَالَ عُمَرُ: أَيْ عَدُوَّ نَفْسِهِ قَدْ بَلَغْتَ أَنْ تُفْتِيَ النَّاسَ بِرَأْيِك؟

(1/44)

فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، وَاَللَّهِ مَا فَعَلْت، وَلَكِنْ سَمِعْت مِنْ أَعْمَامِي حَدِيثًا فَحَدَّثْت بِهِ مِنْ أَبِي أَيُّوبَ، وَمِنْ أُبَيِّ بْنِ كَعْبٍ، وَمِنْ رِفَاعَةَ بْنِ رَافِعٍ، فَقَالَ عُمَرُ: عَلَيَّ بِرِفَاعَةِ بْنِ رَافِعٍ، فَقَالَ: قَدْ كُنْتُمْ تَفْعَلُونَ ذَلِكَ إذَا أَصَابَ أَحَدُكُمْ الْمَرْأَةَ فَأَكْسَلَ أَنْ يَغْتَسِلَ، قَالَ: قَدْ كُنَّا نَفْعَلُ ذَلِكَ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَأْتِنَا فِيهِ عَنْ اللَّهِ تَحْرِيمٌ، وَلَمْ يَكُنْ فِيهِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَيْءٌ، فَقَالَ عُمَرُ: وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَعْلَمُ ذَلِكَ؟ قَالَ: مَا أَدْرِي، فَأَمَرَ عُمَرُ بِجَمْعِ الْمُهَاجِرِينَ وَالْأَنْصَارِ، فَجُمِعُوا، فَشَاوَرَهُمْ فَشَارَ النَّاسَ أَنْ لَا غُسْلَ، إلَّا مَا كَانَ مِنْ مُعَاذٍ وَعَلِيٍّ فَإِنَّهُمَا قَالَا: إذَا جَاوَزَ الْخِتَانُ الْخِتَانَ وَجَبَ الْغُسْلُ، فَقَالَ عُمَرُ: هَذَا وَأَنْتُمْ أَصْحَابُ بَدْرٍ قَدْ اخْتَلَفْتُمْ، فَمَنْ بَعْدَكُمْ أَشَدُّ اخْتِلَافًا، فَقَالَ عَلِيٌّ: يَا أَمِيرَ الْمُؤْمِنِينَ إنَّهُ لَيْسَ أَحَدٌ أَعْلَمُ بِهَذَا مِنْ شَأْنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ أَزْوَاجِهِ، فَأَرْسَلَ إلَى حَفْصَةَ فَقَالَتْ: لَا عِلْمَ لِي، فَأَرْسَلَ إلَى عَائِشَةَ فَقَالَتْ: إذَا جَاوَزَ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ، فَقَالَ: لَا أَسْمَعُ بِرَجُلٍ فَعَلَ ذَلِكَ إلَّا أَوْجَعْتُهُ ضَرْبًا.
[ذَمُّ ابْنِ مَسْعُودٍ الْقَوْلَ بِالرَّأْيِ]
قَوْلُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ - قَالَ الْبُخَارِيُّ: حَدَّثَنَا جُنَيْدٌ ثنا يَحْيَى بْنُ زَكَرِيَّا عَنْ مُجَالِدٍ عَنْ الشَّعْبِيِّ عَنْ مَسْرُوقٍ عَنْ عَبْدِ اللَّهِ قَالَ: لَا يَأْتِي عَلَيْكُمْ عَامٌ إلَّا وَهُوَ شَرٌّ مِنْ الَّذِي قَبْلَهُ، أَمَا إنِّي لَا أَقُولُ أَمِيرٌ خَيْرٌ مِنْ أَمِيرٍ، وَلَا عَامٌ أَخْصَبُ مِنْ عَامٍ. وَلَكِنْ فُقَهَاؤُكُمْ يَذْهَبُونَ ثُمَّ لَا تَجِدُونَ مِنْهُمْ خَلَفًا، وَيَجِيءُ قَوْمٌ يَقِيسُونَ الْأُمُورَ بِرَأْيِهِمْ.
وَقَالَ ابْنُ وَهْبٍ: ثنا شَقِيقٌ عَنْ مُجَالِدٍ بِهِ، قَالَ: وَلَكِنْ ذَهَابُ خِيَارِكُمْ وَعُلَمَائِكُمْ، ثُمَّ يَحْدُثُ قَوْمٌ يَقِيسُونَ الْأُمُورَ بِرَأْيِهِمْ فَيَنْهَدِمُ الْإِسْلَامُ، وَيَثْلَمُ.
وَقَالَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ: حَدَّثَنَا أَبُو خَالِدٍ الْأَحْمَرُ عَنْ مُجَالِدٍ عَنْ الشَّعْبِيِّ عَنْ مَسْرُوقٍ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: عُلَمَاؤُكُمْ يَذْهَبُونَ، وَيَتَّخِذُ النَّاسُ رُءُوسًا جُهَّالًا يَقِيسُونَ الْأُمُورَ بِرَأْيِهِمْ.
وَقَالَ سَعِيدُ بْنُ دَاوُد: حَدَّثَنَا مُحَمَّدُ بْنُ فَضْلٍ عَنْ سَالِمِ بْنِ حَفْصَةَ عَنْ مُنْذِرٍ الثَّوْرِيِّ عَنْ الرَّبِيعِ بْنِ خُثَيْمٍ أَنَّهُ قَالَ: قَالَ عَبْدُ اللَّهِ: مَا عَلَّمَك اللَّهُ فِي كِتَابِهِ فَاحْمَدْ اللَّهَ، وَمَا اسْتَأْثَرَ بِهِ عَلَيْك مِنْ عِلْمٍ فَكِلْهُ إلَى عَالِمِهِ، وَلَا تَتَكَلَّفُ؛ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لِنَبِيِّهِ: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [ص: 86] يُرْوَى هَذَا عَنْ الرَّبِيعِ بْنِ خُثَيْمٍ وَعَنْ عَبْدِ اللَّهِ.
وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ: حَدَّثَنَا خَلَفُ بْنُ خَلِيفَةَ، ثنا أَبُو زَيْدٍ عَنْ الشَّعْبِيِّ قَالَ: قَالَ ابْنُ مَسْعُودٍ

(1/45)

إيَّاكُمْ وَأَرَأَيْتَ أَرَأَيْتَ، فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِأَرَأَيْتَ أَرَأَيْتَ، وَلَا تَقِيسُوا شَيْئًا فَتَزِلُّ قَدَمٌ بَعْدَ ثُبُوتِهَا، وَإِذَا سُئِلَ أَحَدُكُمْ عَمَّا لَا يَعْلَمُ فَلِيَقُلْ: لَا أَعْلَمُ فَإِنَّهُ ثُلُثُ الْعِلْمِ.
وَصَحَّ عَنْهُ فِي الْمُفَوِّضَةِ أَنَّهُ قَالَ: أَقُولُ فِيهَا بِرَأْيِي، فَإِنْ يَكُنْ صَوَابًا فَمِنْ اللَّهِ، وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنْ الشَّيْطَانِ، وَاَللَّهُ وَرَسُولُهُ بَرِيءٌ مِنْهُ.
[ذَمُّ عُثْمَانَ الْقَوْلَ بِالرَّأْيِ]
قَوْلُ عُثْمَانَ بْنِ عَفَّانَ - رَضِيَ اللَّهُ عَنْهُ - قَالَ مُحَمَّدُ بْنُ إِسْحَاقَ -: حَدَّثَنِي يَحْيَى بْنُ عَبَّادٍ عَنْ عُبَيْدِ اللَّهِ بْنِ الزُّبَيْرِ قَالَ: وَأَنَا وَاَللَّهِ مَعَ عُثْمَانَ بْنِ عَفَّانَ بِالْجُحْفَةِ إذْ قَالَ عُثْمَانُ وَذَكَرَ لَهُ التَّمَتُّعَ بِالْعُمْرَةِ إلَى الْحَجِّ: أَتِمُّوا الْحَجَّ وَأَخْلِصُوهُ فِي أَشْهُرِ الْحَجِّ، فَلَوْ أَخَّرْتُمْ هَذِهِ الْعُمْرَةَ حَتَّى تَزُورُوا هَذَا الْبَيْتَ زَوْرَتَيْنِ كَانَ أَفْضَلَ؛ فَإِنَّ اللَّهَ قَدْ أَوْسَعَ فِي الْخَيْرِ، فَقَالَ لَهُ عَلِيٌّ: عَمَدْت إلَى سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَرُخْصَةٍ رَخَّصَ اللَّهُ لِلْعِبَادِ بِهَا فِي كِتَابِهِ تُضَيِّقُ عَلَيْهِمْ فِيهَا وَتَنْهَى عَنْهَا، وَكَانَتْ لِذِي الْحَاجَةِ وَلِنَائِي الدَّارِ، ثُمَّ أَهَلَّ عَلِيٌّ بِعُمْرَةٍ وَحَجٍّ مَعًا، فَأَقْبَلَ عُثْمَانُ بْنُ عَفَّانَ - رَضِيَ اللَّهُ عَنْهُ - عَلَى النَّاسِ فَقَالَ: أَنْهَيْت عَنْهَا؟ إنِّي لَمْ أَنْهَ عَنْهَا، إنَّمَا كَانَ رَأْيًا أَشَرْت بِهِ، فَمَنْ شَاءَ أَخَذَهُ وَمَنْ شَاءَ تَرَكَهُ.
فَهَذَا عُثْمَانُ يُخْبِرُ عَنْ رَأْيِهِ أَنَّهُ لَيْسَ بِلَازِمٍ لِلْأُمَّةِ الْأَخْذُ بِهِ، بَلْ مَنْ شَاءَ أَخَذَ بِهِ وَمَنْ شَاءَ تَرَكَهُ، بِخِلَافِ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّهُ لَا يَسَعُ أَحَدًا تَرْكُهَا لِقَوْلِ أَحَدٍ كَائِنًا مَنْ كَانَ.
[ذَمُّ عَلِيٍّ الْقَوْلَ بِالرَّأْيِ]
قَوْلُ عَلِيِّ بْنِ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ أَبُو دَاوُد -: حَدَّثَنَا أَبُو كُرَيْبٌ مُحَمَّدُ بْنُ الْعَلَاءِ، ثنا حَفْصُ بْنُ غِيَاثٍ عَنْ الْأَعْمَشِ عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ عَنْ عَبْدِ خَيْرٍ عَنْ عَلِيٍّ - رَضِيَ اللَّهُ عَنْهُ - أَنَّهُ قَالَ: لَوْ كَانَ الدِّينُ بِالرَّأْيِ لَكَانَ أَسْفَلُ الْخُفِّ أَوْلَى بِالْمَسْحِ مِنْ أَعْلَاهُ.
[ذَمُّ ابْنِ عَبَّاسٍ الْقَوْلَ بِالرَّأْيِ]
قَوْلُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ ابْنُ وَهْبٍ -: أَخْبَرَنِي بِشْرُ بْنُ بَكْرٍ عَنْ الْأَوْزَاعِيِّ عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: مَنْ أَحْدَثَ رَأْيًا لَيْسَ فِي كِتَابِ اللَّهِ وَلَمْ تَمْضِ بِهِ سُنَّةٌ مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَدْرِ عَلَى مَا هُوَ مِنْهُ إذَا لَقِيَ اللَّهَ عَزَّ وَجَلَّ.
وَقَالَ عُثْمَانُ بْنُ مُسْلِمٍ الصَّفَّارُ: ثنا عَبْدُ الرَّحْمَنِ بْنُ زِيَادٍ، حَدَّثَنَا الْحَسَنُ بْنُ عَمْرٍو الْفُقَيْمِيُّ

(1/46)

عَنْ أَبِي فَزَارَةَ قَالَ: قَالَ ابْنُ عَبَّاسٍ: إنَّمَا هُوَ كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَمَنْ قَالَ بَعْدَ ذَلِكَ بِرَأْيِهِ فَلَا أَدْرِي أَفِي حَسَنَاتِهِ يَجِدُ ذَلِكَ أَمْ فِي سَيِّئَاتِهِ.
وَقَالَ عَبْدُ بْنُ حُمَيْدٍ: حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ عَنْ زَائِدَةَ عَنْ لَيْثٍ عَنْ بَكْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: مَنْ قَالَ فِي الْقُرْآنِ بِرَأْيِهِ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ.
[سَهْلُ بْنُ حُنَيْفٍ يَذُمُّ الْقَوْلَ بِالرَّأْيِ]
قَوْلُ سَهْلِ بْنِ حُنَيْفٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ الْبُخَارِيُّ -: حَدَّثَنَا مُوسَى بْنُ إسْمَاعِيلَ، ثنا أَبُو عَوَانَةَ عَنْ الْأَعْمَشِ عَنْ أَبِي وَائِلٍ قَالَ: قَالَ سَهْلُ بْنُ حُنَيْفٍ: أَيُّهَا النَّاسُ اتَّهِمُوا رَأْيَكُمْ عَلَى دِينِكُمْ، لَقَدْ رَأَيْتُنِي يَوْمَ أَبِي جَنْدَلٍ وَلَوْ أَسْتَطِيعُ أَنْ أَرُدَّ أَمْرَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَرَدَدْتُهُ.
[ابْنُ عُمَرَ يَذُمُّ الرَّأْيَ]
قَوْلُ عَبْدِ اللَّهِ بْنِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -، - قَالَ ابْنُ وَهْبٍ: أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ أَنْ عَمْرَو بْنَ دِينَارٍ قَالَ: أَخْبَرَنِي طَاوُسٌ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ كَانَ إذَا لَمْ يَجِدْ فِي الْأَمْرِ يُسْأَل عَنْهُ شَيْئًا قَالَ: إنْ شِئْتُمْ أَخْبَرْتُكُمْ بِالظَّنِّ.
وَقَالَ الْبُخَارِيُّ: قَالَ لِي صَدَقَةٌ عَنْ الْفَضْلِ بْنِ مُوسَى عَنْ مُوسَى بْنِ عُقْبَةَ عَنْ الضَّحَّاكِ عَنْ جَابِرِ بْنِ زَيْدٍ قَالَ: لَقِيَنِي ابْنُ عُمَرَ فَقَالَ: يَا جَابِرُ، إنَّك مِنْ فُقَهَاءِ الْبَصْرَةِ وَتُسْتَفْتَى فَلَا تُفْتِيَنَّ إلَّا بِكِتَابٍ نَاطِقٍ أَوْ سُنَّةٍ مَاضِيَةٍ.
وَقَالَ مَالِكٌ عَنْ نَافِعٍ عَنْهُ: الْعِلْمُ ثَلَاثٌ: كِتَابُ اللَّهِ النَّاطِقُ، وَسُنَّةٌ مَاضِيَةٌ، وَلَا أَدْرِي.
[زَيْدُ بْنُ ثَابِتٍ يَذُمُّ الرَّأْيَ]
قَوْلُ زَيْدِ بْنِ ثَابِتٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ الْبُخَارِيُّ: حَدَّثَنَا سُنَيْدُ بْنُ دَاوُد ثنا يَحْيَى بْنُ زَكَرِيَّا مَوْلَى ابْنِ أَبِي زَائِدَةَ عَنْ إسْمَاعِيلَ بْنِ خَالِدٍ عَنْ الشَّعْبِيِّ، قَالَ: أَتَى زَيْدَ بْنَ ثَابِتٍ قَوْمٌ، فَسَأَلُوهُ عَنْ أَشْيَاءَ، فَأَخْبَرَهُمْ بِهَا، فَكَتَبُوهَا ثُمَّ قَالُوا: لَوْ أَخْبَرْنَاهُ، قَالَ: فَأَتَوْهُ فَأَخْبِرُوهُ، فَقَالَ: أَعُذْرًا لَعَلَّ كُلَّ شَيْءٍ حَدَّثْتُكُمْ خَطَأٌ، إنَّمَا أَجْتَهِدُ لَكُمْ بِرَأْيِي.
[مُعَاذُ بْنُ جَبَلٍ يَذُمُّ الرَّأْيَ]
قَوْلُ مُعَاذِ بْنِ جَبَلٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ حَمَّادُ بْنُ سَلَمَةَ: ثنا أَيُّوبُ السِّخْتِيَانِيُّ عَنْ أَبِي قِلَابَةَ عَنْ يَزِيدَ بْنِ أَبِي عَمِيرَةَ عَنْ مُعَاذِ بْنِ جَبَلٍ قَالَ: تَكُونُ فِتَنٌ فَيَكْثُرُ فِيهَا الْمَالُ، وَيُفْتَحُ الْقُرْآنُ حَتَّى يَقْرَأَ الرَّجُلُ وَالْمَرْأَةُ وَالصَّغِيرُ وَالْكَبِيرُ وَالْمُنَافِقُ وَالْمُؤْمِنُ، فَيَقْرَأَهُ الرَّجُلُ فَلَا يُتَّبَعُ، فَيَقُولُ: وَاَللَّهِ لَأَقْرَأَنَّهُ عَلَانِيَةً، فَيَقْرَأَهُ عَلَانِيَةً فَلَا يُتَّبَعُ، فَيَتَّخِذَ مَسْجِدًا، وَيَبْتَدِعَ كَلَامًا لَيْسَ مِنْ

(1/47)

كِتَابِ اللَّهِ وَلَا مِنْ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَإِيَّاكُمْ وَإِيَّاهُ فَإِنَّهُ بِدْعَةٌ وَضَلَالَةٌ، قَالَهُ مُعَاذٌ ثَلَاثَ مَرَّاتٍ.
[أَبُو مُوسَى الْأَشْعَرِيُّ يَذُمُّ الرَّأْيَ]
قَوْلُ أَبِي مُوسَى الْأَشْعَرِيِّ - قَالَ الْبَغَوِيّ -: ثنا الْحَجَّاجُ بْنُ الْمِنْهَالِ ثنا حَمَّادُ بْنُ سَلَمَةَ عَنْ حُمَيْدٍ عَنْ أَبِي رَجَاءٍ الْعُطَارِدِيِّ قَالَ: قَالَ أَبُو مُوسَى الْأَشْعَرِيُّ: مَنْ كَانَ عِنْدَهُ عِلْمٌ فَلْيُعَلِّمْهُ النَّاسَ، وَإِنْ لَمْ يَعْلَمْ فَلَا يَقُولَنَّ مَا لَيْسَ لَهُ بِهِ عِلْمٌ فَيَكُونُ مِنْ الْمُتَكَلِّفِينَ وَيَمْرُقُ مِنْ الدِّينِ.
[مُعَاوِيَةُ يَذُمُّ الرَّأْيَ]
قَوْلُ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ - رَضِيَ اللَّهُ عَنْهُ -، - قَالَ الْبُخَارِيُّ: حَدَّثَنَا أَبُو الْيَمَانِ ثنا شُعَيْبٌ عَنْ الزُّهْرِيِّ قَالَ: كَانَ مُحَمَّدُ بْنُ جُبَيْرِ بْنِ مُطْعِمٍ يُحَدِّثُ أَنَّهُ كَانَ عِنْدَ مُعَاوِيَةَ فِي وَفْدٍ مِنْ قُرَيْشٍ، فَقَامَ مُعَاوِيَةُ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ بِمَا هُوَ أَهْلُهُ، ثُمَّ قَالَ: أَمَّا بَعْدُ فَإِنَّهُ قَدْ بَلَغَنِي أَنَّ رِجَالًا فِيكُمْ يَتَحَدَّثُونَ بِأَحَادِيثَ لَيْسَتْ فِي كِتَابِ اللَّهِ، وَلَا تُؤْثَرُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأُوْلَئِكُمْ جُهَّالُكُمْ
فَهَؤُلَاءِ مِنْ الصَّحَابَةِ أَبُو بَكْرٍ الصِّدِّيقُ وَعُمَرُ بْنُ الْخَطَّابِ وَعُثْمَانُ بْنُ عَفَّانَ وَعَلِيُّ بْنُ أَبِي طَالِبٍ وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَعَبْدُ اللَّهِ بْنُ عُمَرَ وَزَيْدُ بْنُ ثَابِتٍ وَسَهْلُ بْنُ حُنَيْفٍ وَمُعَاذُ بْنُ جَبْلٍ وَمُعَاوِيَةُ خَال الْمُؤْمِنِينَ وَأَبُو مُوسَى الْأَشْعَرِيُّ - رَضِيَ اللَّهُ عَنْهُمْ - يُخْرِجُونَ الرَّأْيَ عَنْ الْعِلْمِ، وَيَذُمُّونَهُ، وَيُحَذِّرُونَ مِنْهُ، وَيَنْهَوْنَ عَنْ الْفُتْيَا بِهِ، وَمَنْ اُضْطُرَّ مِنْهُمْ إلَيْهِ أَخْبَرَ أَنَّهُ ظَنٌّ، وَأَنَّهُ لَيْسَ عَلَى ثِقَةٍ مِنْهُ، وَأَنَّهُ يَجُوزُ أَنْ يَكُونَ مِنْهُ وَمِنْ الشَّيْطَانِ، وَأَنَّ اللَّهَ وَرَسُولَهُ بَرِيءٌ مِنْهُ، وَأَنَّ غَايَتَهُ أَنْ يُسَوِّغَ الْأَخْذَ بِهِ عِنْدَ الضَّرُورَةِ مِنْ غَيْرِ لُزُومٍ لِاتِّبَاعِهِ وَلَا الْعَمَلِ بِهِ، فَهَلْ تَجِدُ مِنْ أَحَدٍ مِنْهُمْ قَطُّ أَنَّهُ جَعَلَ رَأْيَ رَجُلٍ بِعَيْنِهِ دِينًا تُتْرَكُ لَهُ السُّنَنُ الثَّابِتَةُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَيُبْدِعُ وَيُضَلِّلُ مَنْ خَالَفَهُ إلَى اتِّبَاعِ السُّنَنِ؟ .
فَهَؤُلَاءِ بَرْكُ الْإِسْلَامِ، وَعِصَابَةُ الْإِيمَانِ، وَأَئِمَّةُ الْهُدَى، وَمَصَابِيحُ الدُّجَى، وَأَنْصَحُ الْأَئِمَّةِ لِلْأُمَّةِ، وَأَعْلَمُهُمْ بِالْأَحْكَامِ وَأَدِلَّتِهَا، وَأَفْقَهُهُمْ فِي دِينِ اللَّهِ، وَأَعْمَقُهُمْ عِلْمًا، وَأَقَلُّهُمْ تَكَلُّفًا، وَعَلَيْهِمْ دَارَتْ الْفُتْيَا، وَعَنْهُمْ انْتَشَرَ الْعِلْمُ، وَأَصْحَابُهُمْ هُمْ فُقَهَاءُ الْأُمَّةِ، وَمِنْهُمْ مَنْ كَانَ مُقِيمًا بِالْكُوفَةِ كَعَلِيٍّ وَابْنِ مَسْعُودٍ، وَبِالْمَدِينَةِ كَعُمَرَ بْنِ الْخَطَّابِ وَابْنِهِ وَزَيْدِ بْنِ ثَابِتٍ،

(1/48)

وَبِالْبَصْرَةِ كَأَبِي مُوسَى الْأَشْعَرِيِّ، وَبِالشَّامِ كَمُعَاذِ بْنِ جَبَلٍ وَمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ، وَبِمَكَّةَ كَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ، وَبِمِصْرِ كَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، وَعَنْ هَذِهِ الْأَمْصَارِ انْتَشَرَ الْعِلْمُ فِي الْآفَاقِ، وَأَكْثَرُ مَنْ رُوِيَ عَنْهُ التَّحْذِيرُ مِنْ الرَّأْيِ مَنْ كَانَ بِالْكُوفَةِ إرْهَاصًا بَيْنَ يَدَيْ مَا عَلِمَ اللَّهُ سُبْحَانَهُ أَنَّهُ يَحْدُثُ فِيهَا بَعْدَهُمْ.


فصل تأويل ما روي عن الصحابة من الأخذ بالرأي - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ تَأْوِيلُ مَا رُوِيَ عَنْ الصَّحَابَةِ مِنْ الْأَخْذِ بِالرَّأْيِ]
فَصْلٌ.
[تَأْوِيلُ مَا رُوِيَ عَنْ الصَّحَابَةِ مِنْ الْأَخْذِ بِالرَّأْيِ]
قَالَ أَهْلُ الرَّأْيِ: وَهَؤُلَاءِ الصَّحَابَةُ وَمَنْ بَعْدَهُمْ مِنْ التَّابِعِينَ وَالْأَئِمَّةِ - وَإِنْ ذَمُّوا الرَّأْيَ، وَحَذَّرُوا مِنْهُ، وَنَهَوْا عَنْ الْفُتْيَا وَالْقَضَاءِ بِهِ، وَأَخْرَجُوهُ مِنْ جُمْلَةِ الْعِلْمِ - فَقَدْ رُوِيَ عَنْ كَثِيرٍ مِنْهُمْ الْفُتْيَا وَالْقَضَاءُ بِهِ، وَالدَّلَالَةُ عَلَيْهِ، وَالِاسْتِدْلَالُ بِهِ، كَقَوْلِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فِي الْمُفَوِّضَةِ: أَقُولُ فِيهَا بِرَأْيِي، وَقَوْلِ عُمَرَ بْنِ الْخَطَّابِ لِكَاتِبِهِ: قُلْ هَذَا مَا رَأَى عُمَرُ بْنُ الْخَطَّابِ، وَقَوْلِ عُثْمَانَ بْنِ عَفَّانَ فِي الْأَمْرِ بِإِفْرَادِ الْعُمْرَةِ عَنْ الْحَجِّ: إنَّمَا هُوَ رَأْيٌ رَأَيْتُهُ، وَقَوْلِ عَلِيٍّ فِي أُمَّهَاتِ الْأَوْلَادِ: اتَّفَقَ رَأْيِي وَرَأْيُ عُمَرَ عَلَى أَنْ لَا يُبَعْنَ.
وَفِي كِتَابِ عُمَرَ بْنِ الْخَطَّابِ إلَى شُرَيْحٍ: إذَا وَجَدْت شَيْئًا فِي كِتَابِ اللَّهِ فَاقْضِ بِهِ، وَلَا تَلْتَفِتْ إلَى غَيْرِهِ، وَإِنْ أَتَاك شَيْءٌ لَيْسَ فِي كِتَابِ اللَّهِ فَاقْضِ بِمَا سَنَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَإِنْ أَتَاك مَا لَيْسَ فِي كِتَابِ اللَّهِ وَلَمْ يَسُنَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاقْضِ بِمَا أَجْمَعَ عَلَيْهِ النَّاسُ، وَإِنْ أَتَاكَ مَا لَيْسَ فِي كِتَابِ اللَّهِ وَلَا سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَمْ يَتَكَلَّمْ فِيهِ أَحَدٌ قَبْلَك، فَإِنْ شِئْت أَنْ تَجْتَهِدَ رَأْيَك فَتَقَدَّمَ، وَإِنْ شِئْت أَنْ تَتَأَخَّرَ فَتَأَخَّرْ، وَمَا أَرَى التَّأَخُّرَ إلَّا خَيْرًا لَك، ذَكَرَهُ سُفْيَانُ الثَّوْرِيُّ عَنْ الشَّيْبَانِيِّ عَنْ الشَّعْبِيِّ عَنْ شُرَيْحٍ أَنْ عُمَرَ كَتَبَ إلَيْهِ.
[طَرِيقَةُ أَبِي بَكْرٍ وَعُمَرَ فِي الْحُكْمِ عَلَى مَا يَرِدُ عَلَيْهِمَا]
وَقَالَ أَبُو عُبَيْدٍ فِي كِتَابِ الْقَضَاءِ: ثنا كَثِيرُ بْنُ هِشَامٍ عَنْ جَعْفَرِ بْنِ بُرْقَانَ عَنْ مَيْمُونِ بْنِ مِهْرَانَ قَالَ: كَانَ أَبُو بَكْرٍ الصِّدِّيقُ إذَا وَرَدَ عَلَيْهِ حُكْمٌ نَظَرَ فِي كِتَابِ اللَّهِ تَعَالَى فَإِنْ وَجَدَ فِيهِ مَا يَقْضِي بِهِ قَضَى بِهِ، وَإِنْ لَمْ يَجِدْ فِي كِتَابِ اللَّهِ نَظَرَ فِي سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنْ وَجَدَ فِيهَا مَا يَقْضِي بِهِ قَضَى بِهِ، فَإِنْ أَعْيَاهُ ذَلِكَ سَأَلَ النَّاسَ: هَلْ عَلِمْتُمْ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَضَى فِيهِ بِقَضَاءٍ؟ فَرُبَّمَا قَامَ إلَيْهِ الْقَوْمُ فَيَقُولُونَ: قَضَى فِيهِ بِكَذَا وَكَذَا، فَإِنْ لَمْ يَجِدْ سُنَّةً سَنّهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَمَعَ رُؤَسَاءَ النَّاسِ فَاسْتَشَارَهُمْ، فَإِذَا اجْتَمَعَ رَأْيُهُمْ عَلَى شَيْءٍ قَضَى بِهِ، وَكَانَ عُمَرُ يَفْعَلُ ذَلِكَ، فَإِذَا أَعْيَاهُ أَنْ يَجِدَ ذَلِكَ فِي الْكِتَابِ وَالسُّنَّةِ سَأَلَ: هَلْ كَانَ أَبُو بَكْرٍ قَضَى فِيهِ بِقَضَاءٍ؟

(1/49)

فَإِنْ كَانَ لِأَبِي بَكْرٍ قَضَاءٌ قَضَى بِهِ، وَإِلَّا جَمَعَ عُلَمَاءَ النَّاسِ وَاسْتَشَارَهُمْ، فَإِذَا اجْتَمَعَ رَأْيُهُمْ عَلَى شَيْءٍ قَضَى بِهِ.
[طَرِيقَةُ ابْنِ مَسْعُودٍ]
وَقَالَ أَبُو عُبَيْدٍ: ثنا أَبُو مُعَاوِيَةَ عَنْ الْأَعْمَشِ عَنْ عُمَارَةَ عَنْ عُمَيْرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ ابْنِ مَسْعُودٍ قَالَ: أَكْثَرُوا عَلَيْهِ ذَاتَ يَوْمٍ فَقَالَ: إنَّهُ قَدْ أَتَى عَلَيْنَا زَمَانٌ وَلَسْنَا نَقْضِي، وَلَسْنَا هُنَاكَ، ثُمَّ إنَّ اللَّهَ بَلَّغْنَا مَا تَرَوْنَ، فَمَنْ عُرِضَ عَلَيْهِ قَضَاءٌ بَعْدَ الْيَوْمِ فَلِيَقْضِ بِمَا فِي كِتَابِ اللَّهِ، فَإِنْ جَاءَهُ أَمْرٌ لَيْسَ فِي كِتَابِ اللَّهِ وَلَا قَضَى بِهِ نَبِيُّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلِيَقْضِ بِمَا قَضَى بِهِ الصَّالِحُونَ فَإِنْ جَاءَهُ أَمْرٌ لَيْسَ فِي كِتَابِ اللَّهِ وَلَا قَضَى بِهِ نَبِيُّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا قَضَى بِهِ الصَّالِحُونَ فَلْيَجْتَهِدْ رَأْيَهُ، وَلَا يَقُلْ: إنِّي أَرَى، وَإِنِّي أَخَافُ؛ فَإِنَّ الْحَلَالَ بَيِّنٌ وَالْحَرَامَ بَيِّنٌ، وَبَيْنَ ذَلِكَ مُشْتَبِهَاتٌ، فَدَعْ مَا يَرِيبُك إلَى مَا لَا يَرِيبُك.
وَقَالَ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ: حَدَّثَنِي يَعْقُوبُ بْنُ إبْرَاهِيمَ، أَنَا هُشَيْمٌ، أَنَا سَيَّارٌ عَنْ الشَّعْبِيِّ قَالَ: لَمَّا بَعَثَ عُمَرُ شُرَيْحًا عَلَى قَضَاءِ الْكُوفَةِ قَالَ لَهُ: اُنْظُرْ مَا يَتَبَيَّنُ لَك فِي كِتَابِ اللَّهِ فَلَا تَسْأَلْ عَنْهُ أَحَدًا، وَمَا لَمْ يَتَبَيَّنْ لَك فِي كِتَابِ اللَّهِ فَاتَّبِعْ فِيهِ سُنَّةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَمَا لَمْ يَتَبَيَّنْ لَك فِيهِ السُّنَّةُ فَاجْتَهِدْ فِيهِ رَأْيَك.
[مِنْ قِيَاسِ الصَّحَابَةِ]
وَفِي كِتَابِ عُمَرَ إلَى أَبِي مُوسَى: اعْرِفْ الْأَشْبَاهَ وَالْأَمْثَالَ، وَقِسْ الْأُمُورَ وَقَايَسَ عَلِيَّ بْنَ أَبِي طَالِبٍ وَزَيْدَ بْنُ ثَابِتٍ فِي الْمُكَاتَبِ، وَقَايَسَهُ فِي الْجَدِّ وَالْإِخْوَةِ؛ فَشَبَّهَهُ عَلِيٌّ بِسَيْلٍ انْشَعَبَتْ مِنْهُ شُعْبَةٌ، ثُمَّ انْشَعَبَتْ مِنْ الشُّعْبَةِ شُعْبَتَانِ، وَقَايَسَهُ زَيْدٌ عَلَى شَجَرَةٍ انْشَعَبَ مِنْهَا غُصْنٌ، وَانْشَعَبَ مِنْ الْغُصْنِ غُصْنَانِ، وَقَوْلُهُمَا فِي الْجَدِّ إنَّهُ لَا يَحْجُبُ الْإِخْوَةَ، وَقَاسَ ابْنُ عَبَّاسٍ الْأَضْرَاسَ بِالْأَصَابِعِ، وَقَالَ: أَعْتَبِرُهَا بِهَا؛ وَسُئِلَ عَلِيٌّ عَنْ مَسِيرِهِ إلَى صِفِّينَ: هَلْ كَانَ بِعَهْدٍ عَهِدَهُ إلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمْ رَأْيٌ رَآهُ؟ قَالَ: بَلْ رَأْيٌ رَأَيْتُهُ.
وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَقَدْ سُئِلَ عَنْ الْمُفَوِّضَةِ: أَقُولُ بِرَأْيِي، فَإِنْ يَكُنْ ثَوَابًا فَمِنْ اللَّهِ، وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنْ الشَّيْطَانِ، وَاَللَّهُ وَرَسُولُهُ مِنْهُ بَرِيءٌ.
[حَالُ ابْنِ مَسْعُودٍ]
وَقَالَ ابْنُ أَبِي خَيْثَمَةَ: ثنا أَبِي ثنا مُحَمَّدُ بْنُ خَازِمٍ عَنْ الْأَعْمَشِ عَنْ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: مَنْ عَرَضَ لَهُ مِنْكُمْ قَضَاءٌ فَلِيَقْضِ بِمَا فِي كِتَابِ اللَّهِ، فَإِنْ لَمْ يَكُنْ فِي كِتَابِ اللَّهِ فَلْيَقْضِ بِمَا قَضَى فِيهِ نَبِيُّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَإِنْ جَاءَ أَمْرٌ لَيْسَ فِي

(1/50)

كِتَابِ اللَّهِ وَلَمْ يَقْضِ فِيهِ نَبِيُّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلْيَقْضِ بِمَا قَضَى بِهِ الصَّالِحُونَ، فَإِنْ جَاءَ أَمْرٌ لَيْسَ فِي كِتَابِ اللَّهِ وَلَمْ يَقْضِ بِهِ نَبِيُّهُ وَلَمْ يَقْضِ بِهِ الصَّالِحُونَ فَلْيَجْتَهِدْ رَأْيَهُ، فَإِنْ لَمْ يُحْسِنْ فَلْيَقُمْ وَلَا يَسْتَحْيِ.
[حَالُ ابْنِ عَبَّاسٍ]
وَذَكَرَ سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي يَزِيدَ قَالَ: سَمِعْت ابْنَ عَبَّاسٍ إذَا سُئِلَ عَنْ شَيْءٍ فَإِنْ كَانَ فِي كِتَابِ اللَّهِ قَالَ بِهِ، وَإِنْ لَمْ يَكُنْ فِي كِتَابِ اللَّهِ وَكَانَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ بِهِ، فَإِنْ لَمْ يَكُنْ فِي كِتَابِ اللَّهِ وَلَا عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَكَانَ عَنْ أَبِي بَكْرٍ وَعُمَرَ قَالَ بِهِ، فَإِنْ لَمْ يَكُنْ فِي كِتَابِ اللَّهِ وَلَا عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا عَنْ أَبِي بَكْرٍ وَعُمَرَ اجْتَهَدَ رَأْيَهُ.
[حَالُ أُبَيِّ بْنِ كَعْبٍ]
وَقَالَ ابْنُ أَبِي خَيْثَمَةَ: حَدَّثَنِي أَبِي ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ سُفْيَانَ عَنْ عَبْدِ الْمَلِكِ بْنِ أَبْجَرَ عَنْ الشَّعْبِيِّ عَنْ مَسْرُوقٍ قَالَ: سَأَلْت أُبَيَّ بْنَ كَعْبٍ عَنْ شَيْءٍ فَقَالَ: أَكَانَ هَذَا؟ قُلْت: لَا، قَالَ: فَأَجِمَّنَا حَتَّى يَكُونَ، فَإِذَا كَانَ اجْتَهَدْنَا لَك رَأْيَنَا.
[جُمْلَةٌ مَنْ أَخْذِ الصَّحَابَةِ بِالرَّأْيِ]
قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ: وَرَوَيْنَا عَنْ ابْنِ عَبَّاسٍ أَنَّهُ أَرْسَلَ إلَى زَيْدِ بْنِ ثَابِتٍ: أَفِي كِتَابِ اللَّهِ ثُلُثُ مَا بَقِيَ؟ فَقَالَ: أَنَا أَقُولُ بِرَأْيِي وَتَقُولُ بِرَأْيِك.
وَعَنْ ابْنِ عُمَرَ أَنَّهُ سُئِلَ عَنْ شَيْءٍ فَعَلَهُ: أَرَأَيْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَعَلَ هَذَا أَوْ شَيْءٌ رَأَيْتَهُ؟ قَالَ: بَلْ شَيْءٌ رَأَيْتُهُ.
وَعَنْ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ إذَا قَالَ فِي شَيْءٍ بِرَأْيِهِ قَالَ: هَذِهِ مِنْ كِيسِي، ذَكَرَهُ ابْنُ وَهْبٍ عَنْ سُلَيْمَانَ بْنِ بِلَالٍ عَنْ كَثِيرِ بْنِ زَيْدٍ عَنْ وَلِيدِ بْنِ رَبَاحٍ عَنْ أَبِي هُرَيْرَةَ.
وَكَانَ أَبُو الدَّرْدَاءِ يَقُولُ: إيَّاكُمْ وَفِرَاسَةَ الْعُلَمَاءِ، احْذَرُوا أَنْ يَشْهَدُوا عَلَيْكُمْ شَهَادَةً تَكُبُّكُمْ عَلَى وُجُوهِكُمْ فِي النَّارِ، فَوَاَللَّهِ إنَّهُ لَلْحَقُّ يَقْذِفُهُ اللَّهُ فِي قُلُوبِهِمْ.
قُلْت: وَأَصْلُ هَذَا فِي التِّرْمِذِيِّ مَرْفُوعًا: «اتَّقُوا فِرَاسَةَ الْمُؤْمِنِ؛ فَإِنَّهُ يَنْظُرُ بِنُورِ اللَّهِ، ثُمَّ قَرَأَ {إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ} [الحجر: 75] »

(1/51)

وَقَالَ أَبُو عُمَرَ: ثنا عَبْدُ الْوَارِثِ بْنُ سُفْيَانَ ثنا قَاسِمُ بْنُ أَصْبَغَ ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ الْخُشَنِيُّ ثنا إبْرَاهِيمُ بْنُ أَبِي الْفَيَّاضِ الْبَرْقِيُّ الشَّيْخُ الصَّالِحُ ثنا سُلَيْمَانُ بْنُ بَزِيعٍ الإسكندراني ثنا مَالِكُ بْنُ أَنَسٍ عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ عَلِيٍّ، قَالَ: «قُلْت: يَا رَسُولَ اللَّهِ الْأَمْرُ يَنْزِلُ بِنَا لَمْ يَنْزِلْ فِيهِ الْقُرْآنُ، وَلَمْ تَمْضِ فِيهِ مِنْك سُنَّةٌ، قَالَ: اجْمَعُوا لَهُ الْعَالَمِينَ، أَوْ قَالَ الْعَابِدِينَ، مِنْ الْمُؤْمِنِينَ فَاجْعَلُوهُ شُورَى بَيْنَكُمْ، وَلَا تَقْضُوا فِيهِ بِرَأْيٍ وَاحِدٍ» وَهَذَا غَرِيبٌ جِدًّا مِنْ حَدِيثِ مَالِكٍ، وَإِبْرَاهِيمَ الْبَرْقِيِّ وَسُلَيْمَانُ لَيْسَا مِمَّنْ يُحْتَجُّ بِهِمَا.
وَقَالَ عُمَرُ لِعَلِيٍّ وَزَيْدٍ: لَوْلَا رَأْيُكُمَا لَاجْتَمَعَ رَأْيِي وَرَأْيُ أَبِي بَكْرٍ، كَيْفَ يَكُونُ ابْنِي وَلَا أَكُونُ أَبَاهُ؟ يَعْنِي الْجَدُّ.
وَعَنْ عُمَرَ أَنَّهُ لَقِيَ رَجُلًا فَقَالَ: مَا صَنَعْت؟ قَالَ: قَضَى عَلِيٌّ وَزَيْدٌ بِكَذَا، قَالَ: لَوْ كُنْت أَنَا لَقَضَيْت بِكَذَا، قَالَ: فَمَا مَنَعَك وَالْأَمْرُ إلَيْك؟ قَالَ: لَوْ كُنْت أَرُدُّك إلَى كِتَابِ اللَّهِ أَوْ إلَى سُنَّةِ نَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَفَعَلْت، وَلَكِنِّي أَرُدُّك إلَى رَأْيٍ، وَالرَّأْيُ مُشْتَرَكٌ، فَلَمْ يَنْقُضْ مَا قَالَ عَلِيٌّ وَزَيْدٌ.
وَذَكَرَ الْإِمَامُ أَحْمَدُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّهُ قَالَ: إنَّ اللَّهَ اطَّلَعَ فِي قُلُوبِ الْعِبَادِ فَرَأَى قَلْبَ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَيْرَ قُلُوبِ الْعِبَادِ فَاخْتَارَهُ لِرِسَالَتِهِ. ثُمَّ اطَّلَعَ فِي قُلُوبِ الْعِبَادِ بَعْدَهُ فَرَأَى قُلُوبَ أَصْحَابِهِ خَيْرَ قُلُوبِ الْعِبَادِ فَاخْتَارَهُمْ لِصُحْبَتِهِ، فَمَا رَآهُ الْمُؤْمِنُونَ حَسَنًا فَهُوَ عِنْدَ اللَّه حَسَنٌ، وَمَا رَآهُ الْمُؤْمِنُونَ قَبِيحًا فَهُوَ عِنْدَ اللَّهِ قَبِيحٌ.
وَقَالَ ابْنُ وَهْبٍ عَنْ ابْنِ لَهِيعَةَ: إنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ اسْتَعْمَلَ عُرْوَةَ بْنَ مُحَمَّدٍ السَّعْدِيَّ عَلَى الْيَمَنِ، وَكَانَ مِنْ صَالِحِي عُمَّالِ عُمَرَ، وَإِنَّهُ كَتَبَ إلَى عُمَرَ يَسْأَلُهُ عَنْ شَيْءٍ مِنْ أَمْرِ الْقَضَاءِ، فَكَتَبَ إلَيْهِ عُمَرُ: لَعَمْرِي مَا أَنَا بِالنَّشِيطِ عَلَى الْفُتْيَا مَا وَجَدْت مِنْهَا بُدًّا، وَمَا جَعَلْتُك إلَّا لِتَكْفِينِي، وَقَدْ حَمَّلْتُك ذَلِكَ، فَاقْضِ فِيهِ بِرَأْيِك.
وَقَالَ مُحَمَّدُ بْنُ سَعْدٍ: أَخْبَرَنِي رَوْحُ بْنُ عُبَادَةَ ثنا حَمَّادُ بْنُ سَلَمَةَ عَنْ الْجَرِيرِيِّ أَنَّ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ قَالَ لِلْحَسَنِ: أَرَأَيْت مَا تُفْتِي بِهِ النَّاسَ، أَشَيْءٌ سَمِعْتَهُ أَمْ بِرَأْيِكَ؟ فَقَالَ الْحَسَنُ: لَا وَاَللَّهِ مَا كُلُّ مَا نُفْتِي بِهِ سَمِعْنَاهُ، وَلَكِنْ رَأْيُنَا لَهُمْ خَيْرٌ مِنْ رَأْيِهِمْ لِأَنْفُسِهِمْ.
وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: مَنْ كَانَ عَالِمًا بِالْكِتَابِ وَالسُّنَّةِ وَبِقَوْلِ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَبِمَا اسْتَحْسَنَ فُقَهَاءُ الْمُسْلِمِينَ وَسِعَهُ أَنْ يَجْتَهِدَ بِرَأْيِهِ فِيمَا يُبْتَلَى بِهِ، وَيَقْضِي

(1/52)

بِهِ، وَيُمْضِيهِ فِي صَلَاتِهِ وَصِيَامِهِ وَحَجِّهِ وَجَمِيعِ مَا أُمِرَ بِهِ وَنُهِيَ عَنْهُ، فَإِذَا اجْتَهَدَ وَنَظَرَ وَقَاسَ عَلَى مَا أَشْبَهَ وَلَمْ يَأْلُ وَسِعَهُ الْعَمَلُ بِذَلِكَ، وَإِنْ أَخْطَأَ الَّذِي يَنْبَغِي أَنْ يَقُولَ بِهِ.


فصل الرأي على ثلاثة أنواع - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ الرَّأْيُ عَلَى ثَلَاثَةِ أَنْوَاعٍ]
فَصْلٌ وَلَا تَعَارُضَ بِحَمْدِ اللَّهِ بَيْنَ هَذِهِ الْآثَارِ، عَنْ السَّادَةِ الْأَخْيَارِ، بَلْ كُلُّهَا حَقٌّ، وَكُلٌّ مِنْهَا لَهُ وَجْهٌ، وَهَذَا إمَّا يَتَبَيَّنُ بِالْفَرْقِ بَيْنَ الرَّأْيِ الْبَاطِلِ الَّذِي لَيْسَ مِنْ الدِّينِ وَالرَّأْيِ الْحَقِّ الَّذِي لَا مَنْدُوحَةَ عَنْهُ لِأَحَدٍ مِنْ الْمُجْتَهِدِينَ فَنَقُولُ وَبِاَللَّهِ الْمُسْتَعَانُ:
[مَعْنَى الرَّأْيِ]
الرَّأْيُ فِي الْأَصْلِ مَصْدَرُ " رَأَى الشَّيْءَ يَرَاهُ رَأْيًا " ثُمَّ غَلَبَ اسْتِعْمَالُهُ عَلَى الْمَرْئِيِّ نَفْسِهِ، مِنْ بَابِ اسْتِعْمَالِ الْمَصْدَرِ فِي الْمَفْعُولِ، كَالْهَوَى فِي الْأَصْلِ مَصْدَرُ هَوِيَهُ يَهْوَاهُ هَوًى، ثُمَّ اُسْتُعْمِلَ فِي الشَّيْءِ الَّذِي يُهْوَى؛ فَيُقَالُ: هَذَا هَوَى فُلَانٌ، وَالْعَرَبُ تُفَرِّقُ بَيْنَ مَصَادِرِ فِعْلِ الرُّؤْيَةِ بِحَسَبِ مَحَالِّهَا فَتَقُولُ: رَأَى كَذَا فِي النَّوْمِ رُؤْيَا، وَرَآهُ فِي الْيَقِظَةِ رُؤْيَةً، وَرَأَى كَذَا - لِمَا يُعْلَمُ بِالْقَلْبِ وَلَا يُرَى بِالْعَيْنِ - رَأْيًا، وَلَكِنَّهُمْ خَصُّوهُ بِمَا يَرَاهُ الْقَلْبُ بَعْدَ فِكْرٍ وَتَأَمُّلٍ وَطَلَبٍ لِمَعْرِفَةِ وَجْهِ الصَّوَابِ مِمَّا تَتَعَارَضُ فِيهِ الْأَمَارَاتُ؛ فَلَا يُقَالُ لِمَنْ رَأَى بِقَلْبِهِ أَمْرًا غَائِبًا عَنْهُ مِمَّا يَحُسُّ بِهِ أَنَّهُ رَأْيُهُ، وَلَا يُقَالُ أَيْضًا لِلْأَمْرِ الْمَعْقُولِ الَّذِي لَا تَخْتَلِفُ فِيهِ الْعُقُولُ وَلَا تَتَعَارَضُ فِيهِ الْأَمَارَاتُ إنَّهُ رَأْيٌ، وَإِنْ احْتَاجَ إلَى فِكْرٍ وَتَأَمُّلٍ كَدَقَائِقِ الْحِسَابِ وَنَحْوِهَا.
[الرَّأْيُ عَلَى ثَلَاثَةِ أَنْوَاعٍ]
وَإِذَا عُرِفَ هَذَا فَالرَّأْيُ ثَلَاثَةُ أَقْسَامٍ: رَأْيٌ بَاطِلٌ بِلَا رَيْبٍ، وَرَأْيٌ صَحِيحٌ، وَرَأْيٌ هُوَ مَوْضِعُ الِاشْتِبَاهِ، وَالْأَقْسَامُ الثَّلَاثَةُ قَدْ أَشَارَ إلَيْهَا السَّلَفُ، فَاسْتَعْمَلُوا الرَّأْيَ الصَّحِيحَ، وَعَمِلُوا بِهِ وَأَفْتَوْا بِهِ، وَسَوَّغُوا الْقَوْلَ بِهِ، وَذَمُّوا الْبَاطِلَ، وَمَنَعُوا مِنْ الْعَمَلِ وَالْفُتْيَا وَالْقَضَاءِ بِهِ، وَأَطْلَقُوا أَلْسِنَتَهُمْ بِذَمِّهِ وَذَمِّ أَهْلِهِ.
وَالْقِسْمُ الثَّالِثُ: سَوَّغُوا الْعَمَلَ وَالْفُتْيَا وَالْقَضَاءَ بِهِ عِنْدَ الِاضْطِرَارِ إلَيْهِ حَيْثُ لَا يُوجَدُ مِنْهُ بُدٌّ، وَلَمْ يُلْزِمُوا أَحَدًا الْعَمَلَ بِهِ، وَلَمْ يُحَرِّمُوا مُخَالَفَتَهُ، وَلَا جَعَلُوا مُخَالِفَهُ مُخَالِفًا لِلدِّينِ، بَلْ غَايَتُهُ أَنَّهُمْ خَيَّرُوا بَيْنَ قَبُولِهِ وَرَدِّهِ؛ فَهُوَ بِمَنْزِلَةِ مَا أُبِيحَ لِلْمُضْطَرِّ مِنْ الطَّعَامِ وَالشَّرَابِ الَّذِي يَحْرُمُ عِنْدَ عَدَمِ الضَّرُورَةِ إلَيْهِ كَمَا قَالَ الْإِمَامُ أَحْمَدُ: سَأَلَتْ الشَّافِعِيَّ عَنْ الْقِيَاسِ، فَقَالَ لِي: عِنْدَ الضَّرُورَةِ، وَكَانَ اسْتِعْمَالُهُمْ لِهَذَا النَّوْعِ بِقَدْرِ الضَّرُورَةِ: لَمْ يُفَرِّطُوا فِيهِ وَيُفَرِّعُوهُ وَيُوَلِّدُوهُ وَيُوَسِّعُوهُ كَمَا صَنَعَ الْمُتَأَخِّرُونَ بِحَيْثُ اعْتَاضُوا بِهِ عَنْ النُّصُوصِ وَالْآثَارِ، وَكَانَ أَسْهَلَ عَلَيْهِمْ مِنْ حِفْظِهَا، كَمَا يُوجَدُ كَثِيرٌ مِنْ النَّاسِ يَضْبِطُ قَوَاعِدَ الْإِفْتَاءِ لِصُعُوبَةِ النَّقْلِ عَلَيْهِ وَتَعَسُّرِ

(1/53)

حِفْظِهِ، فَلَمْ يَتَعَدَّوْا فِي اسْتِعْمَالِهِ قَدْرَ الضَّرُورَةِ، وَلَمْ يَبْغُوا الْعُدُولَ إلَيْهِ مَعَ تَمَكُّنِهِمْ مِنْ النُّصُوصِ وَالْآثَارِ؛ كَمَا قَالَ تَعَالَى فِي الْمُضْطَرِّ إلَى الطَّعَامِ الْمُحَرَّمِ: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 173] فَالْبَاغِي: الَّذِي يَبْتَغِي الْمَيْتَةَ مَعَ قُدْرَتِهِ عَلَى التَّوَصُّلِ إلَى الْمُذَكَّى، وَالْعَادِي: الَّذِي يَتَعَدَّى قَدْرَ الْحَاجَةِ بِأَكْلِهَا.

[الرَّأْيُ الْبَاطِلُ وَأَنْوَاعُهُ]
فَالرَّأْيُ الْبَاطِلُ أَنْوَاعٌ: أَحَدُهَا: الرَّأْيُ الْمُخَالِفُ لِلنَّصِّ، وَهَذَا مِمَّا يُعْلَمُ بِالِاضْطِرَارِ مِنْ دِينِ الْإِسْلَامِ فَسَادُهُ وَبُطْلَانُهُ، وَلَا تَحِلُّ الْفُتْيَا بِهِ وَلَا الْقَضَاءُ، وَإِنْ وَقَعَ فِيهِ مَنْ وَقَعَ بِنَوْعِ تَأْوِيلٍ وَتَقْلِيدٍ.
النَّوْعُ الثَّانِي: هُوَ الْكَلَامُ فِي الدِّينِ بِالْخَرْصِ وَالظَّنِّ، مَعَ التَّفْرِيطِ وَالتَّقْصِيرِ فِي مَعْرِفَةِ النُّصُوصِ وَفَهْمِهَا وَاسْتِنْبَاطِ الْأَحْكَامِ مِنْهَا، فَإِنَّ مَنْ جَهِلَهَا وَقَاسَ بِرَأْيِهِ فِيمَا سُئِلَ عَنْهُ بِغَيْرِ عِلْمٍ، بَلْ لِمُجَرَّدِ قَدْرٍ جَامِعٍ بَيْنَ الشَّيْئَيْنِ أَلْحَقَ أَحَدَهُمَا بِالْآخَرِ، أَوْ لِمُجَرَّدِ قَدْرِ فَارِقٍ يَرَاهُ بَيْنَهُمَا يُفَرِّقُ بَيْنَهُمَا فِي الْحُكْمِ، مِنْ غَيْرِ نَظَرٍ إلَى النُّصُوصِ وَالْآثَارِ؛ فَقَدْ وَقَعَ فِي الرَّأْيِ الْمَذْمُومِ الْبَاطِلِ.
فَصْلٌ.
النَّوْعُ الثَّالِثُ: الرَّأْيُ الْمُتَضَمِّنُ تَعْطِيلَ أَسْمَاءِ الرَّبِّ وَصِفَاتِهِ وَأَفْعَالِهِ بِالْمَقَايِيسِ الْبَاطِلَةِ الَّتِي وَضَعَهَا أَهْلُ الْبِدَعِ وَالضَّلَالِ مِنْ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَالْقَدَرِيَّةِ وَمَنْ ضَاهَاهُمْ، حَيْثُ اسْتَعْمَلَ أَهْلُهُ قِيَاسَاتِهِمْ الْفَاسِدَةَ وَآرَاءَهُمْ الْبَاطِلَةَ وَشُبَهَهُمْ الدَّاحِضَةَ فِي رَدِّ النُّصُوصِ الصَّحِيحَةِ الصَّرِيحَةِ؛ فَرَدُّوا لِأَجْلِهَا أَلْفَاظَ النُّصُوصِ الَّتِي وَجَدُوا السَّبِيلَ إلَى تَكْذِيبِ رُوَاتِهَا وَتَخْطِئَتِهِمْ، وَمَعَانِي النُّصُوصِ الَّتِي لَمْ يَجِدُوا إلَى رَدِّ أَلْفَاظِهَا سَبِيلًا، فَقَابَلُوا النَّوْعَ الْأَوَّلَ بِالتَّكْذِيبِ، وَالنَّوْعَ الثَّانِيَ بِالتَّحْرِيفِ وَالتَّأْوِيلِ، فَأَنْكَرُوا لِذَلِكَ رُؤْيَةَ الْمُؤْمِنِينَ لِرَبِّهِمْ فِي الْآخِرَةِ، وَأَنْكَرُوا كَلَامَهُ وَتَكْلِيمَهُ لِعِبَادِهِ، وَأَنْكَرُوا مُبَايَنَتَهُ لِلْعَالَمِ، وَاسْتِوَاءَهُ عَلَى عَرْشِهِ، وَعُلُوَّهُ عَلَى الْمَخْلُوقَاتِ، وَعُمُومَ قُدْرَتِهِ عَلَى كُلِّ شَيْءٍ، بَلْ أَخْرَجُوا أَفْعَالَ عِبَادِهِ مِنْ الْمَلَائِكَةِ وَالْأَنْبِيَاءِ وَالْجِنِّ وَالْإِنْسِ عَنْ تَعَلُّقِ قُدْرَتِهِ وَمَشِيئَتِهِ وَتَكْوِينِهِ لَهَا، وَنَفَوْا لِأَجْلِهَا حَقَائِقَ مَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ وَأَخْبَرَ بِهِ رَسُولُهُ مِنْ صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ؛ وَحَرَّفُوا لِأَجْلِهَا النُّصُوصَ عَنْ مَوَاضِعِهَا، وَأَخْرَجُوهَا عَنْ مَعَانِيهَا وَحَقَائِقِهَا بِالرَّأْيِ الْمُجَرَّدِ الَّذِي حَقِيقَتُهُ أَنَّهُ ذُبَالَةُ الْأَذْهَانِ وَنُخَالَةُ الْأَفْكَارِ وَعُفَارَةُ الْآرَاءِ وَوَسَاوِسُ الصُّدُورِ، فَمَلَئُوا بِهِ الْأَوْرَاقَ سَوَادًا، وَالْقُلُوبَ شُكُوكًا، وَالْعَالَمَ فَسَادًا، وَكُلُّ مَنْ لَهُ مَسْكَةٌ مِنْ عَقْلٍ يَعْلَمُ أَنَّ فَسَادَ الْعَالَمِ وَخَرَابِهِ إنَّمَا نَشَأَ

(1/54)

مِنْ تَقْدِيمِ الرَّأْيِ عَلَى الْوَحْيِ، وَالْهَوَى عَلَى الْعَقْلِ، وَمَا اسْتَحْكَمَ هَذَانِ الْأَصْلَانِ الْفَاسِدَانِ فِي قَلْبٍ إلَّا اسْتَحْكَمَ هَلَاكُهُ، وَفِي أُمَّةٍ إلَّا فَسَدَ أَمْرُهَا أَتَمَّ فَسَادٍ، فَلَا إلَهَ إلَّا اللَّهُ كَمْ نُفِيَ بِهَذِهِ الْآرَاءِ مِنْ حَقٍّ، وَأُثْبِتَ بِهَا مِنْ بَاطِلٍ، وَأُمِيتَ بِهَا مِنْ هُدًى، وَأُحْيِيَ بِهَا مِنْ ضَلَالَةٍ؟ وَكَمْ هُدِمَ بِهَا مِنْ مَعْقِلِ الْإِيمَانِ، وَعُمِّرَ بِهَا مِنْ دِينِ الشَّيْطَانِ؟ وَأَكْثَرُ أَصْحَابِ الْجَحِيمِ هُمْ أَهْلُ هَذِهِ الْآرَاءِ الَّذِينَ لَا سَمْعَ لَهُمْ وَلَا عَقْلَ، بَلْ هُمْ شَرٌّ مِنْ الْحُمُرِ، وَهُمْ الَّذِينَ يَقُولُونَ يَوْمَ الْقِيَامَةِ: {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك: 10] .
النَّوْعُ الرَّابِعُ: الرَّأْيُ الَّذِي أُحْدِثَتْ بِهِ الْبِدَعُ، وَغُيِّرَتْ بِهِ السُّنَنُ، وَعَمَّ بِهِ الْبَلَاءُ، وَتَرَبَّى عَلَيْهِ الصَّغِيرُ، وَهَرَمَ فِيهِ الْكَبِيرُ.
فَهَذِهِ الْأَنْوَاعُ الْأَرْبَعَةُ مِنْ الرَّأْيِ الَّذِي اتَّفَقَ سَلَفُ الْأُمَّةِ وَأَئِمَّتُهَا عَلَى ذَمِّهِ وَإِخْرَاجِهِ مِنْ الدِّينِ.
النَّوْعُ الْخَامِسُ: مَا ذَكَرَهُ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ عَنْ جُمْهُورِ أَهْلِ الْعِلْمِ أَنَّ الرَّأْيَ الْمَذْمُومَ فِي هَذِهِ الْآثَارِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَنْ أَصْحَابِهِ وَالتَّابِعِينَ - رَضِيَ اللَّهُ عَنْهُمْ - أَنَّهُ الْقَوْلُ فِي أَحْكَامِ شَرَائِعِ الدِّينِ بِالِاسْتِحْسَانِ وَالظُّنُونِ، وَالِاشْتِغَالُ بِحِفْظِ الْمُعْضِلَاتِ وَالْأُغْلُوطَاتِ وَرَدِّ الْفُرُوعِ بَعْضِهَا عَلَى بَعْضٍ قِيَاسًا، دُونَ رَدِّهَا عَلَى أُصُولِهَا وَالنَّظَرِ فِي عِلَلِهَا وَاعْتِبَارِهَا، فَاسْتُعْمِلَ فِيهَا الرَّأْيُ قَبْلَ أَنْ يَنْزِلَ، وَفُرِّعَتْ وَشُقِّقَتْ قَبْلَ أَنْ تَقَعَ، وَتُكُلِّمَ فِيهَا قَبْلَ أَنْ تَكُونَ بِالرَّأْيِ الْمُضَارِعِ لِلظَّنِّ، قَالُوا: وَفِي الِاشْتِغَالِ بِهَذَا وَالِاسْتِغْرَاقِ فِيهِ تَعْطِيلُ السُّنَنِ، وَالْبَعْثُ عَلَى جَهْلِهَا، وَتَرْكُ الْوُقُوفِ عَلَى مَا يَلْزَمُ الْوُقُوفَ عَلَيْهِ مِنْهَا وَمِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ وَمَعَانِيهِ، احْتَجُّوا عَلَى مَا ذَهَبُوا إلَيْهِ بِأَشْيَاءَ، ثُمَّ ذَكَرَ مِنْ طَرِيقِ أَسَدِ بْنِ مُوسَى ثنا شَرِيكٌ عَنْ لَيْثٍ عَنْ طَاوُسٍ عَنْ ابْنِ عُمَرَ قَالَ: لَا تَسْأَلُوا عَمَّا لَمْ يَكُنْ؛ فَإِنِّي سَمِعْت عُمَرَ يَلْعَنُ مَنْ يَسْأَلُ عَمَّا لَمْ يَكُنْ، ثُمَّ ذَكَرَ مِنْ طَرِيقِ أَبِي دَاوُد ثنا إبْرَاهِيمُ بْنُ مُوسَى الرَّازِيّ ثنا عِيسَى بْنُ يُونُسَ عَنْ الْأَوْزَاعِيِّ عَنْ عَبْدِ اللَّهِ بْنِ سَعْدٍ عَنْ الصُّنَابِحِيِّ عَنْ مُعَاوِيَةَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: نَهَى عَنْ الْأُغْلُوطَاتِ» .
وَقَالَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ: ثنا عِيسَى بْنُ يُونُسَ عَنْ الْأَوْزَاعِيِّ بِإِسْنَادِهِ مِثْلَهُ؛ وَقَالَ: فَسَّرَهُ الْأَوْزَاعِيُّ يَعْنِي صِعَابَ الْمَسَائِلِ وَقَالَ الْوَلِيدُ بْنُ مُسْلِمٍ عَنْ الْأَوْزَاعِيِّ عَنْ عَبْدِ اللَّهِ بْنِ سَعْدٍ عَنْ عُبَادَةَ بْنِ قَيْسٍ الصُّنَابِحِيِّ عَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ «أَنَّهُمْ ذَكَرُوا الْمَسَائِلَ عِنْدَهُ، فَقَالَ: أَتَعْلَمُونَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ عَضْلِ الْمَسَائِلِ» .
وَقَالَ أَبُو عُمَرَ: وَاحْتَجُّوا أَيْضًا بِحَدِيثِ سَهْلٍ وَغَيْرِهِ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَرِهَ الْمَسَائِلَ وَعَابَهَا، وَبِأَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: إنَّ اللَّهَ يَكْرَهُ لَكُمْ قِيلَ وَقَالَ، وَكَثْرَةَ السُّؤَالِ»

(1/55)

وَقَالَ ابْنُ خَيْثَمَةَ: ثنا أَبِي، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ثنا مَالِكٌ عَنْ الزُّهْرِيِّ عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ: «لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمَسَائِلَ وَعَابَهَا» قَالَ أَبُو بَكْرٍ: هَكَذَا ذَكَرَهُ أَحْمَدُ بْنُ زُهَيْرٍ بِهَذَا الْإِسْنَادِ، وَهُوَ خِلَافُ لَفْظِ الْمُوَطَّإِ، قَالَ أَبُو عُمَرَ: وَفِي سَمَاعِ أَشْهَبَ: سُئِلَ مَالِكٌ عَنْ قَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنْهَاكُمْ عَنْ قِيلَ وَقَالَ، وَكَثْرَةَ السُّؤَالِ» فَقَالَ: أَمَّا كَثْرَةُ السُّؤَالِ فَلَا أَدْرِي أَهُوَ مَا أَنْتُمْ فِيهِ مِمَّا أَنْهَاكُمْ عَنْهُ مِنْ كَثْرَةِ الْمَسَائِلِ؛ فَقَدْ كَرِهَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمَسَائِلَ وَعَابَهَا، وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة: 101] فَلَا أَدْرِي أَهُوَ هَذَا أَمْ السُّؤَالُ فِي مَسْأَلَةِ النَّاسِ فِي الِاسْتِعْطَاءِ.
وَقَالَ الْأَوْزَاعِيُّ: عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ: وَدِدْت أَنَّ حَظِيَ مِنْ أَهْلِ هَذَا الزَّمَانِ أَنْ لَا أَسْأَلَهُمْ عَنْ شَيْءٍ وَلَا يَسْأَلُونِي، يَتَكَاثَرُونَ بِالْمَسَائِلِ كَمَا يَتَكَاثَرُ أَهْلُ الدَّرَاهِمِ بِالدَّرَاهِمِ.
قَالَ: وَاحْتَجُّوا أَيْضًا بِمَا رَوَاهُ ابْنُ شِهَابٍ عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ أَنَّهُ سَمِعَ أَبَاهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَعْظَمُ الْمُسْلِمِينَ فِي الْمُسْلِمِينَ جُرْمًا مَنْ سَأَلَ عَنْ شَيْءٍ لَمْ يُحَرَّمْ عَلَى الْمُسْلِمِينَ فَحُرِّمَ عَلَيْهِمْ مِنْ أَجْلِ مَسْأَلَتِهِ» وَرَوَى ابْنُ وَهْبٍ أَيْضًا قَالَ: حَدَّثَنِي ابْنُ لَهِيعَةَ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «ذَرُونِي مَا تَرَكْتُكُمْ؛ فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِكَثْرَةِ سُؤَالِهِمْ، وَاخْتِلَافِهِمْ عَلَى أَنْبِيَائِهِمْ، فَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ، وَإِذَا أَمَرْتُكُمْ بِشَيْءٍ فَخُذُوا مِنْهُ مَا اسْتَطَعْتُمْ» .
وَقَالَ سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ عَمْرٍو عَنْ طَاوُسٍ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ وَهُوَ عَلَى الْمِنْبَرِ: أُحَرِّجُ بِاَللَّهِ عَلَى كُلِّ امْرِئٍ سَأَلَ عَنْ شَيْءٍ لَمْ يَكُنْ، فَإِنَّ اللَّهَ قَدْ بَيَّنَ مَا هُوَ كَائِنٌ.
وَقَالَ أَبُو عُمَرَ: وَرَوَى جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ وَمُحَمَّدُ بْنُ فُضَيْلٍ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: مَا رَأَيْت قَوْمًا خَيْرًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، مَا سَأَلُوهُ إلَّا عَنْ ثَلَاثَ عَشْرَةَ مَسْأَلَةً حَتَّى قُبِضَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كُلُّهُنَّ فِي الْقُرْآنِ: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ} [البقرة: 222] ، {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ} [البقرة: 217] ، {وَيَسْأَلُونَكَ عَنِ الْيَتَامَى} [البقرة: 220] . مَا كَانُوا يَسْأَلُونَهُ إلَّا عَمَّا يَنْفَعُهُمْ قَالَ أَبُو عُمَرَ: لَيْسَ الْحَدِيثُ مِنْ الثَّلَاثَ عَشْرَةَ مَسْأَلَةً إلَّا ثَلَاثً.
قُلْت: وَمُرَادُ ابْنِ عَبَّاسٍ بِقَوْلِهِ: " مَا سَأَلُوهُ إلَّا عَنْ ثَلَاثَ عَشَرَ مَسْأَلَةً " الْمَسَائِلُ الَّتِي حَكَاهَا اللَّهُ فِي الْقُرْآنِ عَنْهُمْ، وَإِلَّا فَالْمَسَائِلُ الَّتِي سَأَلُوهُ عَنْهَا وَبَيَّنَ لَهُمْ أَحْكَامَهَا بِالسُّنَّةِ لَا تَكَادُ تُحْصَى وَلَكِنْ إنَّمَا كَانُوا يَسْأَلُونَهُ عَمَّا يَنْفَعُهُمْ مِنْ الْوَاقِعَاتِ وَلَمْ يَكُونُوا يَسْأَلُونَهُ عَنْ الْمُقَدَّرَاتِ وَالْأُغْلُوطَاتِ وَعَضْلِ الْمَسَائِلِ، وَلَمْ يَكُونُوا يَشْتَغِلُونَ بِتَفْرِيعِ الْمَسَائِلِ وَتَوْلِيدِهَا، بَلْ

(1/56)

كَانَتْ هِمَمُهُمْ مَقْصُورَةً عَلَى تَنْفِيذِ مَا أَمَرَهُمْ بِهِ، فَإِذَا وَقَعَ بِهِمْ أَمْرٌ سَأَلُوا عَنْهُ فَأَجَابَهُمْ، وَقَدْ قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ} [المائدة: 101] {قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} [المائدة: 102] .
وَقَدْ اُخْتُلِفَ فِي هَذِهِ الْأَشْيَاءِ الْمَسْئُولِ عَنْهَا: هَلْ هِيَ أَحْكَامٌ قَدَرِيَّةٌ أَوْ أَحْكَامٌ شَرْعِيَّةٌ؟ عَلَى قَوْلَيْنِ، فَقِيلَ: إنَّهَا أَحْكَامٌ شَرْعِيَّةٌ عَفَا اللَّهُ عَنْهَا، أَيْ سَكَتَ عَنْ تَحْرِيمِهَا فَيَكُونُ سُؤَالُهُمْ عَنْهَا سَبَبُ تَحْرِيمِهَا، وَلَوْ لَمْ يَسْأَلُوا لَكَانَتْ عَفْوًا، وَمِنْهُ قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «وَقَدْ سُئِلَ عَنْ الْحَجِّ أَفِي كُلِّ عَامٍ؟ فَقَالَ: لَوْ قُلْت نَعَمْ لَوَجَبَتْ، ذَرُونِي مَا تَرَكْتُكُمْ، فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِكَثْرَةِ مَسَائِلِهِمْ وَاخْتِلَافِهِمْ عَلَى أَنْبِيَائِهِمْ» ؛ وَيَدُلُّ عَلَى هَذَا التَّأْوِيلِ حَدِيثُ أَبِي ثَعْلَبَةَ الْمَذْكُورُ «إنَّ أَعْظَمَ الْمُسْلِمِينَ فِي الْمُسْلِمِينَ جُرْمًا» الْحَدِيثَ وَمِنْهُ الْحَدِيثُ الْآخَرُ: «إنَّ اللَّهَ فَرَضَ فَرَائِضَ فَلَا تُضَيِّعُوهَا، وَحَدَّ حُدُودًا فَلَا تَعْتَدُّوهَا، وَحَرَّمَ أَشْيَاءَ فَلَا تَنْتَهِكُوهَا، وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً مِنْ غَيْرِ نِسْيَانٍ فَلَا تَبْحَثُوا عَنْهَا» وَفُسِّرَتْ بِسُؤَالِهِمْ عَنْ أَشْيَاءَ مِنْ الْأَحْكَامِ الْقَدَرِيَّةِ؛ «كَقَوْلِ عَبْدِ اللَّهِ بْنِ حُذَافَةَ مَنْ أَبِي يَا رَسُولَ اللَّهِ» ؟ وَقَوْلِ آخَرَ: «أَيْنَ أَبِي يَا رَسُولَ اللَّهِ؟ قَالَ: فِي النَّارِ» .
وَالتَّحْقِيقُ أَنَّ الْآيَةَ تَعُمُّ النَّهْيَ عَنْ النَّوْعَيْنِ، وَعَلَى هَذَا فَقَوْلُهُ تَعَالَى: {إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة: 101] أَمَّا فِي أَحْكَامِ الْخَلْقِ وَالْقَدَرِ فَإِنَّهُ يَسُوءُهُمْ أَنْ يَبْدُوَ لَهُمْ مَا يَكْرَهُونَهُ مِمَّا سَأَلُوا عَنْهُ، وَأَمَّا فِي أَحْكَامِ التَّكْلِيفِ فَإِنَّهُ يَسُوءُهُمْ أَنْ يَبْدُوَ لَهُمْ مَا يَشُقُّ عَلَيْهِمْ تَكْلِيفُهُ مِمَّا سَأَلُوا عَنْهُ، وقَوْله تَعَالَى: {وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ} [المائدة: 101] فِيهِ قَوْلَانِ:
أَحَدُهُمَا: أَنَّ الْقُرْآنَ إذَا نَزَلَ بِهَا ابْتِدَاءً بِغَيْرِ سُؤَالٍ فَسَأَلْتُمْ عَنْ تَفْصِيلِهَا وَعِلْمِهَا أَبْدَى لَكُمْ وَبَيَّنَ لَكُمْ، وَالْمُرَادُ بِحِينِ النُّزُولِ زَمَنُهُ الْمُتَّصِلُ بِهِ، لَا الْوَقْتُ الْمُقَارِنُ لِلنُّزُولِ، وَكَأَنَّ فِي هَذَا إذْنًا لَهُمْ فِي السُّؤَالِ عَنْ تَفْصِيلٍ الْمُنَزَّلِ وَمَعْرِفَتِهِ بَعْدَ إنْزَالِهِ؛ فَفِيهِ رَفْعٌ لِتَوَهُّمِ الْمَنْعِ مِنْ السُّؤَالِ عَنْ الْأَشْيَاءِ مُطْلَقًا، وَالْقَوْلُ الثَّانِي أَنَّهُ مِنْ بَابِ التَّهْدِيدِ وَالتَّحْذِيرِ، أَيْ مَا سَأَلْتُمْ عَنْهَا فِي وَقْتِ نُزُولِ الْوَحْيِ جَاءَكُمْ بَيَانُ مَا سَأَلْتُمْ عَنْهُ بِمَا يَسُوءُكُمْ، وَالْمَعْنَى لَا تَتَعَرَّضُوا لِلسُّؤَالِ عَمَّا يَسُوءُكُمْ بَيَانُهُ، وَإِنْ تَعَرَّضْتُمْ لَهُ فِي زَمَنِ الْوَحْيِ أَبْدَى لَكُمْ.
وَقَوْلُهُ: {عَفَا اللَّهُ عَنْهَا} [المائدة: 101] أَيْ عَنْ بَيَانِهَا خَبَرًا وَأَمْرًا، بَلْ طُوِيَ بَيَانُهَا عَنْكُمْ رَحْمَةً وَمَغْفِرَةً وَحِلْمًا وَاَللَّهُ غَفُورٌ حَلِيمٌ؛ فَعَلَى الْقَوْلِ الْأَوَّلِ عَفَا اللَّهُ عَنْ التَّكْلِيفِ بِهَا تَوْسِعَةً عَلَيْكُمْ، وَعَلَى الْقَوْلِ الثَّانِي عَفَا اللَّهُ عَنْ بَيَانِهَا لِئَلَّا يَسُوءَكُمْ بَيَانُهَا.
وَقَوْلُهُ: {قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} [المائدة: 102] أَرَادَ نَوْعَ تِلْكَ الْمَسَائِلِ، لَا

(1/57)

أَعْيَانَهَا، أَيْ قَدْ تَعَرَّضَ قَوْمٌ مِنْ قَبْلِكُمْ لِأَمْثَالِ هَذِهِ الْمَسَائِلِ، فَلَمَّا بُيِّنَتْ لَهُمْ كَفَرُوا بِهَا، فَاحْذَرُوا مُشَابَهَتَهُمْ وَالتَّعَرُّضَ لِمَا تَعْرِضُوا لَهُ.
وَلَمْ يَنْقَطِعْ حُكْمُ هَذِهِ الْآيَةِ، بَلْ لَا يَنْبَغِي لِلْعَبْدِ أَنْ يَتَعَرَّضَ لِلسُّؤَالِ عَمَّا إنْ بَدَا لَهُ سَاءَهُ، بَلْ يَسْتَعْفِي مَا أَمْكَنَهُ، وَيَأْخُذُ بِعَفْوِ اللَّهِ. وَمِنْ هَهُنَا قَالَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: يَا صَاحِبَ الْمِيزَابِ، لَا تُخْبِرْنَا، لَمَّا سَأَلَهُ رَفِيقُهُ عَنْ مَائِهِ أَطَاهِرٌ أَمْ لَا، وَكَذَلِكَ لَا يَنْبَغِي لِلْعَبْدِ أَنْ يَسْأَلَ رَبَّهُ أَنْ يُبْدِيَ لَهُ مِنْ أَحْوَالِهِ وَعَاقِبَتِهِ مَا طَوَاهُ عَنْهُ وَسَتَرَهُ، فَلَعَلَّهُ يَسُوءُهُ إنْ أُبْدِيَ لَهُ، فَالسُّؤَالُ عَنْ جَمِيعِ ذَلِكَ تَعَرُّضٌ لِمَا يَكْرَهُهُ اللَّهُ؛ فَإِنَّهُ سُبْحَانَهُ يَكْرَهَ إبْدَاءَهَا، وَلِذَلِكَ سَكَتَ عَنْهَا، وَاَللَّهُ أَعْلَمُ.
فَصْلٌ.
قَالُوا: وَمَنْ تَدَبَّرَ الْآثَارَ الْمَرْوِيَّةَ فِي ذَمِّ الرَّأْيِ وَجَدَهَا لَا تَخْرُجُ عَنْ هَذِهِ الْأَنْوَاعِ الْمَذْمُومَةِ، وَنَحْنُ نَذْكُرُ آثَارَ التَّابِعِينَ وَمَنْ بَعْدَهُمْ بِذَلِكَ؛ لِيَتَبَيَّنَ مُرَادُهُمْ: قَالَ الْخُشَنِيُّ: ثنا مُحَمَّدُ بْنُ بَشَّارٍ ثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ عَنْ مُجَالِدٍ عَنْ الشَّعْبِيِّ قَالَ: لَعَنَ اللَّهُ أَرَأَيْت
قَالَ يَحْيَى بْنُ سَعِيدٍ: وَثَنًا صَالِحُ بْنُ مُسْلِمٍ قَالَ: سَأَلْت الشَّعْبِيَّ عَنْ مَسْأَلَةٍ مِنْ النِّكَاحِ فَقَالَ: إنْ أَخْبَرْتُك بِرَأْيِي فَبُلْ عَلَيْهِ.
قَالُوا: فَهَذَا قَوْلُ الشَّعْبِيِّ فِي رَأْيِهِ، وَهُوَ مِنْ كِبَارِ التَّابِعِينَ، وَقَدْ لَقِيَ مِائَةً وَعِشْرِينَ مِنْ الصَّحَابَةِ، وَأَخَذَ عَنْ جُمْهُورِهِمْ.
وَقَالَ الطَّحَاوِيُّ: ثنا سُلَيْمَانُ بْنُ شُعَيْبٍ ثنا عَبْدُ الرَّحْمَنِ بْنُ خَالِدٍ ثنا مَالِكُ بْنُ مِغْوَلٍ عَنْ الشَّعْبِيِّ قَالَ: مَا جَاءَكُمْ بِهِ هَؤُلَاءِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَخُذُوهُ وَمَا كَانَ مِنْ رَأْيِهِمْ فَاطْرَحُوهُ فِي الْحُشِّ.
وَقَالَ الْبُخَارِيُّ: حَدَّثَنَا سُنَيْدُ بْنُ دَاوُد ثنا حَمَّادُ بْنُ زَيْدٍ عَنْ زَيْدٍ عَنْ عَمْرِو بْنِ دِينَارٍ قَالَ: قِيلَ لِجَابِرِ بْنِ زَيْدٍ: إنَّهُمْ يَكْتُبُونَ مَا يَسْمَعُونَ مِنْك، قَالَ: إنَّا لِلَّهِ وَإِنَّا إلَيْهِ رَاجِعُونَ، يَكْتُبُونَهُ وَأَنَا أَرْجِعُ عَنْهُ غَدًا.
قَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ: قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: اجْتِهَادُ الرَّأْيِ هُوَ مُشَاوَرَةُ أَهْلِ الْعِلْمِ، لَا أَنْ يَقُولَ هُوَ بِرَأْيِهِ.
وَقَالَ ابْنُ أَبِي خَيْثَمَةَ: ثنا الْحَوْطِيُّ ثنا إسْمَاعِيلُ بْنُ عَيَّاشٍ عَنْ سَوَادَةَ بْنِ زِيَادٍ

(1/58)

وَعَمْرِو بْنِ الْمُهَاجِرِ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ أَنَّهُ كَتَبَ إلَى النَّاسِ: أَنَّهُ لَا رَأْيَ لِأَحَدٍ مَعَ سُنَّةٍ سِنَّهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
قَالَ أَبُو بَصِيرَةَ: سَمِعْت أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ يَقُولُ لِلْحَسَنِ الْبَصْرِيِّ: بَلَغَنِي أَنَّك تُفْتِي بِرَأْيِك، فَلَا تُفْتِ بِرَأْيِك إلَّا أَنْ يَكُونَ سُنَّةً عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ الْبُخَارِيُّ: حَدَّثَنِي مُحَمَّدُ بْنُ مَحْبُوبٍ ثنا عَبْدُ الْوَاحِدِ ثنا ابْنُ الزِّبْرِقَانِ بْنِ عَبْدِ اللَّهِ الْأُسَيْدِيُّ أَنَّ أَبَا وَائِلٍ شَقِيقَ بْنَ سَلَمَةَ قَالَ: إيَّاكَ وَمُجَالَسَةَ مَنْ يَقُولُ: أَرَأَيْت أَرَأَيْت.
وَقَالَ أَبَانُ بْنُ عِيسَى بْنِ دِينَارٍ عَنْ أَبِيهِ عَنْ ابْنِ الْقَاسِمِ عَنْ مَالِكٍ عَنْ ابْنِ شِهَابٍ قَالَ: دَعُوا السُّنَّةَ تَمْضِي، لَا تَعْرِضُوا لَهَا بِالرَّأْيِ.
وَقَالَ يُونُسُ عَنْ أَبِي الْأَسْوَدِ وَهُوَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ نَوْفَلٍ - سَمِعْت عُرْوَةَ بْنَ الزُّبَيْرِ يَقُولُ: مَا زَالَ أَمْرُ بَنْيِ إسْرَائِيلَ مُعْتَدِلًا حَتَّى نَشَأَ فِيهِمْ الْمُوَلَّدُونَ أَبْنَاءُ سَبَايَا الْأُمَمِ، فَأَخَذُوا فِيهِمْ بِالرَّأْيِ، فَأَضَلُّوهُمْ.
وَذَكَرَ ابْنُ وَهْبٍ عَنْ ابْنِ شِهَابٍ أَنَّهُ قَالَ، وَهُوَ يَذْكُرُ مَا وَقَعَ فِيهِ النَّاسُ مِنْ هَذَا الرَّأْيِ وَتَرْكِهِمْ السُّنَنَ، فَقَالَ: إنَّ الْيَهُودَ وَالنَّصَارَى إنَّمَا انْسَلَخُوا مِنْ الْعِلْمِ الَّذِي بِأَيْدِيهِمْ حِينَ اتَّبَعُوا الرَّأْيَ وَأَخَذُوا فِيهِ.
وَقَالَ ابْنُ وَهْبٍ: حَدَّثَنِي ابْنُ لَهِيعَةَ أَنَّ رَجُلًا سَأَلَ سَالِمَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ شَيْءٍ، فَقَالَ: لَمْ أَسْمَعْ فِي هَذَا شَيْئًا، فَقَالَ لَهُ الرَّجُلُ: فَأَخْبِرْنِي أَصْلَحَك اللَّهُ بِرَأْيِك، فَقَالَ: لَا، ثُمَّ أَعَادَ عَلَيْهِ، فَقَالَ: إنِّي أَرْضَى بِرَأْيِك، فَقَالَ سَالِمٌ: إنِّي لَعَلِيُّ إنْ أَخْبَرْتُك بِرَأْيِي ثُمَّ تَذْهَبُ فَأَرَى بَعْدَ ذَلِكَ رَأْيًا غَيْرَهُ فَلَا أَجِدُك.
وَقَالَ الْبُخَارِيُّ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ثنا مَالِكُ بْنُ أَنَسٍ قَالَ: كَانَ رَبِيعَةُ يَقُولُ لِابْنِ شِهَابٍ: إنَّ حَالِي لَيْسَ بِشَبَهِ حَالِك، أَنَا أَقُولُ بِرَأْيِي مَنْ شَاءَ أَخَذَهُ وَعَمِلَ بِهِ وَمَنْ شَاءَ تَرَكَهُ.
وَقَالَ الْفِرْيَابِيُّ: ثنا أَحْمَدُ بْنُ إبْرَاهِيمَ الدَّوْرَقِيُّ قَالَ: سَمِعْت عَبْدَ الرَّحْمَنِ بْنَ مَهْدِيٍّ يَقُولُ: سَمِعْت حَمَّادَ بْنَ زَيْدٍ يَقُولُ: قِيلَ لِأَيُّوبَ السِّخْتِيَانِيُّ: مَا لَك لَا تَنْظُرُ فِي الرَّأْيِ؟ فَقَالَ أَيُّوبُ: قِيلَ لِلْحِمَارِ مَا لَك لَا تَجْتَرُّ؟ قَالَ: أَكْرَهُ مَضْغَ الْبَاطِلِ.
وَقَالَ الْفِرْيَابِيُّ: ثنا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنُ مَزِيدٍ أَخْبَرَنِي أَبِي قَالَ: سَمِعْت الْأَوْزَاعِيَّ يَقُولُ: عَلَيْك بِآثَارِ مَنْ سَلَفَ وَإِنْ رَفَضَك النَّاسُ، وَإِيَّاكَ وَآرَاءَ الرِّجَالِ وَإِنْ زَخْرَفُوا لَك الْقَوْلَ

(1/59)

وَقَالَ أَبُو زُرْعَةَ: ثنا أَبُو مُسْهِرٍ قَالَ: كَانَ سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ إذَا سُئِلَ لَا يُجِيبُ حَتَّى يَقُولَ: لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ، هَذَا الرَّأْيُ، وَالرَّأْيُ يُخْطِئُ وَيُصِيبُ.
وَقَدْ رَوَى أَبُو يُوسُفَ وَالْحَسَنُ بْنُ زِيَادٍ كِلَاهُمَا عَنْ أَبِي حَنِيفَةَ أَنَّهُ قَالَ: عِلْمُنَا هَذَا رَأْيٌ، وَهُوَ أَحْسَنُ مَا قَدَرْنَا عَلَيْهِ، وَمَنْ جَاءَنَا بِأَحْسَنَ مِنْهُ قَبِلْنَاهُ مِنْهُ.
وَقَالَ الطَّحَاوِيُّ: ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ثنا أَشْهَبُ بْنُ عَبْدِ الْعَزِيزِ قَالَ: كُنْت عِنْدَ مَالِكٍ فَسُئِلَ عَنْ الْبَتَّةِ، فَأَخَذْت أَلْوَاحِي لِأَكْتُبَ مَا قَالَ، فَقَالَ لِي مَالِكٌ: لَا تَفْعَلْ، فَعَسَى فِي الْعَشِيِّ أَقُولُ إنَّهَا وَاحِدَةٌ.
وَقَالَ مَعْنُ بْنُ عِيسَى الْقَزَّازَ: سَمِعْت مَالِكًا يَقُولُ: إنَّمَا أَنَا بَشَرٌ أُخْطِئُ وَأُصِيبُ، فَانْظُرُوا فِي قَوْلِي، فَكُلُّ مَا وَافَقَ الْكِتَابَ وَالسُّنَّةَ فَخُذُوا بِهِ، وَمَا لَمْ يُوَافِقْ الْكِتَابَ وَالسُّنَّةَ فَاتْرُكُوهُ فَرَضِيَ اللَّهُ عَنْ أَئِمَّةِ الْإِسْلَامِ، وَجَزَاهُمْ عَنْ نَصِيحَتِهِمْ خَيْرًا، وَلَقَدْ امْتَثَلَ وَصِيَّتَهُمْ وَسَلَكَ سَبِيلَهُمْ أَهْلُ الْعِلْمِ وَالدِّينِ مِنْ أَتْبَاعِهِمْ.
[الْمُتَعَصِّبُونَ عَكَسُوا الْقَضِيَّةَ]
وَأَمَّا الْمُتَعَصِّبُونَ فَإِنَّهُمْ عَكَسُوا الْقَضِيَّةَ، وَنَظَرُوا فِي السُّنَّةِ فَمَا وَافَقَ أَقْوَالَهُمْ مِنْهَا قَبِلُوهُ، وَمَا خَالَفَهَا تَحَيَّلُوا فِي رَدِّهِ أَوْ رَدِّ دَلَالَتِهِ، وَإِذَا جَاءَ نَظِيرُ ذَلِكَ أَوْ أَضْعَفُ مِنْهُ سَنَدًا وَدَلَالَةً وَكَانَ يُوَافِقُ قَوْلَهُمْ قَبِلُوهُ، وَلَمْ يَسْتَجِيزُوا رَدَّهُ، وَاعْتَرَضُوا بِهِ عَلَى مُنَازِعِيهِمْ، وَأَشَاحُوا وَقَرَّرُوا الِاحْتِجَاجَ بِذَلِكَ السَّنَدِ وَدَلَالَتِهِ، فَإِذَا جَاءَ ذَلِكَ السَّنَدُ بِعَيْنِهِ أَوْ أَقْوَى مِنْهُ، وَدَلَالَتُهُ كَدَلَالَةِ ذَلِكَ أَوْ أَقْوَى مِنْهُ فِي خِلَافِ قَوْلِهِمْ؛ دَفَعُوهُ وَلَمْ يَقْبَلُوهُ، وَسَنَذْكُرُ مِنْ هَذَا إنْ شَاءَ اللَّهُ طَرَفًا عِنْدَ ذِكْرِ غَائِلَةِ التَّقْلِيدِ وَفَسَادِهِ، وَالْفَرْقِ بَيْنَهُ وَبَيْنَ الِاتِّبَاعِ.
وَقَالَ بَقِيُّ بْنُ مَخْلَدٍ: ثنا سَحْنُونٌ وَالْحَارِثُ بْنُ مِسْكِينٍ عَنْ ابْنِ الْقَاسِمِ عَنْ مَالِكٍ أَنَّهُ كَانَ يُكْثِرُ أَنْ يَقُولَ: {إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} [الجاثية: 32] .
وَقَالَ الْقَعْنَبِيُّ: دَخَلْت عَلَى مَالِكِ بْنِ أَنَسٍ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَسَلَّمْت عَلَيْهِ، ثُمَّ جَلَسْت، فَرَأَيْتُهُ يَبْكِي، فَقُلْت لَهُ: يَا أَبَا عَبْدِ اللَّهِ، مَا الَّذِي يُبْكِيك؟ فَقَالَ لِي: يَا ابْنَ قَعْنَبٍ، وَمَالِي لَا أَبْكِي؟ وَمَنْ أَحَقُّ بِالْبُكَاءِ مِنِّي؟ وَاَللَّهِ لَوَدِدْت أَنِّي ضُرِبْت بِكُلِّ مَسْأَلَةٍ أَفْتَيْت فِيهَا بِالرَّأْيِ سَوْطًا، وَقَدْ كَانَتْ لِي السَّعَةُ فِيمَا قَدْ سُبِقْت إلَيْهِ، وَلَيْتَنِي لَمْ أُفْتِ بِالرَّأْيِ

(1/60)

وَقَالَ ابْنُ أَبِي دَاوُد: ثنا أَحْمَدُ بْنُ سِنَانٍ قَالَ: سَمِعْت الشَّافِعِيَّ يَقُولُ: مِثْلُ الَّذِي يَنْظُرُ فِي الرَّأْيِ ثُمَّ يَتُوبُ مِنْهُ مِثْلُ الْمَجْنُونِ الَّذِي عُولِجَ حَتَّى بَرِئَ فَأَعْقَلَ مَا يَكُونُ قَدْ هَاجَ بِهِ.
وَقَالَ ابْنُ أَبِي دَاوُد: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ قَالَ: سَمِعْت أَبِي يَقُولُ: لَا تَكَادُ تَرَى أَحَدًا نَظَرَ فِي الرَّأْيِ إلَّا وَفِي قَلْبِهِ دَغَلٌ.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ أَيْضًا: سَمِعْت أَبِي يَقُولُ: الْحَدِيثُ الضَّعِيفُ أَحَبُّ إلَيَّ مِنْ الرَّأْيِ، فَقَالَ عَبْدُ اللَّهِ: سَأَلْت أَبِي عَنْ الرَّجُلِ يَكُونُ بِبَلَدٍ لَا يَجِدُ فِيهِ إلَّا صَاحِبَ حَدِيثٍ لَا يَعْرِفُ صَحِيحَهُ مِنْ سَقِيمِهِ وَأَصْحَابَ رَأْيٍ، فَتَنْزِلُ بِهِ النَّازِلَةُ، فَقَالَ أَبِي: يَسْأَلُ أَصْحَابَ الْحَدِيثِ، وَلَا يَسْأَلُ أَصْحَابَ الرَّأْيِ، ضَعِيفُ الْحَدِيثِ أَقْوَى مِنْ الرَّأْيِ.
[أَبُو حَنِيفَةَ يُقَدِّمُ الْحَدِيثَ الضَّعِيفَ عَلَى الرَّأْيِ]
وَأَصْحَابُ أَبِي حَنِيفَةَ - رَحِمَهُ اللَّهُ - مُجْمِعُونَ عَلَى أَنَّ مَذْهَبَ أَبِي حَنِيفَةَ أَنَّ ضَعِيفَ الْحَدِيثِ عِنْدَهُ أَوْلَى مِنْ الْقِيَاسِ وَالرَّأْيِ، وَعَلَى ذَلِكَ بَنَى مَذْهَبَهُ، كَمَا قَدَّمَ حَدِيثَ الْقَهْقَهَةِ مَعَ ضَعْفِهِ عَلَى الْقِيَاسِ وَالرَّأْيِ، وَقَدَّمَ حَدِيثَ الْوُضُوءِ بِنَبِيذِ التَّمْرِ فِي السَّفَرِ مَعَ ضَعْفِهِ عَلَى الرَّأْيِ وَالْقِيَاسِ، وَمَنَعَ قَطْعَ السَّارِقِ بِسَرِقَةٍ أَقَلَّ مِنْ عَشَرَةِ دَرَاهِمَ وَالْحَدِيثُ فِيهِ ضَعِيفٌ، وَجَعَلَ أَكْثَرَ الْحَيْضِ عَشَرَةَ أَيَّامٍ وَالْحَدِيثُ فِيهِ ضَعِيفٌ، وَشَرَطَ فِي إقَامَةِ الْجُمُعَةِ الْمِصْرَ وَالْحَدِيثُ فِيهِ كَذَلِكَ، وَتَرَكَ الْقِيَاسَ الْمَحْضَ فِي مَسَائِلِ الْآبَارِ لِآثَارٍ فِيهَا غَيْرُ مَرْفُوعَةٍ؛ فَتَقْدِيمُ الْحَدِيثِ الضَّعِيفِ وَآثَارِ الصَّحَابَةِ عَلَى الْقِيَاسِ وَالرَّأْيِ قَوْلُهُ وَقَوْلُ الْإِمَامِ أَحْمَدَ، وَلَيْسَ الْمُرَادُ بِالْحَدِيثِ الضَّعِيفِ فِي اصْطِلَاحِ السَّلَفِ هُوَ الضَّعِيفُ فِي اصْطِلَاحِ الْمُتَأَخِّرِينَ، بَلْ مَا يُسَمِّيهِ الْمُتَأَخِّرُونَ حَسَنًا قَدْ يُسَمِّيهِ الْمُتَقَدِّمُونَ ضَعِيفًا كَمَا تَقَدَّمَ بَيَانُهُ.
وَالْمَقْصُودُ أَنَّ السَّلَفَ جَمِيعَهُمْ عَلَى ذَمِّ الرَّأْيِ وَالْقِيَاسِ الْمُخَالِفِ لِلْكِتَابِ وَالسُّنَّةِ وَأَنَّهُ لَا يَحِلُّ الْعَمَلُ بِهِ لَا فُتْيَا وَلَا قَضَاءً، وَأَنَّ الرَّأْيَ الَّذِي لَا يُعْلَمُ مُخَالَفَتُهُ لِلْكِتَابِ وَالسُّنَّةِ وَلَا مُوَافَقَتُهُ فَغَايَتُهُ أَنْ يَسُوغَ الْعَمَلُ بِهِ عِنْدَ الْحَاجَةِ إلَيْهِ مِنْ غَيْرِ إلْزَامٍ وَلَا إنْكَارٍ عَلَى مَنْ خَالَفَهُ.
قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ: ثنا عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى ثنا أَحْمَدُ بْنُ سَعِيدِ بْنِ حَزْمٍ ثنا عَبْدُ اللَّهِ بْنُ يَحْيَى عَنْ أَبِيهِ أَنَّهُ كَانَ يَأْتِي ابْنَ وَهْبٍ فَيَقُولُ لَهُ: مِنْ أَيْنَ؟ فَيَقُولُ لَهُ: مِنْ عِنْدِ ابْنِ الْقَاسِمِ، فَيَقُولُ لَهُ ابْنُ وَهْبٍ: اتَّقِ اللَّهَ؛ فَإِنَّ أَكْثَرَ هَذِهِ الْمَسَائِلِ رَأْيٌ.
وَقَالَ الْحَافِظُ أَبُو مُحَمَّدٍ: ثنا عَبْدُ الرَّحْمَنِ بْنُ سَلَمَةَ ثنا أَحْمَدُ بْنُ حَنْبَلٍ ثنا خَالِدُ بْنُ سَعِيدٍ أَخْبَرَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ كِنَانَةَ ثنا أَبَانُ بْنُ عِيسَى بْنِ دِينَارٍ قَالَ: كَانَ أَبِي قَدْ أَجْمَعَ عَلَى تَرْكِ الْفُتْيَا بِالرَّأْيِ، وَأَحَبَّ الْفُتْيَا بِمَا رُوِيَ مِنْ الْحَدِيثِ، فَأَعْجَلَتْهُ الْمُنْيَةُ عَنْ ذَلِكَ

(1/61)

وَقَالَ أَبُو عُمَرَ: وَرَوَى الْحَسَنُ بْنُ وَاصِلٍ أَنَّهُ قَالَ: إنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ حِينَ تَشَعَّبَتْ بِهِمْ السُّبُلُ، وَحَادُوا عَنْ الطَّرِيقِ، وَتَرَكُوا الْآثَارَ، وَقَالُوا فِي الدِّينِ بِرَأْيِهِمْ، فَضَلُّوا وَأَضَلُّوا قَالَ أَبُو عُمَرَ: وَذَكَرَ نُعَيْمُ بْنُ حَمَّادٍ عَنْ أَبِي مُعَاوِيَةَ عَنْ الْأَعْمَشِ عَنْ مُسْلِمٍ عَنْ مَسْرُوقٍ: مَنْ يَرْغَبُ بِرَأْيِهِ عَنْ أَمْرِ اللَّهِ يَضِلُّ.
وَذَكَرَ ابْنُ وَهْبٍ قَالَ: أَخْبَرَنِي بَكْرُ بْنُ نَصْرٍ عَنْ رَجُلٍ مِنْ قُرَيْشٍ أَنَّهُ سَمِعَ ابْنَ شِهَابٍ يَقُولُ وَهُوَ يَذْكُرُ مَا وَقَعَ فِيهِ النَّاسُ مِنْ هَذَا الرَّأْيِ وَتَرْكِهِمْ السُّنَنَ، فَقَالَ: إنَّ الْيَهُودَ وَالنَّصَارَى إنَّمَا انْسَلَخُوا مِنْ الْعِلْمِ الَّذِي كَانَ بِأَيْدِيهِمْ حِينَ اشْتَقُّوا الرَّأْيَ وَأَخَذُوا فِيهِ.
وَذَكَرَ ابْنُ جَرِيرٍ فِي كِتَابِ " تَهْذِيبِ الْآثَارِ " لَهُ عَنْ مَالِكٍ قَالَ: قُبِضَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَدْ تَمَّ هَذَا الْأَمْرُ وَاسْتُكْمِلَ؛ فَإِنَّمَا يَنْبَغِي أَنْ تَتَّبِعَ آثَارَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا تَتَّبِعَ الرَّأْيَ؛ فَإِنَّهُ مَنْ اتَّبَعَ الرَّأْيَ جَاءَ رَجُلٌ آخَرُ أَقْوَى مِنْهُ فِي الرَّأْيِ فَاتَّبَعَهُ، فَأَنْتَ كُلَّمَا جَاءَ رَجُلٌ غَلَبَك اتَّبَعَتْهُ.
وَقَالَ نُعَيْمُ بْنُ حَمَّادٍ: ثنا ابْنُ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ أَنَّ رَجُلًا جَاءَ إلَى الْقَاسِمِ بْنِ مُحَمَّدٍ، فَسَأَلَهُ عَنْ شَيْءٍ، فَأَجَابَهُ، فَلَمَّا وَلَّى الرَّجُلُ دَعَاهُ فَقَالَ لَهُ: لَا تَقُلْ إنَّ الْقَاسِمَ زَعَمَ أَنَّ هَذَا هُوَ الْحَقُّ، وَلَكِنْ إذَا اُضْطُرِرْت إلَيْهِ عَمِلْت بِهِ.
وَقَالَ أَبُو عُمَرَ: قَالَ ابْنُ وَهْبٍ: قَالَ لِي مَالِكُ بْنُ أَنَسٍ وَهُوَ يُنْكِرُ كَثْرَةَ الْجَوَابِ لِلْمَسَائِلِ: يَا أَبَا عَبْدِ اللَّهِ، مَا عَلِمْتَهُ فَقُلْ بِهِ وَدُلَّ عَلَيْهِ، وَمَا لَمْ تَعْلَمْ فَاسْكُتْ، وَإِيَّاكَ أَنْ تَتَقَلَّدَ لِلنَّاسِ قِلَادَةَ سُوءٍ.
وَقَالَ أَبُو عُمَرَ: وَذَكَرَ مُحَمَّدُ بْنُ حَارِثِ بْنِ أَسَدٍ الْخُشَنِيُّ أَنْبَأَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبَّاسٍ النَّحَّاسُ قَالَ: سَمِعْت أَبَا عُثْمَانَ سَعِيدَ بْنَ مُحَمَّدٍ الْحَدَّادَ يَقُولُ: سَمِعْت سَحْنُونَ بْنَ سَعِيدٍ يَقُولُ: مَا أَدْرِي مَا هَذَا الرَّأْيُ، سُفِكَتْ بِهِ الدِّمَاءُ، وَاسْتُحِلَّتْ بِهِ الْفُرُوجُ، وَاسْتُحِقَّتْ بِهِ الْحُقُوقُ، غَيْرَ أَنَّا رَأَيْنَا رَجُلًا صَالِحًا فَقَلَّدْنَاهُ.
وَقَالَ سَلَمَةُ بْنُ شَبِيبٍ: سَمِعْت أَحْمَدَ يَقُولُ: رَأْيُ الشَّافِعِيِّ وَرَأْيُ مَالِكٍ وَرَأْيُ أَبِي حَنِيفَةَ كُلُّهُ عِنْدِي رَأْيٌ وَهُوَ عِنْدِي سَوَاءٌ، وَإِنَّمَا الْحُجَّةُ فِي الْآثَارِ.
وَقَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ: أَنْشَدَنِي عَبْدُ الرَّحْمَنِ بْنُ يَحْيَى أَنْشَدَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ الْخَضِرِ الْأَسْيُوطِيُّ بِمَكَّةَ أَنْشَدَنَا مُحَمَّدُ بْنُ جَعْفَرٍ أَنْشَدَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ عَنْ أَبِيهِ:

(1/62)

دِينُ النَّبِيِّ مُحَمَّدٍ آثَارُ ... نِعْمَ الْمَطِيَّةُ لِلْفَتَى الْأَخْبَارُ
لَا تُخْدَعَنَّ عَنْ الْحَدِيثِ وَأَهْلِهِ ... فَالرَّأْيُ لَيْلٌ وَالْحَدِيثُ نَهَارُ
وَلَرُبَّمَا جَهِلَ الْفَتَى طُرُقَ الْهُدَى ... وَالشَّمْسُ طَالِعَةٌ لَهَا أَنْوَارُ
وَلِبَعْضِ أَهْلِ الْعِلْمِ:
الْعِلْمُ قَالَ اللَّهُ قَالَ رَسُولُهُ ... قَالَ الصَّحَابَةُ لَيْسَ خُلْفٌ فِيهِ
مَا الْعِلْمُ نَصْبُكَ لِلْخِلَافِ سَفَاهَةً ... بَيْنَ النُّصُوصِ وَبَيْنَ رَأْيِ سَفِيهِ
كَلًّا وَلَا نَصْبُ الْخِلَافِ جَهَالَةً ... بَيْنَ الرَّسُولِ وَبَيْنَ رَأْيِ فَقِيهِ
كَلًّا وَلَا رَدُّ النُّصُوصِ تَعَمُّدًا ... حَذَرًا مِنْ التَّجْسِيمِ وَالتَّشْبِيهِ
حَاشَا النُّصُوصَ مِنْ الَّذِي رُمِيَتْ بِهِ ... مِنْ فِرْقَةِ التَّعْطِيلِ وَالتَّمْوِيهِ

[فَصْلٌ فِي الرَّأْيِ الْمَحْمُودِ وَهُوَ أَنْوَاعٌ]
[النَّوْعُ الْأَوَّلُ مِنْ الرَّأْيِ الْمَحْمُودِ]
. فَصْلٌ فِي الرَّأْيِ الْمَحْمُودِ، وَهُوَ أَنْوَاعٌ
[النَّوْعُ الْأَوَّلُ مِنْ الرَّأْيِ الْمَحْمُودِ]
النَّوْعُ الْأَوَّلُ: رَأْيُ أَفْقَهِ الْأُمَّةِ، وَأَبَرِّ الْأُمَّةِ قُلُوبًا، وَأَعْمَقِهِمْ عِلْمًا، وَأَقَلِّهِمْ تَكَلُّفًا، وَأَصَحِّهِمْ قُصُودًا، وَأَكْمَلِهِمْ فِطْرَةً، وَأَتَمِّهِمْ إدْرَاكًا، وَأَصْفَاهُمْ أَذْهَانًا، الَّذِي شَاهَدُوا التَّنْزِيلَ، وَعَرَفُوا التَّأْوِيلَ، وَفَهِمُوا مَقَاصِدَ الرَّسُولِ؛ فَنِسْبَةُ آرَائِهِمْ وَعُلُومِهِمْ وَقُصُودُهُمْ إلَى مَا جَاءَ بِهِ الرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَنِسْبَتِهِمْ إلَى صُحْبَتِهِ؛ وَالْفَرْقُ بَيْنَهُمْ وَبَيْنَ مَنْ بَعْدَهُمْ فِي ذَلِكَ كَالْفَرْقِ بَيْنَهُمْ وَبَيْنَهُمْ فِي الْفَضْلِ؛ فَنِسْبَةُ رَأْيِ مَنْ بَعْدَهُمْ إلَى رَأْيِهِمْ كَنِسْبَةِ قَدْرِهِمْ إلَى قَدْرِهِمْ.
قَالَ الشَّافِعِيُّ - رَحِمَهُ اللَّهُ - فِي رِسَالَتِهِ الْبَغْدَادِيَّةِ الَّتِي رَوَاهَا عَنْهُ الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ، وَهَذَا لَفْظُهُ: وَقَدْ أَثْنَى اللَّهُ تَبَارَكَ وَتَعَالَى عَلَى أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْقُرْآنِ وَالتَّوْرَاةِ وَالْإِنْجِيلِ، وَسَبَقَ لَهُمْ عَلَى لِسَانِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ الْفَضْلِ مَا لَيْسَ لِأَحَدٍ بَعْدَهُمْ، فَرَحِمَهُمْ اللَّهُ وَهَنَّأَهُمْ بِمَا آتَاهُمْ مِنْ ذَلِكَ بِبُلُوغِ أَعْلَى مَنَازِلِ الصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ، أَدَّوْا إلَيْنَا سُنَنَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَشَاهَدُوهُ وَالْوَحْيُ يَنْزِلُ عَلَيْهِ فَعَلِمُوا مَا أَرَادَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَامًّا وَخَاصًّا وَعَزْمًا وَإِرْشَادًا، وَعَرَفُوا مِنْ سُنَّتِهِ مَا عَرَفْنَا وَجَهْلِنَا، وَهُمْ فَوْقَنَا فِي كُلِّ عِلْمٍ وَاجْتِهَادٍ وَوَرَعٍ وَعَقْلٍ وَأَمْرٍ اُسْتُدْرِكَ بِهِ عِلْمٌ وَاسْتُنْبِطَ بِهِ، وَآرَاؤُهُمْ لَنَا أَحْمَدُ، وَأَوْلَى بِنَا مِنْ رَأْيِنَا عِنْدَ أَنْفُسِنَا، وَمَنْ أَدْرَكْنَا مِمَّنْ يَرْضَى أَوْ حُكِيَ لَنَا عَنْهُ بِبَلَدِنَا صَارُوا فِيمَا لَمْ يَعْلَمُوا لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيهِ سُنَّةً إلَى قَوْلِهِمْ إنْ اجْتَمَعُوا، أَوْ قَوْلِ بَعْضِهِمْ إنْ تَفَرَّقُوا، وَهَكَذَا نَقُولُ، وَلَمْ نَخْرُجْ عَنْ أَقَاوِيلِهِمْ، وَإِنْ قَالَ أَحَدُهُمْ وَلَمْ يُخَالِفْهُ غَيْرُهُ أَخَذْنَا بِقَوْلِهِ

(1/63)

وَلَمَّا كَانَ رَأْيُ الصَّحَابَةِ عِنْدَ الشَّافِعِيِّ بِهَذِهِ الْمَثَابَةِ قَالَ فِي الْجَدِيدِ فِي كِتَابِ الْفَرَائِضِ فِي مِيرَاثِ الْجَدِّ وَالْإِخْوَةِ: وَهَذَا مَذْهَبٌ تَلَقَّيْنَاهُ عَنْ زَيْدِ بْنِ ثَابِتٍ، وَعَنْهُ أَخَذْنَا أَكْثَرَ الْفَرَائِضِ وَقَالَ: وَالْقِيَاسُ عِنْدِي قَتْلُ الرَّاهِبِ لَوْلَا مَا جَاءَ عَنْ أَبِي بَكْرٍ - رَضِيَ اللَّهُ عَنْهُ -، فَتَرْكُ صَرِيحِ الْقِيَاسِ لِقَوْلِ الصِّدِّيقِ، وَقَالَ فِي رِوَايَةِ الرَّبِيعِ عَنْهُ: وَالْبِدْعَةُ مَا خَالَفَ كِتَابًا أَوْ سُنَّةً أَوْ أَثَرًا عَنْ بَعْضِ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَجَعَلَ مَا خَالَفَ قَوْلَ الصَّحَابِيِّ بِدْعَةً، وَسَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى إشْبَاعُ الْكَلَامِ فِي هَذِهِ الْمَسْأَلَةِ، وَذِكْرُ نُصُوصِ الشَّافِعِيِّ عِنْدَ ذِكْرِ تَحْرِيمِ الْفَتْوَى بِخِلَافِ مَا أَفْتَى بِهِ الصَّحَابَةُ، وَوُجُوبُ اتِّبَاعِهِمْ فِي فَتَاوِيهِمْ، وَأَنْ لَا يَخْرُجَ مِنْ جُمْلَةِ أَقْوَالِهِمْ، وَأَنَّ الْأَئِمَّةَ مُتَّفِقُونَ عَلَى ذَلِكَ.
[لَيْسَ مِثْلَ الصَّحَابَةِ أَحَدٌ]
وَالْمَقْصُودُ أَنَّ أَحَدًا مِمَّنْ بَعْدَهُمْ لَا يُسَاوِيهِمْ فِي رَأْيِهِمْ، وَكَيْفَ يُسَاوِيهِمْ وَقَدْ كَانَ أَحَدُهُمْ يَرَى الرَّأْيَ فَيَنْزِلُ الْقُرْآنُ بِمُوَافَقَتِهِ؟ كَمَا رَأَى عُمَرُ فِي أُسَارَى بَدْرٍ أَنْ تُضْرَبَ أَعْنَاقُهُمْ فَنَزَلَ الْقُرْآنُ بِمُوَافَقَتِهِ، وَرَأَى أَنْ تُحَجَّبَ نِسَاءُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَنَزَلَ الْقُرْآنُ بِمُوَافَقَتِهِ، وَرَأَى أَنْ يَتَّخِذَ مِنْ مَقَامِ إبْرَاهِيمَ مُصَلَّى فَنَزَلَ الْقُرْآنُ بِمُوَافَقَتِهِ؛ وَقَالَ لِنِسَاءِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا اجْتَمَعْنَ فِي الْغَيْرَةِ عَلَيْهِ {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ} [التحريم: 5] فَنَزَلَ الْقُرْآنُ بِمُوَافَقَتِهِ، «وَلَمَّا تُوُفِّيَ عَبْدُ اللَّهِ بْنُ أُبَيٍّ قَامَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِيُصَلِّيَ عَلَيْهِ، فَقَامَ عُمَرُ فَأَخَذَ بِثَوْبِهِ، فَقَالَ: يَا رَسُولَ اللَّهِ إنَّهُ مُنَافِقٌ، فَصَلَّى عَلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَنْزَلَ اللَّهُ عَلَيْهِ: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ} [التوبة: 84] » .
«وَقَدْ قَالَ سَعْدُ بْنُ مُعَاذٍ لَمَّا حَكَّمَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي بَنِي قُرَيْظَةَ: إنِّي أَرَى أَنْ تُقْتَلَ مُقَاتِلَتُهُمْ، وَتُسْبَى ذُرِّيَّاتُهُمْ، وَتُغْنَمَ أَمْوَالُهُمْ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَقَدْ حَكَمْت فِيهِمْ بِحُكْمِ اللَّهِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ» .
وَلَمَّا اخْتَلَفُوا إلَى ابْنِ مَسْعُودٍ شَهْرًا فِي الْمُفَوَّضَةِ قَالَ: أَقُولُ فِيهَا بِرَأْيِي، فَإِنْ يَكُنْ صَوَابًا فَمِنْ اللَّهِ، وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنْ الشَّيْطَانِ، وَاَللَّهُ وَرَسُولُهُ بَرِيءٌ مِنْهُ، أَرَى أَنَّ لَهَا مَهْرَ نِسَائِهَا لَا وَكْسَ وَلَا شَطَطَ، وَلَهَا الْمِيرَاثُ، وَعَلَيْهَا الْعِدَّةُ، فَقَامَ نَاسٌ مِنْ أَشْجَعَ فَقَالُوا: نَشْهَدُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَضَى فِي امْرَأَةٍ مِنَّا يُقَالُ لَهَا بِرْوَعَ بِنْتُ وَاشِقٍ مِثْلَ مَا قَضَيْت بِهِ، فَمَا فَرِحَ ابْنُ مَسْعُودٍ بِشَيْءٍ بَعْدَ الْإِسْلَامِ فَرَحَهُ بِذَلِكَ.
وَحَقِيقٌ بِمَنْ كَانَتْ آرَاؤُهُمْ بِهَذِهِ الْمَنْزِلَةِ أَنْ يَكُونَ رَأْيُهُمْ لَنَا خَيْرًا مِنْ رَأَيْنَا لِأَنْفُسِنَا، وَكَيْفَ لَا وَهُوَ الرَّأْيُ الصَّادِرُ مِنْ قُلُوبٍ مُمْتَلِئَةٍ نُورًا وَإِيمَانًا وَحِكْمَةً وَعِلْمًا وَمَعْرِفَةً وَفَهْمًا عَنْ اللَّهِ

(1/64)

وَرَسُولِهِ وَنَصِيحَةً لِلْأُمَّةِ، وَقُلُوبُهُمْ عَلَى قَلْبِ نَبِيِّهِمْ، وَلَا وَاسِطَةَ بَيْنَهُمْ وَبَيْنَهُ، وَهُمْ يَنْقُلُونَ الْعِلْمَ وَالْإِيمَانَ مِنْ مِشْكَاةِ النُّبُوَّةِ غَضًّا طَرِيًّا لَمْ يَشُبْهُ إشْكَالٌ، وَلَمْ يَشُبْهُ خِلَافٌ، وَلَمْ تُدَنِّسْهُ مُعَارَضَةٌ، فَقِيَاسُ رَأْيِ غَيْرِهِمْ بِآرَائِهِمْ مِنْ أَفْسَدِ الْقِيَاسِ.

[فَصْلٌ النَّوْعُ الثَّانِي مِنْ الرَّأْيِ الْمَحْمُودِ]
فَصْلٌ:
[النَّوْعُ الثَّانِي مِنْ الرَّأْيِ الْمَحْمُودِ]
النَّوْعُ الثَّانِي مِنْ الرَّأْيِ الْمَحْمُودِ: الرَّأْيُ الَّذِي يُفَسِّرُ النُّصُوصَ، وَيُبَيِّنُ وَجْهَ الدَّلَالَةِ مِنْهَا، وَيُقَرِّرُهَا وَيُوَضِّحُ مَحَاسِنَهَا، وَيُسَهِّلُ طَرِيقَ الِاسْتِنْبَاطِ مِنْهَا، كَمَا قَالَ عَبْدَانُ: سَمِعْت عَبْدَ اللَّهِ بْنَ الْمُبَارَكِ يَقُولُ: لِيَكُنْ الَّذِي تَعْتَمِدُ عَلَيْهِ الْأَثَرُ، وَخُذْ مِنْ الرَّأْيِ مَا يُفَسِّرُ لَك الْحَدِيثَ، وَهَذَا هُوَ الْفَهْمُ الَّذِي يَخْتَصُّ اللَّهُ سُبْحَانَهُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ.
وَمِثَالُ هَذَا رَأْيُ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - فِي الْعَوْلِ فِي الْفَرَائِضِ عِنْدَ تَزَاحُمِ الْفُرُوضِ، وَرَأْيُهُمْ فِي مَسْأَلَةِ زَوْجٍ وَأَبَوَيْنِ وَامْرَأَةٍ وَأَبَوَيْنِ أَنَّ لِلْأُمِّ ثُلُثَ مَا بَقِيَ بَعْدَ فَرْضِ الزَّوْجَيْنِ، وَرَأْيُهُمْ فِي تَوْرِيثِ الْمَبْتُوتَةِ فِي مَرَضِ الْمَوْتِ، وَرَأْيُهُمْ فِي مَسْأَلَةِ جَرِّ الْوَلَاءِ، وَرَأْيِهِمْ فِي الْمُحْرِمِ يَقَعُ عَلَى أَهْلِهِ بِفَسَادِ حَجِّهِ وَوُجُوبِ الْمُضِيِّ فِيهِ وَالْقَضَاءِ وَالْهَدْيِ مِنْ قَابِلٍ، وَرَأْيُهُمْ فِي الْحَامِلِ وَالْمُرْضِعِ إذَا خَافَتَا عَلَى وَلَدَيْهِمَا أَفْطَرَتَا وَقَضَتَا وَأَطْعَمَتَا لِكُلِّ يَوْمٍ مِسْكِينًا، وَرَأْيُهُمْ فِي الْحَائِضِ تَطْهُرُ قَبْلَ طُلُوعِ الْفَجْرِ تُصَلِّي الْمَغْرِبَ وَالْعِشَاءَ، وَإِنْ طَهُرَتْ قَبْلَ الْغُرُوبِ صَلَّتْ الظُّهْرَ وَالْعَصْرَ، وَرَأْيُهُمْ فِي الْكَلَالَةِ، وَغَيْرِ ذَلِكَ.
قَالَ الْإِمَامُ أَحْمَدُ: ثنا يَزِيدُ بْنُ هَارُونَ أَنَا عَاصِمٌ الْأَحْوَلُ عَنْ الشَّعْبِيِّ قَالَ: سُئِلَ أَبُو بَكْرٍ عَنْ الْكَلَالَةِ، فَقَالَ: إنِّي سَأَقُولُ فِيهَا بِرَأْيِي، فَإِنْ يَكُنْ صَوَابًا فَمِنْ اللَّهِ، وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنْ الشَّيْطَانِ، أَرَاهُ مَا خَلَا الْوَالِدِ وَالْوَلَدِ.
فَإِنْ قِيلَ: كَيْفَ يَجْتَمِعُ هَذَا مَعَ مَا صَحَّ عَنْهُ مِنْ قَوْلِهِ: " أَيُّ سَمَاءٍ تُظِلُّنِي؟ وَأَيُّ أَرْضٍ تُقِلُّنِي إنْ قُلْت فِي كِتَابِ اللَّهِ بِرَأْيِي "، وَكَيْفَ يُجَامِعُ هَذَا الْحَدِيثَ الَّذِي تَقَدَّمَ «مَنْ قَالَ فِي الْقُرْآنِ بِرَأْيِهِ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ» ؟ .
فَالْجَوَابُ أَنَّ الرَّأْيَ نَوْعَانِ:
أَحَدُهُمَا: رَأْيٌ مُجَرَّدٌ لَا دَلِيلَ عَلَيْهِ، بَلْ هُوَ خَرْصٌ وَتَخْمِينٌ، فَهَذَا الَّذِي أَعَاذَ اللَّهُ الصِّدِّيقَ وَالصَّحَابَةَ مِنْهُ.
وَالثَّانِي: رَأْيٌ مُسْتَنِدٌ إلَى اسْتِدْلَالٍ وَاسْتِنْبَاطٍ مِنْ النَّصِّ وَحْدَهُ أَوْ مِنْ نَصٍّ آخَرَ مَعَهُ،

(1/65)

فَهَذَا مِنْ أَلْطَفِ فَهْمِ النُّصُوصِ وَأَدَقِّهِ، وَمِنْهُ رَأْيُهُ فِي الْكَلَالَةِ أَنَّهَا مَا عَدَا الْوَالِدَ وَالْوَلَدَ، فَإِنَّ اللَّهَ سُبْحَانَهُ ذَكَرَ الْكَلَالَةَ فِي مَوْضِعَيْنِ مِنْ الْقُرْآنِ؛ فَفِي أَحَدِ الْمَوْضِعَيْنِ وَرِثَ مَعَهَا الْأَخُ وَالْأُخْتُ مِنْ الْأُمِّ، وَلَا رَيْبَ أَنَّ هَذِهِ الْكَلَالَةَ مَا عَدَا الْوَالِدَ وَالْوَلَدَ، وَالْمَوْضِعُ الثَّانِي وَرِثَ مَعَهَا وَلَدُ الْأَبَوَيْنِ أَوْ الْأَبُ النِّصْفَ أَوْ الثُّلُثَيْنِ، فَاخْتَلَفَ النَّاسُ فِي هَذِهِ الْكَلَالَةِ، وَالصَّحِيحُ فِيهَا قَوْلُ الصِّدِّيقِ الَّذِي لَا قَوْلَ سِوَاهُ وَهُوَ الْمُوَافِقُ لِلُغَةِ الْعَرَبِ كَمَا قَالَ:
وَرِثْتُمْ قَنَاةَ الْمَجْدِ لَا عَنْ كَلَالَةٍ ... عَنْ ابْنَيْ مَنَافٍ عَبْدِ شَمْسٍ وَهَاشِمِ
أَيْ إنَّمَا وَرِثْتُمُوهَا عَنْ الْآبَاءِ وَالْأَجْدَادِ، لَا عَنْ حَوَاشِي النَّسَبِ، وَعَلَى هَذَا فَلَا يَرِثُ وَلَدُ الْأَبِ وَالْأَبَوَيْنِ لَا مَعَ أَبٍ وَلَا مَعَ جَدٍّ، كَمَا لَمْ يَرِثُوا مَعَ الِابْنِ وَلَا ابْنِهِ، وَإِنَّمَا وَرِثُوا مَعَ الْبَنَاتِ؛ لِأَنَّهُمْ عَصَبَةٌ فَلَهُمْ مَا فَضَلَ عَنْ الْفُرُوضِ.

[فَصْلٌ النَّوْعُ الثَّالِثُ مِنْ الرَّأْيِ الْمَحْمُودِ]
فَصْلٌ.
[النَّوْعُ الثَّالِثُ مِنْ الرَّأْيِ الْمَحْمُودِ]
النَّوْعُ الثَّالِثُ مِنْ الرَّأْيِ الْمَحْمُودِ: الَّذِي تَوَاطَأَتْ عَلَيْهِ الْأُمَّةُ، وَتَلَقَّاهُ خَلْفُهُمْ عَنْ سَلَفِهِمْ؛ فَإِنَّ مَا تَوَاطَئُوا عَلَيْهِ مِنْ الرَّأْيِ لَا يَكُونُ إلَّا صَوَابًا، كَمَا تَوَاطَئُوا عَلَيْهِ مِنْ الرِّوَايَةِ وَالرُّؤْيَا، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِأَصْحَابِهِ وَقَدْ تَعَدَّدَتْ مِنْهُمْ رُؤْيَا لَيْلَةَ الْقَدْرِ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ: «أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَأَتْ فِي السَّبْعِ الْأَوَاخِرِ» فَاعْتَبَرَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَوَاطُؤَ رُؤْيَا الْمُؤْمِنِينَ، فَالْأُمَّةُ مَعْصُومَةٌ فِيمَا تَوَاطَأَتْ عَلَيْهِ مِنْ رِوَايَتِهَا وَرُؤْيَاهَا، وَلِهَذَا كَانَ مِنْ سَدَادِ الرَّأْيِ وَإِصَابَتِهِ أَنْ يَكُونَ شُورَى بَيْنَ أَهْلِهِ، وَلَا يَنْفَرِدُ بِهِ وَاحِدٌ، وَقَدْ مَدَحَ اللَّهُ سُبْحَانَهُ الْمُؤْمِنِينَ بِكَوْنِ أَمْرِهِمْ شُورَى بَيْنَهُمْ، وَكَانَتْ النَّازِلَةُ إذَا نَزَلَتْ بِأَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - لَيْسَ عِنْدَهُ فِيهَا نَصٌّ عَنْ اللَّهِ وَلَا عَنْ رَسُولِهِ جَمَعَ لَهَا أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثُمَّ جَعَلَهَا شُورَى بَيْنَهُمْ.
قَالَ الْبُخَارِيُّ: حَدَّثَنَا سُنَيْدٌ ثنا يَزِيدُ عَنْ الْعَوَّامِ بْنِ حَوْشَبٍ عَنْ الْمُسَيِّبِ بْنِ رَافِعٍ قَالَ: كَانَ إذَا جَاءَهُ الشَّيْءُ مِنْ الْقَضَاءِ لَيْسَ فِي الْكِتَابِ وَلَا فِي السُّنَّةِ سَمَّى صَوَافِيَ الْأَمْرِ إلَيْهِمْ فَجَمَعَ لَهُ أَهْلَ الْعِلْمِ؛ فَإِذَا اجْتَمَعَ عَلَيْهِ رَأْيُهُمْ الْحَقُّ.
وَقَالَ مُحَمَّدُ بْنُ سُلَيْمَانَ الْبَاغَنْدِيُّ: ثنا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ ثنا عُمَرُ بْنُ أَيُّوبَ أَخْبَرَنَا عِيسَى بْنُ الْمُسَيِّبِ عَنْ عَامِرٍ عَنْ شُرَيْحٍ الْقَاضِي قَالَ: قَالَ لِي عُمَرُ بْنُ الْخَطَّابِ أَنْ أَقْضِ بِمَا اسْتَبَانَ لَك مِنْ قَضَاءِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَإِنْ لَمْ تَعْلَمْ كُلَّ أَقَضِيَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاقْضِ بِمَا

(1/66)

اسْتَبَانَ لَك مِنْ أَئِمَّةِ الْمُهْتَدِينَ، فَإِنْ لَمْ تَعْلَمْ كُلَّ مَا قَضَتْ بِهِ أَئِمَّةُ الْمُهْتَدِينَ فَاجْتَهِدْ رَأْيَك، وَاسْتَشِرْ أَهْلَ الْعِلْمِ وَالصَّلَاحِ.
وَقَالَ الْحُمَيْدِيُّ: ثنا سُفْيَانُ ثنا الشَّيْبَانِيُّ عَنْ الشَّعْبِيِّ قَالَ: كَتَبَ عُمَرُ إلَى شُرَيْحٍ إذَا حَضَرَك أَمْرٌ لَا بُدَّ مِنْهُ فَانْظُرْ مَا فِي كِتَابِ اللَّهِ فَاقْضِ بِهِ، فَإِنْ لَمْ يَكُنْ فَفِيمَا قَضَى بِهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَإِنْ لَمْ يَكُنْ فَفِيمَا قَضَى بِهِ الصَّالِحُونَ وَأَئِمَّةُ الْعَدْلِ، فَإِنْ لَمْ يَكُنْ فَأَنْتَ بِالْخِيَارِ، فَإِنْ شِئْت أَنْ تَجْتَهِدَ رَأْيَك فَاجْتَهِدْ رَأْيَك، وَإِنْ شِئْت أَنْ تُؤَامِرنِي، وَلَا أَرَى مُؤَامَرَتَك إيَّايَ إلَّا خَيْرًا لَك، وَالسَّلَامُ.

[فَصْلٌ النَّوْعُ الرَّابِعُ مِنْ الرَّأْيِ الْمَحْمُودِ]
النَّوْعُ الرَّابِعُ مِنْ الرَّأْيِ الْمَحْمُودِ: أَنْ يَكُونَ بَعْدَ طَلَبِ عِلْمِ الْوَاقِعَةِ مِنْ الْقُرْآنِ، فَإِنْ لَمْ يَجِدْهَا فِي الْقُرْآنِ فَفِي السُّنَّةِ، فَإِنْ لَمْ يَجِدْهَا فِي السُّنَّةِ فَبِمَا قَضَى بِهِ الْخُلَفَاءُ الرَّاشِدُونَ أَوْ اثْنَانِ مِنْهُمْ أَوْ وَاحِدٌ، فَإِنْ لَمْ يَجِدْهُ فَبِمَا قَالَهُ وَاحِدٌ مِنْ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ -، فَإِنْ لَمْ يَجِدْهُ اجْتَهَدَ رَأْيَهُ وَنَظَرَ إلَى أَقْرَبِ ذَلِكَ مِنْ كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَقْضِيَةِ أَصْحَابِهِ؛ فَهَذَا هُوَ الرَّأْيُ الَّذِي سَوَّغَهُ الصَّحَابَةُ وَاسْتَعْمَلُوهُ، وَأَقَرَّ بَعْضُهُمْ بَعْضًا عَلَيْهِ.
قَالَ عَلِيُّ بْنُ الْجَعْدِ: أَنْبَأَنَا شُعْبَةُ عَنْ سَيَّارٍ عَنْ الشَّعْبِيِّ، قَالَ: أَخَذَ عُمَرُ فَرَسًا مِنْ رَجُلٍ عَلَى سَوْمٍ فَحَمَلَ عَلَيْهِ فَعَطَبَ، فَخَاصَمَهُ الرَّجُلُ، فَقَالَ عُمَرُ: اجْعَلْ بَيْنِي وَبَيْنَك رَجُلًا، فَقَالَ الرَّجُلُ: إنِّي أَرْضَى بِشُرَيْحٍ الْعِرَاقِيِّ، فَقَالَ شُرَيْحٌ: أَخَذْتَهُ صَحِيحًا سَلِيمًا فَأَنْتَ لَهُ ضَامِنٌ حَتَّى تَرُدَّهُ صَحِيحًا سَلِيمًا، قَالَ: فَكَأَنَّهُ أَعْجَبَهُ فَبَعَثَهُ قَاضِيًا، قَالَ: مَا اسْتَبَانَ لَك مِنْ كِتَابِ اللَّهِ فَلَا تَسْأَلْ عَنْهُ، فَإِنْ لَمْ يَسْتَبِنْ فِي كِتَابِ اللَّهِ فَمِنْ السُّنَّةِ، فَإِنْ لَمْ تَجِدْهُ فِي السُّنَّةِ فَاجْتَهِدْ رَأْيَك.


كتاب عمر في القضاء وشرحه - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[كِتَابِ عُمَرَ فِي الْقَضَاءِ وشرحه]
[خِطَابُ عُمَرَ إلَى أَبِي مُوسَى]
وَقَالَ أَبُو عُبَيْدٍ: ثنا كَثِيرُ بْنُ هِشَامٍ عَنْ جَعْفَرِ بْنِ بُرْقَانَ، وَقَالَ أَبُو نُعَيْمٍ: عَنْ جَعْفَرِ بْنِ بُرْقَانَ عَنْ مَعْمَرٍ الْبَصْرِيِّ عَنْ أَبِي الْعَوَّامِ، وَقَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: ثنا إدْرِيسُ أَبُو عَبْدِ اللَّهِ بْنُ إدْرِيسَ قَالَ: أَتَيْت سَعِيدَ بْنَ أَبِي بُرْدَةَ فَسَأَلْتُهُ عَنْ رُسُلِ عُمَرَ بْنِ الْخَطَّابِ الَّتِي كَانَ يَكْتُبُ بِهَا إلَى أَبِي مُوسَى الْأَشْعَرِيِّ، وَكَانَ أَبُو مُوسَى قَدْ أَوْصَى إلَى أَبِي بُرْدَةَ، فَأَخْرَجَ إلَيْهِ كُتُبًا، فَرَأَيْت فِي كِتَابٍ مِنْهَا، رَجَعْنَا إلَى حَدِيثِ أَبِي الْعَوَّامِ، قَالَ: كَتَبَ عُمَرُ إلَى أَبِي مُوسَى " أَمَّا بَعْدُ، فَإِنَّ الْقَضَاءَ فَرِيضَةٌ مُحْكَمَةٌ، وَسُنَّةٌ مُتَّبَعَةٌ، فَافْهَمْ إذَا أَدْلَى إلَيْك؛ فَإِنَّهُ لَا يَنْفَعُ تَكَلُّمٌ بِحَقٍّ لَا

(1/67)

نَفَاذَ لَهُ، آسِ النَّاسَ فِي مَجْلِسِك وَفِي وَجْهِك وَقَضَائِك، حَتَّى لَا يَطْمَعَ شَرِيفٌ فِي حَيْفِك، وَلَا يَيْأَسَ ضَعِيفٌ مِنْ عَدْلِك، الْبَيِّنَةُ عَلَى الْمُدَّعِي، وَالْيَمِينُ عَلَى مَنْ أَنْكَرَ، وَالصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ، إلَّا صُلْحًا أَحَلَّ حَرَامًا أَوْ حَرَّمَ حَلَالًا، وَمَنْ ادَّعَى حَقًّا غَائِبًا أَوْ بَيِّنَةً فَاضْرِبْ لَهُ أَمَدًا يَنْتَهِي إلَيْهِ، فَإِنْ بَيَّنَهُ أَعْطَيْتَهُ بِحَقِّهِ، وَإِنْ أَعْجَزَهُ ذَلِكَ اسْتَحْلَلْت عَلَيْهِ الْقَضِيَّةَ، فَإِنَّ ذَلِكَ هُوَ أَبْلَغُ فِي الْعُذْرِ وَأَجْلَى لِلْعَمَاءِ، وَلَا يَمْنَعَنَّكَ قَضَاءٌ قَضَيْت فِيهِ الْيَوْمَ فَرَاجَعْت فِيهِ رَأْيَك فَهُدِيت فِيهِ لِرُشْدِك أَنْ تُرَاجِعَ فِيهِ الْحَقَّ، فَإِنَّ الْحَقَّ قَدِيمٌ لَا يُبْطِلُهُ شَيْءٌ، وَمُرَاجَعَةُ الْحَقِّ خَيْرٌ مِنْ التَّمَادِي فِي الْبَاطِلِ، وَالْمُسْلِمُونَ عُدُولٌ بَعْضُهُمْ عَلَى بَعْضٍ، إلَّا مُجَرَّبًا عَلَيْهِ شَهَادَةُ زُورٍ، أَوْ مَجْلُودًا فِي حَدٍّ، أَوْ ظَنِينًا فِي وَلَاءٍ أَوْ قَرَابَةٍ؛ فَإِنَّ اللَّهَ تَعَالَى تَوَلَّى مِنْ الْعِبَادِ السَّرَائِرَ، وَسَتَرَ عَلَيْهِمْ الْحُدُودَ إلَّا بِالْبَيِّنَاتِ وَالْأَيْمَانِ، ثُمَّ الْفَهْمَ الْفَهْمَ فِيمَا أَدْلَى إلَيْك مِمَّا وَرَدَ عَلَيْك مِمَّا لَيْسَ فِي قُرْآنٍ وَلَا سُنَّةٍ، ثُمَّ قَايِسْ الْأُمُورَ عِنْدَ ذَلِكَ وَاعْرَفْ الْأَمْثَالَ، ثُمَّ اعْمِدْ فِيمَا تَرَى إلَى أَحَبِّهَا إلَى اللَّهِ وَأَشْبَهِهَا بِالْحَقِّ، وَإِيَّاكَ وَالْغَضَبَ وَالْقَلِقَ وَالضَّجِرَ وَالتَّأَذِّي بِالنَّاسِ وَالتَّنَكُّرَ عِنْدَ الْخُصُومَةِ، أَوْ الْخُصُومِ، شَكَّ أَبُو عُبَيْدٍ؛ فَإِنَّ الْقَضَاءَ فِي مَوَاطِنِ الْحَقِّ مِمَّا يُوجِبُ اللَّهُ بِهِ الْأَجْرَ، وَيُحْسِنُ بِهِ الذِّكْرَ، فَمَنْ خَلَصَتْ نِيَّتُهُ فِي الْحَقِّ وَلَوْ عَلَى نَفْسِهِ كَفَاهُ اللَّهُ مَا بَيْنَهُ وَبَيْنَ النَّاسِ، وَمَنْ تَزَّيَّنَ بِمَا لَيْسَ فِي نَفْسِهِ شَانَهُ اللَّهُ، فَإِنَّ اللَّهَ تَعَالَى لَا يَقْبَلُ مِنْ الْعِبَادِ إلَّا مَا كَانَ خَالِصًا، فَمَا ظَنُّك بِثَوَابٍ عِنْدَ اللَّهِ فِي عَاجِلِ رِزْقِهِ وَخَزَائِنِ رَحْمَتِهِ، وَالسَّلَامُ عَلَيْك وَرَحْمَةُ اللَّهِ " قَالَ أَبُو عُبَيْدٍ: فَقُلْت لِكَثِيرٍ: هَلْ أَسْنَدَهُ جَعْفَرٌ؟ قَالَ: لَا.
وَهَذَا كِتَابٌ جَلِيلٌ تَلَقَّاهُ الْعُلَمَاءُ بِالْقَبُولِ، وَبَنَوْا عَلَيْهِ أُصُولَ الْحُكْمِ وَالشَّهَادَةِ، وَالْحَاكِمُ وَالْمُفْتِي أَحْوَجُ شَيْءٍ إلَيْهِ وَإِلَى تَأَمُّلِهِ وَالتَّفَقُّهِ فِيهِ.
[شَرْحُ كِتَابِ عُمَرَ فِي الْقَضَاءِ]
وَقَوْلُهُ: " الْقَضَاءُ فَرِيضَةٌ مُحْكَمَةٌ وَسُنَّةٌ مُتَّبَعَةٌ " يُرِيدُ بِهِ أَنَّ مَا يَحْكُمُ بِهِ الْحَاكِمُ نَوْعَانِ:
أَحَدُهُمَا: فَرْضٌ مُحْكَمٌ غَيْرُ مَنْسُوخٍ، كَالْأَحْكَامِ الْكُلِّيَّةِ الَّتِي أَحْكَمَهَا اللَّهُ فِي كِتَابِهِ.
وَالثَّانِي: أَحْكَامٌ سَنَّهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهَذَانِ النَّوْعَانِ هُمَا الْمَذْكُورَانِ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الْعِلْمُ ثَلَاثَةٌ فَمَا سِوَى ذَلِكَ فَهُوَ فَضْلٌ: آيَةٌ مُحْكَمَةٌ، وَسُنَّةٌ قَائِمَةٌ، وَفَرِيضَةٌ عَادِلَةٌ» رَوَاهُ ابْنُ وَهْبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ عَنْ عَبْدِ اللَّهِ بْنِ رَافِعٍ عَنْهُ.
وَرَوَاهُ بَقِيَّةٌ عَنْ ابْنِ جُرَيْجٍ عَنْ عَطَاءٍ عَنْ أَبِي هُرَيْرَةَ؛ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «دَخَلَ الْمَسْجِدَ فَرَأَى جَمْعًا مِنْ النَّاسِ عَلَى رَجُلٍ، فَقَالَ: مَا هَذَا؟ قَالُوا: يَا رَسُولَ اللَّهِ، رَجُلٌ عَلَّامَةٌ، قَالَ: وَمَا الْعَلَّامَةُ؟ قَالُوا: أَعْلَمُ النَّاسِ بِأَنْسَابِ الْعَرَبِ، وَأَعْلَمُ النَّاسِ بِعَرَبِيَّةٍ، وَأَعْلَمُ النَّاسِ بِشَعْرٍ، وَأَعْلَمُ النَّاسِ بِمَا اخْتَلَفَ فِيهِ الْعَرَبُ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَذَا عِلْمٌ لَا يَنْفَعُ وَجَهْلٌ لَا يَضُرُّ» وَقَالَ

(1/68)

رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الْعِلْمُ ثَلَاثَةٌ، وَمَا خَلَا فَهُوَ فَضْلٌ: عِلْمُ آيَةٍ مُحْكَمَةٍ، أَوْ سُنَّةٍ قَائِمَةٍ، أَوْ فَرِيضَةٍ عَادِلَةٍ» .

[صِحَّةُ الْفَهْمِ وَحُسْنُ الْقَصْدِ]
[صِحَّةُ الْفَهْمِ نِعْمَةٌ]
وَقَوْلُهُ: " فَافْهَمْ إذَا أَدْلَى إلَيْك " صِحَّةُ الْفَهْمِ وَحُسْنُ الْقَصْدِ مِنْ أَعْظَمِ نِعَمِ اللَّهِ الَّتِي أَنْعَمَ بِهَا عَلَى عَبْدِهِ، بَلْ مَا أُعْطِيَ عَبْدٌ عَطَاءً بَعْدَ الْإِسْلَامِ أَفْضَلُ وَلَا أَجَلُّ مِنْهُمَا، بَلْ هُمَا سَاقَا الْإِسْلَامِ، وَقِيَامُهُ عَلَيْهِمَا، وَبِهِمَا يَأْمَنُ الْعَبْدُ طَرِيقَ الْمَغْضُوبِ عَلَيْهِمْ الَّذِينَ فَسَدَ قَصْدُهُمْ وَطَرِيقُ الضَّالِّينَ الَّذِينَ فَسَدَتْ فُهُومُهُمْ، وَيَصِيرُ مِنْ الْمُنْعَمِ عَلَيْهِمْ الَّذِينَ حَسُنَتْ أَفْهَامُهُمْ وَقُصُودُهُمْ، وَهُمْ أَهْلُ الصِّرَاطِ الْمُسْتَقِيمِ الَّذِينَ أُمِرْنَا أَنْ نَسْأَلَ اللَّهَ أَنْ يَهْدِيَنَا صِرَاطَهُمْ فِي كُلِّ صَلَاةٍ، وَصِحَّةُ الْفَهْمِ نُورٌ يَقْذِفُهُ اللَّهُ فِي قَلْبِ الْعَبْدِ، يُمَيِّزُ بِهِ بَيْنَ الصَّحِيحِ وَالْفَاسِدِ، وَالْحَقِّ وَالْبَاطِلِ، وَالْهُدَى وَالضَّلَالِ، وَالْغَيِّ وَالرَّشَادِ، وَيَمُدُّهُ حُسْنَ الْقَصْدِ، وَتَحَرِّي الْحَقَّ، وَتَقْوَى الرَّبِّ فِي السِّرِّ وَالْعَلَانِيَةِ، وَيَقْطَعُ مَادَّتُهُ اتِّبَاعَ الْهَوَى، وَإِيثَارَ الدُّنْيَا، وَطَلَبَ مَحْمَدَةِ الْخَلْقِ، وَتَرْكَ التَّقْوَى.
[التَّمَكُّنُ بِنَوْعَيْنِ مِنْ الْفَهْمِ]
وَلَا يَتَمَكَّنُ الْمُفْتِي وَلَا الْحَاكِمُ مِنْ الْفَتْوَى وَالْحُكْمِ بِالْحَقِّ إلَّا بِنَوْعَيْنِ مِنْ الْفَهْمِ:
أَحَدُهُمَا: فَهْمُ الْوَاقِعِ وَالْفِقْهِ فِيهِ وَاسْتِنْبَاطُ عِلْمِ حَقِيقَةِ مَا وَقَعَ بِالْقَرَائِنِ وَالْأَمَارَاتِ وَالْعَلَامَاتِ حَتَّى يُحِيطَ بِهِ عِلْمًا.
وَالنَّوْعُ الثَّانِي: فَهْمُ الْوَاجِبِ فِي الْوَاقِعِ، وَهُوَ فَهْمُ حُكْمِ اللَّهِ الَّذِي حَكَمَ بِهِ فِي كِتَابِهِ أَوْ عَلَى لِسَانِ قَوْلِهِ فِي هَذَا الْوَاقِعِ، ثُمَّ يُطَبِّقُ أَحَدُهُمَا عَلَى الْآخَرِ؛ فَمَنْ بَذَلَ جَهْدَهُ وَاسْتَفْرَغَ وُسْعَهُ فِي ذَلِكَ لَمْ يَعْدَمْ أَجْرَيْنِ أَوْ أَجْرًا؛ فَالْعَالِمُ مَنْ يَتَوَصَّلُ بِمَعْرِفَةِ الْوَاقِعِ وَالتَّفَقُّهِ فِيهِ إلَى مَعْرِفَةِ حُكْمِ اللَّهِ وَرَسُولِهِ، كَمَا تَوَصَّلَ شَاهِدُ يُوسُفَ بِشَقِّ الْقَمِيصِ مِنْ دُبُرٍ إلَى مَعْرِفَةِ بَرَاءَتِهِ وَصِدْقِهِ، وَكَمَا تَوَصَّلَ سُلَيْمَانُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: " ائْتُونِي بِالسِّكِّينِ حَتَّى أَشُقَّ الْوَلَدَ بَيْنَكُمَا " إلَى مَعْرِفَةِ عَيْنِ الْأُمِّ، وَكَمَا تَوَصَّلَ أَمِيرُ الْمُؤْمِنِينَ عَلِيٌّ - عَلَيْهِ السَّلَامُ - بِقَوْلِهِ لِلْمَرْأَةِ الَّتِي حَمَلَتْ كِتَابَ حَاطِبٍ مَا أَنْكَرَتْهُ لَتُخْرِجْنَ الْكِتَابَ أَوْ لَأُجَرِّدَنَّك إلَى اسْتِخْرَاجِ الْكِتَابِ مِنْهَا.
وَكَمَا تَوَصَّلَ الزُّبَيْرُ بْنُ الْعَوَّامِ بِتَعْذِيبِ أَحَدِ ابْنَيْ أَبِي الْحُقَيْقِ بِأَمْرِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَتَّى دَلَّهُمْ عَلَى كَنْزِ جَبَى لَمَّا ظَهَرَ لَهُ كَذِبُهُ فِي دَعْوَى ذَهَابِهِ بِالْإِنْفَاقِ بِقَوْلِهِ: الْمَالُ كَثِيرٌ وَالْعَهْدُ أَقْرَبُ مِنْ ذَلِكَ، وَكَمَا تَوَصَّلَ النُّعْمَانُ بْنُ بَشِيرٍ بِضَرْبِ الْمُتَّهَمِينَ بِالسَّرِقَةِ إلَى ظُهُورِ الْمَالِ الْمَسْرُوقِ عِنْدَهُمْ، فَإِنْ ظَهَرَ وَإِلَّا ضَرَبَ مِنْ اتَّهَمَهُمْ كَمَا ضَرَبَهُمْ، وَأَخْبَرَ أَنَّ هَذَا حُكْمُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَمَنْ تَأَمَّلَ الشَّرِيعَةَ وَقَضَايَا الصَّحَابَةِ وَجَدَهَا طَافِحَةً بِهَذَا، وَمَنْ سَلَكَ غَيْرَ هَذَا أَضَاعَ عَلَى النَّاسِ حُقُوقَهُمْ، وَنَسَبَهُ إلَى الشَّرِيعَةِ الَّتِي بَعَثَ اللَّهُ بِهَا رَسُولَهُ

(1/69)

وَقَوْلُهُ: " فَمَا أَدْلَى إلَيْك " أَيْ مَا تَوَصَّلَ بِهِ إلَيْك مِنْ الْكَلَامِ الَّذِي تَحْكُمُ بِهِ بَيْنَ الْخُصُومِ، وَمِنْهُ قَوْلُهُمْ: أَدْلَى فُلَانٌ بِحُجَّتِهِ، وَأَدْلَى بِنَسَبِهِ، وَمِنْهُ قَوْله تَعَالَى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ} [البقرة: 188] أَيْ تُضِيفُوا ذَلِكَ إلَى الْحُكَّامِ وَتَتَوَصَّلُوا بِحُكْمِهِمْ إلَى أَكْلِهَا.
فَإِنْ قِيلَ: لَوْ أَرَادَ هَذَا الْمَعْنَى لَقِيلَ: " وَتُدْلُوا بِالْحُكَّامِ إلَيْهَا " وَأَمَّا الْإِدْلَاءُ بِهَا إلَى الْحُكَّامِ فَهُوَ التَّوَصُّلُ بِالْبِرْطِيلِ بِهَا إلَيْهِمْ فَتَرْشُوا الْحَاكِمَ لِتَتَوَصَّلُوا بِرِشْوَتِهِ إلَى الْأَكْلِ بِالْبَاطِلِ.
قِيلَ: الْآيَةُ تَتَنَاوَلُ النَّوْعَيْنِ، فَكُلٌّ مِنْهُمَا إدْلَاءٌ إلَى الْحُكَّامِ بِسَبَبِهَا، فَالنَّهْيُ عَنْهُمَا مَعًا

. وَقَوْلُهُ: " فَإِنَّهُ لَا يَنْفَعُ تَكَلُّمٌ بِحَقٍّ لَا نَفَاذَ لَهُ " وِلَايَةُ الْحَقِّ: نُفُوذُهُ، فَإِذَا لَمْ يَنْفُذْ كَانَ ذَلِكَ عَزْلًا لَهُ عَنْ وِلَايَتِهِ، فَهُوَ بِمَنْزِلَةِ الْوَالِي الْعَدْلِ الَّذِي فِي تَوَلِّيَتِهِ مَصَالِحُ الْعِبَادِ فِي مَعَاشِهِمْ وَمَعَادِهِمْ، فَإِذَا عُزِلَ عَنْ وِلَايَتِهِ لَمْ يَنْفَعْ وَمُرَادُ عُمَرَ بِذَلِكَ التَّحْرِيضُ عَلَى تَنْفِيذِ الْحَقِّ إذَا فَهِمَهُ الْحَاكِمُ، وَلَا يَنْفَعُ تَكَلُّمُهُ بِهِ إنْ لَمْ يَكُنْ لَهُ قُوَّةُ تَنْفِيذِهِ، فَهُوَ تَحْرِيضٌ مِنْهُ عَلَى الْعِلْمِ بِالْحَقِّ وَالْقُوَّةِ عَلَى تَنْفِيذِهِ، وَقَدْ مَدَحَ اللَّهُ سُبْحَانَهُ أُولِي الْقُوَّةِ فِي أَمْرِهِ وَالْبَصَائِرِ فِي دِينِهِ فَقَالَ: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ} [ص: 45] فَالْأَيْدِي: الْقُوَى عَلَى تَنْفِيذِ أَمْرِ اللَّهِ، وَالْأَبْصَارُ: الْبَصَائِرُ فِي دِينِهِ.

[وَاجِبُ الْحَاكِمِ]
وَقَوْلُهُ: " وَآسِ النَّاسَ فِي مَجْلِسِك وَفِي وَجْهِك وَقَضَائِك حَتَّى لَا يَطْمَعَ شَرِيفٌ فِي حَيْفِك وَلَا يَيْأَسَ ضَعِيفٌ مِنْ عَدْلِك " إذَا عَدَلَ الْحَاكِمُ فِي هَذَا بَيْنَ الْخَصْمَيْنِ فَهُوَ عُنْوَانُ عَدْلِهِ فِي الْحُكُومَةِ؛ فَمَتَى خَصَّ أَحَدَ الْخَصْمَيْنِ بِالدُّخُولِ عَلَيْهِ أَوْ الْقِيَامِ لَهُ أَوْ بِصَدْرِ الْمَجْلِسِ وَالْإِقْبَالِ عَلَيْهِ وَالْبَشَاشَةِ لَهُ وَالنَّظَرِ إلَيْهِ كَانَ عُنْوَانُ حَيْفِهِ وَظُلْمِهِ، وَقَدْ رَأَيْت فِي بَعْضِ التَّوَارِيخِ الْقَدِيمَةِ أَنَّ أَحَدَ قُضَاةِ الْعَدْلِ فِي بَنْيِ إسْرَائِيلَ أَوْصَاهُمْ إذَا دَفَنُوهُ أَنْ يَنْبُشُوا قَبْرَهُ بَعْدَ مُدَّةٍ فَيَنْظُرُوا هَلْ تَغَيَّرَ مِنْهُ شَيْءٌ أَمْ لَا، وَقَالَ: إنِّي لَمْ أُجِرْ قَطُّ فِي حُكْمٍ، وَلَمْ أُحَابِ فِيهِ، غَيْرَ أَنَّهُ دَخَلَ عَلَيَّ خَصْمَانِ كَانَ أَحَدُهُمَا صِدِّيقًا لِي فَجَعَلْت أُصْغِي إلَيْهِ بِأُذُنِي أَكْثَرَ مِنْ إصْغَائِي إلَى الْآخَرِ، فَفَعَلُوا مَا أَوْصَاهُمْ بِهِ، فَرَأَوْا أُذُنَهُ قَدْ أَكَلَهَا التُّرَابُ، وَلَمْ يَتَغَيَّرْ جَسَدُهُ؛ وَفِي تَخْصِيصِ أَحَدِ الْخَصْمَيْنِ بِمَجْلِسٍ أَوْ إقْبَالٍ أَوْ إكْرَامٍ مَفْسَدَتَانِ إحْدَاهُمَا: طَمَعُهُ فِي أَنْ تَكُونَ الْحُكُومَةُ لَهُ فَيَقْوَى قَلْبُهُ وَجِنَانُهُ، وَالثَّانِيَةُ: أَنَّ الْآخَرَ يَيْأَسُ مِنْ عَدْلِهِ، وَيَضْعُفُ قَلْبُهُ، وَتَنْكَسِرُ حُجَّتُهُ.

(1/70)

مَعْنَى الْبَيِّنَةِ]
وَقَوْلُهُ: " الْبَيِّنَةُ عَلَى الْمُدَّعِي وَالْيَمِينُ عَلَى مَنْ أَنْكَرَ " الْبَيِّنَةُ فِي كَلَامِ اللَّهِ وَرَسُولِهِ وَكَلَامِ الصَّحَابَةِ اسْمٌ لِكُلِّ مَا يُبَيِّنُ الْحَقَّ فَهِيَ أَعَمُّ مِنْ الْبَيِّنَةِ فِي اصْطِلَاحِ الْفُقَهَاءِ، حَيْثُ خَصُّوهَا بِالشَّاهِدَيْنِ أَوْ الشَّاهِدِ وَالْيَمِينِ، وَلَا حَجْرَ فِي الِاصْطِلَاحِ مَا لَمْ يَتَضَمَّنْ حَمْلَ كَلَامِ اللَّهِ وَرَسُولِهِ عَلَيْهِ فَيَقَعُ بِذَلِكَ الْغَلَطُ فِي فَهْمِ النُّصُوصِ وَحَمْلِهَا عَلَى غَيْرِ مُرَادِ الْمُتَكَلِّمِ مِنْهَا وَقَدْ حَصَلَ بِذَلِكَ لِلْمُتَأَخِّرِينَ أَغْلَاطٌ شَدِيدَةٌ فِي فَهْمِ النُّصُوصِ، وَنَذْكُرُ مِنْ ذَلِكَ مِثَالًا وَاحِدًا، وَهُوَ مَا نَحْنُ فِيهِ لَفْظُ الْبَيِّنَةِ فَإِنَّهَا فِي كِتَابِ اللَّهِ اسْمٌ لِكُلِّ مَا يُبَيِّنُ الْحَقَّ كَمَا قَالَ تَعَالَى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ} [الحديد: 25] وَقَالَ: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ - بِالْبَيِّنَاتِ} [النحل: 43 - 44] وَقَالَ: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} [البينة: 4] وَقَالَ: {قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي} [الأنعام: 57] وَقَالَ: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ} [هود: 17] وَقَالَ: {أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ} [فاطر: 40] وَقَالَ {أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الأُولَى} [طه: 133] وَهَذَا كَثِيرٌ، لَمْ يَخْتَصَّ لَفْظُ الْبَيِّنَةِ بِالشَّاهِدَيْنِ، بَلْ وَلَا اُسْتُعْمِلَ فِي الْكِتَابِ فِيهِمَا أَلْبَتَّةَ.
إذَا عُرِفَ هَذَا فَقَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لِلْمُدَّعِي أَلَك بَيِّنَةٌ» وَقَوْلُ عُمَرَ " الْبَيِّنَةُ عَلَى الْمُدَّعِي " وَإِنْ كَانَ هَذَا قَدْ رُوِيَ مَرْفُوعًا الْمُرَادُ بِهِ أَلِك مَا يُبَيِّنُ الْحَقَّ مِنْ شُهُودٍ أَوْ دَلَالَةٍ، فَإِنَّ الشَّارِعَ فِي جَمِيعِ الْمَوَاضِعِ يَقْصِدُ ظُهُورَ الْحَقِّ بِمَا يُمْكِنُ ظُهُورُهُ بِهِ مِنْ الْبَيِّنَاتِ الَّتِي هِيَ أَدِلَّةٌ عَلَيْهِ وَشَوَاهِدُ لَهُ، وَلَا يَرُدُّ حَقًّا قَدْ ظَهَرَ بِدَلِيلِهِ أَبَدًا فَيُضَيِّعُ حُقُوقَ اللَّهِ وَعِبَادِهِ وَيُعَطِّلُهَا، وَلَا يَقِفْ ظُهُورُ الْحَقِّ عَلَى أَمْرٍ مُعَيَّنٍ لَا فَائِدَةَ فِي تَخْصِيصِهِ بِهِ مَعَ مُسَاوَاةِ غَيْرِهِ فِي ظُهُورِ الْحَقِّ أَوْ رُجْحَانِهِ عَلَيْهِ تَرْجِيحًا لَا يُمْكِنُ جَحْدُهُ وَدَفْعُهُ، كَتَرْجِيحِ شَاهِدِ الْحَالِ عَلَى مُجَرَّدِ الْيَدِ فِي صُورَةٍ مَنْ عَلَى رَأْسِهِ عِمَامَةٌ وَبِيَدِهِ عِمَامَةٌ وَآخَرُ خَلْفَهُ مَكْشُوفُ الرَّأْسِ يَعْدُو أَثَرَهُ، وَلَا عَادَةَ لَهُ بِكَشْفِ رَأْسِهِ، فَبَيِّنَةُ الْحَالِ وَدَلَالَتُهُ هُنَا تُفِيدُ مِنْ ظُهُورِ صِدْقِ الْمُدَّعِي أَضْعَافَ مَا يُفِيدُ مُجَرَّدَ الْيَدِ عِنْدَ كُلِّ أَحَدٍ؛ فَالشَّارِعُ لَا يُهْمِلُ مِثْلَ هَذِهِ الْبَيِّنَةَ وَالدَّلَالَةَ، وَيُضَيِّعُ حَقًّا يَعْلَمُ كُلُّ أَحَدٍ ظُهُورَهُ وَحُجَّتَهُ، بَلْ لَمَّا ظَنَّ هَذَا مَنْ ظَنَّهُ ضَيَّعُوا طَرِيقَ الْحُكْمِ، فَضَاعَ كَثِيرٌ مِنْ الْحُقُوقِ لِتَوَقُّفِ ثُبُوتِهَا عِنْدَهُمْ عَلَى طَرِيقٍ مُعَيَّنٍ، وَصَارَ الظَّالِمُ الْفَاجِرُ مُمَكَّنًا مِنْ ظُلْمِهِ وَفُجُورِهِ، فَيَفْعَلُ مَا يُرِيدُ، وَيَقُولُ لَا يَقُومُ عَلَيَّ بِذَلِكَ شَاهِدَانِ اثْنَانِ، فَضَاعَتْ حُقُوقٌ كَثِيرَةٌ لِلَّهِ وَلِعِبَادِهِ، وَحِينَئِذٍ أَخْرَجَ اللَّهُ أَمْرَ الْحُكْمِ الْعِلْمِيِّ عَنْ أَيْدِيهِمْ، وَأَدْخَلَ فِيهِ مِنْ أَمْرِ الْإِمَارَةِ وَالسِّيَاسَةِ مَا يَحْفَظُ بِهِ الْحَقَّ تَارَةً وَيَضِيعُ بِهِ أُخْرَى، وَيَحْصُلُ بِهِ الْعُدْوَانُ تَارَةً وَالْعَدْلُ أُخْرَى،

(1/71)

وَلَوْ عَرَفَ مَا جَاءَ بِهِ الرَّسُولُ عَلَى وَجْهِهِ لَكَانَ فِيهِ تَمَامُ الْمَصْلَحَةِ الْمُغْنِيَةِ عَنْ التَّفْرِيطِ وَالْعُدْوَانِ.

[نِصَابُ الشَّهَادَةِ]
وَقَدْ ذَكَرَ اللَّهُ سُبْحَانَهُ نِصَابَ الشَّهَادَةِ فِي الْقُرْآنِ فِي خَمْسَةِ مَوَاضِعَ؛ فَذَكَرَ نِصَابَ شَهَادَةِ الزِّنَا أَرْبَعَةً فِي سُورَةِ النِّسَاءِ وَسُورَةِ النُّورِ، وَأَمَّا فِي غَيْرِ الزِّنَا فَذَكَرَ شَهَادَةَ الرَّجُلَيْنِ وَالرَّجُلِ وَالْمَرْأَتَيْنِ فِي الْأَمْوَالِ؛ فَقَالَ فِي آيَةِ الدَّيْنِ: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} [البقرة: 282] فَهَذَا فِي التَّحَمُّلِ وَالْوَثِيقَةِ الَّتِي يَحْفَظُ بِهَا صَاحِبُ الْمَالِ حَقَّهُ، لَا فِي طَرِيقِ الْحُكْمِ وَمَا يَحْكُمُ بِهِ الْحَاكِمُ، فَإِنَّ هَذَا شَيْءٌ وَهَذَا شَيْءٌ، وَأَمَرَ فِي الرَّجْعَةِ بِشَاهِدَيْنِ عَدْلَيْنِ، وَأَمَرَ فِي الشَّهَادَةِ عَلَى الْوَصِيَّةِ فِي السَّفَرِ بِإِشْهَادِ عَدْلَيْنِ مِنْ الْمُسْلِمِينَ أَوْ آخَرَيْنِ مِنْ غَيْرِهِمْ، وَغَيْرُ الْمُؤْمِنِينَ هُمْ الْكُفَّارُ، وَالْآيَةُ صَرِيحَةٌ فِي قَبُولِ شَهَادَةِ الْكَافِرِينَ عَلَى الْوَصِيَّةِ فِي السَّفَرِ عِنْدَ عَدَمِ الشَّاهِدِينَ الْمُسْلِمِينَ، وَقَدْ حَكَمَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالصَّحَابَةُ بَعْدَهُ وَلَمْ يَجِئْ بَعْدَهَا مَا يَنْسَخُهَا فَإِنَّ الْمَائِدَةَ مِنْ آخِرِ الْقُرْآنِ نُزُولًا، وَلَيْسَ فِيهَا مَنْسُوخٌ، وَلَيْسَ لِهَذِهِ الْآيَةِ مُعَارِضٌ أَلْبَتَّةَ، وَلَا يَصِحُّ أَنْ يَكُونَ الْمُرَادُ بِقَوْلِهِ: {مِنْ غَيْرِكُمْ} [المائدة: 106] مِنْ غَيْرِ قَبِيلَتِكُمْ، فَإِنَّ اللَّهَ سُبْحَانَهُ خَاطَبَ بِهَا الْمُؤْمِنِينَ كَافَّةً بِقَوْلِهِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} [المائدة: 106] وَلَمْ يُخَاطِبْ بِذَلِكَ قَبِيلَةً مُعَيَّنَةً حَتَّى يَكُونَ قَوْلُهُ: {مِنْ غَيْرِكُمْ} [المائدة: 106] أَيَّتُهَا الْقَبِيلَةُ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَفْهَمْ هَذَا مِنْ الْآيَةِ، بَلْ إنَّمَا فَهِمَ مَا هِيَ صَرِيحَةٌ فِيهِ، وَكَذَلِكَ أَصْحَابُهُ مِنْ بَعْدِهِ، وَهُوَ سُبْحَانَهُ ذَكَرَ مَا يَحْفَظُ بِهِ الْحُقُوقَ مِنْ الشُّهُودِ، وَلَمْ يَذْكُرْ أَنَّ الْحُكَّامَ لَا يَحْكُمُونَ إلَّا بِذَلِكَ، فَلَيْسَ فِي الْقُرْآنِ نَفْيُ الْحُكْمِ بِشَاهِدٍ وَيَمِينٍ، وَلَا بِالنُّكُولِ، وَلَا بِالْيَمِينِ الْمَرْدُودَةِ، وَلَا بِأَيْمَانِ الْقَسَامَةِ، وَلَا بِأَيْمَانِ اللِّعَانِ، وَغَيْرِ ذَلِكَ مِمَّا يُبَيِّنَ الْحَقَّ وَيُظْهِرُهُ وَيَدُلُّ عَلَيْهِ.
وَقَدْ اتَّفَقَ الْمُسْلِمُونَ عَلَى أَنَّهُ يُقْبَلُ فِي الْأَمْوَالِ رَجُلٌ وَامْرَأَتَانِ، وَكَذَلِكَ تَوَابِعُهَا مِنْ الْبَيْعِ، وَالْأَجَلِ فِيهِ، وَالْخِيَارِ فِيهِ، وَالرَّهْنِ، وَالْوَصِيَّةِ لِلْمُعَيَّنِ، وَهِبَتِهِ، وَالْوَقْفِ عَلَيْهِ، وَضَمَانِ الْمَالِ، وَإِتْلَافِهِ، وَدَعْوَى رِقِّ مَجْهُولِ النَّسَبِ، وَتَسْمِيَةِ الْمَهْرِ، وَتَسْمِيَةِ عِوَضِ الْخُلْعِ يُقْبَلُ فِي ذَلِكَ رَجُلٌ وَامْرَأَتَانِ.
وَتَنَازَعُوا فِي الْعِتْقِ، وَالْوَكَالَةِ فِي الْمَالِ، وَالْإِيصَاءِ إلَيْهِ فِيهِ، وَدَعْوَى قَتْلِ الْكَافِرِ لِاسْتِحْقَاقِ سَلَبِهِ، وَدَعْوَى الْأَسِيرِ الْإِسْلَامَ السَّابِقَ لِمَنْعِ رِقِّهِ، وَجِنَايَةِ الْخَطَأِ وَالْعَمْدِ الَّتِي لَا

(1/72)

قَوَدَ فِيهَا، وَالنِّكَاحِ، وَالرَّجْعَةِ، هَلْ يُقْبَلُ فِيهَا رَجُلٌ وَامْرَأَتَانِ أَمْ لَا بُدَّ مِنْ رَجُلَيْنِ؟ عَلَى قَوْلَيْنِ وَهُمَا رِوَايَتَانِ عَنْ أَحْمَدَ، فَالْأَوَّلُ قَوْلُ أَبِي حَنِيفَةَ، وَالثَّانِي قَوْلُ مَالِكٍ وَالشَّافِعِيِّ.
وَاَلَّذِينَ قَالُوا لَا يُقْبَلُ إلَّا رَجُلَانِ قَالُوا: إنَّمَا ذَكَرَ اللَّهُ الرَّجُلَ وَالْمَرْأَتَيْنِ فِي الْأَمْوَالِ، دُونَ الرَّجْعَةِ، وَالْوَصِيَّةِ وَمَا مَعَهُمَا، فَقَالَ لَهُمْ الْآخَرُونَ: وَلَمْ يَذْكُرْ سُبْحَانَهُ وَصْفَ الْإِيمَانِ فِي الرَّقَبَةِ إلَّا فِي كَفَّارَةِ الْقَتْلِ، وَلَمْ يَذْكُرْ فِيهَا إطْعَامَ سِتِّينَ مِسْكِينًا، وَقُلْتُمْ: نَحْمِلُ الْمُطْلَقَ عَلَى الْمُقَيَّدِ إمَّا بَيَانًا وَإِمَّا قِيَاسًا، وَقَالُوا أَيْضًا: فَإِنَّهُ سُبْحَانَهُ إنَّمَا قَالَ: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] وَفِي الْآيَةِ الْأُخْرَى: {اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} [المائدة: 106] بِخِلَافِ آيَةِ الدَّيْنِ فَإِنَّهُ قَالَ: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282] وَفِي الْمَوْضِعَيْنِ الْآخَرِينَ لَمَّا لَمْ يَقُلْ رَجُلَانِ لَمْ يَقُلْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ.
فَإِنْ قِيلَ: اللَّفْظُ مُذَكَّرٌ؛ فَلَا يَتَنَاوَلُ الْإِنَاثَ.
قِيلَ: قَدْ اسْتَقَرَّ فِي عُرْفِ الشَّارِعِ أَنَّ الْأَحْكَامَ الْمَذْكُورَةَ بِصِيغَةِ الْمُذَكَّرِينَ إذَا أُطْلِقَتْ وَلَمْ تَقْتَرِنْ بِالْمُؤَنَّثِ فَإِنَّهَا تَتَنَاوَلُ الرِّجَالَ وَالنِّسَاءَ؛ لِأَنَّهُ يُغَلِّبُ الْمُذَكَّرَ عِنْدَ الِاجْتِمَاعِ كَقَوْلِهِ: {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ} [النساء: 11] وَقَوْلُهُ: {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} [البقرة: 282] وَقَوْلُهُ: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ} [البقرة: 183] وَأَمْثَالُ ذَلِكَ، وَعَلَى هَذَا فَقَوْلُهُ: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] يَتَنَاوَلُ الصِّنْفَيْنِ، لَكِنْ قَدْ اسْتَقَرَّتْ الشَّرِيعَةُ عَلَى أَنَّ شَهَادَةَ الْمَرْأَةِ نِصْفُ شَهَادَةِ الرَّجُلِ، فَالْمَرْأَتَانِ فِي الشَّهَادَةِ كَالرَّجُلِ الْوَاحِدِ، بَلْ هَذَا أَوْلَى؛ فَإِنَّ حُضُورَ النِّسَاءِ عِنْدَ الرَّجْعَةِ أَيْسَرُ مِنْ حُضُورِهِنَّ عِنْدَ كِتَابَةِ الْوَثَائِقِ بِالدُّيُونِ، وَكَذَلِكَ حُضُورُهُنَّ عِنْدَ الْوَصِيَّةِ وَقْتَ الْمَوْتِ، فَإِذَا جَوَّزَ الشَّارِعُ اسْتِشْهَادَ النِّسَاءِ فِي وَثَائِقِ الدُّيُونِ الَّتِي تَكْتُبُهَا الرِّجَالُ مَعَ أَنَّهَا إنَّمَا تُكْتَبُ غَالِبًا فِي مَجَامِعِ الرِّجَالِ فَلَأَنْ يَسُوغَ ذَلِكَ فِيمَا تَشْهَدُهُ النِّسَاءُ كَثِيرًا كَالْوَصِيَّةِ وَالرَّجْعَةِ أَوْلَى.
يُوَضِّحُهُ أَنَّهُ قَدْ شَرَعَ فِي الْوَصِيَّةِ اسْتِشْهَادَ آخَرِينَ مِنْ غَيْرِ الْمُسْلِمِينَ عِنْدَ الْحَاجَةِ؛ فَلَأَنْ يَجُوزَ اسْتِشْهَادُ رَجُلٍ وَامْرَأَتَيْنِ بِطَرِيقِ الْأُولَى وَالْأَحْرَى، بِخِلَافِ الدُّيُونِ فَإِنَّهُ لَمْ يَأْمُرْ فِيهَا بِاسْتِشْهَادِ آخَرِينَ مِنْ غَيْرِنَا؛ إذْ كَانَتْ مُدَايَنَةَ الْمُسْلِمِينَ تَكُونُ بَيْنَهُمْ وَشُهُودُهُمْ حَاضِرُونَ، وَالْوَصِيَّةُ فِي السَّفَرِ قَدْ لَا يَشْهَدُهَا إلَّا أَهْلُ الذِّمَّةِ، وَكَذَلِكَ الْمَيِّتُ قَدْ لَا يَشْهَدُهُ إلَّا النِّسَاءُ، وَأَيْضًا فَإِنَّمَا أَمَرَ فِي الرَّجْعَةِ بِاسْتِشْهَادِ ذَوِي عَدْلٍ؛ لِأَنَّ الْمُسْتَشْهِدَ هُوَ الْمَشْهُودُ عَلَيْهِ بِالرَّجْعَةِ وَهُوَ الزَّوْجُ لِئَلَّا يَكْتُمَهَا، فَأَمَرَ بِأَنْ يَسْتَشْهِدَ أَكْمَلَ النِّصَابِ، وَلَا يَلْزَمُ إذَا لَمْ يُشْهِدْ هَذَا الْأَكْمَلَ أَنْ لَا يُقْبَلَ عَلَيْهِ شَهَادَةُ النِّصَابِ الْأَنْقَصِ، فَإِنَّ طُرُقَ الْحُكْمِ أَعَمُّ مِنْ طُرُقِ حِفْظِ

(1/73)

الْحُقُوقِ، وَقَدْ أَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُلْتَقِطَ أَنْ يُشْهِدَ عَلَيْهِ ذَوَيْ عَدْلٍ، وَلَا يَكْتُمْ، وَلَا يُغَيِّبْ، وَلَوْ شَهِدَ عَلَيْهِ بِاللُّقَطَةِ رَجُلٌ وَامْرَأَتَانِ قُبِلَ بِالِاتِّفَاقِ، بَلْ يُحْكَمُ عَلَيْهِ بِمُجَرَّدِ وَصْفِ صَاحِبِهَا لَهَا.
وَقَالَ تَعَالَى فِي شَهَادَةِ الْمَالِ: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282] وَقَالَ فِي الْوَصِيَّةِ وَالرَّجْعَةِ {ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] لِأَنَّ الْمُسْتَشْهِدَ هُنَاكَ صَاحِبُ الْحَقِّ فَهُوَ يَأْتِي بِمَنْ يَرْضَاهُ لِحِفْظِ حَقِّهِ، فَإِنْ لَمْ يَكُنْ عَدْلًا كَانَ هُوَ الْمُضَيِّعُ لَحِقَهُ، وَهَذَا الْمُسْتَشْهِدُ يَسْتَشْهِدُ بِحَقٍّ ثَابِتٍ عِنْدَهُ، فَلَا يَكْفِي رِضَاهُ بِهِ، بَلْ لَا بُدَّ أَنْ يَكُونَ عَدْلًا فِي نَفْسِهِ، وَأَيْضًا فَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى قَالَ هُنَاكَ: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282] لِأَنَّ صَاحِبَ الْحَقِّ هُوَ الَّذِي يَحْفَظُ مَالَهُ بِمَنْ يَرْضَاهُ، وَإِذَا قَالَ مَنْ عَلَيْهِ الْحَقُّ: أَنَا رَاضٍ بِشَهَادَةِ هَذَا عَلَيَّ، فَفِي قَبُولِهِ نِزَاعٌ، وَالْآيَةُ تَدُلُّ عَلَى أَنَّهُ يُقْبَلُ، بِخِلَافِ الرَّجْعَةِ وَالطَّلَاقِ فَإِنَّ فِيهِمَا حَقًّا لِلَّهِ، وَكَذَلِكَ الْوَصِيَّةُ فِيهَا حَقٌّ لِغَائِبٍ.
وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ فِي الْمَرْأَةِ: «أَلَيْسَ شَهَادَتُهُمَا بِنِصْفِ شَهَادَةِ الرَّجُلِ؟» فَأَطْلَقَ وَلَمْ يُقَيِّدْ، وَيُوَضِّحُهُ أَيْضًا أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ لِلْمُدَّعِي لَمَّا قَالَ: هَذَا غَصَبَنِي أَرْضِي، فَقَالَ: «شَاهِدَاك أَوْ يَمِينُهُ» وَقَدْ عَرَفَ أَنَّهُ لَوْ أَتَى بِرَجُلٍ وَامْرَأَتَيْنِ حَكَمَ لَهُ، فَعُلِمَ أَنَّ هَذَا يَقُومُ مَقَامَ الشَّاهِدَيْنِ، وَأَنَّ قَوْلَهُ: «شَاهِدَاك أَوْ يَمِينُهُ» إشَارَةٌ إلَى الْحُجَّةِ الشَّرْعِيَّةِ الَّتِي شِعَارُهَا الشَّاهِدَانِ، فَإِمَّا أَنْ يُقَالَ لَفْظُ " شَاهِدَانِ " مَعْنَاهُ دَلِيلَانِ يَشْهَدَانِ، وَإِمَّا أَنْ يُقَالَ رَجُلَانِ أَوْ مَا يَقُومُ مَقَامَهُمَا وَالْمَرْأَتَانِ دَلِيلٌ بِمَنْزِلَةِ الشَّاهِدِ، يُوَضِّحُهُ أَيْضًا أَنَّهُ لَوْ لَمْ يَأْتِ الْمُدَّعِي بِحُجَّةٍ حَلَفَ الْمُدَّعَى عَلَيْهِ، فَيَمِينُهُ كَشَهَادَةِ آخَرَ؛ فَصَارَ مَعَهُ دَلِيلَانِ يَشْهَدَانِ أَحَدُهُمَا الْبَرَاءَةُ وَالثَّانِي الْيَمِينُ، وَإِنْ نَكَلَ عَنْ الْيَمِينِ فَمَنْ قَضَى عَلَيْهِ بِالنُّكُولِ قَالَ: النُّكُولُ إقْرَارٌ أَوْ بَدَلٌ، وَهَذَا جَيِّدٌ إذَا كَانَ الْمُدَّعَى عَلَيْهِ هُوَ الَّذِي يَعْرِفُ الْحَقَّ دُونَ الْمُدَّعِي، قَالَ عُثْمَانُ لِابْنِ عُمَرَ: تَحْلِفُ أَنَّك بِعْتَهُ وَمَا بِهِ عَيْبٌ تَعْلَمُهُ، فَلَمَّا لَمْ يَحْلِفْ قَضَى عَلَيْهِ، وَأَمَّا الْأَكْثَرُونَ فَيَقُولُونَ: إذَا نَكَلَ تُرَدُّ الْيَمِينُ عَلَى الْمُدَّعِي فَيَكُونُ نُكُولُ النَّاكِلِ دَلِيلًا، وَيَمِينُ الْمُدَّعِي ثَانِيًا؛ فَصَارَ الْحُكْمُ بِدَلِيلَيْنِ شَاهِدٍ وَيَمِينٍ، وَالشَّارِعُ إنَّمَا جَعَلَ الْحُكْمَ فِي الْخُصُومَةِ بِشَاهِدَيْنِ لِأَنَّ الْمُدَّعِيَ لَا يَحْكُمُ لَهُ بِمُجَرَّدِ قَوْلِهِ، وَالْخَصْمُ مُنْكِرٌ، وَقَدْ يَحْلِفُ أَيْضًا، فَكَانَ أَحَدُ الشَّاهِدَيْنِ يُقَاوِمُ الْخَصْمَ الْمُنْكِرَ؛ فَإِنَّ إنْكَارَهُ وَيَمِينَهُ كَشَاهِدٍ، وَيَبْقَى الشَّاهِدُ الْآخَرُ خَبَرُ عَدْلٍ لَا مُعَارِضَ لَهُ؛ فَهُوَ حُجَّةٌ شَرْعِيَّةٌ لَا مُعَارِضَ لَهَا

(1/74)

وَفِي الرِّوَايَةِ إنَّمَا يُقْبَلُ خَبَرُ الْوَاحِدِ إذَا لَمْ يُعَارِضُهُ أَقْوَى مِنْهُ، فَاطَّرَدَ الْقِيَاسُ وَالِاعْتِبَارُ فِي الْحُكْمِ وَالرِّوَايَةِ يُوَضِّحُهُ أَيْضًا أَنَّ الْمَقْصُودَ بِالشَّهَادَةِ أَنْ يَعْلَمَ بِهَا ثُبُوتَ الْمَشْهُودِ بِهِ، وَأَنَّهُ حَقٌّ وَصِدْقٌ، فَإِنَّهَا خَبَرٌ عَنْهُ، وَهَذَا لَا يَخْتَلِفُ بِكَوْنِ الْمَشْهُودِ مَالًا أَوْ طَلَاقًا أَوْ عِتْقًا أَوْ وَصِيَّةً، بَلْ مَنْ صَدَقَ فِي هَذَا صَدَقَ فِي هَذَا، فَإِذَا كَانَ الرَّجُلُ مَعَ الْمَرْأَتَيْنِ كَالرَّجُلَيْنِ يُصَدَّقَانِ فِي الْأَمْوَالِ فَكَذَلِكَ صَدَّقَهُمَا فِي هَذَا؛ وَقَدْ ذَكَرَ اللَّهُ سُبْحَانَهُ حِكْمَةَ تَعَدُّدِ الِاثْنَيْنِ فِي الشَّهَادَةِ، وَهِيَ أَنَّ الْمَرْأَةَ قَدْ تَنْسَى الشَّهَادَةَ وَتَضِلُّ عَنْهَا فَتُذَكِّرُهَا الْأُخْرَى، وَمَعْلُومٌ أَنَّ تَذْكِيرَهَا لَهَا بِالرَّجْعَةِ وَالطَّلَاقِ وَالْوَصِيَّةِ مِثْلُ تَذْكِيرِهَا لَهَا بِالدَّيْنِ وَأَوْلَى، وَهُوَ سُبْحَانَهُ أَمَرَ بِإِشْهَادِ امْرَأَتَيْنِ لِتَوْكِيدِ الْحِفْظِ؛ لِأَنَّ عَقْلَ الْمَرْأَتَيْنِ وَحِفْظَهُمَا يَقُومُ مَقَامَ عَقْلِ رَجُلٍ وَحِفْظِهِ، وَلِهَذَا جُعِلَتْ عَلَى النِّصْفِ مِنْ الرَّجُلِ فِي الْمِيرَاثِ وَالدِّيَةِ وَالْعَقِيقَةِ وَالْعِتْقِ؛ فَعِتْقُ امْرَأَتَيْنِ يَقُومُ مَقَامَ عِتْقِ رَجُلٍ، كَمَا صَحَّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ أَعْتَقَ امْرَأً مُسْلِمًا أَعْتَقَ اللَّهُ بِكُلِّ عُضْوٍ مِنْهُ عُضْوًا مِنْهُ مِنْ النَّارِ، وَمَنْ أَعْتَقَ امْرَأَتَيْنِ مُسْلِمَتَيْنِ أَعْتَقَ اللَّهُ بِكُلِّ عُضْوٍ مِنْهُمَا عُضْوًا مِنْهُ مِنْ النَّارِ» وَلَا رَيْبَ أَنَّ هَذِهِ الْحِكْمَةَ فِي التَّعَدُّدِ هِيَ فِي التَّحَمُّلِ، فَأَمَّا إذَا عَقَلَتْ الْمَرْأَةُ وَحَفِظَتْ وَكَانَتْ مِمَّنْ يُوثَقُ بِدِينِهَا فَإِنَّ الْمَقْصُودَ حَاصِلٌ بِخَبَرِهَا كَمَا يَحْصُلُ بِأَخْبَارِ الدِّيَانَاتِ، وَلِهَذَا تُقْبَلُ شَهَادَتُهَا وَحْدَهَا فِي مَوَاضِعَ، وَيُحْكَمُ بِشَهَادَةِ امْرَأَتَيْنِ وَيَمِينِ الطَّالِبِ فِي أَصَحِّ الْقَوْلَيْنِ، وَهُوَ قَوْلُ مَالِكٍ وَأَحَدُ الْوَجْهَيْنِ فِي مَذْهَبِ أَحْمَدَ.
قَالَ شَيْخُنَا قَدَّسَ اللَّهُ رُوحَهُ: وَلَوْ قِيلَ يُحْكَمُ بِشَهَادَةِ امْرَأَةٍ وَيَمِينِ الطَّالِبِ لَكَانَ مُتَوَجِّهًا، قَالَ: لِأَنَّ الْمَرْأَتَيْنِ إنَّمَا أُقِيمَتَا مَقَامَ الرَّجُلِ فِي التَّحَمُّلِ لِئَلَّا تَنْسَى إحْدَاهُمَا، بِخِلَافِ الْأَدَاءِ فَإِنَّهُ لَيْسَ [فِي] الْكِتَابِ وَلَا فِي السُّنَّةِ أَنَّهُ لَا يُحْكَمُ إلَّا بِشَهَادَةِ امْرَأَتَيْنِ، وَلَا يَلْزَمُ مِنْ الْأَمْرِ بِاسْتِشْهَادِ الْمَرْأَتَيْنِ وَقْتَ التَّحَمُّلِ أَلَّا يَحْكُمَ بِأَقَلَّ مِنْهُمَا؛ فَإِنَّهُ سُبْحَانَهُ أَمَرَ بِاسْتِشْهَادِ رَجُلَيْنِ فِي الدُّيُونِ، فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ، وَمَعَ هَذَا فَيَحْكُمُ بِشَاهِدٍ وَاحِدٍ وَيَمِينِ الطَّالِبِ، وَيَحْكُمُ بِالنُّكُولِ وَالرَّدِّ وَغَيْرِ ذَلِكَ.
فَالطُّرُقُ الَّتِي يَحْكُمُ بِهَا الْحَاكِمُ أَوْسَعُ عَنْ الطُّرُقِ الَّتِي أَرْشَدَ اللَّهُ صَاحِبَ الْحَقِّ إلَى أَنْ يَحْفَظَ حَقَّهُ بِهَا، وَقَدْ ثَبَتَ فِي الصَّحِيحِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَنَّهُ سَأَلَهُ عُقْبَةُ بْنُ الْحَارِثِ فَقَالَ: إنِّي تَزَوَّجْت امْرَأَةً فَجَاءَتْ أَمَةً سَوْدَاءَ فَقَالَتْ: إنَّهَا أَرْضَعَتْنَا، فَأَمَرَهُ بِفِرَاقِ امْرَأَتِهِ، فَقَالَ: إنَّهَا كَاذِبَةٌ، فَقَالَ: دَعْهَا عَنْك» فَفِي هَذَا قَبُولُ شَهَادَةِ الْمَرْأَةِ الْوَاحِدَةِ، وَإِنْ كَانَتْ أَمَةً وَشَهَادَتُهَا عَلَى فِعْلِ نَفْسِهَا، وَهُوَ أَصْلٌ فِي شَهَادَةِ الْقَاسِمِ وَالْخَارِصِ وَالْوَزَّانِ وَالْكَيَّالِ عَلَى فِعْلِ نَفْسِهِ

(1/75)

فَصْلٌ.
وَهَذَا أَصْلٌ عَظِيمٌ فَيَجِبُ أَنْ يُعْرَفَ، غَلَطَ فِيهِ كَثِيرٌ مِنْ النَّاسِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ أَمَرَ بِمَا يُحْفَظُ بِهِ الْحَقُّ فَلَا يَحْتَاجُ مَعَهُ إلَى يَمِينِ صَاحِبِهِ - وَهُوَ الْكِتَابُ وَالشُّهُودُ - لِئَلَّا يَجْحَدَ الْحَقَّ أَوْ يَنْسَى، وَيَحْتَاجُ صَاحِبُهُ إلَى تَذْكِيرِ مَنْ لَمْ يَذْكُرْ إمَّا جُحُودًا وَإِمَّا نِسْيَانًا، وَلَا يَلْزَمْ مِنْ ذَلِكَ أَنَّهُ إذَا كَانَ هُنَاكَ مَا يَدُلُّ عَلَى الْحَقِّ لَمْ يُقْبَلْ إلَّا هَذِهِ الطَّرِيقُ الَّتِي أَمَرَهُ أَنْ يَحْفَظَ حَقَّهُ بِهَا.
فَصْلٌ.
وَإِنَّمَا أَمَرَ اللَّهُ سُبْحَانَهُ بِالْعَدَدِ فِي شُهُودِ الزِّنَا لِأَنَّهُ مَأْمُورٌ فِيهِ بِالسَّتْرِ، وَلِهَذَا غَلَّظَ فِيهِ النِّصَابَ، فَإِنَّهُ لَيْسَ هُنَاكَ حَقٌّ يَضِيعُ، وَإِنَّمَا حَدٌّ وَعُقُوبَةٌ، وَالْعُقُوبَاتُ تُدْرَأُ بِالشُّبُهَاتِ، بِخِلَافِ حُقُوقِ اللَّهِ وَحُقُوقِ عِبَادِهِ الَّتِي تَضِيعُ إذَا لَمْ يُقْبَلْ فِيهَا قَوْلُ الصَّادِقِينَ، وَمَعْلُومٌ أَنَّ شَهَادَةَ الْعَدْلِ رَجُلًا كَانَ أَوْ امْرَأَةً أَقْوَى مِنْ اسْتِصْحَابِ الْحَالِ، فَإِنَّ اسْتِصْحَابَ الْحَالِ مِنْ أَضْعَفِ الْبَيِّنَاتِ، وَلِهَذَا يَدْفَعُ بِالنُّكُولِ تَارَةً وَبِالْيَمِينِ الْمَرْدُودَةِ، وَبِالشَّاهِدِ وَالْيَمِينِ، وَدَلَالَةِ الْحَالِ، وَهُوَ نَظِيرُ رَفْعِ اسْتِصْحَابِ الْحَالِ فِي الْأَدِلَّةِ الشَّرْعِيَّةِ بِالْعُمُومِ وَالْمَفْهُومِ وَالْقِيَاسِ فَيُرْفَعُ بِأَضْعَفِ الْأَدِلَّةِ، فَهَكَذَا فِي الْأَحْكَامِ يُرْفَعُ بِأَدْنَى النِّصَابِ، وَلِهَذَا قَدَّمَ خَبَرَ الْوَاحِدِ فِي أَخْبَارِ الدِّيَانَةِ عَلَى الِاسْتِصْحَابِ مَعَ أَنَّهُ يَلْزَمُ جَمِيعَ الْمُكَلَّفِينَ، فَكَيْفَ لَا يُقَدَّمُ عَلَيْهِ فَمَا هُوَ دُونَهُ؟ وَلِهَذَا كَانَ الصَّحِيحُ الَّذِي دَلَّتْ عَلَيْهِ السُّنَّةُ الَّتِي لَا مُعَارِضَ لَهَا أَنَّ اللُّقَطَةَ إذَا وَصَفَهَا وَاصِفٌ صِفَةً تَدُلُّ عَلَى صِدْقِهِ دُفِعَتْ إلَيْهِ بِمُجَرَّدِ الْوَصْفِ، فَقَامَ وَصْفُهُ لَهَا مَقَامَ الشَّاهِدَيْنِ، بَلْ وَصْفُهُ لَهَا بَيِّنَةٌ تُبَيِّنُ صِدْقَهُ وَصِحَّةَ دَعْوَاهُ؛ فَإِنَّ الْبَيِّنَةَ اسْمٌ لِمَا يُبَيِّنُ الْحَقَّ وَقَدْ اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ مَوَاضِعَ الْحَاجَاتِ يُقْبَلُ فِيهَا مِنْ الشَّهَادَاتِ مَا لَا يُقْبَلُ فِي غَيْرِهَا مِنْ حَيْثُ الْجُمْلَةُ، وَإِنْ تَنَازَعُوا فِي بَعْضِ التَّفَاصِيلِ، وَقَدْ أَمَرَ اللَّهُ سُبْحَانَهُ بِالْعَمَلِ بِشَهَادَةِ شَاهِدَيْنِ مِنْ غَيْرِ الْمُسْلِمِينَ عِنْدَ الْحَاجَةِ فِي الْوَصِيَّةِ فِي السَّفَرِ مُنَبِّهًا بِذَلِكَ عَلَى نَظِيرِهِ وَمَا هُوَ أَوْلَى مِنْهُ كَقَبُولِ شَهَادَةِ النِّسَاءِ مُنْفَرِدَاتٍ فِي الْأَعْرَاسِ وَالْحَمَّامَاتِ وَالْمَوَاضِعِ الَّتِي تَنْفَرِدُ النِّسَاءُ بِالْحُضُورِ فِيهَا، وَلَا رَيْبَ أَنَّ قَبُولَ شَهَادَتَيْنِ هُنَا أَوْلَى مِنْ قَبُولِ شَهَادَةِ الْكُفَّارِ عَلَى الْوَصِيَّةِ فِي السَّفَرِ، وَكَذَلِكَ عَمَلُ الصَّحَابَةِ وَفُقَهَاءِ الْمَدِينَةِ بِشَهَادَةِ الصَّبِيَّانِ عَلَى تَجَارُحِ بَعْضِهِمْ بَعْضًا، فَإِنَّ الرِّجَالَ لَا يَحْضُرُونَ مَعَهُمْ فِي لَعِبِهِمْ، وَلَوْ لَمْ تُقْبَلْ شَهَادَتُهُمْ وَشَهَادَةُ النِّسَاءِ مُنْفَرِدَاتٍ لَضَاعَتْ الْحُقُوقُ وَتَعَطَّلَتْ وَأُهْمِلَتْ مَعَ غَلَبَةِ الظَّنِّ أَوْ الْقَطْعِ بِصِدْقِهِمْ، وَلَا سِيَّمَا إذَا جَاءُوا مُجْتَمِعِينَ قَبْلَ تَفَرُّقِهِمْ وَرُجُوعِهِمْ إلَى بُيُوتِهِمْ وَتَوَاطُؤَا عَلَى خَبَرٍ وَاحِدٍ، وَفَرَّقُوا وَقْتَ الْأَدَاءِ وَاتَّفَقَتْ كَلِمَتُهُمْ، فَإِنَّ الظَّنَّ الْحَاصِلَ حِينَئِذٍ مِنْ شَهَادَتِهِمْ أَقْوَى بِكَثِيرٍ مِنْ الظَّنِّ

(1/76)

الْحَاصِلِ مِنْ شَهَادَةِ رَجُلَيْنِ، وَهَذَا مِمَّا لَا يُمْكِنُ دَفْعُهُ وَجَحْدُهُ، فَلَا نَظُنُّ بِالشَّرِيعَةِ الْكَامِلَةِ الْفَاضِلَةِ الْمُنْتَظِمَةِ لِمَصَالِحِ الْعِبَادِ فِي الْمَعَاشِ وَالْمَعَادِ أَنَّهَا تُهْمِلُ مِثْلَ هَذَا الْحَقَّ وَتُضَيِّعُهُ مَعَ ظُهُورِ أَدِلَّتِهِ وَقُوَّتِهَا، وَتَقْبَلُهُ مَعَ الدَّلِيلِ الَّذِي هُوَ دُونَ ذَلِكَ.
وَقَدْ رَوَى أَبُو دَاوُد فِي سُنَنِهِ فِي قَضِيَّةِ الْيَهُودِيَّيْنِ اللَّذَيْنِ زَنَيَا فَلَمَّا شَهِدَ أَرْبَعَةٌ مِنْ الْيَهُودِ عَلَيْهِمَا أَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِرَجْمِهِمَا، وَقَدْ تَقَدَّمَ حُكْمُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِشَهَادَةِ الْأَمَةِ الْوَاحِدَةِ عَلَى فِعْلِ نَفْسِهَا، وَهُوَ يَتَضَمَّنُ شَهَادَةَ الْعَبْدِ، وَقَدْ حَكَى الْإِمَامُ أَحْمَدُ عَنْ أَنَسِ بْنِ مَالِكٍ إجْمَاعَ الصَّحَابَةِ عَلَى شَهَادَتِهِ فَقَالَ: مَا عَلِمْت أَحَدًا رَدَّ شَهَادَةَ الْعَبْدِ، وَهَذَا هُوَ الصَّوَابُ، فَإِنَّهُ إذَا قُبِلَتْ شَهَادَتُهُ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حُكْمٍ يَلْزَمُ الْأُمَّةَ فَلَأَنْ تُقْبَلَ شَهَادَتُهُ عَلَى وَاحِدٍ مِنْ الْأُمَّةِ فِي حُكْمٍ جُزْئِيٍّ أَوْلَى وَأَحْرَى، وَإِذَا قُبِلَتْ شَهَادَتُهُ عَلَى حُكْمِ اللَّهِ وَرَسُولِهِ فِي الْفُرُوجِ وَالدِّمَاءِ وَالْأَمْوَالِ فِي الْفَتْوَى فَلَأَنْ تُقْبَلَ شَهَادَتُهُ عَلَى وَاحِدٍ مِنْ النَّاسِ أَوْلَى وَأَحْرَى، كَيْفَ وَهُوَ دَاخِلٌ فِي قَوْلِهِ: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] ؟ فَإِنَّهُ مِنَّا وَهُوَ عَدْلٌ وَقَدْ عَدَّلَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِقَوْلِهِ: «يَحْمِلُ هَذَا الْعِلْمَ مِنْ كُلِّ خَلْفٍ عُدُولُهُ» وَعَدَّلَتْهُ الْأُمَّةُ فِي الرِّوَايَةِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالْفَتْوَى، وَهُوَ مِنْ رِجَالِنَا فَيَدْخُلُ فِي قَوْلِهِ: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} [البقرة: 282] وَهُوَ مُسْلِمٌ فَيَدْخُلُ فِي قَوْلِ عُمَرَ بْنِ الْخَطَّابِ " وَالْمُسْلِمُونَ عُدُولٌ بَعْضُهُمْ عَلَى بَعْضٍ " وَهُوَ صَادِقٌ فَيَجِبُ الْعَمَلُ بِخَبَرِهِ، وَأَنْ لَا يُرَدَّ، فَإِنَّ الشَّرِيعَةَ لَا تَرُدُّ خَبَرَ الصَّادِقِ، بَلْ تَعْمَلُ بِهِ، وَلَيْسَ بِفَاسِقٍ؛ فَلَا يَجِبُ التَّثَبُّتُ فِي خَبَرِهِ وَشَهَادَتِهِ، وَهَذَا كُلُّهُ مِنْ تَمَامِ رَحْمَةِ اللَّهِ وَعِنَايَتِهِ بِعِبَادِهِ، وَإِكْمَالِ دِينِهِمْ لَهُمْ، وَإِتْمَامِ نِعْمَتِهِ عَلَيْهِمْ بِشَرِيعَتِهِ؛ لِئَلَّا تَضِيعَ حُقُوقُ اللَّهِ وَحُقُوقُ عِبَادِهِ مَعَ ظُهُورِ الْحَقِّ بِشَهَادَةِ الصَّادِقِ، لَكِنْ إذَا أَمْكَنَ حِفْظُ الْحُقُوقِ بِأَعْلَى الطَّرِيقَيْنِ فَهُوَ أَوْلَى كَمَا أَمَرَ بِالْكِتَابِ وَالشُّهُودِ لِأَنَّهُ أَبْلَغُ فِي حِفْظِ الْحُقُوقِ.
فَإِنْ قِيلَ: أَمْرُ الْأَمْوَالِ أَسْهَلُ؛ فَإِنَّهُ يُحْكَمُ فِيهَا بِالنُّكُولِ، وَبِالْيَمِينِ الْمَرْدُودَةِ، وَبِالشَّاهِدِ وَالْيَمِينِ، بِخِلَافِ الرَّجْعَةِ وَالطَّلَاقِ.
قِيلَ: هَذَا فِيهِ نِزَاعٌ، وَالْحُجَّةُ أَنْ تَكُونَ بِنَصٍّ أَوْ إجْمَاعٍ، وَأَمَّا الشَّاهِدُ وَالْيَمِينُ فَالْحَدِيثُ الَّذِي فِي صَحِيحِ مُسْلِمٍ عَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «قَضَى بِالشَّاهِدِ وَالْيَمِينِ» لَيْسَ فِيهِ أَنَّهُ فِي الْأَمْوَالِ، وَإِنَّمَا هُوَ قَوْلُ عَمْرِو بْنِ دِينَارٍ، وَلَوْ كَانَ مَرْفُوعًا عَنْ ابْنِ عَبَّاسٍ فَلَيْسَ فِيهِ اخْتِصَاصُ الْحُكْمِ بِذَلِكَ فِي الْأَمْوَالِ وَحْدَهَا، فَإِنَّهُ لَمْ يُخْبِرْ عَنْ شَرْعٍ عَامٍّ شَرَعَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْأَمْوَالِ، وَكَذَلِكَ سَائِرُ مَا رُوِيَ مِنْ حُكْمِهِ بِذَلِكَ إنَّمَا هُوَ فِي قَضَايَا مُعَيَّنَةٍ قَضَى فِيهَا بِشَاهِدٍ وَيَمِينٍ، وَهَذَا كَمَا لَا يَدُلُّ عَلَى اخْتِصَاصِ حُكْمِهِ بِتِلْكَ الْقَضَايَا لَا يَقْتَضِي اخْتِصَاصُهُ بِالْأَمْوَالِ، كَمَا أَنَّهُ إذَا حَكَمَ بِذَلِكَ فِي الدُّيُونِ لَمْ يَدُلَّ عَلَى أَنَّ الْأَعْيَانَ لَيْسَتْ

(1/77)

كَذَلِكَ، بَلْ هَذَا يَحْتَاجُ إلَى تَنْقِيحِ الْمَنَاطِ، فَيَنْظُرُ مَا حُكِمَ لِأَجْلِهِ إنْ وُجِدَ فِي غَيْرِ مَحَلِّ حُكْمِهِ عُدِّيَ إلَيْهِ.
وَفِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنَّ الْمَرْأَةَ إذَا أَقَامَتْ شَاهِدًا وَاحِدًا عَلَى الطَّلَاقِ فَإِنْ حَلَفَ الزَّوْجُ أَنَّهُ لَمْ يَقْضِ عَلَيْهِ، وَإِنْ لَمْ يَحْلِفْ حَلَفَتْ الْمَرْأَةُ وَيُقْضَى عَلَيْهِ» ، وَقَدْ احْتَجَّ الْأَئِمَّةُ الْأَرْبَعَةُ وَالْفُقَهَاءُ قَاطِبَةً تَصْحِيفَةَ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ، وَلَا يُعْرَفُ فِي أَئِمَّةِ الْفَتْوَى إلَّا مَنْ احْتَاجَ إلَيْهَا وَاحْتَجَّ بِهَا، وَإِنَّمَا طَعَنَ فِيهَا مَنْ لَمْ يَتَحَمَّلْ أَعْبَاءَ الْفِقْهِ وَالْفَتْوَى كَأَبِي حَاتِمٍ الْبُسْتِيِّ وَابْنِ حَزْمٍ وَغَيْرِهِمَا؛ وَفِي هَذِهِ الْحُكُومَةِ أَنَّهُ يَقْضِي فِي الطَّلَاقِ بِشَاهِدٍ وَمَا يَقُومُ مَقَامَ شَاهِدٍ آخَرَ مِنْ النُّكُولِ وَيَمِينِ الْمَرْأَةِ، بِخِلَافِ مَا إذَا أَقَامَتْ شَاهِدًا وَاحِدًا وَحَلَفَ الزَّوْجُ أَنَّهُ لَمْ يُطَلِّقْ فَيَمِينُ الزَّوْجِ عَارَضَتْ شَهَادَةَ الشَّاهِدِ، وَتَرَجَّحَ جَانِبُهُ بِكَوْنِ الْأَصْلِ مَعَهُ؛ وَأَمَّا إذَا نَكَلَ الزَّوْجُ فَإِنَّهُ يُجْعَلُ نُكُولُهُ مَعَ يَمِينِ الْمَرْأَةِ كَشَاهِدٍ آخَرَ، وَلَكِنْ هُنَا لَمْ يَقْضِ بِالشَّاهِدِ وَيَمِينِ الْمَرْأَةِ ابْتِدَاءً؛ لِأَنَّ الرَّجُلَ أَعْلَمُ بِنَفْسِهِ هَلْ طَلَّقَ أَمْ لَا، وَهُوَ أَحْفَظُ لِمَا وَقَعَ مِنْهُ، فَإِذَا نَكَلَ وَقَامَ الشَّاهِدُ الْوَاحِدُ وَحَلَفَتْ الْمَرْأَةُ كَانَ ذَلِكَ دَلِيلًا ظَاهِرًا جِدًّا عَلَى صِدْقِ الْمَرْأَةِ.
فَإِنْ قِيلَ: فَفِي الْأَمْوَالِ إذَا قَامَ شَاهِدٌ وَحَلَفَ الْمُدَّعِي حُكِمَ لَهُ، وَلَا تُعْرَضُ الْيَمِينُ عَلَى الْمُدَّعَى عَلَيْهِ؛ وَفِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ «إذَا شَهِدَ الشَّاهِدُ الْوَاحِدُ وَحَلَفَ الزَّوْجُ أَنَّهُ لَمْ يُطَلِّقْ لَمْ يُحْكَمْ عَلَيْهِ» .
قِيلَ: هَذَا مِنْ تَمَامِ حِكْمَةِ هَذِهِ الشَّرِيعَةِ وَجَلَالَتِهَا، أَنَّ الزَّوْجَ لَمَّا كَانَ أَعْلَمَ بِنَفْسِهِ هَلْ طَلَّقَ أَمْ لَا، وَكَانَ أَحْفَظَ لِمَا وَقَعَ مِنْهُ وَأَعْقَلَ لَهُ وَأَعْلَمَ بِنِيَّتِهِ، وَقَدْ يَكُونُ قَدْ تَكَلَّمَ بِلَفْظٍ مُجْمَلٍ أَوْ بِلَفْظٍ يَظُنُّهُ الشَّاهِدُ طَلَاقًا وَلَيْسَ بِطَلَاقٍ، وَالشَّاهِدُ يَشْهَدُ بِمَا سَمِعَ، وَالزَّوْجُ أَعْلَمُ بِقَصْدِهِ وَمُرَادِهِ، جَعَلَ الشَّارِعُ يَمِينَ الزَّوْجِ مُعَارَضَةً لِشَهَادَةِ الشَّاهِدِ الْوَاحِدِ، وَيُقَوِّي جَانِبَهُ الْأَصْلُ وَاسْتِصْحَابُ النِّكَاحِ، فَكَانَ الظَّنُّ الْمُسْتَفَادُ مِنْ ذَلِكَ أَقْوَى مِنْ الظَّنِّ الْمُسْتَفَادِ مِنْ مُجَرَّدِ الشَّاهِدِ الْوَاحِدِ، فَإِذَا نَكَلَ قَوِيَ الْأَصْلُ فِي صِدْقِ الشَّاهِدِ، فَقَاوَمَ مَا فِي جَانِبِ الزَّوْجِ، فَقَوَّاهُ الشَّارِعُ بِيَمِينِ الْمَرْأَةِ، فَإِذَا حَلَفَتْ مَعَ شَاهِدِهَا وَنُكُولِ الزَّوْجِ قَوِيَ جَانِبُهَا جِدًّا، فَلَا شَيْءَ أَحْسَنُ وَلَا أَبْيَنُ وَلَا أَعْدَلُ مِنْ هَذِهِ الْحُكُومَةِ، وَأَمَّا الْمَالُ الْمَشْهُودُ بِهِ فَإِنَّ الْمُدَّعِيَ إذَا قَالَ: أَقْرَضْتُهُ أَوْ بِعْتُهُ أَوْ أَعَرْتُهُ، أَوْ قَالَ: غَصَبَنِي أَوْ نَحْوُ ذَلِكَ، فَهَذَا الْأَمْرُ لَا يَخْتَصُّ بِمَعْرِفَتِهِ الْمَطْلُوبَ، وَلَا يَتَعَلَّقُ بِنِيَّتِهِ وَقَصْدِهِ، وَلَيْسَ مَعَ الْمُدَّعَى عَلَيْهِ مِنْ شَوَاهِدِ صِدْقِهِ مَا مَعَ الزَّوْجِ مِنْ بَقَاءِ عِصْمَةِ النِّكَاحِ، وَإِنَّمَا مَعَهُ مُجَرَّدُ بَرَاءَةِ الذِّمَّةِ، وَقَدْ عُهِدَ كَثْرَةُ اشْتِغَالِهَا بِالْمُعَامَلَاتِ،

(1/78)

فَقَوِيَ الشَّاهِدُ الْوَاحِدُ وَالنُّكُولُ أَوْ يَمِينُ الطَّالِبِ عَلَى رَفْعِهَا، فَحُكِمَ لَهُ، فَهَذَا كُلُّهُ مِمَّا يُبَيِّنُ حِكْمَةَ الشَّارِعِ، وَأَنَّهُ يَقْضِي بِالْبَيِّنَةِ الَّتِي تُبَيِّنُ الْحَقَّ وَهِيَ الدَّلِيلُ الَّذِي يَدُلُّ عَلَيْهِ، وَالشَّاهِدُ الَّذِي يَشْهَدُ بِهِ، بِحَسَبِ الْإِمْكَانِ، بَلْ الْحَقُّ أَنَّ الشَّاهِدَ الْوَاحِدَ إذَا ظَهَرَ صِدْقُهُ حُكِمَ بِشَهَادَتِهِ وَحْدَهُ، وَقَدْ أَجَازَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَهَادَةَ الشَّاهِدِ الْوَاحِدِ لِأَبِي قَتَادَةَ بِقَتْلِ الْمُشْرِكِ وَدَفَعَ إلَيْهِ سَلَبَهُ بِشَهَادَتِهِ وَحْدَهُ، وَلَمْ يَحْلِفْ أَبَا قَتَادَةَ، فَجَعَلَهُ بَيِّنَةً تَامَّةً، وَأَجَازَ شَهَادَةَ خُزَيْمَةَ بْنِ ثَابِتٍ وَحْدَهُ بِمُبَايَعَتِهِ لِلْأَعْرَابِيِّ، وَجَعَلَ شَهَادَتَهُ بِشَهَادَتَيْنِ لِمَا اسْتَنَدَتْ إلَى تَصْدِيقِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالرِّسَالَةِ الْمُتَضَمَّنَةِ تَصْدِيقَهُ فِي كُلِّ مَا يُخْبِرُ بِهِ، فَإِذَا شَهِدَ الْمُسْلِمُونَ، بِأَنَّهُ صَادِقٌ فِي خَبَرِهِ عَنْ اللَّهِ فَبِطَرِيقِ الْأَوْلَى يَشْهَدُونَ أَنَّهُ صَادِقٌ عَنْ رَجُلٍ مِنْ أُمَّتِهِ، وَلِهَذَا كَانَ مِنْ تَرَاجُمِ بَعْضِ الْأَئِمَّةِ عَلَى حَدِيثِهِ " الْحُكْمُ بِشَهَادَةِ الشَّاهِدِ الْوَاحِدِ إذَا عُرِفَ صِدْقُهُ.

[فَصْل تُشْرَعُ الْيَمِينُ مِنْ جِهَةِ أَقْوَى الْمُتَدَاعِيَيْنِ]
وَاَلَّذِي جَاءَتْ بِهِ الشَّرِيعَةُ أَنَّ الْيَمِينَ تُشْرَعُ مِنْ جِهَةِ أَقْوَى الْمُتَدَاعِيَيْنِ، فَأَيُّ الْخَصْمَيْنِ تَرَجَّحَ جَانِبُهُ جُعِلَتْ الْيَمِينُ مِنْ جِهَتِهِ، وَهَذَا مَذْهَبُ الْجُمْهُورِ كَأَهْلِ الْمَدِينَةِ وَفُقَهَاءِ الْحَدِيثِ كَالْإِمَامِ أَحْمَدَ وَالشَّافِعِيِّ وَمَالِكٍ وَغَيْرِهِمْ؛ وَأَمَّا أَهْلُ الْعِرَاقِ فَلَا يُحَلَّفُونَ إلَّا الْمُدَّعَى عَلَيْهِ وَحْدَهُ، فَلَا يَجْعَلُونَ الْيَمِينَ إلَّا مِنْ جَانِبِهِ فَقَطْ، وَهَذَا قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ؛ وَالْجُمْهُورُ يَقُولُونَ: قَدْ ثَبَتَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَضَى بِالشَّاهِدِ وَالْيَمِينِ، وَثَبَتَ عَنْهُ أَنَّهُ عَرَضَ الْأَيْمَانَ فِي الْقَسَامَةِ عَلَى الْمُدَّعِينَ أَوَّلًا، فَلَمَّا أَبَوْا جَعَلَهَا مِنْ جَانِبِ الْمُدَّعَى عَلَيْهِمْ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ أَيْمَانَ اللِّعَانِ مِنْ جَانِبِ الزَّوْجِ أَوَّلًا، فَإِذَا نَكَلَتْ الْمَرْأَةُ عَنْ مُعَارَضَةِ أَيْمَانِهِ بِأَيْمَانِهَا وَجَبَ عَلَيْهَا الْعَذَابُ بِالْحَدِّ، وَهُوَ الْعَذَابُ الْمَذْكُورُ فِي قَوْلِهِ: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [النور: 2] فَإِنَّ الْمُدَّعِيَ لَمَّا تَرَجَّحَ جَانِبُهُ بِالشَّاهِدِ الْوَاحِدِ شُرِعَتْ الْيَمِينُ مِنْ جِهَتِهِ، وَكَذَلِكَ أَوْلِيَاءُ الدَّمِ تَرَجَّحَ جَانِبُهُمْ بِاللَّوَثِ فَشُرِعَتْ الْيَمِينُ مِنْ جِهَتِهِمْ وَأُكِّدَتْ بِالْعَدَدِ تَعْظِيمًا لِخَطَرِ النَّفْسِ، وَكَذَلِكَ الزَّوْجُ فِي اللِّعَانِ جَانِبُهُ أَرْجَحُ مِنْ جَانِبِ الْمَرْأَةِ قَطْعًا، فَإِنَّ إقْدَامَهُ عَلَى إتْلَافِ فِرَاشِهِ، وَرَمْيِهَا بِالْفَاحِشَةِ عَلَى رُءُوسِ الْأَشْهَادِ، وَتَعْرِيضَ نَفْسِهِ لِعُقُوبَةِ الدُّنْيَا وَالْآخِرَةِ، وَفَضِيحَةَ أَهْلِهِ وَنَفْسِهِ عَلَى رُءُوسِ الْأَشْهَادِ، مِمَّا يَأْبَاهُ طِبَاعُ الْعُقَلَاءِ، وَتَنْفِرُ عَنْهُ نُفُوسُهُمْ، لَوْلَا أَنَّ الزَّوْجَةَ اضْطَرَّتْهُ بِمَا رَآهُ وَتَيَقَّنَهُ مِنْهَا إلَى ذَلِكَ؛ فَجَانِبُهُ أَقْوَى مِنْ جَانِبِ الْمَرْأَةِ قَطْعًا، فَشُرِعَتْ الْيَمِينُ مِنْ جَانِبِهِ، وَلِهَذَا كَانَ الْقَتْلُ فِي الْقَسَامَةِ وَاللِّعَانِ وَهُوَ قَوْلُ أَهْلِ الْمَدِينَةِ؛ فَأَمَّا فُقَهَاءُ الْعِرَاقِ فَلَا يَقْتُلُونَ لَا بِهَذَا وَلَا بِهَذَا، وَأَحْمَدُ يَقْتُلُ بِالْقَسَامَةِ دُونَ اللِّعَانِ،

(1/79)

وَالشَّافِعِيُّ يَقْتُلُ بِاللِّعَانِ دُونَ الْقَسَامَةِ، وَلَيْسَ فِي شَيْءٍ مِنْ هَذَا مَا يُعَارِضُ الْحَدِيثَ الصَّحِيحَ، وَهُوَ قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لَادَّعَى قَوْمٌ دِمَاءَ قَوْمٍ وَأَمْوَالِهِمْ، وَلَكِنَّ الْيَمِينَ عَلَى الْمُدَّعَى عَلَيْهِ» فَإِنَّ هَذَا إذَا لَمْ يَكُنْ مَعَ الْمُدَّعِي إلَّا مُجَرَّدُ الدَّعْوَى، فَإِنَّهُ لَا يَقْضِي لَهُ بِمُجَرَّدِ الدَّعْوَى، فَأَمَّا إذَا تَرَجَّحَ جَانِبُهُ بِشَاهِدٍ أَوْ لَوَثٍ أَوْ غَيْرِهِ لَمْ يُقْضَ لَهُ بِمُجَرَّدِ دَعْوَاهُ، بَلْ بِالشَّاهِدِ الْمُجْتَمَعِ مِنْ تَرْجِيحِ جَانِبِهِ وَمِنْ الْيَمِينِ؛ وَقَدْ حَكَمَ سُلَيْمَانُ بْنُ دَاوُد - عَلَيْهِ السَّلَامُ - لِإِحْدَى الْمَرْأَتَيْنِ بِالْوَلَدِ لِتَرَجُّحِ جَانِبِهَا بِالشَّفَقَةِ عَلَى الْوَلَدِ وَإِيثَارِهَا لِحَيَاتِهِ وَرَضِيَ الْأُخْرَى بِقَتْلِهِ، وَلَمْ يَلْتَفِتْ إلَى إقْرَارِهَا لِلْأُخْرَى بِهِ.
وَقَوْلُهُ: " هُوَ ابْنُهَا " وَلِهَذَا كَانَ مِنْ تَرَاجُمِ الْأَئِمَّةِ عَلَى هَذَا الْحَدِيثِ " التَّوْسِعَةُ لِلْحَاكِمِ أَنْ يَقُولَ لِلشَّيْءِ الَّذِي لَا يَفْعَلُهُ أَفْعَلُ " لِيَسْتَبِينَ بِهِ الْحَقَّ، ثُمَّ تَرْجَمَ تَرْجَمَةً أُخْرَى أَحْسَنَ مِنْ هَذِهِ وَأَفْقَهَ فَقَالَ: " الْحُكْمُ بِخِلَافِ مَا يَعْتَرِفُ بِهِ الْمَحْكُومُ لَهُ إذَا تَبَيَّنَ لِلْحَاكِمِ أَنَّ الْحَقَّ غَيْرُ مَا اعْتَرَفَ بِهِ " فَهَكَذَا يَكُونُ فَهْمُ الْأَئِمَّةِ مِنْ النُّصُوصِ وَاسْتِنْبَاطِ الْأَحْكَامِ الَّتِي تَشْهَدُ الْعُقُولُ وَالْفِطَرُ بِهَا مِنْهَا؛ وَلَعَمْرُ اللَّهِ إنَّ هَذَا الْعِلْمُ النَّافِعُ لَا خَرْصَ الْآرَاءِ وَتَخْمِينَ الظُّنُونِ.
فَإِنْ قِيلَ: فَفِي الْقَسَامَةِ يُقْبَلُ مُجَرَّدُ أَيْمَانِ الْمُدَّعِينَ، وَلَا تُجْعَلُ أَيْمَانُ الْمُدَّعَى عَلَيْهِمْ بَعْدَ أَيْمَانِهِمْ دَافِعَةً لِلْقَتْلِ؛ وَفِي اللِّعَانِ لَيْسَ كَذَلِكَ، بَلْ إذَا حَلَفَ الزَّوْجُ مُكِّنَتْ الْمَرْأَةُ أَنْ تَدْفَعَ عَنْ نَفْسِهَا بِأَيْمَانِهَا، وَلَا تُقْتَلُ بِمُجَرَّدِ أَيْمَانِ الزَّوْجِ، فَمَا الْفَرْقُ؟ قِيلَ: هَذَا مِنْ كَمَالِ الشَّرِيعَةِ وَتَمَامِ عَدْلِهَا وَمَحَاسِنِهَا فَإِنَّ الْمَحْلُوفَ عَلَيْهِ فِي الْقَسَامَةِ حَقٌّ لِآدَمِيٍّ، وَهُوَ اسْتِحْقَاقُ الدَّمِ، وَقَدْ جُعِلَتْ الْأَيْمَانُ الْمُكَرَّرَةُ بَيِّنَةً تَامَّةً مَعَ اللَّوَثِ، فَإِذَا قَامَتْ الْبَيِّنَةُ لَمْ يُلْتَفَتْ إلَى أَيْمَانِ الْمُدَّعَى عَلَيْهِ، وَفِي اللِّعَانِ الْمَحْلُوفُ عَلَيْهِ حَقُّ لِلَّهِ وَهُوَ حَدُّ الزِّنَا، وَلَمْ يَشْهَدْ بِهِ أَرْبَعَةُ شُهُودٍ، وَإِنَّمَا جَعَلَ الزَّوْجَ أَنْ يَحْلِفَ أَيْمَانًا مُكَرَّرَةً وَمُؤَكَّدَةً بِاللَّعْنَةِ أَنَّهَا جَنَتْ عَلَى فِرَاشِهِ وَأَفْسَدَتْهُ، فَلَيْسَ لَهُ شَاهِدٌ إلَّا نَفْسَهُ، وَهِيَ شَهَادَةٌ ضَعِيفَةٌ، فَمُكِّنَتْ الْمَرْأَةُ أَنْ تُعَارِضَهَا بِأَيْمَانٍ مُكَرَّرَةٍ مِثْلِهَا، فَإِذَا نَكَلَتْ وَلَمْ تُعَارِضْهَا صَارَتْ أَيْمَانُ الزَّوْجِ مَعَ نُكُولِهَا بَيِّنَةً قَوِيَّةً لَا مُعَارِضَ لَهَا؛ وَلِهَذَا كَانَ الْأَيْمَانُ أَرْبَعَةً لِتَقُومَ مَقَامَ الشُّهُودِ الْأَرْبَعَةِ، وَأَكَّدَتْ بِالْخَامِسَةِ هِيَ الدُّعَاءُ عَلَى نَفْسِهِ بِاللَّعْنَةِ إنْ كَانَ كَاذِبًا، فَفِي الْقَسَامَةِ جُعِلَ اللَّوَثُ وَهُوَ الْأَمَارَةُ الظَّاهِرَةُ الدَّالَّةُ عَلَى أَنَّ الْمُدَّعَى عَلَيْهِمْ قَتَلُوهُ شَاهِدًا، وَجُعِلَتْ الْخَمْسِينَ يَمِينًا شَاهِدًا آخَرَ، وَفِي اللِّعَانِ جُعِلَتْ أَيْمَانُ الزَّوْجِ كَشَاهِدٍ وَنُكُولُهَا كَشَاهِدٍ آخَرَ.
[لَا يَتَوَقَّفُ الْحُكْمُ عَلَى شَهَادَةِ ذَكَرَيْنِ أَصْلًا] .
وَالْمَقْصُودُ أَنَّ الشَّارِعَ لَمْ يَقِفْ الْحُكْمَ فِي حِفْظِ الْحُقُوقِ أَلْبَتَّةَ عَلَى شَهَادَةِ ذَكَرَيْنِ، لَا فِي الدِّمَاءِ وَلَا فِي الْأَمْوَالِ وَلَا فِي الْفُرُوجِ وَلَا فِي الْحُدُودِ، بَلْ قَدْ حَدَّ الْخُلَفَاءُ الرَّاشِدُونَ

(1/80)

وَالصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - فِي الزِّنَا بِالْحَبَلِ، وَفِي الْخَمْرِ بِالرَّائِحَةِ وَالْقَيْءِ، وَكَذَلِكَ إذَا وُجِدَ الْمَسْرُوقُ عِنْدَ السَّارِقِ كَانَ أَوْلَى بِالْحَدِّ مِنْ ظُهُورِ الْحَبَلِ وَالرَّائِحَةِ فِي الْخَمْرِ، وَكُلُّ مَا يُمْكِنُ أَنْ يُقَالَ فِي ظُهُورِ الْمَسْرُوقِ أَمْكَنَ أَنْ يُقَالَ فِي الْحَبَلِ وَالرَّائِحَةِ، بَلْ أَوْلَى، فَإِنَّ الشُّبْهَةَ الَّتِي تَعْرِضُ فِي الْحَبَلِ مِنْ الْإِكْرَاهِ وَوَطْءِ الشُّبْهَةِ؛ وَفِي الرَّائِحَةِ لَا يَعْرِضُ مِثْلُهَا فِي ظُهُورِ الْعَيْنِ الْمَسْرُوقَةِ، وَالْخُلَفَاءُ الرَّاشِدُونَ وَالصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - لَمْ يَلْتَفِتُوا إلَى هَذِهِ الشُّبْهَةِ الَّتِي تَجْوِيزُ غَلَطِ الشَّاهِدِ وَوَهْمُهُ وَكَذِبُهُ أَظْهَرُ مِنْهَا بِكَثِيرٍ، فَلَوْ عُطِّلَ الْحَدُّ بِهَا لَكَانَ تَعْطِيلُهُ بِالشُّبْهَةِ الَّتِي تُمْكِنُ فِي شَهَادَةِ الشَّاهِدَيْنِ أَوْلَى، فَهَذَا مَحْضُ الْفِقْهِ وَالِاعْتِبَارُ وَمَصَالِحُ الْعِبَادِ، وَهُوَ مِنْ أَعْظَمِ الْأَدِلَّةِ عَلَى جَلَالَةِ فِقْهِ الصَّحَابَةِ وَعَظَمَتِهِ وَمُطَابَقَتِهِ لِمَصَالِحِ الْعِبَادِ، وَحِكْمَةِ الرَّبِّ وَشَرْعِهِ، وَأَنَّ التَّفَاوُتَ الَّذِي بَيْنَ أَقْوَالِهِمْ وَأَقْوَالِ مَنْ بَعْدَهُمْ كَالتَّفَاوُتِ الَّذِي بَيْنَ الْقَائِلِينَ.
[لَمْ يَرُدَّ الشَّارِعُ خَبَرَ الْعَدْلِ]
وَالْمَقْصُودُ أَنَّ الشَّارِعَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ لَمْ يَرُدَّ خَبَرَ الْعَدْلِ قَطُّ، لَا فِي رِوَايَةٍ وَلَا فِي شَهَادَةٍ، بَلْ قَبِلَ خَبَرَ الْعَدْلِ الْوَاحِدِ فِي كُلِّ مَوْضِعٍ أَخْبَرَ بِهِ، كَمَا قَبِلَ شَهَادَتَهُ لِأَبِي قَتَادَةَ بِالْقَتِيلِ، وَقَبِلَ شَهَادَةَ خُزَيْمَةَ وَحْدَهُ، وَقَبِلَ شَهَادَةَ الْأَعْرَابِيِّ وَحْدَهُ عَلَى رُؤْيَةِ هِلَالِ رَمَضَانَ، وَقَبِلَ شَهَادَةَ الْأَمَةِ السَّوْدَاءِ وَحْدَهَا عَلَى الرَّضَاعَةِ، وَقَبِلَ خَبَرَ تَمِيمٍ وَحْدَهُ وَهُوَ خَبَرٌ عَنْ أَمْرٍ حِسِّيٍّ شَاهَدَهُ وَرَآهُ فَقَبِلَهُ وَرَوَاهُ عَنْهُ، وَلَا فَرْقَ بَيْنَهُ وَبَيْنَ الشَّهَادَةِ فَإِنَّ كُلًّا مِنْهُمَا عَنْ أَمْرٍ مُسْتَنِدٍ إلَى الْحِسِّ وَالْمُشَاهَدَةِ، فَتَمِيمٌ شَهِدَ بِمَا رَآهُ وَعَايَنَهُ، وَأَخْبَرَ بِهِ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَصَدَّقَهُ وَقَبِلَ خَبَرَهُ، فَأَيُّ فَرْقٍ بَيْنَ أَنْ يَشْهَدَ الْعَدْلُ الْوَاحِدُ عَلَى أَمْرٍ رَآهُ وَعَايَنَهُ يَتَعَلَّقُ بِمَشْهُودٍ لَهُ وَعَلَيْهِ وَبَيْنَ أَنْ يُخْبِرَ بِمَا رَآهُ وَعَايَنَهُ مِمَّا يَتَعَلَّقُ بِالْعُمُومِ؟ وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى قَبُولِ أَذَانِ الْمُؤَذِّنِ الْوَاحِدِ، وَهُوَ شَهَادَةٌ مِنْهُ بِدُخُولِ الْوَقْتِ، وَخَبَرٌ عَنْهُ يَتَعَلَّقُ بِالْمُخْبِرِ وَغَيْرِهِ، وَكَذَلِكَ أَجْمَعُوا عَلَى قَبُولِ فَتْوَى الْمُفْتِي الْوَاحِدِ وَهِيَ خَبَرٌ عَنْ حُكْمٍ شَرْعِيٍّ يَعُمُّ الْمُسْتَفْتِيَ وَغَيْرَهُ.
[جَانِبُ التَّحَمُّلِ غَيْرُ جَانِبِ الثُّبُوتِ]
وَسِرُّ الْمَسْأَلَةِ أَنْ لَا يَلْزَمَ مِنْ الْأَمْرِ بِالتَّعَدُّدِ فِي جَانِبِ التَّحَمُّلِ وَحِفْظِ الْحُقُوقِ الْأَمْرُ بِالتَّعَدُّدِ فِي جَانِبِ الْحُكْمِ وَالثُّبُوتِ؛ فَالْخَبَرُ الصَّادِقُ لَا تَأْتِي الشَّرِيعَةُ بِرَدِّهِ أَبَدًا، وَقَدْ ذَمَّ اللَّهُ فِي كِتَابِهِ مَنْ كَذَّبَ بِالْحَقِّ، وَرَدُّ الْخَبَرِ الصَّادِقِ تَكْذِيبٌ بِالْحَقِّ وَكَذَلِكَ الدَّلَالَةُ الظَّاهِرَةُ لَا تُرَدُّ إلَّا بِمَا هُوَ مِثْلُهَا أَوْ أَقْوَى مِنْهَا، وَاَللَّهُ سُبْحَانَهُ لَمْ يَأْمُرْ بِرَدِّ خَبَرِ الْفَاسِقِ، بَلْ بِالتَّثْبِيتِ وَالتَّبْيِينِ، فَإِنْ ظَهَرَتْ الْأَدِلَّةُ عَلَى صِدْقِهِ قُبِلَ خَبَرُهُ، وَإِنْ ظَهَرَتْ الْأَدِلَّةُ عَلَى كَذِبِهِ رُدَّ خَبَرُهُ، وَإِنْ لَمْ يَتَبَيَّنْ وَاحِدٌ مِنْ الْأَمْرَيْنِ وَقَفَ خَبَرُهُ، وَقَدْ قَبِلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَبَرَ الدَّلِيلِ الْمُشْتَرَكِ الَّذِي اسْتَأْجَرَهُ لِيَدُلَّهُ

(1/81)

عَلَى طَرِيقِ الْمَدِينَةِ فِي هِجْرَتِهِ لَمَّا ظَهَرَ لَهُ صِدْقُهُ وَأَمَانَتُهُ؛ فَعَلَى الْمُسْلِمِ أَنْ يَتَّبِعَ هَدْيَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي قَبُولِ الْحَقِّ مِمَّنْ جَاءَ بِهِ مِنْ وَلِيٍّ وَعَدُوٍّ وَحَبِيبٍ وَبَغِيضٍ وَبَرٍّ وَفَاجِرٍ، وَيَرُدُّ الْبَاطِلَ عَلَى مَنْ قَالَهُ كَائِنًا مَنْ كَانَ، قَالَ عَبْدُ اللَّهِ بْنُ صَالِحٍ: ثنا اللَّيْثُ بْنُ سَعْدٍ عَنْ ابْنِ عَجْلَانَ عَنْ ابْنِ شِهَابٍ أَنَّ مُعَاذَ بْنَ جَبَلٍ كَانَ يَقُولُ فِي مَجْلِسِهِ كُلَّ يَوْمٍ قَلَّمَا يُخْطِئُهُ أَنْ يَقُولَ ذَلِكَ: اللَّهُ حَكَمٌ قِسْطٌ، هَلَكَ الْمُرْتَابُونَ، إنَّ وَرَاءَكُمْ فِتَنًا يَكْثُرُ فِيهَا الْمَالُ، وَيُفْتَحُ فِيهَا الْقُرْآنُ، حَتَّى يَقْرَأَهُ الْمُؤْمِنُ وَالْمُنَافِقُ وَالْمَرْأَةُ وَالصَّبِيُّ وَالْأَسْوَدُ وَالْأَحْمَرُ، فَيُوشِكُ أَحَدُهُمْ أَنْ يَقُولَ: قَرَأْت الْقُرْآنَ فَمَا أَظُنُّ أَنْ يَتْبَعُونِي حَتَّى أَبْتَدِعَ لَهُمْ غَيْرَهُ، فَإِيَّاكُمْ وَمَا ابْتَدَعَ، فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ، وَإِيَّاكُمْ وَزَيْغَةَ الْحَكِيمِ؛ فَإِنَّ الشَّيْطَانَ قَدْ يَتَكَلَّمُ عَلَى لِسَانِ الْحَكِيمِ بِكَلِمَةِ الضَّلَالَةِ، وَإِنَّ الْمُنَافِقَ قَدْ يَقُولُ كَلِمَةَ الْحَقِّ، فَتَلَقَّوْا الْحَقَّ عَنْ مَنْ جَاءَ بِهِ، فَإِنَّ عَلَى الْحَقِّ نُورًا، قَالُوا: وَكَيْف زَيْغَةُ الْحَكِيمِ؟ قَالَ: هِيَ الْكَلِمَةُ تَرُوعُكُمْ وَتُنْكِرُونَهَا وَتَقُولُونَ مَا هَذَا، فَاحْذَرُوا زَيْغَتَهُ، وَلَا يَصُدُّنَّكُمْ عَنْهُ، فَإِنَّهُ يُوشِكُ أَنْ يَفِيءَ وَأَنْ يُرَاجِعَ الْحَقَّ، وَإِنَّ الْعِلْمَ وَالْإِيمَانَ مَكَانُهُمَا إلَى يَوْمِ الْقِيَامَةِ.
وَالْمَقْصُودُ أَنَّ الْحَاكِمَ بِالْحُجَّةِ الَّتِي تُرَجِّحُ الْحَقَّ إذَا لَمْ يُعَارِضْهَا مِثْلُهَا، وَالْمَطْلُوبُ مِنْهُ وَمِنْ كُلِّ مَنْ يَحْكُمُ بَيْنَ اثْنَيْنِ أَنْ يَعْلَمَ مَا يَقَعُ ثُمَّ يَحْكُمُ فِيهِ بِمَا يَجِبُ، فَالْأَوَّلُ مَدَارُهُ عَلَى الصِّدْقِ وَالثَّانِي مَدَارُهُ عَلَى الْعَدْلِ، وَتَمَّتْ كَلِمَاتُ رَبِّك صِدْقًا وَعَدْلًا وَاَللَّهُ عَلِيمٌ حَكِيمٌ.

[صِفَاتُ الْحَاكِمِ وَمَا يُشْتَرَطُ فِيهِ]
فَالْبَيِّنَاتُ وَالشَّهَادَاتُ تَظْهَرُ لِعِبَادِهِ مَعْلُومَةً، وَبِأَمْرِهِ وَشَرْعِهِ يَحْكُمُ بَيْنَ عِبَادِهِ، وَالْحُكْمُ إمَّا إبْدَاءٌ وَإِمَّا إنْشَاءٌ؛ فَالْإِبْدَاءُ إخْبَارٌ وَإِثْبَاتٌ وَهُوَ شَهَادَةٌ، وَالْإِنْشَاءُ أَمْرٌ وَنَهْيٌ وَتَحْلِيلٌ وَتَحْرِيمٌ، وَالْحَاكِمُ فِيهِ ثَلَاثُ صِفَاتٍ؛ فَمِنْ جِهَةِ الْإِثْبَاتِ هُوَ شَاهِدٌ، وَمِنْ جِهَةِ الْأَمْرِ وَالنَّهْيِ هُوَ مُفْتٍ، وَمِنْ جِهَةِ الْإِلْزَامِ بِذَلِكَ هُوَ ذُو سُلْطَانٍ، وَأَقَلُّ مَا يُشْتَرَطُ فِيهِ صِفَاتُ الشَّاهِدِ بِاتِّفَاقِ الْعُلَمَاءِ؛ لِأَنَّهُ يَجِبُ عَلَيْهِ الْحُكْمُ بِالْعَدْلِ، وَذَلِكَ يَسْتَلْزِمُ أَنْ يَكُونَ عَدْلًا فِي نَفْسِهِ؛ فَأَبُو حَنِيفَةَ لَا يَعْتَبِرُ إلَّا الْعَدَالَةَ، وَالشَّافِعِيُّ وَطَائِفَةٌ مِنْ أَصْحَابِ أَحْمَدَ يَعْتَبِرُونَ مَعَهَا الِاجْتِهَادَ، وَأَحْمَدُ يُوجِبُ تَوْلِيَةَ الْأَصْلَحِ فَالْأَصْلَحِ مِنْ الْمَوْجُودِينَ؛ وَكُلُّ زَمَانٍ بِحَسَبِهِ، فَيُقَدَّمُ الْأَدْيَنُ الْعَدْلُ عَلَى الْأَعْلَمِ الْفَاجِرِ، وَقُضَاةُ السُّنَّةِ عَلَى قُضَاةِ الْجَهْمِيَّةِ، وَإِنْ كَانَ الْجَهْمِيُّ أَفْقَهَ، وَلَمَّا سَأَلَهُ الْمُتَوَكِّلُ عَنْ الْقُضَاةِ أَرْسَلَ إلَيْهِ دَرَجًا مَعَ وَزِيرِهِ يَذْكُرُ فِيهِ تَوْلِيَةَ أُنَاسٍ وَعَزَلَ أُنَاسٍ، وَأَمْسَكَ عَنْ أُنَاسٍ، وَقَالَ: لَا أَعْرِفُهُمْ، وَرُوجِعَ فِي بَعْضِ مَنْ سُمِّيَ لِقِلَّةِ عَمَلِهِ فَقَالَ: لَوْ لَمْ يُوَلُّوهُ لَوَلَّوْا

(1/82)

فُلَانًا، وَفِي تَوْلِيَتِهِ مَضَرَّةٌ عَلَى الْمُسْلِمِينَ؛ وَكَذَلِكَ أَمَرَ أَنْ يُوَلِّيَ عَلَى الْأَمْوَالِ الدَّيْنُ السُّنِّيُّ دُونَ الدَّاعِي إلَى التَّعْطِيلِ؛ لِأَنَّهُ يَضُرُّ النَّاسَ فِي دِينِهِمْ.
وَسُئِلَ عَنْ رَجُلَيْنِ: أَحَدُهُمَا أَنْكَى فِي الْعَدُوِّ مَعَ شُرْبِهِ الْخَمْرَ وَالْآخَرُ أَدْيَنُ، فَقَالَ: يُغْزِي مَعَ الْأَنْكَى فِي الْعَدُوِّ؛ لِأَنَّهُ أَنْفَعُ لِلْمُسْلِمِينَ؛ وَبِهَذَا مَضَتْ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّهُ كَانَ يُوَلِّي الْأَنْفَعَ لِلْمُسْلِمِينَ عَلَى مَنْ هُوَ أَفْضَلُ مِنْهُ، كَمَا وَلَّى خَالِدَ بْنَ الْوَلِيدِ مِنْ حِينِ أَسْلَمَ عَلَى حُرُوبِهِ لِنِكَايَتِهِ فِي الْعَدُوِّ، وَقَدَّمَهُ عَلَى بَعْضِ السَّابِقِينَ مِنْ الْمُهَاجِرِينَ وَالْأَنْصَارِ مِثْلُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَسَالِمٍ مَوْلَى أَبِي حُذَيْفَةَ وَعَبْدِ اللَّهِ بْنِ عُمَرَ، وَهَؤُلَاءِ مِمَّنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ، وَهُمْ أَعْظَمُ دَرَجَةً مِنْ الَّذِينَ أَنْفَقُوا مِنْ بَعْدِ وَقَاتَلُوا؛ وَخَالِدٌ وَكَانَ مِمَّنْ أَنْفَقَ بَعْدَ الْفَتْحِ وَقَاتَلَ، فَإِنَّهُ أَسْلَمَ بَعْدَ صُلْحِ الْحُدَيْبِيَةِ هُوَ وَعَمْرُو بْنُ الْعَاصِ وَعُثْمَانُ بْنُ طَلْحَةَ الْحَجَبِيُّ، ثُمَّ إنَّهُ فَعَلَ مَعَ بَنِي جَذِيمَةَ مَا تَبَرَّأَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْهُ حِينَ رَفَعَ يَدَيْهِ إلَى السَّمَاءِ.
وَقَالَ: «اللَّهُمَّ إنِّي أَبْرَأُ إلَيْك مِمَّا صَنَعَ خَالِدٌ» وَمَعَ هَذَا فَلَمْ يَعْزِلْهُ، وَكَانَ أَبُو ذَرٍّ مِنْ أَسْبَقِ السَّابِقِينَ وَقَالَ لَهُ «يَا أَبَا ذَرٍّ إنِّي أَرَاك ضَعِيفًا، وَإِنِّي أُحِبُّ لَك مَا أُحِبُّ لِنَفْسِي لَا تَأَمَّرَنَّ عَلَى اثْنَيْنِ، وَلَا تَوَلَّيَنَّ مَالَ يَتِيمٍ» وَأَمَّرَ عَمْرَو بْنَ الْعَاصِ فِي غَزْوَةِ ذَاتِ السَّلَاسِلِ؛ لِأَنَّهُ كَانَ يَقْصِدُ أَخْوَالَهُ بَنِي عُذْرَةَ فَعَلِمَ أَنَّهُمْ يُطِيعُونَهُ مَا لَا يُطِيعُونَ غَيْرَهُ لِلْقَرَابَةِ؛ وَأَيْضًا فَلِحُسْنِ سِيَاسَةِ عَمْرٍو وَخِبْرَتِهِ وَذَكَائِهِ وَدَهَائِهِ فَإِنَّهُ كَانَ مِنْ أَدْهَى الْعَرَبِ؛ وَدُهَاةُ الْعَرَبِ أَرْبَعَةٌ هُوَ أَحَدُهُمْ، ثُمَّ أَرْدَفَهُ بِأَبِي عُبَيْدَةَ وَقَالَ: «تَطَاوَعَا وَلَا تَخْتَلِفَا» فَلَمَّا تَنَازَعَا فِيمَنْ يُصَلِّي سَلَّمَ أَبُو عُبَيْدَةَ لِعَمْرٍو؛ فَكَانَ يُصَلِّي بِالطَّائِفَتَيْنِ وَفِيهِمْ أَبُو بَكْرٍ؛ وَأَمَّرَ أُسَامَةَ بْنَ زَيْدٍ مَكَانَ أَبِيهِ لِأَنَّهُ مَعَ كَوْنِهِ خَلِيقًا لِلْإِمَارَةِ - أَحْرِصُ عَلَى طَلَبِ ثَأْرِ أَبِيهِ مِنْ غَيْرِهِ، وَقَدَّمَ أَبَاهُ زَيْدًا فِي الْوِلَايَةِ عَلَى جَعْفَرٍ بْن عَمِّهِ مَعَ أَنَّهُ مَوْلَى، وَلَكِنَّهُ مِنْ أَسْبَقِ النَّاسِ إسْلَامًا قَبْلَ جَعْفَرٍ، وَلَمْ يَلْتَفِتْ إلَى طَعْنِ النَّاسِ فِي إمَارَةِ أُسَامَةَ وَزَيْدٍ وَقَالَ: «إنْ تَطْعَنُوا فِي إمَارَةِ أُسَامَةَ فَقَدْ طَعَنْتُمْ فِي إمَارَةِ أَبِيهِ مِنْ قَبْلُ، وَأَيْمُ اللَّهِ إنْ كَانَ خَلِيقًا لِلْإِمَارَةِ وَمِنْ أَحَبِّ النَّاسِ إلَيَّ» وَأَمَّرَ خَالِدَ بْنَ سَعِيدِ بْنِ الْعَاصِ وَإِخْوَتَهُ لِأَنَّهُمْ مِنْ كُبَرَاءِ قُرَيْشٍ وِسَادَاتِهِمْ وَمِنْ السَّابِقِينَ الْأَوَّلِينَ وَلَمْ يَتَوَلَّ أَحَدٌ بَعْدَهُ.
وَالْمَقْصُودُ أَنَّ هَدْيَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَوْلِيَةُ الْأَنْفَعِ لِلْمُسْلِمِينَ وَإِنْ كَانَ غَيْرُهُ أَفْضَلَ مِنْهُ، وَالْحُكْمُ بِمَا يُظْهِرُ الْحَقَّ وَيُوَضِّحُهُ إذَا لَمْ يَكُنْ هُنَاكَ أَقْوَى مِنْهُ يُعَارِضُهُ، فَسِيرَتُهُ تَوْلِيَةُ الْأَنْفَعِ وَالْحُكْمُ بِالْأَظْهَرِ، وَلَا يُسْتَطَلْ هَذَا الْفَصْلُ فَإِنَّهُ مِنْ أَنْفَعْ فُصُولِ الْكِتَابِ.

[فَصْلٌ الصُّلْحُ بَيْنَ الْمُسْلِمِينَ]
فَصْلٌ

(1/83)

الصُّلْحُ بَيْنَ الْمُسْلِمِينَ]
وَقَوْلُهُ: " وَالصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ إلَّا صُلْحًا أَحَلَّ حَرَامًا أَوْ حَرَّمَ حَلَالًا " هَذَا مَرْوِيٌّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ مِنْ حَدِيثِ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيّ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «الصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ، إلَّا صُلْحًا حَرَّمَ حَلَالًا أَوْ أَحَلَّ حَرَامًا، وَالْمُسْلِمُونَ عَلَى شُرُوطِهِمْ، إلَّا شَرْطًا حَرَّمَ حَلَالًا أَوْ أَحَلَّ حَرَامًا» قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ صَحِيحٌ؛ وَقَدْ نَدَبَ اللَّهُ سُبْحَانَهُ وَتَعَالَى إلَى الصُّلْحِ بَيْنَ الطَّائِفَتَيْنِ فِي الدِّمَاءِ فَقَالَ: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات: 9] وَنَدَبَ الزَّوْجَيْنِ إلَى الصُّلْحِ عِنْدَ التَّنَازُعِ فِي حُقُوقِهِمَا، فَقَالَ: {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ} [النساء: 128] وَقَالَ تَعَالَى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} [النساء: 114] وَأَصْلَحَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَيْنَ بَنِي عَمْرِو بْنِ عَوْفٍ لَمَّا وَقَعَ بَيْنَهُمْ، وَلَمَّا تَنَازَعَ كَعْبُ بْنُ مَالِكٍ وَابْنُ أَبِي حَدْرَدٍ فِي دَيْنٍ عَلَى ابْنِ أَبِي حَدْرَدٍ، أَصْلَحَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنْ اسْتَوْضَعَ مِنْ دَيْنِ كَعْبٍ الشَّطْرَ وَ [أَمَرَ] غَرِيمَهُ بِقَضَاءِ الشَّطْرِ، وَقَالَ لِرَجُلَيْنِ اخْتَصَمَا عِنْدَهُ: «اذْهَبَا فَاقْتَسِمَا ثُمَّ تَوَخَّيَا الْحَقَّ ثُمَّ اسْتَهِمَا ثُمَّ لْيُحْلِلْ كُلٌّ مِنْكُمَا صَاحِبَهُ» وَقَالَ: «مَنْ كَانَتْ عِنْدَهُ مَظْلَمَةٌ لِأَخِيهِ مِنْ عِرْضٍ أَوْ شَيْءٍ فَلْيَتَحَلَّلْهُ مِنْهُ الْيَوْمَ قَبْلَ أَنْ لَا يَكُونَ دِينَارٌ وَلَا دِرْهَمٌ، وَإِنْ كَانَ لَهُ عَمَلٌ صَالِحٌ أُخِذَ مِنْهُ بِقَدْرِ مَظْلِمَتِهِ، وَإِنْ لَمْ يَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ صَاحِبِهِ فَحُمِلَ عَلَيْهِ» وَجَوَّزَ فِي دَمِ الْعَمْدِ أَنْ يَأْخُذَ أَوْلِيَاءُ الْقَتِيلِ مَا صُولِحُوا عَلَيْهِ، وَلَمَّا «اُسْتُشْهِدَ عَبْدُ اللَّهِ بْنُ حَرَامٍ الْأَنْصَارِيُّ، وَالِدُ جَابِرٍ، وَكَانَ عَلَيْهِ دَيْنٌ، سَأَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - غُرَمَاءَهُ أَنْ يَقْبَلُوا ثَمَرَ حَائِطَةِ وَيُحْلِلُوا أَبَاهُ» .
وَقَالَ عَطَاءٌ عَنْ ابْنِ عَبَّاسٍ: إنَّهُ كَانَ لَا يَرَى بَأْسًا بِالْمُخَارَجَةِ، يَعْنِي الصُّلْحَ فِي الْمِيرَاثِ؛ وَسُمِّيَتْ الْمُخَارَجَةُ لِأَنَّ الْوَارِثَ يُعْطَى مَا يُصَالِحُ عَلَيْهِ وَيُخْرِجُ نَفْسَهُ مِنْ الْمِيرَاثِ، وَصُولِحَتْ امْرَأَةُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ مِنْ نَصِيبِهَا مِنْ رُبُعِ الثُّمُنِ عَلَى ثَمَانِينَ أَلْفًا، وَقَدْ رَوَى مِسْعَرٌ عَنْ أَزْهَرَ عَنْ مُحَارِبٍ قَالَ: قَالَ عُمَرُ: " رُدُّوا الْخُصُومَ حَتَّى يَصْطَلِحُوا فَإِنَّ فَصْلَ الْقَضَاءِ يُحْدِثُ بَيْنَ الْقَوْمِ الضَّغَائِنَ ".
وَقَالَ عُمَرُ أَيْضًا " رُدُّوا الْخُصُومَ لَعَلَّهُمْ أَنْ يَصْطَلِحُوا، فَإِنَّهُ آثَرُ لِلصِّدْقِ، وَأَقَلُّ لِلْخِيَانَةِ ".
وَقَالَ عُمَرُ أَيْضًا: " رُدُّوا الْخُصُومَ إذَا كَانَتْ بَيْنَهُمْ قَرَابَةٌ، فَإِنَّ فَصْلَ الْقَضَاءِ يُورِثُ بَيْنَهُمْ الشَّنَآنَ "

(1/84)

فَصْلٌ.
[الْحُقُوقُ ضَرْبَانِ حَقُّ اللَّهِ تَعَالَى وَحَقُّ عِبَادِهِ] .
وَالْحُقُوقُ نَوْعَانِ: حَقُّ اللَّهِ، وَحَقُّ الْآدَمِيِّ؛ فَحَقُّ اللَّهِ لَا مَدْخَلَ لِلصُّلْحِ فِيهِ كَالْحُدُودِ وَالزَّكَوَاتِ وَالْكَفَّارَاتِ وَنَحْوِهَا، وَإِنَّمَا الصُّلْحُ بَيْنَ الْعَبْدِ وَبَيْنَ رَبِّهِ فِي إقَامَتِهَا، لَا فِي إهْمَالِهَا، وَلِهَذَا لَا يُقْبَلُ بِالْحُدُودِ، وَإِذَا بَلَغَتْ السُّلْطَانَ فَلَعَنَ اللَّهُ الشَّافِعَ وَالْمُشَفِّعَ.
وَأَمَّا حُقُوقُ الْآدَمِيِّينَ فَهِيَ الَّتِي تَقْبَلُ الصُّلْحَ وَالْإِسْقَاطَ وَالْمُعَاوَضَةَ عَلَيْهَا، وَالصُّلْحُ الْعَادِلُ هُوَ الَّذِي أَمَرَ اللَّهُ بِهِ وَرَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَمَا قَالَ: {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ} [الحجرات: 9] وَالصُّلْحُ الْجَائِرُ هُوَ الظُّلْمُ بِعَيْنِهِ، وَكَثِيرٌ مِنْ النَّاسِ لَا يَعْتَمِدُ الْعَدْلَ فِي الصُّلْحِ، بَلْ يُصْلِحُ صُلْحًا ظَالِمًا جَائِرًا، فَيُصَالِحُ بَيْنَ الْغَرِيمَيْنِ عَلَى دُونِ الطَّفِيفِ مِنْ حَقِّ أَحَدِهِمَا، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - صَالَحَ بَيْنَ كَعْبٍ وَغَرِيمِهِ وَصَالَحَ أَعْدَلَ الصُّلْحِ فَأَمَرَهُ أَنْ يَأْخُذَ الشَّطْرَ وَيَدَعَ الشَّطْرَ؛ وَكَذَلِكَ لَمَّا عَزَمَ عَلَى طَلَاقِ سَوْدَةَ رَضِيَتْ بِأَنْ تَهَبَ لَهُ لَيْلَتَهَا وَتَبْقَى عَلَى حَقِّهَا مِنْ النَّفَقَةِ وَالْكِسْوَةِ، فَهَذَا أَعْدَلُ الصُّلْحِ، فَإِنَّ اللَّهَ سُبْحَانَهُ أَبَاحَ لِلرَّجُلِ أَنْ يُطَلِّقَ زَوْجَتَهُ وَيَسْتَبْدِلَ بِهَا غَيْرَهَا، فَإِذَا رَضِيَتْ بِتَرْكِ بَعْضِ حَقِّهَا وَأَخْذِ بَعْضِهِ وَأَنْ يُمْسِكَهَا كَانَ هَذَا مِنْ الصُّلْحِ الْعَادِلِ، وَكَذَلِكَ أَرْشَدَ الْخَصْمَيْنِ اللَّذَيْنِ كَانَتْ بَيْنَهُمَا الْمَوَارِيثُ بِأَنْ يَتَوَخَّيَا الْحَقَّ بِحَسَبِ الْإِمْكَانِ ثُمَّ يُحْلِلْ كُلٌّ مِنْهُمَا صَاحِبَهُ؛ وَقَدْ أَمَرَ اللَّهُ سُبْحَانَهُ بِالْإِصْلَاحِ بَيْنَ الطَّائِفَتَيْنِ الْمُقْتَتِلَتَيْنِ أَوَّلًا فَإِنْ بَغَتْ إحْدَاهُمَا عَلَى الْأُخْرَى فَحِينَئِذٍ أَمَرَ بِقِتَالِ الْبَاغِيَةِ لَا بِالصُّلْحِ فَإِنَّهَا ظَالِمَةٌ، فَفِي الْإِصْلَاحِ مَعَ ظُلْمِهَا هَضْمٌ لِحَقِّ الطَّائِفَةِ الْمَظْلُومَةِ، وَكَثِيرٌ مِنْ الظَّلَمَةِ الْمُصْلِحِينَ يُصْلِحُ بَيْنَ الْقَادِرِ الظَّالِمِ وَالْخَصْمِ الضَّعِيفِ الْمَظْلُومِ بِمَا يُرْضِي بِهِ الْقَادِرَ صَاحِبَ الْجَاهِ، وَيَكُونُ لَهُ فِيهِ الْحَظُّ، وَيَكُونُ الْإِغْمَاضُ وَالْحَيْفُ فِيهِ عَلَى الضَّعِيفِ، وَيَظُنُّ أَنَّهُ قَدْ أَصْلَحَ، وَلَا يُمَكِّنُ الْمَظْلُومَ مِنْ أَخْذِ حَقِّهِ، وَهَذَا ظُلْمٌ، بَلْ يُمَكِّنُ الْمَظْلُومَ مِنْ اسْتِيفَاءِ حَقِّهِ، ثُمَّ يَطْلُبُ إلَيْهِ بِرِضَاهُ أَنْ يَتْرُكَ بَعْضَ حَقِّهِ بِغَيْرِ مُحَابَاةٍ لِصَاحِبِ الْجَاهِ، وَلَا يَشْتَبِهُ بِالْإِكْرَاهِ لِلْآخَرِ بِالْمُحَابَاةِ وَنَحْوِهَا.
فَصْلٌ.
[الصُّلْحُ إمَّا مَرْدُودٌ وَإِمَّا جَائِزٌ نَافِذٌ]
وَالصُّلْحُ الَّذِي يُحِلُّ الْحَرَامَ وَيُحَرِّمُ الْحَلَالَ كَالصُّلْحِ الَّذِي يَتَضَمَّنُ تَحْرِيمَ بُضْعٍ حَلَالٍ، أَوْ إحْلَالَ بِضْع حَرَامٍ، أَوْ إرْقَاقَ حُرٍّ، أَوْ نَقْلَ نَسَبٍ أَوْ وَلَاءً عَنْ مَحَلٍّ إلَى مَحَلٍّ، أَوْ أَكْلَ رَبًّا، أَوْ إسْقَاطَ وَاجِبٍ، أَوْ تَعْطِيلَ حَدٍّ، أَوْ ظُلْمَ ثَالِثٍ، وَمَا أَشْبَهَ ذَلِكَ؛ فَكُلُّ هَذَا صُلْحٌ جَائِزٌ مَرْدُودٌ

(1/85)

فَالصُّلْحُ الْجَائِزُ بَيْنَ الْمُسْلِمِينَ هُوَ الَّذِي يُعْتَمَدُ فِيهِ رِضَا اللَّهِ سُبْحَانَهُ وَرِضَا الْخَصْمَيْنِ؛ فَهَذَا أَعْدَلُ الصُّلْحِ وَأَحَقُّهُ، وَهُوَ يَعْتَمِدُ الْعِلْمَ وَالْعَدْلَ؛ فَيَكُونُ الْمُصْلِحُ عَالِمًا بِالْوَقَائِعِ، عَارِفًا بِالْوَاجِبِ، قَاصِدًا لِلْعَدْلِ، فَدَرَجَةُ هَذَا أَفْضَلُ مِنْ دَرَجَةِ الصَّائِمِ الْقَائِمِ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَلَا أُنَبِّئُكُمْ بِأَفْضَلَ مِنْ دَرَجَةِ الصَّائِمِ الْقَائِمِ، قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: إصْلَاحُ ذَاتِ الْبَيْنِ؛ فَإِنَّ فَسَادَ ذَاتِ الْبَيْنِ الْحَالِقَةُ، أَمَا إنِّي لَا أَقُولُ تَحْلِقُ الشَّعْرَ، وَلَكِنْ تَحْلِقُ الدِّينَ» وَقَدْ جَاءَ فِي أَثَرٍ: أَصْلِحُوا بَيْنَ النَّاسِ، فَإِنَّ اللَّهُ يُصْلِحُ بَيْنَ الْمُؤْمِنِينَ يَوْمَ الْقِيَامَةِ؛ وَقَدْ قَالَ تَعَالَى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} [الحجرات: 10]

[فَصْلٌ يُؤَجِّلُ الْقَاضِي الْحُكْمَ بِحَسَبِ الْحَاجَةِ]
فَصْلٌ.
[يُؤَجِّلُ الْقَاضِي الْحُكْمَ بِحَسَبِ الْحَاجَةِ]
وَقَوْلُهُ: " مَنْ ادَّعَى حَقًّا غَائِبًا أَوْ بَيِّنَةً فَاضْرِبْ لَهُ أَمَدًا يَنْتَهِي إلَيْهِ " هَذَا مِنْ تَمَامِ الْعَدْلِ، فَإِنَّ الْمُدَّعِيَ قَدْ تَكُونُ حُجَّتُهُ أَوْ بَيِّنَتُهُ غَائِبَةً، فَلَوْ عَجَّلَ عَلَيْهِ بِالْحُكْمِ بَطَلَ حَقُّهُ، فَإِذَا سَأَلَ أَمَدًا تَحْضُرُ فِيهِ حُجَّتُهُ أُجِيبَ إلَيْهِ، وَلَا يَتَقَيَّدُ ذَلِكَ بِثَلَاثَةِ أَيَّامٍ، بَلْ بِحَسَبِ الْحَاجَةِ، فَإِنْ ظَهَرَ عِنَادُهُ وَمُدَافَعَتُهُ لِلْحَاكِمِ لَمْ يَضْرِبْ لَهُ أَمَدًا، بَلْ يَفْصِلُ الْحُكُومَةَ، فَإِنَّ ضَرْبَ هَذَا الْأَمَدِ إنَّمَا كَانَ لِتَمَامِ الْعَدْلِ، فَإِذَا كَانَ فِيهِ إبْطَالٌ لِلْعَدْلِ لَمْ يُجَبْ إلَيْهِ الْخَصْمُ.

[تَغَيُّرُ الْحُكْم بِتَغَيُّرِ الِاجْتِهَادِ]
. [قَدْ يَتَغَيَّرُ الْحُكْمُ بِتَغَيُّرِ الِاجْتِهَادِ]
وَقَوْلُهُ: " وَلَا يَمْنَعَنَّكَ قَضَاءٌ قَضَيْت بِهِ الْيَوْمَ فَرَاجَعْت فِيهِ رَأْيَك وَهُدِيت فِيهِ لِرُشْدِك أَنْ تُرَاجِعَ فِيهِ الْحَقَّ، فَإِنَّ الْحَقَّ قَدِيمٌ، وَلَا يُبْطِلُهُ شَيْءٌ، وَمُرَاجَعَةُ الْحَقِّ خَيْرٌ مِنْ التَّمَادِي فِي الْبَاطِلِ " يُرِيدُ إنَّكَ إذَا اجْتَهَدْت فِي حُكُومَةٍ ثُمَّ وَقَعَتْ لَك مَرَّةً أُخْرَى فَلَا يَمْنَعُك الِاجْتِهَادُ الْأَوَّلُ مِنْ إعَادَتِهِ، فَإِنَّ الِاجْتِهَادَ قَدْ يَتَغَيَّرُ، وَلَا يَكُونُ الِاجْتِهَادُ الْأَوَّلُ مَانِعًا مِنْ الْعَمَلِ بِالثَّانِي إذَا ظَهَرَ أَنَّهُ الْحَقُّ، فَإِنَّ الْحَقَّ أَوْلَى بِالْإِيثَارِ لِأَنَّهُ قَدِيمٌ سَابِقٌ عَلَى الْبَاطِلِ، فَإِنْ كَانَ الِاجْتِهَادُ الْأَوَّلُ قَدْ سَبَقَ الثَّانِي وَالثَّانِي هُوَ الْحَقُّ فَهُوَ أَسْبَقُ مِنْ الِاجْتِهَادِ الْأَوَّلِ لِأَنَّهُ قَدِيمٌ سَابِقٌ عَلَى مَا سِوَاهُ، وَلَا يُبْطِلُهُ وُقُوعُ الِاجْتِهَادِ الْأَوَّلِ عَلَى خِلَافِهِ، بَلْ الرُّجُوعُ إلَيْهِ أَوْلَى مِنْ التَّمَادِي عَلَى الِاجْتِهَادِ الْأَوَّلِ.
قَالَ عَبْدُ الرَّزَّاقِ: حَدَّثَنَا مَعْمَرٌ عَنْ سِمَاكِ بْنِ الْفَضْلِ عَنْ وَهْبِ بْنِ مُنَبِّهٍ عَنْ الْحَكَمِ بْنِ مَسْعُودٍ الثَّقَفِيِّ قَالَ: قَضَى عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - فِي امْرَأَةٍ تُوُفِّيَتْ وَتَرَكَتْ زَوْجَهَا وَأُمَّهَا وَأُخُوَّتَهَا لِأَبِيهَا وَأُمِّهَا وَأَخَوَيْهَا لِأُمِّهَا، فَأَشْرَكَ عُمَرُ بَيْنَ الْأُخُوَّةِ لِلْأُمِّ وَالْأَبِ وَالْإِخْوَةِ لِلْأُمِّ فِي الثُّلُثِ، فَقَالَ لَهُ رَجُلٌ: إنَّك لَمْ تُشْرِكْ بَيْنَهُمْ عَامَ كَذَا وَكَذَا، قَالَ عُمَرُ: تِلْكَ عَلَى مَا قَضَيْنَا

(1/86)

يَوْمئِذٍ، وَهَذِهِ عَلَى مَا قَضَيْنَا الْيَوْمَ؛ فَأَخَذَ أَمِيرُ الْمُؤْمِنِينَ فِي كِلَا الِاجْتِهَادَيْنِ بِمَا ظَهَرَ لَهُ أَنَّهُ الْحَقُّ، وَلَمْ يَمْنَعْهُ الْقَضَاءُ الْأَوَّلُ مِنْ الرُّجُوعِ إلَى الثَّانِي، وَلَمْ يَنْقَضِ الْأَوَّلُ بِالثَّانِي، فَجَرَى أَئِمَّةُ الْإِسْلَامِ بَعْدَهُ عَلَى هَذَيْنِ الْأَصْلَيْنِ.

[مَنْ تُرَدُّ شَهَادَتُهُ]
قَوْلُهُ: " وَالْمُسْلِمُونَ عُدُولٌ بَعْضُهُمْ عَلَى بَعْضٍ، إلَّا مُجَرَّبًا عَلَيْهِ شَهَادَةُ زُورٍ، أَوْ مَجْلُودًا فِي حَدٍّ، أَوْ ظَنِينًا فِي وَلَاءٍ أَوْ قَرَابَةٍ " لَمَّا جَعَلَ اللَّهُ سُبْحَانَهُ هَذِهِ الْأُمَّةَ أُمَّةً وَسَطًا لِيَكُونُوا شُهَدَاءَ عَلَى النَّاسِ - وَالْوَسَطُ: الْعَدْلُ الْخِيَارُ - كَانُوا عُدُولًا بَعْضُهُمْ عَلَى بَعْضٍ، إلَّا مَنْ قَامَ بِهِ مَانِعُ الشَّهَادَةِ، وَهُوَ أَنْ يَكُونَ قَدْ جُرِّبَ عَلَيْهِ شَهَادَةُ الزُّورِ؛ فَلَا يُوثَقُ بَعْدَ ذَلِكَ بِشَهَادَتِهِ، أَوْ مَنْ جُلِدَ فِي حَدٍّ لِأَنَّ اللَّهَ سُبْحَانَهُ نَهَى عَنْ قَبُولِ شَهَادَتِهِ، أَوْ مُتَّهَمٌ بِأَنْ يَجُرَّ إلَى نَفْسِهِ نَفْعًا مِنْ الْمَشْهُودِ لَهُ كَشَهَادَةِ السَّيِّدِ لِعَتِيقِهِ بِمَالٍ أَوْ شَهَادَةِ الْعَتِيقِ لِسَيِّدِهِ إذَا كَانَ فِي عِيَالِهِ أَوْ مُنْقَطِعًا إلَيْهِ يَنَالُهُ نَفْعُهُ، وَكَذَلِكَ شَهَادَةُ الْقَرِيبِ لِقَرِيبِهِ لَا تُقْبَلُ مَعَ التُّهْمَةِ، وَتُقْبَلُ بِدُونِهَا، هَذَا هُوَ الصَّحِيحُ.
[شَهَادَةُ الْقَرِيبِ لِقَرِيبِهِ أَوْ عَلَيْهِ]
وَقَدْ اخْتَلَفَ الْفُقَهَاءُ فِي ذَلِكَ: فَمِنْهُمْ جَوَّزَ شَهَادَةَ الْقَرِيبِ لِقَرِيبِهِ مُطْلَقًا كَالْأَجْنَبِيِّ، وَلَمْ يَجْعَلْ الْقَرَابَةَ مَانِعَةً مِنْ الشَّهَادَةِ بِحَالٍ، كَمَا يَقُولُهُ أَبُو مُحَمَّدِ بْنِ حَزْمٍ وَغَيْرُهُ مِنْ أَهْلِ الظَّاهِرِ، وَهَؤُلَاءِ يَحْتَجُّونَ بِالْعُمُومَاتِ الَّتِي لَا تُفَرِّقُ بَيْنَ أَجْنَبِيٍّ وَقَرِيبٍ، وَهَؤُلَاءِ أَسْعَدُ بِالْعُمُومَاتِ، وَمَنَعَتْ طَائِفَةٌ شَهَادَةَ الْأُصُولِ لِلْفُرُوعِ وَالْفُرُوعِ لِلْأُصُولِ خَاصَّةً، وَجَوَّزَتْ شَهَادَةَ سَائِرِ الْأَقَارِبِ بَعْضِهِمْ لِبَعْضٍ،، وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَأَحْمَدَ، وَلَيْسَ مَعَ هَؤُلَاءِ نَصٌّ صَرِيحٌ صَحِيحٌ بِالْمَنْعِ.
وَاحْتَجَّ الشَّافِعِيُّ بِأَنَّهُ لَوْ قُبِلَتْ شَهَادَةُ الْأَبِ لِابْنِهِ لَكَانَتْ شَهَادَةً مِنْهُ لِنَفْسِهِ لِأَنَّهُ مِنْهُ؛ وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّمَا فَاطِمَةُ بُضْعَةٌ مِنِّي يُرِيبُنِي مَا رَابَهَا، وَيُؤْذِينِي مَا آذَاهَا» قَالُوا: وَكَذَلِكَ بَنُو الْبَنَاتِ، فَقَدْ «قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْحَسَنِ: إنَّ ابْنِي هَذَا سَيِّدٌ» قَالَ الشَّافِعِيُّ فَإِذَا شَهِدَ لَهُ فَإِنَّمَا يَشْهَدُ لِشَيْءٍ مِنْهُ، قَالَ: وَبَنُوهُ هُمْ مِنْهُ، فَكَأَنَّهُ شَهِدَ لِبَعْضِهِ، قَالُوا: وَالشَّهَادَةُ تُرَدُّ بِالتُّهْمَةِ، وَالْوَالِدُ مُتَّهَمٌ فِي وَلَدِهِ فَهُوَ ظَنِينٌ فِي قَرَابَتِهِ، قَالُوا: وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْأَوْلَادِ «إنَّكُمْ لَتَبْخَلُونَ وَتُجَبِنُّونَ، وَإِنَّكُمْ لَمِنْ رِيحَانِ اللَّهِ» وَفِي أَثَرٍ آخَرَ «الْوَلَدُ مَبْخَلَةٌ مَجْبَنَةٌ» قَالُوا: وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنْتَ وَمَالِكُ لِأَبِيك» فَإِذَا كَانَ مَالُ الِابْنِ لِأَبِيهِ فَإِذَا شَهِدَ لَهُ الْأَبُ بِمَالٍ كَانَ قَدْ شَهِدَ بِهِ لِنَفْسِهِ، قَالُوا: وَقَدْ قَالَ أَبُو عُبَيْدٍ: ثنا جَرِيرٌ عَنْ مُعَاوِيَةَ عَنْ يَزِيدَ الْجَزَرِيِّ

(1/87)

قَالَ: أَحْسَبُهُ يَزِيدَ بْنَ سِنَانٍ، قَالَ الزُّهْرِيُّ: عَنْ عُرْوَةَ عَنْ عَائِشَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «لَا يَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ وَلَا ظَنِينٍ فِي وَلَاءٍ أَوْ قَرَابَةٍ وَلَا مَجْلُودٍ» قَالُوا: وَلِأَنَّ بَيْنَهُمَا مِنْ الْبَعْضِيَّةِ وَالْجُزْئِيَّةِ مَا يَمْنَعُ قَبُولَ الشَّهَادَةِ، كَمَا مَنَعَ مِنْ إعْطَائِهِ مِنْ الزَّكَاةِ، وَمِنْ قَتْلِهِ بِالْوَلَدِ، وَحَدِّهِ بِقَذْفِهِ؛ قَالُوا: وَلِهَذَا لَا يَثْبُتُ لَهُ فِي ذِمَّتِهِ دَيْنٌ عِنْدَ جَمَاعَةٍ مِنْ أَهْلِ الْعِلْمِ، وَلَا يُطَالَبُ بِهِ، وَلَا يُحْبَسُ مِنْ أَجْلِهِ، قَالُوا: وَقَدْ قَالَ تَعَالَى: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ} [النور: 61] وَلَمْ يَذْكُرْ بُيُوتَ الْأَبْنَاءِ لِأَنَّهَا دَاخِلَةٌ فِي بُيُوتِهِمْ أَنْفُسِهِمْ، فَاكْتَفَى بِذِكْرِهَا دُونَهَا، وَإِلَّا فَبُيُوتُهُمْ أَقْرَبُ مِنْ بُيُوتِ مَنْ ذَكَرَ فِي الْآيَةِ: قَالُوا: وَقَدْ قَالَ تَعَالَى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا} [الزخرف: 15] أَيْ وَلَدًا، فَالْوَلَدُ جُزْءٌ؛ فَلَا تُقْبَلُ شَهَادَةُ الرَّجُلِ فِي جُزْئِهِ.
قَالُوا: وَقَدْ قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ أَطْيَبَ مَا أَكَلَ الرَّجُلُ مِنْ كَسْبِهِ، وَإِنَّ وَلَدَهُ مِنْ كَسْبِهِ» فَكَيْفَ يَشْهَدُ الرَّجُلُ لِكَسْبِهِ؟ قَالُوا: وَالْإِنْسَانُ مُتَّهَمٌ فِي وَلَدِهِ، مَفْتُونٌ بِهِ، كَمَا قَالَ تَعَالَى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [التغابن: 15] فَكَيْفَ تُقْبَلُ شَهَادَةُ الْمَرْءِ لِمَنْ قَدْ جُعِلَ مَفْتُونًا بِهِ؟ وَالْفِتْنَةُ مَحَلُّ التُّهْمَةِ.
فَصْلٌ قَالَ الْآخَرُونَ: قَالَ اللَّهُ تَعَالَى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة: 115] وَقَالَ تَعَالَى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ} [النحل: 89] وَقَدْ قَالَ تَعَالَى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] وَقَدْ قَالَ تَعَالَى {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282] وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ} [المائدة: 106] وَلَا رَيْبَ فِي دُخُولِ الْآبَاءِ وَالْأَبْنَاءِ وَالْأَقَارِبِ فِي هَذَا اللَّفْظِ كَدُخُولِ الْأَجَانِبِ؛ وَتَنَاوُلِهَا لِلْجَمِيعِ بِتَنَاوُلٍ وَاحِدٍ، هَذَا مِمَّا لَا يُمْكِنُ دَفْعُهُ، وَلَمْ يَسْتَثْنِ اللَّهُ سُبْحَانَهُ وَلَا رَسُولُهُ مِنْ ذَلِكَ أَبًا وَلَا وَلَدًا وَلَا أَخًا وَلَا قَرَابَةً، وَلَا أَجْمَعَ الْمُسْلِمُونَ عَلَى اسْتِثْنَاءِ أَحَدٍ مِنْ هَؤُلَاءِ؛ فَتَلْزَمُ الْحُجَّةُ بِإِجْمَاعِهِمْ.
وَقَدْ ذَكَرَ عَبْدُ الرَّزَّاقِ عَنْ أَبِي بَكْرِ بْنِ أَبِي سَبْرَةَ عَنْ أَبِي الزِّنَادِ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: تَجُوزُ شَهَادَةُ الْوَالِدِ لِوَلَدِهِ، وَالْوَلَدُ لِوَالِدِهِ، وَالْأَخُ لِأَخِيهِ، وَعَنْ عَمْرِو بْنِ سُلَيْمٍ الزُّرَقِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ مِثْلُ هَذَا

(1/88)

وَقَالَ ابْنُ وَهْبٍ: ثنا يُونُسُ عَنْ الزُّهْرِيِّ قَالَ: لَمْ يَكُنْ يَتَّهِمُ سَلَفُ الْمُسْلِمِينَ الصَّالِحَ فِي شَهَادَةِ الْوَالِدِ لِوَلَدِهِ، وَلَا الْوَلَدِ لِوَالِدِهِ، وَلَا الْأَخِ لِأَخِيهِ، وَلَا الزَّوْجِ لِامْرَأَتِهِ، ثُمَّ دَخَلَ النَّاسُ بَعْدَ ذَلِكَ فَظَهَرَتْ مِنْهُمْ أُمُورٌ حَمَلَتْ الْوُلَاةَ عَلَى اتِّهَامِهِمْ، فَتَرَكَتْ شَهَادَةَ مَنْ يُتَّهَمُ إذَا كَانَتْ مِنْ قَرَابَةٍ، وَصَارَ ذَلِكَ مِنْ الْوَلَدِ وَالْوَالِدِ وَالْأَخِ وَالزَّوْجِ وَالْمَرْأَةِ، لَمْ يَتَّهِمْ إلَّا هَؤُلَاءِ فِي آخَرِ الزَّمَانِ.
وَقَالَ أَبُو عُبَيْدٍ: حَدَّثَنِي الْحَسَنُ بْنُ عَازِبٍ عَنْ جَدِّهِ شَبِيبِ بْنِ غَرْقَدَةَ قَالَ: كُنْت جَالِسًا عِنْدَ شُرَيْحٍ، فَأَتَاهُ عَلِيُّ بْنُ كَاهِلٍ وَامْرَأَةٌ وَخَصْمٌ، فَشَهِدَ لَهَا عَلِيُّ بْنُ كَاهِلٍ وَهُوَ زَوْجُهَا، وَشَهِدَ لَهَا أَبُوهَا، فَأَجَازَ شُرَيْحٌ شَهَادَتَهُمَا، فَقَالَ الْخَصْمُ: هَذَا أَبُوهَا وَهَذَا زَوْجُهَا، فَقَالَ لَهُ شُرَيْحٌ: أَتَعَلَّمُ شَيْئًا تَجْرَحُ بِهِ شَهَادَتَهُمَا؟ كُلُّ مُسْلِمٍ شَهَادَتُهُ جَائِزَةٌ.
وَقَالَ عَبْدُ الرَّزَّاقِ: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ شَبِيبِ بْنِ غَرْقَدَةَ قَالَ: سَمِعْت شُرَيْحًا أَجَازَ لِامْرَأَةٍ شَهَادَةَ أَبِيهَا وَزَوْجِهَا، فَقَالَ لَهُ الرَّجُلُ: إنَّهُ أَبُوهَا وَزَوْجُهَا، وَقَالَ شُرَيْحٌ: فَمَنْ يَشْهَدُ لِلْمَرْأَةِ إلَّا أَبُوهَا وَزَوْجُهَا؟ وَقَالَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ: ثنا شَبَابَةُ عَنْ ابْنِ أَبِي ذِئْبٍ عَنْ سُلَيْمَانَ قَالَ: شَهِدْت لِأُمِّي عِنْدَ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ، فَقَضَى بِشَهَادَتِي.
وَقَالَ عَبْدُ الرَّزَّاقِ: ثنا مَعْمَرٌ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ قَالَ: أَجَازَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ شَهَادَةَ الِابْنِ لِأَبِيهِ إذَا كَانَ عَدْلًا.
قَالُوا: فَهَؤُلَاءِ عُمَرُ بْنُ الْخَطَّابِ وَجَمِيعُ السَّلَفِ وَشُرَيْحٌ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَأَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ يُجِيزُونَ شَهَادَةَ الِابْنِ لِأَبِيهِ وَالْأَبِ لِابْنِهِ، قَالَ ابْنُ حَزْمٍ: وَبِهَذَا يَقُولُ إيَاسُ بْنُ مُعَاوِيَةَ وَعُثْمَانُ الْبَتِّيُّ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَأَبُو ثَوْرٍ وَالْمُزَنِيُّ وَأَبُو سُلَيْمَانَ وَجَمِيعُ أَصْحَابِنَا، يَعْنِي دَاوُد بْنَ عَلِيٍّ وَأَصْحَابَهُ.
وَقَدْ ذَكَرَ الزُّهْرِيُّ أَنَّ الَّذِينَ رَدُّوا شَهَادَةَ الِابْنَ لِأَبِيهِ وَالْأَخَ لِأَخِيهِ هُمْ الْمُتَأَخِّرُونَ، وَأَنَّ السَّلَفَ الصَّالِحَ لَمْ يَكُونُوا يَرُدُّونَهَا.
قَالُوا: وَأَمَّا حُجَّتُكُمْ عَلَى الْمَنْعِ فَمَدَارُهَا عَلَى شَيْئَيْنِ: أَحَدُهُمَا: الْبَعْضِيَّةُ الَّتِي بَيْنَ الْأَبِ وَابْنِهِ وَأَنَّهَا تُوجِبُ أَنْ تَكُونَ شَهَادَةُ أَحَدِهِمَا لِلْآخَرِ شَهَادَةً لِنَفْسِهِ، وَهَذِهِ حُجَّةٌ ضَعِيفَةٌ؛ فَإِنَّ هَذِهِ الْبَعْضِيَّةَ لَا تُوجِبُ أَنْ تَكُونَ كَبَعْضِهِ فِي الْأَحْكَامِ،

(1/89)

لَا فِي أَحْكَامِ الدُّنْيَا، وَلَا فِي أَحْكَامِ الثَّوَابِ وَالْعِقَابِ؛ فَلَا يَلْزَمُ مِنْ وُجُوبِ شَيْءٍ عَلَى أَحَدِهِمَا أَوْ تَحْرِيمِهِ وُجُوبُهُ عَلَى الْآخَرِ وَتَحْرِيمُهُ مِنْ جِهَةِ كَوْنِهِ بَعْضَهُ، وَلَا مِنْ وُجُوبِ الْحَدِّ عَلَى أَحَدِهِمَا وُجُوبُهُ عَلَى الْآخَرِ، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يَجْنِي وَالِدٌ عَلَى وَلَدِهِ» فَلَا يُجْنَى عَلَيْهِ، وَلَا يُعَاقَبُ بِذَنْبِهِ، وَلَا يُثَابُ بِحَسَنَاتِهِ، وَلَا يَجِبُ عَلَيْهِ الزَّكَاةُ وَلَا الْحَجُّ بِغِنَى الْآخَرِ، ثُمَّ قَدْ أَجْمَعَ النَّاسُ عَلَى صِحَّةِ بَيْعِهِ مِنْهُ وَإِجَارَتِهِ وَمُضَارَبَتِهِ وَمُشَارَكَتِهِ، فَلَوْ امْتَنَعَتْ شَهَادَتُهُ لَهُ لِكَوْنِهِ جُزْءَاهُ فَيَكُونُ شَاهِدًا لِنَفْسِهِ لَامْتَنَعَتْ هَذِهِ الْعُقُودُ، إذْ يَكُونُ عَاقِدًا لَهَا مَعَ نَفْسِهِ.
فَإِنْ قُلْتُمْ: هُوَ مُتَّهَمٌ بِشَهَادَتِهِ لَهُ، بِخِلَافِ هَذِهِ الْعُقُودِ؛ فَإِنَّهُ لَا يَتَّهِمُ فِيهَا مَعَهُ.
قِيلَ: هَذَا عَوْدٌ مِنْكُمْ إلَى الْمَأْخَذِ الثَّانِي، وَهُوَ مَأْخَذُ التُّهْمَةِ فَيُقَالُ: التُّهْمَةُ وَحْدَهَا مُسْتَقِلَّةٌ بِالْمَنْعِ، سَوَاءٌ كَانَ قَرِيبًا أَوْ أَجْنَبِيًّا، وَلَا رَيْبَ أَنَّ تُهْمَةَ الْإِنْسَانِ فِي صَدِيقِهِ وَعَشِيرِهِ وَمَنْ يَعْنِيهِ مَوَدَّتَهُ وَمَحَبَّتَهُ أَعْظَمُ مِنْ تُهْمَتِهِ فِي أَبِيهِ وَابْنِهِ، وَالْوَاقِعُ شَاهِدٌ بِذَلِكَ، وَكَثِيرٌ مِنْ النَّاسِ يُحَابِي صَدِيقَهُ وَعَشِيرَهُ وَذَا وُدِّهِ أَعْظَمَ مِمَّا يُحَابِي أَبَاهُ وَابْنَهُ.
فَإِنْ قُلْتُمْ: الِاعْتِبَارُ بِالْمَظِنَّةِ، وَهِيَ الَّتِي تَنْضَبِطُ، بِخِلَافِ الْحِكْمَةِ؛ فَإِنَّهَا لِانْتِشَارِهَا وَعَدَمِ انْضِبَاطِهَا لَا يُمْكِنُ التَّعْلِيلُ بِهَا.
قِيلَ: هَذَا صَحِيحٌ فِي الْأَصْنَافِ الَّتِي شَهِدَ لَهَا الشَّرْعُ بِالِاعْتِبَارِ، وَعَلَّقَ بِهَا الْأَحْكَامَ، دُونَ مَظَانِّهَا، فَأَيْنَ عَلَّقَ الشَّارِعُ عَدَمَ قَبُولِ الشَّهَادَةِ بِوَصْفِ الْأُبُوَّةِ أَوْ الْبُنُوَّةِ أَوْ الْأُخُوَّةِ؟ وَالتَّابِعُونَ إنَّمَا نَظَرُوا إلَى التُّهْمَةِ، فَهِيَ الْوَصْفُ الْمُؤَثِّرُ فِي الْحُكْمِ، فَيَجِبُ تَعْلِيقُ الْحُكْمِ بِهِ وُجُودًا وَعَدَمًا، وَلَا تَأْثِيرَ لِخُصُوصِ الْقَرَابَةِ وَلَا عُمُومِهَا، بَلْ قَدْ تُوجَدُ الْقَرَابَةُ حَيْثُ لَا تُهْمَةَ، وَتُوجَدُ التُّهْمَةُ حَيْثُ لَا قَرَابَةَ، وَالشَّارِعُ إنَّمَا عَلَّقَ قَبُولَ الشَّهَادَةِ بِالْعَدَالَةِ وَكَوْنُ الشَّاهِدِ مَرَضِيًّا، وَعَلَّقَ عَدَمَ قَبُولِهَا بِالْفِسْقِ، وَلَمْ يُعَلِّقْ الْقَبُولَ وَالرَّدَّ بِأَجْنَبِيَّةٍ وَلَا قَرَابَةٍ.
قَالُوا: وَأَمَّا قَوْلُكُمْ: " إنَّهُ غَيْرُ مُتَّهَمٍ مَعَهُ فِي تِلْكَ الْعُقُودِ " فَلَيْسَ كَذَلِكَ، بَلْ هُوَ مُتَّهَمٌ مَعَهُ فِي الْمُحَابَاةِ، وَمَعَ ذَلِكَ فَلَا يُوجِبُ ذَلِكَ إبْطَالُهَا، وَلِهَذَا لَوْ بَاعَهُ فِي مَرَضِ مَوْتِهِ وَلَمْ يُحَابِهِ لَمْ يَبْطُلْ الْبَيْعُ، وَلَوْ حَابَاهُ بَطَلَ فِي قَدْرِ الْمُحَابَاةِ، فَعَلَّقَ الْبُطْلَانَ بِالتُّهْمَةِ لَا بِمَظِنَّتِهَا.
قَالُوا: وَأَمَّا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنْتَ وَمَالُكَ لِأَبِيك» فَلَا يَمْنَعُ شَهَادَةَ الِابْنِ لِأَبِيهِ، فَإِنَّ الْأَبَ لَيْسَ هُوَ وَمَالُهُ لِابْنِهِ، وَلَا يَدُلُّ الْحَدِيثُ عَلَى [عَدَمِ] قَبُولِ شَهَادَةِ أَحَدِهِمَا لِلْآخَرِ، وَاَلَّذِي دَلَّ عَلَيْهِ الْحَدِيثُ أَكْثَرُ مُنَازِعِينَا لَا يَقُولُونَ بِهِ، بَلْ عِنْدَهُمْ أَنَّ مَالَ الِابْنِ لَهُ حَقِيقَةً وَحُكْمًا، وَأَنَّ الْأَبَ لَا يَتَمَلَّكُ عَلَيْهِ مِنْهُ شَيْئًا، وَاَلَّذِي لَمْ يَدُلَّ عَلَيْهِ الْحَدِيثُ حَمَّلْتُمُوهُ إيَّاهُ، وَاَلَّذِي دَلَّ عَلَيْهِ لَمْ تَقُولُوا بِهِ، وَنَحْنُ نَتَلَقَّى أَحَادِيثَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كُلَّهَا بِالْقَبُولِ وَالتَّسْلِيمِ وَنَسْتَعْمِلُهَا فِي

(1/90)

وُجُوهِهَا، وَلَوْ دَلَّ قَوْلُهُ: «أَنْتَ وَمَالِكُ لِأَبِيك» عَلَى أَنْ لَا تُقْبَلَ شَهَادَةُ الْوَلَدِ لِوَالِدِهِ وَلَا الْوَالِدِ لِوَلَدِهِ لَكُنَّا أَوَّلَ ذَاهِبٍ إلَى ذَلِكَ، وَلَمَا سَبَقْتُمُونَا إلَيْهِ، فَأَيْنَ مَوْضِعُ الدَّلَالَةِ؟ وَاللَّامُ فِي الْحَدِيثِ لَيْسَتْ لِلْمِلْكِ قَطْعًا، وَأَكْثَرُكُمْ يَقُولُ وَلَا لِلْإِبَاحَةِ إذْ لَا يُبَاحُ مَالُ الِابْنِ لِأَبِيهِ، وَلِهَذَا فَرَّقَ بَعْضُ السَّلَفِ فَقَالَ: تُقْبَلُ شَهَادَةُ الِابْنِ لِأَبِيهِ، وَلَا تُقْبَلُ شَهَادَةُ الْأَبِ لِابْنِهِ، وَهُوَ إحْدَى الرِّوَايَتَيْنِ عَنْ الْحَسَنِ وَالشَّعْبِيِّ، وَنَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةٍ عَنْهُ، وَمَنْ يَقُولُ هِيَ لِلْإِبَاحَةِ أَسْعَدُ بِالْحَدِيثِ، وَإِلَّا تَعَطَّلَتْ فَائِدَتُهُ وَدَلَالَتُهُ، وَلَا يَلْزَمُ مِنْ إبَاحَةِ أَخْذِهِ مَا شَاءَ مِنْ مَالِهِ أَنْ لَا تُقْبَلَ شَهَادَتُهُ لَهُ بِحَالٍ، مَعَ الْقَطْعِ أَوْ ظُهُورِ انْتِفَاءِ التُّهْمَةِ، كَمَا لَوْ شَهِدَ لَهُ بِنِكَاحٍ أَوْ حَدٍّ أَوْ مَا لَا تَلْحَقُهُ بِهِ تُهْمَةٌ.
قَالُوا: وَأَمَّا كَوْنُهُ لَا يُعْطَى مِنْ زَكَاتِهِ، وَلَا يُقَادُ بِهِ، وَلَا يُحَدُّ بِهِ، وَلَا يَثْبُتُ لَهُ فِي ذِمَّتِهِ دَيْنٌ، وَلَا يُحْبَسُ بِهِ؛ فَالِاسْتِدْلَالُ إنَّمَا يَكُونُ بِمَا ثَبَتَ بِنَصٍّ أَوْ إجْمَاعٍ، وَلَيْسَ مَعَكُمْ شَيْءٌ مِنْ ذَلِكَ، فَهَذِهِ مَسَائِلُ نِزَاعٍ لَا مَسَائِلُ إجْمَاعٍ، وَلَوْ سَلِمَ ثُبُوتُ الْحُكْمِ فِيهَا أَوْ فِي بَعْضِهَا لَمْ يَلْزَمْ مِنْهُ عَدَمُ قَبُولِ شَهَادَةِ أَحَدِهِمَا لِلْآخَرِ حَيْثُ تَنْتَفِي التُّهْمَةُ؛ وَلَا تَلَازُمَ بَيْنَ قَبُولِ الشَّهَادَةِ وَجَرَيَانِ الْقِصَاصِ وَثُبُوتِ الدَّيْنِ لَهُ فِي ذِمَّتِهِ لَا عَقْلًا وَلَا شَرْعًا، فَإِنْ تِلْكَ الْأَحْكَامَ اقْتَضَتْهَا الْأُبُوَّةُ الَّتِي تَمْنَعُ مِنْ مُسَاوَاتِهِ لِلْأَجْنَبِيِّ فِي حَدِّهِ بِهِ، وَإِقَادَتِهِ مِنْهُ، وَحَبْسِهِ بِدَيْنِهِ، فَإِنَّ مَنْصِبَ أُبُوَّتِهِ يَأْبَى ذَلِكَ، وَقُبْحَهُ مَرْكُوزٌ فِي فِطَرِ النَّاسِ، وَمَا رَآهُ الْمُسْلِمُونَ حَسَنًا فَهُوَ عِنْدَ اللَّهِ حَسَنٌ، وَمَا رَأَوْهُ قَبِيحًا فَهُوَ عِنْدَ اللَّهِ قَبِيحٌ وَأَمَّا الشَّهَادَةُ فَهِيَ خَبَرٌ يَعْتَمِدُ الصِّدْقَ وَالْعَدَالَةَ، فَإِذَا كَانَ الْمُخْبِرُ بِهِ صَادِقًا مُبَرَّزًا فِي الْعَدَالَةِ غَيْرَ مُتَّهَمٍ فِي الْإِخْبَارِ فَلَيْسَ قَبُولُ قَوْلِهِ قَبِيحًا عِنْدَ الْمُسْلِمِينَ، وَلَا تَأْتِي الشَّرِيعَةُ بِرَدِّ خَبَرِ الْمُخْبِرِ بِهِ وَاتِّهَامِهِ.
قَالُوا: وَالشَّرِيعَةُ مَبْنَاهَا عَلَى تَصْدِيقِ الصَّادِقِ وَقَبُولِ خَبَرِهِ، وَتَكْذِيبِ الْكَاذِبِ، وَالتَّوَقُّفِ فِي خَبَرِ الْفَاسِقِ الْمُتَّهَمِ؛ فَهِيَ لَا تَرُدُّ حَقًّا، وَلَا تَقْبَلُ بَاطِلًا.
قَالُوا: وَأَمَّا حَدِيثُ عَائِشَةَ فَلَوْ ثَبَتَ لَمْ يَكُنْ فِيهِ دَلِيلٌ فَإِنَّهُ إنَّمَا يَدُلُّ عَلَى عَدَمِ قَبُولِ شَهَادَةِ الْمُتَّهَمِ فِي قَرَابَتِهِ أَوْ ذِي وِلَايَةٍ، وَنَحْنُ لَا نَقْبَلُ شَهَادَتُهُ إذَا ظَهَرَتْ تُهْمَتُهُ، ثُمَّ مُنَازَعُونَا لَا يَقُولُونَ بِالْحَدِيثِ، فَإِنَّهُمْ لَا يَرُدُّونَ شَهَادَةَ كُلِّ قَرَابَةٍ، وَالْحَدِيثُ لَيْسَ فِيهِ تَخْصِيصٌ لِقَرَابَةِ الْإِيلَادِ بِالْمَنْعِ، وَإِنَّمَا فِيهِ تَعْلِيقُ الْمَنْعِ بِتُهْمَةِ الْقَرَابَةِ، فَأَلْغَيْتُمْ وَصْفَ التُّهْمَةِ، وَخَصَصْتُمْ وَصْفَ الْقَرَابَةِ بِفَرْدٍ مِنْهَا؛ فَكُنَّا نَحْنُ أَسْعَدُ بِالْحَدِيثِ مِنْكُمْ، وَبِاَللَّهِ التَّوْفِيقُ.
وَقَدْ قَالَ مُحَمَّدِ بْنِ الْحَكَمِ: إنَّ أَصْحَابَ مَالِكٍ يُجِيزُونَ شَهَادَةَ الْأَبِ وَالِابْنِ وَالْأَخِ وَالزَّوْجِ وَالزَّوْجَةِ عَلَى أَنَّهُ وَكَّلَ فُلَانًا؛ وَلَا يُجِيزُونَ شَهَادَتَهُمْ أَنَّ فُلَانًا وَكَّلَهُ؛ لِأَنَّ الَّذِي يُوَكِّلُ لَا يَتَّهِمَانِ عَلَيْهِ فِي شَيْءٍ

(1/91)

وَأَمَّا شَهَادَةُ الْأَخِ لِأَخِيهِ فَالْجُمْهُورُ يُجِيزُونَهَا، وَهُوَ الَّذِي فِي التَّهْذِيبِ مِنْ رِوَايَةِ ابْنِ الْقَاسِمِ عَنْ مَالِكٍ، إلَّا أَنْ يَكُونَ فِي عِيَالِهِ.
وَقَالَ بَعْضُ الْمَالِكِيَّةِ: لَا تَجُوزُ إلَّا عَلَى شَرْطٍ؛ ثُمَّ اخْتَلَفَ هَؤُلَاءِ فَقَالَ بَعْضُهُمْ: هُوَ أَنْ يَكُونَ مُبْرِزًا فِي الْعَدَالَةِ، وَقَالَ بَعْضُهُمْ: إذَا لَمْ تَنَلْهُ صِلَتُهُ، وَقَالَ أَشْهَبُ: تَجُوزُ فِي الْيَسِيرِ دُونَ الْكَثِيرِ، فَإِنْ كَانَ مُبْرِزًا جَازَ فِي الْكَثِيرِ، وَقَالَ بَعْضُهُمْ: تُقْبَلُ مُطْلَقًا إلَّا فِيمَا تَصِحُّ فِيهِ التُّهْمَةُ، مِثْلُ أَنْ يَشْهَدَ لَهُ بِمَا يَكْسِبُ بِهِ الشَّاهِدُ شَرَفًا وَجَاهًا.
وَالصَّحِيحُ أَنَّهُ تُقْبَلُ شَهَادَةُ الِابْنِ لِأَبِيهِ وَالْأَبِ لِابْنِهِ فِيمَا لَا تُهْمَةَ فِيهِ، وَنَصَّ عَلَيْهِ أَحْمَدُ؛ فَعَنْهُ فِي الْمَسْأَلَةِ ثَلَاثُ رِوَايَاتٍ: الْمَنْعُ، وَالْقَبُولُ فِيمَا لَا تُهْمَةَ فِيهِ، وَالتَّفْرِيقُ بَيْنَ شَهَادَةِ الِابْنِ لِأَبِيهِ فَتُقْبَلُ وَشَهَادَةُ الْأَبِ لِابْنِهِ فَلَا تُقْبَلُ، وَاخْتَارَ ابْنُ الْمُنْذِرِ الْقَبُولَ كَالْأَجْنَبِيِّ.
وَأَمَّا شَهَادَةُ أَحَدِهِمَا عَلَى الْآخَرِ فَنَصَّ الْإِمَامُ أَحْمَدُ عَلَى قَبُولِهَا، وَقَدْ دَلَّ عَلَيْهِ الْقُرْآنُ فِي قَوْله تَعَالَى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ} [النساء: 135] .
وَقَدْ حَكَى بَعْضُ أَصْحَابِ أَحْمَدَ عَنْهُ رِوَايَةً ثَانِيَةً أَنَّهَا لَا تُقْبَلُ؛ قَالَ صَاحِبُ الْمُغْنِي: وَلَمْ أَجِدْ فِي الْجَامِعِ، يَعْنِي جَامِعَ الْخَلَّالِ، خِلَافًا عَنْ أَحْمَدَ أَنَّهَا تُقْبَلُ.
وَقَالَ بَعْضُ الشَّافِعِيَّةِ: لَا تُقْبَلُ شَهَادَةُ الِابْنِ عَلَى أَبِيهِ فِي قِصَاصٍ وَلَا حَدِّ قَذْفٍ، قَالَ: لِأَنَّهُ لَا يُقْتَلُ بِقَتْلِهِ، وَلَا يُحَدُّ بِقَذْفِهِ، وَهَذَا قِيَاسٌ ضَعِيفٌ جِدًّا، فَإِنَّ الْحَدَّ وَالْقَتْلَ فِي صُورَةِ الْمَنْعِ لِكَوْنِ الْمُسْتَحِقِّ هُوَ الِابْنُ، وَهُنَا الْمُسْتَحِقُّ أَجْنَبِيٌّ.
وَمِمَّا يَدُلُّ عَلَى أَنَّ احْتِمَالَ التُّهْمَةِ بَيْنَ الْوَلَدِ وَوَالِدِهِ لَا يَمْنَعُ قَبُولَ الشَّهَادَةِ أَنَّ شَهَادَةَ الْوَارِثِ لِمُوَرِّثِهِ جَائِزَةٌ بِالْمَالِ وَغَيْرِهِ، وَمَعْلُومٌ أَنَّ تَطَرُّقَ التُّهْمَةِ إلَيْهِ مِثْلُ تَطَرُّقِهَا إلَى الْوَالِدِ وَالْوَلَدِ، وَكَذَلِكَ شَهَادَةُ الِابْنَيْنِ عَلَى أَبِيهِمَا بِطَلَاقِ ضَرَّةِ أُمِّهِمَا جَائِزَةٌ، مَعَ أَنَّهَا شَهَادَةٌ لِلْأُمِّ، وَيَتَوَفَّرُ حَظُّهَا مِنْ الْمِيرَاثِ، وَيَخْلُو لَهَا وَجْهُ الزَّوْجِ، وَلَمْ تُرَدَّ هَذِهِ الشَّهَادَةُ بِاحْتِمَالِ التُّهْمَةِ؛ فَشَهَادَةُ الْوَالِدِ لِوَالِدِهِ وَعَكْسُهُ بِحَيْثُ لَا تُهْمَةَ هُنَاكَ أَوْلَى بِالْقَبُولِ، وَهَذَا هُوَ الْقَوْلُ الَّذِي نَدِينُ اللَّهَ بِهِ، وَبِاَللَّهِ التَّوْفِيقُ

[فَصْلٌ شَاهِدُ الزُّورِ]
. فَصْلٌ:
[شَاهِدُ الزُّورِ]
وَقَوْلُهُ: " إلَّا مُجَرَّبًا عَلَيْهِ شَهَادَةُ زُورٍ " يَدُلُّ عَلَى أَنَّ الْمَرَّةَ الْوَاحِدَةَ مِنْ شَهَادَةِ الزُّورِ تَسْتَقِلُّ بِرَدِّ الشَّهَادَةِ، وَقَدْ قَرَنَ اللَّهُ سُبْحَانَهُ فِي كِتَابِهِ بَيْنَ الْإِشْرَاكِ وَقَوْلِ الزُّورِ، وَقَالَ تَعَالَى:

(1/92)

{وَاجْتَنِبُوا قَوْلَ الزُّورِ} [الحج: 30] {حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} [الحج: 31] وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَلَا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ؟ قُلْنَا: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: الشِّرْكُ بِاَللَّهِ، ثُمَّ عُقُوقُ الْوَالِدَيْنِ وَكَانَ مُتَّكِئًا فَجَلَسَ، ثُمَّ قَالَ: أَلَا وَقَوْلُ الزُّورِ، أَلَا وَقَوْلُ الزُّورِ، فَمَا زَالَ يُكَرِّرُهَا حَتَّى قُلْنَا: لَيْتَهُ سَكَتَ» وَفِي الصَّحِيحَيْنِ عَنْ أَنَسٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَكْبَرُ الْكَبَائِرِ الْإِشْرَاكُ بِاَللَّهِ، وَقَتْلُ النَّفْسِ، وَعُقُوقُ الْوَالِدَيْنِ، وَقَوْلُ الزُّورِ» .

[الْكَذِبِ فِي غَيْرِ الشَّهَادَةِ]
[الْكَذِبُ مِنْ الْكَبَائِرِ]
وَلَا خِلَافَ بَيْنَ الْمُسْلِمِينَ أَنَّ شَهَادَةَ الزُّورِ مِنْ الْكَبَائِرِ، وَاخْتَلَفَ الْفُقَهَاءُ فِي الْكَذِبِ فِي غَيْرِ الشَّهَادَةِ: هَلْ هُوَ مِنْ الصَّغَائِرِ أَوْ مِنْ الْكَبَائِرِ؟ عَلَى قَوْلَيْنِ هُمَا رِوَايَتَانِ عَنْ الْإِمَامِ أَحْمَدَ حَكَاهُمَا أَبُو الْحُسَيْنِ فِي تَمَامِهِ، وَاحْتَجَّ مَنْ جَعَلَهُ مِنْ الْكَبَائِرِ بِأَنَّ اللَّهَ سُبْحَانَهُ جَعَلَهُ فِي كِتَابِهِ مِنْ صِفَاتِ شَرِّ الْبَرِّيَّةِ، وَهُمْ الْكُفَّارُ وَالْمُنَافِقُونَ، فَلَمْ يَصِفْ بِهِ إلَّا كَافِرًا أَوْ مُنَافِقًا، وَجَعَلَهُ عَلَمَ أَهْلِ النَّارِ وَشِعَارَهُمْ وَجَعَلَ الصِّدْقَ عَلَمَ أَهْلِ الْجَنَّةِ وَشِعَارَهُمْ.
وَفِي الصَّحِيحِ مِنْ حَدِيثِ ابْنِ مَسْعُودٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «عَلَيْكُمْ بِالصِّدْقِ؛ فَإِنَّهُ يَهْدِي إلَى الْبِرِّ، وَإِنَّ الْبِرِّ يَهْدِي إلَى الْجَنَّةِ، وَإِنَّ الرَّجُلَ لِيَصْدُقَ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ صِدِّيقًا، وَإِيَّاكُمْ وَالْكَذِبَ؛ فَإِنَّ الْكَذِبَ يَهْدِي إلَى الْفُجُورِ، وَإِنَّ الْفُجُورَ يَهْدِي إلَى النَّارِ، وَإِنَّ الرَّجُلَ لِيَكْذِبَ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ كَذَّابًا» وَفِي الصَّحِيحَيْنِ مَرْفُوعًا: «آيَةُ الْمُنَافِقِ ثَلَاثٌ: إذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا اُؤْتُمِنَ خَانَ» .
وَقَالَ مَعْمَرٌ عَنْ أَيُّوبَ عَنْ ابْنِ أَبِي مُلَيْكَةَ عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: «مَا كَانَ خُلُقٌ أَبْغَضُ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ الْكَذِبِ، وَلَقَدْ كَانَ الرَّجُلُ يَكْذِبُ عِنْدَهُ الْكَذْبَةَ فَمَا تَزَالُ فِي نَفْسِهِ حَتَّى يَعْلَمَ أَنَّهُ قَدْ أَحْدَثَ مِنْهَا تَوْبَةً» .
وَقَالَ مَرْوَانُ الطَّاطَرِيُّ: ثنا مُحَمَّدِ بْنِ مُسْلِمٍ ثنا أَيُّوبُ عَنْ ابْنِ أَبِي مُلَيْكَةَ عَنْ عَائِشَةَ قَالَتْ: «مَا كَانَ شَيْءٌ أَبْغَضَ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ الْكَذِبِ، وَمَا جَرَّبَ عَلَى أَحَدٍ كَذِبًا فَرَجَعَ إلَيْهِ مَا كَانَ حَتَّى يَعْرِفَ مِنْهُ تَوْبَةً» حَدِيثٌ حَسَنٌ رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ مِنْ طَرِيق ابْنِ وَهْبٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَيُّوبَ عَنْ ابْنِ سِيرِينَ عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا -، وَرَوَى عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ مُوسَى بْنِ أَبِي شَيْبَةَ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبْطَلَ شَهَادَةَ رَجُلٍ فِي كَذْبَةٍ كَذَبَهَا» وَهُوَ مُرْسَلٌ، وَقَدْ احْتَجَّ بِهِ أَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ.
وَقَالَ قَيْسُ بْنُ أَبِي حَازِمٍ: سَمِعْت أَبَا بَكْرٍ الصِّدِّيقَ - رَضِيَ اللَّهُ عَنْهُ - يَقُولُ: " إيَّاكُمْ وَالْكَذِبَ، فَإِنَّ الْكَذِبَ مُجَانِبُ الْإِيمَانَ " يُرْوَى مَوْقُوفًا وَمَرْفُوعًا؛ وَرَوَى شُعْبَةُ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ مُصْعَبِ بْنِ سَعْدٍ عَنْ

(1/93)

أَبِيهِ قَالَ: " الْمُسْلِمُ يُطْبَعُ عَلَى كُلِّ طَبِيعَةٍ غَيْرَ الْخِيَانَةِ وَالْكَذِبِ "، وَيُرْوَى مَرْفُوعًا أَيْضًا.
وَفِي الْمُسْنَدِ وَالتِّرْمِذِيِّ مِنْ حَدِيثِ خُرَيْمِ بْنِ فَاتِكٍ الْأَسَدِيِّ، «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - صَلَّى صَلَاةَ الصُّبْحِ، فَلَمَّا انْصَرَفَ قَامَ قَائِمًا قَالَ: عَدَلَتْ شَهَادَةُ الزُّورِ الشِّرْكَ بِاَللَّهِ ثَلَاثَ مِرَارٍ، ثُمَّ تَلَا هَذِهِ الْآيَةَ: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ} [الحج: 30] {حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} [الحج: 31] » .
وَفِي الْمُسْنَدِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «بَيْنَ يَدَيْ السَّاعَةِ تَسْلِيمُ الْخَاصَّةِ وَفُشُوُّ التِّجَارَةِ حَتَّى تُعِينَ الْمَرْأَةُ زَوْجَهَا عَلَى التِّجَارَةِ، وَقَطْعُ الْأَرْحَامِ، وَشَهَادَةُ الزُّورِ، وَكِتْمَانُ شَهَادَةِ الْحَقِّ» .
وَقَالَ الْحَسَنُ بْنُ زِيَادٍ اللُّؤْلُؤِيُّ: ثنا أَبُو حَنِيفَةَ قَالَ: «كُنَّا عِنْدَ مُحَارِبِ بْنِ دِثَارٍ، فَتَقَدَّمَ إلَيْهِ رَجُلَانِ، فَادَّعَى أَحَدُهُمَا عَلَى الْآخَرِ مَالًا، فَجَحَدَهُ الْمُدَّعَى عَلَيْهِ، فَسَأَلَهُ الْبَيِّنَةَ، فَجَاءَ رَجُلٌ فَشَهِدَ عَلَيْهِ، فَقَالَ الْمَشْهُودُ عَلَيْهِ: لَا وَاَللَّهِ الَّذِي لَا إلَهَ إلَّا هُوَ مَا شَهِدَ عَلَيَّ بِحَقٍّ، وَمَا عَلِمْتُهُ إلَّا رَجُلًا صَالِحًا، غَيْرَ هَذِهِ الزَّلَّةِ فَإِنَّهُ فَعَلَ هَذَا لِحِقْدٍ كَانَ فِي قَلْبِهِ عَلَيَّ، وَكَانَ مُحَارِبٌ مُتَّكِئًا فَاسْتَوَى جَالِسًا ثُمَّ قَالَ: يَا ذَا الرَّجُلِ سَمِعْت ابْنَ عُمَرَ يَقُولُ: سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: لَيَأْتِيَنَّ عَلَى النَّاسِ يَوْمٌ تَشِيبُ فِيهِ الْوَلَدَانِ، وَتَضَعُ الْحَوَامِلُ مَا فِي بُطُونِهَا، وَتَضْرِبُ الطَّيْرُ بِأَذْنَابِهَا وَتَضَعُ مَا فِي بُطُونِهَا مِنْ شِدَّةِ ذَلِكَ الْيَوْمِ، وَلَا ذَنْبَ عَلَيْهَا وَإِنَّ شَاهِدَ الزُّورِ لَا يُقَارُّ قَدَمَاهُ عَلَى الْأَرْضِ حَتَّى يُقْذَفَ بِهِ فِي النَّارِ فَإِنْ كُنْت شَهِدْت بِحَقٍّ فَاتَّقِ اللَّهَ وَأَقِمْ عَلَى شَهَادَتِك، وَإِنْ كُنْت شَهِدْت بِبَاطِلٍ فَاتَّقِ اللَّهَ وَغَطَّ رَأْسَك وَاخْرُجْ مِنْ ذَلِكَ الْبَابِ» .
وَقَالَ عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ: «كُنْت فِي مَجْلِسِ مُحَارِبِ بْنِ دِثَارٍ وَهُوَ فِي قَضَائِهِ، حَتَّى تَقَدَّمَ إلَيْهِ رَجُلَانِ، فَادَّعَى أَحَدُهُمَا عَلَى الْآخَرِ حَقًّا، فَأَنْكَرَهُ، فَقَالَ: أَلَك بَيِّنَةٌ؟ فَقَالَ: نَعَمْ، اُدْعُ فُلَانًا، فَقَالَ الْمُدَّعَى عَلَيْهِ: إنَّا لِلَّهِ وَإِنَّا إلَيْهِ رَاجِعُونَ، وَاَللَّهِ إنْ شَهِدَ عَلَيَّ لَيَشْهَدَنَّ بِزُورٍ، وَلَئِنْ سَأَلْتَنِي عَنْهُ لَأُزَكِّيَنَّهُ؛ فَلَمَّا جَاءَ الشَّاهِدُ قَالَ مُحَارِبُ بْنُ دِثَارٍ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُمَرَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: إنَّ الطَّيْرَ لِتَضْرِبَ بِمَنَاقِيرِهَا، وَتَقْذِفَ مَا فِي حَوَاصِلِهَا، وَتُحَرِّكَ أَذْنَابَهَا مِنْ هَوْلِ يَوْمِ الْقِيَامَةِ، وَإِنَّ شَاهِدَ الزُّورِ لَا تُقَارُّ قَدَمَاهُ عَلَى الْأَرْضِ حَتَّى يُقْذَفَ بِهِ فِي النَّارِ ثُمَّ قَالَ لِلرَّجُلِ: بِمَ تَشْهَدُ؟ قَالَ: كُنْت أُشْهِدْت عَلَى شَهَادَةٍ وَقَدْ نَسِيتُهَا، أَرْجِعُ فَأَتَذَكَّرُهَا، فَانْصَرَفَ وَلَمْ يَشْهَدْ عَلَيْهِ بِشَيْءٍ» ، وَرَوَاهُ أَبُو يَعْلَى الْمَوْصِلِيُّ فِي مُسْنَدِهِ فَقَالَ: ثنا مُحَمَّدُ بْنُ بَكَّارَ ثنا زَافِرٌ عَنْ أَبِي عَلِيٍّ قَالَ: «كُنْت عِنْدَ مُحَارِبِ بْنِ دِثَارٍ، فَاخْتَصَمَ إلَيْهِ رَجُلَانِ، فَشَهِدَ عَلَى أَحَدِهِمَا شَاهِدٌ، فَقَالَ الرَّجُلُ: لَقَدْ شَهِدَ عَلَيَّ بِزُورٍ، وَلَئِنْ سُئِلَتْ عَنْهُ لَيُزَكَّيَنَّ، وَكَانَ مُحَارِبٌ مُتَّكِئًا فَجَلَسَ ثُمَّ قَالَ: سَمِعْت عَبْدَ اللَّهَ بْنَ عُمَرَ يَقُولُ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَا تَزُولُ قَدَمَا شَاهِدِ الزُّورِ مِنْ مَكَانِهِمَا حَتَّى يُوجِبَ اللَّهُ لَهُ النَّارَ» وَلِلْحَدِيثِ طُرُقٌ إلَى مُحَارِبٍ.

(1/94)

[فَصْلٌ الْحِكْمَةُ فِي رَدِّ شَهَادَةِ الْكَذَّابِ]
فَصْلٌ:
[الْحِكْمَةُ فِي رَدِّ شَهَادَةِ الْكَذَّابِ]
وَأَقْوَى الْأَسْبَابِ فِي رَدِّ الشَّهَادَةِ وَالْفُتْيَا وَالرِّوَايَةِ الْكَذِبُ؛ لِأَنَّهُ فَسَادٌ فِي نَفْسِ آلَةِ الشَّهَادَةِ وَالْفُتْيَا وَالرِّوَايَةِ، فَهُوَ بِمَثَابَةِ شَهَادَةِ الْأَعْمَى عَلَى رُؤْيَةِ الْهِلَالِ، وَشَهَادَةِ الْأَصَمِّ الَّذِي لَا يَسْمَعُ عَلَى إقْرَارِ الْمُقِرِّ؛ فَإِنَّ اللِّسَانَ الْكَذُوبَ بِمَنْزِلَةِ الْعُضْوِ الَّذِي قَدْ تَعَطَّلَ نَفْعُهُ، بَلْ هُوَ شَرٌّ مِنْهُ، فَشَرُّ مَا فِي الْمَرْءِ لِسَانٌ كَذُوبٌ؛ وَلِهَذَا يَجْعَلُ اللَّهُ سُبْحَانَهُ شِعَارَ الْكَاذِبِ عَلَيْهِ يَوْمَ الْقِيَامَةِ وَشِعَارَ الْكَاذِبِ عَلَى رَسُولِهِ سَوَادَ وُجُوهِهِمْ، وَالْكَذِبُ لَهُ تَأْثِيرٌ عَظِيمٌ فِي سَوَادِ الْوَجْهِ، وَيَكْسُوهُ بُرْقُعًا مِنْ الْمَقْتِ يَرَاهُ كُلُّ صَادِقٍ؛ فَسِيَّمَا الْكَاذِبُ فِي وَجْهِهِ يُنَادَى عَلَيْهِ لِمَنْ لَهُ عَيْنَانِ، وَالصَّادِقُ يَرْزُقُهُ اللَّهُ مَهَابَةً وَجَلَالَةً، فَمَنْ رَآهُ هَابَهُ وَأَحَبَّهُ، وَالْكَاذِبُ يَرْزُقُهُ إهَانَةً وَمَقْتًا، فَمَنْ رَآهُ مَقَتَهُ وَاحْتَقَرَهُ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصْلٌ شَهَادَةِ الْمَجْلُودِ فِي حَدِّ الْقَذْفِ]
. فَصْلٌ
[رَدُّ شَهَادَةِ الْمَجْلُودِ فِي حَدِّ الْقَذْفِ]
وَقَوْلُ أَمِيرِ الْمُؤْمِنِينَ - رَضِيَ اللَّهُ عَنْهُ - فِي كِتَابِهِ " أَوْ مَجْلُودًا فِي حَدٍّ " الْمُرَادُ بِهِ الْقَاذِفُ إذَا حُدَّ لِلْقَذْفِ لَمْ تُقْبَلْ شَهَادَتُهُ بَعْدَ ذَلِكَ، وَهَذَا مُتَّفَقٌ عَلَيْهِ بَيْنَ الْأُمَّةِ قَبْلَ التَّوْبَةِ، وَالْقُرْآنُ نَصٌّ فِيهِ؛ وَأَمَّا إذَا تَابَ فَفِي قَبُولِ شَهَادَتِهِ قَوْلَانِ مَشْهُورَانِ لِلْعُلَمَاءِ:
أَحَدُهُمَا: لَا تُقْبَلُ، وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَأَهْلِ الْعِرَاقِ.
وَالثَّانِي: تُقْبَلُ، وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ وَمَالِكٍ.
وَقَالَ ابْنُ جُرَيْجٍ عَنْ عَطَاءٍ الْخُرَاسَانِيِّ عَنْ ابْنِ عَبَّاسٍ: شَهَادَةُ الْفَاسِقِ لَا تَجُوزُ وَإِنْ تَابَ، وَقَالَ الْقَاضِي إسْمَاعِيلُ: ثنا أَبُو الْوَلِيدِ ثنا قَيْسٌ عَنْ سَالِمٍ عَنْ قَيْسِ بْنِ عَاصِمٍ قَالَ: كَانَ أَبُو بَكْرَةَ إذَا أَتَاهُ رَجُلٌ يُشْهِدُهُ قَالَ: أَشْهِدْ غَيْرِي، فَإِنَّ الْمُسْلِمِينَ قَدْ فَسَّقُونِي، وَهَذَا ثَابِتٌ عَنْ مُجَاهِدٍ وَعِكْرِمَةَ وَالْحَسَنِ وَمَسْرُوقٍ وَالشَّعْبِيِّ، فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُمْ، وَهُوَ قَوْلُ شُرَيْحٍ.
وَاحْتَجَّ أَرْبَابُ هَذَا الْقَوْلِ بِأَنَّ اللَّهَ سُبْحَانَهُ أَبَّدَ الْمَنْعَ مِنْ قَبُولِ شَهَادَتِهِمْ بِقَوْلِهِ: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا} [النور: 4] ، وَحَكَمَ عَلَيْهِمْ بِالْفِسْقِ، ثُمَّ اسْتَثْنَى التَّائِبِينَ مِنْ الْفَاسِقِينَ، وَبَقِيَ الْمَنْعُ مِنْ قَبُولِ الشَّهَادَةِ عَلَى إطْلَاقِهِ وَتَأْبِيدِهِ. قَالُوا: وَقَدْ رَوَى أَبُو جَعْفَرٍ الرَّازِيّ عَنْ آدَمَ بْنِ فَائِدٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ، وَلَا مَحْدُودٍ فِي الْإِسْلَامِ وَلَا مَحْدُودَةٍ، وَلَا ذِي غَمْرٍ عَلَى أَخِيهِ» وَلَهُ طُرُقٌ إلَى عَمْرٍو.
وَرَوَاهُ ابْنُ مَاجَهْ مِنْ طَرِيقِ حَجَّاجِ بْنِ أَرْطَاةَ عَنْ

(1/95)

عَمْرٍو، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ طَرِيقِ الْمُثَنَّى بْنِ الصَّبَّاحِ عَنْ عَمْرٍو قَالُوا: وَرَوَى يَزِيدُ بْنُ أَبِي زِيَادٍ الدِّمَشْقِيُّ عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ تَرْفَعُهُ «لَا تَجُوزُ شَهَادَةُ خَائِنٍ وَلَا خَائِنَةٍ، وَلَا مَجْلُودٍ فِي حَدٍّ، وَلَا ذِي غَمْرٍ لِأَخِيهِ، وَلَا مُجَرَّبٍ عَلَيْهِ شَهَادَةُ زُورٍ، وَلَا ظَنِينٍ فِي وَلَاءٍ أَوْ قَرَابَةٍ» .
وَرُوِيَ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُرْسَلًا. قَالُوا: وَلِأَنَّ الْمَنْعَ مِنْ قَبُولِ شَهَادَتَهُ جُعِلَ مِنْ تَمَامِ عُقُوبَتِهِ، وَلِهَذَا لَا يَتَرَتَّبُ الْمَنْعُ إلَّا بَعْدَ الْحَدِّ، فَلَوْ قَذَفَ وَلَمْ يُحَدَّ لَمْ تُرَدَّ شَهَادَتُهُ، وَمَعْلُومٌ أَنَّ الْحَدَّ إنَّمَا زَادَهُ طُهْرَةً وَخَفَّفَ عَنْهُ إثْمَ الْقَذْفِ أَوْ رَفَعَهُ، فَهُوَ بَعْدَ الْحَدِّ خَيْرٌ مِنْهُ قَبْلَهُ، وَمَعَ هَذَا فَإِنَّمَا تُرَدُّ شَهَادَتُهُ بَعْدَ الْحَدِّ، فَرَدُّهَا مِنْ تَمَامِ عُقُوبَتِهِ وَحَدُّهُ وَمَا كَانَ مِنْ الْحُدُودِ وَلَوَازِمِهَا فَإِنَّهُ لَا يَسْقُطُ بِالتَّوْبَةِ، وَلِهَذَا لَوْ تَابَ الْقَاذِفُ لَمْ تَمْنَعْ تَوْبَتُهُ إقَامَةَ الْحَدِّ عَلَيْهِ فَكَذَلِكَ شَهَادَتُهُ.
وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: تُقْبَلُ تَوْبَتُهُ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ مِنْ الْعَذَابِ الْعَظِيمِ، وَلَا تُقْبَلُ شَهَادَتُهُ؛ وَقَالَ شُرَيْحٌ: لَا تَجُوزُ شَهَادَتُهُ أَبَدًا، وَتَوْبَتُهُ فِيمَا بَيْنَهُ وَبَيْنَ رَبِّهِ. وَسِرُّ الْمَسْأَلَةِ أَنَّ رَدَّ شَهَادَتِهِ جُعِلَ عُقُوبَةً لِهَذَا الذَّنْبِ؛ فَلَا يَسْقُطُ بِالتَّوْبَةِ كَالْحَدِّ.
قَالَ الْآخَرُونَ، وَاللَّفْظُ لِلشَّافِعِيِّ: وَالثُّنْيَا فِي سِيَاقِ الْكَلَامِ عَلَى أَوَّلِ الْكَلَامِ وَآخِرِهِ فِي جَمِيعِ مَا يَذْهَبُ إلَيْهِ أَهْلُ الْفِقْهِ إلَّا أَنْ يَفْرُقَ بَيْنَ ذَلِكَ خَبَرٌ، وَأَنْبَأَنَا ابْنُ عُيَيْنَةَ قَالَ: سَمِعْت الزُّهْرِيَّ يَقُولُ: زَعَمَ أَهْلُ الْعِرَاقِ أَنَّ شَهَادَةَ الْمَحْدُودِ لَا تَجُوزُ، وَأَشْهَدُ لَأَخْبَرَنِي فُلَانٌ أَنَّ عُمَرَ قَالَ لِأَبِي بَكْرَةَ: تُبْ أَقْبَلُ شَهَادَتَك، قَالَ سُفْيَانُ: نَسِيتُ اسْمَ الَّذِي حَدَّثَ الزُّهْرِيَّ، فَلَمَّا قُمْنَا سَأَلْت مَنْ حَضَرَ، فَقَالَ لِي عَمْرُو بْنُ قَيْسٍ: هُوَ سَعِيدُ بْنُ الْمُسَيِّبِ، فَقُلْت لِسُفْيَانَ: فَهَلْ شَكَكْت فِيمَا قَالَ لَك؟ قَالَ: لَا هُوَ سَعِيدٌ غَيْرُ شَكٍّ، قَالَ الشَّافِعِيُّ: وَكَثِيرًا مَا سَمِعْتُهُ يُحَدِّثُ فَيُسَمَّى سَعِيدًا، وَكَثِيرًا مَا سَمِعْتُهُ يَقُولُ: عَنْ سَعِيدٍ إنْ شَاءَ اللَّهُ، وَأَخْبَرَنِي بِهِ مِنْ أَثِقُ بِهِ مِنْ أَهْلِ الْمَدِينَةِ عَنْ ابْنِ شِهَابٍ عَنْ ابْنِ الْمُسَيِّبِ أَنَّ عُمَرَ لَمَّا جَلَدَ الثَّلَاثَةَ اسْتَتَابَهُمْ، فَرَجَعَ اثْنَانِ فَقَبِلَ شَهَادَتَهُمَا، وَأَبَى أَبُو بَكْرَةَ أَنْ يَرْجِعَ فَرَدَّ شَهَادَتَهُ، وَرَوَاهُ سُلَيْمَانُ بْنُ كَثِيرٍ عَنْ الزُّهْرِيِّ عَنْ ابْنِ الْمُسَيِّبِ أَنَّ عُمَرَ قَالَ لِأَبِي بَكْرَةَ وَشِبْلٍ وَنَافِعٍ: مَنْ تَابَ مِنْكُمْ قَبِلْت شَهَادَتَهُ.
وَقَالَ عَبْدُ الرَّزَّاقِ: ثنا مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ إبْرَاهِيمَ بْنِ مَيْسَرَةَ عَنْ ابْنِ الْمُسَيِّبِ أَنَّ عُمَرَ قَالَ لِلَّذِينَ شَهِدُوا عَلَى الْمُغِيرَةِ: تُوبُوا تُقْبَلْ شَهَادَتُكُمْ، فَتَابَ مِنْهُمْ اثْنَانِ وَأَبَى أَبُو بَكْرَةَ أَنْ يَتُوبَ، فَكَانَ عُمَرُ لَا يَقْبَلُ شَهَادَتَهُ.
قَالُوا: وَالِاسْتِثْنَاءُ عَائِدٌ عَلَى جَمِيعِ مَا تَقَدَّمَهُ سِوَى الْحَدِّ، فَإِنَّ الْمُسْلِمِينَ مُجْمِعُونَ عَلَى أَنَّهُ لَا يَسْقُطُ عَنْ الْقَاذِفِ بِالتَّوْبَةِ، وَقَدْ قَالَ أَئِمَّةُ اللُّغَةِ: إنَّ الِاسْتِثْنَاءَ يَرْجِعُ إلَى مَا تَقَدَّمَ كُلِّهِ؛ قَالَ ابْنُ عُبَيْدٍ فِي كِتَابِ الْقَضَاءِ: وَجَمَاعَةُ أَهْلِ الْحِجَازِ وَمَكَّةَ عَلَى قَبُولِ شَهَادَتِهِ، وَأَمَّا

(1/96)

أَهْلُ الْعِرَاقِ فَيَأْخُذُونَ بِالْقَوْلِ الْأَوَّلِ أَنْ لَا تُقْبَلَ أَبَدًا، وَكِلَا الْفَرِيقَيْنِ إنَّمَا تَأَوَّلُوا الْقُرْآنَ فِيمَا نَرَى، وَاَلَّذِينَ لَا يَقْبَلُونَهَا يَذْهَبُونَ إلَى أَنَّ الْمَعْنَى انْقَطَعَ مِنْ عِنْدِ قَوْلِهِ: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا} [النور: 4] ثُمَّ اسْتَأْنَفَ فَقَالَ: {وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4] {إِلا الَّذِينَ تَابُوا} [النور: 5] فَجَعَلُوا الِاسْتِثْنَاءَ مِنْ الْفِسْقِ خَاصَّةً دُونَ الشَّهَادَةِ، وَأَمَّا الْآخَرُونَ فَتَأَوَّلُوا أَنَّ الْكَلَامَ تَبِعَ بَعْضُهُ بَعْضًا عَلَى نَسَقٍ وَاحِدٍ فَقَالَ: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4] {إِلا الَّذِينَ تَابُوا} [النور: 5] فَانْتَظَمَ الِاسْتِثْنَاءُ كُلَّ مَا كَانَ قَبْلَهُ. قَالَ أَبُو عُبَيْدٍ: وَهَذَا عِنْدِي هُوَ الْقَوْلُ الْمَعْمُولُ بِهِ؛ لِأَنَّ مَنْ قَالَ بِهِ أَكْثَرُ وَهُوَ أَصَحُّ فِي النَّظَرِ، وَلَا يَكُونُ الْقَوْلُ بِالشَّيْءِ أَكْثَرَ مِنْ الْفِعْلِ، وَلَيْسَ يَخْتَلِفُ الْمُسْلِمُونَ فِي الزَّانِي الْمَجْلُودِ أَنَّ شَهَادَتَهُ مَقْبُولَةٌ إذَا تَابَ. قَالُوا: وَأَمَّا مَا ذَكَرْتُمْ عَنْ ابْنِ عَبَّاسٍ فَقَدْ قَالَ الشَّافِعِيُّ: بَلَغَنِي عَنْ ابْنِ عَبَّاسٍ أَنَّهُ كَانَ يُجِيزُ شَهَادَةَ الْقَاذِفِ إذَا تَابَ.
وَقَالَ عَلِيُّ بْنُ أَبِي طَلْحَةَ عَنْهُ فِي قَوْله تَعَالَى: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا} [النور: 4] ثُمَّ قَالَ: {إِلا الَّذِينَ تَابُوا} [النور: 5] فَمَنْ تَابَ وَأَصْلَحَ فَشَهَادَتُهُ فِي كِتَابِ اللَّهِ تُقْبَلُ، وَقَالَ شَرِيكٌ عَنْ أَبِي حُصَيْنٍ عَنْ الشَّعْبِيِّ: يَقْبَلُ اللَّهُ تَوْبَتَهُ وَلَا يَقْبَلُونَ شَهَادَتَهُ؟ ، وَقَالَ مُطَرِّفٌ عَنْهُ: إذَا فَرَغَ مِنْ ضَرْبِهِ فَأَكْذَبَ نَفْسَهُ وَرَجَعَ عَنْ قَوْلِهِ قُبِلَتْ شَهَادَتُهُ.
قَالُوا: وَأَمَّا تِلْكَ الْآثَارُ الَّتِي رَوَيْتُمُوهَا فَفِيهَا ضَعْفٌ؛ فَإِنَّ آدَمَ بْنَ فَائِدٍ غَيْرُ مَعْرُوفٍ، وَرُوَاتَهُ عَنْ عُمَرَ قِسْمَانِ: ثِقَاتٌ، وَضُعَفَاءُ، فَالثِّقَاتُ لَمْ يَذْكُرْ أَحَدٌ مِنْهُمْ " أَوْ مَجْلُودًا فِي حَدٍّ " وَإِنَّمَا ذَكَرَهُ الضُّعَفَاءُ كَالْمُثَنَّى بْنِ الصَّبَّاحِ وَآدَمَ وَالْحَجَّاجِ، وَحَدِيثُ عَائِشَةَ فِيهِ يَزِيدُ وَهُوَ ضَعِيفٌ، وَلَوْ صَحَّتْ الْأَحَادِيثُ لَحُمِلَتْ عَلَى غَيْرِ التَّائِبِ، فَإِنَّ التَّائِبَ مِنْ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ، وَقَدْ قُبِلَ شَهَادَتُهُ بَعْدَ التَّوْبَةِ عُمَرُ وَابْنُ عَبَّاسٍ، وَلَا يُعْلَمُ لَهُمَا فِي الصَّحَابَةِ مُخَالِفٌ.
قَالُوا: وَأَعْظَمُ مَوَانِعِ الشَّهَادَةِ الْكُفْرُ وَالسَّحَرُ وَقَتْلُ النَّفْسِ وَعُقُوقُ الْوَالِدَيْنِ وَالزِّنَا، وَلَوْ تَابَ مِنْ هَذِهِ الْأَشْيَاءِ قُبِلَتْ شَهَادَتُهُ اتِّفَاقًا؛ فَالتَّائِبُ مِنْ الْقَذْفِ أَوْلَى بِالْقَبُولِ. قَالُوا: وَأَيْنَ جِنَايَةُ قَتْلِهِ مِنْ قَذْفِهِ؟ قَالُوا: وَالْحَدُّ يَدْرَأُ عَنْهُ عُقُوبَةَ الْآخِرَةِ، وَهُوَ طُهْرَةٌ لَهُ؛ فَإِنَّ الْحُدُودَ طُهْرَةٌ لِأَهْلِهَا، فَكَيْفَ تُقْبَلُ شَهَادَتُهُ إذَا لَمْ يَتَطَهَّرْ بِالْحَدِّ وَيُرَدُّ أَطْهَرَ مَا يَكُونُ؟ فَإِنَّهُ بِالْحَدِّ وَالتَّوْبَةِ قَدْ يَطْهُرُ طُهْرًا كَامِلًا. قَالُوا: وَرَدُّ الشَّهَادَةِ بِالْقَذْفِ إنَّمَا هُوَ مُسْتَنِدٌ إلَى الْعِلَّةِ الَّتِي ذَكَرَهَا اللَّهُ عَقِيبَ هَذَا الْحُكْمِ، وَهِيَ الْفِسْقُ، وَقَدْ ارْتَفَعَ الْفِسْقُ بِالتَّوْبَةِ، وَهُوَ سَبَبُ الرَّدِّ؛ فَيَجِبُ ارْتِفَاعُ مَا تَرَتَّبَ عَلَيْهِ وَهُوَ الْمَنْعُ

(1/97)

قَالُوا: وَالْقَاذِفُ فَاسِقٌ بِقَذْفِهِ، حُدَّ أَوْ لَمْ يُحَدَّ، فَكَيْفَ تُقْبَلُ شَهَادَتُهُ فِي حَالِ فِسْقِهِ وَتُرَدُّ شَهَادَتُهُ بَعْدَ زَوَالِ فِسْقِهِ؟ قَالُوا: وَلَا عَهْدَ لَنَا فِي الشَّرِيعَةِ بِذَنْبٍ وَاحِدٍ أَصْلًا يُتَابُ مِنْهُ وَيَبْقَى أَثَرُهُ الْمُتَرَتِّبُ عَلَيْهِ مِنْ رَدِّ الشَّهَادَةِ، وَهَلْ هَذَا إلَّا خِلَافُ الْمَعْهُودِ مِنْهَا، وَخِلَافُ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «التَّائِبُ مِنْ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ» ؟ وَعِنْدَ هَذَا فَيُقَالُ: تَوْبَتُهُ مِنْ الْقَذْفِ تُنْزِلُهُ مَنْزِلَةَ مَنْ لَمْ يَقْذِفْ، فَيَجِبُ قَبُولُ شَهَادَتِهِ، أَوْ كَمَا قَالُوا. قَالَ الْمَانِعُونَ: الْقَذْفُ مُتَضَمِّنٌ لِلْجِنَايَةِ عَلَى حَقِّ اللَّهِ وَحَقِّ الْآدَمِيِّ، وَهُوَ مِنْ أَوْفَى الْجَرَائِمَ، فَنَاسَبَ تَغْلِيظَ الزَّجْرِ، وَرَدُّ الشَّهَادَةِ مِنْ أَقْوَى أَسْبَابِ الزَّجْرِ، لِمَا فِيهِ مِنْ إيلَامِ الْقَلْبِ وَالنِّكَايَةِ فِي النَّفْسِ؛ إذْ هُوَ عَزْلٌ لِوِلَايَةِ لِسَانِهِ الَّذِي اسْتَطَالَ بِهِ عَلَى عِرْضِ أَخِيهِ، وَإِبْطَالٌ لَهَا، ثُمَّ هُوَ عُقُوبَةٌ فِي مَحَلِّ الْجِنَايَةِ، فَإِنَّ الْجِنَايَةَ حَصَلَتْ بِلِسَانِهِ، فَكَانَ أَوْلَى بِالْعُقُوبَةِ فِيهِ، وَقَدْ رَأَيْنَا الشَّارِعَ قَدْ اعْتَبَرَ هَذَا حَيْثُ قَطَعَ يَدَ السَّارِقِ، فَإِنَّهُ حَدٌّ مَشْرُوعٌ فِي مَحَلِّ الْجِنَايَةِ؛ وَلَا يَنْتَقِضُ هَذَا بِأَنَّهُ لَمْ يَجْعَلْ عُقُوبَةَ الزَّانِي بِقَطْعِ الْعُضْوِ الَّذِي جَنَى بِهِ لِوُجُوهٍ:
أَحَدُهَا: أَنَّهُ عُضْوٌ خَفِيٌّ مَسْتُورٌ لَا تَرَاهُ الْعُيُونُ، فَلَا يَحْصُلُ الِاعْتِبَارُ الْمَقْصُودُ مِنْ الْحَدِّ بِقَطْعِهِ.
الثَّانِي: أَنَّ ذَلِكَ يُفْضِي إلَى إبْطَالِ آلَاتِ التَّنَاسُلِ وَانْقِطَاعِ النَّوْعِ الْإِنْسَانِيِّ.
الثَّالِثُ: أَنَّ لَذَّةَ الْبَدَنِ جَمِيعَهُ بِالزِّنَا كَلَذَّةِ الْعُضْوِ الْمَخْصُوصِ، فَاَلَّذِي نَالَ الْبَدَنَ مِنْ اللَّذَّةِ الْمُحَرَّمَةِ مِثْلُ مَا نَالَ الْفَرْجَ، وَلِهَذَا كَانَ حَدُّ الْخَمْرِ عَلَى جَمِيعِ الْبَدَنِ.
الرَّابِعُ: أَنَّ قَطْعَ هَذَا الْعُضْوِ مُفْضٍ إلَى الْهَلَاكِ، وَغَيْرُ الْمُحْصَنِ لَا تَسْتَوْجِبُ جَرِيمَتُهُ الْهَلَاكَ، وَالْمُحْصَنُ إنَّمَا يُنَاسِبُ جَرِيمَتَهُ أَشْنَعُ الْقِتْلَاتِ، وَلَا يُنَاسِبُهَا قَطْعُ بَعْضِ أَعْضَائِهِ فَافْتَرَقَا.
قَالُوا: وَأَمَّا قَبُولُ شَهَادَتِهِ قَبْلَ الْحَدِّ وَرَدِّهَا بَعْدَهُ فَلِمَا تَقَدَّمَ أَنَّ رَدَّ الشَّهَادَةِ جُعِلَ مِنْ تَمَامِ الْحَدِّ وَتَكْمِلَتِهِ؛ فَهُوَ كَالصِّفَةِ وَالتَّتِمَّةِ لِلْحَدِّ؛ فَلَا يَتَقَدَّمُ عَلَيْهِ، وَلِأَنَّ إقَامَةَ الْحَدِّ عَلَيْهِ يُنْقِصُ عِنْدَ النَّاسِ، وَتَقِلُّ حُرْمَتُهُ، وَهُوَ قَبْلَ إقَامَةِ الْحَدِّ قَائِمٌ الْحُرْمَةَ غَيْرُ مُنْتَهِكِهَا.
قَالُوا: وَأَمَّا التَّائِبُ مِنْ الزِّنَا وَالْكُفْرِ وَالْقَتْلِ فَإِنَّمَا قَبِلْنَا شَهَادَتَهُ لِأَنَّ رَدَّهَا كَانَ نَتِيجَةَ الْفِسْقِ، وَقَدْ زَالَ، بِخِلَافِ مَسْأَلَتِنَا فَإِنَّا قَدْ بَيَّنَّا أَنَّ رَدَّهَا مِنْ تَتِمَّةِ الْحَدِّ، فَافْتَرَقَا. قَالَ الْقَابِلُونَ: تَغْلِيظُ الزَّجْرِ لَا ضَابِطَ لَهُ، وَقَدْ حَصَلَتْ مَصْلَحَةُ الزَّجْرِ بِالْحَدِّ، وَكَذَلِكَ سَائِرُ الْجَرَائِمِ جَعَلَ الشَّارِعُ مَصْلَحَةَ الزَّجْرِ عَلَيْهَا بِالْحَدِّ، وَإِلَّا فَلَا تَطْلُقُ نِسَاؤُهُ، وَلَا يُؤْخَذُ مَالُهُ، وَلَا يُعْزَلُ عَنْ مَنْصِبِهِ، وَلَا تَسْقُطُ رِوَايَتُهُ، لِأَنَّهُ أَغْلَظُ فِي الزَّجْرِ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى قَبُولِ رِوَايَةِ أَبِي بَكْرَةَ - رَضِيَ اللَّهُ عَنْهُ -؛ وَتَغْلِيظُ الزَّجْرِ مِنْ الْأَوْصَافِ الْمُنْتَشِرَةِ الَّتِي لَا

(1/98)

تَنْضَبِطُ، وَقَدْ حَصَلَ إيلَامُ الْقَلْبِ وَالْبَدَنِ وَالنِّكَايَةِ فِي النَّفْسِ بِالضَّرْبِ الَّذِي أُخِذَ مِنْ ظَهْرِهِ؛ وَأَيْضًا فَإِنَّ رَدَّ الشَّهَادَةِ لَا يَنْزَجِرُ بِهِ أَكْثَرُ الْقَاذِفِينَ، وَإِنَّمَا يَتَأَثَّرُ بِذَلِكَ وَيَنْزَجِرُ أَعْيَانُ النَّاسِ، وَقَلَّ أَنْ يُوجَدَ الْقَذْفُ مِنْ أَحَدِهِمْ، وَإِنَّمَا يُوجَدُ غَالِبًا مِنْ الرَّعَاعِ وَالسَّقَطِ وَمَنْ لَا يُبَالِي بِرَدِّ شَهَادَتِهِ وَقَبُولِهَا؛ وَأَيْضًا فَكَمْ مِنْ قَاذِفٍ انْقَضَى عُمُرُهُ وَمَا أَدَّى شَهَادَةً عِنْدَ حَاكِمٍ، وَمَصْلَحَةُ الزَّجْرِ إنَّمَا تَكُونُ بِمَنْعِ النُّفُوسِ مَا هِيَ مُحْتَاجَةٌ إلَيْهِ، وَهُوَ كَثِيرُ الْوُقُوعِ مِنْهَا، ثُمَّ هَذِهِ الْمُنَاسَبَةُ الَّتِي ذَكَرْتُمُوهَا يُعَارِضُهَا مَا هُوَ أَقْوَى مِنْهَا؛ فَإِنَّ رَدَّ الشَّهَادَةِ أَبَدًا تَلْزَمُ مِنْهُ مَفْسَدَةُ فَوَاتِ الْحُقُوقِ عَلَى الْغَيْرِ وَتَعْطِيلُ الشَّهَادَةِ فِي مَحَلِّ الْحَاجَةِ إلَيْهَا، وَلَا يَلْزَمُ مِثْلُ ذَلِكَ فِي الْقَبُولِ فَإِنَّهُ لَا مَفْسَدَةَ فِيهِ فِي حَقِّ الْغَيْرِ مِنْ عَدْلٍ تَائِبٍ قَدْ أَصْلَحَ مَا بَيْنَهُ وَبَيْنَ اللَّهِ، وَلَا رَيْبَ أَنَّ اعْتِبَارَ مَصْلَحَةٍ يَلْزَمُ مِنْهَا مَفْسَدَةٌ أَوْلَى مِنْ اعْتِبَارِ مَصْلَحَةٍ يَلْزَمُ مِنْهَا عِدَّةُ مَفَاسِدَ فِي حَقِّ الشَّاهِدِ وَحَقِّ الْمَشْهُودِ لَهُ وَعَلَيْهِ، وَالشَّارِعُ لَهُ تَطَلَّعَ إلَى حِفْظِ الْحُقُوقِ عَلَى مُسْتَحَقِّيهَا بِكُلِّ طَرِيقٍ وَعَدَمِ إضَاعَتِهَا، فَكَيْفَ يُبْطِلُ حَقًّا قَدْ شَهِدَ بِهِ عَدْلٌ مَرْضِيٌّ مَقْبُولُ الشَّهَادَةِ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَلَى دِينِهِ رِوَايَةً وَفَتْوَى؟
وَأَمَّا قَوْلُكُمْ " إنَّ الْعُقُوبَةَ تَكُونُ فِي مَحَلِّ الْجِنَايَةِ " فَهَذَا غَيْرُ لَازِمٍ، لِمَا تَقَدَّمَ مِنْ عُقُوبَةِ الشَّارِبِ وَالزَّانِي، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ عُقُوبَةَ هَذِهِ الْجَرِيمَةِ عَلَى جَمِيعِ الْبَدَنِ دُونَ اللِّسَانِ، وَإِنَّمَا جَعَلَ عُقُوبَةَ اللِّسَانِ بِسَبَبِ الْفِسْقِ الَّذِي هُوَ مَحَلُّ التُّهْمَةِ، فَإِذَا زَالَ الْفِسْقُ بِالتَّوْبَةِ فَلَا وَجْهَ لِلْعُقُوبَةِ بَعْدَهَا. وَأَمَّا قَوْلُكُمْ: " إنَّ رَدَّ الشَّهَادَةِ مِنْ تَمَامِ الْحَدِّ " فَلَيْسَ كَذَلِكَ؛ فَإِنَّ الْحَدَّ تَمَّ بِاسْتِيفَاءِ عَدَدِهِ، وَسَبَبُهُ نَفْسُ الْقَذْفِ؛ وَأَمَّا رَدُّ الشَّهَادَةِ فَحُكْمٌ آخَرُ أَوْجَبَهُ الْفِسْقُ بِالْقَذْفِ، لَا الْحَدُّ، فَالْقَذْفُ أَوْجَبَ حُكْمَيْنِ: ثُبُوتُ الْفِسْقِ، وَحُصُولُ الْحَدِّ، وَهُمَا مُتَغَايِرَانِ.

[فَصْلٌ رَدُّ الشَّهَادَةِ بِالتُّهْمَةِ]
فَصْلٌ:
[رَدُّ الشَّهَادَةِ بِالتُّهْمَةِ]
وَقَوْلُهُ: " أَوْ ظَنِينًا فِي وَلَاءٍ أَوْ قَرَابَةٍ " الظَّنِينُ: الْمُتَّهَمُ، وَالشَّهَادَةُ تُرَدُّ بِالتُّهْمَةِ، وَدَلَّ هَذَا عَلَى أَنَّهَا لَا تُرَدُّ بِالْقَرَابَةِ كَمَا لَا تُرَدُّ بِالْوَلَاءِ، وَإِنَّمَا تُرَدُّ بِتُهْمَتِهَا، وَهَذَا هُوَ الصَّوَابُ كَمَا تَقَدَّمَ.
وَقَالَ أَبُو عُبَيْدٍ: ثنا حَجَّاجٌ عَنْ ابْنِ جُرَيْجٍ قَالَ: أَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَبْرَةَ عَنْ أَبِي الزِّنَادِ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ قَالَ: تَجُوزُ شَهَادَةُ الْوَالِدِ لِوَلَدِهِ، وَالْوَلَدُ لِوَالِدِهِ، وَالْأَخُ لِأَخِيهِ، إذَا كَانُوا عُدُولًا، لَمْ يَقُلْ اللَّهُ حِينَ قَالَ: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282] إلَّا وَالِدًا وَوَلَدًا وَأَخًا، هَذَا لَفْظُهُ؛ وَلَيْسَ فِي ذَلِكَ عَنْ عُمَرَ

(1/99)

رِوَايَتَانِ، بَلْ إنَّمَا مَنَعَ مِنْ شَهَادَةِ الْمُتَّهَمِ فِي قَرَابَتِهِ وَوَلَائِهِ.
وَقَالَ أَبُو عُبَيْدٍ: حَدَّثَنِي يَحْيَى بْنُ بُكَيْر عَنْ ابْنِ لَهِيعَةَ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَتَبَ أَنَّهُ تَجُوزُ شَهَادَةُ الْوَلَدِ لِوَالِدِهِ، وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ: لَمْ تَزَلْ قُضَاةُ الْإِسْلَامِ عَلَى هَذَا، وَإِنَّمَا قُبِلَ قَوْلُ الشَّاهِدِ لِظَنِّ صِدْقِهِ، فَإِذَا كَانَ مُتَّهَمًا عَارَضَتْ التُّهْمَةُ الظَّنَّ، فَبَقِيَتْ الْبَرَاءَةُ الْأَصْلِيَّةُ لَيْسَ لَهَا مُعَارِضٌ مُقَاوِمٌ

[فَصْلٌ شَهَادَةُ مَسْتُورِ الْحَالِ]
وَقَوْلُهُ: " فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى تَوَلَّى مِنْ الْعِبَادِ السَّرَائِرَ وَسَتَرَ عَلَيْهِمْ الْحُدُودَ إلَّا بِالْبَيِّنَاتِ " يُرِيدُ بِذَلِكَ أَنَّ مَنْ ظَهَرَتْ لَنَا مِنْهُ عَلَانِيَةُ خَيْرٍ قَبِلْنَا شَهَادَتَهُ وَوَكَلْنَا سَرِيرَتَهُ إلَى اللَّهِ سُبْحَانَهُ فَإِنَّ اللَّهَ سُبْحَانَهُ لَمْ يَجْعَلْ أَحْكَامَ الدُّنْيَا عَلَى السَّرَائِرِ، بَلْ عَلَى الظَّوَاهِرِ، وَالسَّرَائِرُ تَبَعٌ لَهَا، وَأَمَّا أَحْكَامُ الْآخِرَةِ فَعَلَى السَّرَائِرِ، وَالظَّوَاهِرُ تَبَعٌ لَهَا.
وَقَدْ احْتَجَّ بَعْضُ أَهْلِ الْعِرَاقِ بِقَوْلِ عُمَرَ هَذَا عَلَى قَبُولِ شَهَادَةِ كُلِّ مُسْلِمٍ لَمْ تَظْهَرْ مِنْهُ رِيبَةٌ وَإِنْ كَانَ مَجْهُولَ الْحَالِ؛ فَإِنَّهُ قَالَ: " وَالْمُسْلِمُونَ عُدُولٌ بَعْضُهُمْ عَلَى بَعْضٍ " ثُمَّ قَالَ: " فَإِنَّ اللَّهَ تَعَالَى تَوَلَّى مِنْ عِبَادِهِ السَّرَائِرَ، وَسَتَرَ عَلَيْهِمْ الْحُدُودَ " وَلَا يَدُلُّ كَلَامُهُ عَلَى هَذَا الْمَذْهَبِ، بَلْ قَدْ رَوَى أَبُو عُبَيْدٍ ثنا الْحَجَّاجُ عَنْ الْمَسْعُودِيِّ عَنْ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: لَا يُوسِرَ أَحَدٌ فِي الْإِسْلَامِ بِشُهَدَاءِ السُّوءِ؛ فَإِنَّا لَا نَقْبَلُ إلَّا الْعُدُولَ وَثَنًا إِسْحَاقُ بْنُ عَلِيٍّ عَنْ مَالِكِ بْنِ أَنَسٍ عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: وَاَللَّهِ لَا يُوسِرَنَّ رَجُلٌ فِي الْإِسْلَامِ بِغَيْرِ الْعُدُولِ وَثَنًا إسْمَاعِيلُ بْنُ إبْرَاهِيمَ عَنْ الْجَرِيرِيِّ عَنْ أَبِي نَضْرَةَ عَنْ أَبِي فِرَاسٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ فِي خُطْبَتِهِ: مَنْ أَظْهَرَ لَنَا خَيْرًا ظَنَنَّا بِهِ خَيْرًا وَأَحْبَبْنَاهُ عَلَيْهِ، وَمَنْ أَظْهَرَ لَنَا شَرًّا ظَنَنَّا بِهِ شَرًّا وَأَبْغَضْنَاهُ عَلَيْهِ.
وَقَوْلُهُ: " وَسَتَرَ عَلَيْهِمْ الْحُدُودَ " يَعْنِي الْمَحَارِمَ، وَهِيَ حُدُودُ اللَّهِ الَّتِي نَهَى عَنْ قُرْبَانِهَا، وَالْحَدُّ يُرَادُ بِهِ الذَّنْبُ تَارَةً وَالْعُقُوبَةُ أُخْرَى.
وَقَوْلُهُ: " إلَّا بِالْبَيِّنَاتِ وَالْأَيْمَانِ " يُرِيدُ بِالْبَيِّنَاتِ الْأَدِلَّةَ وَالشَّوَاهِدَ، فَإِنَّهُ قَدْ صَحَّ عَنْهُ الْحَدُّ فِي الزِّنَا بِالْحَبَلِ، فَهُوَ بَيِّنَةٌ صَادِقَةٌ، بَلْ هُوَ أَصْدَقُ مِنْ الشُّهُودِ، وَكَذَلِكَ رَائِحَةُ الْخَمْرِ بَيِّنَةٌ عَلَى شُرْبِهَا عِنْدَ الصَّحَابَةِ وَفُقَهَاءِ أَهْل الْمَدِينَةِ وَأَكْثَرِ فُقَهَاءِ الْحَدِيثِ

(1/100)

فَصْلٌ.
وَقَوْلُهُ: " وَالْأَيْمَانُ " يُرِيدُ بِهَا أَيْمَانَ الزَّوْجِ فِي اللِّعَانِ، وَأَيْمَانَ أَوْلِيَاءِ الْقَتِيلِ فِي الْقَسَامَةِ، وَهِيَ قَائِمَةٌ مَقَامَ الْبَيِّنَةِ


[الْقَوْلُ فِي الْقِيَاسِ] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[الْقَوْلُ فِي الْقِيَاسِ]
فَصْلٌ
[الْقَوْلُ فِي الْقِيَاسِ] وَقَوْلُهُ: " ثُمَّ الْفَهْمَ الْفَهْمَ فَمَا أَدْلَى إلَيْك مِمَّا وَرَدَ عَلَيْك مِمَّا لَيْسَ فِي قُرْآنٍ وَلَا سُنَّةٍ، ثُمَّ قَايِسْ الْأُمُورَ عِنْدَ ذَلِكَ، وَاعْرِفْ الْأَمْثَالَ، ثُمَّ اعْمِدْ فِيمَا تَرَى إلَى أَحَبِّهَا إلَى اللَّهِ وَأَشْبَهِهَا بِالْحَقِّ " هَذَا أَحَدُ مَا اعْتَمَدَ عَلَيْهِ الْقَيَّاسُونَ فِي الشَّرِيعَةِ، وَقَالُوا: هَذَا كِتَابُ عُمَرَ إلَى أَبِي مُوسَى، وَلَمْ يُنْكِرْهُ أَحَدٌ مِنْ الصَّحَابَةِ، بَلْ كَانُوا مُتَّفِقِينَ عَلَى الْقَوْلِ بِالْقِيَاسِ، وَهُوَ أَحَدُ أُصُولِ الشَّرِيعَةِ، وَلَا يَسْتَغْنِي عَنْهُ فَقِيهٌ.
[إشَارَاتُ الْقُرْآنِ إلَى الْقِيَاسِ]
وَقَدْ أَرْشَدَ اللَّهُ تَعَالَى عِبَادَهُ إلَيْهِ فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ، فَقَاسَ النَّشْأَةَ الثَّانِيَةَ عَلَى النَّشْأَةِ الْأُولَى فِي الْإِمْكَانِ، وَجَعَلَ النَّشْأَةَ الْأُولَى أَصْلًا وَالثَّانِيَةَ فَرْعًا عَلَيْهَا؛ وَقَاسَ حَيَاةَ الْأَمْوَاتِ بَعْدَ الْمَوْتِ عَلَى حَيَاةِ الْأَرْضِ بَعْدَ مَوْتِهَا بِالنَّبَاتِ، وَقَاسَ الْخَلْقَ الْجَدِيدَ الَّذِي أَنْكَرَهُ أَعْدَاؤُهُ عَلَى خَلْقِ السَّمَوَاتِ وَالْأَرْضِ، وَجَعَلَهُ مِنْ قِيَاسِ الْأُولَى كَمَا جَعَلَ قِيَاسَ النَّشْأَةِ الثَّانِيَةِ عَلَى الْأُولَى مِنْ قِيَاسِ الْأُولَى؛ وَقَاسَ الْحَيَاةَ بَعْدَ الْمَوْتِ عَلَى الْيَقَظَةِ بَعْدَ النَّوْمِ، وَضَرَبَ الْأَمْثَالَ، وَصَرَّفَهَا فِي الْأَنْوَاعِ الْمُخْتَلِفَةِ، وَكُلُّهَا أَقْيِسَةٌ عَقْلِيَّةٌ يُنَبِّهُ بِهَا عِبَادَهُ عَلَى أَنَّ حُكْمَ الشَّيْءِ حُكْمُ مِثْلِهِ، فَإِنَّ الْأَمْثَالَ كُلَّهَا قِيَاسَاتٌ يُعْلَمُ مِنْهَا حُكْمُ الْمُمَثَّلِ مِنْ الْمُمَثَّلِ بِهِ، وَقَدْ اشْتَمَلَ الْقُرْآنُ عَلَى بِضْعَةٍ وَأَرْبَعِينَ مَثَلًا تَتَضَمَّنُ تَشْبِيهَ الشَّيْءِ بِنَظِيرِهِ وَالتَّسْوِيَةَ بَيْنَهُمَا فِي الْحُكْمِ.
وَقَالَ تَعَالَى: {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ} [العنكبوت: 43] فَالْقِيَاسُ فِي ضَرْبِ الْأَمْثَالِ مِنْ خَاصَّةِ الْعَقْلِ، وَقَدْ رَكَّزَ اللَّهُ فِطَرَ النَّاسِ وَعُقُولَهُمْ عَلَى التَّسْوِيَةِ بَيْنَ الْمُتَمَاثِلَيْنِ وَإِنْكَارِ التَّفْرِيقِ بَيْنَهُمَا، وَالْفَرْقِ بَيْنَ الْمُخْتَلِفَيْنِ وَإِنْكَارِ الْجَمْعِ بَيْنَهُمَا.
قَالُوا: وَمَدَارُ الِاسْتِدْلَالِ جَمِيعُهُ عَلَى التَّسْوِيَةِ بَيْنَ الْمُتَمَاثِلَيْنِ وَالْفَرْقِ بَيْنَ الْمُخْتَلِفَيْنِ؛ فَإِنَّهُ إمَّا اسْتِدْلَالٌ بِمُعَيَّنٍ عَلَى مُعَيَّنٍ أَوْ بِمُعَيَّنٍ عَلَى عَامٍّ، أَوْ بِعَامٍّ عَلَى مُعَيَّنٍ، أَوْ بِعَامٍّ عَلَى عَامٍّ؛ فَهَذِهِ الْأَرْبَعَةُ هِيَ مَجَامِعُ ضُرُوبِ الِاسْتِدْلَالِ

(1/101)

فَالِاسْتِدْلَالُ بِالْمُعَيَّنِ عَلَى الْمُعَيَّنِ هُوَ الِاسْتِدْلَال بِالْمَلْزُومِ عَلَى لَازِمِهِ، فَكُلُّ مَلْزُومٍ دَلِيلٌ عَلَى لَازِمِهِ، فَإِنْ كَانَ التَّلَازُمُ مِنْ الْجَانِبَيْنِ كَانَ كُلٌّ مِنْهُمَا دَلِيلًا عَلَى الْآخَرِ وَمَدْلُولًا لَهُ، وَهَذَا النَّوْعُ ثَلَاثَةُ أَقْسَامٍ:
أَحَدُهَا: الِاسْتِدْلَال بِالْمُؤَثِّرِ عَلَى الْأَثَرِ.
وَالثَّانِي: الِاسْتِدْلَال بِالْأَثَرِ عَلَى الْمُؤَثِّرِ.
وَالثَّالِثُ: الِاسْتِدْلَال بِأَحَدِ الْأَثَرَيْنِ عَلَى الْآخَرِ.
فَالْأَوَّلُ كَالِاسْتِدْلَالِ بِالنَّارِ عَلَى الْحَرِيقِ، وَالثَّانِي كَالِاسْتِدْلَالِ بِالْحَرِيقِ عَلَى النَّارِ، وَالثَّالِثُ كَالِاسْتِدْلَالِ بِالْحَرِيقِ عَلَى الدُّخَانِ، وَمَدَارُ ذَلِكَ كُلِّهِ عَلَى التَّلَازُمِ، فَالتَّسْوِيَةُ بَيْنَ الْمُتَمَاثِلَيْنِ هُوَ الِاسْتِدْلَال بِثُبُوتِ أَحَدِ الْأَثَرَيْنِ عَلَى الْآخَرِ، وَقِيَاسُ الْفَرْقِ هُوَ الِاسْتِدْلَال بِانْتِفَاءِ أَحَدِ الْأَثَرَيْنِ عَلَى انْتِفَاءِ الْآخَرِ، أَوْ بِانْتِفَاءِ اللَّازِمِ عَلَى انْتِفَاءِ مَلْزُومِهِ، فَلَوْ جَازَ التَّفْرِيقُ بَيْنَ الْمُتَمَاثِلَيْنِ لَانْسَدَّتْ طُرُقُ الِاسْتِدْلَالِ وَغُلِّقَتْ أَبْوَابُهُ.
قَالُوا: وَأَمَّا الِاسْتِدْلَال بِالْمُعَيَّنِ عَلَى الْعَامِّ فَلَا يَتِمُّ إلَّا بِالتَّسْوِيَةِ بَيْنَ الْمُتَمَاثِلَيْنِ؛ إذْ لَوْ جَازَ الْفَرْقُ لَمَا كَانَ هَذَا الْمُعَيَّنُ دَلِيلًا عَلَى الْأَمْرِ الْعَامِّ الْمُشْتَرَكِ بَيْنَ الْأَفْرَادِ، وَمِنْ هَذَا أَدِلَّةُ الْقُرْآنِ بِتَعْذِيبِ الْمُعَيَّنِينَ الَّذِينَ عَذَّبَهُمْ عَلَى تَكْذِيبِ رُسُلِهِ وَعِصْيَانِ أَمْرِهِ عَلَى أَنَّ هَذَا الْحُكْمَ عَامٌّ شَامِلٌ عَلَى مَنْ سَلَكَ سَبِيلَهُمْ وَاتَّصَفَ بِصِفَتِهِمْ، وَهُوَ سُبْحَانَهُ قَدْ نَبَّهَ عِبَادَهُ عَلَى نَفْسِ هَذَا الِاسْتِدْلَالِ، وَتَعْدِيَةِ هَذَا الْخُصُوصِ إلَى الْعُمُومِ، كَمَا قَالَ تَعَالَى عَقِيبَ إخْبَارِهِ عَنْ عُقُوبَاتِ الْأُمَمِ الْمُكَذِّبَةِ لِرُسُلِهِمْ وَمَا حَلَّ بِهِمْ {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} [القمر: 43] فَهَذَا مَحْضُ تَعْدِيَةِ الْحُكْمِ إلَى مَنْ عَدَا الْمَذْكُورِينَ بِعُمُومِ الْعِلَّةِ، وَإِلَّا فَلَوْ لَمْ يَكُنْ حُكْمُ الشَّيْءِ حُكْمَ مِثْلِهِ لَمَا لَزِمَتْ التَّعْدِيَةُ، وَلَا تَمَّتْ الْحُجَّةُ، وَمِثْلُ هَذَا قَوْله تَعَالَى عَقِيبَ إخْبَارِهِ عَنْ عُقُوبَةِ قَوْمِ عَادٍ حِينَ رَأَوْا الْعَارِضَ فِي السَّمَاءِ فَقَالُوا: {هَذَا عَارِضٌ مُمْطِرُنَا} [الأحقاف: 24] فَقَالَ تَعَالَى: {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ} [الأحقاف: 24] {تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ} [الأحقاف: 25] ثُمَّ قَالَ: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأحقاف: 26]
فَتَأَمَّلْ قَوْلَهُ: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} [الأحقاف: 26] كَيْفَ تَجِدُ الْمَعْنَى أَنَّ حُكْمَكُمْ كَحُكْمِهِمْ، وَأَنَّا إذَا كُنَّا قَدْ أَهْلَكْنَاهُمْ بِمَعْصِيَةِ رُسُلِنَا وَلَمْ يَدْفَعْ عَنْهُمْ مَا مُكِّنُوا فِيهِ مِنْ أَسْبَابِ الْعَيْشِ فَأَنْتُمْ كَذَلِكَ تَسْوِيَةً بَيْنَ الْمُتَمَاثِلَيْنِ، وَأَنَّ هَذَا مَحْضُ عَدْلِ اللَّهِ بَيْنَ عِبَادِهِ.
وَمِنْ ذَلِكَ قَوْله تَعَالَى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} [محمد: 10] فَأَخْبَرَ أَنَّ حُكْمَ الشَّيْءِ حُكْمُ مِثْلِهِ

(1/102)

وَكَذَلِكَ كُلُّ مَوْضِعٍ أَمَرَ اللَّهُ سُبْحَانَهُ فِيهِ بِالسَّيْرِ فِي الْأَرْضِ، سَوَاءٌ كَانَ السَّيْرُ الْحِسِّيُّ عَلَى الْأَقْدَامِ وَالدَّوَابِّ أَوْ السَّيْرُ الْمَعْنَوِيُّ بِالتَّفَكُّرِ وَالِاعْتِبَارِ أَوْ كَانَ اللَّفْظُ يَعُمُّهُمَا وَهُوَ الصَّوَابُ، فَإِنَّهُ يَدُلُّ عَلَى الِاعْتِبَارِ وَالْحَذَرِ أَنْ يَحِلَّ بِالْمُخَاطَبِينَ مَا حَلَّ بِأُولَئِكَ، وَلِهَذَا أَمَرَ سُبْحَانَهُ أُولِي الْأَبْصَارِ بِالِاعْتِبَارِ بِمَا حَلَّ بِالْمُكَذِّبِينَ، وَلَوْلَا أَنَّ حُكْمَ النَّظِيرِ حُكْمُ نَظِيرِهِ حَتَّى تَعْبُرَ الْعُقُولُ مِنْهُ إلَيْهِ لَمَا حَصَلَ الِاعْتِبَارُ، وَقَدْ نَفَى اللَّهُ سُبْحَانَهُ عَنْ حُكْمِهِ وَحِكْمَتُهُ التَّسْوِيَةُ بَيْنَ الْمُخْتَلِفَيْنِ فِي الْحُكْمِ فَقَالَ تَعَالَى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ} [القلم: 35] {مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [القلم: 36] فَأَخْبَرَ أَنَّ هَذَا حُكْمٌ بَاطِلٌ فِي الْفِطَرِ وَالْعُقُولِ، لَا تَلِيقُ نِسْبَتُهُ إلَيْهِ سُبْحَانَهُ، وَقَالَ تَعَالَى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية: 21] وَقَالَ تَعَالَى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [ص: 28] أَفَلَا تَرَاهُ كَيْفَ ذَكَّرَ الْعُقُولَ وَنَبَّهَ الْفِطَرَ بِمَا أَوْدَعَ فِيهَا مِنْ إعْطَاءِ النَّظِيرِ حُكْمَ نَظِيرِهِ، وَعَدَمِ التَّسْوِيَةِ بَيْنَ الشَّيْءِ وَمُخَالِفِهِ فِي الْحُكْمِ؟ وَكُلُّ هَذَا مِنْ الْمِيزَانِ الَّذِي أَنْزَلَهُ اللَّهُ مَعَ كِتَابِهِ وَجَعَلَهُ قَرِينَهُ وَوَزِيرَهُ فَقَالَ تَعَالَى: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ} [الشورى: 17] وَقَالَ: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25] وَقَالَ تَعَالَى: {الرَّحْمَنُ} [الرحمن: 1] {عَلَّمَ الْقُرْآنَ} [الرحمن: 2] فَهَذَا الْكِتَابُ، ثُمَّ قَالَ: {وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ} [الرحمن: 7] وَالْمِيزَانُ يُرَادُ بِهِ الْعَدْلُ وَالْآلَةُ الَّتِي يُعْرَفُ بِهَا الْعَدْلُ وَمَا يُضَادُّهُ؛ وَالْقِيَاسُ الصَّحِيحُ هُوَ الْمِيزَانُ؛ فَالْأَوْلَى تَسْمِيَتُهُ بِالِاسْمِ الَّذِي سَمَّاهُ اللَّهُ بِهِ، فَإِنَّهُ يَدُلُّ عَلَى الْعَدْلِ، وَهُوَ اسْمُ مَدْحٍ وَاجِبٌ عَلَى كُلِّ وَاحِدٍ فِي كُلِّ حَالٍ بِحَسَبِ الْإِمْكَانِ، بِخِلَافِ اسْمِ الْقِيَاسِ فَإِنَّهُ يَنْقَسِمُ إلَى حَقٍّ وَبَاطِلٍ، وَمَمْدُوحٍ وَمَذْمُومٍ، وَلِهَذَا لَمْ يَجِئْ فِي الْقُرْآنِ مَدْحُهُ وَلَا ذَمُّهُ، وَلَا الْأَمْرُ بِهِ وَلَا النَّهْيُ عَنْهُ، فَإِنَّهُ مَوْرِدُ تَقْسِيمٍ إلَى صَحِيحٍ وَفَاسِدٍ.
وَالصَّحِيحُ هُوَ الْمِيزَانُ الَّذِي أَنْزَلَهُ مَعَ كِتَابِهِ.
وَالْفَاسِدُ مَا يُضَادُّهُ كَقِيَاسِ الَّذِينَ قَاسُوا عَلَى الرِّبَا بِجَامِعِ مَا يَشْتَرِكَانِ فِيهِ مِنْ التَّرَاضِي بِالْمُعَاوَضَةِ الْمَالِيَّةِ، وَقِيَاسِ الَّذِينَ قَاسُوا الْمَيْتَةَ عَلَى الْمُذَكَّى فِي جَوَازِ أَكْلِهَا بِجَامِعِ مَا يَشْتَرِكَانِ مِنْ إزْهَاقِ الرُّوحِ هَذَا بِسَبَبٍ مِنْ الْآدَمِيِّينَ وَهَذَا بِفِعْلِ اللَّهِ، وَلِهَذَا تَجِدُ فِي كَلَامِ السَّلَفِ ذَمَّ الْقِيَاسِ وَأَنَّهُ لَيْسَ مِنْ الدِّينِ، وَتَجِدُ فِي كَلَامِهِمْ اسْتِعْمَالَهُ وَالِاسْتِدْلَالَ بِهِ، وَهَذَا حَقٌّ وَهَذَا حَقٌّ، كَمَا سَنُبَيِّنُهُ إنْ شَاءَ اللَّهُ تَعَالَى.

(1/103)

[أَنْوَاعُ الْقِيَاسِ]
وَالْأَقْيِسَةُ الْمُسْتَعْمَلَةُ فِي الِاسْتِدْلَالِ ثَلَاثَةٌ: قِيَاسُ عِلَّةٍ، وَقِيَاسُ دَلَالَةٍ، وَقِيَاسُ شَبَهٍ، وَقَدْ وَرَدَتْ كُلُّهَا فِي الْقُرْآنِ.
[قِيَاسُ الْعِلَّةِ]
فَأَمَّا قِيَاسُ الْعِلَّةِ فَقَدْ جَاءَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ فِي مَوَاضِعَ، مِنْهَا قَوْله تَعَالَى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} [آل عمران: 59] فَأَخْبَرَ تَعَالَى أَنَّ عِيسَى نَظِيرُ آدَمَ فِي التَّكْوِينِ بِجَامِعِ مَا يَشْتَرِكَانِ فِيهِ مِنْ الْمَعْنَى الَّذِي تَعَلَّقَ بِهِ وُجُودُ سَائِرِ الْمَخْلُوقَاتِ، وَهُوَ مَجِيئُهَا طَوْعًا لِمَشِيئَتِهِ وَتَكْوِينِهِ، فَكَيْفَ يُسْتَنْكَرُ وُجُودُ عِيسَى مِنْ غَيْرِ أَبٍ مَنْ يُقِرُّ بِوُجُودِ آدَمَ مِنْ غَيْرِ أَبٍ وَلَا أُمٍّ؟ وَوُجُودِ حَوَّاءَ مِنْ غَيْرِ أُمٍّ؟ فَآدَمُ وَعِيسَى نَظِيرَانِ يَجْمَعُهُمَا الْمَعْنَى الَّذِي يَصِحُّ تَعْلِيقُ الْإِيجَادِ وَالْخَلْقِ بِهِ، وَمِنْهَا قَوْله تَعَالَى: {قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [آل عمران: 137] أَيْ: قَدْ كَانَ مِنْ قَبْلِكُمْ أُمَمٌ أَمْثَالُكُمْ فَانْظُرُوا إلَى عَوَاقِبِهِمْ السَّيِّئَةِ، وَاعْلَمُوا أَنَّ سَبَبَ ذَلِكَ مَا كَانَ مِنْ تَكْذِيبِهِمْ بِآيَاتِ اللَّهِ وَرُسُلِهِ، وَهُمْ الْأَصْلُ وَأَنْتُمْ الْفَرْعُ، وَالْعِلَّةُ الْجَامِعَةُ التَّكْذِيبُ، وَالْحُكْمُ الْهَلَاكُ.
وَمِنْهَا قَوْله تَعَالَى: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَارًا وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ} [الأنعام: 6] فَذَكَرَ سُبْحَانَهُ إهْلَاكَ مَنْ قَبْلَنَا مِنْ الْقُرُونِ، وَبَيَّنَ أَنَّ ذَلِكَ كَانَ لِمَعْنَى الْقِيَاسِ، وَهُوَ ذُنُوبُهُمْ، فَهُمْ الْأَصْلُ وَنَحْنُ الْفَرْعُ، وَالذُّنُوبُ الْعِلَّةُ الْجَامِعَةُ، وَالْحُكْمُ الْهَلَاكُ؛ فَهَذَا مَحْضُ قِيَاسِ الْعِلَّةِ، وَقَدْ أَكَّدَهُ سُبْحَانَهُ بِضَرْبٍ مِنْ الْأَوْلَى، وَهُوَ أَنَّ مَنْ قَبْلَنَا كَانُوا أَقْوَى مِنَّا فَلَمْ تَدْفَعْ عَنْهُمْ قُوَّتُهُمْ وَشِدَّتُهُمْ مَا حَلَّ بِهِمْ، وَمِنْهُ قَوْله تَعَالَى: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالا وَأَوْلادًا فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ} [التوبة: 69] .
وَقَدْ اُخْتُلِفَ فِي مَحَلِّ هَذَا الْكَافِ وَمَا يَتَعَلَّقُ بِهِ، فَقِيلَ: هُوَ رَفْعٌ خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ، أَيْ أَنْتُمْ كَاَلَّذِينَ مِنْ قَبْلِكُمْ، وَقِيلَ: نَصْبٌ بِفِعْلٍ مَحْذُوفٍ، تَقْدِيرُهُ فَعَلْتُمْ كَفِعْلِ الَّذِينَ مِنْ قَبْلِكُمْ، وَالتَّشْبِيهُ عَلَى هَذَيْنِ الْقَوْلَيْنِ فِي أَعْمَالِ الَّذِينَ مِنْ قَبْلُ، وَقِيلَ: إنَّ التَّشْبِيهَ فِي

(1/104)

الْعَذَابِ، ثُمَّ قِيلَ: الْعَامِلُ مَحْذُوفٌ، أَيْ لَعَنَهُمْ وَعَذَّبَهُمْ كَمَا لَعَنَ الَّذِينَ مِنْ قَبْلُ، وَقِيلَ: بَلْ الْعَامِلُ مَا تَقَدَّمَ، أَيْ وَعْدُ اللَّهِ الْمُنَافِقِينَ كَوَعْدِ الَّذِينَ مِنْ قَبْلِكُمْ، وَلَعْنُهُمْ كَلَعْنِهِمْ، وَلَهُمْ عَذَابٌ مُقِيمٌ كَالْعَذَابِ الَّذِي لَهُمْ وَالْمَقْصُودُ أَنَّهُ سُبْحَانَهُ أَلْحَقَهُمْ بِهِمْ فِي الْوَعِيدِ، وَسَوَّى بَيْنَهُمْ فِيهِ كَمَا تُسَاوَوْا فِي الْأَعْمَالِ، وَكَوْنُهُمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَكْثَرَ أَمْوَالًا وَأَوْلَادًا فَرْقٌ غَيْرُ مُؤَثِّرٍ، فَعَلَّقَ الْحُكْمَ بِالْوَصْفِ الْجَامِعِ الْمُؤَثِّرِ، وَأَلْغَى الْوَصْفَ الْفَارِقَ، ثُمَّ نَبَّهَ عَلَى أَنَّ مُشَارَكَتَهُمْ فِي الْأَعْمَالِ اقْتَضَتْ مُشَارَكَتَهُمْ فِي الْجَزَاءِ فَقَالَ: {فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا} [التوبة: 69] فَهَذِهِ هِيَ الْعِلَّةُ الْمُؤَثِّرَةُ وَالْوَصْفُ الْجَامِعُ، وَقَوْلُهُ: {أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} [التوبة: 69] هُوَ الْحُكْمُ، وَاَلَّذِينَ مِنْ قَبْلُ هُمْ الْأَصْلُ، وَالْمُخَاطَبُونَ الْفَرْعُ.
قَالَ عَبْدُ الرَّزَّاقِ فِي تَفْسِيرِهِ: أَخْبَرَنَا مَعْمَرٌ عَنْ الْحَسَنِ فِي قَوْلِهِ: {فَاسْتَمْتَعُوا بِخَلاقِهِمْ} [التوبة: 69] قَالَ: بِذَنْبِهِمْ، وَيُرْوَى عَنْ أَبِي هُرَيْرَةَ.
وَقَالَ ابْنُ عَبَّاسٍ: اسْتَمْتَعُوا بِنَصِيبِهِمْ مِنْ الْآخِرَةِ فِي الدُّنْيَا، وَقَالَ آخَرُونَ: بِنَصِيبِهِمْ مِنْ الدُّنْيَا.
وَحَقِيقَةُ الْأَمْرِ أَنَّ الْخَلَاقَ هُوَ النَّصِيبُ وَالْحَظُّ، كَأَنَّهُ الَّذِي خُلِقَ لِلْإِنْسَانِ وَقُدِّرَ لَهُ، كَمَا يُقَالُ قَسْمُهُ الَّذِي قُسِمَ لَهُ، وَنَصِيبُهُ الَّذِي نُصِبَ لَهُ أَيْ أُثْبِتَ، وَقِطُّهُ الَّذِي قُطَّ لَهُ أَيْ قُطِعَ وَمِنْهُ قَوْله تَعَالَى: {وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} [البقرة: 200] وَقَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّمَا يَلْبَسُ الْحَرِيرُ فِي الدُّنْيَا مَنْ لَا خَلَاقَ لَهُ فِي الْآخِرَةِ» وَالْآيَةُ تَتَنَاوَلُ مَا ذَكَرَهُ السَّلَفُ كُلَّهُ، فَإِنَّهُ سُبْحَانَهُ قَالَ: {كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً} [التوبة: 69] فَبِتِلْكَ الْقُوَّةِ الَّتِي كَانَتْ فِيهِمْ كَانُوا يَسْتَطِيعُونَ أَنْ يَعْمَلُوا لِلدُّنْيَا وَالْآخِرَةِ، وَكَذَلِكَ الْأَمْوَالُ وَالْأَوْلَادُ، وَتِلْكَ الْقُوَّةُ وَالْأَمْوَالُ وَالْأَوْلَادُ هِيَ الْخَلَاقُ، فَاسْتَمْتَعُوا بِقُوَّتِهِمْ وَأَمْوَالِهِمْ وَأَوْلَادِهِمْ فِي الدُّنْيَا، وَنَفْسُ الْأَعْمَالِ الَّتِي عَمِلُوهَا بِهَذِهِ الْقُوَّةِ مِنْ الْخَلَاقِ الَّذِي اسْتَمْتَعُوا بِهِ، وَلَوْ أَرَادُوا بِذَلِكَ اللَّهَ وَالدَّارَ الْآخِرَةَ لَكَانَ لَهُمْ خَلَاقٌ فِي الْآخِرَةِ، فَتَمَتُّعُهُمْ بِهَا أَخْذُ حُظُوظِهِمْ الْعَاجِلَةِ، وَهَذَا حَالُ مَنْ لَمْ يَعْمَلْ إلَّا لِدُنْيَاهُ، سَوَاءٌ كَانَ عَمَلُهُ مِنْ جِنْسِ الْعِبَادَاتِ أَوْ غَيْرِهَا، ثُمَّ ذَكَرَ سُبْحَانَهُ حَالَ الْفُرُوعِ فَقَالَ: {فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ} [التوبة: 69] فَدَلَّ هَذَا عَلَى أَنَّ حُكْمَهُمْ حُكْمُهُمْ، وَأَنَّهُ يَنَالُهُمْ مَا نَالَهُمْ؛ لِأَنَّ حُكْمَ النَّظِيرِ حُكْمُ نَظِيرِهِ.
ثُمَّ قَالَ: {وَخُضْتُمْ كَالَّذِي خَاضُوا} [التوبة: 69] فَقِيلَ: الَّذِي صِفَةٌ لِمَصْدَرٍ

(1/105)

مَحْذُوفٍ، أَيْ كَالْخَوْضِ الَّذِي خَاضُوا، وَقِيلَ: لِمَوْصُوفٍ مَحْذُوفٍ، أَيْ كَخَوْضِ الْقَوْمِ الَّذِي خَاضُوا، وَهُوَ فَاعِلُ الْخَوْضِ، وَقِيلَ: الَّذِي مَصْدَرِيَّةٌ كَمَا أَيْ كَخَوْضِهِمْ، وَقِيلَ: هِيَ مَوْضِعُ الَّذِينَ

[أَصْلُ كُلِّ شَرٍّ الْبِدَعُ وَاتِّبَاعُ الْهَوَى]
وَالْمَقْصُودُ أَنَّهُ سُبْحَانَهُ جَمَعَ بَيْنَ الِاسْتِمْتَاعِ بِالْخَلَاقِ وَبَيْنَ الْخَوْضِ بِالْبَاطِلِ؛ لِأَنَّ فَسَادَ الدِّينِ إمَّا أَنْ يَقَعَ بِالِاعْتِقَادِ الْبَاطِلِ وَالتَّكَلُّمِ بِهِ وَهُوَ الْخَوْضُ، أَوْ يَقَعُ فِي الْعَمَلِ بِخِلَافِ الْحَقِّ وَالصَّوَابِ وَهُوَ الِاسْتِمْتَاعُ بِالْخَلَاقِ، فَالْأَوَّلُ الْبِدَعُ، وَالثَّانِي اتِّبَاعُ الْهَوَى، وَهَذَانِ هُمَا أَصْلُ كُلِّ شَرٍّ وَفِتْنَةٍ وَبَلَاءٍ، وَبِهِمَا كُذِّبَتْ الرُّسُلُ، وَعُصِيَ الرَّبُّ، وَدُخِلَتْ النَّارُ، وَحَلَّتْ الْعُقُوبَاتُ، فَالْأَوَّلُ مِنْ جِهَةِ الشُّبُهَاتِ، وَالثَّانِي مِنْ جِهَةِ الشَّهَوَاتِ، وَلِهَذَا كَانَ السَّلَفُ يَقُولُونَ: احْذَرُوا مِنْ النَّاسِ صِنْفَيْنِ: صَاحِبُ هَوًى فِتْنَتُهُ هَوَاهُ، وَصَاحِبُ دُنْيَا أَعْجَبَتْهُ دُنْيَاهُ.
وَكَانُوا يَقُولُونَ: احْذَرُوا فِتْنَةَ الْعَالِمِ الْفَاجِرِ وَالْعَابِدِ الْجَاهِلِ؛ فَإِنَّ فِتْنَتَهُمَا فِتْنَةٌ لِكُلِّ مَفْتُونٍ، فَهَذَا يُشْبِهُ الْمَغْضُوبَ عَلَيْهِمْ الَّذِينَ يَعْلَمُونَ الْحَقَّ وَيَعْمَلُونَ بِخِلَافِهِ، وَهَذَا يُشْبِهُ الضَّالِّينَ الَّذِينَ يَعْمَلُونَ بِغَيْرِ عِلْمٍ.
وَفِي صِفَةِ الْإِمَامِ أَحْمَدَ - رَحِمَهُ اللَّهُ -: عَنْ الدُّنْيَا مَا كَانَ أَصَبَرَهُ، وَبِالْمَاضِينَ مَا كَانَ أَشْبَهَهُ، أَتَتْهُ الْبِدَعُ فَنَفَاهَا، وَالدُّنْيَا فَأَبَاهَا، وَهَذِهِ حَالُ أَئِمَّةِ الْمُتَّقِينَ الَّذِينَ وَصَفَهُمْ اللَّهُ فِي كِتَابِهِ بِقَوْلِهِ: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] فَبِالصَّبْرِ تُتْرَكُ الشَّهَوَاتُ، وَبِالْيَقِينِ تُدْفَعُ الشُّبُهَاتُ، كَمَا قَالَ تَعَالَى: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 3] وقَوْله تَعَالَى: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ} [ص: 45] .
وَفِي بَعْضِ الْمَرَاسِيلِ: «إنَّ اللَّهَ يُحِبُّ الْبَصَرَ النَّاقِدَ عِنْدَ وُرُودِ الشُّبُهَاتِ، وَيُحِبُّ الْعَقْلَ الْكَامِلَ عِنْدَ حُلُولِ الشَّهَوَاتِ» .
فَقَوْلُهُ تَعَالَى: {فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ} [التوبة: 69] إشَارَةٌ إلَى اتِّبَاعِ الشَّهَوَاتِ وَهُوَ دَاءُ الْعُصَاةِ وَقَوْلُهُ: {وَخُضْتُمْ كَالَّذِي خَاضُوا} [التوبة: 69] إشَارَةٌ إلَى الشُّبُهَاتِ وَهُوَ دَاءُ الْمُتَبَدِّعَةِ وَأَهْلِ الْأَهْوَاءِ وَالْخُصُومَاتِ، وَكَثِيرًا مَا يَجْتَمِعَانِ فَقَلَّ مَنْ تَجِدُهُ فَاسِدَ الِاعْتِقَادِ إلَّا وَفَسَادُ اعْتِقَادِهِ يَظْهَرُ فِي عَمَلِهِ.
وَالْمَقْصُودُ أَنَّ اللَّهَ أَخْبَرَ أَنَّ فِي هَذِهِ الْأُمَّةِ مَنْ يَسْتَمْتِعُ بِخَلَاقِهِ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِهِ بِخَلَاقِهِمْ، وَيَخُوضُ كَخَوْضِهِمْ، وَأَنَّهُمْ لَهُمْ مِنْ الذَّمِّ وَالْوَعِيدِ كَمَا لِلَّذِينَ مِنْ قَبْلِهِمْ، ثُمَّ

(1/106)

حَضَّهُمْ عَلَى الْقِيَاسِ وَالِاعْتِبَارِ بِمَنْ قَبْلَهُمْ فَقَالَ: {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [التوبة: 70] .
فَتَأَمَّلْ صِحَّةَ هَذَا الْقِيَاسِ وَإِفَادَتَهُ لِمَنْ عُلِّقَ عَلَيْهِ مِنْ الْحُكْمِ، وَأَنَّ الْأَصْلَ وَالْفَرْعَ قَدْ تَسَاوَيَا فِي الْمَعْنَى الَّذِي عُلِّقَ بِهِ الْعِقَابُ، وَأَكَّدَهُ كَمَا تَقَدَّمَ بِضَرْبٍ مِنْ الْأَوْلَى، وَهُوَ شِدَّةُ الْقُوَّةِ وَكَثْرَةُ الْأَمْوَالِ وَالْأَوْلَادِ، فَإِذَا لَمْ يَتَعَذَّرْ عَلَى اللَّهِ عِقَابُ الْأَقْوَى مِنْهُمْ بِذَنْبِهِ فَكَيْفَ يَتَعَذَّرُ عَلَيْهِ عِقَابُ مَنْ هُوَ دُونَهُ؟ وَمِنْهُ قَوْله تَعَالَى: {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} [الأنعام: 133] فَهَذَا قِيَاسٌ جَلِيٌّ، يَقُولُ سُبْحَانَهُ: إنْ شِئْت أَذْهَبْتُكُمْ وَاسْتَخْلَفْت غَيْرَكُمْ كَمَا أَذْهَبْت مَنْ قَبْلَكُمْ وَاسْتَخْلَفَتْكُمْ فَذِكْرُ أَرْكَانِ الْقِيَاسِ الْأَرْبَعَةِ: عِلَّةُ الْحُكْمِ، وَهِيَ عُمُومُ مَشِيئَتِهِ وَكَمَالِهَا، وَالْحُكْمُ، وَهُوَ إذْهَابُهُ بِهِمْ وَإِتْيَانُهُ بِغَيْرِهِمْ، وَالْأَصْلُ، وَهُوَ مَنْ كَانَ مِنْ قَبْلُ، وَالْفَرْعُ، وَهُمْ الْمُخَاطَبُونَ.
وَمِنْهُ قَوْله تَعَالَى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} [يونس: 39] فَأَخْبَرَ أَنَّ مِنْ قَبْلُ الْمُكَذِّبِينَ أَصْلٌ يُعْتَبَرُ بِهِ، وَالْفَرْعُ نُفُوسُهُمْ، فَإِذَا سَاوَوْهُمْ فِي الْمَعْنَى سَاوَوْهُمْ فِي الْعَاقِبَةِ.
وَمِنْهُ قَوْله تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولا} [المزمل: 15] {فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلا} [المزمل: 16] فَأَخْبَرَ سُبْحَانَهُ أَنَّهُ أَرْسَلَ مُحَمَّدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَيْنَا كَمَا أَرْسَلَ مُوسَى إلَى فِرْعَوْنَ، وَأَنَّ فِرْعَوْنَ عَصَى رَسُولَهُ فَأَخَذَهُ أَخْذًا وَبِيلًا، فَهَكَذَا مَنْ عَصَى مِنْكُمْ مُحَمَّدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهَذَا فِي الْقُرْآنِ كَثِيرٌ جِدًّا فَقَدْ فُتِحَ لَك بَابُهُ

[فَصْلٌ قِيَاسُ الدَّلَالَةِ]
وَأَمَّا قِيَاسُ الدَّلَالَةِ فَهُوَ الْجَمْعُ بَيْنَ الْأَصْلِ وَالْفَرْعِ بِدَلِيلِ الْعِلَّةِ وَمَلْزُومِهَا؛ وَمِنْهُ قَوْله تَعَالَى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت: 39] فَدَلَّ سُبْحَانَهُ عِبَادَهُ بِمَا أَرَاهُمْ مِنْ الْإِحْيَاءِ الَّذِي تَحَقَّقُوهُ وَشَاهَدُوهُ عَلَى الْإِحْيَاءِ الَّذِي اسْتَبْعَدُوهُ، وَذَلِكَ قِيَاسُ إحْيَاءٍ عَلَى إحْيَاءٍ، وَاعْتِبَارُ الشَّيْءِ بِنَظِيرِهِ؛ وَالْعِلَّةُ الْمُوجِبَةُ هِيَ عُمُومُ قُدْرَتِهِ سُبْحَانَهُ، وَكَمَالُ حِكْمَتِهِ؛ وَإِحْيَاءُ الْأَرْضِ دَلِيلُ الْعِلَّةِ

(1/107)

وَمِنْهُ قَوْله تَعَالَى: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} [الروم: 19] فَدَلَّ بِالنَّظِيرِ عَلَى النَّظِيرِ، وَقَرَّبَ أَحَدَهُمَا مِنْ الْآخَرِ جِدًّا بِلَفْظِ الْإِخْرَاجِ، أَيْ يَخْرُجُونَ مِنْ الْأَرْضِ أَحْيَاءً كَمَا يَخْرُجُ الْحَيُّ مِنْ الْمَيِّتِ وَيَخْرُجُ الْمَيِّتُ مِنْ الْحَيِّ.
وَمِنْهُ قَوْله تَعَالَى: {أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدًى} [القيامة: 36] {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} [القيامة: 37] {ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} [القيامة: 38] {فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى} [القيامة: 39] {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 40] .
فَبَيَّنَ سُبْحَانَهُ كَيْفِيَّةَ الْخَلْقِ وَاخْتِلَافِ أَحْوَالِ الْمَاءِ فِي الرَّحِمِ إلَى أَنْ صَارَ مِنْهُ الزَّوْجَانِ الذَّكَرُ وَالْأُنْثَى، وَذَلِكَ أَمَارَةُ وُجُودِ صَانِعٍ قَادِرٍ عَلَى مَا يَشَاءُ، وَنَبَّهَ سُبْحَانَهُ: عِبَادَهُ بِمَا أَحْدَثَهُ فِي النُّطْفَةِ الْمُهِينَةِ الْحَقِيرَةِ مِنْ الْأَطْوَارِ، وَسَوْقُهَا فِي مَرَاتِبِ الْكَمَالِ مِنْ مَرْتَبَةٍ إلَى مَرْتَبَةٍ أَعْلَى مِنْهَا، حَتَّى صَارَتْ بَشَرًا سَوِيًّا فِي أَحْسَنِ خَلْقٍ وَتَقْوِيمٍ - عَلَى أَنَّهُ لَا يَحْسُنُ بِهِ أَنْ يَتْرُكَ هَذَا الْبَشَرَ سُدًى مُهْمَلًا مُعَطَّلًا لَا يَأْمُرُهُ وَلَا يَنْهَاهُ وَلَا يُقِيمُهُ فِي عُبُودِيَّتِهِ، وَقَدْ سَاقَهُ فِي مَرَاتِبِ الْكَمَالِ مِنْ حِينِ كَانَ نُطْفَةً إلَى أَنْ صَارَ بَشَرًا سَوِيًّا، فَكَذَلِكَ يَسُوقُهُ فِي مَرَاتِبِ كَمَالِهِ طَبَقًا بَعْدَ طَبَقٍ وَحَالًا بَعْدَ حَالٍ إلَى أَنْ يَصِيرَ جَارَهُ فِي دَارِهِ يَتَمَتَّعُ بِأَنْوَاعِ النَّعِيمِ، وَيَنْظُرُ إلَى وَجْهِهِ، وَيَسْمَعُ كَلَامَهُ.
وَمِنْهُ قَوْلُهُ سُبْحَانَهُ: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [الأعراف: 57] {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلا نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ} [الأعراف: 58] فَأَخْبَرَ سُبْحَانَهُ: أَنَّهُمَا إحْيَاءَانِ، وَأَنَّ أَحَدَهُمَا مُعْتَبَرٌ بِالْآخَرِ مَقِيسٌ عَلَيْهِ، ثُمَّ ذَكَرَ قِيَاسًا آخَرَ أَنَّ مِنْ الْأَرْضِ مَا يَكُونُ أَرْضًا طَيِّبَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ أَخْرَجَتْ نَبَاتَهَا بِإِذْنِ رَبِّهَا، وَمِنْهَا مَا تَكُونُ أَرْضًا خَبِيثَةً لَا تُخْرِجُ نَبَاتَهَا إلَّا نَكِدًا، أَيْ قَلِيلًا غَيْرَ مُنْتَفَعٍ بِهِ، فَهَذِهِ إذَا أَنْزَلَ عَلَيْهَا الْمَاءَ لَمْ تُخْرِجْ مَا أَخْرَجَتْ الْأَرْضُ الطَّيِّبَةُ، فَشَبَّهَ سُبْحَانَهُ الْوَحْيَ الَّذِي أَنْزَلَهُ مِنْ السَّمَاءِ عَلَى الْقُلُوبِ بِالْمَاءِ الَّذِي أَنْزَلَهُ عَلَى الْأَرْضِ بِحُصُولِ الْحَيَاةِ بِهَذَا وَهَذَا، وَشَبَّهَ الْقُلُوبَ بِالْأَرْضِ إذْ هِيَ مَحَلُّ الْأَعْمَالِ كَمَا أَنَّ الْأَرْضَ مَحَلُّ النَّبَاتِ، وَأَنَّ الْقَلْبَ الَّذِي لَا يَنْتَفِعُ بِالْوَحْيِ وَلَا يَزْكُو عَلَيْهِ وَلَا يُؤْمِنُ بِهِ كَالْأَرْضِ الَّتِي لَا تَنْتَفِعُ بِالْمَطَرِ وَلَا تُخْرِجُ نَبَاتَهَا بِهِ إلَّا قَلِيلًا لَا يَنْفَعُ، وَأَنَّ الْقَلْبَ الَّذِي آمَنَ بِالْوَحْيِ وَزَكَا عَلَيْهِ وَعَمِلَ بِمَا فِيهِ كَالْأَرْضِ الَّتِي أَخْرَجَتْ نَبَاتَهَا بِالْمَطَرِ؛ فَالْمُؤْمِنُ إذَا سَمِعَ الْقُرْآنَ وَعَقَلَهُ وَتَدَبَّرَهُ بَانَ أَثَرُهُ عَلَيْهِ، فَشُبِّهَ بِالْبَلَدِ الطَّيِّبِ الَّذِي يُمْرِعُ وَيُخْصِبُ وَيَحْسُنُ

(1/108)

أَثَرُ الْمَطَرِ عَلَيْهِ فَيُنْبِتُ مِنْ كُلِّ زَوْجٍ كَرِيمٍ، وَالْمُعْرِضُ عَنْ الْوَحْيِ عَكْسُهُ، وَاَللَّهُ الْمُوَفِّقُ.
وَمِنْهُ قَوْله تَعَالَى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا} [الحج: 5] يَقُولُ سُبْحَانَهُ: إنْ كُنْتُمْ فِي رَيْبٍ مِنْ الْبَعْثِ فَلَسْتُمْ تَرْتَابُونَ فِي أَنَّكُمْ مَخْلُوقُونَ، وَلَسْتُمْ تَرْتَابُونَ فِي مَبْدَأِ خَلْقِكُمْ مِنْ حَالٍ إلَى حَالٍ إلَى حِينِ الْمَوْتِ، وَالْبَعْثُ الَّذِي وَعُدْتُمْ بِهِ نَظِيرُ النَّشْأَةِ الْأُولَى فَهُمَا نَظِيرَانِ فِي الْإِمْكَانِ وَالْوُقُوعِ، فَإِعَادَتُكُمْ بَعْدَ الْمَوْتِ خَلْقًا جَدِيدًا كَالنَّشْأَةِ الْأُولَى الَّتِي لَا تَرْتَابُونَ فِيهَا، فَكَيْفَ تُنْكِرُونَ إحْدَى النَّشْأَتَيْنِ مَعَ مُشَاهَدَتِكُمْ لِنَظِيرِهَا؟ وَقَدْ أَعَادَ سُبْحَانَهُ هَذَا الْمَعْنَى وَأَبْدَاهُ فِي كِتَابِهِ بِأَوْجَزِ الْعِبَارَاتِ، وَأَدَلِّهَا، وَأَفْصَحِهَا، وَأَقْطَعِهَا لِلْعُذْرِ، وَأَلْزَمِهَا لِلْحُجَّةِ، كَقَوْلِهِ تَعَالَى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ - أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ - نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ} [الواقعة: 58 - 60] {عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ} [الواقعة: 61] {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأُولَى فَلَوْلا تَذَكَّرُونَ} [الواقعة: 62] فَدَلَّهُمْ بِالنَّشْأَةِ الْأُولَى عَلَى الثَّانِيَةِ، وَأَنَّهُمْ لَوْ تَذَّكَّرُوا لَعَلِمُوا أَنْ لَا فَرْقَ بَيْنَهُمَا فِي تَعَلُّقِ الْقُدْرَةِ بِكُلِّ وَاحِدَةٍ مِنْهُمَا، وَقَدْ جَمَعَ سُبْحَانَهُ بَيْنَ النَّشْأَتَيْنِ فِي قَوْلِهِ: {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى} [النجم: 45] {مِنْ نُطْفَةٍ إِذَا تُمْنَى - وَأَنَّ عَلَيْهِ النَّشْأَةَ الأُخْرَى} [النجم: 46 - 47] وَفِي قَوْلِهِ: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} [القيامة: 37] {ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} [القيامة: 38] إلَى قَوْلِهِ: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 40] وَفِي قَوْلِهِ: {وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يس: 78] {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يس: 79] {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} [يس: 80] {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ} [يس: 81] {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} [يس: 83] فَتَضَمَّنَتْ هَذِهِ الْآيَاتُ عَشَرَةَ أَدِلَّةٍ:
أَحَدُهَا قَوْلُهُ: {أَوَلَمْ يَرَ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ} [يس: 77] فَذَكَّرَهُ مَبْدَأَ خَلْقِهِ لِيَدُلَّهُ بِهِ عَلَى النَّشْأَةِ الثَّانِيَةِ، ثُمَّ أَخْبَرَ أَنَّ هَذَا الْجَاحِدَ لَوْ ذَكَرَ خَلْقَهُ لَمَا ضَرَبَ الْمَثَلَ، بَلْ لَمَّا نَسِيَ خَلْقَهُ ضَرَبَ الْمَثَلَ؛ فَتَحْتَ قَوْلِهِ: {وَنَسِيَ خَلْقَهُ} [يس: 78] أَلْطَفُ جَوَابٍ وَأَبْيَنُ دَلِيلٍ، وَهَذَا كَمَا تَقُولُ لِمَنْ جَحَدَك أَنْ تَكُونَ قَدْ أَعْطَيْتَهُ شَيْئًا: فُلَانٌ جَحَدَنِي الْإِحْسَانَ إلَيْهِ وَنَسِيَ الثِّيَابَ الَّتِي عَلَيْهِ وَالْمَالَ الَّذِي مَعَهُ وَالدَّارَ الَّتِي هُوَ فِيهَا حَيْثُ لَا يُمْكِنُهُ جَحْدُ أَنْ يَكُونَ ذَلِكَ مِنْك؛ ثُمَّ أُجِيبَ عَنْ سُؤَالِهِ بِمَا

(1/109)

يَتَضَمَّنُ أَبْلَغَ الدَّلِيلِ عَلَى ثُبُوتِ مَا جَحَدَهُ فَقَالَ: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يس: 79] فَهَذَا جَوَابٌ وَاسْتِدْلَالٌ قَاطِعٌ، ثُمَّ أَكَّدَ هَذَا الْمَعْنَى بِالْإِخْبَارِ بِعُمُومِ عِلْمِهِ لِجَمِيعِ الْخَلْقِ، فَإِنْ تَعَذَّرَ الْإِعَادَةُ عَلَيْهِ إنَّمَا يَكُونُ لِقُصُورِ عِلْمِهِ أَوْ قُصُورٍ فِي قُدْرَتِهِ، وَلَا قُصُورَ فِي عِلْمِ مَنْ هُوَ بِكُلِّ خَلْقٍ عَلِيمٌ، وَلَا قُدْرَةَ فَوْقَ قُدْرَةِ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَإِذَا أَرَادَ شَيْئًا قَالَ لَهُ كُنْ فَيَكُونُ وَبِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ، فَكَيْفَ تَعْجِزُ قُدْرَتُهُ وَعِلْمُهُ عَنْ إحْيَائِكُمْ بَعْدَ مَمَاتِكُمْ وَلَمْ نَعْجِزْ عَنْ النَّشْأَةِ الْأُولَى وَلَا عَنْ خَلْقِ السَّمَوَاتِ وَالْأَرْضِ؟ ثُمَّ أَرْشَدَ عِبَادَهُ إلَى دَلِيلٍ وَاضِحٍ جَلِيٍّ مُتَضَمِّنٍ لِلْجَوَابِ عَنْ شُبَهِ الْمُنْكَرِينَ بِأَلْطَفِ الْوُجُوهِ وَأَبْيَنِهَا وَأَقْرَبِهَا إلَى الْعَقْلِ، فَقَالَ: {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} [يس: 80] فَإِذَنْ هَذَا دَلِيلٌ عَلَى تَمَامِ قُدْرَتِهِ وَإِخْرَاجِ الْأَمْوَاتِ مِنْ قُبُورِهِمْ كَمَا أَخْرَجَ النَّارَ مِنْ الشَّجَرَةِ الْخَضْرَاءِ.
وَفِي ذَلِكَ جَوَابٌ عَنْ شُبْهَةِ مَنْ قَالَ مِنْ مُنْكَرِي الْمَعَادِ الْمَوْتُ بَارِدٌ يَابِسٌ وَالْحَيَاةُ طَبْعُهَا الرُّطُوبَةُ وَالْحَرَارَةُ، فَإِذَا حَلَّ الْمَوْتُ بِالْجِسْمِ لَمْ يُمْكِنْ أَنْ تَحِلَّ فِيهِ الْحَيَاةُ بَعْدَ ذَلِكَ لِتَضَادِّ مَا بَيْنَهُمَا، وَهَذِهِ شُبْهَةٌ تَلِيقُ بِعُقُولِ الْمُكَذِّبِينَ الَّذِينَ لَا سَمْعَ لَهُمْ وَلَا عَقْلَ؛ فَإِنَّ الْحَيَاةَ لَا تُجَامِعُ الْمَوْتَ فِي الْمَحَلِّ الْوَاحِدِ لِيَلْزَمَ مَا قَالُوا، بَلْ إذَا أَوْجَدَ اللَّهُ فِيهِ الْحَيَاةَ وَطَبْعَهَا ارْتَفَعَ الْمَوْتُ وَطَبْعُهُ، وَهَذَا الشَّجَرُ الْأَخْضَرُ طَبْعُهُ الرُّطُوبَةُ وَالْبُرُودَةُ تَخْرُجُ مِنْهُ النَّارُ الْحَارَّةُ الْيَابِسَةُ، ثُمَّ ذَكَرَ مَا هُوَ أَوْضَحُ لِلْعُقُولِ مِنْ كُلِّ دَلِيلٍ، وَهُوَ خَلْقُ السَّمَوَاتِ وَالْأَرْضِ مَعَ عِظَمِهَا وَسُمْعَتِهَا وَأَنَّهُ لَا نِسْبَةَ لِلْخَلْقِ الضَّعِيفِ إلَيْهِمَا، وَمَنْ لَمْ تَعْجِزْ قُدْرَتُهُ وَعِلْمُهُ عَنْ هَذَا الْخَلْقِ الْعَظِيمِ الَّذِي هُوَ أَكْبَرُ مِنْ خَلْقِ النَّاسِ كَيْفَ تَعْجِزُ عَنْ إحْيَائِهِمْ بَعْدَ مَوْتِهِمْ؟ ثُمَّ قَرَّرَ هَذَا الْمَعْنَى بِذِكْرِ وَصْفَيْنِ مِنْ أَوْصَافِهِ مُسْتَلْزِمَيْنِ لِمَا أَخْبَرَ بِهِ فَقَالَ: {بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ} [يس: 81] فَكَوْنُهُ خَلَّاقًا عَلِيمًا يَقْتَضِي أَنْ يَخْلُقَ مَا يَشَاءُ، وَلَا يُعْجِزُهُ مَا أَرَادَهُ مِنْ الْخَلْقِ، ثُمَّ قَرَّرَ هَذَا الْمَعْنَى بِأَنَّ عُمُومَ إرَادَتِهِ وَكَمَالِهَا لَا يَقْصُرُ عَنْهُ وَلَا عَنْ شَيْءٍ أَبَدًا، فَقَالَ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] فَلَا يُمْكِنُهُ الِاسْتِعْصَاءُ عَلَيْهِ، وَلَا يَتَعَذَّرُ عَلَيْهِ، بَلْ يَأْتِي طَائِعًا مُنْقَادًا لِمَشِيئَتِهِ وَإِرَادَتِهِ، ثُمَّ زَادَهُ تَأْكِيدًا وَإِيضَاحًا بِقَوْلِهِ: {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [يس: 83] فَنَزَّهَ نَفْسَهُ عَمَّا نَطَقَ بِهِ أَعْدَاؤُهُ الْمُنْكِرُونَ لِلْمَعَادِ مُعَظِّمًا لَهَا بِأَنَّ مُلْكَ كُلِّ شَيْءٍ بِيَدِهِ يَتَصَرَّفُ فِيهِ تَصَرُّفَ الْمَالِكِ الْحَقِّ فِي مَمْلُوكِهِ الَّذِي لَا يُمْكِنُهُ الِامْتِنَاعُ عَنْ أَيِّ تَصَرُّفٍ شَاءَهُ فِيهِ، ثُمَّ خَتَمَ السُّورَةَ بِقَوْلِهِ: {وَإِلَيْهِ تُرْجَعُونَ} [يس: 83] كَمَا أَنَّهُمْ ابْتَدَءُوا مِنْهُ هُوَ فَكَذَلِكَ مَرْجِعُهُمْ إلَيْهِ، فَمِنْهُ الْمَبْدَأُ وَإِلَيْهِ الْمَعَادُ، وَهُوَ الْأَوَّلُ وَالْآخِرُ؟ وَأَنَّ إلَى رَبِّك الْمُنْتَهَى.
وَمِنْهُ قَوْله تَعَالَى: {وَيَقُولُ الإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا} [مريم: 66] {أَوَلا يَذْكُرُ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا} [مريم: 67]

(1/110)

فَتَأَمَّلْ تَضَمُّنَ هَذِهِ الْكَلِمَاتِ - عَلَى اخْتِصَارِهَا وَإِيجَازِهَا وَبَلَاغَتِهَا - لِلْأَصْلِ وَالْفَرْعِ وَالْعِلَّةِ وَالْحُكْمِ.
وَمِنْهُ قَوْله تَعَالَى: {وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} [الإسراء: 49] فَرَدَّ عَلَيْهِمْ سُبْحَانَهُ رَدًّا يَتَضَمَّنُ الدَّلِيلَ الْقَاطِعَ عَلَى قُدْرَتِهِ عَلَى إعَادَتِهِمْ خَلْقًا جَدِيدًا فَقَالَ: {قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا} [الإسراء: 50] {أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} [الإسراء: 51] فَلَمَّا اسْتَبْعَدُوا أَنْ يُعِيدَهُمْ اللَّهُ خَلْقًا جَدِيدًا بَعْدَ أَنْ صَارُوا عِظَامًا وَرُفَاتًا قِيلَ لَهُمْ: كُونُوا حِجَارَةً أَوْ حَدِيدًا أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ، سَوَاءٌ كَانَ الْمَوْتَ أَوْ السَّمَاءَ أَوْ الْأَرْضَ أَوْ أَيَّ خَلْقٍ اسْتَعْظَمْتُمُوهُ وَكَبُرَ فِي صُدُورِكُمْ، وَمَضْمُونُ الدَّلِيلِ أَنَّكُمْ مَرْبُوبُونَ مَخْلُوقُونَ مَقْهُورُونَ عَلَى مَا يَشَاءُ خَالِقُكُمْ، وَأَنْتُمْ لَا تَقْدِرُونَ عَلَى تَغْيِيرِ أَحْوَالِكُمْ مِنْ خِلْقَةٍ إلَى خِلْقَةٍ لَا تَقْبَلُ الِاضْمِحْلَالَ كَالْحِجَارَةِ وَالْحَدِيدِ، وَمَعَ ذَلِكَ فَلَوْ كُنْتُمْ عَلَى هَذِهِ الْخِلْقَةِ مِنْ الْقُوَّةِ وَالشِّدَّةِ لَنَفَذَتْ أَحْكَامِي وَقُدْرَتِي وَمَشِيئَتِي، وَلَمْ تَسْبِقُونِي وَلَمْ تَفُوتُونِي، كَمَا يَقُولُ الْقَائِلُ لِمَنْ هُوَ فِي قَبْضَتِهِ: اصْعَدْ إلَى السَّمَاءِ فَإِنِّي لَاحِقُك؛ أَيْ لَوْ صَعِدْت إلَى السَّمَاءِ لَحِقْتُك، وَعَلَى هَذَا فَمَعْنَى الْآيَةِ لَوْ كُنْتُمْ حِجَارَةً أَوْ حَدِيدًا أَوْ أَعْظَمَ خَلْقًا مِنْ ذَلِكَ لَمَا أَعْجَزْتُمُونِي وَلَمَا فُتُّمُونِي.
وَقِيلَ: الْمَعْنَى كُونُوا حِجَارَةً أَوْ حَدِيدًا عِنْدَ أَنْفُسِكُمْ، أَيْ صَوِّرُوا أَنْفُسَكُمْ وَقَدِّرُوهَا خَلْقًا لَا يَضْمَحِلُّ وَلَا يَنْحَلُ، فَإِنَّا سَنُمِيتُكُمْ ثُمَّ نُحْيِيكُمْ وَنُعِيدُكُمْ خَلْقًا جَدِيدًا، وَبَيْنَ الْمَعْنَيَيْنِ فَرْقٌ لَطِيفٌ، فَإِنَّ الْمَعْنَى الْأَوَّلَ يَقْتَضِي أَنَّكُمْ لَوْ قَدَرْتُمْ عَلَى نَقْلِ خِلْقَتِكُمْ مِنْ حَالَةٍ إلَى حَالَةٍ هِيَ أَشَدَّ مِنْهَا وَأَقْوَى لَنَفَذَتْ مَشِيئَتُنَا وَقُدْرَتُنَا فِيكُمْ وَلَمْ تُعْجِزُونَا، فَكَيْفَ وَأَنْتُمْ عَاجِزُونَ عَنْ ذَلِكَ؟ وَالْمَعْنَى الثَّانِي يَقْتَضِي أَنَّكُمْ صَوِّرُوا أَنْفُسَكُمْ وَأَنْزِلُوهَا هَذِهِ الْمَنْزِلَةَ، ثُمَّ اُنْظُرُوا أَتَفُوتُونَا وَتُعْجِزُونَا أَمْ قُدْرَتُنَا وَمَشِيئَتُنَا مُحِيطَةٌ بِكُمْ وَلَوْ كُنْتُمْ كَذَلِكَ؟ وَهَذَا مِنْ أَبْلَغِ الْبَرَاهِينِ الْقَاطِعَةِ الَّتِي لَا تَعْرِضُ فِيهَا شُبْهَةٌ أَلْبَتَّةَ، بَلْ لَا تَجِدُ الْعُقُولُ السَّلِيمَةُ عَنْ الْإِذْعَانِ وَالِانْقِيَادِ لَهَا بُدًّا، فَلَمَّا عَلِمَ الْقَوْمُ صِحَّةَ هَذَا الْبُرْهَانِ وَأَنَّهُ ضَرُورِيٌّ انْتَقَلُوا إلَى الْمُطَالَبَةِ بِمَنْ يُعِيدُهُمْ فَقَالُوا: مَنْ يُعِيدُنَا؟ وَهَذَا سَوَاءٌ كَانَ سُؤَالًا مِنْهُمْ عَنْ تَعْيِينِ الْمُعِيدِ أَوْ إنْكَارًا مِنْهُمْ لَهُ فَهُوَ مِنْ أَقْبَحِ التَّعَنُّتِ وَأَبْيَنِهِ، وَلِهَذَا كَانَ جَوَابُهُ: {قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} [الإسراء: 51] وَلَمَّا عَلِمَ الْقَوْمُ أَنَّ هَذَا جَوَابٌ قَاطِعٌ انْتَقَلُوا إلَى بَابٍ آخَرَ مِنْ التَّعَنُّتِ؛ وَهُوَ السُّؤَالُ عَنْ وَقْتِ هَذِهِ الْإِعَادَةِ، فَأَنْغَضُوا إلَيْهِ رُءُوسَهُمْ وَقَالُوا: مَتَى هُوَ؟ فَقَالَ تَعَالَى: {قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا} [الإسراء: 51]

(1/111)

فَلْيَتَأَمَّلْ اللَّبِيبُ لُطْفَ مَوْقِعِ هَذَا الدَّلِيلِ، وَاسْتِلْزَامَهُ لِمَدْلُولِهِ اسْتِلْزَامًا لَا مَحِيدَ عَنْهُ، وَمَا تَضَمَّنَهُ مِنْ السُّؤَالَاتِ وَالْجَوَابِ عَنْهَا أَبْلَغَ جَوَابٍ وَأَصَحَّهُ وَأَوْضَحَهُ، فَلِلَّهِ مَا يَفُوتُ الْمُعْرِضِينَ عَنْ تَدَبُّرِ الْقُرْآنِ الْمُتَعَوَّضِينَ عَنْهُ بِزُبَالَةِ الْأَذْهَانِ وَنُخَالَةِ الْأَفْكَارِ.
وَمِنْهُ قَوْله تَعَالَى: {وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [الحج: 5] {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الحج: 6] {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج: 7] وقَوْله تَعَالَى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت: 39] جَعَلَ اللَّهُ سُبْحَانَهُ إحْيَاءَ الْأَرْضِ بَعْدَ مَوْتِهَا نَظِيرَ إحْيَاءِ الْأَمْوَاتِ، وَإِخْرَاجَ النَّبَاتِ مِنْهَا نَظِيرَ إخْرَاجِهِمْ مِنْ الْقُبُورِ، وَدَلَّ بِالنَّظِيرِ عَلَى نَظِيرِهِ، وَجَعَلَ ذَلِكَ آيَةً وَدَلِيلًا عَلَى خَمْسَةِ مَطَالِبَ:
أَحَدُهَا: وُجُودُ الصَّانِعِ، وَأَنَّهُ الْحَقُّ الْمُبِينُ، وَذَلِكَ يَسْتَلْزِمُ إثْبَاتَ صِفَاتِ كَمَالِهِ وَقُدْرَتِهِ وَإِرَادَتِهِ وَحَيَاتِهِ وَعِلْمِهِ وَحِكْمَتِهِ وَرَحْمَتِهِ وَأَفْعَالِهِ.
الثَّانِي: أَنَّهُ يُحْيِي الْمَوْتَى.
الثَّالِثُ: عُمُومُ قُدْرَتِهِ عَلَى كُلِّ شَيْءٍ.
الرَّابِعُ: إتْيَانُ السَّاعَةِ وَأَنَّهَا لَا رَيْبَ فِيهَا.
الْخَامِسُ: أَنَّهُ يُخْرِجُ الْمَوْتَى مِنْ الْقُبُورِ كَمَا أَخْرَجَ النَّبَاتَ مِنْ الْأَرْضِ.
وَقَدْ كَرَّرَ سُبْحَانَهُ ذِكْرَ هَذَا الدَّلِيلِ فِي كِتَابِهِ مِرَارًا؛ لِصِحَّةِ مُقَدَّمَاتِهِ، وَوُضُوحِ دَلَالَتِهِ، وَقُرْبِ تَنَاوُلِهِ، وَبُعْدِهِ مِنْ كُلِّ مُعَارِضَةٍ وَشُبْهَةٍ، وَجَعْلِهِ تَبْصِرَةً وَذِكْرَى كَمَا قَالَ تَعَالَى: {وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [ق: 7] {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} [ق: 8] فَالْمُنِيبُ إلَى رَبِّهِ يَتَذَكَّرُ بِذَلِكَ، فَإِذَا تَذَكَّرَ تَبَصَّرَ بِهِ، فَالتَّذَكُّرُ قَبْلَ التَّبَصُّرِ، وَإِنْ قُدِّمَ عَلَيْهِ فِي اللَّفْظِ كَمَا قَالَ تَعَالَى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف: 201] ، وَالتَّذَكُّرُ: تَفَعُّلٌ مِنْ الذِّكْرِ، وَهُوَ حُضُورُ صُورَةٍ مِنْ الْمَذْكُورِ فِي الْقَلْبِ، فَإِذَا اسْتَحْضَرَهُ الْقَلْبُ وَشَاهَدَهُ عَلَى وَجْهِهِ أَوْجَبَ لَهُ الْبَصِيرَةَ، فَأَبْصَرَ مَا جُعِلَ دَلِيلًا عَلَيْهِ، فَكَانَ فِي حَقِّهِ تَبْصِرَةً وَذِكْرَى، وَالْهُدَى مَدَارُهُ عَلَى هَذَيْنِ الْأَصْلَيْنِ: التَّذَكُّرُ، وَالتَّبَصُّرُ وَقَدْ دَعَا سُبْحَانَهُ الْإِنْسَانَ إلَى أَنْ يَنْظُرَ فِي مَبْدَأِ خَلْقِهِ وَرِزْقِهِ، وَيَسْتَدِلَّ بِذَلِكَ عَلَى مَعَادِهِ وَصِدْقِ مَا أَخْبَرَتْ بِهِ الرُّسُلُ؛ فَقَالَ فِي الْأَوَّلِ: {فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ} [الطارق: 5] {خُلِقَ مِنْ مَاءٍ دَافِقٍ} [الطارق: 6] {يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [الطارق: 7] {إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} [الطارق: 8] {يَوْمَ تُبْلَى السَّرَائِرُ} [الطارق: 9] فَالدَّافِقُ عَلَى بَابِهِ، لَيْسَ فَاعِلًا بِمَعْنَى مَفْعُولٍ كَمَا يَظُنُّهُ بَعْضُهُمْ، بَلْ هُوَ بِمَنْزِلَةِ مَاءٍ جَارٍ وَوَاقِفٍ وَسَاكِنٍ.
وَلَا خِلَافَ أَنَّ الْمُرَادَ بِالصُّلْبِ صُلْبُ الرَّجُلِ، وَاخْتُلِفَ فِي

(1/112)

التَّرَائِبِ فَقِيلَ: الْمُرَادُ بِهَا تَرَائِبُهُ أَيْضًا، وَهِيَ عِظَامُ الصَّدْرِ مَا بَيْنَ التَّرْقُوَةِ إلَى الثَّنْدُوَةِ، وَقِيلَ: الْمُرَادُ تَرَائِبُ الْمَرْأَةِ، وَالْأَوَّلُ أَظْهَرُ؛ لِأَنَّهُ سُبْحَانَهُ قَالَ: {يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [الطارق: 7] وَلَمْ يَقُلْ يَخْرُجُ مِنْ الصُّلْبِ وَالتَّرَائِبِ فَلَا بُدَّ أَنْ يَكُونَ مَاءُ الرَّجُلِ خَارِجًا مِنْ بَيْنَ هَذَيْنِ الْمُخْتَلِفَيْنِ كَمَا قَالَ فِي اللَّبَنِ: {مِنْ بَيْنِ فَرْثٍ وَدَمٍ} [النحل: 66] وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ أَخْبَرَ أَنَّهُ خَلَقَهُ مِنْ نُطْفَةٍ فِي غَيْرِ مَوْضِعٍ، وَالنُّطْفَةُ هِيَ مَاءُ الرَّجُلِ، كَذَلِكَ قَالَ أَهْلُ اللُّغَةِ، قَالَ الْجَوْهَرِيُّ: وَالنُّطْفَةُ الْمَاءُ الصَّافِي قَلَّ أَوْ كَثُرَ، وَالنُّطْفَةُ مَاءُ الرَّجُلِ، وَالْجَمْعُ نُطَفٌ؛ وَأَيْضًا فَإِنَّ الَّذِي يُوصَفُ بِالدَّفْقِ وَالنَّضْحِ إنَّمَا هُوَ مَاءُ الرَّجُلِ، وَلَا يُقَالُ نَضَحَتْ الْمَرْأَةُ الْمَاءَ وَلَا دَفَقَتْهُ، وَاَلَّذِي أَوْجَبَ لِأَصْحَابِ الْقَوْلِ الْآخَرِ ذَلِكَ أَنَّهُمْ رَأَوْا أَهْلَ اللُّغَةِ قَالُوا: التَّرَائِبُ مَوْضِعُ الْقِلَادَةِ مِنْ الصَّدْرِ، قَالَ الزَّجَّاجُ: أَهْلُ اللُّغَةِ مُجْمِعُونَ عَلَى ذَلِكَ وَأَنْشَدُوا لِامْرِئِ الْقَيْسِ:
مُهَفْهَفَةٌ بَيْضَاءُ غَيْرُ مُفَاضَةٍ ... تَرَائِبُهَا مَصْقُولَةٌ كَالسَّجَنْجَلِ
وَهَذَا لَا يَدُلُّ عَلَى اخْتِصَاصِ التَّرَائِبِ بِالْمَرْأَةِ، بَلْ يُطْلَقُ عَلَى الرَّجُلِ وَالْمَرْأَةِ.
قَالَ الْجَوْهَرِيُّ: التَّرَائِبُ عِظَامُ الصَّدْرِ مَا بَيْنَ التَّرْقُوَةِ إلَى الثَّنْدُوَةِ.
وَقَوْلُهُ: {إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} [الطارق: 8] الصَّحِيحُ أَنَّ الضَّمِيرَ يَرْجِعُ عَلَى الْإِنْسَانِ، أَيْ إنَّ اللَّهَ عَلَى رَدِّهِ إلَيْهِ لَقَادِرٌ يَوْمَ الْقِيَامَةِ، وَهُوَ الْيَوْمُ الَّذِي يُبْلَى فِيهِ السَّرَائِرُ، وَمَنْ قَالَ: " إنَّ الضَّمِيرَ يَرْجِعُ عَلَى الْمَاءِ أَيْ أَنَّ اللَّهَ عَلَى رَجْعِهِ فِي الْإِحْلِيلِ أَوْ فِي الصَّدْرِ أَوْ حَبْسِهِ عَنْ الْخُرُوجِ لَقَادِرٌ " فَقَدْ أَبْعَدَ، وَإِنْ كَانَ اللَّهُ سُبْحَانَهُ قَادِرًا عَلَى ذَلِكَ، وَلَكِنَّ السِّيَاقَ يَأْبَاهُ، وَطَرِيقَةُ الْقُرْآنُ - وَهِيَ الِاسْتِدْلَال بِالْمَبْدَإِ وَالنَّشْأَةِ الْأُولَى عَلَى الْمَعَادِ وَالرُّجُوعِ إلَيْهِ - وَأَيْضًا فَإِنَّهُ قَيَّدَهُ بِالظَّرْفِ، وَهُوَ {يَوْمَ تُبْلَى السَّرَائِرُ} [الطارق: 9] وَالْمَقْصُودُ أَنَّهُ سُبْحَانَهُ دَعَا الْإِنْسَانَ أَنْ يَنْظُرَ فِي مَبْدَأِ خَلْقِهِ وَرِزْقِهِ، فَإِنَّ ذَلِكَ يَدُلُّهُ دَلَالَةً ظَاهِرَةً عَلَى مَعَادِهِ وَرُجُوعِهِ إلَى رَبِّهِ.
وَقَالَ تَعَالَى: {فَلْيَنْظُرِ الإِنْسَانُ إِلَى طَعَامِهِ} [عبس: 24] {أَنَّا صَبَبْنَا الْمَاءَ صَبًّا} [عبس: 25] {ثُمَّ شَقَقْنَا الأَرْضَ شَقًّا} [عبس: 26] {فَأَنْبَتْنَا فِيهَا حَبًّا} [عبس: 27] {وَعِنَبًا وَقَضْبًا} [عبس: 28] {وَزَيْتُونًا وَنَخْلا} [عبس: 29] {وَحَدَائِقَ غُلْبًا} [عبس: 30] {وَفَاكِهَةً وَأَبًّا} [عبس: 31] فَجَعَلَ سُبْحَانَهُ نَظَرَهُ فِي إخْرَاجِ طَعَامِهِ مِنْ الْأَرْضِ دَلِيلًا عَلَى إخْرَاجِهِ هُوَ مِنْهَا بَعْدَ مَوْتِهِ، اسْتِدْلَالًا بِالنَّظِيرِ عَلَى النَّظِيرِ

(1/113)

وَمِنْ ذَلِكَ قَوْلُهُ سُبْحَانَهُ رَدَّا عَلَى الَّذِينَ قَالُوا: {وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} [الإسراء: 49] {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} [الإسراء: 99] أَيْ مِثْلَ هَؤُلَاءِ الْمُكَذِّبِينَ، وَالْمُرَادُ بِهِ النَّشْأَةُ الثَّانِيَةُ، وَهِيَ الْخَلْقُ الْجَدِيدُ، وَهِيَ الْمَثَلُ الْمَذْكُورُ فِي غَيْرِ مَوْضِعٍ، وَهُمْ هُمْ بِأَعْيَانِهِمْ، فَلَا تَنَافِي فِي شَيْءٍ مِنْ ذَلِكَ، بَلْ هُوَ الْحَقُّ الَّذِي دَلَّ عَلَيْهِ الْعَقْلُ وَالسَّمْعُ، وَمَنْ لَمْ يَفْهَمْ ذَلِكَ حَقَّ فَهْمِهِ تَخَبَّطَ عَلَيْهِ أَمْرُ الْمَعَادِ، وَبَقِيَ مِنْهُ فِي أَمْرٍ مَرِيجٍ؛ وَالْمَقْصُودُ أَنَّهُ دَلَّهُمْ سُبْحَانَهُ بِخَلْقِ السَّمَوَاتِ وَالْأَرْضِ عَلَى الْإِعَادَةِ وَالْبَعْثِ، وَأَكَّدَ هَذَا الْقِيَاسَ بِضَرْبٍ مِنْ الْأَوْلَى، وَهُوَ أَنَّ خَلْقَ السَّمَوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ، فَالْقَادِرُ عَلَى خَلْقِ مَا هُوَ أَكْبَرُ وَأَعْظَمُ مِنْكُمْ أَقْدَرُ عَلَى خَلْقِكُمْ.
وَلَيْسَ أَوَّلُ الْخَلْقِ بِأَهْوَنَ عَلَيْهِ مِنْ إعَادَتِهِ، فَلَيْسَ مَعَ الْمُكَذِّبِينَ بِالْقِيَامَةِ إلَّا مُجَرَّدُ تَكْذِيبِ اللَّهِ وَرُسُلِهِ، وَتَعْجِيزُ قُدْرَتِهِ، وَنِسْبَةُ عَمَلِهِ إلَى الْقُصُورِ، وَالْقَدَحُ فِي حِكْمَتِهِ؛ وَلِهَذَا يُخْبِرُ اللَّهُ سُبْحَانَهُ عَمَّنْ أَنْكَرَ ذَلِكَ بِأَنَّهُ كَافِرٌ بِرَبِّهِ، جَاحِدٌ لَهُ، لَمْ يُقِرَّ بِرَبِّ الْعَالَمِينَ فَاطِرِ السَّمَوَاتِ وَالْأَرْضِ كَمَا قَالَ تَعَالَى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ} [الرعد: 5] وَقَالَ الْمُؤْمِنُ لِلْكَافِرِ الَّذِي قَالَ: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا} [الكهف: 36] فَقَالَ لَهُ: {أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلا} [الكهف: 37] فَمُنْكِرُ الْمَعَادِ كَافِرٌ بِرَبِّ الْعَالَمِينَ وَإِنْ زَعَمَ أَنَّهُ مُقِرٌّ بِهِ.
وَمِنْهُ قَوْله تَعَالَى: {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الآخِرَةَ} [العنكبوت: 20] يَقُولُ تَعَالَى: اُنْظُرُوا كَيْفَ بَدَأْت الْخَلْقَ؛ فَاعْتَبِرُوا الْإِعَادَةَ بِالِابْتِدَاءِ.
وَمِنْهُ قَوْله تَعَالَى: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} [الروم: 19] . وقَوْله تَعَالَى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الروم: 50] .
وَقَوْلُهُ: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} [ق: 9] {وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ} [ق: 10] {رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ} [ق: 11] وَقَالَ تَعَالَى: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا} [الأنبياء: 104] وَالسِّجِلُّ: الْوَرَقُ الْمَكْتُوبُ فِيهِ، وَالْكِتَابُ: نَفْسُ الْمَكْتُوبِ، وَاللَّامُ بِمَنْزِلَةِ

(1/114)

عَلَى: أَيْ نَطْوِي السَّمَاءَ كَطَيِّ الدُّرْجِ عَلَى مَا فِيهِ مِنْ السُّطُورِ الْمَكْتُوبَةِ، ثُمَّ اسْتَدَلَّ عَلَى النَّظِيرِ بِالنَّظِيرِ فَقَالَ: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الأنبياء: 104]

[فَصْلٌ قِيَاسُ الشَّبَهِ]
ِ وَأَمْثِلَةٌ لَهُ]
وَأَمَّا قِيَاسُ الشَّبَهِ فَلَمْ يَحْكِهِ اللَّهُ سُبْحَانَهُ إلَّا عَنْ الْمُبْطِلِينَ؛ فَمِنْهُ قَوْله تَعَالَى إخْبَارًا عَنْ إخْوَةِ يُوسُفَ أَنَّهُمْ قَالُوا لَمَّا وَجَدُوا الصُّوَاعَ فِي رَحْلِ أَخِيهِمْ: {إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} [يوسف: 77] فَلَمْ يَجْمَعُوا بَيْنَ الْأَصْلِ وَالْفَرْعِ بِعِلَّةٍ وَلَا دَلِيلِهَا، وَإِنَّمَا أَلْحَقُوا أَحَدَهُمَا بِالْآخَرِ مِنْ غَيْرِ دَلِيلٍ جَامِعٍ سِوَى مُجَرَّدِ الشَّبَهِ الْجَامِعِ بَيْنَهُ وَبَيْنَ يُوسُفَ، فَقَالُوا: هَذَا مَقِيسٌ عَلَى أَخِيهِ، بَيْنَهُمَا شَبَهٌ مِنْ وُجُوهٍ عَدِيدَةٍ، وَذَاكَ قَدْ سَرَقَ فَكَذَلِكَ هَذَا، وَهَذَا هُوَ الْجَمْعُ بِالشَّبَهِ الْفَارِغِ، وَالْقِيَاسِ بِالصُّورَةِ الْمُجَرَّدَةِ عَنْ الْعِلَّةِ الْمُقْتَضِيَةِ لِلتَّسَاوِي، وَهُوَ قِيَاسٌ فَاسِدٌ، وَالتَّسَاوِي فِي قَرَابَةِ الْأُخُوَّةِ لَيْسَ بِعِلَّةٍ لِلتَّسَاوِي فِي السَّرِقَةِ لَوْ كَانَتْ حَقًّا، وَلَا دَلِيلَ عَلَى التَّسَاوِي فِيهَا؛ فَيَكُونُ الْجَمْعُ لِنَوْعِ شَبَهٍ خَالٍ عَنْ الْعِلَّةِ وَدَلِيلِهَا.
وَمِنْهُ قَوْله تَعَالَى إخْبَارًا عَنْ الْكُفَّارِ أَنَّهُمْ قَالُوا: {مَا نَرَاكَ إِلا بَشَرًا مِثْلَنَا} [هود: 27] فَاعْتُبِرُوا صُورَةَ مُجَرَّدِ الْآدَمِيَّةِ وَشَبَهَ الْمُجَانَسَةِ فِيهَا، وَاسْتَدَلُّوا بِذَلِكَ عَلَى أَنَّ حُكْمَ أَحَدِ الشَّبَهَيْنِ حُكْمُ الْآخَرِ؛ فَكَمَا لَا نَكُونُ نَحْنُ رُسُلًا فَكَذَلِكَ أَنْتُمْ، فَإِذَا تَسَاوَيْنَا فِي هَذَا الشَّبَهِ فَأَنْتُمْ مِثْلُنَا لَا مَزِيَّةَ لَكُمْ عَلَيْنَا، وَهَذَا مِنْ أبطل الْقِيَاسِ؛ فَإِنَّ الْوَاقِعَ مِنْ التَّخْصِيصِ وَالتَّفْضِيلِ وَجَعْلِ بَعْضِ هَذَا النَّوْعِ شَرِيفًا وَبَعْضَهُ دَنِيًّا، وَبَعْضَهُ مَرْءُوسًا وَبَعْضَهُ رَئِيسًا، وَبَعْضَهُ مَلِكًا وَبَعْضَهُ سُوقَةً، يُبْطِلُ هَذَا الْقِيَاسَ، كَمَا أَشَارَ سُبْحَانَهُ إلَى ذَلِكَ فِي قَوْلِهِ: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف: 32] .
وَأَجَابَتْ الرُّسُلُ عَنْ هَذَا السُّؤَالِ بِقَوْلِهِمْ: {إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [إبراهيم: 11] وَأَجَابَ اللَّهُ سُبْحَانَهُ عَنْهُ بِقَوْلِهِ: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] وَكَذَلِكَ قَوْلُهُ سُبْحَانَهُ: {وَقَالَ الْمَلأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ} [المؤمنون: 33] {وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ} [المؤمنون: 34] فَاعْتَبَرُوا الْمُسَاوَاةَ فِي الْبَشَرِيَّةِ وَمَا هُوَ مِنْ خَصَائِصِهَا مِنْ الْأَكْلِ وَالشُّرْبِ، وَهَذَا مُجَرَّدُ قِيَاسِ شَبَهٍ وَجَمْعٍ صُورِيٍّ، وَنَظِيرُ هَذَا قَوْله: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا} [التغابن: 6]

(1/115)

وَمِنْ هَذَا قِيَاسُ الْمُشْرِكِينَ الرِّبَا عَلَى الْبَيْعِ بِمُجَرَّدِ الشَّبَهِ الصُّورِيِّ، وَمِنْهُ قِيَاسُهُمْ الْمَيْتَةَ عَلَى الْمُذَكَّى فِي إبَاحَةِ الْأَكْلِ بِمُجَرَّدِ الشَّبَهِ.
وَبِالْجُمْلَةِ فَلَمْ يَجِئْ هَذَا الْقِيَاسُ فِي الْقُرْآنِ إلَّا مَرْدُودًا مَذْمُومًا، وَمِنْ ذَلِكَ قَوْله تَعَالَى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [الأعراف: 194] {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} [الأعراف: 195] فَبَيَّنَ سُبْحَانَهُ أَنَّ هَذِهِ الْأَصْنَامَ أَشْبَاحٌ وَصُوَرٌ خَالِيَةٌ عَنْ صِفَاتِ الْإِلَهِيَّةِ، وَأَنَّ الْمَعْنَى الْمُعْتَبَرَ مَعْدُومٌ فِيهَا، وَأَنَّهَا لَوْ دُعِيَتْ لَمْ تُجِبْ؛ فَهِيَ صُوَرٌ خَالِيَةٌ عَنْ أَوْصَافٍ وَمَعَانٍ تَقْتَضِي عِبَادَتَهَا، وَزَادَ هَذَا تَقْرِيرًا بِقَوْلِهِ: {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} [الأعراف: 195] أَيْ أَنَّ جَمِيعَ مَا لِهَذِهِ الْأَصْنَامِ مِنْ الْأَعْضَاءِ الَّتِي نَحَتَتْهَا أَيْدِيكُمْ إنَّمَا هِيَ صُوَرٌ عَاطِلَةٌ عَنْ حَقَائِقِهَا وَصِفَاتِهَا؛ لِأَنَّ الْمَعْنَى الْمُرَادَ الْمُخْتَصَّ بِالرِّجْلِ هُوَ مَشْيُهَا، وَهُوَ مَعْدُومٌ فِي هَذِهِ الرِّجْلِ؛ وَالْمَعْنَى الْمُخْتَصُّ بِالْيَدِ هُوَ بَطْشُهَا وَهُوَ مَعْدُومٌ فِي هَذِهِ الْيَدِ؛ وَالْمُرَادُ بِالْعَيْنِ إبْصَارُهَا وَهُوَ مَعْدُومٌ فِي هَذِهِ الْعَيْنِ؛ وَمِنْ الْأُذُنِ سَمْعُهَا وَهُوَ مَعْدُومٌ فِيهَا، وَالصُّوَرُ فِي ذَلِكَ كُلِّهِ ثَابِتَةٌ مَوْجُودَةٌ، وَكُلُّهَا فَارِغَةٌ خَالِيَةٌ عَنْ الْأَوْصَافِ وَالْمَعَانِي، فَاسْتَوَى وُجُودُهَا وَعَدَمُهَا، وَهَذَا كُلُّهُ مُدْحِضٌ لِقِيَاسِ الشَّبَهِ الْخَالِي عَنْ الْعِلَّةِ الْمُؤَثِّرَةِ وَالْوَصْفِ الْمُقْتَضِي لِلْحُكْمِ، وَاَللَّهُ أَعْلَمُ.
فَصْلٌ.
[ضَرْبُ الْأَمْثَالِ فِي الْقُرْآنِ وَالْحِكْمَةُ فِيهِ]
وَمِنْ هَذَا مَا وَقَعَ فِي الْقُرْآنِ مِنْ الْأَمْثَالِ الَّتِي لَا يَعْقِلُهَا إلَّا الْعَالِمُونَ؛ فَإِنَّهَا تَشْبِيهُ شَيْءٍ بِشَيْءٍ فِي حُكْمِهِ، وَتَقْرِيبُ الْمَعْقُولِ مِنْ الْمَحْسُوسِ، أَوْ أَحَدُ الْمَحْسُوسَيْنِ مِنْ الْآخَرِ، وَاعْتِبَارُ أَحَدِهَا بِالْآخَرِ، كَقَوْلِهِ تَعَالَى فِي حَقِّ الْمُنَافِقِينَ: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ} [البقرة: 17] {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ - أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ} [البقرة: 18 - 19] إلَى قَوْلِهِ: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: 20] فَضَرَبَ لِلْمُنَافِقِينَ بِحَسْبِ حَالِهِمْ مَثَلَيْنِ: مَثَلًا نَارِيًّا، وَمَثَلًا مَائِيًّا، لِمَا فِي النَّارِ وَالْمَاءِ مِنْ الْإِضَاءَةِ وَالْإِشْرَاقِ وَالْحَيَاةِ؛ فَإِنَّ النَّارَ مَادَّةُ النُّورِ، وَالْمَاءَ مَادَّةُ الْحَيَاةِ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ الْوَحْيَ الَّذِي أَنْزَلَهُ مِنْ السَّمَاءِ مُتَضَمِّنًا لِحَيَاةِ الْقُلُوبِ وَاسْتِنَارَتِهَا، وَلِهَذَا سَمَّاهُ رُوحًا وَنُورًا، وَجَعَلَ قَابِلِيهِ أَحْيَاءَ فِي النُّورِ، وَمَنْ لَمْ يَرْفَعْ بِهِ رَأْسًا أَمْوَاتًا فِي الظُّلُمَاتِ، وَأَخْبَرَ عَنْ حَالِ

(1/116)

الْمُنَافِقِينَ بِالنِّسْبَةِ إلَى حَظِّهِمْ مِنْ الْوَحْيِ وَأَنَّهُمْ بِمَنْزِلَةِ مَنْ اسْتَوْقَدَ نَارًا لِتُضِيءَ لَهُ وَيَنْتَفِعَ بِهَا، وَهَذَا لِأَنَّهُمْ دَخَلُوا فِي الْإِسْلَامِ فَاسْتَضَاءُوا بِهِ، وَانْتَفَعُوا بِهِ، وَآمَنُوا بِهِ، وَخَالَطُوا الْمُسْلِمِينَ، وَلَكِنْ لَمَّا لَمْ يَكُنْ لِصُحْبَتِهِمْ مَادَّةً مِنْ قُلُوبِهِمْ مِنْ نُورِ الْإِسْلَامِ طَفِئَ عَنْهُمْ، وَذَهَبَ اللَّهُ بِنُورِهِمْ، وَلَمْ يَقُلْ بِنَارِهِمْ؛ فَإِنَّ النَّارَ فِيهَا الْإِضَاءَةُ وَالْإِحْرَاقُ، فَذَهَبَ اللَّهُ بِمَا فِيهَا مِنْ الْإِضَاءَةِ، وَأَبْقَى عَلَيْهِمْ مَا فِيهَا مِنْ الْإِحْرَاقِ، وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ، فَهَذَا حَالُ مَنْ أَبْصَرَ ثُمَّ عَمِيَ، وَعَرَفَ ثُمَّ أَنْكَرَ، وَدَخَلَ فِي الْإِسْلَامِ ثُمَّ فَارَقَهُ بِقَلْبِهِ، فَهُوَ لَا يَرْجِعُ إلَيْهِ؛ وَلِهَذَا قَالَ: {فَهُمْ لا يَرْجِعُونَ} [البقرة: 18] ثُمَّ ذَكَرَ حَالَهُمْ بِالنِّسْبَةِ إلَى الْمَثَلِ الْمَائِيِّ، فَشَبَّهَهُمْ بِأَصْحَابِ صَيِّبٍ - وَهُوَ الْمَطَرُ الَّذِي يُصَوَّبُ أَيْ يَنْزِلُ مِنْ السَّمَاءِ - فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ، فَلِضَعْفِ بَصَائِرِهِمْ وَعُقُولِهِمْ اشْتَدَّتْ عَلَيْهِمْ زَوَاجِرُ الْقُرْآنِ وَوَعِيدُهُ وَتَهْدِيدُهُ وَأَوَامِرُهُ وَنَوَاهِيهِ وَخِطَابُهُ الَّذِي يُشْبِهُ الصَّوَاعِقَ، فَحَالُهُمْ كَحَالِ مَنْ أَصَابَهُ مَطَرٌ فِيهِ ظُلْمَةٌ وَرَعْدٌ وَبَرْقٌ، فَلِضَعْفِهِ وَخَوْرِهِ جَعَلَ أُصْبُعَيْهِ فِي أُذُنَيْهِ، وَغَمَضَ عَيْنَيْهِ خَشْيَةً مِنْ صَاعِقَةٍ تُصِيبُهُ، وَقَدْ شَاهَدْنَا نَحْنُ وَغَيْرُنَا كَثِيرًا مِنْ مَخَانِيثِ تَلَامِيذِ الْجَهْمِيَّةِ وَالْمُبْتَدِعَةِ إذَا سَمِعُوا شَيْئًا مِنْ آيَاتِ الصِّفَاتِ وَأَحَادِيثِ الصِّفَاتِ الْمُنَافِيَةِ لِبِدْعَتِهِمْ رَأَيْتُهُمْ عَنْهَا مُعْرِضِينَ، كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ، فَرَّتْ مِنْ قَسْوَرَةٍ.
وَيَقُولُ مُخَنَّثُهُمْ: سُدُّوا عَنَّا هَذَا الْبَابَ، وَاقْرَءُوا شَيْئًا غَيْرَ هَذَا، وَتَرَى قُلُوبَهُمْ مُوَلِّيَةٌ وَهُمْ يَجْمَحُونَ لِثِقَلِ مَعْرِفَةِ الرَّبِّ سُبْحَانَهُ وَتَعَالَى وَأَسْمَائِهِ وَصِفَاتِهِ عَلَى عُقُولِهِمْ وَقُلُوبِهِمْ، وَكَذَلِكَ الْمُشْرِكُونَ عَلَى اخْتِلَافِ شِرْكِهِمْ، إذَا جُرِّدَ لَهُمْ التَّوْحِيدُ وَتُلِيَتْ عَلَيْهِمْ النُّصُوصُ الْمُبْطِلَةُ لِشِرْكِهِمْ اشْمَأَزَّتْ قُلُوبُهُمْ، وَثَقُلَتْ عَلَيْهِمْ، وَلَوْ وَجَدُوا السَّبِيلَ إلَى سَدِّ آذَانِهِمْ لَفَعَلُوا، وَلِذَلِكَ تَجِدُ أَعْدَاءَ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا سَمِعُوا نُصُوصَ الثَّنَاءِ عَلَى الْخُلَفَاءِ الرَّاشِدِينَ وَصِحَابَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثَقُلَ ذَلِكَ عَلَيْهِمْ جِدًّا، وَأَنْكَرَتْهُ قُلُوبُهُمْ؛ وَهَذَا كُلُّهُ شَبَهٌ ظَاهِرٌ، وَمَثَلٌ مُحَقَّقٌ مِنْ إخْوَانِهِمْ مِنْ الْمُنَافِقِينَ فِي الْمَثَلِ الَّذِي ضَرَبَهُ اللَّهُ لَهُمْ بِالْمَاءِ؛ فَإِنَّهُمْ لَمَّا تَشَابَهَتْ قُلُوبُهُمْ تَشَابَهَتْ أَعْمَالُهُمْ.
فَصْلٌ
وَقَدْ ذَكَرَ اللَّهُ الْمَثَلَيْنِ الْمَائِيَّ وَالنَّارِيَّ فِي سُورَةِ الرَّعْدِ، وَلَكِنْ فِي حَقِّ الْمُؤْمِنِينَ؛ فَقَالَ تَعَالَى: {أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ} [الرعد: 17] شَبَّهَ الْوَحْيَ الَّذِي أَنْزَلَهُ لِحَيَاةِ الْقُلُوبِ وَالْأَسْمَاعِ وَالْأَبْصَارِ بِالْمَاءِ الَّذِي أَنْزَلَهُ لِحَيَاةِ الْأَرْضِ بِالنَّبَاتِ، وَشَبَّهَ الْقُلُوبَ بِالْأَوْدِيَةِ، فَقَلْبٌ كَبِيرٌ يَسَعُ عِلْمًا عَظِيمًا كَوَادٍ كَبِيرٍ يَسَعُ مَاءً

(1/117)

كَثِيرًا وَقَلْبٌ صَغِيرٌ إنَّمَا يَسَعُ يَحْسِبُهُ كَالْوَادِي الصَّغِيرِ، فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا، وَاحْتَمَلَتْ قُلُوبٌ مِنْ الْهُدَى وَالْعَمَلِ بِقَدَرِهَا؛ وَكَمَا أَنَّ السَّيْلَ إذَا خَالَطَ الْأَرْضَ وَمَرَّ عَلَيْهَا احْتَمَلَ غُثَاءً وَزَبَدًا فَكَذَلِكَ الْهُدَى وَالْعِلْمُ إذَا خَالَطَ الْقُلُوبَ أَثَارَ مَا فِيهَا مِنْ الشَّهَوَاتِ وَالشُّبُهَاتِ لِيُقْلِعَهَا وَيُذْهِبَهَا كَمَا يُثِيرُ الدَّوَاءُ وَقْتَ شُرْبِهِ مِنْ الْبَدَنِ أَخْلَاطَهُ فَيَتَكَدَّرُ بِهَا شَارِبُهُ، وَهِيَ مِنْ تَمَامِ نَفْعِ الدَّوَاءِ، فَإِنَّهُ أَثَارَهَا لِيُذْهِبَ بِهَا، فَإِنَّهُ لَا يُجَامِعُهَا وَلَا يُشَارِكُهَا؛ وَهَكَذَا يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ، ثُمَّ ذَكَرَ الْمَثَلَ النَّارِيَّ فَقَالَ: {وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ} [الرعد: 17] وَهُوَ الْخَبَثُ الَّذِي يَخْرُجُ عِنْدَ سَبْكِ الذَّهَبِ وَالْفِضَّةِ وَالنُّحَاسِ وَالْحَدِيدِ فَتُخْرِجُهُ النَّارُ وَتُمَيِّزُهُ وَتَفْصِلُهُ عَنْ الْجَوْهَرِ الَّذِي يُنْتَفَعُ بِهِ فَيُرْمَى وَيُطْرَحُ وَيَذْهَبُ جُفَاءً؛ فَكَذَلِكَ الشَّهَوَاتُ وَالشُّبُهَاتُ يَرْمِيهَا قَلْبُ الْمُؤْمِنِ وَيَطْرَحُهَا وَيَجْفُوهَا كَمَا يَطْرَحُ السَّيْلُ وَالنَّارُ ذَلِكَ الزَّبَدَ وَالْغُثَاءَ وَالْخَبَثَ، وَيَسْتَقِرُّ فِي قَرَارِ الْوَادِي الْمَاءُ الصَّافِي الَّذِي يَسْتَقِي مِنْهُ النَّاسُ وَيَزْرَعُونَ وَيَسْقُونَ أَنْعَامَهُمْ، كَذَلِكَ يَسْتَقِرُّ فِي قَرَارِ الْقَلْبِ وَجَذْرِهِ الْإِيمَانُ الْخَالِصُ الصَّافِي الَّذِي يَنْفَعُ صَاحِبَهُ وَيَنْتَفِعُ بِهِ غَيْرُهُ؛ وَمَنْ لَمْ يَفْقَهْ هَذَيْنِ الْمَثَلَيْنِ وَلَمْ يَتَدَبَّرْهُمَا وَيَعْرِفْ مَا يُرَادُ مِنْهُمَا فَلَيْسَ مِنْ أَهْلِهِمَا، وَاَللَّهُ الْمُوَفِّقُ.
فَصْلٌ
وَمِنْهَا قَوْله تَعَالَى: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ} [يونس: 24] شَبَّهَ سُبْحَانَهُ الْحَيَاةَ الدُّنْيَا فِي أَنَّهَا تَتَزَيَّنُ فِي عَيْنِ النَّاظِرِ فَتَرُوقُهُ بِزِينَتِهَا وَتُعْجِبُهُ فَيَمِيلُ إلَيْهَا وَيَهْوَاهَا اغْتِرَارًا مِنْهُ بِهَا، حَتَّى إذَا ظَنَّ أَنَّهُ مَالِكٌ لَهَا قَادِرٌ عَلَيْهَا سُلِبَهَا بَغْتَةً أَحْوَجَ مَا كَانَ إلَيْهَا، وَحِيلَ بَيْنَهُ وَبَيْنَهَا، فَشَبَّهَهَا بِالْأَرْضِ الَّتِي يَنْزِلُ الْغَيْثُ عَلَيْهَا فَتُعْشِبُ وَيَحْسُنُ نَبَاتُهَا وَيَرُوقُ مَنْظَرُهَا لِلنَّاظِرِ، فَيَغْتَرَّ بِهِ، وَيَظُنَّ أَنَّهُ قَادِرٌ عَلَيْهَا، مَالِكٌ لَهَا، فَيَأْتِيهَا أَمْرُ اللَّهِ فَتُدْرِكُ نَبَاتَهَا الْآفَةُ بَغْتَةً، فَتُصْبِحُ كَأَنْ لَمْ تَكُنْ قَبْلُ، فَيَخِيبُ ظَنُّهُ، وَتُصْبِحُ يَدَاهُ صِفْرًا مِنْهَا: فَكَذَا حَالُ الدُّنْيَا وَالْوَاثِقُ بِهَا سَوَاءٌ؛ وَهَذَا مِنْ أَبْلَغِ التَّشْبِيهِ وَالْقِيَاسِ، وَلَمَّا كَانَتْ الدُّنْيَا عُرْضَةً لِهَذِهِ الْآفَاتِ، وَالْجَنَّةُ سَلِيمَةً مِنْهَا قَالَ: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ} [يونس: 25] فَسَمَّاهَا هُنَا دَارَ السَّلَامِ لِسَلَامَتِهَا مِنْ هَذِهِ الْآفَاتِ الَّتِي ذَكَرَهَا فِي الدُّنْيَا، فَعَمَّ بِالدَّعْوَةِ إلَيْهَا، وَخَصَّ بِالْهِدَايَةِ مَنْ يَشَاءُ، فَذَاكَ عَدْلُهُ وَهَذَا فَضْلُهُ

(1/118)

فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلا أَفَلا تَذَكَّرُونَ} [هود: 24] فَإِنَّهُ سُبْحَانَهُ ذَكَرَ الْكُفَّارَ، وَوَصَفَهُمْ بِأَنَّهُمْ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ، ثُمَّ ذَكَرَ الْمُؤْمِنِينَ، وَوَصَفَهُمْ بِالْإِيمَانِ وَالْعَمَلِ الصَّالِحِ وَالْإِخْبَاتِ إلَى رَبِّهِمْ، فَوَصَفَهُمْ بِعُبُودِيَّةِ الظَّاهِرِ وَالْبَاطِنِ، وَجَعَلَ أَحَدَ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ مِنْ حَيْثُ كَانَ قَلْبُهُ أَعْمَى عَنْ رُؤْيَةِ الْحَقِّ أَصَمَّ عَنْ سَمَاعِهِ؛ فَشَبَّهَهُ بِمَنْ بَصَرُهُ أَعْمَى عَنْ رُؤْيَةِ الْأَشْيَاءِ وَسَمْعُهُ أَصَمُّ عَنْ سَمَاعِ الْأَصْوَاتِ، وَالْفَرِيقُ الْآخَرُ بَصِيرُ الْقَلْبِ سَمِيعُهُ، كَبَصِيرِ الْعَيْنِ وَسَمِيعِ الْأُذُنِ؛ فَتَضَمَّنَتْ الْآيَةُ قِيَاسَيْنِ وَتَمْثِيلَيْنِ لِلْفَرِيقَيْنِ، ثُمَّ نَفَى التَّسْوِيَةَ عَنْ الْفَرِيقَيْنِ بِقَوْلِهِ: {هَلْ يَسْتَوِيَانِ مَثَلا} [هود: 24] .
وَمِنْهَا قَوْله تَعَالَى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [العنكبوت: 41] فَذَكَرَ سُبْحَانَهُ أَنَّهُمْ ضُعَفَاءُ، وَأَنَّ الَّذِينَ اتَّخَذُوهُمْ أَوْلِيَاءَهُمْ أَضْعَفُ مِنْهُمْ، فَهُمْ فِي ضَعْفِهِمْ وَمَا قَصَدُوهُ مِنْ اتِّخَاذِ الْأَوْلِيَاءِ كَالْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا، وَهُوَ أَوْهَنُ الْبُيُوتِ وَأَضْعَفُهَا؛ وَتَحْتَ هَذَا الْمَثَلِ أَنَّ هَؤُلَاءِ الْمُشْرِكِينَ أَضْعَفُ مَا كَانُوا حِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ فَلَمْ يَسْتَفِيدُوا بِمَنْ اتَّخَذُوهُمْ أَوْلِيَاءَ إلَّا ضَعْفًا، كَمَا قَالَ تَعَالَى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا} [مريم: 81] {كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا} [مريم: 82] وَقَالَ تَعَالَى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ - لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} [يس: 74 - 75] .
وَقَالَ بَعْدَ أَنْ ذَكَرَ إهْلَاكَ الْأُمَمِ الْمُشْرِكِينَ: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ} [هود: 101] .
فَهَذِهِ أَرْبَعَةُ مَوَاضِعَ فِي الْقُرْآنِ تَدُلُّ عَلَى أَنَّ مَنْ اتَّخَذَ مِنْ دُونِ اللَّهِ وَلِيًّا يَتَعَزَّزُ بِهِ وَيَتَكَبَّرُ بِهِ وَيَسْتَنْصِرُ بِهِ لَمْ يَحْصُلْ لَهُ بِهِ إلَّا ضِدُّ مَقْصُودِهِ، وَفِي الْقُرْآنِ أَكْثَرُ مِنْ ذَلِكَ، وَهَذَا مِنْ أَحْسَنِ الْأَمْثَالِ وَأَدَلِّهَا عَلَى بُطْلَانِ الشِّرْكِ وَخَسَارَةِ صَاحِبِهِ وَحُصُولِهِ عَلَى ضِدِّ مَقْصُودِهِ.
فَإِنْ قِيلَ: فَهُمْ يَعْلَمُونَ أَنَّ أَوْهَنَ الْبُيُوتِ بَيْتُ الْعَنْكَبُوتِ، فَكَيْفَ نَفَى عَنْهُمْ عِلْمَ ذَلِكَ بِقَوْلِهِ: {لَوْ كَانُوا يَعْلَمُونَ} [العنكبوت: 64] .
فَالْجَوَابُ أَنَّهُ سُبْحَانَهُ لَمْ يَنْفِ عَنْهُمْ عِلْمَهُمْ بِوَهَنِ بَيْتِ الْعَنْكَبُوتِ، وَإِنَّمَا نَفَى عَنْهُمْ

(1/119)

عِلْمَهُمْ بِأَنَّ اتِّخَاذَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ كَالْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا فَلَوْ عَلِمُوا ذَلِكَ لَمَا فَعَلُوهُ، وَلَكِنْ ظَنُّوا أَنَّ اتِّخَاذَهُمْ الْأَوْلِيَاءَ مِنْ دُونِهِ يُفِيدُهُمْ عِزًّا، وَقُدْرَةً، فَكَانَ الْأَمْرُ بِخِلَافِ مَا ظَنُّوهُ.
فَصْلٌ
وَمِنْهَا قَوْله تَعَالَى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ - أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 39 - 40] .
ذَكَرَ سُبْحَانَهُ لِلْكَافِرِينَ مَثَلَيْنِ: مَثَلًا بِالسَّرَابِ، وَمَثَلًا بِالظُّلُمَاتِ الْمُتَرَاكِمَةِ، وَذَلِكَ لِأَنَّ الْمُعْرِضِينَ عَنْ الْهُدَى وَالْحَقِّ نَوْعَانِ:
أَحَدُهُمَا: مَنْ يَظُنُّ أَنَّهُ عَلَى شَيْءٍ فَيَتَبَيَّنُ لَهُ عِنْدَ انْكِشَافِ الْحَقَائِقِ خِلَافَ مَا كَانَ يَظُنُّهُ، وَهَذِهِ حَالُ أَهْلِ الْجَهْلِ وَأَهْلِ الْبِدَعِ وَالْأَهْوَاءِ الَّذِينَ يَظُنُّونَ أَنَّهُمْ عَلَى هُدًى وَعِلْمٍ، فَإِذَا انْكَشَفَتْ الْحَقَائِقُ تَبَيَّنَ لَهُمْ أَنَّهُمْ لَمْ يَكُونُوا عَلَى شَيْءٍ، وَأَنَّ عَقَائِدَهُمْ وَأَعْمَالَهُمْ الَّتِي تَرَتَّبَتْ عَلَيْهَا كَانَتْ كَسَرَابٍ بِقِيعَةٍ يُرَى فِي عَيْنِ النَّاظِرِ مَاءً وَلَا حَقِيقَةَ لَهُ، وَهَكَذَا الْأَعْمَالُ الَّتِي لِغَيْرِ اللَّهِ وَعَلَى غَيْرِ أَمْرِهِ، يَحْسَبُهَا الْعَامِلُ نَافِعَةً لَهُ وَلَيْسَتْ كَذَلِكَ، وَهَذِهِ هِيَ الْأَعْمَالُ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ فِيهَا: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23] وَتَأَمَّلْ جَعْلَ اللَّهِ سُبْحَانَهُ السَّرَابَ بِالْقِيعَةِ - وَهِيَ الْأَرْضُ الْقَفْرُ الْخَالِيَةُ مِنْ الْبِنَاءِ وَالشَّجَرِ وَالنَّبَاتِ وَالْعَالَمِ - فَمَحَلُّ السَّرَابِ أَرْضُ قَفْرٍ لَا شَيْءَ بِهَا، وَالسَّرَابُ لَا حَقِيقَةَ لَهُ، وَذَلِكَ مُطَابِقٌ لِأَعْمَالِهِمْ وَقُلُوبِهِمْ الَّتِي أَقْفَرَتْ مِنْ الْإِيمَانِ وَالْهُدَى.
وَتَأَمَّلْ مَا تَحْتَ قَوْلِهِ: {يَحْسَبُهُ الظَّمْآنُ مَاءً} [النور: 39] وَالظَّمْآنُ الَّذِي قَدْ اشْتَدَّ عَطَشُهُ فَرَأَى السَّرَابَ فَظَنَّهُ مَاءً فَتَبِعَهُ فَلَمْ يَجِدْهُ شَيْئًا، بَلْ خَانَهُ أَحْوَجُ مَا كَانَ إلَيْهِ، فَكَذَلِكَ هَؤُلَاءِ، لَمَّا كَانَتْ أَعْمَالُهُمْ عَلَى غَيْرِ طَاعَةِ الرَّسُولِ، وَلِغَيْرِ اللَّهِ جُعِلَتْ كَالسَّرَابِ، فَرَفَعَتْ لَهُمْ أَظْمَأَ مَا كَانُوا وَأَحْوَجَ مَا كَانُوا إلَيْهَا، فَلَمْ يَجِدُوا شَيْئًا، وَوَجَدُوا اللَّهَ سُبْحَانَهُ ثَمَّ؛ فَجَازَاهُمْ بِأَعْمَالِهِمْ وَوَفَّاهُمْ حِسَابَهُمْ وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حَدِيثِ التَّجَلِّي يَوْمَ الْقِيَامَةِ «ثُمَّ يُؤْتَى بِجَهَنَّمَ تُعْرَضُ كَأَنَّهَا السَّرَابُ، فَيُقَالُ لِلْيَهُودِ: مَا كُنْتُمْ تَعْبُدُونَ؟ فَيَقُولُونَ: كُنَّا نَعْبُدُ عُزَيْرَ بْنَ اللَّهِ، فَيُقَالُ: كَذَبْتُمْ، لَمْ يَكُنْ لِلَّهِ صَاحِبَةٌ وَلَا وَلَدٌ، فَمَا تُرِيدُونَ؟ قَالُوا: نُرِيدُ أَنْ تَسْقِيَنَا، فَيُقَالُ: اشْرَبُوا، فَيَتَسَاقَطُونَ فِي جَهَنَّمَ، ثُمَّ يُقَالُ لِلنَّصَارَى: مَا كُنْتُمْ تَعْبُدُونَ؟ فَيَقُولُونَ: كُنَّا نَعْبُدُ الْمَسِيحَ بْنَ اللَّهِ، فَيُقَالُ لَهُمْ: كَذَبْتُمْ، لَمْ يَكُنْ لِلَّهِ صَاحِبَةٌ وَلَا وَلَدٌ، فَمَا تُرِيدُونَ: فَيَقُولُونَ: نُرِيدُ أَنْ تَسْقِيَنَا، فَيُقَالُ لَهُمْ: اشْرَبُوا، فَيَتَسَاقَطُونَ» وَذَكَرَ الْحَدِيثَ، وَهَذِهِ

(1/120)

حَالُ كُلِّ صَاحِبِ بَاطِلٍ، فَإِنَّهُ يَخُونُهُ بَاطِلُهُ أَحْوَجَ مَا كَانَ إلَيْهِ، فَإِنَّ الْبَاطِلَ لَا حَقِيقَةَ لَهُ، وَهُوَ كَاسْمِهِ بَاطِلٌ؛ فَإِذَا كَانَ الِاعْتِقَادُ غَيْرَ مُطَابِقٍ وَلَا حَقٍّ كَانَ مُتَعَلَّقُهُ بَاطِلًا؛ وَكَذَلِكَ إذَا كَانَتْ غَايَةُ الْعَمَلِ بَاطِلَةً - كَالْعَمَلِ لِغَيْرِ اللَّهِ، أَوْ عَلَى غَيْرِ أَمْرِهِ - بَطَلَ الْعَمَلُ بِبُطْلَانِ غَايَتِهِ، وَتَضَرَّرَ عَامِلُهُ بِبُطْلَانِهِ، وَبِحُصُولِ ضِدِّ مَا كَانَ يُؤَمِّلُهُ، فَلَمْ يَذْهَبْ عَلَيْهِ عَمَلُهُ وَاعْتِقَادُهُ، لَا لَهُ وَلَا عَلَيْهِ، بَلْ صَارَ مُعَذَّبًا بِفَوَاتِ نَفْعِهِ، وَبِحُصُولِ ضِدِّ النَّفْعِ؛ فَلِهَذَا قَالَ تَعَالَى: {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} [النور: 39] فَهَذَا مَثَلُ الضَّالِّ الَّذِي يَحْسَبُ أَنَّهُ عَلَى هُدًى.
فَصْلٌ
وَالنَّوْعُ الثَّانِي: أَصْحَابٌ مَثَلُ الظُّلُمَاتِ الْمُتَرَاكِمَةِ، وَهُمْ الَّذِينَ عَرَفُوا الْحَقَّ وَالْهُدَى، وَآثَرُوا عَلَيْهِ ظُلُمَاتِ الْبَاطِلِ وَالضَّلَالِ، فَتَرَاكَمَتْ عَلَيْهِمْ ظُلْمَةُ الطَّبْعِ وَظُلْمَةُ النُّفُوسِ وَظُلْمَةُ الْجَهْلِ حَيْثُ لَمْ يَعْمَلُوا بِعِلْمِهِمْ فَصَارُوا جَاهِلِينَ، وَظُلْمَةُ اتِّبَاعِ الْغَيِّ وَالْهَوَى، فَحَالُهُمْ كَحَالِ مَنْ كَانَ فِي بَحْرٍ لُجِّيٍّ لَا سَاحِلَ لَهُ وَقَدْ غَشِيَهُ مَوْجٌ وَمِنْ فَوْقِ ذَلِكَ الْمَوْجِ مَوْجٌ، وَمِنْ فَوْقِهِ سَحَابٌ مُظْلِمٌ، فَهُوَ فِي ظُلْمَةِ الْبَحْرِ وَظُلْمَةِ الْمَوْجِ وَظُلْمَةِ السَّحَابِ، وَهَذَا نَظِيرُ مَا هُوَ فِيهِ مِنْ الظُّلُمَاتِ الَّتِي لَمْ يُخْرِجْهُ اللَّهُ مِنْهَا إلَى نُورِ الْإِيمَانِ، وَهَذَانِ الْمَثَلَانِ بِالسَّرَابِ الَّذِي ظَنَّهُ مَادَّةَ الْحَيَاةِ وَهُوَ الْمَاءُ وَالظُّلُمَاتُ الْمُضَادَّةُ لِلنُّورِ نَظِيرُ الْمَثَلَيْنِ اللَّذَيْنِ ضَرَبَهُمَا اللَّهُ لِلْمُنَافِقِينَ وَالْمُؤْمِنِينَ، وَهُوَ الْمَثَلُ الْمَائِيُّ وَالْمَثَلُ النَّارِيُّ، وَجَعَلَ حَظَّ الْمُؤْمِنِينَ مِنْهُمَا الْحَيَاةَ وَالْإِشْرَاقَ وَحَظَّ الْمُنَافِقِينَ مِنْهُمَا الظُّلْمَةَ الْمُضَادَّةَ لِلنُّورِ وَالْمَوْتَ الْمُضَادَّ لِلْحَيَاةِ؛ فَكَذَلِكَ الْكُفَّارُ فِي هَذَيْنِ الْمَثَلَيْنِ، حَظُّهُمْ مِنْ الْمَاءِ السَّرَابُ الَّذِي يَغُرُّ النَّاظِرَ وَلَا حَقِيقَةَ لَهُ، وَحَظُّهُمْ الظُّلُمَاتُ الْمُتَرَاكِمَةُ، وَهَذَا يَجُوزُ أَنْ يَكُونَ الْمُرَادُ بِهِ حَالُ كُلِّ طَائِفَةٍ مِنْ طَوَائِفِ الْكُفَّارِ، وَأَنَّهُمْ عَدِمُوا مَادَّةَ الْحَيَاةِ وَالْإِضَاءَةِ بِإِعْرَاضِهِمْ عَنْ الْوَحْيِ؛ فَيَكُونُ الْمَثَلَانِ صِفَتَيْنِ لِمَوْصُوفٍ وَاحِدٍ؛ وَيَجُوزُ أَنْ يَكُونَ الْمُرَادُ بِهِ تَنْوِيعُ أَحْوَالِ الْكُفَّارِ، وَأَنَّ أَصْحَابَ الْمَثَلِ الْأَوَّلِ هُمْ الَّذِينَ عَمِلُوا عَلَى غَيْرِ عِلْمٍ وَلَا بَصِيرَةٍ، بَلْ عَلَى جَهْلٍ وَحُسْنِ ظَنٍّ بِالْأَسْلَافِ، فَكَانُوا يَحْسِبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا، وَأَصْحَابُ الْمَثَلِ الثَّانِي هُمْ الَّذِينَ اسْتَحَبُّوا الضَّلَالَةَ عَلَى الْهُدَى، وَآثَرُوا الْبَاطِلَ عَلَى الْحَقِّ، وَعَمُوا عَنْهُ بَعْدَ أَنْ أَبْصَرُوهُ، وَجَحَدُوهُ بَعْدَ أَنْ عَرَفُوهُ، فَهَذَا حَالُ الْمَغْضُوبِ عَلَيْهِمْ، وَالْأَوَّلُ حَالُ الضَّالِّينَ؛ وَحَالُ الطَّائِفَتَيْنِ مُخَالِفٌ لِحَالِ الْمُنْعَمِ عَلَيْهِمْ الْمَذْكُورِينَ فِي قَوْله تَعَالَى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ} [النور: 35] إلَى قَوْلِهِ: {لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [النور: 38] فَتَضَمَّنَتْ الْآيَاتُ أَوْصَافَ الْفِرَقِ الثَّلَاثَةِ: الْمُنْعَمِ

(1/121)

عَلَيْهِمْ وَهُمْ أَهْلُ النُّورِ، وَالضَّالِّينَ وَهُمْ أَصْحَابُ السَّرَابِ، وَالْمَغْضُوبِ عَلَيْهِمْ وَهُمْ أَهْلُ الظُّلُمَاتِ الْمُتَرَاكِمَةِ، وَاَللَّهُ أَعْلَمُ.
فَالْمَثَلُ الْأَوَّلُ مِنْ الْمَثَلَيْنِ لِأَصْحَابِ الْعَمَلِ الْبَاطِلِ الَّذِي لَا يَنْفَعُ، وَالْمَثَلُ الثَّانِي لِأَصْحَابِ الْعِلْمِ الَّذِي لَا يَنْفَعُ وَالِاعْتِقَادَاتِ الْبَاطِلَةِ، وَكِلَاهُمَا مُضَادٌّ لِلْهُدَى وَدِينِ الْحَقِّ، وَلِهَذَا مَثَّلَ حَالَ الْفَرِيقِ الثَّانِي فِي تَلَاطُمِ أَمْوَاجِ الشُّكُوكِ وَالشُّبُهَاتِ وَالْعُلُومِ الْفَاسِدَةِ فِي قُلُوبِهِمْ بِتَلَاطُمِ أَمْوَاجِ الْبَحْرِ فِيهِ، وَأَنَّهَا أَمْوَاجٌ مُتَرَاكِمَةٌ مِنْ فَوْقِهَا سَحَابٌ مُظْلِمٌ، وَهَكَذَا أَمْوَاجُ الشُّكُوكِ وَالشُّبَهِ فِي قُلُوبِهِمْ الْمُظْلِمَةِ الَّتِي قَدْ تَرَاكَمَتْ عَلَيْهَا سُحُبُ الْغَيِّ وَالْهَوَى وَالْبَاطِلِ، فَلْيَتَدَبَّرْ اللَّبِيبُ أَحْوَالَ الْفَرِيقَيْنِ، وَلْيُطَابِقْ بَيْنَهُمَا وَبَيْنَ الْمَثَلَيْنِ، يَعْرِفْ عَظَمَةَ الْقُرْآنِ وَجَلَالَتَهُ، وَأَنَّهُ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ.
وَأَخْبَرَ سُبْحَانَهُ أَنَّ الْمُوجِبَ لِذَلِكَ أَنَّهُ لَمْ يَجْعَلْ لَهُمْ نُورًا، بَلْ تَرَكَهُمْ عَلَى الظُّلْمَةِ الَّتِي خُلِقُوا فِيهَا فَلَمْ يُخْرِجْهُمْ مِنْهَا إلَى النُّورِ؛ فَإِنَّهُ سُبْحَانَهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنْ الظُّلُمَاتِ إلَى النُّورِ وَفِي الْمُسْنَدِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إنَّ اللَّهَ خَلَقَ خَلْقَهُ فِي ظُلْمَةٍ، وَأَلْقَى عَلَيْهِمْ مِنْ نُورِهِ، فَمَنْ أَصَابَهُ مِنْ ذَلِكَ النُّورِ اهْتَدَى، وَمَنْ أَخْطَأَهُ ضَلَّ» فَلِذَلِكَ أَقُولُ: جَفَّ الْقَلَمُ عَلَى عِلْمِ اللَّهِ، فَاَللَّهُ سُبْحَانَهُ خَلَقَ الْخَلْقَ فِي ظُلْمَةٍ، فَمَنْ أَرَادَ هِدَايَتَهُ جَعَلَ لَهُ نُورًا وُجُودِيًّا يُحْيِي بِهِ قَلْبَهُ وَرُوحَهُ كَمَا يُحْيِي بَدَنَهُ بِالرُّوحِ الَّتِي يَنْفُخُهَا فِيهِ، فَهُمَا حَيَاتَانِ: حَيَاةُ الْبَدَنِ بِالرُّوحِ، وَحَيَاةُ الرُّوحِ وَالْقَلْبِ بِالنُّورِ، وَلِهَذَا سَمَّى سُبْحَانَهُ الْوَحْيَ رُوحًا لِتَوَقُّفِ الْحَيَاةِ الْحَقِيقِيَّةِ عَلَيْهِ، كَمَا قَالَ تَعَالَى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [النحل: 2] وَقَالَ: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [غافر: 15] وَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى: 52] فَجَعَلَ وَحَيَّهُ رُوحًا وَنُورًا، فَمَنْ لَمْ يُحْيِهِ بِهَذَا الرُّوحِ فَهُوَ مَيِّتٌ، وَمَنْ لَمْ يَجْعَلْ لَهُ نُورًا مِنْهُ فَهُوَ فِي الظُّلُمَاتِ مَا لَهُ مِنْ نُورٍ.
فَصْلٌ
وَمِنْهَا قَوْله تَعَالَى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا} [الفرقان: 44] فَشَبَّهَ أَكْثَرَ النَّاسِ بِالْأَنْعَامِ، وَالْجَامِعُ بَيْنَ النَّوْعَيْنِ التَّسَاوِي فِي عَدَمِ قَبُولِ الْهُدَى وَالِانْقِيَادِ لَهُ، وَجَعَلَ الْأَكْثَرِينَ أَضَلَّ سَبِيلًا مِنْ الْأَنْعَامِ؛ لِأَنَّ الْبَهِيمَةَ يَهْدِيهَا سَائِقُهَا فَتَهْتَدِي وَتَتْبَعُ الطَّرِيقَ، فَلَا تَحِيدُ عَنْهَا يَمِينًا وَلَا شِمَالًا، وَالْأَكْثَرُونَ

(1/122)

يَدْعُوهُمْ الرُّسُلُ وَيُهْدُونَهُمْ السَّبِيلَ فَلَا يَسْتَجِيبُونَ وَلَا يَهْتَدُونَ وَلَا يُفَرِّقُونَ بَيْنَ مَا يَضُرُّهُمْ وَبَيْنَ مَا يَنْفَعُهُمْ، وَالْأَنْعَامُ تُفَرِّقُ بَيْنَ مَا يَضُرُّهَا مِنْ النَّبَاتِ وَالطَّرِيقِ فَتَجْتَنِبُهُ وَمَا يَنْفَعُهَا فَتُؤْثِرُهُ، وَاَللَّهُ تَعَالَى لَمْ يَخْلُقْ لِلْأَنْعَامِ قُلُوبًا تَعْقِلُ بِهَا، وَلَا أَلْسِنَةً تَنْطِقُ بِهَا، وَأَعْطَى ذَلِكَ لِهَؤُلَاءِ ثُمَّ لَمْ يَنْتَفِعُوا بِمَا جَعَلَ لَهُمْ مِنْ الْعُقُولِ وَالْقُلُوبِ وَالْأَلْسِنَةِ وَالْأَسْمَاعِ وَالْأَبْصَارِ، فَهُمْ أَضَلُّ مِنْ الْبَهَائِمِ، فَإِنَّ مَنْ لَا يَهْتَدِي إلَى الرُّشْدِ وَإِلَى الطَّرِيقِ مَعَ الدَّلِيلِ إلَيْهِ أَضَلُّ وَأَسْوَأُ حَالًا مِمَّنْ لَا يَهْتَدِي حَيْثُ لَا دَلِيلَ مَعَهُ.
فَصْلٌ
وَمِنْهَا قَوْله تَعَالَى: {ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ} [الروم: 28] وَهَذَا دَلِيلُ قِيَاسٍ احْتَجَّ اللَّهُ سُبْحَانَهُ بِهِ عَلَى الْمُشْرِكِينَ حَيْثُ جَعَلُوا لَهُ مِنْ عَبِيدِهِ وَمِلْكِهِ شُرَكَاءَ، فَأَقَامَ عَلَيْهِمْ حُجَّةً يَعْرِفُونَ صِحَّتَهَا مِنْ نُفُوسِهِمْ، لَا يَحْتَاجُونَ فِيهَا إلَى غَيْرِهِمْ، وَمِنْ أَبْلَغِ الْحِجَاجِ أَنْ يَأْخُذَ الْإِنْسَانُ مِنْ نَفْسِهِ، وَيَحْتَجَّ عَلَيْهِ بِمَا هُوَ فِي نَفْسِهِ، مُقَرَّرٌ عِنْدَهَا، مَعْلُومٌ لَهَا، فَقَالَ: هَلْ لَكُمْ مِمَّا مَلَكَتْ أَيْمَانُكُمْ مِنْ عَبِيدِكُمْ وَإِمَائِكُمْ شُرَكَاءَ فِي الْمَالِ وَالْأَهْلِ؟ أَيْ هَلْ يُشَارِكُكُمْ عَبِيدُكُمْ فِي أَمْوَالِكُمْ وَأَهْلِيكُمْ فَأَنْتُمْ وَهُمْ فِي ذَلِكَ سَوَاءٌ تَخَافُونَ أَنْ يُقَاسِمُوكُمْ أَمْوَالَكُمْ وَيُشَاطِرُوكُمْ إيَّاهَا، وَيَسْتَأْثِرُونَ بِبَعْضِهَا عَلَيْكُمْ، كَمَا يَخَافُ الشَّرِيكُ شَرِيكَهُ؟ وَقَالَ ابْنُ عَبَّاسٍ: تَخَافُونَهُمْ أَنْ يَرِثُوكُمْ كَمَا يَرِثُ بَعْضُكُمْ بَعْضًا، وَالْمَعْنَى هَلْ يَرْضَى أَحَدٌ مِنْكُمْ أَنْ يَكُونَ عَبْدُهُ شَرِيكَهُ فِي مَالِهِ وَأَهْلِهِ حَتَّى يُسَاوِيَهُ فِي التَّصَرُّفِ فِي ذَلِكَ فَهُوَ يَخَافُ أَنْ يَنْفَرِدَ فِي مَالِهِ بِأَمْرٍ يَتَصَرَّفُ فِيهِ كَمَا يَخَافُ غَيْرَهُ مِنْ الشُّرَكَاءِ وَالْأَحْرَارِ؟ فَإِذَا لَمْ تَرْضَوْا ذَلِكَ لِأَنْفُسِكُمْ فَلِمَ عَدَلْتُمْ بِي مِنْ خَلْقِي مَنْ هُوَ مَمْلُوكٌ لِي؟ فَإِنْ كَانَ هَذَا الْحُكْمُ بَاطِلًا فِي فِطَرِكُمْ وَعُقُولِكُمْ - مَعَ أَنَّهُ جَائِزٌ عَلَيْكُمْ مُمْكِنٌ فِي حَقِّكُمْ؛ إذْ لَيْسَ عَبِيدُكُمْ مِلْكًا لَكُمْ حَقِيقَةً، وَإِنَّمَا هُمْ إخْوَانُكُمْ جَعَلَهُمْ اللَّهُ تَحْتَ أَيْدِيكُمْ، وَأَنْتُمْ وَهُمْ عَبِيدٌ لِي - فَكَيْفَ تَسْتَجِيزُونَ مِثْلَ هَذَا الْحُكْمِ فِي حَقِّي، مَعَ أَنَّ مَنْ جَعَلْتُمُوهُمْ لِي شُرَكَاءَ عَبِيدِي وَمِلْكِي وَخَلْقِي؟ فَهَكَذَا يَكُونُ تَفْصِيلُ الْآيَاتِ لِأُولِي الْعُقُولِ

[فَصْلٌ قِيَاسِ الْعَكْسِ]
فَصْلٌ [مَثَلٌ مِنْ قِيَاسِ الْعَكْسِ]
وَمِنْهَا قَوْله تَعَالَى: {ضَرَبَ اللَّهُ مَثَلا عَبْدًا مَمْلُوكًا لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ - وَضَرَبَ اللَّهُ مَثَلا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [النحل: 75 - 76]

(1/123)

هَذَانِ مَثَلَانِ مُتَضَمِّنَانِ قِيَاسَيْنِ مِنْ قِيَاسِ الْعَكْسِ، وَهُوَ نَفْيُ الْحُكْمِ لِنَفْيِ عِلَّتِهِ وَمُوجِبِهِ، فَإِنْ الْقِيَاسَ نَوْعَانِ: قِيَاسُ طَرْدٍ يَقْتَضِي إثْبَاتَ الْحُكْمِ فِي الْفَرْعِ لِثُبُوتِ عِلَّةِ الْأَصْلِ فِيهِ؛ وَقِيَاسُ عَكْسٍ يَقْتَضِي نَفْيِ الْحُكْمِ عَنْ الْفَرْعِ لِنَفْيِ عِلَّةِ الْحُكْمِ فِيهِ؛ فَالْمَثَلُ الْأَوَّلُ مَا ضَرَبَهُ اللَّهُ سُبْحَانَهُ لِنَفْسِهِ وَلِلْأَوْثَانِ، فَاَللَّهُ سُبْحَانَهُ هُوَ الْمَالِكُ لِكُلِّ شَيْءٍ يُنْفِقُ كَيْف يَشَاءُ عَلَى عَبِيدِهِ سِرًّا وَجَهْرًا وَلَيْلًا وَنَهَارًا يَمِينُهُ مَلْأَى لَا يَغِيضُهَا نَفَقَةُ سَحَّاءَ اللَّيْلَ وَالنَّهَارَ، وَالْأَوْثَانُ مَمْلُوكَةٌ عَاجِزَةٌ لَا تَقْدِرُ عَلَى شَيْءٍ، فَكَيْف يَجْعَلُونَهَا شُرَكَاءَ لِي وَيَعْبُدُونَهَا مِنْ دُونِي مَعَ هَذَا التَّفَاوُتِ الْعَظِيمِ وَالْفَرْقِ الْمُبِينِ؟
هَذَا قَوْلُ مُجَاهِدٍ وَغَيْرِهِ؛ وَقَالَ ابْنُ عَبَّاسٍ: هُوَ مَثَلٌ ضَرَبَهُ اللَّهُ لِلْمُؤْمِنِ وَالْكَافِرِ، وَمَثَلُ الْمُؤْمِنِ فِي الْخَيْرِ الَّذِي عِنْدَهُ ثُمَّ رَزَقَهُ مِنْهُ رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ عَلَى نَفْسِهِ وَعَلَى غَيْرِهِ سِرًّا وَجَهْرًا، وَالْكَافِرُ بِمَنْزِلَةِ عَبْدٍ مَمْلُوكٍ عَاجِزٍ لَا يَقْدِرُ عَلَى شَيْءٍ لِأَنَّهُ لَا خَيْرَ عِنْدَهُ، فَهَلْ يَسْتَوِي الرَّجُلَانِ عِنْدَ أَحَدٍ مِنْ الْعُقَلَاءِ؟ وَالْقَوْلُ الْأَوَّلُ أَشْبَهَ بِالْمُرَادِ، فَإِنَّهُ أَظْهَرُ فِي بُطْلَانِ الشِّرْكِ، وَأَوْضَحُ عِنْدَ الْمُخَاطَبِ، وَأَعْظَمُ فِي إقَامَةِ الْحُجَّةِ، وَأَقْرَبُ نَسَبًا بِقَوْلِهِ: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالأَرْضِ شَيْئًا وَلا يَسْتَطِيعُونَ} [النحل: 73] {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [النحل: 74] ثُمَّ قَالَ: {ضَرَبَ اللَّهُ مَثَلا عَبْدًا مَمْلُوكًا لا يَقْدِرُ عَلَى شَيْءٍ} [النحل: 75] وَمِنْ لَوَازِمِ هَذَا الْمِثْلِ وَأَحْكَامِهِ أَنْ يَكُونَ الْمُؤْمِنُ الْمُوَحِّدُ كَمِنْ رَزَقَهُ مِنْهُ رِزْقًا حَسَنًا، وَالْكَافِرُ الْمُشْرِكُ كَالْعَبْدِ الْمَمْلُوكِ الَّذِي لَا يَقْدِرُ عَلَى شَيْءٍ، فَهَذَا مِمَّا نَبَّهَ عَلَيْهِ الْمِثْلُ وَأَرْشِدْ إلَيْهِ، فَذَكَره ابْنُ عَبَّاسٍ مُنَبِّهًا عَلَى إرَادَتِهِ لَا أَنَّ الْآيَةَ اخْتَصَّتْ بِهِ، فَتَأَمَّلْهُ فَإِنَّك تَجِدْهُ كَثِيرًا فِي كَلَامِ ابْنِ عَبَّاسٍ وَغَيْرِهِ مِنْ السَّلَفِ فِي فَهْمِ الْقُرْآنِ، فَيُظَنُّ أَنَّ ذَلِكَ هُوَ مَعْنَى الْآيَةِ الَّتِي لَا مَعْنَى لَهَا غَيْرُهُ فَيَحْكِيه قَوْلُهُ.
فَصْلٌ.
وَأَمَّا الْمَثَلُ الثَّانِي فَهُوَ مَثَلٌ ضَرَبَهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى لِنَفْسِهِ وَلِمَا يُعْبَدُ مِنْ دُونِهِ أَيْضًا فَالصَّنَمُ الَّذِي يُعْبَدُ مِنْ دُونِهِ بِمَنْزِلَةِ رَجُلٍ أَبْكَمَ لَا يَعْقِلُ وَلَا يَنْطِقُ، بَلْ هُوَ أَبْكَمُ الْقَلْبِ وَاللِّسَانِ، قَدْ عَدِمَ النُّطْقَ الْقَلْبِيَّ وَاللِّسَانِيَّ، وَمَعَ هَذَا فَهُوَ عَاجِزٌ لَا يَقْدِرُ عَلَى شَيْءٍ أَلْبَتَّةَ، وَمَعَ هَذَا فَأَيْنَمَا أَرَسْلَتَهُ لَا يَأْتِيَك بِخَيْرٍ، وَلَا يَقْضِي لَك حَاجَةً، وَاَللَّهُ سُبْحَانَهُ حَيٌّ قَادِرٌ مُتَكَلِّمٌ، يَأْمُرُ بِالْعَدْلِ، وَهُوَ صِرَاطٌ مُسْتَقِيمٌ، وَهَذَا وَصْفٌ لَهُ بِغَايَةِ الْكَمَالِ وَالْحَمْدِ، فَإِنَّ أَمْرَهُ بِالْعَدْلِ - وَهُوَ الْحَقُّ - يَتَضَمَّنُ أَنَّهُ سُبْحَانَهُ عَالَمٌ بِهِ، مُعَلِّمٌ لَهُ، رَاضٍ بِهِ، آمِرٌ لِعِبَادِهِ بِهِ، مُحِبٌّ لِأَهْلِهِ، لَا

(1/124)

يَأْمُرُ بِسِوَاهُ، بَلْ تَنَزَّهَ عَنْ ضِدِّهِ الَّذِي هُوَ الْجَوْرُ وَالظُّلْمُ وَالسَّفَهُ وَالْبَاطِلُ، بَلْ أَمْرُهُ وَشَرْعُهُ عَدْلٌ كُلُّهُ، وَأَهْلُ الْعَدْلِ هُمْ أَوْلِيَاؤُهُ وَأَحِبَّاؤُهُ، وَهُمْ الْمُجَاوِرُونَ لَهُ عَنْ يَمِينِهِ عَلَى مَنَابِرَ مِنْ نُورٍ، وَأَمْرُهُ بِالْعَدْلِ يَتَنَاوَلُ الْأَمْرَ الشَّرْعِيَّ الدِّينِيَّ وَالْأَمْرَ الْقَدَرِيَّ الْكَوْنِيَّ، وَكِلَاهُمَا عَدْلٌ لَا جَوْرَ فِيهِ بِوَجْهٍ مَا، كَمَا فِي الْحَدِيثِ الصَّحِيحِ: «اللَّهُمَّ إنِّي عَبْدُك ابْنُ عَبْدِك ابْنُ أَمَتِك، نَاصِيَتِي بِيَدِك، مَاضٍ فِي حُكْمُك، عَدْلٌ فِي قَضَاؤُك» فَقَضَاؤُهُ هُوَ أَمْرُهُ الْكَوْنِيُّ.
فَإِنَّمَا أَمْرُهُ إذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونَ، فَلَا يَأْمُرُ إلَّا بِحَقٍّ وَعَدْلٍ، وَقَضَاؤُهُ وَقَدَرُهُ الْقَائِمُ بِهِ حَقٌّ وَعَدْلٌ، وَإِنْ كَانَ فِي الْمَقْضِيِّ الْمُقَدَّرِ مَا هُوَ جَوْرٌ وَظُلْمٌ فَالْقَضَاءُ غَيْرُ الْمَقْضِيِّ، وَالْقَدَرُ غَيْرُ الْمُقَدَّرِ، ثُمَّ أَخْبَرَ سُبْحَانَهُ أَنَّهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ، وَهَذَا نَظِيرُ قَوْلِ رَسُولِهِ شُعَيْبٍ: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 56] فَقَوْلُهُ: {مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا} [هود: 56] نَظِيرُ قَوْلِهِ: «نَاصِيَتِي بِيَدِك» وَقَوْلُهُ: {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 56] نَظِيرُ قَوْلِهِ: «عَدْلٌ فِي قَضَاؤُك» .
فَالْأَوَّلُ مُلْكُهُ، وَالثَّانِي حَمْدُهُ، وَهُوَ سُبْحَانَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَكَوْنُهُ سُبْحَانَهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ يَقْتَضِي أَنَّهُ لَا يَقُولُ إلَّا الْحَقَّ، وَلَا يَأْمُرُ إلَّا بِالْعَدْلِ، وَلَا يَفْعَلُ إلَّا مَا هُوَ مَصْلَحَةٌ وَرَحْمَةٌ وَحِكْمَةٌ وَعَدْلٌ؛ فَهُوَ عَلَى الْحَقِّ فِي أَقْوَالِهِ وَأَفْعَالِهِ؛ فَلَا يَقْضِي عَلَى الْعَبْدِ بِمَا يَكُونُ ظَالِمًا لَهُ بِهِ، وَلَا يَأْخُذُهُ بِغَيْرِ ذَنْبِهِ، وَلَا يَنْقُصُهُ مِنْ حَسَنَاتِهِ شَيْئًا، وَلَا يَحْمِلُ عَلَيْهِ مِنْ سَيِّئَاتِ غَيْرِهِ الَّتِي لَمْ يَعْمَلْهَا وَلَمْ يَتَسَبَّبْ إلَيْهَا شَيْئًا، وَلَا يُؤَاخِذُ أَحَدًا بِذَنْبِ غَيْرِهِ، وَلَا يَفْعَلُ قَطُّ مَا لَا يُحْمَدُ عَلَيْهِ، وَيُثْنَى بِهِ عَلَيْهِ، وَيَكُونُ لَهُ فِيهِ الْعَوَاقِبُ الْحَمِيدَةُ، وَالْغَايَاتُ الْمَطْلُوبَةُ، فَإِنَّ كَوْنَهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ يَأْبَى ذَلِكَ كُلَّهُ.
قَالَ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ: وَقَوْلُهُ: {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 56] يَقُولُ: إنَّ رَبِّي عَلَى طَرِيقِ الْحَقِّ، يُجَازِي الْمُحْسِنَ مِنْ خَلْقِهِ بِإِحْسَانِهِ، وَالْمُسِيءَ بِإِسَاءَتِهِ، لَا يَظْلِمُ أَحَدًا مِنْهُمْ شَيْئًا، وَلَا يَقْبَلُ مِنْهُمْ إلَّا الْإِسْلَامَ لَهُ، وَالْإِيمَانَ بِهِ، ثُمَّ حَكَى عَنْ مُجَاهِدٍ مِنْ طَرِيقِ شِبْلِ بْنِ أَبِي نَجِيحٍ عَنْهُ: {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 56] قَالَ: الْحَقُّ، وَكَذَلِكَ رَوَاهُ ابْنُ جُرَيْجٍ عَنْهُ.
وَقَالَتْ فِرْقَةٌ: هِيَ مِثْلُ قَوْلِهِ: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [الفجر: 14] وَهَذَا اخْتِلَافُ عِبَارَةٍ، فَإِنَّ كَوْنَهُ بِالْمِرْصَادِ هُوَ مُجَازَاةُ الْمُحْسِنِ بِإِحْسَانِهِ وَالْمُسِيءِ بِإِسَاءَتِهِ.
وَقَالَتْ فِرْقَةٌ: فِي الْكَلَامِ حَذْفٌ، تَقْدِيرُهُ: إنَّ رَبِّي يَحُثُّكُمْ عَلَى صِرَاطٍ مُسْتَقِيمٍ وَيَحُضُّكُمْ عَلَيْهِ؛ وَهَؤُلَاءِ إنْ أَرَادُوا أَنَّ هَذَا مَعْنَى الْآيَةِ الَّتِي أُرِيدَ بِهَا فَلَيْسَ كَمَا زَعَمُوا، وَلَا دَلِيلَ عَلَى هَذَا الْمُقَدَّرِ، وَقَدْ فَرَّقَ سُبْحَانَهُ بَيْنَ كَوْنِهِ آمِرًا بِالْعَدْلِ وَبَيْنَ كَوْنِهِ عَلَى صِرَاطٍ

(1/125)

مُسْتَقِيمٍ، وَإِنْ أَرَادُوا أَنَّ حَثَّهُ عَلَى الصِّرَاطِ الْمُسْتَقِيمِ مِنْ جُمْلَةِ كَوْنِهِ عَلَى صِرَاطٍ مُسْتَقِيمٍ فَقَدْ أَصَابُوا.
وَقَالَتْ فِرْقَةٌ أُخْرَى: مَعْنَى كَوْنِهِ عَلَى صِرَاطٍ مُسْتَقِيمٍ أَنَّ مَرَدَّ الْعِبَادِ وَالْأُمُورِ كُلِّهَا إلَى اللَّهِ لَا يَفُوتُهُ شَيْءٌ مِنْهَا، وَهَؤُلَاءِ إنْ أَرَادُوا أَنَّ هَذَا مَعْنَى الْآيَةِ فَلَيْسَ كَذَلِكَ، وَإِنْ أَرَادُوا أَنَّ هَذَا مِنْ لَوَازِمِ كَوْنِهِ عَلَى صِرَاطٍ مُسْتَقِيمٍ وَمِنْ مُقْتَضَاهُ وَمُوجِبِهِ فَهُوَ حَقٌّ.
وَقَالَتْ فِرْقَةٌ أُخْرَى: مَعْنَاهُ كُلُّ شَيْءٍ تَحْتَ قُدْرَتِهِ وَقَهْرِهِ وَفِي مِلْكِهِ وَقَبْضَتِهِ، وَهَذَا وَإِنْ كَانَ حَقًّا فَلَيْسَ هُوَ مَعْنَى الْآيَةِ، وَقَدْ فَرَّقَ شُعَيْبٌ بَيْنَ قَوْلِهِ: {مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا} [هود: 56] وَبَيْنَ قَوْلِهِ: {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 56] فَهُمَا مَعْنَيَانِ مُسْتَقِلَّانِ
فَالْقَوْلُ قَوْلُ مُجَاهِدٍ، وَهُوَ قَوْلُ أَئِمَّةِ التَّفْسِيرِ، وَلَا تَحْتَمِلُ الْعَرَبِيَّةُ غَيْرَهُ إلَّا عَلَى اسْتِكْرَاهٍ؛ وَقَالَ جَرِيرٌ يَمْدَحُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ:
أَمِيرُ الْمُؤْمِنِينَ عَلَى صِرَاطٍ ... إذَا اعْوَجَّ الْمَوَارِدُ مُسْتَقِيمِ
وَقَدْ قَالَ تَعَالَى: {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الأنعام: 39] وَإِذَا كَانَ سُبْحَانَهُ هُوَ الَّذِي جَعَلَ رُسُلَهُ وَأَتْبَاعَهُمْ عَلَى الصِّرَاطِ الْمُسْتَقِيمِ فِي أَقْوَالِهِمْ وَأَفْعَالِهِمْ فَهُوَ سُبْحَانَهُ أَحَقُّ بِأَنْ يَكُونَ عَلَى صِرَاطٍ مُسْتَقِيمٍ فِي قَوْلِهِ وَفِعْلِهِ، وَإِنْ كَانَ صِرَاطُ الرُّسُلِ وَأَتْبَاعِهِمْ هُوَ مُوَافَقَةُ أَمْرِهِ؛ فَصِرَاطُهُ الَّذِي هُوَ سُبْحَانَهُ عَلَيْهِ هُوَ مَا يَقْتَضِيهِ حَمْدُهُ وَكَمَالُهُ وَمَجْدُهُ مِنْ قَوْلِ الْحَقِّ وَفِعْلِهِ، وَبِاَللَّهِ التَّوْفِيقُ.
فَصْلٌ
وَفِي الْآيَةِ قَوْلٌ ثَانٍ مِثْلُ الْآيَةِ الْأُولَى سَوَاءٌ، أَنَّهُ مَثَلٌ ضَرَبَهُ اللَّهُ لِلْمُؤْمِنِ وَالْكَافِرِ، وَقَدْ تَقَدَّمَ مَا فِي هَذَا الْقَوْلِ، وَبِاَللَّهِ التَّوْفِيقُ.
فَصْلٌ
وَمِنْهَا قَوْله تَعَالَى فِي تَشْبِيهِ مَنْ أَعْرَضَ عَنْ كَلَامِهِ وَتَدَبُّرِهِ: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ} [المدثر: 49] {كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ} [المدثر: 50] {فَرَّتْ مِنْ قَسْوَرَةٍ} [المدثر: 51] شَبَّهَهُمْ فِي إعْرَاضِهِمْ وَنُفُورِهِمْ عَنْ الْقُرْآنِ بِحُمُرٍ رَأَتْ الْأَسَدَ أَوْ الرُّمَاةَ فَفَرَّتْ مِنْهُ، وَهَذَا مِنْ بَدِيعِ الْقِيَاسِ وَالتَّمْثِيلِ، فَإِنَّ الْقَوْمَ فِي جَهْلِهِمْ بِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ كَالْحُمُرِ، وَهِيَ لَا تَعْقِلُ شَيْئًا، فَإِذَا سَمِعَتْ صَوْتَ الْأَسَدِ أَوْ الرَّمْيِ نَفَرَتْ مِنْهُ أَشَدَّ النُّفُورِ، وَهَذَا غَايَةُ الذَّمِّ لِهَؤُلَاءِ، فَإِنَّهُمْ نَفَرُوا عَنْ الْهُدَى الَّذِي فِيهِ سَعَادَتُهُمْ وَحَيَاتُهُمْ كَنُفُورِ الْحُمُرِ عَنْ مَا يُهْلِكُهَا وَيَعْقِرُهَا، وَتَحْتَ

(1/126)

الْمُسْتَنْفِرَةِ مَعْنًى أَبْلَغُ مِنْ النَّافِرَةِ؛ فَإِنَّهَا لِشِدَّةِ نُفُورِهَا قَدْ اسْتَنْفَرَ بَعْضُهَا بَعْضًا وَحَضَّهُ عَلَى النُّفُورِ، فَإِنَّ فِي الِاسْتِفْعَالِ مِنْ الطَّلَبِ قَدْرًا زَائِدًا عَلَى الْفِعْلِ الْمُجَرَّدِ فَكَأَنَّهَا تَوَاصَتْ بِالنُّفُورِ، وَتَوَاطَأَتْ عَلَيْهِ، وَمَنْ قَرَأَهَا بِفَتْحِ الْفَاءِ فَالْمَعْنَى أَنَّ الْقَسْوَرَةَ اسْتَنْفَرَهَا وَحَمَلَهَا عَلَى النُّفُورِ بِبَأْسِهِ وَشِدَّتِهِ.
فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الجمعة: 5] فَقَاسَ مَنْ حَمَّلَهُ سُبْحَانَهُ كِتَابَهُ لِيُؤْمِنَ بِهِ وَيَتَدَبَّرَهُ وَيَعْمَلَ بِهِ وَيَدْعُوَ إلَيْهِ ثُمَّ خَالَفَ ذَلِكَ وَلَمْ يَحْمِلْهُ إلَّا عَلَى ظَهْرِ قَلْبٍ، فَقِرَاءَتُهُ بِغَيْرِ تَدَبُّرٍ وَلَا تَفَهُّمٍ وَلَا اتِّبَاعٍ وَلَا تَحْكِيمٍ لَهُ وَعَمَلٍ بِمُوجِبِهِ، كَحِمَارٍ عَلَى ظَهْرِهِ زَامِلَةُ أَسْفَارٍ لَا يَدْرِي مَا فِيهَا، وَحَظُّهُ مِنْهَا حَمْلُهَا عَلَى ظَهْرِهِ لَيْسَ إلَّا؛ فَحَظُّهُ مِنْ كِتَابِ اللَّهِ كَحَظِّ هَذَا الْحِمَارِ مِنْ الْكُتُبِ الَّتِي عَلَى ظَهْرِهِ؛ فَهَذَا الْمَثَلُ وَإِنْ كَانَ قَدْ ضُرِبَ لِلْيَهُودِ فَهُوَ مُتَنَاوِلٌ مِنْ حَيْثُ الْمَعْنَى لِمَنْ حَمَلَ الْقُرْآنَ فَتَرَكَ الْعَمَلَ بِهِ، وَلَمْ يُؤَدِّ حَقَّهُ، وَلَمْ يَرْعَهُ حَقَّ رِعَايَتِهِ.
فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ - وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الأعراف: 175 - 176] فَشَبَّهَ سُبْحَانَهُ مَنْ آتَاهُ كِتَابَهُ وَعَلَّمَهُ الْعِلْمَ الَّذِي مَنَعَهُ غَيْرَهُ، فَتَرَكَ الْعَمَلَ بِهِ، وَاتَّبَعَ هَوَاهُ وَآثَرَ سَخَطَ اللَّهِ عَلَى رِضَاهُ، وَدُنْيَاهُ عَلَى آخِرَتِهِ، وَالْمَخْلُوقَ عَلَى الْخَالِقِ؛ بِالْكَلْبِ الَّذِي هُوَ مِنْ أَخْبَثِ الْحَيَوَانَاتِ، وَأَوْضَعِهَا قَدْرًا، وَأَخَسِّهَا نَفْسًا، وَهِمَّتُهُ لَا تَتَعَدَّى بَطْنُهُ، وَأَشَدُّهَا شَرُّهَا وَحِرْصًا، وَمِنْ حِرْصِهِ أَنَّهُ لَا يَمْشِي إلَّا وَخَطْمُهُ فِي الْأَرْضِ يَتَشَمَّمُ وَيَسْتَرْوِحُ حِرْصًا وَشَرَهًا، وَلَا يَزَالُ يَشُمُّ دُبُرَهُ دُونَ سَائِرِ أَجْزَائِهِ، وَإِذَا رَمَيْت إلَيْهِ بِحَجَرٍ رَجَعَ إلَيْهِ لِيَعَضَّهُ مِنْ فَرَطَ نَهْمَتِهِ، وَهُوَ مِنْ أَمْهَنِ الْحَيَوَانَاتِ، وَأَحْمَلِهَا لِلْهَوَانِ، وَأَرْضَاهَا بِالدَّنَايَا، وَالْجِيَفُ الْقَذِرَةُ الْمُرَوِّحَةُ أَحَبُّ إلَيْهِ مِنْ اللَّحْمِ الطَّرِيِّ، وَالْعُذْرَةُ أَحَبُّ إلَيْهِ مِنْ الْحَلْوَى، وَإِذَا ظَفِرَ بِمَيْتَةٍ تَكْفِي مِائَةَ كَلْبٍ لَمْ يَدَعْ كَلْبًا وَاحِدًا يَتَنَاوَلُ

(1/127)

مِنْهَا شَيْئًا إلَّا هَرَّ عَلَيْهِ وَقَهَرَهُ لِحِرْصِهِ وَبُخْلِهِ وَشَرَهِهِ، وَمِنْ عَجِيبِ أَمْرِهِ وَحِرْصِهِ أَنَّهُ إذَا رَأَى ذَا هَيْئَةٍ رَثَّةٍ وَثِيَابٍ دَنِيَّةٍ وَحَالٍ زَرِيَّةٍ نَبَحَهُ وَحَمَلَ عَلَيْهِ، كَأَنَّهُ يَتَصَوَّرُ مُشَارَكَتَهُ لَهُ وَمُنَازَعَتَهُ فِي قَوْلَتِهِ، وَإِذَا رَأَى ذَا هَيْئَةٍ حَسَنَةٍ وَثِيَابٍ جَمِيلَةٍ وَرِيَاسَةٍ وَضَعَ لَهُ خَطْمَهُ بِالْأَرْضِ، وَخَضَعَ لَهُ، وَلَمْ يَرْفَعْ إلَيْهِ رَأْسَهُ.
وَفِي تَشْبِيهِ مَنْ آثَرَ الدُّنْيَا وَعَاجِلَهَا عَلَى اللَّهِ وَالدَّارِ الْآخِرَةِ مَعَ وُفُورِ عِلْمِهِ بِالْكَلْبِ فِي حَالِ لَهَثِهِ سِرٌّ بَدِيعٌ، وَهُوَ أَنَّ هَذَا الَّذِي حَالُهُ مَا ذَكَرَهُ اللَّهُ مِنْ انْسِلَاخِهِ مِنْ آيَاتِهِ وَاتِّبَاعِهِ هَوَاهُ إنَّمَا كَانَ لِشِدَّةِ لَهَفِهِ عَلَى الدُّنْيَا لِانْقِطَاعِ قَلْبِهِ عَنْ اللَّهِ وَالدَّارِ الْآخِرَةِ فَهُوَ شَدِيدُ اللَّهَفِ عَلَيْهَا، وَلَهَفُهُ نَظِيرُ لَهَفِ الْكَلْبِ الدَّائِمِ فِي حَالِ إزْعَاجِهِ وَتَرْكِهِ، وَاللَّهَفُ وَاللَّهَثُ شَقِيقَانِ وَأَخَوَانِ فِي اللَّفْظِ وَالْمَعْنَى، قَالَ ابْنُ جُرَيْجٍ: الْكَلْبُ مُنْقَطِعُ الْفُؤَادِ، لَا فُؤَادَ لَهُ، إنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ، فَهُوَ مَثَلُ الَّذِي يَتْرُكُ الْهُدَى، لَا فُؤَادَ لَهُ، إنَّمَا فُؤَادُهُ مُنْقَطِعٌ؛ قُلْت: مُرَادُهُ بِانْقِطَاعِ فُؤَادِهِ أَنَّهُ لَيْسَ لَهُ فُؤَادٌ يَحْمِلُهُ عَلَى الصَّبْرِ وَتَرْكِ اللَّهَثِ؛ وَهَكَذَا الَّذِي انْسَلَخَ مِنْ آيَاتِ اللَّهِ، لَمْ يَبْقَ مَعَهُ فُؤَادٌ يَحْمِلُهُ عَلَى الصَّبْرِ عَنْ الدُّنْيَا وَتَرْكِ اللَّهَفِ عَلَيْهَا، فَهَذَا يَلْهَفُ عَلَى الدُّنْيَا مِنْ قِلَّةِ صَبْرِهِ عَنْهَا، وَهَذَا يَلْهَثُ مِنْ قِلَّةِ صَبْرِهِ عَنْ الْمَاءِ، فَالْكَلْبُ مِنْ أَقَلِّ الْحَيَوَانَاتِ صَبْرًا عَنْ الْمَاءِ، وَإِذَا عَطِشَ أَكَلَ الثَّرَى مِنْ الْعَطَشِ، وَإِنْ كَانَ فِيهِ صَبْرٌ عَلَى الْجُوعِ؛ وَعَلَى كُلِّ حَالٍ فَهُوَ مِنْ أَشَدِّ الْحَيَوَانَاتِ لَهَثًا، يَلْهَثُ قَائِمًا وَقَاعِدًا وَمَاشِيًا وَوَاقِفًا، وَذَلِكَ لِشِدَّةِ حِرْصِهِ؛ فَحَرَارَةُ الْحِرْصِ فِي كَبِدِهِ تُوجِبُ لَهُ دَوَامَ اللَّهَثِ، فَهَكَذَا مُشْبِهُهُ شِدَّةُ الْحِرْصِ وَحَرَارَةُ الشَّهْوَةِ فِي قَلْبِهِ تُوجِبُ لَهُ دَوَامَ اللَّهَفِ، فَإِنْ حَمَلْت عَلَيْهِ الْمَوْعِظَةَ وَالنَّصِيحَةَ فَهُوَ يَلْهَفُ، وَإِنْ تَرَكْتَهُ وَلَمْ تَعِظْهُ فَهُوَ يَلْهَفُ، قَالَ مُجَاهِدٌ: وَذَلِكَ مَثَلُ الَّذِي أُوتِيَ الْكِتَابَ وَلَمْ يَعْمَلْ بِهِ.
وَقَالَ ابْنُ عَبَّاسٍ: إنْ تَحْمِلْ عَلَيْهِ الْحِكْمَةَ لَمْ يَحْمِلْهَا، وَإِنْ تَرَكْتَهُ لَمْ يَهْتَدِ إلَى خَيْرٍ، كَالْكَلْبِ إنْ كَانَ رَابِضًا لَهَثَ وَإِنْ طُرِدَ لَهَثَ، وَقَالَ الْحَسَنُ: هُوَ الْمُنَافِقُ لَا يَثْبُتُ عَلَى الْحَقِّ، دُعِيَ أَوْ لَمْ يُدْعَ، وُعِظَ أَوْ لَمْ يُوعَظْ، كَالْكَلْبِ يَلْهَثُ طُرِدَ أَوْ تُرِكَ.
وَقَالَ عَطَاءٌ: يَنْبَحُ إنْ حَمَلْت عَلَيْهِ أَوْ لَمْ تَحْمِلْ عَلَيْهِ، وَقَالَ أَبُو مُحَمَّدِ بْنُ قُتَيْبَةَ: كُلُّ شَيْءٍ يَلْهَثُ فَإِنَّمَا يَلْهَثُ مِنْ إعْيَاءٍ أَوْ عَطَشٍ إلَّا الْكَلْبَ فَإِنَّهُ يَلْهَثُ فِي حَالِ الْكَلَالِ وَحَالِ الرَّاحَةِ وَحَالِ الصِّحَّةِ وَحَالِ الْمَرَضِ وَالْعَطَشِ، فَضَرَبَهُ اللَّهُ مَثَلًا لِمَنْ كَذَّبَ بِآيَاتِهِ، وَقَالَ: إنْ وَعَظْتَهُ فَهُوَ ضَالٌّ وَإِنْ تَرَكْتَهُ فَهُوَ ضَالٌّ كَالْكَلْبِ إنْ طَرَدْتَهُ لَهَثَ وَإِنْ تَرَكْتَهُ عَلَى حَالِهِ لَهَثَ، وَنَظِيرُهُ قَوْلُهُ سُبْحَانَهُ: {وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ} [الأعراف: 193]

(1/128)

وَتَأَمَّلْ مَا فِي هَذَا الْمَثَلِ مِنْ الْحُكْمِ وَالْمَعْنَى: فَمِنْهَا قَوْلُهُ: {آتَيْنَاهُ آيَاتِنَا} [الأعراف: 175] فَأَخْبَرَ سُبْحَانَهُ أَنَّهُ هُوَ الَّذِي آتَاهُ آيَاتِهِ، فَإِنَّهَا نِعْمَةٌ، وَاَللَّهُ هُوَ الَّذِي أَنْعَمَ بِهَا عَلَيْهِ، فَأَضَافَهَا إلَى نَفْسِهِ، ثُمَّ قَالَ: {فَانْسَلَخَ مِنْهَا} [الأعراف: 175] أَيْ خَرَجَ مِنْهَا كَمَا تَنْسَلِخُ الْحَيَّةُ مِنْ جِلْدِهَا، وَفَارَقَهَا فِرَاقَ الْجِلْدِ يُسْلَخُ عَنْ اللَّحْمِ، وَلَمْ يَقُلْ فَسَلَخْنَاهُ مِنْهَا لِأَنَّهُ هُوَ الَّذِي تَسَبَّبَ إلَى انْسِلَاخِهِ مِنْهَا بِاتِّبَاعِ هَوَاهُ.
وَمِنْهَا قَوْلُهُ سُبْحَانَهُ: {فَأَتْبَعَهُ الشَّيْطَانُ} [الأعراف: 175] أَيْ لَحِقَهُ وَأَدْرَكَهُ كَمَا قَالَ فِي قَوْمِ فِرْعَوْنَ: {فَأَتْبَعُوهُمْ مُشْرِقِينَ} [الشعراء: 60] وَكَانَ مَحْفُوظًا مَحْرُوسًا بِآيَاتِ اللَّهِ، مَحْمِيَّ الْجَانِبِ بِهَا مِنْ الشَّيْطَانِ، لَا يَنَالُ مِنْهُ شَيْئًا إلَّا عَلَى غِرَّةٍ وَخَطْفَةٍ، فَلَمَّا انْسَلَخَ مِنْ آيَاتِ اللَّهِ ظَفِرَ بِهِ الشَّيْطَانُ ظَفْرَ الْأَسَدِ بِفَرِيسَتِهِ، فَكَانَ مِنْ الْغَاوِينَ الْعَامِلِينَ بِخِلَافِ عَمَلِهِمْ، الَّذِينَ يَعْرِفُونَ الْحَقَّ وَيَعْمَلُونَ بِخِلَافِهِ، كَعُلَمَاءِ السُّوءِ، وَمِنْهَا أَنَّهُ سُبْحَانَهُ قَالَ: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} [الأعراف: 176] فَأَخْبَرَ سُبْحَانَهُ أَنَّ الرِّفْعَةَ عِنْدَهُ لَيْسَتْ بِمُجَرَّدِ الْعِلْمِ، فَإِنَّ هَذَا كَانَ مِنْ الْعُلَمَاءِ، وَإِنَّمَا هِيَ بِاتِّبَاعِ الْحَقِّ وَإِيثَارِهِ وَقَصْدِ مَرْضَاةِ اللَّهِ.
فَإِنَّ هَذَا كُلَّهُ مِنْ أَعْلَمْ أَهْلِ زَمَانِهِ، وَلَمْ يَرْفَعْهُ اللَّهُ بِعِلْمِهِ وَلَمْ يَنْفَعْهُ بِهِ فَنَعُوذُ بِاَللَّهِ مِنْ عِلْمٍ لَا يَنْفَعُ، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ هُوَ الَّذِي يَرْفَعُ عَبْدَهُ إذَا شَاءَ بِمَا آتَاهُ مِنْ الْعِلْمِ، وَإِنْ لَمْ يَرْفَعْهُ اللَّهُ فَهُوَ مَوْضُوعٌ لَا يَرْفَعُ أَحَدٌ بِهِ رَأْسًا، فَإِنَّ الْخَافِضَ الرَّافِعَ سُبْحَانَهُ خَفَضَهُ وَلَمْ يَرْفَعْهُ، وَالْمَعْنَى لَوْ شِئْنَا فَضَّلْنَاهُ وَشَرَّفْنَاهُ وَرَفَعْنَا قَدْرَهُ وَمَنْزِلَتَهُ بِالْآيَاتِ الَّتِي آتَيْنَاهُ، قَالَ ابْنُ عَبَّاسٍ: وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِعَمَلِهِ بِهَا، وَقَالَتْ طَائِفَةٌ: الضَّمِيرُ فِي قَوْلِهِ: {لَرَفَعْنَاهُ} [الأعراف: 176] عَائِدٌ عَلَى الْكُفْرِ، وَالْمَعْنَى لَوْ شِئْنَا لَرَفَعْنَا عَنْهُ الْكُفْرَ بِمَا مَعَهُ مِنْ آيَاتِنَا، قَالَ مُجَاهِدٌ وَعَطَاءٌ: لَرَفَعْنَا عَنْهُ الْكُفْرَ بِالْإِيمَانِ وَعَصَمْنَاهُ؛ وَهَذَا الْمَعْنَى حَقٌّ، وَالْأَوَّلُ هُوَ مُرَادُ الْآيَةِ، وَهَذَا مِنْ لَوَازِمِ الْمُرَادِ، وَقَدْ تَقَدَّمَ أَنَّ السَّلَفَ كَثِيرًا مَا يُنَبِّهُونَ عَلَى لَازِمِ مَعْنَى الْآيَةِ فَيَظُنُّ الظَّانُّ أَنَّ ذَلِكَ هُوَ الْمُرَادُ مِنْهَا: وَقَوْلُهُ: {وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ} [الأعراف: 176] قَالَ سَعِيدُ بْنُ جُبَيْرٍ: رَكَنَ إلَى الْأَرْضِ.
وَقَالَ مُجَاهِدٌ: سَكَنَ، وَقَالَ مُقَاتِلٌ: رَضِيَ بِالدُّنْيَا، وَقَالَ أَبُو عُبَيْدَةَ: لَزِمَهَا وَأَبْطَأَ، وَالْمُخْلِدُ مِنْ الرِّجَالِ: هُوَ الَّذِي يُبْطِئُ مِشْيَتَهُ، وَمِنْ الدَّوَابِّ: الَّتِي تَبْقَى ثَنَايَاهُ إلَى أَنْ تَخْرُجَ رُبَاعِيَّتُهُ، وَقَالَ الزَّجَّاجُ: خَلَدَ وَأَخْلَدَ، وَأَصْلُهُ مِنْ الْخُلُودِ وَهُوَ الدَّوَامُ وَالْبَقَاءُ، وَيُقَالُ: أَخْلَدَ فُلَانٌ بِالْمَكَانِ، إذَا أَقَامَ بِهِ، قَالَ مَالِكُ بْنُ نُوَيْرَةَ:
بِأَبْنَاءِ حَيٍّ مِنْ قَبَائِلِ مَالِكٍ ... وَعَمْرِو بْنِ يَرْبُوعٍ أَقَامُوا فَأَخْلَدُوا
قُلْت: وَمِنْهُ قَوْله تَعَالَى: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ} [الواقعة: 17] أَيْ قَدْ خُلِقُوا لِلْبَقَاءِ؛ لِذَلِكَ لَا يَتَغَيَّرُونَ وَلَا يَكْبَرُونَ، وَهُمْ عَلَى سِنٍّ وَاحِدٍ أَبَدًا؛ وَقِيلَ: هُمْ الْمُقَرَّطُونَ فِي آذَانِهِمْ وَالْمُسَوَّرُونَ فِي أَيْدِيهِمْ، وَأَصْحَابُ هَذَا الْقَوْلِ فَسَّرُوا اللَّفْظَةَ بِبَعْضِ

(1/129)

لَوَازِمِهَا، وَذَلِكَ أَمَارَةُ التَّخْلِيدِ عَلَى ذَلِكَ السِّنِّ، فَلَا تَنَافِيَ بَيْنَ الْقَوْلَيْنِ.
وَقَوْلُهُ: {وَاتَّبَعَ هَوَاهُ} [الأعراف: 176] قَالَ الْكَلْبِيُّ: اتَّبَعَ مَسَافِلَ الْأُمُورِ وَتَرَكَ مَعَالِيَهَا، وَقَالَ أَبُو وَرَقٍ: اخْتَارَ الدُّنْيَا عَلَى الْآخِرَةِ، وَقَالَ عَطَاءٌ: أَرَادَ الدُّنْيَا وَأَطَاعَ شَيْطَانَهُ، وَقَالَ ابْنُ دُرَيْدٍ: كَانَ هَوَاهُ مَعَ الْقَوْمِ يَعْنِي الَّذِينَ حَارَبُوا مُوسَى وَقَوْمَهُ، وَقَالَ يَمَانٌ: اتَّبَعَ امْرَأَتَهُ لِأَنَّهَا هِيَ الَّتِي حَمَلَتْهُ عَلَى مَا فَعَلَ.
فَإِنْ قِيلَ: الِاسْتِدْرَاكُ بِلَكِنَّ يَقْتَضِي أَنْ يُثْبِتَ بَعْدَهَا مَا نَفَى قَبْلَهَا، أَوْ يَنْفِيَ مَا أَثْبَتَ، كَمَا تَقُولُ: لَوْ شِئْت لَأَعْطَيْتُهُ لَكِنِّي لَمْ أُعْطِهِ، وَلَوْ شِئْت لَمَا فَعَلْت كَذَا لَكِنِّي فَعَلْتُهُ؛ فَالِاسْتِدْرَاكُ يَقْتَضِي وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّا لَمْ نَشَأْ أَوْ لَمْ نَرْفَعْ، فَكَيْفَ اسْتَدْرَكَ بِقَوْلِهِ: {وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ} [الأعراف: 176] بَعْدَ قَوْلِهِ: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} [الأعراف: 176] ؟ قِيلَ: هَذَا مِنْ الْكَلَامِ الْمَلْحُوظِ فِيهِ جَانِبُ الْمَعْنَى الْمَعْدُولِ فِيهِ عَنْ مُرَاعَاةِ الْأَلْفَاظِ إلَى الْمَعَانِي، وَذَلِكَ أَنَّ مَضْمُونَ قَوْلِهِ: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} [الأعراف: 176] أَنَّهُ لَمْ يَتَعَاطَ الْأَسْبَابَ الَّتِي تَقْتَضِي رَفْعَهُ بِالْآيَاتِ مِنْ إيثَارِ اللَّهِ وَمَرْضَاتِهِ عَلَى هَوَاهُ، وَلَكِنَّهُ آثَرَ الدُّنْيَا وَأَخْلَدَ إلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ
وَقَالَ الزَّمَخْشَرِيُّ: الْمَعْنَى وَلَوْ لَزِمَ آيَاتِنَا لَرَفَعْنَاهُ بِهَا، فَذَكَرَ الْمَشِيئَةَ وَالْمُرَادُ مَا هِيَ تَابِعَةٌ لَهُ وَمُسَبَّبَةٌ عَنْهُ، كَأَنَّهُ قِيلَ: وَلَوْ لَزِمَهَا لَرَفَعْنَاهُ بِهَا، قَالَ: أَلَا تَرَى إلَى قَوْلِهِ: {وَلَكِنَّهُ أَخْلَدَ} [الأعراف: 176] فَاسْتَدْرَكَ الْمَشِيئَةَ بِإِخْلَادِهِ الَّذِي هُوَ فِعْلُهُ، فَوَجَبَ أَنْ يَكُونَ {وَلَوْ شِئْنَا} [الأعراف: 176] فِي مَعْنَى مَا هُوَ فِعْلُهُ، وَلَوْ كَانَ الْكَلَامُ عَلَى ظَاهِرِهِ لَوَجَبَ أَنْ يُقَالَ: لَوْ شِئْنَا لَرَفَعْنَاهُ، وَلَكِنَّا لَمْ نَشَأْ، فَهَذَا مِنْهُ شِنْشِنَةٌ نَعْرِفُهَا مِنْ قَدَرِيٍّ نَافٍ لِلْمَشِيئَةِ الْعَامَّةِ مُبْعِدٍ لِلنُّجْعَةِ فِي جَعْلِ كَلَامِ اللَّهِ مُعْتَزِلِيًّا قَدَرِيًّا، فَأَيْنَ قَوْلُهُ: {وَلَوْ شِئْنَا} [الأعراف: 176] مِنْ قَوْلِهِ: " وَلَوْ لَزِمَهَا " ثُمَّ إذَا كَانَ اللُّزُومُ لَهَا مَوْقُوفًا عَلَى مَشِيئَةِ اللَّهِ وَهُوَ الْحَقُّ بَطَلَ أَصْلُهُ.
وَقَوْلُهُ: " إنَّ مَشِيئَةَ اللَّهِ تَابِعَةٌ لِلُزُومِهِ الْآيَاتِ " مِنْ أَفْسَدِ الْكَلَامِ وَأَبْطَلَهُ، بَلْ لُزُومُهُ لِآيَاتِهِ تَابِعٌ لِمَشِيئَةِ اللَّهِ، فَمَشِيئَةُ اللَّهِ سُبْحَانَهُ مَتْبُوعَةٌ، لَا تَابِعَةٌ، وَسَبَبٌ لَا مُسَبَّبٌ، وَمُوجِبٌ مُقْتَضٍ لَا مُقْتَضًى، فَمَا شَاءَ اللَّهُ وَجَبَ وُجُودُهُ، وَمَا لَمْ يَشَأْ امْتَنَعَ وُجُودُهُ

[فَصْلٌ مِثْل مِنْ الْقِيَاسِ التَّمْثِيلِيِّ]
وَمِنْهَا قَوْله تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات: 12] وَهَذَا مِنْ أَحْسَنِ الْقِيَاسِ التَّمْثِيلِيِّ فَإِنَّهُ شَبَّهَ تَمْزِيقَ عِرْضِ الْأَخِ بِتَمْزِيقِ لَحْمِهِ، وَلَمَّا كَانَ الْمُغْتَابُ يُمَزِّقُ عِرْضَ أَخِيهِ فِي غِيبَتِهِ كَانَ

(1/130)

بِمَنْزِلَةِ مَنْ يَقْطَعُ لَحْمَهُ فِي حَالِ غِيبَةِ رُوحِهِ عَنْهُ بِالْمَوْتِ، وَلَمَّا كَانَ الْمُغْتَابُ عَاجِزًا عَنْ دَفْعِهِ عَنْ نَفْسِهِ بِكَوْنِهِ غَائِبًا عَنْ ذَمِّهِ كَانَ بِمَنْزِلَةِ الْمَيِّتِ الَّذِي يُقَطَّعُ لَحْمُهُ وَلَا يَسْتَطِيعُ أَنْ يَدْفَعَ عَنْ نَفْسِهِ، وَلَمَّا كَانَ مُقْتَضَى الْأُخُوَّةِ التَّرَاحُمَ وَالتَّوَاصُلَ وَالتَّنَاصُرَ فَعَلَّقَ عَلَيْهَا الْمُغْتَابُ ضِدَّ مُقْتَضَاهَا مِنْ الذَّمِّ وَالْعَيْبِ وَالطَّعْنِ كَانَ ذَلِكَ نَظِيرَ تَقْطِيعِ لَحْمِ أَخِيهِ، وَالْأُخُوَّةُ تَقْتَضِي حِفْظَهُ وَصِيَانَتَهُ وَالذَّبَّ عَنْهُ، وَلَمَّا كَانَ الْمُغْتَابُ مُتَمَتِّعًا بِعَرْضِ أَخِيهِ مُتَفَكِّهًا بِغِيبَتِهِ وَذَمِّهِ مُتَحَلِّيًا بِذَلِكَ شُبِّهَ بِآكِلِ لَحْمِ أَخِيهِ بَعْدَ تَقْطِيعِهِ، وَلَمَّا كَانَ الْمُغْتَابُ مُحِبًّا لِذَلِكَ مُعْجَبًا بِهِ شُبِّهَ بِمَنْ يُحِبُّ أَكْلَ لَحْمِ أَخِيهِ مَيْتًا، وَمَحَبَّتُهُ لِذَلِكَ قَدْرٌ زَائِدٌ عَلَى مُجَرَّدِ أَكْلِهِ، كَمَا أَنَّ أَكْلَهُ قَدْرٌ زَائِدٌ عَلَى تَمْزِيقِهِ.
فَتَأَمَّلْ هَذَا التَّشْبِيهَ وَالتَّمْثِيلَ وَحُسْنَ مَوْقِعِهِ وَمُطَابِقَةَ الْمَعْقُولِ فِيهِ الْمَحْسُوسَ، وَتَأَمَّلْ إخْبَارَهُ عَنْهُمْ بِكَرَاهَةِ أَكْلِ لَحْمِ الْأَخِ مَيْتًا، وَوَصْفَهُمْ بِذَلِكَ فِي آخَرِ الْآيَةِ، وَالْإِنْكَارَ عَلَيْهِمْ فِي أَوَّلِهَا أَنْ يُحِبَّ أَحَدُهُمْ ذَلِكَ، فَكَمَا أَنَّ هَذَا مَكْرُوهٌ فِي طِبَاعِهِمْ فَكَيْفَ يُحِبُّونَ مَا هُوَ مِثْلُهُ وَنَظِيرُهُ: فَاحْتَجَّ عَلَيْهِمْ بِمَا كَرِهُوهُ عَلَى مَا أَحَبُّوهُ، وَشَبَّهَ لَهُمْ مَا يُحِبُّونَهُ بِمَا هُوَ أَكْرَهُ شَيْءٍ إلَيْهِمْ، وَهُمْ أَشَدُّ شَيْءٍ نُفْرَةً عَنْهُ؛ فَلِهَذَا يُوجِبُ الْعَقْلُ وَالْفِطْرَةُ وَالْحِكْمَةُ أَنْ يَكُونُوا أَشَدَّ شَيْءٍ نُفْرَةً عَمَّا هُوَ نَظِيرُهُ وَمُشْبِهُهُ، وَبِاَللَّهِ التَّوْفِيقُ.

فَصْلٌ
وَمِنْهَا قَوْله تَعَالَى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} [إبراهيم: 18] .
فَشَبَّهَ تَعَالَى أَعْمَالَ الْكُفَّارِ فِي بُطْلَانِهَا وَعَدَمِ الِانْتِفَاعِ بِهَا بِرَمَادٍ مَرَّتْ عَلَيْهِ رِيحٌ شَدِيدَةٌ فِي يَوْمٍ عَاصِفٍ؛ فَشَبَّهَ سُبْحَانَهُ أَعْمَالَهُمْ فِي حُبُوطِهَا وَذَهَابِهَا بَاطِلًا كَالْهَبَاءِ الْمَنْثُورِ لِكَوْنِهَا عَلَى غَيْرِ أَسَاس مِنْ الْإِيمَانِ وَالْإِحْسَانِ وَكَوْنِهَا لِغَيْرِ اللَّهِ عَزَّ وَجَلَّ وَعَلَى غَيْرِ أَمْرِهِ بِرَمَادٍ طَيَّرَتْهُ الرِّيحُ الْعَاصِفُ فَلَا يَقْدِرُ صَاحِبُهُ عَلَى شَيْءٍ مِنْهُ وَقْتَ شِدَّةِ حَاجَتِهِ إلَيْهِ؛ فَلِذَلِكَ قَالَ: {لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} [إبراهيم: 18] لَا يَقْدِرُونَ يَوْمَ الْقِيَامَةِ مِمَّا كَسَبُوا مِنْ أَعْمَالِهِمْ عَلَى شَيْءٍ، فَلَا يَرَوْنَ لَهُ أَثَرًا مِنْ ثَوَابٍ وَلَا فَائِدَةٍ نَافِعَةٍ، فَإِنَّ اللَّهَ لَا يَقْبَلُ مِنْ الْعَمَلِ إلَّا مَا كَانَ خَالِصًا لِوَجْهِهِ، مُوَافِقًا لِشَرْعِهِ، وَالْأَعْمَالُ أَرْبَعَةٌ، فَوَاحِدٌ مَقْبُولٌ وَثَلَاثُهُ مَرْدُودَةٌ؛ فَالْمَقْبُولُ الْخَالِصُ الصَّوَابُ، فَالْخَالِصُ أَنْ يَكُونَ لِلَّهِ لَا لِغَيْرِهِ، وَالصَّوَابُ أَنْ يَكُونَ مِمَّا شَرَعَهُ اللَّهُ عَلَى لِسَانِ رَسُولِهِ، وَالثَّلَاثَةُ الْمَرْدُودَةُ مَا خَالَفَ ذَلِكَ.
وَفِي تَشْبِيهِهَا بِالرَّمَادِ سِرٌّ بَدِيعٌ، وَذَلِكَ لِلتَّشَابُهِ الَّذِي بَيْنَ أَعْمَالِهِمْ وَبَيْنَ الرَّمَادِ فِي إحْرَاقِ النَّارِ وَإِذْهَابِهَا لِأَصْلِ هَذَا وَهَذَا، فَكَانَتْ الْأَعْمَالُ الَّتِي لِغَيْرِ اللَّهِ وَعَلَى غَيْرِ مُرَادِهِ طُعْمَةً

(1/131)

لِلنَّارِ، وَبِهَا تُسْعَرُ النَّارُ عَلَى أَصْحَابِهَا، وَيُنْشِئُ اللَّهُ سُبْحَانَهُ لَهُمْ مِنْ أَعْمَالِهِمْ الْبَاطِلَةِ نَارًا وَعَذَابًا، كَمَا يُنْشِئُ لِأَهْلِ الْأَعْمَالِ الْمُوَافِقَةِ لِأَمْرِهِ وَنَهْيِهِ الَّتِي هِيَ خَالِصَةٌ لِوَجْهِهِ مِنْ أَعْمَالِهِمْ نَعِيمًا وَرُوحًا، فَأَثَّرَتْ النَّارُ فِي أَعْمَالِ أُولَئِكَ حَتَّى جَعَلَتْهَا رَمَادًا، فَهُمْ وَأَعْمَالُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وُقُودُ النَّارِ.

فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} [إبراهيم: 24] {تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} [إبراهيم: 25] فَشَبَّهَ سُبْحَانَهُ وَتَعَالَى الْكَلِمَةَ الطَّيِّبَةَ بِالشَّجَرَةِ الطَّيِّبَةِ؛ لِأَنَّ الْكَلِمَةَ الطَّيِّبَةَ تُثْمِرُ الْعَمَلَ الصَّالِحَ، وَالشَّجَرَةَ الطَّيِّبَةَ تُثْمِرُ الثَّمَرَ النَّافِعَ.
وَهَذَا ظَاهِرٌ عَلَى قَوْلِ جُمْهُورِ الْمُفَسِّرِينَ الَّذِينَ يَقُولُونَ " الْكَلِمَةُ الطَّيِّبَةُ هِيَ شَهَادَةُ أَنْ لَا إلَهَ إلَّا اللَّهُ " فَإِنَّهَا تُثْمِرُ جَمِيعَ الْأَعْمَالِ الصَّالِحَةِ الظَّاهِرَةِ وَالْبَاطِنَةِ، فَكُلُّ عَمَلٍ صَالِحٍ مَرَضِيٍّ لِلَّهِ ثَمَرَةُ هَذِهِ الْكَلِمَةِ.
وَفِي تَفْسِيرِ عَلِيِّ بْنِ أَبِي طَلْحَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ: " كَلِمَةٌ طَيِّبَةٌ شَهَادَةُ أَنْ لَا إلَهَ إلَّا اللَّهُ، كَشَجَرَةٍ طَيِّبَةٍ وَهُوَ الْمُؤْمِنُ، أَصْلُهَا ثَابِتٌ قَوْلُ لَا إلَهَ إلَّا اللَّهُ، فِي قَلْبِ الْمُؤْمِنِ، وَفَرْعُهَا فِي السَّمَاءِ يَقُولُ يُرْفَعُ بِهَا عَمَلُ الْمُؤْمِنِ إلَى السَّمَاءِ ".
وَقَالَ الرَّبِيعُ بْنُ أَنَسٍ: " كَلِمَةٌ طَيِّبَةٌ هَذَا مَثَلُ الْإِيمَانِ؛ فَالْإِيمَانُ الشَّجَرَةُ الطَّيِّبَةُ. وَأَصْلُهَا الثَّابِتُ الَّذِي لَا يَزُولُ الْإِخْلَاصُ فِيهِ، وَفَرْعُهُ فِي السَّمَاءِ خَشْيَةُ اللَّهِ " وَالتَّشْبِيهُ عَلَى هَذَا الْقَوْلِ أَصَحُّ وَأَظْهَرُ وَأَحْسَنُ؛ فَإِنَّهُ سُبْحَانَهُ شَبَّهَ شَجَرَةَ التَّوْحِيدِ فِي الْقَلْبِ بِالشَّجَرَةِ الطَّيِّبَةِ الثَّابِتَةِ الْأَصْلِ الْبَاسِقَةِ الْفَرْعِ فِي السَّمَاءِ عُلُوًّا، الَّتِي لَا تَزَالُ تُؤْتِي ثَمَرَتَهَا كُلَّ حِينٍ، وَإِذَا تَأَمَّلْت هَذَا التَّشْبِيهَ رَأَيْتَهُ مُطَابِقًا لِشَجَرَةِ التَّوْحِيدِ الثَّابِتَةِ الرَّاسِخَةِ فِي الْقَلْبِ، الَّتِي فُرُوعُهَا مِنْ الْأَعْمَالِ الصَّالِحَةِ صَاعِدَةٌ إلَى السَّمَاءِ، وَلَا تُزَال هَذِهِ الشَّجَرَةُ تُثْمِرُ الْأَعْمَالَ الصَّالِحَةَ كُلَّ وَقْتٍ؛ بِحَسْبِ ثَبَاتِهَا فِي الْقَلْبِ، وَمَحَبَّةِ الْقَلْبِ لَهَا، وَإِخْلَاصِهِ فِيهَا، وَمَعْرِفَتِهِ بِحَقِيقَتِهَا، وَقِيَامِهِ بِحُقُوقِهَا، وَمُرَاعَاتِهَا حَقَّ رِعَايَتِهَا، فَمَنْ رَسَخَتْ هَذِهِ الْكَلِمَةُ فِي قَلْبِهِ بِحَقِيقَتِهَا الَّتِي هِيَ حَقِيقَتُهَا وَاتَّصَفَ قَلْبُهُ بِهَا وَانْصَبَغَ بِهَا بِصِبْغَةِ اللَّهِ الَّتِي لَا أَحْسَنَ صِبْغَةً مِنْهَا فَعَرَفَ حَقِيقَةَ الْإِلَهِيَّةِ الَّتِي يُثْبِتُهَا قَلْبُهُ لِلَّهِ وَيَشْهَدُ بِهَا لِسَانُهُ وَتُصَدِّقُهَا جَوَارِحُهُ، وَنَفَى تِلْكَ الْحَقِيقَةِ وَلَوَازِمَهَا عَنْ كُلِّ مَا سِوَى اللَّهِ، وَوَاطَأَ قَلْبُهُ لِسَانَهُ فِي هَذَا النَّفْيِ وَالْإِثْبَاتِ، وَانْقَادَتْ جَوَارِحُهُ لِمَنْ شَهِدَ لَهُ بِالْوَحْدَانِيَّةِ طَائِعَةً سَالِكَةً سُبُلَ رَبِّهِ ذُلُلًا غَيْرَ نَاكِبَةٍ عَنْهَا وَلَا بَاغِيَةٍ سِوَاهَا بَدَلًا كَمَا لَا يَبْتَغِي الْقَلْبُ سِوَى مَعْبُودِهِ الْحَقِّ بَدَلًا.
فَلَا رَيْبَ أَنَّ هَذِهِ الْكَلِمَةَ مِنْ هَذَا الْقَلْبِ عَلَى هَذَا اللِّسَانِ لَا تَزَالُ تُؤْتِي ثَمَرَتَهَا مِنْ الْعَمَلِ الصَّالِحِ الصَّاعِدِ إلَى اللَّهِ كُلَّ وَقْتٍ؛ فَهَذِهِ الْكَلِمَةُ الطَّيِّبَةُ هِيَ الَّتِي رَفَعَتْ هَذَا الْعَمَلَ الصَّالِحَ إلَى الرَّبِّ تَعَالَى، وَهَذِهِ الْكَلِمَةُ الطَّيِّبَةُ

(1/132)

تُثْمِرُ كَلِمًا كَثِيرًا طَيِّبًا يُقَارِنُهُ عَمَلٌ صَالِحٌ فَيَرْفَعُ الْعَمَلُ الصَّالِحُ الْكَلِمَ الطَّيِّبَ، كَمَا قَالَ تَعَالَى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] فَأَخْبَرَ سُبْحَانَهُ أَنَّ الْعَمَلَ الصَّالِحَ يَرْفَعُ الْكَلِمَ الطَّيِّبَ، وَأَخْبَرَ أَنَّ الْكَلِمَةَ الطَّيِّبَةَ تُثْمِرُ لِقَائِلِهَا عَمَلًا صَالِحًا كُلَّ وَقْتٍ.
[أَثَرُ كَلِمَةِ التَّوْحِيدِ]
وَالْمَقْصُودُ أَنَّ كَلِمَةَ التَّوْحِيدِ إذَا شَهِدَ بِهَا الْمُؤْمِنُ عَارِفًا بِمَعْنَاهَا وَحَقِيقَتِهَا نَفْيًا وَإِثْبَاتًا مُتَّصِفًا بِمُوجِبِهَا قَائِمًا قَلْبُهُ وَلِسَانُهُ وَجَوَارِحُهُ بِشَهَادَتِهِ، فَهَذِهِ الْكَلِمَةُ الطَّيِّبَةُ هِيَ الَّتِي رَفَعَتْ هَذَا الْعَمَلَ مِنْ هَذَا الشَّاهِدِ، أَصْلُهَا ثَابِتٌ رَاسِخٌ فِي قَلْبِهِ، وَفُرُوعُهَا مُتَّصِلَةٌ بِالسَّمَاءِ، وَهِيَ مُخْرِجَةٌ لِثَمَرَتِهَا كُلَّ وَقْتٍ.
وَمِنْ السَّلَفِ مَنْ قَالَ: إنَّ الشَّجَرَةَ الطَّيِّبَةَ هِيَ النَّخْلَةُ، وَيَدُلُّ عَلَيْهِ حَدِيثُ ابْنِ عُمَرَ الصَّحِيحُ، وَمِنْهُمْ مَنْ قَالَ: هِيَ الْمُؤْمِنُ نَفْسُهُ كَمَا قَالَ مُحَمَّدُ بْنُ سَعْدٍ: حَدَّثَنِي أَبِي حَدَّثَنِي عَمِّي حَدَّثَنِي أَبِي عَنْ أَبِيهِ عَنْ ابْنِ عَبَّاسٍ قَوْلُهُ: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} [إبراهيم: 24] يَعْنِي بِالشَّجَرَةِ الطَّيِّبَةِ الْمُؤْمِنَ، وَيَعْنِي بِالْأَصْلِ الثَّابِتِ فِي الْأَرْضِ وَالْفَرْعِ فِي السَّمَاءِ يَكُونُ الْمُؤْمِنُ يَعْمَلُ فِي الْأَرْضِ وَيَتَكَلَّمُ فَيَبْلُغُ عَمَلُهُ وَقَوْلُهُ السَّمَاءَ وَهُوَ فِي الْأَرْضِ.
وَقَالَ عَطِيَّةُ الْعَوْفِيُّ فِي قَوْلِهِ: {ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} [إبراهيم: 24] قَالَ: ذَلِكَ مَثَلُ الْمُؤْمِنِ، لَا يَزَالُ يَخْرُجُ مِنْهُ كَلَامٌ طَيِّبٌ وَعَمَلٌ صَالِحٌ يَصْعَدُ إلَى اللَّهِ.
وَقَالَ الرَّبِيعُ بْنُ أَنَسٍ: {أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} [إبراهيم: 24] قَالَ: ذَلِكَ الْمُؤْمِنُ، ضَرَبَ مَثَلَهُ فِي الْإِخْلَاصِ لِلَّهِ وَحْدَهُ وَعِبَادَتَهُ وَحْدَهُ لَا شَرِيكَ لَهُ، أَصْلُهَا ثَابِتٌ، قَالَ: أَصْلُ عَمَلِهِ ثَابِتٌ فِي الْأَرْضِ، وَفَرْعُهَا فِي السَّمَاءِ، قَالَ: ذِكْرُهُ فِي السَّمَاءِ، وَلَا اخْتِلَافَ بَيْنَ الْقَوْلَيْنِ، وَالْمَقْصُودُ بِالْمَثَلِ الْمُؤْمِنُ، وَالنَّخْلَةُ مُشَبَّهَةٌ بِهِ وَهُوَ مُشَبَّهٌ بِهَا، وَإِذَا كَانَتْ النَّخْلَةُ شَجَرَةً طَيِّبَةً فَالْمُؤْمِنُ الْمُشَبَّهُ بِهَا أَوْلَى أَنْ يَكُونَ كَذَلِكَ، وَمَنْ قَالَ مِنْ السَّلَفِ إنَّهَا شَجَرَةٌ فِي الْجَنَّةِ فَالنَّخْلَةُ مِنْ أَشْرَفِ أَشْجَارِ الْجَنَّةِ.
[بَعْضُ أَسْرَارِ تَشْبِيهِ الْمُؤْمِنِ بِالشَّجَرَةِ]
وَفِي هَذَا الْمَثَلِ مِنْ الْأَسْرَارِ وَالْعُلُومِ وَالْمَعَارِفِ مَا يَلِيقُ بِهِ، وَيَقْتَضِيه عِلْمُ الَّذِي تَكَلَّمَ بِهِ وَحِكْمَتُهُ.
فَمِنْ ذَلِكَ أَنَّ الشَّجَرَةَ لَا بُدَّ لَهَا مِنْ عُرُوقٍ وَسَاقٍ وَفُرُوعٍ وَوَرَقٍ وَثَمَرٍ، فَكَذَلِكَ شَجَرَةُ الْإِيمَانِ وَالْإِسْلَامِ؛ لِيُطَابِقَ الْمُشَبَّهُ الْمُشَبَّهَ بِهِ، فَعُرُوقُهَا الْعِلْمُ وَالْمَعْرِفَةُ وَالْيَقِينُ، وَسَاقُهَا الْإِخْلَاصُ، وَفُرُوعُهَا الْأَعْمَالُ، وَثَمَرَتُهَا مَا تُوجِبُهُ الْأَعْمَالُ الصَّالِحَةُ مِنْ الْآثَارِ الْحَمِيدَةِ وَالصِّفَاتِ

(1/133)

الْمَمْدُوحَةِ وَالْأَخْلَاقِ الزَّكِيَّةِ وَالسَّمْتِ الصَّالِحِ وَالْهَدْيِ وَالدَّلِّ الْمَرْضِيِّ، فَيُسْتَدَلُّ عَلَى غَرْسِ هَذِهِ الشَّجَرَةِ فِي الْقَلْبِ وَثُبُوتِهَا فِيهِ بِهَذِهِ الْأُمُورِ، فَإِذَا كَانَ الْعِلْمُ صَحِيحًا مُطَابِقًا لِمَعْلُومِهِ الَّذِي أَنْزَلَ اللَّهُ كِتَابَهُ بِهِ وَالِاعْتِقَادُ مُطَابِقًا لِمَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ وَأَخْبَرَتْ بِهِ عَنْهُ رُسُلُهُ وَالْإِخْلَاصُ قَائِمٌ فِي الْقَلْبِ وَالْأَعْمَالُ مُوَافِقَةٌ لِلْأَمْرِ، وَالْهَدْيُ وَالدَّلُّ وَالسَّمْتُ مُشَابِهٌ لِهَذِهِ الْأُصُولِ مُنَاسِبٌ لَهَا، عُلِمَ أَنَّ شَجَرَةَ الْإِيمَانِ فِي الْقَلْبِ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ، وَإِذَا كَانَ الْأَمْرُ بِالْعَكْسِ عُلِمَ أَنَّ الْقَائِمَ بِالْقَلْبِ إنَّمَا هُوَ الشَّجَرَةُ الْخَبِيثَةُ الَّتِي اُجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ.
وَمِنْهَا: أَنَّ الشَّجَرَةَ لَا تَبْقَى حَيَّةً إلَّا بِمَادَّةٍ تُسْقِيهَا وَتُنَمِّيهَا، فَإِذَا قُطِعَ عَنْهَا السَّقْيُ أَوْشَكَ أَنْ تَيْبَسَ، فَهَكَذَا شَجَرَةُ الْإِسْلَامِ فِي الْقَلْبِ إنْ لَمْ يَتَعَاهَدْهَا صَاحِبُهَا بِسَقْيِهَا كُلَّ وَقْتٍ بِالْعِلْمِ النَّافِعِ وَالْعَمَلِ الصَّالِحِ وَالْعَوْدِ بِالتَّذَكُّرِ عَلَى التَّفْكِيرِ وَالتَّفَكُّرِ عَلَى التَّذَكُّرِ، وَإِلَّا أَوْشَكَ أَنْ تَيْبَسَ، وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ الْإِيمَانَ يَخْلَقُ فِي الْقَلْبِ كَمَا يَخْلَقُ الثَّوْبُ فَجَدِّدُوا إيمَانَكُمْ» وَبِالْجُمْلَةِ فَالْغَرْسُ إنْ لَمْ يَتَعَاهَدْهُ صَاحِبُهُ أَوْشَكَ أَنْ يَهْلَكَ، وَمِنْ هُنَا تَعْلَمُ شِدَّةَ حَاجَةِ الْعِبَادِ إلَى مَا أَمَرَ اللَّهُ بِهِ مِنْ الْعِبَادَاتِ عَلَى تَعَاقُبِ الْأَوْقَاتِ وَعَظِيمِ رَحْمَتِهِ وَتَمَامِ نِعْمَتِهِ وَإِحْسَانِهِ إلَى عِبَادِهِ بِأَنْ وَظَّفَهَا عَلَيْهَا وَجَعَلَهَا مَادَّةً لِسَقْيِ غِرَاسِ التَّوْحِيدِ الَّذِي غَرَسَهُ فِي قُلُوبِهِمْ.
وَمِنْهَا: أَنَّ الْغَرْسَ وَالزَّرْعَ النَّافِعَ قَدْ أَجْرَى اللَّهُ سُبْحَانَهُ الْعَادَةَ أَنَّهُ لَا بُدَّ أَنْ يُخَالِطَهُ دَغَلٌ وَنَبْتٌ غَرِيبٌ لَيْسَ مِنْ جِنْسِهِ، فَإِنْ تَعَاهَدَهُ رَبُّهُ وَنَقَّاهُ وَقَلَعَهُ كَمُلَ الْغَرْسُ وَالزَّرْعُ، وَاسْتَوَى، وَتَمَّ نَبَاتُهُ، وَكَانَ أَوْفَرَ لِثَمَرَتِهِ، وَأَطْيَبَ وَأَزْكَى، وَإِنْ تَرَكَهُ أَوْشَكَ أَنْ يَغْلِبَ عَلَى الْغَرْسِ وَالزَّرْعِ، وَيَكُونُ الْحُكْمُ لَهُ، أَوْ يُضْعِفَ الْأَصْلَ وَيَجْعَلَ الثَّمَرَةَ ذَمِيمَةً نَاقِصَةً بِحَسْبِ كَثْرَتِهِ وَقِلَّتِهِ، وَمَنْ لَمْ يَكُنْ لَهُ فِقْهُ نَفْسٍ فِي هَذَا وَمَعْرِفَةٌ بِهِ فَإِنَّهُ يَفُوتُهُ رِبْحٌ كَبِيرٌ وَهُوَ لَا يَشْعُرُ؛ فَالْمُؤْمِنُ دَائِمًا سَعْيُهُ فِي شَيْئَيْنِ: سَقْيِ هَذِهِ الشَّجَرَةِ، وَتَنْقِيَةِ مَا حَوْلَهَا، فَبِسَقْيِهَا تَبْقَى وَتَدُومُ وَبِتَنْقِيَةِ مَا حَوْلَهَا تَكْمُلُ وَتَتِمُّ، وَاَللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ.
فَهَذَا بَعْضُ مَا تَضَمَّنَهُ هَذَا الْمَثَلُ الْعَظِيمُ الْجَلِيلُ مِنْ الْأَسْرَارِ وَالْحِكَمِ، وَلَعَلَّهَا قَطْرَةٌ مِنْ بَحْرٍ بِحَسَبِ أَذْهَانِنَا الْوَاقِفَةِ، وَقُلُوبِنَا الْمُخْطِئَةِ، وَعُلُومِنَا الْقَاصِرَةِ، وَأَعْمَالِنَا الَّتِي تُوجِبُ التَّوْبَةَ وَالِاسْتِغْفَارَ، وَإِلَّا فَلَوْ طَهُرَتْ مِنَّا الْقُلُوبُ، وَصَفَتْ الْأَذْهَانُ وَزَكَتْ النُّفُوسُ، وَخَلَصَتْ الْأَعْمَالُ، وَتَجَرَّدَتْ لَهُمْ لِلتَّلَقِّي عَنْ اللَّهِ وَرَسُولِهِ؛ لَشَاهَدْنَا مِنْ مَعَانِي كَلَامِ اللَّهِ وَأَسْرَارِهِ وَحِكَمِهِ مَا تَضْمَحِلُّ عِنْدَهُ الْعُلُومُ، وَتَتَلَاشَى عِنْدَهُ مَعَارِفُ الْخَلْقِ، وَبِهَذَا تَعْرِفُ قَدْرَ عُلُومِ

(1/134)

الصَّحَابَةِ وَمَعَارِفِهِمْ، وَأَنَّ التَّفَاوُتَ الَّذِي بَيْنَ عُلُومِهِمْ وَعُلُومِ مَنْ بَعْدَهُمْ كَالتَّفَاوُتِ الَّذِي بَيْنَهُمْ فِي الْفَضْلِ، وَاَللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ مَوَاقِعَ فَضْلِهِ وَمَنْ يَخْتَصُّ بِرَحْمَتِهِ.

فَصْلٌ.
[مَثَلُ الْكَافِرِ]
ثُمَّ ذَكَرَ سُبْحَانَهُ مَثَلَ الْكَلِمَةِ الْخَبِيثَةِ فَشَبَّهَهَا بِالشَّجَرَةِ الْخَبِيثَةِ الَّتِي اُجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ، فَلَا عِرْقَ ثَابِتٌ، وَلَا فَرْعَ عَالٍ، وَلَا ثَمَرَةَ زَاكِيَةٌ، فَلَا ظِلَّ، وَلَا جَنًى، وَلَا سَاقَ قَائِمٌ، وَلَا عِرْقَ فِي الْأَرْضِ ثَابِتٌ، فَلَا أَسْفَلَهَا مُغْدِقٌ وَلَا أَعْلَاهَا مُونِقٌ، وَلَا جَنَى لَهَا، وَلَا تَعْلُو بَلْ تُعْلَى.
وَإِذَا تَأَمَّلَ اللَّبِيبُ أَكْثَرَ كَلَامِ هَذَا الْخَلْقِ فِي خِطَابِهِمْ وَكَسْبِهِمْ وَجَدَهُ كَذَلِكَ؛ فَالْخُسْرَانُ الْوُقُوفُ مَعَهُ وَالِاشْتِغَالُ بِهِ عَنْ أَفْضَلِ الْكَلَامِ وَأَنْفَعِهِ.
قَالَ الضَّحَّاكُ: ضَرَبَ اللَّهُ مَثَلًا لِلْكَافِرِ بِشَجَرَةٍ اُجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ، يَقُولُ: لَيْسَ لَهَا أَصْلٌ وَلَا فَرْعٌ، وَلَيْسَ لَهَا ثَمَرَةٌ، وَلَا فِيهَا مَنْفَعَةٌ، كَذَلِكَ الْكَافِرُ لَا يَعْمَلُ خَيْرًا وَلَا يَقُولُهُ، وَلَا يَجْعَلُ اللَّهَ فِيهِ بَرَكَةً وَلَا مَنْفَعَةً.
وَقَالَ ابْنُ عَبَّاسٍ: {وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ} [إبراهيم: 26]- وَهِيَ الشِّرْكُ - {كَشَجَرَةٍ خَبِيثَةٍ} [إبراهيم: 26] يَعْنِي الْكَافِرَ، {اجْتُثَّتْ مِنْ فَوْقِ الأَرْضِ مَا لَهَا مِنْ قَرَارٍ} [إبراهيم: 26] ، يَقُولُ: الشِّرْكُ لَيْسَ لَهُ أَصْلٌ يَأْخُذُ بِهِ الْكَافِرُ وَلَا بُرْهَانٌ، وَلَا يَقْبَلُ اللَّهُ مَعَ الشِّرْكِ عَمَلًا، فَلَا يُقْبَلُ عَمَلُ الْمُشْرِكِ، وَلَا يَصْعَدُ إلَى اللَّهِ، فَلَيْسَ لَهُ أَصْلٌ ثَابِتٌ فِي الْأَرْضِ وَلَا فَرْعٌ فِي السَّمَاءِ؛ يَقُولُ: لَيْسَ لَهُ عَمَلٌ صَالِحٌ فِي السَّمَاءِ وَلَا فِي الْأَرْضِ.
وَقَالَ الرَّبِيعُ بْنُ أَنَسٍ: مَثَلُ الشَّجَرَةِ الْخَبِيثَةِ مَثَلُ الْكَافِرِ، لَيْسَ لِقَوْلِهِ وَلَا لِعَمَلِهِ أَصْلٌ وَلَا فَرْعٌ، وَلَا يَسْتَقِرُّ قَوْلُهُ وَلَا عَمَلُهُ عَلَى الْأَرْضِ، وَلَا يَصْعَدُ إلَى السَّمَاءِ.
وَقَالَ سَعِيدٌ عَنْ قَتَادَةَ فِي هَذِهِ الْآيَةِ: أَنَّ رَجُلًا لَقِيَ رَجُلًا مِنْ أَهْلِ الْعِلْمِ فَقَالَ لَهُ: مَا تَقُولُ فِي الْكَلِمَةِ الْخَبِيثَةِ؟ قَالَ: مَا أَعْلَمُ لَهَا فِي الْأَرْضِ مُسْتَقَرًّا وَلَا فِي السَّمَاءِ مِصْعَدًا، إلَّا أَنْ تَلْزَمَ عُنُقَ صَاحِبِهَا حَتَّى يُوَافَى بِهَا يَوْمَ الْقِيَامَةِ.
وَقَوْلُهُ: {اجْتُثَّتْ} [إبراهيم: 26] أَيْ اُسْتُؤْصِلَتْ مِنْ فَوْقِ الْأَرْضِ، ثُمَّ أَخْبَرَ سُبْحَانَهُ عَنْ فَضْلِهِ وَعَدْلِهِ فِي الْفَرِيقَيْنِ أَصْحَابِ الْكَلِمِ الطَّيِّبِ وَالْكَلِمِ الْخَبِيثِ، فَأَخْبَرَ أَنَّهُ يُثَبِّتُ الَّذِينَ آمَنُوا بِإِيمَانِهِمْ بِالْقَوْلِ الثَّابِتِ أَحْوَجَ مَا يَكُونُونَ إلَيْهِ فِي الدُّنْيَا وَالْآخِرَةِ، وَأَنَّهُ يُضِلُّ الظَّالِمِينَ وَهُمْ الْمُشْرِكُونَ عَنْ الْقَوْلِ الثَّابِتِ، فَأَضَلَّ هَؤُلَاءِ بِعَدْلِهِ لِظُلْمِهِمْ، وَثَبَّتَ الْمُؤْمِنِينَ بِفَضْلِهِ لِإِيمَانِهِمْ

(1/135)

وَتَحْتَ قَوْلِهِ: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} [إبراهيم: 27] كَنْزٌ عَظِيمٌ مَنْ وُفِّقَ لِمَظِنَّتِهِ وَأَحْسَنَ اسْتِخْرَاجَهُ وَاقْتِنَاءَهُ وَأَنْفَقَ مِنْهُ فَقَدْ غَنِمَ، وَمَنْ حُرِمَهُ فَقَدْ حُرِمَ، وَذَلِكَ أَنَّ الْعَبْدَ لَا يَسْتَغْنِي عَنْ تَثْبِيتِ اللَّهِ لَهُ طُرْفَةَ عَيْنٍ فَإِنْ لَمْ يُثَبِّتْهُ وَإِلَّا زَالَتْ سَمَاءُ إيمَانِهِ وَأَرْضِهِ عَنْ مَكَانِهِمَا، وَقَدْ قَالَ تَعَالَى لِأَكْرَمِ خَلْقِهِ عَلَيْهِ عَبْدِهِ وَرَسُولِهِ: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا} [الإسراء: 74] وَقَالَ تَعَالَى لِأَكْرَمِ خَلْقِهِ: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} [الأنفال: 12] وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ الْبَجَلِيِّ قَالَ: «وَهُوَ يَسْأَلُهُمْ وَيُثَبِّتُهُمْ» وَقَالَ تَعَالَى لِرَسُولِهِ: {وَكُلا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} [هود: 120] فَالْخَلْقُ كُلُّهُمْ قِسْمَانِ: مُوَفَّقٌ بِالتَّثْبِيتِ، وَمَخْذُولٌ بِتَرْكِ التَّثْبِيتِ، وَمَادَّةُ التَّثْبِيتِ أَصْلُهُ وَمَنْشَؤُهُ مِنْ الْقَوْلِ الثَّابِتِ وَفِعْلِ مَا أُمِرَ بِهِ الْعَبْدُ، فَبِهِمَا يُثَبِّتُ اللَّهُ عَبْدَهُ، فَكُلُّ مَنْ كَانَ أَثْبَتَ قَوْلًا وَأَحْسَنَ فِعْلًا كَانَ أَعْظَمَ تَثْبِيتًا، قَالَ تَعَالَى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا} [النساء: 66] فَأَثْبَتُ النَّاسِ قَلْبًا أَثْبَتُهُمْ قَوْلًا، وَالْقَوْلُ الثَّابِتُ هُوَ الْقَوْلُ الْحَقُّ وَالصِّدْقُ، وَهُوَ ضِدُّ الْقَوْلِ الْبَاطِلِ الْكَذِبِ؛ فَالْقَوْلُ نَوْعَانِ: ثَابِتٌ لَهُ حَقِيقَةٌ، وَبَاطِلٌ لَا حَقِيقَةَ لَهُ، وَأَثْبَتُ الْقَوْلِ كَلِمَةُ التَّوْحِيدِ وَلَوَازِمُهَا، فَهِيَ أَعْظَمُ مَا يُثَبِّتُ اللَّهُ بِهَا عَبْدَهُ فِي الدُّنْيَا وَالْآخِرَةِ؛ وَلِهَذَا تَرَى الصَّادِقَ مِنْ أَثْبَتِ النَّاسِ وَأَشْجَعِهِمْ قَلْبًا، وَالْكَاذِبَ مِنْ أَمْهَنِ النَّاسِ وَأَخْبَثِهِمْ وَأَكْثَرِهِمْ تَلَوُّثًا وَأَقَلِّهِمْ ثَبَاتًا، وَأَهْلُ الْفِرَاسَةِ يَعْرِفُونَ صِدْقَ الصَّادِقِ مِنْ ثَبَاتِ قَلْبِهِ وَقْتَ الْإِخْبَارِ وَشَجَاعَتِهِ وَمَهَابَتِهِ، وَيَعْرِفُونَ كَذِبَ الْكَاذِبِ بِضِدِّ ذَلِكَ؛ وَلَا يَخْفَى ذَلِكَ إلَّا عَلَى ضَعِيفِ الْبَصِيرَةِ.
وَسُئِلَ بَعْضُهُمْ عَنْ كَلَامٍ سَمِعَهُ مِنْ مُتَكَلِّمٍ بِهِ، فَقَالَ: وَاَللَّهِ مَا فَهِمْت مِنْهُ شَيْئًا، إلَّا أَنِّي رَأَيْت لِكَلَامِهِ صَوْلَةً لَيْسَتْ بِصَوْلَةِ مُبْطِلٍ، فَمَا مُنِحَ الْعَبْدُ مِنْحَةً أَفْضَلَ مِنْ مِنْحَةِ الْقَوْلِ الثَّابِتِ، وَيَجِدُ أَهْلُ الْقَوْلِ الثَّابِتِ ثَمَرَتَهُ أَحْوَجَ مَا يَكُونُونَ إلَيْهِ فِي قُبُورِهِمْ وَيَوْمَ مَعَادِهِمْ، كَمَا فِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ «عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ هَذِهِ الْآيَةَ نَزَلَتْ فِي عَذَابِ الْقَبْرِ» .

[سُؤَالُ الْقَبْرِ وَالتَّثْبِيتُ فِيهِ] وَقَدْ جَاءَ هَذَا مُبَيَّنًا فِي أَحَادِيثَ صِحَاحٍ؛ فَمِنْهَا مَا فِي الْمُسْنَدِ مِنْ حَدِيثِ دَاوُد بْنِ أَبِي هِنْدَ عَنْ أَبِي نَضْرَةَ عَنْ أَبِي سَعِيدٍ قَالَ: «كُنَّا مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي جِنَازَةٍ، فَقَالَ: يَا أَيُّهَا النَّاسُ إنَّ هَذِهِ الْأُمَّةَ تُبْتَلَى فِي قُبُورِهَا، فَإِذَا الْإِنْسَانُ دُفِنَ وَتَفَرَّقَ عَنْهُ أَصْحَابُهُ جَاءَهُ مَلَكٌ بِيَدِهِ مِطْرَاقٌ فَأَقْعَدَهُ فَقَالَ: مَا تَقُولُ فِي هَذَا الرَّجُلِ؟ فَإِنْ كَانَ مُؤْمِنًا قَالَ: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، فَيَقُولُ لَهُ: صَدَقْت، فَيُفْتَحُ لَهُ بَابٌ إلَى النَّارِ فَيُقَالُ لَهُ: هَذَا

(1/136)

مَنْزِلُك لَوْ كَفَرْت بِرَبِّك، فَأَمَّا إذْ آمَنْت فَإِنَّ اللَّهَ أَبْدَلَك بِهِ هَذَا، ثُمَّ يُفْتَحُ لَهُ بَابٌ إلَى الْجَنَّةِ، فَيُرِيدُ أَنْ يَنْهَضَ لَهُ، فَيُقَالُ لَهُ: اُسْكُنْ، ثُمَّ يُفْسَحُ لَهُ فِي قَبْرِهِ، وَأَمَّا الْكَافِرُ وَالْمُنَافِقُ فَيُقَالُ لَهُ: مَا تَقُولُ فِي هَذَا الرَّجُلِ؟ فَيَقُولُ: لَا أَدْرِي، فَيُقَالُ لَهُ: لَا دَرَيْت وَلَا اهْتَدَيْت، ثُمَّ يُفْتَحُ لَهُ بَابٌ إلَى الْجَنَّةِ، فَيُقَالُ لَهُ: هَذَا مَنْزِلُك لَوْ آمَنَتْ بِرَبِّك، فَأَمَّا إذْ كَفَرْت فَإِنَّ اللَّهَ أَبْدَلَك بِهِ هَذَا، ثُمَّ يُفْتَحُ لَهُ بَابٌ إلَى النَّارِ، ثُمَّ يَقْمَعُهُ الْمَلَكُ بِالْمِطْرَاقِ قَمْعَةً يَسْمَعُهُ خَلْقُ اللَّهِ كُلُّهُمْ إلَّا الثَّقَلَيْنِ، قَالَ بَعْضُ أَصْحَابِهِ: يَا رَسُولَ اللَّهِ، مَا مِنَّا مِنْ أَحَدٍ يَقُومُ عَلَى رَأْسِهِ مَلَكٌ بِيَدِهِ مِطْرَاقٌ إلَّا هُبِلَ عِنْدَ ذَلِكَ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} [إبراهيم: 27] » . وَفِي الْمُسْنَدِ نَحْوُهُ مِنْ حَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ
، وَرَوَى الْمِنْهَالُ بْنُ عَمْرٍو عَنْ زَاذَانَ عَنْ الْبَرَاءِ قَالَ: «قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَذَكَرَ قَبْضَ رُوحِ الْمُؤْمِنِ فَقَالَ: يَأْتِيهِ آتِ، يَعْنِي فِي قَبْرِهِ، فَيَقُولُ: مَنْ رَبُّك؟ وَمَا دِينُك؟ وَمَنْ نَبِيُّك؟ فَيَقُولُ: رَبِّي اللَّهُ، وَدِينِي الْإِسْلَامُ، وَنَبِيِّي مُحَمَّدٌ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، قَالَ: فَيَنْتَهِرُهُ فَيَقُولُ: مَا رَبُّك؟ وَمَا دِينُك؟ وَهِيَ آخَرُ فِتْنَةٍ تَعْرِضُ عَلَى الْمُؤْمِنِ، فَذَلِكَ حَيْثُ يَقُولُ اللَّهُ: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} [إبراهيم: 27] . فَيَقُولُ: رَبِّي اللَّهُ، وَدِينِي الْإِسْلَامُ، وَنَبِيِّي مُحَمَّدٌ، فَيُقَالُ لَهُ: صَدَقْت» وَهَذَا حَدِيثٌ صَحِيحٌ
؛ وَقَالَ حَمَّادُ بْنُ سَلَمَةَ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ: «قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ} [إبراهيم: 27] قَالَ: إذَا قِيلَ لَهُ فِي الْقَبْرِ: مَنْ رَبُّك؟ وَمَا دِينُك؟ فَيَقُولُ رَبِّي اللَّهُ، وَدِينِي الْإِسْلَامُ، وَنَبِيِّي مُحَمَّدٌ، جَاءَنَا بِالْبَيِّنَاتِ مِنْ عِنْدِ اللَّهِ فَآمَنْت بِهِ وَصَدَّقْت، فَيُقَالُ لَهُ: صَدَقْت، عَلَى هَذَا عِشْت، وَعَلَيْهِ مِتَّ، وَعَلَيْهِ تُبْعَثُ» .
وَقَالَ الْأَعْمَشُ عَنْ الْمِنْهَالِ بْنِ عَمْرٍو، وَعَنْ زَاذَانَ عَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: «قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: وَذَكَرَ قَبْضَ رُوحِ الْمُؤْمِنِ، قَالَ: فَتَرْجِعُ رُوحُهُ فِي جَسَدِهِ، وَيُبْعَثُ إلَيْهِ مَلَكَانِ شَدِيدَا الِانْتِهَارِ، فَيُجْلِسَانِهِ وَيَنْتَهِرَانِهِ وَيَقُولَانِ: مَنْ رَبُّك؟ فَيَقُولُ: اللَّهُ، وَمَا دِينُك: فَيَقُولُ: الْإِسْلَامُ، فَيَقُولَانِ لَهُ: مَا هَذَا الرَّجُلُ أَوْ النَّبِيُّ الَّذِي بُعِثَ فِيكُمْ؟ فَيَقُولُ: مُحَمَّدٌ رَسُولُ اللَّهِ، فَيَقُولَانِ لَهُ: وَمَا يُدْرِيَك؟ قَالَ: فَيَقُولُ: قَرَأْت كِتَابَ اللَّهِ فَآمَنْت بِهِ وَصَدَّقْت، فَذَلِكَ قَوْلُ اللَّهِ تَبَارَكَ وَتَعَالَى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} [إبراهيم: 27] » . وَرَوَاهُ ابْنُ حِبَّانَ فِي صَحِيحِهِ، وَالْإِمَامُ أَحْمَدُ وَفِي صَحِيحِهِ أَيْضًا مِنْ حَدِيثِ أَبِي هُرَيْرَةَ يَرْفَعُهُ قَالَ: «إنَّ الْمَيِّتَ لَيَسْمَعُ خَفْقَ نِعَالِهِمْ حِينَ يُوَلُّونَ عَنْهُ مُدْبِرِينَ، فَإِذَا كَانَ مُؤْمِنًا كَانَتْ الصَّلَاةُ عِنْدَ رَأْسِهِ، وَالزَّكَاةُ عَنْ يَمِينِهِ، وَكَانَ الصِّيَامُ عَنْ يَسَارِهِ، وَكَانَ فِعْلُ الْخَيْرَاتِ مِنْ الصَّدَقَةِ وَالصِّلَةِ وَالْمَعْرُوفِ وَالْإِحْسَانِ إلَى النَّاسِ

(1/137)

عِنْدَ رِجْلَيْهِ، فَيُؤْتَى مِنْ عِنْدِ رَأْسِهِ فَتَقُولُ الصَّلَاةُ: مَا قَبْلِي مَدْخَلٌ، فَيُؤْتَى عَنْ يَمِينِهِ فَتَقُولُ الزَّكَاةُ: مَا قَبْلِي مَدْخَلٌ، فَيُؤْتَى عَنْ يَسَارِهِ فَيَقُولُ الصِّيَامُ: مَا قَبْلِي مَدْخَلٌ، فَيُؤْتَى مِنْ عِنْدِ رِجْلَيْهِ فَيَقُولُ فِعْلُ الْخَيْرَاتِ مِنْ الصَّدَقَةِ وَالصِّلَةِ وَالْمَعْرُوفِ وَالْإِحْسَانِ إلَى النَّاسِ: مَا قَبْلِي مَدْخَلٌ، فَيُقَالُ لَهُ: اجْلِسْ، فَيَجْلِسُ قَدْ مُثِّلَتْ لَهُ الشَّمْسُ قَدْ دَنَتْ لِلْغُرُوبِ فَيَقُولُ لَهُ: أَخْبِرْنَا عَنْ مَا نَسْأَلُك عَنْهُ، فَيَقُولُ: دَعُونِي حَتَّى أُصَلِّيَ، فَيُقَالُ: إنَّك سَتَفْعَلُ، فَأَخْبِرْنَا عَمَّا نَسْأَلُك، فَيَقُولُ: وَعَمَّ تَسْأَلُونِي؟ فَيُقَالُ لَهُ: أَرَأَيْت هَذَا الرَّجُلَ الَّذِي كَانَ فِيكُمْ، مَاذَا تَقُولُ فِيهِ؟ وَمَاذَا تَشْهَدُ بِهِ عَلَيْهِ؟ فَيَقُولُ: أَمُحَمَّدٌ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ فَيُقَالُ: نَعَمْ، فَيَقُولُ: أَشْهَدُ أَنَّهُ رَسُولُ اللَّهِ، وَأَنَّهُ جَاءَ بِالْبَيِّنَاتِ مِنْ عِنْدِ اللَّهِ فَصَدَّقْنَاهُ، فَيُقَالُ لَهُ: عَلَى ذَلِكَ حَيِيت، وَعَلَى ذَلِكَ مِتَّ، وَعَلَى ذَلِكَ تُبْعَثُ إنْ شَاءَ اللَّهُ، ثُمَّ يُفْسَحُ لَهُ فِي قَبْرِهِ سَبْعُونَ ذِرَاعًا، وَيُنَوَّرُ لَهُ فِيهِ، ثُمَّ يُفْتَحُ لَهُ بَابٌ إلَى الْجَنَّةِ، فَيُقَالُ لَهُ: اُنْظُرْ إلَى مَا أَعَدَّ اللَّهُ لَك فِيهَا، فَيَزْدَادُ غِبْطَةً وَسُرُورًا، ثُمَّ تُجْعَلُ نِسْمَتُهُ فِي النَّسَمِ الطَّيِّبِ، وَهِيَ طَيْرٌ خُضْرٌ تَعَلَّقَ بِشَجَرِ الْجَنَّةِ، وَيُعَادُ الْجَسَدُ إلَى مَا بَدَأَ مِنْهُ مِنْ التُّرَابِ. وَذَلِكَ قَوْلُ اللَّهِ تَعَالَى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} [إبراهيم: 27] » وَلَا تَسْتَطِيلُ هَذَا الْفَصْلَ الْمُعْتَرِضَ فِي الْمُفْتِي وَالشَّاهِدِ وَالْحَاكِمِ، بَلْ وَكُلُّ مُسْلِمٍ أَشَدُّ ضَرُورَةً إلَيْهِ مِنْ الطَّعَامِ وَالشَّرَابِ وَالنَّفَسِ، وَبِاَللَّهِ التَّوْفِيقُ

فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ - حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: 30 - 31] فَتَأَمَّلْ هَذَا الْمَثَلَ وَمُطَابَقَتَهُ لِحَالِ مَنْ أَشْرَكَ بِاَللَّهِ وَتَعَلَّقَ بِغَيْرِهِ، وَيَجُوزُ لَك فِي هَذَا التَّشْبِيهِ أَمْرَانِ:
أَحَدُهُمَا: أَنْ تَجْعَلَهُ تَشْبِيهًا مُرَكَّبًا، وَيَكُونُ قَدْ شَبَّهَ مَنْ أَشْرَكَ بِاَللَّهِ وَعَبَدَ مَعَهُ غَيْرَهُ بِرَجُلٍ قَدْ تَسَبَّبَ إلَى هَلَاكِ نَفْسِهِ هَلَاكًا لَا يُرْجَى مَعَهُ نَجَاةٌ، فَصَوَّرَ بِصُورَةِ حَالِ مَنْ خَرَّ مِنْ السَّمَاءِ فَاخْتَطَفَتْهُ الطَّيْرُ فِي الْهُوِيِّ فَتَمَزَّقَ مِزَقًا فِي حَوَاصِلِهَا، أَوْ عَصَفَتْ بِهِ الرِّيحُ حَتَّى هَوَتْ بِهِ فِي بَعْضِ الْمَطَارِحِ الْبَعِيدَةِ، وَعَلَى هَذَا لَا تَنْظُرُ إلَى كُلِّ فَرْدٍ مِنْ أَفْرَادِ الْمُشَبَّهِ وَمُقَابِلِهِ مِنْ الْمُشَبَّهِ بِهِ.
وَالثَّانِي: أَنْ يَكُونَ مِنْ التَّشْبِيهِ الْمُفَرَّقِ، فَيُقَابِلُ كُلَّ وَاحِدٍ مِنْ أَجْزَاءِ الْمُمَثَّلِ بِالْمُمَثَّلِ بِهِ، وَعَلَى هَذَا فَيَكُونُ قَدْ شَبَّهَ الْإِيمَانَ وَالتَّوْحِيدَ فِي عُلُوِّهِ وَسَعَتِهِ وَشَرَفِهِ بِالسَّمَاءِ الَّتِي هِيَ مِصْعَدَهُ وَمَهْبِطَهُ، فَمِنْهَا هَبَطَ إلَى الْأَرْضِ، وَإِلَيْهَا يَصْعَدُ مِنْهَا، وَشَبَّهَ تَارِكَ الْإِيمَانِ وَالتَّوْحِيدِ بِالسَّاقِطِ مِنْ السَّمَاءِ إلَى أَسْفَلِ سَافِلِينَ مِنْ حَيْثُ التَّضْيِيقِ الشَّدِيدِ وَالْآلَامِ الْمُتَرَاكِمَةِ وَالطَّيْرِ الَّذِي تَخْطَفُ أَعْضَاءَهُ وَتُمَزِّقُهُ كُلَّ مُمَزَّقٍ بِالشَّيَاطِينِ الَّتِي يُرْسِلُهَا اللَّهُ سُبْحَانَهُ وَتَعَالَى عَلَيْهِ وَتَؤُزُّهُ أَزًّا وَتُزْعِجُهُ وَتُقْلِقُهُ إلَى مَظَانِّ هَلَاكِهِ؛ فَكُلُّ شَيْطَانٍ لَهُ

(1/138)

مُزْعَةٌ مِنْ دِينِهِ وَقَلْبِهِ، كَمَا أَنَّ لِكُلِّ طَيْرٍ مُزْعَةً مِنْ لَحْمِهِ وَأَعْضَائِهِ، وَالرِّيحُ الَّتِي تَهْوِي بِهِ فِي مَكَان سَحِيقٍ هُوَ هَوَاهُ الَّذِي حَمَلَهُ عَلَى إلْقَاءِ نَفْسِهِ فِي أَسْفَلِ مَكَان وَأَبْعَدِهِ مِنْ السَّمَاءِ.

فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} [الحج: 73] {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 74] حَقِيقٌ عَلَى كُلِّ عَبْدٍ أَنْ يَسْتَمِعَ قَلْبُهُ لِهَذَا الْمَثَلِ، وَيَتَدَبَّرَهُ حَقَّ تَدَبُّرِهِ، فَإِنَّهُ يَقْطَعُ مَوَادَّ الشِّرْكِ مِنْ قَلْبِهِ، وَذَلِكَ أَنَّ الْمَعْبُودَ أَقَلُّ دَرَجَاتِهِ أَنْ يَقْدِرَ عَلَى إيجَادِ مَا يَنْفَعُ عَابِدُهُ وَإِعْدَامِ مَا يَضُرُّهُ، وَالْآلِهَةُ الَّتِي يَعْبُدُهَا الْمُشْرِكُونَ مِنْ دُونِ اللَّهِ لَنْ تَقْدِرَ عَلَى خَلْقِ الذُّبَابِ وَلَوْ اجْتَمَعُوا كُلُّهُمْ لِخَلْقِهِ، فَكَيْفَ مَا هُوَ أَكْبَرُ مِنْهُ؟ وَلَا يَقْدِرُونَ عَلَى الِانْتِصَارِ مِنْ الذُّبَابِ إذَا سَلَبَهُمْ شَيْئًا مِمَّا عَلَيْهِمْ مِنْ طِيبٍ وَنَحْوِهِ فَيَسْتَنْقِذُوهُ مِنْهُ، فَلَا هُمْ قَادِرُونَ عَلَى خَلْقِ الذُّبَابِ الَّذِي هُوَ مِنْ أَضْعَفِ الْحَيَوَانَاتِ وَلَا عَلَى الِانْتِصَارِ مِنْهُ وَاسْتِرْجَاعِ مَا سَلَبَهُمْ إيَّاهُ، فَلَا أَعْجِزَ مِنْ هَذِهِ الْآلِهَةِ، وَلَا أَضْعَفَ مِنْهَا، فَكَيْفَ يَسْتَحْسِنُ عَاقِلٌ عِبَادَتَهَا مِنْ دُونِ اللَّهِ؟
وَهَذَا الْمَثَلُ مِنْ أَبْلَغِ مَا أَنْزَلَهُ اللَّهُ سُبْحَانَهُ فِي بُطْلَانِ الشِّرْكِ، وَتَجْهِيلِ أَهْلِهِ، وَتَقْبِيحِ عُقُولِهِمْ، وَالشَّهَادَةِ عَلَى أَنَّ الشَّيْطَانَ قَدْ تَلَاعَبَ بِهِمْ أَعْظَمَ مِنْ تَلَاعُبِ الصِّبْيَانِ بِالْكُرَةِ حَيْثُ أَعْطَوْا الْإِلَهِيَّةَ الَّتِي مِنْ بَعْضِ لَوَازِمِهَا الْقُدْرَةُ عَلَى جَمِيعِ الْمَقْدُورَاتِ وَالْإِحَاطَةُ بِجَمِيعِ الْمَعْلُومَاتِ وَالْغِنَى عَنْ جَمِيعِ الْمَخْلُوقَاتِ وَأَنْ يُصْعَدَ إلَى الرَّبِّ فِي جَمِيعِ الْحَاجَاتِ وَتَفْرِيجِ الْكُرُبَاتِ وَإِغَاثَةِ اللَّهَفَاتِ وَإِجَابَةِ الدَّعَوَاتِ، فَأَعْطَوْهَا صُوَرًا وَتَمَاثِيلَ يَمْتَنِعُ عَلَيْهَا الْقُدْرَةُ عَلَى أَقَلِّ مَخْلُوقَاتٍ لِآلِهَةِ الْحَقِّ وَأَذَلِّهَا وَأَصْغَرِهَا وَأَحْقَرِهَا، وَلَوْ اجْتَمَعُوا لِذَلِكَ وَتَعَاوَنُوا عَلَيْهِ.
وَأَدَلُّ مِنْ ذَلِكَ عَلَى عَجْزِهِمْ وَانْتِفَاءِ إلَهِيَّتِهِمْ أَنَّ هَذَا الْخَلْقَ الْأَقَلَّ الْأَذَلَّ الْعَاجِزَ الضَّعِيفَ لَوْ اخْتَطَفَ مِنْهُمْ شَيْئًا وَاسْتَلَبَهُ فَاجْتَمَعُوا عَلَى أَنْ يَسْتَنْقِذُوهُ مِنْهُ لَعَجَزُوا عَنْ ذَلِكَ، وَلَمْ يَقْدِرُوا عَلَيْهِ، ثُمَّ سَوَّى بَيْنَ الْعَابِدِ وَالْمَعْبُودِ فِي الضَّعْفِ وَالْعَجْزِ بِقَوْلِهِ: {ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} [الحج: 73] قِيلَ: الطَّالِبُ الْعَابِدُ وَالْمَطْلُوبُ الْمَعْبُودُ، فَهُوَ عَاجِزٌ مُتَعَلِّقٌ بِعَاجِزٍ، وَقِيلَ: هُوَ تَسْوِيَةٌ بَيْنَ السَّالِبِ وَالْمَسْلُوبِ، وَهُوَ تَسْوِيَةٌ بَيْنَ الْإِلَهِ وَالذُّبَابِ فِي الضَّعْفِ وَالْعَجْزِ؛ وَعَلَى هَذَا فَقِيلَ: الطَّالِبُ الْإِلَهُ الْبَاطِلُ، وَالْمَطْلُوبُ الذُّبَابُ يَطْلُبُ مِنْهُ مَا اسْتَلَبَهُ مِنْهُ، وَقِيلَ: الطَّالِبُ الذُّبَابُ، وَالْمَطْلُوبُ الْإِلَهُ، فَالذُّبَابُ يَطْلُبُ مِنْهُ مَا يَأْخُذُهُ مِمَّا عَلَيْهِ، وَالصَّحِيحُ أَنَّ اللَّفْظَ يَتَنَاوَلُ الْجَمِيعَ، فَضَعْفُ الْعَابِدِ وَالْمَعْبُودِ وَالْمُسْتَلِبِ وَالْمُسْتَلَبِ؛ فَمَنْ

(1/139)

جَعَلَ هَذَا إلَهًا مَعَ الْقَوِيِّ الْعَزِيزِ فَمَا قَدَرَهُ حَقَّ قَدْرِهِ، وَلَا عَرَفَهُ حَقَّ مَعْرِفَتِهِ، وَلَا عَظَّمَهُ حَقَّ تَعْظِيمِهِ.

فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} [البقرة: 171] فَتَضَمَّنَ هَذَا الْمَثَلَ نَاعِقًا أَيْ مُصَوِّتًا بِالْغَنَمِ وَغَيْرِهَا، وَمَنْعُوقًا بِهِ وَهُوَ الدَّوَابُّ، فَقِيلَ: النَّاعِقُ الْعَابِدُ وَهُوَ الدَّاعِي لِلصَّنَمِ، وَالصَّنَمُ هُوَ الْمَنْعُوقُ بِهِ الْمَدْعُوُّ، وَإِنَّ حَالَ الْكَافِرِ فِي دُعَائِهِ كَحَالِ مَنْ يَنْعِقُ بِمَا لَا يَسْمَعُهُ، هَذَا قَوْلُ طَائِفَةٍ مِنْهُمْ عَبْدُ الرَّحْمَنِ بْنُ زَيْدٍ وَغَيْرُهُ.
وَاسْتَشْكَلَ صَاحِبُ الْكَشَّافِ وَجَمَاعَةٌ مَعَهُ هَذَا الْقَوْلَ، وَقَالُوا: قَوْلُهُ: {إِلا دُعَاءً وَنِدَاءً} [البقرة: 171] لَا يُسَاعِدُ عَلَيْهِ؛ لِأَنَّ الْأَصْنَامَ لَا تَسْمَعُ دُعَاءً وَلَا نِدَاءً.
وَقَدْ أُجِيبَ عَنْ هَذَا الِاسْتِشْكَالِ بِثَلَاثَةِ أَجْوِبَةٍ: أَحَدُهَا: أَنَّ " إلَّا " زَائِدَةٌ، وَالْمَعْنَى بِمَا لَا يَسْمَعُ دُعَاءً وَنِدَاءً، قَالُوا: وَقَدْ ذَكَرَ ذَلِكَ الْأَصْمَعِيُّ فِي قَوْلِ الشَّاعِرِ:
حَرَاجِيجُ مَا تَنْفَكُّ إلَّا مُنَاخَةً
أَيْ مَا تَنْفَكُّ مُنَاخَةً، وَهَذَا جَوَابٌ فَاسِدٌ، فَإِنَّ " إلَّا " لَا تُزَادُ فِي الْكَلَامِ.
الْجَوَابُ الثَّانِي: أَنَّ التَّشْبِيهَ وَقَعَ فِي مُطْلَقِ الدُّعَاءِ لَا فِي خُصُوصِيَّاتِ الْمَدْعُوِّ.
الْجَوَابُ الثَّالِثُ: أَنَّ الْمَعْنَى أَنَّ مَثَلَ هَؤُلَاءِ فِي دُعَائِهِمْ آلِهَتَهُمْ الَّتِي لَا تَفْقَهُ دُعَاءَهُمْ كَمَثَلِ النَّاعِقِ بِغَنَمِهِ، فَلَا يَنْتَفِعُ مِنْ نَعِيقِهِ بِشَيْءٍ، غَيْرَ أَنَّهُ هُوَ فِي دُعَاءٍ وَنِدَاءٍ، وَكَذَلِكَ الْمُشْرِكُ لَيْسَ لَهُ مِنْ دُعَائِهِ وَعِبَادَتِهِ إلَّا الْعَنَاءُ.
وَقِيلَ: الْمَعْنَى وَمَثَلُ الَّذِينَ كَفَرُوا كَالْبَهَائِمِ الَّتِي لَا تَفْقَهُ مِمَّا يَقُولُ الرَّاعِي أَكْثَرَ مِنْ الصَّوْتِ؛ فَالرَّاعِي هُوَ دَاعِي الْكُفَّارِ، وَالْكُفَّارُ هُمْ الْبَهَائِمُ الْمَنْعُوقُ بِهَا.
قَالَ سِيبَوَيْهِ: الْمَعْنَى وَمَثَلُك يَا مُحَمَّدُ وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ النَّاعِقِ وَالْمَنْعُوقِ بِهِ؛ وَعَلَى قَوْلِهِ فَيَكُونُ الْمَعْنَى: وَمَثَلُ الَّذِينَ كَفَرُوا وَدَاعِيهمْ كَمَثَلِ الْغَنَمِ وَالنَّاعِقِ بِهَا

(1/140)

وَلَك أَنْ تَجْعَلَ هَذَا مِنْ التَّشْبِيهِ الْمُرَكَّبِ، وَأَنْ تَجْعَلَهُ مِنْ التَّشْبِيهِ الْمُفَرَّقِ، فَإِنْ جَعَلْتَهُ مِنْ الْمُرَكَّبِ كَانَ تَشْبِيهًا لِلْكُفَّارِ فِي عَدَمِ فِقْهِهِمْ وَانْتِفَاعِهِمْ بِالْغَنَمِ الَّتِي يَنْعَقُ بِهَا الرَّاعِي فَلَا تَفْقَهُ مِنْ قَوْلِهِ شَيْئًا غَيْرَ الصَّوْتِ الْمُجَرَّدِ هُوَ الدُّعَاءُ وَالنِّدَاءُ، وَإِنْ جَعَلْتَهُ مِنْ التَّشْبِيهِ الْمُفَرَّقِ فَاَلَّذِينَ كَفَرُوا بِمَنْزِلَةِ الْبَهَائِمِ، وَدُعَاءُ دَاعِيهمْ إلَى الطَّرِيقِ وَالْهُدَى بِمَنْزِلَةِ الَّذِي يَنْعِقُ بِهَا، وَدُعَاؤُهُمْ إلَى الْهُدَى بِمَنْزِلَةِ النَّعْقِ، وَإِدْرَاكُهُمْ مُجَرَّدَ الدُّعَاءِ وَالنِّدَاءِ كَإِدْرَاكِ الْبَهَائِمِ مُجَرَّدَ صَوْتِ النَّاعِقِ، وَاَللَّهُ أَعْلَمُ

فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [البقرة: 261] شَبَّهَ سُبْحَانَهُ نَفَقَةَ الْمُنْفِقِ فِي سَبِيلِهِ، سَوَاءٌ كَانَ الْمُرَادُ بِهِ الْجِهَادُ أَوْ جَمِيعُ سُبُلِ الْخَيْرِ مِنْ كُلِّ بِرٍّ، بِمَنْ بَذَرَ بَذْرًا فَأَنْبَتَتْ كُلُّ حَبَّةٍ مِنْهُ سَبْعَ سَنَابِلَ اشْتَمَلَتْ كُلُّ سُنْبُلَةٍ عَلَى مِائَةِ حَبَّةٍ، وَاَللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ فَوْقَ ذَلِكَ بِحَسْبِ حَالِ الْمُنْفِقِ وَإِيمَانِهِ وَإِخْلَاصِهِ وَإِحْسَانِهِ وَنَفْعِ نَفَقَتِهِ وَقَدْرِهَا وَوُقُوعِهَا مَوْقِعَهَا؛ فَإِنَّ ثَوَابَ الْإِنْفَاقِ يَتَفَاوَتُ بِحَسَبِ مَا يَقُومُ بِالْقَلْبِ مِنْ الْإِيمَانِ وَالْإِخْلَاصِ وَالتَّثْبِيتِ عِنْدَ النَّفَقَةِ، وَهُوَ إخْرَاجُ الْمَالِ بِقَلْبٍ ثَابِتٍ قَدْ انْشَرَحَ صَدْرُهُ بِإِخْرَاجِهِ، وَسَمَحَتْ بِهِ نَفْسُهُ، وَخَرَجَ مِنْ قَلْبِهِ خُرُوجَهُ مِنْ يَدِهِ، فَهُوَ ثَابِتُ الْقَلْبِ عِنْدَ إخْرَاجِهِ، غَيْرُ جَزِعٍ وَلَا هَلِعٍ وَلَا مُتْبِعِهِ نَفْسَهُ تَرْجُفُ يَدُهُ وَفُؤَادُهُ، وَيَتَفَاوَتُ بِحَسْبِ نَفْعِ الْإِنْفَاقِ وَمَصَارِفِهِ بِمَوَاقِعِهِ، وَبِحَسْبِ طِيبِ الْمُنْفِقِ وَزَكَاتِهِ وَتَحْتَ هَذَا الْمَثَلِ مِنْ الْفِقْهِ أَنَّهُ سُبْحَانَهُ شَبَّهَ الْإِنْفَاقَ بِالْبَذْرِ.
فَالْمُنْفِقُ مَالَهُ الطَّيِّبَ لِلَّهِ لَا لِغَيْرِهِ بَاذِرٌ مَالَهُ فِي أَرْضٍ زَكِيَّةِ، فَمُغِلُّهُ بِحَسْبِ بَذْرِهِ وَطِيبِ أَرْضِهِ وَتَعَاهُدِ الْبَذْرِ بِالسَّقْيِ وَنَفْيِ الدَّغَلِ وَالنَّبَاتِ الْغَرِيبِ عَنْهُ، فَإِذَا اجْتَمَعَتْ هَذِهِ الْأُمُورُ وَلَمْ تُحْرِقْ الزَّرْعَ نَارٌ وَلَا لَحِقَتْهُ جَائِحَةٌ جَاءَ أَمْثَالَ الْجِبَالِ، وَكَانَ مَثَلُهُ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ وَهِيَ الْمَكَانُ الْمُرْتَفِعُ الَّذِي تَكُونُ الْجَنَّةُ فِيهِ نُصْبَ الشَّمْسِ وَالرِّيَاحِ فَتَتَرَبَّى الْأَشْجَارُ هُنَاكَ أَتَمَّ تَرْبِيَةٍ فَنَزَلَ عَلَيْهَا مِنْ السَّمَاءِ مَطَرٌ عَظِيمُ الْقَطْرِ مُتَتَابِعٌ فَرَوَاهَا وَنَمَّاهَا فَآتَتْ أُكُلَهَا ضِعْفَيْ مَا يُؤْتِيهِ غَيْرُهَا بِسَبَبِ ذَلِكَ الْوَابِلِ، فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ: مَطَرٌ صَغِيرُ الْقَطْرِ، يَكْفِيهَا لِكَرَمِ مَنْبَتِهَا؛ يَزْكُو عَلَى الظِّلِّ وَيَنْمِي عَلَيْهِ، مَعَ أَنَّ فِي ذِكْرِ نَوْعَيْ الْوَابِلِ وَالطَّلِّ إشَارَةً إلَى نَوْعَيْ الْإِنْفَاقِ الْكَثِيرِ وَالْقَلِيلِ.
فَمِنْ النَّاسِ مَنْ يَكُونُ إنْفَاقُهُ وَابِلًا وَمِنْهُمْ مَنْ يَكُونُ إنْفَاقُهُ طَلًّا، وَاَللَّهُ لَا يُضِيعُ مِثْقَالَ ذَرَّةٍ، فَإِنْ عَرَضَ لِهَذَا الْعَامِلِ مَا يُغْرِقُ أَعْمَالَهُ وَيُبْطِلُ حَسَنَاتِهِ كَانَ بِمَنْزِلَةِ رَجُلٍ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا

(1/141)

الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ، فَإِذَا كَانَ يَوْمُ اسْتِيفَاءِ الْأَعْمَالِ وَإِحْرَازِ الْأُجُورِ وَجَدَ هَذَا الْعَامِلُ عَمَلَهُ قَدْ أَصَابَهُ مَا أَصَابَ صَاحِبَ هَذِهِ الْجَنَّةِ، فَحَسْرَتُهُ حِينَئِذٍ أَشَدُّ مِنْ حَسْرَةِ هَذَا عَلَى جَنَّتِهِ.
فَهَذَا مَثَلٌ ضَرَبَهُ اللَّهُ سُبْحَانَهُ فِي الْحَسْرَةِ لِسَلْبِ النِّعْمَةِ عِنْدَ شِدَّةِ الْحَاجَةِ إلَيْهَا مَعَ عِظَمِ قَدْرِهَا وَمَنْفَعَتِهَا، وَاَلَّذِي ذَهَبَتْ عَنْهُ قَدْ أَصَابَهُ الْكِبَرُ وَالضَّعْفُ فَهُوَ أَحْوَجُ مَا كَانَ إلَى نِعْمَتِهِ، وَمَعَ هَذَا فَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ لَا يَقْدِرُونَ عَلَى نَفْعِهِ وَالْقِيَامِ بِمَصَالِحِهِ، بَلْ هُمْ فِي عِيَالِهِ فَحَاجَتُهُ إلَى نِعْمَتِهِ حِينَئِذٍ أَشَدُّ مَا كَانَتْ لِضَعْفِهِ وَضَعْفِ ذُرِّيَّتِهِ، فَكَيْفَ يَكُونُ حَالُ هَذَا إذَا كَانَ لَهُ بُسْتَانٌ عَظِيمٌ فِيهِ مِنْ جَمِيعِ الْفَوَاكِهِ وَالثَّمَرِ، وَسُلْطَانُ ثَمَرِهِ أَجَلُّ الْفَوَاكِهِ وَأَنْفَعُهَا، وَهُوَ ثَمَرُ النَّخِيلِ وَالْأَعْنَابِ، فَمُغَلَّهُ يَقُومُ بِكِفَايَتِهِ وَكِفَايَةِ ذُرِّيَّتِهِ، فَأَصْبَحَ يَوْمًا وَقَدْ وَجَدَهُ مُحْتَرِقًا كُلَّهُ كَالصَّرِيمِ، فَأَيُّ حَسْرَةٍ أَعْظَمُ مِنْ حَسْرَتِهِ؟ قَالَ ابْنُ عَبَّاسٍ: هَذَا مَثَلُ الَّذِي يُخْتَمُ لَهُ بِالْفَسَادِ فِي آخَرِ عُمْرِهِ.
وَقَالَ مُجَاهِدٌ: هَذَا مَثَلُ الْمُفَرِّطِ فِي طَاعَةِ اللَّهِ حَتَّى يَمُوتَ، وَقَالَ السُّدِّيَّ: هَذَا مَثَلُ الْمُرَائِي فِي نَفَقَتِهِ الَّذِي يُنْفِقُ لِغَيْرِ اللَّهِ، يَنْقَطِعُ عَنْهُ نَفْعُهَا أَحْوَجُ مَا يَكُونُ إلَيْهِ، وَسَأَلَ عُمَرُ بْنُ الْخَطَّابِ الصَّحَابَةَ يَوْمًا عَنْ هَذِهِ الْآيَةِ، فَقَالُوا: اللَّهُ أَعْلَمُ، فَغَضِبَ عُمَرُ، وَقَالَ: قُولُوا نَعْلَمُ أَوْ لَا نَعْلَمُ، فَقَالَ ابْنُ عَبَّاسٍ: فِي نَفْسِي مِنْهَا شَيْءٌ يَا أَمِيرَ الْمُؤْمِنِينَ، قَالَ: قُلْ يَا ابْنَ أَخِي وَلَا تُحَقِّرْ نَفْسَك، قَالَ: ضَرَبَ مَثَلًا لِعَمَلٍ، قَالَ: لِأَيِّ عَمَلٍ؟ لِرَجُلٍ غَنِيٍّ يَعْمَلُ بِالْحَسَنَاتِ ثُمَّ بَعَثَ اللَّهُ لَهُ الشَّيْطَانَ فَعَمِلَ بِالْمَعَاصِي حَتَّى أَغْرَقَ أَعْمَالَهُ كُلَّهَا؛ قَالَ الْحَسَنُ: هَذَا مَثَلٌ قَلَّ وَاَللَّهِ مَنْ يَعْقِلُهُ مِنْ النَّاسِ، شَيْخٌ كَبِيرٌ ضَعُفَ جِسْمُهُ وَكَثُرَ صِبْيَانُهُ أَفْقَرُ مَا كَانَ إلَى جَنَّتِهِ، وَإِنَّ أَحَدَكُمْ وَاَللَّهِ أَفْقَرُ مَا يَكُونُ إلَى عَمَلِهِ إذَا انْقَطَعَتْ عَنْهُ الدُّنْيَا.
فَصْلٌ.
[الرِّيَاءُ وَالْمَنُّ وَالْأَذَى تُبْطِلُ الْأَعْمَالَ]
فَإِنْ عَرَضَ لِهَذِهِ الْأَعْمَالِ مِنْ الصَّدَقَاتِ مَا يُبْطِلُهَا مِنْ الْمَنِّ وَالْأَذَى وَالرِّيَاءِ؛ فَالرِّيَاءُ يَمْنَعُ انْعِقَادَهَا سَبَبًا لِلثَّوَابِ، وَالْمَنُّ وَالْأَذَى يُبْطِلُ الثَّوَابَ الَّذِي كَانَتْ سَبَبًا لَهُ، فَمَثَلُ صَاحِبِهَا وَبُطْلَانِ عَمَلِهِ كَمَثَلِ صَفْوَانٍ - وَهُوَ الْحَجَرُ الْأَمْلَسُ - عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ - وَهُوَ الْمَطَرُ الشَّدِيدُ - فَتَرَكَهُ صَلْدًا لَا شَيْءَ عَلَيْهِ، وَتَأَمَّلْ أَجْزَاءَ هَذَا الْمَثَلِ الْبَلِيغِ، وَانْطِبَاقِهَا عَلَى أَجْزَاءِ الْمُمَثَّلِ بِهِ، تَعْرِفْ عَظَمَةَ الْقُرْآنِ وَجَلَالَتَهُ، فَإِنَّ الْحَجَرَ فِي مُقَابِلَةِ قَلْبِ هَذَا الْمُرَائِي وَالْمَانِّ وَالْمُؤْذِي، فَقَلْبُهُ فِي قَسْوَتِهِ عَنْ الْإِيمَانِ وَالْإِخْلَاصِ وَالْإِحْسَانِ بِمَنْزِلَةِ الْحَجَرِ، وَالْعَمَلُ الَّذِي عَمِلَهُ لِغَيْرِ اللَّهِ بِمَنْزِلَةِ التُّرَابِ الَّذِي عَلَى ذَلِكَ الْحَجَرِ؛ فَقَسْوَةُ مَا تَحْتَهُ وَصَلَابَتُهُ تَمْنَعُهُ مِنْ النَّبَاتِ وَالثَّبَاتِ عِنْدَ نُزُولِ الْوَابِلِ؛ فَلَيْسَ لَهُ مَادَّةٌ مُتَّصِلَةٌ بِاَلَّذِي يَقْبَلُ الْمَاءَ وَيُنْبِتُ الْكَلَأَ،

(1/142)

وَكَذَلِكَ قَلْبُ الْمُرَائِي لَيْسَ لَهُ ثَبَاتٌ عِنْدَ وَابِلِ الْأَمْرِ وَالنَّهْيِ وَالْقَضَاءِ وَالْقَدْرِ، فَإِذَا نَزَلَ عَلَيْهِ وَابِلُ الْوَحْيِ انْكَشَفَ عَنْهُ ذَلِكَ التُّرَابِ الْيَسِيرِ الَّذِي كَانَ عَلَيْهِ، فَبَرَزَ مَا تَحْتَهُ حَجَرًا صَلْدًا لَا نَبَاتَ فِيهِ؛ وَهَذَا مَثَلٌ ضَرَبَهُ اللَّهُ سُبْحَانَهُ لِعَمَلِ الْمُرَائِي وَنَفَقَتِهِ، لَا يَقْدِرُ يَوْمَ الْقِيَامَةِ عَلَى ثَوَابِ شَيْءٍ مِنْهُ أَحْوَجَ مَا كَانَ إلَيْهِ، وَبِاَللَّهِ التَّوْفِيقُ

فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [آل عمران: 116] {مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} [آل عمران: 117] هَذَا مَثَلٌ ضَرَبَهُ اللَّهُ تَعَالَى لِمَنْ أَنْفَقَ مَالَهُ فِي غَيْرِ طَاعَتِهِ وَمَرْضَاتِهِ، فَشَبَّهَ سُبْحَانَهُ مَا يُنْفِقُهُ هَؤُلَاءِ مِنْ أَمْوَالِهِمْ فِي الْمَكَارِمِ وَالْمَفَاخِرِ وَكَسْبِ الثَّنَاءِ وَحُسْنِ الذِّكْرِ لَا يَبْتَغُونَ بِهِ وَجْهَ اللَّهِ، وَمَا يُنْفِقُونَهُ لِيَصُدُّوا بِهِ عَنْ سَبِيلِ اللَّهِ وَاتِّبَاعِ رُسُلِهِ، بِالزَّرْعِ الَّذِي زَرَعَهُ صَاحِبُهُ يَرْجُو نَفْعَهُ وَخَيْرَهُ فَأَصَابَتْهُ رِيحٌ شَدِيدَةُ الْبَرْدِ جِدًّا، يُحْرِقُ بَرْدُهَا مَا يَمُرُّ عَلَيْهِ مِنْ الزَّرْعِ وَالثِّمَارِ، فَأَهْلَكَتْ ذَلِكَ الزَّرْعَ وَأَيْبَسَتْهُ.
وَاخْتُلِفَ فِي الصِّرِّ؛ فَقِيلَ: الْبَرْدُ الشَّدِيدُ، وَقِيلَ: النَّارُ، قَالَهُ ابْنُ عَبَّاسٍ، قَالَ ابْنُ الْأَنْبَارِيِّ: وَإِنَّمَا وُصِفَتْ النَّارُ بِأَنَّهَا صِرٌّ لِتَصْرِيَتِهَا عِنْدَ الِالْتِهَابِ، وَقِيلَ: الصِّرُّ الصَّوْتُ الَّذِي يَصْحَبُ الرِّيحَ مِنْ شِدَّةِ هُبُوبِهَا، وَالْأَقْوَالُ الثَّلَاثَةُ مُتَلَازِمَةٌ؛ فَهُوَ بَرْدٌ شَدِيدٌ مُحْرِقٌ بِيَبْسِهِ لِلْحَرْثِ كَمَا تُحْرِقُهُ النَّارُ، وَفِيهِ صَوْتٌ شَدِيدٌ.
وَفِي قَوْلِهِ: {أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ} [آل عمران: 117] تَنْبِيهٌ عَلَى أَنَّ سَبَبَ إصَابَتِهَا لِحَرْثِهِمْ هُوَ ظُلْمُهُمْ؛ فَهُوَ الَّذِي سَلَّطَ عَلَيْهِمْ الرِّيحَ الْمَذْكُورَةَ حَتَّى أَهْلَكَتْ زَرْعَهُمْ وَأَيْبَسَتْهُ، فَظُلْمُهُمْ هُوَ الرِّيحُ الَّتِي أَهْلَكَتْ أَعْمَالَهُمْ وَنَفَقَاتِهِمْ وَأَتْلَفَتْهَا.

فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {ضَرَبَ اللَّهُ مَثَلا رَجُلا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} [الزمر: 29] هَذَا مَثَلٌ ضَرَبَهُ اللَّهُ سُبْحَانَهُ لِلْمُشْرِكِ وَالْمُوَحِّدِ؛ فَالْمُشْرِكُ بِمَنْزِلَةِ عَبْدٍ يَمْلِكُهُ جَمَاعَةٌ مُتَنَازِعُونَ مُخْتَلِفُونَ مُتَشَاحُّونَ، وَالرَّجُلُ الْمُتَشَاكِسُ: الضَّيِّقُ الْخُلُقِ، فَالْمُشْرِكُ، لَمَّا كَانَ يَعْبُدُ آلِهَةً شَتَّى شُبِّهَ بِعَبْدٍ يَمْلِكُهُ جَمَاعَةٌ مُتَنَافِسُونَ فِي خِدْمَتِهِ، لَا يُمْكِنُهُ أَنْ يَبْلُغَ رِضَاهُمْ أَجْمَعِينَ، وَالْمُوَحِّدُ لَمَّا كَانَ يَعْبُدُ اللَّهَ وَحْدَهُ فَمَثَلُهُ كَمَثَلِ عَبْدٍ لِرَجُلٍ وَاحِدٍ، قَدْ سَلَمَ لَهُ، وَعَلِمَ مَقَاصِدَهُ، وَعَرَفَ

(1/143)

الطَّرِيقَ إلَى رِضَاهُ، فَهُوَ فِي رَاحَةٍ مِنْ تَشَاحُنِ الْخُلَطَاءِ فِيهِ، بَلْ هُوَ سَالِمٌ لِمَالِكِهِ مِنْ غَيْرِ تَنَازُعٍ فِيهِ، مَعَ رَأْفَةِ مَالِكِهِ بِهِ، وَرَحْمَتِهِ لَهُ، وَشَفَقَتِهِ عَلَيْهِ، وَإِحْسَانِهِ إلَيْهِ، وَتَوَلِّيهِ لِمَصَالِحِهِ، فَهَلْ يَسْتَوِي هَذَانِ الْعَبْدَانِ؟ وَهَذَا مِنْ أَبْلَغِ الْأَمْثَالِ؛ فَإِنَّ الْخَالِصَ لِمَالِكٍ وَاحِدٍ يَسْتَحِقُّ مِنْ مَعُونَتِهِ وَإِحْسَانِهِ وَالْتِفَاتِهِ إلَيْهِ وَقِيَامِهِ بِمَصَالِحِهِ مَا لَا يَسْتَحِقُّ صَاحِبُ الشُّرَكَاءِ الْمُتَشَاكِسِينَ الْحَمْدُ لِلَّهِ، بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ

فَصْلٌ.
وَمِنْهَا قَوْله تَعَالَى: {ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ - وَضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ - وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ} [التحريم: 10 - 12] فَاشْتَمَلَتْ هَذِهِ الْآيَاتُ عَلَى ثَلَاثَةِ أَمْثَالٍ: مَثَلٌ لِلْكُفَّارِ، وَمِثْلَيْنِ لِلْمُؤْمِنِينَ، فَتَضَمَّنَ مَثَلُ الْكُفَّارِ أَنَّ الْكَافِرَ يُعَاقَبُ عَلَى كُفْرِهِ وَعَدَاوَتِهِ لِلَّهِ وَرَسُولِهِ وَأَوْلِيَائِهِ، وَلَا يَنْفَعُهُ مَعَ كُفْرِهِ مَا كَانَ بَيْنَهُ وَبَيْنَ الْمُؤْمِنِينَ مِنْ لُحْمَةِ نَسَبٍ أَوْ صِلَةِ صِهْرٍ أَوْ سَبَبٍ مِنْ أَسْبَابِ الِاتِّصَالِ.
فَإِنَّ الْأَسْبَابَ كُلَّهَا تَنْقَطِعُ يَوْمَ الْقِيَامَةِ إلَّا مَا كَانَ مِنْهَا مُتَّصِلًا بِاَللَّهِ وَحْدَهُ عَلَى أَيْدِي رُسُلِهِ، فَلَوْ نَفَعَتْ وَصْلَةُ الْقَرَابَةِ وَالْمُصَاهَرَةِ أَوْ النِّكَاحِ مَعَ عَدَمِ الْإِيمَانِ لَنَفَعَتْ الْوَصْلَةُ الَّتِي كَانَتْ بَيْنَ لُوطٍ وَنُوحٍ وَامْرَأَتَيْهِمَا، فَلَمَّا لَمْ يُغْنِيَا عَنْهُمَا مِنْ اللَّهِ شَيْئًا {وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ} [التحريم: 10] قَطَعَتْ الْآيَةُ حِينَئِذٍ طَمَعَ مَنْ رَكِبَ مَعْصِيَةَ اللَّهِ وَخَالَفَ أَمْرَهُ، وَرَجَا أَنْ يَنْفَعَهُ صَلَاحُ غَيْرِهِ مِنْ قَرِيبٍ أَوْ أَجْنَبِيٍّ، وَلَوْ كَانَ بَيْنَهُمَا فِي الدُّنْيَا أَشَدَّ الِاتِّصَالِ، فَلَا اتِّصَالَ فَوْقَ اتِّصَالِ الْبُنُوَّةِ وَالْأُبُوَّةِ وَالزَّوْجِيَّةِ، وَلَمْ يُغْنِ نُوحٌ عَنْ ابْنِهِ، وَلَا إبْرَاهِيمُ عَنْ أَبِيهِ، وَلَا نُوحٌ وَلَا لُوطٌ عَنْ امْرَأَتَيْهِمَا مِنْ اللَّهِ شَيْئًا، قَالَ اللَّهُ تَعَالَى: {لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ} [الممتحنة: 3] وَقَالَ تَعَالَى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الانفطار: 19] .
وَقَالَ تَعَالَى: {وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} [البقرة: 48] وَقَالَ: {وَاخْشَوْا يَوْمًا لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ} [لقمان: 33] وَهَذَا كُلُّهُ تَكْذِيبٌ لِأَطْمَاعِ الْمُشْرِكِينَ الْبَاطِلَةِ أَنَّ مَنْ تَعَلَّقُوا بِهِ مِنْ دُونِ اللَّهِ مِنْ قَرَابَةٍ أَوْ صِهْرٍ أَوْ نِكَاحٍ أَوْ صُحْبَةٍ يَنْفَعُهُمْ يَوْمَ الْقِيَامَةِ، أَوْ يُجِيرُهُمْ مِنْ عَذَابِ اللَّهِ، أَوْ

(1/144)

هُوَ يَشْفَعُ لَهُمْ عِنْدَ اللَّهِ، وَهَذَا أَصْلُ ضَلَالِ بَنِي آدَمَ وَشِرْكِهِمْ، وَهُوَ الشِّرْكُ الَّذِي لَا يَغْفِرُهُ اللَّهُ، وَهُوَ الَّذِي بَعَثَ اللَّهُ جَمِيعَ رُسُلِهِ وَأَنْزَلَ جَمِيعَ كُتُبِهِ بِإِبْطَالِهِ، وَمُحَارَبَةِ أَهْلِهِ وَمُعَادَاتِهِمْ.
فَصْلٌ.
وَأَمَّا الْمَثَلَانِ اللَّذَانِ لِلْمُؤْمِنِينَ فَأَحَدُهُمَا امْرَأَةُ فِرْعَوْنَ، وَوَجْهُ الْمَثَلِ أَنَّ اتِّصَالَ الْمُؤْمِنِ بِالْكَافِرِ لَا يَضُرُّهُ شَيْئًا إذَا فَارَقَهُ فِي كُفْرِهِ وَعَمَلِهِ، فَمَعْصِيَةُ الْغَيْرِ لَا تَضُرُّ الْمُؤْمِنَ الْمُطِيعَ شَيْئًا فِي الْآخِرَةِ، وَإِنْ تَضَرَّرَ بِهَا فِي الدُّنْيَا بِسَبَبِ الْعُقُوبَةِ الَّتِي تَحِلُّ بِأَهْلِ الْأَرْضِ إذَا أَضَاعُوا أَمْرَ اللَّهِ فَتَأْتِي عَامَّةً، فَلَمْ يَضُرَّ امْرَأَةَ فِرْعَوْنَ اتِّصَالُهَا بِهِ وَهُوَ مِنْ أَكْفَرِ الْكَافِرِينَ، وَلَمْ يَنْفَعْ امْرَأَةَ نُوحٍ وَلُوطٍ اتِّصَالُهُمَا بِهِمَا وَهُمَا رَسُولَا رَبِّ الْعَالَمِينَ.
الْمَثَلُ الثَّانِي لِلْمُؤْمِنِينَ مَرْيَمَ الَّتِي لَا زَوْجَ لَهَا، لَا مُؤْمِنٌ وَلَا كَافِرٌ، فَذَكَرَ ثَلَاثَةَ أَصْنَافٍ مِنْ النِّسَاءِ: الْمَرْأَةَ الْكَافِرَةَ الَّتِي لَهَا وَصْلَةٌ بِالرَّجُلِ الصَّالِحِ وَالْمَرْأَةَ الصَّالِحَةَ الَّتِي لَهَا وَصْلَةٌ بِالرَّجُلِ الْكَافِرِ، وَالْمَرْأَةَ الْعَزَبَ الَّتِي لَا وَصْلَةَ بَيْنَهَا وَبَيْنَ أَحَدٍ: فَالْأَوْلَى لَا تَنْفَعُهَا وَصْلَتُهَا وَسَبَبُهَا، وَالثَّانِيَةُ لَا تَضُرُّهَا وَصْلَتُهَا وَسَبَبُهَا، وَالثَّالِثَةُ لَا يَضُرُّهَا عَدَمُ الْوَصْلَةِ شَيْئًا.
ثُمَّ فِي هَذِهِ الْأَمْثَالِ مِنْ الْأَسْرَارِ الْبَدِيعَةِ مَا يُنَاسِبُ سِيَاقَ السُّورَةِ؛ فَإِنَّهَا سِيقَتْ فِي ذِكْرِ أَزْوَاجِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَالتَّحْذِيرِ مِنْ تَظَاهُرِهِنَّ عَلَيْهِ، وَأَنَّهُنَّ إنْ لَمْ يُطِعْنَ اللَّهَ وَرَسُولَهُ وَيُرِدْنَ الدَّارَ الْآخِرَةَ لَمْ يَنْفَعْهُنَّ اتِّصَالُهُنَّ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَمَا لَمْ يَنْفَعْ امْرَأَة نُوحٍ وَلُوط اتِّصَالهمَا بِهِمَا، وَلِهَذَا إنَّمَا ضَرْب فِي هَذِهِ السُّورَةِ مَثَلَ اتِّصَالَ النِّكَاحِ دُونَ الْقَرَابَةِ.
قَالَ يَحْيَى بْنُ سَلَّامٍ: ضَرَبَ اللَّهُ الْمَثَلَ الْأَوَّلَ يُحَذِّرُ عَائِشَةَ وَحَفْصَةَ، ثُمَّ ضَرَبَ لَهُمَا الْمَثَلَ الثَّانِيَ يُحَرِّضُهُمَا عَلَى التَّمَسُّكِ بِالطَّاعَةِ.
وَفِي ضَرْبِ الْمَثَلِ لِلْمُؤْمِنِينَ بِمَرْيَمَ أَيْضًا اعْتِبَارٌ آخَرُ وَهُوَ أَنَّهَا لَمْ يَضُرَّهَا عِنْدَ اللَّهِ شَيْئًا قَذْفُ أَعْدَاءِ اللَّهِ الْيَهُودَ لَهَا، وَنِسْبَتُهُمْ إيَّاهَا وَابْنَهَا إلَى مَا بَرَّأَهُمَا اللَّهُ عَنْهُ، مَعَ كَوْنِهَا الصِّدِّيقَةُ الْكُبْرَى الْمُصْطَفَاةُ عَلَى نِسَاءِ الْعَالَمِينَ؛ فَلَا يَضُرُّ الرَّجُلُ الصَّالِحُ قَدْحُ الْفُجَّارِ وَالْفُسَّاقِ فِيهِ.
وَفِي هَذَا تَسْلِيَةٌ لِعَائِشَةَ أُمِّ الْمُؤْمِنِينَ إنْ كَانَتْ السُّورَةُ نَزَلَتْ بَعْدَ قِصَّةِ الْإِفْكِ، وَتَوْطِينِ نَفْسِهَا عَلَى مَا قَالَ فِيهَا الْكَاذِبُونَ إنْ كَانَتْ قَبْلَهَا، كَمَا فِي ذِكْرِ التَّمْثِيلِ بِامْرَأَةِ نُوحٍ وَلُوطٍ تَحْذِيرٌ لَهَا وَلِحَفْصَةَ مِمَّا اعْتَمَدَتَاهُ فِي حَقِّ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَتَضَمَّنَتْ هَذِهِ الْأَمْثَالُ التَّحْذِيرَ لَهُنَّ وَالتَّخْوِيفَ، وَالتَّحْرِيضَ لَهُنَّ عَلَى الطَّاعَةِ وَالتَّوْحِيدِ، وَالتَّسْلِيَةِ وَتَوْطِينِ النَّفْسِ لِمَنْ أُوذِيَ مِنْهُنَّ وَكُذِبَ عَلَيْهِ، وَأَسْرَارُ التَّنْزِيلِ فَوْقَ هَذَا وَأَجَلُّ مِنْهُ، وَلَا سِيَّمَا أَسْرَارُ الْأَمْثَالِ الَّتِي لَا يَعْقِلُهَا إلَّا الْعَالِمُونَ.

(1/145)

قَالُوا: فَهَذَا بَعْضُ مَا اشْتَمَلَ عَلَيْهِ الْقُرْآنُ مِنْ التَّمْثِيلِ وَالْقِيَاسِ وَالْجَمْعِ وَالْفَرْقِ، وَاعْتِبَارِ الْعِلَلِ وَالْمَعَانِي وَارْتِبَاطِهَا بِأَحْكَامِهَا تَأْثِيرًا وَاسْتِدْلَالًا

[السِّرُّ فِي ضَرْبِ الْأَمْثَالِ]
قَالُوا: قَدْ ضَرَبَ اللَّهُ سُبْحَانَهُ الْأَمْثَالَ وَصَرَّفَهَا قَدْرًا وَشَرْعًا وَيَقَظَةً وَمَنَامًا، وَدَلَّ عِبَادَهُ عَلَى الِاعْتِبَارِ بِذَلِكَ، وَعُبُورِهِمْ مِنْ الشَّيْءِ إلَى نَظِيرِهِ، وَاسْتِدْلَالِهِمْ بِالنَّظِيرِ عَلَى النَّظِيرِ، بَلْ هَذَا أَهْلُ عِبَارَةِ الرُّؤْيَا الَّتِي هِيَ جُزْءٌ مِنْ أَجْزَاءِ النُّبُوَّةِ وَنَوْعٌ مِنْ أَنْوَاعِ الْوَحْيِ؛ فَإِنَّهَا مَبْنِيَّةٌ عَلَى الْقِيَاسِ وَالتَّمْثِيلِ، وَاعْتِبَارِ الْمَعْقُولِ بِالْمَحْسُوسِ، أَلَا تَرَى أَنَّ الثِّيَابَ فِي التَّأْوِيلِ كَالْقُمُصِ تَدُلُّ عَلَى الدِّينِ، فَمَا كَانَ فِيهَا مِنْ طُولٍ أَوْ قِصَرٍ أَوْ نَظَافَةٍ أَوْ دَنَسٍ فَهُوَ فِي الدِّينِ كَمَا أَوَّلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْقَمِيصَ بِالدِّينِ وَالْعِلْمِ، وَالْقَدْرُ الْمُشْتَرَكُ بَيْنَهُمَا أَنَّ كُلًّا مِنْهُمَا يَسْتُرُ صَاحِبَهُ وَيُجَمِّلُهُ بَيْنَ النَّاسِ؛ فَالْقَمِيصُ يَسْتُرُ بَدَنَهُ وَالْعِلْمُ وَالدِّينُ يَسْتُرُ رُوحَهُ وَقَلْبَهُ وَيُجَمِّلُهُ بَيْنَ النَّاسِ

[الرُّؤْيَا الْحُلْمِيَّةُ وَتَأْوِيلُهَا] وَمِنْ هَذَا تَأْوِيلُ اللَّبَنِ بِالْفِطْرَةِ لِمَا فِي كُلٍّ مِنْهُمَا مِنْ التَّغْذِيَةِ الْمُوجِبَةِ لِلْحَيَاةِ وَكَمَالِ النَّشْأَةِ، وَأَنَّ الطِّفْلَ إذَا خُلِّيَ وَفِطْرَتَهُ لَمْ يَعْدِلْ عَنْ اللَّبَنِ؛ فَهُوَ مَفْطُورٌ عَلَى إيثَارِهِ عَلَى مَا سِوَاهُ، وَكَذَلِكَ فِطْرَةُ الْإِسْلَامِ الَّتِي فَطَرَ اللَّهُ عَلَيْهَا النَّاسَ.
وَمِنْ هَذَا تَأْوِيلُ الْبَقَرِ بِأَهْلِ الدِّينِ وَالْخَيْرِ الَّذِينَ بِهِمْ عِمَارَةُ الْأَرْضِ كَمَا أَنَّ الْبَقَرَ كَذَلِكَ، مَعَ عَدَمِ شَرِّهَا وَكَثْرَةِ خَيْرِهَا وَحَاجَةِ الْأَرْضِ وَأَهْلِهَا إلَيْهَا؛ وَلِهَذَا لَمَّا «رَأَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَقَرًا تُنْحَرُ» كَانَ ذَلِكَ نَحْرًا فِي أَصْحَابِهِ.
وَمِنْ ذَلِكَ تَأْوِيلُ الزَّرْعِ وَالْحَرْثِ بِالْعَمَلِ؛ لِأَنَّ الْعَامِلَ زَارِعٌ لِلْخَيْرِ وَالشَّرِّ، وَلَا بُدَّ أَنْ يَخْرُجَ لَهُ مَا بَذَرَهُ كَمَا يَخْرُجُ لِلْبَاذِرِ زَرْعُ مَا بَذَرَهُ؛ فَالدُّنْيَا مَزْرَعَةٌ، وَالْأَعْمَالُ الْبَذْرُ، وَيَوْمُ الْقِيَامَةِ يَوْمُ طُلُوعِ الزَّرْعِ لِلْبَاذِرِ وَحَصَادِهِ.
وَمِنْ ذَلِكَ تَأْوِيلُ الْخَشَبِ الْمَقْطُوعِ الْمُتَسَانَدِ بِالْمُنَافِقِينَ، وَالْجَامِعُ بَيْنَهُمَا أَنَّ الْمُنَافِقَ لَا رُوحَ فِيهِ وَلَا ظِلَّ وَلَا ثَمَرَ، فَهُوَ بِمَنْزِلَةِ الْخَشَبِ الَّذِي هُوَ كَذَلِكَ؛ وَلِهَذَا شَبَّهَ اللَّهُ - تَعَالَى - الْمُنَافِقِينَ بِالْخُشُبِ الْمُسَنَّدَةِ؛ لِأَنَّهُمْ أَجْسَامٌ خَالِيَةٌ عَنْ الْإِيمَانِ وَالْخَيْرِ، وَفِي كَوْنِهَا مُسَنَّدَةً نُكْتَةٌ أُخْرَى، وَهِيَ أَنَّ الْخَشَبَ إذَا اُنْتُفِعَ بِهِ جُعِلَ فِي سَقْفٍ أَوْ جِدَارٍ أَوْ غَيْرِهِمَا مِنْ مَظَانِّ الِانْتِفَاعِ، وَمَا دَامَ مَتْرُوكًا فَارِغًا غَيْرَ مُنْتَفَعٍ بِهِ جُعِلَ مُسْنَدًا بَعْضُهُ إلَى بَعْضٍ، فَشَبَّهَ الْمُنَافِقِينَ بِالْخُشُبِ فِي الْحَالَةِ الَّتِي لَا يُنْتَفَعُ فِيهَا بِهَا.

(1/146)

وَمِنْ ذَلِكَ تَأْوِيلُ النَّارِ بِالْفِتْنَةِ لِإِفْسَادِ كُلٍّ مِنْهُمَا مَا يَمُرُّ عَلَيْهِ وَيَتَّصِلُ بِهِ، فَهَذِهِ تُحْرِقُ الْأَثَاثَ وَالْمَتَاعَ وَالْأَبْدَانَ، وَهَذِهِ تُحْرِقُ الْقُلُوبَ وَالْأَدْيَانَ وَالْإِيمَانَ.
وَمِنْ ذَلِكَ تَأْوِيلُ النُّجُومِ بِالْعُلَمَاءِ وَالْأَشْرَافِ؛ لِحُصُولِ هِدَايَةِ أَهْلِ الْأَرْضِ بِكُلٍّ مِنْهُمَا، وَلِارْتِفَاعِ الْأَشْرَافِ بَيْنَ النَّاسِ كَارْتِفَاعِ النُّجُومِ.
وَمِنْ ذَلِكَ تَأْوِيلُ الْغَيْثِ بِالرَّحْمَةِ وَالْعِلْمِ وَالْقُرْآنِ وَالْحِكْمَةِ وَصَلَاحِ حَالِ النَّاسِ.
وَمِنْ ذَلِكَ خُرُوجُ الدَّمِ فِي التَّأْوِيلِ يَدُلُّ عَلَى خُرُوجِ الْمَالِ، وَالْقَدْرُ الْمُشْتَرَكُ أَنَّ قِوَامَ الْبَدَنِ بِكُلِّ وَاحِدٍ مِنْهُمَا.
وَمِنْ ذَلِكَ الْحَدَثُ فِي التَّأْوِيلِ يَدُلُّ عَلَى الْحَدَثِ فِي الدِّينِ؛ فَالْحَدَثُ الْأَصْغَرُ ذَنْبٌ صَغِيرٌ وَالْأَكْبَرُ ذَنْبٌ كَبِيرٌ.
وَمِنْ ذَلِكَ أَنَّ الْيَهُودِيَّةَ وَالنَّصْرَانِيَّةَ فِي التَّأْوِيلِ بِدْعَةٌ فِي الدِّينِ؛ فَالْيَهُودِيَّةُ تَدُلُّ عَلَى فَسَادِ الْقَصْدِ وَاتِّبَاعِ غَيْرِ الْحَقِّ، وَالنَّصْرَانِيَّة تَدُلُّ عَلَى فَسَادِ الْعِلْمِ وَالْجَهْلِ وَالضَّلَالِ.
وَمِنْ ذَلِكَ الْحَدِيدُ فِي التَّأْوِيلِ وَأَنْوَاعُ السِّلَاحِ يَدُلُّ عَلَى الْقُوَّةِ وَالنَّصْرِ بِحَسَبِ جَوْهَرِ ذَلِكَ السِّلَاحِ وَمَرْتَبَتِهِ.
وَمِنْ ذَلِكَ الرَّائِحَةُ الطَّيِّبَةُ تَدُلُّ فِي الثَّنَاءِ الْحَسَنِ وَطِيبِ الْقَوْلِ وَالْعَمَلِ، وَالرَّائِحَةُ الْخَبِيثَةُ بِالْعَكْسِ، وَالْمِيزَانُ يَدُلُّ عَلَى الْعَدْلِ، وَالْجَرَادُ يَدُلُّ عَلَى الْجُنُودِ وَالْعَسَاكِرِ وَالْغَوْغَاءِ الَّذِينَ يَمُوجُ بَعْضُهُمْ فِي بَعْضٍ، وَالنَّحْلُ يَدُلُّ عَلَى مَنْ يَأْكُلُ طَيِّبًا وَيَعْمَلُ صَالِحًا، وَالدِّيكُ رَجُلٌ عَالِي الْهِمَّةِ بَعِيدُ الصِّيتِ، وَالْحَيَّةُ عَدُوٌّ أَوْ صَاحِبُ بِدْعَةٍ يُهْلِكُ بِسُمِّهِ، وَالْحَشَرَاتُ أَوْغَادُ النَّاسِ، وَالْخُلْدُ رَجُلٌ أَعْمَى يَتَكَفَّفُ النَّاسَ بِالسُّؤَالِ، وَالذِّئْبُ رَجُلٌ غَشُومٌ ظَلُومٌ غَادِرٌ فَاجِرٌ، وَالثَّعْلَبُ رَجُلٌ غَادِرٌ مَكَّارٌ مُحْتَالٌ مُرَاوِغٌ عَنْ الْحَقِّ، وَالْكَلْبُ عَدُوٌّ ضَعِيفٌ كَثِيرُ الصَّخَبِ وَالشَّرِّ فِي كَلَامِهِ وَسِبَابِهِ، أَوْ رَجُلٌ مُبْتَدِعٌ مُتَّبِعٌ هَوَاهُ مُؤْثِرٌ لَهُ عَلَى دِينِهِ، وَالسِّنَّوْرُ الْعَبْدُ وَالْخَادِمُ الَّذِي يَطُوفُ عَلَى أَهْلِ الدَّارِ، وَالْفَأْرَةُ امْرَأَةُ سُوءٍ فَاسِقَةٌ فَاجِرَةٌ، وَالْأَسَدُ رَجُلٌ قَاهِرٌ مُسَلَّطٌ، وَالْكَبْشُ الرَّجُلُ الْمَنِيعُ الْمَتْبُوعُ.
وَمِنْ كُلِّيَّاتِ التَّعْبِيرِ أَنَّ كُلَّ مَا كَانَ وِعَاءٌ لِلْمَاءِ فَهُوَ دَالٌ عَلَى الْأَثَاثِ، وَكُلَّ مَا كَانَ وِعَاءً لِلْمَالِ كَالصُّنْدُوقِ وَالْكِيسِ وَالْجِرَابِ فَهُوَ دَالٌ عَلَى الْقَلْبِ، وَكُلُّ مَدْخُولٍ بَعْضُهُ فِي بَعْضٍ وَمُمْتَزِجٍ وَمُخْتَلَطٍ فَدَالٌ عَلَى الِاشْتِرَاكِ وَالتَّعَاوُنِ أَوْ النِّكَاحِ، وَكُلُّ سُقُوطٍ وَخُرُورٍ مِنْ عُلُوٍّ إلَى سُفْلٍ فَمَذْمُومٌ، وَكُلُّ صُعُودٍ وَارْتِفَاعٍ فَمَحْمُودٌ إذَا لَمْ يُجَاوِزْ الْعَادَةَ وَكَانَ مِمَّنْ يَلِيقُ بِهِ، وَكُلُّ مَا أَحْرَقَتْهُ النَّارُ فَجَائِحَةٌ وَلَيْسَ يُرْجَى صَلَاحُهُ وَلَا حَيَاتُهُ، وَكَذَلِكَ مَا انْكَسَرَ مِنْ الْأَوْعِيَةِ

(1/147)

الَّتِي لَا يَنْشَعِبُ مِثْلُهَا؛ وَكُلُّ مَا خُطِفَ وَسُرِقَ مِنْ حَيْثُ لَا يُرَى خَاطِفُهُ وَلَا سَارِقُهُ فَإِنَّهُ ضَائِعٌ لَا يُرْجَى، وَمَا عُرِفَ خَاطِفُهُ أَوْ سَارِقُهُ أَوْ مَكَانُهُ أَوْ لَمْ يَغِبْ عَنْ عَيْنِ صَاحِبِهِ فَإِنَّهُ يُرْجَى عَوْدُهُ، وَكُلُّ زِيَادَةٍ مَحْمُودَةٍ فِي الْجِسْمِ وَالْقَامَةِ وَاللِّسَانِ وَالذَّكَرِ وَاللِّحْيَةِ وَالْيَدِ وَالرِّجْلِ فَزِيَادَةُ خَيْرٍ، وَكُلُّ زِيَادَةٍ مُتَجَاوِزَةٍ لِلْحَدِّ فِي ذَلِكَ فَمَذْمُومَةٌ وَشَرٌّ وَفَضِيحَةٌ.
وَكُلُّ مَا رَأَى مِنْ اللِّبَاسِ فِي غَيْرِ مَوْضِعِهِ الْمُخْتَصِّ بِهِ فَمَكْرُوهٌ كَالْعِمَامَةِ فِي الرِّجْلِ وَالْخُفِّ فِي الرَّأْسِ وَالْعِقْدِ فِي السَّاقِ، وَكُلُّ مَنْ اسْتَقْضَى أَوْ اسْتَخْلَفَ أَوْ أَمَّرَ أَوْ اسْتَوْزَرَ أَوْ خَطَبَ مِمَّنْ لَا يَلِيقُ بِهِ ذَلِكَ نَالَ بَلَاءً مِنْ الدُّنْيَا وَشَرًّا وَفَضِيحَةً وَشُهْرَةً قَبِيحَةً، وَكُلُّ مَا كَانَ مَكْرُوهًا مِنْ الْمُلَابِسِ فَخَلِقُهُ أَهْوَنُ عَلَى لَابِسِهِ مِنْ جَدِيدِهِ، وَالْجَوْزُ مَالٌ مَكْنُوزٌ، فَإِنْ تَفَقَّعَ كَانَ قَبِيحًا وَشَرًّا، وَمَنْ صَارَ لَهُ رِيشٌ أَوْ جَنَاحٌ صَارَ لَهُ مَالٌ، فَإِنْ طَارَ سَافَرَ، وَخُرُوجُ الْمَرِيضِ مِنْ دَارِهِ سَاكِتًا يَدُلُّ عَلَى مَوْتِهِ، وَمُتَكَلِّمًا يَدُلُّ عَلَى حَيَاتِهِ، وَالْخُرُوجُ مِنْ الْأَبْوَابِ الضَّيِّقَةِ يَدُلُّ عَلَى النَّجَاةِ وَالسَّلَامَةِ مِنْ شَرٍّ وَضِيقٍ هُوَ فِيهِ وَعَلَى تَوْبَةٍ، وَلَا سِيَّمَا إنْ كَانَ الْخُرُوجُ إلَى فَضَاءٍ وَسَعَةٍ فَهُوَ خَيْرٌ مَحْضٌ، وَالسَّفَرُ وَالنُّقْلَةُ مِنْ مَكَان إلَى مَكَان انْتِقَالٌ مِنْ حَالٍ إلَى حَالٍ بِحَسَبِ حَالِ الْمَكَانَيْنِ.
وَمَنْ عَادَ فِي الْمَنَامِ إلَى حَالٍ كَانَ فِيهَا فِي الْيَقَظَةِ عَادَ إلَيْهِ مَا فَارَقَهُ مِنْ خَيْرٍ أَوْ شَرٍّ، وَمَوْتُ الرَّجُلِ رُبَّمَا دَلَّ عَلَى تَوْبَتِهِ وَرُجُوعِهِ إلَى اللَّهِ؛ لِأَنَّ الْمَوْتَ رُجُوعٌ إلَى اللَّهِ، قَالَ - تَعَالَى -: {ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ} [الأنعام: 62] وَالْمَرْهُونُ مَأْسُورٌ بِدَيْنٍ أَوْ بِحَقٍّ عَلَيْهِ لِلَّهِ أَوْ لِعَبِيدِهِ، وَوَدَاعُ الْمَرِيضِ أَهْلَهُ أَوْ تَوْدِيعُهُمْ لَهُ دَالٌ عَلَى مَوْتِهِ.
وَبِالْجُمْلَةِ فَمَا تَقَدَّمَ مِنْ أَمْثَالِ الْقُرْآنِ كُلُّهَا أُصُولٌ وَقَوَاعِدُ لِعِلْمِ التَّعْبِيرِ لِمَنْ أَحْسَنَ الِاسْتِدْلَالَ بِهَا، وَكَذَلِكَ مَنْ فَهِمَ الْقُرْآنَ فَإِنَّهُ يُعَبِّرُ بِهِ الرُّؤْيَا أَحْسَنَ تَعْبِيرٍ. وَأُصُولُ التَّعْبِيرِ الصَّحِيحَةِ إنَّمَا أُخِذَتْ مِنْ مِشْكَاةِ الْقُرْآنِ، فَالسَّفِينَةُ تُعَبَّرُ بِالنَّجَاةِ، لِقَوْلِهِ تَعَالَى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} [العنكبوت: 15] وَتُعَبَّرُ بِالتِّجَارَةِ، وَالْخَشَبُ بِالْمُنَافِقِينَ، وَالْحِجَارَةُ بِقَسَاوَةِ الْقَلْبِ، وَالْبَيْضُ بِالنِّسَاءِ، وَاللِّبَاسُ أَيْضًا بِهِنَّ، وَشُرْبُ الْمَاءِ بِالْفِتْنَةِ، وَأَكْلُ لَحْمِ الرَّجُلِ بِغَيْبَتِهِ، وَالْمَفَاتِيحُ بِالْكَسْبِ وَالْخَزَائِنِ وَالْأَمْوَالِ، وَالْفَتْحُ يُعَبَّرُ مَرَّةً بِالدُّعَاءِ وَمَرَّةً بِالنَّصْرِ، وَكَالْمَلِكِ يُرَى فِي مَحَلَّةٍ لَا عَادَةَ لَهُ بِدُخُولِهَا يُعَبَّرُ بِإِذْلَالِ أَهْلِهَا وَفَسَادِهَا، وَالْحَبْلُ يُعَبَّرُ بِالْعَهْدِ وَالْحَقِّ وَالْعَضُدِ، وَالنُّعَاسُ قَدْ يُعَبَّرُ بِالْأَمْنِ، وَالْبَقْلُ وَالْبَصَلُ وَالثُّومُ وَالْعَدَسُ يُعَبَّرُ لِمَنْ أَخَذَهُ بِأَنَّهُ قَدْ اسْتَبْدَلَ شَيْئًا أَدْنَى بِمَا هُوَ خَيْرٌ مِنْهُ مِنْ مَالٍ أَوْ رِزْقٍ أَوْ عِلْمٍ أَوْ زَوْجَةٍ أَوْ دَارٍ، وَالْمَرَضُ يُعَبَّرُ بِالنِّفَاقِ وَالشَّكِّ وَشَهْوَةِ الرِّيَاءِ، وَالطِّفْلُ الرَّضِيعُ يُعَبَّرُ بِالْعَدُوِّ، لِقَوْلِهِ تَعَالَى: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا} [القصص: 8] وَالنِّكَاحُ بِالْبِنَاءِ، وَالرَّمَادُ بِالْعَمَلِ الْبَاطِلِ؛ لِقَوْلِهِ تَعَالَى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ} [إبراهيم: 18]

(1/148)

وَالنُّورُ يُعَبَّرُ بِالْهُدَى، وَالظُّلْمَةُ بِالضَّلَالِ.
وَمِنْ هَا هُنَا قَالَ عُمَرُ بْنُ الْخَطَّابِ لِحَابِسِ بْنِ سَعْدٍ الطَّائِيِّ وَقَدْ وَلَّاهُ الْقَضَاءَ، فَقَالَ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ إنِّي رَأَيْتُ الشَّمْسَ وَالْقَمَرَ يَقْتَتِلَانِ، وَالنُّجُومَ بَيْنَهُمَا نِصْفَيْنِ، فَقَالَ عُمَرُ: مَعَ أَيِّهِمَا كُنْتَ؟ قَالَ: مَعَ الْقَمَرِ عَلَى الشَّمْسِ، قَالَ: كُنْتُ مَعَ الْآيَةِ الْمَمْحُوَّةِ، اذْهَبْ فَلَسْتَ تَعْمَلُ لِي عَمَلًا، وَلَا تُقْتَلُ إلَّا فِي لَبْسٍ مِنْ الْأَمْرِ، فَقُتِلَ يَوْمَ صِفِّينَ، وَقِيلَ لِعَابِرٍ: رَأَيْتُ الشَّمْسَ وَالْقَمَرَ دَخَلَا فِي جَوْفِي، فَقَالَ: تَمُوتُ، وَاحْتَجَّ بِقَوْلِهِ - تَعَالَى -: {فَإِذَا بَرِقَ الْبَصَرُ} [القيامة: 7] {وَخَسَفَ الْقَمَرُ} [القيامة: 8] {وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} [القيامة: 9] {يَقُولُ الإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ} [القيامة: 10] .
وَقَالَ رَجُلٌ لِابْنِ سِيرِينَ: رَأَيْتُ مَعِي أَرْبَعَةَ أَرْغِفَةِ خُبْزٍ فَطَلَعَتْ الشَّمْسُ، فَقَالَ: تَمُوتُ إلَى أَرْبَعَةِ أَيَّامٍ، ثُمَّ قَرَأَ قَوْله تَعَالَى: {ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلا} [الفرقان: 45] {ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا} [الفرقان: 46] . وَأَخَذَ هَذَا التَّأْوِيلَ أَنَّهُ حَمَلَ رِزْقَهُ أَرْبَعَةَ أَيَّامٍ، وَقَالَ لَهُ آخَرُ: رَأَيْتُ كِيسِي مَمْلُوءًا أَرَضَةً، فَقَالَ: أَنْتَ مَيِّتٌ، ثُمَّ قَرَأَ: {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلا دَابَّةُ الأَرْضِ} [سبأ: 14] وَالنَّخْلَةُ تَدُلُّ عَلَى الرَّجُلِ الْمُسْلِمِ وَعَلَى الْكَلِمَةِ الطَّيِّبَةِ، وَالْحَنْظَلَةُ تَدُلُّ عَلَى ضِدِّ ذَلِكَ، وَالصَّنَمُ يَدُلُّ عَلَى الْعَبْدِ السُّوءِ الَّذِي لَا يَنْفَعُ، وَالْبُسْتَانُ يَدُلُّ عَلَى الْعَمَلِ، وَاحْتِرَاقُهُ يَدُلُّ عَلَى حُبُوطِهِ؛ لِمَا تَقَدَّمَ فِي أَمْثَالِ الْقُرْآنِ، وَمَنْ رَأَى أَنَّهُ يَنْقُضُ غَزْلًا أَوْ ثَوْبًا لِعَبِيدِهِ مَرَّةً ثَانِيَةً فَإِنَّهُ يَنْقُضُ عَهْدًا وَيَنْكُثُهُ، وَالْمَشْيُ سَوِيًّا فِي طَرِيقٍ مُسْتَقِيمٍ يَدُلُّ عَلَى اسْتِقَامَتِهِ عَلَى الصِّرَاطِ الْمُسْتَقِيمِ، وَالْأَخْذُ فِي بُنَيَّاتِ الطَّرِيقِ يَدُلُّ عَلَى عُدُولِهِ عَنْهُ إلَى مَا خَالَفَهُ، وَإِذَا عَرَضَتْ لَهُ طَرِيقَانِ ذَاتُ يَمِينٍ وَذَاتُ شِمَالٍ فَسَلَكَ أَحَدَهُمَا فَإِنَّهُ مِنْ أَهْلِهَا، وَظُهُورُ عَوْرَةِ الْإِنْسَانِ لَهُ ذَنْبٌ يَرْتَكِبُهُ وَيَفْتَضِحُ بِهِ، وَهُرُوبُهُ وَفِرَارُهُ مِنْ شَيْءٍ نَجَاةٌ وَظَفَرٌ، وَغَرَقُهُ فِي الْمَاءِ فِتْنَةٌ فِي دِينِهِ وَدُنْيَاهُ، وَتَعَلُّقُهُ بِحَبْلٍ بَيْنَ السَّمَاءِ وَالْأَرْضِ تَمَسُّكُهُ بِكِتَابِ اللَّهِ وَعَهْدِهِ وَاعْتِصَامُهُ بِحَبْلِهِ، فَإِنْ انْقَطَعَ بِهِ فَارَقَ الْعِصْمَةَ إلَّا أَنْ يَكُونَ وَلِيَ أَمْرًا فَإِنَّهُ قَدْ يُقْتَلُ أَوْ يَمُوتُ.
فَالرُّؤْيَا أَمْثَالٌ مَضْرُوبَةٌ يَضْرِبُهَا الْمَلَكُ الَّذِي قَدْ وَكَّلَهُ اللَّهُ بِالرُّؤْيَا لِيَسْتَدِلَّ الرَّائِي بِمَا ضُرِبَ بِهِ مِنْ الْمِثْلِ عَلَى نَظِيرِهِ، وَيُعَبَّرُ مِنْهُ إلَى شَبَهِهِ، وَلِهَذَا سُمِّيَ تَأْوِيلُهَا تَعْبِيرًا، وَهُوَ تَفْعِيلٌ مِنْ الْعُبُورِ، كَمَا أَنَّ الِاتِّعَاظَ يُسَمَّى اعْتِبَارًا وَعِبْرَةً لِعُبُورِ الْمُتَّعِظِ مِنْ النَّظِيرِ إلَى نَظِيرِهِ، وَلَوْلَا أَنَّ حُكْمَ الشَّيْءِ حُكْمُ مِثْلِهِ وَحُكْمُ النَّظِيرِ حُكْمُ نَظِيرِهِ لَبَطَلَ هَذَا التَّعْبِيرُ وَالِاعْتِبَارُ، وَلَمَا وُجِدَ إلَيْهِ سَبِيلٌ، وَقَدْ أَخْبَرَ اللَّهُ - سُبْحَانَهُ - أَنَّهُ ضَرَبَ الْأَمْثَالَ لِعِبَادِهِ فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ، وَأَمَرَ بِاسْتِمَاعِ أَمْثَالِهِ، وَدَعَا عِبَادَهُ إلَى تَعَقُّلِهَا، وَالتَّفْكِيرِ فِيهَا، وَالِاعْتِبَارِ بِهَا، وَهَذَا هُوَ الْمَقْصُودُ بِهَا.

[تَسْوِيَة الْأَحْكَامِ الشَّرْعِيَّةِ بَيْنَ الْمُتَمَاثِلَيْنِ]
[فِي الْأَحْكَامِ الشَّرْعِيَّةِ التَّسْوِيَةُ بَيْنَ الْمُتَمَاثِلَيْنِ]
وَأَمَّا أَحْكَامُهُ الْأَمْرِيَّةُ الشَّرْعِيَّةُ فَكُلُّهَا هَكَذَا، تَجِدُهَا مُشْتَمِلَةً عَلَى التَّسْوِيَةِ بَيْنَ

(1/149)

الْمُتَمَاثِلَيْنِ، وَإِلْحَاقِ النَّظِيرِ بِنَظِيرِهِ، وَاعْتِبَارِ الشَّيْءِ بِمِثْلِهِ، وَالتَّفْرِيقِ بَيْنَ الْمُخْتَلِفَيْنِ، وَعَدَمِ تَسْوِيَةِ أَحَدِهِمَا بِالْآخَرِ، وَشَرِيعَتُهُ - سُبْحَانَهُ - مُنَزَّهَةٌ أَوْ تَنْهَى عَنْ شَيْءٍ لِمَفْسَدَةٍ فِيهِ، ثُمَّ تُبِيحُ مَا هُوَ مُشْتَمِلٌ عَلَى تِلْكَ الْمَفْسَدَةِ أَوْ مِثْلِهَا أَوْ أَزِيدَ مِنْهَا، فَمَنْ جَوَّزَ ذَلِكَ عَلَى الشَّرِيعَةِ فَمَا عَرَفَهَا حَقَّ مَعْرِفَتِهَا؛ وَلَا قَدَّرَهَا حَقَّ قَدْرِهَا وَكَيْفَ يُظَنُّ بِالشَّرِيعَةِ أَنَّهَا تُبِيحُ شَيْئًا لِحَاجَةِ الْمُكَلَّفِ إلَيْهِ وَمَصْلَحَتِهِ ثُمَّ تُحَرِّمُ مَا هُوَ أَحْوَجُ إلَيْهِ وَالْمَصْلَحَةُ فِي إبَاحَتِهِ أَظْهَرُ، وَهَذَا مِنْ أَمْحَلْ الْمُحَالِ؛ وَلِذَلِكَ كَانَ مِنْ الْمُسْتَحِيلِ أَنْ يُشَرِّعَ اللَّهُ وَرَسُولُهُ مِنْ الْحِيَلِ مَا يَسْقُطُ بِهِ مَا أَوْجَبَهُ، أَوْ يُبِيحَ بِهِ مَا حَرَّمَهُ، وَلَعَنَ فَاعِلَهُ، وَآذَنَهُ بِحَرْبِهِ وَحَرْبِ رَسُولِهِ، وَشَدَّدَ فِيهِ الْوَعِيدَ؛ لِمَا تَضَمَّنَهُ مِنْ الْمَفْسَدَةِ فِي الدُّنْيَا وَالدِّينِ، ثُمَّ بَعْدَ ذَلِكَ يُسَوِّغُ التَّوَصُّلَ إلَيْهِ بِأَدْنَى حِيلَةٍ، وَلَوْ أَنَّ الْمَرِيضَ اعْتَمَدَ هَذَا فِيمَا يَحْمِيهِ مِنْهُ الطَّبِيبُ وَيَمْنَعُهُ مِنْهُ لَكَانَ مُعِينًا عَلَى نَفْسِهِ، سَاعِيًا فِي ضَرَرِهِ، وَعُدَّ سَفِيهًا مُفْرِطًا، وَقَدْ فَطَرَ اللَّهُ - سُبْحَانَهُ - عِبَادَهُ عَلَى أَنَّ حُكْمَ النَّظِيرِ حُكْمُ نَظِيرِهِ، وَحُكْمَ الشَّيْءِ حُكْمُ مِثْلِهِ، وَعَلَى إنْكَارِ التَّفْرِيقِ بَيْنَ الْمُتَمَاثِلَيْنِ، وَعَلَى إنْكَارِ الْجَمْعِ بَيْنَ الْمُخْتَلِفَيْنِ، وَالْعَقْلُ وَالْمِيزَانُ الَّذِي أَنْزَلَهُ اللَّهُ - سُبْحَانَهُ - شَرْعًا وَقَدْرًا يَأْبَى ذَلِكَ.
[يَكُونُ الْجَزَاءُ مِنْ جِنْسِ الْعَمَلِ وَمِثَالِهِ]
وَلِذَلِكَ كَانَ الْجَزَاءُ مُمَاثِلًا لِلْعَمَلِ مِنْ جِنْسِهِ فِي الْخَيْرِ وَالشَّرِّ، فَمَنْ سَتَرَ مُسْلِمًا سَتَرَهُ اللَّهُ، وَمَنْ يَسَّرَ عَلَى مُعْسِرٍ يَسَّرَ اللَّهُ عَلَيْهِ فِي الدُّنْيَا وَالْآخِرَةِ، وَمَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ، وَمَنْ أَقَالَ نَادِمًا أَقَالَهُ اللَّهُ عَثْرَتَهُ يَوْمَ الْقِيَامَةِ، وَمَنْ تَتَبَّعَ عَوْرَةَ أَخِيهِ تَتَبَّعَ اللَّهُ عَوْرَتَهُ، وَمَنْ ضَارَّ مُسْلِمًا ضَارَّ اللَّهُ بِهِ، وَمَنْ شَاقَّ شَاقَّ اللَّهُ عَلَيْهِ، وَمَنْ خَذَلَ مُسْلِمًا فِي مَوْضِعٍ يَجِبُ نُصْرَتُهُ فِيهِ خَذَلَهُ اللَّهُ فِي مَوْضِعٍ يَجِبُ نُصْرَتُهُ فِيهِ، وَمَنْ سَمَحَ سَمَحَ اللَّهُ لَهُ، وَالرَّاحِمُونَ يَرْحَمُهُمْ الرَّحْمَنُ، وَإِنَّمَا يَرْحَمُ اللَّهُ مِنْ عِبَادِهِ الرُّحَمَاءَ، وَمَنْ أَنْفَقَ أَنْفَقَ عَلَيْهِ، وَمَنْ أَوْعَى أَوْعَى عَلَيْهِ، وَمَنْ عَفَا عَنْ حَقِّهِ عَفَا اللَّهُ لَهُ عَنْ حَقِّهِ، وَمَنْ تَجَاوَزَ تَجَاوَزَ اللَّهُ عَنْهُ، وَمَنْ اسْتَقْصَى اسْتَقْصَى اللَّهُ عَلَيْهِ؛ فَهَذَا شَرْعُ اللَّهِ وَقَدَرُهُ وَوَحْيُهُ وَثَوَابُهُ وَعِقَابُهُ كُلُّهُ قَائِمٌ بِهَذَا الْأَصْلِ، وَهُوَ إلْحَاقُ النَّظِيرِ بِالنَّظِيرِ، وَاعْتِبَارُ الْمِثْلِ بِالْمِثْلِ، وَلِهَذَا يَذْكُرُ الشَّارِعُ الْعِلَلَ وَالْأَوْصَافَ الْمُؤَثِّرَةَ وَالْمَعَانِيَ الْمُعْتَبَرَةَ فِي الْأَحْكَامِ الْقَدَرِيَّةِ وَالشَّرْعِيَّةِ وَالْجَزَائِيَّةِ لِيَدُلَّ بِذَلِكَ عَلَى تَعَلُّقِ الْحُكْمِ بِهَا أَيْنَ وُجِدَتْ، وَاقْتِضَائِهَا لِأَحْكَامِهَا، وَعَدَمِ تَخَلُّفِهَا عَنْهَا إلَّا لِمَانِعٍ يُعَارِضُ اقْتِضَاءَهَا وَيُوجِبُ تَخَلُّفُ أَثَرِهَا عَنْهَا، كَقَوْلِهِ - تَعَالَى -: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ} [الأنفال: 13] وَقَوْلِهِ: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا} [غافر: 12] {ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا} [الجاثية: 35] {ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ} [غافر: 75]

(1/150)

{ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ - ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ} [محمد: 28 - 26] {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} [فصلت: 23] .

[فَصْلٌ جَاءَ الْقُرْآنُ بِتَعْلِيلِ الْأَحْكَامِ]
[جَاءَ الْقُرْآنُ بِتَعْلِيلِ الْأَحْكَامِ]
وَقَدْ جَاءَ التَّعْلِيلُ فِي الْكِتَابِ الْعَزِيزِ بِالْبَاءِ تَارَةً، وَبِاللَّامِ تَارَةً، وَبِأَنْ تَارَةً، وَبِمَجْمُوعِهِمَا تَارَةً، وَبِكَيْ تَارَةً، وَمِنْ أَجْلِ تَارَةً، وَتَرْتِيبِ الْجَزَاءِ عَلَى الشَّرْطِ تَارَةً، وَبِالْفَاءِ الْمُؤْذِنَةِ بِالسَّبَبِيَّةِ تَارَةً، وَتَرْتِيبِ الْحُكْمِ عَلَى الْوَصْفِ الْمُقْتَضِي لَهُ تَارَةً، وَبِلَمَّا تَارَةً، وَبِأَنَّ الْمُشَدَّدَةَ تَارَةً، وَبِلَعَلَّ تَارَةً، وَبِالْمَفْعُولِ لَهُ تَارَةً؛ فَالْأَوَّلُ كَمَا تَقَدَّمَ؛ وَاللَّامُ كَقَوْلِهِ: {ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [المائدة: 97] وَأَنْ كَقَوْلِهِ: {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا} [الأنعام: 156] ثُمَّ قِيلَ: التَّقْدِيرُ لِئَلَّا تَقُولُوا، وَقِيلَ: كَرَاهَةَ أَنْ تَقُولُوا، وَأَنْ وَاللَّامَ كَقَوْلِهِ: {لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] وَغَالِبُ مَا يَكُونُ هَذَا النَّوْعُ فِي النَّفْيِ فَتَأَمَّلْهُ.
وَكَيْ كَقَوْلِهِ: {كَيْ لا يَكُونَ دُولَةً} [الحشر: 7] . وَالشَّرْطُ وَالْجَزَاءُ كَقَوْلِهِ: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا} [آل عمران: 120] وَالْفَاءُ كَقَوْلِهِ: {فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ} [الشعراء: 139] ، {فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً} [الحاقة: 10] ، {فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلا} [المزمل: 16] .
وَتَرْتِيبُ الْحُكْمِ عَلَى الْوَصْفِ كَقَوْلِهِ: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ} [المائدة: 16] وَقَوْلِهِ {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة: 11] وَقَوْلِهِ: {إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ} [الأعراف: 170] ، {وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ} [يوسف: 56] ، {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} [يوسف: 52] .
وَلَمَّا كَقَوْلِهِ: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} [الزخرف: 55] ، {فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [الأعراف: 166] وَإِنَّ الْمُشَدَّدَةَ كَقَوْلِهِ: {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} [الأنبياء: 77] ، {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ} [الأنبياء: 74] .
وَلَعَلَّ كَقَوْلِهِ: {لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه: 44] ، {لَعَلَّكُمْ تَعْقِلُونَ} [البقرة: 73] ، {لَعَلَّكُمْ تَذَكَّرُونَ} [الأنعام: 152] .
وَالْمَفْعُولُ لَهُ كَقَوْلِهِ: {وَمَا لأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى} [الليل: 19] {إِلا ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى} [الليل: 20] {وَلَسَوْفَ يَرْضَى} [الليل: 21] أَيْ لَمْ يَفْعَلْ ذَلِكَ جَزَاءَ نِعْمَةِ أَحَدٍ مِنْ النَّاسِ، وَإِنَّمَا فَعَلَهُ ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى، وَمِنْ أَجْلِ كَقَوْلِهِ: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ} [المائدة: 32] .

(1/151)

[مَا وَرَدَ فِي السُّنَّةِ مِنْ تَعْلِيلِ الْأَحْكَامِ]
وَقَدْ ذَكَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عِلَلَ الْأَحْكَامِ وَالْأَوْصَافِ الْمُؤَثِّرَةِ فِيهَا؛ لِيَدُلّ عَلَى ارْتِبَاطِهَا بِهَا، وَتَعْدِيهَا بِتَعَدِّي أَوْصَافَهَا وَعِلَلِهَا، كَقَوْلِهِ فِي نَبِيذِ التَّمْرِ: «، تَمْرَةٌ طَيِّبَةٌ وَمَاءٌ طَهُورٌ» ، وَقَوْلِهِ: «إنَّمَا جُعِلَ الِاسْتِئْذَانُ مِنْ أَجْلِ الْبَصَرِ» ، وَقَوْلِهِ: «إنَّمَا نَهَيْتُكُمْ مِنْ أَجْلِ الدَّافَّةِ» ، وَقَوْلِهِ فِي الْهِرَّةِ: «لَيْسَتْ بِنَجَسٍ إنَّهَا مِنْ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ» ، وَنَهْيِهِ عَنْ تَغْطِيَةِ رَأْسِ الْمُحْرِمِ الَّذِي وَقَصَتْهُ نَاقَتُهُ وَتَقْرِيبِهِ الطِّيبَ وَقَوْلِهِ: «فَإِنَّهُ يُبْعَثُ يَوْمَ الْقِيَامَةِ مُلَبِّيًا» وَقَوْلِهِ: «، إنَّكُمْ إذَا فَعَلْتُمْ ذَلِكَ قَطَعْتُمْ أَرْحَامَكُمْ» ، ذَكَرَهُ تَعْلِيلًا لِنَهْيِهِ عَنْ نِكَاحِ الْمَرْأَةِ عَلَى عَمَّتِهَا وَخَالَتِهَا، - وقَوْله تَعَالَى -: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة: 222] وَقَوْلِهِ فِي الْخَمْرِ وَالْمَيْسِرِ: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} [المائدة: 91] ، «وَقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَدْ سُئِلَ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ: أَيَنْقُصُ الرُّطَبُ إذَا جَفَّ؟ قَالُوا نَعَمْ، فَنَهَى عَنْهُ.» وَقَوْلِهِ: «لَا يَتَنَاجَى اثْنَانِ دُونَ الثَّالِثِ فَإِنَّ ذَلِكَ يُحْزِنُهُ» وَقَوْلِهِ: «، إذَا وَقَعَ الذُّبَابُ فِي إنَاءِ أَحَدِكُمْ فَامْقُلُوهُ، فَإِنَّ فِي أَحَدِ جَنَاحَيْهِ دَاءً وَفِي الْآخَرِ دَوَاءً، وَإِنَّهُ يَتَّقِي بِالْجَنَاحِ الَّذِي فِيهِ الدَّاءُ» ، وَقَوْلِهِ: «إنَّ اللَّهَ وَرَسُولَهُ يَنْهَيَانِكُمْ عَنْ لُحُومِ الْحُمُرِ فَإِنَّهَا رِجْسٌ» .
وَقَالَ وَقَدْ «سُئِلَ عَنْ مَسِّ الذَّكَرِ هَلْ يَنْقُضُ الْوُضُوءَ فَقَالَ: هَلْ هُوَ إلَّا بِضْعَةٌ مِنْكَ» ، وَقَوْلِهِ فِي «ابْنَةِ حَمْزَةَ: إنَّهَا لَا تَحِلُّ لِي؛ إنَّهَا ابْنَةُ أَخِي مِنْ الرَّضَاعَةِ» ، وَقَوْلِهِ فِي الصَّدَقَةِ: «إنَّهَا لَا تَحِلُّ لِآلِ مُحَمَّدٍ، إنَّمَا هِيَ أَوْسَاخُ النَّاسِ» .
وَقَدْ قَرَّبَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْأَحْكَامَ إلَى أُمَّتِهِ بِذِكْرِ نَظَائِرِهَا وَأَسْبَابِهَا، وَضَرَبَ لَهَا الْأَمْثَالَ، «فَقَالَ لَهُ عُمَرُ: صَنَعْتُ الْيَوْمَ يَا رَسُولَ اللَّهِ أَمْرًا عَظِيمًا، قَبَّلْتُ وَأَنَا صَائِمٌ، فَقَالَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَرَأَيْتَ لَوْ تَمَضْمَضْتَ بِمَاءٍ وَأَنْتَ صَائِمٌ؟ فَقُلْتُ: لَا بَأْسَ بِذَلِكَ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: فَصُمْ» وَلَوْلَا أَنَّ حُكْمَ الْمِثْلِ حُكْمُ مِثْلِهِ وَأَنَّ الْمَعَانِيَ وَالْعِلَلَ مُؤَثِّرَةٌ فِي الْأَحْكَامِ نَفْيًا وَإِثْبَاتًا لَمْ يَكُنْ لِذِكْرِ هَذَا التَّشْبِيهِ مَعْنًى، فَذَكَرَهُ لِيَدُلَّ بِهِ عَلَى أَنَّ حُكْمَ النَّظِيرِ حُكْمُ مِثْلِهِ، وَأَنَّ نِسْبَةَ الْقُبْلَةِ الَّتِي هِيَ وَسِيلَةٌ إلَى الْوَطْءِ كَنِسْبَةِ وَضْعِ الْمَاءِ فِي الْفَمِ الَّذِي هُوَ وَسِيلَةٌ إلَى شُرْبِهِ، فَكَمَا أَنَّ هَذَا الْأَمْرَ لَا يَضُرُّ فَكَذَلِكَ الْآخَرُ، «وَقَدْ قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلرَّجُلِ الَّذِي سَأَلَهُ فَقَالَ: إنَّ أَبِي أَدْرَكَهُ الْإِسْلَامُ وَهُوَ شَيْخٌ كَبِيرٌ لَا يَسْتَطِيعُ رُكُوبَ الرَّحْلِ وَالْحَجُّ مَكْتُوبٌ عَلَيْهِ، أَفَأَحُجُّ عَنْهُ؟ قَالَ: أَنْتَ أَكْبَرُ وَلَدِهِ؟ قَالَ: نَعَمْ، قَالَ: أَرَأَيْتَ لَوْ كَانَ عَلَى أَبِيكَ دَيْنٌ فَقَضَيْتَهُ عَنْهُ أَكَانَ يُجْزِئُ عَنْهُ؟ قَالَ: نَعَمْ، قَالَ: فَحُجَّ عَنْهُ» ، فَقَرَّبَ الْحُكْمَ مِنْ الْحُكْمِ، وَجَعَلَ دَيْنَ

(1/152)

اللَّهِ - سُبْحَانَهُ - فِي وُجُوبِ الْقَضَاءِ أَوْ فِي قَبُولِهِ بِمَنْزِلَةِ دَيْنِ الْآدَمِيِّ، وَأَلْحَقَ النَّظِيرَ بِالنَّظِيرِ، وَأَكَّدَ هَذَا الْمَعْنَى بِضَرْبٍ مِنْ الْأُولَى، وَهُوَ قَوْلُهُ: «اقْضُوا اللَّهَ فَاَللَّهُ أَحَقُّ بِالْقَضَاءِ» ، وَمِنْهُ الْحَدِيثُ الصَّحِيحُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «وَفِي بُضْعِ أَحَدِكُمْ صَدَقَةٌ، قَالُوا: يَا رَسُولَ اللَّهِ يَأْتِي أَحَدُنَا شَهْوَتَهُ وَيَكُونُ لَهُ فِيهَا أَجْرٌ؟ قَالَ: أَرَأَيْتُمْ لَوْ وَضَعَهَا فِي حَرَامٍ أَكَانَ يَكُونُ عَلَيْهِ وِزْرٌ؟ قَالُوا: نَعَمْ، قَالَ: فَكَذَلِكَ إذَا وَضَعَهَا فِي الْحَلَالِ يَكُونُ لَهُ أَجْرٌ» ، وَهَذَا مِنْ قِيَاسُ الْعَكْسِ الْجَلِيِّ الْبَيِّنِ، وَهُوَ إثْبَاتُ نَقِيضِ حُكْمِ الْأَصْلِ فِي الْفَرْعِ لِثُبُوتِ ضِدِّ عِلَّتِهِ فِيهِ، وَمِنْهُ الْحَدِيثُ الصَّحِيحُ: «أَنَّ أَعْرَابِيًّا أَتَى رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: إنَّ امْرَأَتِي وَلَدَتْ غُلَامًا أَسْوَدَ، وَإِنِّي أَنْكَرْتُهُ. فَقَالَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ لَكَ مِنْ إبِلٍ؟ قَالَ: نَعَمْ، قَالَ: فَمَا أَلْوَانُهَا؟ قَالَ: حُمْرٌ، قَالَ: هَلْ فِيهَا مِنْ أَوْرَقَ؟ قَالَ: إنَّ فِيهَا لَوُرْقًا، قَالَ: فَأَنَّى تَرَى ذَلِكَ جَاءَهَا؟ قَالَ: يَا رَسُولَ اللَّهِ عِرْقٌ نَزَعَهُ، قَالَ: وَلَعَلَّ هَذَا عِرْقٌ نَزَعَهُ» . وَلَمْ يُرَخِّصْ لَهُ فِي الِانْتِفَاءِ مِنْهُ.
وَمِنْ تَرَاجِمِ الْبُخَارِيِّ عَلَى هَذَا الْحَدِيثِ بَابُ مَنْ شَبَّهَ أَصْلًا مَعْلُومًا بِأَصْلٍ مُبَيَّنٍ قَدْ بَيَّنَ اللَّهُ حُكْمَهُمَا لِيَفْهَمَ السَّائِلُ.
ثُمَّ ذَكَرَ بَعْدَهُ حَدِيثَ ابْنِ عَبَّاسٍ «أَنَّ امْرَأَةً جَاءَتْ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَتْ: إنَّ أُمِّيَّ نَذَرَتْ أَنْ تَحُجَّ فَمَاتَتْ قَبْلَ أَنْ تَحُجَّ، أَفَأَحُجُّ عَنْهَا؟ قَالَ: نَعَمْ حُجِّي عَنْهَا، أَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ أَكُنْتِ قَاضِيَتَهُ؟ قَالَتْ: نَعَمْ، فَقَالَ: اقْضُوا اللَّهَ فَإِنَّ اللَّهَ أَحَقُّ بِالْوَفَاءِ» ، وَهَذَا الَّذِي تَرْجَمَهُ الْبُخَارِيِّ هُوَ فَصْلُ النِّزَاعِ فِي الْقِيَاسِ، لَا كَمَا يَقُولُهُ الْمُفْرِطُونَ فِيهِ وَلَا الْمُفَرِّطُونَ، فَإِنَّ النَّاسَ فِيهِ طَرَفَانِ وَوَسَطٌ، فَأَحَدُ الطَّرَفَيْنِ مَنْ يَنْفِي الْعِلَلَ وَالْمَعَانِيَ وَالْأَوْصَافَ الْمُؤَثِّرَةَ، وَيَجُوزُ وُرُودُ الشَّرِيعَةِ بِالْفَرْقِ بَيْنَ الْمُتَسَاوِيَيْنِ وَالْجَمْعِ بَيْنَ الْمُخْتَلِفَيْنِ، وَلَا يَثْبُتُ أَنَّ اللَّهَ - سُبْحَانَهُ - شَرَعَ الْأَحْكَامَ لِعِلَلٍ وَمَصَالِحَ، وَرَبَطَهَا بِأَوْصَافٍ مُؤَثِّرَةٍ فِيهَا مُقْتَضِيَةٍ لَهَا طَرْدًا وَعَكْسًا، وَأَنَّهُ قَدْ يُوجِبُ الشَّيْءَ وَيُحَرِّمُ نَظِيرَهُ مِنْ كُلِّ وَجْهٍ، وَيُحَرِّمُ الشَّيْءَ وَيُبِيحُ نَظِيرَهُ مِنْ كُلِّ وَجْهٍ، وَيَنْهَى عَنْ الشَّيْءِ لَا لِمَفْسَدَةٍ فِيهِ، وَيَأْمُرُ بِهِ لَا لِمَصْلَحَةٍ بَلْ لِمَحْضِ الْمَشِيئَةِ الْمُجَرَّدَةِ عَنْ الْحِكْمَةِ وَالْمَصْلَحَةُ، وَبِإِزَاءِ هَؤُلَاءِ قَوْمٌ أَفْرَطُوا فِيهِ، وَتَوَسَّعُوا جِدًّا، وَجَمَعُوا بَيْنَ الشَّيْئَيْنِ اللَّذَيْنِ فَرَّقَ اللَّهُ بَيْنَهُمَا بِأَدْنَى جَامِعٍ مِنْ شَبَهٍ أَوْ طَرْدٍ أَوْ وَصْفٍ يَتَخَيَّلُونَهُ عِلَّةً يُمْكِنُ أَنْ يَكُونَ عِلَّتَهُ وَأَنْ لَا يَكُونَ، فَيَجْعَلُونَهُ هُوَ السَّبَبُ الَّذِي عَلَّقَ اللَّهُ وَرَسُولُهُ الْحُكْمَ بِالْخَرْصِ وَالظَّنِّ، وَهَذَا هُوَ الَّذِي أَجْمَعَ السَّلَفُ عَلَى ذَمِّهِ كَمَا سَيَأْتِي - إنْ شَاءَ اللَّهُ تَعَالَى -.
وَالْمَقْصُودُ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَذْكُرُ فِي الْأَحْكَامِ الْعِلَلَ وَالْأَوْصَافَ الْمُؤَثِّرَةَ فِيهَا طَرْدًا وَعَكْسًا «كَقَوْلِهِ لِلْمُسْتَحَاضَةِ الَّتِي سَأَلَتْهُ: هَلْ تَدْعُ الصَّلَاةَ زَمَنَ اسْتِحَاضَتِهَا؟ فَقَالَ: لَا، إنَّمَا ذَلِكَ عِرْقٌ وَلَيْسَ بِالْحَيْضَةِ فَأَمَرَهَا أَنْ تُصَلِّيَ مَعَ هَذَا الدَّمِ، وَعَلَّلَ بِأَنَّهُ دَمُ عِرْقٍ وَلَيْسَ بِدَمِ حَيْضٍ» وَهَذَا قِيَاسٌ يَتَضَمَّنُ الْجَمْعَ وَالْفَرْقَ.

(1/153)

فَإِنْ قِيلَ: فَشَرْطُ صِحَّةِ الْقِيَاسِ ذِكْرُ الْأَصْلِ الْمَقِيسِ عَلَيْهِ، وَلَمْ يُذْكَرْ فِي الْحَدِيثِ. قِيلَ: هَذَا مِنْ حُسْنِ الِاخْتِصَارِ، وَالِاسْتِغْنَاءِ بِالْوَصْفِ الَّذِي يَسْتَلْزِمُ ذِكْرَ الْأَصْلِ الْمَقِيسِ عَلَيْهِ؛ فَإِنَّ الْمُتَكَلِّمَ قَدْ يُعَلِّلُ بَعْلَةٍ يُغْنِي ذِكْرُهَا عَنْ ذِكْرِ الْأَصْلِ، وَيَكُونُ تَرْكُهُ لِذِكْرِ الْأَصْلِ أَبْلَغَ مِنْ ذِكْرِهِ، فَيَعْرِفُ السَّامِعُ الْأَصْلَ حِينَ يَسْمَعُ ذِكْرَ الْعِلَّةِ؛ فَلَا يُشْكِلُ عَلَيْهِ، وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حِينَ عَلَّلَ وُجُوبَ الصَّلَاةِ مَعَ هَذَا الدَّمِ بِأَنَّهُ عِرْقٌ صَارَ الْأَصْلُ الَّذِي يُرَدُّ إلَيْهِ هَذَا الْكَلَامُ مَعْلُومًا، فَإِنَّ كُلَّ سَامِعٍ سَمِعَ هَذَا يَفْهَمُ مِنْهُ أَنَّ دَمَ الْعِرْقِ لَا يُوجِبُ تَرْكَ الصَّلَاةِ، وَلَوْ قَالَ: " هُوَ عِرْقٌ فَلَا يُوجِبُ تَرْكَ الصَّلَاةِ كَسَائِرِ دَمِ الْعُرُوقِ لَكَانَ عِيًّا، وَعُدَّ مِنْ الْكَلَامِ الرَّكِيكِ، وَلَمْ يَكُنْ لَائِقًا بِفَصَاحَتِهِ، وَإِنَّمَا يَلِيقُ هَذَا بِعَجْرَفَةِ الْمُتَأَخِّرِينَ وَتُكَلِّفْهُمْ وَتَطْوِيلِهِمْ.
وَنَظِيرُ هَذَا «قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِمَنْ سَأَلَ عَنْ مَسِّ ذَكَرِهِ هَلْ إلَّا بِضْعَةٌ مِنْكَ» ، فَاسْتَغْنَى بِهَذَا عَنْ تَكَلُّفِ قَوْلِهِ كَسَائِرِ الْبِضْعَاتِ.
وَمِنْ ذَلِكَ «قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلْمَرْأَةِ الَّتِي سَأَلَتْهُ: هَلْ عَلَى الْمَرْأَةِ مِنْ غُسْلٍ إذَا هِيَ احْتَلَمَتْ؟ فَقَالَ: نَعَمْ، فَقَالَتْ أُمُّ سُلَيْمٍ: أَوَتَحْتَلِمُ الْمَرْأَةُ يَا رَسُولَ اللَّهِ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنَّمَا النِّسَاءُ شَقَائِقُ الرِّجَالِ» ، فَبَيَّنَ أَنَّ النِّسَاءَ وَالرِّجَالَ شَقِيقَانِ وَنَظِيرَانِ لَا يَتَفَاوَتَانِ وَلَا يَتَبَايَنَانِ فِي ذَلِكَ، وَهَذَا يَدُلُّ عَلَى أَنَّ مِنْ الْمَعْلُومِ الثَّابِتِ فِي فِطَرِهِمْ أَنَّ حُكْمَ الشَّقِيقَيْنِ وَالنَّظِيرَيْنِ حُكْمٌ وَاحِدٌ، سَوَاءٌ كَانَ ذَلِكَ تَعْلِيلًا مِنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلْقَدْرِ أَوْ لِلشَّرْعِ أَوْ لَهُمَا؛ فَهُوَ دَلِيلٌ عَلَى تَسَاوِي الشَّقِيقَيْنِ وَتَشَابُهِ الْقَرِينَيْنِ وَإِعْطَاءِ أَحَدِهِمَا حُكْمَ الْآخَرِ.

[فَصْلٌ حَدِيثُ مُعَاذٍ حِينَ بَعَثَهُ الرَّسُولُ إلَى الْيَمَنِ]
وَقَدْ أَقَرَّ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُعَاذًا عَلَى اجْتِهَادِ رَأْيِهِ فِيمَا لَمْ يَجِدْ فِيهِ نَصًّا عَنْ اللَّهِ وَرَسُولِهِ، فَقَالَ شُعْبَةُ: حَدَّثَنِي أَبُو عَوْنٍ عَنْ الْحَارِثِ بْنِ عَمْرٍو عَنْ أُنَاسٍ مِنْ أَصْحَابِ مُعَاذٍ «عَنْ مُعَاذٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا بَعَثَهُ إلَى الْيَمَنِ قَالَ: كَيْفَ تَصْنَعُ إنْ عَرَضَ لَكَ قَضَاءٌ؟ قَالَ: أَقْضِي بِمَا فِي كِتَابِ اللَّهِ، قَالَ: فَإِنْ لَمْ يَكُنْ فِي كِتَابِ اللَّهِ؟ قَالَ: فَبِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، قَالَ: فَإِنْ لَمْ يَكُنْ فِي سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ قَالَ: أَجْتَهِدُ رَأْيِي لَا آلُو، قَالَ: فَضَرَبَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - صَدْرِي ثُمَّ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي وَفَّقَ رَسُولَ رَسُولِ اللَّهِ لِمَا يُرْضِي رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -» . فَهَذَا

(1/154)

حَدِيثٌ وَإِنْ كَانَ عَنْ غَيْرِ مُسَمَّيْنَ فَهُمْ أَصْحَابُ مُعَاذٍ فَلَا يَضُرُّهُ ذَلِكَ؛ لِأَنَّهُ يَدُلُّ عَلَى شُهْرَةِ الْحَدِيثِ وَأَنَّ الَّذِي حَدَّثَ بِهِ الْحَارِثُ بْنُ عَمْرٍو عَنْ جَمَاعَةٍ مِنْ أَصْحَابِ مُعَاذٍ لَا وَاحِدٍ مِنْهُمْ، وَهَذَا أَبْلَغُ فِي الشُّهْرَةِ مِنْ أَنْ يَكُونَ عَنْ وَاحِدٍ مِنْهُمْ لَوْ سُمِّيَ، كَيْفَ وَشُهْرَةُ أَصْحَابِ مُعَاذٍ بِالْعِلْمِ وَالدَّيْنِ وَالْفَضْلِ وَالصِّدْقِ بِالْمَحَلِّ الَّذِي لَا يَخْفَى؟ وَلَا يُعْرَفُ فِي أَصْحَابِهِ مُتَّهَمٌ وَلَا كَذَّابٌ وَلَا مَجْرُوحٌ، بَلْ أَصْحَابُهُ مِنْ أَفَاضِلِ الْمُسْلِمِينَ وَخِيَارِهِمْ، لَا يَشُكُّ أَهْلُ الْعِلْمِ بِالنَّقْلِ فِي ذَلِكَ، كَيْفَ وَشُعْبَةُ حَامِلُ لِوَاءِ هَذَا الْحَدِيثِ؟ وَقَدْ قَالَ بَعْضُ أَئِمَّةِ الْحَدِيثِ: إذَا رَأَيْتَ شُعْبَةَ فِي إسْنَادِ حَدِيثٍ فَاشْدُدْ يَدَيْكَ بِهِ، قَالَ أَبُو بَكْرٍ الْخَطِيبُ: وَقَدْ قِيلَ إنَّ عُبَادَةَ بْنَ نُسَيٍّ رَوَاهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ عَنْ مُعَاذٍ، وَهَذَا إسْنَادٌ مُتَّصِلٌ، وَرِجَالُهُ مَعْرُوفُونَ بِالثِّقَةِ، عَلَى أَنَّ أَهْلَ الْعِلْمِ قَدْ نَقَلُوهُ وَاحْتَجُّوا بِهِ، فَوَقَفْنَا بِذَلِكَ عَلَى صِحَّتِهِ عِنْدَهُمْ، كَمَا وَقَفْنَا عَلَى صِحَّةِ قَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا وَصِيَّةَ لِوَارِثٍ» ، وَقَوْلِهِ فِي الْبَحْرِ «، هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ» ، وَقَوْلِهِ: «إذَا اخْتَلَفَ الْمُتَبَايِعَانِ فِي الثَّمَنِ وَالسِّلْعَةُ قَائِمَةٌ تَحَالَفَا وَتَرَادَّا الْبَيْعَ» ، وَقَوْلِهِ: «الدِّيَةُ عَلَى الْعَاقِلَةِ» ، وَإِنْ كَانَتْ هَذِهِ الْأَحَادِيثُ لَا تَثْبُتُ مِنْ جِهَةِ الْإِسْنَادِ، وَلَكِنْ لَمَّا تَلَقَّتْهَا الْكَافَّةُ عَنْ الْكَافَّةِ غَنُوا بِصِحَّتِهَا عِنْدَهُمْ عَنْ طَلَبِ الْإِسْنَادِ لَهَا، فَكَذَلِكَ حَدِيثُ مُعَاذٍ لَمَّا احْتَجُّوا بِهِ جَمِيعًا غَنُوا عَنْ طَلَبِ الْإِسْنَادِ لَهُ، انْتَهَى كَلَامُهُ.
وَقَدْ جَوَّزَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلْحَاكِمِ أَنْ يَجْتَهِدَ رَأْيَهُ وَجَعَلَ لَهُ عَلَى خَطَئِهِ فِي اجْتِهَادِ الرَّأْيِ أَجْرًا وَاحِدًا إذَا كَانَ قَصْدُهُ مَعْرِفَةَ الْحَقِّ وَاتِّبَاعَهُ.

[فَصْلٌ كَانَ أَصْحَابُ النَّبِيِّ يَجْتَهِدُونَ وَيَقِيسُونَ]
فَصْلٌ:
[كَانَ أَصْحَابُ النَّبِيِّ يَجْتَهِدُونَ وَيَقِيسُونَ] وَقَدْ كَانَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَجْتَهِدُونَ فِي النَّوَازِلِ، وَيَقِيسُونَ بَعْضَ الْأَحْكَامِ عَلَى بَعْضٍ، وَيَعْتَبِرُونَ النَّظِيرَ بِنَظِيرِهِ.
قَالَ أَسَدُ بْنُ مُوسَى: ثنا شُعْبَةُ عَنْ زُبَيْدٍ الْيَامِيِّ عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ عَنْ مُرَّةَ الطَّيِّبِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ - كَرَّمَ اللَّهُ وَجْهَهُ - فِي الْجَنَّةِ: كُلُّ قَوْمٍ عَلَى بَيِّنَةٍ مِنْ أَمْرِهِمْ وَمَصْلَحَةٍ مِنْ أَنْفُسِهِمْ يُزْرُونَ عَلَى مَنْ سِوَاهُمْ، وَيُعْرَفُ الْحَقُّ بِالْمُقَايَسَةِ عِنْدَ ذَوِي الْأَلْبَابِ، وَقَدْ رَوَاهُ الْخَطِيبُ وَغَيْرُهُ مَرْفُوعًا، وَرَفْعُهُ غَيْرُ صَحِيحٍ.
وَقَدْ اجْتَهَدَ الصَّحَابَةُ فِي زَمَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي كَثِيرٍ مِنْ الْأَحْكَامِ وَلَمْ يُعَنِّفْهُمْ، كَمَا أَمَرَهُمْ يَوْمَ الْأَحْزَابِ أَنْ يُصَلُّوا الْعَصْرَ فِي بَنِي قُرَيْظَةَ، فَاجْتَهَدَ بَعْضُهُمْ وَصَلَّاهَا فِي الطَّرِيقِ، وَقَالَ: لَمْ يُرِدْ مِنَّا التَّأْخِيرَ، وَإِنَّمَا أَرَادَ سُرْعَةَ النُّهُوضِ، فَنَظَرُوا إلَى الْمَعْنَى، وَاجْتَهَدَ آخَرُونَ

(1/155)

وَأَخَّرُوهَا إلَى بَنِي قُرَيْظَةَ فَصَلَّوْهَا لَيْلًا، نَظَرُوا إلَى اللَّفْظِ، وَهَؤُلَاءِ سَلَفُ أَهْلِ الظَّاهِرِ، وَهَؤُلَاءِ سَلَفُ أَصْحَابِ الْمَعَانِي وَالْقِيَاسِ.
«وَلَمَّا كَانَ عَلِيٌّ - رَضِيَ اللَّهُ تَعَالَى عَنْهُ - بِالْيَمَنِ أَتَاهُ ثَلَاثَةُ نَفَرٍ يَخْتَصِمُونَ فِي غُلَامٍ، فَقَالَ كُلٌّ مِنْهُمْ: هُوَ ابْنِي، فَأَقْرَعَ عَلِيٌّ بَيْنَهُمْ، فَجَعَلَ الْوَلَدَ لِلْقَارِعِ، وَجَعَلَ عَلَيْهِ لِلرَّجُلَيْنِ ثُلُثَيْ الدِّيَةِ، فَبَلَغَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ مِنْ قَضَاءِ عَلِيٍّ - رَضِيَ اللَّهُ عَنْهُ -» .
«وَاجْتَهَدَ سَعْدُ بْنُ مُعَاذٍ فِي بَنِي قُرَيْظَةَ وَحَكَمَ فِيهِمْ بِاجْتِهَادِهِ، فَصَوَّبَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَالَ: لَقَدْ حَكَمْتَ فِيهِمْ بِحُكْمِ اللَّهِ مِنْ فَوْقِ سَبْعِ سَمَوَاتٍ» .
«وَاجْتَهَدَ الصَّحَابِيَّانِ اللَّذَانِ خَرَجَا فِي سَفَرٍ، فَحَضَرَتْ الصَّلَاةُ وَلَيْسَ مَعَهُمَا مَاءٌ فَصَلَّيَا، ثُمَّ وَجَدَا الْمَاءَ فِي الْوَقْتِ، فَأَعَادَ أَحَدُهُمَا وَلَمْ يُعِدْ الْآخَرُ، فَصَوَّبَهُمَا، وَقَالَ لِلَّذِي لَمْ يُعِدْ أَصَبْتَ السَّنَةَ، وَأَجْزَأَتْكَ صَلَاتُكَ وَقَالَ لِلْآخَرِ لَكَ الْأَجْرُ مَرَّتَيْنِ» .
وَلَمَّا «قَاسَ مُجَزِّزٌ الْمُدْلِجِيُّ وَقَافَ وَحَكَمَ بِقِيَاسِ وَقِيَافَتِهِ عَلَى أَنَّ أَقْدَامَ زَيْدٍ وَأُسَامَةَ ابْنِهِ بَعْضُهَا مِنْ بَعْضٍ سُرَّ بِذَلِكَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَتَّى بَرَقَتْ أَسَارِيرُ وَجْهِهِ مِنْ صِحَّةِ هَذَا الْقِيَاسِ وَمُوَافَقَتِهِ لِلْحَقِّ» ، وَكَانَ زَيْدٌ أَبْيَضَ وَابْنُهُ أُسَامَةُ أَسْوَدَ، فَأَلْحَقَ هَذَا الْقَائِفُ الْفَرْعَ بِنَظِيرِهِ وَأَصْله وَأَلْغَى وَصْفَ السَّوَادِ وَالْبَيَاضِ الَّذِي لَا تَأْثِيرَ لَهُ فِي الْحُكْمِ.
وَقَدْ تَقَدَّمَ قَوْلُ الصِّدِّيقِ - رَضِيَ اللَّهُ عَنْهُ - الْكَلَالَةُ " أَقُولُ فِيهَا بِرَأْيِي، فَإِنْ يَكُنْ صَوَابًا فَمِنْ اللَّهِ، وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنْ الشَّيْطَانِ، أَرَاهُ مَا خَلَا الْوَالِدَ وَالْوَلَدَ ".
فَلَمَّا اُسْتُخْلِفَ عُمَرُ قَالَ: " إنِّي لَأَسْتَحْيِي مِنْ اللَّهِ أَنْ أَرُدَّ شَيْئًا قَالَهُ أَبُو بَكْرٍ ".
وَقَالَ الشَّعْبِيُّ عَنْ شُرَيْحٍ قَالَ: قَالَ لِي عُمَرُ: اقْضِ بِمَا اسْتَبَانَ لَكَ مِنْ كِتَابِ اللَّهِ، فَإِنْ لَمْ تَعْلَمْ كُلَّ كِتَابِ اللَّهِ فَاقْضِ بِمَا اسْتَبَانَ لَكَ مِنْ قَضَاءِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَإِنْ لَمْ تَعْلَمْ كُلَّ أَقْضِيَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاقْضِ بِمَا اسْتَبَانَ لَكَ مِنْ أَئِمَّةِ الْمُهْتَدِينَ، فَإِنْ لَمْ تَعْلَمْ كُلَّ مَا قَضَتْ بِهِ أَئِمَّةُ الْمُهْتَدِينَ فَاجْتَهِدْ رَأْيَكَ، وَاسْتَشِرْ أَهْلَ الْعِلْمِ وَالصَّلَاحِ. .
وَقَدْ اجْتَهَدَ ابْنُ مَسْعُودٍ فِي الْمُفَوِّضَةِ وَقَالَ: أَقُولُ فِيهَا بِرَأْيِي، وَوَفَّقَهُ اللَّهُ لِلصَّوَابِ، وَقَالَ سُفْيَانُ عَنْ عَبْدِ الرَّحْمَنِ الْأَصْبَهَانِيِّ عَنْ عِكْرِمَةَ قَالَ: أَرْسَلَنِي ابْنُ عَبَّاسٍ إلَى زَيْدِ بْنِ ثَابِتٍ أَسْأَلُهُ عَنْ زَوْجٍ وَأَبَوَيْنِ، فَقَالَ: لِلزَّوْجِ النِّصْفُ، وَلِلْأُمِّ ثُلُثُ مَا بَقِيَ، وَلِلْأَبِ بَقِيَّةُ الْمَالِ، فَقَالَ: تَجِدُهُ فِي كِتَابِ اللَّهِ أَوْ تَقُولُهُ بِرَأْيِكَ؟ قَالَ: أَقُولُهُ بِرَأْيِي، وَلَا أُفَضِّلُ أُمًّا عَلَى أَبٍ.
وَقَايَسَ عَلِيُّ بْنُ أَبِي طَالِبٍ - كَرَّمَ اللَّهُ وَجْهَهُ - وَزَيْدُ بْنُ ثَابِتٍ فِي الْمُكَاتَبِ، وَقَايَسَهُ فِي الْجَدِّ وَالْإِخْوَةِ.
وَقَاسَ ابْنُ عَبَّاسٍ الْأَضْرَاسَ بِالْأَصَابِعِ، وَقَالَ: عَقْلُهَا سَوَاءٌ، اعْتَبِرُوهَا بِهَا

(1/156)

[مَا أَجْمَعَ الْفُقَهَاءُ عَلَيْهِ مِنْ مَسَائِلِ الْقِيَاسِ]
قَالَ الْمُزَنِيّ: الْفُقَهَاءُ مِنْ عَصْرِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى يَوْمِنَا وَهَلُمَّ جَرًّا اسْتَعْمَلُوا الْمَقَايِيسَ فِي الْفِقْهِ فِي جَمِيعِ الْأَحْكَامِ فِي أَمْرِ دَيْنِهِمْ، قَالَ: وَأَجْمَعُوا بِأَنَّ نَظِيرَ الْحَقِّ حَقٌّ، وَنَظِيرَ الْبَاطِلِ بَاطِلٌ؛ فَلَا يَجُوزُ لِأَحَدٍ إنْكَارُ الْقِيَاسِ؛ لِأَنَّهُ التَّشْبِيهُ بِالْأُمُورِ وَالتَّمْثِيلُ عَلَيْهَا.
قَالَ أَبُو عُمَرَ بَعْدَ حِكَايَةِ ذَلِكَ عَنْهُ: وَمِنْ الْقِيَاسِ الْمَجْمَعِ عَلَيْهِ صَيْدٌ مَا عَدَا الْمُكَلَّبَ مِنْ الْجَوَارِحِ قِيَاسًا عَلَى الْكِلَابِ، بِقَوْلِهِ: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ} [المائدة: 4] .
وَقَالَ - عَزَّ وَجَلَّ -: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} [النور: 4] ، فَدَخَلَ فِي ذَلِكَ الْمُحْصَنُونَ قِيَاسًا، وَكَذَلِكَ قَوْلُهُ فِي الْإِمَاءِ: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25] ، فَدَخَلَ فِي ذَلِكَ الْعَبْدُ قِيَاسًا عِنْدَ الْجُمْهُورِ، إلَّا مَنْ شَذَّ مِمَّنْ لَا يَكَادُ قَوْلُهُ خِلَافًا، وَقَالَ فِي جَزَاءِ الصَّيْدِ الْمَقْتُولِ فِي الْإِحْرَامِ: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا} [المائدة: 95] . فَدَخَلَ فِيهِ قَتْلُ الْخَطَأِ قِيَاسًا عِنْدَ الْجُمْهُورِ إلَّا مَنْ شَذَّ؛ وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [الأحزاب: 49] ، فَدَخَلَ فِي ذَلِكَ الْكِتَابِيَّاتُ قِيَاسًا، وَقَالَ فِي الشَّهَادَةِ فِي الْمُدَايَنَاتِ: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282] ، فَدَخَلَ فِي مَعْنَى {إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى} [البقرة: 282] ، قِيَاسًا الْمَوَارِيثُ وَالْوَدَائِعُ وَالْغُصُوبُ وَسَائِرُ الْأَمْوَالِ.
وَأَجْمَعُوا عَلَى تَوْرِيثِ الْبِنْتَيْنِ الثُّلُثَيْنِ قِيَاسًا عَلَى الْأُخْتَيْنِ، وَقَالَ عَمَّنْ أَعْسَرَ بِمَا بَقِيَ عَلَيْهِ مِنْ الرِّبَا: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة: 280] ، فَدَخَلَ فِي ذَلِكَ كُلُّ مُعْسِرٍ بِدَيْنٍ حَلَالٍ، وَثَبَتَ ذَلِكَ قِيَاسًا.
وَمِنْ هَذَا الْبَابِ تَوْرِيثُ الذَّكَرِ ضِعْفَيْ مِيرَاثِ الْأُنْثَى مُنْفَرِدًا، وَإِنَّمَا وَرَدَ النَّصُّ فِي اجْتِمَاعِهِمَا بِقَوْلِهِ: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} [النساء: 11] ، وَقَالَ: {وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} [النساء: 176] .
وَمِنْ هَذَا الْبَابِ أَيْضًا قِيَاسُ التَّظَاهُرِ بِالْبِنْتِ عَلَى التَّظَاهُرِ بِالْأُمِّ، وَقِيَاسُ الرَّقَبَةِ فِي الظِّهَارِ عَلَى الرَّقَبَةِ فِي الْقَتْلِ بِشَرْطِ الْإِيمَانِ، وَقِيَاسُ تَحْرِيمِ الْأُخْتَيْنِ وَسَائِرِ الْقَرَابَاتِ مِنْ الْإِمَاءِ عَلَى الْحَرَائِرِ فِي الْجَمْعِ فِي التَّسَرِّي، قَالَ: وَهَذَا لَوْ تَقَصَّيْتُهُ لَطَالَ بِهِ الْكِتَابُ.
[جَوَابُ نُفَاةِ الْقِيَاسِ، وَرَدُّهُ]
قُلْتُ: بَعْضُ هَذِهِ الْمَسَائِلِ فِيهَا نِزَاعٌ، وَبَعْضُهَا لَا يُعْرَفُ فِيهَا نِزَاعٌ بَيْنَ السَّلَفِ، وَقَدْ

(1/157)

رَامَ بَعْضُ نُفَاةِ الْقِيَاسِ إدْخَالَ هَذِهِ الْمَسَائِلِ الْمُجْمَعِ عَلَيْهَا فِي الْعُمُومَاتِ اللَّفْظِيَّةِ؛ فَأَدْخَلَ قَذْفَ الرِّجَالِ فِي قَذْفِ الْمُحْصَنَاتِ، وَجَعَلَ الْمُحْصَنَاتِ صِفَةً لِلْفُرُوجِ لَا لِلنِّسَاءِ، وَأَدْخَلَ صَيْدَ الْجَوَارِحِ كُلِّهَا فِي قَوْلِهِ: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ} [المائدة: 4] ، وَقَوْلِهِ: {مُكَلِّبِينَ} [المائدة: 4] ، وَإِنْ كَانَ مِنْ لَفْظِ الْكَلْبِ فَمَعْنَاهُ مُغْرِينَ لَهَا عَلَى الصَّيْدِ، قَالَهُ مُجَاهِدٌ وَالْحَسَنُ، وَهُوَ رِوَايَةٌ عَنْ ابْنِ عَبَّاسٍ.
وَقَالَ أَبُو سُلَيْمَانَ الدِّمَشْقِيُّ: مُكَلِّبِينَ مَعْنَاهُ مُعَلَّمِينَ، وَإِنَّمَا قِيلَ لَهُمْ مُكَلِّبِينَ؛ لِأَنَّ الْغَالِبَ مِنْ صَيْدِهِمْ إنَّمَا يَكُونُ بِالْكِلَابِ وَهَؤُلَاءِ وَإِنْ أَمْكَنَهُمْ ذَلِكَ فِي بَعْضِ الْمَسَائِلِ كَمَا جَزَمُوا بِتَحْرِيمِ أَجْزَاءِ الْخِنْزِيرِ لِدُخُولِهِ فِي قَوْلِهِ: {فَإِنَّهُ رِجْسٌ} [الأنعام: 145] ، وَأَعَادُوا الضَّمِيرَ إلَى الْمُضَافِ إلَيْهِ دُونَ الْمُضَافِ، فَلَا يُمْكِنُهُمْ ذَلِكَ فِي كَثِيرٍ مِنْ الْمَوَاضِعِ، وَهُمْ مُضْطَرُّونَ فِيهَا - وَلَا بُدَّ - إلَى الْقِيَاسِ، أَوْ الْقَوْلِ بِمَا لَمْ يَقُلْ بِهِ غَيْرُهُمْ مِمَّنْ تَقَدَّمَهُمْ، فَلَا يُعْلَمُ أَحَدٌ مِنْ أَئِمَّةِ الْفَتْوَى يَقُولُ فِي «قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَدْ سُئِلَ عَنْ فَأْرَةٍ وَقَعَتْ فِي سَمْنٍ أَلْقُوهَا وَمَا حَوْلَهَا وَكُلُوهُ» ، إنَّ ذَلِكَ مُخْتَصٌّ بِالسَّمْنِ دُونَ سَائِرِ الْأَدْهَانِ وَالْمَائِعَاتِ، هَذَا مِمَّا يَقْطَعُ بِأَنَّ الصَّحَابَةَ وَالتَّابِعِينَ وَأَئِمَّةَ الْفَتِيَّا لَا يُفَرِّقُونَ فِيهِ بَيْنَ السَّمْنِ وَالزَّيْتِ وَالشَّيْرَجِ وَالدِّبْسِ؛ كَمَا لَا يُفَرَّقُ بَيْنَ الْفَأْرَةِ وَالْهِرَّةِ فِي ذَلِكَ، وَكَذَلِكَ «نَهَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ» ، لَا يُفَرِّقُ عَالِمٌ يَفْهَمُ عَنْ اللَّهِ وَرَسُولِهِ بَيْنَ ذَلِكَ وَبَيْنَ بَيْعِ الْعِنَبِ بِالزَّبِيبِ، وَمِنْ هَذَا أَنَّ اللَّهَ - سُبْحَانَهُ - قَالَ فِي الْمُطَلَّقَةِ ثَلَاثًا {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ} [البقرة: 230] ، أَيْ إنْ طَلَّقَهَا الثَّانِيَ فَلَا جُنَاحَ عَلَيْهَا وَعَلَى الزَّوْجِ الْأَوَّلِ أَنْ يَتَرَاجَعَا وَالْمُرَادُ بِهِ تَجْدِيدُ الْعَقْدِ، وَلَيْسَ ذَلِكَ مُخْتَصًّا بِالصُّورَةِ الَّتِي يُطْلَقُ فِيهَا الثَّانِي فَقَطْ، بَلْ مَتَى تَفَارَقَا بِمَوْتٍ أَوْ خُلْعٍ أَوْ فَسْخٍ أَوْ طَلَاقٍ حَلَّتْ لِلْأَوَّلِ، قِيَاسًا عَلَى الطَّلَاقِ.
وَمِنْ ذَلِكَ قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا تَأْكُلُوا فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ، وَلَا تَشْرَبُوا فِي صِحَافِهَا فَإِنَّهَا لَهُمْ فِي الدُّنْيَا، وَلَكُمْ فِي الْآخِرَةِ» ، وَقَوْلُهُ: «الَّذِي يَشْرَبُ فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ إنَّمَا يُجَرْجِرُ فِي بَطْنِهِ نَارَ جَهَنَّمَ» ، وَهَذَا التَّحْرِيمُ لَا يَخْتَصُّ بِالْأَكْلِ وَالشُّرْبِ، بَلْ يَعُمُّ سَائِرَ وُجُوهِ الِانْتِفَاعِ، فَلَا يَحِلُّ لَهُ أَنْ يَغْتَسِلَ بِهَا، وَلَا يَتَوَضَّأَ بِهَا، وَلَا يَدَّهِنَ فِيهَا، وَلَا يَكْتَحِلَ مِنْهَا، وَهَذَا أَمْرٌ لَا يَشُكُّ فِيهِ عَالِمٌ؛ وَمِنْ ذَلِكَ «نَهْيُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُحْرِمَ عَنْ لُبْسِ الْقَمِيصِ وَالسَّرَاوِيلِ وَالْعِمَامَةِ وَالْخُفَّيْنِ» ، وَلَا يَخْتَصُّ ذَلِكَ بِهَذِهِ الْأَشْيَاءِ فَقَطْ، بَلْ يَتَعَدَّى النَّهْيُ إلَى الْجِبَابِ وَالدُّلُوقِ وَالْمُبَطَّنَاتِ وَالْفَرَّاجِي وَالْأَقْبِيَةِ والعرقشينات، وَإِلَى الْقُبَعِ وَالطَّاقِيَّةِ وَالْكُوفِيَّةِ والكلوثة وَالطَّيْلَسَانِ وَالْقَلَنْسُوَةِ، وَإِلَى الْجَوْرَبَيْنِ وَالْجُرْمُوقَيْنِ والزربول ذِي السَّاقِ، وَإِلَى التُّبَّانِ وَنَحْوِهِ.

(1/158)

وَمِنْ هَذَا قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إذَا ذَهَبَ أَحَدُكُمْ إلَى الْغَائِطِ فَلْيَذْهَبْ مَعَهُ بِثَلَاثَةِ أَحْجَارٍ» ، فَلَوْ ذَهَبَ مَعَهُ بِخِرْقَةٍ وَتَنَظَّفَ أَكْثَرَ مِنْ الْأَحْجَارِ أَوْ قُطْنٌ أَوْ صُوفٌ أَوْ خَزٌّ وَنَحْوُ ذَلِكَ جَازَ، وَلَيْسَ لِلشَّارِعِ غَرَضٌ فِي غَيْرِ التَّنْظِيفِ وَالْإِزَالَةِ، فَمَا كَانَ أَبْلَغَ فِي ذَلِكَ كَانَ مِثْلَ الْأَحْجَارِ فِي الْجَوَازِ [بَلْ] أَوْلَى.
وَمِنْ ذَلِكَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى أَنْ يَبِيعَ الرَّجُلُ عَلَى بَيْعِ أَخِيهِ أَوْ يَخْطُبَ عَلَى خِطْبَتِهِ» ، وَمَعْلُومٌ أَنَّ الْمَفْسَدَةَ الَّتِي نَهَى عَنْهَا فِي الْبَيْعِ وَالْخِطْبَةِ مَوْجُودَةٌ فِي الْإِجَارَةِ، فَلَا يَحِلُّ لَهُ أَنْ يُؤَجِّرَ عَلَى إجَارَتِهِ، وَإِنْ قُدِّرَ دُخُولُ الْإِجَارَةِ فِي لَفْظِ الْبَيْعِ الْعَامِّ، وَهُوَ بَيْعُ الْمَنَافِعِ، فَحَقِيقَتُهَا غَيْرُ حَقِيقَةِ الْبَيْعِ، وَأَحْكَامُهَا غَيْرُ أَحْكَامِهِ.
وَمِنْ ذَلِكَ قَوْلُهُ - سُبْحَانَهُ - فِي آيَةِ التَّيَمُّمِ: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} [المائدة: 6] . فَأَلْحَقَتْ الْأُمَّةُ أَنْوَاعَ الْحَدَثِ الْأَصْغَرِ عَلَى اخْتِلَافِهَا فِي نَقْضِهَا الْغَائِطَ، وَالْآيَةُ لَمْ تَنُصَّ مِنْ أَنْوَاعِ الْحَدَثِ الْأَصْغَرِ إلَّا عَلَيْهِ وَعَلَى اللَّمْسِ عَلَى قَوْلِ مَنْ فَسَّرَهُ بِمَا دُونَ الْجِمَاعِ، وَأَلْحَقَتْ الِاحْتِلَامَ بِمُلَامَسَةِ النِّسَاءِ، وَأَلْحَقَتْ وَاجِدَ ثَمَنِ الْمَاءِ بِوَاجِدِهِ، وَأَلْحَقَتْ مَنْ خَافَ عَلَى نَفْسِهِ أَوْ بَهَائِمِهِ مِنْ الْعَطَشِ إذَا تَوَضَّأَ بِالْعَادِمِ؛ فَجَوَّزَتْ لَهُ التَّيَمُّمَ وَهُوَ وَاجِدٌ لِلْمَاءِ، وَأَلْحَقَتْ مَنْ خَشِيَ الْمَرَضَ وَأَمْثَالَهَا فِي الْعُمُومَاتِ الْمَعْنَوِيَّةِ الَّتِي لَا يَسْتَرِيبُ مَنْ لَهُ فَهْمٌ عَنْ اللَّهِ وَرَسُولِهِ فِي قَصْدِ عُمُومِهَا. وَتَعْلِيقُ الْحُكْمِ بِهِ وَكَوْنُهُ مُتَعَلِّقًا بِمَصْلَحَةِ الْعَبْدِ أَوْلَى مِنْ إدْخَالِهَا فِي عُمُومَاتٍ لَفْظِيَّةٍ بَعِيدَةِ التَّنَاوُلِ لَهَا لَيْسَتْ بِحُرِّيَّةِ الْفَهْمِ مِمَّا لَا يُنْكِرُ تَنَاوُلَ الْعُمُومَيْنِ لَهَا؛ فَمِنْ النَّاسِ مَنْ يَتَنَبَّهُ لِهَذَا، وَمِنْهُمْ مَنْ يَتَنَبَّهُ لِهَذَا، وَمِنْهُمْ مَنْ يَتَفَطَّنُ لِتَنَاوُلِ الْعُمُومَيْنِ لَهَا.
وَمِنْ ذَلِكَ قَوْله تَعَالَى: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ} [البقرة: 283] . وَقَاسَتْ الْأُمَّةُ الرَّهْنَ فِي الْحَضَرِ عَلَى الرَّهْنِ فِي السَّفَرِ، وَالرَّهْنَ مَعَ وُجُودِ الْكَاتِبِ عَلَى الرَّهْنِ مَعَ عَدَمِهِ، فَإِنْ اُسْتُدِلَّ عَلَى ذَلِكَ بِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَهَنَ دِرْعَهُ فِي الْحَضَرِ؛ فَلَا عُمُومَ فِي ذَلِكَ؛ فَإِنَّمَا رَهَنَهَا عَلَى شَعِيرٍ اسْتَقْرَضَهُ مِنْ يَهُودِيٍّ، فَلَا بُدَّ مِنْ الْقِيَاسِ إمَّا عَلَى الْآيَةِ وَإِمَّا عَلَى السُّنَّةِ؛ وَمِنْ ذَلِكَ أَنَّ سَمُرَةَ بْنَ جُنْدُبٍ لَمَّا بَاعَ خَمْرَ أَهْلِ الذِّمَّةِ وَأَخَذَهُ فِي الْعُشُورِ الَّتِي عَلَيْهِمْ فَبَلَغَ عُمَرَ فَقَالَ: قَاتَلَ اللَّهُ سَمُرَةَ، أَمَا عَلِمَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «لَعَنَ اللَّهُ الْيَهُودَ، حُرِّمَتْ عَلَيْهِمْ الشُّحُومُ فَجَمَّلُوهَا وَبَاعُوهَا وَأَكَلُوا أَثْمَانَهَا» ، وَهَذَا مَحْضُ الْقِيَاسِ مِنْ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -؛ فَإِنَّ تَحْرِيمَ الشُّحُومِ عَلَى الْيَهُودِ كَتَحْرِيمِ الْخَمْرِ عَلَى الْمُسْلِمِينَ، وَكَمَا يَحْرُمُ ثَمَنُ الشُّحُومِ الْمُحَرَّمَةِ فَكَذَلِكَ يَحْرُمُ ثَمَنُ الْخَمْرِ الْحَرَامِ.

(1/159)

وَمِنْ ذَلِكَ أَنَّ الصَّحَابَةَ - رَضِيَ اللَّهُ عَنْهُمْ - جَعَلُوا الْعَبْدَ عَلَى النِّصْفِ مِنْ الْحُرِّ فِي النِّكَاحِ وَالطَّلَاقِ وَالْعِدَّةِ قِيَاسًا عَلَى مَا نَصَّ اللَّهُ عَلَيْهِ مِنْ قَوْلِهِ: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25] ، قَالَ عَبْدُ الرَّزَّاقِ: أَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ مَوْلَى آلِ طَلْحَةَ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: يَنْكِحُ الْعَبْدُ اثْنَتَيْنِ
وَقَالَ عَبْدُ الرَّزَّاقِ: أَنْبَأْنَا سُفْيَانُ الثَّوْرِيُّ وَابْنُ جُرَيْجٍ قَالَا: ثنا جَعْفَرُ بْنُ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ - كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ - قَالَ: يَنْكِحُ الْعَبْدُ اثْنَتَيْنِ. وَذَكَرَ الْإِمَامُ أَحْمَدُ عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: سَأَلَ عُمَرُ بْنُ الْخَطَّابِ النَّاسَ: كَمْ يَتَزَوَّجُ الْعَبْدُ؟ فَقَالَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ: ثِنْتَيْنِ، وَطَلَاقُهُ ثِنْتَانِ، وَهَذَا كَانَ بِمَحْضَرٍ مِنْ الصَّحَابَةِ فَلَمْ يُنْكِرْهُ أَحَدٌ.
وَقَالَ مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ الْخُشَنِيُّ: حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ عَنْ عَطَاءٍ قَالَ: أَجْمَعَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ الْعَبْدَ لَا يَجْمَعُ بَيْنَ النِّسَاءِ فَوْقَ اثْنَتَيْنِ.
وَرَوَى حَمَّادُ بْنُ زَيْدٍ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عَمْرِو بْنِ أَوْسٍ أَنَّ عُمَرُ قَالَ: لَوْ أَسْتَطِيعُ أَنْ أَجْعَلَ عِدَّةَ الْأَمَةِ حَيْضَةً وَنِصْفًا لَفَعَلْتُ، فَقَالَ رَجُلٌ: يَا أَمِيرَ الْمُؤْمِنِينَ فَاجْعَلْهَا شَهْرًا وَنِصْفًا، فَسَكَتَ.
وَقَالَ عَبْدُ اللَّهِ بْنُ عُتْبَةَ عَنْ عُمَرَ: عِدَّةُ الْأَمَةِ إذَا لَمْ تَحِضْ شَهْرَانِ كَعِدَّتِهَا إذَا حَاضَتْ حَيْضَتَيْنِ. وَرَوَى ابْنُ عُيَيْنَةَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ مَوْلَى آلِ طَلْحَةَ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُتْبَةَ عَنْ عُمَرَ: يَنْكِحُ الْعَبْدُ امْرَأَتَيْنِ، وَيُطَلِّقُ طَلْقَتَيْنِ، وَتَعْتَدُّ الْأَمَةُ حَيْضَتَيْنِ، وَإِنْ لَمْ تَكُنْ تَحِيضُ فَشَهْرَيْنِ أَوْ شَهْرًا وَنِصْفًا، وَقَالَ عَلِيٌّ: عِدَّةُ الْأَمَةِ حَيْضَتَانِ، فَإِنْ لَمْ تَكُنْ تَحِيضُ فَشَهْرٌ وَنِصْفٌ.
وَالْمَقْصُودُ أَنَّ الصَّحَابَةَ - رَضِيَ اللَّهُ عَنْهُمْ - نَصَّفُوا ذَلِكَ قِيَاسًا عَلَى تَنْصِيفِ اللَّهِ - سُبْحَانَهُ - الْحَدَّ عَلَى الْأَمَةِ.
وَمِنْ ذَلِكَ أَنَّ الصَّحَابَةَ قَدَّمُوا الصِّدِّيقَ فِي الْخِلَافَةِ وَقَالُوا: رَضِيَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِدِينِنَا، أَفَلَا نَرْضَاهُ لِدُنْيَانَا؟ فَقَاسُوا الْإِمَامَةَ الْكُبْرَى عَلَى إمَامَةِ الصَّلَاةِ، وَكَذَلِكَ اتِّفَاقُهُمْ عَلَى

(1/160)

كِتَابَةِ الْمُصْحَفِ وَجَمْعِ الْقُرْآنِ فِيهِ، وَكَذَلِكَ اتِّفَاقُهُمْ عَلَى جَمْعِ النَّاسِ عَلَى مُصْحَفٍ وَاحِدٍ وَتَرْتِيبٍ وَاحِدٍ وَحَرْفٍ وَاحِدٍ، وَكَذَلِكَ مَنْعُ عُمَرَ وَعَلِيٍّ مِنْ بَيْعِ أُمَّهَاتِ الْأَوْلَادِ بِرَأْيِهِمَا، وَكَذَلِكَ تَسْوِيَةُ الصِّدِّيقِ بَيْنَ النَّاسِ فِي الْعَطَاءِ بِرَأْيِهِ، وَتَفْضِيلُ عَمَلٍ بِرَأْيِهِ، وَكَذَلِكَ إلْحَاقُ عُمَرَ حَدَّ الْخَمْرِ بِحَدِّ الْقَذْفِ بِرَأْيِهِ، وَأَقَرَّهُ الصَّحَابَةُ، وَكَذَلِكَ تَوْرِيثُ عُثْمَانَ بْنِ عَفَّانَ - رَضِيَ اللَّهُ عَنْهُ - الْمَبْتُوتَةَ فِي مَرَضِ الْمَوْتِ بِرَأْيِهِ، وَوَافَقَهُ الصَّحَابَةُ، كَذَلِكَ قَوْلُ ابْنِ عَبَّاسٍ فِي «نَهْيِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ بَيْعِ الطَّعَامِ قَبْلَ قَبْضِهِ» ، قَالَ: أَحْسِبُ كُلَّ شَيْءٍ بِمَنْزِلَةِ الطَّعَامِ، وَكَذَلِكَ عُمَرُ وَزَيْدٌ لَمَّا وَرَّثَا الْأُمَّ ثُلُثَ مَا بَقِيَ فِي مَسْأَلَةِ زَوْجٍ وَأَبَوَيْنِ وَامْرَأَةٍ وَأَبَوَيْنِ قَاسَا وُجُودَ الزَّوْجِ عَلَى مَا إذَا لَمْ يَكُنْ زَوْجٌ؛ فَإِنَّهُ حِينَئِذٍ يَكُونُ لِلْأَبِ ضِعْفُ مَا لِلْأُمِّ، فَقَدَّرَا أَنَّ الْبَاقِيَ بَعْدَ الزَّوْجِ وَالزَّوْجَةِ كُلُّ الْمَالِ، وَهَذَا مِنْ أَحْسَنِ الْقِيَاسِ؛ فَإِنَّ قَاعِدَةَ الْفَرَائِضِ أَنَّ الذَّكَرَ وَالْأُنْثَى إذَا اجْتَمَعَا وَكَانَا فِي دَرَجَةٍ وَاحِدَةٍ فَإِمَّا أَنْ يَأْخُذَ الذَّكَرُ ضِعْفَ مَا تَأْخُذُهُ الْأُنْثَى كَالْأَوْلَادِ وَبَنِي الْأَبِ، وَإِمَّا أَنْ تُسَاوِيَهُ كَوَلَدِ الْأُمِّ، وَأَمَّا أَنَّ الْأُنْثَى تَأْخُذُ ضِعْفَ مَا يَأْخُذُ الذَّكَرُ مَعَ مُسَاوَاتِهِ لَهَا فِي دَرَجَتِهِ فَلَا عَهْدَ بِهِ فِي الشَّرِيعَةِ، فَهَذَا مِنْ أَحْسَنِ الْفَهْمِ عَنْ اللَّهِ وَرَسُولِهِ، وَكَذَلِكَ أَخْذُ الصَّحَابَةُ فِي الْفَرَائِضِ بِالْعَوْلِ وَإِدْخَالُ النَّقْصِ عَلَى جَمِيعِ ذَوِي الْفُرُوضِ قِيَاسًا عَلَى إدْخَالِ النَّقْصِ عَلَى الْغُرَمَاءِ إذَا ضَاقَ مَالُ الْمُفْلِسِ عَنْ تَوْفِيَتِهِمْ، وَقَدْ «قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلْغُرَمَاءِ: خُذُوا مَا وَجَدْتُمْ، وَلَيْسَ لَكُمْ إلَّا ذَلِكَ» ، وَهَذَا مَحْضُ الْعَدْلِ، عَلَى أَنَّ تَخْصِيصَ بَعْضِ الْمُسْتَحِقِّينَ بِالْحِرْمَانِ وَتَوْفِيَةَ بَعْضِهِمْ بِأَخْذِ نَصِيبِهِ لَيْسَ مِنْ الْعَدْلِ.

[قِيَاسُ الصَّحَابَةِ حَدَّ الشُّرْبِ عَلَى حَدِّ الْقَذْفِ]
وَقَالَ عَبْدُ الرَّزَّاقِ: أَنْبَأْنَا مَعْمَرٌ عَنْ أَيُّوبَ السِّخْتِيَانِيُّ عَنْ عِكْرِمَةَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - شَاوَرَ النَّاسَ فِي حَدِّ الْخَمْرِ، وَقَالَ: إنَّ النَّاسَ قَدْ شَرِبُوهَا وَاجْتَرَءُوا عَلَيْهَا، فَقَالَ لَهُ عَلِيٌّ - كَرَّمَ اللَّهُ وَجْهَهُ -: إنَّ السَّكْرَانَ إذَا سَكِرَ هَذَى، وَإِذَا هَذَى افْتَرَى، فَاجْعَلْهُ حَدَّ الْفِرْيَةِ، فَجَعَلَهُ عُمَرُ حَدَّ الْفِرْيَةِ ثَمَانِينَ.
وَرَوَاهُ مَالِكٌ عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ أَنَّ عُمَرَ شَاوَرَ النَّاسَ، وَرَوَاهُ وَكِيعٌ: حَدَّثَنَا ابْنُ أَبِي خَالِدٍ عَنْ الشَّعْبِيِّ قَالَ: اسْتَشَارَهُمْ عُمَرُ، فَذَكَرَهُ، وَلَمْ يَنْفَرِدْ عَلِيٌّ بِهَذَا الْقِيَاسِ، بَلْ وَافَقَهُ عَلَيْهِ الصَّحَابَةُ، قَالَ الزُّهْرِيُّ: أَخْبَرَنِي حُمَيْدٍ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ وَبَرَةَ الصَّلْتِيِّ قَالَ: بَعَثَنِي خَالِدُ بْنُ الْوَلِيدِ إلَى عُمَرَ، فَأَتَيْتُهُ وَعِنْدَهُ عَلِيٌّ وَطَلْحَةُ وَالزُّبَيْرِ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ مُتَّكِئُونَ فِي الْمَسْجِدِ، فَقُلْتُ لَهُ: إنَّ خَالِدَ بْنَ الْوَلِيدِ يَقْرَأُ عَلَيْكَ السَّلَامَ، وَيَقُولُ لَكَ: إنَّ النَّاسَ انْبَسَطُوا فِي الْخَمْرِ، وَتَحَاقَرُوا الْعُقُوبَةَ، فَمَا تَرَى؟ فَقَالَ عُمَرُ: هُمْ هَؤُلَاءِ عِنْدَكَ، قَالَ: فَقَالَ عَلِيٌّ: أَرَاهُ إذَا سَكِرَ هَذَى، وَإِذَا هَذَى افْتَرَى، وَعَلَى الْمُفْتَرِي ثَمَانُونَ، فَاجْتَمَعُوا عَلَى ذَلِكَ، فَقَالَ عُمَرُ: بَلِّغْ صَاحِبَكَ مَا قَالُوا، فَضَرَبَ

(1/161)

خَالِدٌ ثَمَانِينَ، وَضَرَبَ عُمَرُ ثَمَانِينَ، قَالَ: وَكَانَ عُمَرُ إذَا أُتِيَ بِالرَّجُلِ الْقَوِيِّ الْمُنْتَهِكِ فِي الشَّرَابِ ضَرَبَهُ ثَمَانِينَ، وَإِذَا أُتِيَ بِالرَّجُلِ الَّذِي كَانَ مِنْهُ الزَّلَّةُ الضَّعِيفُ ضَرَبَهُ أَرْبَعِينَ، وَجَعَلَ ذَلِكَ عُثْمَانُ أَرْبَعِينَ وَثَمَانِينَ، وَهَذِهِ مَرَاسِيلُ وَمُسْنَدَاتٌ مِنْ وُجُوهٍ مُتَعَدِّدَةٍ يُقَوِّي بَعْضُهَا بَعْضًا، وَشُهْرَتُهَا تُغْنِي عَنْ إسْنَادِهَا.

[قِيَاسُ الصَّحَابَةِ فِي الْجَدِّ مَعَ الْإِخْوَةِ]
[قِيَاسُ الصَّحَابَةِ فِي الْجَدِّ مَعَ الْإِخْوَةِ] وَقَالَ عَبْدُ الرَّزَّاقِ: حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ عَنْ عِيسَى بْنِ أَبِي عِيسَى الْحَنَّاطِ عَنْ الشَّعْبِيِّ قَالَ: كَرِهَ عُمَرُ الْكَلَامَ فِي الْجَدِّ حَتَّى صَارَ جَدًّا، وَقَالَ: إنَّهُ كَانَ مِنْ رَأْيِ أَبِي بَكْرٍ أَنَّ الْجَدَّ أَوْلَى مِنْ الْأَخِ، وَذَكَرَ الْحَدِيثَ، وَفِيهِ: فَسَأَلَ عَنْهَا زَيْدَ بْنَ ثَابِتٍ فَضَرَبَ لَهُ مَثَلًا بِشَجَرَةٍ خَرَجَتْ وَلَهَا أَغْصَانٌ، قَالَ: فَذَكَرَ شَيْئًا لَا أَحْفَظُهُ، فَجَعَلَ الثُّلُثَ.
قَالَ الثَّوْرِيُّ: وَبَلَغَنِي أَنَّهُ قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، شَجَرَةٌ نَبَتَتْ، فَانْشَعَبَ مِنْهَا غُصْنٌ، فَانْشَعَبَ مِنْ الْغُصْنِ غُصْنَانِ، فَمَا جَعْلُ الْغُصْنِ الْأَوَّلِ أَوْلَى مِنْ الْغُصْنِ الثَّانِي، وَقَدْ خَرَجَ الْغُصْنَانِ مِنْ الْغُصْنِ الْأَوَّلِ؟ قَالَ: ثُمَّ سَأَلَ عَلِيًّا، فَضَرَبَ لَهُ مَثَلًا وَادِيًا سَالَ فِيهِ سَيْلٌ فَجَعَلَهُ أَخًا فِيمَا بَيْنَهُ وَبَيْنَ سِتَّةٍ، فَأَعْطَاهُ السُّدُسَ، وَبَلَغَنِي أَنَّ عَلِيًّا - كَرَّمَ اللَّهُ وَجْهَهُ - حِينَ سَأَلَهُ عُمَرُ جَعَلَهُ سَيْلًا، قَالَ: فَانْشَعَبَ مِنْهُ شُعْبَةٌ، ثُمَّ انْشَعَبَتْ شُعْبَتَانِ، فَقَالَ: أَرَأَيْتَ لَوْ أَنَّ هَذِهِ الشُّعْبَةَ الْوُسْطَى تَيْبَسُ أَمَا كَانَتْ تَرْجِعُ إلَى الشُّعْبَتَيْنِ جَمِيعًا؟ قَالَ الشَّعْبِيُّ: فَكَانَ زَيْدٌ يَجْعَلُهُ أَخًا حَتَّى يَبْلُغَ ثَلَاثَةً هُوَ ثَالِثُهُمْ، فَإِنْ زَادُوا عَلَى ذَلِكَ أَعْطَاهُ الثُّلُثَ، وَكَانَ عَلِيٌّ يَجْعَلُهُ أَخًا مَا بَيْنَهُ وَبَيْنَ سِتَّةٍ وَهُوَ سَادِسُهُمْ، وَيُعْطِيهِ السُّدُسَ، فَإِنْ زَادُوا عَلَى سِتَّةٍ أَعْطَاهُ السُّدُسَ، وَصَارَ مَا بَقِيَ بَيْنَهُمْ.
وَقَالَ الْقَاضِي إسْمَاعِيلُ بْنُ إِسْحَاقَ: حَدَّثَنَا إسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ عَنْ أَبِيهِ أَخْبَرَنِي خَارِجَةُ بْنُ زَيْدِ بْنِ ثَابِتٍ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ لَمَّا اسْتَشَارَ فِي مِيرَاثِ الْجَدِّ وَالْإِخْوَةِ قَالَ زَيْدٌ: وَكَانَ رَأْيِي يَوْمَئِذٍ أَنَّ الْإِخْوَةَ أَحَقُّ بِمِيرَاثِ أَخِيهِمْ مِنْ الْجَدِّ، وَعُمَرُ بْنُ الْخَطَّابِ يَرَى يَوْمئِذٍ أَنَّ الْجَدَّ أَوْلَى بِمِيرَاثِ ابْنِ ابْنِهِ مِنْ إخْوَتِهِ، فَتَحَاوَرْتُ أَنَا وَعُمَرُ مُحَاوَرَةً شَدِيدَةً، فَضَرَبْتُ لَهُ فِي ذَلِكَ مَثَلًا، فَقُلْتُ: لَوْ أَنَّ شَجَرَةً تَشَعَّبَ مِنْ أَصْلِهَا غُصْنٌ ثُمَّ تَشَعَّبَ فِي ذَلِكَ الْغُصْنِ خُوطَانِ ذَلِكَ الْغُصْنُ يَجْمَعُ الْخُوطَيْنِ دُونَ الْأَصْلِ وَيَغْذُوهُمَا، أَلَا تَرَى يَا أَمِيرَ الْمُؤْمِنِينَ أَنَّ أَحَدَ الْخُوطَيْنِ أَقْرَبُ إلَى أَخِيهِ مِنْهُ إلَى الْأَصْلِ؟ قَالَ زَيْدٌ: فَأَنَا أَعْذِلُهُ وَأَضْرِبُ لَهُ هَذِهِ الْأَمْثَالَ وَهُوَ يَأْبَى إلَّا أَنَّ الْجَدَّ أَوْلَى مِنْ الْإِخْوَةِ، وَيَقُولُ: وَاَللَّهِ لَوْ أَنِّي قَضَيْتُهُ

(1/162)

الْيَوْمَ لِبَعْضِهِمْ لَقَضَيْتُ بِهِ لِلْجَدِّ كُلِّهِ، وَلَكِنْ لَعَلِّي لَا أُخَيِّبُ مِنْهُمْ أَحَدًا، وَلَعَلَّهُمْ أَنْ يَكُونُوا كُلُّهُمْ ذَوِي حَقٍّ.
وَضَرَبَ عَلِيٌّ وَابْنُ عَبَّاسٍ لِعُمَرَ يَوْمَئِذٍ مَثَلًا مَعْنَاهُ لَوْ أَنَّ سَيْلًا سَالَ فَخَلَجَ مِنْهُ خَلِيجٌ، ثُمَّ خَلَجَ مِنْ ذَلِكَ الْخَلِيجِ شُعْبَتَانِ. وَرَأْيُ الصِّدِّيقِ أَوْلَى مِنْ هَذَا الرَّأْيِ وَأَصَحُّ فِي الْقِيَاسِ، لِعَشْرَةِ أَوْجُهٍ لَيْسَ هَذَا مَوْضِعُ ذِكْرِهَا.
وَالْجَوَابُ عَنْ هَذِهِ الْأَمْثِلَةِ: أَنَّ الْمَقْصُودَ أَنَّ الصَّحَابَةَ - رَضِيَ اللَّهُ عَنْهُمْ - كَانُوا يَسْتَعْمِلُونَ الْقِيَاسَ فِي الْأَحْكَامِ، وَيَعْرِفُونَهَا بِالْأَمْثَالِ وَالْأَشْبَاهِ وَالنَّظَائِرِ وَلَا يُلْتَفَتُ إلَى مَنْ يَقْدَحُ فِي كُلِّ سَنَدٍ مِنْ هَذِهِ الْأَسَانِيدِ وَأَثَرٍ مِنْ هَذَا الْآثَارِ، فَهَذِهِ فِي تَعَدُّدِهَا وَاخْتِلَافِ وُجُوهِهَا وَطُرُقِهَا جَارِيَةٌ مَجْرَى التَّوَاتُرِ الْمَعْنَوِيِّ الَّذِي لَا يُشَكُّ فِيهِ، وَإِنْ لَمْ يَثْبُتْ كُلُّ فَرْدٍ مِنْ الْإِخْبَارِ بِهِ.
وَقَالَ عَبْدُ الرَّزَّاقِ: حَدَّثَنَا ابْنُ جُرَيْجٍ قَالَ: أَخْبَرَنِي عَمْرٌو، قَالَ: أَخْبَرَنِي حُيَيِّ بْنُ يَعْلَى بْنِ أُمَيَّةَ أَنَّهُ سَمِعَ أَبَاهُ يَقُولُ، وَذَكَرَ قِصَّةَ الَّذِي قَتَلَتْهُ امْرَأَةُ أَبِيهِ وَخَلِيلُهَا، أَنَّ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - كَتَبَ إلَيَّ أَنْ اُقْتُلْهُمَا فَلَوْ اشْتَرَكَ فِيهِ أَهْلُ صَنْعَاءَ كُلُّهُمْ لَقَتَلْتُهُمْ، قَالَ ابْنُ جُرَيْجٍ: فَأَخْبَرَنِي عَبْدُ الْكَرِيمِ وَأَبُو بَكْرٍ قَالَا جَمِيعًا: إنَّ عُمَرَ كَانَ يَشُكُّ فِيهَا حَتَّى قَالَ لَهُ عَلِيٌّ: يَا أَمِيرَ الْمُؤْمِنِينَ أَرَأَيْتَ لَوْ أَنَّ نَفَرًا اشْتَرَكُوا فِي سَرِقَةِ جَزُورٍ، فَأَخَذَ هَذَا عُضْوًا وَهَذَا عُضْوًا، أَكُنْتَ قَاطِعَهُمْ؟ قَالَ: نَعَمْ، قَالَ: وَذَلِكَ حِينَ اسْتَخْرَجَ لَهُ الرَّأْيُ.
[بَيْنَ ابْنِ عَبَّاسٍ وَالْخَوَارِجِ]
وَقَالَ عَبْدُ اللَّهِ بْنُ وَهْبٍ عَنْ عَمْرِو بْنِ الْحَارِثِ عَنْ بُكَيْر بْنِ الْأَشَجِّ عَمَّنْ حَدَّثَهُ عَنْ ابْنِ عَبَّاسٍ قَالَ: أَرْسَلَنِي عَلِيٌّ إلَى الْحَرُورِيَّةِ لِأُكَلِّمَهُمْ، فَلَمَّا قَالُوا: " لَا حُكْمَ إلَّا لِلَّهِ " قُلْتُ: أَجَلْ، صَدَقْتُمْ، لَا حُكْمَ إلَّا لِلَّهِ، وَإِنَّ اللَّهَ حَكَّمَ فِي رَجُلٍ وَامْرَأَتِهِ، وَحَكَّمَ فِي قَتْلِ الصَّيْدِ؛ فَالْحُكْمُ فِي رَجُلٍ وَامْرَأَتِهِ وَالصَّيْدِ أَفْضَلُ أَمْ الْحُكْمُ فِي الْأُمَّةِ يَرْجِعُ بِهَا، وَيَحْقِنُ دِمَاءَهَا، وَيَلُمُّ شَعَثُهَا؟
وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: حَدَّثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ ثنا سِمَاكٌ الْحَنَفِيُّ قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ يَقُولُ: قَالَ عَلِيٌّ: لَا تُقَاتِلُوهُمْ حَتَّى يَخْرُجُوا، فَإِنَّهُمْ سَيَخْرُجُونَ، قَالَ: قُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ أَبْرِدْ بِالصَّلَاةِ فَإِنِّي أُرِيدُ أَنْ أَدْخُلَ عَلَيْهِمْ فَأَسْمَعَ مِنْ كَلَامِهِمْ وَأُكَلِّمَهُمْ، فَقَالَ عَلِيٌّ: أَخْشَى عَلَيْكَ مِنْهُمْ، قَالَ: وَكُنْتُ رَجُلًا حَسَنَ الْخُلُقِ لَا أُوذِيَ أَحَدًا، قَالَ: فَلَبِسْتُ أَحْسَنَ مَا يَكُونُ مِنْ الْيَمَنِيَّةِ وَتَرَجَّلْتُ ثُمَّ دَخَلْتُ عَلَيْهِمْ وَهُمْ قَائِلُونَ، فَقَالُوا لِي: مَا هَذَا اللِّبَاسُ؟ فَتَلَوْتُ عَلَيْهِمْ الْقُرْآنَ: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32]

(1/163)

وَلَقَدْ رَأَيْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَلْبَسُ أَحْسَنَ مَا يَكُونُ مِنْ الْيَمَنِيَّةِ، فَقَالُوا لَا بَأْسَ، فَمَا جَاءَ بِكَ؟ فَقُلْتُ: أَتَيْتُكُمْ مِنْ عِنْدِ صَاحِبِي، وَهُوَ ابْنُ عَمِّ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَخَتَنُهُ، وَأَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْوَحْيِ مِنْكُمْ، وَعَلَيْهِمْ نَزَلَ الْقُرْآنُ، أَبْلَغَكُمْ عَنْهُمْ وَأَبْلَغَهُمْ عَنْكُمْ، فَمَا الَّذِي نَقَمْتُمْ؟ فَقَالَ بَعْضُهُمْ: إنَّ قُرَيْشًا قَوْمٌ خَصِمُونَ، قَالَ اللَّهُ - عَزَّ وَجَلَّ -: {بَلْ هُمْ قَوْمٌ خَصِمُونَ} [الزخرف: 58] . فَقَالَ بَعْضُهُمْ: كَلِّمُوهُ، فَانْتَحَى لِي رَجُلَانِ مِنْهُمْ أَوْ ثَلَاثَةٌ، فَقَالُوا: إنْ شِئْتَ تَكَلَّمْتَ وَإِنْ شِئْتَ تَكَلَّمْنَا، فَقُلْتُ: بَلْ تَكَلَّمُوا، فَقَالُوا: ثَلَاثٌ نَقَمْنَاهُنَّ عَلَيْهِ، جَعَلَ الْحُكْمَ إلَى الرِّجَالِ وَقَالَ اللَّهُ: {إِنِ الْحُكْمُ إِلا لِلَّهِ} [الأنعام: 57] ، فَقُلْتُ: قَدْ جَعَلَ اللَّهُ الْحُكْمَ مِنْ أَمْرِهِ إلَى الرِّجَالِ فِي رُبْعِ دِرْهَمٍ فِي الْأَرْنَبِ وَفِي الْمَرْأَةِ وَزَوْجِهَا: {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} [النساء: 35] ، أَفَخَرَجْتُ مِنْ هَذِهِ؟ قَالُوا: نَعَمْ، قَالُوا: وَأُخْرَى مَحَا نَفْسَهُ أَنْ يَكُونَ أَمِيرَ الْمُؤْمِنِينَ، فَإِنْ لَمْ يَكُنْ أَمِيرَ الْمُؤْمِنِينَ فَأَمِيرُ الْكَافِرِينَ هُوَ، فَقُلْتُ لَهُمْ: أَرَأَيْتُمْ إنْ قَرَأْتُ مِنْ كِتَابِ اللَّهِ عَلَيْكُمْ وَجِئْتُكُمْ بِهِ مِنْ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَتَرْجِعُونَ؟ قَالُوا: نَعَمْ، قُلْتُ: قَدْ سَمِعْتُمْ أَوْ أَرَاهُ قَدْ بَلَّغَكُمْ، أَنَّهُ لَمَّا كَانَ يَوْمَ الْحُدَيْبِيَةِ جَاءَ سُهَيْلُ بْنُ عَمْرٍو إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَلِيٍّ: اُكْتُبْ: هَذَا مَا صَالَحَ عَلَيْهِ مُحَمَّدٌ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالُوا: لَوْ نَعْلَمُ أَنَّكَ رَسُولُ اللَّهِ لَمْ نُقَاتِلْكَ، فَقَالَ رَسُولُ اللَّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَلِيٍّ: " اُمْحُ يَا عَلِيُّ " أَفَخَرَجْتُ مِنْ هَذِهِ؟ قَالُوا: نَعَمْ، قَالَ: وَأَمَّا قَوْلُكُمْ قَتَلَ وَلَمْ يَسْبِ وَلَمْ يَغْنَمْ أَفَتَسْبُونَ أُمَّكُمْ وَتَسْتَحِلُّونَ مِنْهَا مَا تَسْتَحِلُّونَ مِنْ غَيْرِهَا؟ فَإِنْ قُلْتُمْ نَعَمْ فَقَدْ كَفَرْتُمْ بِكِتَابِ اللَّهِ وَخَرَجْتُمْ مِنْ الْإِسْلَامِ، فَأَنْتُمْ بَيْنَ ضَلَالَتَيْنِ، وَكُلَّمَا جِئْتُهُمْ بِشَيْءٍ مِنْ ذَلِكَ أَقُولُ: أَفَخَرَجْتُ مِنْهَا: فَيَقُولُونَ: نَعَمْ، قَالَ: فَرَجَعَ مِنْهُمْ أَلْفَانِ وَبَقِيَ سِتَّةُ آلَافٍ، وَلَهُ طُرُقٌ عَنْ ابْنِ عَبَّاسٍ، وَقِيَاسُهُ الْمَذْكُورُ مِنْ أَحْسَنِ الْقِيَاسِ وَأَوْضَحُهُ. وَقَدْ أَنْكَرَ ابْنُ عَبَّاسٍ عَلَى زَيْدِ بْنِ ثَابِتٍ مُخَالَفَتَهُ لِلْقِيَاسِ فِي مَسْأَلَةِ الْجَدِّ وَالْإِخْوَةِ فَقَالَ: أَلَا يَتَّقِي اللَّهَ زَيْدٌ؟ يَجْعَلُ ابْنَ الِابْنِ ابْنًا وَلَا جَعَلَ أَبَ الْأَبِ أَبًا؟ وَهَذَا مَحْضُ الْقِيَاسِ.
وَلَمَّا خَصَّ الصِّدِّيقُ أُمَّ الْأُمِّ بِالْمِيرَاثِ دُونَ أُمِّ الْأَبِ قَالَ لَهُ بَعْضُ الْأَنْصَارِ: لَقَدْ وَرَّثْتَ امْرَأَةً مِنْ مَيِّتٍ لَوْ كَانَتْ هِيَ الْمَيِّتَةُ لَمْ يَرِثْهَا، وَتَرَكْتَ امْرَأَةً لَوْ كَانَتْ هِيَ الْمَيِّتَةُ وَرِثَ جَمِيعَ مَا تَرَكَتْ، فَشَرَّكَ بَيْنَهُمَا. قَالَ عَبْدُ الرَّزَّاقِ: أَخْبَرْنَا ابْنُ عُيَيْنَةَ عَنْ يَحْيَى بْنَ سَعِيدٍ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ قَالَ: جَاءَتْ جَدَّتَانِ إلَى أَبِي بَكْرٍ، فَأَعْطَى الْمِيرَاثَ أُمَّ الْأُمِّ دُونَ أُمِّ الْأَبِ، فَقَالَ لَهُ رَجُلٌ مِنْ الْأَنْصَارِ مِنْ بَنِي حَارِثَةَ يُقَالُ لَهُ عَبْدُ الرَّحْمَنِ بْنُ سَهْلٍ: يَا خَلِيفَةَ رَسُولِ اللَّهِ، قَدْ أَعْطَيْتَ الْمِيرَاثَ الَّتِي لَوْ مَاتَتْ لَمْ يَرِثْهَا، فَجَعَلَ الْمِيرَاثَ بَيْنَهُمَا.

(1/164)

وَلَمَّا شَهِدَ أَبُو بَكْرَةَ وَأَصْحَابُهُ عَلَى الْمُغِيرَةِ بْنِ شُعْبَةَ بِالْحَدِّ وَلَمْ يُكْمِلُوا النِّصَابَ حَدَّهُمْ عُمَرُ، قِيَاسًا عَلَى الْقَاذِفِ، وَلَمْ يَكُونُوا قَذَفَةً بَلْ شُهُودًا؛ وَقَالَ عُثْمَانُ لِعُمَرَ: إنْ نَتَّبِعْ رَأْيَكَ فَرَأْيُكَ أَسَدُّ، وَإِنْ نَتَّبِعْ رَأْيَ مَنْ قَبْلَكَ فَلَنِعْمَ ذُو الرَّأْيِ كَانَ.
وَقَالَ عَلِيٌّ: اجْتَمَعَ رَأْيِي وَرَأْيُ عُمَرَ فِي بَيْعِ أُمَّهَاتِ الْأَوْلَادِ أَنْ لَا يُبَعْنَ، ثُمَّ رَأَيْتُ بَيْعَهُنَّ، فَقَالَ لَهُ قَاضِيهِ عَبِيدَةُ السَّلْمَانِيُّ: يَا أَمِيرَ الْمُؤْمِنِينَ رَأْيُكَ مَعَ رَأْيِ عُمَرَ فِي الْجَمَاعَةِ أَحَبُّ إلَيْنَا مِنْ رَأْيِكَ وَحْدَكَ فِي الْفُرْقَةِ.
وَلَمَّا أَرْسَلَ عُمَرُ إلَى الْمَرْأَةِ فَأَسْقَطَتْ جَنِينَهَا اسْتَشَارَ الصَّحَابَةَ، فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَعُثْمَانُ: إنَّمَا أَنْتَ مُؤَدِّبٌ وَلَا شَيْءَ عَلَيْكَ؛ وَقَالَ لَهُ عَلِيٌّ: أَمَّا الْمَأْثَمُ فَأَرْجُو أَنْ يَكُونَ مَحْطُوطًا عَنْكَ، وَأَرَى عَلَيْكَ الدِّيَةَ، فَقَاسَهُ عُثْمَانُ وَعَبْدُ الرَّحْمَنِ عَلَى مُؤَدِّبِ امْرَأَتِهِ وَغُلَامِهِ وَوَلَدِهِ، وَقَاسَهُ عَلِيٌّ عَلَى قَاتِلِ الْخَطَأِ، فَاتَّبَعَ عُمَرُ قِيَاسَ عَلِيٍّ.
وَلَمَّا اُحْتُضِرَ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - أَوْصَى بِالْخِلَافَةِ إلَى عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -، وَقَاسَ وِلَايَتَهُ لِمَنْ بَعْدَهُ إذْ هُوَ صَاحِبُ الْحَلِّ وَالْعَقْدِ عَلَى وِلَايَةِ الْمُسْلِمِينَ لَهُ إذْ كَانُوا هُمْ أَهْلَ الْحَلِّ وَالْعَقْدِ، وَهَذَا مِنْ أَحْسَنِ الْقِيَاسِ

[اخْتِلَافُ الصَّحَابَة فِي الْمَرْأَةِ الْمُخَيَّرَةِ]
[اخْتِلَافُهُمْ فِي الْمَرْأَةِ الْمُخَيَّرَةِ]
وَقَالَ عَلِيٌّ - كَرَّمَ اللَّهُ وَجْهَهُ -: سَأَلَنِي أَمِيرُ الْمُؤْمِنِينَ عُمَرُ عَنْ الْخِيَارِ، فَقُلْتُ: إنْ اخْتَارَتْ زَوْجَهَا فَهِيَ وَاحِدَةٌ، وَهُوَ أَحَقُّ بِهَا، وَإِنْ اخْتَارَتْ نَفْسَهَا فَهِيَ وَاحِدَةٌ بَائِنَةٌ، فَقَالَ: لَيْسَ كَذَلِكَ، إنْ اخْتَارَتْ نَفْسَهَا فَهِيَ وَاحِدَةٌ، وَهُوَ أَحَقُّ بِهَا، وَإِنْ اخْتَارَتْ زَوْجَهَا فَلَا شَيْءَ، فَاتَّبَعْتُهُ عَلَى ذَلِكَ، فَلَمَّا خَلَصَ الْأَمْرُ إلَيَّ وَعَلِمْتُ أَنِّي أُسْأَلُ عَنْ الْفُرُوجِ عُدْتُ إلَى مَا كُنْتُ أَرَى، فَقَالَ لَهُ زَاذَانُ: لَأَمْرٌ جَامَعْتَ عَلَيْهِ أَمِيرَ الْمُؤْمِنِينَ وَتَرَكْتَ رَأْيَكَ لَهُ أَحَبُّ إلَيْنَا مِنْ أَمْرٍ انْفَرَدْتَ بِهِ، فَضَحِكَ وَقَالَ: أَمَا إنَّهُ قَدْ أَرْسَلَ إلَى زَيْدِ بْنِ ثَابِتٍ وَخَالَفَنِي وَإِيَّاهُ، وَقَالَ: إنْ اخْتَارَتْ زَوْجَهَا فَهِيَ وَاحِدَةٌ، وَزَوْجُهَا أَحَقُّ بِهَا، وَإِنْ اخْتَارَتْ نَفْسَهَا فَهِيَ ثَلَاثٌ، وَهَذَا رَأْيٌ مِنْهُمْ كُلِّهِمْ - رَضِيَ اللَّهُ عَنْهُمْ -، وَرَأْيُ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - أَقْوَى وَأَصَحُّ.
وَقَالَ عُمَرُ لِعَلِيٍّ: إنِّي قَدْ رَأَيْتُ فِي الْجَدِّ رَأْيًا فَاتَّبِعُونِي، فَقَالَ عَلِيٌّ - رَضِيَ اللَّهُ عَنْهُ -: إنْ نَتَّبِعْ رَأْيَكَ فَرَأْيُكَ رَشِيدٌ، وَإِنْ نَتَّبِعْ رَأْيَ مَنْ قَبْلَكَ فَنِعِمَّ ذُو الرَّأْيِ كَانَ، وَهَلْ مَعَ زَيْدِ بْنِ ثَابِتٍ فِي مَسَائِلِ الْجَدِّ وَالْإِخْوَةِ وَالْمُعَادَةِ وَالْأَكْدَرِيَّةِ نَصٌّ مِنْ الْقُرْآنِ أَوْ سُنَّةٍ أَوْ إجْمَاعٍ إلَّا مُجَرَّدَ الرَّأْيِ؟ .
وَمِنْ ذَلِكَ اخْتِلَافُهُمْ فِي قَوْلِ الرَّجُلِ لِامْرَأَتِهِ " أَنْتِ عَلَيَّ حَرَامٌ " فَقَالَ شَيْخَا الْإِسْلَامِ وَبَصَرَا الدَّيْنِ وَسَمْعُهُ أَبُو بَكْرٍ وَعُمَرُ: هُوَ يَمِينٌ، وَتَبِعَهُمَا حَبْرُ الْأُمَّةِ وَتُرْجُمَانُ الْقُرْآنِ ابْنُ عَبَّاسٍ.

(1/165)

وَقَالَ سَيْفُ اللَّهِ عَلِيٌّ - كَرَّمَ اللَّهُ وَجْهَهُ - وَزَيْدٌ: هُوَ طَلَاقٌ ثَلَاثٌ؛ وَقَالَ ابْنُ مَسْعُودٍ: طَلْقَةٌ وَاحِدَةٌ، وَهَذَا مِنْ الِاجْتِهَادِ وَالرَّأْيِ.

[الصَّحَابَةُ فَتَحُوا بَابَ الْقِيَاسِ وَالِاجْتِهَادِ]
فَالصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - مَثَّلُوا الْوَقَائِعَ بِنَظَائِرِهَا، وَشَبَّهُوهَا بِأَمْثَالِهَا، وَرَدُّوا بَعْضَهَا إلَى بَعْضٍ فِي أَحْكَامِهَا، وَفَتَحُوا لِلْعُلَمَاءِ بَابَ الِاجْتِهَادِ، وَنَهَجُوا لَهُمْ طَرِيقَهُ، وَبَيَّنُوا لَهُمْ سَبِيلَهُ، وَهَلْ يَسْتَرِيبُ عَاقِلٌ فِي أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا قَالَ «لَا يَقْضِي الْقَاضِي بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ» ، إنَّمَا كَانَ ذَلِكَ؛ لِأَنَّ الْغَضَبَ يُشَوِّشُ عَلَيْهِ قَلْبَهُ وَذِهْنَهُ، وَيَمْنَعُهُ مِنْ كَمَالِ الْفَهْمِ، وَيَحُولُ بَيْنَهُ وَبَيْنَ اسْتِيفَاءِ النَّظَرِ، وَيُعْمِي عَلَيْهِ طَرِيقَ الْعِلْمِ وَالْقَصْدِ، فَمَنْ قَصَرَ النَّهْيَ عَلَى الْغَضَبِ وَحْدَهُ دُونَ الْهَمِّ الْمُزْعِجِ وَالْخَوْفِ الْمُقْلِقِ وَالْجُوعِ وَالظَّمَأِ الشَّدِيدِ وَشُغْلِ الْقَلْبِ الْمَانِعِ مِنْ الْفَهْمِ فَقَدْ قَلَّ فِقْهُهُ وَفَهْمُهُ، وَالتَّعْوِيلُ فِي الْحُكْمِ عَلَى قَصْدِ الْمُتَكَلِّمِ، وَالْأَلْفَاظُ لَمْ تُقْصَدْ لِنَفْسِهَا وَإِنَّمَا هِيَ مَقْصُودَةٌ لِلْمَعَانِي، وَالتَّوَصُّلُ بِهَا إلَى مَعْرِفَةِ مُرَادِ الْمُتَكَلِّمِ، وَمُرَادُهُ يَظْهَرُ مِنْ عُمُومِ لَفْظِهِ تَارَةً، وَمِنْ عُمُومِ الْمَعْنَى الَّذِي قَصَدَهُ تَارَةً، وَقَدْ يَكُونُ فَهِمَهُ مِنْ الْمَعْنَى أَقْوَى، وَقَدْ يَكُونُ مِنْ اللَّفْظِ أَقْوَى، وَقَدْ يَتَقَارَبَانِ كَمَا إذَا قَالَ الدَّلِيلُ لِغَيْرِهِ: لَا تَسْلُكُ الطَّرِيقَ فَإِنَّ فِيهَا مَنْ يَقْطَعُ الطَّرِيقَ، أَوْ هِيَ مَعْطَشَةٌ مَخُوفَةٌ عَلِمَ هُوَ وَكُلُّ سَامِعٍ أَنَّ قَصْدَهُ أَعَمُّ مِنْ لَفْظِهِ، وَأَنَّهُ أَرَادَ نَهْيَهُ عَنْ كُلِّ طَرِيقٍ هَذَا شَأْنُهَا؛ فَلَوْ خَالَفَهُ وَسَلَكَ طَرِيقًا أُخْرَى عَطِبَ بِهَا حَسُنَ لَوْمُهُ، وَنُسِبَ إلَى مُخَالَفَتِهِ وَمَعْصِيَتِهِ، وَلَوْ قَالَ الطَّبِيبُ لِلْعَلِيلِ وَعِنْدَهُ لَحْمُ ضَأْنٍ: لَا تَأْكُلُ الضَّأْنَ فَإِنَّهُ يَزِيدُ فِي مَادَّةِ الْمَرَضِ، لِفَهْمِ كُلُّ عَاقِلٍ مِنْهُ أَنَّ لَحْمَ الْإِبِلِ وَالْبَقَرِ كَذَلِكَ، وَلَوْ أَكَلَ مِنْهُمَا لَعُدَّ مُخَالِفًا، وَالتَّحَاكُمُ فِي ذَلِكَ إلَى فِطَرِ النَّاسِ وَعُقُولِهِمْ، وَلَوْ مَنَّ عَلَيْهِ غَيْرُهُ بِإِحْسَانِهِ فَقَالَ: وَاَللَّهِ لَا أَكَلْت لَهُ لُقْمَةً، وَلَا شَرِبْتُ لَهُ مَاءً، يُرِيدُ خَلَاصَهُ مِنْ مِنَّتِهِ عَلَيْهِ، ثُمَّ قَبِلَ مِنْهُ الدَّرَاهِمَ وَالذَّهَبَ وَالثِّيَابَ وَالشَّاةَ وَنَحْوَهَا لَعَدَّهُ الْعُقَلَاءُ وَاقِعًا فِيمَا هُوَ أَعْظَمُ مِمَّا حَلَفَ عَلَيْهِ، وَمُرْتَكِبًا لِذُرْوَةِ سَنَامِهِ؛ وَلَوْ لَامَهُ عَاقِلٌ عَلَى كَلَامِهِ لِمَنْ لَا يَلِيقُ بِهِ مُحَادَثَتُهُ مِنْ امْرَأَةٍ أَوْ صَبِيٍّ فَقَالَ: وَاَللَّهِ لَا كَلَّمْتُهُ، ثُمَّ رَآهُ خَالِيًا بِهِ يُوَاكِلُهُ وَيُشَارِبُهُ وَيُعَاشِرُهُ وَلَا يُكَلِّمُهُ لَعَدُّوهُ مُرْتَكِبًا لِأَشَدَّ مِمَّا حَلَفَ عَلَيْهِ وَأَعْظَمَهُ.
وَهَذَا مِمَّا فَطَرَ اللَّهُ عَلَيْهِ عِبَادَهُ؛ وَلِهَذَا فَهِمَتْ الْأُمَّةُ مِنْ قَوْله تَعَالَى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا} [النساء: 10] ، جَمِيعَ وُجُوهِ الِانْتِفَاعِ مِنْ اللُّبْسِ وَالرُّكُوبِ وَالْمَسْكَنِ وَغَيْرِهَا.

[الْعَمَلُ بِالْقِيَاسِ مَرْكُوزٌ فِي فِطَرِ النَّاسِ]
وَفَهِمْتُ مِنْ قَوْله تَعَالَى: {فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء: 23] إرَادَةَ النَّهْيِ عَنْ جَمِيعِ

(1/166)

أَنْوَاعِ الْأَذَى بِالْقَوْلِ وَالْفِعْلِ، وَإِنْ لَمْ تَرِدْ نُصُوصٌ أُخْرَى بِالنَّهْيِ عَنْ عُمُومِ الْأَذَى، فَلَوْ بَصَقَ رَجُلٌ فِي وَجْهِ وَالِدَيْهِ وَضَرَبَهُمَا بِالنَّعْلِ وَقَالَ: إنِّي لَمْ أَقُلْ لَهُمَا أُفٍّ لَعَدَّهُ النَّاسُ فِي غَايَةِ السَّخَافَةِ وَالْحَمَاقَةِ وَالْجَهْلِ مِنْ مُجَرَّدِ تَفْرِيقِهِ بَيْنَ التَّأْفِيفِ الْمَنْهِيِّ عَنْهُ وَبَيْنَ هَذَا الْفِعْلِ قَبْلَ أَنْ يَبْلُغَهُ نَهْيٌ غَيْرُهُ، وَمَنْعُ هَذَا مُكَابَرَةٌ لِلْعَقْلِ وَالْفَهْمِ وَالْفِطْرَةِ.
فَمَنْ عَرَفَ مُرَادَ الْمُتَكَلِّمِ بِدَلِيلٍ مِنْ الْأَدِلَّةِ وَجَبَ اتِّبَاعُ مُرَادِهِ، وَالْأَلْفَاظُ لَمْ تُقْصَدْ لِذَوَاتِهَا، وَإِنَّمَا هِيَ أَدِلَّةٌ يُسْتَدَلُّ بِهَا عَلَى مُرَادِ الْمُتَكَلِّمِ، فَإِذَا ظَهَرَ مُرَادُهُ وَوَضَحَ بِأَيِّ طَرِيقٍ كَانَ عَمَلٌ بِمُقْتَضَاهُ، سَوَاءٌ كَانَ بِإِشَارَةٍ، أَوْ كِتَابَةٍ، أَوْ بِإِيمَاءَةٍ أَوْ دَلَالَةٍ عَقْلِيَّةٍ، أَوْ قَرِينَةٍ حَالِيَّةٍ، أَوْ عَادَةٍ لَهُ مُطَّرِدَةٍ لَا يُخِلُّ بِهَا، أَوْ مِنْ مُقْتَضَى كَمَالِهِ وَكَمَالِ أَسْمَائِهِ وَصِفَاتِهِ وَأَنَّهُ يُمْتَنَعُ مِنْهُ إرَادَةُ مَا هُوَ مَعْلُومُ الْفَسَادِ وَتَرْكُ إرَادَةِ مَا هُوَ مُتَيَقَّنٌ مَصْلَحَتُهُ، وَأَنَّهُ يُسْتَدَلُّ عَلَى إرَادَتِهِ لِلنَّظِيرِ بِإِرَادَةِ نَظِيرِهِ وَمِثْلِهِ وَشَبَهِهِ، وَعَلَى كَرَاهَةِ الشَّيْءِ بِكَرَاهَةِ مِثْلِهِ وَنَظِيرِهِ وَمُشَبَّهِهِ، فَيَقْطَعُ الْعَارِفُ بِهِ وَبِحِكْمَتِهِ وَأَوْصَافِهِ عَلَى أَنَّهُ يُرِيدُ هَذَا وَيَكْرَهُ هَذَا، وَيُحِبُّ هَذَا وَيَبْغَضُ هَذَا.
وَأَنْتَ تَجِدُ مَنْ لَهُ اعْتِنَاءٌ شَدِيدٌ بِمَذْهَبِ رَجُلٍ وَأَقْوَالِهِ كَيْفَ يَفْهَمُ مُرَادَهُ مِنْ تَصَرُّفِهِ وَمَذَاهِبِهِ؟ وَيُخْبِرُ عَنْهُ بِأَنَّهُ يُفْتِي بِكَذَا وَيَقُولُهُ، وَأَنَّهُ لَا يَقُولُ بِكَذَا وَلَا يَذْهَبُ إلَيْهِ، لِمَا لَا يُوجَدُ فِي كَلَامِهِ صَرِيحًا، وَجَمِيعُ أَتْبَاعِ الْأَئِمَّةِ مَعَ أَئِمَّتِهِمْ بِهَذِهِ الْمَثَابَةِ.
[الْعِبْرَةُ بِإِرَادَةِ التَّكَلُّمِ لَا بِلَفْظِهِ]
وَهَذَا أَمْرٌ يَعُمُّ أَهْلَ الْحَقِّ وَالْبَاطِلِ، لَا يُمْكِنُ دَفْعُهُ فَاللَّفْظُ الْخَاصُّ قَدْ يَنْتَقِلُ إلَى مَعْنَى الْعُمُومِ بِالْإِرَادَةِ وَالْعَامُّ قَدْ يَنْتَقِلُ إلَى الْخُصُوصِ بِالْإِرَادَةِ، فَإِذَا دُعِيَ إلَى غَدَاءٍ فَقَالَ: وَاَللَّهِ لَا أَتَغَدَّى، أَوْ قِيلَ لَهُ: " نَمْ " فَقَالَ: وَاَللَّهِ لَا أَنَامُ، أَوْ: " اشْرَبْ هَذَا الْمَاءَ " فَقَالَ: وَاَللَّهِ لَا أَشْرَبُ، فَهَذِهِ كُلُّهَا أَلْفَاظٌ عَامَّةٌ نُقِلَتْ إلَى مَعْنَى الْخُصُوصِ بِإِرَادَةِ الْمُتَكَلِّمِ الَّتِي يَقْطَعُ السَّامِعُ عِنْدَ سَمَاعِهَا بِأَنَّهُ لَمْ يُرِدْ النَّفْيَ الْعَامَّ إلَى آخِرِ الْعُمْرِ، وَالْأَلْفَاظُ لَيْسَتْ تَعَبُّدِيَّةً، وَالْعَارِفُ يَقُولُ: مَاذَا أَرَادَ؟ وَاللَّفْظِيُّ يَقُولُ: مَاذَا قَالَ؟ كَمَا كَانَ الَّذِينَ لَا يَفْقَهُونَ إذَا خَرَجُوا مِنْ عِنْدِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُونَ: {مَاذَا قَالَ آنِفًا} [محمد: 16] ، وَقَدْ أَنْكَرَ اللَّهُ - سُبْحَانَهُ - عَلَيْهِمْ وَعَلَى أَمْثَالِهِمْ بِقَوْلِهِ: {فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثًا} [النساء: 78] ، فَذَمَّ مَنْ لَمْ يَفْقَهْ كَلَامَهُ، وَالْفِقْهُ أَخَصُّ مِنْ الْفَهْمِ، وَهُوَ فَهْمُ مُرَادِ الْمُتَكَلِّمِ مِنْ كَلَامِهِ، وَهَذَا قَدْرٌ زَائِدٌ عَلَى مُجَرَّدِ فَهْمِ وَضْعِ اللَّفْظِ فِي اللُّغَةِ، وَبِحَسَبِ تَفَاوُتِ مَرَاتِبِ النَّاسِ فِي هَذَا تَتَفَاوَتُ مَرَاتِبُهُمْ فِي الْفِقْهِ وَالْعِلْمِ.
وَقَدْ كَانَ الصَّحَابَةُ يَسْتَدِلُّونَ عَلَى إذْنِ الرَّبِّ - تَعَالَى - وَإِبَاحَتِهِ بِإِقْرَارِهِ وَعَدَمِ إنْكَارِهِ عَلَيْهِمْ

(1/167)

فِي زَمَنِ الْوَحْيِ، وَهَذَا اسْتِدْلَالٌ عَلَى الْمُرَادِ بِغَيْرِ لَفْظٍ، بَلْ بِمَا عُرِفَ مِنْ مُوجِبِ أَسْمَائِهِ وَصِفَاتِهِ وَأَنَّهُ لَا يُقِرُّ عَلَى بَاطِلٍ حَتَّى يُبَيِّنَهُ.
وَكَذَلِكَ اسْتِدْلَالُ الصِّدِّيقَةِ الْكُبْرَى أُمِّ الْمُؤْمِنِينَ خَدِيجَةَ بِمَا عَرَفَتْهُ مِنْ حِكْمَةِ الرَّبِّ - تَعَالَى - وَكَمَالِ أَسْمَائِهِ وَصِفَاتِهِ وَرَحْمَتِهِ أَنَّهُ لَا يُخْزِي مُحَمَّدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَإِنَّهُ يَصِلُ الرَّحِمَ، وَيَحْمِلُ الْكَلَّ، وَيَقْرِي الضَّيْفَ، وَيُعِينُ عَلَى نَوَائِبِ الْحَقِّ، وَإِنَّ مَنْ كَانَ بِهَذِهِ الْمَثَابَةِ فَإِنَّ الْعَزِيزَ الرَّحِيمَ الَّذِي هُوَ أَحْكُمُ الْحَاكِمِينَ وَإِلَهُ الْعَالَمِينَ لَا يُخْزِيهِ، وَلَا يُسَلِّطُ عَلَيْهِ الشَّيْطَانَ، وَهَذَا اسْتِدْلَالٌ مِنْهَا قَبْلَ ثُبُوتِ النُّبُوَّةِ وَالرِّسَالَةِ، بَلْ اسْتِدْلَالٌ عَلَى صِحَّتِهَا وَثُبُوتِهَا فِي حَقِّ مَنْ هَذَا شَأْنُهُ، فَهَذَا مَعْرِفَةٌ مِنْهَا بِمُرَادِ الرَّبِّ - تَعَالَى - وَمَا يَفْعَلُهُ مِنْ أَسْمَائِهِ وَصِفَاتِهِ وَحِكْمَتِهِ وَرَحْمَتِهِ وَإِحْسَانِهِ وَمُجَازَاتِهِ الْمُحْسِنَ بِإِحْسَانِهِ، وَأَنَّهُ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ.
وَقَدْ كَانَتْ الصَّحَابَةُ أَفْهَمَ الْأَمَةِ لِمُرَادِ نَبِيِّهَا وَأَتْبَعَ لَهُ، وَإِنَّمَا كَانُوا يُدَنْدِنُونَ حَوْلَ مَعْرِفَةِ مُرَادِهِ وَمَقْصُودِهِ، وَلَمْ يَكُنْ أَحَدٌ مِنْهُمْ يَظْهَرُ لَهُ مُرَادُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثُمَّ يَعْدِلُ عَنْهُ إلَى غَيْرِهِ أَلْبَتَّةَ.
[بِمَ يُعْرَفُ مُرَادُ الْمُتَكَلِّمِ؟]
وَالْعِلْمُ بِمُرَادِ الْمُتَكَلِّمِ يُعْرَفُ تَارَةً مِنْ عُمُومِ لَفْظِهِ، وَتَارَةً مِنْ عُمُومِ عِلَّتِهِ، وَالْحَوَالَةُ عَلَى الْأَوَّلِ أَوْضَحُ لِأَرْبَابِ الْأَلْفَاظِ، وَعَلَى الثَّانِي أَوْضَحُ لِأَرْبَابِ الْمَعَانِي وَالْفَهْمِ وَالتَّدَبُّرِ، وَقَدْ يَعْرِضُ لِكُلٍّ مِنْ الْفَرِيقَيْنِ مَا يُخِلُّ بِمَعْرِفَةِ مُرَادِ الْمُتَكَلِّمِ، فَيَعْرِضُ لِأَرْبَابِ الْأَلْفَاظِ التَّقْصِيرُ بِهَا عَنْ عُمُومِهَا، وَهَضْمُهَا تَارَةً وَتَحْمِيلُهَا فَوْقَ مَا أُرِيدَ بِهَا تَارَةً، وَيَعْرِضُ لِأَرْبَابِ الْمَعَانِي فِيهَا نَظِيرُ مَا يَعْرِضُ لِأَرْبَابِ الْأَلْفَاظِ فَهَذِهِ أَرْبَعُ آفَاتٍ هِيَ مُنْشَأُ غَلَطِ الْفَرِيقَيْنِ.
وَنَحْنُ نَذْكُرُ بَعْضَ الْأَمْثِلَةِ لِذَلِكَ لِيَعْتَبِرَ بِهِ غَيْرُهُ، فَنَقُولُ:
[بَعْضُ الْأَغْلَاطِ الَّتِي وَقَعَ فِيهَا أَهْلُ الْأَلْفَاظِ وَأَهْلُ الْمَعَانِي]
قَالَ اللَّهُ - تَعَالَى -: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة: 90] ، فَلَفْظُ الْخَمْرِ عَامٌّ فِي كُلِّ مُسْكِرٍ، فَإِخْرَاجُ بَعْضِ الْأَشْرِبَةِ الْمُسْكِرَةِ عَنْ شُمُولِ اسْمِ الْخَمْرِ لَهَا تَقْصِيرٌ بِهِ وَهَضْمٌ لِعُمُومِهِ، بَلْ الْحَقُّ مَا قَالَهُ صَاحِبُ الشَّرْعِ: كُلُّ مُسْكِرٍ خَمْرٌ، وَإِخْرَاجُ بَعْضِ أَنْوَاعِ الْمَيْسِرِ عَنْ شُمُولِ اسْمِهِ لَهَا تَقْصِيرٌ أَيْضًا بِهِ، وَهَضْمٌ لِمَعْنَاهُ، فَمَا الَّذِي جَعَلَ النَّرْدَ الْخَالِيَ عَنْ الْعِوَضِ مِنْ الْمَيْسِرِ وَأَخْرَجَ الشِّطْرَنْجَ عَنْهُ، مَعَ أَنَّهُ مِنْ أَظْهَرْ أَنْوَاعِ الْمَيْسِرِ كَمَا قَالَ غَيْرُ وَاحِدٍ مِنْ السَّلَفِ إنَّهُ مَيْسِرٌ؟ وَقَالَ عَلِيٌّ - كَرَّمَ اللَّهُ وَجْهَهُ -: هُوَ مَيْسِرُ الْعَجَمِ.
وَأَمَّا تَحْمِيلُ اللَّفْظِ فَوْقَ مَا يَحْتَمِلُهُ فَكَمَا حُمِّلَ لَفْظُ قَوْله تَعَالَى:

(1/168)

{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: 29] ، وَقَوْلِهِ فِي آيَةِ الْبَقَرَةِ: {إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ} [البقرة: 282] مَسْأَلَةَ الْعِينَةِ الَّتِي هِيَ رِبًا بِحِيلَةٍ وَجَعْلِهَا مِنْ التِّجَارَةِ، وَلَعَمْرُ اللَّهِ إنَّ الرِّبَا الصَّرِيحَ تِجَارَةٌ لِلْمُرَابِي وَأَيُّ تِجَارَةٍ، وَكَمَا حُمِّلَ قَوْله تَعَالَى: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} [البقرة: 230] عَلَى مَسْأَلَةِ التَّحْلِيلِ وَجَعْلِ التَّيْسِ الْمُسْتَعَارِ الْمَلْعُونِ عَلَى لِسَانِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دَاخِلًا فِي اسْمِ الزَّوْجِ، وَهَذَا فِي التَّجَاوُزِ يُقَابِلُ الْأَوَّلَ فِي التَّقْصِيرِ.
وَلِهَذَا كَانَ مَعْرِفَةُ حُدُودِ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ أَصْلَ الْعِلْمِ وَقَاعِدَتَهُ وَأَخِيَّتَهُ الَّتِي يُرْجَعُ إلَيْهَا، فَلَا يُخْرِجُ شَيْئًا مِنْ مَعَانِي أَلْفَاظِهِ عَنْهَا، وَلَا يُدْخِلُ فِيهَا مَا لَيْسَ مِنْهَا، بَلْ يُعْطِيهَا حَقَّهَا، وَيُفْهَمُ الْمُرَادُ مِنْهَا.
وَمِنْ هَذَا لَفْظُ الْأَيْمَانِ وَالْحَلِفِ، أَخْرَجَتْ طَائِفَةٌ مِنْهُ الْأَيْمَانَ الِالْتِزَامِيَّةَ الَّتِي يَلْتَزِمُ صَاحِبُهَا بِهَا إيجَابَ شَيْءٍ أَوْ تَحْرِيمَهُ، وَأَدْخَلَتْ طَائِفَةٌ فِيهَا التَّعْلِيقَ الْمَحْضَ الَّذِي لَا يَقْتَضِي حَضًّا وَلَا مَنْعًا، وَالْأَوَّلُ نَقْصٌ مِنْ الْمَعْنَى، وَالثَّانِي تَحْمِيلٌ لَهُ فَوْقَ مَعْنَاهُ.
وَمِنْ ذَلِكَ لَفْظُ الرِّبَا، أَدْخَلَتْ فِيهِ طَائِفَةٌ مَا لَا دَلِيلَ عَلَى تَنَاوُلِ اسْمِ الرِّبَا لَهُ كَبَيْعِ الشَّيْرَجِ بِالسِّمْسِمِ وَالدِّبْسِ بِالْعِنَبِ وَالزَّيْتِ بِالزَّيْتُونِ، وَكُلُّ مَا اُسْتُخْرِجَ مِنْ رِبَوِيٍّ وَعُمِلَ مِنْهُ بِأَصْلِهِ، وَإِنْ خَرَجَ عَنْ اسْمِهِ وَمَقْصُودِهِ وَحَقِيقَتِهِ، وَهَذَا لَا دَلِيلَ عَلَيْهِ يُوجِبُ الْمَصِيرَ إلَيْهِ لَا مِنْ كِتَابٍ وَلَا مِنْ سُنَّةٍ وَلَا إجْمَاعٍ وَلَا مِيزَانٍ صَحِيحٍ، وَأَدْخَلَتْ فِيهِ مِنْ مَسَائِلِ مُدِّ عَجْوَةٍ مَا هُوَ أَبْعَدُ شَيْءٍ عَنْ الرِّبَا. وَأَخْرَجَتْ طَائِفَةٌ أُخْرَى مِنْهُ مَا هُوَ مِنْ الرِّبَا الصَّحِيحِ حَقِيقَةً قَصْدًا وَشَرْعًا كَالْحِيَلِ الرِّبَوِيَّةِ الَّتِي هِيَ أَعْظَمُ مَفْسَدَةً مِنْ الرِّبَا الصَّرِيحِ، وَمَفْسَدَةُ الرِّبَا الْبَحْتِ الَّذِي لَا يُتَوَصَّلُ إلَيْهِ بِالسَّلَالِيمِ أَقَلُّ بِكَثِيرٍ، وَأَخْرَجَتْ مِنْهُ طَائِفَةٌ بَيْعَ الرُّطَبِ بِالتَّمْرِ وَإِنْ كَانَ كَوْنُهُ مِنْ الرِّبَا أَخْفَى مِنْ كَوْنِ الْحِيَلِ الرِّبَوِيَّةِ مِنْهُ، فَإِنَّ التَّمَاثُلَ مَوْجُودٌ فِيهِ فِي الْحَالِ دُونَ الْمَآلِ، وَحَقِيقَةُ الرِّبَا فِي الْحِيَلِ الرِّبَوِيَّةِ أَكْمَلُ وَأَتَمُّ مِنْهَا فِي الْعَقْدِ الرِّبَوِيِّ الَّذِي لَا حِيلَةَ فِيهِ.
وَمِنْ ذَلِكَ لَفْظُ الْبَيِّنَةِ، قَصَرَتْ بِهَا طَائِفَةٌ، فَأَخْرَجَتْ مِنْهُ الشَّاهِدَ وَالْيَمِينَ وَشَهَادَةَ الْعَبِيدِ الْعُدُولِ الصَّادِقِينَ الْمَقْبُولِي الْقَوْلَ عَلَى اللَّهِ وَرَسُولِهِ، وَشَهَادَةَ النِّسَاءِ مُنْفَرِدَاتٍ فِي الْمَوَاضِعِ الَّتِي لَا يَحْضُرُهُنَّ فِيهِ الرِّجَالُ كَالْأَعْرَاسِ وَالْحَمَّامَاتِ، وَشَهَادَةَ الزَّوْجِ فِي اللِّعَانِ إذَا نَكَلَتْ الْمَرْأَةُ، وَأَيْمَانَ الْمُدَّعِينَ الدَّمَ إذَا ظَهَرَ اللَّوْثُ، وَنَحْوُ ذَلِكَ مِمَّا يُبَيِّنُ الْحَقَّ أَعْظَمَ مِنْ بَيَانِ الشَّاهِدَيْنِ، وَشَهَادَةِ الْقَاذِفِ، وَشَهَادَةَ الْأَعْمَى عَلَى مَا يَتَيَقَّنُهُ، وَشَهَادَةَ أَهْلِ الذِّمَّةِ عَلَى الْوَصِيَّةِ فِي السَّفَرِ إذَا لَمْ يَكُنْ هُنَاكَ مُسْلِمٌ، وَشَهَادَةَ الْحَالِ فِي تَدَاعِي الزَّوْجَيْنِ مَتَاعَ الْبَيْتِ وَتَدَاعِي النَّجَّارِ وَالْخَيَّاطِ آلَتَهُمَا وَنَحْوِ ذَلِكَ. وَأَدْخَلَتْ فِيهِ طَائِفَةٌ مَا لَيْسَ مِنْهُ كَشَهَادَةِ مَجْهُولِ الْحَالِ

(1/169)

الَّذِي لَا يُعْرَفُ بِعَدَالَةٍ وَلَا فِسْقٍ، وَشَهَادَةِ وُجُوهِ الْأَجْرِ وَمَعَاقِدِ الْقِمْطِ وَنَحْوِ ذَلِكَ. وَالصَّوَابُ أَنَّ كُلَّ مَا بَيَّنَ الْحَقَّ فَهُوَ بَيِّنَةٌ، وَلَمْ يُعَطِّلْ اللَّهُ وَلَا رَسُولُهُ حَقًّا بَعْدَمَا تَبَيَّنَّ بِطَرِيقٍ مِنْ الطُّرُقِ أَصْلًا، بَلْ حُكْمُ اللَّهِ وَرَسُولِهِ الَّذِي لَا حُكْمَ لَهُ سِوَاهُ أَنَّهُ مَتَى ظَهَرَ الْحَقُّ وَوَضَحَ بِأَيِّ طَرِيقٍ كَانَ وَجَبَ تَنْفِيذُهُ وَنَصْرُهُ، وَحَرُمَ تَعْطِيلُهُ وَإِبْطَالُهُ، وَهَذَا بَابٌ يَطُولُ اسْتِقْصَاؤُهُ، وَيَكْفِي الْمُسْتَبْصِرَ التَّنْبِيهُ عَلَيْهِ، وَإِذَا فُهِمَ هَذَا فِي جَانِبِ اللَّفْظِ فُهِمَ نَظِيرُهُ فِي جَانِبِ الْمَعْنَى سَوَاءٌ.

[الْقَيَّاسُونَ وَالظَّاهِرِيَّةُ مُفْرِطُونَ]
وَأَصْحَابُ الرَّأْيِ وَالْقِيَاسِ حَمَّلُوا مَعَانِيَ النُّصُوصِ فَوْقَ مَا حَمَّلَهَا الشَّارِعُ، وَأَصْحَابُ الْأَلْفَاظِ وَالظَّوَاهِرِ قَصَرُوا بِمَعَانِيهَا عَنْ مُرَادِهِ، فَأُولَئِكَ قَالُوا: إذَا وَقَعَتْ قَطْرَةٌ مِنْ دَمٍ فِي الْبَحْرِ فَالْقِيَاسُ أَنَّهُ يَنْجُسُ، وَنَجَّسُوا بِهَا الْمَاءَ الْكَثِيرَ مَعَ أَنَّهُ لَمْ يَتَغَيَّرْ مِنْهُ شَيْءٌ أَلْبَتَّةَ بِتِلْكَ الْقَطْرَةِ، وَهَؤُلَاءِ قَالُوا: إذَا بَالَ جَرَّةً مِنْ بَوْلٍ وَصَبَّهَا فِي الْمَاءِ لَمْ تُنَجِّسْهُ، وَإِذَا بَالَ فِي الْمَاءِ نَفْسِهِ وَلَوْ أَدْنَى شَيْءٍ نَجَّسَهُ، وَنَجَّسَ أَصْحَابَ الرَّأْيِ وَالْمَقَايِيسِ الْقَنَاطِيرَ الْمُقَنْطَرَةَ وَلَوْ كَانَتْ أَلْفَ أَلْفِ قِنْطَارٍ مِنْ سَمْنٍ أَوْ زَيْتٍ أَوْ شَيْرَجٍ بِمِثْلِ رَأْسِ الْإِبْرَةِ مِنْ الْبَوْلِ وَالدَّمِ، وَالشَّعْرَةِ الْوَاحِدَةُ مِنْ الْكَلْبِ وَالْخِنْزِيرِ عِنْدَ مَنْ يُنَجِّسُ شَعْرَهُمَا. وَأَصْحَابُ الظَّوَاهِرِ وَالْأَلْفَاظِ عِنْدَهُمْ لَوْ وَقَعَ الْكَلْبُ وَالْخِنْزِيرُ بِكَمَالِهِ أَوْ أَيُّ مَيْتَةٍ كَانَتْ فِي أَيْ ذَائِبٍ كَانَ مِنْ زَيْتٍ أَوْ شَيْرَجٍ أَوْ خَلٍّ أَوْ دِبْسٍ أَوْ وَدَكٍ غَيْرِ السَّمْنِ أُلْقِيَتْ الْمَيْتَةُ فَقَطْ، وَكَانَ ذَلِكَ الْمَائِعُ حَلَالًا طَاهِرًا كُلَّهُ، فَإِنْ وَقَعَ مَا عَدَا الْفَأْرَةَ فِي السَّمْنِ مِنْ كَلْبٍ أَوْ خِنْزِيرٍ أَوْ أَيْ نَجَاسَةٍ كَانَتْ فَهُوَ طَاهِرٌ حَلَالٌ مَا لَمْ يَتَغَيَّرْ.
وَمِنْ ذَلِكَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «لَا تَنْتَقِبْ الْمَرْأَةُ وَلَا تَلْبَسْ الْقُفَّازَيْنِ» يَعْنِي فِي الْإِحْرَامِ، فَسَوَّى بَيْنَ يَدَيْهَا وَوَجْهِهَا فِي النَّهْيِ عَمَّا صُنِعَ عَلَى قَدْرِ الْعُضْوِ، وَلَمْ يَمْنَعْهَا مِنْ تَغْطِيَةِ وَجْهِهَا، وَلَا أَمَرَهَا بِكَشْفِهِ أَلْبَتَّةَ، وَنِسَاؤُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَعْلَمُ الْأُمَّةِ بِهَذِهِ الْمَسْأَلَةِ، وَقَدْ كُنَّ يَسْدُلْنَ عَلَى وُجُوهِهِنَّ إذَا حَاذَاهُنَّ الرُّكْبَانُ، فَإِذَا جَاوَزُوهُنَّ كَشَفْنَ وُجُوهَهُنَّ، وَرَوَى وَكِيعٌ عَنْ شُعْبَةَ عَنْ يَزِيدَ الرِّشْكِ عَنْ مُعَاذَةَ الْعَدَوِيَّةِ قَالَتْ: سَأَلْتُ عَائِشَةَ: مَا تَلْبَسُ الْمُحْرِمَةُ؟ فَقَالَتْ: لَا تَنْتَقِبُ، وَلَا تَتَلَثَّمُ، وَتَسْدُلُ الثَّوْبَ عَلَى وَجْهِهَا، فَجَاوَزَتْ طَائِفَةٌ ذَلِكَ، وَمَنَعَتْهَا مِنْ تَغْطِيَةِ وَجْهِهَا جُمْلَةً، قَالُوا: وَإِذَا سَدَلَتْ عَلَى وَجْهِهَا فَلَا تَدَعْ الثَّوْبَ يَمَسُّ وَجْهَهَا، فَإِنْ مَسَّهُ افْتَدَتْ وَلَا دَلِيلَ عَلَى هَذَا أَلْبَتَّةَ، وَقِيَاسُ قَوْلِ هَؤُلَاءِ أَنَّهَا إذَا غَطَّتْ يَدَهَا افْتَدَتْ، فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَوَّى بَيْنَهُمَا فِي النَّهْيِ وَجَعَلَهُمَا كَبَدَنِ الْمُحْرِمِ، فَنَهَى عَنْ لُبْسِ الْقَمِيصِ وَالنِّقَابِ وَالْقُفَّازَيْنِ، هَذَا لِلْبَدَنِ وَهَذَا لِلْوَجْهِ وَهَذَا لِلْيَدَيْنِ، وَلَا يَحْرُمُ سَتْرُ الْبَدَنِ، فَكَيْفَ يَحْرُمُ سَتْرُ الْوَجْهِ فِي حَقِّ الْمَرْأَةِ مَعَ أَمْرِ اللَّهِ لَهَا أَنْ تُدْنِيَ عَلَيْهَا مِنْ جِلْبَابِهَا لِئَلَّا تُعْرَفَ وَيُفْتَتَنَ بِصُورَتِهَا؟ وَلَوْلَا «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ فِي الْمُحْرِمِ وَلَا يُخَمَّرُ رَأْسُهُ» ، لَجَازَ تَغْطِيَتُهُ بِغَيْرِ الْعِمَامَةِ.

(1/170)

وَقَدْ رَوَى الْإِمَامُ أَحْمَدُ عَنْ خَمْسَةٍ مِنْ الصَّحَابَةِ عُثْمَانَ وَابْنِ عَبَّاسٍ وَعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَزَيْدِ بْنِ ثَابِتٍ وَجَابِرٍ أَنَّهُمْ كَانُوا يُخَمِّرُونَ وُجُوهَهُمْ مُحْرِمُونَ؛ فَإِذَا كَانَ هَذَا فِي حَقِّ الرَّجُلِ وَقَدْ أُمِرَ بِكَشْفِ رَأْسِهِ فَالْمَرْأَةُ بِطَرِيقِ الْأَوْلَى وَالْأَحْرَى. وَقَصَرَتْ طَائِفَةٌ أُخْرَى فَلَمْ تَمْنَعْ الْمُحْرِمَةَ مِنْ الْبُرْقُعِ وَلَا اللِّثَامِ، قَالُوا: إلَّا أَنْ يَدْخُلَا فِي اسْمِ النِّقَابِ فَتُمْنَعُ مِنْهُ، وَعُذْرُ هَؤُلَاءِ أَنَّ الْمَرْجِعَ إلَى مَا نَهَى عَنْهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَدَخَلَ فِي لَفْظِ الْمَنْهِيِّ عَنْهُ فَقَطْ، وَالصَّوَابُ النَّهْيُ عَمَّا دَخَلَ فِي عُمُومِ لَفْظِهِ وَعُمُومِ مَعْنَاهُ وَعِلَّتِهِ؛ فَإِنَّ الْبُرْقُعَ وَاللِّثَامَ وَإِنْ لَمْ يُسَمَّيَا نِقَابًا فَلَا فَرْقَ بَيْنَهُمَا وَبَيْنَهُ، بَلْ إذَا نُهِيَتْ عَنْ النِّقَابِ فَالْبُرْقُعُ وَاللِّثَامُ أَوْلَى؛ وَلِذَلِكَ مَنَعَتْهَا أُمُّ الْمُؤْمِنِينَ مِنْ اللِّثَامِ.
وَمِنْ ذَلِكَ لَفْظُ الْفِدْيَةِ، أَدْخَلَ فِيهَا طَائِفَةٌ خُلْعَ الْحِيلَةِ عَلَى فِعْلِ الْمَحْلُوفِ عَلَيْهِ مِمَّا هُوَ ضِدُّ الْفِدْيَةِ؛ إذْ الْمُرَادُ بَقَاءُ النِّكَاحِ بِالْخَلَاصِ مِنْ الْحِنْثِ، وَهِيَ إنَّمَا شُرِعَتْ لِزَوَالِ النِّكَاحِ عِنْدَ الْحَاجَةِ إلَى زَوَالِهِ، وَأَخْرَجَتْ مِنْهُ طَائِفَةٌ مَا فِيهِ حَقِيقَةُ الْفِدْيَةِ وَمَعْنَاهَا، وَاشْتَرَطَتْ لَهُ لَفْظًا مُعَيَّنًا، وَزَعَمَتْ أَنَّهُ لَا يَكُونُ فِدْيَةً وَخُلْعًا إلَّا بِهِ، وَأُولَئِكَ تَجَاوَزُوا بِهِ، وَهَؤُلَاءِ قَصَرُوا بِهِ، وَالصَّوَابُ أَنَّ كُلَّ مَا دَخَلَهُ الْمَالُ فَهُوَ فِدْيَةٌ بِأَيِّ لَفْظٍ كَانَ، وَالْأَلْفَاظُ لَمْ تُرَدْ لِذَوَاتِهَا وَلَا تُعُبِّدْنَا بِهَا، وَإِنَّمَا هِيَ وَسَائِلُ إلَى الْمَعَانِي؛ فَلَا فَرْقَ قَطُّ بَيْنَ أَنْ تَقُولَ: " اخْلَعْنِي بِأَلْفٍ " أَوْ " فَادِنِي بِأَلْفٍ " لَا حَقِيقَةً وَلَا شَرْعًا، وَلَا لُغَةً وَلَا عُرْفًا؛ وَكَلَامُ ابْنِ عَبَّاسٍ وَالْإِمَامِ أَحْمَدَ عَامٌّ فِي ذَلِكَ، لَمْ يُقَيِّدْهُ أَحَدُهُمَا بِلَفْظٍ، وَلَا اسْتَثْنَى لَفْظًا دُونَ لَفْظٍ، بَلْ قَالَ ابْنُ عَبَّاسٍ: عَامَّةُ طَلَاقِ أَهْلِ الْيَمَنِ الْفِدَاءُ، وَقَالَ الْإِمَامُ أَحْمَدُ: الْخُلْعُ فُرْقَةٌ، وَلَيْسَ بِطَلَاقٍ، وَقَالَ: الْخُلْعُ مَا كَانَ مِنْ جِهَةِ النِّسَاءِ، وَقَالَ: مَا أَجَازَهُ الْمَالُ فَلَيْسَ بِطَلَاقٍ، وَقَالَ: إذَا خَالَعَا بَعْدَ تَطْلِيقَتَيْنِ فَإِنْ شَاءَ رَاجَعَهَا فَتَكُونُ مَعَهُ عَلَى وَاحِدَةٍ.
وَقَالَ فِي رِوَايَةِ أَبِي طَالِبٍ: الْخُلْعُ مِثْلُ حَدِيثِ سَهْلَةَ إذَا كَرِهَتْ الْمَرْأَةُ الرَّجُلَ وَقَالَتْ: لَا أَبَرُّ لَكَ قَسَمًا، وَلَا أُطِيعُ لَكَ أَمْرًا، وَلَا أَغْتَسِلُ لَكَ مِنْ جَنَابَةٍ، فَقَدْ حَلَّ لَهُ أَنْ يَأْخُذَ مِنْهَا مَا أَعْطَاهَا؛ لِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «أَتَرُدِّينَ عَلَيْهِ حَدِيقَتَهُ» ، قُلْتُ: وَقَدْ قَالَ فِي الْحَدِيثِ: «اقْبَلْ الْحَدِيقَةَ وَطَلِّقْهَا تَطْلِيقَةً» ، وَجَعَلَ أَحْمَدُ ذَلِكَ فِدَاءً.
وَقَالَ ابْنُ هَانِئٍ: سُئِلَ أَبُو عَبْدِ اللَّهِ عَنْ الْخُلْعِ: أَفَسْخٌ أَمْ طَلَاقٌ هُوَ أَمْ تَذْهَبُ إلَى حَدِيثِ ابْنِ عَبَّاسٍ كَانَ يَقُولُ فُرْقَةٌ وَلَيْسَ بِطَلَاقٍ؟ فَقَالَ أَبُو عَبْدِ اللَّهِ: كَانَ ابْنُ عَبَّاسٍ يَتَأَوَّلُ هَذِهِ الْآيَةَ: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [البقرة: 229] ،

(1/171)

وَكَانَ ابْنُ عَبَّاسٍ يَقُولُ: هُوَ فِدَاءٌ، قَالَ ابْنُ عَبَّاسٍ: ذَكَرَ اللَّهُ الطَّلَاقَ فِي أَوَّلِ الْآيَةِ، وَالْفِدَاءَ فِي وَسَطِهَا، وَذَكَرَ الطَّلَاقَ بَعْدُ؛ فَالْفِدَاءُ لَيْسَ هُوَ بِطَلَاقٍ، وَإِنَّمَا هُوَ فِدَاءٌ، فَجَعَلَ ابْنُ عَبَّاسٍ وَأَحْمَدُ الْفِدَاءَ فِدَاءً لِمَعْنَاهُ لَا لِلَفْظِهِ، وَهَذَا هُوَ الصَّوَابُ؛ فَإِنَّ الْحَقَائِقَ لَا تَتَغَيَّرُ بِتَغْيِيرِ الْأَلْفَاظِ، وَهَذَا بَابٌ يَطُولُ تَتَبُّعُهُ.
وَالْمَقْصُودُ أَنَّ الْوَاجِبَ فِيمَا عَلَّقَ عَلَيْهِ الشَّارِعُ الْأَحْكَامَ مِنْ الْأَلْفَاظِ وَالْمَعَانِي أَنْ لَا يَتَجَاوَزَ بِأَلْفَاظِهَا وَمَعَانِيهَا، وَلَا يَقْصُرَ بِهَا، وَيُعْطِيَ اللَّفْظَ حَقَّهُ وَالْمَعْنَى حَقَّهُ؛ وَقَدْ مَدَحَ اللَّهُ - تَعَالَى - أَهْلَ الِاسْتِنْبَاطِ فِي كِتَابِهِ وَأَخْبَرَ أَنَّهُمْ أَهْلُ الْعِلْمِ؛ وَمَعْلُومٌ أَنَّ الِاسْتِنْبَاطَ إنَّمَا هُوَ اسْتِنْبَاطُ الْمَعَانِي وَالْعِلَلِ وَنِسْبَةُ بَعْضِهَا إلَى بَعْضٍ، فَيُعْتَبَرُ مَا يَصِحُّ مِنْهَا بِصِحَّةِ مِثْلِهِ وَمُشْبِهِهِ وَنَظِيرِهِ، وَيُلْغَى مَا لَا يَصِحُّ، هَذَا الَّذِي يَعْقِلُهُ النَّاسُ مِنْ الِاسْتِنْبَاطِ. قَالَ الْجَوْهَرِيُّ: الِاسْتِنْبَاطُ كَالِاسْتِخْرَاجِ، وَمَعْلُومٌ أَنَّ ذَلِكَ قَدْرٌ زَائِدٌ عَلَى مُجَرَّدِ فَهْمِ اللَّفْظِ، فَإِنَّ ذَلِكَ لَيْسَ طَرِيقَةَ الِاسْتِنْبَاطِ؛ إذْ مَوْضُوعَاتُ الْأَلْفَاظِ لَا تُنَالُ بِالِاسْتِنْبَاطِ، وَإِنَّمَا تُنَالُ بِهِ الْعِلَلُ وَالْمَعَانِي وَالْأَشْبَاهُ وَالنَّظَائِرُ وَمَقَاصِدُ الْمُتَكَلِّمِ، وَاَللَّهُ - سُبْحَانَهُ - ذَمَّ مَنْ سَمِعَ ظَاهِرًا مُجَرَّدًا فَأَذَاعَهُ وَأَفْشَاهُ، وَحَمِدَ مَنْ اسْتَنْبَطَ مِنْ أَوَّلِ الْعِلْمِ حَقِيقَتَهُ وَمَعْنَاهُ.
وَيُوَضِّحُهُ أَنَّ الِاسْتِنْبَاطَ اسْتِخْرَاجُ الْأَمْرِ الَّذِي مِنْ شَأْنِهِ أَنْ يَخْفَى عَلَى غَيْرِ مُسْتَنْبِطِهِ، وَمِنْهُ اسْتِنْبَاطُ الْمَاءِ مِنْ أَرْضِ الْبِئْرِ وَالْعَيْنِ، وَمِنْ هَذَا قَوْلُ عَلِيِّ بْنِ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - وَقَدْ سُئِلَ: هَلْ خَصَّكُمْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِشَيْءٍ دُونَ النَّاسِ؟ فَقَالَ: لَا، وَاَلَّذِي فَلَقَ الْحَبَّةَ وَبَرَأَ النَّسَمَةَ إلَّا فَهْمًا يُؤْتِيهِ اللَّهُ عَبْدًا فِي كِتَابِهِ.
وَمَعْلُومٌ أَنَّ هَذَا الْفَهْمَ قَدْرٌ زَائِدٌ عَلَى مَعْرِفَةِ مَوْضُوعِ اللَّفْظِ وَعُمُومِهِ أَوْ خُصُوصِهِ، فَإِنَّ هَذَا قَدْرٌ مُشْتَرَكٌ بَيْنَ سَائِرِ مَنْ يَعْرِفُ لُغَةَ الْعَرَبِ، وَإِنَّمَا هَذَا فَهْمُ لَوَازِمِ الْمَعْنَى وَنَظَائِرِهِ وَمُرَادِ الْمُتَكَلِّمِ بِكَلَامِهِ وَمَعْرِفَةِ حُدُودِ كَلَامِهِ، بِحَيْثُ لَا يَدْخُلُ فِيهَا غَيْرُ الْمُرَادِ، وَلَا يَخْرُجُ مِنْهَا شَيْءٌ مِنْ الْمُرَادِ.
وَأَنْتَ إذَا تَأَمَّلْتَ قَوْله تَعَالَى: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} [الواقعة: 77] {فِي كِتَابٍ مَكْنُونٍ} [الواقعة: 78] {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} [الواقعة: 79] ، وَجَدْتَ الْآيَةَ مِنْ أَظْهَرْ الْأَدِلَّةِ عَلَى نُبُوَّةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَنَّ هَذَا الْقُرْآنَ جَاءَ مِنْ عِنْدِ اللَّهِ، وَأَنَّ الَّذِي جَاءَ بِهِ رُوحٌ مُطَهَّرٌ، فَمَا لِلْأَرْوَاحِ الْخَبِيثَةِ عَلَيْهِ سَبِيلٌ؛ وَوَجَدْتَ الْآيَةَ أُخْتَ قَوْلِهِ: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ} [الشعراء: 210] {وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ} [الشعراء: 211] ، وَوَجَدْتَهَا دَالَّةً بِأَحْسَنِ الدَّلَالَةِ عَلَى أَنَّهُ لَا يَمَسُّ الْمُصْحَفَ إلَّا طَاهِرٌ، وَوَجَدْتَهَا دَالَّةً أَيْضًا بِأَلْطَفِ الدَّلَالَةِ عَلَى أَنَّهُ لَا يَجِدُ حَلَاوَتَهُ وَطَعْمَهُ إلَّا مَنْ آمَنَ بِهِ وَعَمِلَ بِهِ، كَمَا فَهِمَهُ

(1/172)

الْبُخَارِيَّ مِنْ الْآيَةِ فَقَالَ فِي صَحِيحِهِ فِي بَابِ: {قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا} [آل عمران: 93] : " لَا يَمَسُّهُ " لَا يَجِدُ طَعْمَهُ وَنَفْعَهُ إلَّا مَنْ آمَنَ بِالْقُرْآنِ وَلَا يَحْمِلُهُ بِحَقِّهِ إلَّا الْمُؤْمِنُ لِقَوْلِهِ تَعَالَى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا} [الجمعة: 5] ، وَتَجِدُ تَحْتَهُ أَيْضًا أَنَّهُ لَا يَنَالُ مَعَانِيَهُ وَيَفْهَمُهُ كَمَا يَنْبَغِي إلَّا الْقُلُوبُ الطَّاهِرَةُ، وَأَنَّ الْقُلُوبَ النَّجِسَةَ مَمْنُوعَةٌ مِنْ فَهْمِهِ مَصْرُوفَةٌ عَنْهُ، فَتَأَمَّلْ هَذَا النَّسَبَ الْقَرِيبَ وَعَقْدَ هَذِهِ الْأُخُوَّةِ بَيْنَ هَذِهِ الْمَعَانِي وَبَيْنَ الْمَعْنَى الظَّاهِرِ مِنْ الْآيَةِ وَاسْتِنْبَاطُ هَذِهِ الْمَعَانِي كُلِّهَا مِنْ الْآيَةِ بِأَحْسَنِ وَجْهٍ وَأَبْيَنِهِ.
فَهَذَا مِنْ الْفَهْمِ الَّذِي أَشَارَ إلَيْهِ عَلِيٌّ - رَضِيَ اللَّهُ عَنْهُ -.
وَتَأَمَّلْ قَوْله تَعَالَى لِنَبِيِّهِ: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} [الأنفال: 33] كَيْفَ يُفْهَمُ مِنْهُ أَنَّهُ إذَا كَانَ وُجُودُ بَدَنِهِ وَذَاتِهِ فِيهِمْ دَفَعَ عَنْهُمْ الْعَذَابَ وَهُمْ أَعْدَاؤُهُ، فَكَيْفَ وُجُودُ سِرِّهِ وَالْإِيمَانِ بِهِ وَمَحَبَّتِهِ وَوُجُودُ مَا جَاءَ بِهِ إذَا كَانَ فِي قَوْمٍ أَوْ كَانَ فِي شَخْصٍ؟ ، أَفَلَيْسَ دَفْعُهُ الْعَذَابَ عَنْهُمْ بِطَرِيقِ الْأَوْلَى وَالْأَحْرَى؟ ،.
وَتَأَمَّلْ قَوْله تَعَالَى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [النساء: 31] ، كَيْفَ تَجِدُ تَحْتَهُ بِأَلْطَفِ دَلَالَةٍ وَأَدَقِّهَا وَأَحْسَنِهَا أَنَّهُ مَنْ اجْتَنَبَ الشِّرْكَ جَمِيعَهُ كُفِّرَتْ عَنْهُ كَبَائِرُهُ، وَأَنَّ نِسْبَةَ الْكَبَائِرِ إلَى الشِّرْكِ كَنِسْبَةِ الصَّغَائِرِ إلَى الْكَبَائِرِ فَإِذَا وَقَعَتْ الصَّغَائِرُ مُكَفَّرَةً بِاجْتِنَابِ الْكَبَائِرِ فَالْكَبَائِرُ تَقَعُ مُكَفَّرَةً بِاجْتِنَابِ الشِّرْكِ، وَتَجِدُ الْحَدِيثَ الصَّحِيحَ كَأَنَّهُ مُشْتَقٌّ مِنْ هَذَا الْمَعْنَى، وَهُوَ قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا يَرْوِي عَنْ رَبِّهِ - تَبَارَكَ وَتَعَالَى -: «ابْنَ آدَمَ إنَّكَ لَوْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا ثُمَّ لَقِيَتْنِي لَا تُشْرِكُ بِي شَيْئًا لَقِيتُكَ بِقُرَابِهَا مَغْفِرَةً» ، وَقَوْلُهُ: «إنَّ اللَّهَ حَرَّمَ النَّارَ عَلَى مَنْ قَالَ لَا إلَهَ إلَّا اللَّهُ خَالِصًا مِنْ قَلْبِهِ» ، بَلْ مَحْوُ التَّوْحِيدِ الَّذِي هُوَ تَوْحِيدُ الْكَبَائِرِ أَعْظَمُ مِنْ مَحْوِ اجْتِنَابِ الْكَبَائِرِ لِلصَّغَائِرِ.
وَتَأَمَّلْ قَوْله تَعَالَى: {وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأَنْعَامِ مَا تَرْكَبُونَ} [الزخرف: 12] {لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ} [الزخرف: 13] {وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [الزخرف: 14] ، كَيْفَ نَبَّهَهُمْ بِالسَّفَرِ الْحِسِّيِّ عَلَى السَّفَرِ إلَيْهِ؟ ، وَجَمَعَ لَهُ بَيْنَ السَّفَرَيْنِ كَمَا جَمَعَ لَهُمْ الزَّادَيْنِ فِي قَوْلِهِ: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} [البقرة: 197] ، فَجَمَعَ لَهُمْ بَيْنَ زَادِ سَفَرِهِمْ وَزَادِ مَعَادِهِمْ؟ وَكَمَا جَمَعَ بَيْنَ اللِّبَاسَيْنِ فِي قَوْلِهِ: {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ} [الأعراف: 26] ، فَذَكَرَ - سُبْحَانَهُ - زِينَةَ ظَوَاهِرِهِمْ وَبَوَاطِنِهِمْ

(1/173)

وَنَبَّهَهُمْ بِالْحِسِّيِّ عَلَى الْمَعْنَوِيِّ؛ وَفَهْمُ هَذَا الْقَدْرِ زَائِدٌ عَلَى فَهْمِ مُجَرَّدِ اللَّفْظِ وَوَضْعِهِ فِي أَصْلِ اللِّسَانِ، وَاَللَّهُ الْمُسْتَعَانُ، وَعَلَيْهِ التُّكْلَانِ، وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ.

[فَصْلٌ قَوْلُ نُفَاةِ الْقِيَاسِ]
قَدْ أَتَيْنَا عَلَى ذِكْرِ فُصُولٍ نَافِعَةٍ وَأُصُولٍ جَامِعَةٍ فِي تَقْرِيرِ الْقِيَاسِ وَالِاحْتِجَاجِ بِهِ لَعَلَّكَ لَا تَظْفَرُ بِهَا فِي غَيْرِ هَذَا الْكِتَابِ، وَلَا بِقَرِيبٍ مِنْهَا، فَلْنَذْكُرْ مَعَ ذَلِكَ مَا قَابَلَهَا مِنْ النُّصُوصِ وَالْأَدِلَّةِ الدَّالَّةِ عَلَى ذَمِّ الْقِيَاسِ، وَأَنَّهُ لَيْسَ مِنْ الدِّينِ، وَحُصُولِ الِاسْتِغْنَاءِ عَنْهُ وَالِاكْتِفَاءِ بِالْوَحْيَيْنِ، وَهَا نَحْنُ نَسُوقُهَا مُفَصَّلَةً مُبَيَّنَةً بِحَمْدِ اللَّهِ.
قَالَ اللَّهُ - تَعَالَى -: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [النساء: 59] ، وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الرَّدَّ إلَى اللَّهِ - سُبْحَانَهُ - هُوَ الرَّدُّ إلَى كِتَابِهِ، وَالرَّدَّ إلَى الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هُوَ الرَّدُّ إلَيْهِ فِي حُضُورِهِ وَحَيَاتِهِ وَإِلَى سُنَّتِهِ فِي غَيْبَتِهِ وَبَعْدَ مَمَاتِهِ، وَالْقِيَاسُ لَيْسَ بِهَذَا وَلَا هَذَا.
وَلَا يُقَالُ: الرَّدُّ إلَى الْقِيَاسِ هُوَ مِنْ الرَّدِّ إلَى اللَّهِ وَرَسُولِهِ، لِدَلَالَةِ كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ - عَلَيْهِ السَّلَامُ - كَمَا تَقَدَّمَ تَقْرِيرُهُ؛ لِأَنَّ اللَّهَ - سُبْحَانَهُ - إنَّمَا رَدَّنَا إلَى كِتَابِهِ وَسُنَّةِ رَسُولِهِ وَلَمْ يَرُدَّنَا إلَى قِيَاسِ عُقُولِنَا وَآرَائِنَا قَطُّ، بَلْ قَالَ - تَعَالَى - لِنَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} [المائدة: 49] ، وَقَالَ: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} [النساء: 105] ، وَلَمْ يَقُلْ بِمَا رَأَيْتَ أَنْتَ، وَقَالَ: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] ، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 45] ، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 47] ، وَقَالَ - تَعَالَى -: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} [الأعراف: 3] ، وَقَالَ - تَعَالَى -: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ} [النحل: 89] وَقَالَ: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [العنكبوت: 51] ، وَقَالَ: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} [سبأ: 50] ، فَلَوْ كَانَ الْقِيَاسُ هُدًى لَمْ يَنْحَصِرْ الْهُدَى فِي الْوَحْيِ، وَقَالَ: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء: 65] ، فَنَفَى الْإِيمَانَ حَتَّى يُوجَدَ تَحْكِيمُهُ وَحْدَهُ، وَهُوَ تَحْكِيمُهُ فِي حَالِ حَيَاتِهِ وَتَحْكِيمُ سُنَّتِهِ فَقَطْ بَعْدَ وَفَاتِهِ، وَقَالَ - تَعَالَى -: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [الحجرات: 1] ، أَيْ لَا تَقُولُوا حَتَّى يَقُولَ.

(1/174)

قَالَ نُفَاةُ الْقِيَاسِ: وَالْإِخْبَارُ عَنْهُ بِأَنَّهُ حَرَّمَ مَا سَكَتَ عَنْهُ أَوْ أَوْجَبَهُ قِيَاسًا عَلَى مَا تَكَلَّمَ بِتَحْرِيمِهِ أَوْ إيجَابِهِ تَقَدُّمٌ بَيْنَ يَدَيْهِ؛ فَإِنَّهُ إذَا قَالَ: " حَرَّمْتُ عَلَيْكُمْ الرِّبَا فِي الْبُرِّ " فَقُلْنَا: وَنَحْنُ نَقِيسُ عَلَى قَوْلِكَ الْبَلُّوطَ، فَهَذَا مَحْضُ التَّقَدُّمِ.
قَالُوا: وَقَدْ حَرَّمَ - سُبْحَانَهُ - أَنْ نَقُولَ عَلَيْهِ مَا لَا نَعْلَمُ، فَإِذَا فَعَلْنَا ذَلِكَ فَقَدْ وَاقَعْنَا هَذَا الْمُحَرَّمَ يَقِينًا، فَإِنَّا غَيْرُ عَالَمِينَ بِأَنَّهُ أَرَادَ مِنْ تَحْرِيمِ الرِّبَا فِي الذَّهَبِ وَالْفِضَّةِ تَحْرِيمَهُ فِي الْقَدِيدِ مِنْ اللُّحُومِ، وَهَذَا قَفْوٌ مِنَّا مَا لَيْسَ لَنَا بِهِ عِلْمٌ، وَتَعَدٍّ لِمَا حُدَّ لَنَا، " وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ "، وَالْوَاجِبُ أَنْ نَقِفَ عِنْدَ حُدُودِهِ، وَلَا نَتَجَاوَزَهَا وَلَا نُقَصِّرَ بِهَا.
وَلَا يُقَالُ: فَإِبْطَالُ الْقِيَاسِ وَتَحْرِيمُهُ وَالنَّهْيُ عَنْهُ تَقَدُّمٌ بَيْنَ يَدَيْ اللَّهِ وَرَسُولِهِ، وَتَحْرِيمٌ لِمَا لَمْ يَنُصَّ عَلَى تَحْرِيمِهِ، وَقَفْوٌ مِنْكُمْ مَا لَيْسَ لَكُمْ بِهِ [عِلْمٌ] ؛ لِأَنَّا نَقُولُ: اللَّهُ - سُبْحَانَهُ وَتَعَالَى - أَخْرَجْنَا مِنْ بُطُونِ أُمَّهَاتِنَا لَا نَعْلَمُ شَيْئًا، وَأَنْزَلَ عَلَيْنَا كِتَابَهُ، وَأَرْسَلَ إلَيْنَا رَسُولَهُ يُعَلِّمُنَا الْكِتَابَ وَالْحِكْمَةَ، فَمَا عَلِمْنَاهُ وَبَيَّنَهُ لَنَا فَهُوَ مِنْ الدِّينِ، وَمَا لَمْ يُعَلِّمْنَاهُ وَلَا بَيَّنَ لَنَا أَنَّهُ مِنْ الدِّينِ فَلَيْسَ مِنْ الدِّينِ ضَرُورَةً، وَكُلُّ مَا لَيْسَ مِنْ الدِّينِ فَهُوَ بَاطِلٌ؛ فَلَيْسَ بَعْدَ الْحَقِّ إلَّا الضَّلَالُ؛ وَقَدْ قَالَ - تَعَالَى -: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: 3] ، فَاَلَّذِي أَكْمَلَهُ اللَّهُ - سُبْحَانَهُ - وَبَيَّنَهُ وَهُوَ دِينُنَا، لَا دَيْنَ لَنَا سِوَاهُ، فَأَيْنَ فِيمَا أَكْمَلَهُ لَنَا " قِيسُوا مَا سَكَتُّ عَنْهُ عَلَى مَا تَكَلَّمْتُ بِإِيجَابِهِ أَوْ تَحْرِيمِهِ أَوْ إبَاحَتِهِ، سَوَاءٌ كَانَ الْجَامِعُ بَيْنَهُمَا عِلَّةً أَوْ دَلِيلَ عِلَّةٍ أَوْ وَصْفًا شَبَهِيًّا، فَاسْتَعْمِلُوا ذَلِكَ كُلَّهُ وَانْسِبُوهُ إلَيَّ وَإِلَى رَسُولِي وَإِلَى دِينِي وَاحْكُمُوا بِهِ عَلَيَّ ".
قَالُوا: وَقَدْ أَخْبَرَ - سُبْحَانَهُ -: {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا} [يونس: 36] ، وَأَخْبَرَ رَسُولُهُ: " إنَّ الظَّنَّ أَكْذَبُ الْحَدِيثِ " وَنَهَى عَنْهُ، وَمِنْ أَعْظَمِ الظَّنِّ ظَنُّ الْقِيَاسِيِّينَ، فَإِنَّهُمْ لَيْسُوا عَلَى يَقِينٍ أَنَّ اللَّهَ - سُبْحَانَهُ وَتَعَالَى - حَرَّمَ بَيْعَ السِّمْسِمِ بِالشَّيْرَجِ وَالْحَلْوَى بِالْعِنَبِ وَالنَّشَا بِالْبُرِّ، وَإِنَّمَا هِيَ ظُنُونٌ مُجَرَّدَةٌ لَا تُغْنِي مِنْ الْحَقِّ شَيْئًا.
قَالُوا: وَإِنْ لَمْ يَكُنْ قِيَاسُ الضُّرَاطِ عَلَى " السَّلَامُ عَلَيْكُمْ " مِنْ الظَّنِّ الَّذِي نُهِينَا عَنْ اتِّبَاعِهِ وَتَحْكِيمِهِ وَأَخْبَرَنَا أَنَّهُ لَا يُغْنِي مِنْ الْحَقِّ شَيْئًا فَلَيْسَ فِي الدُّنْيَا ظَنٌّ بَاطِلٌ، فَأَيْنَ الضُّرَاطُ مِنْ " السَّلَامُ عَلَيْكُمْ "؟ وَإِنْ لَمْ يَكُنْ قِيَاسُ الْمَاءِ الَّذِي لَاقَى الْأَعْضَاءَ الطَّاهِرَةَ الطَّيِّبَةَ عِنْدَ اللَّهِ فِي إزَالَةِ الْحَدَثِ عَلَى الْمَاءِ الَّذِي لَاقَى أَخْبَثَ الْعَذِرَاتِ وَالْمَيْتَاتِ وَالنَّجَاسَاتِ ظَنًّا فَلَا نَدْرِي مَا الظَّنُّ الَّذِي حَرَّمَ اللَّهُ - سُبْحَانَهُ - الْقَوْلَ بِهِ وَذَمَّهُ فِي كِتَابِهِ وَسَلَخَهُ مِنْ الْحَقِّ، وَإِنْ لَمْ يَكُنْ قِيَاسُ أَعْدَاءِ اللَّهِ وَرَسُولِهِ مِنْ عُبَّادِ الصُّلْبَانِ وَالْيَهُودِ الَّذِي هُمْ أَشَدُّ النَّاسِ عَدَاوَةً لِلْمُؤْمِنِينَ عَلَى

(1/175)

أَوْلِيَائِهِ وَخِيَارِ خَلْقِهِ وِسَادَاتِ الْأُمَّةِ وَعُلَمَائِهَا وَصُلَحَائِهَا فِي تَكَافُؤِ دِمَائِهِمْ وَجَرَيَانِ الْقِصَاصِ بَيْنَهُمْ فَلَيْسَ فِي الدُّنْيَا ظَنٌّ يُذَمُّ اتِّبَاعُهُ.
قَالُوا: وَمِنْ الْعَجَبِ أَنَّكُمْ قِسْتُمْ أَعْدَاءَ اللَّهِ عَلَى أَوْلِيَائِهِ فِي جَرَيَانِ الْقِصَاصِ بَيْنَهُمْ فَقَتَلْتُمْ أَلْفَ وَلِيٍّ لِلَّهِ قَتَلُوا نَصْرَانِيًّا وَاحِدًا يُجَاهِرُهُمْ بِسَبِّ اللَّهِ وَرَسُولِهِ وَكِتَابِهِ عَلَانِيَةً، وَلَمْ تَقِيسُوا مَنْ ضَرَبَ رَأْسَ رَجُلٍ بِدَبُّوسِ فَنَثَرَ دِمَاغَهُ بَيْنَ يَدَيْهِ عَلَى مَنْ طَعَنَهُ بِمِسَلَّةٍ فَقَتَلَهُ.
قَالُوا: وَسَنُبَيِّنُ لَكُمْ مِنْ تَنَاقُضِ أَقْيِسَتِكُمْ وَاخْتِلَافِهَا وَشِدَّةِ اضْطِرَابِهَا مَا يُبَيِّنُ أَنَّهَا مِنْ عِنْدِ غَيْرِ اللَّهِ.
قَالُوا: وَاَللَّهُ - تَعَالَى - لَمْ يَكِلْ بَيَانَ شَرِيعَتِهِ إلَى آرَائِنَا وَأَقْيِسَتِنَا وَاسْتِنْبَاطِنَا، وَإِنَّمَا وَكَلَهَا إلَى رَسُولِهِ الْمُبَيِّنِ عَنْهُ، فَمَا بَيَّنَهُ عَنْهُ وَجَبَ اتِّبَاعُهُ، وَمَا لَمْ يُبَيِّنْهُ فَلَيْسَ مِنْ الدِّينِ، وَنَحْنُ نُنَاشِدُكُمْ اللَّهَ: هَلْ اعْتِمَادُكُمْ فِي هَذِهِ الْأَقْيِسَةِ الشَّبَهِيَّةِ وَالْأَوْصَافِ الْحَدْسِيَّةِ التَّخْمِينِيَّةِ عَلَى بَيَانِ الرَّسُولِ أَمْ عَلَى آرَاءِ الرِّجَالِ وَظُنُونِهِمْ وَحَدْسِهِمْ؟ قَالَ اللَّهُ - تَعَالَى -: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] ، فَأَيْنَ بَيَّنَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنِّي إذَا حَرَّمْتُ شَيْئًا أَوْ أَوْجَبْتُهُ أَوْ أَبَحْتُهُ فَاسْتَخْرَجُوا وَصْفًا مَا شَبَهِيًّا جَامِعًا بَيْنَ ذَلِكَ وَبَيْنَ جَمِيعِ مَا سَكَتُّ عَنْهُ فَأَلْحِقُوهُ بِهِ وَقِيسُوا عَلَيْهِ.
قَالُوا: وَاَللَّهُ - تَعَالَى - قَدْ نَهَى عَنْ ضَرْبِ الْأَمْثَالِ لَهُ، فَكَمَا لَا تُضْرَبُ لَهُ الْأَمْثَالُ لَا تُضْرَبُ لِدِينِهِ، وَتَمْثِيلُ مَا لَمْ يَنُصَّ عَلَى حُكْمِهِ بِمَا نَصَّ عَلَيْهِ لِشَبَهِ مَا ضَرَبَ الْأَمْثَالَ لِدِينِهِ، وَهَذَا بِخِلَافِ مَا ضَرَبَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ الْأَمْثَالِ فِي كَثِيرٍ مِنْ الْأَحْكَامِ الَّتِي سَأَلَ عَنْهَا، كَمَا أَمَرَهُمْ بِقَضَاءِ الصَّلَاةِ الَّتِي نَامُوا عَنْهَا فَقَالُوا: «أَلَا نُصَلِّيهَا لِوَقْتِهَا مِنْ الْغَدِ؟ فَقَالَ: أَيَنْهَاكُمْ عَنْ الرِّبَا وَيَقْبَلُهُ مِنْكُمْ» ، وَكَمَا «قَالَ لِعُمَرَ وَقَدْ سَأَلَهُ عَنْ الْقُبْلَةِ لِلصَّائِمِ أَرَأَيْتَ لَوْ تَمَضْمَضْتَ بِمَاءٍ ثُمَّ مَجَجْتَهُ» ، وَكَمَا «قَالَ لِمَنْ سَأَلَتْهُ عَنْ الْحَجِّ عَنْ أَبِيهَا أَرَأَيْتِ لَوْ كَانَ عَلَى أَبِيكِ دَيْنٌ» ، وَكَمَا «قَالَ لِمَنْ سَأَلَهُ: هَلْ يُثَابُ عَلَى وَطْءِ زَوْجَتِهِ أَرَأَيْتُمْ لَوْ وَضَعَهَا فِي الْحَرَامِ» .

[مِنْ الْأَمْثَالِ الَّتِي ضَرَبَهَا اللَّهُ وَرَسُولُهُ]
وَمِنْ أَحْسَنِ هَذِهِ الْأَمْثَالِ وَأَبْلَغِهَا وَأَعْظَمِهَا تَقْرِيبًا إلَى الْأَفْهَامِ مَا رَوَاهُ الْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ مِنْ حَدِيثِ الْحَارِثِ الْأَشْعَرِيِّ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إنَّ اللَّهَ - سُبْحَانَهُ - أَمَرَ يَحْيَى بْنَ زَكَرِيَّا بِخَمْسِ كَلِمَاتٍ لِيَعْمَلَ بِهَا وَيَأْمُرَ بَنْيِ إسْرَائِيلَ أَنْ يَعْمَلُوا بِهَا، وَإِنَّهُ كَادَ أَنْ يُبْطِئَ بِهَا، فَقَالَ عِيسَى: إنَّ اللَّهَ أَمَرَكَ بِخَمْسِ كَلِمَاتٍ لِتَعْمَلَ بِهَا وَتَأْمُرَ بَنْيِ إسْرَائِيلَ أَنْ يَعْمَلُوا بِهَا، فَإِمَّا أَنْ تَأْمُرَهُمْ وَإِمَّا أَنْ آمُرَهُمْ، فَقَالَ يَحْيَى: أَخْشَى إنْ سَبَقْتَنِي أَنْ يُخْسَفَ بِي أَوْ أُعَذَّبَ،

(1/176)

فَجَمَعَ النَّاسَ فِي بَيْتِ الْمَقْدِسِ، فَامْتَلَأَ الْمَسْجِدُ وَقَعَدُوا عَلَى الشُّرَفِ، فَقَالَ: إنَّ اللَّهَ أَمَرَنِي بِخَمْسِ كَلِمَاتٍ أَنْ أَعْمَلَ بِهِنَّ وَآمُرَكُمْ أَنْ تَعْمَلُوا بِهِنَّ: أُولَاهُنَّ: أَنْ تَعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَإِنَّ مَثَلَ مَنْ أَشْرَكَ بِاَللَّهِ كَمَثَلِ رَجُلٍ اشْتَرَى عَبْدًا مِنْ خَالِصِ مَالِهِ بِذَهَبٍ أَوْ وَرِقٍ. فَقَالَ: هَذِهِ دَارِي وَهَذَا عَمَلِي، فَاعْمَلْ وَأَدِّ إلَيَّ، فَكَانَ يَعْمَلُ وَيُؤَدِّي إلَى غَيْرِ سَيِّدِهِ، فَأَيُّكُمْ يَرْضَى أَنْ يَكُونَ عَبْدُهُ كَذَلِكَ؟ وَإِنَّ اللَّهَ أَمَرَكُمْ بِالصَّلَاةِ، فَإِذَا صَلَّيْتُمْ فَلَا تَلْتَفِتُوا، فَإِنَّ اللَّهَ يَنْصِبُ وَجْهَهُ لِوَجْهِ عَبْدِهِ فِي صَلَاتِهِ مَا لَمْ يَلْتَفِتْ، وَأَمَرَكُمْ بِالصِّيَامِ، فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ فِي عِصَابَةٍ مَعَهُ صُرَّةٌ فِيهَا مِسْكٌ، وَكُلُّهُمْ يُعْجِبُهُ رِيحُهَا، وَإِنَّ رِيحَ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ، وَأَمَرَكُمْ بِالصَّدَقَةِ، فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ أَسَرَهُ الْعَدُوُّ فَأَوْثَقُوا يَدَيْهِ إلَى عُنُقِهِ وَقَدَّمُوهُ لِيَضْرِبُوا عُنُقَهُ، فَقَالَ: أَنَا أَفْتَدِي مِنْكُمْ بِكُلِّ قَلِيلٍ وَكَثِيرٍ، فَفَدَى نَفْسَهُ مِنْهُمْ، وَأَمَرَكُمْ أَنْ تَذْكُرُوا اللَّهَ، فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ خَرَجَ الْعَدُوُّ فِي أَثَرِهِ سِرَاعًا حَتَّى إذَا أَتَى عَلَى حِصْنٍ حَصِينٍ فَأَحْرَزَ نَفْسَهُ مِنْهُمْ، كَذَلِكَ الْعَبْدُ لَا يُحْرِزُ نَفْسَهُ مِنْ الشَّيْطَانِ إلَّا بِذِكْرِ اللَّهِ، قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: وَأَنَا آمُرُكُمْ بِخَمْسٍ اللَّهُ أَمَرَنِي بِهِنَّ: السَّمْعِ، وَالطَّاعَةِ، وَالْجِهَادِ، وَالْهِجْرَةِ، وَالْجَمَاعَةِ؛ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قَيْدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ عَنْ عُنُقِهِ إلَّا أَنْ يُرَاجِعَ. وَمَنْ ادَّعَى دَعْوَى الْجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَاءِ جَهَنَّمَ، قَالُوا: يَا رَسُولَ اللَّهِ وَإِنْ صَلَّى وَإِنْ صَامَ؟ فَقَالَ: وَإِنْ صَلَّى وَإِنْ صَامَ، فَادْعُوا بِدَعْوَى اللَّهِ الَّذِي سَمَّاكُمْ الْمُسْلِمِينَ الْمُؤْمِنِينَ عِبَادَ اللَّهِ» ، حَدِيثٌ صَحِيحٌ.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ: أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «أَرَأَيْتُمْ لَوْ أَنَّ نَهْرًا بِبَابِ أَحَدِكُمْ يَغْتَسِلُ مِنْهُ خَمْسَ مَرَّاتٍ، هَلْ يَبْقَى مِنْ دَرَنِهِ شَيْءٌ؟ قَالُوا: لَا، قَالَ: فَذَلِكَ مَثَلُ الصَّلَوَاتِ الْخَمْسِ يَمْحُوَا اللَّهُ بِهِنَّ الْخَطَايَا وَمَثَّلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُؤْمِنَ الْقَارِئَ لِلْقُرْآنِ بِالْأُتْرُجَّةِ فِي طِيبِ الطَّعْمِ وَالرِّيحِ، وَضِدَّهُ بِالْحَنْظَلَةِ، وَالْمُؤْمِنَ الَّذِي لَا يَقْرَأُ بِالتَّمْرَةِ فِي طِيبِ الطَّعْمِ وَعَدَمِ الرِّيحِ، وَالْفَاجِرَ الْقَارِئَ بِالرَّيْحَانَةِ رِيحُهَا طَيِّبٌ وَطَعْمُهَا مُرٌّ، وَمَثَّلَ الْمُؤْمِنَ بِالْخَامَةِ مِنْ الزَّرْعِ لَا تَزَالُ الرِّيَاحُ تُمِيلُهَا وَلَا يَزَالُ الْمُؤْمِنُ يُصِيبُهُ الْبَلَاءُ، وَمَثَّلَ الْمُنَافِقَ بِشَجَرَةِ الْأَرْزِ - وَهِيَ الصَّنَوْبَرَةُ - لَا تَهْتَزُّ وَلَا تَمِيلُ حَتَّى تُقْطَعَ مَرَّةً وَاحِدَةً، وَمَثَّلَ الْمُؤْمِنَ بِالنَّخْلَةِ فِي كَثْرَةِ خَيْرِهَا وَمَنَافِعِهَا وَحَاجَةِ النَّاسِ إلَيْهَا وَانْتِيَابِهِمْ لَهَا لِمَنَافِعِهِمْ بِهَا، وَشَبَّهَ أُمَّتَهُ بِالْمَطَرِ فِي نَفْعِ أَوَّلِهِ وَآخِرِهِ وَحَيَاةِ الْوُجُودِ بِهِ، وَمَثَّلَ أُمَّتَهُ وَالْأُمَّتَيْنِ الْكِتَابِيَّتَيْنِ قَبْلَهَا فِيمَا خَصَّ اللَّهُ بِهِ أُمَّتَهُ وَأَكْرَمَهَا بِهِ بِأُجَرَاءَ عَمِلُوا بِأَجْرٍ مُسَمًّى لِرَجُلٍ يَوْمًا عَلَى أَنْ يُوَفِّيَهُمْ أُجُورَهُمْ، فَلَمْ يُكْمِلُوا بَقِيَّةَ يَوْمِهِمْ وَتَرَكُوا الْعَمَلَ مِنْ أَثْنَاءِ النَّهَارِ، فَعَمِلَتْ أُمَّتُهُ بَقِيَّةَ النَّهَارِ فَاسْتَكْمَلُوا أَجْرَ الْفَرِيقَيْنِ، وَضَرَبَ لَهُ وَلِأُمَّتِهِ جِبْرِيلُ وَمِيكَائِيلُ مَثَلَ مَلِكٍ اتَّخَذَ دَارًا، ثُمَّ ابْتَنَى فِيهَا بَيْتًا، ثُمَّ جَعَلَ مَائِدَةً، ثُمَّ بَعَثَ رَسُولًا

(1/177)

يَدْعُو النَّاسَ إلَى طَعَامِهِ، فَمِنْهُمْ مَنْ أَجَابَ الرَّسُولَ وَمِنْهُمْ مَنْ تَرَكَهُ، فَاَللَّهُ هُوَ الْمَلِكُ، وَالرَّسُولُ مُحَمَّدٌ الدَّاعِي، وَالدَّارُ الْإِسْلَامُ، وَالْبَيْتُ الْجَنَّةُ، فَمَنْ أَجَابَهُ دَخَلَ الْإِسْلَامَ، وَمَنْ دَخَلَ الْإِسْلَامَ دَخَلَ دَارَ الْمَلِكِ وَأَكَلَ مِنْهَا، وَمَنْ لَمْ يُجِبْهُ لَمْ يَدْخُلْ دَارِهِ وَلَمْ يَأْكُلْ مِنْهَا» .
، وَفِي الْمُسْنَدِ وَالتِّرْمِذِيِّ مِنْ حَدِيثِ النَّوَّاسِ بْنِ سَمْعَانَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ اللَّهَ ضَرَبَ مَثَلًا صِرَاطًا مُسْتَقِيمًا، عَلَى كَنَفَيْ الصِّرَاطِ سُورَانِ لَهُمَا أَبْوَابٌ مُفَتَّحَةٌ، وَعَلَى الْأَبْوَابِ سُتُورٌ مُرْخَاةٌ، وَعَلَى بَابِ الصِّرَاطِ دَاعٍ يَقُولُ: يَا أَيُّهَا النَّاسُ اُدْخُلُوا الصِّرَاطَ جَمِيعًا وَلَا تَعْرُجُوا، وَدَاعٍ يَدْعُو مِنْ فَوْقِ الصِّرَاطِ فَإِذَا أَرَادَ أَنْ يَفْتَحَ شَيْئًا مِنْ تِلْكَ الْأَبْوَابِ قَالَ: وَيْحَكَ، لَا تَفْتَحْهُ، فَإِنَّكَ إنْ تَفْتَحْهُ تَلِجْهُ، فَالصِّرَاطُ الْإِسْلَامُ، وَالسُّورَانِ حُدُودُ اللَّهِ، وَالْأَبْوَابُ الْمُفَتَّحَةُ مَحَارِمُ اللَّهِ، فَلَا يَقَعُ أَحَدٌ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ حَتَّى يَكْشِفَ السِّتْرَ، وَالدَّاعِي عَلَى رَأْسِ الصِّرَاطِ كِتَابُ اللَّهِ، وَالدَّاعِي مِنْ فَوْقِ الصِّرَاطِ وَاعِظُ اللَّهِ فِي قَلْبِ كُلِّ مُسْلِمٍ» فَلْيَتَأَمَّلْ الْعَارِفُ قَدْرَ هَذَا الْمَثَلِ، وَلْيَتَدَبَّرْهُ حَقَّ تَدَبُّرِهِ، وَيَزِنْ بِهِ نَفْسَهُ، وَيَنْظُرْ أَيْنَ هُوَ مِنْهُ؟ ، وَبِاَللَّهِ التَّوْفِيقُ.
وَقَالَ: «مَثَلِي وَمَثَلُ الْأَنْبِيَاءِ قَبْلِي كَمَثَلِ رَجُلٍ بَنِي دَارًا فَأَكْمَلَهَا وَأَحْسَنَهَا إلَّا مَوْضِعَ لَبِنَةٍ، فَجَعَلَ النَّاسُ يَدْخُلُونَهَا وَيَتَعَجَّبُونَ مِنْهَا، وَيَقُولُونَ لَوْلَا مَوْضِعُ تِلْكَ اللَّبِنَةِ، فَكُنْتُ أَنَا مَوْضِعَ تِلْكَ اللَّبِنَةِ» ، رَوَاهُ مُسْلِمٌ.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّمَا مَثَلِي وَمَثَلُ أُمَّتِي كَمَثَلِ رَجُلٍ اسْتَوْقَدَ نَارًا، فَجَعَلَ الدَّوَابُّ وَالْفَرَاشُ يَقَعْنَ فِيهَا، فَأَنَا آخُذُ بِحُجَزِكُمْ مِنْ النَّارِ وَأَنْتُمْ تَقْتَحِمُونَ فِيهَا. وَمَثَّلَ مَنْ وَقَعَ فِي الشُّبُهَاتِ بِالرَّاعِي يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أَنْ يَقَعَ فِيهِ» .
وَقَالَ الْحَافِظُ أَبُو مُحَمَّدِ بْنِ خَلَّادٍ الرَّامَهُرْمُزِيّ: حَدَّثَنَا أَبُو سَعِيدٍ الْحَرَّانِيُّ ثنا يَحْيَى بْنُ عَبْدِ اللَّهِ الْبَابْلُتِّيُّ ثنا صَفْوَانُ بْنُ عَمْرٍو قَالَ: ثني سُلَيْمُ بْنُ عَامِرٍ قَالَ: قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ، وَأُوتِيتُ جَوَامِعَ الْكَلِمِ، وَأُوتِيتُ الْحِكْمَةَ، وَضُرِبَ لِي مِنْ الْأَمْثَالِ مَثَلُ الْقُرْآنِ، وَإِنِّي بَيْنَا أَنَا نَائِمٌ إذْ أَتَانِي مَلَكَانِ فَقَامَ أَحَدُهُمَا عِنْدَ رَأْسِي وَقَامَ الْآخَرُ عِنْدَ رِجْلِي، فَقَالَ لِلَّذِي عِنْدَ رَأْسِي: اضْرِبْ مَثَلًا وَأَنَا أُفَسِّرُهُ، فَقَالَ الَّذِي عِنْدَ رَأْسِي وَأَهْوَى إلَيَّ: لِتَنَمْ عَيْنُكَ وَلِتَسْمَعْ أُذُنُكَ وَلِيَعِ قَلْبُكَ، قَالَ: فَكُنْتُ كَذَلِكَ، أَمَّا الْأُذُنُ فَتَسْمَعُ، وَأَمَّا الْقَلْبُ فَيَعِي، وَأَمَّا الْعَيْنُ فَتَنَامُ، قَالَ: فَضَرَبَ مَثَلًا فَقَالَ: بِرْكَةٌ فِيهَا شَجَرَةٌ ثَابِتَةٌ، وَفِي الشَّجَرَةِ غُصْنٌ خَارِجٌ، فَجَاءَ ضَارِبٌ فَضَرَبَ الشَّجَرَةَ، فَوَقَعَ الْغُصْنُ وَوَقَعَ مَعَهُ وَرَقٌ كَثِيرٌ، كُلُّ ذَلِكَ فِي الْبِرْكَةِ لَمْ يَعْدُهَا، ثُمَّ ضَرَبَ الثَّانِيَةَ، فَوَقَعَ وَرَقٌ كَثِيرٌ، كُلُّ ذَلِكَ فِي الْبِرْكَةِ لَمْ يَعُدْهَا، ثُمَّ ضَرَبَ الثَّالِثَةَ فَوَقَعَ وَرِقٌ كَثِيرٌ، لَا أَدْرِي مَا وَقَعَ فِيهَا أَكْثَرُ أَوْ مَا خَرَجَ مِنْهَا، قَالَ: فَفَسَّرَ الَّذِي عِنْدَ رِجْلِي، فَقَالَ: أَمَّا الْبِرْكَةُ فَهِيَ الْجَنَّةُ، وَأَمَّا الشَّجَرَةُ فَهِيَ الْأُمَّةُ، وَأَمَّا الْغُصْنُ فَهُوَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَمَّا الضَّارِبُ فَمَلَكُ الْمَوْتِ: ضَرَبَ الضَّرْبَةَ الْأُولَى فِي الْقَرْنِ

(1/178)

الْأَوَّلِ فَوَقَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَهْلُ طَبَقَتِهِ، وَضَرَبَ الثَّانِيَةَ فِي الْقَرْنِ الثَّانِي، فَوَقَعَ كُلُّ ذَلِكَ فِي الْجَنَّةِ، ثُمَّ ضَرَبَ الثَّالِثَةَ فِي الْقَرْنِ الثَّالِثِ فَلَا أَدْرِي مَا وَقَعَ فِيهَا أَكْثَرُ أَمْ مَا خَرَجَ مِنْهَا» .
وَفِي الْمُسْنَدِ مِنْ حَدِيثِ جَابِرٍ: «كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا خَطَبَ احْمَرَّتْ عَيْنَاهُ وَعَلَا صَوْتُهُ وَاشْتَدَّ غَضَبُهُ حَتَّى كَأَنَّهُ نَذِيرُ جَيْشٍ يَقُولُ صَبَّحَكُمْ وَمَسَّاكُمْ، ثُمَّ يَقُولُ: بُعِثْتُ أَنَا وَالسَّاعَةُ كَهَاتَيْنِ، وَيَقْرِنُ بَيْنَ أُصْبُعِهِ السَّبَّابَةِ وَالْوُسْطَى» .
وَفِي حَدِيثِ الْمُسْتَوْرِدِ «بُعِثْتُ فِي نَفَسِ السَّاعَةِ سَبَقْتُهَا كَمَا سَبَقَتْ هَذِهِ هَذِهِ، وَأَشَارَ بِأُصْبُعَيْهِ» ، وَفِي الْمُسْنَدِ عَنْهُ «، إنَّ مَثَلِي وَمَثَلَ مَا بَعَثَنِي اللَّهُ كَمَثَلِ رَجُلٍ أَتَى قَوْمَهُ فَقَالَ: يَا قَوْمِ إنِّي رَأَيْتُ الْجَيْشَ بِعَيْنِي، وَأَنَا النَّذِيرُ الْعُرْيَانُ فَالنَّجَاءَ، فَأَطَاعَهُ طَائِفَةٌ مِنْهُمْ فَأَدْلَجُوا عَلَى مَهْلِهِمْ فَنَجَوَا، وَكَذَّبَتْهُ طَائِفَةٌ فَأَصْبَحُوا مَكَانَهُمْ فَصَبَّحَهُمْ الْجَيْشُ فَأَهْلَكَهُمْ وَاجْتَاحَهُمْ، وَكَذَلِكَ مَثَلُ مَنْ أَطَاعَنِي وَاتَّبَعَ مَا جِئْتُ بِهِ وَمَثَلُ مَنْ عَصَانِي وَكَذَّبَ بِمَا جِئْتُ بِهِ مِنْ الْحَقِّ» وَفِي الصَّحِيحَيْنِ عَنْهُ: «مَثَلِي وَمَثَلُ مَا بَعَثَنِي اللَّهُ بِهِ مِنْ الْهُدَى وَالْعِلْمِ كَمَثَلِ غَيْثٍ أَصَابَ أَرْضًا، فَكَانَ مِنْهَا طَائِفَةٌ قَبِلَتْ الْمَاءَ فَأَنْبَتَتْ الْكَلَأَ وَالْعُشْبَ الْكَثِيرَ، وَكَانَ مِنْهَا أَجَادِبُ أَمْسَكَتْ الْمَاءَ، فَنَفَعَ اللَّهُ بِهَا النَّاسَ فَشَرِبُوا وَزَرَعُوا وَسَقَوْا، وَأَصَابَ طَائِفَةً أُخْرَى مِنْهَا إنَّمَا هِيَ قِيعَانٌ لَا تُمْسِكُ مَاءً وَلَا تُنْبِتُ كَلَأً، فَذَلِكَ مَثَلُ مَنْ فَقِهَ فِي دَيْنِ اللَّهِ وَنَفَعَهُ مَا بَعَثَنِي اللَّهُ بِهِ فَعَلِمَ وَعَلَّمَ، وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْسًا وَلَمْ يَقْبَلْ هُدَى اللَّهِ الَّذِي أُرْسِلْتُ بِهِ» .
وَفِي الصَّحِيحَيْنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ خَطَبَ النَّاسَ فَقَالَ: «وَاَللَّهِ مَا الْفَقْرُ أَخْشَى عَلَيْكُمْ، وَإِنَّمَا أَخْشَى عَلَيْكُمْ مَا يُخْرِجُ اللَّهُ لَكُمْ مِنْ زَهْرَةِ الدُّنْيَا، فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ أَوَ يَأْتِي الْخَيْرُ بِالشَّرِّ؟ فَصَمَتَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثُمَّ قَالَ: كَيْفَ قُلْتَ؟ فَقَالَ: يَا رَسُولَ اللَّهِ أَوَ يَأْتِي الْخَيْرُ بِالشَّرِّ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنَّ الْخَيْرَ لَا يَأْتِي إلَّا بِالْخَيْرِ، وَإِنَّ مِمَّا يُنْبِتُ الرَّبِيعُ مَا يَقْتُلُ حَبَطًا أَوْ يَلُمْ، إلَّا آكِلَةُ الْخَضِرِ أَكَلَتْ حَتَّى إذَا امْتَدَّتْ خَاصِرَتَاهَا اسْتَقْبَلَتْ فَثَلَطَتْ وَبَالَتْ ثُمَّ اجْتَرَّتْ وَعَادَتْ فَأَكَلَتْ، فَمَنْ أَخَذَ مَالًا بِحَقِّهِ يُبَارَكُ لَهُ فِيهِ، وَمَنْ أَخَذَ مَالًا بِغَيْرِ حَقِّهِ فَمَثَلُهُ كَمَثَلِ الَّذِي يَأْكُلُ وَلَا يَشْبَعُ» .
وَقَالَتْ مَيْمُونَةُ: «قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَمْرِو بْنِ الْعَاصِ: الدُّنْيَا خَضِرَةٌ حُلْوَةٌ، فَمَنْ اتَّقَى اللَّهَ فِيهَا وَأَصْلَحَ، وَإِلَّا فَهُوَ كَاَلَّذِي يَأْكُلُ وَلَا يَشْبَعُ، وَبَيْنَ النَّاسِ فِي ذَلِكَ كَبُعْدِ الْكَوْكَبَيْنِ أَحَدُهُمَا يَطْلُعُ فِي الْمَشْرِقِ وَالْآخَرُ يَغِيبُ فِي الْمَغْرِبِ، وَمَثَّلَ نَفْسَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الدُّنْيَا بِرَاكِبٍ مَرَّ بِأَرْضٍ فَلَاةٍ، فَرَأَى شَجَرَةً، فَاسْتَظَلَّ تَحْتَهَا، ثُمَّ رَاحَ وَتَرَكَهَا» . وَفِي الْمُسْنَدِ وَالتِّرْمِذِيِّ عَنْهُ «مَا الدُّنْيَا فِي الْآخِرَةِ إلَّا كَمَا يَضَعُ أَحَدُكُمْ أُصْبُعَهُ فِي الْيَمِّ، فَلْيَنْظُرْ بِمَ يَرْجِعُ؟» ، «وَمَرَّ مَعَ الصَّحَابَةِ بِسَخْلَةٍ مَنْبُوذَةٍ فَقَالَ: أَتَرَوْنَ هَذِهِ هَانَتْ عَلَى أَهْلِهَا، فَوَاَلَّذِي نَفْسِي بِيَدِهِ لَلدُّنْيَا أَهْوَنُ عَلَى اللَّهِ مِنْ هَذِهِ عَلَى أَهْلِهَا» .
وَقَالَ: «إنَّمَا مَثَلِي وَمَثَلُكُمْ وَمَثَلُ الدُّنْيَا كَمَثَلِ قَوْمٍ

(1/179)

سَلَكُوا مَفَازَةً غَبْرَاءَ لَا يَدْرُونَ مَا قَطَعُوا مِنْهَا أَكْثَرُ أَوْ مَا بَقِيَ مِنْهَا، فَحَسِرَتْ ظُهُورُهُمْ، وَنَفَدَ زَادُهُمْ، وَسَقَطُوا بَيْنَ ظَهْرَيْ الْمَفَازَةِ، فَأَيْقَنُوا بِالْهَلَكَةِ، فَبَيْنَمَا هُمْ كَذَلِكَ إذْ خَرَجَ عَلَيْهِمْ رَجُلٌ فِي حُلَّةٍ يَقْطُرُ رَأْسُهُ، فَقَالُوا: إنَّ هَذَا لَحَدِيثُ عَهْدٍ بِرِيفٍ، فَانْتَهَى إلَيْهِمْ، فَقَالَ: يَا هَؤُلَاءِ، مَا شَأْنُكُمْ؟ فَقَالُوا: مَا تَرَى كَيْفَ حَسِرَتْ ظُهُورُنَا وَنَفَذَتْ أَزْوَادُنَا بَيْنَ ظَهْرَيْ هَذِهِ الْمَفَازَةِ لَا نَدْرِي مَا قَطَعْنَا مِنْهَا أَكْثَرُ أَمْ مَا بَقِيَ؟ فَقَالَ: مَا تَجْعَلُونَ لِي إنْ أَوْرَدْتُكُمْ مَاءً رَوَاءً وَرِيَاضًا خُضْرًا؟ قَالُوا: حُكْمُكَ، قَالَ: تُعْطُونِي عُهُودَكُمْ وَمَوَاثِيقَكُمْ أَلَّا تَعْصُونِي، فَفَعَلُوا، فَمَالَ بِهِمْ فَأَوْرَدَهُمْ مَاءً رُوَاءٍ وَرِيَاضًا خُضْرًا، فَمَكَثَ يَسِيرًا ثُمَّ قَالَ: هَلُمُّوا إلَى رِيَاضٍ أَعْشَبَ مِنْ رِيَاضِكُمْ هَذِهِ وَمَاءٍ أَرْوَى مِنْ مَائِكُمْ هَذَا، فَقَالَ جُلُّ الْقَوْمِ: مَا قَدَرْنَا عَلَى هَذَا حَتَّى كِدْنَا أَنْ لَا نَقْدِرَ عَلَيْهِ، وَقَالَتْ طَائِفَةٌ مِنْهُمْ: أَلَسْتُمْ قَدْ جَعَلْتُمْ هَذَا الرَّجُلَ عُهُودَكُمْ وَمَوَاثِيقَكُمْ أَنْ لَا تَعْصُوهُ؟ فَقَدْ صَدَقَكُمْ فِي أَوَّلِ حَدِيثِهِ، فَآخِرُ حَدِيثِهِ مِثْلُ أَوَّلِهِ، فَرَاحَ وَرَاحُوا مَعَهُ فَأَوْرَدَهُمْ رِيَاضًا خُضْرًا، وَمَاءً رَوَاءً، وَأَتَى الْآخَرِينَ الْعَدُوَّ مِنْ لَيْلَتِهِمْ فَأَصْبَحُوا مَا بَيْنَ قَتِيلٍ وَأَسِيرٍ» ، وَقَالَ: «مَثَلُ الْمُؤْمِنِ كَمَثَلِ النَّخْلَةِ أَكَلَتْ طَيِّبًا وَوَضَعَتْ طَيِّبًا، وَإِنَّ مَثَلَ الْمُؤْمِنِ كَمَثَلِ الْقِطْعَةِ الْجَيِّدَةِ مِنْ الذَّهَبِ أُدْخِلَتْ فِي النَّارِ فَنُفِخَ عَلَيْهَا فَخَرَجَتْ جَيِّدَةً» .
وَرَوَى لَيْثٌ عَنْ مُجَاهِدٍ عَنْ ابْنِ عُمَرَ يَرْفَعُهُ: «مَثَلُ الْمُؤْمِنِ مَثَلُ النَّخْلَةِ - أَوْ النَّحْلَةِ - إنْ شَاوَرْتَهُ نَفَعَكَ، وَإِنْ مَاشِيَتَهُ نَفَعَكَ، وَإِنْ شَارَكْتَهُ نَفَعَكَ» ، وَقَالَ: «مَثَلُ الْمُؤْمِنِ وَالْإِيمَانِ كَمَثَلِ الْفَرَسِ فِي آخِيَّتِهِ يَجُولُ مَا يَجُولُ ثُمَّ يَرْجِعُ إلَى أَخِيَّتِهِ؛ وَكَذَلِكَ الْمُؤْمِنُ يَفْتَرِقُ مَا يَفْتَرِقُ ثُمَّ يَرْجِعُ إلَى الْإِيمَانِ» ، وَقَالَ: «مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ كَمَثَلِ الْجَسَدِ، إذَا اشْتَكَى شَيْءٌ مِنْهُ تَدَاعَى سَائِرُهُ بِالسَّهَرِ وَالْحُمَّى» ، وَقَالَ: «مَثَلُ الْمُنَافِقِ كَمَثَلِ الشَّاةِ الْعَائِرَةِ بَيْنَ الْغَنَمَيْنِ، تَكُرُّ إلَى هَذِهِ مَرَّةً، وَإِلَى هَذِهِ مَرَّةً» ، وَقَالَ: «مَثَلُ الْقُرْآنِ كَمَثَلِ الْإِبِلِ الْمُعَقَّلَةِ، إنْ تَعَهَّدَ صَاحِبُهَا عَقْلَهَا أَمْسَكَهَا، وَإِنْ أَغْفَلَهَا ذَهَبَتْ، وَإِذَا قَامَ صَاحِبُ الْقُرْآنِ بِهِ ذَكَرَهُ، وَإِذَا لَمْ يَقُمْ بِهِ نَسِيَهُ» ، وَقَالَ مُوسَى بْنُ عُبَيْدَةَ عَنْ مَاعِزِ بْنِ سُوَيْد الْعَرْجِيِّ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ - كَرَّمَ اللَّهُ وَجْهَهُ - أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَثَلُ الْمُؤْمِنِ الَّذِي لَا يُتِمُّ صَلَاتَهُ مَثَلُ الْمَرْأَةِ الَّتِي حَمَلَتْ حَتَّى إذَا دَنَا نِفَاسُهَا أَسْقَطَتْ، فَلَا حَامِلُ وَلَا ذَاتُ رَضَاعٍ؛ وَمَثَلُ الْمُصَلِّي كَمَثَلِ التَّاجِرِ لَا يَخْلُصُ لَهُ الرِّبْحُ حَتَّى يَخْلُصَ لَهُ رَأْسُ الْمَالِ وَكَذَلِكَ الْمُصَلِّي لَا يَقْبَلُ اللَّهُ لَهُ نَافِلَةً حَتَّى يُؤَدِّيَ الْفَرِيضَةَ» .
وَقَالَ حَمَّادُ بْنُ سَلَمَةَ عَنْ عَلِيِّ بْنِ زَيْدٍ عَنْ أَوْسِ بْنِ خَالِدٍ عَنْ أَبِي هُرَيْرَةَ يَرْفَعُهُ

(1/180)

«مَثَلُ الَّذِي يَسْمَعُ الْحِكْمَةَ وَلَا يَحْمِلُ إلَّا شَرَّهَا كَمَثَلِ رَجُلٍ أَتَى رَاعِيًا فَقَالَ: آجِرْنِي شَاةً مِنْ غَنَمِكَ، فَقَالَ: انْطَلِقْ فَخُذْ بِأُذُنِ شَاةٍ مِنْهَا، فَذَهَبَ فَأَخَذَ بِأُذُنِ كَلْبِ الْغَنَمِ» ، وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ حَدَّثَنِي أَبُو هُرَيْرَةَ قَالَ: سَمِعْتُ مُعَاوِيَةَ يَقُولُ عَلَى هَذَا الْمِنْبَرِ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إنَّمَا بَقِيَ مِنْ الدُّنْيَا بَلَاءٌ وَفِتْنَةٌ، وَإِنَّمَا مَثَلُ عَمَلِ أَحَدِكُمْ كَمَثَلِ الْوِعَاءِ إذَا طَابَ أَعْلَاهُ طَابَ أَسْفَلُهُ، وَإِذَا خَبُثَ أَعْلَاهُ خَبُثَ أَسْفَلُهُ» . وَفِي الْمُسْنَدِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنَّ رَجُلًا كَانَ فِيمَنْ كَانَ قَبْلَكُمْ اسْتَضَافَ قَوْمًا فَأَضَافُوهُ، وَلَهُمْ كَلْبَةٌ تَنْبَحُ، قَالَ: فَقَالَتْ الْكَلْبَةُ: وَاَللَّهِ لَا أَنْبَحُ ضَيْفَ أَهْلِي اللَّيْلَةَ، قَالَ: فَعَوَى جِرَاؤُهَا فِي بَطْنِهَا فَبَلَغَ ذَلِكَ نَبِيًّا لَهُمْ أَوْ قَيْلًا لَهُمْ، فَقَالَ: مَثَلُ هَذِهِ مَثَلُ أُمَّةٍ تَكُونُ بَعْدَكُمْ يَقْهَرُ سُفَهَاؤُهَا حُكَمَاءَهَا وَيَغْلِبُ سُفَهَاؤُهَا عُلَمَاءَهَا» .
وَفِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ النُّعْمَانِ بْنِ بَشِيرٍ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَثَلُ الْقَائِمِ فِي حُدُودِ اللَّهِ وَالْوَاقِعِ فِيهَا كَمَثَلِ قَوْمٍ اسْتَهَمُّوا عَلَى سَفِينَةٍ، فَأَصَابَ بَعْضُهُمْ أَعْلَاهَا وَبَعْضُهُمْ أَسْفَلَهَا، فَكَانَ الَّذِينَ فِي أَسْفَلِهَا إذَا اسْتَقَوْا مِنْ الْمَاءِ مَرُّوا عَلَى مَنْ فَوْقَهُمْ، فَقَالُوا: لَوْ أَنَّا خَرَقْنَا فِي نَصِيبِنَا خَرْقًا وَلَمْ نُؤْذِ مَنْ فَوْقَنَا، فَإِنْ هُمْ تَرَكُوهُمْ وَمَا أَرَادُوا هَلَكُوا جَمِيعًا، وَإِنْ أَخَذُوا عَلَى أَيْدِيهِمْ نَجَوْا وَنَجَوْا جَمِيعًا» .
وَفِي الْمُعْجَمِ الْكَبِيرِ عَنْهُ مِنْ حَدِيثِ سَهْلِ بْنِ سَعْدٍ قَالَ: «إيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبَ، فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ قَوْمٍ نَزَلُوا بَطْنَ وَادٍ، فَجَاءَ هَذَا بِعُودٍ وَهَذَا بِعُودٍ، حَتَّى حَمَلُوا مَا أَنْضَجُوا بِهِ خُبْزَهُمْ، وَإِنَّ مُحَقَّرَاتِ الذُّنُوبِ مَتَى يُؤْخَذُ بِهَا صَاحِبُهَا تُهْلِكُهُ»
، وَفِي الْمُسْنَدِ مِنْ حَدِيثِ أُبَيِّ بْنِ كَعْبٍ يَرْفَعُهُ «إنَّ مَطْعَمَ بْنَ آدَمَ ضَرَبَ مَثَلًا لِلدُّنْيَا، فَانْظُرْ مَا يَخْرُجُ مِنْ ابْنِ آدَمَ وَإِنَّ فَرْخَهُ وَمِلْحَهُ قَدْ عَلِمَ إلَى مَا يَصِيرُ» .
وَقَالَ أَبُو مُحَمَّدِ بْنُ خَلَّادٍ: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ مَعْدَانَ ثنا يُوسُفُ بْنُ مُسْلِمٍ الْمِصِّيصِيُّ ثنا حَجَّاجٌ الْأَعْوَرُ عَنْ أَبِي بَكْرٍ الْهُذَلِيِّ عَنْ الْحَسَنِ عَنْ أُبَيِّ بْنِ كَعْبٍ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إنِّي ضَرَبْتُ لِلدُّنْيَا مَثَلًا، وَلِابْنِ آدَمَ عِنْدَ الْمَوْتِ، مَثَلُهُ مَثَلُ رَجُلٍ لَهُ ثَلَاثَةُ أَخِلَّاءَ، فَلَمَّا حَضَرَهُ الْمَوْتُ قَالَ لِأَحَدِهِمْ: إنَّكَ كُنْتَ لِي خَلِيلًا، وَكُنْتَ أَبَرَّ الثَّلَاثَةَ عِنْدِي، وَقَدْ نَزَلَ بِي مِنْ أَمْرِ اللَّهِ مَا تَرَى، فَمَاذَا عِنْدَكَ؟ قَالَ: يَقُولُ: وَمَاذَا عِنْدِي؟ وَهَذَا أَمْرُ اللَّهِ قَدْ غَلَبَنِي، وَلَا أَسْتَطِيعُ أَنْ أُنَفِّسَ كُرْبَتَكَ، وَلَا أُفَرِّجَ غَمَّكَ، وَلَا أُؤَخِّرَ سَاعَتَكَ، وَلَكِنْ هَا أَنَا ذَا بَيْنَ يَدَيْكَ، فَخُذْنِي زَادًا تَذْهَبُ بِهِ مَعَكَ، فَإِنَّهُ يَنْفَعُكَ، قَالَ: ثُمَّ دَعَا الثَّانِيَ فَقَالَ: إنَّكَ كُنْتَ لِي خَلِيلًا، وَكُنْتَ أَبَرَّ الثَّلَاثَةِ عِنْدِي، وَقَدْ نَزَلَ بِي مِنْ أَمْرِ اللَّهِ مَا تَرَى، فَمَاذَا عِنْدَكَ؟ قَالَ: يَقُولُ: وَمَاذَا عِنْدِي؟ وَهَذَا أَمْرُ اللَّهِ غَلَبَنِي، وَلَا أَسْتَطِيعُ أَنْ أُنَفِّسَ كُرْبَتَكَ، وَلَا أُفَرِّجَ غَمَّكَ، وَلَا أُؤَخِّرَ سَاعَتَكَ، وَلَكِنْ سَأَقُومُ عَلَيْكَ فِي مَرَضِكَ، فَإِذَا مِتَّ أَنْقَيْتُ غُسْلَكَ وَجَدَّدْتُ كِسْوَتَكَ وَسَتَرْتُ جَسَدَكَ وَعَوْرَتَكَ قَالَ: ثُمَّ دَعَا الثَّالِثَ فَقَالَ: قَدْ نَزَلَ

(1/181)

بِي مِنْ أَمْرِ اللَّهِ مَا تَرَى، وَكُنْتَ أَهْوَنَ الثَّلَاثَةِ عَلَيَّ، وَكُنْتُ لَكَ مُضَيِّعًا، وَفِيكَ زَاهِدًا، فَمَا عِنْدَكَ؟ قَالَ: عِنْدِي أَبِي قَرِينُكَ وَحَلِيفُكَ فِي الدُّنْيَا وَالْآخِرَةِ، أَدْخُلُ مَعَكَ قَبْرَكَ حِين تَدْخُلُهُ، وَأَخْرُجُ مِنْهُ حِينَ تَخْرُجُ مِنْهُ، وَلَا أُفَارِقُكَ أَبَدًا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَذَا مَالُهُ وَأَهْلُهُ وَعَمَلُهُ، أَمَّا الْأَوَّلُ الَّذِي قَالَ خُذْنِي زَادًا فَمَالُهُ، وَالثَّانِي أَهْلُهُ، وَالثَّالِثُ عَمَلُهُ» .
وَقَدْ رَوَاهُ أَيْضًا بِسِيَاقِ آخَرَ مِنْ حَدِيثِ أُبَيٍّ أَيْضًا، وَلَفْظُهُ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ يَوْمًا لِأَصْحَابِهِ أَتَدْرُونَ مَا مَثَلُ أَحَدِكُمْ وَمَثَلُ مَالِهِ وَأَهْلِهِ وَعَمَلِهِ؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، فَقَالَ: إنَّمَا مَثَلُ أَحَدِكُمْ وَمَثَلُ أَهْلِهِ وَمَالِهِ وَعَمَلِهِ كَمَثَلِ رَجُلٍ لَهُ ثَلَاثَةُ إخْوَةٍ، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ دَعَا بَعْضَ إخْوَتِهِ فَقَالَ: إنَّهُ قَدْ نَزَلَ بِي مِنْ الْأَمْرِ مَا تَرَى، فَمَالِي عِنْدَكَ؟ وَمَا لَدَيْكَ؟ فَقَالَ: لَكَ عِنْدِي أَنْ أُمْرِضَكَ وَلَا أُزَايِلَكَ، وَأَنْ أَقُومَ بِشَأْنِكَ، فَإِذَا مِتَّ غَسَّلْتُكَ وَكَفَّنْتُكَ وَحَمَلْتُكَ مَعَ الْحَامِلِينَ، أَحْمِلُكَ طَوْرًا وَأُمِيطُ عَنْكَ طَوْرًا، فَإِذَا رَجَعْتُ أَثْنَيْتُ عَلَيْكَ بِخَيْرٍ هُنَا عِنْدَ مَنْ يَسْأَلُنِي عَنْكَ، هَذَا أَخُوهُ الَّذِي هُوَ أَهْلُهُ، فَمَا تَرَوْنَهُ؟ قَالُوا: لَا نَسْمَعُ طَائِلًا يَا رَسُولَ اللَّهِ، ثُمَّ يَقُولُ لِلْأَخِ الْآخَرِ: أَتَرَى مَا قَدْ نَزَلَ بِي؟ فَمَالِي لَدَيْكَ؟ وَمَالِي عِنْدَكَ؟ فَيَقُولُ: لَيْسَ عِنْدِي غَنَاءٌ إلَّا وَأَنْتَ فِي الْأَحْيَاءِ، فَإِذَا مِتَّ ذَهَبَ بِكَ مَذْهَبٌ وَذَهَبَ بِي مَذْهَبٌ، هَذَا أَخُوهُ الَّذِي هُوَ مَالُهُ، كَيْف تَرَوْنَهُ؟ قَالُوا: لَا نَسْمَعُ طَائِلًا يَا رَسُولَ اللَّهِ، ثُمَّ يَقُولُ لِأَخِيهِ الْآخَرِ: أَتَرَى مَا قَدْ نَزَلَ بِي وَمَا رَدَّ عَلَيَّ أَهْلِي وَمَالِي؟ فَمَالِي عِنْدَكَ؟ وَمَا لِي لَدَيْكَ؟ فَيَقُولُ: أَنَا صَاحِبُكَ فِي لَحْدِكَ، وَأَنِيسُكَ فِي وَحْشَتِكَ، وَأَقْعُدُ يَوْمَ الْوَزْنِ فِي مِيزَانِكَ فَأُثَقِّلُ مِيزَانَكَ. هَذَا أَخُوهُ الَّذِي هُوَ عَمَلُهُ، كَيْفَ تَرَوْنَهُ؟ قَالُوا: خَيْرُ أَخٍ وَخَيْرُ صَاحِبٍ يَا رَسُولَ اللَّهِ قَالَ: فَإِنَّ الْأَمْرَ هَكَذَا» .
وَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَثَلُ الْجَلِيسِ الصَّالِحِ مَثَلُ صَاحِبِ الْمِسْكِ، إمَّا أَنْ يُحْذِيَكَ وَإِمَّا أَنْ يَبِيعَكَ وَإِمَّا أَنْ تَجِدَ مِنْهُ رِيحًا طَيِّبَةً، وَمَثَلُ جَلِيسِ السُّوءِ كَمَثَلِ صَاحِبِ الْكِيرِ، إنْ لَمْ يُصِبْكَ مِنْ شَرَرِهِ أَصَابَكَ مِنْ رِيحِهِ» ، وَفِي الصَّحِيحِ عَنْهُ أَنَّهُ قَالَ: «مَثَلُ الْمُنْفِقِ وَالْبَخِيلِ مَثَلُ رَجُلَيْنِ عَلَيْهِمَا جُبَّتَانِ - أَوْ جُنَّتَانِ - مِنْ حَدِيدٍ مِنْ لَدُنْ ثَدْيِهِمَا إلَى تَرَاقِيِهِمَا، فَإِذَا أَرَادَ الْمُنْفِقُ أَنْ يُنْفِقَ سَبَغَتْ عَلَيْهِ حَتَّى يَجُرَّ بَنَانَهُ وَيَعْفُوَ أَثَرَهُ، وَإِذَا أَرَادَ الْبَخِيلُ أَنْ يُنْفِقَ قُلِّصَتْ وَلَزِمَتْ كُلُّ حَلْقَةٍ مَوْضِعَهَا فَهُوَ يُوَسِّعُهَا وَلَا تَتَّسِعُ» ، وَقَالَ: «مَثَلُ الَّذِينَ يَغْزُونَ مِنْ أُمَّتِي وَيَتَعَجَّلُونَ أُجُورَهُمْ كَمَثَلِ أُمِّ مُوسَى تُرْضِعُ وَلَدَهَا وَتَأْخُذُ أَجْرَهَا» .

[فَصْلٌ فَائِدَةُ ضَرْبِ الْأَمْثَالِ]
قَالُوا: فَهَذِهِ وَأَمْثَالُهَا مِنْ الْأَمْثَالِ الَّتِي ضَرَبَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِتَقْرِيبِ الْمُرَادِ، وَتَفْهِيمِ الْمَعْنَى، وَإِيصَالِهِ إلَى ذِهْنِ السَّامِعِ، وَإِحْضَارِهِ فِي نَفْسِهِ بِصُورَةِ الْمِثَالِ الَّذِي مَثَّلَ بِهِ، فَإِنَّهُ قَدْ

(1/182)

يَكُونُ أَقْرَبَ إلَى تَعَقُّلِهِ وَفَهْمِهِ وَضَبْطِهِ وَاسْتِحْضَارِهِ لَهُ بِاسْتِحْضَارِ نَظِيرِهِ؛ فَإِنَّ النَّفْسَ تَأْنَسُ بِالنَّظَائِرِ وَالْأَشْبَاهِ الْأُنْسَ التَّامَّ، وَتَنْفِرُ مِنْ الْغُرْبَةِ وَالْوَحْدَةِ وَعَدَمِ النَّظِيرِ؛ فَفِي الْأَمْثَالِ مِنْ تَأْنِيسِ النَّفْسِ وَسُرْعَةِ قَبُولِهَا وَانْقِيَادِهَا لِمَا ضُرِبَ لَهَا مَثَلُهُ مِنْ الْحَقِّ أَمْرٌ لَا يَجْحَدُهُ أَحَدٌ، وَلَا يُنْكِرُهُ، وَكُلَّمَا ظَهَرَتْ لَهَا الْأَمْثَالُ ازْدَادَ الْمَعْنَى ظُهُورًا وَوُضُوحًا، فَالْأَمْثَالُ شَوَاهِدُ الْمَعْنَى الْمُرَادِ، وَمُزَكِّيَةٌ لَهُ، فَهِيَ {كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ} [الفتح: 29] ، وَهِيَ خَاصَّةُ الْعَقْلِ وَلُبُّهُ وَثَمَرَتُهُ.
[فَرْقٌ بَيْنَ الْأَمْثَالِ الْمَضْرُوبَةِ مِنْ اللَّهِ وَرَسُولِهِ وَبَيْنَ الْقِيَاسِ]
وَلَكِنْ أَيْنَ فِي الْأَمْثَالِ الَّتِي ضَرَبَهَا اللَّهُ وَرَسُولُهُ عَلَى هَذَا الْوَجْهِ فَهِمْنَا أَنَّ الصَّدَاقَ لَا يَكُونُ أَقَلَّ مِنْ ثَلَاثَةِ دَرَاهِمَ أَوْ عَشَرَةٍ قِيَاسًا وَتَمْثِيلًا عَلَى أَقَلِّ مَا يُقْطَعُ فِيهِ السَّارِقُ؟ هَذَا بِالْأَلْغَازِ وَالْأَحَاجِي أَشْبَهُ مِنْهُ بِالْأَمْثَالِ الْمَضْرُوبَةِ لِلْفَهْمِ، كَمَا قَالَ إمَامُ الْحَدِيثِ مُحَمَّدُ بْنُ إسْمَاعِيلَ الْبُخَارِيُّ فِي جَامِعِهِ الصَّحِيحِ: بَابُ مَنْ شَبَّهَ أَصْلًا مَعْلُومًا بِأَصْلٍ مُبَيَّنٍ قَدْ بَيَّنَ اللَّهُ حُكْمَهُمَا لِيُفْهِمَ السَّامِعَ، فَنَحْنُ لَا نُنْكِرُ هَذِهِ الْأَمْثَالَ الَّتِي ضَرَبَهَا اللَّهُ وَرَسُولُهُ، وَلَا نَجْهَلُ مَا أُرِيدَ بِهَا، وَإِنَّمَا نُنْكِرُ أَنْ يُسْتَفَادَ وُجُوبُ الدَّمِ عَلَى مَنْ قَطَعَ مِنْ جَسَدِهِ أَوْ رَأْسِهِ ثَلَاثَ شَعَرَاتٍ أَوْ أَرْبَعَ مِنْ قَوْله تَعَالَى: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [البقرة: 196] ، وَأَنَّ الْآيَةَ تَدُلُّ عَلَى ذَلِكَ، وَأَنَّ قَوْلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي صَدَقَةِ الْفِطْرِ: «صَاعٌ مِنْ تَمْرٍ أَوْ صَاعٌ مِنْ شَعِيرٍ، أَوْ صَاعٌ مِنْ أَقِطٍ، أَوْ صَاعٌ مِنْ بُرٍّ، أَوْ صَاعٌ مِنْ زَبِيبٍ» ، يُفْهَمُ مِنْهُ أَنَّهُ لَوْ أَعْطَى صَاعًا مِنْ إهْلِيلِجٍ جَازَ، وَأَنَّهُ يَدُلُّ عَلَى ذَلِكَ بِطَرِيقِ التَّمْثِيلِ وَالِاعْتِبَارِ، وَأَنَّ قَوْلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الْوَلَدُ لِلْفِرَاشِ» ، يُسْتَفَادُ مِنْهُ وَمِنْ دَلَالَتِهِ أَنَّهُ لَوْ قَالَ لَهُ الْوَلِيُّ بِحَضْرَةِ الْحَاكِمِ: زَوَّجْتُكَ ابْنَتِي - وَهُوَ بِأَقْصَى الشَّرْقِ وَهِيَ بِأَقْصَى الْغَرْبِ - فَقَالَ: قَبِلْتُ هَذَا التَّزْوِيجَ وَهِيَ طَالِقٌ ثَلَاثًا، ثُمَّ جَاءَتْ بَعْدَ ذَلِكَ بِوَلَدٍ لِأَكْثَرَ مِنْ سِتَّةِ أَشْهُرٍ أَنَّهُ ابْنُهُ، وَقَدْ صَارَتْ فِرَاشًا بِمُجَرَّدِ قَوْلِهِ: " قَبِلْتُ هَذَا التَّزْوِيجَ " وَمَعَ هَذَا لَوْ كَانَتْ لَهُ سُرِّيَّةٌ يَطَؤُهَا لَيْلًا وَنَهَارًا لَمْ تَكُنْ فِرَاشًا لَهُ، وَلَوْ أَتَتْ بِوَلَدٍ لَمْ يَلْحَقْهُ نَسَبُهُ إلَّا أَنْ يَدَّعِيَهُ وَيَسْتَلْحِقَهُ، فَإِنْ لَمْ يَسْتَلْحِقْهُ فَلَيْسَ بِوَلَدِهِ.
وَأَيْنَ يُفْهَمُ مِنْ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ فِي قَتْلِ الْخَطَأِ شِبْهِ الْعَمْدِ مَا كَانَ بِالسَّوْطِ وَالْعَصَا مِائَةً مِنْ الْإِبِلِ» ، أَنَّهُ لَوْ ضَرَبَهُ بِحَجَرِ الْمَنْجَنِيقِ أَوْ بُكُورِ الْحَدَّادِ أَوْ بِمَرَازِبِ الْحَدِيدِ الْعِظَامِ حَتَّى خَلَطَ دِمَاغَهُ بِلَحْمِهِ وَعَظْمِهِ أَنَّ هَذَا خَطَأٌ شِبْهُ عَمْدٍ لَا يُوجِبُ قَوَدًا، وَأَيْنَ يُفْهَمُ مِنْ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «ادْرَءُوا الْحُدُودَ عَنْ الْمُسْلِمِينَ مَا اسْتَطَعْتُمْ، فَإِنْ يَكُنْ لَهُ مَخْرَجٌ فَخَلُّوا سَبِيلَهُ، فَإِنَّ الْإِمَامَ أَنْ يُخْطِئَ فِي الْعَفْوِ خَيْرٌ لَهُ مِنْ أَنْ يُخْطِئَ فِي الْعُقُوبَةِ» ، أَنَّ مِنْ عَقَدَ عَلَى أُمِّهِ أَوْ ابْنَتِهِ أَوْ أُخْتِهِ وَوَطِئَهَا فَلَا حَدَّ عَلَيْهِ، وَأَنَّ هَذَا مَفْهُومٌ مِنْ قَوْلِهِ: «ادْرَءُوا الْحُدُودَ

(1/183)

بِالشُّبُهَاتِ» ، فَهَذَا فِي مَعْنَى الشُّبْهَةِ الَّتِي تُدْرَأُ بِهَا الْحُدُودُ، وَهِيَ الشُّبْهَةُ فِي الْمَحَلِّ، أَوْ فِي الْفَاعِلِ، أَوْ فِي الِاعْتِقَادِ، وَلَوْ عَرَضَ هَذَا عَلَى فَهْمٍ مِنْ فَرْضٍ مِنْ الْعَالَمِينَ لَمْ يَفْهَمْهُ مِنْ هَذَا اللَّفْظِ بِوَجْهٍ مِنْ الْوُجُوهِ، وَأَنَّ مَنْ يَطَأُ خَالَتَهُ أَوْ عَمَّتَهُ بِمِلْكِ الْيَمِينِ فَلَا حَدَّ عَلَيْهِ مَعَ عِلْمِهِ بِأَنَّهَا خَالَتُهُ أَوْ عَمَّتُهُ، وَتَحْرِيمِ اللَّهِ لِذَلِكَ، وَيُفْهَمُ هَذَا مِنْ «، ادْرَءُوا الْحُدُودَ بِالشُّبُهَاتِ» ، وَأَضْعَافُ أَضْعَافِ هَذَا مِمَّا لَا يَكَادُ يَنْحَصِرُ.
فَهَذَا التَّمْثِيلُ وَالتَّشْبِيهُ هُوَ الَّذِي نُنْكِرُهُ، وَنُنْكِرُ أَنْ يَكُونَ فِي كَلَامِ اللَّهِ وَرَسُولِهِ دَلَالَةٌ عَلَى فَهْمِهِ بِوَجْهٍ مَا.
قَالُوا: وَمِنْ أَيْنَ يُفْهَمُ مِنْ قَوْله تَعَالَى: {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً} [النحل: 66] ، وَمِنْ قَوْلِهِ: {فَاعْتَبِرُوا} [الحشر: 2] ، تَحْرِيمُ بَيْعِ الْكِشْكِ بِاللَّبَنِ، وَبَيْعِ الْخَلِّ بِالْعِنَبِ، وَنَحْوِ ذَلِكَ؟ .
قَالُوا: وَقَدْ قَالَ - تَعَالَى -: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] ، وَلَمْ يَقُلْ " إلَى قِيَاسَاتِكُمْ وَآرَائِكُمْ " وَلَمْ يَجْعَلْ اللَّهُ أَرَاءَ الرِّجَالِ وَأَقْيِسَتَهَا حَاكِمَةً بَيْنَ الْأُمَّةِ أَبَدًا.
وَقَالُوا: وَقَدْ قَالَ - تَعَالَى -: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب: 36] ، فَإِنَّمَا مَنَعَهُمْ مِنْ الْخِيَرَةِ عِنْدَ حُكْمِهِ وَحُكْمِ رَسُولِهِ، لَا عِنْدَ آرَاءِ الرِّجَالِ وَأَقْيِسَتِهِمْ وَظُنُونِهِمْ، وَقَدْ أَمَرَ - سُبْحَانَهُ - رَسُولَهُ بِاتِّبَاعِ مَا أَوْحَاهُ إلَيْهِ خَاصَّةً وَقَالَ: {إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ} [الأنعام: 50] ، وَقَالَ: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} [المائدة: 49] ، وَقَالَ - تَعَالَى -: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] ، قَالُوا: فَدَلَّ هَذَا النَّصُّ عَلَى أَنَّ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ مِنْ الدِّينِ فَهُوَ شَرْعُ غَيْرِهِ الْبَاطِلِ.
قَالُوا: وَقَدْ أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَبِّهِ - تَبَارَكَ وَتَعَالَى - أَنَّ كُلَّ مَا سَكَتَ عَنْ إيجَابِهِ أَوْ تَحْرِيمِهِ فَهُوَ عَفْوٌ عَفَا عَنْهُ لِعِبَادِهِ، يُبَاحُ إبَاحَةُ الْعَفْوِ؛ فَلَا يَجُوزُ تَحْرِيمُهُ وَلَا إيجَابُهُ قِيَاسًا عَلَى مَا أَوْجَبَهُ أَوْ حَرَّمَهُ بِجَامِعٍ بَيْنَهُمَا؛ فَإِنَّ ذَلِكَ يَسْتَلْزِمُ رَفْعَ هَذَا الْقِسْمِ بِالْكُلِّيَّةِ وَإِلْغَاءَهُ؛ إذْ الْمَسْكُوتُ عَنْهُ لَا بُدَّ أَنْ يَكُونَ بَيْنَهُ وَبَيْنَ الْمُحَرَّمِ شَبَهٌ وَوَصْفٌ جَامِعٌ، أَوْ بَيْنَهُ وَبَيْنَ الْوَاجِبِ، فَلَوْ جَازَ إلْحَاقُهُ بِهِ لَمْ يَكُنْ هُنَاكَ قِسْمٌ قَدْ عُفِيَ عَنْهُ، وَلَمْ يَكُنْ مَا سَكَتَ عَنْهُ قَدْ عَفَا عَنْهُ، بَلْ يَكُونُ مَا سَكَتَ عَنْهُ قَدْ حَرَّمَهُ قِيَاسًا عَلَى مَا حَرَّمَهُ، وَهَذَا لَا سَبِيلَ إلَى دَفْعِهِ، وَحِينَئِذٍ فَيَكُونُ تَحْرِيمُ مَا سَكَتَ عَنْهُ تَبْدِيلًا لِحُكْمِهِ، وَقَدْ ذَمَّ - تَعَالَى - مَنْ بَدَّلَ غَيْرَ الْقَوْلِ الَّذِي أَمَرَ بِهِ؛ فَمَنْ بَدَّلَ غَيْرَ الْحُكْمِ

(1/184)

الَّذِي شَرَعَ لَهُ فَهُوَ أَوْلَى بِالذَّمِّ، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ مِنْ أَعْظَمِ الْمُسْلِمِينَ فِي الْمُسْلِمِينَ جُرْمًا مَنْ سَأَلَ عَنْ شَيْءٍ لَمْ يُحَرَّمْ فَحُرِّمَ عَلَى النَّاسِ مِنْ أَجْلِ مَسْأَلَتِهِ» فَإِذَا كَانَ هَذَا فِيمَنْ تَسَبَّبَ إلَى تَحْرِيمِ الشَّارِعِ صَرِيحًا بِمَسْأَلَتِهِ عَنْ حُكْمِ مَا سَكَتَ عَنْهُ، فَكَيْفَ بِمَنْ حَرَّمَ السُّكُوتَ عَنْهُ بِقِيَاسِهِ وَبِرَأْيِهِ؟ .
يُوَضِّحُهُ أَنَّ الْمَسْكُوتَ عَنْهُ لَمَّا كَانَ عَفْوًا عَفَا اللَّهُ لِعِبَادِهِ عَنْهُ، وَكَانَ الْبَحْثُ عَنْهُ سَبَبًا لِتَحْرِيمِ اللَّهِ إيَّاهُ لِمَا فِيهِ مِنْ مُقْتَضَى التَّحْرِيمِ، لَا لِمُجَرَّدِ السُّؤَالِ عَنْ حُكْمِهِ، وَكَانَ اللَّهُ قَدْ عَفَا عَنْ ذَلِكَ وَسَامَحَ بِهِ عِبَادَهُ كَمَا يَعْفُو عَمَّا فِيهِ مَفْسَدَةٌ مِنْ أَعْمَالِهِمْ وَأَقْوَالِهِمْ؛ فَمِنْ الْمَعْلُومِ أَنَّ سُكُوتَهُ عَنْ ذِكْرِ لَفْظٍ عَامٍّ يُحَرِّمُهُ يَدُلُّ عَلَى أَنَّهُ عَفْوٌ عَنْهُ، فَمَنْ حَرَّمَهُ بِسُؤَالِهِ عَنْ عِلَّةِ التَّحْرِيمِ وَقِيَاسِهِ عَلَى الْمُحَرَّمِ بِالنَّصِّ كَانَ أَدْخَلَ فِي الذَّمِّ مِمَّنْ سَأَلَهُ عَنْ حُكْمِهِ لِحَاجَتِهِ إلَيْهِ فَحَرُمَ مِنْ أَجْلِ مَسْأَلَتِهِ، بَلْ كَانَ الْوَاجِبُ عَلَيْهِ أَنْ لَا يَبْحَثَ عَنْهُ، وَلَا يَسْأَلَ عَنْ حُكْمِهِ، اكْتِفَاءً بِسُكُوتِ اللَّهِ عَنْ عَفْوِهِ عَنْهُ؛ فَهَكَذَا الْوَاجِبُ عَلَيْهِ أَنْ لَا يُحَرِّمَ الْمَسْكُوتَ عَنْهُ بِغَيْرِ النَّصِّ الَّذِي حَرَّمَ اللَّهُ أَصْلَهُ الَّذِي يُلْحَقُ بِهِ.
قَالُوا: وَقَدْ دَلَّ عَلَى هَذَا كِتَابُ اللَّهِ حَيْثُ يَقُولُ: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ} [المائدة: 101] {قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} [المائدة: 102] ، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْحَدِيثِ الصَّحِيحِ «، ذَرُونِي مَا تَرَكْتُكُمْ، فَإِنَّمَا هَلَكَ الَّذِينَ مِنْ قَبْلِكُمْ بِكَثْرَةِ مَسَائِلِهِمْ، وَاخْتِلَافِهِمْ عَلَى أَنْبِيَائِهِمْ، فَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ، وَإِذَا أَمَرْتُكُمْ بِشَيْءٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ» ، فَأَمَرَهُمْ أَنْ يَتْرُكُوهُ مِنْ السُّؤَالِ مَا تَرَكَهُمْ، وَلَا فَرْقَ فِي هَذَا بَيْنَ حَيَاتِهِ وَبَعْدَ مَمَاتِهِ، فَنَحْنُ مَأْمُورُونَ أَنْ نَتْرُكَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَمَا نَصَّ عَلَيْهِ، فَلَا نَقُولَ لَهُ: لِمَ حَرَّمَتْ كَذَا؟ لِنُلْحِقَ بِهِ مَا سَكَتَ عَنْهُ، بَلْ هَذَا أَبْلَغُ فِي الْمَعْصِيَةِ مِنْ أَنْ نَسْأَلَهُ عَنْ حُكْمِ شَيْءٍ لَمْ يَحْكُمْ فِيهِ، فَتَأَمَّلْهُ فَإِنَّهُ وَاضِحٌ.
وَيَدُلُّ عَلَيْهِ قَوْلُهُ فِي نَفْسِ الْحَدِيثِ «وَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ، وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ» ، فَجَعَلَ الْأُمُورَ ثَلَاثَةً، لَا رَابِعَ لَهَا: مَأْمُورٌ بِهِ، فَالْفَرْضُ عَلَيْهِمْ فِعْلُهُ بِحَسَبِ الِاسْتِطَاعَةِ، وَمَنْهِيٌّ عَنْهُ، فَالْفَرْضُ عَلَيْهِمْ اجْتِنَابُهُ بِالْكُلِّيَّةِ، وَمَسْكُوتٌ عَنْهُ؛ فَلَا يُتَعَرَّضُ لِلسُّؤَالِ وَالتَّفْتِيشِ عَنْهُ. وَهَذَا حُكْمٌ لَا يَخْتَصُّ بِحَيَاتِهِ فَقَطْ، وَلَا يَخُصُّ الصَّحَابَةَ دُونَ مَنْ بَعْدَهُمْ، بَلْ فُرِضَ عَلَيْنَا نَحْنُ امْتِثَالُ أَمْرِهِ بِحَسَبِ الِاسْتِطَاعَةِ، وَاجْتِنَابُ نَهْيِهِ، وَتَرْكُ الْبَحْثِ وَالتَّفْتِيشِ عَمَّا سَكَتَ عَنْهُ، وَلَيْسَ ذَلِكَ التَّرْكُ جَهْلًا وَتَجْهِيلًا لِحُكْمِهِ، بَلْ إثْبَاتٌ لِحُكْمِ الْعَفْوِ

(1/185)

وَهُوَ الْإِبَاحَةُ الْعَامَّةُ وَرَفْعُ الْحَرَجِ عَنْ فَاعِلِهِ، فَقَدْ اسْتَوْعَبَ الْحَدِيثُ أَقْسَامَ الدِّينِ كُلَّهَا، فَإِنَّهَا إمَّا وَاجِبٌ وَإِمَّا حَرَامٌ وَإِمَّا مُبَاحٌ؛ وَالْمَكْرُوهُ وَالْمُسْتَحَبُّ فَرْعَانِ عَلَى هَذِهِ الثَّلَاثَةِ غَيْرُ خَارِجَيْنِ عَنْ الْمُبَاحِ؛ وَقَدْ قَالَ - تَعَالَى -: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة: 18] {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [القيامة: 19] ، فَوَكَلَ بَيَانَهُ إلَيْهِ - سُبْحَانَهُ - لَا إلَى الْقَيَّاسِينَ والأرائيين، وَقَالَ - تَعَالَى -: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس: 59] ، فَقَسَّمَ الْحُكْمَ إلَى قِسْمَيْنِ: قِسْمٍ أَذِنَ فِيهِ وَهُوَ الْحَقُّ وَقِسْمٍ اُفْتُرِيَ عَلَيْهِ وَهُوَ مَا لَمْ يَأْذَنْ فِيهِ، فَأَيْنَ أَذِنَ لَنَا أَنْ نَقِيسَ الْبَلُّوطَ عَلَى التَّمْرِ فِي جَرَيَانِ الرِّبَا فِيهِ؟ وَأَنْ نَقِيسَ الْقَصْدِيرَ عَلَى الذَّهَبِ وَالْفِضَّةِ، وَالْخَرْدَلَ عَلَى الْبُرِّ؟ فَإِنْ كَانَ اللَّهُ وَرَسُولُهُ وَصَّانَا بِهَذَا فَسَمْعًا وَطَاعَةً لِلَّهِ وَرَسُولِهِ، وَإِلَّا فَإِنَّا قَائِلُونَ لِمُنَازِعِينَا: {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا} [الأنعام: 144] فَمَا لَمْ تَأْتِنَا بِهِ وَصِيَّةٌ مِنْ عِنْدِ اللَّهِ عَلَى لِسَانِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَهُوَ عَيْنُ الْبَاطِلِ، وَقَدْ أَمَرَنَا اللَّهُ بِرَدِّ مَا تَنَازَعْنَا فِيهِ إلَيْهِ وَإِلَى رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَلَمْ يُبِحْ لَنَا قَطُّ أَنْ نَرُدَّ ذَلِكَ إلَى رَأْيٍ وَلَا قِيَاسٍ وَلَا تَقْلِيدِ إمَامٍ وَلَا مَنَامٍ وَلَا كُشُوفٍ وَلَا إلْهَامٍ وَلَا حَدِيثِ قَلْبٍ وَلَا اسْتِحْسَانٍ وَلَا مَعْقُولٍ وَلَا شَرِيعَةِ الدِّيوَانِ وَلَا سِيَاسَةِ الْمُلُوكِ، وَلَا عَوَائِدِ النَّاسِ الَّتِي لَيْسَ عَلَى شَرَائِعِ الْمُسْلِمِينَ أَضَرُّ مِنْهَا، فَكُلُّ هَذِهِ طَوَاغِيتُ، مَنْ تَحَاكَمَ إلَيْهَا أَوْ دَعَا مُنَازِعَهُ إلَى التَّحَاكُمِ إلَيْهَا فَقَدْ حَاكَمَ إلَى الطَّاغُوتِ.
وَقَالَ - تَعَالَى -: {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [النحل: 74] ، قَالُوا: وَمَنْ تَأَمَّلَ هَذِهِ الْآيَةَ حَقَّ التَّأَمُّلِ تَبَيَّنَ لَهُ أَنَّهَا نَصٌّ عَلَى إبْطَالِ الْقِيَاسِ وَتَحْرِيمِهِ؛ لِأَنَّ الْقِيَاسَ كُلَّهُ ضَرْبُ الْأَمْثَالِ لِلدَّيْنِ، وَتَمْثِيلُ مَا لَا نَصَّ فِيهِ بِمَا فِيهِ نَصٌّ، وَمَنْ مَثَّلَ مَا لَمْ يَنُصَّ اللَّهُ عَلَى تَحْرِيمِهِ أَوْ إيجَابِهِ بِمَا حَرَّمَهُ أَوْ أَوْجَبَهُ فَقَدْ ضَرَبَ لِلَّهِ الْأَمْثَالَ، وَلَوْ عَلِمَ - سُبْحَانَهُ - أَنَّ الَّذِي سَكَتَ عَنْهُ مِثْلُ الَّذِي نَصَّ عَلَيْهِ لَأَعْلَمَنَا بِهِ، وَلَمَا أَغْفَلَهُ - سُبْحَانَهُ - {وَمَا كَانَ رَبُّكَ نَسِيًّا} [مريم: 64] ، وَلْيُبَيِّنْ لَنَا مَا نَتَّقِي كَمَا أَخْبَرَ عَنْ نَفْسِهِ بِذَلِكَ إذْ يَقُولُ - سُبْحَانَهُ -: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة: 115] وَلَمَّا وَكَلَهُ إلَى آرَائِنَا وَمَقَايِيسِنَا الَّتِي يَنْقُضُ بَعْضُهَا بَعْضًا، فَهَذَا يَقِيسُ مَا يَذْهَبُ إلَيْهِ عَلَى مَا يَزْعُمُ أَنَّهُ نَظِيرُهُ فَيَجِيءُ مُنَازِعُهُ فَيَقِيسُ ضِدَّ قِيَاسِهِ مِنْ كُلِّ وَجْهٍ، وَيُبْدِي مِنْ الْوَصْفِ الْجَامِعِ مِثْلَ مَا أَبْدَاهُ مُنَازِعُوهُ أَوْ أَظْهَرَ مِنْهُ، وَمُحَالٌ أَنْ يَكُونَ الْقِيَاسَانِ مَعًا مِنْ عِنْدِ اللَّهِ، وَلَيْسَ أَحَدُهُمَا أَوْلَى مِنْ الْآخَرِ، فَلَيْسَا مِنْ عِنْدِهِ، وَهَذَا وَحْدَهُ كَافٍ فِي إبْطَالِ الْقِيَاسِ.
وَقَدْ قَالَ - تَعَالَى -: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم: 4] ، وَقَالَ: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] ، فَكُلُّ مَا بَيَّنَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَعَنْ رَبِّهِ - سُبْحَانَهُ - بَيَّنَهُ بِأَمْرِهِ وَإِذْنِهِ، وَقَدْ عَلِمْنَا يَقِينًا وُقُوعَ كُلِّ اسْمٍ فِي اللُّغَةِ عَلَى مُسَمَّاهُ فِيهَا، وَأَنَّ

(1/186)

اسْمَ الْبُرِّ لَا يَتَنَاوَلُ الْخَرْدَلَ، وَاسْمَ التَّمْرِ لَا يَتَنَاوَلُ الْبَلُّوطَ، وَاسْمَ الذَّهَبِ وَالْفِضَّةِ لَا يَتَنَاوَلُ الْقَصْدِيرَ، وَأَنَّ تَقْدِيرَ نِصَابِ السَّرِقَةِ لَا يَدْخُلُ فِيهِ تَقْدِيرُ الْمَهْرِ، وَأَنَّ تَحْرِيمَ أَكْلِ الْمَيْتَةِ لَا يَدُلُّ عَلَى أَنَّ الْمُؤْمِنَ الطَّيِّبَ عِنْدَ اللَّهِ حَيًّا وَمَيِّتًا إذَا مَاتَ صَارَ نَجَسًا خَبِيثًا، وَأَنَّ هَذَا عَنْ الْبَيَانِ الَّذِي وَلَّاهُ اللَّهُ رَسُولَهُ وَبَعَثَهُ بِهِ أَبْعَدَ شَيْءٍ وَأَشَدَّهُ مُنَافَاةً لَهُ، فَلَيْسَ هُوَ مِمَّا بُعِثَ بِهِ الرَّسُولُ قَطْعًا، فَلَيْسَ إذًا مِنْ الدِّينِ.
وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «، مَا بَعَثَ اللَّهُ مِنْ نَبِيٍّ إلَّا كَانَ حَقًّا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُمْ، وَيَنْهَاهُمْ عَنْ شَرِّ مَا يَعْلَمُهُ لَهُمْ» ، وَلَوْ كَانَ الرَّأْيُ وَالْقِيَاسُ خَيْرًا لَهُمْ لَدَلَّهُمْ عَلَيْهِ، وَأَرْشَدَهُمْ إلَيْهِ، وَلَقَالَ لَهُمْ: إذَا أَوْجَبْتُ عَلَيْكُمْ شَيْئًا أَوْ حَرَّمْتُهُ فَقِيسُوا عَلَيْهِ مَا كَانَ بَيْنَهُ وَبَيْنَهُ وَصْفٌ جَامِعٌ أَوْ مَا أَشْبَهَهُ، أَوْ قَالَ مَا يَدُلُّ عَلَى ذَلِكَ أَوْ يَسْتَلْزِمُهُ، وَلَمَا حَذَّرَهُمْ مِنْ ذَلِكَ أَشَدَّ الْحَذَرِ كَمَا سَتَقِفُ عَلَيْهِ - إنْ شَاءَ اللَّهُ -، وَقَدْ أَحْكَمَ اللِّسَانُ كُلَّ اسْمٍ عَلَى مُسَمَّاهُ لَا عَلَى غَيْرِهِ، وَإِنَّمَا بَعَثَ اللَّهُ سُبْحَانَهُ مُحَمَّدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْعَرَبِيَّةِ الَّتِي يَفْهَمُهَا الْعَرَبُ مِنْ لِسَانِهَا، فَإِذَا نَصَّ سُبْحَانَهُ فِي كِتَابِهِ أَوْ نَصَّ رَسُولُهُ عَلَى اسْمٍ مِنْ الْأَسْمَاءِ وَعَلَّقَ عَلَيْهِ حُكْمًا مِنْ الْأَحْكَامِ وَجَبَ أَلَّا يُوقَعَ ذَلِكَ الْحُكْمُ إلَّا عَلَى مَا اقْتَضَاهُ ذَلِكَ الِاسْمُ، وَلَا يَتَعَدَّى بِهِ الْوَضْعَ الَّذِي وَضَعَهُ اللَّهُ وَرَسُولُهُ فِيهِ، وَلَا يَخْرُجُ عَنْ ذَلِكَ الْحُكْمِ شَيْءٌ مِمَّا يَقْتَضِيهِ الِاسْمُ؛ فَالزِّيَادَةُ عَلَى ذَلِكَ زِيَادَةٌ فِي الدِّينِ، وَالنَّقْصُ مِنْهُ نَقْصٌ فِي الدِّينِ؛ فَالْأَوَّلُ الْقِيَاسُ، وَالثَّانِي التَّخْصِيصُ الْبَاطِلُ، وَكِلَاهُمَا لَيْسَ مِنْ الدِّينِ، وَمَنْ لَمْ يَقِفْ مَعَ النُّصُوصِ فَإِنَّهُ تَارَةً يَزِيدُ فِي النَّصِّ مَا لَيْسَ مِنْهُ وَيَقُولُ: هَذَا قِيَاسٌ، وَمَرَّةً يَنْقُصُ مِنْهُ بَعْضَ مَا يَقْتَضِيهِ وَيُخْرِجُهُ عَنْ حُكْمِهِ وَيَقُولُ: هَذَا تَخْصِيصٌ، وَمَرَّةً يَتْرُكُ النَّصَّ جُمْلَةً وَيَقُولُ: لَيْسَ الْعَمَلُ عَلَيْهِ، أَوْ يَقُولُ: هَذَا خِلَافُ الْقِيَاسِ، أَوْ خِلَافُ الْأُصُولِ.
قَالُوا: وَلَوْ كَانَ الْقِيَاسُ مِنْ الدِّينِ لَكَانَ أَهْلُهُ أَتْبَعَ النَّاسِ لِلْأَحَادِيثِ، وَكَانَ كُلَّمَا تَوَغَّلَ فِيهِ الرَّجُلُ [فِيهِ] كَانَ أَشَدَّ اتِّبَاعًا لِلْأَحَادِيثِ وَالْآثَارِ.
قَالُوا: وَنَحْنُ نَرَى أَنَّ كُلَّمَا اشْتَدَّ تَوَغُّلُ الرَّجُلِ فِيهِ اشْتَدَّتْ مُخَالَفَتُهُ لِلسُّنَنِ، وَلَا نَرَى خِلَافَ السُّنَنِ وَالْأُثَّارِ إلَّا عِنْدَ أَصْحَابِ الرَّأْيِ وَالْقِيَاسِ، فَلِلَّهِ كَمْ مِنْ سُنَّةٍ صَحِيحَةٍ صَرِيحَةٍ قَدْ عُطِّلَتْ بِهِ؟ ، وَكَمْ مِنْ أَثَرٍ دُرِسَ حُكْمُهُ بِسَبَبِهِ؟
فَالسُّنَنُ وَالْآثَارُ عِنْدَ والأرائيين وَالْقِيَاسِيِّينَ خَاوِيَةٌ عَلَى عُرُوشِهَا، مُعَطَّلَةٌ أَحْكَامُهَا، مَعْزُولَةٌ عَنْ سُلْطَانِهَا وَوِلَايَتِهَا، لَهَا الِاسْمُ وَلِغَيْرِهَا الْحُكْمُ، مِنْهَا السِّكَّةُ وَالْخُطْبَةُ وَلِغَيْرِهَا الْأَمْرُ وَالنَّهْيُ، وَإِلَّا فَلِمَاذَا تُرِكَ حَدِيثُ الْعَرَايَا، وَحَدِيثُ قَسْمِ الِابْتِدَاءِ وَأَنَّ لِلزَّوْجَةِ حَقَّ الْعَقْدِ سَبْعَ لَيَالٍ إنْ كَانَتْ بِكْرًا وَثَلَاثًا إنْ كَانَتْ ثَيِّبًا ثُمَّ يَقْسِمُ بِالسَّوِيَّةِ، وَحَدِيثُ تَغْرِيبِ الزَّانِي غَيْرِ الْمُحْصَنِ.
وَحَدِيثُ الِاشْتِرَاطِ فِي الْحَجِّ وَجَوَازِ التَّحَلُّلِ

(1/187)

بِالشَّرْطِ، وَحَدِيثُ الْمَسْحِ عَلَى الْجَوْرَبَيْنِ، وَحَدِيثُ عِمْرَانَ بْنِ حُصَيْنٍ وَأَبِي هُرَيْرَةَ فِي أَنَّ كَلَامَ النَّاسِي وَالْجَاهِلِ لَا يُبْطِلُ الصَّلَاةَ، وَحَدِيثُ دَفْعِ اللُّقَطَةِ إلَى مَنْ جَاءَ فَوَصَفَ وِعَاءَهَا وَوِكَاءَهَا وَعِفَاصَهَا، وَحَدِيثُ الْمُصَرَّاةِ، وَحَدِيثُ الْقُرْعَةِ بَيْنَ الْعَبِيدِ إذَا أُعْتِقُوا فِي الْمَرَضِ وَلَمْ يَحْمِلْهُمْ الثُّلُثُ، وَحَدِيثُ خِيَارِ الْمَجْلِسِ، وَحَدِيثُ إتْمَامِ الصَّوْمِ لِمَنْ أَكَلَ نَاسِيًا، وَحَدِيثُ إتْمَامِ صَلَاةِ الصُّبْحِ لِمَنْ طَلَعَتْ عَلَيْهِ الشَّمْسُ وَقَدْ صَلَّى مِنْهَا رَكْعَةً، وَحَدِيثُ الصَّوْمِ عَنْ الْمَيِّتِ، وَحَدِيثُ الْحَجِّ عَنْ الْمَرِيضِ الْمَأْيُوسِ مِنْ بُرْئِهِ، وَحَدِيثُ الْحُكْمِ بِالْقَافَةِ.
وَحَدِيثُ مَنْ وَجَدَ مَتَاعَهُ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ وَحَدِيثُ النَّهْيِ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ، وَحَدِيثُ بَيْعِ الْمُدَبَّرِ، وَحَدِيثُ الْقَضَاءِ بِالشَّاهِدِ مَعَ الْيَمِينِ، وَحَدِيثُ الْوَلَدِ لِلْفِرَاشِ إذَا كَانَ مِنْ أَمَةٍ وَهُوَ سَبَبُ الْحَدِيثِ، وَحَدِيثُ تَخْيِيرِ الْغُلَامِ بَيْنَ أَبَوَيْهِ إذَا افْتَرَقَا، وَحَدِيثُ قَطْعِ السَّارِقِ فِي رُبْعِ دِينَارٍ وَحَدِيثُ رَجْمِ الْكِتَابِيَّيْنِ فِي الزِّنَا، وَحَدِيثُ مَنْ تَزَوَّجَ امْرَأَةَ أَبِيهِ أُمِرَ بِضَرْبِ عُنُقِهِ وَأَخْذِ مَالِهِ، وَحَدِيثُ " لَا يُقْتَلُ مُؤْمِنٌ بِكَافِرٍ "، وَحَدِيثُ " لَعَنَ اللَّهُ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ "، وَحَدِيثُ " لَا نِكَاحَ إلَّا بِوَلِيٍّ ".
وَحَدِيثُ الْمُطَلَّقَةُ ثَلَاثًا لَا سُكْنَى لَهَا وَلَا نَفَقَةَ، وَحَدِيثُ " أَعْتَقَ صَفِيَّةَ وَجَعَلَ عِتْقَهَا صَدَاقَهَا " وَحَدِيثُ أَصْدِقْهَا وَلَوْ خَاتَمًا مِنْ حَدِيدٍ "، وَحَدِيثُ إبَاحَةِ لُحُومِ الْخَيْلِ، وَحَدِيثُ " كُلُّ مُسْكِرٍ حَرَامٌ "، وَحَدِيثُ " لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ صَدَقَةٌ "، وَحَدِيثُ الْمُزَارَعَةِ وَالْمُسَاقَاةِ، وَحَدِيثُ " ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ "، وَحَدِيثُ الرَّهْنُ مَرْكُوبٌ وَمَحْلُوبٌ، وَحَدِيثُ النَّهْيِ عَنْ تَخْلِيلِ الْخَمْرِ، وَحَدِيثُ قِسْمَةُ الْغَنِيمَةِ لِلرَّاجِلِ سَهْمٌ وَلِلْفَارِسِ ثَلَاثَةٌ، وَحَدِيثُ " لَا تُحَرِّمُ الْمَصَّةُ وَالْمَصَّتَانِ "، وَأَحَادِيثُ حُرْمَةِ الْمَدِينَةِ، وَحَدِيثُ إشْعَارِ الْهَدْيِ، وَحَدِيثُ " إذَا لَمْ يَجِدْ الْمُحْرِمُ الْإِزَارَ فَلْيَلْبَسْ السَّرَاوِيلَ "، وَحَدِيثُ مَنْعِ الرَّجُلِ مِنْ تَفْضِيلِ بَعْضِ وَلَدِهِ عَلَى بَعْضٍ وَأَنَّهُ جَوْرٌ لَا تَجُوزُ الشَّهَادَةُ عَلَيْهِ، وَحَدِيثُ " أَنْتَ وَمَالُكَ لِأَبِيكَ "، وَحَدِيثُ الْقَسَامَةِ، وَحَدِيثُ الْوُضُوءِ مِنْ لُحُومِ الْإِبِلِ، وَأَحَادِيثُ الْمَسْحِ عَلَى الْعِمَامَةِ.
وَحَدِيثُ الْأَمْرِ بِإِعَادَةِ الصَّلَاةِ لِمَنْ صَلَّى خَلْفَ الصَّفِّ وَحْدَهُ، وَحَدِيثُ " مَنْ دَخَلَ وَالْإِمَامُ يَخْطُبُ يُصَلِّي تَحِيَّةَ الْمَسْجِدِ "، وَحَدِيثُ الصَّلَاةِ عَلَى الْغَائِبِ، وَحَدِيثُ الْجَهْرِ بِآمِينَ فِي الصَّلَاةِ، وَحَدِيثُ جَوَازِ رُجُوعِ الْأَبِ فِيمَا وَهَبَهُ لِوَلَدِهِ وَلَا يَرْجِعُ غَيْرُهُ، وَحَدِيثُ الْكَلْبِ الْأَسْوَدِ يَقْطَعُ الصَّلَاةَ، وَحَدِيثُ الْخُرُوجِ إلَى الْعِيدِ مِنْ الْغَدِ إذَا عَلِمَ بِالْعِيدِ بَعْدَ الزَّوَالِ، وَحَدِيثُ نَضْحِ بَوْلِ الْغُلَامِ الَّذِي لَمْ يَأْكُلْ الطَّعَامَ، وَحَدِيثُ الصَّلَاةِ عَلَى الْقَبْرِ، وَحَدِيثُ مَنْ زَرَعَ فِي أَرْضِ قَوْمٍ بِغَيْرِ إذْنِهِمْ فَلَيْسَ لَهُ مِنْ الزَّرْعِ شَيْءٌ وَلَهُ نَفَقَتُهُ.
وَحَدِيثُ بَيْعِ جَابِرٍ بَعِيرَهُ وَاشْتِرَاطِ ظَهْرِهِ، وَحَدِيثُ النَّهْيِ عَنْ جُلُودِ السِّبَاعِ، وَحَدِيثُ لَا يَمْنَعُ أَحَدُكُمْ جَارَهُ أَنْ يَغْرِزَ خَشَبَةً فِي جِدَارِهِ، وَحَدِيثُ أَنَّ أَحَقَّ الشُّرُوطِ أَنْ تُوُفُّوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجُ، وَحَدِيثُ مَنْ بَاعَ عَبْدًا

(1/188)

وَلَهُ مَالٌ فَمَالُهُ لِلْبَائِعِ، وَحَدِيثُ إذَا أَسْلَمَ وَتَحْتَهُ أُخْتَانِ اخْتَارَ أَيَّتَهمَا شَاءَ، وَحَدِيثُ الْوِتْرِ عَلَى الرَّاحِلَةِ، وَحَدِيثُ كُلُّ ذِي نَابٍ مِنْ السِّبَاعِ حَرَامٌ، وَحَدِيثُ مِنْ السُّنَّةِ وَضْعُ الْيُمْنَى عَلَى الْيُسْرَى فِي الصَّلَاةِ، وَحَدِيثُ لَا تُجْزِئُ صَلَاةٌ لَا يُقِيمُ الرَّجُلُ فِيهَا صُلْبَهُ مِنْ رُكُوعِهِ وَسُجُودِهِ، وَأَحَادِيثُ رَفْعِ الْيَدَيْنِ فِي الصَّلَاةِ عِنْدَ الرُّكُوعِ وَالرَّفْعِ مِنْهُ، وَأَحَادِيثُ الِاسْتِفْتَاحِ.
وَحَدِيثُ كَانَ لِلنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَكْتَتَانِ فِي الصَّلَاةِ وَحَدِيثُ تَحْرِيمُهَا التَّكْبِيرُ وَتَحْلِيلُهَا التَّسْلِيمُ، وَحَدِيثُ حَمْلِ الصِّبْيَةِ فِي الصَّلَاةِ، وَأَحَادِيثُ الْقُرْعَةِ، وَأَحَادِيثُ الْعَقِيقَةِ، وَحَدِيثُ لَوْ أَنَّ رَجُلًا اطَّلَعَ عَلَيْكَ بِغَيْرِ إذْنِكَ، وَحَدِيثُ أَيَدَعُ يَدَهُ فِي فِيكَ تَقْضِمُهَا كَمَا يَقْضِمُ الْفَحْلُ، وَحَدِيثُ إنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ، وَحَدِيثُ النَّهْيِ عَنْ صَوْمِ يَوْمِ الْجُمُعَةِ، وَحَدِيثُ النَّهْيِ عَنْ الذَّبْحِ بِالسِّنِّ وَالظُّفْرِ، وَحَدِيثُ صَلَاةِ الْكُسُوفِ وَالِاسْتِسْقَاءِ، وَحَدِيثُ النَّهْيِ عَنْ عَسْبِ الْفَحْلِ، وَحَدِيثُ الْمُحْرِمُ إذَا مَاتَ لَمْ يُخَمَّرْ رَأْسُهُ وَلَمْ يُقَرَّبْ طِيبًا، إلَى أَضْعَافِ ذَلِكَ مِنْ الْأَحَادِيثِ الَّتِي كَانَ تَرْكُهَا مِنْ أَجْلِ الْقَوْلِ بِالْقِيَاسِ وَالرَّأْيِ؟ .
فَلَوْ كَانَ الْقِيَاسُ حَقًّا لَكَانَ أَهْلُهُ أَتْبَعَ الْأُمَّةِ لِلْأَحَادِيثِ وَلَا حُفِظَ لَهُمْ تَرْكُ حَدِيثٍ وَاحِدٍ إلَّا لِنَصٍّ نَاسِخٍ لَهُ، فَحَيْثُ رَأَيْنَا كُلَّ مَنْ كَانَ أَشَدَّ تَوَغُّلًا فِي الْقِيَاسِ وَالرَّأْيِ كَانَ أَشَدَّ مُخَالَفَةً لِلْأَحَادِيثِ الصَّحِيحَةِ الصَّرِيحَةِ عَلِمْنَا أَنَّ الْقِيَاسَ لَيْسَ مِنْ الدِّينِ، وَأَنَّ شَيْئًا تُتْرَكُ لَهُ السُّنَنُ لَأَبْيَنُ شَيْءٍ مُنَافَاةً لِلدِّينِ، فَلَوْ كَانَ الْقِيَاسُ مِنْ عِنْدِ اللَّهِ لَطَابَقَ السُّنَّةَ أَعْظَمَ مُطَابَقَةٍ، وَلَمْ يُخَالِفْ أَصْحَابُهُ حَدِيثًا وَاحِدًا مِنْهَا، وَلَكَانُوا أَسْعَدَ بِهَا مِنْ أَهْلِ الْحَدِيثِ، فَلْيُرُوا أَهْلَ الْحَدِيثِ وَالْأَثَرِ حَدِيثًا وَاحِدًا صَحِيحًا قَدْ خَالَفُوهُ كَمَا أَرَيْنَاهُمْ آنِفًا مَا خَالَفُوهُ مِنْ السُّنَّةِ بِجَرِيرَةِ الْقِيَاسِ.
قَالُوا: وَقَدْ أَخَذَ اللَّهُ الْمِيثَاقَ عَلَى أَهْلِ الْكِتَابِ وَعَلَيْنَا بَعْدَهُمْ أَنْ لَا نَقُولَ عَلَى اللَّهِ إلَّا الْحَقَّ، فَلَوْ كَانَتْ هَذِهِ الْأَقْيِسَةُ الْمُتَعَارِضَةُ الْمُتَنَاقِضَةُ الَّتِي يَنْقُضُ بَعْضُهَا بَعْضًا بِحَيْثُ لَا يَدْرِي النَّاظِرُ فِيهَا أَيُّهَا الصَّوَابُ حَقًّا لَكَانَتْ مُتَّفِقَةً يُصَدِّقُ بَعْضُهَا بَعْضًا كَالسُّنَّةِ الَّتِي يُصَدِّقُ بَعْضُهَا بَعْضًا، وَقَالَ - تَعَالَى -: {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ} [يونس: 82] ، لَا بِآرَائِنَا وَلَا مَقَايِيسِنَا، وَقَالَ: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} [الأحزاب: 4] ، فَمَا لَمْ يَقُلْهُ - سُبْحَانَهُ - وَلَا هَدَى إلَيْهِ فَلَيْسَ مِنْ الْحَقِّ، وَقَالَ - تَعَالَى -: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} [القصص: 50] ، فَقَسَّمَ الْأُمُورَ إلَى قِسْمَيْنِ لَا ثَالِثَ لَهُمَا: إتْبَاعٌ لِمَا دَعَا إلَيْهِ الرَّسُولُ، وَاتِّبَاعُ الْهَوَى.

(1/189)

[فَصْلٌ لَمْ يَأْمُرْ النَّبِيُّ بِالْقِيَاسِ بَلْ نَهَى عَنْهُ]
وَالرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَدَعْ أُمَّتَهُ إلَى الْقِيَاسِ قَطُّ، بَلْ قَدْ صَحَّ عَنْهُ أَنَّهُ أَنْكَرَ عَلَى عُمَرَ وَأُسَامَةَ مَحْضَ الْقِيَاسِ فِي شَأْنِ الْحُلَّتَيْنِ اللَّتَيْنِ أَرْسَلَ بِهِمَا إلَيْهِمَا فَلَبِسَهَا أُسَامَةُ قِيَاسًا لِلُّبْسِ عَلَى التَّمَلُّكِ وَالِانْتِفَاعِ وَالْبَيْعِ وَكِسْوَتِهَا لِغَيْرِهِ، وَرَدَّهَا عُمَرُ قِيَاسًا لِتَمَلُّكِهَا عَلَى لُبْسِهَا، فَأُسَامَةُ أَبَاحَ، وَعُمَرُ حَرَّمَ قِيَاسًا، فَأَبْطَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كُلَّ وَاحِدٍ مِنْ الْقِيَاسَيْنِ، «وَقَالَ لِعُمَرَ: إنَّمَا بَعَثْتُ بِهَا إلَيْكَ لِتَسْتَمْتِعَ بِهَا» ، «وَقَالَ لِأُسَامَةَ إنِّي لَمْ أَبْعَثْهَا إلَيْكَ لِتَلْبِسَهَا، وَلَكِنْ بَعَثْتُهَا إلَيْكَ لِتُشَقِّقَهَا خُمُرًا لِنِسَائِكَ» ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنَّمَا تَقَدَّمَ إلَيْهِمْ فِي الْحَرِيرِ بِالنَّصِّ عَلَى تَحْرِيمِ لُبْسِهِ فَقَطْ، فَقَاسَا قِيَاسًا أَخْطَأ فِيهِ، فَأَحَدُهُمَا قَاسَ اللُّبْسَ عَلَى الْمِلْكِ، وَعُمَرُ قَاسَ التَّمَلُّكَ عَلَى اللُّبْسِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَيَّنَ أَنَّ مَا حَرَّمَهُ مِنْ اللُّبْسِ لَا يَتَعَدَّى إلَى غَيْرِهِ، وَمَا أَبَاحَهُ مِنْ التَّمَلُّكِ لَا يَتَعَدَّى إلَى اللُّبْسِ، وَهَذَا عَيْنُ إبْطَالِ الْقِيَاسِ.
وَصَحَّ عَنْهُ مَا رَوَاهُ أَبُو ثَعْلَبَةَ الْخُشَنِيُّ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «، إنَّ اللَّهَ فَرَضَ فَرَائِضَ فَلَا تُضَيِّعُوهَا، وَحَدَّ حُدُودًا فَلَا تَعْتَدُوهَا، وَنَهَى عَنْ أَشْيَاءَ فَلَا تَنْتَهِكُوهَا، وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً لَكُمْ غَيْرَ نِسْيَانٍ فَلَا تَبْحَثُوا عَنْهَا» ، وَهَذَا الْخِطَابُ كَمَا يَعُمُّ أَوَّلُهُ لِلصَّحَابَةِ وَلِمَنْ بَعْدَهُمْ فَهَكَذَا آخِرُهُ؛ فَلَا يَجُوزُ أَنْ نَبْحَثَ عَمَّا سَكَتَ عَنْهُ لِيُحَرِّمَهُ أَوْ يُوجِبَهُ.
وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: ثنا عِيسَى بْنُ يُونُسَ عَنْ جَرِيرِ بْنِ عُثْمَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ أَبِيهِ عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ قَالَ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «تَفْتَرِقُ أُمَّتِي عَلَى بِضْعٍ وَسَبْعِينَ فِرْقَةً، أَعْظَمُهَا فِتْنَةً عَلَى أُمَّتِي قَوْمٌ يَقِيسُونَ الْأُمُورَ بِرَأْيِهِمْ، فَيُحِلُّونَ الْحَرَامَ، وَيُحَرِّمُونَ الْحَلَالَ» . قَالَ قَاسِمُ بْنُ أَصْبَغَ: ثنا مُحَمَّدُ بْنُ إسْمَاعِيلَ التِّرْمِذِيُّ ثنا نُعَيْمُ بْنُ حَمَّادٍ ثنا عَبْدُ اللَّهِ، فَذَكَرَهُ، وَهَؤُلَاءِ كُلُّهُمْ أَئِمَّةٌ ثِقَاتٌ حُفَّاظٌ إلَّا جَرِيرَ بْنَ عُثْمَانَ فَإِنَّهُ كَانَ مُنْحَرِفًا عَنْ عَلِيٍّ، وَمَعَ هَذَا فَاحْتَجَّ بِهِ الْبُخَارِيُّ فِي صَحِيحِهِ، وَقَدْ رَوَى عَنْهُ أَنَّهُ تَبَرَّأَ مِمَّا نُسِبَ إلَيْهِ مِنْ الِانْحِرَافِ عَنْ عَلِيٍّ، وَنُعَيْمُ بْنُ حَمَّادٍ إمَامٌ جَلِيلٌ، وَكَانَ سَيْفًا عَلَى الْجَهْمِيَّةِ، رَوَى عَنْهُ الْبُخَارِيُّ فِي صَحِيحِهِ.
وَقَدْ صَحَّ عَنْهُ صِحَّةٌ تَقْرُبُ مِنْ التَّوَاتُرِ أَنَّهُ قَالَ «، ذَرُونِي مَا تَرَكْتُكُمْ، فَإِنَّمَا هَلَكَ الَّذِينَ مِنْ قَبْلِكُمْ بِكَثْرَةِ مَسَائِلِهِمْ وَاخْتِلَافِهِمْ عَلَى أَنْبِيَائِهِمْ، مَا نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوهُ، وَمَا أَمَرْتُكُمْ بِهِ فَأَتَوْا مِنْهُ مَا اسْتَطَعْتُمْ» ، فَتَضَمَّنَ هَذَا الْحَدِيثُ أَنَّ مَا أَمَرَ بِهِ أَمْرَ إيجَابٍ فَهُوَ وَاجِبٌ، وَمَا نَهَى عَنْهُ فَهُوَ

(1/190)

حَرَامٌ، وَمَا سَكَتَ عَنْهُ فَهُوَ عَفْوٌ مُبَاحٌ فَبَطَلَ مَا سِوَى ذَلِكَ، وَالْقِيَاسُ خَارِجٌ عَنْ هَذِهِ الْوُجُوهِ الثَّلَاثَةِ؛ فَيَكُونُ بَاطِلًا، وَالْمَقِيسُ مَسْكُوتٌ عَنْهُ بِلَا رَيْبٍ؛ فَيَكُونُ عَفْوًا بِلَا رَيْبٍ، فَإِلْحَاقُهُ بِالْمُحَرَّمِ تَحْرِيمٌ لِمَا عَفَا اللَّهُ عَنْهُ.
، وَفِي قَوْلِهِ «، ذَرُونِي مَا تَرَكْتُكُمْ» بَيَانٌ جَلِيٌّ أَنَّ مَا لَا نَصَّ فِيهِ فَلَيْسَ بِحَرَامٍ وَلَا وَاجِبٍ، وَدَلَّ الْحَدِيثُ عَلَى أَنَّ أَوَامِرَهُ عَلَى الْوُجُوبِ حَتَّى يَجِيءَ مَا يَرْفَعُ ذَلِكَ، أَوْ يُبَيِّنُ أَنَّ مُرَادَهُ النَّدْبُ، وَأَنَّ مَا لَا نَسْتَطِيعُهُ فَسَاقِطٌ عَنَّا.
وَقَدْ رَوَى ابْنُ الْمُغَلِّسِ ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ثنا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ثنا سَيْفُ بْنُ هَارُونَ الْبُرْجُمِيُّ عَنْ سُلَيْمَانَ التَّيْمِيِّ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ عَنْ سَلْمَانَ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: «سُئِلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَشْيَاءَ، فَقَالَ: الْحَلَالُ مَا أَحَلَّ اللَّهُ، وَالْحَرَامُ مَا حَرَّمَ اللَّهُ وَمَا سَكَتَ عَنْهُ فَهُوَ مِمَّا عَفَا عَنْهُ» ، وَهَذَا إسْنَادٌ جَيِّدٌ مَرْفُوعٌ، وَاَللَّهُ الْمُسْتَعَانُ، وَعَلَيْهِ التُّكْلَانُ.

[فَصْلٌ نهى الصَّحَابَةُ عَنْ الْقِيَاسِ]
فَصْلٌ [الصَّحَابَةُ نَهَوْا عَنْ الْقِيَاسِ أَيْضًا]
وَأَمَّا الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - فَقَدْ قَالَ أَبُو هُرَيْرَةَ لِابْنِ عَبَّاسٍ: إذَا جَاءَكَ الْحَدِيثُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلَا تَضْرِبْ لَهُ الْأَمْثَالَ.
وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ سَمُرَةَ بْنِ جُنْدُبٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَحَبُّ الْكَلَامِ إلَى اللَّهِ - عَزَّ وَجَلَّ - أَرْبَعٌ» ، فَذَكَرَ الْحَدِيثَ، وَفِي آخِرِهِ «، لَا تُسَمِّينَ غُلَامَكَ يَسَارًا وَلَا رَبَاحًا وَلَا نَجِيحًا وَلَا أَفْلَحَ، فَإِنَّكَ تَقُولُ: أَثَمَّ هُوَ؟ فَيُقَالُ: لَا، إنَّمَا هُنَّ أَرْبَعٌ فَلَا تَزِيدُنَّ عَلَيَّ» .
قَالُوا: فَلَمْ يُجِزْ سَمُرَةُ أَنْ يَنْهَى عَمَّا عَدَا الْأَرْبَعَ قِيَاسًا عَلَيْهَا، وَجَعَلَ ذَلِكَ زِيَادَةً فَلَمْ يَزِدْ عَلَى الْأَرْبَعِ بِالْقِيَاسِ التَّسْمِيَةَ بِسَعْدٍ وَفَرَجٍ وَخَيْرٍ وَبَرَكَةٍ وَنَحْوِهَا، وَمُقْتَضَى قَوْلِ الْقِيَاسِيِّينَ أَنَّ الْأَسْمَاءَ الَّتِي سَكَتَ عَنْهَا النَّصُّ أَوْلَى بِالنَّهْيِ؛ فَيَكُونُ إلْحَاقُهَا بِقِيَاسِ الْأُولَى أَوْ مِثْلِهِ.
فَإِنْ قِيلَ: فَلَعَلَّ قَوْلَهُ «، إنَّمَا هُنَّ أَرْبَعٌ فَلَا تَزِيدُنَّ عَلَيَّ» ، مَرْفُوعٌ مِنْ نَفْسِ كَلَامِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، أَوْ لَعَلَّ سَمُرَةَ أَرَادَ بِهَا إنَّمَا حَفِظْتُ هَذِهِ الْأَرْبَعَ فَلَا تَزِيدُنَّ عَلَيَّ فِي الرِّوَايَةِ.
قِيلَ: أَمَّا السُّؤَالُ الْأَوَّلُ فَصَرِيحٌ فِي إبْطَالِ الْقِيَاسِ، فَإِنَّ الْمَعْنَى وَاحِدٌ، وَمَعَ هَذَا فَخَصَّ النَّهْيَ بِالْأَرْبَعِ، وَأَمَّا السُّؤَالُ الثَّانِي فَقَوْلُهُ " إنَّمَا هُنَّ أَرْبَعٌ " يَقْتَضِي تَخْصِيصَ الرِّوَايَةِ وَالْحُكْمِ بِهَا، وَنَفْيَ الزِّيَادَةِ عَلَيْهَا رِوَايَةً وَحُكْمًا؛ فَلَا تَنَافِيَ بَيْنَ الْأَمْرَيْنِ.

(1/191)

وَقَالَ شُعْبَةُ: سَمِعْتُ سُلَيْمَانَ بْنَ عَبْدِ الرَّحْمَنِ قَالَ: سَمِعْتُ عَبْدَةَ بْنَ فَيْرُوزَ قَالَ: «قُلْتُ لِلْبَرَاءِ بْنِ عَازِبٍ: حَدِّثْنِي مَا كَرِهَ أَوْ نَهَى عَنْهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: أَرْبَعٌ لَا تُجْزِئُ فِي الْأَضَاحِيّ، فَذَكَرَ الْحَدِيثَ، قَالَ: فَإِنِّي أَكْرَهُ أَنْ تَكُونَ نَاقِصَةَ الْقَرْنِ أَوْ الْأُذُنِ، قَالَ: فَمَا كَرِهْتُ مِنْهُ فَدَعْهُ، وَلَا تُحَرِّمْهُ عَلَى أَحَدٍ» ، وَلَمْ يَأْذَنْ لَهُ فِي الْقِيَاسِ عَلَى الْأَرْبَعِ، وَلَمْ يَقِسْ عَلَيْهَا هُوَ وَلَا أَحَدٌ مِنْ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ -.
وَقَالَ عَمْرُو بْنُ دِينَارٍ عَنْ أَبِي الشَّعْثَاءِ عَنْ ابْنِ عَبَّاسٍ قَالَ: كَانَ أَهْلُ الْجَاهِلِيَّةِ يَأْكُلُونَ أَشْيَاءَ وَيَتْرُكُونَ أَشْيَاءَ تَقَذُّرًا، فَبَعَثَ اللَّهُ نَبِيَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَنْزَلَ عَلَيْهِ كِتَابَهُ وَأَحَلَّ حَلَالَهُ وَحَرَّمَ حَرَامَهُ؛ فَمَا أَحَلَّ فَهُوَ حَلَالٌ، وَمَا حَرَّمَ فَهُوَ حَرَامٌ، وَمَا سَكَتَ عَنْهُ فَهُوَ عَفْوٌ.
وَقَالَ عُمَرُ بْنُ الْخَطَّابِ: قَدْ وَضَحَتْ الْأُمُورُ، وَتَبَيَّنَتْ السُّنَّةُ، وَلَمْ يُتْرَكْ لِأَحَدٍ مِنْكُمْ مُتَكَلِّمٌ إلَّا أَنْ يَضِلَّ عَبْدٌ.
وَقَالَ ابْنُ مَسْعُودٍ: مَنْ أَتَى الْأَمْرَ عَلَى وَجْهِهِ فَقَدْ بُيِّنَ لَهُ، وَإِلَّا فَوَاَللَّهِ مَا لَنَا طَاقَةٌ بِكُلِّ مَا تُحْدِثُونَ، وَلَوْ كَانَ الْقِيَاسُ مِنْ الدَّيْنِ لَكَانَ لَهُ وَلِغَيْرِهِ طَاقَةٌ بِقِيَاسِ كُلِّ مَا يَرِدُ عَلَيْهِمْ عَلَى نَظِيرِهِ بِوَصْفٍ جَامِعٍ شَبَهِيٍّ، وَإِذَا كَانَ الْقِيَاسِيُّونَ لَا يَعْجِزُونَ عَنْ ذَلِكَ فَكَيْفَ الصَّحَابَةُ؟ وَلَوْ كَانَ الْقِيَاسُ مِنْ الدِّينِ لَكَانَ الْجَمِيعُ مُبَيَّنًا، وَلَمَّا قَسَمَ ابْنُ مَسْعُودٍ وَغَيْرُهُ مَا يَرِدُ عَلَيْهِمْ إلَى مَا بَيَّنَهُ اللَّهُ وَإِلَى مَا لَمْ يُبَيِّنْهُ؛ فَإِنَّ اللَّهَ عَلَى قَوْلِكُمْ قَدْ بَيَّنَ الْجَمِيعَ بِالنَّصِّ وَالْقِيَاسِ.
فَإِنْ قِيلَ: فَهَذَا يَنْقَلِبُ عَلَيْكُمْ، فَإِنَّكُمْ تَقُولُونَ: إنَّ اللَّهَ - سُبْحَانَهُ - قَدْ بَيَّنَ الْجَمِيعَ.
قُلْنَا: مَا بَيَّنَهُ اللَّهُ - سُبْحَانَهُ - نُطْقًا فَقَدْ بَيَّنَ حُكْمَهُ، وَمَا لَمْ يُبَيِّنْهُ نُطْقًا بَلْ سَكَتَ عَنْهُ فَقَدْ بَيَّنَ لَنَا أَنَّهُ عَفْوٌ، وَأَمَّا الْقِيَاسِيُّونَ فَيَقُولُونَ: مَا سَكَتَ عَنْهُ فَقَدْ بَيَّنَ أَنَّ حُكْمَهُ حُكْمُ مَا تَكَلَّمَ بِهِ، وَفَرْقٌ عَظِيمٌ بَيْنَ الْأَمْرَيْنِ، وَنَحْنُ أَسْعَدُ بِالْبَيَانِ النُّطْقِيِّ وَالسُّكُوتِيِّ مِنْكُمْ لِتَعْمِيمِنَا الْبَيَانَيْنِ وَعَدَمِ تَنَاقُضِنَا فِيهِمَا، وَبِاَللَّهِ التَّوْفِيقُ.
وَقَدْ تَقَدَّمَ قَوْلُ ابْنِ مَسْعُودٍ: لَيْسَ عَامٌ إلَّا وَاَلَّذِي بَعْدَهُ شَرٌّ مِنْهُ، لَا أَقُولُ عَامٌ أَمْطُرُ مِنْ عَامٍ، وَلَا عَامٌ أَخْصَبُ مِنْ عَامٍ، وَلَا أَمِيرٌ خَيْرٌ مِنْ أَمِيرٍ، وَلَكِنْ ذَهَابُ خِيَارِكُمْ وَعُلَمَائِكُمْ، ثُمَّ يَحْدُثُ قَوْمٌ يَقِيسُونَ الْأُمُورَ بِرَأْيِهِمْ فَيَنْهَدِمُ الْإِسْلَامُ وَيَنْثَلِمُ.
وَتَقَدَّمَ قَوْلُ عُمَرَ: الْعِلْمُ ثَلَاثَةٌ: كِتَابٌ نَاطِقٌ، وَسُنَّةٌ مَاضِيَةٌ، وَلَا أَدْرِي، وَقَوْلُهُ لِأَبِي الشَّعْثَاءِ: لَا تُفْتِيَنَّ إلَّا بِكِتَابٍ نَاطِقٍ، أَوْ سُنَّةٍ مَاضِيَةٍ.
وَقَالَ سُفْيَانُ الثَّوْرِيُّ: عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَبِي أَوْفَى

(1/192)

يَقُولُ: «نَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ نَبِيذِ الْجَرِّ الْأَخْضَرِ، قُلْتُ: فَالْأَبْيَضُ؟ قَالَ: لَا أَدْرِي» ، وَلَمْ يَقُلْ وَأَيُّ فَرْقٍ بَيْنَ الْأَخْضَرِ وَالْأَبْيَضِ كَمَا يُبَادِرُ إلَيْهِ الْقِيَاسِيُّونَ.
وَقَالَ الزُّهْرِيُّ: كَانَ مُحَمَّدُ بْنُ جُبَيْرِ بْنِ مُطْعِمٍ يُحَدِّثُ أَنَّهُ كَانَ عِنْدَ مُعَاوِيَةَ فِي وَفْدٍ مِنْ قُرَيْشٍ، فَقَامَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ بِمَا هُوَ أَهْلُهُ، ثُمَّ قَالَ: أَمَّا بَعْدُ فَإِنَّهُ بَلَغَنِي أَنَّ رِجَالًا مِنْكُمْ يَتَحَدَّثُونَ أَحَادِيثَ لَيْسَتْ فِي كِتَابِ اللَّهِ، وَلَا تُؤْثَرُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَأُولَئِكَ جُهَّالُكُمْ. وَمَعْلُومٌ أَنَّ الْقِيَاسَ خَارِجٌ عَنْ كِلَيْهِمَا.
وَتَقَدَّمَ قَوْلُ مُعَاذٍ: تَكُونُ فِتَنٌ يَكْثُرُ فِيهَا الْمَالُ، وَيُفْتَحُ الْقُرْآنُ، حَتَّى يَقْرَأَهُ الرَّجُلُ وَالْمَرْأَةُ وَالْكَبِيرُ وَالصَّغِيرُ وَالْمُؤْمِنُ وَالْمُنَافِقُ، وَيَقْرَأَهُ الرَّجُلُ فَلَا يَتَّبِعُ، فَيَقُولَ: وَاَللَّهِ لَأَقْرَأَنَّهُ عَلَانِيَةً، فَيَقْرَأَهُ عَلَانِيَةً فَلَا يَتَّبِعُ، فَيَتَّخِذُ مَسْجِدًا وَيَبْتَدِعُ، فَكُلُّ مَا لَيْسَ مِنْ كِتَابِ اللَّهِ وَلَا مِنْ سُنَّةِ رَسُولِ اللَّهِ فَإِيَّاكُمْ وَإِيَّاهُ فَإِنَّهَا بِدْعَةٌ وَضَلَالَةٌ.
وَقَالَ عَبْدُ الْعَزِيزِ بْنُ الْمُطَّلِبِ: عَنْ ابْنِ مَسْعُودٍ: إنَّكُمْ إنْ عَمِلْتُمْ فِي دِينِكُمْ بِالْقِيَاسِ أَحْلَلْتُمْ كَثِيرًا مِمَّا حُرِّمَ عَلَيْكُمْ وَحَرَّمْتُمْ كَثِيرًا مِمَّا أُحِلَّ لَكُمْ.
وَقَالَ الْأَوْزَاعِيُّ: عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ عَنْ ابْنِ عَبَّاسٍ: مَنْ أَحْدَثَ رَأْيًا لَيْسَ مِنْ كِتَابِ اللَّهِ وَلَمْ تَمْضِ بِهِ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَدْرِ عَلَى مَا هُوَ مِنْهُ إذَا لَقِيَ اللَّهَ - عَزَّ وَجَلَّ -.
وَقَالَ أَبُو حَنِيفَةَ: حَدَّثَنَا جَرِيرٌ عَنْ مُجَاهِدٍ أَنَّ عُمَرَ نَهَى عَنْ الْمُكَايَلَةِ، يَعْنِي الْمُقَايَسَةِ.
وَقَالَ الْأَثْرَمُ: ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ثنا جَعْفَرُ بْنُ غِيَاثٍ عَنْ أَبِيهِ عَنْ مُجَاهِدٍ قَالَ: قَالَ عُمَرُ: إيَّاكَ وَالْمُكَايَلَةَ، يَعْنِي الْمُقَايَسَةَ.
وَقَالَ الْأَثْرَمُ: ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ثنا حَفْصُ بْنُ غِيَاثٍ عَنْ الْأَعْمَشِ عَنْ حَبِيبٍ عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ قَالَ: قَالَ عَبْدُ اللَّهِ: يَا أَيُّهَا النَّاسُ إنَّكُمْ سَتُحْدِثُونَ وَيُحْدَثُ لَكُمْ، فَإِذَا رَأَيْتُمْ مُحْدِثًا فَعَلَيْكُمْ بِالْأَمْرِ الْأَوَّلِ.

[فَصْلٌ ذَمِّ التَّابِعُونَ لِلْقِيَاسِ]
فَصْلٌ [التَّابِعُونَ يُصَرِّحُونَ بِذَمِّ الْقِيَاسِ]
وَكَذَلِكَ أَئِمَّةُ التَّابِعِينَ وَتَابِعُوهُمْ يُصَرِّحُونَ بِذَمِّ الْقِيَاسِ، وَإِبْطَالِهِ، وَالنَّهْيِ عَنْهُ
قَالَ الطَّحَاوِيُّ: ثنا ابْنِ عُلَيَّةَ حَدَّثَنِي عَمْرُو بْنُ أَبِي عِمْرَانَ ثنا يَحْيَى بْنُ سُلَيْمَانَ الطَّائِفِيُّ حَدَّثَنِي دَاوُد بْنُ أَبِي هِنْدٍ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ سِيرِينَ يَقُولُ: الْقِيَاسُ شُؤْمٌ، وَأَوَّلُ مَنْ قَاسَ إبْلِيسُ فَهَلَكَ، وَإِنَّمَا عُبِدَتْ الشَّمْسُ وَالْقَمَرُ بِالْمَقَايِيسِ.

(1/193)

وَقَالَ ابْنُ وَهْبٍ: أَخْبَرَنِي مُسْلِمُ بْنُ عَلِيٍّ أَنَّ شُرَيْحًا الْكِنْدِيَّ هُوَ الْقَاضِي قَالَ: إنَّ السُّنَّةَ سَبَقَتْ قِيَاسَكُمْ.
وَقَالَ ابْنُ أَبِي حَاتِمٍ: ثنا مُحَمَّدُ بْنُ إسْمَاعِيلَ الْأَحْمَسِيُّ ثنا وَهْبُ بْنُ إسْمَاعِيلَ عَنْ دَاوُد الْأَوْدِيِّ قَالَ: قَالَ لِي الشَّعْبِيُّ: احْفَظْ عَنِّي ثَلَاثًا لَهَا بَيَانٌ، إذَا سُئِلْتَ عَنْ مَسْأَلَةٍ فَأَجَبْتَ فِيهَا فَلَا تَتَّبِعْ مَسْأَلَتَكَ أَرَأَيْتَ؛ فَإِنَّ اللَّهَ قَالَ فِي كِتَابِهِ: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [الفرقان: 43] ، حَتَّى فَرَغَ مِنْ الْآيَةِ الْأُولَى، وَالثَّانِيَةُ إذَا سُئِلْتَ عَنْ مَسْأَلَةٍ فَلَا تَقِسْ شَيْئًا بِشَيْءٍ، فَرُبَّمَا حَرَّمْتَ حَلَالًا أَوْ حَلَّلْتَ حَرَامًا، وَإِذَا سُئِلْتَ عَمَّا لَا تَعْلَمُ فَقُلْ: لَا أَعْلَمُ، وَأَنَا شَرِيكُكَ.
وَقَالَ ابْنُ وَهْبٍ: أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ عَنْ عِيسَى بْنِ أَبِي عِيسَى عَنْ الشَّعْبِيِّ أَنَّهُ سَمِعَهُ يَقُولُ: إيَّاكُمْ وَالْمُقَايَسَةَ؛ فَوَاَلَّذِي نَفْسِي بِيَدِهِ إنْ أَخَذْتُمْ بِالْمُقَايَسَةِ لَتُحِلُّنَّ الْحَرَامَ وَلَتُحَرِّمُنَّ الْحَلَالَ، وَلَكِنْ مَا بَلَغَكُمْ عَنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاحْفَظُوهُ.
وَقَالَ الطَّحَاوِيُّ: ثنا يُوسُفُ بْنُ يَزِيدَ الْقَرَاطِيسِيُّ ثنا سَعِيدُ بْنُ مَنْصُورٍ ثنا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ عَنْ الْمُغِيرَةِ بْنِ مِقْسَمٍ عَنْ الشَّعْبِيِّ، قَالَ: السُّنَّةُ لَمْ تُوضَعْ بِالْقِيَاسِ.
وَقَالَ الْخُشَنِيُّ: ثنا مُحَمَّدُ بْنُ بَشَّارٍ ثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ثنا صَالِحُ بْنُ مُسْلِمٍ قَالَ: قَالَ لِي عَامِرٌ الشَّعْبِيُّ يَوْمًا، وَهُوَ آخِذٌ بِيَدَيْ: إنَّمَا هَلَكْتُمْ حِينَ تَرَكْتُمْ الْآثَارَ وَأَخَذْتُمْ بِالْمَقَايِيسِ.
وَقَالَ عَبَّاسُ بْنُ الْفَرَجِ الرِّيَاشِيُّ عَنْ الْأَصْمَعِيِّ أَنَّهُ قِيلَ لَهُ: إنَّ الْخَلِيلَ بْنَ أَحْمَدَ يُبْطِلُ الْقِيَاسَ، فَقَالَ: أَخَذَ هَذَا عَنْ إيَاسِ بْنِ مُعَاوِيَةَ.
وَقَالَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ الْبَغَوِيّ: ثنا أَبُو الْوَلِيدِ الْقُرَشِيُّ أَخْبَرْنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَكَّارَ الْقُرَشِيُّ ثنا سُلَيْمَانُ بْنُ جَعْفَرٍ ثنا مُحَمَّدُ بْنُ يَحْيَى الرَّبَعِيُّ عَنْ ابْنِ شُبْرُمَةَ أَنَّ جَعْفَرَ بْنَ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ قَالَ لِأَبِي حَنِيفَةَ: اتَّقِ اللَّهَ وَلَا تَقِسْ فَإِنَّا غَدًا نَقِفُ نَحْنُ وَمَنْ خَالَفَنَا بَيْنَ يَدَيْ اللَّهِ فَنَقُولُ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، قَالَ اللَّهُ، وَتَقُولُ أَنْتَ وَأَصْحَابُكَ: رَأَيْنَا، وَقِسْنَا، فَيَفْعَلُ اللَّهُ بِنَا وَبِكُمْ مَا يَشَاءُ.
وَبِهَذَا الْإِسْنَادِ إلَى ابْنِ شُبْرُمَةَ قَالَ: دَخَلْتُ أَنَا وَأَبُو حَنِيفَةَ عَلَى جَعْفَرِ بْنِ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ، فَسَلَّمْتُ عَلَيْهِ وَكُنْتُ لَهُ صَدِيقًا، ثُمَّ أَقْبَلْتُ عَلَى جَعْفَرِ وَقُلْتُ لَهُ: أَمْتَعَ اللَّهُ بِكَ، هَذَا رَجُلٌ مِنْ أَهْلِ الْعِرَاقِ، وَلَهُ فِقْهٌ وَعَقْلٌ، فَقَالَ لِي جَعْفَرٌ: لَعَلَّهُ الَّذِي يَقِيسُ الدِّينَ بِرَأْيِهِ، ثُمَّ أَقْبَلَ عَلَيَّ فَقَالَ: أَهُوَ النُّعْمَانُ؟ فَقَالَ لَهُ أَبُو حَنِيفَةَ: نَعَمْ، أَصْلَحَكَ اللَّهُ، فَقَالَ لَهُ جَعْفَرٌ: اتَّقِ اللَّهَ وَلَا تَقِسْ الدِّينَ بِرَأْيِكَ، فَإِنَّ أَوَّلَ مَنْ قَاسَ إبْلِيسُ؛ إذْ أَمَرَهُ اللَّهُ بِالسُّجُودِ لِآدَمَ، فَقَالَ: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف: 12]

(1/194)

ثُمَّ قَالَ لِأَبِي حَنِيفَةَ: أَخْبِرْنِي عَنْ كَلِمَةٍ أَوَّلُهَا شِرْكٌ وَآخِرُهَا إيمَانٌ، فَقَالَ: لَا أَدْرِي، قَالَ جَعْفَرٌ: هِيَ لَا إلَهَ إلَّا اللَّهُ، فَلَوْ قَالَ " لَا إلَهَ " ثُمَّ أَمْسَكَ كَانَ مُشْرِكًا؛ فَهَذِهِ كَلِمَةٌ أَوَّلُهَا شِرْكٌ وَآخِرُهَا إيمَانٌ، ثُمَّ قَالَ لَهُ: وَيْحَكَ، أَيُّهُمَا أَعْظَمُ عِنْدَ اللَّهِ: قَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ، أَوْ الزِّنَا؟ قَالَ: بَلْ قَتْلُ النَّفْسِ، فَقَالَ لَهُ جَعْفَرٌ: إنَّ اللَّهَ قَدْ قَبِلَ فِي قَتْلِ النَّفْسِ شَاهِدَيْنِ وَلَمْ يَقْبَلْ فِي الزِّنَا إلَّا أَرْبَعَةً، فَكَيْفَ يَقُومُ لَكَ قِيَاسٌ؟ ثُمَّ قَالَ: أَيُّهُمَا أَعْظَمُ عِنْدَ اللَّهِ: الصَّوْمُ، أَوْ الصَّلَاةُ؟ قَالَ: بَلْ الصَّلَاةُ، قَالَ: فَمَا بَالُ الْمَرْأَةِ إذَا حَاضَتْ تَقْضِي الصِّيَامَ وَلَا تَقْضِي الصَّلَاةَ؟ اتَّقِ اللَّهَ يَا عَبْدَ اللَّهِ، وَلَا تَقِسْ، فَإِنَّا نَقِفُ غَدًا نَحْنُ وَأَنْتَ بَيْنَ يَدَيْ اللَّهِ فَنَقُولُ: قَالَ اللَّهُ - عَزَّ وَجَلَّ -، وَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَتَقُولُ أَنْتَ وَأَصْحَابُكَ: قِسْنَا، وَرَأَيْنَا، فَيَفْعَلُ اللَّهُ بِنَا وَبِكُمْ مَا يَشَاءُ.
وَقَالَ ابْنُ وَهْبٍ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ يَقُولُ: الْزَمْ مَا قَالَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حَجَّةِ الْوَدَاعِ: «أَمْرَانِ تَرَكْتُهُمَا فِيكُمْ لَنْ تَضِلُّوا مَا تَمَسَّكْتُمْ بِهِمَا: كِتَابُ اللَّهِ، وَسُنَّةُ نَبِيِّهِ» .
قَالَ ابْنُ وَهْبٍ: وَقَالَ مَالِكٌ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إمَامَ الْمُسْلِمِينَ، وَسَيِّدَ الْعَالَمِينَ، يُسْأَلُ عَنْ الشَّيْءِ فَلَا يُجِيبُ حَتَّى يَأْتِيَهُ الْوَحْيُ مِنْ السَّمَاءِ» ، فَإِذَا كَانَ رَسُولُ رَبِّ الْعَالَمِينَ لَا يُجِيبُ إلَّا بِالْوَحْيِ، وَإِلَّا لَمْ يُجِبْ، فَمِنْ الْجُرْأَةِ الْعَظِيمَةِ إجَابَةُ مَنْ أَجَابَ بِرَأْيِهِ، أَوْ قِيَاسُ، أَوْ تَقْلِيدُ مَنْ يُحْسَنُ بِهِ الظَّنُّ، أَوْ عُرْفٌ، أَوْ عَادَةٌ، أَوْ سِيَاسَةٌ، أَوْ ذَوْقٌ، أَوْ كَشْفٌ، أَوْ مَنَامٌ، أَوْ اسْتِحْسَانٌ، أَوْ خَرْصٌ، وَاَللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ.
وَقَالَ أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو: ثنا يَزِيدُ بْنُ عَبْدِ رَبِّهِ قَالَ: سَمِعْتُ وَكِيعَ بْنَ الْجَرَّاحِ يَقُولُ لِيَحْيَى بْنِ صَالِحٍ الْوُحَاظِيِّ: يَا أَبَا زَكَرِيَّا، احْذَرْ الرَّأْيَ فَإِنِّي سَمِعْتُ أَبَا حَنِيفَةَ يَقُولُ: الْبَوْلُ فِي الْمَسْجِدِ أَحْسَنُ مِنْ بَعْضِ قِيَاسِهِمْ.
وَقَالَ عَبْدُ الرَّزَّاقِ: قَالَ لِي حَمَّادُ بْنُ أَبِي حَنِيفَةَ: قَالَ أَبِي: مَنْ لَمْ يَدَعْ الْقِيَاسَ فِي مَجْلِسِ الْقَضَاءِ لَمْ يَفْقَهْ.
فَهَذَا أَبُو حَنِيفَةَ يَقُولُ: إنَّهُ لَا يَفْقَهُ مَنْ لَمْ يَدَعْ الْقِيَاسَ فِي مَوْضِعِ الْحَاجَةِ إلَيْهِ، وَهُوَ مَجْلِسُ الْقَضَاءِ، قَالُوا: فَتَبًّا لِكُلِّ شَيْءٍ لَا يَفْقَهُ الْمَرْءُ إلَّا بِتَرْكِهِ.
وَقَالَ عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ ابْنِ شُبْرُمَةَ: مَا عُبِدَتْ الشَّمْسُ وَالْقَمَرُ إلَّا بِالْمَقَايِيسِ.
وَقَالَ دَاوُد بْنُ الزِّبْرِقَانِ عَنْ مُجَالِدِ بْنِ سَعِيدٍ قَالَ: ثنا الشَّعْبِيُّ يَوْمًا قَالَ: يُوشِكُ أَنْ يَصِيرَ الْجَهْلُ عِلْمًا وَالْعِلْمُ جَهْلًا، قَالُوا: وَكَيْفَ يَكُونُ هَذَا يَا أَبَا عَمْرٍو؟ قَالَ: كُنَّا نَتَّبِعُ الْآثَارَ وَمَا جَاءَ عَنْ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ -، فَأَخَذَ النَّاسُ فِي غَيْرِ ذَلِكَ وَهُوَ الْقِيَاسُ.

(1/195)

وَقَالَ وَكِيعٌ: حَدَّثَنَا عِيسَى الْخَيَّاطُ عَنْ الشَّعْبِيِّ قَالَ: لَأَنْ أَتَعَنَّى بِعَنِيَّةٍ أَحَبُّ إلَيَّ مِنْ أَنْ أَقُولَ فِي مَسْأَلَةٍ بِرَأْيٍ. قُلْتُ: رَوَاهُ أَبُو مُحَمَّدِ بْنُ قُتَيْبَةَ بِالْعَيْنِ الْمُهْمَلَةِ، وَعَنِيَّةٌ بِوَزْنِ غَنِيَّةٍ، ثُمَّ فَسَّرَهُ بِأَنَّ الْعَنِيَّةَ أَخْلَاطٌ تُنْقَعُ فِي أَبْوَالِ الْإِبِلِ. حِينًا حَتَّى تُطْلَى بِهَا الْإِبِلُ مِنْ الْجَرَبِ.
وَقَالَ الْأَثْرَمُ: حَدَّثَنَا قَبِيصَةُ حَدَّثَنَا سُفْيَانُ عَنْ جَابِرٍ عَنْ الشَّعْبِيِّ عَنْ مَسْرُوقٍ قَالَ: لَا أَقِيسُ شَيْئًا بِشَيْءٍ، قِيلَ: لِمَ؟ قَالَ: أَخْشَى أَنْ تَزِلَّ رِجْلِي. وَسُئِلَ عَنْ مَسْأَلَةٍ فَقَالَ: لَا أَدْرِي، فَقِيلَ لَهُ: فَقِسْ لَنَا بِرَأْيِكَ، فَقَالَ: أَخَافُ أَنْ تَزِلَّ قَدَمِي. وَكَانَ يَقُولُ: إيَّاكُمْ وَالْقِيَاسَ وَالرَّأْيَ؛ فَإِنَّ الرَّأْيَ قَدْ يَزِلُّ.
. وَكَانَ الشَّعْبِيُّ يَقُولُ: لَا تُجَالِسْ أَصْحَابَ الْقِيَاسِ فَتُحِلَّ حَرَامًا أَوْ تُحَرِّمَ حَلَالًا.
وَقَالَ الْخَلَّالُ: ثنا أَبُو بَكْرٍ الْمَرْوَزِيِّ قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ أَحْمَدَ بْنَ حَنْبَلٍ يُنْكِرُ عَلَى أَصْحَابِ الْقَرَائِنِ، وَيَتَكَلَّمُ فِيهِ بِكَلَامٍ شَدِيدٍ.
وَقَالَ الْأَثْرَمُ: ثنا مُحَمَّدُ بْنُ كُنَاسَةَ ثنا صَالِحُ بْنُ مُسْلِمٍ عَنْ الشَّعْبِيِّ قَالَ: لَقَدْ بَغَّضَ إلَيَّ هَؤُلَاءِ الْقَوْمُ هَذَا الْمَسْجِدَ، حَتَّى لَهُوَ أَبْغَضُ إلَيَّ مِنْ كُنَاسَةِ دَارِي، قُلْتُ: مَنْ هُمْ يَا أَبَا عَمْرٍو؟ قَالَ: هَؤُلَاءِ الأرائيون أَرَأَيْتَ أَرَأَيْتَ.
وَقَالَ حَمَّادُ بْنُ زَيْدٍ عَنْ مَطَرٍ الْوَرَّاقِ قَالَ: تَرَكَ أَصْحَابُ الرَّأْيِ الْآثَارَ وَاَللَّهِ.
وَقَالَ مُحَمَّدُ بْنُ خَاقَانَ: سَمِعْتُ ابْنَ الْمُبَارَكِ فِي آخِرِ خَرْجَةٍ خَرَجَ، فَقُلْنَا لَهُ: أَوْصِنَا، فَقَالَ: لَا تَتَّخِذُوا الرَّأْيَ إمَامًا

[فَصْلٌ الْقِيَاسُ يُعَارِضُ بَعْضُهُ بَعْضًا]
فَصْلٌ:
[الْقِيَاسُ يُعَارِضُ بَعْضُهُ بَعْضًا]
قَالُوا: وَلَوْ كَانَ الْقِيَاسُ حُجَّةً لَمَا تَعَارَضَتْ الْأَقْيِسَةُ، وَنَاقَضَ بَعْضُهَا بَعْضًا، فَتَرَى كُلَّ وَاحِدٍ مِنْ الْمُتَنَازِعِينَ مِنْ أَرْبَابِ الْقِيَاسِ يَزْعُمُ أَنَّ قَوْلَهُ هُوَ الْقِيَاسُ، فَيُبْدِي مُنَازِعُهُ قِيَاسًا آخَرَ وَيَزْعُمُ أَنَّهُ هُوَ الْقِيَاسُ، وَحُجَجُ اللَّهِ وَبَيِّنَاتُهُ لَا تَتَعَارَضُ، وَلَا تَتَهَافَتُ.
قَالُوا: فَلَوْ جَازَ الْقَوْلُ بِالْقِيَاسِ فِي الدِّينِ لَأَفْضَى إلَى وُقُوعِ الِاخْتِلَافِ الَّذِي حَذَّرَ اللَّهُ مِنْهُ وَرَسُولُهُ، بَلْ عَامَّةُ الِاخْتِلَافِ بَيْنَ الْأُمَّةِ إنَّمَا نَشَأَ مِنْ جِهَةِ الْقِيَاسِ، فَإِنَّهُ إذَا ظَهَرَ لِكُلِّ وَاحِدٍ

(1/196)

مِنْ الْمُجْتَهِدِينَ قِيَاسٌ مُقْتَضَاهُ نَقِيضُ حُكْمِ الْآخَرِ اخْتَلَفَ، وَلَا بُدَّ، وَهَذَا يَدُلُّ عَلَى أَنَّهُ مِنْ عِنْدِ غَيْرِ اللَّهِ مِنْ ثَلَاثَةِ أَوْجُهٍ: أَحَدُهَا صَرِيحٌ قَوْله تَعَالَى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا} [النساء: 82] .
الثَّانِي: أَنَّ الِاخْتِلَافَ سَبَبُهُ اشْتِبَاهُ الْحَقِّ وَخَفَاؤُهُ، وَهَذَا لِعَدَمِ الْعِلْمِ الَّذِي يُمَيِّزُ بَيْنَ الْحَقِّ وَالْبَاطِلِ.
الثَّالِثُ: أَنَّ اللَّهَ - سُبْحَانَهُ - ذَمَّ الِاخْتِلَافَ فِي كِتَابِهِ، وَنَهَى عَنْ التَّفَرُّقِ وَالتَّنَازُعِ، فَقَالَ: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [الشورى: 13] وَقَالَ: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} [آل عمران: 105] وَقَالَ: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ} [الأنعام: 159] وَقَالَ: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} [الأنفال: 46] وَقَالَ: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون: 53] وَالزُّبُرُ: الْكُتُبُ، أَيْ كُلُّ فِرْقَةٍ صَنَّفُوا كُتُبًا أَخَذُوا بِهَا وَعَمِلُوا بِهَا وَدَعَوْا إلَيْهَا دُونَ كُتُبِ الْآخَرِينَ كَمَا هُوَ الْوَاقِعُ سَوَاءٌ، وَقَالَ: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} [آل عمران: 106] قَالَ ابْنُ عَبَّاسٍ: تَبْيَضُّ وُجُوهُ أَهْلِ السُّنَّةِ وَالِائْتِلَافِ، وَتَسْوَدُّ وُجُوهُ أَهْلِ الْفُرْقَةِ وَالِاخْتِلَافِ.
وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ» وَقَالَ: «اقْرَءُوا الْقُرْآنَ مَا ائْتَلَفَتْ عَلَيْهِ قُلُوبُكُمْ، فَإِذَا اخْتَلَفْتُمْ فَقُومُوا» وَكَانَ التَّنَازُعُ وَالِاخْتِلَافُ أَشَدَّ شَيْءٍ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَكَانَ إذَا رَأَى مِنْ الصَّحَابَةِ اخْتِلَافًا يَسِيرًا فِي فَهْمِ النُّصُوصِ يَظْهَرُ فِي وَجْهِهِ حَتَّى كَأَنَّمَا فُقِئَ فِيهِ حَبُّ الرُّمَّانِ وَيَقُولُ: «أَبِهَذَا أُمِرْتُمْ» وَلَمْ يَكُنْ أَحَدٌ بَعْدَهُ أَشَدَّ عَلَيْهِ الِاخْتِلَافَ مِنْ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -، وَأَمَّا الصِّدِّيقُ فَصَانَ اللَّهُ خِلَافَتَهُ عَنْ الِاخْتِلَافِ الْمُسْتَقِرِّ فِي حُكْمٍ وَاحِدٍ مِنْ أَحْكَامِ الدِّينِ، وَأَمَّا خِلَافَةُ عُمَرَ فَتَنَازَعَ الصَّحَابَةُ تَنَازُعًا يَسِيرًا فِي قَلِيلٍ مِنْ الْمَسَائِلِ جِدًّا، وَأَقَرَّ بَعْضُهُمْ بَعْضًا عَلَى اجْتِهَادِهِ مِنْ غَيْرِ ذَمٍّ وَلَا طَعْنٍ، فَلَمَّا كَانَتْ خِلَافَةُ عُثْمَانَ اخْتَلَفُوا فِي مَسَائِلَ يَسِيرَةٍ صَحِبَ الِاخْتِلَافَ فِيهَا بَعْضُ الْكَلَامِ وَاللَّوْمِ، كَمَا لَامَ عَلِيٌّ عُثْمَانَ فِي أَمْرِ الْمُتْعَةِ وَغَيْرِهَا، وَلَامَهُ عَمَّارُ بْنُ يَاسِرٍ وَعَائِشَةُ فِي بَعْضِ مَسَائِلِ قِسْمَةِ الْأَمْوَالِ وَالْوِلَايَاتِ، فَلَمَّا أَفَضَتْ الْخِلَافَةُ إلَى عَلِيٍّ - كَرَّمَ اللَّهُ وَجْهَهُ - فِي الْجَنَّةِ صَارَ الِاخْتِلَافُ بِالسَّيْفِ.
[الِاخْتِلَافُ مَهْلَكَةٌ]
وَالْمَقْصُودُ أَنَّ الِاخْتِلَافَ مُنَافٍ لِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ، قَالَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ -: لَا تَخْتَلِفُوا؛ فَإِنَّكُمْ إنْ اخْتَلَفْتُمْ كَانَ مَنْ بَعْدَكُمْ أَشَدَّ اخْتِلَافًا. وَلَمَّا سَمِعَ أُبَيَّ بْنَ كَعْبٍ وَابْنَ مَسْعُودٍ يَخْتَلِفَانِ فِي صَلَاةِ الرَّجُلِ فِي الثَّوْبِ الْوَاحِدِ أَوْ الثَّوْبَيْنِ صَعِدَ الْمِنْبَرَ وَقَالَ: رَجُلَانِ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - اخْتَلَفَا، فَعَنْ أَيِّ فُتْيَاكُمْ يَصْدُرُ الْمُسْلِمُونَ؟ لَا أَسْمَعُ اثْنَيْنِ اخْتَلَفَا بَعْدَ

(1/197)

مَقَامِي هَذَا إلَّا صَنَعْتُ وَصَنَعْتُ.
وَقَالَ عَلِيٌّ - كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ - فِي خِلَافَتِهِ لِقُضَاتِهِ: اقْضُوا كَمَا كُنْتُمْ تَقْضُونَ، فَإِنِّي أَكْرَهُ الْخِلَافَ، وَأَرْجُو أَنْ أَمُوتَ كَمَا مَاتَ أَصْحَابِي.
وَقَدْ أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ هَلَاكَ الْأُمَمِ مِنْ قَبْلِنَا إنَّمَا كَانَ بِاخْتِلَافِهِمْ عَلَى أَنْبِيَائِهِمْ، وَقَالَ أَبُو الدَّرْدَاءِ وَأَنَسٌ وَوَاثِلَةُ بْنُ الْأَسْقَعِ: «خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَنَحْنُ نَتَنَازَعُ فِي شَيْءٍ مِنْ الدِّينِ، فَغَضِبَ غَضَبًا شَدِيدًا لَمْ يَغْضَبْ مِثْلَهُ، قَالَ: ثُمَّ انْتَهَرَنَا، قَالَ: يَا أُمَّةَ مُحَمَّدٍ لَا تُهَيِّجُوا عَلَى أَنْفُسِكُمْ وَهَجَ النَّارِ، ثُمَّ قَالَ: أَبِهَذَا أُمِرْتُمْ؟ أَوَ لَيْسَ عَنْ هَذَا نُهِيتُمْ؟ إنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِهَذَا» وَقَالَ عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ ابْنَيْ الْعَاصِ أَنَّهُمَا قَالَا: «جَلَسْنَا مَجْلِسًا فِي عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَأَنَّهُ أَشَدُّ اغْتِبَاطًا، فَإِذَا رِجَالٌ عِنْدَ حُجْرَةِ عَائِشَةَ يَتَرَاجَعُونَ فِي الْقَدَرِ، فَلَمَّا رَأَيْنَاهُمْ اعْتَزَلْنَاهُمْ، وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَلْفَ الْحُجْرَةِ يَسْمَعُ كَلَامَهُمْ، فَخَرَجَ عَلَيْنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُغْضَبًا يُعْرَفُ فِي وَجْهِهِ الْغَضَبُ، حَتَّى وَقَفَ عَلَيْهِمْ، وَقَالَ: يَا قَوْمِ بِهَذَا ضَلَّتْ الْأُمَمُ قَبْلَكُمْ، بِاخْتِلَافِهِمْ عَلَى أَنْبِيَائِهِمْ، وَضَرْبِهِمْ الْكِتَابَ بَعْضَهُ بِبَعْضٍ، وَإِنَّ الْقُرْآنَ لَمْ يَنْزِلْ لِتَضْرِبُوا بَعْضَهُ بِبَعْضٍ، وَلَكِنْ نَزَلَ الْقُرْآنُ يُصَدِّقُ بَعْضُهُ بَعْضًا، مَا عَرَفْتُمْ مِنْهُ فَاعْمَلُوا بِهِ، وَمَا تَشَابَهَ فَآمِنُوا بِهِ ثُمَّ الْتَفَتَ فَرَآنِي أَنَا وَأَخِي جَالِسَيْنِ، فَغَبَطْنَا أَنْفُسَنَا أَنْ لَا يَكُونَ رَآنَا مَعَهُمْ» . قَالَ الْبُخَارِيُّ: رَأَيْتُ أَحْمَدَ بْنَ حَنْبَلٍ وَعَلِيَّ بْنَ عَبْدِ اللَّهِ وَالْحُمَيْدِيَّ وَإِسْحَاقَ بْنَ إبْرَاهِيمَ يَحْتَجُّونَ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ، وَقَالَ أَحْمَدُ بْنُ صَالِحٍ: أَجْمَعَ آلُ عَبْدِ اللَّهِ عَلَى أَنَّهَا صَحِيفَةُ عَبْدِ اللَّهِ.
[لَيْسَ أَحَدُ الْقِيَاسَيْنِ أَوْلَى مِنْ الْآخَرِ]

[إذَا اخْتَلَفَتْ الْأَقْيِسَةُ فِي نَظَرِ الْمُجْتَهِدِينَ]
قَالُوا: وَأَيْضًا فَإِذَا اخْتَلَفَتْ الْأَقْيِسَةُ فِي نَظَرِ الْمُجْتَهِدِينَ فَإِمَّا أَنْ يُقَالَ: كُلُّ مُجْتَهِدٍ مُصِيبٌ؛ فَيَلْزَمُ أَنْ يَكُونَ الشَّيْءُ وَضِدُّهُ صَوَابًا، وَإِمَّا أَنْ يُقَالَ: الْمُصِيبُ وَاحِدٌ، وَهُوَ الْقَوْلُ الصَّوَابُ، وَلَكِنْ لَيْسَ أَحَدُ الْقِيَاسَيْنِ بِأَوْلَى مِنْ الْآخَرِ، وَلَا سِيَّمَا قِيَاسُ الشَّبَهِ فَإِنَّ الْفَرْعَ قَدْ يَكُونُ فِيهِ وَصْفَانِ شَبِيهَانِ لِلشَّيْءِ وَضِدِّهِ، فَلَيْسَ جَعْلُ أَحَدِهِمَا صَوَابًا دُونَ الْآخَرِ بِأَوْلَى مِنْ الْعَكْسِ.
قَالُوا: وَأَيْضًا فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «أُوتِيتُ جَوَامِعَ الْكَلِمِ، وَاخْتُصِرَتْ لِي الْحِكْمَةُ اخْتِصَارًا» وَجَوَامِعُ الْكَلِمِ: هِيَ الْأَلْفَاظُ الْكُلِّيَّةُ الْعَامَّةُ الْمُتَنَاوِلَةُ لِأَفْرَادِهَا، فَإِذَا انْضَافَ ذَلِكَ إلَى بَيَانِهِ الَّذِي هُوَ أَعْلَى رُتَبِ الْبَيَانِ لَمْ يَعْدِلْ عَنْ الْكَلِمَةِ الْجَامِعَةِ الَّتِي فِي غَايَةِ الْبَيَانِ لِمَا دَلَّتْ عَلَيْهِ إلَى لَفْظٍ أَطْوَلَ مِنْهَا وَأَقَلَّ بَيَانًا، مَعَ أَنَّ الْكَلِمَةَ الْجَامِعَةَ تُزِيلُ الْوَهْمَ وَتَرْفَعُ الشَّكَّ وَتُبَيِّنُ الْمُرَادَ.
فَكَانَ يَقُولُ: «لَا تَبِيعُوا كُلَّ مَكِيلٍ وَلَا مَوْزُونٍ بِمِثْلِهِ إلَّا سَوَاءً بِسَوَاءٍ» فَهَذَا أَخْصَرُ وَأَبْيَنُ

(1/198)

وَأَدُلُّ وَأَجْمَعُ مِنْ أَنْ يَذْكُرَ سِتَّةَ أَنْوَاعٍ، وَيَدُلَّ بِهَا عَلَى مَا لَا يَنْحَصِرُ مِنْ الْأَنْوَاعِ، فَكَمَالُ عِلْمِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَكَمَالُ شَفَقَتِهِ وَنُصْحِهِ وَكَمَالُ فَصَاحَتِهِ وَبَيَانِهِ يَأْبَى ذَلِكَ.
قَالُوا: وَأَيْضًا فَحُكْمُ الْقِيَاسِ إمَّا أَنْ يَكُونَ مُوَافِقًا لِلْبَرَاءَةِ الْأَصْلِيَّةِ، وَإِمَّا أَنْ يَكُونَ مُخَالِفًا لَهَا؛ فَإِنْ كَانَ مُوَافِقًا لَمْ يُفِدْ الْقِيَاسُ شَيْئًا؛ لِأَنَّ مُقْتَضَاهُ مُتَحَقِّقٌ بِهَا، وَإِنْ كَانَ مُخَالِفًا لَهَا امْتَنَعَ الْقَوْلُ بِهِ؛ لِأَنَّهَا مُتَيَقَّنَةٌ فَلَا تُرْفَعُ بِأَمْرٍ لَا تُتَيَقَّنُ صِحَّتُهُ؛ إذْ الْيَقِينُ يَمْتَنِعُ رَفْعُهُ بِغَيْرِ يَقِينٍ.
قَالُوا: وَأَيْضًا فَإِنَّ غَالِبَ الْقِيَاسَاتِ الَّتِي رَأَيْنَا الْقِيَاسِيِّينَ يَسْتَعْمِلُونَهَا رَجْمٌ بِالظُّنُونِ، وَلَيْسَ ذَلِكَ مِنْ الْعِلْمِ فِي شَيْءٍ، وَلَا مَصْلَحَةَ لِلْأُمَّةِ فِي اقْتِحَامِهِمْ وَرَطَاتِ الرَّجْمِ بِالظُّنُونِ حَتَّى يُخْبَطُوا فِيهَا خَبْطَ عَشْوَاءَ فِي ظَلْمَاءَ، وَيَحْكُمُوا بِهَا عَلَى اللَّهِ وَرَسُولِهِ.
قَالُوا: وَأَيْضًا فَقَوْلُ الْقِيَاسِيِّ هَذَا حَلَالٌ وَهَذَا حَرَامٌ هُوَ خَبَرٌ عَنْ اللَّهِ - سُبْحَانَهُ - أَنَّهُ أَحَلَّ كَذَا وَحَرَّمَهُ، وَأَنَّهُ أَخْبَرَ عَنْهُ بِأَنَّهُ حَلَالٌ أَوْ حَرَامٌ، فَإِنَّ حُكْمَ اللَّهِ خَبَرُهُ فَكَيْفَ يَجُوزُ لِأَحَدٍ أَنْ يُشْهِدَ عَلَى اللَّهِ أَنَّهُ أَخْبَرَ بِمَا لَمْ يُخْبِرْ بِهِ هُوَ وَلَا رَسُولُهُ، قَالَ اللَّهُ تَعَالَى: {فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ} [الأنعام: 150] .
قَالُوا: وَأَيْضًا فَالْقِيَاسُ لَا بُدَّ فِيهِ مِنْ عِلَّةٍ مُسْتَنْبَطَةٍ مِنْ حُكْمِ الْأَصْلِ، وَالْحُكْمُ فِي الْأَصْلِ احْتَمَلَ أَنْ يَكُونَ لَنَا طَرِيقٌ إلَى الْعِلْمِ بِعِلَّتِهِ وَاحْتَمَلَ أَنْ لَا يَكُونَ لَنَا طَرِيقٌ، وَإِذَا كَانَ لَنَا طَرِيقٌ احْتَمَلَ أَنْ يَكُونَ مُعَلَّلًا وَأَنْ يَكُونَ غَيْرَ مُعَلَّلٍ، وَإِذَا كَانَ مُعَلَّلًا احْتَمَلَ أَنْ تَكُونَ الْعِلَّةُ هِيَ هَذِهِ الْمُعَيَّنَةُ وَأَنْ تَكُونَ جُزْءَ عِلَّةٍ وَأَنْ تَكُونَ الْعِلَّةُ غَيْرَهَا، وَإِذَا ظَهَرَتْ الْعِلَّةُ احْتَمَلَ أَنْ لَا تَكُونَ فِي الْفَرْعِ، وَإِذَا كَانَتْ فِيهِ احْتَمَلَ أَنْ يَتَخَلَّفَ الْحُكْمُ عَنْهَا لِمُعَارِضٍ آخَرَ، وَمَا هَذَا شَأْنُهُ كَيْفَ يَكُونُ مِنْ حُجَجِ اللَّهِ وَبَيِّنَاتِهِ وَأَدِلَّةِ الْأَحْكَامِ الَّتِي هَدَى اللَّهُ بِهَا عِبَادَهُ؟
قَالُوا: وَأَيْضًا فَلَوْ كَانَ الْقِيَاسُ حُجَّةً لَأَفْضَى ذَلِكَ إلَى تَكَافُؤِ الْأَدِلَّةِ الشَّرْعِيَّةِ وَهُوَ مُحَالٌ، فَإِنَّهُ قَدْ يَتَرَدَّدُ فَرْعٌ بَيْنَ أَصْلَيْنِ أَحَدُهُمَا التَّحْرِيمُ وَالْآخَرُ الْإِبَاحَةُ، فَإِذَا ظَهَرَ فِي نَظَرِ الْمُجْتَهِدِ شَبَهُ الْفَرْعِ بِكُلِّ وَاحِدٍ مِنْهُمَا لَزِمَ الْحُكْمُ بِالْحِلِّ وَالْحُرْمَةِ فِي شَيْءٍ وَاحِدٍ، وَهُوَ مُحَالٌ.
قَالُوا: وَأَيْضًا فَلَيْسَ قِيَاسُ الْفَرْعِ عَلَى الْأَصْلِ فِي تَعْدِيَةِ حُكْمِهِ إلَيْهِ أَوْلَى مِنْ قِيَاسِهِ عَلَيْهِ فِي عَدَمِ ثُبُوتِهِ بِغَيْرِ النَّصِّ، فَحِينَئِذٍ فَنَقُولُ: حُكْمُ الْفَرْعِ حُكْمٌ مِنْ أَحْكَامِ الشَّرْعِ، فَلَا يَجُوزُ ثُبُوتُهُ بِغَيْرِ النَّصِّ كَحُكْمِ الْأَصْلِ، فَمَا الَّذِي جَعَلَ قِيَاسَكُمْ أَوْلَى مِنْ هَذَا؟ وَمَعْلُومٌ أَنَّ هَذَا أَقْرَبُ إلَى النُّصُوصِ وَأَشَدُّ مُوَافَقَةً لَهَا مِنْ قِيَاسِكُمْ، وَهَذَا ظَاهِرٌ.
قَالُوا: وَأَيْضًا فَحُكْمُ اللَّهِ بِإِيجَابِ الشَّيْءِ يَتَضَمَّنُ مَحَبَّتَهُ، وَإِرَادَتَهُ لِوُجُودِهِ، وَعِلْمَهُ بِأَنَّهُ

(1/199)

أَوْجَبَهُ، وَكَلَامَهُ الطَّلَبِيَّ وَالْخَبَرِيَّ، وَجَعَلَ فِعْلَهُ سَبَبًا لِمَحَبَّتِهِ لِعَبْدِهِ وَرِضَاهُ عَنْهُ وَإِثَابَتِهِ عَلَيْهِ، وَتَرْكَهُ سَبَبًا لِضِدِّ ذَلِكَ، وَلَا سَبِيلَ لَنَا إلَى الْعِلْمِ بِهَذَا إلَّا مِنْ خَبَرِ اللَّهِ عَنْ نَفْسِهِ أَوْ خَبَرِ رَسُولِهِ عَنْهُ، فَكَيْفَ يُعْلَمُ ذَلِكَ بِقِيَاسٍ أَوْ رَأْيٍ؟ هَذَا ظَاهِرُ الِامْتِنَاعِ.

[لَمْ يَكُنْ الْقِيَاسُ حُجَّةً فِي زَمَنِ الرَّسُولِ]
[لَمْ يَكُنْ الْقِيَاسِ حُجَّةً فِي زَمَنِ الرَّسُولِ] قَالُوا: وَلَوْ كَانَ الْقِيَاسُ مِنْ حُجَجِ اللَّهِ وَأَدِلَّةِ أَحْكَامِهِ لَكَانَ حُجَّةً فِي زَمَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَسَائِرِ الْحُجَجِ، فَلِمَا لَمْ يَكُنْ حُجَّةً فِي زَمَنِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَكُنْ حُجَّةً بَعْدَهُ.
وَتَقْرِيرُ هَذِهِ الْحُجَّةِ بِوَجْهَيْنِ:
أَحَدُهُمَا أَنَّ الصَّحَابَةَ لَمْ يَكُنْ أَحَدٌ مِنْهُمْ يَقِيسُ عَلَى مَا سَمِعَ مِنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا لَمْ يَسْمَعْ، وَلَوْ كَانَ هُوَ مَعْقُولَ النُّصُوصِ لَكَانَ تَعْدِيَةُ الْحُكْمِ بِهِ وَشُمُولُ الْمَعْنَى كَتَعْدِيَةِ الْحُكْمِ بِاللَّفْظِ وَشُمُولِهِ لِجَمِيعِ أَفْرَادِهِ وَذَلِكَ لَا يَخْتَصُّ بِزَمَانٍ دُونَ زَمَانٍ، فَلَمَّا قُلْتُمْ لَا يَكُونُ الْقِيَاسُ فِي زَمَنِ النَّصِّ عُلِمَ أَنَّهُ لَيْسَ بِحُجَّةٍ.
الْوَجْهُ الثَّانِي: أَنَّ تَعَلُّقَ النُّصُوصِ بِالصَّحَابَةِ كَتَعَلُّقِهَا بِمَنْ بَعْدَهُمْ، وَوُجُوبُ اتِّبَاعِهَا عَلَى الْجَمِيعِ وَاحِدٌ.
قَالُوا: وَلِأَنَّا لَسْنَا عَلَى ثِقَةٍ مِنْ عَدَمِ تَعْلِيقِ الشَّارِعِ الْحُكْمَ بِالْوَصْفِ الَّذِي يُبْدِ بِهِ الْقِيَاسِيُّونَ وَأَنَّهُ إنَّمَا عَلَّقَ الْحُكْمَ بِالِاسْمِ بِحَيْثُ يُوجَدُ بِوُجُودِهِ وَيَنْتَفِي بِانْتِفَائِهِ بَلْ تَعْلِيقُ الْحُكْمِ بِالِاسْمِ تَعْلِيقٌ بِمَا لَنَا طَرِيقٌ إلَى الْعِلْمِ بِهِ طَرْدًا وَعَكْسًا، بِخِلَافِ تَعْلِيقِهِ بِالْوَصْفِ الشَّبَهِيِّ فَإِنَّهُ خَرْصٌ وَخَزْرٌ، وَمَا كَانَ هَكَذَا لَمْ تَرِدْ بِهِ الشَّرِيعَةُ.
قَالُوا: وَلِأَنَّ الْأَصْلَ عَدَمُ الْعَمَلِ بِالظُّنُونِ إلَّا فِيمَا تَيَقَّنَّا أَنَّ الشَّرْعَ أَوْجَبَ عَلَيْنَا الْعَمَلَ بِهِ؛ لِلْأَدِلَّةِ الدَّالَّةِ عَلَى تَحْرِيمِ اتِّبَاعِ الظُّنُونِ، فَمَنْعُهُ مَنْعٌ يَقِينِيٌّ مِنْ اتِّبَاعِ الظَّنِّ، فَلَا تَتْرُكُهُ إلَّا بِيَقِينٍ يُوجِبُ اتِّبَاعَهُ.
قَالُوا: وَلِأَنَّ تَشَابُهَ الْفَرْعِ وَالْأَصْلِ يَقْتَضِي أَلَّا يَثْبُتَ الْفَرْعُ إلَّا بِمَا يَثْبُتَ بِهِ الْأَصْلُ، فَإِنْ كَانَ الْقِيَاسُ حَقًّا لَزِمَ تَوَقُّفُ الْفَرْعِ فِي ثُبُوتِهِ عَلَى النَّصِّ كَالْأَصْلِ؛ فَالْقَوْلُ بِالْقِيَاسِ مِنْ أَبْيَنِ الْأَدِلَّةِ عَلَى بُطْلَانِ الْقِيَاسِ.
قَالُوا: وَلِأَنَّ الْحُكْمَ لَا يَخْلُو إمَّا أَنْ يَتَعَلَّقَ بِالِاسْمِ وَحْدَهُ، أَوْ بِالْوَصْفِ الْمُشْتَرَكِ وَحْدَهُ، أَوْ بِهِمَا، فَإِنْ تَعَلَّقَ بِالِاسْمِ وَحْدَهُ أَوْ بِهِمَا بَطَلَ الْقِيَاسُ، وَإِنْ تَعَلَّقَ بِالْوَصْفِ الْمُشْتَرَكِ بَيْنَهُمَا لَزِمَ أَمْرَانِ مَحْذُورَانِ:
أَحَدُهُمَا: إلْغَاءُ الِاسْمِ الَّذِي اعْتَبَرَهُ الشَّارِعُ، فَإِنَّ الْوَصْفَ إذَا كَانَ أَعَمَّ مِنْهُ وَكَانَ هُوَ الْمُسْتَقِلَّ بِالْحُكْمِ كَانَ الْأَخَصُّ وَهُوَ الِاسْمُ عَدِيمَ التَّأْثِيرِ.
الثَّانِي: أَنَّهُ إذَا كَانَ الِاسْمُ عَدِيمَ التَّأْثِيرِ لَمْ يَكُنْ جَعْلُ مَا دَلَّ عَلَيْهِ أَصْلًا لِمَا سَكَتَ عَنْهُ أَوْلَى مِنْ الْعَكْسِ؛ إذْ التَّأْثِيرُ

(1/200)

لِلْوَصْفِ وَحْدَهُ، بَلْ يَلْزَمُ أَنْ لَا يَكُونَ هُنَاكَ فَرْعٌ وَأَصْلٌ، بَلْ تَكُونَ الصُّورَتَانِ فَرْدَيْنِ مِنْ أَفْرَادِ الْعُمُومِ الْمَعْنَوِيِّ، كَمَا يَكُونَ أَفْرَادُ الْعَامِّ لَفْظًا كَذَلِكَ لَيْسَ بَعْضُهَا أَصْلًا لِبَعْضٍ.
قَالُوا: وَلَا رَيْبَ أَنَّ الْبَيَانَ بِالْأَلْفَاظِ الْعَامَّةِ أَعْلَى مِنْ الْبَيَانِ بِالْقِيَاسِ، فَكَيْفَ يَعْدِلُ الشَّارِعُ - مَعَ كَمَالِ حِكْمَتِهِ - عَنْ الْبَيَانِ الْجَلِيِّ إلَى الْبَيَانِ الْأَخْفَى؟ قَالُوا: وَنَسْأَلُ الْقِيَاسِيَّ عَنْ مَحَلِّ الْقِيَاسِ، أَيَجِبُ فِي الشَّيْئَيْنِ إذَا تَشَابَهَا مِنْ كُلِّ وَجْهٍ، أَمْ إذَا اشْتَبَهَا مِنْ بَعْضِ الْوُجُوهِ وَإِنْ اخْتَلَفَا فِي بَعْضِهَا؟ فَإِنْ قَالَ بِالْأَوَّلِ تَرَكَ قَوْلَهُ وَادَّعَى مُحَالًا، إذْ مَا مِنْ شَيْئَيْنِ إلَّا وَبَيْنَهُمَا جَامِعٌ وَفَارِقٌ، وَإِنْ قَالَ بِالثَّانِي قِيلَ لَهُ: فَهَلَّا حَكَمْتَ لِلْفَرْعِ بِضِدِّ حُكْمِ الْأَصْلِ مِنْ أَجْلِ الْوَجْهِ الَّذِي خَالَفَهُ فِيهِ؟ فَإِنْ كَانَتْ تِلْكَ جِهَةَ وِفَاقٍ تَدُلُّ عَلَى الِائْتِلَافِ فَهَذِهِ جِهَةُ افْتِرَاقٍ تَدُلُّ عَلَى الِاخْتِلَافِ؛ فَلَيْسَ إلْحَاقُ صُوَرِ النِّزَاعِ بِمُوجَبِ الْوِفَاقِ أَوْلَى مِنْ إلْحَاقِهِ بِمُوجَبِ الِافْتِرَاقِ.
قَالُوا: وَلَا يَنْفَعُهُ الِاعْتِذَارُ بِأَنَّهُ مَتَى وَقَعَ الِاتِّفَاقُ فِي الْمَعْنَى الَّذِي ثَبَتَ الْحُكْمُ مِنْ أَجْلِهِ عَدَّيْتُ - الْحُكْمَ، وَإِلَّا فَلَا.
قِيلَ لَهُ: إذَا كَانَ فِي الْأَصْلِ عِدَّةُ أَوْصَافٍ فَتَعْيِينُكَ أَنَّ هَذَا الْوَصْفَ الَّذِي مِنْ أَجْلِهِ شُرِعَ الْحُكْمُ قَوْلٌ بِلَا عِلْمٍ، وَقَدْ عَارَضَكَ فِيهِ مُنَازِعُوكَ فَادَّعَوْا أَنَّ الْحُكْمَ شُرِعَ لِغَيْرِ مَا ذَكَرْتَ.
مِثَالُهُ أَنَّ الشَّارِعَ لَمَّا نَصَّ عَلَى رِبَا الْفَضْلِ فِي الْأَعْيَانِ الْمَذْكُورَةِ فِي الْحَدِيثِ فَقَالَ قَائِلٌ: إنَّ الْمَعْنَى الَّذِي حَرُمَ التَّفَاضُلُ لِأَجْلِهِ هُوَ الْكَيْلُ فِي الْمَكِيلَاتِ وَالْوَزْنُ فِي الْمَوْزُونَاتِ، قَالَ لَهُ مُنَازِعُهُ: لَا، بَلْ كَوْنُهَا مَطْعُومَةً فَقَالَ آخَرُ: لَا، بَلْ هُوَ كَوْنُهَا مُقْتَاتَةً وَمُدَّخَرَةً، فَقَالَ آخَرُ: لَا، بَلْ كَوْنُهَا تَجْرِي فِيهَا الزَّكَاةُ، فَقَالَ آخَرُ: لَا بَلْ كَوْنُهَا جِنْسًا وَاحِدًا، وَكُلُّ فَرِيقٍ يَزْعُمُ أَنَّ الصَّوَابَ مَا ادَّعَاهُ دُونَ مُنَازَعَةٍ، وَيَقْدَحُ فِيمَا ادَّعَاهُ الْآخَرُ، وَلَا يَتَهَيَّأُ لَهُ قَدَحٌ فِي قَوْلِ مُنَازِعِهِ، إلَّا وَيَتَهَيَّأُ لِمُنَازَعِهِ مِثْلُهُ أَوْ أَكْثَرُ مِنْهُ أَوْ دُونُهُ، فَلَوْ ظَنَّ آخَرُونَ فَقَالُوا: الْعِلَّةُ كَوْنُهُ مِمَّا تُنْبِتُهُ الْأَرْضُ، وَاحْتَجَّ بِأَنَّ اللَّهَ - سُبْحَانَهُ - امْتَنَّ عَلَى عِبَادِهِ بِمَا تُنْبِتُهُ لَهُمْ الْأَرْضُ، وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ} [البقرة: 267] وَقَالَ: إنَّ مِنْ تَمَامِ النِّعْمَةِ فِيهِ أَنْ لَا يُبَاعَ بَعْضُهُ بِبَعْضٍ مُتَفَاضِلًا لَكَانَ قَوْلُهُ وَاحْتِجَاجُهُ مِنْ جِنْسِ قَوْلِ الْآخَرِينَ وَاحْتِجَاجِهِمْ، وَمَا هَذَا سَبِيلُهُ فَكَيْفَ يَكُونُ مِنْ الدِّينِ بِسَبِيلٍ؟ ،
قَالُوا: وَأَيْضًا فَإِذَا كَانَ النَّصُّ فِي الْأَصْلِ قَدْ دَلَّ عَلَى شَيْئَيْنِ: ثُبُوتُ الْحُكْمِ فِيهِ نُطْقًا، وَتَعْدِيَتُهُ إلَى مَا فِي مَعْنَاهُ بِالْعِلَّةِ، فَإِذَا نُسِخَ الْحُكْمُ فِي الْأَصْلِ هَلْ يَبْقَى الْحُكْمُ فِي الْفَرْعِ أَوْ يَزُولُ؟ فَإِنْ قُلْتُمْ " يَبْقَى " فَهُوَ مُحَالٌ، وَإِنْ قُلْتُمْ " يَزُولُ " تَنَاقَضْتُمْ؛ إذْ مِنْ أَصْلِكُمْ أَنَّ نَسْخَ

(1/201)

بَعْضَ مَا يَتَنَاوَلُهُ النَّصُّ لَا يُوجِبُ نَسْخَ جَمِيعِ مَا يَتَنَاوَلُهُ كَالْعَامِّ إذَا خُصَّ بَعْضُ أَفْرَادِهِ لَمْ يُوجِبْ ذَلِكَ تَخْصِيصَ غَيْرِهِ؛ فَإِذَا كَانَ حُكْمُ الْأَصْلِ قَدْ دَلَّ عَلَى شَيْئَيْنِ فَارْتَفَعَ أَحَدُهُمَا فَمَا الْمُوجِبُ لِارْتِفَاعِ الثَّانِي؟ وَإِنْ قُلْتُمْ " يَثْبُتُ بِالْقِيَاسِ وَيَرْتَفِعُ بِالْقِيَاسِ " قِيلَ: إنَّمَا أَثْبَتُّمُوهُ لِوُجُودِ الْعِلَّةِ الْجَامِعَةِ عِنْدَكُمْ، وَالْعِلَّةُ لَمْ تَزُلْ بِالنَّسْخِ، وَهِيَ سَبَبُ ثُبُوتِهِ، وَمَا دَامَ السَّبَبُ قَائِمًا فَالْمُسَبِّبُ كَذَلِكَ، وَلَوْ زَالَتْ الْعِلَّةُ بِالنَّسْخِ لَأَمْكَنَ تَصْحِيحُ قَوْلِكُمْ.
فَإِنْ قُلْتُمْ: نَسْخُ حُكْمِ الْأَصْلِ يَقْتَضِي نَسْخَ كَوْنِ الْعِلَّةِ عِلَّةً.
قِيلَ: هَذِهِ دَعْوَى لَا دَلِيلَ عَلَيْهَا، فَإِنَّ النَّصَّ اقْتَضَى ثُبُوتَ حُكْمِ الْأَصْلِ، وَكَوْنُ وَصْفِ كَذَا عِلَّةَ مُقْتَضَى التَّعْدِيَةِ عَلَى قَوْلِكُمْ، فَهُمَا حُكْمَانِ مُتَغَايِرَانِ؛ فَزَوَالُ أَحَدِهِمَا لَا يَسْتَلْزِمُ زَوَالَ الْآخَرِ.
قَالُوا: وَلَوْ كَانَ الْقِيَاسُ مِنْ الدِّينِ لَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِأُمَّتِهِ: " إذَا أَمَرْتُكُمْ بِأَمْرٍ أَوْ نَهَيْتُكُمْ عَنْ شَيْءٍ فَقِيسُوا عَلَيْهِ مَا كَانَ مِثْلَهُ أَوْ شِبْهَهُ " وَلَكَانَ هَذَا أَكْثَرَ شَيْءٍ فِي كَلَامِهِ، وَطُرُقُ الْأَدِلَّةِ عَلَيْهِ مُتَنَوِّعَةٌ لِشِدَّةِ الْحَاجَةِ إلَيْهِ، وَلَا سِيَّمَا عِنْدَ غُلَاةِ الْقِيَاسِيِّينَ الَّذِينَ يَقُولُونَ: إنَّ النُّصُوصَ لَا تَفِي بِعُشْرِ مِعْشَارِ الْحَوَادِثِ، وَعَلَى قَوْلِ هَذَا الْغَالِي الْجَافِي عَنْ النُّصُوصِ فَالْحَاجَةُ إلَى الْقِيَاسِ أَعْظَمُ مِنْ الْحَاجَةِ إلَى النُّصُوصِ، فَهَلَّا جَاءَتْ الْوَصِيَّةُ بِاتِّبَاعِهِ وَمُرَاعَاتِهِ، وَالْوَصِيَّةُ بِحِفْظِ حُدُودِ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَأَنْ لَا تُتَعَدَّى.
وَمَعْلُومٌ أَنَّ اللَّهَ - سُبْحَانَهُ - حَدَّ لِعِبَادِهِ حُدُودَ الْحَلَالِ وَالْحَرَامِ بِكَلَامِهِ، وَذَمَّ مَنْ لَمْ يَعْلَمْ حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ، وَاَلَّذِي أَنْزَلَهُ هُوَ كَلَامُهُ، فَحُدُودُ مَا أَنْزَلَهُ اللَّهُ هُوَ الْوُقُوفُ عِنْدَ حَدِّ الِاسْمِ الَّذِي عَلَّقَ عَلَيْهِ الْحِلَّ وَالْحُرْمَةَ، فَإِنَّهُ هُوَ الْمُنَزِّلُ عَلَى رَسُولِهِ وَحْدَهُ بِمَا وُضِعَ لَهُ لُغَةً أَوْ شَرْعًا، بِحَيْثُ لَا يَدْخُلُ فِيهِ غَيْرُ مَوْضُوعِهِ، وَلَا يَخْرُجُ مِنْهُ شَيْءٌ مِنْ مَوْضُوعِهِ، وَمِنْ الْمَعْلُومِ أَنَّ حَدَّ الْبُرِّ لَا يَتَنَاوَلُ الْخَرْدَلَ، وَحَدَّ التَّمْرِ لَا يَدْخُلُ فِيهِ الْبَلُّوطُ، وَحَدَّ الذَّهَبِ لَا يَتَنَاوَلُ الْقُطْنَ؛ وَلَا يَخْتَلِفُ النَّاسُ أَنَّ حَدَّ الشَّيْءِ مَا يَمْنَعُ دُخُولَ غَيْرِهِ فِيهِ، وَيَمْنَعُ خُرُوجَ بَعْضِهِ مِنْهُ. وَقَدْ تَقَدَّمَ تَقْرِيرُ هَذَا وَأَعَدْنَاهُ لِشِدَّةِ الْحَاجَةِ إلَيْهِ، فَإِنَّ أَعْلَمَ الْخَلْقِ بِالدِّينِ أَعْلَمُهُمْ بِحُدُودِ الْأَسْمَاءِ الَّتِي عُلِّقَ بِهَا الْحِلُّ وَالْحُرْمَةُ.
وَالْأَسْمَاءُ الَّتِي لَهَا حُدُودٌ فِي كَلَامِ اللَّهِ وَرَسُولِهِ ثَلَاثَةُ أَنْوَاعٍ: نَوْعٌ لَهُ حَدٌّ فِي اللُّغَةِ كَالشَّمْسِ وَالْقَمَرِ وَالْبَرِّ وَالْبَحْرِ وَاللَّيْلِ وَالنَّهَارِ، فَمَنْ حَمَلَ هَذِهِ الْأَسْمَاءَ عَلَى غَيْرِ مُسَمَّاهَا أَوْ خَصَّهَا بِبَعْضِهِ أَوْ أَخْرَجَ مِنْهَا بَعْضَهُ فَقَدْ تَعَدَّى حُدُودَهَا.
وَنَوْعٌ لَهُ حَدٌّ فِي الشَّرْعِ كَالصَّلَاةِ وَالصِّيَامِ وَالْحَجِّ وَالزَّكَاةِ وَالْإِيمَانِ وَالْإِسْلَامِ وَالتَّقْوَى وَنَظَائِرِهَا، فَحُكْمُهَا فِي تَنَاوُلِهَا لِمُسَمَّيَاتِهَا الشَّرْعِيَّةِ كَحُكْمِ النَّوْعِ الْأَوَّلِ فِي تَنَاوُلِهِ لِمُسَمَّاهُ اللُّغَوِيِّ.
وَنَوْعٌ لَهُ حَدٌّ فِي الْعُرْفِ لَمْ يَحُدَّهُ اللَّهُ وَرَسُولُهُ

(1/202)

بِحَدٍّ غَيْرِ الْمُتَعَارَفِ، وَلَا حَدَّ لَهُ فِي اللُّغَةِ كَالسَّفَرِ وَالْمَرَضِ الْمُبِيحِ لِلتَّرَخُّصِ وَالسَّفَهِ وَالْجُنُونِ الْمُوجِبِ لِلْحَجْرِ وَالشِّقَاقِ الْمُوجِبِ لِبَعْثِ الْحَكَمَيْنِ وَالنُّشُوزِ الْمُسَوِّغِ لِهَجْرِ الزَّوْجَةِ وَضَرْبِهَا وَالتَّرَاضِي الْمُسَوِّغِ لِحَلِّ التِّجَارَةِ وَالضِّرَارِ الْمُحَرَّمِ بَيْنَ الْمُسْلِمِينَ، وَأَمْثَالِ ذَلِكَ، وَهَذَا النَّوْعُ فِي تَنَاوُلِهِ لِمُسَمَّاهُ الْعُرْفِيِّ كَالنَّوْعَيْنِ الْآخَرَيْنِ فِي تَنَاوُلِهِمَا لِمُسَمَّاهُمَا.
وَمَعْرِفَةُ حُدُودِ هَذِهِ الْأَسْمَاءِ وَمُرَاعَاتُهَا مُغْنٍ عَنْ الْقِيَاسِ غَيْرُ مُحْوِجٍ إلَيْهِ، وَإِنَّمَا يَحْتَاجُ إلَى الْقِيَاسِ مَنْ قَصَّرَ [فِي] هَذِهِ الْحُدُودِ، وَلَمْ يُحِطْ بِهَا عِلْمًا، وَلَمْ يُعْطِهَا حَقَّهَا مِنْ الدَّلَالَةِ.
مِثَالُهُ تَقْصِيرُ طَائِفَةٍ مِنْ الْفُقَهَاءِ فِي مَعْرِفَةِ حَدِّ الْخَمْرِ حَيْثُ خَصُّوهُ بِنَوْعٍ خَاصٍّ مِنْ الْمُسْكِرَاتِ، فَلَمَّا احْتَاجُوا إلَى تَقْرِيرِ تَحْرِيمِ كُلِّ مُسْكِرٍ سَلَكُوا طَرِيقَ الْقِيَاسِ، وَقَاسُوا مَا عَدَا ذَلِكَ النَّوْعِ فِي التَّحْرِيمِ عَلَيْهِ، فَنَازَعَهُمْ الْآخَرُونَ فِي هَذَا الْقِيَاسِ، وَقَالُوا: لَا يَجْرِي فِي الْأَسْبَابِ، وَطَالَ النِّزَاعُ بَيْنَهُمْ، وَكَثُرَ السُّؤَالُ وَالْجَوَابُ، وَكُلُّ هَذَا مِنْ تَقْصِيرِهِمْ فِي مَعْرِفَةِ حَدِّ الْخَمْرِ؛ فَإِنَّ صَاحِبَ الشَّرْعِ قَدْ حَدَّهُ بِحَدٍّ يَتَنَاوَلُ كُلَّ فَرْدٍ مِنْ أَفْرَادِ الْمُسْكِرِ فَقَالَ: «كُلُّ مُسْكِرٍ خَمْرٌ» فَأَغْنَانَا هَذَا الْحَدُّ عَنْ بَابٍ طَوِيلٍ عَرِيضٍ كَثِيرِ التَّعَبِ مِنْ الْقِيَاسِ، وَأَثْبَتْنَا التَّحْرِيمَ بِنَصِّهِ لَا بِالرَّأْيِ وَالْقِيَاسِ.
وَمِنْ ذَلِكَ أَيْضًا تَقْصِيرُ طَائِفَةٍ فِي لَفْظِ الْمَيْسِرِ حَيْثُ خَصُّوهُ بِنَوْعٍ مِنْ أَنْوَاعِهِ، ثُمَّ جَاءُوا إلَى الشِّطْرَنْجِ مَثَلًا فَرَامُوا تَحْرِيمَهُ قِيَاسًا عَلَيْهِ، فَنَازَعَهُمْ آخَرُونَ فِي هَذَا الْقِيَاسِ وَصِحَّتِهِ، وَطَالَ النِّزَاعُ، وَلَوْ أَعْطَوْا لَفْظَ الْمَيْسِرِ حَقَّهُ وَعَرَفُوا حَدَّهُ لَعَلِمُوا أَنَّ دُخُولَ الشِّطْرَنْجِ فِيهِ أَوْلَى مِنْ دُخُولِ غَيْرِهِ، كَمَا صَرَّحَ بِهِ مَنْ صَرَّحَ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ - رَضِيَ اللَّهُ عَنْهُمْ -، وَقَالُوا: الشِّطْرَنْجُ مِنْ الْمَيْسِرِ.
وَمِنْ ذَلِكَ تَقْصِيرُ طَائِفَةٍ فِي لَفْظِ السَّارِقِ حَيْثُ أَخْرَجُوا مِنْهُ نَبَّاشَ الْقُبُورِ، ثُمَّ رَامُوا قِيَاسَهُ فِي الْقَطْعِ عَلَى السَّارِقِ، فَقَالَ لَهُمْ مُنَازِعُوهُمْ: الْحُدُودُ وَالْأَسْمَاءُ لَا تَثْبُتُ قِيَاسًا، فَأَطَالُوا وَأَعْرَضُوا فِي الرَّدِّ عَلَيْهِمْ، وَلَوْ أَعْطَوْا لَفْظَ السَّارِقِ حَدَّهُ لَرَأَوْا أَنَّهُ لَا فَرْقَ فِي حَدِّهِ وَمُسَمَّاهُ بَيْنَ سَارِقِ الْأَثْمَانِ وَسَارِقِ الْأَكْفَانِ، وَأَنَّ إثْبَاتَ الْأَحْكَامِ فِي هَذِهِ الصُّوَرِ بِالنُّصُوصِ لَا بِمُجَرَّدِ الْقِيَاسِ.
وَنَحْنُ نَقُولُ قَوْلًا نَدِينُ اللَّهَ بِهِ وَنَحْمَدُ اللَّهَ عَلَى تَوْفِيقِنَا لَهُ وَنَسْأَلُهُ الثَّبَاتَ عَلَيْهِ: إنَّ الشَّرِيعَةَ لَمْ تُحْوِجْنَا إلَى قِيَاسٍ قَطُّ، وَإِنَّ فِيهَا غُنْيَةً وَكِفَايَةً عَنْ كُلِّ رَأْيٍ وَقِيَاسٍ وَسِيَاسَةٍ وَاسْتِحْسَانٍ، وَلَكِنَّ ذَلِكَ مَشْرُوطٌ بِفَهْمٍ يُؤْتِيهِ اللَّهُ عَبْدَهُ فِيهَا، وَقَدْ قَالَ تَعَالَى: {فَفَهَّمْنَاهَا سُلَيْمَانَ} [الأنبياء: 79] .
وَقَالَ عَلِيٌّ - كَرَّمَ اللَّهُ وَجْهَهُ -: " إلَّا فَهْمًا يُؤْتِيهِ اللَّهُ عَبْدًا فِي كِتَابِهِ "

(1/203)

«وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَبْدِ اللَّهِ بْنِ عَبَّاسٍ: اللَّهُمَّ فَقِّهْهُ فِي الدِّينِ، وَعَلِّمْهُ التَّأْوِيلَ» ، وَقَالَ أَبُو سَعِيدٍ: كَانَ أَبُو بَكْرٍ أَعْلَمَنَا بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَالَ عُمَرُ لِأَبِي مُوسَى " الْفَهْمَ الْفَهْمَ ".

[فَصْلٌ تَنَاقُضُ أَهْلِ الْقِيَاسِ دَلِيلُ فَسَادِهِ]
قَالُوا: وَمِمَّا يُبَيِّنُ فَسَادَ الْقِيَاسِ وَبُطْلَانَهُ تَنَاقُضُ أَهْلِهِ فِيهِ، وَاضْطِرَابُهُمْ تَأْصِيلًا وَتَفْصِيلًا.
أَمَّا التَّأْصِيلُ فَمِنْهُمْ مَنْ يَحْتَجُّ بِجَمِيعِ أَنْوَاعِ الْقِيَاسِ، وَهِيَ: قِيَاسُ الْعِلَّةِ، وَالدَّلَالَةِ، وَالشَّبَهِ، وَالطَّرْدِ، وَهُمْ غُلَاتُهُمْ كَفُقَهَاء مَا وَرَاءَ النَّهْرِ وَغَيْرِهِمْ، فَيَحْتَجُّونَ فِي طَرَائِفِهِمْ عَلَى مُنَازِعِهِمْ فِي مَسْأَلَةِ الْمَنْعِ مِنْ إزَالَةِ النَّجَاسَةِ بِالْمَائِعَاتِ بِأَنَّهُ مَائِعٌ لَا تُبْنَى عَلَيْهِ الْقَنَاطِرُ وَلَا تَجْرِي فِيهِ السُّفُنُ؛ فَلَا تَجُوزُ إزَالَةُ النَّجَاسَةِ بِهِ كَالزَّيْتِ وَالشَّيْرَجِ، وَأَمْثَالِ ذَلِكَ مِنْ الْأَقْيِسَةِ الَّتِي هِيَ إلَى التَّلَاعُبِ بِالدِّينِ أَقْرَبُ مِنْهَا إلَى تَعْظِيمِهِ.
وَطَائِفَةٌ يَحْتَجُّونَ بِالْأَقْيِسَةِ الثَّلَاثَةِ دُونَهُ، وَتَقُولُ: قِيَاسُ الْعِلَّةِ أَنْ يَكُونَ الْجَامِعُ هُوَ الْعِلَّةُ الَّتِي لِأَجْلِهَا شُرِعَ الْحُكْمُ فِي الْأَصْلِ، وَقِيَاسُ الدَّلَالَةِ: أَنْ يُجْمَعَ بَيْنَهُمَا بِدَلِيلِ الْعِلَّةِ، وَقِيَاسُ الشَّبَهِ: أَنْ يَتَجَاذَبَ الْحَادِثَةَ أَصْلَانِ حَاظِرٌ وَمُبِيحٌ، وَلِكُلِّ وَاحِدٍ مِنْ الْأَصْلَيْنِ أَوْصَافٌ، فَتَلْحَقُ الْحَادِثَةُ بِأَكْثَرِ الْأَصْلَيْنِ شَبَهًا بِهَا، مِثْلَ أَنْ يَكُونَ بِالْإِبَاحَةِ أَشْبَهَ بِأَرْبَعَةِ أَوْصَافٍ وَبِالْحَظْرِ بِثَلَاثَةٍ؛ فَيَلْحَقُ بِالْإِبَاحَةِ.
وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ فِي هَذَا النَّوْعِ فِي رِوَايَةِ أَحْمَدَ بْنِ الْحُسَيْنِ: الْقِيَاسُ أَنْ يُقَاسَ الشَّيْءُ عَلَى الشَّيْءِ إذَا كَانَ مِثْلَهُ فِي كُلِّ أَحْوَالِهِ، فَأَمَّا إذَا أَشْبَهَهُ فِي حَالٍ وَخَالَفَهُ فِي حَالٍ فَأَرَدْتَ أَنْ تَقِيسَ عَلَيْهِ فَهَذَا خَطَأٌ، وَقَدْ خَالَفَهُ فِي بَعْضِ أَحْوَالِهِ وَوَافَقَهُ فِي بَعْضِهَا، فَإِذَا كَانَ مِثْلَهُ فِي كُلِّ أَحْوَالِهِ فَمَا أَقْبَلْتَ بِهِ وَأَدْبَرْتَ بِهِ فَلَيْسَ فِي نَفْسِي مِنْهُ شَيْءٌ؛ وَبِهَذَا قَالَ أَكْثَرُ الْحَنَفِيَّةِ وَالْمَالِكِيَّةِ وَالْحَنَابِلَةِ. وَقَالَتْ طَائِفَةٌ: لَا قِيَاسَ إلَّا قِيَاسُ الْعِلَّةِ فَقَطْ. وَقَالَتْ فِرْقَةٌ بِذَلِكَ، وَلَكِنْ إذَا كَانَتْ الْعِلَّةُ مَنْصُوصَةً. .

ثُمَّ اخْتَلَفَ الْقِيَاسِيُّونَ فِي مَحَلِّ الْقِيَاسِ، فَقَالَ جُمْهُورُهُمْ: يَجْرِي فِي الْأَسْمَاءِ وَالْأَحْكَامِ، وَقَالَتْ فِرْقَةٌ: لَا بَلْ لَا تُثْبِتُ الْأَسْمَاءُ قِيَاسًا، وَإِنَّمَا مَحَلُّ الْقِيَاسِ الْأَحْكَامُ. ثُمَّ اخْتَلَفُوا فَأَجْرَاهُ جُمْهُورُهُمْ فِي الْعِبَادَاتِ وَاللُّغَاتِ وَالْحُدُودِ وَالْأَسْبَابِ وَغَيْرِهَا، وَمَنَعَهُ طَائِفَةٌ فِي ذَلِكَ، وَاسْتَثْنَتْ طَائِفَةٌ الْحُدُودَ وَالْكَفَّارَاتِ فَقَطْ، وَاسْتَثْنَتْ طَائِفَةٌ أُخْرَى مَعَهَا الْأَسْبَابَ.

(1/204)

وَكُلُّ هَؤُلَاءِ قَسَّمُوهُ إلَى ثَلَاثَةِ أَقْسَامٍ: قِيَاسٌ أَوْلَى، وَقِيَاسُ مِثْلٍ، وَقِيَاسٌ أَدْنَى، ثُمَّ اضْطَرَبُوا فِي تَقْدِيمِهِ عَلَى الْعُمُومِ أَوْ بِالْعَكْسِ عَلَى قَوْلَيْنِ، وَاضْطَرَبُوا فِي تَقْدِيمِهِ عَلَى خَبَرِ الْآحَادِ الصَّحِيحِ، فَجُمْهُورُهُمْ قَدَّمَ الْخَبَرَ.
وَقَالَ أَبُو بَكْرِ بْنُ الْفَرَجِ الْقَاضِي وَأَبُو بَكْرٍ الْأَبْهَرِيُّ الْمَالِكِيَّانِ: هُوَ مُقَدَّمٌ عَلَى خَبَرِ الْوَاحِدِ، وَلَا يُمْكِنُهُمْ وَلَا أَحَدٌ مِنْ الْفُقَهَاءِ طَرْدُ هَذَا الْقَوْلِ أَلْبَتَّةَ، بَلْ لَا بُدَّ مِنْ تَنَاقُضِهِمْ، وَاضْطَرَبُوا فِي تَقْدِيمِهِ عَلَى الْخَبَرِ الْمُرْسَلِ، وَعَلَى قَوْلِ الصَّحَابِيِّ، فَمِنْهُمْ مَنْ قَدَّمَ الْقِيَاسَ، وَمِنْهُمْ مَنْ قَدَّمَ الْمُرْسَلَ وَقَوْلَ الصَّحَابِيِّ، وَأَكْثَرُهُمْ - بَلْ كُلُّهُمْ - يُقَدِّمُونَ هَذَا تَارَةً، وَهَذَا تَارَةً، فَهَذَا تَنَاقُضُهُمْ فِي التَّأْصِيلِ.
وَأَمَّا تَنَاقُضُهُمْ فِي التَّفْصِيلِ فَنَذْكُرُ مِنْهُ طَرَفًا يَسِيرًا يَدُلُّ عَلَى مَا وَرَاءَهُ مِنْ قِيَاسِهِمْ فِي الْمَسْأَلَةِ قِيَاسًا وَتَرْكِهِمْ فِيهَا مِثْلَهُ أَوْ مَا هُوَ أَقْوَى مِنْهُ، أَوْ تَرْكِهِمْ نَظِيرَ ذَلِكَ الْقِيَاسِ أَوْ أَقْوَى مِنْهُ فِي مَسْأَلَةٍ أُخْرَى، لَا فَرْقَ بَيْنَهُمَا أَلْبَتَّةَ.

[أَمْثِلَةٌ مِنْ تَنَاقُضِ الْقِيَاسِيِّينَ] فَمِنْ ذَلِكَ أَنَّهُمْ أَجَازُوا الْوُضُوءَ بِنَبِيذِ التَّمْرِ وَقَاسُوا فِي أَحَدِ الْقَوْلَيْنِ عَلَيْهِ سَائِرَ الْأَنْبِذَةِ، وَفِي الْقَوْلِ الْآخَرِ لَمْ يَقِيسُوا عَلَيْهِ، فَإِنْ كَانَ هَذَا الْقِيَاسُ حَقًّا فَقَدْ تَرَكُوهُ، وَإِنْ كَانَ بَاطِلًا فَقَدْ اسْتَعْمَلُوهُ، وَلَمْ يَقِيسُوا عَلَيْهِ الْخَلَّ وَلَا فَرْقَ بَيْنَهُمَا، وَكَيْفَ كَانَ نَبِيذُ التَّمْرِ تَمْرَةً طَيِّبَةً وَمَاءً طَهُورًا، وَلَمْ يَكُنْ الْخَلُّ عِنَبَةً طَيِّبَةً وَمَاءً طَهُورًا، وَالْمَرَقُ لَحْمًا طَيِّبًا وَمَاءً طَهُورًا، وَنَقِيعُ الْمِشْمِشِ وَالزَّبِيبِ كَذَلِكَ؟ فَإِنْ ادَّعَوْا الْإِجْمَاعَ عَلَى عَدَمِ الْوُضُوءِ بِذَلِكَ فَلَيْسَ فِيهِ إجْمَاعٌ.
فَقَدْ قَالَ الْحَسَنُ بْنُ صَالِحِ بْنِ حَيٍّ وَحُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ: يَجُوزُ الْوُضُوءُ بِالْخَلِّ، وَإِنْ كَانَ الْإِجْمَاعُ كَمَا ذَكَرْتُمْ فَهَلَّا قِسْتُمْ الْمَنْعَ مِنْ الْوُضُوءِ بِالنَّبِيذِ عَلَى مَا أَجْمَعُوا عَلَيْهِ مِنْ الْمَنْعِ مِنْ الْوُضُوءِ بِالْخَلِّ؟ فَإِنْ قُلْتُمْ: اقْتَصَرْنَا عَلَى مَوْضِعِ النَّصِّ وَلَمْ نَقِسْ عَلَيْهِ، قِيلَ لَكُمْ: فَهَلَّا سَلَكْتُمْ ذَلِكَ فِي جَمِيعِ نُصُوصِهِ، وَاقْتَصَرْتُمْ عَلَى مَحَالِّهَا الْخَاصَّةِ، وَلَمْ تَقِيسُوا عَلَيْهَا؟ فَإِنْ قُلْتُمْ: لِأَنَّ هَذَا خِلَافُ الْقِيَاسِ، قِيلَ لَكُمْ: فَقَدْ صَرَّحْتُمْ أَنَّ مَا ثَبَتَ عَلَى خِلَافِ الْقِيَاسِ يَجُوزُ الْقِيَاسُ عَلَيْهِ، ثُمَّ هَذَا يُبْطِلُ أَصْلَ الْقِيَاسِ، فَإِنَّهُ إذَا جَازَ وُرُودُ الشَّرِيعَةِ بِخِلَافِ الْقِيَاسِ عُلِمَ أَنَّ الْقِيَاسَ لَيْسَ مِنْ الْحَقِّ، وَأَنَّهُ عَيْنُ الْبَاطِلِ، فَإِنَّ الشَّرِيعَةَ لَا تَرِدُ بِخِلَافِ الْحَقِّ أَصْلًا، ثُمَّ مِنْ قَاعِدَتِكُمْ أَنَّ خَبَرَ الْوَاحِدِ إذَا خَالَفَ الْأُصُولَ لَمْ يُقْبَلْ، وَفِي أَيِّ الْأُصُولِ وَجَدْتُمْ مَا يَجُوزُ التَّطْهِيرُ بِهِ خَارِجَ الْمِصْرِ وَالْقَرْيَةِ وَلَا يَجُوزُ التَّطْهِيرُ بِهِ دَاخِلَهُمَا؟ فَإِنْ قَالُوا: اقْتَصَرْنَا فِي ذَلِكَ عَلَى مَوْضِعِ النَّصِّ، قِيلَ: فَهَلَّا اقْتَصَرْتُمْ بِهِ عَلَى خَارِجِ مَكَّةَ فَقَطْ حَيْثُ جَاءَ الْحَدِيثُ؟ وَكَيْفَ

(1/205)

سَاغَ لَكُمْ قِيَاسُ الْغُسْلِ مِنْ الْجَنَابَةِ فِي ذَلِكَ عَلَى الْوُضُوءِ دُونَ قِيَاسِ دَاخِلِ الْمِصْرِ عَلَى خَارِجِهِ؟ وَقِيَاسُ الْعِنَبَةِ الطَّيِّبَةِ وَالْمَاءِ الطَّهُورِ وَاللَّحْمِ الطَّيِّبِ وَالْمَاءِ الطَّهُورِ وَالدِّبْسِ الطَّيِّبِ وَالْمَاءِ الطَّهُورِ عَلَى الثَّمَرَةِ الطَّيِّبَةِ وَالْمَاءِ الطَّهُورِ، فَقِسْتُمْ قِيَاسًا، وَتَرَكْتُمْ مِثْلَهُ، وَمَا هُوَ أَوْلَى مِنْهُ، فَهَلَّا اقْتَصَرْتُمْ عَلَى مَوْرِدِ الْحَدِيثِ وَلَا عَدَّيْتُمُوهُ إلَى أَشْبَاهِهِ وَنَظَائِرِهِ؟
وَمِنْ ذَلِكَ أَنَّكُمْ قِسْتُمْ عَلَى خَبَرٍ مَرْوِيٍّ «يَا بَنِي الْمُطَّلِبِ إنَّ اللَّهَ كَرِهَ لَكُمْ غُسَالَةَ أَيْدِي النَّاسِ» فَقِسْتُمْ عَلَى ذَلِكَ الْمَاءَ الَّذِي يُتَوَضَّأُ بِهِ، وَأَبَحْتُمْ لِبَنِي الْمُطَّلِبِ غُسَالَةَ أَيْدِي النَّاسِ الَّتِي نَصَّ عَلَيْهَا الْخَبَرُ، وَقِسْتُمْ الْمَاءَ الْمُسْتَعْمَلَ فِي رَفْعِ الْحَدَثِ وَهُوَ طَاهِرٌ لَاقَى أَعْضَاءً طَاهِرَةً عَلَى الْمَاءِ الَّذِي لَاقَى الْعَذِرَةَ وَالدَّمَ وَالْمَيْتَاتِ، وَهَذَا مِنْ أَفْسَدِ الْقِيَاسِ، وَتَرَكْتُمْ قِيَاسًا أَصَحَّ مِنْهُ وَهُوَ قِيَاسُهُ عَلَى الْمَاءِ الْمُسْتَعْمَلِ فِي مَحَلِّ التَّطْهِيرِ مِنْ عُضْوٍ إلَى عُضْوٍ وَمِنْ مَحَلٍّ إلَى مَحَلٍّ، فَأَيُّ فَرْقٍ بَيْنَ انْتِقَالِهِ مِنْ عُضْوِ الْمُتَطَهِّرِ الْوَاحِدِ إلَى عُضْوِهِ الْآخَرِ وَبَيْنَ انْتِقَالِهِ إلَى عُضْوِ أَخِيهِ الْمُسْلِمِ؟ وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَثَلُ الْمُسْلِمِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ كَمَثَلِ الْجَسَدِ الْوَاحِدِ» ، وَلَا رَيْبَ عِنْدَ كُلِّ عَاقِلٍ أَنَّ قِيَاسَ جَسَدِ الْمُسْلِمِ عَلَى جَسَدِ أَخِيهِ أَصَحُّ مِنْ قِيَاسِهِ عَلَى الْعَذِرَةِ وَالْجِيَفِ وَالْمَيْتَاتِ وَالدَّمِ.
وَمِنْ ذَلِكَ أَنَّكُمْ قِسْتُمْ الْمَاءَ الَّذِي تَوَضَّأَ بِهِ الرَّجُلُ عَلَى الْعَبْدِ الَّذِي أَعْتَقَهُ فِي كَفَّارَتِهِ وَالْمَالِ الَّذِي أَخْرَجَهُ فِي زَكَاتِهِ، وَهَذَا مِنْ أَفْسَدِ الْقِيَاسِ، وَقَدْ تَرَكْتُمْ قِيَاسًا أَصَحَّ فِي الْعُقُولِ وَالْفِطَرِ مِنْهُ، وَهُوَ قِيَاسُ هَذَا الْمَاءِ الَّذِي قَدْ أَدَّى بِهِ عِبَادَةً عَلَى الثَّوْبِ الَّذِي قَدْ صَلَّى فِيهِ، وَعَلَى الْحَصَى الَّذِي رَمَى بِهِ الْجِمَارَ مَرَّةً عِنْدَ مَنْ يُجَوِّزُ مِنْكُمْ الرَّمْيَ بِهَا ثَانِيَةً، وَعَلَى الْحَجَرِ الَّذِي اسْتَجْمَرَ بِهِ مَرَّةً إذَا غَسَلَهُ أَوْ لَمْ يَكُنْ بِهِ نَجَاسَةٌ.
وَمِنْ ذَلِكَ أَنَّكُمْ قِسْتُمْ الْمَاءَ الَّذِي وَرَدَتْ عَلَيْهِ النَّجَاسَةُ فَلَمْ تُغَيِّرْ لَهُ لَوْنًا وَلَا طَعْمًا وَلَا رِيحًا عَلَى الْمَاءِ الَّذِي غَيَّرَتْ النَّجَاسَةُ لَوْنَهُ أَوْ طَعْمَهُ أَوْ رِيحَهُ، وَهَذَا مِنْ أَبْعَدِ الْقِيَاسِ عَنْ الشَّرْعِ وَالْحُسْنِ. وَتَرَكْتُمْ قِيَاسًا أَصَحَّ مِنْهُ، وَهُوَ قِيَاسُهُ عَلَى الْمَاءِ الَّذِي وَرَدَ عَلَى النَّجَاسَةِ، فَقِيَاسُ الْوَارِدِ عَلَى الْمَوْرُودِ مَعَ اسْتِوَائِهِمَا فِي الْحَدِّ وَالْحَقِيقَةِ وَالْأَوْصَافِ أَصَحُّ مِنْ قِيَاسِ مِائَةِ رِطْلٍ مَاءً وَقَعَ فِيهِ شَعْرَةُ كَلْبٍ عَلَى مِائَةِ رِطْلٍ خَالَطَهَا مِثْلُهَا بَوْلًا وَعَذِرَةً حَتَّى غَيَّرَهَا.
وَمِنْ ذَلِكَ أَنَّكُمْ فَرَّقْتُمْ بَيْنَ مَاءٍ جَارٍ بِقَدْرِ طَرَفِ الْخِنْصَرِ تَقَعُ فِيهِ النَّجَاسَةُ فَلَمْ تُغَيِّرْهُ وَبَيْنَ الْمَاءِ الْعَظِيمِ الْمُسْتَبْحَرِ إذَا وَقَعَ فِيهِ مِثْلُ رَأْسِ الْإِبْرَةِ مِنْ الْبَوْلِ، فَنَجَّسْتُمْ الثَّانِيَ دُونَ الْأَوَّلِ،

(1/206)

وَتَرَكْتُمْ مَحْضَ الْقِيَاسِ فَلَمْ تَقِيسُوا الْجَانِبَ الشَّرْقِيَّ مِنْ غَدِيرٍ كَبِيرٍ فِي غَرْبِيِّهِ نَجَاسَةٌ عَلَى الْجَانِبِ الشَّمَالِيِّ وَالْجَنُوبِيِّ، وَكُلُّ ذَلِكَ مُمَاسٌّ لِمَا قَدْ تَنَجَّسَ عِنْدَكُمْ مُمَاسَّةً مُسْتَوِيَةً.
وَقَاسُوا بَاطِنَ الْأَنْفِ عَلَى ظَاهِرِهِ فِي غُسْلِ الْجَنَابَةِ، فَأَوْجَبُوا الِاسْتِنْشَاقَ، وَلَمْ يَقِيسُوهُ عَلَيْهِ فِي الْوُضُوءِ الَّذِي أَمَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيهِ بِالِاسْتِنْشَاقِ نَصًّا، فَفَرَّقُوا بَيْنَهُمَا، وَأَسْقَطُوا الْوُجُوبَ فِي مَحَلِّ الْأَمْرِ بِهِ، وَأَوْجَبُوهُ فِي غَيْرِهِ، وَالْأَمْرُ بِغُسْلِ الْوَجْهِ فِي الْوُضُوءِ كَالْأَمْرِ بِغُسْلِ الْبَدَنِ فِي الْجَنَابَةِ سَوَاءٌ.
وَمِنْ ذَلِكَ أَنَّكُمْ قِسْتُمْ النِّسْيَانَ عَلَى الْعَمْدِ فِي الْكَلَامِ فِي الصَّلَاةِ، وَفِي فِعْلِ الْمَحْلُوفِ عَلَيْهِ نَاسِيًا، وَفِيمَا يُوجِبُ الْفِدْيَةَ مِنْ مَحْظُورَاتِ الْإِحْرَامِ كَالطِّيبِ وَاللِّبَاسِ وَالْحَلْقِ وَالصَّيْدِ، وَفِي حَمْلِ النَّجَاسَةِ فِي الصَّلَاةِ، ثُمَّ فَرَّقْتُمْ بَيْنَ النِّسْيَانِ وَالْعَمْدِ فِي السَّلَامِ قَبْلَ تَمَامِ الصَّلَاةِ، وَفِي الْأَكْلِ وَالشُّرْبِ فِي الصَّوْمِ، وَفِي تَرْكِ التَّسْمِيَةِ عَلَى الذَّبِيحَةِ، وَفِي غَيْرِ ذَلِكَ مِنْ الْأَحْكَامِ، وَقِسْتُمْ الْجَاهِلَ عَلَى النَّاسِي فِي عِدَّةِ مَسَائِلَ وَفَرَّقْتُمْ بَيْنَهُمَا فِي مَسَائِلَ أُخَرَ، فَفَرَّقْتُمْ بَيْنَهُمَا فِيمَنْ نَسِيَ أَنَّهُ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ، لَمْ يَبْطُلْ صَوْمُهُ وَلَوْ جَهِلَ فَظَنَّ وُجُودَ اللَّيْلِ فَأَكَلَ أَوْ شَرِبَ فَسَدَ صَوْمُهُ، مَعَ أَنَّ الشَّرِيعَةَ تَعْذُرُ الْجَاهِلَ كَمَا تَعْذُرُ النَّاسِيَ أَوْ أَعْظَمَ؟ كَمَا عَذَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُسِيءَ فِي صَلَاتِهِ بِجَهْلِهِ بِوُجُوبِ الطُّمَأْنِينَةِ فَلَمْ يَأْمُرْهُ بِإِعَادَةِ مَا مَضَى، وَعَذَرَ الْحَامِلَ الْمُسْتَحَاضَةَ بِجَهْلِهَا بِوُجُوبِ الصَّلَاةِ وَالصَّوْمِ عَلَيْهَا مَعَ الِاسْتِحَاضَةِ وَلَمْ يَأْمُرْهَا بِإِعَادَةِ مَا مَضَى، وَعَذَرَ عَدِيَّ بْنَ حَاتِمٍ بِأَكْلِهِ فِي رَمَضَانَ حِينَ تَبَيَّنَّ لَهُ الْخَيْطَانِ اللَّذَانِ جَعَلَهُمَا تَحْتَ وِسَادَتِهِ وَلَمْ يَأْمُرْهُ بِالْإِعَادَةِ، وَعَذَرَ أَبَا ذَرٍّ بِجَهْلِهِ بِوُجُوبِ الصَّلَاةِ إذَا عَدِمَ الْمَاءَ فَأَمَرَهُ بِالتَّيَمُّمِ وَلَمْ يَأْمُرْهُ بِالْإِعَادَةِ، وَعَذَرَ الَّذِينَ تَمَعَّكُوا فِي التُّرَابِ كَتَمَعُّكِ الدَّابَّةِ لَمَّا سَمِعُوا فَرْضَ التَّيَمُّمِ وَلَمْ يَأْمُرْهُمْ بِالْإِعَادَةِ، وَعَذَرَ مُعَاوِيَةَ بْنَ الْحَكَمِ بِكَلَامِهِ فِي الصَّلَاةِ عَامِدًا لِجَهْلِهِ بِالتَّحْرِيمِ، وَعَذَرَ أَهْلَ قُبَاءَ بِصَلَاتِهِمْ إلَى بَيْتِ الْمَقْدِسِ بَعْدَ نَسْخِ اسْتِقْبَالِهِ بِجَهْلِهِمْ بِالنَّاسِخِ وَلَمْ يَأْمُرْهُمْ بِالْإِعَادَةِ، وَعَذَرَ الصَّحَابَةُ وَالْأَئِمَّةُ بَعْدَهُمْ مَنْ ارْتَكَبَ مُحَرَّمًا جَاهِلًا بِتَحْرِيمِهِ فَلَمْ يَحُدُّوهُ.
وَفَرَّقْتُمْ بَيْنَ قَلِيلِ النَّجَاسَةِ فِي الْمَاءِ وَقَلِيلِهَا فِي الثَّوْبِ وَالْبَدَنِ، وَطَهَارَةُ الْجَمِيعِ شَرْطٌ لِصِحَّةِ الصَّلَاةِ، وَتَرَكَ الْجَمِيعُ صَرِيحَ الْقِيَاسِ فِي مَسْأَلَةِ الْكَلْبِ، فَطَائِفَةٌ لَمْ تَقِسْ عَلَيْهِ غَيْرَهُ، وَطَائِفَةٌ قَاسَتْ عَلَيْهِ الْخِنْزِيرَ وَحْدَهُ دُونَ غَيْرِهِ كَالذِّئْبِ الَّذِي هُوَ مِثْلُهُ أَوْ شَرٌّ مِنْهُ، وَقِيَاسُ الْخِنْزِيرِ عَلَى الذِّئْبِ أَصَحُّ مِنْ قِيَاسِهِ عَلَى الْكَلْبِ، وَطَائِفَةٌ قَاسَتْ عَلَيْهِ الْبَغْلَ وَالْحِمَارَ، وَقِيَاسُهُمَا عَلَى الْخَيْلِ الَّتِي هِيَ قَرِينَتُهُمَا فِي الذِّكْرِ وَامْتِنَانُ اللَّهِ - سُبْحَانَهُ - عَلَى عِبَادِهِ لَهَا بِرُكُوبِهَا وَاِتِّخَاذِهَا زِينَةً وَمُلَامَسَةُ النَّاسِ لَهَا أَصَحُّ مِنْ قِيَاسِ الْبَغْلِ عَلَى الْكَلْبِ، فَقَدْ عَلِمَ كُلُّ أَحَدٍ أَنَّ

(1/207)

الشَّبَهَ بَيْنَ الْبَغْلِ وَالْفَرَسِ أَظْهَرُ وَأَقْوَى مِنْ الشَّبَهِ بَيْنَهُ وَبَيْنَ الْكَلْبِ. وَقِيَاسُ الْبَغْلِ وَالْحِمَارِ عَلَى السِّنَّوْرِ بِشِدَّةِ مُلَامَسَتِهِمَا وَالْحَاجَةِ إلَيْهِمَا وَشُرْبِهِمَا مِنْ آنِيَةِ الْبَيْتِ أَصَحُّ مِنْ قِيَاسِهِمَا عَلَى الْكَلْبِ.
وَقِسْتُمْ الْخَنَافِسَ وَالزَّنَابِيرَ وَالْعَقَارِبَ وَالصَّرْدَانِ عَلَى الذُّبَابِ فِي أَنَّهَا لَا تُنَجِّسُ بِالْمَوْتِ بِعَدَمِ النَّفْسِ السَّائِلَةِ لَهَا وَقِلَّةِ الرُّطُوبَاتِ وَالْفَضَلَاتِ الَّتِي تُوجِبُ التَّنْجِيسَ فِيهَا، وَنَجَّسَ مَنْ نَجَّسَ مِنْكُمْ الْعِظَامَ بِالْمَوْتِ مَعَ تَعَرِّيهَا مِنْ الرُّطُوبَاتِ وَالْفَضَلَاتِ جُمْلَةً، وَمَعْلُومٌ أَنَّ النَّفْسَ السَّائِلَةَ الَّتِي فِي تِلْكَ الْحَيَوَانَاتِ الْمَقِيسَةِ أَعْظَمُ مِنْ النَّفْسِ السَّائِلَةِ الَّتِي فِي الْعِظَامِ.
وَفَرَّقْتُمْ بَيْنَ مَا شَرِبَ مِنْهُ الصَّقْرُ وَالْبَازِي وَالْحَدَأَةُ وَالْعُقَابُ وَالْأَحْنَاشُ وَسِبَاعُ الطَّيْرِ وَمَا شَرِبَ مِنْهُ سِبَاعُ الْبَهَائِمِ مِنْ غَيْرِ فَرْقٍ بَيْنَهُمَا، قَالَ أَبُو يُوسُفَ: سَأَلْتُ أَبَا حَنِيفَةَ عَنْ الْفَرْقِ فِي هَذَا بَيْنَ سِبَاعِ الطُّيُورِ وَسِبَاعِ ذَوَاتِ الْأَرْبَعِ، فَقَالَ: أَمَّا فِي الْقِيَاسِ فَهُمَا سَوَاءٌ، وَلَكِنِّي أَسْتَحْسِنُ فِي هَذَا.
وَتَرَكْتُمْ صَرِيحَ الْقِيَاسِ فِي التَّسْوِيَةِ بَيْنَ نَبِيذِ التَّمْرِ وَالزَّبِيبِ وَالْعَسَلِ وَالْحِنْطَةِ وَنَبِيذِ الْعِنَبِ، وَفَرَّقْتُمْ بَيْنَ الْمُتَمَاثِلَيْنِ، وَلَا فَرْقَ بَيْنَهُمَا أَلْبَتَّةَ، مَعَ أَنَّ النُّصُوصَ الصَّحِيحَةَ الصَّرِيحَةَ قَدْ سَوَّتْ بَيْنَ الْجَمِيعِ.
وَفَرَّقْتُمْ بَيْنَ مَنْ مَعَهُ إنَاءَانِ طَاهِرٌ وَنَجَسٌ فَقُلْتُمْ: يُرِيقُهُمَا وَيَتَيَمَّمُ، وَلَا يَتَحَرَّى فِيهِمَا، وَلَوْ كَانَ مَعَهُ ثَوْبَانِ كَذَلِكَ يَتَحَرَّى فِيهِمَا، وَالْوُضُوءُ بِالْمَاءِ النَّجَسِ كَالصَّلَاةِ فِي الثَّوْبِ النَّجَسِ، ثُمَّ قُلْتُمْ: فَلَوْ كَانَتْ الْآنِيَةُ ثَلَاثَةً تَحَرَّى، فَفَرَّقْتُمْ بَيْنَ الِاثْنَيْنِ وَالثَّلَاثَةِ، وَهُوَ فَرْقٌ بَيْنَ مُتَمَاثِلَيْنِ، وَهَذَا عَلَى أَصْحَابِ الرَّأْيِ، وَأَمَّا أَصْحَابُ الشَّافِعِيِّ فَفَرَّقُوا بَيْنَ الْإِنَاءِ الَّذِي كُلُّهُ بَوْلٌ وَبَيْنَ الْإِنَاءِ الَّذِي نِصْفُهُ فَأَكْثَرُ بَوْلٌ، فَجَوَّزُوا الِاجْتِهَادَ بَيْنَ الثَّانِي وَالْإِنَاءِ الطَّاهِرِ، دُونَ الْأَوَّلِ، وَتَرَكُوا مَحْضَ الْقِيَاسِ فِي التَّسْوِيَةِ بَيْنَهُمَا.
وَقِسْتُمْ الْقَيْءَ عَلَى الْبَوْلِ، وَقُلْتُمْ: كِلَاهُمَا طَعَامٌ أَوْ شَرَابٌ خَرَجَ مِنْ الْجَوْفِ، وَلَمْ تَقِيسُوا الْجَشْوَةَ الْخَبِيثَةَ عَلَى الْفَسْوَةِ، وَلَمْ تَقُولُوا: كِلَاهُمَا رِيحٌ خَارِجَةٌ مِنْ الْجَوْفِ. وَقِسْتُمْ الْوُضُوءَ وَغُسْلَ الْجَنَابَةِ عَلَى الِاسْتِنْجَاءِ وَغَسْلِ النَّجَاسَةِ فِي صِحَّتِهِ بِلَا نِيَّةٍ، وَلَمْ تَقِيسُوهُمَا عَلَى التَّيَمُّمِ وَهُمَا أَشْبَهُ بِهِ مِنْ الِاسْتِنْجَاءِ، ثُمَّ تَنَاقَضْتُمْ فَقُلْتُمْ: لَوْ انْغَمَسَ جُنُبٌ فِي الْبِئْرِ لَأَخْذِ الدَّلْوِ وَلَمْ يَنْوِ الْغُسْلَ لَمْ يَرْتَفِعْ حَدَثُهُ، كَمَا قَالَهُ أَبُو يُوسُفَ وَنَقَضَ أَصْلَهُ فِي أَنَّ مَسَّ

(1/208)

الْمَاءِ لِبَدَنِ الْجُنُبِ يَرْفَعُ حَدَثَهُ وَإِنْ لَمْ يَنْوِ، وَقَالَ مُحَمَّدٌ: بَلْ يَرْتَفِعُ حَدَثُهُ وَلَا يَفْسُدُ الْمَاءُ، فَنَقَضَ أَصْلَهُ فِي فَسَادِ الْمَاءِ الَّذِي يَرْفَعُ الْحَدَثَ.
وَقِسْتُمْ التَّيَمُّمَ إلَى الْمِرْفَقَيْنِ عَلَى غَسْل الْيَدَيْنِ إلَيْهِمَا، وَلَمْ تَقِيسُوا الْمَسْحَ عَلَى الْخُفَّيْنِ إلَى الْكَعْبَيْنِ عَلَى غَسْلِ الرِّجْلَيْنِ إلَيْهِمَا، وَلَا فَرْقَ بَيْنَهُمَا أَلْبَتَّةَ، وَأَهْلُ الْحَدِيثِ أَسْعَدُ بِالْقِيَاسِ مِنْكُمْ كَمَا هُمْ أَسْعَدُ بِالنَّصِّ.
وَقِسْتُمْ إزَالَةَ النَّجَاسَةِ عَنْ الثِّيَابِ بِالْمَائِعَاتِ عَلَى إزَالَتِهَا بِالْمَاءِ، وَلَمْ تَقِيسُوا إزَالَتَهَا مِنْ الْقَذَرِ بِهَا عَلَى الْمَاءِ، فَمَا الْفَرْقُ؟ ثُمَّ قُلْتُمْ: تُزَالُ مِنْ الْمَخْرَجَيْنِ بِكُلِّ مُزِيلٍ جَامِدٍ، وَلَا تُزَالُ مِنْ سَائِرِ الْبَدَنِ إلَّا بِالْمَاءِ، وَقُلْتُمْ: تُزَالُ مِنْ الْمَخْرَجَيْنِ بِالرَّوْثِ الْيَابِسِ، وَلَا تُزَالُ بِالرَّجِيعِ الْيَابِسِ، مَعَ تَسَاوِيهِمَا فِي النَّجَاسَةِ.
وَقِسْتُمْ قَلِيلَ الْقَيْءِ عَلَى كَثِيرِهِ فِي النَّجَاسَةِ، وَلَمْ تَقِيسُوهُ عَلَيْهِ فِي كَوْنِهِ حَدَثًا، وَقِسْتُمْ نَوْمَ الْمُتَوَرِّكِ عَلَى الْمُضْطَجِعِ فِي نَقْضِ الْوُضُوءِ، وَلَمْ تَقِيسُوا عَلَيْهِ نَوْمَ السَّاجِدِ.
وَتَرَكْتُمْ مَحْضَ الْقِيَاسِ الْمُؤَيَّدِ بِالسُّنَّةِ الْمُسْتَفِيضَةِ فِي مَسْحِ الْعِمَامَةِ - وَهِيَ مَلْبُوسٌ مُعْتَادٌ سَاتِرٌ لِمَحَلِّ الْفَرْضِ وَيَشُقُّ نَزْعُهُ عَلَى كَثِيرٍ مِنْ النَّاسِ إمَّا لِحَنَكٍ أَوْ لِكِلَابٍ أَوْ لِبَرْدٍ - عَلَى الْمَسْحِ عَلَى الْخُفَّيْنِ، وَالسُّنَّةُ قَدْ سَوَّتْ بَيْنَهُمَا فِي الْمَسْحِ كَمَا هُمَا سَوَاءٌ فِي الْقِيَاسِ وَيَسْقُطُ فَرْضُهُمَا فِي التَّيَمُّمِ.
وَقِسْتُمْ مَسْحَ الْوَجْهِ وَالْيَدَيْنِ فِي التَّيَمُّمِ عَلَى الْوُضُوءِ فِي وُجُوبِ الِاسْتِيعَابِ، وَلَمْ تَقِيسُوا مَسْحَ الرَّأْسِ فِي الْوُضُوءِ عَلَى الْوَجْهِ فِي وُجُوبِ الِاسْتِيعَابِ، وَالْفِعْلُ وَالْبَاءُ وَالْأَمْرُ فِي الْمَوْضِعَيْنِ سَوَاءٌ.
وَقِسْتُمْ وُجُودَ الْمَاءِ فِي الصَّلَاةِ عَلَى وُجُودِهِ خَارِجَهَا فِي بُطْلَانِ صَلَاةِ الْمُتَيَمِّمِ بِهِ، وَلَمْ تَقِيسُوا الْقَهْقَهَةَ فِي الصَّلَاةِ عَلَى الْقَهْقَهَةِ فِي خَارِجِهَا، وَفَرَّقْتُمْ بَيْنَ تَقْدِيمِ الزَّكَاةِ قَبْلَ وُجُوبِهَا فَأَخْرَجْتُمُوهُ وَبَيْنَ تَقْدِيمِ الْكَفَّارَةِ قَبْلَ وُجُوبِهَا فَمَنَعْتُمُوهُ.
وَقِسْتُمْ وَجْهَ الْمَرْأَةِ فِي الْإِحْرَامِ عَلَى رَأْسِ الرَّجُلِ وَتَرَكْتُمْ قِيَاسَ وَجْهِهَا عَلَى يَدَيْهَا أَوْ عَلَى بَدَنِ الرَّجُلِ، وَهُوَ مَحْضُ الْقِيَاسِ وَمُوجَبُ السُّنَّةِ فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَوَّى بَيْنَ يَدَيْهَا وَوَجْهِهَا وَبَيْنَ يَدَيْ الرَّجُلِ وَوَجْهِهِ حَيْثُ قَالَ «لَا تَلْبَسُ الْقُفَّازَيْنِ وَلَا النِّقَابَ» وَكَذَلِكَ قَالَ «لَا يَلْبَسُ الْمُحْرِمُ الْقَمِيصَ وَلَا السَّرَاوِيلَ وَلَا تَنْتَقِبُ الْمَرْأَةُ» فَتَرَكْتُمْ مَحْضَ الْقِيَاسِ وَمُوجَبَ السُّنَّةِ.
وَقِسْتُمْ الْمُزَارَعَةَ وَالْمُسَاقَاةَ عَلَى الْإِجَارَةِ الْبَاطِلَةِ فَأَبْطَلْتُمُوهُمَا، وَتَرَكْتُمْ مَحْضَ الْقِيَاسِ وَمُوجَبَ السُّنَّةِ وَهُوَ قِيَاسُهُمَا عَلَى الْمُضَارَبَةِ وَالْمُشَارَكَةِ فَإِنَّهُمَا أَشْبَهُ بِهِمَا مِنْهُمَا بِالْإِجَارَةِ، فَإِنَّ صَاحِبَ الْأَرْضِ وَالشَّجَرِ يَدْفَعُ أَرْضَهُ وَشَجَرَهُ لِمَنْ يَعْمَلُ عَلَيْهِمَا وَمَا رَزَقَ اللَّهُ مِنْ نَمَاءٍ فَهُوَ بَيْنَهُ وَبَيْنَ الْعَامِلِ، وَهَذَا كَالْمُضَارَبَةِ سَوَاءٌ، فَلَوْ لَمْ تَأْتِ السُّنَّةُ الصَّحِيحَةُ بِجَوَازِهَا لَكَانَ الْقِيَاسُ يَقْتَضِي جَوَازَهَا عِنْدَ الْقِيَاسِيِّينَ

(1/209)

وَاشْتَرَطَ أَكْثَرُ مَنْ جَوَّزَهَا كَوْنَ الْبَذْرِ مِنْ رَبِّ الْأَرْضِ، وَقَاسَهَا عَلَى الْمُضَارَبَةِ فِي كَوْنِ الْمَالِ مِنْ وَاحِدٍ وَالْعَمَلُ مِنْ وَاحِدٍ، وَتَرَكُوا مَحْضَ الْقِيَاسِ وَمُوجَبَ السُّنَّةِ، فَإِنَّ الْأَرْضَ كَالْمَالِ فِي الْمُضَارَبَةِ، وَالْبَذْرُ يَجْرِي مَجْرَى الْمَاءِ وَالْعَمَلِ فَإِنَّهُ يَمُوتُ فِي الْأَرْضِ، وَلِهَذَا لَا يَجُوزُ أَنْ يَرْجِعَ إلَى رَبِّهِ مِثْلُ بَذْرِهِ وَيَقْتَسِمَا الْبَاقِيَ، وَلَوْ كَانَ كَرَأْسِ الْمَالِ فِي الْمُضَارَبَةِ لَجَازَ، بَلْ اشْتَرَطَ أَنْ يَرْجِعَ إلَيْهِ مِثْلُ بَذْرِهِ كَمَا يَرْجِعَ إلَى رَبِّ الْمَالِ مِثْلُ مَالِهِ، فَتَرَكُوا الْقِيَاسَ كَمَا تَرَكُوا مُوجَبَ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ وَعَمَلَ الصَّحَابَةِ كُلِّهِمْ.
وَقِسْتُمْ إجَارَةَ الْحَيَوَانِ لِلِانْتِفَاعِ بِلَبَنِهِ عَلَى إجَارَةِ الْخُبْزِ لِلْأَكْلِ، وَهَذَا مِنْ أَفْسَدِ الْقِيَاسِ، وَتَرَكْتُمْ مَحْضَ الْقِيَاسِ وَمُوجَبَ الْقُرْآنِ، فَإِنَّ اللَّهَ - سُبْحَانَهُ - قَالَ: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} [الطلاق: 6] فَقِيَاسُ الشَّاةِ وَالْبَقَرَةِ وَالنَّاقَةِ لِلِانْتِفَاعِ بِلَبَنِهَا عَلَى الظِّئْرِ أَصَحُّ وَأَقْرَبُ إلَى الْعَقْلِ مِنْ قِيَاسِ ذَلِكَ عَلَى إجَارَةِ الْخُبْزِ لِلْأَكْلِ، فَإِنَّ الْأَعْيَانَ الْمُسْتَخْلَفَةَ شَيْئًا بَعْدَ شَيْءٍ تَجْرِي مَجْرَى الْمَنَافِعِ كَمَا جَرَتْ مَجْرَاهَا فِي الْمَنِيحَةِ وَالْعَارِيَّةِ وَالضَّمَانِ بِالْإِتْلَافِ، فَتَرَكْتُمْ مَحْضَ الْقِيَاسِ.
وَقِسْتُمْ عَلَى مَا لَا خَفَاءَ بِالْفَرْقِ بَيْنَهُ وَبَيْنَهُ، وَهُوَ أَنَّ الْخُبْزَ وَالطَّعَامَ تَذْهَبُ جُمْلَتُهُ بِالْأَكْلِ وَلَا يَخْلُفُهُ غَيْرُهُ، بِخِلَافِ اللَّبَنِ وَنَقْعِ الْبِئْرِ، وَهَذَا مِنْ أَجَلِّ الْقِيَاسِ.
وَقِسْتُمْ الصَّدَاقَ عَلَى مَا يُقْطَعُ فِيهِ يَدُ السَّارِقِ، وَتَرَكْتُمْ مَحْضَ الْقِيَاسِ وَمُوجَبَ السُّنَّةِ، فَإِنَّهُ عَقْدُ مُعَاوَضَةٍ فَيَجُوزُ بِمَا يَتَرَاضَى عَلَيْهِ الْمُتَعَاوِضَانِ وَلَوْ خَاتَمًا مِنْ حَدِيدٍ.
وَقِسْتُمْ الرَّجُلَ يَسْرِقُ الْعَيْنَ ثُمَّ يَمْلِكُهَا بَعْدَ ثُبُوتِ الْقَطْعِ عَلَى مَا إذَا مَلَكَهَا قَبْلَ ذَلِكَ، وَتَرَكْتُمْ مَحْضَ الْقِيَاسِ وَمُوجَبَ السُّنَّةِ، فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُسْقِطْ الْقَطْعَ عَنْ سَارِقِ الرِّدَاءِ بَعْدَمَا وَهَبَهُ إيَّاهُ صَفْوَانُ، وَفَرَّقْتُمْ بَيْنَ ذَلِكَ وَبَيْنَ الرَّجُلِ يَزْنِي بِالْأَمَةِ ثُمَّ يَمْلِكُهَا فَلَمْ تَرَوْا ذَلِكَ مُسْقِطًا لِلْحَدِّ، مَعَ أَنَّهُ لَا فَرْقَ بَيْنَهُمَا.
وَقِسْتُمْ قِيَاسًا أَبْعَدَ مِنْ هَذَا فَقُلْتُمْ: إذَا قُطِعَ بِسَرِقَتِهَا مَرَّةً ثُمَّ عَادَ فَسَرَقَهَا لَمْ يُقْطَعْ بِهَا ثَانِيًا، وَتَرَكْتُمْ مَحْضَ الْقِيَاسِ عَلَى مَا إذَا زَنَى بِامْرَأَةٍ فَحُدَّ بِهَا ثُمَّ زَنَى بِهَا ثَانِيَةً فَإِنَّ الْحَدَّ لَا يَسْقُطُ عَنْهُ، وَلَوْ قَذَفَهُ فَحُدَّ ثُمَّ قَذَفَهُ ثَانِيًا لَمْ يَسْقُطْ عَنْهُ الْحَدُّ.
وَقِسْتُمْ نَذْرَ صَوْمِ يَوْمِ الْعِيدِ فِي الِانْعِقَادِ وَوُجُوبِ الْوَفَاءِ عَلَى نَذْرِ صَوْمِ الْيَوْمِ الْقَابِلِ لَهُ شَرْعًا، وَتَرَكْتُمْ مَحْضَ الْقِيَاسِ وَمُوجَبَ السُّنَّةِ، وَلَمْ تَقِيسُوهُ عَلَى صَوْمِ يَوْمِ الْحَيْضِ، وَكِلَاهُمَا غَيْرُ مَحَلٍّ لِلصَّوْمِ شَرْعًا فَهُوَ بِمَنْزِلَةِ اللَّيْلِ

(1/210)

وَقِسْتُمْ وَجَعَلْتُمْ الْمُحْتَقِنَ بِالْخَمْرِ كَشَارِبِهَا فِي الْفِطْرِ بِالْقِيَاسِ، وَلَمْ تَجْعَلُوهُ كَشَارِبِهَا فِي الْحَدِّ.
وَقِسْتُمْ الْكَافِرَ الذِّمِّيَّ وَالْمُعَاهَدَ عَلَى الْمُسْلِمِ فِي قَتْلِهِ بِهِ، وَلَمْ تَقِيسُوهُ عَلَى الْحَرْبِيِّ فِي إسْقَاطِ الْقَوَدِ. وَمِنْ الْمَعْلُومِ قَطْعًا أَنَّ الشَّبَهَ الَّذِي بَيْنَ الْمُعَاهَدِ وَالْحَرْبِيِّ أَعْظَمُ مِنْ الشَّبَهِ الَّذِي بَيْنَ الْكَافِرِ وَالْمُسْلِمِ، وَاَللَّهُ - سُبْحَانَهُ وَتَعَالَى - قَدْ سَوَّى بَيْنَ الْكُفَّارِ كُلِّهِمْ فِي إدْخَالِهِمْ نَارَ جَهَنَّمَ، وَفِي قَطْعِ الْمُوَالَاةِ بَيْنَهُمْ وَبَيْنَ الْمُسْلِمِينَ، وَفِي عَدَمِ التَّوَارُثِ بَيْنَهُمْ وَبَيْنَ الْمُسْلِمِينَ، وَفِي مَنْعِ قَبُولِ شَهَادَتِهِمْ عَلَى الْمُسْلِمِينَ، وَغَيْرِ ذَلِكَ، وَقَطْعِ الْمُسَاوَاةِ بَيْنَ الْمُسْلِمِينَ وَالْكُفَّارِ، فَتَرَكْتُمْ مَحْضَ الْقِيَاسِ - وَهُوَ التَّسْوِيَةُ بَيْنَ مَا سَوَّى اللَّهُ بَيْنَهُ - وَسَوَّيْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ.
وَمِنْ الْعَجَبِ أَنَّكُمْ قِسْتُمْ الْمُؤْمِنَ عَلَى الْكَافِرِ فِي جَرَيَانِ الْقِصَاصِ بَيْنَهُمَا فِي النَّفْسِ وَالطَّرَفِ، وَلَمْ تَقِيسُوا الْعَبْدَ الْمُؤْمِنَ عَلَى الْحُرِّ فِي جَرَيَانِ الْقِصَاصِ بَيْنَهُمَا فِي الْأَطْرَافِ، فَجَعَلْتُمْ حُرْمَةَ عَدُوِّ اللَّهِ الْكَافِرِ فِي أَطْرَافِهِ أَعْظَمَ مِنْ حُرْمَةِ وَلِيِّهِ الْمُؤْمِنِ، وَكَأَنَّ نَقْصَ الْمُؤْمِنِ الْعُبُودِيَّةُ الْمُوجِبَ لِلْأَجْرَيْنِ عِنْدَ اللَّهِ أَنْقُصُ عِنْدَكُمْ مِنْ نَقْصِ الْكُفْرِ، وَقُلْتُمْ: يُقْتَلُ الرَّجُلُ بِالْمَرْأَةِ، ثُمَّ نَاقَضْتُمْ فَقُلْتُمْ: لَا يُؤْخَذُ طَرَفُهُ بِطَرَفِهَا، وَقُلْتُمْ: يُقْتَلُ الْعَبْدُ بِالْعَبْدِ وَإِنْ كَانَتْ قِيمَةُ أَحَدِهِمَا مِائَةَ دِرْهَمٍ وَقِيمَةُ الْآخَرِ مِائَةُ أَلْفِ دِرْهَمٍ، ثُمَّ نَاقَضْتُمْ فَقُلْتُمْ: لَا يُؤْخَذُ طَرَفُهَا بِطَرَفِهِ، إلَّا أَنْ تَتَسَاوَى قِيمَتُهُمَا، فَتَرَكْتُمْ مَحْضَ الْقِيَاسِ، فَإِنَّ اللَّهَ - سُبْحَانَهُ - أَلْغَى التَّفَاوُتَ بَيْنَ النُّفُوسِ وَالْأَطْرَافِ فِي الْفَضْلِ لِمَصْلَحَةِ الْمُكَلَّفِينَ، وَلِعَدَمِ ضَبْطِ التَّسَاوِي، فَأَلْغَيْتُمْ مَا اعْتَبَرَهُ اللَّهُ - سُبْحَانَهُ - مِنْ الْحِكْمَةِ وَالْمَصْلَحَةِ، وَاعْتَبَرْتُمْ مَا أَلْغَاهُ مِنْ التَّفَاوُتِ.
وَقِسْتُمْ قَوْلَهُ " إنْ كَلَّمْتُ فُلَانًا أَوْ بَايَعْتُهُ فَامْرَأَتِي طَالِقٌ وَعَبْدِي حُرٌّ " عَلَى مَا إذَا قَالَ " إنْ أَعْطَيْتِنِي أَلْفًا فَأَنْتِ طَالِقٌ " ثُمَّ عَدَّيْتُمْ ذَلِكَ إلَى قَوْلِهِ " الطَّلَاقُ يَلْزَمُنِي لَا أُكَلِّمُ فُلَانًا " ثُمَّ كَلَّمَهُ، وَلَمْ تَقِيسُوهُ عَلَى قَوْلِهِ " إنْ كَلَّمْتُ فُلَانًا فَعَلَيَّ صَوْمُ سَنَةٍ، أَوْ حَجٌّ إلَى بَيْتِ اللَّهِ، أَوْ فَمَالِي صَدَقَةٌ " وَقُلْتُمْ: هَذَا يَمِينٌ لَا تَعْلِيقُ مَقْصُودٍ، فَتَرَكْتُمْ مَحْضَ الْقِيَاسِ، فَإِنَّ قَوْلَهُ " الطَّلَاقُ يَلْزَمُنِي لَا أُكَلِّمُ فُلَانًا " يَمِينٌ لَا تَعْلِيقٌ، وَقَدْ أَجْمَعَ الصَّحَابَةُ عَلَى أَنَّ قَصْدَ الْيَمِينِ فِي الْعِتْقِ يَمْنَعُ مِنْ وُقُوعِهِ، وَحَكَى غَيْرُ وَاحِدٍ إجْمَاعَ الصَّحَابَةِ أَيْضًا عَلَى أَنَّ الْحَالِفَ بِالطَّلَاقِ لَا يَلْزَمُهُ الطَّلَاقُ إذَا حَنِثَ، وَمِمَّنْ حَكَاهُ أَبُو مُحَمَّدِ بْنُ حَزْمٍ، وَحَكَاهُ أَبُو الْقَاسِمِ عَبْدُ الْعَزِيزِ بْنُ إبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ عَلِيٍّ التَّمِيمِيُّ الْمَعْرُوفُ بِابْنِ بَزِيزَةَ فِي كِتَابِهِ الْمُسَمَّى بِمَصَالِحِ الْأَفْهَامِ فِي شَرْحِ كِتَابِ الْأَحْكَامِ فِي بَابِ تَرْجَمَتِهِ الْبَابِ الثَّالِثِ فِي حُكْمِ الْيَمِينِ بِالطَّلَاقِ أَوْ الشَّكِّ فِيهِ.
وَقَدْ قَدَّمْنَا فِي كِتَابِ الْأَيْمَانِ اخْتِلَافَ الْعُلَمَاءِ فِي الْيَمِينِ بِالطَّلَاقِ وَالْعِتْقِ وَالشَّرْطِ وَغَيْرِ ذَلِكَ: هَلْ يَلْزَمُ أَمْ لَا؟ فَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَشُرَيْحٌ وَطَاوُسٌ: لَا يَلْزَمُ مِنْ ذَلِكَ شَيْءٌ، وَلَا

(1/211)

يُقْضَى بِالطَّلَاقِ عَلَى مَنْ حَلَفَ بِهِ فَحَنِثَ، وَلَمْ يُعْرَفْ لِعَلِيٍّ - كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ - فِي ذَلِكَ مُخَالِفٌ مِنْ الصَّحَابَةِ، قَالَ: وَصَحَّ عَنْ عَطَاءٍ فِيمَنْ قَالَ لِامْرَأَتِهِ " أَنْتِ طَالِقٌ إنْ لَمْ أَتَزَوَّجْ عَلَيْكَ " قَالَ: إنْ لَمْ يَتَزَوَّجْ عَلَيْهَا حَتَّى يَمُوتَ أَوْ تَمُوتَ فَإِنَّهُمَا يَتَوَارَثَانِ، وَهُوَ قَوْلُ الْحَكَمِ بْنِ عُتْبَةَ، ثُمَّ حُكِيَ عَنْ عَطَاءٍ فِيمَنْ حَلَفَ بِطَلَاقِ امْرَأَتِهِ لَيَضْرِبَنَّ زَيْدًا فَمَاتَ أَحَدُهُمَا أَوْ مَاتَا مَعًا فَلَا حِنْثَ عَلَيْهِ وَيَتَوَارَثَانِ، وَهَذَا صَرِيحٌ فِي أَنَّ يَمِينَ الطَّلَاقِ لَا يَلْزَمُ، وَلَا تَطْلُقُ الزَّوْجَةُ بِالْحِنْثِ فِيهَا، وَلَوْ حَنِثَ قَبْلَ مَوْتِهِ لَمْ يَتَوَارَثَا، فَحَيْثُ أَثْبَتَ التَّوَارُثَ دَلَّ عَلَى أَنَّهَا زَوْجَةٌ عِنْدَهُ، وَكَذَلِكَ عِكْرِمَةُ مَوْلَى ابْنِ عَبَّاسٍ أَيْضًا عِنْدَهُ يَمِينُ الطَّلَاقِ لَا يَلْزَمُ، كَمَا ذَكَرَهُ عَنْهُ سُنَيْدُ بْنُ دَاوُد فِي تَفْسِيرِهِ فِي سُورَةِ النُّورِ عِنْدَ قَوْلِهِ {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} [النور: 21] وَمِنْ الْعَجَبِ أَنَّكُمْ قُلْتُمْ: إذَا قَالَ " إنْ شَفَى اللَّهُ مَرِيضِي فَعَلَيَّ صَوْمُ شَهْرٍ، أَوْ صَدَقَةٌ، أَوْ حَجَّةٌ " لَزِمَهُ؛ لِأَنَّهُ قَاصِدٌ لِلنَّذْرِ، فَإِذَا قَالَ: " إنْ كَلَّمْتُ فُلَانًا فَعَلَيَّ صَوْمٌ، أَوْ صَدَقَةٌ " لَمْ يَلْزَمْهُ؛ لِأَنَّهُ لَجَاجٌ وَغَضَبٌ، فَهُوَ يَمِينٌ فِيهِ كَفَّارَةُ الْيَمِينِ، فَجَعَلْتُمْ قَصْدَهُ لِعَدَمِ الْوُقُوعِ مَانِعًا مِنْ ثَلَاثَةِ أَشْيَاءَ: إيجَابُ مَا الْتَزَمَ، وَوُجُوبُهُ عَلَيْهِ، وَوُقُوعُهُ.
وَقُلْتُمْ: لَوْ قَالَ: " إنْ فَعَلْتُ كَذَا فَعَلَيَّ الطَّلَاقُ " وَفَعَلَهُ لَزِمَهُ، وَلَمْ يَمْنَعْ قَصْدُ الْحَلِفِ مِنْ وُقُوعِهِ، وَهُوَ أَبْغَضُ الْحَلَالِ إلَى اللَّهِ، وَمَنَعَ مِنْ وُجُوبِ الْقُرُبَاتِ الَّتِي هِيَ أَحَبُّ شَيْءٍ إلَى اللَّهِ، فَخَالَفْتُمْ صَرِيحَ الْقِيَاسِ وَالْمَنْقُولِ عَنْ الصَّحَابَةِ وَالتَّابِعِينَ بِأَصَحِّ إسْنَادٍ يَكُونُ، ثُمَّ نَاقَضْتُمْ الْقِيَاسَ مِنْ وَجْهٍ آخَرَ فَقُلْتُمْ: إذَا قَالَ " الطَّلَاقُ يَلْزَمُنِي لَأَفْعَلَنَّ كَذَا إنْ شَاءَ اللَّهُ " ثُمَّ لَمْ يَفْعَلْهُ لَمْ يَحْنَثْ؛ لِأَنَّهُ أَخْرَجَهُ مَخْرَجَ الْيَمِينِ، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَنْ حَلَفَ فَقَالَ إنْ شَاءَ اللَّهُ فَإِنْ شَاءَ فَعَلَ وَإِنْ شَاءَ تَرَكَ» فَجَعَلْتُمُوهُ يَمِينًا، ثُمَّ قُلْتُمْ: يَلْزَمُهُ وُقُوعُ الطَّلَاقِ؛ لِأَنَّهُ تَعْلِيقٌ فَلَيْسَ بِيَمِينٍ، ثُمَّ نَاقَضْتُمْ مِنْ وَجْهٍ آخَرَ فَقُلْتُمْ: لَوْ قَالَ: " الطَّلَاقُ يَلْزَمُنِي لَا أُجَامِعُهَا سَنَةً " فَهُوَ مُولٍ فَيَدْخُلُ فِي قَوْله تَعَالَى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ} [البقرة: 226] وَالْأَلِيَّةُ وَالْإِيلَاءُ وَالِائْتِلَاءُ هُوَ الْحَلِفُ بِعَيْنِهِ كَمَا فِي الْحَدِيثِ «تَأَلَّى عَلَى اللَّهِ أَنْ لَا يَفْعَلَ خَيْرًا» وَقَالَ تَعَالَى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى} [النور: 22] .
وَقَالَ الشَّاعِرُ:
قَلِيلُ الْأَلَايَا حَافِظٌ لِيَمِينِهِ ... وَإِنْ سَبَقَتْ مِنْهُ الْأَلِيَّةُ بَرَّتْ
ثُمَّ قُلْتُمْ: وَلَيْسَ بِيَمِينٍ فَيَدْخُلُ فِي قَوْلِهِ: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] فَيَالَلَّهِ الْعَجَبُ، مَا الَّذِي أَحَلَّهُ عَامًا وَحَرَّمَهُ عَامًا، وَجَعَلَهُ يَمِينًا وَلَيْسَ بِيَمِينٍ؟ ثُمَّ نَاقَضْتُمْ مِنْ وَجْهٍ آخَرَ فَقُلْتُمْ: إنْ قَالَ: " إنْ فَعَلْتُ كَذَا فَأَنَا كَافِرٌ " وَفَعَلَهُ لَمْ يَكْفُرْ؛ لِأَنَّهُ لَمْ يَقْصِدْ الْكُفْرَ، وَإِنَّمَا قَصَدَ مَنْعَ نَفْسِهِ مِنْ الْفِعْلِ بِمَنْعِهَا مِنْ الْكُفْرِ، وَهَذَا حَقٌّ، لَكِنْ نَقَضْتُمُوهُ

(1/212)

فِي الطَّلَاقِ وَالْعَتَاقِ مَعَ أَنَّهُ لَا فَرْقَ بَيْنَهُمَا أَلْبَتَّةَ فِي هَذَا الْمَعْنَى الَّذِي مَنَعَ مِنْ وُقُوعِ الْكُفْرِ، ثُمَّ نَاقَضْتُمْ مِنْ وَجْهٍ آخَرَ فَقُلْتُمْ: لَوْ قَالَ: " إنْ فَعَلْتُ كَذَا فَعَلَيَّ أَنْ أُطَلِّقَ امْرَأَتِي " فَحَنِثَ لَمْ يَلْزَمْهُ أَنْ يُطَلِّقَهَا، وَلَوْ قَالَ: " إنْ فَعَلْتُهُ فَالطَّلَاقُ يَلْزَمُنِي ": فَحَنِثَ لَمْ يَلْزَمْهُ أَنْ يُطَلِّقَهَا، وَلَوْ قَالَ: " إنْ فَعَلْتُهُ فَالطَّلَاقُ يَلْزَمُنِي " فَحَنِثَ وَقَعَ عَلَيْهِ الطَّلَاقُ، وَلَا تُفَرِّقُ اللُّغَةُ وَلَا الشَّرِيعَةُ بَيْنَ الْمَصْدَرِ وَأَنْ وَالْفِعْلِ.
فَإِنْ قُلْتُمْ: الْفَرْقُ بَيْنَهُمَا أَنَّهُ الْتَزَمَ فِي الْأَوَّلِ التَّطْلِيقَ وَهُوَ فِعْلُهُ، وَفِي الثَّانِي وُقُوعَ الطَّلَاقِ وَهُوَ أَثَرُ فِعْلِهِ.
قِيلَ: هَذَا الْفَرْقُ الَّذِي تَخَيَّلْتُمُوهُ لَا يُجْدِي شَيْئًا، فَإِنَّ الطَّلَاقَ هُوَ التَّطْلِيقُ بِعَيْنِهِ، وَإِنَّمَا أَثَرُهُ كَوْنُهَا طَالِقًا، وَهَذَا غَيْرُ الطَّلَاقِ، فَهَهُنَا ثَلَاثَةُ أُمُورٍ مُرَتَّبَةٍ:
الْتِزَامُ التَّطْلِيقِ، وَهَذَا غَيْرُ الطَّلَاقِ بِلَا شَكٍّ.
وَالثَّانِي: إيقَاعُ التَّطْلِيقِ، وَهُوَ الطَّلَاقُ بِعَيْنِهِ الَّذِي قَالَ اللَّهُ فِيهِ: {الطَّلاقُ مَرَّتَانِ} [البقرة: 229] وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الطَّلَاقُ لِمَنْ أَخَذَ بِالسَّاقِ» .
الثَّالِثُ: صَيْرُورَةُ الْمَرْأَةِ طَالِقًا وَبَيْنُونَتُهَا، فَالْقَائِلُ " إنْ فَعَلْتُ كَذَا فَعَلَيَّ الطَّلَاقُ " لَمْ يُرِدْ هَذَا الثَّالِثَ قَطْعًا، فَإِنَّهُ لَيْسَ إلَيْهِ وَلَا مِنْ فِعْلِهِ، وَإِنَّمَا هُوَ إلَى الشَّارِعِ، وَالْمُكَلَّفُ إنَّمَا يَلْزَمُ مَا يَدْخُلُ تَحْتَ مَقْدِرَتِهِ وَهُوَ إنْشَاءُ الطَّلَاقِ، فَلَا فَرْقَ أَصْلًا بَيْنَ هَذَا اللَّفْظِ وَبَيْنَ قَوْلِهِ: " فَعَلَيَّ أَنْ أُطَلِّقَ " فَالتَّفْرِيقُ بَيْنَهُمَا تَفْرِيقٌ بَيْنَ مُتَسَاوِيَيْنِ، وَهُوَ عُدُولٌ عَنْ مَحْضِ الْقِيَاسِ مِنْ غَيْرِ نَصٍّ وَلَا إجْمَاعٍ وَلَا قَوْلِ صَاحِبٍ.
يُوَضِّحُهُ أَنَّ قَوْلَهُ: " فَالطَّلَاقُ لَازِمٌ لِي " إنَّمَا هُوَ فِعْلُهُ الَّذِي يَلْزَمُهُ بِالْتِزَامِهِ، وَأَمَّا كَوْنُهَا طَالِقًا فَهَذَا وَصْفُهَا، فَلَيْسَ هُوَ لَازِمًا لَهُ، وَإِنَّمَا هُوَ لَازِمٌ لَهَا. فَلْيَنْظُرْ اللَّبِيبُ الْمُنْصِفُ الَّذِي الْعِلْمُ أَحَبُّ إلَيْهِ مِنْ التَّقْلِيدِ إلَى مُقْتَضَى الْقِيَاسِ الْمَحْضِ وَاتِّبَاعِ الصَّحَابَةِ وَالتَّابِعِينَ فِي هَذِهِ الْمَسْأَلَةِ، ثُمَّ لِيَخْتَرْ لِنَفْسِهِ مَا شَاءَ، وَاَللَّهُ الْمُوَفِّقُ.
ثُمَّ نَاقَضْتُمْ أَيْضًا مِنْ وَجْهٍ آخَرَ فَقُلْتُمْ: لَوْ قَالَ: " إنْ حَلَفْتُ بِطَلَاقِكِ أَوْ وَقَعَ مِنِّي يَمِينٌ بِطَلَاقِكِ " أَوْ لَمْ يَقُلْ بِطَلَاقِكِ بَلْ قَالَ: " مَتَى حَلَفْتُ أَوْ أَوْقَعْتُ يَمِينًا فَأَنْتِ طَالِقٌ " ثُمَّ قَالَ: " إنْ كَلَّمْتُ فُلَانًا فَأَنْتِ طَالِقٌ " حَنِثَ وَقَدْ وَقَعَ عَلَيْهِ الطَّلَاقُ؛ لِأَنَّهُ قَدْ حَلَفَ وَأَوْقَعَ الْيَمِينَ، فَأَدْخَلْتُمْ الْحَلِفَ بِالطَّلَاقِ فِي اسْمِ الْيَمِينِ وَالْحَلِفِ فِي كَلَامِ الْمُكَلَّفِ، وَلَمْ تُدْخِلُوهُ فِي اسْمِ الْيَمِينِ وَالْحَلِفِ فِي كَلَامِ اللَّهِ وَرَسُولِهِ، وَزَعَمْتُمْ أَنَّكُمْ اتَّبَعْتُمْ فِي ذَلِكَ الْقِيَاسَ وَالْإِجْمَاعَ، وَقَدْ أَرَيْنَاكُمْ مُخَالَفَتَكُمْ لِصَرِيحِ الْقِيَاسِ مُخَالَفَةً لَا يُمْكِنُكُمْ الِانْفِكَاكُ عَنْهَا بِوَجْهٍ. وَمُخَالَفَتُكُمْ لِلْمَنْقُولِ عَنْ الصَّحَابَةِ وَالتَّابِعِينَ كَأَصْحَابِ ابْنِ عَبَّاسٍ، فَظَهَرَ عِنْدَ الْمُنْصِفِينَ أَنَّا أَوْلَى بِالْقِيَاسِ وَالِاتِّبَاعِ مِنْكُمْ فِي هَذِهِ الْمَسْأَلَةِ، وَبِاَللَّهِ التَّوْفِيقُ.

(1/213)

وَقُلْتُمْ: لَوْ شَهِدَ عَلَيْهِ أَرْبَعَةٌ بِالزِّنَا فَصَدَّقَ الشُّهُودَ سَقَطَ عَنْهُ الْحَدُّ، وَإِنْ كَذَّبَهُمْ أُقِيمَ عَلَيْهِ الْحَدُّ، وَهَذَا مِنْ أَفْسَدِ قِيَاسٍ فِي الدُّنْيَا، فَإِنَّ تَصْدِيقَهُمْ إنَّمَا زَادَهُمْ قُوَّةً، وَزَادَ الْإِمَامَ يَقِينًا وَعِلْمًا أَعْظَمَ مِنْ الْعِلْمِ الْحَاصِلِ بِالشَّهَادَةِ وَتَكْذِيبِهِ. وَتَفْرِيقُكُمْ - بِأَنَّ الْبَيِّنَةَ لَا يُعْمَلُ بِهَا إلَّا مَعَ الْإِنْكَارِ فَإِذَا أَقَرَّ فَلَا عَمَلَ لِلْبَيِّنَةِ، وَالْإِقْرَارُ مَرَّةً لَا يَكْفِي فَيَسْقُطُ الْحَدُّ - تَفْرِيقٌ بَاطِلٌ، فَإِنَّ الْعَمَلَ هَاهُنَا بِالْبَيِّنَةِ لَا بِالْإِقْرَارِ، وَهُوَ إنَّمَا صَدَرَ مِنْهُ تَصْدِيقُ الْبَيِّنَةِ الَّتِي وَجَبَ الْحُكْمُ بِهَا بَعْدَ الشَّهَادَةِ، فَسَوَاءٌ أَقَرَّ أَمْ لَمْ يُقِرَّ، فَالْعَمَلُ إنَّمَا هُوَ بِالْبَيِّنَةِ.
وَقُلْتُمْ: لَوْ وَجَدَ الرَّجُلُ امْرَأَةً عَلَى فِرَاشِهِ فَظَنَّ أَنَّهَا امْرَأَتُهُ فَوَطِئَهَا حُدَّ حَدَّ الزِّنَا، وَلَا يَكُونُ هَذَا شُبْهَةً مُسْقِطَةً لِلْحَدِّ، وَلَوْ عَقَدَ عَلَى ابْنَتِهِ أَوْ أُمِّهِ وَوَطِئَهَا كَانَ ذَلِكَ شُبْهَةً مُسْقِطَةً لِلْحَدِّ، وَلَوْ حَبِلَتْ امْرَأَةٌ لَا زَوْجَ لَهَا وَلَا سَيِّدَ وَوَلَدَتْ مَرَّةً بَعْدَ مَرَّةٍ لَمْ تُحَدَّ، وَلَوْ تَقَايَأَ الْخَمْرَ كُلَّ يَوْمٍ لَمْ يُحَدَّ، فَتَرَكْتُمْ مَحْضَ الْقِيَاسِ وَالثَّابِتَ عَنْ الصَّحَابَةِ ثُبُوتًا لَا شَكَّ فِيهِ مِنْ الْحَدِّ بِالْحَبَلِ وَرَائِحَةِ الْخَمْرِ.
وَقُلْتُمْ: لَوْ شَهِدَ عَلَيْهِ أَرْبَعَةٌ بِالزِّنَا فَطَعَنَ فِي عَدَالَتِهِمْ حُبِسَ إلَّا أَنْ تُزَكَّى الشُّهُودُ، وَلَوْ شَهِدَ عَلَيْهِ اثْنَانِ بِمَالٍ فَطَعَنَ فِي عَدَالَتِهِمَا لَمْ يُحْبَسْ قَبْلَ التَّزْكِيَةِ، فَتَرَكْتُمْ مَحْضَ الْقِيَاسِ، وَقِسْتُمْ دَعْوَى الْمَرْأَتَيْنِ الْوَلَدَ وَإِلْحَاقَهُ بِهِمَا وَجَعْلَهُمَا أُمَّيْنِ لَهُ عَلَى دَعْوَى الرَّجُلَيْنِ، وَهَذَا مِنْ أَفْسَدِ الْقِيَاسِ، فَإِنَّ خُرُوجَ الْوَلَدِ مِنْ أُمَّيْنِ مَعْلُومُ الِاسْتِحَالَةِ، وَتَخْلِيقُهُ مِنْ مَاءِ الرَّجُلَيْنِ مُمْكِنٌ بَلْ وَاقِعٌ، كَمَا شَهِدَ بِهِ الْقَائِفُ عِنْدَ عُمَرَ وَصَدَّقَهُ.
وَقُلْتُمْ: لَوْ قَالَ لِأَجْنَبِيٍّ " طَلِّقْ امْرَأَتِي " فَلَهُ أَنْ يُطَلِّقَ فِي الْمَجْلِسِ وَبَعْدَهُ، وَلَوْ قَالَ لِامْرَأَتِهِ: " طَلِّقِي نَفْسَكِ " فَلَهَا أَنْ تُطَلِّقَ نَفْسَهَا مَا دَامَتْ فِي الْمَجْلِسِ، ثُمَّ فَرَّقْتُمْ بَيْنَهُمَا بِأَنَّ " طَلِّقِي نَفْسَكِ " تَمْلِيكٌ لَا تَوْكِيلٌ، لِاسْتِحَالَةِ أَنْ يَكُونَ وَكِيلًا فِي التَّصَرُّفِ لِنَفْسِهِ فَيُقَيَّدُ بِالْمَجْلِسِ، وَأَمَّا بِالنِّسْبَةِ إلَى الْأَجْنَبِيِّ فَتَوْكِيلٌ فَلَا يَتَقَيَّدُ، وَهَذَا الْفَرْقُ دَعْوَى مُجَرَّدَةٌ وَلَمْ تَذْكُرُوا حُجَّةً عَلَى أَنَّ قَوْلَهُ: " طَلِّقِي نَفْسَكِ " تَمْلِيكٌ، وَقَوْلَكُمْ " الْوَكِيلُ لَا يَتَصَرَّفُ لِنَفْسِهِ " جَوَابُهُ: لَهُ أَنْ يَتَصَرَّفَ لِنَفْسِهِ وَلِمُوَكِّلِهِ، وَلِهَذَا كَانَ الشَّرِيكُ وَكِيلًا بَعْدَ قَبْضِ الْمَالِ وَالتَّصَرُّفِ وَإِنْ كَانَ مُتَصَرِّفًا لِنَفْسِهِ، فَإِنَّ تَصَرُّفَهُ لَا يَخْتَصُّ بِهِ، ثُمَّ نَاقَضْتُمْ هَذَا الْفَرْقَ فَقُلْتُمْ: لَوْ قَالَ " أَبْرِئْ نَفْسَكَ مِنْ الدَّيْنِ الَّذِي عَلَيْكَ " فَإِنَّهُ لَا يَتَقَيَّدُ بِالْمَجْلِسِ، وَيَكُونُ تَوْكِيلًا، مَعَ أَنَّهُ تَصَرُّفٌ مَعَ نَفْسِهِ، فَفَرَّقْتُمْ بَيْنَ " طَلِّقِي نَفْسَكِ " وَ " أَبْرِئْ نَفْسَكَ مِمَّا عَلَيْكَ مِنْ الدَّيْنِ " وَهُوَ تَفْرِيقٌ بَيْنَ مُتَمَاثِلَيْنِ، فَتَرَكْتُمْ مَحْضَ الْقِيَاسِ.
وَقَالُوا: مَنْ أَقَامَ شُهُودَ زُورٍ عَلَى أَنَّ زَيْدًا طَلَّقَ امْرَأَتَهُ فَحَكَمَ الْحَاكِمُ بِذَلِكَ فَهِيَ حَلَالٌ

(1/214)

لِمَنْ تَزَوَّجَهَا مِنْ الشُّهُودِ، وَكَذَلِكَ لَوْ أَقَامَ شُهُودَ زُورٍ عَلَى أَنَّ فُلَانَةَ تَزَوَّجَتْهُ بِوَلِيٍّ وَرِضًا فَقَضَى الْقَاضِي بِذَلِكَ فَهِيَ لَهُ حَلَالٌ، وَكَذَلِكَ لَوْ شَهِدُوا عَلَيْهِ بِأَنَّهُ أَعْتَقَ جَارِيَتَهُ هَذِهِ فَقَضَى الْقَاضِي بِذَلِكَ فَهِيَ حَلَالٌ لِمَنْ تَزَوَّجَهَا مِمَّنْ يَدْرِي بَاطِنَ الْأَمْرِ، فَتَرَكُوا مَحْضَ الْقِيَاسِ وَقَوَاعِدَ الشَّرِيعَةِ، ثُمَّ نَاقَضُوا فَقَالُوا: لَوْ شَهِدُوا لَهُ زُورًا بِأَنَّهُ وَهَبَ لَهُ مَمْلُوكَتَهُ هَذِهِ أَوْ بَاعَهَا مِنْهُ لَمْ يَحِلَّ لَهُ وَطْؤُهَا بِذَلِكَ، ثُمَّ نَاقَضُوا بِذَلِكَ أَعْظَمَ مُنَاقَضَةٍ فَقَالُوا: لَوْ شَهِدَا بِأَنَّهُ تَزَوَّجَهَا بَعْدَ انْقِضَاءِ عِدَّتِهَا مِنْ الْمُطَلِّقِ وَكَانَا كَاذِبَيْنِ فَإِنَّهَا لَا تَحِلُّ وَحَبْسُهَا عَلَى زَوْجِهَا أَعْظَمُ مِنْ حَبْسِهَا عَلَى عِدَّتِهِ، فَأَحَلُّوهَا فِي أَعْظَمِ الْعِصْمَتَيْنِ، وَحَرَّمُوهَا فِي أَدْنَاهُمَا، وَحُرْمَةُ النِّكَاحِ أَعْظَمُ مِنْ حُرْمَةِ الْعِدَّةِ.
وَقُلْتُمْ: لَا يُحَدُّ الذِّمِّيُّ إذَا زَنَا بِالْمُسْلِمَةِ وَلَوْ كَانَتْ قُرَشِيَّةً عَلَوِيَّةً أَوْ عَبَّاسِيَّةً وَلَا بِسَبِّ اللَّهِ وَرَسُولِهِ وَكِتَابِهِ وَدِينِهِ جَهْرَةً فِي أَسْوَاقِنَا وَمَجَامِعِنَا، وَلَا بِتَخْرِيبِ مَسَاجِدِ الْمُسْلِمِينَ وَلَوْ أَنَّهَا الْمَسَاجِدُ الثَّلَاثَةُ، وَلَا يُنْتَقَضُ عَهْدُهُ بِذَلِكَ، وَهُوَ مَعْصُومُ الْمَالِ وَالدَّمِ، حَتَّى إذَا مَنَعَ دِينَارًا وَاحِدًا مِمَّا عَلَيْهِ مِنْ الْجِزْيَةِ وَقَالَ: " لَا أُعْطِيكُمُوهُ " انْتَقَضَ بِذَلِكَ عَهْدُهُ، وَحَلَّ مَالُهُ وَدَمُهُ، ثُمَّ نَاقَضْتُمْ مِنْ وَجْهٍ آخَرَ فَقُلْتُمْ: لَوْ سَرَقَ لِمُسْلِمٍ عَشَرَةَ دَرَاهِمَ لَقُطِعَتْ يَدُهُ، وَلَوْ قَذَفَهُ حُدَّ بِقَذْفِهِ، فَيَا لِلْقِيَاسِ الْفَاسِدِ الْبَاطِلِ الْمُنَاقِضِ لِلدِّينِ وَالْعَقْلِ الْمُوجِبِ لِهَذِهِ الْأَقْوَالِ الَّتِي يَكْفِي فِي رَدِّهَا تَصَوُّرُهَا، كَيْفَ اسْتَجَازَ الْمُسْتَجِيزُ تَقْدِيمَهَا عَلَى السُّنَنِ وَالْآثَارِ؟ وَاَللَّهُ الْمُسْتَعَانُ.
وَأَجَزْتُمْ شَهَادَةَ الْفَاسِقَيْنِ وَالْمَحْدُودَيْنِ فِي الْقَذْفِ وَالْأَعْمَيَيْنِ فِي النِّكَاحِ، ثُمَّ نَاقَضْتُمْ فَقُلْتُمْ: لَوْ شَهِدَ فِيهِ عَبْدَانِ صَالِحَانِ عَالِمَانِ يُفْتِيَانِ فِي الْحَلَالِ وَالْحَرَامِ لَمْ يَصِحَّ النِّكَاحُ وَلَمْ يَنْعَقِدْ بِشَهَادَتِهِمَا، فَمَنَعْتُمْ انْعِقَادَهُ بِشَهَادَةِ مَنْ عَدَّلَهُ اللَّهُ وَرَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَقَدْتُمُوهُ بِشَهَادَةِ مَنْ فَسَّقَهُ اللَّهُ وَرَسُولُهُ وَمَنَعَ مِنْ قَبُولِ شَهَادَتِهِ.
وَقُلْتُمْ: لَوْ شَهِدَ شَاهِدٌ عَلَى زَيْدٍ أَنَّهُ غَصَبَ عَمْرًا مَالًا أَوْ شَجَّهُ أَوْ قَذَفَهُ وَشَهِدَ آخَرُ أَنَّهُ أَقَرَّ بِذَلِكَ وَلَمْ يَتِمَّ النِّصَابُ لَمْ يُقْضَ عَلَيْهِ بِشَيْءٍ، وَلَوْ شَهِدَ شَاهِدٌ بِأَنَّهُ طَلَّقَ امْرَأَتَهُ أَوْ أَعْتَقَ عَبْدَهُ أَوْ بَاعَهُ وَشَهِدَ آخَرُ بِإِقْرَارِهِ بِذَلِكَ تَمَّتْ الشَّهَادَةُ وَقُضِيَ عَلَيْهِ.
وَقُلْتُمْ: لَوْ قَالَ لَهُ: " بِعْتُكَ هَذَا الْعَبْدَ بِأَلْفٍ " فَإِذَا هُوَ جَارِيَةٌ أَوْ بِالْعَكْسِ فَالْبَيْعُ بَاطِلٌ، فَلَوْ قَالَ: " بِعْتُكَ هَذِهِ النَّعْجَةَ بِعَشَرَةٍ " فَإِذَا هِيَ كَبْشٌ أَوْ بِالْعَكْسِ فَالْبَيْعُ صَحِيحٌ، ثُمَّ فَرَّقْتُمْ بِأَنْ قُلْتُمْ: الْمَقْصُودُ مِنْ الْجَارِيَةِ وَالْعَبْدِ مُخْتَلِفٌ، وَالْمَقْصُودُ مِنْ النَّعْجَةِ وَالْكَبْشِ مُتَقَارِبٌ وَهُوَ اللَّحْمُ، وَهَذَا غَيْرُ صَحِيحٍ، فَإِنَّ الدَّرَّ وَالنَّسْلَ الْمَقْصُودَ مِنْ الْأُنْثَى لَا يُوجَدُ فِي الذَّكَرِ، وَعَسْبُ الْفَحْلِ وَضِرَابُهُ الْمَقْصُودُ مِنْهُ لَا يُوجَدُ فِي الْأُنْثَى، ثُمَّ نَاقَضْتُمْ أَبْيَنَ مُنَاقَضَةٍ بِأَنْ قُلْتُمْ: لَوْ قَالَ:

(1/215)

بِعْتُكَ هَذَا الْقَمْحَ " فَإِذَا هُوَ شَعِيرٌ أَوْ " هَذِهِ الْأَلْيَةَ " فَإِذَا هِيَ شَحْمٌ لَمْ يَصِحَّ الْبَيْعُ مَعَ تَقَارُبِ الْقَصْدِ.
وَقُلْتُمْ: لَوْ بَاعَهُ ثَوْبًا مِنْ ثَوْبَيْنِ لَمْ يَصِحَّ الْبَيْعُ لِعَدَمِ التَّعْيِينِ، فَلَوْ كَانَتْ ثَلَاثَةَ أَثْوَابٍ فَقَالَ: " بِعْتُكَ وَاحِدًا مِنْهَا " صَحَّ الْبَيْعُ، فَيَالَلَّهِ الْعَجَبُ، كَيْفَ أَبْطَلْتُمُوهُ مَعَ قِلَّةِ الْجَهَالَةِ وَالْغَرَرِ وَصَحَّحْتُمُوهُ مَعَ زِيَادَتِهِمَا؟ أَفَتَرَى زِيَادَةَ الثَّوْبِ الثَّالِثِ خَفَّفَتْ الْغَرَرَ وَرَفَعَتْ الْجَهَالَةَ؟ ، وَتَفْرِيقُكُمْ بِأَنَّ الْعَقْدَ عَلَى وَاحِدٍ مِنْ اثْنَيْنِ يَتَضَمَّنُ الْجَهَالَةَ وَالتَّغْرِيرَ؛ لِأَنَّهُ قَدْ يَكُونُ أَحَدُهُمَا مُرْتَفِعًا وَالْآخَرُ رَدِيئًا فَيُفْضِي إلَى التَّنَازُعِ وَالِاخْتِلَافِ، فَإِذَا كَانَتْ ثَلَاثَةً فَالثَّلَاثَةُ تَتَضَمَّنُ الْجَيِّدَ وَالرَّدِيءَ وَالْوَسَطَ، فَكَأَنَّهُ قَالَ: " بِعْتُكَ أَوْسَطَهَا " وَذَلِكَ أَقَلُّ غَرَرًا مِنْ بَيْعِهِ وَاحِدًا مِنْ اثْنَيْنِ رَدِيءٍ وَجَيِّدٍ، وَإِذَا أَمْكَنَ حَمْلُ كَلَامِ الْمُتَعَاقِدَيْنِ عَلَى الصِّحَّةِ فَهُوَ أَوْلَى مِنْ إلْغَائِهِ، وَهَذَا الْفَرْقُ مَا زَادَ الْمَسْأَلَةَ إلَّا غَرَرًا وَجَهَالَةً، فَإِنَّ النِّزَاعَ كَانَ يَكُونُ فِي ثَوْبَيْنِ فَقَطْ وَأَمَّا الْآنَ فَصَارَ فِي ثَلَاثَةٍ، وَإِذَا قَالَ: " إنَّمَا وَقَعَ الْعَقْدُ عَلَى الْوَسَطِ " قَالَ الْآخَرُ " بَلْ عَلَى الْأَدْنَى، أَوْ عَلَى الْأَعْلَى ".
وَقُلْتُمْ: لَوْ اشْتَرَى جَارِيَةً ثُمَّ أَرَادَ وَطْأَهَا قَبْلَ الِاسْتِبْرَاءِ لَمْ يَجُزْ، وَلَوْ تَيَقَّنَّا فَرَاغَ رَحِمِهَا بِأَنْ كَانَتْ بِكْرًا أَوْ كَانَتْ بَائِعَتُهَا امْرَأَةً مَعَهُ فِي الدَّارِ بِحَيْثُ تَيَقَّنَ أَنَّهَا غَيْرُ مَشْغُولَةِ الرَّحِمِ، أَوْ بَاعَهَا وَقَدْ ابْتَدَأَتْ فِي الْحَيْضَةِ وَنَحْوِ ذَلِكَ، ثُمَّ قُلْتُمْ: لَوْ وَطِئَهَا السَّيِّدُ الْبَارِحَةَ ثُمَّ زَوَّجَهَا مِنْهُ الْغَدَ جَازَ لَهُ وَطْؤُهَا وَرَحِمُهَا مُشْتَغِلٌ عَلَى مَاءِ الْوَطْءِ، فَتَرَكْتُمْ مَحْضَ الْقِيَاسِ وَالْمَصْلَحَةَ وَحِكْمَةَ الشَّارِعِ لِفَرْقٍ مُتَخَيَّلٍ لَا يُجْدِي شَيْئًا، وَهُوَ أَنَّ النِّكَاحَ لَمَّا صَحَّ كَانَ ذَلِكَ حُكْمًا بِفَرَاغِ الرَّحِمِ، فَإِذَا حُكِمَ بِفَرَاغِ رَحِمِهَا جَازَ لَهُ وَطْؤُهَا، فَيُقَالُ: يَالِلَّهِ الْعَجَبُ، كَيْفَ يَحْكُمُ بِفَرَاغِ رَحِمِهَا وَهُوَ حَدِيثُ عَهْدٍ بِوَطْئِهَا؟ وَهَلْ هَذَا إلَّا حُكْمٌ بَاطِلٌ مُخَالِفٌ لِلْحِسِّ وَالْعَقْلِ وَالشَّرْعِ؟ نَعَمْ لَوْ أَنَّكُمْ قُلْتُمْ: " لَا يَحِلُّ لَهُ تَزَوُّجُهَا حَتَّى يَسْتَبْرِئَهَا وَيَحْكُمَ بِفَرَاغِ رَحِمِهَا " لَكَانَ هَذَا فَرْقًا صَحِيحًا وَكَلَامًا مُتَوَجِّهًا، وَيُقَالُ حِينَئِذٍ: لَا مَعْنَى لِاسْتِبْرَاءِ الزَّوْجِ، فَلَهُ أَنْ يَطَأَهَا عَقِيبَ الْعَقْدِ فَذَا مَحْضُ الْقِيَاسِ، وَبِاَللَّهِ التَّوْفِيقُ.
وَقُلْتُمْ: مَنْ طَافَ أَرْبَعَةَ أَشْوَاطٍ مِنْ السَّبْعِ فَلَمْ يُكْمِلْهُ حَتَّى رَجَعَ إلَى أَهْلِهِ إنَّهُ يَجْبُرُهُ بِدَمٍ وَصَحَّ حَجُّهُ، إقَامَةً لِلْأَكْثَرِ مَقَامَ الْكُلِّ، فَخَرَجْتُمْ عَنْ مَحْضِ الْقِيَاسِ؛ لِأَنَّ الْأَرْكَانَ لَا مَدْخَلَ لِلدَّمِ فِي تَرْكِهَا، وَمَا أَمَرَ بِهِ الشَّارِعُ لَا يَكُونُ الْمُكَلَّفُ مُمْتَثِلًا بِهِ حَتَّى يَأْتِيَ بِجَمِيعِهِ، وَلَا يَقُومُ أَكْثَرُهُ مَقَامَ كُلِّهِ، كَمَا لَا يَقُومُ الْأَكْثَرُ مَقَامَ الْكُلِّ فِي الصَّلَاةِ وَالصِّيَامِ وَالزَّكَاةِ وَالْوُضُوءِ وَغُسْلِ الْجَنَابَةِ، فَهَذَا هُوَ الْقِيَاسُ الصَّحِيحُ، وَالْمَأْمُورُ مَا لَمْ يَفْعَلْ مَا أُمِرَ بِهِ فَالْخِطَابُ مُتَوَجِّهٌ إلَيْهِ بَعْدُ، وَهُوَ فِي عُهْدَتِهِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُسَامِحْ الْمُتَوَضِّئَ بِتَرْكِ لُمْعَةٍ فِي مَحَلِّ الْفَرْضِ لَمْ

(1/216)

يُصِبْهَا الْمَاءُ، وَلَا أَقَامَ الْأَكْثَرَ مَقَامَ الْكُلِّ، وَاَلَّذِي جَاءَتْ بِهِ الشَّرِيعَةُ هُوَ الْمِيزَانُ الْعَادِلُ، لَا هَذَا الْمِيزَانُ الْعَائِلُ، وَبِاَللَّهِ التَّوْفِيقُ.
وَقِسْتُمْ الِادِّهَانَ بِالْخَلِّ وَالزَّيْتِ فِي الْإِحْرَامِ عَلَى الِادِّهَانِ بِالْمِسْكِ وَالْعَنْبَرِ فِي وُجُوبِ الْفِدْيَةِ، وَيَا بُعْدَ مَا بَيْنَهُمَا، وَلَمْ تَقِيسُوا نَبِيذَ التَّمْرِ عَلَى نَبِيذِ الْعِنَبِ مَعَ قُرْبِ الْأُخُوَّةِ الَّتِي بَيْنَهُمَا.
وَقُلْتُمْ: لَوْ أَفْطَرَ فِي نَهَارِ رَمَضَانَ فَلَزِمَتْهُ الْكَفَّارَةُ ثُمَّ سَافَرَ لَمْ تَسْقُطْ عَنْهُ؛ لِأَنَّ سَفَرَهُ قَدْ يُتَّخَذُ وَسِيلَةً وَحِيلَةً إلَى إسْقَاطِ مَا أَوْجَبَ الشَّرْعُ، فَلَا تَسْقُطُ، وَهَذَا بِخِلَافِ مَا إذَا مَرِضَ أَوْ حَاضَتْ الْمَرْأَةُ فَإِنَّ الْكَفَّارَةَ تَسْقُطُ؛ لِأَنَّ الْحَيْضَ وَالْمَرَضَ لَيْسَ مِنْ فِعْلِهِ، ثُمَّ نَاقَضْتُمْ أَعْظَمَ مُنَاقَضَةٍ فَقُلْتُمْ: لَوْ احْتَالَ لِإِسْقَاطِ الزَّكَاةِ عِنْدَ آخِرِ الْحَوْلِ فَمَلَّكَ مَالَهُ لِزَوْجَتِهِ لَحْظَةً فَلَمَّا انْقَضَى الْحَوْلُ اسْتَرَدَّهُ مِنْهَا، وَاعْتِذَارُكُمْ بِالْفَرْقِ - بِأَنَّ هَذَا تَحَيُّلٌ عَلَى مَنْعِ الْوُجُوبِ، وَذَاكَ تَحَايُلٌ عَلَى إسْقَاطِ الْوَاجِبِ بَعْدَ ثُبُوتِهِ، وَالْفَرْقُ بَيْنَهُمَا ظَاهِرٌ - اعْتِذَارًا لَا يُجْدِي شَيْئًا، فَإِنَّهُ كَمَا لَا يَجُوزُ التَّحَيُّلُ لِإِسْقَاطِ مَا أَوْجَبَهُ اللَّهُ وَرَسُولُهُ لَا يَجُوزُ التَّحَيُّلُ لِإِسْقَاطِ أَحْكَامِهِ بَعْدَ انْعِقَادِ أَسْبَابِهَا وَلَا تَسْقُطُ بِذَلِكَ.
وَإِذَا انْعَقَدَ سَبَبُ الْوُجُودِ لَمْ يَكُنْ لِلْمُكَلَّفِ لِإِسْقَاطِهِ بَعْدَ ذَلِكَ سَبِيلٌ، وَسَبَبُ الْوُجُوبِ هُنَا قَائِمٌ وَهُوَ الْغِنَى بِمِلْكِ النِّصَابِ، وَهُوَ لَمْ يَخْرُجْ عَنْ الْغِنَى بِهَذَا التَّحَيُّلِ. وَلَا يَعُدُّهُ اللَّهُ وَلَا رَسُولُهُ وَلَا أَحَدٌ مِنْ خَلْقِهِ وَلَا نَفْسُهُ فَقِيرًا مِسْكِينًا بِهَذَا التَّحَيُّلِ يَسْتَحِقُّ أَخْذَ الزَّكَاةِ وَلَا تَجِبُ عَلَيْهِ الزَّكَاةُ.
هَذَا مِنْ أَقْبَحِ الْخِدَاعِ وَالْمَكْرِ، فَكَيْفَ يَرُوجُ عَلَى مَنْ يَعْلَمُ خَفَايَا الْأُمُورِ وَخَبَايَا الصُّدُورِ؟ وَأَيْنَ الْقِيَاسُ وَالْمِيزَانُ وَالْعَدْلُ الَّذِي بَعَثَ اللَّهُ بِهِ رُسُلَهُ مِنْ التَّحَيُّلِ عَلَى الْمُحَرَّمَاتِ وَإِسْقَاطِ الْوَاجِبَاتِ؟ وَكَيْفَ تَخْرُجُ الْحِيلَةُ الْمُفْسِدَةُ الَّتِي فِي الْعُقُودِ الْمُحَرَّمَةِ فِي كَوْنِهَا مُفْسِدَةً؟ أَمْ كَيْفَ يُقَلِّلُ بِهَا مَصْلَحَةً مَحْضَةً وَمِنْ الْمَعْلُومِ أَنَّ الْمَفْسَدَةَ تَزِيدُ بِالْحِيلَةِ وَلَا تَزُولُ وَتُضَاعَفُ وَلَا تَضْعُفُ؟ فَكَيْفَ تَزُولُ الْمَفْسَدَةُ الْعَظِيمَةُ الَّتِي اقْتَضَتْ لَعْنَةَ اللَّهِ وَرَسُولِهِ لِلْمُحَلِّلِ وَالْمُحَلَّلِ لَهُ بِأَنْ يَشْتَرِطَا ذَلِكَ قَبْلَ الْعَقْدِ ثُمَّ يَعْقِدَا بِنِيَّةِ ذَلِكَ الشَّرْطِ وَلَا يَشْرِطَاهُ فِي صُلْبِ الْعَقْدِ؟ فَإِذَا أَخْلَيَا صُلْبَ الْعَقْدِ مِنْ التَّلَفُّظِ بِشَرْطِهِ حَسْبُ، وَاَللَّهُ وَرَسُولُهُ وَالنَّاسُ وَهُمَا يَعْلَمُونَ أَنَّ الْعَقْدَ إنَّمَا عُقِدَ عَلَى ذَلِكَ، فَيَالَلَّهِ الْعَجَبُ، أَكَانَتْ هَذِهِ اللَّعْنَةُ عَلَى مُجَرَّدِ ذِكْرِ الشَّرْطِ فِي صُلْبِ الْعَقْدِ، فَإِذَا تَقَدَّمَ عَلَى الْعَقْدِ انْقَلَبَتْ اللَّعْنَةُ رَحْمَةً وَثَوَابًا؟ وَهَلْ الِاعْتِبَارُ فِي الْعُقُودِ إلَّا بِحَقَائِقِهَا وَمَقَاصِدِهَا؟ وَهَلْ الْأَلْفَاظُ إلَّا مَقْصُودَةٌ لِغَيْرِهَا قَصْدَ الْوَسَائِلِ؟ فَكَيْفَ يُضَاعُ الْمَقْصُودُ وَيُعْدَلُ عَنْهُ فِي عَقْدٍ مُسَاوٍ لِغَيْرِهِ مِنْ كُلِّ وَجْهٍ لِأَجْلِ تَقْدِيمِ لَفْظٍ أَوْ تَأْخِيرِهِ أَوْ إبْدَالِهِ

(1/217)

بِغَيْرِهِ وَالْحَقِيقَةُ وَاحِدَةٌ؟ هَذَا مِمَّا تُنَزَّهُ عَنْهُ الشَّرِيعَةُ الْكَامِلَةُ الْمُشْتَمِلَةُ عَلَى مَصَالِحِ الْعِبَادِ فِي دِينِهِمْ وَدُنْيَاهُمْ، فَأَصْحَابُ الْحِيَلِ تَرَكُوا مَحْضَ الْقِيَاسِ، فَإِنَّ مَا احْتَالُوا عَلَيْهِ مِنْ الْعُقُودِ الْمُحَرَّمَةِ مُسَاوٍ مِنْ كُلِّ وَجْهٍ لَهَا فِي الْقَصْدِ وَالْحَقِيقَةِ وَالْمَفْسَدَةِ وَالْفَارِقُ أَمْرٌ صُورِيٌّ أَوْ لَفْظِيٌّ لَا تَأْثِيرَ لَهُ أَلْبَتَّةَ، فَأَيُّ فَرْقٍ بَيْنَ أَنْ يَبِيعَهُ تِسْعَةَ دَرَاهِمَ بِعَشَرَةٍ وَلَا شَيْءَ مَعَهَا وَبَيْنَ أَنْ يَضُمَّ إلَى أَحَدِ الْعِوَضَيْنِ خِرْقَةً تُسَاوِي فَلْسًا أَوْ عُودَ حَطَبٍ أَوْ أُذُنَ شَاةٍ وَنَحْوَ ذَلِكَ؟ فَسُبْحَانَ اللَّهِ، مَا أَعْجَبَ حَالَ هَذِهِ الضَّمِيمَةِ الْحَقِيرَةِ الَّتِي لَا تُقْصَدُ، كَيْفَ جَاءَتْ إلَى الْمَفْسَدَةِ الَّتِي أَذِنَ اللَّهُ وَرَسُولُهُ بِحَرْبِ مَنْ تَوَسَّلَ إلَيْهَا بِعَقْدِ الرِّبَا فَأَزَالَتْهَا وَمَحَتْهَا بِالْكُلِّيَّةِ، بَلْ قَلَبَتْهَا مَصْلَحَةً، وَجَعَلَتْ حَرْبَ اللَّهِ وَرَسُولِهِ سِلْمًا وَرِضًا؟ وَكَيْفَ جَاءَ مُحَلِّلُ الرِّبَا الْمُسْتَعَارُ الَّذِي هُوَ أَخُو مُحَلِّلِ النِّكَاحِ إلَى تِلْكَ الْمَفَاسِدِ الْعَظِيمَةِ فَكَشَطَهَا كَشْطَ الْجِلْدِ عَنْ اللَّحْمِ بَلْ قَلَبَهَا مَصَالِحَ بِإِدْخَالِ سِلْعَةٍ بَيْنَ الْمُرَابِيَيْنِ تَعَاقَدَا عَلَيْهَا صُورَةً ثُمَّ أُعِيدَتْ إلَى مَالِكِهَا؟ وَلِلَّهِ مَا أَفْقَهَ ابْنَ عَبَّاسٍ فِي الدِّينِ وَأَعْلَمهُ بِالْقِيَاسِ وَالْمِيزَانِ، حَيْثُ سُئِلَ عَمَّا هُوَ أَقْرَبُ مِنْ ذَلِكَ بِكَثِيرٍ فَقَالَ: دَرَاهِمُ بِدَرَاهِمَ دَخَلَتْ بَيْنَهُمَا جَرِيرَةٌ، فَيَالَلَّهِ الْعَجَبُ، كَيْفَ اهْتَدَتْ هَذِهِ الْجَرِيرَةُ لِقَلْبِ مَفْسَدَةِ الرِّبَا مَصْلَحَةً وَلَعْنَةَ آكِلِهِ رَحْمَةً وَتَحْرِيمَهُ إذْنًا وَإِبَاحَةً؟
ثُمَّ أَيْنَ الْقِيَاسُ وَالْمِيزَانُ فِي إبَاحَةِ الْعِينَةِ الَّتِي لَا غَرَضَ لِلْمُرَابِيَيْنِ فِي السِّلْعَةِ قَطُّ، وَإِنَّمَا غَرَضُهُمَا مَا يَعْلَمُهُ اللَّهُ وَرَسُولُهُ وَهُمَا وَالْحَاضِرُونَ مِنْ أَخْذِ مِائَةٍ حَالَّةً وَبَذْلِ مِائَةٍ وَعِشْرِينَ مُؤَجَّلَةً، لَيْسَ لَهُمَا غَرَضٌ وَرَاءَ ذَلِكَ أَلْبَتَّةَ، فَكَيْفَ يَقُولُ الشَّارِعُ الْحَكِيمُ: إذَا أَرَدْتُمْ حِلَّ هَذَا فَتَحَيَّلُوا عَلَيْهِ بِإِحْضَارِ سِلْعَةٍ يَشْتَرِيهَا آكِلُ الرِّبَا بِثَمَنٍ مُؤَجَّلٍ فِي ذِمَّتِهِ ثُمَّ يَبِيعُهَا لِلْمُرَابِي بِنَقْدٍ حَاضِرٍ فَيَنْصَرِفَانِ عَلَى مِائَةٍ بِمِائَةٍ وَعِشْرِينَ وَالسِّلْعَةُ حَرْفٌ جَاءَ لِمَعْنًى فِي غَيْرِهِ؟
وَهَلْ هَذَا إلَّا عُدُولٌ عَنْ مَحْضِ الْقِيَاسِ وَتَفْرِيقٌ بَيْنَ مُتَمَاثِلَيْنِ فِي الْحَقِيقَةِ وَالْقَصْدِ وَالْمَفْسَدَةِ مِنْ كُلِّ وَجْهٍ؟ بَلْ مَفْسَدَةُ الْحِيَلِ الرِّبَوِيَّةِ أَعْظَمُ مِنْ مَفْسَدَةِ الرِّبَا الْخَالِي عَنْ الْحِيلَةِ، فَلَوْ لَمْ تَأْتِ الشَّرِيعَةُ بِتَحْرِيمِ هَذِهِ الْحِيَلِ لَكَانَ مَحْضُ الْقِيَاسِ وَالْمِيزَانِ الْعَادِلِ يُوجِبُ تَحْرِيمَهَا، وَلِهَذَا عَاقَبَ اللَّهُ - سُبْحَانَهُ وَتَعَالَى - مَنْ احْتَالَ عَلَى اسْتِبَاحَةِ مَا حَرَّمَهُ بِمَا لَمْ يُعَاقِبْ بِهِ مَنْ ارْتَكَبَ ذَلِكَ الْمُحَرَّمَ عَاصِيًا، فَهَذَا مِنْ جِنْسِ الذُّنُوبِ الَّتِي يُتَابُ مِنْهَا، وَذَاكَ مِنْ جِنْسِ الْبِدَعِ الَّتِي يَظُنُّ صَاحِبُهَا أَنَّهُ مِنْ الْمُحْسِنِينَ.
وَالْمَقْصُودُ ذِكْرُ تَنَاقُضِ أَصْحَابِ الْقِيَاسِ وَالرَّأْيِ فِيهِ، وَأَنَّهُمْ يُفَرِّقُونَ بَيْنَ الْمُتَمَاثِلَيْنِ، وَيَجْمَعُونَ بَيْنَ الْمُخْتَلِفَيْنِ، كَمَا فَرَّقْتُمْ بَيْنَ مَا لَوْ وَكَّلَ رَجُلَيْنِ مَعًا فِي الطَّلَاقِ فَقُلْتُمْ: لِأَحَدِهِمَا أَنْ يَنْفَرِدَ بِإِيقَاعِهِ، وَلَوْ وَكَّلَهُمَا مَعًا فِي الْخُلْعِ لَمْ يَكُنْ لِأَحَدِهِمَا أَنْ يَنْفَرِدَ بِهِ، وَفُرْقَتُهُمْ بَيْنَ [الْأَمْرَيْنِ] بِمَا لَا يُجْدِي شَيْئًا، وَهُوَ أَنَّ الْخَلْع كَالْبَيْعِ وَلَيْسَ لِأَحَدِ الْوَكِيلَيْنِ الِانْفِرَادُ بِهِ؛ لِأَنَّهُ

(1/218)

أَشْرَكَ بَيْنَهُمَا فِي الرَّأْيِ وَلَمْ يَرْضَ بِانْفِرَادِ أَحَدِهِمَا، وَأَمَّا الطَّلَاقُ فَلَيْسَ الْمَقْصُودُ مِنْهُ الْمَالَ، وَإِنَّمَا هُوَ تَنْفِيذُ قَوْلِهِ وَامْتِثَالُ أَمْرِهِ، فَهُوَ كَمَا لَوْ أَمَرَهُمَا بِتَبْلِيغِ الرِّسَالَةِ، وَهَذَا فَرْقٌ لَا تَأْثِيرَ لَهُ أَلْبَتَّةَ، بَلْ هُوَ بَاطِلٌ فَإِنَّ احْتِيَاجَ الطَّلَاقِ وَمُفَارَقَةَ الزَّوْجَةِ إلَى الرَّأْيِ وَالْخِبْرَةِ وَالْمُشَاوَرَةِ مِثْلُ احْتِيَاجِ الْخُلْعِ أَوْ أَعْظَمُ، وَلِهَذَا أَمَرَ اللَّهُ - سُبْحَانَهُ - بِبَعْثِ الْحُكْمَيْنِ مَعًا، وَلَيْسَ لِأَحَدِهِمَا أَنْ يَنْفَرِدَ بِالطَّلَاقِ، مَعَ أَنَّهُمَا وَكِيلَانِ عِنْدَ الْقِيَاسِيِّينَ، وَاَللَّهُ تَعَالَى جَعَلَهُمَا حُكْمَيْنِ، وَلَمْ يَجْعَلْ لِأَحَدِهِمَا الِانْفِرَادَ، فَمَا بَالُ وَكِيلَيْ الزَّوْجِ لِأَحَدِهِمَا الِانْفِرَادُ؟ وَهَلْ هَذَا إلَّا خُرُوجٌ عَنْ مَحْضِ الْقِيَاسِ وَمُوجَبِ النَّصِّ؟
وَقُلْتُمْ: لَوْ قَالَ لِامْرَأَتِهِ " طَلِّقِي نَفْسَكِ " ثُمَّ نَهَاهَا فِي الْمَجْلِسِ ثُمَّ طَلَّقَتْ نَفْسَهَا وَقَعَ الطَّلَاقُ، وَلَوْ قَالَ ذَلِكَ لِأَجْنَبِيٍّ ثُمَّ نَهَاهُ فِي الْمَجْلِسِ ثُمَّ طَلَّقَ لَمْ يَقَعْ الطَّلَاقُ: فَخَرَجْتُمْ عَنْ مُوجَبِ الْقِيَاسِ، وَفَرَّقْتُمْ بِأَنَّ قَوْلَهُ لَهَا تَمْلِيكٌ وَقَوْلَهُ لِلْأَجْنَبِيِّ تَوْكِيلٌ، وَقَدْ تَقَدَّمَ بُطْلَانُ هَذَا الْفَرْقِ قَرِيبًا.
وَقُلْتُمْ: لَوْ وَصَّى إلَى عَبْدِ غَيْرِهِ فَالْوَصِيَّةُ بَاطِلَةٌ وَإِنْ أَجَازَ سَيِّدُهُ، وَلَوْ وَكَّلَ عَبْدَ غَيْرِهِ فَالْوَكَالَةُ جَائِزَةٌ وَإِنْ رَدَّهَا السَّيِّدُ وَلَكِنْ تُكْرَهُ بِدُونِ إذْنِهِ، وَقُلْتُمْ: إذَا أَوْصَى بِأَنْ يَعْتِقَ عَنْهُ عَبْدًا بِعَيْنِهِ فَأَعْتَقَهُ الْوَارِثُ عَنْ نَفْسِهِ وَقَعَ عَنْ الْمَيِّتِ، وَلَوْ أَعْتَقَهُ الْوَصِيُّ عَنْ نَفْسِهِ لَمْ يَجُزْ عَنْ نَفْسِهِ وَلَا عَنْ الْمَيِّتِ، وَفَرَّقْتُمْ بِأَنَّ تَصَرُّفَ الْوَارِثِ بِحَقِّ الْمِلْكِ فَنَفَذَ تَصَرُّفُهُ وَإِنْ خَالَفَ الْمُوصِي، وَتَصَرَّفَ الْوَصِيُّ بِحَقِّ الْوَكَالَةِ فَلَا يَصِحُّ فِيمَا خَالَفَ الْمُوصِي، وَهَذَا فَرْقٌ لَا يَصِحُّ، فَإِنَّ تَعْيِينَ الْمُوصِي لِلْعِتْقِ فِي هَذَا الْعَبْدِ قَطَعَ مِلْكَ الْوَارِثِ لَهُ، فَهُوَ كَمَا لَوْ أَوْصَى إلَى أَجْنَبِيٍّ بِعِتْقِهِ سَوَاءٌ، وَإِنَّمَا يَنْتَقِلُ إلَى الْوَارِثِ مِنْ التَّرِكَةِ مَا زَادَ عَلَى الدَّيْنِ وَالْوَصِيَّةِ اللَّازِمَةِ.
وَقُلْتُمْ: لَوْ قَالَ: " ثُلُثُ مَالِي لِفُلَانٍ وَفُلَانٍ " وَأَحَدُهُمَا مَيِّتٌ فَالثُّلُثُ كُلُّهُ لِلْحَيِّ وَلَوْ قَالَ: " بَيْنَ فُلَانٍ وَفُلَانٍ " وَأَحَدُهُمَا مَيِّتٌ فَلِلْحَيِّ نِصْفُهُ، وَهَذَا تَفْرِيقٌ بَيْنَ مُتَمَاثِلَيْنِ لَفْظًا وَمَعْنًى وَقَصْدًا، وَاقْتِضَاءُ الْوَاوِ لِلتَّشْرِيكِ كَاقْتِضَاءِ " بَيْنَ " وَلِهَذَا اسْتَوَيَا فِي الْإِقْرَارِ وَفِي اسْتِحْقَاقِ كُلِّ وَاحِدٍ مِنْهُمَا النِّصْفَ لَوْ كَانَا حَيَّيْنِ، وَقُلْتُمْ: لَوْ أَوْصَى لَهُ بِثُلُثِ مَالِهِ وَلَيْسَ لَهُ مِنْ الْمَالِ شَيْءٌ، ثُمَّ اكْتَسَبَ مَالًا فَالْوَصِيَّةُ لَازِمَةٌ فِي ثُلُثِهِ، وَلَوْ أَوْصَى لَهُ بِثُلُثِ غَنَمِهِ وَلَا غَنَمَ لَهُ ثُمَّ اكْتَسَبَ غَنَمًا فَالْوَصِيَّةُ بَاطِلَةٌ، فَتَرَكْتُمْ مَحْضَ الْقِيَاسِ، وَفَرَّقْتُمْ تَفْرِيقًا لَا تَأْثِيرَ لَهُ، وَلَا يَتَحَصَّلُ مِنْهُ عِنْدَ التَّحْقِيقِ شَيْءٌ، وَاَللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ

[فَصْلٌ مَثَلٌ مِمَّا جَمَعَ فِيهِ الْقِيَاسِيُّونَ بَيْنَ الْمُتَفَرِّقَاتِ]
وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ مِنْ الْأَعْضَاءِ الطَّاهِرَةِ وَالْأَعْضَاءِ النَّجِسَةِ، فَنَجَّسْتُمْ الْمَاءَ الَّذِي يُلَاقِي هَذِهِ وَهَذِهِ عِنْدَ رَفْعِ الْحَدَثِ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ مِنْ الْوُضُوءِ وَالتَّيَمُّمِ

(1/219)

فَقُلْتُمْ: يَصِحُّ أَحَدُهُمَا بِلَا نِيَّةٍ دُونَ الْآخَرِ، وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُمَا مِنْ الشُّعُورِ وَالْأَعْضَاءِ فَنَجَّسْتُمْ كِلَيْهِمَا بِالْمَوْتِ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُمَا مِنْ سِبَاعِ الْبَهَائِمِ فَنَجَّسْتُمْ مِنْهَا الْكَلْبَ وَالْخِنْزِيرَ دُونَ سَائِرِهَا، وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ وَهُوَ النَّاسِي وَالْعَامِدُ وَالْمُخْطِئُ وَالذَّاكِرُ وَالْعَالِمُ وَالْجَاهِلُ، فَإِنَّهُ - سُبْحَانَهُ - فَرَّقَ بَيْنَهُمْ فِي الْإِثْمِ فَجَمَعْتُمْ بَيْنَهُمْ فِي الْحُكْمِ فِي كَثِيرٍ مِنْ الْمَوَاضِعِ، كَمَنْ صَلَّى بِالنَّجَاسَةِ نَاسِيًا أَوْ عَامِدًا.
وَكَمَنْ فَعَلَ الْمَحْلُوفَ عَلَيْهِ نَاسِيًا أَوْ عَامِدًا، وَكَمَنْ تَطَيَّبَ فِي إحْرَامِهِ أَوْ قَلَّمَ ظُفْرَهُ أَوْ حَلَقَ شَعْرَهُ نَاسِيًا أَوْ عَامِدًا فَسَوَّيْتُمْ بَيْنَهُمَا، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ مِنْ الْجَاهِلِ وَالنَّاسِي فَأَوْجَبْتُمْ الْقَضَاءَ عَلَى مَنْ أَكَلَ فِي رَمَضَانَ جَاهِلًا بِبَقَاءِ النَّهَارِ دُونَ النَّاسِي، وَفِي غَيْرِ ذَلِكَ مِنْ الْمَسَائِلِ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ مِنْ عُقُودِ الْإِجَارَاتِ كَاسْتِئْجَارِ الرَّجُلِ لِطَحْنِ الْحَبِّ بِنِصْفِ كُرٍّ مِنْ دَقِيقٍ وَاسْتِئْجَارِهِ لِطَحْنِهِ بِنِصْفِ كُرٍّ مِنْهُ فَصَحَّحْتُمْ الْأَوَّلَ دُونَ الثَّانِيَ، مَعَ اسْتِوَائِهِمَا مِنْ جَمِيعِ الْوُجُوهِ.
وَفَرَّقْتُمْ بِأَنَّ الْعَمَلَ فِي الْأَوَّلِ فِي الْعِوَضِ الَّذِي اسْتَأْجَرَهُ بِهِ لَيْسَ مُسْتَحَقًّا عَلَيْهِ، وَفِي الثَّانِي الْعَمَلُ مُسْتَحَقٌّ عَلَيْهِ فَيَكُونُ مُسْتَحَقًّا لَهُ وَعَلَيْهِ، وَهَذَا فَرْقٌ صُورِيٌّ لَا تَأْثِيرَ لَهُ وَلَا تَتَعَلَّقُ بِوُجُودِهِ مَفْسَدَةٌ قَطُّ، لَا جَهَالَةَ وَلَا رِبَا وَلَا غَرَرَ وَلَا تَنَازُعَ وَلَا هِيَ مِمَّا يَمْنَعُ صِحَّةَ الْعَقْدِ بِوَجْهٍ، وَأَيُّ غَرَرٍ أَوْ مَفْسَدَةٍ أَوْ مَضَرَّةٍ لِلْمُتَعَاقِدَيْنِ فِي أَنْ يَدْفَعَ إلَيْهِ غَزْلَهُ يَنْسِجُهُ ثَوْبًا بِرُبُعِهِ وَزَيْتُونَهُ يَعْصِرُهُ زَيْتًا بِرُبُعِهِ وَحَبَّهُ يَطْحَنُهُ بِرُبُعِهِ؟ وَأَمْثَالُ ذَلِكَ مِمَّا هُوَ مَصْلَحَةٌ مَحْضَةٌ لِلْمُتَعَاقِدَيْنِ لَا تَتِمُّ مَصْلَحَتُهُمَا فِي كَثِيرٍ مِنْ الْمَوَاضِعِ إلَّا بِهِ، فَإِنَّهُ لَيْسَ كُلُّ وَاحِدٍ يَمْلِكُ عِوَضًا يَسْتَأْجِرُ بِهِ مَنْ يَعْمَلُ لَهُ ذَلِكَ، وَالْأَجِيرُ مُحْتَاجٌ إلَى جُزْءٍ مِنْ ذَلِكَ، وَالْمُسْتَأْجِرُ مُحْتَاجٌ إلَى الْعَمَلِ، وَقَدْ تَرَاضَيَا بِذَلِكَ.
وَلَمْ يَأْتِ مِنْ اللَّهِ وَرَسُولِهِ نَصٌّ يَمْنَعُهُ، وَلَا قِيَاسٌ صَحِيحٌ، وَلَا قَوْلُ صَاحِبٍ، وَلَا مَصْلَحَةٌ مُعْتَبَرَةٌ وَلَا مُرْسَلَةٌ، فَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ، وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ، فَقُلْتُمْ: لَوْ اشْتَرَى عِنَبًا لِيَعْصِرَهُ خَمْرًا أَوْ سِلَاحًا لِيَقْتُلَ بِهِ مُسْلِمًا وَنَحْوَ ذَلِكَ إنَّ الْبَيْعَ صَحِيحٌ، وَهُوَ كَمَا لَوْ اشْتَرَاهُ لِيَقْتُلَ بِهِ عَدُوَّ اللَّهِ وَيُجَاهِدَ بِهِ فِي سَبِيلِهِ أَوْ اشْتَرَى عِنَبًا لِيَأْكُلَهُ، كِلَاهُمَا سَوَاءٌ فِي الصِّحَّةِ، وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ فَقُلْتُمْ: لَوْ اسْتَأْجَرَ دَارًا لِيَتَّخِذَهَا كَنِيسَةً يُعْبَدَ فِيهَا الصَّلِيبُ وَالنَّارُ جَازَ لَهُ كَمَا لَوْ اسْتَأْجَرَهَا لِيَسْكُنَهَا، ثُمَّ نَاقَضْتُمْ أَعْظَمَ مُنَاقَضَةٍ فَقُلْتُمْ: لَوْ اسْتَأْجَرَهَا لِيَتَّخِذَهَا مَسْجِدًا لَمْ تَصِحَّ الْإِجَارَةُ.
وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ فَقُلْتُمْ: لَوْ اسْتَأْجَرَ أَجِيرًا بِطَعَامِهِ وَكِسْوَتِهِ لَمْ يَجُزْ، وَاَللَّهُ - سُبْحَانَهُ - لَمْ يُفَرِّقْ بَيْنَ ذَلِكَ وَبَيْنَ اسْتِئْجَارِهِ بِطَعَامٍ مُسَمًّى وَثِيَابٍ مُعَيَّنَةٍ، وَقَدْ كَانَ الصَّحَابَةُ يُؤَجِّرُ أَحَدُهُمْ نَفْسَهُ فِي السَّفَرِ وَالْغَزْوِ بِطَعَامِ بَطْنِهِ وَمَرْكُوبِهِ، وَهُمْ أَفْقَهُ الْأُمَّةِ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ مِنْ عَقْدَيْنِ مُتَسَاوِيَيْنِ مِنْ كُلِّ وَجْهٍ، وَقَدْ صَرَّحَ الْمُتَعَاقِدَانِ فِيهِمَا بِالتَّرَاضِي، وَعَلِمَ اللَّهُ - سُبْحَانَهُ - تَرَاضِيَهُمَا

(1/220)

وَالْحَاضِرُونَ.
فَقُلْتُمْ: هَذَا عَقْدٌ بَاطِلٌ لَا يُفِيدُ الْمِلْكَ وَلَا الْحِلَّ حَتَّى صَرَّحَا بِلَفْظِ بِعْتُ وَاشْتَرَيْتُ، وَلَا يَكْفِيهِمَا أَنْ يَقُولَ كُلُّ وَاحِدٍ مِنْهُمَا أَنَا رَاضٍ بِهَذَا كُلَّ الرِّضَا، وَلَا قَدْ رَضِيتُ بِهَذَا عِوَضًا عَنْ هَذَا، مَعَ كَوْنِ هَذَا اللَّفْظِ أَدَلَّ عَلَى الرِّضَا الَّذِي جَعَلَهُ اللَّهُ - سُبْحَانَهُ - شَرْطًا لِلْحِلِّ مِنْ لَفْظِهِ بِعْتُ وَاشْتَرَيْتُ، فَإِنَّهُ لَفْظٌ صَرِيحٌ فِيهِ، وَبِعْتُ وَاشْتَرَيْتُ إنَّمَا يَدُلُّ عَلَيْهِ بِاللُّزُومِ، وَكَذَلِكَ عَقْدُ النِّكَاحِ، وَلَيْسَ ذَلِكَ مِنْ الْعِبَادَاتِ الَّتِي تَعَبَّدَنَا الشَّارِعُ فِيهَا بِأَلْفَاظٍ لَا يَقُومُ غَيْرُهَا مَقَامَهَا كَالْأَذَانِ وَقِرَاءَةِ الْفَاتِحَةِ فِي الصَّلَاةِ وَأَلْفَاظِ التَّشَهُّدِ وَتَكْبِيرَةِ الْإِحْرَامِ وَغَيْرِهَا، بَلْ هَذِهِ الْعُقُودُ تَقَعُ مِنْ الْبَرِّ وَالْفَاجِرِ وَالْمُسْلِمِ وَالْكَافِرِ، وَلَمْ يَتَعَبَّدْنَا الشَّارِعُ فِيهَا بِأَلْفَاظٍ مُعَيَّنَةٍ، فَلَا فَرْقَ أَصْلًا بَيْنَ لَفْظِ الْإِنْكَاحِ وَالتَّزْوِيجِ وَبَيْنَ كُلِّ لَفْظٍ يَدُلُّ عَلَى مَعْنَاهَا.
وَأَفْسَدُ مِنْ ذَلِكَ اشْتِرَاطُ الْعَرَبِيَّةِ مَعَ وُقُوعِ النِّكَاحِ مِنْ الْعَرَبِ وَالْعَجَمِ وَالتُّرْكِ وَالْبَرْبَرِ وَمَنْ لَا يَعْرِفُ كَلِمَةً عَرَبِيَّةً، وَالْعَجَبُ أَنَّكُمْ اشْتَرَطْتُمْ تَلَفُّظَهُ بِلَفْظٍ لَا يَدْرِي مَا مَعْنَاهُ أَلْبَتَّةَ وَإِنَّمَا هُوَ عِنْدَهُ بِمَنْزِلَةِ صَوْتٍ فِي الْهَوَاءِ فَارِغٍ لَا مَعْنَى تَحْتَهُ، فَعَقَدْتُمْ الْعَقْدَ بِهِ، وَأَبْطَلْتُمُوهُ بِتَلَفُّظِهِ بِاللَّفْظِ الَّذِي يَعْرِفُهُ وَيَفْهَمُ مَعْنَاهُ وَيُمَيِّزُ بَيْنَ مَعْنَاهُ وَغَيْرِهِ، وَهَذَا مِنْ أَبْطَلْ الْقِيَاسِ، وَلَا يَقْتَضِي الْقِيَاسُ إلَّا ضِدَّ هَذَا، فَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ.
وَبِإِزَاءِ هَذَا الْقِيَاسِ مَنْ يُجَوِّزُ قِرَاءَةَ الْقُرْآنِ بِالْفَارِسِيَّةِ، وَيُجَوِّزُ انْعِقَادَ الصَّلَاةِ بِكُلِّ لَفْظٍ يَدُلُّ عَلَى التَّعْظِيمِ كَسُبْحَانَ اللَّهِ، وَجَلَّ اللَّهُ، وَاَللَّهُ الْعَظِيمُ، وَنَحْوِهِ - عَرَبِيًّا كَانَ أَوْ فَارِسِيًّا وَيُجَوِّزُ إبْدَالَ لَفْظِ التَّشَهُّدِ بِمَا يَقُومُ مَقَامَهُ، وَكُلُّ هَذَا مِنْ جِنَايَاتِ الْآرَاءِ وَالْأَقْيِسَةِ، وَالصَّوَابُ اتِّبَاعُ أَلْفَاظِ الْعِبَادَاتِ، وَالْوُقُوفُ مَعَهَا، وَأَمَّا الْعُقُودُ وَالْمُعَامَلَاتُ فَإِنَّمَا يَتْبَعُ مَقَاصِدَهَا وَالْمُرَادُ مِنْهَا بِأَيِّ لَفْظٍ كَانَ، إذْ لَمْ يُشَرِّعْ اللَّهُ وَرَسُولُهُ لَنَا التَّعَبُّدَ بِأَلْفَاظٍ مُعَيَّنَةٍ لَا نَتَعَدَّاهَا.
وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ مِنْ إيجَابِ النَّفَقَةِ وَالسُّكْنَى لِلْمَبْتُوتَةِ وَجَعَلْتُمُوهَا كَالزَّوْجَةِ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ وَرَسُولُهُ بَيْنَهُ مِنْ مُلَازَمَةِ الرَّجْعِيَّةِ الْمُعْتَدَّةِ وَالْمُتَوَفَّى عَنْهَا زَوْجُهَا مَنْزِلَهُمَا حَيْثُ يَقُولُ تَعَالَى: {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ} [الطلاق: 1] وَحَيْثُ «أَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُتَوَفَّى عَنْهَا أَنْ تَمْكُثَ فِي بَيْتِهَا حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ» ، وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُمَا مِنْ بَوْلِ الطِّفْلِ وَالطِّفْلَةِ الرَّضِيعَيْنِ فَقُلْتُمْ: يُغْسَلَانِ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَتْ السُّنَّةُ بَيْنَهُ مِنْ وُجُوبِ غَسْلِ قَلِيلِ الْبَوْلِ وَكَثِيرِهِ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ وَرَسُولُهُ بَيْنَهُمَا مِنْ تَرْتِيبِ أَعْضَاءِ الْوُضُوءِ وَتَرْتِيبِ أَرْكَانِ الصَّلَاةِ، فَأَوْجَبْتُمْ الثَّانِيَ دُونَ الْأَوَّلِ، وَلَا فَرْقَ بَيْنَهُمَا لَا فِي الْمَعْنَى وَلَا فِي النَّقْلِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هُوَ الْمُبَيِّنُ عَنْ اللَّهِ - سُبْحَانَهُ - أَمْرَهُ وَنَهْيَهُ، وَلَمْ يَتَوَضَّأْ قَطُّ إلَّا مُرَتِّبًا وَلَا مَرَّةً وَاحِدَةً فِي عُمُرِهِ كَمَا لَمْ يُصَلِّ إلَّا مُرَتِّبًا، وَمَعْلُومٌ أَنَّ الْعِبَادَةَ الْمَنْكُوسَةَ لَيْسَتْ كَالْمُسْتَقِيمَةِ، وَيَكْفِي هَذَا الْوُضُوءَ اسْمُهُ وَهُوَ أَنَّهُ وُضُوءٌ مُنَكَّسٌ، فَكَيْفَ يَكُونُ عِبَادَةً؟

(1/221)

وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ مِنْ إزَالَةِ النَّجَاسَةِ وَرَفْعِ الْحَدَثِ فَسَوَّيْتُمْ بَيْنَهُمَا فِي صِحَّةِ كُلٍّ مِنْهُمَا بِغَيْرِ نِيَّةٍ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُمَا مِنْ الْوُضُوءِ وَالتَّيَمُّمِ فَاشْتَرَطْتُمْ النِّيَّةَ لِأَحَدِهِمَا دُونَ الْآخَرِ، وَتَفْرِيقُكُمْ بِأَنَّ الْمَاءَ يُطَهِّرُ بِطَبْعِهِ فَاسْتَغْنَى عَنْ النِّيَّةِ بِخِلَافِ التُّرَابِ فَإِنَّهُ لَا يَصِيرُ مُطَهِّرًا إلَّا بِالنِّيَّةِ فَرْقٌ صَحِيحٌ بِالنِّسْبَةِ إلَى إزَالَةِ النَّجَاسَةِ فَإِنَّهُ مُزِيلٌ لَهَا بِطَبْعِهِ. وَأَمَّا رَفْعُ الْحَدَثِ فَإِنَّهُ لَيْسَ رَافِعًا لَهُ بِطَبْعِهِ، إذْ الْحَدَثُ لَيْسَ جِسْمًا مَحْسُوسًا يَرْفَعُهُ الْمَاءُ بِطَبْعِهِ بِخِلَافِ النَّجَاسَةِ، وَإِنَّمَا يَرْفَعُهُ بِالنِّيَّةِ، فَإِذَا لَمْ تُقَارِنْهُ النِّيَّةُ بَقِيَ عَلَى حَالِهِ، فَهَذَا هُوَ الْقِيَاسُ الْمَحْضُ.
وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ فَسَوَّيْتُمْ بَيْنَ بَدَنِ أَطْيَبِ الْمَخْلُوقَاتِ وَهُوَ وَلِيُّ اللَّهِ الْمُؤْمِنُ وَبَيْنَ بَدَنِ أَخْبَثِ الْمَخْلُوقَاتِ وَهُوَ عَدُوّهُ الْكَافِرُ، فَنَجَّسْتُمْ كِلَيْهِمَا بِالْمَوْتِ، ثُمَّ فَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ فَقُلْتُمْ: لَوْ غُسِّلَ الْمُسْلِمُ ثُمَّ وَقَعَ فِي مَاءٍ لَمْ يُنَجِّسْهُ، وَلَوْ غُسِّلَ الْكَافِرُ ثُمَّ وَقَعَ فِي مَاءٍ نَجَّسَهُ، ثُمَّ نَاقَضْتُمْ فِي الْفَرْقِ بِأَنَّ الْمُسْلِمَ إنَّمَا غُسِّلَ لِيُصَلَّى عَلَيْهِ فَطَهُرَ بِالْغُسْلِ لِاسْتِحَالَةِ الصَّلَاةِ عَلَيْهِ وَهُوَ نَجِسٌ بِخِلَافِ الْكَافِرِ، وَهَذَا الْفَرْقُ يَنْقُضُ مَا أَصَّلْتُمُوهُ مِنْ أَنَّ النَّجَاسَةَ بِالْمَوْتِ نَجَاسَةٌ عَيْنِيَّةٌ فَلَا تَزُولُ بِالْغُسْلِ؛ لِأَنَّ سَبَبَهَا قَائِمٌ وَهُوَ الْمَوْتُ، وَزَوَالُ الْحُكْمِ مَعَ بَقَاءِ سَبَبِهِ مُمْتَنِعٌ، فَأَيُّ الْقِيَاسَيْنِ هُوَ الْمُعْتَدُّ بِهِ فِي هَذِهِ الْمَسْأَلَةِ؟ وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَتْ السُّنَّةُ وَالْقِيَاسُ بَيْنَهُمَا فَقُلْتُمْ: لَوْ طَلَعَتْ عَلَيْهِ الشَّمْسُ وَقَدْ صَلَّى مِنْ الصُّبْحِ رَكْعَةً بَطَلَتْ صَلَاتُهُ، وَلَوْ غَرَبَتْ عَلَيْهِ الشَّمْسُ وَقَدْ صَلَّى مِنْ الْعَصْرِ رَكْعَةً صَحَّتْ صَلَاتُهُ، وَالسُّنَّةُ الصَّحِيحَةُ الصَّرِيحَةُ قَدْ سَوَّتْ بَيْنَهُمَا، وَتَفْرِيقُكُمْ بِأَنَّهُ فِي الصُّبْحِ خَرَجَ مِنْ وَقْتٍ كَامِلٍ إلَى غَيْرِ وَقْتٍ كَامِلٍ فَفَسَدَتْ صَلَاتُهُ وَفِي الْعَصْرِ خَرَجَ مِنْ وَقْتٍ كَامِلٍ إلَى وَقْتٍ كَامِلٍ وَهُوَ وَقْتُ صَلَاةٍ فَافْتَرَقَا، وَلَوْ لَمْ يَكُنْ فِي هَذَا الْقِيَاسِ إلَّا مُخَالَفَتُهُ لِصَرِيحِ السُّنَّةِ لَكَفَى فِي بُطْلَانِهِ، فَكَيْفَ وَهُوَ قِيَاسٌ فَاسِدٌ فِي نَفْسِهِ؟ ، فَإِنَّ الْوَقْتَ الَّذِي خَرَجَ إلَيْهِ فِي الْمَوْضِعَيْنِ لَيْسَ وَقْتَ الصَّلَاةِ الْأُولَى، فَهُوَ نَاقِصٌ بِالنِّسْبَةِ إلَيْهَا، وَلَا يَنْفَعُ كَمَالُهُ بِالنِّسْبَةِ إلَى الصَّلَاةِ الَّتِي هُوَ فِيهَا.
فَإِنْ قِيلَ: لَكِنَّهُ خَرَجَ إلَى وَقْتِ نَهْيٍ فِي الصُّبْحِ وَهُوَ وَقْتُ طُلُوعِ الشَّمْسِ، وَلَمْ يَخْرُجْ إلَى وَقْتِ نَهْيٍ فِي الْمَغْرِبِ.
قِيلَ: هَذَا فَرْقٌ فَاسِدٌ؛ لِأَنَّهُ لَيْسَ بِوَقْتِ نَهْيٍ عَنْ هَذِهِ الصَّلَاةِ الَّتِي هُوَ فِيهَا بَلْ هُوَ وَقْتُ أَمْرٍ بِإِتْمَامِهَا بِنَصِّ صَاحِبِ الشَّرْعِ حَيْثُ يَقُولُ: «فَلْيُتِمَّ صَلَاتَهُ» وَإِنْ كَانَ وَقْتَ نَهْيٍ بِالنِّسْبَةِ إلَى التَّطَوُّعِ، فَظَهَرَ أَنَّ الْمِيزَانَ الصَّحِيحَ مَعَ السُّنَّةِ الصَّحِيحَةِ، وَبِاَللَّهِ التَّوْفِيقُ.
وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ فَقُلْتُمْ: الْمُخْتَلِعَةُ الْبَائِنَةُ الَّتِي قَدْ مَلَكَتْ نَفْسَهَا يَلْحَقُهَا

(1/222)

الطَّلَاقُ، فَسَوَّيْتُمْ بَيْنَهَا وَبَيْنَ الرَّجْعِيَّةِ فِي ذَلِكَ، وَقَدْ فَرَّقَ اللَّهُ بَيْنَهُمَا بِأَنْ جَعَلَ هَذِهِ مُفْتَدِيَةً لِنَفْسِهَا مَالِكَةً لَهَا كَالْأَجْنَبِيَّةِ وَتِلْكَ زَوْجُهَا أَحَقُّ بِهَا، ثُمَّ فَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ، فَأَوْقَعْتُمْ عَلَيْهَا مُرْسَلَ الطَّلَاقِ دُونَ مُعَلَّقِهِ وَصَرِيحَهُ دُونَ كِنَايَتِهِ، وَمِنْ الْمَعْلُومِ أَنَّ مَنْ مَلَّكَهُ اللَّهُ أَحَدَ الطَّلَاقَيْنِ مَلَّكَهُ الْآخَرَ، وَمَنْ لَمْ يُمَلِّكْهُ هَذَا لَمْ يُمَلِّكْهُ هَذَا.
وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ فَمَنَعْتُمْ مِنْ أَكْلِ الضَّبِّ وَقَدْ أُكِلَ عَلَى مَائِدَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ يَنْظُرُ، وَقِيلَ لَهُ: أَحَرَامٌ هُوَ؟ فَقَالَ: لَا، فَقِسْتُمُوهُ عَلَى الْأَحْنَاشِ وَالْفِئْرَانِ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَتْ السُّنَّةُ بَيْنَهُ مِنْ لُحُومِ الْخَيْلِ الَّتِي أَكَلَهَا الصَّحَابَةُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَعَ لُحُومِ الْإِبِلِ وَأَذِنَ اللَّهُ تَعَالَى فِيهَا، فَجَمَعَ اللَّهُ وَرَسُولُهُ بَيْنَهُمَا فِي الْحِلِّ، وَفَرَّقَ اللَّهُ وَرَسُولُهُ بَيْنَ الضَّبِّ وَالْحَنَشِ فِي التَّحْرِيمِ، وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَتْ السُّنَّةُ بَيْنَهُ مِنْ لُحُومِ الْإِبِلِ وَغَيْرِهَا حَيْثُ قَالَ: «تَوَضَّؤُا مِنْ لُحُومِ الْإِبِلِ، وَلَا تَتَوَضَّئُوا مِنْ لُحُومِ الْغَنَمِ» فَقُلْتُمْ لَا نَتَوَضَّأُ لَا مِنْ هَذَا وَلَا مِنْ هَذَا، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَتْ الشَّرِيعَةُ بَيْنَهُ فَقُلْتُمْ فِي الْقَيْءِ: إنْ كَانَ مِلْءَ الْفَمِ فَهُوَ حَدَثٌ، وَإِنْ كَانَ دُونَ ذَلِكَ فَلَيْسَ بِحَدَثٍ، وَلَا يُعْرَفُ فِي الشَّرِيعَةِ شَيْءٌ يَكُونُ كَثِيرُهُ حَدَثًا دُونَ قَلِيلَةِ، وَأَمَّا النَّوْمُ فَلَيْسَ بِحَدَثٍ، وَإِنَّمَا هُوَ مَظِنَّتُهُ، فَاعْتَبَرُوا مَا يَكُونُ مَظِنَّةً وَهُوَ الْكَثِيرُ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ فَقُلْتُمْ: لَوْ فَتَحَ عَلَى الْإِمَامِ فِي قِرَاءَتِهِ لَمْ تَبْطُلْ صَلَاتُهُ، وَلَكِنْ تُكْرَهُ؛ لِأَنَّ فَتْحَهُ قِرَاءَةٌ مِنْهُ، وَالْقِرَاءَةُ خَلْفَ الْإِمَامِ مَكْرُوهَةٌ، ثُمَّ قُلْتُمْ: فَلَوْ فَتَحَ عَلَى قَارِئٍ غَيْرِ إمَامِهِ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّ فَتْحَهُ عَلَيْهِ مُخَاطَبَةٌ لَهُ فَأَبْطَلَتْ الصَّلَاةَ، فَفَرَّقْتُمْ بَيْنَ مُتَمَاثِلَيْنِ؛ لِأَنَّ الْفَتْحَ إنْ كَانَ مُخَاطَبَةً فِي حَقِّ غَيْرِ الْإِمَامِ فَهُوَ مُخَاطَبَةٌ فِي حَقِّ الْإِمَامِ، وَإِنْ لَمْ يَكُنْ مُخَاطَبَةً فِي حَقِّ الْإِمَامِ فَلَيْسَ بِمُخَاطَبَةٍ فِي حَقِّ غَيْرِهِ، ثُمَّ نَاقَضْتُمْ مِنْ وَجْهٍ آخَرَ أَعْظَمَ مُنَاقَضَةً فَقُلْتُمْ: لَمَّا نَوَى الْفَتْحَ عَلَى غَيْرِ الْإِمَامِ خَرَجَ عَنْ كَوْنِهِ قَارِئًا إلَى كَوْنِهِ مُخَاطِبًا بِالنِّيَّةِ، وَلَوْ نَوَى الرِّبَا الصَّرِيحَ وَالتَّحْلِيلَ الصَّرِيحَ وَإِسْقَاطَ الزَّكَاةِ بِالتَّمْلِيكِ الَّذِي اتَّخَذَهُ حِيلَةً لَمْ يَكُنْ مُرَابِيًا وَلَا مُسْقِطًا لِلزَّكَاةِ وَلَا مُحَلِّلًا بِهَذِهِ النِّيَّةِ.
فَيَالَلَّهِ الْعَجَبُ، كَيْفَ أَثَّرَتْ نِيَّةُ الْفَتْحِ وَالْإِحْسَانِ عَلَى الْقَارِئِ وَأَخْرَجَتْهُ عَنْ كَوْنِهِ قَارِئًا إلَى كَوْنِهِ مُخَاطِبًا وَلَمْ تُؤَثِّرْ نِيَّةُ الرِّبَا وَالتَّحْلِيلِ مَعَ إسَاءَتِهِ بِهِمَا وَقَصْدِهِ نَفْسَ مَا حَرَّمَهُ اللَّهُ فَتَجْعَلُهُ مُرَابِيًا مُحَلِّلًا؟ وَهَلْ هَذَا إلَّا خُرُوجٌ عَنْ مَحْضِ الْقِيَاسِ وَجَمْعٌ بَيْنَ مَا فَرَّقَ الشَّارِعُ بَيْنَهُمَا وَتَفْرِيقٌ بَيْنً مَا جَمَعَ بَيْنَهُمَا؟

وَقُلْتُمْ: لَوْ اقْتَدَى الْمُسَافِرُ بِالْمُقِيمِ بَعْدَ خُرُوجِ الْوَقْتِ لَا يَصِحُّ اقْتِدَاؤُهُ، وَلَوْ اقْتَدَى الْمُقِيمُ بِالْمُسَافِرِ بَعْدَ خُرُوجِ الْوَقْتِ صَحَّ اقْتِدَاؤُهُ

(1/223)

وَهَذَا تَفْرِيقٌ بَيْنَ مُتَمَاثِلَيْنِ، وَلَوْ ذَهَبَ ذَاهِبٌ إلَى عَكْسِهِ لَكَانَ مِنْ جِنْسِ قَوْلِكُمْ سَوَاءٌ، وَلَأَمْكَنَهُ تَعْلِيلُهُ بِنَحْوِ مَا عَلَّلْتُمْ بِهِ.
وَوَجَّهْتُمْ الْفَرْقَ بِأَنَّ مِنْ شَرْطِ صِحَّةِ اقْتِدَاءِ الْمُسَافِرِ بِالْمُقِيمِ أَنْ يَنْتَقِلَ فَرْضُهُ إلَى فَرْضِ إمَامِهِ، وَبِخُرُوجِ الْوَقْتِ اسْتَقَرَّ الْفَرْضُ عَلَيْهِ اسْتِقْرَارًا لَا يَتَغَيَّرُ بِتَغَيُّرِ حَالِهِ فَبَقِيَ فَرْضُهُ رَكْعَتَيْنِ، فَلَوْ جَوَّزْنَا لَهُ اقْتِدَاءَهُ بِالْمُقِيمِ بَعْدَ خُرُوجِ الْوَقْتِ جَوَّزْنَا اقْتِدَاءَ مَنْ فَرْضُهُ رَكْعَتَانِ بِمَنْ فَرْضُهُ أَرْبَعٌ. وَهَذَا لَا يَصِحُّ، كَمُصَلِّي الْفَجْرِ إذَا اقْتَدَى بِمُصَلِّي الظُّهْرِ، وَلَيْسَ كَذَلِكَ الْمُقِيمُ إذَا اقْتَدَى بِالْمُسَافِرِ بَعْدَ خُرُوجِ الْوَقْتِ، إذْ لَيْسَ مِنْ شَرْطِ صِحَّةِ اقْتِدَاءِ الْمُقِيمِ بِالْمُسَافِرِ أَنْ يَنْتَقِلَ فَرْضُهُ إلَى فَرْضِ إمَامِهِ، بِدَلِيلِ أَنَّهُ لَوْ اقْتَدَى بِهِ فِي الْوَقْتِ لَمْ يَنْتَقِلْ فَرْضُهُ إلَى فَرْضِ إمَامِهِ، بِخِلَافِ الْمُسَافِرِ، فَإِنَّهُ لَوْ اقْتَدَى بِالْمُقِيمِ فِي الْوَقْتِ انْتَقَلَ فَرْضُهُ إلَى فَرْضِ إمَامِهِ.
ثُمَّ نَاقَضْتُمْ وَقُلْتُمْ: إذَا كَانَ الْإِمَامُ مُسَافِرًا وَخَلْفُهُ مُسَافِرُونَ وَمُقِيمُونَ فَاسْتَخْلَفَ الْإِمَامُ مُقِيمًا فَإِنَّ فَرْضَ الْإِمَامِ لَا يَنْتَقِلُ إلَى فَرْضِ إمَامِهِ وَهُوَ فَرْضُ الْمُقِيمِينَ، مَعَ أَنَّ الْفَرْقَ فِي الْأَصْلِ مَدْخُولٌ. وَذَلِكَ أَنَّ الصَّلَاتَيْنِ سَوَاءٌ فِي الِاسْمِ وَالْحُكْمِ وَالْوَضْعِ وَالْوُجُوبِ، وَإِنْ اخْتَلَفَتَا فِي كَوْنِ الْإِمَامِ مُصَلِّيًا، فَإِذَا صَلَّى الْإِمَامُ أَرْبَعًا وَجَبَ عَلَى الْمَأْمُومِ أَنْ يُصَلِّيَ بِصَلَاتِهِ كَمَا لَوْ كَانَ فِي الْوَقْتِ، وَخُرُوجُ الْوَقْتِ لَا أَثَرَ لَهُ فِي ذَلِكَ، فَإِنَّ الَّذِي فَرَضَهُ اللَّهُ عَلَيْهِ فِي الْوَقْتِ هُوَ بِعَيْنِهِ فَرَضَهُ بَعْدَ الْوَقْتِ، وَلَا سِيَّمَا إذَا كَانَ نَائِمًا أَوْ نَاسِيًا، فَإِنَّ وَقْتَ الْيَقَظَةِ وَالذِّكْرَ هُوَ الْوَقْتُ الَّذِي شَرَعَ اللَّهُ لَهُ الصَّلَاةَ فِيهِ، وَعُذْرُ السَّفَرِ قَائِمٌ، وَارْتِبَاطُ صَلَاتِهِ بِصَلَاةِ الْإِمَامِ حَاصِلٌ، فَمَا الَّذِي فَرَّقَ بَيْنَ الصُّورَتَيْنِ مَعَ اتِّحَادِ السَّبَبِ الْجَامِعِ وَقِيَامِ الْحِكْمَةِ الْمُجَوِّزَةِ لِلْقَصْرِ وَالْمُرَجِّحَةِ لِمَصْلَحَةِ الِاقْتِدَاءِ عِنْدَ الِانْفِرَادِ؟ وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَتْ الشَّرِيعَةُ بَيْنَهُمَا - وَهُوَ الْحَيْضُ، وَالنِّفَاسُ، فَجَعَلْتُمْ أَقَلَّ الْحَيْضِ مَحْدُودًا إمَّا بِثَلَاثَةِ أَيَّامٍ أَوْ بِيَوْمٍ وَلَيْلَةٍ أَوْ بِيَوْمٍ، وَلَمْ تَجِدُوا أَقَلَّ النِّفَاسِ، وَكِلَاهُمَا دَمٌ خَارِجٌ مِنْ الْفَرْجِ يَمْنَعُ أَشْيَاءَ وَيُوجِبُ أَشْيَاءَ، وَلَيْسَا اسْمَيْنِ شَرْعِيَّيْنِ لَمْ يُعْرَفَا إلَّا بِالشَّرِيعَةِ، بَلْ هُمَا اسْمَانِ لُغَوِيَّانِ، رَدَّ الشَّارِعُ أُمَّتَهُ فِيهِمَا إلَى مَا يَتَعَارَفُهُ النِّسَاءُ حَيْضًا وَنِفَاسًا، قَلِيلًا كَانَ أَوْ كَثِيرًا. وَقَدْ ذَكَرْتُمْ هَذَا بِعَيْنِهِ فِي النِّفَاسِ، فَمَا الَّذِي فَرَّقَ بَيْنَهُ وَبَيْنَ الْحَيْضِ؟ وَلَمْ يَأْتِ عَنْ اللَّهِ وَلَا عَنْ رَسُولِهِ وَلَا عَنْ الصَّحَابَةِ تَحْدِيدُ أَقَلِّ الْحَيْضِ بِحَدٍّ أَبَدًا، وَلَا فِي الْقِيَاسِ مَا يَقْتَضِيهِ.
وَالْعَجَبُ أَنَّكُمْ قُلْتُمْ: الْمَرْجِعُ فِيهِ إلَى الْوُجُودِ حَيْثُ لَمْ يَحُدَّهُ الشَّارِعُ، ثُمَّ نَاقَضْتُمْ فَقُلْتُمْ: حَدُّ أَقَلِّهِ يَوْمٌ وَلَيْلَةٌ.
وَأَمَّا أَصْحَابُ الثَّلَاثِ فَإِنَّمَا اعْتَمَدُوا عَلَى حَدِيثٍ تَوَهَّمُوهُ صَحِيحًا وَهُوَ غَيْرُ صَحِيحٍ

(1/224)

بِاتِّفَاقِ أَهْلِ الْحَدِيثِ، فَهُمْ أَعْذَرُ مِنْ وَجْهٍ، قَالَ الْمُفَرِّقُونَ: بَلْ فَرَّقْنَا بَيْنَهُمَا بِالْقِيَاسِ الصَّحِيحِ، فَإِنَّ لِلْقِيَاسِ عَلَمًا ظَاهِرًا يَدُلُّ عَلَى خُرُوجِهِ مِنْ الرَّحِمِ وَهُوَ تَقَدُّمُ الْوَلَدِ عَلَيْهِ، فَاسْتَوَى قَلِيلُهُ وَكَثِيرُهُ، لِوُجُودِ عَلَمِهِ الدَّالِ عَلَيْهِ، وَلَيْسَ مَعَ الْحَيْضِ عَلَمٌ يَدُلُّ عَلَى خُرُوجِهِ مِنْ الرَّحِمِ، فَإِذَا امْتَدَّ زَمَنُهُ صَارَ امْتِدَادُهُ عَلَمًا وَدَلِيلًا عَلَى أَنَّهُ حَيْضٌ مُعْتَادٌ، وَإِذَا لَمْ يَمْتَدَّ لَمْ يَكُنْ مَعَنَا مَا يَدُلُّ عَلَيْهِ أَنَّهُ حَيْضٌ فَصَارَ كَدَمِ الرُّعَافِ.
ثُمَّ نَاقَضُوا فِي هَذَا الْفَرْقِ نَفْسَهُ أَبْيَنَ مُنَاقَضَةٍ، فَقَالَ أَصْحَابُ الثَّلَاثِ: لَوْ امْتَدَّ يَوْمَيْنِ وَنِصْفَ يَوْمٍ دَائِمًا لَمْ يَكُنْ حَيْضًا حَتَّى يَمْتَدَّ ثَلَاثَةَ أَيَّامٍ.
وَقَالَ أَصْحَابُ الْيَوْمِ: لَوْ امْتَدَّ مِنْ غَدْوَةٍ إلَى الْعَصْرِ دَائِمًا لَمْ يَكُنْ حَيْضًا حَتَّى يَمْتَدَّ إلَى غُرُوبِ الشَّمْسِ، فَخَرَجُوا بِالْقِيَاسِ عَنْ مَحْضِ الْقِيَاسِ.
وَقُلْتُمْ: إذَا صَلَّى جَالِسًا ثُمَّ تَشَهَّدَ فِي حَالِ الْقِيَامِ سَهْوًا فَلَا سُجُودَ عَلَيْهِ، وَإِنْ قَرَأَ فِي حَالِ التَّشَهُّدِ فَعَلَيْهِ السُّجُودُ، وَهَذَا فَرْقٌ بَيْنَ مُتَسَاوِيَيْنِ مِنْ كُلِّ وَجْهٍ، وَقُلْتُمْ: إذَا افْتَتَحَ الصَّلَاةَ فِي الْمَسْجِدِ فَظَنَّ أَنَّهُ قَدْ سَبَقَهُ الْحَدَثُ فَانْصَرَفَ لِيَتَوَضَّأَ ثُمَّ عَلِمَ أَنَّهُ لَمْ يَسْبِقْهُ الْحَدَثُ وَهُوَ فِي الْمَسْجِدِ جَازَ لَهُ الْمُضِيُّ عَلَى صَلَاتِهِ، وَكَذَلِكَ لَوْ ظَنَّ أَنَّهُ قَدْ أَتَمَّ صَلَاتَهُ ثُمَّ عَلِمَ أَنَّهُ لَمْ يُتِمَّ، ثُمَّ قُلْتُمْ: لَوْ ظَنَّ أَنَّ عَلَى ثَوْبِهِ نَجَاسَةً أَوْ أَنَّهُ لَمْ يَكُنْ مُتَوَضِّئًا فَانْصَرَفَ لِيَتَوَضَّأَ أَوْ يَغْسِلَ ثَوْبَهُ ثُمَّ عَلِمَ أَنَّهُ كَانَ مُتَوَضِّئًا أَوْ طَاهِرَ الثَّوْبِ لَمْ يَجُزْ لَهُ الْبِنَاءُ عَلَى صَلَاتِهِ، فَفَرَّقْتُمْ بَيْنَ مَا لَا فَرْقَ بَيْنَهُمَا وَتَرَكْتُمْ مَحْضَ الْقِيَاسِ، وَفَرَّقْتُمْ بِأَنَّهُ لَمَّا ظَنَّ سَبْقَ الْحَدَثِ فَقَدْ انْصَرَفَ مِنْ صَلَاتِهِ انْصِرَافَ اسْتِئْنَافٍ لَا انْصِرَافَ رَفْضٍ، فَإِنَّهُ لَوْ تَحَقَّقَ مَا ظَنَّهُ جَازَ لَهُ الْمُضِيُّ، فَلَمْ يَصِرْ قَاصِدًا لِلْخُرُوجِ مِنْ الصَّلَاةِ، فَلَمْ يَمْتَنِعْ الْبِنَاءُ، وَكَذَلِكَ لَوْ ظَنَّ أَنَّهُ قَدْ أَتَمَّ صَلَاتَهُ فَلَمْ يَنْصَرِفْ انْصِرَافَ رَفْضٍ، وَإِذَا لَمْ يَقْصِدْ الرَّفْضَ لَمْ تَصِرْ الصَّلَاةُ مَرْفُوضَةً كَمَا لَوْ سَلَّمَ سَاهِيًا، وَلَيْسَ كَذَلِكَ إذَا ظَنَّ أَنَّهُ لَمْ يَتَوَضَّأْ أَوْ أَنَّ عَلَى ثَوْبِهِ نَجَاسَةً؛ لِأَنَّهُ انْصَرَفَ مِنْهَا انْصِرَافَ رَفْضٍ وَنَوَى الرَّفْضَ مُقَارِنًا لِانْصِرَافِهِ، فَبَطَلَتْ كَمَا لَوْ سَلَّمَ عَامِدًا، وَهَذَا الْفَرْقُ غَيْرُ مُجْدٍ شَيْئًا، بَلْ هُوَ فَرْقٌ بَيْنَ مَا جَمَعَتْ الشَّرِيعَةُ بَيْنَهُمَا، فَإِنَّهُ فِي الْمَوْضِعَيْنِ انْصَرَفَ انْصِرَافًا مَأْذُونًا فِيهِ أَوْ مَأْمُورًا بِهِ، وَهُوَ مَعْذُورٌ فِي الْمَوْضِعَيْنِ، بَلْ هَذَا الْفَرْقُ حَقِيقٌ بِاقْتِضَائِهِ ضِدَّ مَا ذَكَرْتُمْ، فَإِنَّهُ إذَا ظَنَّ أَنَّهُ لَمْ يَتَوَضَّأْ فَانْصِرَافُهُ مَأْمُورٌ بِهِ وَهُوَ عَاصٍ لِلَّهِ بِتَرْكِهِ، بِخِلَافِ مَا إذَا ظَنَّ أَنَّهُ أَتَمَّ صَلَاتَهُ فَإِنَّ انْصِرَافَهُ مُبَاحٌ مَأْذُونٌ لَهُ فِيهِ، فَكَيْفَ تَصِحُّ الصَّلَاةُ مَعَ هَذَا الِانْصِرَافِ وَتَبْطُلُ بِالِانْصِرَافِ الْمَأْمُورِ بِهِ؟ ثُمَّ إنَّهُ أَيْضًا فِي انْصِرَافِهِ [حِينَ] ظَنَّ أَنَّهُ قَدْ أَتَمَّ صَلَاتَهُ يَنْصَرِفُ انْصِرَافَ تَرْكٍ حَقِيقَةً؛ لِأَنَّهُ يَظُنُّ أَنَّهُ قَدْ فَرَغَ مِنْهَا، فَتَرَكَهَا تَرْكَ مَنْ قَدْ أَكْمَلَهَا، وَمَنْ ظَنَّ أَنَّهُ مُحْدِثٌ فَإِنَّمَا تَرَكَهَا تَرْكَ قَاصِدٍ لِتَكْمِلَتِهَا، فَهِيَ أَوْلَى بِالصِّحَّةِ

(1/225)

وَقُلْتُمْ: لَوْ قَالَ: " لِلَّهِ عَلَيَّ أَنْ أُصَلِّي رَكْعَتَيْنِ " وَقَالَ آخَرُ: " وَأَنَا لِلَّهِ عَلَيَّ أُصَلِّي رَكْعَتَيْنِ " لَمْ يَجُزْ لِأَحَدِهِمَا أَنْ يَأْتَمَّ بِصَاحِبِهِ؛ لِأَنَّهُمَا فَرْضَانِ بِسَبَبَيْنِ، وَهُوَ نَذْرُ كُلِّ وَاحِدٍ مِنْهُمَا، وَلَا يُؤَدَّى فَرْضٌ خَلْفَ فَرْضٍ آخَرَ، ثُمَّ نَاقَضْتُمْ فَقُلْتُمْ: لَوْ قَالَ الْآخَرُ: " وَأَنَا لِلَّهِ عَلَيَّ أَنْ أُصَلِّيَ الرَّكْعَتَيْنِ اللَّتَيْنِ أَوْجَبْتَ عَلَى نَفْسِكَ " جَازَ لِأَحَدِهِمَا أَنْ يَأْتَمَّ بِالْآخَرِ؛ لِأَنَّهُ أَوْجَبَ عَلَى نَفْسِهِ عَيْنَ مَا أَوْجَبَهُ الْآخَرُ عَلَى نَفْسِهِ، فَصَارَتَا كَالظُّهْرِ الْوَاحِدَةِ، وَهَذَا لَيْسَ يُجْدِي شَيْئًا، فَإِنَّ سَبَبَ الْوُجُوبِ مُخْتَلِفٌ كَمَا فِي الصُّورَةِ الْأُولَى سَوَاءٌ، وَهُوَ نَذْرُ كُلِّ وَاحِدٍ مِنْهُمَا عَلَى نَفْسِهِ، وَلَيْسَ الْوَاجِبُ عَلَى أَحَدِهِمَا هُوَ عَيْنُ الْوَاجِبِ عَلَى الْآخَرِ، بَلْ هُوَ مِثْلُهُ، وَلِهَذَا لَا يَتَأَدَّى أَحَدُ الْوَاجِبَيْنِ بِأَدَاءِ الْآخَرِ، وَلَا فَرْقَ بَيْنَ الْمَسْأَلَتَيْنِ فِي ذَلِكَ أَلْبَتَّةَ، فَإِنَّ كُلَّ وَاحِدٍ مِنْهُمَا يَجِبُ عَلَيْهِ رَكْعَتَانِ نَظِيرَ مَا وَجَبَ عَلَى الْآخَرِ بِنَذْرِهِ، فَالسَّبَبُ مُمَاثِلٌ، وَالْوَاجِبُ مُمَاثِلٌ، وَالتَّعَدُّدُ فِي الْجَانِبَيْنِ سَوَاءٌ، فَالتَّفْرِيقُ بَيْنَهُمَا تَفْرِيقٌ بَيْنَ مُتَمَاثِلَيْنِ، وَخُرُوجٌ عَنْ مَحْضِ الْقِيَاسِ.
وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ النَّصُّ وَالْمِيزَانُ بَيْنَهُمَا، فَقُلْتُمْ: إذَا ظَفِرَ بِرِكَازٍ فَعَلَيْهِ فِيهِ الْخُمُسُ، ثُمَّ يَجُوزُ لَهُ صَرْفُهُ إلَى أَوْلَادِهِ وَإِلَى نَفْسِهِ إذَا احْتَاجَ إلَيْهِ، وَإِذَا وَجَبَ عَلَيْهِ عُشْرُ الْخَارِجِ مِنْ الْأَرْضِ لَمْ يَكُنْ لَهُ صَرْفُهُ إلَى وَلَدِهِ وَلَا إلَى نَفْسِهِ، وَكِلَاهُمَا وَاجِبٌ عَلَيْهِ إخْرَاجُهُ لِحَقِّ اللَّهِ وَشُكْرِ النِّعْمَةِ بِمَا أَنْعَمَ عَلَيْهِ مِنْ الْمَالِ، وَلَكِنْ لَمَّا كَانَ الرِّكَازُ مَالًا مَجْمُوعًا لَمْ يَكُنْ نَمَاؤُهُ وَكَمَالُهُ بِفِعْلِهِ فَالْمُؤْنَةُ فِيهِ أَيْسَرُ كَانَ الْوَاجِبُ فِيهِ أَكْثَرَ، وَلَمَّا كَانَ الزَّرْعُ فِيهِ مِنْ الْمُؤْنَةِ وَالْكُلْفَةِ وَالْعَمَلِ أَكْثَرَ مِمَّا فِي الرِّكَازِ كَانَ الْوَاجِبُ فِيهِ نِصْفَهُ وَهُوَ الْعُشْرُ، فَإِنْ اشْتَدَّتْ الْمُؤْنَةُ بِالسَّقْيِ بِالْكُلْفَةِ حُطَّ الْوَاجِبُ إلَى نِصْفِهِ وَهُوَ نِصْفُ الْعُشْرِ، فَإِنْ اشْتَدَّتْ الْمُؤْنَةُ فِي الْمَالِ غَيْرُهُ بِالتِّجَارَةِ وَالْبَيْعِ وَالشِّرَاءِ كُلَّ وَقْتٍ وَحِفْظُهُ وَكِرَاءُ مَخْزَنِهِ وَنَقْلُهُ خُفِّفَ إلَى شَطْرِهِ وَهُوَ رُبُعُ الْعُشْرِ، فَهَذَا مِنْ كَمَالِ حِكْمَةِ الشَّارِعِ فِي اعْتِبَارِ كَثْرَةِ الْوَاجِبِ وَقِلَّتِهِ، فَكَيْفَ يَجُوزُ لَهُ أَنْ يُعْطِيَ الْوَاجِبَ الْأَكْثَرَ الَّذِي هُوَ أَقَلُّ مُؤْنَةً وَتَعَبًا وَكُلْفَةً لِأَوْلَادِهِ وَيَمْسِكَهُ لِنَفْسِهِ وَقَدْ أَضْعَفَهُ عَلَيْهِ الشَّارِعُ أَكْثَرَ مِنْ كُلِّ وَاجِبٍ فِي الزَّكَاةِ وَمَخْرَجُ الْجَمِيعِ وَإِيجَابُهُ وَاحِدٌ نَصًّا وَاعْتِبَارًا؟ فَالتَّفْرِيقُ بَيْنَهُمَا تَفْرِيقٌ بَيْنَ مَا جَمَعَتْ الشَّرِيعَةُ بَيْنَهُمَا حَيْثُ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «فِي الرِّكَازِ الْخُمُسُ، وَفِي الرِّقَةِ رُبُعُ الْعُشْرِ» .
وَقُلْتُمْ: لَوْ أَوْدَعَ مَنْ لَا يَعْرِفُهُ مَالًا فَغَابَ عَنْهُ سِنِينَ ثُمَّ عَرَفَهُ فَلَا زَكَاةَ عَلَيْهِ؛ لِأَنَّهُ لَا يَقْدِرُ عَلَى ارْتِجَاعِهِ مِنْهُ، فَهُوَ كَمَا لَوْ دَفَنَهُ بِمَغَارَةٍ فَنَسِيَهُ، ثُمَّ نَاقَضْتُمْ فَقُلْتُمْ: لَوْ أَوْدَعَهُ مَنْ يَعْرِفُهُ فَنَسِيَهُ سِنِينَ ثُمَّ عَرَفَهُ فَعَلَيْهِ زَكَاةُ تِلْكَ السِّنِينَ الْمَاضِيَةِ كُلِّهَا، وَالْمَالُ خَارِجٌ عَنْ قَبْضَتِهِ وَتَصَرُّفِهِ، وَهُوَ غَيْرُ قَادِرٍ عَلَى ارْتِجَاعِهِ فِي الصُّورَتَيْنِ، وَلَا فَرْقَ بَيْنَهُمَا، وَقَدْ صَرَّحْتُمْ فِي مَسْأَلَةِ الْمَغَارَةِ أَنَّهُ لَوْ دَفَنَهُ خَفِيَ مَوْضِعٌ مِنْهَا ثُمَّ نَسِيَهُ فَلَا زَكَاةَ عَلَيْهِ إذَا عَرَفَهُ بَعْدَ ذَلِكَ، وَلَا فَرْقَ فِي هَذَا بَيْنَ الْمَغَارَةِ

(1/226)

وَبَيْنَ الْمُودَعِ بِوَجْهٍ، ثُمَّ نَاقَضْتُمْ مِنْ وَجْهٍ آخَرَ وَقُلْتُمْ: لَوْ دَفَنَهُ فِي دَارِهِ وَخَفِيَ عَلَيْهِ مَوْضِعُهُ سِنِينَ ثُمَّ عَرَفَهُ وَجَبَتْ عَلَيْهِ الزَّكَاةُ لِمَا مَضَى.
وَقُلْتُمْ: لَوْ وَجَبَ عَلَيْهِ أَرْبَعُ شِيَاهٍ فَأَخْرَجَ ثِنْتَيْنِ سَمِينَتَيْنِ تُسَاوِي الْأَرْبَعَ جَازَ، فَطَرْدُ قِيَاسِكُمْ هَذَا أَنَّهُ لَوْ وَجَبَ عَلَيْهِ عَشَرَةُ أَقْفِزَةِ بُرٍّ فَأَخْرَجَ خَمْسَةً مِنْ بُرٍّ مُرْتَفِعٍ يُسَاوِي قِيمَةَ الْعَشَرَةِ الَّتِي هِيَ عَلَيْهِ جَازَ، وَطَرْدُهُ لَوْ وَجَبَ عَلَيْهِ خَمْسَةُ أَبْعِرَةٍ فَأَخْرَجَ بَعِيرًا يُسَاوِي قِيمَةَ الْخَمْسَةِ أَنَّهُ يَجُوزُ، وَلَوْ وَجَبَ عَلَيْهِ صَاعٌ فِي الْفِطْرَةِ فَأَخْرَجَ رُبُعَ صَاعٍ يُسَاوِي الصَّاعَ الَّذِي لَوْ أَخْرَجَهُ لَتَأَدَّى بِهِ الْوَاجِبُ أَنَّهُ يَجُوزُ، فَإِنْ طَرَدْتُمْ هَذَا الْقِيَاسَ فَلَا يَخْفَى مَا فِيهِ مِنْ تَغْيِيرِ الْمَقَادِيرِ الشَّرْعِيَّةِ وَالْعُدُولِ عَنْهَا، وَلَزِمَكُمْ طَرْدُهُ فِي أَنَّ مَنْ وَجَبَ عَلَيْهِ عِتْقُ رَقَبَةٍ فَأَعْتَقَ عُشْرَ رَقَبَةٍ تُسَاوِي قِيمَةَ رَقَبَةٍ غَيْرِهَا جَازَ، وَمَنْ نَذَرَ الصَّدَقَةَ بِمِائَةِ شَاةٍ فَتَصَدَّقَ بِعِشْرِينَ تَسَاوِي قِيمَةَ الْمِائَةِ جَازَ، ثُمَّ نَاقَضْتُمْ فَقُلْتُمْ: لَوْ وَجَبَ عَلَيْهِ أُضْحِيَّتَانِ فَذَبَحَ وَاحِدًا سَمِينًا يُسَاوِي وَسَطَيْنِ لَمْ يَجُزْ، ثُمَّ فَرَّقْتُمْ بِأَنْ قُلْتُمْ: الْمَقْصُودُ فِي الْأُضْحِيَّةَ الذَّبْحُ وَإِرَاقَةُ الدَّمِ، وَإِرَاقَةُ دَمٍ وَاحِدٍ لَا تَقُومُ مَقَامَ إرَاقَةِ دَمَيْنِ، وَالْمَقْصُودُ فِي الزَّكَاةِ سَدُّ خَلَّةِ الْفَقِيرِ وَهُوَ يَحْصُلُ بِالْأَجْوَدِ الْأَقَلِّ كَمَا يَحْصُلُ بِالْأَكْثَرِ إذَا كَانَ دُونَهُ، وَهَذَا فَرْقٌ إنْ صَحَّ لَكُمْ فِي الْأُضْحِيَّةَ لَمْ يَصِحَّ لَكُمْ فِيمَا ذَكَرْنَاهُ مِنْ الصُّوَرِ، فَكَيْفَ وَلَا يَصِحُّ فِي الْأُضْحِيَّةَ؟ فَإِنَّ الْمَقْصُودَ فِي الزَّكَاةِ أُمُورٌ عَدِيدَةٌ مِنْهَا سَدُّ خَلَّةِ الْفَقِيرِ، وَمِنْهَا إقَامَةُ عُبُودِيَّةِ اللَّهِ بِفِعْلِ نَفْسِ مَا أَمَرَ بِهِ. وَمِنْهَا شُكْرُ نِعْمَتِهِ عَلَيْهِ فِي الْمَالِ. وَمِنْهَا إحْرَازُ الْمَالِ وَحِفْظُهُ بِإِخْرَاجِ هَذَا الْمِقْدَارِ مِنْهُ. وَمِنْهَا الْمُوَاسَاةُ بِهَذَا الْمِقْدَارِ لِمَا عَلِمَ اللَّهُ فِيهِ مِنْ مَصْلَحَةِ رَبِّ الْمَالِ وَمَصْلَحَةِ الْآخِذِ. وَمِنْهَا التَّعَبُّدُ بِالْوُقُوفِ عِنْدَ حُدُودِ اللَّهِ وَأَنْ لَا يُنْقِصَ مِنْهَا وَلَا يُغَيِّرَ، وَهَذِهِ الْمَقَاصِدُ إنْ لَمْ تَكُنْ أَعْظَمَ مِنْ مَقْصُودِ إرَاقَةِ الدَّمِ فِي الْأُضْحِيَّةَ فَلَيْسَتْ بِدُونِهِ، فَكَيْفَ يَجُوزُ إلْغَاؤُهَا وَاعْتِبَارُ مُجَرَّدِ إرَاقَةِ الدَّمِ؟ ثُمَّ إنَّ هَذَا الْفَرْقَ يَنْعَكِسُ عَلَيْكُمْ مِنْ وَجْهٍ آخَرَ، وَهُوَ أَنَّ مَقْصُودَ الشَّارِعِ مِنْ إرَاقَةِ دَمِ الْهَدْيِ وَالْأُضْحِيَّةِ التَّقَرُّبُ إلَى اللَّهِ - سُبْحَانَهُ - بِأَجَلِّ مَا يَقْدِرُ عَلَيْهِ مِنْ ذَلِكَ النَّوْعِ وَأَعْلَاهُ وَأَغْلَاهُ ثَمَنًا وَأَنْفَسُهُ عِنْدَ أَهْلِهِ، فَإِنَّهُ لَنْ يَنَالَهُ - سُبْحَانَهُ - لُحُومُهَا وَلَا دِمَاؤُهَا، وَإِنَّمَا يَنَالُهُ تَقْوَى الْعَبْدِ مِنْهُ، وَمَحَبَّتُهُ لَهُ، وَإِيثَارُهُ بِالتَّقَرُّبِ إلَيْهِ بِأَحَبِّ شَيْءٍ إلَى الْعَبْدِ وَآثَرَهُ عِنْدَهُ وَأَنْفَسَهُ لَدَيْهِ، كَمَا يَتَقَرَّبُ الْمُحِبُّ إلَى مَحْبُوبِهِ بِأَنْفَسِ مَا يَقْدِرُ عَلَيْهِ وَأَفْضَلِهِ عِنْدَهُ.
وَلِهَذَا فَطَرَ اللَّهُ الْعِبَادَ عَلَى أَنَّ مَنْ تَقَرَّبَ إلَى مَحْبُوبِهِ بِأَفْضَلِ هَدِيَّةٍ يَقْدِرُ عَلَيْهَا وَأَجَلِّهَا وَأَعْلَاهَا كَانَ أَحْظَى لَدَيْهِ، وَأَحَبَّ إلَيْهِ مِمَّنْ تَقَرَّبَ إلَيْهِ بِأَلْفِ وَاحِدٍ رَدِيءٍ مِنْ ذَلِكَ النَّوْعِ.
وَقَدْ نَبَّهَ - سُبْحَانَهُ - عَلَى هَذَا بِقَوْلِهِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} [البقرة: 267] وَقَالَ تَعَالَى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ} [البقرة: 177]

(1/227)

وَقَالَ: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ} [الإنسان: 8] وَسُئِلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَفْضَلِ الرِّقَابِ فَقَالَ: «أَغْلَاهَا ثَمَنًا، وَأَنْفَسُهَا عِنْدَ أَهْلِهَا» وَنَذَرَ عُمَرُ أَنْ يَنْحَرَ نَجِيبَةً فَأُعْطِيَ بِهَا نَجِيبَتَيْنِ، فَسَأَلَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَأْخُذَهُمَا بِهَا وَيَنْحَرَهُمَا، فَقَالَ: «لَا، بَلْ انْحَرْهَا إيَّاهَا» فَاعْتُبِرَ فِي الْأُضْحِيَّةَ عَيْنُ الْمَنْذُورِ دُونَ مَا يَقُومُ مَقَامَهُ وَإِنْ كَانَ أَكْثَرَ مِنْهُ، فَلَأَنْ يُعْتَبَرَ فِي الزَّكَاةِ نَفْسُ الْوَاجِبِ دُونَ مَا يَقُومُ مَقَامَهُ وَلَوْ كَانَ أَكْثَرَ مِنْهُ أَوْلَى وَأَحْرَى.
وَطَرْدُ قِيَاسِكُمْ أَنَّهُ لَوْ وَجَبَ عَلَيْهِ أَرْبَعُ شِيَاهٍ جِيَادٍ فَأَخْرَجَ عَشَرَةً مِنْ أَرْدَأِ الشِّيَاهِ وَأَهْزَلِهَا وَقِيمَتُهُنَّ قِيمَةُ الْأَرْبَعِ، أَوْ وَجَبَ عَلَيْهِ أَرْبَعُ حِقَاقٍ جِيَادٍ فَأَخْرَجَ عِشْرِينَ ابْنَ لَبُونٍ مِنْ أَرْدَأِ الْإِبِلِ وَأَهْزَلِهَا أَنَّهُ يَجُوزُ، فَإِنْ مَنَعْتُمْ ذَلِكَ نَقَضْتُمْ الْقِيَاسَ، وَإِنْ طَرَدْتُمُوهُ تَيَمَّمْتُمْ الْخَبِيثَ مِنْهُ تُنْفِقُونَ، وَسَلَّطْتُمْ رَبَّ الْمَالِ عَلَى إخْرَاجِ رَدِيئِهِ وَمَعَايِبِهِ عَنْ جَيِّدِهِ، وَالْمَرْجِعُ فِي التَّقْوِيمِ إلَى اجْتِهَادِهِ، وَفِي هَذَا مِنْ مُخَالَفَةِ الْكِتَابِ وَالْمِيزَانِ مَا فِيهِ.
وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ الشَّارِعُ بَيْنَهُ وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ بَيْنَهُ، وَأَمَّا الْأَوَّلُ فَقُلْتُمْ: يَصِحُّ صَوْمُ رَمَضَانَ بِنِيَّةٍ مِنْ النَّهَارِ قَبْلَ الزَّوَالِ، وَلَا يَصِحُّ صَوْمُ الظِّهَارِ وَكَفَّارَةِ الْوَطْءِ فِي رَمَضَانَ وَكَفَّارَةِ الْقَتْلِ إلَّا بِنِيَّةٍ مِنْ اللَّيْلِ، وَفَرَّقْتُمْ بَيْنَهُمَا بِأَنَّ صَوْمَ رَمَضَانَ لَمَّا كَانَ مُعَيَّنًا بِالشَّرْعِ أَجْزَأَ بِنِيَّةٍ مِنْ النَّهَارِ، بِخِلَافِ صَوْمِ الْكَفَّارَةِ، وَبَنَيْتُمْ عَلَى ذَلِكَ أَنَّهُ لَوْ قَالَ: " لِلَّهِ عَلَيَّ صَوْمُ يَوْمٍ " فَصَامَهُ بِنِيَّةٍ قَبْلَ الزَّوَالِ لَمْ يُجْزِئْهُ، وَلَوْ قَالَ: " لِلَّهِ عَلَيَّ أَنْ أَصُومَ غَدًا " فَصَامَهُ قَبْلَ الزَّوَالِ جَازَ، وَهَذَا تَفْرِيقٌ بَيْنَ مَا جَمَعَ الشَّارِعُ بَيْنَهُ مِنْ صَوْمِ الْفَرْضِ وَأَخْبَرَ أَنَّهُ لَا صِيَامَ لِمَنْ لَمْ يُبَيِّتْهُ مِنْ اللَّيْلِ، وَهَذَا فِي صَوْمِ الْفَرْضِ، وَأَمَّا النَّفَلُ فَصَحَّ عَنْهُ أَنَّهُ كَانَ يُنْشِئُهُ بِنِيَّةٍ مِنْ النَّهَارِ، فَسَوَّيْتُمْ بَيْنَهُمَا فِي إجْزَائِهِمَا بِنِيَّةٍ مِنْ النَّهَارِ وَقَدْ فَرَّقَ الشَّارِعُ بَيْنَهُمَا. وَفَرَّقْتُمْ بَيْنَ بَعْضِ الصَّوْمِ الْمَفْرُوضِ وَبَعْضٍ فِي اعْتِبَارِ النِّيَّةِ فِي اللَّيْلِ وَقَدْ سَوَّى الشَّارِعُ بَيْنَهُمَا. وَالْفَرْقُ بِالتَّعْيِينِ وَعَدَمِهِ عَدِيمُ التَّأْثِيرِ فَإِنَّهُ وَإِنْ تَعَيَّنَ لَمْ يَصِرْ عِبَادَةً إلَّا بِالنِّيَّةِ، وَلِهَذَا لَوْ أَمْسَكَ عَنْ الْأَكْلِ وَالشُّرْبِ مِنْ غَيْرِ نِيَّةٍ لَمْ يَكُنْ صَائِمًا، فَإِذَا لَمْ تُقَارِنْ النِّيَّةُ جَمِيعَ أَجْزَاءِ الْيَوْمِ فَقَدْ خَرَجَ بَعْضُهُ عَنْ أَنْ يَكُونَ عِبَادَةً، فَلَمْ يُؤَدِّ مَا أُمِرَ بِهِ، وَتَعْيِينُهُ لَا يَزِيدُ وُجُوبَهُ إلَّا تَأْكِيدًا وَاقْتِضَاءً، فَلَوْ قِيلَ: إنَّ الْمُعَيَّنَ أَوْلَى بِوُجُوبِ النِّيَّةِ مِنْ اللَّيْلِ مِنْ غَيْرِ الْمُعَيَّنِ لَكَانَ أَصَحَّ فِي الْقِيَاسِ، وَالْقِيَاسُ الصَّحِيحُ هُوَ الَّذِي جَاءَتْ بِهِ السُّنَّةُ مِنْ الْفَرْقِ بَيْنَ الْفَرْضِ وَالنَّفَلِ، فَلَا يَصِحُّ الْفَرْضُ إلَّا بِنِيَّةٍ مِنْ اللَّيْلِ، وَالنَّفَلُ يَصِحُّ بِنِيَّةٍ مِنْ النَّهَارِ؛ لِأَنَّهُ يُتَسَامَحُ فِيهِ مَا لَا يُتَسَامَحُ فِي الْفَرْضِ، كَمَا يَجُوزُ أَنْ يُصَلِّيَ النَّفَلَ قَاعِدًا وَرَاكِبًا عَلَى دَابَّتِهِ إلَى الْقِبْلَةِ وَغَيْرِهَا.
وَفِي ذَلِكَ تَكْثِيرُ النَّفْلِ وَتَيْسِيرُ

(1/228)

الدُّخُولِ فِيهِ، وَالرَّجُلُ لَمَّا كَانَ مُخَيَّرًا بَيْنَ الدُّخُولِ فِيهِ وَعَدَمِهِ وَيُخَيَّرُ بَيْنَ الْخُرُوجِ مِنْهُ وَإِتْمَامِهِ خُيِّرَ بَيْنَ التَّبْيِيتِ وَالنِّيَّةِ مِنْ النَّهَارِ، فَهَذَا مَحْضُ الْقِيَاسِ وَمُوجَبُ السُّنَّةِ، وَلِلَّهِ الْحَمْدُ.
وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُمَا مِنْ جِمَاعِ الصَّائِمِ وَالْمُعْتَكِفِ فَقُلْتُمْ: لَوْ جَامَعَ فِي الصَّوْمِ نَاسِيًا لَمْ يَفْسُدْ صَوْمُهُ، وَلَوْ جَامَعَ الْمُعْتَكِفُ نَاسِيًا فَسَدَ اعْتِكَافُهُ وَفَرَّقْتُمْ بَيْنَهُمَا بِأَنَّ الْجِمَاعَ مِنْ مَحْظُورَاتِ الِاعْتِكَافِ، وَلِهَذَا لَا يُبَاحُ لَيْلًا وَلَا نَهَارًا، وَلَيْسَ مِنْ مَحْظُورَاتِ الصَّوْمِ؛ لِأَنَّهُ يُبَاحُ لَيْلًا. وَهَذَا فَرْقٌ فَاسِدٌ جِدًّا؛ لِأَنَّ اللَّيْلَ لَيْسَ مَحَلًّا لِلصَّوْمِ فَلَمْ يَحْرُمْ فِيهِ الْجِمَاعُ، وَهُوَ مَحَلٌّ لِلِاعْتِكَافِ فَحَرُمَ فِيهِ الْجِمَاعُ، فَنَهَارُ الصَّائِمِ كَلَيْلِ الْمُعْتَكِفِ فِي ذَلِكَ، وَلَا فَرْقَ بَيْنَهُمَا، وَالْجِمَاعُ مَحْظُورٌ فِي الْوَقْتَيْنِ، وَوِزَانُ لَيْلِ الصَّائِمِ الْيَوْمُ الَّذِي يَخْرُجُ فِيهِ الْمُعْتَكِفُ مِنْ اعْتِكَافِهِ، فَهَذَا هُوَ الْقِيَاسُ الْمَحْضُ، وَالْجَمْعُ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ وَالتَّفْرِيقُ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ، وَبِاَللَّهِ التَّوْفِيقُ.
وَقُلْتُمْ: لَوْ دَخَلَ عَرَفَةَ فِي طَلَبِ بَعِيرٍ لَهُ أَوْ حَاجَةٍ وَلَمْ يَنْوِ الْوُقُوفَ أَجْزَأَهُ عَنْ الْوُقُوفِ، وَلَوْ دَارَ حَوْلَ الْبَيْتِ فِي طَلَبِ شَيْءٍ سَقَطَ مِنْهُ وَلَمْ يَنْوِ الطَّوَافَ لَمْ يُجْزِئْهُ، وَهَذَا خُرُوجٌ عَنْ مَحْضِ الْقِيَاسِ. وَفَرَّقْتُمْ تَفْرِيقًا فَاسِدًا فَقُلْتُمْ: الْمَقْصُودُ الْحُضُورُ بِعَرَفَةَ فِي هَذَا الْوَقْتِ وَقَدْ حَصَلَ، بِخِلَافِ الطَّوَافِ، فَإِنَّ الْمَقْصُودَ الْعِبَادَةُ وَلَا تَحْصُلُ إلَّا بِالنِّيَّةِ، فَيُقَالُ: وَالْمَقْصُودُ بِعَرَفَةَ الْعِبَادَةُ أَيْضًا، فَكِلَاهُمَا رُكْنٌ مَأْمُورٌ بِهِ، وَلَمْ يَنْوِ الْمُكَلَّفُ امْتِثَالَ الْأَمْرِ لَا فِي هَذَا وَلَا فِي هَذَا، فَمَا الَّذِي صَحَّحَ هَذَا وَأَبْطَلَ هَذَا؟ ، وَلَمَّا تَنَبَّهَ بَعْضُ الْقِيَاسِيِّينَ لِفَسَادِ هَذَا الْفَرْقِ عَدَلَ إلَى فَرْقٍ آخَرَ فَقَالَ: الْوُقُوفُ رُكْنٌ يَقَعُ فِي نَفْسِ الْإِحْرَامِ، فَنِيَّةُ الْحَجِّ مُشْتَمِلَةٌ عَلَيْهِ، فَلَا يَفْتَقِرُ إلَى تَجْدِيدِ نِيَّةٍ، كَأَجْزَاءِ الصَّلَاةِ مِنْ الرُّكُوعِ وَالسُّجُودِ يَنْسَحِبُ عَلَيْهَا نِيَّةُ الصَّلَاةِ. وَأَمَّا الطَّوَافُ فَيَقَعُ خَارِجَ الْعِبَادَةِ فَلَا تَشْتَمِلُ عَلَيْهِ نِيَّةُ الْإِحْرَامِ فَافْتَقَرَ إلَى النِّيَّةِ، وَنَحْنُ نَقُولُ لِأَصْحَابِ هَذَا الْفَرْقِ: رُدُّونَا إلَى الْأَوَّلِ فَإِنَّهُ أَقَلُّ فَسَادًا وَتَنَاقُضًا مِنْ هَذَا، فَإِنَّ الطَّوَافَ وَالْوُقُوفَ كِلَاهُمَا جُزْءٌ مِنْ أَجْزَاءِ الْعِبَادَةِ، فَكَيْفَ تَضَمَّنَتْ جُزْءًا مِنْ أَجْزَاءِ الْعِبَادَةِ لِهَذَا الرُّكْنِ دُونَ هَذَا؟ وَأَيْضًا فَإِنَّ طَوَافَ الْمُعْتَمِرِ يَقَعُ فِي الْإِحْرَامِ، وَأَيْضًا فَطَوَافُ الزِّيَارَةِ يَقَعُ فِي بَقِيَّةِ الْإِحْرَامِ، فَإِنَّهُ إنَّمَا حَلَّ مِنْ إحْرَامِهِ قَبْلَهُ تَحَلُّلًا أَوَّلَ نَاقِصًا، وَالتَّحَلُّلُ الْكَامِلُ مَوْقُوفٌ عَلَى الطَّوَافِ.

وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَتْ السُّنَّةُ وَالْقِيَاس بَيْنَهُمَا فَقُلْتُمْ: إذَا أَحْرَمَ الصَّبِيُّ ثُمَّ بَلَغَ فَجَدَّدَ إحْرَامَهُ قَبْلَ أَنْ يَقِفَ بِعَرَفَةَ أَجْزَأَهُ عَنْ حَجَّةِ الْإِسْلَامِ، وَإِذَا أَحْرَمَ الْعَبْدُ ثُمَّ عَتَقَ فَجَدَّدَ إحْرَامَهُ لَمْ يُجْزِئْهُ عَنْ حَجَّةِ الْإِسْلَامِ، وَالسُّنَّةُ قَدْ سَوَّتْ بَيْنَهُمَا، وَكَذَا الْقِيَاسُ، فَإِنَّ إحْرَامَهُمَا قَبْلَ

(1/229)

الْبُلُوغِ وَالْعِتْقِ صَحِيحٌ وَهُوَ سَبَبٌ لِلثَّوَابِ، وَقَدْ صَارَا مِنْ أَهْلِ وُجُوبِ الْحَجِّ قَبْلَ الْوُقُوفِ بِعَرَفَةَ فَأَجْزَأَهُمَا عَنْ حَجَّةِ الْإِسْلَامِ، كَمَا لَوْ لَمْ يُوجَدْ مِنْهُمَا إحْرَامٌ قَبْلَ ذَلِكَ، فَإِنَّ غَايَةَ مَا وُجِدَ مِنْهُمَا مِنْ الْإِحْرَامِ أَنْ يَكُونَ وُجُودُهُ كَعَدَمِهِ، فَوُجُودُ الْإِحْرَامِ السَّابِقِ عَلَى الْعِتْقِ لَمْ يَضُرَّهُ شَيْئًا بِحَيْثُ يَكُونُ عَدَمُهُ أَنْفَعَ لَهُ مِنْ وُجُودِهِ، وَتَفْرِيقُكُمْ بِأَنَّ إحْرَامَ الصَّبِيِّ إحْرَامُ تَخَلُّقٍ وَعَادَةٍ وَبِالْبُلُوغِ انْعَدَمَ ذَلِكَ فَصَحَّ مِنْهُ الْإِحْرَامُ عَنْ حَجَّةِ الْإِسْلَامِ، وَأَمَّا الْعَبْدُ فَإِحْرَامُهُ إحْرَامُ عِبَادَةٍ؛ لِأَنَّهُ مُكَلَّفٌ فَصَحَّ إحْرَامُهُ مُوجَبًا فَلَا يَتَأَتَّى لَهُ الْخُرُوجُ مِنْهُ حَتَّى يَأْتِيَ بِمُوجَبِهِ فَرْقٌ فَاسِدٌ، فَإِنَّ الصَّبِيَّ مُثَابٌ عَلَى إحْرَامِهِ بِالنَّصِّ، وَإِحْرَامُهُ إحْرَامُ عِبَادَةٍ - وَإِنْ كَانَتْ لَا تُسْقِطُ الْفَرْضَ - كَإِحْرَامِ الْعَبْدِ سَوَاءٌ.
وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ الْقِيَاسُ الصَّحِيحُ بَيْنَهُ فَقُلْتُمْ: لَوْ قَالَ: " أَحِجُّوا فُلَانًا حَجَّةً " فَلَهُ أَنْ يَأْخُذَ النَّفَقَةَ وَيَأْكُلَ بِهَا وَيَشْرَبَ وَلَا يَحُجَّ، وَلَوْ قَالَ: " أَحِجُّوهُ عَنِّي " لَمْ يَكُنْ لَهُ أَنْ يَأْخُذَ النَّفَقَةَ إلَّا بِشَرْطِ الْحَجِّ، وَفَرَّقْتُمْ بِأَنَّ فِي الْمَسْأَلَةِ الْأُولَى أَخْرَجَ كَلَامَهُ مَخْرَجَ الْإِيصَاءِ بِالنَّفَقَةِ لَهُ، وَكَأَنَّهُ أَشَارَ عَلَيْهِ بِالْحَجِّ، وَلَا حَقَّ لِلْمُوصِي فِي الْحَجِّ الَّذِي يَأْتِي بِهِ، فَصَحَّحْنَا الْوَصِيَّةَ بِالْمَالِ، وَلَمْ نُلْزِمْ الْمُوصَى بِمَا لَا حَقَّ لِلْمُوصِي فِيهِ، وَأَمَّا فِي الْمَسْأَلَةِ الثَّانِيَةِ فَإِنَّمَا قَصَدَ أَنْ يَعُودَ نَفْعُهُ إلَيْهِ بِثَوَابِ النَّفَقَةِ فِي الْحَجِّ، فَإِنْ لَمْ يَحْصُلْ لَهُ غَرَضُهُ لَمْ تَنْفُذْ الْوَصِيَّةُ، وَهَذَا الْفَرْقُ نَفْسُهُ هُوَ الْمُبْطِلُ لِلْفَرْقِ بَيْنَ الْمَسْأَلَتَيْنِ، فَإِنَّهُ بِتَعَيُّنِ الْحَجِّ قَطَعَ مَا تَوَهَّمْتُمُوهُ مِنْ دَفْعِ الْمَالِ إلَيْهِ يَفْعَلُ بِهِ مَا يُرِيدُ، وَإِنَّمَا قَصَدَ إعَانَتَهُ عَلَى طَاعَةِ اللَّهِ لِيَكُونَ شَرِيكًا لَهُ فِي الثَّوَابِ، ذَاكَ بِالْبَدَنِ وَهَذَا بِالْمَالِ، وَلِهَذَا عَيَّنَ الْحَجَّ مَصْرِفًا لِلْوَصِيَّةِ، فَلَا يَجُوزُ إلْغَاءُ ذَلِكَ وَتَمْكِينُهُ مِنْ الْمَالِ يَصْرِفُهُ فِي مَلَاذِّهِ وَشَهَوَاتِهِ، هَذَا مِنْ أَفْسَدِ الْقِيَاسِ، وَهُوَ كَمَا لَوْ قَالَ: " أَعْطُوا فُلَانًا أَلْفًا لِيَبْنِيَ بِهَا مَسْجِدًا أَوْ سِقَايَةً أَوْ قَنْطَرَةً " لَمْ يَجُزْ أَنْ يَأْخُذَ الْأَلْفَ وَلَا يَفْعَلَ مَا أُوصِيَ بِهِ، كَذَلِكَ الْحَجُّ سَوَاءٌ.
وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ مَحْضُ الْقِيَاسِ بَيْنَهُمَا فَقُلْتُمْ: إذَا اشْتَرَى عَبْدًا ثُمَّ قَالَ لَهُ: " أَنْتَ حُرٌّ أَمْسِ " عَتَقَ عَلَيْهِ، وَلَوْ تَزَوَّجَهَا ثُمَّ قَالَ لَهَا: " أَنْتِ طَالِقٌ أَمْسِ " لَمْ تَطْلُقْ، وَفَرَّقْتُمْ بِأَنَّ الْعَبْدَ لَمَّا كَانَ حُرًّا أَمْسِ اقْتَضَى تَحْرِيمَ شِرَائِهِ وَاسْتِرْقَاقِهِ الْيَوْمَ، وَأَمَّا الطَّلَاقُ فَكَوْنُهَا مُطَلَّقَةً أَمْسِ لَا يَقْتَضِي تَحْرِيمَ نِكَاحِهَا الْيَوْمَ، وَهَذَا فَرْقٌ صُورِيٌّ لَا تَأْثِيرَ لَهُ أَلْبَتَّةَ، فَإِنَّ الْحُكْمَ إنْ جَازَ تَقْدِيمُهُ عَلَى سَبَبِهِ وَقَعَ الْعِتْقُ وَالطَّلَاقُ فِي الصُّورَتَيْنِ، وَإِنْ امْتَنَعَ تَقَدُّمُهُ فِي الْمَوْضِعَيْنِ عَلَى سَبَبِهِ لَمْ يَقَعْ وَاحِدٌ مِنْهُمَا، فَمَا بَالُ أَحَدِهِمَا وَقَعَ دُونَ الْآخَرِ؟ .
فَإِنْ قِيلَ: نَحْنُ لَمْ نُفَرِّقْ بَيْنَهُمَا فِي الْإِنْشَاءِ، وَإِنَّمَا فَرَّقْنَا بَيْنَهُمَا فِي الْإِقْرَارِ وَالْإِخْبَارِ، فَإِذَا أَقَرَّ بِأَنَّ الْعَبْدَ حُرٌّ بِالْأَمْسِ فَقَدْ بَطَلَ أَنْ يَكُونَ عَبْدًا الْيَوْمَ، فَعَتَقَ بِاعْتِرَافِهِ، وَإِذَا أَقَرَّ بِأَنَّهَا

(1/230)

طَالِقٌ أَمْسِ لَمْ يَلْزَمْ بُطْلَانُ النِّكَاحِ الْيَوْمَ، لِجَوَازِ أَنْ يَكُونَ الْمُطَلِّقُ الْأَوَّلُ قَدْ طَلَّقَهَا أَمْسِ قَبْلَ الدُّخُولِ فَتَزَوَّجَ هُوَ بِهَا الْيَوْمَ.
قُلْنَا: إذَا كَانَتْ الْمَسْأَلَةُ عَلَى هَذَا الْوَجْهِ فَلَا بُدَّ أَنْ يَقُولَ أَنْتِ طَالِقٌ أَمْسِ مِنْ غَيْرِي، أَوْ يَنْوِيَ ذَلِكَ، فَيَنْفَعَهُ حَيْثُ يَدِينُ، فَأَمَّا إذَا أَطْلَقَ فَلَا فَرْقَ بَيْنَ الْعِتْقِ وَالطَّلَاقِ.
فَإِنْ قِيلَ: يُمْكِنُ أَنْ يُطَلِّقَهَا بِالْأَمْسِ ثُمَّ يَتَزَوَّجَهَا الْيَوْمَ.
قِيلَ: هَذَا يُمْكِنُ فِي الطَّلَاقِ الَّذِي لَمْ يُسْتَوْفَ إذَا كَانَ مَقْصُودُهُ الْإِخْبَارَ، فَأَمَّا إذَا قَالَ: " أَنْتِ طَالِقٌ أَمْسِ ثَلَاثًا " وَلَمْ يَقُلْ مِنْ زَوْجٍ كَانَ قَبْلِي وَلَا نَوَاهُ فَلَا فَرْقَ أَصْلًا بَيْنَ ذَلِكَ وَبَيْنَ قَوْلِهِ لِلْعَبْدِ " أَنْتَ حُرٌّ أَمْسِ " فَهَذَا التَّفْصِيلُ هُوَ مَحْضُ الْقِيَاسِ، وَبِاَللَّهِ التَّوْفِيقُ.
وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَتْ السُّنَّةُ بَيْنَهُمَا فَقُلْتُمْ: يَجِبُ عَلَى الْبَائِنِ الْإِحْدَادُ كَمَا يَجِبُ عَلَى الْمُتَوَفَّى عَنْهَا، وَالْإِحْدَادُ لَمْ يَكُنْ مِنْ ذَلِكَ لِأَجْلِ الْعِدَّةِ، وَإِنَّمَا كَانَ لِأَجْلِ مَوْتِ الزَّوْجِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَفَى وَأَثْبَتَ وَخَصَّ الْإِحْدَادَ بِالْمُتَوَفَّى عَنْهَا زَوْجُهَا، وَقَدْ فَارَقَتْ الْمَبْتُوتَةَ فِي وَصْفِ الْعِدَّةِ وَقَدْرِهَا وَسَبَبِهَا، فَإِنَّ سَبَبَهَا الْمَوْتُ، وَإِنْ لَمْ يَكُنْ الزَّوْجُ دَخَلَ بِهَا، وَسَبَبُ عِدَّةِ الْبَائِنِ الْفِرَاقُ وَإِنْ كَانَ الزَّوْجُ حَيًّا، ثُمَّ فَرَّقْتُمْ بَيْنَ مَا جَمَعَتْ السُّنَّةُ بَيْنَهُمْ فَقُلْتُمْ: إنْ كَانَتْ الزَّوْجَةُ ذِمِّيَّةً أَوْ غَيْرَ بَالِغَةٍ فَلَا إحْدَادَ عَلَيْهَا، وَالسُّنَّةُ تَقْتَضِي التَّسْوِيَةَ كَمَا يَقْتَضِيهِ الْقِيَاسُ.
وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ الْقِيَاسُ الْمَحْضُ بَيْنَهُمَا فَقُلْتُمْ: لَوْ ذَبَحَ الْمُحْرِمُ صَيْدًا فَهُوَ مَيْتَةٌ لَا يَحِلُّ أَكْلُهُ، وَلَوْ ذَبَحَ الْحَلَالُ صَيْدًا حَرَمِيًّا فَلَيْسَ بِمَيْتَةٍ وَأَكْلُهُ حَلَالٌ، وَفَرَّقْتُمْ بِأَنَّ الْمَانِعَ فِي ذَبْحِ الْمُحْرِمِ فِيهِ، فَهُوَ كَذَبْحِ الْمَجُوسِيِّ وَالْوَثَنِيِّ، فَالذَّابِحُ غَيْرُ أَهْلٍ.
وَفِي الْمَسْأَلَةِ الثَّانِيَةِ الذَّابِحُ أَهْلٌ، وَالْمَذْبُوحُ مَحَلٌّ لِلذَّبْحِ إذَا كَانَ حَلَالًا، وَإِنَّمَا مَنَعَ مِنْهُ حُرْمَةُ الْمَكَانِ، أَلَا تَرَى أَنَّهُ لَوْ خَرَجَ مِنْ الْحَرَمِ حَلَّ ذَبْحُهُ، وَهَذَا مِنْ أَفْسَدِ فَرْقٍ، وَهُوَ بِاقْتِضَاءِ عَكْسِ الْحُكْمِ أَوْلَى، فَإِنَّ الْمَانِعَ فِي الصَّيْدِ الْحَرَمِيِّ فِي نَفْسِ الْمَذْبُوحِ، فَهُوَ كَذَبْحِ مَا لَا يُؤْكَلُ، وَالْمَانِعُ فِي ذَبْحِ الْمُحْرِمِ فِي الْفَاعِلِ، فَهُوَ كَذَبْحِ الْغَاصِبِ.
وَقُلْتُمْ: لَوْ أَرْسَلَ كَلْبَهُ عَلَى صَيْدٍ فِي الْحِلِّ فَطَرَدَهُ حَتَّى أَدْخَلَهُ الْحَرَمَ فَأَصَابَهُ لَمْ يَضْمَنْهُ، وَلَوْ أَرْسَلَ سَهْمَهُ عَلَى صَيْدٍ فِي الْحِلِّ فَأَطَارَتْهُ الرِّيحُ حَتَّى قَتَلَ صَيْدًا فِي الْحَرَمِ ضَمِنَهُ، وَكِلَاهُمَا تَوَلَّدَ الْقَتْلُ فِيهِ عَنْ فِعْلِهِ، وَفَرَّقْتُمْ بِأَنَّ الرَّمْيَ حَصَلَ بِمُبَاشَرَتِهِ وَقُوَّتِهِ الَّتِي أَمَدَّتْ السَّهْمَ فَهُوَ مَحْضُ فِعْلِهِ، بِخِلَافِ مَسْأَلَةِ الْكَلْبِ فَإِنَّ الصَّيْدَ فِيهِ يُضَافُ إلَى فِعْلِ الْكَلْبِ، وَهَذَا الْفَرْقُ لَا يَصِحُّ، فَإِنَّ إرْسَالَ السَّهْمِ وَالْكَلْبِ كِلَاهُمَا مِنْ فِعْلِهِ فَاَلَّذِي تَوَلَّدَ

(1/231)

مِنْهُمَا تَوَلَّدَ عَنْ فِعْلِهِ، وَجَرَيَانُ السَّهْمِ وَعَدْوُ الْكَلْبِ كِلَاهُمَا هُوَ السَّبَبُ فِيهِ، وَكَوْنُ الْكَلْبِ لَهُ اخْتِيَارٌ وَالسَّهْمِ لَا اخْتِيَارَ لَهُ فَرْقٌ لَا تَأْثِيرَ لَهُ إذْ كَانَ اخْتِيَارُ الْكَلْبِ بِسَبَبِ إرْسَالِ صَاحِبِهِ لَهُ.
وَقُلْتُمْ: لَوْ رَهَنَ أَرْضًا مَزْرُوعَةً أَوْ شَجَرًا مُثْمِرًا دَخَلَ الزَّرْعُ وَالثَّمَرُ فِي الرَّهْنِ، وَلَوْ بَاعَهُمَا لَمْ يَدْخُلْ الزَّرْعُ وَالثَّمَرَةُ فِي الْبَيْعِ، وَفَرَّقْتُمْ بَيْنَهُمَا بِأَنَّ الرَّهْنَ مُتَّصِلٌ بِغَيْرِهِ، وَاتِّصَالُ الرَّهْنِ بِغَيْرِهِ يَمْنَعُ صِحَّةَ الْإِشَاعَةِ، فَلَوْ لَمْ يَدْخُلْ فِيهِ الزَّرْعُ وَالثَّمَرَةُ لَبَطَلَ، بِخِلَافِ الْمَبِيعِ، فَإِنَّ اتِّصَالَهُ بِغَيْرِهِ لَا يُبْطِلُهُ، إذْ الْإِشَاعَةُ لَا تُنَافِيهِ، وَهَذَا قِيَاسٌ فِي غَايَةِ الضَّعْفِ؛ لِأَنَّ الِاتِّصَالَ هُنَا اتِّصَالُ مُجَاوَرَةٍ، لَا إشَاعَةٍ، فَهُوَ كَرَهْنِ زَيْتٍ فِي ظُرُوفِهِ وَقُمَاشٍ فِي أَعْدَالِهِ وَنَحْوِهِ.
وَقُلْتُمْ: لَوْ أُكْرِهَ عَلَى هِبَةِ جَارِيَتِهِ لِرَجُلٍ فَوَهَبَهَا لَهُ مَالِكُهَا فَأَعْتَقَهَا الْمَوْهُوبُ لَهُ نَفَذَ عِتْقُهُ، وَلَوْ بَاعَهَا لَمْ يَصِحَّ بَيْعُهُ، وَهَذَا خُرُوجٌ عَنْ مَحْضِ الْقِيَاسِ، وَتَفْرِيقُكُمْ - بِأَنَّ هَذَا عِتْقٌ صَدَرَ عَنْ إكْرَاهٍ وَالْإِكْرَاهُ لَا يَمْنَعُ صِحَّةَ الْعِتْقِ، وَذَاكَ بَيْعٌ صَدَرَ عَنْ إكْرَاهٍ وَالْإِكْرَاهُ يَمْنَعُ صِحَّةَ الْبَيْعِ - لَا يَصِحُّ؛ لِأَنَّهُ إنَّمَا أُكْرِهَ عَلَى التَّمْلِيكِ، وَلَمْ يَكُنْ لِلْمُكْرَهِ غَرَضٌ فِي الْإِعْتَاقِ، وَالتَّمْلِيكُ لَمْ يَصِحَّ، وَالْعِتْقُ لَمْ يُكْرَهْ عَلَيْهِ فَلَا يَنْفُذُ كَالْبَيْعِ سَوَاءٌ. هَذَا مَعَ أَنَّكُمْ تَرَكْتُمْ الْقِيَاسَ فِي مَسْأَلَةِ الْإِكْرَاهِ عَلَى الْبَيْعِ وَالْعِتْقِ، فَصَحَّحْتُمْ الْعِتْقَ دُونَ الْبَيْعِ، وَفَرَّقْتُمْ بِأَنَّ الْعِتْقَ لَا يَدْخُلُهُ خِيَارٌ فَصَحَّ مَعَ الْإِكْرَاهِ كَالطَّلَاقِ، وَالْبَيْعُ يَدْخُلُهُ الْخِيَارُ فَلَمْ يَصِحَّ مَعَ الْإِكْرَاهِ، وَهَذَا فَرْقٌ لَا تَأْثِيرَ لَهُ، وَهُوَ فَاسِدٌ فِي نَفْسِهِ، فَإِنَّ الْإِقْرَارَ وَالشَّهَادَةَ وَالْإِسْلَامَ لَا يَدْخُلُهَا خِيَارٌ، وَلَا تَصِحُّ مَعَ الْإِكْرَاهِ، وَإِنَّمَا امْتَنَعَتْ عُقُودُ الْمُكْرَهِ مِنْ النُّفُوذِ لِعَدَمِ الرِّضَا الَّذِي هُوَ مُصَحِّحُ الْعَقْدِ، وَهُوَ أَمْرٌ تَسْتَوِي فِيهِ عُقُودُهُ كُلُّهَا مُعَاوَضَتُهَا وَتَبَرُّعَاتُهَا وَعِتْقُهُ وَطَلَاقُهُ وَخُلْعُهُ وَإِقْرَارُهُ، وَهَذَا هُوَ مَحْضُ الْقِيَاسِ وَالْمِيزَانِ، فَإِنَّ الْمُكْرَهَ مَحْمُولٌ عَلَى مَا أُكْرِهَ عَلَيْهِ غَيْرُ مُخْتَارٍ لَهُ، فَأَقْوَالُهُ كَأَقْوَالِ النَّائِمِ وَالنَّاسِي، فَاعْتِبَارُ بَعْضِهَا وَإِلْغَاءُ بَعْضِهَا خُرُوجٌ عَنْ مَحْضِ الْقِيَاسِ، وَبِاَللَّهِ التَّوْفِيقُ.
وَقُلْتُمْ: لَوْ وَقَعَ فِي الْغَدِيرِ الْعَظِيمِ الَّذِي إذَا تَحَرَّكَ أَحَدُ طَرَفَيْهِ لَمْ يَتَحَرَّكْ الطَّرَفُ الْآخَرُ قَطْرَةَ دَمٍ أَوْ خَمْرٍ أَوْ بَوْلِ آدَمِيٍّ نَجَّسَهُ كُلَّهُ، وَإِذَا وَقَعَ فِي آبَارِ الْفَلَوَاتِ وَالْأَمْصَارِ الْبَعْرُ وَالرَّوْثُ وَالْأَخْبَاثُ لَا تُنَجِّسُهَا مَا لَمْ يَأْخُذْ وَجْهَ رُبُعِ الْمَاءِ أَوْ ثُلُثِهِ، وَقِيلَ: أَنْ لَا يَخْلُوَ دَلْوٌ عَنْ شَيْءٍ مِنْهُ، وَمَعْلُومٌ أَنَّ ذَلِكَ الْمَاءَ أَقْرَبُ إلَى الطِّيبِ وَالطَّهَارَةِ حِسًّا وَشَرْعًا مِنْ هَذَا، وَمِنْ الْعَجَبِ أَنَّكُمْ نَجَّسْتُمْ الْأَدْهَانَ وَالْأَلْبَانَ وَالْخَلَّ وَالْمَائِعَاتِ بِأَسْرِهَا بِالْقَطْرَةِ مِنْ الْبَوْلِ وَالدَّمِ، وَعَفَوْتُمْ عَمَّا دُونَ رُبُعِ الثَّوْبِ مِنْ النَّجَاسَةِ الْمُخَفَّفَةِ، وَعَمَّا دُونَ قَدْرِ الْكَفِّ مِنْ الْمُغَلَّظَةِ.
وَقِسْتُمْ الْعَفْوَ عَنْ رُبُعِ الثَّوْبِ عَلَى وُجُوبِ مَسْحِ رُبُعِ الرَّأْسِ وَوُجُوبِ حَلْقِ رُبُعِهِ فِي الْإِحْرَامِ، وَأَيْنَ مَسْحُ الرَّأْسِ عَنْ غُسْلِ النَّجَاسَةِ؟ وَلَمْ يَقِيسُوا الْمَاءَ وَالْمَائِعَ عَلَى الثَّوْبِ مَعَ عَدَمِ ظُهُورِ أَثَرِ النَّجَاسَةِ فِيهِمَا

(1/232)

أَلْبَتَّةَ وَظُهُورُ عَيْنِهَا وَرَائِحَتِهَا فِي الثَّوْبِ، وَلَا سِيَّمَا عِنْدَ مُحَمَّدٍ حَيْثُ يَعْفُو عَنْ قَدْرِ ذِرَاعٍ فِي ذِرَاعٍ، وَعِنْدَ أَبِي يُوسُفَ عَنْ قَدْرِ شِبْرٍ فِي شِبْرٍ، وَبِكُلِّ حَالٍ فَالْعَفْوُ عَمَّا هُوَ دُونَ ذَلِكَ بِكَثِيرٍ مِمَّا لَا نِسْبَةَ لَهُ إلَيْهِ فِي الْمَاءِ وَالْمَائِعِ الَّذِي لَا يَظْهَرُ أَثَرُ النَّجَاسَةِ فِيهِ بِوَجْهٍ بَلْ يُحِيلُهَا وَيُذْهِبُ عَيْنَهَا وَأَثَرَهَا أَوْلَى وَأَحْرَى.
وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ الشَّرْعُ وَالْحِسُّ بَيْنَهُمَا، فَقِسْتُمْ الْمَنِيَّ الَّذِي هُوَ أَصْلُ الْآدَمِيِّينَ عَلَى الْبَوْلِ وَالْعَذِرَةِ، وَفَرَّقْتُمْ بَيْنَ مَا جَمَعَ الشَّرْعُ وَالْحِسُّ بَيْنَهُمَا فَفَرَّقْتُمْ بَيْنَ بَعْضِ الْأَشْرِبَةِ الْمُسْكِرَةِ وَغَيْرِهَا مَعَ اسْتِوَائِهَا فِي الْإِسْكَارِ، فَجَعَلْتُمْ بَعْضَهَا نَجِسًا كَالْبَوْلِ وَبَعْضَهَا طَاهِرًا طَيِّبًا كَاللَّبَنِ وَالْمَاءِ، وَقُلْتُمْ: لَوْ وَقَعَ فِي الْبِئْرِ نَجَاسَةٌ تَنَجَّسَ مَاؤُهَا وَطِينُهَا، فَإِنْ نُزِحَ مِنْهَا دَلْوٌ فَتَرَشْرَشَ عَلَى حِيطَانِهَا تَنَجَّسَتْ حِيطَانُهَا، وَكُلَّمَا نُزِحَ مِنْهَا شَيْءٌ نَبَعَ مَكَانَهُ شَيْءٌ فَصَادَفَ مَاءً نَجِسًا وَطِينًا نَجِسًا، فَإِذَا وَجَبَ نَزْحُ أَرْبَعِينَ دَلْوًا مَثَلًا فَنُزِحَ تِسْعَةٌ وَثَلَاثُونَ كَانَ الْمَنْزُوحُ وَالْبَاقِي كُلُّهُ نَجِسًا، وَالْحِيطَانُ الَّتِي أَصَابَهَا الْمَاءُ وَالطِّينُ الَّذِي فِي قَرَارِ الْبِئْرِ، حَتَّى إذَا نُزِحَ الدَّلْوُ الْأَرْبَعُونَ قَشْقَشَ النَّجَاسَةَ كُلَّهَا، فَطَهُرَ الطِّينُ وَالْمَاءُ وَحِيطَانُ الْبِئْرِ وَطَهُرَ نَفْسُهُ، فَمَا رُئِيَ أَكْرَمُ مِنْ هَذَا الدَّلْوِ وَلَا أَعْقَلُ وَلَا أَخْيَرُ.
فَصْلٌ
وَقَالَتْ الْحَنَابِلَةُ وَالشَّافِعِيَّةُ: لَوْ تَزَوَّجَهَا عَلَى أَنْ يَحُجَّ بِهَا لَمْ تَصِحَّ التَّسْمِيَةُ وَوَجَبَ مَهْرُ الْمِثْلِ، وَقَاسُوا هَذِهِ التَّسْمِيَةَ عَلَى مَا إذَا تَزَوَّجَهَا عَلَى شَيْءٍ لَا يَدْرِي مَا هُوَ، ثُمَّ قَالَتْ الشَّافِعِيَّةُ: لَوْ تَزَوَّجَ الْكِتَابِيَّةَ عَلَى أَنْ يُعَلِّمَهَا الْقُرْآنَ جَازَ، وَقَاسُوهُ عَلَى جَوَازِ إسْمَاعِهَا إيَّاهُ، فَقَاسُوا أَبْعَدَ قِيَاسٍ، وَتَرَكُوا مَحْضَ الْقِيَاسِ، فَإِنَّهُمْ صَرَّحُوا بِأَنَّهُ لَوْ اسْتَأْجَرَهَا لِيَحْمِلَهَا إلَى الْحَجِّ جَازَ، وَنَزَلَتْ الْإِجَارَةُ عَلَى الْعُرْفِ، فَكَيْفَ صَحَّ أَنْ يَكُونَ مَوْرِدُ الْعَقْدِ الْإِجَارَةَ وَلَا يَصِحُّ أَنْ يَكُونَ صَدَاقًا؟ ثُمَّ نَاقَضْتُمْ أَبْيَنَ مُنَاقَضَةٍ فَقُلْتُمْ: لَوْ تَزَوَّجَهَا عَلَى أَنْ يَرُدَّ عَبْدَهَا الْآبِقَ مِنْ مَكَانِ كَذَا وَكَذَا صَحَّ مَعَ أَنَّهُ قَدْ يَقْدِرُ عَلَى رَدِّهِ وَقَدْ يَعْجِزُ عَنْهُ؟ فَالْغَرَرُ الَّذِي فِي هَذَا الْأَمْرِ أَعْظَمُ مِنْ الْغَرَرِ الَّذِي فِي حَمْلِهَا إلَى الْحَجِّ بِكَثِيرٍ، وَقُلْتُمْ: لَوْ تَزَوَّجَهَا عَلَى أَنْ يُعَلِّمَهَا الْقُرْآنَ أَوْ بَعْضَهُ صَحَّ.
وَقَدْ تَقْبَلُ التَّعْلِيمَ وَقَدْ لَا تَقْبَلُهُ، وَقَدْ يُطَاوِعُهَا لِسَانُهَا وَقَدْ يَأْبَى عَلَيْهَا، وَقُلْتُمْ: لَوْ تَزَوَّجَهَا عَلَى مَهْرِ الْمِثْلِ صَحَّتْ التَّسْمِيَةُ مَعَ اخْتِلَافِهِ لِامْتِنَاعِ مَنْ يُسَاوِيهَا مِنْ كُلِّ وَجْهٍ أَوْ لِقُرْبِهِ وَإِنْ اتَّفَقَ مَنْ يُسَاوِيهَا فِي النَّسَبِ فَنَادِرٌ جِدًّا مَنْ يُسَاوِيهَا فِي الصِّفَاتِ وَالْأَحْوَالِ الَّتِي يَقِلُّ الْمَهْرُ بِسَبَبِهَا وَيَكْثُرُ فَالْجَهَالَةُ الَّتِي فِي حَجِّهِ بِهَا دُونَ هَذَا بِكَثِيرٍ، وَقُلْتُمْ: لَوْ تَزَوَّجَهَا عَلَى عَبْدٍ مُطْلَقٍ صَحَّ وَلَهَا الْوَسَطُ.
وَمَعْلُومٌ أَنَّ فِي الْوَسَطِ مِنْ التَّفَاوُتِ مَا فِيهِ، وَقُلْتُمْ: لَوْ تَزَوَّجَهَا

(1/233)

عَلَى أَنْ يَشْتَرِيَ لَهَا عَبْدَ زَيْدٍ صَحَّتْ التَّسْمِيَةُ، مَعَ أَنَّهُ غَرَرٌ ظَاهِرٌ، إذْ تَسْلِيمُ الْمَهْرِ مَوْقُوفٌ عَلَى أَمْرٍ غَيْرِ مَقْدُورٍ لَهُ، وَهُوَ رِضَى زَيْدٍ بِبَيْعِهِ، فَفِيهِ مِنْ الْخَطَرِ مَا فِي رَدِّ عَبْدِهَا الْآبِقِ، وَكِلَاهُمَا أَعْظَمُ خَطَرًا مِنْ الْحَجِّ بِهَا، وَقُلْتُمْ: لَوْ تَزَوَّجَهَا عَلَى أَنْ يَرْعَى غَنَمَهَا مُدَّةً صَحَّ، وَلَيْسَ جَهَالَةُ حُمْلَانِهَا إلَى الْحَجِّ بِأَعْظَمَ مِنْ جَهَالَةِ أَوْقَاتِ الرَّعْيِ وَمَكَانِهِ، عَلَى أَنَّ هَذِهِ الْمَسْأَلَةَ بَعِيدَةٌ مِنْ أُصُولِ أَحْمَدَ وَنُصُوصِهِ وَلَا تُعْرَفُ مَنْصُوصَةً عَنْهُ، بَلْ نُصُوصُهُ عَلَى خِلَافِهَا، قَالَ فِي رِوَايَةٍ مِنْهَا، فِيمَنْ تَزَوَّجَ عَلَى عَبْدٍ مِنْ عَبِيدِهِ جَازَ، وَإِنْ كَانُوا عَشَرَةَ عَبِيدٍ يُعْطِي مِنْ أَوْسَطِهِمْ، فَإِنْ تَشَاحَّا أُقْرِعَ بَيْنَهُمَا، قُلْتُ: وَتَسْتَقِيمُ الْقُرْعَةُ فِي هَذَا؟ قَالَ: نَعَمْ، وَقُلْتُمْ: لَوْ خَالَعَهَا عَلَى كَفَالَةِ وَلَدِهَا عَشَرَ سِنِينَ صَحَّ، وَإِنْ لَمْ يَذْكُرْ قَدْرَ الطَّعَامِ وَالْإِدَامِ وَالْكِسْوَةِ، فَيَا لَلْعَجَبِ، أَيْنَ جَهَالَةُ هَذَا مِنْ جَهَالَةِ حُمْلَانِهَا إلَى الْحَجِّ؟
فَصْلٌ
وَقَالَتْ الشَّافِعِيَّةُ: لَهُ أَنْ يُجْبِرَ ابْنَتَهُ الْبَالِغَةَ الْمُفْتِيَةَ الْعَالِمَةَ بِدِينِ اللَّهِ الَّتِي تُفْتِي فِي الْحَلَالِ وَالْحَرَامِ عَلَى نِكَاحِهَا بِمَنْ هِيَ أَكْرَهُ النَّاسِ لَهُ، وَأَشَدُّ النَّاسِ عَنْهُ نُفْرَةً بِغَيْرِ رِضَاهَا حَتَّى لَوْ عَيَّنَتْ كُفُؤًا شَابًّا جَمِيلًا دَيِّنًا تُحِبُّهُ وَعَيَّنَ كُفُؤًا شَيْخًا مُشَوَّهًا دَمِيمًا كَانَ الْعِبْرَةُ بِتَعْيِينِهِ دُونَهَا، فَتَرَكُوا مَحْضَ الْقِيَاسِ وَالْمَصْلَحَةَ وَمَقْصُودَ النِّكَاحِ مِنْ الْوُدِّ وَالرَّحْمَةِ وَحُسْنِ الْمُعَاشَرَةِ. وَقَالُوا: لَوْ أَرَادَ أَنْ يَبِيعَ لَهَا حَبْلًا أَوْ عُودَ أَرَاكٍ مِنْ مَالِهَا لَمْ يَصِحَّ إلَّا بِرِضَاهَا، وَلَهُ أَنْ يَرِقَّهَا مُدَّةَ الْعُمُرِ عِنْدَ مَنْ هِيَ أَكْرَهُ شَيْءٍ فِيهِ بِغَيْرِ رِضَاهَا.
قَالُوا: وَكَمَا خَرَجْتُمْ عَنْ مَحْض الْقِيَاسِ خَرَجْتُمْ عَنْ صَرِيحِ السُّنَّةِ، فَإِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «خَيَّرَ جَارِيَةً بِكْرًا زَوَّجَهَا أَبُوهَا وَهِيَ كَارِهَةٌ، وَخَيَّرَ أُخْرَى ثَيِّبًا» .
وَمِنْ الْعَجَبِ أَنَّكُمْ قُلْتُمْ: لَوْ تَصَرَّفَ فِي حَبْلٍ مِنْ مَالِهَا عَلَى غَيْرِ وَجْهِ الْحَظِّ لَهَا كَانَ مَرْدُودًا، حَتَّى إذَا تَصَرَّفَ فِي بَعْضِهَا عَلَى خِلَافِ حَظِّهَا كَانَ لَازِمًا، ثُمَّ قُلْتُمْ: هُوَ أَخْبَرُ بِحَظِّهَا مِنْهَا، وَهَذَا يَرُدُّهُ الْحِسُّ، فَإِنَّهَا أَعْلَمُ بِمَيْلِهَا وَنُفْرَتِهَا وَحَظِّهَا مِمَّنْ تُحِبُّ أَنْ تُعَاشِرَهُ وَتَكْرَهُ عِشْرَتَهُ، وَتَعَلَّقْتُمْ بِمَا رَوَاهُ مُسْلِمٌ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ يَرْفَعُهُ: «الْأَيِّمُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا، وَالْبِكْرُ تُسْتَأْذَنُ فِي نَفْسِهَا، وَإِذْنُهَا صِمَاتُهَا» .
وَهُوَ حُجَّةٌ عَلَيْكُمْ، وَتَرَكْتُمْ مَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ يَرْفَعُهُ: «لَا تُنْكَحُ الْأَيِّمُ حَتَّى تُسْتَأْمَرَ، وَلَا الْبِكْرُ حَتَّى تُسْتَأْذَنَ» وَفِيهِمَا أَيْضًا مِنْ حَدِيثِ عَائِشَةَ قَالَتْ: «قُلْتُ: يَا رَسُولَ اللَّهِ تُسْتَأْمَرُ النِّسَاءُ فِي أَبْضَاعِهِنَّ؟ قَالَ: نَعَمْ، قُلْتُ: فَإِنَّ الْبِكْرَ تُسْتَأْذَنُ فَتَسْتَحْيِي، قَالَ: إذْنُهَا صِمَاتُهَا» فَنَهَى أَنْ

(1/234)

تُنْكَحَ بِدُونِ اسْتِئْذَانِهَا، وَأَمَرَ بِذَلِكَ وَأَخْبَرَ أَنَّهُ هُوَ شَرْعُهُ وَحُكْمُهُ، فَاتَّفَقَ عَلَى ذَلِكَ أَمْرُهُ وَنَهْيُهُ وَخَبَرُهُ، وَهُوَ مَحْضُ الْقِيَاسِ وَالْمِيزَانِ.
فَصْلٌ
وَقَالَتْ الْحَنَابِلَةُ وَالشَّافِعِيَّةُ وَالْحَنَفِيَّةُ: لَا يَصِحُّ بَيْعُ الْمَقَاثِي وَالْمَبَاطِخِ وَالْبَاذِنْجَانِ إلَّا لَقْطَةً، وَلَمْ يَجْعَلُوا الْمَعْدُومَ تَبَعًا لِلْمَوْجُودِ مَعَ شِدَّةِ الْحَاجَةِ إلَى ذَلِكَ، وَجَعَلُوا الْمَعْدُومَ مُنَزَّلًا مَنْزِلَةَ الْمَوْجُودِ فِي مَنَافِعِ الْإِجَارَةِ لِلْحَاجَةِ إلَى ذَلِكَ.
وَهَذَا مِثْلُهُ مِنْ كُلِّ وَجْهٍ؛ لِأَنَّهُ يُسْتَخْلَفُ كَمَا تُسْتَخْلَفُ الْمَنَافِعُ، وَمَا يَقْدِرُ مِنْ عُرُوضِ الْخَطَرِ لَهُ فَهُوَ مُشْتَرَكٌ بَيْنَهُ وَبَيْنَ الْمَنَافِعِ، وَقَدْ جَوَّزُوا بَيْعَ الثَّمَرَةِ إذَا بَدَا الصَّلَاحُ فِي وَاحِدَةٍ مِنْهَا، وَمَعْلُومٌ أَنَّ بَقِيَّةَ الْأَجْزَاءِ مَعْدُومَةٌ فَجَازَ بَيْعُهَا تَبَعًا لِلْمَوْجُودِ، فَإِنْ فَرَّقُوا بِأَنَّ هَذِهِ أَجْزَاءٌ مُتَّصِلَةٌ وَتِلْكَ أَعْيَانٌ مُنْفَصِلَةٌ، فَهُوَ فَرْقٌ فَاسِدٌ مِنْ وَجْهَيْنِ:
أَحَدِهِمَا: أَنَّ هَذَا لَا تَأْثِيرَ لَهُ أَلْبَتَّةَ.
الثَّانِي: أَنَّ مِنْ الثَّمَرَةِ الَّتِي بَدَا صَلَاحُهَا مَا يُخْرِجُ أَثْمَارًا مُتَعَدِّدَةً كَالتُّوتِ وَالتِّينِ فَهُوَ كَالْبِطِّيخِ وَالْبَاذِنْجَانِ مِنْ كُلِّ وَجْهٍ، فَالتَّفْرِيقُ خُرُوجٌ عَنْ الْقِيَاسِ وَالْمَصْلَحَةِ وَإِلْزَامٌ بِمَا لَا يَقْدِرُ عَلَيْهِ إلَّا بِأَعْظَمِ كُلْفَةٍ وَمَشَقَّةٍ، وَفِيهِ مَفْسَدَةٌ عَظِيمَةٌ يَرُدُّهَا الْقِيَاسُ فَإِنَّ اللَّقْطَةَ لَا ضَابِطَ لَهَا، فَإِنَّهُ يَكُونُ فِي الْمَقْثَأَةِ الْكِبَارُ وَالصِّغَارُ وَبَيْنَ ذَلِكَ، فَالْمُشْتَرِي يُرِيدُ اسْتِقْصَاءَهَا، وَالْبَائِعُ يَمْنَعُهُ مِنْ أَخْذِ الصِّغَارِ، فَيَقَعُ بَيْنَهُمَا مِنْ التَّنَازُعِ وَالِاخْتِلَافِ وَالتَّشَاحُنِ مَا لَا تَأْتِي بِهِ شَرِيعَةٌ، فَأَيْنَ هَذِهِ الْمَفْسَدَةُ الْعَظِيمَةُ الَّتِي هِيَ مَنْشَأُ النِّزَاعِ الَّتِي مِنْ تَأَمُّلِ مَقَاصِدِ الشَّرِيعَةِ عُلِمَ قَصْدُ الشَّارِعِ لِإِبْطَالِهَا وَإِعْدَامِهَا إلَى الْمَفْسَدَةِ الْيَسِيرَةِ الَّتِي فِي جَعْلِ مَا لَمْ يُوجَدْ تَبَعًا لِمَا وُجِدَ لِمَا فِيهِ مِنْ الْمَصْلَحَةِ؟ وَقَدْ اعْتَبَرَهَا الشَّارِعُ، وَلَمْ يَأْتِ عَنْهُ حَرْفٌ وَاحِدٌ أَنَّهُ نَهَى عَنْ بَيْعِ الْمَعْدُومِ، وَإِنَّمَا نَهَى عَنْ بَيْعِ الْغَرَرِ، وَالْغَرَرُ شَيْءٌ وَهَذَا شَيْءٌ، وَلَا يُسَمَّى هَذَا الْبَيْعُ غَرَرًا لَا لُغَةً وَلَا عُرْفًا وَلَا شَرْعًا.

[فَصْلٌ مِنْ تَنَاقُضِ الْقِيَاسِيِّينَ مُرَاعَاةُ بَعْضِ الشُّرُوطِ دُونَ بَعْضِهَا الْآخَرِ]
ِ] : وَقَالَتْ الْحَنَفِيَّةُ وَالْمَالِكِيَّةُ وَالشَّافِعِيَّةُ: إذَا شَرَطَتْ الزَّوْجَةُ أَنْ لَا يُخْرِجَهَا الزَّوْجُ مِنْ بَلَدِهَا أَوْ دَارِهَا أَوْ أَنْ لَا يَتَزَوَّجَ عَلَيْهَا وَلَا يَتَسَرَّى فَهُوَ شَرْطٌ بَاطِلٌ، فَتَرَكُوا مَحْضَ الْقِيَاسِ، بَلْ قِيَاسَ الْأَوْلَى، فَإِنَّهُمْ قَالُوا: لَوْ شَرَطَتْ فِي الْمَهْرِ تَأْجِيلًا أَوْ غَيْرَ نَقْدِ الْبَلَدِ أَوْ زِيَادَةً عَلَى مَهْرِ الْمِثْلِ لَزِمَ الْوَفَاءُ بِالشَّرْطِ، فَأَيْنَ الْمَقْصُودُ الَّذِي لَهَا فِي الشَّرْطِ الْأَوَّلِ إلَى الْمَقْصُودِ الَّذِي فِي هَذَا الشَّرْطِ؟ وَأَيْنَ فَوَاتُهُ إلَى فَوَاتِهِ؟ وَكَذَلِكَ مَنْ قَالَ مِنْهُمْ: لَوْ شَرَطَ أَنْ تَكُونَ جَمِيلَةً شَابَّةً سَوِيَّةً فَبَانَتْ عَجُوزًا شَمْطَاءَ قَبِيحَةَ الْمَنْظَرِ أَنَّهُ لَا فَسْخَ لِأَحَدِهِمَا بِفَوَاتِ شَرْطِهِ، حَتَّى إذَا فَاتَ

(1/235)

دِرْهَمٌ وَاحِدٌ مِنْ الصَّدَاقِ فَلَهَا الْفَسْخُ بِفَوَاتِهِ قَبْلَ الدُّخُولِ، فَإِنْ اسْتَوْفَى الْمَعْقُودَ عَلَيْهِ وَدَخَلَ بِهَا وَقَضَى وَطَرَهُ مِنْهَا ثُمَّ فَاتَ الصَّدَاقُ جَمِيعُهُ وَلَمْ تَظْفَرْ مِنْهُ بِحَبَّةٍ وَاحِدَةٍ فَلَا فَسْخَ لَهَا، وَقَسَّمَ الشَّرْطَ الَّذِي دَخَلَتْ عَلَيْهِ عَلَى شَرْطِ أَنْ لَا يُؤْوِيهَا وَلَا يُنْفِقَ عَلَيْهَا وَلَا يَطَأَهَا أَوْ لَا يُنْفِقَ عَلَى أَوْلَادِهِ مِنْهَا وَنَحْوَ ذَلِكَ مِمَّا هُوَ مِنْ أَفْسَدِ الْقِيَاسِ الَّذِي فَرَّقَتْ الشَّرِيعَةُ بَيْنَ مَا هُوَ أَحَقُّ بِالْوَفَاءِ مِنْهُ وَبَيْنَ مَا لَا يَجُوزُ الْوَفَاءُ بِهِ، وَجَمَعْتُمْ بَيْنَ مَا فَرَّقَ الْقِيَاسُ وَالشَّرْعُ بَيْنَهُمَا، وَأَلْحَقْتُمْ أَحَدَهُمَا بِالْآخَرِ، وَقَدْ جَعَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْوَفَاءَ بِشُرُوطِ النِّكَاحِ الَّتِي يَسْتَحِلُّ بِهَا الزَّوْجُ فَرْجَ امْرَأَتِهِ أَوْلَى مِنْ الْوَفَاءِ بِسَائِرِ الشُّرُوطِ عَلَى الْإِطْلَاقِ، فَجَعَلْتُمُوهَا أَنْتُمْ دُونَ سَائِرِ الشُّرُوطِ وَأَحَقَّهَا بِعَدَمِ الْوَفَاءِ، وَجَعَلْتُمْ الْوَفَاءَ بِشَرْطِ الْوَاقِفِ الْمُخَالِفِ لِمَقْصُودِ الشَّارِعِ كَتَرْكِ النِّكَاحِ وَكَشَرْطِ الصَّلَاةِ فِي الْمَكَانِ الَّذِي شَرَطَ فِيهِ الصَّلَاةَ وَإِنْ كَانَ وَحْدَهُ وَإِلَى جَانِبِهِ الْمَسْجِدُ الْأَعْظَمُ وَجَمَاعَةُ الْمُسْلِمِينَ، وَقَدْ أَلْغَى الشَّارِعُ هَذَا الشَّرْطَ فِي النَّذْرِ الَّذِي هُوَ قُرْبَةٌ مَحْضَةٌ وَطَاعَةٌ فَلَا تَتَعَيَّنُ عِنْدَهُ بُقْعَةٌ عَيَّنَهَا النَّاذِرُ لِلصَّلَاةِ إلَّا الْمَسَاجِدُ الثَّلَاثَةُ، وَقَدْ شَرَطَ النَّاذِرُ فِي نَذْرِهِ تَعَيُّنَهُ، فَأَلْغَاهُ الشَّارِعُ لِفَضِيلَةِ غَيْرِهِ عَلَيْهِ أَوْ مُسَاوَاتِهِ لَهُ فَكَيْفَ يَكُونُ شَرْطُ الْوَاقِفِ الَّذِي غَيَّرَهُ أَفْضَلُ مِنْهُ وَأَحَبُّ إلَى اللَّهِ وَرَسُولِهِ لَازِمًا يَجِبُ الْوَفَاءُ بِهِ؟ وَتَعْيِينُ الصَّلَاةِ فِي مَكَان مُعَيَّنٍ لَمْ يُرَغِّبْ الشَّارِعُ فِيهِ لَيْسَ بِقُرْبَةٍ، وَمَا لَيْسَ بِقُرْبَةٍ لَا يَجِبُ الْوَفَاءُ بِهِ فِي النَّذْرِ، وَلَا يَصِحُّ اشْتِرَاطُهُ فِي الْوَقْفِ.

[هَلْ يُعْتَبَرُ شَرْطُ الْوَاقِفِ مُطْلَقًا؟]
فَإِنْ قُلْتُمْ: الْوَاقِفُ لَمْ يُخْرِجْ مَالَهُ إلَّا عَلَى وَجْهٍ مُعَيَّنٍ، فَلَزِمَ اتِّبَاعُ مَا عَيَّنَهُ فِي الْوَقْفِ مِنْ ذَلِكَ الْوَجْهِ، وَالنَّاذِرُ قَصَدَ الْقُرْبَةَ، وَالْقُرَبُ مُتَسَاوِيَةٌ فِي الْمَسَاجِدِ غَيْرِ الثَّلَاثَةِ، فَتَعَيُّنُ بَعْضِهَا لَغْوٌ.
قِيلَ: هَذَا الْفَرْقُ بِعَيْنِهِ يُوجِبُ عَلَيْكُمْ إلْغَاءَ مَا لَا قُرْبَةَ فِيهِ مِنْ شُرُوطِ الْوَاقِفِينَ، وَاعْتِبَارَ مَا فِيهِ قَرَابَةٌ، فَإِنَّ الْوَاقِفَ إنَّمَا مَقْصُودُهُ بِالْوَقْفِ التَّقَرُّبُ إلَى اللَّهِ فَتَقَرُّبُهُ بِوَقْفِهِ كَتَقَرُّبِهِ بِنَذْرِهِ، فَإِنَّ الْعَاقِلَ لَا يُبَدِّلُ مَالَهُ إلَّا لِمَا فِيهِ مَصْلَحَةٌ عَاجِلَةٌ أَوْ آجِلَةٌ، وَالْمَرْءُ فِي حَيَاتِهِ قَدْ يَبْذُلُ مَالَهُ فِي أَغْرَاضِهِ مُبَاحَةً كَانَتْ أَوْ غَيْرَهَا وَقَدْ يَبْذُلُهُ فِيمَا يُقَرِّبُهُ إلَى اللَّهِ، وَأَمَّا بَعْدَ مَمَاتِهِ فَإِنَّمَا يَبْذُلُهُ فِيمَا يَظُنُّ أَنَّهُ يُقَرِّبُ إلَى اللَّهِ، وَلَوْ قِيلَ لَهُ: " إنَّ هَذَا الْمَصْرِفَ لَا يُقَرِّبُ إلَى اللَّهِ - عَزَّ وَجَلَّ - أَوْ إنَّ غَيْرَهُ أَفْضَلُ وَأَحَبُّ إلَى اللَّهِ مِنْهُ وَأَعْظَمُ أَجْرًا " لَبَادَرَ إلَيْهِ، وَلَا رَيْبَ أَنَّ الْعَاقِلَ إذَا قِيلَ لَهُ: " إذَا بَذَلْتَ مَالَكَ فِي مُقَابَلَةِ هَذَا الشَّرْطِ حَصَلَ لَكَ أَجْرٌ وَاحِدٌ، وَإِنْ تَرَكْتَهُ حَصَلَ لَكَ أَجْرَانِ " فَإِنَّهُ يَخْتَارُ مَا فِيهِ الْأَجْرُ الزَّائِدُ، فَكَيْفَ إذَا قِيلَ لَهُ: " إنَّ هَذَا لَا أَجْرَ فِيهِ أَلْبَتَّةَ "؟ فَكَيْفَ إذَا قِيلَ: " إنَّهُ مُخَالِفٌ لِمَقْصُودِ الشَّارِعِ مُضَادٌّ لَهُ يَكْرَهُهُ اللَّهُ وَرَسُولُهُ "؟ وَهَذَا كَشَرْطِ الْعُزُوبِيَّةِ مَثَلًا وَتَرْكِ النِّكَاحِ، فَإِنَّهُ

(1/236)

شَرْطٌ لِتَرْكِ وَاجِبٍ أَوْ سُنَّةٍ أَفْضَلُ مِنْ صَلَاةِ النَّافِلَةِ وَصَوْمِهَا أَوْ سُنَّةٍ دُونَ الصَّلَاةِ وَالصَّوْمِ، فَكَيْفَ يَلْزَمُ الْوَفَاءُ بِشَرْطِ تَرْكِ الْوَاجِبَاتِ وَالسُّنَنِ اتِّبَاعًا لِشَرْطِ الْوَاقِفِ وَتَرْكِ شَرْطِ اللَّهِ وَرَسُولِهِ الَّذِي قَضَاؤُهُ أَحَقُّ وَشَرْطُهُ أَوْثَقُ؟
يُوَضِّحُهُ أَنَّهُ لَوْ شَرَطَ فِي وَقْفِهِ أَنْ يَكُونَ عَلَى الْأَغْنِيَاءِ دُونَ الْفُقَرَاءِ كَانَ شَرْطًا بَاطِلًا عِنْدَ جُمْهُورِ الْفُقَهَاءِ، قَالَ أَبُو الْمَعَالِي الْجُوَيْنِيُّ، هُوَ إمَامُ الْحَرَمَيْنِ - رَضِيَ اللَّهُ عَنْهُ -: وَمُعْظَمُ أَصْحَابِنَا قَطَعُوا بِالْبُطْلَانِ، هَذَا مَعَ أَنَّ وَصْفَ الْغِنَى وَصْفٌ مُبَاحٌ وَنِعْمَةٌ مِنْ اللَّهِ، وَصَاحِبُهُ إذَا كَانَ شَاكِرًا فَهُوَ أَفْضَلُ مِنْ الْفَقِيرِ مَعَ صَبْرِهِ عِنْدَ طَائِفَةٍ كَثِيرَةٍ مِنْ الْفُقَهَاءِ وَالصُّوفِيَّةِ، فَكَيْفَ يُلْغَى هَذَا الشَّرْطُ وَيَصِحُّ شَرْطُ التَّرَهُّبِ فِي الْإِسْلَامِ الَّذِي أَبْطَلَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: «لَا رَهْبَانِيَّةَ فِي الْإِسْلَامِ» ؟ .
يُوَضِّحُهُ أَنَّ مَنْ شَرَطَ التَّعَزُّبَ فَإِنَّمَا قَصَدَ أَنَّ تَرْكَهُ أَفْضَلُ وَأَحَبُّ إلَى اللَّهِ، فَقَصَدَ أَنْ يَتَعَبَّدَ الْمَوْقُوفُ عَلَيْهِ بِتَرْكِهِ، وَهَذَا هُوَ الَّذِي تَبَرَّأَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْهُ بِعَيْنِهِ فَقَالَ: «مَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي» وَكَانَ قَصْدُ أُولَئِكَ الصَّحَابَةِ هُوَ قَصْدُ هَؤُلَاءِ الْوَاقِفِينَ بِعَيْنِهِ سَوَاءٌ، فَإِنَّهُمْ قَصَدُوا تَرْفِيَةَ أَنْفُسِهِمْ عَلَى الْعِبَادَةِ وَتَرْكِ النِّكَاحِ الَّذِي يَشْغَلُهُمْ، تَقَرُّبًا إلَى اللَّهِ بِتَرْكِهِ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيهِمْ مَا قَالَ، وَأَخْبَرَ أَنَّهُ مَنْ رَغِبَ عَنْ سُنَّتِهِ فَلَيْسَ مِنْهُ، وَهَذَا فِي غَايَةِ الظُّهُورِ، فَكَيْفَ يَحِلُّ الْإِلْزَامُ بِتَرْكِ شَيْءٍ قَدْ أَخْبَرَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ مَنْ رَغِبَ عَنْهُ فَلَيْسَ مِنْهُ؟ هَذَا مِمَّا لَا تَحْتَمِلُهُ الشَّرِيعَةُ بِوَجْهٍ.

[تُعْرَضُ شُرُوطُ الْوَاقِفِينَ عَلَى كِتَابِ اللَّهِ]
فَالصَّوَابُ الَّذِي لَا تُسَوِّغُ الشَّرِيعَةُ غَيْرَهُ عَرْضُ شَرْطِ الْوَاقِفِينَ عَلَى كِتَابِ اللَّهِ - سُبْحَانَهُ - وَعَلَى شَرْطِهِ، فَمَا وَافَقَ كِتَابَهُ وَشَرْطَهُ فَهُوَ صَحِيحٌ، وَمَا خَالَفَهُ كَانَ شَرْطًا بَاطِلًا مَرْدُودًا، وَلَوْ كَانَ مِائَةَ شَرْطٍ، وَلَيْسَ ذَلِكَ بِأَعْظَمَ مِنْ رَدِّ حُكْمِ الْحَاكِمِ إذَا خَالَفَ حُكْمَ اللَّهِ وَرَسُولِهِ، وَمِنْ رَدِّ فَتْوَى الْمُفْتِي، وَقَدْ نَصَّ اللَّهُ - سُبْحَانَهُ - عَلَى رَدِّ وَصِيَّةِ الْجَانِفِ فِي وَصِيَّتِهِ وَالْآثِمِ فِيهَا، مَعَ أَنَّ الْوَصِيَّةَ تَصِحُّ فِي غَيْرِ قُرْبَةٍ، وَهِيَ أَوْسَعُ مِنْ الْوَقْفِ، وَقَدْ صَرَّحَ صَاحِبُ الشَّرْعِ بِرَدِّ كُلِّ عَمَلٍ لَيْسَ عَلَيْهِ أَمْرُهُ، فَهَذَا الشَّرْطُ مَرْدُودٌ بِنَصِّ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلَا يَحِلُّ لِأَحَدٍ أَنْ يَقْبَلَهُ وَيَعْتَبِرَهُ وَيُصَحِّحَهُ.
ثُمَّ كَيْفَ يُوجِبُونَ الْوَفَاءَ بِالشُّرُوطِ الَّتِي إنَّمَا أَخْرَجَ الْوَاقِفُ مَالَهُ لِمَنْ قَامَ بِهَا وَإِنْ لَمْ تَكُنْ

(1/237)

قُرْبَةً وَلَا لِلْوَاقِفَيْنِ فِيهَا غَرَضٌ صَحِيحٌ، وَإِنَّمَا غَرَضُهُمْ مَا يُقَرِّبُهُمْ إلَى اللَّهِ، وَلَا يُوجِبُونَ الْوَفَاءَ بِالشُّرُوطِ الَّتِي إنَّمَا بَذَلَتْ الْمَرْأَةُ بُضْعَهَا لِلزَّوْجِ بِشَرْطِ وَفَائِهِ لَهَا بِهَا، وَلَهَا فِيهِ أَصَحُّ غَرَضٍ وَمَقْصُودٍ، وَهِيَ أَحَقُّ مِنْ كُلِّ شَرْطٍ يَجِبُ الْوَفَاءُ بِهِ بِنَصِّ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهَلْ هَذَا إلَّا خُرُوجٌ عَنْ مَحْضِ الْقِيَاسِ وَالسُّنَّةِ؟
[خَطَأُ الْقَوْلِ بِأَنَّ شَرْطَ الْوَاقِفِ كَنَصِّ الشَّارِعِ] : ثُمَّ مِنْ الْعَجَبِ الْعُجَابِ قَوْلُ مَنْ يَقُولُ: إنَّ شُرُوطَ الْوَاقِفِ كَنُصُوصِ الشَّارِعِ، وَنَحْنُ نَبْرَأُ إلَى اللَّهِ مِنْ هَذَا الْقَوْلِ، وَنَعْتَذِرُ مِمَّا جَاءَ بِهِ قَائِلُهُ، وَلَا نُعَدِّلُ بِنُصُوصِ الشَّارِعِ غَيْرَهَا أَبَدًا، وَإِنَّ أَحْسَنَ الظَّنَّ بِقَائِلِ هَذَا الْقَوْلِ حَمْلُ كَلَامِهِ عَلَى أَنَّهَا كَنُصُوصِ الشَّارِعِ فِي الدَّلَالَةِ، وَتَخْصِيصِ عَامِّهَا بِخَاصِّهَا، وَحَمْلِ مُطْلَقِهَا عَلَى مُقَيَّدِهَا، وَاعْتِبَارِ مَفْهُومِهَا كَمَا يُعْتَبَرُ مَنْطُوقُهَا، وَأَمَّا أَنْ تَكُونَ كَنُصُوصِهِ فِي وُجُوبِ الِاتِّبَاعِ وَتَأْثِيمِ مَنْ أَخَلَّ بِشَيْءٍ مِنْهَا فَلَا يُظَنُّ ذَلِكَ بِمَنْ لَهُ نِسْبَةٌ مَا إلَى الْعِلْمِ، فَإِذَا كَانَ حُكْمُ الْحَاكِمِ لَيْسَ كَنَصِّ الشَّارِعِ، بَلْ يُرَدُّ مَا خَالَفَ حُكْمَ اللَّهِ وَرَسُولِهِ مِنْ ذَلِكَ، فَشَرْطُ الْوَاقِفِ إذَا كَانَ كَذَلِكَ كَانَ أَوْلَى بِالرَّدِّ وَالْإِبْطَالِ، فَقَدْ ظَهَرَ تَنَاقُضُهُمْ فِي شُرُوطِ الْوَاقِفِينَ وَشُرُوطِ الزَّوْجَاتِ، وَخُرُوجِهِمْ فِيهَا عَنْ مُوجَبِ الْقِيَاسِ الصَّحِيحِ وَالسُّنَّةِ، وَبِاَللَّهِ التَّوْفِيقُ.
يُوَضِّحُ ذَلِكَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ إذَا قَسَّمَ يُعْطِي الْآهِلَ حَظَّيْنِ وَالْعَزَبَ حَظًّا، وَقَالَ ثَلَاثَةٌ حَقٌّ عَلَى اللَّهِ عَوْنُهُمْ» ذَكَرَ مِنْهُمْ النَّاكِحَ يُرِيدُ الْعَفَافَ، وَمُصَحِّحُو هَذَا الشَّرْطِ عَكَسُوا مَقْصُودَهُ، فَقَالُوا: نُعْطِيهِ مَا دَامَ عَزْبًا، فَإِذَا تَزَوَّجَ لَمْ يَسْتَحِقَّ شَيْئًا، وَلَا يَحِلُّ لَنَا أَنْ نُعِينَهُ؛ لِأَنَّهُ تَرَكَ الْقِيَامَ بِشَرْطِ الْوَاقِفِ وَإِنْ كَانَ قَدْ فَعَلَ مَا هُوَ أَحَبُّ إلَى اللَّهِ وَرَسُولِهِ، فَالْوَفَاءُ بِشَرْطِ الْوَاقِفِ الْمُتَضَمِّنِ لِتَرْكِ الْوَاجِبِ أَوْ السُّنَّةِ الْمُقَدَّمَةِ عَلَى فَضْلِ الصَّوْمِ أَوْ الصَّلَاةِ لَا يَحِلُّ مُخَالَفَتُهُ، وَمَنْ خَالَفَهُ كَانَ عَاصِيًا آثِمًا، حَتَّى إذَا خَالَفَ الْأَحَبَّ إلَى اللَّهِ وَرَسُولِهِ وَالْأَرْضَى لَهُ كَانَ بَارًّا مُثَابًا قَائِمًا بِالْوَاجِبِ عَلَيْهِ،
يُوَضِّحُ بُطْلَانَ هَذَا الشَّرْطِ وَأَمْثَالِهِ مِنْ الشُّرُوطِ الْمُخَالِفَةِ لِشَرْعِ اللَّهِ وَرَسُولِهِ أَنَّكُمْ قُلْتُمْ: كُلُّ شَرْطٍ يُخَالِفُ مَقْصُودَ الْعَقْدِ فَهُوَ بَاطِلٌ، حَتَّى أَبْطَلْتُمْ بِذَلِكَ شَرْطَ دَارِ الزَّوْجَةِ أَوْ بَلَدِهَا، وَأَبْطَلْتُمْ اشْتِرَاطَ الْبَائِعِ الِانْتِفَاعَ بِالْمَبِيعِ مُدَّةً مَعْلُومَةً، وَأَبْطَلْتُمْ اشْتِرَاطَ الْخِيَارِ فَوْقَ ثَلَاثَةٍ، وَأَبْطَلْتُمْ اشْتِرَاطَ نَفْعِ الْبَائِعِ فِي الْمَبِيعِ وَنَحْوَ ذَلِكَ مِنْ الشُّرُوطِ الَّتِي صَحَّحَهَا النَّصُّ، وَالْآثَارُ عَنْ الصَّحَابَةِ، وَالْقِيَاسُ. كَمَا صَحَّحَ عُمَرُ بْنُ الْخَطَّابِ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ وَعَمْرُو بْنُ الْعَاصِ وَمُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ اشْتِرَاطَ الْمَرْأَةِ دَارَهَا أَوْ بَلَدَهَا أَوْ أَنْ لَا يَتَزَوَّجَ عَلَيْهَا، وَدَلَّتْ

(1/238)

السُّنَّةُ عَلَى أَنَّ الْوَفَاءَ بِهِ أَحَقُّ مِنْ الْوَفَاءِ بِكُلِّ شَرْطٍ، وَكَمَا صَحَّحَتْ السُّنَّةُ اشْتِرَاطَ انْتِفَاعِ الْبَائِعِ بِالْمَبِيعِ مُدَّةً مَعْلُومَةً، فَأَبْطَلْتُمْ ذَلِكَ، وَقُلْتُمْ: يُخَالِفُ مُقْتَضَى الْعَقْدِ، وَصَحَّحْتُمْ الشُّرُوطَ الْمُخَالِفَةَ بِمُقْتَضَى عَقْدِ الْوَقْفِ لِعَقْدِ الْوَقْفِ، إذْ هُوَ عَقْدُ قُرْبَةٍ مُقْتَضَاهُ التَّقَرُّبُ إلَى اللَّهِ - تَعَالَى - وَلَا رَيْبَ أَنَّ شَرْطَ مَا يُخَالِفُ الْقُرْبَةَ يُنَاقِضُهُ مُنَاقَضَةً صَرِيحَةً، فَإِذَا شَرَطَ عَلَيْهِ الصَّلَاةَ فِي مَكَان لَا يُصَلِّي فِيهِ إلَّا هُوَ وَحْدَهُ أَوْ وَاحِدٌ بَعْدَ وَاحِدٍ أَوْ اثْنَانِ فَعُدُولُهُ عَنْ الصَّلَاةِ فِي الْمَسْجِدِ الْأَعْظَمِ الَّذِي يَجْتَمِعُ فِيهِ جَمَاعَةُ الْمُسْلِمِينَ مَعَ قِدَمِهِ وَكَثْرَةِ جَمَاعَتِهِ فَيَتَعَدَّاهُ إلَى مَكَان أَقَلَّ جَمَاعَةً وَأَنْقَصَ فَضِيلَةً وَأَقَلَّ أَجْرًا اتِّبَاعًا لِشَرْطِ الْوَاقِفِ الْمُخَالِفِ لِمُقْتَضَى عَقْدِ الْوَقْفِ خُرُوجٌ عَنْ مَحْضِ الْقِيَاسِ، وَبِاَللَّهِ التَّوْفِيقُ.
يُوَضِّحُهُ أَنَّ الْمُسْلِمِينَ مُجْمِعُونَ عَلَى أَنَّ الْعِبَادَةَ فِي الْمَسْجِدِ مِنْ الذِّكْرِ وَالصَّلَاةِ وَقِرَاءَةِ الْقُرْآنِ أَفْضَلُ مِنْهَا عِنْدَ الْقُبُورِ، فَإِذَا مَنَعْتُمْ فِعْلَهَا فِي بُيُوتِ اللَّهِ - سُبْحَانَهُ - وَأَوْجَبْتُمْ عَلَى الْمَوْقُوفِ عَلَيْهِ [فِعْلَهَا] بَيْنَ الْمَقَابِرِ إنْ أَرَادَ أَنْ يَتَنَاوَلَ الْوَقْفَ وَإِلَّا كَانَ تَنَاوُلُهُ حَرَامًا كُنْتُمْ قَدْ أَلْزَمْتُمُوهُ بِتَرْكِ الْأَحَبِّ إلَى اللَّهِ الْأَنْفَعِ لِلْعَبْدِ، وَالْعُدُولِ إلَى الْأَنْقَصِ الْمَفْضُولِ أَوْ الْمَنْهِيِّ عَنْهُ مَعَ مُخَالَفَتِهِ لِقَصْدِ الشَّارِعِ تَفْصِيلًا وَقَصْدِ الْوَاقِفِ إجْمَالًا فَإِنَّهُ إنَّمَا يَقْصِدُ الْأَرْضَى لِلَّهِ وَالْأَحَبَّ إلَيْهِ، وَلَمَّا كَانَ فِي ظَنِّهِ أَنَّ هَذَا إرْضَاءً لِلَّهِ اشْتَرَطَهُ، فَنَحْنُ نَظَرْنَا إلَى مَقْصُودِهِ وَمَقْصُودِ الشَّارِعِ، وَأَنْتُمْ نَظَرْتُمْ إلَى مُجَرَّدِ لَفْظِهِ سَوَاءٌ وَافَقَ رِضَا اللَّهِ وَرَسُولِهِ وَمَقْصُودَهُ فِي نَفْسِهِ أَوْ لَا، ثُمَّ لَا يُمْكِنُكُمْ طَرْدُ ذَلِكَ أَبَدًا، فَإِنَّهُ لَوْ شَرَطَ أَنْ يُصَلِّيَ وَحْدَهُ حَتَّى لَا يُخَالِطَ النَّاسَ بَلْ يَتَوَفَّرَ عَلَى الْخَلْوَةِ وَالذِّكْرِ، أَوْ شَرَطَ أَنْ لَا يَشْتَغِلَ بِالْعِلْمِ وَالْفِقْهِ لِيَتَوَفَّرَ عَلَى قِرَاءَةِ الْقُرْآنِ وَصَلَاةِ اللَّيْلِ وَصِيَامِ النَّهَارِ، أَوْ شَرَطَ عَلَى الْفُقَهَاءِ أَلَّا يُجَاهِدُوا فِي سَبِيلِ اللَّهِ وَلَا يَصُومُوا تَطَوُّعًا وَلَا يُصَلُّوا النَّوَافِلَ وَأَمْثَالَ ذَلِكَ، فَهَلْ يُمْكِنُكُمْ تَصْحِيحُ هَذِهِ الشُّرُوطِ؟ فَإِنْ أَبْطَلْتُمُوهَا فَعَقْدُ النِّكَاحِ أَفْضَلُ مِنْ بَعْضِهَا، أَوْ مُسَاوٍ لَهُ فِي أَصْلِ الْقُرْبَةِ، وَفِعْلُ الصَّلَاةِ فِي الْمَسْجِدِ الْأَعْظَمِ الْعَتِيقِ الْأَكْثَرِ جَمَاعَةً أَفْضَلُ، وَذِكْرُ اللَّهِ وَقِرَاءَةُ الْقُرْآنِ فِي الْمَسْجِدِ أَفْضَلُ مِنْهُ بَيْنَ الْقُبُورِ، فَكَيْفَ تُلْزِمُونَ بِهَذِهِ الشُّرُوطِ الْمَفْضُولَةِ وَتُبْطِلُونَ ذَلِكَ؟ فَمَا هُوَ الْفَارِقُ بَيْنَ مَا يَصِحُّ مِنْ الشُّرُوطِ وَمَا لَا يَصِحُّ؟
ثُمَّ لَوْ شَرَطَ الْمَبِيتَ فِي الْمَكَانِ الْمَوْقُوفِ وَلَمْ يَشْتَرِطَ التَّعَزُّبَ فَأَبَحْتُمْ لَهُ التَّزَوُّجَ فَطَالَبَتْهُ الزَّوْجَةُ بِحَقِّهَا مِنْ الْمَبِيتِ وَطَالَبْتُمُوهُ بِشَرْطِ الْوَاقِفِ مِنْهُ فَكَيْفَ تَقْسِمُونَهُ بَيْنَهُمَا؟ أَمْ مَاذَا تُقَدِّمُونَ: مَا أَوْجَبَهُ مِنْ اللَّهِ وَرَسُولِهِ مِنْ الْمَبِيتِ وَالْقَسْمِ لِلزَّوْجَةِ مَعَ مَا فِيهِ مِنْ مَصْلَحَةِ الزَّوْجَيْنِ وَصِيَانَةِ الْمَرْأَةِ وَحِفْظِهَا وَحُصُولِ الْإِيوَاءِ الْمَطْلُوبِ مِنْ النِّكَاحِ، أَمْ مَا شَرَطَهُ الْوَاقِفُ وَتَجْعَلُونَ شَرْطَهُ أَحَقَّ وَالْوَفَاءَ بِهِ أَلْزَمَ؟ أَمْ تَمْنَعُونَهُ مِنْ النِّكَاحِ وَالشَّارِعُ وَالْوَاقِفُ لَمْ يَمْنَعَاهُ مِنْهُ؟ فَالْحَقُّ أَنَّ مَبِيتَهُ عِنْدَ أَهْلِهِ إنْ كَانَ أَحَبَّ إلَى اللَّهِ وَرَسُولِهِ جَازَ لَهُ، بَلْ اُسْتُحِبَّ تَرْكُ شَرْطِ

(1/239)

الْوَاقِفِ لِأَجْلِهِ، وَلَمْ يَمْنَعْهُ فِعْلُ مَا يُحِبُّهُ اللَّهُ وَرَسُولُهُ مِنْ تَنَاوُلِ الْوَقْفِ، بَلْ تَرَكَ مَا أَوْجَبَهُ سَبَبًا لِاسْتِحْقَاقِ الْوَقْفِ، فَلَا نَصَّ وَلَا قِيَاسَ وَلَا مَصْلَحَةَ لِلْوَاقِفِ وَلَا لِلْمَوْقُوفِ عَلَيْهِ وَلَا مَرْضَاةَ لِلَّهِ وَرَسُولِهِ.
وَالْمَقْصُودُ بَيَانُ بَعْضِ مَا فِي الرَّأْيِ وَالْقِيَاسِ مِنْ التَّنَاقُضِ وَالِاخْتِلَافِ الَّذِي هُوَ مِنْ عِنْدِ غَيْرِ اللَّهِ؛ لِأَنَّ مَا كَانَ مِنْ عِنْدِهِ فَإِنَّهُ يُصَدِّقُ بَعْضُهُ بَعْضًا، وَلَا يُخَالِفُ بَعْضُهُ بَعْضًا، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصْلٌ هَلْ فِي اللَّطْمَةِ وَالضَّرْبَةِ قِصَاصٌ]
وَقَالَتْ الْحَنَفِيَّةُ وَالشَّافِعِيَّةُ وَالْمَالِكِيَّةُ وَمُتَأَخِّرُو أَصْحَابِ أَحْمَدَ: إنَّهُ لَا قِصَاصَ فِي اللَّطْمَةِ وَالضَّرْبَةِ، وَإِنَّمَا فِيهِ التَّعْزِيرُ، وَحَكَى بَعْضُ الْمُتَأَخِّرِينَ فِي ذَلِكَ الْإِجْمَاعَ، وَخَرَجُوا عَنْ مَحْضِ الْقِيَاسِ وَمُوجَبِ النُّصُوصِ وَإِجْمَاعِ الصَّحَابَةِ فَإِنَّ ضَمَانَ النُّفُوسِ وَالْأَمْوَالِ مَبْنَاهُ عَلَى الْعَدْلِ، كَمَا قَالَ - تَعَالَى -: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وَقَالَ: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] وَقَالَ: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [النحل: 126] فَأَمَرَ بِالْمُمَاثَلَةِ فِي الْعُقُوبَةِ وَالْقِصَاصِ، فَيَجِبُ اعْتِبَارُهَا بِحَسَبِ الْإِمْكَانِ، وَالْأَمْثَلُ هُوَ الْمَأْمُورُ بِهِ، فَهَذَا الْمَلْطُومُ الْمَضْرُوبُ قَدْ اُعْتُدِيَ عَلَيْهِ، فَالْوَاجِبُ أَنْ يَفْعَلَ بِالْمُعْتَدِي كَمَا فَعَلَ بِهِ، فَإِنْ لَمْ يُمْكِنْ كَانَ الْوَاجِبُ مَا هُوَ الْأَقْرَبُ وَالْأَمْثَلُ، وَسَقَطَ مَا عَجَزَ عَنْهُ الْعَبْدُ مِنْ الْمُسَاوَاةِ مِنْ كُلِّ وَجْهٍ، وَلَا رَيْبَ أَنَّ لَطْمَةً بِلَطْمَةٍ وَضَرْبَةً بِضَرْبَةٍ فِي مَحَلِّهِمَا بِالْآلَةِ الَّتِي لَطَمَهُ بِهَا، أَوْ بِمِثْلِهَا أَقْرَبُ إلَى الْمُمَاثَلَةِ الْمَأْمُورِ بِهَا حِسًّا وَشَرْعًا مِنْ تَعْزِيرِهِ بِهَا بِغَيْرِ جِنْسِ اعْتِدَائِهِ وَقَدْرِهِ وَصِفَتِهِ، وَهَذَا هُوَ هَدْيُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخُلَفَائِهِ الرَّاشِدِينَ وَمَحْضُ الْقِيَاسِ وَهُوَ مَنْصُوصُ الْإِمَامِ أَحْمَدَ، وَمَنْ خَالَفَهُ فِي ذَلِكَ مِنْ أَصْحَابِهِ فَقَدْ خَرَجَ عَنْ نَصِّ مَذْهَبِهِ وَأُصُولِهِ كَمَا خَرَجَ عَنْ مَحْضِ الْقِيَاسِ وَالْمِيزَانِ، قَالَ إبْرَاهِيمُ بْنُ يَعْقُوبَ الْجُوزَجَانِيُّ فِي كِتَابِهِ الْمُتَرْجِمِ لَهُ " بَابٌ فِي الْقِصَاصِ مِنْ اللَّطْمَةِ وَالضَّرْبَةِ ": حَدَّثَنِي إسْمَاعِيلُ بْنُ سَعِيدٍ قَالَ: سَأَلْتُ أَحْمَدَ بْنَ حَنْبَلٍ عَنْ الْقِصَاصِ مِنْ اللَّطْمَةِ وَالضَّرْبَةِ، فَقَالَ: " عَلَيْهِ الْقَوَدُ مِنْ اللَّطْمَةِ وَالضَّرْبَةِ " وَبِهِ قَالَ أَبُو دَاوُد وَأَبُو خَيْثَمَةَ وَابْنُ أَبِي شَيْبَةَ.
وَقَالَ إبْرَاهِيمُ الْجُوزَجَانِيُّ " وَبِهِ أَقُولُ، لَمَّا حَدَّثَنَا شَبَابَةُ بْنُ سَوَّارٍ ثنا شُعْبَةُ عَنْ يَحْيَى بْنِ الْحُصَيْنِ قَالَ: سَمِعْتُ طَارِقَ بْنَ شِهَابٍ يَقُولُ: لَطَمَ أَبُو بَكْرٍ رَجُلًا يَوْمًا لَطْمَةً، فَقَالَ لَهُ: اقْتَصَّ، فَعَفَا الرَّجُلُ، حَدَّثَنَا شَبَابَةُ أَنْبَأَ شُعْبَةُ عَنْ مُخَارِقٍ قَالَ: سَمِعْتُ طَارِقًا يَقُولُ: لَطَمَ ابْنُ أَخٍ لِخَالِدِ بْنِ الْوَلِيدِ

(1/240)

رَجُلًا مِنْ مُرَادٍ، فَأَقَادَهُ خَالِدٌ مِنْهُ.
حَدَّثَنَا أَبُو بَهْزٍ حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ قَالَ: سَمِعْتُ الْأَعْمَشَ عَنْ كُمَيْلِ بْنِ زِيَادٍ قَالَ: لَطَمَنِي عُثْمَانُ ثُمَّ أَقَادَنِي فَعَفَوْتُ، حَدَّثَنِي ابْنُ الْأَصْفَهَانِيِّ حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ حَرْبٍ عَنْ نَاجِيَةَ عَنْ عَمِّهِ يَزِيدَ بْنِ عَرَبِيٍّ قَالَ: رَأَيْتُ عَلِيًّا - كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ - أَقَادَ مِنْ لَطْمَةٍ.
وَحَدَّثَنَا الْحُمَيْدِيُّ ثنا سُفْيَانُ ثنا عَبْدُ اللَّهِ بْنُ إسْمَاعِيلَ بْنِ زِيَادِ ابْنِ أَخِي عَمْرِو بْنِ دِينَارٍ أَنْ ابْنَ الزُّبَيْرِ أَقَادَ مِنْ لَطْمَةٍ، ثنا يَزِيدُ بْنُ هَارُونَ عَنْ الْجَرِيرِيِّ عَنْ أَبِي نَضْرَةَ عَنْ أَبِي فِرَاسٍ قَالَ: خَطَبَنَا عُمَرُ فَقَالَ: إنِّي لَمْ أَبْعَثْ عُمَّالِي إلَيْكُمْ لِيَضْرِبُوا أَبْشَارَكُمْ وَلَا لِيَأْخُذُوا أَمْوَالَكُمْ، وَلَكِنْ إنَّمَا بَعَثْتُهُمْ لِيُبَلِّغُوكُمْ دِينَكُمْ وَسُنَّةَ نَبِيِّكُمْ وَيَقْسِمُوا فِيكُمْ فَيْئَكُمْ، فَمَنْ فُعِلَ بِهِ غَيْرُ ذَلِكَ فَلْيَرْفَعْهُ إلَيَّ فَوَاَلَّذِي نَفْسُ عُمَرَ بِيَدِهِ لَأَقُصَّنَّهُ مِنْهُ، فَقَامَ إلَيْهِ عَمْرُو بْنُ الْعَاصِ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ إنْ كَانَ رَجُلٌ مِنْ الْمُسْلِمِينَ عَلَى رَعِيَّةٍ فَأَدَّبَ بَعْضَ رَعِيَّتِهِ لَتَقُصَّنَّهُ مِنْهُ، فَقَالَ عُمَرُ: أَنَا لَا أَقُصُّهُ مِنْهُ وَقَدْ رَأَيْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُصُّ مِنْ نَفْسِهِ؟
ثنا مُحَمَّدُ بْنُ كَثِيرٍ عَنْ الْأَوْزَاعِيِّ عَنْ ابْنِ حَرْمَلَةَ قَالَ: تَلَاحَى رَجُلَانِ فَقَالَ أَحَدُهُمَا: أَلَمْ أَخْنُقْكَ حَتَّى سَلَحْت؟ فَقَالَ: بَلَى، وَلَكِنْ لَمْ يَكُنْ لِي عَلَيْكَ شُهُودٌ، فَاشْهَدُوا عَلَى مَا قَالَ، ثُمَّ رَفَعَهُ إلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، فَأَرْسَلَ فِي ذَلِكَ إلَى سَعِيدِ بْنِ الْمُسَيِّبِ فَقَالَ: يَخْنُقُهُ كَمَا خَنَقَهُ حَتَّى يُحْدِثَ، أَوْ يَفْتَدِيَ مِنْهُ، فَافْتَدَى مِنْهُ بِأَرْبَعِينَ بَعِيرًا، فَقَالَ ابْنُ كَثِيرٍ: أَحْسَبُهُ ذَكَرَهُ عَنْ عُثْمَانَ.
ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ ثنا ابْنُ أَبِي ذِئْبٍ عَنْ الْمُطَّلِبِ بْنِ السَّائِبِ أَنَّ رَجُلَيْنِ مِنْ بَنِي لَيْثٍ اقْتَتَلَا، فَضَرَبَ أَحَدُهُمَا الْآخَرَ فَكَسَرَ أَنْفَهُ، فَانْكَسَرَ عَظْمُ كَفِّ الضَّارِبِ، فَأَقَادَ أَبُو بَكْرٍ مِنْ أَنْفِ الْمَضْرُوبِ وَلَمْ يَقُدْ مِنْ يَدِ الضَّارِبِ، فَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ: كَانَ لِهَذَا أَيْضًا الْقَوَدُ مِنْ كَفِّهِ، قَضَى عُثْمَانُ أَنَّ كُلَّ مُقْتَتِلَيْنِ اقْتَتَلَا ضَمِنَا مَا بَيْنَهُمَا، فَأُقِيدَ مِنْهُ، فَدَخَلَ الْمَسْجِدَ وَهُوَ يَقُولُ: يَا عِبَادَ اللَّهِ كَسَرَ ابْنُ الْمُسَيِّبِ يَدَيْ، قَالَ الْجُوزَجَانِيُّ: فَهَذَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجُلَّةُ أَصْحَابِهِ فَإِلَى مَنْ يَرْكَنُ بَعْدَهُمْ؟ ، أَوْ كَيْفَ يَجُوزُ خِلَافُهُمْ؟ "
قُلْتُ: وَفِي السُّنَنِ لِأَبِي دَاوُد وَالنَّسَائِيُّ مِنْ حَدِيث أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: «بَيْنَمَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقْسِمُ قَسْمًا أَقْبَلَ رَجُلٌ فَأَكَبَّ عَلَيْهِ فَطَعَنَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِعُرْجُونٍ كَانَ مَعَهُ، فَجَرَحَ وَجْهَهُ، فَقَالَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: تَعَالَ فَاسْتَقِدْ، فَقَالَ: بَلْ عَفَوْتُ يَا رَسُولَ اللَّهِ» .
وَفِي سُنَنِ النَّسَائِيّ وَأَبِي دَاوُد وَابْنِ مَاجَهْ عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا -، «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعَثَ أَبَا جَهْمِ بْنَ حُذَيْفَةَ مُصَدِّقًا، فَلَاحَاهُ رَجُلٌ فِي صَدَقَتِهِ، فَضَرَبَهُ أَبُو جَهْمٍ فَشَجَّهُ، فَأَتَوْا النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالُوا: الْقَوَدَ يَا رَسُولَ اللَّهِ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَكُمْ كَذَا وَكَذَا فَلَمْ يَرْضُوا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَكُمْ كَذَا وَكَذَا فَرَضُوا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنِّي خَاطِبٌ الْعَشِيَّةَ عَلَى النَّاسِ وَمُخْبِرُهُمْ بِرِضَاكُمْ فَقَالُوا: نَعَمْ، فَخَطَبَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: إنَّ هَؤُلَاءِ أَتَوْنِي يُرِيدُونَ الْقِصَاصَ، فَعَرَضْتُ

(1/241)

عَلَيْهِمْ كَذَا وَكَذَا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: فَرَضُوا، أَرَضِيتُمْ؟ فَقَالُوا: لَا، فَهَمَّ الْمُهَاجِرُونَ بِهِمْ، فَأَمَرَهُمْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَكُفُّوا عَنْهُمْ، فَكَفُّوا عَنْهُمْ، ثُمَّ دَعَاهُمْ فَزَادَهُمْ، فَقَالَ: أَرَضِيتُمْ؟ فَقَالُوا: نَعَمْ، فَقَالَ: إنِّي خَاطِبٌ عَلَى النَّاسِ وَمُخْبِرُهُمْ بِرِضَاكُمْ فَقَالُوا: نَعَمْ، فَخَطَبَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: أَرَضِيتُمْ؟ قَالُوا: نَعَمْ» .
وَهَذَا صَرِيحٌ فِي الْقَوَدِ فِي الشَّجَّةِ وَلِهَذَا صُولِحُوا مِنْ الْقَوَدِ مَرَّةً بَعْدَ مَرَّةٍ حَتَّى رَضُوا، وَلَوْ كَانَ الْوَاجِبُ الْأَرْشَ فَقَطْ لَقَالَ لَهُمْ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حِينَ طَلَبُوا الْقَوَدَ: إنَّهُ لَا حَقَّ لَكُمْ فِيهِ، وَإِنَّمَا حَقُّكُمْ فِي الْأَرْشِ.
فَهَذِهِ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهَذَا إجْمَاعُ الصَّحَابَةِ، وَهَذَا ظَاهِرُ الْقُرْآنِ، وَهَذَا مَحْضُ الْقِيَاسِ، فَعَارَضَ الْمَانِعُونَ هَذَا كُلَّهُ بِشَيْءٍ وَاحِدٍ وَقَالُوا: اللَّطْمَةُ وَالضَّرْبَةُ لَا يُمْكِنُ فِيهِمَا الْمُمَاثَلَةُ، وَالْقِصَاصُ لَا يَكُونُ إلَّا مَعَ الْمُمَاثَلَةِ.
وَنَظَرُ الصَّحَابَةِ أَكْمَلُ وَأَصَحُّ وَأَتْبَعُ لِلْقِيَاسِ، كَمَا هُوَ أَتْبَعُ لِلْكِتَابِ وَالسُّنَّةِ، فَإِنَّ الْمُمَاثَلَةَ مِنْ كُلِّ وَجْهٍ مُتَعَذِّرَةٌ، فَلَمْ يَبْقَ إلَّا أَحَدُ أَمْرَيْنِ: قِصَاصٌ قَرِيبٌ إلَى الْمُمَاثَلَةِ، أَوْ تَعْزِيرٌ بَعِيدٌ مِنْهَا، وَالْأَوَّلُ أَوْلَى؛ لِأَنَّ التَّعْزِيرَ لَا يُعْتَبَرُ فِيهِ جِنْسُ الْجِنَايَةِ وَلَا قَدْرُهَا، بَلْ قَدْ يُعَزَّرُ بِالسَّوْطِ وَالْعَصَا، وَقَدْ يَكُونُ لَطَمَهُ، أَوْ ضَرَبَهُ بِيَدِهِ، فَأَيْنَ حَرَارَةُ السَّوْطِ وَيُبْسُهُ إلَى لِينِ الْيَدِ، وَقَدْ يَزِيدُ وَيَنْقُصُ.
وَفِي الْعُقُوبَةِ بِجِنْسِ مَا فَعَلَهُ تَحَرٍّ لِلْمُمَاثِلَةِ بِحَسَبِ الْإِمْكَانِ، وَهَذَا أَقْرَبُ إلَى الْعَدْلِ الَّذِي أَمَرَ اللَّهُ بِهِ وَأَنْزَلَ بِهِ الْكِتَابَ وَالْمِيزَانَ، فَإِنَّهُ قِصَاصٌ بِمِثْلِ ذَلِكَ الْعُضْوِ فِي مِثْلِ الْمَحَلِّ الَّذِي ضَرَبَ فِيهِ بِقَدْرِهِ، وَقَدْ يُسَاوِيهِ، أَوْ يَزِيدُ قَلِيلًا، أَوْ يَنْقُصُ قَلِيلًا، وَذَلِكَ عَفْوٌ لَا يَدْخُلُ تَحْتَ التَّكْلِيفِ، كَمَا لَا يَدْخُلُ تَحْتَ التَّكْلِيفِ الْمُسَاوَاةُ فِي الْكَيْلِ وَالْوَزْنِ مِنْ كُلِّ وَجْهٍ كَمَا قَالَ تَعَالَى {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا} [الأنعام: 152] فَأَمَرَ بِالْعَدْلِ الْمَقْدُورِ، وَعَفَا عَنْ غَيْرِ الْمَقْدُورِ مِنْهُ.
وَأَمَّا التَّعْزِيرُ فَإِنَّهُ لَا يُسَمَّى قِصَاصًا، فَإِنَّ لَفْظَ الْقِصَاصِ يَدُلُّ عَلَى الْمُمَاثَلَةِ، وَمِنْهُ قَصَّ الْأَثَرَ إذَا اتَّبَعَهُ وَقَصَّ الْحَدِيثَ إذَا أَتَى بِهِ عَلَى وَجْهِهِ، وَالْمُقَاصَّةُ: سُقُوطُ أَحَدِ الدَّيْنَيْنِ بِمِثْلِهِ جِنْسًا وَصِفَةً، وَإِنَّمَا هُوَ تَقْوِيمٌ لِلْجِنَايَةِ، فَهُوَ قِيمَةٌ لِغَيْرِ الْمِثْلِيِّ وَالْعُدُولُ إلَيْهِ كَالْعُدُولِ إلَى قِيمَةِ الْمُتْلَفِ، وَهُوَ ضَرْبٌ لَهُ بِغَيْرِ تِلْكَ الْآلَةِ فِي غَيْرِ ذَلِكَ الْمَحَلِّ. وَهُوَ إمَّا زَائِدٌ وَإِمَّا نَاقِصٌ، وَلَا يَكُونُ مُمَاثِلًا وَلَا قَرِيبًا مِنْ الْمِثْلِ.
فَالْأَوَّلُ أَقْرَبُ إلَى الْقِيَاسِ، وَالثَّانِي تَقْوِيمٌ لِلْجِنَايَةِ بِغَيْرِ جِنْسِهَا كَبَدَلِ الْمُتْلَفِ، وَالنِّزَاعُ أَيْضًا فِيهِ وَاقِعٌ إذَا لَمْ يُوجَدْ مِثْلُهُ مِنْ كُلِّ وَجْهٍ كَالْحَيَوَانِ وَالْعَقَارِ وَالْآنِيَةِ وَكَثِيرٍ مِنْ الْمَعْدُودَاتِ وَالْمَذْرُوعَاتِ، فَأَكْثَرُ الْقِيَاسِيِّينَ مِنْ أَتْبَاعِ الْأَئِمَّةِ الْأَرْبَعَةِ قَالُوا: الْوَاجِبُ فِي بَدَلِ ذَلِكَ عِنْدَ الْإِتْلَافِ الْقِيمَةُ، قَالُوا: لِأَنَّ الْمِثْلَ فِي الْجِنْسِ يَتَعَذَّرُ، ثُمَّ طَرَدَ أَصْحَابُ الرَّأْيِ قِيَاسَهُمْ فَقَالُوا: وَهَذَا هُوَ الْوَاجِبُ فِي الصَّيْدِ فِي الْحَرَمِ وَالْإِحْرَامِ إنَّمَا تَجِبُ قِيمَتُهُ لَا مِثْلُهُ كَمَا لَوْ كَانَ مَمْلُوكًا. ثُمَّ طَرَدُوا هَذَا الْقِيَاسَ فِي الْقَرْضِ فَقَالُوا: لَا يَجُوزُ قَرْضُ

(1/242)

ذَلِكَ؛ لِأَنَّ مُوجَبَ الْقَرْضِ رَدُّ الْمِثْلِ، وَهَذَا لَا مِثْلَ لَهُ.
وَمِنْهُمْ مَنْ خَرَجَ عَنْ مُوجَبِ هَذَا الْقِيَاسِ فِي الصَّيْدِ لِدَلَالَةِ الْقُرْآنِ وَالسُّنَّةِ وَآثَارِ الصَّحَابَةِ [عَلَى أَنَّهُ] يَضْمَنُ بِمِثْلِهِ مِنْ النَّعَمِ وَهُوَ مِثْلٌ مُقَيَّدٌ بِحَسَبِ الْإِمْكَانِ وَإِنْ لَمْ يَكُنْ مِثْلًا مِنْ كُلِّ وَجْهٍ وَهَذَا قَوْلُ الْجُمْهُورِ، مِنْهُمْ: مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ، وَهُمْ يُجَوِّزُونَ قَرْضَ الْحَيَوَانِ أَيْضًا كَمَا دَلَّتْ عَلَيْهِ السُّنَّةُ الصَّحِيحَةُ، فَإِنَّهُ قَدْ ثَبَتَ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الصَّحِيحِ «أَنَّهُ اسْتَسْلَفَ بَكْرًا وَقَضَى جَمَلًا رُبَاعِيًّا، وَقَالَ إنَّ خِيَارَكُمْ أَحْسَنُكُمْ قَضَاءً» ثُمَّ اخْتَلَفُوا بَعْدَ ذَلِكَ فِي مُوجَبِ قَرْضِ الْحَيَوَانِ، هَلْ يَجِبُ رَدُّ الْقِيمَةِ، أَوْ الْمِثْلِ؟ عَلَى قَوْلَيْنِ، وَهُمَا فِي مَذْهَبِ أَحْمَدَ وَغَيْرِهِ، وَاَلَّذِي دَلَّتْ عَلَيْهِ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصَّحِيحَةُ الصَّرِيحَةُ أَنَّهُ يَجِبُ رَدُّ الْمِثْلِ، وَهَذَا هُوَ الْمَنْصُوصُ عَنْ أَحْمَدَ، ثُمَّ اخْتَلَفُوا فِي الْغَصْبِ وَالْإِتْلَافِ عَلَى ثَلَاثَةِ أَقْوَالٍ، وَهِيَ فِي مَذْهَبِ أَحْمَدَ:
أَحَدُهَا: يَضْمَنُ الْجَمِيعَ بِالْمِثْلِ بِحَسَبِ الْإِمْكَانِ.
وَالثَّانِي: يَضْمَنُ الْجَمِيعَ بِالْقِيمَةِ.
وَالثَّالِثُ: أَنَّ الْحَيَوَانَ يُضْمَنُ بِالْمِثْلِ وَمَا عَدَاهُ كَالْجَوَاهِرِ وَنَحْوِهَا بِالْقِيمَةِ.

وَاخْتَلَفُوا فِي الْجِدَارِ يُهْدَمُ، هَلْ يُضْمَنُ بِقِيمَتِهِ، أَوْ يُعَادُ مِثْلُهُ؟ عَلَى قَوْلَيْنِ، وَهُمَا لِلشَّافِعِيِّ، وَالصَّحِيحُ مَا دَلَّتْ عَلَيْهِ النُّصُوصُ وَهُوَ مُقْتَضَى الْقِيَاسِ الصَّحِيحِ، وَمَا عَدَاهُ فَمُنَاقِضٌ لِلنَّصِّ وَالْقِيَاسِ؛ لِأَنَّ الْجَمِيعَ يُضْمَنُ بِالْمِثْلِ تَقْرِيبًا، وَقَدْ نَصَّ اللَّهُ - سُبْحَانَهُ - عَلَى ضَمَانِ الصَّيْدِ بِمِثْلِهِ مِنْ النَّعَمِ، وَمَعْلُومٌ أَنَّ الْمُمَاثَلَةَ بَيْنَ بَعِيرٍ وَبَعِيرٍ أَعْظَمُ مِنْ الْمُمَاثَلَةِ بَيْنَ النَّعَامَةِ وَالْبَعِيرِ وَبَيْنَ شَاةٍ وَشَاةٍ أَعْظَمُ مِنْهَا بَيْنَ طَيْرٍ وَشَاةٍ، وَقَدْ رَدَّ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَدَلَ الْبَعِيرِ الَّذِي أَقْرَضَهُ مِثْلَهُ دُونَ قِيمَتِهِ وَرَدَّ عِوَضَ الْقَصْعَةِ الَّتِي كَسَرَتْهَا بَعْضُ أَزْوَاجِهِ قَصْعَتَهَا نَظِيرَهَا، وَقَالَ: إنَاءٌ بِإِنَاءٍ وَطَعَامٌ بِطَعَامٍ، فَسَوَّى بَيْنَهُمَا فِي الضَّمَانِ، وَهَذَا عَيْنُ الْعَدْلِ وَمَحْضُ الْقِيَاسِ وَتَأْوِيلُ الْقُرْآنِ.
وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى هَذَا فِي مَسَائِلِ إِسْحَاقَ بْنِ مَنْصُورٍ، قَالَ إِسْحَاقُ: قُلْتُ لِأَحْمَدَ: قَالَ سُفْيَانُ: مَنْ كَسَرَ شَيْئًا صَحِيحًا فَقِيمَتُهُ صَحِيحًا، فَقَالَ أَحْمَدُ: إنْ كَانَ يُوجَدُ مِثْلُهُ فَمِثْلُهُ، وَإِنْ كَانَ لَا يُوجَدُ مِثْلُهُ فَعَلَيْهِ قِيمَتُهُ، وَنَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ إسْمَاعِيلَ بْنِ سَعِيدٍ فَقَالَ: سَأَلْتُ أَحْمَدَ عَنْ الرَّجُلِ يَكْسِرُ قَصْعَةَ الرَّجُلِ، أَوْ عَصَاهُ، أَوْ يَشُقُّ ثَوْبًا لِرَجُلٍ، قَالَ: عَلَيْهِ الْمِثْلُ فِي الْعَصَا وَالْقَصْعَةِ وَالثَّوْبِ، فَقُلْتُ: أَرَأَيْتَ إنْ كَانَ الشَّقُّ قَلِيلًا؟ فَقَالَ: صَاحِبُ الثَّوْبِ مُخَيَّرٌ فِي ذَلِكَ قَلِيلًا كَانَ، أَوْ كَثِيرًا.
وَقَالَ فِي رِوَايَةِ إِسْحَاقَ بْنِ مَنْصُورٍ: مَنْ كَسَرَ شَيْئًا صَحِيحًا فَإِنْ كَانَ يُوجَدُ مِثْلُهُ فَمِثْلُهُ وَإِنْ كَانَ لَا يُوجَدُ مِثْلُهُ فَعَلَيْهِ قِيمَتُهُ، فَإِذَا كَسَرَ الذَّهَبَ فَإِنَّهُ يُصْلِحُهُ إنْ كَانَ خَلْخَالًا، وَإِنْ كَانَ

(1/243)

دِينَارًا أَعْطَى دِينَارًا آخَرَ مَكَانَهُ، قَالَ إِسْحَاقُ كَمَا قَالَ، وَقَالَ فِي رِوَايَةِ مُوسَى بْنِ سَعِيدٍ: وَعَلَيْهِ الْمِثْلُ فِي الْعَصَا وَالْقَصْعَةِ وَالْقَصَبَةِ إذَا كَسَرَ وَفِي الثَّوْبِ، وَلَا أَقُولُ فِي الْعَبْدِ وَالْبَهَائِمِ وَالْحَيَوَانِ، وَصَاحِبُ الثَّوْبِ مُخَيَّرٌ إنْ شَاءَ شَقَّ الثَّوْبَ وَإِنْ شَاءَ أَخَذَ مِثْلَهُ، وَاحْتَجَّ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ بِحَدِيثِ أَنَسٍ فَقَالَ حُمَيْدٍ عَنْ أَنَسٍ: «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ عِنْدَ بَعْضِ نِسَائِهِ، فَأَرْسَلَتْ إحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ بِقَصْعَةٍ فِيهَا طَعَامٌ، فَضَرَبَتْ بِيَدِهَا فَكَسَرَتْ الْقَصْعَةَ، فَأَخَذَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْكِسْرَتَيْنِ فَضَمَّ إحْدَاهُمَا إلَى الْأُخْرَى وَجَعَلَ يَجْمَعُ فِيهَا الطَّعَامَ وَيَقُولُ: غَارَتْ أُمُّكُمْ، كُلُوا، فَأَكَلُوا، وَحَبَسَ الرَّسُولَ حَتَّى جَاءَتْ قَصْعَةُ الَّتِي هُوَ فِي بَيْتِهَا فَدَفَعَ الْقَصْعَةَ إلَى الرَّسُولِ، وَحَبَسَ الْمَكْسُورَةَ فِي بَيْتِهِ» وَالْحَدِيثُ فِي صَحِيحِ الْبُخَارِيِّ وَعِنْدَ التِّرْمِذِيِّ فِيهِ فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «طَعَامٌ بِطَعَامٍ وَإِنَاءٌ بِإِنَاءٍ» وَقَالَ: حَدِيثٌ صَحِيحٌ.
وَعِنْدَ أَبِي دَاوُد وَالنَّسَائِيُّ فِيهِ «قَالَتْ عَائِشَةُ: فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا كَفَّارَةُ مَا صَنَعْتُ؟ قَالَ: إنَاءٌ مِثْلُ إنَاءٍ وَطَعَامٌ مِثْلُ طَعَامٍ» وَهَذَا هُوَ مَذْهَبُهُ الصَّحِيحُ عَنْهُ عِنْدَ ابْنِ أَبِي مُوسَى، قَالَ فِي إرْشَادِهِ: وَمَنْ اسْتَهْلَكَ لِآدَمِيٍّ مَا لَا يُكَالُ وَلَا يُوزَنُ فَعَلَيْهِ مِثْلُهُ إنْ وُجِدَ، وَقِيلَ: عَلَيْهِ قِيمَتُهُ، وَهُوَ اخْتِيَارُ الْمُحَقِّقِينَ مِنْ أَصْحَابِهِ.
وَقَضَى عُثْمَانُ وَابْنُ مَسْعُودٍ عَلَى مَنْ اسْتَهْلَكَ لِرَجُلٍ فِصْلَانًا بِفِصْلَانٍ مِثْلِهَا وَبِالْمِثْلِ قَضَى شُرَيْحٌ وَالْعَنْبَرِيُّ وَقَالَ بِهِ قَتَادَةُ وَعَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ الدَّارِمِيُّ، وَهُوَ الْحَقُّ، وَلَيْسَ مَعَ مَنْ، أَوْجَبَ الْقِيمَةَ نَصٌّ وَلَا إجْمَاعٌ وَلَا قِيَاسٌ، وَلَيْسَ مَعَهُمْ أَكْثَرُ وَلَا أَكْبَرُ مِنْ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ فَكَانَ لَهُ مِنْ الْمَالِ مَا يَبْلُغُ ثَمَنَ الْعَبْدِ قُوِّمَ عَلَيْهِ قِيمَةُ عَدْلٍ لَا وَكْسَ وَلَا شَطَطَ فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ وَعَتَقَ عَلَيْهِ الْعَبْدُ» قَالُوا: أَوْجَبَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي إتْلَافِ نَصِيبِ الشَّرِيكِ الْقِيمَةَ لَا الْمِثْلَ، فَقِسْنَا عَلَى هَذَا كُلَّ حَيَوَانٍ، ثُمَّ عَدَّيْنَاهُ إلَى كُلِّ [غَيْرِ] مِثْلِيٍّ، قَالُوا: وَلِأَنَّ الْقِيمَةَ أَضْبَطُ وَأَحْصَرُ بِخِلَافِ الْمِثْلِ، قَالَ الْآخَرُونَ: أَمَّا الْحَدِيثُ الصَّحِيحُ فَعَلَى الرَّأْسِ وَالْعَيْنِ وَسَمْعًا لَهُ وَطَاعَةً، وَلَكِنْ فِيمَا دَلَّ عَلَيْهِ، وَإِلَّا فَمَا لَمْ يَدُلَّ عَلَيْهِ وَلَا أُرِيدَ بِهِ فَلَا يَنْبَغِي أَنْ يُحْمَلَ عَلَيْهِ، وَهَذَا التَّضْمِينُ الَّذِي يَضْمَنُهُ لَيْسَ مِنْ بَابِ تَضْمِينِ الْمُتْلَفَاتِ، بَلْ هُوَ مِنْ بَابِ تَمَلُّكِ مَالِ الْغَيْرِ بِقِيمَتِهِ، فَإِنَّ نَصِيبَ الشَّرِيكِ يَمْلِكُهُ الْمُعْتَقُ ثُمَّ يُعْتَقُ عَلَيْهِ، فَلَا بُدَّ مِنْ تَقْدِيرِ دُخُولِهِ فِي مِلْكِهِ لِيُعْتَقَ عَلَيْهِ، وَلَا خِلَافَ بَيْنَ الْقَائِلِينَ بِالسِّرَايَةِ فِي ذَلِكَ، وَأَنَّ الْوَلَاءَ لَهُ، وَإِنْ تَنَازَعُوا: هَلْ يَسْرِي عَقِيبَ عِتْقِهِ، أَوْ لَا يُعْتَقُ حَتَّى يُؤَدِّيَ الْقِيمَةَ، أَوْ يَكُونَ مَوْقُوفًا فَإِذَا أَدَّى تَبَيَّنَّ أَنَّهُ عَتَقَ مِنْ حِينِ الْعِتْقِ؟ وَهِيَ فِي مَذْهَبِ الشَّافِعِيِّ، وَالْمَشْهُورُ فِي مَذْهَبِهِ وَمَذْهَبِ أَحْمَدَ الْقَوْلُ الْأَوَّلُ.
وَفِي مَذْهَبِ مَالِكٍ الْقَوْلُ الثَّانِي، وَعَلَى هَذَا الْخِلَافِ يَبْتَنِي مَا لَوْ أَعْتَقَ الشَّرِيكُ نَصِيبَهُ بَعْدَ عِتْقِ الْأَوَّلِ، فَعَلَى الْقَوْلِ الْأَوَّلِ لَا يُعْتَقُ، وَعَلَى الْقَوْلِ الثَّانِي يُعْتَقُ عَلَيْهِ وَيَكُونُ الْوَلَاءُ بَيْنَهُمَا، وَيَبْتَنِي عَلَى ذَلِكَ أَيْضًا إذَا قَالَ أَحَدُ

(1/244)

الشَّرِيكَيْنِ " إذَا أَعْتَقْتَ نَصِيبَك فَنَصِيبِي حُرٌّ " فَعَلَى الْقَوْلِ الْأَوَّلِ لَا يَصِحُّ هَذَا التَّعْلِيقُ وَيُعْتَقُ نَصِيبُهُ مِنْ مَالِ الْمُعْتِقِ، وَعَلَى الْقَوْلِ الثَّانِي يَصِحُّ التَّعْلِيقُ وَيُعْتَقُ عَلَى الْمُعَلَّقِ، وَالْمَقْصُودُ أَنَّ التَّضْمِينَ هَهُنَا كَتَضْمِينِ الشَّفِيعِ الثَّمَنَ إذَا أَخَذَ بِالشُّفْعَةِ، فَإِنَّهُ لَيْسَ مِنْ بَابِ ضَمَانِ الْإِتْلَافِ، وَلَكِنْ مِنْ بَابِ التَّقْوِيمِ لِلدُّخُولِ فِي الْمِلْكِ، لَكِنَّ الشَّفِيعَ أَدْخَلَ الشَّارِعُ الشِّقْصَ فِي مِلْكِهِ بِالثَّمَنِ بِاخْتِيَارِهِ وَالشَّرِيكُ الْمُعْتِقُ أَدْخَلَ الشِّقْصَ فِي مِلْكِهِ بِالْقِيمَةِ بِغَيْرِ اخْتِيَارِهِ، فَكِلَاهُمَا تَمْلِيكٌ: هَذَا بِالثَّمَنِ، وَهَذَا بِالْقِيمَةِ، فَهَذَا شَيْءٌ وَضَمَانُ الْمُتْلَفِ شَيْءٌ.
قَالُوا: وَأَيْضًا فَلَوْ سَلِمَ أَنَّهُ ضَمَانُ إتْلَافٍ لَمْ يَدُلَّ عَلَى أَنَّ الْعَبْدَ الْكَامِلَ إذَا أُتْلِفَ يُضْمَنُ بِالْقِيمَةِ، وَالْفَرْقُ بَيْنَهُمَا أَنَّ الشَّرِيكَيْنِ إذَا كَانَ بَيْنَهُمَا مَا لَا يُقْسَمُ كَالْعَبْدِ وَالْحَيَوَانِ وَالْجَوْهَرَةِ وَنَحْوِ ذَلِكَ فَحَقُّ كُلِّ وَاحِدٍ مِنْهُمَا فِي نِصْفِ الْقِيمَةِ، فَإِذَا اتَّفَقَا عَلَى الْمُهَايَأَةِ جَازَ، وَإِنْ تَنَازَعَا وَتَشَاجَرَا بِيعَتْ الْعَيْنُ وَقُسِمَ بَيْنَهُمَا ثَمَنُهَا عَلَى قَدْرِ مِلْكَيْهِمَا كَمَا يُقْسَمُ الْمِثْلِيُّ، فَحَقُّهُمَا فِي الْمِثْلِيِّ فِي عَيْنِهِ.
وَفِي الْمُتَقَوِّمِ عِنْدَ التَّشَاجُرِ وَالتَّنَازُعِ فِي قِيمَتِهِ، فَلَوْلَا أَنَّ حَقَّهُ فِي الْقِيمَةِ لَمَا أُجِيبَ إلَى الْبَيْعِ إذَا طَلَبَهُ، وَإِذَا ثَبَتَ ذَلِكَ فَإِذَا أَتْلَفَ لَهُ نِصْفَ عَبْدٍ فَلَوْ ضَمِنَاهُ بِمِثْلِهِ لَفَاتَ حَقُّهُ مِنْ نِصْفِ الْقِيمَةِ الْوَاجِبِ لَهُ شَرْعًا عِنْدَ طَلَبِ الْبَيْعِ، وَالشَّرِيكُ إنَّمَا حَقُّهُ فِي نِصْفِ الْقِيمَةِ، وَهُمَا لَوْ تَقَاسَمَاهُ تَقَاسَمَاهُ بِالْقِيمَةِ، فَإِذَا أَتْلَفَ أَحَدُهُمَا نَصِيبَ شَرِيكِهِ ضَمِنَهُ بِالْمِثْلِ، فَهَذَا هُوَ الْقِيَاسُ وَالْمِيزَانُ الصَّحِيحُ طَرْدًا وَعَكْسًا الْمُوَافِقُ لِلنُّصُوصِ وَآثَارِ الصَّحَابَةِ، وَمَنْ خَالَفَهُ فَلَا بُدَّ لَهُ مِنْ أَحَدِ أَمْرَيْنِ: إمَّا مُخَالَفَةُ السُّنَّةِ الصَّحِيحَةِ وَآثَارِ الصَّحَابَةِ إنْ طَرَدَ قِيَاسَهُ، وَإِمَّا التَّنَاقُضُ الْبَيِّنُ إنْ لَمْ يَطْرُدْهُ

[فَصْلٌ حُكُومَةُ النَّبِيَّيْنِ الْكَرِيمَيْنِ دَاوُد وَسُلَيْمَانَ]
وَعَلَى هَذَا الْأَصْلِ تَبْتَنِي الْحُكُومَةُ الْمَذْكُورَةُ فِي كِتَابِ اللَّهِ - عَزَّ وَجَلَّ - الَّتِي حَكَمَ فِيهَا النَّبِيَّانِ الْكَرِيمَانِ دَاوُد وَسُلَيْمَانُ - صَلَّى اللَّهُ عَلَيْهِمَا وَسَلَّمَ - إذْ حَكَمَا فِي الْحَرْثِ الَّذِي نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ، وَالْحَرْثُ: هُوَ الْبُسْتَانُ، وَقَدْ رُوِيَ أَنَّهُ كَانَ بُسْتَانَ عِنَبٍ، وَهُوَ الْمُسَمَّى بِالْكَرْمِ، وَالنَّفْشُ: رَعْيُ الْغَنَمِ لَيْلًا، فَحَكَمَ دَاوُد بِقِيمَةِ الْمُتْلَفِ، فَاعْتَبَرَ الْغَنَمَ فَوَجَدَهَا بِقَدْرِ الْقِيمَةِ، فَدَفَعَهَا إلَى أَصْحَابِ الْحَرْثِ، إمَّا لِأَنَّهُ لَمْ يَكُنْ لَهُمْ دَرَاهِمُ، أَوْ تَعَذَّرَ بَيْعُهَا وَرَضُوا بِدَفْعِهَا وَرَضِيَ أُولَئِكَ بِأَخْذِهَا بَدَلًا عَنْ الْقِيمَةِ، وَأَمَّا سُلَيْمَانُ فَقَضَى بِالضَّمَانِ عَلَى أَصْحَابِ الْغَنَمِ، وَأَنْ يَضْمَنُوا ذَلِكَ بِالْمِثْلِ بِأَنْ يَعْمُرُوا الْبُسْتَانَ حَتَّى يَعُودَ كَمَا كَانَ، وَلَمْ يُضَيِّعْ عَلَيْهِمْ مُغَلَّةً مِنْ الْإِتْلَافِ إلَى حِينِ الْعَوْدِ، بَلْ أَعْطَى أَصْحَابَ الْبُسْتَانِ مَاشِيَةَ أُولَئِكَ لِيَأْخُذُوا مِنْ

(1/245)

نَمَائِهَا بِقَدْرِ نَمَاءِ الْبُسْتَانِ فَيَسْتَوْفُوا مِنْ نَمَاءِ غَنَمِهِمْ نَظِيرَ مَا فَاتَهُمْ مِنْ نَمَاءِ حَرْثِهِمْ، وَقَدْ اعْتَبَرَ النماءين فَوَجَدَهُمَا سَوَاءً وَهَذَا هُوَ الْعِلْمُ الَّذِي خَصَّهُ اللَّهُ بِهِ وَأَثْنَى عَلَيْهِ بِإِدْرَاكِهِ.
وَقَدْ تَنَازَعَ عُلَمَاءُ الْمُسْلِمِينَ فِي مِثْلِ هَذِهِ الْقَضِيَّةِ عَلَى أَرْبَعَةِ أَقْوَالٍ: أَحَدُهَا: مُوَافَقَةُ الْحُكْمِ السُّلَيْمَانِيِّ فِي ضَمَانِ النَّفْشِ وَفِي الْمِثْلِ، وَهُوَ الْحَقُّ، وَهُوَ أَحَدُ الْقَوْلَيْنِ فِي مَذْهَبِ أَحْمَدَ، وَوَجْهٌ لِلشَّافِعِيَّةِ وَالْمَالِكِيَّةِ، وَالْمَشْهُورُ عِنْدَهُمْ خِلَافُهُ.
وَالْقَوْلُ الثَّانِي: مُوَافَقَتُهُ فِي ضَمَانِ النَّفْشِ دُونَ التَّضْمِينِ بِالْمِثْلِ، وَهَذَا هُوَ الْمَشْهُورُ مِنْ مَذْهَبِ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ.
وَالثَّالِثُ: مُوَافَقَتُهُ فِي التَّضْمِينِ بِالْمِثْلِ دُونَ النَّفْشِ كَمَا إذَا رَعَاهَا صَاحِبُهَا بِاخْتِيَارِهِ دُونَ مَا إذَا تَفَلَّتَتْ وَلَمْ يَشْعُرْ بِهَا، وَهُوَ قَوْلُ دَاوُد وَمَنْ وَافَقَهُ.
وَالْقَوْلُ الرَّابِعُ: أَنَّ النَّفْشَ لَا يُوجِبُ الضَّمَانَ بِحَالٍ، وَمَا وَجَبَ مِنْ ضَمَانِ الرَّاعِي بِغَيْرِ النَّفْشِ فَإِنَّهُ يُضْمَنُ بِالْقِيمَةِ لَا بِالْمِثْلِ، وَهَذَا مَذْهَبُ أَبِي حَنِيفَةَ.
وَمَا حَكَمَ بِهِ نَبِيُّ اللَّهِ سُلَيْمَانُ هُوَ الْأَقْرَبُ إلَى الْعَدْلِ وَالْقِيَاسِ، وَقَدْ حَكَمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ عَلَى أَهْلِ الْحَوَائِطِ حِفْظَهَا بِالنَّهَارِ وَأَنَّ مَا أَفْسَدَتْ الْمَوَاشِي بِاللَّيْلِ ضَمَانٌ عَلَى أَهْلِهَا، فَصَحَّ بِحُكْمِهِ ضَمَانُ النَّفْشِ، وَصَحَّ بِالنُّصُوصِ السَّابِقَةِ وَالْقِيَاسُ الصَّحِيحُ وُجُوبُ الضَّمَانِ بِالْمِثْلِ، وَصَحَّ بِنَصِّ الْكِتَابِ الثَّنَاءُ عَلَى سُلَيْمَانَ بِتَفْهِيمِ هَذَا الْحُكْمِ، فَصَحَّ أَنَّهُ الصَّوَابُ، وَبِاَللَّهِ التَّوْفِيقُ.

[الْمُمَاثَلَةُ فِي الْقِصَاصِ فِي الْجِنَايَاتِ]
[هَلْ يُفْعَلُ بِالْجَانِي مِثْلُ مَا فَعَلَ بِالْمَجْنِيِّ عَلَيْهِ؟]
وَمِنْ ذَلِكَ الْمُمَاثَلَةُ فِي الْقِصَاصِ فِي الْجِنَايَاتِ الثَّلَاثِ عَلَى النُّفُوسِ وَالْأَمْوَالِ وَالْأَعْرَاضِ، فَهَذِهِ ثَلَاثُ مَسَائِلَ: الْأُولَى: هَلْ يُفْعَلُ بِالْجَانِي كَمَا يُفْعَلُ بِالْمَجْنِيِّ عَلَيْهِ؟ فَإِنْ كَانَ الْفِعْلُ مُحَرَّمًا لِحَقِّ اللَّهِ كَاللِّوَاطِ وَتَجْرِيعِهِ الْخَمْرَ لَمْ يُفْعَلْ بِهِ كَمَا فَعَلَ اتِّفَاقًا، وَإِنْ كَانَ غَيْرَ ذَلِكَ كَتَحْرِيقِهِ بِالنَّارِ وَإِلْقَائِهِ فِي الْمَاءِ وَرَضِّ رَأْسِهِ بِالْحَجَرِ وَمَنْعِهِ مِنْ الطَّعَامِ وَالشَّرَابِ حَتَّى يَمُوتَ فَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ فِي إحْدَى الرِّوَايَاتِ عَنْهُ يَفْعَلُونَ بِهِ كَمَا فَعَلَ، وَلَا فَرْقَ بَيْنَ الْجُرْحِ الْمُزْهِقِ وَغَيْرِهِ، وَأَبُو حَنِيفَةَ وَأَحْمَدُ فِي رِوَايَةٍ عَنْهُ يَقُولَانِ: لَا يُقْتَلُ إلَّا بِالسَّيْفِ فِي الْعُنُقِ خَاصَّةً وَأَحْمَدُ [فِي] رِوَايَةٍ ثَالِثَةٍ يَقُولُ: إنْ كَانَ الْجُرْحُ مُزْهِقًا فُعِلَ بِهِ كَمَا فَعَلَ، وَإِلَّا قُتِلَ بِالسَّيْفِ.
وَفِي رِوَايَةٍ رَابِعَةٍ يَقُولُ: إنْ كَانَ مُزْهِقًا، أَوْ مُوجِبًا لِلْقَوَدِ بِنَفْسِهِ لَوْ انْفَرَدَ فُعِلَ بِهِ كَمَا فَعَلَ، وَإِنْ كَانَ غَيْرَ ذَلِكَ قُتِلَ بِالسَّيْفِ، وَالْكِتَابُ وَالْمِيزَانُ مَعَ الْقَوْلِ الْأَوَّلِ، وَبِهِ جَاءَتْ السُّنَّةُ، فَإِنَّ «النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَضَّ رَأْسَ الْيَهُودِيِّ بَيْنَ حَجَرَيْنِ كَمَا فَعَلَ بِالْجَارِيَةِ» ، وَلَيْسَ هَذَا قَتْلًا لِنَقْضِهِ الْعَهْدَ؛ لِأَنَّ نَاقِضَ الْعَهْدِ إنَّمَا يُقْتَلُ بِالسَّيْفِ فِي الْعُنُقِ، وَفِي أَثَرٍ مَرْفُوعٍ «مَنْ حَرَّقَ

(1/246)

حَرَّقْنَاهُ، وَمَنْ غَرَّقَ غَرَّقْنَاهُ» وَحَدِيثُ «لَا قَوَدَ إلَّا بِالسَّيْفِ» قَالَ الْإِمَامُ أَحْمَدُ: لَيْسَ إسْنَادُهُ بِجَيِّدٍ، وَالثَّابِتُ عَنْ الصَّحَابَةِ أَنَّهُ يُفْعَلُ بِهِ كَمَا فَعَلَ، فَقَدْ اتَّفَقَ عَلَى ذَلِكَ الْكِتَابُ وَالسُّنَّةُ وَالْقِيَاسُ وَآثَارُ الصَّحَابَةِ، وَاسْمُ الْقِصَاصِ يَقْتَضِيهِ؛ لِأَنَّهُ يَسْتَلْزِمُ الْمُمَاثَلَةَ.

[ضَمَانُ إتْلَافِ الْمَالِ]
الْمَسْأَلَةُ الثَّانِيَةُ: إتْلَافُ الْمَالِ، فَإِنْ كَانَ مِمَّا لَهُ حُرْمَةٌ كَالْحَيَوَانِ وَالْعَبِيدِ فَلَيْسَ لَهُ أَنْ يُتْلِفَ مَالَهُ كَمَا أَتْلَفَ مَالَهُ، وَإِنْ لَمْ تَكُنْ لَهُ حُرْمَةٌ كَالثَّوْبِ يَشُقُّهُ وَالْإِنَاءِ يَكْسِرُهُ فَالْمَشْهُورُ أَنَّهُ لَيْسَ لَهُ أَنْ يُتْلِفَ عَلَيْهِ نَظِيرَ مَا أَتْلَفَهُ، بَلْ لَهُ الْقِيمَةُ، أَوْ الْمِثْلُ كَمَا تَقَدَّمَ، وَالْقِيَاسُ يَقْتَضِي أَنَّ لَهُ أَنْ يَفْعَلَ بِنَظِيرِ مَا أَتْلَفَهُ عَلَيْهِ كَمَا فَعَلَهُ الْجَانِي بِهِ، فَيَشُقُّ ثَوْبَهُ كَمَا شَقَّ ثَوْبَهُ، وَيَكْسِرُ عَصَاهُ كَمَا كَسَرَ عَصَاهُ إذَا كَانَا مُتَسَاوِيَيْنِ، وَهَذَا مِنْ الْعَدْلِ، وَلَيْسَ مَعَ مَنْ مَنَعَهُ نَصٌّ وَلَا قِيَاسٌ وَلَا إجْمَاعٌ، فَإِنَّ هَذَا لَيْسَ بِحَرَامٍ لِحَقِّ اللَّهِ، وَلَيْسَتْ حُرْمَةُ الْمَالِ أَعْظَمَ مِنْ حُرْمَةِ النُّفُوسِ وَالْأَطْرَافِ، وَإِذَا مَكَّنَهُ الشَّارِعُ أَنْ يُتْلِفَ طَرَفَهُ بِطَرَفِهِ فَتَمْكِينُهُ مِنْ إتْلَافِ مَالِهِ فِي مُقَابَلَةِ مَالِهِ هُوَ أَوْلَى وَأَحْرَى، وَأَنَّ حِكْمَةَ الْقِصَاصِ مِنْ التَّشَفِّي وَدَرْكِ الْغَيْظِ لَا تَحْصُلُ إلَّا بِذَلِكَ، وَلِأَنَّهُ قَدْ يَكُونُ لَهُ غَرَضٌ فِي أَذَاهُ وَإِتْلَافِ ثِيَابِهِ وَيُعْطِيهِ قِيمَتَهَا، وَلَا يَشُقُّ ذَلِكَ عَلَيْهِ لِكَثْرَةِ مَالِهِ، فَيَشْفِي نَفْسَهُ مِنْهُ بِذَلِكَ، وَيَبْقَى الْمَجْنِيُّ عَلَيْهِ بِغَبْنِهِ وَغَيْظِهِ، فَكَيْفَ يَقَعُ إعْطَاؤُهُ الْقِيمَةَ مِنْ شِفَاءِ غَيْظِهِ وَدَرْكِ ثَأْرِهِ وَبَرْدِ قَلْبِهِ وَإِذَاقَةِ الْجَانِي مِنْ الْأَذَى مَا ذَاقَ هُوَ؟
فَحِكْمَةُ هَذِهِ الشَّرِيعَةِ الْكَامِلَةِ الْبَاهِرَةِ وَقِيَاسُهَا مَعًا يَأْبَى ذَلِكَ وَقَوْلُهُ: {فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] وَقَوْلُهُ: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وَقَوْلُهُ: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [النحل: 126] يَقْتَضِي جَوَازَ ذَلِكَ، وَقَدْ صَرَّحَ الْفُقَهَاءُ بِجَوَازِ إحْرَاقِ زُرُوعِ الْكُفَّارِ وَقَطْعِ أَشْجَارِهِمْ إذَا كَانُوا يَفْعَلُونَ ذَلِكَ بِنَا وَهَذَا عَيْنُ الْمَسْأَلَةِ، وَقَدْ أَقَرَّ اللَّهُ - سُبْحَانَهُ - الصَّحَابَةَ عَلَى قَطْعِ نَخْلِ الْيَهُودِ لِمَا فِيهِ مِنْ خِزْيِهِمْ، وَهَذَا يَدُلُّ عَلَى أَنَّهُ - سُبْحَانَهُ - يُحِبُّ خِزْيَ الْجَانِي الظَّالِمِ وَيُشَرِّعُهُ، وَإِذَا جَازَ تَحْرِيقُ مَتَاعِ الْغَالِّ لِكَوْنِهِ تَعَدَّى عَلَى الْمُسْلِمِينَ فِي خِيَانَتِهِمْ فِي شَيْءٍ مِنْ الْغَنِيمَةِ فَلَأَنْ يُحَرِّقَ مَالَهُ إذَا حَرَّقَ مَالَ الْمُسْلِمِ الْمَعْصُومَ أَوْلَى وَأَحْرَى، وَإِذَا شُرِعَتْ الْعُقُوبَةُ الْمَالِيَّةُ فِي حَقِّ اللَّهِ الَّذِي مُسَامَحَتُهُ بِهِ أَكْثَرُ مِنْ اسْتِيفَائِهِ فَلَأَنْ تُشْرَعَ فِي حَقِّ الْعَبْدِ الشَّحِيحِ أَوْلَى وَأَحْرَى، وَلِأَنَّ اللَّهَ - سُبْحَانَهُ - شَرَعَ الْقِصَاصَ زَجْرًا لِلنُّفُوسِ عَنْ الْعُدْوَانِ، وَكَانَ مِنْ الْمُمْكِنِ أَنْ يُوجِبَ الدِّيَةَ اسْتِدْرَاكًا لِظِلَامَةِ الْمَجْنِيِّ عَلَيْهِ بِالْمَالِ، وَلَكِنَّ مَا شَرَعَهُ أَكْمَلُ وَأَصْلَحُ لِلْعِبَادِ، وَأَشْفَى لِغَيْظِ الْمَجْنِيِّ عَلَيْهِ، وَأَحْفَظُ لِلنُّفُوسِ وَالْأَطْرَافِ، وَإِلَّا فَمَنْ كَانَ فِي نَفْسِهِ مِنْ الْآخَرِ مِنْ قَتْلِهِ أَوْ قَطْعِ طَرَفِهِ - قَتَلَهُ أَوْ قَطَعَ طَرَفَهُ وَأَعْطَى دِيَتَهُ، وَالْحِكْمَةُ وَالرَّحْمَةُ وَالْمَصْلَحَةُ تَأْبَى ذَلِكَ، وَهَذَا بِعَيْنِهِ مَوْجُودٌ فِي الْعُدْوَانِ عَلَى الْمَالِ

(1/247)

فَإِنْ قِيلَ: فَهَذَا يَنْجَبِرُ بِأَنْ يُعْطِيَهُ نَظِيرَ مَا أَتْلَفَهُ عَلَيْهِ.
قِيلَ: إذَا رَضِيَ الْمَجْنِيُّ عَلَيْهِ بِذَلِكَ فَهُوَ كَمَا لَوْ رَضِيَ بِدِيَةِ طَرَفِهِ، فَهَذَا هُوَ مَحْضُ الْقِيَاسِ، وَبِهِ قَالَ الْأَحْمَدَانِ أَحْمَدُ بْنُ حَنْبَلٍ وَأَحْمَدُ بْنُ تَيْمِيَّةَ، قَالَ فِي رِوَايَةِ مُوسَى بْنِ سَعِيدٍ: وَصَاحِبُ الشَّيْءِ يُخَيَّرُ، إنْ شَاءَ شَقَّ الثَّوْبَ، وَإِنْ شَاءَ أَخَذَ مِثْلَهُ.

[كَيْفَ يُجْزَى الْجَانِي عَلَى الْعِرْضِ؟]
الْمَسْأَلَةُ الثَّالِثَةُ: الْجِنَايَةُ عَلَى الْعِرْضِ، فَإِنْ كَانَ حَرَامًا فِي نَفْسِهِ كَالْكَذِبِ عَلَيْهِ وَقَذْفِهِ وَسَبِّ وَالِدَيْهِ فَلَيْسَ لَهُ أَنْ يَفْعَلَ بِهِ كَمَا فَعَلَ بِهِ اتِّفَاقًا، وَإِنْ سَبَّهُ فِي نَفْسِهِ، أَوْ سَخِرَ بِهِ، أَوْ هَزَأَ بِهِ، أَوْ بَالَ عَلَيْهِ، أَوْ بَصَقَ عَلَيْهِ، أَوْ دَعَا عَلَيْهِ فَلَهُ أَنْ يَفْعَلَ بِهِ نَظِيرَ مَا فَعَلَ بِهِ مُتَحَرِّيًا لِلْعَدْلِ، وَكَذَلِكَ إذَا كَسَعَهُ، أَوْ صَفَعَهُ فَلَهُ أَنْ يَسْتَوْفِيَ مِنْهُ نَظِيرَ مَا فَعَلَ بِهِ سَوَاءً، وَهَذَا أَقْرَبُ إلَى الْكِتَابِ وَالْمِيزَانِ وَآثَارِ الصَّحَابَةِ مِنْ التَّعْزِيرِ الْمُخَالِفِ لِلْجِنَايَةِ جِنْسًا وَنَوْعًا وَقَدْرًا وَصِفَةً، وَقَدْ دَلَّتْ السُّنَّةُ الصَّحِيحَةُ الصَّرِيحَةُ عَلَى ذَلِكَ، فَلَا عِبْرَةَ بِخِلَافِ مَنْ خَالَفَهَا، فَفِي صَحِيحِ الْبُخَارِيِّ: «أَنَّ نِسَاءَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَرْسَلْنَ زَيْنَبَ بِنْتَ جَحْشٍ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تُكَلِّمُهُ فِي شَأْنِ عَائِشَةَ، فَأَتَتْهُ فَأَغْلَظَتْ، وَقَالَتْ: إنَّ نِسَاءَكَ يَنْشُدْنَكَ الْعَدْلَ فِي بِنْتِ ابْنِ أَبِي قُحَافَةَ، فَرَفَعَتْ صَوْتَهَا حَتَّى تَنَاوَلَتْ عَائِشَةَ وَهِيَ قَاعِدَةٌ، فَسَبَّتْهَا، حَتَّى أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَيَنْظُرَ إلَى عَائِشَةَ هَلْ تَتَكَلَّمُ، فَتَكَلَّمَتْ عَائِشَةُ تَرُدُّ عَلَى زَيْنَبَ حَتَّى أَسْكَتَتْهَا، قَالَتْ: فَنَظَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى عَائِشَةَ وَقَالَ: إنَّهَا بِنْتُ أَبِي بَكْرٍ» وَفِي الصَّحِيحَيْنِ هَذِهِ الْقِصَّةُ، «قَالَتْ عَائِشَةُ: فَأَرْسَلَ أَزْوَاجُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - زَيْنَبَ بِنْتَ جَحْشٍ زَوْجَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهِيَ الَّتِي كَانَتْ تُسَامِينِي فِي الْمَنْزِلَةِ عِنْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَذَكَرَتْ الْحَدِيثَ، وَقَالَتْ: ثُمَّ وَقَعَتْ فِي، فَاسْتَطَالَتْ عَلَيَّ، وَأَنَا أَرْقُبُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَرْقُبُ طَرَفَهُ: هَلْ يَأْذَنُ لِي فِيهَا؟ قَالَتْ: فَلَمْ تَبْرَحْ زَيْنَبُ حَتَّى عَرَفْتُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا يَكْرَهُ أَنْ أَنْتَصِرَ، فَلَمَّا وَقَعْتُ بِهَا لَمْ أَنْشَبْهَا حَتَّى أَثْخَنْتُ عَلَيْهَا، قَالَتْ: فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَبَسَّمَ: إنَّهَا ابْنَةُ أَبِي بَكْرٍ» ، وَفِي لَفْظٍ فِيهِمَا «لَمْ أَنْشَبْهَا أَنْ أَثْخَنْتُهَا غَلَبَةً» .
وَقَدْ حَكَى اللَّهُ - سُبْحَانَهُ - عَنْ يُوسُفَ الصِّدِّيقِ أَنَّهُ قَالَ لِإِخْوَتِهِ: {أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ} [يوسف: 77] :] لَمَّا قَالُوا: {إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ} [يوسف: 77] ذَلِكَ لِلْمَصْلَحَةِ الَّتِي اقْتَضَتْ كِتْمَانَ الْحَالِ، وَمَنْ تَأَمَّلَ الْأَحَادِيثَ رَأَى ذَلِكَ فِيهَا كَثِيرًا جِدًّا، وَبِاَللَّهِ التَّوْفِيقُ.

(1/248)

[فَصْلٌ فِي قُوَّة أَدِلَّةِ الْفَرِيقَيْنِ]
فَصْلٌ [قُوَّةُ أَدِلَّةِ الْفَرِيقَيْنِ تَحْتَاجُ إلَى نَظَرٍ دَقِيقٍ قَالُوا: وَهَذَا غَيْضٌ مِنْ فَيْضٍ، وَقَطْرَةٌ مِنْ بَحْرٍ، مِنْ تَنَاقُضِ الْقِيَاسِيِّينَ الْآرَائِيِّينَ وَقَوْلِهِمْ بِالْقِيَاسِ وَتَرْكِهِمْ لِمَا هُوَ نَظِيرُهُ مِنْ كُلِّ وَجْهٍ أَوْ أَوْلَى مِنْهُ وَخُرُوجِهِمْ فِي الْقِيَاسِ عَنْ مُوجَبِ الْقِيَاسِ، كَمَا أَوْجَبَ لَهُمْ مُخَالَفَةَ السُّنَنِ وَالْآثَارِ كَمَا تَقَدَّمَ الْإِشَارَةُ إلَى بَعْضِ ذَلِكَ، فَلْيُوجِدْنَا الْقِيَاسِيُّونَ حَدِيثًا وَاحِدًا صَحِيحًا صَرِيحًا غَيْرَ مَنْسُوخٍ قَدْ خَالَفْنَاهُ لِرَأْيٍ أَوْ قِيَاسٍ أَوْ تَقْلِيدِ رَجُلٍ، وَلَنْ يَجِدُوا إلَى ذَلِكَ سَبِيلًا، فَإِنْ كَانَ مُخَالَفَةُ الْقِيَاسِ دِينًا فَقَدْ أَرَيْنَاهُمْ مُخَالَفَتَهُ صَرِيحًا، ثُمَّ نَحْنُ أَسْعَدُ النَّاسِ بِمُخَالَفَتِهِ مِنْهُمْ؛ لِأَنَّا إنَّمَا خَالَفْنَاهُ لِلنُّصُوصِ، وَإِنْ كَانَ حَقًّا فَمَاذَا بَعْدَ الْحَقِّ إلَّا الضَّلَالُ؟
فَانْظُرْ إلَى هَذَيْنِ الْبَحْرَيْنِ اللَّذَيْنِ قَدْ تَلَاطَمَتْ أَمْوَاجُهُمَا، وَالْحِزْبَيْنِ اللَّذَيْنِ قَدْ ارْتَفَعَ فِي مُعْتَرَكِ الْحَرْبِ عَجَاجُهُمَا، فَجَرَّ كُلٌّ مِنْهُمَا جَيْشًا مِنْ الْحُجَجِ لَا تَقُومُ لَهُ الْجِبَالُ، وَتَتَضَاءَلُ لَهُ شَجَاعَةُ الْأَبْطَالِ، وَأَتَى كُلُّ وَاحِدٍ مِنْهُمَا مِنْ الْكِتَابِ وَالسُّنَّةِ وَالْآثَارِ بِمَا خَضَعَتْ لَهُ الرِّقَابُ، وَذَلَّتْ لَهُ الصِّعَابُ، وَانْقَادَ لَهُ عِلْمُ كُلِّ عَالِمٍ، وَنَفَّذَ حُكْمَهُ كُلُّ حَاكِمٍ، وَكَانَ نِهَايَةَ قَدَمِ الْفَاضِلِ النِّحْرِيرِ الرَّاسِخِ فِي الْعِلْمِ أَنْ يَفْهَمَ عَنْهُمَا مَا قَالَاهُ، وَيُحِيطَ عِلْمًا بِمَا أَصَّلَاهُ وَفَصَّلَاهُ؛ فَلْيَعْرِفْ النَّاظِرُ فِي هَذَا الْمَقَامِ قَدْرَهُ، وَلَا يَتَعَدَّى طَوْرَهُ، وَلْيَعْلَمْ أَنَّ وَرَاءَ سَوِيقَتِهِ بِحَارًا طَامِيَةً، وَفَوْقَ مَرْتَبَتِهِ فِي الْعِلْمِ مَرَاتِبُ فَوْقَ السُّهَى عَالِيَةً، فَإِنْ وَثِقَ مِنْ نَفْسِهِ أَنَّهُ مِنْ فُرْسَانِ هَذَا الْمَيْدَانِ، وَجُمْلَةِ هَؤُلَاءِ الْأَقْرَانِ، فَلْيَجْلِسْ مَجْلِسَ الْحُكْمِ بَيْنَ الْفَرِيقَيْنِ، وَيَحْكُمْ بِمَا يُرْضِي اللَّهَ وَرَسُولَهُ بَيْنَ هَذَيْنِ الْحِزْبَيْنِ، فَإِنَّ الدِّينَ كُلَّهُ لِلَّهِ، وَإِنْ الْحُكْمُ إلَّا لِلَّهِ، وَلَا يَنْفَعُ فِي هَذَا الْمَقَامِ: قَاعِدَةُ الْمَذْهَبِ كَيْتَ وَكَيْتَ، وَقَطَعَ بِهِ جُمْهُورٌ مِنْ الْأَصْحَابِ، وَتَحَصَّلَ لَنَا فِي الْمَسْأَلَةِ كَذَا وَكَذَا وَجْهًا، وَصَحَّحَ هَذَا الْقَوْلَ خَمْسَةَ عَشَرَ، وَصَحَّحَ الْآخَرَ سَبْعَةٌ، وَإِنْ عَلَا نَسَبُ عِلْمِهِ قَالَ " نَصَّ عَلَيْهِ " فَانْقَطَعَ النِّزَاعُ، وَلُزَّ ذَلِكَ النَّصُّ فِي قَرَنِ الْإِجْمَاعِ، وَاَللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ.
فَصْلٌ [الْقَوْلُ الْوَسَطُ بَيْنَ الْفَرِيقَيْنِ]
قَالَ الْمُتَوَسِّطُونَ بَيْنَ الْفَرِيقَيْنِ: قَدْ ثَبَتَ أَنَّ اللَّهَ سُبْحَانَهُ قَدْ أَنْزَلَ الْكِتَابَ وَالْمِيزَانَ، فَكِلَاهُمَا فِي الْإِنْزَالِ أَخَوَانِ، وَفِي مَعْرِفَةِ الْأَحْكَامِ شَقِيقَانِ، وَكَمَا لَا يَتَنَاقَضُ الْكِتَابُ فِي نَفْسِهِ فَالْمِيزَانُ الصَّحِيحُ لَا يَتَنَاقَضُ فِي نَفْسِهِ وَلَا يَتَنَاقَضُ الْكِتَابُ وَالْمِيزَانُ، فَلَا تَتَنَاقَضُ دَلَالَةُ

(1/249)

النُّصُوصِ الصَّحِيحَةِ، وَلَا دَلَالَةُ الْأَقْيِسَةِ الصَّحِيحَةِ، وَلَا دَلَالَةُ النَّصِّ الصَّرِيحِ وَالْقِيَاسِ الصَّحِيحِ، بَلْ كُلُّهَا مُتَصَادِقَةٌ مُتَعَاضِدَةٌ مُتَنَاصِرَةٌ يُصَدِّقُ بَعْضُهَا بَعْضًا، وَيَشْهَدُ بَعْضُهَا لِبَعْضٍ؛ فَلَا يُنَاقِضُ الْقِيَاسُ الصَّحِيحُ النَّصَّ الصَّحِيحَ أَبَدًا، وَنُصُوصُ الشَّارِعِ نَوْعَانِ: أَخْبَارٌ، وَأَوَامِرُ، فَكَمَا أَنَّ أَخْبَارَهُ لَا تُخَالِفُ الْعَقْلَ الصَّحِيحَ، بَلْ هِيَ نَوْعَانِ: نَوْعٌ يُوَافِقُهُ وَيَشْهَدُ عَلَى مَا يَشْهَدُ بِهِ جُمْلَةً أَوْ جُمْلَةً وَتَفْصِيلًا، وَنَوْعٌ يَعْجِزُ عَنْ الِاسْتِقْلَالِ بِإِدْرَاكِ تَفْصِيلِهِ وَإِنْ أَدْرَكَهُ مِنْ حَيْثُ الْجُمْلَةِ، فَهَكَذَا أَوَامِرُهُ - سُبْحَانَهُ - نَوْعَانِ: نَوْعٌ يَشْهَدُ بِهِ الْقِيَاسُ وَالْمِيزَانُ، وَنَوْعٌ لَا يَسْتَقِلُّ بِالشَّهَادَةِ بِهِ وَلَكِنْ لَا يُخَالِفُهُ، وَكَمَا أَنَّ الْقِسْمَ الثَّالِثَ فِي الْأَخْبَارِ مُحَالٌ وَهُوَ وُرُودُهَا بِمَا يَرُدُّهُ الْعَقْلُ الصَّحِيحُ فَكَذَلِكَ الْأَوَامِرُ لَيْسَ فِيهَا مَا يُخَالِفُ الْقِيَاسِ وَالْمِيزَانَ الصَّحِيحَ.

[إحَاطَةُ الْأَوَامِرِ الشَّرْعِيَّةِ بِأَفْعَالِ الْمُكَلَّفِينَ]
وَهَذِهِ الْجُمْلَةُ إنَّمَا تَنْفَصِلُ بَعْدَ تَمْهِيدِ قَاعِدَتَيْنِ عَظِيمَتَيْنِ: إحْدَاهُمَا: أَنَّ الذِّكْرَ الْأَمْرِيَّ مُحِيطٌ بِجَمِيعِ أَفْعَالِ الْمُكَلَّفِينَ أَمْرًا وَنَهْيًا وَإِذْنًا وَعَفْوًا، كَمَا أَنَّ الذِّكْرَ الْقَدَرِيَّ مُحِيطٌ بِجَمِيعِهَا عِلْمًا وَكِتَابَةً وَقَدَرًا، فَعِلْمُهُ وَكِتَابُهُ وَقَدَرُهُ قَدْ أَحْصَى جَمِيعَ أَفْعَالِ عِبَادِهِ الْوَاقِعَةِ تَحْتَ التَّكْلِيفِ وَغَيْرَهَا، وَأَمْرُهُ وَنَهْيُهُ وَإِبَاحَتُهُ وَعَفْوُهُ قَدْ أَحَاطَ بِجَمِيعِ أَفْعَالِهِمْ التَّكْلِيفِيَّةِ، فَلَا يَخْرُجُ فِعْلٌ مِنْ أَفْعَالِهِمْ عَنْ أَحَدِ الْحُكْمَيْنِ: إمَّا الْكَوْنِيَّ، وَإِمَّا الشَّرْعِيَّ الْأَمْرِيَّ، فَقَدْ بَيَّنَ اللَّهُ - سُبْحَانَهُ - عَلَى لِسَانِ رَسُولِهِ بِكَلَامِهِ وَكَلَامِ رَسُولِهِ جَمِيعَ مَا أَمَرَهُ بِهِ وَجَمِيعَ مَا نَهَى عَنْهُ وَجَمِيعَ مَا أَحَلَّهُ وَجَمِيعَ مَا حَرَّمَهُ وَجَمِيعَ مَا عَفَا عَنْهُ، وَبِهَذَا يَكُونُ دِينُهُ كَامِلًا كَمَا قَالَ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة: 3] وَلَكِنْ قَدْ يَقْصُرُ فَهْمُ أَكْثَرِ النَّاسِ عَنْ فَهْمِ مَا دَلَّتْ عَلَيْهِ النُّصُوصُ وَعَنْ وَجْهِ الدَّلَالَةِ وَمَوْقِعِهَا، وَتَفَاوُتُ الْأُمَّةِ فِي مَرَاتِبِ الْفَهْمِ عَنْ اللَّهِ وَرَسُولِهِ لَا يُحْصِيهِ إلَّا اللَّهُ، وَلَوْ كَانَتْ الْأَفْهَامُ مُتَسَاوِيَةً لَتَسَاوَتْ أَقْدَامُ الْعُلَمَاءِ فِي الْعِلْمِ، وَلَمَا خَصَّ - سُبْحَانَهُ - سُلَيْمَانَ بِفَهْمِ الْحُكُومَةِ فِي الْحَرْثِ، وَقَدْ أَثْنَى عَلَيْهِ وَعَلَى دَاوُد بِالْعِلْمِ وَالْحُكْمِ. وَقَدْ قَالَ عُمَرُ لِأَبِي مُوسَى فِي كِتَابِهِ إلَيْهِ " الْفَهْمَ الْفَهْمَ فِيمَا أُدْلِيَ إلَيْكَ ".
وَقَالَ عَلِيٌّ " إلَّا فَهْمًا يُؤْتِيهِ اللَّهُ عَبْدًا فِي كِتَابِهِ "، وَقَالَ أَبُو سَعِيدٍ: كَانَ أَبُو بَكْرٍ أَعْلَمَنَا بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «وَدَعَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنْ يُفَقِّهَهُ فِي الدِّينِ وَيُعَلِّمَهُ التَّأْوِيلَ» وَالْفَرْقُ بَيْنَ الْفِقْهِ وَالتَّأْوِيلِ أَنَّ الْفِقْهَ هُوَ فَهْمُ الْمَعْنَى الْمُرَادِ، وَالتَّأْوِيلُ إدْرَاكُ الْحَقِيقَةِ الَّتِي يَئُولُ إلَيْهَا الْمَعْنَى الَّتِي هِيَ أَخِيَّتُهُ وَأَصْلُهُ، وَلَيْسَ كُلُّ مَنْ فَقِهَ فِي الدِّينِ عَرَفَ التَّأْوِيلَ، فَمَعْرِفَةُ التَّأْوِيلِ يَخْتَصُّ بِهِ الرَّاسِخُونَ فِي الْعِلْمِ، وَلَيْسَ الْمُرَادُ بِهِ تَأْوِيلَ التَّحْرِيفِ وَتَبْدِيلَ الْمَعْنَى؛ فَإِنَّ الرَّاسِخِينَ فِي الْعِلْمِ يَعْلَمُونَ بُطْلَانَهُ وَاَللَّهُ يَعْلَمُ بُطْلَانَهُ

(1/250)

[فَصْلٌ هَلْ تُحِيطُ النُّصُوصُ بِحُكْمِ جَمِيعِ الْحَوَادِثِ]
فَصْلٌ [اخْتَلَفُوا هَلْ تُحِيطُ النُّصُوصُ بِحُكْمِ جَمِيعِ الْحَوَادِثِ]
وَالنَّاسُ انْقَسَمُوا فِي هَذَا الْمَوْضِعِ إلَى ثَلَاثِ فِرَقٍ: فِرْقَةٌ قَالَتْ: إنَّ النُّصُوصَ لَا تُحِيطُ بِأَحْكَامِ الْحَوَادِثِ، وَغَلَا بَعْضُ هَؤُلَاءِ حَتَّى قَالَ: وَلَا بِعُشْرِ مِعْشَارِهَا، قَالُوا: فَالْحَاجَةُ إلَى الْقِيَاسِ فَوْقَ الْحَاجَةِ إلَى النُّصُوصِ، وَلَعَمْرُ اللَّهِ إنَّ هَذَا مِقْدَارُ النُّصُوصِ فِي فَهْمِهِ وَعِلْمِهِ وَمَعْرِفَتِهِ لَا مِقْدَارُهَا فِي نَفْسِ الْأَمْرِ، وَاحْتَجَّ هَذَا الْقَائِلُ بِأَنَّ النُّصُوصَ مُتَنَاهِيَةٌ، وَحَوَادِثَ الْعِبَادِ غَيْرُ مُتَنَاهِيَةٍ، وَإِحَاطَةَ الْمُتَنَاهِي بِغَيْرِ الْمُتَنَاهِي مُمْتَنِعٌ، وَهَذَا احْتِجَاجٌ فَاسِدٌ جِدًّا مِنْ وُجُوهٍ:
أَحَدُهَا أَنَّ مَا لَا تَتَنَاهَى أَفْرَادُهُ لَا يَمْتَنِعُ أَنْ يُجْعَلَ أَنْوَاعًا، فَيُحْكَمَ لِكُلِّ نَوْعٍ مِنْهَا بِحُكْمٍ وَاحِدٍ فَتَدْخُلَ الْأَفْرَادُ الَّتِي لَا تَتَنَاهَى تَحْتَ ذَلِكَ.
النَّوْعِ الثَّانِي: أَنَّ أَنْوَاعَ الْأَفْعَالِ بَلْ وَالْأَعْرَاضِ كُلِّهَا مُتَنَاهِيَةٌ. الثَّالِثُ: أَنَّهُ لَوْ قُدِّرَ عَدَمُ تَنَاهِيهَا فَإِنَّ أَفْعَالَ الْعِبَادِ الْمَوْجُودَةَ إلَى يَوْمِ الْقِيَامَةِ مُتَنَاهِيَةٌ، وَهَذَا كَمَا تُجْعَلُ الْأَقَارِبُ نَوْعَيْنِ: نَوْعًا مُبَاحًا، وَهُوَ بَنَاتُ الْعَمِّ وَالْعَمَّةِ وَبَنَاتُ الْخَالِ وَالْخَالَةِ، وَمَا سِوَى ذَلِكَ حَرَامٌ، وَكَذَلِكَ يُجْعَلُ مَا يُنْقِضُ الْوُضُوءَ مَحْصُورًا، وَمَا سِوَى ذَلِكَ لَا يُنْقِضُهُ؛ وَكَذَلِكَ مَا يُفْسِدُ الصَّوْمَ، وَمَا يُوجِبُ الْغُسْلَ وَمَا يُوجِبُ الْعِدَّةَ، وَمَا يُمْنَعُ مِنْهُ الْمُحْرِمُ، وَأَمْثَالُ ذَلِكَ، وَإِذَا كَانَ أَرْبَابُ الْمَذَاهِبِ يَضْبِطُونَ مَذَاهِبَهُمْ وَيَحْصُرُونَهَا بِجَوَامِعَ تُحِيطُ بِمَا يَحِلُّ وَيَحْرُمُ عِنْدَهُمْ مَعَ قُصُورِ بَيَانِهِمْ فَاَللَّهُ وَرَسُولُهُ الْمَبْعُوثُ بِجَوَامِعِ الْكَلِمِ أَقْدَرُ عَلَى ذَلِكَ، فَإِنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَأْتِي بِالْكَلِمَةِ الْجَامِعَةِ وَهِيَ قَاعِدَةٌ عَامَّةٌ وَقَضِيَّةٌ كُلِّيَّةٌ تَجْمَعُ أَنْوَاعًا وَأَفْرَادًا وَتَدُلُّ دَلَالَتَيْنِ دَلَالَةَ طَرْدٍ وَدَلَالَةَ عَكْسٍ.
وَهَذَا كَمَا سُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَنْوَاعٍ مِنْ الْأَشْرِبَةِ كَالْبِتْعِ وَالْمِزْرِ، وَكَانَ قَدْ أُوتِيَ جَوَامِعَ الْكَلِمِ فَقَالَ «كُلُّ مُسْكِرٍ حَرَامٌ» ، وَ «كُلُّ عَمَلٍ لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» «وَكُلُّ قَرْضٍ جَرَّ نَفْعًا فَهُوَ رِبًا» «وَكُلُّ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ» «وَكُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ» «وَكُلُّ أَحَدٍ أَحَقُّ بِمَالِهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنَّاسِ أَجْمَعِينَ» «وَكُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلُّ بِدْعَةٍ ضَلَالَةٌ» «وَكُلَّ مَعْرُوفٍ صَدَقَةٌ» وَسَمَّى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هَذِهِ الْآيَةَ جَامِعَةً فَاذَّةً: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ} [الزلزلة: 7] {وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة: 8] وَمِنْ هَذَا قَوْله تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة: 90] فَدَخَلَ فِي الْخَمْرِ كُلُّ مُسْكِرٍ، جَامِدًا كَانَ أَوْ مَائِعًا مِنْ الْعِنَبِ أَوْ مِنْ غَيْرِهِ، وَدَخَلَ فِي الْمَيْسِرِ كُلُّ أَكْلِ مَالٍ بِالْبَاطِلِ، وَكُلُّ عَمَلٍ مُحَرَّمٍ يُوقِعُ فِي الْعَدَاوَةِ وَالْبَغْضَاءِ وَيَصُدُّ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ.
وَدَخَلَ فِي قَوْلِهِ: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] كُلُّ يَمِينٍ مُنْعَقِدَةٍ، وَدَخَلَ فِي قَوْلِهِ: {يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ} [المائدة: 4]

(1/251)

كُلُّ طَيِّبٍ مِنْ الْمَطَاعِمِ وَالْمَشَارِبِ وَالْمَلَابِسِ وَالْفُرُوجِ، وَدَخَلَ فِي قَوْلِهِ: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] ، {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] مَا لَا تُحْصَى أَفْرَادُهُ مِنْ الْجِنَايَاتِ وَعُقُوبَاتُهَا حَتَّى اللَّطْمَةِ وَالضَّرْبَةِ وَالْكَسْعَةِ كَمَا فَهِمَ الصَّحَابَةُ.
وَدَخَلَ فِي قَوْلِهِ: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] تَحْرِيمُ كُلِّ فَاحِشَةٍ ظَاهِرَةٍ وَبَاطِنَةٍ، وَكُلُّ ظُلْمٍ وَعُدْوَانٍ فِي مَالٍ أَوْ نَفْسٍ أَوْ عِرْضٍ، وَكُلُّ شِرْكٍ بِاَللَّهِ وَإِنْ دَقَّ فِي قَوْلٍ أَوْ عَمَلٍ أَوْ إرَادَةٍ بِأَنْ يَجْعَلَ لِلَّهِ عَدْلًا بِغَيْرِهِ فِي اللَّفْظِ أَوْ الْقَصْدِ أَوْ الِاعْتِقَادِ، وَكُلُّ قَوْلٍ عَلَى اللَّهِ لَمْ يَأْتِ بِهِ نَصٌّ عَنْهُ وَلَا عَنْ رَسُولِهِ فِي تَحْرِيمٍ أَوْ تَحْلِيلٍ أَوْ إيجَابٍ أَوْ إسْقَاطٍ أَوْ خَبَرٍ عَنْهُ بِاسْمٍ أَوْ صِفَةٍ نَفْيًا أَوْ إثْبَاتًا أَوْ خَبَرًا عَنْ فِعْلِهِ؛ فَالْقَوْلُ عَلَيْهِ بِلَا عِلْمٍ حَرَامٌ فِي أَفْعَالِهِ وَصِفَاتِهِ وَدِينِهِ.
وَدَخَلَ فِي قَوْلِهِ: {وَالْجُرُوحَ قِصَاصٌ} [المائدة: 45] وُجُوبُهُ فِي كُلِّ جُرْحٍ يُمْكِنُ الْقِصَاصُ مِنْهُ، وَلَيْسَ هَذَا تَخْصِيصًا، بَلْ هُوَ مَفْهُومٌ مِنْ قَوْلِهِ: {قِصَاصٌ} [المائدة: 45] وَهُوَ الْمُمَاثَلَةُ، وَدَخَلَ فِي قَوْلِهِ: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} [البقرة: 233] وُجُوبُ نَفَقَةِ الطِّفْلِ وَكِسْوَتِهِ وَنَفَقَةِ مُرْضِعَتِهِ عَلَى كُلِّ وَارِثٍ قَرِيبٍ أَوْ بَعِيدٍ، وَدَخَلَ فِي قَوْلِهِ: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} [البقرة: 228] جَمِيعُ الْحُقُوقِ الَّتِي لِلْمَرْأَةِ وَعَلَيْهَا، وَأَنَّ مَرَدَّ ذَلِكَ إلَى مَا يَتَعَارَفُهُ النَّاسُ بَيْنَهُمْ وَيَجْعَلُونَهُ مَعْرُوفًا لَا مُنْكَرًا، وَالْقُرْآنُ وَالسُّنَّةُ كَفِيلَانِ بِهَذَا أَتَمَّ كَفَالَةٍ.
فَصْلٌ
الْفِرْقَةُ الثَّانِيَةُ: قَابَلَتْ هَذِهِ الْفِرْقَةَ، وَقَالَتْ: الْقِيَاسُ كُلُّهُ بَاطِلٌ، مُحَرَّمٌ فِي الدِّينِ، لَيْسَ مِنْهُ، وَأَنْكَرُوا الْقِيَاسَ الْجَلِيَّ الظَّاهِرَ حَتَّى فَرَّقُوا بَيْنَ الْمُتَمَاثِلَيْنِ، وَزَعَمُوا أَنَّ الشَّارِعَ لَمْ يُشَرِّعْ شَيْئًا لِحِكْمَةٍ أَصْلًا، وَنَفَوْا تَعْلِيلَ خَلْقِهِ وَأَمْرِهِ، وَجَوَّزُوا - بَلْ جَزَمُوا - بِأَنَّهُ يُفَرَّقُ بَيْنَ الْمُتَمَاثِلَيْنِ، وَيُقْرَنُ بَيْنَ الْمُخْتَلِفَيْنِ فِي الْقَضَاءِ وَالشَّرْعِ، وَجَعَلُوا كُلَّ مَقْدُورٍ فَهُوَ عَدْلٌ، وَالظُّلْمُ عِنْدَهُمْ هُوَ الْمُمْتَنِعُ لِذَاتِهِ كَالْجَمْعِ بَيْنَ النَّقِيضَيْنِ.
وَهَذَا وَإِنْ كَانَ قَالَهُ طَائِفَةٌ مِنْ أَهْلِ الْكَلَامِ الْمُنْتَسِبِينَ إلَى السُّنَّةِ فِي إثْبَاتِ الْقَدَرِ، وَخَالَفُوا الْقَدَرِيَّةَ وَالنَّفَّات، فَقَدْ أَصَابُوا فِي إثْبَاتِ الْقَدَرِ وَتَعْلِيقِ الْمَشِيئَةِ الْإِلَهِيَّةِ بِأَفْعَالِ الْعِبَادِ الِاخْتِيَارِيَّةِ كَمَا تَتَعَلَّقُ بِذَوَاتِهِمْ وَصِفَاتِهِمْ، وَأَصَابُوا فِي إثْبَاتِ تَنَاقُضِ الْقَدَرِيَّةِ وَالنَّفَّات، وَلَكِنْ رَدُّوا مِنْ الْحَقِّ الْمَعْلُومِ بِالْعَقْلِ وَالْفِطْرَةِ وَالشَّرْعِ مَا سَلَّطُوا عَلَيْهِمْ بِهِ خُصُومَهُمْ، وَصَارُوا مِمَّنْ رَدَّ بِدْعَةً بِبِدْعَةٍ، وَقَابَلَ الْفَاسِدَ بِالْفَاسِدِ، وَمَكَّنُوا خُصُومَهُمْ بِمَا نَفَوْهُ مِنْ الْحَقِّ مِنْ الرَّدِّ عَلَيْهِمْ، وَبَيَانِ تَنَاقُضِهِمْ، وَمُخَالَفَتِهِمْ الشَّرْعَ وَالْعَقْلَ

(1/252)

فَصْلٌ
الْفِرْقَةُ الثَّالِثَةُ: قَوْمٌ نَفَوْا الْحِكْمَةَ وَالتَّعْلِيلَ وَالْأَسْبَابَ، وَأَقَرُّوا بِالْقِيَاسِ كَأَبِي الْحَسَنِ الْأَشْعَرِيِّ وَأَتْبَاعِهِ وَمَنْ قَالَ بِقَوْلِهِ مِنْ الْفُقَهَاءِ أَتْبَاعِ الْأَئِمَّةِ، وَقَالُوا: إنَّ عِلَلَ الشَّرْعِ إنَّمَا هِيَ مُجَرَّدُ أَمَارَاتٍ وَعَلَامَاتٍ مَحْضَةٍ كَمَا قَالُوهُ فِي تَرْكِ الْأَسْبَابِ وَقَالُوا: إنَّ الدُّعَاءَ عَلَامَةٌ مَحْضَةٌ عَلَى حُصُولِ الْمَطْلُوبِ، لَا أَنَّهُ سَبَبٌ فِيهِ، وَالْأَعْمَالُ الصَّالِحَةُ وَالْقَبِيحَةُ عَلَامَاتٌ مَحْضَةٌ لَيْسَتْ سَبَبًا فِي حُصُولِ الْخَيْرِ وَالشَّرِّ، وَكَذَلِكَ جَمِيعُ مَا وَجَدُوهُ مِنْ الْخَلْقِ وَالْأَمْرِ مُقْتَرِنًا بَعْضُهُ بِبَعْضٍ قَالُوا أَحَدُهُمَا دَلِيلٌ عَلَى الْآخَرِ، مُقَارِنٌ لَهُ اقْتِرَانًا عَادِيًا، وَلَيْسَ بَيْنَهُمَا ارْتِبَاطُ سَبَبِيَّةٍ وَلَا عِلَّةٍ وَلَا حِكْمَةٍ، وَلَا لَهُ فِيهِ تَأْثِيرٌ بِوَجْهٍ مِنْ الْوُجُوهِ.
وَلَيْسَ عِنْدَ أَكْثَرِ النَّاسِ غَيْرُ أَقْوَالِ هَؤُلَاءِ الْفِرَقِ الثَّلَاثَةِ، وَطَالِبُ الْحَقِّ إذَا رَأَى مَا فِي هَذِهِ الْأَقْوَالِ مِنْ الْفَسَادِ وَالتَّنَاقُضِ وَالِاضْطِرَابِ وَمُنَاقَضَةِ بَعْضِهَا لِبَعْضٍ وَمُعَارَضَةِ بَعْضِهَا لِبَعْضٍ بَقِيَ فِي الْحِيرَةِ، فَتَارَةً يَتَحَيَّزُ إلَى فِرْقَةٍ مِنْهَا، لَهُ مَا لَهَا وَعَلَيْهِ مَا عَلَيْهَا، وَتَارَةً يَتَرَدَّدُ بَيْنَ هَذِهِ الْفِرَقِ تَمِيمِيًّا مَرَّةً وَقَيْسِيًّا أُخْرَى، وَتَارَةً يُلْقِي الْحَرْبَ بَيْنَهُمَا وَيَقِفُ فِي النَّظَّارَةِ، وَسَبَبُ ذَلِكَ خَفَاءُ الطَّرِيقَةِ الْمُثْلَى وَالْمَذْهَبِ الْوَسَطِ الَّذِي هُوَ فِي الْمَذَاهِبِ كَالْإِسْلَامِ فِي الْأَدْيَانِ، وَعَلَيْهِ سَلَفُ الْأُمَّةِ وَأَئِمَّتُهَا وَالْفُقَهَاءُ الْمُعْتَبَرُونَ مِنْ إثْبَاتِ الْحُكْمِ وَالْأَسْبَابِ وَالْغَايَاتِ الْمَحْمُودَةِ فِي خَلْقِهِ - سُبْحَانَهُ - وَأَمْرِهِ، وَإِثْبَاتِ لَامَ التَّعْلِيلِ وَبَاءِ السَّبَبِيَّةِ فِي الْقَضَاءِ وَالشَّرْعِ كَمَا دَلَّتْ عَلَيْهِ النُّصُوصُ مَعَ صَرِيحِ الْعَقْلِ وَالْفِطْرَةِ وَاتَّفَقَ عَلَيْهِ الْكِتَابُ وَالْمِيزَانُ.
وَمَنْ تَأَمَّلَ كَلَامَ سَلَفِ الْأُمَّةِ وَأَئِمَّةِ أَهْلِ السُّنَّةِ رَآهُ يُنْكِرُ قَوْلَ الطَّائِفَتَيْنِ الْمُنْحَرِفَتَيْنِ عَنْ الْوَسَطِ، فَيُنْكِرُ قَوْلَ الْمُعْتَزِلَةِ الْمُكَذِّبِينَ بِالْقَدَرِ، وَقَوْلَ الْجَهْمِيَّةِ الْمُنْكَرِينَ لِلْحُكْمِ وَالْأَسْبَابِ وَالرَّحْمَةِ، فَلَا يَرْضُونَ لِأَنْفُسِهِمْ بِقَوْلِ الْقَدَرِيَّةِ الْمَجُوسِيَّةِ، وَلَا بِقَوْلِ الْقَدَرِيَّةِ الْجَبْرِيَّةِ نُفَاةِ الْحِكْمَةِ وَالرَّحْمَةِ وَالتَّعْلِيلِ. وَعَامَّةُ الْبِدَعِ الْمُحْدَثَةِ فِي أُصُولِ الدِّينِ مِنْ قَوْلِ هَاتَيْنِ الطَّائِفَتَيْنِ الْجَهْمِيَّةِ وَالْقَدَرِيَّةِ. وَالْجَهْمِيَّةُ رُءُوسُ الْجَبْرِيَّةِ وَأَئِمَّتُهُمْ أَنْكَرُوا حِكْمَةَ اللَّهِ وَرَحْمَتَهُ وَإِنْ أَقَرُّوا بِلَفْظٍ مُجَرَّدٍ فَارِغٍ عَنْ حَقِيقَةِ الْحِكْمَةِ وَالرَّحْمَةِ. وَالْقَدَرِيَّةُ وَالنَّفَّات أَنْكَرُوا كَمَالَ قُدْرَتِهِ وَمَشِيئَتِهِ، فَأُولَئِكَ أَثْبَتُوا نَوْعًا مِنْ الْمُلْكِ بِلَا حَمْدٍ، وَهَؤُلَاءِ أَثْبَتُوا نَوْعًا مِنْ الْحَمْدِ بِلَا مُلْكٍ، فَأَنْكَرَ أُولَئِكَ عُمُومَ حَمْدِهِ، وَأَنْكَرَ هَؤُلَاءِ عُمُومَ مُلْكِهِ، وَأَثْبَتَ لَهُ الرُّسُلُ وَأَتْبَاعُهُمْ عُمُومَ الْمُلْكِ وَعُمُومَ الْحَمْدِ كَمَا أَثْبَتَهُ لِنَفْسِهِ، فَلَهُ كَمَالُ الْمُلْكِ وَكَمَالُ الْحَمْدِ، فَلَا يَخْرُجُ عَيْنٌ وَلَا فِعْلٌ عَنْ قُدْرَتِهِ وَمَشِيئَتِهِ وَمُلْكِهِ، وَلَهُ فِي كُلِّ ذَلِكَ حِكْمَةٌ وَغَايَةٌ مَطْلُوبَةٌ يَسْتَحِقُّ عَلَيْهَا الْحَمْدَ، وَهُوَ فِي عُمُومِ قُدْرَتِهِ وَمَشِيئَتِهِ وَمُلْكِهِ عَلَى صِرَاطٍ مُسْتَقِيمٍ، وَهُوَ حَمْدُهُ الَّذِي يَتَصَرَّفُ فِي مُلْكِهِ بِهِ وَلِأَجْلِهِ.
وَالْمَقْصُودُ أَنَّهُمْ كَمَا انْقَسَمُوا إلَى ثَلَاثِ فِرَقٍ فِي هَذَا الْأَصْلِ انْقَسَمُوا فِي فَرْعِهِ - وَهُوَ

(1/253)

الْقِيَاسُ - إلَى ثَلَاثِ فِرَقٍ: فِرْقَةٌ أَنْكَرَتْهُ بِالْكُلِّيَّةِ، وَفِرْقَةٌ قَالَتْ بِهِ وَأَنْكَرَتْ الْحُكْمَ وَالتَّعْلِيلَ وَالْمُنَاسِبَاتِ، وَالْفِرْقَتَانِ أَخْلَتْ النُّصُوصَ عَنْ تَنَاوُلِهَا لِجَمِيعِ أَحْكَامِ الْمُكَلَّفِينَ وَأَنَّهَا أَحَالَتْ عَلَى الْقِيَاسِ، ثُمَّ قَالَتْ غُلَاتُهُمْ: أَحَالَتْ عَلَيْهِ أَكْثَرَ الْأَحْكَامِ، وَقَالَ مُتَوَسِّطُوهُمْ: بَلْ أَحَالَتْ عَلَيْهِ كَثِيرًا مِنْ الْأَحْكَامِ لَا سَبِيلَ إلَى إثْبَاتِهَا إلَّا بِهِ.
وَالصَّوَابُ وَرَاءَ مَا عَلَيْهِ الْفِرَقُ الثَّلَاثُ، وَهُوَ أَنَّ النُّصُوصَ مُحِيطَةٌ بِأَحْكَامِ الْحَوَادِثِ، وَلَمْ يُحِلْنَا اللَّهُ وَلَا رَسُولُهُ عَلَى رَأْيٍ وَلَا قِيَاسٍ، بَلْ قَدْ بَيَّنَ الْأَحْكَامَ كُلَّهَا، وَالنُّصُوصُ كَافِيَةٌ وَافِيَةٌ بِهَا، وَالْقِيَاسُ الصَّحِيحُ حَقٌّ مُطَابِقٌ لِلنُّصُوصِ، فَهُمَا دَلِيلَانِ: الْكِتَابُ وَالْمِيزَانُ، وَقَدْ تَخْفَى دَلَالَةُ النَّصِّ أَوْ لَا تَبْلُغُ الْعَالِمَ فَيَعْدِلُ إلَى الْقِيَاسِ، ثُمَّ قَدْ يَظْهَرُ مُوَافِقًا لِلنَّصِّ فَيَكُونُ قِيَاسًا صَحِيحًا، وَقَدْ يَظْهَرُ مُخَالِفًا لَهُ فَيَكُونُ فَاسِدًا، وَفِي نَفْسِ الْأَمْرِ لَا بُدَّ مِنْ مُوَافَقَتِهِ أَوْ مُخَالَفَتِهِ، وَلَكِنَّ عِنْدَ الْمُجْتَهِدِ قَدْ تَخْفَى مُوَافَقَتُهُ أَوْ مُخَالَفَتُهُ.


[أخطاء المختلفين فِي إحاطة النُّصُوص بِأَحْكَام الحوادث] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[أخطاء المختلفين فِي إحاطة النُّصُوص بِأَحْكَام الحوادث]
[الْخَطَأ الْأَوَّل والثانى]
فَصْلٌ [كُلُّ فِرْقَةٍ سَدَّتْ بَابًا مِنْ الْحَقِّ]
وَكُلُّ فِرْقَةٍ مِنْ هَذِهِ الْفِرَقِ الثَّلَاثِ سَدُّوا عَلَى أَنْفُسِهِمْ طَرِيقًا مِنْ طُرُقِ الْحَقِّ، فَاضْطُرُّوا إلَى تَوْسِعَةِ طَرِيقٍ أُخْرَى أَكْثَرَ مِمَّا تَحْتَمِلُهُ، فَنُفَاتُ الْقِيَاسِ لَمَّا سَدُّوا عَلَى نُفُوسِهِمْ بَابَ التَّمْثِيلِ وَالتَّعْلِيلِ وَاعْتِبَارِ الْحِكَمِ وَالْمَصَالِحِ وَهُوَ مِنْ الْمِيزَانِ وَالْقِسْطِ الَّذِي أَنْزَلَهُ اللَّهُ احْتَاجُوا إلَى تَوْسِعَةِ الظَّاهِرِ وَالِاسْتِصْحَابِ، فَحَمَّلُوهُمَا فَوْقَ الْحَاجَةِ وَوَسَّعُوهُمَا أَكْثَرَ مِمَّا يَسَعَانِهِ، فَحَيْثُ فَهِمُوا مِنْ النَّصِّ حُكْمًا أَثْبَتُوهُ وَلَمْ يُبَالُوا بِمَا وَرَاءَهُ، وَحَيْثُ لَمْ يَفْهَمُوا مِنْهُ نَفَوْهُ، وَحَمَّلُوا الِاسْتِصْحَابَ، وَأَحْسَنُوا فِي اعْتِنَائِهِمْ بِالنُّصُوصِ وَنَصْرِهَا، وَالْمُحَافَظَةِ عَلَيْهَا، وَعَدَمِ تَقْدِيمِ غَيْرِهَا عَلَيْهَا مِنْ رَأْيٍ أَوْ قِيَاسٍ أَوْ تَقْلِيدٍ، وَأَحْسَنُوا فِي رَدِّ الْأَقْيِسَةِ الْبَاطِلَةِ، وَبَيَانِهِمْ تَنَاقُضَ أَهْلِهَا فِي نَفْسِ الْقِيَاسِ وَتَرْكِهِمْ لَهُ، وَأَخْذِهِمْ بِقِيَاسٍ وَتَرْكِهِمْ مَا هُوَ أَوْلَى مِنْهُ.
وَلَكِنْ أَخْطَئُوا مِنْ أَرْبَعَةِ أَوْجُهٍ:
أَحَدُهَا: رَدُّ الْقِيَاسِ الصَّحِيحِ، وَلَا سِيَّمَا الْمَنْصُوصَ عَلَى عِلَّتِهِ الَّتِي يَجْرِي النَّصُّ عَلَيْهَا مَجْرَى التَّنْصِيصِ عَلَى التَّعْمِيمِ بِاللَّفْظِ، وَلَا يَتَوَقَّفُ عَاقِلٌ فِي أَنَّ «قَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا لَعَنَ عَبْدُ اللَّهِ حِمَارًا عَلَى كَثْرَةِ شُرْبِهِ لِلْخَمْرِ: لَا تَلْعَنْهُ، فَإِنَّهُ يُحِبُّ اللَّهَ وَرَسُولَهُ» بِمَنْزِلَةِ قَوْلِهِ: لَا تَلْعَنُوا كُلَّ مَنْ يُحِبُّ اللَّهَ وَرَسُولَهُ، وَفِي أَنَّ قَوْلَهُ: «إنَّ اللَّهَ وَرَسُولَهُ يَنْهَيَانِكُمْ عَنْ لُحُومِ الْحُمُرِ

(1/254)

فَإِنَّهَا رِجْسٌ» بِمَنْزِلَةِ قَوْلِهِ: يَنْهَيَانِكُمْ عَنْ كُلِّ رِجْسٍ، وَفِي أَنَّ قَوْله تَعَالَى: {إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ} [الأنعام: 145] نَهَى عَنْ كُلِّ رِجْسٍ، وَفِي أَنَّ قَوْلَهُ فِي الْهِرِّ: «لَيْسَتْ بِنَجَسٍ إنَّهَا مِنْ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ» بِمَنْزِلَةِ قَوْلِهِ: كُلُّ مَا هُوَ مِنْ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ فَإِنَّهُ لَيْسَ بِنَجَسٍ، وَلَا يَسْتَرِيبُ أَحَدٌ فِي أَنَّ مَنْ قَالَ لِغَيْرِهِ " لَا تَأْكُلْ مِنْ هَذَا الطَّعَامِ فَإِنَّهُ مَسْمُومٌ " نَهْيٌ لَهُ عَنْ كُلِّ طَعَامٍ كَذَلِكَ، وَإِذَا قَالَ: " لَا تَشْرَبْ هَذَا الشَّرَابَ فَإِنَّهُ مُسْكِرٌ " نَهْيٌ لَهُ عَنْ كُلِّ مُسْكِرٍ، وَ " لَا تَتَزَوَّجْ هَذِهِ الْمَرْأَةَ فَإِنَّهَا فَاجِرَةٌ " وَأَمْثَالُ ذَلِكَ.
الْخَطَأُ الثَّانِي: تَقْصِيرُهُمْ فِي فَهْمِ النُّصُوصِ، فَكَمْ مِنْ حُكْمٍ دَلَّ عَلَيْهِ النَّصُّ وَلَمْ يَفْهَمُوا دَلَالَتَهُ عَلَيْهِ، وَسَبَبُ هَذَا الْخَطَأِ حَصْرُهُمْ الدَّلَالَةَ فِي مُجَرَّدِ ظَاهِرِ اللَّفْظِ، دُونَ إيمَائِهِ وَتَنْبِيهِهِ وَإِشَارَتِهِ وَعُرْفِهِ عِنْدَ الْمُخَاطَبِينَ، فَلَمْ يَفْهَمُوا مِنْ قَوْلِهِ: {فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء: 23] ضَرْبًا وَلَا سَبًّا وَلَا إهَانَةً غَيْرَ لَفْظَةِ أُفٍّ، فَقَصَّرُوا فِي فَهْمِ الْكِتَابِ كَمَا قَصَّرُوا فِي اعْتِبَارِ الْمِيزَانِ.

[الْخَطَأُ الثَّالِثُ تَحْمِيلُ الِاسْتِصْحَابِ فَوْقَ مَا يَسْتَحِقُّهُ]
[الِاسْتِصْحَابُ وَأَقْسَامُهُ]
الْخَطَأُ الثَّالِثُ: تَحْمِيلُ الِاسْتِصْحَابِ فَوْقَ مَا يَسْتَحِقُّهُ، وَجَزْمُهُمْ بِمُوجَبِهِ، لِعَدَمِ عِلْمِهِمْ بِالنَّاقِلِ، وَلَيْسَ عَدَمُ الْعِلْمِ عِلْمًا بِالْعَدَمِ.
[الِاسْتِصْحَابُ وَأَقْسَامُهُ]
وَقَدْ تَنَازَعَ النَّاسُ فِي الِاسْتِصْحَابِ، وَنَحْنُ نَذْكُرُ أَقْسَامَهُ وَمَرَاتِبَهَا فَالِاسْتِصْحَابُ: اسْتِفْعَالٌ مِنْ الصُّحْبَةِ، وَهِيَ اسْتِدَامَةُ إثْبَاتِ مَا كَانَ ثَابِتًا أَوْ نَفْيُ مَا كَانَ مَنْفِيًّا، وَهُوَ ثَلَاثَةُ أَقْسَامٍ: اسْتِصْحَابُ الْبَرَاءَةِ الْأَصْلِيَّةِ، وَاسْتِصْحَابُ الْوَصْفِ الْمُثْبِتِ لِلْحُكْمِ الشَّرْعِيِّ حَتَّى يَثْبُتَ خِلَافُهُ، وَاسْتِصْحَابُ حُكْمِ الْإِجْمَاعِ فِي مَحَلِّ النِّزَاعِ.
[اسْتِصْحَابُ الْبَرَاءَةِ الْأَصْلِيَّةِ]
فَأَمَّا النَّوْعُ الْأَوَّلُ فَقَدْ تَنَازَعَ النَّاسُ فِيهِ: فَقَالَتْ طَائِفَةٌ مِنْ الْفُقَهَاءِ وَالْأُصُولِيِّينَ: إنَّهُ يَصْلُحُ لِلدَّفْعِ لَا لِلْإِبْقَاءِ، كَمَا قَالَهُ بَعْضُ الْحَنَفِيَّةِ، وَمَعْنَى ذَلِكَ أَنَّهُ يَصْلُحُ لَأَنْ يُدْفَعَ بِهِ مَنْ ادَّعَى تَغْيِيرَ الْحَالِ لِإِبْقَاءِ الْأَمْرِ عَلَى مَا كَانَ، فَإِنَّ بَقَاءَهُ عَلَى مَا كَانَ إنَّمَا هُوَ مُسْتَنِدٌ إلَى مُوجِبِ الْحُكْمِ، لَا إلَى عَدَمِ الْمُغَيِّرِ لَهُ، فَإِذَا لَمْ نَجِدْ دَلِيلًا نَافِيًا وَلَا مُثْبِتًا أَمْسَكْنَا، لَا نُثْبِتُ الْحُكْمَ وَلَا نَنْفِيهِ، بَلْ نَدْفَعُ بِالِاسْتِصْحَابِ دَعْوَى مَنْ أَثْبَتَهُ، فَيَكُونُ حَالُ الْمُتَمَسِّكِ [بِالِاسْتِصْحَابِ] كَحَالِ الْمُعْتَرِضِ مَعَ الْمُسْتَدِلِّ، فَهُوَ يَمْنَعُهُ الدَّلَالَةَ حَتَّى يُثْبِتَهَا، لَا أَنَّهُ يُقِيمُ دَلِيلًا عَلَى نَفْيِ مَا ادَّعَاهُ، وَهَذَا غَيْرُ حَالِ الْمُعَارِضِ، فَالْمُعَارِضُ لَوْنٌ وَالْمُعْتَرِضُ لَوْنٌ، فَالْمُعْتَرِضُ يَمْنَعُ دَلَالَةَ

(1/255)

الدَّلِيلِ، وَالْمُعَارِضُ يُسَلِّمُ دَلَالَتَهُ وَيُقِيمُ دَلِيلًا عَلَى نَقِيضِهِ.
وَذَهَبَ الْأَكْثَرُونَ مِنْ أَصْحَابِ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَغَيْرِهِمْ إلَى أَنَّهُ يَصْلُحُ لِإِبْقَاءِ الْأَمْرِ عَلَى مَا كَانَ عَلَيْهِ، قَالُوا: لِأَنَّهُ إذَا غَلَبَ عَلَى الظَّنِّ انْتِفَاءُ النَّاقِلِ غَلَبَ عَلَى الظَّنِّ بَقَاءُ الْأَمْرِ عَلَى مَا كَانَ عَلَيْهِ.
[اسْتِصْحَابُ الْوَصْفِ الْمُثْبِتِ لِلْحُكْمِ]
ثُمَّ النَّوْعُ الثَّانِي اسْتِصْحَابُ الْوَصْفِ الْمُثْبِتِ لِلْحُكْمِ حَتَّى يَثْبُتَ خِلَافُهُ، وَهُوَ حُجَّةٌ، كَاسْتِصْحَابِ حُكْمِ الطَّهَارَةِ وَحُكْمِ الْحَدَثِ وَاسْتِصْحَابِ بَقَاءِ النِّكَاحِ وَبَقَاءِ الْمِلْكِ وَشُغْلِ الذِّمَّةِ بِمَا تَشْغَلُ بِهِ حَتَّى يَثْبُتَ خِلَافُ ذَلِكَ، وَقَدْ دَلَّ الشَّارِعُ عَلَى تَعْلِيقِ الْحُكْمِ بِهِ فِي قَوْلِهِ فِي الصَّيْدِ " وَإِنْ وَجَدْتَهُ غَرِيقًا فَلَا تَأْكُلْهُ، فَإِنَّكَ لَا تَدْرِي: الْمَاءُ قَتَلَهُ أَوْ سَهْمُكَ " وَقَوْلِهِ: " وَإِنْ خَالَطَهَا كِلَابٌ مِنْ غَيْرِهَا فَلَا تَأْكُلْ، فَإِنَّكَ إنَّمَا سَمَّيْتَ عَلَى كَلْبِكَ وَلَمْ تُسَمِّ عَلَى غَيْرِهِ " لَمَّا كَانَ الْأَصْلُ فِي الذَّبَائِحِ التَّحْرِيمَ وَشَكَّ هَلْ وُجِدَ الشَّرْطُ الْمُبِيحُ أَمْ لَا؟ بَقِيَ الصَّيْدُ عَلَى أَصْلِهِ فِي التَّحْرِيمِ، وَلَمَّا كَانَ الْمَاءُ طَاهِرًا فَالْأَصْلُ بَقَاؤُهُ عَلَى طَهَارَتِهِ وَلَمْ يُزِلْهَا بِالشَّكِّ، وَلَمَّا كَانَ الْأَصْلُ بَقَاءَ الْمُتَطَهِّرِ عَلَى طَهَارَتِهِ لَمْ يَأْمُرْهُ بِالْوُضُوءِ مَعَ الشَّكِّ فِي الْحَدَثِ، بَلْ قَالَ: " لَا يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا "، وَلَمَّا كَانَ الْأَصْلُ بَقَاءَ الصَّلَاةِ فِي ذِمَّتِهِ أُمِرَ الشَّاكُّ أَنْ يَبْنِيَ عَلَى الْيَقِينِ وَيَطْرَحَ الشَّكَّ، وَلَا يُعَارِضُ هَذَا رَفْعُهُ لِلنِّكَاحِ الْمُتَيَقَّنِ بِقَوْلِ الْأَمَةِ السَّوْدَاءِ إنَّهَا أَرْضَعَتْ الزَّوْجَيْنِ، فَإِنَّ أَصْلَ الْأَبْضَاعِ عَلَى التَّحْرِيمِ، وَإِنَّمَا أُبِيحَتْ الزَّوْجَةُ بِظَاهِرِ الْحَالِ مَعَ كَوْنِهَا أَجْنَبِيَّةً، وَقَدْ عَارَضَ هَذَا الظَّاهِرَ ظَاهِرٌ مِثْلُهُ أَوْ أَقْوَى مِنْهُ وَهُوَ الشَّهَادَةُ، فَإِذَا تَعَارَضَا تَسَاقَطَا وَبَقِيَ أَصْلُ التَّحْرِيمِ لَا مُعَارِضَ لَهُ، فَهَذَا الَّذِي حَكَمَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهُوَ عَيْنُ الصَّوَابِ وَمَحْضُ الْقِيَاسِ، وَبِاَللَّهِ التَّوْفِيقُ.
وَلَمْ يَتَنَازَعْ الْفُقَهَاءُ فِي هَذَا النَّوْعِ، وَإِنَّمَا تَنَازَعُوا فِي بَعْضِ أَحْكَامِهِ لِتَجَاذُبِ الْمَسْأَلَةِ أَصْلَيْنِ مُتَعَارِضَيْنِ.
مِثَالُهُ أَنَّ مَالِكًا مَنَعَ الرَّجُلَ إذَا شَكَّ هَلْ أَحْدَثَ أَمْ لَا مِنْ الصَّلَاةِ حَتَّى يَتَوَضَّأَ؛ لِأَنَّهُ وَإِنْ كَانَ الْأَصْلُ بَقَاءَ الطَّهَارَةِ فَإِنَّ الْأَصْلَ بَقَاءُ الصَّلَاةِ فِي ذِمَّتِهِ، فَإِنْ قُلْتُمْ: لَا نُخْرِجُهُ مِنْ الطَّهَارَةِ بِالشَّكِّ، قَالَ مَالِكٌ: وَلَا نُدْخِلُهُ فِي الصَّلَاةِ بِالشَّكِّ، فَيَكُونُ قَدْ خَرَجَ مِنْهَا الشَّكُّ، فَإِنْ قُلْتُمْ: يَقِينُ الْحَدَثِ قَدْ ارْتَفَعَ بِالْوُضُوءِ فَلَا يَعُودُ بِالشَّكِّ، قَالَ مُنَازِعُهُمْ: وَيَقِينُ الْبَرَاءَةِ الْأَصْلِيَّةِ قَدْ ارْتَفَعَ بِالْوُجُوبِ فَلَا يَعُودُ بِالشَّكِّ، قَالُوا: وَالْحَدِيثُ الَّذِي تَحْتَجُّونَ بِهِ مِنْ أَكْبَرِ حُجَجِنَا، فَإِنَّهُ مَنَعَ الْمُصَلِّيَ بَعْدَ دُخُولِهِ فِي الصَّلَاةِ بِالطَّهَارَةِ الْمُتَيَقَّنَةِ أَنْ يَخْرُجَ مِنْهَا بِالشَّكِّ، فَأَيْنَ هَذَا مِنْ تَجْوِيزِ الدُّخُولِ فِيهَا بِالشَّكِّ؟
وَمِنْ ذَلِكَ لَوْ شَكَّ هَلْ طَلَّقَ وَاحِدَةً أَوْ ثَلَاثًا فَإِنَّ مَالِكًا يُلْزِمُهُ بِالثَّلَاثِ؛ لِأَنَّهُ تَيَقَّنَ طَلَاقًا وَشَكَّ هَلْ هُوَ مِمَّا تُزِيلُ أَثَرَهُ الرَّجْعَةُ أَمْ لَا؟ وَقَوْلُ الْجُمْهُورِ فِي هَذِهِ الْمَسْأَلَةِ أَصَحُّ، فَإِنَّ النِّكَاحَ مُتَيَقَّنٌ فَلَا يَزُولُ بِالشَّكِّ وَلَمْ يُعَارِضْ يَقِينَ

(1/256)

النِّكَاحِ إلَّا شَكٌّ مَحْضٌ فَلَا يَزُولُ بِهِ، وَلَيْسَ هَذَا نَظِيرَ الدُّخُولِ فِي الصَّلَاةِ بِالطَّهَارَةِ الَّتِي شَكَّ فِي انْتِقَاضِهَا، فَإِنَّ الْأَصْلَ هُنَاكَ شُغْلُ الذِّمَّةِ وَقَدْ وَقَعَ الشَّكُّ فِي فَرَاغِهَا، وَلَا يُقَالُ هُنَا: إنَّ الْأَصْلَ التَّحْرِيمُ بِالطَّلَاقِ وَقَدْ شَكَكْنَا فِي الْحِلِّ، فَإِنَّ التَّحْرِيمَ قَدْ زَالَ بِنِكَاحٍ مُتَيَقَّنٍ وَقَدْ حَصَلَ الشَّكُّ فِي مَا يَرْفَعُهُ، فَهُوَ نَظِيرُ مَا لَوْ دَخَلَ فِي الصَّلَاةِ بِوُضُوءٍ مُتَيَقَّنٍ ثُمَّ شَكَّ فِي زَوَالِهِ، فَإِنْ قِيلَ: هُوَ مُتَيَقَّنٌ لِلتَّحْرِيمِ بِالطَّلَاقِ شَاكٌّ فِي الْحِلِّ بِالرَّجْعَةِ، فَكَانَ جَانِبُ التَّحْرِيمِ أَقْوَى، قِيلَ: لَيْسَتْ الرَّجْعِيَّةُ بِمُحَرَّمَةٍ، وَلَهُ أَنْ يَخْلُوَ بِهَا، وَلَهَا أَنْ تَتَزَيَّنَ لَهُ وَتَتَعَرَّضَ لَهُ، وَلَهُ أَنْ يَطَأَهَا، وَالْوَطْءُ رَجْعَةٌ عِنْدَ الْجُمْهُورِ، وَإِنَّمَا خَالَفَ فِي ذَلِكَ الشَّافِعِيُّ وَحْدَهُ، وَهِيَ زَوْجَتُهُ فِي جَمِيعِ الْأَحْكَامِ إلَّا فِي الْقَسْمِ خَاصَّةً، وَلَوْ سَلَّمَ أَنَّهَا مُحَرَّمَةٌ فَقَوْلُكُمْ " إنَّهُ مُتَيَقِّنٌ لِلتَّحْرِيمِ " إنْ أَرَدْتُمْ بِهِ التَّحْرِيمَ الْمُطْلَقَ فَإِنَّهُ غَيْرُ مُتَيَقَّنٍ، وَإِنْ أَرَدْتُمْ بِهِ مُطْلَقَ التَّحْرِيمِ لَمْ يَسْتَلْزِمْ أَنْ يَكُونَ بِثَلَاثٍ، فَإِنَّ مُطْلَقَ التَّحْرِيمِ أَعَمُّ مِنْ أَنْ يَكُونَ بِوَاحِدَةٍ أَوْ يَكُونَ بِثَلَاثٍ، وَلَا يَلْزَمُ مِنْ ثُبُوتِ الْأَعَمِّ ثُبُوتُ الْأَخَصِّ، وَهَذَا فِي غَايَةِ الظُّهُورِ.
فَصْلٌ [اسْتِصْحَابُ حُكْمِ الْإِجْمَاعِ فِي مَحَلِّ النِّزَاعِ]
الْقِسْمُ الثَّالِثُ: اسْتِصْحَابُ حُكْمِ الْإِجْمَاعِ فِي مَحَلِّ النِّزَاعِ وَقَدْ اخْتَلَفَ فِيهِ الْفُقَهَاءُ وَالْأُصُولِيُّونَ هَلْ هُوَ حُجَّةٌ؟ عَلَى قَوْلَيْنِ:
أَحَدُهُمَا: أَنَّهُ حُجَّةٌ، وَهُوَ قَوْلُ الْمُزَنِيّ وَالصَّيْرَفِيِّ وَابْنِ شَاقِلَا وَابْنِ حَامِدٍ وَأَبِي عَبْدِ اللَّهِ الرَّازِيّ.
وَالثَّانِي: لَيْسَ بِحُجَّةٍ، وَهُوَ قَوْلُ أَبِي حَامِدٍ وَأَبِي الطَّيِّبِ الطَّبَرِيِّ وَالْقَاضِي أَبِي يَعْلَى وَابْنِ عَقِيلٍ وَأَبِي الْخَطَّابِ وَالْحَلْوَانِيِّ وَابْنِ الزَّاغُونِيِّ، وَحُجَّةُ هَؤُلَاءِ أَنَّ الْإِجْمَاعَ إنَّمَا كَانَ عَلَى الصِّفَةِ الَّتِي كَانَتْ قَبْلَ مَحَلِّ النِّزَاعِ كَالْإِجْمَاعِ عَلَى صِحَّةِ الصَّلَاةِ قَبْلَ رُؤْيَةِ الْمَاءِ فِي الصَّلَاةِ، فَأَمَّا بَعْدَ الرُّؤْيَةِ فَلَا إجْمَاعَ، فَلَيْسَ هُنَاكَ مَا يُسْتَصْحَبُ، إذْ يَمْتَنِعُ دَعْوَى الْإِجْمَاعِ فِي مَحَلِّ النِّزَاعِ، وَالِاسْتِصْحَابُ إنَّمَا يَكُونُ لِأَمْرٍ ثَابِتٍ فَيُسْتَصْحَبُ ثُبُوتُهُ، أَوْ لِأَمْرٍ مُنْتَفٍ فَيُسْتَصْحَبُ نَفْيُهُ، قَالَ الْأَوَّلُونَ: غَايَةُ مَا ذَكَرْتُمْ أَنَّهُ لَا إجْمَاعَ فِي مَحَلِّ النِّزَاعِ، وَهَذَا حَقٌّ، وَنَحْنُ لَمْ نَدَّعِ الْإِجْمَاعَ فِي مَحَلِّ النِّزَاعِ، بَلْ اسْتَصْحَبْنَا حَالَ الْمُجْمَعِ عَلَيْهِ حَتَّى يَثْبُتَ مَا يُزِيلُهُ، قَالَ الْآخَرُونَ: الْحُكْمُ إذَا كَانَ إنَّمَا ثَبَتَ بِإِجْمَاعٍ، وَقَدْ زَالَ الْإِجْمَاعُ، زَالَ الْحُكْمُ بِزَوَالِ دَلِيلِهِ، فَلَوْ ثَبَتَ الْحُكْمُ بَعْدَ ذَلِكَ لَثَبَتَ بِغَيْرِ دَلِيلٍ.
وَقَالَ الْمُثْبِتُونَ: الْحُكْمُ كَانَ ثَابِتًا، وَعَلِمْنَا بِالْإِجْمَاعِ ثُبُوتَهُ، فَالْإِجْمَاعُ لَيْسَ هُوَ عِلَّةَ ثُبُوتِهِ وَلَا سَبَبَ ثُبُوتِهِ فِي نَفْسِ الْأَمْرِ حَتَّى يَلْزَمَ مِنْ زَوَالِ الْعِلَّةِ زَوَالُ مَعْلُولِهَا، وَمِنْ زَوَالِ السَّبَبِ زَوَالُ حُكْمِهِ، وَإِنَّمَا الْإِجْمَاعُ دَلِيلٌ عَلَيْهِ، وَهُوَ فِي نَفْسِ الْأَمْرِ مُسْتَنِدٌ إلَى نَصٍّ أَوْ مَعْنَى نَصٍّ، فَنَحْنُ نَعْلَمُ أَنَّ الْحُكْمَ الْمُجْمَعَ عَلَيْهِ ثَابِتٌ فِي نَفْسِ الْأَمْرِ، وَالدَّلِيلُ لَا يَنْعَكِسُ، فَلَا يَلْزَمُ مِنْ انْتِفَاءِ الْإِجْمَاعِ

(1/257)

انْتِفَاءُ الْحُكْمِ، بَلْ يَجُوزُ أَنْ يَكُونَ بَاقِيًا وَيَجُوزُ أَنْ يَكُونَ مُنْتَفِيًا، لَكِنَّ الْأَصْلَ بَقَاؤُهُ، فَإِنَّ الْبَقَاءَ لَا يَفْتَقِرُ إلَى سَبَبٍ حَادِثٍ، وَلَكِنْ يَفْتَقِرُ إلَى بَقَاءِ سَبَبِ ثُبُوتِهِ، وَأَمَّا الْحُكْمُ الْمُخَالِفُ فَيَفْتَقِرُ إلَى مَا يُزِيلُ الْحُكْمَ الْأَوَّلَ، وَإِلَى مَا يُحْدِثُ الثَّانِيَ، وَإِلَى مَا يَنْفِيهِ، فَكَانَ مَا يَفْتَقِرُ إلَيْهِ الْحَادِثُ أَكْثَرَ مِمَّا يَفْتَقِرُ إلَيْهِ الْبَاقِي، فَيَكُونُ الْبَقَاءُ أَوْلَى مِنْ التَّغَيُّرِ، وَهَذَا مِثْلُ اسْتِصْحَابِ حَالِ بَرَاءَةِ الذِّمَّةِ، فَإِنَّهَا كَانَتْ بَرِيئَةً قَبْلَ وُجُودِ مَا يُظَنُّ بِهِ أَنَّهُ شَاغِلٌ، وَمَعَ هَذَا فَالْأَصْلُ الْبَرَاءَةُ، وَالتَّحْقِيقُ أَنَّ هَذَا دَلِيلٌ مِنْ جِنْسِ اسْتِصْحَابِ الْبَرَاءَةِ.
وَمَنْ لَا يُجَوِّزُ الِاسْتِدْلَالَ بِهِ إلَّا بَعْدَ مَعْرِفَةِ الْمُزِيلِ فَلَا يُجَوِّزُ الِاسْتِدْلَالَ بِهِ لِمَنْ لَمْ يَعْرِفْ الْأَدِلَّةَ النَّاقِلَةَ، كَمَا لَا يُجَوِّزُ الِاسْتِدْلَالَ بِالِاسْتِصْحَابِ لِمَنْ يَعْرِفُ الْأَدِلَّةَ النَّاقِلَةَ.
وَبِالْجُمْلَةِ فَالِاسْتِصْحَابُ لَا يَجُوزُ الِاسْتِدْلَال بِهِ إلَّا إذَا اعْتَقَدَ انْتِفَاءَ النَّاقِلِ، فَإِنْ قَطَعَ الْمُسْتَدِلُّ بِانْتِفَاءِ النَّاقِلِ قَطَعَ بِانْتِفَاءِ الْحُكْمِ، كَمَا يُقْطَعُ بِبَقَاءِ شَرِيعَةِ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَنَّهَا غَيْرُ مَنْسُوخَةٍ، وَإِنْ ظَنَّ انْتِفَاءَ النَّاقِلِ أَوْ ظَنَّ انْتِفَاءَ دَلَالَتِهِ ظَنَّ انْتِفَاءَ النَّقْلِ، وَإِنْ كَانَ النَّاقِلُ مَعْنًى مُؤْثَرًا وَتَبَيَّنَ لَهُ عَدَمُ اقْتِضَائِهِ تَبَيَّنَّ لَهُ انْتِفَاءُ النَّقْلِ، مِثْلُ رُؤْيَةِ الْمَاءِ فِي الصَّلَاةِ لَا تَنْقُضُ الْوُضُوءَ، وَإِلَّا فَمَعَ تَجْوِيزِهِ لِكَوْنِهِ نَاقِضًا لِلْوُضُوءِ لَا يَطْمَئِنُّ بِبَقَاءِ الْوُضُوءِ، وَكَذَا كُلُّ مَنْ وَقَعَ النِّزَاعُ فِي انْتِقَاضِ وُضُوئِهِ وَوُجُوبِ الْغُسْلِ عَلَيْهِ فَإِنَّ الْأَصْلَ بَقَاءُ طَهَارَتِهِ، كَالنِّزَاعِ فِي بُطْلَانِ الْوُضُوءِ بِخُرُوجِ النَّجَاسَاتِ مِنْ غَيْرِ السَّبِيلَيْنِ، وَبِالْخَارِجِ النَّادِرِ مِنْهُمَا، وَبِمَسِّ النِّسَاءِ بِشَهْوَةٍ وَغَيْرِهَا، وَبِأَكْلِ مَا مَسَّتْهُ النَّارُ، وَغُسْلِ الْمَيِّتِ، وَغَيْرِ ذَلِكَ، لَا يُمْكِنُهُ اعْتِقَادُ اسْتِصْحَابِ الْحَالِ فِيهِ حَتَّى يَتَيَقَّنَ لَهُ بُطْلَانُ مَا يُوجِبُ الِانْتِقَالَ، وَإِلَّا بَقِيَ شَاكًّا، وَإِنْ لَمْ يَتَبَيَّنْ لَهُ صِحَّةُ النَّاقِلِ - كَمَا لَوْ أَخْبَرَهُ فَاسِقٌ بِخَبَرٍ - فَإِنَّهُ مَأْمُورٌ بِالتَّبَيُّنِ وَالتَّثَبُّتِ، لَمْ يُؤْمَرْ بِتَصْدِيقِهِ وَلَا بِتَكْذِيبِهِ فَإِنَّ كِلَيْهِمَا مُمْكِنٌ مِنْهُ، وَهُوَ مَعَ خَبَرِهِ لَا يَسْتَدِلُّ بِاسْتِصْحَابِ الْحَالِ كَمَا كَانَ يَسْتَدِلُّ بِهِ بِدُونِ خَبَرِهِ، وَلِهَذَا جُعِلَ لَوْثًا وَشُبْهَةً، وَإِذَا شَهِدَ مَجْهُولُ الْحَالِ فَإِنَّهُ هُنَاكَ شَاكٌّ فِي حَالِ الشَّاهِدِ، وَيَلْزَمُ مِنْهُ الشَّكُّ فِي حَالِ الْمَشْهُودِ بِهِ، فَإِذَا تَبَيَّنَ كَوْنُهُ عَدْلًا تَمَّ الدَّلِيلُ، وَعِنْدَ شَهَادَةِ الْمَجْهُولِينَ تَضْعُفُ الْبَرَاءَةُ أَعْظَمَ مِمَّا تَضْعُفُ عِنْدَ شَهَادَةِ الْفَاسِقِ، فَإِنَّهُ فِي الشَّاهِدِ قَدْ يَكُونُ دَلِيلًا وَلَكِنْ لَا تُعْرَفُ دَلَالَتُهُ، وَأَمَّا هُنَاكَ فَقَدْ عَلِمْنَا أَنَّهُ لَيْسَ بِدَلِيلٍ، لَكِنْ يُمْكِنُ وُجُودُ الْمَدْلُولِ عَلَيْهِ فِي هَذِهِ الصُّورَةِ، فَإِنَّ صِدْقَهُ مُمْكِنٌ.
فَصْلٌ [الدَّلِيلُ عَلَى أَنَّهُ حُجَّةٌ]
وَمِمَّا يَدُلُّ عَلَى أَنَّ اسْتِصْحَابَ حُكْمِ الْإِجْمَاعِ فِي مَحَلِّ النِّزَاعِ حُجَّةٌ أَنَّ تَبَدُّلَ حَالِ الْمَحَلِّ الْمُجْمَعِ عَلَى حُكْمِهِ أَوَّلًا كَتَبَدُّلِ زَمَانِهِ وَمَكَانِهِ وَشَخْصِهِ، وَتَبَدُّلُ هَذِهِ الْأُمُورِ وَتَغَيُّرُهَا لَا

(1/258)

يَمْنَعُ اسْتِصْحَابَ مَا ثَبَتَ لَهُ قَبْلَ التَّبَدُّلِ، فَكَذَلِكَ تَبَدُّلُ وَصْفِهِ وَحَالِهِ لَا يَمْنَعُ الِاسْتِصْحَابَ حَتَّى يَقُومَ دَلِيلٌ عَلَى أَنَّ الشَّارِعَ جَعَلَ ذَلِكَ الْوَصْفَ الْحَادِثَ نَاقِلًا لِلْحُكْمِ مُثْبِتًا لِضِدِّهِ، كَمَا جَعَلَ الدِّبَاغَ نَاقِلًا لِحُكْمِ نَجَاسَةِ الْجِلْدِ، وَتَخْلِيلَ الْخَمْرِ نَاقِلًا لِلْحُكْمِ بِتَحْرِيمِهَا، وَحُدُوثَ الِاحْتِلَامِ نَاقِلًا لِحُكْمِ الْبَرَاءَةِ الْأَصْلِيَّةِ، وَحِينَئِذٍ فَلَا يَبْقَى التَّمَسُّكُ بِالِاسْتِصْحَابِ صَحِيحًا، وَأَمَّا مُجَرَّدُ النِّزَاعِ فَإِنَّهُ لَا يُوجِبُ سُقُوطَ اسْتِصْحَابِ حُكْمِ الْإِجْمَاعِ، وَالنِّزَاعُ فِي رُؤْيَةِ الْمَاءِ فِي الصَّلَاةِ وَحُدُوثِ الْعَيْبِ عِنْدَ الْمُشْتَرِي وَاسْتِيلَادِ الْأَمَةِ لَا يُوجِبُ رَفْعَ مَا كَانَ ثَابِتًا قَبْلَ ذَلِكَ مِنْ الْأَحْكَامِ، فَلَا يُقْبَلُ قَوْلُ الْمُعْتَرِضِ: إنَّهُ قَدْ زَالَ حُكْمُ الِاسْتِصْحَابِ بِالنِّزَاعِ الْحَادِثِ، فَإِنَّ النِّزَاعَ لَا يَرْفَعُ مَا ثَبَتَ مِنْ الْحُكْمِ، فَلَا يُمْكِنُ الْمُعْتَرِضَ رَفْعُهُ إلَّا أَنْ يُقِيمَ دَلِيلًا عَلَى أَنَّ ذَلِكَ الْوَصْفَ الْحَادِثَ جَعَلَهُ الشَّارِعُ دَلِيلًا عَلَى نَقْلِ الْحُكْمِ، وَحِينَئِذٍ فَيَكُونُ مُعَارِضًا فِي الدَّلِيلِ لَا قَادِحًا فِي الِاسْتِصْحَابِ، فَتَأَمَّلْهُ فَإِنَّهُ التَّحْقِيقُ فِي هَذِهِ الْمَسْأَلَةِ.

[الْخَطَأُ الرَّابِعُ اعْتِقَاد أَنَّ عُقُودَ الْمُسْلِمِينَ وَشُرُوطَهُمْ وَمُعَامَلَاتِهِمْ كُلَّهَا عَلَى الْبُطْلَانِ حَتَّى يَقُومَ دَلِيلٌ عَلَى الصِّحَّةِ]
فَصْلٌ [الْأَصْلِيُّ فِي الشُّرُوطِ الصِّحَّةُ أَوْ الْفَسَادُ؟]
الْخَطَأُ الرَّابِعُ لَهُمْ: اعْتِقَادُهُمْ أَنَّ عُقُودَ الْمُسْلِمِينَ وَشُرُوطَهُمْ وَمُعَامَلَاتِهِمْ كُلَّهَا عَلَى الْبُطْلَانِ حَتَّى يَقُومَ دَلِيلٌ عَلَى الصِّحَّةِ، فَإِذَا لَمْ يَقُمْ عِنْدَهُمْ دَلِيلٌ عَلَى صِحَّةِ شَرْطٍ أَوْ عَقْدٍ أَوْ مُعَامَلَةٍ اسْتَصْحَبُوا بُطْلَانَهُ، فَأَفْسَدُوا بِذَلِكَ كَثِيرًا مِنْ مُعَامَلَاتِ النَّاسِ وَعُقُودِهِمْ وَشُرُوطِهِمْ بِلَا بُرْهَانٍ مِنْ اللَّهِ بِنَاءً عَلَى هَذَا الْأَصْلِ. وَجُمْهُورُ الْفُقَهَاءِ عَلَى خِلَافِهِ، وَأَنَّ الْأَصْلَ فِي الْعُقُودِ وَالشُّرُوطِ الصِّحَّةُ إلَّا مَا أَبْطَلَهُ الشَّارِعُ أَوْ نَهَى عَنْهُ، وَهَذَا الْقَوْلُ هُوَ الصَّحِيحُ فَإِنَّ الْحُكْمَ بِبُطْلَانِهَا حُكْمٌ بِالتَّحْرِيمِ وَالتَّأْثِيمِ، وَمَعْلُومٌ أَنَّهُ لَا حَرَامَ إلَّا مَا حَرَّمَهُ اللَّهُ وَرَسُولُهُ، وَلَا تَأْثِيمَ إلَّا مَا أَثَّمَ اللَّهُ وَرَسُولُهُ بِهِ فَاعِلَهُ، كَمَا أَنَّهُ لَا وَاجِبَ إلَّا مَا أَوْجَبَهُ اللَّهُ، وَلَا حَرَامَ إلَّا مَا حَرَّمَهُ اللَّهُ، وَلَا دِينَ إلَّا مَا شَرَعَهُ، فَالْأَصْلُ فِي الْعِبَادَاتِ الْبُطْلَانُ حَتَّى يَقُومَ دَلِيلٌ عَلَى الْأَمْرِ، وَالْأَصْلُ فِي الْعُقُودِ وَالْمُعَامَلَاتِ الصِّحَّةُ حَتَّى يَقُومَ دَلِيلٌ عَلَى الْبُطْلَانِ وَالتَّحْرِيمِ.
وَالْفَرْقُ بَيْنَهُمَا أَنَّ اللَّهَ - سُبْحَانَهُ - لَا يُعْبَدُ إلَّا بِمَا شَرَعَهُ عَلَى أَلْسِنَةِ رُسُلِهِ، فَإِنَّ الْعِبَادَةَ حَقُّهُ عَلَى عِبَادِهِ، وَحَقُّهُ الَّذِي أَحَقَّهُ هُوَ وَرَضِيَ بِهِ وَشَرَعَهُ، وَأَمَّا الْعُقُودُ وَالشُّرُوطُ وَالْمُعَامَلَاتُ فَهِيَ عَفْوٌ حَتَّى يُحَرِّمَهَا، وَلِهَذَا نَعَى اللَّهُ - سُبْحَانَهُ - عَلَى الْمُشْرِكِينَ مُخَالَفَةَ هَذَيْنِ الْأَصْلَيْنِ - وَهُوَ تَحْرِيمُ مَا لَمْ يُحَرِّمْهُ، وَالتَّقَرُّبُ إلَيْهِ بِمَا لَمْ يُشَرِّعْهُ - وَهُوَ - سُبْحَانَهُ - لَوْ سَكَتَ عَنْ إبَاحَةِ ذَلِكَ وَتَحْرِيمِهِ لَكَانَ ذَلِكَ عَفْوًا لَا يَجُوزُ الْحُكْمُ بِتَحْرِيمِهِ وَإِبْطَالِهِ، فَإِنَّ الْحَلَالَ مَا أَحَلَّهُ اللَّهُ، وَالْحَرَامَ مَا حَرَّمَهُ، وَمَا سَكَتَ عَنْهُ فَهُوَ عَفْوٌ، فَكُلُّ شَرْطٍ وَعَقْدٍ وَمُعَامَلَةٍ سَكَتَ عَنْهَا فَإِنَّهُ لَا

(1/259)

يَجُوزُ الْقَوْلُ بِتَحْرِيمِهَا، فَإِنَّهُ سَكَتَ عَنْهَا رَحْمَةً مِنْهُ مِنْ غَيْرِ نِسْيَانٍ وَإِهْمَالٍ، فَكَيْفَ وَقَدْ صَرَّحَتْ النُّصُوصُ بِأَنَّهَا عَلَى الْإِبَاحَةِ فِيمَا عَدَا مَا حَرَّمَهُ؟ وَقَدْ أَمَرَ اللَّهُ - تَعَالَى - بِالْوَفَاءِ بِالْعُقُودِ وَالْعُهُودِ كُلِّهَا، فَقَالَ - تَعَالَى -: {وَأَوْفُوا بِالْعَهْدِ} [الإسراء: 34] وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1] وَقَالَ: {وَالَّذِينَ هُمْ لأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} [المؤمنون: 8] وَقَالَ - تَعَالَى -: {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا} [البقرة: 177] وَقَالَ - تَعَالَى -: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ} [الصف: 2] {كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [الصف: 3] وَقَالَ: {بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} [آل عمران: 76] وَقَالَ: {إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} [الأنفال: 58] وَهَذَا كَثِيرٌ مِنْ الْقُرْآنِ.
وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ الْأَعْمَشِ عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ عَنْ مَسْرُوقٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا، وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنْ النِّفَاقِ حَتَّى يَدَعَهَا، إذَا حَدَّثَ كَذَبَ، وَإِذَا عَاهَدَ غَدَرَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا خَاصَمَ فَجَرَ» وَفِيهِ مِنْ حَدِيثِ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مِنْ عَلَامَاتِ الْمُنَافِقِ ثَلَاثٌ وَإِنْ صَلَّى وَصَامَ وَزَعَمَ أَنَّهُ مُسْلِمٌ: إذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا ائْتُمِنَ خَانَ» وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ ابْنِ عُمَرَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «يُرْفَعُ لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ بِقَدْرِ غَدْرَتِهِ، فَيُقَالُ: هَذِهِ غَدْرَةُ فُلَانِ بْنِ فُلَانٍ» وَفِيهِمَا مِنْ حَدِيثِ عُقْبَةَ بْنِ عَامِرٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ أَحَقَّ الشُّرُوطِ أَنْ تُوَفُّوا بِهَا مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ» وَفِي سُنَنِ أَبِي دَاوُد عَنْ أَبِي رَافِعٍ قَالَ: «بَعَثَنِي قُرَيْشٌ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَلَمَّا رَأَيْتُهُ أُلْقِيَ فِي قَلْبِي الْإِسْلَامُ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، وَاَللَّهِ إنِّي لَا أَرْجِعُ إلَيْهِمْ أَبَدًا، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنِّي لَا أَخِيسُ بِالْعَهْدِ، وَلَا أَحْبِسُ الْبُرُدَ، وَلَكِنْ ارْجِعْ إلَيْهِمْ، فَإِنْ كَانَ فِي نَفْسِكَ الَّذِي فِي نَفْسِكَ الْآنَ فَارْجِعْ قَالَ: فَذَهَبْتُ ثُمَّ أَتَيْتُ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَسْلَمْتُ» وَفِي صَحِيحِ مُسْلِمٍ عَنْ «حُذَيْفَةَ قَالَ: مَا مَنَعَنِي أَنْ أَشْهَدَ بَدْرًا إلَّا أَنِّي خَرَجْتُ أَنَا وَأَبِي حُسَيْلٍ فَأَخَذَنَا كُفَّارُ قُرَيْشٍ فَقَالُوا: إنَّكُمْ تُرِيدُونَ مُحَمَّدًا فَقُلْنَا: مَا نُرِيدُهُ، مَا نُرِيدُ إلَّا الْمَدِينَةَ، فَأَخَذُوا مِنَّا عَهْدَ اللَّهِ وَمِيثَاقَهُ لَنَنْصَرِفَنَّ إلَى الْمَدِينَةِ وَلَا نُقَاتِلُ مَعَهُ، فَأَتَيْنَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَخْبَرْنَاهُ الْخَبَرَ، فَقَالَ: انْصَرَفَا نَفِي لَهُمْ بِعَهْدِهِمْ وَنَسْتَعِينُ اللَّهَ عَلَيْهِمْ» وَفِي سُنَنِ أَبِي دَاوُد عَنْ عَبْدِ اللَّهِ بْنِ عَامِرٍ قَالَ: «دَعَتْنِي أُمِّي يَوْمًا وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَاعِدٌ فِي بَيْتِهَا، فَقَالَتْ: تَعَالَ أُعْطِكَ، فَقَالَ لَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا أَرَدْتِ أَنْ تُعْطِيَهُ؟ فَقَالَتْ: أُعْطِيهِ تَمْرًا، فَقَالَ لَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَمَا إنَّكِ لَوْ لَمْ تُعْطِيهِ شَيْئًا كُتِبَتْ عَلَيْكِ كِذْبَةً» .
وَفِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ «عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: قَالَ اللَّهُ - عَزَّ وَجَلَّ -: ثَلَاثَةٌ أَنَا خَصْمُهُمْ يَوْمَ الْقِيَامَةِ:

(1/260)

رَجُلٌ أَعْطَى بِي ثُمَّ غَدَرَ، وَرَجُلٌ بَاعَ حُرًّا فَأَكَلَ ثَمَنَهُ، وَرَجُلٌ اسْتَأْجَرَ أَجِيرًا فَاسْتَوْفَى مِنْهُ وَلَمْ يُعْطِهِ أَجْرَهُ» . «وَأَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرَ بْنَ الْخَطَّابِ أَنْ يُوفِيَ بِالنَّذْرِ الَّذِي نَذَرَهُ فِي الْجَاهِلِيَّةِ مِنْ اعْتِكَافِهِ لَيْلَةً عِنْدَ الْمَسْجِدِ الْحَرَامِ وَهَذَا عَقْدٌ كَانَ قَبْلَ الشَّرْعِ» .
وَقَالَ ابْنُ وَهْبٍ: ثنا هِشَامُ بْنُ سَعْدٍ عَنْ زَيْدِ بْنِ أَسْلَمَ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: وَأْيُ الْمُؤْمِنِ وَاجِبٌ» قَالَ ابْنُ وَهْبٍ: وَأَخْبَرَنِي إسْمَاعِيلُ بْنُ عَيَّاشٍ عَنْ أَبِي إِسْحَاقَ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَقُولُ: وَلَا تَعِدْ أَخَاكَ عِدَةً وَتُخْلِفْهُ، فَإِنَّ ذَلِكَ يُورِثُ بَيْنَكَ وَبَيْنَهُ عَدَاوَةً» قَالَ ابْنُ وَهْبٍ: وَأَخْبَرَنِي اللَّيْثُ بْنُ سَعْدٍ عَنْ عُقَيْلِ بْنِ خَالِدٍ عَنْ ابْنِ شِهَابٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ قَالَ لِصَبِيٍّ تَعَالَ هَذَا لَكَ ثُمَّ لَمْ يُعْطِهِ شَيْئًا فَهِيَ كَذْبَةٌ» وَفِي السُّنَنِ مِنْ حَدِيثِ كَثِيرِ بْنِ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ عَوْفٍ عَنْ أَبِيهِ عَنْ جَدِّهِ يَرْفَعُهُ: «الْمُؤْمِنُونَ عِنْدَ شُرُوطِهِمْ» وَلَهُ شَاهِدٌ مِنْ حَدِيثِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ الْبَيْلَمَانِيِّ عَنْ أَبِيهِ عَنْ ابْنِ عُمَرَ يَرْفَعُهُ «النَّاسُ عَلَى شُرُوطِهِمْ مَا وَافَقَ الْحَقَّ» وَلَيْسَتْ الْعُمْدَةُ عَلَى هَذَيْنِ الْحَدِيثَيْنِ، بَلْ عَلَى مَا تَقَدَّمَ.
فَصْلٌ [أَجْوِبَةُ الْمَانِعِينَ]
وَأَصْحَابُ الْقَوْلِ الْآخَرِ يُجِيبُونَ عَنْ هَذِهِ الْحُجَجِ: تَارَةً بِنَسْخِهَا، وَتَارَةً بِتَخْصِيصِهَا بِبَعْضِ الْعُهُودِ وَالشُّرُوطِ، وَتَارَةً بِالْقَدْحِ فِي سَنَدِ مَا يُمْكِنُهُمْ الْقَدْحُ فِيهِ، وَتَارَةً بِمُعَارَضَتِهَا بِنُصُوصٍ أُخَرَ، كَقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْحَدِيثِ الصَّحِيحِ «مَا بَالُ أَقْوَامٍ يَشْتَرِطُونَ شُرُوطًا لَيْسَتْ فِي كِتَابِ اللَّهِ، مَا كَانَ مِنْ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ وَإِنْ كَانَ مِائَةَ شَرْطٍ، كِتَابُ اللَّهِ أَحَقُّ، وَشَرْطُ اللَّهِ أَوْثَقُ» وَكَقَوْلِهِ «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» وَكَقَوْلِهِ - تَعَالَى -: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [البقرة: 229] وَنَظَائِرُ هَذِهِ الْآيَةِ.
قَالُوا: فَصَحَّ بِهَذِهِ النُّصُوصِ إبْطَالُ كُلِّ عَهْدٍ وَعَقْدٍ وَوَعْدٍ وَشَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ الْأَمْرُ بِهِ أَوْ النَّصُّ عَلَى إبَاحَتِهِ، قَالُوا: وَكُلُّ شَرْطٍ أَوْ عَقْدٍ لَيْسَ فِي النُّصُوصِ إيجَابُهُ وَلَا الْإِذْنُ فِيهِ فَإِنَّهُ لَا يَخْلُو مِنْ أَحَدِ وُجُوهٍ أَرْبَعَةٍ: إمَّا أَنْ يَكُونَ صَاحِبُهُ قَدْ الْتَزَمَ فِيهِ إبَاحَةَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ، أَوْ تَحْرِيمَ مَا أَبَاحَهُ، أَوْ إسْقَاطَ مَا أَوْجَبَهُ، أَوْ إيجَابَ مَا أَسْقَطَهُ، وَلَا خَامِسَ لِهَذِهِ الْأَقْسَامِ أَلْبَتَّةَ، فَإِنْ مَلَّكْتُمْ الْمُشْتَرِطَ وَالْمُعَاقِدَ وَالْمُعَاهِدَ جَمِيعَ ذَلِكَ انْسَلَخْتُمْ مِنْ الدِّينِ، وَإِنْ مَلَّكْتُمُوهُ الْبَعْضَ دُونَ الْبَعْضِ تَنَاقَضْتُمْ، وَسَأَلْنَاكُمْ مَا الْفَرْقُ بَيْنَ مَا يَمْلِكُهُ مِنْ ذَلِكَ وَمَا لَا يَمْلِكُهُ؟ وَلَنْ تَجِدُوا إلَيْهِ سَبِيلًا

(1/261)

فَصْلٌ [رَدُّ الْجُمْهُورِ عَلَى أَجْوِبَةِ الْمَانِعِينَ]
قَالَ الْجُمْهُورُ: أَمَّا دَعْوَاكُمْ النَّسْخَ فَإِنَّهَا دَعْوَى بَاطِلَةٌ تَتَضَمَّنُ أَنَّ هَذِهِ النُّصُوصَ لَيْسَتْ مِنْ دِينِ اللَّهِ، وَلَا يَحِلُّ الْعَمَلُ بِهَا، وَتَجِبُ مُخَالَفَتُهَا، وَلَيْسَ مَعَكُمْ بُرْهَانٌ قَاطِعٌ بِذَلِكَ، فَلَا تُسْمَعُ دَعْوَاهُ، وَأَيْنَ الْتِجَاؤُكُمْ إلَى الِاسْتِصْحَابِ وَالتَّسَبُّبِ بِهِ مَا أَمْكَنَكُمْ؟ .
وَأَمَّا تَخْصِيصُهَا فَلَا وَجْهَ لَهُ، وَهُوَ يَتَضَمَّنُ إبْطَالَ مَا دَلَّتْ عَلَيْهِ مِنْ الْعُمُومِ، وَذَلِكَ غَيْرُ جَائِزٍ إلَّا بِبُرْهَانٍ مِنْ اللَّهِ وَرَسُولِهِ.
وَأَمَّا ضَعْفُ بَعْضِهَا مِنْ جِهَةِ السَّنَدِ فَلَا يَقْدَحُ فِي سَائِرِهَا، وَلَا يَمْنَعُ مِنْ الِاسْتِشْهَادِ بِالضَّعِيفِ وَإِنْ لَمْ يَكُنْ عُمْدَةً.
وَأَمَّا مُعَارَضَتُهَا بِمَا ذَكَرْتُمْ فَلَيْسَ بِحَمْدِ اللَّهِ بَيْنَهَا وَبَيْنَهُ تَعَارُضٌ، وَهَذَا إنَّمَا يُعْرَفُ بَعْدَ مَعْرِفَةِ الْمُرَادِ بِكِتَابِ اللَّهِ فِي قَوْلِهِ: " مَا كَانَ مِنْ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ " وَمَعْلُومٌ أَنَّهُ لَيْسَ الْمُرَادُ بِهِ الْقُرْآنَ قَطْعًا، فَإِنَّ أَكْثَرَ الشُّرُوطِ الصَّحِيحَةِ لَيْسَتْ فِي الْقُرْآنِ، بَلْ عُلِمَتْ مَنْ السُّنَّةِ، فَعُلِمَ أَنَّ الْمُرَادَ بِكِتَابِ اللَّهِ حُكْمُهُ كَقَوْلِهِ: {كِتَابَ اللَّهِ عَلَيْكُمْ} [النساء: 24] وَقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «كِتَابُ اللَّهِ الْقِصَاصُ فِي كَسْرِ السِّنِّ» فَكِتَابُهُ - سُبْحَانَهُ - يُطْلَقُ عَلَى كَلَامِهِ وَعَلَى حُكْمِهِ الَّذِي حَكَمَ بِهِ عَلَى لِسَانِ رَسُولِهِ، وَمَعْلُومٌ أَنَّ كُلَّ شَرْطٍ لَيْسَ فِي حُكْمِ اللَّهِ فَهُوَ مُخَالِفٌ لَهُ فَيَكُونُ بَاطِلًا، فَإِذَا كَانَ اللَّهُ وَرَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ حَكَمَ بِأَنَّ الْوَلَاءَ لِلْمُعْتِقِ، فَشَرْطُ خِلَافِ ذَلِكَ يَكُونُ شَرْطًا مُخَالِفًا لِحُكْمِ اللَّهِ، وَلَكِنْ أَيْنَ فِي هَذَا أَنَّ مَا سَكَتَ عَنْ تَحْرِيمِهِ مِنْ الْعُقُودِ وَالشُّرُوطِ يَكُونُ بَاطِلًا حَرَامًا؟ وَتَعَدِّي حُدُودِ اللَّهِ هُوَ تَحْرِيمُ مَا أَحَلَّهُ اللَّهُ أَوْ إبَاحَةُ مَا حَرَّمَهُ أَوْ إسْقَاطُ مَا أَوْجَبَهُ، لَا إبَاحَةُ مَا سَكَتَ عَنْهُ وَعَفَا عَنْهُ، بَلْ تَحْرِيمُهُ هُوَ نَفْيُ تَعَدِّي حُدُودِهِ.
وَأَمَّا مَا ذَكَرْتُمْ مِنْ تَضَمُّنِ الشَّرْطِ لِأَحَدِ تِلْكَ الْأُمُورِ الْأَرْبَعَةِ فَفَاتَكُمْ قِسْمٌ خَامِسٌ وَهُوَ الْحَقُّ، وَهُوَ مَا أَبَاحَ اللَّهُ - سُبْحَانَهُ - لِلْمُكَلَّفِ تَنْوِيعَ أَحْكَامِهِ بِالْأَسْبَابِ الَّتِي مَلَّكَهُ إيَّاهَا، فَيُبَاشِرُ مِنْ الْأَسْبَابِ مَا يُحِلُّهُ لَهُ بَعْدَ أَنْ كَانَ حَرَامًا عَلَيْهِ، أَوْ يُحَرِّمُهُ عَلَيْهِ بَعْدَ أَنْ كَانَ حَلَالًا لَهُ، أَوْ يُوجِبُهُ بَعْدَ أَنْ لَمْ يَكُنْ وَاجِبًا، أَوْ يُسْقِطُ [وُجُوبَهُ] بَعْدَ وُجُوبِهِ، وَلَيْسَ فِي ذَلِكَ تَغْيِيرٌ لِأَحْكَامِهِ، بَلْ كُلُّ ذَلِكَ مِنْ أَحْكَامِهِ، فَهُوَ الَّذِي أَحَلَّ وَحَرَّمَ وَأَوْجَبَ وَأَسْقَطَ، وَإِنَّمَا إلَى الْعَبْدِ الْأَسْبَابُ الْمُقْتَضِيَةُ لِتِلْكَ الْأَحْكَامِ لَيْسَ إلَّا، فَكَمَا أَنَّ شِرَاءَ الْأَمَةِ وَنِكَاحَ الْمَرْأَةِ يُحِلُّ لَهُ مَا كَانَ حَرَامًا عَلَيْهِ قَبْلَهُ وَطَلَاقُهَا وَبَيْعُهَا بِالْعَكْسِ يُحَرِّمُهَا عَلَيْهِ وَيُسْقِطُ عَنْهُ مَا كَانَ وَاجِبًا عَلَيْهِ مِنْ حُقُوقِهَا، كَذَلِكَ الْتِزَامُهُ بِالْعَقْدِ وَالْعَهْدِ وَالنَّذْرِ وَالشَّرْطِ، فَإِذَا مَلَكَ تَغْيِيرَ

(1/262)

الْحُكْمِ بِالْعَقْدِ مَلَكَهُ بِالشَّرْطِ الَّذِي هُوَ تَابِعٌ لَهُ، وَقَدْ قَالَ - تَعَالَى -: {إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: 29] فَأَبَاحَ التِّجَارَةَ الَّتِي تَرَاضَى بِهَا الْمُتَبَايِعَانِ، فَإِذَا تَرَاضَيَا عَلَى شَرْطٍ لَا يُخَالِفُ حُكْمَ اللَّهِ جَازَ لَهُمَا ذَلِكَ، وَلَا يَجُوزُ إلْغَاؤُهُ وَإِلْزَامُهُمَا بِمَا لَمْ يَلْتَزِمَاهُ وَلَا أَلْزَمَهُمَا اللَّهُ وَلَا رَسُولُهُ بِهِ، وَلَا يَجُوزُ إلْزَامُهُمَا بِمَا لَمْ يُلْزِمْهُمَا اللَّهُ وَرَسُولُهُ بِهِ وَلَا هُمَا الْتَزَمَاهُ، وَلَا إبْطَالُ مَا شَرَطَاهُ مِمَّا لَمْ يُحَرِّمْ اللَّهُ وَرَسُولُهُ عَلَيْهِمَا شَرْطَهُ، وَمُحَرِّمُ الْحَلَالِ كَمُحَلِّلِ الْحَرَامِ، فَهَؤُلَاءِ أَلْغَوْا مِنْ شُرُوطِ الْمُتَعَاقِدَيْنِ مَا لَمْ يُلْغِهِ اللَّهُ وَرَسُولُهُ، وَقَابَلَهُمْ آخَرُونَ مِنْ الْقِيَاسِيِّينَ فَاعْتَبَرُوا مِنْ شُرُوطِ الْوَاقِفِينَ مَا أَلْغَاهُ اللَّهُ وَرَسُولُهُ، وَكِلَا الْقَوْلَيْنِ خَطَأٌ، بَلْ الصَّوَابُ إلْغَاءُ كُلِّ شَرْطٍ خَالَفَ حُكْمَ اللَّهِ، وَاعْتِبَارُ كُلِّ شَرْطٍ لَمْ يُحَرِّمْهُ اللَّهُ وَلَمْ يَمْنَعْ مِنْهُ، وَبِاَللَّهِ التَّوْفِيقُ.


[فَصْلٌ أَخْطَاءُ الْقِيَاسِيِّينَ] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ أَخْطَاءُ الْقِيَاسِيِّينَ]
وَأَمَّا أَصْحَابُ الرَّأْيِ وَالْقِيَاسِ فَإِنَّهُمْ لَمَّا لَمْ يَعْتَنُوا بِالنُّصُوصِ وَلَمْ يَعْتَقِدُوهَا وَافِيَةً بِالْأَحْكَامِ وَلَا شَامِلَةً لَهَا وَغُلَاتُهُمْ عَلَى أَنَّهَا لَمْ تَفِ بِعُشْرِ مِعْشَارِهَا فَوَسَّعُوا طُرُقَ الرَّأْيِ وَالْقِيَاسِ، وَقَالُوا بِقِيَاسِ الشَّبَهِ، وَعَلَّقُوا الْأَحْكَامَ بِأَوْصَافٍ لَا يُعْلَمُ أَنَّ الشَّارِعَ عَلَّقَهَا بِهَا، وَاسْتَنْبَطُوا عِلَلًا لَا يُعْلَمُ أَنَّ الشَّارِعَ شَرَّعَ الْأَحْكَامَ لِأَجْلِهَا، ثُمَّ اضْطَرَّهُمْ ذَلِكَ إلَى أَنْ عَارَضُوا بَيْنَ كَثِيرٍ مِنْ النُّصُوصِ وَالْقِيَاسِ، ثُمَّ اضْطَرَبُوا فَتَارَةً يُقَدِّمُونَ الْقِيَاسَ، وَتَارَةً يُقَدِّمُونَ النَّصَّ، وَتَارَةً يُفَرِّقُونَ بَيْنَ النَّصِّ الْمَشْهُورِ وَغَيْرِ الْمَشْهُورِ، وَاضْطَرَّهُمْ ذَلِكَ أَيْضًا إلَى أَنْ اعْتَقَدُوا فِي كَثِيرٍ مِنْ الْأَحْكَامِ أَنَّهَا شُرِّعَتْ عَلَى خِلَافِ الْقِيَاسِ، فَكَانَ خَطَؤُهُمْ مِنْ خَمْسَةِ أَوْجُهٍ: أَحَدُهَا: ظَنُّهُمْ قُصُورَ النُّصُوصِ عَنْ بَيَانِ جَمِيعِ الْحَوَادِثِ.
الثَّانِي: مُعَارَضَةُ كَثِيرٍ مِنْ النُّصُوصِ بِالرَّأْيِ وَالْقِيَاسِ. الثَّالِثُ: اعْتِقَادُهُمْ فِي كَثِيرٍ مِنْ أَحْكَامِ الشَّرِيعَةِ أَنَّهَا عَلَى خِلَافِ الْمِيزَانِ وَالْقِيَاسِ، وَالْمِيزَانُ هُوَ الْعَدْلُ، فَظَنُّوا أَنَّ الْعَدْلَ خِلَافُ مَا جَاءَتْ بِهِ مِنْ هَذِهِ الْأَحْكَامِ. الرَّابِعُ: اعْتِبَارُهُمْ عِلَلًا وَأَوْصَافًا لَمْ يُعْلَمْ اعْتِبَارُ الشَّارِعِ لَهَا وَإِلْغَاؤُهُمْ عِلَلًا وَأَوْصَافًا اعْتَبَرَهَا الشَّارِعُ كَمَا تَقَدَّمَ بَيَانُهُ. الْخَامِسُ: تَنَاقُضُهُمْ فِي نَفْسِ الْقِيَاسِ كَمَا تَقَدَّمَ أَيْضًا.

[فَصْلُ فِي شُمُولُ النُّصُوصِ وَإِغْنَاؤُهَا عَنْ الْقِيَاسِ]
[الْمَسْأَلَةُ الْمُشْتَرَكَةُ فِي الْفَرَائِضِ]
وَنَحْنُ نَعْقِدُ هَهُنَا ثَلَاثَةَ فُصُولٍ: الْفَصْلُ الْأَوَّلُ: فِي بَيَانِ شُمُولِ النُّصُوصِ لِلْأَحْكَامِ وَالِاكْتِفَاءِ بِهَا عَنْ الرَّأْيِ وَالْقِيَاسِ.
الْفَصْلُ الثَّانِي: فِي سُقُوطِ الرَّأْيِ وَالِاجْتِهَادِ وَالْقِيَاسِ، وَبُطْلَانِهَا مَعَ وُجُودِ النَّصِّ. الْفَصْلُ الثَّالِثُ: فِي بَيَانِ أَنَّ أَحْكَامَ الشَّرْعِ كُلَّهَا عَلَى وَفْقِ الْقِيَاسِ الصَّحِيحِ، وَلَيْسَ فِيمَا جَاءَ بِهِ الرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حُكْمٌ يُخَالِفُ الْمِيزَانَ وَالْقِيَاسَ الصَّحِيحَ.

(1/263)

وَهَذِهِ الْفُصُولُ الثَّلَاثَةُ مِنْ أَهَمِّ فُصُولِ الْكِتَابِ، وَبِهَا يَتَبَيَّنُ لِلْعَالِمِ الْمُنْصِفِ مِقْدَارُ الشَّرِيعَةِ وَجَلَالَتُهَا وَهَيْمَنَتُهَا وَسِعَتُهَا وَفَضْلُهَا وَشَرَفُهَا عَلَى جَمِيعِ الشَّرَائِعِ، وَأَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَمَا هُوَ عَامُّ الرِّسَالَةِ إلَى كُلِّ مُكَلَّفٍ فَرِسَالَتُهُ عَامَّةٌ فِي كُلِّ شَيْءٍ مِنْ الدِّينِ أُصُولِهِ وَفُرُوعِهِ وَدَقِيقِهِ وَجَلِيلِهِ، فَكَمَا لَا يَخْرُجُ أَحَدٌ عَنْ رِسَالَتِهِ فَكَذَلِكَ لَا يَخْرُجُ حُكْمٌ تَحْتَاجُ إلَيْهِ الْأُمَّةُ عَنْهَا وَعَنْ بَيَانِهِ لَهُ، وَنَحْنُ نَعْلَمُ أَنَّا لَا نُوفِي هَذِهِ حَقَّهَا وَلَا نُقَارِبُ، وَأَنَّهَا أَجَلُّ مِنْ عُلُومِنَا وَفَوْقَ إدْرَاكِنَا، وَلَكِنْ نُنَبِّهُ أَدْنَى تَنْبِيهٍ وَنُشِيرُ أَدْنَى إشَارَةٍ إلَى مَا يَفْتَحُ أَبْوَابَهَا وَيَنْهَجُ طُرُقَهَا، وَاَللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ.
الْفَصْلُ الْأَوَّلُ:
[شُمُولُ النُّصُوصِ وَإِغْنَاؤُهَا عَنْ الْقِيَاسِ]
فِي شُمُولِ النُّصُوصِ وَإِغْنَائِهَا عَنْ الْقِيَاسِ، وَهَذَا يَتَوَقَّفُ عَلَى بَيَانِ مُقَدَّمَةٍ، وَهِيَ أَنَّ دَلَالَةَ النُّصُوصِ نَوْعَانِ: حَقِيقِيَّةٌ، وَإِضَافِيَّةٌ، فَالْحَقِيقِيَّةُ تَابِعَةٌ لِقَصْدِ الْمُتَكَلِّمِ وَإِرَادَتِهِ، وَهَذِهِ الدَّلَالَةُ لَا تَخْتَلِفُ، وَالْإِضَافِيَّةُ تَابِعَةٌ لِفَهْمِ السَّامِعِ وَإِدْرَاكِهِ، وَجَوْدَةِ فِكْرِهِ وَقَرِيحَتِهِ، وَصَفَاءِ ذِهْنِهِ، وَمَعْرِفَتِهِ بِالْأَلْفَاظِ وَمَرَاتِبِهَا، وَهَذِهِ الدَّلَالَةُ تَخْتَلِفُ اخْتِلَافًا مُتَبَايِنًا بِحَسَبِ تَبَايُنِ السَّامِعِينَ فِي ذَلِكَ، وَقَدْ كَانَ أَبُو هُرَيْرَةَ وَعَبْدُ اللَّهِ بْنُ عُمَرَ أَحْفَظَ الصَّحَابَةِ لِلْحَدِيثِ وَأَكْثَرَهُمْ رِوَايَةً لَهُ، وَكَانَ الصِّدِّيقُ وَعُمَرُ وَعَلِيٌّ وَابْنُ مَسْعُودٍ وَزَيْدُ بْنُ ثَابِتٍ أَفْقَهَ مِنْهُمَا، بَلْ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ أَيْضًا أَفْقَهُ مِنْهُمَا وَمِنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، وَقَدْ أَنْكَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى عُمَرَ فَهْمَهُ إتْيَانَ الْبَيْتِ الْحَرَامِ عَامَ الْحُدَيْبِيَةِ مِنْ إطْلَاقِ قَوْلِهِ: " إنَّكَ سَتَأْتِيهِ وَتَطُوفُ بِهِ " فَإِنَّهُ لَا دَلَالَةَ فِي هَذَا اللَّفْظِ عَلَى تَعْيِينِ الْعَامِ الَّذِي يَأْتُونَهُ فِيهِ، وَأَنْكَرَ عَلَى عَدِيِّ بْنِ حَاتِمٍ فَهْمَهُ الْخَيْطَ الْأَبْيَضَ وَالْخَيْطَ الْأَسْوَدَ نَفْسَ الْعِقَالَيْنِ، وَأَنْكَرَ عَلَى مَنْ فَهِمَ مِنْ قَوْلِهِ «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةِ خَرْدَلَةٍ مِنْ كِبْرٍ» شُمُولَ لَفْظِهِ لِحُسْنِ الثَّوْبِ وَحُسْنِ النَّعْلِ، وَأَخْبَرَهُمْ أَنَّهُ " بَطْرُ الْحَقِّ وَغَمْطُ النَّاسِ ".
وَأَنْكَرَ عَلَى مَنْ فَهِمَ مِنْ قَوْلِهِ: «مَنْ أَحَبَّ لِقَاءَ اللَّهِ أَحَبَّ اللَّهُ لِقَاءَهُ، وَمَنْ كَرِهَ لِقَاءَ اللَّهِ كَرِهَ اللَّهُ لِقَاءَهُ» أَنَّهُ كَرَاهَةُ الْمَوْتِ، وَأَخْبَرَهُمْ أَنَّ هَذَا لِلْكَافِرِ إذَا اُحْتُضِرَ وَبُشِّرَ بِالْعَذَابِ فَإِنَّهُ حِينَئِذٍ يَكْرَهُ لِقَاءَ اللَّهِ، وَاَللَّهُ يَكْرَهُ لِقَاءَهُ، وَأَنَّ الْمُؤْمِنَ إذَا اُحْتُضِرَ وَبُشِّرَ بِكَرَامَةِ اللَّهِ أَحَبَّ لِقَاءَ اللَّهِ، وَأَحَبَّ اللَّهُ لِقَاءَهُ.
وَأَنْكَرَ عَلَى عَائِشَةَ إذْ فَهِمَتْ مِنْ قَوْله تَعَالَى: {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الانشقاق: 8] مُعَارَضَتَهُ لِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " مَنْ نُوقِشَ الْحِسَابَ عُذِّبَ " وَبَيَّنَ لَهَا أَنَّ الْحِسَابَ الْيَسِيرَ هُوَ الْعَرْضُ، أَيْ حِسَابُ الْعَرْضِ لَا حِسَابُ الْمُنَاقَشَةِ.
وَأَنْكَرَ عَلَى مَنْ فَهِمَ قَوْله تَعَالَى: {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء: 123] أَنَّ هَذَا الْجَزَاءَ إنَّمَا هُوَ فِي الْآخِرَةِ وَأَنَّهُ لَا يَسْلَمُ أَحَدٌ مِنْ

(1/264)

عَمَلِ السُّوءِ، وَبَيَّنَ أَنَّ هَذَا الْجَزَاءَ قَدْ يَكُونُ فِي الدُّنْيَا بِالْهَمِّ وَالْحُزْنِ وَالْمَرَضِ وَالنَّصَبِ وَغَيْرِ ذَلِكَ مِنْ مَصَائِبِهَا، وَلَيْسَ فِي اللَّفْظِ تَقْيِيدُ الْجَزَاءِ بِيَوْمِ الْقِيَامَةِ.
وَأَنْكَرَ عَلَى مَنْ فَهِمَ مِنْ قَوْله تَعَالَى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] أَنَّهُ ظُلْمُ النَّفْسِ بِالْمَعَاصِي، وَبَيَّنَ أَنَّهُ الشِّرْكُ، وَذَكَرَ قَوْلَ لُقْمَانَ لِابْنِهِ: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] مَعَ أَنَّ سِيَاقَ اللَّفْظِ عِنْدَ إعْطَائِهِ حَقَّهُ مِنْ التَّأَمُّلِ يُبَيِّنُ ذَلِكَ، فَإِنَّ اللَّهَ - سُبْحَانَهُ - لَمْ يَقُلْ وَلَمْ يَظْلِمُوا أَنْفُسَهُمْ، بَلْ قَالَ: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: 82] وَلُبْسُ الشَّيْءِ بِالشَّيْءِ تَغْطِيَتُهُ لَهُ وَإِحَاطَتُهُ بِهِ مِنْ جَمِيعِ جِهَاتِهِ، وَلَا يُغَطِّي الْإِيمَانَ وَيُحِيطُ بِهِ وَيَلْبَسُهُ إلَّا الْكُفْرُ، وَمِنْ هَذَا قَوْله تَعَالَى: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 81] فَإِنَّ الْخَطِيئَةَ لَا تُحِيطُ بِالْمُؤْمِنِ أَبَدًا، فَإِنَّ إيمَانَهُ يَمْنَعُهُ مِنْ إحَاطَةِ الْخَطِيئَةِ بِهِ، وَمَعَ أَنَّ سِيَاقَ قَوْلِهِ: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} [الأنعام: 81] ثُمَّ حَكَمَ اللَّهِ أَعْدَلَ حُكْمٍ وَأَصْدَقَهُ أَنَّ مَنْ آمَنَ وَلَمْ يَلْبِسْ إيمَانَهُ بِظُلْمٍ فَهُوَ أَحَقُّ بِالْأَمْنِ وَالْهُدَى، فَدَلَّ عَلَى أَنَّ الظُّلْمَ الشِّرْكُ.
«وَسَأَلَهُ عُمَرُ بْنُ الْخَطَّابِ عَنْ الْكَلَالَةِ وَرَاجَعَهُ فِيهَا مِرَارًا، فَقَالَ: تَكْفِيكَ آيَةُ الصَّيْفِ، وَاعْتَرَفَ عُمَرُ بِأَنَّهُ خَفِيَ عَلَيْهِ فَهْمُهَا وَفَهِمَهَا الصِّدِّيقُ» ، وَقَدْ «نَهَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ» فَفَهِمَ بَعْضُ الصَّحَابَةِ مِنْ نَهْيِهِ أَنَّهُ لِكَوْنِهَا لَمْ تُخَمَّسْ وَفَهِمَ بَعْضُهُمْ أَنَّ النَّهْيَ لِكَوْنِهَا كَانَتْ حَمُولَةَ الْقَوْمِ وَظَهْرَهُمْ، وَفَهِمَ بَعْضُهُمْ أَنَّهُ لِكَوْنِهَا كَانَتْ جَوَّالَ الْقَرْيَةِ، وَفَهِمَ عَلِيُّ بْنُ أَبِي طَالِبٍ - كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ - وَكِبَارُ الصَّحَابَةِ مَا قَصَدَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالنَّهْيِ وَصَرَّحَ بِعِلَّتِهِ مِنْ كَوْنِهَا رِجْسًا.
وَفَهِمَتْ الْمَرْأَةُ مِنْ قَوْله تَعَالَى: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا} [النساء: 20] جَوَازَ الْمُغَالَاةِ فِي الصَّدَاقِ فَذَكَرَتْهُ لِعُمَرَ فَاعْتَرَفَ بِهِ، وَفَهِمَ ابْنُ عَبَّاسٍ مِنْ قَوْله تَعَالَى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا} [الأحقاف: 15] مَعَ قَوْلِهِ: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} [البقرة: 233] أَنَّ الْمَرْأَةَ قَدْ تَلِدُ لِسِتَّةِ أَشْهُرٍ، وَلَمْ يَفْهَمْهُ عُثْمَانُ فَهَمَّ بِرَجْمِ امْرَأَةٍ وَلَدَتْ لَهَا حَتَّى ذَكَّرَهُ بِهِ ابْنُ عَبَّاسٍ فَأَقَرَّ بِهِ.
وَلَمْ يَفْهَمْ عُمَرُ مِنْ قَوْلِهِ «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لَا إلَهَ إلَّا اللَّهُ، فَإِذَا قَالُوهَا عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إلَّا بِحَقِّهَا» قِتَالَ مَانِعِي الزَّكَاةِ حَتَّى بَيَّنَ لَهُ الصِّدِّيقُ فَأَقَرَّ بِهِ.
وَفَهِمَ قُدَامَةُ بْنُ مَظْعُونٍ مِنْ قَوْله تَعَالَى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا} [المائدة: 93] رَفْعَ الْجُنَاحِ عَنْ الْخَمْرِ حَتَّى بَيَّنَ لَهُ عُمَرُ أَنَّهُ لَا يَتَنَاوَلُ الْخَمْرَ، وَلَوْ تَأَمَّلَ سِيَاقَ الْآيَةِ لَفَهِمَ الْمُرَادَ مِنْهَا، فَإِنَّهُ إنَّمَا رَفْعُ الْجُنَاحِ عَنْهُمْ فِيمَا طَعِمُوهُ مُتَّقِينَ لَهُ فِيهِ، وَذَلِكَ إنَّمَا يَكُونُ بِاجْتِنَابِ مَا حَرَّمَهُ مِنْ الْمَطَاعِمِ، فَالْآيَةُ لَا تَتَنَاوَلُ

(1/265)

الْمُحَرَّمَ بِوَجْهٍ مَا، وَقَدْ فَهِمَ مِنْ قَوْله تَعَالَى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195] انْغِمَاسَ الرَّجُلِ فِي الْعَدُوِّ حَتَّى بَيَّنَ لَهُ أَبُو أَيُّوبَ الْأَنْصَارِيُّ أَنَّ هَذَا لَيْسَ مِنْ الْإِلْقَاءِ بِيَدِهِ إلَى التَّهْلُكَةِ، بَلْ هُوَ مِنْ بَيْعِ الرَّجُلِ نَفْسَهُ ابْتِغَاءَ مَرِضَاتِ اللَّهِ، وَأَنَّ الْإِلْقَاءَ بِيَدِهِ إلَى التَّهْلُكَةِ هُوَ تَرْكُ الْجِهَادِ وَالْإِقْبَالُ عَلَى الدُّنْيَا وَعِمَارَتِهَا.
وَقَالَ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ -: «أَيُّهَا النَّاسُ إنَّكُمْ تَقْرَءُونَ هَذِهِ الْآيَةَ وَتَضَعُونَهَا عَلَى غَيْرِ مَوَاضِعِهَا: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] ، وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: إنَّ النَّاسَ إذَا رَأَوْا الْمُنْكَرَ فَلَمْ يُغَيِّرُوهُ أَوْشَكَ أَنْ يَعُمَّهُمْ اللَّهُ بِالْعِقَابِ مِنْ عِنْدِهِ» فَأَخْبَرَهُمْ أَنَّهُمْ يَضَعُونَهَا عَلَى غَيْرِ مَوَاضِعِهَا فِي فَهْمِهِمْ مِنْهَا خِلَافَ مَا أُرِيدَ بِهَا، وَأُشْكِلَ عَلَى ابْنِ عَبَّاسٍ أَمْرُ الْفِرْقَةِ السَّاكِتَةِ الَّتِي لَمْ تَرْتَكِبْ مَا نُهِيَتْ عَنْهُ مِنْ الْيَهُودِ: هَلْ عُذِّبُوا أَوْ نَجَوْا حَتَّى بَيَّنَ لَهُ مَوْلَاهُ عِكْرِمَةُ دُخُولَهُمْ فِي النَّاجِينَ دُونَ الْمُعَذَّبِينَ وَهَذَا هُوَ الْحَقُّ،؛ لِأَنَّهُ - سُبْحَانَهُ - قَالَ عَنْ السَّاكِتِينَ: {وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا} [الأعراف: 164] فَأَخْبَرَ أَنَّهُمْ أَنْكَرُوا فِعْلَهُمْ وَغَضِبُوا عَلَيْهِمْ، وَإِنْ لَمْ يُوَاجِهُوهُمْ بِالنَّهْيِ فَقَدْ وَاجَهَهُمْ بِهِ مَنْ أَدَّى الْوَاجِبَ عَنْهُمْ، فَإِنَّ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنْ الْمُنْكَرِ فَرْضُ كِفَايَةٍ، فَلَمَّا قَامَ بِهِ أُولَئِكَ سَقَطَ عَلَى الْبَاقِينَ، فَلَمْ يَكُونُوا ظَالِمِينَ بِسُكُوتِهِمْ، وَأَيْضًا فَإِنَّ اللَّهَ - سُبْحَانَهُ - إنَّمَا عَذَّبَ الَّذِينَ نَسَوْا مَا ذُكِّرُوا بِهِ وَعَتَوْا عَمَّا نُهُوا عَنْهُ، وَهَذَا لَا يَتَنَاوَلُ السَّاكِتِينَ قَطْعًا، فَلَمَّا بَيَّنَ عِكْرِمَةُ لِابْنِ عَبَّاسٍ أَنَّهُمْ لَمْ يَدْخُلُوا فِي الظَّالِمِينَ الْمُعَذَّبِينَ كَسَاهُ بُرْدَةً وَفَرِحَ بِهِ.
وَقَدْ قَالَ عُمَرُ بْنُ الْخَطَّابِ لِلصَّحَابَةِ: مَا تَقُولُونَ فِي: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر: 1] السُّورَةَ؟ قَالُوا: أَمَرَ اللَّهُ نَبِيَّهُ إذَا فَتَحَ عَلَيْهِ أَنْ يَسْتَغْفِرَهُ، فَقَالَ لِابْنِ عَبَّاسٍ مَا تَقُولُ أَنْتَ؟ قَالَ: هُوَ أَجَلُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، أَعْلَمَهُ إيَّاهُ، فَقَالَ: مَا أَعْلَمُ مِنْهَا غَيْرَ مَا تَعْلَمُ، وَهَذَا مِنْ أَدَقِّ الْفَهْمِ وَأَلْطَفِهِ، وَلَا يُدْرِكُهُ كُلُّ أَحَدٍ، فَإِنَّهُ - سُبْحَانَهُ - لَنْ يُعَلِّقَ الِاسْتِغْفَارَ بِعَمَلِهِ، بَلْ عَلَّقَهُ بِمَا يُحْدِثُهُ هُوَ - سُبْحَانَهُ - مِنْ نِعْمَةِ فَتْحِهِ عَلَى رَسُولِهِ وَدُخُولِ النَّاسِ فِي دِينِهِ، وَهَذَا لَيْسَ بِسَبَبٍ لِلِاسْتِغْفَارِ، فَعَلِمَ أَنَّ سَبَبَ الِاسْتِغْفَارِ غَيْرُهُ، وَهُوَ حُضُورُ الْأَجَلِ الَّذِي مِنْ تَمَامِ نِعْمَةِ اللَّهِ عَلَى عَبْدِهِ تَوْفِيقُهُ لِلتَّوْبَةِ النَّصُوحِ وَالِاسْتِغْفَارِ بَيْنَ يَدَيْهِ لِيَلْقَى رَبَّهُ طَاهِرًا مُطَهَّرًا مِنْ كُلِّ ذَنْبٍ فَيَقْدَمَ عَلَيْهِ مَسْرُورًا رَاضِيًا مَرْضِيًّا عَنْهُ، وَيَدُلُّ عَلَيْهِ أَيْضًا قَوْلُهُ: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ} [النصر: 3] وَهُوَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يُسَبِّحُ بِحَمْدِهِ دَائِمًا. فَعَلِمَ أَنَّ الْمَأْمُورَ بِهِ مِنْ ذَلِكَ التَّسْبِيحُ بَعْدَ الْفَتْحِ وَدُخُولُ النَّاسِ فِي هَذَا الدِّينِ أَمْرٌ أَكْبَرُ مِنْ ذَلِكَ الْمُتَقَدِّمِ، وَذَلِكَ مُقَدَّمَةٌ بَيْنَ يَدَيْ انْتِقَالِهِ إلَى الرَّفِيقِ الْأَعْلَى. وَأَنَّهُ قَدْ بَقِيَتْ عَلَيْهِ مِنْ عُبُودِيَّةِ التَّسْبِيحِ وَالِاسْتِغْفَارِ الَّتِي تُرَقِّيهِ إلَى ذَلِكَ الْمَقَامِ بَقِيَّةٌ فَأَمَرَهُ بِتَوْفِيَتِهَا، وَيَدُلُّ عَلَيْهِ أَيْضًا أَنَّهُ - سُبْحَانَهُ - شَرَعَ التَّوْبَةَ وَالِاسْتِغْفَارَ فِي خَوَاتِيمِ الْأَعْمَالِ، فَشَرَعَهَا فِي خَاتِمَةِ الْحَجِّ وَقِيَامِ

(1/266)

اللَّيْلِ، «وَكَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا سَلَّمَ مِنْ الصَّلَاةِ اسْتَغْفَرَ ثَلَاثًا» ، وَشُرِعَ لِلْمُتَوَضِّئِ بَعْدَ كَمَالِ وُضُوئِهِ أَنْ يَقُولَ " اللَّهُمَّ اجْعَلْنِي مِنْ التَّوَّابِينَ وَاجْعَلْنِي مِنْ الْمُتَطَهِّرِينَ " فَعُلِمَ أَنَّ التَّوْبَةَ مَشْرُوعَةٌ عَقِيبَ الْأَعْمَالِ الصَّالِحَةِ، فَأَمَرَ رَسُولَهُ بِالِاسْتِغْفَارِ عَقِيبَ تَوْفِيَتِهِ مَا عَلَيْهِ مِنْ تَبْلِيغِ الرِّسَالَةِ وَالْجِهَادِ فِي سَبِيلِهِ حِينَ دَخَلَ النَّاسُ فِي دِينِهِ أَفْوَاجًا، فَكَأَنَّ التَّبْلِيغَ عِبَادَةٌ قَدْ أَكْمَلَهَا وَأَدَّاهَا، فَشُرِعَ لَهُ الِاسْتِغْفَارُ عَقِيبَهَا.
وَالْمَقْصُودُ تَفَاوُتُ النَّاسِ فِي مَرَاتِبِ الْفَهْمِ فِي النُّصُوصِ، وَأَنَّ مِنْهُمْ مَنْ يَفْهَمُ مِنْ الْآيَةِ حُكْمًا أَوْ حُكْمَيْنِ، وَمِنْهُمْ مَنْ يَفْهَمُ مِنْهَا عَشَرَةَ أَحْكَامٍ أَوْ أَكْثَرَ مِنْ ذَلِكَ، وَمِنْهُمْ مَنْ يَقْتَصِرُ فِي الْفَهْمِ عَلَى مُجَرَّدِ اللَّفْظِ دُونَ سِيَاقِهِ وَدُونَ إيمَائِهِ وَإِشَارَتِهِ وَتَنْبِيهِهِ وَاعْتِبَارِهِ، وَأَخَصُّ مِنْ هَذَا وَأَلْطَفُ ضَمُّهُ إلَى نَصٍّ آخَرَ مُتَعَلِّقٌ بِهِ فَيَفْهَمُ مِنْ اقْتِرَانِهِ بِهِ قَدْرًا زَائِدًا عَلَى ذَلِكَ اللَّفْظِ بِمُفْرَدِهِ، وَهَذَا بَابٌ عَجِيبٌ مِنْ فَهْمِ الْقُرْآنِ لَا يَتَنَبَّهُ لَهُ إلَّا النَّادِرُ مِنْ أَهْلِ الْعِلْمِ، فَإِنَّ الذِّهْنَ قَدْ لَا يَشْعُرُ بِارْتِبَاطِ هَذَا بِهَذَا وَتَعَلُّقِهِ بِهِ.
وَهَذَا كَمَا فَهِمَ ابْنُ عَبَّاسٍ مِنْ قَوْلِهِ: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا} [الأحقاف: 15] [مَعَ قَوْلِهِ: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} [البقرة: 233] أَنَّ الْمَرْأَةَ قَدْ تَلِدُ لِسِتَّةِ أَشْهُرٍ، وَكَمَا فَهِمَ الصِّدِّيقُ مِنْ آيَةِ الْفَرَائِضِ فِي أَوَّلِ السُّورَةِ وَآخِرِهَا أَنَّ الْكَلَالَةَ مَنْ لَا وَلَدَ لَهُ وَلَا وَالِدَ، وَأَسْقَطَ الْإِخْوَةَ بِالْجَدِّ، وَقَدْ أَرْشَدَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرَ إلَى هَذَا الْفَهْمِ حَيْثُ سَأَلَهُ عَنْ الْكَلَالَةِ وَرَاجَعَهُ السُّؤَالَ فِيهَا مِرَارًا، فَقَالَ: يَكْفِيكَ آيَةُ الصَّيْفِ، وَإِنَّمَا أُشْكِلَ عَلَى عُمَرَ قَوْلُهُ: {قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ} [النساء: 176] فَدَلَّهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى مَا يُبَيِّنُ لَهُ الْمُرَادَ مِنْهَا وَهِيَ الْآيَةُ الْأُولَى الَّتِي نَزَلَتْ فِي الصَّيْفِ، فَإِنَّهُ وَرَّثَ فِيهَا وَلَدَ الْأُمِّ فِي الْكَلَالَةِ السُّدُسَ، وَلَا رَيْبَ أَنَّ الْكَلَالَةَ فِيهَا مَنْ لَا وَلَدَ لَهُ وَلَا وَالِدَ، وَإِنْ عَلَا.
وَنَحْنُ نَذْكُرُ عِدَّةَ مَسَائِلَ مِمَّا اخْتَلَفَ فِيهَا السَّلَفُ وَمَنْ بَعْدَهُمْ، وَقَدْ بَيَّنَتْهَا النُّصُوصُ، وَمَسَائِلَ قَدْ اُحْتُجَّ فِيهَا بِالْقِيَاسِ وَقَدْ بَيَّنَهَا النَّصُّ وَأَغْنَى فِيهَا عَنْ الْقِيَاسِ.
[الْمَسْأَلَةُ الْمُشْتَرَكَةُ فِي الْفَرَائِضِ]
الْمَسْأَلَةُ الْأُولَى: الْمُشْتَرَكَةُ فِي الْفَرَائِضِ، وَقَدْ دَلَّ الْقُرْآنُ عَلَى اخْتِصَاصِ وَلَدِ الْأُمِّ فِيهَا بِالثُّلُثِ، بِقَوْلِهِ - تَعَالَى -: {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} [النساء: 12] وَهَؤُلَاءِ وَلَدُ الْأُمِّ، فَلَوْ أَدْخَلْنَا مَعَهُمْ وَلَدَ الْأَبَوَيْنِ لَمْ يَكُونُوا شُرَكَاءَ فِي الثُّلُثِ بَلْ يُزَاحِمُهُمْ فِيهِ غَيْرُهُمْ، فَإِنْ قِيلَ: بَلْ وَلَدُ الْأَبَوَيْنِ مِنْهُمْ، إلْغَاءً لِقَرَابَةِ الْأَبِ، قِيلَ: هَذَا وَهْمٌ؛ لِأَنَّ اللَّهَ - سُبْحَانَهُ - قَالَ فِي أَوَّلِ الْآيَةِ: {وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ} [النساء: 12] ثُمَّ قَالَ: {فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} [النساء: 12] فَذَكَرَ حُكْمَ وَاحِدِهِمْ وَجَمَاعَتِهِمْ حُكْمًا يَخْتَصُّ بِهِ الْجَمَاعَةُ مِنْهُمْ كَمَا

(1/267)

يَخْتَصُّ بِهِ وَاحِدُهُمْ، وَقَالَ فِي وَلَدِ الْأَبَوَيْنِ: {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} [النساء: 176] فَذَكَرَ حُكْمَ وَلَدِ الْأَبِ وَالْأَبَوَيْنِ وَاحِدِهِمْ وَجَمَاعَتِهِمْ، وَهُوَ حُكْمٌ يَخْتَصُّ بِهِ جَمَاعَتُهُمْ كَمَا يَخْتَصُّ بِهِ وَاحِدُهُمْ فَلَا يُشَارِكُهُمْ فِيهِ غَيْرُهُمْ، فَكَذَا حُكْمُ وَلَدِ الْأُمِّ، وَهَذَا يَدُلُّ عَلَى أَنَّ أَحَدَ الصِّنْفَيْنِ غَيْرُ الْآخَرِ، فَلَا يُشَارِكُ أَحَدُ الصِّنْفَيْنِ الْآخَرَ، وَهَذَا الصِّنْفُ الثَّانِي هُوَ وَلَدُ الْأَبَوَيْنِ أَوْ الْأَبِ بِالْإِجْمَاعِ، وَالْأَوَّلُ هُوَ وَلَدُ الْأُمِّ بِالْإِجْمَاعِ، كَمَا فَسَّرَتْهُ قِرَاءَةُ بَعْضِ الصَّحَابَةِ " مِنْ أُمٍّ " وَهِيَ تَفْسِيرٌ وَزِيَادَةُ إيضَاحٍ، وَإِلَّا فَذَلِكَ مَعْلُومٌ مِنْ السِّيَاقِ وَلِهَذَا ذَكَرَ - سُبْحَانَهُ - وَلَدَ الْأُمِّ فِي آيَةِ الزَّوْجَيْنِ، وَهُمْ أَصْحَابُ فَرْضٍ مُقَدَّرٍ لَا يَخْرُجُونَ عَنْهُ، وَلَا حَظَّ لِأَحَدٍ مِنْهُمْ فِي التَّعْصِيبِ، وَلَمْ يَذْكُرْ فِيهَا أَحَدًا مِنْ الْعَصَبَةِ، بِخِلَافِ مَا ذَكَرَ فِي آيَةِ الْعَمُودَيْنِ الْآيَةِ الَّتِي قَبْلَهَا، فَإِنَّ لِجِنْسِهِمْ حَظًّا فِي التَّعْصِيبِ، وَلِهَذَا قَالَ فِي آيَةِ الْإِخْوَةِ مِنْ الْأُمِّ وَالزَّوْجَيْنِ: {غَيْرَ مُضَارٍّ} [النساء: 12] وَلَمْ يَقُلْ ذَلِكَ فِي آيَةِ الْعَمُودَيْنِ، فَإِنَّ الْإِنْسَانَ كَثِيرًا مَا يَقْصِدُ ضِرَارَ الزَّوْجِ وَوَلَدِ الْأُمِّ؛ لِأَنَّهُمْ لَيْسُوا مِنْ عَصَبَتِهِ بِخِلَافِ أَوْلَادِهِ وَآبَائِهِ فَإِنَّهُ لَا يُضَارُّهُمْ فِي الْعَادَةِ، فَإِذَا كَانَ النَّصُّ قَدْ أَعْطَى وَلَدَ الْأُمِّ الثُّلُثَ لَمْ يَجُزْ تَنْقِيصُهُمْ مِنْهُ، وَأَمَّا وَلَدُ الْأَبَوَيْنِ فَهُمْ جِنْسٌ آخَرُ وَهُمْ عَصَبَتُهُ وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا، فَمَا بَقِيَ فَلِأَوْلَى رَجُلٍ ذَكَرٍ " وَفِي هَذِهِ الْمَسْأَلَةِ لَمْ تُبْقِ الْفَرَائِضُ شَيْئًا، فَلَا شَيْءَ لِلْعَصَبَةِ بِالنَّصِّ.
وَأَمَّا قَوْلُ الْقَائِسِ " هَبْ أَنَّ أَبَانَا كَانَ حِمَارًا " فَقَوْلٌ بَاطِلٌ حِسًّا وَشَرْعًا، فَإِنَّ الْأَبَ لَوْ كَانَ حِمَارًا لَكَانَتْ الْأُمُّ أَتَانًا، وَإِذَا قِيلَ: يُقَدَّرُ وُجُودُهُ كَعَدَمِهِ، قِيلَ: هَذَا بَاطِلٌ، فَإِنَّ الْمَوْجُودَ لَا يَكُونُ كَالْمَعْدُومِ، وَأَمَّا بُطْلَانُهُ شَرْعًا فَإِنَّ اللَّهَ - سُبْحَانَهُ - حَكَمَ فِي وَلَدِ الْأَبَوَيْنِ بِخِلَافِ حُكْمِهِ فِي وَلَدِ الْأُمِّ.
فَإِنْ قِيلَ: الْأَبُ إنْ لَمْ يَنْفَعْهُمْ لَمْ يَضُرَّهُمْ.
قِيلَ: بَلْ قَدْ يَضُرُّهُمْ كَمَا يَنْفَعُهُمْ، فَإِنَّ وَلَدَ الْأُمِّ لَوْ كَانَ وَاحِدًا وَوَلَدُ الْأَبَوَيْنِ مِائَةً وَفَضَلَ نِصْفُ سُدُسٍ انْفَرَدَ وَلَدُ الْأُمِّ بِالسُّدُسِ، وَاشْتَرَكَ وَلَدُ الْأَبَوَيْنِ فِي نِصْفِ السُّدُسِ، فَهَلَّا قَبِلْتُمْ قَوْلَهُمْ هَهُنَا هَبْ أَنَّ أَبَانَا كَانَ حِمَارًا؟ وَهَلَّا قَدَّرْتُمْ الْأَبَ مَعْدُومًا فَخَرَجْتُمْ عَنْ الْقِيَاسِ كَمَا خَرَجْتُمْ عَنْ النَّصِّ؟ وَإِذَا جَازَ أَنْ يُنْقِصَهُمْ الْأَبُ جَازَ أَنْ يَحْرِمَهُمْ، وَأَيْضًا فَالْقَرَابَةُ الْمُتَّصِلَةُ الْمُلْتَئِمَةُ مِنْ الذَّكَرِ وَالْأُنْثَى لَا تُفَرَّقُ أَحْكَامُهَا، هَذِهِ قَاعِدَةُ النَّسَبِ فِي الْفَرَائِضِ وَغَيْرِهَا، فَالْأَخُ مِنْ الْأَبَوَيْنِ لَا نَجْعَلُهُ كَأَخٍ مِنْ أَبٍ وَأَخٍ مِنْ أُمٍّ فَنُعْطِيهِ السُّدُسَ فَرْضًا بِقَرَابَةِ الْأُمِّ وَالْبَاقِي تَعْصِيبًا بِقَرَابَةِ الْأَبِ

(1/268)

فَإِنْ قِيلَ: فَقَدْ فَرَّقْتُمْ بَيْنَ الْقَرَابَتَيْنِ، فَقُلْتُمْ فِي ابْنَيْ عَمٍّ أَحَدُهُمَا أَخٌ لِأُمٍّ: يُعْطَى الْأَخُ لِلْأُمِّ بِقَرَابَةِ الْأُمِّ السُّدُسَ وَيُقَاسِمُ ابْنُ الْعَمِّ بِقَرَابَةِ الْعُمُومَةِ.
قِيلَ: نَعَمْ هَذَا قَوْلُ الْجُمْهُورِ، وَهُوَ الصَّوَابُ، وَإِنْ كَانَ شُرَيْحٌ وَمَنْ قَالَ بِقَوْلِهِ أَعْطَى الْجَمِيعَ لِابْنِ الْعَمِّ الَّذِي هُوَ أَخٌ لِأُمٍّ، كَمَا لَوْ كَانَ ابْنَ عَمٍّ لِأَبَوَيْنِ، وَالْفَرْقُ بَيْنَهُمَا عَلَى قَوْلِ الْجُمْهُورِ أَنَّ كِلَيْهِمَا فِي بُنُوَّةِ الْعَمِّ سَوَاءٌ، وَأَمَّا الْأُخُوَّةُ لِلْأُمِّ فَمُسْتَقِلَّةٌ لَيْسَتْ مُقْتَرِنَةً بِأُبُوَّةٍ حَتَّى يُجْعَلَ كَابْنِ الْعَمِّ لِلْأَبَوَيْنِ، فَهَهُنَا قَرَابَةُ الْأُمِّ مُنْفَرِدَةٌ عَنْ قَرَابَةِ الْعُمُومَةِ، بِخِلَافِ قَرَابَةِ الْأُمِّ فِي مَسْأَلَتِنَا فَإِنَّهَا مُتَّحِدَةٌ بِقَرَابَةِ الْأَبِ.
وَمِمَّا يُبَيِّنُ أَنَّ عَدَمَ التَّشْرِيكِ هُوَ الصَّحِيحُ أَنَّهُ لَوْ كَانَ فِيهَا أَخَوَاتٌ لِأَبٍ لَفُرِضَ لَهُنَّ الثُّلُثَانِ وَعَالَتْ الْفَرِيضَةُ، فَلَوْ كَانَ مَعَهُنَّ أَخُوهُنَّ سَقَطْنَ بِهِ، وَيُسَمَّى الْأَخَ الْمَشْئُومَ، فَلَمَّا كُنَّ بِوُجُودِهِ يَصِرْنَ عَصَبَةً صَارَ تَارَةً يَنْفَعُهُنَّ وَتَارَةً يَضُرُّهُنَّ، وَلَمْ يُجْعَلْ وُجُودُهُ كَعَدَمِهِ فِي حَالِ الضِّرَارِ، فَكَذَلِكَ قَرَابَةُ الْأَبِ لَمَّا صَارَ الْإِخْوَةُ بِهَا عَصْبَةً صَارَ يَنْفَعُهُمْ تَارَةً وَيَضُرُّهُمْ أُخْرَى، وَهَذَا شَأْنُ الْعَصَبَةِ فَإِنَّ الْعَصَبَةَ تَارَةً تَحُوزُ الْمَالَ وَتَارَةً تَحُوزُ أَكْثَرَهُ وَتَارَةً تَحُوزُ أَقَلَّهُ وَتَارَةً تَخِيبُ، فَمَنْ أَعْطَى الْعَصَبَةَ مَعَ اسْتِغْرَاقِ الْفُرُوضِ الْمَالَ خَرَجَ عَنْ قِيَاسِ الْأُصُولِ وَعَنْ مُوجَبِ النَّصِّ.
فَإِنْ قِيلَ: فَهَذَا اسْتِحْسَانٌ.
قِيلَ: لَكِنَّهُ اسْتِحْسَانٌ يُخَالِفُ الْكِتَابَ وَالْمِيزَانَ، فَإِنَّهُ ظُلْمٌ لِلْإِخْوَةِ مِنْ الْأُمِّ حَيْثُ يُؤْخَذُ حَقُّهُمْ وَيُعْطَاهُ غَيْرُهُمْ، وَإِنْ كَانُوا يَعْقِلُونَ عَنْ الْمَيِّتِ وَيُنْفِقُونَ عَلَيْهِ لَمْ يَلْزَمْ مِنْ ذَلِكَ أَنْ يُشَارِكُوا مَنْ لَا يَعْقِلُ وَلَا يُنْفِقُ فِي مِيرَاثِهِ، فَعَاقِلَةُ الْمَرْأَةِ - مِنْ أَعْمَامِهَا وَبَنِي عَمِّهَا وَإِخْوَتِهَا - يَعْقِلُونَ عَنْهَا، وَمِيرَاثُهَا لِزَوْجِهَا وَوَلَدِهَا كَمَا قَضَى بِذَلِكَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَلَا يَمْتَنِعُ أَنْ يَعْقِلَ وَلَدُ الْأَبَوَيْنِ وَيَكُونَ الْمِيرَاثُ لِوَلَدِ الْأُمِّ.

[الْمَسْأَلَةُ الْعُمَرِيَّةُ]
الْمَسْأَلَةُ الثَّانِيَةُ: الْعُمَرِيَّتَانِ، وَالْقُرْآنُ يَدُلُّ عَلَى قَوْلِ جُمْهُورِ الصَّحَابَةِ فِيهَا كَعُمَرَ وَعُثْمَانَ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَزَيْدِ بْنِ ثَابِتٍ إنَّ لِلْأُمِّ ثُلُثَ مَا يَبْقَى بَعْدَ فَرْضِ الزَّوْجَيْنِ، وَهَهُنَا طَرِيقَانِ: أَحَدُهُمَا: بَيَانُ عَدَمِ دَلَالَتِهِ عَلَى إعْطَائِهَا الثُّلُثَ كَامِلًا مَعَ الزَّوْجَيْنِ، وَهَذَا أَظْهَرُ الطَّرِيقَيْنِ.
وَالثَّانِي: دَلَالَتُهُ عَلَى إعْطَائِهَا ثُلُثَ الْبَاقِي، وَهُوَ أَدَقُّ وَأَخْفَى مِنْ الْأَوَّلِ.
أَمَّا الْأَوَّلُ فَإِنَّ اللَّهَ - سُبْحَانَهُ - إنَّمَا أَعْطَاهَا الثُّلُثَ كَامِلًا إذَا انْفَرَدَ الْأَبَوَانِ بِالْمِيرَاثِ، فَإِنَّ قَوْلَهُ - سُبْحَانَهُ -: {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ} [النساء: 11] شَرَطَ أَنَّ فِي

(1/269)

اسْتِحْقَاقِ الثُّلُثِ عَدَمَ الْوَلَدِ وَتَفَرُّدَهُمَا بِمِيرَاثِهِ، فَإِنْ قِيلَ: لَيْسَ فِي قَوْلِهِ: {وَوَرِثَهُ أَبَوَاهُ} [النساء: 11] مَا يَدُلُّ عَلَى أَنَّهُمَا تَفَرَّدَا بِمِيرَاثِهِ، قِيلَ: لَوْ لَمْ يَكُنْ تَفَرُّدُهُمَا شَرْطًا لَمْ يَكُنْ فِي قَوْلِهِ: {وَوَرِثَهُ أَبَوَاهُ} [النساء: 11] فَائِدَةٌ، وَكَانَ تَطْوِيلًا يُغْنِي عَنْهُ قَوْلُهُ: " فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ فَلِأُمِّهِ الثُّلُثُ " فَلَمَّا قَالَ: {وَوَرِثَهُ أَبَوَاهُ} [النساء: 11] عُلِمَ أَنَّ اسْتِحْقَاقَ الْأُمِّ الثُّلُثَ مَوْقُوفٌ عَلَى الْأَمْرَيْنِ، وَهُوَ - سُبْحَانَهُ - ذَكَرَ أَحْوَالَ الْأُمِّ كُلَّهَا نَصًّا وَإِيمَاءً، فَذَكَرَ أَنَّ لَهَا السُّدُسَ مَعَ الْإِخْوَةِ وَأَنَّ لَهَا الثُّلُثَ كَامِلًا مَعَ عَدَمِ الْوَلَدِ وَتَفَرُّدِ الْأَبَوَيْنِ بِالْمِيرَاثِ، بَقِيَ لَهَا حَالَةٌ ثَالِثَةٌ - وَهِيَ مَعَ عَدَمِ الْوَلَدِ وَعَدَمِ تَفَرُّدِ الْأَبَوَيْنِ بِالْمِيرَاثِ - وَذَلِكَ لَا يَكُونُ إلَّا مَعَ الزَّوْجِ وَالزَّوْجَةِ، فَإِمَّا أَنْ تُعْطَى فِي هَذِهِ الْحَالِ الثُّلُثَ كَامِلًا وَهُوَ خِلَافُ مَفْهُومِ الْقُرْآنِ، وَإِمَّا أَنْ تُعْطَى السُّدُسَ فَإِنَّ اللَّهَ - سُبْحَانَهُ - لَمْ يَجْعَلْهُ فَرْضَهَا إلَّا فِي مَوْضِعَيْنِ مَعَ الْوَلَدِ وَمَعَ الْإِخْوَةِ، وَإِذَا امْتَنَعَ هَذَا وَهَذَا كَانَ الْبَاقِي بَعْدَ فَرْضِ الزَّوْجَيْنِ هُوَ الْمَالُ الَّذِي يَسْتَحِقُّهُ الْأَبَوَانِ، وَلَا يُشَارِكُهُمَا فِيهِ مُشَارِكٌ، فَهُوَ بِمَنْزِلَةِ الْمَالِ كُلِّهِ إذَا لَمْ يَكُنْ زَوْجٌ وَلَا زَوْجَةٌ، فَإِذَا تَقَاسَمَاهُ أَثْلَاثًا كَانَ الْوَاجِبُ أَنْ يَتَقَاسَمَا الْبَاقِيَ بَعْدَ فَرْضِ الزَّوْجَيْنِ كَذَلِكَ؟
فَإِنْ قِيلَ: فَمِنْ أَيْنَ تَأْخُذُونَ حُكْمَهَا إذَا وَرِثَتْهُ الْأُمُّ [وَ] مَنْ دُونَ الْأَبِ كَالْجَدِّ وَالْعَمِّ وَالْأَخِ وَابْنِهِ؟
قِيلَ: إذَا كَانَتْ تَأْخُذُ الثُّلُثَ مَعَ الْأَبِ فَأَخْذُهَا لَهُ مَعَ مَنْ دُونَهُ مِنْ الْعَصَبَاتِ أَوْلَى، وَهَذَا مِنْ بَابِ التَّنْبِيهِ.
فَإِنْ قِيلَ: فَمِنْ أَيْنَ أَعْطَيْتُمُوهَا الثُّلُثَ كَامِلًا إذَا كَانَ مَعَهَا وَمَعَ هَذِهِ الْعَصَبَةِ الَّذِي هُوَ دُونَ الْأَبِ زَوْجٌ أَوْ زَوْجَةٌ، وَاَللَّهُ - سُبْحَانَهُ - إنَّمَا جَعَلَ لَهَا الثُّلُثَ كَامِلًا إذَا انْفَرَدَ الْأَبَوَانِ بِمِيرَاثِهِ عَلَى مَا قَرَرْتُمُوهُ فَإِذَا كَانَ جَدٌّ وَأُمٌّ أَوْ عَمٌّ وَأُمٌّ أَوْ أَخٌ وَأُمٌّ أَوْ ابْنُ عَمٍّ أَوْ ابْنُ أَخٍ مَعَ أَحَدِ الزَّوْجَيْنِ، فَمِنْ أَيْنَ أَعْطَيْتُ الثُّلُثَ كَامِلًا، وَلَمْ يَنْفَرِدْ الْأَبَوَانِ بِالْمِيرَاثِ؟ قِيلَ: بِالتَّنْبِيهِ وَدَلَالَةِ الْأَوْلَى، فَإِنَّهَا إذَا أَخَذَتْ الثُّلُثَ كَامِلًا مَعَ الْأَبِ فَلَأَنْ تَأْخُذَهُ مَعَ ابْنِ الْعَمِّ أَوْلَى، وَأَمَّا إذَا كَانَ أَحَدُ الزَّوْجَيْنِ مَعَ هَذِهِ الْعَصَبَةِ فَإِنَّهُ لَيْسَ لَهُ إلَّا مَا بَقِيَ بَعْدَ الْفُرُوضِ، وَلَوْ اسْتَوْعَبَتْ الْفُرُوضُ الْمَالَ سَقَطَ، كَأُمٍّ وَزَوْجٍ وَأَخٍ لِأُمٍّ، بِخِلَافِ الْأَبِ.
فَإِنْ قِيلَ: فَمِنْ أَيْنَ تَأْخُذُونَ حُكْمَهَا إذَا كَانَ مَعَ الْعَصَبَةِ ذُو فَرْضٍ غَيْرَ الْبَنَاتِ وَالزَّوْجَةِ؟ قِيلَ: لَا يَكُونُ ذَلِكَ إلَّا مَعَ وَلَدِ الْأُمِّ أَوْ الْأَخَوَاتِ لِلْأَبَوَيْنِ أَوْ لِلْأَبِ وَاحِدَةٌ أَوْ أَكْثَرُ، وَاَللَّهُ - تَعَالَى - قَدْ أَعْطَاهَا السُّدُسَ مَعَ الْإِخْوَةِ، فَدَلَّ عَلَى أَنَّهَا تَأْخُذُ الثُّلُثَ مَعَ الْوَاحِدِ إذْ لَيْسَ بِإِخْوَةٍ.

(1/270)

بَقِيَ الْأُخْتَانِ وَالْأَخَوَانِ، فَهَذَا مِمَّا تَنَازَعَ فِيهِ الصَّحَابَةُ فَجُمْهُورُهُمْ أَدْخَلُوا الِاثْنَيْنِ فِي لَفْظِ الْإِخْوَةِ، وَأَبَى ذَلِكَ ابْنُ عَبَّاسٍ وَنَظَرُهُ أَقْرَبُ إلَى ظَاهِرِ اللَّفْظِ، وَنَظَرُ الصَّحَابَةِ أَقْرَبُ إلَى الْمَعْنَى وَأَوْلَى بِهِ، فَإِنَّ الْإِخْوَةَ إنَّمَا حَجَبُوهَا إلَى السُّدُسِ لِزِيَادَةِ مِيرَاثِهِمْ عَلَى مِيرَاثِ الْوَاحِدِ، وَلِهَذَا لَوْ كَانَتْ وَاحِدَةً أَوْ أَخًا وَاحِدًا لَكَانَ لَهَا الثُّلُثُ مَعَهُ، فَإِذَا كَانَ الْإِخْوَةُ وَلَدَ أُمٍّ كَانَ فَرْضُهُمْ الثُّلُثَ اثْنَيْنِ كَانَا أَوْ مِائَةً، فَالِاثْنَانِ وَالْجَمَاعَةُ فِي ذَلِكَ سَوَاءٌ، وَكَذَلِكَ لَوْ كُنَّ أَخَوَاتٍ لِأَبٍ أَوْ لِأَبٍ وَأُمٍّ فَفَرْضُ الثِّنْتَيْنِ وَمَا زَادَ وَاحِدٌ، فَحَجْبُهَا عَنْ الثُّلُثِ إلَى السُّدُسِ بِاثْنَيْنِ كَحَجْبِهَا بِثَلَاثَةٍ سَوَاءٌ، لَا فَرْقَ بَيْنَهُمَا أَلْبَتَّةَ.
وَهَذَا الْفَهْمُ فِي غَايَةِ اللُّطْفِ، وَهُوَ مِنْ أَدَقِّ فَهْمِ الْقُرْآنِ، ثُمَّ طَرْدُ ذَلِكَ فِي الذُّكُورِ مِنْ وَلَدِ الْأَبِ وَالْأَبَوَيْنِ لِمَعْنًى يَقْتَضِيهِ، وَهُوَ تَوْفِيرُ السُّدُسِ الَّذِي حُجِبَتْ عَنْهُ لَهُمْ لِزِيَادَتِهِمْ عَلَى الْوَاحِدِ نَظَرًا لَهُمْ وَرِعَايَةً لِجَانِبِهِمْ، وَأَيْضًا فَإِنَّ قَاعِدَةَ الْفَرَائِضِ أَنَّ كُلَّ حُكْمٍ اخْتَصَّ بِهِ الْجَمَاعَةُ عَنْ الْوَاحِدِ اشْتَرَكَ فِيهِ الِاثْنَانِ وَمَا فَوْقَهُمَا كَوَلَدِ الْأُمِّ وَالْبَنَاتِ وَبَنَاتِ الِابْنِ وَالْأَخَوَاتِ لِلْأَبَوَيْنِ أَوْ لِلْأَبِ، وَالْحَجْبُ هَهُنَا قَدْ اخْتَصَّ بِهِ الْجَمَاعَةُ، فَيَسْتَوِي فِيهِ الِاثْنَانِ وَمَا زَادَ عَلَيْهِمَا، وَهَذَا هُوَ الْقِيَاسُ الصَّحِيحُ وَالْمِيزَانُ الْمُوَافِقُ لِدَلَالَةِ الْكِتَابِ وَفَهْمِ أَكَابِرِ الصَّحَابَةِ، وَأَيْضًا فَإِنَّ الْأُمَّةَ مُجْمِعَةٌ عَلَى أَنَّ قَوْله تَعَالَى: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} [النساء: 11] يَدْخُلُ فِي حُكْمِهِ الثِّنْتَانِ، وَإِنْ اخْتَلَفُوا فِي كَيْفِيَّةِ دُخُولِهِمَا فِي الْحُكْمِ كَمَا سَيَأْتِي.
فَهَكَذَا دُخُولُ الْأَخَوَيْنِ فِي الْإِخْوَةِ، وَأَيْضًا فَإِنَّ لَفْظَ الْإِخْوَةِ كَلَفْظِ الذُّكُورِ وَالْإِنَاثِ وَالْبَنَاتِ وَالْبَنِينَ، وَهَذَا كُلُّهُ قَدْ يُطْلَقُ وَيُرَادُ بِهِ الْجِنْسُ الَّذِي جَاوَزَ الْوَاحِدَ وَإِنْ لَمْ يَزِدْ عَلَى اثْنَيْنِ، فَكُلُّ حُكْمٍ عُلِّقَ بِالْجَمْعِ مِنْ ذَلِكَ دَخَلَ فِيهِ الِاثْنَانِ كَالْإِقْرَارِ وَالْوَصِيَّةِ وَالْوَقْفِ وَغَيْرِ ذَلِكَ، فَلَفْظُ الْجَمْعِ قَدْ يُرَادُ بِهِ الْجِنْسُ الْمُتَكَثِّرِ أَعَمَّ مِنْ تَكْثِيرِهِ بِوَاحِدٍ أَوْ اثْنَيْنِ، كَمَا أَنَّ لَفْظَ الْمَثْنَى قَدْ يُرَادُ بِهِ الْمُتَعَدِّدُ أَعَمَّ مِنْ أَنْ يَكُونَ تَعَدُّدُهُ بِوَاحِدٍ أَوْ أَكْثَرَ، نَحْوُ: {ارْجِعِ الْبَصَرَ كَرَّتَيْنِ} [الملك: 4] وَدَلَالَتُهُمَا حِينَئِذٍ عَلَى الْجِنْسِ الْمُتَكَثِّرِ، وَأَيْضًا فَاسْتِعْمَالُ الِاثْنَيْنِ فِي الْجَمْعِ بِقَرِينَةٍ وَاسْتِعْمَالُ الْجَمْعِ فِي الِاثْنَيْنِ بِقَرِينَةٍ جَائِزٌ بَلْ وَاقِعٌ، وَأَيْضًا فَإِنَّهُ - سُبْحَانَهُ - قَالَ: {وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} [النساء: 176] وَهَذَا يَتَنَاوَلُ الْأَخَ الْوَاحِدَ وَالْأُخْتَ الْوَاحِدَةَ كَمَا يَتَنَاوَلُ مَنْ فَوْقَهُمَا، وَلَفْظُ الْإِخْوَةِ وَسَائِرُ أَلْفَاظِ الْجَمْعِ قَدْ يُعْنَى بِهِ الْجِنْسُ مِنْ غَيْرِ قَصْدِ التَّعَدُّدِ، كَقَوْلِهِ - تَعَالَى -: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ} [آل عمران: 173] وَقَدْ يُعْنَى بِهِ الْعَدَدُ مِنْ غَيْرِ قَصْدٍ لِعَدَدٍ مُعَيَّنٍ بَلْ لِجِنْسِ التَّعَدُّدِ، وَقَدْ يُعْنَى بِهِ الِاثْنَانِ وَمَا زَادَ، وَالثَّالِثُ يَتَنَاوَلُ الثَّلَاثَةَ فَمَا زَادَ عِنْدَ إطْلَاقِهِ، وَإِذَا قُيِّدَ اخْتَصَّ بِمَا قُيِّدَ بِهِ

(1/271)

وَمِمَّا يَدُلُّ عَلَى أَنَّ قَوْله تَعَالَى {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ} [النساء: 11] أَنَّ الْمُرَادَ بِهِ الِاثْنَانِ فَصَاعِدًا أَنَّهُ - سُبْحَانَهُ - قَالَ: {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} [النساء: 12] فَقَوْلُهُ: {كَانُوا} [النساء: 12] ضَمِيرُ جَمْعٍ، ثُمَّ قَالَ: {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} [النساء: 12] فَذَكَرَهُمْ بِصِيغَةِ الْجَمْعِ الْمُضْمَرِ وَهُوَ قَوْلُهُ: {فَهُمْ} [النساء: 12] وَالْمُظْهَرُ وَهُوَ قَوْلُهُ: {شُرَكَاءُ} [النساء: 12] وَلَمْ يَذْكُرْ قَبْلَ ذَلِكَ إلَّا قَوْلَهُ: {وَلَهُ أَخٌ أَوْ أُخْتٌ} [النساء: 12] فَذَكَرَ حُكْمَ الْوَاحِدِ وَحُكْمَ اجْتِمَاعِهِ مَعَ غَيْرِهِ، وَهُوَ يَتَنَاوَلُ الِاثْنَيْنِ قَطْعًا، فَإِنَّ قَوْلَهُ: {أَكْثَرَ مِنْ ذَلِكَ} [النساء: 12] أَيْ أَكْثَرَ مِنْ أَخٍ أَوْ أُخْتٍ، وَلَمْ يُرِدْ أَكْثَرَ مِنْ مَجْمُوعِ الْأُخْتِ وَالْأَخِ، بَلْ أَكْثَرَ مِنْ الْوَاحِدِ، فَدَلَّ عَلَى أَنَّ صِيغَةَ الْجَمْعِ فِي الْفَرَائِضِ تَتَنَاوَلُ الْعَدَدَ الزَّائِدَ عَلَى الْوَاحِدِ مُطْلَقًا، ثَلَاثَةً كَانَ أَوْ أَكْثَرَ مِنْهُ، وَهَذَا نَظِيرُ قَوْلِهِ: {وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} [النساء: 176] وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّ لَفْظَ الْجَمْعِ قَدْ يَخْتَصُّ بِالِاثْنَيْنِ مَعَ الْبَيَانِ وَعَدَمِ اللَّبْسِ، كَالْجَمْعِ الْمُضَافِ إلَى اثْنَيْنِ مِمَّا يَكُونُ الْمُضَافُ فِيهِ جُزْءًا مِنْ الْمُضَافِ إلَيْهِ أَوْ كَجُزْئِهِ، نَحْوُ " قُلُوبِهِمَا " وَ " أَيْدِيهِمَا " فَكَذَلِكَ يَتَنَاوَلُ الِاثْنَيْنِ مِمَّا فَوْقَهُمَا مَعَ الْبَيَانِ بِطَرِيقِ الْأَوْلَى.
وَلَهُ ثَلَاثَةُ أَحْوَالٍ: أَحَدُهَا: اخْتِصَاصُهُ بِالِاثْنَيْنِ. الثَّانِيَةُ: صَلَاحِيَّتُهُ لَهُمَا. الثَّالِثَةُ: اخْتِصَاصُهُ بِمَا زَادَ عَلَيْهِمَا، وَهَذِهِ الْحَالُ لَهُ عِنْدَ إطْلَاقِهِ، وَأَمَّا عِنْدَ تَقْيِيدِهِ فَبِحَسَبِ مَا قُيِّدَ بِهِ، وَهُوَ حَقِيقَةٌ فِي الْمَوْضِعَيْنِ، فَإِنَّ اللَّفْظَ تَخْتَلِفُ دَلَالَتُهُ بِالْإِطْلَاقِ وَالتَّقْيِيدِ، وَهُوَ حَقِيقَةٌ فِي الِاسْتِعْمَالَيْنِ، فَظَهَرَ أَنَّ فَهْمَ جُمْهُورِ الصَّحَابَةِ أَحْسَنُ مِنْ فَهْمِ ابْنُ عَبَّاسٍ فِي حَجْبِ الْأُمِّ بِالِاثْنَيْنِ، كَمَا فَهْمُهُمْ فِي الْعُمَرِيَّتَيْنِ أَتَمُّ مِنْ فَهْمِهِ، وَقَوَاعِدُ الْفَرَائِضِ تَشْهَدُ لِقَوْلِهِمْ، فَإِنَّهُ إذَا اجْتَمَعَ ذَكَرٌ وَأُنْثَى فِي طَبَقَةٍ وَاحِدَةٍ كَالِابْنِ وَالْبِنْتِ وَالْجَدِّ وَالْجَدَّةِ وَالْأَبِ وَالْأُمِّ وَالْأَخِ وَالْأُخْتِ فَإِمَّا أَنْ يَأْخُذَ الذَّكَرُ ضِعْفَ مَا تَأْخُذُهُ الْأُنْثَى أَوْ يُسَاوِيهَا، فَأَمَّا أَنْ تَأْخُذَ الْأُنْثَى ضِعْفَ الذَّكَرِ فَهَذَا خِلَافُ قَاعِدَةِ الْفَرَائِضِ الَّتِي أَوْجَبَهَا شَرْعُ اللَّهِ وَحِكْمَتُهُ، وَقَدْ عَهِدْنَا اللَّهَ - سُبْحَانَهُ - أَعْطَى الْأَبَ ضِعْفَ مَا أَعْطَى الْأُمَّ إذَا انْفَرَدَ الْأَبَوَانِ بِمِيرَاثِ الْوَلَدِ، وَسَاوَى بَيْنَهُمَا فِي وُجُودِ الْوَلَدِ، وَلَمْ يُفَضِّلْهَا عَلَيْهِ فِي مَوْضِعٍ وَاحِدٍ، فَكَانَ جَعْلُ الْبَاقِي بَيْنَهُمَا بَعْدَ نَصِيبِ أَحَدِ الزَّوْجَيْنِ أَثْلَاثًا هُوَ الَّذِي يَقْتَضِيهِ الْكِتَابُ وَالْمِيزَانُ، فَإِنَّ مَا يَأْخُذُهُ الزَّوْجُ أَوْ الزَّوْجَةُ مِنْ الْمَالِ كَأَنَّهُ مَأْخُوذٌ بِدَيْنٍ أَوْ وَصِيَّةٍ إذْ لَا قَرَابَةَ بَيْنَهُمَا، وَمَا يَأْخُذُهُ الْأَبَوَانِ يَأْخُذَانِهِ بِالْقَرَابَةِ، فَصَارَا هُمَا الْمُسْتَقِلَّيْنِ بِمِيرَاثِ الْوَلَدِ بَعْدَ فَرْضِ الزَّوْجَيْنِ، وَهُمَا فِي طَبَقَةٍ وَاحِدَةٍ، فَقُسِمَ الْبَاقِي بَيْنَهُمَا أَثْلَاثًا.
فَإِنْ قِيلَ: فَهَهُنَا سُؤَالَانِ: أَحَدُهُمَا: أَنَّكُمْ هَلَّا أَعْطَيْتُمُوهَا ثُلُثَ جَمِيعِ الْمَالِ فِي مَسْأَلَةِ زَوْجَةٍ وَأَبَوَيْنِ، فَإِنَّ الزَّوْجَةَ إذَا أَخَذَتْ الرُّبْعَ وَأَخَذَتْ هِيَ الثُّلُثَ كَانَ الْبَاقِي لِلْأَبِ وَهُوَ أَكْثَرُ

(1/272)

مِنْ الَّذِي أَخَذَتْهُ، فَوَفَّيْتُمْ حِينَئِذٍ بِالْقَاعِدَةِ، وَأَعْطَيْتُمُوهَا الثُّلُثَ كَامِلًا؟
وَالثَّانِي: أَنَّكُمْ هَلَّا جَعَلْتُمْ لَهَا ثُلُثَ الْبَاقِي إذَا كَانَ بَدَلَ الْأَبِ فِي الْمَسْأَلَتَيْنِ جَدٌّ؟
قِيلَ: قَدْ ذَهَبَ إلَى كُلِّ وَاحِدٍ مِنْ هَذَيْنِ الْمَذْهَبَيْنِ ذَاهِبُونَ مِنْ السَّلَفِ الطَّيِّبِ، فَذَهَبَ إلَى الْأَوَّلِ مُحَمَّدُ بْنُ سِيرِينَ وَمَنْ وَافَقَهُ، وَإِلَى الثَّانِي عَبْدُ اللَّهِ بْنُ مَسْعُودٍ، وَلَكِنْ أَبَى ذَلِكَ جُمْهُورُ الصَّحَابَةِ وَالْأَئِمَّةِ بَعْدَهُمْ، وَقَوْلُهُمْ أَصَحُّ فِي الْمِيزَانِ وَأَقْرَبُ إلَى دَلَالَةِ الْكِتَابِ، فَإِنَّا لَوْ أَعْطَيْنَاهَا الثُّلُثَ كَامِلًا بَعْدَ فَرْضِ الزَّوْجَةِ كُنَّا قَدْ خَرَجْنَا عَنْ قَاعِدَةِ الْفَرَائِضِ وَقِيَاسِهَا، وَعَنْ دَلَالَةِ الْكِتَابِ، فَإِنَّ الْأَبَ حِينَئِذٍ يَأْخُذُ رُبْعًا وَسُدُسًا، وَالْأُمُّ لَا تُسَاوِيهِ وَلَا تَأْخُذُ شَطْرَهُ، وَهِيَ فِي طَبَقَتِهِ، وَهَذَا لَمْ يُشَرِّعْهُ اللَّهُ قَطُّ، وَدَلَالَةُ الْكِتَابِ لَا تَقْتَضِيهِ.
وَأَمَّا فِي مَسْأَلَةِ الْجَدِّ فَإِنَّ الْجَدَّ أَبْعَدُ مِنْهَا، وَهُوَ يُحْجَبُ بِالْأَبِ، فَلَيْسَ فِي طَبَقَتِهَا فَلَا يَحْجُبُهَا عَنْ شَيْءٍ مِنْ حَقِّهَا، فَلَا يُمْكِنُ أَنْ تُعْطَى ثُلُثَ الْبَاقِي وَيُفَضَّلُ الْجَدُّ عَلَيْهَا بِمِثْلِ مَا تَأْخُذُ، فَإِنَّهَا أَقْرَبُ مِنْهُ، وَلَيْسَ فِي دَرَجَتِهَا، وَلَا يُمْكِنُ أَنْ تُعْطَى السُّدُسَ، فَكَانَ فَرْضُهَا الثُّلُثَ كَامِلًا.
وَهَذَا مِمَّا فَهِمَهُ الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - مِنْ النُّصُوصِ بِالِاعْتِبَارِ الَّذِي هُوَ فِي مَعْنَى الْأَصْلِ، أَوْ بِالِاعْتِبَارِ الْأَوْلَى، أَوْ بِالِاعْتِبَارِ الَّذِي فِيهِ إلْحَاقُ الْفَرْعِ بِأَشْبَهِ الْأَصْلَيْنِ بِهِ، أَوْ تَنْبِيهِ اللَّفْظِ، أَوْ إشَارَتِهِ وَفَحْوَاهُ، أَوْ بِدَلَالَةِ التَّرْكِيبِ، وَهُوَ ضَمُّ نَصٍّ إلَى نَصٍّ آخَرَ، وَهِيَ غَيْرُ دَلَالَةِ الِاقْتِرَانِ، بَلْ هِيَ أَلْطَفُ مِنْهَا وَأَدَقُّ وَأَصَحُّ كَمَا تَقَدَّمَ.
فَالْقِيَاسُ الْمَحْضُ وَالْمِيزَانُ الصَّحِيحُ أَنَّ الْأُمَّ مَعَ الْأَبِ كَالْبِنْتِ مَعَ الِابْنِ وَالْأُخْتِ مَعَ الْأَخِ؛ لِأَنَّهُمَا ذَكَرٌ وَأُنْثَى مِنْ جِنْسٍ وَاحِدٍ، وَقَدْ أَعْطَى اللَّهُ - سُبْحَانَهُ - الزَّوْجَ ضِعْفَ مَا أَعْطَى الزَّوْجَةَ تَفَضُّلًا لِجَانِبِ الذُّكُورِيَّةِ، وَإِنَّمَا عَدَلَ عَنْ هَذَا فِي وَلَدِ الْأُمِّ؛ لِأَنَّهُمْ يُدْلُونَ بِالرَّحِمِ الْمُجَرَّدِ وَيُدْلُونَ بِغَيْرِهِمْ وَهُوَ الْأُمُّ، وَلَيْسَ لَهُمْ تَعْصِيبٌ، بِخِلَافِ الزَّوْجَيْنِ وَالْأَبَوَيْنِ وَالْأَوْلَادِ، فَإِنَّهُمْ يُدْلُونَ بِأَنْفُسِهِمْ، وَسَائِرُ الْعَصَبَةِ يُدْلُونَ بِذَكَرٍ كَوَلَدِ الْبَنِينَ وَكَالْإِخْوَةِ لِلْأَبَوَيْنِ أَوْ لِلْأَبِ، فَإِعْطَاءُ الذَّكَرِ مِثْلَ حَظِّ الْأُنْثَيَيْنِ مُعْتَبَرٌ فِيمَنْ يُدْلِي بِنَفْسِهِ أَوْ بِعَصَبَةٍ، وَأَمَّا مَنْ يُدْلِي بِالْأُمُومَةِ كَوَلَدِ الْأُمِّ فَإِنَّهُ لَا يُفَضَّلُ ذَكَرُهُمْ عَلَى أُنْثَاهُمْ، وَكَانَ الذَّكَرُ كَالْأُنْثَى فِي الْأَخْذِ، وَلَيْسَ الذَّكَرُ كَالْأُنْثَى فِي بَابِ الزَّوْجِيَّةِ وَلَا فِي بَابِ الْأُبُوَّةِ وَلَا الْبُنُوَّةِ وَلَا الْأُخُوَّةِ، فَهَذَا هُوَ الِاعْتِبَارُ الصَّحِيحُ، وَالْكِتَابُ يَدُلُّ عَلَيْهِ كَمَا تَقَدَّمَ بَيَانُهُ.
وَقَدْ تَنَاظَرَ ابْنُ عَبَّاسٍ وَزَيْدُ بْنُ ثَابِتٍ فِي الْعُمَرِيَّتَيْنِ، فَقَالَ لَهُ ابْنُ عَبَّاسٍ أَيْنَ فِي كِتَابِ اللَّهِ ثُلُثُ مَا بَقِيَ؟ فَقَالَ زَيْدٌ: وَلَيْسَ فِي كِتَابِ اللَّهِ إعْطَاؤُهَا الثُّلُثَ كُلَّهُ مَعَ الزَّوْجَيْنِ، أَوْ كَمَا قَالَ، بَلْ كِتَابُ اللَّهِ يَمْنَعُ إعْطَاءَهَا الثُّلُثَ مَعَ أَحَدِ الزَّوْجَيْنِ، فَإِنَّهُ لَوْ أَعْطَاهَا الثُّلُثَ مَعَ

(1/273)

الزَّوْجِ لَقَالَ: فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ فَلِأُمِّهِ الثُّلُثُ، فَكَانَتْ تَسْتَحِقُّهُ مُطْلَقًا، فَلَمَّا خَصَّ الثُّلُثَ بِبَعْضِ الْأَحْوَالِ عُلِمَ أَنَّهَا لَا تَسْتَحِقُّهُ مُطْلَقًا، وَلَوْ أَعْطَيْتَهُ مُطْلَقًا لَكَانَ قَوْلُهُ: {وَوَرِثَهُ أَبَوَاهُ} [النساء: 11] زِيَادَةً فِي اللَّفْظِ وَنَقْصًا فِي الْمَعْنَى، وَكَانَ ذِكْرُهُ عَدِيمَ الْفَائِدَةِ، وَلَا يُمْكِنُ أَنْ تُعْطَى السُّدُسَ؛ لِأَنَّهُ إنَّمَا جُعِلَ لَهَا مَعَ الْوَلَدِ أَوْ الْإِخْوَةِ، فَدَلَّ الْقُرْآنُ عَلَى أَنَّهَا لَا تُعْطَى السُّدُسَ مَعَ أَحَدِ الزَّوْجَيْنِ وَلَا تُعْطَى الثُّلُثَ، وَكَانَ قِسْمَةُ مَا بَقِيَ بَعْدَ فَرْضِ الزَّوْجَيْنِ بَيْنَ الْأَبَوَيْنِ مِثْلَ قِسْمَةِ أَصْلِ الْمَالِ بَيْنَهُمَا، وَلَيْسَ بَيْنَهُمَا فَرْقٌ أَصْلًا لَا فِي الْقِيَاسِ وَلَا فِي الْمَعْنَى.
فَإِنْ قِيلَ: فَهَلْ هَذِهِ دَلَالَةٌ خِطَابِيَّةٌ لَفْظِيَّةٌ أَوْ قِيَاسِيَّةٌ مَحْضَةٌ؟ قِيلَ: هِيَ ذَاتُ وَجْهَيْنِ: فَهِيَ لَفْظِيَّةٌ مِنْ جِهَةِ دَلَالَةِ الْخِطَابِ، وَضَمِّ بَعْضِهِ إلَى بَعْضٍ، وَاعْتِبَارِ بَعْضِهِ بِبَعْضٍ، وَقِيَاسِيَّةٌ مِنْ جِهَةِ اعْتِبَارِ الْمَعْنَى، وَالْجَمْعِ بَيْنَ الْمُتَمَاثِلَيْنِ وَالْفَرْقِ بَيْنَ الْمُخْتَلِفَيْنِ، وَأَكْثَرُ دَلَالَاتِ النُّصُوصِ كَذَلِكَ فِي قَوْلِهِ: «مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ» وَقَوْلِهِ: «أَيُّمَا رَجُلٍ وَجَدَ مَتَاعَهُ بِعَيْنِهِ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ فَهُوَ أَحَقُّ بِهِ» . وَقَوْلِهِ: «مَنْ بَاعَ شِرْكًا لَهُ فِي أَرْضٍ أَوْ رَبْعَةٍ أَوْ حَائِطٍ» حَيْثُ يَتَنَاوَلُ الْحَوَانِيتَ، وَقَوْلِهِ: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ} [النور: 23] فَخَصَّ الْإِنَاثَ بِاللَّفْظِ، إذْ كُنَّ سَبَبَ النُّزُولِ، فَنَصَّ عَلَيْهِمْ بِخُصُوصِهِنَّ، وَهَذَا أَصَحُّ مِنْ فَهْمِ مَنْ قَالَ مِنْ جَهْلِ الظَّاهِرِ: الْمُرَادُ بِالْمُحْصَنَاتِ الْفُرُوجُ الْمُحْصَنَاتُ، فَإِنَّ هَذَا لَا يَفْهَمُهُ السَّامِعُ مِنْ هَذَا اللَّفْظِ وَلَا مِنْ قَوْلِهِ: {وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ} [النساء: 25] . وَلَا مِنْ قَوْلِهِ: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ} [النساء: 24] وَلَا مِنْ قَوْلِهِ: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ} [النور: 23] بَلْ هَذَا مِنْ عُرْفِ الشَّارِعِ، حَيْثُ يُعَبِّرُ بِاللَّفْظِ الْخَاصِّ عَنْ الْمَعْنَى الْعَامِّ، وَهَذَا غَيْرُ بَابِ الْقِيَاسِ.
وَهَذَا تَارَةً يَكُونُ لِكَوْنِ اللَّفْظِ الْخَاصِّ صَارَ فِي الْعُرْفِ عَامًّا كَقَوْلِهِ: " لَا يَمْلِكُونَ نَقِيرًا "، وَ {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر: 13] ، {وَلا يُظْلَمُونَ فَتِيلا} [النساء: 49] وَنَحْوِهِ، وَتَارَةً لِكَوْنِهِ قَدْ عُلِمَ بِالضَّرُورَةِ مِنْ خِطَابِ الشَّارِعِ تَعْمِيمُ الْمَعْنَى لِكُلِّ مَا كَانَ مُمَاثِلًا لِلْمَذْكُورِ، وَأَنَّ التَّعْيِينَ فِي اللَّفْظِ لَا يُرَادُ بِهِ التَّخْصِيصُ بَلْ التَّمْثِيلُ، أَوْ لِحَاجَةِ الْمُخَاطَبِ إلَى تَعْيِينِهِ بِالذِّكْرِ، أَوْ لِغَيْرِ ذَلِكَ مِنْ الْحُكْمِ.

[فَصَلِّ مِيرَاثُ الْأَخَوَاتِ مَعَ الْبَنَاتِ]
فَصْلٌ:
[مَسْأَلَةُ مِيرَاثِ الْأَخَوَاتِ مَعَ الْبَنَاتِ] الْمَسْأَلَةُ الثَّالِثَةُ: مِيرَاثُ الْأَخَوَاتِ مَعَ الْبَنَاتِ وَأَنَّهُنَّ عَصَبَةٌ، فَإِنَّ الْقُرْآنَ يَدُلُّ عَلَيْهِ كَمَا أَوْجَبَتْهُ السُّنَّةُ الصَّحِيحَةُ، فَإِنَّ اللَّهَ - سُبْحَانَهُ - قَالَ: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} [النساء: 176]

(1/274)

وَهَذَا دَلِيلٌ عَلَى أَنَّ الْأُخْتَ تَرِثُ النِّصْفَ مَعَ عَدَمِ الْوَلَدِ، وَأَنَّهُ هُوَ يَرِثُ الْمَالَ كُلَّهُ مَعَ عَدَمِ وَلَدِهَا، وَذَلِكَ يَقْتَضِي أَنَّ الْأُخْتَ مَعَ الْوَلَدِ لَا يَكُونُ لَهَا النِّصْفُ مِمَّا تَرَكَ، إذْ لَوْ كَانَ كَذَلِكَ لَكَانَ قَوْلُهُ: {لَيْسَ لَهُ وَلَدٌ} [النساء: 176] زِيَادَةً فِي اللَّفْظِ، وَنَقْصًا فِي الْمَعْنَى، وَإِيهَامًا لِغَيْرِ الْمُرَادِ، فَدَلَّ عَلَى أَنَّهَا مَعَ الْوَلَدِ لَا تَرِثُ النِّصْفَ، وَالْوَلَدُ إمَّا ذَكَرٌ وَإِمَّا أُنْثَى، فَأَمَّا الذَّكَرُ فَإِنَّهُ يُسْقِطُهَا كَمَا يُسْقِطُ الْأَخَ بِطَرِيقِ الْأَوْلَى.
وَدَلَّ قَوْلُهُ: {وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} [النساء: 176] عَلَى أَنَّ الْوَلَدَ يُسْقِطُهُ كَمَا يُسْقِطُهَا، وَأَمَّا الْأُنْثَى فَقَدْ دَلَّ الْقُرْآنُ عَلَى أَنَّهَا إنَّمَا تَأْخُذُ النِّصْفَ وَلَا تَمْنَعُ الْأَخَ عَنْ النِّصْفِ الْبَاقِي إذَا كَانَتْ بِنْتٌ وَأَخٌ، بَلْ دَلَّ الْقُرْآنُ مَعَ السُّنَّةِ وَالْإِجْمَاعِ أَنَّ الْأَخَ يَفُوزُ بِالنِّصْفِ الْبَاقِي، كَمَا قَالَ - تَعَالَى -: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ} [النساء: 33] .
وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا، فَمَا بَقِيَ فَلِأَوْلَى رَجُلٍ ذَكَرٍ» وَلَيْسَ فِي الْقُرْآنِ مَا يَنْفِي مِيرَاثَ الْأُخْتِ مَعَ إنَاثِ الْوَلَدِ بِغَيْرِ جِهَةِ الْفَرْضِ، وَإِنَّمَا صَرِيحُهُ يَنْفِي أَنْ يَكُونَ فَرْضُهَا النِّصْفَ مَعَ الْوَلَدِ، فَبَقِيَ هَهُنَا ثَلَاثَةُ أَقْسَامٍ:
إمَّا أَنْ يُفْرَضَ لَهَا أَقَلُّ مِنْ النِّصْفِ، وَإِمَّا أَنْ تُحْرَمَ بِالْكُلِّيَّةِ، وَإِمَّا أَنْ تَكُونَ عَصَبَةً، وَالْأَوَّلُ مُحَالٌ، إذْ لَيْسَ لِلْأُخْتِ فَرْضٌ مُقَدَّرٌ غَيْرُ النِّصْفِ، فَلَوْ فَرَضْنَا لَهَا أَقَلَّ مِنْهُ لَكَانَ ذَلِكَ وَضْعَ شَرْعٍ جَدِيدٍ، فَبَقِيَ إمَّا الْحِرْمَانَ وَإِمَّا التَّعْصِيبَ، وَالْحِرْمَانُ لَا سَبِيلَ إلَيْهِ، فَإِنَّهَا وَأَخَاهَا فِي دَرَجَةٍ وَاحِدَةٍ، وَهِيَ لَا تُزَاحِمُ الْبِنْتَ، فَإِذَا لَمْ يَسْقُطْ أَخُوهَا بِالْبِنْتِ لَمْ تَسْقُطْ هِيَ بِهَا أَيْضًا، فَإِنَّهَا لَوْ سَقَطَتْ بِالْبِنْتِ وَلَمْ يَسْقُطْ أَخُوهَا بِهَا لَكَانَ أَقْوَى مِنْهَا وَأَقْرَبَ إلَى الْمَيِّتِ، وَلَيْسَ كَذَلِكَ، وَأَيْضًا فَلَوْ أَسْقَطَتْهَا الْبِنْتُ إذَا انْفَرَدَتْ عَنْ أَخِيهَا لَأَسْقَطَتْهَا مَعَ أَخِيهَا، فَإِنَّ أَخَاهَا لَا يَزِيدُهَا قُوَّةً، وَلَا يُحَصِّلُ لَهَا نَفْعًا فِي مَوْضِعٍ وَاحِدٍ، بَلْ لَا يَكُونُ إلَّا مُضِرًّا لَهَا ضَرَرَ نُقْصَانٍ أَوْ ضَرَرَ حِرْمَانٍ، كَمَا إذَا خَلَّفَتْ زَوْجًا وَأُمًّا وَأَخَوَيْنِ لِأُمٍّ وَأُخْتًا لِأَبٍ وَأُمٍّ، فَإِنَّهَا يُفْرَضُ لَهَا النِّصْفُ عَائِلًا، وَإِنْ كَانَ مَعَهَا أَخُوهَا سَقَطَا مَعًا، وَلَا تَنْتَفِعُ لَهُ فِي الْفَرَائِضِ فِي مَوْضِعٍ وَاحِدٍ، فَلَوْ أَسْقَطَتْهَا الْبِنْتُ إذَا انْفَرَدَتْ لَأَسْقَطَتْهَا بِطَرِيقِ الْأَوْلَى مَعَ مَنْ يُضَعِّفُهَا وَلَا يُقَوِّيهَا، وَأَيْضًا فَإِنَّ الْبِنْتَ إذَا لَمْ تُسْقِطُ ابْنَ الْأَخِ وَابْنَ الْعَمِّ وَابْنَ عَمِّ الْأَبِ وَالْجَدِّ وَإِنْ بَعُدَ فَأَنْ لَا تُسْقِطَ الْأُخْتَ مَعَ قُرْبِهَا بِطَرِيقِ الْأَوْلَى.
وَأَيْضًا فَإِنَّ قَاعِدَةَ الْفَرَائِضِ إسْقَاطُ الْبَعِيدِ بِالْقَرِيبِ، وَتَقْدِيمُ الْأَقْرَبِ عَلَى الْأَبْعَدِ، وَهَذَا عَكْسُ ذَلِكَ فَإِنَّهُ يَتَضَمَّنُ تَقْدِيمُ الْأَبْعَدِ جِدًّا الَّذِي بَيْنَهُ وَبَيْنَ الْمَيِّتِ وَسَائِطُ كَثِيرَةٌ عَلَى الْأَقْرَبِ الَّذِي لَيْسَ بَيْنَهُ وَبَيْنَ الْمَيِّتِ إلَّا وَاسِطَةُ الْأَبِ وَحْدَهُ، فَكَيْفَ يَرِثُ ابْنُ عَمِّ جَدِّ الْمَيِّتِ مَثَلًا مَعَ الْبِنْتِ وَبَيْنَهُ وَبَيْنَ الْمَيِّتِ وَسَائِطُ كَثِيرَةٌ وَتُحْرَمُ الْأُخْتُ الْقَرِيبَةُ الَّتِي رَكَضَتْ مَعَهُ فِي صُلْبِ أَبِيهِ وَرَحِمِ أُمِّهِ؟ هَذَا مِنْ الْمُحَالِ الْمُمْتَنِعِ شَرْعًا، فَهَذَا مِنْ جِهَةِ الْمِيزَانِ.
وَأَمَّا مِنْ جِهَةِ فَهْمِ النَّصِّ فَإِنَّ اللَّهَ - سُبْحَانَهُ - قَالَ فِي الْأَخِ: {وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} [النساء: 176] وَلَمْ يَمْنَعْ ذَلِكَ

(1/275)

مِيرَاثَهُ مِنْهَا إذَا كَانَ الْوَلَدُ أُنْثَى، فَهَكَذَا قَوْلُهُ: {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ} [النساء: 176] لَا يَنْفِي أَنْ تَرِثَ غَيْرَ النِّصْفِ مَعَ إنَاثِ الْوَلَدِ أَوْ تَرِثَ الْبَاقِيَ إذَا كَانَ نِصْفًا؛ لِأَنَّ هَذَا غَيْرُ الَّذِي أَعْطَاهَا إيَّاهُ، فَرْضًا مَعَ عَدَمِ الْوَلَدِ، فَتَأَمَّلْهُ فَإِنَّهُ ظَاهِرٌ جِدًّا، وَأَيْضًا فَالْأَقْسَامُ ثَلَاثَةٌ: إمَّا أَنْ يُقَالَ يُفْرَضُ لَهَا النِّصْفُ مَعَ الْبِنْتِ، أَوْ يُقَالَ تَسْقُطُ مَعَهَا بِالْكُلِّيَّةِ، أَوْ يُقَالَ تَأْخُذُ مَا فَضَلَ بَعْدَ فَرْضِ الْبِنْتِ أَوْ الْبَنَاتِ، وَالْأَوَّلُ مُمْتَنِعٌ بِالنَّصِّ وَالْقِيَاسِ، فَإِنَّ اللَّهَ - سُبْحَانَهُ - إنَّمَا فَرَضَ لَهَا النِّصْفَ مَعَ عَدَمِ الْوَلَدِ، فَلَا يَجُوزُ إلْغَاءُ هَذَا الشَّرْطِ وَفَرْضُ النِّصْفِ لَهَا مَعَ وُجُودِهِ، وَاَللَّهُ - سُبْحَانَهُ - إنَّمَا أَعْطَاهَا النِّصْفَ إذَا كَانَ الْمَيِّتُ كَلَالَةً لَا وَلَدَ لَهُ وَلَا وَالِدَ، فَإِذَا كَانَ لَهُ وَلَدٌ لَمْ يَكُنْ الْمَيِّتُ كَلَالَةً فَلَا يُفْرَضُ لَهَا مَعَهُ، وَأَمَّا الْقِيَاسُ فَإِنَّهَا لَوْ فُرِضَ لَهَا النِّصْفُ مَعَ وُجُودِ الْبِنْتِ لَنَقَصَتْ الْبِنْتُ عَنْ النِّصْفِ إذَا عَالَتْ الْفَرِيضَةُ كَزَوْجَةٍ أَوْ زَوْجٍ وَبِنْتٍ وَأُخْتٍ وَإِخْوَةٍ، وَالْإِخْوَةُ لَا يُزَاحِمُونَ الْأَوْلَادَ لَا بِفَرْضٍ وَلَا تَعْصِيبٍ، فَإِنَّ الْأَوْلَادَ أَوْلَى مِنْهُمْ، فَبَطَلَ فَرْضُ النِّصْفِ، وَبَطَلَ سُقُوطُهَا بِمَا ذَكَرْنَاهُ، فَتَعَيَّنَ الْقِسْمُ الثَّالِثُ وَهُوَ أَنْ تَكُونَ عَصَبَةً لَهَا مَا بَقِيَ، وَهِيَ أَوْلَى بِهِ مِنْ سَائِرِ الْعَصَبَاتِ الَّذِينَ هُمْ أَبْعَدُ مِنْهَا، وَبِهَذَا جَاءَتْ السُّنَّةُ الصَّحِيحَةُ الصَّرِيحَةُ الَّتِي قَضَى بِهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَوَافَقَ قَضَاؤُهُ كِتَابَ رَبِّهِ وَالْمِيزَانَ الَّذِي أَنْزَلَهُ مَعَ كِتَابِهِ، وَبِذَلِكَ قَضَى الصَّحَابَةُ بَعْدَهُ كَابْنِ مَسْعُودٍ وَمُعَاذِ بْنِ جَبَلٍ وَغَيْرِهِمَا.
فَإِنْ قِيلَ: لَكِنْ خَرَجْتُمْ عَنْ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا، فَمَا بَقِيَ فَلِأَوْلَى رَجُلٍ ذَكَرٍ» فَإِذَا أَعْطَيْنَا الْبِنْتَ فَرْضَهَا وَجَبَ أَنْ يُعْطَى الْبَاقِي لِابْنِ الْأَخِ أَوْ الْعَمِّ أَوْ ابْنِهِ دُونَ الْأُخْتِ، فَإِنَّهُ رَجُلٌ ذَكَرٌ، فَأَنْتُمْ عَدَلْتُمْ عَنْ هَذَا النَّصِّ وَأَعْطَيْتُمُوهُ الْأُنْثَى، فَكُنَّا أَسْعَدَ بِالنَّصِّ مِنْكُمْ، وَعَمِلْنَا بِهِ وَبِقَضَاءِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَيْثُ أَعْطَى الْبِنْتَ النِّصْفَ وَبِنْتَ الِابْنِ السُّدُسَ وَالْبَاقِي لِلْأُخْتِ إذَا لَمْ يَكُنْ هُنَاكَ أَوْلَى رَجُلٍ ذَكَرٍ، فَكَانَتْ الْأُخْتُ عَصَبَةً، وَهَذَا تَوَسُّطٌ بَيْنَ قَوْلِكُمْ وَبَيْنَ قَوْلِ مَنْ أَسْقَطَ الْأُخْتَ بِالْكُلِّيَّةِ.
وَهَذَا مَذْهَبُ إِسْحَاقَ بْنِ رَاهْوَيْهِ، وَهُوَ اخْتِيَارُ أَبِي مُحَمَّدِ بْنِ حَزْمٍ، وَسُقُوطُهَا بِالْكُلِّيَّةِ مَذْهَبُ ابْنِ عَبَّاسٍ كَمَا قَالَ عَبْدُ الرَّزَّاقِ، أَنْبَأَ مَعْمَرٌ عَنْ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ: قِيلَ لِابْنِ عَبَّاسٍ: رَجُلٌ تَرَكَ ابْنَتَهُ، وَأُخْتَهُ لِأَبِيهِ، وَأُمَّهُ، فَقَالَ: لِابْنَتِهِ النِّصْفُ وَلِأُمِّهِ السُّدُسُ وَلَيْسَ لِأُخْتِهِ مِمَّا تَرَكَ، وَهُوَ لِعَصَبَتِهِ، فَقَالَ لَهُ السَّائِلُ: إنَّ عُمَرَ قَضَى بِغَيْرِ ذَلِكَ جَعَلَ لِلْبِنْتِ النِّصْفَ، وَلِلْأُخْتِ النِّصْفَ، فَقَالَ ابْنُ عَبَّاسٍ: أَأَنْتُمْ أَعْلَمُ أَمْ اللَّهُ؟ قَالَ مَعْمَرٌ: فَذَكَرْتُ ذَلِكَ لِابْنِ طَاوُسٍ فَقَالَ لِي: أَخْبَرَنِي أَبِي أَنَّهُ سَمِعَ ابْنَ عَبَّاسٍ يَقُولُ: قَالَ اللَّهُ - عَزَّ وَجَلَّ -: {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ} [النساء: 176] فَقُلْتُمْ أَنْتُمْ: لَهَا النِّصْفُ، وَإِنْ كَانَ لَهُ وَلَدٌ.
وَقَالَ ابْنُ أَبِي مُلَيْكَةَ عَنْ ابْنِ عَبَّاسٍ: أَمْرٌ لَيْسَ فِي كِتَابِ اللَّهِ وَلَا فِي قَضَاءِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَسَتَجِدُونَهُ فِي النَّاسِ كُلِّهِمْ، مِيرَاثُ الْأُخْتِ مَعَ الْبِنْتِ.

(1/276)

فَالْجَوَابُ أَنَّ نُصُوصَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كُلَّهَا حَقٌّ يُصَدِّقُ بَعْضُهَا بَعْضًا، وَيَجِبُ الْأَخْذُ بِجَمِيعِهَا، وَلَا يُتْرَكُ لَهُ نَصٌّ إلَّا بِنَصٍّ آخَرَ نَاسِخٍ لَهُ، لَا يُتْرَكُ بِقِيَاسٍ وَلَا رَأْيٍ وَلَا عَمَلِ أَهْلِ بَلَدٍ وَلَا إجْمَاعٍ، وَمُحَالٌ أَنْ تُجْمِعَ الْأُمَّةُ عَلَى خِلَافِ نَصٍّ لَهُ إلَّا أَنْ يَكُونَ لَهُ نَصٌّ آخَرُ يَنْسَخُهُ، فَقَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «فَمَا أَبْقَتْ الْفَرَائِضُ فَلِأَوْلَى رَجُلٍ ذَكَرٍ» عَامٌّ قَدْ خُصَّ مِنْهُ قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «تَحُوزُ الْمَرْأَةُ ثَلَاثَ مَوَارِيثَ: عَتِيقُهَا، وَلَقِيطُهَا، وَوَلَدُهَا الَّذِي لَاعَنَتْ عَلَيْهِ» وَأَجْمَعَ النَّاسُ عَلَى أَنَّهَا عَصَبَةُ عَتِيقِهَا، وَاخْتَلَفُوا فِي كَوْنِهَا عَصَبَةَ لَقِيطِهَا وَوَلَدِهَا الْمَنْفِيِّ بِاللِّعَانِ، وَسُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَفْصِلُ بَيْنَ الْمُتَنَازِعِينَ، فَإِذَا خُصَّتْ مِنْهُ هَذِهِ الصُّوَرُ بِالنَّصِّ وَبَعْضُهَا مُجْمَعٌ عَلَيْهِ خُصَّتْ مِنْهُ هَذِهِ الصُّورَةُ لِمَا ذَكَرْنَاهُ مِنْ الدَّلَالَةِ.
فَإِنْ قِيلَ: قَوْلُهُ: «فَلِأَوْلَى رَجُلٍ ذَكَرٍ» إنَّمَا هُوَ فِي الْأَقَارِبِ الْوَارِثِينَ بِالنَّسَبِ وَهَذَا لَا تَخْصِيصَ فِيهِ.
قِيلَ فَأَنْتُمْ تُقَدِّمُونَ الْمُعْتِقَ عَلَى الْأُخْتِ مَعَ الْبِنْتِ، وَلَيْسَ مِنْ الْأَقَارِبِ، فَخَالَفْتُمْ النَّصَّيْنِ مَعًا، وَهُوَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «فَلِأَوْلَى رَجُلٍ ذَكَرٍ» فَأَكَّدَهُ بِالذُّكُورَةِ لِيُبَيِّنَ أَنَّ الْعَاصِبَ بِنَفْسِهِ الْمَذْكُورَ هُوَ الذَّكَرُ دُونَ الْأُنْثَى وَأَنَّهُ لَمْ يُرِدْ بِلَفْظِ الرَّجُلِ مَا يَتَنَاوَلُ الذَّكَرَ وَالْأُنْثَى كَمَا فِي قَوْلِهِ: «مَنْ وَجَدَ مَتَاعَهُ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ» وَنَحْوِهِ مِمَّا يُذْكَرُ فِيهِ لَفْظُ الرَّجُلِ وَالْحُكْمُ يَعُمُّ النَّوْعَيْنِ، وَهُوَ نَظِيرُ قَوْلِهِ فِي حَدِيثِ الصَّدَقَاتِ «فَابْنُ لَبُونِ ذَكَرٍ» لِيُبَيِّنَ أَنَّ الْمُرَادَ الذَّكَرُ دُونَ الْأُنْثَى، وَلَمْ يَتَعَرَّضْ فِي الْحَدِيثِ لِلْعَاصِبِ بِغَيْرِهِ، فَدَلَّ قَضَاؤُهُ الثَّابِتُ عَنْهُ فِي إعْطَاءِ الْأُخْتِ مَعَ الْبِنْتِ وَبِنْتِ الْبِنْتِ مَا بَقِيَ أَنَّ الْأُخْتَ عَصَبَةٌ بِغَيْرِهَا، فَلَا تَنَافِيَ بَيْنَهُ وَبَيْنَ قَوْلِهِ: «فَلِأَوْلَى رَجُلٍ ذَكَرٍ» بَلْ هَذَا إذَا لَمْ يَكُنْ ثَمَّ عَصَبَةٌ بِغَيْرِهِ، بَلْ كَانَ الْعَصَبَةُ عَصَبَةً بِأَنْفُسِهِمْ، فَيَكُونُ أَوْلَاهُمْ وَأَقْرَبُهُمْ إلَى الْمَيِّتِ أَحَقَّهُمْ بِالْمَالِ، وَأَمَّا إذَا اجْتَمَعَ الْعَصَبَتَانِ فَقَدْ دَلَّ حَدِيثُ ابْنِ مَسْعُودٍ الصَّحِيحُ أَنَّ تَعْصِيبَ الْأُخْتِ أَوْلَى مِنْ تَعْصِيبِ مَنْ هُوَ أَبْعَدُ مِنْهَا، فَإِنَّهُ أَعْطَاهَا الْبَاقِيَ وَلَمْ يُعْطِهِ لِابْنِ عَمِّهِ مَعَ الْقَطْعِ، فَإِنَّ الْعَرَبَ بَنُو عَمٍّ بَعْضُهُمْ لِبَعْضٍ، فَقَرِيبٌ وَبَعِيدٌ، وَلَا سِيَّمَا إنْ كَانَ مَا حَكَاهُ ابْنُ مَسْعُودٍ مِنْ قَضَاءِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَضَاءً عَامًّا كُلِّيًّا، فَالْأَمْرُ حِينَئِذٍ يَكُونُ أَظْهَرَ وَأَظْهَرَ.
فَصْلٌ
وَمِمَّا يُبَيِّنُ صِحَّةَ قَوْلِ الْجُمْهُورِ أَنَّ - قَوْله تَعَالَى -: {لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ} [النساء: 176] إنَّمَا يَدُلُّ مَنْطُوقُهُ عَلَى أَنَّهَا تَرِثُ النِّصْفَ مَعَ عَدَمِ الْوَلَدِ، وَالْمَفْهُومُ إنَّمَا يَقْتَضِي أَنَّ الْحُكْمَ فِي الْمَسْكُوتِ لَيْسَ مُمَاثِلًا لِلْحُكْمِ فِي الْمَنْطُوقِ، فَإِذَا كَانَ فِيهِ تَفْصِيلٌ حَصَلَ بِذَلِكَ مَقْصُودُ الْمُخَالَفَةِ، فَلَا يَجِبُ أَنْ يَكُونَ كُلُّ صُورَةٍ مِنْ صُوَرِ الْمَسْكُوتِ مُخَالِفَةً لِكُلِّ صُوَرِ

(1/277)

الْمَنْطُوقِ، وَمَنْ تَوَهَّمَ ذَلِكَ فَقَدْ تَوَهَّمَ بَاطِلًا، فَإِنَّ الْمَفْهُومَ إنَّمَا يَدُلُّ بِطَرِيقِ التَّعْلِيلِ أَوْ بِطَرِيقِ التَّخْصِيصِ، وَالْحُكْمُ إذَا ثَبَتَ لِعِلَّةٍ فَانْتَفَتْ فِي بَعْضِ الصُّوَرِ أَوْ جَمِيعُهَا جَازَ أَنْ يَخْلُفَهَا عِلَّةٌ أُخْرَى.
وَأَمَّا قَصْدُ التَّخْصِيصِ فَإِنَّهُ يَحْصُلُ بِالتَّفْصِيلِ، وَحِينَئِذٍ فَإِذَا نَفَيْنَا إرْثَهَا مَعَ ذُكُورِ الْوَلَدِ أَوْ نَفَيْنَا إرْثَهَا النِّصْفَ فَرْضًا مَعَ إنَاثِهِمْ وَفَّيْنَا بِدَلِيلِ الْخِطَابِ.
فَصْلٌ [الْمُرَادُ بِأَوْلَى رَجُلٍ ذَكَرٍ فِي الْمَوَارِيثِ]
وَمِمَّا يُبَيِّنُ أَنَّ الْمُرَادَ بِقَوْلِهِ: «فَلِأَوْلَى رَجُلٍ ذَكَرٍ» الْعَصَبَةُ بِنَفْسِهِ لَا بِغَيْرِهِ أَنَّهُ لَوْ كَانَ بَعْدَ الْفَرَائِضِ إخْوَةٌ وَأَخَوَاتٌ أَوْ بَنُونَ وَبَنَاتٌ أَوْ بَنَاتُ ابْنٍ وَبَنُو ابْنٍ لَمْ يَنْفَرِدْ الذَّكَرُ بِالْبَاقِي دُونَ الْإِنَاثِ بِالنَّصِّ وَالْإِجْمَاعِ، فَتَعْصِيبُ الْأُخْتِ بِالْبِنْتِ كَتَعْصِيبِهَا بِأَخِيهَا، فَإِذَا لَمْ يَكُنْ قَوْلُهُ: «فَلِأَوْلَى رَجُلٍ ذَكَرٍ» مُوجِبًا لِاخْتِصَاصِ أَخِيهَا دُونَهَا لَمْ يَكُنْ مُوجِبًا لِاخْتِصَاصِ ابْنِ عَمِّ الْجَدِّ بِالْبَاقِي دُونَهَا.
يُوَضِّحُهُ أَنَّهُ لَوْ كَانَ مَعَهَا أَخُوهَا لَمْ تَسْقُطْ، وَكَانَ الْبَاقِي بَعْدَ فَرْضِ الْبَنَاتِ بَيْنَهَا وَبَيْنَ أَخِيهَا. هَذَا، وَأَخُوهَا أَقْرَبُ إلَى الْمَيِّتِ مِنْ الْأَعْمَامِ وَبَنِيهِمْ، فَإِذَا لَمْ يُسْقِطْهَا الْأَخُ فَلَأَنْ لَا يُسْقِطَهَا ابْنُ عَمِّ الْجَدِّ بِطَرِيقِ الْأَوْلَى وَالْأَحْرَى، وَإِذَا لَمْ يُسْقِطْهَا وَرِثَتْ دُونَهُ، لِكَوْنِهَا أَقْرَبَ مِنْهُ، بِخِلَافِ الْأَخِ فَإِنَّهَا تُشَارِكُهُ، لِاسْتِوَائِهِمَا فِي الْقُرْبِ مِنْ الْمَيِّتِ، فَهَذَا مَحْضُ الْقِيَاسِ وَالْمِيزَانِ الْمُوَافِقِ لِدَلَالَةِ الْكِتَابِ وَلِقَضَاءِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَعَلَى هَذِهِ الطَّرِيقِ فَلَا تَخْصِيصَ فِي الْحَدِيثِ، بَلْ هُوَ عَلَى عُمُومِهِ، وَهَذِهِ الطَّرِيقُ أَفْقَهُ وَأَلْطَفُ.
يُوَضِّحُ ذَلِكَ أَنَّ قَاعِدَةَ الْفَرَائِضِ أَنَّ جِنْسَ أَهْلِ الْفُرُوضِ فِيهَا مُقَدَّمُونَ عَلَى جِنْسِ الْعَصَبَةِ، سَوَاءٌ كَانَ ذَا فَرْضٍ مَحْضٍ أَوْ كَانَ لَهُ مَعَ فَرْضِهِ تَعْصِيبٌ فِي حَالٍ إمَّا بِنَفْسِهِ وَإِمَّا بِغَيْرِهِ، وَالْأَخَوَاتُ مِنْ جِنْسِ أَهْلِ الْفَرَائِضِ، فَيَجِبُ تَقْدِيمُهُنَّ عَلَى مَنْ هُوَ أَبْعَدُ مِنْهُنَّ مِمَّنْ لَا يَرِثُ إلَّا بِالتَّعْصِيبِ الْمَحْضِ كَالْأَعْمَامِ وَبَنِيهِمْ وَبَنِي الْإِخْوَةِ، وَالِاسْتِدْلَالُ بِهَذَا الْحَدِيثِ عَلَى حِرْمَانِهِنَّ مَعَ الْبَنَاتِ كَالِاسْتِدْلَالِ عَلَى حِرْمَانِهِنَّ مَعَ إخْوَتِهِنَّ وَحِرْمَانِ بَنَاتِ الِابْنِ، بَلْ الْبَنَاتِ أَنْفُسِهِنَّ مَعَ إخْوَتِهِنَّ، وَهَذَا بَاطِلٌ بِالنَّصِّ، وَالْإِجْمَاعِ، فَكَذَا الْآخَرُ.
وَمِمَّا يُوَضِّحُهُ أَنَّا رَأَيْنَا قَاعِدَةَ الْفَرَائِضِ أَنَّ الْبَعِيدَ مِنْ الْعَصَبَاتِ يُعَصِّبُ مَنْ هُوَ أَقْرَبُ مِنْهُ إذَا لَمْ يَكُنْ لَهُ فَرْضٌ، كَمَا إذَا كَانَ بَنَاتٌ وَبَنَاتُ ابْنٍ وَأَسْفَلُ مِنْهُنَّ ابْنُ ابْنِ ابْنٍ فَإِنَّهُ يُعَصِّبُهُنَّ

(1/278)

فَيَحْصُلُ لَهُنَّ الْمِيرَاثُ بَعْدَ أَنْ كُنَّ مَحْرُومَاتٍ، وَأَمَّا أَنَّ الْبَعِيدَ مِنْ الْعَصَبَاتِ يَمْنَعُ الْأَقْرَبَ مِنْ الْمِيرَاثِ بَعْدَ أَنْ كَانَ وَارِثًا فَهَذَا مُمْتَنِعٌ شَرْعًا وَعَقْلًا، وَهُوَ عَكْسُ قَاعِدَةِ الشَّرِيعَةِ، وَاَللَّهُ الْمُوَفِّقُ.
وَفِي الْحَدِيثِ مَسْلَكٌ آخَرُ، وَهُوَ أَنَّ قَوْلَهُ: «أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا» الْمُرَادُ بِهِ مَنْ كَانَ مِنْ أَهْلِهَا فِي الْجُمْلَةِ، وَإِنْ لَمْ يَكُنْ فِي هَذِهِ الْحَالِ مِنْ أَهْلِهَا كَمَا فِي اللَّفْظِ الْآخَرِ «اقْسِمُوا الْمَالَ بَيْنَ أَهْلِ الْفَرَائِضِ» وَهَذَا أَعَمُّ مِنْ كَوْنِهِ مِنْ أَهْلِ الْفَرَائِضِ بِالْقُوَّةِ أَوْ بِالْفِعْلِ، فَإِذَا كَانُوا كُلُّهُمْ مِنْ أَهْلِ الْفَرَائِضِ بِالْفِعْلِ كَانَ الْبَاقِي لِلْعَصَبَةِ، وَإِنْ كَانَ فِيهِمْ مَنْ هُوَ مِنْ أَهْلِ الْفَرَائِضِ بِالْقُوَّةِ وَإِنْ حُجِبَ عَنْ الْفَرْضِ بِغَيْرِهِ دَخَلَ فِي اللَّفْظِ الْأَوَّلِ وَإِنْ لَمْ يَكُنْ لِأَوْلَى رَجُلٍ ذَكَرٍ مَعَهُ شَيْءٌ، وَإِنَّمَا يَكُونُ لَهُ إذَا كَانَ أَهْلُ الْفَرَائِضِ مُطْلَقًا مَعْدُومِينَ، وَاَللَّهُ أَعْلَمُ.

[فَصَلِّ مِيرَاثُ الْبَنَاتِ]
الْمَسْأَلَةُ الرَّابِعَةُ: مِيرَاثُ الْبَنَاتِ وَقَدْ دَلَّ صَرِيحُ النَّصِّ عَلَى أَنَّ لِلْوَاحِدَةِ النِّصْفَ وَلِأَكْثَرَ مِنْ اثْنَتَيْنِ الثُّلُثَيْنِ، بَقِيَ الثِّنْتَانِ، فَأَشْكَلَ دَلَالَةُ الْقُرْآنِ عَلَى حُكْمِهِمَا عَلَى كَثِيرٍ مِنْ النَّاسِ، فَقَالُوا: إنَّمَا أَثْبَتْنَاهُ بِالسُّنَّةِ الصَّحِيحَةِ، وَقَالَتْ طَائِفَةٌ: بِالْإِجْمَاعِ، وَقَالَتْ طَائِفَةٌ: بِالْقِيَاسِ عَلَى الْأُخْتَيْنِ.
قَالُوا: وَاَللَّهُ - سُبْحَانَهُ - نَصَّ عَلَى الْأُخْتَيْنِ دُونَ الْأَخَوَاتِ، وَنَصَّ عَلَى الْبَنَاتِ دُونَ الْبِنْتَيْنِ، فَأَخَذْنَا حُكْمَ كُلِّ وَاحِدَةٍ مِنْ الصُّورَتَيْنِ الْمَسْكُوتِ عَنْهَا مِنْ الْأُخْرَى.
وَقَالَتْ طَائِفَةٌ: بَلْ أُخِذَ مِنْ نُصُوصِ الْقُرْآنِ، ثُمَّ تَنَوَّعَتْ طُرُقُهُمْ فِي الْأَخْذِ: فَقَالَتْ طَائِفَةٌ: أَخَذْنَاهُ مِنْ قَوْلِهِ: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} [النساء: 11] فَإِذَا أَخَذَ الذَّكَرُ الثُّلُثَيْنِ وَالْأُنْثَى الثُّلُثَ عُلِمَ قَطْعًا أَنَّ حَظَّ الْأُنْثَيَيْنِ الثُّلُثَانِ، وَقَالَتْ طَائِفَةٌ: إذَا كَانَ لِلْوَاحِدَةِ مَعَ الذَّكَرِ الثُّلُثُ، لَا الرُّبْعُ، فَأَنْ يَكُونَ لَهَا الثُّلُثُ مَعَ الْأُنْثَى أَوْلَى وَأَحْرَى، وَهَذَا مِنْ تَنْبِيهِ النَّصِّ بِالْأَدْنَى عَلَى الْأَعْلَى.
وَقَالَتْ طَائِفَةٌ: أَخَذْنَاهُ مِنْ قَوْلِهِ - سُبْحَانَهُ -: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ} [النساء: 11] فَقُيِّدَ النِّصْفُ بِكَوْنِهَا وَاحِدَةً، فَدَلَّ بِمَفْهُومِهِ عَلَى أَنَّهُ لَا يَكُونُ لَهَا إلَّا فِي حَالِ وَحْدَتِهَا، فَإِذَا كَانَ مَعَهَا مِثْلُهَا فَإِمَّا أَنْ تُنْقِصَهَا عَنْ النِّصْفِ وَهُوَ مُحَالٌ أَوْ يَشْتَرِكَانِ فِيهِ وَذَلِكَ يُبْطِلُ الْفَائِدَةَ فِي قَوْلِهِ: {وَإِنْ كَانَتْ وَاحِدَةً} [النساء: 11] وَيَجْعَلُ ذَلِكَ لَغْوًا مُوهِمًا خِلَافَ الْمُرَادِ بِهِ وَهُوَ مُحَالٌ، فَتَعَيَّنَ الْقِسْمُ الثَّالِثُ وَهُوَ انْتِقَالُ الْفَرْضِ مِنْ النِّصْفِ إلَى مَا فَوْقَهُ وَهُوَ الثُّلُثَانِ.

(1/279)

فَإِنْ قِيلَ: فَأَيُّ فَائِدَةٍ فِي التَّقْيِيدِ بِقَوْلِهِ: {فَوْقَ اثْنَتَيْنِ} [النساء: 11] وَالْحُكْمُ لَا يَخْتَصُّ بِمَا فَوْقَهُمَا؟ قِيلَ: حُسْنُ تَرْتِيبِ الْكَلَامِ وَتَأْلِيفِهِ وَمُطَابِقَةِ مُضْمَرِهِ لِظَاهِرِهِ أَوْجَبَ ذَلِكَ، فَإِنَّهُ - سُبْحَانَهُ - قَالَ: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} [النساء: 11] فَالضَّمِيرُ فِي: {كُنَّ} [النساء: 11] مَجْمُوعٌ يُطَابِقُ الْأَوْلَادَ، فَإِنْ كَانَ الْأَوْلَادُ نِسَاءً فَذَكَرَ لَفْظَ الْأَوْلَادِ وَهُوَ جَمْعٌ وَضَمِيرَ: {كُنَّ} [النساء: 11] وَهُوَ ضَمِيرُ جَمْعٍ وَ: {نِسَاءً} [النساء: 11] وَهُوَ اسْمُ جَمْعٍ، فَلَمْ يَكُنْ بُدٌّ مِنْ " فَوْقَ اثْنَتَيْنِ ".
وَفِيهِ نُكْتَةٌ أُخْرَى، وَهُوَ أَنَّهُ - سُبْحَانَهُ - قَدْ ذَكَرَ مِيرَاثَ الْوَاحِدَةِ نَصًّا وَمِيرَاثَ الِاثْنَيْنِ تَنْبِيهًا كَمَا تَقَدَّمَ، فَكَانَ فِي ذِكْرِ الْعَدَدِ الزَّائِدِ عَلَى الِاثْنَتَيْنِ دَلَالَةٌ عَلَى أَنَّ الْفَرْضَ لَا يَزِيدُ بِزِيَادَتِهِنَّ عَلَى الِاثْنَتَيْنِ كَمَا زَادَ بِزِيَادَةِ الْوَاحِدَةِ عَلَى الْأُخْرَى. وَأَيْضًا فَإِنَّ مِيرَاثَ الِاثْنَتَيْنِ قَدْ عُلِمَ مِنْ النَّصِّ، فَلَوْ قَالَ: {فَإِنْ كَانَتَا اثْنَتَيْنِ} [النساء: 176] كَانَ تَكْرِيرًا، وَلَمْ يُعْلَمْ مِنْهُ حُكْمُ مَا زَادَ عَلَيْهِمَا، فَكَانَ ذِكْرُ الْجَمْعِ فِي غَايَةِ الْبَيَانِ وَالْإِيجَازِ، وَتَطَابَقَ أَوَّلُ الْكَلَامِ وَآخِرُهُ وَحَسُنَ تَأْلِيفُهُ وَتَنَاسُبُهُ.
وَهَذَا بِخِلَافِ سِيَاقِ آخِرِ السُّورَةِ فَإِنَّهُ قَالَ: {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} [النساء: 176] فَلَمْ يَتَقَدَّمْ اسْمُ جَمْعٍ وَلَا ضَمِيرُ جَمْعٍ يَقْتَضِي أَنْ يَقُولَ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ.
وَقَدْ ذَكَرَ مِيرَاثَ الْوَاحِدَةِ وَأَنَّهُ النِّصْفُ فَلَمْ يَكُنْ بُدٌّ مِنْ ذِكْرِ مِيرَاثِ الْأُخْتَيْنِ وَأَنَّهُ الثُّلُثَانِ، لِئَلَّا يُتَوَهَّمَ أَنَّ الْأُخْرَى إذَا انْضَمَّتْ إلَيْهَا أَخَذَتْ نِصْفًا آخَرَ، وَدَلَّ تَشْرِيكُهُ بَيْنَ الْبَنَاتِ وَإِنْ كَثُرْنَ فِي الثُّلُثَيْنِ عَلَى تَشْرِيكِهِ بَيْنَ الْأَخَوَاتِ وَإِنْ كَثُرْنَ فِي ذَلِكَ بِطَرِيقِ الْأَوْلَى، فَإِنَّ الْبَنَاتِ أَقْرَبُ مِنْ الْأَخَوَاتِ وَيُسْقِطْنَ فَرْضَهُنَّ، فَجَاءَ بَيَانُهُ - سُبْحَانَهُ - فِي كُلٍّ مِنْ الْآيَتَيْنِ مِنْ أَحْسَنِ الْبَيَانِ، فَإِنَّهُ لَمَّا بَيَّنَ مِيرَاثَ الِابْنَتَيْنِ بِمَا تَقَرَّرَ بَيْنَ مِيرَاثِ مَا زَادَ عَلَيْهِمَا، وَفِي آيَةِ الْإِخْوَةِ وَالْأَخَوَاتِ لَمَّا بَيَّنَ مِيرَاثَ الْأُخْتِ وَالْأُخْتَيْنِ لَمْ يَحْتَجْ أَنْ يُبَيِّنَ مِيرَاثَ مَا زَادَ عَلَيْهِمَا، إذْ قَدْ عُلِمَ بَيَانُ الزَّائِدِ عَلَى الِاثْنَتَيْنِ فِي مَنْ هُنَّ أَوْلَى بِالْمِيرَاثِ مِنْ الْأَخَوَاتِ، ثُمَّ بَيَّنَ حُكْمَ اجْتِمَاعِ ذُكُورِهِمْ وَإِنَاثِهِمْ، فَاسْتَوْعَبَ بَيَانُهُ جَمِيعَ الْأَقْسَامِ.

[فَصَلِّ مِيرَاثُ بِنْتِ الِابْنِ]
الْمَسْأَلَةُ الْخَامِسَةُ: مِيرَاثُ بِنْتِ الِابْنِ السُّدُسُ مَعَ الْبِنْتِ، وَسُقُوطُهَا إذَا اسْتَكْمَلَ الْبَنَاتُ الثُّلُثَيْنِ، دَلَالَةُ الْقُرْآنِ عَلَى هَذَا أَخْفَى مِنْ سَائِرِ مَا تَقَدَّمَ، وَبَيَانُهَا أَنَّهُ - تَعَالَى - قَالَ: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} [النساء: 11]]

(1/280)

وَقَدْ عُلِمَ أَنَّ الْخِطَابَ يَتَنَاوَلُ وَلَدَ الْبَنِينَ، دُونَ وَلَدِ الْبَنَاتِ، وَأَنَّ قَوْلَهُ: {أَوْلادِكُمْ} [النساء: 11] يَتَنَاوَلُ مَنْ يَنْتَسِبُ إلَى الْمَيِّتِ وَهُمْ وَلَدُهُ وَوَلَدُ بَنِيهِ، وَأَنَّهُ يَتَنَاوَلُهُمْ عَلَى التَّرْتِيبِ، فَيَدْخُلُ فِيهِ وَلَدُ الْبَنِينَ عِنْدَ عَدَمِ وَلَدِ الصُّلْبِ، فَإِذَا لَمْ يَكُنْ إلَّا بِنْتٌ فَلَهَا النِّصْفُ، وَبَقِيَ مِنْ نَصِيبِ الْبَنَاتِ السُّدُسُ، فَإِذَا كَانَ ابْنُ ابْنٍ أَخَذَ الْبَاقِيَ كُلَّهُ بِالتَّعْصِيبِ لِلنَّصِّ، فَإِنْ كَانَ مَعَهُ أَخَوَاتُهُ شَارَكْنَهُ فِي الِاسْتِحْقَاقِ؛ لِأَنَّهُنَّ مَعَهُ عَصَبَةٌ، وَهَذَا أَحَدُ مَا يَدُلُّ عَلَى أَنَّ قَوْلَهُ «فَلِأَوْلَى رَجُلٍ ذَكَرٍ» لَا يَمْنَعُ أَنْ تَأْخُذَ الْأُنْثَى إذَا كَانَتْ عَصَبَةً بِغَيْرِهَا، وَلِهَذَا أَخَذَتْ الْأُخْتُ مَعَ الْبِنْتِ الْبَاقِيَ بِالتَّعْصِيبِ؛ لِأَنَّهَا عَصَبَةٌ بِهَا، وَإِنْ لَمْ يَكُنْ مَعَ الْبِنْتِ إلَّا بَنَاتُ ابْنٍ فَقَدْ كُنَّ بِصَدَدِ أَخْذِ الثُّلُثَيْنِ لَوْلَا الْبِنْتُ، فَإِذَا أَخَذَتْ النِّصْفَ فَالسُّدُسُ الْبَاقِي لَا مَانِعَ لَهُنَّ مِنْ أَخْذِهِ فَيَفُزْنَ بِهِ، أَلَا تَرَى أَنَّهُ إذَا اسْتَكْمَلَ الْبَنَاتُ الثُّلُثَيْنِ لَمْ يَكُنْ لَهُنَّ شَيْءٌ، وَلَوْ لَمْ يَكُنْ بَنَاتٌ أَخَذْنَ جَمِيعَ الثُّلُثَيْنِ، فَإِذَا قُدِّمَتْ الْبِنْتُ عَلَيْهِنَّ بِالنِّصْفِ أَخَذْنَ بَقِيَّةَ الثُّلُثَيْنِ اللَّذَيْنِ كُنَّ يَفُزْنَ بِهِمَا جَمِيعًا لَوْلَا الْبِنْتُ، وَهَذَا حُكْمُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
فَإِنْ قِيلَ: فَمِنْ أَيْنَ أَعْطَيْتُمْ بَنَاتِ الِابْنِ إذَا اسْتَكْمَلَ الْبَنَاتُ الثُّلُثَيْنِ وَكَانَ مَعَهُنَّ أَخُوهُنَّ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَعَلَ الْبَاقِيَ لِأَوْلَى رَجُلٍ ذَكَرٍ؟ قِيلَ: قَدْ تَقَدَّمَ بَيَانٌ مُسْتَوْفًى، وَأَنَّ هَذَا حُكْمُ كُلِّ عَصَبَةٍ مَعَ وَارِثٍ مِنْ جِنْسِهِ فِي دَرَجَتِهِ كَالْأَوْلَادِ وَالْإِخْوَةِ بِخِلَافِ الْأَعْمَامِ وَبَنِي الْإِخْوَةِ.
فَإِنْ قِيلَ: فَكَيْفَ عَصَّبَ ابْنُ ابْنِ الِابْنِ مَنْ فَوْقَهُ وَلَيْسَ فِي دَرَجَتِهِ؟ قِيلَ: إذَا كَانَ يُعَصِّبُ مَنْ هُوَ فِي دَرَجَتِهِ مَعَ أَنَّهُ أَنْزَلُ مِمَّنْ فَوْقَهُ وَلَا يُسْقِطُهُ فَتَعْصِيبُهُ لِمَنْ هُوَ فَوْقَهُ وَأَقْرَبُ مِنْهُ إلَى الْمَيِّتِ بِطَرِيقِ الْأَوْلَى، فَإِذَا كَانَ الْأَنْزَلُ لَا يَقْوَى هُوَ عَلَى إسْقَاطِهِ فَكَيْفَ يَقْوَى عَلَى إسْقَاطِ الْأَعْلَى؟ عَلَى أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ لَا يُعَصِّبُ بِهِ مَنْ فِي دَرَجَتِهِ وَلَا مَنْ فَوْقَهُ، بَلْ يَخُصُّهُ بِالْبَاقِي. وَوَجْهُ قَوْلِهَا أَنَّهَا لَا تَرِثُ مُفْرَدَةً فَلَا تَرِثُ مَعَ أَخِيهَا، كَالْمَحْجُوبَةِ بِرِقٍّ أَوْ كُفْرٍ، بِخِلَافِ مَا إذَا كَانَتْ وَارِثَةً كَبِنْتٍ وَبِنْتِ ابْنٍ مَعَهَا أَخُوهَا فَإِنَّهُ يُعَصِّبُهَا اتِّفَاقًا؛ لِأَنَّهَا وَارِثَةٌ.
وَقَوْلُ الْجُمْهُورِ أَصَحُّ، فَإِنَّهَا وَارِثَةٌ فِي الْجُمْلَةِ، وَهِيَ مِمَّنْ يَسْتَفِيدُ التَّعْصِيبَ بِأَخِيهَا. وَهُنَا إنَّمَا سَقَطَ مِيرَاثُهَا بِالْفَرْضِ لِاسْتِكْمَالِ مَنْ فَوْقَهَا الثُّلُثَيْنِ، وَلَا يَلْزَمُ مِنْ سُقُوطِ الْمِيرَاثِ بِالْفَرْضِ سُقُوطُهُ بِالتَّعْصِيبِ مَعَ قِيَامِ مُوجِبِهِ وَهُوَ وُجُودُ الْأَخِ، وَإِذَا كَانَ وُجُودُ الْأَخِ يَجْعَلُهَا عَصَبَةً فَيَمْنَعُهَا الْمِيرَاثَ بِالْكُلِّيَّةِ وَلَوْلَاهُ وَرِثَتْ بِالْفَرْضِ وَهُوَ الْأَخُ الْمَشْئُومُ فَالْعَدْلُ يَقْتَضِي أَنْ يَجْعَلَهَا عَصَبَةً فَيُوَرِّثُهَا إذَا لَمْ تَرِثْ بِالْفَرْضِ وَهُوَ الْأَخُ النَّافِعُ، فَهَذَا مَحْضُ الْقِيَاسِ وَالْمِيزَانِ، وَقَدْ فُهِمَتْ دَلَالَةُ الْكِتَابِ عَلَيْهِ.

(1/281)

وَالنِّزَاعُ فِي الْأُخْتِ لِلْأَبِ مَعَ الْأُخْتِ أَوْ الْأَخَوَاتِ لِلْأَبَوَيْنِ كَبِنْتِ الِابْنِ مَعَ الْبِنْتِ وَالْبَنَاتِ سَوَاءٌ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ مِيرَاثُ الْجَدِّ مَعَ الْإِخْوَةِ]
الْمَسْأَلَةُ السَّادِسَةُ: مِيرَاثُ الْجَدِّ مَعَ الْإِخْوَةِ وَالْقُرْآنُ يَدُلُّ لِقَوْلِ الصِّدِّيقِ وَمَنْ مَعَهُ مِنْ الصَّحَابَةِ كَأَبِي مُوسَى وَابْنِ عَبَّاسٍ وَابْنِ الزُّبَيْرِ وَأَرْبَعَةَ عَشَرَ مِنْهُمْ - رَضِيَ اللَّهُ عَنْهُمْ -، وَوَجْهُ دَلَالَةِ الْقُرْآنِ عَلَى هَذَا الْقَوْلِ قَوْله تَعَالَى: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} [النساء: 176] إلَى آخِرِ الْآيَةِ، فَلَمْ يَجْعَلْ لِلْإِخْوَةِ مِيرَاثًا إلَّا فِي الْكَلَالَةِ.
وَقَدْ اخْتَلَفَ النَّاسُ فِي الْكَلَالَةِ، وَالْكِتَابُ يَدُلُّ عَلَى قَوْلِ الصِّدِّيقِ أَنَّهَا مَا عَدَا الْوَالِدَ وَالْوَلَدَ، فَإِنَّهُ - سُبْحَانَهُ - قَالَ فِي مِيرَاثِ وَلَدِ الْأُمِّ: {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ} [النساء: 12] فَسَوَّى بَيْنَ مِيرَاثِ الْإِخْوَةِ فِي الْكَلَالَةِ، وَإِنْ فَرَّقَ بَيْنَهُمْ فِي جِهَةِ الْإِرْثِ وَمِقْدَارِهِ، فَإِذَا كَانَ وُجُودُ الْجَدِّ مَعَ الْإِخْوَةِ لِلْأُمِّ لَا يُدْخِلُهُمْ فِي الْكَلَالَةِ، بَلْ يَمْنَعُهُمْ مِنْ صِدْقِ اسْمِ الْكَلَالَةِ عَلَى الْمَيِّتِ أَوْ عَلَيْهِمْ أَوْ عَلَى الْقَرَابَةِ، فَكَيْفَ أُدْخِلَ وَلَدُ الْأَبِ فِي الْكَلَالَةِ وَلَمْ يَمْنَعْهُمْ وُجُودُهُ صِدْقَ اسْمِهَا؟ وَهَلْ هَذَا إلَّا تَفْرِيقٌ مَحْضٌ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ؟
يُوَضِّحُهُ الْوَجْهُ الثَّانِي: وَهُوَ أَنَّ وَلَدَ الْوَلَدِ يَمْنَعُ الْإِخْوَةَ مِنْ الْمِيرَاثِ، وَيُخْرِجُ الْمَسْأَلَةَ عَنْ كَوْنِهَا كَلَالَةً، لِدُخُولِهِ فِي قَوْلِهِ: {لَيْسَ لَهُ وَلَدٌ} [النساء: 176] وَنِسْبَةُ أَبِ الْأَبِ إلَى الْمَيِّتِ كَنِسْبَةِ وَلَدِ وَلَدِهِ إلَيْهِ، فَكَمَا أَنَّ الْوَلَدَ وَإِنْ نَزَلَ يُخْرِجُ الْمَسْأَلَةَ عَنْ الْكَلَالَةِ فَكَذَلِكَ أَبُ الْأَبِ وَإِنْ عَلَا، وَلَا فَرْقَ بَيْنَهُمَا أَلْبَتَّةَ.
يُوَضِّحُهُ الْوَجْهُ الثَّالِثُ: [وَهُوَ] أَنَّ نِسْبَةَ الْإِخْوَةِ إلَى الْجَدِّ كَنِسْبَةِ الْأَعْمَامِ إلَى أَبِي الْجَدِّ، فَإِنَّ الْأَخَ ابْنُ الْأَبِ وَالْعَمَّ ابْنُ الْجَدِّ، فَإِذَا خَلَّفَ عَمَّهُ وَأَبَا جَدِّهِ فَهُوَ كَمَا لَوْ خَلَّفَ أَخَاهُ وَجَدَّهُ سَوَاءٌ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى تَقْدِيمِ أَبِ الْجَدِّ عَلَى الْعَمِّ، فَكَذَلِكَ يَجِبُ تَقْدِيمُ الْجَدِّ عَلَى الْأَخِ، وَهَذَا مِنْ أَبْيَنِ الْقِيَاسِ وَإِنْ لَمْ يَكُنْ هَذَا قِيَاسًا جَلِيًّا فَلَيْسَ فِي الدُّنْيَا قِيَاسٌ جَلِيٌّ،
يُوَضِّحُهُ الْوَجْهُ الرَّابِعُ: وَهُوَ أَنَّ نِسْبَةَ ابْنِ الْأَخِ إلَى الْأَخِ كَنِسْبَةِ أَبِ الْجَدِّ إلَى الْجَدِّ،

(1/282)

فَإِذَا قَالَ الْأَخُ: أَنَا أَرِثُ مَعَ الْجَدِّ لِأَنِّي ابْنُ أَبِ الْمَيِّتِ وَالْجَدُّ أَبُو أَبِيهِ فَكِلَانَا فِي الْقُرْبِ إلَيْهِ سَوَاءٌ، صَاحَ ابْنُ الْأَخِ مَعَ أَبِ الْجَدِّ وَقَالَ: أَنَا ابْنُ ابْنِ أَبِ الْمَيِّتِ فَكَيْف حَرَمْتُمُونِي مَعَ أَبِي أَبِي أَبِيهِ وَدَرَجَتُنَا وَاحِدَةٌ؟ وَكَيْف سَمِعْتُمْ قَوْلَ أَبِي مَعَ الْجَدِّ وَلَمْ تَسْمَعُوا قَوْلِي مَعَ أَبِي الْجَدِّ؟ فَإِنْ قِيلَ: أَبُو الْجَدِّ جَدٌّ وَإِنْ عَلَا، وَلَيْسَ ابْنُ الْأَخِ أَخًا.
قِيلَ: فَهَذَا حُجَّةٌ عَلَيْكُمْ؛ لِأَنَّهُ إذَا كَانَ أَبُو الْأَبِ أَبًا، وَ [أَبُو] الْجَدِّ جَدًّا، فَمَا لِلْإِخْوَةِ مِيرَاثٌ مَعَ الْأَبِ بِحَالٍ.
فَإِنْ قُلْتُمْ: نَحْنُ نَجْعَلُ أَبَا الْجَدِّ جَدًّا، وَلَا نَجْعَلُ أَبَا الْأَبِ أَبًا.
قِيلَ: هَكَذَا فَعَلْتُمْ، وَفَرَّقْتُمْ بَيْنَ الْمُتَمَاثِلَيْنِ، وَتَنَاقَضْتُمْ أَبْيَنَ تَنَاقُضٍ، وَجَعَلْتُمُوهُ أَبًا فِي مَوْضِعٍ وَأَخْرَجْتُمُوهُ عَنْ الْأُبُوَّةِ فِي مَوْضِعٍ.
يُوَضِّحُهُ الْوَجْهُ الْخَامِسُ: وَهُوَ أَنَّ نِسْبَةَ الْجَدِّ إلَى الْأَبِ فِي الْعَمُودِ الْأَعْلَى كَنِسْبَةِ ابْنِ الِابْنِ إلَى الِابْنِ فِي الْعَمُودِ الْأَسْفَلِ، فَهَذَا أَبُو أَبِيهِ، وَهَذَا ابْنُ ابْنِهِ، فَهَذَا يُدْلِي إلَى الْمَيِّتِ بِأَبِ الْمَيِّتِ، وَهَذَا يُدْلِي إلَيْهِ بِابْنِهِ، فَكَمَا كَانَ ابْنُ الِابْنِ ابْنًا فَكَذَلِكَ يَجِبُ أَنْ يَكُونَ أَبُو الْأَبِ أَبًا، فَهَذَا هُوَ الِاعْتِبَارُ الصَّحِيحُ مِنْ كُلِّ وَجْهٍ وَهَذَا مَعْنَى قَوْلِ ابْنِ عَبَّاسٍ: أَلَا يَتَّقِي اللَّهَ زَيْدٌ؟ يَجْعَلُ ابْنَ الِابْنِ ابْنًا وَلَا يَجْعَلُ أَبَا الْأَبِ أَبًا؟
يُوَضِّحُهُ الْوَجْهُ السَّادِسُ: [وَهُوَ] أَنَّ اللَّهَ - سُبْحَانَهُ - سَمَّى الْجَدَّ أَبًا فِي قَوْلِهِ: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} [الحج: 78] وَقَوْلِهِ: {كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ} [الأعراف: 27] وَقَوْلِهِ: {أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ} [الشعراء: 76] وَقَوْلِ يُوسُفَ: {وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} [يوسف: 38] وَفِي حَدِيثِ الْمِعْرَاجِ «هَذَا أَبُوكَ آدَم وَهَذَا أَبُوكَ إبْرَاهِيمُ» «وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلْيَهُودِ مَنْ أَبُوكُمْ؟ قَالُوا: فُلَانٌ، قَالَ: كَذَبْتُمْ، بَلْ أَبُوكُمْ فُلَانٌ قَالُوا: صَدَقْتَ» .
وَسَمَّى ابْنَ الِابْنِ ابْنًا كَمَا فِي قَوْلِهِ: {يَا بَنِي آدَمَ} [الأعراف: 26] وَ: {يَا بَنِي إِسْرَائِيلَ} [البقرة: 40] وَقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «ارْمُوا بَنِي إسْمَاعِيلَ فَإِنَّ أَبَاكُمْ كَانَ رَامِيًا» وَالْأُبُوَّةُ وَالْبُنُوَّةُ مِنْ الْأُمُورِ الْمُتَلَازِمَةِ الْمُتَضَايِفَةِ يَمْتَنِعُ ثُبُوتُ أَحَدِهِمَا بِدُونِ الْآخَرِ، فَيَمْتَنِعُ ثُبُوتُ الْبُنُوَّةِ لِابْنِ الِابْنِ إلَّا مَعَ ثُبُوتِ الْأُبُوَّةِ لِأَبِ الْأَبِ.
يُوَضِّحُهُ الْوَجْهُ السَّابِعُ: وَهُوَ أَنَّ الْجَدَّ لَوْ مَاتَ وَرِثَهُ بَنُو بَنِيهِ دُونَ إخْوَتِهِ بِاتِّفَاقِ النَّاسِ، فَهَكَذَا الْأَبُ إذَا مَاتَ يَرِثُهُ أَبُو أَبِيهِ دُونَ إخْوَتِهِ، وَهَذَا مَعْنَى قَوْلِ عُمَرَ لِزَيْدٍ: كَيْف يَرِثُنِي أَوْلَادُ

(1/283)

عَبْدِ اللَّهِ دُونَ إخْوَتِي وَلَا أَرِثُهُمْ دُونَ إخْوَتِهِمْ؟ ، فَهَذَا هُوَ الْقِيَاسُ الْجَلِيُّ وَالْمِيزَانُ الصَّحِيحُ الَّذِي لَا مَغْمَزَ فِيهِ وَلَا تَطْفِيفَ.
يُوَضِّحُهُ الْوَجْهُ الثَّامِنُ: [وَهُوَ] أَنَّ قَاعِدَةَ الْفَرَائِضِ وَأُصُولَهَا إذَا كَانَ قَرَابَةُ الْمُدْلِي مِنْ الْوَاسِطَةِ مِنْ جِنْسِ قَرَابَةِ الْوَاسِطَةِ كَانَ أَقْوَى مِمَّا إذَا اخْتَلَفَ جِنْسُ الْقَرَابَتَيْنِ، مِثَالُ ذَلِكَ أَنَّ الْمَيِّتَ يُدْلِي إلَيْهِ ابْنُهُ بِقَرَابَةِ الْبُنُوَّةِ، وَأَبُوهُ يُدْلِي إلَيْهِ بِقَرَابَةِ الْأُبُوَّةِ، فَإِذَا أَدْلَى إلَيْهِ وَاحِدٌ بِبُنُوَّةِ الْبُنُوَّةِ وَإِنْ بَعُدَتْ كَانَ أَقْوَى مِمَّنْ يُدْلِي إلَيْهِ بِقَرَابَةِ بُنُوَّةِ الْأُبُوَّةِ وَإِنْ قَرُبَتْ، فَكَذَلِكَ قَرَابَةُ أُبُوَّةِ الْأُبُوَّةِ وَإِنْ عَلَتْ أَقْوَى مِنْ قَرَابَةِ بُنُوَّةِ الْأَبِ وَإِنْ قَرُبَتْ، وَقَدْ ظَهَرَ اعْتِبَارُ هَذَا فِي تَقْدِيمِ جَدِّ الْجَدِّ وَإِنْ عَلَا عَلَى ابْنِ الْأَخِ وَإِنْ قَرُبَ وَعَلَى الْعَمِّ؛ لِأَنَّ الْقَرَابَةَ الَّتِي يُدْلِي بِهَا الْجَدُّ مِنْ جِنْسٍ وَاحِدٍ وَهِيَ الْأُبُوَّةُ، وَالْقَرَابَةُ الَّتِي يُدْلِي بِهَا الْأَخُ وَبَنُوهُ مِنْ جِنْسَيْنِ وَهِيَ بُنُوَّةُ الْأُبُوَّةِ، وَلِهَذَا قُدِّمَتْ قَرَابَةُ ابْنِ الْأَخِ عَلَى قَرَابَةِ ابْنِ الْجَدِّ؛ لِأَنَّهَا قَرَابَةُ بُنُوَّةِ أَبٍ، وَتِلْكَ قَرَابَةُ بُنُوَّةِ أَبِي أَبٍ، فَبَيْنَ ابْنِ الْأَخِ فِيهَا وَبَيْنَ الْمَيِّتِ جِنْسٌ وَاحِدٌ وَهِيَ الْأُخُوَّةُ، فَبِوَاسِطَتِهَا وَصَلَ إلَيْهِ، بِخِلَافِ الْعَمِّ فَإِنَّ بَيْنَهُ وَبَيْنَهُ جِنْسَيْنِ أَحَدُهُمَا الْأُبُوَّةُ وَالثَّانِي بُنُوَّتُهَا، وَعَلَى هَذِهِ الْقَاعِدَةِ بِنَاءُ بَابِ الْعَصَبَاتِ.
يُوَضِّحُهُ الْوَجْهُ التَّاسِعُ: وَهُوَ أَنَّ كُلَّ بَنِي أَبٍ أَدْنَى وَإِنْ بَعُدُوا عَنْ الْمَيِّتِ يُقَدَّمُونَ فِي التَّعْصِيبِ عَلَى بَنِي الْأَبِ الْأَعْلَى وَإِنْ كَانُوا أَقْرَبَ إلَى الْمَيِّتِ، فَابْنُ ابْنِ ابْنِ الْأَخِ يُقَدَّمُ عَلَى الْعَمِّ الْقَرِيبِ، وَابْنُ ابْنِ ابْنِ الْعَمِّ وَإِنْ نَزَلَ يُقَدَّمُ عَلَى عَمِّ الْأَبِ، وَهَذَا مِمَّا يُبَيِّنُ أَنَّ الْجِنْسَ الْوَاحِدَ يَقُومُ أَقْصَاهُ مَقَامَ أَدْنَاهُ، وَيُقَدَّمُ الْأَقْصَى عَلَى مَنْ يُقَدَّمُ عَلَيْهِ الْأَدْنَى، فَيُقَدَّمُ ابْنُ ابْنِ الِابْنِ عَلَى مَنْ يُقَدَّمُ الْعَمَّ، فَمَا بَالُ أَبِ الْأَبِ وَحْدَهُ خَرَجَ مِنْ هَذِهِ الْقَاعِدَةِ وَلَمْ يُقَدَّمْ عَلَى مَنْ يُقَدَّمُ عَلَيْهِ الْأَبُ؟
وَبِهَذَا يَظْهَرُ بُطْلَانُ تَمْثِيلِ الْأَخِ وَالْجَدِّ بِالشَّجَرَةِ الَّتِي خَرَجَ مِنْهَا غُصْنَانِ وَالنَّهْرِ الَّذِي خَرَجَ مِنْهُ سَاقِيَتَانِ، فَإِنَّ الْقَرَابَةَ الَّتِي مِنْ جِنْسٍ وَاحِدٍ أَقْوَى مِنْ الْقَرَابَةِ الْمُرَكَّبَةِ مِنْ جِنْسَيْنِ، وَهَذِهِ الْقَرَابَةُ الْبَسِيطَةُ مُقَدَّمَةٌ عَلَى تِلْكَ الْمُرَكَّبَةِ بِالْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ وَالِاعْتِبَارِ الصَّحِيحِ، ثُمَّ قِيَاسُ الْقَرَابَةِ عَلَى الْقَرَابَةِ وَالْأَحْكَامِ الشَّرْعِيَّةِ عَلَى مِثْلِهَا أَوْلَى مِنْ قِيَاسِ قَرَابَةِ الْآدَمِيِّينَ عَلَى الْأَشْجَارِ وَالْأَنْهَارِ مِمَّا لَيْسَ فِي الْأَصْلِ حُكْمًا شَرْعِيًّا، ثُمَّ نَقُولُ: بَلْ النَّهْرُ الْأَعْلَى أَوْلَى بِالْجَدْوَلِ مِنْ الْجَدْوَلِ الَّتِي اُشْتُقَّ مِنْهُ، وَأَصْلُ الشَّجَرَةِ أَوْلَى بِغُصْنِهَا مِنْ الْغُصْنِ الْآخَرِ، فَإِنَّ هَذَا صِنْوُهُ وَنَظِيرُهُ الَّذِي لَا يَحْتَاجُ إلَيْهِ، وَذَلِكَ أَصْلُهُ وَحَامِلُهُ الَّذِي يَحْتَاجُ إلَيْهِ، وَاحْتِيَاجُ الشَّيْءِ إلَى أَصْلِهِ أَقْوَى مِنْ احْتِيَاجِهِ إلَى نَظِيرِهِ، فَأَصْلُهُ أَوْلَى بِهِ مِنْ نَظِيرِهِ.
يُوَضِّحُهُ الْوَجْهُ الْعَاشِرُ: [وَهُوَ] أَنَّ هَذَا الْقِيَاسَ لَوْ كَانَ صَحِيحًا لَوَجَبَ طَرْدُهُ، وَلَمَا

(1/284)

اُنْتُقِضَ، فَإِنَّ طَرْدَهُ تَقْدِيمُ الْإِخْوَةِ عَلَى الْجَدِّ، فَلَمَّا اتَّفَقَ الْمُسْلِمُونَ عَلَى بُطْلَانِ طَرْدِهِ عُلِمَ أَنَّهُ فَاسِدٌ فِي نَفْسِهِ.
يُوَضِّحُهُ الْوَجْهُ الْحَادِيَ عَشَرَ: [وَهُوَ] أَنَّ الْجَدَّ يَقُومُ مَقَامَ الْأَبِ فِي التَّعْصِيبِ فِي كُلِّ صُورَةٍ مِنْ صُوَرِهِ، وَيُقَدَّمُ عَلَى كُلِّ عَصَبَةٍ يُقَدَّمُ عَلَيْهِ الْأَبُ، فَمَا الَّذِي أَوْجَبَ اسْتِثْنَاءَ الْإِخْوَةِ خَاصَّةً مِنْ هَذِهِ الْقَاعِدَةِ؟
يُوَضِّحُهُ الْوَجْهُ الثَّانِي عَشَرَ: [وَهُوَ] أَنَّهُ إنْ كَانَ الْمُوجِبُ لِاسْتِثْنَائِهِمْ قُوَّتَهُمْ وَجَبَ تَقْدِيمُهُمْ عَلَيْهِ، وَإِنْ كَانَ مُسَاوَاتُهُمْ لَهُ فِي الْقُرْبِ وَجَبَ اعْتِبَارُهَا فِي بَنِيهِمْ وَآبَائِهِ لِاشْتِرَاكِهِمْ فِي السَّبَبِ الَّذِي اشْتَرَكَ فِيهِ هُوَ وَالْإِخْوَةُ، وَهَذَا مَا لَا جَوَابَ لَهُمْ عَنْهُ.
يُوَضِّحُهُ الْوَجْهُ الثَّالِثَ عَشَرَ: وَهُوَ أَنَّهُ قَدْ اتَّفَقَ النَّاسُ عَلَى أَنَّ الْأَخَ لَا يُسَاوِي الْجَدَّ، فَإِنَّ لَهُمْ قَوْلَيْنِ:
أَحَدُهُمَا: تَقْدِيمُهُ عَلَيْهِ.
وَالثَّانِي: تَوْرِيثُهُ مَعَهُ، وَالْمُوَرِّثُونَ لَا يَجْعَلُونَهُ كَأَخٍ مُطْلَقًا، بَلْ مِنْهُمْ مَنْ يُقَاسِمُ بِهِ الْإِخْوَةَ إلَى الثُّلُثِ، وَمِنْهُمْ مَنْ يُقَاسِمُهُمْ بِهِ إلَى السُّدُسِ، فَإِنْ نَقَصَتْهُ الْمُقَاسَمَةُ عَنْ ذَلِكَ أَعْطَوْهُ إيَّاهُ فَرْضًا وَأَدْخَلُوا النَّقْصَ عَلَيْهِمْ أَوْ حَرَمُوهُمْ، كَزَوْجٍ وَأُمٍّ وَجَدٍّ وَأَخٍ، فَلَوْ كَانَ الْأَخُ مُسَاوِيًا لِلْجَدِّ وَأَوْلَى مِنْهُ كَمَا ادَّعَى الْمُوَرِّثُونَ أَنَّهُ الْقِيَاسُ لَسَاوَاهُ فِي هَذَا السُّدُسِ وَقُدِّمَ عَلَيْهِ، فَعُلِمَ أَنَّ الْجَدَّ أَقْوَى، وَحِينَئِذٍ فَقَدْ اجْتَمَعَ عَصَبَتَانِ وَأَحَدُهُمَا أَقْوَى مِنْ الْآخَرِ فَيُقَدَّمُ عَلَيْهِ.
يُوَضِّحُهُ الْوَجْهُ الرَّابِعَ عَشَرَ: [وَهُوَ] أَنَّ الْمُوَرِّثِينَ لِلْإِخْوَةِ لَمْ يَقُولُوا فِي التَّوْرِيثِ قَوْلًا يَدُلُّ عَلَيْهِ نَصٌّ وَلَا إجْمَاعٌ وَلَا قِيَاسٌ مَعَ تَنَاقُضِهِمْ.
وَأَمَّا الْمُقَدِّمُونَ لَهُ عَلَى الْإِخْوَةِ فَهُمْ أَسْعَدُ النَّاسِ بِالنَّصِّ وَالْإِجْمَاعِ وَالْقِيَاسِ وَعَدَمِ التَّنَاقُضِ، فَإِنَّ مِنْ الْمُوَرِّثِينَ مَنْ يُزَاحِمُ بِهِ إلَى الثُّلُثِ، وَمِنْهُمْ مَنْ يُزَاحِمُ بِهِ إلَى السُّدُسِ، وَلَيْسَ فِي الشَّرِيعَةِ مَنْ يَكُونُ عَصَبَةً يُقَاسِمُ عَصَبَةَ نَظِيرِهِ إلَى حَدٍّ ثُمَّ يُفْرَضُ لَهُ بَعْدَ ذَلِكَ الْحَدِّ، فَلَمْ يَجْعَلُوهُ مَعَهُمْ عَصَبَةً مُطْلَقًا، وَلَا ذَا فَرْضٍ مُطْلَقًا، وَلَا قَدَّمُوهُ عَلَيْهِمْ مُطْلَقًا، وَلَا سَاوَوْهُ بِهِمْ مُطْلَقًا، ثُمَّ فَرَضُوا لَهُ سُدُسًا أَوْ ثُلُثًا بِغَيْرِ نَصٍّ وَلَا إجْمَاعٍ وَلَا قِيَاسٍ ثُمَّ حَسَبُوا عَلَيْهِ الْإِخْوَةَ مِنْ الْأَبِ وَلَمْ يُعْطُوهُمْ شَيْئًا إذَا كَانَ هُنَاكَ إخْوَةٌ لِأَبَوَيْنِ، ثُمَّ جَعَلُوا الْأَخَوَاتِ مَعَهُ عَصَبَةً إلَّا فِي صُورَةٍ وَاحِدَةٍ فَرَضُوا فِيهَا لِلْأُخْتِ، ثُمَّ لَمْ يُهَنُّوهَا بِمَا فَرَضُوا لَهَا، بَلْ عَادُوا عَلَيْهَا بِالْإِبْطَالِ فَأَخَذُوهُ وَأَخَذُوا مَا أَصَابَهُ فَقَسَمُوهُ بَيْنَهُمَا لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ، ثُمَّ أَعَالُوا هَذِهِ الْمَسْأَلَةَ خَاصَّةً مِنْ مَسَائِلِ الْجَدِّ وَالْإِخْوَةِ، وَلَمْ يُعِيلُوا غَيْرَهَا، ثُمَّ رَدُّوهَا بَعْدَ الْعَوْلِ إلَى التَّعْصِيبِ وَسَلَّمَ الْمُقَدِّمُونَ لَهُ عَلَى الْإِخْوَةِ مِنْ هَذَا كُلِّهِ مَعَ فَوْزِهِمْ بِدَلَالَةِ الْكِتَابِ وَالسُّنَّةِ وَالْقِيَاسِ وَدُخُولِهِمْ فِي حِزْبِ الصِّدِّيقِ.

(1/285)

يُوَضِّحُهُ الْوَجْهُ الْخَامِسَ عَشَرَ: [وَهُوَ] أَنَّ الصِّدِّيقَ لَمْ يَخْتَلِفْ عَلَيْهِ أَحَدٌ مِنْ الصَّحَابَةِ فِي عَهْدِهِ أَنَّهُ مُقَدَّمٌ عَلَى الْإِخْوَةِ، قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ فِي بَابِ مِيرَاثِ الْجَدِّ مَعَ الْإِخْوَةِ: وَقَالَ أَبُو بَكْرٍ وَابْنُ عَبَّاسٍ وَابْنُ الزُّبَيْرِ: الْجَدُّ أَبٌ، وَقَرَأَ ابْنُ عَبَّاسٍ: {يَا بَنِي آدَمَ} [الأعراف: 26] {وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} [يوسف: 38] وَلَمْ يَذْكُرْ أَنَّ أَحَدًا خَالَفَ أَبَا بَكْرٍ فِي زَمَانِهِ، وَأَصْحَابُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُتَوَافِرُونَ.
وَقَالَ ابْنُ عَبَّاسٍ: يَرِثُنِي ابْنُ ابْنِي دُونَ إخْوَتِي وَلَا أَرِثُ أَنَا ابْنَ ابْنِي؟ ، وَيُذْكَرُ عَنْ عُمَرَ وَعَلِيٍّ وَابْنِ مَسْعُودٍ وَزَيْدِ بْنِ ثَابِتٍ أَقَاوِيلُ مُخْتَلِفَةٌ، انْتَهَى.
وَقَالَ عَبْدُ الرَّزَّاقِ: ثنا ابْنُ جُرَيْجٍ قَالَ: سَمِعْتُ ابْنَ أَبِي مُلَيْكَةَ يُحَدِّثُ «أَنَّ ابْنَ الزُّبَيْرِ كَتَبَ إلَى أَهْلِ الْعِرَاقِ إنَّ الَّذِي قَالَ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَوْ كُنْتُ مُتَّخِذًا خَلِيلًا حَتَّى أَلْقَى اللَّهَ سِوَى اللَّهِ لَاِتَّخَذْتُ أَبَا بَكْرٍ خَلِيلًا» كَانَ يَجْعَلُ الْجَدَّ أَبًا.
وَقَالَ الدَّارِمِيُّ فِي صَحِيحِهِ: ثنا سَالِمُ بْنُ إبْرَاهِيمَ ثنا وُهَيْبٍ ثنا أَيُّوبُ عَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ «قَالَ: جَعَلَهُ الَّذِي قَالَ: لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَوْ كُنْتُ مُتَّخِذًا خَلِيلًا لَاِتَّخَذْتُهُ خَلِيلًا وَلَكِنَّ أُخُوَّةَ الْإِسْلَامِ أَفْضَلُ» يَعْنِي أَبَا بَكْرٍ جَعَلَهُ أَبًا، ثنا مُحَمَّدُ بْنُ يُوسُفَ عَنْ إسْرَائِيلَ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي بُرْدَةَ قَالَ: لَقِيتُ مَرْوَانَ بْنَ الْحَكَمِ بِالْمَدِينَةِ فَقَالَ: يَا ابْنَ أَبِي مُوسَى أَلَمْ أُخْبَرْ أَنَّ الْجَدَّ لَا يَنْزِلُ فِيكُمْ مَنْزِلَةَ الْأَبِ وَأَنْتَ لَا تُنْكِرُ؟ قَالَ: قُلْتُ: لَوْ كُنْتَ أَنْتَ لَمْ تُنْكِرْ، قَالَ مَرْوَانُ فَأَنَا أَشْهَدُ عَلَى عُثْمَانَ بْنِ عَفَّانَ أَنَّهُ شَهِدَ عَلَى أَبِي بَكْرٍ أَنَّهُ جَعَلَ الْجَدَّ أَبًا إذَا لَمْ يَكُنْ دُونَهُ أَبٌ.
ثنا يَزِيدُ بْنُ هَارُونَ ثنا أَشْعَثُ عَنْ عُرْوَةَ عَنْ الْحَسَنِ قَالَ: إنَّ الْجَدَّ قَدْ مَضَتْ فِيهِ سُنَّةٌ، وَإِنَّ أَبَا بَكْرٍ جَعَلَ الْجَدَّ أَبًا، وَلَكِنْ النَّاسُ تَحَيَّرُوا.
وَقَالَ حَمَّادُ بْنُ سَلَمَةَ: ثنا هِشَامُ بْنُ عُرْوَةَ عَنْ عُرْوَةَ عَنْ مَرْوَانَ قَالَ لِي عُثْمَانُ بْنُ عَفَّانَ إنَّ عُمَرَ قَالَ لِي: إنِّي قَدْ رَأَيْتُ فِي الْجَدِّ رَأْيًا، فَإِنْ رَأَيْتُمْ أَنْ تَتَّبِعُوهُ فَاتَّبِعُوهُ، فَقَالَ عُثْمَانُ: إنْ نَتَّبِعْ رَأْيَكَ فَهُوَ رُشْدٌ، وَإِنْ نَتَّبِعْ رَأْيَ الشَّيْخِ قَبْلَكَ فَنِعْمَ ذُو الرَّأْيِ كَانَ، قَالَ: وَكَانَ أَبُو بَكْرٍ يَجْعَلُهُ أَبًا وَالْمُوَرِّثُونَ لِلْإِخْوَةِ بَعْدَهُمْ عُمَرُ وَعُثْمَانُ وَعَلِيٌّ وَزَيْدٌ وَابْنِ مَسْعُودٍ، فَأَمَّا عُمَرُ فَإِنَّ أَقْوَالَهُ اضْطَرَبَتْ فِيهِ، وَكَانَ قَدْ كَتَبَ كِتَابًا فِي مِيرَاثِهِ، فَلَمَّا طُعِنَ دَعَا بِهِ فَمَحَاهُ.
وَقَالَ الْخُشَنِيُّ: عَنْ مُحَمَّدِ بْنِ يَسَارٍ عَنْ مُحَمَّدِ بْنِ أَبِي عَدِيٍّ عَنْ شُعْبَةَ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: قَالَ عُمَرُ حِينَ طُعِنَ: إنِّي لَمْ أَقْضِ فِي الْجَدِّ شَيْئًا.
وَقَالَ وَكِيعٌ: عَنْ أَبِي بِشْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ: مَاتَ ابْنٌ لِابْنِ عُمَرَ بْنِ الْخَطَّابِ، فَدَعَا زَيْدَ بْنَ ثَابِتٍ فَقَالَ: شَعِّبْ مَا كُنْتَ تُشَعِّبُ؛ لِأَنِّي أَعْلَمُ أَنِّي أَوْلَى بِهِ مِنْهُمْ.
وَأَمَّا عَلِيٌّ - كَرَّمَ اللَّهُ وَجْهَهُ - فَقَالَ عَبْدُ الرَّزَّاقِ: عَنْ مَعْمَرٍ ثنا أَيُّوبُ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ رَجُلٍ مِنْ مُرَادٍ قَالَ: سَمِعْتُ عَلِيًّا يَقُولُ: مَنْ سَرَّهُ أَنْ يَتَقَحَّمَ جَرَاثِيمَ جَهَنَّمَ فَلْيَقْضِ بَيْنَ الْجَدِّ وَالْإِخْوَةِ.
وَأَمَّا عُثْمَانُ وَابْنُ مَسْعُودٍ فَقَالَ الْبَغَوِيّ: ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ثنا حَمَّادُ بْنُ سَلَمَةَ

(1/286)

أَخْبَرَنَا اللَّيْثُ بْنُ أَبِي سُلَيْمٍ عَنْ طَاوُسٍ أَنَّ عُثْمَانَ وَعَبْدَ اللَّهِ بْنَ مَسْعُودٍ قَالَا: الْجَدُّ بِمَنْزِلَةِ الْأَبِ.
فَهَذِهِ أَقْوَالُ الْمُوَرِّثِينَ كَمَا تَرَى قَدْ اخْتَلَفَتْ فِي أَصْلِ تَوْرِيثِهِمْ مَعَهُ، وَاضْطَرَبَتْ فِي كَيْفِيَّةِ التَّوْرِيثِ، وَخَالَفَتْ دَلَالَةُ الْكِتَابِ وَالسُّنَّةِ وَالْقِيَاسِ الصَّحِيحِ، بِخِلَافِ قَوْلِ الصِّدِّيقِ وَمَنْ مَعَهُ.
يُوَضِّحُهُ الْوَجْهُ السَّادِسَ عَشَرَ: [وَهُوَ] أَنَّ النَّاسَ الْيَوْمَ قَائِلَانِ: قَائِلٌ بِقَوْلِ أَبِي بَكْرٍ وَقَائِلٌ بِقَوْلِ زَيْدٍ، وَلَكِنَّ قَوْلَ الصِّدِّيقِ هُوَ الصَّوَابُ وَقَوْلَ زَيْدٍ بِخِلَافِهِ، فَإِنَّهُ يَتَضَمَّنُ تَعْصِيبَ الْجَدِّ لِلْأَخَوَاتِ وَهُوَ تَعْصِيبُ الرَّجُلِ جِنْسًا آخَرَ لَيْسُوا مِنْ جِنْسِهِ، وَهَذَا أَصْلٌ لَهُ فِي الشَّرِيعَةِ، إنَّمَا يُعْرَفُ فِي الشَّرِيعَةِ تَعْصِيبُ الرِّجَالِ لِلنِّسَاءِ إذَا كَانُوا مِنْ جِنْسٍ وَاحِدٍ كَالْبَنِينَ وَالْبَنَاتِ وَالْإِخْوَةِ وَالْأَخَوَاتِ، وَلَا يُنْتَقَضُ هَذَا بِالْأَخَوَاتِ مَعَ الْبَنَاتِ فَإِنَّ الرِّجَالَ لَمْ يُعَصِّبُوهُنَّ، وَإِنَّمَا عَصَّبَهُنَّ الْبَنَاتُ، وَلَمَّا كَانَ تَعْصِيبُ الْبَنِينَ أَقْوَى كَانَ الْمِيرَاثُ لَهُمْ دُونَ الْأَخَوَاتِ، بِخِلَافِ قَوْلِ مَنْ عَصَّبَ الْأَخَوَاتِ بِالْجَدِّ، فَإِنَّهُ عَصَّبَهُنَّ بِجِنْسٍ آخَرَ أَقْوَى تَعْصِيبًا مِنْهُنَّ، وَهَذَا لَا عَهْدَ بِهِ فِي الشَّرِيعَةِ أَلْبَتَّةَ.
يُوَضِّحُهُ الْوَجْهُ السَّابِعَ عَشَرَ: [وَهُوَ] أَنَّ الْجَدَّ وَالْإِخْوَةَ لَوْ اجْتَمَعُوا فِي التَّعْصِيبِ لَكَانُوا إمَّا مِنْ جِنْسٍ وَاحِدٍ أَوْ مِنْ جِنْسَيْنِ، وَكِلَاهُمَا بَاطِلٌ، أَمَّا الْأَوَّلُ فَظَاهِرُ الْبُطْلَانِ لِوَجْهَيْنِ: أَحَدُهُمَا: اخْتِلَافُ جِهَةِ التَّعْصِيبِ.
وَالثَّانِي: أَنَّهُمْ لَوْ كَانُوا مِنْ جِنْسٍ وَاحِدٍ لَاسْتَوَوْا فِي الْمِيرَاثِ وَالْحِرْمَانِ كَالْإِخْوَةِ وَالْأَعْمَامِ وَبَنِيهِمْ إذَا انْفَرَدُوا، وَهَذَا هُوَ التَّعْصِيبُ الْمَعْقُولُ فِي الشَّرِيعَةِ، وَأَمَّا الثَّانِي فَبُطْلَانُهُ أَظْهَرُ، إذْ قَاعِدَةُ الْفَرَائِضِ أَنَّ الْعَصَبَةَ لَا يَرِثُونَ فِي الْمَسْأَلَةِ إلَّا إذَا كَانُوا مِنْ جِنْسٍ وَاحِدٍ، وَلَيْسَ لَنَا عَصَبَةٌ مِنْ جِنْسَيْنِ يَرِثَانِ مُجْتَمِعَيْنِ قَطُّ، بَلْ هُوَ مُحَالٌ، فَإِنَّ الْعَصَبَةَ حِكْمَةٌ أَنْ يَأْخُذَ مَا بَقِيَ بَعْدَ الْفُرُوضِ، فَإِذَا كَانَ هَذَا حُكْمَ هَذَا الْجِنْسِ وَجَبَ أَنْ يَأْخُذَ دُونَ الْآخَرِ، وَكَذَلِكَ الْجِنْسُ الْآخَرُ فَيُفْضِي أَحَدُهُمَا إلَى حِرْمَانِهِمَا، وَاشْتِرَاكُهُمَا مُمْتَنِعٌ لِاخْتِلَافِ الْجِنْسِ، وَهَذَا ظَاهِرٌ جِدًّا.
يُوَضِّحُهُ الْوَجْهُ الثَّامِنَ عَشَرَ: [وَهُوَ] أَنَّ الْجَدَّ أَبٌ فِي بَابِ الشَّهَادَةِ وَفِي بَابِ سُقُوطِ الْقِصَاصِ، وَأَبٌ فِي بَابِ الْمَنْعِ مِنْ دَفْعِ الزَّكَاةِ إلَيْهِ، وَأَبٌ فِي بَابِ وُجُوبِ إعْتَاقِهِ عَلَى وَلَدِ وَلَدِهِ، وَأَبٌ فِي بَابِ سُقُوطِ الْقَطْعِ فِي السَّرِقَةِ، وَأَبٌ عِنْدَ الشَّافِعِيِّ فِي بَابِ الْإِجْبَارِ فِي النِّكَاحِ، وَفِي بَابِ الرُّجُوعِ فِي الْهِبَةِ، وَفِي بَابِ الْعِتْقِ بِالْمِلْكِ، وَفِي بَابِ الْإِجْبَارِ عَلَى النَّفَقَةِ، وَفِي بَابِ إسْلَامِ ابْنِ ابْنِهِ تَبَعًا لِإِسْلَامِهِ، وَأَبٌ عِنْدَ الْجَمِيعِ فِي بَابِ الْمِيرَاثِ عِنْدَ عَدَمِ

(1/287)

الْأَبِ فَرْضًا وَتَعْصِيبًا فِي غَيْرِ مَحَلِّ النِّزَاعِ، فَمَا الَّذِي أَخْرَجَهُ عَنْ أُبُوَّتِهِ فِي بَابِ الْجَدِّ وَالْإِخْوَةِ؟ فَإِنْ اعْتَبَرْنَا تِلْكَ الْأَبْوَابَ فَالْأَمْرُ فِي أُبُوَّتِهِ فِي مَحَلِّ النِّزَاعِ ظَاهِرٌ، وَإِنْ اعْتَبَرْنَا بَابَ الْمِيرَاثِ فَالْأَمْرُ أَظْهَرُ وَأَظْهَرُ.
يُوَضِّحُهُ الْوَجْهُ التَّاسِعَ عَشَرَ: [وَهُوَ] أَنَّ الَّذِينَ وَرَّثُوا الْإِخْوَةَ مَعَهُ إنَّمَا وَرَّثُوهُمْ لِمُسَاوَاةِ تَعْصِيبِهِ لِتَعْصِيبِهِمْ، ثُمَّ نَقَضُوا الْأَصْلَ: فَقَدَّمُوا تَعْصِيبَهُمْ عَلَى تَعْصِيبِهِ فِي بَابِ الْوَلَاءِ وَأَسْقَطُوهُ بِالْإِخْوَةِ لِقُوَّةِ تَعْصِيبِهِمْ عِنْدَهُمْ، ثُمَّ نَقَضُوا ذَلِكَ أَيْضًا فَقَدَّمُوا الْجَدَّ عَلَيْهِمْ فِي بَابِ وِلَايَةِ النِّكَاحِ، وَأَسْقَطُوا تَعْصِيبَهُمْ بِتَعْصِيبِهِ، وَهَذَا غَايَةُ التَّنَاقُضِ وَالْخُرُوجِ عَنْ الْقِيَاسِ لَا بِنَصٍّ وَلَا إجْمَاعٍ.
يُوَضِّحُهُ الْوَجْهُ الْعِشْرُونَ: وَهُوَ قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا، فَمَا بَقِيَ فَلِأَوْلَى رَجُلٍ ذَكَرٍ» فَإِذَا خَلَّفَتْ الْمَرْأَةُ زَوْجَهَا وَأُمَّهَا وَأَخَاهَا وَجَدَّهَا، فَإِنْ كَانَ الْأَخُ أَوْلَى رَجُلٍ ذَكَرٍ فَهُوَ أَحَقُّ بِالْبَاقِي، وَإِنْ كَانَا سَوَاءً فِي الْأَوْلَوِيَّةِ وَجَبَ اشْتِرَاكُهُمَا فِيهِ، وَإِنْ كَانَ الْجَدُّ أَوْلَى وَهُوَ الْحَقُّ الَّذِي لَا رَيْبَ فِيهِ فَهُوَ أَوْلَى بِهِ، وَإِذَا كَانَ الْجَدُّ أَوْلَى رَجُلٍ ذَكَرٍ وَجَبَ أَنْ يَنْفَرِدَ بِالْبَاقِي بِالنَّصِّ، وَهَذَا الْوَجْهُ كَافٍ وَبِاَللَّهِ التَّوْفِيقُ.
وَلَيْسَ الْقَصْدُ هَذِهِ الْمَسْأَلَةَ بِعَيْنِهَا، بَلْ بَيَانَ دَلَالَةِ النَّصِّ وَالِاكْتِفَاءَ بِهِ عَمَّا عَدَاهُ، وَأَنَّ الْقِيَاسَ شَاهِدٌ وَتَابِعٌ، لَا أَنَّهُ مُسْتَقِلٌّ فِي إثْبَاتِ حُكْمٍ مِنْ الْأَحْكَامِ لَمْ تَدُلُّ عَلَيْهِ النُّصُوصُ.
وَمِنْ ذَلِكَ الِاكْتِفَاءُ بِقَوْلِهِ: «كُلُّ مُسْكِرٍ خَمْرٌ» عَنْ إثْبَاتِ التَّحْرِيمِ بِالْقِيَاسِ فِي الِاسْمِ أَوْ فِي الْحُكْمِ كَمَا فَعَلَهُ مَنْ لَمْ يُحْسِنْ الِاسْتِدْلَالَ بِالنَّصِّ.
وَمِنْ ذَلِكَ الِاكْتِفَاءُ بِقَوْلِهِ: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة: 38] عَنْ إثْبَاتِ قَطْعِ النَّبَّاشِ بِالْقِيَاسِ اسْمًا أَوْ حُكْمًا، إذْ السَّارِقُ يَعْنِي فِي لُغَةِ الْعَرَبِ وَعُرْفِ الشَّارِعِ سَارِقَ ثِيَابِ الْأَحْيَاءِ وَالْأَمْوَاتِ.
وَمِنْ ذَلِكَ الِاكْتِفَاءُ بِقَوْلِهِ: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] فِي تَنَاوُلِهِ لِكُلِّ يَمِينٍ مُنْعَقِدَةٍ يَحْلِفُ بِهَا الْمُسْلِمُونَ، مِنْ غَيْرِ تَخْصِيصٍ إلَّا بِنَصٍّ أَوْ إجْمَاعٍ، وَقَدْ بَيَّنَ ذَلِكَ - سُبْحَانَهُ - فِي قَوْلِهِ: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ} [المائدة: 89] فَهَذَا صَرِيحٌ فِي أَنَّ كُلَّ يَمِينٍ مُنْعَقِدَةٍ فَهَذَا كَفَّارَتُهَا، وَقَدْ أَدْخَلَتْ الصَّحَابَةُ فِي هَذَا النَّصِّ الْحَلِفَ بِالْتِزَامِ الْوَاجِبَاتِ وَالْحَلِفَ بِأَحَبِّ الْقَرَابَاتِ الْمَالِيَّةِ إلَى اللَّهِ وَهُوَ الْعِتْقُ، كَمَا ثَبَتَ ذَلِكَ عَنْ سُنَّةٍ مِنْهُمْ وَلَا مُخَالِفَ لَهُمْ مِنْ بَقِيَّتِهِمْ، وَأَدْخَلَتْ فِيهِ الْحَلِفَ بِالْبَغِيضِ إلَى اللَّهِ وَهُوَ الطَّلَاقُ كَمَا

(1/288)

ثَبَتَ ذَلِكَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ - كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ - وَلَا مُخَالِفَ لَهُ مِنْهُمْ، فَالْوَاجِبُ تَحْكِيمُ هَذَا النَّصِّ الْعَامِّ وَالْعَمَلُ بِعُمُومِهِ حَتَّى يَثْبُتَ إجْمَاعُ الْأُمَّةِ إجْمَاعًا مُتَيَقَّنًا عَلَى خِلَافِهِ، فَالْأُمَّةُ لَا تُجْمِعُ عَلَى خَطَأٍ أَلْبَتَّةَ.
وَمِنْ ذَلِكَ الِاكْتِفَاءُ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» فِي إبْطَالِ كُلِّ عَقْدٍ نَهَى اللَّهُ وَرَسُولُهُ عَنْهُ وَحَرَّمَهُ، وَأَنَّهُ لَغْوٌ لَا يُعْتَدُّ بِهِ، نِكَاحًا كَانَ أَوْ طَلَاقًا أَوْ غَيْرَهُمَا، إلَّا أَنْ تُجْمِعَ الْأُمَّةُ إجْمَاعًا مَعْلُومًا عَلَى أَنَّ بَعْضَ مَا نَهَى اللَّهُ وَرَسُولُهُ عَنْهُ وَحَرَّمَهُ مِنْ الْعُقُودِ صَحِيحٌ لَازِمٌ مُعْتَدٌّ بِهِ غَيْرُ مَرْدُودٍ، فَهِيَ لَا تُجْمِعُ عَلَى خَطَأٍ، وَبِاَللَّهِ التَّوْفِيقُ.
وَمِنْ ذَلِكَ الِاكْتِفَاءُ لِقَوْلِهِ تَعَالَى: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} [الأنعام: 119] مَعَ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «وَمَا سَكَتَ عَنْهُ فَهُوَ مِمَّا عَفَا عَنْهُ» فَكُلُّ مَا لَمْ يُبَيِّنْ اللَّهُ وَلَا رَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَحْرِيمَهُ مِنْ الْمَطَاعِمِ وَالْمَشَارِبِ وَالْمَلَابِسِ وَالْعُقُودِ وَالشُّرُوطِ فَلَا يَجُوزُ تَحْرِيمُهَا، فَإِنَّ اللَّهَ - سُبْحَانَهُ - قَدْ فَصَّلَ لَنَا مَا حَرَّمَ عَلَيْنَا، فَمَا كَانَ مِنْ هَذِهِ الْأَشْيَاءِ حَرَامًا فَلَا بُدَّ أَنْ يَكُونَ تَحْرِيمُهُ مُفَصَّلًا، وَكَمَا أَنَّهُ لَا يَجُوزُ إبَاحَةُ مَا حَرَّمَهُ اللَّهُ فَكَذَلِكَ لَا يَجُوزُ تَحْرِيمُ مَا عَفَا عَنْهُ وَلَمْ يُحَرِّمْهُ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصْلُ لَيْسَ فِي الشَّرِيعَةِ شَيْءٌ عَلَى خِلَافِ الْقِيَاسِ]
الْفَصْلُ الثَّانِي: [لَيْسَ فِي الشَّرِيعَةِ شَيْءٌ عَلَى خِلَافِ الْقِيَاسِ]
فِي بَيَانِ أَنَّهُ لَيْسَ فِي الشَّرِيعَةِ شَيْءٌ عَلَى خِلَافِ الْقِيَاسِ وَأَنَّ مَا يُظَنُّ مُخَالَفَتُهُ لِلْقِيَاسِ فَأَحَدُ الْأَمْرَيْنِ لَازِمٌ فِيهِ وَلَا بُدَّ: إمَّا أَنْ يَكُونَ الْقِيَاسُ فَاسِدًا، أَوْ يَكُونَ ذَلِكَ الْحُكْمُ لَمْ يَثْبُتْ بِالنَّصِّ كَوْنُهُ مِنْ الشَّرْعِ.
وَسَأَلْتُ شَيْخَنَا - قَدَّسَ اللَّهُ رُوحَهُ - عَمَّا يَقَعُ فِي كَلَامِ كَثِيرٍ مِنْ الْفُقَهَاءِ مِنْ قَوْلِهِمْ " هَذَا خِلَافُ الْقِيَاسِ " لِمَا ثَبَتَ بِالنَّصِّ أَوْ قَوْلِ الصَّحَابَةِ أَوْ بَعْضِهِمْ، وَرُبَّمَا كَانَ مُجْمَعًا عَلَيْهِ، كَقَوْلِهِمْ: طَهَارَةُ الْمَاءِ إذَا وَقَعَتْ فِيهِ نَجَاسَةٌ [عَلَى] خِلَافِ الْقِيَاسِ، وَتَطْهِيرُ النَّجَاسَةِ عَلَى خِلَافِ الْقِيَاسِ، وَالْوُضُوءُ مِنْ لُحُومِ الْإِبِلِ، وَالْفِطْرُ بِالْحِجَامَةِ، وَالسَّلَمُ، وَالْإِجَارَةُ، وَالْحَوَالَةُ، وَالْكِتَابَةُ، وَالْمُضَارَبَةُ، وَالْمُزَارَعَةُ، وَالْمُسَاقَاةُ، وَالْقَرْضُ، وَصِحَّةُ صَوْمِ الْآكِلِ النَّاسِي، وَالْمُضِيُّ فِي الْحَجِّ الْفَاسِدِ، كُلُّ ذَلِكَ عَلَى خِلَافِ الْقِيَاسِ، فَهَلْ ذَلِكَ صَوَابٌ أَمْ لَا؟ فَقَالَ: لَيْسَ فِي الشَّرِيعَةِ مَا يُخَالِفُ الْقِيَاسَ، وَأَنَا أَذْكُرُ مَا حَصَّلْتُهُ مِنْ جَوَابِهِ بِخَطِّهِ وَلَفْظِهِ، وَمَا فَتَحَ اللَّهُ - سُبْحَانَهُ - لِي بِيُمْنِ إرْشَادِهِ، وَبَرَكَةِ تَعْلِيمِهِ، وَحُسْنِ بَيَانِهِ وَتَفْهِيمِهِ

(1/289)

[لَفْظُ الْقِيَاسِ مُجْمَلٌ]
أَصْلُ هَذَا أَنْ تَعْلَمَ أَنَّ لَفْظَ الْقِيَاسِ لَفْظٌ مُجْمَلٌ، يَدْخُلُ فِيهِ الْقِيَاسُ الصَّحِيحُ وَالْفَاسِدُ، وَالصَّحِيحُ هُوَ الَّذِي وَرَدَتْ بِهِ الشَّرِيعَةُ، وَهُوَ الْجَمْعُ بَيْنَ الْمُتَمَاثِلَيْنِ وَالْفَرْقُ بَيْنَ الْمُخْتَلِفَيْنِ، فَالْأَوَّلُ قِيَاسُ الطَّرْدِ، وَالثَّانِي قِيَاسُ الْعَكْسِ، وَهُوَ مِنْ الْعَدْلِ الَّذِي بَعَثَ اللَّهُ بِهِ نَبِيَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَالْقِيَاسُ الصَّحِيحُ مِثْلُ أَنْ تَكُونَ الْعِلَّةُ الَّتِي عُلِّقَ بِهَا الْحُكْمُ فِي الْأَصْلِ مَوْجُودَةً فِي الْفَرْعِ مِنْ غَيْرِ مُعَارِضٍ فِي الْفَرْعِ يَمْنَعُ حُكْمَهَا، وَمِثْلُ هَذَا الْقِيَاسِ لَا تَأْتِي الشَّرِيعَةُ بِخِلَافِهِ قَطُّ، وَكَذَلِكَ الْقِيَاسُ بِإِلْغَاءِ الْفَارِقِ، وَهُوَ: أَنْ لَا يَكُونَ بَيْنَ الصُّورَتَيْنِ فَرْقٌ مُؤَثِّرٌ فِي الشَّرْعِ، فَمِثْلُ هَذَا الْقِيَاسِ أَيْضًا لَا تَأْتِي الشَّرِيعَةُ بِخِلَافِهِ، وَحَيْثُ جَاءَتْ الشَّرِيعَةُ بِاخْتِصَاصِ بَعْضِ الْأَحْكَامِ بِحُكْمٍ يُفَارِقُ بِهِ نَظَائِرَهُ فَلَا بُدَّ أَنْ يَخْتَصَّ ذَلِكَ النَّوْعُ بِوَصْفٍ يُوجِبُ اخْتِصَاصَهُ بِالْحُكْمِ وَيَمْنَعُ مُسَاوَاتَهُ لِغَيْرِهِ، لَكِنَّ الْوَصْفَ الَّذِي اخْتَصَّ بِهِ ذَلِكَ النَّوْعُ قَدْ يَظْهَرُ لِبَعْضِ النَّاسِ وَقَدْ لَا يَظْهَرُ، وَلَيْسَ مِنْ شَرْطِ الْقِيَاسِ الصَّحِيحِ أَنْ يَعْلَمَ صِحَّتَهُ كُلُّ أَحَدٍ.
فَمَنْ رَأَى شَيْئًا مِنْ الشَّرِيعَةِ مُخَالِفًا لِلْقِيَاسِ فَإِنَّمَا هُوَ مُخَالِفٌ لِلْقِيَاسِ الَّذِي انْعَقَدَ فِي نَفْسِهِ، لَيْسَ مُخَالِفًا لِلْقِيَاسِ الصَّحِيحِ الثَّابِتِ فِي نَفْسِ الْأَمْرِ، وَحَيْثُ عَلِمْنَا أَنَّ النَّصَّ وَرَدَ بِخِلَافِ قِيَاسٍ عَلِمْنَا قَطْعًا أَنَّهُ قِيَاسٌ فَاسِدٌ، بِمَعْنَى أَنَّ صُورَةَ النَّصِّ امْتَازَتْ عَنْ تِلْكَ الصُّوَرِ الَّتِي يُظَنُّ أَنَّهَا مِثْلُهَا بِوَصْفٍ أَوْجَبَ تَخْصِيصَ الشَّارِعِ لَهَا بِذَلِكَ الْحُكْمِ، فَلَيْسَ فِي الشَّرِيعَةِ مَا يُخَالِفُ قِيَاسًا صَحِيحًا، وَلَكِنْ يُخَالِفُ الْقِيَاسَ الْفَاسِدَ، وَإِنْ كَانَ بَعْضُ النَّاسِ لَا يَعْلَمُ فَسَادَهُ، وَنَحْنُ نُبَيِّنُ ذَلِكَ فِيمَا ذُكِرَ فِي السُّؤَالِ.
[شُبْهَةُ مَنْ ظَنَّ خِلَافَ الْقِيَاسِ وَرَدُّهَا]
فَاَلَّذِينَ قَالُوا: " الْمُضَارَبَةُ وَالْمُسَاقَاةُ وَالْمُزَارَعَةُ عَلَى خِلَافِ الْقِيَاسِ " ظَنُّوا أَنَّ هَذِهِ الْعُقُودَ مِنْ جِنْسِ الْإِجَارَةِ؛ لِأَنَّهَا عَمَلٌ بِعِوَضٍ، وَالْإِجَارَةُ يُشْتَرَطُ فِيهَا الْعِلْمُ بِالْعِوَضِ وَالْمُعَوَّضُ، فَلَمَّا رَأَوْا الْعَمَلَ وَالرِّبْحَ فِي هَذِهِ الْعُقُودِ غَيْرَ مَعْلُومَيْنِ قَالُوا: هِيَ عَلَى خِلَافِ الْقِيَاسِ، وَهَذَا مِنْ غَلَطِهِمْ، فَإِنَّ هَذِهِ الْعُقُودَ مِنْ جِنْسِ الْمُشَارَكَاتِ، لَا مِنْ جِنْسِ الْمُعَاوَضَاتِ الْمَحْضَةِ الَّتِي يُشْتَرَطُ فِيهَا الْعِلْمُ بِالْعِوَضِ وَالْمُعَوَّضِ، وَالْمُشَارَكَاتُ جِنْسٌ غَيْرُ جِنْسِ الْمُعَاوَضَاتِ، وَإِنْ كَانَ فِيهَا شَوْبُ الْمُعَاوَضَةِ، وَكَذَلِكَ الْمُقَاسَمَةُ جِنْسٌ غَيْرُ جِنْسِ الْمُعَاوَضَةِ الْمَحْضَةِ، وَإِنْ كَانَ فِيهَا شَوْبُ الْمُعَاوَضَةِ حَتَّى ظَنَّ بَعْضُ الْفُقَهَاءِ أَنَّهَا بَيْعٌ يُشْتَرَطُ فِيهَا شُرُوطُ الْبَيْعِ الْخَاصِّ.
وَإِيضَاحُ هَذَا أَنَّ الْعَمَلَ الَّذِي يُقْصَدُ بِهِ الْمَالُ ثَلَاثَةُ أَنْوَاعٍ:

(1/290)

الْعَمَلُ الْمَقْصُودُ بِهِ الْمَالُ عَلَى ثَلَاثَةِ أَنْوَاعٍ] : أَحَدُهَا: أَنْ يَكُونَ الْعَمَلُ مَقْصُودًا مَعْلُومًا مَقْدُورًا عَلَى تَسْلِيمِهِ، فَهَذِهِ الْإِجَارَةُ اللَّازِمَةُ.
الثَّانِي: أَنْ يَكُونَ الْعَمَلُ مَقْصُودًا، لَكِنَّهُ مَجْهُولٌ أَوْ غَرَرٌ، فَهَذِهِ الْجَعَالَةُ، وَهِيَ عَقْدٌ جَائِزٌ لَيْسَ بِلَازِمٍ، فَإِذَا قَالَ " مَنْ رَدَّ عَبْدِي الْآبِقَ فَلَهُ مِائَةٌ " فَقَدْ يَقْدِرُ عَلَى رَدِّهِ وَقَدْ لَا يَقْدِرُ، وَقَدْ يَرُدُّهُ مِنْ مَكَان قَرِيبٍ أَوْ بَعِيدٍ، فَلِهَذَا لَمْ تَكُنْ لَازِمَةً، لَكِنْ هِيَ جَائِزَةٌ، فَإِنْ عَمِلَ الْعَمَلَ اسْتَحَقَّ الْجَعْلَ، وَإِلَّا فَلَا، وَيَجُوزُ أَنْ يَكُونَ الْجَعْلُ فِيهَا إذَا حَصَلَ بِالْعَمَلِ جُزْءًا شَائِعًا وَمَجْهُولًا جَهَالَةً لَا تَمْنَعُ التَّسْلِيمَ، كَقَوْلِ أَمِيرِ الْغَزْوِ " مَنْ دَلَّ عَلَى حِصْنٍ فَلَهُ ثُلُثُ مَا فِيهِ " أَوْ يَقُولُ لِلسَّرِيَّةِ الَّتِي يَسِيرُ بِهَا " لَكُمْ خُمُسُ مَا تَغْنَمُونَ أَوْ رُبْعُهُ ".
وَتَنَازَعُوا فِي السَّلَبِ: هَلْ هُوَ مُسْتَحَقٌّ بِالشَّرْعِ كَقَوْلِ الشَّافِعِيِّ أَوْ بِالشَّرْطِ كَقَوْلِ أَبِي حَنِيفَةَ وَمَالِكٍ؟ عَلَى قَوْلَيْنِ، وَهُمَا رِوَايَتَانِ عَنْ أَحْمَدَ، فَمَنْ جَعَلَهُ مُسْتَحَقًّا بِالشَّرْطِ جَعَلَهُ مِنْ هَذَا الْبَابِ، وَمِنْ ذَلِكَ إذَا جَعَلَ لِلطَّبِيبِ جُعْلًا عَلَى الشِّفَاءِ جَازَ، كَمَا أَخَذَ أَصْحَابُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْقَطِيعَ مِنْ الشَّاءِ الَّذِي جَعَلَهُ لَهُمْ سَيِّدُ الْحَيِّ، فَرَقَاهُ أَحَدُهُمْ حَتَّى بَرِئَ، وَالْجُعْلُ كَانَ عَلَى الشِّفَاءِ لَا عَلَى الْقِرَاءَةِ، وَلَوْ اسْتَأْجَرَ طَبِيبًا إجَارَةً لَازِمَةً عَلَى الشِّفَاءِ لَمْ يَصِحَّ؛ لِأَنَّ الشِّفَاءَ غَيْرُ مَقْدُورٍ لَهُ، فَقَدْ يَشْفِيهِ اللَّهُ وَقَدْ لَا يَشْفِيهِ، فَهَذَا وَنَحْوُهُ مِمَّا تَجُوزُ فِيهِ الْجَعَالَةُ، دُونَ الْإِجَارَةِ اللَّازِمَةِ.
فَصْلٌ
وَأَمَّا النَّوْعُ الثَّالِثُ فَهُوَ: مَا لَا يُقْصَدُ فِيهِ الْعَمَلُ، بَلْ الْمَقْصُودُ فِيهِ الْمَالُ، وَهُوَ الْمُضَارَبَةُ، فَإِنَّ رَبَّ الْمَالِ لَيْسَ لَهُ قَصْدٌ فِي نَفْسِ عَمَلِ الْعَامِلِ كَالْمُجَاعِلِ، وَالْمُسْتَأْجِرُ لَهُ قَصْدٌ فِي عَمَلِ الْعَامِلِ، وَلِهَذَا لَوْ عَمِلَ مَا عَمِلَ وَلَمْ يَرْبَحْ شَيْئًا لَمْ يَكُنْ لَهُ شَيْءٌ، وَإِنْ سَمَّى هَذَا جَعَالَةً بِجُزْءٍ مِمَّا يَحْصُلُ مِنْ الْعَمَلِ كَانَ نِزَاعًا لَفْظِيًّا، بَلْ هَذِهِ مُشَارَكَةٌ: هَذَا بِنَفْعِ مَالِهِ، وَهَذَا بِنَفْعِ بَدَنِهِ، وَمَا قَسَمَ اللَّهُ مِنْ رِبْحٍ كَانَ بَيْنَهُمَا عَلَى الْإِشَاعَةِ، وَلِهَذَا لَا يَجُوزُ أَنْ يَخْتَصَّ أَحَدُهُمَا بِرِبْحٍ مُقَدَّرٍ؛ لِأَنَّ هَذَا يُخْرِجُهُمَا عَنْ الْعَدْلِ الْوَاجِبِ فِي الشَّرِكَةِ، وَهَذَا هُوَ الَّذِي نَهَى عَنْهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ الْمُزَارَعَةِ، فَإِنَّهُمْ كَانُوا يَشْتَرِطُونَ لِرَبِّ الْأَرْضِ زَرْعَ بُقْعَةٍ بِعَيْنِهَا، وَهُوَ مَا نَبَتَ عَلَى الْمَاذِيَانَاتِ وَأَقْبَالِ الْجَدَاوِلِ وَنَحْوِ ذَلِكَ، فَنَهَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْهُ، وَلِهَذَا قَالَ اللَّيْثُ بْنُ سَعْدٍ وَغَيْرُهُ: إنَّ الَّذِي نَهَى عَنْهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمْرٌ لَوْ نَظَرَ فِيهِ ذُو الْبَصِيرَةِ بِالْحَلَالِ وَالْحَرَامِ عَلِمَ أَنَّهُ لَا يَجُوزُ، فَتَبَيَّنَ أَنَّ النَّهْيَ عَنْ ذَلِكَ مُوجَبُ الْقِيَاسِ، فَإِنَّ هَذَا لَوْ شُرِطَ فِي الْمُضَارَبَةِ لَمْ يَجُزْ، فَإِنَّ مَبْنَى الْمُشَارَكَاتِ عَلَى الْعَدْلِ بَيْنَ الشَّرِيكَيْنِ، فَإِذَا خُصَّ أَحَدُهُمَا بِرِبْحٍ دُونَ الْآخَرِ لَمْ

(1/291)

يَكُنْ ذَلِكَ عَدْلًا، بِخِلَافِ مَا إذَا كَانَ لِكُلٍّ مِنْهُمَا جُزْءٌ شَائِعٌ فَإِنَّهُمَا يَشْتَرِكَانِ فِي الْمَغْنَمِ وَالْمَغْرَمِ، فَإِنْ حَصَلَ رِبْحٌ اشْتَرَكَا فِيهِ، وَإِنْ لَمْ يَحْصُلْ شَيْءٌ اشْتَرَكَا فِي الْمَغْرَمِ، وَذَهَبَ نَفْعُ بَدَنِ هَذَا كَمَا ذَهَبَ نَفْعُ مَالِ هَذَا، وَلِهَذَا كَانَتْ الْوَضِيعَةُ عَلَى الْمَالِ؛ لِأَنَّ ذَلِكَ فِي مُقَابَلَةِ ذَهَابِ نَفْعِ الْمَالِ، وَلِهَذَا كَانَ الصَّوَابُ أَنَّهُ يَجِبُ فِي الْمُضَارَبَةِ الْفَاسِدَةِ بِرِبْحِ الْمِثْلِ، فَيُعْطَى الْعَامِلُ مَا جَرَتْ الْعَادَةُ أَنْ يُعْطَاهُ مِثْلُهُ إمَّا نِصْفَهُ أَوْ ثُلُثَهُ.
فَأَمَّا أَنْ يُعْطَى شَيْئًا مُقَدَّرًا مَضْمُونًا فِي ذِمَّةِ الْمَالِكِ كَمَا يُعْطَى فِي الْإِجَارَةِ وَالْجَعَالَةِ فَهَذَا غَلَطٌ مِمَّنْ قَالَهُ، وَسَبَبُ غَلَطِهِ ظَنُّهُ أَنَّ هَذِهِ إجَارَةٌ فَأَعْطَاهُ فِي فَاسِدِهَا عِوَضَ الْمِثْلِ كَمَا يُعْطِيهِ فِي الصَّحِيحِ الْمُسَمَّى، وَمِمَّا يُبَيِّنُ غَلَطَ هَذَا الْقَوْلِ أَنَّ الْعَامِلَ قَدْ يَعْمَلُ عَشْرَ سِنِينَ أَوْ أَكْثَرَ، فَلَوْ أُعْطِيَ أُجْرَةَ الْمِثْلِ أُعْطِيَ أَضْعَافَ رَأْسِ الْمَالِ، وَهُوَ فِي الصَّحِيحَةِ لَا يَسْتَحِقُّ إلَّا جُزْءًا مِنْ الرِّبْحِ إنْ كَانَ هُنَاكَ رِبْحٌ، فَكَيْفَ يَسْتَحِقُّ فِي الْفَاسِدَةِ أَضْعَافَ مَا يَسْتَحِقُّهُ فِي الصَّحِيحَةِ؟
وَكَذَلِكَ الَّذِينَ أَبْطَلُوا الْمُزَارَعَةَ وَالْمُسَاقَاةَ ظَنُّوا أَنَّهُمَا إجَارَةٌ بِعِوَضٍ مَجْهُولٍ فَأَبْطَلُوهُمَا، وَبَعْضُهُمْ صَحَّحَ مِنْهُمَا مَا تَدْعُو إلَيْهِ الْحَاجَةُ كَالْمُسَاقَاةِ عَلَى الشَّجَرِ لِعَدَمِ إمْكَانِ إجَارَتِهَا بِخِلَافِ الْأَرْضِ فَإِنَّهُ يُمْكِنُ إجَارَتُهَا، وَجَوَّزُوا مِنْ الْمُزَارَعَةِ مَا يَكُونُ تَبَعًا لِلْمُسَاقَاةِ إمَّا مُطْلَقًا وَإِمَّا إذَا كَانَ الْبَيَاضُ الثُّلُثَ، وَهَذَا كُلُّهُ بِنَاءً عَلَى أَنَّ مُقْتَضَى الدَّلِيلِ بُطْلَانُ الْمُزَارَعَةِ، وَإِنَّمَا جُوِّزَتْ لِلْحَاجَةِ.
وَمَنْ أَعْطَى النَّظَرَ حَقَّهُ عَلِمَ أَنَّ الْمُزَارَعَةَ أَبْعَدُ عَنْ الظُّلْمِ وَالْغَرَرِ مِنْ الْإِجَارَةِ بِأُجْرَةٍ مُسَمَّاةٍ مَضْمُونَةٍ فِي الذِّمَّةِ، فَإِنَّ الْمُسْتَأْجِرَ إنَّمَا يَقْصِدُ الِانْتِفَاعَ بِالزَّرْعِ النَّابِتِ فِي الْأَرْضِ، فَإِذَا لَزِمَتْهُ الْأُجْرَةُ وَمَقْصُودُهُ مِنْ الزَّرْعِ قَدْ يَحْصُلُ وَقَدْ لَا يَحْصُلُ كَانَ فِي هَذَا حُصُولُ أَحَدِ الْمُعَاوِضَيْنِ عَلَى مَقْصُودِهِ دُونَ الْآخَرِ، فَأَحَدُهُمَا غَانِمٌ وَلَا بُدَّ، وَالْآخَرُ مُتَرَدِّدٌ بَيْنَ الْمَغْنَمِ وَالْمَغْرَمِ، وَأَمَّا الْمُزَارَعَةُ فَإِنْ حَصَلَ الزَّرْعُ اشْتَرَكَا فِيهِ، وَإِنْ لَمْ يَحْصُلْ شَيْءٌ اشْتَرَكَا فِي الْحِرْمَانِ، فَلَا يَخْتَصُّ أَحَدُهُمَا بِحُصُولِ مَقْصُودِهِ دُونَ الْآخَرِ، فَهَذَا أَقْرَبُ إلَى الْعَدْلِ وَأَبْعَدُ عَنْ الظُّلْمِ وَالْغَرَرِ مِنْ الْإِجَارَةِ.
[الْأَصْلُ فِي جَمِيعِ الْعُقُودِ الْعَدْلُ]
وَالْأَصْلُ فِي الْعُقُودِ كُلِّهَا إنَّمَا هُوَ الْعَدْلُ الَّذِي بُعِثَتْ بِهِ الرُّسُلُ وَأُنْزِلَتْ بِهِ الْكُتُبُ، قَالَ - تَعَالَى -: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25] وَالشَّارِعُ نَهَى عَنْ الرِّبَا لِمَا فِيهِ مِنْ الظُّلْمِ، وَعَنْ الْمَيْسِرِ لِمَا فِيهِ مِنْ الظُّلْمِ، وَالْقُرْآنُ جَاءَ بِتَحْرِيمِ هَذَا وَهَذَا، وَكِلَاهُمَا أَكْلُ الْمَالِ بِالْبَاطِلِ، وَمَا نَهَى عَنْهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ الْمُعَامَلَاتِ - كَبَيْعِ الْغَرَرِ، وَبَيْعِ الثَّمَرِ قَبْلَ بُدُوِّ صَلَاحِهِ، وَبَيْعِ السِّنِينَ، وَبَيْعِ حَبَلِ الْحُبْلَةِ، وَبَيْعِ الْمُزَابَنَةِ، وَالْمُحَاقَلَةِ، وَبَيْعِ الْحَصَاةِ، وَبَيْعِ الْمَلَاقِيحِ وَالْمَضَامِينِ، وَنَحْوِ ذَلِكَ - هِيَ دَاخِلَةٌ إمَّا فِي الرِّبَا وَإِمَّا فِي الْمَيْسِرِ، فَالْإِجَارَةُ بِالْأُجْرَةِ الْمَجْهُولَةِ مِثْلُ أَنْ يُكْرِيَهُ الدَّارَ بِمَا

(1/292)

يَكْسِبُهُ الْمُكْتَرِي فِي حَانُوتِهِ مِنْ الْمَالِ هُوَ مِنْ الْمَيْسِرِ.
وَأَمَّا الْمُضَارَبَةُ وَالْمُسَاقَاةُ وَالْمُزَارَعَةُ فَلَيْسَ فِيهَا شَيْءٌ مِنْ الْمَيْسِرِ، بَلْ هِيَ مِنْ أَقْوَمِ الْعَدْلِ، وَهُوَ مِمَّا يُبَيِّنُ لَكَ أَنَّ الْمُزَارَعَةَ الَّتِي يَكُونُ فِيهَا الْبَذْرُ مِنْ الْعَامِلِ أَوْلَى بِالْجَوَازِ مِنْ الْمُزَارَعَةِ الَّتِي يَكُونُ فِيهَا الْبَذْرُ مِنْ رَبِّ الْأَرْضِ، وَلِهَذَا كَانَ أَصْحَابُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُزَارِعُونَ عَلَى هَذَا الْوَجْهِ، وَكَذَلِكَ عَامَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَهْلَ خَيْبَرَ بِشَطْرِ مَا يَخْرُجُ مِنْهَا مِنْ ثَمَرٍ وَزَرْعٍ عَلَى أَنْ يَعْمَلُوهَا مِنْ أَمْوَالِهِمْ، وَاَلَّذِينَ اشْتَرَطُوا أَنْ يَكُونَ الْبَذْرُ مِنْ رَبِّ الْأَرْضِ قَاسُوا ذَلِكَ عَلَى الْمُضَارَبَةِ، فَقَالُوا: الْمُضَارَبَةُ فِيهَا الْمَالُ مِنْ وَاحِدٍ وَالْعَمَلُ مِنْ آخَرَ، فَكَذَلِكَ الْمُزَارَعَةُ يَنْبَغِي أَنْ يَكُونَ الْبَذْرُ فِيهَا مِنْ مَالِكِ الْأَرْضِ، وَهَذَا الْقِيَاسُ - مَعَ أَنَّهُ مُخَالِفٌ لِلسُّنَّةِ الصَّحِيحَةِ وَلِأَقْوَالِ الصَّحَابَةِ - فَهُوَ مِنْ أَفْسَدِ الْقِيَاسِ، فَإِنَّ الْمَالَ فِي الْمُضَارَبَةِ يَرْجِعُ إلَى صَاحِبِهِ، وَيَقْتَسِمَانِ الرِّبْحَ، فَهَذَا نَظِيرُ الْأَرْضِ فِي الْمُزَارَعَةِ.
وَأَمَّا الْبَذْرُ الَّذِي لَا يَعُودُ نَظِيرُهُ إلَى صَاحِبِهِ بَلْ يَذْهَبُ كَمَا يَذْهَبُ نَفْعُ الْأَرْضِ فَإِلْحَاقُهُ بِالنَّفْعِ الذَّاهِبِ أَوْلَى مِنْ إلْحَاقِهِ بِالْأَصْلِ الْبَاقِي، فَالْعَامِلُ إذَا أَخْرَجَ الْبَذْرَ ذَهَبَ عَمَلُهُ وَبَذْرُهُ، وَرَبُّ الْأَرْضِ يَذْهَبُ نَفْعُ أَرْضِهِ، وَبَدَنُ هَذَا كَأَرْضِ هَذَا، فَمَنْ جَعَلَ الْبَذْرَ كَالْمَالِ فِي الْمُضَارَبَةِ كَانَ يَنْبَغِي لَهُ أَنْ يُعِيدَ مِثْلَ هَذَا الْبَذْرِ إلَى صَاحِبِهِ، كَمَا قَالَ مِثْلَ ذَلِكَ فِي الْمُضَارَبَةِ، فَكَيْفَ وَلَوْ اشْتَرَطَ رَبُّ الْبَذْرِ عَوْدَ نَظِيرِهِ لَمْ يُجَوِّزُوا ذَلِكَ؟ .

[فَصَلِّ الْحَوَالَةُ مُوَافِقَةٌ لِلْقِيَاسِ]
ِ] : وَأَمَّا الْحَوَالَةُ فَاَلَّذِينَ قَالُوا: " إنَّهَا عَلَى خِلَافِ الْقِيَاسِ " قَالُوا: هِيَ بَيْعُ دَيْنٍ بِدَيْنٍ، وَالْقِيَاسُ يَأْبَاهُ، وَهَذَا غَلَطٌ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّ بَيْعَ الدَّيْنِ بِالدَّيْنِ لَيْسَ فِيهِ نَصٌّ عَامٌّ وَلَا إجْمَاعٌ، وَإِنَّمَا وَرَدَ النَّهْيُ عَنْ بَيْعِ الْكَالِئِ بِالْكَالِئِ، وَالْكَالِئُ: هُوَ الْمُؤَخَّرُ الَّذِي لَمْ يُقْبَضْ، كَمَا لَوْ أَسْلَمَ شَيْئًا فِي شَيْءٍ فِي الذِّمَّةِ، وَكِلَاهُمَا مُؤَخَّرٌ، فَهَذَا لَا يَجُوزُ بِالِاتِّفَاقِ، وَهُوَ بَيْعُ كَالِئٍ بِكَالِئٍ.
وَأَمَّا بَيْعُ الدَّيْنِ بِالدَّيْنِ فَيَنْقَسِمُ إلَى بَيْعِ وَاجِبٍ بِوَاجِبٍ كَمَا ذَكَرْنَا، وَهُوَ مُمْتَنِعٌ، وَيَنْقَسِمُ إلَى بَيْعِ سَاقِطٍ بِسَاقِطٍ، وَسَاقِطٍ بِوَاجِبٍ، وَوَاجِبٍ بِسَاقِطٍ، وَهَذَا فِيهِ نِزَاعٌ.
قُلْتُ: السَّاقِطُ بِالسَّاقِطِ فِي صُورَةِ الْمُقَاصَّةِ، وَالسَّاقِطُ بِالْوَاجِبِ كَمَا لَوْ بَاعَهُ دَيْنًا لَهُ فِي ذِمَّتِهِ بِدَيْنٍ آخَرَ مِنْ غَيْرِ جِنْسِهِ، فَسَقَطَ الدَّيْنُ الْمَبِيعُ وَوَجَبَ عِوَضُهُ، وَهِيَ بَيْعُ الدَّيْنِ مِمَّنْ هُوَ فِي ذِمَّتِهِ، وَأَمَّا بَيْعُ الْوَاجِبِ بِالسَّاقِطِ فَكَمَا لَوْ أَسْلَمَ إلَيْهِ فِي كُرِّ حِنْطَةٍ بِعَشَرَةِ دَرَاهِمَ فِي ذِمَّتِهِ فَقَدْ وَجَبَ لَهُ عَلَيْهِ دَيْنٌ وَسَقَطَ لَهُ عَنْهُ دَيْنٌ غَيْرُهُ، وَقَدْ حُكِيَ الْإِجْمَاعُ عَلَى امْتِنَاعِ هَذَا، وَلَا

(1/293)

إجْمَاعَ فِيهِ. قَالَهُ شَيْخُنَا وَاخْتَارَ جَوَازَهُ، وَهُوَ الصَّوَابُ، إذْ لَا مَحْذُورَ فِيهِ، وَلَيْسَ بَيْعَ كَالِئٍ بِكَالِئٍ فَيَتَنَاوَلُهُ النَّهْيُ بِلَفْظِهِ وَلَا فِي مَعْنَاهُ فَيَتَنَاوَلُهُ بِعُمُومِ الْمَعْنَى، فَإِنَّ الْمَنْهِيَّ عَنْهُ قَدْ اشْتَغَلَتْ فِيهِ الذِّمَّتَانِ بِغَيْرِ فَائِدَةٍ فَإِنَّهُ لَمْ يَتَعَجَّلْ أَحَدُهُمَا مَا يَأْخُذُهُ فَيَنْتَفِعُ بِتَعْجِيلِهِ وَيَنْتَفِعُ صَاحِبُ الْمُؤَخَّرِ بِرِبْحِهِ، بَلْ كِلَاهُمَا اشْتَغَلَتْ ذِمَّتُهُ بِغَيْرِ فَائِدَةٍ.
وَأَمَّا مَا عَدَاهُ مِنْ الصُّوَرِ الثَّلَاثِ فَلِكُلٍّ مِنْهُمَا غَرَضٌ صَحِيحٌ وَمَنْفَعَةٌ مَطْلُوبَةٌ، وَذَلِكَ ظَاهِرٌ فِي مَسْأَلَةِ التَّقَاصِّ، فَإِنَّ ذِمَّتَهُمَا تَبْرَأُ مِنْ أَسْرِهَا، وَبَرَاءَةُ الذِّمَّةِ مَطْلُوبٌ لَهُمَا وَلِلشَّارِعِ، فَأَمَّا فِي الصُّورَتَيْنِ الْأَخِيرَتَيْنِ فَأَحَدُهُمَا يُعَجِّلُ بَرَاءَةَ ذِمَّتِهِ وَالْآخَرُ يَنْتَفِعُ بِمَا يَرْبَحُهُ، وَإِذَا جَازَ أَنْ يَشْغَلَ أَحَدُهُمَا ذِمَّتَهُ وَالْآخَرُ يَحْصُلُ عَلَى الرِّبْحِ - وَذَلِكَ فِي بَيْعِ الْعَيْنِ بِالدَّيْنِ - جَازَ أَنْ يُفَرِّغَهَا مِنْ دَيْنٍ وَيَشْغَلَهَا بِغَيْرِهِ، وَكَأَنَّهُ شَغَلَهَا بِهِ ابْتِدَاءً إمَّا بِقَرْضٍ أَوْ بِمُعَاوَضَةٍ، فَكَانَتْ ذِمَّتُهُ مَشْغُولَةً بِشَيْءٍ، فَانْتَقَلَتْ مِنْ شَاغِلٍ إلَى شَاغِلٍ، وَلَيْسَ هُنَاكَ بَيْعُ كَالِئٍ بِكَالِئٍ، وَإِنْ كَانَ بَيْعَ دَيْنٍ بِدَيْنٍ فَلَمْ يَنْهَ الشَّارِعُ عَنْ ذَلِكَ لَا بِلَفْظِهِ وَلَا بِمَعْنَى لَفْظِهِ، بَلْ قَوَاعِدُ الشَّرْعِ تَقْتَضِي جَوَازَهُ، فَإِنَّ الْحَوَالَةَ اقْتَضَتْ نَقْلَ الدَّيْنِ وَتَحْوِيلَهُ مِنْ ذِمَّةِ الْمُحِيلِ إلَى ذِمَّةِ الْمُحَالِ عَلَيْهِ، فَقَدْ عَاوَضَ الْمُحِيلُ الْمُحْتَالَ مِنْ دَيْنِهِ بِدَيْنٍ آخَرَ فِي ذِمَّةِ ثَالِثٍ، فَإِذَا عَاوَضَهُ مِنْ دَيْنِهِ عَلَى دَيْنٍ آخَرَ فِي ذِمَّتِهِ كَانَ أَوْلَى بِالْجَوَازِ وَبِاَللَّهِ التَّوْفِيقُ.
رَجَعْنَا إلَى كَلَامِ شَيْخِ الْإِسْلَامِ، قَالَ: الْوَجْهُ الثَّانِي - يَعْنِي مِمَّا يُبَيِّنُ أَنَّ الْحَوَالَةَ عَلَى وَفْقِ الْقِيَاسِ -: أَنَّ الْحَوَالَةَ مِنْ جِنْسِ إيفَاءِ الْحَقِّ، لَا مِنْ جِنْسِ الْبَيْعِ، فَإِنَّ صَاحِبَ الْحَقِّ إذَا اسْتَوْفَى مِنْ الْمَدِينِ مَالَهُ كَانَ هَذَا اسْتِيفَاءً، فَإِذَا أَحَالَهُ عَلَى غَيْرِهِ كَانَ قَدْ اسْتَوْفَى ذَلِكَ الدَّيْنَ عَنْ الدَّيْنِ الَّذِي فِي ذِمَّةِ الْمُحِيلِ، وَلِهَذَا ذَكَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْحَوَالَةَ فِي مَعْرِضِ الْوَفَاءِ، فَقَالَ فِي الْحَدِيثِ الصَّحِيحِ «مَطْلُ الْغَنِيِّ ظُلْمٌ، وَإِذَا أُتْبِعَ أَحَدُكُمْ عَلَى مَلِيٍّ فَلْيَتْبَعْ» فَأَمَرَ الْمَدِينَ بِالْوَفَاءِ، وَنَهَاهُ عَنْ الْمَطْلِ، وَبَيَّنَ أَنَّهُ ظَالِمٌ إذَا مَطَلَ، وَأَمَرَ الْغَرِيمَ بِقَبُولِ الْوَفَاءِ إذَا أُحِيلَ عَلَى مَلِيٍّ، وَهَذَا كَقَوْلِهِ - تَعَالَى -: {فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة: 178] أَمَرَ الْمُسْتَحِقَّ أَنْ يُطَالِبَ بِالْمَعْرُوفِ، وَأَمَرَ الْمَدِينَ أَنْ يُؤَدِّيَ بِإِحْسَانٍ، وَوَفَاءُ الدَّيْنِ لَيْسَ هُوَ الْبَيْعُ الْخَاصُّ وَإِنْ كَانَ فِيهِ شَوْبُ الْمُعَاوَضَةِ.
وَقَدْ ظَنَّ بَعْضُ الْفُقَهَاءِ أَنَّ الْوَفَاءَ إنَّمَا يَحْصُلُ بِاسْتِيفَاءِ الدَّيْنِ بِسَبَبِ أَنَّ الْغَرِيمَ إذَا قَبَضَ الْوَفَاءَ صَارَ فِي ذِمَّةِ الْمَدِينِ مِثْلُهُ، ثُمَّ إنَّهُ يُقَاصُّ مَا عَلَيْهِ بِمَالِهِ، وَهَذَا تَكَلُّفٌ أَنْكَرَهُ جُمْهُورُ الْفُقَهَاءِ، وَقَالُوا: بَلْ نَفْسُ الْمَالِ الَّذِي قُبِضَ يَحْصُلُ بِهِ الْوَفَاءُ، وَلَا حَاجَةَ أَنْ يُقَدَّرَ فِي ذِمَّةِ الْمُسْتَوْفَى دَيْنًا، وَأُولَئِكَ قَصَدُوا أَنْ يَكُونَ وَفَاءَ دَيْنٍ بِدَيْنٍ مُطْلَقٍ، وَهَذَا لَا حَاجَةَ إلَيْهِ فَإِنَّ الدَّيْنَ مِنْ جِنْسِ الْمُطْلَقِ الْكُلِّيِّ، وَالْمُعَيَّنُ مِنْ جِنْسِ الْمُعَيَّنِ، فَمَنْ ثَبَتَ فِي ذِمَّتِهِ دَيْنٌ مُطْلَقٌ كُلِّيٌّ فَالْمَقْصُودُ مِنْهُ هُوَ الْأَعْيَانُ الْمَوْجُودَةُ، وَأَيُّ مُعَيَّنٍ اسْتَوْفَاهُ حَصَلَ بِهِ الْمَقْصُودُ مِنْ ذَلِكَ الدَّيْنِ الْمُطْلَقِ

(1/294)

[فَصَلِّ الْقَرْضُ عَلَى وَفْقِ الْقِيَاسِ]
وَأَمَّا الْقَرْضُ فَمَنْ قَالَ " إنَّهُ عَلَى خِلَافِ الْقِيَاسِ " فَشُبْهَتُهُ أَنَّهُ بَيْعٌ رِبَوِيٌّ بِجِنْسِهِ مَعَ تَأَخُّرِ الْقَبْضِ، وَهَذَا غَلَطٌ، فَإِنَّ الْقَرْضَ مِنْ جِنْسِ التَّبَرُّعِ بِالْمَنَافِعِ كَالْعَارِيَّةِ، وَلِهَذَا سَمَّاهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنِيحَةً فَقَالَ «أَوْ مَنِيحَةَ ذَهَبٍ أَوْ مَنِيحَةَ وَرِقٍ» وَهَذَا مِنْ بَابِ الْإِرْفَاقِ، لَا مِنْ بَابِ الْمُعَاوَضَاتِ، فَإِنَّ بَابَ الْمُعَاوَضَاتِ يُعْطِي كُلٌّ مِنْهُمَا أَصْلَ الْمَالِ عَلَى وَجْهٍ لَا يَعُودُ إلَيْهِ، وَبَابُ الْقَرْضِ مِنْ جِنْسِ بَابِ الْعَارِيَّةِ وَالْمَنِيحَةِ وَإِفْقَارِ الظَّهْرِ مِمَّا يُعْطِي فِيهِ أَصْلَ الْمَالِ لِيَنْتَفِعَ بِمَا يَسْتَخْلِفُ مِنْهُ ثُمَّ يُعِيدُهُ إلَيْهِ بِعَيْنِهِ إنْ أَمْكَنَ وَإِلَّا فَنَظِيرُهُ وَمِثْلُهُ، فَتَارَةً يَنْتَفِعُ بِالْمَنَافِعِ كَمَا فِي عَارِيَّةِ الْعَقَارِ وَتَارَةً يَمْنَحُهُ مَاشِيَةً لِيَشْرَبَ لَبَنَهَا ثُمَّ يُعِيدَهَا أَوْ شَجَرَةً لِيَأْكُلَ ثَمَرَهَا ثُمَّ يُعِيدَهَا، وَتُسَمَّى الْعَرِيَّةَ، فَإِنَّهُمْ يَقُولُونَ: أَعْرَاهُ الشَّجَرَةَ، وَأَعَارَهُ الْمَتَاعَ، وَمَنَحَهُ الشَّاةَ، وَأَفْقَرَهُ الظَّهْرَ، وَأَقْرَضَهُ الدَّرَاهِمَ.
وَاللَّبَنُ وَالثَّمَرُ لَمَّا كَانَ يُسْتَخْلَفُ شَيْئًا بَعْدَ شَيْءٍ كَانَ بِمَنْزِلَةِ الْمَنَافِعِ، وَلِهَذَا كَانَ فِي الْوَقْفِ يَجْرِي مَجْرَى الْمَنَافِعِ، وَلَيْسَ هَذَا مِنْ بَابِ الْبَيْعِ فِي شَيْءٍ، بَلْ هُوَ مِنْ بَابِ الْإِرْفَاقِ وَالتَّبَرُّعِ وَالصَّدَقَةِ، وَإِنْ كَانَ الْمُقْرِضُ قَدْ يَنْتَفِعُ أَيْضًا بِالْقَرْضِ كَمَا فِي مَسْأَلَةِ السَّفْتَجَةِ، وَلِهَذَا كَرِهَهَا مَنْ كَرِهَهَا، وَالصَّحِيحُ أَنَّهَا لَا تُكْرَهُ؛ لِأَنَّ الْمَنْفَعَةَ لَا تَخُصُّ الْمُقْرِضَ، بَلْ يَنْتَفِعَانِ بِهَا جَمِيعًا.

[فَصَلِّ إزَالَةُ النَّجَاسَةِ عَلَى وَفْقِ الْقِيَاسِ]
وَأَمَّا إزَالَةُ النَّجَاسَةِ فَمَنْ قَالَ " إنَّهَا عَلَى خِلَافِ الْقِيَاسِ " فَقَوْلُهُ مِنْ أَبْطَلْ الْأَقْوَالِ وَأَفْسَدِهَا، وَشُبْهَتُهُ أَنَّ الْمَاءَ إذَا لَاقَى نَجَاسَةً تَنَجَّسَ بِهَا، ثُمَّ لَاقَى الثَّانِي وَالثَّالِثَ كَذَلِكَ، وَهَلُمَّ جَرًّا، وَالنَّجَسُ لَا يُزِيلُ نَجَاسَةً، وَهَذَا غَلَطٌ، فَإِنَّهُ يُقَالُ: فَلِمَ قُلْتُمْ: إنَّ الْقِيَاسَ يَقْتَضِي أَنَّ الْمَاءَ إذَا لَاقَى نَجَاسَةً نَجُسَ؟ فَإِنْ قُلْتُمْ: الْحُكْمُ فِي بَعْضِ الصُّوَرِ كَذَلِكَ، قِيلَ: هَذَا مَمْنُوعٌ عِنْدَ مَنْ يَقُولُ: إنَّ الْمَاءَ لَا يَنْجُسُ إلَّا بِالتَّغَيُّرِ.
فَإِنْ قِيلَ: فَيُقَاسَ مَا لَمْ يَتَغَيَّرْ عَلَى " مَا تَغَيَّرَ.
قِيلَ: هَذَا مِنْ أَبْطَلْ الْقِيَاسِ حِسًّا وَشَرْعًا، وَلَيْسَ جَعْلُ الْإِزَالَةِ مُخَالِفَةً لِلْقِيَاسِ بِأَوْلَى مِنْ جَعْلِ تَنْجِيسِ الْمَاءِ مُخَالِفًا لِلْقِيَاسِ " بَلْ يُقَالُ: إنَّ الْقِيَاسَ يَقْتَضِي أَنَّ الْمَاءَ إذَا لَاقَى نَجَاسَةً لَا يَنْجُسُ، كَمَا أَنَّهُ إذَا لَاقَاهَا حَالَ الْإِزَالَةِ لَا يَنْجُسُ، فَهَذَا الْقِيَاسُ أَصَحُّ مِنْ ذَلِكَ الْقِيَاسِ؛ لِأَنَّ النَّجَاسَةَ تَزُولُ بِالْمَاءِ حِسًّا وَشَرْعًا، وَذَلِكَ مَعْلُومٌ بِالضَّرُورَةِ مِنْ الدِّينِ بِالنَّصِّ

(1/295)

وَالْإِجْمَاعِ.
وَأَمَّا تَنْجِيسُ الْمَاءِ بِالْمُلَاقَاةِ فَمَوْرِدُ نِزَاعٍ، فَكَيْفَ يُجْعَلُ مَوْرِدُ النِّزَاعِ حُجَّةً عَلَى مَوَاقِعِ الْإِجْمَاعِ؟ وَالْقِيَاسُ يَقْتَضِي رَدَّ مَوَارِدِ النِّزَاعِ إلَى مَوَاقِعِ الْإِجْمَاعِ، وَأَيْضًا فَاَلَّذِي تَقْتَضِيهِ الْعُقُولُ أَنَّ الْمَاءَ إذَا لَمْ تُغَيِّرْهُ النَّجَاسَةُ لَا يَنْجُسُ، فَإِنَّهُ بَاقٍ عَلَى أَصْلِ خِلْقَتِهِ، وَهُوَ طَيِّبٌ، فَيَدْخُلُ فِي قَوْلِهِ: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157] وَهَذَا هُوَ الْقِيَاسُ فِي الْمَائِعَاتِ جَمِيعِهَا إذَا وَقَعَ فِيهَا نَجَاسَةٌ فَاسْتَحَالَتْ بِحَيْثُ لَمْ يَظْهَرْ لَهَا لَوْنٌ وَلَا طَعْمٌ وَلَا رِيحٌ.
وَقَدْ تَنَازَعَ الْفُقَهَاءُ: هَلْ الْقِيَاسُ يَقْتَضِي نَجَاسَةَ الْمَاءِ بِمُلَاقَاةِ النَّجَاسَةِ إلَّا مَا اسْتَثْنَاهُ الدَّلِيلُ، أَوْ الْقِيَاسُ يَقْتَضِي أَنَّهُ لَا يَنْجُسُ إذَا لَمْ يَتَغَيَّرْ؟ عَلَى قَوْلَيْنِ، وَالْأَوَّلُ قَوْلُ أَهْلِ الْعِرَاقِ، وَالثَّانِي قَوْلُ أَهْلِ الْحِجَازِ، وَفُقَهَاءُ الْحَدِيثِ مِنْهُمْ مَنْ يَخْتَارُ هَذَا وَمِنْهُمْ مَنْ يَخْتَارُ هَذَا.
وَقَوْلُ أَهْلِ الْحِجَازِ هُوَ الصَّوَابُ الَّذِي تَدُلُّ عَلَيْهِ الْأُصُولُ وَالنُّصُوصُ وَالْمَعْقُولُ، فَإِنَّ اللَّهَ - سُبْحَانَهُ - أَبَاحَ الطَّيِّبَاتِ وَحَرَّمَ الْخَبَائِثَ، وَالطَّيِّبُ وَالْخَبِيثُ يَثْبُتُ لِلْمَحَلِّ بِاعْتِبَارِ صِفَاتٍ قَائِمَةٍ بِهِ، فَمَا دَامَتْ تِلْكَ الصِّفَةُ فَالْحُكْمُ تَابِعٌ لَهَا، فَإِذَا زَالَتْ وَخَلَفَتْهَا الصِّفَةُ الْأُخْرَى زَالَ الْحُكْمُ وَخَلَفَهُ ضِدُّهُ، فَهَذَا هُوَ مَحْضُ الْقِيَاسِ وَالْمَعْقُولِ، فَهَذَا الْمَاءُ وَالطَّعَامُ كَانَ طَيِّبًا لِقِيَامِ الصِّفَةِ الْمُوجِبَةِ لِطِيبِهِ، فَإِذَا زَالَتْ تِلْكَ الصِّفَةُ وَخَلَفَتْهَا صِفَةُ الْخُبْثِ عَادَ خَبِيثًا، فَإِذَا زَالَتْ صِفَةُ الْخُبْثِ عَادَ إلَى مَا كَانَ عَلَيْهِ، وَهَذَا كَالْعَصِيرِ الطَّيِّبِ إذَا تَخَمَّرَ صَارَ خَبِيثًا فَإِذَا عَادَ إلَى مَا كَانَ عَلَيْهِ عَادَ طَيِّبًا، وَالْمَاءُ الْكَثِيرُ إذَا تَغَيَّرَ بِالنَّجَاسَةِ صَارَ خَبِيثًا فَإِذَا زَالَ التَّغَيُّرُ عَادَ طَيِّبًا، وَالرَّجُلُ الْمُسْلِمُ إذَا ارْتَدَّ صَارَ خَبِيثًا فَإِذَا عَادَ إلَى الْإِسْلَامِ عَادَ طَيِّبًا.
وَالدَّلِيلُ عَلَى أَنَّهُ طَيِّبٌ الْحِسُّ وَالشَّرْعُ: أَمَّا الْحِسُّ فَلِأَنَّ الْخُبْثَ لَمْ يَظْهَرْ لَهُ فِيهِ أَثَرٌ بِوَجْهٍ مَا، لَا فِي لَوْنٍ وَلَا طَعْمٍ وَلَا رَائِحَةٍ، وَمُحَالٌ صِدْقُ الْمُشْتَقِّ بِدُونِ الْمُشْتَقِّ مِنْهُ. وَأَمَّا الشَّرْعُ فَمِنْ وُجُوهٍ: أَحَدُهَا أَنَّهُ كَانَ طَيِّبًا قَبْلَ مُلَاقَاتِهِ لِمَا يَتَأَثَّرُ بِهِ، وَالْأَصْلُ بَقَاءُ مَا كَانَ عَلَى مَا كَانَ حَتَّى يَثْبُتَ رَفْعُهُ وَهَذَا يَتَضَمَّنُ أَنْوَاعَ الِاسْتِصْحَابِ الثَّلَاثَةِ الْمُتَقَدِّمَةِ: اسْتِصْحَابُ بَرَاءَةِ الذِّمَّةِ مِنْ الْإِثْمِ بِتَنَاوُلِهِ شُرْبًا أَوْ طَبْخًا أَوْ عَجْنًا، وَمُلَابَسَةُ اسْتِصْحَابِ الْحُكْمِ الثَّابِتِ وَهُوَ الطَّهَارَةُ، وَاسْتِصْحَابُ حُكْمِ الْإِجْمَاعِ فِي مَحَلِّ النِّزَاعِ.
الثَّانِي: أَنَّهُ لَوْ شَرِبَ هَذَا الْمَاءَ الَّذِي قُطِرَتْ فِيهِ قَطْرَةٌ مِنْ خَمْرٍ مِثْلُ رَأْسِ الذُّبَابَةِ لَمْ يُحَدَّ اتِّفَاقًا، وَلَوْ شَرِبَهُ صَبِيٌّ وَقَدْ قُطِرَتْ فِيهِ قَطْرَةٌ مِنْ لَبَنٍ لَمْ تَنْشُرْ الْحُرْمَةُ، فَلَا وَجْهَ لِلْحُكْمِ بِنَجَاسَتِهِ لَا مِنْ كِتَابٍ وَلَا مِنْ سُنَّةٍ وَلَا قِيَاسٍ.
وَاَلَّذِينَ قَالُوا: " إنَّ الْأَصْلَ نَجَاسَةُ الْمَاءِ بِالْمُلَاقَاةِ " تَنَاقَضُوا أَعْظَمَ تَنَاقُضٍ، وَلَمْ يُمْكِنْهُمْ طَرْدُ هَذَا الْأَصْلِ: فَمِنْهُمْ مَنْ اسْتَثْنَى مِقْدَارَ الْقُلَّتَيْنِ عَلَى خِلَافِهِمْ فِيهَا، وَمِنْهُمْ مَنْ اسْتَثْنَى مَا لَا يُمْكِنُ نَزْحُهُ، وَمِنْهُمْ مَنْ اسْتَثْنَى مَا إذَا حُرِّكَ أَحَدُ طَرَفَيْهِ لَمْ يَتَحَرَّكْ الطَّرَفُ الْآخَرُ، وَمِنْهُمْ

(1/296)

مَنْ اسْتَثْنَى الْجَارِيَ خَاصَّةً، وَفَرَّقُوا بَيْنَ مُلَاقَاةِ الْمَاءِ فِي الْإِزَالَةِ إذَا وَرَدَ عَلَى النَّجَاسَةِ وَمُلَاقَاتِهَا لَهُ إذَا وَرَدَتْ عَلَيْهِ بِفُرُوقٍ: مِنْهَا أَنَّهُ وَارِدٌ عَلَى النَّجَاسَةِ فَهُوَ فَاعِلٌ وَإِذَا وَرَدَتْ عَلَيْهِ فَهُوَ مَوْرُودٌ مُنْفَعِلٌ وَهُوَ أَضْعَفُ، وَمِنْهَا أَنَّهُ إذَا كَانَ وَارِدًا فَهُوَ جَارٍ وَالْجَارِي لَهُ قُوَّةٌ، وَمِنْهَا أَنَّهُ إذَا كَانَ وَارِدًا فَهُوَ فِي مَحَلِّ التَّطْهِيرِ وَمَا دَامَ فِي مَحَلِّ التَّطْهِيرِ فَلَهُ عَمَلٌ وَقُوَّةٌ، وَالصَّوَابُ أَنَّ مُقْتَضَى الْقِيَاسِ أَنَّ الْمَاءَ لَا يَنْجُسُ إلَّا بِالتَّغَيُّرِ، وَأَنَّهُ إذَا تَغَيَّرَ فِي مَحَلِّ التَّطْهِيرِ فَهُوَ نَجَسٌ أَيْضًا، وَهُوَ فِي حَالِ تَغَيُّرِهِ لَمْ يُزِلْهَا، وَإِنَّمَا خَفَّفَهَا، وَلَا تَحْصُلْ الْإِزَالَةُ الْمَطْلُوبَةُ إلَّا إذَا كَانَ غَيْرَ مُتَغَيِّرٍ، وَهَذَا هُوَ الْقِيَاسُ فِي الْمَائِعَاتِ كُلِّهَا: أَنْ يُسَيِّرَ النَّجَاسَةِ إذَا اسْتَحَالَتْ فِي الْمَاءِ وَلَمْ يَظْهَرْ لَهَا فِيهِ لَوْنٌ وَلَا طَعْمٌ وَلَا رَائِحَةٌ فَهِيَ مِنْ الطَّيِّبَاتِ لَا مِنْ الْخَبَائِثِ.
وَقَدْ صَحَّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «الْمَاءُ لَا يَنْجُسُ» وَصَحَّ عَنْهُ أَنَّهُ قَالَ: «إنَّ الْمَاءَ لَا يَجْنُبُ» وَهُمَا نَصَّانِ صَرِيحَانِ فِي أَنَّ الْمَاءَ لَا يَنْجُسُ بِالْمُلَاقَاةِ، وَلَا يَسْلُبُ طَهُورِيَّتَهُ اسْتِعْمَالُهُ فِي إزَالَةِ الْحَدَثِ، وَمَنْ نَجَّسَهُ بِالْمُلَاقَاةِ أَوْ سَلَبَ طَهُورِيَّتَهُ بِالِاسْتِعْمَالِ فَقَدْ جَعَلَهُ يَنْجُسُ وَيَجْنُبُ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثَبَتَ عَنْهُ فِي صَحِيحِ الْبُخَارِيِّ أَنَّهُ «سُئِلَ عَنْ فَأْرَةٍ وَقَعَتْ فِي سَمْنٍ فَقَالَ: أَلْقُوهَا وَمَا حَوْلَهَا وَكُلُوهُ» وَلَمْ يُفَصِّلْ بَيْنَ أَنْ يَكُونَ جَامِدًا أَوْ مَائِعًا قَلِيلًا أَوْ كَثِيرًا، فَالْمَاءُ بِطَرِيقِ الْأَوْلَى يَكُونُ هَذَا حُكْمُهُ، وَحَدِيثُ التَّفْرِيقِ بَيْنَ الْجَامِدِ وَالْمَائِعِ حَدِيثٌ مَعْلُولٌ، وَهُوَ غَلَطٌ مِنْ مَعْمَرٍ مِنْ عِدَّةِ وُجُوهٍ بَيَّنَهَا الْبُخَارِيُّ فِي صَحِيحِهِ وَالتِّرْمِذِيُّ فِي جَامِعِهِ وَغَيْرُهُمَا، وَيَكْفِي أَنَّ الزُّهْرِيَّ الَّذِي رَوَى عَنْهُ مَعْمَرٌ حَدِيثَ التَّفْصِيلِ قَدْ رَوَى عَنْهُ النَّاسُ كُلُّهُمْ خِلَافَ مَا رَوَى عَنْهُ مَعْمَرٌ، وَسُئِلَ عَنْ هَذِهِ الْمَسْأَلَةِ فَأَفْتَى بِأَنَّهَا تُلْقَى وَمَا حَوْلَهَا وَيُؤْكَلُ الْبَاقِي فِي الْجَامِدِ وَالْمَائِعِ وَالْقَلِيلِ وَالْكَثِيرِ، وَاسْتَدَلَّ بِالْحَدِيثِ، فَهَذِهِ فُتْيَاهُ، وَهَذَا اسْتِدْلَالُهُ، وَهَذِهِ رِوَايَةُ الْأَئِمَّةِ عَنْهُ، فَقَدْ اُتُّفِقَ عَلَى ذَلِكَ النَّصُّ وَالْقِيَاسُ، وَلَا يَصْلُحُ لِلنَّاسِ سِوَاهُ، وَمَا عَدَاهُ مِنْ الْأَقْوَالِ فَمُتَنَاقِضٌ لَا يُمْكِنُ صَاحِبَهُ طَرْدُهُ كَمَا تَقَدَّمَ، فَظَهَرَ أَنَّ مُخَالَفَةَ الْقِيَاسِ فِيمَا خَالَفَ النَّصَّ لَا فِيمَا جَاءَ بِهِ النَّصُّ.

[فَصَلِّ طَهَارَةُ الْخَمْرِ بِالِاسْتِحَالَةِ عَلَى وَفْقِ الْقِيَاسِ]
وَعَلَى هَذَا الْأَصْلِ فَطَهَارَةُ الْخَمْرِ بِالِاسْتِحَالَةِ عَلَى وَفْقِ الْقِيَاسِ، فَإِنَّهَا نَجِسَةٌ لِوَصْفِ الْخُبْثِ، فَإِذَا زَالَ الْمُوجِبُ زَالَ الْمُوجَبُ، وَهَذَا أَصْلُ الشَّرِيعَةِ فِي مَصَادِرِهَا وَمَوَارِدِهَا بَلْ وَأَصْلُ الثَّوَابِ وَالْعِقَابِ، وَعَلَى هَذَا فَالْقِيَاسُ الصَّحِيحُ تَعْدِيَةُ ذَلِكَ إلَى سَائِرِ النَّجَاسَاتِ إذَا اسْتَحَالَتْ، وَقَدْ «نَبَشَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قُبُورَ الْمُشْرِكِينَ مِنْ مَوْضِعِ مَسْجِدِهِ، وَلَمْ يَنْقُلْ التُّرَابَ» وَقَدْ أَخْبَرَ اللَّهُ - سُبْحَانَهُ - عَنْ اللَّبَنِ أَنَّهُ يَخْرُجُ مِنْ بَيْنِ فَرْثٍ وَدَمٍ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الدَّابَّةَ إذَا عُلِفَتْ بِالنَّجَاسَةِ ثُمَّ حُبِسَتْ وَعُلِفَتْ بِالطَّاهِرَاتِ حَلَّ لَبَنُهَا وَلَحْمُهَا، وَكَذَلِكَ الزَّرْعُ

(1/297)

وَالثِّمَارُ إذَا سُقِيَتْ بِالْمَاءِ النَّجَسِ ثُمَّ سُقِيَتْ بِالطَّاهِرِ حَلَّتْ لِاسْتِحَالَةِ وَصْفِ الْخُبْثِ وَتَبَدُّلِهِ بِالطَّيِّبِ، وَعَكْسُ هَذَا أَنَّ الطَّيِّبَ إذَا اسْتَحَالَ خَبِيثًا صَارَ نَجَسًا كَالْمَاءِ وَالطَّعَامِ إذَا اسْتَحَالَ بَوْلًا وَعَذِرَةً، فَكَيْفَ أَثَّرَتْ الِاسْتِحَالَةُ فِي انْقِلَابِ الطَّيِّبِ خَبِيثًا وَلَمْ تُؤَثِّرْ فِي انْقِلَابِ الْخَبِيثِ طَيِّبًا؟
وَاَللَّهُ - تَعَالَى - يُخْرِجُ الطَّيِّبَ مِنْ الْخَبِيثِ وَالْخَبِيثَ مِنْ الطَّيِّبِ، وَلَا عِبْرَةَ بِالْأَصْلِ، بَلْ بِوَصْفِ الشَّيْءِ فِي نَفْسِهِ، وَمِنْ الْمُمْتَنِعِ بَقَاءُ حُكْمِ الْخُبْثِ وَقَدْ زَالَ اسْمُهُ وَوَصْفُهُ، وَالْحُكْمُ تَابِعٌ لِلِاسْمِ وَالْوَصْفُ دَائِرٌ مَعَهُ وُجُودًا وَعَدَمًا، فَالنُّصُوصُ الْمُتَنَاوِلَةُ لِتَحْرِيمِ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ وَالْخَمْرِ لَا تَتَنَاوَلُ الزُّرُوعَ وَالثِّمَارَ وَالرَّمَادَ وَالْمِلْحَ وَالتُّرَابَ وَالْخَلَّ لَا لَفْظًا وَلَا مَعْنًى وَلَا نَصًّا وَلَا قِيَاسًا.
وَالْمُفَرِّقُونَ بَيْنَ اسْتِحَالَةِ الْخَمْرِ وَغَيْرِهَا قَالُوا: الْخَمْرُ نَجُسَتْ بِالِاسْتِحَالَةِ فَطَهُرَتْ بِالِاسْتِحَالَةِ، فَيُقَالُ لَهُمْ: وَهَكَذَا الدَّمُ وَالْبَوْلُ وَالْعَذِرَةُ إنَّمَا نَجُسَتْ بِالِاسْتِحَالَةِ فَتَطْهُرُ بِالِاسْتِحَالَةِ، فَظَهَرَ أَنَّ الْقِيَاسَ مَعَ النُّصُوصِ وَأَنَّ مُخَالَفَةَ الْقِيَاسِ فِي الْأَقْوَالِ الَّتِي تُخَالِفُ النُّصُوصَ.

[فَصَلِّ الْوُضُوءُ مِنْ لُحُومِ الْإِبِلِ عَلَى وَفْقِ الْقِيَاسِ]
وَأَمَّا قَوْلُهُمْ " إنَّ الْوُضُوءَ مِنْ لُحُومِ الْإِبِلِ عَلَى خِلَافِ الْقِيَاسِ؛ لِأَنَّهَا لَحْمٌ، وَاللَّحْمُ لَا يُتَوَضَّأُ مِنْهُ " فَجَوَابُهُ أَنَّ الشَّارِعَ فَرَّقَ بَيْنَ اللَّحْمَيْنِ، كَمَا فَرَّقَ بَيْنَ الْمَكَانَيْنِ، وَكَمَا فَرَّقَ بَيْنَ الرَّاعِيَيْنِ رُعَاةِ الْإِبِلِ وَرُعَاةِ الْغَنَمِ فَأَمَرَ بِالصَّلَاةِ فِي مَرَابِضِ الْغَنَمِ دُونَ أَعْطَانِ الْإِبِلِ، وَأَمَرَ بِالتَّوَضُّؤِ مِنْ لُحُومِ الْإِبِلِ دُونَ الْغَنَمِ، كَمَا فَرَّقَ بَيْنَ الرِّبَا وَالْبَيْعِ وَالْمُذَكَّى وَالْمَيْتَةِ، فَالْقِيَاسُ الَّذِي يَتَضَمَّنُ التَّسْوِيَةَ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ مِنْ أَبْطَلْ الْقِيَاسِ وَأَفْسَدِهِ، وَنَحْنُ لَا نُنْكِرُ أَنَّ فِي الشَّرِيعَةِ مَا يُخَالِفُ الْقِيَاسَ بِالْبَاطِلِ، هَذَا مَعَ أَنَّ الْفَرْقَ بَيْنَهُمَا ثَابِتٌ فِي نَفْسِ الْأَمْرِ، كَمَا فَرَّقَ بَيْنَ أَصْحَابِ الْإِبِلِ وَأَصْحَابِ الْغَنَمِ فَقَالَ " الْفَخْرُ وَالْخُيَلَاءُ فِي الْفَدَّادِينَ أَصْحَابِ الْإِبِلِ، وَالسَّكِينَةُ فِي أَصْحَابِ الْغَنَمِ ". وَقَدْ جَاءَ أَنَّ عَلَى ذُرْوَةِ كُلِّ بَعِيرٍ شَيْطَانٌ، وَجَاءَ أَنَّهَا جِنٌّ خُلِقَتْ مِنْ جِنٍّ، فَفِيهَا قُوَّةٌ شَيْطَانِيَّةٌ، وَالْغَاذِي شَبِيهٌ بِالْمُغْتَذِي، وَلِهَذَا حَرُمَ كُلُّ ذِي نَابٍ مِنْ السِّبَاعِ وَمِخْلَبٍ مِنْ الطَّيْرِ؛ لِأَنَّهَا دَوَابُّ عَادِيَةٌ، فَالِاغْتِذَاءُ بِهَا يَجْعَلُ فِي طَبِيعَةِ الْمُغْتَذِي مِنْ الْعُدْوَانِ مَا يَضُرُّهُ فِي دِينِهِ، فَإِذَا اغْتَذَى مِنْ لُحُومِ الْإِبِلِ وَفِيهَا تِلْكَ الْقُوَّةُ الشَّيْطَانِيَّةُ وَالشَّيْطَانُ خُلِقَ مِنْ نَارٍ وَالنَّارُ تُطْفَأُ بِالْمَاءِ، هَكَذَا جَاءَ الْحَدِيثُ، وَنَظِيرُهُ الْحَدِيثُ الْآخَرُ «إنَّ الْغَضَبَ مِنْ الشَّيْطَانِ، فَإِذَا غَضِبَ أَحَدُكُمْ فَلْيَتَوَضَّأْ» فَإِذَا تَوَضَّأَ الْعَبْدُ مِنْ لُحُومِ الْإِبِلِ كَانَ فِي وُضُوئِهِ مَا يُطْفِئُ تِلْكَ الْقُوَّةَ الشَّيْطَانِيَّةَ فَتَزُولُ تِلْكَ الْمَفْسَدَةُ، وَلِهَذَا أُمِرْنَا بِالْوُضُوءِ مِمَّا مَسَّتْ النَّارُ إمَّا إيجَابًا مَنْسُوخًا، وَإِمَّا اسْتِحْبَابًا غَيْرَ مَنْسُوخٍ.
وَهَذَا الثَّانِي أَظْهَرُ لِوُجُوهٍ: مِنْهَا أَنَّ النَّسْخَ

(1/298)

لَا يُصَارُ إلَيْهِ إلَّا عِنْدَ تَعَذُّرِ الْجَمْعِ بَيْنَ الْحَدِيثَيْنِ، وَمِنْهَا أَنَّ رُوَاةَ أَحَادِيثِ الْوُضُوءِ بَعْضُهُمْ مُتَأَخِّرُ الْإِسْلَامِ كَأَبِي هُرَيْرَةَ، وَمِنْهَا أَنَّ الْمَعْنَى الَّذِي أُمِرْنَا بِالْوُضُوءِ لِأَجْلِهِ مِنْهَا هُوَ اكْتِسَابُهَا مِنْ الْقُوَّةِ النَّارِيَّةِ وَهِيَ مَادَّةُ الشَّيْطَانِ الَّتِي خُلِقَ مِنْهَا وَالنَّارُ تُطْفَأُ بِالْمَاءِ، وَهَذَا الْمَعْنَى مَوْجُودٌ فِيهَا، وَقَدْ ظَهَرَ اعْتِبَارُ نَظِيرِهِ فِي الْأَمْرِ بِالْوُضُوءِ مِنْ الْغَضَبِ، وَمِنْهَا أَنَّ أَكْثَرَ مَا مَعَ مَنْ ادَّعَى النَّسْخَ أَنَّهُ ثَبَتَ فِي أَحَادِيثَ صَحِيحَةٍ كَثِيرَةٍ أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَكَلَ مِمَّا مَسَّتْ النَّارُ وَلَمْ يَتَوَضَّأْ» وَهَذَا إنَّمَا يَدُلُّ عَلَى عَدَمِ وُجُوبِ الْوُضُوءِ، لَا عَلَى عَدَمِ اسْتِحْبَابِهِ، فَلَا تَنَافِيَ بَيْنَ أَمْرِهِ وَفِعْلِهِ، وَبِالْجُمْلَةِ فَالنَّسْخُ إنَّمَا يُصَارُ إلَيْهِ عِنْدَ التَّنَافِي، وَتَحَقُّقِ التَّارِيخِ، وَكِلَاهُمَا مُنْتَفٍ وَقَدْ يَكُونُ الْوُضُوءُ مِنْ مَسِّ الذَّكَرِ وَمَسِّ النِّسَاءِ مِنْ هَذَا الْبَابِ، لِمَا فِي ذَلِكَ مِنْ تَحْرِيكِ الشَّهْوَةِ، فَالْأَمْرُ بِالْوُضُوءِ مِنْهُمَا عَلَى وَفْقِ الْقِيَاسِ، وَلَمَّا كَانَتْ الْقُوَّةُ الشَّيْطَانِيَّةُ فِي لُحُومِ الْإِبِلِ لَازِمَةً كَانَ الْأَمْرُ بِالْوُضُوءِ مِنْهَا لَا مُعَارِضَ لَهُ مِنْ فِعْلٍ وَلَا قَوْلٍ، وَلَمَّا كَانَ فِي مَمْسُوسِ النَّارِ عَارِضَةٌ صَحَّ فِيهَا الْأَمْرُ وَالتَّرْكُ، وَيَدُلُّ عَلَى هَذَا أَنَّهُ فَرَّقَ بَيْنَهَا وَبَيْنَ لُحُومِ الْغَنَمِ فِي الْوُضُوءِ، وَفَرَّقَ بَيْنَهَا وَبَيْنَ الْغَنَمِ فِي مَوَاضِعِ الصَّلَاةِ، فَنَهَى عَنْ الصَّلَاةِ فِي أَعْطَانِ الْإِبِلِ وَأَذِنَ فِي الصَّلَاةِ فِي مَرَابِضِ الْغَنَمِ، وَهَذَا يَدُلُّ عَلَى أَنَّهُ لَيْسَ ذَلِكَ لِأَجْلِ الطَّهَارَةِ وَالنَّجَاسَةِ، كَمَا أَنَّهُ لَمَّا أَمَرَ بِالْوُضُوءِ مِنْ لُحُومِ الْإِبِلِ دُونَ لُحُومِ الْغَنَمِ عُلِمَ أَنَّهُ لَيْسَ ذَلِكَ لِكَوْنِهَا مِمَّا مَسَّتْهُ النَّارُ، وَلَمَّا كَانَتْ أَعْطَانُ الْإِبِلِ مَأْوَى الشَّيْطَانِ لَمْ تَكُنْ مَوَاضِعَ لِلصَّلَاةِ كَالْحُشُوشِ، بِخِلَافِ مَبَارِكِهَا فِي السَّفَرِ، فَإِنَّ الصَّلَاةَ فِيهَا جَائِزَةٌ؛ لِأَنَّ الشَّيْطَانَ هُنَاكَ عَارِضٌ، وَطَرْدُ هَذَا الْمَنْعِ مِنْ الصَّلَاةِ فِي الْحَمَّامِ؛ لِأَنَّهُ بَيْتُ الشَّيْطَانِ.
وَفِي الْوُضُوءِ مِنْ اللُّحُومِ الْخَبِيثَةِ كَلُحُومِ السِّبَاعِ إذَا أُبِيحَتْ لِلضَّرُورَةِ رِوَايَتَانِ، وَالْوُضُوءُ مِنْهَا أَبْلَغُ مِنْ الْوُضُوءِ مِنْ لُحُومِ الْإِبِلِ، فَإِذَا عُقِلَ الْمَعْنَى لَمْ يَكُنْ بُدٌّ مِنْ تَعْدِيَتِهِ، مَا لَمْ يَمْنَعْ مِنْهُ مَانِعٌ، وَاَللَّهُ أَعْلَمُ.

[فَصَلِّ الْفِطْرُ بِالْحِجَامَةِ عَلَى وَفْقِ الْقِيَاسِ]
أَمَّا الْفِطْرُ بِالْحِجَامَةِ فَإِنَّمَا اعْتَقَدَ مَنْ قَالَ: " إنَّهُ عَلَى خِلَافِ الْقِيَاسِ " - ذَلِكَ بِنَاءٌ عَلَى أَنَّ الْقِيَاسَ الْفِطْرُ بِمَا دَخَلَ لَا بِمَا خَرَجَ، وَلَيْسَ كَمَا ظَنُّوهُ، بَلْ الْفِطْرُ بِهَا مَحْضُ الْقِيَاسِ، وَهَذَا إنَّمَا يَتَبَيَّنُ بِذِكْرِ قَاعِدَةٍ، وَهِيَ: أَنَّ الشَّارِعَ الْحَكِيمَ شَرَعَ الصَّوْمَ عَلَى أَكْمَلِ الْوُجُوهِ وَأَقْوَمِهَا بِالْعَدْلِ، وَأَمَرَ فِيهِ بِغَايَةِ الِاعْتِدَالِ، حَتَّى نَهَى عَنْ الْوِصَالِ، وَأَمَرَ بِتَعْجِيلِ الْفِطْرِ وَتَأْخِيرِ السُّحُورِ، وَجَعَلَ أَعْدَلَ الصِّيَامِ وَأَفْضَلَهُ صِيَامَ دَاوُد، فَكَانَ مِنْ تَمَامِ الِاعْتِدَالِ فِي الصَّوْمِ أَنْ لَا يُدْخِلَ الْإِنْسَانُ مَا بِهِ قَوَامُهُ كَالطَّعَامِ وَالشَّرَابِ وَلَا يُخْرِجَ مَا بِهِ قَوَامُهُ كَالْقَيْءِ وَالِاسْتِمْنَاءِ،

(1/299)

وَفَرَّقَ بَيْنَ مَا يُمْكِنُ الِاحْتِرَازُ مِنْهُ مِنْ ذَلِكَ وَبَيْنَ مَا لَا يُمْكِنُ، فَلَمْ يُفْطِرْ بِالِاحْتِلَامِ وَلَا بِالْقَيْءِ الذَّارِعِ كَمَا لَا يُفْطِرُ بِغُبَارِ الطَّحِينِ وَمَا يَسْبِقُ مِنْ الْمَاءِ إلَى الْجَوْفِ عِنْدَ الْوُضُوءِ وَالْغُسْلِ، وَجَعَلَ الْحَيْضَ مُنَافِيًا لِلصَّوْمِ دُونَ الْجَنَابَةِ، لِطُولِ زَمَانِهِ وَكَثْرَةِ خُرُوجِ الدَّمِ وَعَدَمِ التَّمَكُّنِ مِنْ التَّطْهِيرِ قَبْلَ وَقْتِهِ بِخِلَافِ الْجَنَابَةِ، وَفَرَّقَ بَيْنَ دَمِ الْحِجَامَةِ وَدَمِ الْجُرْحِ فَجَعَلَ الْحِجَامَةَ مِنْ جِنْسِ الْقَيْءِ وَالِاسْتِمْنَاءِ وَالْحَيْضِ، وَخُرُوجَ الدَّمِ مِنْ الْجُرْحِ وَالرُّعَافَ مِنْ جِنْسِ الِاسْتِحَاضَةِ وَالِاحْتِلَامِ وَذَرْعِ الْقَيْءِ، فَتَنَاسَبَتْ الشَّرِيعَةُ وَتَشَابَهَتْ تَأْصِيلًا وَتَفْصِيلًا، وَظَهَرَ أَنَّهَا عَلَى وَفْقِ الْقِيَاسِ الصَّحِيحِ وَالْمِيزَانِ الْعَادِلِ، وَلِلَّهِ الْحَمْدُ.

[فَصَلِّ التَّيَمُّمُ جَارٍ عَلَى وَفْقِ الْقِيَاسِ]
وَمِمَّا يُظَنُّ أَنَّهُ عَلَى خِلَافِ الْقِيَاسِ بَابُ التَّيَمُّمِ، قَالُوا: إنَّهُ عَلَى خِلَافِ الْقِيَاسِ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّ التُّرَابَ مُلَوَّثٌ لَا يُزِيلُ دَرَنًا وَلَا وَسَخًا وَلَا يُطَهِّرُ الْبَدَنَ كَمَا لَا يُطَهِّرُ الثَّوْبَ.
وَالثَّانِي: أَنَّهُ شُرِعَ فِي عُضْوَيْنِ مِنْ أَعْضَاءِ الْوُضُوءِ دُونَ بَقِيَّتِهَا، وَهَذَا خُرُوجٌ عَنْ الْقِيَاسِ الصَّحِيحِ.
وَلَعَمْرُ اللَّهِ إنَّهُ خُرُوجٌ عَنْ الْقِيَاسِ الْبَاطِلِ الْمُضَادِّ لِلدِّينِ، وَهُوَ عَلَى وَفْقِ الْقِيَاسِ الصَّحِيحِ، فَإِنَّ اللَّهَ - سُبْحَانَهُ - جَعَلَ مِنْ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ، وَخَلَقْنَا مِنْ التُّرَابِ، فَلَنَا مَادَّتَانِ: الْمَاءُ، وَالتُّرَابُ، فَجَعَلَ مِنْهُمَا نَشْأَتَنَا وَأَقْوَاتَنَا، وَبِهِمَا تَطَهُّرَنَا وَتَعَبُّدَنَا، فَالتُّرَابُ أَصْلُ مَا خُلِقَ مِنْهُ النَّاسُ، وَالْمَاءُ حَيَاةُ كُلِّ شَيْءٍ، وَهُمَا الْأَصْلُ فِي الطَّبَائِعِ الَّتِي رَكَّبَ اللَّهُ عَلَيْهِمَا هَذَا الْعَالَمَ وَجَعَلَ قَوَامَهُ بِهِمَا، وَكَانَ أَصْلُ مَا يَقَعُ بِهِ تَطْهِيرُ الْأَشْيَاءِ مِنْ الْأَدْنَاسِ وَالْأَقْذَارِ هُوَ الْمَاءَ فِي الْأَمْرِ الْمُعْتَادِ، فَلَمْ يَجُزْ الْعُدُولُ عَنْهُ إلَّا فِي حَالِ الْعَدَمِ وَالْعُذْرِ بِمَرَضٍ أَوْ نَحْوِهِ، وَكَانَ النَّقْلُ عَنْهُ إلَى شَقِيقِهِ وَأَخِيهِ التُّرَابِ أَوْلَى مِنْ غَيْرِهِ، وَإِنْ لَوَّثَ ظَاهِرًا فَإِنَّهُ يُطَهِّرُ بَاطِنًا ثُمَّ يُقَوِّي طَهَارَةَ الْبَاطِنِ فَيُزِيلُ دَنَسَ الظَّاهِرِ أَوْ يُخَفِّفُهُ، وَهَذَا أَمْرٌ يَشْهَدُهُ مَنْ لَهُ بَصَرٌ نَافِذٌ بِحَقَائِقِ الْأَعْمَالِ وَارْتِبَاطِ الظَّاهِرِ بِالْبَاطِنِ وَتَأَثُّرِ كُلٍّ مِنْهُمَا بِالْآخَرِ وَانْفِعَالِهِ عَنْهُ.
فَصْلٌ الْحِكْمَةُ فِي كَوْنِ التَّيَمُّمِ عَلَى عُضْوَيْنِ:
وَأَمَّا كَوْنُهُ فِي عُضْوَيْنِ فَفِي غَايَةِ الْمُوَافَقَةِ لِلْقِيَاسِ وَالْحِكْمَةِ، فَإِنَّ وَضْعَ التُّرَابِ عَلَى الرُّءُوسِ مَكْرُوهٌ فِي الْعَادَاتِ، وَإِنَّمَا يُفْعَلُ عِنْدَ الْمَصَائِبِ وَالنَّوَائِبِ، وَالرِّجْلَانِ مَحَلُّ مُلَابَسَةِ التُّرَابِ فِي أَغْلَبِ الْأَحْوَالِ، وَفِي تَتْرِيبِ الْوَجْهِ مِنْ الْخُضُوعِ وَالتَّعْظِيمِ لِلَّهِ وَالذُّلِّ لَهُ وَالِانْكِسَارِ

(1/300)

لِلَّهِ مَا هُوَ مِنْ أَحَبِّ الْعِبَادَاتِ إلَيْهِ وَأَنْفَعِهَا لِلْعَبْدِ، وَلِذَلِكَ يُسْتَحَبُّ لِلسَّاجِدِ أَنْ يُتَرِّبَ وَجْهَهُ لِلَّهِ، وَأَنْ لَا يَقْصِدَ وِقَايَةَ وَجْهِهِ مِنْ التُّرَابِ كَمَا قَالَ بَعْضُ الصَّحَابَةِ لِمَنْ رَآهُ قَدْ سَجَدَ وَجَعَلَ بَيْنَهُ وَبَيْنَ التُّرَابِ وِقَايَةً فَقَالَ " تَرِّبْ وَجْهَكَ " وَهَذَا الْمَعْنَى لَا يُوجَدُ فِي تَتْرِيبِ الرِّجْلَيْنِ.
وَأَيْضًا فَمُوَافَقَةُ ذَلِكَ لِلْقِيَاسِ مِنْ وَجْهٍ آخَرَ، وَهُوَ أَنَّ التَّيَمُّمَ جُعِلَ فِي الْعُضْوَيْنِ الْمَغْسُولَيْنِ، وَسَقَطَ عَنْ الْعُضْوَيْنِ الْمَمْسُوحَيْنِ، فَإِنَّ الرِّجْلَيْنِ تُمْسَحَانِ فِي الْخُفِّ، وَالرَّأْسَ فِي الْعِمَامَةِ، فَلَمَّا خَفَّفَ عَنْ الْمَغْسُولَيْنِ بِالْمَسْحِ خَفَّفَ عَنْ الْمَمْسُوحَيْنِ بِالْعَفْوِ، إذْ لَوْ مُسِحَا بِالتُّرَابِ لَمْ يَكُنْ فِيهِ تَخْفِيفٌ عَنْهُمَا، بَلْ كَانَ فِيهِ انْتِقَالٌ مِنْ مَسْحِهِمَا بِالْمَاءِ إلَى مَسْحِهِمَا بِالتُّرَابِ، فَظَهَرَ أَنَّ الَّذِي جَاءَتْ بِهِ الشَّرِيعَةُ هُوَ أَعْدَلُ الْأُمُورِ وَأَكْمَلُهَا، وَهُوَ الْمِيزَانُ الصَّحِيحُ.
وَأَمَّا كَوْنُ تَيَمُّمِ الْجُنُبِ كَتَيَمُّمِ الْمُحْدِثِ فَلَمَّا سَقَطَ مَسْحُ الرَّأْسِ وَالرِّجْلَيْنِ بِالتُّرَابِ عَنْ الْمُحْدِثِ سَقَطَ مَسْحُ الْبَدَنِ كُلِّهِ بِالتُّرَابِ عَنْهُ بِطَرِيقِ الْأَوْلَى، إذْ فِي ذَلِكَ مِنْ الْمَشَقَّةِ وَالْحَرَجِ وَالْعُسْرِ مَا يُنَاقِضُ رُخْصَةَ التَّيَمُّمِ، وَيَدْخُلُ أَكْرَمُ الْمَخْلُوقَاتِ عَلَى اللَّهِ فِي شِبْهِ الْبَهَائِمِ إذَا تَمَرَّغَ فِي التُّرَابِ، فَاَلَّذِي جَاءَتْ بِهِ الشَّرِيعَةُ لَا مَزِيدَ فِي الْحُسْنِ وَالْحِكْمَةِ وَالْعَدْلِ عَلَيْهِ، وَلِلَّهِ الْحَمْدُ.

[فَصَلِّ السَّلَمُ جَارٍ عَلَى وَفْقِ الْقِيَاسِ]
وَأَمَّا السَّلَمُ فَمَنْ ظَنَّ أَنَّهُ عَلَى خِلَافِ الْقِيَاسِ تَوَهَّمَ دُخُولَهُ تَحْتَ قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا تَبِعْ مَا لَيْسَ عِنْدَكَ» فَإِنَّهُ بَيْعٌ مَعْدُومٌ، وَالْقِيَاسُ يَمْنَعُ مِنْهُ، وَالصَّوَابُ أَنَّهُ عَلَى وَفْقِ الْقِيَاسِ، فَإِنَّهُ بَيْعٌ مَضْمُونٌ فِي الذِّمَّةِ مَوْصُوفٌ مَقْدُورٌ عَلَى تَسْلِيمِهِ غَالِبًا، وَهُوَ كَالْمُعَاوَضَةِ عَلَى الْمَنَافِعِ فِي الْإِجَارَةِ، وَقَدْ تَقَدَّمَ أَنَّهُ عَلَى وَفْقِ الْقِيَاسِ، وَقِيَاسُ السَّلَمِ عَلَى بَيْعِ الْعَيْنِ الْمَعْدُومَةِ الَّتِي لَا يَدْرِي أَيَقْدِرُ عَلَى تَحْصِيلِهَا أَمْ لَا، وَالْبَائِعُ وَالْمُشْتَرِي مِنْهَا عَلَى غَرَرٍ، مِنْ أَفْسَدِ الْقِيَاسِ صُورَةً وَمَعْنًى، وَقَدْ فَطَرَ اللَّهُ الْعُقَلَاءَ عَلَى الْفَرْقِ بَيْنَ بَيْعِ الْإِنْسَانِ مَا لَا يَمْلِكُهُ وَلَا هُوَ مَقْدُورٌ لَهُ وَبَيْنَ السَّلَمِ إلَيْهِ فِي مَغْلٍ مَضْمُونٍ فِي ذِمَّتِهِ مَقْدُورٍ فِي الْعَادَةِ عَلَى تَسْلِيمِهِ، فَالْجَمْعُ بَيْنَهُمَا كَالْجَمْعِ بَيْنَ الْمَيْتَةِ وَالْمُذَكَّى وَالرِّبَا وَالْبَيْعِ.
وَأَمَّا قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِحَكِيمِ بْنِ حِزَامٍ «لَا تَبِعْ مَا لَيْسَ عِنْدَكَ» فَيُحْمَلُ عَلَى مَعْنَيَيْنِ: أَحَدُهُمَا: أَنْ يَبِيعَ عَيْنًا مُعَيَّنَةً وَهِيَ لَيْسَتْ عِنْدَهُ، بَلْ مِلْكٌ لِلْغَيْرِ، فَيَبِيعُهَا ثُمَّ يَسْعَى فِي تَحْصِيلِهَا وَتَسْلِيمِهَا إلَى الْمُشْتَرِي.
وَالثَّانِي: أَنْ يُرِيدَ بَيْعَ مَا لَا يَقْدِرُ عَلَى تَسْلِيمِهِ وَإِنْ كَانَ فِي الذِّمَّةِ، وَهَذَا أَشْبَهُ، فَلَيْسَ عِنْدَهُ حِسًّا وَلَا مَعْنًى، فَيَكُونُ قَدْ بَاعَهُ شَيْئًا لَا يَدْرِي هَلْ

(1/301)

يَحْصُلُ لَهُ أَمْ لَا؟
وَهَذَا يَتَنَاوَلُ أُمُورًا:
أَحَدُهَا: بَيْعُ عَيْنٍ مُعَيَّنَةٍ لَيْسَتْ عِنْدَهُ.
الثَّانِي: السَّلَمُ الْحَالُّ فِي الذِّمَّةِ إذَا لَمْ يَكُنْ عِنْدَهُ مَا يُوَفِّيهِ.
الثَّالِثُ: السَّلَمُ الْمُؤَجَّلُ إذَا لَمْ يَكُنْ عَلَى ثِقَةٍ مِنْ تَوْفِيَتِهِ [عَادَةً] ، فَأَمَّا إذَا كَانَ عَلَى ثِقَةٍ مِنْ تَوْفِيَتِهِ عَادَةً فَهُوَ دَيْنٌ مِنْ الدُّيُونِ، وَهُوَ كَالِابْتِيَاعِ بِثَمَنٍ مُؤَجَّلٍ، فَأَيُّ فَرْقٍ بَيْنَ كَوْنِ أَحَدِ الْعِوَضَيْنِ مُؤَجَّلًا فِي الذِّمَّةِ وَبَيْنَ الْآخَرِ؟ فَهَذَا مَحْضُ الْقِيَاسِ وَالْمَصْلَحَةِ، وَقَدْ قَالَ - تَعَالَى -: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ} [البقرة: 282] وَهَذَا يَعُمُّ الثَّمَنَ وَالْمُثَمَّنَ، وَهَذَا هُوَ الَّذِي فَهِمَهُ تُرْجُمَانُ الْقُرْآنِ مِنْ الْقُرْآنِ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ فَقَالَ: أَشْهَدُ أَنَّ السَّلَفَ الْمَضْمُونَ فِي الذِّمَّةِ حَلَالٌ فِي كِتَابِ اللَّهِ، وَقَرَأَ هَذِهِ الْآيَةَ.
فَثَبَتَ أَنَّ إبَاحَةَ السَّلَمِ عَلَى وَفْقِ الْقِيَاسِ وَالْمَصْلَحَةِ، وَشُرِعَ عَلَى أَكْمَلِ الْوُجُوهِ وَأَعْدَلِهَا، فَشُرِطَ فِيهِ قَبْضُ الثَّمَنِ فِي الْحَالِ، إذْ لَوْ تَأَخَّرَ لَحَصَلَ شُغْلُ الذِّمَّتَيْنِ بِغَيْرِ فَائِدَةٍ، وَلِهَذَا سُمِّيَ سَلَمًا لِتَسْلِيمِ الثَّمَنِ، فَإِذَا أُخِّرَ الثَّمَنُ دَخَلَ فِي حُكْمِ الْكَالِئِ بِالْكَالِئِ بَلْ هُوَ نَفْسُهُ، وَكَثُرَتْ الْمُخَاطَرَةُ، وَدَخَلَتْ الْمُعَامَلَةُ فِي حَدِّ الْغَرَرِ، وَلِذَلِكَ مَنَعَ الشَّارِعُ أَنْ يُشْتَرَطَ فِيهِ كَوْنُهُ مِنْ حَائِطٍ مُعَيَّنٍ؛ لِأَنَّهُ قَدْ يَتَخَلَّفُ فَيَمْتَنِعُ التَّسْلِيمُ.
وَاَلَّذِينَ شَرَطُوا أَنْ يَكُونَ دَائِمَ الْجِنْسِ غَيْرَ مُنْقَطِعٍ قَصَدُوا بِهِ إبْعَادَهُ مِنْ الْغَرَرِ بِإِمْكَانِ التَّسْلِيمِ، لَكِنْ ضَيَّقُوا مَا وَسَّعَ اللَّهُ، وَشَرَطُوا مَا لَمْ يَشْرِطْهُ، وَخَرَجُوا عَنْ مُوجَبِ الْقِيَاسِ وَالْمَصْلَحَةِ.
أَمَّا الْقِيَاسُ فَإِنَّهُ أَحَدُ الْعِوَضَيْنِ، فَلَمْ يُشْتَرَطْ دَوَامُهُ وَوُجُودُهُ كَالثَّمَنِ، وَأَمَّا الْمَصْلَحَةُ فَإِنَّ فِي اشْتِرَاطِ ذَلِكَ تَعْطِيلَ مَصَالِحِ النَّاسِ، إذْ الْحَاجَةُ الَّتِي لِأَجْلِهَا شَرَعَ اللَّهُ وَرَسُولُهُ السَّلَمَ الِارْتِفَاقُ مِنْ الْجَانِبَيْنِ، هَذَا يَرْتَفِقُ بِتَعْجِيلِ الثَّمَنِ، وَهَذَا يَرْتَفِقُ بِرُخْصِ الثَّمَنِ، وَهَذَا قَدْ يَكُونُ فِي مُنْقَطِعِ الْجِنْسِ كَمَا قَدْ يَكُونُ فِي مُتَّصِلِهِ فَاَلَّذِي جَاءَتْ بِهِ الشَّرِيعَةُ أَكْمَلُ شَيْءٍ وَأَقْوَمُهُ بِمَصَالِحِ الْعِبَادِ.

[فَصَلِّ الْكِتَابَةُ تَجْرِي عَلَى وَفْقِ الْقِيَاسِ]
وَأَمَّا الْكِتَابَةُ فَمَنْ قَالَ هِيَ عَلَى خِلَافِ الْقِيَاسِ قَالَ: هِيَ بَيْعُ السَّيِّدِ مَالَهُ بِمَالِهِ، وَهَذَا غَلَطٌ، وَإِنَّمَا بَاعَ الْعَبْدَ نَفْسَهُ بِمَالٍ فِي ذِمَّتِهِ، وَالسَّيِّدُ لَا حَقَّ لَهُ فِي ذِمَّةِ الْعَبْدِ وَإِنَّمَا حَقُّهُ فِي بَدَنِهِ، فَإِنَّ السَّيِّدَ حَقُّهُ فِي مَالِيَّةِ الْعَبْدِ لَا فِي إنْسَانِيَّتِهِ، وَإِنَّمَا يُطَالَبُ الْعَبْدُ بِمَا فِي ذِمَّتِهِ بَعْدَ عِتْقِهِ، وَحِينَئِذٍ فَلَا مِلْكَ لِلسَّيِّدِ عَلَيْهِ، وَإِذَا عُرِفَ هَذَا فَالْكِتَابَةُ بَيْعُهُ نَفْسَهُ بِمَالٍ فِي ذِمَّتِهِ، ثُمَّ إذَا اشْتَرَى نَفْسَهُ كَانَ كَسْبُهُ لَهُ وَنَفْعُهُ لَهُ، وَهُوَ حَادِثٌ عَلَى مِلْكِهِ الَّذِي اسْتَحَقَّهُ بِعَقْدِ الْكِتَابَةِ، وَمِنْ تَمَامِ حِكْمَةِ الشَّارِعِ أَنَّهُ أَخَّرَ فِيهَا الْعِتْقَ إلَى حِينِ الْأَدَاءِ؛ لِأَنَّ السَّيِّدَ لَمْ يَرْضَ بِخُرُوجِهِ

(1/302)

عَنْ مِلْكِهِ إلَّا بِأَنْ يُسَلِّمَ لَهُ الْعِوَضَ، فَمَتَى لَمْ يُسَلِّمْ لَهُ الْعِوَضَ وَعَجَزَ الْعَبْدُ عَنْهُ كَانَ لَهُ الرُّجُوعُ فِي الْبَيْعِ، فَلَوْ وَقَعَ الْعِتْقُ لَمْ يُمْكِنْ رَفْعُهُ بَعْدَ ذَلِكَ، فَيَحْصُلُ السَّيِّدُ عَلَى الْحِرْمَانِ، فَرَاعَى الشَّارِعُ مَصْلَحَةَ السَّيِّدِ وَمَصْلَحَةَ الْعَبْدِ، وَشَرَعَ الْكِتَابَةَ عَلَى أَكْمَلِ الْوُجُوهِ وَأَشَدِّهَا مُطَابَقَةً لِلْقِيَاسِ الصَّحِيحِ.
وَهَذَا هُوَ الْقِيَاسُ فِي سَائِرِ الْمُعَاوَضَاتِ، وَبِهِ جَاءَتْ السُّنَّةُ الصَّحِيحَةُ الصَّرِيحَةُ الَّذِي لَا مُعَارِضَ لَهَا: أَنَّ الْمُشْتَرِيَ إذَا عَجَزَ عَنْ الثَّمَنِ كَانَ لِلْبَائِعِ الرُّجُوعُ فِي عَيْنِ مَالِهِ، وَسَوَاءٌ حَكَمَ الْحَاكِمُ بِفَلَسِهِ أَمْ لَا، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَشْتَرِطْ حُكْمَ الْحَاكِمِ، وَلَا أَشَارَ إلَيْهِ، وَلَا دَلَّ عَلَيْهِ بِوَجْهٍ مَا، فَلَا وَجْهَ لِاشْتِرَاطِهِ، وَإِنَّمَا الْمَعْنَى الْمُوجِبُ لِلرُّجُوعِ هُوَ الْفَلَسُ الَّذِي حَالَ بَيْنَ الْبَائِعِ وَبَيْنَ الثَّمَنِ، وَهَذَا الْمَعْنَى مَوْجُودٌ بِدُونِ حُكْمِ الْحَاكِمِ، فَيَجِبُ تَرْتِيبُ أَثَرِهِ عَلَيْهِ، وَهُوَ مَحْضُ الْعَدْلِ وَمُوجَبُ الْقِيَاسِ، فَإِنَّ الْمُشْتَرِيَ لَوْ اطَّلَعَ عَلَى عَيْبٍ فِي السِّلْعَةِ كَانَ لَهُ الْفَسْخُ بِدُونِ حُكْمِ حَاكِمٍ، وَمَعْلُومٌ أَنَّ الْإِعْسَارَ عَيْبٌ فِي الذِّمَّةِ لَوْ عَلِمَ بِهِ الْبَائِعُ لَمْ يَرْضَ بِكَوْنِ مَالِهِ فِي ذِمَّةِ مُفْلِسٍ، فَهَذَا مَحْضُ الْقِيَاسِ الْمُوَافِقِ لِلنَّصِّ وَمَصَالِحِ الْعِبَادِ، وَبِاَللَّهِ التَّوْفِيقُ.
وَطَرْدُ هَذَا الْقِيَاسِ عَجْزُ الزَّوْجِ عَنْ الصَّدَاقِ، أَوْ عَجْزُهُ عَنْ الْوَطْءِ، وَعَجْزُهُ عَنْ النَّفَقَةِ وَالْكِسْوَةِ، وَطَرْدُهُ عَجْزُ الْمَرْأَةِ عَنْ الْعِوَضِ فِي الْخُلْعِ أَنَّ لِلزَّوْجِ الرَّجْعَةَ، وَهَذَا هُوَ الصَّوَابُ بِلَا رَيْبٍ، فَإِنَّهُ لَمْ يَخْرُجْ الْبُضْعُ عَنْ مِلْكِهِ إلَّا بِشَرْطِ سَلَامَةِ الْعِوَضِ، وَطَرْدُهُ الصُّلْحُ عَنْ الْقِصَاصِ إذَا لَمْ يَحْصُلْ لَهُ مَا يُصَالِحُ عَلَيْهِ فَلَهُ الْعَوْدُ إلَى طَلَبِ الْقِصَاصِ، فَهَذَا مُوجَبُ الْعَدْلِ وَمُقْتَضَى قَوَاعِدِ الشَّرِيعَةِ وَأُصُولِهَا، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ بَيَانُ أَنَّ الْإِجَارَةَ عَلَى وَفْقِ الْقِيَاسِ]
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(1/303)

فَصْلٌ:
[بَيَانُ أَنَّ الْإِجَارَةَ عَلَى وَفْقِ الْقِيَاسِ]
وَأَمَّا الْإِجَارَةُ فَاَلَّذِينَ قَالُوا: " هِيَ عَلَى خِلَافِ الْقِيَاسِ " قَالُوا: هِيَ بَيْعٌ مَعْدُومٌ؛ لِأَنَّ الْمَنَافِعَ مَعْدُومَةٌ حِينَ الْعَقْدِ، ثُمَّ لَمَّا رَأَوْا الْكِتَابَ قَدْ دَلَّ عَلَى جَوَازِ إجَارَةِ الظِّئْرِ لِلرَّضَاعِ بِقَوْلِهِ: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} [الطلاق: 6] قَالُوا: إنَّهَا عَلَى خِلَافِ الْقِيَاسِ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: كَوْنُهَا إجَارَةً.
وَالثَّانِي: أَنَّ الْإِجَارَةَ عَقْدٌ عَلَى الْمَنَافِعِ، وَهَذِهِ عَقْدٌ عَلَى الْأَعْيَانِ، وَمِنْ الْعَجَبِ أَنَّهُ لَيْسَ فِي الْقُرْآنِ ذِكْرُ إجَارَةٍ جَائِزَةٍ إلَّا هَذِهِ، وَقَالُوا: هِيَ عَلَى خِلَافِ الْقِيَاسِ، وَالْحُكْمُ إنَّمَا يَكُونُ عَلَى خِلَافِ الْقِيَاسِ إذَا كَانَ النَّصُّ قَدْ جَاءَ فِي مَوْضِعٍ يُشَابِهُهُ بِنَقِيضِ ذَلِكَ الْحُكْمِ، فَيُقَالُ: هَذَا خِلَافُ قِيَاسِ ذَلِكَ النَّصِّ، وَلَيْسَ فِي الْقُرْآنِ وَلَا فِي السُّنَّةِ ذِكْرُ فَسَادِ إجَارَةٍ شَبَهِ هَذِهِ الْإِجَارَةِ، وَمَنْشَأُ وَهْمِهِمْ ظَنُّهُمْ أَنَّ مَوْرِدَ عَقْدِ الْإِجَارَةِ لَا يَكُونُ إلَّا مَنَافِعَ هِيَ أَعْرَاضٌ قَائِمَةٌ بِغَيْرِهَا، لَا أَعْيَانٌ قَائِمَةٌ بِنَفْسِهَا، ثُمَّ افْتَرَقَ هَؤُلَاءِ فِرْقَتَيْنِ: فَقَالَتْ فِرْقَةٌ: إنَّمَا احْتَمَلْنَاهَا عَلَى خِلَافِ الْقِيَاسِ لِوُرُودِ النَّصِّ؛ فَلَا نَتَعَدَّى مَحَلَّهُ.
وَقَالَتْ فِرْقَةٌ: بَلْ نُخْرِجُهَا عَلَى مَا يُوَافِقُ الْقِيَاسَ، وَهُوَ كَوْنُ الْمَعْقُودِ عَلَيْهِ أَمْرًا غَيْرَ اللَّبَنِ، بَلْ هُوَ إلْقَامُ الصَّبِيِّ الثَّدْيَ وَوَضْعُهُ فِي حِجْرِ الْمُرْضِعَةِ، وَنَحْوُ ذَلِكَ مِنْ الْمَنَافِعِ الَّتِي هِيَ مُقَدِّمَاتُ الرَّضَاعِ، وَاللَّبَنُ يَدْخُلُ تَبَعًا غَيْرَ مَقْصُودٍ بِالْعَقْدِ، ثُمَّ طَرَدُوا ذَلِكَ فِي مِثْلِ مَاءِ الْبِئْرِ وَالْعُيُونِ الَّتِي فِي الْأَرْضِ الْمُسْتَأْجَرَةِ، وَقَالُوا: يَدْخُلُ ضِمْنًا وَتَبَعًا، فَإِذَا وَقَعَتْ الْإِجَارَةُ عَلَى نَفْسِ الْعَيْنِ وَالْبِئْرِ لِسَقْيِ الزَّرْعِ وَالْبُسْتَانِ قَالُوا: إنَّمَا وَرَدَتْ الْإِجَارَةُ عَلَى مُجَرَّدِ إدْلَاءِ الدَّلْوِ فِي الْبِئْرِ وَإِخْرَاجِهِ، وَعَلَى مُجَرَّدِ إجْرَاءِ الْعَيْنِ فِي أَرْضِهِ، مِمَّا هُوَ قَلْبُ الْحَقَائِقِ، وَجَعْلُ الْمَقْصُودِ وَسِيلَةً وَالْوَسِيلَةِ مَقْصُودَةً؛ إذْ مِنْ الْمَعْلُومِ أَنَّ هَذِهِ الْأَعْمَالَ إنَّمَا هِيَ وَسِيلَةٌ إلَى الْمَقْصُودِ بِعَقْدِ الْإِجَارَةِ، وَإِلَّا فَهِيَ بِمُجَرَّدِهَا لَيْسَتْ مَقْصُودَةً، وَلَا مَعْقُودًا عَلَيْهَا، وَلَا قِيمَةَ لَهَا أَصْلًا، وَإِنَّمَا هِيَ كَفَتْحِ الْبَابِ وَكَقَوَدِ الدَّابَّةِ لِمَنْ اكْتَرَى دَارًا أَوْ دَابَّةً.

(2/3)

وَنَحْنُ نَتَكَلَّمُ عَلَى هَذَيْنِ الْأَصْلَيْنِ الْبَاطِلَيْنِ: عَلَى أَصْلِ مَنْ جَعَلَ الْإِجَارَةَ عَلَى خِلَافِ الْقِيَاسِ، وَعَلَى أَصْلِ مَنْ جَعَلَ إجَارَةَ الظِّئْرِ وَنَحْوِهَا عَلَى خِلَافِ الْقِيَاسِ، فَنَقُولُ وَبِاَللَّهِ التَّوْفِيقُ: [لَيْسَ لِلْعُقُودِ أَلْفَاظٌ مَحْدُودَةٌ]
أَمَّا الْأَصْلُ الْأَوَّلُ فَقَوْلُهُمْ: " إنَّ الْإِجَارَةَ بَيْعُ مَعْدُومٍ، وَبَيْعُ الْمَعْدُومِ بَاطِلٌ " دَلِيلٌ مَبْنِيٌّ عَلَى مُقَدِّمَتَيْنِ مُجْمَلَتَيْنِ غَيْرُ مُفَصَّلَتَيْنِ، قَدْ اخْتَلَطَ فِي كُلٍّ مِنْهُمَا الْخَطَأُ بِالصَّوَابِ؛ فَأَمَّا الْمُقَدِّمَةُ الْأُولَى - وَهِيَ كَوْنُ الْإِجَارَةِ بَيْعًا - إنْ أَرَدْتُمْ بِهِ الْبَيْعَ الْخَاصَّ الَّذِي يَكُونُ الْعَقْدُ فِيهِ عَلَى الْأَعْيَانِ لَا عَلَى الْمَنَافِعِ فَهُوَ بَاطِلٌ، وَإِنْ أَرَدْتُمْ بِهِ الْبَيْعَ الْعَامَّ الَّذِي هُوَ مُعَاوَضَةٌ إمَّا عَلَى عَيْنٍ وَإِمَّا عَلَى مَنْفَعَةٍ فَالْمُقَدِّمَةُ الثَّانِيَةُ بَاطِلَةٌ؛ فَإِنَّ بَيْعَ الْمَعْدُومِ يَنْقَسِمُ إلَى بَيْعِ الْأَعْيَانِ وَبَيْعِ الْمَنَافِعِ، وَمَنْ سَلَّمَ بُطْلَانَ بَيْعِ الْمَعْدُومِ فَإِنَّمَا يُسَلِّمُهُ فِي الْأَعْيَانِ، وَلَمَّا كَانَ لَفْظُ الْبَيْعِ يَحْتَمِلُ هَذَا وَهَذَا تَنَازَعَ الْفُقَهَاءُ فِي الْإِجَارَةِ: هَلْ تَنْعَقِدُ بِلَفْظِ الْبَيْعِ؟ عَلَى وَجْهَيْنِ، وَالتَّحْقِيقُ أَنَّ الْمُتَعَاقِدَيْنِ إنْ عَرَفَا الْمَقْصُودَ انْعَقَدَتْ بِأَيِّ لَفْظٍ مِنْ الْأَلْفَاظِ عَرَفَ بِهِ الْمُتَعَاقِدَانِ مَقْصُودَهُمَا، وَهَذَا حُكْمٌ شَامِلٌ لِجَمِيعِ الْعُقُودِ، فَإِنَّ الشَّارِعَ لَمْ يَحُدَّ لِأَلْفَاظِ الْعُقُودِ حَدًّا، بَلْ ذَكَرَهَا مُطْلَقَةً، فَكَمَا تَنْعَقِدُ الْعُقُودُ بِمَا يَدُلُّ عَلَيْهَا مِنْ الْأَلْفَاظِ الْفَارِسِيَّةِ وَالرُّومِيَّةِ وَالتُّرْكِيَّةِ فَانْعِقَادُهَا بِمَا يَدُلُّ عَلَيْهَا مِنْ الْأَلْفَاظِ الْعَرَبِيَّةِ أَوْلَى وَأَحْرَى، وَلَا فَرْقَ بَيْنَ النِّكَاحِ وَغَيْرِهِ، وَهَذَا قَوْلُ جُمْهُورِ الْعُلَمَاءِ كَمَالِكٍ وَأَبِي حَنِيفَةَ، وَهُوَ أَحَدُ الْقَوْلَيْنِ فِي مَذْهَبِ أَحْمَدَ.
قَالَ شَيْخُنَا: بَلْ نُصُوصُ أَحْمَدَ لَا تَدُلُّ إلَّا عَلَى هَذَا الْقَوْلِ، وَأَمَّا كَوْنُهُ لَا يَنْعَقِدُ إلَّا بِلَفْظِ الْإِنْكَاحِ وَالتَّزْوِيجِ فَإِنَّمَا هُوَ قَوْلُ ابْنِ حَامِدٍ وَالْقَاضِي وَأَتْبَاعِهِ؛ وَأَمَّا قُدَمَاءُ أَصْحَابِ أَحْمَدَ فَلَمْ يَشْتَرِطْ أَحَدٌ مِنْهُمْ ذَلِكَ، وَقَدْ نَصَّ أَحْمَدُ عَلَى أَنَّهُ إذَا قَالَ: " أَعْتَقْتُ أَمَتِي وَجَعَلْتُ عِتْقَهَا صَدَاقَهَا " أَنَّهُ يَعْقِدُ النِّكَاحَ، قَالَ ابْنُ عَقِيلٍ: وَهَذَا يَدُلُّ عَلَى أَنَّهُ لَا يَخْتَصُّ النِّكَاحُ بِلَفْظٍ؛ وَأَمَّا ابْنُ حَامِدٍ فَطَرَدَ أَصْلَهُ وَقَالَ: لَا يَنْعَقِدُ حَتَّى يَقُولَ مَعَ ذَلِكَ: " تَزَوَّجْتُهَا " وَأَمَّا الْقَاضِي فَجَعَلَ هَذَا مَوْضِعَ اسْتِحْسَانٍ خَارِجًا عَنْ الْقِيَاسِ؛ فَجَوَّزَ النِّكَاحَ فِي هَذِهِ الصُّورَةِ خَاصَّةً بِدُونِ لَفْظِ الْإِنْكَاحِ وَالتَّزْوِيجِ، وَأُصُولُ الْإِمَامِ أَحْمَدَ وَنُصُوصُهُ تُخَالِفُ هَذَا؛ فَإِنَّ مِنْ أُصُولِهِ أَنَّ الْعُقُودَ تَنْعَقِدُ بِمَا يَدُلُّ عَلَى مَقْصُودِهَا مِنْ قَوْلٍ أَوْ فِعْلٍ، وَلَا يَرَى اخْتِصَاصَهَا بِالصِّيَغِ.
وَمِنْ أُصُولِهِ أَنَّ الْكِنَايَةَ مَعَ دَلَالَةِ الْحَالَةِ كَالصَّرِيحِ كَمَا قَالَهُ فِي الطَّلَاقِ وَالْقَذْفِ وَغَيْرِهِمَا، وَاَلَّذِينَ اشْتَرَطُوا لَفْظَ الْإِنْكَاحِ وَالتَّزْوِيجِ قَالُوا: مَا عَدَاهُمَا كِنَايَةً فَلَا يَثْبُتُ حُكْمُهَا إلَّا بِالنِّيَّةِ وَهِيَ أَمْرٌ بَاطِنٌ لَا اطِّلَاعَ لِلشَّاهِدِ عَلَيْهِ؛ إذْ الشَّهَادَةُ إنَّمَا تَقَعُ عَلَى الْمَسْمُوعِ، لَا عَلَى الْمَقَاصِدِ وَالنِّيَّاتِ، وَهَذَا إنَّمَا يَسْتَقِيمُ إذَا كَانَتْ أَلْفَاظُ الصَّرِيحِ وَالْكِنَايَةِ ثَابِتَةً بِعُرْفِ الشَّرْعِ وَفِي عُرْفِ الْمُتَعَاقِدَيْنِ،

(2/4)

وَالْمُقَدِّمَتَانِ غَيْرُ مَعْلُومَتَيْنِ؛ أَمَّا الْأُولَى فَإِنَّ الشَّارِعَ اسْتَعْمَلَ لَفْظَ التَّمْلِيكِ فِي النِّكَاحِ فَقَالَ: «مَلَّكْتُكَهَا بِمَا مَعَكَ مِنْ الْقُرْآنِ» «وَأَعْتَقَ صَفِيَّةَ وَجَعَلَ عِتْقَهَا صَدَاقَهَا» ، وَلَمْ يَأْتِ مَعَهُ بِلَفْظِ إنْكَاحٍ وَلَا تَزْوِيجٍ، وَأَبَاحَ اللَّهُ وَرَسُولُهُ النِّكَاحَ وَرَدَّ فِيهِ الْأَمَةَ إلَى مَا تَتَعَارَفُهُ نِكَاحًا بِأَيِّ لَفْظٍ كَانَ، وَمَعْلُومٌ أَنَّ تَقْسِيمَ الْأَلْفَاظِ إلَى صَرِيحٍ وَكِنَايَةٍ تَقْسِيمٌ شَرْعِيٌّ، فَإِنْ لَمْ يَقُمْ عَلَيْهِ دَلِيلٌ شَرْعِيٌّ كَانَ بَاطِلًا، فَمَا هُوَ الضَّابِطُ لِذَلِكَ؟ وَأَمَّا الْمُقَدِّمَةُ الثَّانِيَةُ فَكَوْنُ اللَّفْظِ صَرِيحًا أَوْ كِنَايَةً أَمْرٌ يَخْتَلِفُ بِاخْتِلَافِ عُرْفِ الْمُتَكَلِّمِ وَالْمُخَاطَبِ وَالزَّمَانِ وَالْمَكَانِ، فَكَمْ مِنْ لَفْظٍ صَرِيحٍ عِنْدَ قَوْمٍ وَلَيْسَ بِصَرِيحٍ عِنْدَ آخَرِينَ، وَفِي مَكَان دُونَ مَكَان وَزَمَانٍ دُونَ زَمَانٍ، فَلَا يَلْزَمُ مِنْ كَوْنِهِ صَرِيحًا فِي خِطَابِ الشَّارِعِ أَنْ يَكُونَ صَرِيحًا عِنْدَ كُلِّ مُتَكَلِّمٍ، وَهَذَا ظَاهِرٌ.
[جَوَّزَ الشَّارِعُ الْمُعَاوَضَةَ عَلَى الْمَعْدُومِ]
وَالْمَقْصُودُ أَنَّ قَوْلَهُ: " إنَّ الْإِجَارَةَ نَوْعٌ مِنْ الْبَيْعِ " إنْ أَرَادَ بِهِ الْبَيْعَ الْخَاصَّ فَبَاطِلٌ، وَإِنْ أَرَادَ بِهِ الْبَيْعَ الْعَامَّ فَصَحِيحٌ، وَلَكِنَّ قَوْلَهُ: " إنَّ هَذَا الْبَيْعَ لَا يُرَدُّ عَلَى مَعْدُومٍ " دَعْوَى بَاطِلَةٌ؛ فَإِنَّ الشَّارِعَ جَوَّزَ الْمُعَاوَضَةَ عَلَى الْمَعْدُومِ، فَإِنْ قِسْتُمْ بَيْعَ الْمَنَافِعِ عَلَى بَيْعِ الْأَعْيَانِ فَهَذَا قِيَاسٌ فِي غَايَةِ الْفَسَادِ؛ فَإِنَّ الْمَنَافِعَ لَا يُمْكِنُ أَنْ يُعْقَدَ عَلَيْهَا فِي حَالِ وُجُودِهَا أَلْبَتَّةَ، بِخِلَافِ الْأَعْيَانِ، وَقَدْ فَرَّقَ بَيْنَهَا الْحِسُّ وَالشَّرْعُ؛ فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ أَنْ يُؤَخَّرَ الْعَقْدُ عَلَى الْأَعْيَانِ الَّتِي لَمْ تُخْلَقْ إلَى أَنْ تُخْلَقَ كَمَا نَهَى عَنْ بَيْعِ السِّنِينَ وَحَبَلَ الْحَبَلَةِ وَالثَّمَرِ قَبْلَ أَنْ يَبْدُوَ صَلَاحُهُ وَالْحَبِّ حَتَّى يَشْتَدَّ، وَنَهَى عَنْ الْمَلَاقِيحِ وَالْمَضَامِينِ وَنَحْوِ ذَلِكَ، وَهَذَا يَمْتَنِعُ مِثْلُهُ فِي الْمَنَافِعِ؛ فَإِنَّهُ لَا يُمْكِنُ أَنْ تُبَاعَ إلَّا فِي حَالِ عَدَمِهَا، فَهَاهُنَا أَمْرَانِ: أَحَدُهُمَا: يُمْكِنُ إيرَادُ الْعَقْدِ عَلَيْهِ فِي حَالِ وُجُودِهِ وَحَالِ عَدَمِهِ، فَنَهَى الشَّارِعُ عَنْ بَيْعِهِ حَتَّى يُوجَدَ وَجَوَّزَ مِنْهُ بَيْعُ مَا لَمْ يُوجَدْ تَبَعًا لِمَا وُجِدَ إذَا دَعَتْ الْحَاجَةُ إلَيْهِ، وَبِدُونِ الْحَاجَةِ لَمْ يُجَوِّزْهُ.
وَالثَّانِي: مَا لَا يُمْكِنُ إيرَادُ الْعَقْدِ عَلَيْهِ إلَّا فِي حَالِ عَدَمِهِ كَالْمَنَافِعِ؛ فَهَذَا جُوِّزَ الْعَقْدُ عَلَيْهِ وَلَمْ يُمْنَعْ مِنْهُ.
فَإِنْ قُلْتَ: أَنَا أَقِيسُ أَحَدَ النَّوْعَيْنِ عَلَى الْآخَرِ، وَأَجْعَلُ الْعِلَّةَ مُجَرَّدَ كَوْنِهِ مَعْدُومًا.
قِيلَ: هَذَا قِيَاسٌ فَاسِدٌ؛ لِأَنَّهُ يَتَضَمَّنُ التَّسْوِيَةَ بَيْنَ الْمُخْتَلِفَيْنِ، وَقَوْلُكَ: " إنَّ الْعِلَّةَ مُجَرَّدَ كَوْنِهِ مَعْدُومًا " دَعْوَى بِغَيْرِ دَلِيلٍ.
بَلْ دَعْوَى بَاطِلَةٌ، فَلِمَ لَا يَجُوزُ أَنْ تَكُونَ الْعِلَّةُ فِي الْأَصْلِ كَوْنَهُ مَعْدُومًا يُمْكِنُ تَأْخِيرَ بَيْعِهِ إلَى زَمَنِ وُجُودِهِ؟ وَعَلَى هَذَا التَّقْدِيرِ فَالْعِلَّةُ مُقَيَّدَةٌ بِعَدَمٍ خَاصٍّ، وَأَنْتَ لَمْ تُبَيِّنْ أَنَّ الْعِلَّةَ فِي الْأَصْلِ مُجَرَّدُ كَوْنِهِ مَعْدُومًا؛ فَقِيَاسُكَ فَاسِدٌ، وَهَذَا كَافٍ فِي بَيَانِ فَسَادِهِ بِالْمُطَالَبَةِ، وَنَحْنُ نُبَيِّنُ بُطْلَانَهُ فِي نَفْسِهِ، فَنَقُولُ: مَا ذَكَرْنَاهُ عِلَّةٌ مُطَّرِدَةٌ، وَمَا ذَكَرْتَهُ عِلَّةٌ مُنْتَقَضَةٌ، فَإِنَّكَ إذَا عَلَّلْتَ بِمُجَرَّدِ الْعَدَمِ وَرَدَ عَلَيْكَ النَّقْضُ بِالْمَنَافِعِ كُلِّهَا وَبِكَثِيرٍ مِنْ

(2/5)

الْأَعْيَانِ وَمَا عَلَّلْنَا بِهِ لَا يُنْتَقَضُ، وَأَيْضًا فَالْقِيَاسُ الْمَحْضُ وَقَوَاعِدُ الشَّرِيعَةِ وَأُصُولُهَا وَمُنَاسَبَاتُهَا تَشْهَدُ لِهَذِهِ الْعِلَّةِ؛ فَإِنَّهُ إذَا كَانَ لَهُ حَالُ وُجُودٍ وَعَدَمٍ كَانَ فِي بَيْعِهِ حَالَ الْعَدَمِ مُخَاطَرَةٌ وَقِمَارٌ، وَبِذَلِكَ عَلَّلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمَنْعَ حَيْثُ قَالَ: «أَرَأَيْتَ إنْ مَنَعَ اللَّهُ الثَّمَرَةَ فَبِمَ يَأْخُذُ أَحَدُكُمْ مَالَ أَخِيهِ بِغَيْرِ حَقٍّ؟» وَأَمَّا مَا لَيْسَ لَهُ إلَّا حَالٌ وَاحِدٌ وَالْغَالِبُ فِيهِ السَّلَامَةُ فَلَيْسَ الْعَقْدُ عَلَيْهِ مُخَاطَرَةً وَلَا قِمَارًا، وَإِنْ كَانَ فِيهِ مُخَاطَرَةٌ يَسِيرَةٌ فَالْحَاجَةُ دَاعِيَةٌ إلَيْهِ، وَمِنْ أُصُولِ الشَّرِيعَةِ أَنَّهُ إذَا تَعَارَضَتْ الْمَصْلَحَةُ وَالْمَفْسَدَةُ قُدِّمَ أَرْجَحُهُمَا، وَالْغَرَرُ إنَّمَا نُهِيَ عَنْهُ لِمَا فِيهِ مِنْ الضَّرَرِ بِهِمَا أَوْ بِأَحَدِهِمَا، وَفِي الْمَنْعِ مِمَّا يَحْتَاجُونَ إلَيْهِ مِنْ الْبَيْعِ ضَرَرٌ أَعْظَمُ مِنْ ضَرَرِ الْمُخَاطَرَةِ؛ فَلَا يُزِيلُ أَدْنَى الضَّرَرَيْنِ بِأَعْلَاهُمَا.
بَلْ قَاعِدَةُ الشَّرِيعَةِ ضِدُّ ذَلِكَ، وَهُوَ دَفْعُ أَعْلَى الضَّرَرَيْنِ بِاحْتِمَالِ أَدْنَاهُمَا؛ وَلِهَذَا لَمَّا نَهَاهُمْ عَنْ الْمُزَابَنَةِ لِمَا فِيهَا مِنْ رِبًا أَوْ مُخَاطَرَةٍ أَبَاحَهَا لَهُمْ فِي الْعَرَايَا لِلْحَاجَةِ؛ لِأَنَّ ضَرَرَ الْمَنْعِ مِنْ ذَلِكَ أَشَدُّ مِنْ ضَرَرِ الْمُزَابَنَةِ، وَلَمَّا حَرَّمَ عَلَيْهِمْ الْمَيْتَةَ لِمَا فِيهَا مِنْ خُبْثِ التَّغْذِيَةِ أَبَاحَهَا لَهُمْ لِلضَّرُورَةِ، وَلَمَّا حَرَّمَ عَلَيْهِمْ النَّظَرَ إلَى الْأَجْنَبِيَّةِ أَبَاحَ مِنْهُ مَا تَدْعُو إلَيْهِ الْحَاجَةُ لِلْخَاطِبِ وَالْمُعَامِلِ وَالشَّاهِدِ وَالطَّبِيبِ، فَإِنْ قُلْتَ: فَهَذَا كُلُّهُ عَلَى خِلَافِ الْقِيَاسِ. [الْقِيَاسُ الْفَاسِدُ أَصْلُ كُلِّ شَرٍّ]
قِيلَ: إنْ أَرَدْتَ أَنَّ الْفَرْعَ اخْتَصَّ بِوَصْفٍ يُوجِبُ الْفَرْقَ بَيْنَهُ وَبَيْنَ الْأَصْلِ فَكُلُّ حُكْمٍ اسْتَنَدَ إلَى هَذَا الْفَرْقِ الصَّحِيحِ فَهُوَ عَلَى خِلَافِ الْقِيَاسِ الْفَاسِدِ، وَإِنْ أَرَدْتَ أَنَّ الْأَصْلَ وَالْفَرْعَ اسْتَوَيَا فِي الْمُقْتَضِي وَالْمَانِعِ وَاخْتَلَفَ حُكْمُهُمَا فَهَذَا بَاطِلٌ قَطْعًا، لَيْسَ فِي الشَّرِيعَةِ مِنْهُ مَسْأَلَةٌ وَاحِدَةٌ، وَالشَّيْءُ إذَا شَابَهَ غَيْرَهُ فِي وَصْفٍ وَفَارَقَهُ فِي وَصْفٍ كَانَ اخْتِلَافُهُمَا فِي الْحُكْمِ بِاعْتِبَارِ الْفَارِقِ مُخَالِفًا لِاسْتِوَائِهِمَا بِاعْتِبَارِ الْجَامِعِ، وَهَذَا هُوَ الْقِيَاسُ الصَّحِيحُ طَرْدًا وَعَكْسًا، وَهُوَ التَّسْوِيَةُ بَيْنَ الْمُتَمَاثِلَيْنِ وَالْفَرْقُ بَيْنَ الْمُخْتَلِفَيْنِ.
وَأَمَّا التَّسْوِيَةُ بَيْنَهُمَا فِي الْحُكْمِ مَعَ افْتِرَاقِهِمَا فِيمَا يَقْتَضِي الْحُكْمَ أَوْ يَمْنَعُهُ فَهَذَا هُوَ الْقِيَاسُ الْفَاسِدُ الَّذِي جَاءَ الشَّرْعُ دَائِمًا بِإِبْطَالِهِ، كَمَا أَبْطَلَ قِيَاسَ الرِّبَا عَلَى الْبَيْعِ، وَقِيَاسَ الْمَيْتَةِ عَلَى الْمُذَكَّى، وَقِيَاسَ الْمَسِيحِ عِيسَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى الْأَصْنَامِ، وَبَيَّنَ الْفَارِقَ بِأَنَّهُ عَبْدٌ أَنْعَمَ عَلَيْهِ بِعُبُودِيَّتِهِ وَرِسَالَتِهِ، فَكَيْفَ يُعَذِّبُهُ بِعِبَادَةِ غَيْرِهِ لَهُ مَعَ نَهْيِهِ عَنْ ذَلِكَ وَعَدَمِ رِضَاهُ بِهِ؟ بِخِلَافِ الْأَصْنَامِ؛ فَمَنْ قَالَ: " إنَّ الشَّرِيعَةَ تَأْتِي بِخِلَافِ الْقِيَاسِ الَّذِي هُوَ مِنْ هَذَا الْجِنْسِ " فَقَدْ أَصَابَ، وَهُوَ مِنْ كَمَالِهَا وَاشْتِمَالِهَا عَلَى الْعَدْلِ وَالْمَصْلَحَةِ وَالْحِكْمَةِ، وَمَنْ سَوَّى بَيْنَ الشَّيْئَيْنِ لِاشْتِرَاكِهِمَا فِي أَمْرٍ مِنْ الْأُمُورِ يَلْزَمُهُ أَنْ يُسَوِّيَ بَيْنَ كُلِّ مَوْجُودَيْنِ لِاشْتِرَاكِهِمَا فِي مُسَمَّى الْوُجُودِ، وَهَذَا مِنْ أَعْظَمِ الْغَلَطِ، وَالْقِيَاسُ الْفَاسِدُ الَّذِي ذَمَّهُ السَّلَفُ، وَقَالُوا: أَوَّلُ مَنْ قَاسَ إبْلِيسُ، وَمَا عُبِدَتْ

(2/6)

الشَّمْسُ وَالْقَمَرُ إلَّا بِالْمَقَايِيسِ، وَهُوَ الْقِيَاسُ الَّذِي اعْتَرَفَ أَهْلُ النَّارِ فِي النَّارِ بِبُطْلَانِهِ حَيْثُ قَالُوا: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ} [الشعراء: 97] {إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 98] وَذَمَّ اللَّهُ أَهْلَهُ بِقَوْلِهِ: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام: 1] أَيْ يَقِيسُونَهُ عَلَى غَيْرِهِ وَيُسَوُّونَ بَيْنَهُ وَبَيْنَ غَيْرِهِ فِي الْإِلَهِيَّةِ وَالْعُبُودِيَّةِ، وَكُلُّ بِدْعَةٍ وَمَقَالَةٍ فَاسِدَةٍ فِي أَدْيَانِ الرُّسُلِ فَأَصْلُهَا مِنْ الْقِيَاسِ الْفَاسِدِ، فَمَا أَنْكَرَتْ الْجَهْمِيَّةُ صِفَاتِ الرَّبِّ وَأَفْعَالَهُ وَعُلُوَّهُ عَلَى خَلْقِهِ وَاسْتِوَاءَهُ عَلَى عَرْشِهِ وَكَلَامَهُ وَتَكْلِيمَهُ لِعِبَادِهِ وَرُؤْيَتَهُ فِي الدَّارِ الْآخِرَةِ إلَّا مِنْ الْقِيَاسِ الْفَاسِدِ، وَمَا أَنْكَرَتْ الْقَدَرِيَّةُ عُمُومَ قُدْرَتِهِ وَمَشِيئَتِهِ وَجَعَلَتْ فِي مُلْكِهِ مَا لَا يَشَاءُ وَأَنَّهُ يَشَاءُ مَا لَا يَكُونُ إلَّا بِالْقِيَاسِ الْفَاسِدِ، وَمَا ضَلَّتْ الرَّافِضَةُ وَعَادُوا خِيَارَ الْخَلْقِ وَكَفَّرُوا أَصْحَابَ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَسَبُّوهُمْ إلَّا بِالْقِيَاسِ الْفَاسِدِ، وَمَا أَنْكَرَتْ الزَّنَادِقَةُ وَالدَّهْرِيَّةُ مُعَادَ الْأَجْسَامِ وَانْشِقَاقَ السَّمَاوَاتِ وَطِّي الدُّنْيَا وَقَالَتْ بِقِدَمِ الْعَالَمِ إلَّا بِالْقِيَاسِ الْفَاسِدِ، وَمَا فَسَدَ مَا فَسَدَ مِنْ أَمْرِ الْعَالَمِ وَخَرَبَ مَا خَرَبَ مِنْهُ إلَّا بِالْقِيَاسِ الْفَاسِدِ، وَأَوَّلُ ذَنْبٍ عُصِيَ اللَّهُ بِهِ الْقِيَاسُ الْفَاسِدُ، وَهُوَ الَّذِي جَرَّ عَلَى آدَمَ وَذُرِّيَّتِهِ مِنْ صَاحِبِ هَذَا الْقِيَاسِ مَا جَرَّ، فَأَصْلُ شَرِّ الدُّنْيَا وَالْآخِرَةِ جَمِيعُهُ مِنْ هَذَا الْقِيَاسِ الْفَاسِدِ، وَهَذِهِ الْحِكْمَةُ لَا يَدْرِيهَا إلَّا مَنْ لَهُ اطِّلَاعٌ عَلَى الْوَاجِبِ وَالْوَاقِعِ وَلَهُ فِقْهٌ فِي الشَّرْعِ وَالْقَدْرِ.

[فَصَلِّ بَيْعَ الْمَعْدُومِ فِي الْقِيَاس]
فَصْلٌ.
[مَنْعُ أَنَّ بَيْعَ الْمَعْدُومِ لَا يَجُوزُ مِنْ وَجْهَيْنِ] :
وَأَمَّا الْمُقَدِّمَةُ الثَّانِيَةُ - وَهِيَ أَنَّ بَيْعَ الْمَعْدُومِ لَا يَجُوزُ - فَالْكَلَامُ عَلَيْهَا.
أَحَدُهُمَا: مَنْعُ صِحَّةِ هَذِهِ الْمُقَدِّمَةِ؛ إذْ لَيْسَ فِي كِتَابِ اللَّهِ وَلَا فِي سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا فِي كَلَامِ أَحَدٍ مِنْ الصَّحَابَةِ أَنَّ بَيْعَ الْمَعْدُومِ لَا يَجُوزُ، لَا بِلَفْظٍ عَامٍّ وَلَا بِمَعْنَى عَامٍّ، وَإِنَّمَا فِي السُّنَّةِ النَّهْيُ عَنْ بَيْعِ بَعْضِ الْأَشْيَاءِ الَّتِي هِيَ مَعْدُومَةٌ كَمَا فِيهَا النَّهْيُ عَنْ بَيْعِ بَعْضِ الْأَشْيَاءِ الْمَوْجُودَةِ؛ فَلَيْسَتْ الْعِلَّةُ فِي الْمَنْعِ لَا الْعَدَمِ وَلَا الْوُجُودِ، بَلْ الَّذِي وَرَدَتْ بِهِ السُّنَّةُ النَّهْيُ عَنْ بَيْعِ الْغَرَرِ، وَهُوَ مَا لَا يُقْدَرُ عَلَى تَسْلِيمِهِ، سَوَاءٌ كَانَ مَوْجُودًا أَوْ مَعْدُومًا كَبَيْعِ الْعَبْدِ الْآبِقِ وَالْبَعِيرِ الشَّارِدِ إنْ كَانَ مَوْجُودًا؛ إذْ مُوجَبُ الْبَيْعِ تَسْلِيمُ الْمَبِيعِ، فَإِذَا كَانَ الْبَائِعُ عَاجِزًا عَنْ تَسْلِمِيهِ فَهُوَ غَرَرٌ وَمُخَاطَرَةٌ وَقِمَارٌ فَإِنَّهُ لَا يُبَاعُ إلَّا بِوَكْسٍ، فَإِنْ أَمْكَنَ الْمُشْتَرِيَ تَسَلُّمُهُ كَانَ قَدْ قَمَرَ الْبَائِعَ، وَإِنْ لَمْ يُمْكِنْهُ ذَلِكَ قَمَرَهُ الْبَائِعُ، وَهَكَذَا الْمَعْدُومُ الَّذِي هُوَ غَرَرٌ نُهِيَ عَنْهُ لِلْغَرَرِ لَا لِلْعَدَمِ، كَمَا إذَا بَاعَهُ مَا تَحْمِلُ هَذِهِ الْأَمَةُ أَوْ هَذِهِ الشَّجَرَةِ؛ فَالْبَيْعُ لَا يُعْرَفُ وُجُودُهُ وَلَا قَدْرُهُ وَلَا صِفَتُهُ؛ وَهَذَا مِنْ الْمَيْسِرِ الَّذِي حَرَّمَهُ اللَّهُ وَرَسُولُهُ، وَنَظِيرُ هَذَا فِي الْإِجَارَةِ أَنْ يُكْرِيَهُ دَابَّةً لَا

(2/7)

يَقْدِرُ عَلَى تَسْلِيمِهَا، سَوَاءٌ كَانَتْ مَوْجُودَةً أَوْ مَعْدُومَةً، وَكَذَلِكَ فِي النِّكَاحِ إذَا زَوَّجَهُ أَمَةً لَا يَمْلِكُهَا أَوْ ابْنَةً لَمْ تُولَدْ لَهُ، وَكَذَلِكَ سَائِرُ عُقُودِ الْمُعَاوَضَاتِ، بِخِلَافِ الْوَصِيَّةِ فَإِنَّهَا تَبَرُّعٌ مَحْضٌ فَلَا غَرَرَ فِي تَعَلُّقِهَا بِالْمَوْجُودِ وَالْمَعْدُومِ وَمَا يَقْدِرُ عَلَى تَسْلِيمِهِ إلَيْهِ وَمَا لَا يَقْدِرُ، وَطَرْدُهُ الْهِبَةَ؛ إذْ لَا مَحْذُورَ فِي ذَلِكَ فِيهَا؛ وَقَدْ صَحَّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هِبَةُ الْمُشَاعِ الْمَجْهُولِ فِي قَوْلِهِ لِصَاحِبِ كُبَّةِ الشَّعْرِ حِينَ أَخَذَهَا مِنْ الْمَغْنَمِ وَسَأَلَهُ أَنْ يَهَبَهَا لَهُ فَقَالَ: «أَمَّا مَا كَانَ لِي وَلِبَنِي عَبْدِ الْمُطَّلِبِ فَهُوَ لَكَ» .
الْوَجْهُ الثَّانِي: أَنْ نَقُولَ: بَلْ الشَّرْعُ صَحَّحَ بَيْعَ الْمَعْدُومِ فِي بَعْضِ الْمَوَاضِعِ؛ فَإِنَّهُ أَجَازَ بَيْعَ الثَّمَرِ بَعْدَ بُدُوِّ صَلَاحِهِ وَالْحَبِّ بَعْدَ اشْتِدَادِهِ، وَمَعْلُومٌ أَنَّ الْعَقْدَ إنَّمَا وَرَدَ عَلَى الْمَوْجُودِ وَالْمَعْدُومِ الَّذِي لَمْ يُخْلَقْ بَعْدُ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ بَيْعِهِ قَبْلَ بُدُوِّ صَلَاحِهِ، وَأَبَاحَهُ بَعْدَ بُدُوِّ الصَّلَاحِ، وَمَعْلُومٌ أَنَّهُ إذَا اشْتَرَاهُ قَبْلَ الصَّلَاحِ بِشَرْطِ الْقَطْعِ كَالْحِصْرِمِ جَازَ، فَإِنَّمَا نَهَى عَنْ بَيْعِهِ إذَا كَانَ قَصْدُهُ التَّبْقِيَةَ إلَى الصَّلَاحِ، وَمَنْ جَوَّزَ بَيْعَهُ قَبْلَ الصَّلَاحِ وَبَعْدَهُ بِشَرْطِ الْقَطْعِ أَوْ مُطْلَقًا وَجَعَلَ مُوجَبَ الْعَقْدِ الْقَطْعَ، وَحَرَّمَ بَيْعَهُ بِشَرْطِ التَّبْقِيَةِ أَوْ مُطْلَقًا؛ لَمْ يَكُنْ عِنْدَهُ لِظُهُورِ الصَّلَاحِ فَائِدَةٌ، وَلَمْ يَكُنْ فَرَّقَ بَيْنَ مَا نَهَى عَنْهُ مِنْ ذَلِكَ وَمَا أَذِنَ فِيهِ؛ فَإِنَّهُ يَقُولُ: مُوجَبُ الْعَقْدِ التَّسْلِيمُ فِي الْحَالِ، فَلَا يَجُوزُ شَرْطُ تَأْخِيرِهِ سَوَاءٌ بَدَا صَلَاحُهُ أَوْ لَمْ يَبْدُ، وَالصَّوَابُ قَوْلُ الْجُمْهُورِ الَّذِي دَلَّتْ عَلَيْهِ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالْقِيَاسُ الصَّحِيحُ، وَقَوْلُهُ: " إنَّ مُوجَبَ الْعَقْدِ التَّسْلِيمُ فِي الْحَالِ " جَوَابُهُ أَنَّ مُوجَبَ الْعَقْدِ إمَّا أَنْ يَكُونَ مَا أَوْجَبَهُ الشَّارِعُ بِالْعَقْدِ أَوْ مَا أَوْجَبَهُ الْمُتَعَاقِدَانِ مِمَّا يَسُوغُ لَهُمَا أَنْ يُوجِبَاهُ، وَكِلَاهُمَا مُنْتَفٍ فِي هَذِهِ الدَّعْوَى؛ فَلَا الشَّارِعُ أَوْجَبَ أَنْ يَكُونَ كُلُّ مَبِيعٍ مُسْتَحِقٍّ التَّسْلِيمَ عَقِيبَ الْعَقْدِ، وَلَا الْعَاقِدَانِ الْتَزَمَا ذَلِكَ، بَلْ تَارَةً يَعْقِدَانِ الْعَقْدَ عَلَى هَذَا الْوَجْهِ، وَتَارَةً يَشْتَرِطَانِ التَّأْخِيرَ إمَّا فِي الثَّمَنِ وَإِمَّا فِي الْمُثَمَّنِ، وَقَدْ يَكُونُ لِلْبَائِعِ غَرَضٌ صَحِيحٌ وَمَصْلَحَةٌ فِي تَأْخِيرِ التَّسْلِيمِ لِلْمَبِيعِ، كَمَا كَانَ لِجَابِرٍ - رَضِيَ اللَّهُ عَنْهُ - غَرَضٌ صَحِيحٌ فِي تَأْخِيرِ تَسْلِيمِ بَعِيرِهِ إلَى الْمَدِينَةِ، فَكَيْفَ يَمْنَعُهُ الشَّارِعُ مَا فِيهِ مَصْلَحَةٌ لَهُ وَلَا ضَرَرَ عَلَى الْآخِرَةِ فِيهَا؟ إذْ قَدْ رَضِيَ بِهَا كَمَا «رَضِيَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى جَابِرٍ بِتَأْخِيرِ تَسْلِيمِ الْبَعِيرِ» ، وَلَوْ لَمْ تَرِدْ السُّنَّةُ بِهَذَا لَكَانَ مَحْضُ الْقِيَاسِ يَقْتَضِي جَوَازَهُ، وَيَجُوزُ لِكُلِّ بَائِعٍ أَنْ يَسْتَثْنِيَ مِنْ مَنْفَعَةِ الْمَبِيعِ مَالَهُ فِي غَرَضٍ صَحِيحٍ، كَمَا إذَا بَاعَ عَقَارًا وَاسْتَثْنَى سُكْنَاهُ مُدَّةً أَوْ دَابَّةً وَاسْتَثْنَى ظَهْرَهَا، وَلَا يَخْتَصُّ ذَلِكَ بِالْبَيْعِ، بَلْ لَوْ وَهَبَهُ وَاسْتَثْنَى نَفْعَهُ مُدَّةً، أَوْ أَعْتَقَ عَبْدَهُ وَاسْتَثْنَى خِدْمَتَهُ مُدَّةً، أَوْ وَقَفَ عَيْنًا وَاسْتَثْنَى غَلَّتَهَا لِنَفْسِهِ مُدَّةَ حَيَاتِهِ، أَوْ كَاتَبَ أَمَةً وَاسْتَثْنَى وَطْئَهَا مُدَّةَ الْكِتَابَةِ، وَنَحْوَهُ، وَهَذَا كُلُّهُ مَنْصُوصُ أَحْمَدَ، وَبَعْضُ أَصْحَابِهِ يَقُولُ: إذَا اسْتَثْنَى مَنْفَعَةَ الْمَبِيعِ فَلَا بُدَّ أَنْ يُسَلِّمَ الْعَيْنَ إلَى الْمُشْتَرِي ثُمَّ يَأْخُذُهَا لِيَسْتَوْفِيَ الْمَنْفَعَةَ، بِنَاءً عَلَى هَذَا

(2/8)

الْأَصْلِ الَّذِي قَدْ تَبَيَّنَ فَسَادُهُ، وَهُوَ أَنَّهُ لَا بُدَّ مِنْ اسْتِحْقَاقِ الْقَبْضِ عَقِيبَ الْعَقْدِ، وَعَنْ هَذَا الْأَصْلِ قَالُوا: لَا تَصِحُّ الْإِجَارَةُ إلَّا عَلَى مُدَّةٍ تَلِي الْعَقْدَ، وَعَلَى هَذَا بَنَوْا مَا إذَا بَاعَ الْعَيْنَ الْمُؤَجَّرَةَ؛ فَمِنْهُمْ مَنْ أَبْطَلَ الْبَيْعَ لِكَوْنِ الْمَنْفَعَةِ لَا تَدْخُلُ فِي الْبَيْعِ فَلَا يَحْصُلُ التَّسْلِيمُ، وَمِنْهُمْ مَنْ قَالَ: هَذَا مُسْتَثْنَى بِالشَّرْعِ، بِخِلَافِ الْمُسْتَثْنَى بِالشَّرْطِ، وَقَدْ اتَّفَقَ الْأَئِمَّةُ عَلَى صِحَّةِ بَيْعِ الْأَمَةِ الْمُزَوَّجَةِ وَإِنْ كَانَتْ مَنْفَعَةُ الْبُضْعِ لِلزَّوْجِ وَلَمْ تَدْخُلْ فِي الْبَيْعِ، وَاتَّفَقُوا عَلَى جَوَازِ تَأْخِيرِ التَّسْلِيمِ إذَا كَانَ الْعُرْفُ يَقْتَضِيهِ كَمَا إذَا بَاعَ مَخْزَنًا لَهُ فِيهِ مَتَاعٌ كَثِيرٌ لَا يُنْقَلُ فِي يَوْمٍ وَلَا أَيَّامٍ فَلَا يَجِبُ عَلَيْهِ جَمْعُ دَوَابِّ الْبَلَدِ وَنَقْلُهُ فِي سَاعَةٍ وَاحِدَةٍ، بَلْ قَالُوا: هَذَا مُسْتَثْنَى بِالْعُرْفِ، فَيُقَالُ: وَهَذَا مِنْ أَقْوَى الْحُجَجِ عَلَيْكُمْ، فَإِنَّ الْمُسْتَثْنَى بِالشَّرْطِ أَقْوَى مِنْ الْمُسْتَثْنَى بِالْعُرْفِ، كَمَا أَنَّهُ أَوْسَعُ مِنْ الْمُسْتَثْنَى بِالشَّرْعِ؛ فَإِنَّهُ يَثْبُتُ بِالشَّرْطِ مَا لَا يَثْبُتُ بِالشَّرْعِ، كَمَا أَنَّ الْوَاجِبَ بِالنَّذْرِ أَوْسَعُ مِنْ الْوَاجِبِ بِالشَّرْعِ.

[مَنْعُ أَنَّ مُوجَبَ الْعَقْدِ التَّسْلِيمُ عَقِيبَهُ]
وَأَيْضًا قَوْلُكُمْ: " إنَّ مُوجَبَ الْعَقْدَ اسْتِحْقَاقُ التَّسْلِيمِ عَقِيبَهُ " أَتَعْنُونَ أَنَّ هَذَا مُوجَبُ الْعَقْدِ الْمُطْلَقِ أَوْ مُطْلَقِ الْعَقْدِ؟ فَإِنْ أَرَدْتُمْ الْأَوَّلَ فَصَحِيحٌ، وَإِنْ أَرَدْتُمْ الثَّانِيَ فَمَمْنُوعٌ؛ فَإِنَّ مُطْلَقَ الْعَقْدِ يَنْقَسِمُ إلَى الْمُطْلَقِ وَالْمُقَيَّدِ، وَمُوجَبُ الْعَقْدِ الْمُقَيَّدِ مَا قُيِّدَ بِهِ، كَمَا أَنَّ مُوجَبَ الْعَقْدِ الْمُقَيَّدِ بِتَأْجِيلِ الثَّمَنِ وَثُبُوتِ خِيَارِ الشَّرْطِ وَالرَّهْنِ وَالضَّمِينِ هُوَ مَا قُيِّدَ بِهِ، وَإِنْ كَانَ مُوجَبُهُ عِنْدَ إطْلَاقِهِ خِلَافَ ذَلِكَ؛ فَمُوجَبُ الْعَقْدِ الْمُطْلَقِ شَيْءٌ وَمُوجَبُ الْعَقْدِ الْمُقَيَّدِ شَيْءٌ، وَالْقَبْضُ فِي الْأَعْيَانِ وَالْمَنَافِعِ كَالْقَبْضِ فِي الدَّيْنِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَوَّزَ بَيْعَ الثَّمَرَةِ بَعْدَ بُدُوِّ الصَّلَاحِ مُسْتَحِقَّةً الْإِبْقَاءَ إلَى كَمَالِ الصَّلَاحِ، وَلَمْ يَجْعَلْ مُوجَبَ الْعَقْدِ الْقَبْضَ فِي الْحَالِ، بَلْ الْقَبْضُ الْمُعْتَادُ عِنْدَ انْتِهَاءِ صَلَاحِهَا، وَدَخَلَ فِيمَا أَذِنَ فِيهِ بَيْعُ مَا هُوَ مَعْدُومٌ لَمْ يُخْلَقْ بَعْدُ، وَقَبْضُ ذَلِكَ بِمَنْزِلَةِ قَبْضِ الْعَيْنِ الْمُؤَجَّرَةِ، وَهُوَ قَبْضٌ يُبِيحُ التَّصَرُّفَ فِي أَصَحِّ الْقَوْلَيْنِ، وَإِنْ كَانَ قَبْضًا لَا يُوجِبُ انْتِقَالَ الضَّمَانِ، بَلْ إذَا تَلِفَ الْمَبِيعُ قَبْلَ قَبْضِهِ الْمُعْتَادِ كَانَ مِنْ ضَمَانِ الْبَائِعِ كَمَا هُوَ مَذْهَبُ أَهْلِ الْمَدِينَةِ وَأَهْلِ الْحَدِيثِ أَهْلِ بَلْدَتِهِ وَأَهْلِ سُنَّتِهِ، وَهُوَ مَذْهَبُ الشَّافِعِيِّ قَطْعًا؛ فَإِنَّهُ عَلَّقَ الْقَوْلَ بِهِ عَلَى صِحَّةِ الْحَدِيثِ، وَقَدْ صَحَّ صِحَّةً لَا رَيْبَ فِيهَا مِنْ غَيْرِ الطَّرِيقِ الَّتِي تَوَقَّفَ الشَّافِعِيُّ فِيهَا؛ فَلَا يَسُوغُ أَنْ يُقَالَ: مَذْهَبُهُ عَدَمُ وَضْعِ الْجَوَائِحِ، وَقَدْ قَالَ: إنْ صَحَّ الْحَدِيثُ قُلْتُ بِهِ، وَرَوَاهُ مِنْ طَرِيقٍ تَوَقَّفَ فِي صِحَّتِهَا، وَلَمْ تَبْلُغْهُ الطَّرِيقُ الْأُخْرَى الَّتِي لَا عِلَّةَ لَهَا وَلَا مَطْعَنَ فِيهَا، وَلَيْسَ مَعَ الْمُنَازَعِ دَلِيلٌ شَرْعِيٌّ يَدُلُّ عَلَى أَنَّ كُلَّ قَبْضٍ جَوَّزَ التَّصَرُّفَ يَنْقُلُ الضَّمَانَ، وَمَا لَمْ يُجَوِّزْ التَّصَرُّفَ لَا يَنْقُلُ الضَّمَانَ، فَقَبْضُ الْعَيْنِ

(2/9)

الْمُؤَجَّرَةِ يُجَوِّزُ التَّصَرُّفَ وَلَا يَنْقُلُ الضَّمَانَ، وَقَبْضُ الْعَيْنِ الْمُسْتَامَةِ وَالْمُسْتَعَارَةِ وَالْمَغْصُوبَةِ يُوجِبُ الضَّمَانَ وَلَا يُجَوِّزُ التَّصَرُّفَ.

[فَصَلِّ بَيْعُ الْمَقَاثِي وَالْمَبَاطِخِ وَنَحْوِهِمَا]
فَصْلٌ:
[بَيْعُ الْمَقَاثِي وَالْمَبَاطِخِ وَنَحْوِهِمَا]
وَمِنْ هَذَا الْبَابِ بَيْعُ الْمَقَاثِي وَالْمَبَاطِخِ وَالْبَاذِنْجَانِ؛ فَمَنْ مَنَعَ بَيْعَهُ إلَّا لَقْطَةً لَقْطَةً قَالَ: لِأَنَّهُ مَعْدُومٌ؛ فَهُوَ كَبَيْعِ الثَّمَرَةِ قَبْلَ ظُهُورِهَا، وَمَنْ جَوَّزَهُ كَأَهْلِ الْمَدِينَةِ وَبَعْضِ أَصْحَابِ أَحْمَدَ فَقَوْلُهُمْ أَصَحُّ؛ فَإِنَّهُ لَا يُمْكِنُ بَيْعُهَا إلَّا عَلَى هَذَا الْوَجْهِ، وَلَا تَتَمَيَّزُ اللَّقْطَةُ الْمَبِيعَةُ عَنْ غَيْرِهَا، وَلَا تَقُومُ الْمَصْلَحَةُ بِبَيْعِهَا كَذَلِكَ، وَلَوْ كُلِّفَ النَّاسُ بِهِ؛ لَكَانَ أَشَقَّ شَيْءٍ عَلَيْهِمْ وَأَعْظَمَهُ ضَرَرًا؛ وَالشَّرِيعَةُ تَأْتِي بِهِ، وَقَدْ تَقَدَّمَ أَنَّ مَا لَا يُبَاعُ إلَّا عَلَى وَجْهٍ وَاحِدٍ لَا يَنْهَى الشَّارِعُ عَنْ بَيْعِهِ، وَإِنَّمَا نَهَى الشَّارِعُ عَنْ بَيْعِ الثِّمَارِ قَبْلَ بُدُوِّ الصَّلَاحِ لِإِمْكَانِ تَأْخِيرِ بَيْعِهَا إلَى وَقْتِ بُدُوِّ الصَّلَاحِ، وَنَظِيرُ مَا نَهَى عَنْهُ وَأَذِنَ فِيهِ سِوَى بَيْعِ الْمَقَاثِي إذَا بَدَا الصَّلَاحُ فِيهَا وَدُخُولُ الْأَجْزَاءِ وَالْأَعْيَانِ الَّتِي لَمْ تُخْلَقْ بَعْدُ كَدُخُولِ أَجْزَاءِ الثِّمَارِ وَمَا يَتَلَاحَقُ فِي الشَّجَرِ مِنْهَا، وَلَا فَرْقَ بَيْنَهُمَا أَلْبَتَّةَ

[فَصَلِّ ضَمَانُ الْحَدَائِقِ وَالْبَسَاتِينِ]
فَصْلٌ:
[ضَمَانُ الْحَدَائِقِ وَالْبَسَاتِينِ]
وَبَنَوْا عَلَى هَذَا الْأَصْلِ الَّذِي لَمْ يَدُلَّ عَلَيْهِ دَلِيلٌ شَرْعِيٌّ، بَلْ دَلَّ عَلَى خِلَافِهِ، وَهُوَ بَيْعُ الْمَعْدُومِ - بُطْلَانَ ضَمَانِ الْحَدَائِقِ وَالْبَسَاتِينِ، وَقَالُوا: هُوَ بَيْعٌ لِلثَّمَرِ قَبْلَ ظُهُورِهِ أَوْ قَبْلَ بُدُوِّ صَلَاحِهِ؛ ثُمَّ مِنْهُمْ مَنْ حَكَى الْإِجْمَاعَ عَلَى بُطْلَانِهِ، وَلَيْسَ مَعَ الْمَانِعِينَ [حُجَّةٌ عَلَى مَا] ظَنُّوهُ، فَلَا النَّصُّ يَتَنَاوَلُهُ وَلَا مَعْنَاهُ، وَلَمْ تُجْمِعْ الْأُمَّةُ عَلَى بُطْلَانِهِ، فَلَا نَصَّ مَعَ الْمَانِعِينَ وَلَا قِيَاسَ وَلَا إجْمَاعَ؛ وَنَحْنُ نُبَيِّنُ انْتِفَاءَ هَذِهِ الْأُمُورِ الثَّلَاثَةِ: أَمَّا الْإِجْمَاعُ فَقَدْ صَحَّ عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ ضَمِنَ حَدِيقَةَ أُسَيْدَ بْنِ حُضَيْرٍ ثَلَاثَ سِنِينَ وَتَسَلَّفَ الضَّمَانَ فَقَضَى بِهِ دَيْنًا كَانَ عَلَى أُسَيْدَ، وَهَذَا بِمَشْهَدٍ مِنْ الصَّحَابَةِ، وَلَمْ يُنْكِرْهُ مِنْهُمْ رَجُلٌ وَاحِدٌ، وَمَنْ جَعَلَ مِثْلَ هَذَا إجْمَاعًا فَقَدْ أَجْمَعَ الصَّحَابَةُ عَلَى جَوَازِ ذَلِكَ، وَأَقَلُّ دَرَجَاتِهِ أَنْ يَكُونَ قَوْلَ صَحَابِيٍّ، بَلْ قَوْلَ الْخَلِيفَةِ الرَّاشِدِ، وَلَمْ يُنْكِرْهُ مِنْهُمْ مُنْكِرٌ، وَهَذَا حُجَّةٌ

(2/10)

عِنْدَ جُمْهُورِ الْعُلَمَاءِ، وَقَدْ جَوَّزَ بَعْضُ أَصْحَابِ أَحْمَدَ ضَمَانَ الْبَسَاتِينِ مَعَ الْأَرْضِ الْمُؤَجَّرَةِ؛ إذْ لَا يُمْكِنُ إفْرَادُ إحْدَاهُمَا عَنْ الْأُخْرَى، وَاخْتَارَهُ ابْنُ عَقِيلٍ، وَجَوَّزَ بَعْضُهُمْ ضَمَانَ الْأَشْجَارِ مُطْلَقًا مَعَ الْأَرْضِ وَبِدُونِهَا، وَاخْتَارَهُ شَيْخُنَا وَأَفْرَدَ فِيهِ مُصَنَّفًا؛ فَفِي مَذْهَبِ أَحْمَدَ ثَلَاثَةُ أَقْوَالٍ، وَجَوَّزَ مَالِكٌ ذَلِكَ تَبَعًا لِلْأَرْضِ فِي قَدْرِ الثُّلُثِ.
قَالَ شَيْخُنَا: وَالصَّوَابُ مَا فَعَلَهُ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ -؛ فَإِنَّ الْفَرْقَ بَيْنَ الْبَيْعِ وَالضَّمَانِ هُوَ الْفَرْقُ بَيْنَ الْبَيْعِ وَالْإِجَارَةِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ بَيْعِ الْحَبِّ حَتَّى يَشْتَدَّ وَلَمْ يَنْهَ عَنْ إجَارَةِ الْأَرْضِ لِلزِّرَاعَةِ مَعَ أَنَّ الْمُسْتَأْجِرَ مَقْصُودُهُ الْحَبُّ بِعَمَلِهِ فَيَخْدُمُ الْأَرْضَ وَيَحْرُثُهَا وَيَسْقِيهَا وَيَقُومُ عَلَيْهَا، وَهُوَ نَظِيرُ مُسْتَأْجِرِ الْبُسْتَانِ لِيَخْدُمَ شَجَرَهُ وَيَسْقِيَهُ وَيَقُومَ عَلَيْهِ، وَالْحَبُّ نَظِيرُ الثَّمَرِ، وَالشَّجَرُ نَظِيرُ الْأَرْضِ، وَالْعَمَلُ نَظِيرُ الْعَمَلِ؛ فَمَا الَّذِي حَرَّمَ هَذَا وَأَحَلَّ هَذَا؟ وَهَذَا بِخِلَافِ الْمُشْتَرِي؛ فَإِنَّهُ يَشْتَرِي ثَمَرًا وَعَلَى الْبَائِعِ مُؤْنَةِ الْخِدْمَةِ وَالسَّقْيِ وَالْقِيَامِ عَلَى الشَّجَرِ؛ فَهُوَ بِمَنْزِلَةِ الَّذِي يَشْتَرِي الْحَبَّ وَعَلَى الْبَائِعِ مُؤْنَةُ الزَّرْعِ وَالْقِيَامُ عَلَيْهِ؛ فَقَدْ ظَهَرَ انْتِفَاءُ الْقِيَاسِ وَالنَّصِّ، كَمَا ظَهَرَ انْتِفَاءُ الْإِجْمَاعِ، بَلْ الْقِيَاسُ الصَّحِيحُ مَعَ الْمُجَوِّزِينَ، كَمَا مَعَهُمْ الْإِجْمَاعُ الْقَدِيمُ.
فَإِنْ قِيلَ: فَالثَّمَرُ أَعْيَانٌ، وَعَقْدُ الْإِجَارَةِ إنَّمَا يَكُونُ عَلَى الْمَنَافِعِ، قِيلَ: الْأَعْيَانُ هُنَا حَصَلَتْ بِعَمَلِهِ فِي الْأَصْلِ الْمُسْتَأْجَرِ، كَمَا حَصَلَ الْحَبُّ بِعَمَلِهِ فِي الْأَرْضِ الْمُسْتَأْجَرَةِ.
فَإِنْ قِيلَ: الْفَرْقُ أَنَّ الْحَبَّ حَصَلَ مِنْ بَذْرِهِ، وَالثَّمَرُ حَصَلَ مِنْ شَجَرِ الْمُؤَجَّرِ.
قِيلَ: لَا أَثَرَ لِهَذَا الْفَرْقِ فِي الشَّرْعِ، بَلْ قَدْ أَلْغَاهُ الشَّارِعُ فِي الْمُسَاقَاةِ وَالْمُزَارَعَةِ فَسَوَّى بَيْنَهُمَا؛ وَالْمُسَاقِي يَسْتَحِقُّ جُزْءًا مِنْ الثَّمَرَةِ النَّاشِئَةِ مِنْ أَصْلِ الْمِلْكِ؛ وَالْمُزَارِعُ يَسْتَحِقُّ جُزْءًا مِنْ الزَّرْعِ النَّابِتِ فِي أَرْضِ الْمَالِكِ، وَإِنْ كَانَ الْبَذْرُ مِنْهُ، كَمَا ثَبَتَ بِالسُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ وَإِجْمَاعِ الصَّحَابَةِ، فَإِذَا لَمْ يُؤَثِّرْ هَذَا الْفَرْقُ فِي الْمُسَاقَاةِ وَالْمُزَارَعَةِ الَّتِي يَكُونُ النَّمَاءُ فِيهَا مُشْتَرَكًا لَمْ يُؤَثِّرْ فِي الْإِجَارَةِ بِطَرِيقِ الْأَوْلَى؛ لِأَنَّ إجَارَةَ الْأَرْضِ لَمْ يُخْتَلَفْ فِيهَا كَالِاخْتِلَافِ فِي الْمُزَارَعَةِ، فَإِذَا كَانَتْ إجَارَتُهَا عِنْدَكُمْ أَجَوْزَ مِنْ الْمُزَارَعَةِ فَإِجَارَةُ الشَّجَرِ أَوْلَى بِالْجَوَازِ مِنْ الْمُسَاقَاةِ عَلَيْهَا، فَهَذَا مَحْضُ الْقِيَاسِ وَعَمَلُ الصَّحَابَةِ وَمَصْلَحَةُ الْأُمَّةِ، وَبِاَللَّهِ التَّوْفِيقُ.
وَاَلَّذِينَ مَنَعُوا ذَلِكَ وَحَرَّمُوهُ تَوَصَّلُوا إلَى جَوَازِهِ بِالْحِيلَةِ الْبَاطِلَةِ شَرْعًا وَعَقْلًا، فَإِنَّهُمْ يُؤَجِّرُونَهُ الْأَرْضَ وَلَيْسَتْ مَقْصُودَةً لَهُ أَلْبَتَّةَ، وَيُسَاقُونَهُ عَلَى الشَّجَرِ مِنْ أَلْفِ جُزْءٍ عَلَى جُزْءٍ

(2/11)

مُسَاقَاةً غَيْرَ مَقْصُودَةٍ وَإِجَارَةً غَيْرَ مَقْصُودَةٍ، فَجَعَلُوا مَا لَمْ يُقْصَدْ مَقْصُودًا، وَمَا قُصِدَ غَيْرَ مَقْصُودٍ، وَحَابُوا فِي الْمُسَاقَاةِ أَعْظَمَ مُحَابَاةٍ، وَذَلِكَ حَرَامٌ بَاطِلٌ فِي الْوَقْفِ وَبُسْتَانِ الْمُوَلَّى عَلَيْهِ مِنْ يَتِيمٍ أَوْ سَفِيهٍ أَوْ مَجْنُونٍ، وَمُحَابَاتُهُمْ إيَّاهُ فِي إجَارَةِ الْأَرْضِ لَا تُسَوِّغُ لَهُمْ مُحَابَاةَ الْمُسْتَأْجِرِ فِي الْمُسَاقَاةِ، وَلَا يَسُوغُ اشْتِرَاطُ أَحَدِ الْعَقْدَيْنِ فِي الْآخَرِ، بَلْ كُلُّ عَقْدٍ مُسْتَقِلٌّ بِحُكْمِهِ، فَأَيْنَ هَذَا مِنْ فِعْلِ أَمِيرِ الْمُؤْمِنِينَ وَفِقْهِهِ؟ وَأَيْنَ الْقِيَاسُ مِنْ الْقِيَاسِ وَالْفِقْهُ مِنْ الْفِقْهِ؟ فَبَيْنَهُمَا فِي الصِّحَّةِ بُعْدُ مَا بَيْنَ الْمَشْرِقَيْنِ؟

[فَصَلِّ إجَارَةُ الظِّئْرِ عَلَى وَفْقِ الْقِيَاسِ الصَّحِيحِ]
فَصْلٌ:
[إجَارَةُ الظِّئْرِ عَلَى وَفْقِ الْقِيَاسِ الصَّحِيحِ]
فَهَذَا الْكَلَامُ عَلَى الْمَقَامِ الْأَوَّلِ، وَهُوَ كَوْنُ الْإِجَارَةِ عَلَى خِلَافِ الْقِيَاسِ، وَقَدْ تَبَيَّنَ بُطْلَانَهُ.
وَأَمَّا الْمَقَامُ الثَّانِي - وَهُوَ أَنَّ الْإِجَارَةَ الَّتِي أَذِنَ اللَّهُ فِيهَا فِي كِتَابِهِ وَهِيَ إجَارَةُ الظِّئْرِ عَلَى خِلَافِ الْقِيَاسِ - فَبِنَاءٌ مِنْهُمْ عَلَى هَذَا الْأَصْلِ الْفَاسِدِ، وَهُوَ أَنَّ الْمُسْتَحَقَّ بِعَقْدِ الْإِجَارَةِ إنَّمَا هُوَ الْمَنَافِعُ لَا الْأَعْيَانُ، وَهَذَا الْأَصْلُ لَمْ يَدُلَّ عَلَيْهِ كِتَابٌ وَلَا سُنَّةٌ وَلَا إجْمَاعٌ وَلَا قِيَاسٌ صَحِيحٌ، بَلْ الَّذِي دَلَّتْ عَلَيْهِ الْأُصُولُ أَنَّ الْأَعْيَانَ الَّتِي تَحْدُثُ شَيْئًا فَشَيْئًا مَعَ بَقَاءِ أَصْلِهَا حُكْمُهَا حُكْمُ الْمَنَافِعِ كَالثَّمَرِ فِي الشَّجَرِ وَاللَّبَنِ فِي الْحَيَوَانِ وَالْمَاءِ فِي الْبِئْرِ؛ وَلِهَذَا سَوَّى بَيْنَ النَّوْعَيْنِ فِي الْوَقْفِ، فَإِنَّ الْوَقْفَ تَحْبِيسُ الْأَصْلِ وَتَسْبِيلُ الْفَائِدَةِ.
فَكَمَا يَجُوزُ أَنْ تَكُونَ فَائِدَةُ الْوَقْفِ مَنْفَعَةً كَالسُّكْنَى وَأَنْ تَكُونَ ثَمَرَةً وَأَنْ تَكُونَ لَبَنًا كَوَقْفِ الْمَاشِيَةِ لِلِانْتِفَاعِ بِلَبَنِهَا، وَكَذَلِكَ فِي بَابِ التَّبَرُّعَاتِ كَالْعَارِيَّةِ لِمَنْ يَنْتَفِعُ بِالْمَتَاعِ ثُمَّ يَرُدُّهُ، وَالْعَرِيَّةُ لِمَنْ يَأْكُلُ ثَمَرَ الشَّجَرَةِ ثُمَّ يَرُدُّهَا، وَالْمَنِيحَةُ لِمَنْ يَشْرَبُ لَبَنَ الشَّاةِ ثُمَّ يَرُدُّهَا، وَالْقَرْضُ لِمَنْ يَنْتَفِعُ بِالدَّرَاهِمِ ثُمَّ يَرُدُّ بَدَلَهَا الْقَائِمَ مَقَامَ عَيْنِهَا؛ فَكَذَلِكَ فِي الْإِجَارَةِ تَارَةً يُكْرِيهِ الْعَيْنَ لِلْمَنْفَعَةِ الَّتِي لَيْسَتْ أَعْيَانًا، وَتَارَةً لِلْعَيْنِ الَّتِي تَحْدُثُ شَيْئًا مِنْ بَعْدِ شَيْءٍ مَعَ بَقَاءِ الْأَصْلِ كَلَبَنِ الظِّئْرِ وَنَفْعِ الْبِئْرِ، فَإِنَّ هَذِهِ الْأَعْيَانَ لَمَّا كَانَتْ تَحْدُثُ شَيْئًا بَعْدَ شَيْءٍ مَعَ بَقَاءِ الْأَصْلِ كَانَتْ كَالْمَنْفَعَةِ، وَالْمُسَوِّغُ لِلْإِجَارَةِ هُوَ مَا بَيْنَهُمَا مِنْ الْقَدْرِ الْمُشْتَرَكِ، وَهُوَ حُدُوثُ الْمَقْصُودِ بِالْعَقْدِ شَيْئًا فَشَيْئًا، سَوَاءٌ كَانَ الْحَادِثُ عَيْنًا أَوْ مَنْفَعَةً، وَكَوْنُهُ جِسْمًا أَوْ مَعْنًى قَائِمًا بِالْجِسْمِ، لَا أَثَرَ لَهُ فِي الْجَوَازِ وَالْمَنْعِ مَعَ اشْتِرَاكِهِمَا فِي الْمُقْتَضِي لِلْجَوَازِ، بَلْ هَذَا النَّوْعُ مِنْ الْأَعْيَانِ الْحَادِثَةِ شَيْئًا فَشَيْئًا أَحَقُّ بِالْجَوَازِ؛ فَإِنَّ الْأَجْسَامَ أَكْمَلُ مِنْ صِفَاتِهَا، وَطَرْدُ هَذَا الْقِيَاسِ جَوَازُ إجَارَةِ الْحَيَوَانِ غَيْرِ الْآدَمِيِّ لِرَضَاعِهِ، فَإِنَّ الْحَاجَةَ تَدْعُو إلَيْهِ كَمَا تَدْعُو إلَيْهِ فِي الظِّئْرِ مِنْ الْآدَمِيِّينَ بِطَعَامِهَا

(2/12)

وَكِسْوَتِهَا، وَيَجُوزُ اسْتِئْجَارُ الظِّئْرِ مِنْ الْبَهَائِمِ بِعَلْفِهَا، وَالْمَاشِيَةِ إذَا عَاوَضَ عَلَى لَبَنِهَا، فَهُوَ نَوْعَانِ: أَحَدُهُمَا: أَنْ يَشْتَرِيَ اللَّبَنَ مُدَّةً، وَيَكُونَ الْعَلْفُ وَالْخِدْمَةُ عَلَى الْبَائِعِ، فَهَذَا بَيْعٌ مَحْضٌ.
وَالثَّانِي: أَنْ يُسَلِّمَهَا وَيَكُونَ عَلْفُهَا وَخِدْمَتُهَا عَلَيْهِ، وَلَبَنُهَا لَهُ مُدَّةَ الْإِجَارَةِ؛ فَهَذَا إجَارَةٌ وَهُوَ كَضَمَانِ الْبُسْتَانِ سَوَاءٌ وَكَالظِّئْرِ؛ فَإِنَّ اللَّبَنَ يُسْتَوْفَى شَيْئًا فَشَيْئًا مَعَ بَقَاءِ الْأَصْلِ؛ فَهُوَ كَاسْتِئْجَارِ الْعَيْنِ لِيَسْقِيَ بِهَا أَرْضَهُ، وَقَدْ نَصَّ مَالِكٌ عَلَى جَوَازِ إجَارَةِ الْحَيَوَانِ مُدَّةً لِلَبَنِهِ، ثُمَّ مِنْ أَصْحَابِهِ مَنْ جَوَّزَ ذَلِكَ تَبَعًا لِنَصِّهِ، وَمِنْهُمْ مَنْ مَنَعَهُ، وَمِنْهُمْ مَنْ شَرَطَ فِيهِ شُرُوطًا ضَيَّقُوا بِهَا مَوْرِدَ النَّصِّ وَلَمْ يَدُلَّ عَلَيْهَا نَصُّهُ، وَالصَّوَابُ الْجَوَازُ، وَهُوَ مُوجَبُ الْقِيَاسِ الْمَحْضِ؛ فَالْمُجَوِّزُونَ أَسْعَدُ بِالنَّصِّ مِنْ الْمَانِعِينَ، وَبِاَللَّهِ التَّوْفِيقُ

[فَصَلِّ حَمْلُ الْعَاقِلَةِ الدِّيَةَ عَنْ الْجَانِي طِبْقَ الْقِيَاسِ]
فَصْلٌ:
[حَمْلُ الْعَاقِلَةِ الدِّيَةَ عَنْ الْجَانِي طِبْقَ الْقِيَاسِ]
وَمِنْ هَذَا الْبَابِ قَوْلُ الْقَائِلِ " حَمْلُ الْعَاقِلَةِ الدِّيَةَ عَنْ الْجَانِي عَلَى خِلَافِ الْقِيَاسِ " وَلِهَذَا لَا تَحْمِلُ الْعَمْدَ وَلَا الْعَبْدَ وَلَا الصُّلْحَ وَلَا الِاعْتِرَافَ وَلَا مَا دُونَ الثُّلُثِ، وَلَا تَحْمِلُ جِنَايَةَ الْأَمْوَالِ، وَلَوْ كَانَتْ عَلَى وَفْقِ الْقِيَاسِ لَحَمَلَتْ ذَلِكَ كُلَّهُ.
وَالْجَوَابُ أَنْ يُقَالَ: لَا رَيْبَ أَنَّ مَنْ أَتْلَفَ مَضْمُونًا كَانَ ضَمَانُهُ عَلَيْهِ، {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164] ، وَلَا تُؤْخَذُ نَفْسٌ بِجَرِيرَةِ غَيْرِهَا؛ وَبِهَذَا جَاءَ شَرْعُ اللَّهِ سُبْحَانَهُ وَجَزَاؤُهُ، وَحَمْلُ الْعَاقِلَةِ الدِّيَةَ غَيْرُ مُنَاقِضٍ لِشَيْءٍ مِنْ هَذَا كَمَا سَنُبَيِّنُهُ وَالنَّاسُ مُتَنَازِعُونَ فِي الْعَقْلِ: هَلْ تَحْمِلُ الْعَاقِلَةُ ابْتِدَاءً أَوْ تَحَمُّلًا؟ عَلَى قَوْلَيْنِ، كَمَا تَنَازَعُوا فِي صَدَقَةِ الْفِطْرِ الَّتِي يَجِبُ أَدَاؤُهَا عَنْ الْغَيْرِ كَالزَّوْجَةِ وَالْوَلَدِ، هَلْ تَجِبُ ابْتِدَاءً أَوْ تَحَمُّلًا؟ عَلَى قَوْلَيْنِ، وَعَلَى ذَلِكَ يَنْبَنِي مَا لَوْ أَخْرَجَهَا مَنْ تَحَمَّلَتْ عَنْهُ عَنْ نَفْسِهِ بِغَيْرِ إذْنِ الْمُتَحَمِّلِ لَهَا؛ فَمَنْ قَالَ هِيَ وَاجِبَةٌ عَلَى الْغَيْرِ تَحَمُّلًا قَالَ: يُجْزِئُ فِي هَذِهِ الصُّورَةِ، وَمَنْ قَالَ: هِيَ وَاجِبَةٌ عَلَيْهِ ابْتِدَاءً قَالَ: لَا تُجْزِئُ، بَلْ هِيَ كَأَدَاءِ الزَّكَاةِ عَنْ الْغَيْرِ، وَكَذَلِكَ الْقَاتِلُ إذَا لَمْ تَكُنْ لَهُ عَاقِلَةٌ، هَلْ تَجِبُ الدِّيَةُ فِي ذِمَّةِ الْقَاتِلِ أَوْ لَا؟ عَلَى قَوْلَيْنِ، بِنَاءً عَلَى هَذَا الْأَصْلِ، وَالْعَقْلُ فَارَقَ غَيْرَهُ مِنْ الْحُقُوقِ فِي أَسْبَابٍ اقْتَضَتْ اخْتِصَاصَهُ بِالْحُكْمِ، وَذَلِكَ أَنَّ دِيَةَ الْمَقْتُولِ مَالٌ كَثِيرٌ، وَالْعَاقِلَةُ إنَّمَا تَحْمِلُ الْخَطَأَ، وَلَا تَحْمِلُ الْعَمْدَ بِالِاتِّفَاقِ، وَلَا شُبْهَةَ عَلَى الصَّحِيحِ، وَالْخَطَأُ يُعْذَرُ فِيهِ الْإِنْسَانُ، فَإِيجَابُ الدِّيَةِ فِي مَالِهِ فِيهِ ضَرَرٌ عَظِيمٌ عَلَيْهِ مِنْ غَيْرِ ذَنْبٍ تَعَمَّدَهُ، وَإِهْدَارُ دَمِ الْمَقْتُولِ مِنْ غَيْرِ ضَمَانٍ بِالْكُلِّيَّةِ فِيهِ إضْرَارٌ بِأَوْلَادِهِ وَوَرَثَتِهِ، فَلَا بُدَّ مِنْ إيجَابِ بَدَلِهِ؛ فَكَانَ مِنْ مَحَاسِنِ الشَّرِيعَةِ وَقِيَامِهَا

(2/13)

بِمَصَالِحِ الْعِبَادِ أَنْ أَوْجَبَ بَدَلَهُ عَلَى مَنْ عَلَيْهِ مُوَالَاةُ الْقَاتِلِ وَنُصْرَتُهُ، فَأَوْجَبَ عَلَيْهِمْ إعَانَتَهُ عَلَى ذَلِكَ.
وَهَذَا كَإِيجَابِ النَّفَقَاتِ عَلَى الْأَقَارِبِ وَكِسْوَتِهِمْ، وَكَذَا مَسْكَنُهُمْ وَإِعْفَافُهُمْ إذَا طَلَبُوا النِّكَاحَ، وَكَإِيجَابِ فِكَاكِ الْأَسِيرِ مِنْ بَلَدِ الْعَدُوِّ؛ فَإِنَّ هَذَا أَسِيفٌ بِالدِّيَةِ الَّتِي لَمْ يَتَعَمَّدْ سَبَبَ وُجُوبِهَا وَلَا وَجَبَتْ بِاخْتِيَارِ مُسْتَحِقِّهَا كَالْقَرْضِ وَالْبَيْعِ، وَلَيْسَتْ قَلِيلَةً؛ فَالْقَاتِلُ فِي الْغَالِبِ لَا يَقْدِرُ عَلَى حَمْلِهَا، وَهَذَا بِخِلَافِ الْعَمْدِ؛ فَإِنَّ الْجَانِيَ ظَالِمٌ مُسْتَحِقٌّ لِلْعُقُوبَةِ لَيْسَ أَهْلًا أَنْ يُحْمَلَ عَنْهُ بَدَلُ الْقَتْلِ؛ وَبِخِلَافِ شِبْهِ الْعَمْدِ؛ لِأَنَّهُ قَاصِدٌ لِلْجِنَايَةِ مُتَعَمِّدٌ لَهَا، فَهُوَ آثِمٌ مُعْتَدٍ، وَبِخِلَافِ بَدَلِ الْمُتْلَفِ مِنْ الْأَمْوَالِ؛ فَإِنَّهُ قَلِيلٌ فِي الْغَالِبِ لَا يَكَادُ الْمُتْلِفُ يَعْجِزُ عَنْ حَمْلِهِ، وَشَأْنُ النُّفُوسِ غَيْرُ شَأْنِ الْأَمْوَالِ؛ وَلِهَذَا لَا تَحْمِلُ الْعَاقِلَةُ مَا دُونَ الثُّلُثِ عِنْدَ الْإِمَامِ أَحْمَدَ وَمَالِكٍ لِقِلَّتِهِ وَاحْتِمَالِ الْجَانِي حَمْلَهُ، وَعِنْدَ أَبِي حَنِيفَةَ لَا تَحْمِلُ مَا دُونَ أَقَلَّ الْمُقَدَّرِ كَأَرْشِ الْمُوضِحَةِ وَتَحْمِلُ مَا فَوْقَهُ، وَعِنْدَ الشَّافِعِيِّ تَحْمِلُ الْقَلِيلَ وَالْكَثِيرَ طَرْدًا لِلْقِيَاسِ؛ وَظَهَرَ بِهَذَا كَوْنُهَا لَا تَحْمِلُ الْعَبْدَ فَإِنَّهُ سِلْعَةٌ مِنْ السِّلَعِ وَمَالٌ مِنْ الْأَمْوَالِ، فَلَوْ حَمَلَتْ بَدَلَهُ لَحَمَلَتْ بَدَلَ الْحَيَوَانِ وَالْمَتَاعِ؛ وَأَمَّا الصُّلْحُ وَالِاعْتِرَافُ فَعَارِضَ هَذِهِ الْحِكْمَةَ فِيهِمَا مَعْنًى آخَرَ، وَهُوَ أَنَّ الْمُدَّعِيَ وَالْمُدَّعَى عَلَيْهِ قَدْ يَتَوَاطَآنِ عَلَى الْإِقْرَارِ بِالْجِنَايَةِ وَيَشْتَرِكَانِ فِيمَا تَحْمِلُهُ الْعَاقِلَةُ وَيَتَصَالَحَانِ عَلَى تَغْرِيمِ الْعَاقِلَةِ، فَلَا يَسْرِي إقْرَارُهُ وَلَا صُلْحُهُ، فَلَا يَجُوزُ إقْرَارُهُ فِي حَقِّ الْعَاقِلَةِ، وَلَا يُقْبَلُ قَوْلُهُ فِيمَا يَجِبُ عَلَيْهَا مِنْ الْغَرَامَةِ، وَهَذَا هُوَ الْقِيَاسُ الصَّحِيحُ؛ فَإِنَّ الصُّلْحَ وَالِاعْتِرَافَ يَتَضَمَّنُ إقْرَارَهُ وَدَعْوَاهُ عَلَى الْعَاقِلَةِ بِوُجُوبِ الْمَالِ عَلَيْهِمْ؛ فَلَا يُقْبَلُ ذَلِكَ فِي حَقِّهِمْ، وَيُقْبَلُ بِالنِّسْبَةِ إلَى الْمُعْتَرِفِ كَنَظَائِرِهِ، فَتَبَيَّنَ أَنَّ إيجَابَ الدِّيَةِ عَلَى الْعَاقِلَةِ مِنْ جِنْسِ مَا أَوْجَبَهُ الشَّارِعُ مِنْ الْإِحْسَانِ إلَى الْمُحْتَاجِينَ كَأَبْنَاءِ السَّبِيلِ وَالْفُقَرَاءِ وَالْمَسَاكِينِ.
وَهَذَا مِنْ تَمَامِ الْحِكْمَةِ الَّتِي بِهَا قِيَامُ مَصْلَحَةِ الْعَالَمِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ قَسَّمَ خَلْقَهُ إلَى غَنِيٍّ وَفَقِيرٍ، وَلَا تَتِمُّ مَصَالِحُهُمْ إلَّا بِسَدِّ خَلَّةِ الْفَقِيرِ، فَأَوْجَبَ سُبْحَانَهُ فِي فُضُولِ أَمْوَالِ الْأَغْنِيَاءِ مَا يَسُدُّ [بِهِ] خَلَّةَ الْفُقَرَاءِ، وَحَرَّمَ الرِّبَا الَّذِي يَضُرُّ بِالْمُحْتَاجِ، فَكَانَ أَمْرُهُ بِالصَّدَقَةِ وَنَهْيُهُ عَنْ الرِّبَا أَخَوَيْنِ شَقِيقَيْنِ؛ وَلِهَذَا جَمَعَ اللَّهُ بَيْنَهُمَا فِي قَوْلِهِ: {يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ} [البقرة: 276] وَقَوْلُهُ: {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} [الروم: 39] وَذَكَرَ اللَّهُ سُبْحَانَهُ أَحْكَامَ النَّاسِ فِي الْأَمْوَالِ فِي آخِرِ سُورَةِ الْبَقَرَةِ، وَهِيَ ثَلَاثَةٌ: عَدْلٌ، وَظُلْمٌ، وَفَضْلٌ؛ فَالْعَدْلُ الْبَيْعُ، وَالظُّلْمُ الرِّبَا، وَالْفَضْلُ الصَّدَقَةُ؛ فَمَدَحَ الْمُتَصَدِّقِينَ وَذَكَرَ ثَوَابَهُمْ، وَذَمَّ الْمُرَابِينَ وَذَكَرَ عِقَابَهُمْ، وَأَبَاحَ الْبَيْعَ وَالتَّدَايُنَ إلَى أَجْلٍ مُسَمًّى.
وَالْمَقْصُودُ أَنَّ حَمْلَ الدِّيَةِ مِنْ جِنْسِ مَا أَوْجَبَهُ مِنْ الْحُقُوقِ لِبَعْضِ الْعِبَادِ عَلَى بَعْضٍ

(2/14)

كَحَقِّ الْمَمْلُوكِ وَالزَّوْجَةِ وَالْأَقَارِبِ وَالضَّيْفِ، لَيْسَتْ مِنْ بَابِ عُقُوبَةِ الْإِنْسَانِ بِجِنَايَةِ غَيْرِهِ، فَهَذَا لَوْنٌ، وَذَاكَ لَوْنٌ، وَاَللَّهُ الْمُوَفِّقُ.

[فَصَلِّ الْمُصَرَّاةَ عَلَى وَفْقِ الْقِيَاسِ]
فَصْلٌ:
[بَيَانُ أَنَّ الْمُصَرَّاةَ عَلَى وَفْقِ الْقِيَاسِ]
وَمِمَّا قِيلَ إنَّهُ عَلَى خِلَافِ الْقِيَاسِ حَدِيثُ الْمُصَرَّاةِ، قَالُوا: وَهُوَ يُخَالِفُ الْقِيَاسَ مِنْ وُجُوهٍ: مِنْهَا أَنَّهُ تَضَمَّنَ رَدَّ الْبَيْعِ بِلَا عَيْبٍ وَلَا خَلْفَ فِي صِفَةٍ، وَمِنْهَا أَنَّ «الْخَرَاجَ بِالضَّمَانِ» ؛ فَاللَّبَنُ الَّذِي يَحْدُثُ عِنْدَ الْمُشْتَرِي غَيْرُ مَضْمُونٍ عَلَيْهِ وَقَدْ ضَمَّنَهُ إيَّاهُ، وَمِنْهَا أَنَّ اللَّبَنَ مِنْ ذَوَاتِ الْأَمْثَالِ وَقَدْ ضَمَّنَهُ إيَّاهُ بِغَيْرِ مِثْلِهِ، وَمِنْهَا أَنَّهُ إذَا انْتَقَلَ مِنْ التَّضْمِينِ بِالْمِثْلِ فَإِنَّمَا يَنْتَقِلُ إلَى الْقِيمَةِ، وَالتَّمْرُ لَا قِيمَةَ وَلَا مِثْلَ، وَمِنْهَا أَنَّ الْمَالَ الْمَضْمُونَ إنَّمَا يُضْمَنُ بِقَدْرِهِ فِي الْقِلَّةِ وَالْكَثْرَةِ، وَقَدْ قُدِّرَ هَاهُنَا الضَّمَانُ بِصَاعٍ.
قَالَ أَنْصَارُ الْحَدِيثِ: كُلُّ مَا ذَكَرْتُمُوهُ خَطَأٌ، وَالْحَدِيثُ مُوَافِقٌ لِأُصُولِ الشَّرِيعَةِ وَقَوَاعِدِهَا، وَلَوْ خَالَفَهَا لَكَانَ أَصْلًا بِنَفْسِهِ، كَمَا أَنَّ غَيْرَهُ أَصْلٌ بِنَفْسِهِ، وَأُصُولُ الشَّرْعِ لَا يُضْرَبُ بَعْضُهَا بِبَعْضٍ، كَمَا نَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَنْ يُضْرَبَ كِتَابُ اللَّهِ بَعْضُهُ بِبَعْضٍ، بَلْ يَجِبُ اتِّبَاعُهَا كُلِّهَا، وَيُقَرُّ كُلٌّ مِنْهَا عَلَى أَصْلِهِ وَمَوْضِعِهِ؛ فَإِنَّهَا كُلُّهَا مِنْ عِنْدِ اللَّهِ الَّذِي أَتْقَنَ شَرْعَهُ وَخَلْقَهُ، وَمَا عَدَا هَذَا فَهُوَ الْخَطَأُ الصَّرِيحُ.
فَاسْمَعُوا الْآنَ هَدْمَ الْأُصُولِ الْفَاسِدَةِ الَّتِي يُعْتَرَضُ بِهَا عَلَى النُّصُوصِ الصَّحِيحَةِ: أَمَّا قَوْلُكُمْ: " إنَّهُ تَضَمَّنَ الرَّدَّ مِنْ غَيْرِ عَيْبٍ وَلَا فَوَاتِ صِفَةٍ " فَأَيْنَ فِي أُصُولِ الشَّرِيعَةِ الْمُتَلَقَّاةِ عَنْ صَاحِبِ الشَّرْعِ مَا يَدُلُّ عَلَى انْحِصَارِ الرَّدِّ بِهَذَيْنِ الْأَمْرَيْنِ؟ وَتَكْفِينَا هَذِهِ الْمُطَالَبَةُ، وَلَنْ تَجِدُوا إلَى إقَامَةِ الدَّلِيلِ عَلَى الْحَصْرِ سَبِيلًا؛ ثُمَّ نَقُولُ: بَلْ أُصُولُ الشَّرِيعَةِ تُوجِبُ الرَّدَّ بِغَيْرِ مَا ذَكَرْتُمْ، وَهُوَ الرَّدُّ بِالتَّدْلِيسِ وَالْغِشِّ، فَإِنَّهُ هُوَ وَالْخُلْفُ فِي الصِّفَةِ مِنْ بَابٍ وَاحِدٍ، بَلْ الرَّدُّ بِالتَّدْلِيسِ أَوْلَى مِنْ الرَّدِّ بِالْعَيْبِ، فَإِنَّ الْبَائِعَ يُظْهِرُ صِفَةَ الْمَبِيعِ تَارَةً بِقَوْلِهِ وَتَارَةً بِفِعْلِهِ، فَإِذَا أَظْهَرَ لِلْمُشْتَرِي أَنَّهُ عَلَى صِفَةٍ فَبَانَ بِخِلَافِهَا كَانَ قَدْ غَشَّهُ وَدَلَّسَ عَلَيْهِ، فَكَانَ لَهُ الْخِيَارُ بَيْنَ الْإِمْسَاكِ وَالْفَسْخِ، وَلَوْ لَمْ تَأْتِ الشَّرِيعَةُ بِذَلِكَ لَكَانَ هُوَ مَحْضُ الْقِيَاسِ وَمُوجَبُ الْعَدْلِ؛ فَإِنَّ الْمُشْتَرِيَ إنَّمَا بَذَلَ مَالَهُ فِي الْمَبِيعِ بِنَاءً عَلَى الصِّفَةِ الَّتِي أَظْهَرَهَا لَهُ الْبَائِعُ، وَلَوْ عَلِمَ أَنَّهُ عَلَى خِلَافِهَا لَمْ يَبْذُلْ لَهُ فِيهَا مَا بَذَلَ، فَإِلْزَامُهُ لِلْمَبِيعِ مَعَ التَّدْلِيسِ وَالْغِشِّ مِنْ أَعْظَمِ الظُّلْمِ الَّذِي تَتَنَزَّهُ الشَّرِيعَةُ عَنْهُ، وَقَدْ أَثْبَتَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْخِيَارَ لِلرُّكْبَانِ إذَا تُلُقُّوا وَاشْتُرِيَ مِنْهُمْ قَبْلَ أَنْ

(2/15)

يَهْبِطُوا السُّوقَ وَيَعْلَمُوا السِّعْرَ، وَلَيْسَ هَاهُنَا عَيْبٌ وَلَا خُلْفٌ فِي صِفَةٍ، وَلَكِنْ فِيهِ نَوْعُ تَدْلِيسٍ وَغِشٍّ. فَصْلٌ [ «الْخَرَاجُ بِالضَّمَانِ» ]
وَأَمَّا قَوْلُكُمْ: «الْخَرَاجُ بِالضَّمَانِ» فَهَذَا الْحَدِيثُ وَإِنْ كَانَ قَدْ رُوِيَ فَحَدِيثُ الْمُصَرَّاةِ أَصَحُّ مِنْهُ بِاتِّفَاقِ أَهْلِ الْحَدِيثِ قَاطِبَةً، فَكَيْفَ يُعَارَضُ بِهِ مَعَ أَنَّهُ لَا تَعَارُضَ بَيْنَهُمَا بِحَمْدِ اللَّهِ؟ فَإِنَّ الْخَرَاجَ اسْمٌ لِلْغَلَّةِ مِثْلَ كَسْبِ الْعَبْدِ وَأُجْرَةِ الدَّابَّةِ وَنَحْوِ ذَلِكَ، وَأَمَّا الْوَلَدُ وَاللَّبَنُ فَلَا يُسَمَّى خَرَاجًا، وَغَايَةُ مَا فِي الْبَابِ قِيَاسُهُ عَلَيْهِ بِجَامِعِ كَوْنِهِمَا مِنْ الْفَوَائِدِ، وَهُوَ مَنْ أَفْسَدَ الْقِيَاسَ؛ فَإِنَّ الْكَسْبَ الْحَادِثَ وَالْغَلَّةَ لَمْ يَكُنْ مَوْجُودًا حَالَ الْبَيْعِ، وَإِنَّمَا حَدَثَ بَعْدَ الْقَبْضِ، وَأَمَّا اللَّبَنُ هَاهُنَا فَإِنَّهُ كَانَ مَوْجُودًا حَالَ الْعَقْدِ، فَهُوَ جُزْءٌ مِنْ الْمَعْقُودِ عَلَيْهِ، وَالشَّارِعُ لَمْ يَجْعَلْ الصَّاعَ عِوَضًا عَنْ اللَّبَنِ الْحَادِثِ، وَإِنَّمَا هُوَ عِوَضٌ عَنْ اللَّبَنِ الْمَوْجُودِ وَقْتَ الْعَقْدِ فِي الضَّرْعِ، فَضَمَانُهُ هُوَ مَحْضُ الْعَدْلِ وَالْقِيَاسِ.
وَأَمَّا تَضْمِينُهُ بِغَيْرِ جِنْسِهِ فَفِي غَايَةِ الْعَدْلِ؛ فَإِنَّهُ لَا يُمْكِنُ تَضْمِينُهُ بِمِثْلِهِ أَلْبَتَّةَ، فَإِنَّ اللَّبَنَ فِي الضَّرْعِ مَحْفُوظٌ غَيْرُ مُعَرَّضٍ لِلْفَسَادِ، فَإِذَا حُلِبَ صَارَ عُرْضَةً لِحَمْضِهِ وَفَسَادِهِ، فَلَوْ ضَمِنَ اللَّبَنَ الَّذِي كَانَ فِي الضَّرْعِ بِلَبَنٍ مَحْلُوبٍ فِي الْإِنَاءِ كَانَ ظُلْمًا تَتَنَزَّهُ الشَّرِيعَةُ عَنْهُ.
وَأَيْضًا فَإِنَّ اللَّبَنَ الْحَادِثَ بَعْدَ الْعَقْدِ اخْتَلَطَ بِاللَّبَنِ الْمَوْجُودِ وَقْتَ الْعَقْدِ، فَلَمْ يُعْرَفْ مِقْدَارُهُ حَتَّى يُوجِبَ نَظِيرَهُ عَلَى الْمُشْتَرِي، وَقَدْ يَكُونُ أَقَلَّ مِنْهُ أَوْ أَكْثَرَ فَيُفْضِي إلَى الرِّبَا؛ لِأَنَّ أَقَلَّ الْأَقْسَامِ أَنْ تُجْهَلَ الْمُسَاوَاةُ. [الْحِكْمَةُ فِي رَدِّ التَّمْرِ بَدَلِ اللَّبَنِ. وَأَيْضًا فَلَوْ وَكَّلْنَاهُ إلَى تَقْدِيرِهِمَا أَوْ تَقْدِيرِ أَحَدِهِمَا لَكَثُرَ النِّزَاعُ وَالْخَصْمُ بَيْنَهُمَا، فَفَصَلَ الشَّارِعُ الْحَكِيمُ صَلَاةُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ النِّزَاعَ وَقَدَّرَهُ بِحَدٍّ لَا يَتَعَدَّيَانِهِ قَطْعًا لِلْخُصُومَةِ وَفَصْلًا لِلْمُنَازَعَةِ، وَكَانَ تَقْدِيرُهُ بِالتَّمْرِ أَقْرَبَ الْأَشْيَاءِ إلَى اللَّبَنِ، فَإِنَّهُ قُوتُ أَهْلِ الْمَدِينَةِ كَمَا كَانَ اللَّبَنُ قُوتًا لَهُمْ، وَهُوَ مَكِيلٌ كَمَا أَنَّ اللَّبَنَ مَكِيلٌ؛ فَكِلَاهُمَا مَطْعُومٌ مُقْتَاتٌ مَكِيلٌ، وَأَيْضًا فَكِلَاهُمَا يَقْتَاتُ بِهِ بِلَا صَنْعَةٍ وَلَا عِلَاجٍ، بِخِلَافِ الْحِنْطَةِ وَالشَّعِيرِ وَالْأَرُزِّ، فَالتَّمْرُ أَقْرَبُ الْأَجْنَاسِ الَّتِي كَانُوا يَقْتَاتُونَ بِهَا إلَى اللَّبَنِ.
فَإِنْ قِيلَ: فَأَنْتُمْ تُوجِبُونَ صَاعَ التَّمْرِ فِي كُلِّ مَكَان، سَوَاءٌ كَانَ قُوتًا لَهُمْ أَوْ لَمْ يَكُنْ.

(2/16)

قِيلَ: هَذَا مِنْ مَسَائِلِ النِّزَاعِ وَمَوَارِدِ الِاجْتِهَادِ، فَمِنْ النَّاسِ مَنْ يُوجِبُ ذَلِكَ، وَمِنْهُمْ مَنْ يُوجِبُ فِي كُلِّ بَلَدٍ صَاعًا مِنْ قُوتِهِمْ، وَنَظِيرُ هَذَا تَعْيِينُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْأَصْنَافَ الْخَمْسَةَ فِي زَكَاةِ الْفِطْرِ وَأَنَّ كُلَّ بَلَدٍ يُخْرِجُونَ مِنْ قُوتِهِمْ مِقْدَارَ الصَّاعِ، وَهَذَا أَرْجَحُ وَأَقْرَبُ إلَى قَوَاعِدِ الشَّرْعِ، وَإِلَّا فَكَيْفَ يُكَلَّفُ مَنْ قُوتُهُمْ السَّمَكُ مَثَلًا أَوْ الْأَرُزُّ أَوْ الدُّخْنُ إلَى التَّمْرِ، وَلَيْسَ هَذَا بِأَوَّلِ تَخْصِيصٍ قَامَ الدَّلِيلُ عَلَيْهِ، وَبِاَللَّهِ التَّوْفِيقُ

فَصْلٌ [أَمْرُ الَّذِي صَلَّى فَذًّا بِالْإِعَادَةِ]
وَمِنْ ذَلِكَ ظَنُّ بَعْضِهِمْ أَنَّ أَمْرَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِمَنْ صَلَّى فَذًّا خَلْفَ الصَّفِّ بِالْإِعَادَةِ عَلَى خِلَافِ الْقِيَاسِ؛ فَإِنَّ الْإِمَامَ وَالْمَرْأَةَ فَذَّانِ وَصَلَاتُهُمَا صَحِيحَةٌ.
وَهَذَا مِنْ أَفْسَدِ الْقِيَاسِ وَأَبْطَلَهُ؛ فَإِنَّ الْإِمَامَ يُسَنُّ فِي حَقِّهِ التَّقَدُّمُ، وَأَنْ يَكُونَ وَحْدَهُ، وَالْمَأْمُومُونَ يُسَنُّ فِي حَقِّهِمْ الِاصْطِفَافُ، فَقِيَاسُ أَحَدِهِمَا عَلَى الْآخَرِ مِنْ أَفْسَدِ الْقِيَاسِ، وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْإِمَامَ إنَّمَا جُعِلَ لِيُؤْتَمَّ بِهِ وَتُشَاهَدَ أَفْعَالُهُ وَانْتِقَالَاتُهُ، فَإِذَا كَانَ قُدَّامَهُمْ حَصَلَ مَقْصُودُ الْإِمَامَةِ، وَإِذَا كَانَ فِي الصَّفِّ لَمْ يُشَاهِدْهُ إلَّا مَنْ يَلِيهِ، وَلِهَذَا جَاءَتْ السُّنَّةُ بِالتَّقَدُّمِ، وَلَوْ كَانُوا ثَلَاثَةً، مُحَافَظَةً عَلَى الْمَقْصُودِ بِالِائْتِمَامِ، وَأَمَّا الْمَرْأَةُ فَإِنَّ السُّنَّةَ وُقُوفُهَا فَذَّةً إذَا لَمْ يَكُنْ هُنَاكَ امْرَأَةٌ تَقِفُ مَعَهَا؛ لِأَنَّهَا مَنْهِيَّةٌ عَنْ مُصَافَّةِ الرِّجَالِ، فَمَوْقِفُهَا الْمَشْرُوعُ أَنْ تَكُونَ خَلْفَ الصَّفِّ فَذَّةً، وَمَوْقِفُ الرَّجُلِ الْمَشْرُوعِ أَنْ يَكُونَ فِي الصَّفِّ، فَقِيَاسُ أَحَدِهِمَا عَلَى الْآخَرِ مِنْ أَبْطَلْ الْقِيَاسِ وَأَفْسَدِهِ، وَهُوَ قِيَاسُ الْمَشْرُوعِ عَلَى غَيْرِ الْمَشْرُوعِ.
فَإِنْ قِيلَ: فَلَوْ كَانَ مَعَهَا نِسَاءٌ وَوَقَفَتْ وَحْدَهَا صَحَّتْ صَلَاتُهَا، قِيلَ: هَذَا غَيْرُ مُسَلَّمٍ، بَلْ إذَا كَانَ صَفُّ النِّسَاءِ فَحُكْمُ الْمَرْأَةِ بِالنِّسْبَةِ إلَيْهِ فِي كَوْنِهَا فَذَّةً كَحُكْمِ الرَّجُلِ بِالنِّسْبَةِ إلَى صَفِّ الرِّجَالِ، لَكِنَّ مَوْقِفَ الْمَرْأَةِ وَحْدَهَا خَلْفَ صَفِّ الرِّجَالِ يَدُلُّ عَلَى شَيْئَيْنِ: أَحَدُهُمَا أَنَّ الرَّجُلَ إذَا لَمْ يَجِدْ خَلْفَ الصَّفِّ مَنْ يَقُومُ مَعَهُ وَتَعَذَّرَ عَلَيْهِ الدُّخُولُ فِي الصَّفِّ وَوَقَفَ مَعَهُ فَذًّا صَحَّتْ صَلَاتُهُ لِلْحَاجَةِ، وَهَذَا هُوَ الْقِيَاسُ الْمَحْضُ؛ فَإِنَّ وَاجِبَاتِ الصَّلَاةِ تَسْقُطُ بِالْعَجْزِ عَنْهَا؛ الثَّانِي - وَهُوَ طَرْدُ هَذَا الْقِيَاسِ - إذَا لَمْ يُمْكِنْهُ أَنْ يُصَلِّيَ مَعَ الْجَمَاعَةِ إلَّا قُدَّامَ الْإِمَامِ فَإِنَّهُ يُصَلِّي قُدَّامَهُ وَتَصِحُّ صَلَاتُهُ، وَكِلَاهُمَا وَجْهٌ فِي مَذْهَبِ أَحْمَدَ، وَهُوَ اخْتِيَارُ شَيْخِنَا - رَحِمَهُ اللَّهُ -.
وَبِالْجُمْلَةِ فَلَيْسَتْ الْمُصَافَّةُ أَوْجَبُ مِنْ غَيْرِهَا، فَإِذَا سَقَطَ مَا هُوَ أَوْجَبُ مِنْهَا لِلْعُذْرِ فَهِيَ أَوْلَى بِالسُّقُوطِ، وَمِنْ قَوَاعِدِ الشَّرْعِ الْكُلِّيَّةِ أَنَّهُ: " لَا وَاجِبَ مَعَ عَجْزٍ، وَلَا حَرَامَ مَعَ ضَرُورَةٍ "

(2/17)

[فَصَلِّ الرَّهْنُ مَرْكُوبٌ وَمَحْلُوبٌ وَعَلَى مَنْ يَرْكَبُ وَيَحْلِبُ النَّفَقَةُ]
وَمِنْ ذَلِكَ قَوْلُ بَعْضِهِمْ: إنَّ الْحَدِيثَ الصَّحِيحَ - وَهُوَ قَوْلُهُ: «الرَّهْنُ مَرْكُوبٌ وَمَحْلُوبٌ، وَعَلَى الَّذِي يَرْكَبُ وَيَحْلِبُ النَّفَقَةُ» - عَلَى خِلَافِ الْقِيَاسِ، فَإِنَّهُ جَوَّزَ لِغَيْرِ الْمَالِكِ أَنْ يَرْكَبَ الدَّابَّةَ وَأَنْ يَحْلِبَهَا، وَضَمَّنَهُ ذَلِكَ بِالنَّفَقَةِ لَا بِالْقِيمَةِ، فَهُوَ مُخَالِفٌ لِلْقِيَاسِ مِنْ وَجْهَيْنِ.
وَالصَّوَابُ مَا دَلَّ عَلَيْهِ الْحَدِيثُ، وَقَوَاعِدُ الشَّرِيعَةِ وَأُصُولُهَا لَا تَقْتَضِي سِوَاهُ؛ فَإِنَّ الرَّهْنَ إذَا كَانَ حَيَوَانًا فَهُوَ مُحْتَرَمٌ فِي نَفْسِهِ لِحَقِّ اللَّهِ سُبْحَانَهُ، وَلِلْمَالِكِ فِيهِ حَقُّ الْمِلْكِ، وَلِلْمُرْتَهِنِ حَقُّ الْوَثِيقَةِ، وَقَدْ شَرَعَ اللَّهُ سُبْحَانَهُ الرَّهْنَ مَقْبُوضًا بِيَدِ الْمُرْتَهِنِ، فَإِذَا كَانَ بِيَدِهِ فَلَمْ يَرْكَبْهُ وَلَمْ يَحْلِبْهُ ذَهَبَ نَفْعُهُ بَاطِلًا، وَإِنْ مَكَّنَ صَاحِبَهُ مِنْ رُكُوبِهِ خَرَجَ عَنْ يَدِهِ وَتَوْثِيقِهِ، وَإِنْ كَلَّفَ صَاحِبَهُ كُلَّ وَقْتٍ أَنْ يَأْتِيَ لِيَأْخُذَ لَبَنَهُ شَقَّ عَلَيْهِ غَايَةَ الْمَشَقَّةِ، وَلَا سِيَّمَا مَعَ بُعْدِ الْمَسَافَةِ، وَإِنْ كَلَّفَ الْمُرْتَهِنَ بَيْعَ اللَّبَنِ وَحِفْظِ ثَمَنِهِ لِلرَّاهِنِ شَقَّ عَلَيْهِ؛ فَكَانَ مُقْتَضَى الْعَدْلِ وَالْقِيَاسِ وَمَصْلَحَةِ الرَّاهِنِ وَالْمُرْتَهِنِ وَالْحَيَوَانِ أَنْ يَسْتَوْفِيَ الْمُرْتَهِنُ مَنْفَعَةَ الرُّكُوبِ وَالْحَلْبِ وَيُعَوِّضَ عَنْهُمَا بِالنَّفَقَةِ، فَفِي هَذَا جَمْعٌ بَيْنَ الْمَصْلَحَتَيْنِ، وَتَوْفِيرُ الْحَقَّيْنِ، فَإِنَّ نَفَقَةَ الْحَيَوَانِ وَاجِبَةٌ عَلَى صَاحِبِهِ، وَالْمُرْتَهِنُ إذَا أَنْفَقَ عَلَيْهِ أَدَّى عَنْهُ وَاجِبًا، وَلَهُ فِيهِ حَقٌّ، فَلَهُ أَنْ يَرْجِعَ بِبَدَلِهِ، وَمَنْفَعَةُ الرُّكُوبِ وَالْحَلْبِ تَصْلُحُ أَنْ تَكُونَ بَدَلًا، فَأَخْذُهَا خَيْرٌ مِنْ أَنْ تُهْدَرَ عَلَى صَاحِبِهَا بَاطِلًا وَيُلْزَمُ بِعِوَضِ مَا أَنْفَقَ الْمُرْتَهِنُ.
وَإِنْ قِيلَ لِلْمُرْتَهِنِ: " لَا رُجُوعَ لَكَ " كَانَ فِي ذَلِكَ إضْرَارٌ بِهِ، وَلَمْ تَسْمَحْ نَفْسُهُ بِالنَّفَقَةِ عَلَى الْحَيَوَانِ، فَكَانَ مَا جَاءَتْ بِهِ الشَّرِيعَةُ هُوَ الْغَايَةُ الَّتِي مَا فَوْقَهَا فِي الْعَدْلِ وَالْحِكْمَةِ وَالْمَصْلَحَةِ شَيْءٌ يُخْتَارُ.
فَإِنْ قِيلَ: فَفِي هَذَا أَنَّ مَنْ أَدَّى عَنْ غَيْرِهِ وَاجِبًا فَإِنَّهُ يَرْجِعُ بِبَدَلِهِ، وَهَذَا خِلَافُ الْقِيَاسِ؛ فَإِنَّهُ إلْزَامٌ لَهُ بِمَا لَمْ يَلْتَزِمْهُ، وَمُعَاوَضَةٌ لَمْ يَرْضَى بِهَا.
قِيلَ: وَهَذَا أَيْضًا مَحْضُ الْقِيَاسِ وَالْعَدْلِ وَالْمَصْلَحَةِ، وَمُوجَبُ الْكِتَابِ، وَمَذْهَبُ أَهْلِ الْمَدِينَةِ وَفُقَهَاءِ الْحَدِيثِ أَهْلِ بَلْدَتِهِ وَأَهْلِ سُنَّتِهِ، فَلَوْ أَدَّى عَنْهُ دَيْنَهُ أَوْ أَنْفَقَ عَلَى مَنْ تَلْزَمُهُ نَفَقَتُهُ أَوْ افْتَدَاهُ مِنْ الْأَسْرِ وَلَمْ يَنْوِ التَّبَرُّعَ فَلَهُ الرُّجُوعُ، وَبَعْضُ أَصْحَابِ أَحْمَدَ فَرَّقَ بَيْنَ قَضَاءِ الدَّيْنِ وَنَفَقَةِ الْقَرِيبِ؛ فَجَوَّزَ الرُّجُوعَ فِي الدَّيْنِ دُونَ نَفَقَةِ الْقَرِيبِ، قَالَ: لِأَنَّهَا لَا تَصِيرُ دَيْنًا.
قَالَ شَيْخُنَا: وَالصَّوَابُ التَّسْوِيَةُ بَيْنَ الْجَمِيعِ؟ وَالْمُحَقِّقُونَ مِنْ أَصْحَابِهِ سَوَّوْا بَيْنَهُمَا، وَلَوْ افْتَدَاهُ مِنْ الْأَسْرِ كَانَ لَهُ مُطَالَبَتُهُ بِالْفِدَاءِ، وَلَيْسَ ذَلِكَ دَيْنًا عَلَيْهِ، وَالْقُرْآنُ يَدُلُّ عَلَى هَذَا

(2/18)

الْقَوْلِ، فَإِنَّ اللَّهَ تَعَالَى قَالَ: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} [الطلاق: 6] فَأَمَرَ بِإِيتَاءِ الْأَجْرِ بِمُجَرَّدِ الْإِرْضَاعِ، وَلَمْ يَشْتَرِطْ عَقْدًا وَلَا إذْنَ الْأَبِ.
وَكَذَلِكَ قَوْلُهُ: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} [البقرة: 233] فَأَوْجَبَ ذَلِكَ عَلَيْهِ، وَلَمْ يَشْتَرِطْ عَقْدًا وَلَا إذْنًا، وَنَفَقَةُ الْحَيَوَانِ وَاجِبَةٌ عَلَى مَالِكِهِ، وَالْمُسْتَأْجِرُ وَالْمُرْتَهِنُ لَهُ فِيهِ حَقٌّ، فَإِذَا أَنْفَقَ عَلَيْهِ النَّفَقَةَ الْوَاجِبَةَ عَلَى رَبِّهِ كَانَ أَحَقَّ بِالرُّجُوعِ مِنْ الْإِنْفَاقِ عَلَى وَلَدِهِ، فَإِنْ قَالَ الرَّاهِنُ: أَنَا لَمْ آذَنْ لَكَ فِي النَّفَقَةِ، قَالَ: هِيَ وَاجِبَةٌ عَلَيْكَ، وَأَنَا أَسْتَحِقُّ أَنْ أُطَالِبَكَ بِهَا لِحِفْظِ الْمَرْهُونِ وَالْمُسْتَأْجَرُ، فَإِذَا رَضِيَ الْمُنْفِقُ بِأَنْ يَعْتَاضَ بِمَنْفَعَةِ الرَّهْنِ وَكَانَتْ نَظِيرَ النَّفَقَةِ كَانَ قَدْ أَحْسَنَ إلَى صَاحِبِهِ، وَذَلِكَ خَيْرٌ مَحْضٌ، فَلَوْ لَمْ يَأْتِ بِهِ النَّصُّ لَكَانَ الْقِيَاسُ يَقْتَضِيهِ، وَطَرْدُ هَذَا الْقِيَاسِ، أَنَّ الْمُودَعَ وَالشَّرِيكَ وَالْوَكِيلَ إذَا أَنْفَقَ عَلَى الْحَيَوَانِ وَاعْتَاضَ عَنْ النَّفَقَةِ بِالرُّكُوبِ وَالْحَلْبِ جَازَ ذَلِكَ كَالْمُرْتَهِنِ

[فَصَلِّ رَجُلٍ وَقَعَ عَلَى جَارِيَةِ امْرَأَتِهِ مُوَافِقٌ لِلْقِيَاسِ]
فَصْلٌ [الْحُكْمُ فِي رَجُلٍ وَقَعَ عَلَى جَارِيَةِ امْرَأَتِهِ مُوَافِقٌ لِلْقِيَاسِ]
وَمِمَّا قِيلَ: " إنَّهُ مِنْ أَبْعَدِ الْأَحَادِيثِ عَنْ الْقِيَاسِ " حَدِيثُ الْحَسَنِ عَنْ قَبِيصَةَ بْنِ حُرَيْثٍ عَنْ سَلَمَةَ بْنِ الْمُحَبِّقِ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَضَى فِي رَجُلٍ وَقَعَ عَلَى جَارِيَةِ امْرَأَتِهِ إنْ كَانَ اسْتَكْرَهَهَا فَهِيَ حُرَّةٌ، وَعَلَيْهِ لِسَيِّدَتِهَا مِثْلُهَا، وَإِنْ كَانَتْ طَاوَعَتْهُ فَهِيَ لَهُ، وَعَلَيْهِ لِسَيِّدَتِهَا مِثْلُهَا وَفِي رِوَايَةٍ أُخْرَى: وَإِنْ كَانَتْ طَاوَعَتْهُ فَهِيَ وَمِثْلُهَا مِنْ مَالِهِ لِسَيِّدَتِهَا» رَوَاهُ أَهْلُ السُّنَنِ، وَضَعَّفَهُ بَعْضُهُمْ مِنْ قِبَلِ إسْنَادِهِ، وَهُوَ حَدِيثٌ حَسَنٌ يَحْتَجُّونَ بِمَا هُوَ دُونَهُ فِي الْقُوَّةِ، وَلَكِنْ لِإِشْكَالِهِ أَقْدَمُوا عَلَى تَضْعِيفِهِ مَعَ لِينٍ فِي سَنَدِهِ.
قَالَ شَيْخُ الْإِسْلَامِ: وَهَذَا الْحَدِيثُ يَسْتَقِيمُ عَلَى الْقِيَاسِ مَعَ ثَلَاثَةِ أُصُولٍ صَحِيحَةٍ كُلٌّ مِنْهَا قَوْلُ طَائِفَةٍ مِنْ الْفُقَهَاءِ. [مَنْ أَتْلَفَ مَالِ غَيْرِهِ ضَمِنَهُ]
أَحَدُهَا: أَنَّ مَنْ غَيَّرَ مَالَ غَيْرِهِ بِحَيْثُ فَوَّتَ مَقْصُودَهُ عَلَيْهِ فَلَهُ أَنْ يَضْمَنَهُ بِمِثْلِهِ، وَهَذَا كَمَا لَوْ تَصَرَّفَ فِي الْمَغْصُوبِ بِمَا أَزَالَ اسْمَهُ فَفِيهِ ثَلَاثَةُ أَقْوَالٍ فِي مَذْهَبِ أَحْمَدَ وَغَيْرِهِ: أَحَدُهَا أَنَّهُ بَاقٍ عَلَى مِلْكِ صَاحِبِهِ، وَعَلَى الْغَاصِبِ ضَمَانُ النَّقْصِ، وَلَا شَيْءَ عَلَيْهِ فِي الزِّيَادَةِ كَقَوْلِ الشَّافِعِيِّ.
وَالثَّانِي: يَمْلِكُهُ الْغَاصِبُ بِذَلِكَ، وَيَضْمَنُهُ لِصَاحِبِهِ كَقَوْلِ أَبِي حَنِيفَةَ.
وَالثَّالِثُ: يُخَيَّرُ الْمَالِكُ بَيْنَ أَخْذِهِ وَتَضْمِينِ النَّقْصِ وَبَيْنَ الْمُطَالَبَةِ بِالْبَدَلِ، وَهَذَا أَعْدَلُ الْأَقْوَالِ وَأَقْوَاهَا؛ فَإِنْ فَوَّتَ صِفَاتِهِ الْمَعْنَوِيَّةَ - مِثْلَ أَنْ يُنْسِيَهُ صِنَاعَتَهُ، أَوْ يُضْعِفَ قُوَّتَهُ، أَوْ يُفْسِدَ عَقْلَهُ أَوْ دِينَهُ -

(2/19)

فَهَذَا أَيْضًا يُخَيَّرُ الْمَالِكُ فِيهِ بَيْنَ تَضْمِينِ النَّقْصِ وَبَيْنَ الْمُطَالَبَةِ بِالْبَدَلِ، وَلَوْ قَطَعَ ذَنَبَ بَغْلَةِ الْقَاضِي فَعِنْدَ مَالِكٍ يَضْمَنُهَا بِالْبَدَلِ وَيَمْلِكُهَا لِتَعَذُّرِ مَقْصُودِهَا عَلَى الْمَالِكِ فِي الْعَادَةِ؛ أَوْ يُخَيَّرُ الْمَالِكُ فَصْلٌ [الْمُتْلَفَاتُ تُضْمَنُ بِالْجِنْسِ]
الْأَصْلُ الثَّانِي: أَنَّ جَمِيعَ الْمُتْلَفَاتِ تُضْمَنُ بِالْجِنْسِ بِحَسَبِ الْإِمْكَانِ مَعَ مُرَاعَاةِ الْقِيمَةِ، حَتَّى الْحَيَوَانُ فَإِنَّهُ إذَا اقْتَرَضَهُ رَدَّ مِثْلَهُ كَمَا اقْتَرَضَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَكْرًا وَرَدَّ خَيْرًا مِنْهُ، وَكَذَلِكَ الْمَغْرُورُ يَضْمَنُ وَلَدَهُ بِمِثْلِهِمْ كَمَا قَضَتْ بِهِ الصَّحَابَةُ، وَهَذَا أَحَدُ الْقَوْلَيْنِ فِي مَذْهَبِ أَحْمَدَ وَغَيْرِهِ، وَقِصَّةُ دَاوُد وَسُلَيْمَانَ - عَلَيْهِمَا السَّلَامُ - مِنْ هَذَا الْبَابِ؛ فَإِنَّ الْمَاشِيَةَ كَانَتْ قَدْ أَتْلَفَتْ حَرْثَ الْقَوْمِ فَقَضَى دَاوُد بِالْغَنَمِ لِأَصْحَابِ الْحَرْثِ كَأَنَّهُ ضَمَّنَهُمْ ذَلِكَ بِالْقِيمَةِ، وَلَمْ يَكُنْ لَهُمْ مَالٌ إلَّا الْغَنَمُ فَأَعْطَاهُمْ الْغَنَمَ بِالْقِيمَةِ، وَأَمَّا سُلَيْمَانُ فَحَكَمَ بِأَنَّ أَصْحَابَ الْمَاشِيَةِ يَقُومُونَ عَلَى الْحَرْثِ حَتَّى يَعُودَ كَمَا كَانَ فَضَمَّنَهُمْ إيَّاهُ بِالْمِثْلِ، وَأَعْطَاهُمْ الْمَاشِيَةَ يَأْخُذُونَ مَنْفَعَتَهَا عِوَضًا عَنْ الْمَنْفَعَةِ الَّتِي فَاتَتْ مِنْ غَلَّةِ الْحَرْثِ إلَى أَنْ يَعُودَ، وَبِذَلِكَ أَفْتَى الزُّهْرِيُّ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ فِيمَنْ أُتْلِفَ لَهُ شَجَرٌ. فَقَالَ الزُّهْرِيُّ: يَغْرِسُهُ حَتَّى يَعُودَ كَمَا كَانَ.
وَقَالَ رَبِيعَةُ وَأَبُو الزِّنَادِ: عَلَيْهِ الْقِيمَةُ، فَغَلَّظَ الزُّهْرِيُّ الْقَوْلَ فِيهِمَا، وَقَوْلُ الزُّهْرِيِّ وَحُكْمُ سُلَيْمَانَ هُوَ مُوجَبُ الْأَدِلَّةِ؛ فَإِنَّ الْوَاجِبَ ضَمَانُ الْمُتْلَفِ بِالْمِثْلِ بِحَسَبِ الْإِمْكَانِ كَمَا قَالَ تَعَالَى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وَقَالَ: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] وَقَالَ: {وَالْحُرُمَاتُ قِصَاصٌ} [البقرة: 194] وَقَالَ: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [النحل: 126] وَإِنْ كَانَ مِثْلُ الْحَيَوَانِ وَالْآنِيَةِ وَالثِّيَابِ مِنْ كُلِّ وَجْهٍ مُتَعَذِّرًا فَقَدْ دَارَ الْأَمْرُ بَيْنَ شَيْئَيْنِ: الضَّمَانُ بِالدَّرَاهِمِ الْمُخَالِفَةِ لِلْمِثْلِ فِي الْجِنْسِ وَالصِّفَةِ وَالْمَقْصُودِ وَالِانْتِفَاعِ وَإِنْ سَاوَتْ الْمَضْمُونَ فِي الْمَالِيَّةِ، وَالضَّمَانُ بِالْمِثْلِ بِحَسَبِ الْإِمْكَانِ الْمُسَاوِي لِلْمُتْلَفِ فِي الْجِنْسِ وَالصِّفَةِ وَالْمَالِيَّةِ وَالْمَقْصُودِ وَالِانْتِفَاعِ، وَلَا رَيْبَ أَنَّ هَذَا أَقْرَبُ إلَى النُّصُوصِ وَالْقِيَاسِ وَالْعَدْلِ، وَنَظِيرُ هَذَا مَا ثَبَتَ بِالسُّنَّةِ وَاتِّفَاقِ الصَّحَابَةِ مِنْ الْقِصَاصِ فِي اللَّطْمَةِ وَالضَّرْبَةِ، وَهُوَ مَنْصُوصُ أَحْمَدَ فِي رِوَايَةِ إسْمَاعِيلَ بْنِ سَعِيدٍ، وَقَدْ تَقَدَّمَ تَقْرِيرُ ذَلِكَ، وَإِذَا كَانَتْ الْمُمَاثَلَةُ مِنْ كُلِّ وَجْهٍ مُتَعَذِّرَةً حَتَّى فِي الْمَكِيلِ وَالْمَوْزُونِ فَمَا كَانَ أَقْرَبَ إلَى الْمُمَاثَلَةِ فَهُوَ أَوْلَى بِالصَّوَابِ، وَلَا رَيْبَ أَنَّ الْجِنْسَ إلَى الْجِنْسِ أَقْرَبُ مُمَاثَلَةً مِنْ الْجِنْسِ إلَى الْقِيمَةِ؛ فَهَذَا هُوَ الْقِيَاسُ وَمُوجَبُ النُّصُوصِ، وَبِاَللَّهِ التَّوْفِيقُ.

(2/20)

مَنْ مَثَّلَ بِعَبْدِهِ عَتَقَ عَلَيْهِ]
وَالْأَصْلُ الثَّالِثُ: أَنَّ مَنْ مَثَّلَ بِعَبْدِهِ عَتَقَ عَلَيْهِ، وَهَذَا مَذْهَبُ فُقَهَاءِ الْحَدِيثِ وَقَدْ جَاءَتْ بِذَلِكَ آثَارٌ مَرْفُوعَةٌ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ كَعُمَرَ بْنِ الْخَطَّابِ وَغَيْرِهِ.
فَهَذَا الْحَدِيثُ مُوَافِقٌ لِهَذِهِ الْأُصُولِ الثَّلَاثَةِ الثَّابِتَةِ بِالْأَدِلَّةِ الْمُوَافِقَةِ لِلْقِيَاسِ الْعَادِلِ؛ فَإِذَا طَاوَعَتْهُ الْجَارِيَةُ فَقَدْ أَفْسَدَهَا عَلَى سَيِّدَتِهَا فَإِنَّهَا مَعَ الْمُطَاوَعَةِ تَنْقُصُ قِيمَتُهَا إذْ تَصِيرُ زَانِيَةً، وَلَا تُمَكِّنُ سَيِّدَتَهَا مِنْ اسْتِخْدَامِهَا حَقَّ الْخِدْمَةِ، لِغَيْرَتِهَا مِنْهَا وَطَمَعِهَا فِي السَّيِّدِ، وَاسْتِشْرَافِ السَّيِّدِ إلَيْهَا، وَتَتَشَامَخُ عَلَى سَيِّدَتِهَا فَلَا تُطِيعُهَا كَمَا كَانَتْ تُطِيعُهَا قَبْلَ ذَلِكَ، وَالْجَانِي إذَا تَصَرَّفَ فِي الْمَالِ بِمَا يَنْقُصُ قِيمَتَهُ كَانَ لِصَاحِبِهِ الْمُطَالَبَةُ بِالْمِثْلِ، فَقَضَى الشَّارِعُ لِسَيِّدَتِهَا بِالْمِثْلِ، وَمَلَكَهُ الْجَارِيَةَ؛ إذْ لَا يَجْمَعُ لَهَا بَيْنَ الْعِوَضِ وَالْمُعَوَّضِ، وَأَيْضًا فَلَوْ رَضِيَتْ سَيِّدَتُهَا أَنْ تَبْقَى الْجَارِيَةُ عَلَى مِلْكِهَا وَتُغَرِّمُهُ مَا نَقَصَ مِنْ قِيمَتِهَا كَانَ لَهَا ذَلِكَ، فَإِذَا لَمْ تَرْضَ وَعَلِمَتْ أَنَّ الْأَمَةَ قَدْ فَسَدَتْ عَلَيْهَا وَلَمْ تَنْتَفِعْ بِخِدْمَتِهَا كَمَا كَانَتْ قَبْلَ ذَلِكَ كَانَ مِنْ أَحْسَنِ الْقَضَاءِ أَنْ يَغْرَمَ السَّيِّدُ مِثْلَهَا وَيَمْلِكُهَا.
فَإِنْ قِيلَ: فَاطْرُدُوا هَذَا الْقِيَاسَ وَقُولُوا: إنَّ الْأَجْنَبِيَّ إذَا زَنَى بِجَارِيَةِ قَوْمٍ حَتَّى أَفْسَدَهَا عَلَيْهِمْ أَنَّ لَهُمْ الْقِيمَةَ أَوْ يُطَالِبُوهُ بِبَدَلِهَا.
قِيلَ: نَعَمْ هَذَا مُوجَبُ الْقِيَاسِ إنْ لَمْ يَكُنْ بَيْنَ الصُّورَتَيْنِ فَرْقٌ مُؤَثِّرٌ، وَإِنْ كَانَ بَيْنَهُمَا فَرْقٌ انْقَطَعَ الْإِلْحَاقُ؛ فَإِنَّ الْإِفْسَادَ الَّذِي فِي وَطْءِ الزَّوْجِ بِجَارِيَةِ امْرَأَتِهِ بِالنِّسْبَةِ إلَيْهَا أَعْظَمُ مِنْ الْإِفْسَادِ الَّذِي فِي وَطْءِ الْأَجْنَبِيِّ، وَبِالْجُمْلَةِ فَجَوَابُ هَذَا السُّؤَالِ جَوَابٌ مُرَكَّبٌ؛ إذْ لَا نَصَّ فِيهِ وَلَا إجْمَاعَ فَصْلٌ.
وَأَمَّا إذَا اسْتَكْرَهَهَا فَإِنَّ هَذَا مِنْ بَابِ الْمُثْلَةِ، فَإِنَّ الْإِكْرَاهَ عَلَى الْوَطْءِ مُثْلَةٌ؛ فَإِنَّ الْوَطْءَ يَجْرِي مَجْرَى الْجِنَايَةِ، وَلِهَذَا لَا يَخْلُو عَنْ عُقْرٍ أَوْ عُقُوبَةٍ، وَلَا يَجْرِي مَجْرَى مَنْفَعَةِ الْخِدْمَةِ، فَهِيَ لَمَّا صَارَتْ لَهُ بِإِفْسَادِهَا عَلَى سَيِّدَتِهَا أَوْجَبَ عَلَيْهِ مِثْلُهَا كَمَا فِي الْمُطَاوَعَةِ، وَأَعْتَقَهَا عَلَيْهِ لِكَوْنِهِ مَثَّلَ بِهَا.
قَالَ شَيْخُنَا: وَلَوْ اسْتَكْرَهَ عَبْدَهُ عَلَى الْفَاحِشَةِ عَتَقَ عَلَيْهِ، وَلَوْ اسْتَكْرَهَ أَمَةَ الْغَيْرِ عَلَى الْفَاحِشَةِ عَتَقَتْ عَلَيْهِ، وَضَمِنَهَا بِمِثْلِهَا، إلَّا أَنْ يُفَرِّقَ بَيْنَ أَمَةِ امْرَأَتِهِ وَبَيْنَ غَيْرِهَا، فَإِنْ كَانَ بَيْنَهُمَا فَرْقٌ شَرْعِيٌّ وَإِلَّا فَمُوجَبُ الْقِيَاسِ التَّسْوِيَةُ.
وَأَمَّا قَوْله تَعَالَى: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} [النور: 33]

(2/21)

فَهَذَا نَهْيٌ عَنْ إكْرَاهِهِنَّ عَلَى كَسْبِ الْمَالِ بِالْبِغَاءِ، كَمَا قِيلَ: إنَّ عَبْدَ اللَّهِ بْنَ أُبَيٍّ رَأْسَ الْمُنَافِقِينَ كَانَ لَهُ إمَاءٌ يُكْرِهُهُنَّ عَلَى الْبِغَاءِ، وَلَيْسَ هَذَا اسْتِكْرَاهًا لِلْأَمَةِ عَلَى أَنْ يَزْنِيَ بِهَا هُوَ، فَإِنَّ هَذَا بِمَنْزِلَةِ التَّمْثِيلِ بِهَا، وَذَاكَ إلْزَامٌ لَهَا بِأَنْ تَذْهَبَ هِيَ فَتَزْنِيَ، مَعَ أَنَّهُ يُمْكِنُ أَنْ يُقَالَ: الْعِتْقُ بِالْمُثْلَةِ لَمْ يَكُنْ مَشْرُوعًا عِنْدَ نُزُولِ الْآيَةِ، ثُمَّ شُرِعَ بَعْدَ ذَلِكَ. [مَا مِنْ نَصٍّ صَحِيحٍ إلَّا وَهُوَ مُوَافِقٌ لِلْعَقْلِ]
قَالَ شَيْخُنَا: وَالْكَلَامُ عَلَى هَذَا الْحَدِيثِ مِنْ أَدَقِّ الْأُمُورِ، فَإِنْ كَانَ ثَابِتًا فَهَذَا الَّذِي ظَهَرَ فِي تَوْجِيهِهِ، وَإِنْ لَمْ يَكُنْ ثَابِتًا فَلَا يَحْتَاجُ إلَى الْكَلَامِ عَلَيْهِ.
قَالَ: وَمَا عَرَفْتُ حَدِيثًا صَحِيحًا إلَّا وَيُمْكِنُ تَخْرِيجُهُ عَلَى الْأُصُولِ الثَّابِتَةِ قَالَ: وَقَدْ تَدَبَّرْتُ مَا أَمْكَنَنِي مِنْ أَدِلَّةِ الشَّرْعِ فَمَا رَأَيْتُ قِيَاسًا صَحِيحًا يُخَالِفُ حَدِيثًا صَحِيحًا، كَمَا أَنَّ الْمَعْقُولَ الصَّحِيحَ لَا يُخَالِفُ الْمَنْقُولَ الصَّحِيحَ، بَلْ مَتَى رَأَيْتُ قِيَاسًا يُخَالِفُ أَثَرًا فَلَا بُدَّ مِنْ ضَعْفِ أَحَدِهِمَا، لَكِنَّ التَّمْيِيزَ بَيْنَ صَحِيحِ الْقِيَاسِ وَفَاسِدِهِ مِمَّا يَخْفَى كَثِيرٌ مِنْهُ عَلَى أَفَاضِلِ الْعُلَمَاءِ فَضْلًا عَمَّنْ هُوَ دُونَهُمْ، فَإِنَّ إدْرَاكَ الصِّفَةِ الْمُؤَثِّرَةِ فِي الْأَحْكَامِ عَلَى وَجْهِهَا وَمَعْرِفَةِ الْمَعَانِي الَّتِي عُلِّقَتْ بِهَا الْأَحْكَامُ مِنْ أَشْرَفِ الْعُلُومِ، فَمِنْهُ الْجَلِيُّ الَّذِي يَعْرِفُهُ أَكْثَرُ النَّاسِ، وَمِنْهُ الدَّقِيقُ الَّذِي لَا يَعْرِفُهُ إلَّا خَوَاصُّهُمْ؛ فَلِهَذَا صَارَتْ أَقْيِسَةُ كَثِيرٍ مِنْ الْعُلَمَاءِ تَجِيءُ مُخَالِفَةً لِلنُّصُوصِ لِخَفَاءِ الْقِيَاسِ الصَّحِيحِ، كَمَا يَخْفَى عَلَى كَثِيرٍ مِنْ النَّاسِ مَا فِي النُّصُوصِ مِنْ الدَّلَائِلِ الدَّقِيقَةِ الَّتِي تَدُلُّ عَلَى الْأَحْكَامِ، انْتَهَى.
فَإِنْ قِيلَ: فَهَبْ أَنَّكُمْ خَرَّجْتُمْ ذَلِكَ عَلَى الْقِيَاسِ، فَمَا تَصْنَعُونَ بِسُقُوطِ الْحَدِّ عَنْهُ وَقَدْ وَطِئَ فَرْجًا لَا مِلْكَ لَهُ فِيهِ وَلَا شُبْهَةَ مِلْكٍ؟ قِيلَ: الْحَدِيثُ لَمْ يَتَعَرَّضْ بِنَفْيٍ وَلَا إثْبَاتٍ، وَإِنَّمَا دَلَّ عَلَى الضَّمَانِ وَكَيْفِيَّتِهِ.
فَإِنْ قِيلَ: فَكَيْفَ تُخَرِّجُونَ حَدِيثَ النُّعْمَانِ بْنِ بَشِيرٍ فِي ذَلِكَ: «أَنَّهَا إنْ كَانَتْ أَحَلَّتْهَا لَهُ جُلِدَ مِائَةَ جَلْدَةٍ، وَإِنْ لَمْ تَكُنْ أَحَلَّتْهَا لَهُ رُجِمَ بِالْحِجَارَةِ» عَلَى الْقِيَاسِ.
قِيلَ: هُوَ بِحَمْدِ اللَّهِ مُوَافِقٌ لِلْقِيَاسِ، مُطَابِقٌ لِأُصُولِ الشَّرِيعَةِ وَقَوَاعِدِهَا؛ فَإِنَّ إحْلَالَهَا شُبْهَةٌ كَافِيَةٌ فِي سُقُوطِ الْحَدِّ عَنْهُ، وَلَكِنْ لَمَّا لَمْ يَمْلِكْهَا بِالْإِحْلَالِ كَانَ الْفَرْجُ مُحَرَّمًا عَلَيْهِ، وَكَانَتْ الْمِائَةُ تَعْزِيرًا لَهُ وَعُقُوبَةً عَلَى ارْتِكَابِ فَرْجٍ حَرَامٍ عَلَيْهِ، وَكَانَ إحْلَالُ الزَّوْجَةِ لَهُ وَطْأَهَا شُبْهَةً دَارِئَةً لِلْحَدِّ عَنْهُ.
فَإِنْ قِيلَ: فَكَيْفَ تُخَرِّجُونَ التَّعْزِيرَ بِالْمِائَةِ عَلَى الْقِيَاسِ.

(2/22)

قِيلَ: هَذَا مِنْ أَسْهَلِ الْأُمُورِ؛ فَإِنَّ التَّعْزِيرَ لَا يَتَقَدَّرُ بِقَدْرٍ مَعْلُومٍ، بَلْ هُوَ بِحَسَبِ الْجَرِيمَةِ فِي جِنْسِهِ وَصِفَتِهَا وَكِبَرِهَا وَصِغَرِهَا، وَعُمَرُ بْنُ الْخَطَّابِ قَدْ تَنَوَّعَ تَعْزِيرُهُ فِي الْخَمْرِ: فَتَارَةً بِحَلْقِ الرَّأْسِ، وَتَارَةً بِالنَّفْيِ، وَتَارَةً بِزِيَادَةِ أَرْبَعِينَ سَوْطًا عَلَى الْحَدِّ الَّذِي ضَرَبَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبُو بَكْرٍ، وَتَارَةً بِتَحْرِيقِ حَانُوتِ الْخَمَّارِ، وَكَذَلِكَ تَعْزِيرُ الْغَالِّ وَقَدْ جَاءَتْ السُّنَّةُ بِتَحْرِيقِ مَتَاعِهِ، وَتَعْزِيرُ مَانِعِ الصَّدَقَةِ بِأَخْذِهَا وَأَخْذِ شَطْرِ مَالِهِ مَعَهَا، وَتَعْزِيرُ كَاتِمِ الضَّالَّةِ الْمُلْتَقَطَةِ بِإِضْعَافِ الْغُرْمِ عَلَيْهِ، وَكَذَلِكَ عُقُوبَةُ سَارِقِ مَا لَا قَطْعَ فِيهِ يُضَعِّفُ عَلَيْهِ الْغُرْمَ، وَكَذَلِكَ قَاتِلُ الذِّمِّيِّ عَمْدًا أَضْعَفَ عَلَيْهِ عُمَرُ وَعُثْمَانُ دِيَتَهُ، وَذَهَبَ إلَيْهِ أَحْمَدُ وَغَيْرُهُ.
فَإِنْ قِيلَ: فَمَا تَصْنَعُونَ بِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يُضْرَبُ فَوْقَ عَشَرَةِ أَسْوَاطٍ إلَّا فِي حَدٍّ مِنْ حُدُودِ اللَّهِ» .
قِيلَ: نَتَلَقَّاهُ بِالْقَبُولِ وَالسَّمْعِ وَالطَّاعَةِ، وَلَا مُنَافَاةَ بَيْنَهُ وَبَيْنَ شَيْءٍ مِمَّا ذَكَرْنَا، فَإِنَّ الْحَدَّ فِي لِسَانِ الشَّارِعِ أَعَمُّ مِنْهُ فِي اصْطِلَاحِ الْفُقَهَاءِ؛ فَإِنَّهُمْ يُرِيدُونَ بِالْحُدُودِ عُقُوبَاتِ الْجِنَايَاتِ الْمُقَدَّرَةِ بِالشَّرْعِ خَاصَّةً، وَالْحَدُّ فِي لِسَانِ الشَّارِعِ أَعَمُّ مِنْ ذَلِكَ؟ فَإِنَّهُ يُرَادُ بِهِ هَذِهِ الْعُقُوبَةَ تَارَةً وَيُرَادُ بِهِ نَفْسَ الْجِنَايَةِ تَارَةً، كَقَوْلِهِ تَعَالَى: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} [البقرة: 187] وَقَوْلُهُ: {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا} [البقرة: 229] فَالْأَوَّلُ حُدُودُ الْحَرَامِ، وَالثَّانِي حُدُودُ الْحَلَالِ.
وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ اللَّهَ حَدَّ حُدُودًا فَلَا تَعْتَدُوهَا» وَفِي حَدِيثِ النَّوَّاسِ بْنِ سَمْعَانَ الَّذِي تَقَدَّمَ فِي أَوَّلِ الْكِتَابِ وَالسُّورَانُ حُدُودُ اللَّهِ، وَيُرَادُ بِهِ تَارَةً جِنْسُ الْعُقُوبَةِ وَإِنْ لَمْ تَكُنْ مُقَدَّرَةً، فَقَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يُضْرَبُ فَوْقَ عَشَرَةِ أَسْوَاطٍ إلَّا فِي حَدٍّ مِنْ حُدُودِ اللَّهِ» يُرِيدُ بِهِ الْجِنَايَةَ الَّتِي هِيَ حَقٌّ لِلَّهِ.
فَإِنْ قِيلَ: فَأَيْنَ تَكُونُ الْعَشَرَةُ فَمَا دُونَهَا إذْ كَانَ الْمُرَادُ بِالْحَدِّ الْجِنَايَةُ؟ .
قِيلَ: فِي ضَرْبِ الرَّجُلِ امْرَأَتَهُ وَعَبْدَهُ وَوَلَدَهُ وَأَجِيرَهُ، لِلتَّأْدِيبِ وَنَحْوَهُ، فَإِنَّهُ لَا يَجُوزُ أَنْ يَزِيدَ عَلَى عَشَرَةِ أَسْوَاطٍ؛ فَهَذَا أَحْسَنُ مَا خُرِّجَ عَلَيْهِ الْحَدِيثُ، وَبِاَللَّهِ التَّوْفِيقُ

[فَصَلِّ الْمُضِيُّ فِي الْحَجِّ الْفَاسِدِ لَا يُخَالِفُ الْقِيَاسَ]
وَأَمَّا الْمُضِيُّ فِي الْحَجِّ الْفَاسِدِ فَلَيْسَ مُخَالِفًا لِلْقِيَاسِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ أَمَرَ بِإِتْمَامِ الْحَجِّ وَالْعُمْرَةِ، فَعَلَى مَنْ شَرَعَ فِيهِمَا أَنْ يَمْضِيَ فِيهِمَا وَإِنْ كَانَ مُتَطَوِّعًا بِالدُّخُولِ بِاتِّفَاقِ الْأَئِمَّةِ، وَإِنْ تَنَازَعُوا فِيمَا سِوَاهُ مِنْ التَّطَوُّعَاتِ: هَلْ تَلْزَمُ بِالشُّرُوعِ أَمْ لَا؟ فَقَدْ وَجَبَ عَلَيْهِ بِالْإِحْرَامِ أَنْ يَمْضِيَ فِيهِ إلَى حِينِ يَتَحَلَّلُ، وَوَجَبَ عَلَيْهِ الْإِمْسَاكُ عَنْ الْوَطْءِ، فَإِذَا وَطِئَ فِيهِ لَمْ

(2/23)

يُسْقِطُ وَطْؤُهُ مَا وَجَبَ عَلَيْهِ مِنْ إتْمَامِ النُّسُكِ، فَيَكُونُ ارْتِكَابُهُ مَا حَرَّمَهُ اللَّهُ عَلَيْهِ سَبَبًا لِإِسْقَاطِ الْوَاجِبِ عَلَيْهِ، وَنَظِيرُ هَذَا الصَّائِمُ إذْ أَفْطَرَ عَمْدًا لَمْ يُسْقِطْ عَنْهُ فِطْرُهُ مَا وَجَبَ عَلَيْهِ مِنْ إتْمَامِ الْإِمْسَاكِ، وَلَا يُقَالُ لَهُ: قَدْ بَطَلَ صَوْمُكَ فَإِنْ شِئْتَ أَنْ تَأْكُلَ فَكُلْ، بَلْ يَجِبُ عَلَيْهِ الْمُضِيُّ فِيهِ وَقَضَاؤُهُ؛ لِأَنَّ الصَّائِمَ لَهُ حَدٌّ مَحْدُودٌ وَهُوَ غُرُوبُ الشَّمْسِ.
فَإِنْ قِيلَ: فَهَلَّا طَرَدْتُمْ ذَلِكَ فِي الصَّلَاةِ إذَا أَفْسَدَهَا، وَقُلْتُمْ: يَمْضِي فِيهَا ثُمَّ يُعِيدُهَا.
قِيلَ: مِنْ هَاهُنَا ظَنَّ مَنْ ظَنَّ أَنَّ الْمُضِيَّ فِي الْحَجِّ الْفَاسِدِ عَلَى خِلَافِ الْقِيَاسِ، وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْحَجَّ لَهُ وَقْتٌ مَحْدُودٌ وَهُوَ يَوْمُ عَرَفَةَ كَمَا لِلصِّيَامِ وَقْتٌ مَحْدُودٌ وَهُوَ الْغُرُوبُ، وَلِلْحَجِّ مَكَانٌ مَخْصُوصٌ لَا يُمْكِنُ إحْلَالُ الْمُحْرِمِ قَبْلَ وُصُولِهِ إلَيْهِ كَمَا لَا يُمْكِنُ فِطْرُ الصَّائِمِ قَبْلَ وُصُولِهِ إلَى وَقْتِ الْفِطْرِ، فَلَا يُمْكِنُهُ فِعْلُهُ وَلَا فِعْلُ الْحَجِّ ثَانِيًا فِي وَقْتِهِ، بِخِلَافِ الصَّلَاةِ فَإِنَّهُ يُمْكِنُهُ فِعْلُهَا ثَانِيًا فِي وَقْتِهَا؛ وَسِرُّ الْفَرْقِ أَنَّ وَقْتَ الصِّيَامِ وَالْحَجِّ بِقَدْرِ فِعْلِهِ لَا يَسَعُ غَيْرَهُ، وَوَقْتُ الصَّلَاةِ أَوْسَعَ مِنْهَا فَيَسَعُ غَيْرُهَا، فَيُمْكِنُهُ تَدَارُكَ فِعْلَهَا إذَا فَسَدَتْ فِي أَثْنَاءِ الْوَقْتِ، وَلَا يُمْكِنُ تَدَارُكُ الصِّيَامِ وَالْحَجِّ إذَا فَسَدَا إلَّا فِي وَقْتٍ آخَرَ نَظِيرَ الْوَقْتِ الَّذِي أَفْسَدَهُمَا فِيهِ، وَاَللَّهُ أَعْلَمُ

[فَصَلِّ الْعُذْرُ بِالنِّسْيَانِ عَلَى خِلَاف الْقِيَاس]
فَصْلٌ [الْعُذْرُ بِالنِّسْيَانِ]
وَأَمَّا مَنْ أَكَلَ فِي صَوْمِهِ نَاسِيًا فَمَنْ قَالَ: " عَدَمُ فِطْرِهِ وَمُضِيِّهِ فِي صَوْمِهِ عَلَى خِلَافِ الْقِيَاسِ " ظَنَّ أَنَّهُ مِنْ بَابِ تَرْكِ الْمَأْمُورِ نَاسِيًا، وَالْقِيَاسُ أَنَّهُ يَلْزَمُهُ الْإِتْيَانُ بِمَا تَرَكَهُ، كَمَا لَوْ أَحْدَثَ وَنَسِيَ حَتَّى صَلَّى، وَاَلَّذِينَ قَالُوا: " بَلْ هُوَ عَلَى وَفْقِ الْقِيَاسِ " حُجَّتُهُمْ أَقْوَى؛ لِأَنَّ قَاعِدَةَ الشَّرِيعَةِ أَنَّ مَنْ فَعَلَ مَحْظُورًا نَاسِيًا فَلَا إثْمَ عَلَيْهِ، كَمَا دَلَّ عَلَيْهِ قَوْله تَعَالَى: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286] وَثَبَتَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ اللَّهَ سُبْحَانَهُ اسْتَجَابَ هَذَا الدُّعَاءَ، وَقَالَ: قَدْ فَعَلْتُ؛ وَإِذَا ثَبَتَ أَنَّهُ غَيْرُ آثِمٍ فَلَمْ يَفْعَلْ فِي صَوْمِهِ مُحَرَّمًا فَلَمْ يَبْطُلْ صَوْمُهُ، وَهَذَا مَحْضُ الْقِيَاسِ؛ فَإِنَّ الْعِبَادَةَ إنَّمَا تَبْطُلُ بِفِعْلِ مَحْظُورٍ أَوْ تَرْكِ مَأْمُورٍ.
وَطَرْدُ هَذَا الْقِيَاسِ أَنَّ مَنْ تَكَلَّمَ فِي صَلَاتِهِ نَاسِيًا لَمْ تَبْطُلْ صَلَاتُهُ.
وَطَرْدُهُ أَيْضًا أَنَّ مَنْ جَامَعَ فِي إحْرَامِهِ أَوْ صِيَامِهِ نَاسِيًا لَمْ يَبْطُلْ صِيَامُهُ وَلَا إحْرَامُهُ.
وَكَذَلِكَ مَنْ تَطَيَّبَ أَوْ لَبِسَ أَوْ غَطَّى رَأْسَهُ أَوْ حَلَقَ رَأْسَهُ أَوْ قَلَّمَ ظُفْرَهُ نَاسِيًا فَلَا فِدْيَةَ عَلَيْهِ، بِخِلَافِ قَتْلِ الصَّيْدِ، فَإِنَّهُ مِنْ بَابِ ضَمَانِ الْمُتْلَفَاتِ فَهُوَ كَدِيَةِ الْقَتِيلِ.
وَأَمَّا اللِّبَاسُ وَالطِّيبُ فَمِنْ بَابِ التَّرَفُّهِ، وَكَذَلِكَ الْحَلْقُ وَالتَّقْلِيمُ لَيْسَ مِنْ بَابِ الْإِتْلَافِ فَإِنَّهُ لَا قِيمَةَ لَهُ فِي الشَّرْعِ وَلَا فِي الْعُرْفِ.
وَطَرْدُ هَذَا الْقِيَاسِ أَنَّ مَنْ فَعَلَ الْمَحْلُوفَ

(2/24)

عَلَيْهِ نَاسِيًا لَمْ يَحْنَثْ، سَوَاءٌ حَلَفَ بِاَللَّهِ أَوْ بِالطَّلَاقِ أَوْ بِالْعَتَاقِ أَوْ غَيْرِ ذَلِكَ؛ لِأَنَّ الْقَاعِدَةَ أَنَّ مَنْ فَعَلَ الْمَنْهِيَّ عَنْهُ نَاسِيًا لَمْ يُعَدَّ عَاصِيًا، وَالْحِنْثُ فِي الْأَيْمَانِ كَالْمَعْصِيَةِ فِي الْإِيمَانِ.
فَلَا يُعَدُّ حَانِثًا مِنْ فِعْلِ الْمَحْلُوفِ عَلَيْهِ نَاسِيًا.
وَطَرْدُ هَذَا أَيْضًا أَنَّ مَنْ بَاشَرَ النَّجَاسَةَ فِي الصَّلَاةِ نَاسِيًا لَمْ تَبْطُلْ صَلَاتُهُ، بِخِلَافِ مَنْ تَرَكَ شَيْئًا مِنْ فُرُوضِ الصَّلَاةِ نَاسِيًا أَوْ تَرَكَ الْغُسْلَ مِنْ الْجَنَابَةِ أَوْ الْوُضُوءَ أَوْ الزَّكَاةَ أَوْ شَيْئًا مِنْ فُرُوضِ الْحَجِّ نَاسِيًا فَإِنَّهُ يَلْزَمُهُ الْإِتْيَانُ بِهِ؛ لِأَنَّهُ لَمْ يُؤَدِّ مَا أُمِرَ بِهِ، فَهُوَ فِي عُهْدَةِ الْأَمْرِ.
وَسِرُّ الْفَرْقِ أَنَّ مَنْ فَعَلَ الْمَحْظُورَ نَاسِيًا يُجْعَلُ وُجُودُهُ كَعَدَمِهِ، وَنِسْيَانُ تَرْكِ الْمَأْمُورِ لَا يَكُونُ عُذْرًا فِي سُقُوطِهِ، كَمَا كَانَ فِعْلُ الْمَحْظُورِ نَاسِيًا عُذْرًا فِي سُقُوطِ الْإِثْمِ عَنْ فَاعِلِهِ.
فَإِنْ قِيلَ: فَهَذَا الْفَرْقُ حُجَّةٌ عَلَيْكُمْ؛ لِأَنَّ تَرْكَ الْمُفْطِرَاتِ فِي الصَّوْمِ مِنْ بَابِ الْمَأْمُورَاتِ، وَلِهَذَا تُشْتَرَطُ فِيهِ النِّيَّةُ، وَلَوْ كَانَ فِعْلُ الْمُفْطِرَاتِ مِنْ بَابِ الْمَحْظُورِ لَمْ يَحْتَجْ إلَى نِيَّةٍ كَفِعْلِ سَائِرِ الْمَحْظُورَاتِ.
قِيلَ: لَا رَيْبَ أَنَّ النِّيَّةَ فِي الصَّوْمِ شَرْطٌ، وَلَوْلَاهَا لَمَا كَانَ عِبَادَةً، وَلَا أُثِيبَ عَلَيْهِ؛ لِأَنَّ الثَّوَابَ لَا يَكُونُ إلَّا بِالنِّيَّةِ؛ فَكَانَتْ النِّيَّةُ شَرْطًا فِي كَوْنِ هَذَا التَّرْكِ عِبَادَةً، وَلَا يَخْتَصُّ ذَلِكَ بِالصَّوْمِ، بَلْ كُلُّ تَرْكٍ لَا يَكُونُ عِبَادَةً وَلَا يُثَابُ عَلَيْهِ إلَّا بِالنِّيَّةِ، وَمَعَ ذَلِكَ فَلَوْ فَعَلَهُ نَاسِيًا لَمْ يَأْثَمْ بِهِ، فَإِذَا نَوَى تَرْكَهَا لِلَّهِ ثُمَّ فَعَلَهَا نَاسِيًا لَمْ يَقْدَحْ نِسْيَانُهُ فِي أَجْرِهِ، بَلْ يُثَابُ عَلَى قَصْدِ تَرْكِهَا لِلَّهِ، وَلَا يَأْثَمُ بِفِعْلِهَا نَاسِيًا، وَكَذَلِكَ الصَّوْمُ.
وَأَيْضًا فَإِنَّ فِعْلَ النَّاسِي غَيْرُ مُضَافٍ إلَيْهِ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ أَكَلَ أَوْ شَرِبَ نَاسِيًا فَلْيُتِمَّ صَوْمَهُ؛ فَإِنَّمَا أَطْعَمَهُ اللَّهُ وَسَقَاهُ» فَأَضَافَ فِعْلَهُ نَاسِيًا إلَى اللَّهِ لِكَوْنِهِ لَمْ يُرِدْهُ وَلَمْ يَتَعَمَّدْهُ، وَمَا يَكُونُ مُضَافًا إلَى اللَّهِ لَمْ يَدْخُلْ تَحْتَ قُدْرَةِ الْعَبْدِ، فَلَمْ يُكَلَّفْ بِهِ، فَإِنَّهُ إنَّمَا يُكَلَّفُ بِفِعْلِهِ، لَا بِمَا يُفْعَلُ فِيهِ، فَفِعْلُ النَّاسِي كَفِعْلِ النَّائِمِ وَالْمَجْنُونِ وَالصَّغِيرِ.
وَكَذَلِكَ لَوْ احْتَلَمَ الصَّائِمُ فِي مَنَامِهِ أَوْ ذَرَعَهُ الْقَيْءُ فِي الْيَقَظَةِ لَمْ يُفْطِرْ، وَلَوْ اسْتَدْعَى ذَلِكَ أَفْطَرَ بِهِ؛ فَلَوْ كَانَ مَا يُوجَدُ بِغَيْرِ قَصْدِهِ كَمَا يُوجَدُ بِقَصْدِهِ لَأَفْطَرَ بِهَذَا وَهَذَا. [هَلْ هُنَاكَ فَرْقٌ بَيْنَ النَّاسِي وَالْمُخْطِئِ؟] .
فَإِنْ قِيلَ: فَأَنْتُمْ تُفَطِّرُونَ الْمُخْطِئَ كَمَنْ أَكَلَ يَظُنُّهُ لَيْلًا فَبَانَ نَهَارًا أَفْطَرَ.
قِيلَ: هَذَا فِيهِ نِزَاعٌ مَعْرُوفٌ بَيْنَ السَّلَفِ وَالْخَلَفِ، وَاَلَّذِينَ فَرَّقُوا بَيْنَهُمَا قَالُوا: فِعْلُ الْمُخْطِئِ يُمْكِنُ الِاحْتِرَازُ مِنْهُ، بِخِلَافِ النَّاسِي.

(2/25)

وَنُقِلَ عَنْ بَعْضِ السَّلَفِ أَنَّهُ يُفْطِرُ فِي مَسْأَلَةِ الْغُرُوبِ دُونَ مَسْأَلَةِ الطُّلُوعِ كَمَا لَوْ اسْتَمَرَّ الشَّكُّ.
قَالَ شَيْخُنَا: وَحُجَّةُ مَنْ قَالَ: لَا يُفْطِرُ فِي الْجَمِيعِ أَقْوَى، وَدَلَالَةُ الْكِتَابِ وَالسُّنَّةِ عَلَى قَوْلِهِمْ أَظْهَرُ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ سَوَّى بَيْنَ الْخَطَإِ وَالنِّسْيَانِ فِي عَدَمِ الْمُؤَاخَذَةِ؛ وَلِأَنَّ فِعْلَ مَحْظُورَاتِ الْحَجِّ يَسْتَوِي فِيهِ الْمُخْطِئُ وَالنَّاسِي؛ وَلِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا غَيْرُ قَاصِدٍ لِلْمُخَالَفَةِ، وَقَدْ ثَبَتَ فِي الصَّحِيحِ أَنَّهُمْ أَفْطَرُوا عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثُمَّ طَلَعَتْ الشَّمْسُ، وَلَمْ يَثْبُتْ فِي الْحَدِيثِ أَنَّهُمْ أُمِرُوا بِالْقَضَاءِ، وَلَكِنَّ هِشَامَ بْنَ عُرْوَةَ سُئِلَ عَنْ ذَلِكَ فَقَالَ: لَا بُدَّ مِنْ قَضَاءٍ، وَأَبُوهُ عُرْوَةُ أَعْلَمُ مِنْهُ، وَكَانَ يَقُولُ: لَا قَضَاءَ عَلَيْهِمْ.
وَثَبَتَ فِي الصَّحِيحَيْنِ أَنَّ بَعْضَ الصَّحَابَةِ أَكَلُوا حَتَّى ظَهَرَ لَهُمْ الْخَيْطُ الْأَسْوَدُ مِنْ [الْخَيْطِ] الْأَبْيَضِ وَلَمْ يَأْمُرْ أَحَدًا مِنْهُمْ بِقَضَاءٍ وَكَانُوا مُخْطِئِينَ، وَثَبَتَ عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ أَفْطَرَ ثُمَّ تَبَيَّنَ النَّهَارَ فَقَالَ: لَا نَقْضِي؛ لِأَنَّا لَمْ نَتَجَانَفْ لِإِثْمٍ، وَرُوِيَ عَنْهُ أَنَّهُ قَالَ: نَقْضِي، وَإِسْنَادُهُ الْأَوَّلُ أَثْبَتُ، وَصَحَّ عَنْهُ أَنَّهُ قَالَ: الْخَطْبُ يَسِيرٌ؛ فَتَأَوَّلَ ذَلِكَ مَنْ تَأَوَّلَهُ عَلَى أَنَّهُ أَرَادَ خِفَّةَ أَمْرِ الْقَضَاءِ، وَاللَّفْظُ لَا يَدُلُّ عَلَى ذَلِكَ.
قَالَ شَيْخُنَا: وَبِالْجُمْلَةِ فَهَذَا الْقَوْلُ أَقْوَى أَثَرًا وَنَظَرًا، وَأَشْبَهَ بِدَلَالَةِ الْكِتَابِ وَالسُّنَّةِ وَالْقِيَاسِ.
قُلْتُ لَهُ: فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَرَّ عَلَى رَجُلٍ يَحْتَجِمُ فَقَالَ: «أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ» وَلَمْ يَكُونَا عَالِمَيْنِ بِأَنَّ الْحِجَامَةَ تُفْطِرُ، وَلَمْ يَبْلُغْهُمَا قَبْلَ ذَلِكَ قَوْلُهُ: «أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ» وَلَعَلَّ الْحُكْمَ إنَّمَا شَرَعَ ذَلِكَ الْيَوْمَ.
فَأَجَابَنِي بِمَا مَضْمُونُهُ أَنَّ الْحَدِيثَ اقْتَضَى أَنَّ ذَلِكَ الْفِعْلَ مُفْطِرٌ، وَهَذَا كَمَا لَوْ رَأَى إنْسَانًا يَأْكُلُ أَوْ يَشْرَبُ فَقَالَ: أَفْطَرَ الْآكِلُ وَالشَّارِبُ؛ فَهَذَا فِيهِ بَيَانُ السَّبَبِ الْمُقْتَضِي لِلْفِطْرِ، وَلَا تَعَرَّضَ فِيهِ لِلْمَانِعِ.
وَقَدْ عُلِمَ أَنَّ النِّسْيَانَ مَانِعٌ مِنْ الْفِطْرِ بِدَلِيلٍ خَارِجٍ، فَكَذَلِكَ الْخَطَأُ وَالْجَهْلُ، وَاَللَّهُ أَعْلَمُ

[فَصَلِّ الْحُكْمُ فِي امْرَأَةِ الْمَفْقُودِ عَلَى وَفْقِ الْقِيَاسِ]
وَمِمَّا ظُنَّ أَنَّهُ عَلَى خِلَافِ الْقِيَاسِ مَا حَكَمَ بِهِ الْخُلَفَاءُ الرَّاشِدُونَ فِي امْرَأَةِ الْمَفْقُودِ؛ فَإِنَّهُ قَدْ ثَبَتَ عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ أَجَّلَ امْرَأَتَهُ أَرْبَعَ سِنِينَ، وَأَمَرَهَا أَنْ تَتَزَوَّجَ، فَقَدِمَ

(2/26)

الْمَفْقُودُ بَعْدَ ذَلِكَ فَخَيَّرَهُ عُمَرُ بَيْنَ امْرَأَتِهِ وَبَيْنَ مَهْرِهَا؛ فَذَهَبَ الْإِمَامُ أَحْمَدُ إلَى ذَلِكَ.
وَقَالَ: مَا أَدْرِي مَنْ ذَهَبَ إلَى غَيْرِ ذَلِكَ إلَى أَيِّ شَيْءٍ يَذْهَبُ، وَقَالَ أَبُو دَاوُد فِي مَسَائِلِهِ: سَمِعْتُ أَحْمَدَ - وَقِيلَ لَهُ: فِي نَفْسِكَ شَيْءٌ مِنْ الْمَفْقُودِ؟ - فَقَالَ: مَا فِي نَفْسِي مِنْهُ شَيْءٌ، هَذَا خَمْسَةٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرُوهَا أَنْ تَتَرَبَّصَ، قَالَ أَحْمَدُ: مِنْ ضِيقِ عِلْمِ الرَّجُلِ أَنْ لَا يَتَكَلَّمَ فِي امْرَأَةِ الْمَفْقُودِ.
وَقَدْ قَالَ بَعْضُ الْمُتَأَخِّرِينَ مِنْ أَصْحَابِ أَحْمَدَ: إنَّ مَذْهَبَ عُمَرَ فِي الْمَفْقُودِ يُخَالِفُ الْقِيَاسَ، وَالْقِيَاسُ أَنَّهَا زَوْجَةُ الْقَادِمِ بِكُلِّ حَالٍ، إلَّا أَنْ نَقُولَ: الْفُرْقَةُ تَنْفُذُ ظَاهِرًا وَبَاطِنًا؛ فَتَكُونُ زَوْجَةَ الثَّانِي بِكُلِّ حَالٍ، وَغَلَا بَعْضُ الْمُخَالِفِينَ لِعُمَرَ فِي ذَلِكَ فَقَالُوا: لَوْ حَكَمَ حَاكِمٌ بِقَوْلِ عُمَرَ فِي ذَلِكَ لَنُقِضَ حُكْمُهُ لِبُعْدِهِ عَنْ الْقِيَاسِ.
وَطَائِفَةٌ ثَالِثَةٌ: أَخَذَتْ بِبَعْضِ قَوْلِ عُمَرَ، وَتَرَكُوا بَعْضَهُ، فَقَالُوا: إذَا تَزَوَّجَتْ وَدَخَلَ بِهَا الثَّانِي فَهِيَ زَوْجَتُهُ، وَلَا تُرَدُّ إلَى الْأَوَّلِ، وَإِنْ لَمْ يَدْخُلْ بِهَا رُدَّتْ إلَى الْأَوَّلِ. [مَنْ تَصَرَّفَ فِي حَقِّ غَيْرِهِ هَلْ تَصَرُّفُهُ مَرْدُودٌ أَوْ مَوْقُوفٌ] .
قَالَ شَيْخُنَا: مَنْ خَالَفَ عُمَرَ لَمْ يَهْتَدِ إلَى مَا اهْتَدَى إلَيْهِ عُمَرُ، وَلَمْ يَكُنْ لَهُ مِنْ الْخِبْرَةِ بِالْقِيَاسِ الصَّحِيحِ مِثْلُ خِبْرَةِ عُمَرَ، وَهَذَا إنَّمَا يَتَبَيَّنُ بِأَصْلٍ وَهُوَ وَقْفُ الْعُقُودِ إذَا تَصَرَّفَ الرَّجُلُ فِي حَقِّ الْغَيْرِ بِغَيْرِ إذْنِهِ، هَلْ يَقَعُ تَصَرُّفُهُ مَرْدُودًا أَوْ مَوْقُوفًا عَلَى إجَازَتِهِ؟ عَلَى قَوْلَيْنِ مَشْهُورَيْنِ هُمَا رِوَايَتَانِ عَنْ أَحْمَدَ: إحْدَاهُمَا أَنَّهَا تَقِفُ عَلَى الْإِجَازَةِ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَمَالِكٍ، وَالثَّانِيَةُ أَنَّهَا لَا تَقِفُ، وَهُوَ أَشْهُرُ قَوْلَيْ الشَّافِعِيِّ، وَهَذَا فِي النِّكَاحِ وَالْبَيْعِ وَالْإِجَارَةِ، وَظَاهِرُ مَذْهَبِ أَحْمَدَ التَّفْصِيلُ.
وَهُوَ أَنَّ الْمُتَصَرِّفَ إذَا كَانَ مَعْذُورًا لِعَدَمِ تَمَكُّنِهِ مِنْ الِاسْتِئْذَانِ وَكَانَ بِهِ حَاجَةٌ إلَى التَّصَرُّفِ وَقَفَ الْعَقْدُ عَلَى الْإِجَارَةِ بِلَا نِزَاعٍ عِنْدَهُ، وَإِنْ أَمْكَنَهُ الِاسْتِئْذَانُ أَوْ لَمْ تَكُنْ بِهِ حَاجَةٌ إلَى التَّصَرُّفِ فَفِيهِ النِّزَاعُ؛ فَالْأَوَّلُ مِثْلُ مَنْ عِنْدَهُ أَمْوَالٌ لَا يَعْرِفُ أَصْحَابَهَا كَالْغُصُوبِ وَالْعَوَارِيِّ وَنَحْوِهَا فَإِذَا تَعَذَّرَ عَلَيْهِ مَعْرِفَةُ أَرْبَابِ الْأَمْوَالِ وَيَئِسَ مِنْهَا فَإِنَّ مَذْهَبَ أَبِي حَنِيفَةَ وَمَالِكٍ وَأَحْمَدَ أَنَّهُ يَتَصَدَّقُ بِهَا عَنْهُمْ؛ فَإِنْ ظَهَرُوا بَعْدَ ذَلِكَ كَانُوا مُخَيَّرِينَ بَيْنَ الْإِمْضَاءِ وَبَيْنَ التَّضْمِينِ.
وَهَذَا مِمَّا جَاءَتْ بِهِ السُّنَّةُ فِي اللُّقَطَةِ؛ فَإِنَّ الْمُلْتَقِطَ يَأْخُذُهَا بَعْدَ التَّعْرِيفِ وَيَتَصَرَّفُ فِيهَا ثُمَّ إنْ جَاءَ صَاحِبُهَا كَانَ مُخَيَّرًا بَيْنَ إمْضَاءِ تَصَرُّفِهِ وَبَيْنَ الْمُطَالَبَةِ بِهَا، فَهُوَ تَصَرُّفٌ مَوْقُوفٌ لَمَّا تَعَذَّرَ الِاسْتِئْذَانُ وَدَعَتْ الْحَاجَةُ إلَى التَّصَرُّفِ، وَكَذَلِكَ الْمُوصِي بِمَا زَادَ عَلَى الثُّلُثِ وَصِيَّتُهُ مَوْقُوفَةٌ عَلَى الْإِجَازَةِ عِنْدَ الْأَكْثَرِينَ، وَإِنَّمَا يُخَيَّرُونَ بَعْدَ الْمَوْتِ، فَالْمَفْقُودُ الْمُنْقَطِعُ خَبَرُهُ إنْ قِيلَ: " إنَّ امْرَأَتَهُ تَبْقَى إلَى أَنْ يُعْلَمَ خَبَرُهُ " بَقِيَتْ لَا أَيِّمًا وَلَا ذَاتَ زَوْجٍ إلَى

(2/27)

أَنْ تَبْقَى مِنْ الْقَوَاعِدِ أَوْ تَمُوتَ، وَالشَّرِيعَةُ لَا تَأْتِي بِمِثْلِ هَذَا، فَلَمَّا أُجِّلَتْ أَرْبَعَ سِنِينَ وَلَمْ يُكْشَفْ خَبَرُهُ حُكِمَ بِمَوْتِهِ ظَاهِرًا.
فَإِنْ قِيلَ: يَسُوغُ لِلْإِمَامِ أَنْ يُفَرِّقَ بَيْنَهُمَا لِلْحَاجَةِ، فَإِنَّمَا ذَلِكَ بَعْدَ اعْتِقَادِ مَوْتِهِ، وَإِلَّا فَلَوْ عُلِمَتْ حَيَاتُهُ لَمْ يَكُنْ مَفْقُودًا، وَهَذَا كَمَا سَاغَ التَّصَرُّفُ فِي الْأَمْوَالِ الَّتِي تَعَذَّرَ مَعْرِفَةُ أَصْحَابِهَا، فَإِذَا قَدِمَ الرَّجُلُ تَبَيَّنَّا أَنَّهُ كَانَ حَيًّا، كَمَا إذَا ظَهَرَ صَاحِبُ الْمَالِ، وَالْإِمَامُ قَدْ تَصَرَّفَ فِي زَوْجَتِهِ بِالتَّفْرِيقِ، فَيَبْقَى هَذَا التَّفْرِيقُ مَوْقُوفًا عَلَى إجَازَتِهِ؛ فَإِنْ شَاءَ أَجَازَ مَا فَعَلَهُ الْإِمَامُ وَإِنْ شَاءَ رَدَّهُ، وَإِذَا أَجَازَهُ صَارَ كَالتَّفْرِيقِ الْمَأْذُونِ فِيهِ، وَلَوْ أَذِنَ لِلْإِمَامِ أَنْ يُفَرِّقَ بَيْنَهُمَا فَفَرَّقَ وَقَعَتْ الْفُرْقَةُ بِلَا رَيْبٍ، وَحِينَئِذٍ فَيَكُونُ نِكَاحُ الثَّانِي صَحِيحًا، وَإِنْ لَمْ يُجِزْ مَا فَعَلَهُ الْإِمَامُ كَانَ التَّفْرِيقُ بَاطِلًا فَكَانَتْ بَاقِيَةً عَلَى نِكَاحِهِ فَتَكُونُ زَوْجَتُهُ، فَكَانَ الْقَادِمُ مُخَيَّرًا بَيْنَ إجَازَةِ مَا فَعَلَهُ الْإِمَامُ وَرَدَّهُ، وَإِذَا أَجَازَ فَقَدْ أَخْرَجَ الْبُضْعَ عَنْ مِلْكِهِ، وَخُرُوجُ الْبُضْعِ عَنْ مِلْكِ الزَّوْجِ مُتَقَوِّمٌ عِنْدَ الْأَكْثَرِينَ كَمَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ فِي أَخَصِّ الرِّوَايَتَيْنِ، وَالشَّافِعِيُّ يَقُولُ: هُوَ مَضْمُونٌ بِمَهْرِ الْمِثْلِ، وَالنِّزَاعُ بَيْنَهُمْ فِيمَا إذَا شَهِدَ شَاهِدَانِ أَنَّهُ طَلَّقَ امْرَأَتَهُ ثُمَّ رَجَعَا عَنْ الشَّهَادَةِ، فَقِيلَ: لَا شَيْءَ عَلَيْهِمَا، بِنَاءً عَلَى أَنَّ خُرُوجَ الْبُضْعِ مِنْ مِلْكِ الزَّوْجِ لَيْسَ بِمُتَقَوِّمٍ، وَهَذَا قَوْلُ أَبِي حَنِيفَةَ وَأَحْمَدَ فِي إحْدَى الرِّوَايَتَيْنِ اخْتَارَهَا مُتَأَخِّرُو أَصْحَابِهِ كَالْقَاضِي أَبِي يَعْلَى وَأَتْبَاعِهِ، وَقِيلَ: عَلَيْهِمَا مَهْرُ الْمِثْلِ، وَهُوَ قَوْلُ الشَّافِعِيِّ، وَهُوَ وَجْهٌ فِي مَذْهَبِ أَحْمَدَ، وَقِيلَ: عَلَيْهِمَا الْمُسَمَّى، وَهُوَ مَذْهَبُ مَالِكٍ، وَهُوَ أَشْهَرُ فِي نَصِّ أَحْمَدَ، وَقَدْ نَصَّ عَلَى ذَلِكَ فِيمَا إذَا أَفْسَدَ نِكَاحَ امْرَأَتِهِ بِرَضَاعٍ أَنَّهُ يَرْجِعُ بِالْمُسَمَّى، وَالْكِتَابُ وَالسُّنَّةُ يَدُلَّانِ عَلَى هَذَا الْقَوْلِ؛ فَإِنَّ اللَّهَ تَعَالَى قَالَ: {وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [الممتحنة: 10] {وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا} [الممتحنة: 11] وَهَذَا هُوَ الْمُسَمَّى دُونَ مَهْرِ الْمِثْلِ؛ وَلِذَلِكَ أَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - زَوْجَ الْمُخْتَلِعَةِ أَنْ يَأْخُذَ مَا أَعْطَاهَا دُونَ مَهْرِ الْمِثْلِ، وَهُوَ سُبْحَانَهُ إنَّمَا يَأْمُرُ فِي الْمُعَاوَضَاتِ الْمُطْلَقَةِ بِالْعَدْلِ.
فَحُكْمُ أَمِيرِ الْمُؤْمِنِينَ فِي الْمَفْقُودِ يَنْبَنِي عَلَى هَذَا الْأَصْلِ، وَالْقَوْلُ بِوَقْفِ الْعُقُودِ عِنْدَ الْحَاجَةِ مُتَّفَقٌ عَلَيْهِ بَيْنَ الصَّحَابَةِ، ثَبَتَ ذَلِكَ عَنْهُمْ فِي قَضَايَا مُتَعَدِّدَةٍ، وَلَمْ يُعْلَمْ أَنَّ أَحَدًا مِنْهُمْ أَنْكَرَ ذَلِكَ، مِثْلَ قَضِيَّةِ ابْنِ مَسْعُودٍ فِي تَصَدُّقِهِ عَنْ سَيِّدِ الْجَارِيَةِ الَّتِي ابْتَاعَهَا بِالثَّمَنِ الَّذِي كَانَ لَهُ عَلَيْهِ فِي الذِّمَّةِ لَمَّا تَعَذَّرَتْ عَلَيْهِ مَعْرِفَتُهُ وَكَتَصَدُّقِ الْغَالِّ بِالْمَالِ الْمَغْلُولِ مِنْ الْغَنِيمَةِ لَمَّا تَعَذَّرَ قَسْمُهُ بَيْنَ الْجَيْشِ، وَإِقْرَارُ مُعَاوِيَةَ لَهُ عَلَى ذَلِكَ وَتَصْوِيبُهُ لَهُ، وَغَيْرُ ذَلِكَ مِنْ الْقَضَايَا، مَعَ أَنَّ الْقَوْلَ بِوَقْفِ الْعُقُودِ مُطْلَقًا هُوَ الْأَظْهَرُ فِي الْحُجَّةِ، وَهُوَ قَوْلُ الْجُمْهُورِ،

(2/28)

وَلَيْسَ فِي ذَلِكَ ضَرَرٌ أَصْلًا، بَلْ هُوَ إصْلَاحٌ بِلَا إفْسَادٍ؛ فَإِنَّ الرَّجُلَ قَدْ يَرَى أَنْ يَشْتَرِيَ لِغَيْرِهِ أَوْ يَبِيعَ لَهُ أَوْ يُؤَجِّرَ لَهُ أَوْ يَسْتَأْجِرَهُ لَهُ ثُمَّ يُشَاوِرُهُ، فَإِنْ رَضِيَ وَإِلَّا لَمْ يَحْصُلْ لَهُ مَا يَضُرُّهُ، وَكَذَلِكَ فِي تَزْوِيجِ وَلِيَّتِهِ وَنَحْوِ ذَلِكَ، وَأَمَّا مَعَ الْحَاجَةِ فَالْقَوْلُ بِهِ لَا بُدَّ مِنْهُ، فَمَسْأَلَةُ الْمَفْقُودِ هِيَ مِمَّا يُوقَفُ فِيهَا تَفْرِيقُ الْإِمَامِ عَلَى إذْنِ الزَّوْجِ إذَا جَاءَ كَمَا يَقِفُ تَصَرُّفُ الْمُلْتَقِطِ عَلَى إذْنِ الْمَالِكِ إذَا جَاءَ، وَالْقَوْلُ بِرَدِّ الْمَهْرِ إلَى الزَّوْجِ بِخُرُوجِ بُضْعِ امْرَأَتِهِ عَنْ مِلْكِهِ، وَلَكِنْ تَنَازَعُوا فِي الْمَهْرِ الَّذِي يَرْجِعُ بِهِ: هَلْ هُوَ مَا أَعْطَاهَا هُوَ أَوْ مَا أَعْطَاهَا الثَّانِي، وَفِيهِ رِوَايَتَانِ عَنْ أَحْمَدَ: إحْدَاهُمَا يَرْجِعُ بِمَا مَهَرَهَا الثَّانِي؛ لِأَنَّهَا هِيَ الَّتِي أَخَذَتْهُ، وَالصَّوَابُ أَنَّهُ إنَّمَا يَرْجِعُ بِمَا مَهَرَهَا هُوَ؛ فَإِنَّهُ الَّذِي يَسْتَحِقُّهُ، وَأَمَّا الْمَهْرُ الَّذِي أَصْدَقَهَا الثَّانِي فَلَا حَقَّ لَهُ فِيهِ، وَإِذَا ضَمِنَ الثَّانِي لِلْأَوَّلِ الْمَهْرَ فَهَلْ يَرْجِعُ بِهِ عَلَيْهَا؟ فِيهِ رِوَايَتَانِ عَنْ أَحْمَدَ:
إحْدَاهُمَا: يَرْجِعُ؛ لِأَنَّهَا هِيَ الَّتِي أَخَذَتْهُ.
وَالثَّانِي: قَدْ أَعْطَاهَا الْمَهْرَ الَّذِي عَلَيْهِ، فَلَا يَضْمَنُ مَهْرَيْنِ، بِخِلَافِ الْمَرْأَةِ فَإِنَّهَا لَمَّا اخْتَارَتْ فِرَاقَ الزَّوْجِ الْأَوَّلِ وَنِكَاحِ الثَّانِي فَعَلَيْهَا أَنْ تَرُدَّ الْمَهْرَ؛ لِأَنَّ الْفُرْقَةَ جَاءَتْ مِنْ جِهَتِهَا، وَالثَّانِيَةُ لَا يَرْجِعُ؛ لِأَنَّ الْمَرْأَةَ تَسْتَحِقُّ الْمَهْرَ بِمَا اسْتَحَلَّ مِنْ فَرْجِهَا، وَالْأَوَّلُ يَسْتَحِقُّ الْمَهْرَ بِخُرُوجِ الْبُضْعِ عَنْ مِلْكِهِ، فَكَانَ عَلَى الثَّانِي، وَهَذَا الْمَأْثُورُ عَنْ عُمَرَ فِي مَسْأَلَةِ الْمَفْقُودِ.
وَهُوَ عِنْدَ طَائِفَةٍ مِنْ الْفُقَهَاءِ مِنْ أَبْعَدِ الْأَقْوَالِ عَنْ الْقِيَاسِ، حَتَّى قَالَ بَعْضُ الْأَئِمَّةِ: لَوْ حَكَمَ بِهِ حَاكِمٌ نُقِضَ حُكْمُهُ، وَهُوَ مَعَ هَذَا أَصَحُّ الْأَقْوَالِ وَأَحْرَاهَا فِي الْقِيَاسِ، وَكُلُّ قَوْلٍ قِيلَ سِوَاهُ فَهُوَ خَطَأٌ، فَمَنْ قَالَ: " إنَّهَا تُعَادُ إلَى الْأَوَّلِ بِكُلِّ حَالٍ، أَوْ تَكُونَ مَعَ الثَّانِي بِكُلِّ حَالٍ " فَكِلَا الْقَوْلَيْنِ خَطَأٌ؛ إذْ كَيْفَ تُعَادُ إلَى الْأَوَّلِ وَهُوَ لَا يَخْتَارُهَا وَلَا يُرِيدَهَا.
وَقَدْ فَرَّقَ بَيْنَهُ وَبَيْنَهَا تَفْرِيقًا سَائِغًا فِي الشَّرْعِ، وَأَجَازَ هُوَ ذَلِكَ التَّفْرِيقَ؟ فَإِنَّهُ وَإِنْ تَبَيَّنَ لِلْإِمَامِ أَنَّ الْأَمْرَ بِخِلَافِ مَا اعْتَقَدَهُ فَالْحَقُّ فِي ذَلِكَ لِلزَّوْجِ، فَإِذَا أَجَازَ مَا فَعَلَهُ الْإِمَامُ زَالَ الْمَحْذُورُ، وَأَمَّا كَوْنُهَا زَوْجَةَ الثَّانِي بِكُلِّ حَالٍ مَعَ ظُهُورِ زَوْجِهَا وَتَبَيَّنَ أَنَّ الْأَمْرَ بِخِلَافِ مَا فَعَلَ الْإِمَامُ فَهُوَ خَطَأٌ أَيْضًا؛ فَإِنَّهُ مُسْلِمٌ لَمْ يُفَارِقْ امْرَأَتَهُ، وَإِنَّمَا فَرَّقَ بَيْنَهُمَا بِسَبَبٍ ظَهَرَ أَنَّهُ لَمْ يَكُنْ كَذَلِكَ، وَهُوَ يَطْلُبُ امْرَأَتَهُ، فَكَيْفَ يُحَالُ بَيْنَهُ وَبَيْنَهَا؟ وَهُوَ لَوْ طَلَبَ مَالَهُ أَوْ بَدَلَهُ رُدَّ إلَيْهِ فَكَيْفَ لَا تُرَدُّ إلَيْهِ امْرَأَتُهُ وَأَهْلُهُ أَعَزُّ عَلَيْهِ مِنْ مَالِهِ؟ وَإِنْ قِيلَ: " حَقُّ الثَّانِي تَعَلَّقَ بِهَا " قِيلَ: حَقُّهُ سَابِقٌ عَلَى حَقِّ الثَّانِي، وَقَدْ ظَهَرَ انْتِقَاضُ السَّبَبِ الَّذِي بِهِ اسْتَحَقَّ الثَّانِي أَنْ تَكُونَ زَوْجَةً لَهُ، وَمَا الْمُوجِبُ لِمُرَاعَاةِ حَقِّ الثَّانِي دُونَ الْأَوَّلِ، فَالصَّوَابُ مَا قَضَى بِهِ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -.
وَلِهَذَا تَعَجَّبَ أَحْمَدُ مِمَّنْ خَالَفَهُ، فَإِذَا ظَهَرَ صِحَّةُ مَا قَالَهُ الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - وَصَوَابُهُ فِي مِثْلِ هَذِهِ الْمُشْكِلَاتِ الَّتِي خَالَفَهُمْ فِيهَا مِثْلَ أَبِي حَنِيفَةَ وَمَالِكٍ وَالشَّافِعِيِّ فَلَأَنْ يَكُونَ الصَّوَابُ مَعَهُمْ فِيمَا وَافَقَهُمْ هَؤُلَاءِ بِطَرِيقِ الْأَوْلَى.

(2/29)

قَالَ شَيْخُنَا: وَقَدْ تَأَمَّلْتُ مِنْ هَذَا الْبَابِ مَا شَاءَ اللَّهُ فَرَأَيْتُ الصَّحَابَةَ أَفْقَهَ الْأُمَّةِ وَأَعْلَمَهَا، اعْتَبَرُوا هَذَا بِمَسَائِلِ الْأَيْمَانِ وَالنُّذُورِ وَالْعِتْقِ وَغَيْرِ ذَلِكَ، وَمَسَائِلِ تَعْلِيقِ الطَّلَاقِ بِالشُّرُوطِ.
فَالْمَنْقُولُ فِيهَا عَنْ الصَّحَابَةِ هُوَ أَصَحُّ الْأَقْوَالِ، وَعَلَيْهِ يَدُلُّ الْكِتَابُ وَالسُّنَّةُ وَالْقِيَاسُ الْجَلِيُّ، وَكُلُّ قَوْلٍ سِوَى ذَلِكَ فَمُخَالِفٌ لِلنُّصُوصِ مُنَاقِضٌ لِلْقِيَاسِ، وَكَذَلِكَ فِي مَسَائِلَ غَيْرَ هَذِهِ مِثْلَ مَسْأَلَةِ ابْنِ الْمُلَاعَنَةِ وَمَسْأَلَةِ مِيرَاثِ الْمُرْتَدِّ، وَمَا شَاءَ اللَّهُ مِنْ الْمَسَائِلِ، لَمْ أَجِدْ أَجْوَدَ الْأَقْوَالِ فِيهَا إلَّا أَقْوَالَ الصَّحَابَةِ، وَإِلَى سَاعَتِي هَذِهِ مَا عَلِمْتُ قَوْلًا قَالَهُ الصَّحَابَةُ وَلَمْ يَخْتَلِفُوا فِيهِ إلَّا كَانَ الْقِيَاسُ مَعَهُ، لَكِنَّ الْعِلْمَ بِصَحِيحِ الْقِيَاسِ وَفَاسِدِهِ مِنْ أَجَلِّ الْعُلُومِ.
وَإِنَّمَا يَعْرِفُ ذَلِكَ مَنْ كَانَ خَبِيرًا بِأَسْرَارِ الشَّرْعِ وَمَقَاصِدِهِ، وَمَا اشْتَمَلَتْ عَلَيْهِ شَرِيعَةُ الْإِسْلَامِ مِنْ الْمَحَاسِنِ الَّتِي تَفُوقُ التَّعْدَادَ، وَمَا تَضَمَّنَتْهُ مِنْ مَصَالِحِ الْعِبَادِ فِي الْمَعَاشِ وَالْمَعَادِ، وَمَا فِيهَا مِنْ الْحِكْمَةِ الْبَالِغَةِ وَالنِّعْمَةِ السَّابِغَةِ وَالْعَدْلِ التَّامِّ، وَاَللَّهُ أَعْلَمُ، انْتَهَى.

[فَصَلِّ مَسْأَلَةُ الزُّبْيَةِ]
وَمِمَّا أَشْكَلَ عَلَى كَثِيرٍ مِنْ الْفُقَهَاءِ مِنْ قَضَايَا الصَّحَابَةِ وَجَعَلُوهُ مِنْ أَبْعَدِ الْأَشْيَاءِ عَنْ الْقِيَاسِ مَسْأَلَةُ التَّزَاحُمِ، وَسُقُوطِ الْمُتَزَاحِمِينَ فِي الْبِئْرِ، وَتُسَمَّى «مَسْأَلَةُ الزُّبْيَةِ. وَأَصْلُهَا أَنَّ قَوْمًا مِنْ أَهْلِ الْيَمَنِ حَفَرُوا زُبْيَةً لِلْأَسَدِ؛ فَاجْتَمَعَ النَّاسُ عَلَى رَأْسِهَا، فَهَوَى فِيهَا وَاحِدٌ، فَجَذَبَ ثَانِيًا، فَجَذَبَ الثَّانِي ثَالِثًا، فَجَذَبَ الثَّالِثُ رَابِعًا، فَقَتَلَهُمْ الْأَسَدُ، فَرُفِعَ ذَلِكَ إلَى أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ وَهُوَ عَلَى الْيَمَنِ، فَقَضَى لِلْأَوَّلِ بِرُبْعِ الدِّيَةِ، وَلِلثَّانِي بِثُلُثِهَا، وَلِلثَّالِثِ بِنِصْفِهَا، وَلِلرَّابِعِ بِكَمَالِهَا، وَقَالَ: أَجْعَلُ الدِّيَةَ عَلَى مَنْ حَضَرَ رَأْسَ الْبِئْرِ؛ فَرَفَعَ ذَلِكَ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: هُوَ كَمَا قَالَ» رَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ، ثنا أَبُو عَوَانَةَ وَأَبُو الْأَحْوَصِ عَنْ سِمَاكِ بْنِ حَرْبٍ عَنْ حَنَشٍ الصَّنْعَانِيِّ عَنْ عَلِيٍّ، فَقَالَ أَبُو الْخَطَّابِ وَغَيْرُهُ: ذَهَبَ أَحْمَدُ إلَى هَذَا تَوْقِيفًا عَلَى خِلَافِ الْقِيَاسِ.
وَالصَّوَابُ أَنَّهُ مُقْتَضَى الْقِيَاسِ وَالْعَدْلِ، وَهَذَا يَتَبَيَّنُ بِأَصْلٍ، وَهُوَ أَنَّ الْجِنَايَةَ إذَا حَصَلَتْ مِنْ فِعْلٍ مَضْمُونٍ وَمُهْدَرٍ سَقَطَ مَا يُقَابِلُ الْمُهْدَرَ وَاعْتُبِرَ مَا يُقَابِلُ الْمَضْمُونَ، كَمَا لَوْ قَتَلَ عَبْدًا مُشْتَرَكًا بَيْنَهُ وَبَيْنَ غَيْرِهِ، أَوْ أَتْلَفَ مَالًا مُشْتَرَكًا أَوْ حَيَوَانًا سَقَطَ مَا يُقَابِلُ حَقَّهُ وَوَجَبَ عَلَيْهِ مَا يُقَابِلُ حَقَّ شَرِيكِهِ، وَكَذَلِكَ لَوْ اشْتَرَكَ اثْنَانِ فِي إتْلَافِ مَالِ أَحَدِهِمَا أَوْ قَتْلِ عَبْدِهِ أَوْ حَيَوَانِهِ سَقَطَ عَنْ الْمُشَارِكِ مَا يُقَابِلُ فِعْلَهُ، وَوَجَبَ عَلَى الْآخَرِ مِنْ الضَّمَانِ بِقِسْطِهِ، وَكَذَلِكَ لَوْ اشْتَرَكَ هُوَ وَأَجْنَبِيٌّ فِي قَتْلِ نَفْسِهِ كَانَ عَلَى الْأَجْنَبِيِّ نِصْفُ الضَّمَانِ وَكَذَلِكَ لَوْ رَمَى ثَلَاثَةٌ

(2/30)

بِالْمَنْجَنِيقِ فَأَصَابَ الْحَجَرُ أَحَدَهُمْ فَقَتَلَهُ فَالصَّحِيحُ أَنَّ مَا قَابَلَ فِعْلَ الْمَقْتُولِ سَاقِطٌ وَيَجِبُ ثُلُثَا دِيَتِهِ عَلَى عَاقِلَةِ الْآخَرِينَ، هَذَا مَذْهَبُ الشَّافِعِيِّ وَاخْتِيَارُ صَاحِبِ الْمُغْنِي وَالْقَاضِي أَبِي يَعْلَى فِي الْمُجَرَّدِ، وَهُوَ الَّذِي قَضَى بِهِ عَلِيٌّ - عَلَيْهِ السَّلَامُ - فِي مَسْأَلَةِ الْقَارِصَةِ وَالْوَاقِصَةِ، قَالَ الشَّعْبِيُّ: وَذَلِكَ أَنَّ ثَلَاثَ جَوَارٍ اجْتَمَعْنَ فَرَكِبَتْ إحْدَاهُنَّ عَلَى عُنُقِ الْأُخْرَى فَقَرَصَتْ الثَّالِثَةُ الْمَرْكُوبَةَ فَقَمَصَتْ فَسَقَطَتْ الرَّاكِبَةُ فَوَقَصَتْ أَيْ كَسَرَتْ عُنُقَهَا فَمَاتَتْ، فَرُفِعَ ذَلِكَ إلَى عَلِيٍّ - عَلَيْهِ السَّلَامُ -، فَقَضَى بِالدِّيَةِ أَثْلَاثًا عَلَى عَوَاقِلِهِنَّ، وَأَلْغَى الثُّلُثَ الَّذِي قَابَلَ فِعْلَ الْوَاقِصَةِ؛ لِأَنَّهَا أَعَانَتْ عَلَى قَتْلِ نَفْسِهَا.
وَإِذَا ثَبَتَ هَذَا فَلَوْ مَاتُوا بِسُقُوطِ بَعْضِهِمْ فَوْقَ بَعْضٍ كَانَ الْأَوَّلُ قَدْ هَلَكَ بِسَبَبٍ مَرْكَبٍ مِنْ أَرْبَعَةِ أَشْيَاءَ: سُقُوطُهُ، وَسُقُوطُ الثَّانِي، وَالثَّالِثُ، وَالرَّابِعُ.
وَسُقُوطُ الثَّلَاثَةِ فَوْقَهُ مِنْ فِعْلِهِ وَجِنَايَتِهِ عَلَى نَفْسِهِ، فَسَقَطَ مَا يُقَابِلُهُ وَهُوَ ثَلَاثَةُ أَرْبَاعِ الدِّيَةِ، وَبَقِيَ الرُّبُعُ الْآخَرُ لَمْ يَتَوَلَّدْ مِنْ فِعْلِهِ وَإِنَّمَا تَوَلَّدَ مِنْ التَّزَاحُمِ فَلَمْ يُهْدَرْ؛ وَأَمَّا الثَّانِي فَلِأَنَّ هَلَاكَهُ كَانَ مِنْ ثَلَاثَةِ أَشْيَاءَ: جَذْبُ مَنْ قَبْلَهُ لَهُ، وَجَذْبُهُ هُوَ لِثَالِثٍ، وَرَابِعٍ؛ فَسَقَطَ مَا يُقَابِلُ جَذْبُهُ وَهُوَ ثُلُثَا الدِّيَةِ، وَاعْتُبِرَ مَا لَا صُنْعَ لَهُ فِيهِ، وَهُوَ الثُّلُثُ الْبَاقِي؛ وَأَمَّا الثَّالِثُ فَحَصَلَ تَلَفُهُ بِشَيْئَيْنِ: جَذْبُ مَنْ قَبْلَهُ لَهُ، وَجَذْبُهُ هُوَ لِلرَّابِعِ، فَسَقَطَ فِعْلُهُ دُونَ السَّبَبِ الْآخَرِ؛ فَكَانَ لِوَرَثَتِهِ النِّصْفُ، وَأَمَّا الرَّابِعُ فَلَيْسَ مِنْهُ فِعْلٌ أَلْبَتَّةَ، وَإِنَّمَا هُوَ مَجْذُوبٌ مَحْضٌ، فَكَانَ لِوَرَثَتِهِ كَمَالُ الدِّيَةِ، وَقَضَى بِهَا عَلَى عَوَاقِلِ الَّذِينَ حَضَرُوا الْبِئْرَ لِتَدَافُعِهِمْ وَتَزَاحُمِهِمْ.
فَإِنْ قِيلَ: عَلَى هَذَا سُؤَالَانِ: أَحَدُهُمَا أَنَّكُمْ لَمْ تُوجِبُوا عَلَى عَاقِلَةِ الْجَاذِبِ شَيْئًا مَعَ أَنَّهُ مُبَاشِرٌ، وَأَوْجَبْتُمْ عَلَى عَاقِلَةِ مَنْ حَضَرَ الْبِئْرَ وَلَمْ يُبَاشِرْ، وَهَذَا خِلَافُ الْقِيَاسِ، الثَّانِي: أَنَّ هَذَا هَبْ أَنَّهُ يَتَأَتَّى لَكُمْ فِيمَا إذَا مَاتُوا بِسُقُوطِ بَعْضِهِمْ عَلَى بَعْضٍ، فَكَيْفَ يَتَأَتَّى لَكُمْ فِي مَسْأَلَةِ الزُّبْيَةِ، وَإِنَّمَا مَاتُوا بِقَتْلِ الْأَسَدِ؟ فَهُوَ كَمَا لَوْ تَجَاذَبُوا فَغَرِقُوا فِي الْبِئْرِ.
قِيلَ: هَذَانِ سُؤَالَانِ قَوِيَّانِ؛ وَجَوَابُ الْأَوَّلِ أَنَّ الْجَاذِبَ لَمْ يُبَاشِرْ الْإِهْلَاكَ وَإِنَّمَا تَسَبَّبَ إلَيْهِ، وَالْحَاضِرُونَ تَسَبَّبُوا بِالتَّزَاحُمِ، وَكَانَ تَسَبُّبُهُمْ أَقْوَى مِنْ تَسَبُّبِ الْجَاذِبِ؛ لِأَنَّهُ أُلْجِئَ إلَى الْجَذْبِ؛ فَهُوَ كَمَا لَوْ أَلْقَى إنْسَانٌ إنْسَانًا عَلَى آخَرَ فَنَفَضَهُ عَنْهُ لِئَلَّا يَقْتُلَهُ فَمَاتَ فَالْقَاتِلُ هُوَ الْمُلْقِي.
وَأَمَّا السُّؤَالُ الثَّانِي فَجَوَابُهُ أَنَّ الْمُبَاشِرَ لِلتَّلَفِ كَالْأَسَدِ وَالْمَاءِ وَالنَّارِ، لَمَّا لَمْ يُمْكِنْ الْإِحَالَةُ عَلَيْهِ أَلْغَى فِعْلَهُ، وَصَارَ الْحُكْمُ لِلسَّبَبِ؛ فَفِي مَسْأَلَةِ الزُّبْيَةِ لَيْسَ لِلرَّابِعِ فِعْلٌ أَلْبَتَّةَ، وَإِنَّمَا هُوَ مَفْعُولٌ بِهِ مَحْضٌ.
فَلَهُ كَمَالُ الدِّيَةِ، وَالثَّالِثُ فَاعِلٌ وَمَفْعُولٌ بِهِ فَأَلْغَى مَا يُقَابِلُ فِعْلَهُ وَاعْتَبَرَ فِعْلَ الْغَيْرِ بِهِ، فَكَانَ قِسْطُهُ نِصْفَ الدِّيَةِ، وَالثَّانِي كَذَلِكَ إلَّا أَنَّهُ جَاذِبٌ لِوَاحِدٍ وَالْمَجْذُوبُ جَاذِبٌ لِآخَرَ؛ فَكَانَ الَّذِي حَصَلَ عَلَيْهِ مِنْ تَأْثِيرِ الْغَيْرِ فِيهِ ثُلُثُ السَّبَبِ لِجَذْبِ

(2/31)

الْأَوَّلِ لَهُ فَلَهُ ثُلُثُ الدِّيَةِ، وَأَمَّا الْأَوَّلُ فَثَلَاثَةُ أَرْبَاعِ السَّبَبِ مِنْ فِعْلِهِ، وَهُوَ سُقُوطُ الثَّلَاثَةِ الَّذِينَ سَقَطُوا بِجَذْبِهِ مُبَاشَرَةً وَتَسَبُّبًا، وَرُبُعُهُ مِنْ وُقُوعِهِ بِتَزَاحُمِ الْحَاضِرِينَ، فَكَانَ حَظُّهُ رُبُعَ الدِّيَةِ، وَهَذَا أَوْلَى مِنْ تَحْمِيلِ عَاقِلَةِ الْقَتِيلِ مَا يُقَابِلُ فِعْلَهُ، وَيَكُونُ لِوَرَثَتِهِ، وَهَذَا هُوَ خِلَافُ الْقِيَاسِ؛ لِأَنَّ الدِّيَةَ شُرِعَتْ مُوَاسَاةً وَجَبْرًا، فَإِذَا كَانَ الرَّجُلُ هُوَ الْقَاتِلَ لِنَفْسِهِ أَوْ مُشَارِكًا فِي قَتْلِهِ لَمْ يَكُنْ فِعْلُهُ بِنَفْسِهِ مَضْمُونًا كَمَا لَوْ قَطَعَ طَرَفَ نَفْسِهِ أَوْ أَتْلَفَ مَالَ نَفْسِهِ؛ فَقَضَاءُ عَلِيٍّ - عَلَيْهِ السَّلَامُ - أَقْرَبُ إلَى الْقِيَاسِ مِنْ هَذَا بِكَثِيرٍ، وَهُوَ أَوْلَى أَيْضًا مِنْ أَنْ يُحْمَلَ فِعْلُ الْمَقْتُولِ عَلَى عَوَاقِلِ الْآخَرِينَ كَمَا قَالَهُ أَبُو الْخَطَّابِ فِي مَسْأَلَةِ الْمَنْجَنِيقِ أَنَّهُ يُلْغِي فِعْلَ الْمَقْتُولِ فِي نَفْسِهِ وَتَجِبُ دِيَتُهُ بِكَمَالِهَا عَلَى عَاقِلَةِ الْآخَرِينَ نِصْفَيْنِ، وَهَذَا أَبْعَدُ عَنْ الْقِيَاسِ مِمَّا قَبْلَهُ؛ إذْ كَيْفَ تَتَحَمَّلُ الْعَاقِلَةُ وَالْأَجَانِبُ جِنَايَةَ الْإِنْسَانِ عَلَى نَفْسِهِ، وَلَوْ تَحَمَّلَتْهَا الْعَاقِلَةُ لَكَانَتْ عَاقِلَتُهُ أَوْلَى بِتَحَمُّلِهَا، وَكِلَا الْقَوْلَيْنِ يُخَالِفُ الْقِيَاسَ؛ فَالصَّوَابُ مَا قَضَى بِهِ أَمِيرُ الْمُؤْمِنِينَ - رَضِيَ اللَّهُ عَنْهُ -.
وَهُوَ أَيْضًا أَحْسَنُ مِنْ تَحْمِيلِ دِيَةِ الرَّابِعِ لِعَاقِلَةِ الثَّالِثِ، وَتَحْمِيلِ دِيَةِ الثَّالِثِ لِعَاقِلَةِ الثَّانِي، وَتَحْمِيلِ دِيَةِ الثَّانِي لِعَاقِلَةِ الْأَوَّلِ، وَإِهْدَارُ دِيَةِ الْأَوَّلِ بِالْكُلِّيَّةِ؛ فَإِنَّ هَذَا الْقَوْلَ وَإِنْ كَانَ لَهُ حَظٌّ مِنْ الْقِيَاسِ فَإِنَّ الْأَوَّلَ لَمْ يَجْنِ عَلَيْهِ أَحَدٌ، وَهُوَ الْجَانِي عَلَى الثَّانِي فَدِيَتُهُ عَلَى عَاقِلَتِهِ، وَالثَّانِي عَلَى الثَّالِثِ، وَالثَّالِثُ عَلَى الرَّابِعِ، وَالرَّابِعُ لَمْ يَجْنِ عَلَى أَحَدٍ فَلَا شَيْءَ عَلَيْهِ؛ فَهَذَا قَدْ تَوَهَّمَ أَنَّهُ فِي ظَاهِرِ الْقِيَاسِ أَصَحُّ مِنْ قَضَاءِ أَمِيرِ الْمُؤْمِنِينَ وَلِهَذَا ذَهَبَ إلَيْهِ كَثِيرٌ مِنْ الْفُقَهَاءِ مِنْ أَصْحَابِ أَحْمَدَ وَغَيْرِهِمْ، إلَّا أَنَّ مَا قَضَى بِهِ عَلِيٌّ أَفْقَهُ؛ فَإِنَّ الْحَاضِرِينَ أَلْجَئُوا الْوَاقِفِينَ بِمُزَاحَمَتِهِمْ لَهُمْ فَعَوَاقِلُهُمْ أَوْلَى بِحَمْلِ الدِّيَةِ مِنْ عَوَاقِلِ الْهَالِكِينَ، وَأَقْرَبُ إلَى الْعَدْلِ مِنْ أَنْ يَجْمَعَ عَلَيْهِمْ بَيْنَ هَلَاكِ أَوْلِيَائِهِمْ وَحَمْلِ دِيَاتِهِمْ، فَتَتَضَاعَفُ عَلَيْهِمْ الْمُصِيبَةُ، وَيُكْسَرُوا مِنْ حَيْثُ يَنْبَغِي جَبْرُهُمْ، وَمَحَاسِنُ الشَّرِيعَةِ تَأْبَى ذَلِكَ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ لِكُلِّ مُصَابٍ حَظًّا مِنْ الْجَبْرِ، وَهَذَا أَصْلُ شَرْعِ حَمْلِ الْعَاقِلَةِ الدِّيَةَ جَبْرًا لِلْمُصَابِ وَإِعَانَةً لَهُ.
وَأَيْضًا فَالثَّانِي وَالثَّالِثُ كَمَا هُمَا مَجْنِيٌّ عَلَيْهِمَا فَهُمَا جَانِيَانِ عَلَى أَنْفُسِهِمَا وَعَلَى مَنْ جَذَبَاهُ، فَحَصَلَ هَلَاكُهُمْ بِفِعْلِ بَعْضِهِمْ بِبَعْضٍ، فَأَلْغَى مَا قَابَلَ فِعْلُ كُلِّ وَاحِدٍ بِنَفْسِهِ، وَاعْتَبَرَ جِنَايَةَ الْغَيْرِ عَلَيْهِ.
وَهُوَ أَيْضًا أَحْسَنُ مِنْ تَحْمِيلِ دِيَةِ الرَّابِعِ لِعَوَاقِلِ الثَّلَاثَةِ، وَدِيَةِ الثَّالِثِ لِعَاقِلَةِ الثَّانِي وَالْأَوَّلِ، وَدِيَةِ الثَّانِي لِعَاقِلَةِ الْأَوَّلِ خَاصَّةً، وَإِنْ كَانَ لَهُ أَيْضًا حَظٌّ مِنْ قِيَاسٍ تَنْزِيلًا لِسَبَبِ السَّبَبِ مَنْزِلَةِ السَّبَبِ، وَقَدْ اشْتَرَكَ فِي هَلَاكِ الرَّابِعِ الثَّلَاثَةُ الَّذِينَ قَبْلَهُ، وَفِي هَلَاكِ الثَّالِثِ الِاثْنَانِ، وَانْفَرَدَ بِهَلَاكِ الثَّانِي الْأَوَّلُ، وَلَكِنَّ قَوْلَ عَلِيٍّ - عَلَيْهِ السَّلَامُ - أَدَقُّ وَأَفْقَهُ.

(2/32)

[فَصَلِّ الْحُكْمُ فِي بَصِيرٍ يَقُودُ أَعْمَى فَيَخُرَّانِ مَعًا وَفْقَ الْقِيَاسِ]
وَمِمَّا يُظَنُّ أَنَّهُ يُخَالِفُ الْقِيَاسَ مَا رَوَاهُ عَلِيُّ بْنُ رَبَاحٍ اللَّخْمِيُّ أَنَّ رَجُلًا كَانَ يَقُودُ أَعْمَى، فَوَقَعَا فِي بِئْرٍ، فَخَرَّ الْبَصِيرُ، وَوَقَعَ الْأَعْمَى فَوْقَهُ فَقَتَلَهُ، فَقَضَى عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - بِعَقْلِ الْبَصِيرِ عَلَى الْأَعْمَى، فَكَانَ الْأَعْمَى يَدُورُ فِي الْمَوْسِمِ وَيُنْشِدُ:
يَا أَيُّهَا النَّاسُ لَقِيتُ مُنْكَرًا ... هَلْ يَعْقِلُ الْأَعْمَى الصَّحِيحَ الْمُبْصِرَا
خَرَّا مَعًا كِلَاهُمَا تَكَسَّرَا
وَقَدْ اخْتَلَفَ النَّاسُ فِي هَذِهِ الْمَسْأَلَةِ؛ فَذَهَبَ إلَى قَضَاءِ عُمَرَ هَذَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ وَشُرَيْحٌ وَإِبْرَاهِيمُ النَّخَعِيُّ وَالشَّافِعِيُّ وَإِسْحَاقُ وَأَحْمَدُ.
وَقَالَ بَعْضُ الْفُقَهَاءِ: الْقِيَاسُ أَنَّهُ لَيْسَ عَلَى الْأَعْمَى ضَمَانُ الْبَصِيرِ؛ لِأَنَّهُ الَّذِي قَادَهُ إلَى الْمَكَانِ الَّذِي وَقَعَا فِيهِ وَكَانَ سَبَبُ وُقُوعِهِ عَلَيْهِ، وَكَذَلِكَ لَوْ فَعَلَهُ قَصْدًا مِنْهُ لَمْ يَضْمَنْهُ بِغَيْرِ خِلَافٍ وَكَانَ عَلَيْهِ ضَمَانُ الْأَعْمَى، وَلَوْ لَمْ يَكُنْ سَبَبًا لَمْ يَلْزَمْهُ ضَمَانٌ بِقَصْدِهِ، قَالَ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ فِي الْمُغْنِي: لَوْ قِيلَ هَذَا لَكَانَ لَهُ وَجْهٌ، إلَّا أَنْ يَكُونَ مُجْمَعًا عَلَيْهِ فَلَا يَجُوزُ مُخَالَفَةُ الْإِجْمَاعِ.
وَالْقِيَاسُ حُكْمُ عُمَرَ؛ لِوُجُوهٍ: أَحَدُهَا: أَنَّ قَوْدَهُ لَهُ مَأْذُونٌ فِيهِ مِنْ جِهَةِ الْأَعْمَى، وَمَا تَوَلَّدَ مِنْ مَأْذُونٍ فِيهِ لَمْ يُضْمَنْ كَنَظَائِرِهِ.
الثَّانِي: قَدْ يَكُونُ قَوْدُهُ لَهُ مُسْتَحَبًّا أَوْ وَاجِبًا، وَمَنْ فَعَلَ مَا وَجَبَ عَلَيْهِ أَوْ نُدِبَ إلَيْهِ لَمْ يَلْزَمْهُ ضَمَانُ مَا تَوَلَّدَ مِنْهُ.
الثَّالِثُ: أَنَّهُ قَدْ اجْتَمَعَ عَلَى ذَلِكَ الْإِذْنَانِ إذْنُ الشَّارِعِ وَإِذْنُ الْأَعْمَى، فَهُوَ مُحْسِنٌ بِامْتِثَالِ أَمْرِ الشَّارِعِ مُحْسِنٌ إلَى الْأَعْمَى بِقَوْدِهِ لَهُ، وَمَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ، وَأَمَّا الْأَعْمَى فَإِنَّهُ سَقَطَ عَلَى الْبَصِيرِ فَقَتَلَهُ، فَوَجَبَ عَلَيْهِ ضَمَانُهُ، كَمَا لَوْ سَقَطَ إنْسَانٌ مِنْ سَطْحٍ عَلَى آخَرَ فَقَتَلَهُ، فَهَذَا هُوَ الْقِيَاسُ.
وَقَوْلُهُمْ: " هُوَ الَّذِي قَادَهُ إلَى الْمَكَانِ الَّذِي وَقَعَا فِيهِ " فَهَذَا لَا يُوجِبُ الضَّمَانَ؛ لِأَنَّ قَوْدَهُ مَأْذُونٌ فِيهِ مِنْ جِهَتِهِ وَمِنْ جِهَةِ الشَّارِعِ، وَقَوْلُهُمْ: " وَكَذَلِكَ لَوْ فَعَلَهُ قَصْدًا لَمْ يَضْمَنْهُ " فَصَحِيحٌ؛ لِأَنَّهُ مُسِيءٌ وَغَيْرُ مَأْذُونٍ لَهُ فِي ذَلِكَ، لَا مِنْ جِهَةِ الْأَعْمَى وَلَا مِنْ جِهَةِ الشَّارِعِ، فَالْقِيَاسُ الْمَحْضُ قَوْلُ عُمَرَ، وَبِاَللَّهِ التَّوْفِيقُ.

(2/33)

[فَصَلِّ حُكْمُ عَلِيٍّ فِي جَمَاعَةٍ وَقَعُوا عَلَى امْرَأَةٍ وَفْقَ الْقِيَاسِ]
ِ] . وَمِمَّا أَشْكَلَ عَلَى جُمْهُورِ الْفُقَهَاءِ وَظَنُّوهُ فِي غَايَةِ الْبُعْدِ عَنْ الْقِيَاسِ الْحُكْمُ الَّذِي حَكَمَ بِهِ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ فِي الْجَمَاعَةِ الَّذِينَ وَقَعُوا عَلَى امْرَأَةٍ فِي طُهْرٍ وَاحِدٍ، ثُمَّ تَنَازَعُوا الْوَلَدَ، فَأَقْرَعَ بَيْنَهُمْ فِيهِ.
وَنَحْنُ نَذْكُرُ هَذِهِ الْحُكُومَةَ وَنُبَيِّنُ مُطَابَقَتَهَا لِلْقِيَاسِ؛ فَذَكَرَ أَبُو دَاوُد وَالنَّسَائِيُّ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ الْخَلِيلِ عَنْ زَيْدِ بْنِ أَرْقَمَ قَالَ: «كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَجَاءَ رَجُلٌ مِنْ أَهْلِ الْيَمَنِ، فَقَالَ: إنَّ ثَلَاثَةَ نَفَرٍ مِنْ أَهْلِ الْيَمَنِ أَتَوْا عَلِيًّا يَخْتَصِمُونَ إلَيْهِ فِي وَلَدٍ قَدْ وَقَعُوا عَلَى امْرَأَةٍ فِي طُهْرٍ وَاحِدٍ، فَقَالَ لِاثْنَيْنِ: طِيبَا بِالْوَلَدِ لِهَذَا، فَقَالَا: لَا، ثُمَّ قَالَ لِاثْنَيْنِ: طِيبَا بِالْوَلَدِ لِهَذَا، فَقَالَا: لَا، ثُمَّ قَالَ لِاثْنَيْنِ: طِيبَا بِالْوَلَدِ لِهَذَا، فَقَالَا: لَا، فَقَالَ: أَنْتُمْ شُرَكَاءُ مُتَشَاكِسُونَ، إنِّي مُقْرِعٌ بَيْنَكُمْ، فَمَنْ قُرِعَ فَلَهُ الْوَلَدُ وَعَلَيْهِ لِصَاحِبَيْهِ ثُلُثَا الدِّيَةِ، فَأَقْرَعَ بَيْنَهُمْ، فَجَعَلَهُ لِمَنْ قُرِعَ لَهُ، فَضَحِكَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَتَّى بَدَتْ أَضْرَاسُهُ أَوْ نَوَاجِذُهُ» . وَفِي إسْنَادِهِ يَحْيَى بْنُ عَبْدِ اللَّهِ الْكَنْدَرِيُّ الْأَجْلَحُ، وَلَا يُحْتَجُّ بِحَدِيثِهِ. لَكِنْ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ كُلُّهُمْ ثِقَاتٌ إلَى عَبْدِ خَيْرٍ عَنْ زَيْدِ بْنِ أَرْقَمَ، قَالَ: «أُتِيَ عَلِيٌّ بِثَلَاثَةٍ وَهُوَ بِالْيَمَنِ وَقَعُوا عَلَى امْرَأَةٍ فِي طُهْرٍ وَاحِدٍ، فَقَالَ لِاثْنَيْنِ: أَتُقِرَّانِ لِهَذَا؟ قَالَا: لَا، حَتَّى سَأَلَهُمْ جَمِيعًا، فَجَعَلَ كُلَّمَا سَأَلَ اثْنَيْنِ قَالَا: لَا، فَأَقْرَعَ بَيْنَهُمْ، فَأَلْحَقَ الْوَلَدَ بِاَلَّذِي صَارَتْ لَهُ الْقُرْعَةُ، وَجَعَلَ لِصَاحِبَيْهِ عَلَيْهِ ثُلُثَيْ الدِّيَةِ، فَذُكِرَ ذَلِكَ لِلنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ» . وَقَدْ أُعِلَّ هَذَا الْحَدِيثُ بِأَنَّهُ رُوِيَ عَنْ عَبْدِ خَيْرٍ بِإِسْقَاطِ زَيْدِ بْنِ أَرْقَمَ فَيَكُونُ مُرْسَلًا، قَالَ النَّسَائِيّ: وَهَذَا أَصْوَبُ، قُلْتُ: وَهَذَا لَيْسَ بِعِلَّةٍ، وَلَا يُوجِبُ إرْسَالًا لِلْحَدِيثِ؛ فَإِنَّ عَبْدَ خَيْرٍ سَمِعَ مِنْ عَلِيٍّ وَهُوَ صَاحِبُ الْقِصَّةِ، فَهَبْ أَنَّ زَيْدَ بْنَ أَرْقَمَ لَا ذِكْرَ لَهُ فِي الْمَتْنِ، فَمِنْ أَيْنَ يَجِيءُ الْإِرْسَالُ؟
وَبَعْدُ، فَقَدْ اخْتَلَفَ الْفُقَهَاءُ فِي حُكْمِ هَذَا الْحَدِيثِ، فَذَهَبَ إلَى الْقَوْل بِهِ إِسْحَاقُ بْنُ رَاهْوَيْهِ، وَقَالَ: هُوَ السُّنَّةُ فِي دَعْوَى الْوَلَدِ.
وَكَانَ الشَّافِعِيُّ يَقُولُ بِهِ فِي الْقَدِيمِ.
وَأَمَّا الْإِمَامُ أَحْمَدُ فَسُئِلَ عَنْهُ فَرَجَّحَ عَلَيْهِ حَدِيثَ الْقَافَةِ وَقَالَ: حَدِيثُ الْقَافَةِ أَحَبُّ إلَيَّ.
وَهَاهُنَا أَمْرَانِ: أَحَدُهُمَا دُخُولُ الْقُرْعَةِ فِي النَّسَبِ.
وَالثَّانِي: تَغْرِيمُ مَنْ خَرَجَتْ لَهُ الْقُرْعَةُ ثُلُثَيْ دِيَةِ وَلَدِهِ لِصَاحِبَيْهِ، وَكُلٌّ مِنْهُمَا بَعِيدٌ عَنْ الْقِيَاسِ؛ فَلِذَلِكَ قَالُوا: هَذَا مِنْ أَبْعَدِ شَيْءٍ عَنْ الْقِيَاسِ.
فَيُقَالُ: الْقُرْعَةُ قَدْ تُسْتَعْمَلُ عِنْدَ فُقْدَانِ مُرَجِّحٍ سِوَاهَا مِنْ بَيِّنَةٍ أَوْ إقْرَارٍ أَوْ قَافَةٍ، وَلَيْسَ

(2/34)

بِبَعِيدٍ تَعْيِينُ الْمُسْتَحِقِّ بِالْقُرْعَةِ فِي هَذِهِ الْحَالِ؛ إذْ هِيَ غَايَةُ الْمَقْدُورِ عَلَيْهِ مِنْ أَسْبَابِ تَرْجِيحِ الدَّعْوَى، وَلَهَا دُخُولٌ فِي دَعْوَى الْأَمْلَاكِ الْمُرْسَلَةِ الَّتِي لَا تَثْبُتُ بِقَرِينَةٍ وَلَا أَمَارَةٍ، فَدُخُولُهَا فِي النَّسَبِ الَّذِي يَثْبُتُ بِمُجَرَّدِ الشَّبَهِ الْخَفِيِّ الْمُسْتَنِدِ إلَى قَوْلِ الْقَائِفِ أَوْلَى وَأَحْرَى.
وَأَمَّا أَمْرُ الدِّيَةِ فَمُشْكِلٌ جِدًّا؛ فَإِنَّ هَذَا لَيْسَ بِقَتْلٍ يُوجِبُ الدِّيَةَ، وَإِنَّمَا هُوَ تَفْوِيتُ نَسَبِهِ بِخُرُوجِ الْقُرْعَةِ لَهُ؛ فَيُمْكِنُ أَنْ يُقَالَ: وَطْءُ كُلِّ وَاحِدٍ صَالِحٌ لِجَعْلِ الْوَلَدِ لَهُ، فَقَدْ فَوَّتَهُ كُلُّ وَاحِدٍ مِنْهُمْ عَلَى صَاحِبِهِ بِوَطْئِهِ، وَلَكِنْ لَمْ يَتَحَقَّقْ مَنْ كَانَ لَهُ الْوَلَدُ مِنْهُمْ، فَلَمَّا أَخْرَجَتْهُ الْقُرْعَةُ لِأَحَدِهِمْ صَارَ مُفَوِّتًا لِنَسَبِهِ عَلَى صَاحِبَيْهِ فَأَجْرَى ذَلِكَ مَجْرَى إتْلَافِ الْوَلَدِ، وَنُزِّلَ الثَّلَاثَةُ مَنْزِلَةَ أَبٍ وَاحِدٍ، فَحِصَّةُ الْمُتْلِفُ مِنْهُ ثُلُثُ الدِّيَةِ؛ إذْ قَدْ عَادَ الْوَلَدُ لَهُ؛ فَيَغْرَمُ لِكُلٍّ مِنْ صَاحِبَيْهِ مَا يَخُصُّهُ، وَهُوَ ثُلُثُ الدِّيَةِ.
وَوَجْهٌ آخَرُ أَحْسَنُ مِنْ هَذَا: أَنَّهُ لَمَّا أَتْلَفَهُ عَلَيْهِمَا بِوَطْئِهِ وَلُحُوقِ الْوَلَدِ بِهِ وَجَبَ عَلَيْهِ ضَمَانُ قِيمَتِهِ، وَقِيمَةُ الْوَلَدِ شَرْعًا هِيَ دِيَتُهُ، فَلَزِمَهُ لَهُمَا ثُلُثَا قِيمَتِهِ وَهِيَ ثُلُثَا الدِّيَةِ، وَصَارَ هَذَا كَمَنْ أَتْلَفَ عَبْدًا بَيْنَهُ وَبَيْنَ شَرِيكَيْنِ لَهُ فَإِنَّهُ يَجِبُ عَلَيْهِ ثُلُثَا الْقِيمَةِ لِشَرِيكَيْهِ؛ فَإِتْلَافُ الْوَلَدِ الْحُرِّ عَلَيْهِمَا بِحُكْمِ الْقُرْعَةِ كَإِتْلَافِ الرَّقِيقِ الَّذِي بَيْنَهُمْ، وَنَظِيرُ هَذَا تَضْمِينُ الصَّحَابَةِ الْمَغْرُورِ بِحُرِّيَّةِ الْأَمَةِ لَمَّا فَاتَ رِقُّهُمْ عَلَى السَّيِّدِ بِحُرِّيَّتِهِمْ، وَكَانُوا بِصَدَدِ أَنْ يَكُونُوا أَرِقَّاءَ لَهُ، وَهَذَا مِنْ أَلْطَفِ مَا يَكُونُ مِنْ الْقِيَاسِ وَأَدَقِّهِ، وَلَا يَهْتَدِي إلَيْهِ إلَّا أَفْهَامُ الرَّاسِخِينَ فِي الْعِلْمِ؛ وَقَدْ ظَنَّ طَائِفَةٌ أَنَّ هَذَا أَيْضًا عَلَى خِلَافِ الْقِيَاسِ، وَلَيْسَ كَمَا ظَنُّوا، بَلْ هُوَ مَحْضُ الْفِقْهِ، فَإِنَّ الْوَلَدَ تَابِعٌ لِلْأُمِّ فِي الْحُرِّيَّةِ وَالرِّقِّ، وَلِهَذَا وَلَدُ الْحُرِّ مِنْ أَمَةِ الْغَيْرِ رَقِيقٌ، وَوَلَدُ الْعَبْدِ مِنْ الْحُرَّةِ حُرٌّ.
قَالَ الْإِمَامُ أَحْمَدُ: إذَا تَزَوَّجَ الْحُرُّ بِالْأَمَةِ رُقَّ نِصْفُهُ، وَإِذَا تَزَوَّجَ الْعَبْدُ بِالْحُرَّةِ عَتَقَ نِصْفُهُ؛ فَوَلَدُ الْأَمَةِ الْمُزَوَّجَةِ بِهَذَا الْمَغْرُورِ كَانُوا بِصَدَدِ أَنْ يَكُونُوا أَرِقَّاءَ لِسَيِّدِهَا، وَلَكِنْ لَمَّا دَخَلَ الزَّوْجُ عَلَى حُرِّيَّةِ الْمَرْأَةِ دَخَلَ عَلَى أَنْ يَكُونَ أَوْلَادُهُ أَحْرَارًا، وَالْوَلَدُ يَتْبَعُ اعْتِقَادَ الْوَاطِئِ، فَانْعَقَدَ وَلَدُهُ أَحْرَارًا، وَقَدْ فَوَّتَهُمْ عَلَى السَّيِّدِ، وَلَيْسَ مُرَاعَاةُ أَحَدِهِمَا بِأَوْلَى مِنْ مُرَاعَاةِ الْآخَرِ، وَلَا تَفْوِيتُ حَقِّ أَحَدِهِمَا بِأَوْلَى مِنْ حَقِّ صَاحِبِهِ؛ فَحَفِظَ الصَّحَابَةُ الْحَقَّيْنِ وَرَاعُوا الْجَانِبَيْنِ، فَحَكَمُوا بِحُرِّيَّةِ الْأَوْلَادِ وَإِنْ كَانَتْ أُمُّهُمْ رَقِيقَةً؛ لِأَنَّ الزَّوْجَ إنَّمَا دَخَلَ عَلَى حُرِّيَّةِ أَوْلَادِهِ، وَلَوْ تَوَهَّمَ رِقَّهُمْ لَمْ يَدْخُلْ عَلَى ذَلِكَ، وَلَمْ يُضَيِّعُوا حَقَّ السَّيِّدِ، بَلْ حَكَمُوا عَلَى الْوَاطِئِ بِفِدَاءِ أَوْلَادِهِ، وَأَعْطُوا الْعَدْلَ حَقَّهُ؛ فَأَوْجَبُوا فِدَاءَهُمْ بِمِثْلِهِمْ تَقْرِيبًا لَا بِالْقِيمَةِ، ثُمَّ وَفُّوا الْعَدْلَ بِأَنْ مَكَّنُوا الْمَغْرُورَ مِنْ الرُّجُوعِ بِمَا غَرِمَهُ عَلَى مَنْ غَرَّهُ؛ لِأَنَّ غُرْمَهُ كَانَ بِسَبَبِ غُرُورِهِ، وَالْقِيَاسُ وَالْعَدْلُ يَقْتَضِي أَنَّ مَنْ تَسَبَّبَ إلَى إتْلَافِ مَالِ شَخْصٍ أَوْ تَغْرِيمِهِ أَنَّهُ يَضْمَنُ

(2/35)

مَا غَرِمَهُ، كَمَا يَضْمَنُ مَا أَتْلَفَهُ؛ إذْ غَايَتُهُ أَنَّهُ إتْلَافٌ بِسَبَبٍ، وَإِتْلَافُ الْمُتَسَبِّبِ كَإِتْلَافِ الْمُبَاشِرِ فِي أَصْلِ الضَّمَانِ.
فَإِنْ قِيلَ: وَبَعْدُ ذَلِكَ كُلِّهِ فَهَذَا خِلَافُ الْقِيَاسِ أَيْضًا؛ فَإِنَّ الْوَلَدَ كَمَا هُوَ بَعْضُ الْأُمِّ وَجُزْءٌ مِنْهَا فَهُوَ بَعْضُ الْأَبِ، وَبَعْضِيَّتُهُ لِلْأَبِ أَعْظَمُ مِنْ بَعْضِيَّتِهِ لِلْأُمِّ، وَلِهَذَا إنَّمَا يَذْكُرُ اللَّهُ سُبْحَانَهُ فِي كِتَابِهِ تَخْلِيقَهُ مِنْ مَاءِ الرَّجُلِ كَقَوْلِهِ: {فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ} [الطارق: 5] {خُلِقَ مِنْ مَاءٍ دَافِقٍ} [الطارق: 6] {يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [الطارق: 7] وَقَوْلُهُ: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} [القيامة: 37] وَنَظَائِرُهَا مِنْ الْآيَاتِ الَّتِي إنْ لَمْ تَخْتَصَّ بِمَاءِ الرَّجُلِ فَهِيَ فِيهِ أَظْهَرُ، وَإِذَا كَانَ جُزْءًا مِنْ الْوَطْءِ وَجُزْءًا مِنْ الْأُمِّ فَكَيْفَ كَانَ مِلْكًا لِسَيِّدِ الْأُمِّ دُونَ سَيِّدِ الْأَبِ؟ وَيُخَالِفُ الْقِيَاسَ مِنْ وَجْهٍ آخَرَ، وَهُوَ أَنَّ الْمَاءَ بِمَنْزِلَةِ الْبَذْرِ، وَلَوْ أَنَّ رَجُلًا أَخَذَ بَذْرَ غَيْرِهِ فَزَرَعَهُ فِي أَرْضِهِ كَانَ الزَّرْعُ لِصَاحِبِ الْبَذْرِ وَإِنْ كَانَ عَلَيْهِ أُجْرَةُ الْأَرْضِ.
قِيلَ: لَا رَيْبَ أَنَّ الْوَلَدَ مُنْعَقِدٌ مِنْ مَاءِ الْأَبِ كَمَا هُوَ مُنْعَقِدٌ مِنْ مَاءِ الْأُمِّ، وَلَكِنْ إنَّمَا تَكُونُ وَصَارَ مَالًا مُتَقَوِّمًا فِي بَطْنِ الْأُمِّ؛ فَالْأَجْزَاءُ الَّتِي صَارَ بِهَا كَذَلِكَ مِنْ الْأُمِّ أَضْعَافُ أَضْعَافُ الْجُزْءِ الَّذِي مِنْ الْأَبِ، مَعَ مُسَاوَاتِهَا لَهُ فِي ذَلِكَ الْجُزْءِ؛ فَهُوَ إنَّمَا تَكُونُ فِي أَحْشَائِهَا مِنْ لَحْمِهَا وَدَمِهَا، وَلَمَّا وَضَعَهُ الْأَبُ لَمْ يَكُنْ لَهُ قِيمَةٌ أَصْلًا، بَلْ كَانَ كَمَا سَمَّاهُ اللَّهُ مَاءً مَهِينًا لَا قِيمَةَ لَهُ، وَلِهَذَا لَوْ نَزَا فَحْلُ رَجُلٍ عَلَى رَمَكَةِ آخَرَ كَانَ الْوَلَدُ لِمَالِكِ الْأُمِّ بِاتِّفَاقِ الْمُسْلِمِينَ، وَهَذَا بِخِلَافِ الْبَذْرِ فَإِنَّهُ مَالٌ مُتَقَوِّمٌ لَهُ قِيمَةٌ قَبْلَ وَضْعِهِ فِي الْأَرْضِ يُعَاوَضُ عَلَيْهِ بِالْأَثْمَانِ، وَعَسْبُ الْفَحْلِ لَا يُعَاوَضُ عَلَيْهِ، فَقِيَاسُ أَحَدِهِمَا عَلَى الْآخَرِ مِنْ أَبْطَلْ الْقِيَاسِ.
فَإِنْ قِيلَ: فَهَلَّا طَرَدْتُمْ ذَلِكَ فِي النَّسَبِ، وَجَعَلْتُمُوهُ لِلْأُمِّ كَمَا جَعَلْتُمُوهُ لِلْأَبِ.
قِيلَ: قَدْ اتَّفَقَ الْمُسْلِمُونَ عَلَى أَنَّ النَّسَبَ لِلْأَبِ، كَمَا اتَّفَقُوا عَلَى أَنَّهُ يَتْبَعُ الْأُمَّ فِي الْحُرِّيَّةِ وَالرِّقِّ، وَهَذَا هُوَ الَّذِي تَقْتَضِيهِ حِكْمَةُ اللَّهِ شَرْعًا وَقَدَرًا؛ فَإِنَّ الْأَبَ هُوَ الْمَوْلُودُ لَهُ، وَالْأُمُّ وِعَاءٌ وَإِنْ تَكَوَّنَ فِيهَا، وَاَللَّهُ سُبْحَانَهُ جَعَلَ الْوَلَدَ خَلِيفَةَ أَبِيهِ وَشَجْنَتِهِ وَالْقَائِمَ مَقَامَهُ، وَوَضَعَ الْأَنْسَابَ بَيْنَ عِبَادِهِ؛ فَيُقَالُ: فُلَانٌ بْنُ فُلَانٍ، وَلَا تَتِمُّ مَصَالِحُهُمْ وَتَعَارُفُهُمْ وَمُعَامَلَاتُهُمْ إلَّا بِذَلِكَ، كَمَا قَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا} [الحجرات: 13] فَلَوْلَا ثُبُوتُ الْأَنْسَابِ مِنْ قِبَلِ الْآبَاءِ لَمَا حَصَلَ التَّعَارُفُ، وَلَفَسَدَ نِظَامُ الْعِبَادِ؛ فَإِنَّ النِّسَاءَ مُحْتَجِبَاتٍ مَسْتُورَاتٍ عَنْ الْعُيُونِ؛ فَلَا يُمْكِنُ فِي الْغَالِبِ أَنْ

(2/36)

تُعْرَفَ عَيْنُ الْأُمِّ فَيَشْهَدُ عَلَى نَسَبِ الْوَلَدِ مِنْهَا، فَلَوْ جُعِلَتْ الْأَنْسَابُ لِلْأُمَّهَاتِ لَضَاعَتْ وَفَسَدَتْ، وَكَانَ ذَلِكَ مُنَاقِضًا لِلْحِكْمَةِ وَالرَّحْمَةِ وَالْمَصْلَحَةِ، وَلِهَذَا إنَّمَا يُدْعَى النَّاسُ يَوْمَ الْقِيَامَةِ بِآبَائِهِمْ لَا بِأُمَّهَاتِهِمْ.
قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: بَابُ يُدْعَى النَّاسُ بِآبَائِهِمْ يَوْمَ الْقِيَامَةِ، ثُمَّ ذَكَرَ حَدِيثَ: «لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ عِنْدَ اسْتِهِ بِقَدْرِ غَدْرَتِهِ، يُقَالُ: هَذِهِ غَدْرَةُ فُلَانٍ بْنِ فُلَانٍ» .
فَكَانَ مِنْ تَمَامِ الْحِكْمَةِ أَنْ جَعَلَ الْحُرِّيَّةَ وَالرِّقَّ تَبَعًا لِلْأُمِّ، وَالنَّسَبَ تَبَعًا لِلْأَبِ، وَالْقِيَاسُ الْفَاسِدُ إنَّمَا يَجْمَعُ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ أَوْ يُفَرِّقَ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ.
فَإِنْ قِيلَ: فَهَلَّا طَرَدْتُمْ ذَلِكَ فِي الْوَلَاءِ، بَلْ جَعَلْتُمُوهُ لِمَوَالِي الْأُمِّ، وَالْوَلَاءُ لَحْمَةٌ كَلَحْمَةِ النَّسَبِ.
قِيلَ: لَمَّا كَانَ الْوَلَاءُ مِنْ آثَارِ الرِّقِّ وَمُوجَبَاتُهُ كَانَ تَابِعًا لَهُ فِي حُكْمِهِ، فَكَانَ لِمَوَالِي الْأُمِّ، وَلَمَّا كَانَ فِيهِ شَائِبَةُ النَّسَبِ وَهُوَ لَحْمَةٌ كَلَحْمَتِهِ رَجَعَ إلَى مَوَالِي الْأَبِ عِنْدَ انْقِطَاعِهِ عَنْ مَوَالِي الْأُمِّ، فَرُوعِيَ فِيهِ الْأَمْرَانِ، وَرَتَّبَ عَلَيْهِ الْأَثَرَانِ.
فَإِنْ قِيلَ: فَهَلَّا جَعَلْتُمْ الْوَلَدَ فِي الدَّيْنِ تَابِعًا لِمَنْ لَهُ النَّسَبُ، بَلْ أَلْحَقْتُمُوهُ بِأَبِيهِ تَارَةً وَبِأُمِّهِ تَارَةً.
قِيلَ: الطِّفْلُ لَا يَسْتَقِلُّ بِنَفْسِهِ، بَلْ لَا يَكُونُ إلَّا تَابِعًا لِغَيْرِهِ؛ فَجَعَلَهُ الشَّارِعُ تَابِعًا لِخَيْرِ أَبَوَيْهِ فِي الدِّينِ تَغْلِيبًا لِخَيْرِ الدِّينَيْنِ، فَإِنَّهُ إذَا لَمْ يَكُنْ لَهُ بُدٌّ مِنْ التَّبَعِيَّةِ لَمْ يَجُزْ أَنْ يَتْبَعَ مَنْ هُوَ عَلَى دِينِ الشَّيْطَانِ، وَتَنْقَطِعُ تَبَعِيَّتُهُ عَمَّنْ هُوَ عَلَى دِينِ الرَّحْمَنِ؛ فَهَذَا مُحَالٌ فِي حِكْمَةِ اللَّهِ تَعَالَى وَشَرْعِهِ.
فَإِنْ قِيلَ: فَاجْعَلُوهُ تَابِعًا لِسَابِيهِ فِي الْإِسْلَامِ وَإِنْ كَانَ مَعَهُ أَبَوَاهُ أَوْ أَحَدُهُمَا، فَإِنَّ تَبَعِيَّتَهُ لِأَبَوَيْهِ قَدْ انْقَطَعَتْ وَصَارَ السَّابِي هُوَ أَحَقَّ بِهِ.
قِيلَ: نَعَمْ، وَهَكَذَا نَقُولُ سَوَاءٌ، وَهُوَ قَوْلُ إمَامِ أَهْلِ الشَّامِ عَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو الْأَوْزَاعِيِّ، وَنَصَّ عَلَيْهِ أَحْمَدُ، وَاخْتَارَهُ شَيْخُ الْإِسْلَام ابْنُ تَيْمِيَّةَ، وَقَدْ أَجْمَعَ النَّاسُ عَلَى أَنَّهُ يُحْكَمُ بِإِسْلَامِهِ تَبَعًا لِسَابِيهِ إذَا سُبِيَ وَحْدَهُ، قَالُوا: لِأَنَّ تَبَعِيَّتَهُ قَدْ انْقَطَعَتْ عَنْ أَبَوَيْهِ وَصَارَ تَابِعًا لِسَابِيهِ، وَاخْتَلَفُوا فِيمَا إذَا سُبِيَ مَعَ أَحَدِهِمَا عَلَى ثَلَاثَةِ مَذَاهِبَ: أَحَدُهَا يُحْكَمُ بِإِسْلَامِهِ، نَصَّ عَلَيْهِ أَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ، وَهِيَ الْمَشْهُورَةُ مِنْ مَذْهَبِهِ، وَهُوَ قَوْلُ الْأَوْزَاعِيِّ.
وَالثَّانِي لَا يُحْكَمُ بِإِسْلَامِهِ؛ لِأَنَّهُ لَمْ يَنْفَرِدْ عَنْ أَبَوَيْهِ.
وَالثَّالِثُ أَنَّهُ إنْ سُبِيَ مَعَ الْأَبِ

(2/37)

تَبِعَهُ فِي دِينِهِ، وَإِنْ سُبِيَ مَعَ الْأُمِّ وَحْدَهَا فَهُوَ مُسْلِمٌ، وَهُوَ قَوْلُ مَالِكٍ، وَقَوْلُ الْأَوْزَاعِيِّ وَفُقَهَاءُ أَهْلِ الثَّغْرِ أَصَحُّ وَأَسْلَمُ مِنْ التَّنَاقُضِ؛ فَإِنَّ السَّابِيَ قَدْ صَارَ أَحَقَّ بِهِ، وَقَدْ انْقَطَعَتْ تَبَعِيَّتُهُ لِأَبَوَيْهِ، وَلَمْ يَبْقَ لَهُمَا عَلَيْهِ حُكْمٌ، فَلَا فَرْقَ بَيْنَ كَوْنِهِمَا فِي دَارِ الْحَرْبِ وَبَيْنَ كَوْنِهِمَا أَسِيرَيْنِ فِي أَيْدِي الْمُسْلِمِينَ، بَلْ انْقِطَاعُ تَبَعِيَّتِهِ لَهُمَا فِي حَالِ أَسْرِهِمَا وَقَهْرِهِمَا وَإِذْلَالِهِمَا وَاسْتِحْقَاقِ قَتْلِهِمَا أَوْلَى مِنْ انْقِطَاعِهَا حَالَ قُوَّةِ شَوْكَتِهِمَا وَخَوْفِ مَعَرَّتِهِمَا، فَمَا الَّذِي يُسَوِّغُ لَهُ الْكُفْرَ بِاَللَّهِ وَالشِّرْكَ بِهِ وَأَبَوَاهُ أَسِيرَانِ فِي أَيْدِي الْمُسْلِمِينَ وَمَنْعَهُ مِنْ ذَلِكَ وَأَبَوَاهُ فِي دَارِ الْحَرْبِ؟ وَهَلْ هَذَا إلَّا تَنَاقُضٌ مَحْضٌ؟
وَأَيْضًا فَيُقَالُ لَهُمْ: إذَا سُبِيَ الْأَبَوَانِ ثُمَّ قُتِلَا فَهَلْ يَسْتَمِرُّ الطِّفْلُ عَلَى كُفْرِهِ عِنْدَكُمْ أَوْ تَحْكُمُونَ بِإِسْلَامِهِ؟ فَمِنْ قَوْلِكُمْ إنَّهُ يَسْتَمِرُّ عَلَى كُفْرِهِ كَمَا لَوْ مَاتَا فَيُقَالُ: وَأَيُّ كِتَابٍ أَوْ سُنَّةٍ أَوْ قِيَاسٍ صَحِيحٍ أَوْ مَعْنًى مُعْتَبَرٍ أَوْ فَرْقٍ مُؤَثِّرٍ بَيْنَ أَنْ يُقْتَلَا فِي حَالِ الْحَرْبِ أَوْ بَعْدَ الْأَسْرِ وَالسَّبْيِ؟ وَهَلْ يَكُونُ الْمَعْنَى الَّذِي حُكِمَ بِإِسْلَامِهِ لِأَجْلِهِ إذَا سُبِيَ وَحْدَهُ زَائِلًا بِسَبَائِهِمَا ثُمَّ قَتْلُهُمَا بَعْدَ ذَلِكَ؟ وَهَلْ هَذَا إلَّا تَفْرِيقٌ بَيْنَ الْمُتَمَاثِلَيْنِ؟ وَأَيْضًا فَهَلْ تَعْتَبِرُونَ وُجُودَ الطِّفْلِ وَالْأَبَوَيْنِ فِي مِلْكِ سَابٍ وَاحِدٍ أَوْ يَكُونُ مَعَهُمَا فِي جُمْلَةِ الْعَسْكَرِ؟
فَإِنْ اعْتَبَرْتُمْ الْأَوَّلَ طُولِبْتُمْ بِالدَّلِيلِ عَلَى ذَلِكَ، وَإِنْ اعْتَبَرْتُمْ الثَّانِيَ فَمِنْ الْمَعْلُومِ انْقِطَاعُ تَبَعِيَّتِهِ لَهُمَا وَاسْتِيلَائِهِمَا عَلَيْهِ، وَاخْتِصَاصِهِ بِسَابِيهِ، وَوُجُودِهِمَا بِحَيْثُ لَا يُمَكَّنَانِ مِنْهُ وَمِنْ تَرْبِيَتِهِ وَحَضَانَتِهِ، وَاخْتِصَاصِهِمَا بِهِ لَا أَثَرَ لَهُ، وَهُوَ كَوُجُودِهِمَا فِي دَارِ الْحَرْبِ سَوَاءٌ، وَأَيْضًا فَإِنَّ الطِّفْلَ لَمَّا لَمْ يَسْتَقِلَّ بِنَفْسِهِ لَمْ يَكُنْ بُدٌّ مِنْ جَعْلِهِ تَابِعًا لِغَيْرِهِ، وَقَدْ دَارَ الْأَمْرُ بَيْنَ أَنْ يُجْعَلَ تَابِعًا لِمَالِكِهِ وَسَابِيهِ وَمَنْ هُوَ أَحَقُّ النَّاسِ بِهِ وَبَيْنَ أَنْ يُجْعَلَ تَابِعًا لِأَبَوَيْهِ وَلَا حَقَّ لَهُمَا فِيهِ بِوَجْهٍ، وَلَا رَيْبَ أَنَّ الْأَوَّلَ أَوْلَى وَأَيْضًا فَإِنَّ وِلَايَةَ الْأَبَوَيْنِ قَدْ زَالَتْ بِالْكُلِّيَّةِ، وَقَدْ انْقَطَعَ الْمِيرَاثُ وَوِلَايَةُ النِّكَاحِ وَسَائِرِ الْوِلَايَاتِ، فَمَا بَالُ وِلَايَةِ الدَّيْنِ الْبَاطِلِ بَاقِيَةٌ وَحْدَهَا؟
وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى مَنْعِ أَهْلِ الذِّمَّةِ أَنْ يَشْتَرُوا رَقِيقًا مِنْ سَبْيِ الْمُسْلِمِينَ، وَكَتَبَ بِذَلِكَ عُمَرُ بْنُ الْخَطَّابِ إلَى الْأَمْصَارِ، وَاشْتُهِرَ وَلَمْ يُنْكِرْهُ مُنْكِرٌ فَهُوَ إجْمَاعٌ مِنْ الصَّحَابَةِ، وَإِنْ نَازَعَ فِيهِ بَعْضُ الْأَئِمَّةِ، وَمَا ذَاكَ إلَّا أَنَّ فِي تَمْلِيكِهِ لِلْكَافِرِ وَنَقْلِهِ عَنْ يَدِ الْمُسْلِمِ قَطْعًا لِمَا كَانَ بِصَدَدِهِ مِنْ مُشَاهَدَةِ مَعَالِمِ الْإِسْلَامِ وَسَمَاعِهِ الْقُرْآنَ، فَرُبَّمَا دَعَاهُ ذَلِكَ إلَى اخْتِيَارِهِ، فَلَوْ كَانَ تَابِعًا لِأَبَوَيْهِ عَلَى دِينِهِمَا لَمْ يُمْنَعَا مِنْ شَرَاهُ، وَبِاَللَّهِ التَّوْفِيقُ.
فَإِنْ قِيلَ: فَيَلْزَمُكُمْ عَلَى هَذَا أَنَّهُ لَوْ مَاتَ الْأَبَوَانِ أَنْ تَحْكُمُوا بِإِسْلَامِ الطِّفْلِ لِانْقِطَاعِ تَبَعِيَّتِهِ لِلْأَبَوَيْنِ وَلَا سِيَّمَا وَهُوَ مُسْلِمٌ بِأَصْلِ الْفِطْرَةِ، وَقَدْ زَالَ مُعَارِضُ الْإِسْلَامِ، وَهُوَ تَهْوِيدُ الْأَبَوَيْنِ وَتَنْصِيرِهِمَا.
قِيلَ: قَدْ نَصَّ عَلَى ذَلِكَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ جَمَاعَةٍ مِنْ أَصْحَابِهِ، وَاحْتَجَّ

(2/38)

بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَا مِنْ مَوْلُودٍ إلَّا وَيُولَدُ عَلَى الْفِطْرَةِ، فَأَبَوَاهُ يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ وَيُمَجِّسَانِهِ» فَإِذَا لَمْ يَكُنْ لَهُ أَبَوَانِ فَهُوَ عَلَى أَصْلِ الْفِطْرَةِ فَيَكُونُ مُسْلِمًا.
فَإِنْ قِيلَ: فَهَلْ تَطْرُدُونَ هَذَا فِيمَا لَوْ انْقَطَعَ نَسَبُهُ عَنْ الْأَبِ مِثْلَ كَوْنِهِ وَلَدَ زِنًا أَوْ مَنْفِيًّا بِلِعَانٍ؟ قِيلَ: نَعَمْ؛ لِوُجُودِ الْمُقْتَضِي لِإِسْلَامِهِ بِالْفِطْرَةِ، وَعَدَمِ الْمَانِعِ وَهُوَ وُجُودُ الْأَبَوَيْنِ، وَلَكِنَّ الرَّاجِحَ فِي الدَّلِيلِ قَوْلُ الْجُمْهُورِ، وَأَنَّهُ لَا يُحْكَمُ بِإِسْلَامِهِ بِذَلِكَ، وَهُوَ الرِّوَايَةُ الثَّانِيَةُ عَنْهُ اخْتَارَهَا شَيْخُ الْإِسْلَامِ.
وَعَلَى هَذَا فَالْفَرْقُ بَيْنَ هَذِهِ الْمَسْأَلَةِ وَمَسْأَلَةِ الْمَسْبِيِّ أَنَّ الْمَسْبِيَّ قَدْ انْقَطَعَتْ تَبَعِيَّتُهُ لِمَنْ هُوَ عَلَى دِينِهِ، وَصَارَ تَابِعًا لِسَابِيهِ الْمُسْلِمِ، بِخِلَافِ مَنْ مَاتَ أَبَوَاهُ أَوْ أَحَدُهُمَا فَإِنَّهُ تَابِعٌ لِأَقَارِبِهِ أَوْ وَصِيِّ أَبِيهِ؛ فَإِنْ انْقَطَعَتْ تَبَعِيَّتُهُ لِأَبَوَيْهِ فَلَمْ تَنْقَطِعْ لِمَنْ يَقُومُ مَقَامَهَا مِنْ أَقَارِبِهِ أَوْ أَوْصِيَائِهِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَخْبَرَ عَنْ تَهْوِيدِ الْأَبَوَيْنِ وَتَنْصِيرِهِمَا، بِنَاءً عَلَى الْغَالِبِ، وَهَذَا لَا مَفْهُومَ لَهُ لِوَجْهَيْنِ: أَحَدُهُمَا أَنَّهُ مَفْهُومُ لَقَبٍ، وَالثَّانِي: أَنَّهُ خَرَجَ مَخْرَجَ الْغَالِبِ.
وَمِمَّا يَدُلُّ عَلَى ذَلِكَ الْعَمَلُ الْمُسْتَمِرُّ مِنْ عَهْدِ الصَّحَابَةِ وَإِلَى الْيَوْمِ بِمَوْتِ أَهْلِ الذِّمَّةِ وَتَرْكِهِمْ الْأَطْفَالَ، وَلَمْ يَتَعَرَّضْ أَحَدٌ مِنْ الْأَئِمَّةِ وَلَا وُلَاةِ الْأُمُورِ لِأَطْفَالِهِمْ، وَلَمْ يَقُولُوا هَؤُلَاءِ مُسْلِمُونَ، وَمِثْلُ هَذَا لَا يُهْمِلُهُ الصَّحَابَةُ وَالتَّابِعُونَ وَأَئِمَّةُ الْمُسْلِمِينَ.
فَإِنْ قِيلَ: فَهَلْ تَطْرُدُونَ هَذَا الْأَصْلَ فِي جَعْلِهِ تَبَعًا لِلْمَالِكِ، فَتَقُولُونَ: إذَا اشْتَرَى الْمُسْلِمُ طِفْلًا كَافِرًا يَكُونُ مُسْلِمًا تَبَعًا لَهُ، أَوْ تَتَنَاقَضُونَ فَتُفَرِّقُونَ بَيْنَهُ وَبَيْنَ السَّابِي؟ وَصُورَةُ الْمَسْأَلَةِ فِيمَا إذَا زَوَّجَ الذِّمِّيُّ عَبْدَهُ الْكَافِرَ مِنْ أَمَتِهِ فَجَاءَتْ بِوَلَدٍ أَوْ تَزَوَّجَ الْحُرُّ مِنْهُمْ بِأَمَةٍ فَأَوْلَدَهَا ثُمَّ بَاعَ السَّيِّدُ هَذَا الْوَلَدَ لِمُسْلِمٍ.
قِيلَ: نَعَمْ نَطْرُدُهُ وَنَحْكُمُ بِإِسْلَامِهِ.
قَالَهُ شَيْخُنَا قَدَّسَ اللَّهُ رُوحَهُ، وَلَكِنَّ جَادَّةَ الْمَذْهَبِ أَنَّهُ بَاقٍ عَلَى كُفْرِهِ كَمَا لَوْ سُبِيَ مَعَ أَبَوَيْهِ وَأَوْلَى.
وَالصَّحِيحُ قَوْلُ شَيْخِنَا؛ لِأَنَّ تَبَعِيَّتَهُ لِلْأَبَوَيْنِ قَدْ زَالَتْ، وَانْقَطَعَتْ الْمُوَالَاةُ وَالْمِيرَاثُ وَالْحَضَانَةُ بَيْنَ الطِّفْلِ وَالْأَبَوَيْنِ، وَصَارَ الْمَالِكُ أَحَقَّ بِهِ، وَهُوَ تَابِعٌ لَهُ؛ فَلَا يُفْرَدُ عَنْهُ بِحُكْمٍ، فَكَيْفَ يُفْرَدُ عَنْهُ فِي دِينِهِ؟ وَهَذَا طَرْدُ الْحُكْمِ بِإِسْلَامِهِ فِي مَسْأَلَةِ السَّبَاءِ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ لَيْسَ فِي الشَّرِيعَةِ شَيْءٌ يُخَالِفُ الْقِيَاسَ]
فَصْلٌ [لَيْسَ فِي الشَّرِيعَةِ مَا يُخَالِفُ الْعَقْلَ]
فَهَذِهِ نُبْذَةٌ يَسِيرَةٌ تُطْلِعُكَ عَلَى مَا وَرَاءَهَا مِنْ أَنَّهُ لَيْسَ فِي الشَّرِيعَةِ شَيْءٌ يُخَالِفُ الْقِيَاسَ، وَلَا فِي الْمَنْقُولِ عَنْ الصَّحَابَةِ الَّذِي لَا يُعْلَمُ لَهُمْ فِيهِ مُخَالِفٌ، وَأَنَّ الْقِيَاسَ الصَّحِيحَ

(2/39)

دَائِرٌ مَعَ أَوَامِرِهَا وَنَوَاهِيهَا وُجُودًا وَعَدَمًا، كَمَا أَنَّ الْمَعْقُولَ الصَّحِيحَ دَائِرٌ مَعَ أَخْبَارِهَا وُجُودًا وَعَدَمًا، فَلَمْ يُخْبِرْ اللَّهُ وَلَا رَسُولُهُ بِمَا يُنَاقِضُ صَرِيحَ الْعَقْلِ، وَلَمْ يَشْرَعْ مَا يُنَاقِضُ الْمِيزَانَ وَالْعَدْلَ

[شُبُهَاتٌ لِنُفَاتِ الْقِيَاسِ وَأَمْثِلَةٌ لَهَا]
وَلِنُفَاتِ الْحُكْمِ وَالتَّعْدِيلِ وَالْقِيَاسِ هَا هُنَا سُؤَالٌ مَشْهُورٌ، وَهُوَ أَنَّ الشَّرِيعَةَ قَدْ فَرَّقَتْ بَيْنَ الْمُتَمَاثِلَيْنِ، وَجَمَعَتْ بَيْنَ الْمُخْتَلِفَيْنِ؛ فَإِنَّ الشَّارِعَ فَرَضَ الْغُسْلَ مِنْ الْمَنِيِّ وَأَبْطَلَ الصَّوْمَ بِإِنْزَالِهِ عَمْدًا، وَهُوَ طَاهِرٌ، دُونَ الْبَوْلِ وَالْمَذْيِ وَهُوَ نَجِسٌ، وَأَوْجَبَ غَسْلَ الثَّوْبِ مِنْ بَوْلِ الصَّبِيَّةِ وَالنَّضْحِ مِنْ بَوْلِ الصَّبِيِّ مَعَ تَسَاوِيهِمَا، وَنَقَصَ الشَّطْرَ مِنْ صَلَاةِ الْمُسَافِرِ الرُّبَاعِيَّةِ وَأَبْقَى الثُّلَاثِيَّةَ وَالثُّنَائِيَّةَ عَلَى حَالِهِمَا، وَأَوْجَبَ قَضَاءَ الصَّوْمِ عَلَى الْحَائِضِ دُونَ الصَّلَاةِ مَعَ أَنَّ الصَّلَاةَ أَوْلَى بِالْمُحَافَظَةِ عَلَيْهَا، وَحَرَّمَ النَّظَرَ إلَى الْعَجُوزِ الشَّوْهَاءِ الْقَبِيحَةِ الْمَنْظَرِ إذَا كَانَتْ حُرَّةً وَجَوَّزَهُ إلَى الْأَمَةِ الشَّابَّةِ الْبَارِعَةِ الْجَمَالِ، وَقَطَعَ سَارِقَ ثَلَاثَةِ دَرَاهِمَ دُونَ مُخْتَلِسٍ أَلْفَ دِينَارٍ أَوْ مُنْتَهِبِهَا أَوْ غَاصِبِهَا، ثُمَّ جَعَلَ دِيَتَهَا خَمْسَمِائَةِ دِينَارٍ؛ فَقَطَعَهَا فِي رُبُعِ دِينَارٍ، وَجَعَلَ دِيَتَهَا هَذَا الْقَدْرَ الْكَبِيرَ، وَأَوْجَبَ حَدَّ الْفِرْيَةِ عَلَى مَنْ قَذَفَ غَيْرَهُ بِالزِّنَا دُونَ مَنْ قَذَفَهُ بِالْكُفْرِ وَهُوَ شَرٌّ مِنْهُ، وَاكْتَفَى فِي الْقَتْلِ بِشَاهِدَيْنِ دُونَ الزِّنَا، وَالْقَتْلُ أَكْبَرُ مِنْ الزِّنَا، وَجَلَدَ قَاذِفَ الْحُرِّ الْفَاسِقِ دُونَ الْعَبْدِ الْعَفِيفِ الصَّالِحِ، وَفَرَّقَ فِي الْعِدَّةِ بَيْنَ الْمَوْتِ وَالطَّلَاقِ مَعَ اسْتِوَاءِ حَالِ الرَّحِمِ فِيهِمَا.
وَجَعَلَ عِدَّةَ الْحُرَّةِ ثَلَاثَ حِيَضٍ وَاسْتِبْرَاءَ الْأَمَةِ بِحَيْضَةٍ وَالْمَقْصُودُ الْعِلْمُ بِبَرَاءَةِ الرَّحِمِ، وَحَرَّمَ الْمُطَلَّقَةَ ثَلَاثًا عَلَى الزَّوْجِ الْمُطَلِّقِ ثُمَّ أَبَاحَهَا لَهُ إذَا تَزَوَّجَتْ بِغَيْرِهِ وَحَالُهَا فِي الْمَوْضِعَيْنِ وَاحِدَةٌ، وَأَوْجَبَ غَسْلَ غَيْرِ الْمَوْضِعِ الَّذِي خَرَجَتْ مِنْهُ الرِّيحُ وَلَمْ يُوجِبْ غَسْلَهُ، وَلَمْ يَعْتَبِرْ تَوْبَةَ الْقَاتِلِ وَنَدِمَهُ قَبْلَ الْقُدْرَةِ عَلَيْهِ وَاعْتَبَرَ تَوْبَةَ الْمُحَارِبِ قَبْلَ الْقُدْرَةِ عَلَيْهِ، وَقَبْلَ شَهَادَةِ الْعَبْدِ وَالْمَمْلُوكِ عَلَيْهِ بِأَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ وَكَذَا وَكَذَا وَلَمْ يَقْبَلْ شَهَادَتَهُ عَلَى آحَادِ النَّاسِ أَنَّهُ قَالَ: كَذَا وَكَذَا، وَأَوْجَبَ الصَّدَقَةَ فِي السَّوَائِمِ وَأَسْقَطَهَا عَنْ الْعَوَامِلِ، وَجَعَلَ الْحُرَّةَ الْقَبِيحَةَ الشَّوْهَاءَ تُحْصِنُ الرَّجُلَ وَالْأَمَةَ الْبَارِعَةَ الْجَمَالَ لَا تُحْصِنُهُ، وَنَقَضَ الْوُضُوءَ بِمَسِّ الذَّكَرِ دُونَ مَسِّ سَائِرِ الْأَعْضَاءِ وَدُونَ مَسِّ الْعَذِرَةِ وَالدَّمِ، وَأَوْجَبَ الْحَدَّ فِي الْقَطْرَةِ الْوَاحِدَةِ مِنْ الْخَمْرِ وَلَمْ يُوجِبْهُ بِالْأَرْطَالِ الْكَثِيرَةِ مِنْ الدَّمِ وَالْبَوْلِ، وَقَصَرَ عَدَدَ الْمَنْكُوحَاتِ عَلَى أَرْبَعٍ وَأَطْلَقَ مِلْكَ الْيَمِينِ مِنْ غَيْرِ حَصْرٍ، وَأَبَاحَ لِلرَّجُلِ أَنْ يَتَزَوَّجَ أَرْبَعًا وَلَمْ يُبِحْ لِلْمَرْأَةِ إلَّا رَجُلًا وَاحِدًا مَعَ وُجُودِ الشَّهْوَةِ وَقُوَّةِ الدَّاعِي مِنْ الْجَانِبَيْنِ، وَجَوَّزَ لِلرَّجُلِ أَنْ يَسْتَمْتِعَ مِنْ أَمَتِهِ بِالْوَطْءِ وَغَيْرِهِ وَلَمْ يُجَوِّزْ لِلْمَرْأَةِ أَنْ تَسْتَمْتِعَ مِنْ عَبْدِهَا لَا بِوَطْءٍ وَلَا غَيْرِهِ، وَفَرَّقَ بَيْنَ الطَّلْقَةِ الثَّالِثَةِ وَالثَّانِيَةِ فِي تَحْرِيمِهَا عَلَى الْمُطَلِّقِ بِالثَّالِثَةِ دُونِ الثَّانِيَةِ، وَفَرَّقَ بَيْنَ لَحْمِ الْإِبِلِ وَلَحْمِ الْبَقَرِ

(2/40)

وَالْغَنَمِ وَالْجَوَامِيسِ وَغَيْرِهَا فَأَوْجَبَ الْوُضُوءَ مِنْ لَحْمِ الْإِبِلِ وَحْدَهُ، وَفَرَّقَ بَيْنَ الْكَلْبِ الْأَسْوَدِ وَالْأَبْيَضِ فِي قَطْعِ الصَّلَاةِ بِمُرُورِ الْأَسْوَدِ وَحْدَهُ، وَفَرَّقَ بَيْنَ الرِّيحِ الْخَارِجَةِ مِنْ الدُّبُرِ فَأَوْجَبَ بِهَا الْوُضُوءَ وَبَيْنَ الْجَشْوَةِ الْخَارِجَةِ مِنْ الْحَلْقِ فَلَمْ يُوجِبْ بِهَا الْوُضُوءَ، وَأَوْجَبَ الزَّكَاةَ فِي خُمْسٍ مِنْ الْإِبِلِ وَأَسْقَطَهَا عَنْ عِدَّةِ آلَافٍ مِنْ الْخَيْلِ، وَأَوْجَبَ فِي الذَّهَبِ وَالْفِضَّةِ وَالتِّجَارَةِ رُبُعَ الْعُشْرِ وَفِي الزُّرُوعِ وَالثِّمَارِ الْعُشْرَ أَوْ نِصْفَهُ وَفِي الْمَعْدِنِ الْخُمْسَ، وَأَوْجَبَ فِي أَوَّلِ نِصَابٍ مِنْ الْإِبِلِ مِنْ غَيْرِ جِنْسِهَا وَفِي أَوَّلِ نِصَابٍ مِنْ الْبَقَرِ وَالْغَنَمِ مِنْ جِنْسِهِ، وَقَطَعَ يَدَ السَّارِقِ لِكَوْنِهَا آلَةَ الْمَعْصِيَةِ فَأَذْهَبَ الْعُضْوَ الَّذِي تَعَدَّى بِهِ عَلَى النَّاسِ وَلَمْ يَقْطَعْ اللِّسَانَ الَّذِي يَقْذِفُ بِهِ الْمُحْصَنَاتِ الْغَافِلَاتِ وَلَا الْفَرْجَ الَّذِي يَرْتَكِبُ بِهِ الْمُحَرَّمَ، وَأَوْجَبَ عَلَى الرَّقِيقِ نِصْفَ حَدِّ الْحُرِّ مَعَ أَنَّ حَاجَتَهُ إلَى الزَّجْرِ عَنْ الْمَحَارِمِ كَحَاجَةِ الْحُرِّ، وَجَعَلَ لِلْقَاذِفِ إسْقَاطَ الْحَدِّ بِاللِّعَانِ فِي الزَّوْجَةِ دُونَ الْأَجْنَبِيَّةِ وَكِلَاهُمَا قَدْ أَلْحَقَ بِهِ الْعَارَ، وَجَوَّزَ لِلْمُسَافِرِ الْمُتَرَفِّهِ فِي سَفَرِهِ رُخْصَةَ الْقَصْرِ وَالْفِطْرِ دُونَ الْمُقِيمِ الْمَجْهُودِ الَّذِي هُوَ فِي غَايَةِ الْمَشَقَّةِ فِي سَبَبِهِ، وَأَوْجَبَ عَلَى كُلِّ مَنْ نَذَرَ لِلَّهِ طَاعَةً الْوَفَاءَ بِهَا، وَجَوَّزَ لِمَنْ حَلَفَ عَلَى فِعْلِهَا أَنْ يَتْرُكَهَا وَيُكَفِّرَ يَمِينَهُ، وَكِلَاهُمَا قَدْ الْتَزَمَ فِعْلُهَا لِلَّهِ، وَحَرَّمَ الذِّئْبَ وَالْقِرْدَ وَمَا لَهُ نَابٌ مِنْ السِّبَاعِ وَأَبَاحَ الضَّبُعَ عَلَى قَوْلٍ وَلَهَا نَابٌ تَكْسِرُ بِهِ، وَجَعَلَ شَهَادَةَ خُزَيْمَةَ بْنِ ثَابِتٍ وَحْدَهُ بِشَهَادَتَيْنِ وَغَيْرُهُ مِنْ الصَّحَابَةِ أَفْضَلُ مِنْهُ وَشَهَادَتُهُ بِشَهَادَةٍ، وَرَخَّصَ لِأَبِي بُرْدَةَ بْنِ نِيَارٍ فِي التَّضْحِيَةِ بِالْعَنَاقِ وَقَالَ: لَنْ تُجْزِئَ عَنْ أَحَدٍ بَعْدَكَ، وَفَرَّقَ بَيْنَ صَلَاةِ اللَّيْلِ وَالنَّهَارِ فِي السِّرِّ وَالْجَهْرِ ثُمَّ شَرَعَ الْجَهْرَ فِي بَعْضِ صَلَاةِ النَّهَارِ كَالْجُمُعَةِ وَالْعِيدَيْنِ، وَوَرَّثَ ابْنَ ابْنِ الْعَمِّ وَإِنْ بَعُدَتْ دَرَجَتُهُ دُونَ الْخَالَةِ الَّتِي هِيَ شَقِيقَةُ الْأُمِّ، وَحَرَّمَ أَخْذَ مَالِ الْغَيْرِ إلَّا بِطِيبَةٍ مِنْ نَفْسِهِ وَسَلَّطَهُ عَلَى أَخْذِ عَقَارِهِ وَأَرْضِهِ بِالشُّفْعَةِ ثُمَّ شَرَعَ الشُّفْعَةَ فِيمَا يُمْكِنُ التَّخَلُّصَ مِنْ ضَرَرِ الشَّرِكَةِ بِقِسْمَتِهِ دُونَ مَا لَا يُمْكِنُ قِسْمَتُهُ كَالْجَوْهَرَةِ وَالْحَيَوَانِ وَهُوَ أَوْلَى بِالشُّفْعَةِ، وَحَرَّمَ صَوْمَ أَوَّلِ يَوْمٍ مِنْ شَوَّالٍ وَفَرَضَ صَوْمَ آخِرِ يَوْمٍ مِنْ رَمَضَانَ مَعَ تَسَاوِي الْيَوْمَيْنِ، وَحَرَّمَ عَلَى الْإِنْسَانِ نِكَاحَ بِنْتِ أَخِيهِ وَأُخْتِهِ وَأَبَاحَ لَهُ نِكَاحَ بِنْتِ أَخِي أَبِيهِ وَأُخْتِ أُمِّهِ، وَحَمَّلَ الْعَاقِلَةَ ضَمَانَ جِنَايَةِ الْخَطَإِ عَلَى النُّفُوسِ دُونَ الْجِنَايَةِ عَلَى الْأَمْوَالِ، وَحَرَّمَ وَطْءَ الْحَائِضِ لِأَذَى الدَّمِ وَأَبَاحَ وَطْءَ الْمُسْتَحَاضَةِ مَعَ وُجُودِ الْأَذَى، وَمَنَعَ بَيْعَ مُدِّ حِنْطَةٍ بِمُدٍّ وَحَفْنَةٍ، وَجَوَّزَ بَيْعَ مُدِّ حِنْطَةٍ بِصَاعٍ فَأَكْثَرَ مِنْ الشَّعِيرِ؛ فَحَرَّمَ رِبَا الْفَضْلِ فِي الْجِنْسِ الْوَاحِدِ دُونَ الْجِنْسَيْنِ، وَمَنَعَ الْمَرْأَةَ مِنْ الْإِحْدَادِ عَلَى أَبِيهَا وَابْنِهَا فَوْقَ ثَلَاثَةِ أَيَّامٍ وَأَوْجَبَ عَلَيْهَا أَنْ تُحِدَّ عَلَى الزَّوْجِ وَهُوَ أَجْنَبِيٌّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا، وَسَوَّى بَيْنَ الرَّجُلِ وَالْمَرْأَةِ فِي الْعِبَادَاتِ الْبَدَنِيَّةِ وَالْمَالِيَّةِ كَالْوُضُوءِ وَالْغُسْلِ وَالصَّلَاةِ وَالصَّوْمِ وَالزَّكَاةِ وَالْحَجِّ وَفِي الْعُقُوبَاتِ كَالْحُدُودِ ثُمَّ جَعَلَهَا عَلَى النِّصْفِ مِنْ الرَّجُلِ فِي الدِّيَةِ وَالشَّهَادَةِ

(2/41)

وَالْمِيرَاثِ وَالْعَقِيقَةِ، وَخَصَّ بَعْضَ الْأَزْمِنَةِ عَلَى بَعْضٍ وَبَعْضَ الْأَمْكِنَةِ عَلَى بَعْضٍ بِخَصَائِصَ مَعَ تَسَاوِيهَا؛ فَجَعَلَ لَيْلَةَ الْقَدْرِ خَيْرًا مِنْ أَلْفِ شَهْرٍ، وَجَعَلَ شَهْرَ رَمَضَانَ سَيِّدَ الشُّهُورِ، وَيَوْمَ الْجُمُعَةِ سَيِّدَ الْأَيَّامِ، وَيَوْمَ عَرَفَةَ وَيَوْمَ النَّحْرِ وَأَيَّامَ مِنًى أَفْضَلَ الْأَيَّامِ، وَجَعَلَ مَكَانَ الْبَيْتِ أَفْضَلَ بِقَاعِ الْأَرْضِ. [كَيْفَ يُمْكِنُ الْقِيَاسُ مَعَ الْفَرْقِ بَيْنَ الْمُتَمَاثِلَاتِ؟]
قَالُوا: وَإِذَا كَانَتْ الشَّرِيعَةُ قَدْ جَاءَتْ بِالتَّفْرِيقِ بَيْنَ الْمُتَمَاثِلَاتِ وَالْجَمْعِ بَيْنَ الْمُخْتَلِفَاتِ - كَمَا جَمَعَتْ بَيْنَ الْخَطَإِ وَالْعَمْدِ فِي ضَمَانِ الْأَمْوَالِ، وَفِي قَتْلِ الصَّيْدِ، وَجَمَعَتْ بَيْنَ الْعَاقِلِ وَالْمَجْنُونِ وَالطِّفْلِ وَالْبَالِغِ فِي وُجُوبِ الزَّكَاةِ، وَجَمَعَتْ بَيْنَ الْهِرَّةِ وَالْفَأْرَةِ فِي طَهَارَةِ كُلٍّ مِنْهُمَا، وَجَمَعَتْ بَيْنَ الْمَيْتَةِ وَذَبِيحَةِ الْمَجُوسِيِّ فِي التَّحْرِيمِ، وَبَيْنَ مَا مَاتَ مِنْ الصَّيْدِ أَوْ ذَبَحَهُ الْمُحْرِمُ فِي ذَلِكَ، وَبَيْنَ الْمَاءِ وَالتُّرَابِ فِي تَطْهِيرٍ - بَطَلَ الْقِيَاسُ، فَإِنَّ مَبْدَأَهُ عَلَى هَذَيْنِ الْحَرْفَيْنِ، وَهُمَا أَصْلُ قِيَاسِ الطَّرْدِ وَقِيَاسِ الْعَكْسِ. [الْجَوَابُ عَنْ هَذِهِ الشُّبْهَةِ] .
وَالْجَوَابُ أَنْ يُقَالَ: الْآنَ حَمِيَ الْوَطِيسُ، وَحَمِيَتْ أُنُوفُ أَنْصَارِ اللَّهِ وَرَسُولِهِ لِنَصْرِ دِينِهِ وَمَا بَعَثَ بِهِ رَسُولَهُ، وَآنَ لِحِزْبِ اللَّهِ أَنْ لَا تَأْخُذَهُمْ فِي اللَّهِ لَوْمَةُ لَائِمٍ، وَأَنْ لَا يَتَحَيَّزُوا إلَى فِئَةٍ مُعَيَّنَةٍ، وَأَنْ يَنْصُرُوا اللَّهَ وَرَسُولَهُ بِكُلِّ قَوْلٍ حَقٍّ قَالَهُ مَنْ قَالَهُ، وَلَا يَكُونُوا مِنْ الَّذِينَ يَقْبَلُونَ مَا قَالَهُ طَائِفَتُهُمْ وَفَرِيقُهُمْ كَائِنًا مَنْ كَانَ وَيَرُدُّونَ مَا قَالَهُ مُنَازِعُوهُمْ وَغَيْرُ وَطَائِفَتِهِمْ كَائِنًا مَا كَانَ؛ فَهَذِهِ طَرِيقَةُ أَهْلِ الْعَصَبِيَّةِ وَحَمِيَّةِ أَهْلِ الْجَاهِلِيَّةِ، وَلَعَمْرُ اللَّهِ إنَّ صَاحِبَ هَذِهِ الطَّرِيقَةِ لَمَضْمُونٌ لَهُ الذَّمُّ إنْ أَخْطَأَ، وَغَيْرُ مَمْدُوحٍ إنْ أَصَابَ، وَهَذَا حَالٌ لَا يَرْضَى بِهَا مَنْ نَصَحَ نَفْسَهُ وَهُدِيَ لِرُشْدِهِ، وَاَللَّهُ الْمُوَفِّقُ.
وَجَوَابُ هَذَا السُّؤَالِ مِنْ طَرِيقَيْنِ مُجْمَلٌ وَمُفَصَّلٌ: [الْجَوَابُ الْمُجْمَلُ]
أَمَّا الْمُجْمَلُ فَهُوَ أَنَّ مَا ذَكَرْتُمْ مِنْ الصَّوْمِ وَأَضْعَافِهَا وَأَضْعَافِ أَضْعَافِهَا فَهُوَ مِنْ أَبْيَنِ الْأَدِلَّةِ عَلَى عِظَمِ هَذِهِ الشَّرِيعَةِ وَجَلَالَتِهَا، وَمَجِيئُهَا عَلَى وَفْقِ الْعُقُولِ السَّلِيمَةِ وَالْفِطَرِ الْمُسْتَقِيمَةِ، حَيْثُ فَرَّقَتْ بَيْنَ أَحْكَامِ هَذِهِ الصُّوَرِ الْمَذْكُورَةِ لِافْتِرَاقِهَا فِي الصِّفَاتِ الَّتِي اقْتَضَتْ افْتِرَاقَهَا فِي الْأَحْكَامِ، وَلَوْ سَاوَتْ بَيْنَهَا فِي الْأَحْكَامِ لَتَوَجَّهَ السُّؤَالُ، وَصَعُبَ الِانْفِصَالُ، وَقَالَ الْقَائِلُ: قَدْ سَاوَتْ بَيْنَ الْمُخْتَلِفَاتِ، وَقَرَنَتْ الشَّيْءَ إلَى غَيْرِ شَبِيهِهِ فِي الْحُكْمِ، وَمَا امْتَازَتْ صُورَةٌ مِنْ تِلْكَ الصُّوَرِ بِحُكْمِهَا دُونَ الصُّورَةِ الْأُخْرَى إلَّا لِمَعْنًى قَامَ بِهَا

(2/42)

أَوْجَبَ اخْتِصَاصَهَا بِذَلِكَ الْحُكْمِ، وَلَا اشْتَرَكَتْ صُورَتَانِ فِي حُكْمٍ إلَّا لِاشْتِرَاكِهِمَا فِي الْمَعْنَى الْمُقْتَضِي لِذَلِكَ الْحُكْمِ، وَلَا يَضُرُّ افْتِرَاقُهُمَا فِي غَيْرِهِ، كَمَا لَا يَنْفَعُ اشْتِرَاكُ الْمُخْتَلِفَيْنِ فِي مَعْنًى لَا يُوجِبُ الْحُكْمَ؛ فَالِاعْتِبَارُ فِي الْجَمْعِ وَالْفَرْقِ إنَّمَا هُوَ بِالْمَعَانِي الَّتِي لِأَجْلِهَا شُرِعَتْ تِلْكَ الْأَحْكَامُ وُجُودًا وَعَدَمًا.
وَقَدْ اخْتَلَفَتْ أَجْوِبَةُ الْأُصُولِيِّينَ عَنْ هَذَا السُّؤَالِ بِحَسَبِ أَفْهَامِهِمْ وَمَعْرِفَتِهِمْ بِأَسْرَارِ الشَّرِيعَةِ؛ فَأَجَابَ ابْنُ الْخَطِيبِ عَنْهُ بِأَنْ قَالَ: غَالِبُ أَحْكَامِ الشَّرِيعَةِ مُعَلَّلَةٌ بِرِعَايَةِ الْمَصَالِحِ الْمَعْلُومَةِ، وَالْخَصْمُ إنَّمَا بَيَّنَ خِلَافَ ذَلِكَ فِي صُوَرٍ قَلِيلَةٍ جِدًّا، وَوُرُودُ الصُّورَةِ النَّادِرَةِ عَلَى خِلَافِ الْغَالِبِ لَا يَقْدَحُ فِي حُصُولِ الظَّنِّ، كَمَا أَنَّ الْغَيْمَ الرَّطْبَ إذَا لَمْ يُمْطِرْ نَادِرًا لَا يَقْدَحُ فِي نُزُولِ الْمَطَرِ مِنْهُ.
وَهَذَا الْجَوَابُ لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ، وَهُوَ جَوَابُ أَبِي الْحُسَيْنِ الْبَصْرِيِّ بِعَيْنِهِ.
وَأَجَابَ عَنْهُ أَبُو الْحَسَنِ الْآمِدِيُّ بِأَنَّ التَّفْرِيقَ بَيْنَ الصُّوَرِ الْمَذْكُورَةِ فِي الْأَحْكَامِ إمَّا لِعَدَمِ صَلَاحِيَّةِ مَا وَقَعَ جَامِعًا، أَوْ لِمُعَارِضٍ لَهُ فِي الْأَصْلِ أَوْ فِي الْفَرْعِ، وَأَمَّا الْجَمْعُ بَيْنَ الْمُخْتَلِفَاتِ فَإِنَّمَا كَانَ لِاشْتِرَاكِهِمَا فِي مَعْنًى جَامِعٍ صَالِحٍ لِلتَّعْلِيلِ، أَوْ لِاخْتِصَاصِ كُلِّ صُورَةٍ بِعِلَّةٍ صَالِحَةٍ لِلتَّعْلِيلِ؛ فَإِنَّهُ لَا مَانِعَ عِنْدَ اخْتِلَافِ الصُّوَرِ وَإِنْ اتَّحِدْ نَوْعُ الْحُكْمِ أَنْ يُعَلَّلَ بِعِلَلٍ مُخْتَلِفَةٍ.
وَأَجَابَ عَنْهُ أَبُو بَكْرٍ الرَّازِيّ الْحَنَفِيُّ بِأَنْ قَالَ: لَا مَعْنَى لِهَذَا السُّؤَالِ؛ فَإِنَّا لَمْ نَقُلْ بِمُوجَبِ الْقِيَاسِ مِنْ حَيْثُ اشْتَبَهَتْ الْمَسَائِلُ فِي صُوَرِهَا وَأَعْيَانِهَا وَأَسْمَائِهَا، وَلَا أَوْجَبْنَا الْمُخَالَفَةَ بَيْنَهَا مِنْ حَيْثُ اخْتَلَفَتْ فِي الصُّوَرِ وَالْأَعْيَانِ وَالْأَسْمَاءِ، وَإِنَّمَا يَجِبُ الْقِيَاسُ بِالْمَعَانِي الَّتِي جُعِلَتْ أَمَارَاتٌ لِلْحُكْمِ وَبِالْأَسْبَابِ الْمُوجِبَةِ لَهُ، فَنَعْتَبِرُهَا فِي مَوَاضِعِهَا، ثُمَّ لَا نُبَالِي بِاخْتِلَافِهَا وَلَا اتِّفَاقِهَا مِنْ وُجُوهٍ أُخَرَ غَيْرَهَا، مِثَالُ ذَلِكَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا حَرَّمَ التَّفَاضُلَ فِي الْبُرِّ بِالْبُرِّ مِنْ جِهَةِ الْكَيْلِ وَفِي الذَّهَبِ بِالذَّهَبِ مِنْ جِهَةِ الْوَزْنِ اسْتَدْلَلْنَا بِهِ عَلَى أَنَّ الزِّيَادَةَ الْمَحْظُورَةَ مُعْتَبَرَةٌ مِنْ جِهَةِ الْكَيْلِ وَالْوَزْنِ مَعَ الْجِنْسِ؛ فَحَيْثُ وُجِدَا أَوْجَبْنَا تَحْرِيمَ التَّفَاضُلِ وَإِنْ اخْتَلَفَتْ الْمَبِيعَاتُ مِنْ وُجُوهٍ أُخَرَ، كَالْحِمَّصِ وَهُوَ مَكِيلٌ فَحُكْمُهُ حُكْمُ الْبُرِّ مِنْ حَيْثُ كَوْنُهُ مَكِيلًا وَإِنْ خَالَفَهُ مِنْ وُجُوهٍ أُخَرَ، وَكَالرَّصَاصِ وَهُوَ مَوْزُونٌ فَحُكْمُهُ كَحُكْمِ الذَّهَبِ فِي تَحْرِيمِ التَّفَاضُلِ وَإِنْ خَالَفَهُ فِي أَوْصَافٍ أُخَرَ، فَمَتَى عَقَلَ الْمَعْنَى الَّذِي بِهِ تَعَلَّقَ الْحُكْمُ وَجُعِلَ عَلَامَةً لَهُ؛ وَجَبَ اعْتِبَارُهُ حَيْثُ وُجِدَ، كَمَا رَجَمَ مَاعِزًا لِزِنَاهُ، وَحَكَمَ بِإِلْقَاءِ الْفَأْرَةِ وَمَا حَوْلَهَا لَمَّا مَاتَتْ فِي السَّمْنِ؛ فَعَقَلْنَا عُمُومَ الْمَعْنَى لِكُلِّ زَانٍ وَعُمُومَ الْمَعْنَى لِكُلِّ مَائِعٍ جَاوَرَ

(2/43)

النَّجَاسَةَ، إلَّا أَنَّ الْمَعْنَى تَارَةً يَكُونُ جَلِيًّا ظَاهِرًا، وَتَارَةً يَكُونُ خَفِيًّا غَامِضًا، فَيُسْتَدَلُّ عَلَيْهِ بِالدَّلَائِلِ الَّتِي نَصَبَهَا اللَّهُ عَلَيْهِ.
وَأَجَابَ عَنْهُ الْقَاضِي أَبُو يَعْلَى بِأَنْ قَالَ: الْعَقْلُ إنَّمَا يَمْنَعُ أَنْ يُجْمَعَ بَيْنَ الشَّيْئَيْنِ الْمُخْتَلِفَيْنِ مِنْ حَيْثُ اخْتَلَفَا فِي الصِّفَاتِ النَّفْسِيَّةِ كَالسَّوَادِ وَالْبَيَاضِ، وَأَنْ يُفَرَّقَ بَيْنَ الْمِثْلَيْنِ فِيمَا تَمَاثَلَا فِيهِ مِنْ صِفَاتِ النَّفْسِ كَالسَّوَادَيْنِ وَالْبَيَاضَيْنِ وَمَا يَجْرِي مَجْرَى ذَلِكَ وَأَمَّا مَا عَدَا ذَلِكَ فَإِنَّهُ لَا يَمْتَنِعُ أَنْ يُجْمَعَ بَيْنَ الْمُخْتَلِفَتَيْنِ فِي الْحُكْمِ الْوَاحِدِ؛ أَلَا تَرَى أَنَّ السَّوَادَ وَالْبَيَاضَ قَدْ اجْتَمَعَا فِي مُنَافَاةِ الْحُمْرَةِ وَمَا يَجْرِي مَجْرَاهَا مِنْ الْأَلْوَانِ؛ فَإِنَّ الْقُعُودَ فِي الْمَوْضِعِ الْوَاحِدِ قَدْ يَكُونُ حَسَنًا إذَا كَانَ فِيهِ نَفْعٌ لَا ضَرَرَ فِيهِ، وَقَدْ يَكُونُ قَبِيحًا إذَا كَانَ فِيهِ ضَرَرٌ مِنْ غَيْرِ نَفْعٍ يُوفِي عَلَيْهِ وَإِنْ كَانَ الْقُعُودُ الْمَقْصُودُ فِي ذَلِكَ الْمَوْضِعِ مُتَيَقِّنًا، وَقَدْ يَكُونُ الْقُعُودُ فِي مَكَانَيْنِ مُجْتَمِعَيْنِ فِي الْحُسْنِ بِأَنْ يَكُونَ فِي كُلٍّ مِنْهُمَا نَفْعٌ لَا ضَرَرَ فِيهِ وَإِنْ كَانَا مُخْتَلِفَيْنِ، عَلَى أَنَّ ذَلِكَ يُؤَكِّدُ صِحَّةَ الْقِيَاسِ، وَذَلِكَ أَنَّ الْمِثْلَيْنِ فِي الْعَقْلِيَّاتِ إنَّمَا وَجَبَ تَسَاوِي حُكْمُهُمَا؛ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا قَدْ سَاوَى الْآخَرَ فِيمَا لِأَجْلِهِ قَدْ وَجَبَ لَهُ الْحُكْمُ إمَّا لِذَاتِهِ كَالسَّوَادَيْنِ أَوْ لِعِلَّةٍ أَوْجَبَتْ ذَلِكَ كَالْأَسْوَدَيْنِ، وَهَكَذَا الْقَوْلُ فِي الْمُخْتَلِفَيْنِ، وَعَلَى هَذِهِ الطَّرِيقَةِ بِعَيْنِهَا يَجْرِي الْقِيَاسُ؛ لِأَنَّا إنَّمَا نَحْكُمُ لِلْفَرْعِ بِحُكْمِ الْأَصْلِ إذَا شَارَكَهُ فِي عِلَّةِ الْحُكْمِ، كَمَا أَنَّ اللَّهَ تَعَالَى إنَّمَا نَصَّ عَلَى حُكْمٍ وَاحِدٍ فِي الشَّيْئَيْنِ إذَا اشْتَرَكَا فِيمَا أَوْجَبَ الْحُكْمَ فِيهِمَا، فَقَدْ بَانَ بِذَلِكَ صِحَّةَ مَا ذَكَرْنَاهُ.
وَأَجَابَ عَنْهُ الْقَاضِي عَبْدُ الْوَهَّابِ الْمَالِكِيُّ بِأَنْ قَالَ: دَعْوَاكُمْ بِأَنَّ هَذِهِ الصُّوَرَ الَّتِي اخْتَلَفَتْ أَحْكَامُهَا مُتَمَاثِلَةٌ فِي نَفْسِهَا دَعْوَى، وَالْأَمْثِلَةُ لَا تَشْهَدُ لَهَا، أَلَا تَرَى أَنَّهُ لَا يَمْتَنِعُ أَنْ يَتَّفِقَ الصَّوْمُ وَالصَّلَاةُ فِي امْتِنَاعِ أَدَائِهَا مِنْ الْحَائِضِ وَيَفْتَرِقَانِ فِي وُجُوبِ الْقَضَاءِ، وَالتَّمَاثُلُ فِي الْعَقْلِيَّاتِ لَا يُوجِبُ التَّسَاوِي فِي الْأَحْكَامِ الشَّرْعِيَّاتِ.
وَأَيْضًا فَهَذَا يُوجِبُ مَنْعَ الْقِيَاسِ فِي الْعَقْلِيَّاتِ.
وَأَيْضًا فَإِنَّ الْقِيَاسَ جَائِزٌ عَلَى الْعِلَّةِ الْمَنْصُوصِ عَلَيْهَا مَعَ وُجُودِ الْمَعْنَى الَّذِي ذَكَرَهُ.

[أجوبة مُفَصَّلَة عَمَّا ذَكَرَهُ نفاة الْقِيَاس]
فَهَذِهِ أَجْوِبَةُ النُّظَّارِ، وَنَحْنُ بِعَوْنِ اللَّهِ وَتَوْفِيقِهِ نُفْرِدُ كُلَّ مَسْأَلَةٍ مِنْهَا بِجَوَابٍ مُفَصَّلٍ، وَهُوَ الْمَسْلَكُ الثَّانِي الَّذِي وَعَدْنَا بِهِ. [جَوَابٌ مُفَصَّلٌ (1) لِمَاذَا وَجَبَ الْغُسْلُ مِنْ الْمَنِيِّ دُونَ الْبَوْلِ؟]
أَمَّا الْمَسْأَلَةُ الْأُولَى: - وَهِيَ إيجَابُ الشَّارِع - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْغُسْلَ مِنْ الْمَنِيِّ دُونَ الْبَوْلِ - فَهَذَا مِنْ أَعْظَمِ مَحَاسِنَ الشَّرِيعَةِ وَمَا اشْتَمَلَتْ عَلَيْهِ مِنْ الرَّحْمَةِ وَالْحِكْمَةِ وَالْمَصْلَحَةِ؛ فَإِنَّ الْمَنِيَّ

(2/44)

يَخْرُجُ مِنْ جَمِيعِ الْبَدَنِ، وَلِهَذَا سَمَّاهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى: {سُلَالَةً} ؛ لِأَنَّهُ يَسِيلُ مِنْ جَمِيعِ الْبَدَنِ، وَأَمَّا الْبَوْلُ فَإِنَّمَا هُوَ فَضْلَةُ الطَّعَامِ وَالشَّرَابِ الْمُسْتَحِيلَةِ فِي الْمَعِدَةِ وَالْمَثَانَةِ؛ فَتَأَثُّرُ الْبَدَنِ بِخُرُوجِ الْمَنِيِّ أَعْظَمُ مِنْ تَأَثُّرِهِ بِخُرُوجِ الْبَوْلِ؛ وَأَيْضًا فَإِنَّ الِاغْتِسَالَ مِنْ خُرُوجِ الْمَنِيِّ مِنْ أَنْفَعِ شَيْءٍ لِلْبَدَنِ وَالْقَلْبِ وَالرُّوحِ، بَلْ جَمِيعُ الْأَرْوَاحِ الْقَائِمَةِ بِالْبَدَنِ فَإِنَّهَا تَقْوَى بِالِاغْتِسَالِ، وَالْغُسْلُ يَخْلُفُ عَلَيْهِ مَا تَحَلَّلَ مِنْهُ بِخُرُوجِ الْمَنِيِّ، وَهَذَا أَمْرٌ يُعْرَفُ بِالْحِسِّ؛ وَأَيْضًا فَإِنَّ الْجَنَابَةَ تُوجِبُ ثِقَلًا وَكَسَلًا وَالْغُسْلُ يُحْدِثُ لَهُ نَشَاطًا وَخِفَّةً، وَلِهَذَا قَالَ أَبُو ذَرٍّ لَمَّا اغْتَسَلَ مِنْ الْجَنَابَةِ: كَأَنَّمَا أَلْقَيْتُ عَنِّي حِمْلًا، وَبِالْجُمْلَةِ فَهَذَا أَمْرٌ يُدْرِكُهُ كُلُّ ذِي حِسٍّ سَلِيمٍ وَفِطْرَةٍ صَحِيحَةٍ، وَيَعْلَمُ أَنَّ الِاغْتِسَالَ مِنْ الْجَنَابَةِ يَجْرِي مَجْرَى الْمَصَالِحِ الَّتِي تُلْحَقُ بِالضَّرُورِيَّاتِ لِلْبَدَنِ وَالْقَلْبِ، مَعَ مَا تُحْدِثُهُ الْجَنَابَةُ مِنْ بُعْدِ الْقَلْبِ وَالرُّوحِ عَنْ الْأَرْوَاحِ الطَّيِّبَةِ، فَإِذَا اغْتَسَلَ زَالَ ذَلِكَ الْبُعْدُ، وَلِهَذَا قَالَ غَيْرُ وَاحِدٍ مِنْ الصَّحَابَةِ: إنَّ الْعَبْدَ إذَا نَامَ عَرَجَتْ رُوحُهُ، فَإِنْ كَانَ طَاهِرًا أُذِنَ بِالسُّجُودِ، وَإِنْ كَانَ جُنُبًا لَمْ يُؤْذَنْ لَهَا، وَلِهَذَا أَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُجْنِبَ إذَا نَامَ أَنْ يَتَوَضَّأَ.
وَقَدْ صَرَّحَ أَفَاضِلُ الْأَطِبَّاءِ بِأَنَّ الِاغْتِسَالَ بَعْدَ الْجِمَاعِ يُعِيدُ إلَى الْبَدَنِ قُوَّتَهُ، وَيَخْلُفُ عَلَيْهِ مَا تَحَلَّلَ مِنْهُ، وَإِنَّهُ مِنْ أَنْفَعِ شَيْءٍ لِلْبَدَنِ وَالرُّوحِ، وَتَرْكُهُ مُضِرٌّ، وَيَكْفِي شَهَادَةُ الْعَقْلِ وَالْفِطْرَةِ بِحُسْنِهِ، وَبِاَللَّهِ التَّوْفِيقُ.
عَلَى أَنَّ الشَّارِعَ لَوْ شَرَعَ الِاغْتِسَالَ مِنْ الْبَوْلِ لَكَانَ فِي ذَلِكَ أَعْظَمُ حَرَجٍ وَمَشَقَّةٍ عَلَى الْأُمَّةِ تَمْنَعُهُ حِكْمَةُ اللَّهِ وَرَحْمَتُهُ وَإِحْسَانُهُ إلَى خَلْقِهِ.

[فَصَلِّ غَسْلُ الثَّوْبِ مِنْ بَوْلِ الصَّبِيَّةِ وَنَضْحُهُ مِنْ بَوْلِ الصَّبِيِّ]
فَصْلٌ [ (2) الْفَرْقُ بَيْنَ الصَّبِيِّ وَالصَّبِيَّةِ]
وَأَمَّا غَسْلُ الثَّوْبِ مِنْ بَوْلِ الصَّبِيَّةِ وَنَضْحِهِ مِنْ بَوْلِ الصَّبِيِّ إذَا لَمْ يَطْعَمَا فَهَذَا لِلْفُقَهَاءِ فِيهِ ثَلَاثَةُ أَقْوَالٍ: أَحَدُهَا: أَنَّهُمَا يُغْسَلَانِ جَمِيعًا.
وَالثَّانِي: يُنْضَحَانِ.
وَالثَّالِثُ: التَّفْرِقَةُ، وَهُوَ الَّذِي جَاءَتْ بِهِ السُّنَّةُ، وَهَذَا مِنْ مَحَاسِنِ الشَّرِيعَةِ وَتَمَامِ حِكْمَتِهَا وَمَصْلَحَتِهَا.
وَالْفَرْقُ بَيْنَ الصَّبِيِّ وَالصَّبِيَّةِ مِنْ ثَلَاثَةِ أَوْجُهٍ:

(2/45)

أَحَدُهَا: كَثْرَةُ حَمْلِ الرِّجَالِ وَالنِّسَاءِ لِلذَّكَرِ، فَتَعُمُّ الْبَلْوَى بِبَوْلِهِ، فَيَشُقُّ عَلَيْهِ غَسْلُهُ.
وَالثَّانِي: أَنَّ بَوْلَهُ لَا يَنْزِلُ فِي مَكَان وَاحِدٍ، بَلْ يَنْزِلُ مُتَفَرِّقًا هَاهُنَا وَهَاهُنَا، فَيَشُقُّ غَسْلُ مَا أَصَابَهُ كُلَّهُ، بِخِلَافِ بَوْلِ الْأُنْثَى.
الثَّالِثُ: أَنَّ بَوْلَ الْأُنْثَى أَخْبَثُ وَأَنْتَنُ مِنْ بَوْلِ الذَّكَرِ، وَسَبَبُهُ حَرَارَةُ الذَّكَرِ وَرُطُوبَةُ الْأُنْثَى؛ فَالْحَرَارَةُ تُخَفِّفُ مِنْ نَتْنِ الْبَوْلِ وَتُذِيبُ مِنْهَا مَا لَا يَحْصُلُ مَعَ الرُّطُوبَةِ، وَهَذِهِ مَعَانٍ مُؤَثِّرَةٌ يَحْسُنُ اعْتِبَارُهَا فِي الْفَرْقِ

[فَصَلِّ الْفَرْقُ بَيْنَ الصَّلَاةِ الرُّبَاعِيَّةِ وَغَيْرِهَا]
وَأَمَّا نَقْصُهُ الشَّطْرَ مِنْ صَلَاةِ الْمُسَافِرِ الرُّبَاعِيَّةِ دُونَ الثُّلَاثِيَّةِ وَالثُّنَائِيَّةِ فَفِي غَايَةِ الْمُنَاسَبَةِ؛ فَإِنَّ الرُّبَاعِيَّةِ تَحْتَمِلُ الْحَذْفَ لِطُولِهَا، بِخِلَافِ الثُّنَائِيَّةِ، فَلَوْ حَذَفَ شَطْرَهَا لَأَجْحَفَ بِهَا وَلَزَالَتْ حِكْمَةُ الْوِتْرِ الَّذِي شُرِعَ خَاتِمَةَ الْعَمَلِ، وَأَمَّا الثُّلَاثِيَّةُ فَلَا يُمْكِنُ شَطْرُهَا، وَحَذْفُ ثُلُثَيْهَا مُخِلٌّ بِهَا، وَحَذْفُ ثُلُثِهَا يُخْرِجُهَا عَنْ حِكْمَةِ شَرْعِهَا وِتْرًا، فَإِنَّهَا شُرِعَتْ ثَلَاثًا لِتَكُونَ وِتْرَ النَّهَارِ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الْمَغْرِبُ وِتْرُ النَّهَارِ؛ فَأَوْتِرُوا صَلَاةَ اللَّيْلِ»

[فَصَلِّ إيجَابُ الصَّوْمِ عَلَى الْحَائِضِ دُونَ الصَّلَاةِ]
فَصْلٌ [ (4) لِمَاذَا وَجَبَ عَلَى الْحَائِضِ قَضَاءُ الصَّوْمِ دُونَ الصَّلَاةِ]
وَأَمَّا إيجَابُ الصَّوْمِ عَلَى الْحَائِضِ دُونَ الصَّلَاةِ فَمِنْ تَمَامِ مَحَاسِنِ الشَّرِيعَةِ وَحِكْمَتِهَا وَرِعَايَتِهَا لِمَصَالِحِ الْمُكَلَّفِينَ؛ فَإِنَّ الْحَيْضَ لَمَّا كَانَ مُنَافِيًا لِلْعِبَادَةِ لَمْ يُشْرَعْ فِيهِ فِعْلُهَا، وَكَانَ فِي صَلَاتِهَا أَيَّامَ الطُّهْرِ مَا يُغْنِيهَا عَنْ صَلَاةِ أَيَّامِ الْحَيْضِ، فَيَحْصُلُ لَهَا مَصْلَحَةُ الصَّلَاةِ فِي زَمَنِ الطُّهْرِ؛ لِتَكَرُّرِهَا كُلَّ يَوْمٍ، بِخِلَافِ الصَّوْمِ، فَإِنَّهُ لَا يَتَكَرَّرُ، وَهُوَ شَهْرٌ وَاحِدٌ فِي الْعَامِ، فَلَوْ سَقَطَ عَنْهَا فِعْلَهُ بِالْحَيْضِ لَمْ يَكُنْ لَهَا سَبِيلٌ إلَى تَدَارُكِ نَظِيرِهِ، وَفَاتَتْ عَلَيْهَا مَصْلَحَتُهُ، فَوَجَبَ عَلَيْهَا أَنْ تَصُومَ شَهْرًا فِي طُهْرِهَا؛ لِتَحْصُلَ مَصْلَحَةُ الصَّوْمِ الَّتِي هِيَ مِنْ تَمَامِ رَحْمَةِ اللَّهِ بِعَبْدِهِ وَإِحْسَانِهِ إلَيْهِ بِشَرْعِهِ، وَبِاَللَّهِ التَّوْفِيقُ

[فَصَلِّ حُكْمُ النَّظَرِ إلَى الْحُرَّةِ وَإِلَى الْأَمَةِ]
وَأَمَّا تَحْرِيمُ النَّظَرِ إلَى الْعَجُوزِ الْحُرَّةِ الشَّوْهَاءِ الْقَبِيحَةِ وَإِبَاحَتُهُ إلَى الْأَمَةِ الْبَارِعَةِ الْجَمَالِ فَكَذِبٌ عَلَى الشَّارِعِ، فَأَيْنَ حَرَّمَ اللَّهُ هَذَا وَأَبَاحَ هَذَا؟ وَاَللَّهُ سُبْحَانَهُ إنَّمَا قَالَ: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} [النور: 30]

(2/46)

لَمْ يُطْلِقْ اللَّهُ وَرَسُولُهُ لِلْأَعْيُنِ النَّظَرَ إلَى الْإِمَاءِ الْبَارِعَاتِ الْجَمَالِ، وَإِذَا خَشِيَ الْفِتْنَةَ بِالنَّظَرِ إلَى الْأَمَةِ حَرُمَ عَلَيْهِ بِلَا رَيْبٍ، وَإِنَّمَا نَشَأَتْ الشُّبْهَةُ أَنَّ الشَّارِعَ شَرَعَ لِلْحَرَائِرِ أَنْ يَسْتُرْنَ وُجُوهَهُنَّ عَنْ الْأَجَانِبِ، وَأَمَّا الْإِمَاءُ فَلَمْ يُوجِبْ عَلَيْهِنَّ ذَلِكَ، لَكِنَّ هَذَا فِي إمَاءِ الِاسْتِخْدَامِ وَالِابْتِذَالِ، وَأَمَّا إمَاءُ التَّسَرِّي اللَّاتِي جَرَتْ الْعَادَةُ بِصَوْنِهِنَّ وَحَجْبِهِنَّ فَأَيْنَ أَبَاحَ اللَّهُ وَرَسُولُهُ لَهُنَّ أَنْ يَكْشِفْنَ وُجُوهَهُنَّ فِي الْأَسْوَاقِ وَالطُّرُقَاتِ وَمَجَامِعِ النَّاسِ وَأَذِنَ لِلرِّجَالِ فِي التَّمَتُّعِ بِالنَّظَرِ إلَيْهِنَّ؟ فَهَذَا غَلَطٌ مَحْضٌ عَلَى الشَّرِيعَةِ، وَأَكَّدَ هَذَا الْغَلَطَ أَنَّ بَعْضَ الْفُقَهَاءِ، سَمِعَ قَوْلَهُمْ: إنَّ الْحُرَّةَ كُلَّهَا عَوْرَةٌ إلَّا وَجْهَهَا وَكَفَّيْهَا، وَعَوْرَةُ الْأَمَةِ مَا لَا يَظْهَرُ غَالِبًا كَالْبَطْنِ وَالظَّهْرِ وَالسَّاقِ؛ فَظَنَّ أَنَّ مَا يَظْهَرُ غَالِبًا حُكْمُهُ حُكْمُ وَجْهِ الرَّجُلِ، وَهَذَا إنَّمَا هُوَ فِي الصَّلَاةِ لَا فِي النَّظَرِ، فَإِنَّ الْعَوْرَةَ عَوْرَتَانِ: عَوْرَةٌ فِي النَّظَرِ وَعَوْرَةٌ فِي الصَّلَاةِ، فَالْحُرَّةُ لَهَا أَنْ تُصَلِّيَ مَكْشُوفَةَ الْوَجْهِ وَالْكَفَّيْنِ، وَلَيْسَ لَهَا أَنْ تَخْرُجَ فِي الْأَسْوَاقِ وَمَجَامِعِ النَّاسِ كَذَلِكَ، وَاَللَّهُ أَعْلَمُ

[فَصَلِّ الْفَرْقُ بَيْنَ السَّارِقِ وَالْمُنْتَهِبِ]
وَأَمَّا قَطْعُ يَدِ السَّارِقِ فِي ثَلَاثَةِ دَرَاهِمَ، وَتَرْكُ قَطْعِ الْمُخْتَلِسِ وَالْمُنْتَهِبِ وَالْغَاصِبِ فَمِنْ تَمَامِ حِكْمَةِ الشَّارِعِ أَيْضًا؛ فَإِنَّ السَّارِقَ لَا يُمْكِنُ الِاحْتِرَازُ مِنْهُ، فَإِنَّهُ يَنْقُبُ الدُّورَ وَيَهْتِكُ الْحِرْزَ وَيَكْسِرُ الْقُفْلَ، وَلَا يُمْكِنُ صَاحِبَ الْمَتَاعِ الِاحْتِرَازُ بِأَكْثَرَ مِنْ ذَلِكَ، فَلَوْ لَمْ يَشْرَعْ قَطْعَهُ لَسَرَقَ النَّاسُ بَعْضَهُمْ بَعْضًا، وَعَظُمَ الضَّرَرُ، وَاشْتَدَّتْ الْمِحْنَةُ بِالسُّرَّاقِ، بِخِلَافِ الْمُنْتَهِبِ وَالْمُخْتَلِسِ؛ فَإِنَّ الْمُنْتَهِبَ هُوَ الَّذِي يَأْخُذُ الْمَالَ جَهْرَةً بِمَرْأَى مِنْ النَّاسِ، فَيُمْكِنُهُمْ أَنْ يَأْخُذُوا عَلَى يَدَيْهِ، وَيُخَلِّصُوا حَقَّ الْمَظْلُومِ، أَوْ يَشْهَدُوا لَهُ عِنْدَ الْحَاكِمِ، وَأَمَّا الْمُخْتَلِسُ فَإِنَّهُ إنَّمَا يَأْخُذُ الْمَالَ عَلَى حِينِ غَفْلَةٍ مِنْ مَالِكِهِ وَغَيْرِهِ، فَلَا يَخْلُو مِنْ نَوْعِ تَفْرِيطٍ يُمَكِّنُ بِهِ الْمُخْتَلِسَ مِنْ اخْتِلَاسِهِ، وَإِلَّا فَمَعَ كَمَالِ التَّحَفُّظِ وَالتَّيَقُّظِ لَا يُمْكِنُهُ الِاخْتِلَاسُ، فَلَيْسَ كَالسَّارِقِ، بَلْ هُوَ بِالْخَائِنِ أَشْبَهُ؛ وَأَيْضًا فَالْمُخْتَلِسُ إنَّمَا يَأْخُذُ الْمَالَ مِنْ غَيْرِ حِرْزِ مِثْلِهِ غَالِبًا، فَإِنَّهُ الَّذِي يُغَافِلُكَ وَيَخْتَلِسُ مَتَاعَكَ فِي حَالِ تَخَلِّيكَ عَنْهُ وَغَفْلَتِكَ عَنْ حِفْظِهِ، وَهَذَا يُمْكِنُ الِاحْتِرَازُ مِنْهُ غَالِبًا، فَهُوَ كَالْمُنْتَهِبِ؛ وَأَمَّا الْغَاصِبُ فَالْأَمْر فِيهِ ظَاهِرٌ، وَهُوَ أَوْلَى بِعَدَمِ الْقَطْعِ مِنْ الْمُنْتَهِبِ، وَلَكِنْ يَسُوغُ كَفُّ عُدْوَانِ هَؤُلَاءِ بِالضَّرْبِ وَالنَّكَالِ وَالسِّجْنِ الطَّوِيلِ وَالْعُقُوبَةِ بِأَخْذِ الْمَالِ كَمَا سَيَأْتِي.
فَإِنْ قِيلَ: فَقَدْ وَرَدَتْ السُّنَّةُ بِقَطْعِ جَاحِدِ الْعَارِيَّةِ، وَغَايَتُهُ أَنَّهُ خَائِنٌ، وَالْمُعِيرُ سَلَّطَهُ عَلَى قَبْضِ مَالِهِ.
وَالِاحْتِرَازُ مِنْهُ مُمْكِنٌ بِأَنْ لَا يَدْفَعَ إلَيْهِ الْمَالَ؛ فَبَطَلَ مَا ذَكَرْتُمْ مِنْ الْفَرْقِ.

(2/47)

قِيلَ: لَعَمْرُ اللَّهِ لَقَدْ صَحَّ الْحَدِيثُ بِأَنَّ «امْرَأَةً كَانَتْ تَسْتَعِيرُ الْمَتَاعَ وَتَجْحَدُهُ، فَأَمَرَ بِهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقُطِعَتْ يَدُهَا» ، فَاخْتَلَفَ الْفُقَهَاءُ فِي سَبَبِ الْقَطْعِ: هَلْ كَانَ لِسَرِقَتِهَا؟ وَعَرَّفَهَا الرَّاوِي بِصِفَتِهَا؛ لِأَنَّ الْمَذْكُورَ هُوَ سَبَبُ الْقَطْعِ كَمَا يَقُولُهُ الشَّافِعِيِّ وَأَبُو حَنِيفَةَ وَمَالِكٌ أَوْ كَانَ السَّبَبُ الْمَذْكُورُ هُوَ سَبَبَ الْقَطْعِ مِمَّا يَقُولُهُ أَحْمَدُ وَمَنْ وَافَقَهُ؟ وَنَحْنُ فِي هَذَا الْمَقَامِ لَا نَنْتَصِرُ لِمَذْهَبٍ مُعَيَّنٍ أَلْبَتَّةَ، فَإِنْ كَانَ الصَّحِيحُ قَوْلَ الْجُمْهُورِ انْدَفَعَ السُّؤَالُ، وَإِنْ كَانَ الصَّحِيحُ هُوَ الْقَوْلَ الْآخَرَ فَمُوَافَقَتُهُ لِلْقِيَاسِ وَالْحِكْمَةِ وَالْمَصْلَحَةِ ظَاهِرٌ جِدًّا؛ فَإِنَّ الْعَارِيَّةَ مِنْ مَصَالِحِ بَنِي آدَمَ الَّتِي لَا بُدَّ لَهُمْ مِنْهَا، وَلَا غِنًى لَهُمْ عَنْهَا، وَهِيَ وَاجِبَةٌ عِنْدَ حَاجَةِ الْمُسْتَعِيرِ وَضَرُورَتُهُ إلَيْهَا إمَّا بِأُجْرَةٍ أَوْ مَجَّانًا، وَلَا يُمَكَّنُ الْمُعِيرَ كُلَّ وَقْتٍ أَنْ يَشْهَدَ عَلَى الْعَارِيَّةِ، وَلَا يُمْكِنُ الِاحْتِرَازُ بِمَنْعِ الْعَارِيَّةِ شَرْعًا وَعَادَةً وَعُرْفًا، وَلَا فَرْقَ فِي الْمَعْنَى بَيْنَ مَنْ تَوَصَّلَ إلَى أَخْذِ مَتَاعِ غَيْرِهِ بِالسَّرِقَةِ وَبَيْنَ مَنْ تَوَصَّلَ إلَيْهِ بِالْعَارِيَّةِ وَجَحَدَهَا، وَهَذَا بِخِلَافِ جَاحِدِ الْوَدِيعَةِ؛ فَإِنَّ صَاحِبَ الْمَتَاعِ فَرَّطَ حَيْثُ ائْتَمَنَهُ.

[فَصَلِّ الْفَرْقُ بَيْنَ الْيَدِ فِي الدِّيَةِ وَفِي السَّرِقَةِ]
وَأَمَّا قَطْعُ الْيَدِ فِي رُبُعِ دِينَارٍ وَجَعْلُ دِيَتِهَا خَمْسَمِائَةِ دِينَارٍ فَمِنْ أَعْظَمِ الْمَصَالِحِ وَالْحِكْمَةِ؛ فَإِنَّهُ احْتَاطَ فِي الْمَوْضِعَيْنِ لِلْأَمْوَالِ وَالْأَطْرَافِ، فَقَطَعَهَا فِي رُبُعِ دِينَارٍ حِفْظًا لِلْأَمْوَالِ، وَجَعَلَ دِيَتَهَا خَمْسَمِائَةِ دِينَارٍ حِفْظًا لَهَا وَصِيَانَةً، وَقَدْ أَوْرَدَ بَعْضُ الزَّنَادِقَةِ هَذَا السُّؤَالَ وَضَمَّنَهُ بَيْتَيْنِ، فَقَالَ:
يَدٌ بِخَمْسِمِئِي مِنْ عَسْجَدٍ وُدِيَتْ ... مَا بَالُهَا قُطِعَتْ فِي رُبُعِ دِينَارِ
تَنَاقُضٌ مَا لَنَا إلَّا السُّكُوتُ لَهُ ... وَنَسْتَجِيرُ بِمَوْلَانَا مِنْ الْعَارِ
فَأَجَابَهُ بَعْضُ الْفُقَهَاءِ بِأَنَّهَا كَانَتْ ثَمِينَةً لَمَّا كَانَتْ أَمِينَةً، فَلَمَّا خَانَتْ هَانَتْ، وَضَمَّنَهُ النَّاظِمُ قَوْلَهُ:
يَدٌ بِخَمْسِ مِئِي مِنْ عَسْجَدٍ وُدِيَتْ ... لَكِنَّهَا قُطِعَتْ فِي رُبْعِ دِينَارِ
حِمَايَةُ الدَّمِ أَغْلَاهَا وَأَرْخَصَهَا ... خِيَانَةُ الْمَالِ فَانْظُرْ حِكْمَةَ الْبَارِي
وَرُوِيَ أَنَّ الشَّافِعِيَّ - رَحِمَهُ اللَّهُ - أَجَابَ بِقَوْلِهِ:
هُنَاكَ مَظْلُومَةٌ غَالَتْ بِقِيمَتِهَا ... وَهَا هُنَا ظَلَمَتْ هَانَتْ عَلَى الْبَارِي

(2/48)

وَأَجَابَ شَمْسُ الدِّينِ الْكُرْدِيُّ بِقَوْلِهِ:
قُلْ لِلْمَعَرِّيِّ عَارٌ أَيُّمَا عَارِ ... جَهْلُ الْفَتَى وَهْوَ عَنْ ثَوْبِ التُّقَى عَارِ
لَا تَقْدَحَنَّ زِنَادَ الشِّعْرِ عَنْ حِكَمٍ ... شَعَائِرُ الشَّرْعِ لَمْ تُقْدَحْ بِأَشْعَارِ
فَقِيمَةُ الْيَدِ نِصْفُ الْأَلْفِ مِنْ ذَهَبٍ ... فَإِنْ تَعَدَّتْ فَلَا تَسْوَى بِدِينَارِ

[فَصَلِّ حِكْمَةُ جَعْلِ نِصَابِ السَّرِقَةِ رُبُعَ دِينَارٍ]
وَأَمَّا تَخْصِيصُ الْقَطْعِ بِهَذَا الْقَدْرِ فَلِأَنَّهُ لَا بُدَّ مِنْ مِقْدَارٍ يُجْعَلُ ضَابِطًا لِوُجُوبِ الْقَطْعِ؛ إذْ لَا يُمْكِنُ أَنْ يُقَالَ: يُقْطَعُ بِسَرِقَةِ فِلْسٍ أَوْ حَبَّةِ حِنْطَةٍ أَوْ تَمْرَةٍ، وَلَا تَأْتِي الشَّرِيعَةُ بِهَذَا، وَتُنَزَّهُ حِكْمَةُ اللَّهِ وَرَحْمَتُهُ وَإِحْسَانُهُ عَنْ ذَلِكَ، فَلَا بُدَّ مِنْ ضَابِطٍ، وَكَانَتْ الثَّلَاثَةُ دَرَاهِمَ أَوَّلَ مَرَاتِبِ الْجَمْعِ، وَهِيَ مِقْدَارُ رُبُعِ دِينَارٍ، وَقَالَ إبْرَاهِيمُ النَّخَعِيُّ وَغَيْرُهُ مِنْ التَّابِعِينَ: كَانُوا لَا يَقْطَعُونَ فِي الشَّيْءِ التَّافِهِ؛ فَإِنَّ عَادَةَ النَّاسِ التَّسَامُحُ فِي الشَّيْءِ الْحَقِيرِ مِنْ أَمْوَالِهِمْ، إذْ لَا يَلْحَقُهُمْ ضَرَرٌ بِفَقْدِهِ، وَفِي التَّقْدِيرِ بِثَلَاثَةِ دَرَاهِمَ حِكْمَةٌ ظَاهِرَةٌ؛ فَإِنَّهَا كِفَايَةُ الْمُقْتَصِدِ فِي يَوْمِهِ لَهُ وَلِمَنْ يَمُونُهُ غَالِبًا، وَقُوتُ الْيَوْمِ لِلرَّجُلِ وَأَهْلِهِ لَهُ خَطَرٌ عِنْدَ غَالِبِ النَّاسِ؛ وَفِي الْأَثَرِ الْمَعْرُوفِ: «مَنْ أَصْبَحَ آمِنًا فِي سِرْبِهِ، مُعَافًى فِي بَدَنِهِ، عِنْدَهُ قُوتُ يَوْمِهِ، فَكَأَنَّمَا حِيزَتْ لَهُ الدُّنْيَا بِحَذَافِيرِهَا»

[فَصَلِّ حِكْمَةُ حَدِّ الْقَذْفِ بِالزِّنَا دُونَ الْكُفْرِ]
فَصْلٌ [ (9) حِكْمَةُ حَدِّ الْقَذْفِ بِالزِّنَا دُونَ الْكُفْرِ] وَأَمَّا إيجَابُ حَدِّ الْفِرْيَةِ عَلَى مَنْ قَذَفَ غَيْرَهُ بِالزِّنَا دُونَ الْكُفْرِ فَفِي غَايَةِ الْمُنَاسَبَةِ؛ فَإِنَّ الْقَاذِفَ غَيْرَهُ بِالزِّنَا لَا سَبِيلَ لِلنَّاسِ إلَى الْعِلْمِ بِكَذِبِهِ، فَجُعِلَ حَدُّ الْفِرْيَةِ تَكْذِيبًا لَهُ، وَتَبْرِئَةً لِعِرْضِ الْمَقْذُوفِ، وَتَعْظِيمًا لِشَأْنِ هَذِهِ الْفَاحِشَةِ الَّتِي يُجْلَدُ مَنْ رَمَى بِهَا مُسْلِمًا؛ وَأَمَّا مَنْ رَمَى غَيْرَهُ بِالْكُفْرِ فَإِنَّ شَاهِدَ حَالِ الْمُسْلِمِ وَاطِّلَاعِ الْمُسْلِمِينَ عَلَيْهَا كَافٍ فِي تَكْذِيبِهِ، وَلَا يَلْحَقُهُ مِنْ الْعَارِ بِكَذِبِهِ عَلَيْهِ فِي ذَلِكَ مَا يَلْحَقُهُ بِكَذِبِهِ عَلَيْهِ فِي الرَّمْيِ بِالْفَاحِشَةِ، وَلَا سِيَّمَا إنْ كَانَ الْمَقْذُوفُ امْرَأَةً؛ فَإِنَّ الْعَارَ وَالْمَعَرَّةَ الَّتِي تَلْحَقُهَا بِقَذْفِهِ بَيْنَ أَهْلِهَا وَتَشَعُّبَ ظُنُونِ النَّاسِ وَكَوْنَهُمْ بَيْنَ مُصَدِّقٍ وَمُكَذِّبٍ لَا يَلْحَقُ مِثْلَهُ بِالرَّمْيِ بِالْكُفْرِ

(2/49)

[فَصَلِّ حِكْمَةُ الِاكْتِفَاءِ فِي الْقَتْلِ بِشَاهِدَيْنِ دُونَ الزِّنَا]
وَأَمَّا اكْتِفَاؤُهُ فِي الْقَتْلِ بِشَاهِدَيْنِ دُونَ الزِّنَا فَفِي غَايَةِ الْحِكْمَةِ وَالْمَصْلَحَةِ؛ فَإِنَّ الشَّارِعَ احْتَاطَ لِلْقِصَاصِ وَالدِّمَاءِ وَاحْتَاطَ لِحَدِّ الزِّنَا، فَلَوْ لَمْ يَقْبَلْ فِي الْقَتْلِ إلَّا أَرْبَعَةً لَضَاعَتْ الدِّمَاءُ، وَتَوَاثَبَ الْعَادُونَ، وَتَجَرَّءُوا عَلَى الْقَتْلِ؛ وَأَمَّا الزِّنَا فَإِنَّهُ بَالَغَ فِي سَتْرِهِ كَمَا قَدَّرَ اللَّهُ سَتْرَهُ، فَاجْتَمَعَ عَلَى سَتْرِهِ شَرْعُ اللَّهِ وَقَدَّرَهُ، فَلَمْ يَقْبَلْ فِيهِ إلَّا أَرْبَعَةً يَصِفُونَ الْفِعْلَ وَصْفَ مُشَاهَدَةٍ يَنْتَفِي مَعَهَا الِاحْتِمَالُ؛ وَكَذَلِكَ فِي الْإِقْرَارِ، لَمْ يَكْتَفِ بِأَقَلَّ مِنْ أَرْبَعِ مَرَّاتٍ حِرْصًا عَلَى سَتْرِ مَا قَدَّرَ اللَّهُ سَتْرَهُ، وَكَرِهَ إظْهَارَهُ، وَالتَّكَلُّمَ بِهِ، وَتَوَعَّدَ مَنْ يُحِبُّ إشَاعَتَهُ فِي الْمُؤْمِنِينَ بِالْعَذَابِ الْأَلِيمِ فِي الدُّنْيَا وَالْآخِرَةِ.

[فَصَلِّ الْحِكْمَةُ فِي جَلْدِ قَاذِفِ الْحُرِّ دُونَ الْعَبْدِ]
وَأَمَّا جَلْدُ قَاذِفِ الْحُرِّ دُونَ الْعَبْدِ فَتَفْرِيقٌ لِشَرْعِهِ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُمَا بِقَدْرِهِ، فَمَا جَعَلَ اللَّهُ سُبْحَانَهُ الْعَبْدَ كَالْحُرِّ مِنْ كُلِّ وَجْهٍ لَا قَدَرًا وَلَا شَرْعًا، وَقَدْ ضَرَبَ اللَّهُ سُبْحَانَهُ لِعِبَادِهِ الْأَمْثَالَ الَّتِي أَخْبَرَ فِيهَا بِالتَّفَاوُتِ بَيْنَ الْحُرِّ وَالْعَبْدِ، وَأَنَّهُمْ لَا يَرْضَوْنَ أَنْ تُسَاوِيَهُمْ عَبِيدُهُمْ فِي أَرْزَاقِهِمْ، فَاَللَّهُ سُبْحَانَهُ وَتَعَالَى فَضَّلَ بَعْضَ خَلْقِهِ عَلَى بَعْضٍ، وَفَضَّلَ الْأَحْرَارَ عَلَى الْعَبِيدِ فِي الْمِلْكِ وَأَسْبَابِهِ وَالْقُدْرَةِ عَلَى التَّصَرُّفِ، وَجَعَلَ الْعَبْدَ مَمْلُوكًا وَالْحُرَّ مَالِكًا، وَلَا يَسْتَوِي الْمَالِكُ وَالْمَمْلُوكُ.
وَأَمَّا التَّسْوِيَةُ بَيْنَهُمَا فِي أَحْكَامِ الثَّوَابِ وَالْعِقَابِ فَذَلِكَ مُوجِبُ الْعَدْلِ وَالْإِحْسَانِ؛ فَإِنَّهُ يَوْمَ الْجَزَاءِ لَا يَبْقَى هُنَاكَ عَبْدٌ وَحُرٌّ وَلَا مَالِكٌ وَلَا مَمْلُوكٌ.

[فَصَلِّ الْحِكْمَةُ فِي التَّفْرِيقِ بَيْنَ عِدَّةِ الْمَوْتِ وَالطَّلَاقِ]
وَأَمَّا تَفْرِيقُهُ فِي الْعِدَّةِ بَيْنَ الْمَوْتِ وَالطَّلَاقِ، وَعِدَّةِ الْحُرَّةِ وَعِدَّةِ الْأَمَةِ، وَبَيْنَ الِاسْتِبْرَاءِ وَالْعِدَّةِ، مَعَ أَنَّ الْمَقْصُودَ الْعِلْمُ بِبَرَاءَةِ الرَّحِمِ فِي ذَلِكَ كُلِّهِ، فَهَذَا إنَّمَا يَتَبَيَّنُ وَجْهُهُ إذَا عُرِفَتْ الْحِكْمَةُ الَّتِي لِأَجْلِهَا شُرِعَتْ الْعِدَّةُ وَعُرِفَ أَجْنَاسُ الْعِدَدِ وَأَنْوَاعُهَا.
[الْحُكْمُ فِي الْعِدَّةِ]
فَأَمَّا الْمَقَامُ الْأَوَّلُ فَفِي شَرْعِ الْعِدَّةِ عِدَّةُ حِكَمٍ: مِنْهَا الْعِلْمُ بِبَرَاءَةِ الرَّحِمِ، وَأَنْ لَا يَجْتَمِعَ مَاءُ الْوَاطِئَيْنِ فَأَكْثَرُ فِي رَحِمٍ وَاحِدٍ، فَتَخْتَلِطُ الْأَنْسَابُ وَتَفْسُدُ وَفِي ذَلِكَ مِنْ الْفَسَادِ مَا تَمْنَعُهُ

(2/50)

الشَّرِيعَةُ وَالْحِكْمَةُ.
وَمِنْهَا تَعْظِيمُ خَطَرِ هَذَا الْعَقْدِ، وَرَفْعُ قَدْرِهِ، وَإِظْهَارُ شَرَفِهِ.
وَمِنْهَا تَطْوِيلُ زَمَانِ الرَّجْعَةِ لِلْمُطْلَقِ؛ إذْ لَعَلَّهُ أَنْ يَنْدَمَ وَيَفِيءَ فَيُصَادِفُ زَمَنًا يَتَمَكَّنُ فِيهِ مِنْ الرَّجْعَةِ.
وَمِنْهَا قَضَاءُ حَقِّ الزَّوْجِ، وَإِظْهَارُ تَأْثِيرِ فَقْدِهِ فِي الْمَنْعِ مِنْ التَّزَيُّنِ وَالتَّجَمُّلِ، وَلِذَلِكَ شَرَعَ الْإِحْدَادَ عَلَيْهِ أَكْثَرَ مِنْ الْإِحْدَادِ عَلَى الْوَالِدِ وَالْوَلَدِ.
وَمِنْهَا الِاحْتِيَاطُ لِحَقِّ الزَّوْجِ، وَمَصْلَحَةِ الزَّوْجَةِ، وَحَقِّ الْوَلَدِ، وَالْقِيَامِ بِحَقِّ اللَّهِ الَّذِي أَوْجَبَهُ؛ فَفِي الْعِدَّةِ أَرْبَعَةُ حُقُوقٍ، وَقَدْ أَقَامَ الشَّارِعُ الْمَوْتَ مَقَامَ الدُّخُولِ فِي اسْتِيفَاءِ الْمَعْقُودِ عَلَيْهِ؛ فَإِنَّ النِّكَاحَ مُدَّتُهُ الْعُمْرُ، وَلِهَذَا أُقِيمُ مَقَامَ الدُّخُولِ فِي تَكْمِيلِ الصَّدَاقِ، وَفِي تَحْرِيمِ الرَّبِيبَةِ عِنْدَ جَمَاعَةٍ مِنْ الصَّحَابَةِ وَمِنْ بَعْدِهِمْ كَمَا هُوَ مَذْهَبُ زَيْدِ بْنِ ثَابِتٍ وَأَحْمَدَ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ؛ فَلَيْسَ الْمَقْصُودُ مِنْ الْعِدَّةِ مُجَرَّدُ بَرَاءَةِ الرَّحِمِ، بَلْ ذَلِكَ مِنْ بَعْضِ مَقَاصِدِهَا وَحِكَمِهَا.
[أَجْنَاسُ الْعِدَدِ]
الْمَقَامُ الثَّانِي فِي أَجْنَاسِهَا، وَهِيَ أَرْبَعَةٌ فِي كِتَابِ اللَّهِ، وَخَامِسٌ بِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: الْجِنْسُ الْأَوَّلُ: أُمُّ بَابِ الْعِدَّةِ، {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 4] الثَّانِي: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} [البقرة: 234] الثَّالِثُ: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} [البقرة: 228] الرَّابِعُ: {وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ} [الطلاق: 4] الْخَامِسُ: قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تُوطَأُ حَامِلٌ حَتَّى تَضَعَ، وَلَا حَائِلٌ حَتَّى تَسْتَبْرِئَ بِحَيْضَةٍ» وَمُقَدَّمُ هَذِهِ الْأَجْنَاسِ كُلِّهَا الْحَاكِمُ عَلَيْهَا كُلِّهَا وَضْعُ الْحَمْلِ، فَإِذَا وُجِدَ فَالْحُكْمُ لَهُ، وَلَا الْتِفَاتَ إلَى غَيْرِهِ، وَقَدْ كَانَ بَيْنَ السَّلَفِ نِزَاعٌ فِي الْمُتَوَفَّى عَنْهَا أَنَّهَا تَتَرَبَّصُ أَبْعَدَ الْأَجَلَيْنِ، ثَمَّ حَصَلَ الِاتِّفَاقُ عَلَى انْقِضَائِهَا بِوَضْعِ الْحَمْلِ؛ وَأَمَّا عِدَّةُ الْوَفَاةِ فَتَجِبُ بِالْمَوْتِ، سَوَاءٌ دَخَلَ بِهَا أَوْ لَمْ يَدْخُلْ، كَمَا دَلَّ عَلَيْهِ عُمُومُ الْقُرْآنِ وَالسُّنَّةِ الصَّحِيحَةِ وَاتِّفَاقُ النَّاسِ؛ فَإِنَّ الْمَوْتَ لَمَّا كَانَ انْتِهَاءَ الْعَقْدِ وَانْقِضَاءَهُ اسْتَقَرَّتْ بِهِ الْأَحْكَامُ: مِنْ التَّوَارُثِ، وَاسْتِحْقَاقِ الْمَهْرِ، وَلَيْسَ الْمَقْصُودُ بِالْعِدَّةِ هَا هُنَا مُجَرَّدَ اسْتِبْرَاءِ الرَّحِمِ كَمَا ظَنَّهُ بَعْضُ الْفُقَهَاءِ؛ لِوُجُوبِهَا قَبْلَ الدُّخُولِ، وَلِحُصُولِ الِاسْتِبْرَاءِ بِحَيْضَةٍ وَاحِدَةٍ، وَلِاسْتِوَاءِ الصَّغِيرَةِ وَالْآيِسَةِ وَذَوَاتِ الْقُرُوءِ فِي مُدَّتِهَا، فَلَمَّا كَانَ الْأَمْرُ كَذَلِكَ قَالَتْ طَائِفَةٌ: هِيَ تَعَبُّدٌ مَحْضٌ لَا يُعْقَلُ مَعْنَاهُ، وَهَذَا بَاطِلٌ لِوُجُوهٍ: مِنْهَا أَنَّهُ لَيْسَ فِي الشَّرِيعَةِ حُكْمٌ وَاحِدٌ إلَّا وَلَهُ مَعْنًى وَحِكْمَةٌ يَعْقِلُهُ مَنْ عَقَلَهُ وَيَخْفَى عَلَى مَنْ خَفِيَ عَلَيْهِ.
وَمِنْهَا أَنَّ الْعِدَدَ لَيْسَتْ مِنْ بَابِ الْعِبَادَاتِ الْمَحْضَةِ؛ فَإِنَّهَا تَجِبُ فِي حَقِّ الصَّغِيرَةِ وَالْكَبِيرَةِ وَالْعَاقِلَةِ وَالْمَجْنُونَةِ وَالْمُسْلِمَةِ وَالذِّمِّيَّةِ، وَلَا تَفْتَقِرُ إلَى نِيَّةٍ.
وَمِنْهَا أَنَّ رِعَايَةَ حَقِّ الزَّوْجَيْنِ وَالْوَلَدِ وَالزَّوْجِ الثَّانِي ظَاهِرٌ فِيهَا؛ فَالصَّوَابُ أَنْ يُقَالَ: هِيَ

(2/51)

حَرِيمٌ لِانْقِضَاءِ النِّكَاحِ لَمَّا كَمُلَ، وَلِهَذَا تَجِدُ فِيهَا رِعَايَةً لِحَقِّ الزَّوْجِ وَحُرْمَةً لَهُ، أَلَا تَرَى أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ مِنْ احْتِرَامِهِ وَرِعَايَةِ حُقُوقِهِ تَحْرِيمُ نِسَائِهِ بَعْدَهُ، وَلَمَّا كَانَتْ نِسَاؤُهُ فِي الدُّنْيَا هُنَّ نِسَاؤُهُ فِي الْآخِرَةِ قَطْعًا، لَمْ يَحِلَّ لِأَحَدٍ أَنْ يَتَزَوَّجَ بِهِنَّ بَعْدَهُ، بِخِلَافِ غَيْرِهِ؛ فَإِنَّ هَذَا لَيْسَ مَعْلُومًا فِي حَقِّهِ، فَلَوْ حُرِّمَتْ الْمَرْأَةُ عَلَى غَيْرِهِ لَتَضَرَّرَتْ ضَرَرًا مُحَقَّقًا بِغَيْرِ نَفْعٍ مَعْلُومٍ، وَلَكِنْ لَوْ تَأَيَّمَتْ عَلَى أَوْلَادِهَا كَانَتْ مَحْمُودَةً عَلَى ذَلِكَ.
وَقَدْ كَانُوا فِي الْجَاهِلِيَّةِ يُبَالِغُونَ فِي احْتِرَامِ حَقِّ الزَّوْجِ وَتَعْظِيمِ حَرِيمِ هَذَا الْعَقْدِ غَايَةَ الْمُبَالَغَةِ مِنْ تَرَبُّصِ سَنَةٍ فِي شَرِّ ثِيَابِهَا وَحَفْشِ بَيْتِهَا، فَخَفَّفَ اللَّهُ عَنْهُمْ ذَلِكَ بِشَرِيعَتِهِ الَّتِي جَعَلَهَا رَحْمَةً وَحِكْمَةً وَمَصْلَحَةً وَنِعْمَةً، بَلْ هِيَ مِنْ أَجْلِ نِعَمِهِ عَلَيْهِمْ عَلَى الْإِطْلَاقِ، فَلَهُ الْحَمْدُ كَمَا هُوَ أَهْلُهُ.
وَكَانَتْ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا عَلَى وَفْقِ الْحِكْمَةِ وَالْمَصْلَحَةِ؛ إذْ لَا بُدَّ مِنْ مُدَّةٍ مَضْرُوبَةٍ لَهَا، وَأَوْلَى الْمُدَدِ بِذَلِكَ الْمُدَّةُ الَّتِي يُعْلَمُ فِيهَا بِوُجُودِ الْوَلَدِ وَعَدَمِهِ؛ فَإِنَّهُ يَكُونُ أَرْبَعِينَ يَوْمًا نُطْفَةً، ثُمَّ أَرْبَعِينَ عَلَقَةً، ثُمَّ أَرْبَعِينَ مُضْغَةً فَهَذِهِ أَرْبَعَةُ أَشْهُرٍ، ثُمَّ يُنْفَخُ فِيهِ الرُّوحُ فِي الطَّوْرِ الرَّابِعِ، فَقُدِّرَ بِعَشَرَةِ أَيَّامٍ لِتَظْهَرَ حَيَاتُهُ بِالْحَرَكَةِ إنْ كَانَ ثَمَّ حَمْلٌ. .

[فَصَلِّ حِكْمَةُ عِدَّةِ الطَّلَاقِ]
وَأَمَّا عِدَّةُ الطَّلَاقِ فَلَا يُمْكِنُ تَعْلِيلُهَا بِذَلِكَ؛ لِأَنَّهَا إنَّمَا تَجِبُ بَعْدَ الْمَسِيسِ بِالِاتِّفَاقِ، وَلَا بِبَرَاءَةِ الرَّحِمِ؛ لِأَنَّهُ يَحْصُلُ بِحَيْضَةٍ كَالِاسْتِبْرَاءِ، وَإِنْ كَانَ بَرَاءَةُ الرَّحِمِ بَعْضَ مَقَاصِدِهَا.
وَلَا يُقَالُ: " هِيَ تَعَبُّدٌ " لِمَا تَقَدَّمَ، وَإِنَّمَا يَتَبَيَّنُ حُكْمُهَا إذَا عُرِفَ مَا فِيهَا مِنْ الْحُقُوقِ؛ فَفِيهَا حَقُّ اللَّهِ، وَهُوَ امْتِثَالُ أَمْرِهِ وَطَلَبُ مَرْضَاتِهِ، وَحَقٌّ لِلزَّوْجِ الْمُطَلِّقِ وَهُوَ اتِّسَاعُ زَمَنِ الرَّجْعَةِ لَهُ، وَحَقٌّ لِلزَّوْجَةِ، وَهُوَ اسْتِحْقَاقُهَا لِلنَّفَقَةِ وَالسُّكْنَى مَا دَامَتْ فِي الْعِدَّةِ، وَحَقٌّ لِلْوَلَدِ، وَهُوَ الِاحْتِيَاطُ فِي ثُبُوتِ نَسَبِهِ وَأَنْ لَا يَخْتَلِطَ بِغَيْرِهِ، وَحَقٌّ لِلزَّوْجِ الثَّانِي، وَهُوَ أَنْ لَا يَسْقِيَ مَاءَهُ زَرْعَ غَيْرِهِ، وَرَتَّبَ الشَّارِعُ عَلَى كُلِّ وَاحِدٍ مِنْ هَذِهِ الْحُقُوقِ مَا يُنَاسِبُهُ مِنْ الْأَحْكَامِ؛ فَرُتِّبَ عَلَى رِعَايَةِ حَقِّهِ هُوَ لُزُومُ الْمَنْزِلِ وَأَنَّهَا لَا تَخْرُجُ وَلَا تُخْرَجُ، هَذَا مُوجِبُ الْقُرْآنِ وَمَنْصُوصُ إمَامِ أَهْلِ الْحَدِيثِ وَإِمَامِ أَهْلِ الرَّأْيِ.
وَرُتِّبَ عَلَى حَقِّ الْمُطَلِّقِ تَمْكِينُهُ مِنْ الرَّجْعَةِ مَا دَامَتْ فِي الْعِدَّةِ، وَعَلَى حَقِّهَا اسْتِحْقَاقُ النَّفَقَةِ وَالسُّكْنَى، وَعَلَى حَقِّ الْوَلَدِ ثُبُوتُ نَسَبِهِ وَإِلْحَاقُهُ بِأَبِيهِ دُونَ غَيْرِهِ، وَعَلَى حَقِّ الزَّوْجِ الثَّانِي دُخُولُهُ عَلَى بَصِيرَةٍ وَرَحِمٍ بَرِيءٍ غَيْرِ مَشْغُولٍ بِوَلَدٍ لِغَيْرِهِ؛ فَكَانَ فِي جَعْلِهَا

(2/52)

ثَلَاثَةَ قُرُوءٍ رِعَايَةٌ لِهَذِهِ الْحُقُوقِ، وَتَكْمِيلٌ لَهَا، وَقَدْ دَلَّ الْقُرْآنُ عَلَى أَنَّ الْعِدَّةَ حَقٌّ لِلزَّوْجِ عَلَيْهَا بِقَوْلِهِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [الأحزاب: 49] فَهَذَا دَلِيلٌ عَلَى أَنَّ الْعِدَّةَ لِلرَّجُلِ عَلَى الْمَرْأَةِ بَعْدَ الْمَسِيسِ، وَقَالَ تَعَالَى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحًا} [البقرة: 228] فَجَعَلَ الزَّوْجَ أَحَقَّ بِرَدِّهَا فِي الْعِدَّةِ؛ فَإِذَا كَانَتْ الْعِدَّةُ ثَلَاثَةَ قُرُوءٍ أَوْ ثَلَاثَةَ أَشْهُرٍ طَالَتْ مُدَّةُ التَّرَبُّصِ لِيَنْظُرَ فِي أَمْرِهَا هَلْ يُمْسِكُهَا بِمَعْرُوفٍ أَوْ يُسَرِّحُهَا بِإِحْسَانٍ، كَمَا جَعَلَ اللَّهُ سُبْحَانَهُ لِلْمُولِي تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ لِيَنْظُرَ فِي أَمْرِهِ هَلْ يَفِيءُ أَوْ يُطَلِّقُ، وَكَمَا جَعَلَ مُدَّةَ تَسْيِيرِ الْكُفَّارِ أَرْبَعَةَ أَشْهُرٍ لِيَنْظُرُوا فِي أَمْرِهِمْ وَيَخْتَارُوا لِأَنْفُسِهِمْ.
فَإِنْ قِيلَ: هَذِهِ الْعِلَّةُ بَاطِلَةٌ؛ فَإِنَّ الْمُخْتَلِعَةَ وَالْمَفْسُوخَ نِكَاحُهَا بِسَبَبٍ مِنْ الْأَسْبَابِ وَالْمُطَلَّقَةَ ثَلَاثًا وَالْمَوْطُوءَةَ بِشُبْهَةٍ وَالْمَزْنِيَّ بِهَا تَعْتَدُّ بِثَلَاثَةِ أَقْرَاءٍ، وَلَا رَجْعَةَ هُنَاكَ، فَقَدْ وُجِدَ الْحُكْمُ بِدُونِ عِلَّتِهِ، وَهَذَا يُبْطِلُ كَوْنَهَا عِلَّةً.
[عِدَّةُ الْمُخْتَلِعَةِ]
قِيلَ: شَرْطُ النَّقْضِ أَنْ يَكُونَ الْحُكْمُ فِي صُورَةٍ ثَابِتًا بِنَصٍّ أَوْ إجْمَاعٍ، وَأَمَّا كَوْنُهُ قَوْلًا لِبَعْضِ الْعُلَمَاءِ فَلَا يَكْفِي فِي النَّقْضِ بِهِ، وَقَدْ اخْتَلَفَ النَّاسُ فِي عِدَّةِ الْمُخْتَلِعَةِ؛ فَذَهَبَ إِسْحَاقُ وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ دَلِيلًا أَنَّهَا تَعْتَدُّ بِحَيْضَةٍ وَاحِدَةٍ، وَهُوَ مَذْهَبُ عُثْمَانَ بْنِ عَفَّانَ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ، وَقَدْ حَكَى إجْمَاعَ الصَّحَابَةِ وَلَا يُعْلَمُ لَهُمَا مُخَالِفٌ، وَقَدْ دَلَّتْ عَلَيْهِ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصَّحِيحَةُ دَلَالَةً صَرِيحَةً، وَعُذْرُ مَنْ خَالَفَهَا أَنَّهَا لَمْ تَبْلُغْهُ، أَوْ لَمْ تَصِحَّ عِنْدَهُ، أَوْ ظَنَّ الْإِجْمَاعَ عَلَى خِلَافِ مُوجِبِهَا، وَهَذَا الْقَوْلُ هُوَ الرَّاجِحُ فِي الْأَثَرِ وَالنَّظَرِ: أَمَّا رُجْحَانُهُ أَثَرًا فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَأْمُرْ الْمُخْتَلِعَةَ قَطُّ أَنْ تَعْتَدَّ بِثَلَاثِ حِيَضٍ، بَلْ قَدْ رَوَى أَهْلُ السُّنَنِ عَنْهُ مِنْ «حَدِيثِ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ أَنَّ ثَابِتَ بْنَ قَيْسٍ ضَرَبَ امْرَأَةً فَكَسَرَ يَدَهَا، وَهِيَ جَمِيلَةُ بِنْتُ عَبْدِ اللَّهِ بْنِ أُبَيٍّ، فَأَتَى أَخُوهَا يَشْتَكِي إلَى رَسُولِ اللَّهِ، فَأَرْسَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى ثَابِتٍ، فَقَالَ: خُذْ الَّذِي لَهَا عَلَيْك وَخَلِّ سَبِيلَهَا قَالَ: نَعَمْ، فَأَمَرَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ تَتَرَبَّصَ حَيْضَةً وَاحِدَةً وَتَلْحَقَ بِأَهْلِهَا» ؛ وَذَكَرَ أَبُو دَاوُد وَالنَّسَائِيُّ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ «أَنَّ امْرَأَةَ ثَابِتِ بْنِ قَيْسٍ اخْتَلَعَتْ مِنْ زَوْجِهَا، فَأَمَرَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ أُمِرَتْ أَنْ تَعْتَدَّ بِحَيْضَةٍ» ، قَالَ التِّرْمِذِيُّ: الصَّحِيحُ أَنَّهَا أُمِرَتْ أَنْ تَعْتَدَّ بِحَيْضَةٍ، وَهَذِهِ الْأَحَادِيثُ لَهَا طُرُقٌ يُصَدِّقُ بَعْضُهَا بَعْضًا، وَأُعِلَّ الْحَدِيثُ بِعِلَّتَيْنِ: أَحَدُهُمَا: إرْسَالُهُ، وَالثَّانِيَةُ: أَنَّ الصَّحِيحَ فِيهِ " أُمِرَتْ " بِحَذْفِ الْفَاعِلِ، وَالْعِلَّتَانِ غَيْرُ مُؤَثِّرَتَيْنِ؛ فَإِنَّهُ قَدْ رُوِيَ مِنْ وُجُوهٍ مُتَّصِلَةٍ، وَلَا تَعَارُضَ بَيْنَ

(2/53)

أُمِرَتْ وَأَمَرَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ إذْ مِنْ الْمُحَالِ أَنْ يَكُونَ الْآمِرُ لَهَا بِذَلِكَ غَيْرَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حَيَاتِهِ، وَإِذَا كَانَ الْحَدِيثُ قَدْ رُوِيَ بِلَفْظٍ مُحْتَمَلٍ وَلَفْظٍ صَرِيحٍ يُفَسِّرُ الْمُحْتَمَلَ وَيُبَيِّنُهُ، فَكَيْفَ يُجْعَلُ الْمُحْتَمَلُ مُعَارِضًا لِلْمُفَسِّرِ بَلْ مُقَدَّمًا عَلَيْهِ؟ ثُمَّ يَكْفِي فِي ذَلِكَ فَتَاوَى أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ قَالَ أَبُو جَعْفَرٍ النَّحَّاسُ فِي كِتَابِ النَّاسِخِ وَالْمَنْسُوخِ: هُوَ إجْمَاعٌ مِنْ الصَّحَابَةِ.
وَأَمَّا اقْتِضَاءُ النَّظَرِ لَهُ فَإِنَّ الْمُخْتَلِعَةَ لَمْ تَبْقَ لِزَوْجِهَا عَلَيْهَا عِدَّةٌ، وَقَدْ مَلَكَتْ نَفْسَهَا وَصَارَتْ أَحَقَّ بِبُضْعِهَا، فَلَهَا أَنْ تَتَزَوَّجَ بَعْدَ بَرَاءَةِ رَحِمِهَا، فَصَارَتْ الْعِدَّةُ فِي حَقِّهَا بِمُجَرَّدِ بَرَاءَةِ الرَّحِمِ، وَقَدْ رَأَيْنَا الشَّرِيعَةَ جَاءَتْ فِي هَذَا النَّوْعِ بِحَيْضَةٍ وَاحِدَةٍ كَمَا جَاءَتْ بِذَلِكَ فِي الْمَسْبِيَّةِ وَالْمَمْلُوكَةِ بِعَقْدِ مُعَاوَضَةٍ أَوْ تَبَرُّعٍ وَالْمُهَاجِرَةِ مِنْ دَارِ الْحَرْبِ، وَلَا رَيْبَ أَنَّهَا جَاءَتْ بِثَلَاثَةِ أَقْرَاءٍ فِي الرَّجْعِيَّةِ، وَالْمُخْتَلِعَةُ فَرْعٌ مُتَرَدِّدٌ بَيْنَ هَذَيْنِ الْأَصْلَيْنِ؛ فَيَنْبَغِي إلْحَاقُهَا بِأَشْبَهِهِمَا بِهَا؛ فَنَظَرْنَا فَإِذَا هِيَ بِذَوَاتِ الْحَيْضَةِ أَشْبَهُ.
وَمِمَّا يُبَيِّنُ حِكْمَةَ الشَّرِيعَةِ فِي ذَلِكَ أَنَّ الشَّارِعَ قَسَّمَ النِّسَاءَ إلَى ثَلَاثَةِ أَقْسَامٍ: أَحَدُهَا: الْمُفَارَقَةُ قَبْلَ الدُّخُولِ؛ فَلَا عِدَّةَ عَلَيْهَا وَلَا رَجْعَةَ لِزَوْجِهَا فِيهَا.
الثَّانِي: الْمُفَارَقَةُ بَعْدَ الدُّخُولِ إذَا كَانَ لِزَوْجِهَا عَلَيْهَا رَجْعَةٌ، فَجَعَلَ عِدَّتَهَا ثَلَاثَةَ قُرُوءٍ، وَلَمْ يَذْكُرْ سُبْحَانَهُ الْعِدَّةَ بِثَلَاثَةِ قُرُوءٍ إلَّا فِي هَذَا الْقِسْمِ، كَمَا هُوَ مُصَرَّحٌ بِهِ فِي الْقُرْآنِ فِي قَوْله تَعَالَى {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحًا} [البقرة: 228] وَكَذَا فِي سُورَةِ الطَّلَاقِ لَمَّا ذَكَرَ الِاعْتِدَادَ بِالْأَشْهُرِ الثَّلَاثَةِ فِي حَقِّ مَنْ إذَا بَلَغَتْ أَجَلَهَا خُيِّرَ زَوْجُهَا بَيْنَ إمْسَاكٍ بِمَعْرُوفٍ أَوْ مُفَارَقَتِهَا بِإِحْسَانٍ، وَهِيَ الرَّجْعِيَّةُ قَطْعًا، فَلَمْ يَذْكُرْ الْأَقْرَاءَ أَوْ بَدَلَهَا فِي حَقِّ بَائِنٍ أَلْبَتَّةَ.
الْقِسْمُ الثَّالِثُ: مَنْ بَانَتْ عَنْ زَوْجِهَا وَانْقَطَعَ حَقُّهُ عَنْهَا بِسَبْيٍ أَوْ هِجْرَةٍ أَوْ خُلْعٍ؛ فَجَعَلَ عِدَّتَهَا حَيْضَةً لِلِاسْتِبْرَاءِ، وَلَمْ يَجْعَلْهَا ثَلَاثًا؛ إذْ لَا رَجْعَةَ لِلزَّوْجِ، وَهَذَا فِي غَايَةِ الظُّهُورِ وَالْمُنَاسَبَةِ؛ وَأَمَّا الزَّانِيَةُ وَالْمَوْطُوءَةُ، بِشُبْهَةٍ فَمُوجِبُ الدَّلِيلِ أَنَّهَا تُسْتَبْرَأُ بِحَيْضَةٍ فَقَطْ، وَنَصَّ عَلَيْهِ أَحْمَدُ فِي الزَّانِيَةِ، وَاخْتَارَهُ شَيْخُنَا فِي الْمَوْطُوءَةِ بِشُبْهَةٍ، وَهُوَ الرَّاجِحُ، وَقِيَاسُهُمَا عَلَى الْمُطَلَّقَةِ الرَّجْعِيَّةِ مِنْ أَبْعَدِ الْقِيَاسِ وَأَفْسَدِهِ.
فَإِنْ قِيلَ: فَهَبْ أَنَّ هَذَا قَدْ سَلِمَ لَكُمْ فِيمَا ذَكَرْتُمْ مِنْ الصُّوَرِ، فَإِنَّهُ لَا يَسْلَمُ مَعَكُمْ فِي الْمُطَلَّقَةِ ثَلَاثًا؛ فَإِنَّ الْإِجْمَاعَ مُنْعَقِدٌ عَلَى اعْتِدَادِهَا بِثَلَاثَةِ قُرُوءٍ مَعَ انْقِطَاعِ حَقِّ زَوْجِهَا مِنْ الرَّجْعَةِ، وَالْقَصْدُ مُجَرَّدُ اسْتِبْرَاءِ رَحِمِهَا. [حِكْمَةُ عِدَّةِ الْمُطَلَّقَةِ ثَلَاثًا]
قِيلَ: نَعَمْ هَذَا سُؤَالٌ وَارِدٌ، وَجَوَابُهُ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّهُ قَدْ اُخْتُلِفَ فِي عِدَّتِهَا:

(2/54)

هَلْ هِيَ بِثَلَاثَةِ قُرُوءٍ أَوْ بِقُرْءٍ وَاحِدٍ؟ فَالْجُمْهُورُ - بَلْ الَّذِي لَا يَعْرِفُ النَّاسُ سِوَاهُ - أَنَّهَا ثَلَاثَةُ قُرُوءٍ، وَعَلَى هَذَا فَيَكُونُ وَجْهُهُ أَنَّ الطَّلْقَةَ الثَّالِثَةَ لَمَّا كَانَتْ مِنْ جِنْسِ الْأُولَيَيْنِ أُعْطِيت حُكْمُهُمَا؛ لِيَكُونَ بَابُ الطَّلَاقِ كُلُّهُ بَابًا وَاحِدًا، فَلَا يَخْتَلِفُ حُكْمُهُ، وَالشَّارِعُ إذَا عَلَّقَ الْحُكْمَ بِوَصْفٍ لِمَصْلَحَةٍ عَامَّةٍ لَمْ يَكُنْ تَخَلُّفُ تِلْكَ الْمَصْلَحَةِ وَالْحِكْمَةِ فِي بَعْضِ الصُّوَرِ مَانِعًا مِنْ تَرَتُّبِ الْحُكْمِ، بَلْ هَذِهِ قَاعِدَةُ الشَّرِيعَةِ وَتَصَرُّفُهَا فِي مَصَادِرِهَا وَمَوَارِدِهَا.
الْوَجْهُ الثَّانِي: أَنَّ الشَّارِعَ حَرَّمَهَا عَلَيْهِ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ، عُقُوبَةً لَهُ، وَلَعَنَ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ لِمُنَاقَضَتِهِمَا مَا قَصَدَهُ اللَّهُ سُبْحَانَهُ مِنْ عُقُوبَتِهِ؛ وَكَانَ مِنْ تَمَامِ هَذِهِ الْعُقُوبَةِ أَنَّ طُولَ مُدَّةِ تَحْرِيمِهَا عَلَيْهِ؛ فَكَانَ ذَلِكَ أَبْلَغَ فِيمَا قَصَدَهُ الشَّارِعُ مِنْ الْعُقُوبَةِ، فَإِنَّهُ إذَا عَلِمَ أَنَّهَا لَا تَحِلُّ لَهُ حَتَّى تَعْتَدَّ بِثَلَاثَةِ قُرُوءٍ، ثُمَّ يَتَزَوَّجُهَا آخَرُ بِنِكَاحِ رَغْبَةٍ مَقْصُودٍ لَا تَحْلِيلٍ مُوجِبٍ لِلَّعْنَةِ، وَيُفَارِقُهَا، وَتَعْتَدُّ مِنْ فِرَاقِهِ ثَلَاثَةَ قُرُوءٍ أُخَرَ، طَالَ عَلَيْهِ الِانْتِظَارُ، وَعِيلَ صَبْرُهُ، فَأَمْسَكَ عَنْ الطَّلَاقِ الثَّلَاثِ، وَهَذَا وَاقِعٌ عَلَى وَفْقِ الْحِكْمَةِ وَالْمَصْلَحَةِ وَالزَّجْرِ؛ فَكَانَ التَّرَبُّصُ بِثَلَاثَةِ قُرُوءٍ فِي الرَّجْعِيَّةِ نَظَرًا لِلزَّوْجِ وَمُرَاعَاةً لِمَصْلَحَتِهِ لَمَّا لَمْ يُوقِعْ الثَّالِثَةَ الْمُحَرِّمَةَ لَهَا، وَهَا هُنَا كَانَ تَرَبُّصُهَا عُقُوبَةً لَهُ وَزَجْرًا لَمَّا أَوْقَعَ الطَّلَاقَ الْمُحَرِّمَ لِمَا أَحَلَّ اللَّهُ لَهُ، وَأُكِّدَتْ هَذِهِ الْعُقُوبَةُ بِتَحْرِيمِهَا عَلَيْهِ إلَّا بَعْدَ زَوْجٍ وَإِصَابَةٍ وَتَرَبُّصٍ ثَانٍ.
وَقِيلَ: بَلْ عِدَّتُهَا حَيْضَةٌ وَاحِدَةٌ، وَهِيَ اخْتِيَارُ أَبِي الْحُسَيْنِ بْنِ اللَّبَّانِ؛ فَإِنْ كَانَ مَسْبُوقًا بِالْإِجْمَاعِ فَالصَّوَابُ اتِّبَاعُ الْإِجْمَاعِ، وَأَنْ لَا يُلْتَفَتَ إلَى قَوْلِهِ، وَإِنْ لَمْ يَكُنْ فِي الْمَسْأَلَةِ إجْمَاعٌ فَقَوْلُهُ قَوِيٌّ ظَاهِرٌ، وَاَللَّهُ أَعْلَمُ.
[عِدَّةُ الْمُخَيَّرَةِ وَحِكْمَتُهَا]
فَإِنْ قِيلَ: فَقَدْ جَاءَتْ السُّنَّةُ بِأَنَّ الْمُخَيَّرَةَ تَعْتَدُّ ثَلَاثَ حِيَضٍ، كَمَا رَوَاهُ ابْنُ مَاجَهْ مِنْ حَدِيثِ «عَائِشَةَ قَالَتْ: أُمِرَتْ بَرِيرَةَ أَنْ تَعْتَدَّ ثَلَاثَ حِيَضٍ» .
قِيلَ: مَا أَصَرْحَهُ مِنْ حَدِيثٍ لَوْ ثَبَتَ، وَلَكِنَّهُ حَدِيثٌ مُنْكَرٌ بِإِسْنَادٍ مَشْهُورٍ، وَكَيْفَ يَكُونُ عِنْدَ أُمِّ الْمُؤْمِنِينَ هَذَا الْحَدِيثُ وَهِيَ تَقُولُ الْأَقْرَاءُ الْأَطْهَارُ؟ فَإِنْ صَحَّ الْحَدِيثُ وَجَبَ الْقَوْلُ بِهِ، وَلَمْ تُسْعِ مُخَالَفَتُهُ، وَيَكُونُ حُكْمُهُ حُكْمَ الْمُطَلَّقَةِ ثَلَاثًا فِي اعْتِدَادِهَا بِثَلَاثَةِ قُرُوءٍ وَلَا رَجْعَةَ لِزَوْجِهَا عَلَيْهَا؛ فَإِنَّ الشَّارِعَ يُخَصِّصُ بَعْضَ الْأَعْيَانِ وَالْأَفْعَالِ وَالْأَزْمَانِ وَالْأَمَاكِنِ بِبَعْضِ الْأَحْكَامِ، وَإِنْ لَمْ يَظْهَرْ لَنَا مُوجِبُ التَّخْصِيصِ، فَكَيْفَ وَهُوَ ظَاهِرٌ فِي مَسْأَلَةِ الْمُخَيَّرَةِ، فَإِنَّهَا لَوْ جُعِلَتْ عِدَّتُهَا حَيْضَةً وَاحِدَةً لَبَادَرَتْ إلَى التَّزَوُّجِ بَعْدَهَا، وَأَيِسَ مِنْهَا زَوْجُهَا؟ فَإِذَا جُعِلَتْ ثَلَاثَ حِيَضٍ طَالَ زَمَنُ انْتِظَارِهَا وَحَبَسَهَا عَنْ الْأَزْوَاجِ، وَلَعَلَّهَا تَتَذَكَّرُ زَوْجَهَا فِيهَا وَتَرْغَبُ فِي

(2/55)

رَجْعَتِهِ، وَيَزُولُ مَا عِنْدَهَا مِنْ الْوَحْشَةِ، وَلَوْ قِيلَ: " إنَّ اعْتِدَادَ الْمُخْتَلِعَةِ بِثَلَاثِ حِيَضٍ لِهَذَا الْمَعْنَى بِعَيْنِهِ " لَكَانَ حَسَنًا عَلَى وَفْقِ حِكْمَةِ الشَّارِعِ، وَلَكِنَّ هَذَا مَفْقُودٌ فِي الْمَسْبِيَّةِ وَالْمُهَاجِرَةِ وَالزَّانِيَةِ وَالْمَوْطُوءَةِ بِشُبْهَةٍ. [عِدَّةُ الْآيِسَةِ وَالصَّغِيرَةِ وَحِكْمَتُهَا]
فَإِنْ قِيلَ: فَهَبْ أَنَّ هَذَا كُلَّهُ قَدْ سَلِمَ لَكُمْ، فَكَيْفَ يَسْلَمُ لَكُمْ فِي الْآيِسَةِ وَالصَّغِيرَةِ الَّتِي لَا يُوطَأُ مِثْلُهَا؟ قِيلَ: هَذَا إنَّمَا يُرَدُّ عَلَى مَنْ جَعَلَ عِلَّةَ الْعِدَّةِ مُجَرَّدَ بَرَاءَةِ الرَّحِمِ فَقَطْ، وَلِهَذَا أَجَابُوا عَنْ هَذَا السُّؤَالِ بِأَنَّ الْعِدَّةَ هَا هُنَا شُرِعَتْ تَعَبُّدًا مَحْضًا غَيْرُ مَعْقُولِ الْمَعْنَى، وَأَمَّا مَنْ جَعَلَ هَذَا بَعْضَ مَقَاصِدِ الْعِدَّةِ وَأَنَّ لَهَا مَقَاصِدَ أُخَرَ مِنْ تَكْمِيلِ شَأْنِ هَذَا الْعَقْدِ وَاحْتِرَامِهِ وَإِظْهَارِ خَطَرِهِ وَشَرَفِهِ فَجُعِلَ لَهُمْ حَرِيمٌ بَعْدَ انْقِطَاعِهِ بِمَوْتٍ أَوْ فُرْقَةٍ، فَلَا فَرْقَ فِي ذَلِكَ بَيْنَ الْآيِسَةِ وَغَيْرِهَا، وَلَا بَيْنَ الصَّغِيرَةِ وَالْكَبِيرَةِ، مَعَ أَنَّ الْمَعْنَى الَّذِي طُوِّلَتْ لَهُ الْعِدَّةُ فِي الْحَائِضِ فِي الرَّجْعِيَّةِ وَالْمُطَلَّقَةِ ثَلَاثًا مَوْجُودٌ بِعَيْنِهِ فِي حَقِّ الْآيِسَةِ وَالصَّغِيرَةِ، وَكَانَ مُقْتَضَى الْحِكْمَةِ الَّتِي تَضَمَّنَتْ النَّظَرَ فِي مَصْلَحَةِ الزَّوْجِ فِي الطَّلَاقِ الرَّجْعِيِّ وَعُقُوبَتِهِ وَزَجْرِهِ فِي الطَّلَاقِ الْمُحَرِّمِ التَّسْوِيَةَ بَيْنَ النِّسَاءِ فِي ذَلِكَ، هَذَا ظَاهِرٌ جِدًّا، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ حِكْمَةُ تَحْرِيمِ الْمَرْأَةِ بَعْدَ الطَّلَاقِ الثَّلَاثِ]
فَصْلٌ
[حِكْمَةُ تَحْرِيمِ الْمَرْأَةِ بَعْدَ الطَّلَاقِ الثَّلَاثِ]
وَأَمَّا تَحْرِيمُ الْمَرْأَةِ عَلَى الزَّوْجِ بَعْدَ الطَّلَاقِ الثَّلَاثِ وَإِبَاحَتُهَا لَهُ بَعْدَ نِكَاحِهَا لِلثَّانِي فَلَا يَعْرِفُ حِكْمَتَهُ إلَّا مَنْ لَهُ مَعْرِفَةٌ بِأَسْرَارِ الشَّرِيعَةِ وَمَا اشْتَمَلَتْ عَلَيْهِ مِنْ الْحِكَمِ وَالْمَصَالِحِ الْكُلِّيَّةِ؛ فَنَقُولُ وَبِاَللَّهِ التَّوْفِيقُ: لَمَّا كَانَ إبَاحَةُ فَرْجِ الْمَرْأَةِ لِلرَّجُلِ بَعْدَ تَحْرِيمِهِ عَلَيْهِ وَمَنْعِهِ مِنْهُ مِنْ أَعْظَمِ نِعَمِ اللَّهِ عَلَيْهِ وَإِحْسَانِهِ إلَيْهِ كَانَ جَدِيرًا بِشُكْرِ هَذِهِ النِّعْمَةِ، وَمُرَاعَاتِهَا، وَالْقِيَامِ بِحُقُوقِهَا، وَعَدَمِ تَعْرِيضِهَا لِلزَّوَالِ، وَتَنَوَّعَتْ الشَّرَائِعُ فِي ذَلِكَ بِحَسَبِ الْمَصَالِحِ الَّتِي عَلِمَهَا اللَّهُ فِي كُلِّ زَمَانٍ وَلِكُلِّ أُمَّةٍ، فَجَاءَتْ شَرِيعَةُ التَّوْرَاةِ بِإِبَاحَتِهَا لَهُ بَعْدَ الطَّلَاقِ مَا لَمْ تَتَزَوَّجْ، فَإِذَا تَزَوَّجَتْ حُرِّمَتْ عَلَيْهِ، وَلَمْ يَبْقَ لَهُ سَبِيلٌ إلَيْهَا.
وَفِي ذَلِكَ مِنْ الْحِكْمَةِ وَالْمَصْلَحَةِ مَا لَا يَخْفَى؛ فَإِنَّ الزَّوْجَ إذَا عَلِمَ أَنَّهُ إذَا طَلَّقَ الْمَرْأَةَ وَصَارَ أَمْرُهَا بِيَدِهَا، وَأَنَّ لَهَا أَنْ تَنْكِحَ غَيْرَهُ، وَأَنَّهَا إذَا نَكَحَتْ غَيْرَهُ حُرِّمَتْ عَلَيْهِ أَبَدًا، كَانَ تَمَسُّكُهُ بِهَا أَشَدَّ، وَحِذْرُهُ مِنْ مُفَارِقَتِهَا أَعْظَمَ، وَشَرِيعَةُ التَّوْرَاةِ جَاءَتْ بِحَسَبِ الْأُمَّةِ الْمُوسَوِيَّةِ فِيهَا مِنْ الشِّدَّةِ وَالْإِصْرِ مَا يُنَاسِبُ حَالَهَا، ثُمَّ جَاءَتْ شَرِيعَةُ الْإِنْجِيلِ بِالْمَنْعِ مِنْ

(2/56)

الطَّلَاقِ بَعْدَ التَّزَوُّجِ أَلْبَتَّةَ، فَإِذَا تَزَوَّجَ بِامْرَأَةٍ فَلَيْسَ لَهُ أَنْ يُطَلِّقَهَا، ثُمَّ جَاءَتْ الشَّرِيعَةُ الْكَامِلَةُ الْفَاضِلَةُ الْمُحَمَّدِيَّةُ الَّتِي هِيَ أَكْمَلُ شَرِيعَةٍ نَزَلَتْ مِنْ السَّمَاءِ عَلَى الْإِطْلَاقِ وَأَجَلُّهَا وَأَفْضَلُهَا وَأَعْلَاهَا وَأَقْوَمُهَا بِمَصَالِحِ الْعِبَادِ فِي الْمَعَاشِ وَالْمَعَادِ بِأَحْسَنِ مِنْ ذَلِكَ كُلِّهِ وَأَكْمَلِهِ وَأَوْفَقِهِ لِلْعَقْلِ وَالْمَصْلَحَةِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ أَكْمَلَ لِهَذِهِ الْأُمَّةِ دِينَهَا، وَأَتَمَّ عَلَيْهَا نِعْمَتَهُ، وَأَبَاحَ لَهَا مِنْ الطَّيِّبَاتِ مَا لَمْ يُبِحْهُ لِأُمَّةٍ غَيْرِهَا، فَأَبَاحَ لِلرَّجُلِ أَنْ يَنْكِحَ مِنْ أَطَايِبِ النِّسَاءِ أَرْبَعًا، وَأَنْ يَتَسَرَّى مِنْ الْإِمَاءِ بِمَا شَاءَ، وَلَيْسَ التَّسَرِّي فِي شَرِيعَةٍ أُخْرَى غَيْرِهَا، ثُمَّ أَكْمَلَ لِعَبْدِهِ شَرْعَهُ، وَأَتَمَّ عَلَيْهِ نِعْمَتَهُ، بِأَنْ مَلَّكَهُ أَنْ يُفَارِقَ امْرَأَتَهُ وَيَأْخُذَ غَيْرَهَا؛ إذْ لَعَلَّ الْأُولَى لَا تَصْلُحُ لَهُ وَلَا تُوَافِقُهُ، فَلَمْ يَجْعَلْهَا غُلًّا فِي عُنُقِهِ، وَقَيْدًا فِي رِجْلِهِ، وَإِصْرًا عَلَى ظَهْرِهِ، وَشَرَعَ لَهُ فِرَاقَهَا عَلَى أَكْمَلِ الْوُجُوهِ لَهَا وَلَهُ، بِأَنْ يُفَارِقَهَا وَاحِدَةً ثُمَّ تَتَرَبَّصُ ثَلَاثَةَ قُرُوءٍ.
وَالْغَالِبُ أَنَّهَا فِي ثَلَاثَةِ أَشْهُرٍ، فَإِنْ تَاقَتْ نَفْسُهُ إلَيْهَا، وَكَانَ لَهُ فِيهَا رَغْبَةٌ، وَصَرَفَ مُقَلِّبُ الْقُلُوبِ قَلْبَهُ إلَى مَحَبَّتِهَا، وَجَدَ السَّبِيلَ إلَى رَدِّهَا مُمْكِنًا، وَالْبَابَ مَفْتُوحًا، فَرَاجَعَ حَبِيبَتَهُ، وَاسْتَقْبَلَ أَمْرَهُ، وَعَادَ إلَى يَدِهِ مَا أَخْرَجَتْهُ يَدُ الْغَضَبِ وَنَزَغَاتُ الشَّيْطَانِ مِنْهَا، ثُمَّ لَا يَأْمَنُ غَلَبَاتِ الطِّبَاعِ وَنَزَغَاتِ الشَّيْطَانِ مِنْ الْمُعَاوَدَةِ، فَمُكِّنَ مِنْ ذَلِكَ أَيْضًا مَرَّةً ثَانِيَةً، وَلَعَلَّهَا أَنْ تَذُوقَ مِنْ مَرَارَةِ الطَّلَاقِ وَخَرَابِ الْبَيْتِ مَا يَمْنَعُهَا مِنْ مُعَاوَدَةِ مَا يُغْضِبُهُ، وَيَذُوقُ هُوَ مِنْ أَلَمِ فِرَاقِهَا مَا يَمْنَعُهُ مِنْ التَّسَرُّعِ إلَى الطَّلَاقِ، فَإِذَا جَاءَتْ الثَّالِثَةُ جَاءَ مَا لَا مَرَدَّ لَهُ مِنْ أَمْرِ اللَّهِ، وَقِيلَ لَهُ: قَدْ انْدَفَعَتْ حَاجَتُك بِالْمَرَّةِ الْأُولَى وَالثَّانِيَةِ؛ وَلَمْ يَبْقَ لَك عَلَيْهَا بَعْدَ الثَّالِثَةِ سَبِيلٌ، فَإِذَا عَلِمَ أَنَّ الثَّالِثَةَ فِرَاقٌ بَيْنَهُ وَبَيْنَهَا وَأَنَّهَا الْقَاضِيَةُ أَمْسَكَ عَنْ إيقَاعِهَا، فَإِنَّهُ إذَا عَلِمَ أَنَّهَا بَعْدَ الثَّالِثَةِ لَا تَحِلُّ لَهُ إلَّا بَعْدَ تَرَبُّصِ ثَلَاثَةِ قُرُوءٍ وَتَزَوُّجٍ بِزَوْجٍ رَاغِبٍ فِي نِكَاحِهَا وَإِمْسَاكِهَا، وَأَنَّ الْأَوَّلَ لَا سَبِيلَ لَهُ إلَيْهَا حَتَّى يَدْخُلَ بِهَا الثَّانِي دُخُولًا كَامِلًا يَذُوقُ فِيهِ كُلُّ وَاحِدٍ مِنْهُمَا عُسَيْلَةَ صَاحِبِهِ بِحَيْثُ يَمْنَعُهُمَا ذَلِكَ مِنْ تَعْجِيلِ الْفِرَاقِ ثُمَّ يُفَارِقُهَا بِمَوْتٍ أَوْ طَلَاقٍ أَوْ خُلْعٍ ثُمَّ تَعْتَدُّ مِنْ ذَلِكَ عِدَّةً كَامِلَةً تَبَيَّنَ لَهُ حِينَئِذٍ يَأْسُهُ بِهَذَا الطَّلَاقِ الَّذِي هُوَ مِنْ أَبْغَضِ الْحَلَالِ إلَى اللَّهِ، وَعَلِمَ كُلُّ وَاحِدٍ مِنْهُمَا أَنَّهُ لَا سَبِيلَ لَهُ إلَى الْعَوْدِ بَعْدَ الثَّالِثَةِ، لَا بِاخْتِيَارِهِ وَلَا بِاخْتِيَارِهَا، وَأَكَّدَ هَذَا الْمَقْصُودَ بِأَنْ لَعَنَ الزَّوْجَ الثَّانِيَ إذَا لَمْ يَنْكِحْ نِكَاحَ رَغْبَةٍ يَقْصِدُ فِيهِ الْإِمْسَاكَ، بَلْ نَكَحَ نِكَاحَ تَحْلِيلٍ، وَلَعَنَ الزَّوْجَ الْأَوَّلَ إذْ رَدَّهَا بِهَذَا النِّكَاحِ، بَلْ يَنْكِحُهَا الثَّانِي كَمَا نَكَحَهَا الْأَوَّلُ، وَيُطَلِّقُهَا كَمَا طَلَّقَهَا الْأَوَّلُ، وَحِينَئِذٍ فَتُبَاحُ لِلْأَوَّلِ كَمَا تُبَاحُ لِغَيْرِهِ مِنْ الْأَزْوَاجِ.
وَأَنْتَ إذَا وَازَنْت بَيْنَ هَذَا وَبَيْنَ الشَّرِيعَتَيْنِ الْمَنْسُوخَتَيْنِ، وَوَازَنْت بَيْنَهُ وَبَيْنَ الشَّرِيعَةِ الْمُبَدِّلَةِ الْمُبِيحَةِ مَا لَعَنَ اللَّهُ وَرَسُولُهُ فَاعِلَهُ، تَبَيَّنَ لَك عَظَمَةَ هَذِهِ الشَّرِيعَةِ، وَجَلَالَتُهَا، وَهَيْمَنَتُهَا عَلَى سَائِرِ الشَّرَائِعِ، وَأَنَّهَا جَاءَتْ عَلَى أَكْمَلِ الْوُجُوهِ وَأَتَمِّهَا وَأَحْسَنِهَا وَأَنْفَعْهَا

(2/57)

لِلْخَلْقِ، وَأَنَّ الشَّرِيعَتَيْنِ الْمَنْسُوخَتَيْنِ خَيْرٌ مِنْ الشَّرِيعَةِ الْمُبَدِّلَةِ، فَإِنَّ اللَّهَ سُبْحَانَهُ شَرَعَهُمَا فِي وَقْتٍ، وَلَمْ يَشْرَعْ الْمُبَدِّلَةَ أَصْلًا.
وَهَذِهِ الدَّقَائِقُ وَنَحْوُهَا مِمَّا يَخْتَصُّ اللَّهُ سُبْحَانَهُ بِفَهْمِهِ مَنْ يَشَاءُ؛ فَمَنْ وَصَلَ إلَيْهَا فَلْيَحْمَدْ اللَّهَ، وَمَنْ لَمْ يَصِلْ إلَيْهَا فَلْيُسَلِّمْ لِأَحْكَمِ الْحَاكِمِينَ وَأَعْلَمِ الْعَالِمِينَ.
وَلْيَعْلَمْ أَنَّ شَرِيعَتَهُ فَوْقَ عُقُولِ الْعُقَلَاءِ وَفْقَ فِطَرِ الْأَلِبَّاءِ:
وَقُلْ لِلْعُيُونِ الرُّمْدِ لَا تَتَقَدَّمِي ... إلَى الشَّمْسِ وَاسْتَغْشِي ظَلَامَ اللَّيَالِيَا
وَسَامِحْ وَلَا تُنْكِرْ عَلَيْهَا وَخَلِّهَا ... وَإِنْ أَنْكَرَتْ حَقًّا فَقُلْ خَلِّ ذَا لِيَا
غَيْرُهُ:
عَابَ التَّفَقُّهَ قَوْمٌ لَا عُقُولَ لَهُمْ ... وَمَا عَلَيْهِ إذَا عَابُوهُ مِنْ ضَرَرِ
مَا ضَرَّ شَمْسَ الضُّحَى وَالشَّمْسُ طَالِعَةٌ ... أَنْ لَا يَرَى ضَوْءَهَا مَنْ لَيْسَ ذَا بَصَرِ.

[فَصَلِّ الْحِكْمَةُ فِي غَسْلِ أَعْضَاءِ الْوُضُوءِ]
وَأَمَّا إيجَابُهُ لِغَسْلِ الْمَوَاضِعِ الَّتِي لَمْ تَخْرُجْ مِنْهَا الرِّيحُ، وَإِسْقَاطُهُ غَسْلَ الْمَوْضِعِ الَّذِي خَرَجَتْ مِنْهُ، فَمَا أَوْفَقَهُ لِلْحِكْمَةِ، وَمَا أَشَدَّهُ مُطَابَقَةً لِلْفِطْرَةِ؛ فَإِنَّ حَاصِلَ السُّؤَالِ: لِمَ كَانَ الْوُضُوءُ فِي هَذِهِ الْأَعْضَاءِ الظَّاهِرَةِ دُونَ بَاطِنِ الْمَقْعَدَةِ، مَعَ أَنَّ بَاطِنَ الْمَقْعَدَةِ أَوْلَى بِالْوُضُوءِ مِنْ الْوَجْهِ وَالْيَدَيْنِ وَالرِّجْلَيْنِ؟ وَهَذَا سُؤَالٌ مَعْكُوسٌ، مِنْ قَلْبٍ مَنْكُوسٍ؛ فَإِنَّ مِنْ مَحَاسِنِ الشَّرِيعَةِ أَنْ كَانَ الْوُضُوءُ فِي الْأَعْضَاءِ الظَّاهِرَةِ الْمَكْشُوفَةِ، وَكَانَ أَحَقُّهَا بِهِ إمَامَهَا وَمُقَدَّمَهَا فِي الذِّكْرِ وَالْفِعْلِ وَهُوَ الْوَجْهُ الَّذِي نَظَافَتُهُ وَوَضَاءَتُهُ عِنْوَانٌ عَلَى نَظَافَةِ الْقَلْبِ، وَبَعْدَهُ الْيَدَانِ، وَهُمَا آلَةُ الْبَطْشِ وَالتَّنَاوُلِ وَالْأَخْذِ، فَهُمَا أَحَقُّ الْأَعْضَاءِ بِالنَّظَافَةِ وَالنَّزَاهَةِ بَعْدَ الْوَجْهِ، وَلَمَّا كَانَ الرَّأْسُ مَجْمَعَ الْحَوَاسِّ وَأَعْلَى الْبَدَنِ وَأَشْرَفَهُ كَانَ أَحَقَّ بِالنَّظَافَةِ، لَكِنْ لَوْ شَرَعَ غَسْلَهُ فِي الْوُضُوءِ لَعَظُمَتْ الْمَشَقَّةُ، وَاشْتَدَّتْ الْبَلِيَّةُ، فَشَرَعَ مَسْحَ جَمِيعِهِ، وَأَقَامَهُ مَقَامَ غَسْلِهِ تَخْفِيفًا وَرَحْمَةً، كَمَا أَقَامَ الْمَسْحَ عَلَى الْخُفَّيْنِ مَقَامَ غَسْلِ الرِّجْلَيْنِ.
وَلَعَلَّ قَائِلًا يَقُولُ: وَمَا يُجْزِئُ مِسْحُ الرَّأْسِ وَالرِّجْلَيْنِ مِنْ الْغَسْلِ وَالنَّظَافَةِ؟ وَلَمْ يَعْلَمْ هَذَا الْقَائِلُ أَنَّ إمْسَاسَ الْعُضْوِ بِالْمَاءِ امْتِثَالًا لِأَمْرِ اللَّهِ وَطَاعَةً لَهُ وَتَعَبُّدًا يُؤَثِّرُ فِي نَظَافَتِهِ وَطَهَارَتِهِ مَا لَا يُؤَثِّرُ غَسْلُهُ بِالْمَاءِ وَالسِّدْرِ بِدُونِ هَذِهِ النِّيَّةِ، وَالتَّحَاكُمُ فِي هَذَا إلَى الذَّوْقِ السَّلِيمِ، وَالطَّبْعِ الْمُسْتَقِيمِ، كَمَا أَنَّ مَعْكَ الْوَجْهِ بِالتُّرَابِ امْتِثَالًا لِلْآمِرِ وَطَاعَةً وَعُبُودِيَّةً تُكْسِبُهُ وَضَاءَةً وَنَظَافَةً

(2/58)

وَبَهْجَةً تَبْدُو عَلَى صَفَحَاتِهِ لِلنَّاظِرِينَ؛ وَلَمَّا كَانَتْ الرِّجْلَانِ تَمَسُّ الْأَرْضَ غَالِبًا، وَتُبَاشِرُ مِنْ الْأَدْنَاسِ مَا لَا تُبَاشِرُهُ بَقِيَّةُ الْأَعْضَاءِ كَانَتْ أَحَقَّ بِالْغَسْلِ، وَلَمْ يُوَفَّقْ لِلْفَهْمِ عَنْ اللَّهِ وَرَسُولِهِ مَنْ اجْتَزَأَ بِمَسْحِهِمَا مِنْ غَيْرِ حَائِلٍ.
فَهَذَا وَجْهُ اخْتِصَاصِ هَذِهِ الْأَعْضَاءِ بِالْوُضُوءِ مِنْ بَيْنِ سَائِرِهَا مِنْ حَيْثُ الْمَحْسُوسُ، وَأَمَّا مِنْ حَيْثُ الْمَعْنَى فَهَذِهِ الْأَعْضَاءُ هِيَ آلَاتُ الْأَفْعَالِ الَّتِي يُبَاشِرُ بِهَا الْعَبْدُ مَا يُرِيدُ فِعْلَهُ، وَبِهَا يُعْصَى اللَّهُ سُبْحَانَهُ وَيُطَاعُ؛ فَالْيَدُ تَبْطِشُ، وَالرِّجْلُ تَمْشِي، وَالْعَيْنُ تَنْظُرُ، وَالْأُذُنُ تَسْمَعُ، وَاللِّسَانُ يَتَكَلَّمُ؛ فَكَانَ فِي غَسْلِ هَذِهِ الْأَعْضَاءِ - امْتِثَالًا لِأَمْرِ اللَّهِ، وَإِقَامَةً لِمَعْبُودِيَّتِهِ - مَا يَقْتَضِي إزَالَةَ مَا لَحِقَهَا مِنْ دَرَنِ الْمَعْصِيَةِ وَوَسَخِهَا.
وَقَدْ أَشَارَ صَاحِبُ الشَّرْعِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى هَذَا الْمَعْنَى بِعَيْنِهِ حَيْثُ قَالَ فِي الْحَدِيثِ الصَّحِيحِ الَّذِي رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ عَنْ عَمْرِو بْنِ عَبَسَةَ قَالَ: «قُلْت: يَا رَسُولَ اللَّهِ حَدِّثْنِي عَنْ الْوُضُوءِ، قَالَ: مَا مِنْكُمْ مِنْ رَجُلٍ يَقْرَبُ وُضُوءَهُ فَيَتَمَضْمَضُ وَيَسْتَنْشِقُ فَيَنْثُرُ إلَّا خَرَّتْ خَطَايَا وَجْهِهِ مِنْ أَطْرَافِ لِحْيَتِهِ مَعَ الْمَاءِ، ثُمَّ يَغْسِلُ يَدَيْهِ إلَى الْمِرْفَقَيْنِ إلَّا خَرَّتْ خَطَايَا يَدَيْهِ مِنْ أَنَامِلِهِ مَعَ الْمَاءِ، ثُمَّ يَمْسَحُ بِرَأْسِهِ إلَّا خَرَّتْ خَطَايَا رَأْسِهِ مِنْ أَطْرَافِ شَعْرِهِ مَعَ الْمَاءِ ثُمَّ يَغْسِلُ قَدَمَيْهِ إلَى الْكَعْبَيْنِ إلَّا خَرَّتْ خَطَايَا رِجْلَيْهِ مِنْ أَنَامِلِهِ مَعَ الْمَاءِ، فَإِنْ هُوَ قَامَ فَصَلَّى فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَمَجَّدَهُ بِاَلَّذِي هُوَ أَهْلُهُ - أَوْ هُوَ لَهُ أَهْلٌ - وَفَرَّغَ قَلْبَهُ لِلَّهِ إلَّا انْصَرَفَ مِنْ خَطِيئَتِهِ كَهَيْئَتِهِ يَوْمَ وَلَدَتْهُ أُمُّهُ» " وَفِي صَحِيحِ مُسْلِمٍ أَيْضًا عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إذَا تَوَضَّأَ الْعَبْدُ الْمُسْلِمُ - أَوْ الْمُؤْمِنُ - فَغَسَلَ وَجْهَهُ خَرَجَ مِنْ وَجْهِهِ كُلُّ خَطِيئَةٍ نَظَرَ إلَيْهَا بِعَيْنَيْهِ مَعَ الْمَاءِ - أَوْ مَعَ آخِرِ قَطْرِ الْمَاءِ - فَإِذَا غَسَلَ يَدَيْهِ خَرَجَ مِنْ يَدَيْهِ كُلُّ خَطِيئَةٍ كَانَ بَطَشَتْهَا يَدَاهُ مَعَ الْمَاءِ - أَوْ مَعَ آخِرِ قَطْرِ الْمَاءِ - فَإِذَا غَسَلَ رِجْلَيْهِ خَرَجَتْ كُلُّ خَطِيئَةٍ مَشَتْهَا رِجْلَاهُ مَعَ الْمَاءِ - أَوْ مَعَ آخِرِ قَطْرِ الْمَاءِ - حَتَّى يَخْرُجَ نَقِيًّا مِنْ الذُّنُوبِ» وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ: «سَمِعْت النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: رَجُلَانِ مِنْ أُمَّتِي يَقُومُ أَحَدُهُمَا مِنْ اللَّيْلِ يُعَالِجُ نَفْسَهُ إلَى الطَّهُورِ، وَعَلَيْهِ عُقَدٌ، فَيَتَوَضَّأُ؛ فَإِذَا وَضَّأَ يَدَيْهِ انْحَلَّتْ عُقْدَةٌ، وَإِذَا وَضَّأَ وَجْهَهُ انْحَلَّتْ عُقْدَةٌ، وَإِذَا مَسَحَ رَأْسَهُ انْحَلَّتْ عُقْدَةٌ، وَإِذَا وَضَّأَ رِجْلَيْهِ انْحَلَّتْ عُقْدَةٌ، فَيَقُولُ الرَّبُّ عَزَّ وَجَلَّ لِلَّذِي وَرَاءَ الْحِجَابِ: اُنْظُرُوا إلَى عَبْدِي هَذَا يُعَالِجُ نَفْسَهُ، مَا سَأَلَنِي عَبْدِي هَذَا فَهُوَ لَهُ» .
وَفِيهِ أَيْضًا عَنْ أَبِي أُمَامَةَ يَرْفَعُهُ: «أَيُّمَا رَجُلٍ قَامَ إلَى وُضُوئِهِ يُرِيدُ الصَّلَاةَ ثُمَّ غَسَلَ كَفَّيْهِ نَزَلَتْ خَطِيئَتُهُ مِنْ كَفَّيْهِ مَعَ أَوَّلِ قَطْرَةٍ، فَإِذَا تَمَضْمَضَ وَاسْتَنْشَقَ وَاسْتَنْثَرَ نَزَلَتْ خَطِيئَتُهُ مِنْ لِسَانِهِ وَشَفَتَيْهِ مَعَ أَوَّلِ قَطْرَةٍ، فَإِذَا غَسَلَ وَجْهَهُ نَزَلَتْ خَطِيئَتُهُ مِنْ سَمْعِهِ وَبَصَرِهِ مَعَ أَوَّلِ قَطْرَةٍ، فَإِذَا غَسَلَ يَدَيْهِ إلَى الْمِرْفَقَيْنِ وَرِجْلَيْهِ إلَى الْكَعْبَيْنِ سَلِمَ مِنْ كُلِّ ذَنْبٍ هُوَ لَهُ، وَمِنْ كُلِّ خَطِيئَةٍ كَهَيْئَتِهِ يَوْمَ وَلَدَتْهُ أُمُّهُ، فَإِذَا قَامَ إلَى الصَّلَاةِ رَفَعَ اللَّهُ بِهَا دَرَجَتَهُ، وَإِنْ قَعَدَ قَعَدَ سَالِمًا» وَفِيهِ أَنَّ

(2/59)

مَقْصُودَ الْمَضْمَضَةِ كَمَقْصُودِ غَسْلِ الْوَجْهِ وَالْيَدَيْنِ سَوَاءٌ، وَأَنَّهُ حَاجَةُ اللِّسَانِ وَالشَّفَتَيْنِ إلَى الْغَسْلِ كَحَاجَةِ بَقِيَّةِ الْأَعْضَاءِ؛ فَمَنْ أَنَكْسُ قَلْبًا وَأَفْسَدُ فِطْرَةً وَأَبْطَلُ قِيَاسًا مِمَّنْ يَقُولُ: إنَّ غَسْلَ بَاطِنِ الْمَقْعَدَةِ أَوْلَى مِنْ غَسْلِ هَذِهِ الْأَعْضَاءِ، وَإِنَّ الشَّارِعَ فَرَّقَ بَيْنَ الْمُتَمَاثِلَيْنِ؟ هَذَا إلَى مَا فِي غَسْلِ هَذِهِ الْأَعْضَاءِ الْمُقَارِنِ لِنِيَّةِ التَّعَبُّدِ لِلَّهِ مِنْ انْشِرَاحِ الْقَلْبِ وَقُوَّتِهِ، وَاتِّسَاعِ الصَّدْرِ، وَفَرَحِ النَّفْسِ، وَنَشَاطِ الْأَعْضَاءِ؛ فَتَمَيَّزَتْ عَنْ سَائِرِ الْأَعْضَاءِ بِمَا أَوْجَبَ غَسْلَهَا دُونَ غَيْرِهَا، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ تَوْبَةُ الْمُحَارِبِ]
فَصْلٌ
[تَوْبَةُ الْمُحَارِبِ]
وَأَمَّا اعْتِبَارُ تَوْبَةِ الْمُحَارِبِ قَبْلَ الْقُدْرَةِ عَلَيْهِ دُونَ غَيْرِهِ فَيُقَالُ: أَيْنَ فِي نُصُوصِ الشَّارِعِ هَذَا التَّفْرِيقُ؟ بَلْ نَصَّهُ عَلَى اعْتِبَارِ تَوْبَةِ الْمُحَارِبِ قَبْلَ الْقُدْرَةِ عَلَيْهِ إمَّا مِنْ بَابِ التَّنْبِيهِ عَلَى اعْتِبَارِ تَوْبَةِ غَيْرِهِ بِطَرِيقِ الْأَوْلَى؛ فَإِنَّهُ إذَا دَفَعَتْ تَوْبَتُهُ عَنْهُ حَدَّ حِرَابِهِ مَعَ شِدَّةِ ضَرَرِهَا وَتَعَدِّيهِ فَلَأَنْ تَدْفَعَ التَّوْبَةَ مَا دُونَ حَدِّ الْحِرَابِ بِطَرِيقِ الْأَوْلَى وَالْأَحْرَى، وَقَدْ قَالَ اللَّهُ تَعَالَى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [الأنفال: 38] وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «التَّائِبُ مِنْ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ» وَاَللَّهُ تَعَالَى جَعَلَ الْحُدُودَ عُقُوبَةً لِأَرْبَابِ الْجَرَائِمِ، وَرَفَعَ الْعُقُوبَةَ عَنْ التَّائِبِ شَرْعًا وَقَدَرًا؛ فَلَيْسَ فِي شَرْعِ اللَّهِ وَلَا قَدَرِهِ عُقُوبَةُ تَائِبٍ أَلْبَتَّةَ.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَنَسٍ قَالَ: «كُنْت مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَجَاءَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ، إنِّي أَصَبْت حَدًّا فَأَقِمْهُ عَلَيَّ، قَالَ: وَلَمْ يَسْأَلْهُ عَنْهُ، فَحَضَرَتْ الصَّلَاةُ فَصَلَّى مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَلَمَّا قَضَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصَّلَاةَ قَامَ إلَيْهِ الرَّجُلُ فَأَعَادَ قَوْلَهُ، قَالَ: أَلَيْسَ قَدْ صَلَّيْت مَعَنَا؟ قَالَ: نَعَمْ، قَالَ: فَإِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ غَفَرَ لَكَ ذَنْبَك» فَهَذَا لَمَّا جَاءَ تَائِبًا بِنَفْسِهِ مِنْ غَيْرِ أَنْ يَطْلُبَ غَفَرَ اللَّهُ لَهُ، وَلَمْ يُقِمْ عَلَيْهِ الْحَدَّ الَّذِي اعْتَرَفَ بِهِ، وَهُوَ أَحَدُ الْقَوْلَيْنِ فِي الْمَسْأَلَةِ، وَهُوَ إحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ، وَهُوَ الصَّوَابُ.
فَإِنْ قِيلَ: فَمَاعِزٌ جَاءَ تَائِبًا وَالْغَامِدِيَّةُ جَاءَتْ تَائِبَةً، وَأَقَامَ عَلَيْهِمَا الْحَدَّ.
قِيلَ: لَا رَيْبَ أَنَّهُمَا جَاءَا تَائِبَيْنِ، وَلَا رَيْبَ أَنَّ الْحَدَّ أُقِيمَ عَلَيْهِمَا، وَبِهِمَا احْتَجَّ أَصْحَابُ الْقَوْلِ الْآخَرِ، وَسَأَلْت شَيْخَنَا عَنْ ذَلِكَ؛ فَأَجَابَ بِمَا مَضْمُونُهُ بِأَنَّ الْحَدَّ مُطَهِّرٌ، وَأَنَّ التَّوْبَةَ مُطَهِّرَةٌ، وَهُمَا اخْتَارَا التَّطْهِيرَ بِالْحَدِّ عَلَى التَّطْهِيرِ بِمُجَرَّدِ التَّوْبَةِ، وَأَبَيَا إلَّا أَنْ يُطَهَّرَا بِالْحَدِّ، فَأَجَابَهُمَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى ذَلِكَ وَأَرْشَدَ إلَى اخْتِيَارِ التَّطْهِيرِ بِالتَّوْبَةِ عَلَى التَّطْهِيرِ بِالْحَدِّ، «فَقَالَ فِي حَقِّ مَاعِزٍ: هَلَّا تَرَكْتُمُوهُ يَتُوبُ فَيَتُوبَ اللَّهُ عَلَيْهِ» وَلَوْ تَعَيَّنَ الْحَدُّ بَعْدَ التَّوْبَةِ لَمَا جَازَ

(2/60)

تَرْكُهُ، بَلْ الْإِمَامُ مُخَيَّرٌ بَيْنَ أَنْ يَتْرُكَهُ كَمَا قَالَ لِصَاحِبِ الْحَدِّ الَّذِي اعْتَرَفَ بِهِ: «اذْهَبْ فَقَدْ غَفَرَ اللَّهُ لَك» وَبَيْنَ أَنْ يُقِيمَ كَمَا أَقَامَهُ عَلَى مَاعِزٍ وَالْغَامِدِيَّةِ لَمَّا اخْتَارَا إقَامَتَهُ وَأَبَيَا إلَّا التَّطْهِيرَ بِهِ، وَلِذَلِكَ رَدَّهُمَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِرَارًا وَهُمَا يَأْبَيَانِ إلَّا إقَامَتَهُ عَلَيْهِمَا، وَهَذَا الْمَسْلَكُ وَسَطُ مَسْلَكِ مَنْ يَقُولُ: لَا تَجُوزُ إقَامَتُهُ بَعْدَ التَّوْبَةِ أَلْبَتَّةَ، وَبَيْنَ مَسْلَكِ مَنْ يَقُولُ: لَا أَثَرَ لِلتَّوْبَةِ فِي إسْقَاطِهِ أَلْبَتَّةَ، وَإِذَا تَأَمَّلْت السُّنَّةَ رَأَيْتهَا لَا تَدُلُّ إلَّا عَلَى هَذَا الْقَوْلِ الْوَسَطِ، وَاَللَّهُ أَعْلَمُ.

[فَصَلِّ قَبُولُ رِوَايَةِ الْعَبْدِ دُونَ شَهَادَتِهِ]
وَأَمَّا قَوْلُهُ: " وَقَبِلَ شَهَادَةَ الْعَبْدِ عَلَيْهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّهُ قَالَ: كَذَا وَكَذَا وَلَمْ يَقْبَلْ شَهَادَتَهُ عَلَى وَاحِدٍ مِنْ النَّاسِ بِأَنَّهُ قَالَ: كَذَا وَكَذَا، فَمَضْمُونُ السُّؤَالِ أَنَّ رِوَايَةَ الْعَبْدِ مَقْبُولَةٌ دُونَ شَهَادَتِهِ.
وَالْجَوَابُ أَنَّهُ لَا يُلْزِمُ الشَّارِعُ قَوْلَ فَقِيهٍ مُعَيَّنٍ وَلَا مَذْهَبَ مُعَيَّنٍ، وَهَذَا الْمَقَامُ لَا يَنْتَصِرُ فِيهِ إلَّا اللَّهُ وَرَسُولُهُ فَقَطْ، وَهَذَا السُّؤَالُ كَذِبٌ عَلَى الشَّارِعِ؛ فَإِنَّهُ لَمْ يَأْتِ عَنْهُ حَرْفٌ وَاحِدٌ أَنَّهُ قَالَ لَا تَقْبَلُوا شَهَادَةَ الْعَبْدِ، بَلْ رُدُّوهَا، وَلَوْ كَانَ عَالِمًا مُفْتِيًا فَقِيهًا مِنْ أَوْلِيَاءِ اللَّهِ وَمِنْ أَصْدَقِ النَّاسِ لَهْجَةً، بَلْ الَّذِي دَلَّ عَلَيْهِ كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ وَإِجْمَاعُ الصَّحَابَةِ وَالْمِيزَانُ الْعَادِلُ قَبُولُ شَهَادَةِ الْعَبْدِ فِيمَا تُقْبَلُ فِيهِ شَهَادَةُ الْحُرِّ؛ فَإِنَّهُ مِنْ رِجَالِ الْمُؤْمِنِينَ فَيَدْخُلُ فِي قَوْله تَعَالَى {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} [البقرة: 282] كَمَا دَخَلَ فِي {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} [الأحزاب: 40] وَهُوَ عَدْلٌ بِالنَّصِّ وَالْإِجْمَاعِ، فَيَدْخُلُ فِي قَوْله تَعَالَى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] كَمَا دَخَلَ فِي قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «يَحْمِلُ هَذَا الْعِلْمَ مِنْ كُلِّ خَلَفٍ عُدُولُهُ» وَيَدْخُلُ فِي قَوْلِهِ: {وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ} [الطلاق: 2] وَفِي قَوْلِهِ: {وَلا تَكْتُمُوا الشَّهَادَةَ} [البقرة: 283] وَفِي قَوْلِهِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ} [النساء: 135] الْآيَةَ، كَمَا دَخَلَ فِي جَمِيعِ مَا فِيهَا مِنْ الْأَوَامِرِ، وَيَدْخُلُ فِي قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «فَإِنْ شَهِدَ ذَوَا عَدْلٍ فَصُومُوا وَأَفْطِرُوا» وَقَالَ أَنَسُ بْنُ مَالِكٍ: مَا عَلِمْت أَحَدًا رَدَّ شَهَادَةَ الْعَبْدِ، رَوَاهُ الْإِمَامُ أَحْمَدُ عَنْهُ، وَهَذَا أَصَحُّ مِنْ غَالِبِ الْإِجْمَاعَاتِ الَّتِي يَدَّعِيهَا الْمُتَأَخِّرُونَ؛ فَالشَّهَادَةُ عَلَى الشَّارِعِ بِأَنَّهُ أَبْطَلَ شَهَادَةَ الْعَبْدِ وَرَدَّهَا شَهَادَةٌ بِلَا عِلْمٍ، وَلَمْ يَأْمُرْ اللَّهُ بِرَدِّ شَهَادَةِ صَادِقٍ أَبَدًا، وَإِنَّمَا أَمَرَ بِالتَّثَبُّتِ فِي شَهَادَةِ الْفَاسِقِ.

(2/61)

[فَصَلِّ صَدَقَةُ السَّائِمَةِ وَإِسْقَاطُهَا عَنْ الْعَوَامِلِ]
وَأَمَّا إيجَابُ الشَّارِعِ الصَّدَقَةَ فِي السَّائِمَةِ وَإِسْقَاطُهَا عَنْ الْعَوَامِلِ فَقَدْ اُخْتُلِفَ فِي هَذِهِ الْمَسْأَلَةِ لِلِاخْتِلَافِ فِي الْحَدِيثِ الْوَارِدِ فِيهَا، وَفِي الْبَابِ حَدِيثَانِ:
أَحَدُهُمَا: حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ يَرْفَعُهُ: «لَيْسَ فِي الْإِبِلِ الْعَوَامِلِ صَدَقَةٌ» رَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيثِ غَالِبِ بْنِ عُبَيْدِ اللَّهِ عَنْ عَمْرٍو.
وَالثَّانِي: حَدِيثُ عَلِيِّ بْنِ أَبِي طَالِبٍ مَرْفُوعًا: «لَيْسَ فِي الْبَقَرِ الْعَوَامِلِ شَيْءٌ» رَوَاهُ أَبُو دَاوُد.
ثنا النُّفَيْلِيُّ ثنا زُهَيْرٌ ثنا أَبُو إِسْحَاقَ عَنْ عَاصِمِ بْنِ ضَمْرَةَ وَعَنْ الْحَارِثِ عَنْ عَلِيٍّ، قَالَ زُهَيْرٌ: أَحْسِبُهُ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَيْسَ عَلَى الْعَوَامِلِ شَيْءٌ» قَالَ أَبُو دَاوُد: وَرَوَى حَدِيثَ النُّفَيْلِيِّ شُعْبَةُ وَسُفْيَانُ وَغَيْرُهُمَا عَنْ أَبِي إِسْحَاقَ عَنْ عَاصِمِ بْنِ ضَمْرَةَ عَنْ عَلِيٍّ لَمْ يَرْفَعُوهُ، وَرَوَاهُ نُعَيْمُ بْنُ حَمَّادٍ: ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ عَنْ أَبِي إِسْحَاقَ عَنْ عَاصِمِ بْنِ ضَمْرَةَ عَنْ عَلِيٍّ مَوْقُوفًا: «لَيْسَ فِي الْإِبِلِ الْعَوَامِلِ، وَلَا فِي الْبَقَرِ الْعَوَامِلِ صَدَقَةٌ» . وَرَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيثِ صَقْرِ بْنِ حَبِيبٍ: سَمِعْت أَبَا رَجَاءٍ عَنْ ابْنِ عَبَّاسٍ عَنْ عَلِيٍّ مَوْقُوفًا، قَالَ ابْنُ حِبَّانَ: لَيْسَ هُوَ مِنْ كَلَامِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَإِنَّمَا يُعْرَفُ بِإِسْنَادٍ مُنْقَطِعٍ نَقَلَهُ الصَّقْرُ عَنْ أَبِي رَجَاءٍ، وَهُوَ يَأْتِي بِالْمَقْلُوبَاتِ، وَرُوِيَ مِنْ حَدِيث جَابِرٍ وَابْنِ عَبَّاسٍ مَرْفُوعًا وَمَوْقُوفًا، وَالْمَوْقُوفُ أَشْبَهُ.
وَبَعْدُ فَلِلْعُلَمَاءِ فِي الْمَسْأَلَةِ قَوْلَانِ: فَقَالَ مَالِكٌ فِي الْمُوَطَّإِ: النَّوَاضِحُ وَالْبَقَرُ السَّوَانِي وَبَقَرُ الْحَرْثِ أَنِّي أَرَى أَنْ يُؤْخَذَ مِنْ ذَلِكَ كُلِّهِ الزَّكَاةُ إذَا وَجَبَتْ فِيهِ الصَّدَقَةُ، قَالَ ابْنُ عَبْدِ الْبَرِّ: وَهَذَا قَوْلُ اللَّيْثِ بْنِ سَعْدٍ، وَلَا أَعْلَمُ أَحَدًا قَالَ بِهِ مِنْ فُقَهَاءِ الْأَمْصَارِ غَيْرَهُمَا.
وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَالشَّافِعِيُّ وَأَصْحَابُهُ وَالْأَوْزَاعِيُّ وَأَبُو ثَوْرٍ وَأَحْمَدُ وَأَبُو عُبَيْدٍ وَإِسْحَاقُ وَدَاوُد: لَا زَكَاةَ فِي الْبَقَرِ الْعَوَامِلِ، وَلَا الْإِبِلِ الْعَوَامِلِ، وَإِنَّمَا الزَّكَاةُ فِي السَّائِمَةِ مِنْهَا، وَرُوِيَ قَوْلُهُمْ ذَلِكَ عَنْ طَائِفَةٍ مِنْ الصَّحَابَةِ مِنْهُمْ عَلِيٌّ وَجَابِرٌ وَمُعَاذُ بْنُ جَبْلٍ.
وَكَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ أَنَّهُ لَيْسَ فِي الْبَقَرِ الْعَوَامِلِ صَدَقَةٌ، وَحُجَّةُ هَؤُلَاءِ مَعَ الْأَثَرِ النَّظَرُ؛ فَإِنَّ مَا كَانَ مِنْ الْمَالِ مُعَدًّا لِنَفْعِ صَاحِبِهِ بِهِ كَثِيَابِ بِذْلَتِهِ وَعَبِيدِ خِدْمَتِهِ وَدَارِهِ الَّتِي يَسْكُنُهَا وَدَابَّتِهِ الَّتِي يَرْكَبُهَا وَكُتُبِهِ الَّتِي يَنْتَفِعُ بِهَا وَيَنْفَعُ غَيْرَهُ؛ فَلَيْسَ فِيهَا زَكَاةٌ؛ وَلِهَذَا لَمْ يَكُنْ فِي حُلِيِّ الْمَرْأَةِ الَّتِي تَلْبَسُهُ وَتُعِيرُهُ زَكَاةٌ، فَطَرْدُ هَذَا أَنَّهُ لَا زَكَاةَ فِي بَقَرِ حَرْثِهِ وَإِبِلِهِ الَّتِي يَعْمَلُ فِيهَا بِالدُّولَابِ وَغَيْرِهِ؛ فَهَذَا مَحْضُ الْقِيَاسِ، كَمَا أَنَّهُ مُوجِبُ النُّصُوصِ؛ وَالْفَرْقُ بَيْنَهَا وَبَيْنَ السَّائِمَةِ ظَاهِرٌ؛ فَإِنَّ هَذِهِ مَصْرُوفَةٌ عَنْ جِهَةِ النَّمَاءِ إلَى الْعَمَلِ؛ فَهِيَ كَالثِّيَابِ وَالْعَبِيدِ وَالدَّارِ وَاَللَّهُ تَعَالَى أَعْلَمُ.

(2/62)

[فَصَلِّ حِكْمَةُ اللَّهِ فِي الْفَرْقِ بَيْنَ الْحُرَّةِ وَالْأَمَةِ فِي تَحْصِينِ الرَّجُلِ]
وَأَمَّا قَوْلُهُ: " وَجَعَلَ الْحُرَّةَ الْقَبِيحَةَ الشَّوْهَاءَ تُحْصِنُ الرَّجُلَ، وَالْأَمَةَ الْبَارِعَةَ الْجَمَالِ لَا تُحْصِنُهُ " فَتَعْبِيرٌ سَيْءٌ عَنْ مَعْنًى صَحِيحٍ؛ فَإِنَّ حِكْمَةَ الشَّارِعِ اقْتَضَتْ وُجُوبَ حَدِّ الزِّنَا عَلَى مَنْ كَمُلَتْ عَلَيْهِ نِعْمَةُ اللَّهِ بِالْحَلَالِ، فَيَتَخَطَّاهُ إلَى الْحَرَامِ، وَلِهَذَا لَمْ يُوجِبْ كَمَالَ الْحَدِّ عَلَى مَنْ لَمْ يُحْصَنْ، وَاعْتَبَرَ لِلْإِحْصَانِ أَكْمَلَ أَحْوَالِهِ، وَهُوَ أَنْ يَتَزَوَّجَ بِالْحُرَّةِ الَّتِي يَرْغَبُ النَّاسُ فِي مِثْلِهَا، دُونَ الْأَمَةِ الَّتِي لَمْ يُبِحْ اللَّهُ نِكَاحَهَا إلَّا عِنْدَ الضَّرُورَةِ، فَالنِّعْمَةُ بِهَا لَيْسَتْ كَامِلَةً، وَدُونَ التَّسَرِّي الَّذِي هُوَ فِي الرُّتْبَةِ دُونَ النِّكَاحِ؛ فَإِنَّ الْأَمَةَ وَلَوْ كَانَتْ مَا عَسَى أَنْ تَكُونَ لَا تَبْلُغُ رُتْبَةَ الزَّوْجَةِ، لَا شَرْعًا وَلَا عُرْفًا وَلَا عَادَةً، بَلْ قَدْ جَعَلَ اللَّهُ لِكُلٍّ مِنْهُمَا رُتْبَةً، وَالْأَمَةُ لَا تُرَادُ لِمَا تُرَادُ لَهُ الزَّوْجَةُ، وَلِهَذَا كَانَ لَهُ أَنْ يَمْلِكَ مَنْ لَا يَجُوزُ لَهُ نِكَاحُهَا، وَلَا قَسْمَ عَلَيْهِ فِي مِلْكِ يَمِينِهِ، فَأَمَتُهُ تَجْرِي فِي الِابْتِذَالِ وَالِامْتِهَانِ وَالِاسْتِخْدَامِ مَجْرَى دَابَّتِهِ وَغُلَامِهِ، بِخِلَافِ الْحَرَائِرِ، وَكَانَ مِنْ مَحَاسِنِ الشَّرِيعَةِ أَنْ اعْتَبَرَتْ فِي كَمَالِ النِّعْمَةِ عَلَى مَنْ يَجِبُ عَلَيْهِ الْحَدُّ أَنْ يَكُونَ قَدْ عَقَدَ عَلَى حُرَّةٍ وَدَخَلَ بِهَا؛ إذْ بِذَلِكَ يَقْضِي كَمَالَ وَطَرِهِ، وَيُعْطِي شَهْوَتَهُ حَقَّهَا، وَيَضَعُهَا مَوَاضِعَهَا، هَذَا هُوَ الْأَصْلُ وَمُنْشَأُ الْحِكْمَةِ.
وَلَا يَعْتَبِرُ ذَلِكَ فِي كُلِّ فَرْدٍ فَرْدٍ مِنْ أَفْرَادِ الْمُحْصَنِينَ، وَلَا يَضُرُّ تَخَلُّفُهُ فِي كَثِيرٍ مِنْ الْمَوَاضِعِ؛ إذْ شَأْنُ الشَّرَائِعِ الْكُلِّيَّةِ أَنْ تُرَاعِيَ الْأُمُورَ الْعَامَّةَ الْمُنْضَبِطَةَ، وَلَا يَنْقُضُهَا تَخَلُّفُ الْحِكْمَةِ فِي أَفْرَادِ الصُّوَرِ، كَمَا هَذَا شَأْنُ الْخَلْقِ؛ فَهُوَ مُوجِبُ حِكْمَةِ اللَّهِ فِي خَلْقِهِ وَأَمْرِهِ فِي قَضَائِهِ وَشَرْعِهِ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ الْحِكْمَةُ فِي نَقْضِ الْوُضُوءِ بِمَسِّ ذَكَرِهِ دُونَ غَيْرِهِ مِنْ الْأَعْضَاءِ]
وَأَمَّا قَوْلُهُ: " وَنَقْضُ الْوُضُوءِ بِمَسِّ الذَّكَرِ دُونَ سَائِرِ الْأَعْضَاءِ، وَدُونَ مَسِّ الْعَذِرَةِ وَالْبَوْلِ " فَلَا رَيْبَ أَنَّهُ قَدْ صَحَّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْأَمْرُ بِالْوُضُوءِ مِنْ مَسِّ الذَّكَرِ، وَرُوِيَ عَنْهُ خِلَافُهُ، وَأَنَّهُ سُئِلَ عَنْهُ فَقَالَ لِلسَّائِلِ: «هَلْ هُوَ إلَّا بَضْعَةٌ مِنْك» وَقَدْ قِيلَ: إنَّ هَذَا الْخَبَرَ لَمْ يَصِحَّ، وَقِيلَ: بَلْ هُوَ مَنْسُوخٌ، وَقِيلَ: بَلْ هُوَ مُحْكَمٌ دَالٌّ عَلَى عَدَمِ الْوُجُوبِ، وَحَدِيثُ الْأَمْرِ دَالٌّ عَلَى الِاسْتِحْبَابِ؛ فَهَذِهِ ثَلَاثَةُ مَسَالِكَ لِلنَّاسِ فِي ذَلِكَ.
وَسُؤَالُ السَّائِلِ يَنْبَنِي عَلَى صِحَّةِ حَدِيثِ الْأَمْرِ بِالْوُضُوءِ وَإِنَّهُ لِلْوُجُوبِ، وَنَحْنُ نُجِيبُهُ عَلَى هَذَا التَّقْدِيرِ، فَنَقُولُ: هَذَا مِنْ كَمَالِ الشَّرِيعَةِ وَتَمَامِ مَحَاسِنِهَا، فَإِنَّ مَسَّ الذَّكَرِ بِالْوَطْءِ، وَهُوَ فِي مَظِنَّةِ

(2/63)

الِانْتِشَارِ غَالِبًا، وَالِانْتِشَارُ الصَّادِرُ عَنْ الْمَسِّ فِي مَظِنَّةِ خُرُوجِ الْمَذْيِ وَلَا يَشْعُرُ بِهِ؛ فَأُقِيمَتْ هَذِهِ الْمَظِنَّةُ مَقَامَ الْحَقِيقَةِ لِخَفَائِهَا وَكَثْرَةِ وُجُودِهَا، كَمَا أُقِيمَ النَّوْمُ مَقَامَ الْحَدِيثِ، وَكَمَا أُقِيمَ لَمْسُ الْمَرْأَةِ بِشَهْوَةٍ مَقَامَ الْحَدَثِ.
وَأَيْضًا فَإِنَّ مَسَّ الذَّكَرِ يُوجِبُ انْتِشَارَ حَرَارَةِ الشَّهْوَةِ وَثَوَرَانَهَا فِي الْبَدَنِ، وَالْوُضُوءُ يُطْفِئُ تِلْكَ الْحَرَارَةِ، وَهَذَا مُشَاهَدٌ بِالْحِسِّ، وَلَمْ يَكُنْ الْوُضُوءُ مِنْ مَسِّهِ لِكَوْنِهِ نَجِسًا، وَلَا لِكَوْنِهِ مَجْرَى النَّجَاسَةِ حَتَّى يُورِدَ السَّائِلُ مَسَّ الْعَذِرَةَ وَالْبَوْلَ، وَدَعْوَاهُ بِمُسَاوَاةِ مَسِّ الذَّكَرِ لِلْأَنْفِ مِنْ أَكْذَبِ الدَّعَاوَى وَأَبْطَلْ الْقِيَاسِ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ الْحِكْمَةُ فِي إيجَابِ الْحَدِّ بِشُرْبِ قَطْرَةٍ مِنْ الْخَمْرِ]
وَأَمَّا قَوْلُهُ: " أَوْجَبَ الْحَدَّ فِي الْقَطْرَةِ الْوَاحِدَةِ مِنْ الْخَمْرِ دُونَ الْأَرْطَالِ الْكَثِيرَةِ مِنْ الْبَوْلِ " فَهَذَا أَيْضًا مِنْ كَمَالِ الشَّرِيعَةِ، وَمُطَابِقَتِهَا لِلْعُقُولِ وَالْفِطَرِ، وَقِيَامِهَا بِالْمَصَالِحِ؛ فَإِنَّ مَا جَعَلَ اللَّهُ سُبْحَانَهُ فِي طِبَاعِ الْخَلْقِ النَّفْرَةَ عَنْهُ وَمُجَانَبَتَهُ اكْتَفَى بِذَلِكَ عَنْ الْوَازِعِ عَنْهُ بِالْحَدِّ؛ لِأَنَّ الْوَازِعَ الطَّبِيعِيَّ كَافٍ فِي الْمَنْعِ مِنْهُ.
وَأَمَّا مَا يَشْتَدُّ تَقَاضِي الطِّبَاعِ لَهُ فَإِنَّهُ غَلَّظَ الْعُقُوبَةَ عَلَيْهِ بِحَسَبِ شِدَّةِ تَقَاضِي الطَّبْعِ لَهُ، وَسَدِّ الذَّرِيعَةِ إلَيْهِ مِنْ قُرْبٍ وَبُعْدٍ، وَجَعَلَ مَا حَوْلَهُ حِمًى، وَمَنَعَ مِنْ قُرْبَانِهِ، وَلِهَذَا عَاقَبَ فِي الزِّنَا بِأَشْنَعِ الْقِتْلَاتِ، وَفِي السَّرِقَةِ بِإِبَانَةِ الْيَدِ، وَفِي الْخَمْرِ بِتَوْسِيعِ الْجَلْدِ ضَرَبًا بِالسَّوْطِ، وَمَنَعَ قَلِيلَ الْخَمْرِ وَإِنْ كَانَ لَا يُسْكِرُ إذْ قَلِيلُهُ دَاعٍ إلَى كَثِيرِهِ؛ وَلِهَذَا كَانَ مَنْ أَبَاحَ مِنْ نَبِيذِ التَّمْرِ الْمُسْكِرِ الْقَدْرَ الَّذِي لَا يُسْكِرُ خَارِجًا عَنْ مَحْضِ الْقِيَاسِ وَالْحِكْمَةِ وَمُوجِبِ النُّصُوصِ، وَأَيْضًا فَالْمَفْسَدَةُ الَّتِي فِي شُرْبِ الْخَمْرِ وَالضَّرَرِ الْمُخْتَصِّ وَالْمُتَعَدِّي أَضْعَافُ الضَّرَرِ وَالْمَفْسَدَةِ الَّتِي فِي شُرْبِ الْبَوْلِ وَأَكْلِ الْقَاذُورَاتِ، فَإِنَّ ضَرَرَهَا مُخْتَصٌّ بِمُتَنَاوِلِهَا.

[فَصَلِّ الْحِكْمَةُ فِي قَصْرِ الزَّوْجَاتِ عَلَى أَرْبَعٍ دُونَ السَّرِيَّاتِ]
وَأَمَّا قَوْلُهُ: " وَقَصَرَ عَدَدَ الْمَنْكُوحَاتِ عَلَى أَرْبَعٍ، وَأَبَاحَ مِلْكَ الْيَمِينِ بِغَيْرِ حَصْرٍ " فَهَذَا مِنْ تَمَامِ نِعْمَتِهِ وَكَمَالِ شَرِيعَتِهِ، وَمُوَافَقَتِهَا لِلْحِكْمَةِ وَالرَّحْمَةِ وَالْمَصْلَحَةِ، فَإِنَّ النِّكَاحَ يُرَادُ لِلْوَطْءِ وَقَضَاءِ الْوَطَرِ، ثُمَّ مِنْ النَّاسِ مَنْ يَغْلِبُ عَلَيْهِ سُلْطَانُ هَذِهِ الشَّهْوَةِ فَلَا تَنْدَفِعُ حَاجَتُهُ بِوَاحِدَةٍ، فَأَطْلَقَ لَهُ ثَانِيَةً وَثَالِثَةً وَرَابِعَةً، وَكَانَ هَذَا الْعَدَدُ مُوَافِقًا لِعَدَدِ طِبَاعِهِ وَأَرْكَانِهِ، وَعَدَدِ فُصُولِ سَنَتِهِ، وَلِرُجُوعِهِ إلَى الْوَاحِدَةِ بَعْدَ صَبْرِ ثَلَاثٍ عَنْهَا، وَالثَّلَاثُ أَوَّلُ مَرَاتِبِ الْجَمْعِ، وَقَدْ عَلَّقَ

(2/64)

الشَّارِعُ بِهَا عِدَّةَ أَحْكَامٍ، وَرَخَّصَ لِلْمُهَاجِرِ أَنْ يُقِيمَ بَعْدَ قَضَاءِ نُسُكِهِ بِمَكَّةَ ثَلَاثًا، وَأَبَاحَ لِلْمُسَافِرِ أَنْ يَمْسَحَ عَلَى خُفَّيْهِ ثَلَاثًا، وَجَعَلَ حَدَّ الضِّيَافَةِ الْمُسْتَحَبَّةِ أَوْ الْمُوجِبَةِ ثَلَاثًا، وَأَبَاحَ لِلْمَرْأَةِ أَنْ تَحُدَّ عَلَى غَيْرِ زَوْجِهَا ثَلَاثًا، فَرَحِمَ الضَّرَّةَ بِأَنْ جَعَلَ غَايَةَ انْقِطَاعِ زَوْجِهَا عَنْهَا ثَلَاثًا ثُمَّ يَعُودُ؛ فَهَذَا مَحْضُ الرَّحْمَةِ وَالْحِكْمَةِ وَالْمَصْلَحَةِ.
وَأَمَّا الْإِمَاءُ فَلَمَّا كُنَّ بِمَنْزِلَةِ سَائِرِ الْأَمْوَالِ مِنْ الْخَيْلِ وَالْعَبِيدِ وَغَيْرِهَا لَمْ يَكُنْ لِقَصْرِ الْمَالِكِ عَلَى أَرْبَعَةٍ مِنْهُنَّ أَوْ غَيْرِهَا مِنْ الْعَدَدِ مَعْنًى؛ فَكَمَا لَيْسَ فِي حِكْمَةِ اللَّهِ وَرَحْمَتِهِ أَنْ يُقْصِرَ السَّيِّدُ عَلَى أَرْبَعَةِ عَبِيدٍ أَوْ أَرْبَعِ دَوَابَّ وَثِيَابٍ وَنَحْوِهَا، فَلَيْسَ فِي حِكْمَتِهِ أَنْ يُقْصِرَهُ عَلَى أَرْبَعِ إمَاءٍ، وَأَيْضًا فَلِلزَّوْجَةِ حَقٌّ عَلَى الزَّوْجِ اقْتَضَاهُ عَقْدُ النِّكَاحِ يَجِبُ عَلَى الزَّوْجِ الْقِيَامُ بِهِ، فَإِنْ شَارَكَهَا غَيْرَهَا وَجَبَ عَلَيْهِ الْعَدْلُ بَيْنَهُمَا؛ فَقَصْرُ الْأَزْوَاجِ عَلَى عَدَدٍ يَكُونُ الْعَدْلُ فِيهِ أَقْرَبَ مِمَّا زَادَ عَلَيْهِ، وَمَعَ هَذَا فَلَا يَسْتَطِيعُونَ الْعَدْلَ وَلَوْ حَرَصُوا عَلَيْهِ، وَلَا حَقَّ لِإِمَائِهِ عَلَيْهِ فِي ذَلِكَ، وَلِهَذَا لَا يَجِبُ لَهُنَّ قَسْمٌ، وَلِهَذَا قَالَ تَعَالَى: {فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 3] وَاَللَّهُ أَعْلَمُ.

[فَصَلِّ الْحِكْمَةُ فِي إبَاحَةِ التَّعَدُّدِ لِلرَّجُلِ دُونَ الْمَرْأَةِ]
وَأَمَّا قَوْلُهُ: " وَإِنَّهُ أَبَاحَ لِلرَّجُلِ أَنْ يَتَزَوَّجَ بِأَرْبَعِ زَوْجَاتٍ، وَلَمْ يُبِحْ لِلْمَرْأَةِ أَنْ تَتَزَوَّجَ بِأَكْثَرَ مِنْ زَوْجٍ وَاحِدٍ " فَذَلِكَ مِنْ كَمَالِ حِكْمَةِ الرَّبِّ تَعَالَى لَهُمْ وَإِحْسَانِهِ وَرَحْمَتِهِ بِخَلْقِهِ وَرِعَايَةِ مَصَالِحِهِمْ، وَيَتَعَالَى سُبْحَانَهُ عَنْ خِلَافِ ذَلِكَ، وَيُنَزَّهُ شَرْعُهُ أَنْ يَأْتِيَ بِغَيْرِ هَذَا، وَلَوْ أُبِيحَ لِلْمَرْأَةِ أَنْ تَكُونَ عِنْدَ زَوْجَيْنِ فَأَكْثَرَ لَفَسَدَ الْعَالَمُ، وَضَاعَتْ الْأَنْسَابُ، وَقَتَلَ الْأَزْوَاجُ بَعْضُهُمْ بَعْضًا، وَعَظُمَتْ الْبَلِيَّةُ، وَاشْتَدَّتْ الْفِتْنَةُ، وَقَامَتْ سُوقُ الْحَرْبِ عَلَى سَاقٍ، وَكَيْف يَسْتَقِيمُ حَالُ امْرَأَةٍ فِيهَا شُرَكَاءُ مُتَشَاكِسُونَ؟ وَكَيْفَ يَسْتَقِيمُ حَالُ الشُّرَكَاءِ فِيهَا؟ فَمَجِيءُ الشَّرِيعَةِ بِمَا جَاءَتْ بِهِ مِنْ خِلَافِ هَذَا مِنْ أَعْظَمِ الْأَدِلَّةِ عَلَى حِكْمَةِ الشَّارِعِ وَرَحْمَتِهِ وَعِنَايَتِهِ بِخَلْقِهِ.
فَإِنْ قِيلَ: فَكَيْف رُوعِيَ جَانِبُ الرَّجُلِ، وَأَطْلَقَ لَهُ أَنْ يُسِيمَ طَرْفَهُ وَيَقْضِيَ وَطَرَهُ، وَيَنْتَقِلَ مِنْ وَاحِدَةٍ إلَى وَاحِدَةٍ بِحَسَبِ شَهْوَتِهِ وَحَاجَتِهِ، وَدَاعِي الْمَرْأَةِ دَاعِيهِ، وَشَهْوَتُهَا شَهْوَتُهُ؟ قِيلَ: لَمَّا كَانَتْ الْمَرْأَةُ مِنْ عَادَتِهَا أَنْ تَكُونَ مُخَبَّأَةً مِنْ وَرَاءِ الْخُدُورِ، وَمَحْجُوبَةً فِي كُنِّ بَيْتِهَا، وَكَانَ مِزَاجُهَا أَبْرَدَ مِنْ مِزَاجِ الرَّجُلِ، وَحَرَكَتُهَا الظَّاهِرَةُ وَالْبَاطِنَةُ أَقَلَّ مِنْ حَرَكَتِهِ، وَكَانَ الرَّجُلُ قَدْ أُعْطِيَ مِنْ الْقُوَّةِ وَالْحَرَارَةِ الَّتِي هِيَ سُلْطَانُ الشَّهْوَةِ أَكْثَرَ مِمَّا أُعْطِيَتْهُ الْمَرْأَةُ، وَبُلِيَ بِمَا لَمْ تُبْلَ بِهِ؛ أَطْلَقَ لَهُ مِنْ عَدَدِ الْمَنْكُوحَاتِ مَا لَمْ يُطْلِقْ لِلْمَرْأَةِ؛ وَهَذَا مِمَّا خَصَّ اللَّهُ بِهِ

(2/65)

الرِّجَالَ، وَفَضَّلَهُمْ بِهِ عَلَى النِّسَاءِ، كَمَا فَضَّلَهُمْ عَلَيْهِنَّ بِالرِّسَالَةِ وَالنُّبُوَّةِ وَالْخِلَافَةِ وَالْمُلْكِ وَالْإِمَارَةِ وَوِلَايَةِ الْحُكْمِ وَالْجِهَادِ وَغَيْرِ ذَلِكَ، وَجَعَلَ الرِّجَالَ قَوَّامِينَ عَلَى النِّسَاءِ سَاعِينَ فِي مَصَالِحِهِنَّ، يَدْأَبُونَ فِي أَسْبَابِ مَعِيشَتِهِنَّ، وَيَرْكَبُونَ الْأَخْطَارَ، يَجُوبُونَ الْقِفَارَ، وَيُعَرِّضُونَ أَنْفُسَهُمْ لِكُلِّ بَلِيَّةٍ وَمِحْنَةٍ فِي مَصَالِحِ الزَّوْجَاتِ، وَالرَّبُّ تَعَالَى شَكُورٌ حَلِيمٌ، فَشَكَرَ لَهُمْ ذَلِكَ، وَجَبَرَهُمْ بِأَنْ مَكَّنَهُمْ مِمَّا لَمْ يُمَكِّنْ مِنْهُ الزَّوْجَاتِ، وَأَنْتَ إذَا قَايَسْت بَيْنَ تَعَبِ الرِّجَالِ وَشَقَائِهِمْ وَكَدِّهِمْ وَنَصَبِهِمْ فِي مَصَالِحِ النِّسَاءِ وَبَيْنَ مَا اُبْتُلِيَ بِهِ النِّسَاءُ مِنْ الْغَيْرَةِ وَجَدْت حَظَّ الرِّجَالِ مِنْ تَحَمُّلِ ذَلِكَ التَّعَبِ وَالنَّصَبِ وَالدَّأْبِ أَكْثَرَ مِنْ حَظِّ النِّسَاءِ مِنْ تَحَمُّلِ الْغَيْرَةِ؛ فَهَذَا مِنْ كَمَالِ عَدْلِ اللَّهِ وَحِكْمَتِهِ وَرَحْمَتِهِ؛ فَلَهُ الْحَمْدُ كَمَا هُوَ أَهْلُهُ.
وَأَمَّا قَوْلُ الْقَائِلِ: " إنَّ شَهْوَةَ الْمَرْأَةِ تَزِيدُ عَلَى شَهْوَةِ الرَّجُلِ " فَلَيْسَ كَمَا قَالَ، وَالشَّهْوَةُ مَنْبَعُهَا الْحَرَارَةُ، وَأَيْنَ حَرَارَةُ الْأُنْثَى مِنْ حَرَارَةِ الذَّكَرِ؟ وَلَكِنَّ الْمَرْأَةَ - لِفَرَاغِهَا وَبَطَالَتِهَا وَعَدَمِ مُعَانَاتِهَا لِمَا يَشْغَلُهَا عَنْ أَمْرِ شَهْوَتِهَا وَقَضَاءِ وَطَرِهَا - يَغْمُرُهَا سُلْطَانُ الشَّهْوَةِ، وَيَسْتَوْلِي عَلَيْهَا، وَلَا يَجِدُ عِنْدَهَا مَا يُعَارِضُهُ، بَلْ يُصَادِفُ قَلْبًا فَارِغًا وَنَفْسًا خَالِيَةً فَيَتَمَكَّنُ مِنْهَا كُلَّ التَّمَكُّنِ؛ فَيَظُنُّ الظَّانُّ أَنَّ شَهْوَتَهَا أَضْعَافُ شَهْوَةِ الرَّجُلِ، وَلَيْسَ كَذَلِكَ، وَمِمَّا يَدُلُّ عَلَى هَذَا أَنَّ الرَّجُلَ إذَا جَامَعَ امْرَأَتَهُ أَمْكَنَهُ أَنْ يُجَامِعَ غَيْرَهَا فِي الْحَالِ، «كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَطُوفُ عَلَى نِسَائِهِ فِي اللَّيْلَةِ الْوَاحِدَةِ» ، وَطَافَ سُلَيْمَانُ عَلَى تِسْعِينَ امْرَأَةً فِي لَيْلَةٍ، وَمَعْلُومٌ أَنَّ لَهُ عِنْدَ كُلِّ امْرَأَةٍ شَهْوَةً وَحَرَارَةً بَاعِثَةً عَلَى الْوَطْءِ، وَالْمَرْأَةُ إذَا قَضَى الرَّجُلُ وَطَرَهُ فَتَرَتْ شَهْوَتُهَا، وَانْكَسَرَتْ نَفْسُهَا، وَلَمْ تَطْلُبْ قَضَاءَهَا مِنْ غَيْرِهِ فِي ذَلِكَ الْحِينِ، فَتَطَابَقَتْ حِكْمَةُ الْقَدَرِ وَالشَّرْعِ وَالْخَلْقِ وَالْأَمْرِ، وَلِلَّهِ الْحَمْدُ.

[فَصَلِّ الْحِكْمَةُ فِي جَوَازِ اسْتِمْتَاعِ السَّيِّدِ بِأَمَتِهِ دُونَ الْعَبْدِ بِسَيِّدَتِهِ]
ِ] وَأَمَّا قَوْلُهُ: " أَبَاحَ لِلرَّجُلِ أَنْ يَسْتَمْتِعَ مِنْ أَمَتِهِ بِمِلْكِ الْيَمِينِ بِالْوَطْءِ وَغَيْرِهِ، وَلَمْ يُبِحْ لِلْمَرْأَةِ أَنْ تَسْتَمْتِعَ مِنْ عَبْدِهَا لَا بِوَطْءٍ وَلَا غَيْرِهِ " فَهَذَا أَيْضًا مِنْ كَمَالِ هَذِهِ الشَّرِيعَةِ وَحِكْمَتِهَا، فَإِنَّ السَّيِّدَ قَاهِرٌ لِمَمْلُوكِهِ، حَاكِمٌ عَلَيْهِ، مَالِكٌ لَهُ، وَالزَّوْجُ قَاهِرٌ لِزَوْجَتِهِ حَاكِمٌ عَلَيْهَا، وَهِيَ تَحْتَ سُلْطَانِهِ وَحُكْمِهِ شِبْهُ الْأَسِيرِ؛ وَلِهَذَا مَنَعَ الْعَبْدَ مِنْ نِكَاحِ سَيِّدَتِهِ لِلتَّنَافِي بَيْنَ كَوْنِهِ مَمْلُوكَهَا وَبَعْلَهَا، وَبَيْنَ كَوْنِهَا سَيِّدَتَهُ وَمَوْطُوءَتَهُ، وَهَذَا أَمْرٌ مَشْهُورٌ بِالْفِطْرَةِ وَالْعُقُولِ قُبْحُهُ، وَشَرِيعَةُ أَحْكَمِ الْحَاكِمِينَ مُنَزَّهَةٌ عَنْ أَنْ تَأْتِيَ بِهِ.

(2/66)

فَصْلٌ
وَأَمَّا قَوْلُهُ: " وَفَرَّقَ بَيْنَ الطَّلْقَاتِ فَجَعَلَ بَعْضَهَا مُحَرِّمًا لِلزَّوْجَةِ وَبَعْضَهَا غَيْرَ مُحَرِّمٍ " فَقَدْ تَقَدَّمَ مِنْ بَيَانِ حِكْمَةِ ذَلِكَ وَمَصْلَحَتِهِ مَا فِيهِ كِفَايَةٌ فَصْلٌ
وَأَمَّا قَوْلُهُ: " وَفَرَّقَ بَيْنَ لَحْمِ الْإِبِلِ وَغَيْرِهِ مِنْ اللُّحُومِ فِي الْوُضُوءِ " فَقَدْ تَقَدَّمَ فِي الْفَصْلِ الَّذِي قَبْلَ هَذَا جَوَابُ هَذَا السُّؤَالِ، وَأَنَّهُ عَلَى وَفْق الْحِكْمَةِ وَرِعَايَةِ الْمَصْلَحَةِ.

[فَصَلِّ الْحِكْمَةُ فِي التَّفْرِيقِ بَيْنَ الْكَلْبِ الْأَسْوَدِ وَغَيْرِهِ فِي قَطْعِ الصَّلَاةِ]
فَصْلٌ [الْحِكْمَةُ فِي التَّفْرِيقِ بَيْنَ الْكَلْبِ الْأَسْوَدِ وَغَيْرِهِ]
وَأَمَّا قَوْلُهُ: " وَفَرَّقَ بَيْنَ الْكَلْبِ الْأَسْوَدِ وَغَيْرِهِ فِي قَطْعِ الصَّلَاةِ " فَهَذَا سُؤَالٌ أَوْرَدَهُ عَبْدُ اللَّهِ بْنُ الصَّامِتِ عَلَى أَبِي ذَرٍّ، وَأَوْرَدَهُ أَبُو ذَرٍّ عَلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَجَابَ عَنْهُ بِالْفَرْقِ الْبَيِّنِ فَقَالَ: «الْكَلْبُ الْأَسْوَدُ شَيْطَانٌ» ، وَهَذَا إنْ أُرِيدَ بِهِ أَنَّ الشَّيْطَانَ يَظْهَرُ فِي صُورَةِ الْكَلْبِ الْأَسْوَدِ كَثِيرًا كَمَا هُوَ الْوَاقِعُ فَظَاهِرٌ، وَلَيْسَ بِمُسْتَنْكَرٍ أَنْ يَكُونَ مُرُورُ عَدُوِّ اللَّهِ بَيْنَ يَدَيْ الْمُصَلِّي قَاطِعًا لِصَلَاتِهِ، وَيَكُونَ مُرُورُهُ قَدْ جَعَلَ تِلْكَ الصَّلَاةَ بَغِيضَةً إلَى اللَّهِ مَكْرُوهَةً لَهُ، فَيَأْمُرُ الْمُصَلِّيَ بِأَنْ يَسْتَأْنِفَهَا، وَإِنْ كَانَ الْمُرَادُ بِهِ أَنَّ الْكَلْبَ الْأَسْوَدَ شَيْطَانُ الْكِلَابِ فَإِنَّ كُلَّ جِنْسٍ مِنْ أَجْنَاسِ الْحَيَوَانَاتِ فِيهَا شَيَاطِينُ، وَهِيَ مَاعَتَا مِنْهَا وَتَمَرَّدَ، كَمَا أَنَّ شَيَاطِينَ الْإِنْسِ عُتَاتُهُمْ وَمُتَمَرِّدُوهُمْ، وَالْإِبِلَ شَيَاطِينُ الْأَنْعَامِ، وَعَلَى ذُرْوَةِ كُلِّ بَعِيرٍ شَيْطَانٌ؛ فَيَكُونُ مُرُورُ هَذَا النَّوْعِ مِنْ الْكِلَابِ - وَهُوَ مِنْ أَخْبَثِهَا وَشَرِّهَا - مُبْغِضًا لِتِلْكَ الصَّلَاةِ إلَى اللَّهِ تَعَالَى؛ فَيَجِبُ عَلَى الْمُصَلِّي أَنْ يَسْتَأْنِفَهَا، وَكَيْفَ يُسْتَبْعَدُ أَنْ يَقْطَعَ مُرُورُ الْعَدُوِّ بَيْنَ الْإِنْسَانِ وَبَيْنَ وَلِيِّهِ حُكْمَ مُنَاجَاتِهِ لَهُ كَمَا قَطَعَهَا كَلِمَةٌ مِنْ كَلَامِ الْآدَمِيِّينَ أَوْ قَهْقَهَةٌ أَوْ رِيحٌ أَوْ أَلْقَى عَلَيْهِ الْغَيْرُ نَجَاسَةً أَوْ نَوَّمَهُ الشَّيْطَانُ فِيهَا؟ وَفِي الْحَدِيثِ الصَّحِيحِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «إنَّ شَيْطَانًا تَفَلَّتَ عَلَيَّ الْبَارِحَةَ لِيَقْطَعَ عَلَيَّ صَلَاتِي» .
وَبِالْجُمْلَةِ فَلِلشَّارِعِ فِي أَحْكَامِ الْعِبَادَاتِ أَسْرَارٌ لَا تَهْتَدِي الْعُقُولُ إلَى إدْرَاكِهَا عَلَى وَجْهِ التَّفْصِيلِ وَإِنْ أَدْرَكَتْهَا جُمْلَةً

(2/67)

[فَصَلِّ الْحِكْمَةُ فِي التَّفْرِقَةِ بَيْنَ الرِّيحِ وَالْجُشَاءِ فِي الْوُضُوء]
فَصْلٌ [الْحِكْمَةُ فِي التَّفْرِقَةِ بَيْنَ الرِّيحِ وَالْجُشَاءِ]
أَمَّا قَوْلُهُ: " وَفَرَّقَ بَيْنَ الرِّيحِ الْخَارِجَةِ مِنْ الدُّبُرِ وَبَيْنَ الْجَشْوَةِ فَأَوْجَبَ الْوُضُوءَ مِنْ هَذِهِ دُونَ هَذِهِ " فَهَذَا أَيْضًا مِنْ مَحَاسِنِ هَذِهِ الشَّرِيعَةِ وَكَمَالِهَا، كَمَا فَرَّقَ بَيْنَ الْبَلْغَمِ الْخَارِجِ مِنْ الْفَمِ وَبَيْنَ الْعَذِرَةِ فِي ذَلِكَ، وَمَنْ سَوَّى بَيْنَ الرِّيحِ وَالْجُشَاءِ فَهُوَ كَمَنْ سَوَّى بَيْنَ الْبَلْغَمِ وَالْعَذِرَةِ، وَالْجُشَاءُ مِنْ جِنْسِ الْعُطَاسِ الَّذِي هُوَ رِيحٌ تَحْتَبِسُ فِي الدِّمَاغِ ثُمَّ تَطْلُبُ لَهَا مَنْفَذًا فَتَخْرُجُ مِنْ الْخَيَاشِيمِ فَيَحْدُثُ الْعُطَاسُ، وَكَذَلِكَ الْجُشَاءُ رِيحٌ تَحْتَبِسُ فَوْقَ الْمَعِدَةِ فَتَطْلُبُ الصُّعُودَ، بِخِلَافِ الرِّيحِ الَّتِي تَحْتَبِسُ تَحْتَ الْمَعِدَةِ، وَمَنْ سَوَّى بَيْنَ الْجَشْوَةِ وَالضَّرْطَةِ فِي الْوَصْفِ وَالْحُكْمِ فَهُوَ فَاسِدُ الْعَقْلِ وَالْحِسِّ.

[فَصَلِّ الْحِكْمَةُ فِي التَّفْرِقَةِ بَيْنَ الْخَيْلِ وَالْإِبِلِ فِي الزَّكَاةِ]
وَأَمَّا قَوْلُهُ: " أَوْجَبَ الزَّكَاةَ فِي خَمْسٍ مِنْ الْإِبِلِ وَأَسْقَطَهَا عَنْ آلَافٍ مِنْ الْخَيْلِ " فَلَعَمْرُ اللَّهِ إنَّهُ أَوْجَبَ الزَّكَاةَ فِي هَذَا الْجِنْسِ دُونَ هَذَا كَمَا فِي سُنَنِ أَبِي دَاوُد مِنْ حَدِيثِ عَاصِمِ بْنِ ضَمْرَةَ عَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «قَدْ عَفَوْت عَنْ الْخَيْلِ وَالرَّقِيقِ، فَهَاتُوا صَدَقَةَ الرِّقَّةِ؛ مِنْ كُلِّ أَرْبَعِينَ دِرْهَمًا دِرْهَمٌ، وَلَيْسَ فِي تِسْعِينَ وَمِائَةٍ شَيْءٌ، فَإِذَا بَلَغَتْ مِائَتَيْنِ فَفِيهَا خَمْسَةُ دَرَاهِمَ» وَرَوَاهُ سُفْيَانُ عَنْ أَبِي إِسْحَاقَ عَنْ الْحَارِثِ عَنْ عَلِيٍّ.
وَقَالَ بَقِيَّةُ: حَدَّثَنِي أَبُو مُعَاذٍ الْأَنْصَارِيُّ عَنْ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ يَرْفَعُهُ: «عَفَوْت لَكُمْ عَنْ صَدَقَةِ الْجَبْهَةِ، وَالْكَسْعَةِ وَالنُّخَّةِ» قَالَ بَقِيَّةُ: الْجَبْهَةُ: الْخَيْلُ، وَالْكَسْعَةُ: الْبِغَالُ وَالْحَمِيرُ، وَالنُّخَّةُ: الْمُرَبَّيَاتُ فِي الْبُيُوتِ، وَفِي كِتَابِ عَمْرِو بْنِ حَزْمٍ: " لَا صَدَقَةَ فِي الْجَبْهَةِ وَالْكَسْعَةِ، وَالْكَسْعَةُ الْحَمِيرُ، وَالْجَبْهَةُ: الْخَيْلُ ".
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَيْسَ عَلَى الْمُسْلِمِ فِي عَبْدِهِ وَلَا فَرَسِهِ صَدَقَةٌ»
وَالْفَرْقُ بَيْنَ الْخَيْلِ وَالْإِبِلِ أَنَّ الْخَيْلَ تُرَادُ لِغَيْرِ مَا تُرَادُ لَهُ الْإِبِلُ؛ فَإِنَّ الْإِبِلَ تُرَادُ لَلدَّرِّ وَالنَّسْلِ وَالْأَكْلِ وَحَمْلِ الْأَثْقَالِ وَالْمَتَاجِرِ وَالِانْتِقَالِ عَلَيْهَا مِنْ بَلَدٍ إلَى بَلَدٍ، وَأَمَّا الْخَيْلُ فَإِنَّمَا خُلِقَتْ لِلْكَرِّ وَالْفَرِّ وَالطَّلَبِ وَالْهَرَبِ، وَإِقَامَةِ الدِّينِ، وَجِهَادِ أَعْدَائِهِ.
وَلِلشَّارِعِ قَصْدٌ أَكِيدٌ فِي

(2/68)

اقْتِنَائِهَا وَحِفْظِهَا وَالْقِيَامِ عَلَيْهَا، وَتَرْغِيبِ النُّفُوسِ فِي ذَلِكَ بِكُلِّ طَرِيقٍ، وَلِذَلِكَ عَفَا عَنْ أَخْذِ الصَّدَقَةِ مِنْهَا؛ لِيَكُونَ ذَلِكَ أَرْغَبَ لِلنُّفُوسِ فِيمَا يُحِبُّهُ اللَّهُ وَرَسُولُهُ مِنْ اقْتِنَائِهَا وَرِبَاطِهَا، وَقَدْ قَالَ اللَّهُ تَعَالَى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ} [الأنفال: 60] فَرِبَاطُ الْخَيْلِ مِنْ جِنْسِ آلَاتِ السِّلَاحِ وَالْحَرْبِ، فَلَوْ كَانَ عِنْدَ الرَّجُلِ مِنْهَا مَا عَسَاهُ أَنْ يَكُونَ وَلَمْ يَكُنْ لِلتِّجَارَةِ لَمْ يَكُنْ عَلَيْهِ فِيهِ زَكَاةٌ، بِخِلَافِ مَا أُعِدَّ لِلنَّفَقَةِ؛ فَإِنَّ الرَّجُلَ إذَا مَلَكَ مِنْهُ نِصَابًا فَفِيهِ الزَّكَاةُ، وَقَدْ أَشَارَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى هَذَا بِعَيْنِهِ فِي قَوْلِهِ: «قَدْ عَفَوْت لَكُمْ عَنْ صَدَقَةِ الْخَيْلِ وَالرَّقِيقِ، فَهَاتُوا صَدَقَةَ الرِّقَّةِ» أَفَلَا تَرَاهُ كَيْفَ فَرَّقَ بَيْنَ مَا أُعِدَّ لِلْإِنْفَاقِ وَبَيْنَ مَا أُعِدَّ لِإِعْلَاءِ كَلِمَةِ اللَّهِ وَنَصْرِ دِينِهِ وَجِهَادِ أَعْدَائِهِ؟ فَهُوَ مِنْ جِنْسِ السُّيُوفِ وَالرِّمَاحِ وَالسِّهَامِ، وَإِسْقَاطُ الزَّكَاةِ فِي هَذَا الْجِنْسِ مِنْ مَحَاسِنِ الشَّرِيعَةِ وَكَمَالِهَا.

[فَصَلِّ الْحِكْمَةُ فِي التَّفْرِيقِ بَيْنَ بَعْضِ مَقَادِيرِ الزَّكَاةِ]
وَأَمَّا قَوْلُهُ: " أَوْجَبَ فِي الذَّهَبِ وَالْفِضَّةِ وَالتِّجَارَةِ رُبُعَ الْعُشْرِ، وَفِي الزُّرُوعِ وَالثِّمَارِ نِصْفَ الْعُشْرِ أَوْ الْعُشْرَ، وَفِي الْمَعْدِنِ الْخُمُسَ " فَهَذَا أَيْضًا مِنْ كَمَالِ الشَّرِيعَةِ وَمُرَاعَاتِهَا لِلْمَصَالِحِ؛ فَإِنَّ الشَّارِعَ أَوْجَبَ الزَّكَاةَ مُوَاسَاةً لِلْفُقَرَاءِ، وَطُهْرَةٌ لِلْمَالِ، وَعُبُودِيَّةً لِلرَّبِّ، وَتَقَرُّبًا إلَيْهِ بِإِخْرَاجِ مَحْبُوبِ الْعَبْدِ لَهُ وَإِيثَارِ مَرْضَاتِهِ.
ثُمَّ فَرَضَهَا عَلَى أَكْمَلِ الْوُجُوهِ، وَأَنْفَعْهَا لِلْمَسَاكِينِ، وَأَرْفَقِهَا بِأَرْبَابِ الْأَمْوَالِ؛ وَلَمْ يَفْرِضْهَا فِي كُلِّ مَالٍ، بَلْ فَرَضَهَا فِي الْأَمْوَالِ الَّتِي تَحْتَمِلُ الْمُوَاسَاةَ، وَيَكْثُرُ فِيهَا الرِّبْحُ وَالدَّرُّ وَالنَّسْلُ، وَلَمْ يَفْرِضْهَا فِيمَا يَحْتَاجُ الْعَبْدُ إلَيْهِ مِنْ مَالِهِ وَلَا غِنًى لَهُ عَنْهُ كَعَبِيدِهِ وَإِمَائِهِ وَمَرْكُوبِهِ وَدَارِهِ وَثِيَابِهِ وَسِلَاحِهِ، بَلْ فَرَضَهَا فِي أَرْبَعَةِ أَجْنَاسٍ مِنْ الْمَالِ: الْمَوَاشِي، وَالزُّرُوعِ وَالثِّمَارِ، وَالذَّهَبِ وَالْفِضَّةِ، وَعُرُوضِ التِّجَارَةِ؛ فَإِنَّ هَذِهِ أَكْثَرُ أَمْوَالِ النَّاسِ الدَّائِرَةُ بَيْنَهُمْ، وَعَامَّةُ تَصَرُّفِهِمْ فِيهَا، وَهِيَ الَّتِي تَحْتَمِلُ الْمُوَاسَاةَ، دُونَ مَا أَسْقَطَ الزَّكَاةَ فِيهِ، ثُمَّ قَسَّمَ كُلَّ جِنْسٍ مِنْ هَذِهِ الْأَجْنَاسِ بِحَسَبِ حَالِهِ وَإِعْدَادِهِ لِلنَّمَاءِ إلَى مَا فِيهِ الزَّكَاةُ وَإِلَى مَا لَا زَكَاةَ فِيهِ، فَقَسَّمَ الْمَوَاشِيَ إلَى قِسْمَيْنِ: سَائِمَةٍ تَرْعَى بِغَيْرِ كُلْفَةٍ وَلَا مَشَقَّةٍ وَلَا خَسَارَةٍ فَالنِّعْمَةُ فِيهَا كَامِلَةٌ وَالْمِنَّةُ بِهَا وَافِرَةٌ وَالْكُلْفَةُ فِيهَا يَسِيرَةٌ وَالنَّمَاءُ فِيهَا كَثِيرٌ؛ فَخَصَّ هَذَا النَّوْعَ بِالزَّكَاةِ، وَإِلَى مَعْلُوفَةٍ بِالثَّمَنِ أَوْ عَامِلَةٍ فِي مَصَالِحِ أَرْبَابِهَا فِي دَوَالِيهِمْ وَحُرُوثِهِمْ وَحَمْلِ أَمْتِعَتِهِمْ؛ فَلَمْ يَجْعَلْ فِي ذَلِكَ زَكَاةً: لِكُلْفَةِ الْمَعْلُوفَةِ وَحَاجَةِ الْمَالِكِينَ إلَى الْعَوَامِلِ فَهِيَ كَثِيَابِهِمْ وَعَبِيدِهِمْ وَإِمَائِهِمْ وَأَمْتِعَتِهِمْ.
ثُمَّ قَسَّمَ الزُّرُوعَ وَالثِّمَارَ إلَى قِسْمَيْنِ: قِسْمٌ يَجْرِي مَجْرَى السَّائِمَةِ مِنْ بَهِيمَةِ الْأَنْعَامِ

(2/69)

فِي سَقْيِهِ مِنْ مَاءِ السَّمَاءِ بِغَيْرِ كُلْفَةٍ وَلَا مَشَقَّةٍ فَأَوْجَبَ فِيهِ الْعُشْرَ، وَقِسْمٍ يُسْقَى بِكُلْفَةٍ وَمَشَقَّةٍ وَلَكِنَّ كُلْفَتَهُ دُونَ كُلْفَةِ الْمَعْلُوفَةِ بِكَثِيرٍ إذْ تِلْكَ تَحْتَاجُ إلَى الْعَلَفِ كُلَّ يَوْمٍ فَكَانَ مَرْتَبَةً بَيْنَ مَرْتَبَةِ السَّائِمَةِ وَالْمَعْلُوفَةِ، فَلَمْ يُوجِبْ فِيهِ زَكَاةً مَا شَرِبَ بِنَفْسِهِ، وَلَمْ يُسْقِطْ زَكَاتَهُ جُمْلَةً وَاحِدَةً، فَأَوْجَبَ فِيهِ نِصْفَ الْعُشْرِ.
ثُمَّ قَسَّمَ الذَّهَبَ وَالْفِضَّةَ إلَى قِسْمَيْنِ: أَحَدِهِمَا مَا هُوَ مُعَدٌّ لِلثَّمَنِيَّةِ وَالتِّجَارَةِ بِهِ وَالتَّكَسُّبِ فَفِيهِ الزَّكَاةُ كَالنَّقْدَيْنِ وَالسَّبَائِكِ وَنَحْوِهَا، وَإِلَى مَا هُوَ مُعَدٌّ لِلِانْتِفَاعِ دُونَ الرِّبْحِ وَالتِّجَارَةِ كَحِلْيَةِ الْمَرْأَةِ وَآلَاتِ السِّلَاحِ الَّتِي يَجُوزُ اسْتِعْمَالُ مِثْلِهَا فَلَا زَكَاةَ فِيهِ.
ثُمَّ قَسَّمَ الْعُرُوضَ إلَى قِسْمَيْنِ: قِسْمٌ أُعِدَّ لِلتِّجَارَةِ فَفِيهِ الزَّكَاةُ، وَقِسْمٌ أُعِدَّ لِلْقِنْيَةِ وَالِاسْتِعْمَالِ فَهُوَ مَصْرُوفٌ عَنْ جِهَةِ النَّمَاءِ فَلَا زَكَاةَ فِيهِ.
ثُمَّ لَمَّا كَانَ حُصُولُ النَّمَاءِ وَالرِّبْحِ بِالتِّجَارَةِ مِنْ أَشَقِّ الْأَشْيَاءِ وَأَكْثَرَ مُعَانَاةً وَعَمَلًا خَفَّفَهَا بِأَنْ جَعَلَ فِيهَا رُبُعَ الْعُشْرِ، وَلَمَّا كَانَ الرِّبْحُ وَالنَّمَاءُ بِالزُّرُوعِ وَالثِّمَارِ الَّتِي تُسْقَى بِالْكُلْفَةِ أَقَلَّ كُلْفَةً وَالْعَمَلُ أَيْسَرَ وَلَا يَكُونُ فِي كُلِّ السَّنَةِ جَعَلَهُ ضِعْفَهُ وَهُوَ نِصْفُ الْعُشْرِ، وَلَمَّا كَانَ التَّعَبُ وَالْعَمَلُ فِيمَا يَشْرَبُ بِنَفْسِهِ أَقَلَّ وَالْمَئُونَةُ أَيْسَرَ جَعَلَهُ ضِعْفَ ذَلِكَ وَهُوَ الْعُشْرُ، وَاكْتَفَى فِيهِ بِزَكَاةٍ عَامَّةٍ خَاصَّةٍ؛ فَلَوْ أَقَامَ عِنْدَهُ بَعْدَ ذَلِكَ عِدَّةَ أَحْوَالٍ لِغَيْرِ التِّجَارَةِ لَمْ يَكُنْ فِيهِ زَكَاةٌ؛ لِأَنَّهُ قَدْ انْقَطَعَ نَمَاؤُهُ وَزِيَادَتُهُ، بِخِلَافِ الْمَاشِيَةِ، وَبِخِلَافِ مَا لَوْ أُعِدَّ لِلتِّجَارَةِ؛ فَإِنَّهُ عُرْضَةٌ لِلنَّمَاءِ، ثُمَّ لَمَّا كَانَ الرِّكَازُ مَالًا مَجْمُوعًا مُحَصَّلًا وَكُلْفَةُ تَحْصِيلِهِ أَقَلُّ مِنْ غَيْرِهِ، وَلَمْ يَحْتَجْ إلَى أَكْثَرِ مِنْ اسْتِخْرَاجِهِ كَانَ الْوَاجِبُ فِيهِ ضِعْفَ ذَلِكَ وَهُوَ الْخُمُسُ.
فَانْظُرْ إلَى تَنَاسُبِ هَذِهِ الشَّرِيعَةِ الْكَامِلَةِ الَّتِي بَهَرَ الْعُقُولَ حُسْنُهَا وَكَمَالُهَا، وَشَهِدَتْ الْفِطَرُ بِحِكْمَتِهَا، وَأَنَّهُ لَمْ يُطْرَقْ الْعَالَمُ شَرِيعَةً أَفْضَلَ مِنْهَا.
وَلَوْ اجْتَمَعَتْ عُقُولُ الْعُقَلَاءِ وَفِطَرُ الْأَلِبَّاءِ وَاقْتَرَحَتْ شَيْئًا يَكُونُ أَحْسَنَ مُقْتَرَحٍ لَمْ يَصِلْ اقْتِرَاحُهَا إلَى مَا جَاءَتْ بِهِ.
وَلَمَّا لَمْ يَكُنْ كُلُّ مَالٍ يَحْتَمِلُ الْمُوَاسَاةَ قَدَّرَ الشَّارِعُ لِمَا يَحْتَمِلُ الْمُوَاسَاةَ نُصُبًا مُقَدَّرَةً لَا تَجِبُ الزَّكَاةُ فِي أَقَلَّ مِنْهَا، ثُمَّ لَمَّا كَانَتْ تِلْكَ النُّصُبُ تَنْقَسِمُ إلَى مَا لَا يُجْحِفُ الْمُوَاسَاةَ بِبَعْضِهِ أَوْجَبَ الزَّكَاةَ مِنْهَا، وَإِلَى مَا يُجْحِفُ الْمُوَاسَاةَ بِبَعْضِهِ فَجَعَلَ الْوَاجِبَ مِنْ غَيْرِهِ كَمَا دُونَ الْخَمْسِ وَالْعِشْرِينَ مِنْ الْإِبِلِ، ثُمَّ لَمَّا كَانَتْ الْمُوَاسَاةُ لَا تُحْتَمَلُ كُلَّ يَوْمٍ وَلَا كُلَّ شَهْرٍ، إذْ فِيهِ إجْحَافٌ بِأَرْبَابِ الْأَمْوَالِ جَعَلَهَا كُلَّ عَامٍ مَرَّةً كَمَا جَعَلَ الصِّيَامَ كَذَلِكَ، وَلَمَّا كَانَتْ الصَّلَاةُ لَا يَشُقُّ فِعْلُهَا كُلَّ يَوْمٍ وَظَّفَهَا كُلَّ يَوْمٍ وَلَيْلَةٍ، وَلَمَّا كَانَ الْحَجُّ يَشُقُّ تَكَرُّرُ وُجُوبِهِ كُلَّ عَامٍ جَعَلَهُ وَظِيفَةَ الْعُمْرِ.

(2/70)

وَإِذَا تَأَمَّلَ الْعَاقِلُ مِقْدَارَ مَا أَوْجَبَهُ الشَّارِعُ فِي الزَّكَاةِ وَجَدَهُ مِمَّا لَا يَضُرُّ الْمُخْرِجَ فَقْدُهُ، وَيَنْفَعُ الْفَقِيرَ أَخْذُهُ، وَرَآهُ قَدْ رَاعَى فِي حَالِ صَاحِبِ الْمَالِ وَجَانِبِهِ حَقَّ الرِّعَايَةِ، وَنَفَعَ الْآخِذَ بِهِ، وَقَصَدَ إلَى كُلِّ جِنْسٍ مِنْ أَجْنَاسِ الْأَمْوَالِ فَأَوْجَبَ الزَّكَاةَ فِي أَعْلَاهُ وَأَشْرَفِهِ؛ فَأَوْجَبَ زَكَاةَ الْعَيْنِ فِي الذَّهَبِ وَالْوَرِقِ دُونَ الْحَدِيدِ وَالرَّصَاصِ وَالنُّحَاسِ وَنَحْوِهَا، وَأَوْجَبَ زَكَاةَ السَّائِمَةِ فِي الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ دُونَ الْخَيْلِ وَالْبِغَالِ وَالْحَمِيرِ دُونَ مَا يَقِلُّ اقْتِنَاؤُهُ كَالصَّيُودِ عَلَى اخْتِلَافِ أَنْوَاعِهَا وَدُونَ الطَّيْرِ كُلِّهِ، وَأَوْجَبَ زَكَاةَ الْخَارِجِ مِنْ الْأَرْضِ فِي أَشْرَفَهُ وَهُوَ الْحُبُوبُ وَالثِّمَارُ دُونَ الْبُقُولِ وَالْفَوَاكِهِ وَالْمَقَاثِي وَالْمَبَاطِخِ وَالْأَنْوَارِ.
وَغَيْرُ خَافٍ تَمَيُّزُ مَا أَوْجَبَ فِيهِ الزَّكَاةَ عَمَّا لَمْ يُوجِبْهَا فِي جِنْسِهِ وَوَصْفِهِ وَنَفْعِهِ وَشِدَّةِ الْحَاجَةِ إلَيْهِ وَكَثْرَةِ وُجُودِهِ، وَأَنَّهُ جَارٍ مَجْرَى الْأَمْوَالِ لِمَا عَدَاهُ مِنْ أَجْنَاسِ الْأَمْوَالِ، بِحَيْثُ لَوْ فُقِدَ لَأَضَرَّ فَقْدُهُ بِالنَّاسِ، وَتَعَطَّلَ عَلَيْهِمْ كَثِيرٌ مِنْ مَصَالِحِهِمْ، بِخِلَافِ مَا لَمْ يُوجِبْ فِيهِ الزَّكَاةَ فَإِنَّهُ جَارٍ مَجْرَى الْفَضَلَاتِ وَالتَّتِمَّاتِ الَّتِي لَوْ فُقِدَتْ لَمْ يَعْظُمْ الضَّرَرُ بِفَقْدِهَا، وَكَذَلِكَ رَاعَى فِي الْمُسْتَحَقِّينَ لَهَا أَمْرَيْنِ مُهِمَّيْنِ:
أَحَدَهُمَا: حَاجَةُ الْأَخْذِ.
وَالثَّانِي: نَفْعُهُ؛ فَجَعَلَ الْمُسْتَحَقِّينَ لَهَا نَوْعَيْنِ: نَوْعًا يَأْخُذُ لِحَاجَتِهِ، وَنَوْعًا يَأْخُذُ لِنَفْعِهِ، وَحَرَّمَهَا عَلَى مَنْ عَدَاهُمَا.

[فَصَلِّ حِكْمَةُ قَطْعِ يَدِ السَّارِقِ دُونَ لِسَانِ الْقَاذِفِ]
ِ مَثَلًا]
وَأَمَّا قَوْلُهُ: " وَقَطَعَ يَدَ السَّارِقِ الَّتِي بَاشَرَ بِهَا الْجِنَايَةَ، وَلَمْ يَقْطَعْ فَرْجَ الزَّانِي وَقَدْ بَاشَرَ بِهِ الْجِنَايَةَ، وَلَا لِسَانَ الْقَاذِفِ وَقَدْ بَاشَرَ بِهِ الْقَذْفَ " فَجَوَابُهُ أَنَّ هَذَا مِنْ أَدَلِّ الدَّلَائِلِ عَلَى أَنَّ هَذِهِ الشَّرِيعَةَ مُنَزَّلَةٌ مِنْ عِنْدِ أَحْكَمِ الْحَاكِمِينَ وَأَرْحَمِ الرَّاحِمِينَ.
وَنَحْنُ نَذْكُرُ فَصْلًا نَافِعًا فِي الْحُدُودِ وَمَقَادِيرِهَا، وَكَمَالِ رُتَبِهَا عَلَى أَسْبَابِهَا، وَاقْتِضَاءِ كُلِّ جِنَايَةٍ لِمَا رُتِّبَ عَلَيْهَا دُونَ غَيْرِهَا، وَأَنَّهُ لَيْسَ وَرَاءَ ذَلِكَ لِلْعُقُولِ اقْتِرَاحٌ، وَنُورِدُ أَسْئِلَةً لَمْ يُورِدْهَا هَذَا السَّائِلُ، وَنَنْفَصِلُ عَنْهَا بِحَوْلِ اللَّهِ وَقُوَّتِهِ أَحْسَنَ انْفِصَالٍ، وَاَللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ.
إنَّ اللَّهَ جَلَّ ثَنَاؤُهُ وَتَقَدَّسَتْ أَسْمَاؤُهُ لَمَّا خَلَقَ الْعِبَادَ وَخَلَقَ الْمَوْتَ وَالْحَيَاةَ وَجَعَلَ مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِيَبْلُوَ عِبَادَهُ وَيَخْتَبِرَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا لَمْ يَكُنْ فِي حِكْمَتِهِ بُدٌّ مِنْ تَهْيِئَةِ أَسْبَابِ الِابْتِلَاءِ فِي أَنْفُسِهِمْ وَخَارِجًا عَنْهَا، فَجَعَلَ فِي أَنْفُسِهِمْ الْعُقُولَ الصَّحِيحَةَ وَالْأَسْمَاعَ وَالْأَبْصَارَ وَالْإِرَادَةَ وَالشَّهَوَاتِ وَالْقُوَى وَالطَّبَائِعَ وَالْحُبَّ وَالْبُغْضَ وَالْمَيْلَ وَالنُّفُورَ وَالْأَخْلَاقَ

(2/71)

الْمُتَضَادَّةَ الْمُقْتَضِيَةَ لِآثَارِهَا اقْتِضَاءَ السَّبَبِ لِمُسَبِّبِهِ وَاَلَّتِي فِي الْخَارِجِ الْأَسْبَابُ الَّتِي تَطْلُبُ النُّفُوسُ حُصُولَهَا فَتُنَافِسُ فِيهِ، وَتَكْرَهُ حُصُولَهُ فَتَدْفَعُهُ عَنْهَا، ثُمَّ أَكَّدَ أَسْبَابَ هَذَا الِابْتِلَاءِ بِأَنْ وَكَّلَ بِهَا قُرَنَاءَ مِنْ الْأَرْوَاحِ الشِّرِّيرَةِ الظَّالِمَةِ الْخَبِيثَةِ وَقُرَنَاءَ مِنْ الْأَرْوَاحِ الْخَيِّرَةِ الْعَادِلَةِ الطَّيِّبَةِ، وَجَعَلَ دَوَاعِيَ الْقَلْبِ وَمُيُولَهُ مُتَرَدِّدَةً بَيْنَهُمَا؛ فَهُوَ إلَى دَاعِي الْخَيْرِ مَرَّةً وَإِلَى دَاعِي الشَّرِّ مَرَّةً، لِيَتِمَّ الِابْتِلَاءُ فِي دَارِ الِامْتِحَانِ، وَتَظْهَرَ حِكْمَةُ الثَّوَابِ وَالْعِقَابِ فِي دَارِ الْجَزَاءِ، وَكِلَاهُمَا مِنْ الْحَقِّ الَّذِي خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِهِ وَمِنْ أَجْلِهِ، وَهُمَا مُقْتَضَى مُلْكِ الرَّبِّ وَحَمْدِهِ؛ فَلَا بُدَّ أَنْ يَظْهَرَ مُلْكُهُ وَحَمْدُهُ فِيهِمَا كَمَا ظَهَرَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا، وَأَوْجَبَ ذَلِكَ فِي حِكْمَتِهِ وَرَحْمَتِهِ وَعَدْلِهِ بِحُكْمِ إيجَابِهِ عَلَى نَفْسِهِ أَنْ أَرْسَلَ رُسُلَهُ وَأَنْزَلَ كُتُبَهُ وَشَرَعَ شَرَائِعَهُ لِيُتِمَّ مَا اقْتَضَتْهُ حِكْمَتُهُ فِي خَلْقِهِ وَأَمْرِهِ، وَأَقَامَ سُوقَ الْجِهَادِ لِمَا حَصَلَ مِنْ الْمُعَادَاةِ وَالْمُنَافَرَةِ بَيْنَ هَذِهِ الْأَخْلَاقِ وَالْأَعْمَالِ وَالْإِرَادَاتِ كَمَا حَصَلَ بَيْنَ مَنْ قَامَتْ بِهِ.
فَلَمْ يَكُنْ بُدٌّ مِنْ حُصُولِ مُقْتَضَى الطِّبَاعِ الْبَشَرِيَّةِ وَمَا قَارَنَهَا مِنْ الْأَسْبَابِ مِنْ التَّنَافُسِ وَالتَّحَاسُدِ وَالِانْقِيَادِ لِدَوَاعِي الشَّهْوَةِ وَالْغَضَبِ وَتَعَدِّي مَا حُدَّ لَهُ وَالتَّقْصِيرُ عَنْ كَثِيرٍ مِمَّا تُعُبِّدَ بِهِ، وَسَهَّلَ ذَلِكَ عَلَيْهَا اغْتِرَارُهَا بِمَوَارِدِ الْمَعْصِيَةِ مَعَ الْإِعْرَاضِ مِنْ مَصَادِرِهَا، وَإِيثَارِهَا مَا تَتَعَجَّلُهُ مِنْ يَسِيرِ اللَّذَّةِ فِي دُنْيَاهَا عَلَى مَا تَتَأَجَّلُهُ مِنْ عَظِيمِ اللَّذَّةِ فِي أُخْرَاهَا، وَنُزُولِهَا عَلَى الْحَاضِرِ الْمُشَاهَدِ، وَتَجَافِيهَا عَنْ الْغَائِبِ الْمَوْعُودِ وَذَلِكَ مُوجِبُ مَا جُبِلَتْ عَلَيْهِ مِنْ جَهْلِهَا وَظُلْمِهَا؛ فَاقْتَضَتْ أَسْمَاءُ الرَّبِّ الْحُسْنَى وَصِفَاتُهُ الْعُلْيَا وَحِكْمَتُهُ الْبَالِغَةُ وَنِعْمَتُهُ السَّابِغَةُ وَرَحْمَتُهُ الشَّامِلَةُ وَجُودُهُ الْوَاسِعُ أَنْ لَا يَضْرِبَ عَنْ عِبَادِهِ الذِّكْرَ صَفْحًا، وَأَنْ لَا يَتْرُكَهُمْ سُدًى، وَلَا يُخَلِّيَهُمْ وَدَوَاعِيَ أَنْفُسِهِمْ وَطَبَائِعِهِمْ، بَلْ رَكَّبَ فِي فِطَرِهِمْ وَعُقُولِهِمْ مَعْرِفَةَ الْخَيْرِ وَالشَّرِّ وَالنَّافِعِ وَالضَّارِّ وَالْأَلَمِ وَاللَّذَّةِ وَمَعْرِفَةِ أَسْبَابِهَا، وَلَمْ يَكْتَفِ بِمُجَرَّدِ ذَلِكَ حَتَّى عَرَّفَهُمْ بِهِ مُفَصَّلًا عَلَى أَلْسِنَةِ رُسُلِهِ، وَقَطَعَ مَعَاذِيرَهُمْ بِأَنْ أَقَامَ عَلَى صِدْقِهِمْ مِنْ الْأَدِلَّةِ وَالْبَرَاهِينِ مَا لَا يَبْقَى مَعَهُ لَهُمْ عَلَيْهِ حُجَّةٌ، لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ، وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ، وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ، وَصَرَفَ لَهُمْ طُرُقَ الْوَعْدِ وَالْوَعِيدِ وَالتَّرْغِيبِ وَالتَّرْهِيبِ، وَضَرَبَ لَهُمْ الْأَمْثَالَ وَأَزَالَ عَنْهُمْ كُلَّ إشْكَالٍ، وَمَكَّنَهُمْ مِنْ الْقِيَامِ بِمَا أَمَرَهُمْ بِهِ وَتَرْكِ مَا نَهَاهُمْ عَنْهُ غَايَةَ التَّمْكِينِ، وَأَعَانَهُمْ عَلَيْهِ بِكُلِّ سَبَبٍ، وَسَلَّطَهُمْ عَلَى قَهْرِ طِبَاعِهِمْ بِمَا يَجُرُّهُمْ إلَى إيثَارِ الْعَوَاقِبِ عَلَى الْمُبَادِي وَرَفْضِ الْيَسِيرِ الْفَانِي مِنْ اللَّذَّةِ إلَى الْعَظِيمِ الْبَاقِي مِنْهَا، وَأَرْشَدَهُمْ إلَى التَّفْكِيرِ وَالتَّدَبُّرِ وَإِيثَارِ مَا تَقْضِي بِهِ عُقُولُهُمْ وَأَخْلَاقُهُمْ مِنْ هَذَيْنِ الْأَمْرَيْنِ، وَأَكْمَلَ لَهُمْ دِينَهُمْ، وَأَتَمَّ عَلَيْهِمْ نِعْمَتَهُ بِمَا أَوْصَلَهُ إلَيْهِمْ عَلَى أَلْسِنَةِ رُسُلِهِ مِنْ أَسْبَابِ الْعُقُوبَةِ وَالْمَثُوبَةِ وَالْبِشَارَةِ وَالنِّذَارَةِ وَالرَّغْبَةِ وَالرَّهْبَةِ، وَتَحْقِيقِ ذَلِكَ بِالتَّعْجِيلِ لِبَعْضِهِ فِي دَارِ الْمِحْنَةِ لِيَكُونَ عَلَمًا وَإِمَارَةً لِتَحْقِيقِ مَا أَخَّرَهُ عَنْهُمْ فِي دَارِ الْجَزَاءِ

(2/72)

وَالْمَثُوبَةِ، وَيَكُونُ الْعَاجِلُ مُذَكِّرًا بِالْآجِلِ، وَالْقَلِيلُ الْمُنْقَطِعُ بِالْكَثِيرِ الْمُتَّصِلِ، وَالْحَاضِرُ الْفَائِتُ مُؤْذِنًا بِالْغَائِبِ الدَّائِمِ، فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ وَأَحْكَمُ الْحَاكِمِينَ وَأَرْحَمُ الرَّاحِمِينَ، وَسُبْحَانَهُ وَتَعَالَى عَمَّا يَظُنُّهُ بِهِ مَنْ لَمْ يُقَدِّرْهُ مِمَّنْ أَنْكَرَ أَسْمَاءَهُ وَصِفَاتِهِ وَأَمْرَهُ وَنَهْيَهُ وَوَعْدَهُ وَوَعِيدَهُ، وَظَنَّ بِهِ ظَنَّ السَّوْءِ فَأَرْدَاهُ ظَنُّهُ فَأَصْبَحَ مِنْ الْخَاسِرِينَ.
[مِنْ حِكْمَةِ اللَّهِ شَرْعُ الْحُدُودِ]
فَكَانَ مِنْ بَعْضِ حِكْمَتِهِ سُبْحَانَهُ وَرَحْمَتِهِ أَنْ شَرَعَ الْعُقُوبَاتِ فِي الْجِنَايَاتِ الْوَاقِعَةِ بَيْنَ النَّاسِ بَعْضِهِمْ عَلَى بَعْضٍ، فِي الرُّءُوسِ وَالْأَبْدَانِ وَالْأَعْرَاضِ وَالْأَمْوَالِ، كَالْقَتْلِ وَالْجِرَاحِ وَالْقَذْفِ وَالسَّرِقَةِ؛ فَأَحْكَمَ سُبْحَانَهُ وُجُوهَ الزَّجْرِ الرَّادِعَةَ عَنْ هَذِهِ الْجِنَايَاتِ غَايَةَ الْإِحْكَامِ، وَشَرَعَهَا عَلَى أَكْمَلِ الْوُجُوهِ الْمُتَضَمِّنَةِ لِمَصْلَحَةِ الرَّدْعِ وَالزَّجْرِ، مَعَ عَدَمِ الْمُجَاوَزَةِ لِمَا يَسْتَحِقُّهُ الْجَانِي مِنْ الرَّدْعِ؛ فَلَمْ يَشْرَعْ فِي الْكَذِبِ قَطْعَ اللِّسَانِ وَلَا الْقَتْلَ، وَلَا فِي الزِّنَا الْخِصَاءَ، وَلَا فِي السَّرِقَةِ إعْدَامَ النَّفْسِ.
وَإِنَّمَا شَرَعَ لَهُمْ فِي ذَلِكَ مَا هُوَ مُوجِبُ أَسْمَائِهِ وَصِفَاتِهِ مِنْ حِكْمَتِهِ وَرَحْمَتِهِ وَلُطْفِهِ وَإِحْسَانِهِ وَعَدْلِهِ لِتَزُولَ النَّوَائِبُ، وَتَنْقَطِعَ الْأَطْمَاعُ عَنْ التَّظَالُمِ وَالْعُدْوَانِ، وَيَقْتَنِعَ كُلُّ إنْسَانٍ بِمَا آتَاهُ مَالِكُهُ وَخَالِقُهُ؛ فَلَا يَطْمَعُ فِي اسْتِلَابِ غَيْرِهِ حَقَّهُ.
[تَفَاوَتَتْ الْجِنَايَاتُ فَتَفَاوَتَتْ الْعُقُوبَاتُ]
وَمَعْلُومٌ أَنَّ لِهَذِهِ الْجِنَايَاتِ الْأَرْبَعِ مَرَاتِبَ مُتَبَايِنَةً فِي الْقِلَّةِ وَالْكَثْرَةِ، وَدَرَجَاتٍ مُتَفَاوِتَةٍ فِي شِدَّةِ الضَّرَرِ وَخِفَّتِهِ، كَتَفَاوُتِ سَائِرِ الْمَعَاصِي فِي الْكِبَرِ وَالصِّغَرِ وَمَا بَيْنَ ذَلِكَ.
وَمِنْ الْمَعْلُومِ أَنَّ النَّظْرَةَ الْمُحَرَّمَةَ لَا يَصْلُحُ إلْحَاقُهَا فِي الْعُقُوبَةِ بِعُقُوبَةِ مُرْتَكِبِ الْفَاحِشَةِ، وَلَا الْخَدْشَةِ بِالْعُودِ بِالضَّرْبَةِ بِالسَّيْفِ، وَلَا الشَّتْمِ الْخَفِيفِ بِالْقَذْفِ بِالزِّنَا وَالْقَدَحِ فِي الْأَنْسَابِ؛ وَلَا سَرِقَةِ اللُّقْمَةِ وَالْفَلْسِ بِسَرِقَةِ الْمَالِ الْخَطِيرِ الْعَظِيمِ، فَلَمَّا تَفَاوَتَتْ مَرَاتِبُ الْجِنَايَاتِ لَمْ يَكُنْ بُدٌّ مِنْ تَفَاوُتِ مَرَاتِبِ الْعُقُوبَاتِ، وَكَانَ مِنْ الْمَعْلُومِ أَنَّ النَّاسَ لَوْ وُكِّلُوا إلَى عُقُولِهِمْ فِي مَعْرِفَةِ ذَلِكَ وَتَرْتِيبِ كُلِّ عُقُوبَةٍ عَلَى مَا يُنَاسِبُهَا مِنْ الْجِنَايَةِ جِنْسًا وَوَصْفًا وَقَدْرًا لَذَهَبَتْ بِهِمْ الْآرَاءُ كُلَّ مَذْهَبٍ، وَتَشَعَّبَتْ بِهِمْ الطُّرُقُ كُلَّ مُشَعَّبٍ، وَلَعَظُمَ الِاخْتِلَافُ وَاشْتَدَّ الْخَطْبُ، فَكَفَاهُمْ أَرْحَمُ الرَّاحِمِينَ وَأَحْكُمُ الْحَاكِمِينَ مُؤْنَةَ ذَلِكَ، وَأَزَالَ عَنْهُمْ كُلْفَتَهُ، وَتَوَلَّى بِحِكْمَتِهِ وَعِلْمِهِ وَرَحْمَتِهِ تَقْدِيرَهُ نَوْعًا وَقَدْرًا، وَرَتَّبَ عَلَى كُلِّ جِنَايَةٍ مَا يُنَاسِبُهَا مِنْ الْعُقُوبَةِ وَيَلِيقُ بِهَا مِنْ النَّكَالِ، ثُمَّ بَلَغَ مِنْ سَعَةِ رَحْمَتِهِ وَجُودِهِ أَنْ جَعَلَ تِلْكَ الْعُقُوبَاتِ كَفَّارَاتٍ لِأَهْلِهَا، وَطُهْرَةً تُزِيلُ عَنْهُمْ الْمُؤَاخَذَةَ بِالْجِنَايَاتِ إذَا قَدِمُوا عَلَيْهِ، وَلَا سِيَّمَا إذَا كَانَ مِنْهُمْ بَعْدَهَا التَّوْبَةُ النَّصُوحُ وَالْإِنَابَةُ؛ فَرَحِمَهُمْ بِهَذِهِ الْعُقُوبَاتِ أَنْوَاعًا مِنْ الرَّحْمَةِ فِي الدُّنْيَا

(2/73)

وَالْآخِرَةِ، وَجَعَلَ هَذِهِ الْعُقُوبَاتِ دَائِرَةً عَلَى سِتَّةِ أُصُولٍ: قَتْلٍ، وَقَطْعٍ، وَجَلْدٍ، وَنَفْيٍ، وَتَغْرِيمِ مَالٍ، وَتَعْزِيرٍ.
[الْقَتْلُ وَمُوجِبُهُ]
فَأَمَّا الْقَتْلُ فَجَعَلَهُ عُقُوبَةَ أَعْظَمِ الْجِنَايَاتِ، كَالْجِنَايَةِ عَلَى الْأَنْفُسِ؛ فَكَانَتْ عُقُوبَتُهُ مِنْ جِنْسِهِ، وَكَالْجِنَايَةِ عَلَى الدِّينِ بِالطَّعْنِ فِيهِ وَالِارْتِدَادِ عَنْهُ، وَهَذِهِ الْجِنَايَةُ أَوْلَى بِالْقَتْلِ وَكَفِّ عُدْوَانِ الْجَانِي عَلَيْهِ مِنْ كُلِّ عُقُوبَةٍ؛ إذْ بَقَاؤُهُ بَيْنَ أَظْهُرِ عِبَادِهِ مَفْسَدَةٌ لَهُمْ، وَلَا خَيْرَ يُرْجَى فِي بَقَائِهِ وَلَا مَصْلَحَةَ؛ فَإِذَا حَبَسَ شَرَّهُ وَأَمْسَكَ لِسَانَهُ وَكَفَّ أَذَاهُ وَالْتَزَمَ الذُّلَّ وَالصَّغَارَ وَجَرَيَانَ أَحْكَامِ اللَّهِ وَرَسُولِهِ عَلَيْهِ وَأَدَاءَ الْجِزْيَةِ لَمْ يَكُنْ فِي بَقَائِهِ بَيْنَ أَظْهُرِ الْمُسْلِمِينَ ضَرَرٌ عَلَيْهِمْ، وَالدُّنْيَا بَلَاغٌ وَمَتَاعٌ إلَى حِينٍ، وَجَعَلَهُ أَيْضًا عُقُوبَةَ الْجِنَايَةِ عَلَى الْفُرُوجِ الْمُحَرَّمَةِ؛ لِمَا فِيهَا مِنْ الْمَفَاسِدِ الْعَظِيمَةِ وَاخْتِلَاطِ الْأَنْسَابِ وَالْفَسَادِ الْعَامِّ.
[الْقَطْعُ وَمُوجِبُهُ]
وَأَمَّا الْقَطْعُ فَجَعَلَهُ عُقُوبَةَ مِثْلِهِ عَدْلًا، وَعُقُوبَةَ السَّارِقِ؛ فَكَانَتْ عُقُوبَتُهُ بِهِ أَبْلَغَ وَأَرْدَعَ مِنْ عُقُوبَتِهِ بِالْجَلْدِ، وَلَمْ تَبْلُغْ جِنَايَتُهُ حَدَّ الْعُقُوبَةِ بِالْقَتْلِ؛ فَكَانَ أَلْيَقَ الْعُقُوبَاتِ بِهِ إبَانَةَ الْعُضْوِ الَّذِي جَعَلَهُ وَسِيلَةً إلَى أَذَى النَّاسِ، وَأَخْذِ أَمْوَالِهِمْ، وَلَمَّا كَانَ ضَرَرُ الْمُحَارِبِ أَشَدَّ مِنْ ضَرَرِ السَّارِقِ وَعُدْوَانُهُ أَعْظَمَ؛ ضَمَّ إلَى قَطْعِ يَدِهِ قَطْعَ رِجْلِهِ؛ لِيَكُفَّ عُدْوَانَهُ، وَشَرَّ يَدِهِ الَّتِي بَطَشَ بِهَا، وَرِجْلِهِ الَّتِي سَعَى بِهَا، وَشَرَعَ أَنْ يَكُونَ ذَلِكَ مِنْ خِلَافٍ لِئَلَّا يُفَوِّتَ عَلَيْهِ مَنْفَعَةَ الشِّقِّ بِكَمَالِهِ، فَكَفَّ ضَرَرَهُ وَعُدْوَانَهُ، وَرَحِمَهُ بِأَنْ أَبْقَى لَهُ يَدًا مِنْ شِقٍّ وَرِجْلًا مِنْ شِقٍّ.
[الْجَلْدُ وَمُوجِبُهُ]
وَأَمَّا الْجَلْدُ فَجَعَلَهُ عُقُوبَةَ الْجِنَايَةِ عَلَى الْأَعْرَاضِ، وَعَلَى الْعُقُولِ، وَعَلَى الْأَبْضَاعِ، وَلَمْ تَبْلُغْ هَذِهِ الْجِنَايَاتُ مَبْلَغًا يُوجِبُ الْقَتْلَ وَلَا إبَانَةَ طَرْفٍ، إلَّا الْجِنَايَةُ عَلَى الْأَبْضَاعِ فَإِنَّ مَفْسَدَتَهَا قَدْ انْتَهَضَتْ سَبَبًا لِأَشْنَعِ الْقِتْلَاتِ، وَلَكِنْ عَارَضَهَا فِي الْبِكْرِ شِدَّةُ الدَّاعِي وَعَدَمُ الْمُعَوِّضِ، فَانْتَهَضَ ذَلِكَ الْمُعَارِضُ سَبَبًا لِإِسْقَاطِ الْقَتْلِ، وَلَمْ يَكُنْ الْجَلْدُ وَحْدَهُ كَافِيًا فِي الزَّجْرِ فَغَلَّظَ بِالنَّفْيِ وَالتَّغْرِيبِ؛ لِيَذُوقَ مِنْ أَلَمِ الْغُرْبَةِ وَمُفَارَقَةِ الْوَطَنِ وَمُجَانَبَةِ الْأَهْلِ وَالْخُلَطَاءِ مَا يَزْجُرُهُ عَنْ الْمُعَاوَدَةِ؛ وَأَمَّا الْجِنَايَةُ عَلَى الْعُقُولِ بِالسُّكْرِ فَكَانَتْ مَفْسَدَتُهَا لَا تَتَعَدَّى السَّكْرَانَ غَالِبًا وَلِهَذَا لَمْ يُحَرَّمْ السُّكْرُ فِي أَوَّلِ الْإِسْلَامِ كَمَا حُرِّمَتْ الْفَوَاحِشُ وَالظُّلْمُ وَالْعُدْوَانُ فِي كُلِّ مِلَّةٍ وَعَلَى لِسَانِ كُلِّ نَبِيٍّ، وَكَانَتْ عُقُوبَةُ هَذِهِ الْجِنَايَةِ غَيْرَ مُقَدَّرَةٍ مِنْ الشَّارِعِ، بَلْ ضَرَبَ فِيهَا بِالْأَيْدِي وَالنِّعَالِ وَأَطْرَافِ الثِّيَابِ وَالْجَرِيدِ، وَضَرَبَ فِيهَا أَرْبَعِينَ، فَلَمَّا اسْتَخَفَّ النَّاسُ بِأَمْرِهَا

(2/74)

وَتَتَابَعُوا فِي ارْتِكَابِهَا غَلَّظَهَا الْخَلِيفَةُ الرَّاشِدُ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - الَّذِي أُمِرْنَا بِاتِّبَاعِ سُنَّتِهِ، وَسُنَّتُهُ مِنْ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَجَعَلَهَا ثَمَانِينَ بِالسَّوْطِ، وَنَفَى فِيهَا، وَحَلَقَ الرَّأْسَ، وَهَذَا كُلُّهُ مِنْ فِقْهِ السُّنَّةِ؛ فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ بِقَتْلِ الشَّارِبِ فِي الْمَرَّةِ الرَّابِعَةِ، وَلَمْ يَنْسَخْ ذَلِكَ، وَلَمْ يَجْعَلْهُ حَدًّا لَا بُدَّ مِنْهُ؛ فَهُوَ عُقُوبَةٌ تَرْجِعُ إلَى اجْتِهَادِ الْإِمَامِ فِي الْمَصْلَحَةِ، فَزِيَادَةُ أَرْبَعِينَ وَالنَّفْيُ وَالْحَلْقُ أَسْهَلُ مِنْ الْقَتْلِ.
فَصْلٌ [تَغْرِيمُ الْمَالِ وَمُوجِبُهُ]
وَأَمَّا تَغْرِيمُ الْمَالِ - وَهُوَ الْعُقُوبَةُ الْمَالِيَّةُ - فَشَرَعَهَا فِي مَوَاضِعَ: مِنْهَا تَحْرِيقُ مَتَاعِ الْغَالِّ مِنْ الْغَنِيمَةِ، وَمِنْهَا حِرْمَانُ سَهْمِهِ، وَمِنْهَا إضْعَافُ الْغُرْمِ عَلَى سَارِقِ الثِّمَارِ الْمُعَلَّقَةِ، وَمِنْهَا إضْعَافُهُ عَلَى كَاتِمِ الضَّالَّةِ الْمُلْتَقَطَةِ، وَمِنْهَا أَخْذُ شَطْرِ مَالِ مَانِعِ الزَّكَاةِ، وَمِنْهَا عَزْمُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى تَحْرِيقِ دُورِ مَنْ لَا يُصَلِّي فِي الْجَمَاعَةِ لَوْلَا مَا مَنَعَهُ مِنْ إنْفَاذِهِ مَا عَزَمَ عَلَيْهِ مِنْ كَوْنِ الذُّرِّيَّةِ وَالنِّسَاءِ فِيهَا فَتَتَعَدَّى الْعُقُوبَةُ إلَى غَيْرِ الْجَانِي، وَذَلِكَ لَا يَجُوزُ كَمَا لَا يَجُوزُ عُقُوبَةُ الْحَامِلِ، وَمِنْهَا عُقُوبَةُ مَنْ أَسَاءَ عَلَى الْأَمِيرِ فِي الْغَزْوِ بِحِرْمَانِ سَلَبِ الْقَتِيلِ لِمَنْ قَتَلَهُ، حَيْثُ شَفَعَ فِيهِ هَذَا الْمُسِيءُ، وَأَمَرَ الْأَمِيرُ بِإِعْطَائِهِ، فَحُرِمَ الْمَشْفُوعُ لَهُ عُقُوبَةً لِلشَّافِعِ الْآمِرِ.
[التَّغْرِيمُ نَوْعَانِ مَضْبُوطٌ، وَغَيْرُ مَضْبُوطٍ]
وَهَذَا الْجِنْسُ مِنْ الْعُقُوبَاتِ نَوْعَانِ: نَوْعٌ مَضْبُوطٌ، وَنَوْعٌ غَيْرُ مَضْبُوطٍ؛ فَالْمَضْبُوطُ مَا قَابَلَ الْمُتْلَفَ إمَّا لِحَقِّ اللَّهِ سُبْحَانَهُ كَإِتْلَافِ الصَّيْدِ فِي الْإِحْرَامِ أَوْ لِحَقِّ الْآدَمِيِّ كَإِتْلَافِ مَالِهِ، وَقَدْ نَبَّهَ اللَّهُ سُبْحَانَهُ عَلَى أَنَّ تَضْمِينَ الصَّيْدِ مُتَضَمِّنٌ لِلْعُقُوبَةِ بِقَوْلِهِ: {لِيَذُوقَ وَبَالَ أَمْرِهِ} [المائدة: 95] وَمِنْهُ مُقَابَلَةُ الْجَانِي بِنَقِيضِ قَصْدِهِ مِنْ الْحِرْمَانِ، كَعُقُوبَةِ الْقَاتِلِ لِمُوَرِّثِهِ بِحِرْمَانِ مِيرَاثِهِ، وَعُقُوبَةِ الْمُدَبَّرِ إذَا قَتَلَ سَيِّدَهُ بِبُطْلَانِ تَدْبِيرِهِ، وَعُقُوبَةِ الْمُوصَى لَهُ بِبُطْلَانِ وَصِيَّتِهِ، وَمِنْ هَذَا الْبَابِ عُقُوبَةُ الزَّوْجَةِ النَّاشِزَةِ بِسُقُوطِ نَفَقَتِهَا وَكِسْوَتِهَا.
وَأَمَّا النَّوْعُ الثَّانِي غَيْرُ الْمُقَدَّرِ فَهَذَا الَّذِي يَدْخُلُهُ اجْتِهَادُ الْأَئِمَّةِ بِحَسَبِ الْمَصَالِحِ، وَلِذَلِكَ لَمْ تَأْتِ فِيهِ الشَّرِيعَةُ بِأَمْرٍ عَامٍّ، وَقَدْرٍ لَا يُزَادُ فِيهِ وَلَا يُنْقَصُ كَالْحُدُودِ، وَلِهَذَا اخْتَلَفَ الْفُقَهَاءُ فِيهِ: هَلْ حُكْمُهُ مَنْسُوخٌ أَوْ ثَابِتٌ؟ وَالصَّوَابُ أَنَّهُ يَخْتَلِفُ بِاخْتِلَافِ الْمَصَالِحِ، وَيَرْجِعُ فِيهِ إلَى اجْتِهَادِ الْأَئِمَّةِ فِي كُلِّ زَمَانٍ وَمَكَانٍ بِحَسَبِ الْمَصْلَحَةِ؛ إذْ لَا دَلِيلَ عَلَى النَّسْخِ، وَقَدْ فَعَلَهُ الْخُلَفَاءُ الرَّاشِدُونَ وَمَنْ بَعْدَهُمْ مِنْ الْأَئِمَّةِ.

(2/75)

التَّعْزِيرُ وَمَوَاضِعُهُ]
وَأَمَّا التَّعْزِيرُ فَفِي كُلِّ مَعْصِيَةٍ لَا حَدَّ فِيهَا وَلَا كَفَّارَةَ؛ فَإِنَّ الْمَعَاصِيَ ثَلَاثَةُ أَنْوَاعٍ: نَوْعٌ فِيهِ الْحَدُّ وَلَا كَفَّارَةَ فِيهِ، وَنَوْعٌ فِيهِ الْكَفَّارَةُ وَلَا حَدَّ فِيهِ، وَنَوْعٌ لَا حَدَّ فِيهِ وَلَا كَفَّارَةَ؛ فَالْأَوَّلُ - كَالسَّرِقَةِ وَالشُّرْبِ وَالزِّنَا وَالْقَذْفِ، وَالثَّانِي: - كَالْوَطْءِ فِي نَهَارِ رَمَضَانَ وَالْوَطْءِ فِي الْإِحْرَامِ، وَالثَّالِثُ - كَوَطْءِ الْأَمَةِ الْمُشْتَرَكَةِ بَيْنَهُ وَبَيْنَ غَيْرِهِ وَقُبْلَةِ الْأَجْنَبِيَّةِ وَالْخَلْوَةِ بِهَا وَدُخُولِ الْحَمَّامِ بِغَيْرِ مِئْزَرٍ وَأَكْلِ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ، وَنَحْوِ ذَلِكَ؛ فَأَمَّا النَّوْعُ الْأَوَّلُ: فَالْحَدُّ فِيهِ مُغْنٍ عَنْ التَّعْزِيرِ، وَأَمَّا النَّوْعُ الثَّانِي: فَهَلْ يَجِبُ مَعَ الْكَفَّارَةِ فِيهِ تَعْزِيرٌ أَمْ لَا؟ عَلَى قَوْلَيْنِ: وَهُمَا فِي مَذْهَبِ أَحْمَدَ، وَأَمَّا النَّوْعُ الثَّالِثُ: فَفِيهِ التَّعْزِيرُ قَوْلًا وَاحِدًا، وَلَكِنْ هَلْ هُوَ كَالْحَدِّ؛ فَلَا يَجُوزُ لِلْإِمَامِ تَرْكُهُ، أَوْ هُوَ رَاجِعٌ إلَى اجْتِهَادِ الْإِمَامِ فِي إقَامَتِهِ، وَتَرْكِهِ كَمَا يَرْجِعُ إلَى اجْتِهَادِهِ فِي قَدْرِهِ؟ عَلَى قَوْلَيْنِ لِلْعُلَمَاءِ، الثَّانِي قَوْلُ الشَّافِعِيِّ، وَالْأَوَّلُ قَوْلُ الْجُمْهُورِ.
وَمَا كَانَ مِنْ الْمَعَاصِي مُحَرَّمَ الْجِنْسِ كَالظُّلْمِ وَالْفَوَاحِشِ فَإِنَّ الشَّارِعَ لَمْ يَشْرَعْ لَهُ كَفَّارَةً، وَلِهَذَا لَا كَفَّارَةَ فِي الزِّنَا وَشُرْبِ الْخَمْرِ وَقَذْفِ الْمُحْصَنَاتِ وَالسَّرِقَةِ، وَطَرْدُ هَذَا أَنَّهُ لَا كَفَّارَةَ فِي قَتْلِ الْعَمْدِ وَلَا فِي الْيَمِينِ الْغَمُوسِ كَمَا يَقُولُهُ أَحْمَدُ وَأَبُو حَنِيفَةَ وَمَنْ وَافَقَهُمَا، وَلَيْسَ ذَلِكَ تَخْفِيفًا عَنْ مُرْتَكِبِهِمَا، بَلْ لِأَنَّ الْكَفَّارَةَ لَا تَعْمَلُ فِي هَذَا الْجِنْسِ مِنْ الْمَعَاصِي، وَإِنَّمَا عَمَلُهَا فِيهَا فِيمَا كَانَ مُبَاحًا فِي الْأَصْلِ وَحُرِّمَ لِعَارِضٍ كَالْوَطْءِ فِي الصِّيَامِ وَالْإِحْرَامِ، وَطَرْدُ هَذَا وَهُوَ الصَّحِيحُ وُجُوبُ الْكَفَّارَةِ فِي وَطْءِ الْحَائِضِ، وَهُوَ مُوجَبُ الْقِيَاسِ لَوْ لَمْ تَأْتِ الشَّرِيعَةُ بِهِ، فَكَيْف وَقَدْ جَاءَتْ بِهِ مَرْفُوعَةً وَمَوْقُوفَةً؟ ، وَعَكْسُ هَذَا الْوَطْءُ فِي الدُّبُرِ وَلَا كَفَّارَةَ فِيهِ، وَلَا يَصِحُّ قِيَاسُهُ عَلَى الْوَطْءِ فِي الْحَيْضِ؛ لِأَنَّ هَذَا الْجِنْسَ لَمْ يُبَحْ قَطُّ، وَلَا تَعْمَلُ فِيهِ الْكَفَّارَةُ، وَلَوْ وَجَبَتْ فِيهِ الْكَفَّارَةُ لَوَجَبَتْ فِي الزِّنَا وَاللِّوَاطِ بِطَرِيقِ الْأَوْلَى؛ فَهَذِهِ قَاعِدَةُ الشَّارِعِ فِي الْكَفَّارَاتِ، وَهِيَ فِي غَايَةِ الْمُطَابَقَةِ لِلْحِكْمَةِ وَالْمَصْلَحَةِ.

[فَصَلِّ اشْتِرَاطُ الْحُجَّةِ لِإِيقَاعِ الْعُقُوبَةِ]
فَصْلٌ [مِنْ حِكْمَةِ اللَّهِ اشْتِرَاطُ الْحُجَّةِ لِإِيقَاعِ الْعُقُوبَةِ]
وَكَانَ مِنْ تَمَامِ حِكْمَتِهِ وَرَحْمَتِهِ أَنَّهُ لَمْ يَأْخُذْ الْجُنَاةَ بِغَيْرِ حُجَّةٍ كَمَا لَمْ يُعَذِّبْهُمْ فِي الْآخِرَةِ إلَّا بَعْدَ إقَامَةِ الْحُجَّةِ عَلَيْهِمْ، وَجَعَلَ الْحُجَّةَ الَّتِي يَأْخُذُهُمْ بِهَا إمَّا مِنْهُمْ وَهِيَ الْإِقْرَارُ أَوْ مَا يَقُومُ مَقَامَهُ مِنْ إقْرَارِ الْحَالِ، وَهُوَ أَبْلَغُ وَأَصْدَقُ مِنْ إقْرَارِ اللِّسَانِ، فَإِنَّ مَنْ قَامَتْ عَلَيْهِ شَوَاهِدُ الْحَالِ بِالْجِنَايَةِ كَرَائِحَةِ الْخَمْرِ وَقَيْئِهَا وَحَبَلِ مَنْ لَا زَوْجَ لَهَا وَلَا سَيِّدَ وَوُجُودِ الْمَسْرُوقِ فِي دَارِ السَّارِقِ وَتَحْتَ ثِيَابِهِ أَوْلَى بِالْعُقُوبَةِ مِمَّنْ قَامَتْ عَلَيْهِ شَهَادَةُ إخْبَارِهِ عَنْ نَفْسِهِ الَّتِي تَحْتَمِلُ

(2/76)

الصِّدْقَ وَالْكَذِبَ، وَهَذَا مُتَّفَقٌ عَلَيْهِ بَيْنَ الصَّحَابَةِ وَإِنْ نَازَعَ فِيهِ بَعْضُ الْفُقَهَاءِ، وَإِمَّا أَنْ تَكُونَ الْحُجَّةُ مِنْ خَارِجٍ عَنْهُمْ وَهِيَ الْبَيِّنَةُ، وَاشْتَرَطَ فِيهَا الْعَدَالَةَ وَعَدَمَ التُّهْمَةِ؛ فَلَا أَحْسَنَ فِي الْعُقُولِ وَالْفِطَرِ مِنْ ذَلِكَ، وَلَوْ طُلِبَ مِنَّا الِاقْتِرَاحُ لَمْ نَقْتَرِحْ أَحْسَنَ مِنْ ذَلِكَ وَلَا أَوْفَقَ مِنْهُ لِلْمَصْلَحَةِ.

[السِّرُّ فِي أَنَّ الْعُقُوبَاتِ لَمْ يَطَّرِدْ جَعْلُهَا مِنْ جِنْسِ الذُّنُوبِ]
فَإِنْ قِيلَ: كَيْفَ تَدَّعُونَ أَنَّ هَذِهِ الْعُقُوبَاتِ لَاصِقَةٌ بِالْعُقُولِ وَمُوَافِقَةٌ لِلْمَصَالِحِ، وَأَنْتُمْ تَعْلَمُونَ أَنَّهُ لَا شَيْءَ بَعْدَ الْكُفْرِ بِاَللَّهِ أَفْظَعُ، وَلَا أَقْبَحُ مِنْ سَفْكِ الدِّمَاءِ، فَكَيْفَ تَرْدَعُونَ عَنْ سَفْكِ الدَّمِ بِسَفْكِهِ؟ وَهَلْ مِثَالُ ذَلِكَ إلَّا إزَالَةُ نَجَاسَةٍ بِنَجَاسَةٍ؟ ثُمَّ لَوْ كَانَ ذَلِكَ مُسْتَحْسَنًا لَكَانَ أَوْلَى أَنْ يُحْرَقَ ثَوْبُ مَنْ حَرَقَ ثَوْبَ غَيْرِهِ، وَأَنْ يُذْبَحَ حَيَوَانُ مَنْ ذَبَحَ حَيَوَانَ غَيْرِهِ، وَأَنْ تُخَرَّبَ دَارُ مَنْ خَرَّبَ دَارَ غَيْرِهِ، وَأَنْ يَجُوزَ لِمَنْ شُتِمَ أَنْ يَشْتُمَ شَاتِمَهُ، وَمَا الْفَرْقُ فِي صَرِيحِ الْعَقْلِ بَيْنَ هَذَا وَبَيْنَ قَتْلِ مَنْ قَتَلَ غَيْرَهُ أَوْ قَطْعِ مَنْ قَطَعَهُ؟ ، وَإِذَا كَانَ إرَاقَةُ الدَّمِ الْأَوَّلِ مَفْسَدَةً وَقَطْعُ الطَّرَفِ كَذَلِكَ، فَكَيْفَ زَالَتْ تِلْكَ الْمَفْسَدَةُ بِإِرَاقَةِ الدَّمِ الثَّانِي وَقَطْعِ الطَّرَفِ الثَّانِي؟ ، وَهَلْ هَذَا إلَّا مُضَاعَفَةٌ لِلْمَفْسَدَةِ وَتَكْثِيرٌ لَهَا؟ وَلَوْ كَانَتْ الْمَفْسَدَةُ الْأُولَى تَزُولُ بِهَذِهِ الْمَفْسَدَةِ الثَّانِيَةِ لَكَانَ فِيهِ مَا فِيهِ؛ إذْ كَيْفَ تُزَالُ مَفْسَدَةٌ بِمَفْسَدَةِ نَظِيرِهَا مِنْ كُلِّ وَجْهٍ؟ ، فَكَيْفَ وَالْأُولَى لَا سَبِيلَ إلَى إزَالَتِهَا؟ ، وَتَقْرِيرُ ذَلِكَ بِمَا ذَكَرْنَاهُ مِنْ عَدَمِ إزَالَةِ مَفْسَدَةِ تَحْرِيقِ الثِّيَابِ وَذَبْحِ الْمَوَاشِي وَخَرَابِ الدُّورِ وَقَطْعِ الْأَشْجَارِ بِمِثْلِهَا، ثُمَّ كَيْفَ حَسُنَ أَنْ يُعَاقَبَ السَّارِقُ بِقَطْعِ يَدِهِ الَّتِي اكْتَسَبَ بِهَا السَّرِقَةَ، وَلَمْ تَحْسُنْ عُقُوبَةُ الزَّانِي بِقَطْعِ فَرْجِهِ الَّذِي اكْتَسَبَ بِهِ الزِّنَا، وَلَا الْقَاذِفُ بِقَطْعِ لِسَانِهِ، الَّذِي اكْتَسَبَ بِهِ الْقَذْفَ، وَلَا الْمُزَوِّرُ عَلَى الْإِمَامِ وَالْمُسْلِمِينَ بِقَطْعِ أَنَامِلِهِ الَّتِي اكْتَسَبَ بِهَا التَّزْوِيرَ، وَلَا النَّاظِرُ إلَى مَا لَا يَحِلُّ لَهُ بِقَلْعِ عَيْنِهِ الَّتِي اكْتَسَبَ بِهَا الْحَرَامَ؟ فَعُلِمَ أَنَّ الْأَمْرَ فِي هَذِهِ الْعُقُوبَاتِ جِنْسًا وَقَدْرًا وَسَبَبًا لَيْسَ بِقِيَاسٍ، وَإِنَّمَا هُوَ مَحْضُ الْمَشِيئَةِ، وَلِلَّهِ التَّصَرُّفُ فِي خَلْقِهِ، يَفْعَلُ مَا يَشَاءُ وَيْحَكُمْ مَا يُرِيدُ.
فَالْجَوَابُ - وَبِاَللَّهِ التَّوْفِيقُ وَالتَّأْيِيدُ - مِنْ طَرِيقَيْنِ: مُجْمَلٌ، وَمُفَصَّلٌ: أَمَّا الْمُجْمَلُ: فَهُوَ أَنَّ مَنْ شَرَعَ هَذِهِ الْعُقُوبَاتِ وَرَتَّبَهَا عَلَى أَسْبَابِهَا جِنْسًا وَقَدْرًا فَهُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ، وَأَحْكَمُ الْحَاكِمِينَ، وَأَعْلَمُ الْعَالِمِينَ، وَمَنْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا، وَعَلِمَ مَا كَانَ وَمَا يَكُونُ وَمَا لَمْ يَكُنْ لَوْ كَانَ كَيْفَ كَانَ يَكُونُ، وَأَحَاطَ عِلْمُهُ بِوُجُوهِ الْمَصَالِحِ دَقِيقِهَا وَجَلِيلِهَا وَخَفِيِّهَا وَظَاهِرِهَا، مَا يُمْكِنُ اطِّلَاعُ الْبَشَرِ عَلَيْهِ وَمَا لَا يُمْكِنُهُمْ، وَلَيْسَتْ هَذِهِ التَّخْصِيصَاتُ وَالتَّقْدِيرَاتُ خَارِجَةً عَنْ وُجُوهِ الْحِكَمِ وَالْغَايَاتِ الْمَحْمُودَةِ، كَمَا أَنَّ التَّخْصِيصَاتِ وَالتَّقْدِيرَاتِ الْوَاقِعَةَ فِي خَلْقِهِ كَذَلِكَ، فَهَذَا فِي خَلْقِهِ وَذَاكَ فِي أَمْرِهِ،

(2/77)

وَمَصْدَرُهُمَا جَمِيعًا عَنْ كَمَالِ عِلْمِهِ وَحِكْمَتِهِ وَوَضْعِهِ كُلَّ شَيْءٍ فِي مَوْضِعِهِ الَّذِي لَا يَلِيقُ بِهِ سِوَاهُ وَلَا يَتَقَاضَى إلَّا إيَّاهُ، كَمَا وَضَعَ قُوَّةَ الْبَصَرِ وَالنُّورِ لِلْبَاصِرِ فِي الْعَيْنِ، وَقُوَّةَ السَّمْعِ فِي الْأُذُنِ، وَقُوَّةَ الشَّمِّ فِي الْأَنْفِ، وَقُوَّةَ النُّطْقِ فِي اللِّسَانِ وَالشَّفَتَيْنِ، وَقُوَّةَ الْبَطْشِ فِي الْيَدِ، وَقُوَّةَ الْمَشْيِ فِي الرِّجْلِ، وَخَصَّ كُلَّ حَيَوَانٍ وَغَيْرِهِ بِمَا يَلِيقُ بِهِ وَيَحْسُنُ أَنْ يُعْطَاهُ مِنْ أَعْضَائِهِ وَهَيْئَاتِهِ وَصِفَاتِهِ وَقَدْرِهِ، فَشَمَلَ إتْقَانُهُ وَإِحْكَامُهُ لِكُلِّ مَا شَمَلَهُ خَلْقُهُ كَمَا قَالَ تَعَالَى: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [النمل: 88] وَإِذَا كَانَ سُبْحَانَهُ قَدْ أَتْقَنَ خَلْقَهُ غَايَةَ الْإِتْقَانِ، وَأَحْكَمَهُ غَايَةَ الْإِحْكَامِ، فَلَأَنْ يَكُونَ أَمْرُهُ فِي غَايَةِ الْإِتْقَانِ وَالْإِحْكَامِ أَوْلَى وَأَحْرَى، وَمَنْ لَمْ يَعْرِفْ ذَلِكَ مُفَصَّلًا لَمْ يَسَعْهُ أَنْ يُنْكِرَهُ مُجْمَلًا، وَلَا يَكُونَ جَهْلُهُ بِحِكْمَةِ اللَّهِ فِي خَلْقِهِ وَأَمْرِهِ وَإِتْقَانِهِ كَذَلِكَ وَصُدُورِهِ عَنْ مَحْضِ الْعِلْمِ وَالْحِكْمَةِ مُسَوِّغًا لَهُ إنْكَارَهُ فِي نَفْسِ الْأَمْرِ.
وَسُبْحَانَ اللَّهِ مَا أَعْظَمَ ظُلْمَ الْإِنْسَانِ وَجَهْلَهُ فَإِنَّهُ لَوْ اعْتَرَضَ عَلَى أَيِّ صَاحِبِ صِنَاعَةٍ كَانَتْ مِمَّنْ تَقْصُرُ عَنْهَا مَعْرِفَتُهُ وَإِدْرَاكُهُ عَلَى ذَلِكَ وَسَأَلَهُ عَمَّا اخْتَصَّتْ بِهِ صِنَاعَتُهُ مِنْ الْأَسْبَابِ وَالْآلَاتِ وَالْأَفْعَالِ وَالْمَقَادِيرِ وَكَيْفَ كَانَ كُلُّ شَيْءٍ مِنْ ذَلِكَ عَلَى الْوَجْهِ الَّذِي هُوَ عَلَيْهِ لَا أَكْبَرَ وَلَا أَصْغَرَ وَلَا عَلَى شَكْلٍ غَيْرِ ذَلِكَ يَسْخَرُ مِنْهُ، وَيَهْزَأُ بِهِ، وَعَجِبَ مِنْ سُخْفِ عَقْلِهِ وَقِلَّةِ مَعْرِفَتِهِ.
هَذَا مَا تَهَيَّأَهُ بِمُشَارَكَتِهِ لَهُ فِي صِنَاعَتِهِ وَوُصُولِهِ فِيهَا إلَى مَا وَصَلَ إلَيْهِ وَالزِّيَادَةِ عَلَيْهِ وَالِاسْتِدْرَاكِ عَلَيْهِ فِيهَا، هَذَا مَعَ أَنَّ صَاحِبَ تِلْكَ الصِّنَاعَةِ غَيْرُ مَدْفُوعٍ عَنْ الْعَجْزِ وَالْقُصُورِ وَعَدَمِ الْإِحَاطَةِ وَالْجَهْلِ، بَلْ ذَلِكَ عِنْدَهُ عَتِيدٌ حَاضِرٌ، ثُمَّ لَا يَسَعُهُ إلَّا التَّسْلِيمُ لَهُ، وَالِاعْتِرَافُ بِحِكْمَتِهِ، وَقَرَارُهُ بِجَهْلِهِ، وَعَجْزُهُ عَمَّا وَصَلَ إلَيْهِ مِنْ ذَلِكَ، فَهَلَّا وَسِعَهُ ذَلِكَ مَعَ أَحْكَمِ الْحَاكِمِينَ وَأَعْلَمِ الْعَالِمِينَ وَمَنْ أَتْقَنَ كُلَّ شَيْءٍ فَأَحْكَمَهُ وَأَوْقَعَهُ عَلَى وَفْقِ الْحِكْمَةِ وَالْمَصْلَحَةِ؟ وَقَدْ كَانَ هَذَا الْوَجْهُ وَحْدَهُ كَافِيًا فِي دَفْعِ كُلِّ شُبْهَةٍ وَجَوَابِ كُلِّ سُؤَالٍ، وَهَذَا غَيْرُ الطَّرِيقِ الَّتِي سَلَكَهَا نُفَاةُ الْحُكْمِ وَالتَّعْلِيلِ، وَلَكِنْ مَعَ هَذَا فَنَتَصَدَّى لِلْجَوَابِ الْمُفَصَّلِ، بِحَسَبِ الِاسْتِعْدَادِ وَمَا يُنَاسِبُ عُلُومَنَا النَّاقِصَةَ وَأَفْهَامَنَا الْجَامِدَةَ وَعُقُولَنَا الضَّعِيفَةَ وَعِبَارَاتِنَا الْقَاصِرَةَ، فَنَقُولُ وَبِاَللَّهِ التَّوْفِيقُ: [رَدْعُ الْمُفْسِدِينَ مُسْتَحْسَنٌ فِي الْعُقُولِ]
أَمَّا قَوْلُهُ: " كَيْفَ تَرْدَعُونَ عَنْ سَفْكِ الدَّمِ بِسَفْكِهِ، وَأَنَّ ذَلِكَ كَإِزَالَةِ النَّجَاسَةِ بِالنَّجَاسَةِ " سُؤَالٌ فِي غَايَةِ الْوَهْنِ وَالْفَسَادِ، وَأَوَّلُ مَا يُقَالُ لِسَائِلِهِ: هَلْ تَرَاهُ رَدَعَ الْمُفْسِدِينَ وَالْجُنَاةَ عَنْ فَسَادِهِمْ وَجِنَايَاتِهِمْ وَكَفَّ عُدْوَانَهُمْ مُسْتَحْسَنًا فِي الْعُقُولِ مُوَافِقًا لِمَصَالِحِ الْعِبَادِ أَوْ لَا تَرَاهُ كَذَلِكَ؟ فَإِنْ قَالَ: " لَا أَرَاهُ كَذَلِكَ " كَفَانَا مُؤْنَةُ جَوَابِهِ بِإِقْرَارِهِ عَلَى نَفْسِهِ بِمُخَالَفَةِ جَمِيعِ طَوَائِفِ بَنِي آدَمَ عَلَى اخْتِلَافِ مِلَلِهِمْ وَنِحَلِهِمْ وَدِيَانَاتِهِمْ وَآرَائِهِمْ، وَلَوْلَا عُقُوبَةُ الْجُنَاةِ وَالْمُفْسِدِينَ

(2/78)

لَأَهْلَكَ النَّاسُ بَعْضُهُمْ بَعْضًا، وَفَسَدَ نِظَامُ الْعَالَمِ، وَصَارَتْ حَالُ الدَّوَابِّ وَالْأَنْعَامِ وَالْوُحُوشِ أَحْسَنَ مِنْ حَالِ بَنِي آدَمَ، وَإِنْ قَالَ: " بَلْ لَا تَتِمُّ الْمَصْلَحَةُ إلَّا بِذَلِكَ "؛ قِيلَ لَهُ: مِنْ الْمَعْلُومِ أَنَّ عُقُوبَةَ الْجُنَاةِ وَالْمُفْسِدِينَ لَا تَتِمُّ إلَّا بِمُؤْلِمٍ يَرْدَعُهُمْ، وَيَجْعَلُ الْجَانِيَ نَكَالًا وَعِظَةً لِمَنْ يُرِيدُ أَنْ يَفْعَلَ مِثْلَ فِعْلِهِ، وَعِنْدَ هَذَا فَلَا بُدَّ مِنْ إفْسَادِ شَيْءٍ مِنْهُ بِحَسَبِ جَرِيمَتِهِ فِي الْكِبَرِ وَالصِّغَرِ وَالْقِلَّةِ وَالْكَثْرَةِ.
[التَّسْوِيَةُ فِي الْعُقُوبَاتِ مَعَ اخْتِلَافِ الْجَرَائِمِ لَا تَلِيقُ بِالْحِكْمَةِ]
وَمِنْ الْمَعْلُومِ بِبَدَائِهِ الْعُقُولِ أَنَّ التَّسْوِيَةَ فِي الْعُقُوبَاتِ مَعَ تَفَاوُتِ الْجَرَائِمِ غَيْرُ مُسْتَحْسَنٍ، بَلْ مُنَافٍ لِلْحِكْمَةِ وَالْمَصْلَحَةِ؛ فَإِنَّهُ إنْ سَاوَى بَيْنَهَا فِي أَدْنَى الْعُقُوبَاتِ لَمْ تَحْصُلْ مَصْلَحَةُ الزَّجْرِ، وَإِنْ سَاوَى بَيْنَهَا فِي أَعْظَمِهَا كَانَ خِلَافَ الرَّحْمَةِ وَالْحِكْمَةِ؛ إذْ لَا يَلِيقُ أَنْ يَقْتُلَ بِالنَّظْرَةِ وَالْقُبْلَةِ وَيَقْطَعَ بِسَرِقَةِ الْحَبَّةِ وَالدِّينَارِ.
وَكَذَلِكَ التَّفَاوُتُ بَيْنَ الْعُقُوبَاتِ مَعَ اسْتِوَاءِ الْجَرَائِمِ قَبِيحٌ فِي الْفِطَرِ وَالْعُقُولِ، وَكِلَاهُمَا تَأْبَاهُ حِكْمَةُ الرَّبِّ تَعَالَى وَعَدْلُهُ وَإِحْسَانُهُ إلَى خَلْقِهِ، فَأَوْقَعَ الْعُقُوبَةَ تَارَةً بِإِتْلَافِ النَّفْسِ إذَا انْتَهَتْ الْجِنَايَةُ فِي عِظَمِهَا إلَى غَايَةِ الْقُبْحِ كَالْجِنَايَةِ عَلَى النَّفْسِ أَوْ الدِّينِ أَوْ الْجِنَايَةِ الَّتِي ضَرَرُهَا عَامٌّ؛ فَالْمَفْسَدَةُ الَّتِي فِي هَذِهِ الْعُقُوبَةِ خَاصَّةً، وَالْمَصْلَحَةُ الْحَاصِلَةُ بِهَا أَضْعَافَ أَضْعَافِ تِلْكَ الْمَفْسَدَةِ، كَمَا قَالَ تَعَالَى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 179] فَلَوْلَا الْقِصَاصُ لَفَسَدَ الْعَالَمُ، وَأَهْلَكَ النَّاسُ بَعْضُهُمْ بَعْضًا ابْتِدَاءً وَاسْتِيفَاءً، فَكَانَ فِي الْقِصَاصِ دَفْعًا لِمَفْسَدَةِ التَّجَرُّؤِ عَلَى الدِّمَاءِ بِالْجِنَايَةِ وَبِالِاسْتِيفَاءِ.
وَقَدْ قَالَتْ الْعَرَبُ فِي جَاهِلِيَّتِهَا: " الْقَتْلُ أَنَفَى لِلْقَتْلِ ".
وَبِسَفْكِ الدِّمَاءِ تُحْقَنُ الدِّمَاءُ؛ فَلَمْ تُغْسَلْ النَّجَاسَةُ بِالنَّجَاسَةِ، بَلْ الْجِنَايَةُ نَجَاسَةٌ وَالْقِصَاصُ طُهْرَةٌ، وَإِذَا لَمْ يَكُنْ بُدٌّ مِنْ مَوْتِ الْقَاتِلِ وَمَنْ اسْتَحَقَّ الْقَتْلَ فَمَوْتُهُ بِالسَّيْفِ أَنْفَعُ لَهُ فِي عَاجِلَتِهِ وَآجِلَتِهِ، وَالْمَوْتُ بِهِ أَسْرَعُ الْمَوْتَاتِ وَأَوْحَاهَا وَأَقَلُّهَا أَلَمًا، فَمَوْتُهُ بِهِ مَصْلَحَةٌ لَهُ وَلِأَوْلِيَاءِ الْقَتِيلِ وَلِعُمُومِ النَّاسِ، وَجَرَى ذَلِكَ مَجْرَى إتْلَافِ الْحَيَوَانِ بِذَبْحِهِ لِمَصْلَحَةِ الْآدَمِيِّ، فَإِنَّهُ حَسَنٌ، وَإِنْ كَانَ فِي ذَبْحِهِ إضْرَارٌ بِالْحَيَوَانِ؛ فَالْمَصَالِحُ الْمَرْتَبَةُ عَلَى ذَبْحِهِ أَضْعَافُ أَضْعَافِ مَفْسَدَةِ إتْلَافِهِ، ثُمَّ هَذَا السُّؤَالُ الْفَاسِدُ يَظْهَرُ فَسَادُهُ وَبُطْلَانُهُ بِالْمَوْتِ الَّذِي خَتَمَهُ اللَّهُ عَلَى عِبَادِهِ وَسَاوَى فِيهِ بَيْنَ جَمِيعِهِمْ، وَلَوْلَاهُ لَمَا هَنَأَ الْعَيْشُ، وَلَا وَسِعَتْهُمْ الْأَرْزَاقُ، وَلَضَاقَتْ عَلَيْهِمْ الْمَسَاكِنُ وَالْمُدُنُ وَالْأَسْوَاقُ وَالطُّرُقَاتُ، وَفِي مُفَارَقَةِ الْبَغِيضِ مِنْ اللَّذَّةِ وَالرَّاحَةِ مَا فِي مُوَاصَلَةِ الْحَبِيبِ، وَالْمَوْتُ مُخَلِّصٌ لِلْحَيِّ، وَالْمَوْتُ مُرِيحٌ لِكُلٍّ مِنْهُمَا مِنْ صَاحِبِهِ، وَمُخْرِجٌ مِنْ دَارِ الِابْتِلَاءِ وَالِامْتِحَانِ [وَ] بَابٌ لِلدُّخُولِ فِي دَارِ الْحَيَوَانِ.

(2/79)

جَزَى اللَّهُ عَنَّا الْمَوْتَ خَيْرًا فَإِنَّهُ ... أَبَرُّ بِنَا مِنْ كُلِّ بَرٍّ وَأَعْطَفُ
يُعَجِّلُ تَخْلِيصَ النُّفُوسِ مِنْ الْأَذَى ... وَيُدْنِي إلَى الدَّارِ الَّتِي هِيَ أَشْرَفُ
فَكَمْ لِلَّهِ سُبْحَانَهُ عَلَى عِبَادِهِ الْأَحْيَاءِ وَالْأَمْوَاتِ فِي الْمَوْتِ مِنْ نِعْمَةٍ لَا تُحْصَى، فَكَيْفَ إذَا كَانَ فِيهِ طُهْرَةٌ لِلْمَقْتُولِ، وَحَيَاةٌ لِلنَّوْعِ الْإِنْسَانِيِّ، وَتَشَفٍّ لِلْمَظْلُومِ، وَعَدْلٌ بَيْنَ الْقَاتِلِ وَالْمَقْتُولِ؛ فَسُبْحَانَ مَنْ تَنَزَّهَتْ شَرِيعَتُهُ عَنْ خِلَافِ مَا شَرَعَهَا عَلَيْهِ مِنْ اقْتِرَاحِ الْعُقُولِ الْفَاسِدَةِ وَالْآرَاءِ الضَّالَّةِ الْجَائِرَةِ.
وَأَمَّا قَوْلُهُ: " لَوْ كَانَ ذَلِكَ مُسْتَحْسَنًا فِي الْعُقُولِ لَاسْتُحْسِنَ فِي تَحْرِيقِ ثَوْبِهِ وَتَخْرِيبِ دَارِهِ وَذَبْحِ حَيَوَانِهِ مُقَابَلَتُهُ بِمِثْلِهِ ". [مُقَابَلَةُ الْإِتْلَافِ بِمِثْلِهِ فِي كُلِّ الْأَحْوَالِ شَرِيعَةُ الظَّالِمِينَ]
فَالْجَوَابُ عَنْ هَذَا أَنَّ مَفْسَدَةَ تِلْكَ الْجِنَايَاتِ تَنْدَفِعُ بِتَغْرِيمِهِ نَظِيرَ مَا أَتْلَفَهُ عَلَيْهِ؛ فَإِنَّ الْمِثْلَ يَسُدُّ مَسَدَّ الْمِثْلِ مِنْ كُلِّ وَجْهٍ؛ فَتَصِيرُ الْمُقَابَلَةُ مَفْسَدَةً مَحْضَةً، كَمَا لَيْسَ لَهُ أَنْ يَقْتُلَ ابْنَهُ أَوْ غُلَامَهُ مُقَابَلَةً لِقَتْلِهِ هُوَ ابْنَهُ أَوْ غُلَامَهُ، فَإِنَّ هَذَا شَرْعُ الظَّالِمِينَ الْمُعْتَدِينَ الَّذِي تُنَزَّهُ عَنْهُ شَرِيعَةُ أَحْكَمِ الْحَاكِمِينَ، عَلَى أَنَّ لِلْمُقَابَلَةِ فِي إتْلَافِ الْمَالِ بِمِثْلِ فِعْلِهِ مَسَاغًا فِي الِاجْتِهَادِ، وَقَدْ ذَهَبَ إلَيْهِ بَعْضُ أَهْلِ الْعِلْمِ كَمَا تَقَدَّمَ الْإِشَارَةُ إلَيْهِ فِي عُقُوبَةِ الْكُفَّارِ بِإِفْسَادِ أَمْوَالِهِمْ إذَا كَانُوا يَفْعَلُونَ ذَلِكَ بِنَا، أَوْ كَانَ يَغِيظُهُمْ، وَهَذَا بِخِلَافِ قَتْلِ عَبْدِهِ إذَا قَتَلَ عَبْدَهُ أَوْ قَتَلَ فَرَسَهُ أَوْ عَقَرَ فَرَسَهُ، فَإِنَّ ذَلِكَ ظُلْمٌ لِغَيْرِ مُسْتَحِقٍّ، وَلَكِنَّ السُّنَّةَ اقْتَضَتْ التَّضْمِينَ بِالْمِثْلِ، لَا إتْلَافَ النَّظِيرِ، كَمَا غَرَّمَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إحْدَى زَوْجَتَيْهِ الَّتِي كَسَرَتْ إنَاءَ صَاحِبَتِهَا إنَاءً بَدَلَهُ، وَقَالَ: «إنَاءٌ بِإِنَاءٍ» وَلَا رَيْبَ أَنَّ هَذَا أَقَلُّ فَسَادًا، وَأَصْلَحُ لِلْجِهَتَيْنِ؛ لِأَنَّ الْمُتْلَفَ مَالُهُ إذَا أَخَذَ نَظِيرَهُ صَارَ كَمَنْ لَمْ يَفُتْ عَلَيْهِ شَيْءٌ، وَانْتَفَعَ بِمَا أَخَذَهُ عِوَضَ مَالِهِ، فَإِذَا مَكَّنَّاهُ مِنْ إتْلَافِهِ كَانَ زِيَادَةً فِي إضَاعَةِ الْمَالِ، وَمَا يُرَادُ مِنْ التَّشَفِّي وَإِذَاقَةِ الْجَانِي أَلَمَ الْإِتْلَافِ فَحَاصِلٌ بِالْغُرْمِ غَالِبًا، وَلَا الْتِفَاتَ إلَى الصُّوَرِ النَّادِرَةِ الَّتِي لَا يَتَضَرَّرُ الْجَانِي فِيهَا بِالْغُرْمِ، وَلَا شَكَّ أَنَّ هَذَا أَلْيَقُ بِالْعَقْلِ، وَأَبْلُغُ فِي الصَّلَاحِ، وَأَوْفَقُ لِلْحِكْمَةِ، وَأَيْضًا فَإِنَّهُ لَوْ شَرَعَ الْقِصَاصَ فِي الْأَمْوَالِ رَدْعًا لِلْجَانِي لَبَقِيَ جَانِبُ الْمَجْنِيِّ عَلَيْهِ غَيْرُ مُرَاعًى، بَلْ يَبْقَى مُتَأَلِّمًا مُوتُورًا غَيْرَ مَجْبُورٍ، وَالشَّرِيعَةُ إنَّمَا جَاءَتْ بِجَبْرِ هَذَا وَرَدْعِ هَذَا.
فَإِنْ قِيلَ: فَخَيِّرُوا الْمَجْنِيَّ عَلَيْهِ بَيْنَ أَنْ يُغَرِّمَ الْجَانِيَ أَوْ يُتْلِفَ عَلَيْهِ نَظِيرَ مَا أَتْلَفَهُ هُوَ، كَمَا خَيَّرْتُمُوهُ فِي الْجِنَايَةِ عَلَى طَرَفِهِ، وَخَيَّرْتُمْ أَوْلِيَاءَ الْقَتِيلِ بَيْنَ إتْلَافِ الْجَانِي النَّظِيرَ وَبَيْنَ أَخْذِ الدِّيَةِ.

(2/80)

حِكْمَةُ تَخْيِيرِ الْمَجْنِيِّ عَلَيْهِ فِي بَعْضِ الْأَحْوَالِ دُونَ بَعْضٍ]
قِيلَ: لَا مَصْلَحَةَ فِي ذَلِكَ لِلْجَانِي وَلَا لِلْمَجْنِيِّ عَلَيْهِ وَلَا لِسَائِرِ النَّاسِ، وَإِنَّمَا هُوَ زِيَادَةُ فَسَادٍ، لَا مَصْلَحَةَ فِيهِ بِمُجَرَّدِ التَّشَفِّي، وَيَكْفِي تَغْرِيبُهُ وَتَعْزِيرُهُ فِي التَّشَفِّي، وَالْفَرْقُ بَيْنَ الْأَمْوَالِ وَالدِّمَاءِ فِي ذَلِكَ ظَاهِرٌ؛ فَإِنَّ الْجِنَايَةَ عَلَى النُّفُوسِ وَالْأَعْضَاءِ تُدْخِلُ مِنْ الْغَيْظِ وَالْحَنَقِ وَالْعَدَاوَةِ عَلَى الْمَجْنِيِّ عَلَيْهِ وَأَوْلِيَائِهِ مَا لَا تُدْخِلُهُ جِنَايَةُ الْمَالِ وَيُدْخِلُ عَلَيْهِمْ مِنْ الْغَضَاضَةِ وَالْعَارِ وَاحْتِمَالِ الضَّيْمِ وَالْحَمِيَّةِ وَالتَّحَرُّقِ لِأَخْذِ الثَّأْرِ مَا لَا يَجْبُرُهُ الْمَالُ أَبَدًا، حَتَّى إنَّ أَوْلَادَهُمْ وَأَعْقَابَهُمْ لَيُعَيَّرُونَ بِذَلِكَ، وَلِأَوْلِيَاءِ الْقَتِيلِ مِنْ الْقَصْدِ فِي الْقِصَاصِ وَإِذَاقَةِ الْجَانِي وَأَوْلِيَائِهِ مَا أَذَاقَهُ لِلْمَجْنِيِّ عَلَيْهِ وَأَوْلِيَائِهِ مَا لَيْسَ لِمَنْ حُرِقَ ثَوْبُهُ أَوْ عُقِرَتْ فَرَسُهُ، وَالْمَجْنِيُّ عَلَيْهِ مُوتُورٌ هُوَ وَأَوْلِيَاؤُهُ، فَإِنْ لَمْ يُوتَرْ الْجَانِي وَأَوْلِيَاؤُهُ وَيَجْرَعُوا مِنْ الْأَلَمِ وَالْغَيْظِ مَا يَجْرَعُهُ الْأَوَّلُ لَمْ يَكُنْ عَدْلًا.
وَقَدْ كَانَتْ الْعَرَبُ فِي جَاهِلِيَّتِهَا تَعِيبُ عَلَى مَنْ يَأْخُذُ الدِّيَةَ وَيَرْضَى بِهَا مِنْ دَرْكِ ثَأْرِهِ وَشِفَاءِ غَيْظِهِ، كَقَوْلِ قَائِلِهِمْ يَهْجُو مَنْ أَخَذَ الدِّيَةَ مِنْ الْإِبِلِ:
وَإِنَّ الَّذِي أَصْبَحْتُمْ تَحْلُبُونَهُ ... دَمٌ غَيْرَ أَنَّ اللَّوْنَ لَيْسَ بِأَشْقَرَا
وَقَالَ جَرِيرٌ يُعَيِّرُ مَنْ أَخَذَ الدِّيَةَ فَاشْتَرَى بِهَا نَخْلًا:
أَلَا أَبْلِغْ بَنِي حُجْرٌ بْنِ وَهْبٍ ... بِأَنَّ التَّمْرَ حُلْوٌ فِي الشِّتَاءِ
وَقَالَ آخَرُ:
إذَا صُبَّ مَا فِي الْوَطْبِ فَاعْلَمْ بِأَنَّهُ ... دَمُ الشَّيْخِ فَاشْرَبْ مِنْ دَمِ الشَّيْخِ أَوْ دَعْ
وَقَالَ آخَرُ:
خَلِيلَانِ مُخْتَلِفٌ شَكْلُنَا ... أُرِيدُ الْعَلَاءَ وَيَبْغِي السِّمَنْ
أُرِيدُ دِمَاءَ بَنِي مَالِكٍ ... وَرَأْيُ الْمُعَلَّى بَيَاضُ اللَّبَنْ
وَهَذَا وَإِنْ كَانَتْ الشَّرِيعَةُ قَدْ أَبْطَلَتْهُ وَجَاءَتْ بِمَا هُوَ خَيْرٌ مِنْهُ وَأَصْلَحُ فِي الْمَعَاشِ وَالْمَعَادِ مِنْ تَخْيِيرِ الْأَوْلِيَاءِ بَيْنَ إدْرَاكِ الثَّأْرِ وَنَيْلِ التَّشَفِّي وَبَيْنَ أَخْذِ الدِّيَةِ فَإِنَّ الْقَصْدَ بِهِ أَنَّ الْعَرَبَ لَمْ تَكُنْ تُعَيِّرُ مَنْ أَخَذَ بَدَلَ مَالِهِ، وَلَمْ تُعَدَّهُ ضَعْفًا وَلَا عَجْزًا أَلْبَتَّةَ، بِخِلَافِ مَنْ أَخَذَ بَدَلَ دَمِ وَلِيِّهِ، فَمَا سَوَّى اللَّهُ بَيْنَ الْأَمْرَيْنِ فِي طَبْعٍ، وَلَا عَقْلٍ وَلَا شَرْعٍ، وَالْإِنْسَانُ قَدْ يَخْرِقُ ثَوْبَهُ عِنْدَ الْغَيْظِ، وَيَذْبَحُ مَاشِيَتَهُ، وَيُتْلِفُ مَالَهُ، فَلَا يَلْحَقُهُ فِي ذَلِكَ مِنْ الْمَشَقَّةِ وَالْغَيْظِ وَالِازْدِرَاءِ بِهِ مَا يُلْحِقُ مَنْ قَتَلَ نَفْسَهُ أَوْ جَدَعَ أَنْفَهُ أَوْ قَلَعَ عَيْنَهُ.

(2/81)

فَصْلٌ [لَيْسَ مِنْ الْحِكْمَةِ إتْلَافُ كُلِّ عُضْوٍ وَقَعَتْ بِهِ مَعْصِيَةٌ]
وَأَمَّا مُعَاقَبَةُ السَّارِقِ بِقَطْعِ يَدِهِ وَتَرْكِ مُعَاقَبَةِ الزَّانِي بِقَطْعِ فَرْجِهِ فَفِي غَايَةِ الْحِكْمَةِ وَالْمَصْلَحَةِ، وَلَيْسَ فِي حِكْمَةِ اللَّهِ وَمَصْلَحَةِ خَلْقِهِ وَعِنَايَتِهِ وَرَحْمَتِهِ بِهِمْ أَنْ يُتْلِفَ عَلَى كُلِّ جَانٍ كُلَّ عُضْوٍ عَصَاهُ بِهِ، فَيَشْرَعُ قَلْعَ عَيْنِ مَنْ نَظَرَ إلَى الْمُحَرَّمِ وَقَطْعَ أُذُنِ مَنْ اسْتَمَعَ إلَيْهِ، وَلِسَانِ مَنْ تَكَلَّمَ بِهِ، وَيَدِ مَنْ لَطَمَ غَيْرَهُ عُدْوَانًا، وَلَا خَفَاءَ بِمَا فِي هَذَا مِنْ الْإِسْرَافِ وَالتَّجَاوُزِ فِي الْعُقُوبَةِ وَقَلْبِ مَرَاتِبِهَا؛ وَأَسْمَاءُ الرَّبِّ الْحُسْنَى وَصِفَاتُهُ الْعُلْيَا وَأَفْعَالُهُ الْحَمِيدَةُ تَأْبَى ذَلِكَ، وَلَيْسَ مَقْصُودُ الشَّارِعِ مُجَرَّدَ الْأَمْنِ مِنْ الْمُعَاوَدَةِ لَيْسَ إلَّا، وَلَوْ أُرِيدَ هَذَا لَكَانَ قَتَلَ صَاحِبَ الْجَرِيمَةِ فَقَطْ، وَإِنَّمَا الْمَقْصُودُ الزَّجْرُ وَالنَّكَالُ وَالْعُقُوبَةُ عَلَى الْجَرِيمَةِ، وَأَنْ يَكُونَ إلَى كَفِّ عُدْوَانِهِ أَقْرَبَ، وَأَنْ يَعْتَبِرَ بِهِ غَيْرُهُ، وَأَنْ يُحْدِثَ لَهُ مَا يَذُوقُهُ مِنْ الْأَلَمِ تَوْبَةً نَصُوحًا، وَأَنْ يُذَكِّرَهُ ذَلِكَ بِعُقُوبَةِ الْآخِرَةِ، إلَى غَيْرِ ذَلِكَ مِنْ الْحِكَمِ وَالْمَصَالِحِ.

[الْحِكْمَةُ فِي حَدِّ السَّرِقَةِ]
ثُمَّ إنَّ فِي حَدِّ السَّرِقَةِ مَعْنًى آخَرَ، وَهُوَ أَنَّ السَّرِقَةَ إنَّمَا تَقَعُ مِنْ فَاعِلِهَا سِرًّا كَمَا يَقْتَضِيهِ اسْمُهَا، وَلِهَذَا يَقُولُونَ: " فُلَانٌ يَنْظُرُ إلَى فُلَانٍ مُسَارَقَةً " إذَا كَانَ يَنْظُرُ إلَيْهِ نَظَرًا خَفِيًّا لَا يُرِيدُ أَنْ يَفْطِنَ لَهُ، وَالْعَازِمُ عَلَى السَّرِقَةِ مُخْتَفٍ كَاتِمٌ خَائِفٌ أَنْ يُشْعَرَ بِمَكَانِهِ فَيُؤْخَذَ بِهِ، ثُمَّ هُوَ مُسْتَعِدٌّ لِلْهَرَبِ وَالْخَلَاصِ بِنَفْسِهِ إذَا أَخَذَ الشَّيْءَ، وَالْيَدَانِ لِلْإِنْسَانِ كَالْجَنَاحَيْنِ لِلطَّائِرِ فِي إعَانَتِهِ عَلَى الطَّيَرَانِ، وَلِهَذَا يُقَالُ: " وَصَلْت جَنَاحَ فُلَانٍ " إذَا رَأَيْته يَسِيرُ مُنْفَرِدًا فَانْضَمَمْت إلَيْهِ لِتَصْحَبَهُ، فَعُوقِبَ السَّارِقُ بِقَطْعِ الْيَدِ قَصًّا لِجَنَاحِهِ، وَتَسْهِيلًا لِأَخْذِهِ إنْ عَاوَدَ السَّرِقَةَ، فَإِذَا فَعَلَ بِهِ هَذَا فِي أَوَّلِ مَرَّةٍ بَقِيَ مَقْصُوصَ أَحَدِ الْجَنَاحَيْنِ ضَعِيفًا فِي الْعَدْوِ، ثُمَّ يَقْطَعُ فِي الثَّانِيَةِ رِجْلَهُ فَيَزْدَادُ ضَعْفًا فِي عَدْوِهِ، فَلَا يَكَادُ يَفُوتُ الطَّالِبَ، ثُمَّ تُقْطَعُ يَدُهُ الْأُخْرَى فِي الثَّالِثَةِ وَرِجْلُهُ الْأُخْرَى فِي الرَّابِعَةِ، فَيَبْقَى لَحْمًا عَلَى وَضَمٍ، فَيَسْتَرِيحُ وَيُرِيحُ.

[الْحِكْمَةُ فِي حَدِّ الزِّنَا وَتَنْوِيعِهِ]
وَأَمَّا الزَّانِي فَإِنَّهُ يَزْنِي بِجَمِيعِ بَدَنِهِ، وَالتَّلَذُّذُ بِقَضَاءِ شَهْوَتِهِ يَعُمُّ الْبَدَنَ، وَالْغَالِبُ مِنْ فِعْلِهِ وُقُوعُهُ بِرِضَا الْمَزْنِيِّ بِهَا، فَهُوَ غَيْرُ خَائِفٍ مَا يَخَافُهُ السَّارِقُ مِنْ الطَّلَبِ، فَعُوقِبَ بِمَا يَعُمُّ بَدَنَهُ مِنْ الْجَلْدِ مَرَّةً وَالْقَتْلِ بِالْحِجَارَةِ مَرَّةً؛ وَلَمَّا كَانَ الزِّنَا مِنْ أُمَّهَاتِ الْجَرَائِمِ وَكَبَائِرِ الْمَعَاصِي لِمَا فِيهِ مِنْ اخْتِلَافِ الْأَنْسَابِ الَّذِي يَبْطُلُ مَعَهُ التَّعَارُفُ وَالتَّنَاصُرُ عَلَى إحْيَاءِ الدِّينِ، وَفِي هَذَا هَلَاكُ الْحَرْثِ وَالنَّسْلِ فَشَاكَلَ فِي مَعَانِيهِ أَوْ فِي أَكْثَرِهَا الْقَتْلَ الَّذِي فِيهِ هَلَاكُ ذَلِكَ،

(2/82)

فَزُجِرَ عَنْهُ بِالْقِصَاصِ لِيَرْتَدِعَ عَنْ مِثْلِ فِعْلِهِ مَنْ يَهُمُّ بِهِ، فَيَعُودُ ذَلِكَ بِعِمَارَةِ الدُّنْيَا وَصَلَاحِ الْعَالَمِ الْمُوَصِّلِ إلَى إقَامَةِ الْعِبَادَاتِ الْمُوَصِّلَةِ إلَى نَعِيمِ الْآخِرَةِ.
ثُمَّ إنَّ لِلزَّانِي حَالَتَيْنِ؛ إحْدَاهُمَا: أَنْ يَكُونَ مُحْصَنًا قَدْ تَزَوَّجَ، فَعَلِمَ مَا يَقَعُ بِهِ مِنْ الْعَفَافِ عَنْ الْفُرُوجِ الْمُحَرَّمَةِ، وَاسْتَغْنَى بِهِ عَنْهَا، وَأَحْرَزَ نَفْسَهُ عَنْ التَّعَرُّضِ لِحَدِّ الزِّنَا، فَزَالَ عُذْرُهُ مِنْ جَمِيعِ الْوُجُوهِ فِي تَخَطِّي ذَلِكَ إلَى مُوَاقَعَةِ الْحَرَامِ.
وَالثَّانِيَةُ: أَنْ يَكُونَ بِكْرًا، لَمْ يَعْلَمْ مَا عَلِمَهُ الْمُحْصَنُ وَلَا عَمِلَ مَا عَمِلَهُ؛ فَحَمَلَ لَهُ مِنْ الْعُذْرِ بَعْضَ مَا أَوْجَبَ لَهُ التَّخْفِيفَ؛ فَحُقِنَ دَمُهُ، وَزُجِرَ بِإِيلَامِ جَمِيعِ بَدَنِهِ بِأَعْلَى أَنْوَاعِ الْجَلْدِ رَدْعًا عَنْ الْمُعَاوَدَةِ لِلِاسْتِمْتَاعِ بِالْحَرَامِ، وَبَعْثًا لَهُ عَلَى الْقَنَعِ بِمَا رَزَقَهُ اللَّهُ مِنْ الْحَلَالِ.
وَهَذَا فِي غَايَةِ الْحِكْمَةِ وَالْمَصْلَحَةِ، جَامِعٌ لِلتَّخْفِيفِ فِي مَوْضِعِهِ وَالتَّغْلِيظُ فِي مَوْضِعِهِ.
وَأَيْنَ هَذَا مِنْ قَطْعِ لِسَانِ الشَّاتِمِ وَالْقَاذِفِ وَمَا فِيهِ مِنْ الْإِسْرَافِ وَالْعُدْوَانِ؟ ثُمَّ إنَّ قَطْعَ فَرْجِ الزَّانِي فِيهِ مِنْ تَعْطِيلِ النَّسْلِ، وَقَطْعُهُ عَكْسُ مَقْصُودِ الرَّبِّ تَعَالَى مِنْ تَكْثِيرِ الذُّرِّيَّةِ وَذُرِّيَّتِهِمْ فِيمَا جَعَلَ لَهُمْ مِنْ أَزْوَاجِهِمْ، وَفِيهِ مِنْ الْمَفَاسِدِ أَضْعَافُ مَا يُتَوَهَّمُ فِيهِ مِنْ مَصْلَحَةِ الزَّجْرِ، وَفِيهِ إخْلَاءُ جَمِيعِ الْبَدَنِ مِنْ الْعُقُوبَةِ، وَقَدْ حَصَلَتْ جَرِيمَةُ الزِّنَا بِجَمِيعِ أَجْزَائِهِ؛ فَكَانَ مِنْ الْعَدْلِ أَنْ تَعُمَّهُ الْعُقُوبَةُ، ثُمَّ إنَّهُ غَيْرُ مُتَصَوَّرٍ فِي حَقِّ الْمَرْأَةِ، وَكِلَاهُمَا زَانٍ؛ فَلَا بُدَّ أَنْ يَسْتَوِيَا فِي الْعُقُوبَةِ، فَكَانَ شَرْعُ اللَّهِ سُبْحَانَهُ أَكْمَلَ مِنْ اقْتِرَاحِ الْمُقْتَرِحِينَ.

[إتْلَافُ النَّفْسِ عُقُوبَةُ أَفْظَعِ أَنْوَاعِ الْجَرَائِمِ]
وَتَأَمَّلْ كَيْفَ جَاءَ إتْلَافُ النُّفُوسِ فِي مُقَابَلَةِ أَكْبَرِ الْكَبَائِرِ وَأَعْظَمِهَا ضَرَرًا وَأَشَدِّهَا فَسَادًا لِلْعَالَمِ، وَهِيَ الْكُفْرُ الْأَصْلِيُّ وَالطَّارِئُ، وَالْقَتْلُ وَزِنَا الْمُحْصَنِ، وَإِذَا تَأَمَّلَ الْعَاقِلُ فَسَادَ الْوُجُودِ رَآهُ مِنْ هَذِهِ الْجِهَاتِ الثَّلَاثِ، وَهَذِهِ هِيَ الثَّلَاثُ الَّتِي «أَجَابَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ بِهَا حَيْثُ قَالَ لَهُ: يَا رَسُولَ اللَّهِ، أَيُّ الذَّنْبِ أَعْظَمُ؟ قَالَ: أَنْ تَجْعَلَ لِلَّهِ نِدًّا وَهُوَ خَلَقَك، قَالَ: قُلْت: ثُمَّ أَيُّ؟ قَالَ: أَنْ تَقْتُلَ وَلَدَك خَشْيَةَ أَنْ يَطْعَمَ مَعَك، قَالَ: قُلْت: ثُمَّ أَيُّ؟ قَالَ: أَنْ تُزَانِيَ بِحَلِيلَةِ جَارِك» فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ تَصْدِيقَ ذَلِكَ: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ} [الفرقان: 68] الْآيَةَ.

[تَرْتِيبُ الْحَدِّ تَبَعًا لِتَرْتِيبِ الْجَرَائِمِ]
ثُمَّ لَمَّا كَانَ سَرِقَةُ الْأَمْوَالِ تَلِي ذَلِكَ فِي الضَّرَرِ وَهُوَ دُونَهُ جَعَلَ عُقُوبَتَهُ قَطْعَ الطَّرَفِ، ثُمَّ لَمَّا كَانَ الْقَذْفُ دُونَ سَرِقَةِ الْمَالِ فِي الْمَفْسَدَةِ جَعَلَ عُقُوبَتَهُ دُونَ ذَلِكَ وَهُوَ الْجَلْدُ، ثُمَّ لَمَّا كَانَ

(2/83)

شُرْبُ الْمُسْكِرِ أَقَلَّ مَفْسَدَةً مِنْ ذَلِكَ جَعَلَ حَدَّهُ دُونَ حَدِّ هَذِهِ الْجِنَايَاتِ كُلِّهَا، ثُمَّ لَمَّا كَانَتْ مَفَاسِدُ الْجَرَائِمِ بَعْدُ مُتَفَاوِتَةً غَيْرَ مُنْضَبِطَةٍ فِي الشِّدَّةِ وَالضَّعْفِ وَالْقِلَّةِ وَالْكَثْرَةِ - وَهِيَ مَا بَيْنَ النَّظْرَةِ وَالْخَلْوَةِ وَالْمُعَانَقَةِ - جُعِلَتْ عُقُوبَاتُهَا رَاجِعَةً إلَى اجْتِهَادِ الْأَئِمَّةِ وَوُلَاةِ الْأُمُورِ، بِحَسَبِ الْمَصْلَحَةِ فِي كُلِّ زَمَانٍ وَمَكَانٍ، وَبِحَسَبِ أَرْبَابِ الْجَرَائِمِ فِي أَنْفُسِهِمْ؛ فَمَنْ سَوَّى بَيْنَ النَّاسِ فِي ذَلِكَ وَبَيْنَ الْأَزْمِنَةِ وَالْأَمْكِنَةِ وَالْأَحْوَالِ لَمْ يَفْقَهْ حِكْمَةَ الشَّرْعِ، وَاخْتَلَفَتْ عَلَيْهِ أَقْوَالُ الصَّحَابَةِ وَسِيرَةُ الْخُلَفَاءِ الرَّاشِدِينَ وَكَثِيرٌ مِنْ النُّصُوصِ، وَرَأَى عُمَرُ قَدْ زَادَ فِي حَدِّ الْخَمْرِ عَلَى أَرْبَعِينَ وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنَّمَا جَلَدَ أَرْبَعِينَ، وَعَزَّرَ بِأُمُورٍ لَمْ يُعَزِّرْ بِهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَنْفَذَ عَلَى النَّاسِ أَشْيَاءَ عَفَا عَنْهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَيَظُنُّ ذَلِكَ تَعَارُضًا وَتَنَاقُضًا، وَإِنَّمَا أَتَى مِنْ قُصُورِ عِلْمِهِ وَفَهْمِهِ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ سَوَّى اللَّهُ بَيْنَ الْعَبْدِ وَالْحُرِّ فِي أَحْكَامٍ وَفَرَّقَ بَيْنَهُمَا فِي أُخْرَى]
وَأَمَّا قَوْلُهُ: " وَجَعَلَ حَدَّ الرَّقِيقِ عَلَى النِّصْفِ مِنْ حَدِّ الْحُرِّ، وَحَاجَتُهُمَا إلَى الزَّجْرِ وَاحِدَةٌ " فَلَا رَيْبَ أَنَّ الشَّارِعَ فَرَّقَ بَيْنَ الْحُرِّ وَالْعَبْدِ فِي أَحْكَامٍ وَسَوَّى بَيْنَهُمَا فِي أَحْكَامٍ؛ فَسَوَّى بَيْنَهُمَا فِي الْإِيمَانِ وَالْإِسْلَامِ وَوُجُوبِ الْعِبَادَاتِ الْبَدَنِيَّةِ كَالطَّهَارَةِ وَالصَّلَاةِ وَالصَّوْمِ لِاسْتِوَائِهِمَا فِي سَبَبِهِمَا، وَفَرَّقَ بَيْنَهُمَا فِي الْعِبَادَاتِ الْمَالِيَّةِ كَالْحَجِّ وَالزَّكَاةِ وَالتَّكْفِيرِ بِالْمَالِ؛ لِافْتِرَاقِهِمَا فِي سَبَبِهِمَا.
وَأَمَّا الْحُدُودُ فَلَمَّا كَانَ وُقُوعُ الْمَعْصِيَةِ مِنْ الْحُرِّ أَقْبَحَ مِنْ وُقُوعِهَا مِنْ الْعَبْدِ مِنْ جِهَةِ كَمَالِ نِعْمَةِ اللَّهِ تَعَالَى عَلَيْهِ بِالْحُرِّيَّةِ، وَأَنْ جَعَلَهُ مَالِكًا لَا مَمْلُوكًا، وَلَمْ يَجْعَلْهُ تَحْتَ قَهْرِ غَيْرِهِ وَتَصَرُّفِهِ فِيهِ، وَمِنْ جِهَةِ تَمَكُّنِهِ بِأَسْبَابِ الْقُدْرَةِ مِنْ الِاسْتِغْنَاءِ عَنْ الْمَعْصِيَةِ بِمَا عَوَّضَ اللَّهُ عَنْهَا مِنْ الْمُبَاحَاتِ، فَقَابَلَ النِّعْمَةَ التَّامَّةَ بِضِدِّهَا، وَاسْتَعْمَلَ الْقُدْرَةَ فِي الْمَعْصِيَةِ، فَاسْتَحَقَّ مِنْ الْعُقُوبَةِ أَكْثَرَ مِمَّا يَسْتَحِقُّهُ مَنْ هُوَ أَخْفَضُ مِنْهُ رُتْبَةً وَأَنْقَصُ مَنْزِلَةً؛ فَإِنَّ الرَّجُلَ كُلَّمَا كَمُلَتْ نِعْمَةُ اللَّهِ عَلَيْهِ كَانَتْ عُقُوبَتُهُ إذَا ارْتَكَبَ الْجَرَائِمَ أَتَمَّ؛ وَلِهَذَا قَالَ تَعَالَى فِي حَقِّ مَنْ أَتَمَّ نِعْمَتَهُ عَلَيْهِنَّ مِنْ النِّسَاءِ: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} [الأحزاب: 30] {وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا} [الأحزاب: 31] وَهَذَا عَلَى وَفْقِ قَضَايَا الْعُقُولِ وَمُسْتَحْسِنَاتهَا؛ فَإِنَّ الْعَبْدَ كُلَّمَا كَمُلَتْ نِعْمَةُ اللَّهِ عَلَيْهِ يَنْبَغِي لَهُ أَنْ تَكُونَ طَاعَتُهُ لَهُ أَكْمَلَ، وَشُكْرُهُ لَهُ أَتَمَّ، وَمَعْصِيَتُهُ لَهُ أَقْبَحَ، وَشِدَّةُ الْعُقُوبَةِ تَابِعَةٌ لِقُبْحِ الْمَعْصِيَةِ؛ وَلِهَذَا كَانَ أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ عَالِمًا لَمْ يَنْفَعْهُ اللَّهُ بِعِلْمِهِ، فَإِنَّ نِعْمَةَ اللَّهِ عَلَيْهِ بِالْعِلْمِ أَعْظَمُ مِنْ نِعْمَتِهِ عَلَى الْجَاهِلِ، وَصُدُورُ الْمَعْصِيَةِ مِنْهُ أَقْبَحُ مِنْ صُدُورِهَا مِنْ الْجَاهِلِ، وَلَا يَسْتَوِي عِنْدَ الْمُلُوكِ

(2/84)

وَالرُّؤَسَاءِ مَنْ عَصَاهُمْ مِنْ خَوَاصِّهِمْ وَحَشَمِهِمْ وَمَنْ هُوَ قَرِيبٌ مِنْهُمْ وَمَنْ عَصَاهُمْ مِنْ الْأَطْرَافِ وَالْبُعَدَاءِ؛ فَجَعَلَ حَدَّ الْعَبْدِ أَخَفَّ مِنْ حَدِّ الْحُرِّ، جَمْعًا بَيْنَ حِكْمَةِ الزَّجْرِ وَحِكْمَةِ نَقْصِهِ، وَلِهَذَا كَانَ عَلَى النِّصْفِ مِنْهُ فِي النِّكَاحِ وَالطَّلَاقِ وَالْعِدَّةِ، إظْهَارًا لِشَرَفِ الْحُرِّيَّةِ وَخَطَرِهَا، وَإِعْطَاءً لِكُلِّ مَرْتَبَةٍ حَقَّهَا مِنْ الْأَمْرِ كَمَا أَعْطَاهَا حَقَّهَا مِنْ الْقَدْرِ، وَلَا تَنْتَقِضُ هَذِهِ الْحِكْمَةُ بِإِعْطَاءِ الْعَبْدِ فِي الْآخِرَةِ أَجْرَيْنِ، بَلْ هَذَا مَحْضُ الْحِكْمَةِ؛ فَإِنَّ الْعَبْدَ كَانَ عَلَيْهِ فِي الدُّنْيَا حَقَّانِ حَقٌّ لِلَّهِ وَحَقٌّ لِسَيِّدِهِ فَأُعْطِيَ بِإِزَاءِ قِيَامِهِ بِكُلِّ حَقٍّ أَجْرًا، فَاتَّفَقَتْ حِكْمَةُ الشَّرْعِ وَالْقَدَرِ وَالْجَزَاءِ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ.

[فَصَلِّ حِكْمَةُ شَرْعِ اللِّعَانِ فِي حَقِّ الزَّوْجَةِ دُونَ غَيْرِهَا]
وَأَمَّا قَوْلُهُ: " وَجَعَلَ لِلْقَاذِفِ إسْقَاطَ الْحَدِّ بِاللِّعَانِ فِي الزَّوْجَةِ دُونَ الْأَجْنَبِيَّةِ، وَكِلَاهُمَا قَدْ أَلْحَقَ بِهِمَا الْعَارَ " فَهَذَا مِنْ أَعْظَمِ مَحَاسِنِ الشَّرِيعَةِ؛ فَإِنَّ قَاذِفَ الْأَجْنَبِيَّةِ مُسْتَغْنٍ عَنْ قَذْفِهَا، لَا حَاجَةَ لَهُ إلَيْهِ أَلْبَتَّةَ؛ فَإِنَّ زِنَاهَا لَا يَضُرُّهُ شَيْئًا، وَلَا يُفْسِدُ عَلَيْهِ فِرَاشَهُ، وَلَا يُعَلِّقُ عَلَيْهِ أَوْلَادًا مِنْ غَيْرِهِ، وَقَذْفُهَا عُدْوَانٌ مَحْضٌ، وَأَذًى لِمُحْصَنَةٍ غَافِلَةٍ مُؤْمِنَةٍ، فَتَرَتَّبَ عَلَيْهِ الْحَدُّ زَجْرًا لَهُ وَعُقُوبَةً، وَأَمَّا الزَّوْجُ فَإِنَّهُ يَلْحَقُهُ بِزِنَاهَا مِنْ الْعَارِ وَالْمَسَبَّةِ وَإِفْسَادِ الْفِرَاشِ وَإِلْحَاقِ وَلَدِ غَيْرِهِ بِهِ، وَانْصِرَافِ قَلْبِهَا عَنْهُ إلَى غَيْرِهِ؛ فَهُوَ مُحْتَاجٌ إلَى قَذْفِهَا، وَنَفْيِ النَّسَبِ الْفَاسِدِ عَنْهُ، وَتَخَلُّصِهِ مِنْ الْمِسَبَّةِ وَالْعَارِ؛ لِكَوْنِهِ زَوْجَ بَغْيٍ فَاجِرَةٍ، وَلَا يُمْكِنُ إقَامَةُ الْبَيِّنَةِ عَلَى زِنَاهَا فِي الْغَالِبِ، وَهِيَ لَا تُقِرُّ بِهِ، وَقَوْلُ الزَّوْجِ عَلَيْهَا غَيْرُ مَقْبُولٍ؛ فَلَمْ يَبْقَ سِوَى تَحَالُفِهَا بِأَغْلَظِ الْإِيمَانِ، وَتَأْكِيدِهَا بِدُعَائِهِ عَلَى نَفْسِهِ بِاللَّعْنَةِ وَدُعَائِهَا عَلَى نَفْسِهَا بِالْغَضَبِ إنْ كَانَا كَاذِبَيْنِ.
ثُمَّ يَفْسَخُ النِّكَاحَ بَيْنَهُمَا؛ إذْ لَا يُمْكِنُ أَحَدُهُمَا أَنْ يَصْفُوَ لِلْآخَرِ أَبَدًا؛ فَهَذَا أَحْسَنُ حُكْمٍ يَفْصِلُ بِهِ بَيْنَهُمَا فِي الدُّنْيَا، وَلَيْسَ بَعْدَهُ أَعْدَلُ مِنْهُ، وَلَا أَحْكَمُ، وَلَا أَصْلَحُ، وَلَوْ جُمِعَتْ عُقُولُ الْعَالَمِينَ لَمْ يَهْتَدُوا إلَيْهِ، فَتَبَارَكَ مَنْ أَبَانَ رُبُوبِيَّتَهُ وَوَحْدَانِيَّتَهُ وَحِكْمَتَهُ وَعِلْمَهُ فِي شَرْعِهِ وَخَلْقِهِ.

[فَصَلِّ الْحِكْمَةُ فِي تَخْصِيصِ الْمُسَافِرِ بِالرُّخَصِ]
وَأَمَّا قَوْلُهُ: " وَجَوَّزَ لِلْمُسَافِرِ الْمُتَرَفِّهِ فِي سَفَرِهِ رُخْصَةَ الْفِطْرِ وَالْقَصْرِ، دُونَ الْمُقِيمِ الْمَجْهُودَ الَّذِي هُوَ فِي غَايَةِ الْمَشَقَّةِ " فَلَا رَيْبَ أَنَّ الْفِطْرَ وَالْقَصْرَ يَخْتَصُّ بِالْمُسَافِرِ، وَلَا يُفْطِرُ الْمُقِيمُ إلَّا لِمَرَضٍ، وَهَذَا مِنْ كَمَالِ حِكْمَةِ الشَّارِعِ؛ فَإِنَّ السَّفَرَ فِي نَفْسِهِ قِطْعَةٌ مِنْ الْعَذَابِ،

(2/85)

وَهُوَ فِي نَفْسِهِ مَشَقَّةٌ وَجَهْدٌ، وَلَوْ كَانَ الْمُسَافِرُ مِنْ أَرْفَهِ النَّاسِ فَإِنَّهُ فِي مَشَقَّةٍ وَجَهْدٍ بِحَسَبِهِ، فَكَانَ مِنْ رَحْمَةِ اللَّهِ بِعِبَادِهِ وَبِرِّهِ بِهِمْ أَنْ خَفَّفَ عَنْهُمْ شَطْرَ الصَّلَاةِ وَاكْتَفَى مِنْهُمْ بِالشَّطْرِ، وَخَفَّفَ عَنْهُمْ أَدَاءَ فَرْضِ الصَّوْمِ فِي السَّفَرِ، وَاكْتَفَى مِنْهُمْ بِأَدَائِهِ فِي الْحَضَرِ، كَمَا شَرَعَ مِثْلَ ذَلِكَ فِي حَقِّ الْمَرِيضِ وَالْحَائِضِ، فَلَمْ يُفَوِّتْ عَلَيْهِمْ مَصْلَحَةَ الْعِبَادَةِ بِإِسْقَاطِهَا فِي السَّفَرِ جُمْلَةً، وَلَمْ يُلْزِمْهُمْ بِهَا فِي السَّفَرِ كَإِلْزَامِهِمْ فِي الْحَضَرِ، وَأَمَّا الْإِقَامَةُ فَلَا مُوجِبَ لِإِسْقَاطِ بَعْضِ الْوَاجِبِ فِيهَا وَلَا تَأْخِيرِهِ، وَمَا يَعْرِضُ فِيهَا مِنْ الْمَشَقَّةِ وَالشُّغْلِ فَأَمْرٌ لَا يَنْضَبِطُ وَلَا يَنْحَصِرُ؛ فَلَوْ جَازَ لِكُلِّ مَشْغُولٍ وَكُلِّ مَشْقُوقٍ عَلَيْهِ التَّرَخُّصُ ضَاعَ الْوَاجِبُ وَاضْمَحَلَّ بِالْكُلِّيَّةِ، وَإِنْ جَوَّزَ لِلْبَعْضِ دُونَ الْبَعْضِ لَمْ يَنْضَبِطْ؛ فَإِنَّهُ لَا وَصْفَ يَضْبِطُ مَا تَجُوزُ مَعَهُ الرُّخْصَةُ وَمَا لَا تَجُوزُ، بِخِلَافِ السَّفَرِ، عَلَى أَنَّ الْمَشَقَّةَ قَدْ عَلَّقَ بِهَا مِنْ التَّخْفِيفِ مَا يُنَاسِبُهَا، فَإِنْ كَانَتْ مَشَقَّةَ مَرَضٍ وَأَلَمٍ يَضُرُّ بِهِ جَازَ مَعَهَا الْفِطْرُ وَالصَّلَاةُ قَاعِدًا أَوْ عَلَى جَنْبٍ، وَذَلِكَ نَظِيرُ قَصْرِ الْعَدَدِ، وَإِنْ كَانَتْ مَشَقَّةَ تَعَبٍ فَمَصَالِحُ الدُّنْيَا وَالْآخِرَةِ مَنُوطَةٌ بِالتَّعَبِ، وَلَا رَاحَةَ لِمَنْ لَا تَعَبَ لَهُ، بَلْ عَلَى قَدْرِ التَّعَبِ تَكُونُ الرَّاحَةُ، فَتَنَاسَبَتْ الشَّرِيعَةُ فِي أَحْكَامِهَا وَمَصَالِحِهَا بِحَمْدِ اللَّهِ وَمَنِّهِ.

[فَصَلِّ الْفَرْقُ بَيْنَ نَذْرِ الطَّاعَةِ وَالْحَلِفِ بِهَا]
وَأَمَّا قَوْلُهُ: " وَأَوْجَبَ عَلَى مَنْ نَذَرَ لِلَّهِ طَاعَةً الْوَفَاءَ بِهَا، وَجَوَّزَ لِمَنْ حَلَفَ عَلَيْهَا أَنْ يَتْرُكَهَا وَيُكَفِّرَ يَمِينَهُ، وَكِلَاهُمَا قَدْ الْتَزَمَ فِعْلَهَا لِلَّهِ " فَهَذَا السُّؤَالُ يُورَدُ عَلَى وَجْهَيْنِ: أَحَدُهُمَا: أَنْ يَحْلِفَ لَيَفْعَلَنَّهَا، نَحْوُ أَنْ يَقُولَ: وَاَللَّهِ لَأَصُومَنَّ الِاثْنَيْنِ وَالْخَمِيسَ، وَلَأَتَصَدَّقَنَّ، كَمَا يَقُولُ: لِلَّهِ عَلَيَّ أَنْ أَفْعَلَ ذَلِكَ.
وَالثَّانِي: أَنْ يَحْلِفَ بِهَا كَمَا يَقُولُ: إنْ كَلَّمْت فُلَانًا فَلِلَّهِ عَلَيَّ صَوْمُ سَنَةٍ وَصَدَقَةُ أَلْفٍ.
فَإِنْ أُورِدَ عَلَى الْوَجْهِ الْأَوَّلِ فَجَوَابُهُ أَنَّ الْمُلْتَزَمَ الطَّاعَةُ لِلَّهِ لَا يَخْرُجُ الْتِزَامُهُ لِلَّهِ عَنْ أَرْبَعَةِ أَقْسَامٍ؛ أَحَدُهَا: الْتِزَامٌ بِيَمِينٍ مُجَرَّدَةٍ.
الثَّانِي: الْتِزَامٌ بِنَذْرٍ مُجَرَّدٍ، الثَّالِثُ: الْتِزَامٌ بِيَمِينٍ مُؤَكَّدَةٍ بِنَذْرٍ، الرَّابِعُ: الْتِزَامٌ بِنَذْرٍ مُؤَكَّدٌ بِيَمِينٍ: فَالْأَوَّلُ نَحْوُ قَوْلِهِ: " وَاَللَّهِ لَأَتَصَدَّقَنَّ " وَالثَّانِي نَحْوُ: " لِلَّهِ عَلَيَّ أَنْ أَتَصَدَّقَ " وَالثَّالِثُ نَحْوُ: " وَاَللَّهِ إنْ شَفَى اللَّهُ مَرِيضِي فَعَلَيَّ صَدَقَةُ كَذَا "، وَالرَّابِعُ نَحْوُ: " إنْ شَفَى اللَّهُ مَرِيضِي فَوَاَللَّهِ لَأَتَصَدَّقَنَّ " وَهَذَا كَقَوْلِهِ تَعَالَى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ} [التوبة: 75]

(2/86)

فَهَذَا نَذْرٌ مُؤَكَّدٌ بِيَمِينٍ، وَإِنْ لَمْ يَقُلْ فِيهِ " فَعَلَيَّ " إذْ لَيْسَ ذَلِكَ مِنْ شَرْطِ النَّذْرِ، بَلْ إذَا قَالَ: إنْ سَلَّمَنِي اللَّهُ تَصَدَّقْت، أَوْ لَأَتَصَدَّقَنَّ، فَهُوَ وَعْدٌ وَعَدَهُ اللَّهَ فَعَلَيْهِ أَنْ يَفِيَ بِهِ، وَإِلَّا دَخَلَ فِي قَوْلِهِ: {فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ} [التوبة: 77] فَوَعْدُ الْعَبْدِ رَبَّهُ نَذْرٌ يَجِبُ عَلَيْهِ أَنْ يَفِيَ لَهُ بِهِ؛ فَإِنَّهُ جَعَلَهُ جَزَاءً وَشُكْرًا لَهُ عَلَى نِعْمَتِهِ عَلَيْهِ، فَجَرَى مَجْرَى عُقُودِ الْمُعَاوَضَاتِ لَا عُقُودَ التَّبَرُّعَاتِ، وَهُوَ أَوْلَى بِاللُّزُومِ مِنْ أَنْ يَقُولَ ابْتِدَاءً: " لِلَّهِ عَلَيَّ كَذَا " فَإِنَّ هَذَا الْتِزَامٌ مِنْهُ لِنَفْسِهِ أَنْ يَفْعَلَ ذَلِكَ، وَالْأَوَّلُ تَعْلِيقٌ بِشَرْطٍ وَقَدْ وُجِدَ، فَيَجِبُ فِعْلُ الْمَشْرُوطِ عِنْدَهُ؛ لِالْتِزَامِهِ لَهُ بِوَعْدِهِ.
فَإِنَّ الِالْتِزَامَ تَارَةً يَكُونُ بِصَرِيحِ الْإِيجَابِ، وَتَارَةً يَكُونُ بِالْوَعْدِ، وَتَارَةً يَكُونُ بِالشُّرُوعِ كَشُرُوعِهِ فِي الْجِهَادِ وَالْحَجِّ وَالْعُمْرَةِ، وَالِالْتِزَامُ بِالْوَعْدِ آكَدُ مِنْ الِالْتِزَامِ بِالشُّرُوعِ، وَآكَدُ مِنْ الِالْتِزَامِ بِصَرِيحِ الْإِيجَابِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ ذَمَّ مَنْ خَالَفَ مَا الْتَزَمَهُ لَهُ بِالْوَعْدِ، وَعَاقَبَهُ بِالنِّفَاقِ فِي قَلْبِهِ، وَمَدَحَ مَنْ وَفَى بِمَا نَذَرَهُ لَهُ، وَأَمَرَ بِإِتْمَامِ مَا شَرَعَ فِيهِ لَهُ مِنْ الْحَجِّ وَالْعُمْرَةِ، فَجَاءَ الِالْتِزَامُ بِالْوَعْدِ آكَدُ الْأَقْسَامِ الثَّلَاثَةِ، وَإِخْلَافُهُ يُعْقِبُ النِّفَاقَ فِي الْقَلْبِ، وَأَمَّا إذَا حَلَفَ يَمِينًا مُجَرَّدَةً لَيَفْعَلَنَّ كَذَا فَهَذَا حَضٌّ مِنْهُ لِنَفْسِهِ، وَحَثٌّ عَلَى فِعْلِهِ بِالْيَمِينِ، وَلَيْسَ إيجَابًا عَلَيْهَا، فَإِنَّ الْيَمِينَ لَا تُوجِبُ شَيْئًا وَلَا تُحَرِّمُهُ، وَلَكِنَّ الْحَالِفَ عَقَدَ الْيَمِينَ بِاَللَّهِ لَيَفْعَلَنَّهُ، فَأَبَاحَ اللَّهُ سُبْحَانَهُ لَهُ حِلَّ مَا عَقَدَهُ بِالْكَفَّارَةِ، وَلِهَذَا سَمَّاهَا اللَّهُ تَحِلَّةً، فَإِنَّهَا تُحِلُّ عَقْدَ الْيَمِينِ، وَلَيْسَتْ رَافِعَةً لِإِثْمِ الْحِنْثِ كَمَا يَتَوَهَّمُهُ بَعْضُ الْفُقَهَاءِ، فَإِنَّ الْحِنْثَ قَدْ يَكُونُ وَاجِبًا، وَقَدْ يَكُونُ مُسْتَحَبًّا، فَيُؤْمَرُ بِهِ أَمْرَ إيجَابٍ أَوْ اسْتِحْبَابٍ، وَإِنْ كَانَ مُبَاحًا، فَالشَّارِعُ لَمْ يُبِحْ سَبَبَ الْإِثْمِ، وَإِنَّمَا شَرَعَهَا اللَّهُ حِلًّا لِعَقْدِ الْيَمِينِ كَمَا شَرَعَ اللَّهُ الِاسْتِثْنَاءَ مَانِعًا مِنْ عَقْدِهَا؛ فَظَهَرَ الْفَرْقُ بَيْنَ مَا الْتَزَمَ لِلَّهِ وَبَيْنَ مَا الْتَزَمَ بِاَللَّهِ.
فَالْأَوَّلُ لَيْسَ فِيهِ إلَّا الْوَفَاءُ، وَالثَّانِي يُخَيَّرُ فِيهِ بَيْنَ الْوَفَاءِ وَبَيْنَ الْكَفَّارَةِ حَيْثُ يَسُوغُ ذَلِكَ، وَسِرُّ هَذَا أَنَّ مَا الْتَزَمَ لَهُ آكَدُ مِمَّا الْتَزَمَ بِهِ، فَإِنَّ الْأَوَّلَ مُتَعَلِّقٌ بِإِلَهِيَّتِهِ، وَالثَّانِيَ بِرُبُوبِيَّتِهِ؛ فَالْأَوَّلُ مِنْ أَحْكَامِ {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] وَالثَّانِي مِنْ أَحْكَامِ {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] وَإِيَّاكَ نَعْبُدُ قِسْمُ اللَّهِ مِنْ هَاتَيْنِ الْكَلِمَتَيْنِ، وَإِيَّاكَ نَسْتَعِينُ قِسْمُ الْعَبْدِ كَمَا فِي الْحَدِيثِ الصَّحِيحِ الْإِلَهِيِّ: «هَذِهِ بَيْنِي وَبَيْنَ عَبْدِي نِصْفَيْنِ» وَبِهَذَا يَخْرُجُ الْجَوَابُ عَنْ إيرَادِ هَذَا السُّؤَالِ عَلَى الْوَجْهِ الثَّانِي، وَأَنَّ مَا نَذَرَهُ لِلَّهِ مِنْ هَذِهِ الطَّاعَاتِ يَجِبُ الْوَفَاءُ بِهِ، وَمَا أَخْرَجَهُ مَخْرَجَ الْيَمِينِ يُخَيَّرُ بَيْنَ الْوَفَاءِ بِهِ وَبَيْنَ التَّكْفِيرِ؛ لِأَنَّ الْأَوَّلَ مُتَعَلِّقٌ بِإِلَهِيَّتِهِ.
وَالثَّانِيَ بِرُبُوبِيَّتِهِ، فَوَجَبَ الْوَفَاءُ بِالْقِسْمِ الْأَوَّلِ، وَيُخَيَّرُ الْحَالِفُ فِي الْقِسْمِ الثَّانِي، وَهَذَا مِنْ أَسْرَارِ الشَّرِيعَةِ، وَكَمَالِهَا وَعِظَمِهَا.
وَيَزِيدُ ذَلِكَ وُضُوحًا أَنَّ الْحَالِفَ بِالْتِزَامِ هَذِهِ الْوَاجِبَاتِ قَصْدُهُ أَلَّا تَكُونَ، وَلِكَرَاهَتِهِ

(2/87)

لِلُزُومِهَا لَهُ حَلَفَ بِهَا، فَقَصْدُهُ أَلَّا يَكُونَ الشَّرْطُ فِيهَا وَلَا الْجَزَاءُ، وَلِذَلِكَ يُسَمَّى نَذْرُ اللَّجَاجِ وَالْغَضَبِ، فَلَمْ يُلْزِمْهُ الشَّارِعُ بِهِ إذَا كَانَ غَيْرَ مُرِيدٍ لَهُ وَلَا مُتَقَرِّبٍ بِهِ إلَى اللَّهِ، فَلَمْ يَعْقِدْهُ لِلَّهِ، وَإِنَّمَا عَقَدَهُ بِهِ، فَهُوَ يَمِينٌ مَحْضَةٌ، فَإِلْحَاقُهُ بِنَذْرِ الْقُرْبَةِ إلْحَاقٌ لَهُ بِغَيْرِ شُبْهَةٍ، وَقَطْعٌ لَهُ عَنْ الْإِلْحَاقِ بِنَظِيرِهِ، وَعُذْرُ مَنْ أَلْحَقَهُ بِنَذْرِ الْقُرْبَةِ شُبْهَةٌ بِهِ فِي اللَّفْظِ وَالصُّورَةِ، وَلَكِنْ الْمُلْحِقُونَ لَهُ بِالْيَمِينِ أَفْقَهُ وَأَرْعَى لِجَانِبِ الْمَعَانِي، وَقَدْ اتَّفَقَ النَّاسُ عَلَى أَنَّهُ لَوْ قَالَ: " إنْ فَعَلْت كَذَا فَأَنَا يَهُودِيٌّ أَوْ نَصْرَانِيٌّ " فَحَنِثَ أَنْ لَا يَكْفُرَ بِذَلِكَ إنْ قَصَدَ الْيَمِينَ؛ لِأَنَّ قَصْدَ الْيَمِينِ مَنْعٌ مِنْ الْكُفْرِ، وَبِهَذَا وَغَيْرِهِ احْتَجَّ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ عَلَى أَنَّ الْحَلِفَ بِالطَّلَاقِ وَالْعَتَاقِ كَنَذْرِ اللَّجَاجِ وَالْغَضَبِ، وَكَالْحَلِفِ بِقَوْلِهِ: " إنْ فَعَلْت كَذَا فَأَنَا يَهُودِيٌّ أَوْ نَصْرَانِيٌّ " وَحَكَاهُ إجْمَاعُ الصَّحَابَةِ فِي الْعِتْقِ، وَحَكَاهُ غَيْرُهُ إجْمَاعًا لَهُمْ فِي الْحَلِفِ بِالطَّلَاقِ عَلَى أَنَّهُ لَا يَلْزَمُ.
قَالَ: لِأَنَّهُ قَدْ صَحَّ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ وَلَا يُعْرَفُ لَهُ فِي الصَّحَابَةِ مُخَالِفٌ، ذَكَرَهُ ابْنُ بَزِيزَةَ فِي شَرْحِ أَحْكَامِ عَبْدِ الْحَقِّ الْإِشْبِيلِيِّ، فَاجْتَهَدَ خُصُومُهُ فِي الرَّدِّ عَلَيْهِ بِكُلِّ مُمْكِنٍ، وَكَانَ حَاصِلُ مَا رَدُّوا بِهِ قَوْلَهُ أَرْبَعَةَ أَشْيَاءَ:
أَحَدُهَا: - وَهُوَ عُمْدَةُ الْقَوْمِ - أَنَّهُ خِلَافُ مَرْسُومِ السُّلْطَانِ.
وَالثَّانِي: أَنَّهُ خِلَافُ الْأَئِمَّةِ الْأَرْبَعَةِ.
وَالثَّالِثُ: أَنَّهُ خِلَافُ الْقِيَاسِ عَلَى الشَّرْطِ وَالْجَزَاءِ الْمَقْصُودَيْنِ كَقَوْلِهِ: " إنْ أَبْرَأْتنِي فَأَنْتِ طَالِقٌ " فَفَعَلْت.
وَالرَّابِعُ: أَنَّ الْعَمَلَ قَدْ اسْتَمَرَّ عَلَى خِلَافِ هَذَا الْقَوْلِ، فَلَا يُلْتَفَتُ إلَيْهِ، فَنَقَضَ حُجَجَهُمْ وَأَقَامَ نَحْوًا مِنْ ثَلَاثِينَ دَلِيلًا عَلَى صِحَّةِ هَذَا الْقَوْلِ، وَصَنَّفَ فِي الْمَسْأَلَةِ قَرِيبًا مِنْ أَلْفِ وَرَقَةٍ، ثُمَّ مَضَى لِسَبِيلِهِ رَاجِيًا مِنْ اللَّهِ أَجْرًا أَوْ أَجْرَيْنِ، وَهُوَ وَمُنَازِعُوهُ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّهِمْ يَخْتَصِمُونَ.

[فَصَلِّ الْحِكْمَةُ فِي التَّفْرِقَةِ بَيْنَ الضَّبُعِ وَغَيْرِهِ مِنْ ذِي النَّابِ]
وَأَمَّا قَوْلُهُمْ: " وَحَرَّمَ كُلَّ ذِي نَابٍ مِنْ السِّبَاعِ وَأَبَاحَ الضَّبُعَ وَلَهَا نَابٌ " فَلَا رَيْبَ أَنَّهُ حَرَّمَ كُلَّ ذِي نَابٍ مِنْ السِّبَاعِ، وَإِنْ كَانَ بَعْضُ الْعُلَمَاءِ خَفِيَ عَلَيْهِ تَحْرِيمُهُ فَقَالَ بِمَبْلَغِ عِلْمِهِ: وَأَمَّا الضَّبُعُ فَرُوِيَ عَنْهُ فِيهَا حَدِيثٌ صَحَّحَهُ كَثِيرٌ مِنْ أَهْلِ الْعِلْمِ بِالْحَدِيثِ فَذَهَبُوا إلَيْهِ وَجَعَلُوهُ مُخَصِّصًا لِعُمُومِ أَحَادِيثِ التَّحْرِيمِ، كَمَا خَصَّتْ الْعَرَايَا لِأَحَادِيثِ الْمُزَابَنَةِ.
وَطَائِفَةٌ لَمْ تُصَحِّحْهُ وَحَرَّمُوا الضَّبُعَ؛ لِأَنَّهَا مِنْ جُمْلَةِ ذَاتِ الْأَنْيَابِ، وَقَالُوا: وَقَدْ تَوَاتَرَتْ الْآثَارُ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالنَّهْيِ عَنْ أَكْلِ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ، وَصَحَّتْ صِحَّةً لَا مَطْعَنَ فِيهَا مِنْ حَدِيثِ عَلِيٍّ، وَابْنِ عَبَّاسٍ، وَأَبِي هُرَيْرَةَ، وَأَبِي ثَعْلَبَةَ الْخُشَنِيِّ، قَالُوا: وَأَمَّا حَدِيثُ الضَّبُعِ فَتَفَرَّدَ بِهِ

(2/88)

عَبْدُ الرَّحْمَنَ بْنُ أَبِي عُمَارَةَ، وَأَحَادِيثُ تَحْرِيمِ ذَوَاتِ الْأَنْيَابِ كُلُّهَا تُخَالِفُهُ، قَالُوا: وَلَفْظُ الْحَدِيثِ يَحْتَمِلُ مَعْنَيَيْنِ: أَحَدُهُمَا أَنْ يَكُونَ جَابِرٌ رَفَعَ الْأَكْلَ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَنْ يَكُونَ إنَّمَا رَفَعَ إلَيْهِ كَوْنَهَا صَيْدًا فَقَطْ، وَلَا يَلْزَمُ مِنْ كَوْنِهَا صَيْدًا جَوَازَ أَكْلِهَا، فَظَنَّ جَابِرٌ أَنَّ كَوْنَهَا صَيْدًا يَدُلُّ عَلَى أَكْلِهَا، فَأَفْتَى بِهِ مِنْ قَوْلِهِ وَرَفَعَ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا سَمِعَهُ مِنْ كَوْنِهَا صَيْدًا.
وَنَحْنُ نَذْكُرُ لَفْظَ الْحَدِيثِ لِيَتَبَيَّنَ مَا ذَكَرْنَاهُ؛ فَرَوَى التِّرْمِذِيُّ فِي جَامِعِهِ مِنْ حَدِيثِ عُبَيْدِ بْنِ عُمَيْرٍ اللَّيْثِيِّ عَنْ «عَبْدِ الرَّحْمَنِ بْنِ أَبِي عُمَارَةَ قَالَ: قُلْت لِجَابِرِ بْنِ عَبْدِ اللَّهِ: آكُلُ الضَّبُعَ؟ قَالَ: نَعَمْ، قُلْت: أَصَيْدٌ هِيَ؟ قَالَ: نَعَمْ، قُلْت: أَسَمِعْت ذَلِكَ مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ قَالَ: نَعَمْ» ، قَالَ التِّرْمِذِيُّ: سَأَلْت مُحَمَّدَ بْنَ إسْمَاعِيلَ عَنْ هَذَا الْحَدِيثِ، فَقَالَ: هُوَ صَحِيحٌ، وَهَذَا يَحْتَمِلُ أَنَّ الْمَرْفُوعَ مِنْهُ هُوَ كَوْنُهَا صَيْدًا، وَيَدُلُّ عَلَى ذَلِكَ أَنَّ جَرِيرَ بْنَ حَازِمٍ قَالَ: عَنْ عُبَيْدِ بْنِ عُمَيْرٍ عَنْ ابْنِ أَبِي عُمَارَةَ عَنْ جَابِرٍ «عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ سُئِلَ عَنْ الضَّبُعِ فَقَالَ: هِيَ صَيْدٌ، وَفِيهَا كَبْشٌ» قَالُوا: وَكَذَلِكَ حَدِيثُ إبْرَاهِيمَ الصَّائِغِ عَنْ عَطَاءٍ عَنْ جَابِرٍ يَرْفَعُهُ: «الضَّبُعُ صَيْدٌ، فَإِذَا أَصَابَهُ الْمُحْرِمُ فَفِيهِ جَزَاءُ كَبْشٍ مُسِنٍّ وَيُؤْكَلُ» قَالَ الْحَاكِمُ: حَدِيثٌ صَحِيحٌ، وَقَوْلُهُ: " وَيُؤْكَلُ " يَحْتَمِلُ الْوَقْفَ وَالرَّفْعَ، وَإِذَا احْتَمَلَ ذَلِكَ لَمْ تُعَارَضْ بِهِ الْأَحَادِيثُ الصَّحِيحَةُ الصَّرِيحَةُ الَّتِي تَبْلُغُ مَبْلَغَ التَّوَاتُرِ فِي التَّحْرِيمِ.
قَالُوا: وَلَوْ كَانَ حَدِيثُ جَابِرٍ صَرِيحًا فِي الْإِبَاحَةِ لَكَانَ فَرْدًا، وَأَحَادِيثُ تَحْرِيمِ ذَوَاتِ الْأَنْيَابِ مُسْتَفِيضَةٌ مُتَعَدِّدَةٌ ادَّعَى الطَّحَاوِيُّ وَغَيْرُهُ تَوَاتُرَهَا، فَلَا يُقَدَّمُ حَدِيثُ جَابِرٍ عَلَيْهَا.
قَالُوا: وَالضَّبُعُ مِنْ أَخْبَثِ الْحَيَوَانِ وَأَشْرَهْهُ، وَهُوَ مُغْرًى بِأَكْلِ لُحُومِ النَّاسِ وَنَبْشِ قُبُورِ الْأَمْوَاتِ وَإِخْرَاجِهِمْ وَأَكْلِهِمْ، وَيَأْكُلُ الْجِيَفَ، وَيَكْسِرُ بِنَابِهِ.
قَالُوا: وَاَللَّهُ سُبْحَانَهُ قَدْ حَرَّمَ عَلَيْنَا الْخَبَائِثَ، وَحَرَّمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ذَوَاتَ الْأَنْيَابِ، وَالضَّبُعُ لَا يَخْرُجُ عَنْ هَذَا وَهَذَا.
وَقَالُوا: وَغَايَةُ حَدِيثِ جَابِرٍ يَدُلُّ عَلَى أَنَّهَا صَيْدٌ يُفْدَى فِي الْإِحْرَامِ، وَلَا يَلْزَمُ مِنْ ذَلِكَ أَكْلُهَا، وَقَدْ قَالَ بَكْرُ بْنُ مُحَمَّدٍ: سُئِلَ أَبُو عَبْدِ اللَّهِ يَعْنِي الْإِمَامَ أَحْمَدَ عَنْ مُحْرِمٍ قَتَلَ ثَعْلَبًا فَقَالَ: عَلَيْهِ الْجَزَاءُ، هِيَ صَيْدٌ، وَلَكِنْ لَا يُؤْكَلُ.
وَقَالَ جَعْفَرُ بْنُ مُحَمَّدٍ: سَمِعْت أَبَا عَبْدِ اللَّهِ سُئِلَ عَنْ الثَّعْلَبِ، فَقَالَ: الثَّعْلَبُ سَبُعٌ؛ فَقَدْ نَصَّ عَلَى أَنَّهُ سَبُعٌ وَأَنَّهُ يُفْدَى فِي الْإِحْرَامِ، وَلَمَّا جَعَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الضَّبُعِ كَبْشًا ظَنَّ جَابِرٌ أَنَّهُ يُؤْكَلُ فَأَفْتَى بِهِ.
وَاَلَّذِينَ صَحَّحُوا الْحَدِيثَ جَعَلُوهُ مُخَصِّصًا لِعُمُومِ تَحْرِيمِ ذِي النَّابِ مِنْ غَيْرِ فَرْقٍ بَيْنَهُمَا، حَتَّى قَالُوا: وَيُحَرَّمُ أَكْلُ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ إلَّا الضَّبُعَ، وَهَذَا لَا يَقَعُ مِثْلُهُ فِي الشَّرِيعَةِ أَنْ يُخَصِّصَ مِثْلًا عَلَى مِثْلٍ مِنْ كُلِّ وَجْهٍ مِنْ غَيْرِ فُرْقَانٍ بَيْنَهُمَا.

(2/89)

وَبِحَمْدِ اللَّهِ إلَى سَاعَتِي هَذِهِ مَا رَأَيْت فِي الشَّرِيعَةِ مَسْأَلَةً وَاحِدَةً كَذَلِكَ، أَعْنِي شَرِيعَةَ التَّنْزِيلِ لَا شَرِيعَةَ التَّأْوِيلِ.
وَمَنْ تَأَمَّلَ أَلْفَاظَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْكَرِيمَةَ تَبَيَّنَ لَهُ انْدِفَاعُ هَذَا السُّؤَالِ؛ فَإِنَّهُ إنَّمَا حَرَّمَ مَا اشْتَمَلَ عَلَى الْوَصْفَيْنِ: أَنْ يَكُونَ لَهُ نَابٌ، وَأَنْ يَكُون مِنْ السِّبَاعِ الْعَادِيَةِ بِطَبْعِهَا كَالْأَسَدِ وَالذِّئْبِ وَالنَّمِرِ وَالْفَهْدِ.
وَأَمَّا الضَّبُعُ فَإِنَّمَا فِيهَا أَحَدُ الْوَصْفَيْنِ، وَهُوَ كَوْنُهَا ذَاتَ نَابٍ، وَلَيْسَتْ مِنْ السِّبَاعِ الْعَادِيَةِ.
وَلَا رَيْبَ أَنَّ السِّبَاعَ أَخَصُّ مِنْ ذَوَاتِ الْأَنْيَابِ، وَالسَّبُعُ إنَّمَا حَرَّمَ لِمَا فِيهِ مِنْ الْقُوَّةِ السَّبُعِيَّةِ الَّتِي تُوَرِّثُ الْمُغْتَذَى بِهَا شِبْهُهَا؛ فَإِنَّ الْغَاذِيَ شَبِيهٌ بِالْمُغْتَذَى، وَلَا رَيْبَ أَنَّ الْقُوَّةَ السَّبُعِيَّةَ الَّتِي فِي الذِّئْبِ وَالْأَسَدِ وَالنَّمِرِ وَالْفَهْدِ لَيْسَتْ فِي الضَّبُعِ حَتَّى تَجِبَ التَّسْوِيَةُ بَيْنَهُمَا فِي التَّحْرِيمِ، وَلَا تُعَدُّ الضَّبُعُ مِنْ السِّبَاعِ لُغَةً وَلَا عُرْفًا، وَاَللَّهُ أَعْلَمُ.

[فَصَلِّ سِرُّ تَخْصِيصِ خُزَيْمَةَ بِقَبُولِ شَهَادَتِهِ وَحْدَهُ]
وَأَمَّا قَوْلُهُ: " وَجَعَلَ شَهَادَةَ خُزَيْمَةَ بْنِ ثَابِتٍ بِشَهَادَتَيْنِ دُونَ غَيْرِهِ مِمَّنْ هُوَ أَفْضَلُ مِنْهُ " فَلَا رَيْبَ أَنَّ هَذَا مِنْ خَصَائِصِهِ، وَلَوْ شَهِدَ عِنْدَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ عِنْدَ غَيْرِهِ لَكَانَ بِمَنْزِلَةِ شَاهِدَيْنِ اثْنَيْنِ، وَهَذَا التَّخْصِيصُ إنَّمَا كَانَ لِمُخَصِّصٍ اقْتَضَاهُ، وَهُوَ مُبَادَرَتُهُ دُونَ مَنْ حَضَرَ مِنْ الصَّحَابَةِ إلَى الشَّهَادَةِ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَدْ بَايَعَ الْأَعْرَابِيَّ، وَكَانَ فَرَضَ عَلَى كُلِّ مَنْ سَمِعَ هَذِهِ الْقِصَّةَ أَنْ يَشْهَدَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ بَايَعَ الْأَعْرَابِيَّ، وَذَلِكَ مِنْ لَوَازِمِ الْإِيمَانِ وَالشَّهَادَةِ بِتَصْدِيقِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهَذَا مُسْتَقِرٌّ عِنْدَ كُلِّ مُسْلِمٍ، وَلَكِنَّ خُزَيْمَةَ تَفَطَّنَ لِدُخُولِ هَذِهِ الْقَضِيَّةِ الْمُعَيَّنَةِ تَحْتَ عُمُومِ الشَّهَادَةِ لِصِدْقِهِ فِي كُلِّ مَا يُخْبِرُ بِهِ؛ فَلَا فَرْقَ بَيْنَ مَا يُخْبِرُ بِهِ عَنْ اللَّهِ وَبَيْنَ مَا يُخْبِرُ بِهِ عَنْ غَيْرِهِ فِي صِدْقِهِ فِي هَذَا وَهَذَا، وَلَا يَتِمُّ الْإِيمَانُ إلَّا بِتَصْدِيقِهِ فِي هَذَا وَهَذَا؛ فَلَمَّا تَفَطَّنَ خُزَيْمَةُ دُونَ مَنْ حَضَرَ لِذَلِكَ اسْتَحَقَّ أَنْ تُجْعَلَ شَهَادَتُهُ بِشَهَادَتَيْنِ.

[فَصَلِّ سِرُّ تَخْصِيصِ أَبِي بُرْدَةَ بِإِجْزَاءِ تَضْحِيَتِهِ بِعِنَاقٍ]
فَصْلٌ [سِرُّ تَخْصِيصِ أَبُو بُرْدَةَ بِإِجْزَاءِ تَضْحِيَتِهِ بِعِنَاقٍ]
وَأَمَّا تَخْصِيصُهُ أَبَا بُرْدَةَ بْنَ نِيَارٍ بِإِجْزَاءِ التَّضْحِيَةِ بِالْعِنَاقِ دُونَ مَنْ بَعْدَهُ فَلِمُوجِبٍ أَيْضًا، وَهُوَ أَنَّهُ ذَبَحَ قَبْلَ الصَّلَاةِ مُتَأَوِّلًا غَيْرَ عَالِمٍ بِعَدَمِ الْإِجْزَاءِ، فَلَمَّا أَخْبَرَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ تِلْكَ لَيْسَتْ بِأُضْحِيَّةٍ وَإِنَّمَا هِيَ شَاةُ لَحْمٍ أَرَادَ إعَادَةَ الْأُضْحِيَّةِ، فَلَمْ يَكُنْ عِنْدَهُ إلَّا عِنَاقٌ هِيَ أَحَبُّ إلَيْهِ مِنْ شَاتَيْ لَحْمٍ؛ فَرَخَّصَ لَهُ فِي التَّضْحِيَةِ بِهَا؛ لِكَوْنِهِ مَعْذُورًا وَقَدْ تَقَدَّمَ مِنْهُ ذَبْحٌ تَأَوَّلَ فِيهِ، وَكَانَ مَعْذُورًا بِتَأْوِيلِهِ، وَذَلِكَ كُلُّهُ قَبْلَ اسْتِقْرَارِ الْحُكْمِ، فَلَمَّا اسْتَقَرَّ الْحُكْمُ لَمْ يَكُنْ بَعْدَ ذَلِكَ يُجْزِئُ إلَّا مَا وَافَقَ الشَّرْعَ الْمُسْتَقِرَّ، وَبِاَللَّهِ التَّوْفِيقُ.

(2/90)

[فَصَلِّ سِرُّ التَّفْرِقَةِ فِي الْوَصْفِ بَيْنَ صَلَاةِ اللَّيْلِ وَصَلَاةِ النَّهَارِ]
وَأَمَّا التَّفْرِيقُ بَيْنَ صَلَاةِ اللَّيْلِ وَصَلَاةِ النَّهَارِ فِي الْجَهْرِ وَالْإِسْرَارِ فَفِي غَايَةِ الْمُنَاسَبَةِ وَالْحِكْمَةِ؛ فَإِنَّ اللَّيْلَ مَظِنَّةُ هُدُوءِ الْأَصْوَاتِ وَسُكُونِ الْحَرَكَاتِ وَفَرَاغِ الْقُلُوبِ وَاجْتِمَاعِ الْهِمَمِ الْمُشَتَّتَةِ بِالنَّهَارِ، فَالنَّهَارُ مَحِلُّ السَّبْحِ الطَّوِيلِ بِالْقَلْبِ وَالْبَدَنِ، وَاللَّيْلُ مَحِلُّ مُوَاطَأَةِ الْقَلْبِ لِلِّسَانِ وَمُوَاطَأَةِ اللِّسَانِ لِلْأُذُنِ؛ وَلِهَذَا كَانَتْ السُّنَّةُ تَطْوِيلُ قِرَاءَةِ الْفَجْرِ عَلَى سَائِرِ الصَّلَوَاتِ، وَكَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقْرَأُ فِيهَا بِالسِّتِّينَ إلَى الْمِائَةِ، وَكَانَ الصِّدِّيقُ يَقْرَأُ فِيهَا بِالْبَقَرَةِ، وَعُمَرُ بِالنَّحْلِ وَهُودٍ وَبَنِي إسْرَائِيلَ وَيُونُسَ وَنَحْوِهَا مِنْ السُّوَرِ؛ لِأَنَّ الْقَلْبَ أَفْرَغُ مَا يَكُونُ مِنْ الشَّوَاغِلِ حِينَ انْتِبَاهِهِ مِنْ النَّوْمِ، فَإِذَا كَانَ أَوَّلُ مَا يَقْرَعُ سَمْعَهُ كَلَامَ اللَّهِ الَّذِي فِيهِ الْخَيْرُ كُلُّهُ بِحَذَافِيرِهِ صَادَفَهُ خَالِيًا مِنْ الشَّوَاغِلِ فَتَمَكَّنَ فِيهِ مِنْ غَيْرِ مُزَاحِمٍ؛ وَأَمَّا النَّهَارُ فَلَمَّا كَانَ بِضِدِّ ذَلِكَ كَانَتْ قِرَاءَةُ صَلَاتِهِ سِرِّيَّةً إلَّا إذَا عَارَضَ فِي ذَلِكَ مُعَارِضٌ أَرْجَحُ مِنْهُ، كَالْمَجَامِعِ الْعِظَامِ فِي الْعِيدَيْنِ وَالْجُمُعَةِ وَالِاسْتِسْقَاءِ وَالْكُسُوفِ؛ فَإِنَّ الْجَهْرَ حِينَئِذٍ أَحْسَنُ وَأَبْلَغُ فِي تَحْصِيلِ الْمَقْصُودِ، وَأَنْفَعُ لِلْجَمْعِ، وَفِيهِ مِنْ قِرَاءَةِ كَلَامِ اللَّهِ عَلَيْهِمْ وَتَبْلِيغِهِ فِي الْمَجَامِعِ الْعِظَامِ مَا هُوَ مِنْ أَعْظَمِ مَقَاصِدِ الرِّسَالَةِ، وَاَللَّهُ أَعْلَمُ.

[فَصَلِّ سِرّ تَقْدِيمِ الْعَصَبَةِ الْبُعَدَاءِ عَنْ ذَوِي الْأَرْحَامِ فِي الْمِيرَاث]
فَصْلٌ [سِرٌّ فِي تَقْدِيمِ الْعَصَبَةِ الْبُعَدَاءِ عَنْ ذَوِي الْأَرْحَامِ وَإِنْ قَرُبُوا]
وَأَمَّا قَوْلُهُ: " وَوِرْثُ ابْنُ ابْنِ الْعَمِّ وَإِنْ بَعُدَتْ دَرَجَتُهُ دُونَ الْخَالَةِ الَّتِي هِيَ شَقِيقَةٌ لِلْأُمِّ " فَنَعَمْ، وَهَذَا مِنْ كَمَالِ الشَّرِيعَةِ وَجَلَالَتِهَا؛ فَإِنَّ ابْنَ الْعَمِّ مِنْ عَصَبَتِهِ الْقَائِمِينَ بِنُصْرَتِهِ وَمُوَالَاتِهِ وَالذَّبِّ عَنْهُ وَحَمْلِ الْعَقْلِ عَنْهُ، فَبَنُو أَبِيهِ هُمْ أَوْلِيَاؤُهُ وَعَصَبَتُهُ وَالْمُحَامُونَ دُونَهُ، وَأَمَّا قَرَابَةُ الْأُمِّ فَإِنَّهُمْ بِمَنْزِلَةِ الْأَجَانِبِ، وَإِنَّمَا يَنْتَسِبُونَ إلَى آبَائِهِمْ، فَهُمْ بِمَنْزِلَةِ أَقَارِبِ الْبَنَاتِ كَمَا قَالَ الْقَائِلُ:
بَنُونَا بَنُو أَبْنَائِنَا وَبَنَاتُنَا ... بَنُوهُنَّ أَبْنَاءُ الرِّجَالِ الْأَبَاعِدِ
فَمِنْ كَمَالِ حِكْمَةِ الشَّارِعِ أَنْ جَعَلَ الْمِيرَاثَ لِأَقَارِبِ الْأَبِ، وَقَدَّمَهُمْ عَلَى أَقَارِبِ الْأُمِّ، وَإِنَّمَا وَرِثَ مَعَهُمْ مِنْ أَقَارِبِ الْأُمِّ مَنْ رَكَضَ الْمَيِّتُ مَعَهُمْ فِي بَطْنِ الْأُمِّ، وَهُمْ إخْوَانُهُ أَوْ مَنْ قَرُبَتْ قَرَابَتُهُ جِدًّا وَهُنَّ جَدَّاتُهُ لِقُوَّةِ إيلَادِهِنَّ وَقُرْبِ أَوْلَادِهِنَّ مِنْهُ؛ فَإِذَا عَدِمَتْ قَرَابَةُ الْأَبِ انْتَقَلَ الْمِيرَاثُ إلَى قَرَابَةِ الْأُمِّ، وَكَانُوا أَوْلَى مِنْ الْأَجَانِبِ؛ فَهَذَا الَّذِي جَاءَتْ بِهِ الشَّرِيعَةُ أَكْمَلُ شَيْءٍ وَأَعْدَلُهُ وَأَحْسَنُهُ. .

(2/91)

[فَصَلِّ الْفَرْقُ بَيْنَ الشُّفْعَةِ وَأَخْذِ مَالِ الْغَيْرِ]
فَصْلٌ:
[الْفَرْقُ بَيْنَ الشُّفْعَةِ وَأَخْذِ مَالِ الْغَيْرِ]
وَأَمَّا قَوْلُهُ: " وَحَرَّمَ أَخْذُ مَالِ الْغَيْرِ إلَّا بِطِيبِ نَفْسٍ مِنْهُ، ثُمَّ سَلَّطَهُ عَلَى أَخْذِ عَقَارِهِ وَأَرْضِهِ بِالشُّفْعَةِ ثُمَّ شَرَعَ الشُّفْعَةَ فِيمَا يُمْكِنُ التَّخَلُّصُ مِنْ ضَرَرِ الشَّرِكَةِ فِيهِ بِالْقِسْمَةِ دُونَ مَا لَا يُمْكِنُ قِسْمَتُهُ كَالْجَوْهَرَةِ وَالْحَيَوَانِ " فَهَذَا السُّؤَالُ قَدْ أَوْرَدَهُ عَلَى وَجْهَيْنِ: أَحَدُهُمَا: عَلَى أَصْلِ الشُّفْعَةِ وَأَنَّ الِاسْتِحْقَاقَ بِهَا مُنَافٍ لِتَحْرِيمِ أَخْذِ مَالِ الْغَيْرِ إلَّا بِطِيبِ نَفْسٍ مِنْهُ.
وَالثَّانِي: أَنَّهُ خَصَّ بَعْضَ الْمَبِيعِ بِالشُّفْعَةِ دُونَ بَعْضٍ مَعَ قِيَامِ السَّبَبِ الْمُوجِبِ لِلشُّفْعَةِ، وَهُوَ ضَرَرُ الشَّرِكَةِ.
وَنَحْنُ بِحَمْدِ اللَّهِ وَعَوْنِهِ نُجِيبُ عَنْ الْأَمْرَيْنِ؛ فَنَقُولُ: وُرُودُ الشَّرْعِ بِالشُّفْعَةِ دَلِيلٌ عَلَى الْحِكْمَةِ.
مِنْ مَحَاسِنِ الشَّرِيعَةِ وَعَدْلِهَا وَقِيَامِهَا بِمَصَالِحِ الْعِبَادِ وُرُودُهَا بِالشُّفْعَةِ، وَلَا يَلِيقُ بِهَا غَيْرُ ذَلِكَ؛ فَإِنَّ حِكْمَةَ الشَّارِعِ اقْتَضَتْ رَفْعَ الضَّرَرِ عَنْ الْمُكَلَّفِينَ مَا أَمْكَنَ، فَإِنْ لَمْ يُمْكِنْ رَفْعُهُ إلَّا بِضَرَرٍ أَعْظَمَ مِنْهُ بَقَّاهُ عَلَى حَالِهِ، وَإِنْ أَمْكَنَ رَفْعُهُ بِالْتِزَامِ ضَرَرٍ دُونَهُ رَفَعَهُ بِهِ، وَلَمَّا كَانَتْ الشَّرِكَةُ مَنْشَأَ الضَّرَرِ فِي الْغَالِبِ فَإِنَّ الْخُلَطَاءَ يَكْثُرُ فِيهِمْ بَغْيُ بَعْضِهِمْ عَلَى بَعْضٍ شَرَعَ اللَّهُ سُبْحَانَهُ رَفْعَ هَذَا الضَّرَرِ: بِالْقِسْمَةِ تَارَةً وَانْفِرَادِ كُلٍّ مِنْ الشَّرِيكَيْنِ بِنَصِيبِهِ، وَبِالشُّفْعَةِ تَارَةً وَانْفِرَادِ أَحَدِ الشَّرِيكَيْنِ بِالْجُمْلَةِ إذَا لَمْ يَكُنْ عَلَى الْآخَرِ ضَرَرٌ فِي ذَلِكَ؛ فَإِذَا أَرَادَ بَيْعَ نَصِيبِهِ وَأَخَذَ عِوَضَهُ كَانَ شَرِيكُهُ أَحَقَّ بِهِ مِنْ الْأَجْنَبِيِّ، وَهُوَ يَصِلُ إلَى غَرَضِهِ مِنْ الْعِوَضِ مِنْ أَيِّهِمَا كَانَ؛ فَكَانَ الشَّرِيكُ أَحَقَّ بِدَفْعِ الْعِوَضِ مِنْ الْأَجْنَبِيِّ، وَيَزُولُ عَنْهُ ضَرَرُ الشَّرِكَةِ، وَلَا يَتَضَرَّرُ الْبَائِعُ؛ لِأَنَّهُ يَصِلُ إلَى حَقِّهِ مِنْ الثَّمَنِ، وَكَانَ هَذَا مِنْ أَعْظَمِ الْعَدْلِ وَأَحْسَنِ الْأَحْكَامِ الْمُطَابِقَةِ لِلْعُقُولِ وَالْفِطَرِ وَمَصَالِحِ الْعِبَادِ. وَمِنْ هُنَا يُعْلَمُ أَنَّ التَّحَيُّلَ لِإِسْقَاطِ الشُّفْعَةِ مُنَاقِضٌ لِهَذَا الْمَعْنَى الَّذِي قَصَدَهُ الشَّارِعُ وَمُضَادٌّ لَهُ.

ثُمَّ اخْتَلَفَتْ أَفْهَامُ الْعُلَمَاءِ فِي الضَّرَرِ الَّذِي قَصَدَ الشَّارِعُ رَفْعَهُ بِالشُّفْعَةِ.
فَقَالَتْ طَائِفَةٌ: هُوَ الضَّرَرُ اللَّاحِقُ بِالْقِسْمَةِ؛ لِأَنَّ كُلَّ وَاحِدٍ مِنْ الشَّرِيكَيْنِ إذَا طَالَبَ شَرِيكَهُ بِالْقِسْمَةِ كَانَ عَلَيْهِ فِي ذَلِكَ مِنْ الْمُؤْنَةِ وَالْكُلْفَةِ وَالْغَرَامَةِ وَالضِّيقِ فِي مَرَافِقِ الْمَنْزِلِ مَا هُوَ مَعْلُومٌ؛ فَإِنَّهُ قَبْلَ الْقِسْمَةِ رُبَّمَا ارْتَفَقَ بِالدَّارِ وَالْأَرْضِ كُلِّهَا وَبِأَيِّ مَوْضِعٍ شَاءَ مِنْهَا، فَإِذَا وَقَعَتْ الْحُدُودُ ضَاقَتْ بِهِ الدَّارُ وَقَصُرَ عَلَى مَوْضِعٍ مِنْهَا، وَفِي ذَلِكَ مِنْ الضَّرَرِ عَلَيْهِ مَا لَا خَفَاءَ بِهِ، فَمَكَّنَهُ الشَّارِعُ بِحِكْمَتِهِ وَرَحْمَتِهِ مِنْ رَفْعِ هَذِهِ الْمَضَرَّةِ عَنْ نَفْسِهِ: بِأَنْ يَكُونَ أَحَقَّ بِالْمَبِيعِ

(2/92)

مِنْ الْأَجْنَبِيِّ الَّذِي يُرِيدُ الدُّخُولَ عَلَيْهِ، وَحَرَّمَ الشَّارِعُ عَلَى الشَّرِيكِ أَنْ يَبِيعَ نَصِيبَهُ حَتَّى يُؤْذِنَ شَرِيكَهُ، فَإِنْ بَاعَ وَلَمْ يُؤْذِنْهُ فَهُوَ أَحَقُّ بِهِ، وَإِنْ أَذِنَ فِي الْبَيْعِ وَقَالَ: لَا غَرَضَ لِي فِيهِ - لَمْ يَكُنْ لَهُ الطَّلَبُ بَعْدَ الْبَيْعِ؛ هَذَا مُقْتَضَى حُكْمِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَا مُعَارِضَ لَهُ بِوَجْهٍ، وَهُوَ الصَّوَابُ الْمَقْطُوعُ بِهِ، وَهَذِهِ طَرِيقَةُ مَنْ يَرَى أَنَّهُ لَا شُفْعَةَ إلَّا فِيمَا يَقْبَلُ الْقِسْمَةَ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: إنَّمَا شُرِعَتْ الشُّفْعَةُ لِرَفْعِ الضَّرَرِ اللَّاحِقِ بِالشَّرِكَةِ؛ فَإِذَا كَانَا شَرِيكَيْنِ فِي عَيْنٍ مِنْ الْأَعْيَانِ بِإِرْثٍ أَوْ هِبَةٍ أَوْ وَصِيَّةٍ أَوْ ابْتِيَاعٍ أَوْ نَحْوِ ذَلِكَ لَمْ يَكُنْ رَفْعُ ضَرَرِ أَحَدِهِمَا بِأَوْلَى مِنْ رَفْعِ ضَرَرِ الْآخَرِ؛ فَإِذَا بَاعَ نَصِيبَهُ كَانَ شَرِيكُهُ أَحَقَّ بِهِ مِنْ الْأَجْنَبِيِّ؛ إذْ فِي ذَلِكَ إزَالَةُ ضَرَرِهِ مَعَ عَدَمِ تَضَرُّرِ صَاحِبِهِ، فَإِنَّهُ يَصِلُ إلَى حَقِّهِ مِنْ الثَّمَنِ، وَيَصِلُ هَذَا إلَى اسْتِبْدَادِهِ بِالْمَبِيعِ، فَيَزُولُ الضَّرَرُ عَنْهُمَا جَمِيعًا، وَهَذَا مَذْهَبُ مَنْ يَرَى الشُّفْعَةَ فِي الْحَيَوَانِ وَالثِّيَابِ وَالشَّجَرِ وَالْجَوَاهِرِ وَالدُّورِ الصِّغَارِ الَّتِي لَا يُمْكِنُ قِسْمَتُهَا، وَهَذَا قَوْلُ أَهْلِ مَكَّةَ وَأَهْلِ الظَّاهِرِ، وَنَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ حَنْبَلٍ، قَالَ: قِيلَ لِأَحْمَدَ: فَالْحَيَوَانُ دَابَّةٌ تَكُونُ بَيْنَ رَجُلَيْنِ أَوْ حِمَارٌ أَوْ مَا كَانَ مِنْ نَحْوِ ذَلِكَ، قَالَ: هَذَا كُلُّهُ أَوْكَدُ؛ لِأَنَّ خَلِيطَهُ الشَّرِيكُ أَحَقُّ بِهِ بِالثَّمَنِ، وَهَذَا لَا يُمْكِنُ قِسْمَتُهُ؛ فَإِذَا عَرَضَهُ عَلَى شَرِيكِهِ، وَإِلَّا بَاعَهُ بَعْدَ ذَلِكَ، وَقَالَ إسْمَاعِيلُ بْنُ سَعِيدٍ: سَأَلْت أَحْمَدَ عَنْ الرَّجُلِ يَعْرِضُ عَلَى شَرِيكِهِ عَقَارًا بَيْنَهُ وَبَيْنَهُ أَوْ نَخْلًا، فَقَالَ الشَّرِيكُ: لَا أُرِيدُ، فَبَاعَهُ، ثُمَّ طَلَبَ الشُّفْعَةَ بَعْدُ، قَالَ: لَهُ الشُّفْعَةُ فِي ذَلِكَ.
وَاحْتَجَّ لِهَذَا الْقَوْلِ بِحَدِيثِ جَابِرٍ الصَّحِيحِ: «قَضَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالشُّفْعَةِ فِي كُلِّ مَا لَمْ يُقْسَمْ» وَهَذَا يَتَنَاوَلُ الْمَنْقُولَ وَالْعَقَارَ، وَفِي كِتَابِ " الْخَرَاجِ " عَنْ يَحْيَى بْنِ آدَمَ عَنْ زُهَيْرِ بْنِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ كَانَ لَهُ شِرْكٌ فِي نَخْلٍ أَوْ رَبْعَةٍ فَلَيْسَ لَهُ أَنْ يَبِيعَ حَتَّى يُؤْذِنَ شَرِيكَهُ، فَإِنْ رَضِيَ أَخَذَ، وَإِنْ كَرِهَ تَرَكَ» ، وَهَذَا الْإِسْنَادُ عَلَى شَرْطِ مُسْلِمٍ؛ وَفِي التِّرْمِذِيِّ مِنْ حَدِيثِ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ عَنْ ابْنِ أَبِي مُلَيْكَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الشَّرِيكُ شَفِيعٌ، وَالشُّفْعَةُ فِي كُلِّ شَيْءٍ» تَفَرَّدَ بِهِ أَبُو حَمْزَةَ السُّكَّرِيُّ عَنْ عَبْدِ الْعَزِيزِ بِهَذَا الْإِسْنَادِ، وَرَوَاهُ أَبُو الْأَحْوَصِ سَلَّامٍ بْنُ سُلَيْمٍ عَنْ عَبْدِ الْعَزِيزِ وَلَمْ يَذْكُرْ ابْنُ عَبَّاسٍ، وَلَفْظُهُ: «قَضَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالشُّفْعَةِ فِي كُلِّ شَيْءٍ الْأَرْضِ وَالدَّارِ وَالْجَارِيَةِ وَالْخَادِمِ» ، وَكَذَلِكَ رَوَاهُ أَبُو بَكْرِ بْنُ عَيَّاشٍ وَإِسْرَائِيلُ بْنُ يُونُسَ عَنْ عَبْدِ الْعَزِيزِ مُرْسَلًا؛ فَهَذَا عِلَّةُ هَذَا الْحَدِيثِ، عَلَى أَنَّ أَبَا حَمْزَةَ السُّكَّرِيَّ ثِقَةٌ احْتَجَّ بِهِ صَاحِبَا الصَّحِيحِ، وَإِنْ قُلْنَا: " الزِّيَادَةُ مِنْ الثِّقَةِ مَقْبُولَةٌ " فَرَفْعُ الْحَدِيثِ إذًا صَحِيحٌ، وَإِلَّا فَغَايَتُهُ أَنْ يَكُونَ مُرْسَلًا قَدْ عَضَّدَتْهُ الْآثَارُ الْمَرْفُوعَةُ وَالْقِيَاسُ الْجَلِيُّ.
وَقَدْ رَوَى أَبُو جَعْفَرٍ الطَّحَاوِيُّ عَنْ مُحَمَّدِ بْنِ خُزَيْمَةَ عَنْ يُوسُفَ بْنِ عَدِيٍّ عَنْ عُبَيْدِ اللَّهِ بْنِ إدْرِيسَ عَنْ ابْنِ جُرَيْجٍ عَنْ عَطَاءٍ عَنْ جَابِرٍ قَالَ: «قَضَى

(2/93)

رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالشُّفْعَةِ فِي كُلِّ شَيْءٍ» وَرُوَاةُ هَذَا الْحَدِيثِ ثِقَاتٌ، وَهُوَ غَرِيبٌ بِهَذَا الْإِسْنَادِ.
قَالُوا: وَلِأَنَّ الضَّرَرَ بِالشَّرِكَةِ فِيمَا لَا يَنْقَسِمُ أَبْلَغُ مِنْ الضَّرَرِ بِالْعَقَارِ الَّذِي يَقْبَلُ الْقِسْمَةَ؛ فَإِذَا كَانَ الشَّارِعُ مَرِيدًا لِرَفْعِ الضَّرَرِ الْأَدْنَى فَالْأَعْلَى أَوْلَى بِالرَّفْعِ، قَالُوا: وَلَوْ كَانَتْ الْأَحَادِيثُ مُخْتَصَّةً بِالْعَقَارِ وَالْعُرُوضِ الْمُنْقَسِمَةِ فَإِثْبَاتُ الشُّفْعَةِ فِيهَا تَنْبِيهٌ عَلَى ثُبُوتِهَا فِيمَا لَا يَقْبَلُ الْقِسْمَةَ.
وَقَالَ الْآخَرُونَ: الْأَصْلُ عَدَمُ انْتِزَاعِ الْإِنْسَانِ مَالَ غَيْرِهِ إلَّا بِرِضَاهُ، وَلَكِنْ تَرَكْنَا ذَلِكَ فِي الْأَرْضِ وَالْعَقَارِ لِثُبُوتِ هَذَا النَّصِّ فِيهِ، وَأَمَّا الْآثَارُ الْمُتَضَمِّنَةُ لِثُبُوتِهَا فِي الْمَنْقُولِ فَضَعِيفَةٌ مَعْلُولَةٌ؛ وَقَوْلُهُ فِي الْحَدِيثِ الصَّحِيحِ: «فَإِذَا وَقَعَتْ الْحُدُودُ وَصُرِفَتْ الطُّرُقُ فَلَا شُفْعَةَ» يَدُلُّ عَلَى اخْتِصَاصِهَا بِذَلِكَ، وَقَوْلُ جَابِرٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الشُّفْعَةُ فِي كُلِّ شِرْكٍ فِي أَرْضٍ أَوْ رَبْعٍ أَوْ حَائِطٍ» يَقْتَضِي انْحِصَارُهَا فِي ذَلِكَ، قَالُوا: وَقَدْ قَالَ عُثْمَانُ بْنُ عَفَّانَ: لَا شُفْعَةَ فِي بِئْرٍ وَلَا فَحْلٍ، وَالْأُرَفُ يَقْطَعُ كُلَّ شُفْعَةٍ، وَالْفَحْلُ: النَّخْلُ، وَالْأُرَفُ بِوَزْنِ الْغُرَفِ الْمَعَالِمُ وَالْحُدُودُ.
وَقَالَ أَحْمَدُ: مَا أَصَحُّهُ مِنْ حَدِيثٍ، قَالُوا: وَالْفَرْقُ بَيْنَ الْمَنْقُولِ وَغَيْرِهِ أَنَّ الضَّرَرَ فِي غَيْرِ الْمَنْقُولِ يَتَأَبَّدُ بِتَأَبُّدِهِ، وَفِي الْمَنْقُولِ لَا يَتَأَبَّدُ؛ فَهُوَ ضَرَرٌ عَارِضٌ فَهُوَ كَالْمَكِيلِ وَالْمَوْزُونِ. قَالُوا: وَالضَّرَرُ فِي الْعَقَارِ يَكْثُرُ جِدًّا؛ فَإِنَّهُ يَحْتَاجُ الشَّرِيكُ إلَى إحْدَاثِ الْمَرَافِقِ، وَتَغْيِيرِ الْأَبْنِيَةِ، وَتَضْيِيقِ الْوَاسِعِ، وَتَخْرِيبِ الْعَامِرِ، وَسُوءِ الْجِوَارِ، وَغَيْرِ ذَلِكَ مِمَّا يَخْتَصُّ بِالْعَقَارِ، فَأَيْنَ ضَرَرُ الشَّرِكَةِ فِي الْعَبْدِ وَالْجَوْهَرَةُ وَالسَّيْفُ مِنْ هَذَا الضَّرَرِ؟ قَالَ الْمُثْبِتُونَ لِلشُّفْعَةِ: إنَّمَا كَانَ الْأَصْلُ عَدَمُ انْتِزَاعِ مِلْكِ الْإِنْسَانِ مِنْهُ إلَّا بِرِضَاهُ لِمَا فِيهِ مِنْ الظُّلْمِ لَهُ وَالْإِضْرَارِ بِهِ، فَأَمَّا مَا لَا يَتَضَمَّنُ ظُلْمًا وَلَا إضْرَارًا بَلْ مَصْلَحَةً لَهُ بِإِعْطَائِهِ الثَّمَنَ فَلِشَرِيكِهِ دَفْعُ ضَرَرِ الشَّرِكَةِ عَنْهُ؛ فَلَيْسَ الْأَصْلُ عَدَمُهُ، بَلْ هُوَ مُقْتَضَى أُصُولِ الشَّرِيعَةِ، فَإِنَّ أُصُولَ الشَّرِيعَةِ تُوجِبُ الْمُعَاوَضَةَ لِلْحَاجَةِ وَالْمَصْلَحَةِ الرَّاجِحَةِ، وَإِنْ لَمْ يَرْضَ صَاحِبُ الْمَالِ، وَتَرْكُ مُعَاوَضَتِهِ هَا هُنَا لِشَرِيكِهِ مَعَ كَوْنِهِ قَاصِدًا لِلْبَيْعِ ظُلْمٌ مِنْهُ وَإِضْرَارٌ بِشَرِيكِهِ فَلَا يُمَكِّنُهُ الشَّارِعُ مِنْهُ، بَلْ مَنْ تَأَمَّلَ مَصَادِرَ الشَّرِيعَةِ وَمَوَارِدَهَا تَبَيَّنَ لَهُ أَنَّ الشَّارِعَ لَا يُمَكِّنُ هَذَا الشَّرِيكَ مِنْ نَقْلِ نَصِيبِهِ إلَى غَيْرِ شَرِيكِهِ وَأَنْ يَلْحَقَ بِهِ مِنْ الضَّرَرِ مِثْلُ مَا كَانَ عَلَيْهِ أَوْ أَزْيَدَ مِنْهُ مَعَ أَنَّهُ لَا مَصْلَحَةَ لَهُ فِي ذَلِكَ.
وَأَمَّا الْآثَارُ فَقَدْ جَاءَتْ بِهَذَا وَهَذَا، وَلَوْ قَدَّرَ عَدَمَ صِحَّتِهَا بِالشُّفْعَةِ فِي الْمَنْقُولِ فَهِيَ لَمْ تَنْفِ ذَلِكَ، بَلْ نَبَّهَتْ عَلَيْهِ كَمَا ذَكَرْنَا؛ وَأَمَّا تَأَبُّدُ الضَّرَرِ وَعَدَمُهُ فَفَرْقٌ فَاسِدٌ، فَإِنَّ مِنْ الْمَنْقُولِ مَا يَكُونُ تَأَبُّدُهُ كَتَأَبُّدِ الْعَقَارِ كَالْجَوْهَرَةِ وَالسَّيْفِ وَالْكِتَابِ وَالْبِئْرِ، وَإِنْ لَمْ يَتَأَبَّدْ ضَرَرُهُ مَدَى الدَّهْرِ فَقَدْ يَطُولُ ضَرَرُهُ كَالْعَبْدِ وَالْجَارِيَةِ، وَلَوْ بَقِيَ ضَرَرُهُ مُدَّةً فَإِنَّ الشَّارِعَ مُرِيدٌ لِدَفْعِ الضَّرَرِ

(2/94)

بِكُلِّ طَرِيقٍ وَلَوْ قَصُرَتْ مُدَّتُهُ، وَأَمَّا تَفْرِيقُكُمْ بِكَثْرَةِ الضَّرَرِ فِي الْعَقَارِ وَقِلَّتِهِ فِي الْمَنْقُولِ فَلَعَمْرُ اللَّهِ إنَّ الضَّرَرَ فِي الْعَقَارِ يَكْثُرُ مِنْ تِلْكَ الْجِهَاتِ، وَلَكِنْ يُمْكِنُ رَفْعُهُ بِالْقِسْمَةِ، وَأَمَّا الضَّرَرُ فِي الْمَنْقُولِ فَإِنَّهُ لَا يُمْكِنُ رَفْعُهُ بِقِسْمَتِهِ، عَلَى أَنَّ هَذَا مُنْتَقَضٌ بِالْأَرْضِ الْوَاسِعَةِ الَّتِي لَيْسَ فِيهَا شَيْءٌ مِمَّا ذَكَرْتُمْ. فَصْلٌ [رَأْيُ الْقَائِلِينَ بِشُفْعَةِ الْجِوَارِ]
وَقَالَتْ طَائِفَةٌ ثَالِثَةٌ: بَلْ الضَّرَرُ الَّذِي قَصَدَ الشَّارِعُ رَفْعُهُ هُوَ ضَرَرُ سُوءِ الْجِوَارِ وَالشَّرِكَةِ فِي الْعَقَارِ وَالْأَرْضِ؛ فَإِنَّ الْجَارَ قَدْ يُسِيءُ الْجِوَارَ غَالِبًا أَوْ كَثِيرًا، فَيُعَلِّي الْجِدَارَ، وَيَتْبَعُ الْعِثَارَ، وَيَمْنَعُ الضَّوْءَ، وَيُشْرِفُ عَلَى الْعَوْرَةِ، وَيَطَّلِعُ عَلَى الْعَثْرَةِ، وَيُؤْذِي جَارَهُ بِأَنْوَاعِ الْأَذَى، وَلَا يَأْمَنُ جَارُهُ بَوَائِقَهُ، وَهَذَا مِمَّا يَشْهَدُ بِهِ الْوَاقِعُ، وَأَيْضًا فَالْجَارُ لَهُ مِنْ الْحُرْمَةِ وَالْحَقِّ وَالذِّمَامِ مَا جَعَلَهُ اللَّهُ لَهُ فِي كِتَابِهِ، وَوَصَّى بِهِ جِبْرِيلُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - غَايَةَ الْوَصِيَّةِ، وَعَلَّقَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْإِيمَانَ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ بِإِكْرَامِهِ.
وَقَالَ الْإِمَامُ أَحْمَدُ: الْجِيرَانُ ثَلَاثَةٌ: جَارٌ لَهُ حَقٌّ، وَهُوَ الذِّمِّيُّ الْأَجْنَبِيُّ لَهُ حَقُّ الْجِوَارِ، وَجَارٌ لَهُ حَقَّانِ، وَهُوَ الْمُسْلِمُ الْأَجْنَبِيُّ لَهُ حَقُّ الْجِوَارِ وَحَقُّ الْإِسْلَامِ، وَجَارٌ لَهُ ثَلَاثَةُ حُقُوقٍ، وَهُوَ الْمُسْلِمُ الْقَرِيبُ لَهُ حَقُّ الْجِوَارِ وَحَقُّ الْإِسْلَامِ وَحَقُّ الْقَرَابَةِ؛ وَمِثْلُ هَذَا وَلَوْ لَمْ يُرِدْ فِي الشَّرِيكِ فَأَدْنَى الْمَرَاتِبِ مُسَاوَاتُهُ بِهِ فِيمَا يَنْدَفِعُ بِهِ الضَّرَرُ، لَا سِيَّمَا وَالْحُكْمُ بِالشُّفْعَةِ ثَبَتَ فِي الشَّرِكَةِ لِإِفْضَائِهَا إلَى ضَرَرِ الْمُجَاوَرَةِ فَإِنَّهُمَا إذَا اقْتَسَمَا تَجَاوَرَا.
قَالُوا: وَلِهَذَا السَّبَبِ اخْتَصَّتْ بِالْعَقَارِ دُونَ الْمَنْقُولَاتِ؛ إذْ الْمَنْقُولَاتُ لَا تَتَأَتَّى فِيهَا الْمُجَاوَرَةُ، فَإِذَا ثَبَتَتْ فِي الشَّرِكَةِ فِي الْعَقَارِ لِإِفْضَائِهَا إلَى الْمُجَاوَرَةِ فَحَقِيقَةُ الْمُجَاوَرَةِ أَوْلَى بِالثُّبُوتِ فِيهَا.
قَالُوا: وَهَذَا مَعْقُولُ النُّصُوصِ لَوْ لَمْ تَرُدَّ بِالثُّبُوتِ فِيهَا، فَكَيْفَ وَقَدْ صُرِّحَتْ بِالثُّبُوتِ فِيهَا أَعْظَمَ مِنْ تَصْرِيحِهَا بِالثُّبُوتِ لِلشَّرِيكِ؟ فَفِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ عَمْرِو بْنِ الشَّرِيدِ قَالَ: جَاءَ الْمِسْوَرُ بْنُ مَخْرَمَةَ فَوَضَعَ يَدَهُ عَلَى مَنْكِبَيْ، فَانْطَلَقْت مَعَهُ إلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ، فَقَالَ أَبُو رَافِعٍ: أَلَا تَأْمُرُ هَذَا أَنْ يَشْتَرِيَ مِنِّي بَيْتِي الَّذِي فِي دَارِهِ، فَقَالَ: لَا أَزِيدُهُ عَلَى أَرْبَعِمِائَةٍ مُنَجَّمَةٍ، فَقَالَ: قَدْ أُعْطِيت خَمْسَمِائَةٍ نَقْدًا فَمَنَعْته، وَلَوْلَا أَنِّي سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «الْجَارُ أَحَقُّ بِصَقَبِهِ» مَا بِعْتُك، وَرَوَى عَمْرُو بْنُ الشَّرِيدِ أَيْضًا عَنْ أَبِيهِ الشَّرِيدِ بْنِ سُوَيْد الثَّقَفِيِّ قَالَ: «قُلْت: يَا رَسُولَ اللَّهِ، أَرْضٌ لَيْسَ لِأَحَدٍ فِيهَا قِسْمٌ وَلَا شِرْكٌ إلَّا

(2/95)

الْجِوَارَ قَالَ: الْجَارُ أَحَقُّ بِسَقَبِهِ» أَخْرُجُهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَإِسْنَادُهُ صَحِيحٌ.
وَقَالَ الْبُخَارِيُّ: هُوَ أَصَحُّ مِنْ رِوَايَةِ عَمْرٍو عَنْ أَبِي رَافِعٍ - يَعْنِي الْمُتَقَدِّمَ - وَقَالَ أَيْضًا: كِلَا الْحَدِيثَيْنِ عِنْدِي صَحِيحٌ.
وَعَنْ الْحَسَنِ عَنْ سَمُرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «جَارُ الدَّارِ أَوْلَى بِالدَّارِ» رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، انْتَهَى.
وَقَدْ صَحَّ سَمَاعُ الْحَسَنِ مِنْ سَمُرَةَ، وَغَايَةُ هَذَا أَنَّهُ كِتَابٌ، وَلَمْ تَزَلْ الْأُمَّةُ تَعْمَلُ بِالْكُتُبِ قَدِيمًا وَحَدِيثًا، وَأَجْمَعَ الصَّحَابَةُ عَلَى الْعَمَلِ بِالْكُتُبِ، وَكَذَلِكَ الْخُلَفَاءُ بَعْدَهُمْ، وَلَيْسَ اعْتِمَادُ النَّاسِ فِي الْعِلْمِ إلَّا عَلَى الْكُتُبِ فَإِنْ لَمْ يُعْمَلْ بِمَا فِيهَا تَعَطَّلَتْ الشَّرِيعَةُ، وَقَدْ كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَكْتُبُ كُتُبَهُ إلَى الْآفَاقِ وَالنَّوَاحِي فَيَعْمَلُ بِهَا مَنْ تَصِلُ إلَيْهِ، وَلَا يَقُولُ: هَذَا كِتَابٌ، وَكَذَلِكَ خُلَفَاؤُهُ بَعْدُ، وَالنَّاسُ إلَى الْيَوْمِ، فَرَدُّ السُّنَنِ بِهَذَا الْخَيَالِ الْبَارِدِ الْفَاسِدِ مِنْ أَبْطَلْ الْبَاطِلِ، وَالْحِفْظُ يَخُونُ، وَالْكِتَابُ لَا يَخُونُ.
وَرَوَى قَتَادَةُ عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «جَارُ الدَّارِ أَحَقُّ بِالدَّارِ» رَوَاهُ ابْنُ مَاجَهْ مِنْ طَرِيقِ عِيسَى بْنِ يُونُسَ عَنْ سَعِيدٍ عَنْ قَتَادَةَ، وَكُلُّهُمْ أَئِمَّةٌ ثِقَاتٌ.
وَرَوَى أَهْلُ السُّنَنِ الْأَرْبَعَةُ مِنْ حَدِيثِ مِيزَانِ الْكُوفَةِ عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ الْعَرْزَمِيِّ عَنْ عَطَاءٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الْجَارُ أَحَقُّ بِشُفْعَةِ جَارِهِ، يُنْتَظَرْ بِهَا وَإِنْ كَانَ غَائِبًا، إذَا كَانَ طَرِيقُهُمَا وَاحِدًا» وَهَذَا حَدِيثٌ صَحِيحٌ فَلَا يُرَدُّ. فَإِنْ قِيلَ: قَدْ قَالَ التِّرْمِذِيُّ: تَكَلَّمَ شُعْبَةُ فِي عَبْدِ الْمَلِكِ مِنْ أَجْلِ هَذَا الْحَدِيثِ.
وَقَالَ وَكِيعٌ عَنْهُ: لَوْ أَنَّ عَبْدَ الْمَلِكِ رَوَى حَدِيثًا آخَرَ مِثْلَ حَدِيثِ الشُّفْعَةِ لَطَرَحْت حَدِيثَهُ، وَكَذَلِكَ قَالَ يَحْيَى الْقَطَّانُ. وَقَالَ أَحْمَدُ: هُوَ حَدِيثٌ مُنْكَرٌ، وَقَالَ يَحْيَى بْنُ مَعِينٍ: هُوَ حَدِيثٌ لَمْ يُحَدِّثْ بِهِ إلَّا عَبْدَ الْمَلِكِ، فَأَنْكَرَ النَّاسُ عَلَيْهِ، وَلَكِنَّهُ ثِقَةٌ صَدُوقٌ. فَالْجَوَابُ أَنَّ عَبْدَ الْمَلِكِ هَذَا حَافِظٌ ثِقَةٌ صَدُوقٌ، وَلَمْ يَتَعَرَّضْ لَهُ أَحَدٌ بِجَرْحٍ أَلْبَتَّةَ، وَأَثْنَى عَلَيْهِ أَئِمَّةُ زَمَانِهِ وَمَنْ بَعْدَهُمْ،.
وَإِنَّمَا أَنْكَرَ عَلَيْهِ مَنْ أَنْكَرَ هَذَا الْحَدِيثَ ظَنًّا مِنْهُمْ أَنَّهُ مُخَالِفٌ لِرِوَايَةِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ جَابِرٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الشُّفْعَةُ فِيمَا لَمْ يُقْسَمْ، فَإِذَا وَقَعَتْ الْحُدُودُ وَصُرِفَتْ الطُّرُقُ فَلَا شُفْعَةَ» وَلَا يَحْتَمِلُ مُخَالَفَةَ الْعَرْزَمِيِّ لِمِثْلِ الزُّهْرِيِّ، وَقَدْ صَحَّ هَذَا عَنْ جَابِرٍ مِنْ رِوَايَةِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْهُ، وَمِنْ رِوَايَةِ ابْنِ جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ عَنْهُ، وَمِنْ حَدِيثِ يَحْيَى بْنِ أَبِي كُثَيِّرٌ عَنْ أَبِي سَلَمَةَ عَنْهُ، فَخَالَفَهُمْ الْعَرْزَمِيُّ، وَلِهَذَا شَهِدَ الْأَئِمَّةُ بِإِنْكَارِ حَدِيثِهِ، وَلَمْ يُقَدِّمُوهُ عَلَى حَدِيثِ هَؤُلَاءِ، قَالَ مُهَنَّا بْنُ يَحْيَى الشَّامِيُّ:

(2/96)

سَأَلْت أَحْمَدَ بْنَ حَنْبَلٍ عَنْ حَدِيثِ عَبْدِ الْمَلِكِ هَذَا، فَقَالَ: قَدْ أَنْكَرَهُ شُعْبَةُ، فَقُلْت: لِأَيِّ شَيْءٍ أَنْكَرَهُ؟ فَقَالَ: حَدِيثَ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ جَابِرٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خِلَافَ مَا قَالَ عَبْدُ الْمَلِكِ عَنْ عَطَاءٍ عَنْ جَابِرٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَسَنُبَيِّنُ - إنْ شَاءَ اللَّهُ - أَنَّ حَدِيثَ عَبْدِ الْمَلِكِ عَنْ جَابِرٍ لَا يُنَاقِضُ حَدِيثَ أَبِي سَلَمَةَ عَنْهُ، بَلْ مَفْهُومُهُ يُوَافِقُ مَنْطُوقَهُ، وَسَائِرُ أَحَادِيثِ جَابِرٍ يُصَدِّقُ بَعْضُهَا بَعْضًا.
وَرَوَى جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ عَنْ مَنْصُورٍ عَنْ الْحَكَمِ عَنْ عَلِيٍّ وَعَبْدِ اللَّهِ قَالَا: «قَضَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالشُّفْعَةِ لِلْجِوَارِ» وَهَذَا وَإِنْ كَانَ مُنْقَطِعًا فَإِنَّ الثَّوْرِيَّ رَوَاهُ عَنْ مَنْصُورٍ عَنْ الْحَكَمِ عَمَّنْ سَمِعَ عَلِيًّا وَعَبْدَ اللَّهِ؛ فَهُوَ يَصْلُحُ لِلِاسْتِشْهَادِ وَإِنْ لَمْ يَكُنْ عَلَيْهِ وَحْدَهُ الِاعْتِمَادُ.
وَفِي سُنَنِ ابْنِ مَاجَهْ مِنْ حَدِيثِ شَرِيكٍ الْقَاضِي عَنْ سِمَاكَ عَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ كَانَ لَهُ أَرْضٌ وَأَرَادَ بَيْعَهَا فَلْيَعْرِضْهَا عَلَى جَارِهِ» وَرِجَالُ هَذَا الْإِسْنَادِ مُحْتَجٌّ بِهِمْ فِي الصَّحِيحِ.
وَفِي سُنَنِ النَّسَائِيّ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ قَالَ: «قَضَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالشُّفْعَةِ لِلْجِوَارِ» رَوَاهُ عَنْ الْفَضْلِ بْنِ مُوسَى الشَّيْبَانِيِّ عَنْ الْحُسَيْنِ بْنِ وَاقِدٍ عَنْ أَبِي الزُّبَيْرِ، وَهُوَ عَلَى شَرْطِ مُسْلِمٍ.
وَقَالَ شُعَيْبُ بْنُ أَيُّوبَ الصُّرَيْفِينِيُّ: ثنا أَبُو أُمَامَةَ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ ثنا قَتَادَةُ عَنْ سُلَيْمَانَ الْيَشْكُرِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ كَانَ لَهُ جَارٌ فِي حَائِطٍ أَوْ شَرِيكٌ فَلَا يَبِعْهُ حَتَّى يَعْرِضَهُ عَلَيْهِ» وَهَؤُلَاءِ ثِقَاتٌ كُلُّهُمْ، وَعِلَّةُ هَذَا الْحَدِيثِ مَا ذَكَرَهُ التِّرْمِذِيُّ قَالَ: سَمِعْت مُحَمَّدًا يَعْنِي الْبُخَارِيَّ - يَقُولُ: سُلَيْمَانُ الْيَشْكُرِيُّ: يُقَالُ إنَّهُ مَاتَ فِي حَيَاةِ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: وَلَمْ يَسْمَعْ مِنْهُ قَتَادَةُ وَلَا أَبُو بِشْرٍ، قَالَ: وَيُقَالُ: إنَّمَا يُحَدِّثُ قَتَادَةَ عَنْ صَحِيفَةِ سُلَيْمَانَ الْيَشْكُرِيِّ، وَكَانَ لَهُ كِتَابٌ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ.
قُلْت: وَغَايَةُ هَذَا أَنْ يَكُونَ كِتَابًا، وَالْأَخْذُ عَنْ الْكُتُبِ حُجَّةٌ، وَقَالَ مُحَمَّدُ بْنُ عِمْرَانَ بْنِ أَبِي لَيْلَى عَنْ أَبِيهِ: حَدَّثَنِي ابْنُ أَبِي لَيْلَى يَعْنِي مُحَمَّدَ بْنَ عَبْدِ الرَّحْمَنِ - عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «الْجَارُ أَحَقُّ بِسَقَبِهِ مَا كَانَ» .
وَقَالَ ابْنُ أَبِي شَيْبَةَ: ثنا وَكِيعٌ عَنْ هِشَامِ بْنِ الْمُغِيرَةِ الثَّقَفِيِّ قَالَ: سَمِعْت الشَّعْبِيَّ يَقُولُ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الشَّفِيعُ أَوْلَى مِنْ الْجَارِ، وَالْجَارُ أَوْلَى مِنْ الْجَنْبِ» وَإِسْنَادُهُ إلَى الشَّعْبِيِّ صَحِيحٌ، قَالُوا: وَلِأَنَّ حَقَّ الْأَصِيلِ - وَهُوَ الْجَارُ - أَسْبَقُ مِنْ حَقِّ الدَّخِيلِ، وَكُلُّ مَعْنًى اقْتَضَى ثُبُوتَ الشُّفْعَةِ لِلشَّرِيكِ فَمِثْلُهُ فِي حَقِّ الْجَارِ؛ فَإِنَّ النَّاسَ يَتَفَاوَتُونَ فِي الْجِوَارِ تَفَاوُتًا فَاحِشًا، وَيَتَأَذَّى بَعْضُهُمْ بِبَعْضٍ، وَيَقَعُ بَيْنَهُمْ مِنْ الْعَدَاوَةِ مَا هُوَ مَعْهُودٌ، وَالضَّرَرُ بِذَلِكَ دَائِمٌ مُتَأَبِّدٌ، وَلَا يَنْدَفِعُ ذَلِكَ إلَّا بِرِضَاءِ الْجَارِ: إنْ شَاءَ أَقَرَّ الدَّخِيلَ عَلَى جِوَارِهِ لَهُ، وَإِنْ شَاءَ انْتَزَعَ الْمِلْكَ بِثَمَنِهِ وَاسْتَرَاحَ مِنْ مُؤْنَةِ الْمُجَاوَرَةِ وَمَفْسَدَتِهَا.

(2/97)

وَإِذَا كَانَ الْجَارُ يَخَافُ التَّأَذِّي بِالْمُجَاوَرَةِ عَلَى وَجْهِ اللُّزُومِ، كَانَ كَالشَّرِيكِ يَخَافُ التَّأَذِّي بِشَرِيكِهِ عَلَى وَجْهِ اللُّزُومِ.
قَالُوا: وَلَا يَرُدُّ عَلَيْنَا الْمُسْتَأْجِرُ مَعَ الْمَالِكِ؛ فَإِنَّ مَنْفَعَةَ الْإِجَارَةِ لَا تَتَأَبَّدُ عَادَةً.
وَأَيْضًا فَالْمِلْكُ بِالْإِجَارَةِ مِلْكُ مَنْفَعَةٍ، وَلَا لُزُومَ بَيْنَ مِلْكِ الْجَارِ وَبَيْنَ مَنْفَعَةِ دَارِ جَارِهِ، بِخِلَافِ مَسْأَلَتِنَا؛ فَإِنَّ الضَّرَرَ بِسَبَبِ اتِّصَالِ الْمِلْكِ بِالْمِلْكِ كَمَا أَنَّهُ فِي الشَّرِكَةِ حَاصِلٌ بِسَبَبِ اتِّصَالِ الْمِلْكِ بِالْمِلْكِ؛ فَوَجَبَ بِحُكْمِ عِنَايَةِ الشَّارِعِ وَرِعَايَتِهِ لِمَصَالِحِ الْعِبَادِ إزَالَةُ الضَّرَرَيْنِ جَمِيعًا عَلَى وَجْهٍ لَا يَضُرُّ الْبَائِعَ، وَقَدْ أَمْكَنَ هَهُنَا، فَيَبْعُدُ الْقَوْلُ بِهِ، فَهَذَا تَقْرِيرُ قَوْلِ هَؤُلَاءِ نَصًّا وَقِيَاسًا.

[رَدُّ الْمُبْطِلِينَ لِشُفْعَةِ الْجِوَارِ]
قَالَ الْمُبْطِلُونَ لِشُفْعَةِ الْجِوَارِ: لَا تَضُرُّ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعْضُهَا بِبَعْضٍ؛ فَقَدْ ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ جَابِرٍ قَالَ: «إنَّ الشُّفْعَةَ فِي كُلِّ مَا لَمْ يُقْسَمْ، فَإِذَا وَقَعَتْ الْحُدُودُ وَصُرِفَتْ الطُّرُقُ فَلَا شُفْعَةَ» وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ قَالَ: «قَضَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالشُّفْعَةِ فِي كُلِّ شَرِكَةٍ لَمْ تُقْسَمْ رَبْعَةٍ أَوْ حَائِطٍ، وَلَا يَحِلُّ لَهُ أَنْ يَبِيعَ حَتَّى يُؤْذِنَ شَرِيكَهُ، فَإِنْ شَاءَ أَخَذَ وَإِنْ شَاءَ تَرَكَ، فَإِنْ بَاعَ وَلَمْ يُؤْذِنْهُ فَهُوَ أَحَقُّ» قَالَ الشَّافِعِيُّ: ثنا سَعِيدُ بْنُ سَالِمٍ ثنا ابْنُ جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «الشُّفْعَةُ فِيمَا لَمْ يُقْسَمْ، فَإِذَا وَقَعَتْ الْحُدُودُ فَلَا شُفْعَةَ» وَفِي سُنَنِ أَبِي دَاوُد بِإِسْنَادٍ صَحِيحٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إذَا قُسِمَتْ الْأَرْضُ وَحُدَّتْ فَلَا شُفْعَةَ فِيهَا» وَفِي الْمُوَطَّإِ مِنْ حَدِيثِ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ قَالَ: «قَضَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالشُّفْعَةِ فِيمَا لَمْ يُقْسَمْ، فَإِذَا صُرِفَتْ الطُّرُقُ وَوَقَعَتْ الْحُدُودُ فَلَا شُفْعَةَ» .
وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ: ثنا إسْمَاعِيلُ بْنُ زَكَرِيَّا عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ عَنْ عَوْفِ بْنِ عَبْدِ اللَّهِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ قَالَ: " إذَا صُرِفَتْ الْحُدُودُ وَعَرَفَ النَّاسُ حُدُودَهُمْ فَلَا شُفْعَةَ بَيْنَهُمْ ".
وَقَالَ أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ عُثْمَانَ بْنِ عَفَّانَ: إذَا وَقَعَتْ الْحُدُودُ فِي الْأَرْضِ فَلَا شُفْعَةَ فِيهَا، وَهَذَا قَوْلُ ابْنِ الْعَبَّاسِ.
قَالُوا: وَلَا رَيْبَ أَنَّ الضَّرَرَ اللَّاحِقَ بِالشَّرِكَةِ هُوَ مَا تُوجِبُهُ مِنْ التَّزَاحُمِ فِي الْمَرَافِقِ وَالْحُقُوقِ وَالْإِحْدَاثِ وَالتَّغْيِيرِ وَالْإِفْضَاءِ إلَى التَّقَاسُمِ الْمُوجِبِ لِنَقْصِ قِيمَةِ مِلْكِهِ عَلَيْهِ.
قَالُوا: وَقَدْ فَرَّقَ اللَّهُ بَيْنَ الشَّرِيكِ وَالْجَارِ شَرْعًا وَقَدَرًا؛ فَفِي الشَّرِكَةِ حُقُوقٌ لَا تُوجَدُ فِي الْجِوَارِ؛ فَإِنَّ الْمِلْكَ فِي الشَّرِكَةِ مُخْتَلِطٌ وَفِي الْجِوَارِ مُتَمَيِّزٌ، وَلِكُلٍّ مِنْ الشَّرِيكَيْنِ عَلَى صَاحِبِهِ

(2/98)

مُطَالَبَةٌ شَرْعِيَّةٌ وَمَنْعٌ شَرْعِيٌّ؛ أَمَّا الْمُطَالَبَةُ فَفِي الْقِسْمَةِ، وَأَمَّا الْمَنْعُ فَمِنْ التَّصَرُّفِ؛ فَلَمَّا كَانَتْ الشَّرِكَةُ مَحَلًّا لِلطَّلَبِ وَمَحَلًّا لِلْمَنْعِ كَانَتْ مَحَلًّا لِلِاسْتِحْقَاقِ، بِخِلَافِ الْجَوَابِ، فَلَمْ يَجُزْ إلْحَاقُ الْجَارِ بِالشَّرِيكِ وَبَيْنَهُمَا هَذَا الِاخْتِلَافُ،
وَالْمَعْنَى الَّذِي وَجَبَتْ بِهِ الشُّفْعَةُ رَفْعُ مُؤْنَةِ الْمُقَاسَمَةِ، وَهِيَ مُؤْنَةٌ كَثِيرَةٌ، وَالشَّرِيكُ لَمَّا بَاعَ حِصَّتَهُ مِنْ غَيْرِ شَرِيكِهِ فَهَذَا الدَّخِيلُ قَدْ عَرَّضَهُ لِمُؤْنَةٍ عَظِيمَةٍ، فَمَكَّنَهُ الشَّارِعُ مِنْ التَّخَلُّصِ مِنْهَا بِانْتِزَاعِ الشِّقْصِ عَلَى وَجْهٍ لَا يَضُرُّ بِالْبَائِعِ وَلَا بِالْمُشْتَرِي، وَلَمْ يُمَكِّنْهُ الشَّارِعُ مِنْ الِانْتِزَاعِ قَبْلَ الْبَيْعِ؛ لِأَنَّ شَرِيكَهُ مِثْلُهُ وَمُسَاوٍ لَهُ فِي الدَّرَجَةِ، فَلَا يَسْتَحِقُّ عَلَيْهِ شَيْئًا إلَّا وَلِصَاحِبِهِ مِثْلُ ذَلِكَ الْحَقِّ عَلَيْهِ، فَإِذَا بَاعَ صَارَ الْمُشْتَرِي دَخِيلًا، وَالشَّرِيكُ أَصِيلٌ، فَرَجَّحَ جَانِبَهُ وَثَبَتَ لَهُ الِاسْتِحْقَاقُ.
قَالُوا: وَكَمَا أَنَّ الشَّارِعَ يَقْصِدُ رَفْعَ الضَّرَرِ عَنْ الْجَارِ فَهُوَ أَيْضًا يَقْصِدُ رَفْعَ الضَّرَرِ عَنْ الْمُشْتَرِي، وَلَا يُزِيلُ ضَرَرَ الْجَارِ بِإِدْخَالِ الضَّرَرِ عَلَى الْمُشْتَرِي؛ فَإِنَّهُ مُحْتَاجٌ إلَى دَارٍ يَسْكُنُهَا هُوَ وَعِيَالُهُ، فَإِذَا سَلَّطَ الْجَارَ عَلَى إخْرَاجِهِ وَانْتِزَاعِ دَارِهِ مِنْهُ أَضَرَّ بِهِ إضْرَارًا بَيِّنًا، وَأَيُّ دَارٍ اشْتَرَاهَا وَلَهُ جَارٌ فَحَالُهُ مَعَهُ هَكَذَا، وَتَطَلُّبُهُ دَارًا لَا جَارَ لَهَا كَالْمُتَعَذَّرِ عَلَيْهِ أَوْ كَالْمُتَعَسِّرِ؛ فَكَانَ مِنْ تَمَامِ حِكْمَةِ الشَّارِعِ أَنْ أَسْقَطَ الشُّفْعَةَ بِوُقُوعِ الْحُدُودِ وَتَصْرِيفِ الطُّرُقِ؛ لِئَلَّا يَضُرَّ النَّاسُ بَعْضَهُمْ بَعْضًا، وَيَتَعَذَّرُ عَلَى مَنْ أَرَادَ شِرَاءَ دَارٍ لَهَا جَارٌ أَنْ يُتِمَّ لَهُ مَقْصُودَهُ، وَهَذَا بِخِلَافِ الشَّرِيكِ، وَإِنَّ الْمُشْتَرِيَ لَا يُمْكِنُهُ الِانْتِفَاعُ بِالْحِصَّةِ الَّتِي اشْتَرَاهَا، وَالشَّرِيكُ يُمْكِنُهُ ذَلِكَ بِانْضِمَامِهَا إلَى مِلْكِهِ، فَلَيْسَ عَلَى الْمُشْتَرِي ضَرَرٌ فِي انْتِزَاعِهَا مِنْهُ وَإِعْطَائِهِ مَا اشْتَرَاهَا بِهِ.
قَالُوا: وَحِينَئِذٍ فَتَعَيَّنَ حَمْلُ أَحَادِيثِ شُفْعَةِ الْجِوَارِ عَلَى مِثْلِ مَا دَلَّتْ عَلَيْهِ أَحَادِيثُ شُفْعَةِ الشَّرِكَةِ؛ فَيَكُونُ لَفْظُ الْجَارِ فِيهَا مُرَادًا بِهِ الشَّرِيكُ، وَوَجْهُ هَذَا الْإِطْلَاقِ الْمَعْنَى وَالِاسْتِعْمَالُ، أَمَّا الْمَعْنَى فَإِنَّ كُلَّ جُزْءٍ مِنْ مِلْكِ الشَّرِيكِ مُجَاوِرٌ لِمِلْكِ صَاحِبِهِ، فَهُمَا جَارَانِ حَقِيقَةً، وَأَمَّا الِاسْتِعْمَالُ فَإِنَّهُمَا خَلِيطَانِ مُتَجَاوِرَانِ، وَلِذَا سُمِّيَتْ الزَّوْجَةُ جَارَةً كَمَا قَالَ الْأَعْشَى:
أَجَارَتَنَا بِينِي فَإِنَّكِ طَالِقَهْ
فَتَسْمِيَةُ الشَّرِيكِ جَارًا أَوْلَى وَأَحْرَى.
وَقَالَ حَمَلُ بْنُ مَالِكٍ: كُنْت بَيْنَ جَارَتَيْنِ لِي، هَذَا إنْ لَمْ يَحْتَمِلْ إلَّا إثْبَاتَ الشُّفْعَةِ، فَأَمَّا إنْ كَانَ الْمُرَادُ بِالْحَقِّ فِيهَا حَقُّ الْجَارِ عَلَى جَارِهِ فَلَا حُجَّةَ فِيهَا عَلَى إثْبَاتِ الشُّفْعَةِ، وَأَيْضًا فَإِنَّهُ إنَّمَا أَثْبَتَ لَهُ عَلَى الْبَائِعِ حَقَّ الْعَرْضِ عَلَيْهِ إذَا أَرَادَ

(2/99)

الْبَيْعَ، فَأَيْنَ ثُبُوتُ حَقِّ الِانْتِزَاعِ مِنْ الْمُشْتَرِي؟ وَلَا يَلْزَمُ مِنْ ثُبُوتِ هَذَا الْحَقِّ ثُبُوتُ حَقِّ الِانْتِزَاعِ، فَهَذَا مُنْتَهَى إقْدَامِ الطَّائِفَتَيْنِ فِي هَذِهِ الْمَسْأَلَةِ.
وَالصَّوَابُ الْقَوْلُ الْوَسَطُ الْجَامِعُ بَيْنَ الْأَدِلَّةِ الَّذِي لَا يَحْتَمِلُ سِوَاهُ، وَهُوَ قَوْلُ الْبَصْرِيِّينَ وَغَيْرِهِمْ مِنْ فُقَهَاءِ الْحَدِيثِ، أَنَّهُ إنْ كَانَ بَيْنَ الْجَارَيْنِ حَقٌّ مُشْتَرَكٌ مِنْ حُقُوقِ الْأَمْلَاكِ مِنْ طَرِيقٍ أَوْ مَاءٍ أَوْ نَحْوِ ذَلِكَ ثَبَتَتْ الشُّفْعَةُ، وَإِنْ لَمْ يَكُنْ بَيْنَهُمَا حَقٌّ مُشْتَرَكٌ أَلْبَتَّةَ - بَلْ كَانَ كُلُّ وَاحِدٍ مِنْهُمْ مُتَمَيِّزًا مِلْكُهُ وَحُقُوقُ مِلْكِهِ - فَلَا شُفْعَةَ، وَهَذَا الَّذِي نَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ أَبِي طَالِبٍ، فَإِنَّهُ سَأَلَهُ عَنْ الشُّفْعَةِ: لِمَنْ هِيَ؟ فَقَالَ: إذَا كَانَ طَرِيقُهُمَا وَاحِدًا، فَإِذَا صُرِفَتْ الطُّرُقُ وَعُرِفَتْ الْحُدُودُ فَلَا شُفْعَةَ، وَهُوَ قَوْلُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، وَقَوْلُ الْقَاضِيَيْنِ سَوَّارِ بْنِ عُبَيْدِ اللَّهِ، وَعُبَيْدِ اللَّهِ بْنِ الْحَسَنِ الْعَنْبَرِيِّ، وَقَالَ أَحْمَدُ فِي رِوَايَةِ ابْنِ مُشَيْشٍ: أَهْلُ الْبَصْرَةِ يَقُولُونَ: إذَا كَانَ الطَّرِيقُ وَاحِدًا كَانَ بَيْنَهُمْ الشُّفْعَةُ مِثْلُ دَارِنَا هَذِهِ، عَلَى مَعْنَى حَدِيثِ جَابِرٍ الَّذِي يُحَدِّثُهُ عَبْدُ الْمَلِكِ، انْتَهَى.
فَأَهْلُ الْكُوفَةِ يُثْبِتُونَ شُفْعَةَ الْجِوَارِ مَعَ تَمَيُّزِ الطُّرُقِ وَالْحُقُوقِ، وَأَهْلُ الْمَدِينَةِ يُسْقِطُونَهَا مَعَ الِاشْتِرَاكِ فِي الطَّرِيقِ وَالْحُقُوقِ، وَأَهْلُ الْبَصْرَةِ يُوَافِقُونَ أَهْلَ الْمَدِينَةِ إذَا صُرِفَتْ الطُّرُقُ وَلَمْ يَكُنْ هُنَاكَ اشْتِرَاكٌ فِي حَقٍّ مِنْ حُقُوقِ الْأَمْلَاكِ، وَيُوَافِقُونَ أَهْلَ الْكُوفَةِ إذَا اشْتَرَكَ الْجَارَانِ فِي حَقٍّ مِنْ حُقُوقِ الْأَمْلَاكِ كَالطَّرِيقِ وَغَيْرِهَا، وَهَذَا هُوَ الصَّوَابُ، وَهُوَ أَعْدَلُ الْأَقْوَالِ، وَهُوَ اخْتِيَارُ شَيْخِ الْإِسْلَامِ بْنِ تَيْمِيَّةَ.
وَحَدِيثُ جَابِرٍ الَّذِي أَنْكَرَهُ مَنْ أَنْكَرَهُ عَلَى عَبْدِ الْمَلِكِ صَرِيحٌ فِيهِ، فَإِنَّهُ قَالَ: «الْجَارُ أَحَقُّ بِسَقَبِهِ يُنْتَظَرُ بِهِ وَإِنْ كَانَ غَائِبًا إذَا كَانَ طَرِيقُهُمَا وَاحِدًا» فَأَثْبَتَ الشُّفْعَةَ بِالْجِوَارِ مَعَ اتِّحَادِ الطَّرِيقِ، وَنَفَاهَا بِهِ مَعَ اخْتِلَافِ الطَّرِيقِ بِقَوْلِهِ: «فَإِذَا وَقَعَتْ الْحُدُودُ وَصُرِفَتْ الطُّرُقُ فَلَا شُفْعَةَ» فَمَفْهُومُ حَدِيثِ عَبْدِ الْمَلِكِ هُوَ بِعَيْنِهِ مَنْطُوقُ حَدِيثِ أَبِي سَلَمَةَ، فَأَحَدُهُمَا يُصَدِّقُ الْآخَرَ وَيُوَافِقُهُ، لَا يُعَارِضُهُ وَيُنَاقِضُهُ، وَجَابِرٌ رَوَى اللَّفْظَيْنِ؛ فَاَلَّذِي دَلَّ عَلَيْهِ حَدِيثُ أَبِي سَلَمَةَ عَنْهُ مِنْ إسْقَاطِ الشُّفْعَةِ عِنْدَ تَصْرِيفِ الطُّرُقِ وَتَمْيِيزِ الْحُدُودِ هُوَ بِعَيْنِهِ الَّذِي دَلَّ عَلَيْهِ حَدِيثُ عَبْدِ الْمَلِكِ عَنْ عَطَاءٍ عَنْهُ بِمَفْهُومِهِ، وَاَلَّذِي دَلَّ عَلَيْهِ حَدِيثُ عَبْدِ الْمَلِكِ بِمَنْطُوقِهِ هُوَ الَّذِي دَلَّتْ عَلَيْهِ سَائِرُ أَحَادِيثِ جَابِرٍ بِمَفْهُومِهَا، فَتَوَافَقَتْ السُّنَنُ بِحَمْدِ اللَّهِ وَائْتَلَفَتْ، وَزَالَ عَنْهَا مَا يُظَنُّ بِهَا مِنْ التَّعَارُضِ، وَحَدِيثُ أَبِي رَافِعٍ الَّذِي رَوَاهُ الْبُخَارِيُّ يَدُلُّ عَلَى مِثْلِ مَا دَلَّ عَلَيْهِ حَدِيثُ عَبْدِ الْمَلِكِ؛ فَإِنَّهُ دَلَّ عَلَى الْأَخْذِ بِالْجِوَارِ حَالَةَ الشَّرِكَةِ فِي الطَّرِيقِ، فَإِنَّ الْبَيْتَيْنِ كَانَا فِي نَفْسِ دَارِ سَعْدٍ وَالطَّرِيقُ وَاحِدٌ بِلَا رَيْبٍ.

(2/100)

وَالْقِيَاسُ الصَّحِيحُ يَقْتَضِي هَذَا الْقَوْلَ؛ فَإِنَّ الِاشْتِرَاكَ فِي حُقُوقِ الْمِلْكِ شَقِيقُ الِاشْتِرَاكِ فِي الْمِلْكِ، وَالضَّرَرُ الْحَاصِلُ بِالشَّرِكَةِ فِيهَا كَالضَّرَرِ الْحَاصِلِ بِالشَّرِكَةِ فِي الْمِلْكِ أَوْ أَقْرَبُ إلَيْهِ، وَرَفْعُهُ مَصْلَحَةً لِلشَّرِيكِ مِنْ غَيْرِ مَضَرَّةٍ عَلَى الْبَائِعِ وَلَا عَلَى الْمُشْتَرِي؛ فَالْمَعْنَى الَّذِي وَجَبَتْ لِأَجْلِهِ شُفْعَةُ الْخِلْطَةِ فِي الْمِلْكِ مَوْجُودٌ فِي الْخِلْطَةِ فِي حُقُوقِهِ؛ فَهَذَا الْمَذْهَبُ أَوْسَطُ الْمَذَاهِبِ، وَأَجْمَعُهَا لِلْأَدِلَّةِ، وَأَقْرَبُهَا إلَى الْعَدْلِ، وَعَلَيْهِ يُحْمَلُ الِاخْتِلَافُ عَنْ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -؛ فَحَيْثُ قَالَ: لَا شُفْعَةَ فَفِيمَا إذَا وَقَعَتْ الْحُدُودُ وَصُرِفَتْ الطُّرُقُ، وَحَيْثُ أَثْبَتَهَا فَفِيمَا إذَا لَمْ تُصْرَفْ الطُّرُقُ، فَإِنَّهُ قَدْ رُوِيَ عَنْهُ هَذَا وَهَذَا، وَكَذَلِكَ مَا رُوِيَ عَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ، فَإِنَّهُ قَالَ: " إذَا حَدَثَ الْحُدُودُ وَصُرِفَتْ الطُّرُقُ فَلَا شُفْعَةَ " وَمَنْ تَأَمَّلَ أَحَادِيثَ شُفْعَةِ الْجِوَارِ رَآهَا صَرِيحَةً فِي ذَلِكَ، وَتَبَيَّنَ لَهُ بُطْلَانُ حَمْلِهَا عَلَى الشَّرِيكِ وَعَلَى حَقِّ الْجِوَارِ غَيْرَ الشُّفْعَةِ، وَبِاَللَّهِ التَّوْفِيقُ.
فَإِنْ قِيلَ: بَقِيَ عَلَيْكُمْ أَنَّ فِي حَدِيثِ جَابِرٍ وَأَبِي هُرَيْرَةَ: «فَإِذَا وَقَعَتْ الْحُدُودُ فَلَا شُفْعَةَ» فَأَسْقَطَ الشُّفْعَةَ بِمُجَرَّدِ وُقُوعِ الْحُدُودِ، وَعِنْدَ أَرْبَابِ هَذَا الْقَوْلِ إذَا حَصَلَ الِاشْتِرَاكُ فِي الطَّرِيقِ فَالشُّفْعَةُ ثَابِتَةٌ، وَإِنْ وَقَعَتْ الْحُدُودُ، وَهَذَا خِلَافُ الْحَدِيثِ.
فَالْجَوَابُ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا أَنَّ مِنْ الرُّوَاةِ مَنْ اخْتَصَرَ أَحَدَ اللَّفْظَيْنِ، وَمِنْهُمْ مَنْ جَوَّدَ الْحَدِيثَ فَذَكَرَهُمَا، وَلَا يَكُونُ إسْقَاطُ مَنْ أَسْقَطَ أَحَدَ اللَّفْظَيْنِ مُبْطِلًا لِحُكْمِ اللَّفْظِ الْآخَرِ.
الثَّانِي - أَنَّ تَصْرِيفَ الطُّرُقِ دَاخِلٌ فِي وُقُوعِ الْحُدُودِ؛ فَإِنَّ الطَّرِيقَ إذَا كَانَتْ مُشْتَرَكَةً لَمْ تَكُنْ الْحُدُودُ كُلُّهَا وَاقِعَةً، بَلْ بَعْضُهَا حَاصِلٌ، وَبَعْضُهَا مُنْتَفٍ؛ فَوُقُوعُ الْحُدُودِ مِنْ كُلِّ وَجْهٍ يَسْتَلْزِمُ أَوْ يَتَضَمَّنُ تَصْرِيفَ الطُّرُقِ، وَاَللَّهُ أَعْلَمُ.

[فَصَلِّ الْحِكْمَةُ فِي الْفَرْقِ بَيْنَ بَعْضِ الْأَيَّامِ وَبَعْضِهَا الْآخَرِ]
فَصْلٌ:
[الْحِكْمَةُ فِي الْفَرْقِ بَيْنَ بَعْضِ الْأَيَّامِ وَبَعْضِهَا الْآخَرِ]
وَأَمَّا قَوْلُهُ: " وَحَرَّمَ صَوْمَ أَوَّلِ يَوْمٍ مِنْ شَوَّالٍ، وَفَرَضَ صَوْمَ آخِرِ يَوْمٍ مِنْ رَمَضَانَ مَعَ تَسَاوِيهِمَا " فَالْمُقَدِّمَةُ الْأُولَى صَحِيحَةٌ، وَالثَّانِيَةُ كَاذِبَةٌ؛ فَلَيْسَ الْيَوْمَانِ مُتَسَاوِيَيْنِ وَإِنْ اشْتَرَكَا فِي طُلُوعِ الشَّمْسِ وَغُرُوبِهَا؛ فَهَذَا يَوْمٌ مِنْ شَهْرِ الصِّيَامِ الَّذِي فَرَضَهُ اللَّهُ عَلَى عِبَادِهِ، وَهَذَا يَوْمُ عِيدِهِمْ وَسُرُورِهِمْ الَّذِي جَعَلَهُ اللَّهُ تَعَالَى شُكْرَانَ صَوْمِهِمْ وَإِتْمَامِهِ، فَهُمْ فِيهِ أَضْيَافُهُ سُبْحَانَهُ، وَالْجَوَادُ الْكَرِيمُ يُحِبُّ مِنْ ضَيْفِهِ أَنْ يَقْبَلَ قِرَاهُ، وَيُكْرَهُ أَنْ يَمْتَنِعَ مِنْ قَبُولِ ضِيَافَتِهِ بِصَوْمٍ أَوْ غَيْرِهِ، وَيُكْرَهُ لِلضَّيْفِ أَنْ يَصُومَ إلَّا بِإِذْنِ صَاحِبِ الْمَنْزِلِ؛ فَمِنْ أَعْظَمِ مَحَاسِنِ الشَّرِيعَةِ فَرْضُ صَوْمِ آخِرِ يَوْمٍ مِنْ رَمَضَانَ فَإِنَّهُ إتْمَامٌ لِمَا أَمَرَ اللَّهُ بِهِ وَخَاتِمَةُ الْعَمَلِ، وَتَحْرِيمُ

(2/101)

صَوْمِ أَوَّلِ يَوْمٍ مِنْ شَوَّالٍ فَإِنَّهُ يَوْمٌ يَكُونُ فِيهِ الْمُسْلِمُونَ أَضْيَافُ رَبِّهِمْ تَبَارَكَ وَتَعَالَى، وَهُمْ فِي شُكْرَانِ نِعْمَتِهِ عَلَيْهِمْ، فَأَيُّ شَيْءٍ أَبْلَغُ وَأَحْسَنُ مِنْ هَذَا الْإِيجَابِ وَالتَّحْرِيمِ؟

[فَصَلِّ الْحِكْمَةُ فِي الْفَرْقِ بَيْنَ بِنْتِ الْأَخِ وَبِنْتِ الْعَمِّ وَنَحْوِهَا فِي النِّكَاح]
فَصْلٌ:
[الْحِكْمَةُ فِي الْفَرْقِ بَيْنَ بِنْتِ الْأَخِ وَبِنْتِ الْعَمِّ وَنَحْوِهَا]
وَأَمَّا قَوْلُهُ: " وَحَرَّمَ عَلَيْهِ نِكَاحَ بِنْتِ أَخِيهِ وَأُخْتِهِ، وَأَبَاحَ لَهُ نِكَاحَ بِنْتِ أَخِي أَبِيهِ وَبِنْتِ أُخْتِ أُمِّهِ، وَهُمَا سَوَاءٌ " فَالْمُقَدِّمَةُ الْأُولَى صَادِقَةٌ، وَالثَّانِيَةُ كَاذِبَةٌ؛ فَلَيْسَتَا سَوَاءٌ فِي نَفْسِ الْأَمْرِ، وَلَا فِي الْعُرْفِ، وَلَا فِي الْعُقُولِ، وَلَا فِي الشَّرِيعَةِ، وَقَدْ فَرَّقَ اللَّهُ سُبْحَانَهُ بَيْنَ الْقَرِيبِ وَالْبَعِيدِ شَرْعًا وَقَدْرًا وَعَقْلًا وَفِطْرَةً، وَلَوْ تَسَاوَتْ الْقَرَابَةُ لَمْ يَكُنْ فَرْقٌ بَيْنَ الْبِنْتِ وَبِنْتِ الْخَالَةِ وَبِنْتِ الْعَمَّةِ، وَهَذَا مِنْ أَفْسَدِ الْأُمُورِ، وَالْقَرَابَةُ الْبَعِيدَةُ بِمَنْزِلَةِ الْأَجَانِبِ؛ فَلَيْسَ مِنْ الْحِكْمَةِ وَالْمَصْلَحَةِ أَنْ تُعْطَى حُكْمَ الْقَرَابَةِ الْقَرِيبَةِ، وَهَذَا مِمَّا فَطَرَ اللَّهُ عَلَيْهِ الْعُقَلَاءَ، وَمَا خَالَفَ شَرْعَهُ فِي ذَلِكَ فَهُوَ إمَّا مَجُوسِيَّةٌ تَتَضَمَّنُ التَّسْوِيَةَ بَيْنَ الْبِنْتِ وَالْأُمِّ وَبَنَاتِ الْأَعْمَامِ وَالْخَالَاتِ فِي نِكَاحِ الْجَمِيعِ، وَإِمَّا حَرَجٌ عَظِيمٌ عَلَى الْعِبَادِ فِي تَحْرِيمِ نِكَاحِ بَنَاتِ أَعْمَامِهِمْ وَعَمَّاتِهِمْ وَأَخْوَالِهِمْ وَخَالَاتِهِمْ؛ فَإِنَّ النَّاسَ - وَلَا سِيَّمَا الْعَرَبُ - أَكْثَرُ بَنُو عَمٍّ بَعْضُهُمْ لِبَعْضٍ أَمَّا بُنُوَّةِ عَمٍّ دَانِيَةٍ أَوْ قَاصِيَةٍ، فَلَوْ مُنِعُوا مِنْ ذَلِكَ لَكَانَ عَلَيْهِمْ فِيهِ حَرَجٌ عَظِيمٌ وَضِيقٌ؛ فَكَانَ مَا جَاءَتْ بِهِ الشَّرِيعَةُ أَحْسَنَ الْأُمُورِ وَأَلْصَقَهَا بِالْعُقُولِ السَّلِيمَةِ وَالْفِطَرِ الْمُسْتَقِيمَةِ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ

[فَصَلِّ حَمْلُ الْعَاقِلَةِ جِنَايَةَ الْخَطَأِ عَلَى النُّفُوسِ دُونَ الْأَمْوَالِ]
فَصْلٌ:
وَأَمَّا قَوْلُهُ: " وَحَمْلُ الْعَاقِلَةِ جِنَايَةَ الْخَطَأِ عَلَى النُّفُوسِ دُونَ الْأَمْوَالِ " قَدْ تَقَدَّمَ أَنَّ هَذَا مِنْ مَحَاسِنِ الشَّرِيعَةِ، وَذَكَرْنَا مِنْ الْفَرْقِ بَيْنَ الْأَمْوَالِ وَالنُّفُوسِ مَا أَغْنَى عَنْ إعَادَتِهِ.

[فَصَلِّ الْحِكْمَةُ فِي الْفَرْقِ بَيْنَ الْمُسْتَحَاضَةِ وَالْحَائِضِ فِي الْوَطْء]
فَصْلٌ:
[الْحِكْمَةُ فِي الْفَرْقِ بَيْنَ الْمُسْتَحَاضَةِ وَالْحَائِضِ]
وَأَمَّا قَوْلُهُ: " وَحَرَّمَ وَطْءَ الْحَائِضِ لِأَجْلِ الْأَذَى، وَأَبَاحَ وَطْءَ الْمُسْتَحَاضَةِ مَعَ وُجُودِ الْأَذَى، وَهُمَا مُتَسَاوِيَانِ " فَالْمُقَدِّمَةُ الْأُولَى صَادِقَةٌ، وَالثَّانِيَةُ فِيهَا إجْمَالٌ؛ فَإِنْ أُرِيدَ أَنَّ أَذَى الِاسْتِحَاضَةِ مُسَاوٍ لِأَذَى الْحَيْضِ كَذَبَتْ الْمُقَدِّمَةُ، وَإِنْ أُرِيدَ أَنَّهُ نَوْعٌ آخَرُ مِنْ الْأَذَى لَمْ يَكُنْ التَّفْرِيقُ بَيْنَهُمَا تَفْرِيقًا بَيْنَ الْمُتَسَاوِيَيْنِ، فَبَطَلَ سُؤَالُهُ عَلَى كِلَا التَّقْدِيرَيْنِ.
وَمِنْ حِكْمَةِ الشَّارِعِ تَفْرِيقُهُ بَيْنَهُمَا؛ فَإِنَّ أَذَى الْحَيْضِ أَعْظَمُ وَأَدْوَمُ وَأَضَرُّ مِنْ أَذَى الِاسْتِحَاضَةِ، وَدَمُ الِاسْتِحَاضَةِ عِرْقٌ، وَهُوَ فِي الْفَرْجِ بِمَنْزِلِهِ الرُّعَافِ فِي الْأَنْفِ، وَخُرُوجُهُ

(2/102)

مُضِرٌّ، وَانْقِطَاعُهُ دَلِيلٌ عَلَى الصِّحَّةِ، وَدَمُ الْحَيْضِ عَكْسُ ذَلِكَ، وَلَا يَسْتَوِي الدَّمَانِ حَقِيقَةً وَلَا عُرْفًا وَلَا حُكْمًا وَلَا سَبَبًا؛ فَمِنْ كَمَالِ الشَّرِيعَةِ تَفْرِيقَهَا بَيْنَ الدَّمَيْنِ فِي الْحُكْمِ كَمَا افْتَرَقَا فِي الْحَقِيقَةِ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ الْحِكْمَةُ فِي الْفَرْقِ بَيْنَ اتِّحَادِ الْجِنْسِ وَاخْتِلَافِهِ فِي تَحْرِيمِ الرِّبَا]
فَصْلٌ:
[الْحِكْمَةُ فِي الْفَرْقِ بَيْنَ اتِّحَادِ الْجِنْسِ وَاخْتِلَافِهِ فِي تَحْرِيمِ الرِّبَا]
وَأَمَّا قَوْلُهُ: " وَحَرَّمَ بَيْعَ مُدَّ حِنْطَةٍ بِمُدٍّ وَحَفْنَةٍ، وَجَوَّزَ بَيْعَهُ بِقَفِيزِ شَعِيرٍ " فَهَذَا مِنْ مَحَاسِنِ الشَّرِيعَةِ الَّتِي لَا يَهْتَدِي إلَيْهَا إلَّا أُولُو الْعُقُولِ الْوَافِرَةِ، وَنَحْنُ نُشِيرُ إلَى حِكْمَةِ ذَلِكَ إشَارَةً بِحَسَبِ عُقُولِنَا الضَّعِيفَةِ وَعِبَارَاتِنَا الْقَاصِرَةِ، وَشَرْعُ الرَّبِّ تَعَالَى وَحِكْمَتُهُ فَوْقَ عُقُولِنَا وَعِبَارَاتِنَا، فَنَقُولُ: [الرِّبَا نَوْعَانِ جَلِيٌّ وَخَفِيٌّ وَالْجَلِيُّ النَّسِيئَةُ] . الرِّبَا نَوْعَانِ: جَلِيٌّ وَخَفِيٌّ، فَالْجَلِيُّ حُرِّمَ لِمَا فِيهِ مِنْ الضَّرَرِ الْعَظِيمِ، وَالْخَفِيُّ حُرِّمَ؛ لِأَنَّهُ ذَرِيعَةٌ إلَى الْجَلِيِّ؛ فَتَحْرِيمُ الْأَوَّلِ قَصْدًا، وَتَحْرِيمُ الثَّانِي وَسِيلَةً: فَأَمَّا الْجَلِيُّ فَرِبَا النَّسِيئَةِ، وَهُوَ الَّذِي كَانُوا يَفْعَلُونَهُ فِي الْجَاهِلِيَّةِ، مِثْلُ أَنْ يُؤَخِّرَ دَيْنَهُ وَيَزِيدَهُ فِي الْمَالِ، وَكُلَّمَا أَخَّرَهُ زَادَ فِي الْمَالِ، حَتَّى تَصِيرَ الْمِائَةُ عِنْدَهُ آلَافًا مُؤَلَّفَةً؛ وَفِي الْغَالِبِ لَا يَفْعَلُ ذَلِكَ إلَّا مُعْدَمٌ مُحْتَاجٌ؛ فَإِذَا رَأَى أَنَّ الْمُسْتَحِقَّ يُؤَخِّرُ مُطَالَبَتَهُ وَيَصْبِرُ عَلَيْهِ بِزِيَادَةٍ يَبْذُلُهَا لَهُ تَكَلَّفَ بَذْلَهَا لِيَفْتَدِيَ مِنْ أَسْرِ الْمُطَالَبَةِ وَالْحَبْسِ، وَيُدَافِعَ مِنْ وَقْتٍ إلَى وَقْتٍ، فَيَشْتَدُّ ضَرَرُهُ، وَتَعْظُمُ مُصِيبَتُهُ، وَيَعْلُوهُ الدَّيْنُ حَتَّى يَسْتَغْرِقَ جَمِيعَ مَوْجُودِهِ، فَيَرْبُو الْمَالُ عَلَى الْمُحْتَاجِ مِنْ غَيْرِ نَفْعٍ يَحْصُلُ لَهُ، وَيَزِيدُ مَالُ الْمُرَابِي مِنْ غَيْرِ نَفْعٍ يَحْصُلُ مِنْهُ لِأَخِيهِ، فَيَأْكُلُ مَالَ أَخِيهِ بِالْبَاطِلِ، وَيَحْصُلُ أَخُوهُ عَلَى غَايَةِ الضَّرَرِ، فَمِنْ رَحْمَةِ أَرْحَمِ الرَّاحِمِينَ وَحِكْمَتِهِ وَإِحْسَانِهِ إلَى خَلْقِهِ أَنْ حَرَّمَ الرِّبَا، وَلَعَنَ آكِلَهُ وَمُؤَكِّلَهُ وَكَاتِبَهُ وَشَاهِدَيْهِ، وَآذَنَ مَنْ لَمْ يَدَعْهُ بِحَرْبِهِ وَحَرْبِ رَسُولِهِ، وَلَمْ يَجِئْ مِثْلُ هَذَا الْوَعِيدِ فِي كَبِيرَةٍ غَيْرَهُ، وَلِهَذَا كَانَ مِنْ أَكْبَرِ الْكَبَائِرِ، وَسُئِلَ الْإِمَامُ أَحْمَدُ عَنْ الرِّبَا الَّذِي لَا شَكَّ فِيهِ فَقَالَ: هُوَ أَنْ يَكُونَ لَهُ دَيْنٌ فَيَقُولُ لَهُ: أَتَقْضِي أَمْ تُرْبِي؟ فَإِنْ لَمْ يَقْضِهِ زَادَهُ فِي الْمَالِ وَزَادَهُ هَذَا فِي الْأَجَلِ؛ وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ الرِّبَا ضِدَّ الصَّدَقَةِ، فَالْمُرَابِي ضِدُّ الْمُتَصَدِّقِ، قَالَ اللَّهُ تَعَالَى: {يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ} [البقرة: 276] وَقَالَ: {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} [الروم: 39] وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} [آل عمران: 130] {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ} [آل عمران: 131]

(2/103)

ثُمَّ ذَكَرَ الْجَنَّةَ الَّتِي أُعِدَّتْ لِلْمُتَّقِينَ الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ، وَهَؤُلَاءِ ضِدُّ الْمُرَابِينَ، فَنَهَى سُبْحَانَهُ عَنْ الرِّبَا الَّذِي هُوَ ظُلْمٌ لِلنَّاسِ، وَأَمَرَ بِالصَّدَقَةِ الَّتِي هِيَ إحْسَانٌ إلَيْهِمْ.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ عَنْ أُسَامَةَ بْنِ زَيْدٍ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إنَّمَا الرِّبَا فِي النَّسِيئَةِ» وَمِثْلُ هَذَا يُرَادُ بِهِ حَصْرُ الْكَمَالِ وَأَنَّ الرِّبَا الْكَامِلَ إنَّمَا هُوَ فِي النَّسِيئَةِ، كَمَا قَالَ تَعَالَى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] إلَى قَوْلِهِ: {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا} [الأنفال: 4] وَكَقَوْلِ ابْنِ مَسْعُودٍ: " إنَّمَا الْعَالِمُ الَّذِي يَخْشَى اللَّهَ ".

[فَصَلِّ رِبَا الْفَضْلِ]
فَصْلٌ:
[رِبَا الْفَضْلِ]
وَأَمَّا رِبَا الْفَضْلِ فَتَحْرِيمُهُ مِنْ بَابِ سَدِّ الذَّرَائِعِ، كَمَا صَرَّحَ بِهِ فِي حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ - رَضِيَ اللَّهُ عَنْهُ - عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تَبِيعُوا الدِّرْهَمَ بِالدِّرْهَمَيْنِ؛ فَإِنِّي أَخَافُ عَلَيْكُمْ الرِّمَّا» وَالرِّمَّا هُوَ الرِّبَا، فَمَنَعَهُمْ مِنْ رِبَا الْفَضْلِ لِمَا يَخَافُهُ عَلَيْهِمْ مِنْ رِبَا النَّسِيئَةِ، وَذَلِكَ أَنَّهُمْ إذَا بَاعُوا دِرْهَمًا بِدِرْهَمَيْنِ، وَلَا يُفْعَلُ هَذَا إلَّا لِلتَّفَاوُتِ الَّذِي بَيْنَ النَّوْعَيْنِ - إمَّا فِي الْجَوْدَةِ، وَإِمَّا فِي السِّكَّةِ، وَإِمَّا فِي الثِّقَلِ وَالْخِفَّةِ، وَغَيْرِ ذَلِكَ - تَدَرَّجُوا بِالرِّبْحِ الْمُعَجَّلِ فِيهَا إلَى الرِّبْحِ الْمُؤَخَّرِ، وَهُوَ عَيْنُ رِبَا النَّسِيئَةِ، وَهَذِهِ ذَرِيعَةٌ قَرِيبَةٌ جِدًّا؛ فَمِنْ حِكْمَةِ الشَّارِعِ أَنْ سَدَّ عَلَيْهِمْ هَذِهِ الذَّرِيعَةَ، وَمَنَعَهُمْ مِنْ بَيْعِ دِرْهَمٍ بِدِرْهَمَيْنِ نَقْدًا وَنَسِيئَةً؛ فَهَذِهِ حِكْمَةٌ مَعْقُولَةٌ مُطَابِقَةٌ لِلْعُقُولِ، وَهِيَ تَسُدُّ عَلَيْهِمْ بَابَ الْمَفْسَدَةِ.
[الْأَجْنَاسُ الَّتِي يَحْرُمُ فِيهَا رِبَا الْفَضْلِ وَآرَاءِ الْعُلَمَاءِ فِي ذَلِكَ]
فَإِذَا تَبَيَّنَ هَذَا فَنَقُولُ: الشَّارِعُ نَصَّ عَلَى تَحْرِيمِ رِبَا الْفَضْلِ فِي سِتَّةِ أَعْيَانٍ، وَهِيَ الذَّهَبُ، وَالْفِضَّةُ، وَالْبُرُّ، وَالشَّعِيرُ، وَالتَّمْرُ، وَالْمِلْحُ، فَاتَّفَقَ النَّاسُ عَلَى تَحْرِيمِ التَّفَاضُلِ فِيهَا مَعَ اتِّحَادِ الْجِنْسِ، وَتَنَازَعُوا فِيمَا عَدَاهَا؛ فَطَائِفَةٌ قَصَرَتْ التَّحْرِيمَ عَلَيْهَا، وَأَقْدَمُ مَنْ يُرْوَى هَذَا عَنْهُ قَتَادَةُ، وَهُوَ مَذْهَبُ أَهْلِ الظَّاهِرِ، وَاخْتِيَارُ ابْنِ عَقِيلٍ فِي آخِرِ مُصَنَّفَاتِهِ مَعَ قَوْلِهِ بِالْقِيَاسِ، قَالَ: لِأَنَّ عِلَلَ الْقِيَاسِيَّيْنِ فِي مَسْأَلَةِ الرِّبَا عِلَلٌ ضَعِيفَةٌ، وَإِذَا لَمْ تَظْهَرْ فِي عِلَّةٍ امْتَنَعَ الْقِيَاسُ.
وَطَائِفَةٌ حَرَّمَتْهُ فِي كُلِّ مَكِيلٍ وَمَوْزُونٍ بِجِنْسِهِ، وَهَذَا مَذْهَبُ عَمَّارٍ وَأَحْمَدَ فِي ظَاهِرِ مَذْهَبِهِ وَأَبِي حَنِيفَةَ، وَطَائِفَةٌ خَصَّتْهُ بِالطَّعَامِ وَإِنْ لَمْ يَكُنْ مَكِيلًا وَلَا مَوْزُونًا، وَهُوَ قَوْلُ الشَّافِعِيِّ وَرِوَايَةٌ عَنْ الْإِمَامِ أَحْمَدَ، وَطَائِفَةٌ خَصَّتْهُ بِالطَّعَامِ إذَا كَانَ مَكِيلًا أَوْ مَوْزُونًا، وَهُوَ قَوْلُ سَعِيدِ بْنِ الْمُسَيِّبِ

(2/104)

وَرِوَايَةٌ عَنْ أَحْمَدَ وَقَوْلٌ لِلشَّافِعِيِّ، وَطَائِفَةٌ خَصَّتْهُ بِالْقُوتِ وَمَا يُصْلِحُهُ، وَهُوَ قَوْلُ مَالِكٍ، وَهُوَ أَرْجَحُ هَذِهِ الْأَقْوَالِ كَمَا سَتَرَاهُ.
وَأَمَّا الدَّرَاهِمُ وَالدَّنَانِيرُ، فَقَالَتْ طَائِفَةٌ: الْعِلَّةُ فِيهِمَا كَوْنُهُمَا مَوْزُونَيْنِ، وَهَذَا مَذْهَبُ أَحْمَدَ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ وَمَذْهَبُ أَبِي حَنِيفَةَ، وَطَائِفَةٌ قَالَتْ: الْعِلَّةُ فِيهِمَا الثَّمَنِيَّةُ، وَهَذَا قَوْلُ الشَّافِعِيِّ وَمَالِكٍ وَأَحْمَدَ فِي الرِّوَايَةِ الْأُخْرَى، وَهَذَا هُوَ الصَّحِيحُ بَلْ الصَّوَابُ، فَإِنَّهُمْ أَجْمَعُوا عَلَى جَوَازِ إسْلَامِهِمَا فِي الْمَوْزُونَاتِ مِنْ النُّحَاسِ وَالْحَدِيدِ وَغَيْرِهِمَا؛ فَلَوْ كَانَ النُّحَاسُ وَالْحَدِيدُ رِبَوِيَّيْنِ لَمْ يَجُزْ بَيْعُهُمَا إلَى أَجَلٍ بِدَرَاهِمَ نَقْدًا؛ فَإِنَّ مَا يَجْرِي فِيهِ الرَّدُّ إذَا اخْتَلَفَ جِنْسُهُ جَازَ التَّفَاضُلُ فِيهِ دُونَ النِّسَاءِ، وَالْعِلَّةُ إذَا انْتَقَضَتْ مِنْ غَيْرِ فَرْقٍ مُؤَثِّرٍ دَلَّ عَلَى بُطْلَانِهَا.
وَأَيْضًا فَالتَّعْلِيلُ بِالْوَزْنِ لَيْسَ فِيهِ مُنَاسَبَةٌ، فَهُوَ طَرْدٌ مَحْضٌ، بِخِلَافِ التَّعْلِيلِ بِالثَّمَنِيَّةِ، فَإِنَّ الدَّرَاهِمَ وَالدَّنَانِيرَ أَثْمَانُ الْمَبِيعَاتِ، وَالثَّمَنُ هُوَ الْمِعْيَارُ الَّذِي بِهِ يُعْرَفُ تَقْوِيمُ الْأَمْوَالِ، فَيَجِبُ أَنْ يَكُونَ مَحْدُودًا مَضْبُوطًا لَا يَرْتَفِعُ وَلَا يَنْخَفِضُ؛ إذْ لَوْ كَانَ الثَّمَنُ يَرْتَفِعُ وَيَنْخَفِضُ كَالسِّلَعِ لَمْ يَكُنْ لَنَا ثَمَنٌ نَعْتَبِرُ بِهِ الْمَبِيعَاتِ، بَلْ الْجَمِيعُ سِلَعٌ، وَحَاجَةُ النَّاسِ إلَى ثَمَنٍ يَعْتَبِرُونَ بِهِ الْمَبِيعَاتِ حَاجَةٌ ضَرُورِيَّةٌ عَامَّةٌ، وَذَلِكَ لَا يُمْكِنُ إلَّا بِسِعْرٍ تُعْرَفُ بِهِ الْقِيمَةُ، وَذَلِكَ لَا يَكُونُ إلَّا بِثَمَنٍ تُقَوَّمُ بِهِ الْأَشْيَاءُ، وَيَسْتَمِرُّ عَلَى حَالَةٍ وَاحِدَةٍ، وَلَا يَقُومُ هُوَ بِغَيْرِهِ؛ إذْ يَصِيرُ سِلْعَةً يَرْتَفِعُ وَيَنْخَفِضُ، فَتَفْسُدُ مُعَامَلَاتُ النَّاسِ، وَيَقَعُ الْخُلْفُ، وَيَشْتَدُّ الضَّرَرُ، كَمَا رَأَيْت مِنْ فَسَادِ مُعَامَلَاتِهِمْ وَالضَّرَرُ اللَّاحِقُ بِهِمْ حِينَ اُتُّخِذَتْ الْفُلُوسُ سِلْعَةً تُعَدُّ لِلرِّبْحِ فَعَمَّ الضَّرَرُ وَحَصَلَ الظُّلْمُ، وَلَوْ جَعَلْت ثَمَنًا وَاحِدًا لَا يَزْدَادُ وَلَا يَنْقُصُ بَلْ تَقُومُ بِهِ الْأَشْيَاءُ وَلَا تَقُومُ هِيَ بِغَيْرِهَا لِصُلْحِ أَمْرِ النَّاسِ، فَلَوْ أُبِيحَ رِبَا الْفَضْلِ فِي الدَّرَاهِمِ وَالدَّنَانِيرِ - مِثْلُ أَنْ يُعْطِيَ صِحَاحًا وَيَأْخُذَ مُكَسَّرَةً أَوْ خِفَافًا وَيَأْخُذَ ثِقَالًا أَكْثَرَ مِنْهَا - لَصَارَتْ مَتْجَرًا، أَوْ جَرَّ ذَلِكَ إلَى رِبَا النَّسِيئَةِ فِيهَا وَلَا بُدَّ؛ فَالْأَثْمَانُ لَا تُقْصَدُ لِأَعْيَانِهَا، بَلْ يُقْصَدُ التَّوَصُّلُ بِهَا إلَى السِّلَعِ، فَإِذَا صَارَتْ فِي أَنْفُسِهَا سِلَعًا تُقْصَدُ لِأَعْيَانِهَا فَسَدَ أَمْرُ النَّاسِ، وَهَذَا مَعْنًى مَعْقُولٌ يَخْتَصُّ بِالنُّقُودِ لَا يَتَعَدَّى إلَى سَائِرِ الْمَوْزُونَاتِ.

[فَصَلِّ حِكْمَةُ تَحْرِيمِ رِبَا النَّسَاءِ فِي الْمَطْعُومِ]
فَصْلٌ:
[حِكْمَةُ تَحْرِيمِ رِبَا النَّسَاءِ فِي الْمَطْعُومِ]
وَأَمَّا الْأَصْنَافُ الْأَرْبَعَةُ الْمَطْعُومَةُ فَحَاجَةُ النَّاسِ إلَيْهَا أَعْظَمُ مِنْ حَاجَتِهِمْ إلَى غَيْرِهَا؛ لِأَنَّهَا أَقْوَاتُ الْعَالَمِ، وَمَا يُصْلِحُهَا؛ فَمِنْ رِعَايَةِ
مَصَالِحِ الْعِبَادِ
أَنْ مُنِعُوا مِنْ بَيْعِ بَعْضِهَا بِبَعْضٍ إلَى أَجَلٍ، سَوَاءٌ اتَّحَدَ الْجِنْسُ أَوْ اخْتَلَفَ، وَمُنِعُوا مِنْ بَيْعِ بَعْضِهَا بِبَعْضٍ حَالًّا مُتَفَاضِلًا وَإِنْ اخْتَلَفَتْ صِفَاتُهَا؛ وَجُوِّزَ لَهُمْ التَّفَاضُلُ فِيهَا مَعَ اخْتِلَافِ أَجْنَاسِهَا.

(2/105)

وَسِرُّ ذَلِكَ - وَاَللَّهُ أَعْلَمُ - أَنَّهُ لَوْ جُوِّزَ بَيْعُ بَعْضِهَا بِبَعْضٍ نَسَاءً لَمْ يَفْعَلْ ذَلِكَ أَحَدٌ إلَّا إذَا رَبِحَ، وَحِينَئِذٍ تَسْمَحُ نَفْسُهُ بِبَيْعِهَا حَالَّةً لِطَمَعِهِ فِي الرِّبْحِ، فَيَعِزُّ الطَّعَامُ عَلَى الْمُحْتَاجِ، وَيَشْتَدُّ ضَرَرُهُ، وَعَامَّةُ أَهْلِ الْأَرْضِ لَيْسَ عِنْدَهُمْ دَرَاهِمُ وَلَا دَنَانِيرُ، لَا سِيَّمَا أَهْلُ الْعَمُودِ وَالْبَوَادِي، وَإِنَّمَا يَتَنَاقَلُونَ الطَّعَامَ بِالطَّعَامِ؛ فَكَانَ مِنْ رَحْمَةِ الشَّارِعِ بِهِمْ وَحِكْمَتِهِ أَنْ مَنَعَهُمْ مِنْ رِبَا النَّسَاءِ فِيهَا كَمَا مَنَعَهُمْ مِنْ رِبَا النَّسَاءِ فِي الْأَثْمَانِ؛ إذْ لَوْ جَوَّزَ لَهُمْ النَّسَاءَ فِيهَا لَدَخَلَهَا: " إمَّا أَنْ تَقْضِيَ وَإِمَّا أَنْ تُرْبِيَ " فَيَصِيرُ الصَّاعُ الْوَاحِدُ لَوْ أَخَذَ قُفْزَانًا كَثِيرَةً، فَفُطِمُوا عَنْ النَّسَاءِ، ثُمَّ فَطَمُوا عَنْ بَيْعِهَا مُتَفَاضِلًا يَدًا بِيَدٍ، إذْ تَجُرُّهُمْ حَلَاوَةُ الرِّبْحِ وَظُفْرُ الْكَسْبِ إلَى التِّجَارَةِ فِيهَا نَسَاءً وَهُوَ عَيْنُ الْمَفْسَدَةِ، وَهَذَا بِخِلَافِ الْجِنْسَيْنِ الْمُتَبَايِنَيْنِ؛ فَإِنَّ حَقَائِقَهُمَا وَصِفَاتِهِمَا وَمَقَاصِدَهُمَا مُخْتَلِفَةٌ؛ فَفِي إلْزَامِهِمْ الْمُسَاوَاةَ فِي بَيْعِهَا إضْرَارٌ بِهِمْ، وَلَا يَفْعَلُونَهُ، وَفِي تَجْوِيزِ النَّسَاءِ بَيْنَهَا ذَرِيعَةٌ إلَى: " إمَّا أَنْ تَقْضِيَ وَإِمَّا أَنْ تُرْبِيَ " فَكَانَ مِنْ تَمَامِ رِعَايَةِ مَصَالِحِهِمْ أَنْ قَصَرَهُمْ عَلَى بَيْعِهَا يَدًا بِيَدٍ كَيْفَ شَاءُوا، فَحَصَلَتْ لَهُمْ مَصْلَحَةُ الْمُبَادَلَةِ، وَانْدَفَعَتْ عَنْهُمْ مَفْسَدَةُ: " إمَّا أَنْ تَقْضِيَ وَإِمَّا أَنْ تُرْبِيَ ". وَهَذَا بِخِلَافِ مَا إذَا بِيعَتْ بِالدَّرَاهِمِ أَوْ غَيْرِهَا مِنْ الْمَوْزُونَاتِ نَسَاءً فَإِنَّ الْحَاجَةَ دَاعِيَةٌ إلَى ذَلِكَ، فَلَوْ مَنَعُوا مِنْهُ لَأَضَرَّ بِهِمْ، وَلَامْتَنَعَ السَّلَمُ الَّذِي هُوَ مِنْ مَصَالِحِهِمْ فِيمَا هُمْ مُحْتَاجُونَ إلَيْهِ أَكْثَرَ مِنْ غَيْرِهِمْ، وَالشَّرِيعَةُ لَا تَأْتِي بِهَذَا، وَلَيْسَ بِهِمْ حَاجَةً فِي بَيْعِ هَذِهِ الْأَصْنَافِ بَعْضُهَا بِبَعْضٍ نَسَاءً وَهُوَ ذَرِيعَةٌ قَرِيبَةٌ إلَى مَفْسَدَةِ الرِّبَا، فَأُبِيحَ لَهُمْ فِي جَمِيعِ ذَلِكَ مَا تَدْعُو إلَيْهِ حَاجَتُهُمْ وَلَيْسَ بِذَرِيعَةٍ إلَى مَفْسَدَةٍ رَاجِحَةٍ، وَمُنِعُوا مِمَّا لَا تَدْعُو الْحَاجَةُ إلَيْهِ وَيُتَذَرَّعُ بِهِ غَالِبًا إلَى مَفْسَدَةٍ رَاجِحَةٍ.
يُوَضِّحُ ذَلِكَ أَنَّ مَنْ عِنْدَهُ صِنْفٌ مِنْ هَذِهِ الْأَصْنَافِ وَهُوَ مُحْتَاجٌ إلَى الصِّنْفِ الْآخَرِ فَإِنَّهُ يَحْتَاجُ إلَى بَيْعِهِ بِالدَّرَاهِمِ لِيَشْتَرِيَ الصِّنْفَ الْآخَرَ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «بِعْ الْجَمْعَ بِالدَّرَاهِمِ ثُمَّ اشْتَرِ بِالدَّرَاهِمِ جَنِيبًا» أَوْ تَبِيعَهُ بِذَلِكَ الصِّنْفِ نَفْسِهِ بِمَا يُسَاوِي، وَعَلَى كِلَا التَّقْدِيرَيْنِ يَحْتَاجُ إلَى بَيْعِهِ حَالًّا، بِخِلَافِ مَا إذَا مُكِّنَ مِنْ النَّسَاءِ، فَإِنَّهُ حِينَئِذٍ يَبِيعُهُ بِفَضْلٍ، وَيَحْتَاجُ أَنْ يَشْتَرِيَ الصِّنْفَ الْآخَرَ بِفَضْلٍ؛ لِأَنَّ صَاحِبَ ذَلِكَ الصِّنْفِ يُرْبِي عَلَيْهِ كَمَا أَرْبَى هُوَ عَلَى غَيْرِهِ، فَيَنْشَأُ مِنْ النَّسَاءِ تَضَرُّرٌ بِكُلِّ وَاحِدٍ مِنْهُمَا، وَالنَّسَاءُ هَهُنَا فِي صِنْفَيْنِ، وَفِي النَّوْعِ الْأَوَّلِ فِي صِنْفٍ وَاحِدٍ، وَكِلَاهُمَا مَنْشَأُ الضَّرَرِ وَالْفَسَادِ.
وَإِذَا تَأَمَّلْت مَا حُرِّمَ فِيهِ النَّسَاءُ رَأَيْته إمَّا صِنْفًا وَاحِدًا أَوْ صِنْفَيْنِ مَقْصُودُهُمَا وَاحِدٌ أَوْ مُتَقَارِبٌ، كَالدَّرَاهِمِ وَالدَّنَانِيرِ، وَالْبُرِّ وَالشَّعِيرِ، وَالتَّمْرِ وَالزَّبِيبِ، فَإِذَا تَبَاعَدَتْ الْمَقَاصِدُ لَمْ يَحْرُمْ النَّسَاءُ كَالْبُرِّ وَالثِّيَابِ وَالْحَدِيدِ وَالزَّيْتِ.

(2/106)

يُوَضِّحُ ذَلِكَ أَنَّهُ لَوْ مُكِّنَ مِنْ بَيْعِ مُدِّ حِنْطَةٍ بِمَدَّيْنِ كَانَ ذَلِكَ تِجَارَةً حَاضِرَةً، فَتَطْلُبُ النُّفُوسُ التِّجَارَةَ الْمُؤَخَّرَةَ لِلَذَّةِ الْكَسْبِ وَحَلَاوَتِهِ؛ فَمُنِعُوا مِنْ ذَلِكَ حَتَّى مُنِعُوا مِنْ التَّفَرُّقِ قَبْلَ الْقَبْضِ إتْمَامًا لِهَذِهِ الْحِكْمَةِ، وَرِعَايَةً لِهَذِهِ الْمَصْلَحَةِ؛ فَإِنَّ الْمُتَعَاقِدَيْنِ قَدْ يَتَعَاقَدَانِ عَلَى الْحُلُولِ، وَالْعَادَةُ جَارِيَةٌ بِصَبْرِ أَحَدِهِمَا عَلَى الْآخَرِ، وَكَمَا يَفْعَلُ أَرْبَابُ الْحِيَلِ: يُطْلِقُونَ الْعَقْدَ وَقَدْ تَوَاطَئُوا عَلَى أَمْرٍ آخَرَ، كَمَا يُطْلِقُونَ عَقْدَ النِّكَاحِ وَقَدْ اتَّفَقُوا عَلَى التَّحْلِيلِ، وَيُطْلِقُونَ بَيْعَ السِّلْعَةِ إلَى أَجَلٍ وَقَدْ اتَّفَقُوا عَلَى أَنَّهُ يُعِيدُهَا إلَيْهِ بِدُونِ ذَلِكَ الثَّمَنِ؛ فَلَوْ جُوِّزَ لَهُمْ التَّفَرُّقُ قَبْلَ الْقَبْضِ لَأَطْلَقُوا الْبَيْعَ حَالًّا وَأَخَّرُوا الطَّلَبَ لِأَجْلِ الرِّبْحِ، فَيَقَعُوا فِي نَفْسِ الْمَحْذُورِ.
وَسِرُّ الْمَسْأَلَةِ أَنَّهُمْ مُنِعُوا مِنْ التِّجَارَةِ فِي الْأَثْمَانِ بِجِنْسِهَا؛ لِأَنَّ ذَلِكَ يُفْسِدُ عَلَيْهِمْ مَقْصُودَ الْأَثْمَانِ، وَمُنِعُوا مِنْ التِّجَارَةِ فِي الْأَقْوَاتِ بِجِنْسِهَا؛ لِأَنَّ ذَلِكَ يُفْسِدُ عَلَيْهِمْ مَقْصُودَ الْأَقْوَاتِ، وَهَذَا الْمَعْنَى بِعَيْنِهِ مَوْجُودٌ فِي بَيْعِ التِّبْرِ وَالْعَيْنِ؛ لِأَنَّ التِّبْرَ لَيْسَ فِيهِ صَنْعَةٌ يُقْصَدُ لِأَجْلِهَا؛ فَهُوَ بِمَنْزِلَةِ الدَّرَاهِمِ الَّتِي قَصَدَ الشَّارِعُ أَلَّا يُفَاضِلَ بَيْنَهَا، وَلِهَذَا قَالَ: " تِبْرُهَا وَعَيْنُهَا سَوَاءٌ " فَظَهَرَتْ حِكْمَةُ تَحْرِيمِ رِبَا النَّسَاءِ فِي الْجِنْسِ وَالْجِنْسَيْنِ، وَرِبَا الْفَضْلِ فِي الْجِنْسِ الْوَاحِدِ، وَأَنَّ تَحْرِيمَ هَذَا تَحْرِيمُ الْمَقَاصِدِ وَتَحْرِيمَ الْآخَرِ تَحْرِيمُ الْوَسَائِلِ وَسَدُّ الذَّرَائِعِ، وَلِهَذَا لَمْ يُبَحْ شَيْءٌ مِنْ رِبَا النَّسِيئَةِ.

[فَصَلِّ حِكْمَةُ إبَاحَةِ الْعَرَايَا وَنَحْوِهَا]
فَصْلٌ:
[حِكْمَةُ إبَاحَةِ الْعَرَايَا وَنَحْوِهَا]
وَأَمَّا رِبَا الْفَضْلِ فَأُبِيحَ مِنْهُ مَا تَدْعُو إلَيْهِ الْحَاجَةُ كَالْعَرَايَا؛ فَإِنَّ مَا حُرِّمَ سَدًّا لِلذَّرِيعَةِ أَخَفُّ مِمَّا حَرَّمَ تَحْرِيمَ الْمَقَاصِدِ، وَعَلَى هَذَا فَالْمَصُوغُ وَالْحِيلَةُ إنْ كَانَتْ صِيَاغَتُهُ مُحَرَّمَةً كَالْآنِيَةِ حُرِّمَ بَيْعُهُ بِجِنْسِهِ وَغَيْرِ جِنْسِهِ، وَبَيْعُ هَذَا هُوَ الَّذِي أَنْكَرَهُ عُبَادَةُ عَلَى مُعَاوِيَةَ؛ فَإِنَّهُ يَتَضَمَّنُ مُقَابَلَةَ الصِّيَاغَةِ الْمُحَرَّمَةِ بِالْأَثْمَانِ، وَهَذَا لَا يَجُوزُ كَآلَاتِ الْمَلَاهِي. وَأَمَّا إنْ كَانَتْ الصِّيَاغَةُ مُبَاحَةً - كَخَاتَمِ الْفِضَّةِ وَحِلْيَةِ النِّسَاءِ وَمَا أُبِيحَ مِنْ حِلْيَةِ السِّلَاحِ وَغَيْرِهَا - فَالْعَاقِلُ لَا يَبِيعُ هَذِهِ بِوَزْنِهَا مِنْ جِنْسِهَا فَإِنَّهُ سَفَهٌ وَإِضَاعَةٌ لِلصَّنْعَةِ. وَالشَّارِعُ أَحْكَمُ مِنْ أَنْ يُلْزِمَ الْأُمَّةَ بِذَلِكَ، فَالشَّرِيعَةُ لَا تَأْتِي بِهِ، وَلَا تَأْتِي بِالْمَنْعِ مِنْ بَيْعِ ذَلِكَ وَشِرَائِهِ
لِحَاجَةِ
النَّاسِ إلَيْهِ؛ فَلَمْ يَبْقَ إلَّا أَنْ يُقَالَ: لَا يَجُوزُ بَيْعُهَا بِجِنْسِهَا أَلْبَتَّةَ، بَلْ يَبِيعُهَا بِجِنْسٍ آخَرَ، وَفِي هَذَا مِنْ الْحَرَجِ وَالْعُسْرِ وَالْمَشَقَّةِ مَا تَتَّقِيهِ الشَّرِيعَةُ؛ فَإِنَّ أَكْثَرَ النَّاسِ لَيْسَ عِنْدَهُمْ ذَهَبٌ يَشْتَرُونَ بِهِ مَا يَحْتَاجُونَ إلَيْهِ مِنْ ذَلِكَ، وَالْبَائِعُ لَا يَسْمَحُ بِبَيْعِهِ بِبُرٍّ وَشَعِيرٍ وَثِيَابٍ؛ وَتَكْلِيفُ الِاسْتِصْنَاعِ لِكُلِّ مَنْ احْتَاجَ

(2/107)

إلَيْهِ إمَّا مُتَعَذِّرٌ أَوْ مُتَعَسِّرٌ، وَالْحِيَلُ بَاطِلَةٌ فِي الشَّرْعِ وَقَدْ جَوَّزَ الشَّارِعُ بَيْعَ الرُّطَبِ بِالتَّمْرِ لِشَهْوَةِ الرُّطَبِ، وَأَيْنَ هَذَا مِنْ الْحَاجَةِ إلَى بَيْعِ الْمَصُوغِ الَّذِي تَدْعُو الْحَاجَةُ إلَى بَيْعِهِ وَشِرَائِهِ؟ فَلَمْ يَبْقَ إلَّا جَوَازُ بَيْعِهِ كَمَا تُبَاعُ السِّلَعُ؛ فَلَوْ لَمْ يَجُزْ بَيْعُهُ بِالدَّرَاهِمِ فَسَدَتْ
مَصَالِحُ النَّاسِ
، وَالنُّصُوصُ الْوَارِدَةُ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَيْسَ فِيهَا مَا هُوَ صَرِيحٌ فِي الْمَنْعِ، وَغَايَتُهَا أَنْ تَكُونَ عَامَّةً أَوْ مُطْلَقَةً، وَلَا يُنْكِرُ تَخْصِيصَ الْعَامِّ وَتَقْيِيدَ الْمُطْلَقِ بِالْقِيَاسِ الْجَلِيِّ، وَهِيَ بِمَنْزِلَةِ نُصُوصِ وُجُوبِ الزَّكَاةِ فِي الذَّهَبِ وَالْفِضَّةِ، وَالْجُمْهُورُ يَقُولُونَ: لَمْ تَدْخُلْ فِي ذَلِكَ الْحِيلَةُ، وَلَا سِيَّمَا فَإِنَّ لَفْظَ النُّصُوصِ فِي الْمَوْضِعَيْنِ قَدْ ذُكِرَ تَارَةً بِلَفْظِ الدَّرَاهِمِ وَالدَّنَانِيرِ كَقَوْلِهِ: «الدَّرَاهِمُ بِالدَّرَاهِمِ وَالدَّنَانِيرُ بِالدَّنَانِيرِ» وَفِي الزَّكَاةِ قَوْلُهُ: «فِي الرِّقَّةِ رُبْعُ الْعُشْرِ» وَالرِّقَّةُ: هِيَ الْوَرِقُ، وَهِيَ الدَّرَاهِمُ الْمَضْرُوبَةُ، وَتَارَةً بِلَفْظِ الذَّهَبِ وَالْفِضَّةِ؛ فَإِنَّ حَمْلَ الْمُطْلَقِ عَلَى الْمُقَيَّدِ كَانَ نَهْيًا عَنْ الرِّبَا فِي النَّقْدَيْنِ وَإِيجَابًا لِلزَّكَاةِ فِيهِمَا، وَلَا يَقْتَضِي ذَلِكَ نَفْيُ الْحُكْمِ عَنْ جُمْلَةِ مَا عَدَاهُمَا، بَلْ فِيهِ تَفْصِيلٌ؛ فَتَجِبُ الزَّكَاةُ وَيَجْرِي الرِّبَا فِي بَعْضِ صُوَرِهِ لَا فِي كُلِّهَا، وَفِي هَذَا تَوْفِيَةُ الْأَدِلَّةِ حَقَّهَا، وَلَيْسَ فِيهِ مُخَالَفَةٌ بِشَيْءٍ لِدَلِيلٍ مِنْهَا.
يُوَضِّحُهُ أَنَّ الْحِلْيَةَ الْمُبَاحَةَ صَارَتْ بِالصَّنْعَةِ الْمُبَاحَةِ مِنْ جِنْسِ الثِّيَابِ وَالسِّلَعِ، لَا مِنْ جِنْسِ الْأَثْمَانِ، وَلِهَذَا لَمْ تَجِبْ فِيهَا الزَّكَاةُ، فَلَا يَجْرِي الرِّبَا بَيْنَهَا وَبَيْنَ الْأَثْمَانِ كَمَا لَا يَجْرِي بَيْنَ الْأَثْمَانِ وَبَيْنَ سَائِرِ السِّلَعِ، وَإِنْ كَانَتْ مِنْ غَيْرِ جِنْسِهَا، فَإِنَّ هَذِهِ بِالصِّنَاعَةِ قَدْ خَرَجَتْ عَنْ مَقْصُودِ الْأَثْمَانِ، وَأُعِدَّتْ لِلتِّجَارَةِ، فَلَا مَحْذُورَ فِي بَيْعِهَا بِجِنْسِهَا، وَلَا يَدْخُلُهَا: " إمَّا أَنْ تَقْضِيَ وَإِمَّا أَنْ تُرْبِيَ " إلَّا كَمَا يَدْخُلُ فِي سَائِرِ السِّلَعِ إذَا بِيعَتْ بِالثَّمَنِ الْمُؤَجَّلِ، وَلَا رَيْبَ أَنَّ هَذَا قَدْ يَقَعُ فِيهَا، لَكِنْ لَوْ سَدَّ عَلَى النَّاسِ ذَلِكَ لَسَدَّ عَلَيْهِمْ بَابَ الدَّيْنِ، وَتَضَرَّرُوا بِذَلِكَ غَايَةَ الضَّرَرِ.
يُوَضِّحُهُ أَنَّ النَّاسَ عَلَى عَهْدِ نَبِيِّهِمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانُوا يَتَّخِذُونَ الْحِلْيَةَ، وَكَانَ النِّسَاءُ يَلْبَسْنَهَا، وَكُنَّ يَتَصَدَّقْنَ بِهَا فِي الْأَعْيَادِ وَغَيْرِهَا؛ وَمِنْ الْمَعْلُومِ بِالضَّرُورَةِ أَنَّهُ كَانَ يُعْطِيهَا لِلْمَحَاوِيجِ، وَيَعْلَمُ أَنَّهُمْ يَبِيعُونَهَا؛ وَمَعْلُومٌ قَطْعًا أَنَّهَا لَا تُبَاعُ بِوَزْنِهَا فَإِنَّهُ سَفَهٌ، وَمَعْلُومٌ أَنَّ مِثْلَ الْحَلَقَةِ وَالْخَاتَمِ وَالْفَتْخَةِ لَا تُسَاوِي دِينَارًا، وَلَمْ يَكُنْ عِنْدَهُمْ فُلُوسٌ يَتَعَامَلُونَ بِهَا، وَهُمْ كَانُوا أَتْقَى لِلَّهِ وَأَفْقَهَ فِي دِينِهِ وَأَعْلَمَ بِمَقَاصِدِ رَسُولِهِ مِنْ أَنْ يَرْتَكِبُوا الْحِيَلَ أَوْ يُعَلِّمُوهَا النَّاسَ.
يُوَضِّحُهُ أَنَّهُ لَا يُعْرَفُ عَنْ أَحَدٍ مِنْ الصَّحَابَةِ أَنَّهُ نَهَى أَنْ يُبَاعَ الْحُلِيُّ إلَّا بِغَيْرِ جِنْسِهِ أَوْ بِوَزْنِهِ، وَالْمَنْقُولُ عَنْهُمْ إنَّمَا هُوَ فِي الصَّرْفِ.
يُوَضِّحُهُ أَنَّ تَحْرِيمَ رِبَا الْفَضْلِ إنَّمَا كَانَ سَدًّا لِلذَّرِيعَةِ كَمَا تَقَدَّمَ بَيَانُهُ، وَمَا حُرِّمَ سَدًّا لِلذَّرِيعَةِ أُبِيحَ لِلْمَصْلَحَةِ الرَّاجِحَةِ، كَمَا أُبِيحَتْ الْعَرَايَا مِنْ رِبَا الْفَضْلِ، وَكَمَا أُبِيحَتْ ذَوَاتُ

(2/108)

الْأَسْبَابِ مِنْ الصَّلَاةِ بَعْدَ الْفَجْرِ وَالْعَصْرِ، وَكَمَا أُبِيحَ النَّظَرُ لِلْخَاطِبِ وَالشَّاهِدِ وَالطَّبِيبِ وَالْمُعَامِلِ مِنْ جُمْلَةِ النَّظَرِ الْمُحَرَّمِ، وَكَذَلِكَ تَحْرِيمُ الذَّهَبِ وَالْحَرِيرِ عَلَى الرِّجَالِ حُرِّمَ لِسَدِّ ذَرِيعَةِ التَّشْبِيهِ بِالنِّسَاءِ الْمَلْعُونِ فَاعِلُهُ، وَأُبِيحَ مِنْهُ مَا تَدْعُو إلَيْهِ الْحَاجَةُ، وَكَذَلِكَ يَنْبَغِي أَنْ يُبَاحَ بَيْعُ الْحِلْيَةِ الْمَصُوغَةِ صِيَاغَةً مُبَاحَةً بِأَكْثَرَ مِنْ وَزْنِهَا؛ لِأَنَّ
الْحَاجَةَ
تَدْعُو إلَى ذَلِكَ، وَتَحْرِيمُ التَّفَاضُلِ إنَّمَا كَانَ سَدًّا لِلذَّرِيعَةِ؛ فَهَذَا مَحْضُ الْقِيَاسِ وَمُقْتَضَى أُصُولِ الشَّرْعِ، وَلَا تَتِمُّ مَصْلَحَةُ النَّاسِ إلَّا بِهِ أَوَبِالْحِيَلِ، وَالْحِيَلُ بَاطِلَةٌ فِي الشَّرْعِ، وَغَايَةُ مَا فِي ذَلِكَ جَعْلُ الزِّيَادَةِ فِي مُقَابَلَةِ الصِّيَاغَةِ الْمُبَاحَةِ الْمُتَقَوِّمَةِ بِالْأَثْمَانِ فِي الْغُصُوبِ وَغَيْرِهَا، وَإِذَا كَانَ أَرْبَابُ الْحِيَلِ يُجَوِّزُونَ بَيْعَ عَشَرَةٍ بِخَمْسَةَ عَشَرَ فِي خِرْقَةٍ تُسَاوِي فَلْسًا، وَيَقُولُونَ: الْخَمْسَةُ فِي مُقَابَلَةِ الْخِرْقَةِ، فَكَيْفَ يُنْكِرُونَ بَيْعَ الْحِلْيَةِ بِوَزْنِهَا وَزِيَادَةً تُسَاوِي الصِّنَاعَةَ؟ وَكَيْفَ تَأْتِي الشَّرِيعَةُ الْكَامِلَةُ الْفَاضِلَةُ الَّتِي بَهَرَتْ الْعُقُولَ حِكْمَةً وَعَدْلًا وَرَحْمَةً وَجَلَالَةً بِإِبَاحَةِ هَذَا وَتَحْرِيمِ ذَلِكَ، وَهَلْ هَذَا إلَّا عَكْسٌ لِلْمَعْقُولِ وَالْفِطَرِ وَالْمَصْلَحَةِ؟ وَاَلَّذِي يَقْضِي مِنْهُ الْعَجَبُ مُبَالَغَتُهُمْ فِي رِبَا الْفَضْلِ أَعْظَمَ مُبَالَغَةٍ، حَتَّى مَنَعُوا بَيْعَ رِطْلِ زَيْتٍ بِرِطْلِ زَيْتٍ، وَحَرَّمُوا بَيْعَ الْكُسْبِ بِالسِّمْسِمِ، وَبَيْعَ النَّشَا بِالْحِنْطَةِ، وَبَيْعَ الْخَلِّ بِالزَّبِيبِ، وَنَحْوِ ذَلِكَ، وَحَرَّمُوا بَيْعَ مُدِّ حِنْطَةٍ وَدِرْهَمٍ بِمُدٍّ وَدِرْهَمٍ وَجَاءُوا إلَى رِبَا الْفَضْلِ النَّسِيئَةَ فَفَتَحُوا لِلتَّحَيُّلِ عَلَيْهِ كُلَّ بَابٍ، فَتَارَةً بِالْعَيِّنَةِ، وَتَارَةً بِالْمُحَلِّلِ، وَتَارَةً بِالشَّرْطِ الْمُتَقَدِّمِ الْمُتَوَاطَأِ عَلَيْهِ ثُمَّ يُطْلِقُونَ الْعَقْدَ مِنْ غَيْرِ اشْتِرَاطٍ، وَقَدْ عَلِمَ اللَّهُ وَالْكِرَامُ الْكَاتِبُونَ وَالْمُتَعَاقِدَانِ وَمَنْ حَضَرَ أَنَّهُ عَقْدُ رِبًا مَقْصُودُهُ وَرُوحُهُ بَيْعُ خَمْسَةَ عَشَرَ مُؤَجَّلَةً بِعَشَرَةٍ نَقْدًا لَيْسَ إلَّا، وَدُخُولُ السِّلْعَةِ كَخُرُوجِهَا حَرْفٌ جَاءَ لِمَعْنًى فِي غَيْرِهِ، فَهَلَّا فَعَلُوا هَهُنَا كَمَا فَعَلُوا فِي مَسْأَلَةِ مُدِّ عَجْوَةٍ وَدِرْهَمٍ بِمَدٍّ وَدِرْهَمٍ، وَقَالُوا: قَدْ يُجْعَلُ وَسِيلَةً إلَى رِبَا الْفَضْلِ بِأَنْ يَكُونَ الْمُدُّ فِي أَحَدِ الْجَانِبَيْنِ يُسَاوِي بَعْضَ مُدٍّ فِي الْجَانِبِ الْآخَرِ فَيَقَعُ التَّفَاضُلُ؟ فَيَا لِلَّهِ الْعَجَبُ، كَيْفَ حُرِّمَتْ هَذِهِ الذَّرِيعَةُ إلَى رِبَا الْفَضْلِ وَأُبِيحَتْ تِلْكَ الذَّرَائِعُ الْقَرِيبَةُ الْمُوَصِّلَةُ إلَى رِبَا النَّسِيئَةِ بَحْتًا خَالِصًا؟ وَأَيْنَ مَفْسَدَةُ بَيْعِ الْحِلْيَةِ بِجِنْسِهَا وَمُقَابَلَةِ الصِّيَاغَةِ بِحَظِّهَا مِنْ الثَّمَنِ إلَى مَفْسَدَةِ الْحِيَلِ الرِّبَوِيَّةِ الَّتِي هِيَ أَسَاسُ كُلِّ مَفْسَدَةٍ وَأَصْلُ كُلِّ بَلِيَّةٍ؟ وَإِذَا حَصْحَصَ الْحَقُّ فَلْيَقُلْ الْمُتَعَصِّبُ الْجَاهِلُ مَا شَاءَ، وَبِاَللَّهِ التَّوْفِيقُ.
[السِّرُّ فِي أَنَّهُ لَيْسَ لِلصِّفَاتِ فِي الْبُيُوعِ مُقَابِلٌ؟]
فَإِنْ قِيلَ: الصِّفَاتُ لَا تُقَابَلُ بِالزِّيَادَةِ، وَلَوْ قُوبِلَتْ بِهَا لَجَازَ بَيْعُ الْفِضَّةِ الْجَيِّدَةِ بِأَكْثَرَ مِنْهَا مِنْ الرَّدِيئَةِ، وَبَيْعُ التَّمْرِ الْجَيِّدِ بِأَزْيَدَ مِنْهُ مِنْ الرَّدِيءِ، وَلَمَّا أَبْطَلَ الشَّارِعُ ذَلِكَ عُلِمَ أَنَّهُ مُنِعَ مِنْ مُقَابَلَةِ الصِّفَاتِ بِالزِّيَادَةِ.

(2/109)

قِيلَ: الْفَرْقُ بَيْنَ الصَّنْعَةِ الَّتِي هِيَ أَثَرُ فِعْلِ الْآدَمِيِّ وَتُقَابَلُ بِالْأَثْمَانِ وَيَسْتَحِقُّ عَلَيْهَا الْأُجْرَةَ وَبَيْنَ الصِّفَةِ الَّتِي هِيَ مَخْلُوقَةٌ لِلَّهِ لَا أَثَرَ لِلْعَبْدِ فِيهَا وَلَا هِيَ مِنْ صَنْعَتِهِ؛ فَالشَّارِعُ بِحِكْمَتِهِ وَعَدْلِهِ مَنَعَ مِنْ مُقَابَلَةِ هَذِهِ الصِّفَةِ بِزِيَادَةٍ؛ إذْ ذَلِكَ يُفْضِي إلَى نَقْضِ مَا شَرَعَهُ مِنْ الْمَنْعِ مِنْ التَّفَاضُلِ؛ فَإِنَّ التَّفَاوُتَ فِي هَذِهِ الْأَجْنَاسِ ظَاهِرٌ، وَالْعَاقِلُ لَا يَبِيعُ جِنْسًا بِجِنْسِهِ إلَّا لِمَا هُوَ بَيْنَهُمَا مِنْ التَّفَاوُتِ، فَإِنْ كَانَا مُتَسَاوِيَيْنِ مِنْ كُلِّ وَجْهٍ لَمْ يَفْعَلْ ذَلِكَ، فَلَوْ جَوَّزَ لَهُمْ مُقَابَلَةَ الصِّفَاتِ بِالزِّيَادَةِ لَمْ يُحَرِّمْ عَلَيْهِمْ رِبَا الْفَضْلِ، وَهَذَا بِخِلَافِ الصِّيَاغَةِ الَّتِي جَوَّزَ لَهُمْ الْمُعَاوَضَةَ عَلَيْهَا مَعَهُ.
يُوَضِّحُهُ أَنَّ الْمُعَاوَضَةَ إذَا جَازَتْ عَلَى هَذِهِ الصِّيَاغَةِ مُفْرَدَةً جَازَتْ عَلَيْهَا مَضْمُومَةً إلَى غَيْرِ أَصْلِهَا وَجَوْهَرِهَا؛ إذْ لَا فَرْقَ بَيْنَهُمَا فِي ذَلِكَ.
يُوَضِّحُهُ أَنَّ الشَّارِعَ لَا يَقُولُ لِصَاحِبِ هَذِهِ الصِّيَاغَةِ: بِعْ هَذَا الْمَصُوغَ بِوَزْنِهِ وَاخْسَرْ صِيَاغَتَك، وَلَا يَقُولُ لَهُ: لَا تَعْمَلْ هَذِهِ الصِّيَاغَةَ وَاتْرُكْهَا، وَلَا يَقُولُ لَهُ: تَحَيَّلْ عَلَى بَيْعِ الْمَصُوغِ بِأَكْثَرَ مِنْ وَزْنِهِ بِأَنْوَاعِ الْحِيَلِ، وَلَمْ يَقُلْ قَطُّ: لَا تَبِعْهُ إلَّا بِغَيْرِ جِنْسِهِ، وَلَمْ يُحَرِّمْ عَلَى أَحَدٍ أَنْ يَبِيعَ شَيْئًا مِنْ الْأَشْيَاءِ بِجِنْسِهِ.
فَإِنْ قِيلَ: فَهَبْ أَنَّ هَذَا قَدْ سَلِمَ لَكُمْ فِي الْمَصُوغِ، فَكَيْفَ يَسْلَمُ لَكُمْ فِي الدَّرَاهِمِ وَالدَّنَانِيرِ الْمَضْرُوبَةِ إذَا بِيعَتْ بِالسَّبَائِكِ مُفَاضَلًا وَتَكُونُ الزِّيَادَةُ فِي مُقَابَلَةِ صِنَاعَةِ الضَّرْبِ؟ قِيلَ: هَذَا سُؤَالٌ قَوِيٌّ وَارِدٌ، وَجَوَابُهُ أَنَّ السِّكَّةَ لَا تَتَقَوَّمُ فِيهِ الصِّنَاعَةُ
لِلْمَصْلَحَةِ
الْعَامَّةِ الْمَقْصُودَةِ مِنْهَا؛ فَإِنَّ السُّلْطَانَ يَضْرِبُهَا لِمَصْلَحَةِ النَّاسِ الْعَامَّةِ، وَإِنْ كَانَ الضَّارِبُ يَضْرِبُهَا بِأُجْرَةٍ فَإِنَّ الْقَصْدَ بِهَا أَنْ تَكُونَ مِعْيَارًا لِلنَّاسِ لَا يَتَّجِرُونَ فِيهَا كَمَا تَقَدَّمَ، وَالسِّكَّةُ فِيهَا غَيْرُ مُقَابَلَةٍ بِالزِّيَادَةِ فِي الْعُرْفِ، وَلَوْ قُوبِلَتْ بِالزِّيَادَةِ فَسَدَتْ الْمُعَامَلَةُ، وَانْتَقَضَتْ الْمَصْلَحَةُ الَّتِي ضُرِبَتْ لِأَجْلِهَا، وَاِتَّخَذَهَا النَّاسُ سِلْعَةً، وَاحْتَاجَتْ إلَى التَّقْوِيمِ بِغَيْرِهَا، وَلِهَذَا قَامَ الدِّرْهَمُ مَقَامَ الدِّرْهَمِ مِنْ كُلِّ وَجْهٍ، وَإِذَا أَخَذَ الرَّجُلُ الدَّرَاهِمَ رَدَّ نَظِيرَهَا، وَلَيْسَ الْمَصُوغُ كَذَلِكَ، أَلَا تَرَى أَنَّ الرَّجُلَ يَأْخُذُ مِائَةً خِفَافًا وَيَرُدُّ خَمْسِينَ ثِقَالًا بِوَزْنِهَا وَلَا يَأْبَى ذَلِكَ الْآخِذُ وَلَا الْقَابِضُ وَلَا يَرَى أَحَدُهُمَا أَنَّهُ قَدْ خَسِرَ شَيْئًا؟ وَهَذَا بِخِلَافِ الْمَصُوغِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخُلَفَاؤُهُ لَمْ يَضْرِبُوا دِرْهَمًا وَاحِدًا، وَأَوَّلُ مَنْ ضَرَبَهَا فِي الْإِسْلَامِ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ، وَإِنَّمَا كَانُوا يَتَعَامَلُونَ بِضَرْبِ الْكُفَّارِ.
فَإِنْ قِيلَ: فَيَلْزَمُكُمْ عَلَى هَذَا أَنْ تُجَوِّزُوا بَيْعَ فُرُوعِ الْأَجْنَاسِ بِأُصُولِهَا مُتَفَاضِلًا؛ فَجَوَّزُوا بَيْعَ الْحِنْطَةِ بِالْخُبْزِ مُتَفَاضِلًا وَالزَّيْتِ بِالزَّيْتُونِ وَالسِّمْسِمِ بِالشَّيْرَجِ.

(2/110)

قِيلَ: هَذَا سُؤَالٌ وَارِدٌ أَيْضًا، وَجَوَابُهُ أَنَّ التَّحْرِيمَ إنَّمَا يَثْبُتُ بِنَصٍّ أَوْ إجْمَاعٍ أَوْ تَكُونُ الصُّورَةُ الْمُحَرَّمَةُ بِالْقِيَاسِ مُسَاوِيَةً مِنْ كُلِّ وَجْهٍ لِلْمَنْصُوصِ عَلَى تَحْرِيمِهَا، وَالثَّلَاثَةُ مُنْتَفِيَةٌ فِي فُرُوعِ الْأَجْنَاسِ مَعَ أُصُولِهَا، وَقَدْ تَقَدَّمَ أَنَّ غَيْرَ الْأَصْنَافِ الْأَرْبَعَةِ لَا يَقُومُ مَقَامَهَا وَلَا يُسَاوِيهَا فِي إلْحَاقِهَا بِهَا، وَأَمَّا الْأَصْنَافُ الْأَرْبَعَةُ فَفَرْعُهَا إنْ خَرَجَ عَنْ كَوْنِهِ قُوتًا لَمْ يَكُنْ مِنْ الرِّبَوِيَّاتِ، وَإِنْ كَانَتْ قُوتًا كَانَ جِنْسًا قَائِمًا بِنَفْسِهِ، وَحُرِّمَ بَيْعُهُ بِجِنْسِهِ الَّذِي هُوَ مِثْلُهُ مُتَفَاضِلًا كَالدَّقِيقِ بِالدَّقِيقِ وَالْخُبْزِ بِالْخُبْزِ، وَلَمْ يَحْرُمْ بَيْعُهُ بِجِنْسٍ آخَرَ وَإِنْ كَانَ جِنْسُهُمَا وَاحِدًا؛ فَلَا يَحْرُمُ السِّمْسِمُ بِالشَّيْرَجِ وَلَا الْهَرِيسَةُ بِالْخُبْزِ؛ فَإِنَّ هَذِهِ الصِّنَاعَةَ لَهَا قِيمَةٌ؛ فَلَا تَضِيعُ عَلَى صَاحِبِهَا، وَلَمْ يَحْرُمْ بَيْعُهَا بِأُصُولِهَا فِي كِتَابٍ وَلَا سُنَّةٍ وَلَا إجْمَاعٍ وَلَا قِيَاسٍ، وَلَا حَرَامَ إلَّا مَا حَرَّمَهُ اللَّهُ كَمَا أَنَّهُ لَا عِبَادَةَ إلَّا مَا شَرَعَهَا اللَّهُ، وَتَحْرِيمُ الْحَلَالِ كَتَحْلِيلِ الْحَرَامِ.

[بَيْع اللَّحْمِ بِالْحَيَوَانِ]
[الْخِلَافُ فِي بَيْعِ اللَّحْمِ بِالْحَيَوَانِ]
فَإِنْ قِيلَ: فَهَذَا يُنْتَقَضُ عَلَيْكُمْ بِبَيْعِ اللَّحْمِ بِالْحَيَوَانِ، فَإِنَّكُمْ إنْ مُنِعْتُمُوهُ نَقَضْتُمْ قَوْلَكُمْ، وَإِنْ جَوَّزْتُمُوهُ خَالَفْتُمْ النَّصَّ، وَإِذَا كَانَ النَّصُّ قَدْ مَنَعَ مِنْ بَيْعِ اللَّحْمِ بِالْحَيَوَانِ فَهُوَ دَلِيلٌ عَلَى الْمَنْعِ مِنْ بَيْعِ الْخُبْزِ بِالْبُرِّ وَالزَّيْتِ بِالزَّيْتُونِ وَكُلِّ رِبَوِيٍّ بِأَصْلِهِ.
قِيلَ: الْكَلَامُ فِي هَذَا الْحَدِيثِ فِي مَقَامَيْنِ: أَحَدُهُمَا فِي صِحَّتِهِ، وَالثَّانِي فِي مَعْنَاهُ؛ أَمَّا الْأَوَّلُ فَهُوَ حَدِيثٌ لَا يَصِحُّ مَوْصُولًا، وَإِنَّمَا هُوَ صَحِيحٌ مُرْسَلًا؛ فَمَنْ لَمْ يَحْتَجَّ بِالْمُرْسَلِ لَمْ يَرُدَّ عَلَيْهِ، وَمَنْ رَأَى قَبُولَ الْمُرْسَلِ مُطْلَقًا أَوْ مَرَاسِيلِ سَعِيدِ بْنِ الْمُسَيِّبِ فَهُوَ حُجَّةٌ عِنْدَهُ، قَالَ أَبُو عُمَرَ: لَا أَعْلَمُ حَدِيثَ النَّهْيِ عَنْ بَيْعِ اللَّحْمِ بِالْحَيَوَانِ مُتَّصِلًا عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ وَجْهٍ ثَابِتٍ، وَأَحْسَنُ أَسَانِيدِهِ مُرْسَلُ سَعِيدِ بْنِ الْمُسَيِّبِ كَمَا ذَكَرَهُ مَالِكٌ فِي مُوَطَّئِهِ، وَقَدْ اخْتَلَفَ الْفُقَهَاءُ فِي الْقَوْلِ بِهَذَا الْحَدِيثِ وَالْعَمَلِ بِهِ وَالْمُرَادِ مِنْهُ؛ فَكَانَ مَالِكٌ يَقُولُ: مَعْنَى الْحَدِيثِ تَحْرِيمُ التَّفَاضُلِ فِي الْجِنْسِ الْوَاحِدِ حَيَوَانُهُ بِلَحْمِهِ، وَهُوَ عِنْدَهُ مِنْ بَابِ الْمُزَابَنَةِ وَالْغَرَرِ وَالْقِمَارِ؛ لِأَنَّهُ لَا يَدْرِي هَلْ فِي الْحَيَوَانِ مِثْلُ اللَّحْمِ الَّذِي أَعْطَى أَوْ أَقَلَّ أَوْ أَكْثَرَ، وَبَيْعُ اللَّحْمِ بِاللَّحْمِ لَا يَجُوزُ مُتَفَاضِلًا، فَكَانَ بَيْعُ الْحَيَوَانِ بِاللَّحْمِ كَبَيْعِ اللَّحْمِ الْمُغَيَّبِ فِي جِلْدِهِ بِلَحْمٍ إذَا كَانَا مِنْ جِنْسٍ وَاحِدٍ، قَالَ: وَإِذَا اخْتَلَفَ الْجِنْسَانِ فَلَا خِلَافَ عَنْ مَالِكٍ وَأَصْحَابِهِ أَنَّهُ جَائِزٌ حِينَئِذٍ بَيْعُ اللَّحْمِ بِالْحَيَوَانِ. وَأَمَّا أَهْلُ الْكُوفَةِ كَأَبِي حَنِيفَةَ وَأَصْحَابِهِ فَلَا يَأْخُذُونَ بِهَذَا الْحَدِيثِ، وَيُجَوِّزُونَ بَيْعَ اللَّحْمِ بِالْحَيَوَانِ مُطْلَقًا. وَأَمَّا أَحْمَدُ فَيَمْنَعُ بَيْعَهُ بِحَيَوَانٍ مِنْ جِنْسِهِ، وَلَا يَمْنَعُ بَيْعَهُ بِغَيْرِ جِنْسِهِ، وَإِنْ مَنَعَهُ بَعْضُ أَصْحَابِهِ، وَأَمَّا الشَّافِعِيُّ فَيَمْنَعُ بَيْعَهُ بِجِنْسِهِ وَبِغَيْرِ جِنْسِهِ، وَرَوَى الشَّافِعِيُّ عَنْ ابْنِ عَبَّاسٍ أَنَّ جَزُورًا نُحِرَتْ عَلَى عَهْدِ أَبِي بَكْرٍ الصِّدِّيقِ،

(2/111)

فَقُسِّمَتْ عَلَى عَشَرَةِ أَجْزَاءٍ، فَقَالَ رَجُلٌ: أَعْطُونِي جُزْءًا مِنْهَا بِشَاةٍ، فَقَالَ أَبُو بَكْرٍ: لَا يَصْلُحُ هَذَا. قَالَ الشَّافِعِيُّ: وَلَسْت أَعْلَمُ لِأَبِي بَكْرٍ فِي ذَلِكَ مُخَالِفًا مِنْ الصَّحَابَةِ.
وَالصَّوَابُ فِي هَذَا الْحَدِيثِ - إنْ ثَبَتَ - أَنَّ الْمُرَادَ بِهِ إذَا كَانَ الْحَيَوَانُ مَقْصُودًا لِلَّحْمِ كَشَاةٍ يُقْصَدُ لَحْمُهَا فَتُبَاعُ بِلَحْمٍ؛ فَيَكُونُ قَدْ بَاعَ لَحْمًا بِلَحْمٍ أَكْثَرَ مِنْهُ مِنْ جِنْسٍ وَاحِدٍ، وَاللَّحْمُ قُوتٌ مَوْزُونٌ فَيَدْخُلُهُ رِبَا الْفَضْلِ. وَأَمَّا إذَا كَانَ الْحَيَوَانُ غَيْرَ مَقْصُودٍ بِهِ اللَّحْمُ كَمَا إذَا كَانَ غَيْرَ مَأْكُولٍ أَوْ مَأْكُولًا لَا يُقْصَدُ لَحْمُهُ كَالْفَرَسِ تُبَاعُ بِلَحْمِ إبِلٍ فَهَذَا لَا يَحْرُمُ بَيْعُهُ بِهِ، بَقِيَ إذَا كَانَ الْحَيَوَانُ مَأْكُولًا لَا يُقْصَدُ لَحْمُهُ وَهُوَ مِنْ غَيْرِ جِنْسِ اللَّحْمِ فَهَذَا يُشْبِهُ الْمُزَابَنَةَ بَيْنَ الْجِنْسَيْنِ كَبَيْعِ صُبْرَةِ تَمْرٍ بِصُبْرَةِ زَبِيبٍ، وَأَكْثَرُ الْفُقَهَاءِ لَا يَمْنَعُونَ مِنْ ذَلِكَ، إذْ غَايَتُهُ التَّفَاضُلُ بَيْنَ الْجِنْسَيْنِ، وَالتَّفَاضُلُ الْمُتَحَقِّقُ جَائِزٌ بَيْنَهُمَا فَكَيْفَ بِالْمَظْنُونِ؟ وَأَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ يَمْنَعُ ذَلِكَ، لَا لِأَجْلِ التَّفَاضُلِ، وَلَكِنْ لِأَجْلِ الْمُزَابَنَةِ وَشِبْهِ الْقِمَارِ، وَعَلَى هَذَا فَيَمْتَنِعُ بَيْعُ اللَّحْمِ بِحَيَوَانٍ مِنْ غَيْرِ جِنْسِهِ، وَاَللَّهُ أَعْلَمُ. .

[فَصَلِّ الْحِكْمَةُ فِي وُجُوبِ إحْدَادِ الْمَرْأَةِ عَلَى زَوْجِهَا أَكْثَرَ مِمَّا تَحُدُّ عَلَى أَبِيهَا]
فَصْلٌ:
[الْحِكْمَةُ فِي وُجُوبِ إحْدَادِ الْمَرْأَةِ عَلَى زَوْجِهَا أَكْثَرَ مِمَّا تَحُدُّ عَلَى أَبِيهَا]
وَأَمَّا قَوْلُهُ: " وَمَنْعُ الْمَرْأَةِ مِنْ الْإِحْدَادِ عَلَى أُمِّهَا وَأَبِيهَا فَوْقَ ثَلَاثٍ، وَأَوْجَبَهُ عَلَى زَوْجِهَا أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا وَهُوَ أَجْنَبِيٌّ " فَيُقَالُ: هَذَا مِنْ تَمَامِ مَحَاسِنِ هَذِهِ الشَّرِيعَةِ وَحِكْمَتِهَا وَرِعَايَتِهَا
لِمَصَالِحِ
الْعِبَادِ عَلَى أَكْمَلِ الْوُجُوهِ؛ فَإِنَّ الْإِحْدَادَ عَلَى الْمَيِّتِ مِنْ تَعْظِيمِ مُصِيبَةِ الْمَوْتِ الَّتِي كَانَ أَهْلُ الْجَاهِلِيَّةِ يُبَالِغُونَ فِيهَا أَعْظَمَ مُبَالَغَةٍ، وَيُضِيفُونَ إلَى ذَلِكَ شَقَّ الْجُيُوبِ، وَلَطْمَ الْخُدُودِ، وَحَلْقَ الشُّعُورِ، وَالدُّعَاءَ بِالْوَيْلِ وَالثُّبُورِ، وَتَمْكُثُ الْمَرْأَةُ سَنَةً فِي أَضْيَقِ بَيْتٍ وَأَوْحَشْهُ لَا تَمَسُّ طِيبًا وَلَا تَدْهُنُ وَلَا تَغْتَسِلُ إلَى غَيْرِ ذَلِكَ مِمَّا هُوَ تَسَخُّطٌ عَلَى الرَّبِّ تَعَالَى وَأَقْدَارِهِ، فَأَبْطَلَ اللَّهُ سُبْحَانَهُ بِرَحْمَتِهِ وَرَأْفَتِهِ سُنَّةَ الْجَاهِلِيَّةِ، وَأَبْدَلَنَا بِهَا الصَّبْرَ وَالْحَمْدَ وَالِاسْتِرْجَاعَ الَّذِي هُوَ أَنْفَعُ لِلْمُصَابِ فِي عَاجِلَتِهِ وَآجِلَتِهِ؛ وَلَمَّا كَانَتْ مُصِيبَةُ الْمَوْتِ لَا بُدَّ أَنْ تُحْدِثُ لِلْمُصَابِ مِنْ الْجَزَعِ وَالْأَلَمِ وَالْحُزْنِ مَا تَتَقَاضَاهُ الطِّبَاعُ سَمَحَ لَهَا الْحَكِيمُ الْخَبِيرُ فِي الْيَسِيرِ مِنْ ذَلِكَ، وَهُوَ ثَلَاثَةُ أَيَّامٍ تَجِدُ بِهَا نَوْعَ رَاحَةٍ وَتَقْضِي بِهَا وَطَرًا مِنْ الْحُزْنِ، كَمَا رَخَّصَ لِلْمُهَاجِرِ أَنْ يُقِيمَ بِمَكَّةَ بَعْدَ قَضَاءِ نُسُكِهِ ثَلَاثًا، وَمَا زَادَ عَلَى الثَّلَاثِ فَمَفْسَدَتُهُ رَاجِحَةٌ، فَمَنَعَ مِنْهُ، بِخِلَافِ مَفْسَدَةِ الثَّلَاثِ فَإِنَّهَا مَرْجُوحَةٌ مَغْمُورَةٌ بِمَصْلَحَتِهَا، فَإِنَّ فِطَامَ النُّفُوسِ عَنْ مَأْلُوفَاتِهَا بِالْكُلِّيَّةِ مِنْ أَشَقِّ الْأُمُورِ عَلَيْهَا، فَأُعْطِيَتْ بَعْضَ الشَّيْءِ لِيَسْهُلَ عَلَيْهَا تَرْكُ الْبَاقِي، فَإِنَّ النَّفْسَ إذَا أَخَذَتْ بَعْضَ مُرَادِهَا قَنَعَتْ بِهِ، فَإِذَا سُئِلَتْ تَرْكَ الْبَاقِي كَانَتْ إجَابَتُهَا إلَيْهِ أَقْرَبَ مِنْ إجَابَتِهَا لَوْ حُرِّمَتْ بِالْكُلِّيَّةِ.

(2/112)

وَمَنْ تَأَمَّلَ أَسْرَارَ الشَّرِيعَةِ وَتَدَبَّرَ حُكْمَهَا رَأَى ذَلِكَ ظَاهِرًا عَلَى صَفَحَاتِ أَوَامِرِهَا وَنَوَاهِيهَا، بَادِيًا لِمَنْ نَظَرُهُ نَافِذٌ؛ فَإِذَا حَرَّمَ عَلَيْهِمْ شَيْئًا عَوَّضَهُمْ عَنْهُ بِمَا هُوَ خَيْرٌ لَهُمْ مِنْهُ وَأَنْفَعُ، وَأَبَاحَ لَهُمْ مِنْهُ مَا تَدْعُو حَاجَتُهُمْ إلَيْهِ لِيُسَهِّلَ عَلَيْهِمْ تَرْكَهُ، كَمَا حَرَّمَ عَلَيْهِمْ بَيْعَ الرُّطَبِ بِالتَّمْرِ، وَأَبَاحَ لَهُمْ مِنْهُ الْعَرَايَا، وَحَرَّمَ عَلَيْهِمْ النَّظَرَ إلَى الْأَجْنَبِيَّةِ، وَأَبَاحَ لَهُمْ مِنْهُ نَظَرَ الْخَاطِبِ وَالْمُعَامِلِ وَالطَّبِيبِ، وَحَرَّمَ عَلَيْهِمْ أَكْلَ الْمَالِ بِالْمُغَالَبَاتِ الْبَاطِلَةِ كَالنَّرْدِ وَالشِّطْرَنْجِ وَغَيْرِهِمَا، وَأَبَاحَ لَهُمْ أَكْلَهُ بِالْمُغَالَبَاتِ النَّافِعَةِ كَالْمُسَابَقَةِ وَالنِّضَالِ، وَحَرَّمَ عَلَيْهِمْ لِبَاسَ الْحَرِيرِ، وَأَبَاحَ لَهُمْ مِنْهُ الْيَسِيرَ الَّذِي تَدْعُو الْحَاجَةُ إلَيْهِ، وَحَرَّمَ عَلَيْهِمْ كَسْبَ الْمَالِ بِرِبَا النَّسِيئَةِ، وَأَبَاحَ لَهُمْ كَسْبَهُ بِالسَّلَمِ، وَحَرَّمَ عَلَيْهِمْ فِي الصِّيَامِ وَطْءَ نِسَائِهِمْ وَعَوَّضَهُمْ عَنْ ذَلِكَ بِأَنْ أَبَاحَهُ لَهُمْ لَيْلًا؛ فَسَهَّلَ عَلَيْهِمْ تَرْكَهُ بِالنَّهَارِ، وَحَرَّمَ عَلَيْهِمْ الزِّنَا وَعَوَّضَهُمْ بِأَخْذِ ثَانِيَةٍ وَثَالِثَةٍ وَرَابِعَةٍ وَمِنْ الْإِمَاءِ مَا شَاءُوا؛ فَسَهَّلَ عَلَيْهِمْ تَرْكَهُ غَايَةَ التَّسْهِيلِ، وَحَرَّمَ عَلَيْهِمْ الِاسْتِقْسَامَ بِالْأَزْلَامِ وَعَوَّضَهُمْ عَنْهُ بِالِاسْتِخَارَةِ وَدُعَائِهَا وَيَا بُعْدَ مَا بَيْنَهُمَا، وَحَرَّمَ عَلَيْهِمْ نِكَاحَ أَقَارِبِهِمْ وَأَبَاحَ لَهُمْ مِنْهُ بَنَاتَ الْعَمِّ وَالْعَمَّةِ وَالْخَالِ وَالْخَالَةِ، وَحَرَّمَ عَلَيْهِمْ وَطْءَ الْحَائِضِ وَسَمَحَ لَهُمْ فِي مُبَاشَرَتِهَا وَأَنْ يَصْنَعُوا بِهَا كُلَّ شَيْءٍ إلَّا الْوَطْءَ فَسَهَّلَ عَلَيْهِمْ تَرْكَهُ غَايَةَ السُّهُولَةِ، وَحَرَّمَ عَلَيْهِمْ الْكَذِبَ وَأَبَاحَ لَهُمْ الْمَعَارِيضَ الَّتِي لَا يُحْتَاجُ مِنْ عُرْفِهَا إلَى الْكَذِبِ مَعَهَا أَلْبَتَّةَ، وَأَشَارَ إلَى هَذَا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: «إنَّ فِي الْمَعَارِيضِ مَنْدُوحَةً عَنْ الْكَذِبِ» وَحَرَّمَ عَلَيْهِمْ الْخُيَلَاءَ بِالْقَوْلِ وَالْفِعْلِ وَأَبَاحَهَا لَهُمْ فِي الْحَرْبِ لِمَا فِيهَا مِنْ
الْمَصْلَحَةِ الرَّاجِحَةِ
الْمُوَافِقَةِ لِمَقْصُودِ الْجِهَادِ، وَحَرَّمَ عَلَيْهِمْ كُلَّ ذِي نَابٍ مِنْ السِّبَاعِ وَمِخْلَبٍ مِنْ الطَّيْرِ وَعَوَّضَهُمْ عَنْ ذَلِكَ بِسَائِرِ أَنْوَاعِ الْوُحُوشِ وَالطَّيْرِ عَلَى اخْتِلَافِ أَجْنَاسِهَا وَأَنْوَاعِهَا، وَبِالْجُمْلَةِ فَمَا حَرَّمَ عَلَيْهِمْ خَبِيثًا وَلَا ضَارًّا إلَّا أَبَاحَ لَهُمْ طَيِّبًا بِإِزَائِهِ أَنْفَعَ لَهُمْ مِنْهُ، وَلَا أَمَرَهُمْ بِأَمْرٍ إلَّا وَأَعَانَهُمْ عَلَيْهِ فَوَسِعَتْهُمْ رَحْمَتُهُ وَوَسِعَهُمْ تَكْلِيفُهُ.
وَالْمَقْصُودُ أَنَّهُ أَبَاحَ لِلنِّسَاءِ - لِضَعْفِ عُقُولِهِنَّ وَقِلَّةِ صَبْرِهِنَّ - الْإِحْدَادَ عَلَى مَوْتَاهُنَّ ثَلَاثَةَ أَيَّامٍ، وَأَمَّا الْإِحْدَادُ عَلَى الزَّوْجِ فَإِنَّهُ تَابِعٌ لِلْعِدَّةِ وَهُوَ مِنْ مُقْتَضَيَاتِهَا وَمُكَمِّلَاتِهَا، فَإِنَّ الْمَرْأَةَ إنَّمَا تَحْتَاجُ إلَى التَّزَيُّنِ وَالتَّجَمُّلِ وَالتَّعَطُّرِ، لِتَتَحَبَّبَ إلَى زَوْجِهَا، وَتَرِدُ لَهَا نَفْسُهُ، وَيَحْسُنُ مَا بَيْنَهُمَا مِنْ الْعِشْرَةِ، فَإِذَا مَاتَ الزَّوْجُ وَاعْتَدَّتْ مِنْهُ وَهِيَ لَمْ تَصِلْ إلَى زَوْجٍ آخَرَ، فَاقْتَضَى تَمَامَ حَقِّ الْأَوَّلِ وَتَأْكِيدَ الْمَنْعِ مِنْ الثَّانِي قَبْلَ بُلُوغِ الْكِتَابِ أَجَلَهُ أَنْ تُمْنَعَ مِمَّا تَصْنَعُهُ النِّسَاءُ لِأَزْوَاجِهِنَّ، مَعَ مَا فِي ذَلِكَ مِنْ سَدِّ الذَّرِيعَةِ إلَى طَمَعِهَا فِي الرِّجَالِ وَطَمَعِهِمْ فِيهَا بِالزِّينَةِ وَالْخِضَابِ وَالتَّطَيُّبِ، فَإِذَا بَلَغَ الْكِتَابُ أَجَلَهُ صَارَتْ مُحْتَاجَةً إلَى مَا يَرْغَبُ فِي نِكَاحِهَا، فَأُبِيحَ لَهَا مِنْ ذَلِكَ مَا يُبَاحُ لِذَاتِ الزَّوْجِ، فَلَا شَيْءَ أَبْلَغَ فِي الْحُسْنِ مِنْ هَذَا الْمَنْعِ وَالْإِبَاحَةِ، وَلَوْ اقْتَرَحَتْ عُقُولُ الْعَالَمِينَ لَمْ تَقْتَرِحْ شَيْئًا أَحْسَنَ مِنْهُ.

(2/113)

[فَصَلِّ الْحِكْمَةُ فِي مُسَاوَاةِ الْمَرْأَةِ لِلرَّجُلِ فِي بَعْضِ الْأَحْكَامِ دُونَ بَعْضٍ]
فَصْلٌ:
[الْحِكْمَةُ فِي مُسَاوَاةِ الْمَرْأَةِ لِلرَّجُلِ فِي بَعْضِ الْأَحْكَامِ دُونَ بَعْضٍ] : وَأَمَّا قَوْلُهُ: " وَسَوَّى بَيْنَ الرَّجُلِ وَالْمَرْأَةِ فِي الْعِبَادَاتِ الْبَدَنِيَّةِ وَالْحُدُودِ، وَجَعَلَهَا عَلَى النِّصْفِ مِنْهُ فِي الدِّيَةِ وَالشَّهَادَةِ وَالْمِيرَاثِ وَالْعَقِيقَةِ " فَهَذَا أَيْضًا مِنْ كَمَالِ شَرِيعَتِهِ وَحِكْمَتِهَا وَلُطْفِهَا؛ فَإِنَّ مَصْلَحَةَ الْعِبَادَاتِ الْبَدَنِيَّةِ وَمَصْلَحَةَ الْعُقُوبَاتِ الرِّجَالُ وَالنِّسَاءُ مُشْتَرِكُونَ فِيهَا، وَحَاجَةُ أَحَدِ الصِّنْفَيْنِ إلَيْهَا كَحَاجَةِ الصِّنْفِ الْآخَرِ؛ فَلَا يَلِيقُ التَّفْرِيقُ بَيْنَهُمَا، نَعَمْ فَرَّقَتْ بَيْنَهُمَا فِي أَلْيَقِ الْمَوَاضِعِ بِالتَّفْرِيقِ وَهُوَ الْجُمُعَةُ وَالْجَمَاعَةُ، فَخَصَّ وُجُوبَهُمَا بِالرِّجَالِ دُونَ النِّسَاءِ لِأَنَّهُنَّ لَسْنَ مِنْ أَهْلِ الْبُرُوزِ وَمُخَالَطَةِ الرِّجَالِ؛ وَكَذَلِكَ فَرَّقَتْ بَيْنَهُمَا فِي عِبَادَةِ الْجِهَادِ الَّتِي لَيْسَ الْإِنَاثُ مِنْ أَهْلِهَا، وَسَوَّتْ بَيْنَهُمَا فِي وُجُوبِ الْحَجِّ لِاحْتِيَاجِ النَّوْعَيْنِ إلَى مَصْلَحَتِهِ، وَفِي وُجُوبِ الزَّكَاةِ وَالصِّيَامِ وَالطَّهَارَةِ؛ وَأَمَّا الشَّهَادَةُ فَإِنَّمَا جُعِلَتْ الْمَرْأَةُ فِيهَا عَلَى النِّصْفِ مِنْ الرَّجُلِ؛ لِحُكْمِهِ أَشَارَ إلَيْهَا الْعَزِيزُ الْحَكِيمُ فِي كِتَابِهِ، وَهِيَ أَنَّ الْمَرْأَةَ ضَعِيفَةُ الْعَقْلِ قَلِيلَةُ الضَّبْطِ لِمَا تَحْفَظُهُ. وَقَدْ فَضَّلَ اللَّهُ الرِّجَالَ عَلَى النِّسَاءِ فِي الْعُقُولِ وَالْفَهْمِ وَالْحِفْظِ وَالتَّمْيِيزِ؛ فَلَا تَقُومُ الْمَرْأَةُ فِي ذَلِكَ مَقَامَ الرَّجُلِ، وَفِي مَنْعِ قَبُولِ شَهَادَتِهَا بِالْكُلِّيَّةِ إضَاعَةٌ لِكَثِيرٍ مِنْ الْحُقُوقِ وَتَعْطِيلٌ لَهَا، فَكَانَ مِنْ أَحْسَنِ الْأُمُورِ وَأَلْصَقْهَا بِالْعُقُولِ، أَنْ ضَمَّ إلَيْهَا فِي قَبُولِ الشَّهَادَةِ نَظِيرَهَا لِتُذَكِّرَهَا إذَا نَسِيَتْ، فَتَقُومُ شَهَادَةُ الْمَرْأَتَيْنِ مَقَامَ شَهَادَةِ الرَّجُلِ، وَيَقَعُ مِنْ الْعِلْمِ أَوْ الظَّنِّ الْغَالِبِ بِشَهَادَتِهِمَا مَا يَقَعُ بِشَهَادَةِ الرَّجُلِ الْوَاحِدِ، وَأَمَّا الدِّيَةُ فَلَمَّا كَانَتْ الْمَرْأَةُ أَنْقَصُ مِنْ الرَّجُلِ، وَالرَّجُلُ أَنْفَعُ مِنْهَا، وَيَسُدُّ مَا لَا تَسُدُّهُ الْمَرْأَةُ مِنْ الْمَنَاصِبِ الدِّينِيَّةِ وَالْوِلَايَاتِ وَحِفْظِ الثُّغُورِ وَالْجِهَادِ وَعِمَارَةِ الْأَرْضِ وَعَمَلِ الصَّنَائِعِ الَّتِي لَا تَتِمُّ مَصَالِحُ الْعَالَمِ إلَّا بِهَا وَالذَّبِّ عَنْ الدُّنْيَا وَالدِّينِ لَمْ تَكُنْ قِيمَتُهُمَا مَعَ ذَلِكَ مُتَسَاوِيَةً وَهِيَ الدِّيَةُ؛ فَإِنَّ دِيَةَ الْحُرِّ جَارِيَةٌ مَجْرَى قِيمَةِ الْعَبْدِ وَغَيْرِهِ مِنْ الْأَمْوَالِ، فَاقْتَضَتْ حِكْمَةُ الشَّارِعِ أَنْ جَعَلَ قِيمَتَهَا عَلَى النِّصْفِ مِنْ قِيمَتِهِ لِتَفَاوُتِ مَا بَيْنَهُمَا.
فَإِنْ قِيلَ: لَكِنَّكُمْ نَقَضْتُمْ هَذَا فَجَعَلْتُمْ دِيَتَهُمَا سَوَاءٌ فِيمَا دُونَ الثُّلُثِ.
قِيلَ: لَا رَيْبَ أَنَّ السُّنَّةَ وَرَدَتْ بِذَلِكَ، كَمَا رَوَاهُ النَّسَائِيّ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «عَقْلُ الْمَرْأَةِ مِثْلُ عَقْلِ الرَّجُلِ حَتَّى تَبْلُغَ الثُّلُثَ مِنْ دِيَتِهَا» .
وَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ: إنَّ ذَلِكَ [مِنْ] السُّنَّةِ، وَإِنْ خَالَفَ فِيهِ أَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَاللَّيْثُ وَالثَّوْرِيُّ وَجَمَاعَةٌ، وَقَالُوا: هِيَ [عَلَى] النِّصْفِ فِي الْقَلِيلِ وَالْكَثِيرِ، وَلَكِنَّ السُّنَّةَ أَوْلَى، وَالْفَرْقُ فِيمَا دُونَ الثُّلُثِ وَمَا زَادَ عَلَيْهِ أَنَّ مَا دُونَهُ قَلِيلٌ، فَجُبِرَتْ مُصِيبَةُ الْمَرْأَةِ فِيهِ

(2/114)

بِمُسَاوَاتِهَا لِلرَّجُلِ، وَلِهَذَا اسْتَوَى الْجَنِينُ الذَّكَرُ وَالْأُنْثَى فِي الدِّيَةِ لِقِلَّةِ دِيَتِهِ، وَهِيَ الْغُرَّةُ، فَنَزَلَ مَا دُونَ الثُّلُثِ مَنْزِلَةَ الْجَنِينِ.
وَأَمَّا الْمِيرَاثُ فَحِكْمَةُ التَّفْضِيلِ فِيهِ ظَاهِرَةٌ؛ فَإِنَّ الذَّكَرَ أَحْوَجُ إلَى الْمَالِ مِنْ الْأُنْثَى؛ لِأَنَّ الرِّجَالَ قَوَّامُونَ عَلَى النِّسَاءِ، وَالذَّكَرُ أَنْفَعُ لِلْمَيِّتِ فِي حَيَاتِهِ مِنْ الْأُنْثَى. وَقَدْ أَشَارَ سُبْحَانَهُ وَتَعَالَى إلَى ذَلِكَ بِقَوْلِهِ بَعْدَ أَنْ فَرَضَ الْفَرَائِضَ وَفَاوَتَ بَيْنَ مَقَادِيرِهَا {آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا} [النساء: 11] وَإِذَا كَانَ الذَّكَرُ أَنْفَعُ مِنْ الْأُنْثَى وَأَحْوَجُ كَانَ أَحَقَّ بِالتَّفْضِيلِ.
فَإِنْ قِيلَ: فَهَذَا يُنْتَقَضُ بِوَلَدِ الْأُمِّ. قِيلَ: بَلْ طَرْدُ هَذِهِ التَّسْوِيَةِ بَيْنَ وَلَدِ الْأُمِّ ذَكَرُهُمْ وَأُنْثَاهُمْ، فَإِنَّهُمْ إنَّمَا يَرِثُونَ بِالرَّحِمِ الْمُجَرَّدِ، فَالْقَرَابَةُ الَّتِي يَرِثُونَ بِهَا قَرَابَةَ أُنْثَى فَقَطْ، وَهُمْ فِيهَا سَوَاءٌ؛ فَلَا مَعْنَى لِتَفْضِيلِ ذَكَرِهِمْ عَلَى أُنْثَاهُمْ، بِخِلَافِ قَرَابَةِ الْأَبِ. وَأَمَّا الْعَقِيقَةُ فَأَمْرُ التَّفْضِيلِ فِيهَا تَابِعٌ لِشَرَفِ الذَّكَرِ، وَمَا مَيَّزَهُ اللَّهُ بِهِ عَلَى الْأُنْثَى، وَلَمَّا كَانَتْ النِّعْمَةُ بِهِ عَلَى الْوَالِدِ أَتَمَّ، وَالسُّرُورُ وَالْفَرْحَةُ بِهِ أَكْمَلَ؛ كَانَ الشُّكْرَانُ عَلَيْهِ أَكْثَرَ؛ فَإِنَّهُ كُلَّمَا كَثُرَتْ النِّعْمَةُ كَانَ شُكْرُهَا أَكْثَرَ، وَاَللَّهُ أَعْلَمُ.

[فَصَلِّ الْحِكْمَةُ فِي التَّفْرِقَةِ بَيْنَ زَمَانٍ وَزَمَانٍ وَمَكَانٍ وَمَكَانٍ فِي الْفَضْل]
فَصْلٌ:
[الْحِكْمَةُ فِي التَّفْرِقَةِ بَيْنَ زَمَانٍ وَزَمَانٍ وَمَكَانٍ وَمَكَانٍ]
وَأَمَّا قَوْلُهُ: " وَخَصَّ بَعْضَ الْأَزْمِنَةِ وَالْأَمْكِنَةِ، وَفَضَّلَ بَعْضَهَا عَلَى بَعْضٍ، مَعَ تَسَاوِيهَا - إلَخْ " فَالْمُقَدِّمَةُ الْأُولَى صَادِقَةٌ، وَالثَّانِيَةُ كَاذِبَةٌ. وَمَا فَضَّلَ بَعْضَهَا عَلَى بَعْضٍ إلَّا لِخَصَائِصَ قَامَتْ بِهَا اقْتَضَتْ التَّخْصِيصَ، وَمَا خَصَّ سُبْحَانَهُ شَيْئًا إلَّا بِمُخَصَّصٍ، وَلَكِنَّهُ قَدْ يَكُونُ ظَاهِرًا وَقَدْ يَكُونُ خَفِيًّا، وَاشْتِرَاكُ الْأَزْمِنَةِ وَالْأَمْكِنَةِ فِي مُسَمًّى الزَّمَانِ وَالْمَكَانِ كَاشْتِرَاكِ الْحَيَوَانِ فِي مُسَمَّى الْحَيَوَانِيَّةِ وَالْإِنْسَانِ فِي مُسَمَّى الْإِنْسَانِيَّةِ، بَلْ وَسَائِرِ الْأَجْنَاسِ فِي الْمَعْنَى الَّذِي يَعُمُّهَا.
وَذَلِكَ لَا يُوجِبُ اسْتِوَاءَهَا فِي أَنْفُسِهَا، وَالْمُخْتَلِفَاتُ تَشْتَرِكُ فِي أُمُورٍ كَثِيرَةٍ، وَالْمُتَّفِقَاتُ تَتَبَايَنُ فِي أُمُورٍ كَثِيرَةٍ، وَاَللَّهُ سُبْحَانَهُ أَحْكَمُ وَأَعْلَمُ مِنْ أَنْ يُفَضِّلَ مِثْلًا عَلَى مِثْلٍ مِنْ كُلِّ وَجْهٍ بِلَا صِفَةٍ تَقْتَضِي تَرْجِيحَهُ، هَذَا مُسْتَحِيلٌ فِي خَلْقِهِ وَأَمْرِهِ، كَمَا أَنَّهُ سُبْحَانَهُ لَا يُفَرِّقُ بَيْنَ الْمُتَمَاثِلَيْنِ مِنْ كُلِّ وَجْهٍ؛ فَحِكْمَتُهُ وَعَدْلُهُ تَأْبَى هَذَا وَهَذَا.
وَقَدْ نَزَّهَ سُبْحَانَهُ نَفْسَهُ عَمَّنْ يَظُنُّ بِهِ ذَلِكَ، وَأَنْكَرَ عَلَيْهِ زَعْمَهُ الْبَاطِلَ، وَجَعَلَهُ حُكْمًا مُنْكَرًا، وَلَوْ جَازَ عَلَيْهِ مَا يَقُولُهُ هَؤُلَاءِ لَبَطَلَتْ حُجَجُهُ وَأَدِلَّتُهُ؛ فَإِنَّ مَبْنَاهَا عَلَى أَنَّ حُكْمَ الشَّيْءِ حُكْمُ مِثْلِهِ، وَعَلَى أَلَّا يُسَوِّيَ بَيْنَ الْمُخْتَلِفَيْنِ؛ فَلَا يَجْعَلُ الْأَبْرَارَ كَالْفُجَّارِ، وَلَا الْمُؤْمِنِينَ كَالْكُفَّارِ، وَلَا مَنْ أَطَاعَهُ كَمَنْ عَصَاهُ،

(2/115)

وَلَا الْعَالِمُ كَالْجَاهِلِ وَعَلَى هَذَا مَبْنَى الْجَزَاءِ؛ فَهُوَ حُكْمُهُ الْكَوْنِيُّ وَالدِّينِيُّ، وَجَزَاؤُهُ الَّذِي هُوَ ثَوَابُهُ وَعِقَابُهُ وَبِذَلِكَ حَصَلَ الِاعْتِبَارُ، وَلِأَجْلِهِ ضُرِبَتْ الْأَمْثَالُ، وَقُصَّتْ عَلَيْنَا أَخْبَارُ الْأَنْبِيَاءِ وَأُمَمِهِمْ، وَيَكْفِي فِي بُطْلَانِ هَذَا الْمَذْهَبِ الْمَتْرُوكِ الَّذِي هُوَ مِنْ أَفْسَدِ مَذَاهِبِ الْعَالَمِ أَنَّهُ يَتَضَمَّنُ لِمُسَاوَاةِ ذَاتِ جِبْرِيلَ لِذَاتِ إبْلِيسَ وَذَاتِ الْأَنْبِيَاءِ لِذَاتِ أَعْدَائِهِمْ، وَمَكَانِ الْبَيْتِ الْعَتِيقِ بِمَكَانِ الْحُشُوشِ وَبُيُوتِ الشَّيَاطِينِ، وَأَنَّهُ لَا فَرْقَ بَيْنَ هَذِهِ الذَّوَاتِ فِي الْحَقِيقَةِ.
وَإِنَّمَا خُصَّتْ هَذِهِ الذَّاتُ عَنْ هَذِهِ الذَّاتِ بِمَا خُصَّتْ بِهِ لِمَحْضِ الْمَشِيئَةِ الْمُرَجِّحَةِ مِثْلًا عَلَى مِثْلٍ بِلَا مُوجِبٍ، بَلْ قَالُوا ذَلِكَ فِي جَمِيعِ الْأَجْسَامِ، وَأَنَّهَا مُتَمَاثِلَةٌ، فَجِسْمُ الْمِسْكِ عِنْدَهُمْ مُسَاوٍ لِجِسْمِ الْبَوْلِ وَالْعَذِرَةِ، وَإِنَّمَا امْتَازَ عَنْهُ بِصِفَةٍ عَرَضِيَّةٍ، وَجِسْمُ الثَّلْجِ عِنْدَهُمْ مُسَاوٍ لِجِسْمِ النَّارِ فِي الْحَقِيقَةِ، وَهَذَا مِمَّا خَرَجُوا بِهِ عَنْ صَرِيحِ الْمَعْقُولِ، وَكَابَرُوا فِيهِ الْحِسَّ، وَخَالَفَهُمْ فِيهِ جُمْهُورُ الْعُقَلَاءِ مِنْ أَهْلِ الْمِلَلِ وَالنِّحَلِ، وَمَا سِوَى اللَّهِ بَيْنَ جِسْمِ السَّمَاءِ وَجِسْمِ الْأَرْضِ، وَلَا بَيْنَ جِسْمِ النَّارِ وَجِسْمِ الْمَاءِ، وَلَا بَيْنَ جِسْمِ الْهَوَاءِ وَجِسْمِ الْحَجَرِ، وَلَيْسَ مَعَ الْمُنَازِعِينَ فِي ذَلِكَ إلَّا الِاشْتِرَاكُ فِي أَمْرِ عَامٍّ، وَهُوَ قَبُولُ الِانْقِسَامِ وَقِيَامُ الْأَبْعَادِ الثَّلَاثَةِ وَالْإِشَارَةِ الْحِسِّيَّةِ، وَنَحْوِ ذَلِكَ مِمَّا لَا يُوجِبُ التَّشَابُهَ فَضْلًا عَنْ التَّمَاثُلِ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ الْحِكْمَةُ فِي الْجَمْعِ بَيْنَ الْمُخْتَلِفَاتِ فِي الْحُكْمِ مَتَى اتَّفَقَتْ فِي مُوجِبِهِ]
فَصْلٌ:
[الْحِكْمَةُ فِي الْجَمْعِ بَيْنَ الْمُخْتَلِفَاتِ فِي الْحُكْمِ مَتَى اتَّفَقَتْ فِي مُوجِبِهِ]
وَأَمَّا قَوْلُهُ " إنَّ الشَّرِيعَةَ جَمَعَتْ بَيْنَ الْمُخْتَلِفَاتِ، كَمَا جَمَعَتْ بَيْنَ الْخَطَأِ وَالْعَمْدِ فِي ضَمَانِ الْأَمْوَالِ " فَغَيْرُ مُنْكَرٍ فِي الْعُقُولِ وَالْفِطَرِ وَالشَّرَائِعِ وَالْعَادَاتِ اشْتِرَاكُ الْمُخْتَلِفَاتِ فِي حُكْمٍ وَاحِدٍ بِاعْتِبَارِ اشْتِرَاكِهَا فِي سَبَبِ ذَلِكَ الْحُكْمِ؛ فَإِنَّهُ لَا مَانِعَ مِنْ اشْتِرَاكِهَا فِي أَمْرٍ يَكُونُ عِلَّةً لِحُكْمٍ مِنْ الْأَحْكَامِ، بَلْ هَذَا هُوَ الْوَاقِعُ، وَعَلَى هَذَا فَالْخَطَأُ وَالْعَمْدُ اشْتَرَكَا فِي الْإِتْلَافِ الَّذِي هُوَ عِلَّةٌ لِلضَّمَانِ، وَإِنْ افْتَرَقَا فِي عِلَّةِ الْإِثْمِ، وَرَبْطِ الضَّمَانِ بِالْإِتْلَافِ مِنْ بَابِ رَبْطِ الْأَحْكَامِ بِأَسْبَابِهَا، وَهُوَ مُقْتَضَى الْعَدْلِ الَّذِي لَا تَتِمُّ الْمَصْلَحَةُ إلَّا بِهِ، كَمَا أَوْجَبَ عَلَى الْقَاتِلِ خَطَأَ دِيَةِ الْقَتِيلِ؛ وَلِذَلِكَ لَا يُعْتَمَدُ التَّكْلِيفُ فَيَضْمَنُ الصَّبِيُّ وَالْمَجْنُونُ وَالنَّائِمَ مَا أَتْلَفُوهُ مِنْ الْأَمْوَالِ، وَهَذَا مِنْ الشَّرَائِعِ الْعَامَّةِ الَّتِي لَا تَتِمُّ مَصَالِحُ الْأُمَّةِ إلَّا بِهَا؛ فَلَوْ لَمْ يَضْمَنُوا جِنَايَاتِ أَيْدِيهِمْ لَأَتْلَفَ بَعْضُهُمْ أَمْوَالَ بَعْضٍ، وَادَّعَى الْخَطَأَ وَعَدَمَ الْقَصْدِ. وَهَذَا بِخِلَافِ أَحْكَامِ الْإِثْمِ وَالْعُقُوبَاتِ؛ فَإِنَّهَا تَابِعَةٌ لِلْمُخَالَفَةِ وَكَسْبِ الْعَبْدِ وَمَعْصِيَتِهِ؛ فَفَرَّقَتْ الشَّرِيعَةُ فِيهَا بَيْنَ الْعَامِدِ وَالْمُخْطِئِ، وَكَذَلِكَ الْبِرُّ وَالْحِنْثُ فِي الْأَيْمَانِ فَإِنَّهُ نَظِيرُ الطَّاعَةِ وَالْعِصْيَانِ فِي الْأَمْرِ وَالنَّهْيِ؛ فَيَفْتَرِقُ الْحَالُ فِيهِ بَيْنَ الْعَامِدِ وَالْمُخْطِئِ.

(2/116)

وَأَمَّا جَمْعُهَا بَيْنَ الْمُكَلَّفِ وَغَيْرِهِ فِي الزَّكَاةِ فَهَذِهِ مَسْأَلَةُ نِزَاعٍ وَاجْتِهَادٍ، وَلَيْسَ عَنْ صَاحِبِ الشَّرْعِ نَصٌّ بِالتَّسْوِيَةِ وَلَا بِعَدَمِهَا، وَاَلَّذِينَ سَوُّوا بَيْنَهُمَا رَأَوْا ذَلِكَ مِنْ حُقُوقِ الْأَمْوَالِ الَّتِي جَعَلَ اللَّهُ سُبْحَانَهُ الْأَمْوَالَ سَبَبًا فِي ثُبُوتِهَا، وَهِيَ حَقٌّ لِلْفُقَرَاءِ فِي نَفْسِ هَذَا الْمَالِ، سَوَاءٌ كَانَ مَالِكُهُ مُكَلَّفًا أَوْ غَيْرَ مُكَلَّفٍ، كَمَا جَعَلَ فِي مَالِهِ حَقَّ الْإِنْفَاقِ عَلَى بَهَائِمِهِ وَرَقِيقِهِ وَأَقَارِبِهِ؛ فَكَذَلِكَ جَعَلَ فِي مَالِهِ حَقًّا لِلْفُقَرَاءِ وَالْمَسَاكِينِ.

[فَصَلِّ الْحِكْمَةُ فِي أَنَّ الْفَأْرَةَ كَالْهِرَّةِ فِي الطَّهَارَةِ]
فَصْلٌ:
[الْحِكْمَةُ فِي أَنَّ الْفَأْرَةَ كَالْهِرَّةِ فِي الطَّهَارَةِ]
وَأَمَّا جَمْعُهَا بَيْنَ الْهِرَّةِ وَالْفَأْرَةِ فِي الطَّهَارَةِ فَهَذَا حَقٌّ، وَأَيُّ تَفَاوُتٍ فِي ذَلِكَ؟ وَكَأَنَّ السَّائِلَ رَأَى أَنَّ الْعَدَاوَةَ الَّتِي بَيْنَهُمَا تُوجِبُ اخْتِلَافَهُمَا فِي الْحُكْمِ كَالْعَدَاوَةِ الَّتِي بَيْنَ الشَّاةِ وَالذِّئْبِ، وَهَذَا جَهْلٌ مِنْهُ؛ فَإِنَّ هَذَا أَمْرٌ لَا تَعَلُّقَ لَهُ بِطَهَارَةٍ وَلَا نَجَاسَةٍ وَلَا حِلَّ وَلَا حُرْمَةَ، وَاَلَّذِي جَاءَتْ بِهِ الشَّرِيعَةُ مِنْ ذَلِكَ فِي غَايَةِ الْحِكْمَةِ
وَالْمَصْلَحَةِ
؛ فَإِنَّهَا لَوْ جَاءَتْ بِنَجَاسَتِهِمَا لَكَانَ فِيهِ أَعْظَمُ حَرَجٍ وَمَشَقَّةٍ عَلَى الْأُمَّةِ لِكَثْرَةِ طُوفَانِهِمَا عَلَى النَّاسِ لَيْلًا وَنَهَارًا وَعَلَى فُرُشِهِمْ وَثِيَابِهِمْ وَأَطْعِمَتِهِمْ، كَمَا أَشَارَ إلَيْهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ فِي الْهِرَّةِ: «إنَّهَا لَيْسَتْ بِنَجَسٍ؛ إنَّهَا مِنْ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ» .

[فَصَلِّ الْحِكْمَةُ فِي جَعْلِ ذَبِيحَةِ غَيْرِ الْكِتَابِيِّ مِثْلَ الْمَيْتَةِ]
فَصْلٌ:
[الْحِكْمَةُ فِي جَعْلِ ذَبِيحَةِ غَيْرِ الْكِتَابِيِّ مِثْلَ الْمَيْتَةِ]
وَأَمَّا جَمْعُهَا بَيْنَ الْمَيْتَةِ وَذَبِيحَةِ غَيْرِ الْكِتَابِيِّ فِي التَّحْرِيمِ، وَبَيْنَ مَيْتَةِ الصَّيْدِ وَذَبِيحَةِ الْمُحْرِمِ لَهُ، فَأَيُّ تَفَاوُتٍ فِي ذَلِكَ؟ وَكَأَنَّ السَّائِلَ رَأَى أَنَّ الدَّمَ لَمَّا احْتَقَنَ فِي الْمَيِّتَةِ كَانَ سَبَبًا لِتَحْرِيمِهَا، وَمَا ذَبَحَهُ الْمُحْرِمُ أَوْ الْكَافِرُ غَيْرُ الْكِتَابِيِّ لَمْ يَحْتَقِنْ دَمُهُ؛ فَلَا وَجْهَ لِتَحْرِيمِهِ، وَهَذَا غَلَطٌ وَجَهْلٌ؛ فَإِنَّ عِلَّةَ التَّحْرِيمِ لَوْ انْحَصَرَتْ فِي احْتِقَانِ الدَّمِ لَكَانَ لِلسُّؤَالِ وَجْهٌ، فَأَمَّا إذَا تَعَدَّدَتْ عِلَلُ التَّحْرِيمِ لَمْ يَلْزَمْ مِنْ انْتِفَاءِ بَعْضِهَا انْتِفَاءَ الْحُكْمِ إذَا خَلَفَهُ عِلَّةٌ أُخْرَى، وَهَذَا أَمْرٌ مُطَّرِدٌ فِي الْأَسْبَابِ وَالْعِلَلِ الْعَقْلِيَّةِ.
فَمَا الَّذِي يُنْكِرُ مِنْهُ فِي الشَّرْعِ؟ فَإِنْ قِيلَ: أَلَيْسَ قَدْ سَوَّتْ الشَّرِيعَةُ بَيْنَهُمَا فِي كَوْنِهِمَا مَيْتَةً، وَقَدْ اخْتَلَفَا فِي سَبَبِ الْمَوْتِ، فَتَضَمَّنَتْ جَمْعَهَا بَيْنَ مُخْتَلِفَيْنِ وَتَفْرِيقَهَا بَيْنَ مُتَمَاثِلَيْنِ؛ فَإِنَّ الذَّبْحَ وَاحِدٌ صُورَةً وَحِسًّا وَحَقِيقَةً؛ فَجُعِلَتْ بَعْضُ صُوَرِهِ مَخْرَجًا لِلْحَيَوَانِ عَنْ كَوْنِهِ مَيْتَةً وَبَعْضُ صُوَرِهِ مُوجِبًا لِكَوْنِهِ مَيْتَةً مِنْ غَيْرِ فَرْقٍ.

(2/117)

قِيلَ: الشَّرِيعَةُ لَمْ تُسَوِّ بَيْنَهُمَا فِي اسْمِ الْمَيْتَةِ لُغَةً، وَإِنَّمَا سَوَّتْ بَيْنَهُمَا فِي الِاسْمِ الشَّرْعِيِّ؛ فَصَارَ اسْمُ الْمَيْتَةِ فِي الشَّرْعِ أَعَمَّ مِنْهُ فِي اللُّغَةِ، وَالشَّارِعُ يَتَصَرَّفُ فِي الْأَسْمَاءِ اللُّغَوِيَّةِ بِالنَّقْلِ تَارَةً وَبِالتَّعْمِيمِ تَارَةً وَبِالتَّخْصِيصِ تَارَةً، وَهَكَذَا يَفْعَلُ أَهْلُ الْعُرْفِ؛ فَهَذَا لَيْسَ بِمُنْكَرٍ شَرْعًا وَلَا عُرْفًا.
وَأَمَّا الْجَمْعُ بَيْنَهُمَا فِي التَّحْرِيمِ فَلِأَنَّ اللَّهَ سُبْحَانَهُ حَرَّمَ عَلَيْنَا الْخَبَائِثَ، وَالْخُبْثُ الْمُوجِبُ لِلتَّحْرِيمِ قَدْ يَظْهَرُ لَنَا وَقَدْ يَخْفَى، فَمَا كَانَ ظَاهِرًا لَمْ يُنَصِّبْ عَلَيْهِ الشَّارِعُ عَلَامَةً غَيْرَ وَصْفِهِ، وَمَا كَانَ خَفِيًّا نَصَّبَ عَلَيْهِ عَلَامَةً تَدُلُّ عَلَى خُبْثِهِ؛ فَاحْتِقَانُ الدَّمِ فِي الْمَيْتَةِ سَبَبٌ ظَاهِرٌ، وَأَمَّا ذَبِيحَةُ الْمَجُوسِيِّ وَالْمُرْتَدِّ وَتَارِكِ التَّسْمِيَةِ وَمَنْ أَهَلَّ بِذَبِيحَتِهِ لِغَيْرِ اللَّهِ فَنَفْسُ ذَبِيحَةِ هَؤُلَاءِ أَكْسَبَتْ الْمَذْبُوحَ خُبْثًا أَوْجَبَ تَحْرِيمَهُ، وَلَا يُنْكِرُ أَنْ يَكُونَ ذِكْرُ اسْمِ الْأَوْثَانِ وَالْكَوَاكِبِ وَالْجِنِّ عَلَى الذَّبِيحَةِ يُكْسِبُهَا خُبْثًا، وَذِكْرُ اسْمِ اللَّهِ وَحْدَهُ يُكْسِبُهَا طِيبًا، إلَّا مَنْ قَلَّ نَصِيبُهُ مِنْ حَقَائِقِ الْعِلْمِ وَالْإِيمَانِ وَذَوْقِ الشَّرِيعَةِ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ مَا لَمْ يُذْكَرْ اسْمُ اللَّهِ عَلَيْهِ مِنْ الذَّبَائِحِ فِسْقًا وَهُوَ الْخَبِيثُ، وَلَا رَيْبَ أَنَّ ذِكْرَ اسْمِ اللَّهِ عَلَى الذَّبِيحَةِ يُطَيِّبُهَا وَيَطْرُدُ الشَّيْطَانَ عَنْ الذَّابِحِ وَالْمَذْبُوحِ، فَإِذَا أَخَلَّ بِذِكْرِ اسْمِهِ لَابَسَ الشَّيْطَانُ الذَّابِحَ وَالْمَذْبُوحَ، فَأَثَّرَ ذَلِكَ خُبْثًا فِي الْحَيَوَانِ، وَالشَّيْطَانُ يَجْرِي فِي مَجَارِي الدَّمِ مِنْ الْحَيَوَانِ، وَالدَّمُ مَرْكَبُهُ وَحَامِلُهُ، وَهُوَ أَخْبَثُ الْخَبَائِثِ، فَإِذَا ذَكَرَ الذَّابِحُ اسْمَ اللَّهِ خَرَجَ الشَّيْطَانُ مَعَ الدَّمِ فَطَابَتْ الذَّبِيحَةُ، فَإِذَا لَمْ يَذْكُرْ اسْمَ اللَّهِ لَمْ يَخْرُجْ الْخُبْثُ.
وَأَمَّا إذَا ذَكَرَ اسْمَ عَدُوِّهِ مِنْ الشَّيَاطِينِ وَالْأَوْثَانِ فَإِنَّ ذَلِكَ يُكْسِبُ الذَّبِيحَةَ خُبْثًا آخَرَ.
يُوَضِّحُهُ أَنَّ الذَّبِيحَةَ تَجْرِي مَجْرَى الْعِبَادَةِ، وَلِهَذَا يَقْرِنُ اللَّهُ سُبْحَانَهُ بَيْنَهُمَا كَقَوْلِهِ: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] وَقَوْلُهُ: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] وَقَالَ تَعَالَى: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [الحج: 36] {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} [الحج: 37] فَأَخْبَرَ أَنَّهُ إنَّمَا سَخَّرَهَا لِمَنْ يَذْكُرُ اسْمَهُ عَلَيْهَا، وَأَنَّهُ إنَّمَا يَنَالُهُ التَّقْوَى - وَهُوَ التَّقَرُّبُ إلَيْهِ بِهَا وَذِكْرِ اسْمِهِ عَلَيْهَا - فَإِذَا لَمْ يَذْكُرْ اسْمَهُ عَلَيْهَا كَانَ مَمْنُوعًا مِنْ أَكْلِهَا، وَكَانَتْ مَكْرُوهَةً لِلَّهِ، فَأَكْسَبَتْهَا كَرَاهِيَتَهُ لَهَا - حَيْثُ لَمْ يَذْكُرْ عَلَيْهَا اسْمَهُ أَوْ ذَكَرَ عَلَيْهَا اسْمَ غَيْرِهِ - وَصْفَ الْخُبْثِ فَكَانَتْ بِمَنْزِلَةِ الْمَيِّتَةِ، وَإِذَا كَانَ هَذَا فِي مَتْرُوكِ التَّسْمِيَةِ وَمَا ذُكِرَ عَلَيْهِ اسْمُ غَيْرِ اللَّهِ فَمَا ذَبَحَهُ عَدُوُّهُ الْمُشْرِكُ بِهِ الَّذِي هُوَ مِنْ أَخْبَثِ الْبَرِيَّةِ أَوْلَى بِالتَّحْرِيمِ؛ فَإِنْ فِعْلَ الذَّابِحِ وَقَصْدِهِ وَخُبْثِهِ لَا يُنْكَرُ أَنْ يُؤَثِّرَ فِي الْمَذْبُوحِ، كَمَا أَنَّ خَبُثَ النَّاكِحِ وَوَصْفِهِ وَقَصْدِهِ يُؤَثِّرُ فِي الْمَرْأَةِ الْمَنْكُوحَةِ، وَهَذِهِ أُمُورٌ إنَّمَا يُصَدِّقُ بِهَا مَنْ أَشْرَقَ فِيهِ نُورُ

(2/118)

الشَّرِيعَةِ وَضِيَاؤُهَا، وَبَاشَرَ قَلْبُهُ بَشَاشَةَ حِكَمِهَا وَمَا اشْتَمَلَتْ عَلَيْهِ مِنْ الْمَصَالِحِ فِي الْقُلُوبِ وَالْأَبَدَانِ، وَتَلَقَّاهَا صَافِيَةً مِنْ مِشْكَاةِ النُّبُوَّةِ، وَأَحْكَمَ الْعَقْدَ بَيْنَهَا وَبَيْنَ الْأَسْمَاءِ وَالصِّفَاتِ الَّتِي لَمْ يَطْمِسْ نُورَ حَقَائِقِهَا ظُلْمَةُ التَّأْوِيلِ وَالتَّحْرِيفِ.

[فَصَلِّ الْحِكْمَةُ فِي الْجَمْعِ بَيْنَ الْمَاءِ وَالتُّرَابِ فِي حُكْمِ التَّطْهِيرِ]
فَصْلٌ:
[الْحِكْمَةُ فِي الْجَمْعِ بَيْنَ الْمَاءِ وَالتُّرَابِ فِي حُكْمِ التَّطْهِيرِ]
وَأَمَّا جَمْعُهَا بَيْنَ الْمَاءِ وَالتُّرَابِ فِي التَّطْهِيرِ فَاَللَّهِ مَا أَحْسَنَهُ مِنْ جَمْعٍ، وَأَلْطَفَهُ وَأَلْصَقَهُ بِالْعُقُولِ السَّلِيمَةِ وَالْفِطَرِ الْمُسْتَقِيمَةِ؛ وَقَدْ عَقَدَ اللَّهُ سُبْحَانَهُ الْإِخَاءَ بَيْنَ الْمَاءِ وَالتُّرَابِ قَدَرًا وَشَرْعًا؛ فَجَمَعَهَا اللَّهُ عَزَّ وَجَلَّ وَخَلَقَ مِنْهُمَا آدَمَ وَذُرِّيَّتَهُ، فَكَانَا أَبَوَيْنِ اثْنَيْنِ لِأَبَوَيْنَا وَأَوْلَادِهِمَا؛ وَجَعَلَ مِنْهُمَا حَيَاةَ كُلِّ حَيَوَانٍ، وَأَخْرَجَ مِنْهُمَا أَقْوَاتَ الدَّوَابِّ وَالنَّاسِ وَالْأَنْعَامِ، وَكَانَا أَعَمَّ الْأَشْيَاءِ وُجُودًا، وَأَسْهَلَهَا تَنَاوُلًا، وَكَانَ تَعْفِيرُ الْوَجْهِ فِي التُّرَابِ لِلَّهِ مِنْ أَحَبِّ الْأَشْيَاءِ إلَيْهِ، وَلَمَّا كَانَ عَقْدُ هَذِهِ الْأُخُوَّةِ بَيْنَهُمَا قَدَرًا أَحْكَمَ عَقْدٍ وَأَقْوَاهُ كَانَ عَقْدُ الْأُخُوَّةِ بَيْنَهُمَا شَرْعًا أَحْسَنَ عَقْدٍ وَأَصَحَّهُ، {فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الأَرْضِ رَبِّ الْعَالَمِينَ} [الجاثية: 36] {وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الجاثية: 37] .

[ذَمُّ الْغَضَبِ وَتَنْفِيذِ الْحَقِّ وَالصَّبْرُ عَلَيْهِ]
فَصْلٌ
فَهَذَا مَا يَتَعَلَّقُ بِقَوْلِ أَمِيرِ الْمُؤْمِنِينَ - رَضِيَ اللَّهُ عَنْهُ -: " وَاعْرِفْ الْأَشْبَاهَ وَالنَّظَائِرَ " وَفِي لَفْظِ: " وَاعْرِفْ الْأَمْثَالَ، ثُمَّ اعْمَدْ فِيمَا تَرَى إلَى أَحَبِّهَا إلَى اللَّهِ وَأَشْبَهِهَا بِالْحَقِّ ". فَلْنَرْجِعْ إلَى شَرْحِ بَاقِي كِتَابِهِ. ثُمَّ قَالَ: " وَإِيَّاكَ وَالْغَضَبَ وَالْقَلَقَ وَالضَّجَرَ وَالتَّأَذِّي بِالنَّاسِ، وَالتَّنَكُّرِ عِنْدَ الْخُصُومَةِ، أَوْ الْخُصُومِ - شَكَّ أَبُو عُبَيْدٍ - فَإِنَّ الْقَضَاءَ فِي مَوَاطِنِ الْحَقِّ مِمَّا يُوجِبُ اللَّهُ بِهِ الْأَجْرَ، وَيُحْسِنُ بِهِ الذُّخْرَ ".
هَذَا الْكَلَامُ يَتَضَمَّنُ أَمْرَيْنِ: [ذَمُّ الْغَضَبِ] . أَحَدُهُمَا: التَّحْذِيرُ مِمَّا يَحُولُ بَيْنَ الْحَاكِمِ وَبَيْنَ كَمَالِ مَعْرِفَتِهِ بِالْحَقِّ، وَتَجْرِيدِ قَصْدِهِ لَهُ؛ فَإِنَّهُ لَا يَكُونُ خَيْرَ الْأَقْسَامِ الثَّلَاثَةِ إلَّا بِاجْتِمَاعِ هَذَيْنِ الْأَمْرَيْنِ فِيهِ، وَالْغَضَبُ وَالْقَلَقُ وَالضَّجَرُ مُضَادٌّ لَهُمَا؛ فَإِنَّ الْغَضَبَ غَوْلُ الْعَقْلِ يَغْتَالُهُ كَمَا تَغْتَالُهُ الْخَمْرُ، وَلِهَذَا «نَهَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَقْضِيَ الْقَاضِي بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ» وَالْغَضَبُ نَوْعٌ مِنْ الْغَلْقِ وَالْإِغْلَاقِ الَّذِي

(2/119)

يُغْلِقُ عَلَى صَاحِبِهِ بَابَ حُسْنِ التَّصَوُّرِ وَالْقَصْدِ، وَقَدْ نَصَّ أَحْمَدُ عَلَى ذَلِكَ فِي رِوَايَةِ حَنْبَلٍ، وَتَرْجَمَ عَلَيْهِ أَبُو بَكْرٍ فِي كِتَابَيْهِ الشَّافِي وَزَادِ الْمُسَافِرِ، وَعَقَدَ لَهُ بَابًا، فَقَالَ فِي كِتَابِ الزَّادِ: بَابِ النِّيَّةِ فِي الطَّلَاقِ وَالْإِغْلَاقِ،
قَالَ أَبُو عَبْدِ اللَّهِ فِي رِوَايَةِ حَنْبَلٍ: عَنْ عَائِشَةَ سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «لَا طَلَاقَ وَلَا عِتْقَ فِي إغْلَاقٍ» فَهَذَا الْغَضَبُ، وَأَوْصَى بَعْضُ الْعُلَمَاءِ لِوَلِيِّ أَمْرٍ فَقَالَ: إيَّاكَ وَالْغَلْقَ وَالضَّجَرَ؛ فَإِنَّ صَاحِبَ الْغَلْقِ لَا يُقَدَّمُ عَلَيْهِ صَاحِبُ حَقٍّ، وَصَاحِبُ الضَّجَرِ لَا يَصِيرُ عَلَى حَقٍّ.
[الصَّبْرُ عَلَى الْحَقِّ] . وَالْأَمْرُ الثَّانِي: التَّحْرِيضُ عَلَى تَنْفِيذِ الْحَقِّ، وَالصَّبْرُ عَلَيْهِ، وَجَعْلِ الرِّضَا بِتَنْفِيذِهِ فِي مَوْضِعِ الْغَضَبِ وَالصَّبْرُ فِي مَوْضِعِ الْقَلَقِ وَالضَّجَرِ، وَالتَّحَلِّي بِهِ وَاحْتِسَابِ ثَوَابِهِ فِي مَوْضِعِ التَّأَذِّي؛ فَإِنَّ هَذَا دَوَاءُ ذَلِكَ الدَّاءِ الَّذِي هُوَ مِنْ لَوَازِمِ الطَّبِيعَةِ الْبَشَرِيَّةِ وَضَعْفِهَا؛ فَمَا لَمْ يُصَادِفْهُ هَذَا الدَّوَاءُ فَلَا سَبِيلَ إلَى زَوَالِهِ؛ هَذَا مَعَ مَا فِي التَّنَكُّرِ لِلْخُصُومِ مِنْ إضْعَافِ نُفُوسِهِمْ، وَكَسْرِ قُلُوبِهِمْ، وَإِخْرَاسِ أَلْسِنَتِهِمْ عَنْ التَّكَلُّمِ بِحُجَجِهِمْ خَشْيَةَ مَعَرَّةِ التَّنَكُّرِ، وَلَا سِيَّمَا أَنْ يَتَنَكَّرَ لِأَحَدِ الْخَصْمَيْنِ دُونَ الْآخَرِ؛ فَإِنَّ ذَلِكَ الدَّاءُ الْعُضَالُ.

[لِلَّهِ عَلَى كُلِّ أَحَدٍ عُبُودِيَّةٌ بِحَسَبِ مَرْتَبَتِهِ]
وَقَوْلُهُ: " فَإِنَّ الْقَضَاءَ فِي مَوَاطِنِ الْحَقِّ مِمَّا يُوجِبُ اللَّهُ بِهِ الْأَجْرَ، وَيُحْسِنُ بِهِ الذُّخْرَ " هَذَا عُبُودِيَّةُ الْحُكَّامِ وَوُلَاةِ الْأَمْرِ الَّتِي تُرَادُ مِنْهُمْ وَلِلَّهِ سُبْحَانَهُ عَلَى كُلِّ أَحَدٍ عُبُودِيَّةٌ بِحَسَبِ مَرْتَبَتِهِ، سِوَى الْعُبُودِيَّةِ الْعَامَّةِ الَّتِي سَوَّى بَيْنَ عِبَادِهِ فِيهَا؛ فَعَلَى الْعَالِمِ مِنْ عُبُودِيَّتِهِ نَشْرُ السُّنَّةِ وَالْعِلْمِ الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ مَا لَيْسَ عَلَى الْجَاهِلِ، وَعَلَيْهِ مِنْ عُبُودِيَّةِ الصَّبْرِ عَلَى ذَلِكَ مَا لَيْسَ عَلَى غَيْرِهِ، وَعَلَى الْحَاكِمِ مِنْ عُبُودِيَّةِ إقَامَةِ الْحَقِّ وَتَنْفِيذِهِ وَإِلْزَامِهِ مِمَّنْ هُوَ عَلَيْهِ بِهِ وَالصَّبْرِ عَلَى ذَلِكَ وَالْجِهَادِ عَلَيْهِ مَا لَيْسَ عَلَى الْمُفْتِي. وَعَلَى الْغَنِيِّ مِنْ عُبُودِيَّةِ أَدَاءِ الْحُقُوقِ الَّتِي فِي مَالِهِ مَا لَيْسَ عَلَى الْفَقِيرِ، وَعَلَى الْقَادِرِ عَلَى الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنْ الْمُنْكَرِ بِيَدِهِ وَلِسَانِهِ مَا لَيْسَ عَلَى الْعَاجِزِ عَنْهُمَا.
وَتَكَلَّمَ يَحْيَى بْنُ مُعَاذٍ الرَّازِيّ يَوْمًا فِي الْجِهَادِ وَالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنْ الْمُنْكَرِ، فَقَالَتْ لَهُ امْرَأَةٌ: هَذَا وَاجِبٌ قَدْ وُضِعَ عَنَّا، فَقَالَ: هَبِي أَنَّهُ قَدْ وُضِعَ عَنْكُنَّ سِلَاحُ الْيَدِ وَاللِّسَانِ، فَلَمْ يُوضَعْ عَنْكُنَّ سِلَاحُ الْقَلْبِ، فَقَالَتْ: صَدَقْت جَزَاكَ اللَّهُ خَيْرًا.
وَقَدْ غَرَّ إبْلِيسُ أَكْثَرَ الْخَلْقِ بِأَنْ حَسَّنَ لَهُمْ الْقِيَامَ بِنَوْعٍ مِنْ الذِّكْرِ وَالْقِرَاءَةِ وَالصَّلَاةِ وَالصِّيَامِ وَالزُّهْدِ فِي الدُّنْيَا وَالِانْقِطَاعِ، وَعَطَّلُوا هَذِهِ الْعُبُودِيَّاتِ، فَلَمْ يُحَدِّثُوا قُلُوبَهُمْ بِالْقِيَامِ

(2/120)

بِهَا، وَهَؤُلَاءِ عِنْدَ وَرَثَةِ الْأَنْبِيَاءِ مِنْ أَقَلِّ النَّاسِ دِينًا؛ فَإِنَّ الدِّينَ هُوَ الْقِيَامُ لِلَّهِ بِمَا أَمَرَ بِهِ، فَتَارِكُ حُقُوقِ اللَّهِ الَّتِي تَجِبُ عَلَيْهِ أَسْوَأُ حَالًا عِنْدَ اللَّهِ وَرَسُولِهِ مِنْ مُرْتَكِبِ الْمَعَاصِي؛ فَإِنَّ تَرْكَ الْأَمْرِ أَعْظَمُ مِنْ ارْتِكَابِ النَّهْيِ مِنْ أَكْثَرَ مِنْ ثَلَاثِينَ وَجْهًا ذَكَرَهَا شَيْخُنَا - رَحِمَهُ اللَّهُ - فِي بَعْضِ تَصَانِيفِهِ؛ وَمَنْ لَهُ خِبْرَةٌ بِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَبِمَا كَانَ عَلَيْهِ هُوَ وَأَصْحَابُهُ رَأْيٌ أَنَّ أَكْثَرَ مَنْ يُشَارُ إلَيْهِمْ بِالدِّينِ هُمْ أَقَلُّ النَّاسِ دِينًا، وَاَللَّهُ الْمُسْتَعَانُ، وَأَيُّ دِينٍ وَأَيُّ خَيْرٍ فِيمَنْ يَرَى مَحَارِمَ اللَّهِ تُنْتَهَكُ وَحُدُودَهُ تُضَاعُ وَدِينَهُ يُتْرَكُ وَسُنَّةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُرْغَبُ عَنْهَا وَهُوَ بَارِدُ الْقَلْبِ سَاكِتُ اللِّسَانِ؟ شَيْطَانٌ أَخْرَسُ، كَمَا أَنَّ الْمُتَكَلِّمَ بِالْبَاطِلِ شَيْطَانٌ نَاطِقٌ، وَهَلْ بَلِيَّةُ الدِّينِ إلَّا مِنْ هَؤُلَاءِ الَّذِينَ إذَا سَلَّمْت لَهُمْ مَآكِلَهُمْ وَرِيَاسَاتِهِمْ فَلَا مُبَالَاةَ بِمَا جَرَى عَلَى الدِّينِ؟ ، وَخِيَارُهُمْ الْمُتَحَزِّنُ الْمُتَلَمِّظُ، وَلَوْ نُوزِعَ فِي بَعْضِ مَا فِيهِ غَضَاضَةٌ عَلَيْهِ فِي جَاهِهِ أَوْ مَالِهِ بَذَلَ وَتَبَذَّلَ وَجَدَّ وَاجْتَهَدَ، وَاسْتَعْمَلَ مَرَاتِبَ الْإِنْكَارِ الثَّلَاثَةِ بِحَسَبِ وُسْعِهِ. وَهَؤُلَاءِ - مَعَ سُقُوطِهِمْ مِنْ عَيْنِ اللَّهِ وَمَقْتِ اللَّهِ لَهُمْ - قَدْ بُلُوا فِي الدُّنْيَا بِأَعْظَمَ بَلِيَّةٍ تَكُونُ وَهُمْ لَا يَشْعُرُونَ، وَهُوَ مَوْتُ الْقُلُوبِ؛ فَإِنَّهُ الْقَلْبُ كُلَّمَا كَانَتْ حَيَاتُهُ أَتَمَّ كَانَ غَضَبُهُ لِلَّهِ وَرَسُولِهِ أَقْوَى، وَانْتِصَارُهُ لِلدِّينِ أَكْمَلُ.
وَقَدْ ذَكَرَ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ أَثَرًا «أَنَّ اللَّهَ سُبْحَانَهُ أَوْحَى إلَى مَلِكٍ مِنْ الْمَلَائِكَةِ أَنْ اخْسِفْ بِقَرْيَةِ كَذَا وَكَذَا، فَقَالَ: يَا رَبِّ كَيْفَ وَفِيهِمْ فُلَانُ الْعَابِدُ؟ فَقَالَ: بِهِ فَابْدَأْ؛ فَإِنَّهُ لَمْ يَتَمَعَّرْ وَجْهُهُ فِي يَوْمًا قَطُّ» .
وَذَكَرَ أَبُو عُمَرَ فِي كِتَابِ التَّمْهِيدِ «أَنَّ اللَّهَ سُبْحَانَهُ أَوْحَى إلَى نَبِيٍّ مِنْ أَنْبِيَائِهِ أَنْ قُلْ لِفُلَانٍ الزَّاهِدِ: أَمَّا زُهْدُك فِي الدُّنْيَا فَقَدْ تَعَجَّلْت بِهِ الرَّاحَةَ، وَأَمَّا انْقِطَاعُك إلَيَّ فَقَدْ اكْتَسَبْت بِهِ الْعِزَّ، وَلَكِنْ مَاذَا عَمِلَتْ فِيمَا لِي عَلَيْك؟ فَقَالَ: يَا رَبِّ وَأَيُّ شَيْءٍ لَك عَلَيَّ؟ قَالَ: هَلْ وَالَيْت فِي وَلِيًّا أَوْ عَادَيْت فِي عَدُوًّا» ؟


[فَصَلِّ إخْلَاصُ النِّيَّةِ لِلَّهِ تَعَالَى] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصَلِّ إخْلَاصُ النِّيَّةِ لِلَّهِ تَعَالَى]
فَصْلٌ
[إخْلَاصُ النِّيَّةِ لِلَّهِ تَعَالَى] . قَوْلُهُ: " فَمَنْ خَلَصَتْ نِيَّتُهُ فِي الْحَقِّ وَلَوْ عَلَى نَفْسِهِ كَفَاهُ اللَّهُ مَا بَيْنَهُ وَبَيْنَ النَّاسِ، وَمَنْ تَزَيَّنَ بِمَا لَيْسَ فِيهِ شَانَهُ اللَّهُ " هَذَا شَقِيقُ كَلَامِ النُّبُوَّةِ، وَهُوَ جَدِيرٌ بِأَنْ يَخْرُجَ مِنْ مِشْكَاةِ الْمُحَدِّثِ الْمُلْهَمِ، وَهَاتَانِ الْكَلِمَتَانِ مِنْ كُنُوزِ الْعِلْمِ، وَمِنْ أَحْسَنِ الْإِنْفَاقِ مِنْهُمَا نَفْعُ غَيْرِهِ، وَانْتَفَعَ غَايَةَ الِانْتِفَاعِ: فَأَمَّا الْكَلِمَةُ الْأُولَى فَهِيَ مَنْبَعُ الْخَيْرِ وَأَصْلِهِ، وَالثَّانِيَةُ أَصْلُ الشَّرِّ وَفَصْلُهُ؛ فَإِنَّ الْعَبْدَ إذَا خَلَصَتْ نِيَّتُهُ لِلَّهِ تَعَالَى وَكَانَ قَصْدُهُ وَهَمُّهُ وَعَمَلُهُ لِوَجْهِهِ سُبْحَانَهُ كَانَ اللَّهُ

(2/121)

مَعَهُ؛ فَإِنَّهُ سُبْحَانَهُ مَعَ الَّذِينَ اتَّقَوْا وَاَلَّذِينَ هُمْ مُحْسِنُونَ، وَرَأْسُ التَّقْوَى وَالْإِحْسَانِ خُلُوصُ النِّيَّةِ لِلَّهِ فِي إقَامَةِ الْحَقِّ، وَاَللَّهُ سُبْحَانَهُ لَا غَالِبَ لَهُ، فَمَنْ كَانَ مَعَهُ فَمَنْ ذَا الَّذِي يَغْلِبُهُ أَوْ يَنَالُهُ بِسُوءٍ؟ فَإِنْ كَانَ اللَّهُ مَعَ الْعَبْدِ فَمَنْ يَخَافُ؟ وَإِنْ لَمْ يَكُنْ مَعَهُ فَمَنْ يَرْجُو؟ وَبِمَنْ يَثِقُ؟ وَمَنْ يَنْصُرُهُ مِنْ بَعْدِهِ؟ فَإِذَا قَامَ الْعَبْدُ بِالْحَقِّ عَلَى غَيْرِهِ وَعَلَى نَفْسِهِ أَوَّلًا، وَكَانَ قِيَامُهُ بِاَللَّهِ وَلِلَّهِ لَمْ يَقُمْ لَهُ شَيْءٌ، وَلَوْ كَادَتْهُ السَّمَاوَاتُ وَالْأَرْضُ وَالْجِبَالُ لَكَفَاهُ اللَّهُ مُؤْنَتَهَا، وَجَعَلَ لَهُ فَرَجًا وَمَخْرَجًا؛ وَإِنَّمَا يُؤْتَى الْعَبْدُ مِنْ تَفْرِيطِهِ وَتَقْصِيرِهِ فِي هَذِهِ الْأُمُورِ الثَّلَاثَةِ، أَوْ فِي اثْنَيْنِ مِنْهَا، أَوْ فِي وَاحِدٍ؛ فَمَنْ كَانَ قِيَامُهُ فِي بَاطِلٍ لَمْ يُنْصَرْ، وَإِنْ نُصِرَ نَصْرًا عَارِضًا فَلَا عَاقِبَةَ لَهُ وَهُوَ مَذْمُومٌ مَخْذُولٌ، وَإِنْ قَامَ فِي حَقٍّ لَكِنْ لَمْ يَقُمْ فِيهِ لِلَّهِ وَإِنَّمَا قَامَ لِطَلَبِ الْمَحْمَدَةِ وَالشَّكُورِ وَالْجَزَاءِ مِنْ الْخَلْقِ أَوْ التَّوَصُّلِ إلَى غَرَضٍ دُنْيَوِيٍّ كَانَ هُوَ الْمَقْصُودُ أَوَّلًا، وَالْقِيَامُ فِي الْحَقِّ وَسِيلَةٌ إلَيْهِ، فَهَذَا لَمْ تُضْمَنْ لَهُ النُّصْرَةُ؛ فَإِنَّ اللَّهَ إنَّمَا ضَمِنَ النُّصْرَةَ لِمَنْ جَاهَدَ فِي سَبِيلِهِ، وَقَاتَلَ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا، لَا لِمَنْ كَانَ قِيَامُهُ لِنَفْسِهِ وَلِهَوَاهُ، فَإِنَّهُ لَيْسَ مِنْ الْمُتَّقِينَ وَلَا مِنْ الْمُحْسِنِينَ، وَإِنْ نُصِرَ فَبِحَسَبِ مَا مَعَهُ مِنْ الْحَقِّ؛ فَإِنَّ اللَّهَ لَا يَنْصُرُ إلَّا الْحَقَّ، وَإِذَا كَانَتْ الدَّوْلَةُ لِأَهْلِ الْبَاطِلِ فَبِحَسَبِ مَا مَعَهُمْ مِنْ الصَّبْرِ، وَالصَّبْرُ مَنْصُورٌ أَبَدًا؛ فَإِنْ كَانَ صَاحِبُهُ مُحِقًّا كَانَ مَنْصُورًا لَهُ الْعَاقِبَةُ، وَإِنْ كَانَ مُبْطِلًا لَمْ يَكُنْ لَهُ عَاقِبَةٌ، وَإِذَا قَامَ الْعَبْدُ فِي الْحَقِّ لِلَّهِ وَلَكِنْ قَامَ بِنَفْسِهِ وَقُوَّتِهِ وَلَمْ يَقُمْ بِاَللَّهِ مُسْتَعِينًا بِهِ مُتَوَكِّلًا عَلَيْهِ مُفَوِّضًا إلَيْهِ بَرِيًّا مِنْ الْحَوْلِ وَالْقُوَّةِ إلَّا بِهِ فَلَهُ مِنْ الْخِذْلَانِ وَضَعْفِ النُّصْرَةِ بِحَسَبِ مَا قَامَ بِهِ مِنْ ذَلِكَ، وَنُكْتَةُ الْمَسْأَلَةِ أَنَّ تَجْرِيدَ التَّوْحِيدَيْنِ فِي أَمْرِ اللَّهِ لَا يَقُومُ لَهُ شَيْءٌ أَلْبَتَّةَ، وَصَاحِبُهُ مُؤَيَّدٌ مَنْصُورٌ وَلَوْ تَوَالَتْ عَلَيْهِ زُمَرُ الْأَعْدَاءِ.
قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا دَاوُد أَنْبَأْنَا شُعْبَةُ عَنْ وَاقِدِ بْنِ مُحَمَّدِ بْنِ زَيْدٍ عَنْ ابْنِ أَبِي مُلَيْكَةَ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَائِشَةَ قَالَتْ: مَنْ أَسْخَطَ النَّاسَ بِرِضَاءِ اللَّهِ عَزَّ وَجَلَّ كَفَاهُ اللَّهُ النَّاسَ، وَمَنْ أَرْضَى النَّاسَ بِسُخْطِ اللَّهِ وَكَّلَهُ إلَى النَّاسِ.

[الْوَاجِبُ عَلَى مَنْ عَزَمَ عَلَى فِعْلِ أَمْرٍ مَا]
وَالْعَبْدُ إذَا عَزَمَ عَلَى فِعْلِ أَمْرٍ فَعَلَيْهِ أَنْ يَعْلَمَ أَوَّلًا هَلْ هُوَ طَاعَةٌ لِلَّهِ أَمْ لَا؟ فَإِنْ لَمْ يَكُنْ طَاعَةٌ فَلَا يَفْعَلُهُ إلَّا أَنْ يَكُونَ مُبَاحًا يَسْتَعِينُ بِهِ عَلَى الطَّاعَةِ، وَحِينَئِذٍ يَصِيرُ طَاعَةً، فَإِذَا بَانَ لَهُ أَنَّهُ طَاعَةٌ فَلَا يُقْدِمُ عَلَيْهِ حَتَّى يَنْظُرَ هَلْ هُوَ مُعَانٌ عَلَيْهِ أَمْ لَا؟ فَإِنْ لَمْ يَكُنْ مُعَانًا عَلَيْهِ فَلَا يُقْدِمُ عَلَيْهِ فَيُذِلَّ نَفْسَهُ، وَإِنْ كَانَ مُعَانًا عَلَيْهِ بَقِيَ عَلَيْهِ نَظَرٌ آخَرُ، وَهُوَ أَنْ يَأْتِيَهُ مِنْ بَابِهِ؛ فَإِنْ أَتَاهُ مِنْ غَيْرِ بَابِهِ أَضَاعَهُ أَوْ فَرَّطَ فِيهِ أَوْ أَفْسَدَ مِنْهُ شَيْئًا؛ فَهَذِهِ الْأُمُورُ الثَّلَاثَةُ أَصْلُ سَعَادَةِ الْعَبْدِ وَفَلَاحِهِ، وَهِيَ مَعْنَى قَوْلِ الْعَبْدِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] الْفَاتِحَةَ

(2/122)

فَأَسْعَدُ الْخَلْقِ أَهْلُ الْعِبَادَةِ وَالِاسْتِعَانَةِ وَالْهِدَايَةِ إلَى الْمَطْلُوبِ، وَأَشْقَاهُمْ مَنْ عُدِمَ الْأُمُورَ الثَّلَاثَةَ، وَمِنْهُمْ مَنْ يَكُونُ لَهُ نَصِيبٌ مِنْ {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] وَنَصِيبُهُ مِنْ {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَعْدُومٌ أَوْ ضَعِيفٌ؛ فَهَذَا مَخْذُولٌ مُهِينٌ مَحْزُونٌ، وَمِنْهُمْ مَنْ يَكُونُ نَصِيبُهُ مِنْ {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] قَوِيًّا وَنَصِيبُهُ مِنْ {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] ضَعِيفًا أَوْ مَفْقُودًا؛ فَهَذَا لَهُ نُفُوذٌ وَتَسَلُّطٌ وَقُوَّةٌ، وَلَكِنْ لَا عَاقِبَةَ لَهُ، بَلْ عَاقِبَتُهُ أَسْوَأُ عَاقِبَةً، وَمِنْهُمْ مَنْ يَكُونُ لَهُ نَصِيبٌ مِنْ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] وَلَكِنْ نَصِيبُهُ مِنْ الْهِدَايَةِ إلَى الْمَقْصُودِ ضَعِيفٌ جِدًّا، كَحَالِ كَثِيرٍ مِنْ الْعِبَادِ وَالزُّهَّادِ الَّذِينَ قَلَّ عِلْمُهُمْ بِحَقَائِقِ مَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ الْهُدَى وَدِينِ الْحَقِّ.
وَقَوْلُ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -: " فَمَنْ خَلَصَتْ نِيَّتُهُ فِي الْحَقِّ وَلَوْ عَلَى نَفْسِهِ " إشَارَةٌ إلَى أَنَّهُ لَا يَكْفِي قِيَامُهُ فِي الْحَقِّ لِلَّهِ إذَا كَانَ عَلَى غَيْرِهِ، حَتَّى يَكُونَ أَوَّلَ قَائِمٍ بِهِ عَلَى نَفْسِهِ، فَحِينَئِذٍ يُقْبَلُ قِيَامُهُ بِهِ عَلَى غَيْرِهِ، وَإِلَّا فَكَيْفَ يُقْبَلُ الْحَقُّ مِمَّنْ أَهْمَلَ الْقِيَامَ بِهِ عَلَى نَفْسِهِ؟ وَخَطَبَ عُمَرُ بْنُ الْخَطَّابِ يَوْمًا وَعَلَيْهِ ثَوْبَانِ، فَقَالَ: أَيُّهَا النَّاسُ أَلَا تَسْمَعُونَ؟ فَقَالَ سَلْمَانُ: لَا نَسْمَعُ، فَقَالَ عُمَرُ: وَلِمَ يَا أَبَا عَبْدِ اللَّهِ؟ قَالَ: إنَّك قَسَّمْت عَلَيْنَا ثَوْبًا ثَوْبًا وَعَلَيْك ثَوْبَانِ، فَقَالَ: لَا تَعْجَلْ. يَا عَبْدَ اللَّهِ، يَا عَبْدَ اللَّهِ، فَلَمْ يُجِبْهُ أَحَدٌ، فَقَالَ: يَا عَبْدَ اللَّهِ بْنَ عُمَرَ، فَقَالَ: لَبَّيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ، فَقَالَ: نَشَدْتُك اللَّهَ الثَّوْبُ الَّذِي ائْتَزَرْتُ بِهِ أَهْوَ ثَوْبُكَ؟ قَالَ: نَعَمْ، اللَّهُمَّ نَعَمْ، فَقَالَ سَلْمَانُ: أَمَّا الْآنَ فَقُلْ نَسْمَعْ.

[فَصَلِّ الْمُتَزَيِّنُ بِمَا لَيْسَ فِيهِ وَعُقُوبَتُهُ]
فَصْلٌ
[الْمُتَزَيِّنُ بِمَا لَيْسَ فِيهِ وَعُقُوبَتُهُ]
وَأَمَّا قَوْلُهُ: " وَمَنْ تَزَيَّنَ بِمَا لَيْسَ فِيهِ شَانَهُ اللَّهُ " لِمَا كَانَ الْمُتَزَيِّنُ بِمَا لَيْسَ فِيهِ ضِدَّ الْمُخْلِصِ - فَإِنَّهُ يُظْهِرُ لِلنَّاسِ أَمْرًا وَهُوَ فِي الْبَاطِنِ بِخِلَافِهِ - عَامَلَهُ اللَّهُ بِنَقِيضِ قَصْدِهِ؛ فَإِنَّ الْمُعَاقَبَةَ بِنَقِيضِ الْقَصْدِ ثَابِتَةٌ شَرْعًا وَقَدَرًا، وَلَمَّا كَانَ الْمُخْلِصُ يُعَجَّلُ لَهُ مِنْ ثَوَابِ إخْلَاصِهِ الْحَلَاوَةُ وَالْمَحَبَّةُ وَالْمَهَابَةُ فِي قُلُوبِ النَّاسِ عُجِّلَ لِلْمُتَزَيِّنِ بِمَا لَيْسَ فِيهِ مِنْ عُقُوبَتِهِ أَنْ شَانَهُ اللَّهُ بَيْنَ النَّاسِ؛ لِأَنَّهُ شَانَ بَاطِنَهُ عِنْدَ اللَّهِ، وَهَذَا مُوجِبٌ أَسْمَاءَ الرَّبِّ الْحُسْنَى وَصِفَاتِهِ الْعُلْيَا وَحِكْمَتِهِ فِي قَضَائِهِ وَشَرْعِهِ.
هَذَا، وَلَمَّا كَانَ مَنْ تَزَيَّنَ لِلنَّاسِ بِمَا لَيْسَ فِيهِ مِنْ الْخُشُوعِ وَالدِّينِ وَالنُّسُكِ وَالْعِلْمِ وَغَيْرِ ذَلِكَ قَدْ نَصَّبَ نَفْسَهُ لِلَوَازِمِ هَذِهِ الْأَشْيَاءِ وَمُقْتَضَيَاتِهَا فَلَا بُدَّ أَنْ تُطْلَبَ مِنْهُ، فَإِذَا لَمْ تُوجَدْ عِنْدَهُ افْتَضَحَ، فَيَشِينُهُ ذَلِكَ مِنْ حَيْثُ ظَنَّ أَنَّهُ يَزِينُهُ، وَأَيْضًا فَإِنَّهُ أَخْفَى عَنْ النَّاسِ مَا أَظْهَرَ لِلَّهِ خِلَافَهُ، فَأَظْهَرَ اللَّهُ مِنْ عُيُوبِهِ لِلنَّاسِ مَا أَخْفَاهُ عَنْهُمْ، جَزَاءً لَهُ مِنْ جِنْسِ عَمَلِهِ، وَكَانَ بَعْضُ

(2/123)

الصَّحَابَةِ يَقُولُ: أَعُوذُ بِاَللَّهِ مِنْ خُشُوعِ النِّفَاقِ، قَالُوا: وَمَا خُشُوعُ النِّفَاقِ؟ قَالَ: أَنْ تَرَى الْجَسَدَ خَاشِعًا وَالْقَلْبَ غَيْرَ خَاشِعٍ؛ وَأَسَاسُ النِّفَاقِ وَأَصْلُهُ هُوَ التَّزَيُّنُ لِلنَّاسِ بِمَا لَيْسَ فِي الْبَاطِنِ مِنْ الْإِيمَانِ؛ فَعُلِمَ أَنَّ هَاتَيْنِ الْكَلِمَتَيْنِ مِنْ كَلَامِ أَمِيرِ الْمُؤْمِنِينَ مُشْتَقَّةٌ مِنْ كَلَامِ النُّبُوَّةِ، وَهُمَا مِنْ أَنْفَعِ الْكَلَامِ، وَأَشْفَاهُ لِلسَّقَامِ.

[فَصَلِّ أَعْمَالُ الْعِبَادِ]
فَصْلٌ
[أَعْمَالُ الْعِبَادِ أَرْبَعَةُ أَنْوَاعٍ الْمَقْبُولُ مِنْهَا نَوْعٌ وَاحِدٌ]
وَقَوْلُهُ: " فَإِنَّ اللَّهَ لَا يَقْبَلُ مِنْ الْعِبَادِ إلَّا مَا كَانَ لَهُ خَالِصًا " وَالْأَعْمَالُ أَرْبَعَةٌ: وَاحِدٌ مَقْبُولٌ، وَثَلَاثَةٌ مَرْدُودَةٌ؛ فَالْمَقْبُولُ مَا كَانَ لِلَّهِ خَالِصًا وَلِلسُّنَّةِ مُوَافِقًا، وَالْمَرْدُودُ مَا فُقِدَ مِنْهُ الْوَصْفَانِ أَوْ أَحَدُهُمَا، وَذَلِكَ أَنَّ الْعَمَلَ الْمَقْبُولَ هُوَ مَا أَحَبَّهُ اللَّهُ وَرَضِيَهُ، وَهُوَ سُبْحَانَهُ إنَّمَا يُحِبُّ مَا أَمَرَ بِهِ وَمَا عُمِلَ لِوَجْهِهِ، وَمَا عَدَا ذَلِكَ مِنْ الْأَعْمَالِ فَإِنَّهُ لَا يُحِبُّهَا، بَلْ يَمْقُتُهَا وَيَمْقُتُ أَهْلَهَا، قَالَ تَعَالَى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا} [الملك: 2] .
قَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: هُوَ أَخْلُصُ الْعَمَلِ وَأَصْوَبُهُ، فَسُئِلَ عَنْ مَعْنَى ذَلِكَ، فَقَالَ: إنَّ الْعَمَلَ إذَا كَانَ خَالِصًا وَلَمْ يَكُنْ صَوَابًا لَمْ يُقْبَلْ، وَإِذَا كَانَ صَوَابًا وَلَمْ يَكُنْ خَالِصًا لَمْ يُقْبَلْ، حَتَّى يَكُونَ خَالِصًا صَوَابًا فَالْخَالِصُ أَنْ يَكُونَ لِلَّهِ، وَالصَّوَابُ أَنْ يَكُونَ عَلَى السُّنَّةِ، ثُمَّ قَرَأَ قَوْلَهُ: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] .
فَإِنْ قِيلَ: فَقَدْ بَانَ بِهَذَا أَنَّ الْعَمَلَ لِغَيْرِ اللَّهِ مَرْدُودٌ غَيْرُ مَقْبُولٍ، وَالْعَمَلَ لِلَّهِ وَحْدَهُ مَقْبُولٌ؛ فَبَقِيَ قِسْمٌ آخَرُ وَهُوَ أَنْ يَعْمَلَ الْعَمَلَ لِلَّهِ وَلِغَيْرِهِ، فَلَا يَكُونُ لِلَّهِ مَحْضًا وَلَا لِلنَّاسِ مَحْضًا، فَمَا حُكْمُ هَذَا الْقِسْمِ؟ هَلْ يَبْطُلُ الْعَمَلُ كُلُّهُ أَمْ يَبْطُلُ مَا كَانَ لِغَيْرِ اللَّهِ وَيَصِحُّ مَا كَانَ لِلَّهِ؟ قِيلَ: هَذَا الْقِسْمُ تَحْتَهُ أَنْوَاعٌ ثَلَاثَةٌ؛ أَحَدُهَا: أَنْ يَكُونَ الْبَاعِثُ الْأَوَّلُ عَلَى الْعَمَلِ هُوَ الْإِخْلَاصُ، ثُمَّ يَعْرِضُ لَهُ الرِّيَاءُ وَإِرَادَةُ غَيْرِ اللَّهِ فِي أَثْنَائِهِ، فَهَذَا الْمُعَوَّلُ فِيهِ عَلَى الْبَاعِثِ الْأَوَّلِ مَا لَمْ يَفْسَخْهُ بِإِرَادَةٍ جَازِمَةٍ لِغَيْرِ اللَّهِ فَيَكُونُ حُكْمُهُ حُكْمَ قَطْعِ النِّيَّةِ فِي أَثْنَاءِ الْعِبَادَةِ وَفَسْخِهَا، أَعْنِي قَطْعَ تَرْكِ اسْتِصْحَابِ حُكْمِهَا؛ الثَّانِي: عَكْسَ هَذَا، وَهُوَ أَنْ يَكُونَ الْبَاعِثُ الْأَوَّلُ لِغَيْرِ اللَّهِ، ثُمَّ يَعْرِضُ لَهُ قَلْبَ النِّيَّةِ لِلَّهِ، فَهَذَا لَا يُحْتَسَبُ لَهُ بِمَا مَضَى مِنْ الْعَمَلِ، وَيُحْتَسَبُ لَهُ مِنْ حِينِ قَلْبِ نِيَّتِهِ؛ ثُمَّ إنْ كَانَتْ الْعِبَادَةُ لَا يَصِحُّ آخِرُهَا إلَّا بِصِحَّةِ أَوَّلِهَا وَجَبَتْ الْإِعَادَةُ، كَالصَّلَاةِ، وَإِلَّا لَمْ تَجِبْ كَمَنْ أَحْرَمَ لِغَيْرِ اللَّهِ ثُمَّ قَلَبَ نِيَّتَهُ لِلَّهِ عِنْدَ الْوُقُوفِ وَالطَّوَافِ؛

(2/124)

الثَّالِثُ: أَنْ يَبْتَدِئَهَا مُرِيدًا بِهَا اللَّهَ وَالنَّاسَ، فَيُرِيدُ أَدَاءَ فَرْضِهِ وَالْجَزَاءَ وَالشَّكُورَ مِنْ النَّاسِ، وَهَذَا كَمَنْ يُصَلِّي بِالْأُجْرَةِ، فَهُوَ لَوْ لَمْ يَأْخُذْ الْأُجْرَةَ صَلَّى، وَلَكِنَّهُ يُصَلِّي لِلَّهِ وَلِلْأُجْرَةِ، وَكَمَنْ يَحُجُّ لِيَسْقُطَ الْفَرْضُ عَنْهُ وَيُقَالُ فُلَانٌ حَجَّ، أَوْ يُعْطِي الزَّكَاةَ كَذَلِكَ؛ فَهَذَا لَا يُقْبَلُ مِنْهُ الْعَمَلُ.
وَإِنْ كَانَتْ النِّيَّةُ شَرْطًا فِي سُقُوطِ الْفَرْضِ وَجَبَتْ عَلَيْهِ الْإِعَادَةُ، فَإِنَّ حَقِيقَةَ الْإِخْلَاصِ الَّتِي هِيَ شَرْطٌ فِي صِحَّةِ الْعَمَلِ وَالثَّوَابِ عَلَيْهِ لَمْ تُوجَدْ، وَالْحُكْمُ الْمُعَلَّقُ بِالشَّرْطِ عُدِمَ عِنْدَ عَدَمِهِ، فَإِنَّ الْإِخْلَاصَ هُوَ تَجْرِيدُ الْقَصْدِ طَاعَةً لِلْمَعْبُودِ، وَلَمْ يُؤْمَرْ إلَّا بِهَذَا. وَإِذَا كَانَ هَذَا هُوَ الْمَأْمُورُ بِهِ فَلَمْ يَأْتِ بِهِ بَقِيَ فِي عُهْدَةِ الْأَمْرِ؛ وَقَدْ دَلَّتْ السُّنَّةُ الصَّرِيحَةُ عَلَى ذَلِكَ كَمَا فِي قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «يَقُولُ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ: أَنَا أَغْنَى الشُّرَكَاءِ عَنْ الشِّرْكِ، فَمَنْ عَمِلَ عَمَلًا أَشْرَكَ فِيهِ غَيْرِي فَهُوَ كُلُّهُ لِلَّذِي أَشْرَكَ بِهِ» وَهَذَا هُوَ مَعْنَى قَوْله تَعَالَى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] .

[فَصَلِّ جَزَاءُ الْمُخْلِصِ]
فَصْلٌ
[جَزَاءُ الْمُخْلِصِ]
وَقَوْلُهُ: " فَمَا ظَنُّك بِثَوَابٍ عِنْدَ اللَّهِ فِي عَاجِلِ رِزْقِهِ وَخَزَائِنِ رَحْمَتِهِ " يُرِيدُ بِهِ تَعْظِيمَ جَزَاءِ الْمُخْلِصِ وَأَنَّهُ رِزْقٌ عَاجِلٌ إمَّا لِلْقَلْبِ أَوْ لِلْبَدَنِ أَوْ لَهُمَا. وَرَحْمَتُهُ مُدَّخَرَةٌ فِي خَزَائِنِهِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ يَجْزِي الْعَبْدَ عَلَى مَا عَمِلَ مِنْ خَيْرٍ فِي الدُّنْيَا وَلَا بُدَّ، ثُمَّ فِي الْآخِرَةِ يُوفِيهِ أَجْرَهُ، كَمَا قَالَ تَعَالَى: {وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} [آل عمران: 185] فَمَا يَحْصُلُ فِي الدُّنْيَا مِنْ الْجَزَاءِ عَلَى الْأَعْمَالِ الصَّالِحَةِ لَيْسَ جَزَاءُ تَوْفِيَةٍ، وَإِنْ كَانَ نَوْعًا آخَرَ كَمَا قَالَ تَعَالَى عَنْ إبْرَاهِيمَ: {وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} [العنكبوت: 27] وَهَذَا نَظِيرُ قَوْله تَعَالَى: {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} [النحل: 122] فَأَخْبَرَ سُبْحَانَهُ أَنَّهُ آتَى خَلِيلَهُ أَجْرَهُ فِي الدُّنْيَا مِنْ النِّعَمِ الَّتِي أَنْعَمَ بِهَا عَلَيْهِ فِي نَفْسِهِ وَقَلْبِهِ وَوَلَدِهِ وَمَالِهِ وَحَيَاتِهِ الطَّيِّبَةِ، وَلَكِنْ لَيْسَ ذَلِكَ أَجْرُ تَوْفِيَةٍ، وَقَدْ دَلَّ الْقُرْآنُ فِي غَيْرِ مَوْضِعٍ عَلَى أَنَّ لِكُلِّ مَنْ عَمِلَ خَيْرًا أَجْرَيْنِ: عَمَلُهُ فِي الدُّنْيَا وَيُكَمَّلُ لَهُ أَجْرُهُ فِي الْآخِرَةِ كَقَوْلِهِ تَعَالَى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ} [النحل: 30] وَفِي الْآيَةِ الْأُخْرَى: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأَجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} [النحل: 41] ، وَقَالَ فِي هَذِهِ السُّورَةِ: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97] وَقَالَ فِيهَا عَنْ خَلِيلِهِ: {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} [النحل: 122]

(2/125)

فَقَدْ تَكَرَّرَ هَذَا الْمَعْنَى فِي هَذِهِ السُّورَةِ دُونَ غَيْرِهَا فِي أَرْبَعَةِ مَوَاضِعَ لِسِرٍّ بَدِيعٍ، فَإِنَّهَا سُورَةُ النِّعَمِ الَّتِي عَدَّدَ اللَّهُ سُبْحَانَهُ فِيهَا أُصُولَ النِّعَمِ وَفُرُوعَهَا، فَعَرَّفَ عِبَادَهُ أَنَّ لَهُمْ عِنْدَهُ فِي الْآخِرَةِ مِنْ النِّعَمِ أَضْعَافَ هَذِهِ بِمَا لَا يُدْرَكُ تَفَاوُتُهُ، وَأَنَّ هَذِهِ مِنْ بَعْضِ نِعَمِهِ الْعَاجِلَةِ عَلَيْهِمْ، وَأَنَّهُمْ إنْ أَطَاعُوهُ زَادَهُمْ إلَى هَذِهِ النِّعَمِ نِعَمًا أُخْرَى، ثُمَّ فِي الْآخِرَةِ يُوَفِّيهِمْ أُجُورَ أَعْمَالِهِمْ تَمَامَ التَّوْفِيَةِ، وَقَالَ تَعَالَى: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [هود: 3] فَلِهَذَا قَالَ أَمِيرُ الْمُؤْمِنِينَ: " فَمَا ظَنُّك بِثَوَابٍ عِنْدَ اللَّهِ فِي عَاجِلِ رِزْقِهِ وَخَزَائِنِ رَحْمَتِهِ، وَالسَّلَامُ ".
فَهَذَا بَعْضُ مَا يَتَعَلَّقُ بِكِتَابِ أَمِيرِ الْمُؤْمِنِينَ - رَضِيَ اللَّهُ عَنْهُ - مِنْ الْحِكَمِ وَالْفَوَائِدِ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ.


الإفتاء في دين الله بغير علم - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[الْإِفْتَاءِ فِي دِينِ اللَّهِ بِغَيْرِ عِلْمٍ]
ذِكْرُ تَحْرِيمِ الْإِفْتَاءِ فِي دِينِ اللَّهِ بِغَيْرِ عِلْمٍ وَذِكْرِ الْإِجْمَاعِ عَلَى ذَلِكَ [إثْمُ الْقَوْلِ عَلَى اللَّهِ بِغَيْرِ عِلْمٍ]
قَدْ تَقَدَّمَ قَوْله تَعَالَى: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [البقرة: 169] وَأَنَّ ذَلِكَ يَتَنَاوَلُ الْقَوْلَ عَلَى اللَّهِ بِغَيْرِ عِلْمٍ فِي أَسْمَائِهِ وَصِفَاتِهِ وَشَرْعِهِ وَدِينِهِ. وَتَقَدَّمَ حَدِيثُ أَبِي هُرَيْرَةَ الْمَرْفُوعُ: «مَنْ أُفْتِيَ بِفُتْيَا غَيْرِ ثَبْتٍ فَإِنَّمَا إثْمُهُ عَلَى مَنْ أَفْتَاهُ» .
وَرَوَى الزُّهْرِيُّ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: «سَمِعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَوْمًا يَتَمَارَوْنَ فِي الْقُرْآنِ فَقَالَ: إنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِهَذَا، ضَرَبُوا كِتَابَ اللَّهِ بَعْضَهُ بِبَعْضٍ، وَإِنَّمَا نَزَلَ كِتَابُ اللَّهِ يُصَدِّقُ بَعْضُهُ بَعْضًا، وَلَا يُكَذِّبُ بَعْضُهُ بَعْضًا، فَمَا عَلِمْتُمْ مِنْهُ فَقُولُوا، وَمَا جَهِلْتُمْ مِنْهُ فَكِلُوهُ إلَى عَالِمِهِ» فَأَمَرَ مَنْ جَهِلَ شَيْئًا مِنْ كِتَابِ اللَّهِ أَنْ يَكِلَهُ إلَى عَالِمِهِ، وَلَا يَتَكَلَّفُ الْقَوْلَ بِمَا لَا يَعْلَمُهُ. وَرَوَى مَالِكُ بْنُ مِغْوَلٍ عَنْ أَبِي حُصَيْنٍ عَنْ مُجَاهِدٍ عَنْ عَائِشَةَ أَنَّهُ لَمَّا نَزَلَ عُذْرُهَا قَبَّلَ أَبُو بَكْرٍ رَأْسَهَا، قَالَتْ: فَقُلْت: أَلَا عَذَرْتنِي عِنْدَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ: أَيُّ سَمَاءٍ تُظِلُّنِي وَأَيُّ أَرْضٍ تُقِلُّنِي إذَا قُلْت مَا لَا أَعْلَم،؟
وَرَوَى أَيُّوبُ عَنْ ابْنِ أَبِي مُلَيْكَهْ قَالَ: سُئِلَ أَبُو بَكْرٍ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - عَنْ آيَةٍ، فَقَالَ: أَيُّ أَرْضٍ تُقِلُّنِي وَأَيُّ سَمَاءٍ تُظِلُّنِي؟ وَأَيْنَ أَذْهَبُ؟ وَكَيْفَ أَصْنَعُ إذَا أَنَا قُلْت فِي كِتَابِ اللَّهِ بِغَيْرِ مَا أَرَادَ اللَّهُ بِهَا؟

(2/126)

وَذَكَرَ الْبَيْهَقِيُّ مِنْ حَدِيثِ مُسْلِمٍ الْبَطِينِ عَنْ عَزَّةَ التَّمِيمِيِّ قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ: وَأَبْرَدَهَا عَلَى كَبِدِي، ثَلَاثَ مَرَّاتٍ، قَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ، وَمَا ذَاكَ؟ قَالَ: أَنْ يُسْأَلَ الرَّجُلُ عَمَّا لَا يَعْلَمُ فَيَقُولُ: اللَّهُ أَعْلَمُ. [عَلَى مَنْ لَا يَعْلَمُ أَنْ يَقُولَ: لَا أَدْرِي]
وَذَكَرَ أَيْضًا عَنْ عَلِيٍّ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: خَمْسٌ إذَا سَافَرَ فِيهِنَّ رَجُلٌ إلَى الْيَمَنِ كُنَّ فِيهِ عِوَضًا مِنْ سَفَرِهِ: لَا يَخْشَى عَبْدٌ إلَّا رَبَّهُ، وَلَا يَخَافُ إلَّا ذَنْبَهُ، وَلَا يَسْتَحِي مَنْ لَا يَعْلَمُ أَنْ يَتَعَلَّمَ، وَلَا يَسْتَحْيِ مَنْ يَعْلَمُ إذَا سُئِلَ عَمَّا لَا يَعْلَمُ أَنْ يَقُولَ: اللَّهُ أَعْلَمُ، وَالصَّبْرُ مِنْ الدِّينِ بِمَنْزِلَةِ الرَّأْسِ مِنْ الْجَسَدِ.
وَقَالَ الزُّهْرِيُّ عَنْ خَالِدِ بْنِ أَسْلَمَ وَهُوَ أَخُو زَيْدِ بْنِ أَسْلَمَ: خَرَجْنَا مَعَ ابْنِ عُمَرَ نَمْشِي، فَلَحِقَنَا أَعْرَابِيٌّ فَقَالَ: أَنْتَ عَبْدُ اللَّهِ بْنُ عُمَرَ؟ قَالَ: نَعَمْ، قَالَ: سَأَلْت عَنْك فَدُلِلْت عَلَيْك، فَأَخْبِرْنِي أَتَرِثُ الْعَمَّةُ؟ قَالَ: لَا أَدْرِي، قَالَ: أَنْتَ لَا تَدْرِي؟ قَالَ: نَعَمْ؛ اذْهَبْ إلَى الْعُلَمَاءِ بِالْمَدِينَةِ فَاسْأَلْهُمْ؛ فَلَمَّا أَدْبَرَ قَبَّلَ يَدَيْهِ قَالَ: نِعَمًا قَالَ أَبُو عَبْدِ الرَّحْمَنِ؛ سُئِلَ عَمَّا لَا يَدْرِي فَقَالَ: لَا أَدْرِي.
وَقَالَ ابْنُ مَسْعُودٍ: مَنْ كَانَ عِنْدَهُ عِلْمٌ فَلْيَقُلْ بِهِ؛ وَمَنْ لَمْ يَكُنْ عِنْدَهُ عِلْمٌ فَلْيَقُلْ: " اللَّهُ أَعْلَمُ " فَإِنَّ اللَّهَ قَالَ لِنَبِيِّهِ: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [ص: 86]
وَصَحَّ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ: مَنْ أَفْتَى النَّاسَ فِي كُلِّ مَا يَسْأَلُونَهُ عَنْهُ فَهُوَ مَجْنُونٌ.
وَقَالَ ابْنُ شُبْرُمَةَ: سَمِعْت الشَّعْبِيَّ إذَا سُئِلَ عَنْ مَسْأَلَةٍ شَدِيدَةٍ قَالَ: رُبَّ ذَاتِ وَبَرٍ لَا تَنْقَادُ وَلَا تَنْسَاقُ؛ وَلَوْ سُئِلَ عَنْهَا الصَّحَابَةُ لَعَضَلَتْ بِهِمْ.
وَقَالَ أَبُو حُصَيْنٍ الْأَسَدِيُّ: إنَّ أَحَدَهُمْ لِيُفْتِيَ فِي الْمَسْأَلَةِ وَلَوْ وَرَدَتْ عَلَى عُمَرَ لَجَمَعَ لَهَا أَهْلَ بَدْرٍ.
وَقَالَ ابْنُ سِيرِينَ: لَأَنْ يَمُوتَ الرَّجُلُ جَاهِلًا خَيْرٌ لَهُ مِنْ أَنْ يَقُولَ مَا لَا يَعْلَمُ.
وَقَالَ الْقَاسِمُ: مِنْ إكْرَامِ الرَّجُلِ نَفْسَهُ أَنْ لَا يَقُولَ إلَّا مَا أَحَاطَ بِهِ عِلْمُهُ، وَقَالَ: يَا أَهْلَ الْعِرَاقِ وَاَللَّهِ لَا نَعْلَمُ كَثِيرًا مِمَّا تَسْأَلُونَنَا عَنْهُ، وَلَأَنْ يَعِيشَ الرَّجُلُ جَاهِلًا إلَّا أَنْ يَعْلَمَ مَا فَرَضَ اللَّهُ عَلَيْهِ خَيْرٌ لَهُ مِنْ أَنْ يَقُولَ عَلَى اللَّهِ وَرَسُولِهِ مَا لَا يَعْلَمُ.

(2/127)

وَقَالَ مَالِكٌ: مِنْ فِقْهِ الْعَالِمِ أَنْ يَقُولَ: " لَا أَعْلَمُ " فَإِنَّهُ عَسَى أَنْ يَتَهَيَّأَ لَهُ الْخَيْرُ. وَقَالَ: سَمِعْت ابْنَ هُرْمُزَ يَقُولُ: يَنْبَغِي لِلْعَالِمِ أَنْ يُوَرِّثَ جُلَسَاءَهُ مِنْ بَعْدِهِ " لَا أَدْرِي "، حَتَّى يَكُونَ ذَلِكَ أَصْلًا فِي أَيْدِيهِمْ يَفْزَعُونَ إلَيْهِ.
وَقَالَ الشَّعْبِيُّ: " لَا أَدْرِي " نِصْفُ الْعِلْمِ.
وَقَالَ ابْنُ جُبَيْرٍ: وَيْلٌ لِمَنْ يَقُولُ لِمَا لَا يَعْلَمُ: إنِّي أَعْلَمُ.
وَقَالَ الشَّافِعِيُّ: سَمِعْت مَالِكًا يَقُولُ: سَمِعْت ابْنَ عَجْلَانَ يَقُولُ: إذَا أَغْفَلَ الْعَالِمُ " لَا أَدْرِي " أُصِيبَتْ مَقَاتِلُهُ، وَذَكَرَ ابْنُ عَجْلَانَ عَنْ ابْنِ عَبَّاسٍ.
[طَرِيقَةُ السَّلَفِ الصَّالِحِ]
وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ: جَاءَ رَجُلٌ إلَى مَالِكٍ، فَسَأَلَهُ عَنْ شَيْءٍ فَمَكَثَ أَيَّامًا مَا يُجِيبُهُ، فَقَالَ: يَا أَبَا عَبْدِ اللَّهِ إنِّي أُرِيدُ الْخُرُوجَ، فَأَطْرَقَ طَوِيلًا وَرَفَعَ رَأْسَهُ فَقَالَ: مَا شَاءَ اللَّهُ، يَا هَذَا إنِّي أَتَكَلَّمُ فِيمَا أَحْتَسِبُ فِيهِ الْخَيْرَ، وَلَسْت أُحْسِنُ مَسْأَلَتَك هَذِهِ.
وَقَالَ ابْنُ وَهْبٍ: سَمِعْت مَالِكًا يَقُولُ: الْعَجَلَةُ فِي الْفَتْوَى نَوْعٌ مِنْ الْجَهْلِ وَالْخَرْقِ، قَالَ: وَكَانَ يُقَالُ: التَّأَنِّي مِنْ اللَّهِ وَالْعَجَلَةُ مِنْ الشَّيْطَانِ. وَهَذَا الْكَلَامُ قَدْ رَوَاهُ اللَّيْثُ بْنُ سَعْدٍ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ سَعْدِ بْنِ سِنَانٍ عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «التَّأَنِّي مِنْ اللَّهِ وَالْعَجَلَةُ مِنْ الشَّيْطَانِ» ، وَإِسْنَادُهُ جَيِّدٌ.
وَقَالَ ابْنُ الْمُنْكَدِرِ: الْعَالِمُ بَيْنَ اللَّهِ وَبَيْنَ خَلْقِهِ، فَلْيَنْظُرْ كَيْفَ يَدْخُلُ بَيْنَهُمْ.
وَقَالَ ابْنُ وَهْبٍ: قَالَ لِي مَالِكٌ وَهُوَ يُنْكِرُ كَثْرَةَ الْجَوَابِ فِي الْمَسَائِلِ: يَا عَبْدَ اللَّهِ مَا عَلِمْت فَقُلْ، وَإِيَّاكَ أَنْ تُقَلِّدَ النَّاسَ قِلَادَةَ سُوءٍ.
وَقَالَ مَالِكٌ: حَدَّثَنِي رَبِيعَةُ قَالَ: قَالَ لِي أَبُو خَلْدَةَ وَكَانَ نِعْمَ الْقَاضِي: يَا رَبِيعَةُ، أَرَاك تُفْتِي النَّاسَ، فَإِذَا جَاءَك الرَّجُلُ يَسْأَلُك فَلَا يَكُنْ هَمُّك أَنْ تَتَخَلَّصَ مِمَّا سَأَلَك عَنْهُ.
وَكَانَ ابْنُ الْمُسَيِّبِ لَا يَكَادُ يُفْتِي إلَّا قَالَ: اللَّهُمَّ سَلِّمْنِي وَسَلِّمْ مِنِّي.
وَقَالَ مَالِكٌ: مَا أَجَبْت فِي الْفَتْوَى حَتَّى سَأَلْت مَنْ هُوَ أَعْلَمُ مِنِّي: هَلْ تَرَانِي مَوْضِعًا لِذَلِكَ؟ سَأَلْت رَبِيعَةَ، وَسَأَلْت يَحْيَى بْنَ سَعِيدٍ، فَأَمَرَانِي بِذَلِكَ، فَقِيلَ لَهُ: يَا أَبَا عَبْدِ اللَّهِ فَلَوْ نَهَوْك؟ قَالَ: كُنْت أَنْتَهِي.
وَقَالَ ابْنُ عَبَّاسٍ لِمَوْلَاهُ عِكْرِمَةَ: اذْهَبْ فَأَفْتِ النَّاسَ وَأَنَا لَك عَوْنٌ، فَمَنْ سَأَلَك عَمَّا يَعْنِيهِ فَأَفْتِهِ، وَمَنْ سَأَلَك عَمَّا لَا يَعْنِيهِ فَلَا تُفْتِهِ، فَإِنَّك تَطْرَحُ عَنْ نَفْسِك ثُلُثَ مُؤْنَةِ النَّاسِ.

(2/128)

فَوَائِدُ تَكْرِيرِ السُّؤَالِ]
وَكَانَ أَيُّوبُ إذَا سَأَلَهُ السَّائِلُ قَالَ لَهُ: أَعِدْ، فَإِنْ أَعَادَ السُّؤَالَ كَمَا سَأَلَهُ عَنْهُ أَوَّلًا أَجَابَهُ، وَإِلَّا لَمْ يُجِبْهُ، وَهَذَا مِنْ فَهْمِهِ وَفِطْنَتِهِ - رَحِمَهُ اللَّهُ -، وَفِي ذَلِكَ فَوَائِدُ عَدِيدَةٌ: مِنْهَا أَنَّ الْمَسْأَلَةَ تَزْدَادُ وُضُوحًا وَبَيَانًا بِتَفَهُّمِ السُّؤَالِ، وَمِنْهَا أَنَّ السَّائِلَ لَعَلَّهُ أَهْمَلَ فِيهَا أَمْرًا يَتَغَيَّرُ بِهِ الْحُكْمُ فَإِذَا أَعَادَهَا رُبَّمَا بَيَّنَهُ لَهُ، وَمِنْهَا أَنَّ الْمَسْئُولَ قَدْ يَكُونُ ذَاهِلًا عَنْ السُّؤَالِ أَوَّلًا، ثُمَّ يَحْضُرُ ذِهْنُهُ بَعْدَ ذَلِكَ، وَمِنْهَا أَنَّهُ رُبَّمَا بَانَ لَهُ تَعَنُّتُ السَّائِلِ وَأَنَّهُ وَضَعَ الْمَسْأَلَةَ؛ فَإِذَا غَيَّرَ السُّؤَالَ وَزَادَ فِيهِ وَنَقَصَ فَرُبَّمَا ظَهَرَ لَهُ أَنَّ الْمَسْأَلَةَ لَا حَقِيقَةَ لَهَا، وَأَنَّهَا مِنْ الْأُغْلُوطَاتِ أَوْ غَيَّرَ الْوَاقِعَاتِ الَّتِي لَا يَجِبُ الْجَوَابُ عَنْهَا؛ فَإِنَّ الْجَوَابَ بِالظَّنِّ إنَّمَا يَجُوزُ عِنْدَ الضَّرُورَةِ، فَإِذَا وَقَعَتْ الْمَسْأَلَةُ صَارَتْ حَالَ ضَرُورَةٍ فَيَكُونُ التَّوْفِيقُ إلَى الصَّوَابِ أَقْرَبَ، وَاَللَّهُ أَعْلَمُ.


القول في التقليد وانقسامه - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[الْقَوْلِ فِي التَّقْلِيدِ وَانْقِسَامِهِ]
[أَنْوَاعُ مَا يَحْرُمُ الْقَوْلُ بِهِ]
ذِكْرُ تَفْصِيلِ الْقَوْلِ فِي التَّقْلِيدِ وَانْقِسَامِهِ إلَى مَا يَحْرُمُ الْقَوْلُ فِيهِ وَالْإِفْتَاءُ بِهِ، وَإِلَى مَا يَجِبُ الْمَصِيرُ إلَيْهِ، وَإِلَى مَا يَسُوغُ مِنْ غَيْرِ إيجَابٍ.
[أَنْوَاعُ مَا يَحْرُمُ الْقَوْلُ بِهِ]
فَأَمَّا النَّوْعُ الْأَوَّلُ فَهُوَ ثَلَاثَةُ أَنْوَاعٍ: أَحَدُهَا: الْإِعْرَاضُ عَمَّا أَنْزَلَ اللَّهُ وَعَدَمُ الِالْتِفَاتِ إلَيْهِ اكْتِفَاءً بِتَقْلِيدِ الْآبَاءِ. الثَّانِي: تَقْلِيدُ مَنْ لَا يَعْلَمُ الْمُقَلِّدُ أَنَّهُ أَهْلٌ لَأَنْ يُؤْخَذَ بِقَوْلِهِ. الثَّالِثُ: التَّقْلِيدُ بَعْدَ قِيَامِ الْحُجَّةِ وَظُهُورِ الدَّلِيلِ عَلَى خِلَافِ قَوْلِ الْمُقَلَّدِ، وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ النَّوْعِ الْأَوَّلِ أَنَّ الْأَوَّلَ قَلَّدَ قَبْلَ تَمَكُّنِهِ مِنْ الْعِلْمِ وَالْحُجَّةِ، وَهَذَا قَلَّدَ بَعْدَ ظُهُورِ الْحُجَّةِ لَهُ؛ فَهُوَ أَوْلَى بِالذَّمِّ وَمَعْصِيَةِ اللَّهِ وَرَسُولِهِ.
وَقَدْ ذَمَّ اللَّهُ سُبْحَانَهُ هَذِهِ الْأَنْوَاعَ الثَّلَاثَةَ مِنْ التَّقْلِيدِ فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ كَمَا فِي قَوْله تَعَالَى {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئًا وَلا يَهْتَدُونَ} [البقرة: 170] وَقَالَ تَعَالَى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} [الزخرف: 24] وَقَالَ تَعَالَى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} [المائدة: 104] وَهَذَا فِي الْقُرْآنِ كَثِيرٌ يَذُمُّ فِيهِ مَنْ أَعْرَضَ عَمَّا أَنْزَلَهُ وَقَنَعَ بِتَقْلِيدِ الْآبَاءِ.
فَإِنْ قِيلَ: إنَّمَا ذَمَّ مَنْ قَلَّدَ الْكُفَّارَ وَآبَاءَهُ الَّذِينَ لَا يَعْقِلُونَ شَيْئًا وَلَا يَهْتَدُونَ، وَلَمْ يَذُمَّ مَنْ

(2/129)

قَلَّدَ الْعُلَمَاءَ الْمُهْتَدِينَ، بَلْ قَدْ أَمَرَ بِسُؤَالِ أَهْلِ الذِّكْرِ، وَهُمْ أَهْلُ الْعِلْمِ، وَذَلِكَ تَقْلِيدُهُمْ، فَقَالَ تَعَالَى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل: 43] وَهَذَا أَمْرٌ لِمَنْ لَا يَعْلَمُ بِتَقْلِيدِ مَنْ يَعْلَمُ.
فَالْجَوَابُ أَنَّهُ سُبْحَانَهُ ذَمَّ مَنْ أَعْرَضَ عَمَّا أَنْزَلَهُ إلَى تَقْلِيدِ الْآبَاءِ، وَهَذَا الْقَدْرُ مِنْ التَّقْلِيدِ هُوَ مِمَّا اتَّفَقَ السَّلَفُ وَالْأَئِمَّةُ الْأَرْبَعَةُ عَلَى ذَمِّهِ وَتَحْرِيمِهِ، وَأَمَّا تَقْلِيدُ مَنْ بَذَلَ جَهْدَهُ فِي اتِّبَاعِ مَا أَنْزَلَ اللَّهُ وَخَفِيَ عَلَيْهِ بَعْضُهُ فَقَلَّدَ فِيهِ مَنْ هُوَ أَعْلَمُ مِنْهُ فَهَذَا مَحْمُودٌ غَيْرُ مَذْمُومٍ، وَمَأْجُورٌ غَيْرُ مَأْزُورٍ، كَمَا سَيَأْتِي بَيَانُهُ عِنْدَ ذِكْرِ التَّقْلِيدِ الْوَاجِبِ وَالسَّائِغِ إنْ شَاءَ اللَّهُ.
وَقَالَ تَعَالَى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء: 36] وَالتَّقْلِيدُ لَيْسَ بِعِلْمٍ بِاتِّفَاقِ أَهْلِ الْعِلْمِ كَمَا سَيَأْتِي، وَقَالَ تَعَالَى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] وَقَالَ تَعَالَى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} [الأعراف: 3] فَأَمَرَ بِاتِّبَاعِ الْمُنَزَّلِ خَاصَّةً، وَالْمُقَلِّدُ لَيْسَ لَهُ عِلْمٌ أَنَّ هَذَا هُوَ الْمُنَزَّلُ وَإِنْ كَانَ قَدْ تَبَيَّنَتْ لَهُ الدَّلَالَةُ فِي خِلَافِ قَوْلِ مَنْ قَلَّدَهُ فَقَدْ عَلِمَ أَنَّ تَقْلِيدَهُ فِي خِلَافِهِ اتِّبَاعٌ لِغَيْرِ الْمُنَزَّلِ، وَقَالَ تَعَالَى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} [النساء: 59] فَمَنَعَنَا سُبْحَانَهُ مِنْ الرَّدِّ إلَى غَيْرِهِ وَغَيْرِ رَسُولِهِ، وَهَذَا يُبْطِلُ التَّقْلِيدَ. وَقَالَ تَعَالَى: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً} [التوبة: 16] وَلَا وَلِيجَةَ أَعْظَمُ مِمَّنْ جَعَلَ رَجُلًا بِعَيْنِهِ مُخْتَارًا عَلَى كَلَامِ اللَّهِ وَكَلَامِ رَسُولِهِ وَكَلَامِ سَائِرِ الْأُمَّةِ، يُقَدِّمُهُ عَلَى ذَلِكَ كُلِّهِ، وَيَعْرِضُ كِتَابَ اللَّهِ وَسُنَّةَ رَسُولِهِ وَإِجْمَاعَ الْأُمَّةِ عَلَى قَوْلِهِ فَمَا وَافَقَهُ مِنْهَا قَبِلَهُ لِمُوَافَقَتِهِ لِقَوْلِهِ وَمَا خَالَفَهُ مِنْهَا تَلَطَّفَ فِي رَدِّهِ وَتَطَلَّبَ لَهُ وُجُوهَ الْحِيَلِ، فَإِنْ لَمْ تَكُنْ هَذِهِ وَلِيجَةً فَلَا نَدْرِي مَا الْوَلِيجَةُ، وَقَالَ تَعَالَى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا} [الأحزاب: 66] {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} [الأحزاب: 67] وَهَذَا نَصٌّ فِي بُطْلَانِ التَّقْلِيدِ.
فَإِنْ قِيلَ: إنَّمَا فِيهِ ذَمُّ مَنْ قَلَّدَ مَنْ أَضَلَّهُ السَّبِيلَ، أَمَّا مَنْ هُدَاهُ السَّبِيلَ فَأَيْنَ ذَمَّ اللَّهُ تَقْلِيدَهُ؟ قِيلَ: جَوَابُ هَذَا السُّؤَالِ فِي نَفْسِ السُّؤَالِ، فَإِنْ لَا يَكُونَ الْعَبْدُ مُهْتَدِيًا حَتَّى يَتْبَعَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ؛ فَهَذَا الْمُقَلِّدُ إنْ كَانَ يَعْرِفُ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ فَهُوَ مُهْتَدٍ، وَلَيْسَ

(2/130)

بِمُقَلِّدٍ، وَإِنْ كَانَ لَمْ يَعْرِفْ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ فَهُوَ جَاهِلٌ ضَالٌّ بِإِقْرَارِهِ عَلَى نَفْسِهِ، فَمِنْ أَيْنَ يَعْرِفُ أَنَّهُ عَلَى هُدًى فِي تَقْلِيدِهِ؟ وَهَذَا جَوَابُ كُلِّ سُؤَالٍ يُورِدُونَهُ فِي هَذَا الْبَابِ وَأَنَّهُمْ [إنْ كَانُوا] إنَّمَا يُقَلِّدُونَ أَهْلَ الْهُدَى فَهُمْ فِي تَقْلِيدِهِمْ عَلَى هُدًى.
فَإِنْ قِيلَ: فَأَنْتُمْ تُقِرُّونَ أَنَّ الْأَئِمَّةَ الْمُقَلِّدِينَ فِي الدِّينِ عَلَى هُدًى، فَمُقَلَّدُوهُمْ عَلَى هُدًى قَطْعًا؛ لِأَنَّهُمْ سَالِكُونَ خَلْفَهُمْ.
قِيلَ: سُلُوكُهُمْ خَلْفَهُمْ مُبْطِلٌ لِتَقْلِيدِهِمْ لَهُمْ قَطْعًا؛ فَإِنَّ طَرِيقَتَهُمْ كَانَتْ اتِّبَاعَ الْحُجَّةِ وَالنَّهْيِ عَنْ تَقْلِيدِهِمْ كَمَا سَنَذْكُرُهُ عَنْهُمْ إنْ شَاءَ اللَّهُ، فَمَنْ تَرَكَ الْحُجَّةَ وَارْتَكَبَ مَا نَهَوْا عَنْهُ وَنَهَى اللَّهُ وَرَسُولُهُ عَنْهُ قَبْلَهُمْ فَلَيْسَ عَلَى طَرِيقَتِهِمْ وَهُوَ مِنْ الْمُخَالِفِينَ لَهُمْ. وَإِنَّمَا يَكُونُ عَلَى طَرِيقَتِهِمْ مَنْ اتَّبَعَ الْحُجَّةَ، وَانْقَادَ لِلدَّلِيلِ، وَلَمْ يَتَّخِذْ رَجُلًا بِعَيْنِهِ سِوَى الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَجْعَلُهُ مُخْتَارًا عَلَى الْكِتَابِ وَالسُّنَّةِ يَعْرِضُهُمَا عَلَى قَوْلِهِ. وَبِهَذَا يَظْهَرُ بُطْلَانُ فَهْمِ مَنْ جَعَلَ التَّقْلِيدَ اتِّبَاعًا، وَإِيهَامَهُ وَتَلْبِيسَهُ، بَلْ هُوَ مُخَالِفٌ لِلْإِتْبَاعِ. وَقَدْ فَرَّقَ اللَّهُ وَرَسُولُهُ وَأَهْلُ الْعِلْمِ بَيْنَهُمَا كَمَا فَرَّقَتْ الْحَقَائِقُ بَيْنَهُمَا، فَإِنَّ الِاتِّبَاعَ سُلُوكُ طَرِيقِ الْمُتَّبِعِ وَالْإِتْيَانِ بِمِثْلِ مَا أَتَى بِهِ. [الْفَرْقُ بَيْنَ الِاتِّبَاعِ وَالتَّقْلِيدِ] .
قَالَ أَبُو عُمَرَ فِي الْجَامِعِ: بَابُ فَسَادِ التَّقْلِيدِ وَنَفْيِهِ، وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْإِتْبَاعِ، قَوْلُ أَبُو عُمَرَ: قَدْ ذَمَّ اللَّهُ تَبَارَكَ وَتَعَالَى التَّقْلِيدَ فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ فَقَالَ: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] رُوِيَ عَنْ حُذَيْفَةَ وَغَيْرِهِ قَالَ: لَمْ يَعْبُدُوهُمْ مِنْ دُونِ اللَّهِ، وَلَكِنَّهُمْ أَحَلُّوا لَهُمْ وَحَرَّمُوا عَلَيْهِمْ فَاتَّبَعُوهُمْ.
وَقَالَ عَدِيُّ بْنُ حَاتِمٍ: أَتَيْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَفِي عُنُقِي صَلِيبٌ، فَقَالَ: «يَا عَدِيُّ أَلْقِ هَذَا الْوَثَنَ مِنْ عُنُقِك، وَانْتَهَيْت إلَيْهِ وَهُوَ يَقْرَأُ سُورَةَ بَرَاءَةَ حَتَّى أَتَى عَلَى هَذِهِ الْآيَةِ: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] قَالَ: فَقُلْت: يَا رَسُولَ اللَّهِ إنَّا لَمْ نَتَّخِذْهُمْ أَرْبَابًا، قَالَ: بَلَى، أَلَيْسَ يُحِلُّونَ لَكُمْ مَا حُرِّمَ عَلَيْكُمْ فَتَحِلُّونَهُ وَيُحَرِّمُونَ عَلَيْكُمْ مَا أُحِلَّ لَكُمْ فَتُحَرِّمُونَهُ؟ فَقُلْت: بَلَى، قَالَ: فَتِلْكَ عِبَادَتُهُمْ» .
قُلْت: الْحَدِيثُ فِي الْمُسْنَدِ وَالتِّرْمِذِيِّ مُطَوَّلًا.
وَقَالَ أَبُو الْبَخْتَرِيِّ فِي قَوْلِهِ عَزَّ وَجَلَّ: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] أَمَّا إنَّهُمْ لَوْ أَمَرُوهُمْ أَنْ يَعْبُدُوهُمْ مِنْ دُونِ اللَّهِ مَا أَطَاعُوهُمْ، وَلَكِنَّهُمْ أَمَرُوهُمْ فَجَعَلُوا حَلَالَ اللَّهِ حَرَامَهُ وَحَرَامَهُ حَلَالَهُ فَأَطَاعُوهُمْ فَكَانَتْ تِلْكَ الرِّبَوِيَّةُ.
وَقَالَ وَكِيعٌ: ثنا سُفْيَانُ وَالْأَعْمَشُ جَمِيعًا عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ أَبِي ثَابِتٍ عَنْ أَبِي الْبَخْتَرِيِّ

(2/131)

قَالَ: قِيلَ لِحُذَيْفَةَ فِي قَوْله تَعَالَى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] : أَكَانُوا يَعْبُدُونَهُمْ؟ فَقَالَ: لَا، وَلَكِنْ كَانُوا يَحِلُّونَ لَهُمْ الْحَرَامَ فَيَحِلُّونَهُ وَيُحَرِّمُونَ عَلَيْهِمْ الْحَلَالَ فَيُحَرِّمُونَهُ.
وَقَالَ تَعَالَى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} [الزخرف: 24] فَمَنَعَهُمْ الِاقْتِدَاءَ بِآبَائِهِمْ مِنْ قَبُولِ الِاهْتِدَاءِ، فَقَالُوا: إنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ، وَفِي هَؤُلَاءِ وَمِثْلِهِمْ قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ - وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ} [البقرة: 166 - 167] وَقَالَ تَعَالَى مُعَاتِبًا لِأَهْلِ الْكُفْرِ وَذَامًّا لَهُمْ: {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} [الأنبياء: 52] {قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ} [الأنبياء: 53] وَقَالَ {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} [الأحزاب: 67] وَمِثْلُ هَذَا فِي الْقُرْآنِ كَثِيرٌ مِنْ ذَمِّ تَقْلِيدِ الْآبَاءِ وَالرُّؤَسَاءِ، وَقَدْ احْتَجَّ الْعُلَمَاءُ بِهَذِهِ الْآيَاتِ فِي إبْطَالِ التَّقْلِيدِ وَلَمْ يَمْنَعْهُمْ كُفْرُ أُولَئِكَ مِنْ الِاحْتِجَاجِ بِهَا؛ لِأَنَّ التَّشْبِيهَ لَمْ يَقَعْ مِنْ جِهَةِ كُفْرِ أَحَدِهِمَا وَإِيمَانِ الْآخَرِ، وَإِنَّمَا وَقَعَ التَّشْبِيهُ بَيْنَ الْمُقَلِّدِينَ بِغَيْرِ حُجَّةٍ لِلْمُقَلِّدِ، كَمَا لَوْ قَلَّدَ رَجُلًا فَكَفَرَ وَقَلَّدَ آخَرَ فَأَذْنَبَ وَقَلَّدَ آخَرَ فِي مَسْأَلَةٍ فَأَخْطَأَ وَجْهَهَا كَانَ كُلُّ وَاحِدٍ مَلُومًا عَلَى التَّقْلِيدِ بِغَيْرِ حُجَّةٍ؛ لِأَنَّ كُلَّ ذَلِكَ تَقْلِيدٌ يُشْبِهُ بَعْضُهُ بَعْضًا وَإِنْ اخْتَلَفَتْ الْآثَامُ فِيهِ، وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة: 115] .
قَالَ: فَإِذَا بَطَلَ التَّقْلِيدُ بِكُلِّ مَا ذَكَرْنَا وَجَبَ التَّسْلِيمُ لِلْأُصُولِ الَّتِي يَجِبُ التَّسْلِيمُ لَهَا، وَهِيَ الْكِتَابُ وَالسُّنَّةُ وَمَا كَانَ فِي مَعْنَاهُمَا بِدَلِيلٍ جَامِعٍ، ثُمَّ سَاقَ مِنْ طَرِيقِ كَثِيرِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عَوْفٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إنِّي لَا أَخَافُ عَلَى أُمَّتِي مِنْ بَعْدِي إلَّا مِنْ أَعْمَالِ ثَلَاثَةٍ، قَالُوا: وَمَا هِيَ يَا رَسُولَ اللَّهِ؟ قَالَ: أَخَافُ عَلَيْهِمْ زَلَّةَ الْعَالِمِ، وَمِنْ حُكْمٍ جَائِرٍ، وَمِنْ هَوًى مُتَّبَعٍ» وَبِهَذَا الْإِسْنَادِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «تَرَكْت فِيكُمْ أَمْرَيْنِ لَنْ تَضِلُّوا مَا تَمَسَّكْتُمْ بِهِمَا: كِتَابَ اللَّهِ، وَسُنَّةَ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -» .

[مَضَارُّ زَلَّةِ الْعَالِمِ]
قُلْت: وَالْمُصَنِّفُونَ فِي السُّنَّةِ جَمَعُوا بَيْنَ فَسَادِ التَّقْلِيدِ وَإِبْطَالِهِ وَبَيَانِ زَلَّةِ الْعَالِمِ لِيُبَيِّنُوا بِذَلِكَ فَسَادَ التَّقْلِيدِ، وَأَنَّ الْعَالِمَ قَدْ يَزِلُّ وَلَا بُدَّ؛ إذْ لَيْسَ بِمَعْصُومٍ، فَلَا يَجُوزُ قَبُولُ كُلِّ مَا

(2/132)

يَقُولُهُ، وَيُنَزَّلُ قَوْلُهُ مَنْزِلَةِ قَوْلِ الْمَعْصُومِ؛ فَهَذَا الَّذِي ذَمَّهُ كُلُّ عَالِمٍ عَلَى وَجْهِ الْأَرْضِ، وَحَرَّمُوهُ، وَذَمُّوا أَهْلَهُ وَهُوَ أَصْلُ بَلَاءِ الْمُقَلِّدِينَ وَفِتْنَتِهِمْ، فَإِنَّهُمْ يُقَلِّدُونَ الْعَالِمَ فِيمَا زَلَّ فِيهِ وَفِيمَا لَمْ يَزِلَّ فِيهِ، وَلَيْسَ لَهُمْ تَمْيِيزٌ بَيْنَ ذَلِكَ، فَيَأْخُذُونَ الدِّينَ بِالْخَطَأِ - وَلَا بُدَّ - فَيَحِلُّونَ مَا حَرَّمَ اللَّهُ وَيُحَرِّمُونَ مَا أَحَلَّ اللَّهُ وَيُشَرِّعُونَ مَا لَمْ يُشَرِّعْ، وَلَا بُدَّ لَهُمْ مِنْ ذَلِكَ إذْ كَانَتْ الْعِصْمَةُ مُنْتَفِيَةً عَمَّنْ قَلَّدُوهُ، وَالْخَطَأُ وَاقِعٌ مِنْهُ وَلَا بُدَّ. وَقَدْ ذَكَرَ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ حَدِيثِ كَثِيرٍ هَذَا عَنْ أَبِيهِ عَنْ جَدِّهِ مَرْفُوعًا: «اتَّقُوا زَلَّةَ الْعَالِمِ، وَانْتَظِرُوا فَيْئَتَهُ» .
وَذُكِرَ مِنْ حَدِيثِ مَسْعُودِ بْنِ سَعْدٍ عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ عَنْ مُجَاهِدٍ عَنْ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَشَدُّ مَا أَتَخَوَّفُ عَلَى أُمَّتِي ثَلَاثٌ: زَلَّةُ عَالِمٍ، وَجِدَالُ مُنَافِقٍ بِالْقُرْآنِ، وَدُنْيَا تَقْطَعُ أَعْنَاقَكُمْ» .
وَمِنْ الْمَعْلُومِ أَنَّ الْمَخُوفَ فِي زَلَّةِ الْعَالِمِ تَقْلِيدُهُ فِيهَا؛ إذْ لَوْلَا التَّقْلِيدُ لَمْ يَخَفْ مِنْ زَلَّةِ الْعَالِمِ عَلَى غَيْرِهِ.
فَإِذَا عَرَفَ أَنَّهَا زَلَّةً لَمْ يَجُزْ لَهُ أَنْ يَتْبَعَهُ فِيهَا بِاتِّفَاقِ الْمُسْلِمِينَ، فَإِنَّهُ اتِّبَاعٌ لِلْخَطَأِ عَلَى عَمْدٍ، وَمَنْ لَمْ يَعْرِفْ أَنَّهَا زَلَّةٌ فَهُوَ أَعْذَرُ مِنْهُ، وَكِلَاهُمَا مُفْرِطٌ فِيمَا أُمِرَ بِهِ، وَقَالَ الشَّعْبِيُّ: قَالَ عُمَرُ: يُفْسِدُ الزَّمَانَ ثَلَاثَةٌ: أَئِمَّةٌ مُضِلُّونَ، وَجِدَالُ الْمُنَافِقِ بِالْقُرْآنِ، وَالْقُرْآنُ حَقٌّ، وَزَلَّةُ الْعَالِمِ.
وَقَدْ تَقَدَّمَ أَنَّ مُعَاذًا كَانَ لَا يَجْلِسُ مَجْلِسًا لِلذِّكْرِ إلَّا قَالَ حِينَ يَجْلِسُ: اللَّهُ حَكَمُ قِسْطٍ، هَلَكَ الْمُرْتَابُونَ - الْحَدِيثَ، وَفِيهِ: " وَأُحَذِّرُكُمْ زَيْغَةَ الْحَكِيمِ؛ فَإِنَّ الشَّيْطَانَ قَدْ يَقُولُ الضَّلَالَةُ عَلَى لِسَانِ الْحَكِيمِ، وَقَدْ يَقُولُ الْمُنَافِقُ كَلِمَةَ الْحَقِّ ". قُلْت لِمُعَاذٍ: مَا يُدْرِينِي رَحِمَك اللَّهُ أَنَّ الْحَكِيمَ قَدْ يَقُولُ كَلِمَةَ الضَّلَالَةِ وَأَنَّ الْمُنَافِقَ قَدْ يَقُولُ كَلِمَةَ الْحَقِّ؟ قَالَ لِي: اجْتَنِبْ مِنْ كَلَامِ الْحَكِيمِ الْمُشْبِهَاتِ الَّتِي يُقَالُ مَا هَذِهِ، وَلَا يُثْنِيَك ذَلِكَ عَنْهُ، فَإِنَّهُ لَعَلَّهُ يُرَاجِعُ، وَتَلْقَ الْحَقَّ إذَا سَمِعْته، فَإِنَّ عَلَى الْحَقِّ نُورًا.
وَذَكَرَ الْبَيْهَقِيُّ مِنْ حَدِيثِ حَمَّادِ بْنِ زَيْدٍ عَنْ الْمُثَنَّى بْنِ سَعِيدٍ عَنْ أَبِي الْعَالِيَةِ قَالَ: قَالَ ابْنُ عَبَّاسٍ: وَيْلٌ لِلْأَتْبَاعِ مِنْ عَثَرَاتِ الْعَالِمِ، قِيلَ: وَكَيْفَ ذَاكَ يَا أَبَا الْعَبَّاسِ؟ قَالَ: يَقُولُ الْعَالِمُ مِنْ قِبَلِ رَأْيِهِ، ثُمَّ يَسْمَعُ الْحَدِيثَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَيَدَعُ مَا كَانَ عَلَيْهِ، وَفِي لَفْظٍ: فَيَلْقَى مَنْ هُوَ أَعْلَمُ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْهُ فَيُخْبِرُهُ فَيَرْجِعُ وَيَقْضِي الْأَتْبَاعُ بِمَا حَكَمَ.
وَقَالَ تَمِيمٌ الدَّارِيِّ: اتَّقُوا زَلَّةَ الْعَالِمِ، فَسَأَلَهُ عُمَرُ: مَا زَلَّةُ الْعَالِمِ؟ قُلْ: يَزِلُّ بِالنَّاسِ فَيُؤْخَذُ بِهِ، فَعَسَى أَنْ يَتُوبَ الْعَالِمُ وَالنَّاسُ يَأْخُذُونَ بِقَوْلِهِ.
وَقَالَ شُعْبَةُ: عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ قَالَ: قَالَ مُعَاذُ بْنُ جَبَلٍ: يَا مَعْشَرَ

(2/133)

الْعَرَبِ كَيْفَ تَصْنَعُونَ بِثَلَاثٍ: دُنْيَا تَقْطَعُ أَعْنَاقَكُمْ، وَزَلَّةُ عَالِمٍ، وَجِدَالُ مُنَافِقٍ بِالْقُرْآنِ، فَسَكَتُوا، فَقَالَ: أَمَّا الْعَالِمُ فَإِنْ اهْتَدَى فَلَا تُقَلِّدُوهُ دِينَكُمْ، وَإِنْ اُفْتُتِنَ فَلَا تَقْطَعُوا مِنْهُ إيَاسَكُمْ؛ فَإِنَّ الْمُؤْمِنَ يَفْتَتِنُ ثُمَّ يَتُوبُ، وَأَمَّا الْقُرْآنُ فَلَهُ مَنَارٌ كَمَنَارِ الطَّرِيقِ فَلَا يَخْفَى عَلَى أَحَدٍ، فَمَا عَرَفْتُمْ مِنْهُ فَلَا تَسْأَلُوا عَنْهُ، وَمَا شَكَكْتُمْ فَكِلُوهُ إلَى عَالِمِهِ، وَأَمَّا الدُّنْيَا فَمَنْ جَعَلَ اللَّهُ الْغِنَى فِي قَلْبِهِ فَقَدْ أَفْلَحَ، وَمَنْ لَا فَلَيْسَ بِنَافِعَتِهِ دُنْيَاهُ.
وَذَكَرَ أَبُو عُمَرَ مِنْ حَدِيثِ حُسَيْنٍ الْجُعْفِيِّ عَنْ زَائِدَةَ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ أَبِي الْبَخْتَرِيِّ قَالَ: قَالَ سَلْمَانُ: كَيْفَ أَنْتُمْ عِنْدَ ثَلَاثٍ: زَلَّةُ عَالِمٍ، وَجِدَالُ مُنَافِقٍ بِالْقُرْآنِ، وَدُنْيَا تَقْطَعُ أَعْنَاقَكُمْ؟ فَأَمَّا زَلَّةُ الْعَالِمِ فَإِنْ اهْتَدَى فَلَا تُقَلِّدُوهُ دِينَكُمْ، وَأَمَّا مُجَادَلَةُ الْمُنَافِقِ بِالْقُرْآنِ فَإِنَّ لِلْقُرْآنِ مَنَارًا كَمَنَارِ الطَّرِيقِ فَلَا يَخْفَى عَلَى أَحَدٍ، فَمَا عَرَفْتُمْ مِنْهُ فَخُذُوهُ، وَمَا لَمْ تَعْرِفُوهُ فَكِلُوهُ إلَى اللَّهِ، وَأَمَّا دُنْيَا تَقْطَعُ أَعْنَاقَكُمْ فَانْظُرُوا إلَى مَنْ هُوَ دُونَكُمْ وَلَا تَنْظُرُوا إلَى مَنْ هُوَ فَوْقَكُمْ.
قَالَ أَبُو عُمَرَ: وَتُشَبَّهُ زَلَّةُ الْعَالِمِ بِانْكِسَارِ السَّفِينَةِ؛ لِأَنَّهَا إذَا غَرِقَتْ غَرِقَ مَعَهَا خَلْقٌ كَثِيرٌ.
قَالَ أَبُو عُمَرَ: وَإِذَا صَحَّ وَثَبَتَ أَنَّ الْعَالِمَ يَزِلُّ وَيُخْطِئُ لَمْ يَجُزْ لِأَحَدٍ أَنْ يُفْتِيَ وَيَدِينَ بِقَوْلٍ لَا يَعْرِفُ وَجْهَهُ.
وَقَالَ غَيْرُ أَبِي عُمَرَ: كَمَا أَنَّ الْقُضَاةَ ثَلَاثَةٌ: قَاضِيَانِ فِي النَّارِ وَوَاحِدٌ فِي الْجَنَّةِ فَالْمَفْتُونَ ثَلَاثَةٌ، وَلَا فَرْقَ بَيْنَهُمَا إلَّا فِي كَوْنِ الْقَاضِي يُلْزَمُ بِمَا أَفْتَى بِهِ، وَالْمُفْتِي لَا يُلْزَمُ بِهِ.
وَقَالَ ابْنُ وَهْبٍ: سَمِعْت سُفْيَانَ بْنَ عُيَيْنَةَ يُحَدِّثُ عَنْ عَاصِمِ بْنِ بَهْدَلَةَ عَنْ زِرِّ بْنِ حُبَيْشٍ عَنْ ابْنِ مَسْعُودٍ أَنَّهُ كَانَ يَقُولُ: اُغْدُ عَالِمًا أَوْ مُتَعَلِّمًا وَلَا تَغْدُ إمَّعَةً فِيمَا بَيْنَ ذَلِكَ.
قَالَ ابْنُ وَهْبٍ: فَسَأَلْت سُفْيَانَ عَنْ الْإِمَّعَةِ، فَحَدَّثَنِي عَنْ أَبِي الزِّنَادِ عَنْ أَبِي الْأَحْوَصِ عَنْ ابْنِ مَسْعُودٍ قَالَ: كُنَّا نَدْعُو الْإِمَّعَةَ فِي الْجَاهِلِيَّةِ الَّذِي يُدْعَى إلَى الطَّعَامِ فَيَأْتِي مَعَهُ بِغَيْرِهِ، وَهُوَ فِيكُمْ الْمُحْقِبُ دِينَهُ الرِّجَالَ.
وَقَالَ أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو النَّصْرِيُّ: ثنا أَبُو مُسْهِرٍ ثنا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ عَنْ إسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ عَنْ السَّائِبِ بْنِ يَزِيدَ ابْنِ أُخْتِ نَمِرٍ أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - يَقُولُ: إنَّ حَدِيثَكُمْ شَرُّ الْحَدِيثِ، إنَّ كَلَامَكُمْ شَرُّ الْكَلَامِ؛ فَإِنَّكُمْ قَدْ

(2/134)

حَدَّثْتُمْ النَّاسَ حَتَّى قِيلَ: قَالَ فُلَانٌ وَقَالَ فُلَانٌ، وَيَتْرُكُ كِتَابَ اللَّهِ، مَنْ كَانَ مِنْكُمْ قَائِمًا فَلْيَقُمْ بِكِتَابِ اللَّهِ، وَإِلَّا فَلْيَجْلِسْ؛ فَهَذَا قَوْلُ عُمَرَ لِأَفْضَلِ قَرْنٍ عَلَى وَجْهِ الْأَرْضِ، فَكَيْفَ لَوْ أَدْرَكَ مَا أَصْبَحْنَا فِيهِ مِنْ تَرْكِ كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ وَأَقْوَالِ الصَّحَابَةِ لِقَوْلِ فُلَانٍ وَفُلَانٍ؟ ، فَاَللَّهُ الْمُسْتَعَانُ، [كَلَامُ عَلِيٍّ لِكُمَيْلِ بْنِ زِيَادٍ]
قَالَ أَبُو عُمَرَ: وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ - كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ - لِكُمَيْلِ بْنِ زِيَادٍ النَّخَعِيِّ - وَهُوَ حَدِيثٌ مَشْهُورٌ عِنْدَ أَهْلِ الْعِلْمِ، يَسْتَغْنِي عَنْ الْإِسْنَادِ لِشُهْرَتِهِ عِنْدَهُمْ -: يَا كُمَيْلُ، إنَّ هَذِهِ الْقُلُوبَ أَوْعِيَةٌ، فَخَيْرُهَا أَوْعَاهَا لِلْخَيْرِ، وَالنَّاسُ ثَلَاثَةٌ: فَعَالِمٌ رَبَّانِيٌّ، وَمُتَعَلِّمٌ عَلَى سَبِيلِ نَجَاةٍ، وَهَمَجٌ رَعَاعٌ، أَتْبَاعُ كُلِّ نَاعِقٍ، يَمِيلُونَ مَعَ كُلِّ صَائِحٍ، لَمْ يَسْتَضِيئُوا بِنُورِ الْعِلْمِ، وَلَمْ يَلْجَئُوا إلَى رُكْنٍ وَثِيقٍ. ثُمَّ قَالَ: آهْ إنَّ هَهُنَا عِلْمًا - وَأَشَارَ بِيَدِهِ إلَى صَدْرِهِ - لَوْ أَصَبْت لَهُ حَمَلَةٌ، بَلْ قَدْ أَصَبْت لَقِنًا غَيْرَ مَأْمُونٍ، يَسْتَعْمِلُ آلَةَ الدِّينِ الدُّنْيَا، وَيَسْتَظْهِرُ بِحُجَجِ اللَّهِ عَلَى كِتَابِهِ وَبِنِعَمِهِ عَلَى مَعَاصِيهِ، أَوْ حَامِلُ حَقٍّ لَا بَصِيرَةَ لَهُ فِي إحْيَائِهِ، يَنْقَدِحُ الشَّكُّ فِي قَلْبِهِ بِأَوَّلِ عَارِضٍ مِنْ شُبْهَةٍ، لَا يَدْرِي أَيْنَ الْحَقُّ، إنْ قَالَ أَخْطَأَ، وَإِنْ أَخْطَأَ لَمْ يَدْرِ، مَشْغُوفٌ بِمَا لَا يَدْرِي حَقِيقَتَهُ، فَهُوَ فِتْنَةٌ لِمَنْ فُتِنَ بِهِ، وَإِنَّ مِنْ الْخَيْرِ كُلِّهِ مَنْ عَرَّفَهُ اللَّهُ دِينَهُ، وَكَفَى بِالْمَرْءِ جَهْلًا أَنْ لَا يَعْرِفَ دِينَهُ.
[نَهْيُ الصَّحَابَةِ عَنْ الِاسْتِنَانِ بِالرِّجَالِ]
وَذَكَرَ أَبُو عُمَرَ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ عَلِيٍّ قَالَ: إيَّاكُمْ وَالِاسْتِنَانَ بِالرِّجَالِ، فَإِنَّ الرَّجُلَ يَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ ثُمَّ يَنْقَلِبُ لِعِلْمِ اللَّهِ فِيهِ فَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ، فَيَمُوتُ وَهُوَ مِنْ أَهْلِ النَّارِ، وَإِنَّ الرَّجُلَ لَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ، فَيَنْقَلِبُ لِعِلْمِ اللَّهِ فِيهِ فَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ، فَيَمُوتُ وَهُوَ مِنْ أَهْلِ الْجَنَّةِ، فَإِنْ كُنْتُمْ لَا بُدَّ فَاعِلِينَ فَبِالْأَمْوَاتِ لَا بِالْأَحْيَاءِ.
وَقَالَ ابْنُ مَسْعُودٍ: لَا يُقَلِّدْنَ أَحَدُكُمْ دِينَهُ رَجُلًا إنْ آمَنَ آمَنَ وَإِنْ كَفَرَ كَفَرَ، فَإِنَّهُ لَا أُسْوَةَ فِي الشَّرِّ.
قَالَ أَبُو عُمَرَ: وَقَدْ ثَبَتَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «يَذْهَبُ الْعُلَمَاءُ، ثُمَّ يَتَّخِذُ النَّاسُ رُءُوسًا جُهَّالًا، يَسْأَلُونَ فَيُفْتُونَ بِغَيْرِ عِلْمٍ، فَيَضِلُّونَ وَيَضِلُّونَ» قَالَ أَبُو عُمَرَ: وَهَذَا كُلُّهُ نَفْيٌ لِلتَّقْلِيدِ، وَإِبْطَالٌ لَهُ لِمَنْ فَهِمَهُ وَهُدًى لِرُشْدِهِ.

(2/135)

ثُمَّ ذَكَرَ مِنْ طَرِيقِ يُونُسَ بْنِ عَبْدِ الْأَعْلَى ثنا سُفْيَانُ بْنُ عُيَيْنَةَ قَالَ: اضْطَجَعَ رَبِيعَةُ مُقَنِّعًا رَأْسَهُ وَبَكَى، فَقِيلَ لَهُ: مَا يُبْكِيَك؟ فَقَالَ: رِيَاءٌ ظَاهِرٌ، وَشَهْوَةٌ خَفِيَّةٌ، وَالنَّاسُ عِنْدَ عُلَمَائِهِمْ كَالصِّبْيَانِ فِي إمَامِهِمْ: مَا نَهَوْهُمْ عَنْهُ انْتَهَوْا، وَمَا أُمِرُوا بِهِ ائْتَمَرُوا.
وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُعْتَمِرِ: لَا فَرْقَ بَيْنَ بَهِيمَةٍ تَنْقَادُ وَإِنْسَانٌ يُقَلِّدُ.
ثُمَّ سَاقَ مِنْ حَدِيثِ جَامِعِ بْنِ وَهْبٍ: أَخْبَرَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ عَنْ بَكْرِ بْنِ عُمَرَ عَنْ عَمْرِو بْنِ أَبِي نُعَيْمَةَ عَنْ مُسْلِمِ بْنِ يَسَّارٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ قَالَ عَلَيَّ مَا لَمْ أَقُلْ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ، وَمَنْ اسْتَشَارَ أَخَاهُ فَأَشَارَ عَلَيْهِ بِغَيْرِ رُشْدِهِ فَقَدْ خَانَهُ، وَمَنْ أَفْتَى بِفُتْيَا بِغَيْرِ ثَبْتٍ فَإِنَّمَا إثْمُهَا عَلَى مَنْ أَفْتَاهُ» وَقَدْ تَقَدَّمَ هَذَا الْحَدِيثُ مِنْ رِوَايَةِ أَبِي دَاوُد وَفِيهِ دَلِيلٌ عَلَى تَحْرِيمِ الْإِفْتَاءِ بِالتَّقْلِيدِ، فَإِنَّهُ إفْتَاءٌ بِغَيْرِ ثَبْتٍ؛ فَإِنَّ الثَّبْتَ الْحُجَّةُ الَّتِي يَثْبُتُ بِهَا الْحُكْمُ بِاتِّفَاقِ النَّاسِ كَمَا قَالَ أَبُو عُمَرَ [الِاحْتِجَاجُ عَلَى مَنْ أَجَازَ التَّقْلِيدَ بِحُجَجٍ نَظَرِيَّةٍ]
وَقَدْ احْتَجَّ جَمَاعَةٌ مِنْ الْفُقَهَاءِ وَأَهْلِ النَّظَرِ عَلَى مَنْ أَجَازَ التَّقْلِيدَ بِحُجَجِ نَظَرِيَّةٍ عَقْلِيَّةٍ بَعْدَ مَا تَقَدَّمَ، فَأَحْسَنُ مَا رَأَيْت مِنْ ذَلِكَ قَوْلُ الْمُزَنِيّ، وَأَنَا أُورِدُهُ، قَالَ: يُقَالُ لِمَنْ حَكَمَ بِالتَّقْلِيدِ: هَلْ لَك مِنْ حُجَّةٍ فِيمَا حَكَمْت بِهِ؟ فَإِنْ قَالَ: " نَعَمْ " بَطَلَ التَّقْلِيدُ؛ لِأَنَّ الْحُجَّةَ أَوْجَبَتْ ذَلِكَ عِنْدَهُ لَا التَّقْلِيدَ. وَإِنْ قَالَ: " حَكَمْت بِهِ بِغَيْرِ حُجَّةٍ " قِيلَ لَهُ: فَلِمَ أَرَقْت الدِّمَاءَ وَأَبَحْت الْفُرُوجَ وَأَتْلَفْت الْأَمْوَالَ وَقَدْ حَرَّمَ اللَّهُ ذَلِكَ إلَّا بِحُجَّةٍ؟ قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا} [يونس: 68] أَيْ مِنْ حُجَّةٍ بِهَذَا. فَإِنْ قَالَ: " أَنَا أَعْلَمُ أَنِّي قَدْ أَصَبْت وَإِنْ لَمْ أَعْرِفْ الْحُجَّةَ لِأَنِّي قَلَّدْت كَبِيرًا مِنْ الْعُلَمَاءِ وَهُوَ لَا يَقُولُ إلَّا بِحُجَّةٍ خَفِيَتْ عَلَيَّ " قِيلَ لَهُ: إذَا جَازَ تَقْلِيدُ مُعَلِّمِك لِأَنَّهُ لَا يَقُولُ إلَّا بِحُجَّةٍ خَفِيَتْ عَلَيْك فَتَقْلِيدُ مُعَلِّمِ مُعَلِّمِك أَوْلَى؛ لِأَنَّهُ لَا يَقُولُ إلَّا بِحُجَّةٍ خَفِيَتْ عَلَى مُعَلِّمِك كَمَا لَمْ يَقُلْ مُعَلِّمُك إلَّا بِحُجَّةٍ خَفِيَتْ عَلَيْك، فَإِنْ قَالَ: " نَعَمْ " تَرَكَ تَقْلِيدَ مُعَلِّمِهِ إلَى تَقْلِيدِ مُعَلِّمِ مُعَلَّمِهِ، وَكَذَلِكَ مَنْ هُوَ أَعْلَى حَتَّى يَنْتَهِيَ الْأَمْرُ إلَى أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَإِنْ أَبَى ذَلِكَ نَقَضَ قَوْلَهُ، وَقِيلَ لَهُ: كَيْفَ تُجَوِّزُ تَقْلِيدَ مَنْ هُوَ أَصْغَرُ وَأَقَلُّ عِلْمًا وَلَا تُجَوِّزُ تَقْلِيدَ مَنْ هُوَ أَكْبَرُ وَأَكْثَرُ عِلْمًا وَهَذَا تَنَاقُضٌ؟ فَإِنْ قَالَ: " لِأَنَّ مُعَلِّمِي وَإِنْ كَانَ أَصْغَرَ فَقَدْ جَمَعَ عِلْمَ مَنْ هُوَ فَوْقَهُ إلَى عِلْمِهِ فَهُوَ أَبْصَرُ بِمَا أُخِذَ وَأَعْلَمُ بِمَا تُرِكَ " قِيلَ لَهُ: وَكَذَلِكَ مَنْ تَعَلَّمَ مِنْ مُعَلِّمِك فَقَدْ جَمَعَ عِلْمَ مُعَلِّمِك وَعِلْمَ مَنْ فَوْقَهُ إلَى عِلْمِهِ، فَيَلْزَمُك تَقْلِيدُهُ وَتَرْكُ تَقْلِيدِ مُعَلِّمِك، وَكَذَلِكَ أَنْتَ أَوْلَى أَنْ تُقَلِّدَ نَفْسَك مِنْ مُعَلِّمِك؛ لِأَنَّك جَمَعْت عِلْمَ مُعَلِّمِك وَعِلْمَ مَنْ هُوَ فَوْقَهُ إلَى عِلْمِك، فَإِنْ قَلَّدَ قَوْلَهُ جَعَلَ الْأَصْغَرَ وَمَنْ يُحَدِّثُ مِنْ

(2/136)

صِغَارِ الْعُلَمَاءِ أَوْلَى بِالتَّقْلِيدِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَكَذَلِكَ الصَّاحِبُ عِنْدَهُ يَلْزَمُهُ تَقْلِيدُ التَّابِعِ، وَالتَّابِعُ مِنْ دُونِهِ فِي قِيَاسِ قَوْلِهِ، وَالْأَعْلَى لِلْأَدْنَى أَبَدًا، وَكَفَى بِقَوْلٍ يُؤَوِّلُ إلَى هَذَا تَنَاقُضًا وَفَسَادًا.
وَقَالَ أَبُو عُمَرَ: قَالَ أَهْلُ الْعِلْمِ وَالنَّظَرِ حَدُّ الْعِلْمِ التَّبْيِينُ وَإِدْرَاكُ الْمَعْلُومِ عَلَى مَا هُوَ بِهِ، فَمَنْ بَانَ لَهُ الشَّيْءُ فَقَدْ عَلِمَهُ، قَالُوا: وَالْمُقَلِّدُ لَا عِلْمَ لَهُ، وَلَمْ يَخْتَلِفُوا فِي ذَلِكَ، وَمِنْ هَهُنَا وَاَللَّهُ أَعْلَمُ قَالَ الْبَخْتَرِيُّ:
عَرَفَ الْعَالِمُونَ فَضْلَكَ بِالْعِلْمِ ... وَقَالَ الْجُهَّالُ بِالتَّقْلِيدِ
وَأَرَى النَّاسَ مُجْمِعِينَ ... عَلَى فَضْلِكَ مِنْ بَيْنِ سَيِّدٍ وَمَسُودِ

[التَّقْلِيدُ وَالِاتِّبَاعُ فِي الدِّين]
[التَّقْلِيدُ وَالِاتِّبَاعُ]
وَقَالَ أَبُو عَبْدِ اللَّهِ بْنُ خُوَيْزِ مَنْدَادٍ الْبَصْرِيُّ الْمَالِكِيُّ: التَّقْلِيدُ مَعْنَاهُ فِي الشَّرْعِ الرُّجُوعُ إلَى قَوْلٍ لَا حُجَّةَ لِقَائِلَةِ عَلَيْهِ، وَذَلِكَ مَمْنُوعٌ مِنْهُ فِي الشَّرِيعَةِ، وَالِاتِّبَاعُ: مَا ثَبَتَ عَلَيْهِ حُجَّةٌ. وَقَالَ فِي مَوْضِعٍ آخَرَ مِنْ كِتَابِهِ: كُلُّ مَنْ اتَّبَعْت قَوْلَهُ مِنْ غَيْرِ أَنْ يَجِبَ عَلَيْك قَبُولُهُ بِدَلِيلٍ يُوجِبُ ذَلِكَ فَأَنْتَ مُقَلِّدُهُ، وَالتَّقْلِيدُ فِي دِينِ اللَّهِ غَيْرُ صَحِيحٍ، وَكُلُّ مَنْ أَوْجَبَ الدَّلِيلَ عَلَيْك اتِّبَاعُ قَوْلِهِ فَأَنْتَ مُتَّبِعُهُ، وَالِاتِّبَاعُ فِي الدِّينِ مُسَوَّغٌ، وَالتَّقْلِيدُ مَمْنُوعٌ.
وَقَالَ: وَذَكَرَ مُحَمَّدُ بْنُ حَارِثٍ فِي أَخْبَارِ سَحْنُونِ بْنِ سَعِيدٍ عَنْهُ قَالَ: كَانَ مَالِكٌ وَعَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ وَمُحَمَّدُ بْنُ إبْرَاهِيمَ بْنِ دِينَارٍ وَغَيْرُهُمْ يَخْتَلِفُونَ إلَى ابْنِ هُرْمُزَ، فَكَانَ إذَا سَأَلَهُ مَالِكٌ وَعَبْدُ الْعَزِيزِ أَجَابَهُمَا، وَإِذَا سَأَلَهُ ابْنُ دِينَارٍ وَذَوُوه لَا يُجِيبُهُمْ، فَتَعَرَّضَ لَهُ ابْنُ دِينَارٍ يَوْمًا فَقَالَ لَهُ: يَا أَبَا بَكْرٍ لِمَ تَسْتَحِلُّ مِنِّي مَا لَا يَحِلُّ لَك؟ فَقَالَ لَهُ: يَا ابْنَ أَخِي، وَمَا ذَاكَ؟ قَالَ: يَسْأَلُك مَالِكٌ وَعَبْدُ الْعَزِيزِ فَتُجِيبُهُمَا وَأَسْأَلُك أَنَا وَذَوِيَّ فَلَا تُجِيبُنَا؟ فَقَالَ: أَوَقَعَ ذَلِكَ يَا ابْنَ أَخِي فِي قَلْبِك؟ قَالَ: نَعَمْ، قَالَ: إنِّي قَدْ كَبُرَتْ سِنِّي وَدَقَّ عَظْمِي، وَأَنَا أَخَافُ أَنْ يَكُونَ خَالَطَنِي فِي عَقْلِي مِثْلُ الَّذِي خَالَطَنِي فِي بَدَنِي، وَمَالِكٌ وَعَبْدُ الْعَزِيزِ عَالِمَانِ فَقِيهَانِ، إذَا سَمِعَا مِنِّي حَقًّا قَبِلَاهُ، وَإِنْ سَمِعَا خَطَأً تَرَكَاهُ، وَأَنْتَ وَذَوُوك مَا أَجَبْتُكُمْ بِهِ قَبِلْتُمُوهُ.
قَالَ ابْنُ حَارِثٍ: هَذَا وَاَللَّهِ الدِّينُ الْكَامِلُ، وَالْعَقْلُ الرَّاجِحُ، لَا كَمَنْ يَأْتِي بِالْهَذَيَانِ، وَيُرِيدُ أَنْ يَنْزِلَ قَوْلُهُ مِنْ الْعِقَابِ مَنْزِلَةَ الْقُرْآنِ، قَالَ أَبُو عُمَرَ: يُقَالُ لِمَنْ قَالَ بِالتَّقْلِيدِ: لِمَ قُلْت بِهِ وَخَالَفْت السَّلَفَ فِي ذَلِكَ فَإِنَّهُمْ لَمْ يُقَلِّدُوا؟ فَإِنْ قَالَ: " قَلَّدْت لِأَنَّ كِتَابَ اللَّهِ لَا عِلْمَ لِي بِتَأْوِيلِهِ، وَسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ

(2/137)

أُحْصِهَا، وَاَلَّذِي قَلَّدْته قَدْ عَلِمَ ذَلِكَ، فَقَلَّدْت مَنْ هُوَ أَعْلَمُ مِنِّي " قِيلَ لَهُ: أَمَّا الْعُلَمَاءُ إذَا أَجْمَعُوا عَلَى شَيْءٍ مِنْ تَأْوِيلِ الْكِتَابِ أَوْ حِكَايَةٍ عَنْ سُنَّةِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ اجْتَمَعَ رَأْيُهُمْ عَلَى شَيْءٍ فَهُوَ الْحَقُّ لَا شَكَّ فِيهِ، وَلَكِنْ قَدْ اخْتَلَفُوا فِيمَا قَلَّدْت فِيهِ بَعْضَهُمْ دُونَ بَعْضٍ، فَمَا حُجَّتُك فِي تَقْلِيدِ بَعْضِهِمْ دُونَ بَعْضٍ وَكُلُّهُمْ عَالِمٌ؟ وَلَعَلَّ الَّذِي رَغِبْت عَنْ قَوْلِهِ أَعْلَمُ مَنْ الَّذِي ذَهَبْت إلَى مَذْهَبِهِ، فَإِنْ قَالَ: " قَلَّدْته لِأَنِّي أَعْلَمُ أَنَّهُ عَلَى صَوَابٍ " قِيلَ لَهُ: عَلِمْت ذَلِكَ بِدَلِيلٍ مِنْ كِتَابِ اللَّهِ أَوْ سُنَّةٍ أَوْ إجْمَاعٍ؟ فَإِنْ قَالَ: " نَعَمْ " أَبْطَلَ التَّقْلِيدَ، وَطُولِبَ بِمَا ادَّعَاهُ مِنْ الدَّلِيلِ، وَإِنْ قَالَ: " قَلَّدْته لِأَنَّهُ أَعْلَمُ مِنِّي " قِيلَ لَهُ: فَقَلِّدْ كُلَّ مَنْ هُوَ أَعْلَمُ مِنْك، فَإِنَّك تَجِدُ مِنْ ذَلِكَ خَلْقًا كَثِيرًا، وَلَا تَخُصَّ مَنْ قَلَّدْته إذْ عِلَّتُك فِيهِ أَنَّهُ أَعْلَمُ مِنْك، فَإِنْ قَالَ: " قَلَّدْته لِأَنَّهُ أَعْلَمُ النَّاسِ " قِيلَ لَهُ: فَإِنَّهُ إذًا أَعْلَمُ مِنْ الصَّحَابَةِ، وَكَفَى بِقَوْلٍ مِثْلِ هَذَا قُبْحًا، فَإِنْ قَالَ: " أَنَا أُقَلِّدُ بَعْضَ الصَّحَابَةِ " قِيلَ لَهُ: فَمَا حُجَّتُك فِي تَرْكِ مَنْ لَمْ تُقَلِّدْ مِنْهُمْ، وَلَعَلَّ مَنْ تَرَكْت قَوْلَهُ مِنْهُمْ أَفْضَلُ مِمَّنْ أَخَذْت بِقَوْلِهِ، عَلَى أَنَّ الْقَوْلَ لَا يَصِحُّ لِفَضْلِ قَائِلِهِ، وَإِنَّمَا يَصِحُّ بِدَلَالَةِ الدَّلِيلِ عَلَيْهِ.
وَقَدْ ذَكَرَ ابْنُ مُزَيْنٍ عَنْ عِيسَى بْنِ دِينَارٍ قَالَ: عَنْ الْقَاسِمِ عَنْ مَالِكٍ قَالَ: لَيْسَ كَمَا قَالَ رَجُلٌ قَوْلًا وَإِنْ كَانَ لَهُ فَضْلٌ يَتْبَعُ عَلَيْهِ؛ لِقَوْلِ اللَّهِ عَزَّ وَجَلَّ: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر: 18] .
فَإِنْ قَالَ: " قِصَرِي وَقِلَّةُ عِلْمِي يَحْمِلُنِي عَلَى التَّقْلِيدِ " قِيلَ لَهُ: أَمَّا مَنْ قَلَّدَ فِيمَا يَنْزِلُ بِهِ مِنْ أَحْكَامِ شَرِيعَتِهِ عَالِمًا يُتَّفَقُ لَهُ عَلَى عِلْمِهِ فَيَصْدُرُ فِي ذَلِكَ عَمَّا يُخْبَرُهُ فَمَعْذُورٌ؛ لِأَنَّهُ قَدْ أَدَّى مَا عَلَيْهِ، وَأَدَّى مَا لَزِمَهُ فِيمَا نَزَلَ بِهِ لِجَهْلِهِ، وَلَا بُدَّ لَهُ مِنْ تَقْلِيدِ عَالِمٍ فِيمَا جَهِلَهُ؛ لِإِجْمَاعِ الْمُسْلِمِينَ أَنَّ الْمَكْفُوفَ يُقَلِّدُ مَنْ يَثِقُ بِخَبَرِهِ فِي الْقِبْلَةِ؛ لِأَنَّهُ لَا يَقْدِرُ عَلَى أَكْثَرَ مِنْ ذَلِكَ. وَلَكِنْ مَنْ كَانَتْ هَذِهِ حَالُهُ هَلْ تَجُوزُ لَهُ الْفُتْيَا فِي شَرَائِعِ دِينِ اللَّهِ فَيَحْمِلُ غَيْرَهُ عَلَى إبَاحَةِ الْفُرُوجِ وَإِرَاقَةِ الدِّمَاءِ وَاسْتِرْقَاقِ الرِّقَابِ وَإِزَالَةِ الْأَمْلَاكِ وَيُصَيِّرُهَا إلَى غَيْرِ مَنْ كَانَتْ فِي يَدَيْهِ بِقَوْلٍ لَا يَعْرِفُ صِحَّتَهُ وَلَا قَامَ لَهُ الدَّلِيلُ عَلَيْهِ، وَهُوَ مُقِرٌّ أَنَّ قَائِلَهُ يُخْطِئُ وَيُصِيبُ، وَأَنَّ مُخَالَفَةً فِي ذَلِكَ رُبَّمَا كَانَ الْمُصِيبُ فِيمَا خَالَفَهُ فِيهِ؟ فَإِنْ أَجَازَ الْفَتْوَى لِمَنْ جَهِلَ الْأَصْلَ وَالْمَعْنَى لِحِفْظِهِ الْفُرُوعَ لَزِمَهُ أَنْ يُجِيزَهُ لِلْعَامَّةِ، وَكَفَى بِهَذَا جَهْلًا وَرَدًّا لِلْقُرْآنِ، وَقَالَ اللَّهُ تَعَالَى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء: 36] وَقَالَ: {أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [البقرة: 80] وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ مَا لَمْ يُتَبَيَّنْ وَلَمْ يُتَيَقَّنْ فَلَيْسَ بِعِلْمٍ، وَإِنَّمَا هُوَ ظَنٌّ، وَالظَّنُّ لَا يُغْنِي مِنْ الْحَقِّ شَيْئًا. ثُمَّ ذَكَرَ حَدِيثَ ابْنِ عَبَّاسٍ: «مَنْ أَفْتَى بِفُتْيَا وَهُوَ يَعْمَى عَنْهَا كَانَ إثْمُهَا عَلَيْهِ» مَوْقُوفًا وَمَرْفُوعًا.
قَالَ وَهْبٌ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إيَّاكُمْ وَالظَّنَّ فَإِنَّ الظَّنَّ أَكْذَبُ الْحَدِيثِ» .

(2/138)

قَالَ: وَلَا خِلَافَ بَيْنَ أَئِمَّةِ الْأَمْصَارِ فِي فَسَادِ التَّقْلِيدِ، ثُمَّ ذَكَرَ مِنْ طَرِيقِ ابْنِ وَهْبٍ: أَخْبَرَنِي يُونُسُ عَنْ ابْنِ شِهَابٍ أَخْبَرَنِي أَبُو عُثْمَانَ بْنُ مُسِنَّةَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إنَّ الْعِلْمَ بَدَأَ غَرِيبًا، وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ، فَطُوبَى لِلْغُرَبَاءِ» وَمِنْ طَرِيقِ كَثِيرِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إنَّ الْإِسْلَامَ بَدَأَ غَرِيبًا، وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ، فَطُوبَى لِلْغُرَبَاءِ قِيلَ لَهُ: يَا رَسُولَ اللَّهِ، وَمَا الْغُرَبَاءُ؟ قَالَ: الَّذِينَ يُحْيُونَ سُنَّتِي وَيُعَلِّمُونَهَا عِبَادَ اللَّهِ» وَكَانَ يُقَالُ: الْعُلَمَاءُ غُرَبَاءُ لِكَثْرَةِ الْجُهَّالِ. ثُمَّ ذُكِرَ عَنْ مَالِكٍ عَنْ زَيْدِ بْنِ أَسْلَمَ فِي قَوْلِهِ: {نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} [الأنعام: 83] قَالَ: بِالْعِلْمِ، وَقَالَ ابْنُ عَبَّاسٍ فِي قَوْلِ اللَّهِ تَعَالَى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة: 11] قَالَ: يَرْفَعْ اللَّهُ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ الْمُؤْمِنِينَ عَلَى الَّذِينَ لَمْ يُؤْتَوْا الْعِلْمَ دَرَجَاتٍ.
وَرَوَى هِشَامُ بْنُ سَعْدٍ عَنْ زَيْدِ بْنِ أَسْلَمَ فِي قَوْلُهُ: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ} [الإسراء: 55] قَالَ: بِالْعِلْمِ، وَإِذَا كَانَ الْمُقَلِّدُ لَيْسَ مِنْ الْعُلَمَاءِ بِاتِّفَاقِ الْعُلَمَاءِ لَمْ يَدْخُلْ فِي شَيْءٍ مِنْ هَذِهِ النُّصُوصِ، وَبِاَللَّهِ التَّوْفِيقُ.
فَصْلٌ [نَهَى الْأَئِمَّةُ الْأَرْبَعَةُ عَنْ تَقْلِيدِهِمْ] .
وَقَدْ نَهَى الْأَئِمَّةُ الْأَرْبَعَةُ عَنْ تَقْلِيدِهِمْ، وَذَمُّوا مَنْ أَخَذَ أَقْوَالَهُمْ بِغَيْرِ حُجَّةٍ؛ فَقَالَ الشَّافِعِيُّ: مَثَلُ الَّذِي يَطْلُبُ الْعِلْمَ بِلَا حُجَّةٍ كَمَثَلِ حَاطِبِ لَيْلٍ، يَحْمِلُ حُزْمَةَ حَطَبٍ وَفِيهِ أَفْعَى تَلْدَغُهُ وَهُوَ لَا يَدْرِي، ذَكَرَهُ الْبَيْهَقِيُّ.
وَقَالَ إسْمَاعِيلُ بْنُ يَحْيَى الْمُزَنِيّ فِي أَوَّلِ مُخْتَصَرِهِ: اخْتَصَرَتْ هَذَا مِنْ عِلْمِ الشَّافِعِيِّ، وَمِنْ مَعْنَى قَوْلِهِ، لِأُقَرِّبَهُ عَلَى مَنْ أَرَادَهُ، مَعَ إعْلَامِيَّةِ نَهْيِهِ عَنْ تَقْلِيدِهِ وَتَقْلِيدِ غَيْرِهِ لِيَنْظُرَ فِيهِ لِدِينِهِ وَيَحْتَاطُ فِيهِ لِنَفْسِهِ.
وَقَالَ أَبُو دَاوُد: قُلْت لِأَحْمَدَ: الْأَوْزَاعِيُّ هُوَ أَتْبَعُ مِنْ مَالِكٍ؟ قَالَ: لَا تُقَلِّدْ دِينَك أَحَدًا مِنْ هَؤُلَاءِ، مَا جَاءَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ فَخُذْ بِهِ، ثُمَّ التَّابِعِيُّ بَعْدَ الرَّجُلِ فِيهِ مُخَيَّرٌ.
وَقَدْ فَرَّقَ أَحْمَدُ بَيْنَ التَّقْلِيدِ وَالِاتِّبَاعِ فَقَالَ أَبُو دَاوُد: سَمِعَتْهُ يَقُولُ: الِاتِّبَاعُ أَنْ يَتْبَعَ الرَّجُلُ مَا جَاءَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَنْ أَصْحَابِهِ، ثُمَّ هُوَ مِنْ بَعْدُ فِي التَّابِعِينَ مُخَيَّرٌ، وَقَالَ أَيْضًا: لَا تُقَلِّدْنِي وَلَا تُقَلِّدْ مَالِكًا وَلَا الثَّوْرِيَّ وَلَا الْأَوْزَاعِيَّ، وَخُذْ مِنْ حَيْثُ أَخَذُوا.
وَقَالَ: مِنْ قِلَّةِ فِقْهِ الرَّجُلِ أَنْ يُقَلِّدَ دِينَهُ الرِّجَالَ.

(2/139)

وَقَالَ بِشْرُ بْنُ الْوَلِيدِ: قَالَ أَبُو يُوسُفَ: لَا يَحِلُّ لِأَحَدٍ أَنْ يَقُولَ مَقَالَتَنَا حَتَّى يَعْلَمَ مِنْ أَيْنَ قُلْنَا.
وَقَدْ صَرَّحَ مَالِكٌ بِأَنَّ مَنْ تَرَكَ قَوْلَ عُمَرَ بْنِ الْخَطَّابِ لِقَوْلِ إبْرَاهِيمَ النَّخَعِيِّ أَنَّهُ يُسْتَتَابُ، فَكَيْفَ بِمَنْ تَرَكَ قَوْلَ اللَّهِ وَرَسُولِهِ لِقَوْلِ مَنْ هُوَ دُونَ إبْرَاهِيمَ أَوْ مِثْلِهِ؟ ،
وَقَالَ جَعْفَرٌ الْفِرْيَابِيُّ: حَدَّثَنِي أَحْمَدُ بْنُ إبْرَاهِيمَ الدَّوْرَقِيُّ حَدَّثَنِي الْهَيْثَمُ بْنُ جَمِيلٍ قَالَ: قُلْت لِمَالِكِ بْنِ أَنَسٍ: يَا أَبَا عَبْدِ اللَّهِ إنَّ عِنْدَنَا قَوْمًا وَضَعُوا كُتُبًا يَقُولُ أَحَدُهُمْ: ثنا فُلَانٌ عَنْ فُلَانٍ عَنْ عُمَرَ بْنِ الْخَطَّابِ بِكَذَا وَكَذَا وَفُلَانٌ عَنْ إبْرَاهِيمَ بِكَذَا، وَيَأْخُذُ بِقَوْلِ إبْرَاهِيمَ.
قَالَ مَالِكٌ: وَصَحَّ عِنْدَهُمْ قَوْلُ عُمَرَ؟ قُلْت: إنَّمَا هِيَ رِوَايَةٌ كَمَا صَحَّ عِنْدَهُمْ قَوْلُ إبْرَاهِيمَ، فَقَالَ مَالِكٌ: هَؤُلَاءِ يُسْتَتَابُونَ، وَاَللَّهُ أَعْلَمُ.

[فَصَلِّ عَقْدِ مَجْلِسِ مُنَاظَرَةٍ بَيْنَ مُقَلِّدٍ وَبَيْنَ صَاحِبِ حُجَّةٍ]
. فَصْلٌ فِي عَقْدِ [مُنَاظَرَةٍ بَيْنَ مُقَلِّدٍ وَصَاحِبِ حُجَّةٍ] فِي عَقْدِ مَجْلِسِ مُنَاظَرَةٍ بَيْنَ مُقَلِّدٍ وَبَيْنَ صَاحِبِ حُجَّةٍ مُنْقَادٍ لِلْحَقِّ حَيْثُ كَانَ.
قَالَ الْمُقَلِّدُ: نَحْنُ مَعَاشِرَ الْمُقَلِّدِينَ مُمْتَثِلُونَ قَوْلَ اللَّهِ تَعَالَى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل: 43] فَأَمَرَ اللَّهُ سُبْحَانَهُ مَنْ لَا عِلْمَ لَهُ أَنْ يَسْأَلَ مَنْ هُوَ أَعْلَمُ مِنْهُ، وَهَذَا نَصُّ قَوْلِنَا، وَقَدْ أَرْشَدَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ لَا يَعْلَمُ إلَى سُؤَالِ مَنْ يَعْلَمُ، فَقَالَ فِي «حَدِيثِ صَاحِبِ الشَّجَّةِ: أَلَا سَأَلُوا إذَا لَمْ يَعْلَمُوا، إنَّمَا شِفَاءُ الْعِيِّ السُّؤَالُ» .
وَقَالَ أَبُو الْعَسِيفِ الَّذِي زَنَى بِامْرَأَةِ مُسْتَأْجِرِهِ: " وَإِنَّى سَأَلْت أَهْلَ الْعِلْمِ فَأَخْبَرُونِي أَنَّمَا عَلَى ابْنِي جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ، وَأَنَّ عَلَى امْرَأَةِ هَذَا الرَّجْمَ " فَلَمْ يُنْكَرْ عَلَيْهِ تَقْلِيدُ مَنْ هُوَ أَعْلَمُ مِنْهُ، وَهَذَا عَالِمُ الْأَرْضِ عُمَرُ قَدْ قَلَّدَ أَبَا بَكْرٍ، فَرَوَى شُعْبَةُ عَنْ عَاصِمٍ الْأَحْوَلِ عَنْ الشَّعْبِيِّ أَنَّ أَبَا بَكْرٍ قَالَ فِي الْكَلَالَةِ: أَقْضِي فِيهَا، فَإِنْ يَكُنْ صَوَابًا فَمِنْ اللَّهِ، وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنْ الشَّيْطَانِ وَاَللَّهُ مِنْهُ بَرِيءٌ، هُوَ مَا دُونَ الْوَلَدِ وَالْوَالِدِ، فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: إنِّي لَأَسْتَحْيِي مِنْ اللَّهِ أَنْ أُخَالِفَ أَبَا بَكْرٍ، وَصَحَّ عَنْهُ أَنَّهُ قَالَ لَهُ: رَأْيُنَا لِرَأْيِك تَبَعٌ. وَصَحَّ عَنْ ابْنِ مَسْعُودٍ أَنَّهُ كَانَ يَأْخُذُ بِقَوْلِ عُمَرَ.
وَقَالَ الشَّعْبِيُّ عَنْ مَسْرُوقٍ: كَانَ سِتَّةٌ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُفْتُونَ النَّاسَ: ابْنُ مَسْعُودٍ، وَعُمَرُ بْنُ الْخَطَّابِ، وَعَلِيٌّ، وَزَيْدُ بْنُ ثَابِتٍ، وَأُبَيُّ بْنُ كَعْبٍ، وَأَبُو مُوسَى، وَكَانَ ثَلَاثَةٌ مِنْهُمْ يَدَعُونَ قَوْلَهُمْ لِقَوْلِ ثَلَاثَةٍ: كَانَ عَبْدُ اللَّهِ يَدَعُ قَوْلَهُ لِقَوْلِ عُمَرَ، وَكَانَ أَبُو مُوسَى يَدَعُ قَوْلَهُ لِقَوْلِ عَلِيٍّ، وَكَانَ زَيْدٌ يَدَعُ قَوْلَهُ لِقَوْلِ أُبَيِّ بْنِ كَعْبٍ.
وَقَالَ جُنْدُبٌ: مَا كُنْت أَدَعُ قَوْلَ ابْنِ مَسْعُودٍ لِقَوْلِ أَحَدٍ مِنْ النَّاسِ، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ مُعَاذًا قَدْ سَنَّ لَكُمْ سُنَّةً، فَكَذَلِكَ

(2/140)

فَافْعَلُوا» فِي شَأْنِ الصَّلَاةِ حَيْثُ أَخَّرَ فَصَلَّى مَا فَاتَهُ مِنْ الصَّلَاةِ مَعَ الْإِمَامِ بَعْدَ الْفَرَاغِ، وَكَانُوا يُصَلُّونَ مَا فَاتَهُمْ أَوَّلًا ثُمَّ يَدْخُلُونَ مَعَ الْإِمَامِ.
قَالَ الْمُقَلَّدُ: وَقَدْ أَمَرَ اللَّهُ تَعَالَى بِطَاعَتِهِ وَطَاعَةِ رَسُولِهِ وَأُولِي الْأَمْرِ - وَهُمْ الْعُلَمَاءُ، أَوْ الْعُلَمَاءُ وَالْأُمَرَاءُ - وَطَاعَتُهُمْ تَقْلِيدُهُمْ فِيمَا يُفْتُونَ بِهِ، فَإِنَّهُ لَوْلَا التَّقْلِيدُ لَمْ يَكُنْ هُنَاكَ طَاعَةٌ تَخْتَصُّ بِهِمْ.
وَقَالَ تَعَالَى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة: 100] وَتَقْلِيدُهُمْ اتِّبَاعٌ لَهُمْ، فَفَاعِلُهُ مِمَّنْ رَضِيَ اللَّهُ عَنْهُمْ، وَيَكْفِي فِي ذَلِكَ الْحَدِيثُ الْمَشْهُورُ: «أَصْحَابِي كَالنُّجُومِ فَبِأَيِّهِمْ اقْتَدَيْتُمْ اهْتَدَيْتُمْ» .
وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: مَنْ كَانَ مِنْكُمْ مُسْتَنًّا فَلْيَسْتَنَّ بِمَنْ قَدْ مَاتَ، فَإِنَّ الْحَيَّ لَا تُؤْمَنُ عَلَيْهِ الْفِتْنَةُ، أُولَئِكَ أَصْحَابُ مُحَمَّدٍ أَبَرُّ هَذِهِ الْأُمَّةِ قُلُوبًا، وَأَعْمَقُهَا عِلْمًا، وَأَقَلُّهَا تَكَلُّفًا، قَوْمٌ اخْتَارَهُمْ اللَّهُ لِصُحْبَةِ نَبِيِّهِ وَإِقَامَةِ دِينِهِ، فَاعْرِفُوا لَهُمْ حَقَّهُمْ، وَتَمَسَّكُوا بِهَدْيِهِمْ، فَإِنَّهُمْ كَانُوا عَلَى الْهُدَى الْمُسْتَقِيمِ.
وَقَدْ رُوِيَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ مِنْ بَعْدِي» وَقَالَ: «اقْتَدُوا بِاَللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ وَاهْتَدَوْا بِهَدْيِ عَمَّارٍ، وَتَمَسَّكُوا بِعَهْدِ ابْنِ أُمِّ عَبْدٍ» وَقَدْ كَتَبَ عُمَرُ إلَى شُرَيْحٍ: أَنْ اقْضِ بِمَا فِي كِتَابِ اللَّهِ، فَإِنْ لَمْ يَكُنْ فِي كِتَابِ اللَّهِ فَبِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَإِنْ لَمْ يَكُنْ فِي سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاقْضِ بِمَا قَضَى بِهِ الصَّالِحُونَ.
وَقَدْ مَنَعَ عُمَرُ عَنْ بَيْعِ أُمَّهَاتِ الْأَوْلَادِ وَتَبِعَهُ الصَّحَابَةُ، وَأَلْزَمَ بِالطَّلَاقِ الثَّلَاثِ وَتَبِعُوهُ أَيْضًا، وَاحْتَلَمَ مَرَّةً فَقَالَ لَهُ عَمْرُو بْنُ الْعَاصِ: خُذْ ثَوْبًا غَيْرَ ثَوْبِك، فَقَالَ: لَوْ فَعَلْتهَا صَارَتْ سُنَّةً.
وَقَالَ أُبَيّ بْنُ كَعْبٍ وَغَيْرُهُ مِنْ الصَّحَابَةِ: مَا اسْتَبَانَ لَك فَاعْمَلْ بِهِ، وَمَا اشْتَبَهَ عَلَيْك فَكِلْهُ إلَى عَالِمِهِ. وَقَدْ كَانَ الصَّحَابَةُ يُفْتُونَ وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَيٌّ بَيْنَ أَظْهُرِهِمْ، وَهَذَا تَقْلِيدٌ لَهُمْ قَطْعًا؛ إذْ قَوْلُهُمْ لَا يَكُونُ حُجَّةً فِي حَيَاةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَدْ قَالَ تَعَالَى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [التوبة: 122] فَأَوْجَبَ عَلَيْهِمْ قَبُولَ مَا أَنْذَرُوهُمْ بِهِ إذَا رَجَعُوا إلَيْهِمْ، وَهَذَا تَقْلِيدٌ مِنْهُمْ لِلْعُلَمَاءِ.

وَصَحَّ عَنْ ابْنِ الزُّبَيْرِ أَنَّهُ سُئِلَ عَنْ الْجَدِّ وَالْإِخْوَةِ، فَقَالَ: أَمَّا الَّذِي قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَوْ كُنْت مُتَّخِذًا مِنْ أَهْلِ الْأَرْضِ خَلِيلًا» فَإِنَّهُ أَنْزَلَهُ أَبًا، وَهَذَا

(2/141)

ظَاهِرٌ فِي تَقْلِيدِهِ لَهُ، وَقَدْ أَمَرَ اللَّهُ سُبْحَانَهُ بِقَبُولِ شَهَادَةِ الشَّاهِدِ، وَذَلِكَ تَقْلِيدٌ لَهُ، وَجَاءَتْ الشَّرِيعَةُ بِقَبُولِ قَوْلِ الْقَائِفِ وَالْخَارِصِ وَالْقَاسِمِ وَالْمُقَوِّمِ لِلْمُتْلَفَاتِ وَغَيْرِهَا وَالْحَاكِمِينَ بِالْمِثْلِ فِي جَزَاءِ الصَّيْدِ، وَذَلِكَ تَقْلِيدٌ مَحْضٌ. وَأَجْمَعَتْ الْأُمَّةُ عَلَى قَبُولِ قَوْلِ الْمُتَرْجِمِ وَالرَّسُولِ وَالْمُعَرِّفِ وَالْمُعَدِّلِ وَإِنْ اخْتَلَفُوا فِي جَوَازِ الِاكْتِفَاءِ بِوَاحِدٍ، وَذَلِكَ تَقْلِيدٌ مَحْضٌ لِهَؤُلَاءِ. وَأَجْمَعُوا عَلَى جَوَازِ شِرَاءِ اللَّحْمَانِ وَالثِّيَابِ وَالْأَطْعِمَةِ وَغَيْرِهَا مِنْ غَيْرِ سُؤَالٍ عَنْ أَسْبَابِ حِلِّهَا وَتَحْرِيمِهَا اكْتِفَاءً بِتَقْلِيدِ أَرْبَابِهَا، وَلَوْ كُلِّفَ النَّاسُ كُلُّهُمْ الِاجْتِهَادَ وَأَنْ يَكُونُوا عُلَمَاءَ فُضَلَاءَ لَضَاعَتْ مَصَالِحُ الْعِبَادِ، وَتَعَطَّلَتْ الصَّنَائِعُ وَالْمَتَاجِرُ، وَكَانَ النَّاسُ كُلُّهُمْ عُلَمَاءَ مُجْتَهِدِينَ، وَهَذَا مِمَّا لَا سَبِيلَ إلَيْهِ شَرْعًا، وَالْقَدَرُ قَدْ مَنَعَ مِنْ وُقُوعِهِ.
وَقَدْ أَجْمَعَ النَّاسُ عَلَى تَقْلِيدِ الزَّوْجِ لِلنِّسَاءِ اللَّاتِي يُهْدِينَ إلَيْهِ زَوْجَتَهُ وَجَوَازِ وَطْئِهَا تَقْلِيدًا لَهُنَّ فِي كَوْنِهَا هِيَ زَوْجَتَهُ.
وَأَجْمَعُوا عَلَى أَنَّ الْأَعْمَى يُقَلِّدُ فِي الْقِبْلَةِ، وَعَلَى تَقْلِيدِ الْأَئِمَّةِ فِي الطَّهَارَةِ وَقِرَاءَةِ الْفَاتِحَةِ، وَمَا يَصِحُّ بِهِ الِاقْتِدَاءُ. وَعَلَى تَقْلِيدِ الزَّوْجَةِ مُسْلِمَةً كَانَتْ أَوْ ذِمِّيَّةً أَنَّ حَيْضَهَا قَدْ انْقَطَعَ فَيُبَاحُ لِلزَّوْجِ وَطْؤُهَا بِالتَّقْلِيدِ، وَيُبَاحُ لِلْمَوْلَى تَزْوِيجُهَا بِالتَّقْلِيدِ لَهَا فِي انْقِضَاءِ عِدَّتِهَا، وَعَلَى جَوَازِ تَقْلِيدِ النَّاسِ لِلْمُؤَذِّنِينَ فِي دُخُولِ أَوْقَاتِ الصَّلَوَاتِ، وَلَا يَجِبُ عَلَيْهِمْ الِاجْتِهَادُ وَمَعْرِفَةُ ذَلِكَ بِالدَّلِيلِ. «وَقَدْ قَالَتْ الْأَمَةُ السَّوْدَاءُ لِعُقْبَةَ بْنِ الْحَارِثِ: أَرْضَعْتُك وَأَرْضَعْت امْرَأَتَك، فَأَمَرَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِفِرَاقِهَا وَتَقْلِيدِهَا فِيمَا أَخْبَرَتْهُ بِهِ مِنْ ذَلِكَ» . وَقَدْ صَرَّحَ الْأَئِمَّةُ بِجَوَازِ التَّقْلِيدِ، فَقَالَ حَفْصُ بْنُ غِيَاثٍ، سَمِعْت سُفْيَانَ يَقُولُ: إذَا رَأَيْت الرَّجُلَ يَعْمَلُ الْعَمَلَ الَّذِي قَدْ اُخْتُلِفَ فِيهِ وَأَنْتَ تَرَى تَحْرِيمَهُ فَلَا تَنْهَهُ.
وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: يَجُوزُ لِلْعَالِمِ تَقْلِيدُ مَنْ هُوَ أَعْلَمُ مِنْهُ، وَلَا يَجُوزُ لَهُ تَقْلِيدُ مَنْ هُوَ مِثْلُهُ. وَقَدْ صَرَّحَ الشَّافِعِيُّ بِالتَّقْلِيدِ فَقَالَ: فِي الضَّبُعِ بَعِيرٌ، قُلْته تَقْلِيدًا لِعُمَرَ. وَقَالَ فِي مَسْأَلَةِ بَيْعِ الْحَيَوَانِ بِالْبَرَاءَةِ مِنْ الْعُيُوبِ: قُلْته تَقْلِيدًا لِعُثْمَانَ. وَقَالَ فِي مَسْأَلَةِ الْجَدِّ مَعَ الْإِخْوَةِ: إنَّهُ يُقَاسِمُهُمْ، ثُمَّ قَالَ: وَإِنَّمَا قُلْت بِقَوْلِ زَيْدٍ، وَعَنْهُ قَبِلْنَا أَكْثَرَ الْفَرَائِضِ. وَقَدْ قَالَ فِي مَوْضِعٍ آخَرَ مِنْ كِتَابِهِ الْجَدِيدِ: قُلْته تَقْلِيدًا لِعَطَاءٍ.

(2/142)

وَهَذَا أَبُو حَنِيفَةَ - رَحِمَهُ اللَّهُ - قَالَ فِي مَسَائِلِ الْآبَارِ: لَيْسَ مَعَهُ فِيهَا إلَّا تَقْلِيدُ مَنْ تَقَدَّمَهُ مِنْ التَّابِعِينَ فِيهَا. وَهَذَا مَالِكٌ لَا يَخْرُجُ عَنْ عَمَلِ أَهْلِ الْمَدِينَةِ، وَيُصَرِّحُ فِي مُوَطَّئِهِ بِأَنَّهُ أَدْرَكَ الْعَمَلَ عَلَى هَذَا، وَهُوَ الَّذِي عَلَيْهِ أَهْلُ الْعِلْمِ بِبَلَدِنَا. وَيَقُولُ فِي غَيْرِ مَوْضِعٍ: مَا رَأَيْت أَحَدًا أَقْتَدِي بِهِ يَفْعَلُهُ. وَلَوْ جَمَعْنَا ذَلِكَ مِنْ كَلَامِهِ لَطَالَ. وَقَدْ قَالَ الشَّافِعِيُّ فِي الصَّحَابَةِ: رَأْيُهُمْ لَنَا خَيْرٌ مِنْ رَأْيِنَا لِأَنْفُسِنَا، وَنَحْنُ نَقُولُ وَنُصَدِّقُ أَنَّ رَأْيَ الشَّافِعِيِّ وَالْأَئِمَّةِ مَعَهُ لَنَا خَيْرٌ مِنْ رَأْيِنَا لِأَنْفُسِنَا. وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ فِي فِطَرِ الْعِبَادِ تَقْلِيدَ الْمُتَعَلِّمِينَ لِلْأُسْتَاذَيْنِ وَالْمُعَلِّمِينَ، وَلَا تَقُومُ مَصَالِحُ الْخَلْقِ، إلَّا بِهَذَا، وَذَلِكَ عَامٌّ فِي كُلِّ عِلْمٍ وَصِنَاعَةٍ، وَقَدْ فَاوَتَ اللَّهُ سُبْحَانَهُ بَيْنَ قُوَى الْأَذْهَانِ كَمَا فَاوَتَ بَيْنَ قُوَى الْأَبَدَانِ، فَلَا يُحْسَنُ فِي حِكْمَتِهِ وَعَدْلِهِ وَرَحْمَتِهِ أَنْ يَفْرِضَ عَلَى جَمِيعِ خَلْقِهِ مَعْرِفَةَ الْحَقِّ بِدَلِيلِهِ وَالْجَوَابَ عَنْ مُعَارِضِهِ فِي جَمِيعِ مَسَائِلِ الدِّينِ دَقِيقِهَا وَجَلِيلِهَا؛ وَلَوْ كَانَ كَذَلِكَ لَتَسَاوَتْ أَقْدَامُ الْخَلَائِقِ فِي كَوْنِهِمْ عُلَمَاءَ، بَلْ جَعَلَ سُبْحَانَهُ هَذَا عَالِمًا، وَهَذَا مُتَعَلِّمًا، وَهَذَا مُتَّبِعًا لِلْعَالِمِ مُؤْتَمًّا بِهِ، بِمَنْزِلَةِ الْمَأْمُومِ مَعَ الْإِمَامِ وَالتَّابِعِ مَعَ الْمَتْبُوعِ، وَأَيْنَ حَرَّمَ اللَّهُ تَعَالَى عَلَى الْجَاهِلِ أَنْ يَكُونَ مُتَّبِعًا لِلْعَالِمِ مُؤْتَمًّا بِهِ مُقَلِّدًا لَهُ يَسِيرُ بِسَيْرِهِ وَيَنْزِلُ بِنُزُولِهِ؟ وَقَدْ عَلِمَ اللَّهُ سُبْحَانَهُ أَنَّ الْحَوَادِثَ وَالنَّوَازِلَ كُلَّ وَقْتٍ نَازِلَةٌ بِالْخَلْقِ، فَهَلْ فَرَضَ عَلَى كُلٍّ مِنْهُمْ فَرْضَ عَيْنٍ أَنْ يَأْخُذَ حُكْمَ نَازِلَتِهِ مِنْ الْأَدِلَّةِ الشَّرْعِيَّةِ بِشُرُوطِهَا وَلَوَازِمِهَا؟ وَهَلْ ذَلِكَ فِي إمْكَانِ أَحَدٍ فَضْلًا عَنْ كَوْنِهِ مَشْرُوعًا؟ وَهَؤُلَاءِ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَتَحُوا الْبِلَادَ، وَكَانَ الْحَدِيثُ الْعَهْدِ بِالْإِسْلَامِ يَسْأَلُهُمْ فَيُفْتُونَهُ، وَلَا يَقُولُونَ لَهُ: عَلَيْك أَنْ تَطْلُبَ مَعْرِفَةَ الْحَقِّ فِي هَذِهِ الْفَتْوَى بِالدَّلِيلِ، وَلَا يُعْرَفُ ذَلِكَ عَنْ أَحَدٍ مِنْهُمْ أَلْبَتَّةَ، وَهَلْ التَّقْلِيدُ إلَّا مِنْ لَوَازِمِ التَّكْلِيفِ وَلَوَازِمِ الْوُجُودِ فَهُوَ مِنْ لَوَازِمِ الشَّرْعِ وَالْقَدَرِ. وَالْمُنْكِرُونَ لَهُ مُضْطَرُّونَ إلَيْهِ وَلَا بُدَّ، وَذَلِكَ فِيمَا تَقَدَّمَ بَيَانُهُ مِنْ الْأَحْكَامِ وَغَيْرِهَا. وَنَقُولُ لِمَنْ احْتَجَّ عَلَى إبْطَالِهِ: كُلُّ حُجَّةٍ أَثَرِيَّةٍ ذَكَرْتهَا فَأَنْتَ مُقَلِّدٌ لِحَمَلَتِهَا وَرُوَاتِهَا؛ إذْ لَمْ يَقُمْ دَلِيلٌ قَطْعِيٌّ عَلَى صِدْقِهِمْ، فَلَيْسَ بِيَدِك إلَّا تَقْلِيدَ الرَّاوِي، وَلَيْسَ بِيَدِ الْحَاكِمِ إلَّا تَقْلِيدُ الشَّاهِدِ، وَكَذَلِكَ لَيْسَ بِيَدِ الْعَامِّيِّ إلَّا تَقْلِيدُ الْعَالِمِ، فَمَا الَّذِي سَوَّغَ لَك تَقْلِيدَ الرَّاوِي وَالشَّاهِدِ وَمَنْعَنَا مِنْ تَقْلِيدِ الْعَالِمِ، وَهَذَا سَمِعَ بِأُذُنِهِ مَا رَوَاهُ، وَهَذَا عَقَلَ بِقَلْبِهِ مَا سَمِعَهُ، فَأَدَّى هَذَا مَسْمُوعَهُ، وَأَدَّى هَذَا مَعْقُولَهُ، وَفُرِضَ عَلَى هَذَا تَأْدِيَةُ مَا سَمِعَهُ، وَعَلَى هَذَا تَأْدِيَةُ مَا عَقَلَهُ، وَعَلَى مَنْ لَمْ يَبْلُغْ مَنْزِلَتَهُمَا الْقَوْلُ مِنْهُمَا؟ ثُمَّ يُقَالُ لِلْمَانِعِينَ مِنْ التَّقْلِيدِ: أَنْتُمْ مَنَعْتُمُوهُ خَشْيَةَ وُقُوعِ الْمُقَلَّدِ فِي الْخَطَأِ بِأَنْ يَكُونَ

(2/143)

مَنْ قَلَّدَهُ مُخْطِئًا فِي فَتْوَاهُ، ثُمَّ أَوْجَبْتُمْ عَلَيْهِ النَّظَرَ وَالِاسْتِدْلَالَ فِي طَلَبِ الْحَقِّ. وَلَا رَيْبَ أَنَّ صَوَابَهُ فِي تَقْلِيدِهِ لِلْعَالِمِ أَقْرَبُ مِنْ صَوَابِهِ فِي اجْتِهَادِهِ هُوَ لِنَفْسِهِ، وَهَذَا كَمَنْ أَرَادَ شِرَاءَ سِلْعَةً لَا خِبْرَةَ لَهُ بِهَا، فَإِنَّهُ إذَا قَلَّدَ عَالِمًا بِتِلْكَ السِّلْعَةِ خَبِيرًا بِهَا أَمِينًا نَاصِحًا كَانَ صَوَابُهُ وَحُصُولُ غَرَضِهِ أَقْرَبُ مِنْ اجْتِهَادِهِ لِنَفْسِهِ، وَهَذَا مُتَّفَقٌ عَلَيْهِ بَيْنَ الْعُقَلَاءِ.
قَالَ أَصْحَابُ الْحُجَّةِ: عَجَبًا لَكُمْ مُعَاشِرَ الْمُقَلَّدِينَ الشَّاهِدِينَ عَلَى أَنْفُسِهِمْ مَعَ شَهَادَةِ أَهْلِ الْعِلْمِ بِأَنَّهُمْ لَيْسُوا مِنْ أَهْلِهِ وَلَا مَعْدُودِينَ فِي زُمْرَةِ أَهْلِهِ، كَيْفَ أَبْطَلْتُمْ مَذْهَبَكُمْ بِنَفْسِ دَلِيلِكُمْ؟ فَمَا لِلْمُقَلِّدِ وَمَا لِلِاسْتِدْلَالِ؟ وَأَيْنَ مَنْصِبُ الْمُقَلِّدِ مِنْ مَنْصِبِ الْمُسْتَدِلِّ؟ وَهَلْ مَا ذَكَرْتُمْ مِنْ الْأَدِلَّةِ إلَّا ثِيَابًا اسْتَعَرْتُمُوهَا مِنْ صَاحِبِ الْحُجَّةِ فَتَجَمَّلْتُمْ بِهَا بَيْنَ النَّاسِ؟ وَكُنْتُمْ فِي ذَلِكَ مُتَشَبِّعِينَ بِمَا لَمْ تُعْطُوهُ، نَاطِقِينَ مِنْ الْعِلْمِ بِمَا شَهِدْتُمْ عَلَى أَنْفُسِكُمْ أَنَّكُمْ لَمْ تُؤْتَوْهُ؟ وَذَلِكَ ثَوْبُ زُورٍ لَبِسْتُمُوهُ، وَمَنْصِبٌ لَسْتُمْ مِنْ أَهْلِهِ غَصَبْتُمُوهُ، فَأَخْبِرُونَا: هَلْ صِرْتُمْ إلَى التَّقْلِيدِ لِدَلِيلٍ قَادَكُمْ إلَيْهِ، وَبُرْهَانٍ دَلَّكُمْ عَلَيْهِ، فَنَزَلْتُمْ بِهِ مِنْ الِاسْتِدْلَالِ أَقْرَبَ مَنْزِلٍ، وَكُنْتُمْ بِهِ عَنْ التَّقْلِيدِ بِمَعْزِلٍ، أَمْ سَلَكْتُمْ سَبِيلَهُ اتِّفَاقًا وَتَخْمِينًا مِنْ غَيْرِ دَلِيلٍ؟ وَلَيْسَ إلَى خُرُوجِكُمْ عَنْ أَحَدِ هَذَيْنِ الْقِسْمَيْنِ سَبِيلٌ، وَأَيُّهُمَا كَانَ فَهُوَ بِفَسَادِ مَذْهَبِ التَّقْلِيدِ حَاكِمٌ، وَالرُّجُوعُ إلَى مَذْهَبِ الْحُجَّةِ مِنْهُ لَازِمٌ، وَنَحْنُ إنْ خَاطَبْنَاكُمْ بِلِسَانِ الْحُجَّةِ قُلْت: لَسْنَا مِنْ أَهْلِ هَذِهِ السَّبِيلِ، وَإِنْ خَاطَبْنَاكُمْ بِحُكْمِ التَّقْلِيدِ فَلَا مَعْنَى لِمَا أَقَمْتُمُوهُ مِنْ الدَّلِيلِ. وَالْعَجَبُ أَنَّ كُلَّ طَائِفَةٍ مِنْ الطَّوَائِفِ، وَكُلَّ أُمَّةٍ مِنْ الْأُمَمِ تَدَّعِي أَنَّهَا عَلَى حَقٍّ، حَاشَا فِرْقَةِ التَّقْلِيدِ فَإِنَّهُمْ لَا يَدَّعُونَ ذَلِكَ، وَلَوْ ادَّعَوْهُ لَكَانُوا مُبْطِلِينَ، فَإِنَّهُمْ شَاهِدُونَ عَلَى أَنْفُسِهِمْ بِأَنَّهُمْ لَمْ يَعْتَقِدُوا تِلْكَ الْأَقْوَالَ لِدَلِيلٍ قَادَهُمْ إلَيْهِ، وَبُرْهَانٌ دَلَّهُمْ عَلَيْهِ، وَإِنَّمَا سَبِيلُهُمْ مَحْضُ التَّقْلِيدِ، وَالْمُقَلِّدُ لَا يَعْرِفُ الْحَقَّ مِنْ الْبَاطِلِ، وَلَا الْحَالِيَّ مِنْ الْعَاطِلِ. وَأَعْجَبُ مِنْ هَذَا أَنَّ أَئِمَّتَهُمْ نَهَوْهُمْ عَنْ تَقْلِيدِهِمْ فَعَصَوْهُمْ وَخَالَفُوهُمْ، وَقَالُوا: نَحْنُ عَلَى مَذَاهِبِهِمْ، وَقَدْ دَانُوا بِخِلَافِهِمْ فِي أَصْلِ الْمَذْهَبِ الَّذِي بَنَوْا عَلَيْهِ، فَإِنَّهُمْ بَنَوْا عَلَى الْحُجَّةِ، وَنَهَوْا عَنْ التَّقْلِيدِ، وَأَوْصَوْهُمْ إذَا ظَهَرَ الدَّلِيلُ أَنْ يَتْرُكُوا أَقْوَالَهُمْ وَيَتَّبِعُوهُ، فَخَالَفُوهُمْ فِي ذَلِكَ كُلِّهِ، وَقَالُوا: نَحْنُ مِنْ أَتْبَاعِهِمْ، تِلْكَ أَمَانِيُّهُمْ، وَمَا أَتْبَاعُهُمْ إلَّا مَنْ سَلَكَ سَبِيلَهُمْ، وَاقْتَفَى آثَارَهُمْ فِي أُصُولِهِمْ وَفُرُوعِهِمْ.
وَأَعْجَبُ مِنْ هَذَا أَنَّهُمْ مُصَرِّحُونَ فِي كُتُبِهِمْ بِبُطْلَانِ التَّقْلِيدِ وَتَحْرِيمِهِ، وَأَنَّهُ لَا يَحِلُّ الْقَوْلُ بِهِ فِي دِينِ اللَّهِ، وَلَوْ اشْتَرَطَ الْإِمَامُ عَلَى الْحَاكِمِ أَنْ يَحْكُمَ بِمَذْهَبٍ مُعَيَّنٍ لَمْ يَصِحَّ شَرْطُهُ وَلَا تَوْلِيَتُهُ، وَمِنْهُمْ مَنْ صَحَّحَ التَّوْلِيَةَ وَأَبْطَلَ الشَّرْطَ، وَكَذَلِكَ الْمُفْتِي يَحْرُمُ عَلَيْهِ الْإِفْتَاءُ

(2/144)

بِمَا لَا يَعْلَمُ صِحَّتُهُ بِاتِّفَاقِ النَّاسِ، وَالْمُقَلِّدُ لَا عِلْمَ لَهُ بِصِحَّةِ الْقَوْلِ وَفَسَادِهِ؛ إذْ طَرِيقُ ذَلِكَ مَسْدُودَةٌ عَلَيْهِ، ثُمَّ كُلٌّ مِنْهُمْ يَعْرِفُ مِنْ نَفْسِهِ أَنَّهُ مُقَلِّدٌ لِمَتْبُوعِهِ لَا يُفَارِقُ قَوْلَهُ، وَيَتْرُكُ لَهُ كُلَّ مَا خَالَفَهُ مِنْ كِتَابٍ أَوْ سُنَّةٍ أَوْ قَوْلِ صَاحِبٍ أَوْ قَوْلِ مَنْ هُوَ أَعْلَمُ مِنْ مَتْبُوعِهِ أَوْ نَظِيرِهِ، وَهَذَا مِنْ أَعْجَبِ الْعَجَبِ.
وَأَيْضًا فَإِنَّا نَعْلَمُ بِالضَّرُورَةِ أَنَّهُ لَمْ يَكُنْ فِي عَصْرِ الصَّحَابَةِ رَجُلٌ وَاحِدٌ اتَّخَذَ رَجُلًا مِنْهُمْ يُقَلِّدُهُ فِي جَمِيعِ أَقْوَالِهِ فَلَمْ يُسْقِطْ مِنْهَا شَيْئًا، وَأَسْقَطَ أَقْوَالَ غَيْرِهِ فَلَمْ يَأْخُذْ مِنْهَا شَيْئًا. وَنَعْلَمُ بِالضَّرُورَةِ أَنَّ هَذَا لَمْ يَكُنْ فِي عَصْرِ التَّابِعِينَ وَلَا تَابِعِي التَّابِعِينَ، فَلْيَكْذِبْنَا الْمُقَلَّدُونَ بِرَجُلٍ وَاحِدٍ سَلَكَ سَبِيلَهُمْ الْوَخِيمَةَ فِي الْقُرُونِ الْفَضِيلَةِ عَلَى لِسَانِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَإِنَّمَا حَدَثَتْ هَذِهِ الْبِدْعَةُ فِي الْقَرْنِ الرَّابِعِ الْمَذْمُومِ عَلَى لِسَانِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَالْمُقَلَّدُونَ لِمَتْبُوعِهِمْ فِي جَمِيعِ مَا قَالُوهُ يُبِيحُونَ بِهِ الْفُرُوجَ وَالدِّمَاءَ وَالْأَمْوَالَ، وَيُحَرِّمُونَهَا، وَلَا يَدْرُونَ أَذَلِكَ صَوَابٌ أَمْ خَطَأٌ، عَلَى خَطَرٍ عَظِيمٍ، وَلَهُمْ بَيْنَ يَدَيْ اللَّهِ مَوْقِفٌ شَدِيدٌ يَعْلَمُ فِيهِ مَنْ قَالَ عَلَى اللَّهِ مَا لَا يَعْلَمُ أَنَّهُ لَمْ يَكُنْ عَلَى شَيْءٍ. وَأَيْضًا فَنَقُولُ لِكُلِّ مَنْ قَلَّدَ وَاحِدًا مِنْ النَّاسِ دُونَ غَيْرِهِ: مَا الَّذِي خَصَّ صَاحِبَك أَنْ يَكُونَ أَوْلَى بِالتَّقْلِيدِ مِنْ غَيْرِهِ؟ فَإِنْ قَالَ: " لِأَنَّهُ أَعْلَمُ أَهْلِ عَصْرِهِ "
وَرُبَّمَا فَضَّلَهُ عَلَى مَنْ قَبْلَهُ مَعَ جَزْمِهِ الْبَاطِلِ أَنَّهُ لَمْ يَجِئْ بَعْدَهُ أَعْلَمُ مِنْهُ، قِيلَ لَهُ: وَمَا يُدْرِيك وَلَسْت مِنْ أَهْلِ الْعِلْمِ بِشَهَادَتِك عَلَى نَفْسِك أَنَّهُ أَعْلَمُ الْأُمَّةِ فِي وَقْتِهِ؟ فَإِنَّ هَذَا إنَّمَا يَعْرِفُهُ مَنْ عَرَفَ الْمَذَاهِبَ وَأَدِلَّتَهَا وَرَاجِحَهَا مِنْ مَرْجُوحِهَا فَمَا لِلْأَعْمَى وَنَقْدِ الدَّرَاهِمِ؟ ، وَهَذَا أَيْضًا بَابٌ آخَرُ مِنْ الْقَوْلِ عَلَى اللَّهِ بِلَا عِلْمٍ، وَيُقَالُ لَهُ ثَانِيًا فَأَبُو بَكْرٍ الصِّدِّيقُ وَعُمَرُ بْنُ الْخَطَّابِ وَعُثْمَانُ وَعَلِيٌّ وَابْنُ مَسْعُودٍ وَأُبَيُّ بْنُ كَعْبٍ وَمُعَاذُ بْنُ جَبَلٍ وَعَائِشَةُ وَابْنُ عَبَّاسٍ وَابْنُ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمْ - أَعْلَمُ مِنْ صَاحِبِك بِلَا شَكٍّ، فَهَلَّا قَلَّدْتهمْ وَتَرَكْته؟ بَلْ سَعِيدُ بْنُ الْمُسَيِّبِ وَالشَّعْبِيُّ وَعَطَاءٌ وَطَاوُسٌ وَأَمْثَالُهُمْ أَعْلَمُ وَأَفْضَلُ بِلَا شَكٍّ، فَلِمَ تَرَكْتَ تَقْلِيدَ الْأَعْلَمِ الْأَفْضَلِ الْأَجْمَعِ لِأَدَوَاتِ الْخَيْرِ وَالْعِلْمِ وَالدِّينِ وَرَغِبْت عَنْ أَقْوَالِهِ وَمَذَاهِبِهِ إلَى مَنْ هُوَ دُونَهُ؟ فَإِنْ قَالَ: " لِأَنَّ صَاحِبِي وَمَنْ قَلَّدْته أَعْلَمُ بِهِ مِنِّي، فَتَقْلِيدِي لَهُ أَوْجَبَ عَلَيَّ مُخَالَفَةَ قَوْلِهِ لِقَوْلِ مَنْ قَلَّدْته؛ لِأَنَّ وُفُورَ عِلْمِهِ وَدِينِهِ يَمْنَعُهُ مِنْ مُخَالَفَةِ مَنْ هُوَ فَوْقَهُ وَأَعْلَمُ مِنْهُ إلَّا لِدَلِيلٍ صَارَ إلَيْهِ هُوَ أَوْلَى مِنْ قَوْلِ كُلِّ وَاحِدٍ مِنْ هَؤُلَاءِ " قِيلَ لَهُ: وَمِنْ أَيْنَ عَلِمْت أَنَّ الدَّلِيلَ الَّذِي صَارَ إلَيْهِ صَاحِبُك الَّذِي زَعَمْت أَنْتَ أَنَّهُ صَاحِبُك أَوْلَى مِنْ الدَّلِيلِ الَّذِي صَارَ إلَيْهِ مَنْ هُوَ أَعْلَمُ مِنْهُ وَخَيْرٌ مِنْهُ أَوْ هُوَ نَظِيرُهُ؟ وَقَوْلَانِ مَعًا مُتَنَاقِضَانِ لَا يَكُونَانِ صَوَابًا، بَلْ أَحَدُهُمَا هُوَ الصَّوَابُ، وَمَعْلُومٌ أَنَّ ظَفَرَ الْأَعْلَمِ الْأَفْضَلِ بِالصَّوَابِ أَقْرَبُ مِنْ ظَفَرِ مَنْ هُوَ دُونَهُ. فَإِنْ قُلْت: " عَلِمْت ذَلِكَ بِالدَّلِيلِ " فَهَهُنَا إذًا قَدْ انْتَقَلْت

(2/145)

عَنْ مَنْصِبِ التَّقْلِيدِ إلَى مَنْصِبِ الِاسْتِدْلَالِ، وَأَبْطَلْت التَّقْلِيدَ. ثُمَّ يُقَالُ لَك ثَالِثًا: هَذَا لَا يَنْفَعُك شَيْئًا أَلْبَتَّةَ فِيمَا اُخْتُلِفَ فِيهِ، فَإِنَّ مَنْ قَلَّدْته وَمَنْ قَلَّدَهُ غَيْرُك قَدْ اخْتَلَفَا، وَصَارَ مَنْ قَلَّدَهُ غَيْرُك إلَى مُوَافَقَةِ أَبِي بَكْرٍ وَعُمَرَ أَوْ عَلِيٍّ وَابْنِ عَبَّاسٍ أَوْ عَائِشَةَ وَغَيْرِهِمْ دُونَ مَنْ قَلَّدْته، فَهَلَّا نَصَحْت نَفْسَك وَهُدِيت لِرُشْدِك وَقُلْت: هَذَانِ عَالِمَانِ كَبِيرَانِ، وَمَعَ أَحَدِهِمَا مَنْ ذُكِرَ مِنْ الصَّحَابَةِ فَهُوَ أَوْلَى بِتَقْلِيدِي إيَّاهُ. وَيُقَالُ لَهُ رَابِعًا إمَامٌ بِإِمَامٍ، وَيَسْلَمُ قَوْلُ الصَّحَابِيِّ، فَيَكُونُ أَوْلَى بِالتَّقْلِيدِ. وَيُقَالُ خَامِسًا: إذَا جَازَ أَنْ يَظْفَرَ مَنْ قَلَّدْته بِعِلْمٍ خَفِيَ عَلَى عُمَرَ بْنِ الْخَطَّابِ وَعَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَذَوِيهِمْ فَأَحَقُّ وَأَحَقُّ وَأَجْوَزُ وَأَجْوَزُ أَنْ يَظْفَرَ نَظِيرُهُ وَمَنْ بَعْدَهُ بِعِلْمٍ خَفِيَ عَلَيْهِ هُوَ؛ فَإِنَّ النِّسْبَةَ بَيْنَ مَنْ قَلَّدْته وَبَيْنَ نَظِيرِهِ وَمَنْ بَعْدَهُ أَقْرَبُ بِكَثِيرٍ مِنْ النِّسْبَةِ بَيْنَ مَنْ قَلَّدْته وَبَيْنَ الصَّحَابَةِ وَالْخَفَاءُ عَلَى مَنْ قَلَّدْته أَقْرَبُ مِنْ الْخَفَاءِ عَلَى الصَّحَابَةِ.
وَيُقَالُ سَادِسًا: إذَا سَوَّغْت لِنَفْسِك مُخَالِفَةَ الْأَفْضَلِ الْأَعْلَمِ لِقَوْلِ الْمَفْضُولِ فَهَلَّا سَوَّغْت لَهَا مُخَالَفَةَ الْمَفْضُولِ لِمَنْ هُوَ أَعْلَمُ مِنْهُ؟ وَهَلْ كَانَ الَّذِي يَنْبَغِي وَيَجِبُ إلَّا عَكْسُ مَا ارْتَكَبْت؟ وَيُقَالُ سَابِعًا: هَلْ أَنْتَ فِي تَقْلِيدِ إمَامِك وَإِبَاحَةِ الْفُرُوجِ وَالدِّمَاءِ وَالْأَمْوَالِ وَنَقْلِهَا عَمَّنْ هِيَ بِيَدِهِ إلَى غَيْرِهِ مُوَافِقٌ لِأَمْرِ اللَّهِ أَوْ رَسُولِهِ أَوْ إجْمَاعِ أُمَّتِهِ أَوْ قَوْلِ أَحَدٍ مِنْ الصَّحَابَةِ؟ فَإِنْ قَالَ: " نَعَمْ " قَالَ مَا يَعْلَمُ اللَّهُ وَرَسُولُهُ وَجَمِيعُ الْعُلَمَاءِ بُطْلَانَهُ، وَإِنْ قَالَ: " لَا " فَقَدْ كَفَانَا مُؤْنَتَهُ، وَشَهِدَ عَلَى نَفْسِهِ بِشَهَادَةِ اللَّهِ وَرَسُولِهِ وَأَهْلِ الْعِلْمِ عَلَيْهِ.
وَيُقَالُ ثَامِنًا: تَقْلِيدُك لِمَتْبُوعِك يَحْرُمُ عَلَيْك تَقْلِيدُهُ؛ فَإِنَّهُ نَهَاك عَنْ ذَلِكَ، وَقَالَ: لَا يَحِلُّ لَك أَنْ تَقُولَ بِقَوْلِهِ حَتَّى تَعْلَمَ مِنْ أَيْنَ قَالَهُ، وَنَهَاك عَنْ تَقْلِيدِهِ وَتَقْلِيدِ غَيْرِهِ مِنْ الْعُلَمَاءِ، فَإِنْ كُنْت مُقَلِّدًا لَهُ فِي جَمِيعِ مَذْهَبِهِ فَهَذَا مِنْ مَذْهَبِهِ، فَهَلَّا اتَّبَعْته فِيهِ؟
وَيُقَالُ تَاسِعًا: هَلْ أَنْتَ عَلَى بَصِيرَةٍ فِي أَنَّ مَنْ قَلَّدْته أَوْلَى بِالصَّوَابِ مِنْ سَائِرِ مَنْ رَغِبْت مِنْ قَوْلِهِ مِنْ الْأَوَّلِينَ وَالْآخِرِينَ أَمْ لَسْت عَلَى بَصِيرَةٍ؟ فَإِنْ قَالَ: " أَنَا عَلَى بَصِيرَةٍ " قَالَ: مَا يُعْلَمُ بُطْلَانُهُ، وَإِنْ قَالَ: " لَسْت عَلَى بَصِيرَةٍ " وَهُوَ الْحَقُّ قِيلَ لَهُ: فَمَا عُذْرُك غَدًا بَيْنَ يَدَيْ اللَّهِ حِينَ لَا يَنْفَعُك مَنْ قَلَّدْته بِحَسَنَةٍ وَاحِدَةٍ، وَلَا يَحْمِلُ عَنْك سَيِّئَةً وَاحِدَةً، إذَا حَكَمْت وَأَفْتَيْت بَيْنَ خَلْقِهِ بِمَا لَسْت عَلَى بَصِيرَةٍ مِنْهُ، هَلْ هُوَ صَوَابٌ أَمْ خَطَأٌ؟ وَيُقَالُ عَاشِرًا: هَلْ تَدَّعِي عِصْمَةَ مَتْبُوعِك أَوْ تُجَوِّزُ عَلَيْهِ الْخَطَأَ؟ وَالْأَوَّلُ لَا سَبِيلَ إلَيْهِ، بَلْ تُقِرُّ بِبُطْلَانِهِ؛ فَتَعَيَّنَ الثَّانِي، وَإِذَا جَوَّزْت عَلَيْهِ الْخَطَأَ فَكَيْفَ تُحَلِّلُ وَتُحَرِّمُ وَتُوجِبُ وَتُرِيقُ الدِّمَاءَ وَتُبِيحُ الْفُرُوجَ وَتَنْقُلُ الْأَمْوَالَ وَتَضُرُّ الْأَبْشَارَ بِقَوْلِ مَنْ أَنْتَ مُقِرٌّ بِجَوَازِ كَوْنِهِ مُخْطِئًا.
وَيُقَالُ حَادِي عَشَرَ: هَلْ تَقُولُ إذَا أَفْتَيْت أَوْ حَكَمْت بِقَوْلِ مَنْ قَلَّدْته: إنَّ هَذَا هُوَ دِينُ اللَّهِ الَّذِي أَرْسَلَ بِهِ رَسُولَهُ وَأَنْزَلَ بِهِ كِتَابَهُ وَشَرَعَهُ لِعِبَادِهِ وَلَا دِينَ لَهُ سِوَاهُ؟ أَوْ تَقُولُ: إنَّ دِينَ اللَّهِ الَّذِي شَرَعَهُ لِعِبَادِهِ خِلَافُهُ؟ أَوْ تَقُولُ: لَا أَدْرِي؟ وَلَا بُدَّ لَك مِنْ قَوْلٍ مِنْ هَذِهِ الْأَقْوَالِ، وَلَا سَبِيلَ لَك إلَى

(2/146)

الْأَوَّلِ قَطْعًا؛ فَإِنَّ دِينَ اللَّهِ الَّذِي لَا دِينَ لَهُ سِوَاهُ لَا تَسُوغُ مُخَالَفَتُهُ، وَأَقَلُّ دَرَجَاتِ مُخَالِفِهِ أَنْ يَكُونَ مِنْ الْآثِمِينَ، وَالثَّانِي لَا تَدَّعِيهِ، فَلَيْسَ لَك مَلْجَأٌ إلَّا الثَّالِثُ، فَيَا لِلَّهِ الْعَجَبُ، كَيْفَ تُسْتَبَاحُ الْفُرُوجُ وَالدِّمَاءُ وَالْأَمْوَالُ وَالْحُقُوقُ وَتُحَلَّلُ وَتُحَرَّمُ بِأَمْرٍ أَحْسَنُ أَحْوَالِهِ وَأَفْضَلُهَا " لَا أَدْرِي "؟ فَإِنْ كُنْت لَا تَدْرِي فَتِلْكَ مُصِيبَةٌ وَإِنْ كُنْت تَدْرِي فَالْمُصِيبَةُ أَعْظَمُ.
وَيُقَالُ ثَانِي عَشَرَ: عَلَى أَيِّ شَيْءٍ كَانَ النَّاسُ قَبْلَ أَنْ يُولَدَ فُلَانٌ وَفُلَانٌ وَفُلَانٌ الَّذِينَ قَلَّدْتُمُوهُمْ وَجَعَلْتُمْ أَقْوَالَهُمْ بِمَنْزِلَةِ نُصُوصِ الشَّارِعِ؟ وَلَيْتَكُمْ اقْتَصَرْتُمْ عَلَى ذَلِكَ، بَلْ جَعَلْتُمُوهَا أَوْلَى بِالِاتِّبَاعِ مِنْ نُصُوصِ الشَّارِعِ، أَفَكَانَ النَّاسُ قَبْلَ وُجُودِ هَؤُلَاءِ عَلَى هُدًى أَوْ عَلَى ضَلَالَةٍ؟ فَلَا بُدَّ مِنْ أَنْ تُقِرُّوا بِأَنَّهُمْ كَانُوا عَلَى هُدًى، فَيُقَالُ لَهُمْ: فَمَا الَّذِي كَانُوا عَلَيْهِ غَيْرُ اتِّبَاعِ الْقُرْآنِ وَالسُّنَنِ وَالْآثَارِ، وَتَقْدِيمِ قَوْلِ اللَّهِ وَرَسُولِهِ وَآثَارِ الصَّحَابَةِ عَلَى مَا يُخَالِفُهَا، وَالتَّحَاكُمِ إلَيْهَا دُونَ قَوْلِ فُلَانٍ أَوْ رَأْيِ فُلَانٍ، وَإِذَا كَانَ هَذَا هُوَ الْهُدَى فَمَاذَا بَعْدَ الْحَقِّ إلَّا الضَّلَالُ فَأَنَّى تُؤْفَكُونَ؟ فَإِنْ قَالَتْ كُلُّ فِرْقَةٍ مِنْ الْمُقَلِّدِينَ، وَكَذَلِكَ يَقُولُونَ: صَاحِبُنَا هُوَ الَّذِي ثَبَتَ عَلَى مَا مَضَى عَلَيْهِ السَّلَفُ، وَاقْتَفَى مَنَاهِجَهُمْ، وَسَلَكَ سَبِيلَهُمْ، قِيلَ لَهُمْ: فَمَنْ سِوَاهُ مِنْ الْأَئِمَّةِ هَلْ شَارَكَ صَاحِبَكُمْ فِي ذَلِكَ أَوْ انْفَرَدَ صَاحِبُكُمْ بِالِاتِّبَاعِ وَحُرِمَهُ مَنْ عَدَاهُ؟ فَلَا بُدَّ مِنْ وَاحِدٍ مِنْ الْأَمْرَيْنِ، فَإِنْ قَالُوا بِالثَّانِي فَهُمْ أَضَلُّ سَبِيلًا مِنْ الْأَنْعَامِ، وَإِنْ قَالُوا بِالْأَوَّلِ فَيُقَالُ: فَكَيْفَ وَفَّقْتُمْ لِقَبُولِ قَوْلِ صَاحِبِكُمْ كُلِّهِ، وَرَدِّ قَوْلِ مَنْ هُوَ مِثْلُهُ أَوْ أَعْلَمُ مِنْهُ كُلِّهِ، فَلَا يُرَدُّ لِهَذَا قَوْلٌ، وَلَا يُقْبَلُ لِهَذَا قَوْلٌ، حَتَّى كَأَنَّ الصَّوَابَ وَقْفٌ عَلَى صَاحِبِكُمْ وَالْخَطَأَ وَقْفٌ عَلَى مَنْ خَالَفَهُ، وَلِهَذَا أَنْتُمْ مُوَكَّلُونَ بِنُصْرَتِهِ فِي كُلِّ مَا قَالَهُ، وَبِالرَّدِّ عَلَى مَنْ خَالَفَهُ فِي كُلِّ مَا قَالَهُ، وَهَذِهِ حَالُ الْفِرْقَةِ الْأُخْرَى مَعَكُمْ.
وَيُقَالُ ثَالِثَ عَشَرَ: فَمَنْ قَلَّدْتُمُوهُ مِنْ الْأَئِمَّةِ قَدْ نَهَوْكُمْ عَنْ تَقْلِيدِهِمْ فَأَنْتُمْ أَوَّلُ مُخَالِفٍ لَهُمْ. قَالَ الشَّافِعِيُّ: مَثَلُ الَّذِي يَطْلُبُ الْعِلْمَ بِلَا حُجَّةٍ كَمَثَلِ حَاطِبِ لَيْلٍ، يَحْمِلُ حُزْمَةَ حَطَبٍ، وَفِيهِ أَفْعَى تَلْدَغُهُ، وَهُوَ لَا يَدْرِي. وَقَالَ أَبُو حَنِيفَةَ وَأَبُو يُوسُفَ: لَا يَحِلُّ لِأَحَدٍ أَنْ يَقُولَ بِقَوْلِنَا، حَتَّى يَعْلَمَ مِنْ أَيْنَ قُلْنَاهُ. وَقَالَ أَحْمَدُ: لَا تُقَلِّدْ دِينَك أَحَدًا.
وَيُقَالُ رَابِعَ عَشَرَ: هَلْ أَنْتُمْ مُوقِنُونَ بِأَنَّكُمْ غَدًا مَوْقُوفُونَ بَيْنَ يَدَيْ اللَّهِ، وَتُسْأَلُونَ عَمَّا قَضَيْتُمْ بِهِ فِي دِمَاءِ عِبَادِهِ وَفُرُوجِهِمْ وَأَبْشَارِهِمْ وَأَمْوَالِهِمْ، وَعَمَّا أَفْتَيْتُمْ بِهِ فِي دِينِهِ مُحَرِّمِينَ وَمُحَلِّلِينَ وَمُوجِبِينَ؟ فَمِنْ قَوْلِهِمْ: " نَحْنُ مُوقِنُونَ بِذَلِكَ " فَيُقَالُ لَهُمْ: فَإِذَا سَأَلَكُمْ: " مِنْ أَيْنَ قُلْتُمْ ذَلِكَ؟ " فَمَاذَا جَوَابُكُمْ؟ فَإِنْ قُلْتُمْ: " جَوَابُنَا إنَّا حَلَّلْنَا وَحَرَّمْنَا وَقَضَيْنَا بِمَا فِي كِتَابِ الْأَصْلِ لِمُحَمَّدِ بْنِ الْحَسَنِ مِمَّا رَوَاهُ عَنْ أَبِي حَنِيفَةَ وَأَبِي يُوسُفَ مِنْ رَأْيٍ وَاخْتِيَارٍ، وَبِمَا فِي الْمُدَوَّنَةِ

(2/147)

مِنْ رِوَايَةِ سَحْنُونٍ عَنْ ابْنِ الْقَاسِمِ مِنْ رَأْيٍ وَاخْتِيَارٍ، وَبِمَا فِي الْأُمِّ مِنْ رِوَايَةِ الرُّبَيِّعِ مِنْ رَأْيٍ وَاخْتِيَارٍ، وَبِمَا فِي جَوَابَاتِ غَيْرِ هَؤُلَاءِ مِنْ رَأْيٍ وَاخْتِيَارٍ، وَلَيْتَكُمْ اقْتَصَرْتُمْ عَلَى ذَلِكَ أَوْ صَعِدْتُمْ إلَيْهِ أَوْ سَمَتْ هِمَمُكُمْ نَحْوَهُ، بَلْ نَزَلْتُمْ عَنْ ذَلِكَ طَبَقَاتٍ، فَإِذَا سُئِلْتُمْ: هَلْ فَعَلْتُمْ ذَلِكَ عَنْ أَمْرِي أَوْ أَمْرِ رَسُولِي؟ فَمَاذَا يَكُونُ جَوَابُكُمْ إذًا؟ فَإِنْ أَمْكَنَكُمْ حِينَئِذٍ أَنْ تَقُولُوا " فَعَلْنَا مَا أَمَرْتنَا بِهِ وَأَمَرَنَا بِهِ رَسُولُك " فُزْتُمْ وَتَخَلَّصْتُمْ، وَإِنْ لَمْ يُمْكِنْكُمْ ذَلِكَ فَلَا بُدَّ أَنْ تَقُولُوا: لَمْ تَأْمُرْنَا بِذَلِكَ وَلَا رَسُولُك وَلَا أَئِمَّتُنَا، وَلَا بُدَّ مِنْ أَحَدِ الْجَوَابَيْنِ، وَكَأَنْ قَدْ.
وَيُقَالُ خَامِسَ عَشَرَ: إذَا نَزَلَ عِيسَى ابْنُ مَرْيَمَ إمَامًا عَدْلًا وَحَكَمًا مُقْسِطًا، فَبِمَذْهَبِ مَنْ يَحْكُمُ؟ وَبِرَأْيِ مَنْ يَقْضِي؟ وَمَعْلُومٌ أَنَّهُ لَا يَحْكُمُ وَلَا يَقْضِي إلَّا بِشَرِيعَةِ نَبِيّنَا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الَّتِي شَرَعَهَا اللَّهُ لِعِبَادِهِ؛ فَذَلِكَ الَّذِي يَقْضِي بِهِ أَحَقُّ، وَأَوْلَى النَّاسِ بِهِ عِيسَى ابْنُ مَرْيَمَ هُوَ الَّذِي أَوْجَبَ عَلَيْكُمْ أَنْ تَقْضُوا بِهِ وَتُفْتُوا، وَلَا يَحِلُّ لِأَحَدٍ أَنْ يَقْضِيَ وَلَا يُفْتِيَ بِشَيْءٍ سِوَاهُ أَلْبَتَّةَ. فَإِنْ قُلْتُمْ: نَحْنُ وَأَنْتُمْ فِي هَذَا السُّؤَالِ سَوَاءٌ، قِيلَ: أَجَلْ، وَلَكِنْ نَفْتَرِقُ فِي الْجَوَابِ فَنَقُولُ: يَا رَبَّنَا إنَّك تَعْلَمُ أَنَّا لَمْ نَجْعَلْ أَحَدًا مِنْ النَّاسِ عِيَارًا عَلَى كَلَامِك وَكَلَامِ رَسُولِك وَكَلَامِ أَصْحَابِ رَسُولِك، وَنَرُدُّ مَا تَنَازَعْنَا فِيهِ إلَيْهِ وَنَتَحَاكَمُ إلَى قَوْلِهِ وَنُقَدِّمُ أَقْوَالَهُ عَلَى كَلَامِك وَكَلَامِ رَسُولِك وَكَلَامِ أَصْحَابِ رَسُولِك، وَكَانَ الْخَلْقُ عِنْدَنَا أَهْوَنَ أَنْ نُقَدِّمَ كَلَامَهُمْ وَآرَاءَهُمْ عَلَى وَحْيِكَ، بَلْ أَفْتَيْنَا بِمَا وَجَدْنَاهُ فِي كِتَابِك، وَبِمَا وَصَلَ إلَيْنَا مِنْ سُنَّةِ رَسُولِك وَبِمَا أَفْتَى بِهِ مِنْ أَصْحَابِ نَبِيِّك، وَإِنْ عَدَلْنَا عَنْ ذَلِكَ فَخَطَأٌ مِنَّا لَا عَمْدٌ، وَلَمْ نَتَّخِذْ مِنْ دُونِك وَلَا دُونِ رَسُولِك وَلَا الْمُؤْمِنِينَ وَلِيجَةً، وَلَمْ نُفَرِّقْ دِينَنَا وَنَكُونُ شِيَعًا، وَلَمْ نُقَطِّعْ أَمْرَنَا بَيْنَنَا زُبُرًا. وَجَعَلْنَا أَئِمَّتَنَا قُدْوَةً لَنَا، وَوَسَائِطَ بَيْنَنَا وَبَيْنَ رَسُولِك فِي نَقْلِهِمْ مَا بَلَّغُوهُ إلَيْنَا عَنْ رَسُولِك فَاتَّبَعْنَاهُمْ فِي ذَلِكَ، وَقَلَّدْنَاهُمْ فِيهِ، إذْ أَمَرْتَنَا أَنْتَ وَأَمَرَنَا رَسُولُك بِأَنْ نَسْمَعَ مِنْهُمْ، وَنَقْبَلَ مَا بَلَّغُوهُ عَنْك وَعَنْ رَسُولِك، فَسَمْعًا لَك وَلِرَسُولِك وَطَاعَةً، وَلَمْ نَتَّخِذْهُمْ أَرْبَابًا نَتَحَاكَمُ إلَى أَقْوَالِهِمْ، وَنُخَاصِمُ بِهَا، وَنُوَالِي وَنُعَادِي عَلَيْهَا، بَلْ عَرَضْنَا أَقْوَالَهُمْ عَلَى كِتَابِك وَسُنَّةِ رَسُولِك، فَمَا وَافَقَهُمَا قَبِلْنَاهُ، وَمَا خَالَفَهُمَا أَعْرَضْنَا عَنْهُ وَتَرَكْنَاهُ، وَإِنْ كَانُوا أَعْلَمَ مِنَّا بِك وَبِرَسُولِك، فَمَنْ وَافَقَ قَوْلُهُ قَوْلَ رَسُولِك كَانَ أَعْلَمَ مِنْهُمْ فِي تِلْكَ الْمَسْأَلَةِ، فَهَذَا جَوَابُنَا، وَنَحْنُ نُنَاشِدُكُمْ اللَّهَ: هَلْ أَنْتُمْ كَذَلِكَ حَتَّى يُمْكِنُكُمْ هَذَا الْجَوَابُ بَيْنَ يَدَيْ مَنْ لَا يُبَدَّلُ الْقَوْلُ لَدَيْهِ، وَلَا يَرُوجُ الْبَاطِلُ عَلَيْهِ؟
وَيُقَالُ سَادِسَ عَشَرَ: كُلُّ طَائِفَةٍ مِنْكُمْ مَعَاشِرَ طَوَائِفِ الْمُقَلَّدِينَ، قَدْ أَنْزَلْت جَمِيعَ الصَّحَابَةِ مِنْ أَوَّلِهِمْ إلَى آخِرِهِمْ وَجَمِيعَ التَّابِعِينَ مِنْ أَوَّلِهِمْ إلَى آخِرِهِمْ وَجَمِيعَ عُلَمَاءِ الْأُمَّةِ مِنْ أَوَّلِهِمْ إلَى آخِرِهِمْ إلَّا مَنْ قَلَّدْتُمُوهُ فِي مَكَانِ مَنْ لَا يُعْتَدُّ بِقَوْلِهِ، وَلَا يُنْظَرُ فِي فَتَاوَاهُ، وَلَا يُشْتَغَلُ بِهَا، وَلَا يُعْتَدُّ بِهَا، وَلَا وَجْهَ لِلنَّظَرِ فِيهَا إلَّا لِلتَّمَحُّلِ وَإِعْمَالِ الْفِكْرِ وَكَدِّهِ فِي الرَّدِّ عَلَيْهِمْ

(2/148)

إذَا خَالَفَ قَوْلُهُمْ قَوْلَ مَتْبُوعِهِمْ، وَهَذَا هُوَ الْمُسَوِّغُ لِلرَّدِّ عَلَيْهِمْ عِنْدَهُمْ، فَإِذَا خَالَفَ قَوْلُ مَتْبُوعِهِمْ نَصًّا عَنْ اللَّهِ وَرَسُولِهِ فَالْوَاجِبُ التَّمَحُّلُ وَالتَّكَلُّفُ فِي إخْرَاجِ ذَلِكَ النَّصِّ عَنْ دَلَالَتِهِ، وَالتَّحَيُّلُ لِدَفْعِهِ بِكُلِّ طَرِيقٍ حَتَّى يَصِحَّ قَوْلُ مَتْبُوعِهِمْ، فَيَا لِلَّهِ لِدِينِهِ وَكِتَابِهِ وَسُنَّةِ رَسُولِهِ وَلِبِدْعَةٍ كَادَتْ تَثُلُّ عَرْشَ الْإِيمَانِ وَتَهُدُّ رُكْنَهُ لَوْلَا أَنَّ اللَّهَ ضَمِنَ لِهَذَا الدِّينِ أَنْ لَا يُزَالُ فِيهِ مَنْ يَتَكَلَّمُ بِأَعْلَامِهِ وَيَذُبُّ عَنْهُ، فَمَنْ أَسْوَأُ ثَنَاءً عَلَى الصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ عُلَمَاءِ الْمُسْلِمِينَ، وَأَشَدُّ اسْتِخْفَافًا بِحُقُوقِهِمْ، وَأَقَلُّ رِعَايَةً لِوَاجِبِهِمْ، وَأَعْظَمُ اسْتِهَانَةً بِهِمْ، مِمَّنْ لَا يَلْتَفِتُ إلَى قَوْلِ رَجُلٍ وَاحِدٍ مِنْهُمْ، وَلَا إلَى فَتْوَاهُ غَيْرُ صَاحِبِهِ الَّذِي اتَّخَذَهُ وَلِيجَةً مِنْ دُونِ اللَّهِ وَرَسُولِهِ؟ ،
وَيُقَالُ سَابِعَ عَشَرَ: مِنْ أَعْجَبِ أَمْرِكُمْ أَيُّهَا الْمُقَلِّدُونَ أَنَّكُمْ اعْتَرَفْتُمْ وَأَقْرَرْتُمْ عَلَى أَنْفُسِكُمْ بِالْعَجْزِ عَنْ مَعْرِفَةِ الْحَقِّ بِدَلِيلِهِ مِنْ كَلَامِ اللَّهِ وَكَلَامِ رَسُولِهِ، مَعَ سُهُولَتِهِ وَقُرْبِ مَأْخَذِهِ، وَاسْتِيلَائِهِ عَلَى أَقْصَى غَايَاتِ الْبَيَانِ، وَاسْتِحَالَةِ التَّنَاقُضِ وَالِاخْتِلَافِ عَلَيْهِ؛ فَهُوَ نَقْلٌ مُصَدَّقٌ عَنْ قَائِلٍ مَعْصُومٍ، وَقَدْ نَصَبَ اللَّهُ سُبْحَانَهُ الْأَدِلَّةَ الظَّاهِرَةَ عَلَى الْحَقِّ وَبَيَّنَ لِعِبَادِهِ مَا يَتَّقُونَ، فَادَّعَيْتُمْ الْعَجْزَ عَنْ مَعْرِفَةِ مَا نَصَبَ عَلَيْهِ الْأَدِلَّةَ وَتَوَلَّى بَيَانَهُ، ثُمَّ زَعَمْتُمْ أَنَّكُمْ قَدْ عَرَفْتُمْ بِالدَّلِيلِ أَنَّ صَاحِبَكُمْ أَوْلَى بِالتَّقْلِيدِ مِنْ غَيْرِهِ، وَأَنَّهُ أَعْلَمُ الْأُمَّةِ وَأَفْضَلُهَا فِي زَمَانِهِ وَهَلُمَّ جَرًّا، وَغُلَاةُ كُلِّ طَائِفَةٍ مِنْكُمْ تُوجِبُ اتِّبَاعَهُ وَتُحَرِّمُ اتِّبَاعَ غَيْرِهِ كَمَا هُوَ فِي كُتُبِ أُصُولِهِمْ، فَعَجَبًا كُلَّ الْعَجَبِ لِمَنْ خَفِيَ عَلَيْهِ التَّرْجِيحُ فِيمَا نَصَبَ اللَّهُ عَلَيْهِ الْأَدِلَّةَ مِنْ الْحَقِّ، وَلَمْ يَهْتَدِ إلَيْهَا، وَاهْتَدَى إلَى أَنَّ مَتْبُوعَهُ أَحَقُّ وَأَوْلَى بِالصَّوَابِ مِمَّنْ عَدَاهُ، وَلَمْ يَنْصِبْ اللَّهُ عَلَى ذَلِكَ دَلِيلًا وَاحِدًا.
وَيُقَالُ ثَامِنَ عَشَرَ: أَعْجَبُ مِنْ هَذَا كُلِّهِ مِنْ شَأْنِكُمْ مَعَاشِرَ الْمُقَلِّدِينَ أَنَّكُمْ إذَا وَجَدْتُمْ آيَةً مِنْ كِتَابِ اللَّهِ تُوَافِقُ رَأْيَ صَاحِبِكُمْ أَظْهَرْتُمْ أَنَّكُمْ تَأْخُذُونَ بِهَا، وَالْعُمْدَةُ فِي نَفْسِ الْأَمْرِ عَلَى مَا قَالَهُ، لَا عَلَى الْآيَةِ، وَإِذَا وَجَدْتُمْ آيَةً نَظِيرَهَا تُخَالِفُ قَوْلَهُ لَمْ تَأْخُذُوا بِهَا، وَتَطَلَّبْتُمْ لَهَا وُجُوهَ التَّأْوِيلِ وَإِخْرَاجَهَا عَنْ ظَاهِرِهَا حَيْثُ لَمْ تُوَافِقْ رَأْيَهُ، وَهَكَذَا تَفْعَلُونَ فِي نُصُوصِ السُّنَّةِ سَوَاءً، وَإِذَا وَجَدْتُمْ حَدِيثًا صَحِيحًا يُوَافِقُ قَوْلَهُ أَخَذْتُمْ بِهِ، وَقُلْتُمْ: " لَنَا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَيْت وَكَيْت "، وَإِذَا وَجَدْتُمْ مِائَةَ حَدِيثٍ صَحِيحٍ بَلْ وَأَكْثَرَ تُخَالِفُ قَوْلَهُ لَمْ تَلْتَفِتُوا إلَى حَدِيثٍ مِنْهَا، وَلَمْ يَكُنْ لَكُمْ مِنْهَا حَدِيثٌ وَاحِدٌ فَتَقُولُونَ: لَنَا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَذَا وَكَذَا، وَإِذَا وَجَدْتُمْ مُرْسَلًا قَدْ وَافَقَ رَأْيَهُ أَخَذْتُمْ بِهِ وَجَعَلْتُمُوهُ حُجَّةً هُنَاكَ، وَإِذَا وَجَدْتُمْ مِائَةَ مُرْسَلٍ تُخَالِفُ رَأْيَهُ أَطَرَحْتُمُوهَا كُلَّهَا مِنْ أَوَّلِهَا إلَى آخِرِهَا، وَقُلْتُمْ: لَا نَأْخُذُ بِالْمُرْسَلِ.
وَيُقَالُ تَاسِعَ عَشَرَ: أَعْجَبُ مِنْ هَذَا كُلِّهِ أَنَّكُمْ إذَا أَخَذْتُمْ بِالْحَدِيثِ مُرْسَلًا كَانَ أَوْ مُسْنَدًا مُوَافَقَتَهُ رَأْيَ صَاحِبِكُمْ ثُمَّ وَجَدْتُمْ فِيهِ حُكْمًا يُخَالِفُ رَأْيَهُ لَمْ تَأْخُذُوا بِهِ فِي ذَلِكَ

(2/149)

الْحُكْمِ، وَهُوَ حَدِيثٌ وَاحِدٌ، وَكَأَنَّ الْحَدِيثَ حُجَّةٌ فِيمَا وَافَقَ رَأْيَ مَنْ قَلَّدْتُمُوهُ، وَلَيْسَ بِحُجَّةٍ فِيمَا خَالَفَ رَأْيَهُ. وَلْنَذْكُرْ مِنْ هَذَا طَرَفًا فَإِنَّهُ مِنْ عَجِيبِ أَمْرِهِمْ.

[طَرَفٌ مِنْ تَخَبُّطِ الْمُقَلِّدِينَ فِي الْأَخْذِ بِبَعْضِ السُّنَّةِ وَتَرْكِ بَعْضِهَا الْآخَرِ]
[طَرَفٌ مِنْ تَخَبُّطِ الْمُقَلِّدِينَ فِي الْأَخْذِ بِبَعْضِ السُّنَّةِ وَتَرْكِ بَعْضِهَا الْآخَرِ] : فَاحْتَجَّ طَائِفَةٌ مِنْهُمْ فِي سَلْبِ طَهُورِيَّةِ الْمَاءِ الْمُسْتَعْمَلِ فِي رَفْعِ الْحَدَثِ بِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «نَهَى أَنْ يَتَوَضَّأَ الرَّجُلُ بِفَضْلِ وُضُوءِ الْمَرْأَةِ وَالْمَرْأَةُ بِفَضْلِ وُضُوءِ الرَّجُلِ» .
وَقَالُوا: الْمَاءُ الْمُنْفَصِلُ عَنْ أَعْضَائِهِمَا هُوَ فَضْلُ وُضُوئِهِمَا. وَخَالَفُوا نَفْسَ الْحَدِيثِ؛ فَجَوَّزُوا لِكُلٍّ مِنْهُمَا أَنْ يَتَوَضَّأَ بِفَضْلِ طَهُورِ الْآخَرِ، وَهُوَ الْمَقْصُودُ بِالْحَدِيثِ، فَإِنَّهُ نَهَى أَنْ يَتَوَضَّأَ الرَّجُلُ بِفَضْلِ وُضُوءِ الْمَرْأَةِ إذَا خَلَتْ بِالْمَاءِ، وَلَيْسَ عِنْدَهُمْ لِلْخَلْوَةِ أَثَرٌ، وَلَا لِكَوْنِ الْفَضْلَةِ فَضْلَةَ امْرَأَةٍ أَثَرٌ، فَخَالَفُوا نَفْسَ الْحَدِيثِ الَّذِي احْتَجُّوا بِهِ، وَحَمَلُوا الْحَدِيثَ عَلَى غَيْرِ مَحْمَلِهِ؛ إذْ فَضْلُ الْوُضُوءِ بِيَقِينٍ هُوَ الْمَاءُ الَّذِي فَضَلَ مِنْهُ، لَيْسَ هُوَ الْمَاءَ الْمُتَوَضَّأَ بِهِ، فَإِنَّ ذَلِكَ لَا يُقَالُ لَهُ فَضْلُ الْوُضُوءِ، فَاحْتَجُّوا بِهِ فِيمَا لَمْ يُرِدْ بِهِ، وَأَبْطَلُوا الِاحْتِجَاجَ بِهِ فِيمَا أُرِيدَ بِهِ.
وَمِنْ ذَلِكَ احْتِجَاجُهُمْ عَلَى نَجَاسَةِ الْمَاءِ بِالْمُلَاقَاةِ وَإِنْ لَمْ يَتَغَيَّرْ بِنَهْيِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يُبَالَ فِي الْمَاءِ الدَّائِمِ، ثُمَّ قَالُوا: لَوْ بَالَ فِي الْمَاءِ الدَّائِمِ لَمْ يُنَجِّسْهُ حَتَّى يَنْقُصَ عَنْ قُلَّتَيْنِ. وَاحْتَجُّوا عَلَى نَجَاسَتِهِ أَيْضًا بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلَا يَغْمِسْ يَدَهُ فِي الْإِنَاءِ حَتَّى يَغْسِلَهَا ثَلَاثًا» ثُمَّ قَالُوا: لَوْ غَمَسَهَا قَبْلَ غَسْلِهَا لَمْ يُنَجِّسْ الْمَاءَ، وَلَا يَجِبُ عَلَيْهِ غَسْلُهَا، وَإِنْ شَاءَ أَنْ يَغْمِسَهَا قَبْلَ الْغَسْلِ فَعَلَ.
وَاحْتَجُّوا فِي هَذِهِ الْمَسْأَلَةِ بِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ بِحَفْرِ الْأَرْضِ الَّتِي بَالَ فِيهَا الْبَائِلُ وَإِخْرَاجِ تُرَابِهَا، ثُمَّ قَالُوا: لَا يَجِبُ حَفْرُهَا، بَلْ لَوْ تُرِكَتْ حَتَّى يَبِسَتْ بِالشَّمْسِ وَالرِّيحِ طَهُرَتْ. وَاحْتَجُّوا عَلَى مَنْعِ الْوُضُوءِ بِالْمَاءِ الْمُسْتَعْمَلِ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «يَا بَنِي عَبْدِ الْمُطَّلِبِ إنَّ اللَّهَ كَرِهَ لَكُمْ غُسَالَةَ أَيْدِي النَّاسِ» يَعْنِي الزَّكَاةَ.
ثُمَّ قَالُوا: لَا تَحْرُمُ الزَّكَاةُ عَلَى بَنِي عَبْدِ الْمُطَّلِبِ. وَاحْتَجُّوا عَلَى أَنَّ السَّمَكَ الطَّافِيَ إذَا وَقَعَ فِي الْمَاءِ لَا يُنَجِّسُهُ بِخِلَافِ غَيْرِهِ مِنْ مَيْتَةِ الْبَرِّ فَإِنَّهُ يُنَجِّسُ الْمَاءَ «بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْبَحْرِ: هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ» ثُمَّ خَالَفُوا هَذَا الْخَبَرَ بِعَيْنِهِ وَقَالُوا: لَا يَحِلُّ مَا مَاتَ فِي الْبَحْرِ مِنْ السَّمَكِ، وَلَا يَحِلُّ شَيْءٌ مِمَّا فِيهِ أَصْلًا غَيْرُ السَّمَكِ. وَاحْتَجَّ أَهْلُ الرَّأْيِ عَلَى نَجَاسَةِ الْكَلْبِ وَوُلُوغِهِ بِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إذَا وَلَغَ الْكَلْبُ فِي

(2/150)

إنَاءِ أَحَدِكُمْ فَلْيَغْسِلْهُ سَبْعَ مَرَّاتٍ» ثُمَّ قَالُوا: لَا يَجِبُ غَسْلُهُ سَبْعًا، بَلْ يُغْسَلُ مَرَّةً، وَمِنْهُمْ مَنْ قَالَ ثَلَاثًا.
وَاحْتَجُّوا عَلَى تَفْرِيقِهِمْ فِي النَّجَاسَةِ الْمُغَلَّظَةِ بَيْنَ قَدْرِ الدِّرْهَمِ وَغَيْرِهِ بِحَدِيثٍ لَا يَصِحُّ مِنْ طَرِيقِ غُطَيْفٍ عَنْ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ يَرْفَعُهُ: «تُعَادُ الصَّلَاةُ مِنْ قَدْرِ الدِّرْهَمِ» . ثُمَّ قَالُوا: لَا تُعَادُ الصَّلَاةُ مِنْ قَدْرِ الدِّرْهَمِ.
وَاحْتَجُّوا بِحَدِيثِ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ فِي الزَّكَاةِ فِي زِيَادَةِ الْإِبِلِ عَلَى عِشْرِينَ وَمِائَةٍ أَنَّهَا تُرَدُّ إلَى أَوَّلِ الْفَرِيضَةِ فَيَكُونُ فِي كُلِّ خَمْسٍ شَاةٌ، وَخَالَفُوهُ فِي اثْنَيْ عَشَرَ مَوْضِعًا مِنْهُ، ثُمَّ احْتَجُّوا بِحَدِيثِ عَمْرِو بْنِ حَزْمٍ: «أَنَّ مَا زَادَ عَلَى مِائَتَيْ دِرْهَمٍ فَلَا شَيْءَ فِيهِ حَتَّى يَبْلُغَ أَرْبَعِينَ فَيَكُونُ فِيهَا دِرْهَمٌ» وَخَالَفُوا الْحَدِيثَ بِعَيْنِهِ فِي نَصِّ مَا فِيهِ فِي أَكْثَرَ مِنْ خَمْسَةَ عَشَرَ مَوْضِعًا. وَاحْتَجُّوا عَلَى أَنَّ الْخِيَارَ لَا يَكُونُ أَكْثَرَ مِنْ ثَلَاثَةِ أَيَّامٍ بِحَدِيثِ الْمُصَرَّاةِ، وَهَذَا مِنْ إحْدَى الْعَجَائِبِ؛ فَإِنَّهُمْ مِنْ أَشَدِّ النَّاسِ إنْكَارًا لَهُ، وَلَا يَقُولُونَ بِهِ، فَإِنْ كَانَ حَقًّا وَجَبَ اتِّبَاعُهُ، وَإِنْ لَمْ يَكُنْ صَحِيحًا لَمْ يَجُزْ الِاحْتِجَاجُ بِهِ فِي تَقْدِيرِ الثَّلَاثِ، مَعَ أَنَّهُ لَيْسَ فِي الْحَدِيثِ تَعَرُّضٌ لِخِيَارِ الشَّرْطِ؛ فَاَلَّذِي أُرِيدَ بِالْحَدِيثِ وَدَلَّ عَلَيْهِ خَالَفُوهُ، وَاَلَّذِي احْتَجُّوا عَلَيْهِ بِهِ لَمْ يَدُلَّ عَلَيْهِ. وَاحْتَجُّوا لِهَذِهِ الْمَسْأَلَةِ أَيْضًا «بِخَبَرِ حِبَّانَ بْنِ مُنْقِذٍ الَّذِي كَانَ يُغْبَنُ فِي الْبَيْعِ، فَجَعَلَ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْخِيَارَ ثَلَاثَةَ أَيَّامٍ» . وَخَالَفُوا الْخَبَرَ كُلَّهُ، فَلَمْ يُثْبِتُوا الْخِيَارَ بِالْغَبْنِ وَلَوْ كَانَ يُسَاوِي عُشْرَ مِعْشَارٍ مَا بَذَلَهُ فِيهِ، وَسَوَاءٌ قَالَ الْمُشْتَرِي: " لَا خِلَابَةَ " أَوْ لَمْ يَقُلْ، وَسَوَاءٌ غُبِنَ قَلِيلًا أَوْ كَثِيرًا، لَا خِيَارَ لَهُ فِي ذَلِكَ كُلِّهِ.
وَاحْتَجُّوا فِي إيجَابِ الْكَفَّارَةِ عَلَى مَنْ أَفْطَرَ فِي نَهَارِ رَمَضَانَ بِأَنَّ فِي بَعْضِ أَلْفَاظِ الْحَدِيثِ أَنَّ رَجُلًا أَفْطَرَ فَأَمَرَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يُكَفِّرَ، ثُمَّ خَالَفُوا هَذَا اللَّفْظَ بِعَيْنِهِ فَقَالُوا: إنْ اسْتَفَّ دَقِيقًا أَوْ بَلَعَ عَجِينًا أَوْ إهْلِيلِجًا أَوْ طِيبًا أَفْطَرَ، وَلَا كَفَّارَةَ عَلَيْهِ. وَاحْتَجُّوا عَلَى وُجُوبِ الْقَضَاءِ عَلَى مَنْ تَعَمَّدَ الْقَيْءَ بِحَدِيثِ أَبِي هُرَيْرَةَ، ثُمَّ خَالَفُوا الْحَدِيثَ بِعَيْنِهِ فَقَالُوا: إنْ تَقَيَّأَ أَقَلَّ مِنْ مِلْءِ فِيهِ فَلَا قَضَاءَ عَلَيْهِ. وَاحْتَجُّوا عَلَى تَحْدِيدِ مَسَافَةِ الْفِطْرِ وَالْقَصْرِ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخَرِ أَنْ تُسَافِرَ مَسِيرَةَ ثَلَاثَةِ أَيَّامٍ إلَّا مَعَ زَوْجٍ أَوْ ذِي مَحْرَمٍ» وَهَذَا مَعَ أَنَّهُ لَا دَلِيلَ فِيهِ أَلْبَتَّةَ

(2/151)

عَلَى مَا ادَّعَوْهُ فَقَدْ خَالَفُوهُ نَفْسَهُ فَقَالُوا: يَجُوزُ لِلْمَمْلُوكَةِ وَالْمُكَاتَبَةِ وَأُمِّ الْوَلَدِ السَّفَرُ مَعَ غَيْرِ زَوْجٍ وَمَحْرَمٍ. وَاحْتَجُّوا عَلَى مَنْعِ الْمُحْرِمِ مِنْ تَغْطِيَةِ وَجْهِهِ بِحَدِيثِ ابْنِ عَبَّاسٍ «فِي الَّذِي وَقَصَتْهُ نَاقَتُهُ وَهُوَ مُحْرِمٌ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَا تُخَمِّرُوا رَأْسَهُ وَلَا وَجْهَهُ فَإِنَّهُ يُبْعَثُ يَوْمَ الْقِيَامَةِ مُلَبِّيًا» وَهَذَا مِنْ الْعَجَبِ فَإِنَّهُمْ يَقُولُونَ: إذَا مَاتَ الْمُحْرِمُ جَازَ تَغْطِيَةُ رَأْسِهِ وَوَجْهِهِ وَقَدْ بَطَلَ إحْرَامُهُ. وَاحْتَجُّوا عَلَى إيجَابِ الْجَزَاءِ عَلَى مَنْ قَتَلَ ضَبُعًا فِي الْإِحْرَامِ بِحَدِيثِ جَابِرٍ أَنَّهُ أَفْتَى بِأَكْلِهَا وَبِالْجَزَاءِ عَلَى قَاتِلِهَا، وَأَسْنَدَ ذَلِكَ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، ثُمَّ خَالَفُوا الْحَدِيثَ بِعَيْنِهِ فَقَالُوا: لَا يَحِلُّ أَكْلُهَا. وَاحْتَجُّوا فِيمَنْ وَجَبَتْ عَلَيْهِ ابْنَةُ مَخَاضٍ فَأَعْطَى ابْنَةَ لَبُونٍ تُسَاوِي ابْنَةَ مَخَاضٍ أَوْ حِمَارًا يُسَاوِيهَا أَنَّهُ يُجْزِئُهُ بِحَدِيثِ أَنَسٍ الصَّحِيحِ وَفِيهِ: «مَنْ وَجَبَتْ عَلَيْهِ ابْنَةُ مَخَاضٍ وَلَيْسَتْ عِنْدَهُ، وَعِنْدَهُ ابْنَةُ لَبُونٍ؛ فَإِنَّهَا تُؤْخَذُ مِنْهُ، وَيَرُدُّ عَلَيْهِ السَّاعِي شَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا» . وَهَذَا مِنْ الْعَجَبِ فَإِنَّهُمْ لَا يَقُولُونَ بِمَا دَلَّ عَلَيْهِ الْحَدِيثُ مِنْ تَعْيِينِ ذَلِكَ، وَيُسْتَدَلُّونَ بِهِ عَلَى مَا لَمْ يَدُلَّ عَلَيْهِ بِوَجْهٍ وَلَا أُرِيدَ بِهِ. وَاحْتَجُّوا عَلَى إسْقَاطِ الْحُدُودِ فِي دَارِ الْحَرْبِ إذَا فَعَلَ الْمُسْلِمُ أَسْبَابَهَا بِحَدِيثِ: «لَا تُقْطَعُ الْأَيْدِي فِي الْغَزْوِ» وَفِي لَفْظٍ: " فِي السَّفَرِ " وَلَمْ يَقُولُوا بِالْحَدِيثِ؛ فَإِنَّ عِنْدَهُمْ لَا أَثَرَ لِلسَّفَرِ وَلَا لِلْغَزْوِ فِي ذَلِكَ. وَاحْتَجُّوا فِي إيجَابِ الْأُضْحِيَّةِ بِحَدِيثِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَمَرَ بِالْأُضْحِيَّةِ، وَأَنْ يُطْعَمَ مِنْهَا الْجَارُ وَالسَّائِلُ» فَقَالُوا: لَا يَجِبُ أَنْ يُطْعَمَ مِنْهَا جَارٌ وَلَا سَائِلٌ.
وَاحْتَجُّوا فِي إبَاحَةِ مَا ذَبَحَهُ غَاصِبٌ أَوْ سَارِقٌ بِالْخَبَرِ الَّذِي فِيهِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «دُعِيَ إلَى الطَّعَامِ مَعَ رَهْطٍ مِنْ أَصْحَابِهِ، فَلَمَّا أَخَذَ لُقْمَةً قَالَ: إنِّي أَجِدُ لَحْمَ شَاةٍ أُخِذَتْ بِغَيْرِ حَقٍّ فَقَالَتْ الْمَرْأَةُ: يَا رَسُولَ اللَّهِ، إنِّي أَخَذْتهَا مِنْ امْرَأَةِ فُلَانٍ بِغَيْرِ عِلْمِ زَوْجِهَا، فَأَمَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ تُطْعَمَ الْأَسَارَى.» وَقَدْ خَالَفُوا هَذَا الْحَدِيثَ، فَقَالُوا: ذَبِيحَةُ الْغَاصِبِ حَلَالٌ، وَلَا تَحْرُمُ عَلَى الْمُسْلِمِينَ. وَاحْتَجُّوا بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «جَرْحُ الْعَجْمَاءِ جُبَارٌ» فِي إسْقَاطِ الضَّمَانِ بِجِنَايَةِ الْمَوَاشِي، ثُمَّ خَالَفُوهُ فِيمَا يَدُلُّ عَلَيْهِ وَأُرِيدَ بِهِ، فَقَالُوا: مَنْ رَكِبَ دَابَّةً أَوْ قَادَهَا أَوْ سَاقَهَا فَهُوَ ضَامِنٌ لِمَنْ عَضَّتْ بِفَمِهَا، وَلَا ضَمَانَ عَلَيْهِ فِيمَا أَتْلَفَتْ بِرِجْلِهَا.

(2/152)

وَاحْتَجُّوا عَلَى تَأْخِيرِ الْقَوَدِ إلَى حِينِ الْبُرْءِ بِالْحَدِيثِ الْمَشْهُورِ: «أَنَّ رَجُلًا طَعَنَ آخَرَ فِي رُكْبَتِهِ بِقَرْنٍ، فَطَلَبَ الْقَوَدَ، فَقَالَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَتَّى يَبْرَأَ، فَأَبَى، فَأَقَادَهُ قَبْلَ أَنْ يَبْرَأَ» الْحَدِيثَ، وَخَالَفُوهُ فِي الْقِصَاصِ مِنْ الطَّعْنَةِ فَقَالُوا: لَا يُقْتَصُّ مِنْهَا. وَاحْتَجُّوا عَلَى إسْقَاطِ الْحَدِّ عَنْ الزَّانِي بِأَمَةِ ابْنِهِ أَوْ أُمِّ وَلَدِهِ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنْتَ وَمَالُكَ لِأَبِيكَ» وَخَالَفُوهُ فِيمَا دَلَّ عَلَيْهِ فَقَالُوا: لَيْسَ لِلْأَبِ مِنْ مَالِ ابْنِهِ شَيْءٌ أَلْبَتَّةَ، وَلَمْ يُبِيحُوا لَهُ مِنْ مَالِ ابْنِهِ عُودَ أَرَاكٍ فَمَا فَوْقَهُ، وَأَوْجَبُوا حَبْسَهُ فِي دَيْنِهِ وَضَمَانُ مَا أَتْلَفَهُ عَلَيْهِ. وَاحْتَجُّوا عَلَى أَنَّ الْإِمَامَ يُكَبِّرُ إذَا قَالَ الْمُقِيمُ: " قَدْ قَامَتْ الصَّلَاةُ " بِحَدِيثِ بِلَالٍ أَنَّهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تَسْبِقُنِي بِآمِينَ» وَبِقَوْلِ أَبِي هُرَيْرَةَ لِمَرْوَانَ: " لَا تَسْبِقُنِي بِآمِينَ " ثُمَّ خَالَفُوا الْخَبَرَ جِهَارًا فَقَالُوا: لَا يُؤَمِّنُ الْإِمَامُ وَلَا الْمَأْمُومُ. وَاحْتَجُّوا عَلَى وُجُوبِ مَسْحِ رُبْعِ الرَّأْسِ بِحَدِيثِ الْمُغِيرَةِ بْنِ شُعْبَةَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَسَحَ بِنَاصِيَتِهِ وَعِمَامَتِهِ» ثُمَّ خَالَفُوهُ فِيمَا دَلَّ عَلَيْهِ فَقَالُوا: لَا يَجُوزُ الْمَسْحُ عَلَى الْعِمَامَةِ، وَلَا أَثَرَ لِلْمَسْحِ عَلَيْهَا أَلْبَتَّةَ؛ فَإِنَّ الْفَرْضَ سَقَطَ بِالنَّاصِيَةِ، وَالْمَسْحُ عَلَى الْعِمَامَةِ غَيْرُ وَاجِبٍ وَلَا مُسْتَحَبٍّ عِنْدَهُمْ. وَاحْتَجُّوا لِقَوْلِهِمْ فِي اسْتِحْبَابِ مُسَاوَاةِ الْإِمَامِ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ» قَالُوا: وَالِائْتِمَامُ بِهِ يَقْتَضِي أَنْ يُفْعَلَ مِثْلُ فِعْلِهِ سَوَاءً. ثُمَّ خَالَفُوا الْحَدِيثَ فِيمَا دَلَّ عَلَيْهِ، فَإِنَّ فِيهِ: «فَإِذَا كَبَّرَ فَكَبِّرُوا، وَإِذَا رَكَعَ فَارْكَعُوا، وَإِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا: رَبَّنَا وَلَك الْحَمْدُ، وَإِذَا صَلَّى جَالِسًا فَصَلُّوا جُلُوسًا أَجْمَعُونَ» .
وَاحْتَجُّوا عَلَى أَنَّ الْفَاتِحَةَ لَا تَتَعَيَّنُ فِي الصَّلَاةِ بِحَدِيثِ الْمُسِيءِ فِي صَلَاتِهِ حَيْثُ قَالَ لَهُ: «اقْرَأْ مَا تَيَسَّرَ مَعَك مِنْ الْقُرْآنِ» وَخَالَفُوهُ فِيمَا دَلَّ عَلَيْهِ صَرِيحًا فِي قَوْلِهِ: «ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعْ حَتَّى تَعْتَدِلَ قَائِمًا، ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا» .
وَقَوْلُهُ: «ارْجِعْ فَصَلِّ فَإِنَّك لَمْ تُصَلِّ» فَقَالُوا: مَنْ تَرَكَ الطُّمَأْنِينَةَ فَقَدْ صَلَّى، وَلَيْسَ الْأَمْرُ بِهَا فَرْضًا لَازِمًا، مَعَ أَنَّ الْأَمْرَ بِهَا وَبِالْقِرَاءَةِ سَوَاءٌ فِي الْحَدِيثِ. وَاحْتَجُّوا عَلَى إسْقَاطِ جَلْسَةِ الِاسْتِرَاحَةِ بِحَدِيثِ أَبِي حُمَيْدٍ حَيْثُ لَمْ يَذْكُرْهَا فِيهِ، وَخَالَفُوهُ فِي نَفْسِ مَا دَلَّ عَلَيْهِ مِنْ رَفْعِ الْيَدَيْنِ عِنْدَ الرُّكُوعِ وَالرَّفْعِ مِنْهُ.
وَاحْتَجُّوا عَلَى إسْقَاطِ فَرْضِ الصَّلَاةِ عَلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَالسَّلَامِ فِي الصَّلَاةِ، بِحَدِيثِ ابْنِ مَسْعُودٍ: «فَإِذَا قُلْت ذَلِكَ فَقَدْ تَمَّتْ صَلَاتُك» ثُمَّ خَالَفُوهُ فِي نَفْسِ مَا دَلَّ عَلَيْهِ، فَقَالُوا: صَلَاتُهُ تَامَّةٌ قَالَ ذَلِكَ أَوْ لَمْ يَقُلْهُ.

(2/153)

وَاحْتَجُّوا عَلَى جَوَازِ الْكَلَامِ وَالْإِمَامُ يَخْطُبُ عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ «بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلدَّاخِلِ: أَصَلَّيْت يَا فُلَانٌ قَبْلَ أَنْ تَجْلِسَ؟ قَالَ: لَا، قَالَ: قُمْ فَارْكَعْ رَكْعَتَيْنِ» وَخَالَفُوهُ فِي نَفْسِ مَا دَلَّ عَلَيْهِ، فَقَالُوا: مَنْ دَخَلَ وَالْإِمَامُ يَخْطُبُ جَلَسَ وَلَمْ يُصَلِّ. وَاحْتَجُّوا عَلَى كَرَاهِيَةِ رَفْعِ الْيَدَيْنِ فِي الصَّلَاةِ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَا بَالُهُمْ رَافِعِي أَيْدِيهِمْ كَأَنَّهَا أَذْنَابُ خَيْلٍ شُمُسٍ» ثُمَّ خَالَفُوهُ فِي نَفْسِ مَا دَلَّ عَلَيْهِ؛ فَإِنَّ فِيهِ: «إنَّمَا يَكْفِي أَحَدَكُمْ أَنْ يُسَلِّمَ عَلَى أَخِيهِ مِنْ عَنْ يَمِينِهِ وَشِمَالِهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ، السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ» فَقَالُوا: لَا يَحْتَاجُ إلَى ذَلِكَ وَيَكْفِيه غَيْرُهُ مِنْ كُلِّ مُنَافٍ لِلصَّلَاةِ.
وَاحْتَجُّوا فِي اسْتِخْلَافِ الْإِمَامِ إذَا أَحْدَثَ بِالْخَبَرِ الصَّحِيحِ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَرَجَ وَأَبُو بَكْرٍ يُصَلِّي بِالنَّاسِ فَتَأَخَّرَ أَبُو بَكْرٍ، وَتَقَدَّمَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَصَلَّى بِالنَّاسِ» ، ثُمَّ خَالَفُوهُ فِي نَفْسِ مَا دَلَّ عَلَيْهِ، فَقَالُوا: مَنْ فَعَلَ مِثْلَ ذَلِكَ بَطَلَتْ صَلَاتُهُ، وَأَبْطَلُوا صَلَاةَ مَنْ فَعَلَ مِثْلَ فِعْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبِي بَكْرٍ وَمَنْ حَضَرَ مِنْ الصَّحَابَةِ، فَاحْتَجُّوا بِالْحَدِيثِ فِيمَا لَمْ يَدُلَّ عَلَيْهِ، وَأَبْطَلُوا الْعَمَلَ بِهِ فِي نَفْسِ مَا دَلَّ عَلَيْهِ.
وَاحْتَجُّوا لِقَوْلِهِمْ إنَّ الْإِمَامَ إذَا صَلَّى جَالِسًا لِمَرَضٍ صَلَّى الْمَأْمُومُونَ خَلْفَهُ قِيَامًا بِالْخَبَرِ الصَّحِيحِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنَّهُ خَرَجَ فَوَجَدَ أَبَا بَكْرٍ يُصَلِّي بِالنَّاسِ قَائِمًا، فَتَقَدَّمَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجَلَسَ وَصَلَّى بِالنَّاسِ؛ وَتَأَخَّرَ أَبُو بَكْرٍ» ، ثُمَّ خَالَفُوا الْحَدِيثَ فِي نَفْسِ مَا دَلَّ عَلَيْهِ، وَقَالُوا: إنْ تَأَخَّرَ الْإِمَامُ لِغَيْرِ حَدَثٍ، وَتَقَدَّمَ الْآخَرُ بَطَلَتْ صَلَاةُ الْإِمَامَيْنِ وَصَلَاةُ جَمْعِ الْمَأْمُومِينَ.
وَاحْتَجُّوا عَلَى بُطْلَانِ صَوْمِ مَنْ أَكَلَ يَظُنُّهُ لَيْلًا فَبَانَ نَهَارًا بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ، فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ» ثُمَّ خَالَفُوا الْحَدِيثَ فِي نَفْسِ مَا دَلَّ عَلَيْهِ فَقَالُوا: لَا يَجُوزُ الْأَذَانُ لِلْفَجْرِ بِاللَّيْلِ، لَا فِي رَمَضَانَ وَلَا فِي غَيْرِهِ. ثُمَّ خَالَفُوهُ مِنْ جِهَةٍ أُخْرَى، فَإِنَّ فِي نَفْسِ الْحَدِيثِ: «وَكَانَ ابْنُ مَكْتُومٍ رَجُلًا أَعْمَى لَا يُؤَذِّنُ حَتَّى يُقَالَ لَهُ: أَصْبَحْت أَصْبَحْت» ، وَعِنْدَهُمْ مَنْ أَكَلَ فِي ذَلِكَ الْوَقْتِ بَطَلَ صَوْمُهُ.
وَاحْتَجُّوا عَلَى الْمَنْعِ مِنْ اسْتِقْبَالِ الْقِبْلَةِ وَاسْتِدْبَارِهَا بِالْغَائِطِ بِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تَسْتَقْبِلُوا الْقِبْلَةَ بِغَائِطٍ وَلَا بَوْلٍ وَلَا تَسْتَدْبِرُوهَا» وَخَالَفُوا الْحَدِيثَ نَفْسَهُ وَجَوَّزُوا اسْتِقْبَالَهَا وَاسْتِدْبَارَهَا بِالْبَوْلِ. وَاحْتَجُّوا عَلَى عَدَمِ شَرْطِ الصَّوْمِ فِي الِاعْتِكَافِ بِالْحَدِيثِ الصَّحِيحِ عَنْ عُمَرَ «أَنَّهُ نَذَرَ فِي الْجَاهِلِيَّةِ أَنْ يَعْتَكِفَ لَيْلَةً فِي الْمَسْجِدِ الْحَرَامِ، فَأَمَرَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يُوفِيَ بِنَذْرِهِ» ، وَهُمْ

(2/154)

لَا يَقُولُونَ بِالْحَدِيثِ؛ فَإِنَّ عِنْدَهُمْ أَنَّ نَذْرَ الْكَافِرِ لَا يَنْعَقِدُ، وَلَا يَلْزَمُ الْوَفَاءُ بِهِ بَعْدَ الْإِسْلَامِ. وَاحْتَجُّوا عَلَى الرَّدِّ بِحَدِيثِ: «تَحُوزُ الْمَرْأَةُ ثَلَاثَ مَوَارِيثَ؛ عَتِيقَهَا، وَلَقِيطَهَا، وَوَلَدَهَا الَّذِي لَاعَنَتْ عَلَيْهِ» وَلَمْ يَقُولُوا - بِالْحَدِيثِ فِي حِيَازَتِهَا - مَالَ لَقِيطِهَا، وَقَدْ قَالَ بِهِ عُمَرُ بْنُ الْخَطَّابِ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ، وَهُوَ الصَّوَابُ.
وَاحْتَجُّوا فِي تَوْرِيثِ ذَوِي الْأَرْحَامِ بِالْخَبَرِ الَّذِي فِيهِ: «الْتَمِسُوا لَهُ وَارِثًا أَوْ ذَا رَحِمٍ فَلَمْ يَجِدُوا، فَقَالَ: أَعْطُوهُ الْكُبْرَ مِنْ خُزَاعَةَ» وَلَمْ يَقُولُوا بِهِ فِي أَنَّ مَنْ لَا وَارِثَ لَهُ يُعْطَى مَالُهُ لِلْكُبْرِ مِنْ قَبِيلَتِهِ.
وَاحْتَجُّوا فِي مَنْعِ الْقَاتِلِ مِيرَاثَ الْمَقْتُولِ بِخَبَرِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: «لَا يَرِثُ قَاتِلٌ، وَلَا يُقْتَلُ مُؤْمِنٌ بِكَافِرٍ» فَقَالُوا بِأَوَّلِ الْحَدِيثِ دُونَ آخِرِهِ وَاحْتَجُّوا عَلَى جَوَازِ التَّيَمُّمِ فِي الْحَضَرِ مَعَ وُجُودِ الْمَاءِ لِلْجِنَازَةِ إذَا خَافَ فَوْتَهَا بِحَدِيثِ أَبِي جُهَيْمِ بْنِ الْحَارِثِ فِي تَيَمُّمِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِرَدِّ السَّلَامِ، ثُمَّ خَالَفُوهُ فِيمَا دَلَّ عَلَيْهِ فِي مَوْضِعَيْنِ: أَحَدُهُمَا أَنَّهُ تَيَمَّمَ بِوَجْهِهِ وَكَفَّيْهِ دُونَ ذِرَاعَيْهِ، وَالثَّانِي أَنَّهُمْ لَمْ يَكْرَهُوا رَدَّ السَّلَامِ لِلْمُحْدِثِ وَلَمْ يَسْتَحِبُّوا التَّيَمُّمُ لِرَدِّ السَّلَامِ.
وَاحْتَجُّوا فِي جَوَازِ الِاقْتِصَارِ فِي الِاسْتِنْجَاءِ عَلَى حَجَرَيْنِ بِحَدِيثِ ابْنِ مَسْعُودٍ: «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ذَهَبَ لِحَاجَتِهِ وَقَالَ لَهُ: ائْتِنِي بِأَحْجَارٍ، فَأَتَاهُ بِحَجَرَيْنِ وَرَوْثَةٍ، فَأَخَذَ الْحَجَرَيْنِ وَأَلْقَى الرَّوْثَةَ، وَقَالَ: هَذِهِ رِكْسٌ» ثُمَّ خَالَفُوهُ فِيمَا هُوَ نَصٌّ فِيهِ، فَأَجَازُوا الِاسْتِجْمَارَ بِالرَّوْثِ، وَاسْتَدَلُّوا بِهِ عَلَى مَا لَا يَدُلُّ عَلَيْهِ مِنْ الِاكْتِفَاءِ بِحَجَرَيْنِ.
وَاحْتَجُّوا عَلَى أَنَّ مَسَّ الْمَرْأَةِ لَا يَنْقُضُ الْوُضُوءَ «بِصَلَاةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَامِلًا أُمَامَةَ بِنْتَ أَبِي الْعَاصِ بْنِ الرَّبِيعِ إذَا قَامَ حَمَلَهَا وَإِذَا رَكَعَ أَوْ سَجَدَ وَضَعَهَا» ، ثُمَّ قَالُوا: مَنْ صَلَّى كَذَلِكَ بَطَلَتْ صَلَاتُهُ وَصَلَاةُ مَنْ ائْتَمَّ بِهِ.
قَالَ بَعْضُ أَهْلِ الْعِلْمِ: وَمِنْ الْعَجَبِ إبْطَالُهُمْ هَذِهِ الصَّلَاةَ وَتَصْحِيحُهُمْ الصَّلَاةَ بِقِرَاءَةِ {مُدْهَامَّتَانِ} [الرحمن: 64] بِالْفَارِسِيَّةِ ثُمَّ يَرْكَعُ قَدْرَ نَفَسٍ، ثُمَّ يَرْفَعُ قَدْرَ حَدِّ السَّيْفِ، أَوْ لَا يَرْفَعُ بَلْ يَخِرُّ كَمَا هُوَ سَاجِدًا، وَلَا يَضَعُ عَلَى الْأَرْضِ يَدَيْهِ وَلَا رِجْلَيْهِ، وَإِنْ أَمْكَنَ أَنْ لَا يَضَعَ رُكْبَتَيْهِ صَحَّ ذَلِكَ، وَلَا جَبْهَتَهُ، بَلْ يَكْفِيهِ وَضْعُ رَأْسِ أَنْفِهِ كَقَدْرِ نَفَسٍ وَاحِدٍ، ثُمَّ يَجْلِسُ مِقْدَارَ التَّشَهُّدِ، ثُمَّ يَفْعَلُ فِعْلًا يُنَافِي الصَّلَاةَ مِنْ فُسَاءٍ أَوْ ضُرَاطٍ أَوْ ضَحِكٍ أَوْ نَحْوِ ذَلِكَ.
وَاحْتَجُّوا عَلَى تَحْرِيمِ وَطْءِ الْمَسْبِيَّةِ وَالْمَمْلُوكَةِ قَبْلَ الِاسْتِبْرَاءِ بِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -:

(2/155)

«لَا تُوطَأُ حَامِلٌ حَتَّى تَضَعَ، وَلَا حَائِلٌ حَتَّى تُسْتَبْرَأَ بِحَيْضَةٍ» ثُمَّ خَالَفُوا صَرِيحَهُ فَقَالُوا: إنْ أَعْتَقَهَا وَزَوَّجَهَا وَقَدْ وَطِئَهَا الْبَارِحَةَ حَلَّ لِلزَّوْجِ أَنْ يَطَأَهَا اللَّيْلَةَ.
وَاحْتَجُّوا فِي ثُبُوتِ الْحَضَانَةِ لِلْخَالَةِ «بِخَبَرِ بِنْتِ حَمْزَةَ وَأَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: قَضَى بِهَا لِخَالَتِهَا» ثُمَّ خَالَفُوهُ فَقَالُوا: لَوْ تَزَوَّجَتْ الْخَالَةُ بِغَيْرِ مَحْرَمٍ لِلْبِنْتِ كَابْنِ عَمِّهَا سَقَطَتْ حَضَانَتُهَا.
وَاحْتَجُّوا عَلَى الْمَنْعِ مِنْ التَّفْرِيقِ بَيْنَ الْأَخَوَيْنِ بِحَدِيثِ عَلِيٍّ فِي نَهْيِهِ عَنْ التَّفْرِيقِ بَيْنَهُمَا، ثُمَّ خَالَفُوهُ فَقَالُوا: لَا يُرَدُّ الْمَبِيعُ إذَا وَقَعَ كَذَلِكَ، وَفِي الْحَدِيثِ الْأَمْرُ بِرَدِّهِ.
وَاحْتَجُّوا عَلَى جَرَيَانِ الْقِصَاصِ بَيْنَ الْمُسْلِمِ وَالذِّمِّيِّ بِخَبَرٍ رُوِيَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَقَادَ يَهُودِيًّا مِنْ مُسْلِمٍ لَطَمَهُ» . ثُمَّ خَالَفُوهُ فَقَالُوا: لَا قَوَدَ فِي اللَّطْمَةِ وَالضَّرْبَةِ لَا بَيْنَ مُسْلِمَيْنِ وَلَا بَيْنَ مُسْلِمٍ وَكَافِرٍ وَاحْتَجُّوا عَلَى أَنَّهُ لَا قِصَاصَ بَيْنَ الْعَبْدِ وَسَيِّدِهِ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ لَطَمَ عَبْدَهُ فَهُوَ حُرٌّ» ثُمَّ خَالَفُوهُ فَقَالُوا: لَا يَعْتِقُ بِذَلِكَ، وَاحْتَجُّوا أَيْضًا بِالْحَدِيثِ الَّذِي فِيهِ: «مَنْ مَثَّلَ بِعَبْدِهِ عَتَقَ عَلَيْهِ» فَقَالُوا: لَمْ يُوجِبْ عَلَيْهِ الْقَوَدَ، ثُمَّ قَالُوا: لَا يَعْتِقُ عَلَيْهِ.
وَاحْتَجُّوا بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ: «فِي الْعَيْنِ نِصْفُ الدِّيَةِ» ثُمَّ خَالَفُوهُ فِي عِدَّةِ مَوَاضِعَ: مِنْهَا قَوْلُهُ: «وَفِي الْعَيْنِ الْقَائِمَةِ السَّادَّةِ لِمَوْضِعِهَا ثُلُثُ الدِّيَةِ» ، وَمِنْهَا قَوْلُهُ: «فِي السِّنِّ السَّوْدَاءِ ثُلُثُ الدِّيَةِ» وَاحْتَجُّوا عَلَى جَوَازِ تَفْضِيلِ بَعْضِ الْأَوْلَادِ عَلَى بَعْضٍ بِحَدِيثِ النُّعْمَانِ بْنِ بَشِيرٍ وَفِيهِ: «أَشْهِدْ عَلَى هَذَا غَيْرِي» ثُمَّ خَالَفُوهُ صَرِيحًا فَإِنَّ فِي الْحَدِيثِ نَفْسِهِ: «إنَّ هَذَا لَا يَصْلُحُ» وَفِي لَفْظٍ: «إنِّي لَا أَشْهَدُ عَلَى جَوْرٍ» فَقَالُوا: بَلْ هَذَا يَصْلُحُ وَلَيْسَ بِجَوْرٍ، وَلِكُلِّ أَحَدٍ أَنْ يَشْهَدَ عَلَيْهِ.
وَاحْتَجُّوا عَلَى أَنَّ النَّجَاسَةَ تَزُولُ بِغَيْرِ الْمَاءِ مِنْ الْمَائِعَاتِ بِحَدِيثِ: «إذَا وَطِئَ أَحَدُكُمْ الْأَذَى بِنَعْلَيْهِ فَإِنَّ التُّرَابَ لَهُمَا طَهُورٌ» ثُمَّ خَالَفُوهُ فَقَالُوا: لَوْ وَطِئَ الْعَذِرَةَ بِخُفَّيْهِ لَمْ يُطَهِّرْهُمَا التُّرَابُ.
وَاحْتَجُّوا عَلَى جَوَازِ الْمَسْحِ عَلَى الْجَبِيرَةِ بِحَدِيثِ صَاحِبِ الشَّجَّةِ، ثُمَّ خَالَفُوهُ صَرِيحًا

(2/156)

فَقَالُوا: لَا يَجْمَعُ بَيْنَ الْمَاءِ وَالتُّرَابِ، بَلْ إمَّا أَنْ يَقْتَصِرَ عَلَى غَسْلِ الصَّحِيحِ إنْ كَانَ أَكْثَرَ، وَلَا يَتَيَمَّمُ، وَإِمَّا أَنْ يَقْتَصِرَ عَلَى التَّيَمُّمِ إنْ كَانَ الْجَرِيحُ أَكْثَرَ، وَلَا يَغْسِلُ الصَّحِيحَ. وَاحْتَجُّوا عَلَى جَوَازِ تَوْلِيَةِ أُمَرَاءَ أَوْ حُكَّامٍ أَوْ مُتَوَلِّينَ مَرَّتَيْنِ وَاحِدًا بَعْدَ وَاحِدٍ بِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَمِيرُكُمْ زَيْدٌ، فَإِنْ قُتِلَ فَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ، فَإِنْ قُتِلَ فَجَعْفَرٌ» ثُمَّ خَالَفُوا الْحَدِيثَ نَفْسَهُ فَقَالُوا: لَا يَصِحُّ تَعْلِيقُ الْوِلَايَةِ بِالشَّرْطِ، وَنَحْنُ نَشْهَدُ بِاَللَّهِ أَنَّ هَذِهِ الْوِلَايَةِ مِنْ أَصَحِّ وِلَايَةٍ عَلَى وَجْهِ الْأَرْضِ، وَأَنَّهَا أَصَحُّ مِنْ كُلِّ وِلَايَاتِهِمْ مِنْ أَوَّلِهَا إلَى آخِرِهَا. وَاحْتَجُّوا عَلَى تَضْمِينِ الْمُتْلِفِ مَا أَتْلَفَهُ وَيَمْلِكُ هُوَ مَا أَتْلَفَهُ بِحَدِيثِ «الْقَصْعَةِ الَّتِي كَسَرَتْهَا إحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ، فَرَدَّ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى صَاحِبَةِ الْقَصْعَةِ نَظِيرَتَهَا» ، ثُمَّ خَالَفُوهُ جِهَارًا فَقَالُوا: إنَّمَا يَضْمَنُ بِالدَّرَاهِمِ وَالدَّنَانِيرِ، وَلَا يَضْمَنُ بِالْمِثْلِ.
وَاحْتَجُّوا عَلَى ذَلِكَ أَيْضًا بِخَبَرِ الشَّاةِ الَّتِي ذُبِحَتْ بِغَيْرِ إذْنِ صَاحِبِهَا، وَأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَرُدَّهَا عَلَى صَاحِبِهَا، ثُمَّ خَالَفُوهُ صَرِيحًا، فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُمَلِّكْهَا الذَّابِحَ، بَلْ أَمَرَ بِإِطْعَامِهَا الْأَسَارَى.
وَاحْتَجُّوا فِي سُقُوطِ الْقَطْعِ بِسَرِقَةِ الْفَوَاكِهِ وَمَا يُسْرِعُ إلَيْهِ الْفَسَادُ بِخَبَرِ: «لَا قَطْعَ فِي ثَمَرٍ وَلَا كَثَرٍ» ثُمَّ خَالَفُوا الْحَدِيثَ نَفْسَهُ فِي عِدَّةِ مَوَاضِعَ: أَحَدُهَا أَنَّ فِيهِ: «فَإِذَا آوَاهُ إلَى الْجَرِينِ فَفِيهِ الْقَطْعُ» وَعِنْدَهُمْ لَا قَطْعَ فِيهِ آوَاهُ إلَى الْجَرِينِ أَوْ لَمْ يُؤْوِهِ، الثَّانِي أَنَّهُ قَالَ: «إذَا بَلَغَ ثَمَنَ الْمِجَنِّ» وَفِي الصَّحِيحِ أَنَّ ثَمَنَ الْمِجَنِّ كَانَ ثَلَاثَةَ دَرَاهِمَ، وَعِنْدَهُمْ لَا يُقْطَعُ فِي هَذَا الْقَدْرِ، الثَّالِثُ أَنَّهُمْ قَالُوا: لَيْسَ الْجَرِينُ حِرْزًا؛ فَلَوْ سَرَقَ مِنْهُ ثَمَرًا يَابِسًا وَلَمْ يَكُنْ هُنَاكَ حَافِظٌ لَمْ يُقْطَعْ.
وَاحْتَجُّوا فِي مَسْأَلَةِ الْآبِقِ يَأْتِي بِهِ الرَّجُلُ أَنَّ لَهُ أَرْبَعِينَ دِرْهَمًا بِخَبَرٍ فِيهِ «أَنَّ مَنْ جَاءَ بِآبِقٍ مِنْ خَارِجِ الْحَرَمِ فَلَهُ عَشَرَةُ دَرَاهِمَ أَوْ دِينَارٌ» ، وَخَالَفُوهُ جَهْرَةً فَأَوْجَبُوا أَرْبَعِينَ.
وَاحْتَجُّوا عَلَى خِيَارِ الشُّفْعَةِ عَلَى الْفَوْرِ بِحَدِيثِ ابْنِ الْبَيْلَمَانِيِّ: «الشُّفْعَةُ كَحِلِّ الْعِقَالِ، وَلَا شُفْعَةَ لِصَغِيرٍ وَلَا لِغَائِبٍ، وَمَنْ مُثِّلَ بِهِ فَهُوَ حُرٌّ» فَخَالَفُوا جَمِيعَ ذَلِكَ إلَّا قَوْلَهُ: «الشُّفْعَةُ كَحَلِّ الْعِقَالِ» .
وَاحْتَجُّوا عَلَى امْتِنَاعِ الْقَوَدِ بَيْنَ الْأَبِ وَالِابْنِ وَالسَّيِّدِ وَالْعَبْدِ بِحَدِيثِ: «لَا يُقَادُ وَالِدٌ بِوَلَدِهِ وَلَا سَيِّدٌ بِعَبْدِهِ» وَخَالَفُوا الْحَدِيثَ نَفْسَهُ فَإِنَّ تَمَامَهُ: «وَمَنْ مَثَّلَ بِعَبْدِهِ فَهُوَ حُرٌّ» . وَاحْتَجُّوا عَلَى أَنَّ الْوَلَدَ يَلْحَقُ بِصَاحِبِ الْفِرَاشِ دُونَ الزَّانِي بِحَدِيثِ ابْنِ وَلِيدَةِ زَمْعَةَ

(2/157)

وَفِيهِ: «الْوَلَدُ لِلْفِرَاشِ» ثُمَّ خَالَفُوا الْحَدِيثَ نَفْسَهُ صَرِيحًا فَقَالُوا: الْأَمَةُ لَا تَكُونُ فِرَاشًا، وَإِنَّمَا كَانَ هَذَا الْقَضَاءُ فِي أَمَةٍ، وَمِنْ الْعَجَبِ أَنَّهُمْ قَالُوا: إذَا عَقَدَ عَلَى أُمِّهِ وَابْنَتِهِ وَأُخْتِهِ وَوَطِئَهَا لَمْ يُحَدَّ لِلشُّبْهَةِ، وَصَارَتْ فِرَاشًا بِهَذَا الْعَقْدِ الْبَاطِلِ الْمُحَرَّمِ، وَأُمُّ وَلَدِهِ وَسَرِيَّتُهُ الَّتِي يَطَؤُهَا لَيْلًا وَنَهَارًا لَيْسَتْ فِرَاشًا لَهُ، وَمِنْ الْعَجَائِبِ أَنَّهُمْ احْتَجُّوا عَلَى جَوَازِ صَوْمِ رَمَضَانَ بِنِيَّةٍ يُنْشِئُهَا مِنْ النَّهَارِ قَبْلَ الزَّوَالِ بِحَدِيثِ عَائِشَةَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ يَدْخُلُ عَلَيْهَا فَيَقُولُ: هَلْ مِنْ غَدَاءٍ؟ فَتَقُولُ: لَا، فَيَقُولُ: فَإِنِّي صَائِمٌ» ثُمَّ قَالُوا: لَوْ فَعَلَ ذَلِكَ فِي صَوْمِ التَّطَوُّعِ لَمْ يَصِحَّ صَوْمُهُ، وَالْحَدِيثُ إنَّمَا هُوَ فِي التَّطَوُّعِ نَفْسِهِ.
وَاحْتَجُّوا عَلَى الْمَنْعِ مِنْ بَيْعِ الْمُدَبَّرِ بِأَنَّهُ قَدْ انْعَقَدَ فِيهِ سَبَبُ الْحُرِّيَّةِ، وَفِي بَيْعِهِ إبْطَالٌ لِذَلِكَ، وَأَجَابُوا عَنْ بَيْعِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُدَبَّرَ بِأَنَّهُ قَدْ بَاعَ خِدْمَتَهُ. ثُمَّ قَالُوا: لَا يَجُوزُ بَيْعُ خِدْمَةِ الْمُدَبَّرِ أَيْضًا.
وَاحْتَجُّوا عَلَى إيجَابِ الشُّفْعَةِ فِي الْأَرَاضِي وَالْأَشْجَارِ التَّابِعَةِ لَهَا بِقَوْلِهِ «قَضَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالشُّفْعَةِ فِي كُلِّ شِرْكٍ فِي رَبْعَةٍ أَوْ حَائِطٍ» ثُمَّ خَالَفُوا نَصَّ الْحَدِيثِ نَفْسِهِ، فَإِنَّ فِيهِ: «وَلَا يَحِلُّ لَهُ أَنْ يَبِيعَ حَتَّى يُؤْذِنَ شَرِيكَهُ، فَإِنْ بَاعَ وَلَمْ يُؤْذِنْهُ فَهُوَ أَحَقُّ بِهِ» فَقَالُوا: يَحِلُّ لَهُ أَنْ يَبِيعَ قَبْلَ إذْنِهِ، وَيَحِلُّ لَهُ أَنْ يَتَحَيَّلَ لِإِسْقَاطِ الشُّفْعَةِ، وَإِنْ بَاعَ بَعْدَ إذْنِ شَرِيكِهِ فَهُوَ أَحَقُّ أَيْضًا بِالشُّفْعَةِ، وَلَا أَثَرَ لِلِاسْتِئْذَانِ وَلَا لِعَدَمِهِ.
وَاحْتَجُّوا عَلَى الْمَنْعِ مِنْ بَيْعِ الزَّيْتِ بِالزَّيْتُونِ إلَّا بَعْدَ الْعِلْمِ بِأَنَّ مَا فِي الزَّيْتُونِ مِنْ الزَّيْتِ أَقَلُّ مِنْ الزَّيْتِ الْمُفْرَدِ بِالْحَدِيثِ الَّذِي فِيهِ النَّهْيُ عَنْ بَيْعِ اللَّحْمِ بِالْحَيَوَانِ، ثُمَّ خَالَفُوهُ نَفْسَهُ، فَقَالُوا: يَجُوزُ بَيْعُ اللَّحْمِ بِالْحَيَوَانِ مِنْ نَوْعِهِ وَغَيْرِ نَوْعِهِ.
وَاحْتَجُّوا عَلَى أَنَّ عَطِيَّةَ الْمَرِيضِ الْمُنْجَزَةَ كَالْوَصِيَّةِ لَا تَنْفُذُ إلَّا فِي الثُّلُثِ «بِحَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّ رَجُلًا أَعْتَقَ سِتَّةَ مَمْلُوكِينَ عِنْدَ مَوْتِهِ لَا مَالَ لَهُ سِوَاهُمْ، فَجَزَّأَهُمْ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثَلَاثَةَ أَجْزَاءٍ وَأَقْرَعَ بَيْنَهُمْ، فَأَعْتَقَ اثْنَيْنِ وَأَرَقَّ أَرْبَعَةً» . ثُمَّ خَالَفُوهُ فِي مَوْضِعَيْنِ؛ فَقَالُوا: لَا يُقْرِعُ بَيْنَهُمْ أَلْبَتَّةَ، وَيَعْتِقُ مِنْ كُلِّ وَاحِدٍ سُدُسَهُ.
وَهَذَا كَثِيرٌ جِدًّا، وَالْمَقْصُودُ أَنَّ التَّقْلِيدَ حَكَمَ عَلَيْكُمْ بِذَلِكَ، وَقَادَكُمْ إلَيْهِ قَهْرًا، وَلَوْ حَكَّمْتُمْ الدَّلِيلَ عَلَى التَّقْلِيدِ لَمْ تَقَعُوا فِي مِثْلِ هَذَا؛ فَإِنَّ هَذِهِ الْأَحَادِيثَ إنْ كَانَتْ حَقًّا وَجَبَ

(2/158)

الِانْقِيَادُ لَهَا، وَالْأَخْذُ بِمَا فِيهَا، وَإِنْ لَمْ تَكُنْ صَحِيحَةً لَمْ يُؤْخَذْ بِشَيْءٍ مِمَّا فِيهَا، فَإِمَّا أَنْ تُصَحَّحَ وَيُؤْخَذَ بِهَا فِيمَا وَافَقَ قَوْلَ الْمَتْبُوعِ، وَتُضَعَّفُ أَوْ تُرَدُّ إذَا خَالَفَتْ قَوْلَهُ، أَوْ تُؤَوَّلُ؛ فَهَذَا مِنْ أَعْظَمِ الْخَطَأِ وَالتَّنَاقُضِ.
فَإِنْ قُلْتُمْ: عَارَضَ مَا خَالَفْنَاهُ مِنْهَا مَا هُوَ أَقْوَى مِنْهُ، وَلَمْ يُعَارِضْ مَا وَافَقْنَاهُ مِنْهَا مَا يُوجِبُ الْعُدُولَ عَنْهُ وَاطِّرَاحَهُ.
قِيلَ: لَا تَخْلُو هَذِهِ الْأَحَادِيثُ وَأَمْثَالُهَا أَنْ تَكُونَ مَنْسُوخَةً أَوْ مُحْكَمَةً، فَإِنْ كَانَتْ مَنْسُوخَةً لَمْ يُحْتَجَّ بِمَنْسُوخٍ أَلْبَتَّةَ، وَإِنْ كَانَتْ مُحْكَمَةً لَمْ يَجُزْ مُخَالَفَةُ شَيْءٍ مِنْهَا أَلْبَتَّةَ.
فَإِنْ قِيلَ: هِيَ مَنْسُوخَةٌ فِيمَا خَالَفْنَاهَا فِيهِ، وَمُحْكَمَةٌ فِيمَا وَافَقْنَاهَا فِيهِ.
قِيلَ: هَذَا مَعَ أَنَّهُ ظَاهِرُ الْبُطْلَانِ يَتَضَمَّنُ مَا لَا عِلْمَ لِمُدَّعِيهِ بِهِ، [فَمُدَّعِيهِ] قَائِلٌ مَا لَا دَلِيلَ لَهُ عَلَيْهِ، فَأَقَلُّ مَا فِيهِ أَنَّ مُعَارِضًا لَوْ قَلَبَ عَلَيْهِ هَذِهِ الدَّعْوَى بِمِثْلِهَا سَوَاءٌ لَكَانَتْ دَعْوَاهُ مِنْ جِنْسِ دَعْوَاهُ، وَلَمْ يَكُنْ بَيْنَهُمَا فَرْقٌ، وَلَا فَرْقَ، وَكِلَاهُمَا مُدَّعٍ مَا لَا يُمْكِنُهُ إثْبَاتُهُ؛ فَالْوَاجِبُ اتِّبَاعُ سُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَحْكِيمُهَا وَالتَّحَاكُمُ إلَيْهَا حَتَّى يَقُومَ الدَّلِيلُ الْقَاطِعُ عَلَى نَسْخِ الْمَنْسُوخِ مِنْهَا، أَوْ نَجْمَعَ الْأُمَّةَ عَلَى الْعَمَلِ بِخِلَافِ شَيْءٍ مِنْهَا، وَهَذَا الثَّانِي مُحَالٌ قَطْعًا، فَإِنَّ الْأُمَّةَ وَلِلَّهِ الْحَمْدُ لَمْ تُجْمِعْ عَلَى تَرْكِ الْعَمَلِ بِسُنَّةٍ وَاحِدَةٍ، إلَّا سُنَّةً ظَاهِرَةَ النَّسْخِ مَعْلُومٌ لِلْأُمَّةِ نَاسِخُهَا، وَحِينَئِذٍ يَتَعَيَّنُ الْعَمَلُ بِالنَّاسِخِ دُونَ الْمَنْسُوخِ، وَأَمَّا أَنْ تَتْرُكَ السُّنَنُ لِقَوْلِ أَحَدٍ مِنْ النَّاسِ فَلَا، كَائِنًا مَنْ كَانَ، وَبِاَللَّهِ التَّوْفِيقِ.

[خَالَفَ الْمُقَلِّدُونَ أَمْرَ اللَّهِ وَرَسُولِهِ وَأَئِمَّتِهِمْ]
الْوَجْهُ الْعِشْرُونَ: أَنَّ فِرْقَةَ التَّقْلِيدِ قَدْ ارْتَكَبَتْ مُخَالِفَةَ أَمْرِ اللَّهِ وَأَمْرِ رَسُولِهِ وَهَدْيِ أَصْحَابِهِ وَأَحْوَالِ أَئِمَّتِهِمْ، وَسَلَكُوا ضِدَّ طَرِيقِ أَهْلِ الْعِلْمِ، أَمَّا أَمْرُ اللَّهِ فَإِنَّهُ أَمَرَ بِرَدِّ مَا تَنَازَعَ فِيهِ الْمُسْلِمُونَ إلَيْهِ وَإِلَى رَسُولِهِ، وَالْمُقَلِّدُونَ قَالُوا: إنَّمَا نَرُدُّهُ إلَى مَنْ قَلَّدْنَاهُ؛ وَأَمَّا أَمْرُ رَسُولِهِ فَإِنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ عِنْدَ الِاخْتِلَافِ بِالْأَخْذِ بِسُنَّتِهِ وَسُنَّةِ خُلَفَائِهِ الرَّاشِدِينَ الْمَهْدِيِّينَ، وَأَمَرَ أَنْ يُتَمَسَّكَ بِهَا، وَيُعَضَّ عَلَيْهَا بِالنَّوَاجِذِ، وَقَالَ الْمُقَلِّدُونَ: بَلْ عِنْدَ الِاخْتِلَافِ نَتَمَسَّكُ بِقَوْلِ مَنْ قَلَّدْنَاهُ، وَنُقَدِّمُهُ عَلَى كُلِّ مَا عَدَاهُ، وَأَمَّا هَدْيُ الصَّحَابَةِ فَمِنْ الْمَعْلُومِ بِالضَّرُورَةِ أَنَّهُ لَمْ يَكُنْ فِيهِمْ شَخْصٌ وَاحِدٌ يُقَلِّدُ رَجُلًا وَاحِدًا فِي جَمِيعِ أَقْوَالِهِ، وَيُخَالِفُ مَنْ عَدَاهُ مِنْ الصَّحَابَةِ بِحَيْثُ لَا يَرُدُّ مِنْ أَقْوَالِهِ شَيْئًا، وَلَا يُقْبَلُ مِنْ أَقْوَالِهِمْ شَيْئًا، وَهَذَا مِنْ أَعْظَمِ الْبِدَعِ وَأَقْبَحِ الْحَوَادِثِ؛ وَأَمَّا مُخَالِفَتُهُمْ لِأَئِمَّتِهِمْ فَإِنَّ الْأَئِمَّةَ نَهَوْا عَنْ تَقْلِيدِهِمْ وَحَذَّرُوا مِنْهُ كَمَا تَقَدَّمَ ذِكْرُ بَعْضِ ذَلِكَ عَنْهُمْ.

(2/159)

وَأَمَّا سُلُوكُهُمْ ضِدَّ طَرِيقِ أَهْلِ الْعِلْمِ فَإِنَّ طَرِيقَهُمْ طَلَبُ أَقْوَالِ الْعُلَمَاءِ وَضَبْطُهَا وَالنَّظَرُ فِيهَا وَعَرْضُهَا عَلَى الْقُرْآنِ وَالسُّنَنِ الثَّابِتَةِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَقْوَالِ خُلَفَائِهِ الرَّاشِدِينَ، فَمَا وَافَقَ ذَلِكَ مِنْهُمْ قَبِلُوهُ، وَدَانُوا اللَّهَ بِهِ، وَقَضَوْا بِهِ، وَأَفْتَوْا بِهِ، وَمَا خَالَفَ ذَلِكَ مِنْهَا لَمْ يَلْتَفِتُوا إلَيْهِ، وَرَدُّوهُ، وَمَا لَمْ يَتَبَيَّنْ لَهُمْ كَانَ عِنْدَهُمْ مِنْ مَسَائِلِ الِاجْتِهَادِ الَّتِي غَايَتُهَا أَنْ تَكُونَ سَائِغَةَ الِاتِّبَاعِ لَا وَاجِبَةَ الِاتِّبَاعِ، مِنْ غَيْرِ أَنْ يُلْزِمُوا بِهَا أَحَدًا، وَلَا يَقُولُوا: إنَّهَا الْحَقُّ دُونَ مَا خَالَفَهَا، هَذِهِ طَرِيقَةُ أَهْلِ الْعِلْمِ سَلَفًا وَخَلَفًا، وَأَمَّا هَؤُلَاءِ الْخَلَفُ فَعَكَسُوا الطَّرِيقَ، وَقَلَبُوا أَوْضَاعَ الدِّينِ، فَزَيَّفُوا كِتَابَ اللَّهِ وَسُنَّةَ رَسُولِهِ وَأَقْوَالَ خُلَفَائِهِ وَأَصْحَابِهِ، فَعَرَضُوهَا عَلَى أَقْوَالِ مَنْ قَلَّدُوهُ، فَمَا وَافَقَهَا مِنْهَا قَالُوا لَنَا وَانْقَادُوا لَهُ مُذْعِنِينَ، وَمَا خَالَفَ أَقْوَالَ مَتْبُوعِهِمْ مِنْهَا قَالُوا: احْتَجَّ الْخَصْمُ بِكَذَا وَكَذَا، وَلَمْ يَقْبَلُوهُ، وَلَمْ يَدِينُوا بِهِ.
وَاحْتَالَ فُضَلَاؤُهُمْ فِي رَدِّهَا بِكُلِّ مُمْكِنٍ، وَتَطَلَّبُوا لَهَا وُجُوهَ الْحِيَلِ الَّتِي تَرُدُّهَا، حَتَّى إذَا كَانَتْ مُوَافِقَةً لِمَذَاهِبِهِمْ وَكَانَتْ تِلْكَ الْوُجُوهُ بِعَيْنِهَا قَائِمَةً فِيهَا شَنَّعُوا عَلَى مُنَازِعِهِمْ، وَأَنْكَرُوا عَلَيْهِ رَدَّهَا بِتِلْكَ الْوُجُوهِ بِعَيْنِهَا، وَقَالُوا: لَا تُرَدُّ النُّصُوصُ بِمِثْلِ هَذَا، وَمَنْ لَهُ هِمَّةٌ تَسْمُو إلَى اللَّهِ وَمَرْضَاتِهِ وَنَصْرِ الْحَقِّ الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ أَيْنَ كَانَ وَمَعَ مَنْ كَانَ لَا يَرْضَى لِنَفْسِهِ بِمِثْلِ هَذَا الْمَسْلَكِ الْوَخِيمِ وَالْخُلُقِ الذَّمِيمِ.
[ذَمَّ اللَّهُ الَّذِينَ فَرَّقُوا دِينَهُمْ]
الْوَجْهُ الْحَادِي وَالْعِشْرُونَ: إنَّ اللَّهَ سُبْحَانَهُ ذَمَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون: 53] وَهَؤُلَاءِ هُمْ أَهْلُ التَّقْلِيدِ بِأَعْيَانِهِمْ، بِخِلَافِ أَهْلِ الْعِلْمِ؛ فَإِنَّهُمْ وَإِنْ اخْتَلَفُوا لَمْ يُفَرِّقُوا دِينَهُمْ وَلَمْ يَكُونُوا شِيَعًا، بَلْ شِيعَةً وَاحِدَةً مُتَّفِقَةً عَلَى طَلَبِ الْحَقِّ، وَإِيثَارِهِ عِنْدَ ظُهُورِهِ، وَتَقْدِيمِهِ عَلَى كُلِّ مَا سِوَاهُ، فَهُمْ طَائِفَةٌ وَاحِدَةٌ قَدْ اتَّفَقَتْ مَقَاصِدُهُمْ وَطَرِيقُهُمْ؛ فَالطَّرِيقُ وَاحِدٌ، وَالْقَصْدُ وَاحِدٌ، وَالْمُقَلَّدُونَ بِالْعَكْسِ: مَقَاصِدُهُمْ شَتَّى، وَطُرُقُهُمْ مُخْتَلِفَةٌ، فَلَيْسُوا مَعَ الْأَئِمَّةِ فِي الْقَصْدِ وَلَا فِي الطَّرِيقِ.
[ذَمَّ اللَّهُ الَّذِينَ تُقَطَّعُوا أَمْرَهُمْ زُبُرًا]
الْوَجْهُ الثَّانِي وَالْعِشْرُونَ: أَنَّ اللَّهَ سُبْحَانَهُ ذَمَّ الَّذِينَ تَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ، وَالزُّبُرُ: الْكُتُبُ الْمُصَنَّفَةُ الَّتِي رَغِبُوا بِهَا عَنْ كِتَابِ اللَّهِ وَمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ، فَقَالَ تَعَالَى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} [المؤمنون: 51] {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} [المؤمنون: 52] {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون: 53] فَأَمَرَ تَعَالَى الرُّسُلَ بِمَا أَمَرَ بِهِ أُمَمَهُمْ: أَنْ يَأْكُلُوا مِنْ

(2/160)

الطَّيِّبَاتِ، وَأَنْ يَعْمَلُوا صَالِحًا، وَأَنْ يَعْبُدُوهُ وَحْدَهُ، وَأَنْ يُطِيعُوا أَمْرَهُ وَحْدَهُ، وَأَنْ لَا يَتَفَرَّقُوا فِي الدِّينِ؛ فَمَضَتْ الرُّسُلُ وَأَتْبَاعُهُمْ عَلَى ذَلِكَ، مُمْتَثِلِينَ لِأَمْرِ اللَّهِ، قَابِلِينَ لِرَحْمَتِهِ، حَتَّى نَشَأَتْ خُلُوفٌ قَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ مِمَّا لَدَيْهِمْ فَرِحُونَ، فَمَنْ تَدَبَّرَ هَذِهِ الْآيَاتِ وَنَزَّلَهَا عَلَى الْوَاقِعِ تَبَيَّنَ لَهُ حَقِيقَةَ الْحَالِ، وَعَلِمَ مِنْ أَيِّ الْحِزْبَيْنِ هُوَ، وَاَللَّهُ الْمُسْتَعَانُ.
الْوَجْهُ الثَّالِثُ وَالْعِشْرُونَ: أَنَّ اللَّهَ سُبْحَانَهُ قَالَ: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران: 104] فَخَصَّ هَؤُلَاءِ بِالْفَلَاحِ دُونَ مَنْ عَدَاهُمْ، وَالدَّاعُونَ إلَى الْخَيْرِ هُمْ الدَّاعُونَ إلَى كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ، لَا الدَّاعُونَ إلَى رَأْيِ فُلَانٍ وَفُلَانٍ.
[ذَمَّ اللَّهُ مَنْ أَعْرَضَ عَنْ التَّحَاكُمِ إلَيْهِ]
الْوَجْهُ الرَّابِعُ وَالْعِشْرُونَ: أَنَّ اللَّهَ سُبْحَانَهُ ذَمَّ مَنْ إذَا دُعِيَ إلَى اللَّهِ وَرَسُولِهِ أَعْرَضَ وَرَضِيَ بِالتَّحَاكُمِ إلَى غَيْرِهِ، وَهَذَا شَأْنُ أَهْلِ التَّقْلِيدِ، قَالَ تَعَالَى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا} [النساء: 61] فَكُلُّ مَنْ أَعْرَضَ عَنْ الدَّاعِي لَهُ إلَى مَا أَنْزَلَ اللَّهُ وَرَسُولُهُ إلَى غَيْرِهِ فَلَهُ نَصِيبٌ مِنْ هَذَا الذَّمِّ؛ فَمُسْتَكْثِرٌ وَمُسْتَقِلٌّ.
[الْحَقُّ فِي وَاحِدٍ مِنْ الْأَقْوَالِ]
الْوَجْهُ الْخَامِسُ وَالْعِشْرُونَ: أَنْ يُقَالَ لِفِرْقَةِ التَّقْلِيدِ: " دِينُ اللَّهِ عِنْدَكُمْ وَاحِدٌ وَهُوَ فِي الْقَوْلِ وَضِدِّهِ، فَدِينُهُ هُوَ الْأَقْوَالُ الْمُخْتَلِفَةُ الْمُتَضَادَّةُ الَّتِي يُنَاقِضُ بَعْضُهَا بَعْضًا، وَيُبْطِلُ بَعْضُهَا بَعْضًا، كُلُّهَا دِينُ اللَّهِ "؟ فَإِنْ قَالُوا: " بَلَى، هَذِهِ الْأَقْوَالُ الْمُتَضَادَّةُ الْمُتَعَارِضَةُ الَّتِي يُنَاقِضُ بَعْضُهَا بَعْضًا كُلُّهَا دِينُ اللَّهِ " خَرَجُوا عَنْ نُصُوصِ أَئِمَّتِهِمْ؛ فَإِنَّ جَمِيعَهُمْ عَلَى أَنَّ الْحَقَّ فِي وَاحِدٍ مِنْ الْأَقْوَالِ، كَمَا أَنَّ الْقِبْلَةَ فِي جِهَةٍ مِنْ الْجِهَاتِ، وَخَرَجُوا عَنْ نُصُوصِ الْقُرْآنِ وَالسُّنَّةِ وَالْمَعْقُولِ الصَّرِيحِ، وَجَعَلُوا دِينَ اللَّهِ تَابِعًا لِآرَاءِ الرِّجَالِ.
وَإِنْ قَالُوا: " الصَّوَابُ الَّذِي لَا صَوَابَ غَيْرُهُ أَنَّ دِينَ اللَّهِ وَاحِدٌ، وَهُوَ مَا أَنْزَلَ اللَّهُ بِهِ كِتَابَهُ وَأَرْسَلَ بِهِ رَسُولَهُ وَارْتَضَاهُ لِعِبَادِهِ، كَمَا أَنَّ نَبِيَّهُ وَاحِدٌ وَقِبْلَتَهُ وَاحِدَةٌ، فَمَنْ وَافَقَهُ فَهُوَ الْمُصِيبُ وَلَهُ أَجْرَانِ، وَمَنْ أَخْطَأَهُ فَلَهُ أَجْرٌ وَاحِدٌ عَلَى اجْتِهَادِهِ لَا عَلَى خَطَئِهِ ".
قِيلَ لَهُمْ: فَالْوَاجِبُ إذَا طَلَبَ الْحَقَّ، وَبَذَلَ الِاجْتِهَادَ فِي الْوُصُولِ إلَيْهِ بِحَسَبِ الْإِمْكَانِ؛ لِأَنَّ اللَّهَ سُبْحَانَهُ أَوْجَبَ عَلَى الْخَلْقِ تَقْوَاهُ بِحَسَبِ الِاسْتِطَاعَةِ.
وَتَقْوَاهُ: فِعْلُ مَا أَمَرَ

(2/161)

بِهِ وَتَرْكُ مَا نَهَى عَنْهُ؛ فَلَا بُدَّ أَنْ يَعْرِفَ الْعَبْدُ مَا أُمِرَ بِهِ لِيَفْعَلَهُ وَمَا نُهِيَ عَنْهُ لِيَجْتَنِبَهُ وَمَا أُبِيحَ لَهُ لِيَأْتِيَهُ. وَمَعْرِفَةُ هَذَا لَا تَكُونُ إلَّا بِنَوْعِ اجْتِهَادٍ وَطَلَبٍ وَتَحَرٍّ لِلْحَقِّ، فَإِذَا لَمْ يَأْتِ بِذَلِكَ فَهُوَ فِي عُهْدَةِ الْأَمْرِ، وَيَلْقَى اللَّهَ وَلَمَّا يَقْضِ مَا أَمَرَهُ.
[دَعْوَةُ رَسُولِ اللَّهِ عَامَّةٌ]
الْوَجْهُ السَّادِسُ وَالْعِشْرُونَ: أَنَّ دَعْوَةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَامَّةٌ لِمَنْ كَانَ فِي عَصْرِهِ وَلِمَنْ يَأْتِي بَعْدَهُ إلَى يَوْمِ الْقِيَامَةِ، وَالْوَاجِبُ عَلَى مَنْ بَعْدَ الصَّحَابَةِ هُوَ الْوَاجِبُ عَلَيْهِمْ بِعَيْنِهِ، وَإِنْ تَنَوَّعَتْ صِفَاتُهُ وَكَيْفِيَّاتُهُ بِاخْتِلَافِ الْأَحْوَالِ.
وَمِنْ الْمَعْلُومِ بِالِاضْطِرَارِ أَنَّ الصَّحَابَةَ لَمْ يَكُونُوا يَعْرِضُونَ مَا يَسْمَعُونَ مِنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى أَقْوَالِ عُلَمَائِهِمْ، بَلْ لَمْ يَكُنْ لِعُلَمَائِهِمْ قَوْلٌ غَيْرُ قَوْلِهِ، وَلَمْ يَكُنْ أَحَدٌ مِنْهُمْ يَتَوَقَّفُ فِي قَبُولِ مَا سَمِعَهُ مِنْهُ عَلَى مُوَافَقَةِ مُوَافِقٍ أَوْ رَأْيِ ذِي رَأْيٍ أَصْلًا، وَكَانَ هَذَا هُوَ الْوَاجِبَ الَّذِي لَا يَتِمُّ الْإِيمَانُ إلَّا بِهِ، وَهُوَ بِعَيْنِهِ الْوَاجِبُ عَلَيْنَا وَعَلَى سَائِرِ الْمُكَلَّفِينَ إلَى يَوْمِ الْقِيَامَةِ.
وَمَعْلُومٌ أَنَّ هَذَا الْوَاجِبَ لَمْ يُنْسَخْ بَعْدَ مَوْتِهِ، وَلَا هُوَ مُخْتَصٌّ بِالصَّحَابَةِ؛ فَمَنْ خَرَجَ عَنْ ذَلِكَ فَقَدْ خَرَجَ عَنْ نَفْسِ مَا أَوْجَبَهُ اللَّهُ وَرَسُولُهُ.

[أَقْوَالَ الْعُلَمَاءِ وَآرَاءَهُمْ لَا تَنْضَبِطُ وَلَا تَنْحَصِرُ]
[الْأَقْوَالُ لَا تَنْحَصِرُ وَقَائِلُوهَا غَيْرُ مَعْصُومِينَ]
الْوَجْهُ السَّابِعُ وَالْعِشْرُونَ: أَنَّ أَقْوَالَ الْعُلَمَاءِ وَآرَاءَهُمْ لَا تَنْضَبِطُ وَلَا تَنْحَصِرُ، وَلَمْ تُضْمَنْ لَهَا الْعِصْمَةُ إلَّا إذَا اتَّفَقُوا وَلَمْ يَخْتَلِفُوا؛ فَلَا يَكُونُ اتِّفَاقُهُمْ إلَّا حَقًّا، وَمِنْ الْمُحَالِ أَنْ يُحِيلُنَا اللَّهُ وَرَسُولُهُ عَلَى مَا لَا يَنْضَبِطُ وَلَا يَنْحَصِرُ، وَلَمْ يَضْمَنْ لَنَا عِصْمَتَهُ مِنْ الْخَطَأِ، وَلَمْ يُقِمْ لَنَا دَلِيلًا عَلَى أَنَّ أَحَدَ الْقَائِلِينَ أَوْلَى بِأَنْ نَأْخُذَ قَوْلَهُ كُلَّهُ مِنْ الْآخَرِ، بَلْ يُتْرَكُ قَوْلُ هَذَا كُلِّهِ وَيُؤْخَذُ قَوْلُ هَذَا كُلِّهِ.
هَذَا مُحَالٌ أَنْ يَشْرَعَهُ اللَّهُ أَوْ يَرْضَى بِهِ إلَّا إذَا كَانَ أَحَدُ الْقَائِلِينَ رَسُولًا وَالْآخَرُ كَاذِبًا عَلَى اللَّهِ فَالْفَرْضُ حِينَئِذٍ مَا يَعْتَمِدُهُ هَؤُلَاءِ الْمُقَلِّدُونَ مَعَ مَتْبُوعِهِمْ وَمُخَالِفَيْهِمْ.
[الْعِلْمُ يُقَالُ]
الْوَجْهُ الثَّامِنُ وَالْعِشْرُونَ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «بَدَأَ الْإِسْلَامُ غَرِيبًا، وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ» وَأَخْبَرَ أَنَّ الْعِلْمَ يَقِلُّ، فَلَا بُدَّ مِنْ وُقُوعِ مَا أَخْبَرَ بِهِ الصَّادِقُ، وَمَعْلُومٌ أَنَّ كُتُبَ الْمُقَلَّدِينَ قَدْ طَبَّقَتْ شَرْقَ الْأَرْضِ وَغَرْبَهَا، وَلَمْ تَكُنْ فِي وَقْتٍ قَطُّ أَكْثَرَ مِنْهَا فِي هَذَا الْوَقْتِ.
وَنَحْنُ نَرَاهَا فِي كُلِّ عَامٍ فِي ازْدِيَادٍ وَكَثْرَةٍ، وَالْمُقَلِّدُونَ يَحْفَظُونَ مِنْهَا مَا يُمْكِنُ حِفْظُهُ بِحُرُوفِهِ، وَشُهْرَتُهَا فِي النَّاسِ خِلَافُ الْغُرْبَةِ، بَلْ هِيَ الْمَعْرُوفُ الَّذِي لَا يَعْرِفُونَ غَيْرَهُ؛ فَلَوْ كَانَتْ هِيَ الْعِلْمُ الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ لَكَانَ الدِّينُ كُلَّ وَقْتٍ فِي ظُهُورٍ وَزِيَادَةٍ وَالْعِلْمُ فِي شُهْرَةٍ وَظُهُورٍ، وَهُوَ خِلَافُ مَا أَخْبَرَ بِهِ الصَّادِقُ.

(2/162)

الْوَجْهُ التَّاسِعُ وَالْعِشْرُونَ: أَنَّ الِاخْتِلَافَ كَثِيرٌ فِي كُتُبِ الْمُقَلِّدِينَ وَأَقْوَالِهِمْ، وَمَا كَانَ مِنْ عِنْدِ اللَّهِ فَلَا اخْتِلَافَ فِيهِ، بَلْ هُوَ حَقٌّ يُصَدِّقُ بَعْضُهُ بَعْضًا، وَيَشْهَدُ بَعْضُهُ لِبَعْضٍ، وَقَدْ قَالَ تَعَالَى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا} [النساء: 82] .
الْوَجْهُ الثَّلَاثُونَ: أَنَّهُ لَا يَجِبُ عَلَى الْعَبْدِ أَنْ يُقَلِّدَ زَيْدًا دُونَ عَمْرٍو، بَلْ يَجُوزُ لَهُ الِانْتِقَالُ مِنْ تَقْلِيدِ هَذَا إلَى تَقْلِيدِ الْآخَرِ عِنْدَ الْمُقَلِّدِينَ، فَإِنْ كَانَ قَوْلُ مَنْ قَلَّدَهُ أَوَّلًا هُوَ الْحَقَّ لَا سِوَاهُ فَقَدْ جَوَّزْتُمْ لَهُ الِانْتِقَالَ عَنْ الْحَقِّ إلَى خِلَافِهِ، وَهَذَا مُحَالٌ.
وَإِنْ كَانَ الثَّانِي هُوَ الْحَقَّ وَحْدَهُ فَقَدْ جَوَّزْتُمْ الْإِقَامَةَ عَلَى خِلَافِ الْحَقِّ.
وَإِنْ قُلْتُمْ: " الْقَوْلَانِ الْمُتَضَادَّانِ الْمُتَنَاقِضَانِ حَقٌّ " فَهُوَ أَشَدُّ إحَالَةً، وَلَا بُدَّ لَكُمْ مِنْ قِسْمٍ مِنْ هَذِهِ الْأَقْسَامِ الثَّلَاثَةِ.
الْوَجْهُ الْحَادِي وَالثَّلَاثُونَ: أَنْ يُقَالَ لِلْمُقَلِّدِ: بِأَيِّ شَيْءٍ عَرَفْت أَنَّ الصَّوَابَ مَعَ مَنْ قَلَّدْته دُونَ مَنْ لَا تُقَلِّدُهُ؟ فَإِنْ قَالَ " عَرَفْته بِالدَّلِيلِ " فَلَيْسَ بِمُقَلَّدٍ، وَإِنْ قَالَ: " عَرَفْته تَقْلِيدًا لَهُ؛ فَإِنَّهُ أَفْتَى بِهَذَا الْقَوْلِ وَدَانَ بِهِ وَعِلْمُهُ وَدِينُهُ وَحُسْنُ ثَنَاءِ الْأُمَّةِ عَلَيْهِ يَمْنَعُهُ أَنْ يَقُولَ غَيْرَ الْحَقِّ " قِيلَ لَهُ: أَفَمَعْصُومٌ هُوَ عِنْدَك أَمْ يَجُوزُ عَلَيْهِ الْخَطَأُ؟ فَإِنْ قَالَ بِعِصْمَتِهِ أَبْطَلَ، وَإِنْ جَوَّزَ عَلَيْهِ الْخَطَأَ قِيلَ لَهُ: فَمَا يُؤَمِّنُك أَنْ يَكُونَ قَدْ أَخْطَأَ فِيمَا قَلَّدْته فِيهِ وَخَالَفَ فِيهِ غَيْرَهُ؟ فَإِنْ قَالَ: وَإِنْ أَخْطَأَ فَهُوَ مَأْجُورٌ، قِيلَ: أَجَلْ هُوَ مَأْجُورٌ لِاجْتِهَادِهِ، وَأَنْتَ غَيْرُ مَأْجُورٍ لِأَنَّك لَمْ تَأْتِ بِمُوجِبِ الْأَجْرِ، بَلْ قَدْ فَرَّطْت فِي الِاتِّبَاعِ الْوَاجِبِ فَأَنْتَ إذًا مَأْزُورٌ.
فَإِنْ قَالَ: كَيْفَ يَأْجُرُهُ اللَّهُ عَلَى مَا أَفْتَى بِهِ وَيَمْدَحُهُ عَلَيْهِ وَيَذُمُّ الْمُسْتَفْتِي عَلَى قَبُولِهِ مِنْهُ؟ وَهَلْ يُعْقَلُ هَذَا؟ قِيلَ لَهُ: الْمُسْتَفْتِي إنْ هُوَ قَصَّرَ وَفَرَّطَ فِي مَعْرِفَتِهِ الْحَقَّ مَعَ قُدْرَتِهِ عَلَيْهِ لَحِقَهُ الذَّمُّ وَالْوَعِيدُ، وَإِنْ بَذَلَ جَهْدَهُ وَلَمْ يُقَصِّرْ فِيمَا أُمِرَ بِهِ وَاتَّقَى اللَّهَ مَا اسْتَطَاعَ فَهُوَ مَأْجُورٌ أَيْضًا، وَإِنْ بَذَلَ جَهْدَهُ وَلَمْ يُقَصِّرْ فِيمَا أُمِرَ بِهِ وَاتَّقَى اللَّهَ مَا اسْتَطَاعَ فَهُوَ مَأْجُورٌ أَيْضًا. وَأَمَّا الْمُتَعَصِّبُ الَّذِي جَعَلَ قَوْلَ مَتْبُوعِهِ عِيَارًا عَلَى الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ الصَّحَابَةِ يَزِنُهَا بِهِ فَمَا وَافَقَ قَوْلَ مَتْبُوعِهِ مِنْهَا قَبِلَهُ وَمَا خَالَفَهُ رَدَّهُ، فَهَذَا إلَى الذَّمِّ وَالْعِقَابِ أَقْرَبُ مِنْهُ إلَى الْأَجْرِ وَالصَّوَابِ؛ وَإِنْ قَالَ وَهُوَ الْوَاقِعُ: اتَّبَعَتْهُ وَقَلَّدَتْهُ وَلَا أَدْرِي أَعْلَى صَوَابٍ هُوَ أَمْ لَا، فَالْعُهْدَةُ عَلَى الْقَائِلِ، وَأَنَا حَاكٍ لِأَقْوَالِهِ، قِيلَ لَهُ: فَهَلْ تَتَخَلَّصُ بِهَذَا مِنْ اللَّهِ عِنْدَ السُّؤَالِ لَك عَمَّا حَكَمْت بِهِ بَيْنَ عِبَادِ اللَّهِ وَأَفْتَيْتهمْ بِهِ، فَوَاَللَّهِ إنَّ لِلْحُكَّامِ وَالْمُفْتِينَ لَمَوْقِفًا لِلسُّؤَالِ لَا يَتَخَلَّصُ فِيهِ إلَّا مَنْ عَرَفَ الْحَقَّ وَحَكَمَ بِهِ وَأَفْتَى بِهِ، وَأَمَّا مَنْ عَدَاهُمَا فَسَيَعْلَمُ عِنْدَ انْكِشَافِ الْحَالِ أَنَّهُ لَمْ يَكُنْ عَلَى شَيْءٍ.

[عِلَّةُ إيثَارِ قَوْلٍ عَلَى قَوْلٍ]
[مَا عِلَّةُ إيثَارِ قَوْلٍ عَلَى قَوْلٍ؟] : الْوَجْهُ الثَّانِي وَالثَّلَاثُونَ: أَنْ نَقُولَ: أَخَذْتُمْ بِقَوْلِ فُلَانٍ؛ لِأَنَّ فُلَانًا قَالَهُ أَوْ لِأَنَّ

(2/163)

رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَهُ؟ فَإِنْ قُلْتُمْ " لِأَنَّ فُلَانًا قَالَهُ " جَعَلْتُمْ قَوْلَ فُلَانٍ حُجَّةً، وَهَذَا عَيْنُ الْبَاطِلِ، وَإِنْ قُلْتُمْ: " لِأَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَهُ " كَانَ هَذَا أَعْظَمَ وَأَقْبَحَ؛ فَإِنَّهُ مَعَ تَضَمُّنِهِ لِلْكَذِبِ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَقْوِيلِكُمْ عَلَيْهِ مَا لَمْ يَقُلْهُ، وَهُوَ أَيْضًا كَذِبٌ عَلَى الْمَتْبُوعِ فَإِنَّهُ لَمْ يَقُلْ هَذَا قَوْلُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَقَدْ دَارَ قَوْلُكُمْ بَيْنَ أَمْرَيْنِ لَا ثَالِثَ لَهُمَا: إمَّا جَعْلُ قَوْلِ غَيْرِ الْمَعْصُومِ حُجَّةً، وَإِمَّا تَقْوِيلُ الْمَعْصُومِ مَا لَمْ يَقُلْهُ، وَلَا بُدَّ مِنْ وَاحِدٍ مِنْ الْأَمْرَيْنِ فَإِنْ قُلْتُمْ: " بَلْ مِنْهُمَا بُدٌّ، وَبَقِيَ قِسْمٌ ثَالِثٌ، وَهُوَ أَنَّا قُلْنَا كَذَا؛ لِأَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَنَا أَنْ نَتَّبِعَ مَنْ هُوَ أَعْلَمُ مِنَّا، وَنَسْأَلَ أَهْلَ الذِّكْرِ إنْ كُنَّا لَا نَعْلَمُ، وَنَرُدَّ مَا لَمْ نَعْلَمْهُ إلَى اسْتِنْبَاطِ أُولِي الْعِلْمِ؛ فَنَحْنُ فِي ذَلِكَ مُتَّبِعُونَ مَا أَمَرَنَا بِهِ نَبِيُّنَا " قِيلَ: وَهَلْ نُدَنْدِنُ إلَّا حَوْلَ اتِّبَاعِ أَمْرِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَحَيَّهَلَا بِالْمُوَافَقَةِ عَلَى هَذَا الْأَصْلِ الَّذِي لَا يَتِمُّ الْإِيمَانُ وَالْإِسْلَامُ إلَّا بِهِ، فَنُنَاشِدُكُمْ بِاَلَّذِي أَرْسَلَهُ إذَا جَاءَ أَمْرُهُ وَجَاءَ قَوْلُ مَنْ قَلَّدْتُمُوهُ هَلْ تَتْرُكُونَ قَوْلَهُ لِأَمْرِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَضْرِبُونَ بِهِ الْحَائِطَ وَتُحَرِّمُونَ الْأَخْذَ بِهِ وَالْحَالَةُ هَذِهِ حَتَّى تَتَحَقَّقَ الْمُتَابَعَةُ كَمَا زَعَمْتُمْ، أَمْ تَأْخُذُونَ بِقَوْلِهِ وَتُفَوِّضُونَ أَمْرَ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى اللَّهِ، وَتَقُولُونَ: هُوَ أَعْلَمُ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنَّا، وَلَمْ يُخَالِفْ هَذَا الْحَدِيثَ إلَّا وَهُوَ عِنْدَهُ مَنْسُوخٌ أَوْ مُعَارَضٌ بِمَا هُوَ أَقْوَى مِنْهُ أَوْ غَيْرُ صَحِيحٍ عِنْدَهُ؟ فَتَجْعَلُونَ قَوْلَ الْمَتْبُوعِ مُحْكَمًا وَقَوْلَ الرَّسُولِ مُتَشَابِهًا؛ فَلَوْ كُنْتُمْ قَائِلِينَ بِقَوْلِهِ لِكَوْنِ الرَّسُولِ أَمَرَكُمْ بِالْأَخْذِ بِقَوْلِهِ لَقَدَّمْتُمْ قَوْلَ الرَّسُولِ أَيْنَ كَانَ.
ثُمَّ نَقُولُ فِي الْوَجْهِ الثَّالِثِ وَالثَّلَاثِينَ: وَأَيْنَ أَمَرَكُمْ الرَّسُولُ بِأَخْذِ قَوْلِ وَاحِدٍ مِنْ الْأُمَّةِ بِعَيْنِهِ، وَتَرْكِ قَوْلِ نَظِيرِهِ وَمَنْ هُوَ أَعْلَمُ مِنْهُ وَأَقْرَبُ إلَى الرَّسُولِ؟ وَهَلْ هَذَا إلَّا نِسْبَةٌ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى أَنَّهُ أَمَرَ بِمَا لَمْ يَأْمُرْ بِهِ قَطُّ؟ يُوَضِّحُهُ الْوَجْهُ الرَّابِعُ وَالثَّلَاثُونَ: أَنَّ مَا ذَكَرْتُمْ بِعَيْنِهِ حُجَّةٌ عَلَيْكُمْ، فَإِنَّ اللَّهَ سُبْحَانَهُ أَمَرَ بِسُؤَالِ أَهْلِ الذِّكْرِ، وَالذِّكْرُ هُوَ الْقُرْآنُ وَالْحَدِيثُ الَّذِي أَمَرَ اللَّهُ نِسَاءَ نَبِيِّهِ أَنْ يَذْكُرْنَهُ بِقَوْلِهِ {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} [الأحزاب: 34] فَهَذَا هُوَ الذِّكْرُ الَّذِي أَمَرَنَا اللَّهُ بِاتِّبَاعِهِ، وَأَمَرَ مَنْ لَا عِلْمَ عِنْدَهُ أَنْ يَسْأَلَ أَهْلَهُ، وَهَذَا هُوَ الْوَاجِبُ عَلَى كُلِّ أَحَدٍ أَنْ يَسْأَلَ أَهْلَ الْعِلْمِ بِالذِّكْرِ الَّذِي أَنْزَلَهُ عَلَى رَسُولِهِ لِيُخْبِرُوهُ بِهِ، فَإِذَا أَخْبَرُوهُ بِهِ لَمْ يَسَعْهُ غَيْرُ اتِّبَاعِهِ، وَهَذَا كَانَ شَأْنُ أَئِمَّةِ أَهْلِ الْعِلْمِ لَمْ يَكُنْ لَهُمْ مُقَلَّدٌ مُعَيَّنٌ يَتْبَعُونَهُ فِي كُلِّ مَا قَالَ؛ فَكَانَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ يَسْأَلُ الصَّحَابَةَ عَمَّا قَالَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ فَعَلَهُ أَوْ سَنَّهُ، لَا يَسْأَلُهُمْ عَنْ غَيْرِ ذَلِكَ، وَكَذَلِكَ الصَّحَابَةُ كَانُوا يَسْأَلُونَ أُمَّهَاتِ الْمُؤْمِنِينَ خُصُوصًا عَائِشَةَ عَنْ فِعْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي بَيْتِهِ، وَكَذَلِكَ التَّابِعُونَ كَانُوا يَسْأَلُونَ الصَّحَابَةَ عَنْ شَأْنِ نَبِيِّهِمْ فَقَطْ، وَكَذَلِكَ أَئِمَّةُ الْفِقْهِ كَمَا قَالَ الشَّافِعِيُّ لِأَحْمَدَ: يَا أَبَا عَبْدِ اللَّهِ، أَنْتَ أَعْلَمُ بِالْحَدِيثِ مِنِّي؛ فَإِذَا

(2/164)

صَحَّ الْحَدِيثُ فَأَعْلِمْنِي حَتَّى أَذْهَبَ إلَيْهِ شَامِيًّا كَانَ أَوْ كُوفِيًّا أَوْ بَصْرِيًّا، وَلَمْ يَكُنْ أَحَدٌ مِنْ أَهْلِ الْعِلْمِ قَطُّ يَسْأَلُ عَنْ رَأْيِ رَجُلٍ بِعَيْنِهِ وَمَذْهَبِهِ فَيَأْخُذُ بِهِ وَحْدَهُ وَيُخَالِفُ لَهُ مَا سِوَاهُ.
الْوَجْهُ الْخَامِسُ وَالثَّلَاثُونَ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنَّمَا أَرْشَدَ الْمُسْتَفْتِينَ كَصَاحِبِ الشَّجَّةِ بِالسُّؤَالِ عَنْ حُكْمِهِ وَسُنَّتِهِ، فَقَالَ قَتَلُوهُ قَتَلَهُمْ اللَّهُ» فَدَعَا عَلَيْهِمْ لَمَّا أَفْتَوْا بِغَيْرِ عِلْمٍ، وَفِي هَذَا تَحْرِيمُ الْإِفْتَاءِ بِالتَّقْلِيدِ؛ فَإِنَّهُ لَيْسَ عِلْمًا بِاتِّفَاقِ النَّاسِ فَإِنَّ مَا دَعَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى فَاعِلِهِ فَهُوَ حَرَامٌ، وَذَلِكَ أَحَدُ أَدِلَّةِ التَّحْرِيمِ؛ فَمَا احْتَجَّ بِهِ الْمُقَلِّدُونَ هُوَ مِنْ أَكْبَرِ الْحُجَجِ عَلَيْهِمْ وَاَللَّهُ الْمُوَفِّقُ، وَكَذَلِكَ سُؤَالُ أَبِي الْعَسِيفِ الَّذِي زَنَى بِامْرَأَةِ مُسْتَأْجَرِهِ لِأَهْلِ الْعِلْمِ؛ فَإِنَّهُمْ لَمَّا اخْبَرُوهُ بِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْبِكْرِ الزَّانِي أَقَرَّهُ عَلَى ذَلِكَ وَلَمْ يُنْكِرْهُ؛ فَلَمْ يَكُنْ سُؤَالُهُمْ عَنْ رَأْيِهِمْ وَمَذَاهِبِهِمْ.

[تَقْلِيد الصَّحَابَةُ بَعْضُهُمْ بَعْضًا]
[لَمْ يَكُنْ عُمَرُ يُقَلِّدُ أَبَا بَكْرٍ؟]
الْوَجْهُ السَّادِسُ وَالثَّلَاثُونَ: قَوْلُهُمْ: إنَّ عُمَرَ قَالَ فِي الْكَلَالَةِ إنِّي لِأَسْتَحِي مِنْ اللَّهِ أَنْ أُخَالِفَ أَبَا بَكْرٍ، وَهَذَا تَقْلِيدٌ مِنْهُ لَهُ، فَجَوَابُهُ مِنْ خَمْسَةِ أَوْجُهٍ؛ أَحَدُهَا: أَنَّهُمْ اخْتَصَرُوا الْحَدِيثَ وَحَذَفُوا مِنْهُ مَا يُبْطِلُ اسْتِدْلَالَهُمْ، وَنَحْنُ نَذْكُرُهُ بِتَمَامِهِ.
قَالَ شُعْبَةُ عَنْ عَاصِمٍ الْأَحْوَلِ عَنْ الشَّعْبِيِّ إنَّ أَبَا بَكْرٍ قَالَ فِي الْكَلَالَةِ " أَقْضِي فِيهَا بِرَأْيِي، فَإِنْ يَكُنْ صَوَابًا فَمِنْ اللَّهِ، وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنْ الشَّيْطَانِ، وَاَللَّهُ مِنْهُ بَرِيءٌ، هُوَ مَا دُونَ الْوَلَدِ وَالْوَالِدِ ".
فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: " إنِّي لِأَسْتَحِي مِنْ اللَّهِ أَنْ أُخَالِفَ أَبَا بَكْرٍ " فَاسْتَحَى عُمَرُ مِنْ مُخَالَفَةِ أَبِي بَكْرٍ فِي اعْتِرَافِهِ بِجَوَازِ الْخَطَأِ عَلَيْهِ، وَأَنَّهُ لَيْسَ كَلَامُهُ كُلُّهُ صَوَابًا مَأْمُونًا عَلَيْهِ الْخَطَأُ، وَيَدُلُّ عَلَى ذَلِكَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - أَقَرَّ عِنْدَ مَوْتِهِ أَنَّهُ لَمْ يَقْضِ فِي الْكَلَالَةِ بِشَيْءٍ، وَقَدْ اعْتَرَفَ أَنَّهُ لَمْ يَفْهَمْهَا، الْوَجْهُ الثَّانِي: أَنَّ خِلَافَ عُمَرَ لِأَبِي بَكْرٍ أَشْهَرُ مِنْ أَنْ يُذْكَرَ كَمَا خَالَفَهُ فِي سَبْيِ أَهْلِ الرِّدَّةِ فَسَبَاهُمْ أَبُو بَكْرٍ وَخَالَفَهُ عُمَرُ وَبَلَغَ خِلَافُهُ إلَى أَنْ رَدَّهُنَّ حَرَائِرَ إلَى أَهْلِهِنَّ إلَّا مَنْ وَلَدَتْ لِسَيِّدِهَا مِنْهُنَّ، وَنَقَضَ حُكْمَهُ، وَمِنْ جُمْلَتِهِنَّ خَوْلَةُ الْحَنَفِيَّةُ أُمُّ مُحَمَّدِ بْنِ عَلِيٍّ، فَأَيْنَ هَذَا مِنْ فِعْلِ الْمُقَلِّدِينَ بِمَتْبُوعِهِمْ؟ ،
وَخَالَفَهُ فِي أَرْضِ الْعَنْوَة فَقَسَمَهَا أَبُو بَكْرٍ وَوَقَفَهَا عُمَرُ، وَخَالَفَهُ فِي الْمُفَاضَلَةِ فِي الْعَطَاءِ فَرَأَى أَبُو بَكْرٍ التَّسْوِيَةَ وَرَأَى عُمَرُ الْمُفَاضَلَةَ، وَمِنْ ذَلِكَ مُخَالَفَتُهُ لَهُ فِي الِاسْتِخْلَافِ وَصَرَّحَ بِذَلِكَ، فَقَالَ: إنْ أَسْتَخْلِفْ فَقَدْ اسْتَخْلَفَ أَبُو بَكْرٍ، وَإِنْ لَمْ أَسْتَخْلِفْ فَإِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَسْتَخْلِفْ.
قَالَ ابْنُ عُمَرَ: فَوَاَللَّهِ مَا هُوَ إلَّا أَنْ ذَكَرَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَعَلِمْت أَنَّهُ لَا يَعْدِلُ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَدًا، وَأَنَّهُ غَيْرُ مُسْتَخْلِفٍ؛ فَهَكَذَا يَفْعَلُ أَهْلُ الْعِلْمِ حِينَ تَتَعَارَضُ عِنْدَهُمْ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَوْلُ غَيْرِهِ، لَا يَعْدِلُونَ بِالسُّنَّةِ شَيْئًا سِوَاهَا، لَا كَمَا يُصَرِّحُ بِهِ الْمُقَلِّدُونَ صُرَاحًا، وَخِلَافُهُ لَهُ فِي الْجَدِّ وَالْإِخْوَةِ مَعْلُومٌ أَيْضًا.

(2/165)

الثَّالِثُ: أَنَّهُ لَوْ قُدِّرَ تَقْلِيدُ عُمَرَ لِأَبِي بَكْرٍ فِي كُلِّ مَا قَالَهُ لَمْ يَكُنْ فِي ذَلِكَ مُسْتَرَاحٌ لِمُقَلِّدِي مَنْ هُوَ بَعْدَ الصَّحَابَةِ وَالتَّابِعِينَ مِمَّنْ لَا يُدَانِي الصَّحَابَةَ وَلَا يُقَارِبُهُمْ، فَإِنْ كَانَ كَمَا زَعَمْتُمْ لَكُمْ أُسْوَةٌ بِعُمَرَ فَقَلِّدُوا أَبَا بَكْرٍ وَاتْرُكُوا تَقْلِيدَ غَيْرِهِ، وَاَللَّهُ وَرَسُولُهُ وَجَمِيعُ عِبَادِهِ يَحْمَدُونَكُمْ عَلَى هَذَا التَّقْلِيدِ مَا لَا يَحْمَدُونَكُمْ عَلَى تَقْلِيدِ غَيْرِ أَبِي بَكْرٍ.
الرَّابِعُ: أَنَّ الْمُقَلِّدِينَ لِأَئِمَّتِهِمْ لَمْ يَسْتَحْيُوا مِمَّا اسْتَحْيَا مِنْهُ عُمَرُ؛ لِأَنَّهُمْ يُخَالِفُونَ أَبَا بَكْرٍ وَعُمَرَ مَعَهُ - وَلَا يَسْتَحْيُونَ مِنْ ذَلِكَ - لِقَوْلِ مَنْ قَلَّدُوهُ مِنْ الْأَئِمَّةِ، بَلْ قَدْ صَرَّحَ بَعْضُ غُلَاتِهِمْ فِي بَعْضِ كُتُبِهِ الْأُصُولِيَّةِ أَنَّهُ لَا يَجُوزُ تَقْلِيدُ أَبِي بَكْرٍ وَعُمَرَ، وَيَجِبُ تَقْلِيدُ الشَّافِعِيِّ.
فَيَا لِلَّهِ الْعَجَبُ الَّذِي أَوْجَبَ تَقْلِيدَ الشَّافِعِيِّ حَرَّمَ عَلَيْكُمْ تَقْلِيدَ أَبِي بَكْرٍ وَعُمَرَ، وَنَحْنُ نُشْهِدُ اللَّهَ عَلَيْنَا شَهَادَةً نُسْأَلُ عَنْهَا يَوْمَ نَلْقَاهُ أَنَّهُ إذَا صَحَّ عَنْ الْخَلِيفَتَيْنِ الرَّاشِدَيْنِ اللَّذَيْنِ أَمَرَنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِاتِّبَاعِهِمَا وَالِاقْتِدَاءِ بِهِمَا قَوْلٌ وَأَطْبَقَ أَهْلُ الْأَرْضِ عَلَى خِلَافِهِ لَمْ يُلْتَفَتْ إلَى أَحَدٍ مِنْهُمْ. وَنَحْمَدُ اللَّهَ أَنْ عَافَانَا مِمَّا ابْتَلَى بِهِ مَنْ حَرَّمَ تَقْلِيدَهُمَا وَأَوْجَبَ تَقْلِيدَ مَتْبُوعِهِ مِنْ الْأَئِمَّةِ.
وَبِالْجُمْلَةِ فَلَوْ صَحَّ تَقْلِيدُ عُمَرَ لِأَبِي بَكْرٍ لَمْ يَكُنْ فِي ذَلِكَ رَاحَةٌ لِمُقَلِّدِي مَنْ لَمْ يَأْمُرْ اللَّهُ وَلَا رَسُولُهُ بِتَقْلِيدِهِ، وَلَا جَعَلَهُ عِيَارًا عَلَى كِتَابِهِ وَسُنَّةِ نَبِيِّهِ، وَلَا هُوَ جَعَلَ نَفْسَهُ كَذَلِكَ.
الْخَامِسُ: أَنَّ غَايَةَ هَذَا أَنْ يَكُونَ عُمَرُ قَدْ قَلَّدَ أَبَا بَكْرٍ فِي مَسْأَلَةٍ وَاحِدَةٍ، فَهَلْ فِي هَذَا دَلِيلٌ عَلَى جَوَازِ اتِّخَاذِ أَقْوَالِ رَجُلٍ بِعَيْنِهِ بِمَنْزِلَةِ نُصُوصِ الشَّارِعِ لَا يُلْتَفَتُ إلَى قَوْلِ مَنْ سِوَاهُ بَلْ وَلَا إلَى نُصُوصِ الشَّارِعِ إلَّا إذَا وَافَقَتْ نُصُوصَ قَوْلِهِ؟ ، فَهَذَا وَاَللَّهِ هُوَ الَّذِي أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّهُ مُحَرَّمٌ فِي دِينِ اللَّهِ، وَلَمْ يَظْهَرْ فِي الْأُمَّةِ إلَّا بَعْدَ انْقِرَاضِ الْقُرُونِ الْفَاضِلَةِ.
الْوَجْهُ السَّابِعُ وَالثَّلَاثُونَ: قَوْلُهُمْ: إنَّ عُمَرَ قَالَ لِأَبِي بَكْرٍ: رَأْيُنَا لِرَأْيِك تَبَعٌ؛ فَالظَّاهِرُ أَنَّ الْمُحْتَجَّ بِهَذَا سَمِعَ النَّاسَ يَقُولُونَ كَلِمَةً تَكْفِي الْعَاقِلَ فَاقْتَصَرَ مِنْ الْحَدِيثِ عَلَى هَذِهِ الْكَلِمَةِ، وَاكْتَفَى بِهَا، وَالْحَدِيثُ مِنْ أَعْظَمِ الْأَشْيَاءِ إبْطَالًا لِقَوْلِهِ؛ فَفِي صَحِيحِ الْبُخَارِيِّ عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ: جَاءَ وَفْدُ بُزَاخَةَ مِنْ أَسَدٍ وَغَطَفَانَ إلَى أَبِي بَكْرٍ يَسْأَلُونَ الصُّلْحَ، فَخَيَّرَهُمْ بَيْنَ الْحَرْبِ الْمُجْلِيَةِ وَالسِّلْمِ الْمُخْزِيَةِ، فَقَالُوا: هَذِهِ الْمُجْلِيَةُ قَدْ عَرَفْنَاهَا فَمَا الْمُخْزِيَةُ؟ قَالَ: نَنْزِعُ مِنْكُمْ الْحَلْقَةَ وَالْكُرَاعَ، وَنَغْنَمُ مَا أَصَبْنَا لَكُمْ، وَتَرُدُّونَ لَنَا مَا أَصَبْتُمْ مِنَّا، وَتَدُونَ لَنَا قَتْلَانَا، وَتَكُونُ قَتْلَاكُمْ فِي النَّارِ، وَتَتْرُكُونَ أَقْوَامًا يَتَّبِعُونَ أَذْنَابَ الْإِبِلِ حَتَّى يُرِيَ اللَّهُ خَلِيفَةَ رَسُولِهِ وَالْمُهَاجِرِينَ أَمْرًا يَعْذِرُونَكُمْ بِهِ، فَعَرَضَ أَبُو بَكْرٍ مَا قَالَ عَلَى الْقَوْمِ، فَقَامَ عُمَرُ بْنُ الْخَطَّابِ فَقَالَ: قَدْ رَأَيْت رَأْيًا سَنُشِيرُ عَلَيْك: أَمَّا مَا ذَكَرْت مِنْ الْحَرْبِ الْمُجْلِيَةِ وَالسِّلْمِ الْمُخْزِيَةِ فَنِعْمَ مَا ذَكَرْت، وَمَا ذَكَرْت مِنْ أَنْ نَغْنَمَ مَا أَصَبْنَا مِنْكُمْ وَتَرُدُّونَ مَا أَصَبْتُمْ مِنَّا فَنِعْمَ مَا ذَكَرْت، وَأَمَّا مَا ذَكَرْت مِنْ أَنْ تَدُونَ قَتْلَانَا وَتَكُونُ قَتْلَاكُمْ فِي النَّارِ فَإِنَّ قَتْلَانَا قَاتَلَتْ فَقُتِلَتْ

(2/166)

عَلَى مَا أَمَرَ اللَّهُ أُجُورُهَا عَلَى اللَّهِ لَيْسَ لَهَا دِيَاتٌ، فَتَتَابَعَ الْقَوْمُ عَلَى مَا قَالَ عُمَرُ، فَهَذَا هُوَ الْحَدِيثُ الَّذِي فِي بَعْضِ أَلْفَاظِهِ «قَدْ رَأَيْت رَأْيًا وَرَأْيُنَا لِرَأْيِك تَبَعٌ» فَأَيُّ مُسْتَرَاحٍ فِي هَذَا لِفِرْقَةِ التَّقْلِيدِ؟ ،
[لَمْ يَكُنْ ابْنُ مَسْعُودٍ يُقَلِّدُ عُمَرَ]
الْوَجْهُ الثَّامِنُ وَالثَّلَاثُونَ: قَوْلُهُمْ إنَّ ابْنَ مَسْعُودٍ كَانَ يَأْخُذُ بِقَوْلِ عُمَرَ، فَخِلَافُ ابْنِ مَسْعُودٍ لِعُمَرَ أَشْهُرُ مِنْ أَنْ يُتَكَلَّفُ إيرَادُهُ، وَإِنَّمَا كَانَ يُوَافِقُهُ كَمَا يُوَافِقُ الْعَالِمُ الْعَالِمَ، وَحَتَّى لَوْ أَخَذَ بِقَوْلِهِ تَقْلِيدًا لِعُمَرَ فَإِنَّمَا ذَلِكَ فِي نَحْوِ أَرْبَعِ مَسَائِلَ نَعُدُّهَا، وَكَانَ مِنْ عُمَّالِهِ وَكَانَ عُمَرُ أَمِيرَ الْمُؤْمِنِينَ، وَأَمَّا مُخَالِفَتُهُ لَهُ فَفِي نَحْوِ مِائَةِ مَسْأَلَةٍ: مِنْهَا أَنَّ ابْنَ مَسْعُودٍ صَحَّ عَنْهُ أَنَّ أُمَّ الْوَلَدِ تَعْتِقُ مِنْ نَصِيبِ وَلَدِهَا، وَمِنْهَا: أَنَّهُ كَانَ يُطَبِّقُ فِي الصَّلَاةِ إلَى أَنْ مَاتَ، وَعُمَرُ كَانَ يَضَعُ يَدَيْهِ عَلَى رُكْبَتَيْهِ، وَمِنْهَا: أَنَّ ابْنَ مَسْعُودٍ كَانَ يَقُولُ فِي الْحَرَام: هِيَ يَمِينٌ، وَعُمَرُ يَقُولُ: طَلْقَةٌ وَاحِدَةٌ، وَمِنْهَا أَنَّ ابْنَ مَسْعُودٍ كَانَ يُحَرِّمُ نِكَاحَ الزَّانِيَةِ عَلَى الزَّانِي أَبَدًا، وَعُمَرُ كَانَ يُتَوِّبُهُمَا وَيَنْكِحُ أَحَدُهُمَا الْآخَرُ، وَمِنْهَا أَنَّ ابْنَ مَسْعُودٍ كَانَ يَرَى بَيْعَ الْأَمَةِ طَلَاقَهَا، وَعُمَرُ يَقُولُ: لَا تَطْلُقُ بِذَلِكَ، إلَى قَضَايَا كَثِيرَةٍ.
وَالْعَجَبُ أَنَّ الْمُحْتَجِّينَ بِهَذَا لَا يَرَوْنَ تَقْلِيدَ ابْنِ مَسْعُودٍ وَلَا تَقْلِيدَ عُمَرَ، وَتَقْلِيدُ مَالِكٍ وَأَبِي حَنِيفَةَ وَالشَّافِعِيِّ أَحَبُّ إلَيْهِمْ وَآثَرُ عِنْدَهُمْ، ثُمَّ كَيْفَ يُنْسَبُ إلَى ابْنِ مَسْعُودٍ تَقْلِيدُ الرِّجَالِ وَهُوَ يَقُولُ: لَقَدْ عَلِمَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنِّي أَعْلَمُهُمْ بِكِتَابِ اللَّهِ، وَلَوْ أَعْلَمُ أَنَّ أَحَدًا أَعْلَمُ مِنِّي لَرَحَلْت إلَيْهِ.
قَالَ شَقِيقٌ: فَجَلَسْت فِي حَلْقَةٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ فَمَا سَمِعْت أَحَدًا يَرُدُّ ذَلِكَ عَلَيْهِ، وَكَانَ يَقُولُ: وَاَلَّذِي لَا إلَهَ إلَّا هُوَ مَا مِنْ كِتَابِ اللَّهِ سُورَةٌ إلَّا وَأَنَا أَعْلَمُ حَيْثُ نَزَلَتْ، وَمَا مِنْ آيَةٍ إلَّا وَأَنَا أَعْلَمُ فِيمَا أُنْزِلَتْ، وَلَوْ أَعْلَمُ أَحَدًا هُوَ أَعْلَمُ بِكِتَابِ اللَّهِ مِنِّي تَبْلُغُهُ الْإِبِلُ لَرَكِبْت إلَيْهِ. وَقَالَ أَبُو مُوسَى الْأَشْعَرِيُّ: كُنَّا حِينًا وَمَا نَرَى ابْنَ مَسْعُودٍ وَأُمَّهُ إلَّا مِنْ أَهْلِ بَيْتِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ كَثْرَةِ دُخُولِهِمْ وَلُزُومِهِمْ لَهُ.
وَقَالَ أَبُو مَسْعُودٍ الْبَدْرِيُّ: وَقَدْ قَامَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: مَا أَعْلَمُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَرَكَ بَعْدَهُ أَعْلَمَ بِمَا أَنْزَلَ اللَّهُ مِنْ هَذَا الْقَائِمِ، فَقَالَ أَبُو مُوسَى: لَقَدْ كَانَ يَشْهَدُ إذَا مَا غِبْنَا، وَيُؤْذَنُ لَهُ إذَا مَا حُجِبْنَا.
وَكَتَبَ عُمَرُ إلَى أَهْلِ الْكُوفَةِ: إنِّي بَعَثْت إلَيْكُمْ عَمَّارًا أَمِيرًا وَعَبْدَ اللَّهِ مُعَلِّمًا وَوَزِيرًا، وَهُمَا مِنْ النُّجَبَاءِ مِنْ أَصْحَاب مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ أَهْلِ بَدْرٍ، فَخُذُوا عَنْهُمَا، وَاقْتَدُوا بِهِمَا؛ فَإِنِّي آثَرْتُكُمْ بِعَبْدِ اللَّه عَلَى نَفْسِي، وَقَدْ صَحَّ عَنْ ابْنِ عُمَرَ أَنَّهُ اسْتَفْتَى ابْنَ مَسْعُودٍ فِي " أَلْبَتَّةَ " وَأَخَذَ بِقَوْلِهِ، وَلَمْ يَكُنْ ذَلِكَ تَقْلِيدًا لَهُ، بَلْ لَمَّا سَمِعَ قَوْلَهُ فِيهَا تَبَيَّنَ لَهُ أَنَّهُ الصَّوَابُ؛ فَهَذَا هُوَ الَّذِي كَانَ يَأْخُذُ بِهِ الصَّحَابَةُ

(2/167)

مِنْ أَقْوَالِ بَعْضِهِمْ بَعْضًا، وَقَدْ صَحَّ عَنْ ابْنِ مَسْعُودٍ أَنَّهُ قَالَ: اُغْدُ عَالَمًا أَوْ مُتَعَلِّمًا، وَلَا تَكُونَنَّ إمَّعَةً، فَأَخْرَجَ الْإِمَّعَةَ - وَهُوَ الْمُقَلَّدُ - مِنْ زُمْرَةِ الْعُلَمَاءِ وَالْمُتَعَلِّمِينَ، وَهُوَ كَمَا قَالَ - رَضِيَ اللَّهُ عَنْهُ -؛ فَإِنَّهُ لَا مَعَ الْعُلَمَاءِ وَلَا مَعَ الْمُتَعَلِّمِينَ لِلْعِلْمِ وَالْحُجَّةِ، كَمَا هُوَ مَعْرُوفٌ ظَاهِرٌ لِمَنْ تَأَمَّلَهُ.
[لَمْ يَكُنْ الصَّحَابَةُ يُقَلِّدُ بَعْضُهُمْ بَعْضًا]
الْوَجْهُ التَّاسِعُ وَالثَّلَاثُونَ: قَوْلُهُمْ إنَّ عَبْدَ اللَّهِ كَانَ يَدَعُ قَوْلَهُ لِقَوْلِ عُمَرَ، وَأَبُو مُوسَى كَانَ يَدَعُ قَوْلَهُ لِقَوْلِ عَلِيٍّ، وَزَيْدٌ يَدَعُ قَوْلَهُ لِقَوْلِ أُبَيِّ بْنِ كَعْبٍ، فَجَوَابُهُ أَنَّهُمْ لَمْ يَكُونُوا يَدَعُونَ مَا يَعْرِفُونَ مِنْ السُّنَّةِ تَقْلِيدًا لِهَؤُلَاءِ الثَّلَاثَةِ كَمَا تَفْعَلُهُ فِرْقَةُ التَّقْلِيدِ، بَلْ مَنْ تَأَمَّلَ سِيرَةَ الْقَوْمِ رَأَى أَنَّهُمْ كَانُوا إذَا ظَهَرَتْ لَهُمْ السُّنَّةُ لَمْ يَكُونُوا يَدْعُونَهَا لِقَوْلِ أَحَدٍ كَائِنًا مَنْ كَانَ، وَكَانَ ابْنُ عُمَرَ يَدَعُ قَوْلَ عُمَرَ إذَا ظَهَرَتْ لَهُ السُّنَّةُ، وَابْنُ عَبَّاسٍ يُنْكِرُ عَلَى مَنْ يُعَارِضُ مَا بَلَغَهُ مِنْ السُّنَّةِ بِقَوْلِهِ: قَالَ أَبُو بَكْرٍ وَعُمَرُ، وَيَقُولُ: يُوشِكُ أَنْ تَنْزِلَ عَلَيْكُمْ حِجَارَةٌ مِنْ السَّمَاءِ، أَقُولُ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَتَقُولُونَ: قَالَ أَبُو بَكْرٍ وَعُمَرُ؛ فَرَحِمَ اللَّهُ ابْنَ عَبَّاسٍ وَرَضِيَ عَنْهُ، فَوَاَللَّهِ لَوْ شَاهَدَ خَلْفَنَا هَؤُلَاءِ الَّذِينَ إذَا قِيلَ لَهُمْ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ قَالُوا: قَالَ فُلَانٌ وَفُلَانٌ، لِمَنْ لَا يُدَانِي الصَّحَابَةَ وَلَا قَرِيبًا مِنْ قَرِيبٍ، وَإِنَّمَا كَانُوا يَدَعُونَ أَقْوَالَهُمْ لِأَقْوَالِ هَؤُلَاءِ؛ لِأَنَّهُمْ يَقُولُونَ الْقَوْلَ وَيَقُولُ هَؤُلَاءِ؛ فَيَكُونُ الدَّلِيلُ مَعَهُمْ فَيَرْجِعُونَ إلَيْهِمْ وَيَدَعُونَ أَقْوَالَهُمْ، كَمَا يَفْعَلُ أَهْلُ الْعِلْمِ الَّذِينَ هُوَ أَحَبُّ إلَيْهِمْ مِمَّا سِوَاهُ، وَهَذَا عَكْسُ طَرِيقَةِ فِرْقَةِ أَهْلِ التَّقْلِيدِ مِنْ كُلِّ وَجْهٍ، وَهَذَا هُوَ الْجَوَابُ عَنْ قَوْلِ مَسْرُوقٍ: مَا كُنْت أَدَعُ قَوْلَ ابْنِ مَسْعُودٍ لِقَوْلِ أَحَدٍ مِنْ النَّاسِ.
[مَعْنَى أَمْرِ رَسُولِ اللَّهِ بِاتِّبَاعِ مُعَاذٍ]
الْوَجْهُ الْأَرْبَعُونَ: قَوْلُهُمْ إنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «قَدْ سَنَّ لَكُمْ مُعَاذٌ فَاتَّبِعُوهُ» فَعَجَبًا لِمُحْتَجٍّ بِهَذَا عَلَى تَقْلِيدِ الرِّجَالِ فِي دِينِ اللَّهِ، وَهَلْ صَارَ مَا سَنَّهُ مُعَاذٌ سُنَّةً إلَّا بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " فَاتَّبِعُوهُ " كَمَا صَارَ الْأَذَانُ سُنَّةً بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَإِقْرَارِهِ وَشَرْعِهِ، لَا بِمُجَرَّدِ الْمَنَامِ.
فَإِنْ قِيلَ: فَمَا مَعْنَى الْحَدِيثِ؟ قِيلَ: مَعْنَاهُ أَنَّ مُعَاذًا فَعَلَ فِعْلًا جَعَلَهُ اللَّهُ لَكُمْ سُنَّةً، وَإِنَّمَا صَارَ سُنَّةً لَنَا حِينَ أَمَرَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، لَا لِأَنَّ مُعَاذًا فَعَلَهُ فَقَطْ، وَقَدْ صَحَّ عَنْ مُعَاذٍ أَنَّهُ قَالَ: كَيْفَ تَصْنَعُونَ بِثَلَاثٍ: دُنْيَا تُقَطِّعُ أَعْنَاقَكُمْ، وَزَلَّةُ عَالِمٍ، وَجِدَالُ مُنَافِقٍ بِالْقُرْآنِ؛ فَأَمَّا الْعَالِمُ فَإِنْ اهْتَدَى فَلَا تُقَلِّدُوهُ دِينَكُمْ وَإِنْ اُفْتُتِنَ فَلَا تَقْطَعُوا مِنْهُ إيَاسَكُمْ فَإِنَّ الْمُؤْمِنَ يُفْتَتَنُ ثُمَّ يَتُوبُ، وَأَمَّا الْقُرْآنُ فَإِنَّ لَهُ مَنَارًا كَمَنَارِ الطَّرِيقِ لَا يَخْفَى عَلَى أَحَدٍ فَمَا عَلِمْتُمْ مِنْهُ فَلَا تَسْأَلُوا عَنْهُ أَحَدًا.
وَمَا لَمْ تَعْلَمُوهُ فَكِلُوهُ إلَى عَالِمِهِ، وَأَمَّا الدُّنْيَا فَمَنْ جَعَلَ اللَّهُ غِنَاهُ فِي قَلْبِهِ فَقَدْ أَفْلَحَ وَمِنْ لَا فَلَيْسَتْ بِنَافِعَتِهِ دُنْيَاهُ، فَصَدَعَ

(2/168)

- رَضِيَ اللَّهُ عَنْهُ - بِالْحَقِّ، وَنَهَى عَنْ التَّقْلِيدِ فِي كُلِّ شَيْءٍ، وَأَمَرَ بِاتِّبَاعِ ظَاهِرِ الْقُرْآنِ، وَأَنْ لَا يُبَالِيَ بِمَنْ خَالَفَ فِيهِ، وَأَمَرَ بِالتَّوَقُّفِ فِيمَا أَشْكَلَ، وَهَذَا كُلُّهُ خِلَافُ طَرِيقَةِ الْمُقَلِّدِينَ، وَبِاَللَّهِ التَّوْفِيقُ.

[طَاعَةُ أُولِي الْأَمْرِ]
الْوَجْهُ الْحَادِي وَالْأَرْبَعُونَ: قَوْلُكُمْ إنَّ اللَّهَ سُبْحَانَهُ أَمَرَ بِطَاعَةِ أُولِي الْأَمْرِ وَهُمْ الْعُلَمَاءُ، وَطَاعَتُهُمْ تَقْلِيدُهُمْ فِيمَا يُفْتُونَ بِهِ؛ فَجَوَابُهُ أَنَّ أُولِي الْأَمْرِ قَدْ قِيلَ: هُمْ الْأُمَرَاءُ، وَقِيلَ: هُمْ الْعُلَمَاءُ، وَهُمَا رِوَايَتَانِ عَنْ الْإِمَامِ أَحْمَدَ، وَالتَّحْقِيقُ، أَنَّ الْآيَةَ تَتَنَاوَلُ الطَّائِفَتَيْنِ، وَطَاعَتُهُمْ مِنْ طَاعَةِ الرَّسُولِ، لَكِنْ خَفِيَ عَلَى الْمُقَلِّدِينَ أَنَّهُمْ إنَّمَا يُطَاعُونَ فِي طَاعَةِ اللَّهِ إذَا أَمَرُوا بِأَمْرِ اللَّهِ وَرَسُولِهِ؛ فَكَانَ الْعُلَمَاءُ مُبَلِّغِينَ لِأَمْرِ الرَّسُولِ، وَالْأُمَرَاءُ مُنَفِّذِينَ لَهُ، فَحِينَئِذٍ تَجِبُ طَاعَتُهُمْ تَبَعًا لِطَاعَةِ اللَّهِ وَرَسُولِهِ، فَأَيْنَ فِي الْآيَةِ تَقْدِيمُ آرَاءِ الرِّجَالِ عَلَى سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَإِيثَارُ التَّقْلِيدِ عَلَيْهَا؟ ،
الْوَجْهُ الثَّانِي وَالْأَرْبَعُونَ: أَنَّ هَذِهِ الْآيَةَ مِنْ أَكْبَرِ الْحُجَجِ عَلَيْهِمْ، وَأَعْظَمِهَا إبْطَالًا لِلتَّقْلِيدِ، وَذَلِكَ مِنْ وُجُوهٍ؛ أَحَدُهَا: الْأَمْرُ بِطَاعَةِ اللَّهِ الَّتِي هِيَ امْتِثَالُ أَمْرِهِ وَاجْتِنَابُ نَهْيِهِ، الثَّانِي: طَاعَةُ رَسُولِهِ، وَلَا يَكُونُ الْعَبْدُ مُطِيعًا لِلَّهِ وَرَسُولِهِ حَتَّى يَكُونَ عَالِمًا بِأَمْرِ اللَّهِ وَرَسُولِهِ، وَمَنْ أَقَرَّ عَلَى نَفْسِهِ بِأَنَّهُ لَيْسَ مِنْ أَهْلِ الْعِلْمِ بِأَوَامِرِ اللَّهِ وَرَسُولِهِ وَإِنَّمَا هُوَ مُقَلِّدٌ فِيهَا لِأَهْلِ الْعِلْمِ لَمْ يُمْكِنْهُ تَحْقِيقُ طَاعَةِ اللَّهِ وَرَسُولِهِ أَلْبَتَّةَ؛ الثَّالِثُ: أَنَّ أُولِي الْأَمْرِ قَدْ نَهَوْا عَنْ تَقْلِيدِهِمْ كَمَا صَحَّ ذَلِكَ عَنْ مُعَاذِ بْنِ جَبَلٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَغَيْرِهِمْ مِنْ الصَّحَابَةِ، وَذَكَرْنَاهُ نَصًّا عَنْ الْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ، وَحِينَئِذٍ فَطَاعَتُهُمْ فِي ذَلِكَ إنْ كَانَتْ وَاجِبَةً بَطَلَ التَّقْلِيدُ، وَإِنْ لَمْ تَكُنْ وَاجِبَةً بَطَلَ الِاسْتِدْلَال، الرَّابِعُ: أَنَّهُ سُبْحَانَهُ قَالَ فِي الْآيَةِ نَفْسِهَا: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [النساء: 59] وَهَذَا صَرِيحٌ فِي إبْطَالِ التَّقْلِيدِ، وَالْمَنْعِ مِنْ رَدِّ الْمُتَنَازَعِ فِيهِ إلَى رَأْيٍ أَوْ مَذْهَبٍ أَوْ تَقْلِيدٍ.
فَإِنْ قِيلَ: فَمَا هِيَ طَاعَتُهُمْ الْمُخْتَصَّةُ بِهِمْ؛ إذْ لَوْ كَانُوا إنَّمَا يُطَاعُونَ فِيمَا يُخْبِرُونَ بِهِ عَنْ اللَّهِ وَرَسُولِهِ كَانَتْ الطَّاعَةُ لِلَّهِ وَرَسُولِهِ لَا لَهُمْ؟ قِيلَ: وَهَذَا هُوَ الْحَقُّ، وَطَاعَتُهُمْ إنَّمَا هِيَ تَبَعٌ لَا اسْتِقْلَالٌ، وَلِهَذَا قَرَنَهَا بِطَاعَةِ الرَّسُولِ وَلَمْ يُعِدْ الْعَامِلَ، وَأَفْرَدَ طَاعَةَ الرَّسُولِ وَأَعَادَ الْعَامِلَ لِئَلَّا يُتَوَهَّمَ أَنَّهُ إنَّمَا يُطَاعُ تَبَعًا كَمَا يُطَاعُ

(2/169)

أُولُو الْأَمْرِ تَبَعًا، وَلَيْسَ كَذَلِكَ، بَلْ طَاعَتُهُ وَاجِبَةٌ اسْتِقْلَالًا، سَوَاءٌ كَانَ مَا أَمَرَ بِهِ وَنَهَى عَنْهُ فِي الْقُرْآنِ أَوْ لَمْ يَكُنْ.
[الثَّنَاءُ عَلَى التَّابِعِينَ، وَمَعْنَى كَوْنِهِمْ تَابِعِينَ]
الْوَجْهُ الثَّالِثُ وَالْأَرْبَعُونَ: قَوْلُهُمْ: إنَّ اللَّهَ - سُبْحَانَهُ وَتَعَالَى - أَثْنَى عَلَى السَّابِقِينَ الْأَوَّلِينَ مِنْ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَاَلَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ، وَتَقْلِيدُهُمْ هُوَ اتِّبَاعُهُمْ بِإِحْسَانٍ، فَمَا أَصْدَقَ الْمُقَدَّمَةَ الْأُولَى، وَمَا أَكْذَبَ الثَّانِيَةَ، بَلْ الْآيَةُ مِنْ أَعْظَمِ الْأَدِلَّةِ رَدًّا عَلَى فِرْقَةِ التَّقْلِيدِ؛ فَإِنَّ اتِّبَاعَهُمْ هُوَ سُلُوكُ سَبِيلِهِمْ وَمِنْهَاجِهِمْ، وَقَدْ نَهَوْا عَنْ التَّقْلِيدِ وَكَوْنِ الرَّجُلِ إمَّعَةً، وَأَخْبَرُوا أَنَّهُ لَيْسَ مِنْ أَهْلِ الْبَصِيرَةِ، وَلَمْ يَكُنْ فِيهِمْ - وَلِلَّهِ الْحَمْدُ - رَجُلٌ وَاحِدٌ عَلَى مَذْهَبِ هَؤُلَاءِ الْمُقَلِّدِينَ، وَقَدْ أَعَاذَهُمْ اللَّهُ وَعَافَاهُمْ مِمَّا ابْتَلَى بِهِ مَنْ يَرُدُّ النُّصُوصَ لِآرَاءِ الرِّجَالِ وَتَقْلِيدُهَا؛ فَهَذَا ضِدُّ مُتَابَعَتِهِمْ، وَهُوَ نَفْسُ مُخَالَفَتِهِمْ؛ فَالتَّابِعُونَ لَهُمْ بِإِحْسَانٍ حَقًّا هُمْ أُولُو الْعِلْمِ وَالْبَصَائِرِ الَّذِينَ لَا يُقَدِّمُونَ عَلَى كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ رَأْيًا وَلَا قِيَاسًا وَلَا مَعْقُولًا وَلَا قَوْلَ أَحَدٍ مِنْ الْعَالَمِينَ، وَلَا يَجْعَلُونَ مَذْهَبَ أَحَدٍ عِيَارًا عَلَى الْقُرْآنِ وَالسُّنَنِ؛ فَهَؤُلَاءِ أَتْبَاعُهُمْ حَقًّا، جَعَلْنَا اللَّهُ مِنْهُمْ بِفَضْلِهِ وَرَحْمَتِهِ.
[مَنْ هُمْ أَتْبَاعُ الْأَئِمَّةِ]
يُوَضِّحُهُ الْوَجْهُ الرَّابِعُ وَالْأَرْبَعُونَ: أَنَّ أَتْبَاعَهُمْ لَوْ كَانُوا هُمْ الْمُقَلِّدِينَ الَّذِينَ هُمْ مُقِرُّونَ عَلَى أَنْفُسِهِمْ وَجَمِيعِ أَهْلِ الْعِلْمِ أَنَّهُمْ لَيْسُوا مِنْ أُولِي الْعِلْمِ لَكَانَ سَادَاتُ الْعُلَمَاءِ الدَّائِرُونَ مَعَ الْحُجَّةِ لَيْسُوا مِنْ أَتْبَاعِهِمْ، وَالْجُهَّالُ أَسْعَدُ بِأَتْبَاعِهِمْ مِنْهُمْ، وَهَذَا عَيْنُ الْمُحَالِ، بَلْ مَنْ خَالَفَ وَاحِدًا مِنْهُمْ لِلْحُجَّةِ فَهُوَ الْمُتَّبِعُ لَهُ، دُونَ مَنْ أَخَذَ قَوْلَهُ بِغَيْرِ حُجَّةٍ، وَهَكَذَا الْقَوْلُ فِي أَتْبَاعِ الْأَئِمَّةِ - رَضِيَ اللَّهُ عَنْهُمْ - مَعَاذَ اللَّهِ أَنْ يَكُونُوا هُمْ الْمُقَلِّدِينَ لَهُمْ الَّذِينَ يُنْزِلُونَ آرَاءَهُمْ مَنْزِلَةَ النُّصُوصِ، بَلْ يَتْرُكُونَ لَهَا النُّصُوصَ؛ فَهَؤُلَاءِ لَيْسُوا مِنْ أَتْبَاعِهِمْ، وَإِنَّمَا أَتْبَاعُهُمْ مَنْ كَانَ عَلَى طَرِيقَتِهِمْ وَاقْتَفَى مِنْهَاجَهُمْ.
وَلَقَدْ أَنْكَرَ بَعْضُ الْمُقَلِّدِينَ عَلَى شَيْخِ الْإِسْلَامِ فِي تَدْرِيسِهِ بِمَدْرَسَةِ ابْنِ الْحَنْبَلِيِّ وَهِيَ وَقْفٌ عَلَى الْحَنَابِلَةِ، وَالْمُجْتَهِدُ لَيْسَ مِنْهُمْ، فَقَالَ: إنَّمَا أَتَنَاوَلُ مَا أَتَنَاوَلُهُ مِنْهَا عَلَى مَعْرِفَتِي بِمَذْهَبِ أَحْمَدَ، لَا عَلَى تَقْلِيدِي لَهُ، وَمِنْ الْمُحَالِ أَنْ يَكُونَ هَؤُلَاءِ الْمُتَأَخِّرُونَ عَلَى مَذْهَبِ الْأَئِمَّةِ دُونَ أَصْحَابِهِمْ الَّذِينَ لَمْ يَكُونُوا يُقَلِّدُونَهُمْ، فَأَتْبَعُ النَّاسِ لِمَالِكٍ ابْنُ وَهْبٍ وَطَبَقَتُهُ مِمَّنْ يُحَكِّمُ الْحُجَّةَ وَيَنْقَادُ لِلدَّلِيلِ أَيْنَ كَانَ، وَكَذَلِكَ أَبُو يُوسُفَ وَمُحَمَّدٌ أَتْبَعُ لِأَبِي حَنِيفَةَ مِنْ الْمُقَلِّدِينَ لَهُ مَعَ كَثْرَةِ مُخَالَفَتِهِمَا لَهُ، وَكَذَلِكَ الْبُخَارِيُّ وَمُسْلِمٌ وَأَبُو دَاوُد وَالْأَثْرَمُ وَهَذِهِ الطَّبَقَةُ

(2/170)

مِنْ أَصْحَابِ أَحْمَدَ أَتْبَعُ لَهُ مِنْ الْمُقَلِّدِينَ الْمَحْضِ الْمُنْتَسِبِينَ إلَيْهِ، وَعَلَى هَذَا فَالْوَقْفُ عَلَى أَتْبَاعِ الْأَئِمَّةِ أَهْلِ الْحُجَّةِ وَالْعِلْمِ أَحَقُّ بِهِ مِنْ الْمُقَلِّدِينَ فِي نَفْسِ الْأَمْرِ.
[الْكَلَامُ عَلَى حَدِيثِ أَصْحَابِي كَالنُّجُومِ] .
الْوَجْهُ الْخَامِسُ وَالْأَرْبَعُونَ: قَوْلُهُمْ: يَكْفِي فِي صِحَّةِ التَّقْلِيدِ الْحَدِيثُ الْمَشْهُورُ: «أَصْحَابِي كَالنُّجُومِ بِأَيِّهِمْ اقْتَدَيْتُمْ اهْتَدَيْتُمْ» جَوَابُهُ مِنْ وُجُوهٍ: أَحَدُهَا: أَنَّ هَذَا الْحَدِيثَ قَدْ رُوِيَ مِنْ طَرِيقِ الْأَعْمَشِ عَنْ أَبِي سُفْيَانَ عَنْ جَابِرٍ وَمِنْ حَدِيثِ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ ابْنِ عُمَرَ وَمِنْ طَرِيقِ حَمْزَةَ الْجَزَرِيِّ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ، وَلَا يَثْبُتُ شَيْءٌ مِنْهَا.
قَالَ ابْنُ عَبْدِ الْبَرِّ: حَدَّثَنَا مُحَمَّدُ بْنُ إبْرَاهِيمَ بْنِ سَعِيدٍ أَنَّ أَبَا عَبْدِ اللَّهِ بْنِ مُفْرِحٍ حَدَّثَهُمْ ثنا مُحَمَّدُ بْنُ أَيُّوبَ الصَّمُوتُ قَالَ: قَالَ لَنَا الْبَزَّارُ: وَأَمَّا مَا يُرْوَى عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَصْحَابِي كَالنُّجُومِ بِأَيِّهِمْ اقْتَدَيْتُمْ اهْتَدَيْتُمْ» فَهَذَا الْكَلَامُ لَا يَصِحُّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
الثَّانِي: أَنْ يُقَالَ لِهَؤُلَاءِ الْمُقَلِّدِينَ: فَكَيْفَ اسْتَجَزْتُمْ تَرْكَ تَقْلِيدِ النُّجُومِ الَّتِي يُهْتَدَى بِهَا وَقَلَّدْتُمْ مَنْ هُوَ دُونَهُمْ بِمَرَاتِبَ كَثِيرَةٍ؛ فَكَانَ تَقْلِيدُ مَالِكٍ وَالشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَأَحْمَدَ آثَرُ عِنْدَكُمْ مِنْ تَقْلِيدِ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ؟ فَمَا دَلَّ عَلَيْهِ الْحَدِيثُ خَالَفْتُمُوهُ صَرِيحًا، وَاسْتَدْلَلْتُمْ بِهِ عَلَى تَقْلِيدِ مَنْ لَمْ يَتَعَرَّضْ لَهُ بِوَجْهٍ.
الثَّالِثُ: أَنَّ هَذَا يُوجِبُ عَلَيْكُمْ تَقْلِيدَ مَنْ وَرَّثَ الْجَدَّ مَعَ الْإِخْوَةِ مِنْهُمْ وَمَنْ أَسْقَطَ الْإِخْوَةَ بِهِ مَعًا، وَتَقْلِيدَ مَنْ قَالَ: الْحَرَامُ يَمِينٌ، وَمَنْ قَالَ: هُوَ طَلَاقٌ، وَتَقْلِيدَ مَنْ حَرَّمَ الْجَمْعَ بَيْنَ الْأُخْتَيْنِ بِمِلْكِ الْيَمِينِ وَمَنْ أَبَاحَهُ، وَتَقْلِيدَ مَنْ جَوَّزَ لِلصَّائِمِ أَكْلَ الْبَرَدِ وَمَنْ مَنَعَ مِنْهُ، وَتَقْلِيدَ مَنْ قَالَ: تَعْتَدُّ الْمُتَوَفَّى عَنْهَا بِأَقْصَى الْأَجَلَيْنِ، وَمَنْ قَالَ: بِوَضْعِ الْحَمْلِ، وَتَقْلِيدَ مَنْ قَالَ: يَحْرُمُ عَلَى الْمُحْرِمِ اسْتِدَامَةُ الطِّيبِ، وَتَقْلِيدَ مَنْ أَبَاحَهُ، وَتَقْلِيدَ مَنْ جَوَّزَ بَيْعَ الدِّرْهَمِ بِالدِّرْهَمَيْنِ، وَتَقْلِيدَ مَنْ حَرَّمَهُ، وَتَقْلِيدَ مَنْ أَوْجَبَ الْغُسْلَ مِنْ الْإِكْسَالِ وَتَقْلِيدَ مَنْ أَسْقَطَهُ، وَتَقْلِيدَ مَنْ وَرَّثَ ذَوِي الْأَرْحَامِ وَمَنْ أَسْقَطَهُمْ، وَتَقْلِيدَ مَنْ رَأَى التَّحْرِيمَ بِرَضَاعِ الْكَبِيرِ وَمَنْ لَمْ يَرَهُ، وَتَقْلِيدَ مَنْ مَنَعَ تَيَمُّمَ الْجُنُبِ وَمَنْ أَوْجَبَهُ، وَتَقْلِيدَ مَنْ رَأَى الطَّلَاقَ الثَّلَاثَ وَاحِدًا وَمَنْ رَآهُ ثَلَاثًا، وَتَقْلِيدَ مَنْ أَوْجَبَ فَسْخَ الْحَجِّ إلَى الْعُمْرَةِ وَمَنْ مَنَعَ مِنْهُ، وَتَقْلِيدَ مَنْ أَبَاحَ لُحُومَ الْحُمُرِ الْأَهْلِيَّةِ وَمَنْ مَنَعَ مِنْهَا، وَتَقْلِيدَ مَنْ رَأَى النَّقْضَ بِمَسِّ الذَّكَرِ وَمَنْ لَمْ يَرَهُ، وَتَقْلِيدَ مَنْ رَأَى بَيْعَ الْأَمَةِ طَلَاقَهَا وَمَنْ لَمْ يَرَهُ، وَتَقْلِيدَ مَنْ وَقَفَ الْمُولِي عِنْدَ الْأَجَلِ وَمَنْ لَمْ يَقِفْهُ، وَأَضْعَافَ أَضْعَافَ ذَلِكَ مِمَّا اخْتَلَفَ فِيهِ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَإِنْ سَوَّغْتُمْ هَذَا فَلَا تَحْتَجُّوا لِقَوْلٍ عَلَى قَوْلٍ وَمَذْهَبٍ عَلَى مَذْهَبٍ، بَلْ اجْعَلُوا الرَّجُلَ مُخَيَّرًا فِي الْأَخْذِ بِأَيِّ قَوْلٍ شَاءَ مِنْ أَقْوَالِهِمْ، وَلَا تُنْكِرُوا عَلَى مَنْ خَالَفَ مَذْهَبَكُمْ وَاتَّبَعَ قَوْلَ أَحَدِهِمْ، وَإِنْ لَمْ تُسَوِّغُوهُ فَأَنْتُمْ أَوَّلُ مُبْطِلٍ لِهَذَا الْحَدِيثِ، وَمُخَالِفٍ لَهُ، وَقَائِلٍ بِضِدِّ مُقْتَضَاهُ، وَهَذَا مِمَّا لَا انْفِكَاكَ لَكُمْ مِنْهُ.

(2/171)

الرَّابِعُ: أَنَّ الِاقْتِدَاءَ بِهِمْ هُوَ اتِّبَاعُ الْقُرْآنِ وَالسُّنَّةِ، وَالْقَبُولُ مِنْ كُلِّ مَنْ دَعَا إلَيْهِمَا مِنْهُمْ؛ فَإِنَّ الِاقْتِدَاءَ بِهِمْ يُحَرِّمُ عَلَيْكُمْ التَّقْلِيدَ، وَيُوجِبُ الِاسْتِدْلَالَ وَتَحْكِيمَ الدَّلِيلِ، كَمَا كَانَ عَلَيْهِ الْقَوْمُ - رَضِيَ اللَّهُ عَنْهُمْ -، وَحِينَئِذٍ فَالْحَدِيثُ مِنْ أَقْوَى الْحُجَجِ عَلَيْكُمْ، وَبِاَللَّهِ التَّوْفِيقُ.
[الصَّحَابَةُ هُمْ الَّذِينَ أُمِرْنَا بِالِاسْتِنَانِ بِهِمْ]
الْوَجْهُ السَّادِسُ وَالْأَرْبَعُونَ: قَوْلُكُمْ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ مَنْ كَانَ مُسْتَنًّا مِنْكُمْ فَلْيَسْتَنَّ بِمَنْ قَدْ مَاتَ، أُولَئِكَ أَصْحَابُ مُحَمَّدٍ، فَهَذَا مِنْ أَكْبَرِ الْحُجَجِ عَلَيْكُمْ مِنْ وُجُوهٍ: فَإِنَّهُ نَهَى عَنْ الِاسْتِنَانِ بِالْأَحْيَاءِ، وَأَنْتُمْ تُقَلِّدُونَ الْأَحْيَاءَ وَالْأَمْوَاتَ.
الثَّانِي: أَنَّهُ عَيَّنَ الْمُسْتَنَّ بِهِمْ بِأَنَّهُمْ خَيْرُ الْخَلْقِ وَأَبَرُّ الْأُمَّةِ وَأَعْلَمُهُمْ، وَهُمْ الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ -، وَأَنْتُمْ - مَعَاشِرَ الْمُقَلِّدِينَ - لَا تَرَوْنَ تَقْلِيدَهُمْ وَلَا الِاسْتِنَانَ بِهِمْ، وَإِنَّمَا تَرَوْنَ تَقْلِيدَ فُلَانٍ وَفُلَانٍ مِمَّنْ هُوَ دُونَهُمْ بِكَثِيرٍ.
الثَّالِثُ: أَنَّ الِاسْتِنَانَ بِهِمْ هُوَ الِاقْتِدَاءُ بِهِمْ، وَهُوَ بِأَنْ يَأْتِيَ الْمُقْتَدِي بِمِثْلِ مَا أَتَوْا بِهِ، وَيَفْعَلَ كَمَا فَعَلُوا، وَهَذَا يُبْطِلُ قَبُولَ قَوْلِ أَحَدٍ بِغَيْرِ حُجَّةٍ كَمَا كَانَ الصَّحَابَةُ عَلَيْهِ.
الرَّابِعُ: أَنَّ ابْنَ مَسْعُودٍ قَدْ صَحَّ عَنْهُ النَّهْيُ عَنْ التَّقْلِيدِ وَأَنْ يَكُونَ الرَّجُلُ إمَّعَةً لَا بَصِيرَةَ لَهُ؛ فَعَلِمَ أَنَّ الِاسْتِنَانَ عِنْدَهُ غَيْرُ التَّقْلِيدِ.
الْوَجْهُ السَّابِعُ وَالْأَرْبَعُونَ: قَوْلُكُمْ قَدْ صَحَّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمُهْدِيَيْنِ مِنْ بَعْدِي» وَقَالَ: «اقْتَدُوا بِاَللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ» فَهَذَا مِنْ أَكْبَرِ حُجَجِنَا عَلَيْكُمْ فِي بُطْلَانِ مَا أَنْتُمْ عَلَيْهِ مِنْ التَّقْلِيدِ؛ فَإِنَّهُ خِلَافُ سُنَّتِهِمْ، وَمِنْ الْمَعْلُومِ بِالضَّرُورَةِ أَنَّ أَحَدًا مِنْهُمْ لَمْ يَكُنْ يَدَعُ السُّنَّةَ إذَا ظَهَرَتْ لِقَوْلِ غَيْرِهِ كَائِنًا مَنْ كَانَ، وَلَمْ يَكُنْ لَهُ مَعَهَا قَوْلٌ أَلْبَتَّةَ، وَطَرِيقَةُ فِرْقَةِ التَّقْلِيدِ خِلَافُ ذَلِكَ.
يُوَضِّحُهُ الْوَجْهُ الثَّامِنُ وَالْأَرْبَعُونَ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَرَنَ سُنَّتَهُمْ بِسُنَّتِهِ فِي وُجُوبِ الِاتِّبَاعِ، وَالْأَخْذُ بِسُنَّتِهِمْ لَيْسَ تَقْلِيدًا لَهُمْ، بَلْ اتِّبَاعٌ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَمَا أَنَّ الْأَخْذَ بِالْأَذَانِ لَمْ يَكُنْ تَقْلِيدًا لِمَنْ رَآهُ فِي الْمَنَامِ.
وَالْأَخْذُ بِقَضَاءِ مَا فَاتَ الْمَسْبُوقَ مِنْ صَلَاتِهِ بَعْدَ سَلَامِ الْإِمَامِ لَمْ يَكُنْ تَقْلِيدًا لِمُعَاذٍ، بَلْ اتِّبَاعًا لَمَّا أُمِرْنَا بِالْأَخْذِ بِذَلِكَ، فَأَيْنَ التَّقْلِيدُ الَّذِي أَنْتُمْ عَلَيْهِ مِنْ هَذَا؟ يُوَضِّحُهُ الْوَجْهُ التَّاسِعُ وَالْأَرْبَعُونَ: أَنَّكُمْ أَوَّلُ مُخَالِفٍ لِهَذَيْنِ الْحَدِيثَيْنِ؛ فَإِنَّكُمْ لَا تَرَوْنَ الْأَخْذَ بِسُنَّتِهِمْ وَلَا الِاقْتِدَاءَ بِهِمْ وَاجِبًا، وَلَيْسَ قَوْلُهُمْ عِنْدَكُمْ حُجَّةً، وَقَدْ صَرَّحَ بَعْضُ غُلَاتِكُمْ بِأَنَّهُ لَا يَجُوزُ تَقْلِيدُهُمْ، وَيَجِبُ تَقْلِيدُ الشَّافِعِيِّ، فَمِنْ الْعَجَائِبِ احْتِجَاجُكُمْ بِشَيْءٍ أَنْتُمْ أَشَدُّ النَّاسِ خِلَافًا لَهُ، وَبِاَللَّهِ التَّوْفِيقُ.
يُوَضِّحُهُ الْوَجْهُ الْخَمْسُونَ: أَنَّ الْحَدِيثَ بِجُمْلَتِهِ حُجَّةٌ عَلَيْكُمْ مِنْ كُلِّ وَجْهٍ، فَإِنَّهُ أَمَرَ

(2/172)

عِنْدَ كَثْرَةِ الِاخْتِلَافِ بِسُنَّتِهِ وَسُنَّةِ خُلَفَائِهِ، وَأَمَرْتُمْ أَنْتُمْ بِرَأْيِ فُلَانٍ وَمَذْهَبِ فُلَانٍ.
الثَّانِي: أَنَّهُ حَذَّرَ مِنْ مُحْدَثَاتِ الْأُمُورِ، وَأَخْبَرَ أَنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلَالَةٌ، وَمِنْ الْمَعْلُومِ بِالِاضْطِرَارِ أَنَّ مَا أَنْتُمْ عَلَيْهِ مِنْ التَّقْلِيدِ الَّذِي تُرِكَ لَهُ كِتَابُ اللَّهِ وَسُنَّةِ رَسُولِهِ وَيُعْرَضُ الْقُرْآنُ وَالسُّنَّةُ عَلَيْهِ وَيُجْعَلُ مِعْيَارًا عَلَيْهِمَا مِنْ أَعْظَمِ الْمُحْدَثَاتِ وَالْبِدَعِ الَّتِي بَرَّأَ اللَّهُ سُبْحَانَهُ الْقُرُونَ الَّتِي فَضَلَّهَا وَخَيَّرَهَا عَلَى غَيْرِهَا.
وَبِالْجُمْلَةِ فَمَا سَنَّهُ الْخُلَفَاءُ الرَّاشِدُونَ أَوْ أَحَدُهُمْ لِلْأُمَّةِ فَهُوَ حُجَّةٌ لَا يَجُوزُ الْعُدُولُ عَنْهَا، فَأَيْنَ هَذَا مِنْ قَوْلِ فِرْقَةِ التَّقْلِيدِ: لَيْسَتْ سُنَّتُهُمْ حُجَّةً، وَلَا يَجُوزُ تَقْلِيدُهُمْ فِيهَا؟ .

[أَخْبَرَ الرَّسُولُ أَنَّهُ سَيَحْدُثُ اخْتِلَافُ كَثِيرٌ]
يُوَضِّحُهُ الْوَجْهُ الْحَادِي وَالْخَمْسُونَ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ فِي نَفْسِ هَذَا الْحَدِيثِ: «فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ بَعْدِي فَسَيَرَى اخْتِلَافًا كَثِيرًا» وَهَذَا ذَمٌّ لِلْمُخْتَلِفِينَ، وَتَحْذِيرٌ مِنْ سُلُوكِ سَبِيلِهِمْ، وَإِنَّمَا كَثُرَ الِاخْتِلَافُ وَتَفَاقَمَ أَمْرُهُ بِسَبَبِ التَّقْلِيدِ وَأَهْلِهِ، وَهُمْ الَّذِينَ فَرَّقُوا الدِّينَ وَصَيَّرُوا أَهْلَهُ شِيَعًا، كُلُّ فِرْقَةٍ تَنْصُرُ مَتْبُوعَهَا، وَتَدْعُو إلَيْهِ، وَتَذُمُّ مَنْ خَالَفَهَا، وَلَا يَرَوْنَ الْعَمَلَ بِقَوْلِهِمْ حَتَّى كَأَنَّهُمْ مِلَّةٌ أُخْرَى سِوَاهُمْ، يَدْأَبُونَ وَيَكْدَحُونَ فِي الرَّدِّ عَلَيْهِمْ، وَيَقُولُونَ: كُتُبُهُمْ، وَكُتُبُنَا وَأَئِمَّتُهُمْ وَأَئِمَّتُنَا، وَمَذْهَبُهُمْ وَمَذْهَبُنَا.
هَذَا وَالنَّبِيُّ وَاحِدٌ وَالْقُرْآنُ وَاحِدٌ وَالدِّينُ وَاحِدٌ وَالرَّبُّ وَاحِدٌ؛ فَالْوَاجِبُ عَلَى الْجَمِيعِ أَنْ يَنْقَادُوا إلَى كَلِمَةٍ سَوَاءٍ بَيْنَهُمْ كُلِّهِمْ، وَأَنْ لَا يُطِيعُوا إلَّا الرَّسُولَ، وَلَا يَجْعَلُوا مَعَهُ مَنْ يَكُونُ أَقْوَالُهُ كَنُصُوصِهِ، وَلَا يَتَّخِذَ بَعْضُهُمْ بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ؛ فَلَوْ اتَّفَقَتْ كَلِمَتُهُمْ عَلَى ذَلِكَ وَانْقَادَ كُلُّ وَاحِدٍ مِنْهُمْ لِمَنْ دَعَاهُ إلَى اللَّهِ وَرَسُولِهِ وَتَحَاكَمُوا كُلُّهُمْ إلَى السُّنَّةِ وَآثَارِ الصَّحَابَةِ لَقَلَّ الِاخْتِلَافُ وَإِنْ لَمْ يَعْدَمْ مِنْ الْأَرْضِ؛ وَلِهَذَا تَجِدُ أَقَلَّ النَّاسِ اخْتِلَافًا أَهْلَ السُّنَّةِ وَالْحَدِيثِ؛ فَلَيْسَ عَلَى وَجْهِ الْأَرْضِ طَائِفَةٌ أَكْثَرَ اتِّفَاقًا وَأَقَلَّ اخْتِلَافًا مِنْهُمْ لِمَا بَنَوْا عَلَى هَذَا الْأَصْلِ، وَكُلَّمَا كَانَتْ الْفُرْقَةُ عَنْ الْحَدِيثِ أَبْعَدَ كَانَ اخْتِلَافُهُمْ فِي أَنْفُسِهِمْ أَشَدَّ وَأَكْثَرَ، فَإِنَّ مَنْ رَدَّ الْحَقَّ مَرَجَ عَلَيْهِ أَمْرُهُ وَاخْتَلَطَ عَلَيْهِ وَالْتَبَسَ عَلَيْهِ وَجْهُ الصَّوَابِ فَلَمْ يَدْرِ أَيْنَ يَذْهَبُ، كَمَا قَالَ تَعَالَى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق: 5] .

[فَصَلِّ أَمَرَ عُمَرُ شُرَيْحًا بِتَقْدِيمِ الْكِتَابِ ثُمَّ السُّنَّةِ]
[أَمَرَ عُمَرُ شُرَيْحًا بِتَقْدِيمِ الْكِتَابِ ثُمَّ السُّنَّةِ]
الْوَجْهُ الثَّانِي وَالْخَمْسُونَ: قَوْلُكُمْ إنَّ عُمَرَ كَتَبَ إلَى شُرَيْحٍ: " أَنْ اقْضِ بِمَا فِي كِتَابِ اللَّهِ، فَإِنْ لَمْ يَكُنْ فِي كِتَابِ اللَّهِ فَبِمَا فِي سُنَّةِ رَسُولِ اللَّهِ، فَإِنْ لَمْ يَكُنْ فِي سُنَّةِ رَسُولِ اللَّهِ فَبِمَا قَضَى بِهِ الصَّالِحُونَ " فَهَذَا مِنْ أَظْهَرِ الْحُجَجِ عَلَيْكُمْ عَلَى بُطْلَانِ التَّقْلِيدِ؛ فَإِنَّهُ أَمَرَهُ أَنْ يُقَدِّمَ

(2/173)

الْحُكْمَ بِالْكِتَابِ عَلَى كُلِّ مَا سِوَاهُ، فَإِنْ لَمْ يَجِدْهُ فِي الْكِتَابِ وَوَجَدَهُ فِي السُّنَّةِ لَمْ يَلْتَفِتْ إلَى غَيْرِهَا، فَإِنْ لَمْ يَجِدْهُ فِي السُّنَّةِ قَضَى بِمَا قَضَى بِهِ الصَّحَابَةُ.
وَنَحْنُ نُنَاشِدُ اللَّهَ فِرْقَةَ التَّقْلِيدِ: هَلْ هُمْ كَذَلِكَ أَوْ قَرِيبًا مِنْ ذَلِكَ؟ وَهَلْ إذَا نَزَلَتْ بِهِمْ نَازِلَةٌ حَدَّثَ أَحَدٌ مِنْهُمْ نَفْسَهُ أَنْ يَأْخُذَ حُكْمَهَا مِنْ كِتَابِ اللَّهِ ثُمَّ يُنَفِّذُهُ، فَإِنْ لَمْ يَجِدْهَا فِي كِتَابِ اللَّهِ أَخَذَهَا مِنْ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَإِنْ لَمْ يَجِدْهَا فِي السُّنَّةِ أَفْتَى فِيهَا بِمَا أَفْتَى بِهِ الصَّحَابَةُ؟ وَاَللَّهُ يَشْهَدُ عَلَيْكُمْ وَمَلَائِكَتُهُ وَهُمْ شَاهِدُونَ عَلَى أَنْفُسِهِمْ بِأَنَّهُمْ إنَّمَا يَأْخُذُونَ حُكْمَهَا مِنْ قَوْلِ مَنْ قَلَّدُوهُ، وَإِنْ اسْتَبَانَ لَهُمْ فِي الْكِتَابِ أَوْ السُّنَّةِ أَوْ أَقْوَالِ الصَّحَابَةِ خِلَافُ ذَلِكَ لَمْ يَلْتَفِتُوا إلَيْهِ، وَلَمْ يَأْخُذُوا بِشَيْءٍ مِنْهُ إلَّا بِقَوْلِ مَنْ قَلَّدُوهُ؛ فَكِتَابُ عُمَرَ مِنْ أَبْطَلْ الْأَشْيَاءِ وَأَكْسَرِهَا لِقَوْلِهِمْ، وَهَذَا كَانَ سَيْرَ السَّلَفِ الْمُسْتَقِيمَ وَهَدْيَهُمْ الْقَوِيمَ.
[طَرِيقُ الْمُتَأَخِّرِينَ فِي أَخْذِ الْأَحْكَامِ]
فَلَمَّا انْتَهَتْ النَّوْبَةُ إلَى الْمُتَأَخِّرِينَ سَارُوا عَكْسَ هَذَا السَّيْرِ، وَقَالُوا: إذَا نَزَلَتْ النَّازِلَةُ بِالْمُفْتِي أَوْ الْحَاكِمِ فَعَلَيْهِ أَنْ يَنْظُرَ أَوَّلًا: هَلْ فِيهَا اخْتِلَافٌ أَمْ لَا؟ فَإِنْ لَمْ يَكُنْ فِيهَا اخْتِلَافٌ لَمْ يَنْظُرْ فِي كِتَابٍ وَلَا فِي سُنَّةٍ، بَلْ يُفْتِي وَيَقْضِي فِيهَا بِالْإِجْمَاعِ، وَإِنْ كَانَ فِيهَا اخْتِلَافٌ اجْتَهَدَ فِي أَقْرَبِ الْأَقْوَالِ إلَى الدَّلِيلِ فَأَفْتَى بِهِ وَحَكَمَ بِهِ.
وَهَذَا خِلَافُ مَا دَلَّ عَلَيْهِ حَدِيثُ مُعَاذٍ وَكِتَابُ عُمَرَ وَأَقْوَالُ الصَّحَابَةِ. وَاَلَّذِي دَلَّ عَلَيْهِ الْكِتَابُ وَالسُّنَّةُ وَأَقْوَالُ الصَّحَابَةِ أَوْلَى فَإِنَّهُ مَقْدُورٌ مَأْمُورٌ، فَإِنْ عِلْمَ الْمُجْتَهِدُ بِمَا دَلَّ عَلَيْهِ الْقُرْآنُ وَالسُّنَّةُ أَسْهَلُ عَلَيْهِ بِكَثِيرٍ مِنْ عِلْمِهِ بِاتِّفَاقِ النَّاسِ فِي شَرْقِ الْأَرْضِ وَغَرْبِهَا عَلَى الْحُكْمِ.
وَهَذَا إنْ لَمْ يَكُنْ مُتَعَذِّرًا فَهُوَ أَصْعُبُ شَيْءٍ وَأَشَقُّهُ إلَّا فِيمَا هُوَ مِنْ لَوَازِمِ الْإِسْلَامِ، فَكَيْفَ يُحِيلُنَا اللَّهُ وَرَسُولُهُ عَلَى مَا لَا وُصُولَ لَنَا إلَيْهِ وَيُتْرَكُ الْحَوَالَةَ عَلَى كِتَابِهِ وَسُنَّةِ رَسُولِهِ اللَّذَيْنِ هَدَانَا بِهِمَا، وَيَسَّرَهُمَا لَنَا، وَجَعَلَ لَنَا إلَى مَعْرِفَتِهِمَا طَرِيقًا سَهْلَةَ التَّنَاوُلِ مِنْ قُرْبٍ؟ ثُمَّ مَا يُدْرِيهِ فَلَعَلَّ النَّاسَ اخْتَلَفُوا وَهُوَ لَا يَعْلَمُ، وَلَيْسَ عَدَمُ الْعِلْمِ بِالنِّزَاعِ عِلْمًا بِعَدَمِهِ، فَكَيْفَ يُقَدِّمُ عَدَمَ الْعِلْمِ عَلَى أَصْلِ الْعِلْمِ كُلِّهِ؟ ثُمَّ كَيْفَ يَسُوغُ لَهُ تَرْكُ الْحَقِّ الْمَعْلُومِ إلَى أَمْرٍ لَا عِلْمَ لَهُ بِهِ وَغَايَتُهُ أَنْ يَكُونَ مَوْهُومًا، وَأَحْسَنُ أَحْوَالِهِ أَنْ يَكُونَ مَشْكُوكًا فِيهِ شَكًّا مُتَسَاوِيًا أَوْ رَاجِحًا؟ ثُمَّ كَيْفَ يَسْتَقِيمُ هَذَا عَلَى رَأْيِ مَنْ يَقُولُ: انْقِرَاضُ عَصْرِ الْمُجْمِعِينَ شَرْطٌ فِي صِحَّةِ الْإِجْمَاعِ؟ فَمَا لَمْ يَنْقَرِضْ عَصْرُهُمْ فَلِمَنْ نَشَأَ فِي زَمَنِهِمْ أَنْ يُخَالِفَهُمْ، فَصَاحِبُ هَذَا السُّلُوكِ لَا يُمْكِنُهُ أَنْ يَحْتَجَّ بِالْإِجْمَاعِ حَتَّى يَعْلَمَ أَنَّ الْعَصْرَ انْقَرَضَ وَلَمْ يَنْشَأْ فِيهِ مُخَالِفٌ لِأَهْلِهِ؟ وَهَلْ أَحَالَ اللَّهُ الْأُمَّةَ فِي الِاهْتِدَاءِ بِكِتَابِهِ وَسُنَّةِ رَسُولِهِ عَلَى مَا لَا سَبِيلَ لَهُمْ إلَيْهِ وَلَا اطِّلَاعَ لِأَفْرَادِهِمْ عَلَيْهِ؟ وَتَرْكِ إحَالَتِهِمْ عَلَى مَا هُوَ بَيْنَ أَظْهُرِهِمْ حُجَّةٌ عَلَيْهِمْ بَاقِيَةٌ إلَى آخِرِ الدَّهْرِ مُتَمَكِّنُونَ مِنْ الِاهْتِدَاءِ بِهِ وَمَعْرِفَةِ الْحَقِّ مِنْهُ، وَهَذَا مِنْ أَمْحَلْ الْمُحَالِ،

(2/174)

وَحِينَ نَشَأَتْ هَذِهِ الطَّرِيقَةُ تَوَلَّدَ عَنْهَا مُعَارَضَةُ النُّصُوصِ بِالْإِجْمَاعِ الْمَجْهُولِ، وَانْفَتَحَ بَابُ دَعْوَاهُ، وَصَارَ مَنْ لَمْ يَعْرِفْ الْخِلَافَ مِنْ الْمُقَلِّدِينَ إذَا احْتَجَّ عَلَيْهِ بِالْقُرْآنِ وَالسُّنَّةِ قَالَ: هَذَا خِلَافُ الْإِجْمَاعِ.
وَهَذَا هُوَ الَّذِي أَنْكَرَهُ أَئِمَّةُ الْإِسْلَامِ، وَعَابُوا مِنْ كُلِّ نَاحِيَةٍ عَلَى مَنْ ارْتَكَبَهُ، وَكَذَّبُوا مَنْ ادَّعَاهُ؛ فَقَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ: مَنْ ادَّعَى الْإِجْمَاعَ فَهُوَ كَاذِبٌ، لَعَلَّ النَّاسَ اخْتَلَفُوا، هَذِهِ دَعْوَى بِشْرٍ الْمَرِيسِيِّ وَالْأَصَمِّ، وَلَكِنْ يَقُولُ: لَا نَعْلَمُ النَّاسَ اخْتَلَفُوا، أَوْ لَمْ يَبْلُغْنَا.
وَقَالَ فِي رِوَايَةِ الْمَرْوَزِيِّ: كَيْفَ يَجُوزُ لِلرَّجُلِ أَنْ يَقُولَ: " أَجْمَعُوا؟ " إذَا سَمِعْتهمْ يَقُولُونَ: " أَجْمَعُوا " فَاتَّهِمْهُمْ، لَوْ قَالَ: " إنِّي لَمْ أَعْلَمْ مُخَالِفًا " كَانَ.
وَقَالَ فِي رِوَايَةِ أَبِي طَالِبٍ: هَذَا كَذِبٌ، مَا عِلْمُهُ أَنَّ النَّاسَ مُجْمِعُونَ؟ وَلَكِنْ يَقُولُ: " مَا أَعْلَمُ فِيهِ اخْتِلَافًا " فَهُوَ أَحْسَنُ مِنْ قَوْلِهِ: إجْمَاعُ النَّاسِ.
وَقَالَ فِي رِوَايَةِ أَبِي الْحَارِثِ: لَا يَنْبَغِي لِأَحَدٍ أَنْ يَدَّعِيَ الْإِجْمَاعَ، لَعَلَّ النَّاسَ اخْتَلَفُوا.
[أَئِمَّةُ الْإِسْلَامِ يُقَدِّمُونَ الْكِتَابَ وَالسُّنَّةَ]
وَلَمْ يَزُلْ أَئِمَّةُ الْإِسْلَامِ عَلَى تَقْدِيمِ الْكِتَابِ عَلَى السُّنَّةِ، وَالسُّنَّةِ عَلَى الْإِجْمَاعِ وَجَعْلِ الْإِجْمَاعِ فِي الْمَرْتَبَةِ الثَّالِثَةِ، قَالَ الشَّافِعِيُّ: الْحُجَّةُ كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ وَاتِّفَاقُ الْأَئِمَّةُ.
وَقَالَ فِي كِتَابِ اخْتِلَافِهِ مَعَ مَالِكٍ: وَالْعِلْمُ طَبَقَاتٌ، الْأُولَى: الْكِتَابُ وَالسُّنَّةُ الثَّابِتَةُ، ثُمَّ الْإِجْمَاعُ فِيمَا لَيْسَ فِيهِ كِتَابٌ وَلَا سُنَّةٌ، الثَّالِثَةُ: أَنْ يَقُولَ الصَّحَابِيُّ: فَلَا يُعْلَمُ لَهُ مُخَالِفٌ مِنْ الصَّحَابَةِ، الرَّابِعَةُ: اخْتِلَافُ الصَّحَابَةِ، وَالْخَامِسَةُ: الْقِيَاسُ؛ فَقَدَّمَ النَّظَرَ فِي الْكِتَابِ وَالسُّنَّةِ عَلَى الْإِجْمَاعِ، ثُمَّ أَخْبَرَ أَنَّهُ إنَّمَا يُصَارُ إلَى الْإِجْمَاعِ فِيمَا لَمْ يُعْلَمْ فِيهِ كِتَابًا وَلَا سُنَّةً، وَهَذَا هُوَ الْحَقُّ.
وَقَالَ أَبُو حَاتِمٍ الرَّازِيّ: الْعِلْمُ عِنْدَنَا مَا كَانَ عَنْ اللَّهِ تَعَالَى مِنْ كِتَابٍ نَاطِقٍ نَاسِخٍ غَيْرِ مَنْسُوخٍ، وَمَا صَحَّتْ بِهِ الْأَخْبَارُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِمَّا لَا مُعَارِضَ لَهُ، وَمَا جَاءَ عَنْ الْأَلِبَّاءِ مِنْ الصَّحَابَةِ مَا اتَّفَقُوا عَلَيْهِ، فَإِذَا اخْتَلَفُوا لَمْ يُخْرِجْ مِنْ اخْتِلَافِهِمْ، فَإِذَا خَفِيَ ذَلِكَ وَلَمْ يُفْهَمْ فَعَنْ التَّابِعِينَ، فَإِذَا لَمْ يُوجَدْ عَنْ التَّابِعِينَ فَعَنْ أَئِمَّةِ الْهُدَى مِنْ أَتْبَاعِهِمْ، مِثْلِ أَيُّوبَ السِّخْتِيَانِيُّ وَحَمَّادِ بْنِ زَيْدٍ وَحَمَّادِ بْنِ سَلَمَةَ وَسُفْيَانَ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَالْحَسَنِ بْنِ صَالِحٍ، ثُمَّ مَا لَمْ يُوجَدْ عَنْ أَمْثَالِهِمْ فَعَنْ مِثْلِ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ وَعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ وَعَبْدِ اللَّهِ بْنِ إدْرِيسَ وَيَحْيَى بْنِ آدَمَ وَابْنِ عُيَيْنَةَ وَوَكِيعِ بْنِ الْجَرَّاحِ، وَمَنْ بَعْدَهُمْ مُحَمَّدِ بْنِ إدْرِيسَ الشَّافِعِيِّ وَيَزِيدَ بْنِ هَارُونَ وَالْحُمَيْدِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ وَإِسْحَاقَ بْنِ إبْرَاهِيمَ الْحَنْظَلِيِّ وَأَبِي عُبَيْدٍ الْقَاسِمُ بْنِ سَلَّامٍ

(2/175)

انْتَهَى.
فَهَذَا طَرِيقُ أَهْلِ الْعِلْمِ وَأَئِمَّةِ الدِّينِ، جَعَلَ أَقْوَالَ هَؤُلَاءِ بَدَلًا عَنْ الْكِتَابِ وَالسُّنَّةِ، وَأَقْوَالَ الصَّحَابَةِ بِمَنْزِلَةِ التَّيَمُّمِ إنَّمَا يُصَارُ إلَيْهِ عِنْدَ عَدَمِ الْمَاءِ؛ فَعَدَلَ هَؤُلَاءِ الْمُتَأَخِّرُونَ الْمُقَلِّدُونَ إلَى التَّيَمُّمِ وَالْمَاءُ بَيْنَ أَظْهُرِهِمْ أَسْهَلُ مِنْ التَّيَمُّمِ بِكَثِيرٍ.
ثُمَّ حَدَثَتْ بَعْدَ هَؤُلَاءِ فِرْقَةٌ هُمْ أَعْدَاءُ الْعِلْمِ وَأَهْلِهِ فَقَالُوا: إذَا نَزَلَتْ بِالْمُفْتِي أَوْ الْحَاكِمِ نَازِلَةٌ لَمْ يَجُزْ أَنْ يَنْظُرَ فِيهَا فِي كِتَابِ اللَّهِ وَلَا سُنَّةِ رَسُولِهِ وَلَا أَقْوَالِ الصَّحَابَةِ بَلْ إلَى مَا قَالَهُ مُقَلَّدُهُ وَمَتْبُوعُهُ وَمَنْ جَعَلَهُ عِيَارًا عَلَى الْقُرْآنِ وَالسُّنَّةِ؛ فَمَا وَافَقَ قَوْلَهُ أَفْتَى بِهِ وَحَكَمَ بِهِ، وَمَا خَالَفَهُ لَمْ يَجُزْ لَهُ أَنْ يُفْتِيَ بِهِ وَلَا يَقْضِيَ بِهِ، وَإِنْ فَعَلَ ذَلِكَ تَعَرَّضَ لِعَزْلِهِ عَنْ مَنْصِبِ الْفَتْوَى وَالْحُكْمِ، وَاسْتَفْتَى لَهُ: مَا تَقُولُ السَّادَةُ وَالْفُقَهَاءُ فِيمَنْ يُنْتَسَبُ إلَى مَذْهَبِ إمَامٍ مُعَيَّنٍ يُقَلِّدُهُ دُونَ غَيْرِهِ، ثُمَّ يُفْتِي أَوْ يَحْكُمُ بِخِلَافِ مَذْهَبِهِ، هَلْ يَجُوزُ لَهُ ذَلِكَ أَمْ لَا؟ وَهَلْ يَقْدَحُ ذَلِكَ فِيهِ أَمْ لَا؟ فَيُنْغِضُ الْمُقَلِّدُونَ رُءُوسَهُمْ، وَيَقُولُونَ لَهُ: لَا يَجُوزُ ذَلِكَ، وَيَقْدَحُ فِيهِ.
وَلَعَلَّ الْقَوْلَ الَّذِي عَدَلَ إلَيْهِ هُوَ قَوْلُ أَبِي بَكْرٍ وَعُمَرَ وَابْنِ مَسْعُودٍ وَأُبَيُّ بْنِ كَعْبٍ وَمُعَاذِ بْنِ جَبَلٍ وَأَمْثَالِهِمْ؛ فَيُجِيبُ هَذَا الَّذِي انْتَصَبَ لِلتَّوْقِيعِ عَنْ اللَّهِ وَرَسُولِهِ بِأَنَّهُ لَا يَجُوزُ لَهُ مُخَالَفَةُ قَوْلِ مَتْبُوعِهِ لِأَقْوَالِ مَنْ هُوَ أَعْلَمُ بِاَللَّهِ وَرَسُولِهِ مِنْهُ، وَإِنْ كَانَ مَعَ أَقْوَالِهِمْ كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ، وَهَذَا مِنْ أَعْظَمِ جِنَايَاتِ فِرْقَةِ التَّقْلِيدِ عَلَى الدِّينِ، وَلَوْ أَنَّهُمْ لَزِمُوا حَدَّهُمْ وَمَرْتَبَتَهُمْ وَأَخْبَرُوا إخْبَارًا مُجَرَّدًا عَمَّا وَجَدُوهُ مِنْ السَّوَادِ فِي الْبَيَاضِ مِنْ أَقْوَالٍ لَا عِلْمَ لَهُمْ بِصَحِيحِهَا مِنْ بَاطِلِهَا لَكَانَ لَهُمْ عُذْرٌ مَا عِنْدَ اللَّهِ، وَلَكِنْ هَذَا مَبْلَغُهُمْ مِنْ الْعِلْمِ، وَهَذِهِ مُعَادَاتُهُمْ لِأَهْلِهِ وَلِلْقَائِمِينَ لِلَّهِ بِحُجَجِهِ، وَبِاَللَّهِ التَّوْفِيقُ.
[هَلْ قَلَّدَ الصَّحَابَةُ عُمَرَ؟]
الْوَجْهُ الثَّالِثُ وَالْخَمْسُونَ: قَوْلُكُمْ: " مَنَعَ عُمَرُ مِنْ بَيْعِ أُمَّهَاتِ الْأَوْلَادِ وَتَبِعَهُ الصَّحَابَةُ وَأَلْزَمَ بِالطَّلَاقِ الثَّلَاثِ وَتَبِعُوهُ أَيْضًا " جَوَابُهُ مِنْ وُجُوهٍ: أَحَدُهَا: أَنَّهُمْ لَمْ يَتَّبِعُوهُ تَقْلِيدًا لَهُ، بَلْ أَدَّاهُمْ اجْتِهَادُهُمْ فِي ذَلِكَ إلَى مَا أَدَّاهُ إلَيْهِ اجْتِهَادُهُ، وَلَمْ يَقُلْ أَحَدٌ مِنْهُمْ قَطُّ: إنِّي رَأَيْت ذَلِكَ تَقْلِيدًا لِعُمَرَ.
الثَّانِي: أَنَّهُمْ لَمْ يَتَّبِعُوهُ كُلُّهُمْ فَهَذَا ابْنُ مَسْعُودٍ يُخَالِفُهُ فِي أُمَّهَاتِ الْأَوْلَادِ، وَهَذَا ابْنُ عَبَّاسٍ يُخَالِفُهُ فِي الْإِلْزَامِ بِالطَّلَاقِ الثَّلَاثِ، وَإِذَا اخْتَلَفَ الصَّحَابَةُ وَغَيْرُهُمْ فَالْحَاكِمُ هُوَ الْحُجَّةُ.
الثَّالِثُ: أَنَّهُ لَيْسَ فِي اتِّبَاعِ قَوْلِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - فِي هَاتَيْنِ الْمَسْأَلَتَيْنِ وَتَقْلِيدُ الصَّحَابَةِ لَوْ فُرِضَ لَهُ فِي ذَلِكَ مَا يُسَوِّغُ تَقْلِيدُ مَنْ هُوَ دُونَهُ بِكَثِيرٍ فِي كُلِّ مَا يَقُولُهُ وَتَرْكِ قَوْلِ مَنْ هُوَ مِثْلُهُ وَمَنْ هُوَ فَوْقَهُ وَأَعْلَمُ مِنْهُ، فَهَذَا مِنْ أَبْطَلْ الِاسْتِدْلَالِ، وَهُوَ تَعَلُّقٌ بِبَيْتِ الْعَنْكَبُوتِ فَقَلِّدُوا عُمَرَ وَاتْرُكُوا تَقْلِيدَ فُلَانٍ وَفُلَانٍ، فَأَمَّا وَأَنْتُمْ تُصَرِّحُونَ بِأَنَّ عُمَرَ لَا يُقَلَّدُ وَأَبُو حَنِيفَةَ

(2/176)

وَالشَّافِعِيُّ وَمَالِكٌ يُقَلَّدُونَ فَلَا يُمْكِنُكُمْ الِاسْتِدْلَال بِمَا أَنْتُمْ مُخَالِفُونَ لَهُ، فَكَيْفَ يَجُوزُ لِلرَّجُلِ أَنْ يَحْتَجَّ بِمَا لَا يَقُولُ بِهِ؟ .
الْوَجْهُ الرَّابِعُ وَالْخَمْسُونَ: قَوْلُكُمْ: " إنَّ عَمْرَو بْنَ الْعَاصِ قَالَ لِعُمَرَ لَمَّا احْتَلَمَ: خُذْ ثَوْبًا غَيْرَ ثَوْبِك، فَقَالَ: لَوْ فَعَلْت صَارَتْ سُنَّةً " فَأَيْنَ فِي هَذَا مِنْ الْإِذْنِ مِنْ عُمَرَ فِي تَقْلِيدِهِ وَالْإِعْرَاضِ عَنْ كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ؟ وَغَايَةُ هَذَا أَنَّهُ تَرَكَهُ لِئَلَّا يَقْتَدِيَ بِهِ مَنْ يَرَاهُ، وَيَفْعَلَ ذَلِكَ، وَيَقُولَ: لَوْلَا أَنَّ هَذَا سُنَّةَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا فَعَلَهُ عُمَرُ؛ فَهَذَا هُوَ الَّذِي خَشِيَهُ عُمَرُ، وَالنَّاسُ مُقْتَدُونَ بِعُلَمَائِهِمْ شَاءُوا أَمْ أَبَوْا، فَهَذَا هُوَ الْوَاقِعُ وَإِنْ كَانَ الْوَاجِبُ فِيهِ تَفْصِيلٌ.
[مَا اسْتَبَانَ فَاعْمَلْ بِهِ وَمَا اشْتَبَهَ فَكِلْهُ لِعَالِمِهِ]
الْوَجْهُ الْخَامِسُ وَالْخَمْسُونَ: قَوْلُكُمْ: " قَدْ قَالَ أُبَيٌّ: مَا اشْتَبَهَ عَلَيْك فَكِلْهُ إلَى عَالِمِهِ " فَهَذَا حَقٌّ، وَهُوَ الْوَاجِبُ عَلَى مَنْ سِوَى الرَّسُولِ؛ فَإِنَّ كُلَّ أَحَدٍ بَعْدَ الرَّسُولِ لَا بُدَّ أَنْ يَشْتَبِهَ عَلَيْهِ بَعْضُ مَا جَاءَ بِهِ، وَكُلُّ مَنْ اشْتَبَهَ عَلَيْهِ شَيْءٌ وَجَبَ عَلَيْهِ أَنْ يَكِلَهُ إلَى مَنْ هُوَ أَعْلَمُ مِنْهُ، فَإِنْ تَبَيَّنَ لَهُ صَارَ عَالِمًا مِثْلُهُ، وَإِلَّا وَكَّلَهُ إلَيْهِ، وَلَمْ يَتَكَلَّفْ مَا لَا عِلْمَ لَهُ بِهِ؛ فَهَذَا هُوَ الْوَاجِبُ عَلَيْنَا فِي كِتَابِ رَبِّنَا وَسُنَّةِ نَبِيِّنَا وَأَقْوَالِ أَصْحَابِهِ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ فَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمًا؛ فَمَنْ خَفِيَ عَلَيْهِ بَعْضُ الْحَقِّ فَوَكَلَهُ إلَى مَنْ هُوَ أَعْلَمُ مِنْهُ فَقَدْ أَصَابَ، فَأَيُّ شَيْءٍ فِي هَذَا مِنْ الْإِعْرَاضِ عَنْ الْقُرْآنِ وَالسُّنَنِ وَآثَارِ الصَّحَابَةِ وَاِتِّخَاذِ رَجُلٍ بِعَيْنِهِ مِعْيَارًا عَلَى ذَلِكَ وَتَرْكِ النُّصُوصِ لِقَوْلِهِ وَعَرْضِهَا عَلَيْهِ وَقَبُولِ كُلِّ مَا أَفْتَى بِهِ وَرَدِّ كُلِّ مَا خَالَفَهُ؟ وَهَذَا الْأَثَرُ نَفْسُهُ مِنْ أَكْبَرِ الْحُجَجِ عَلَى بُطْلَانِ التَّقْلِيدِ، فَإِنَّ أَوَّلَهُ: " مَا اسْتَبَانَ لَك فَاعْمَلْ بِهِ، وَمَا اشْتَبَهَ عَلَيْك فَكِلْهُ إلَى عَالِمِهِ " وَنَحْنُ نُنَاشِدْكُمْ اللَّهَ إذَا اسْتَبَانَتْ لَكُمْ السُّنَّةُ هَلْ تَتْرُكُونَ قَوْلَ مَنْ قَلَّدْتُمُوهُ لَهَا وَتَعْمَلُونَ بِهَا وَتُفْتُونَ أَوْ تَقْضُونَ بِمُوجِبِهَا، أَمْ تَتْرُكُونَهَا وَتَعْدِلُونَ عَنْهَا إلَى قَوْلِهِ وَتَقُولُونَ: هُوَ أَعْلَمُ بِهَا مِنَّا؟ فَأَبِيَ - رَضِيَ اللَّهُ عَنْهُ - مَعَ سَائِرِ الصَّحَابَةِ عَلَى هَذِهِ الْوَصِيَّةِ، وَهِيَ مُبْطِلَةٌ لِلتَّقْلِيدِ قَطْعًا، وَبِاَللَّهِ التَّوْفِيقُ.
ثُمَّ نَقُولُ: هَلْ وَكَلْتُمْ مَا اشْتَبَهَ عَلَيْكُمْ مِنْ الْمَسَائِلِ إلَى عَالِمِهَا مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ إذْ هُمْ أَعْلَمُ الْأُمَّةِ وَأَفْضَلُهَا أَمْ تَرَكْتُمْ أَقْوَالَهُمْ وَعَدَلْتُمْ عَنْهَا؟ فَإِنْ كَانَ مَنْ قَلَّدْتُمُوهُ مِمَّنْ يُوَكَّلُ ذَلِكَ إلَيْهِ فَالصَّحَابَةُ أَحَقُّ أَنْ يُوَكَّلَ ذَلِكَ إلَيْهِمْ.

[فَصَلِّ فَتْوَى الصَّحَابَةِ وَالرَّسُولُ حَيٌّ]
[فَتْوَى الصَّحَابَةِ وَالرَّسُولُ حَيٌّ تَبْلِيغٌ عَنْهُ]
الْوَجْهُ السَّادِسُ وَالْخَمْسُونَ: قَوْلُكُمْ: " كَانَ الصَّحَابَةُ يُفْتُونَ وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَيٌّ بَيْنَ أَظْهُرِهِمْ، وَهَذَا تَقْلِيدٌ مِنْ الْمُسْتَفْتِينَ لَهُمْ " وَجَوَابُهُ أَنَّ فَتْوَاهُمْ إنَّمَا كَانَتْ تَبْلِيغًا عَنْ اللَّهِ

(2/177)

وَرَسُولِهِ، وَكَانُوا بِمَنْزِلَةِ الْمُخْبِرِينَ فَقَطْ، لَمْ تَكُنْ فَتْوَاهُمْ تَقْلِيدًا لِرَأْيِ فُلَانٍ وَفُلَانٍ وَإِنْ خَالَفَتْ النُّصُوصَ؛ فَهُمْ لَمْ يَكُونُوا يُقَلِّدُونَ فِي فَتْوَاهُمْ، وَلَا يُفْتُونَ بِغَيْرِ النُّصُوصِ، وَلَمْ يَكُنْ الْمُسْتَفْتُونَ لَهُمْ يَعْتَمِدُونَ إلَّا عَلَى مَا يَبْلُغُونَهُمْ إيَّاهُ عَنْ نَبِيِّهِمْ فَيَقُولُونَ: أَمَرَ بِكَذَا، وَفَعَلَ كَذَا، وَنَهَى عَنْ كَذَا، هَكَذَا كَانَتْ فَتْوَاهُمْ؛ فَهِيَ حُجَّةٌ عَلَى الْمُسْتَفْتِينَ كَمَا هِيَ حُجَّةٌ عَلَيْهِمْ، وَلَا فَرْقَ بَيْنَهُمْ وَبَيْنَ الْمُسْتَفْتِينَ لَهُمْ فِي ذَلِكَ إلَّا فِي الْوَاسِطَةِ بَيْنَهُمْ وَبَيْنَ الرَّسُولِ وَعَدَمِهَا، وَاَللَّهُ وَرَسُولُهُ وَسَائِرُ أَهْلِ الْعِلْمِ يَعْلَمُونَ أَنَّهُمْ وَأَنَّ مُسْتَفْتِيَهُمْ لَمْ يَعْلَمُوا إلَّا بِمَا عَلِمُوهُ عَنْ نَبِيِّهِمْ وَشَاهَدُوهُ وَسَمِعُوهُ مِنْهُ، هَؤُلَاءِ بِوَاسِطَةٍ وَهَؤُلَاءِ بِغَيْرِ وَاسِطَةٍ، وَلَمْ يَكُنْ فِيهِمْ مَنْ يَأْخُذُ قَوْلَ وَاحِدٍ مِنْ الْأُمَّةِ يُحَلِّلُ مَا حَلَّلَهُ وَيُحَرِّمُ مَا حَرَّمَهُ وَيَسْتَبِيحُ مَا أَبَاحَهُ، وَقَدْ أَنْكَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى مَنْ أَفْتَى بِغَيْرِ السُّنَّةِ مِنْهُمْ، كَمَا أَنْكَرَ عَلَى أَبِي السَّنَابِلِ وَكَذَّبَهُ، وَأَنْكَرَ عَلَى مَنْ أَفْتَى بِرَجْمِ الزَّانِي الْبِكْرِ، وَأَنْكَرَ عَلَى مَنْ أَفْتَى بِاغْتِسَالِ الْجَرِيحِ حَتَّى مَاتَ، وَأَنْكَرَ عَلَى مَنْ أَفْتَى بِغَيْرِ عِلْمٍ كَمَنْ يُفْتِي بِمَا لَا يَعْلَمُ صِحَّتَهُ، وَأَخْبَرَ أَنَّ إثْمَ الْمُسْتَفْتِي عَلَيْهِ، فَإِفْتَاءُ الصَّحَابَةِ فِي حَيَاتِهِ نَوْعَانِ: أَحَدُهُمَا: كَانَ يَبْلُغُهُ وَيُقِرُّهُمْ عَلَيْهِ، فَهُوَ حُجَّةٌ بِإِقْرَارِهِ لَا بِمُجَرَّدِ إفْتَائِهِمْ، الثَّانِي: مَا كَانُوا يُفْتُونَ بِهِ مُبَلِّغِينَ لَهُ عَنْ نَبِيِّهِمْ، فَهُمْ فِيهِ رُوَاةٌ لَا مُقَلِّدُونَ وَلَا مُقَلَّدُونَ.

[إنْذَارِ مَنْ نَفَرَ لِلتَّفَقُّهِ فِي الدِّينِ]
[الْمُرَادُ مِنْ إيجَابِ اللَّهِ قَبُولَ إنْذَارِ مَنْ نَفَرَ لِلتَّفَقُّهِ فِي الدِّينِ]
الْوَجْهُ السَّابِعُ وَالْخَمْسُونَ: قَوْلُكُمْ: " وَقَدْ قَالَ تَعَالَى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} [التوبة: 122] فَأَوْجَبَ قَبُولَ نِذَارَتِهِمْ، وَذَلِكَ تَقْلِيدٌ لَهُمْ " جَوَابُهُ مِنْ وُجُوهٍ: أَحَدُهَا: أَنَّ اللَّهَ سُبْحَانَهُ إنَّمَا أَوْجَبَ عَلَيْهِمْ قَبُولَ مَا أَنْذَرُوهُمْ بِهِ مِنْ الْوَحْيِ الَّذِي يَنْزِلُ فِي غَيْبَتِهِمْ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْجِهَادِ، فَأَيْنَ فِي هَذَا حُجَّةٌ لِفِرْقَةِ التَّقْلِيدِ عَلَى تَقْدِيمِ آرَاءِ الرِّجَالِ عَلَى الْوَحْيِ؟ الثَّانِي: أَنَّ الْآيَةَ حُجَّةٌ عَلَيْهِمْ ظَاهِرَةٌ؛ فَإِنَّهُ سُبْحَانَهُ نَوَّعَ عُبُودِيَّتَهُمْ وَقِيَامَهُمْ بِأَمْرِهِ إلَى نَوْعَيْنِ: أَحَدُهُمَا: نَفِيرُ الْجِهَادِ، وَالثَّانِي: التَّفَقُّهُ فِي الدِّينِ، وَجَعَلَ قِيَامَ الدِّينِ بِهَذَيْنِ الْفَرِيقَيْنِ، وَهُمْ الْأُمَرَاءُ وَالْعُلَمَاءُ أَهْلُ الْجِهَادِ وَأَهْلُ الْعِلْمِ؛ فَالنَّافِرُونَ يُجَاهِدُونَ عَنْ الْقَاعِدِينَ، وَالْقَاعِدُونَ يَحْفَظُونَ الْعِلْمَ لِلنَّافِرِينَ، فَإِذَا رَجَعُوا مِنْ نَفِيرِهِمْ اسْتَدْرَكُوا مَا فَاتَهُمْ مِنْ الْعِلْمِ بِإِخْبَارِ مَنْ سَمِعَهُ مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهُنَا لِلنَّاسِ فِي الْآيَةِ قَوْلَانِ؛ أَحَدُهُمَا: أَنَّ الْمَعْنَى " فَهَلَّا نَفَرَ مِنْ كُلِّ فِرْقَةٍ طَائِفَةٌ تَتَفَقَّهُ وَتُنْذِرُ الْقَاعِدَةَ " فَيَكُونُ الْمَعْنَى فِي طَلَبِ الْعِلْمِ، وَهَذَا قَوْلُ الشَّافِعِيِّ وَجَمَاعَةٍ مِنْ الْمُفَسِّرِينَ، وَاحْتَجُّوا بِهِ عَلَى قَوْلِ خَبَرِ الْوَاحِدِ؛ لِأَنَّ الطَّائِفَةَ لَا يَجِبُ أَنْ تَكُونَ عَدَدَ التَّوَاتُرِ.
وَالثَّانِي أَنَّ الْمَعْنَى " فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ طَائِفَةٌ تُجَاهِدُ لِتَتَفَقَّهَ الْقَاعِدَةُ وَتُنْذِرَ النَّافِرَةَ لِلْجِهَادِ إذَا رَجَعُوا إلَيْهِمْ وَيُخْبِرُونَهُمْ بِمَا نَزَلَ بَعْدَهُمْ مِنْ الْوَحْيِ " وَهَذَا قَوْلُ الْأَكْثَرِينَ، وَهُوَ الصَّحِيحُ؛

(2/178)

لِأَنَّ النَّفِيرَ إنَّمَا هُوَ الْخُرُوجُ لِلْجِهَادِ كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «وَإِذَا اسْتَنْفَرْتُمْ فَانْفِرُوا» وَأَيْضًا فَإِنَّ الْمُؤْمِنِينَ عَامٌّ فِي الْمُقِيمِينَ مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالْغَائِبِينَ عَنْهُ، وَالْمُقِيمُونَ مُرَادُونَ وَلَا بُدَّ فَإِنَّهُمْ سَادَاتُ الْمُؤْمِنِينَ، فَكَيْفَ لَا يَتَنَاوَلُهُمْ اللَّفْظُ؟ وَعَلَى قَوْلِ أُولَئِكَ يَكُونُ الْمُؤْمِنُونَ خَاصًّا بِالْغَائِبِينَ عَنْهُ فَقَطْ، وَالْمَعْنَى " وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا إلَيْهِ كُلُّهُمْ، فَلَوْلَا نَفَرَ إلَيْهِ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ " وَهَذَا خِلَافُ ظَاهِرِ لَفْظِ الْمُؤْمِنِينَ، وَإِخْرَاجٌ لِلَفْظِ النَّفِيرِ عَنْ مَفْهُومِهِ فِي الْقُرْآنِ وَالسُّنَّةِ، وَعَلَى كِلَا الْقَوْلَيْنِ فَلَيْسَ فِي الْآيَةِ مَا يَقْتَضِي صِحَّةَ الْقَوْلِ بِالتَّقْلِيدِ الْمَذْمُومِ، بَلْ هِيَ حُجَّةٌ عَلَى فَسَادِهِ وَبُطْلَانِهِ؛ فَإِنَّ الْإِنْذَارَ إنَّمَا يَقُومُ بِالْحُجَّةِ، فَمَنْ لَمْ تَقُمْ عَلَيْهِ الْحُجَّةُ لَمْ يَكُنْ قَدْ أُنْذِرَ، كَمَا أَنَّ النَّذِيرَ مَنْ أَقَامَ الْحُجَّةَ، فَمَنْ لَمْ يَأْتِ بِحُجَّةٍ فَلَيْسَ بِنَذِيرٍ، فَإِنْ سَمَّيْتُمْ ذَلِكَ تَقْلِيدًا فَلَيْسَ الشَّأْنُ فِي الْأَسْمَاءِ، وَنَحْنُ لَا نُنْكِرُ التَّقْلِيدَ بِهَذَا الْمَعْنَى، فَسَمُّوهُ مَا شِئْتُمْ، وَإِنَّمَا نُنْكِرُ نَصْبَ رَجُلٍ مُعَيَّنٍ يُجْعَلُ قَوْلُهُ عِيَارًا عَلَى الْقُرْآنِ وَالسُّنَنِ؛ فَمَا وَافَقَ قَوْلَهُ مِنْهَا قُبِلَ وَمَا خَالَفَهُ لَمْ يُقْبَلْ، وَيُقْبَلُ قَوْلُهُ بِغَيْرِ حُجَّةٍ، وَيُرَدُّ قَوْلُ نَظِيرِهِ أَوْ أَعْلَمَ مِنْهُ وَالْحُجَّةُ مَعَهُ، فَهَذَا الَّذِي أَنْكَرْنَاهُ، وَكُلُّ عَالِمٍ عَلَى وَجْهِ الْأَرْضِ يُعْلِنُ إنْكَارَهُ وَذَمَّهُ وَذَمَّ أَهْلِهِ.
الْوَجْهُ الثَّامِنُ وَالْخَمْسُونَ: قَوْلُكُمْ: " إنَّ ابْنَ الزُّبَيْرِ سُئِلَ عَنْ الْجَدِّ وَالْإِخْوَةِ فَقَالَ: أَمَّا الَّذِي قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَوْ كُنْت مُتَّخِذًا مِنْ أَهْلِ الْأَرْضِ خَلِيلًا لَاِتَّخَذْتُهُ خَلِيلًا - يُرِيدُ أَبَا بَكْرٍ - رَضِيَ اللَّهُ عَنْهُ - فَإِنَّهُ أَنْزَلَهُ أَبًا " فَأَيُّ شَيْءٍ فِي هَذَا مِمَّا يَدُلُّ عَلَى التَّقْلِيدِ بِوَجْهٍ مِنْ الْوُجُوهِ؟ وَقَدْ تَقَدَّمَ مِنْ الْأَدِلَّةِ الشَّافِيَةِ الَّتِي لَا مَطْمَعَ فِي دَفْعِهَا مَا يَدُلُّ عَلَى أَنَّ قَوْلَ الصِّدِّيقِ فِي الْجَدِّ أَصَحُّ الْأَقْوَالِ عَلَى الْإِطْلَاقِ، وَابْنُ الزُّبَيْرِ لَمْ يُخْبِرْ بِذَلِكَ تَقْلِيدًا، بَلْ أَضَافَ الْمَذْهَبَ إلَى الصِّدِّيقِ لِيُنَبِّهَ عَلَى جَلَالَةِ قَائِلِهِ، وَأَنَّهُ مِمَّنْ لَا يُقَاسَ غَيْرُهُ بِهِ، لَا لِيُقْبَلَ قَوْلَهُ بِغَيْرِ حُجَّةٍ وَتَتْرُكُ الْحُجَّةُ مِنْ الْقُرْآنِ وَالسُّنَّةِ لِقَوْلِهِ؛ فَابْنُ الزُّبَيْرِ وَغَيْرُهُ مِنْ الصَّحَابَةِ كَانُوا أَتْقَى لِلَّهِ، وَحُجَجُ اللَّهِ وَبَيِّنَاتُهُ أَحَبُّ إلَيْهِمْ مِنْ أَنْ يَتْرُكُوهَا لِآرَاءِ الرِّجَالِ وَلِقَوْلِ أَحَدٍ كَائِنًا مَنْ كَانَ، وَقَوْلُ ابْنِ الزُّبَيْرِ: " إنَّ الصِّدِّيقَ أَنْزَلَهُ أَبًا " مُتَضَمِّنٌ لِلْحُكْمِ وَالدَّلِيلِ مَعًا.

[لَيْسَ قَبُولُ شَهَادَةِ الشَّاهِدِ تَقْلِيدًا]
[لَيْسَ قَبُولُ شَهَادَةِ الشَّاهِدِ تَقْلِيدًا لَهُ]
الْوَجْهُ التَّاسِعُ وَالْخَمْسُونَ: قَوْلُكُمْ: " وَقَدْ أَمَرَ اللَّهُ بِقَبُولِ شَهَادَةِ الشَّاهِدِ، وَذَلِكَ تَقْلِيدٌ لَهُ " فَلَوْ لَمْ يَكُنْ فِي آفَاتِ التَّقْلِيدِ غَيْرُ هَذَا الِاسْتِدْلَالِ لَكَفَى بِهِ بُطْلَانًا، وَهَلْ قَبِلْنَا قَوْلَ الشَّاهِدِ إلَّا بِنَصِّ كِتَابِ رَبِّنَا وَسُنَّةِ نَبِيِّنَا وَإِجْمَاعِ الْأُمَّةِ عَلَى قَبُولِ قَوْلِهِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ نَصَبَهُ حُجَّةً يَحْكُمُ الْحَاكِمُ بِهَا كَمَا يَحْكُمُ بِالْإِقْرَارِ، وَكَذَلِكَ قَوْلُ الْمُقِرِّ أَيْضًا حُجَّةٌ شَرْعِيَّةٌ، وَقَبُولُهُ تَقْلِيدٌ لَهُ، كَمَا سَمَّيْتُمْ قَبُولَ شَهَادَةِ الشَّاهِدِ تَقْلِيدًا، فَسَمَّوْهُ مَا شِئْتُمْ فَإِنَّ اللَّهَ سُبْحَانَهُ أَمَرَنَا بِالْحُكْمِ بِذَلِكَ، وَجَعَلَهُ دَلِيلًا عَلَى الْأَحْكَامِ؛ فَالْحَاكِمُ بِالشَّهَادَةِ وَالْإِقْرَارِ مُنَفِّذٌ لِأَمْرِ اللَّهِ وَرَسُولِهِ، وَلَوْ

(2/179)

تَرَكْنَا تَقْلِيدَ الشَّاهِدِ لَمْ يَلْزَمْ بِهِ حُكْمٌ، وَقَدْ كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقْضِي بِالشَّاهِدِ وَبِالْإِقْرَارِ، وَذَلِكَ حُكْمٌ بِنَفْسِ مَا أَنْزَلَ اللَّهُ لَا بِالتَّقْلِيدِ؛ فالاستدلالة بِذَلِكَ عَلَى التَّقْلِيدِ الْمُتَضَمِّنِ لِلْإِعْرَاضِ عَنْ الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ الصَّحَابَةِ، وَتَقْدِيمِ آرَاءِ الرِّجَالِ عَلَيْهَا، وَتَقْدِيمِ قَوْلِ الرَّجُلِ عَلَى مَنْ هُوَ أَعْلَمُ مِنْهُ وَاطِّرَاحِ قَوْلِ مَنْ عَدَاهُ جُمْلَةً، مِنْ بَابِ قَلْبِ الْحَقَائِقِ وَانْتِكَاسِ الْعُقُولِ وَالْأَفْهَامِ، وَبِالْجُمْلَةِ فَنَحْنُ إذَا قَبِلْنَا قَوْلَ الشَّاهِدِ لَمْ نَقْبَلْهُ لِمُجَرَّدِ كَوْنِهِ شَهِدَ بِهِ، بَلْ لِأَنَّ اللَّهَ سُبْحَانَهُ أَمَرَنَا بِقَبُولِ قَوْلِهِ، فَأَنْتُمْ مَعَاشِرَ الْمُقَلِّدِينَ إذَا قَبِلْتُمْ قَوْلَ مَنْ قَلَّدْتُمُوهُ قَبِلْتُمُوهُ لِمُجَرَّدِ كَوْنِهِ قَالَهُ أَوْ لِأَنَّ اللَّهَ أَمَرَكُمْ بِقَبُولِ قَوْلِهِ وَطَرْحِ قَوْلِ مَنْ سِوَاهُ.

[لَيْسَ مِنْ التَّقْلِيدِ قَبُولُ قَوْلِ الْقَائِفِ وَنَحْوِهِ]
الْوَجْهُ السِّتُّونَ: قَوْلُكُمْ: " وَقَدْ جَاءَتْ الشَّرِيعَةُ بِقَبُولِ قَوْلِ الْقَائِفِ وَالْخَارِصِ وَالْقَاسِمِ وَالْمُقَوِّمِ وَالْحَاكِمِينَ بِالْمِثْلِ فِي جَزَاءِ الصَّيْدِ، وَذَلِكَ تَقْلِيدٌ مَحْضٌ " أَتَعْنُونَ بِهِ أَنَّهُ تَقْلِيدٌ لِبَعْضِ الْعُلَمَاءِ فِي قَبُولِ أَقْوَالِهِمْ أَوْ تَقْلِيدٌ لَهُمْ فِيمَا يُخْبِرُونَ بِهِ؟ فَإِنْ عَنَيْتُمْ الْأَوَّلَ فَهُوَ بَاطِلٌ، وَإِنْ عَنَيْتُمْ الثَّانِيَ فَلَيْسَ فِيهِ مَا تَسْتَرْوِحُونَ إلَيْهِ مِنْ التَّقْلِيدِ الَّذِي قَامَ الدَّلِيلُ عَلَى بُطْلَانِهِ، وَقَبُولُ قَوْلِ هَؤُلَاءِ مِنْ بَابِ قَبُولِ خَبَرِ الْمُخْبِرِ وَالشَّاهِدِ، لَا مِنْ بَابِ قَبُولِ الْفُتْيَا فِي الدِّينِ مِنْ غَيْرِ قِيَامِ دَلِيلٍ عَلَى صِحَّتِهَا، بَلْ لِمُجَرَّدِ إحْسَانِ الظَّنِّ بِقَائِلِهَا مَعَ تَجْوِيزِ الْخَطَأِ عَلَيْهِ، فَأَيْنَ قَبُولُ الْإِخْبَارِ وَالشَّهَادَاتِ وَالْأَقَارِيرِ إلَى التَّقْلِيدِ فِي الْفَتْوَى؟ ، وَالْمُخْبِرُ بِهَذِهِ الْأُمُورِ يُخْبِرُ عَنْ أَمْرٍ حِسِّيٍّ طَرِيقُ الْعِلْمِ بِهِ إدْرَاكُهُ بِالْحَوَاسِّ وَالْمَشَاعِرِ الظَّاهِرَةِ وَالْبَاطِنَةِ، وَقَدْ أَمَرَ اللَّهُ سُبْحَانَهُ بِقَبُولِ خَبَرِ الْمُخْبِرِ بِهِ إذَا كَانَ ظَاهِرَ الصِّدْقِ وَالْعَدَالَةِ. وَطَرْدُ هَذَا، وَنَظِيرُهُ قَبُولُ خَبَرِ الْمُخْبِرِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّهُ قَالَ أَوْ فَعَلَ، وَقَبُولُ خَبَرِ الْمُخْبِرِ عَمَّنْ أَخْبَرَ عَنْهُ بِذَلِكَ، وَهَلُمَّ جَرًّا؛ فَهَذَا حَقٌّ لَا يُنَازِعُ فِيهِ أَحَدٌ.
وَأَمَّا تَقْلِيدُ الرَّجُلِ فِيمَا يُخْبِرُ بِهِ عَنْ ظَنِّهِ فَلَيْسَ فِيهِ أَكْثَرُ مِنْ الْعِلْمِ بِأَنَّ ذَلِكَ ظَنُّهُ وَاجْتِهَادُهُ؛ فَتَقْلِيدُنَا لَهُ فِي ذَلِكَ بِمَنْزِلَةِ تَقْلِيدِنَا لَهُ فِيمَا يُخْبِرُ بِهِ عَنْ رُؤْيَتِهِ وَسَمَاعِهِ وَإِدْرَاكِهِ، فَأَيْنَ فِي هَذَا مَا يُوجِبُ عَلَيْنَا أَوْ يُسَوِّغُ لَنَا أَنْ نُفْتِيَ بِذَلِكَ أَوْ نَحْكُمَ بِهِ وَنُدِينَ اللَّهَ بِهِ، وَنَقُولُ: هَذَا هُوَ الْحَقُّ وَمَا خَالَفَهُ بَاطِلٌ، وَنَتْرُكُ لَهُ نُصُوصَ الْقُرْآنِ وَالسُّنَّةِ وَآثَارَ الصَّحَابَةِ وَأَقْوَالَ مَنْ عَدَاهُ مِنْ جَمِيعِ أَهْلِ الْعِلْمِ؟
وَمِنْ هَذَا الْبَابِ تَقْلِيدُ الْأَعْمَى فِي الْقِبْلَةِ وَدُخُولِ الْوَقْتِ لِغَيْرِهِ، وَقَدْ كَانَ ابْنُ أُمِّ مَكْتُومٍ لَا يُؤَذِّنُ حَتَّى يُقَلِّدَ غَيْرَهُ فِي طُلُوعِ الْفَجْرِ، وَيُقَالُ: أَصْبَحْت أَصْبَحْت، وَكَذَلِكَ تَقْلِيدُ النَّاسِ لِلْمُؤَذِّنِ فِي دُخُولِ الْوَقْتِ، وَتَقْلِيدُ مَنْ فِي الْمَطْمُورَةِ لِمَنْ يُعْلِمُهُ بِأَوْقَاتِ الصَّلَاةِ وَالْفِطْرِ

(2/180)

وَالصَّوْمِ وَأَمْثَالِ ذَلِكَ، وَمِنْ ذَلِكَ التَّقْلِيدُ فِي قَبُولِ التَّرْجَمَةِ فِي الرِّسَالَةِ وَالتَّعْرِيفِ وَالتَّعْدِيلِ وَالْجَرْحِ.
كُلُّ هَذَا مِنْ بَابِ الْأَخْبَارِ الَّتِي أَمَرَ اللَّهُ بِقَبُولِ الْمُخْبِرِ بِهَا إذَا كَانَ عَدْلًا صَادِقًا، وَقَدْ أَجْمَعَ النَّاسُ عَلَى قَبُولِ خَبَرِ الْوَاحِدِ فِي الْهَدِيَّةِ وَإِدْخَالِ الزَّوْجَةِ عَلَى زَوْجِهَا، وَقَبُولِ خَبَرِ الْمَرْأَةِ ذِمِّيَّةً كَانَتْ أَوْ مُسْلِمَةً فِي انْقِطَاعِ دَمِ حَيْضِهَا لِوَقْتِهِ وَجَوَازِ وَطْئِهَا وَإِنْكَاحِهَا بِذَلِكَ، وَلَيْسَ هَذَا تَقْلِيدًا فِي الْفُتْيَا وَالْحُكْمِ، وَإِذَا كَانَ تَقْلِيدًا لَهَا فَإِنَّ اللَّهَ سُبْحَانَهُ شَرَعَ لَنَا أَنْ نَقْبَلَ قَوْلَهَا وَنُقَلِّدَهَا فِيهِ، وَلَمْ يَشْرَعْ لَنَا أَنْ نَتَلَقَّى أَحْكَامَهُ عَنْ غَيْرِ رَسُولِهِ فَضْلًا عَنْ أَنْ نَتْرُكَ سُنَّةَ رَسُولِهِ لِقَوْلِ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ وَنُقَدِّمَ قَوْلَهُ عَلَى قَوْلِ مَنْ عَدَاهُ مِنْ الْأُمَّةِ.
الْوَجْهُ الْحَادِي وَالسِّتُّونَ: قَوْلُكُمْ: " وَأَجْمَعُوا عَلَى جَوَازِ شِرَاءِ اللُّحْمَانِ وَالْأَطْعِمَةِ وَالثِّيَابِ وَغَيْرِهَا مِنْ غَيْرِ سُؤَالٍ عَنْ أَسْبَابِ حِلِّهَا اكْتِفَاءً بِتَقْلِيدِ أَرْبَابِهَا " جَوَابُهُ أَنَّ هَذَا لَيْسَ تَقْلِيدًا فِي حُكْمٍ مِنْ أَحْكَامِ اللَّهِ وَرَسُولِهِ مِنْ غَيْرِ دَلِيلٍ، بَلْ هُوَ اكْتِفَاءً بِقَبُولِ قَوْلِ الذَّابِحِ وَالْبَائِعِ، وَهُوَ اقْتِدَاءٌ وَاتِّبَاعٌ لِأَمْرِ اللَّهِ وَرَسُولِهِ، حَتَّى لَوْ كَانَ الذَّابِحُ وَالْبَائِعُ يَهُودِيًّا أَوْ نَصْرَانِيًّا أَوْ فَاجِرًا اكْتَفَيْنَا بِقَوْلِهِ فِي ذَلِكَ، وَلَمْ نَسْأَلْهُ عَنْ أَسْبَابِ الْحِلِّ، كَمَا «قَالَتْ عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا -: يَا رَسُولَ اللَّهِ إنَّ نَاسًا يَأْتُونَنَا بِاللَّحْمِ لَا نَدْرِي أَذَكَرُوا اسْمَ اللَّهِ عَلَيْهَا أَمْ لَا، فَقَالَ: سَمُّوا أَنْتُمْ وَكُلُوا» فَهَلْ يَسُوغُ لَكُمْ تَقْلِيدُ الْكُفَّارِ وَالْفُسَّاقِ فِي الدِّينِ كَمَا تُقَلِّدُونَهُمْ فِي الذَّبَائِحِ وَالْأَطْعِمَةِ؟ فَدَعُوا هَذِهِ الِاحْتِجَاجَاتِ الْبَارِدَةَ وَادْخُلُوا مَعَنَا فِي الْأَدِلَّةِ الْفَارِقَةِ بَيْنَ الْحَقِّ وَالْبَاطِلِ؛ لِنَعْقِدَ مَعَكُمْ عَقْدَ الصُّلْحِ اللَّازِمِ عَلَى تَحْكِيمِ كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ وَالتَّحَاكُمِ إلَيْهِمَا وَتَرْكِ أَقْوَالِ الرِّجَالِ لَهُمَا، وَأَنْ نَدُورَ مَعَ الْحَقِّ حَيْثُ كَانَ، وَلَا نَتَحَيَّزُ إلَى شَخْصٍ مُعَيَّنٍ غَيْرِ الرَّسُولِ: نَقْبَلُ قَوْلَهُ كُلَّهُ، وَنَرُدُّ قَوْلَ مَنْ خَالَفَهُ كُلَّهُ، وَإِلَّا فَاشْهَدُوا بِأَنَّا أَوَّلُ مُنْكَرٍ لِهَذِهِ الطَّرِيقَةِ وَرَاغِبٍ عَنْهَا دَاعٍ إلَى خِلَافِهَا، وَاَللَّهُ الْمُسْتَعَانُ.

[هَلْ كُلِّفَ النَّاسُ كُلُّهُمْ الِاجْتِهَادَ]
الْوَجْهُ الثَّانِي وَالسِّتُّونَ: قَوْلُكُمْ: " لَوْ كُلِّفَ النَّاسُ كُلُّهُمْ الِاجْتِهَادَ وَأَنْ يَكُونُوا عُلَمَاءَ ضَاعَتْ مَصَالِحُ الْعِبَادِ وَتَعَطَّلَتْ الصَّنَائِعُ وَالْمَتَاجِرُ وَهَذَا مِمَّا لَا سَبِيلَ إلَيْهِ شَرْعًا وَقَدَرًا " فَجَوَابُهُ مِنْ وُجُوهٍ؛ أَحَدُهَا: أَنَّ مِنْ رَحْمَةِ اللَّهِ سُبْحَانَهُ بِنَا وَرَأْفَتِهِ أَنَّهُ لَمْ يُكَلِّفْنَا بِالتَّقْلِيدِ، فَلَوْ كَلَّفَنَا بِهِ لَضَاعَتْ أُمُورُنَا، وَفَسَدَتْ مَصَالِحُنَا، لِأَنَّا لَمْ نَكُنْ نَدْرِي مَنْ نُقَلِّدُ مِنْ الْمُفْتِينَ وَالْفُقَهَاءِ، وَهُمْ عَدَدٌ فَوْقَ الْمِئَتَيْنِ، وَلَا يَدْرِي عَدَدَهُمْ فِي الْحَقِيقَةِ إلَّا اللَّهُ، فَإِنَّ الْمُسْلِمِينَ قَدْ مَلَئُوا الْأَرْضَ شَرْقًا وَغَرْبًا وَجَنُوبًا وَشَمَالًا، وَانْتَشَرَ الْإِسْلَامُ بِحَمْدِ اللَّهِ وَفَضْلِهِ وَبَلَغَ مَا بَلَغَ اللَّيْلُ، فَلَوْ كُلِّفْنَا بِالتَّقْلِيدِ لَوَقَعْنَا فِي أَعْظَمِ الْعَنَتِ وَالْفَسَادِ، وَلَكُلِّفْنَا بِتَحْلِيلِ الشَّيْءِ وَتَحْرِيمِهِ وَإِيجَابِ الشَّيْءِ

(2/181)

وَإِسْقَاطِهِ مَعًا إنْ كُلِّفْنَا بِتَقْلِيدِ كُلِّ عَالِمٍ، وَإِنْ كُلِّفْنَا بِتَقْلِيدِ الْأَعْلَمِ فَالْأَعْلَمِ فَمَعْرِفَةُ مَا دَلَّ عَلَيْهِ الْقُرْآنُ وَالسُّنَنُ مِنْ الْأَحْكَامِ أَسْهَلُ بِكَثِيرٍ مِنْ مَعْرِفَةِ الْأَعْلَمِ الَّذِي اجْتَمَعَتْ فِيهِ شُرُوطُ التَّقْلِيدِ، وَمَعْرِفَةُ ذَلِكَ مَشَقَّةٌ عَلَى الْعَالِمِ الرَّاسِخِ فَضْلًا عَنْ الْمُقَلِّدِ الَّذِي هُوَ كَالْأَعْمَى.
وَإِنْ كُلِّفْنَا بِتَقْلِيدِ الْبَعْضِ وَكَانَ جَعَلَ ذَلِكَ إلَى تَشَهِّينَا وَاخْتِيَارِنَا صَارَ دِينُ اللَّهِ تَبَعًا لِإِرَادَتِنَا وَاخْتِيَارِنَا وَشَهَوَاتِنَا، وَهُوَ عَيْنُ الْمُحَالِ؛ فَلَا بُدَّ أَنْ يَكُونَ ذَلِكَ رَاجِعًا إلَى مَنْ أَمَرَ اللَّهُ بِاتِّبَاعِ قَوْلِهِ وَتَلَقِّي الدِّينِ مِنْ بَيْنِ شَفَتَيْهِ، وَذَلِكَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ رَسُولُ اللَّهِ وَأَمِينُهُ عَلَى وَحَيِّهِ وَحُجَّتُهُ عَلَى خَلْقِهِ، وَلَمْ يَجْعَلْ اللَّهُ هَذَا الْمَنْصِبَ لِسِوَاهُ بَعْدَهُ أَبَدًا.
الثَّانِي: أَنَّ بِالنَّظَرِ وَالِاسْتِدْلَالِ صَلَاحَ الْأُمُورِ لَا ضَيَاعَهَا، وَبِإِهْمَالِهِ وَتَقْلِيدِ مَنْ يُخْطِئُ وَيُصِيبُ إضَاعَتُهَا وَفَسَادُهَا كَمَا الْوَاقِعُ شَاهِدٌ بِهِ.
وَالثَّالِثُ: أَنَّ كُلَّ وَاحِدٍ مِنَّا مَأْمُورٌ بِأَنْ يُصَدِّقَ الرَّسُولَ فِيمَا أَخْبَرَ بِهِ، وَيُطِيعَهُ فِيمَا أَمَرَ، وَذَلِكَ لَا يَكُونُ إلَّا بَعْدَ مَعْرِفَةِ أَمْرِهِ وَخَبَرِهِ.
وَلَمْ يُوجِبْ اللَّهُ سُبْحَانَهُ مِنْ ذَلِكَ عَلَى الْأُمَّةِ إلَّا مَا فِيهِ حِفْظُ دِينِهَا وَدُنْيَاهَا وَصَلَاحُهَا فِي مَعَاشِهَا وَمَعَادِهَا، وَبِإِهْمَالِ ذَلِكَ تَضِيعُ مَصَالِحُهَا وَتَفْسُدُ أُمُورُهَا، فَمَا خَرَابُ الْعَالِمِ إلَّا بِالْجَهْلِ، وَلَا عِمَارَتُهُ إلَّا بِالْعِلْمِ، وَإِذَا ظَهَرَ الْعِلْمُ فِي بَلَدٍ أَوْ مَحَلَّةٍ قَلَّ الشَّرُّ فِي أَهْلِهَا، وَإِذَا خَفَى الْعِلْمُ هُنَاكَ ظَهَرَ الشَّرُّ وَالْفَسَادُ. وَمَنْ لَمْ يَعْرِفْ هَذَا فَهُوَ مِمَّنْ لَمْ يَجْعَلْ اللَّهُ لَهُ نُورًا.
قَالَ الْإِمَامُ أَحْمَدُ: وَلَوْلَا الْعِلْمُ كَانَ النَّاسُ كَالْبَهَائِمِ، وَقَالَ: النَّاسُ أَحْوَجُ إلَى الْعِلْمِ مِنْهُمْ إلَى الطَّعَامِ وَالشَّرَابِ؛ لِأَنَّ الطَّعَامَ وَالشَّرَابَ يُحْتَاجُ إلَيْهِ فِي الْيَوْمِ مَرَّتَيْنِ أَوْ ثَلَاثًا، وَالْعِلْمُ يُحْتَاجُ إلَيْهِ كُلَّ وَقْتٍ.
الرَّابِعُ: أَنَّ الْوَاجِبَ عَلَى كُلِّ عَبْدٍ أَنْ يَعْرِفَ مَا يَخُصُّهُ مِنْ الْأَحْكَامِ، وَلَا يَجِبُ عَلَيْهِ أَنْ يَعْرِفَ مَا لَا تَدْعُوهُ الْحَاجَةُ إلَى مَعْرِفَتِهِ، وَلَيْسَ فِي ذَلِكَ إضَاعَةٌ لِمَصَالِحِ الْخَلْقِ وَلَا تَعْطِيلٌ لِمَعَاشِهِمْ؛ فَقَدْ كَانَ الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - قَائِمِينَ بِمَصَالِحِهِمْ وَمَعَاشِهِمْ وَعِمَارَةِ حُرُوثِهِمْ وَالْقِيَامِ عَلَى مَوَاشِيهِمْ وَالضَّرْبِ فِي الْأَرْضِ لِمَتَاجِرِهِمْ وَالصَّفْقِ بِالْأَسْوَاقِ، وَهُمْ أَهْدَى الْعُلَمَاءِ الَّذِي لَا يَشُقُّ فِي الْعِلْمِ غُبَارُهُمْ.
الْخَامِسُ: أَنَّ الْعِلْمَ النَّافِعَ هُوَ الَّذِي جَاءَ بِهِ الرَّسُولُ دُونَ مُقَدَّرَاتِ الْأَذْهَانِ وَمَسَائِلِ الْخَرْصِ وَالْأَلْغَازِ، وَذَلِكَ بِحَمْدِ اللَّهِ تَعَالَى أَيْسَرُ شَيْءٍ عَلَى النُّفُوسِ تَحْصِيلُهُ وَحِفْظُهُ وَفَهْمُهُ، فَإِنَّهُ كِتَابُ اللَّهِ الَّذِي يَسَّرَهُ لِلذِّكْرِ كَمَا قَالَ تَعَالَى: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [القمر: 17] قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: قَالَ مَطَرٌ الْوَرَّاقُ: هَلْ مِنْ طَالِبِ عِلْمٍ فَيُعَانُ عَلَيْهِ؟ وَلَمْ يَقُلْ: فَتَضِيعُ عَلَيْهِ مَصَالِحُهُ وَتَتَعَطَّلُ مَعَايِشُهُ عَلَيْهِ، وَسُنَّةُ رَسُولِهِ وَهِيَ بِحَمْدِ اللَّهِ تَعَالَى مَضْبُوطَةٌ مَحْفُوظَةٌ، وَأُصُولُ الْأَحْكَامِ الَّتِي تَدُورُ عَلَيْهَا نَحْوُ خَمْسِمِائَةِ حَدِيثٍ، وَفُرُشُهَا وَتَفَاصِيلُهَا نَحْوُ أَرْبَعَةِ آلَافِ حَدِيثٍ وَإِنَّمَا الَّذِي هُوَ فِي غَايَةِ الصُّعُوبَةِ وَالْمَشَقَّةِ مُقَدَّرَاتِ الْأَذْهَانِ وَأُغْلُوطَاتِ الْمَسَائِلِ وَالْفُرُوعِ وَالْأُصُولِ الَّتِي مَا أَنْزَلَ اللَّهُ بِهَا مِنْ

(2/182)

سُلْطَانٍ الَّتِي كُلُّ مَا لَهَا فِي نُمُوٍّ وَزِيَادَةٍ وَتَوْلِيدٍ، وَالدِّينُ كُلُّ مَا لَهُ فِي غُرْبَةٍ وَنُقْصَانٍ، وَاَللَّهُ الْمُسْتَعَانُ.
الْوَجْهُ الثَّالِثُ وَالسِّتُّونَ: قَوْلُكُمْ: " قَدْ أَجْمَعَ النَّاسُ عَلَى تَقْلِيدِ الزَّوْجِ لِمَنْ يُهْدِي إلَيْهِ زَوْجَتَهُ لَيْلَةَ الدُّخُولِ، وَعَلَى تَقْلِيدِ الْأَعْمَى فِي الْقِبْلَةِ وَالْوَقْتِ، وَتَقْلِيدِ الْمُؤَذِّنِينَ، وَتَقْلِيدِ الْأَئِمَّةِ فِي الطَّهَارَةِ وَقِرَاءَةِ الْفَاتِحَةِ، وَتَقْلِيدِ الزَّوْجَةِ فِي انْقِطَاعِ دَمِهَا وَوَطْئِهَا وَتَزْوِيجِهَا ".

[أُمُورٌ قِيلَ هِيَ تَقْلِيدٌ وَلَيْسَتْ بِهِ]
فَجَوَابُهُ مَا تَقَدَّمَ أَنَّ اسْتِدْلَالَكُمْ بِهَذَا مِنْ بَابِ الْمَغَالِيطِ، وَلَيْسَ هَذَا مِنْ التَّقْلِيدِ الْمَذْمُومِ عَلَى لِسَانِ السَّلَفِ وَالْخَلَفِ فِي شَيْءٍ، وَنَحْنُ لَمْ نَرْجِعْ إلَى أَقْوَالِ هَؤُلَاءِ لِكَوْنِهِمْ أَخْبَرُوا بِهَا، بَلْ لِأَنَّ اللَّهَ وَرَسُولَهُ أَمَرَ بِقَبُولِ قَوْلِهِمْ وَجَعَلَهُ دَلِيلًا عَلَى تَرَتُّبِ الْأَحْكَامِ؛ فَإِخْبَارُهُمْ بِمَنْزِلَةِ الشَّهَادَةِ وَالْإِقْرَارِ، فَأَيْنَ فِي هَذَا مَا يُسَوِّغُ التَّقْلِيدَ فِي أَحْكَامِ الدِّينِ وَالْإِعْرَاضِ عَنْ الْقُرْآنِ وَالسُّنَنِ وَنَصْبَ رَجُلٍ بِعَيْنِهِ مِيزَانًا عَلَى كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ؟
الْوَجْهُ الرَّابِعُ وَالسِّتُّونَ: قَوْلُكُمْ: «أَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُقْبَةَ بْنَ الْحَارِثِ أَنْ يُقَلِّدَ الْمَرْأَةَ الَّتِي أَخْبَرَتْهُ بِأَنَّهَا أَرْضَعَتْهُ وَزَوْجَتَهُ» فَيَا لِلَّهِ الْعَجَبُ فَأَنْتُمْ لَا تُقَلِّدُونَهَا فِي ذَلِكَ، وَلَوْ كَانَتْ إحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ، وَلَا تَأْخُذُونَ بِهَذَا الْحَدِيثِ، وَتَتْرُكُونَهُ تَقْلِيدًا لِمَنْ قَلَّدْتُمُوهُ دِينَكُمْ، وَأَيُّ شَيْءٍ فِي هَذَا مِمَّا يَدُلُّ عَلَى التَّقْلِيدِ فِي دِينِ اللَّهِ؟ وَهَلْ هَذَا إلَّا بِمَنْزِلَةِ قَبُولِ خَبَرِ الْمُخْبِرِ عَنْ أَمْرٍ حِسِّيٍّ يُخْبِرُ بِهِ، وَبِمَنْزِلَةِ قَبُولِ الشَّاهِدِ؟ وَهَلْ كَانَ مُفَارَقَةُ عُقْبَةَ لَهَا تَقْلِيدًا لِتِلْكَ الْأَمَةِ أَوْ اتِّبَاعًا لِرَسُولِ اللَّهِ حَيْثُ أَمَرَهُ بِفِرَاقِهَا؟ فَمِنْ بَرَكَةِ التَّقْلِيدِ أَنَّكُمْ لَا تَأْمُرُونَهُ بِفِرَاقِهَا، وَتَقُولُونَ: هِيَ زَوْجَتُك حَلَالٌ وَطْؤُهَا، وَأَمَّا نَحْنُ فَمِنْ حُقُوقِ الدَّلِيلِ عَلَيْنَا أَنْ نَأْمُرَ مَنْ وَقَعَتْ لَهُ هَذِهِ الْوَاقِعَةُ بِمِثْلِ مَا أَمَرَ بِهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعُقْبَةَ بْنِ الْحَارِثِ سَوَاءٌ، وَلَا نَتْرُكُ الْحَدِيثَ تَقْلِيدًا لِأَحَدٍ.

[الرَّدُّ عَلَى دَعْوَى أَنَّ الْأَئِمَّةَ قَالُوا بِجَوَازِ التَّقْلِيدِ]
الْوَجْهُ الْخَامِسُ وَالسِّتُّونَ: قَوْلُكُمْ: " قَدْ صَرَّحَ الْأَئِمَّةُ بِجَوَازِ التَّقْلِيدِ كَمَا قَالَ سُفْيَانُ: إذَا رَأَيْت الرَّجُلَ يَعْمَلُ الْعَمَلَ وَأَنْتَ تَرَى غَيْرَهُ فَلَا تَنْهَهُ، وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: يَجُوزُ لِلْعَالِمِ تَقْلِيدُ مَنْ هُوَ أَعْلَمُ مِنْهُ، وَلَا يَجُوزُ لَهُ تَقْلِيدُ مِثْلِهِ، وَقَالَ الشَّافِعِيُّ فِي غَيْرِ مَوْضِعٍ: قُلْته تَقْلِيدًا لِعُمَرَ، وَقُلْته تَقْلِيدًا لِعُثْمَانَ، وَقُلْته تَقْلِيدًا لِعَطَاءٍ ".
جَوَابُهُ مِنْ وُجُوهٍ: أَحَدُهَا: أَنَّكُمْ إنْ ادَّعَيْتُمْ أَنَّ جَمِيعَ الْعُلَمَاءِ صَرَّحُوا بِجَوَازِ التَّقْلِيدِ فَدَعْوَى بَاطِلَةٌ، فَقَدْ ذَكَرْنَا مِنْ كَلَامِ الصَّحَابَةِ وَالتَّابِعِينَ وَأَئِمَّةِ الْإِسْلَامِ فِي ذَمِّ التَّقْلِيدِ وَأَهْلِهِ

(2/183)

وَالنَّهْيِ عَنْهُ مَا فِيهِ كِفَايَةٌ، وَكَانُوا يُسَمُّونَ الْمُقَلِّدَ الْإِمَّعَةَ وَمُحْقِبُ دِينَهُ، كَمَا قَالَ ابْنُ مَسْعُودٍ: الْإِمَّعَةُ الَّذِي يُحْقِبُ دِينَهُ الرِّجَالَ، وَكَانُوا يُسَمُّونَهُ الْأَعْمَى الَّذِي لَا بَصِيرَةَ لَهُ، وَيُسَمُّونَ الْمُقَلِّدِينَ أَتْبَاعَ كُلِّ نَاعِقٍ، يَمِيلُونَ مَعَ كُلِّ صَائِحٍ، لَمْ يَسْتَضِيئُوا بِنُورِ الْعِلْمِ، وَلَمْ يَرْكَنُوا إلَى رُكْنٍ وَثِيقٍ، كَمَا قَالَ فِيهِمْ أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ، وَكَمَا سَمَّاهُ الشَّافِعِيُّ حَاطِبُ لَيْلٍ، وَنَهَى عَنْ تَقْلِيدِهِ وَتَقْلِيدِ غَيْرِهِ؛ فَجَزَاهُ اللَّهُ عَنْ الْإِسْلَامِ خَيْرًا، لَقَدْ نَصَحَ لِلَّهِ وَرَسُولِهِ وَالْمُسْلِمِينَ وَدَعَا إلَى كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ، وَأَمَرَ بِاتِّبَاعِهِمَا دُونَ قَوْلِهِ، وَأَمَرَنَا بِأَنْ نَعْرِضَ أَقْوَالَهُ عَلَيْهِمَا فَنَقْبَلُ مِنْهَا مَا وَافَقَهُمَا وَنَرُدُّ مَا خَالَفَهُمَا؛ فَنَحْنُ نُنَاشِدُ الْمُقَلِّدِينَ: هَلْ حَفِظُوا فِي ذَلِكَ وَصِيَّتَهُ وَأَطَاعُوهُ أَمْ عَصَوْهُ وَخَالَفُوهُ؟ وَإِنْ ادَّعَيْتُمْ أَنَّ مِنْ الْعُلَمَاءِ مَنْ جَوَّزَ التَّقْلِيدَ فَكَانَ مَا رَأَى.
الثَّانِي: أَنَّ هَؤُلَاءِ الَّذِينَ حَكَيْتُمْ عَنْهُمْ أَنَّهُمْ جَوَّزُوا التَّقْلِيدَ لِمَنْ هُوَ أَعْلَمُ مِنْهُمْ هُمْ مِنْ أَعْظَمِ النَّاسِ رَغْبَةً عَنْ التَّقْلِيدِ وَاتِّبَاعًا لِلْحُجَّةِ وَمُخَالَفَةً لِمَنْ هُوَ أَعْلَمُ مِنْهُمْ، فَأَنْتُمْ مُقِرُّونَ أَنَّ أَبَا حَنِيفَةَ أَعْلَمُ مِنْ مُحَمَّدِ بْنِ الْحَسَنِ وَمِنْ أَبِي يُوسُفَ وَخِلَافُهُمَا لَهُ مَعْرُوفٌ، وَقَدْ صَحَّ عَنْ أَبِي يُوسُفَ أَنَّهُ قَالَ: لَا يَحِلُّ لِأَحَدٍ أَنْ يَقُولَ مَقَالَتَنَا حَتَّى يَعْلَمَ مِنْ أَيْنَ قُلْنَا.
الثَّالِثُ: أَنَّكُمْ مُنْكِرُونَ أَنْ يَكُونَ مَنْ قَلَّدْتُمُوهُ مِنْ الْأَئِمَّةِ مُقَلِّدًا لِغَيْرِهِ أَشَدَّ الْإِنْكَارِ، وَقُمْتُمْ وَقَعَدْتُمْ فِي قَوْلِ الشَّافِعِيِّ: قُلْته تَقْلِيدًا لِعُمَرَ، وَقُلْته تَقْلِيدًا لِعُثْمَانَ، وَقُلْته تَقْلِيدًا لِعَطَاءٍ، وَاضْطَرَبْتُمْ فِي حَمْلِ كَلَامِهِ عَلَى مُوَافَقَةِ الِاجْتِهَادِ أَشَدَّ الِاضْطِرَابِ، وَادَّعَيْتُمْ أَنَّهُ لَمْ يُقَلِّدْ زَيْدًا فِي الْفَرَائِضِ، وَإِنَّمَا اُجْتُهِدَ فَوَافَقَ اجْتِهَادُهُ اجْتِهَادَهُ.
وَوَقَعَ الْخَاطِرُ عَلَى الْخَاطِرِ، حَتَّى وَافَقَ اجْتِهَادُهُ فِي مَسَائِلِ الْمُعَادَّةِ حَتَّى فِي الْأَكْدَرِيَّةِ، وَجَاءَ الِاجْتِهَادُ حَذْوَ الْقُذَّةِ بِالْقُذَّةِ، فَكَيْفَ نَصَبْتُمُوهُ مُقَلَّدًا هَهُنَا؟ وَلَكِنَّ هَذَا التَّنَاقُضَ جَاءَ مِنْ بَرَكَةِ التَّقْلِيدِ، وَلَوْ اتَّبَعْتُمْ الْعِلْمِ مِنْ حَيْثُ هُوَ وَاقْتَدَيْتُمْ بِالدَّلِيلِ وَجَعَلْتُمْ الْحُجَّةَ إمَامًا لَمَا تَنَاقَضْتُمْ هَذَا التَّنَاقُضَ وَأَعْطَيْتُمْ كُلَّ ذِي حَقٍّ حَقَّهُ.
الرَّابِعُ: أَنَّ هَذَا مِنْ أَكْبَرِ الْحُجَجِ عَلَيْكُمْ؛ فَإِنَّ الشَّافِعِيَّ قَدْ صَرَّحَ بِتَقْلِيدِ عُمَرَ وَعُثْمَانَ وَعَطَاءٍ مَعَ كَوْنِهِ مِنْ أَئِمَّةِ الْمُجْتَهِدِينَ، وَأَنْتُمْ - مَعَ إقْرَارِكُمْ بِأُنْسِكُمْ مِنْ الْمُقَلَّدِينَ - لَا تَرَوْنَ تَقْلِيدَ وَاحِدٍ مِنْ هَؤُلَاءِ، بَلْ إذَا قَالَ الشَّافِعِيُّ وَقَالَ عُمَرُ وَعُثْمَانُ وَابْنُ مَسْعُودٍ - فَضْلًا عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ وَعَطَاءٍ وَالْحَسَنِ - تَرَكْتُمْ تَقْلِيدَ هَؤُلَاءِ وَقَلَّدْتُمْ الشَّافِعِيَّ، وَهَذَا عَيْنُ التَّنَاقُضِ؛ فَخَالَفْتُمُوهُ مِنْ حَيْثُ زَعَمْتُمْ أَنَّكُمْ قَلَّدْتُمُوهُ، فَإِنْ قَلَّدْتُمْ الشَّافِعِيَّ فَقَلِّدُوا مَنْ قَلَّدَهُ الشَّافِعِيُّ، فَإِنْ قُلْتُمْ: بَلْ قَلَّدْنَاهُمْ فِيمَا قَلَّدَهُمْ فِيهِ الشَّافِعِيُّ، قِيلَ: لَمْ يَكُنْ ذَلِكَ تَقْلِيدًا مِنْكُمْ لَهُمْ، بَلْ تَقْلِيدًا لَهُ، وَإِلَّا فَلَوْ جَاءَ عَنْهُمْ خِلَافُ قَوْلِهِ لَمْ تَلْتَفِتُوا إلَى أَحَدٍ مِنْهُمْ، الْخَامِسُ: أَنَّ مَنْ ذَكَرْتُمْ مِنْ الْأَئِمَّةِ لَمْ يُقَلِّدُوا تَقْلِيدَكُمْ، وَلَا سَوَّغُوهُ بَتَّةً، بَلْ غَايَةُ مَا نُقِلَ عَنْهُمْ مِنْ التَّقْلِيدِ فِي مَسَائِلَ يَسِيرَةٍ لَمْ يَظْفَرُوا فِيهَا بِنَصٍّ عَنْ اللَّهِ وَرَسُولِهِ، وَلَمْ يَجِدُوا

(2/184)

فِيهَا سِوَى قَوْلِ مَنْ هُوَ أَعْلَمُ مِنْهُمْ فَقَلَّدُوهُ، وَهَذَا فِعْلُ أَهْلِ الْعِلْمِ، وَهُوَ الْوَاجِبُ؛ فَإِنَّ التَّقْلِيدَ إنَّمَا يُبَاحُ لِلْمُضْطَرِّ، وَأَمَّا مَنْ عَدَلَ عَنْ الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ الصَّحَابَةِ وَعَنْ مَعْرِفَةِ الْحَقِّ بِالدَّلِيلِ مَعَ تَمَكُّنِهِ مِنْهُ إلَى التَّقْلِيدِ فَهُوَ كَمَنْ عَدَلَ إلَى الْمَيْتَةِ مَعَ قُدْرَتِهِ عَلَى الْمُذَكَّى؛ فَإِنَّ الْأَصْلَ أَنْ لَا يَقْبَلَ قَوْلُ الْغَيْرِ إلَّا بِدَلِيلٍ إلَّا عِنْدَ الضَّرُورَةِ، فَجَعَلْتُمْ أَنْتُمْ حَالَ الضَّرُورَةِ رَأْسَ أَمْوَالِكُمْ.

[الْفَرْقُ بَيْنَ حَالِ الْأَئِمَّةِ وَحَالِ الْمُقَلِّدِينَ]
الْوَجْهُ السَّادِسُ وَالسِّتُّونَ: قَوْلُكُمْ: " قَالَ الشَّافِعِيُّ: رَأْيُ الصَّحَابَةِ لَنَا خَيْرٌ مِنْ رَأْيِنَا لِأَنْفُسِنَا وَنَحْنُ نَقُولُ وَنُصَدِّقُ: رَأْيُ الشَّافِعِيِّ وَالْأَئِمَّةِ لَنَا خَيْرٌ مِنْ رَأْيِنَا لِأَنْفُسِنَا " جَوَابُهُ مِنْ وُجُوهٍ: أَحَدُهَا: أَنَّكُمْ أَوَّلُ مُخَالِفٍ لِقَوْلِهِ، وَلَا تَرَوْنَ رَأْيَهُمْ لَكُمْ خَيْرًا مِنْ رَأْيِ الْأَئِمَّةِ لِأَنْفُسِهِمْ، بَلْ تَقُولُونَ: رَأْيُ الْأَئِمَّةِ لِأَنْفُسِهِمْ خَيْرٌ لَنَا مِنْ رَأْيِ الصَّحَابَةِ لَنَا، فَإِذَا جَاءَتْ الْفُتْيَا عَنْ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ وَسَادَاتِ الصَّحَابَةِ وَجَاءَتْ الْفُتْيَا عَنْ الشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَمَالِكٍ تَرَكْتُمْ مَا جَاءَ عَنْ الصَّحَابَةِ وَأَخَذْتُمْ بِمَا أَفْتَى بِهِ الْأَئِمَّةُ، فَهَلَّا كَانَ رَأْيُ الصَّحَابَةِ لَكُمْ خَيْرًا مِنْ رَأْيِ الْأَئِمَّةِ لَكُمْ لَوْ نَصَحْتُمْ أَنْفُسَكُمْ.
الثَّانِي: أَنَّ هَذَا لَا يُوجِبُ صِحَّةَ تَقْلِيدِ مَنْ سِوَى الصَّحَابَةِ؛ لِمَا خَصَّهُمْ اللَّهُ بِهِ مِنْ الْعِلْمِ وَالْفَهْمِ وَالْفَضْلِ وَالْفِقْهِ عَنْ اللَّهِ وَرَسُولِهِمْ وَشَاهَدُوا الْوَحْيَ وَالتَّلَقِّي عَنْ الرَّسُولِ بِلَا وَاسِطَةٍ وَنُزُولِ الْوَحْيِ بِلُغَتِهِمْ وَهِيَ غَضَّةٌ مَحْضَةٌ لَمْ تَشِبَّ، وَمُرَاجَعَتِهِمْ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا أَشْكَلَ عَلَيْهِمْ مِنْ الْقُرْآنِ وَالسُّنَّةِ حَتَّى يُجْلِيَهُ لَهُمْ؛ فَمَنْ لَهُ هَذِهِ الْمَزِيَّةُ بَعْدَهُمْ؟ وَمَنْ شَارَكَهُمْ فِي هَذِهِ الْمَنْزِلَةِ حَتَّى يُقَلَّدَ كَمَا يُقَلَّدُونَ فَضْلًا عَنْ وُجُوبِ تَقْلِيدِهِ وَسُقُوطِ تَقْلِيدِهِمْ أَوْ تَحْرِيمِهِ كَمَا صَرَّحَ بِهِ غُلَاتُهُمْ؟ وَتَاللَّهِ إنَّ بَيْنَ عِلْمِ الصَّحَابَةِ وَعِلْمِ مَنْ قَلَّدْتُمُوهُ مِنْ الْفَضْلِ كَمَا بَيْنَهُمْ وَبَيْنَهُمْ فِي ذَلِكَ.
قَالَ الشَّافِعِيُّ، فِي الرِّسَالَةِ الْقَدِيمَةِ بَعْدَ أَنْ ذَكَرَهُمْ وَذَكَرَ مِنْ تَعْظِيمِهِمْ وَفَضْلِهِمْ: وَهُمْ فَوْقَنَا فِي كُلِّ عِلْمٍ وَاجْتِهَادٍ وَوَرَعٍ وَعَقْلٍ وَأَمْرٍ اسْتَدْرَكَ بِهِ عَلَيْهِمْ، وَآرَاؤُهُمْ لَنَا أَحْمَدُ وَأَوْلَى بِنَا مِنْ رَأْيِنَا.
قَالَ الشَّافِعِيُّ: وَقَدْ أَثْنَى اللَّهُ عَلَى الصَّحَابَةِ فِي الْقُرْآنِ وَالتَّوْرَاةِ وَالْإِنْجِيلِ، وَسَبَقَ لَهُمْ مِنْ الْفَضْلِ عَلَى لِسَانِ نَبِيِّهِمْ مَا لَيْسَ لِأَحَدٍ بَعْدَهُمْ، وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «خَيْرُ النَّاسِ قَرْنِي، ثُمَّ الَّذِينَ يَلُونَهُمْ، ثُمَّ الَّذِينَ يَلُونَهُمْ، ثُمَّ يَجِيءُ قَوْمٌ تَسْبِقُ شَهَادَةُ أَحَدِهِمْ يَمِينَهُ وَيَمِينُهُ شَهَادَتَهُ» ، وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي سَعِيدٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تَسُبُّوا أَصْحَابِي، فَلَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ» .
وَقَالَ ابْنُ مَسْعُودٍ: إنَّ اللَّهَ نَظَرَ فِي قُلُوبِ عِبَادِهِ فَوَجَدَ قَلْبَ مُحَمَّدٍ خَيْرَ قُلُوبِ الْعِبَادِ، ثُمَّ نَظَرَ فِي قُلُوبِ النَّاسِ بَعْدَهُ فَرَأَى قُلُوبَ أَصْحَابِهِ خَيْرَ قُلُوبِ الْعِبَادِ، فَاخْتَارَهُمْ

(2/185)

لِصُحْبَتِهِ، وَجَعَلَهُمْ أَنْصَارَ دِينِهِ وَوُزَرَاءَ نَبِيِّهِ، فَمَا رَآهُ الْمُؤْمِنُونَ حَسَنًا فَهُوَ عِنْدَ اللَّهِ حَسَنٌ، وَمَا رَأَوْهُ قَبِيحًا فَهُوَ عِنْدَ اللَّهِ قَبِيحٌ " وَقَدْ أَمَرَنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِاتِّبَاعِ سُنَّةِ خُلَفَائِهِ الرَّاشِدِينَ وَبِالِاقْتِدَاءِ بِالْخَلِيفَتَيْنِ.
وَقَالَ أَبُو سَعِيدٍ: «كَانَ أَبُو بَكْرٍ أَعْلَمُنَا بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَشَهِدَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِابْنِ مَسْعُودٍ بِالْعِلْمِ، وَدَعَا لِابْنِ عَبَّاسٍ بِأَنْ يُفَقِّهَهُ اللَّهُ فِي الدِّينِ وَيَعْلَمَهُ التَّأْوِيلَ، وَضَمَّهُ إلَيْهِ مَرَّةً وَقَالَ: اللَّهُمَّ عَلِّمْهُ الْحِكْمَةَ» وَتَأَوَّلَ عُمَرُ فِي الْمَنَامِ الْقَدَحَ الَّذِي شَرِبَ مِنْهُ حَتَّى رَأَى الَّذِي يَخْرُجُ مِنْ تَحْتِ أَظْفَارِهِ وَأَوَّلَهُ بِالْعِلْمِ، وَأَخْبَرَ أَنَّ الْقَوْمَ إنْ أَطَاعُوا أَبَا بَكْرٍ وَعُمَرَ يَرْشُدُوا، وَأَخْبَرَ أَنَّهُ لَوْ كَانَ بَعْدَهُ نَبِيٌّ لَكَانَ عُمَرُ، وَأَخْبَرَ أَنَّ اللَّهَ جَعَلَ الْحَقَّ عَلَى لِسَانِهِ وَقَلْبِهِ.
وَقَالَ: «رَضِيت لَكُمْ مَا رَضِيَ ابْنُ أُمِّ عَبْدٍ» ، يَعْنِي عَبْدَ اللَّهِ بْنَ مَسْعُودٍ، وَفَضَائِلُهُمْ وَمَنَاقِبُهُمْ وَمَا خَصَّهُمْ اللَّهُ بِهِ مِنْ الْعَمَلِ وَالْفَضْلِ، أَكْثَرُ مِنْ أَنْ يُذْكَرَ، فَهَلْ يَسْتَوِي تَقْلِيدُ هَؤُلَاءِ وَتَقْلِيدُ مَنْ بَعْدَهُمْ مِمَّنْ لَا يُدَانِيهِمْ وَلَا يُقَارِبُهُمْ؟ الثَّالِثُ: أَنَّهُ لَمْ يَخْتَلِفْ الْمُسْلِمُونَ أَنَّهُ لَيْسَ قَوْلُ مَنْ قَلَّدْتُمُوهُ حُجَّةً، وَأَكْثَرُ الْعُلَمَاءِ بَلْ الَّذِي نَصَّ عَلَيْهِ مِنْ قَلَّدْتُمُوهُ أَنَّ أَقْوَالَ الصَّحَابَةِ حُجَّةٌ: يَجِبُ اتِّبَاعُهَا، وَيَحْرُمُ الْخُرُوجُ مِنْهَا كَمَا سَيَأْتِي حِكَايَةُ أَلْفَاظِ الْأَئِمَّةِ فِي ذَلِكَ، وَأَبْلَغُهُمْ فِيهِ الشَّافِعِيُّ، وَنُبَيِّنُ أَنَّهُ لَمْ يَخْتَلِفْ مَذْهَبُهُ أَنَّ قَوْلَ الصَّحَابِيِّ حُجَّةٌ، وَنَذْكُرُ نُصُوصَهُ فِي الْجَدِيدِ عَلَى ذَلِكَ إنْ شَاءَ اللَّهُ، وَأَنَّ مَنْ حَكَى عَنْهُ قَوْلَيْنِ فِي ذَلِكَ فَإِنَّمَا حَكَى ذَلِكَ بِلَازِمِ قَوْلِهِ، لَا بِصَرِيحِهِ، وَإِنْ كَانَ قَوْلُ الصَّحَابِيِّ حُجَّةً فَقَبُولُ قَوْلِهِ حُجَّةٌ وَاجِبٌ مُتَعَيِّنٌ، وَقَبُولُ قَوْلِ مَنْ سِوَاهُ أَحْسَنُ أَحْوَالِهِ أَنْ يَكُونَ سَائِغًا، فَقِيَاسُ أَحَدِ الْقَائِلِينَ عَلَى الْآخَرِ مِنْ أَفْسَدِ الْقِيَاسِ وَأَبْطَلَهُ.

[تَقْلِيدِ الْأُسْتَاذِينَ لَا يَسْتَلْزِمُ جَوَازَ التَّقْلِيدِ فِي الدِّينِ]
[مَا رَكَزَهُ اللَّهُ فِي فِطْرِ عِبَادِهِ مِنْ تَقْلِيدِ الْأُسْتَاذِينَ لَا يَسْتَلْزِمُ جَوَازَ التَّقْلِيدِ فِي الدِّينِ] : الْوَجْهُ السَّابِعُ وَالسِّتُّونَ: قَوْلُكُمْ " وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ فِي فِطَرِ الْعِبَادِ تَقْلِيدَ الْمُتَعَلِّمِينَ لِلْمُعَلِّمِينَ وَالْأُسْتَاذَيْنِ فِي جَمِيعِ الصَّنَائِعِ وَالْعُلُومِ إلَى الْآخِرَةِ فَجَوَابُهُ أَنَّ هَذَا حَقٌّ لَا يُنْكِرُهُ عَاقِلٌ، وَلَكِنْ كَيْفَ يَسْتَلْزِمُ ذَلِكَ صِحَّةَ التَّقْلِيدِ فِي دِينِ اللَّهِ، وَقَبُولَ قَوْلِ الْمَتْبُوعِ بِغَيْرِ حُجَّةٍ تُوجِبُ قَبُولَ قَوْلِهِ، وَتَقْدِيمَ قَوْلِهِ عَلَى قَوْلِ مَنْ هُوَ أَعْلَمُ مِنْهُ، وَتَرْكِ الْحُجَّةِ لِقَوْلِهِ، وَتَرْكِ أَقْوَالِ أَهْلِ الْعِلْمِ جَمِيعًا مِنْ السَّلَفِ وَالْخَلَفِ لِقَوْلِهِ؟ فَهَلْ جَعَلَ اللَّهُ ذَلِكَ فِي فِطْرَةِ أَحَدٍ مِنْ الْعَالَمِينَ؟ ثُمَّ يُقَالُ: بَلْ الَّذِي فَطَرَ اللَّهُ عَلَيْهِ عِبَادَهُ طَلَبُ الْحُجَّةِ وَالدَّلِيلِ الْمُثْبِتِ لِقَوْلِ الْمُدَّعِي، فَرَكَزَ سُبْحَانَهُ فِي فِطَرِ النَّاسِ أَنَّهُمْ لَا يَقْبَلُونَ قَوْلَ مَنْ لَمْ يُقِمْ الدَّلِيلَ عَلَى صِحَّةِ قَوْلِهِ، وَلِأَجْلِ ذَلِكَ أَقَامَ اللَّهُ سُبْحَانَهُ الْبَرَاهِينَ الْقَاطِعَةَ وَالْحُجَجَ السَّاطِعَةَ وَالْأَدِلَّةَ الظَّاهِرَةَ وَالْآيَاتِ الْبَاهِرَةَ عَلَى صِدْقِ رُسُلِهِ إقَامَةً لِلْحُجَّةِ وَقَطْعًا لِلْمَعْذِرَةِ، هَذَا وَهُمْ أَصْدَقُ خَلْقِهِ وَأَعْلَمُهُمْ وَأَبَرُّهُمْ وَأَكْمَلُهُمْ، فَأَتَوْا بِالْآيَاتِ وَالْحُجَجِ وَالْبَرَاهِينِ مَعَ اعْتِرَافِ أُمَمِهِمْ لَهُمْ بِأَنَّهُمْ أَصْدَقُ النَّاسِ، فَكَيْفَ يُقْبَلُ قَوْلُ

(2/186)

مَنْ عَدَاهُمْ بِغَيْرِ حُجَّةٍ تُوجِبُ قَبُولَ قَوْلِهِ؟ وَاَللَّهُ تَعَالَى إنَّمَا أَوْجَبَ قَبُولَ قَوْلِهِمْ بَعْدَ قِيَامِ الْحُجَّةِ وَظُهُورِ الْآيَاتِ الْمُسْتَلْزِمَةِ لِصِحَّةِ دَعْوَاهُمْ؛ لِمَا جَعَلَ اللَّهُ فِي فِطَرِ عِبَادِهِ مِنْ الِانْقِيَادِ لِلْحُجَّةِ، وَقَبُولِ قَوْلِ صَاحِبِهَا، وَهَذَا أَمْرٌ مُشْتَرَكٌ بَيْنَ جَمِيعِ أَهْلِ الْأَرْضِ مُؤْمِنِهِمْ وَكَافِرِهِمْ وَبَرِّهِمْ وَفَاجِرِهِمْ الِانْقِيَادِ لِلْحُجَّةِ وَتَعْظِيمِ صَاحِبِهَا، وَإِنْ خَالَفُوهُ عِنَادًا وَبَغْيًا فَلِفَوَاتِ أَغْرَاضِهِمْ بِالِانْقِيَادِ؛ وَلَقَدْ أَحْسَنَ الْقَائِلُ:
أَبِنْ وَجْهَ قَوْلِ الْحَقِّ فِي قَلْبِ سَامِعٍ ... وَدَعْهُ فَنُورُ الْحَقِّ يَسْرِي وَيُشْرِقُ
سَيُؤْنِسُهُ رُشْدًا وَيَنْسَى نِفَارَهُ ... كَمَا نَسِيَ التَّوْثِيقَ مَنْ هُوَ مُطْلِقُ
فَفِطْرَةُ اللَّهِ وَشَرْعُهُ مِنْ أَكْبَرِ الْحُجَجِ عَلَى فِرْقَةِ التَّقْلِيدِ.

[تَفَاوُتُ الِاسْتِعْدَادِ لَا يَسْتَلْزِمُ التَّقْلِيدَ فِي كُلِّ حُكْمٍ]
الْوَجْهُ الثَّامِنُ وَالسِّتُّونَ: قَوْلُكُمْ " إنَّ اللَّهَ سُبْحَانَهُ فَاوَتَ بَيْنَ قُوَى الْأَذْهَانِ كَمَا فَاوَتَ بَيْنَ قُوَى الْأَبْدَانِ، فَلَا يَلِيقُ بِحِكْمَتِهِ وَعَدْلِهِ أَنْ يَفْرِضَ عَلَى كُلِّ أَحَدٍ مَعْرِفَةَ الْحَقِّ بِدَلِيلِهِ فِي كُلِّ مَسْأَلَةٍ، إلَى آخِرِهِ " فَنَحْنُ لَا نُنْكِرُ ذَلِكَ، وَلَا نَدَّعِي أَنَّ اللَّهَ فَرَضَ عَلَى جَمِيعِ خَلْقِهِ مَعْرِفَةَ الْحَقِّ بِدَلِيلِهِ فِي كُلِّ مَسْأَلَةٍ مِنْ مَسَائِلِ الدِّينِ دِقِّهِ وَجُلِّهِ وَإِنَّمَا أَنْكَرْنَا مَا أَنْكَرَهُ الْأَئِمَّةُ وَمَنْ تَقَدَّمَهُمْ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَا حَدَثَ فِي الْإِسْلَامِ بَعْدَ انْقِضَاءِ الْقُرُونِ الْفَاضِلَةِ فِي الْقَرْنِ الرَّابِعِ الْمَذْمُومِ عَلَى لِسَانِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، مِنْ نَصْبِ رَجُلٍ وَاحِدٍ وَجَعْلِ فَتَاوِيهِ بِمَنْزِلَةِ نُصُوصِ الشَّارِعِ، بَلْ تَقْدِيمِهَا عَلَيْهِ وَتَقْدِيمِ قَوْلِهِ عَلَى أَقْوَالِ مَنْ بَعْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ جَمِيعِ عُلَمَاءِ أُمَّتِهِ، وَالِاكْتِفَاءِ بِتَقْلِيدِهِ عَنْ تَلَقِّي الْأَحْكَامِ مِنْ كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ وَأَقْوَالِ الصَّحَابَةِ، وَأَنْ يَضُمَّ إلَى ذَلِكَ أَنَّهُ لَا يَقُولُ إلَّا بِمَا فِي كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ، وَهَذَا مَعَ تَضَمُّنِهِ لِلشَّهَادَةِ بِمَا لَا يَعْلَمُ الشَّاهِدُ، وَالْقَوْلِ عَلَى اللَّهِ بِلَا عِلْمٍ، وَالْإِخْبَارِ عَمَّنْ خَالَفَهُ وَإِنْ كَانَ أَعْلَمَ مِنْهُ أَنَّهُ غَيْرُ مُصِيبٍ لِلْكِتَابِ وَالسُّنَّةِ وَمَتْبُوعِي هُوَ الْمُصِيبُ.
أَوْ يَقُولُ: كِلَاهُمَا مُصِيبٌ لِلْكِتَابِ وَالسُّنَّةِ، وَقَدْ تَعَارَضَتْ أَقْوَالُهُمَا، فَيَجْعَلُ أَدِلَّةَ الْكِتَابِ وَالسُّنَّةِ مُتَعَارِضَةً مُتَنَاقِضَةً، وَاَللَّهُ وَرَسُولُهُ يَحْكُمُ بِالشَّيْءِ وَضِدِّهِ فِي وَقْتٍ وَاحِدٍ، وَدِينُهُ تَبَعٌ لِآرَاءِ الرِّجَالِ، وَلَيْسَ لَهُ فِي نَفْسِ الْأَمْرِ حُكْمٌ مُعَيَّنٌ، فَهُوَ إمَّا أَنْ يَسْلُكَ هَذَا الْمَسْلَكَ أَوْ يُخَطِّئَ مَنْ خَالَفَ مَتْبُوعَهُ، وَلَا بُدَّ لَهُ مِنْ وَاحِدٍ مِنْ الْأَمْرَيْنِ، وَهَذَا مِنْ بَرَكَةِ التَّقْلِيدِ عَلَيْهِ.
إذَا عَرَفْت هَذَا فَنَحْنُ إنَّمَا قُلْنَا وَنَقُولُ: إنَّ اللَّهَ تَعَالَى أَوْجَبَ عَلَى الْعِبَادِ أَنْ يَتَّقُوهُ بِحَسَبِ اسْتِطَاعَتِهِمْ، وَأَصْلُ التَّقْوَى مَعْرِفَةُ مَا يُتَّقَى ثُمَّ الْعَمَلُ بِهِ؛ فَالْوَاجِبُ عَلَى كُلِّ عَبْدٍ أَنْ يَبْذُلَ جَهْدَهُ فِي مَعْرِفَةِ مَا يَتَّقِيهِ مِمَّا أَمَرَهُ اللَّهُ بِهِ وَنَهَاهُ عَنْهُ، ثُمَّ يَلْتَزِمَ طَاعَةَ اللَّهِ وَرَسُولِهِ، وَمَا

(2/187)

خَفِيَ عَلَيْهِ فَهُوَ فِيهِ أُسْوَةُ أَمْثَالِهِ مِمَّنْ عَدَا الرَّسُولِ؛ فَكُلُّ أَحَدٍ سِوَاهُ قَدْ خَفِيَ عَلَيْهِ بَعْضُ مَا جَاءَ بِهِ، وَلَمْ يُخْرِجْهُ ذَلِكَ عَنْ كَوْنِهِ مِنْ أَهْلِ الْعِلْمِ، وَلَمْ يُكَلِّفْهُ اللَّهُ مَا لَا يُطِيقُ مِنْ مَعْرِفَةِ الْحَقِّ وَاتِّبَاعِهِ.
قَالَ أَبُو عُمَرَ: وَلَيْسَ أَحَدٌ بَعْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَّا وَقَدْ خَفِيَ عَلَيْهِ بَعْضُ أَمْرِهِ، فَإِذَا أَوْجَبَ اللَّهُ سُبْحَانَهُ عَلَى كُلِّ أَحَدٍ مَا اسْتَطَاعَهُ وَبَلَغَتْهُ قُوَاهُ مِنْ مَعْرِفَةِ الْحَقِّ وَعَذَرَهُ فِيمَا خَفِيَ عَلَيْهِ مِنْهُ.
فَأَخْطَأَ أَوْ قَلَّدَ فِيهِ غَيْرَهُ كَانَ ذَلِكَ هُوَ مُقْتَضَى حِكْمَتِهِ وَعَدْلِهِ وَرَحْمَتِهِ، بِخِلَافِ مَا لَوْ فَرَضَ عَلَى الْعِبَادِ تَقْلِيدَ مَنْ شَاءُوا مِنْ الْعُلَمَاءِ، وَأَنْ يَخْتَارَ كُلٌّ مِنْهُمْ رَجُلًا يَنْصِبُهُ مِعْيَارًا عَلَى وَحْيِهِ، وَيُعْرِضُ عَنْ أَخْذِ الْأَحْكَامِ وَاقْتِبَاسِهَا مِنْ مِشْكَاةِ الْوَحْيِ؛ فَإِنَّ هَذَا يُنَافِي حِكْمَتَهُ وَرَحْمَتَهُ وَإِحْسَانَهُ، وَيُؤَدِّي إلَى ضَيَاعِ وَهَجْرِ كِتَابِهِ وَسُنَّةِ رَسُولِهِ كَمَا وَقَعَ فِيهِ مَنْ وَقَعَ، وَبِاَللَّهِ التَّوْفِيقُ.

[الْفَرْق بَيْنَ الْمُقَلِّدِ وَالْمَأْمُومِ]
[فَرْقٌ عَظِيمٌ بَيْنَ الْمُقَلِّدِ وَالْمَأْمُومِ]
الْوَجْهُ التَّاسِعُ وَالسِّتُّونَ: قَوْلُكُمْ ": إنَّكُمْ فِي تَقْلِيدِكُمْ بِمَنْزِلَةِ الْمَأْمُومِ مَعَ الْإِمَامِ وَالْمَتْبُوعِ مَعَ التَّابِعِ فَالرَّكْبُ خَلْفَ الدَّلِيلِ " جَوَابُهُ إنَّا وَاَللَّهِ حَوْلَهَا نُدَنْدِنُ، وَلَكِنَّ الشَّأْنَ فِي الْإِمَامِ وَالدَّلِيلِ وَالْمَتْبُوعِ الَّذِي فَرَضَ اللَّهُ عَلَى الْخَلَائِقِ أَنْ تَأْتَمَّ بِهِ وَتَتْبَعَهُ وَتَسِيرَ خَلْفَهُ، وَأَقْسَمَ سُبْحَانَهُ بِعِزَّتِهِ أَنَّ الْعِبَادَ لَوْ أَتَوْهُ مِنْ كُلِّ طَرِيقٍ أَوْ اسْتَفْتَحُوا مِنْ كُلِّ بَابٍ لَمْ يُفْتَحْ لَهُمْ حَتَّى يَدْخُلُوا خَلْفَهُ؛ فَهَذَا لَعَمْرُ اللَّهِ هُوَ إمَامُ الْخَلْقِ وَدَلِيلُهُمْ وَقَائِدُهُمْ حَقًّا.
وَلَمْ يَجْعَلْ اللَّهُ مَنْصِبَ الْإِمَامَةِ بَعْدَهُ إلَّا لِمَنْ دَعَا إلَيْهِ، وَدَلَّ عَلَيْهِ، وَأَمَرَ النَّاسَ أَنْ يَقْتَدُوا بِهِ، وَيَأْتَمُّوا بِهِ، وَيَسِيرُوا خَلْفَهُ، وَأَنْ لَا يَنْصِبُوا لِنُفُوسِهِمْ مَتْبُوعًا وَلَا إمَامًا وَلَا دَلِيلًا غَيْرَهُ، بَلْ يَكُونُ الْعُلَمَاءُ مَعَ النَّاسِ بِمَنْزِلَةِ أَئِمَّةِ الصَّلَاةِ مَعَ الْمُصَلِّينَ، كُلُّ وَاحِدٍ يُصَلِّي طَاعَةً لِلَّهِ وَامْتِثَالًا لِأَمْرِهِ، وَهُمْ فِي الْجَمَاعَةِ مُتَعَاوِنُونَ مُتَسَاعِدُونَ بِمَنْزِلَةِ الْوَفْدِ مَعَ الدَّلِيلِ، كُلُّهُمْ يَحُجُّ طَاعَةً لِلَّهِ وَامْتِثَالًا لِأَمْرِهِ، لَا أَنَّ الْمَأْمُومَ يُصَلِّي لِأَجْلِ كَوْنِ الْإِمَامِ يُصَلِّي، بَلْ هُوَ يُصَلِّي صَلَّى إمَامُهُ أَوْ لَا.
بِخِلَافِ الْمُقَلِّدِ؛ فَإِنَّهُ إنَّمَا ذَهَبَ إلَى قَوْلِ مَتْبُوعِهِ لِأَنَّهُ قَالَهُ، لَا لِأَنَّ الرَّسُولَ قَالَهُ، وَلَوْ كَانَ كَذَلِكَ لَدَارَ مَعَ قَوْلِ الرَّسُولِ أَيْنَ كَانَ وَلَمْ يَكُنْ مُقَلِّدًا.
فَاحْتِجَاجُهُمْ بِإِمَامِ الصَّلَاةِ وَدَلِيلِ الْحَاجِّ مِنْ أَظْهَرِ الْحُجَجِ عَلَيْهِمْ.
يُوَضِّحُهُ الْوَجْهُ السَّبْعُونَ: أَنَّ الْمَأْمُومَ قَدْ عَلِمَ أَنَّ هَذِهِ الصَّلَاةَ الَّتِي فَرَضَهَا اللَّهُ سُبْحَانَهُ عَلَى عِبَادِهِ، وَأَنَّهُ وَإِمَامَهُ فِي وُجُوبِهَا سَوَاءٌ، وَأَنَّ هَذَا الْبَيْتَ هُوَ الَّذِي فَرَضَ اللَّهُ حَجَّهُ عَلَى كُلِّ مَنْ اسْتَطَاعَ إلَيْهِ سَبِيلًا، وَأَنَّهُ هُوَ وَالدَّلِيلُ فِي هَذَا الْفَرْضِ سَوَاءٌ، فَهُوَ لَمْ يَحُجَّ تَقْلِيدًا لِلدَّلِيلِ، وَلَمْ يُصَلِّ تَقْلِيدًا لِلْإِمَامِ.
وَقَدْ اسْتَأْجَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دَلِيلًا يَدُلُّهُ عَلَى طَرِيقِ الْمَدِينَةِ لَمَّا هَاجَرَ الْهِجْرَةَ الَّتِي فَرَضَهَا اللَّهُ عَلَيْهِ، وَصَلَّى خَلْفَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ مَأْمُومًا، وَالْعَالِمُ يُصَلِّي خَلْفَ مِثْلِهِ وَمَنْ هُوَ دُونَهُ، بَلْ خَلْفَ مَنْ لَيْسَ بِعَالِمٍ، وَلَيْسَ مِنْ تَقْلِيدِهِ فِي شَيْءٍ.

(2/188)

يُوَضِّحُهُ الْوَجْهُ الْحَادِي وَالسَّبْعُونَ: أَنَّ الْمَأْمُومَ يَأْتِي بِمِثْلِ مَا يَأْتِي بِهِ الْإِمَامُ سَوَاءٌ، وَالرَّكْبُ يَأْتُونَ بِمِثْلِ مَا يَأْتِي بِهِ الدَّلِيلُ، وَلَوْ لَمْ يَفْعَلَا ذَلِكَ لَمَا كَانَ هَذَا مُتَّبِعًا، فَالْمُتَّبِعُ لِلْأَئِمَّةِ هُوَ الَّذِي يَأْتِي بِمِثْلِ مَا أَتَوْا بِهِ سَوَاءٌ مِنْ مَعْرِفَةِ الدَّلِيلِ وَتَقْدِيمِ الْحُجَّةِ وَتَحْكِيمِهَا حَيْثُ كَانَتْ وَمَعَ مَنْ كَانَتْ؛ فَهَذَا يَكُونُ مُتَّبِعًا لَهُمْ، وَأَمَّا مَعَ إعْرَاضِهِ عَنْ الْأَصْلِ الَّذِي قَامَتْ عَلَيْهِ إمَامَتُهُمْ وَيَسْلُكُ غَيْرَ سَبِيلِهِمْ ثُمَّ يَدَّعِي أَنَّهُ مُؤْتَمٌّ بِهِمْ فَتِلْكَ أَمَانِيُّهُمْ، وَيُقَالُ لَهُمْ {هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 111] .

[الصَّحَابَةُ كَانُوا يُبَلِّغُونَ النَّاسَ حُكْمَ اللَّهِ وَرَسُولِهِ]
الْوَجْهُ الثَّانِي وَالسَّبْعُونَ: قَوْلُكُمْ: " إنَّ أَصْحَابَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَتَحُوا الْبِلَادَ، وَكَانَ النَّاسُ حَدِيثِي عَهْدٍ بِالْإِسْلَامِ، وَكَانُوا يُفْتُونَهُمْ، وَلَمْ يَقُولُوا لِأَحَدٍ مِنْهُمْ: عَلَيْك أَنْ تَطْلُبَ مَعْرِفَةَ الْحَقِّ فِي هَذِهِ الْفَتْوَى بِالدَّلِيلِ " جَوَابُهُ أَنَّهُمْ لَمْ يُفْتُوهُمْ بِآرَائِهِمْ، وَإِنَّمَا بَلَّغُوهُمْ مَا قَالَهُ نَبِيُّهُمْ وَفَعَلَهُ وَأَمَرَ بِهِ؛ فَكَانَ مَا أَفْتَوْهُمْ بِهِ هُوَ الْحُكْمُ وَهُوَ الْحُجَّةَ، وَقَالُوا لَهُمْ: هَذَا عَهْدُ نَبِيِّنَا إلَيْنَا، وَهُوَ عَهْدُنَا إلَيْكُمْ، فَكَانَ مَا يُخْبِرُونَهُمْ بِهِ هُوَ نَفْسَ الدَّلِيلِ وَهُوَ الْحُكْمُ؛ فَإِنَّ كَلَامَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هُوَ الْحُكْمُ وَهُوَ دَلِيلُ الْحُكْمِ، وَكَذَلِكَ الْقُرْآنُ، وَكَانَ النَّاسُ إذْ ذَاكَ إنَّمَا يَحْرِصُونَ عَلَى مَعْرِفَةِ مَا قَالَهُ نَبِيُّهُمْ وَفَعَلَهُ وَأَمَرَ بِهِ، وَإِنَّمَا تُبَلِّغُهُمْ الصَّحَابَةُ ذَلِكَ؛ فَأَيْنَ هَذَا مِنْ زَمَانٍ إنَّمَا يَحْرِصُ أَشْبَاهُ النَّاسِ فِيهِ عَلَى مَا قَالَهُ الْآخَرُ فَالْآخَرُ، وَكُلَّمَا تَأَخَّرَ الرَّجُلُ أَخَذُوا كَلَامَهُ وَهَجَرُوا أَوْ كَادُوا يَهْجُرُونَ كَلَامَ مَنْ فَوْقَهُ، حَتَّى تَجِدَ أَتْبَاعَ الْأَئِمَّةِ أَشَدَّ النَّاسِ هَجْرًا لِكَلَامِهِمْ، وَأَهْلُ كُلِّ عَصْرٍ إنَّمَا يَقْضُونَ وَيُفْتُونَ بِقَوْلِ الْأَدْنَى فَالْأَدْنَى إلَيْهِمْ وَكُلَّمَا بَعُدَ الْعَهْدُ ازْدَادَ كَلَامُ الْمُتَقَدِّمِ هَجْرًا وَرَغْبَةً عَنْهُ، حَتَّى إنَّ كُتُبَهُ لَا تَكَادُ تَجِدُ عِنْدَهُمْ مِنْهَا شَيْئًا بِحَسَبِ تَقَدُّمِ زَمَانِهِ، وَلَكِنْ أَيْنَ قَالَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلتَّابِعَيْنِ: لِيَنْصِبَ كُلٌّ مِنْكُمْ لِنَفْسِهِ رَجُلًا يَخْتَارُهُ وَيُقَلِّدُهُ دِينَهُ وَلَا يَلْتَفِتَ إلَى غَيْرِهِ، وَلَا يَتَلَقَّ الْأَحْكَامَ مِنْ الْكِتَابِ وَالسُّنَّةِ، بَلْ مِنْ تَقْلِيدِ الرِّجَالِ، فَإِذَا جَاءَكُمْ عَنْ اللَّهِ وَرَسُولِهِ شَيْءٌ وَعَمَّنْ نَصَبْتُمُوهُ إمَامًا تُقَلِّدُونَهُ فَخُذُوا بِقَوْلِهِ، وَدَعَوْا مَا بَلَغَكُمْ عَنْ اللَّهِ وَرَسُولِهِ؛ فَوَاَللَّهِ لَوْ كُشِفَ الْغِطَاءُ لَكُمْ وَحَقَّتْ الْحَقَائِقُ لَرَأَيْتُمْ نُفُوسَكُمْ وَطَرِيقَكُمْ مَعَ الصَّحَابَةِ كَمَا قَالَ الْأَوَّلُ:
نَزَلُوا بِمَكَّةَ فِي قَبَائِلِ هَاشِمٍ ... وَنَزَلْت بِالْبَيْدَاءِ أَبْعَدَ مَنْزِلِ
وَكَمَا قَالَ الثَّانِي:
سَارَتْ مُشَرِّقَةً وَسِرْتُ مُغَرِّبًا ... شَتَّانَ بَيْنَ مُشَرِّقٍ وَمُغَرِّبِ

(2/189)

وَكَمَا قَالَ الثَّالِثُ:
أَيُّهَا الْمُنْكِحُ الثُّرَيَّا سُهَيْلًا ... عَمْرُكَ اللَّهَ كَيْفَ يَلْتَقِيَانِ
هِيَ شَامِيَّةٌ إذَا مَا اسْتَقَلَّتْ ... وَسُهَيْلٌ إذَا اسْتَقَلَّ يَمَانِي.

[لَيْسَ التَّقْلِيدُ مِنْ لَوَازِمِ الشَّرْعِ]
[لَيْسَ التَّقْلِيدُ مِنْ لَوَازِمِ الشَّرْعِ] : الْوَجْهُ الثَّالِثُ وَالسَّبْعُونَ: قَوْلُكُمْ " إنَّ التَّقْلِيدَ مِنْ لَوَازِمِ الشَّرْعِ وَالْقَدَرِ، وَالْمُنْكِرُونَ لَهُ مُضْطَرُّونَ إلَيْهِ وَلَا بُدَّ كَمَا تَقَدَّمَ بَيَانُهُ مِنْ الْأَحْكَامِ " جَوَابُهُ أَنَّ التَّقْلِيدَ الْمُنْكَرَ الْمَذْمُومَ لَيْسَ مِنْ لَوَازِمِ الشَّرْعِ، وَإِنْ كَانَ مِنْ لَوَازِمِ الْقَدَرِ، بَلْ بُطْلَانُهُ وَفَسَادُهُ مِنْ لَوَازِمِ الشَّرْعِ، كَمَا عَرَفَ بِهَذِهِ الْوُجُوهِ الَّتِي ذَكَرْنَاهَا وَأَضْعَافِهَا، وَإِنَّمَا الَّذِي مِنْ لَوَازِمِ الشَّرْعِ الْمُتَابَعَةُ، وَهَذِهِ الْمَسَائِلُ الَّتِي ذَكَرْتُمْ أَنَّهَا مِنْ لَوَازِمِ الشَّرْعِ لَيْسَتْ تَقْلِيدًا، وَإِنَّمَا هِيَ مُتَابَعَةٌ وَامْتِثَالٌ لِلْأَمْرِ، فَإِنْ أَبَيْتُمْ إلَّا تَسْمِيَتَهَا تَقْلِيدًا فَالتَّقْلِيدُ بِهَذَا الِاعْتِبَارِ حَقٌّ، وَهُوَ مِنْ الشَّرْعِ، وَلَا يَلْزَمُ مِنْ ذَلِكَ أَنْ يَكُونَ التَّقْلِيدُ الَّذِي وَقَعَ النِّزَاعُ فِيهِ مِنْ الشَّرْعِ، وَلَا مِنْ لَوَازِمِهِ، وَإِنَّمَا بُطْلَانُهُ مِنْ لَوَازِمِهِ.
يُوَضِّحُهُ الْوَجْهُ الرَّابِعُ وَالسَّبْعُونَ: أَنَّ مَا كَانَ مِنْ لَوَازِمِ الشَّرْعِ فَبُطْلَانُ ضِدِّهِ مِنْ لَوَازِمِ الشَّرْعِ؛ فَلَوْ كَانَ التَّقْلِيدُ الَّذِي وَقَعَ فِيهِ النِّزَاعُ مِنْ لَوَازِمِ الشَّرْعِ لَكَانَ بُطْلَانُ الِاسْتِدْلَالِ وَاتِّبَاعُ الْحُجَّةِ فِي مَوْضِعِ التَّقْلِيدِ مِنْ لَوَازِمِ الشَّرْعِ؛ فَإِنَّ ثُبُوتَ أَحَدِ النَّقِيضَيْنِ يَقْتَضِي انْتِفَاءَ الْآخَرِ، وَصِحَّةَ أَحَدِ الضِّدَّيْنِ يُوجِبُ بُطْلَانَ الْآخَرِ، وَتَحَرُّرَهُ دَلِيلًا فَنَقُولُ: لَوْ كَانَ التَّقْلِيدُ مِنْ الدِّينِ لَمْ يَجُزْ الْعُدُولُ عَنْهُ إلَى الِاجْتِهَادِ وَالِاسْتِدْلَالِ؛ لِأَنَّهُ يَتَضَمَّنُ بُطْلَانَهُ.
فَإِنْ قِيلَ: كِلَاهُمَا مِنْ الدِّينِ، أَوْ أَحَدُهُمَا أَكْمَلُ مِنْ الْآخَرِ؛ فَيَجُوزُ الْعُدُولُ عَنْ الْمَفْضُولِ إلَى الْفَاضِلِ.
قِيلَ: إذَا كَانَ قَدْ انْسَدَّ بَابُ الِاجْتِهَادِ عِنْدَكُمْ وَقَطَعْتُمْ طَرِيقَهُ وَصَارَ الْغَرَضُ هُوَ التَّقْلِيدُ فَالْعُدُولُ عَنْهُ إلَى مَا قَدْ سُدَّ بَابُهُ وَقُطِعَتْ طَرِيقُهُ يَكُونُ عِنْدَكُمْ مَعْصِيَةً وَفَاعِلُهُ آثِمًا، وَفِي هَذَا مِنْ قَطْعِ طَرِيقِ الْعِلْمِ وَإِبْطَالِ حُجَجِ اللَّهِ وَبَيِّنَاتِهِ وَخُلُوِّ الْأَرْضِ مِنْ قَائِمٍ لِلَّهِ بِحُجَجِهِ مَا يُبْطِلُ هَذَا الْقَوْلَ وَيَدْحَضُهُ، وَقَدْ ضَمِنَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ لَا تُزَالُ طَائِفَةٌ مِنْ أُمَّتِهِ عَلَى الْحَقِّ لَا يَضُرُّهُمْ مَنْ خَذَلَهُمْ وَلَا مَنْ خَالَفَهُمْ حَتَّى تَقُومَ السَّاعَةُ، وَهَؤُلَاءِ هُمْ أُولُو الْعِلْمِ وَالْمَعْرِفَةِ بِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ؛ فَإِنَّهُمْ عَلَى بَصِيرَةٍ وَبَيِّنَةٍ، بِخِلَافِ الْأَعْمَى الَّذِي قَدْ شَهِدَ عَلَى نَفْسِهِ بِأَنَّهُ لَيْسَ مِنْ أُولِي الْعِلْمِ وَالْبَصَائِرِ.
وَالْمَقْصُودُ أَنَّ الَّذِي هُوَ مِنْ لَوَازِمِ الشَّرْعِ الْمُتَابَعَةُ وَالِاقْتِدَاءُ، وَتَقْدِيمُ النُّصُوصِ عَلَى آرَاءِ الرِّجَالِ، وَتَحْكِيمُ الْكِتَابِ وَالسُّنَّةِ فِي كُلِّ مَا تَنَازَعَ فِيهِ الْعُلَمَاءُ.
وَأَمَّا الزُّهْدُ فِي النُّصُوصِ

(2/190)

وَالِاسْتِغْنَاءُ عَنْهَا بِآرَاءِ الرِّجَالِ وَتَقْدِيمُهَا عَلَيْهَا وَالْإِنْكَارُ عَلَى مَنْ جَعَلَ كِتَابَ اللَّهِ وَسُنَّةَ رَسُولِهِ وَأَقْوَالَ الصَّحَابَةِ نُصْبَ عَيْنَيْهِ وَعَرَضَ أَقْوَالَ الْعُلَمَاءِ عَلَيْهَا وَلَمْ يَتَّخِذْ مِنْ دُونِ اللَّهِ وَلَا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً فَبُطْلَانُهُ مِنْ لَوَازِمِ الشَّرْعِ، وَلَا يَتِمُّ الدِّينُ إلَّا بِإِنْكَارِهِ وَإِبْطَالِهِ، فَهَذَا لَوْنٌ وَالِاتِّبَاعُ لَوْنٌ، وَاَللَّهُ الْمُوَفِّقُ.

[الرِّوَايَةُ غَيْرُ التَّقْلِيدِ]
[الرِّوَايَةُ غَيْرُ التَّقْلِيدِ] : الْوَجْهُ الْخَامِسُ وَالسَّبْعُونَ: قَوْلُكُمْ " كُلُّ حُجَّةٍ أَثَرِيَّةٍ احْتَجَجْتُمْ بِهَا عَلَى بُطْلَانِ التَّقْلِيدِ فَأَنْتُمْ مُقَلِّدُونَ لِحَمَلَتِهَا وَرُوَاتِهَا، وَلَيْسَ بِيَدِ الْعَالِمِ إلَّا تَقْلِيدُ الرَّاوِي، وَلَا بِيَدِ الْحَاكِمِ إلَّا تَقْلِيدُ الشَّاهِدِ، وَلَا بِيَدِ الْعَامِّيِّ إلَّا تَقْلِيدُ الْعَالِمِ، إلَى آخِرِهِ ".
جَوَابُهُ مَا تَقَدَّمَ مِرَارًا مِنْ أَنَّ هَذَا الَّذِي سَمَّيْتُمُوهُ تَقْلِيدًا هُوَ اتِّبَاعُ أَمْرِ اللَّهِ وَرَسُولِهِ وَلَوْ كَانَ هَذَا تَقْلِيدًا لَكَانَ كُلُّ عَالِمٍ عَلَى وَجْهِ الْأَرْضِ بَعْدَ الصَّحَابَةِ مُقَلِّدًا، بَلْ كَانَ الصَّحَابَةُ الَّذِينَ أَخَذُوا عَنْ نُظَرَائِهِمْ مُقَلِّدِينَ. وَمِثْلُ هَذَا الِاسْتِدْلَالِ لَا يَصْدُرُ إلَّا مِنْ مُشَاغِبٍ أَوْ مُلَبِّسٍ يَقْصِدُ لَبْسَ الْحَقِّ بِالْبَاطِلِ، وَالْمُقَلِّدُ لِجَهْلِهِ أَخَذَ نَوْعًا صَحِيحًا مِنْ أَنْوَاعِ التَّقْلِيدِ وَاسْتَدَلَّ بِهِ عَلَى النَّوْعِ الْبَاطِلِ مِنْهُ لِوُجُودِ الْقَدْرِ الْمُشْتَرَكِ، وَغَفَلَ عَنْ الْقَدْرِ الْفَارِقِ، وَهَذَا هُوَ الْقِيَاسُ الْبَاطِلُ الْمُتَّفَقُ عَلَى ذَمِّهِ، وَهُوَ أَخُو هَذَا التَّقْلِيدِ الْبَاطِلِ، كِلَاهُمَا فِي الْبُطْلَانِ سَوَاءٌ.
وَإِذَا جَعَلَ اللَّهُ سُبْحَانَهُ خَبَرَ الصَّادِقِ حُجَّةً وَشَهَادَةَ الْعَدْلِ حُجَّةً لَمْ يَكُنْ مُتَّبِعُ الْحُجَّةَ مُقَلِّدًا، وَإِذَا قِيلَ: إنَّهُ مُقَلِّدٌ لِلْحُجَّةِ فَجَهْلًا بِهَذَا التَّقْلِيدِ وَأَهْلِهِ، وَهَلْ تُدَنْدِنُ إلَّا حَوْلَهُ؟ وَاَللَّهُ الْمُسْتَعَانُ.

[ادِّعَاءِ أَنَّ التَّقْلِيدَ أَسْلَمُ مِنْ طَلَبِ الْحُجَّةِ]
[الْجَوَابُ عَلَى ادِّعَاءِ أَنَّ التَّقْلِيدَ أَسْلَمُ مِنْ طَلَبِ الْحُجَّةِ]
الْوَجْهُ السَّادِسُ وَالسَّبْعُونَ: قَوْلُكُمْ " أَنْتُمْ مَنَعْتُمْ مِنْ التَّقْلِيدِ خَشْيَةَ وُقُوعِ الْمُقَلِّدِ فِي الْخَطَأِ بِأَنْ يَكُونَ مَنْ قَلَّدَهُ مُخْطِئًا فِي فَتْوَاهُ، ثُمَّ أَوْجَبْتُمْ عَلَيْهِ النَّظَرَ وَالِاسْتِدْلَالَ فِي طَلَبِ الْحَقِّ، وَلَا رَيْبَ أَنَّ صَوَابَهُ فِي تَقْلِيدِهِ لِمَنْ هُوَ أَعْلَمُ مِنْهُ أَقْرَبُ مِنْ اجْتِهَادِهِ هُوَ لِنَفْسِهِ، كَمَنْ أَرَادَ شِرَاءَ سِلْعَةٍ لَا خِبْرَةَ لَهُ بِهَا فَإِنَّهُ إذَا قَلَّدَ عَالِمًا بِتِلْكَ السِّلْعَةِ خَبِيرًا بِهَا أَمِينًا نَاصِحًا كَانَ صَوَابُهُ وَحُصُولُ غَرَضِهِ أَقْرَبَ مِنْ اجْتِهَادِهِ لِنَفْسِهِ "، جَوَابُهُ مِنْ وُجُوهٍ: أَحَدُهَا: أَنَّا مَنَعْنَا التَّقْلِيدَ طَاعَةً لِلَّهِ وَرَسُولِهِ، وَاَللَّهُ وَرَسُولُهُ مَنَعَ مِنْهُ، وَذَمَّ أَهْلَهُ فِي كِتَابِهِ، وَأَمَرَ بِتَحْكِيمِهِ وَتَحْكِيمِ رَسُولِهِ وَرَدِّ مَا تَنَازَعَتْ فِيهِ الْأُمَّةُ إلَيْهِ وَإِلَى رَسُولِهِ، وَأَخْبَرَ أَنَّ الْحُكْمَ لَهُ وَحْدَهُ، وَنَهَى أَنْ يُتَّخَذَ مِنْ دُونِهِ وَدُونِ رَسُولِهِ وَلِيجَةً، وَأَمَرَ أَنْ يُعْتَصَمَ بِكِتَابِهِ، وَنَهَى أَنْ يُتَّخَذَ مِنْ دُونِهِ أَوْلِيَاءَ وَأَرْبَابًا يُحِلُّ مَنْ اتَّخَذَهُمْ مَا أَحَلُّوهُ وَيُحَرِّمُ مَا حَرَّمُوهُ، وَجَعَلَ مَنْ لَا

(2/191)

عِلْمَ لَهُ بِمَا أَنْزَلَهُ عَلَى رَسُولِهِ بِمَنْزِلَةِ الْأَنْعَامِ، وَأَمَرَ بِطَاعَةِ أُولِي الْأَمْرِ إذَا كَانَتْ طَاعَتُهُمْ طَاعَةً لِرَسُولِهِ بِأَنْ يَكُونُوا مُتَّبِعِينَ لِأَمْرِهِ مُخْبِرِينَ بِهِ، وَأَقْسَمَ بِنَفْسِهِ سُبْحَانَهُ أَنَّا لَا نُؤْمِنُ حَتَّى نُحَكِّمَ الرَّسُولَ خَاصَّةً فِيمَا شَجَرَ بَيْنَنَا لَا نُحَكِّمَ غَيْرَهُ ثُمَّ لَا نَجِدَ فِي أَنْفُسِنَا حَرَجًا مِمَّا حَكَمَ بِهِ كَمَا يَجِدُهُ الْمُقَلِّدُونَ إذَا جَاءَ حُكْمُهُ خِلَافَ قَوْلِ مَنْ قَلَّدُوهُ، وَأَنْ نُسَلِّمَ لِحُكْمِهِ تَسْلِيمًا، كَمَا يُسَلِّمُ الْمُقَلِّدُونَ لِأَقْوَالِ مَنْ قَلَّدُوهُ، بَلْ تَسْلِيمًا أَعْظَمَ مِنْ تَسْلِيمِهِمْ وَأَكْمَلَ وَاَللَّهُ الْمُسْتَعَانُ.
وَذَمَّ مَنْ حَاكَمَ إلَى غَيْرِ الرَّسُولِ، وَهَذَا كَمَا أَنَّهُ ثَابِتٌ فِي حَيَاتِهِ فَهُوَ ثَابِتٌ بَعْدَ مَمَاتِهِ، فَلَوْ كَانَ حَيًّا بَيْنَ أَظْهُرِنَا وَتَحَاكَمْنَا إلَى غَيْرِهِ لَكُنَّا مِنْ أَهْلِ الذَّمِّ وَالْوَعِيدِ؛ فَسُنَّتُهُ وَمَا جَاءَ بِهِ مِنْ الْهُدَى وَدِينِ الْحَقِّ لَمْ يَمُتْ، وَإِنْ فُقِدَ مِنْ بَيْنِ الْأُمَّةِ شَخْصُهُ الْكَرِيمُ فَلَمْ يُفْقَدْ مِنْ بَيْنِنَا سُنَّتُهُ وَدَعْوَتُهُ وَهَدْيُهُ، وَالْعِلْمُ وَالْإِيمَانُ بِحَمْدِ اللَّهِ مَكَانَهُمَا، مَنْ ابْتَغَاهُمَا وَجَدَهُمَا، وَقَدْ ضَمِنَ اللَّهُ سُبْحَانَهُ حِفْظَ الذِّكْرِ الَّذِي أَنْزَلَهُ عَلَى رَسُولِهِ؛ فَلَا يَزَالُ مَحْفُوظًا بِحِفْظِ اللَّهِ مُحْمِيًا بِحِمَايَتِهِ لِتَقُومَ حُجَّةُ اللَّهِ عَلَى عِبَادِهِ قَرْنًا بَعْدَ قَرْنٍ؛ إذْ كَانَ نَبِيُّهُمْ آخِرِ الْأَنْبِيَاءِ وَلَا نَبِيَّ بَعْدَهُ؛ فَكَانَ حِفْظُهُ لِدِينِهِ وَمَا أَنْزَلَهُ عَلَى رَسُولِهِ مُغْنِيًا عَنْ رَسُولٍ آخَرَ بَعْدَ خَاتَمِ الرُّسُلِ، وَاَلَّذِي أَوْجَبَهُ اللَّهُ سُبْحَانَهُ وَفَرَضَهُ عَلَى الصَّحَابَةِ مِنْ تَلَقِّي الْعِلْمِ وَالْهُدَى مِنْ الْقُرْآنِ وَالسُّنَّةِ دُونَ غَيْرِهِمَا هُوَ بِعَيْنِهِ وَاجِبٌ عَلَى مَنْ بَعْدَهُمْ، وَهُوَ مُحْكَمٌ لَمْ يُنْسَخْ وَلَا يَتَطَرَّقُ إلَيْهِ النَّسْخُ حَتَّى يَنْسَخَ اللَّهُ الْعَالِمَ أَوْ يَطْوِيَ الدُّنْيَا، وَقَدْ ذَمَّ اللَّهُ تَعَالَى مَنْ إذَا دُعِيَ إلَى مَا أَنْزَلَهُ وَإِلَى رَسُولِهِ صَدَّ وَأَعْرَضَ، وَحَذَّرَهُ أَنْ تُصِيبَهُ مُصِيبَةٌ بِإِعْرَاضِهِ عَنْ ذَلِكَ فِي قَلْبِهِ وَدِينِهِ وَدُنْيَاهُ، وَحَذَّرَ مَنْ خَالَفَ عَنْ أَمْرِهِ وَاتَّبَعَ غَيْرَهُ أَنْ تُصِيبَهُ فِتْنَةٌ أَوْ يُصِيبَهُ عَذَابٌ أَلِيمٌ؛ فَالْفِتْنَةُ فِي قَلْبِهِ، وَالْعَذَابُ الْأَلِيمُ فِي بَدَنِهِ وَرُوحِهِ، وَهُمَا مُتَلَازِمَانِ؛ فَمَنْ فُتِنَ فِي قَلْبِهِ بِإِعْرَاضِهِ عَمَّا جَاءَ بِهِ وَمُخَالَفَتِهِ لَهُ إلَى غَيْرِهِ أُصِيبَ بِالْعَذَابِ الْأَلِيمِ وَلَا بُدَّ، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ إذَا قَضَى أَمْرًا عَلَى لِسَانِ رَسُولِهِ لَمْ يَكُنْ لِأَحَدٍ مِنْ الْمُؤْمِنِينَ أَنْ يَخْتَارَ مِنْ أَمْرِهِ غَيْرَ مَا قَضَاهُ، فَلَا خِيَرَةَ بَعْدَ قَضَائِهِ لِمُؤْمِنٍ أَلْبَتَّةَ، وَنَحْنُ نَسْأَلُ الْمُقَلِّدِينَ: هَلْ يُمْكِنُ أَنْ يَخْفَى قَضَاءُ اللَّهِ وَرَسُولِهِ عَلَى مَنْ قَلَّدْتُمُوهُ دِينَكُمْ فِي كَثِيرٍ مِنْ الْمَوَاضِعِ أَمْ لَا؟ ، [مَثَلٌ مِمَّا خَفِيَ عَلَى كِبَارِ الصَّحَابَةِ] : فَإِنْ قَالُوا: " لَا يُمْكِنُ أَنْ يَخْفَى عَلَيْهِ ذَلِكَ " أَنْزَلُوهُ فَوْقَ مَنْزِلَةِ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ وَالصَّحَابَةِ كُلِّهِمْ؛ فَلَيْسَ أَحَدٌ مِنْهُمْ إلَّا وَقَدْ خَفِيَ عَلَيْهِ بَعْضُ مَا قَضَى اللَّهُ وَرَسُولُهُ بِهِ؛ فَهَذَا الصِّدِّيقُ أَعْلَمُ الْأُمَّةِ بِهِ خَفِيَ عَلَيْهِ مِيرَاثُ الْجَدَّةِ حَتَّى أَعْلَمَهُ بِهِ مُحَمَّدُ بْنُ مَسْلَمَةَ وَالْمُغِيرَةُ بْنُ شُعْبَةَ، وَخَفِيَ عَلَيْهِ أَنَّ الشَّهِيدَ لَا دِيَةَ لَهُ حَتَّى أَعْلَمَهُ بِهِ عُمَرُ فَرَجَعَ إلَى قَوْلِهِ.
وَخَفِيَ عَلَى عُمَرَ تَيَمُّمُ الْجُنُبِ فَقَالَ: لَوْ بَقِيَ شَهْرًا لَمْ يُصَلِّ حَتَّى يَغْتَسِلَ، وَخَفِيَ عَلَيْهِ دِيَةُ الْأَصَابِعِ فَقَضَى فِي الْإِبْهَامِ وَاَلَّتِي تَلِيهَا بِخَمْسٍ وَعِشْرِينَ حَتَّى أُخْبِرَ أَنَّ فِي كِتَابِ آلِ عَمْرِو بْنِ حَزْمٍ

(2/192)

أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَضَى فِيهَا بِعَشْرٍ عَشْرٍ؛ فَتَرَكَ قَوْلَهُ وَرَجَعَ إلَيْهِ، وَخَفِيَ عَلَيْهِ شَأْنُ الِاسْتِئْذَانِ حَتَّى أَخْبَرَهُ بِهِ أَبُو مُوسَى وَأَبُو سَعِيدٍ الْخُدْرِيِّ، وَخَفِيَ عَلَيْهِ تَوْرِيثُ الْمَرْأَةِ مِنْ دِيَةِ زَوْجِهَا حَتَّى كَتَبَ إلَيْهِ الضَّحَّاكُ بْنُ سُفْيَانَ الْكِلَابِيُّ - وَهُوَ أَعْرَابِيٌّ مِنْ أَهْلِ الْبَادِيَةِ - أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَهُ أَنْ يُوَرِّثَ امْرَأَةَ أَشْيَمَ الضَّبَابِيِّ مِنْ دِيَةِ زَوْجِهَا، وَخَفِيَ عَلَيْهِ حُكْمُ إمْلَاصِ الْمَرْأَةِ حَتَّى سَأَلَ عَنْهُ فَوَجَدَهُ عِنْدَ الْمُغِيرَةِ بْنِ شُعْبَةَ، وَخَفِيَ عَلَيْهِ أَمْرُ الْمَجُوسِ فِي الْجِزْيَةِ حَتَّى أَخْبَرَهُ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَخَذَهَا مِنْ مَجُوسِ هَجَرَ، وَخَفِيَ عَلَيْهِ سُقُوطُ طَوَافِ الْوَدَاعِ عَنْ الْحَائِضِ فَكَانَ يَرُدُّهُنَّ حَتَّى يَطْهُرْنَ ثُمَّ يَطُفْنَ حَتَّى بَلَغَهُ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خِلَافُ ذَلِكَ فَرَجَعَ عَنْ قَوْلِهِ، وَخَفِيَ عَلَيْهِ التَّسْوِيَةُ بَيْنَ دِيَةِ الْأَصَابِعِ وَكَانَ يُفَاضِلُ بَيْنَهَا حَتَّى بَلَغَتْهُ السُّنَّةُ فِي التَّسْوِيَةِ فَرَجَعَ إلَيْهَا، وَخَفِيَ عَلَيْهِ شَأْنُ مُتْعَةِ الْحَجِّ وَكَانَ يَنْهَى عَنْهَا حَتَّى وَقَفَ عَلَى أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ بِهَا فَتَرَكَ قَوْلَهُ وَأَمَرَ بِهَا.
وَخَفِيَ عَلَيْهِ جَوَازُ التَّسَمِّي بِأَسْمَاءِ الْأَنْبِيَاءِ فَنَهَى عَنْهُ حَتَّى أَخْبَرَهُ بِهِ طَلْحَةُ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَنَّاهُ أَبَا مُحَمَّدٍ فَأَمْسَكَ وَلَمْ يَتَمَادَ عَلَى النَّهْيِ، هَذَا وَأَبُو مُوسَى وَمُحَمَّدُ بْنُ مَسْلَمَةَ وَأَبُو أَيُّوبَ مِنْ أَشْهَرِ الصَّحَابَةِ، وَلَكِنْ لَمْ يَمُرَّ بِبَالِهِ - رَضِيَ اللَّهُ عَنْهُ - أَمْرٌ هُوَ بَيْنَ يَدَيْهِ حَتَّى نَهَى عَنْهُ، وَكَمَا خَفِيَ عَلَيْهِ قَوْلُهُ تَعَالَى {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] وَقَوْلُهُ {وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} [آل عمران: 144] حَتَّى قَالَ: وَاَللَّهِ كَأَنِّي مَا سَمِعْتُهَا قَطُّ قَبْلَ وَقْتِي هَذَا، وَكَمَا خَفِيَ عَلَيْهِ حُكْمُ الزِّيَادَةِ فِي الْمَهْرِ عَلَى مَهْرِ أَزْوَاجِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَبَنَاتِهِ حَتَّى ذَكَّرَتْهُ تِلْكَ الْمَرْأَةُ بِقَوْلِهِ تَعَالَى: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا} [النساء: 20] فَقَالَ: كُلُّ أَحَدٍ أَفْقَهُ مِنْ عُمَرَ حَتَّى النِّسَاءُ، وَكَمَا خَفِيَ عَلَيْهِ أَمْرُ الْجَدِّ وَالْكَلَالَةِ وَبَعْضِ أَبْوَابِ الرِّبَا فَتَمَنَّى أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ عَهِدَ إلَيْهِمْ فِيهَا عَهْدًا.
وَكَمَا خَفِيَ عَلَيْهِ يَوْمُ الْحُدَيْبِيَةِ أَنَّ وَعْدَ اللَّهِ لِنَبِيِّهِ وَأَصْحَابِهِ بِدُخُولِ مَكَّةَ مُطْلَقٌ لَا يَتَعَيَّنُ لِذَاكَ الْعَامِ حَتَّى بَيَّنَهُ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. وَكَمَا خَفِيَ عَلَيْهِ جَوَازُ اسْتِدَامَةِ الطَّيِّبِ لِلْمُحْرِمِ وَتُطَيِّبُهُ بَعْدَ النَّحْرِ وَقَبْلَ طَوَافِ الْإِفَاضَةِ وَقَدْ صَحَّتْ السُّنَّةُ بِذَلِكَ، وَكَمَا خَفِيَ عَلَيْهِ أَمْرُ الْقُدُومِ عَلَى مَحَلِّ الطَّاعُونِ وَالْفِرَارِ مِنْهُ حَتَّى أُخْبِرَ بِأَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إذَا سَمِعْتُمْ بِهِ بِأَرْضٍ فَلَا تَدْخُلُوهَا، فَإِذَا وَقَعَ وَأَنْتُمْ بِأَرْضٍ فَلَا تَخْرُجُوا مِنْهَا فِرَارًا مِنْهُ» هَذَا وَهُوَ أَعْلَمُ الْأُمَّةِ بَعْدَ الصِّدِّيقِ عَلَى الْإِطْلَاقِ.
وَهُوَ كَمَا قَالَ ابْنُ مَسْعُودٍ " لَوْ وُضِعَ عِلْمُ عُمَرَ فِي كِفَّةِ مِيزَانٍ وَجُعِلَ عِلْمُ أَهْلِ الْأَرْضِ فِي كِفَّةٍ لَرَجَحَ عِلْمُ عُمَرَ " قَالَ الْأَعْمَشُ: فَذَكَرْت ذَلِكَ لِإِبْرَاهِيمَ النَّخَعِيِّ فَقَالَ: وَاَللَّهِ إنِّي لَأَحْسَبُ عُمَرَ ذَهَبَ بِتِسْعَةِ أَعْشَارِ الْعِلْمِ.
وَخَفِيَ عَلَى عُثْمَانَ بْنِ عَفَّانَ أَقَلُّ مُدَّةِ الْحَمْلِ حَتَّى ذَكَّرَهُ ابْنُ عَبَّاسٍ بِقَوْلِهِ تَعَالَى {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا} [الأحقاف: 15] مَعَ قَوْلِهِ {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} [البقرة: 233]

(2/193)

فَرَجَعَ إلَى ذَلِكَ، وَخَفِيَ عَلَى أَبِي مُوسَى الْأَشْعَرِيِّ مِيرَاثُ بِنْتِ الِابْنِ مَعَ الْبِنْتِ السُّدُسُ حَتَّى ذُكِرَ لَهُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَرَّثَهَا ذَلِكَ.
وَخَفِيَ عَلَى ابْنِ الْعَبَّاسِ تَحْرِيمُ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ حَتَّى ذُكِرَ لَهُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَرَّمَهَا يَوْمَ خَيْبَرَ، وَخَفِيَ عَلَى ابْنِ مَسْعُودٍ حُكْمُ الْمُفَوِّضَةِ وَتَرَدَّدُوا إلَيْهِ فِيهَا شَهْرًا فَأَفْتَاهُمْ بِرَأْيِهِ ثُمَّ بَلَغَهُ النَّصُّ بِمِثْلِ مَا أَفْتَى بِهِ.
وَهَذَا بَابٌ وَاسِعٌ لَوْ تَتَبَّعْنَاهُ لَجَاءَ سِفْرًا كَبِيرًا، فَنَسْأَلُ حِينَئِذٍ فِرْقَةَ التَّقْلِيدِ: هَلْ يَجُوزُ أَنْ يَخْفَى عَلَى مَنْ قَلَّدْتُمُوهُ بَعْضُ شَأْنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَمَا خَفِيَ ذَلِكَ عَلَى سَادَاتِ الْأُمَّةِ أَوْ لَا؟ فَإِنْ قَالُوا " لَا يَخْفَى عَلَيْهِ " وَقَدْ خَفِيَ عَلَى الصَّحَابَةِ مَعَ قُرْبِ عَهْدِهِمْ بَلَغُوا فِي الْغُلُوِّ مَبْلَغَ مُدَّعِي الْعِصْمَةِ فِي الْأَئِمَّةِ، وَإِنْ قَالُوا: " بَلْ يَجُوزُ أَنْ يَخْفَى عَلَيْهِمْ " وَهُوَ الْوَاقِعُ وَهُمْ مَرَاتِبُ فِي الْخَفَاءِ فِي الْقِلَّةِ وَالْكَثْرَةِ، قُلْنَا: فَنَحْنُ نُنَاشِدُكُمْ اللَّهَ الَّذِي هُوَ عِنْدَ لِسَانِ كُلِّ قَائِلٍ وَقَلْبِهِ، وَإِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا خَفِيَ عَلَى مَنْ قَلَّدْتُمُوهُ هَلْ تَبْقَى لَكُمْ الْخِيَرَةُ بَيْنَ قَبُولِ قَوْلِهِ وَرَدِّهِ أَمْ تَنْقَطِعُ خِيَرَتُكُمْ وَتُوجِبُونَ الْعَمَلَ بِمَا قَضَاهُ اللَّهُ وَرَسُولُهُ عَيْنًا لَا يَجُوزُ سِوَاهُ؟ فَأَعِدُّوا لِهَذَا السُّؤَالِ جَوَابًا، وَلِلْجَوَابِ صَوَابًا؛ فَإِنَّ السُّؤَالَ وَاقِعٌ، وَالْجَوَابَ لَازِمٌ.
وَالْمَقْصُودُ أَنَّ هَذَا هُوَ الَّذِي مَنَعَنَا مِنْ التَّقْلِيدِ، فَأَيْنَ مَعَكُمْ حُجَّةٌ وَاحِدَةٌ تَقْطَعُ الْعُذْرَ وَتُسَوِّغُ لَكُمْ مَا ارْتَضَيْتُمُوهُ لِأَنْفُسِكُمْ مِنْ التَّقْلِيدِ؟
الْوَجْهُ الثَّانِي: أَنَّ قَوْلَكُمْ " صَوَابُ الْمُقَلِّدِ فِي تَقْلِيدِهِ لِمَنْ هُوَ أَعْلَمُ مِنْهُ أَقْرَبُ مِنْ صَوَابِهِ فِي اجْتِهَادِهِ " دَعْوَى بَاطِلَةٌ؛ فَإِنَّهُ إذَا قَلَّدَ مَنْ قَدْ خَالَفَهُ غَيْرُهُ مِمَّنْ هُوَ نَظِيرُهُ أَوْ أَعْلَمُ مِنْهُ لَمْ يَدْرِ عَلَى صَوَابٍ هُوَ مِنْ تَقْلِيدِهِ أَوْ عَلَى خَطَأٍ، بَلْ هُوَ - كَمَا قَالَ الشَّافِعِيُّ - حَاطِبُ لَيْلٍ إمَّا أَنْ يَقَعَ بِيَدِهِ عُودٌ أَوْ أَفْعَى تَلْدَغُهُ، وَأَمَّا إذَا بَذَلَ اجْتِهَادَهُ فِي مَعْرِفَةِ الْحَقِّ فَإِنَّهُ بَيْنَ أَمْرَيْنِ إمَّا أَنْ يَظْفَرَ بِهِ فَلَهُ أَجْرَانِ وَإِمَّا أَنْ يُخْطِئَهُ فَلَهُ أَجْرٌ، فَهُوَ مُصِيبٌ لِلْأَجْرِ وَلَا بُدَّ، بِخِلَافِ الْمُقَلِّدِ الْمُتَعَصِّبِ فَإِنَّهُ إنْ أَصَابَ لَمْ يُؤْجَرْ، وَإِنْ أَخْطَأَ لَمْ يَسْلَمْ مِنْ الْإِثْمِ، فَأَيْنَ صَوَابُ الْأَعْمَى مِنْ صَوَابِ الْبَصِيرِ الْبَاذِلِ جَهْدَهُ؟
الْوَجْهُ الثَّالِثُ: أَنَّهُ إنَّمَا يَكُونُ أَقْرَبَ إلَى الصَّوَابِ إذَا عَرَفَ أَنَّ الصَّوَابَ مَعَ مَنْ قَلَّدَهُ دُونَ غَيْرِهِ، وَحِينَئِذٍ فَلَا يَكُونُ مُقَلِّدًا لَهُ، بَلْ مُتَّبِعًا لِلْحُجَّةِ، وَأَمَّا إذَا لَمْ يَعْرِفْ ذَلِكَ أَلْبَتَّةَ فَمِنْ أَيْنَ لَكُمْ أَنَّهُ أَقْرَبُ إلَى الصَّوَابِ مِنْ بَاذِلِ جَهْدِهِ وَمُسْتَفْرِغِ وُسْعِهِ فِي طَلَبِ الْحَقِّ؟ الْوَجْهُ الرَّابِعُ: أَنَّ الْأَقْرَبَ إلَى الصَّوَابِ عِنْدَ تَنَازُعِ الْعُلَمَاءِ مَنْ امْتَثَلَ أَمْرَ اللَّهِ فَرَدَّ مَا

(2/194)

تَنَازَعُوا فِيهِ إلَى الْقُرْآنِ وَالسُّنَّةِ، وَأَمَّا مَنْ رَدَّ مَا تَنَازَعُوا فِيهِ إلَى قَوْلِ مَتْبُوعِهِ دُونَ غَيْرِهِ فَكَيْفَ يَكُونُ أَقْرَبَ إلَى الصَّوَابِ؟ ،
الْوَجْهُ الْخَامِسُ: أَنَّ الْمِثَالَ الَّذِي مَثَّلْتُمْ بِهِ مِنْ أَكْبَرِ الْحُجَجِ عَلَيْكُمْ؛ فَإِنَّ مَنْ أَرَادَ شِرَاءَ سِلْعَةٍ أَوْ سُلُوكَ طَرِيقٍ حِينَ اخْتَلَفَ عَلَيْهِ اثْنَانِ أَوْ أَكْثَرُ، وَكُلٌّ مِنْهُمْ يَأْمُرُهُ بِخِلَافِ مَا يَأْمُرُهُ بِهِ الْآخَرُ، فَإِنَّهُ لَا يَقْدُمُ عَلَى تَقْلِيدِ وَاحِدٍ مِنْهُمْ، بَلْ يَبْقَى مُتَرَدِّدًا طَالِبًا لِلصَّوَابِ مِنْ أَقْوَالِهِمْ؛ فَلَوْ أَقْدَمَ عَلَى قَبُولِ قَوْلِ أَحَدِهِمْ مَعَ مُسَاوَاةِ الْآخَرِ لَهُ فِي الْمَعْرِفَةِ وَالنَّصِيحَةِ وَالدَّيَّانَةِ أَوْ كَوْنِهِ فَوْقَهُ فِي ذَلِكَ عُدَّ مُخَاطِرًا مَذْمُومًا وَلَمْ يُمْدَحْ إنْ أَصَابَ، وَقَدْ جَعَلَ اللَّهُ فِي فِطَرِ الْعُقَلَاءِ فِي مِثْلِ هَذَا أَنْ يَتَوَقَّفَ أَحَدُهُمْ وَيَطْلُبَ تَرْجِيحَ قَوْلِ الْمُخْتَلِفِينَ عَلَيْهِ مِنْ خَارِجٍ حَتَّى يَسْتَبِينَ لَهُ الصَّوَابُ، وَلَمْ يُجْعَلْ فِي فِطَرِهِمْ الْهَجْمُ عَلَى قَبُولِ قَوْلِ وَاحِدٍ وَاطِّرَاحُ قَوْلِ مَنْ عَدَاهُ.
الْوَجْهُ السَّابِعُ وَالسَّبْعُونَ: أَنْ نَقُولَ لِطَائِفَةِ الْمُقَلِّدِينَ: هَلْ تُسَوِّغُونَ تَقْلِيدَ كُلِّ عَالِمٍ مِنْ السَّلَفِ وَالْخَلَفِ أَوْ تَقْلِيدَ بَعْضِهِمْ دُونَ بَعْضٍ؟ فَإِنْ سَوَّغْتُمْ تَقْلِيدَ الْجَمِيعِ كَانَ تَسْوِيغُكُمْ لِتَقْلِيدِ مَنْ انْتَمَيْتُمْ إلَى مَذْهَبِهِ كَتَسْوِيغِكُمْ لِتَقْلِيدِ غَيْرِهِ سَوَاءٌ، فَكَيْفَ صَارَتْ أَقْوَالُ هَذَا الْعَالِمِ مَذْهَبًا لَكُمْ تُفْتُونَ وَتَقْضُونَ بِهَا وَقَدْ سَوَّغْتُمْ مِنْ تَقْلِيدِ هَذَا مَا سَوَّغْتُمْ مِنْ تَقْلِيدِ الْآخَرِ؟ فَكَيْفَ صَارَ هَذَا صَاحِبَ مَذْهَبِكُمْ دُونَ هَذَا؟ وَكَيْفَ اسْتَجَزْتُمْ أَنْ تَرُدُّوا أَقْوَالَ هَذَا وَتَقْبَلُوا أَقْوَالَ هَذَا وَكِلَاهُمَا عَالِمٌ يَسُوغُ اتِّبَاعُهُ؟ فَإِنْ كَانَتْ أَقْوَالُهُ مِنْ الدِّينِ فَكَيْفَ سَاغَ لَكُمْ دَفْعُ الدِّينِ؟ وَإِنْ لَمْ تَكُنْ أَقْوَالُهُ مِنْ الدِّينِ فَكَيْفَ سَوَّغْتُمْ تَقْلِيدَهُ؟ وَهَذَا لَا جَوَابَ لَكُمْ عَنْهُ.

[مَجِيءُ رِوَايَتَيْنِ عَنْ أَحَدِ الْأَئِمَّةِ كَمَجِيءِ قَوْلَيْنِ لِإِمَامَيْنِ]
[مَجِيءُ رِوَايَتَيْنِ عَنْ أَحَدِ الْأَئِمَّةِ كَمَجِيءِ قَوْلَيْنِ لِإِمَامَيْنِ] : يُوَضِّحُهُ الْوَجْهُ الثَّامِنُ وَالسَّبْعُونَ: أَنَّ مَنْ قَلَّدْتُمُوهُ إذَا رُوِيَ عَنْهُ قَوْلَانِ وَرِوَايَتَانِ سَوَّغْتُمْ الْعَمَلَ بِهِمَا، وَقُلْتُمْ: مُجْتَهِدٌ لَهُ قَوْلَانِ؛ فَيَسُوغُ لَنَا الْأَخْذُ بِهَذَا وَهَذَا، وَكَانَ الْقَوْلَانِ جَمِيعًا مَذْهَبًا لَكُمْ، فَهَلَّا جَعَلْتُمْ قَوْلَ نَظِيرِهِ مِنْ الْمُجْتَهِدِينَ بِمَنْزِلَةِ قَوْلِهِ الْآخَرِ وَجَعَلْتُمْ الْقَوْلَيْنِ جَمِيعًا مَذْهَبًا لَكُمْ، وَرُبَّمَا كَانَ قَوْلُ نَظِيرِهِ وَمَنْ هُوَ أَعْلَمُ مِنْهُ أَرْجَحَ مِنْ قَوْلِهِ الْآخَرِ وَأَقْرَبَ إلَى الْكِتَابِ وَالسُّنَّةِ؟ يُوَضِّحُهُ الْوَجْهُ التَّاسِعُ وَالسَّبْعُونَ: أَنَّكُمْ مَعَاشِرَ الْمُقَلِّدِينَ إذَا قَالَ بَعْضُ أَصْحَابِكُمْ مِمَّنْ قَلَّدْتُمُوهُ قَوْلًا خِلَافَ قَوْلِ الْمَتْبُوعِ أَوْ خَرَّجَهُ عَلَى قَوْلِهِ جَعَلْتُمُوهُ وَجْهًا وَقَضَيْتُمْ وَأَفْتَيْتُمْ بِهِ وَأَلْزَمْتُمْ بِمُقْتَضَاهُ، فَإِذَا قَالَ الْإِمَامُ الَّذِي هُوَ نَظِيرُ مَتْبُوعِكُمْ أَوْ فَوْقَهُ قَوْلًا يُخَالِفُهُ لَمْ تَلْتَفِتُوا إلَيْهِ وَلَمْ تَعُدُّوهُ شَيْئًا، وَمَعْلُومٌ أَنَّ وَاحِدًا مِنْ الْأَئِمَّةِ الَّذِينَ هُمْ نَظِيرُ مَتْبُوعِكُمْ أَجَلُّ مِنْ جَمِيعِ أَصْحَابِهِ مِنْ أَوَّلِهِمْ إلَى آخِرِهِمْ، فَقَدِّرُوا أَسْوَأَ الْمَقَادِيرِ أَنْ يَكُونَ قَوْلُهُ بِمَنْزِلَةِ وَجْهٍ فِي

(2/195)

مَذْهَبِكُمْ.
فَيَا لِلَّهِ الْعَجَبُ، صَارَ مَنْ أَفْتَى أَوْ حَكَمَ بِقَوْلِ وَاحِدٍ مِنْ مَشَايِخِ الْمَذْهَبِ أَحَقَّ بِالْقَبُولِ مِمَّنْ أَفْتَى بِقَوْلِ الْخُلَفَاءِ الرَّاشِدِينَ وَابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ وَأُبَيُّ بْنِ كَعْبٍ وَأَبِي الدَّرْدَاءِ وَمُعَاذِ بْنِ جَبَلٍ، وَهَذَا مِنْ بَرَكَةِ التَّقْلِيدِ عَلَيْكُمْ.
وَتَمَامُ ذَلِكَ الْوَجْهُ الثَّمَانُونَ: أَنَّكُمْ إنْ رُمْتُمْ التَّخَلُّصَ مِنْ هَذِهِ الْخُطَّةِ، وَقُلْتُمْ: بَلْ يَسُوغُ تَقْلِيدُ بَعْضِهِمْ دُونَ بَعْضٍ، وَقَالَ كُلُّ فِرْقَةٍ مِنْكُمْ: يَسُوغُ أَوْ يَجِبُ تَقْلِيدُ مَنْ قَلَّدْنَاهُ دُونَ غَيْرِهِ مِنْ الْأَئِمَّةِ الَّذِينَ هُمْ مِثْلُهُ أَوْ أَعْلَمُ مِنْهُ، كَانَ أَقَلُّ مَا فِي ذَلِكَ مُعَارَضَةَ قَوْلِكُمْ بِقَوْلِ الْفِرْقَةِ الْأُخْرَى فِي ضَرْبِ هَذِهِ الْأَقْوَالِ بَعْضِهَا بِبَعْضٍ.
ثُمَّ يُقَالُ: مَا الَّذِي جَعَلَ مَتْبُوعَكُمْ أَوْلَى بِالتَّقْلِيدِ مِنْ مَتْبُوعِ الْفِرْقَةِ الْأُخْرَى؟ بِأَيِّ كِتَابٍ أَمْ بِأَيَّةِ سُنَّةٍ؟ وَهَلْ تَقَطَّعَتْ الْأُمَّةُ أَمْرَهَا بَيْنَهَا زُبُرًا وَصَارَ كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ إلَّا بِهَذَا السَّبَبِ؟ ، فَكُلُّ طَائِفَةٍ تَدْعُوا إلَى مَتْبُوعِهَا وَتَنْأَى عَنْ غَيْرِهِ وَتَنْهَى عَنْهُ، وَذَلِكَ مُفْضٍ إلَى التَّفْرِيقِ بَيْنَ الْأُمَّةِ، وَجَعْلِ دِينِ اللَّهِ تَابِعًا لِلتَّشَهِّي وَالْأَغْرَاضِ وَعُرْضَةً لِلِاضْطِرَابِ وَالِاخْتِلَافِ، وَهَذَا كُلُّهُ يَدُلُّ عَلَى أَنَّ التَّقْلِيدَ لَيْسَ مِنْ عِنْدِ اللَّهِ لِلِاخْتِلَافِ الْكَثِيرِ الَّذِي فِيهِ، وَيَكْفِي فِي فَسَادِ هَذَا الْمَذْهَبِ تَنَاقُضُ أَصْحَابِهِ وَمُعَارَضَةُ أَقْوَالِهِمْ بَعْضُهَا بِبَعْضٍ، وَلَوْ لَمْ يَكُنْ فِيهِ مِنْ الشَّنَاعَةِ إلَّا إيجَابُهُمْ تَقْلِيدَ صَاحِبِهِمْ وَتَحْرِيمُهُمْ تَقْلِيدَ الْوَاحِدِ مِنْ أَكَابِرِ الصَّحَابَةِ كَمَا صَرَّحُوا بِهِ فِي كُتُبِهِمْ.
الْوَجْهُ الْحَادِي وَالثَّمَانُونَ: أَنَّ الْمُقَلِّدِينَ حَكَمُوا عَلَى اللَّهِ قَدَرًا وَشَرْعًا بِالْحُكْمِ الْبَاطِلِ جِهَارًا الْمُخَالِفِ لِمَا أَخْبَرَ بِهِ رَسُولُهُ فَأَخْلَوْا الْأَرْضَ مِنْ الْقَائِمِينَ لِلَّهِ بِحُجَجِهِ، وَقَالُوا: لَمْ يَبْقَ فِي الْأَرْضِ عَالِمٌ مُنْذُ الْأَعْصَارِ الْمُتَقَدِّمَةِ؛ فَقَالَتْ طَائِفَةٌ: لَيْسَ لِأَحَدٍ أَنْ يَخْتَارَ بَعْدَ أَبِي حَنِيفَةَ وَأَبِي يُوسُفَ وَزُفَرَ بْنِ الْهُذَيْلِ وَمُحَمَّدِ بْنِ الْحَسَنِ وَالْحَسَنِ بْنِ زِيَادٍ اللُّؤْلُؤِيِّ وَهَذَا قَوْلُ كَثِيرٍ مِنْ الْحَنَفِيَّةِ.
وَقَالَ بَكْرُ بْنُ الْعَلَاءِ الْقُشَيْرِيُّ الْمَالِكِيُّ: لَيْسَ لِأَحَدٍ أَنْ يَخْتَارَ بَعْدَ الْمِائَتَيْنِ مِنْ الْهِجْرَةِ، وَقَالَ آخَرُونَ: لَيْسَ لِأَحَدٍ أَنْ يَخْتَارَ بَعْدَ الْأَوْزَاعِيِّ وَسُفْيَانَ الثَّوْرِيِّ وَوَكِيعِ بْنِ الْجَرَّاحِ وَعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، وَقَالَتْ طَائِفَةٌ: لَيْسَ لِأَحَدٍ أَنْ يَخْتَارَ بَعْدَ الشَّافِعِيِّ، وَاخْتَلَفَ الْمُقَلِّدُونَ مِنْ أَتْبَاعِهِ فِيمَنْ يُؤْخَذُ بِقَوْلِهِ مِنْ الْمُنْتَسِبِينَ إلَيْهِ وَيَكُونُ لَهُ وَجْهٌ يُفْتِي وَيَحْكُمُ بِهِ مَنْ لَيْسَ كَذَلِكَ.
وَجَعَلُوهُمْ ثَلَاثَ مَرَاتِبَ: طَائِفَةٌ أَصْحَابُ وُجُوهٍ كَابْنِ سُرَيْجٍ وَالْقَفَّالِ وَأَبِي حَامِدٍ، وَطَائِفَةٌ أَصْحَابُ احْتِمَالَاتٍ لَا أَصْحَابَ وُجُوهٍ كَأَبِي الْمَعَالِي، وَطَائِفَةٌ لَيْسُوا أَصْحَابَ وُجُوهٍ وَلَا احْتِمَالَاتٍ كَأَبِي حَامِدٍ وَغَيْرِهِ، وَاخْتَلَفُوا مَتَى انْسَدَّ بَابُ الِاجْتِهَادِ عَلَى أَقْوَالٍ كَثِيرَةٍ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ، وَعِنْدَ هَؤُلَاءِ أَنَّ الْأَرْضَ قَدْ خَلَتْ مِنْ قَائِمٍ لِلَّهِ بِحُجَّةٍ، وَلَمْ يَبْقَ فِيهَا مَنْ يَتَكَلَّمُ بِالْعِلْمِ، وَلَمْ يَحِلَّ لِأَحَدٍ بَعْدُ أَنْ يَنْظُرَ فِي كِتَابِ اللَّهِ وَلَا سُنَّةِ رَسُولِهِ لِأَخْذِ الْأَحْكَامِ مِنْهُمَا، وَلَا يَقْضِيَ وَيُفْتِيَ بِمَا فِيهِمَا حَتَّى يَعْرِضَهُ عَلَى قَوْلِ مُقَلَّدِهِ وَمَتْبُوعِهِ، فَإِنْ وَافَقَهُ حَكَمَ بِهِ

(2/196)

وَأَفْتَى بِهِ، وَإِلَّا رَدَّهُ وَلَمْ يَقْبَلْهُ.
وَهَذِهِ أَقْوَالٌ - كَمَا تَرَى - قَدْ بَلَغَتْ مِنْ الْفَسَادِ وَالْبُطْلَانِ وَالتَّنَاقُضِ، وَالْقَوْلِ عَلَى اللَّهِ بِلَا عِلْمٍ، وَإِبْطَالِ حُجَجِهِ، وَالزُّهْدِ فِي كِتَابِهِ وَسُنَّةِ رَسُولِهِ، وَتَلَقِّي الْأَحْكَامِ مِنْهُمَا مَبْلَغَهَا، وَيَأْبَى اللَّهُ إلَّا أَنْ يُتِمَّ نُورَهُ وَيُصَدِّقَ قَوْلَ رَسُولِهِ.
إنَّهُ لَا تَخْلُو الْأَرْضُ مِنْ قَائِمٍ لِلَّهِ بِحُجَجِهِ، وَلَنْ تُزَالَ طَائِفَةٌ مِنْ أُمَّتِهِ عَلَى مَحْضِ الْحَقِّ الَّذِي بَعَثَهُ بِهِ، وَأَنَّهُ لَا يَزَالُ يُبْعَثُ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ لِهَذِهِ الْأُمَّةِ مَنْ يُجَدِّدُ لَهَا دِينَهَا، وَيَكْفِي فِي فَسَادِ هَذِهِ الْأَقْوَالِ أَنْ يُقَالَ لِأَرْبَابِهَا: فَإِذَا لَمْ يَكُنْ لِأَحَدٍ أَنْ يَخْتَارَ بَعْدَ مَنْ ذَكَرْتُمْ فَمِنْ أَيْنَ وَقَعَ لَكُمْ اخْتِيَارُ تَقْلِيدِهِمْ دُونَ غَيْرِهِمْ؟ وَكَيْفَ حَرَّمْتُمْ عَلَى الرَّجُلِ أَنْ يَخْتَارَ مَا يُؤَدِّيهِ إلَيْهِ اجْتِهَادُهُ مِنْ الْقَوْلِ الْمُوَافِقِ لِكِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ، وَأَبَحْتُمْ لِأَنْفُسِكُمْ اخْتِيَارَ قَوْلِ مَنْ قَلَّدْتُمُوهُ، وَأَوْجَبْتُمْ عَلَى الْأُمَّةِ تَقْلِيدَهُ، وَحَرَّمْتُمْ تَقْلِيدَ مَنْ سِوَاهُ، وَرَجَحْتُمُوهُ عَلَى تَقْلِيدِ مَنْ سِوَاهُ؟ فَمَا الَّذِي سَوَّغَ لَكُمْ هَذَا الِاخْتِيَارَ الَّذِي لَا دَلِيلَ عَلَيْهِ مِنْ كِتَابٍ وَلَا سُنَّةٍ وَلَا إجْمَاعٍ وَلَا قِيَاسٍ وَلَا قَوْلِ صَاحِبٍ، وَحَرَّمَ اخْتِيَارَ مَا دَلَّ عَلَيْهِ الدَّلِيلُ مِنْ الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ الصَّحَابَةِ؟ وَيُقَالُ لَكُمْ: فَإِذَا كَانَ لَا يَجُوزُ الِاخْتِيَارُ بَعْدَ الْمِائَتَيْنِ عِنْدَك وَلَا عِنْدَ غَيْرِك فَمِنْ أَيْنَ سَاغَ لَك وَأَنْتَ لَمْ تُولَدْ إلَّا بَعْدَ الْمِائَتَيْنِ بِنَحْوِ سِتِّينَ سَنَةٍ أَنْ تَخْتَارَ قَوْلَ مَالِكٍ دُونَ مَنْ هُوَ أَفْضَلُ مِنْهُ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ أَوْ مَنْ هُوَ مِثْلُهُ مِنْ فُقَهَاءِ الْأَمْصَارِ أَوْ مِمَّنْ جَاءَ بَعْدَهُ؟ وَمُوجِبُ هَذَا الْقَوْلِ أَنَّ أَشْهَبَ وَابْنَ الْمَاجِشُونِ وَمُطَرِّفَ بْنَ عَبْدِ اللَّهِ وَأَصْبَغَ بْنَ الْفَرَجِ وَسَحْنُونَ بْنَ سَعِيدٍ وَأَحْمَدَ بْنَ الْمُعَدَّلِ وَمَنْ فِي طَبَقَتِهِمْ مِنْ الْفُقَهَاءِ كَانَ لَهُمْ أَنْ يَخْتَارُوا إلَى انْسِلَاخِ ذِي الْحُجَّةِ مِنْ سَنَةِ مِائَتَيْنِ، فَلَمَّا اسْتَهَلَّ هِلَالُ الْمُحَرَّمِ مِنْ سَنَةِ إحْدَى وَمِائَتَيْنِ وَغَابَتْ الشَّمْسُ مِنْ تِلْكَ اللَّيْلَةِ حَرُمَ عَلَيْهِمْ فِي الْوَقْتِ بِلَا مُهْلَةٍ مَا كَانَ مُطْلَقًا لَهُمْ مِنْ الِاخْتِيَارِ.
وَيُقَالُ لِلْآخَرِينَ: أَلَيْسَ مِنْ الْمَصَائِبِ وَعَجَائِبِ الدُّنْيَا تَجْوِيزُكُمْ الِاخْتِيَارَ وَالِاجْتِهَادَ وَالْقَوْلَ فِي دِينِ اللَّهِ بِالرَّأْيِ وَالْقِيَاسِ لِمَنْ ذَكَرْتُمْ مِنْ أَئِمَّتِكُمْ، ثُمَّ لَا تُجِيزُونَ الِاخْتِيَارَ وَالِاجْتِهَادَ لِحُفَّاظِ الْإِسْلَامِ وَأَعْلَمِ الْأُمَّةِ بِكِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ وَأَقْوَالِ الصَّحَابَةِ وَفَتَاوَاهُمْ كَأَحْمَدَ بْنِ حَنْبَلٍ وَالشَّافِعِيِّ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ وَمُحَمَّدِ بْنِ إسْمَاعِيلَ الْبُخَارِيِّ وَدَاوُد بْنِ عَلِيٍّ وَنُظَرَائِهِمْ عَلَى سَعَةِ عِلْمِهِمْ بِالسُّنَنِ وَوُقُوفِهِمْ عَلَى الصَّحِيحِ مِنْهَا وَالسَّقِيمِ وَتَحَرِّيهِمْ فِي مَعْرِفَةِ أَقْوَالِ الصَّحَابَةِ وَالتَّابِعِينَ وَدِقَّةِ نَظَرِهِمْ وَلُطْفِ اسْتِخْرَاجِهِمْ لِلدَّلَائِلِ، وَمِنْ قَالَ مِنْهُمْ بِالْقِيَاسِ فَقِيَاسُهُ مِنْ أَقْرَبِ الْقِيَاسِ إلَى الصَّوَابِ، وَأَبْعَدِهِ عَنْ الْفَسَادِ، وَأَقْرَبِهِ إلَى النُّصُوصِ، مَعَ شِدَّةِ وَرَعِهِمْ وَمَا مَنَحَهُمْ اللَّهُ مِنْ مَحَبَّةِ الْمُؤْمِنِينَ لَهُمْ وَتَعْظِيمِ الْمُسْلِمِينَ عُلَمَائَهُمْ وَعَامَّتَهُمْ لَهُمْ، فَإِنْ احْتَجَّ كُلُّ فَرِيقٍ مِنْهُمْ بِتَرْجِيحِ مَتْبُوعِهِ بِوَجْهٍ مِنْ وُجُوهِ التَّرَاجِيحِ مِنْ تَقَدُّمِ زَمَانٍ أَوْ زُهْدٍ أَوْ وَرَعٍ أَوْ لِقَاءِ شُيُوخٍ وَأَئِمَّةٍ لَمْ يَلْقَهُمْ مَنْ بَعْدَهُ أَوْ كَثْرَةِ أَتْبَاعٍ لَمْ يَكُونُوا لِغَيْرِهِ أَمْكَنَ الْفَرِيقُ الْآخَرُ أَنْ يَبْدُوَا لِمَتْبُوعِهِمْ مِنْ التَّرْجِيحِ

(2/197)

بِذَلِكَ أَوْ غَيْرِهِ مَا هُوَ مِثْلُ هَذَا أَوْ فَوْقَهُ، وَأَمْكَنَ غَيْرُ هَؤُلَاءِ كُلِّهِمْ أَنْ يَقُولُوا لَهُمْ جَمِيعًا: نُفُوذُ قَوْلِكُمْ هَذَا إنْ لَمْ تَأْنَفُوا مِنْ التَّنَاقُضِ يُوجِبُ عَلَيْكُمْ أَنْ تَتْرُكُوا قَوْلَ مَتْبُوعِكُمْ لِقَوْلِ مَنْ هُوَ أَقْدَمُ مِنْهُ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَأَعْلَمُ وَأَوْرَعُ وَأَزْهَدُ وَأَكْثَرُ اتِّبَاعًا وَأَجَلُّ، فَأَيْنَ أَتْبَاعُ ابْنِ عَبَّاسٍ وَابْنِ مَسْعُودٍ وَزَيْدِ بْنِ ثَابِتٍ وَمُعَاذِ بْنِ جَبَلٍ بَلْ أَتْبَاعُ عُمَرَ وَعَلِيٍّ مِنْ أَتْبَاعِ الْأَئِمَّةِ الْمُتَأَخِّرِينَ فِي الْكَثْرَةِ وَالْجَلَالَةِ؟
وَهَذَا أَبُو هُرَيْرَةَ قَالَ الْبُخَارِيُّ: حَمَلَ الْعِلْمَ عَنْهُ ثَمَانُمِائَةِ رَجُلٍ مَا بَيْنَ صَاحِبٍ وَتَابِعٍ، وَهَذَا زَيْدُ بْنُ ثَابِتٍ مِنْ جُمْلَةِ أَصْحَابِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، وَأَيْنَ فِي أَتْبَاعِ الْأَئِمَّةِ مِثْلُ عَطَاءٍ وَطَاوُسٍ وَمُجَاهِدٍ وَعِكْرِمَةَ وَعُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ وَجَابِرِ بْنِ زَيْدٍ؟ وَأَيْنَ فِي أَتْبَاعِهِمْ مِثْلُ السَّعِيدَيْنِ وَالشَّعْبِيِّ وَمَسْرُوقٍ وَعَلْقَمَةَ وَالْأَسْوَدِ وَشُرَيْحٍ؟ وَأَيْنَ فِي أَتْبَاعِهِمْ مِثْلُ نَافِعٍ وَسَالِمٍ وَالْقَاسِمِ وَعُرْوَةَ وَخَارِجَةَ بْنِ زَيْدٍ وَسُلَيْمَانَ بْنِ يَسَارٍ وَأَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ؟ فَمَا الَّذِي جَعَلَ الْأَئِمَّةَ بِأَتْبَاعِهِمْ أَسْعَدَ مِنْ هَؤُلَاءِ بِأَتْبَاعِهِمْ؟ وَلَكِنَّ أُولَئِكَ وَأَتْبَاعَهُمْ عَلَى قَدْرِ عَصْرِهِمْ فَعِظَمُهُمْ وَجَلَالَتُهُمْ وَكُبْرُهُمْ مَنَعَ الْمُتَأَخِّرِينَ مِنْ الِاقْتِدَاءِ بِهِمْ، وَقَالُوا بِلِسَانِ قَالِهِمْ وَحَالِهِمْ: هَؤُلَاءِ كِبَارٌ عَلَيْنَا لَسْنَا مِنْ زَبُونِهِمْ، كَمَا صَرَّحُوا وَشَهِدُوا عَلَى أَنْفُسِهِمْ؛ فَإِنَّ أَقْدَارَهُمْ تَتَقَاصَرُ عَنْ تَلَقِّي الْعِلْمِ مِنْ الْقُرْآنِ وَالسُّنَّةِ، وَقَالُوا: لَسْنَا أَهْلًا لِذَلِكَ، لَا لِقُصُورِ الْكِتَابِ وَالسُّنَّةِ، وَلَكِنْ لِعَجْزِنَا نَحْنُ وَقُصُورِنَا، فَاكْتَفَيْنَا بِمَنْ هُوَ أَعْلَمُ بِهِمَا مِنَّا، فَيُقَالُ لَهُمْ: فَلِمَ تُنْكِرُونَ عَلَى مَنْ اقْتَدَى بِهِمَا وَحَكَّمَهُمَا وَتَحَاكَمَ إلَيْهِمَا وَعَرَضَ أَقْوَالَ الْعُلَمَاءِ عَلَيْهِمَا فَمَا وَافَقَهُمَا قَبِلَهُ وَمَا خَالَفَهُمَا رَدَّهُ؟ فَهَبْ أَنَّكُمْ لَمْ تَصِلُوا إلَى هَذَا الْعُنْقُودِ فَلِمَ تُنْكِرُونَ عَلَى مَنْ وَصَلَ إلَيْهِ وَذَاقَ حَلَاوَتَهُ؟ وَكَيْفَ تَحَجَّرْتُمْ الْوَاسِعَ مِنْ فَضْلِ اللَّهِ الَّذِي لَيْسَ عَلَى قِيَاسِ عُقُولِ الْعَالَمِينَ وَلَا اقْتِرَاحَاتِهِمْ، وَهُمْ وَإِنْ كَانُوا فِي عَصْرِكُمْ وَنَشَئُوا مَعَكُمْ وَبَيْنَكُمْ وَبَيْنَهُمْ نَسَبٌ قَرِيبٌ فَاَللَّهُ يَمُنُّ عَلَى مَنْ يَشَاء مِنْ عِبَادِهِ.
وَقَدْ أَنْكَرَ اللَّهُ سُبْحَانَهُ عَلَى مَنْ رَدَّ النُّبُوَّةَ بِأَنَّ اللَّهَ صَرَفَهَا عَنْ عُظَمَاءِ الْقُرَى وَمِنْ رُؤَسَائِهَا وَأَعْطَاهَا لِمَنْ لَيْسَ كَذَلِكَ بِقَوْلِهِ: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف: 32] وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَثَلُ أُمَّتِي كَالْمَطَرِ، لَا يُدْرَى أَوَّلُهُ خَيْرٌ أَمْ آخِرُهُ» وَقَدْ أَخْبَرَ اللَّهُ سُبْحَانَهُ عَنْ السَّابِقِينَ بِأَنَّهُمْ ثُلَّةٌ مِنْ الْأَوَّلِينَ وَقَلِيلٌ مِنْ الْآخِرِينَ، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ، ثُمَّ قَالَ: {وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الجمعة: 3] ثُمَّ أَخْبَرَ أَنَّ {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الحديد: 21] .

(2/198)

وَقَدْ أَطَلْنَا الْكَلَامَ فِي الْقِيَاسِ وَالتَّقْلِيدِ، وَذَكَرْنَا مِنْ مَآخِذِهِمَا وَحُجَجِ أَصْحَابِهِمَا وَمَا لَهُمْ وَعَلَيْهِمْ مِنْ الْمَنْقُولِ وَالْمَعْقُولِ مَا لَا يَجِدُهُ النَّاظِرُ فِي كِتَابٍ مِنْ كُتُبِ الْقَوْمِ مِنْ أَوَّلِهَا إلَى آخِرِهَا، وَلَا يَظْفَرُ بِهِ فِي غَيْرِ هَذَا الْكِتَابِ أَبَدًا، وَذَلِكَ بِحَوْلِ اللَّهِ وَقُوَّتِهِ وَمَعُونَتِهِ وَفَتْحِهِ؛ فَلَهُ الْحَمْدُ وَالْمِنَّةُ، وَمَا كَانَ فِيهِ مِنْ صَوَابٍ فَمِنْ اللَّهِ، هُوَ الْمَانُّ بِهِ، وَمَا كَانَ فِيهِ مِنْ خَطَأٍ فَمِنِّي وَمِنْ الشَّيْطَانِ، وَلَيْسَ اللَّهُ وَرَسُولُهُ وَدِينُهُ فِي شَيْءٍ مِنْهُ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصَلِّ الْإِفْتَاءِ وَالْحُكْمِ فِي دِينِ اللَّهِ بِمَا يُخَالِفُ النُّصُوصَ]
فَصْلٌ فِي تَحْرِيمِ الْإِفْتَاءِ وَالْحُكْمِ فِي دِينِ اللَّهِ بِمَا يُخَالِفُ النُّصُوصَ، وَسُقُوطِ الِاجْتِهَادِ وَالتَّقْلِيدِ عِنْدَ ظُهُورِ النَّصِّ، وَذِكْرِ إجْمَاعِ الْعُلَمَاءِ عَلَى ذَلِكَ. [الدَّلَائِلُ عَلَى أَنَّ النَّصَّ لَا اجْتِهَادَ مَعَهُ]
قَالَ اللَّهُ تَعَالَى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا} [الأحزاب: 36] . وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [الحجرات: 1] وَقَالَ تَعَالَى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [النور: 51] وَقَالَ تَعَالَى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} [النساء: 105] وَقَالَ تَعَالَى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلا مَا تَذَكَّرُونَ} [الأعراف: 3] وَقَالَ تَعَالَى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153] وَقَالَ تَعَالَى: {إِنِ الْحُكْمُ إِلا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} [الأنعام: 57] وَقَالَ تَعَالَى: {لَهُ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَدًا} [الكهف: 26] وَقَالَ تَعَالَى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ - وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ - وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 44 - 47] فَأَكَّدَ هَذَا التَّأْكِيدَ وَكَرَّرَ هَذَا التَّقْرِيرَ فِي مَوْضِعٍ وَاحِدٍ لِعِظَمِ مَفْسَدَةِ الْحُكْمِ بِغَيْرِ مَا أَنْزَلَهُ، وَعُمُومِ مَضَرَّتِهِ، وَبَلِيَّةِ الْأُمَّةِ بِهِ، وَقَالَ: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] وَأَنْكَرَ تَعَالَى عَلَى مَنْ حَاجَّ فِي دِينِهِ بِمَا لَيْسَ لَهُ بِهِ عِلْمٌ فَقَالَ:

(2/199)

{هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [آل عمران: 66] وَنَهَى أَنْ يَقُولَ أَحَدٌ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِمَا لَمْ يُحَرِّمْهُ اللَّهُ وَرَسُولُهُ نَصًّا، وَأَخْبَرَ أَنَّ فَاعِلَ ذَلِكَ مُفْتَرٍ عَلَى اللَّهِ الْكَذِبَ، فَقَالَ: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [النحل: 116] {مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل: 117] وَالْآيَاتُ فِي هَذَا الْمَعْنَى كَثِيرَةٌ.
وَأَمَّا السُّنَّةُ فَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ «أَنَّ هِلَالَ بْنَ أُمَيَّةَ قَذَفَ امْرَأَتَهُ شَرِيكَ بْنَ سَحْمَاءَ عِنْدَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَذَكَرَ حَدِيثَ اللِّعَانِ وَقَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَبْصِرُوهَا؛ فَإِنْ جَاءَتْ بِهِ أَكْحَلَ الْعَيْنَيْنِ سَابِغَ الْأَلْيَتَيْنِ خَدْلَجَ السَّاقَيْنِ فَهُوَ لِشَرِيكِ بْنِ سَحْمَاءَ، وَإِنْ جَاءَتْ بِهِ كَذَا وَكَذَا فَهُوَ لِهِلَالِ بْنِ أُمَيَّةَ فَجَاءَتْ بِهِ عَلَى النَّعْتِ الْمَكْرُوهِ فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَوْلَا مَا مَضَى مِنْ كِتَابِ اللَّهِ لَكَانَ لِي وَلَهَا شَأْنٌ» يُرِيدُ - وَاَللَّهُ وَرَسُولُهُ أَعْلَمُ - بِكِتَابِ اللَّهِ قَوْله تَعَالَى {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ} [النور: 8] وَيُرِيدُ بِالشَّأْنِ - وَاَللَّهُ أَعْلَمُ - أَنَّهُ كَانَ يَحُدُّهَا لِمُشَابِهَةِ وَلَدِهَا لِلرَّجُلِ الَّذِي رُمِيَتْ بِهِ، وَلَكِنَّ كِتَابَ اللَّهِ فَصَّلَ الْحُكُومَةَ، وَأَسْقَطَ كُلَّ قَوْلٍ وَرَاءَهُ، وَلَمْ يَبْقَ لِلِاجْتِهَادِ بَعْدَهُ مَوْقِعٌ. [مِنْ أَقْوَالِ الْعُلَمَاءِ فِي ذَلِكَ الْمَعْنَى]
وَقَالَ الشَّافِعِيُّ: أَخْبَرَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي يَزِيدَ عَنْ أَبِيهِ قَالَ: أَرْسَلَ عُمَرُ بْنُ الْخَطَّابِ إلَى شَيْخٍ مِنْ زُهْرَةَ كَانَ يَسْكُنُ دَارَنَا، فَذَهَبْت مَعَهُ إلَى عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -، فَسَأَلَهُ عَنْ وِلَادٍ مِنْ وِلَادِ الْجَاهِلِيَّةِ، فَقَالَ: أَمَّا الْفِرَاشُ فَلِفُلَانٍ، وَأَمَّا النُّطْفَةُ فَلِفُلَانٍ؛ فَقَالَ عُمَرُ: صَدَقْت، وَلَكِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «قَضَى بِالْفَرْشِ» .
قَالَ الشَّافِعِيُّ: وَأَخْبَرَنِي مَنْ لَا أَتَّهِمُ عَنْ ابْنِ أَبِي ذِئْبٍ قَالَ: أَخْبَرَنِي مَخْلَدُ بْنُ خَفَّافٍ قَالَ: ابْتَعْت غُلَامًا، فَاسْتَغْلَلْته، ثُمَّ ظَهَرْت مِنْهُ عَلَى عَيْبٍ، فَخَاصَمْت فِيهِ إلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ، فَقَضَى لِي بِرَدِّهِ، وَقَضَى عَلَيَّ بِرَدِّ غَلَّتِهِ، فَأَتَيْت عُرْوَةَ فَأَخْبَرْته، فَقَالَ: أَرُوحُ إلَيْهِ الْعَشِيَّةَ فَأُخْبِرُهُ أَنَّ عَائِشَةَ أَخْبَرَتْنِي أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " قَضَى فِي مِثْلِ هَذَا أَنَّ «الْخَرَاجَ بِالضَّمَانِ» فَعَجَّلْت إلَى عُمَرَ فَأَخْبَرْته بِمَا أَخْبَرَنِي بِهِ عُرْوَةُ عَنْ عَائِشَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ عُمَرُ: فَمَا أَيْسَرَ هَذَا عَلَيَّ مِنْ قَضَاءٍ قَضَيْته، اللَّهُمَّ إنَّك تَعْلَمُ أَنِّي لَمْ أُرِدْ فِيهِ إلَّا الْحَقَّ؛ فَبَلَغَتْنِي فِيهِ سُنَّةٌ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَرُدُّ قَضَاءَ عُمَرَ وَأُنَفِّذُ سُنَّةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَرَاحَ إلَيْهِ عُرْوَةُ؛ فَقَضَى لِي أَنْ آخُذَ الْخَرَاجَ مِنْ الَّذِي قَضَى بِهِ عَلَيَّ لَهُ.

(2/200)

قَالَ الشَّافِعِيُّ: وَأَخْبَرَنِي مَنْ لَا أَتَّهِمُ مِنْ أَهْلِ الْمَدِينَةِ عَنْ ابْنِ أَبِي ذِئْبٍ قَالَ: قَضَى سَعْدُ بْنُ إبْرَاهِيمَ عَلَى رَجُلٍ بِقَضِيَّةٍ بِرَأْيِ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ، فَأَخْبَرْته عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِخِلَافِ مَا قَضَى بِهِ، فَقَالَ سَعْدٌ لِرَبِيعَةَ: هَذَا ابْنُ أَبِي ذِئْبٍ، وَهُوَ عِنْدِي ثِقَةٌ يُخْبِرُنِي عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِخِلَافِ مَا قَضَيْت بِهِ، فَقَالَ لَهُ رَبِيعَةُ: قَدْ اجْتَهَدْت وَمَضَى حُكْمُك، فَقَالَ سَعْدٌ: وَاعْجَبَا، أُنَفِّذُ قَضَاءَ سَعْدِ بْنِ أُمِّ سَعْدٍ وَأَرُدُّ قَضَاءَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، بَلْ أَرُدُّ قَضَاءَ سَعْدِ بْنِ أُمِّ سَعْدٍ وَأُنَفِّذُ قَضَاءَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَدَعَا سَعْدٌ بِكِتَابِ الْقَضِيَّةِ فَشَقَّهُ وَقَضَى لِلْمَقْضِيِّ عَلَيْهِ، فَلْيَوْحَشْنَا الْمُقَلِّدُونَ، ثُمَّ أَوْحَشَ اللَّهُ مِنْهُمْ.
وَقَالَ أَبُو النَّضْرِ هَاشِمُ بْنُ الرَّسْمِ: حَدَّثَنَا مُحَمَّدُ بْنُ رَاشِدٍ عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ عَنْ هِشَامِ بْنِ يَحْيَى الْمَخْزُومِيِّ أَنَّ رَجُلًا مِنْ ثَقِيفٍ أَتَى عُمَرَ بْنَ الْخَطَّابِ فَسَأَلَهُ عَنْ امْرَأَةٍ حَاضَتْ وَقَدْ كَانَتْ زَارَتْ الْبَيْتَ يَوْمَ النَّحْرِ، أَلَهَا أَنْ تَنْفِرَ؟ فَقَالَ عُمَرُ: لَا، فَقَالَ لَهُ الثَّقَفِيُّ: إنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَفْتَانِي فِي مِثْلِ هَذِهِ الْمَرْأَةِ بِغَيْرِ مَا أَفْتَيْت بِهِ، فَقَامَ إلَيْهِ عُمَرُ يَضْرِبُهُ بِالدُّرَّةِ وَيَقُولُ لَهُ: لِمَ تَسْتَفْتِينِي فِي شَيْءٍ قَدْ أَفْتَى فِيهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ وَرَوَاهُ أَبُو دَاوُد بِنَحْوِهِ.
وَقَالَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ: ثنا صَالِحُ بْنُ عَبْدِ اللَّهِ ثنا سُفْيَانُ بْنُ عَامِرٍ عَنْ عَتَّابِ بْنِ مَنْصُورٍ قَالَ: قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: لَا رَأْيَ لِأَحَدٍ مَعَ سُنَّةٍ سَنَّهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ الشَّافِعِيُّ: أَجْمَعَ النَّاسُ عَلَى أَنَّ مَنْ اسْتَبَانَتْ لَهُ سُنَّةٌ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَكُنْ لَهُ أَنْ يَدَعَهَا لِقَوْلِ أَحَدٍ مِنْ النَّاسِ. وَتَوَاتَرَ عَنْهُ أَنَّهُ قَالَ: إذَا صَحَّ الْحَدِيثُ فَاضْرِبُوا بِقَوْلِي الْحَائِطَ، وَصَحَّ عَنْهُ أَنَّهُ قَالَ: إذَا رَوَيْت عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَدِيثًا وَلَمْ آخُذْ بِهِ فَاعْلَمُوا أَنَّ عَقْلِي قَدْ ذَهَبَ، وَصَحَّ عَنْهُ أَنَّهُ قَالَ: لَا قَوْلَ لِأَحَدٍ مَعَ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ إسْرَائِيلُ: عَنْ أَبِي إِسْحَاقَ عَنْ سَعْدِ بْنِ إيَاسٍ عَنْ ابْنِ مَسْعُودٍ أَنَّ رَجُلًا سَأَلَهُ عَنْ رَجُلٍ تَزَوَّجَ امْرَأَةً فَرَأَى أُمَّهَا فَأَعْجَبَتْهُ، فَطَلَّقَ امْرَأَتَهُ لِيَتَزَوَّجَ أُمَّهَا، فَقَالَ: لَا بَأْسَ، فَتَزَوَّجَهَا الرَّجُلُ، وَكَانَ عَبْدُ اللَّهِ عَلَى بَيْتِ الْمَالِ؛ فَكَانَ يَبِيعُ نُفَايَةَ بَيْتِ الْمَالِ يُعْطِي الْكَثِيرَ وَيَأْخُذُ الْقَلِيلَ، حَتَّى قَدِمَ الْمَدِينَةَ فَسَأَلَ أَصْحَابَ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالُوا: لَا تَحِلُّ لِهَذَا الرَّجُلِ هَذِهِ الْمَرْأَةُ، وَلَا تَصْلُحُ الْفِضَّةُ إلَّا وَزْنًا بِوَزْنٍ، فَلَمَّا قَدِمَ عَبْدُ اللَّهِ انْطَلَقَ إلَى الرَّجُلِ فَلَمْ يَجِدْهُ، وَوَجَدَ قَوْمَهُ فَقَالَ: إنَّ الَّذِي أَفْتَيْت بِهِ صَاحِبَكُمْ لَا يَحِلُّ، وَأَتَى الصَّيَارِفَةَ فَقَالَ: يَا مَعْشَرَ الصَّيَارِفَةِ إنَّ الَّذِي كُنْت أُبَايِعُكُمْ لَا يَحِلُّ، لَا تَحِلُّ الْفِضَّةُ إلَّا وَزْنًا بِوَزْنٍ.
وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ اللَّيْثِ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ أَبَا هُرَيْرَةَ وَابْنَ عَبَّاسٍ وَأَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ تَذَاكَرُوا فِي الْمُتَوَفَّى عَنْهَا الْحَامِلِ تَضَعُ عِنْدَ

(2/201)

وَفَاةِ زَوْجِهَا، فَقَالَ ابْنُ عَبَّاسٍ: تَعْتَدُّ آخِرَ الْأَجَلَيْنِ، فَقَالَ أَبُو سَلَمَةَ: تَحِلُّ حِينَ تَضَعُ، فَقَالَ أَبُو هُرَيْرَةَ: وَأَنَا مَعَ ابْن أَخِي، فَأَرْسَلُوا إلَى أُمِّ سَلَمَةَ فَقَالَتْ: «قَدْ وَضَعَتْ سُبَيْعَةُ بَعْدَ وَفَاةِ زَوْجِهَا بِيَسِيرٍ، فَأَمَرَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ تَتَزَوَّجَ» .
وَقَدْ تَقَدَّمَ مِنْ ذِكْرِ رُجُوعِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - وَأَبِي مُوسَى وَابْنِ عَبَّاسٍ عَنْ اجْتِهَادِهِمْ إلَى السُّنَّةِ مَا فِيهِ كِفَايَةٌ.
وَقَالَ شَدَّادُ بْنُ حَكِيمٍ عَنْ زُفَرَ بْنِ الْهُذَيْلِ: إنَّمَا نَأْخُذُ بِالرَّأْيِ مَا لَمْ نَجِدْ الْأَثَرَ، فَإِذَا جَاءَ الْأَثَرُ تَرَكْنَا الرَّأْيَ، وَأَخَذْنَا بِالْأَثَرِ.
وَقَالَ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ الْمُلَقَّبُ بِإِمَامِ الْأَئِمَّةِ: لَا قَوْلَ لِأَحَدٍ مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا صَحَّ الْخَبَرُ عَنْهُ، وَقَدْ كَانَ إمَامُ الْأَئِمَّةِ ابْنُ خُزَيْمَةَ - رَحِمَهُ اللَّهُ تَعَالَى - لَهُ أَصْحَابٌ يَنْتَحِلُونَ مَذْهَبَهُ، وَلَمْ يَكُنْ مُقَلِّدًا، بَلْ إمَامًا مُسْتَقِلًّا كَمَا ذَكَرَ الْبَيْهَقِيُّ فِي مَدْخَلِهِ عَنْ يَحْيَى بْنِ مُحَمَّدٍ الْعَنْبَرِيِّ، قَالَ: طَبَقَاتُ أَصْحَابِ الْحَدِيثِ خَمْسَةٌ: الْمَالِكِيَّةُ، وَالشَّافِعِيَّةُ، وَالْحَنْبَلِيَّةُ، وَالرَّاهَوِيَّةُ، وَالْخُزَيْمِيَّةُ أَصْحَابُ ابْنِ خُزَيْمَةَ.
وَقَالَ الشَّافِعِيُّ: إذَا حَدَّثَ الثِّقَةُ عَنْ الثِّقَةِ إلَى أَنْ يَنْتَهِيَ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَهُوَ ثَابِتٌ، وَلَا يُتْرَكُ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَدِيثٌ أَبَدًا، إلَّا حَدِيثٌ وُجِدَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ يُخَالِفُهُ. وَقَالَ فِي كِتَابِ اخْتِلَافِهِ مَعَ مَالِكٍ: مَا كَانَ الْكِتَابُ وَالسُّنَّةُ مَوْجُودَيْنِ فَالْعُذْرُ عَلَى مَنْ سَمِعَهُمَا مَقْطُوعٌ إلَّا بِإِتْيَانِهِمَا.
وَقَالَ الشَّافِعِيُّ: قَالَ لِي قَائِلٌ: دُلَّنِي عَلَى أَنَّ عُمَرَ عَمِلَ شَيْئًا ثُمَّ صَارَ إلَى غَيْرِهِ لِخَبَرٍ نَبَوِيٍّ، قُلْت لَهُ: حَدَّثَنَا سُفْيَانُ عَنْ الزُّهْرِيِّ عَنْ ابْنِ الْمُسَيِّبِ أَنَّ عُمَرَ كَانَ يَقُولُ: الدِّيَةُ لِلْعَاقِلَةِ، وَلَا تَرِثُ الْمَرْأَةُ مِنْ دِيَةِ زَوْجِهَا، حَتَّى أَخْبَرَهُ الضَّحَّاكُ بْنُ سُفْيَانَ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَتَبَ إلَيْهِ أَنْ يُوَرِّثَ امْرَأَةَ الضَّبَابِيِّ مِنْ دِيَتِهِ» فَرَجَعَ إلَيْهِ عُمَرُ، وَأَخْبَرَنَا ابْنُ عُيَيْنَةَ عَنْ عَمْرٍو وَابْنُ طَاوُسٍ أَنَّ عُمَرَ قَالَ: أُذَكِّرُ اللَّهَ امْرَأً سَمِعَ مِنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْجَنِينِ شَيْئًا، فَقَامَ «حَمَلُ بْنُ مَالِكِ بْنِ النَّابِغَةِ فَقَالَ: كُنْت بَيْنَ جَارِيَتَيْنِ لِي، فَضَرَبَتْ إحْدَاهُمَا الْأُخْرَى بِمُسَطَّحٍ، فَأَلْقَتْ جَنِينًا مَيِّتًا، فَقَضَى فِيهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِغُرَّةٍ» ، فَقَالَ عُمَرُ: لَوْ لَمْ نَسْمَعْ فِيهِ هَذَا لَقَضَيْنَا فِيهِ بِغَيْرِ هَذَا، أَوْ قَالَ: إنْ كِدْنَا لِنَقْضِيَ فِيهِ بِرَأْيِنَا، فَتَرَكَ اجْتِهَادَهُ - رَضِيَ اللَّهُ عَنْهُ - لِلنَّصِّ.

[يُصَارُ إلَى الِاجْتِهَادِ وَإِلَى الْقِيَاسِ عِنْدَ الضَّرُورَةِ]
[يُصَارُ إلَى الِاجْتِهَادِ وَإِلَى الْقِيَاسِ عِنْدَ الضَّرُورَةِ] : وَهَذَا هُوَ الْوَاجِبُ عَلَى كُلِّ مُسْلِمٍ؛ إذْ اجْتِهَادُ الرَّأْيِ إنَّمَا يُبَاحُ لِلْمُضْطَرِّ كَمَا تُبَاحُ لَهُ الْمَيْتَةُ وَالدَّمُ عِنْدَ الضَّرُورَةِ، {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 173] .

(2/202)

وَكَذَلِكَ الْقِيَاسُ إنَّمَا يُصَارُ إلَيْهِ عِنْدَ الضَّرُورَةِ.
قَالَ الْإِمَامُ أَحْمَدُ: سَأَلْت الشَّافِعِيَّ عَنْ الْقِيَاسِ، فَقَالَ: عِنْدَ الضَّرُورَةِ، ذَكَرَهُ الْبَيْهَقِيُّ فِي مَدْخَلِهِ.
وَكَانَ زَيْدُ بْنُ ثَابِتٍ لَا يَرَى لِلْحَائِضِ أَنْ تَنْفِرَ حَتَّى تَطُوفَ طَوَافَ الْوَدَاعِ، وَتَنَاظَرَ فِي ذَلِكَ هُوَ وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ، فَقَالَ لَهُ ابْنُ عَبَّاسٍ: إمَّا لَا فَسَلْ فُلَانَةَ الْأَنْصَارِيَّةَ، هَلْ أَمَرَهَا بِذَلِكَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَرَجَعَ زَيْدٌ يَضْحَكُ وَيَقُولُ: مَا أَرَاك إلَّا قَدْ صَدَقْت، ذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ بِنَحْوِهِ.
وَقَالَ ابْنُ عُمَرَ: كُنَّا نُخَابِرُ وَلَا نَرَى بِذَلِكَ بَأْسًا، حَتَّى زَعَمَ رَافِعٌ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْهَا، فَتَرَكْنَاهَا مِنْ أَجْلِ ذَلِكَ.
وَقَالَ ابْنُ عَمْرِو بْنِ دِينَارٍ: عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ نَهَى عَنْ الطِّيبِ قَبْلَ زِيَارَةِ الْبَيْتِ وَبَعْدَ الْجَمْرَةِ، فَقَالَتْ عَائِشَةُ: طَيَّبْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِيَدِي لِإِحْرَامِهِ قَبْلَ أَنْ يُحْرِمَ، وَلِحِلِّهِ قَبْلَ أَنْ يَطُوفَ بِالْبَيْتِ، وَسُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَقُّ.
قَالَ الشَّافِعِيُّ: فَتَرَكَ سَالِمٌ قَوْلَ جَدِّهِ لِرِوَايَتِهَا، قُلْت: لَا كَمَا تَصْنَعُ فِرْقَةُ التَّقْلِيدِ.
وَقَالَ الْأَصَمُّ: أَخْبَرَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ لِنُعْطِيَنَّك جُمْلَةً تُغْنِيك إنْ شَاءَ اللَّهُ، لَا تَدَعْ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَدِيثًا أَبَدًا إلَّا أَنْ يَأْتِيَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خِلَافَهُ فَتَعْمَلَ بِمَا قُلْت لَك فِي الْأَحَادِيثِ إذَا اخْتَلَفَتْ.
قَالَ الْأَصَمُّ: وَسَمِعْت الرَّبِيعَ يَقُولُ: سَمِعْت الشَّافِعِيَّ يَقُولُ: إذَا وَجَدْتُمْ فِي كِتَابِي خِلَافَ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقُولُوا بِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَدَعُوا مَا قُلْت، وَقَالَ أَبُو مُحَمَّدٍ الْجَارُودِيُّ: سَمِعْت الرَّبِيعَ يَقُولُ: سَمِعْت الشَّافِعِيَّ يَقُولُ: إذَا وَجَدْتُمْ سُنَّةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خِلَافَ قَوْلِي فَخُذُوا بِالسُّنَّةِ وَدَعُوا قَوْلِي، فَإِنِّي أَقُولُ بِهَا
وَقَالَ أَحْمَدُ بْنُ عَلِيِّ بْنِ عِيسَى بْنِ مَاهَانَ الرَّازِيّ: سَمِعْت الرَّبِيعَ يَقُولُ: سَمِعْت الشَّافِعِيَّ يَقُولُ: كُلُّ مَسْأَلَةٍ تَكَلَّمْت فِيهَا صَحَّ الْخَبَرُ فِيهَا عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عِنْدَ أَهْلِ النَّقْلِ بِخِلَافِ مَا قُلْت فَأَنَا رَاجِعٌ عَنْهَا فِي حَيَاتِي وَبَعْدَ مَوْتِي.
وَقَالَ حَرْمَلَةُ بْنُ يَحْيَى: قَالَ الشَّافِعِيُّ: مَا قُلْت وَقَدْ كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ قَالَ بِخِلَافِ قَوْلِي مِمَّا يَصِحُّ فَحَدِيثُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْلَى، لَا تُقَلِّدُونِي؛ وَقَالَ الْحَاكِمُ: سَمِعْت الْأَصَمَّ يَقُولُ: سَمِعْت الرَّبِيعَ يَقُولُ: سَمِعْت الشَّافِعِيَّ يَقُولُ: وَرَوَى حَدِيثًا، فَقَالَ لَهُ رَجُلٌ: تَأْخُذُ بِهَذَا يَا أَبَا عَبْدِ اللَّهِ؟ فَقَالَ: مَتَى رَوَيْت عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَدِيثًا صَحِيحًا فَلَمْ آخُذْ بِهِ فَأُشْهِدُكُمْ أَنَّ عَقْلِي قَدْ ذَهَبَ، وَأَشَارَ بِيَدِهِ إلَى رُءُوسِهِمْ. وَقَالَ الْحُمَيْدِيُّ: سَأَلَ رَجُلٌ الشَّافِعِيَّ عَنْ مَسْأَلَةٍ

(2/203)

فَأَفْتَاهُ وَقَالَ: قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَذَا، فَقَالَ الرَّجُلُ: أَتَقُولُ بِهَذَا؟ قَالَ: أَرَأَيْت فِي وَسَطِي زُنَّارًا؟ أَتَرَانِي خَرَجْت مِنْ الْكَنِيسَةِ؟ أَقُولُ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَقُولُ لِي: أَتَقُولُ بِهَذَا؟ رُوِيَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا أَقُولُ بِهِ؟
وَقَالَ الْحَاكِمُ: أَنْبَأَنِي أَبُو عَمْرُونٍ السَّمَّاكُ مُشَافَهَةً أَنَّ أَبَا سَعِيدٍ الْجَصَّاصَ حَدَّثَهُمْ قَالَ: سَمِعْت الرَّبِيعَ بْنَ سُلَيْمَانَ يَقُولُ: سَمِعْت الشَّافِعِيَّ يَقُولُ - وَسَأَلَهُ رَجُلٌ عَنْ مَسْأَلَةٍ فَقَالَ: رُوِيَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ كَذَا وَكَذَا. فَقَالَ لَهُ السَّائِلُ؟ يَا أَبَا عَبْدِ اللَّهِ أَتَقُولُ بِهَذَا؟ فَارْتَعَدَ الشَّافِعِيُّ وَاصْفَرَّ وَحَالَ لَوْنُهُ - وَقَالَ: وَيْحَكَ، أَيُّ أَرْضٍ تُقِلُّنِي وَأَيُّ سَمَاءٍ تُظِلُّنِي إذَا رَوَيْت عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَيْئًا فَلَمْ أَقُلْ بِهِ؟ نَعَمْ عَلَى الرَّأْسِ وَالْعَيْنَيْنِ، نَعَمْ عَلَى الرَّأْسِ وَالْعَيْنَيْنِ.
قَالَ: وَسَمِعْت الشَّافِعِيَّ يَقُولُ: مَا مِنْ أَحَدٍ إلَّا وَتَذْهَبُ عَلَيْهِ سُنَّةٌ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَعْزُبُ عَنْهُ، فَمَهْمَا قُلْت مِنْ قَوْلٍ أَوْ أَصَّلْت مِنْ أَصْلٍ فِيهِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خِلَافَ مَا قُلْت فَالْقَوْلُ مَا قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهُوَ قَوْلِي، وَجَعَلَ يُرَدِّدُ هَذَا الْكَلَامَ. وَقَالَ الرَّبِيعُ: قَالَ الشَّافِعِيُّ: لَمْ أَسْمَعْ أَحَدًا نَسَبَتْهُ عَامَّةٌ أَوْ نَسَبَ نَفْسَهُ إلَى عِلْمٍ يُخَالِفُ فِي أَنْ فَرَضَ اللَّهُ اتِّبَاعَ أَمْرِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالتَّسْلِيمَ لِحُكْمِهِ، فَإِنَّ اللَّهَ لَمْ يَجْعَلْ لِأَحَدٍ بَعْدَهُ إلَّا اتِّبَاعَهُ، وَإِنَّهُ لَا يَلْزَمُ قَوْلُ رَجُلٍ قَالَ إلَّا بِكِتَابِ اللَّهِ أَوْ سُنَّةِ رَسُولِهِ، وَإِنَّ مَا سِوَاهُمَا تَبَعٌ لَهُمَا، وَإِنْ فَرَضَ اللَّهُ عَلَيْنَا وَعَلَى مَنْ بَعْدَنَا وَقَبْلَنَا فِي قَبُولِ الْخَبَرِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَاحِدٌ لَا يَخْتَلِفُ فِيهِ الْفَرْضُ، وَوَاجِبٌ قَبُولُ الْخَبَرِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَّا فِرْقَةٌ سَأَصِفُ قَوْلَهَا إنْ شَاءَ اللَّهُ.
وَقَالَ الشَّافِعِيُّ: ثُمَّ تَفَرَّقَ أَهْلُ الْكَلَامِ فِي تَثْبِيتِ خَبَرِ الْوَاحِدِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَفَرُّقًا مُتَبَايِنًا، وَتَفَرَّقَ عَنْهُمْ مِمَّنْ نَسَبَتْهُ الْعَامَّةُ إلَى الْفِقْهِ تَفَرُّقًا أَتَى بَعْضُهُمْ فِيهِ أَكْثَرَ مِنْ التَّقْلِيدِ أَوْ التَّحْقِيقِ مِنْ النَّظَرِ وَالْغَفْلَةِ وَالِاسْتِعْجَالِ بِالرِّيَاسَةِ.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: قَالَ أَبِي: قَالَ لَنَا الشَّافِعِيُّ: إذَا صَحَّ لَكُمْ الْحَدِيثُ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقُولُوا لِي حَتَّى أَذْهَبَ إلَيْهِ.
وَقَالَ الْإِمَامُ أَحْمَدُ: كَانَ أَحْسَنُ أَمْرِ الشَّافِعِيِّ عِنْدِي أَنَّهُ كَانَ إذَا سَمِعَ الْخَبَرَ لَمْ يَكُنْ عِنْدَهُ قَالَ بِهِ وَتَرَكَ قَوْلَهُ، وَقَالَ الرَّبِيعُ: قَالَ الشَّافِعِيُّ: لَا نَتْرُكُ الْحَدِيثَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنْ لَا يَدْخُلَهُ الْقِيَاسُ وَلَا مَوْضِعَ لِلْقِيَاسِ لِمَوْقِعِ السُّنَّةِ، وَقَالَ الرَّبِيعُ: وَقَدْ رُوِيَ «عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَبِي هُوَ وَأُمِّي أَنَّهُ قَضَى فِي بِرْوَعَ بِنْتِ وَاشِقٍ أُنْكِحَتْ بِغَيْرِ مَهْرٍ، فَمَاتَ زَوْجُهَا، فَقَضَى لَهَا بِمَهْرِ نِسَائِهَا؛ وَقَضَى لَهَا بِالْمِيرَاثِ» ، فَإِنْ كَانَ ثَبَتَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَهُوَ أَوْلَى الْأُمُورِ بِنَا، وَلَا حُجَّةَ فِي قَوْلِ أَحَدٍ دُونَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا فِي قِيَاسٍ وَلَا فِي شَيْءٍ إلَّا طَاعَةُ اللَّهِ بِالتَّسْلِيمِ لَهُ، وَإِنْ كَانَ لَا يَثْبُتُ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَكُنْ لِأَحَدٍ أَنْ يُثْبِتَ عَنْهُ مَا لَمْ يَثْبُتْ، وَلَمْ أَحْفَظْهُ مِنْ وَجْهٍ يَثْبُتُ مِثْلُهُ، هُوَ مَرَّةً عَنْ مَعْقِلِ بْنِ يَسَارٍ وَمَرَّةً عَنْ مَعْقِلِ بْنِ سِنَانٍ وَمَرَّةً عَنْ بَعْضِ أَشْجَعَ لَا يُسَمَّى.
وَقَالَ الرَّبِيعُ: سَأَلْت الشَّافِعِيَّ عَنْ رَفْعِ الْأَيْدِي فِي الصَّلَاةِ، فَقَالَ: يَرْفَعُ الْمُصَلِّي يَدَيْهِ إذَا

(2/204)

افْتَتَحَ الصَّلَاةَ حَذْوَ مَنْكِبَيْهِ، وَإِذَا أَرَادَ أَنْ يَرْكَعَ، وَإِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ رَفَعَهُمَا كَذَلِكَ، وَلَا يَفْعَلُ ذَلِكَ فِي السُّجُودِ، قُلْت لَهُ: فَمَا الْحُجَّةُ فِي ذَلِكَ؟ فَقَالَ: أَنْبَأَنَا ابْنُ عُيَيْنَةَ عَنْ الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِثْلَ قَوْلِنَا.
قَالَ الرَّبِيعُ: فَقُلْت لَهُ: فَإِنَّا نَقُولُ يَرْفَعُ فِي الِابْتِدَاءِ ثُمَّ لَا يَعُودُ، قَالَ الشَّافِعِيُّ: أَنَا مَالِكٌ عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ كَانَ إذَا افْتَتَحَ الصَّلَاةَ رَفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ، وَإِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ رَفَعَهُمَا كَذَلِكَ.
قَالَ الشَّافِعِيُّ: وَهُوَ - يَعْنِي مَالِكًا - يَرْوِي عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ كَانَ «إذَا افْتَتَحَ الصَّلَاةَ رَفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ، وَإِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ رَفَعَهُمَا كَذَلِكَ» ، ثُمَّ خَالَفْتُمْ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَابْنَ عُمَرَ، فَقُلْتُمْ: لَا يَرْفَعُ يَدَيْهِ إلَّا فِي ابْتِدَاءِ الصَّلَاةِ.
وَقَدْ رَوَيْتُمْ عَنْهُمَا أَنَّهُمَا رَفَعَاهُمَا فِي الِابْتِدَاءِ وَعِنْدَ الرَّفْعِ مِنْ الرُّكُوعِ، أَفَيَجُوزُ لِعَالِمٍ أَنْ يَتْرُكَ فِعْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَفِعْلَ ابْنِ عُمَرَ لِرَأْيِ نَفْسِهِ أَوْ فِعْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِرَأْيِ ابْنِ عُمَرَ، ثُمَّ الْقِيَاسُ عَلَى قَوْلِ ابْنِ عُمَرَ، ثُمَّ يَأْتِي مَوْضِعٌ آخَرُ يُصِيبُ فِيهِ فَيُتْرَكُ عَلَى ابْنِ عُمَرَ مَا رَوَى عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ فَكَيْفَ لَمْ يَنْهَهُ بَعْضُ هَذَا عَنْ بَعْضٍ؟ أَرَأَيْت إذَا جَازَ لَهُ أَنْ يَرْوِيَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَرْفَعَ يَدَيْهِ فِي مَرَّتَيْنِ أَوْ ثَلَاثٍ وَعَنْ ابْنِ عُمَرَ فِيهِ اثْنَتَيْنِ أَنَأْخُذُ بِوَاحِدَةٍ وَنَتْرُكُ وَاحِدَةً؟ أَيَجُوزُ لِغَيْرِهِ تَرْكُ الَّذِي أَخَذَ بِهِ وَأَخَذَ الَّذِي تَرَكَ؟ أَوْ يَجُوزُ لِغَيْرِهِ تَرْكُ مَا رُوِيَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ فَقُلْت لَهُ: فَإِنَّ صَاحِبَنَا قَالَ: فَمَا مَعْنَى الرَّفْعِ؟ قَالَ مَعْنَاهُ تَعْظِيمٌ لِلَّهِ وَاتِّبَاعٌ لِسُنَّةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَمَعْنَى الرَّفْعِ فِي الْأُولَى مَعْنَى الرَّفْعِ الَّذِي خَالَفْتُمْ فِيهِ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عِنْدَ الرُّكُوعِ وَعِنْدَ رَفْعِ الرَّأْسِ مِنْ الرُّكُوعِ، ثُمَّ خَالَفْتُمْ فِيهِ رِوَايَتَكُمْ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَابْنِ عُمَرَ مَعًا، وَيَرْوِي ذَلِكَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثَلَاثَةَ عَشَرَ رَجُلًا أَوْ أَرْبَعَةَ عَشَرَ رَجُلًا، وَرُوِيَ عَنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ غَيْرِ وَجْهٍ، وَمَنْ تَرَكَهُ فَقَدْ تَرَكَ السُّنَّةَ.
قُلْت: وَهَذَا تَصْرِيحٌ مِنْ الشَّافِعِيِّ بِأَنَّ تَارِكَ رَفْعِ الْيَدَيْنِ عِنْدَ الرُّكُوعِ وَالرَّفْعِ مِنْهُ تَارِكٌ لِلسُّنَّةِ، وَنَصَّ أَحْمَدُ عَلَى ذَلِكَ أَيْضًا فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ.
وَقَالَ الرَّبِيعُ: سَأَلْت الشَّافِعِيَّ عَنْ الطِّيبِ قَبْلَ الْإِحْرَامِ بِمَا يَبْقَى رِيحُهُ بَعْدَ الْإِحْرَامِ وَبَعْدَ رَمْيِ الْجَمْرَةِ وَالْحَلَّاقِ وَقَبْلَ الْإِفَاضَةِ؛ فَقَالَ: جَائِزٌ، وَأُحِبُّهُ، وَلَا أَكْرَهُهُ؛ لِثُبُوتِ السُّنَّةِ فِيهِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَالْأَخْبَارُ عَنْ غَيْرِ وَاحِدٍ مِنْ الصَّحَابَةِ، فَقُلْت: وَمَا حُجَّتُك فِيهِ؟ فَذَكَرَ الْأَخْبَارَ فِيهِ وَالْآثَارَ، ثُمَّ قَالَ: أَنَا ابْنُ عُيَيْنَةَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ سَالِمٍ قَالَ: قَالَ عُمَرُ: مَنْ رَمَى الْجَمْرَةَ فَقَدْ حَلَّ لَهُ مَا حُرِّمَ عَلَيْهِ إلَّا النِّسَاءُ وَالطِّيبُ، قَالَ سَالِمٌ: وَقَالَتْ عَائِشَةُ: طَيَّبْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِيَدِي، سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَقُّ أَنْ تُتَّبَعَ.
قَالَ الشَّافِعِيُّ: وَهَكَذَا يَنْبَغِي أَنْ يَكُونَ الصَّالِحُونَ وَأَهْلُ الْعِلْمِ، فَأَمَّا مَا تَذْهَبُونَ إلَيْهِ

(2/205)

مِنْ تَرْكِ السُّنَّةِ وَغَيْرِهَا وَتَرْكِ ذَلِكَ لِغَيْرِ شَيْءٍ بَلْ لِرَأْيِ أَنْفُسِكُمْ فَالْعِلْمُ إذًا إلَيْكُمْ تَأْتُونَ مِنْهُ مَا شِئْتُمْ وَتَدْعُونَ مَا شِئْتُمْ.
وَقَالَ فِي الْكِتَابِ الْقَدِيمِ، رِوَايَةُ الزَّعْفَرَانِيِّ فِي مَسْأَلَةِ بَيْعِ الْمُدَبَّرِ فِي جَوَابِ مَنْ قَالَ لَهُ: إنَّ بَعْضَ أَصْحَابِك قَدْ قَالَ خِلَافَ هَذَا.
قَالَ الشَّافِعِيُّ: فَقُلْت لَهُ: مَنْ تَبِعَ سُنَّةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَافَقْته، وَمَنْ خَلَطَ فَتَرَكَهَا خَالَفْته، حَتَّى صَاحِبِي: الَّذِي لَا أُفَارِقُ الْمُلَازِمُ الثَّابِتُ مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَإِنْ بَعُدَ، وَاَلَّذِي أُفَارِقُ مَنْ لَمْ يَقُلْ بِحَدِيثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَإِنْ قَرُبَ.
وَقَالَ فِي خُطْبَةِ كِتَابِهِ إبْطَالِ الِاسْتِحْسَانِ: الْحَمْدُ لِلَّهِ عَلَى جَمِيعِ نِعَمِهِ بِمَا هُوَ أَهْلُهُ وَكَمَا يَنْبَغِي لَهُ، وَأَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، بَعَثَهُ بِكِتَابٍ عَزِيزٍ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ، فَهَدَى بِكِتَابِهِ، ثُمَّ عَلَى لِسَانِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثُمَّ أَنْعَمَ عَلَيْهِ وَأَقَامَ الْحُجَّةَ عَلَى خَلْقِهِ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ، وَقَالَ: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً} [النحل: 89] وَقَالَ: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] وَفَرَضَ عَلَيْهِمْ اتِّبَاعَ مَا أُنْزِلَ إلَيْهِمْ، وَسَنَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَهُمْ، فَقَالَ: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا} [الأحزاب: 36] فَاعْلَمْ أَنَّ مَعْصِيَتَهُ فِي تَرْكِ أَمْرِهِ وَأَمْرِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَمْ يَجْعَلْ لَهُمْ إلَّا اتِّبَاعَهُ، وَكَذَلِكَ قَالَ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: {وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى: 52] {صِرَاطِ اللَّهِ} [الشورى: 53] مَعَ مَا عَلَّمَ اللَّهُ نَبِيَّهُ، ثُمَّ فَرَضَ اتِّبَاعَ كِتَابِهِ فَقَالَ: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ} [الزخرف: 43] وَقَالَ: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ} [المائدة: 49] وَأَعْلَمَهُمْ أَنَّهُ أَكْمَلَ لَهُمْ دِينَهُمْ فَقَالَ عَزَّ وَجَلَّ: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة: 3] إلَى أَنْ قَالَ: ثُمَّ مَنَّ عَلَيْهِمْ بِمَا آتَاهُمْ مِنْ الْعِلْمِ فَأَمَرَهُمْ بِالِاقْتِصَارِ عَلَيْهِ، وَأَنْ لَا يَقُولُوا غَيْرَهُ إلَّا مَا عَلَّمَهُمْ، فَقَالَ لِنَبِيِّهِ: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ} [الشورى: 52] وَقَالَ لِنَبِيِّهِ: {قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} [الأحقاف: 9] وَقَالَ لِنَبِيِّهِ {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا} [الكهف: 23] {إِلا أَنْ يَشَاءَ اللَّهُ} [الكهف: 24] ثُمَّ أَنْزَلَ عَلَى نَبِيِّهِ أَنْ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، يَعْنِي - وَاَللَّهُ أَعْلَمُ - مَا تَقَدَّمَ مِنْ ذَنْبِهِ قَبْلَ الْوَحْيِ وَمَا تَأَخَّرَ قَبْلَ أَنْ يَعْصِمَهُ فَلَا يُذْنِبُ، فَعَلِمَ مَا يُفْعَلُ بِهِ مِنْ رِضَاهُ عَنْهُ، وَأَنَّهُ أَوَّلُ شَافِعٍ وَمُشَفَّعٍ يَوْمَ الْقِيَامَةِ، وَسَيِّدُ الْخَلَائِقِ، وَقَالَ لِنَبِيِّهِ: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء: 36] وَجَاءَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فِي

(2/206)

امْرَأَةِ رَجُلٍ رَمَاهَا بِالزِّنَا، فَقَالَ لَهُ يَرْجِعُ، فَأَوْحَى اللَّهُ إلَيْهِ آيَةَ اللِّعَانِ فَلَاعَنَ بَيْنَهُمَا.
وَقَالَ: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ} [النمل: 65] وَقَالَ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ} [لقمان: 34] الْآيَةَ، وَقَالَ لِنَبِيِّهِ: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا} [النازعات: 42] {فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} [النازعات: 43] فَحَجَبَ عَنْ نَبِيِّهِ عِلْمَ السَّاعَةِ، وَكَانَ مَنْ عَدَا مَلَائِكَةَ اللَّهِ الْمُقَرَّبِينَ وَأَنْبِيَاءَهُ الْمُصْطَفِينَ مِنْ عِبَادِ اللَّهِ أَقْصَرُ عِلْمًا مِنْ مَلَائِكَتِهِ وَأَنْبِيَائِهِ، وَاَللَّهُ عَزَّ وَجَلَّ فَرَضَ عَلَى خَلْقِهِ طَاعَةَ نَبِيِّهِ، وَلَمْ يَجْعَلْ لَهُمْ مِنْ الْأَمْرِ شَيْئًا
وَقَدْ صَنَّفَ الْإِمَامُ أَحْمَدُ - رَضِيَ اللَّهُ عَنْهُ - كِتَابًا فِي طَاعَةِ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَدَّ فِيهِ عَلَى مَنْ احْتَجَّ بِظَاهِرِ الْقُرْآنِ فِي مُعَارَضَةِ سُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَرْكِ الِاحْتِجَاجِ بِهَا، فَقَالَ فِي أَثْنَاءِ خُطْبَتِهِ: إنَّ اللَّهَ جَلَّ ثَنَاؤُهُ وَتَقَدَّسَتْ أَسْمَاؤُهُ بَعَثَ مُحَمَّدًا بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ، وَأَنْزَلَ عَلَيْهِ كِتَابَهُ الْهُدَى وَالنُّورَ لِمَنْ اتَّبَعَهُ، وَجَعَلَ رَسُولَهُ الدَّالَ عَلَى مَا أَرَادَ مِنْ ظَاهِرِهِ وَبَاطِنِهِ وَخَاصِّهِ وَعَامِّهِ وَنَاسِخِهِ وَمَنْسُوخِهِ وَمَا قَصَدَ لَهُ الْكِتَابُ.
فَكَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هُوَ الْمُعَبِّرُ عَنْ كِتَابِ اللَّهِ الدَّالِ عَلَى مَعَانِيهِ، شَاهِدُهُ فِي ذَلِكَ أَصْحَابُهُ الَّذِينَ ارْتَضَاهُمْ اللَّهُ لِنَبِيِّهِ وَاصْطَفَاهُمْ لَهُ، وَنَقَلُوا ذَلِكَ عَنْهُ، فَكَانُوا أَعْلَمَ النَّاسِ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَبِمَا أَرَادَ اللَّهُ مِنْ كِتَابِهِ بِمُشَاهَدَتِهِمْ وَمَا قَصَدَ لَهُ الْكِتَابُ، فَكَانُوا هُمْ الْمُعَبِّرِينَ عَنْ ذَلِكَ بَعْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
قَالَ جَابِرٌ: وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَيْنَ أَظْهُرِنَا عَلَيْهِ يَنْزِلُ الْقُرْآنُ وَهُوَ يَعْرِفُ تَأْوِيلَهُ وَمَا عَمِلَ بِهِ مِنْ شَيْءٍ عَمِلْنَا بِهِ، ثُمَّ سَاقَ الْآيَاتِ الدَّالَّةَ عَلَى طَاعَةِ الرَّسُولِ.
فَقَالَ جَلَّ ثَنَاؤُهُ فِي أَوَّلِ آلِ عِمْرَانَ: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ} [آل عمران: 131] {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [آل عمران: 132] وَقَالَ: {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} [آل عمران: 32] وَقَالَ فِي النِّسَاءِ {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] وَقَالَ: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] .
وَقَالَ: {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولا وَكَفَى بِاللَّهِ شَهِيدًا} [النساء: 79] {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا} [النساء: 80] ، وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} [النساء: 59] وَقَالَ: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ} [النساء: 13] {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النساء: 14]

(2/207)

وَقَالَ: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} [النساء: 105] .
وَقَالَ فِي الْمَائِدَةِ: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [المائدة: 92] وَقَالَ: {يَسْأَلُونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [الأنفال: 1] وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} [الأنفال: 24] .
وَقَالَ: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال: 46] وَقَالَ: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [النور: 51] {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} [النور: 52] وَقَالَ: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور: 56] وَقَالَ: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} [النور: 54] وَقَالَ: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] وَقَالَ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النور: 62] وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا} [الأحزاب: 70] {يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب: 71] وَقَالَ: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا} [الأحزاب: 36] وَقَالَ: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} [محمد: 33] .
وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [الحجرات: 1] فَكَانَ الْحَسَنُ يَقُولُ: لَا تَذْبَحُوا قَبْلَ ذَبْحِهِ {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ - إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [الحجرات: 2 - 3] {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ} [الحجرات: 4] {وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحجرات: 5]

(2/208)

وَقَالَ: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا} [الفتح: 17] وَقَالَ: {وَالنَّجْمِ إِذَا هَوَى} [النجم: 1] {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} [النجم: 2] {وَمَا يَنْطِقُ عَنِ الْهَوَى} [النجم: 3] {إِنْ هُوَ إِلا وَحْيٌ يُوحَى} [النجم: 4] {عَلَّمَهُ شَدِيدُ الْقُوَى} [النجم: 5] وَقَالَ: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر: 7] وَقَالَ: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [التغابن: 12] وَقَالَ: {فَاتَّقُوا اللَّهَ يَا أُولِي الأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا - رَسُولا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [الطلاق: 10 - 11] وَقَالَ: {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا} [الفتح: 8] {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا} [الفتح: 9] .
وَقَالَ: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ} [هود: 17] . قَالَ ابْنُ عَبَّاسٍ: هُوَ جِبْرِيلُ، وَقَالَهُ مُجَاهِدٌ {وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ} [هود: 17] قَالَ سَعِيدُ بْنُ جُبَيْرٍ: الْأَحْزَابُ الْمِلَلُ، ثُمَّ ذَكَرَ حَدِيثَ يَعْلَى بْنِ أُمَيَّةَ: طُفْت مَعَ عُمَرَ، فَلَمَّا بَلَغْنَا الرُّكْنَ الْغَرْبِيَّ الَّذِي يَلِي الْأَسْوَدَ جَرَرْت بِيَدِهِ لِيَسْتَلِمَ، فَقَالَ: مَا شَأْنُك؟ فَقُلْت: أَلَّا تَسْتَلِمُ؟ فَقَالَ: أَلَمْ تَطُفْ مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ فَقُلْت: بَلَى، قَالَ: أَفَرَأَيْته يَسْتَلِمُ هَذَيْنِ الرُّكْنَيْنِ الْغَرْبِيَّيْنِ؟ قَالَ: لَا، قَالَ: أَلَيْسَ لَك فِيهِ أُسْوَةٌ حَسَنَةٌ؟ قُلْت: بَلَى، قَالَ: فَانْفُذْ عَنْك، قَالَ: وَجَعَلَ مُعَاوِيَةُ يَسْتَلِمُ الْأَرْكَانَ كُلَّهَا، فَقَالَ لَهُ ابْنُ عَبَّاسٍ: لِمَ تَسْتَلِمُ هَذَيْنِ الرُّكْنَيْنِ وَلَمْ يَكُنْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَسْتَلِمُهُمَا؟ فَقَالَ مُعَاوِيَةُ: لَيْسَ شَيْءٌ مِنْ الْبَيْتِ مَهْجُورًا، فَقَالَ ابْنُ عَبَّاسٍ: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] فَقَالَ مُعَاوِيَةُ: صَدَقْت.
ثُمَّ ذَكَر أَحْمَدُ الِاحْتِجَاجَ عَلَى إبْطَالِ قَوْلِ مَنْ عَارَضَ السُّنَنَ بِظَاهِرِ الْقُرْآنِ وَرَدَّهَا بِذَلِكَ، وَهَذَا فِعْلُ الَّذِينَ يَسْتَمْسِكُونِ بِالْمُتَشَابِهِ فِي رَدِّ الْمُحْكَمِ، فَإِنْ لَمْ يَجِدُوا لَفْظًا مُتَشَابِهًا غَيْرَ الْمُحْكَمِ يَرُدُّونَهُ بِهِ اسْتَخْرَجُوا مِنْ الْمُحْكَمِ وَصْفًا مُتَشَابِهًا وَرَدُّوهُ بِهِ، فَلَهُمْ طَرِيقَانِ فِي رَدِّ السُّنَنِ؛ أَحَدُهُمَا: رَدُّهَا بِالْمُتَشَابِهِ مِنْ الْقُرْآنِ أَوْ مِنْ السُّنَنِ، الثَّانِي: جَعْلُهُمْ الْمُحْكَمَ مُتَشَابِهًا لِيُعَطِّلُوا دَلَالَتَهُ، وَأَمَّا طَرِيقَةُ الصَّحَابَةِ وَالتَّابِعِينَ وَأَئِمَّةِ الْحَدِيثِ كَالشَّافِعِيِّ وَالْإِمَامِ أَحْمَدَ وَمَالِكٍ وَأَبِي حَنِيفَةَ وَأَبِي يُوسُفَ وَالْبُخَارِيِّ وَإِسْحَاقَ فَعَكْسُ هَذِهِ الطَّرِيقِ، وَهِيَ أَنَّهُمْ

(2/209)

يَرُدُّونَ الْمُتَشَابِهَ إلَى الْمُحْكَمِ، وَيَأْخُذُونَ مِنْ الْمُحْكَمِ مَا يُفَسِّرُ لَهُمْ الْمُتَشَابِهَ وَيُبَيِّنُهُ لَهُمْ، فَتَتَّفِقُ دَلَالَتَهُ مَعَ دَلَالَةِ الْمُحْكَمِ، وَتُوَافِقُ النُّصُوصُ بَعْضُهَا بَعْضًا، وَيُصَدِّقُ بَعْضُهَا بَعْضًا، فَإِنَّهَا كُلَّهَا مِنْ عِنْدِ اللَّهِ، وَمَا كَانَ مِنْ عِنْدِ اللَّهِ فَلَا اخْتِلَافَ فِيهِ وَلَا تَنَاقُضَ، وَإِنَّمَا الِاخْتِلَافُ وَالتَّنَاقُضُ فِيمَا كَانَ مِنْ عِنْدِ غَيْرِهِ.


أمثلة لمن أبطل السنن بظاهر من القرآن - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[أَمْثِلَةٌ لِمَنْ أَبْطَلَ السُّنَنَ بِظَاهِرٍ مِنْ الْقُرْآنِ]
وَلْنَذْكُرْ لِهَذَا الْأَصْلِ أَمْثِلَةً لِشِدَّةِ حَاجَةِ كُلِّ مُسْلِمٍ إلَيْهِ أَعْظَمَ مِنْ حَاجَتِهِ إلَى الطَّعَامِ وَالشَّرَابِ.
الْمِثَالُ الْأَوَّلُ:
رَدَّ الْجَهْمِيَّةُ النُّصُوصَ الْمُحْكَمَةَ غَايَةَ الْإِحْكَامِ الْمُبَيِّنَةَ بِأَقْصَى غَايَةِ الْبَيَانِ أَنَّ اللَّهَ مَوْصُوفٌ بِصِفَاتِ الْكَمَالِ مِنْ الْعِلْمِ وَالْقُدْرَةِ وَالْإِرَادَةِ وَالْحَيَاةِ وَالْكَلَامِ وَالسَّمْعِ وَالْبَصَرِ وَالْوَجْهِ وَالْيَدَيْنِ وَالْغَضَبِ وَالرِّضَا وَالْفَرَحِ وَالضَّحِكِ وَالرَّحْمَةِ وَالْحِكْمَةِ، وَبِالْأَفْعَالِ كَالْمَجِيءِ وَالْإِتْيَانِ وَالنُّزُولِ إلَى السَّمَاءِ الدُّنْيَا وَنَحْوِ ذَلِكَ، وَالْعِلْمُ بِمَجِيءِ الرَّسُولِ بِذَلِكَ وَإِخْبَارُهُ بِهِ عَنْ رَبِّهِ إنْ لَمْ يَكُنْ فَوْقَ الْعِلْمِ بِوُجُوبِ الصَّلَاةِ وَالصِّيَامِ وَالْحَجِّ وَالزَّكَاةِ وَتَحْرِيمِ الظُّلْمِ وَالْفَوَاحِشِ وَالْكَذِبِ فَلَيْسَ يَقْصُرُ عَنْهُ، فَالْعِلْمُ الضَّرُورِيُّ حَاصِلٌ بِأَنَّ الرَّسُولَ أَخْبَرَ عَنْ اللَّهِ بِذَلِكَ، وَفَرَضَ عَلَى الْأُمَّةِ تَصْدِيقَهُ فِيهِ، فَرْضًا لَا يَتِمُّ أَصْلُ الْإِيمَانِ إلَّا بِهِ، فَرَدَّ الْجَهْمِيَّةُ ذَلِكَ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] وَمِنْ قَوْلِهِ {هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] وَمِنْ قَوْلِهِ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] ثُمَّ اسْتَخْرَجُوا مِنْ هَذِهِ النُّصُوصِ الْمُحْكَمَةِ الْمُبَيِّنَةِ احْتِمَالَاتٍ وَتَحْرِيفَاتٍ جَعَلُوهَا بِهِ مِنْ قِسْمِ الْمُتَشَابِهِ.
الْمِثَالُ الثَّانِي:
رَدُّهُمْ الْمُحْكَمَ الْمَعْلُومَ بِالضَّرُورَةِ أَنَّ الرُّسُلَ جَاءُوا بِهِ مِنْ إثْبَاتِ عُلُوِّ اللَّهِ عَلَى خَلْقِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ بِمُتَشَابِهِ قَوْلِ اللَّهِ تَعَالَى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] وَقَوْلِهِ: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] وَقَوْلِهِ: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [المجادلة: 7] وَنَحْوِ ذَلِكَ، ثُمَّ تَحَيَّلُوا وَتَمَحَّلُوا حَتَّى رَدُّوا نُصُوصَ الْعُلُوِّ وَالْفَوْقِيَّةِ بِمُتَشَابِهِهِ.

[رَدَّ النُّصُوص الْمُحْكَمَةَ فِي قُدْرَةِ اللَّهِ عَلَى خَلْقِهِ]
الْمِثَالُ الثَّالِثُ:
رَدَّ الْقَدَرِيَّةُ النُّصُوصَ الصَّرِيحَةَ الْمُحْكَمَةَ فِي قُدْرَةِ اللَّهِ عَلَى خَلْقِهِ، وَأَنَّهُ مَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، بِالْمُتَشَابِهِ مِنْ قَوْلِهِ {وَلا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف: 49] {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} [فصلت: 46] {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [الطور: 16]

(2/210)

ثُمَّ اسْتَخْرَجُوا لِتِلْكَ النُّصُوصِ الْمُحْكَمَةِ، وُجُوهًا أُخَرَ أَخْرَجُوهَا مِنْ قِسْمِ الْمُحْكَمِ وَأَدْخَلُوهَا فِي الْمُتَشَابِهِ.

[رَدَّ النُّصُوصَ الْمَحْكَمَةَ فِي إثْبَاتِ كَوْنِ الْعَبْدِ قَادِرًا مُخْتَارًا فَاعِلًا بِمَشِيئَتِهِ]
الْمِثَالُ الرَّابِعُ:
رَدَّ الْجَبْرِيَّةُ النُّصُوصَ الْمَحْكَمَةَ فِي إثْبَاتِ كَوْنِ الْعَبْدِ قَادِرًا مُخْتَارًا فَاعِلًا بِمَشِيئَتِهِ بِمُتَشَابِهِ قَوْلِهِ {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ} [الإنسان: 30] {وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ} [المدثر: 56] وَقَوْلِهِ: {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الأنعام: 39] وَأَمْثَالِ ذَلِكَ، ثُمَّ اسْتَخْرَجُوا لِتِلْكَ النُّصُوصِ مِنْ الِاحْتِمَالَاتِ الَّتِي يَقْطَعُ السَّامِعُ أَنَّ الْمُتَكَلِّمَ لَمْ يُرِدْهَا مَا صَيَّرُوهَا بِهِ مُتَشَابِهَةً.

[رَدَّ النُّصُوصَ الْمُحْكَمَةَ فِي ثُبُوتِ الشَّفَاعَةِ لِلْعُصَاةِ وَخُرُوجِهِمْ مِنْ النَّارِ]
الْمِثَالُ الْخَامِسُ:
رَدَّ الْخَوَارِجُ وَالْمُعْتَزِلَةُ النُّصُوصَ الصَّرِيحَةَ الْمُحْكَمَةَ غَايَةَ الْإِحْكَامِ فِي ثُبُوتِ الشَّفَاعَةِ لِلْعُصَاةِ وَخُرُوجِهِمْ مِنْ النَّارِ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] وَقَوْلِهِ: {رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} [آل عمران: 192] وَقَوْلِهِ: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا} [النساء: 14] وَنَحْوِ ذَلِكَ، وَفَعَلُوا فِيهَا فِعْلَ مَنْ ذَكَرْنَاهُ سَوَاءً.

[رَدَّ النُّصُوصَ الْمُحْكَمَةَ فِي رُؤْيَةِ الْمُؤْمِنِينَ رَبَّهُمْ فِي عَرَصَاتِ الْقِيَامَةِ وَفِي الْجَنَّةِ]
الْمِثَالُ السَّادِسُ:
رَدَّ الْجَهْمِيَّةُ النُّصُوصَ الْمُحْكَمَةَ الَّتِي قَدْ بَلَغَتْ فِي صَرَاحَتِهَا وَصِحَّتِهَا إلَى أَعْلَى الدَّرَجَاتِ فِي رُؤْيَةِ الْمُؤْمِنِينَ رَبَّهُمْ تَبَارَكَ وَتَعَالَى فِي عَرَصَاتِ الْقِيَامَةِ وَفِي الْجَنَّةِ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ} [الأنعام: 103] وَقَوْلِهِ لِمُوسَى {لَنْ تَرَانِي} [الأعراف: 143] وَقَوْلِهِ: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} [الشورى: 51] وَنَحْوِهَا، ثُمَّ أَحَالُوا الْمُحْكَمَ مُتَشَابِهًا وَرَدُّوا الْجَمِيعَ.

[رَدَّ النُّصُوصِ الصَّرِيحَةِ الَّتِي تَفُوتُ الْعَدَدَ عَلَى ثُبُوتِ الْأَفْعَالِ الِاخْتِيَارِيَّةِ لِلرَّبِّ سُبْحَانَهُ وَقِيَامِهَا بِهِ]
الْمِثَالُ السَّابِعُ:
رَدُّ النُّصُوصِ الصَّرِيحَةِ الَّتِي تَفُوتُ الْعَدَدَ عَلَى ثُبُوتِ الْأَفْعَالِ الِاخْتِيَارِيَّةِ لِلرَّبِّ سُبْحَانَهُ وَقِيَامِهَا بِهِ كَقَوْلِهِ: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29] وَقَوْلِهِ: {فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ} [التوبة: 105] وَقَوْلِهِ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] وَقَوْلُهُ: {فَلَمَّا جَاءَهَا نُودِيَ} [النمل: 8] وَقَوْلِهِ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف: 143] وَقَوْلِهِ: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا} [الإسراء: 16] وَقَوْلِهِ: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} [المجادلة: 1] وَقَوْلِهِ: {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} [آل عمران: 181] وَقَوْلِهِ: «يَنْزِلُ رَبُّنَا كُلَّ لَيْلَةٍ إلَى السَّمَاءِ الدُّنْيَا» وَقَوْلِهِ: {هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} [الأنعام: 158] .
وَقَوْلِهِ: «إنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ

(2/211)

يَغْضَبْ اللَّهُ قَبْلَهُ مِثْلَهُ وَلَمْ يَغْضَبْ بَعْدَهُ مِثْلَهُ» وَقَوْلِهِ: «إذَا قَالَ الْعَبْدُ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ قَالَ اللَّهُ: حَمِدَنِي عَبْدِي» الْحَدِيثَ، وَأَضْعَافِ أَضْعَافِ ذَلِكَ مِنْ النُّصُوصِ الَّتِي تَزِيدُ عَلَى الْأَلْفِ، فَرَدُّوا هَذَا كُلَّهُ مَعَ إحْكَامِهِ بِمُتَشَابِهِ قَوْلِهِ: {لا أُحِبُّ الآفِلِينَ} [الأنعام: 76] .

[رَدُّ النُّصُوصِ الْمُحْكَمَةِ عَلَى أَنَّ الرَّبَّ سُبْحَانَهُ إنَّمَا يَفْعَلُ مَا يَفْعَلُهُ لِحِكْمَةٍ وَغَايَةٍ مَحْمُودَةٍ]
الْمِثَالُ الثَّامِنُ:
رَدُّ النُّصُوصِ الْمُحْكَمَةِ الصَّرِيحَةِ الَّتِي فِي غَايَةِ الصِّحَّةِ وَالْكَثْرَةِ عَلَى أَنَّ الرَّبَّ سُبْحَانَهُ إنَّمَا يَفْعَلُ مَا يَفْعَلُهُ لِحِكْمَةٍ وَغَايَةٍ مَحْمُودَةٍ، وُجُودُهَا خَيْرٌ مِنْ عَدَمِهَا، وَدُخُولُ لَامِ التَّعْلِيلِ فِي شَرْعِهِ وَقَدْرِهِ أَكْثَرُ مِنْ أَنْ يُعَدَّ، فَرَدُّوهَا بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] ثُمَّ جَعَلُوهَا كُلَّهَا مُتَشَابِهَةً.

[رَدُّ النُّصُوصِ الدَّالَّةِ عَلَى ثُبُوتِ الْأَسْبَابِ]
الْمِثَالُ التَّاسِعُ:
رَدُّ النُّصُوصِ الصَّحِيحَةِ الصَّرِيحَةِ الْكَثِيرَةِ الدَّالَّةِ عَلَى ثُبُوتِ الْأَسْبَابِ شَرْعًا وَقَدْرًا كَقَوْلِهِ: {بِمَا كُنْتُمْ تَعْمَلُونَ} [المائدة: 105] {بِمَا كُنْتُمْ تَكْسِبُونَ} [الأعراف: 39] {بِمَا قَدَّمَتْ أَيْدِيكُمْ} [آل عمران: 182] {بِمَا قَدَّمَتْ يَدَاكَ} [الحج: 10] {بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} [الأنعام: 93] {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ - ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد: 107 - 9] {ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا} [الجاثية: 35] وَقَوْلِهِ: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} [المائدة: 16] {يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا} [البقرة: 26] وَقَوْلِهِ: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} [ق: 9] وَقَوْلِهِ: {فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ} [الأعراف: 57] وَقَوْلِهِ: {فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ} [المؤمنون: 19] وَقَوْلِهِ: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ} [التوبة: 14] وَقَوْلِهِ فِي الْعَسَلِ: {فِيهِ شِفَاءٌ لِلنَّاسِ} [النحل: 69] وَقَوْلِهِ فِي الْقُرْآنِ: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [الإسراء: 82] إلَى أَضْعَافِ أَضْعَافِ ذَلِكَ مِنْ النُّصُوصِ الْمُثْبِتَةِ لِلسَّبَبِيَّةِ، فَرَدُّوا ذَلِكَ كُلَّهُ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} [فاطر: 3] وَقَوْلِهِ: {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ} [الأنفال: 17] {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] وَقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَا أَنَا حَمَلْتُكُمْ، وَلَكِنَّ اللَّهَ حَمَلَكُمْ» وَنَحْوِ ذَلِكَ.
وَقَوْلِهِ: «إنِّي لَا أُعْطِي أَحَدًا وَلَا أَمْنَعُهُ» وَقَوْلِهِ لِلَّذِي سَأَلَهُ عَنْ الْعَزْلِ عَنْ أَمَتِهِ «اعْزِلْ عَنْهَا فَسَيَأْتِيهَا مَا قُدِّرَ لَهَا» وَقَوْلِهِ: «لَا عَدْوَى وَلَا طِيَرَةَ» وَقَوْلِهِ: «فَمَنْ أَعْدَى الْأَوَّلَ» وَقَوْلِهِ: «أَرَأَيْت إنْ مَنَعَ اللَّهُ الثَّمَرَةَ» وَلَمْ يَقُلْ: مَنَعَهَا الْبَرْدُ وَالْآفَةُ الَّتِي تُصِيبُ الثِّمَارَ، وَنَحْوِ ذَلِكَ مِنْ الْمُتَشَابِهِ الَّذِي إنَّمَا يَدُلُّ عَلَى أَنَّ مَالِكَ السَّبَبِ وَخَالِقِهِ يَتَصَرَّفُ فِيهِ: بِأَنْ يَسْلُبَهُ سَبَبِيَّتَهُ

(2/212)

إنْ شَاءَ، وَيُبْقِيهَا عَلَيْهِ إنْ شَاءَ، كَمَا سَلَبَ النَّارَ قُوَّةَ الْإِحْرَاقِ عَنْ الْخَلِيلِ، وَبِاَللَّهِ الْعَجَبُ، أَتَرَى مَنْ أَثْبَتَ الْأَسْبَابَ وَقَالَ إنَّ اللَّهَ خَالِقُهَا أَثْبَتَ خَالِقًا غَيْرَ اللَّهِ؟ ،
وَأَمَّا قَوْلُهُ: {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] فَغَابَ عَنْهُمْ فِقْهُ الْآيَةِ وَفَهْمُهَا، وَالْآيَةُ مِنْ أَكْبَرِ مُعْجِزَاتِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَالْخِطَابُ بِهَا خَاصٌّ لِأَهْلِ بَدْرٍ. وَكَذَلِكَ الْقَبْضَةُ الَّتِي رَمَى بِهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَوْصَلَهَا اللَّهُ سُبْحَانَهُ إلَى جَمِيعِ وُجُوهِ الْمُشْرِكِينَ، وَذَلِكَ خَارِجٌ عَنْ قُدْرَتِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهُوَ الرَّمْيُ الَّذِي نَفَاهُ عَنْهُ، وَأَثْبَتَ لَهُ الرَّمْيَ الَّذِي هُوَ فِي مَحَلِّ قُدْرَتِهِ وَهُوَ الْخَذْفُ، وَكَذَلِكَ الْقَتْلُ الَّذِي نَفَاهُ عَنْهُمْ هُوَ قَتْلٌ لَمْ تُبَاشِرْهُ أَيْدِيهِمْ، وَإِنَّمَا بَاشَرَتْهُ أَيْدِي الْمَلَائِكَةِ، فَكَانَ أَحَدُهُمْ يَشْتَدُّ فِي أَثَرِ الْفَارِسِ وَإِذَا بِرَأْسِهِ قَدْ وَقَعَ أَمَامَهُ مِنْ ضَرْبَةِ الْمَلِكِ، وَلَوْ كَانَ الْمُرَادُ مَا فَهِمَهُ هَؤُلَاءِ الَّذِينَ لَا فِقْهَ لَهُمْ فِي فَهْمِ النُّصُوصِ لَمْ يَكُنْ فَرْقٌ بَيْنَ ذَلِكَ وَبَيْنَ كُلِّ قَتْلٍ وَكُلِّ فِعْلٍ مِنْ شُرْبٍ أَوْ زِنًا أَوْ سَرِقَةٍ أَوْ ظُلْمٍ فَإِنَّ اللَّهَ خَالِقُ الْجَمِيعِ، وَكَلَامُ اللَّهِ يُنَزَّهُ عَنْ هَذَا. وَكَذَلِكَ قَوْلُهُ «مَا أَنَا حَمَلْتُكُمْ وَلَكِنَّ اللَّهَ حَمَلَكُمْ» لَمْ يُرِدْ أَنَّ اللَّهَ حَمَلَهُمْ بِالْقَدَرِ، وَإِنَّمَا كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُتَصَرِّفًا بِأَمْرِ اللَّهِ مُنَفِّذًا لَهُ، فَاَللَّهُ سُبْحَانَهُ أَمَرَهُ بِحَمْلِهِمْ فَنَفَّذَ أَوَامِرَهُ، فَكَأَنَّ اللَّهَ هُوَ الَّذِي حَمَلَهُمْ، وَهَذَا مَعْنَى قَوْلِهِ «وَاَللَّهِ إنِّي لَا أُعْطِي أَحَدًا شَيْئًا وَلَا أَمْنَعُهُ» وَلِهَذَا قَالَ: «وَإِنَّمَا أَنَا قَاسِمٌ» فَاَللَّهُ سُبْحَانَهُ هُوَ الْمُعْطِي عَلَى لِسَانِهِ، وَهُوَ يَقْسِمُ مَا قَسَمَهُ بِأَمْرِهِ، وَكَذَلِكَ قَوْلُهُ فِي الْعَزْلِ «فَسَيَأْتِيهَا مَا قُدِّرَ لَهَا» لَيْسَ فِيهِ إسْقَاطُ الْأَسْبَابِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ إذَا قَدَّرَ خَلْقَ الْوَلَدِ سَبَقَ مِنْ الْمَاءِ مَا يُخْلَقُ مِنْهُ الْوَلَدُ وَلَوْ كَانَ أَقَلَّ شَيْءٍ فَلَيْسَ مِنْ كُلِّ الْمَاءِ يَكُونُ الْوَلَدُ، وَلَكِنْ أَيْنَ فِي السُّنَّةِ أَنَّ الْوَطْءَ لَا تَأْثِيرَ لَهُ فِي الْوَلَدِ أَلْبَتَّةَ وَلَيْسَ سَبَبًا لَهُ، وَأَنَّ الزَّوْجَ أَوْ السَّيِّدَ إنْ وَطِئَ أَوْ لَمْ يَطَأْ فَكِلَا الْأَمْرَيْنِ بِالنِّسْبَةِ إلَى حُصُولِ الْوَلَدِ وَعَدَمِهِ عَلَى حَدٍّ سَوَاءٍ كَمَا يَقُولُهُ مُنْكِرُو الْأَسْبَابِ؟
وَكَذَلِكَ قَوْلُهُ «لَا عَدْوَى وَلَا طِيَرَةَ» وَلَوْ كَانَ الْمُرَادُ بِهِ نَفِيَ السَّبَبِ كَمَا زَعَمْتُمْ لَمْ يَدُلَّ عَلَى نَفْيِ كُلِّ سَبَبٍ، وَإِنَّمَا غَايَتُهُ أَنَّ هَذَيْنِ الْأَمْرَيْنِ لَيْسَا مِنْ أَسْبَابِ الشَّرِّ، كَيْفَ وَالْحَدِيثُ لَا يَدُلُّ عَلَى ذَلِكَ؟ وَإِنَّمَا يَنْفِي مَا كَانَ الْمُشْرِكُونَ يُثْبِتُونَهُ مِنْ سَبَبِيَّةٍ مُسْتَمِرَّةٍ عَلَى طَرِيقَةٍ وَاحِدَةٍ لَا يُمْكِنُ إبْطَالُهَا وَلَا صَرْفُهَا عَنْ مَحَلِّهَا وَلَا مُعَارَضَتُهَا بِمَا هُوَ أَقْوَى مِنْهَا، لَا كَمَا يَقُولُهُ مَنْ قَصُرَ عِلْمُهُ: إنَّهُمْ كَانُوا يَرَوْنَ ذَلِكَ فَاعِلًا مُسْتَقِلًّا بِنَفْسِهِ.
[مَذَاهِبُ النَّاسِ فِي الْأَسْبَابِ]
فَالنَّاسُ فِي الْأَسْبَابِ لَهُمْ ثَلَاثُ طُرُقٍ: إبْطَالُهَا بِالْكُلِّيَّةِ، وَإِثْبَاتُهَا عَلَى وَجْهٍ لَا يَتَغَيَّرُ وَلَا يَقْبَلُ سَلْبَ سَبَبِيَّتِهَا وَلَا مُعَارَضَتَهَا بِمِثْلِهَا أَوْ أَقْوَى مِنْهَا كَمَا يَقُولُهُ الطَّبَائِعِيَّةُ وَالْمُنَجِّمُونَ وَالدَّهْرِيَّةُ، وَالثَّالِثُ مَا جَاءَتْ بِهِ الرُّسُلُ وَدَلَّ عَلَيْهِ الْحِسُّ وَالْعَقْلُ وَالْفِطْرَةُ: إثْبَاتُهَا أَسْبَابًا،

(2/213)

وَجَوَازًا، بَلْ وُقُوعُ سَلْبِ سَبَبِيَّتِهَا عَنْهَا إذَا شَاءَ اللَّهُ وَدَفْعُهَا بِأُمُورٍ أُخْرَى نَظِيرَهَا أَوْ أَقْوَى مِنْهَا، مَعَ بَقَاءِ مُقْتَضَى السَّبَبِيَّةِ فِيهَا، كَمَا تُصْرَفُ كَثِيرٌ مِنْ أَسْبَابِ الشَّرِّ بِالتَّوَكُّلِ وَالدُّعَاءِ وَالصَّدَقَةِ وَالذِّكْرِ وَالِاسْتِغْفَارِ وَالْعِتْقِ وَالصِّلَةِ، وَتُصْرَفُ كَثِيرٌ مِنْ أَسْبَابِ الْخَيْرِ بَعْدَ انْعِقَادِهَا بِضِدِّ ذَلِكَ، فَلِلَّهِ كَمْ مِنْ خَيْرٍ انْعَقَدَ سَبَبُهُ ثُمَّ صُرِفَ عَنْ الْعَبْدِ بِأَسْبَابٍ أَحْدَثُهَا مَنَعَتْ حُصُولَهُ وَهُوَ يُشَاهِدُ السَّبَبَ حَتَّى كَأَنَّهُ أُخِذَ بِالْيَدِ؟ وَكَمْ مِنْ شَرٍّ انْعَقَدَ سَبَبُهُ ثُمَّ صُرِفَ عَنْ الْعَبْدِ بِأَسْبَابٍ أَحْدَثُهَا مَنَعَتْ حُصُولَهُ؟ ، وَمَنْ لَا فِقْهَ لَهُ فِي هَذِهِ الْمَسْأَلَةِ فَلَا انْتِفَاعَ لَهُ بِنَفْسِهِ وَلَا بِعِلْمِهِ، وَاَللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ.

[رَدُّ النُّصُوصَ الْمُحْكَمَةَ الَّتِي تَفُوتُ الْعَدَّ عَلَى أَنَّ اللَّهَ سُبْحَانَهُ تَكَلَّمَ وَيَتَكَلَّمُ]
الْمِثَالُ الْعَاشِرُ:
رَدَّ الْجَهْمِيَّةُ النُّصُوصَ الْمُحْكَمَةَ الصَّرِيحَةَ الَّتِي تَفُوتُ الْعَدَّ عَلَى أَنَّ اللَّهَ سُبْحَانَهُ تَكَلَّمَ وَيَتَكَلَّمُ، وَكَلَّمَ وَيُكَلِّمُ، وَقَالَ وَيَقُولُ: وَأَخْبَرَ وَيُخْبِرُ، وَنَبَّأَ وَأَمَرَ وَيَأْمُرُ، وَنَهَى وَيَنْهَى، وَرَضِيَ وَيَرْضَى، وَيُعْطِي وَيُبَشِّرُ وَيُنْذِرُ وَيُحَذِّرُ، وَيُوَصِّلُ لِعِبَادِهِ الْقَوْلَ وَيُبَيِّنُ لَهُمْ مَا يَتَّقُونَ، وَنَادَى وَيُنَادِي، وَنَاجَى وَيُنَاجِي، وَوَعَدَ وَأَوْعَدَ، وَيَسْأَلُ عِبَادَهُ يَوْمَ الْقِيَامَةِ وَيُخَاطِبُهُمْ وَيُكَلِّمُ كُلًّا مِنْهُمْ لَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجُمَانٌ وَلَا حَاجِبٍ وَيُرَاجِعُهُ عَبْدُهُ مُرَاجَعَةً، وَهَذِهِ كُلُّهَا أَنْوَاعٌ لِلْكَلَامِ وَالتَّكْلِيمِ، وَثُبُوتُهَا بِدُونِ ثُبُوتِ صِفَةِ التَّكَلُّمِ لَهُ مُمْتَنِعٌ، فَرَدَّهَا الْجَهْمِيَّةُ مَعَ إحْكَامِهَا وَصَرَاحَتِهَا وَتَعْيِينِهَا لِلْمُرَادِ مِنْهَا بِحَيْثُ لَا تَحْتَمِلُ غَيْرَهُ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] .

[رَدُّ مُحْكَمَ قَوْلِهِ أَلَّا لَهُ الْخَلْقُ وَالْأَمْرُ]
الْمِثَالُ الْحَادِيَ عَشَرَ:
رَدُّوا مُحْكَمَ قَوْلِهِ {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} [الأعراف: 54] وَقَوْلِهِ {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} [السجدة: 13] وَقَوْلِهِ {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل: 102] وَقَوْلِهِ: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] وَقَوْلِهِ {اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} [الأعراف: 144] وَغَيْرِهَا مِنْ النُّصُوصِ الْمُحْكَمَةِ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {خَالِقُ كُلِّ شَيْءٍ} [الأنعام: 102] : وَقَوْلِهِ {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الحاقة: 40] وَالْآيَتَانِ حُجَّةٌ عَلَيْهِمْ؛ فَإِنَّ صِفَاتِ اللَّهِ جَلَّ جَلَالُهُ دَاخِلَةٌ فِي مُسَمَّى اسْمِهِ؛ فَلَيْسَ " اللَّهُ " اسْمًا لِذَاتٍ لَا سَمْعَ لَهَا وَلَا بَصَرَ لَهَا وَلَا حَيَاةَ لَهَا وَلَا كَلَامَ لَهَا وَلَا عِلْمَ، وَلَيْسَ هَذَا رَبَّ الْعَالَمِينَ، وَكَلَامُهُ تَعَالَى وَعِلْمُهُ وَحَيَاتُهُ وَقُدْرَتُهُ وَمَشِيئَتُهُ وَرَحْمَتُهُ دَاخِلَةٌ فِي مُسَمَّى اسْمِهِ؛ فَهُوَ سُبْحَانَهُ بِصِفَاتِهِ وَكَلَامِهِ الْخَالِقُ، وَكُلُّ مَا سِوَاهُ مَخْلُوقٌ، وَأَمَّا إضَافَةُ الْقُرْآنِ إلَى الرَّسُولِ فَإِضَافَةُ تَبْلِيغٍ مَحْضٍ، لَا إنْشَاءٍ.
وَالرِّسَالَةُ تَسْتَلْزِمُ تَبْلِيغَ كَلَامِ الْمُرْسَلِ، وَلَوْ لَمْ يَكُنْ لِلْمُرْسَلِ كَلَامٌ يُبَلِّغُهُ الرَّسُولُ لَمْ يَكُنْ رَسُولًا؛ وَلِهَذَا قَالَ غَيْرُ وَاحِدٍ مِنْ السَّلَفِ؛ مَنْ أَنْكَرَ أَنْ يَكُونَ اللَّهُ مُتَكَلِّمًا فَقَدْ أَنْكَرَ رِسَالَةَ رُسُلِهِ فَإِنَّ حَقِيقَةَ رِسَالَتِهِمْ تَبْلِيغُ كَلَامِ مَنْ أَرْسَلَهُمْ؛ فَالْجَهْمِيَّةُ وَإِخْوَانُهُمْ رَدُّوا تِلْكَ النُّصُوصَ الْمُحْكَمَةَ بِالْمُتَشَابِهِ، ثُمَّ صَيَّرُوا الْكُلَّ مُتَشَابِهًا، ثُمَّ رَدُّوا الْجَمِيعَ، فَلَمْ يُثْبِتُوا لِلَّهِ فِعْلًا

(2/214)

يَقُومُ بِهِ يَكُونُ بِهِ فَاعِلًا كَمَا لَمْ يُثْبِتُوا لَهُ كَلَامًا يَقُومُ بِهِ يَكُونُ بِهِ مُتَكَلِّمًا؛ فَلَا كَلَامَ لَهُ عِنْدَهُمْ وَلَا أَفْعَالَ، بَلْ كَلَامُهُ وَفِعْلُهُ عِنْدَهُمْ مَخْلُوقٌ مُنْفَصِلٌ عَنْهُ، وَذَلِكَ لَا يَكُونُ صِفَةً لَهُ؛ لِأَنَّهُ سُبْحَانَهُ إنَّمَا يُوصَفُ بِمَا قَامَ بِهِ لَا بِمَا لَمْ يَقُمْ بِهِ.

[رَدُّ النُّصُوصَ الْمُتَنَوِّعَةَ الْمُحْكَمَةَ عَلَى عُلُوِّ اللَّهِ عَلَى خَلْقِهِ وَكَوْنِهِ فَوْقَ عِبَادِهِ]
الْمِثَالُ الثَّانِي عَشَرَ: وَقَدْ تَقَدَّمَ ذِكْرُهُ مُجْمَلًا فَنَذْكُرُهُ هَهُنَا مُفَصَّلًا - رَدَّ الْجَهْمِيَّةُ النُّصُوصَ الْمُتَنَوِّعَةَ الْمُحْكَمَةَ عَلَى عُلُوِّ اللَّهِ عَلَى خَلْقِهِ وَكَوْنِهِ فَوْقَ عِبَادِهِ مِنْ ثَمَانِيَةَ عَشَرَ نَوْعًا: أَحَدُهَا: التَّصْرِيحُ بِالْفَوْقِيَّةِ مَقْرُونَةً بِأَدَاةِ " مِنْ " الْمُعَيِّنَةِ لِفَوْقِيَّةِ الذَّاتِ نَحْوَ: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] الثَّانِي: ذِكْرُهَا مُجَرَّدَةً عَنْ الْأَدَاةِ كَقَوْلِهِ {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] الثَّالِثُ: التَّصْرِيحُ بِالْعُرُوجِ إلَيْهِ نَحْوَ {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] وَقَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «فَيَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلُهُمْ رَبُّهُمْ» .
الرَّابِعُ: التَّصْرِيحُ بِالصُّعُودِ إلَيْهِ كَقَوْلِهِ {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: 10] الْخَامِسُ: التَّصْرِيحُ بِرَفْعِهِ بَعْضَ الْمَخْلُوقَاتِ إلَيْهِ كَقَوْلِهِ {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] وَقَوْلِهِ {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] السَّادِسُ: التَّصْرِيحُ بِالْعُلُوِّ الْمُطْلَقِ الدَّالِ عَلَى جَمِيعِ مَرَاتِبِ الْعُلُوِّ ذَاتًا وَقَدْرًا وَشَرَفًا، كَقَوْلِهِ: {وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255] {وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] {إِنَّهُ عَلِيٌّ حَكِيمٌ} [الشورى: 51] السَّابِعُ: التَّصْرِيحُ بِتَنْزِيلِ الْكِتَابِ مِنْهُ كَقَوْلِهِ: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ - تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ - قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل: 1 - 102] وَهَذَا يَدُلُّ عَلَى شَيْئَيْنِ: عَلَى أَنَّ الْقُرْآنَ ظَهَرَ مِنْهُ لَا مِنْ غَيْرِهِ، وَأَنَّهُ الَّذِي تَكَلَّمَ بِهِ لَا غَيْرُهُ، الثَّانِي: عَلَى عُلُوِّهِ عَلَى خَلْقِهِ وَأَنَّ كَلَامَهُ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ مِنْ عِنْدِهِ مِنْ أَعْلَى مَكَان إلَى رَسُولِهِ.
الثَّامِنُ: التَّصْرِيحُ بِاخْتِصَاصِ بَعْضِ الْمَخْلُوقَاتِ بِأَنَّهَا عِنْدَهُ، وَأَنَّ بَعْضَهَا أَقْرَبُ إلَيْهِ مِنْ بَعْضٍ، كَقَوْلِهِ: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ} [الأعراف: 206] وَقَوْلِهِ: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ} [الأنبياء: 19] فَفَرَّقَ بَيْنَ مَنْ لَهُ عُمُومًا وَمَنْ عِنْدَهُ مِنْ مَمَالِيكِهِ وَعَبِيدِهِ خُصُوصًا، وَقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْكِتَابِ الَّذِي كَتَبَهُ الرَّبُّ تَعَالَى عَلَى نَفْسِهِ «إنَّهُ عِنْدَهُ عَلَى الْعَرْشِ» التَّاسِعُ: التَّصْرِيحُ بِأَنَّهُ سُبْحَانَهُ فِي السَّمَاءِ، وَهَذَا عِنْدَ أَهْلِ السُّنَّةِ عَلَى أَحَدِ وَجْهَيْنِ: إمَّا أَنْ تَكُونَ " فِي " بِمَعْنَى " عَلَى "، وَإِمَّا أَنْ يُرَادَ بِالسَّمَاءِ الْعُلُوُّ، لَا يَخْتَلِفُونَ فِي ذَلِكَ، وَلَا يَجُوزُ حَمْلُ النَّصِّ عَلَى غَيْرِهِ؛ الْعَاشِرُ: التَّصْرِيحُ بِالِاسْتِوَاءِ مَقْرُونًا بِأَدَاةِ " عَلَى " مُخْتَصًّا بِالْعَرْشِ الَّذِي هُوَ أَعْلَى الْمَخْلُوقَاتِ مُصَاحِبًا فِي الْأَكْثَرِ لِأَدَاةِ " ثُمَّ " الدَّالَّةِ عَلَى التَّرْتِيبِ وَالْمُهْلَةِ، وَهُوَ بِهَذَا السِّيَاقِ صَرِيحٌ فِي مَعْنَاهُ الَّذِي لَا يَفْهَمُ الْمُخَاطَبُونَ غَيْرَهُ مِنْ الْعُلُوِّ وَالِارْتِفَاعِ، وَلَا يُحْتَمَلُ غَيْرُهُ أَلْبَتَّةَ؛ الْحَادِيَ عَشَرَ: التَّصْرِيحُ بِرَفْعِ الْأَيْدِي إلَى اللَّهِ سُبْحَانَهُ

(2/215)

كَقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إنَّ اللَّهَ يَسْتَحْيِي مِنْ عَبْدِهِ إذَا رَفَعَ إلَيْهِ يَدَيْهِ أَنْ يَرُدَّهُمَا صِفْرًا» .
الثَّانِي عَشَرَ: التَّصْرِيحُ بِنُزُولِهِ كُلَّ لَيْلَةٍ إلَى السَّمَاءِ الدُّنْيَا، وَالنُّزُولُ الْمَعْقُولُ عِنْدَ جَمِيعِ الْأُمَمِ إنَّمَا يَكُونُ مِنْ عُلُوٍّ إلَى أَسْفَلَ. الثَّالِثَ عَشَرَ: الْإِشَارَةُ إلَيْهِ حِسًّا إلَى الْعُلُوِّ كَمَا أَشَارَ إلَيْهِ مَنْ هُوَ أَعْلَمُ بِهِ وَمَا يَجِبُ لَهُ وَيَمْتَنِعُ عَلَيْهِ مِنْ أَفْرَاخِ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَالْفَلَاسِفَةِ فِي أَعْظَمِ مَجْمَعٍ عَلَى وَجْهِ الْأَرْضِ يَرْفَعُ أُصْبُعَهُ إلَى السَّمَاءِ، وَيَقُولُ: اللَّهُمَّ اشْهَدْ، لِيَشْهَدَ الْجَمِيعُ أَنَّ الرَّبَّ الَّذِي أَرْسَلَهُ وَدَعَا إلَيْهِ وَاسْتَشْهَدَهُ هُوَ الَّذِي فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ؛ الرَّابِعَ عَشَرَ: التَّصْرِيحُ بِلَفْظِ " الْأَيْنَ " الَّذِي هُوَ عِنْدَ الْجَهْمِيَّةِ بِمَنْزِلَةِ " مَتَى " فِي الِاسْتِحَالَةِ، وَلَا فَرْقَ بَيْنَ اللَّفْظَيْنِ عِنْدَهُمْ أَلْبَتَّةَ، فَالْقَائِلُ " أَيْنَ اللَّهُ " وَ " مَتَى كَانَ اللَّهُ " عِنْدَهُمْ سَوَاءٌ، كَقَوْلِ أَعْلَمِ الْخَلْقِ بِهِ، وَأَنْصَحِهِمْ لِأُمَّتِهِ، وَأَعْظَمِهِمْ بَيَانًا عَنْ الْمَعْنَى الصَّحِيحِ بِلَفْظٍ لَا يُوهِمُ بَاطِلًا بِوَجْهٍ " أَيْنَ اللَّهُ " فِي غَيْرِ مَوْضِعٍ. الْخَامِسَ عَشَرَ: شَهَادَتُهُ الَّتِي هِيَ أَصْدَقُ شَهَادَةٍ عِنْدَ اللَّهِ وَمَلَائِكَتِهِ وَجَمِيعِ الْمُؤْمِنِينَ لِمَنْ قَالَ " إنَّ رَبَّهُ فِي السَّمَاءِ " بِالْإِيمَانِ، وَشَهِدَ عَلَيْهِ أَفْرَاخُ جَهْمٍ بِالْكُفْرِ، وَصَرَّحَ الشَّافِعِيُّ بِأَنَّ هَذَا الَّذِي وَصَفْته مِنْ أَنَّ رَبَّهَا فِي السَّمَاءِ إيمَانٌ فَقَالَ فِي كِتَابِهِ فِي بَابِ عِتْقِ الرَّقَبَةِ الْمُؤْمِنَةِ وَذَكَرَ حَدِيثَ الْأَمَةِ السَّوْدَاءِ الَّتِي سَوَّدَتْ وُجُوهَ الْجَهْمِيَّةِ وَبَيَّضَتْ وُجُوهَ الْمُحَمَّدِيَّةِ، فَلَمَّا وَصَفَتْ الْإِيمَانَ قَالَ: «أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ» وَهِيَ إنَّمَا وَصَفَتْ كَوْنَ رَبِّهَا فِي السَّمَاءِ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ؛ فَقَرَنَتْ بَيْنَهُمَا فِي الذِّكْرِ؛ فَجَعَلَ الصَّادِقُ الْمَصْدُوقُ مَجْمُوعَهُمَا هُوَ الْإِيمَانُ.
السَّادِسَ عَشَرَ:
إخْبَارُهُ سُبْحَانَهُ عَنْ فِرْعَوْنَ أَنَّهُ رَامَ الصُّعُودَ إلَى السَّمَاءِ لِيَطَّلِعَ إلَى إلَهِ مُوسَى فَيُكَذِّبَهُ فِيمَا أَخْبَرَ بِهِ مِنْ أَنَّهُ سُبْحَانَهُ فَوْقَ السَّمَاوَاتِ، فَقَالَ: {يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِبًا} [غافر: 36 - 37] فَكَذَّبَ فِرْعَوْنُ مُوسَى فِي إخْبَارِهِ إيَّاهُ بِأَنَّ رَبَّهُ فَوْقَ السَّمَاءِ، وَعِنْدَ الْجَهْمِيَّةِ لَا فَرْقَ بَيْنَ الْإِخْبَارِ بِذَلِكَ وَبَيْنَ الْإِخْبَارِ بِأَنَّهُ يَأْكُلُ وَيَشْرَبُ. وَعَلَى زَعْمِهِمْ يَكُونُ فِرْعَوْنُ قَدْ نَزَّهَ الرَّبَّ عَمَّا لَا يَلِيقُ بِهِ وَكَذَّبَ مُوسَى فِي إخْبَارِهِ بِذَلِكَ؛ إذْ مَنْ قَالَ عِنْدَهُمْ: إنَّ رَبَّهُ فَوْقَ السَّمَاوَاتِ فَهُوَ كَاذِبٌ، فَهُمْ فِي هَذَا التَّكْذِيبِ مُوَافِقُونَ لِفِرْعَوْنَ مُخَالِفُونَ لِمُوسَى وَلِجَمِيعِ الْأَنْبِيَاءِ، وَلِذَلِكَ سَمَّاهُمْ أَئِمَّةُ السُّنَّةِ " فِرْعَوْنِيَّةً " قَالُوا: وَهُمْ شَرٌّ مِنْ الْجَهْمِيَّةِ؛ فَإِنَّ الْجَهْمِيَّةَ يَقُولُونَ: إنَّ اللَّهَ فِي كُلِّ مَكَان بِذَاتِهِ، وَهَؤُلَاءِ عَطَّلُوهُ بِالْكُلِّيَّةِ، وَأَوْقَعُوا عَلَيْهِ الْوَصْفَ الْمُطَابِقَ لِلْعَدَمِ الْمَحْضِ، فَأَيُّ طَائِفَةٍ مِنْ طَوَائِفِ بَنِي آدَمَ أَثْبَتَتْ الصَّانِعَ عَلَى أَيِّ وَجْهٍ كَانَ قَوْلُهُمْ خَيْرًا مِنْ قَوْلِهِمْ.
السَّابِعَ عَشَرَ:
إخْبَارُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَنَّهُ تَرَدَّدَ بَيْنَ مُوسَى وَبَيْنَ اللَّهِ وَيَقُولُ لَهُ مُوسَى: ارْجِعْ إلَى رَبِّك فَسَلْهُ التَّخْفِيفَ، فَيَرْجِعُ إلَيْهِ ثُمَّ يَنْزِلُ إلَى مُوسَى فَيَأْمُرُهُ بِالرُّجُوعِ إلَيْهِ سُبْحَانَهُ، فَيَصْعَدُ إلَيْهِ سُبْحَانَهُ ثُمَّ يَنْزِلُ مِنْ عِنْدِهِ إلَى مُوسَى» ، عِدَّةَ مِرَارٍ.
الثَّامِنَ عَشَرَ: إخْبَارُهُ تَعَالَى عَنْ نَفْسِهِ

(2/216)

وَإِخْبَارُ رَسُولِهِ عَنْهُ أَنَّ الْمُؤْمِنِينَ يَرَوْنَهُ عِيَانًا جَهْرَةً كَرُؤْيَةِ الشَّمْسِ فِي الظَّهِيرَةِ وَالْقَمَرِ لَيْلَةَ الْبَدْرِ، وَاَلَّذِي تَفْهَمُهُ الْأُمَمُ عَلَى اخْتِلَافِ لُغَاتِهَا وَأَوْهَامِهَا مِنْ هَذِهِ الرُّؤْيَةِ رُؤْيَةَ الْمُقَابَلَةِ وَالْمُوَاجَهَةِ الَّتِي تَكُونُ بَيْنَ الرَّائِي وَالْمَرْئِيِّ فِيهَا مَسَافَةٌ مَحْدُودَةٌ غَيْرَ مُفْرِطَةٍ فِي الْبُعْدِ فَتَمْتَنِعُ الرُّؤْيَةُ وَلَا فِي الْقُرْبِ فَلَا تُمْكِنُ الرُّؤْيَةُ، لَا تَعْقِلُ الْأُمَمُ غَيْرَ هَذَا، فَإِمَّا أَنْ يَرَوْهُ سُبْحَانَهُ مِنْ تَحْتِهِمْ - تَعَالَى اللَّهُ - أَوْ مِنْ خَلْفِهِمْ أَوْ مِنْ أَمَامِهِمْ أَوْ عَنْ أَيْمَانِهِمْ أَوْ عَنْ شَمَائِلِهِمْ أَوْ مِنْ فَوْقِهِمْ، وَلَا بُدَّ مِنْ قِسْمٍ مِنْ هَذِهِ الْأَقْسَامِ إنْ كَانَتْ الرُّؤْيَةُ حَقًّا، وَكُلُّهَا بَاطِلٌ سِوَى رُؤْيَتِهِمْ لَهُ مِنْ فَوْقِهِمْ كَمَا فِي حَدِيثِ جَابِرٍ الَّذِي فِي الْمُسْنَدِ وَغَيْرِهِ «بَيْنَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إذْ سَطَعَ لَهُمْ نُورٌ، فَرَفَعُوا رُءُوسَهُمْ، فَإِذَا الْجَبَّارُ قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقِهِمْ، وَقَالَ: يَا أَهْلَ الْجَنَّةِ سَلَامٌ عَلَيْكُمْ ثُمَّ قَرَأَ قَوْلَهُ: {سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ} [يس: 58] ثُمَّ يَتَوَارَى عَنْهُمْ، وَتَبْقَى رَحْمَتُهُ وَبَرَكَتُهُ عَلَيْهِمْ فِي دِيَارِهِمْ» ، وَلَا يَتِمُّ إنْكَارُ الْفَوْقِيَّةِ إلَّا بِإِنْكَارِ الرُّؤْيَةِ، وَلِهَذَا طَرَدَ الْجَهْمِيَّةُ أَصْلَهُمْ وَصَرَّحُوا بِذَلِكَ، وَرَكَّبُوا النَّفِيَّيْنِ مَعًا، وَصَدَّقَ أَهْلُ السُّنَّةِ بِالْأَمْرَيْنِ مَعًا، وَأَقَرُّوا بِهِمَا، وَصَارَ مَنْ أَثْبَتَ الرُّؤْيَةَ وَنَفَى عُلُوَّ الرَّبِّ عَلَى خَلْقِهِ وَاسْتِوَاءَهُ عَلَى عَرْشِهِ مُذَبْذَبًا بَيْنَ ذَلِكَ، لَا إلَى هَؤُلَاءِ وَلَا إلَى هَؤُلَاءِ.
فَهَذِهِ أَنْوَاعٌ مِنْ الْأَدِلَّةِ السَّمْعِيَّةِ الْمُحْكَمَةِ إذَا بُسِطَتْ أَفْرَادُهَا كَانَتْ أَلْفَ دَلِيلٍ عَلَى عُلُوِّ الرَّبِّ عَلَى خَلْقِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ؛ فَتَرَكَ الْجَهْمِيَّةُ ذَلِكَ كُلَّهُ وَرَدُّوهُ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] وَرَدَّهُ زَعِيمُهُمْ الْمُتَأَخِّرُ بِقَوْلِهِ: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] وَبِقَوْلِهِ: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] . ثُمَّ رَدُّوا تِلْكَ الْأَنْوَاعَ كُلَّهَا مُتَشَابِهَةً، فَسَلَّطُوا الْمُتَشَابِهَ عَلَى الْمُحْكَمِ وَرَدُّوهُ بِهِ، ثُمَّ رَدُّوا الْمُحْكَمَ مُتَشَابِهًا؛ فَتَارَةً يَحْتَجُّونَ بِهِ عَلَى الْبَاطِلِ، وَتَارَةً يَدْفَعُونَ بِهِ الْحَقَّ، وَمَنْ لَهُ أَدْنَى بَصِيرَةً يَعْلَمُ أَنَّهُ لَا شَيْءَ فِي النُّصُوصِ أَظْهَرُ وَلَا أَبْيَنُ دَلَالَةً مِنْ مَضْمُونِ هَذِهِ النُّصُوصِ؛ فَإِذَا كَانَتْ مُتَشَابِهَةً فَالشَّرِيعَةُ كُلُّهَا مُتَشَابِهَةٌ، وَلَيْسَ فِيهَا شَيْءٌ مُحْكَمٌ أَلْبَتَّةَ، وَلَازِمٌ هَذَا الْقَوْلُ لُزُومًا لَا مَحِيدَ عَنْهُ إنَّ تَرْكَ النَّاسِ بِدُونِهَا خَيْرٌ لَهُمْ مِنْ إنْزَالِهَا إلَيْهِمْ، فَإِنَّهَا أَوْهَمَتْهُمْ وَأَفْهَمَتْهُمْ غَيْرَ الْمُرَادِ، وَأَوْقَعَتْهُمْ فِي اعْتِقَادِ الْبَاطِلِ، وَلَمْ يَتَبَيَّنْ لَهُمْ مَا هُوَ الْحَقُّ فِي نَفْسِهِ، بَلْ أُحِيلُوا فِيهِ عَلَى مَا يَسْتَخْرِجُونَهُ بِعُقُولِهِمْ وَأَفْكَارِهِمْ وَمُقَايَسِهِمْ، فَنَسْأَلُ اللَّهَ - مُثَبِّتَ الْقُلُوبِ تَبَارَكَ وَتَعَالَى - أَنْ يُثَبِّتَ قُلُوبَنَا عَلَى دِينِهِ وَمَا بَعَثَ بِهِ رَسُولَهُ مِنْ الْهُدَى وَدِينِ الْحَقِّ، وَأَنْ لَا يَزِيغَ قُلُوبَنَا بَعْدَ إذْ هَدَانَا؛ إنَّهُ قَرِيبٌ مُجِيبٌ.

[رَدُّ النُّصُوصِ فِي مَدْحِ الصَّحَابَةِ وَالثَّنَاءِ عَلَيْهِمْ]
الْمِثَالُ الثَّالِثَ عَشَرَ:
رَدَّ الرَّافِضَةُ النُّصُوصَ الصَّرِيحَةَ الْمُحْكَمَةَ الْمَعْلُومَةَ عِنْدَ خَاصِّ الْأُمَّةِ وَعَامَّتِهَا بِالضَّرُورَةِ فِي مَدْحِ الصَّحَابَةِ وَالثَّنَاءِ عَلَيْهِمْ وَرِضَاءِ اللَّهِ عَنْهُمْ وَمَغْفِرَتِهِ لَهُمْ وَتَجَاوُزِهِ عَنْ سَيِّئَاتِهِمْ وَوُجُوبِ مَحَبَّةِ الْأُمَّةِ وَاتِّبَاعِهِمْ لَهُمْ وَاسْتِغْفَارِهِمْ لَهُمْ وَاقْتِدَائِهِمْ بِهِمْ

(2/217)

بِالْمُتَشَابِهِ مِنْ قَوْلِهِ «لَا تَرْجِعُوا بَعْدِي كُفَّارًا يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ» وَنَحْوِهِ. كَمَا رَدُّوا الْمُحْكَمَ الصَّرِيحَ مِنْ أَفْعَالِهِمْ وَإِيمَانِهِمْ وَطَاعَتِهِمْ بِالْمُتَشَابِهِ مِنْ أَفْعَالِهِمْ، كَفِعْلِ إخْوَانِهِمْ مِنْ الْخَوَارِجِ حِينَ رَدُّوا النُّصُوصَ الصَّحِيحَةَ الْمُحْكَمَةَ فِي مُوَالَاةِ الْمُؤْمِنِينَ وَمَحَبَّتِهِمْ وَإِنْ ارْتَكَبُوا بَعْضَ الذُّنُوبِ الَّتِي تَقَعُ مُكَفَّرَةً بِالتَّوْبَةِ النَّصُوحِ، وَالِاسْتِغْفَارِ، وَالْحَسَنَاتِ الْمَاحِيَةِ، وَالْمَصَائِبِ الْمُكَفِّرَةِ، وَدُعَاءِ الْمُسْلِمِينَ لَهُمْ فِي حَيَاتِهِمْ وَبَعْدَ مَوْتِهِمْ، وَبِالِامْتِحَانِ فِي الْبَرْزَخِ وَفِي مَوْقِفِ الْقِيَامَةِ، وَبِشَفَاعَةِ مَنْ يَأْذَنُ اللَّهُ لَهُ فِي الشَّفَاعَةِ، وَبِصِدْقِ التَّوْحِيدِ، وَبِرَحْمَةِ أَرْحَمِ الرَّاحِمِينَ؛ فَهَذِهِ عَشَرَةُ أَسْبَابٍ تَمْحَقُ أَثَرَ الذُّنُوبِ، فَإِنْ عَجَزَتْ هَذِهِ الْأَسْبَابُ عَنْهَا فَلَا بُدَّ مِنْ دُخُولِ النَّارِ، ثُمَّ يُخْرَجُونَ مِنْهَا؛ فَتَرَكُوا ذَلِكَ كُلَّهُ بِالْمُتَشَابِهِ مِنْ نُصُوصِ الْوَعِيدِ، وَرَدُّوا الْمُحْكَمَ مِنْ أَفْعَالِهِمْ وَإِيمَانِهِمْ وَطَاعَتِهِمْ بِالْمُتَشَابِهِ مِنْ أَفْعَالِهِمْ الَّتِي يُحْتَمَلُ أَنْ يَكُونُوا قَصَدُوا بِهَا طَاعَةَ اللَّهِ فَاجْتَهَدُوا فَأَدَّاهُمْ اجْتِهَادُهُمْ إلَى ذَلِكَ فَحَصَلُوا فِيهِ عَلَى الْأَجْرِ الْمُفْرَدِ، وَكَانَ حَظُّ أَعْدَائِهِمْ مِنْهُ تَكْفِيرَهُمْ وَاسْت " حَلَالَ دِمَائِهِمْ وَأَمْوَالِهِمْ، وَإِنْ لَمْ يَكُونُوا قَصَدُوا ذَلِكَ كَانَ غَايَتُهُمْ أَنْ يَكُونُوا قَدْ أَذْنَبُوا، وَلَهُمْ مِنْ الْحَسَنَاتِ وَالتَّوْبَةِ وَغَيْرِهَا مَا يَرْفَعُ مُوجِبَ الذَّنْبِ، فَاشْتَرَكُوا هُمْ وَالرَّافِضَةُ فِي رَدِّ الْمُحْكَمِ مِنْ النُّصُوصِ وَأَفْعَالِ الْمُؤْمِنِينَ بِالْمُتَشَابِهِ مِنْهَا؛ فَكَفَّرُوهُمْ وَخَرَجُوا عَلَيْهِمْ بِالسَّيْفِ يَقْتُلُونَ أَهْلَ الْإِيمَانِ وَيَدْعُونَ أَهْلَ الْأَوْثَانِ، فَفَسَادُ الدُّنْيَا وَالدِّينِ مِنْ تَقْدِيمِ الْمُتَشَابِهِ عَلَى الْمُحْكَمِ، وَتَقْدِيمِ الرَّأْيِ عَلَى الشَّرْعِ وَالْهَوَى عَلَى الْهُدَى، وَبِاَللَّهِ التَّوْفِيقُ.

[رَدُّ الْمُحْكَمِ مِنْ النُّصُوصِ فِي وُجُوبِ الطُّمَأْنِينَةِ وَتَوَقُّفِ أَجْزَاءِ الصَّلَاةِ وَصِحَّتِهَا عَلَيْهِ]
الْمِثَالُ الرَّابِعَ عَشَرَ:
رَدُّ الْمُحْكَمِ الصَّرِيحِ الَّذِي لَا يَحْتَمِلُ إلَّا وَجْهًا وَاحِدًا مِنْ وُجُوبِ الطُّمَأْنِينَةِ وَتَوَقُّفِ أَجْزَاءِ الصَّلَاةِ وَصِحَّتِهَا عَلَيْهِ، كَقَوْلِهِ: «لَا تُجْزِئُ صَلَاةٌ لَا يُقِيمُ الرَّجُلُ فِيهَا صُلْبَهُ فِي رُكُوعِهِ وَسُجُودِهِ» وَقَوْلِهِ لِمَنْ تَرَكَهَا: «صَلِّ فَإِنَّك لَمْ تُصَلِّ» وَقَوْلِهِ: «ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا» فَنَفَى إجْزَاءَهَا بِدُونِ الطُّمَأْنِينَةِ، وَنَفَى مُسَمَّاهَا الشَّرْعِيَّ بِدُونِهَا، وَأَمَرَ بِالْإِتْيَانِ بِهَا، فَرُدَّ هَذَا الْمُحْكَمُ الصَّرِيحُ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {ارْكَعُوا وَاسْجُدُوا} [الحج: 77] .

[رَدُّ الْمُحْكَمِ الصَّرِيحِ فِي النُّصُوص مِنْ تَعْيِينِ التَّكْبِيرِ لِلدُّخُولِ فِي الصَّلَاةِ]
الْمِثَالُ الْخَامِسَ عَشَرَ:
رَدُّ الْمُحْكَمِ الصَّرِيحِ مِنْ تَعْيِينِ التَّكْبِيرِ لِلدُّخُولِ فِي الصَّلَاةِ بِقَوْلِهِ: «إذَا قُمْت إلَى الصَّلَاةِ فَكَبِّرْ» وَقَوْلِهِ: «تَحْرِيمُهَا التَّكْبِيرُ» وَقَوْلِهِ: «لَا يَقْبَلُ اللَّهُ صَلَاةَ أَحَدِكُمْ حَتَّى يَضَعَ الْوُضُوءَ مَوَاضِعَهُ ثُمَّ يَسْتَقْبِلَ الْقِبْلَةَ وَيَقُولَ: اللَّهُ أَكْبَرُ» وَهِيَ نُصُوصٌ فِي غَايَةِ الصِّحَّةِ فَرُدَّتْ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الأعلى: 15] .

[رَدُّ النُّصُوصِ الْمُحْكَمَةِ فِي تَعْيِينِ قِرَاءَةِ فَاتِحَةِ الْكِتَابِ فِي الصَّلَاة]
الْمِثَالُ السَّادِسَ عَشَرَ:
رَدُّ النُّصُوصِ الْمُحْكَمَةِ الصَّرِيحَةِ الصَّحِيحَةِ فِي تَعْيِينِ قِرَاءَةِ فَاتِحَةِ الْكِتَابِ فَرْضًا بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} [المزمل: 20] وَلَيْسَ ذَلِكَ فِي الصَّلَاةِ، وَإِنَّمَا هُوَ بَدَلٌ عَنْ قِيَامِ اللَّيْلِ، وَبِقَوْلِهِ لِلْأَعْرَابِيِّ: «ثُمَّ اقْرَأْ مَا تَيَسَّرَ مَعَك مِنْ

(2/218)

الْقُرْآنِ» وَهَذَا يُحْتَمَلُ أَنْ يَكُونَ قَبْلَ تَعْيِينِ الْفَاتِحَةِ لِلصَّلَاةِ، وَأَنْ يَكُونَ الْأَعْرَابِيُّ لَا يُحْسِنُهَا، وَأَنْ يَكُونَ لَمْ يُسِئْ فِي قِرَاءَتِهَا، فَأَمَرَهُ أَنْ يَقْرَأَ مَعَهَا مَا تَيَسَّرَ مِنْ الْقُرْآنِ، وَأَنْ يَكُونَ أَمَرَهُ بِالِاكْتِفَاءِ بِمَا تَيَسَّرَ عَنْهَا؛ فَهُوَ مُتَشَابِهٌ يَحْتَمِلُ هَذِهِ الْوُجُوهَ؛ فَلَا يُتْرَكُ لَهُ الْمُحْكَمُ الصَّرِيحُ.

[رَدُّ الْمُحْكَمِ الصَّرِيحِ مِنْ تَوَقُّفِ الْخُرُوجِ مِنْ الصَّلَاةِ عَلَى التَّسْلِيمِ]
الْمِثَالُ السَّابِعَ عَشَرَ:
رَدُّ الْمُحْكَمِ الصَّرِيحِ مِنْ تَوَقُّفِ الْخُرُوجِ مِنْ الصَّلَاةِ عَلَى التَّسْلِيمِ كَمَا فِي قَوْلِهِ: «تَحْلِيلُهَا التَّسْلِيمُ» وَقَوْلُهُ: «إنَّمَا يَكْفِي أَحَدُكُمْ أَنْ يُسَلِّمَ عَلَى أَخِيهِ مِنْ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ، السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ» فَأَخْبَرَ أَنَّهُ لَا يَكْفِي غَيْرُ ذَلِكَ، فَرَدَّ بِالْمُتَشَابِهِ مِنْ قَوْلِ ابْنِ مَسْعُودٍ: " فَإِذَا قُلْت هَذَا فَقَدْ قَضَيْت صَلَاتَك " وَبِالْمُتَشَابِهِ مِنْ عَدَمِ أَمْرِهِ لِلْأَعْرَابِيِّ بِالسَّلَامِ.

[زِيَادَةُ السُّنَّةِ عَلَى الْقُرْآنِ]
[زِيَادَةُ السُّنَّةِ عَلَى الْقُرْآنِ وَحُكْمِهَا] : الْمِثَالُ الثَّامِنَ عَشَرَ:
رَدُّ الْمُحْكَمِ الصَّرِيحِ فِي اشْتِرَاطِ النِّيَّةِ لِعِبَادَةِ الْوُضُوءِ وَالْغُسْلِ كَمَا فِي قَوْلِهِ: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] وَقَوْلُهُ: «وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى» وَهَذَا لَمْ يَنْوِ رَفْعَ الْحَدَثِ فَلَا يَكُونُ لَهُ بِالنَّصِّ؛ فَرَدُّوا هَذَا بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة: 6] وَلَمْ يَأْمُرْ بِالنِّيَّةِ، قَالُوا: فَلَوْ أَوْجَبْنَاهَا بِالسُّنَّةِ لَكَانَ زِيَادَةً عَلَى نَصِّ الْقُرْآنِ فَيَكُونُ نَسْخًا، وَالسُّنَّةُ لَا تَنْسَخُ الْقُرْآنَ؛ فَهَذِهِ ثَلَاثُهُ مُقَدَّمَاتٍ: إحْدَاهَا أَنَّ الْقُرْآنَ لَمْ يُوجِبْ النِّيَّةَ، الثَّانِيَةُ أَنَّ إيجَابَ السُّنَّةِ لَهَا نَسْخُ الْقُرْآنِ. الثَّالِثَةُ: أَنَّ نَسْخَ الْقُرْآنِ بِالسُّنَّةِ لَا يَجُوزُ. وَبَنَوْا عَلَى هَذِهِ الْمُقَدَّمَاتِ إسْقَاطَ كَثِيرٍ مِمَّا صَرَّحَتْ السُّنَّةُ بِإِيجَابِهِ كَقِرَاءَةِ الْفَاتِحَةِ وَالطُّمَأْنِينَةِ وَتَعْيِينِ التَّكْبِيرِ لِلدُّخُولِ فِي الصَّلَاةِ وَالتَّسْلِيمِ لِلْخُرُوجِ مِنْهَا. وَلَا يُتَصَوَّرُ صِدْقُ الْمُقَدِّمَاتِ الثَّلَاثِ فِي مَوْضِعٍ وَاحِدٍ أَصْلًا، بَلْ إمَّا أَنْ تَكُونَ كُلُّهَا كَاذِبَةً أَوْ بَعْضُهَا؛ فَأَمَّا آيَةُ الْوُضُوءِ فَالْقُرْآنُ قَدْ نَبَّهَ عَلَى أَنَّهُ لَمْ يَكْتَفِ مِنْ طَاعَاتِ عِبَادِهِ إلَّا بِمَا أَخْلَصُوا لَهُ فِيهِ الدِّينَ، فَمَنْ لَمْ يَنْوِ التَّقَرُّبَ إلَيْهِ جُمْلَةً لَمْ يَكُنْ مَا أَتَى بِهِ طَاعَةً أَلْبَتَّةَ؛ فَلَا يَكُونُ مُعْتَدًّا بِهِ، مَعَ أَنَّ قَوْلَهُ: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة: 6] إنَّمَا يَفْهَمُ الْمُخَاطَبُ مِنْهُ غَسْلَ الْوَجْهِ وَمَا بَعْدَهُ لِأَجْلِ الصَّلَاةِ كَمَا يَفْهَمُ مِنْ قَوْلِهِ: «إذَا وَاجَهْت الْأَمِيرَ فَتَرَجَّلْ، وَإِذَا دَخَلَ الشِّتَاءُ فَاشْتَرِ الْفَرْوَ» وَنَحْوِ ذَلِكَ؛ فَإِنْ لَمْ يَكُنْ الْقُرْآنُ قَدْ دَلَّ عَلَى النِّيَّةِ وَدَلَّتْ عَلَيْهَا السُّنَّةُ لَمْ يَكُنْ وُجُوبُهَا نَاسِخًا لِلْقُرْآنِ وَإِنْ كَانَ زَائِدًا عَلَيْهِ.
وَلَوْ كَانَ كُلُّ مَا أَوْجَبَتْهُ السُّنَّةُ وَلَمْ يُوجِبْهُ الْقُرْآنُ نَسْخًا لَهُ لَبَطَلَتْ أَكْثَرُ سُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَدُفِعَ فِي صُدُورِهَا وَأَعْجَازِهَا. وَقَالَ الْقَائِلُ: هَذِهِ زِيَادَةٌ عَلَى مَا فِي كِتَابِ اللَّهِ فَلَا تُقْبَلُ وَلَا يُعْمَلُ بِهَا، وَهَذَا بِعَيْنِهِ هُوَ الَّذِي أَخْبَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ سَيَقَعُ وَحَذَّرَ مِنْهُ كَمَا فِي السُّنَنِ مِنْ حَدِيثِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «أَلَا إنِّي أُوتِيت الْقُرْآنَ وَمِثْلَهُ مَعَهُ، أَلَا يُوشِكُ رَجُلٌ شَبْعَانُ عَلَى

(2/219)

أَرِيكَتِهِ يَقُولُ: عَلَيْكُمْ بِهَذَا الْقُرْآنِ فَمَا وَجَدْتُمْ فِيهِ مِنْ حَلَالٍ فَأَحِلُّوهُ وَمَا وَجَدْتُمْ فِيهِ مِنْ حَرَامٍ فَحَرِّمُوهُ، أَلَا لَا يَحِلُّ لَكُمْ الْحِمَارُ الْأَهْلِيُّ، وَلَا كُلُّ ذِي نَابٍ مِنْ السِّبَاعِ، وَلَا لُقَطَةُ مَالِ الْمُعَاهَدِ» وَفِي لَفْظٍ: «يُوشِكُ أَنْ يَقْعُدَ الرَّجُلُ عَلَى أَرِيكَتِهِ فَيُحَدِّثُ بِحَدِيثِي فَيَقُولُ: بَيْنِي وَبَيْنَكُمْ كِتَابُ اللَّهِ، فَمَا وَجَدْنَا فِيهِ حَلَالًا اسْتَحْلَلْنَاهُ، وَمَا وَجَدْنَاهُ فِيهِ حَرَامًا حَرَّمْنَاهُ، وَإِنَّ مَا حَرَّمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَمَا حَرَّمَ اللَّهُ» قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَقَالَ الْبَيْهَقِيُّ: إسْنَادُهُ صَحِيحٌ. وَقَالَ صَالِحُ بْنُ مُوسَى عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنِّي قَدْ خَلَّفْت فِيكُمْ شَيْئَيْنِ لَنْ تَضِلُّوا بَعْدَهُمَا كِتَابَ اللَّهِ وَسُنَّتِي، وَلَنْ يَفْتَرِقَا حَتَّى يَرِدَا عَلَيَّ الْحَوْضَ» فَلَا يَجُوزُ التَّفْرِيقُ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُمَا وَيَرُدُّ أَحَدُهُمَا بِالْآخَرِ، بَلْ سُكُوتُهُ عَمَّا نَطَقَ بِهِ وَلَا يُمْكِنُ أَحَدًا أَنْ يَطَّرِدَ ذَلِكَ وَلَا الَّذِينَ أَصَّلُوا هَذَا الْأَصْلَ، بَلْ قَدْ نَقَضُوهُ فِي أَكْثَرَ مِنْ ثَلَاثِمِائَةِ مَوْضِعٍ مِنْهَا مَا هُوَ مُجْمَعٌ عَلَيْهِ وَمِنْهَا مَا هُوَ مُخْتَلَفٌ فِيهِ.

[السُّنَّةُ مَعَ الْقُرْآنِ عَلَى ثَلَاثَةِ أَوْجُهٍ]
وَالسُّنَّةُ مَعَ الْقُرْآنِ عَلَى ثَلَاثَةِ أَوْجُهٍ؛ أَحَدُهَا: أَنْ تَكُونَ مُوَافِقَةً لَهُ مِنْ كُلِّ وَجْهٍ؛ فَيَكُونُ تَوَارُدُ الْقُرْآنِ وَالسُّنَّةِ عَلَى الْحُكْمِ الْوَاحِدِ مِنْ بَابِ تَوَارُدِ الْأَدِلَّةِ وَتَظَافُرِهَا. الثَّانِي: أَنْ تَكُونَ بَيَانًا لِمَا أُرِيدَ بِالْقُرْآنِ وَتَفْسِيرًا لَهُ. الثَّالِثُ: أَنْ تَكُونَ مُوجِبَةً لِحُكْمٍ سَكَتَ الْقُرْآنُ عَنْ إيجَابِهِ أَوْ مُحَرِّمَةً لِمَا سَكَتَ عَنْ تَحْرِيمِهِ، وَلَا تَخْرُجُ عَنْ هَذِهِ الْأَقْسَامِ، فَلَا تُعَارِضُ الْقُرْآنَ بِوَجْهٍ مَا، فَمَا كَانَ مِنْهَا زَائِدًا عَلَى الْقُرْآنِ فَهُوَ تَشْرِيعٌ مُبْتَدَأٌ مِنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: تَجِبُ طَاعَتُهُ فِيهِ، وَلَا تَحِلُّ مَعْصِيَتُهُ، وَلَيْسَ هَذَا تَقْدِيمًا لَهَا عَلَى كِتَابِ اللَّهِ، بَلْ امْتِثَالٌ لِمَا أَمَرَ اللَّهُ بِهِ مِنْ طَاعَةِ رَسُولِهِ، وَلَوْ كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا يُطَاعُ فِي هَذَا الْقِسْمِ لَمْ يَكُنْ لِطَاعَتِهِ مَعْنًى، وَسَقَطَتْ طَاعَتُهُ الْمُخْتَصَّةُ بِهِ، وَإِنَّهُ إذَا لَمْ تَجِبْ طَاعَتُهُ إلَّا فِيمَا وَافَقَ الْقُرْآنَ لَا فِيمَا زَادَ عَلَيْهِ لَمْ يَكُنْ لَهُ طَاعَةٌ خَاصَّةٌ تَخْتَصُّ بِهِ، وَقَدْ قَالَ اللَّهُ تَعَالَى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] وَكَيْفَ يُمْكِنُ أَحَدًا مِنْ أَهْلِ الْعِلْمِ أَنْ لَا يَقْبَلَ حَدِيثًا زَائِدًا عَلَى كِتَابِ اللَّهِ؛ فَلَا يُقْبَلُ حَدِيثُ تَحْرِيمِ الْمَرْأَةِ عَلَى عَمَّتِهَا وَلَا عَلَى خَالَتِهَا، وَلَا حَدِيثُ التَّحْرِيمِ بِالرَّضَاعَةِ لِكُلِّ مَا يَحْرُمُ مِنْ النَّسَبِ، وَلَا حَدِيثُ خِيَارِ الشَّرْطِ، وَلَا أَحَادِيثُ الشُّفْعَةِ، وَلَا حَدِيثُ الرَّهْنِ فِي الْحَضَرِ مَعَ أَنَّهُ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، وَلَا حَدِيثُ مِيرَاثِ الْجَدَّةِ، وَلَا حَدِيثُ تَخْيِيرِ الْأَمَةِ إذَا أُعْتِقَتْ تَحْتَ زَوْجِهَا، وَلَا حَدِيثُ مَنْعِ الْحَائِضِ مِنْ الصَّوْمِ وَالصَّلَاةِ، وَلَا حَدِيثُ وُجُوبِ الْكَفَّارَةِ عَلَى مَنْ جَامَعَ فِي نَهَارِ رَمَضَانَ، وَلَا أَحَادِيثُ إحْدَادِ الْمُتَوَفَّى عَنْهَا زَوْجُهَا مَعَ زِيَادَتِهَا عَلَى مَا فِي الْقُرْآنِ مِنْ الْعِدَّةِ، فَهَلَّا قُلْتُمْ: إنَّهَا نَسْخٌ لِلْقُرْآنِ وَهُوَ لَا يُنْسَخُ بِالسُّنَّةِ، وَكَيْفَ أَوْجَبْتُمْ الْوِتْرَ مَعَ أَنَّهُ زِيَادَةٌ مَحْضَةٌ عَلَى الْقُرْآنِ بِخَبَرٍ مُخْتَلَفٍ فِيهِ؟ وَكَيْفَ زِدْتُمْ عَلَى كِتَابِ اللَّهِ فَجَوَّزْتُمْ الْوُضُوءَ

(2/220)

بِنَبِيذِ التَّمْرِ بِخَبَرٍ ضَعِيفٍ؟ وَكَيْفَ زِدْتُمْ عَلَى كِتَابِ اللَّهِ فَشَرَطْتُمْ فِي الصَّدَاقِ أَنْ يَكُونَ أَقَلُّهُ عَشَرَةَ دَرَاهِمَ بِخَبَرٍ لَا يَصْلُحُ أَلْبَتَّةَ وَهُوَ زِيَادَةٌ مَحْضَةٌ عَلَى الْقُرْآنِ؟ .
وَقَدْ أَخَذَ النَّاسُ بِحَدِيثِ: «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ وَلَا الْكَافِرُ الْمُسْلِمَ» وَهُوَ زَائِدٌ عَلَى الْقُرْآنِ، وَأَخَذُوا كُلُّهُمْ بِحَدِيثِ تَوْرِيثِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِنْتَ الِابْنِ السُّدُسَ مَعَ الْبِنْتِ وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، وَأَخَذَ النَّاسُ كُلُّهُمْ بِحَدِيثِ اسْتِبْرَاءِ الْمَسْبِيَّةِ بِحَيْضَةٍ، وَهُوَ زَائِدٌ عَلَى مَا فِي كِتَابِ اللَّهِ، وَأَخَذُوا بِحَدِيثِ: «مَنْ قَتَلَ قَتِيلًا فَلَهُ سَلَبُهُ» وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ مِنْ قِسْمَةِ الْغَنَائِمِ، وَأَخَذُوا كُلُّهُمْ بِقَضَائِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الزَّائِدَ عَلَى مَا فِي الْقُرْآنِ مِنْ أَنَّ أَعْيَانَ بَنِي الْأَبَوَيْنِ يَتَوَارَثُونَ دُونَ بَنِي الْعَلَّاتِ، الرَّجُلُ يَرِثُ أَخَاهُ لِأَبِيهِ وَأُمِّهِ دُونَ أَخِيهِ لِأَبِيهِ، وَلَوْ تَتَبَّعْنَا هَذَا لَطَالَ جِدًّا؛ فَسُنَنُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَجَلُّ فِي صُدُورِنَا وَأَعْظَمُ وَأَفْرَضُ عَلَيْنَا أَنْ لَا نَقْبَلَهَا إذَا كَانَتْ زَائِدَةً عَلَى مَا فِي الْقُرْآنِ، بَلْ عَلَى الرَّأْسِ وَالْعَيْنَيْنِ، وَكَذَلِكَ فَرْضٌ عَلَى الْأُمَّةِ الْأَخْذُ بِحَدِيثِ الْقَضَاءِ بِالشَّاهِدِ وَالْيَمِينِ وَإِنْ كَانَ زَائِدًا عَلَى مَا فِي الْقُرْآنِ، وَقَدْ أَخَذَ بِهِ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجُمْهُورُ التَّابِعِينَ وَالْأَئِمَّةِ، وَالْعَجَبُ مِمَّنْ يَرُدُّهُ؛ لِأَنَّهُ زَائِدٌ عَلَى مَا فِي كِتَابِ اللَّهِ ثُمَّ يَقْضِي بِالنُّكُولِ وَمَعَاقِدُ الْقُمُطِ وَوُجُوهِ الْآجُرِّ فِي الْحَائِطِ وَلَيْسَتْ فِي كِتَابِ اللَّهِ وَلَا سُنَّةِ رَسُولِهِ، وَأَخَذْتُمْ أَنْتُمْ وَجُمْهُورُ الْأُمَّةِ بِحَدِيثِ: «لَا يُقَادُ الْوَالِدُ بِالْوَلَدِ» مَعَ ضَعْفِهِ وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، وَأَخَذْتُمْ أَنْتُمْ وَالنَّاسُ بِحَدِيثِ أَخْذِ الْجِزْيَةِ مِنْ الْمَجُوسِ وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، وَأَخَذْتُمْ مَعَ سَائِرِ النَّاسِ بِقَطْعِ رِجْلِ السَّارِقِ فِي الْمَرَّةِ الثَّانِيَةِ مَعَ زِيَادَتِهِ عَلَى مَا فِي الْقُرْآنِ، وَأَخَذْتُمْ أَنْتُمْ وَالنَّاسُ بِحَدِيثِ النَّهْيِ عَنْ الِاقْتِصَاصِ مِنْ الْجُرْحِ قَبْلَ الِانْدِمَالِ وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، وَأَخَذَتْ الْأُمَّةُ بِأَحَادِيثِ الْحَضَانَةِ وَلَيْسَتْ فِي الْقُرْآنِ، وَأَخَذْتُمْ أَنْتُمْ وَالْجُمْهُورُ بِاعْتِدَادِ الْمُتَوَفَّى عَنْهَا فِي مَنْزِلِهَا وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، وَأَخَذْتُمْ مَعَ النَّاسِ بِأَحَادِيثِ الْبُلُوغِ بِالسِّنِّ وَالْإِنْبَاتِ وَهِيَ زَائِدَةٌ عَلَى مَا فِي الْقُرْآنِ؛ إذْ لَيْسَ فِيهِ إلَّا الِاحْتِلَامُ، وَأَخَذْتُمْ مَعَ النَّاسِ بِحَدِيثِ: «الْخَرَاجُ بِالضَّمَانِ» مَعَ ضَعْفِهِ، وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، وَبِحَدِيثِ النَّهْيِ عَنْ بَيْعِ الْكَالِئِ بِالْكَالِئِ وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، وَأَضْعَافُ أَضْعَافِ مَا ذَكَرْنَا، بَلْ أَحْكَامُ السُّنَّةِ الَّتِي لَيْسَتْ فِي الْقُرْآنِ إنْ لَمْ تَكُنْ أَكْثَرَ مِنْهَا لَمْ تَنْقُصْ عَنْهَا؛ فَلَوْ سَاغَ لَنَا رَدُّ كُلِّ سُنَّةٍ زَائِدَةٍ كَانَتْ عَلَى نَصِّ الْقُرْآنِ لَبَطَلَتْ سُنَنُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كُلُّهَا إلَّا سُنَّةً دَلَّ عَلَيْهَا الْقُرْآنُ، وَهَذَا هُوَ الَّذِي أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّهُ سَيَقَعُ وَلَا بُدَّ مِنْ وُقُوعِ خَبَرِهِ.

[أَنْوَاعُ دَلَالَةِ السُّنَّةِ الزَّائِدَةِ عَنْ الْقُرْآنِ]
فَإِنْ قِيلَ: السُّنَنُ الزَّائِدَةُ عَلَى مَا دَلَّ عَلَيْهِ الْقُرْآنُ تَارَةً تَكُونُ بَيَانًا لَهُ، وَتَارَةً تَكُونُ مُنْشِئَةً لِحُكْمٍ لَمْ يَتَعَرَّضْ الْقُرْآنُ لَهُ، وَتَارَةً تَكُونُ مُغَيِّرَةً لِحُكْمِهِ، وَلَيْسَ نِزَاعُنَا فِي الْقِسْمَيْنِ الْأَوَّلَيْنِ

(2/221)

فَإِنَّهُمَا حُجَّةٌ بِاتِّفَاقٍ، وَلَكِنَّ النِّزَاعَ فِي الْقِسْمِ الثَّالِثِ وَهُوَ الَّذِي تَرْجَمْته بِمَسْأَلَةِ الزِّيَادَةِ عَلَى النَّصِّ وَقَدْ ذَهَبَ الشَّيْخُ أَبُو الْحَسَنِ الْكَرْخِيُّ وَجَمَاعَةٌ كَثِيرَةٌ مِنْ أَصْحَابِ أَبِي حَنِيفَةَ إلَى أَنَّهَا نَسْخٌ، وَمِنْ هَهُنَا جَعَلُوا إيجَابَ التَّغْرِيبِ مَعَ الْجَلْدِ نَسْخًا كَمَا لَوْ زَادَ عِشْرِينَ صَوْتًا عَلَى الثَّمَانِينَ فِي حَدِّ الْقَذْفِ، وَذَهَبَ أَبُو بَكْرٍ الرَّازِيّ إلَى أَنَّ الزِّيَادَةَ إنْ وَرَدَتْ بَعْدَ اسْتِقْرَارِ حُكْمِ النَّصِّ مُنْفَرِدَةً عَنْهُ كَانَتْ نَاسِخَةً، وَإِنْ وَرَدَتْ مُتَّصِلَةً بِالنَّصِّ قَبْلَ اسْتِقْرَارِ حُكْمِهِ لَمْ تَكُنْ نَاسِخَةً، وَإِنْ وَرَدَتْ وَلَا يُعْلَمُ تَارِيخُهَا فَإِنْ وَرَدَتْ مِنْ جِهَةٍ يَثْبُتُ النَّصُّ بِمِثْلِهَا فَإِنْ شَهِدَتْ الْأُصُولُ مِنْ عَمَلِ السَّلَفِ أَوْ النَّظَرِ عَلَى ثُبُوتِهِمَا مَعًا أَثْبَتْنَاهُمَا، وَإِنْ شَهِدَتْ بِالنَّصِّ مُنْفَرِدًا عَنْهَا أَثْبَتْنَاهُ دُونَهَا، وَإِنْ لَمْ يَكُنْ فِي الْأُصُولِ دَلَالَةً عَلَى أَحَدِهِمَا فَالْوَاجِبُ أَنْ يُحْكَمَ بِوُرُودِهِمَا مَعًا، وَيَكُونَانِ بِمَنْزِلَةِ الْخَاصِّ وَالْعَامِّ إذَا لَمْ يُعْلَمْ تَارِيخُهُمَا وَلَمْ يَكُنْ فِي الْأُصُولِ دَلَالَةٌ عَلَى وُجُوبِ الْقَضَاءِ بِأَحَدِهِمَا عَلَى الْآخَرِ فَإِنَّهُمَا يُسْتَعْمَلَانِ مَعًا، وَإِنْ كَانَ وُرُودُ النَّصِّ مِنْ جِهَةٍ تُوجِبُ الْعِلْمَ كَالْكِتَابِ وَالْخَبَرِ الْمُسْتَفِيضِ وَوُرُودُ الزِّيَادَةِ مِنْ جِهَةِ أَخْبَارِ الْآحَادِ لَمْ يَجُزْ إلْحَاقُهَا بِالنَّصِّ وَلَا الْعَمَلُ بِهَا.
وَذَهَبَ بَعْضُ أَصْحَابِنَا إلَى أَنَّ الزِّيَادَةَ إنْ غَيَّرَتْ حُكْمَ الْمَزِيدِ عَلَيْهِ تَغْيِيرًا شَرْعِيًّا بِحَيْثُ إنَّهُ لَوْ فَعَلَ عَلَى حَدِّ مَا كَانَ يَفْعَلُ قَبْلَهَا لَمْ يَكُنْ مُعْتَدًّا بِهِ، بَلْ يَجِبُ اسْتِئْنَافُهُ، كَانَ نَسْخًا، نَحْوُ ضَمِّ رَكْعَةٍ إلَى رَكْعَتَيْ الْفَجْرِ، وَإِنْ لَمْ يُغَيِّرْ حُكْمَ الْمَزِيدِ عَلَيْهِ بِحَيْثُ لَوْ فَعَلَ عَلَى حَدِّ مَا كَانَ يَفْعَلُ قَبْلَهَا كَانَ مُعْتَدًّا بِهِ وَلَا يَجِبُ اسْتِئْنَافُهُ لَمْ يَكُنْ نَسْخًا، وَلَمْ يَجْعَلُوا إيجَابَ التَّغْرِيبِ مَعَ الْجَلْدِ نَسْخًا، وَإِيجَابُ عِشْرِينَ جَلْدَةً مَعَ الثَّمَانِينَ نَسْخًا، وَكَذَلِكَ إيجَابُ شَرْطٍ مُنْفَصِلٍ عَنْ الْعِبَادَةِ لَا يَكُونُ نَسْخًا كَإِيجَابِ الْوُضُوءِ بَعْدَ فَرْضِ الصَّلَاةِ، وَلَمْ يَخْتَلِفُوا أَنَّ إيجَابَ زِيَادَةِ عِبَادَةٍ عَلَى عِبَادَةٍ كَإِيجَابِ الزَّكَاةِ بَعْدَ إيجَابِ الصَّلَاةِ لَا يَكُونُ نَسْخًا، وَلَمْ يَخْتَلِفُوا أَيْضًا أَنَّ إيجَابَ صَلَاةٍ سَادِسَةٍ عَلَى الصَّلَوَاتِ الْخَمْسِ لَا يَكُونُ نَسْخًا.
فَالْكَلَامُ مَعَكُمْ فِي الزِّيَادَةِ الْمُغَيِّرَةِ فِي ثَلَاثَةِ مَوَاضِعَ: فِي الْمَعْنَى، وَالِاسْمِ، وَالْحُكْمِ، أَمَّا الْمَعْنَى فَإِنَّهَا تُفِيدُ مَعْنَى النَّسْخِ؛ لِأَنَّهُ الْإِزَالَةُ، وَالزِّيَادَةُ تُزِيلُ حُكْمَ الِاعْتِدَادِ بِالْمَزِيدِ عَلَيْهِ وَتُوجِبُ اسْتِئْنَافَهُ بِدُونِهَا، وَتُخْرِجُهُ عَنْ كَوْنِهِ جَمِيعَ الْوَاجِبِ، وَتَجْعَلُهُ بَعْضُهُ، وَتُوجِبُ التَّأْثِيمَ عَلَى الْمُقْتَصِرِ عَلَيْهِ بَعْدَ أَنْ لَمْ يَكُنْ إثْمًا، وَهَذَا مَعْنَى النَّسْخِ، وَعَلَيْهِ تَرَتُّبُ الِاسْمِ، فَإِنَّهُ تَابِعٌ لِلْمَعْنَى؛ فَإِنَّ الْكَلَامَ فِي زِيَادَةٍ شَرْعِيَّةٍ مُغَيِّرَةٍ لِلْحُكْمِ الشَّرْعِيِّ بِدَلِيلٍ شَرْعِيٍّ مُتَرَاخٍ عَنْ الْمَزِيدِ عَلَيْهِ، فَإِنْ اخْتَلَّ وَصْفٌ مِنْ هَذِهِ الْأَوْصَافِ لَمْ يَكُنْ نَسْخًا، فَإِنْ لَمْ تُغَيِّرْ حُكْمًا شَرْعِيًّا بَلْ رَفَعَتْ حُكْمَ الْبَرَاءَةِ الْأَصْلِيَّةِ لَمْ تَكُنْ نَسْخًا كَإِيجَابِ عِبَادَةٍ بَعْدَ أُخْرَى، وَإِنْ كَانَتْ الزِّيَادَةُ مُقَارِنَةً لِلْمَزِيدِ عَلَيْهِ لَمْ تَكُنْ نَسْخًا، وَإِنْ غَيَّرَتْهُ، بَلْ تَكُونُ تَقْيِيدًا أَوْ تَخْصِيصًا.

(2/222)

وَأَمَّا الْحُكْمُ فَإِنْ كَانَ النَّصُّ الْمَزِيدُ عَلَيْهِ ثَابِتًا بِالْكِتَابِ أَوْ السُّنَّةِ الْمُتَوَاتِرَةِ لَمْ يُقْبَلْ خَبَرُ الْوَاحِدِ بِالزِّيَادَةِ عَلَيْهِ، وَإِنْ كَانَ ثَابِتًا بِخَبَرِ الْوَاحِدِ قُبِلَتْ الزِّيَادَةُ، فَإِنْ اتَّفَقَتْ الْأُمَّةُ عَلَى قَبُولِ خَبَرِ الْوَاحِدِ فِي الْقِسْمِ الْأَوَّلِ عَلِمْنَا أَنَّهُ وَرَدَ مُقَارِنًا لِلْمَزِيدِ عَلَيْهِ فَيَكُونُ تَخْصِيصًا لَا نَسْخًا، قَالُوا: وَإِنَّمَا لَمْ يُقْبَلْ خَبَرُ الْوَاحِدِ بِالزِّيَادَةِ عَلَى النَّصِّ؛ لِأَنَّ الزِّيَادَةَ لَوْ كَانَتْ مَوْجُودَةً مَعَهُ لَنَقَلَهَا إلَيْنَا مَنْ نَقَلَ النَّصَّ؛ إذْ غَيْرُ جَائِزٍ أَنْ يَكُونَ الْمُرَادُ إثْبَاتَ النَّصِّ مَعْقُودًا بِالزِّيَادَةِ فَيَقْتَصِرُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى إبْلَاغِ النَّصِّ مُنْفَرِدًا عَنْهَا؛ فَوَاجِبٌ إذًا أَنْ يَذْكُرَهَا مَعَهُ، وَلَوْ ذَكَرَهَا لَنَقَلَهَا إلَيْنَا مَنْ نَقَلَ النَّصَّ.
فَإِنْ كَانَ النَّصُّ مَذْكُورًا فِي الْقُرْآنِ وَالزِّيَادَةُ وَارِدَةٌ مِنْ جِهَةِ السُّنَّةِ فَغَيْرُ جَائِزٍ أَنْ يَقْتَصِرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى تِلَاوَةِ الْحُكْمِ الْمُنَزَّلِ فِي الْقُرْآنِ دُونَ أَنْ يُعْقِبَهَا بِذِكْرِ الزِّيَادَةِ؛ لِأَنَّ حُصُولَ الْفَرَاغِ مِنْ النَّصِّ الَّذِي يُمَكِّنُنَا اسْتِعْمَالُهُ بِنَفْسِهِ يَلْزَمُنَا اعْتِقَادُ مُقْتَضَاهُ مِنْ حُكْمِهِ، كَقَوْلِهِ: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور: 2] فَإِنْ كَانَ الْحَدُّ هُوَ الْجَلْدُ وَالتَّغْرِيبُ فَغَيْرُ جَائِزٍ أَنْ يَتْلُوَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْآيَةَ عَلَى النَّاسِ عَارِيَّةً مِنْ ذِكْرِ النَّفْيِ عَقِبَهَا؛ لِأَنَّ سُكُوتَهُ عَنْ ذِكْرِ الزِّيَادَةِ مَعَهَا يَلْزَمُنَا اعْتِقَادُ مُوجِبِهَا وَأَنَّ الْجَلْدَ هُوَ كَمَالُ الْحَدِّ؛ فَلَوْ كَانَ مَعَهُ تَغْرِيبٌ لَكَانَ بَعْضُ الْحَدِّ لَا كَمَالُهُ، فَإِذَا أَخْلَى التِّلَاوَةَ مِنْ ذِكْرِ النَّفْيِ عَقِيبَهَا فَقَدْ أَرَادَ مِنَّا اعْتِقَادَ أَنَّ الْجَلْدَ الْمَذْكُورَ فِي الْآيَةِ هُوَ تَمَامُ الْحَدِّ وَكَمَالُهُ؛ فَغَيْرُ جَائِزٍ إلْحَاقُ الزِّيَادَةِ مَعَهُ إلَّا عَلَى وَجْهِ النَّسْخِ، وَلِهَذَا كَانَ قَوْلُهُ: «وَاغْدُ يَا أُنَيْسُ عَلَى امْرَأَةِ هَذَا فَإِنْ اعْتَرَفَتْ فَارْجُمْهَا» نَاسِخًا لِحَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ: «الثَّيِّبُ بِالثَّيِّبِ جَلْدُ مِائَةٍ وَالرَّجْمُ» وَكَذَلِكَ لَمَّا رَجَمَ مَاعِزًا وَلَمْ يَجْلِدْهُ، كَذَلِكَ يَجِبُ أَنْ يَكُونَ قَوْلُهُ: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور: 2] نَاسِخًا لِحُكْمِ التَّغْرِيبِ فِي قَوْلِهِ: «الْبِكْرُ بِالْبِكْرِ جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ» .
وَالْمَقْصُودُ أَنَّ هَذِهِ الزِّيَادَةَ لَوْ كَانَتْ ثَابِتَةً مَعَ النَّصِّ لَذَكَرَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَقِيبَ التِّلَاوَةِ، وَلَنَقَلَهَا إلَيْنَا مَنْ نَقَلَ الْمَزِيدَ عَلَيْهِ؛ إذْ غَيْرُ جَائِزٍ عَلَيْهِمْ أَنْ يَعْلَمُوا أَنَّ الْحَدَّ مَجْمُوعُ الْأَمْرَيْنِ وَيَنْقُلُوا بَعْضَهُ دُونَ بَعْضٍ، وَقَدْ سَمِعُوا الرَّسُولَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَذْكُرُ الْأَمْرَيْنِ، فَامْتَنَعَ حِينَئِذٍ الْعَمَلُ بِالزِّيَادَةِ إلَّا مِنْ الْجِهَةِ الَّتِي وَرَدَ مِنْهَا الْأَصْلُ، فَإِذَا وَرَدَتْ مِنْ جِهَةِ الْآحَادِ فَإِنْ كَانَتْ قَبْلَ النَّصِّ فَقَدْ نَسَخَهَا النَّصُّ الْمُطْلَقُ عَارِيًّا مِنْ ذِكْرِهَا، وَإِنْ كَانَتْ بَعْدَهُ فَهَذَا يُوجِبُ نَسْخَ الْآيَةِ بِخَبَرِ الْوَاحِدِ وَهُوَ مُمْتَنِعٌ، فَإِنْ كَانَ الْمَزِيدُ عَلَيْهِ ثَابِتًا بِخَبَرِ الْوَاحِدِ جَازَ إلْحَاقُ الزِّيَادَةِ بِخَبَرِ الْوَاحِدِ عَلَى الْوَجْهِ الَّذِي يَجُوزُ نَسْخُهُ بِهِ، فَإِنْ كَانَتْ وَارِدَةً مَعَ النَّصِّ فِي خِطَابٍ وَاحِدٍ لَمْ تَكُنْ نَسْخًا وَكَانَتْ بَيَانًا.
فَالْجَوَابُ مِنْ وُجُوهٍ؛ أَحَدُهَا: أَنَّكُمْ أَوَّلُ مَنْ نَقَضَ هَذَا الْأَصْلَ الَّذِي أَصَّلْتُمُوهُ، فَإِنَّكُمْ قَبِلْتُمْ خَبَرَ الْوُضُوءِ بِنَبِيذِ التَّمْرِ وَهُوَ زَائِدٌ عَلَى مَا فِي كِتَابِ اللَّهِ مُغَيِّرٌ لِحُكْمِهِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ

(2/223)

جَعَلَ حُكْمَ عَادِمِ الْمَاءِ التَّيَمُّمَ، وَالْخَبَرُ يَقْتَضِي أَنْ يَكُونَ حُكْمُهُ الْوُضُوءَ بِالنَّبِيذِ؛ فَهَذِهِ الزِّيَادَةُ بِهَذَا الْخَبَرِ الَّذِي لَا يَثْبُتُ رَافِعَةٌ لِحُكْمٍ شَرْعِيٍّ غَيْرُ مُقَارِنَةٍ لَهُ وَلَا مُقَاوِمَةٍ بِوَجْهٍ، وَقَبِلْتُمْ خَبَرَ الْأَمْرِ بِالْوِتْرِ مَعَ رَفْعِهِ لِحُكْمٍ شَرْعِيٍّ، وَهُوَ اعْتِقَادُ كَوْنِ الصَّلَوَاتِ الْخَمْسِ هِيَ جَمِيعُ الْوَاجِبِ وَرَفْعُ التَّأْثِيمِ بِالِاقْتِصَارِ عَلَيْهَا وَإِجْزَاءُ الْإِتْيَانِ فِي التَّعَبُّدِ بِفَرِيضَةِ الصَّلَاةِ، وَاَلَّذِي قَالَ هَذِهِ الزِّيَادَةَ هُوَ الَّذِي قَالَ سَائِرَ الْأَحَادِيثِ الزَّائِدَةِ عَلَى مَا فِي الْقُرْآنِ، وَاَلَّذِي نَقَلَهَا إلَيْنَا هُوَ الَّذِي نَقَلَ تِلْكَ بِعَيْنِهِ أَوْ أَوْثَقَ مِنْهُ أَوْ نَظِيرَهُ، وَاَلَّذِي فَرَضَ عَلَيْنَا طَاعَةَ رَسُولِهِ وَقَبُولِ قَوْلِهِ فِي تِلْكَ الزِّيَادَةِ هُوَ الَّذِي فَرَضَ عَلَيْنَا طَاعَتَهُ وَقَبُولَ قَوْلِهِ فِي هَذِهِ، وَاَلَّذِي قَالَ لَنَا: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [الحشر: 7] هُوَ الَّذِي شَرَعَ لَنَا هَذِهِ الزِّيَادَةَ عَلَى لِسَانِهِ، وَاَللَّهُ سُبْحَانَهُ وَلَّاهُ مَنْصِبَ التَّشْرِيعِ عَنْهُ ابْتِدَاءً، كَمَا وَلَّاهُ مَنْصِبَ الْبَيَانِ لِمَا أَرَادَهُ بِكَلَامِهِ، بَلْ كَلَامُهُ كُلُّهُ بَيَانٌ عَنْ اللَّهِ، وَالزِّيَادَةُ بِجَمِيعِ وُجُوهِهَا لَا تَخْرُجُ عَنْ الْبَيَانِ بِوَجْهٍ مِنْ الْوُجُوهِ، بَلْ كَانَ السَّلَفُ الصَّالِحُ الطَّيِّبُ إذَا سَمِعُوا الْحَدِيثَ عَنْهُ وَجَدُوا تَصْدِيقَهُ فِي الْقُرْآنِ، وَلَمْ يَقُلْ أَحَدٌ مِنْهُمْ قَطُّ فِي حَدِيثٍ وَاحِدٍ أَبَدًا: إنَّ هَذَا زِيَادَةٌ عَلَى الْقُرْآنِ فَلَا نَقْبَلُهُ وَلَا نَسْمَعُهُ وَلَا نَعْمَلُ بِهِ، وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَجَلُّ فِي صُدُورِهِمْ وَسُنَّتُهُ أَعْظَمُ عِنْدَهُمْ مِنْ ذَلِكَ وَأَكْبَرُ.
وَلَا فَرْقَ أَصْلًا بَيْنَ مَجِيءِ السُّنَّةِ بِعَدَدِ الطَّوَافِ وَعَدَدِ رَكَعَاتِ الصَّلَاةِ وَمَجِيئِهَا بِفَرْضِ الطُّمَأْنِينَةِ وَتَعْيِينِ الْفَاتِحَةِ وَالنِّيَّةِ؛ فَإِنَّ الْجَمِيعَ بَيَانٌ لِمُرَادِ اللَّهِ أَنَّهُ أَوْجَبَ هَذِهِ الْعِبَادَاتِ عَلَى عِبَادِهِ عَلَى هَذَا الْوَجْهِ، فَهَذَا الْوَجْهُ هُوَ الْمُرَادُ، فَجَاءَتْ السُّنَّةُ بَيَانًا لِلْمُرَادِ فِي جَمِيعِ وُجُوهِهَا، حَتَّى فِي التَّشْرِيعِ الْمُبْتَدَأِ، فَإِنَّهَا بَيَانٌ لِمُرَادِ اللَّهِ مِنْ عُمُومِ الْأَمْرِ بِطَاعَتِهِ وَطَاعَةِ رَسُولِهِ، فَلَا فَرْقَ بَيْنَ بَيَانِ هَذَا الْمُرَادِ وَبَيْنَ بَيَانِ الْمُرَادِ مِنْ الصَّلَاةِ وَالزَّكَاةِ وَالْحَجِّ وَالطَّوَافِ وَغَيْرِهَا، بَلْ هَذَا بَيَانُ الْمُرَادِ مِنْ شَيْءٍ وَذَاكَ بَيَانُ الْمُرَادِ مِنْ أَعَمَّ مِنْهُ؛ فَالتَّغْرِيبُ بَيَانٌ مَحْضٌ لِلْمُرَادِ مِنْ قَوْلِهِ: {أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا} [النساء: 15] وَقَدْ صَرَّحَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ التَّغْرِيبَ بَيَانٌ لِهَذَا السَّبِيلِ الْمَذْكُورِ فِي الْقُرْآنِ: فَكَيْفَ يَجُوزُ رَدُّهُ بِأَنَّهُ مُخَالِفٌ لِلْقُرْآنِ مُعَارِضٌ لَهُ؟ وَيُقَالُ: لَوْ قَبِلْنَاهُ لَأَبْطَلْنَا بِهِ حُكْمَ الْقُرْآنِ؟ وَهَلْ هَذَا إلَّا قَلْبٌ لِلْحَقَائِقِ؟ فَإِنَّ حُكْمَ الْقُرْآنِ الْعَامِّ وَالْخَاصِّ يُوجِبُ عَلَيْنَا قَبُولَهُ فَرْضًا لَا يَسَعُنَا مُخَالَفَتُهُ؛ فَلَوْ خَالَفْنَاهُ لَخَالَفْنَا الْقُرْآنَ وَلَخَرَجْنَا عَنْ حُكْمِهِ وَلَا بُدَّ، وَلَكَانَ فِي ذَلِكَ مُخَالَفَةٌ لِلْقُرْآنِ وَالْحَدِيثِ مَعًا.
يُوَضِّحُهُ الْوَجْهُ الثَّانِي: أَنَّ اللَّهَ سُبْحَانَهُ نَصَبَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْصِبَ الْمُبَلِّغِ الْمُبَيِّنِ عَنْهُ، فَكُلُّ مَا شَرَعَهُ لِلْأُمَّةِ فَهُوَ بَيَانٌ مِنْهُ عَنْ اللَّهِ أَنَّ هَذَا شَرْعُهُ وَدِينُهُ، وَلَا فَرْقَ بَيْنَ مَا يُبَلِّغُهُ عَنْهُ مِنْ كَلَامِهِ الْمَتْلُوِّ وَمِنْ وَحْيِهِ الَّذِي هُوَ نَظِيرُ كَلَامِهِ فِي وُجُوبِ الِاتِّبَاعِ، وَمُخَالَفَةِ هَذَا كَمُخَالَفَةِ هَذَا.

(2/224)

يُوَضِّحُهُ الْوَجْهُ الثَّالِثُ: أَنَّ اللَّهَ سُبْحَانَهُ أَمَرَنَا بِإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ وَحَجِّ الْبَيْتِ وَصَوْمِ رَمَضَانَ، وَجَاءَ الْبَيَانُ عَنْ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِمَقَادِيرِ ذَلِكَ وَصِفَاتِهِ وَشُرُوطِهِ؛ فَوَجَبَ عَلَى الْأُمَّةِ قَبُولُهُ، إذْ هُوَ تَفْصِيلٌ لِمَا أَمَرَ اللَّهُ بِهِ، كَمَا يَجِبُ عَلَيْنَا قَبُولُ الْأَصْلِ الْمُفَصَّلِ، وَهَكَذَا أَمَرَ اللَّهُ سُبْحَانَهُ بِطَاعَتِهِ وَطَاعَةِ رَسُولِهِ؛ فَإِذَا أَمَرَ الرَّسُولُ بِأَمْرٍ كَانَ تَفْصِيلًا وَبَيَانًا لِلطَّاعَةِ الْمَأْمُورِ بِهَا، وَكَانَ فَرْضُ قَبُولِهِ كَفَرْضِ قَبُولِ الْأَصْلِ الْمُفَصَّلِ، وَلَا فَرْقَ بَيْنَهُمَا.

[بَيَانُ الرَّسُولِ عَلَى أَنْوَاعٍ]
يُوَضِّحُهُ الْوَجْهُ الرَّابِعُ: أَنَّ الْبَيَانَ مِنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَقْسَامٌ؛ أَحَدُهَا: بَيَانُ نَفْسِ الْوَحْيِ بِظُهُورِهِ عَلَى لِسَانِهِ بَعْدَ أَنْ كَانَ خَفِيًّا. الثَّانِي: بَيَانُ مَعْنَاهُ وَتَفْسِيرُهُ لِمَنْ احْتَاجَ إلَى ذَلِكَ كَمَا بَيَّنَ أَنَّ الظُّلْمَ الْمَذْكُورَ فِي قَوْلِهِ: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: 82] هُوَ الشِّرْكُ، وَأَنَّ الْحِسَابَ الْيَسِيرَ هُوَ الْعَرْضُ، وَأَنَّ الْخَيْطَ الْأَبْيَضَ وَالْأَسْوَدَ هُمَا بَيَاضُ النَّهَارِ وَسَوَادُ اللَّيْلِ، وَأَنَّ الَّذِي رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى هُوَ جِبْرِيلُ، كَمَا فَسَّرَ قَوْلَهُ: {أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] أَنَّهُ طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا وَكَمَا فَسَّرَ قَوْلَهُ: {مَثَلا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} [إبراهيم: 24] بِأَنَّهَا النَّخْلَةُ، وَكَمَا فَسَّرَ قَوْلَهُ: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} [إبراهيم: 27] أَنَّ ذَلِكَ فِي الْقَبْرِ حِينَ يُسْأَلُ مَنْ رَبُّك وَمَا دِينُك، وَكَمَا فَسَّرَ الرَّعْدَ بِأَنَّهُ مَلَكٌ مِنْ الْمَلَائِكَةِ مُوَكَّلٌ بِالسَّحَابِ، وَكَمَا فَسَّرَ اتِّخَاذَ أَهْلِ الْكِتَابِ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ بِأَنَّ ذَلِكَ بِاسْتِحْلَالِ مَا أَحَلُّوهُ لَهُمْ مِنْ الْحَرَامِ وَتَحْرِيمِ مَا حَرَّمُوهُ مِنْ الْحَلَالِ، وَكَمَا فَسَّرَ الْقُوَّةَ الَّتِي أَمَرَ اللَّهُ أَنْ نُعِدَّهَا لِأَعْدَائِهِ بِالرَّمْيِ، وَكَمَا فَسَّرَ قَوْلَهُ: {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء: 123] بِأَنَّهُ مَا يُجْزَى بِهِ الْعَبْدُ فِي الدُّنْيَا مِنْ النَّصَبِ وَالْهَمِّ وَالْخَوْفِ وَاللَّأْوَاءِ، وَكَمَا فَسَّرَ الزِّيَادَةَ بِأَنَّهَا النَّظَرُ إلَى وَجْهِ اللَّهِ الْكَرِيمِ، وَكَمَا فَسَّرَ الدُّعَاءَ فِي قَوْلِهِ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] بِأَنَّهُ الْعِبَادَةُ، وَكَمَا فَسَّرَ أَدْبَارَ النُّجُومِ بِأَنَّهُ الرَّكْعَتَانِ قَبْلَ الْفَجْرِ، وَأَدْبَارَ السُّجُودِ بِالرَّكْعَتَيْنِ بَعْدَ الْمَغْرِبِ، وَنَظَائِرُ ذَلِكَ. الثَّالِثُ: بَيَانُهُ بِالْفِعْلِ كَمَا بَيَّنَ أَوْقَاتِ الصَّلَاةِ لِلسَّائِلِ بِفِعْلِهِ. الرَّابِعُ: بَيَانُ مَا سُئِلَ عَنْهُ مِنْ الْأَحْكَامِ الَّتِي لَيْسَتْ فِي الْقُرْآنِ فَنَزَلَ الْقُرْآنُ بِبَيَانِهَا، كَمَا سُئِلَ عَنْ قَذْفِ الزَّوْجَةِ فَجَاءَ الْقُرْآنُ بِاللِّعَانِ وَنَظَائِرِهِ. الْخَامِسُ: بَيَانُ مَا سُئِلَ عَنْهُ بِالْوَحْيِ وَإِنْ لَمْ يَكُنْ قُرْآنًا، كَمَا سُئِلَ عَنْ رَجُلٍ أَحْرَمَ فِي جُبَّةٍ بَعْدَمَا تَضَمَّخَ بِالْخَلُوقِ، فَجَاءَ الْوَحْيُ بِأَنْ يَنْزِعَ عَنْهُ الْجُبَّةَ وَيَغْسِلَ أَثَرَ الْخَلُوقِ. السَّادِسُ: بَيَانُهُ لِلْأَحْكَامِ بِالسُّنَّةِ ابْتِدَاءً مِنْ غَيْرِ سُؤَالٍ، كَمَا حَرَّمَ عَلَيْهِمْ لُحُومَ الْحُمُرِ وَالْمُتْعَةَ وَصَيْدَ الْمَدِينَةِ وَنِكَاحَ الْمَرْأَةِ عَلَى عَمَّتِهَا وَخَالَتِهَا وَأَمْثَالَ ذَلِكَ. السَّابِعُ: بَيَانُهُ لِلْأُمَّةِ جَوَازَ الشَّيْءِ بِفِعْلِهِ هُوَ لَهُ وَعَدَمِ نَهْيِهِمْ عَنْ التَّأَسِّي بِهِ.
الثَّامِنُ: بَيَانُهُ جَوَازَ

(2/225)

الشَّيْءِ بِإِقْرَارِهِ لَهُمْ عَلَى فِعْلِهِ وَهُوَ يُشَاهِدُهُ أَوْ يُعَلِّمُهُمْ يَفْعَلُونَهُ. التَّاسِعُ: بَيَانُهُ إبَاحَةَ الشَّيْءِ عَفْوًا بِالسُّكُوتِ عَنْ تَحْرِيمِهِ وَإِنْ لَمْ يَأْذَنْ فِيهِ نُطْقًا. الْعَاشِرُ: أَنْ يَحْكُمَ الْقُرْآنُ بِإِيجَابِ شَيْءٍ أَوْ تَحْرِيمِهِ أَوْ إبَاحَتِهِ، وَيَكُونُ لِذَلِكَ الْحُكْمِ شُرُوطٌ وَمَوَانِعُ وَقُيُودٌ وَأَوْقَاتٌ مَخْصُوصَةٌ وَأَحْوَالٌ وَأَوْصَافٌ، فَيُحِيلُ الرَّبُّ سُبْحَانَهُ وَتَعَالَى عَلَى رَسُولِهِ فِي بَيَانِهَا كَقَوْلِهِ تَعَالَى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] فَالْحِلُّ مَوْقُوفٌ عَلَى شُرُوطِ النِّكَاحِ وَانْتِقَاءِ مَوَانِعِهِ وَحُضُورِ وَقْتِهِ وَأَهْلِيَّةِ الْمَحَلِّ، فَإِذَا جَاءَتْ السُّنَّةُ بِبَيَانِ ذَلِكَ كُلِّهِ لَمْ يَكُنْ الشَّيْءُ مِنْهُ زَائِدًا عَلَى النَّصِّ فَيَكُونُ نَسْخًا لَهُ، وَإِنْ كَانَ رَفْعًا لِظَاهِرِ إطْلَاقِهِ.
فَهَكَذَا كُلُّ حُكْمٍ مِنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - زَائِدٍ عَلَى الْقُرْآنِ، هَذَا سَبِيلُهُ سَوَاءٌ بِسَوَاءٍ، وَقَدْ قَالَ تَعَالَى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} [النساء: 11] ثُمَّ جَاءَتْ السُّنَّةُ بِأَنَّ الْقَاتِلَ وَالْكَافِرَ وَالرَّقِيقَ لَا يَرِثُ، وَلَمْ يَكُنْ نَسْخًا لِلْقُرْآنِ مَعَ أَنَّهُ زَائِدٌ عَلَيْهِ قَطْعًا، أَعْنِي فِي مُوجِبَاتِ الْمِيرَاثِ؛ فَإِنَّ الْقُرْآنَ أَوْجَبَهُ بِالْوِلَادَةِ وَحْدَهَا، فَزَادَتْ السُّنَّةُ مَعَ وَصْفِ الْوِلَادَةِ اتِّحَادَ الدِّينِ وَعَدَمَ الرِّقِّ وَالْقَتْلِ، فَهَلَّا قُلْتُمْ: إنَّ هَذِهِ زِيَادَةٌ عَلَى النَّصِّ فَيَكُونُ نَسْخًا وَالْقُرْآنُ لَا يُنْسَخُ بِالسُّنَّةِ؟ كَمَا قُلْتُمْ ذَلِكَ فِي كُلِّ مَوْضِعٍ تَرَكْتُمْ فِيهِ الْحَدِيثَ؛ لِأَنَّهُ زَائِدٌ عَلَى الْقُرْآنِ.
الْوَجْهُ الْخَامِسُ: أَنَّ تَسْمِيَتَكُمْ لِلزِّيَادَةِ الْمَذْكُورَةِ نَسْخًا لَا تُوجِبُ بَلْ لَا تَجُوزُ مُخَالَفَتُهَا، فَإِنَّ تَسْمِيَةَ ذَلِكَ نَسْخًا اصْطِلَاحٌ مِنْكُمْ، وَالْأَسْمَاءُ الْمُتَوَاضَعُ عَلَيْهَا التَّابِعَةُ لِلِاصْطِلَاحِ لَا تُوجِبُ رَفْعَ أَحْكَامِ النُّصُوصِ، فَأَيْنَ سَمَّى اللَّهُ وَرَسُولَهُ ذَلِكَ نَسْخًا؟ وَأَيْنَ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا جَاءَكُمْ حَدِيثِي زَائِدًا عَلَى مَا فِي كِتَابِ اللَّهِ فَرُدُّوهُ وَلَا تَقْبَلُوهُ فَإِنَّهُ يَكُونُ نَسْخًا لِكِتَابِ اللَّهِ؟ وَأَيْنَ قَالَ اللَّهُ: إذَا قَالَ رَسُولِي قَوْلًا زَائِدًا عَلَى الْقُرْآنِ فَلَا تَقْبَلُوهُ وَلَا تَعْمَلُوا بِهِ وَرُدُّوهُ؟ ، وَكَيْفَ يَسُوغُ رَدُّ سُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوَاعِدَ قَعَّدْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ؟
[الْمُرَادُ بِالنَّسْخِ فِي السُّنَّةِ الزَّائِدَةِ عَلَى الْقُرْآنِ] : الْوَجْهُ السَّادِسُ: أَنْ يُقَالَ: مَا تَعْنُونَ بِالنَّسْخِ الَّذِي تَضَمَّنَتْهُ الزِّيَادَةُ بِزَعْمِكُمْ؟ أَتَعْنُونَ أَنَّ حُكْمَ الْمَزِيدِ عَلَيْهِ مِنْ الْإِيجَابِ وَالتَّحْرِيمِ وَالْإِبَاحَةِ بَطَلَ بِالْكُلِّيَّةِ، أَمْ تَعْنُونَ بِهِ تَغَيُّرَ وَصْفِهِ بِزِيَادَةِ شَيْءٍ عَلَيْهِ مِنْ شَرْطٍ أَوْ قَيْدٍ أَوْ حَالٍ أَوْ مَانِعٍ أَوْ مَا هُوَ أَعَمُّ مِنْ ذَلِكَ؟ فَإِنْ عَنَيْتُمْ الْأَوَّلَ فَلَا رَيْبَ أَنَّ الزِّيَادَةَ لَا تَتَضَمَّنُ ذَلِكَ فَلَا تَكُونُ نَاسِخَةً، وَإِنْ عَنَيْتُمْ الثَّانِيَ فَهُوَ حَقٌّ، وَلَكِنْ لَا يَلْزَمُ مِنْهَا بُطْلَانُ حُكْمِ الْمَزِيدِ عَلَيْهِ وَلَا رَفْعُهُ وَلَا مُعَارَضَتُهُ، بَلْ غَايَتُهَا مَعَ الْمَزِيدِ عَلَيْهِ كَالشُّرُوطِ وَالْمَوَانِعِ وَالْقُيُودِ وَالْمُخَصَّصَاتِ، وَشَيْءٌ مِنْ ذَلِكَ لَا يَكُونُ نَسْخًا يُوجِبُ إبْطَالَ

(2/226)

الْأَوَّلِ وَرَفْعَهُ رَأْسًا، وَإِنْ كَانَ نَسْخًا بِالْمَعْنَى الْعَامِّ الَّذِي يُسَمِّيه السَّلَفُ نَسْخًا وَهُوَ رَفْعُ الظَّاهِرِ بِتَخْصِيصٍ أَوْ تَقْيِيدٍ أَوْ شَرْطٍ أَوْ مَانِعٍ؛ فَهَذَا كَثِيرٌ مِنْ السَّلَفِ يُسَمِّيه نَسْخًا. حَتَّى سَمَّى الِاسْتِثْنَاءَ نَسْخًا، فَإِنْ أَرَدْتُمْ هَذَا الْمَعْنَى فَلَا مُشَاحَّةَ فِي الِاسْمِ، وَلَكِنْ ذَلِكَ لَا يُسَوِّغُ رَدَّ السُّنَنِ النَّاسِخَةِ لِلْقُرْآنِ بِهَذَا الْمَعْنَى، وَلَا يُنْكِرُ أَحَدٌ نَسْخَ الْقُرْآنِ بِالسُّنَّةِ بِهَذَا الْمَعْنَى بَلْ هُوَ مُتَّفَقٌ عَلَيْهِ بَيْنَ النَّاسِ، وَإِنَّمَا تَنَازَعُوا فِي جَوَازِ نَسْخِهِ بِالسُّنَّةِ النَّسْخَ الْخَاصَّ الَّذِي هُوَ رَفْعُ أَصْلِ الْحُكْمِ وَجُمْلَتِهِ بِحَيْثُ يَبْقَى بِمَنْزِلَةِ مَا لَمْ يُشْرَعْ أَلْبَتَّةَ، وَإِنْ أَرَدْتُمْ بِالنَّسْخِ مَا هُوَ أَعَمُّ مِنْ الْقِسْمَيْنِ - وَهُوَ رَفْعُ الْحُكْمِ بِجُمْلَتِهِ تَارَةً وَتَقْيِيدُ مُطْلَقِهِ وَتَخْصِيصِ عَامِّهِ وَزِيَادَةِ شَرْطٍ أَوْ مَانِعٍ تَارَةً - كُنْتُمْ قَدْ أَدْرَجْتُمْ فِي كَلَامِكُمْ قِسْمَيْنِ مَقْبُولًا وَمَرْدُودًا كَمَا تَبَيَّنَ؛ فَلَيْسَ الشَّأْنُ فِي الْأَلْفَاظِ فَسَمُّوا الزِّيَادَةَ مَا شِئْتُمْ، فَإِبْطَالُ السُّنَنِ بِهَذَا الِاسْمِ مِمَّا لَا سَبِيلَ إلَيْهِ.
يُوَضِّحُهُ الْوَجْهُ السَّابِعُ: أَنَّ الزِّيَادَةَ لَوْ كَانَتْ نَاسِخَةً لَمَا جَازَ اقْتِرَانُهَا بِالْمَزِيدِ؛ لِأَنَّ النَّاسِخَ لَا يُقَارِنُ الْمَنْسُوخَ، وَقَدْ جَوَّزْتُمْ اقْتِرَانَهَا بِهِ، وَقُلْتُمْ: تَكُونُ بَيَانًا أَوْ تَخْصِيصًا، فَهَلَّا كَانَ حُكْمُهَا مَعَ التَّأَخُّرِ كَذَلِكَ، وَالْبَيَانُ لَا يَجِبُ اقْتِرَانُهُ بِالْمُبَيَّنِ، بَلْ يَجُوزُ تَأْخِيرُهُ إلَى وَقْتِ حُضُورِ الْعَمَلِ؟ وَمَا ذَكَرْتُمُوهُ مِنْ إيهَامِ اعْتِقَادِ خِلَافِ الْحَقِّ فَهُوَ مُنْتَقِضٌ بِجَوَازِ بَلْ وُجُوبِ تَأْخِيرِ النَّاسِخِ وَعَدَمِ الْإِشْعَارِ بِأَنَّهُ سَيَنْسَخُهُ، وَلَا مَحْذُورَ فِي اعْتِقَادِ مُوجِبِ النَّصِّ مَا لَمْ يَأْتِ مَا يَرْفَعُهُ أَوْ يَرْفَعُ ظَاهِرَهُ؛ فَحِينَئِذٍ يُعْتَقَدُ مُوجِبُهُ كَذَلِكَ، فَكَانَ كُلٌّ مِنْ الِاعْتِقَادَيْنِ فِي وَقْتِهِ هُوَ الْمَأْمُورُ بِهِ؛ إذْ لَا يُكَلِّفُ اللَّهُ نَفْسًا إلَّا وُسْعَهَا.
يُوَضِّحُهُ الْوَجْهُ الثَّامِنُ: أَنَّ الْمُكَلَّفَ إنَّمَا يَعْتَقِدُهُ عَلَى إطْلَاقِهِ وَعُمُومِهِ مُقَيَّدًا بِعَدَمِ وُرُودِ مَا يَرْفَعُ ظَاهِرَهُ، كَمَا يَعْتَقِدُ الْمَنْسُوخَ مُؤَبَّدًا اعْتِقَادًا مُقَيَّدًا بِعَدَمِ وُرُودِ مَا يُبْطِلُهُ، وَهَذَا هُوَ الْوَاجِبُ عَلَيْهِ الَّذِي لَا يُمْكِنُهُ سِوَاهُ.
الْوَجْهُ التَّاسِعُ: أَنَّ إيجَابَ الشَّرْطِ الْمُلْحَقِ بِالْعِبَادَةِ بَعْدَهَا لَا يَكُونُ نَسْخًا وَإِنْ تَضَمَّنَ رَفْعَ الْإِجْزَاءِ بِدُونِهِ، كَمَا صَرَّحَ بِذَلِكَ بَعْضُ أَصْحَابِكُمْ وَهُوَ الْحَقُّ؛ فَكَذَلِكَ إيجَابُ كُلِّ زِيَادَةٍ، بَلْ أَوْلَى أَنْ لَا تَكُونَ نَسْخًا؛ فَإِنَّ إيجَابَ الشَّرْطِ يَرْفَعُ إجْزَاءَ الْمَشْرُوطِ عَنْ نَفْسِهِ وَعَنْ غَيْرِهِ، وَإِيجَابُ الزِّيَادَةِ إنَّمَا يَرْفَعُ إجْزَاءَ الْمَزِيدِ عَنْ نَفْسِهِ خَاصَّةً.
الْوَجْهُ الْعَاشِرُ: أَنَّ النَّاسَ مُتَّفِقُونَ عَلَى أَنَّ إيجَابَ عِبَادَةٍ مُسْتَقِلَّةٍ بَعْدَ الثَّانِيَةِ لَا يَكُونُ نَسْخًا، وَذَلِكَ أَنَّ الْأَحْكَامَ لَمْ تُشْرَعْ جُمْلَةً وَاحِدَةً، وَإِنَّمَا شَرَعَهَا أَحْكُمُ الْحَاكِمِينَ شَيْئًا بَعْدَ شَيْءٍ، وَكُلٌّ مِنْهَا زَائِدٌ عَلَى مَا قَبْلَهُ، وَكَانَ مَا قَبْلَهُ جَمِيعُ الْوَاجِبِ، وَالْإِثْمُ مَحْطُوطٌ عَمَّنْ اقْتَصَرَ عَلَيْهِ، وَبِالزِّيَادَةِ تَغَيَّرَ هَذَانِ الْحُكْمَانِ؛ فَلَمْ يَبْقَ الْأَوَّلُ جَمِيعَ الْوَاجِبِ، وَلَمْ يُحَطَّ الْإِثْمُ

(2/227)

عَمَّنْ اقْتَصَرَ عَلَيْهِ، وَمَعَ ذَلِكَ فَلَيْسَ الزَّائِدُ نَاسِخًا لِلْمَزِيدِ عَلَيْهِ؛ إذْ حُكْمُهُ مِنْ الْوُجُوبِ وَغَيْرِهِ بَاقٍ؛ فَهَذِهِ الزِّيَادَةُ الْمُتَعَلِّقَةُ بِالْمَزِيدِ لَا تَكُونُ نَاسِخًا لَهُ، حَيْثُ لَمْ تَرْفَعْ حُكْمَهُ، بَلْ هُوَ بَاقٍ عَلَى حُكْمِهِ وَقَدْ ضُمَّ إلَيْهِ غَيْرُهُ.
يُوَضِّحُهُ الْوَجْهُ الْحَادِيَ عَشَرَ: أَنَّ الزِّيَادَةَ إنْ رَفَعَتْ حُكْمًا خِطَابِيًّا كَانَتْ نَسْخًا، وَزِيَادَةُ التَّغْرِيبِ وَشُرُوطُ الْحُكْمِ وَمَوَانِعِهِ وَجَزَاؤُهُ لَا تَرْفَعُ حُكْمَ الْخِطَابِ، وَإِنْ رُفِعَ حُكْمُ الِاسْتِصْحَابِ.
يُوَضِّحُهُ الْوَجْهُ الثَّانِي عَشَرَ: أَنَّ مَا ذَكَرُوهُ مِنْ كَوْنِ الْأَوَّلِ جَمِيعَ الْوَاجِبِ وَكَوْنِهِ مُجْزِئًا وَحْدَهُ وَكَوْنِ الْإِثْمِ مَحْطُوطًا عَمَّنْ اقْتَصَرَ عَلَيْهِ إنَّمَا هُوَ مِنْ أَحْكَامِ الْبَرَاءَةِ الْأَصْلِيَّةِ؛ فَهُوَ حُكْمٌ اسْتِصْحَابِيٌّ لَمْ نَسْتَفِدْهُ مِنْ لَفْظِ الْأَمْرِ الْأَوَّلِ، وَلَا أُرِيدَ بِهِ؛ فَإِنَّ مَعْنَى كَوْنِ الْعِبَادَةِ مُجْزِئَةً أَنَّ الذِّمَّةَ بَرِيئَةٌ بَعْدَ الْإِتْيَانِ بِهَا، وَحَطُّ الذَّمِّ عَنْ فَاعِلِهَا مَعْنَاهُ أَنَّهُ قَدْ خَرَجَ مِنْ عُهْدَةِ الْأَمْرِ فَلَا يَلْحَقُهُ ذَمٌّ، وَالزِّيَادَةُ وَإِنْ رَفَعَتْ هَذِهِ الْأَحْكَامَ لَمْ تَرْفَعْ حُكْمًا دَلَّ عَلَيْهِ لَفْظُ الْمَزِيدِ.

[تَخْصِيصُ الْقُرْآنِ بِالسُّنَّةِ]
[تَخْصِيصُ الْقُرْآنِ بِالسُّنَّةِ جَائِزٌ]
يُوَضِّحُهُ الْوَجْهُ الثَّالِثَ عَشَرَ: أَنَّ تَخْصِيصَ الْقُرْآنِ بِالسُّنَّةِ جَائِزٌ كَمَا أَجْمَعَتْ الْأُمَّةُ عَلَى تَخْصِيصِ قَوْلِهِ: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تُنْكَحُ الْمَرْأَةُ عَلَى عَمَّتِهَا وَلَا عَلَى خَالَتِهَا» وَعُمُومِ قَوْله تَعَالَى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} [النساء: 11] بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ» وَعُمُومِ قَوْله تَعَالَى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة: 38] بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا قَطْعَ فِي ثَمَرٍ وَلَا كُثْرٍ» وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ؛ فَإِذَا جَازَ التَّخْصِيصُ - وَهُوَ رَفْعُ بَعْضِ مَا تَنَاوَلَهُ اللَّفْظُ، وَهُوَ نُقْصَانٌ مِنْ مَعْنَاهُ فَلَأَنْ تَجُوزَ الزِّيَادَةُ الَّتِي لَا تَتَضَمَّنُ رَفْعَ شَيْءٍ مِنْ مَدْلُولِهِ وَلَا نُقْصَانِهِ بِطَرِيقِ الْأَوْلَى وَالْأَحْرَى.
الْوَجْهُ الرَّابِعَ عَشَرَ: أَنَّ الزِّيَادَةَ لَا تُوجِبُ رَفْعَ الْمَزِيدِ لُغَةً وَلَا شَرْعًا وَلَا عُرْفًا وَلَا عَقْلًا، وَلَا تَقُولُ الْعُقَلَاءُ لِمَنْ ازْدَادَ خَيْرُهُ أَوْ مَالُهُ أَوْ جَاهُهُ أَوْ عِلْمُهُ أَوْ وَلَدُهُ إنَّهُ قَدْ ارْتَفَعَ شَيْءٌ مِمَّا فِي الْكِيسِ، بَلْ تَقُولُ فِي: الْوَجْهِ الْخَامِسَ عَشَرَ: إنَّ الزِّيَادَةَ قَرَّرَتْ حُكْمَ الْمَزِيدِ وَزَادَتْهُ بَيَانًا وَتَأْكِيدًا؛ فَهِيَ كَزِيَادَةِ الْعِلْمِ وَالْهُدَى وَالْإِيمَانِ، قَالَ تَعَالَى: {وَقُلْ رَبِّ زِدْنِي عِلْمًا} [طه: 114] وَقَالَ

(2/228)

: {وَمَا زَادَهُمْ إِلا إِيمَانًا وَتَسْلِيمًا} [الأحزاب: 22] وَقَالَ: {وَزِدْنَاهُمْ هُدًى} [الكهف: 13] وَقَالَ {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى} [مريم: 76] فَكَذَلِكَ زِيَادَةُ الْوَاجِبِ عَلَى الْوَاجِبِ إنَّمَا يَزِيدُهُ قُوَّةً وَتَأْكِيدًا وَثُبُوتًا، فَإِنْ كَانَتْ مُتَّصِلَةً بِهِ اتِّصَالَ الْجَزَاءِ وَالشَّرْطِ كَانَ ذَلِكَ أَقْوَى لَهُ وَأَثْبَتُ وَآكَدُ، وَلَا رَيْبَ أَنَّ هَذَا أَقْرَبُ إلَى الْمَعْقُولِ وَالْمَنْقُولِ وَالْفِطْرَةِ مِنْ جَعْلِ الزِّيَادَةِ مُبْطِلَةً لِلْمَزِيدِ عَلَيْهِ نَاسِخَةً لَهُ.
الْوَجْهُ السَّادِسَ عَشَرَ: أَنَّ الزِّيَادَةَ لَمْ تَتَضَمَّنْ النَّهْيَ عَنْ الْمَزِيدِ وَلَا الْمَنْعَ مِنْهُ، وَذَلِكَ حَقِيقَةُ النَّسْخِ، وَإِذَا انْتَفَتْ حَقِيقَةُ النَّسْخِ اسْتَحَالَ ثُبُوتُهُ.
الْوَجْهُ السَّابِعَ عَشَرَ: أَنَّهُ لَا بُدَّ فِي النَّسْخِ مِنْ تَنَافِي النَّاسِخِ وَالْمَنْسُوخَ، وَامْتِنَاعِ اجْتِمَاعِهِمَا، وَالزِّيَادَةُ غَيْرُ مُنَافِيَةٍ لِلْمَزِيدِ عَلَيْهِ وَلَا اجْتِمَاعُهُمَا مُمْتَنِعٌ.
الْوَجْهُ الثَّامِنَ عَشَرَ: أَنَّ الزِّيَادَةَ لَوْ كَانَتْ نَسْخًا لَكَانَتْ إمَّا نَسْخًا بِانْفِرَادِهَا عَنْ الْمَزِيدِ أَوْ بِانْضِمَامِهَا إلَيْهِ، وَالْقِسْمَانِ مُحَالٌ؛ فَلَا يَكُونُ نَسْخًا: أَمَّا الْأَوَّلُ فَظَاهِرٌ؛ لِأَنَّهَا لَا حُكْمَ لَهَا بِمُفْرَدِهَا أَلْبَتَّةَ؛ فَإِنَّهَا تَابِعَةٌ لِلْمَزِيدِ عَلَيْهِ فِي حُكْمِهِ، وَأَمَّا الثَّانِي فَكَذَلِكَ أَيْضًا؛ لِأَنَّهَا إذَا كَانَتْ نَاسِخَةً بِانْضِمَامِهَا إلَى الْمَزِيدِ كَانَ الشَّيْءُ نَاسِخًا لِنَفْسِهِ وَمُبْطِلًا لِحَقِيقَتِهِ، وَهَذَا غَيْرُ مَعْقُولٍ، وَأَجَابَ بَعْضُهُمْ عَنْ هَذَا بِأَنَّ النَّسْخَ يَقَعُ عَلَى حُكْمِ الْفِعْلِ دُونَ نَفْسِهِ وَصُورَتِهِ، وَهَذَا الْجَوَابُ لَا يُجْدِي عَلَيْهِمْ شَيْئًا، وَالْإِلْزَامُ قَائِمٌ بِعَيْنِهِ؛ فَإِنَّهُ يُوجِبُ أَنْ يَكُونَ الْمَزِيدُ عَلَيْهِ قَدْ نَسَخَ حُكْمَ نَفْسِهِ وَجَعَلَ نَفْسَهُ إذَا انْفَرَدَ عَنْ الزِّيَادَةِ غَيْرَ مُجْزِئٍ بَعْدَ أَنْ كَانَ مُجْزِئًا.
الْوَجْهُ التَّاسِعَ عَشَرَ: أَنَّ النُّقْصَانَ مِنْ الْعِبَادَةِ لَا يَكُونُ نَسْخًا لِمَا بَقِيَ مِنْهَا، فَكَذَلِكَ الزِّيَادَةُ عَلَيْهَا لَا تَكُونُ نَسْخًا لَهَا، بَلْ أَوْلَى؛ لِمَا تَقَدَّمَ.
الْوَجْهُ الْعِشْرُونَ: أَنَّ نَسْخَ الزِّيَادَةِ لِلْمَزِيدِ عَلَيْهِ: إمَّا أَنْ يَكُونَ نَسْخًا لِوُجُوبِهِ أَوْ لِإِجْزَائِهِ، أَوْ لِعَدَمِ وُجُوبِ غَيْرِهِ، أَوْ لِأَمْرٍ رَابِعٍ، وَهَذَا كَزِيَادَةِ التَّغْرِيبِ مَثَلًا عَلَى الْمِائَةِ جَلْدَةٍ، لَا يَجُوزُ أَنْ تَكُونَ نَاسِخَةً لِوُجُوبِهَا فَإِنَّ الْوُجُوبَ بِحَالِهِ، وَلَا لِإِجْزَائِهَا؛ لِأَنَّهَا مُجْزِئَةٌ عَنْ نَفْسِهَا، وَلَا لِعَدَمِ وُجُوبِ الزَّائِدِ لِأَنَّهُ رَفْعٌ لِحُكْمٍ عَقْلِيٍّ وَهُوَ الْبَرَاءَةُ الْأَصْلِيَّةُ؛ فَلَوْ كَانَ رَفْعُهَا نَسْخًا كَانَ كُلَّمَا أَوْجَبَ اللَّهُ شَيْئًا بَعْدَ الشَّهَادَتَيْنِ قَدْ نُسِخَ بِهِ مَا قَبْلَهُ، وَالْأَمْرُ الرَّابِعُ غَيْرُ مُتَصَوَّرٍ وَلَا مَعْقُولٍ فَلَا يُحْكَمُ عَلَيْهِ.
فَإِنْ قِيلَ: بَلْ هَهُنَا أَمْرٌ رَابِعٌ مَعْقُولٌ، وَهُوَ الِاقْتِصَارُ عَلَى الْأَوَّلِ؛ فَإِنَّهُ نُسِخَ بِالزِّيَادَةِ، وَهَذَا غَيْرُ الْأَقْسَامِ الثَّلَاثَةِ.

(2/229)

فَالْجَوَابُ أَنَّهُ لَا مَعْنَى لِلِاقْتِصَارِ غَيْرَ عَدَمِ وُجُوبِ غَيْرِهِ، وَكَوْنِهِ جَمِيعَ الْوَاجِبِ، وَهَذَا هُوَ الْقِسْمُ الثَّالِثُ بِعَيْنِهِ غَيَّرْتُمْ التَّعْبِيرَ عَنْهُ وَكَسَوْتُمُوهُ عِبَارَةً أُخْرَى.
الْوَجْهُ الْحَادِي وَالْعِشْرُونَ: أَنَّ النَّاسِخَ وَالْمَنْسُوخَ لَا بُدَّ أَنْ يَتَوَارَدَا عَلَى مَحَلٍّ وَاحِدٍ يَقْتَضِي الْمَنْسُوخَ ثُبُوتُهُ وَالنَّاسِخَ رَفْعُهُ، أَوْ بِالْعَكْسِ، وَهَذَا غَيْرُ مُتَحَقَّقٍ فِي الزِّيَادَةِ عَلَى النَّصِّ.
الْوَجْهُ الثَّانِي وَالْعِشْرُونَ: أَنَّ كُلَّ وَاحِدٍ مِنْ الزَّائِدِ وَالْمَزِيدِ عَلَيْهِ دَلِيلٌ قَائِمٌ بِنَفْسِهِ مُسْتَقِلٌّ بِإِفَادَةِ حُكْمِهِ، وَقَدْ أَمْكَنَ الْعَمَلُ بِالدَّلِيلَيْنِ؛ فَلَا يَجُوزُ إلْغَاءُ أَحَدِهِمَا وَإِبْطَالُهُ وَإِلْقَاءُ الْحَرْبِ بَيْنَهُ وَبَيْنَ شَقِيقِهِ وَصَاحِبِهِ؛ فَإِنَّ كُلَّ مَا جَاءَ مِنْ عِنْدِ اللَّهِ فَهُوَ حَقٌّ يَجِبُ اتِّبَاعُهُ وَالْعَمَلُ بِهِ، وَلَا يَجُوزُ إلْغَاؤُهُ وَإِبْطَالُهُ إلَّا حَيْثُ أَبْطَلَهُ اللَّهُ وَرَسُولُهُ بِنَصٍّ آخَرَ نَاسِخٍ لَهُ لَا يُمْكِنُ الْجَمْعُ بَيْنَهُ وَبَيْنَ الْمَنْسُوخِ، وَهَذَا بِحَمْدِ اللَّهِ مُنْتَفٍ فِي مَسْأَلَتِنَا؛ فَإِنَّ الْعَمَلَ بِالدَّلِيلَيْنِ مُمْكِنٌ، وَلَا تَعَارُضَ بَيْنَهُمَا وَلَا تَنَاقُضَ بِوَجْهٍ؛ فَلَا يَسُوغُ لَنَا إلْغَاءُ مَا اعْتَبَرَهُ اللَّهُ وَرَسُولُهُ، كَمَا لَا يَسُوغ لَنَا اعْتِبَارُ مَا أَلْغَاهُ، وَبِاَللَّهِ التَّوْفِيقُ.
الْوَجْهُ الثَّالِثُ وَالْعِشْرُونَ: أَنَّهُ إنْ كَانَ الْقَضَاءُ بِالشَّاهِدِ وَالْيَمِينِ نَاسِخًا لِلْقُرْآنِ وَإِثْبَاتُ التَّغْرِيبِ نَاسِخًا لِلْقُرْآنِ فَالْوُضُوءُ بِالنَّبِيذِ أَيْضًا نَاسِخٌ لِلْقُرْآنِ، وَلَا فَرْقَ بَيْنَهُمَا أَلْبَتَّةَ، بَلْ الْقَضَاءُ بِالنُّكُولِ وَمَعَاقِدُ الْقُمُطِ يَكُونُ نَاسِخًا لِلْقُرْآنِ، وَحِينَئِذٍ فَنَسْخُ كِتَابِ اللَّهِ بِالسُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الَّتِي لَا مَطْعَنَ فِيهَا أَوْلَى مِنْ نَسْخِهِ بِالرَّأْيِ وَالْقِيَاسِ وَالْحَدِيثِ الَّذِي لَا يَثْبُتُ، وَإِنْ لَمْ يَكُنْ نَاسِخًا لِلْقُرْآنِ لَمْ يَكُنْ هَذَا نَسْخًا لَهُ، وَأَمَّا أَنْ يَكُونَ هَذَا نَسْخًا وَذَاكَ لَيْسَ بِنَسْخٍ فَتَحَكُّمٌ بَاطِلٌ وَتَفْرِيقٌ بَيْنَ مُتَمَاثِلَيْنِ.
الْوَجْهُ الرَّابِعُ وَالْعِشْرُونَ: أَنَّ مَا خَالَفْتُمُوهُ مِنْ الْأَحَادِيثِ الَّتِي زَعَمْتُمْ أَنَّهَا زِيَادَةٌ عَلَى نَصِّ الْقُرْآنِ إنْ كَانَتْ تَسْتَلْزِمُ نَسْخَهُ فَقَطْعُ رِجْلِ السَّارِقِ فِي الْمَرَّةِ الثَّانِيَةِ نُسِخَ؛ لِأَنَّهُ زِيَادَةٌ عَلَى الْقُرْآنِ، وَإِنْ لَمْ يَكُنْ هَذَا نَسْخًا فَلَيْسَ ذَلِكَ نَسْخًا.
الْوَجْهُ الْخَامِسُ وَالْعِشْرُونَ: أَنَّكُمْ قُلْتُمْ لَا يَكُونُ الْمَهْرُ أَقَلَّ مِنْ عَشَرَةِ دَرَاهِمَ، وَذَلِكَ زِيَادَةٌ عَلَى مَا فِي الْقُرْآنِ؛ فَإِنَّ اللَّهَ سُبْحَانَهُ أَبَاحَ اسْتِحْلَالَ الْبُضْعِ بِكُلِّ مَا يُسَمَّى مَالًا، وَذَلِكَ يَتَنَاوَلُ الْقَلِيلَ وَالْكَثِيرَ، فَزِدْتُمْ عَلَى الْقُرْآنِ بِقِيَاسٍ فِي غَايَةِ الضَّعْفِ، وَبِخَبَرٍ فِي غَايَةِ الْبُطْلَانِ؛ فَإِنْ جَازَ نَسْخُ الْقُرْآنِ بِذَلِكَ فَلِمَ لَا يَجُوزُ نَسْخُهُ بِالسُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ؟ وَإِنْ كَانَ هَذَا لَيْسَ بِنَسْخٍ لَمْ يَكُنْ الْآخَرُ نَسْخًا.
الْوَجْهُ السَّادِسُ وَالْعِشْرُونَ: أَنَّكُمْ أَوْجَبْتُمْ الطَّهَارَةَ لِلطَّوَافِ بِقَوْلِهِ: «الطَّوَافُ بِالْبَيْتِ

(2/230)

صَلَاةٌ» وَذَلِكَ زِيَادَةٌ عَلَى الْقُرْآنِ؛ فَإِنَّ اللَّهَ إنَّمَا أَمَرَ بِالطَّوَافِ وَلَمْ يَأْمُرْ بِالطَّهَارَةِ، فَكَيْفَ لَمْ تَجْعَلُوا ذَلِكَ نَسْخًا لِلْقُرْآنِ وَجَعَلْتُمْ الْقَضَاءَ بِالشَّاهِدِ وَالْيَمِينِ وَالتَّغْرِيبِ فِي حَدِّ الزِّنَا نَسْخًا لِلْقُرْآنِ؟ الْوَجْهُ السَّابِعُ وَالْعِشْرُونَ: أَنَّكُمْ مَعَ النَّاسِ أَوْجَبْتُمْ الِاسْتِبْرَاءَ فِي جَوَازِ وَطْءِ الْمَسْبِيَّةِ بِحَدِيثٍ - وَرَدَ - زَائِدٍ عَلَى كِتَابِ اللَّهِ، وَلَمْ تَجْعَلُوا ذَلِكَ نَسْخًا لَهُ، وَهُوَ الصَّوَابُ بِلَا شَكٍّ، فَهَلَّا فَعَلْتُمْ ذَلِكَ فِي سَائِرِ الْأَحَادِيثِ الزَّائِدَةِ عَلَى الْقُرْآنِ؟ الْوَجْهُ الثَّامِنُ وَالْعِشْرُونَ: أَنَّكُمْ وَافَقْتُمْ عَلَى تَحْرِيمِ الْجَمْعِ بَيْنَ الْمَرْأَةِ وَعَمَّتِهَا وَبَيْنَهَا وَبَيْنَ خَالَتِهَا بِخَبَرِ الْوَاحِدِ، وَهُوَ زَائِدٌ عَلَى كِتَابِ اللَّهِ تَعَالَى قَطْعًا، وَلَمْ يَكُنْ ذَلِكَ نَسْخًا، فَهَلَّا فَعَلْتُمْ ذَلِكَ فِي خَبَرِ الْقَضَاءِ بِالشَّاهِدِ وَالْيَمِينِ وَالتَّغْرِيبِ وَلَمْ تَعُدُّوهُ نَسْخًا؟ وَكُلُّ مَا تَقُولُونَهُ فِي مَحَلِّ الْوِفَاقِ يَقُولُهُ لَكُمْ مُنَازِعُوكُمْ فِي مَحَلِّ النِّزَاعِ حَرْفًا بِحَرْفٍ.
الْوَجْهُ التَّاسِعُ وَالْعِشْرُونَ: أَنَّكُمْ قُلْتُمْ: لَا يُفْطِرُ الْمُسَافِرُ وَلَا يَقْصُرُ فِي أَقَلَّ مِنْ ثَلَاثَةِ أَيَّامٍ، وَاَللَّهُ تَعَالَى قَالَ: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 184] وَهَذَا يَتَنَاوَلُ الثَّلَاثَةَ وَمَا دُونَهَا، فَأَخَذْتُمْ بِقِيَاسٍ ضَعِيفٍ أَوْ أَثَرٍ لَا يَثْبُتُ فِي التَّحْدِيدِ بِالثَّلَاثِ، وَهُوَ زِيَادَةٌ عَلَى الْقُرْآنِ، وَلَمْ تَجْعَلُوا ذَلِكَ نَسْخًا، فَكَذَلِكَ الْبَاقِي.
الْوَجْهُ الثَّلَاثُونَ: أَنَّكُمْ مَنَعْتُمْ قَطْعَ مَنْ سَرَقَ مَا يُسْرِعُ إلَيْهِ الْفَسَادُ مِنْ الْأَمْوَالِ مَعَ أَنَّهُ سَارِقٌ حَقِيقَةً وَلُغَةً وَشَرْعًا؛ لِقَوْلِهِ: «لَا قَطْعَ فِي ثَمَرٍ وَلَا كُثْرٍ» وَلَا يَجْعَلُوا ذَلِكَ نَسْخًا لِلْقُرْآنِ وَهُوَ زَائِدٌ عَلَيْهِ.
الْوَجْهُ الْحَادِي وَالثَّلَاثُونَ: أَنَّكُمْ رَدَدْتُمْ السُّنَنَ الثَّابِتَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْمَسْحِ عَلَى الْعِمَامَةِ، وَقُلْتُمْ: إنَّهَا زَائِدَةٌ عَلَى نَصِّ الْكِتَابِ فَتَكُونُ نَاسِخَةً لَهُ فَلَا تُقْبَلُ، ثُمَّ نَاقَضْتُمْ فَأَخَذْتُمْ بِأَحَادِيثِ الْمَسْحِ عَلَى الْخُفَّيْنِ وَهِيَ زَائِدَةٌ عَلَى الْقُرْآنِ، وَلَا فَرْقَ بَيْنَهُمَا، وَاعْتَذَرْتُمْ بِالْفَرْقِ بِأَنَّ أَحَادِيثَ الْمَسْحِ عَلَى الْخُفَّيْنِ مُتَوَاتِرَةٌ بِخِلَافِ الْمَسْحِ عَلَى الْعِمَامَةِ، وَهُوَ اعْتِذَارٌ فَاسِدٌ، فَإِنَّ مَنْ لَهُ اطِّلَاعٌ عَلَى الْحَدِيثِ لَا يَشُكُّ فِي شُهْرَةِ كُلٍّ مِنْهَا وَتَعَدُّدِ طُرُقِهَا وَاخْتِلَافِ مَخَارِجِهَا وَثُبُوتِهَا عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَوْلًا وَفِعْلًا.
الْوَجْهُ الثَّانِي وَالثَّلَاثُونَ: أَنَّكُمْ قَبِلْتُمْ شَهَادَةَ الْمَرْأَةِ الْوَاحِدَةِ عَلَى الرَّضَاعِ وَالْوِلَادَةِ وَعُيُوبِ النِّسَاءِ، مَعَ أَنَّهُ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، وَلَمْ يَصِحَّ الْحَدِيثُ بِهِ صِحَّتَهُ بِالشَّاهِدِ وَالْيَمِينِ، وَرَدَدْتُمْ هَذَا وَنَحْوَهُ بِأَنَّهُ زَائِدٌ عَلَى الْقُرْآنِ.
الْوَجْهُ الثَّالِثُ وَالثَّلَاثُونَ: أَنَّكُمْ رَدَدْتُمْ السُّنَّةَ الثَّابِتَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَنَّهُ لَا يُحَرِّمُ

(2/231)

أَقَلُّ مِنْ خَمْسِ رَضَعَاتٍ، وَلَا تُحَرِّمُ الرَّضْعَةُ وَالرَّضْعَتَانِ، وَقُلْتُمْ: هِيَ زَائِدَةٌ عَلَى الْقُرْآنِ، ثُمَّ أَخَذْتُمْ بِخَبَرٍ لَا يَصِحُّ بِوَجْهٍ مَا فِي أَنَّهُ لَا قَطْعَ فِي أَقَلَّ مِنْ عَشَرَةِ دَرَاهِمَ أَوْ مَا يُسَاوِيهَا، وَلَمْ تَرَوْهُ زِيَادَةً عَلَى الْقُرْآنِ، وَقُلْتُمْ: هَذَا بَيَانٌ لِلَفْظِ السَّارِقِ؛ فَإِنَّهُ مُجْمَلٌ وَالرَّسُولُ بَيَّنَهُ بِقَوْلِهِ: «لَا تُقْطَعُ الْيَدُ فِي أَقَلَّ مِنْ عَشَرَةِ دَرَاهِمَ» فَيَا لِلَّهِ الْعَجَبُ، كَيْفَ كَانَ هَذَا بَيَانًا وَلَمْ يَكُنْ حَدِيثُ التَّحْرِيمِ بِخَمْسِ رَضَعَاتٍ بَيَانًا لِمُجْمَلِ قَوْلِهِ: {وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ} [النساء: 23] وَلَا تَأْتُونَ بِعُذْرٍ فِي آيَةِ الْقَطْعِ إلَّا كَانَ مِثْلُهُ أَوْ أَوْلَى مِنْهُ فِي آيَةِ الرَّضَاعِ سَوَاءً بِسَوَاءٍ.
الْوَجْهُ الرَّابِعُ وَالثَّلَاثُونَ: أَنَّكُمْ رَدَدْتُمْ السُّنَّةَ الثَّابِتَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْمَسْحِ عَلَى الْجَوْرَبَيْنِ، وَقُلْتُمْ: هِيَ زَائِدَةٌ عَلَى الْقُرْآنِ، وَجَوَّزْتُمْ الْوُضُوءَ بِالْخَمْرِ الْمُحَرَّمَةِ مِنْ نَبِيذِ التَّمْرِ الْمُسْكِرِ بِخَبَرٍ لَا يَثْبُتُ وَهُوَ خِلَافُ الْقُرْآنِ.
الْوَجْهُ الْخَامِسُ وَالثَّلَاثُونَ: أَنَّكُمْ رَدَدْتُمْ السُّنَّةَ الثَّابِتَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الصَّوْمِ عَنْ الْمَيِّتِ وَالْحَجِّ عَنْهُ، وَقُلْتُمْ: هُوَ زَائِدٌ عَلَى قَوْلِهِ تَعَالَى: {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى} [النجم: 39] ثُمَّ جَوَّزْتُمْ أَنْ تُعْمَلَ أَعْمَالُ الْحَجِّ كُلِّهَا عَنْ الْمُغْمَى عَلَيْهِ، وَلَمْ تَرَوْهُ زَائِدًا عَلَى قَوْلِهِ: {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى} [النجم: 39] وَأَخَذْتُمْ بِالسُّنَّةِ الصَّحِيحَةِ وَأَصَبْتُمْ فِي حَمْلِ الْعَاقِلَةِ الدِّيَةَ عَنْ الْقَاتِلِ خَطَأً وَلَمْ تَقُولُوا هُوَ زَائِدٌ عَلَى قَوْلِهِ: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164] {وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلا عَلَيْهَا} [الأنعام: 164] وَاعْتِذَارُكُمْ بِأَنَّ الْإِجْمَاعَ أَلْجَأَكُمْ إلَى ذَلِكَ لَا يُفِيدُ؛ لِأَنَّ عُثْمَانَ الْبَتِّيَّ - وَهُوَ مِنْ فُقَهَاءِ التَّابِعِينَ - يَرَى أَنَّ الدِّيَةَ عَلَى الْقَاتِلِ، وَلَيْسَ عَلَى الْعَاقِلَةِ مِنْهَا شَيْءٌ، ثُمَّ هَذَا حُجَّةٌ عَلَيْكُمْ أَنْ تُجْمِعَ الْأُمَّةُ عَلَى الْأَخْذِ بِالْخَبَرِ وَإِنْ كَانَ زَائِدًا عَلَى الْقُرْآنِ.
الْوَجْهُ السَّادِسُ وَالثَّلَاثُونَ: أَنَّكُمْ رَدَدْتُمْ السُّنَّةَ الثَّابِتَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي اشْتِرَاطِ الْمُحْرِمِ أَنْ يَحِلَّ حَيْثُ حُبِسَ، وَقُلْتُمْ: هُوَ زَائِدٌ عَلَى الْقُرْآنِ، فَإِنَّ اللَّهَ أَمَرَ بِإِتْمَامِ الْحَجِّ وَالْعُمْرَةِ، وَالْإِحْلَالُ خِلَافُ الْإِتْمَامِ، ثُمَّ أَخَذْتُمْ وَأَصَبْتُمْ بِحَدِيثِ تَحْرِيمِ لَبَنِ الْفَحْلِ، وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ قَطْعًا.
الْوَجْهُ السَّابِعُ وَالثَّلَاثُونَ: رَدُّكُمْ السُّنَّةَ الثَّابِتَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْوُضُوءِ مِنْ مَسِّ الْفَرْجِ وَأَكْلِ لُحُومِ الْإِبِلِ، وَقُلْتُمْ: ذَلِكَ زِيَادَةٌ عَلَى الْقُرْآنِ؛ لِأَنَّ اللَّهَ تَعَالَى إنَّمَا ذَكَرَ الْغَائِطَ، ثُمَّ أَخَذْتُمْ بِحَدِيثٍ ضَعِيفٍ فِي إيجَابِ الْوُضُوءِ مِنْ الْقَهْقَهَةِ وَخَبَرٍ ضَعِيفٍ فِي إيجَابِهِ مِنْ الْقَيْءِ، وَلَمْ يَكُنْ إذْ ذَاكَ زَائِدًا عَلَى مَا فِي الْقُرْآنِ إذْ هُوَ قَوْلُ مَتْبُوعِكُمْ؛ فَمِنْ الْعَجَبِ إذَا قَالَ مَنْ قَلَّدْتُمُوهُ قَوْلًا زَائِدًا عَلَى مَا فِي الْقُرْآنِ قَبِلْتُمُوهُ وَقُلْتُمْ: مَا قَالَهُ إلَّا بِدَلِيلٍ، وَسَهْلٌ عَلَيْكُمْ

(2/232)

مُخَالَفَةُ ظَاهِرِ الْقُرْآنِ حِينَئِذٍ، وَإِذَا قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَوْلًا زَائِدًا عَلَى مَا فِي الْقُرْآنِ قُلْتُمْ: هَذَا زِيَادَةٌ عَلَى النَّصِّ، وَهُوَ نَسْخٌ، وَالْقُرْآنُ لَا يُنْسَخُ بِالسُّنَّةِ، فَلَمْ تَأْخُذُوا بِهِ، وَاسْتَصْعَبْتُمْ خِلَافَ ظَاهِرِ الْقُرْآنِ، فَهَانَ خِلَافُهُ إذَا وَافَقَ قَوْلَ مَنْ قَلَّدْتُمُوهُ، وَصَعُبَ خِلَافُهُ إذَا وَافَقَ قَوْلَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
الْوَجْهُ الثَّامِنُ وَالثَّلَاثُونَ: أَنَّكُمْ أَخَذْتُمْ بِخَبَرٍ ضَعِيفٍ لَا يَثْبُتُ فِي إيجَابِ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ فِي الْغُسْلِ مِنْ الْجَنَابَةِ، وَلَمْ تَرَوْهُ زَائِدًا عَلَى الْقُرْآنِ، وَرَدَدْتُمْ السُّنَّةَ الصَّحِيحَةَ الصَّرِيحَةَ فِي أَمْرِ الْمُتَوَضِّئِ بِالِاسْتِنْشَاقِ، وَقُلْتُمْ: هُوَ زَائِدٌ عَلَى الْقُرْآنِ، فَهَاتُوا لَنَا الْفَرْقَ بَيْنَ مَا يُقْبَلُ مِنْ السُّنَنِ الصَّحِيحَةِ، وَمَا رَدَّ مِنْهَا، فَإِمَّا أَنْ تَقْبَلُوهَا كُلَّهَا، وَإِنْ زَادَتْ عَلَى الْقُرْآنِ، وَإِمَّا أَنْ تَرُدُّوهَا كُلَّهَا إذَا كَانَتْ زَائِدَةً عَلَى الْقُرْآنِ، وَأَمَّا التَّحَكُّمُ فِي قَبُولِ مَا شِئْتُمْ مِنْهَا وَرَدِّ مَا شِئْتُمْ مِنْهَا، فَمَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَا رَسُولُهُ، وَنَحْنُ نُشْهِدُ اللَّهَ شَهَادَةً يَسْأَلُنَا عَنْهَا يَوْمَ نَلْقَاهُ أَنَّا لَا نَرُدُّ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُنَّةً وَاحِدَةً صَحِيحَةً أَبَدًا إلَّا بِسُنَّةٍ صَحِيحَةٍ مِثْلِهَا نَعْلَمُ أَنَّهَا نَاسِخَةٌ لَهَا.
الْوَجْهُ التَّاسِعُ وَالثَّلَاثُونَ: أَنَّكُمْ رَدَدْتُمْ السُّنَّةَ الصَّحِيحَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْقَسْمِ لِلْبِكْرِ سَبْعًا يُفَضِّلُهَا بِهَا عَلَى مَنْ عِنْدَهُ مِنْ النِّسَاءِ وَلِلثَّيِّبِ ثَلَاثًا إذَا أَعْرَسَ بِهِمَا وَقُلْتُمْ: هَذَا زَائِدٌ عَلَى الْعَدْلِ الْمَأْمُورِ بِهِ فِي الْقُرْآنِ وَمُخَالِفٌ لَهُ، فَلَوْ قَبِلْنَاهُ كُنَّا قَدْ نَسَخْنَا بِهِ الْقُرْآنَ، ثُمَّ أَخَذْتُمْ بِقِيَاسٍ فَاسِدٍ وَاهٍ لَا يَصِحُّ فِي جَوَازِ نِكَاحِ الْأَمَةِ لِوَاجِدِ الطَّوْلِ غَيْرَ خَائِفِ الْعَنَتِ إذَا لَمْ تَكُنْ تَحْتَهُ حُرَّةٌ، وَهُوَ خِلَافُ ظَاهِرِ الْقُرْآنِ وَزَائِدٌ عَلَيْهِ قَطْعًا.
الْوَجْهُ الْأَرْبَعُونَ: رَدُّكُمْ السُّنَّةَ الثَّابِتَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِإِسْقَاطِ نَفَقَةِ الْمَبْتُوتَةِ وَسُكْنَاهَا، وَقُلْتُمْ: هُوَ مُخَالِفٌ لِلْقُرْآنِ، فَلَوْ قَبِلْنَاهُ كَانَ نَسْخًا لِلْقُرْآنِ بِهِ، ثُمَّ أَخَذْتُمْ بِخَبَرٍ ضَعِيفٍ لَا يَصِحُّ أَنَّ عِدَّةَ الْأَمَةِ قُرْءَانِ وَطَلَاقُهَا طَلْقَتَانِ مَعَ كَوْنِهِ زَائِدًا عَلَى مَا فِي الْقُرْآنِ قَطْعًا.
الْوَجْهُ الْحَادِي وَالْأَرْبَعُونَ: رَدُّكُمْ السُّنَّةَ الثَّابِتَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي تَخْيِيرِ وَلِيِّ الدَّمِ بَيْنَ الدِّيَةِ أَوْ الْقَوَدِ أَوْ الْعَفْوِ بِقَوْلِكُمْ: إنَّهَا زَائِدَةٌ عَلَى مَا فِي الْقُرْآنِ، ثُمَّ أَخَذْتُمْ بِقِيَاسِ مَنْ أَفْسَدَ الْقِيَاسَ أَنَّهُ لَوْ ضَرَبَهُ بِأَعْظَمَ دَبُّوسٍ يُوجَدُ حَتَّى يَنْثُرَ دِمَاغَهُ عَلَى الْأَرْضِ فَلَا قَوَدَ عَلَيْهِ، وَلَمْ تَرَوْا ذَلِكَ مُخَالِفًا لِظَاهِرِ الْقُرْآنِ، وَاَللَّهُ تَعَالَى يَقُولُ: {النَّفْسَ بِالنَّفْسِ} [المائدة: 45] وَيَقُولُ: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] .
الْوَجْهُ الثَّانِي وَالْأَرْبَعُونَ: أَنَّكُمْ رَدَدْتُمْ السُّنَّةَ الثَّابِتَةَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: «لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ» وَقَوْلُهُ: «الْمُؤْمِنُونَ تَتَكَافَأُ دِمَاؤُهُمْ» وَقُلْتُمْ: هَذَا خِلَافُ ظَاهِرِ الْقُرْآنِ؛ لِأَنَّ اللَّهَ تَعَالَى يَقُولُ: {النَّفْسَ بِالنَّفْسِ} [المائدة: 45] وَأَخَذْتُمْ بِخَبَرٍ لَا يَصِحُّ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّهُ

(2/233)

«لَا قَوَدَ إلَّا بِالسَّيْفِ» وَهُوَ مُخَالِفٌ لِظَاهِرِ الْقُرْآنِ؛ فَإِنَّهُ سُبْحَانَهُ قَالَ: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] وَقَالَ: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] .
الْوَجْهُ الثَّالِثُ وَالْأَرْبَعُونَ: أَنَّكُمْ أَخَذْتُمْ بِخَبَرٍ لَا يَصِحُّ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَنَّهُ «لَا جُمُعَةَ إلَّا فِي مِصْرٍ جَامِعٍ» وَهُوَ مُخَالِفٌ لِظَاهِرِ الْقُرْآنِ قَطْعًا وَزَائِدَةٌ عَلَيْهِ، وَرَدَدْتُمْ الْخَبَرَ الصَّحِيحَ الَّذِي لَا شَكَّ فِي صِحَّتِهِ عِنْدَ أَحَدٍ مِنْ أَهْلِ الْعِلْمِ فِي أَنَّ كُلَّ بَيِّعَيْنِ فَلَا بَيْعَ بَيْنَهُمَا حَتَّى يَتَفَرَّقَا، وَقُلْتُمْ: هُوَ خِلَافُ ظَاهِرِ الْقُرْآنِ فِي وُجُوبِ الْوَفَاءِ بِالْعَقْدِ.
الْوَجْهُ الرَّابِعُ وَالْأَرْبَعُونَ: أَنَّكُمْ أَخَذْتُمْ بِخَبَرٍ ضَعِيفٍ «لَا تُقْطَعُ الْأَيْدِي فِي الْغَزْوِ» وَهُوَ زَائِدٌ عَلَى الْقُرْآنِ، وَعَدَّيْتُمُوهُ إلَى سُقُوطِ الْحُدُودِ عَلَى مَنْ فَعَلَ أَسْبَابَهَا فِي دَارِ الْحَرْبِ، وَتَرَكْتُمْ الْخَبَرَ الصَّحِيحَ الَّذِي لَا رَيْبَ فِي صِحَّتِهِ فِي الْمُصَرَّاةِ، وَقُلْتُمْ: هُوَ خِلَافُ ظَاهِرِ الْقُرْآنِ مِنْ عِدَّةِ أَوْجُهٍ.
الْوَجْهُ الْخَامِسُ وَالْأَرْبَعُونَ: أَنَّكُمْ أَخَذْتُمْ بِخَبَرٍ ضَعِيفٍ - بَلْ بَاطِلٍ - فِي أَنَّهُ لَا يُؤْكَلُ الطَّافِي مِنْ السَّمَكِ، وَهُوَ خِلَافُ ظَاهِرِ الْقُرْآنِ؛ إذْ يَقُولُ تَعَالَى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} [المائدة: 96] فَصَيْدُهُ مَا صِيدَ مِنْهُ حَيًّا وَطَعَامُهُ قَالَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هُوَ مَا مَاتَ فِيهِ، صَحَّ ذَلِكَ عَنْ الصِّدِّيقِ وَابْنِ عَبَّاسٍ وَغَيْرِهِمَا، ثُمَّ تَرَكْتُمْ الْخَبَرَ الصَّحِيحَ الْمُصَرِّحَ بِأَنَّ مَيْتَتَهُ حَلَالٌ مَعَ مُوَافَقَتِهِ لِظَاهِرِ الْقُرْآنِ.
الْوَجْهُ السَّادِسُ وَالْأَرْبَعُونَ: أَنَّكُمْ أَخَذْتُمْ وَأَصَبْتُمْ بِحَدِيثِ تَحْرِيمِ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ وَمِخْلَبٍ مِنْ الطَّيْرِ، وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، وَلَمْ تَرَوْهُ نَاسِخًا، ثُمَّ تَرَكْتُمْ حَدِيثَ حِلِّ لُحُومِ الْخَيْلِ الصَّحِيحِ الصَّرِيحِ، وَقُلْتُمْ: هُوَ مُخَالِفٌ لِمَا فِي الْقُرْآنِ زَائِدٌ عَلَيْهِ، وَلَيْسَ كَذَلِكَ.
الْوَجْهُ السَّابِعُ وَالْأَرْبَعُونَ: أَنَّكُمْ أَخَذْتُمْ بِحَدِيثِ الْمَنْعِ مِنْ تَوْرِيثِ الْقَاتِلِ مَعَ أَنَّهُ زَائِدٌ عَلَى الْقُرْآنِ، وَحَدِيثُ عَدَمِ الْقَوَدِ عَلَى قَاتِلِ وَلَدِهِ وَهُوَ زَائِدٌ عَلَى مَا فِي الْقُرْآنِ، مَعَ أَنَّ الْحَدِيثَيْنِ لَيْسَا فِي الصِّحَّةِ بِذَاكَ، وَتَرَكْتُمْ الْأَخْذَ بِحَدِيثِ إعْتَاقِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِصَفِيَّةَ وَجَعَلَ عِتْقَهَا صَدَاقَهَا فَصَارَتْ بِذَلِكَ زَوْجَةً، وَقُلْتُمْ: هَذَا خِلَافُ ظَاهِرِ الْقُرْآنِ، وَالْحَدِيثُ فِي غَايَةِ الصِّحَّةِ.
الْوَجْهُ الثَّامِنُ وَالْأَرْبَعُونَ: أَنَّكُمْ أَخَذْتُمْ بِالْحَدِيثِ الضَّعِيفِ الزَّائِدِ عَلَى مَا فِي الْقُرْآنِ، وَهُوَ «كُلُّ طَلَاقٍ جَائِزٍ إلَّا طَلَاقَ الْمَعْتُوهِ» فَقُلْتُمْ: هَذَا يَدُلُّ عَلَى وُقُوعِ طَلَاقِ الْمُكْرَهِ

(2/234)

وَالسَّكْرَانِ، وَتَرَكْتُمْ السُّنَّةَ الصَّحِيحَةَ الَّتِي لَا رَيْبَ فِي صِحَّتِهَا فِيمَنْ وَجَدَ مَتَاعَهُ بِعَيْنِهِ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ فَهُوَ أَحَقُّ بِهِ، وَقُلْتُمْ: هُوَ خِلَافُ ظَاهِرِ الْقُرْآنِ بِقَوْلِهِ: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [النساء: 29] وَالْعَجَبُ أَنَّ ظَاهِرَ الْقُرْآنِ مَعَ الْحَدِيثِ مُتَوَافِقَانِ مُتَطَابِقَانِ؛ فَإِنْ مَنَعَ الْبَائِعُ مِنْ الْوُصُولِ إلَى الثَّمَنِ وَإِلَى عَيْنِ مَالِهِ إطْعَامٌ لَهُ بِالْبَاطِلِ الْغُرَمَاءَ؛ فَخَالَفْتُمْ ظَاهِرَ الْقُرْآنِ مَعَ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ.
الْوَجْهُ التَّاسِعُ وَالْأَرْبَعُونَ: أَنَّكُمْ أَخَذْتُمْ بِالْحَدِيثِ الضَّعِيفِ وَهُوَ «مَنْ كَانَ لَهُ إمَامٌ فَقِرَاءَةُ الْإِمَامِ قِرَاءَةٌ لَهُ» وَلَمْ تَقُولُوا: هُوَ زَائِدٌ عَلَى الْقُرْآنِ فِي قَوْلِهِ: {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى} [النجم: 39] وَتَرَكْتُمْ الْحَدِيثَ الصَّحِيحَ فِي بَقَاءِ الْإِحْرَامِ بَعْدَ الْمَوْتِ وَأَنَّهُ لَا يَنْقَطِعُ بِهِ، وَقُلْتُمْ: هُوَ خِلَافُ ظَاهِرِ الْقُرْآنِ فِي قَوْلِهِ: {هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} [النمل: 90] وَخِلَافُ ظَاهِرِ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إذَا مَاتَ ابْنُ آدَمَ انْقَطَعَ عَنْهُ عَمَلُهُ إلَّا مِنْ ثَلَاثٍ» .
الْوَجْهُ الْخَمْسُونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي وُجُوبِ الْمُوَالَاةِ، حَيْثُ أَمَرَ الَّذِي تَرَكَ لَمْعَةً مِنْ قَدَمِهِ بِأَنْ يُعِيدَ الْوُضُوءَ وَالصَّلَاةَ، وَقَالُوا: هُوَ زَائِدٌ عَلَى كِتَابِ اللَّهِ، ثُمَّ أَخَذُوا بِالْحَدِيثِ الضَّعِيفِ الزَّائِدِ عَلَى كِتَابِ اللَّهِ فِي أَنَّ «أَقَلَّ الْحَيْضِ ثَلَاثَةُ أَيَّامٍ، وَأَكْثَرُهُ عَشَرَةٌ» .
الْوَجْهُ الْحَادِي وَالْخَمْسُونَ: رَدُّ الْحَدِيثِ الثَّابِتِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَنَّهُ «لَا نِكَاحَ إلَّا بِوَلِيٍّ» ، وَأَنَّ مَنْ أَنْكَحَتْ نَفْسَهَا فَنِكَاحُهَا بَاطِلٌ، وَقَالُوا: هُوَ زَائِدٌ عَلَى كِتَابِ اللَّهِ؛ فَإِنَّ اللَّهَ تَعَالَى يَقُولُ: {فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ} [البقرة: 232] وَقَالَ: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ} [البقرة: 234] ثُمَّ أَخَذُوا بِالْحَدِيثِ الضَّعِيفِ الزَّائِدِ عَلَى الْقُرْآنِ قَطْعًا فِي اشْتِرَاطِ الشَّهَادَةِ فِي صِحَّةِ النِّكَاحِ. وَالْعَجَبُ أَنَّهُمْ اسْتَدَلُّوا عَلَى ذَلِكَ بِقَوْلِهِ: «لَا نِكَاحَ إلَّا بِوَلِيٍّ مُرْشِدٍ وَشَاهِدَيْ عَدْلٍ» ثُمَّ قَالُوا: لَا يَفْتَقِرُ إلَى حُضُورِ الْوَلِيِّ وَلَا عَدَالَةِ الشَّاهِدَيْنِ.
فَهَذَا طَرَفٌ مِنْ بَيَانِ تَنَاقُضِ مَنْ رَدَّ السُّنَنَ بِكَوْنِهَا زَائِدَةً عَلَى الْقُرْآنِ فَتَكُونُ نَاسِخَةً فَلَا تُقْبَلُ.
الْوَجْهُ الثَّانِي وَالْخَمْسُونَ: أَنَّكُمْ تُجَوِّزُونَ الزِّيَادَةَ عَلَى الْقُرْآنِ بِالْقِيَاسِ الَّذِي أَحْسَنُ أَحْوَالِهِ أَنْ يَكُونَ لِلْأُمَّةِ فِيهِ قَوْلَانِ: أَحَدُهُمَا أَنَّهُ بَاطِلٌ مُنَافٍ لِلدِّينِ، وَالثَّانِي أَنَّهُ صَحِيحٌ مُؤَخَّرٌ عَنْ الْكِتَابِ وَالسُّنَّةِ؛ فَهُوَ فِي الْمَرْتَبَةِ الْأَخِيرَةِ، وَلَا تَخْتَلِفُونَ فِي جَوَازِ إثْبَاتِ حُكْمٍ زَائِدٍ عَلَى الْقُرْآنِ بِهِ، فَهَلَّا قُلْتُمْ: إنَّ ذَلِكَ يَتَضَمَّنُ نَسْخَ الْكِتَابِ بِالْقِيَاسِ.

(2/235)

فَإِنْ قِيلَ: قَدْ دَلَّ الْقُرْآنُ عَلَى صِحَّةِ الْقِيَاسِ وَاعْتِبَارِهِ وَإِثْبَاتِ الْأَحْكَامِ بِهِ، فَمَا خَرَجْنَا عَنْ مُوجِبِ الْقُرْآنِ، وَلَا زِدْنَا عَلَى مَا فِي الْقُرْآنِ إلَّا بِمَا دَلَّنَا عَلَيْهِ الْقُرْآنُ.
قِيلَ: فَهَلَّا قُلْتُمْ مِثْلَ هَذَا سَوَاءٌ فِي السُّنَّةِ الزَّائِدَةِ عَلَى الْقُرْآنِ، وَكَانَ قَوْلُكُمْ ذَلِكَ فِي السُّنَّةِ أَسْعَدَ وَأَصْلَحَ مِنْ الْقِيَاسِ الَّذِي هُوَ مَحَلُّ آرَاءِ الْمُجْتَهِدِينَ وَعُرْضَةٌ لِلْخَطَأِ، بِخِلَافِ قَوْلِ مَنْ ضُمِنَتْ لَنَا الْعِصْمَةُ فِي أَقْوَالِهِ، وَفَرَضَ اللَّهُ عَلَيْنَا اتِّبَاعَهُ وَطَاعَتَهُ.
فَإِنْ قِيلَ: الْقِيَاسُ بَيَانٌ لِمُرَادِ اللَّهِ وَرَسُولِهِ مِنْ النُّصُوصِ، وَأَنَّهُ أُرِيدَ بِهَا إثْبَاتُ الْحُكْمِ فِي الْمَذْكُورِ فِي نَظِيرِهِ، وَلَيْسَ ذَلِكَ زَائِدًا عَلَى الْقُرْآنِ، بَلْ تَفْسِيرٌ لَهُ وَتَبْيِينٌ.
قِيلَ: فَهَلَّا قُلْتُمْ: إنَّ السُّنَّةَ بَيَانٌ لِمُرَادِ اللَّهِ مِنْ الْقُرْآنِ، تَفْصِيلًا لِمَا أَجْمَلَهُ، وَتَبْيِينًا لِمَا سَكَتَ عَنْهُ، وَتَفْسِيرًا لِمَا أَبْهَمَهُ، فَإِنَّ اللَّهَ سُبْحَانَهُ أَمَرَ بِالْعَدْلِ وَالْإِحْسَانِ وَالْبِرِّ وَالتَّقْوَى، وَنَهَى عَنْ الظُّلْمِ وَالْفَوَاحِشِ وَالْعُدْوَانِ وَالْإِثْمِ، وَأَبَاحَ لَنَا الطَّيِّبَاتِ، وَحَرَّمَ عَلَيْنَا الْخَبَائِثَ؛ فَكُلُّ مَا جَاءَتْ بِهِ السُّنَّةُ فَإِنَّهَا تَفْصِيلٌ لِهَذَا الْمَأْمُورِ بِهِ وَالْمَنْهِيِّ عَنْهُ، وَاَلَّذِي أَحَلَّ لَنَا هُوَ الَّذِي حَرَّمَ عَلَيْنَا.
وَهَذَا تَبْيِينٌ بِالْمِثَالِ التَّاسِعَ عَشَرَ: وَهُوَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ فِي حَدِيثِ النُّعْمَانِ بْنِ بَشِيرٍ أَنْ يُعْدَلَ بَيْنَ الْأَوْلَادِ فِي الْعَطِيَّةِ فَقَالَ «اتَّقُوا اللَّهَ وَاعْدِلُوا بَيْنَ أَوْلَادِكُمْ» . وَفِي الْحَدِيثِ: «إنِّي لَا أَشْهَدُ عَلَى جَوْرٍ» فَسَمَّاهُ جَوْرًا، وَقَالَ «إنَّ هَذَا لَا يَصْلُحُ» وَقَالَ «أَشْهِدْ عَلَى هَذَا غَيْرِي» تَهْدِيدًا لَهُ، وَإِلَّا فَمَنْ الَّذِي يَطِيبُ قَلْبُهُ مِنْ الْمُسْلِمِينَ أَنْ يَشْهَدَ عَلَى مَا حَكَمَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّهُ جَوْرٌ وَأَنَّهُ لَا يَصْلُحُ وَأَنَّهُ عَلَى خِلَافِ تَقْوَى اللَّهِ وَأَنَّهُ خِلَافُ الْعَدْلِ؟ وَهَذَا الْحَدِيثُ مِنْ تَفَاصِيلِ الْعَدْلِ الَّذِي أَمَرَ اللَّهُ بِهِ فِي كِتَابِهِ، وَقَامَتْ بِهِ السَّمَاوَاتُ وَالْأَرْضُ، وَأُسِّسَتْ عَلَيْهِ الشَّرِيعَةُ؛ فَهُوَ أَشَدُّ مُوَافَقَةً لِلْقُرْآنِ مِنْ كُلِّ قِيَاسٍ عَلَى وَجْهِ الْأَرْضِ، وَهُوَ مُحْكَمُ الدَّلَالَةِ غَايَةَ الْإِحْكَامِ، فَرُدَّ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ «كُلُّ أَحَدٍ أَحَقُّ بِمَالِهِ مِنْ وَلَدِهِ، وَوَالِدِهِ وَالنَّاسِ أَجْمَعِينَ» فَكَوْنُهُ أَحَقُّ بِهِ يَقْتَضِي جَوَازَ تَصَرُّفِهِ فِيهِ كَمَا يَشَاءُ وَبِقِيَاسٍ مُتَشَابِهٍ عَلَى إعْطَاءِ الْأَجَانِبِ، وَمِنْ الْمَعْلُومِ بِالضَّرُورَةِ أَنَّ هَذَا الْمُتَشَابِهَ مِنْ الْعُمُومِ، وَالْقِيَاسُ لَا يُقَاوِمُ هَذَا الْمُحْكَمَ الْمُبَيَّنَ غَايَةَ الْبَيَانِ.

[رَدُّ الْمُحْكَمِ فِي مَسْأَلَةِ الْمُصَرَّاةِ]
الْمِثَالُ الْعِشْرُونَ: رَدُّ الْمُحْكَمِ الصَّحِيحِ الصَّرِيحِ فِي مَسْأَلَةِ الْمُصَرَّاةِ بِالْمُتَشَابِهِ مِنْ الْقِيَاسِ، وَزَعْمُهُمْ أَنَّ هَذَا حَدِيثٌ يُخَالِفُ الْأُصُولَ فَلَا يُقْبَلُ؛ فَيُقَالُ: الْأُصُولُ كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ وَإِجْمَاعُ أُمَّتِهِ وَالْقِيَاسُ الصَّحِيحُ الْمُوَافِقُ لِلْكِتَابِ وَالسُّنَّةِ؛ فَالْحَدِيثُ الصَّحِيحُ أَصْلٌ بِنَفْسِهِ، فَكَيْفَ يُقَالُ: الْأَصْلُ يُخَالِفُ نَفْسَهُ؟ هَذَا مِنْ أَبْطَلْ الْبَاطِلِ، وَالْأُصُولُ فِي الْحَقِيقَةِ اثْنَانِ لَا ثَالِثَ لَهُمَا: كَلَامُ اللَّهِ، وَكَلَامُ رَسُولِهِ، وَمَا عَدَاهُمَا فَمَرْدُودٌ إلَيْهِمَا؛ فَالسُّنَّةُ أَصْلٌ قَائِمٌ

(2/236)

بِنَفْسِهِ، وَالْقِيَاسُ فَرْعٌ، فَكَيْفَ يُرَدُّ الْأَصْلُ بِالْفَرْعِ؟ قَالَ الْإِمَامُ أَحْمَدُ: إنَّمَا الْقِيَاسُ أَنْ تَقِيسَ عَلَى أَصْلٍ، فَأَمَّا أَنْ تَجِيءَ إلَى الْأَصْلِ فَتَهْدِمَهُ، ثُمَّ تَقِيسَ، فَعَلَى أَيِّ شَيْءٍ تَقِيسُ؟ وَقَدْ تَقَدَّمَ بَيَانُ مُوَافَقَةِ حَدِيثِ الْمُصَرَّاةِ لِلْقِيَاسِ، وَإِبْطَالُ قَوْلِ مَنْ زَعَمَ أَنَّهُ خِلَافُ الْقِيَاسِ، وَأَنَّهُ لَيْسَ فِي الشَّرِيعَةِ حُكْمٌ يُخَالِفُ الْقِيَاسَ الصَّحِيحَ، وَأَمَّا الْقِيَاسُ الْبَاطِلُ فَالشَّرِيعَةُ كُلُّهَا مُخَالِفَةٌ لَهُ، وَيَا لِلَّهِ الْعَجَبُ، كَيْفَ وَافَقَ الْوُضُوءُ بِالنَّبِيذِ الْمُشْتَدِّ لِلْأُصُولِ حَتَّى قُبِلَ وَخَالَفَ خَبَرَ الْمُصَرَّاةِ لِلْأُصُولِ حَتَّى رُدَّ،

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي الْعَرَايَا]
الْمِثَالُ الْحَادِي وَالْعِشْرُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي الْعَرَايَا بِالْمُتَشَابِهِ مِنْ قَوْلِهِ «التَّمْرُ بِالتَّمْرِ مِثْلًا بِمِثْلٍ سَوَاءً بِسَوَاءٍ» فَإِنَّ هَذَا لَا يَتَنَاوَلُ الرُّطَبَ بِالتَّمْرِ.
فَإِنْ قِيلَ: فَأَنْتُمْ رَدَدْتُمْ خَبَرَ النَّهْيِ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ مَعَ أَنَّهُ مُحْكَمٌ صَرِيحٌ صَحِيحٌ بِحَدِيثِ الْعَرَايَا وَهُوَ مُتَشَابِهٌ.
قِيلَ: فَإِذَا كَانَ عِنْدَكُمْ مُحْكَمًا صَحِيحًا فَكَيْفَ رَدَدْتُمُوهُ بِالْمُتَشَابِهِ مِنْ اشْتِرَاطِ الْمُسَاوَاةِ بَيْنَ التَّمْرِ وَالتَّمْرِ؟ فَلَا بِحَدِيثِ النَّهْيِ أَخَذْتُمْ، وَلَا بِحَدِيثِ الْعَرَايَا، بَلْ خَالَفْتُمْ الْحَدِيثَيْنِ مَعًا، وَأَمَّا نَحْنُ فَأَخَذْنَا بِالسُّنَنِ الثَّلَاثَةِ، وَتَرَكْنَا كُلَّ سُنَّةٍ عَلَى وَجْهِهَا وَمُقْتَضَاهَا، وَلَمْ نَضْرِبْ بَعْضَهَا بِبَعْضٍ، وَلَمْ نُخَالِفْ شَيْئًا مِنْهَا؛ فَأَخَذْنَا بِحَدِيثِ النَّهْيِ عَنْ بَيْعِ التَّمْرِ بِالتَّمْرِ مُتَفَاضِلًا، وَأَخَذْنَا بِحَدِيثِ النَّهْيِ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ مُطْلَقًا، وَأَخَذْنَا بِحَدِيثِ الْعَرَايَا وَخَصَصْنَا بِهِ عُمُومَ حَدِيثِ النَّهْيِ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ؛ اتِّبَاعًا لِسُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كُلِّهَا، وَإِعْمَالًا لِأَدِلَّةِ الشَّرْعِ جَمِيعِهَا، فَإِنَّهَا كُلَّهَا حَقٌّ، وَلَا يَجُوزُ ضَرْبُ الْحَقِّ بَعْضُهُ بِبَعْضٍ وَإِبْطَالُ بَعْضِهِ بِبَعْضٍ، وَاَللَّهُ الْمُوَفِّقُ.

[رَدُّ حَدِيثِ الْقَسَامَةِ]
الْمِثَالُ الثَّانِي وَالْعِشْرُونَ: رَدُّ حَدِيثِ الْقَسَامَةِ الصَّحِيحِ الصَّرِيحِ الْمُحْكَمِ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ «لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لَادَّعَى رِجَالٌ دِمَاءَ رِجَالٍ وَأَمْوَالَهُمْ، وَلَكِنَّ الْيَمِينَ عَلَى الْمُدَّعَى عَلَيْهِ» وَاَلَّذِي شَرَعَ الْحُكْمَ بِالْقَسَامَةِ هُوَ الَّذِي شَرَعَ أَنْ لَا يُعْطَى أَحَدٌ بِدَعْوَاهُ الْمُجَرَّدَةِ، وَكِلَا الْأَمْرَيْنِ حَقٌّ مِنْ عِنْدِ اللَّهِ، لَا اخْتِلَافَ فِيهِ، وَلَمْ يُعْطَ فِي الْقَسَامَةِ بِمُجَرَّدِ الدَّعْوَى، وَكَيْفَ يَلِيقُ بِمَنْ بَهَرَتْ حِكْمَةُ شَرْعِهِ الْعُقُولَ أَنْ لَا يُعْطِيَ الْمُدَّعِي بِمُجَرَّدِ دَعْوَاهُ عُودًا مِنْ أَرَاكٍ ثُمَّ يُعْطِيه بِدَعْوَى مُجَرَّدَةٍ دَمَ أَخِيهِ الْمُسْلِمِ؟ وَإِنَّمَا أَعْطَاهُ ذَلِكَ بِالدَّلِيلِ الظَّاهِرِ الَّذِي يَغْلِبُ عَلَى الظَّنِّ صِدْقُهُ فَوْقَ تَغْلِيبِ الشَّاهِدَيْنِ، وَهُوَ اللَّوَثُ وَالْعَدَاوَةُ وَالْقَرِينَةُ الظَّاهِرَةُ مِنْ وُجُودِ الْعَدُوِّ مَقْتُولًا فِي بَيْتِ عَدُوِّهِ، فَقَوَّى الشَّارِعُ الْحَكِيمُ هَذَا السَّبَبَ بِاسْتِحْلَافِ خَمْسِينَ مِنْ أَوْلِيَاءِ الْقَتِيلِ الَّذِينَ يَبْعُدُ أَوْ يَسْتَحِيلُ اتِّفَاقُهُمْ كُلُّهُمْ عَلَى رَمْيِ الْبَرِيءِ بِذَمٍّ لَيْسَ مِنْهُ

(2/237)

بِسَبِيلٍ وَلَا يَكُونُ فِيهِمْ رَجُلٌ رَشِيدٌ يُرَاقِبُ اللَّهَ؟ وَلَوْ عُرِضَ عَلَى جَمِيعِ الْعُقَلَاءِ هَذَا الْحُكْمُ وَالْحُكْمُ بِتَحْلِيفِ الْعَدُوِّ الَّذِي وُجِدَ الْقَتِيلُ فِي دَارِهِ بِأَنَّهُ مَا قَتَلَهُ لَرَأَوْا أَنَّ مَا بَيْنَهُمَا مِنْ الْعَدْلِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، وَلَوْ سُئِلَ كُلُّ سَلِيمِ الْحَاسَّةِ عَنْ قَاتِلِ هَذَا لَقَالَ مَنْ وُجِدَ فِي دَارِهِ، وَاَلَّذِي يَقْضِي مِنْهُ الْعَجَبُ أَنْ يُرَى قَتِيلٌ يَتَشَحَّطُ فِي دَمِهِ وَعَدُوُّهُ هَارِبٌ بِسِكِّينٍ مُلَطَّخَةٍ بِالدَّمِ وَيُقَالُ: الْقَوْلُ قَوْلُهُ، فَيَسْتَحْلِفُهُ بِاَللَّهِ مَا قَتَلَهُ وَيُخَلِّي سَبِيلَهُ، وَيُقَدَّمُ ذَلِكَ عَلَى أَحْسَنِ الْأَحْكَامِ وَأَعْدَلِهَا وَأَلْصَقِهَا بِالْعُقُولِ وَالْفِطَرِ، الَّذِي لَوْ اتَّفَقَتْ الْعُقَلَاءُ لَمْ يَهْتَدُوا لِأَحْسَنَ مِنْهُ، بَلْ وَلَا لِمِثْلِهِ. وَأَيْنَ مَا تَضَمَّنَهُ الْحُكْمُ بِالْقَسَامَةِ مِنْ حِفْظِ الدِّمَاءِ إلَى مَا تَضَمَّنَهُ تَحْلِيفُ مَنْ لَا يُشَكُّ مَعَ الْقَرَائِنِ الَّتِي تُفِيدُ الْقَطْعَ أَنَّهُ الْجَانِي؟ .
وَنَظِيرُ هَذَا إذَا رَأَيْنَا رَجُلًا مِنْ أَشْرَافِ النَّاسِ حَاسِرَ الرَّأْسِ بِغَيْرِ عِمَامَةٍ وَآخَرَ أَمَامَهُ يَشْتَدُّ عَدْوًا وَفِي يَدِهِ عِمَامَةٌ وَعَلَى رَأْسِهِ أُخْرَى؛ فَإِنَّا نَدْفَعُ الْعِمَامَةَ الَّتِي بِيَدِهِ إلَى حَاسِرِ الرَّأْسِ وَنَقْبَلُ قَوْلَهُ، وَلَا نَقُولُ لِصَاحِبِ الْيَدِ: الْقَوْلُ قَوْلُك مَعَ يَمِينِك.
وَقَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ» لَا يُعَارِضُ الْقَسَامَةَ بِوَجْهٍ؛ فَإِنَّهُ إنَّمَا نَفَى الْإِعْطَاءَ بِدَعْوَى مُجَرَّدَةٍ. وَقَوْلُهُ: «وَلَكِنَّ الْيَمِينَ عَلَى الْمُدَّعَى عَلَيْهِ» هُوَ فِي مِثْلِ هَذِهِ الصُّورَةِ حَيْثُ لَا تَكُونُ مَعَ الْمُدَّعِي إلَّا مُجَرَّدُ الدَّعْوَى، وَقَدْ دَلَّ الْقُرْآنُ عَلَى رَجْمِ الْمَرْأَةِ بِلِعَانِ الزَّوْجِ إذَا نَكَلَتْ، وَلَيْسَ ذَلِكَ إقَامَةً لِلْحَدِّ بِمُجَرَّدِ أَيْمَانِ الزَّوْجِ، بَلْ بِهَا وَبِنُكُولِهَا، وَهَكَذَا فِي الْقَسَامَةِ إنَّمَا يُقْبَلُ فِيهَا بِاللَّوَثِ الظَّاهِرِ وَالْأَيْمَانِ الْمُتَعَدِّدَةِ الْمُغَلَّظَةِ، وَهَاتَانِ بَيِّنَتَا هَذَيْنِ الْمَوْضِعَيْنِ، وَالْبَيِّنَاتُ تَخْتَلِفُ بِحَسَبِ حَالِ الْمَشْهُودِ بِهِ كَمَا تَقَدَّمَ بِأَرْبَعَةِ شُهُودٍ، وَثَلَاثَةٌ، بِالنَّصِّ وَإِنْ خَالَفَهُ مَنْ خَالَفَهُ فِي بَيِّنَةِ الْإِعْسَارِ، وَاثْنَانِ، وَوَاحِدٌ وَيَمِينٌ، وَرَجُلٌ وَامْرَأَتَانِ، وَرَجُلٌ وَاحِدٌ، وَامْرَأَةٌ وَاحِدَةٌ، وَأَرْبَعَةُ أَيْمَانٍ، وَخَمْسُونَ يَمِينًا، وَنُكُولٌ وَشَهَادَةُ الْحَالِ، وَوَصْفُ الْمَالِكِ اللُّقَطَةَ، وَقِيَامُ الْقَرَائِنِ، وَالشَّبَهُ الَّذِي يُخْبِرُ بِهِ الْقَائِفُ، وَمَعَاقِدُ الْقُمُطِ، وَوُجُوهُ الْآجُرِّ فِي الْحَائِطِ، وَكَوْنُهُ مَعْقُودًا بِبِنَاءِ أَحَدِهِمَا عِنْدَ مَنْ يَقُولُ بِذَلِكَ؛ فَالْقَسَامَةُ مَعَ اللَّوَثِ أَقْوَى الْبَيِّنَاتِ.

[رَدُّ السُّنَّةِ الْمُحْكَمَةِ فِي النَّهْيِ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ]
الْمِثَالُ الثَّالِثُ وَالْعِشْرُونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ الْمُحْكَمَةِ فِي النَّهْيِ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {وَأَحَلَّ اللَّهُ الْبَيْعَ} [البقرة: 275] وَبِالْمُتَشَابِهِ مِنْ قِيَاسٍ فِي غَايَةِ الْفَسَادِ، وَهُوَ قَوْلُهُمْ: الرُّطَبُ وَالتَّمْرُ إمَّا أَنْ يَكُونَا جِنْسَيْنِ وَإِمَّا أَنْ يَكُونَ جِنْسًا وَاحِدًا، وَعَلَى التَّقْدِيرَيْنِ فَلَا يُمْنَعُ بَيْعُ أَحَدِهِمَا بِالْآخَرِ، وَأَنْتَ إذَا نَظَرْت إلَى هَذَا الْقِيَاسِ رَأَيْته مُصَادِمًا لِلسُّنَّةِ أَعْظَمَ مُصَادَمَةٍ، وَمَعَ أَنَّهُ فَاسِدٌ فِي نَفْسِهِ، بَلْ هُمَا جِنْسٌ وَاحِدٌ أَحَدُهُمَا أَزْيَدُ مِنْ الْآخَرِ قَطْعًا بِلِينَتِهِ فَهُوَ أَزْيَدُ أَجْزَاءً مِنْ الْآخَرِ بِزِيَادَةٍ لَا يُمْكِنُ فَصْلُهَا وَتَمْيِيزُهَا، وَلَا يُمْكِنُ أَنْ يُجْعَلَ فِي مُقَابَلَةِ تِلْكَ الْأَجْزَاءِ مِنْ الرُّطَبِ مَا يَتَسَاوَيَانِ بِهِ عِنْدَ الْكَمَالِ؛ إذْ هُوَ ظَنٌّ وَحُسْبَانٌ، فَكَانَ

(2/238)

الْمَنْعُ مِنْ بَيْعِ أَحَدِهِمَا بِالْآخَرِ مَحْضُ الْقِيَاسِ لَوْ لَمْ تَأْتِ بِهِ سُنَّةٌ، وَحَتَّى لَوْ لَمْ يَكُنْ رِبًا وَلَا الْقِيَاسُ يَقْتَضِيهِ لَكَانَ أَصْلًا قَائِمًا بِنَفْسِهِ يَجِبُ التَّسْلِيمُ وَالِانْقِيَادُ لَهُ كَمَا يَجِبُ التَّسْلِيمُ لِسَائِرِ نُصُوصِهِ الْمُحْكَمَةِ، وَمِنْ الْعَجَبِ رَدُّ هَذِهِ السُّنَّةِ بِدَعْوَى أَنَّهَا مُخَالِفَةٌ لِلْقِيَاسِ وَالْأُصُولِ وَتَحْرِيمُ بَيْعِ الْكُسْبِ بِالسِّمْسِمِ وَدَعْوَى أَنَّ ذَلِكَ مُوَافِقٌ لِلْأُصُولِ، فَكُلُّ أَحَدٍ يَعْلَمُ أَنَّ جَرَيَانَ الرِّبَا بَيْنَ التَّمْرِ وَالرُّطَبِ أَقْرَبُ إلَى الرِّبَا نَصًّا وَقِيَاسًا وَمَعْقُولًا مِنْ جَرَيَانِهِ بَيْنَ الْكَسْبِ وَالسِّمْسِمِ.

[رَدُّ الْمُحْكَمِ مِنْ السُّنَّةِ بِالْإِقْرَاعِ بَيْنَ الْأَعْبُدِ السِّتَّةِ الْمُوصَى بِعِتْقِهِمْ]
الْمِثَالُ الرَّابِعُ وَالْعِشْرُونَ: رَدُّ الْمُحْكَمِ الصَّرِيحِ الصَّحِيحِ مِنْ السُّنَّةِ بِالْإِقْرَاعِ بَيْنَ الْأَعْبُدِ السِّتَّةِ الْمُوصَى بِعِتْقِهِمْ، وَقَالُوا: هَذَا خِلَافُ الْأُصُولِ، بِالْمُتَشَابِهِ مِنْ رَأْيٍ فَاسِدٍ قِيَاسٌ بَاطِلٌ، بِأَنَّهُمْ إمَّا أَنْ يَكُونَ كُلُّ وَاحِدٍ مِنْهُمْ قَدْ اسْتَحَقَّ الْعِتْقَ فَلَا يَجُوزُ نَقْلُهُ عَنْهُ إلَى غَيْرِهِ أَوْ لَمْ يَسْتَحِقَّهُ فَلَا يَجُوزُ أَنْ يَعْتِقَ مِنْهُمْ أَحَدٌ، وَهَذَا الرَّأْيُ الْبَاطِلُ كَمَا أَنَّهُ فِي مُصَادَمَةِ السُّنَّةِ فَهُوَ فَاسِدٌ فِي نَفْسِهِ؛ فَإِنَّ الْعِتْقَ إنَّمَا اُسْتُحِقَّ فِي ثُلُثِ مَالِهِ لَيْسَ إلَّا، وَالْقِيَاسُ وَالْأُصُولُ تَقْتَضِي جَمْعَ الثُّلُثِ فِي مَحَلٍّ وَاحِدٍ، كَمَا إذَا أَوْصَى بِثَلَاثَةِ دَرَاهِمَ وَهِيَ كُلُّ مَالِهِ، فَلَمْ يُجِزْ الْوَرَثَةُ، فَإِنَّا نَدْفَعُ إلَى الْمُوصَى لَهُ دِرْهَمًا وَلَا نَجْعَلُهُ شَرِيكًا بِثُلُثِ كُلِّ دِرْهَمٍ، وَنَظَائِرُ ذَلِكَ؛ فَهَذَا الْمُعْتِقُ لِعَبِيدِهِ كَأَنَّهُ أَوْصَى بِعِتْقِ ثُلُثِهِمْ؛ إذْ هَذَا هُوَ الَّذِي يَمْلِكُهُ، وَفِيهِ صَحَّتْ الْوَصِيَّةُ؛ فَالْحُكْمُ بِجَمْعِ الثُّلُثِ فِي اثْنَيْنِ مِنْهُمْ أَحْسَنُ عَقْلًا وَشَرْعًا وَفِطْرَةً مِنْ جَعْلِ الثُّلُثِ شَائِعًا فِي كُلِّ وَاحِدٍ مِنْهُمْ، فَحُكْمُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي هَذِهِ الْمَسْأَلَةِ خَيْرٌ مِنْ حُكْمِ غَيْرِهِ بِالرَّأْيِ الْمَحْضِ.

[رَدُّ السُّنَّةِ الْمَحْكَمَةِ فِي تَحْرِيمِ الرُّجُوعِ فِي الْهِبَةِ]
الْمِثَالُ الْخَامِسُ وَالْعِشْرُونَ: رَدُّ السُّنَّةِ الصَّرِيحَةِ الْمَحْكَمَةِ فِي تَحْرِيمِ الرُّجُوع فِي الْهِبَةِ لِكُلِّ أَحَدٍ إلَّا لِلْوَالِدِ بِرَأْيٍ مُتَشَابِهٍ فَاسِدٍ اقْتَضَى عَكْسَ السُّنَّةِ وَأَنَّهُ يَجُوزُ الرُّجُوعُ فِي الْهِبَةِ لِكُلِّ أَحَدٍ إلَّا لِوَالِدٍ أَوْ لِذِي رَحِمٍ مَحْرَمٍ أَوْ لِزَوْجٍ أَوْ زَوْجَةٍ أَوْ يَكُونُ الْوَاهِبُ قَدْ أُثِيبَ مِنْهَا، فَفِي هَذِهِ الْمَوَاضِعِ الْأَرْبَعَةِ يَمْتَنِعُ الرُّجُوعُ، وَفَرَّقُوا بَيْنَ الْأَجْنَبِيِّ وَالرَّحِمِ بِأَنَّ هِبَةَ الْقَرِيبِ صِلَةٌ، وَلَا يَجُوزُ قَطْعُهَا، وَهِبَةُ الْأَجْنَبِيِّ تَبَرُّعٌ، وَلَهُ أَنْ يَمْضِيَهُ وَأَنْ لَا يَمْضِيَهُ، وَهَذَا مَعَ كَوْنِهِ مُصَادِمًا لِلسُّنَّةِ مُصَادَمَةً مَحْضَةً فَهُوَ فَاسِدٌ؛ لِأَنَّ الْمَوْهُوبَ لَهُ حِينَ قَبَضَ الْعَيْنَ الْمَوْهُوبَةَ دَخَلَتْ فِي مِلْكِهِ، وَجَازَ لَهُ التَّصَرُّفُ فِيهَا؛ فَرُجُوعُ الْوَاهِبِ فِيهَا انْتِزَاعٌ لِمِلْكِهِ مِنْهُ بِغَيْرِ رِضَاهُ، وَهَذَا بَاطِلٌ شَرْعًا وَعَقْلًا، وَأَمَّا الْوَالِدُ فَوَلَدُهُ جُزْءٌ مِنْهُ، وَهُوَ وَمَالُهُ لِأَبِيهِ، وَبَيْنَهُمَا مِنْ الْبَعْضِيَّةِ مَا يُوجِبُ شِدَّةَ الِاتِّصَالِ، بِخِلَافِ الْأَجْنَبِيِّ.
فَإِنْ قِيلَ: لَمْ نُخَالِفْهُ إلَّا بِنَصٍّ مُحْكَمٍ صَرِيحٍ صَحِيحٍ، وَهُوَ حَدِيثُ سَالِمٍ عَنْ أَبِيهِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " «مَنْ وَهَبَ هِبَةً فَهُوَ أَحَقُّ بِهَا مَا لَمْ يُثَبْ مِنْهَا» قَالَ الْبَيْهَقِيُّ: قَالَ لَنَا أَبُو عَبْدِ اللَّهِ -

(2/239)

يَعْنِي الْحَاكِمَ - هَذَا حَدِيثٌ صَحِيحٌ، إلَّا أَنْ يَكُونَ الْحَمْلُ فِيهِ عَلَى شَيْخِنَا، يُرِيدُ أَحْمَدَ بْنَ إِسْحَاقَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ الْهَاشِمِيَّ، وَرَوَاهُ الْحَاكِمُ مِنْ حَدِيثِ عَمْرِو بْنِ دِينَارٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الْوَاهِبُ أَحَقُّ بِهِبَتِهِ مَا لَمْ يُثَبْ» ، وَفِي كِتَابِ الدَّارَقُطْنِيِّ مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ عَنْ قَتَادَةَ عَنْ الْحَسَنِ عَنْ سَمُرَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إذَا كَانَتْ الْهِبَةُ لِذِي رَحِمٍ مَحْرَمٍ لَمْ يَرْجِعْ فِيهَا» وَفِي الْغَيْلَانِيَّاتِ: ثنا مُحَمَّدُ بْنُ إبْرَاهِيمَ بْنِ يَحْيَى عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عَطَاءٍ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ وَهَبَ هِبَةً فَارْتَجَعَ بِهَا فَهُوَ أَحَقُّ بِهَا مَا لَمْ يُثَبْ مِنْهَا، وَلَكِنَّهُ كَالْكَلْبِ يَعُودُ فِي قَيْئِهِ» .
فَالْجَوَابُ أَنَّ هَذِهِ الْأَحَادِيثَ لَا تَثْبُتُ، وَلَوْ ثَبَتَتْ لَمْ تَحِلَّ مُخَالَفَتُهَا وَوَجَبَ الْعَمَلُ بِهَا وَبِحَدِيثِ «لَا يَحِلُّ لِوَاهِبٍ أَنْ يَرْجِعَ فِي هِبَتِهِ» وَلَا يَبْطُلُ أَحَدُهُمَا بِالْآخَرِ، وَيَكُونُ الْوَاهِبُ الَّذِي لَا يَحِلُّ لَهُ الرُّجُوعُ مَنْ وَهَبَ تَبَرُّعًا مَحْضًا لَا لِأَجْلِ الْعِوَضِ، وَالْوَاهِبُ الَّذِي لَهُ الرُّجُوعُ مَنْ وَهَبَ لِيَتَعَوَّضَ مِنْ هِبَتِهِ وَيُثَابَ مِنْهَا، فَلَمْ يَفْعَلْ الْمُتَّهَبُ، وَتُسْتَعْمَلُ سُنَنُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كُلُّهَا، وَلَا يُضْرَبُ بَعْضُهَا بِبَعْضٍ، أَمَّا حَدِيثُ ابْنِ عُمَرَ فَقَالَ الدَّارَقُطْنِيُّ: لَا يَثْبُتُ مَرْفُوعًا، وَالصَّوَابُ عَنْ ابْنِ عُمَرَ عَنْ عُمَرَ قَوْلُهُ، وَقَالَ الْبَيْهَقِيُّ: وَرَوَاهُ عَلِيُّ بْنُ سَهْلِ بْنِ الْمُغِيرَةِ عَنْ عُبَيْدِ اللَّهِ بْنِ مُوسَى ثنا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ قَالَ: سَمِعْت سَالِمَ بْنَ عَبْدِ اللَّهِ، فَذَكَرَهُ، وَهُوَ غَيْرُ مَحْفُوظٍ بِهَذَا الْإِسْنَادِ، وَإِنَّمَا يُرْوَى عَنْ إبْرَاهِيمَ بْنِ إسْمَاعِيلَ بْنِ مُجَمِّعٍ، وَإِبْرَاهِيمُ ضَعِيفٌ، انْتَهَى.
وَقَالَ الدَّارَقُطْنِيُّ: غَلِطَ فِيهِ عَلِيُّ بْنُ سَهْلٍ، انْتَهَى. وَإِبْرَاهِيمُ بْنُ إسْمَاعِيلَ هَذَا قَالَ أَبُو نُعَيْمٍ: لَا يُسَاوِي حَدِيثَهُ فَلْسَيْنِ، وَقَالَ أَبُو حَاتِمٍ الرَّازِيّ: لَا يُحْتَجَّ بِهِ، وَقَالَ يَحْيَى بْنُ مَعِينٍ: إبْرَاهِيمُ بْنُ إسْمَاعِيلَ الْمَكِّيُّ لَيْسَ بِشَيْءٍ، وَقَالَ الْبَيْهَقِيُّ: وَالْمَحْفُوظُ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ سَالِمٍ عَنْ أَبِيهِ عَنْ عُمَرَ: "
«مَنْ وَهَبَ هِبَةً فَلَمْ يُثَبْ مِنْهَا فَهُوَ أَحَقُّ بِهَا إلَّا لِذِي رَحِمٍ مَحْرَمٍ» قَالَ الْبُخَارِيُّ: هَذَا أَصَحُّ. وَأَمَّا حَدِيثُ عُبَيْدِ اللَّهِ بْنِ مُوسَى عَنْ حَنْظَلَةَ فَلَا أَرَاهُ إلَّا وَهْمًا، وَأَمَّا حَدِيثُ حَمَّادِ بْنِ سَلَمَةَ فَمِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الرَّقِّيِّ عَنْ ابْنِ الْمُبَارَكِ، وَعَبْدِ اللَّهِ هَذَا ضَعِيفٌ عِنْدَهُمْ. وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ فِيهِ هُوَ الْعَزْرَمِيُّ، وَلَا تَقُومُ بِهِ حُجَّةٌ، قَالَ الْفَلَّاسُ وَالنَّسَائِيُّ: هُوَ مَتْرُوكُ الْحَدِيثِ، وَفِيهِ إبْرَاهِيمُ بْنُ يَحْيَى.
قَالَ مَالِكٌ وَيَحْيَى بْنُ سَعِيدٍ وَابْنُ مَعِينٍ: هُوَ كَذَّابٌ، وَقَالَ الدَّارَقُطْنِيُّ: مَتْرُوكُ الْحَدِيثِ، فَإِنْ لَمْ تَصِحَّ هَذِهِ الْأَحَادِيثُ لَمْ يُلْتَفَتْ إلَيْهَا، وَإِنْ صَحَّتْ وَجَبَ حَمْلُهَا عَلَى مِنْ وَهَبَ لِلْعِوَضِ، وَبِاَللَّهِ التَّوْفِيقُ.

(2/240)

[رَدُّ السُّنَّةِ الْمُحْكَمَةِ فِي الْقَضَاءِ بِالْقَافَةِ]
الْمِثَالُ السَّادِسُ وَالْعِشْرُونَ: رَدُّ السُّنَّةِ الْمُحْكَمَةِ فِي الْقَضَاءِ بِالْقَافَةِ وَقَالُوا: هُوَ خِلَافُ الْأُصُولِ، ثُمَّ قَالُوا: لَوْ ادَّعَاهُ اثْنَانِ أَلْحَقْنَاهُ بِهِمَا، وَكَانَ هَذَا مُقْتَضَى الْأُصُولِ.
وَنَظِيرُ هَذَا الْمِثَالِ السَّابِعُ وَالْعِشْرُونَ: رَدُّ السُّنَّةِ الْمُحْكَمَةِ الثَّابِتَةِ فِي جَعْلِ الْأَمَةِ فِرَاشًا وَإِلْحَاقُ الْوَلَدِ بِالسَّيِّدِ وَإِنْ لَمْ يَدَّعِهِ، وَقَالُوا: هُوَ خِلَافُ الْأُصُولِ، وَالْأَمَةُ لَا تَكُونُ فِرَاشًا، ثُمَّ قَالُوا: لَوْ تَزَوَّجَهَا وَهُوَ بِأَقْصَى بُقْعَةٍ مِنْ الْمَشْرِقِ وَهِيَ بِأَقْصَى بُقْعَةٍ مِنْ الْمَغْرِبِ وَأَتَتْ بِوَلَدٍ لِسِتَّةِ أَشْهُرٍ لَحِقَهُ، وَإِنْ عَلِمْنَا بِأَنَّهُمَا لَمْ يَتَلَاقَيَا قَطُّ، وَهِيَ فِرَاشٌ بِالْعَقْدِ، فَأَمَتُهُ الَّتِي يَطَؤُهَا لَيْلًا وَنَهَارًا لَيْسَتْ بِفِرَاشٍ، وَهَذِهِ فِرَاشٌ، وَهَذَا مُقْتَضَى الْأُصُولِ، وَحُكْمُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خِلَافُ الْأُصُولِ عَلَى لَازِمِ قَوْلِهِمْ، وَنَظِيرُ هَذَا قِيَاسُ الْحَدَثِ عَلَى السَّلَامِ فِي الْخُرُوجِ مِنْ الصَّلَاةِ بِكُلِّ وَاحِدٍ مِنْهُمَا، وَدَعْوَى أَنَّ ذَلِكَ مُوجِبُ الْأُصُولِ، مَعَ بُعْدِ مَا بَيْنَ الْحَدَثِ وَالسَّلَامِ، وَتَرْكُ قِيَاسِ نَبِيذِ التَّمْرِ الْمُسْكِرِ عَلَى عَصِيرِ الْعِنَبِ الْمُسْكِرِ فِي تَحْرِيمِ قَلِيلِ كُلٍّ مِنْهُمَا مَعَ شِدَّةِ الْأُخُوَّةِ بَيْنَهُمَا، وَدَعْوَى أَنَّ ذَلِكَ خِلَافُ الْأُصُولِ.
وَنَظِيرُهُ أَنَّ الذِّمِّيَّ لَوْ مَنَعَ دِينَارًا وَاحِدًا مِنْ الْجِزْيَةِ انْتَقَضَ عَهْدُهُ، وَحَلَّ مَالُهُ وَدَمُهُ، وَلَوْ حَرَقَ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ وَمَسْجِدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجَاهَرَ بِسَبِّ اللَّهِ وَرَسُولِهِ أَقْبَحَ سَبٍّ عَلَى رُءُوسِ الْمُسْلِمِينَ فَعَهْدُهُ بَاقٍ وَدَمُهُ مَعْصُومٌ، وَعَدَمُ النَّقْضِ بِذَلِكَ مُقْتَضَى الْأُصُولِ، وَالنَّقْضُ بِمَنْعِ الدِّينَارِ مُقْتَضَى الْأُصُولِ.
وَنَظِيرُهُ أَيْضًا إبَاحَةُ قِرَاءَةِ الْقُرْآنِ بِالْعَجَمِيَّةِ، وَأَنَّهُ مُقْتَضَى الْأُصُولِ، وَمَنْعُ رِوَايَةِ الْحَدِيثِ بِالْمَعْنَى، وَهُوَ خِلَافُ الْأُصُولِ.
وَنَظِيرُهُ إسْقَاطُ الْحَدِّ عَمَّنْ اسْتَأْجَرَ امْرَأَةً لِيَزْنِيَ بِهَا أَوْ تَغْسِلَ ثِيَابَهُ فَزَنَى بِهَا، وَأَنَّ هَذَا مُقْتَضَى الْأُصُولِ، وَإِيجَابُ الْحَدِّ عَلَى الْأَعْمَى إذَا وَجَدَ عَلَى فِرَاشِهِ امْرَأَةً فَظَنَّهَا زَوْجَتُهُ فَبَانَتْ أَجْنَبِيَّةً.
وَنَظِيرُهُ أَيْضًا مَنْعُ الْمُصَلِّي مِنْ الصَّلَاةِ بِالْوُضُوءِ مِنْ مَاءٍ يَبْلُغُ قَنَاطِيرَ مُقَنْطَرَةٍ وَقَعَتْ فِيهِ قَطْرَةُ دَمٍ أَوْ بَوْلٍ، وَإِبَاحَتُهُمْ لَهُ أَنْ يُصَلِّيَ فِي ثَوْبٍ رُبُعُهُ مُتَلَطِّخٌ بِالْبَوْلِ، وَإِنْ كَانَ عُذْرَةً فَقَدْرُ رَاحَةِ الْكَفِّ.
وَنَظِيرُهُ دَعْوَاهُمْ أَنَّ الْإِيمَانَ وَاحِدٌ، وَالنَّاسُ فِيهِ سَوَاءٌ، وَهُوَ مُجَرَّدُ التَّصْدِيقِ، وَلَيْسَتْ الْأَعْمَالُ دَاخِلَةً فِي مَاهِيَّتِهِ، وَأَنَّ مِنْ مَاتَ وَلَمْ يُصَلِّ صَلَاةً قَطُّ فِي عُمْرِهِ مَعَ قُدْرَتِهِ وَصِحَّةِ

(2/241)

جِسْمِهِ وَفَرَاغِهِ فَهُوَ مُؤْمِنٌ، وَتَكْفِيرُهُمْ مَنْ يَقُولُ مُسَيْجِدٌ أَوْ فُقَيِّهٌ بِالتَّصْغِيرِ أَوْ يَقُولُ لِلْخَمْرِ أَوْ لِلسَّمَاعِ الْمُحَرَّمِ: مَا أَطْيَبَهُ وَأَلَذَّهُ.
وَنَظِيرُ ذَلِكَ أَنَّهُ لَوْ شَهِدَ عَلَيْهِ أَرْبَعَةٌ بِالزِّنَا فَقَالَ: " صَدَقُوا " سَقَطَ عَنْهُ الْحَدُّ بِتَصْدِيقِهِمْ، وَلَوْ قَالَ: " كَذَبُوا عَلَيَّ " حُدَّ.
وَنَظِيرُهُ أَنَّهُ لَا يَصِحُّ اسْتِئْجَارُ دَارٍ تُجْعَلُ مَسْجِدًا يُصَلِّي فِيهِ الْمُسْلِمُونَ، وَتَصِحُّ إجَارَتُهَا كَنِيسَةً يُعْبَدُ فِيهَا الصَّلِيبُ وَالنَّارُ.
وَنَظِيرُهُ أَنَّهُ لَوْ قَهْقَهَ فِي صَلَاتِهِ بَطَلَ وُضُوءُهُ، وَلَوْ غَنَّى فِي صَلَاتِهِ أَوْ قَذَفَ الْمُحْصَنَاتِ أَوْ شَهِدَ بِالزُّورِ فَوُضُوءُهُ بِحَالِهِ.
وَنَظِيرُهُ أَنَّهُ لَوْ وَقَعَ فِي الْبِئْرِ فَأْرَةٌ تَنَجَّسَتْ الْبِئْرُ؛ فَإِذَا نُزِعَ مِنْهَا دَلْوٌ فَالدَّلْوُ وَالْمَاءُ نَجِسَانِ، ثُمَّ هَكَذَا إلَى تَمَامِ كَذَا وَكَذَا دَلْوًا، فَإِذَا نُزِعَ الدَّلْوُ الَّذِي قَبْلَ الْأَخِيرِ فَرَشْرَشَ عَلَى حِيطَانِ الْبِئْرِ نَجَّسَهَا كُلَّهَا، فَإِذَا جَاءَتْ النَّوْبَةُ إلَى الدَّلْوِ الْأَخِيرِ قَشْقَشَ النَّجَاسَةَ كُلَّهَا مِنْ الْبِئْرِ وَحِيطَانِهَا وَطِينِهَا بَعْدَ أَنْ كَانَتْ نَجِسَةً.
وَنَظِيرُهُ إنْكَارُ كَوْنِ الْقُرْعَةِ الَّتِي ثَبَتَ فِيهَا سِتَّةُ أَحَادِيثَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَفِيهَا آيَتَانِ مِنْ كِتَابِ اللَّهِ طَرِيقًا لِلْأَحْكَامِ الشَّرْعِيَّةِ، وَإِثْبَاتُ حِلِّ الْوَطْءِ بِشَهَادَةِ الزُّورِ الَّتِي يَعْلَمُ الْمَقْدُوحُ أَنَّهَا شَهَادَةُ زُورٍ، وَبِهَا فَرَّقَ الشَّاهِدَانِ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ.
وَنَظِيرُ هَذَا إيجَابُ الِاسْتِبْرَاءِ عَلَى السَّيِّدِ إذَا مَلَكَ امْرَأَةً بِكْرًا لَا يُوطَأُ مِثْلُهَا، مَعَ الْقَطْعِ بِبَرَاءَةِ رَحِمِهَا، وَإِسْقَاطُهُ عَمَّنْ أَرَادَ وَطْءَ الْأَمَةِ الَّتِي وَطِئَهَا سَيِّدُهَا الْبَارِحَةَ ثُمَّ اشْتَرَاهَا هُوَ فَمَلَكَهَا لِغَيْرِهِ ثُمَّ وَكَّلَهُ فِي تَزْوِيجِهَا مِنْهُ، فَقَالُوا: يَحِلُّ لَهُ وَطْؤُهَا، وَلَيْسَ بَيْنَ وَطْءِ بَائِعِهَا وَوَطِئَهُ هُوَ إلَّا سَاعَةً مِنْ نَهَارٍ.
وَنَظِيرُ هَذَا فِي التَّنَاقُضِ إبَاحَةُ نِكَاحِ الْمَخْلُوقَةِ مِنْ مَاءِ الزَّانِي مَعَ كَوْنِهَا بَعْضَهُ، مَعَ تَحْرِيمِ الْمِرْضَعَةِ مِنْ لَبَنِ امْرَأَتِهِ لِكَوْنِ اللَّبَنِ ثَابَ بِوَطْئِهِ فَقَدْ صَارَ فِيهِ جُزْءٌ مِنْهُ. فَيَا لِلَّهِ الْعَجَبُ، كَيْفَ انْتَهَضَ هَذَا الْجُزْءُ الْيَسِيرُ سَبَبًا لِلتَّحْرِيمِ ثُمَّ يُبَاحُ لَهُ وَطْؤُهَا وَهِيَ جُزْؤُهُ الْحَقِيقِيُّ وَسُلَالَتُهُ؟ وَأَيْنَ تَشْنِيعُكُمْ وَإِنْكَارُكُمْ لِاسْتِمْنَاءِ الرَّجُلِ بِيَدِهِ عِنْدَ الْحَاجَةِ خَوْفًا مِنْ الْعَنَتِ ثُمَّ تُجَوِّزُونَ لَهُ وَطْءَ بِنْتِهِ الْمَخْلُوقَةِ مِنْ مَائِهِ حَقِيقَةً.
وَنَظِيرُ هَذَا لَوْ ادَّعَى عَلَى ذِمِّيٍّ حَقًّا وَأَقَامَ بِهِ شَاهِدَيْنِ عَبْدَيْنِ عَالِمَيْنِ صَالِحَيْنِ مَقْبُولَةً شَهَادَتُهُمَا عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ تُقْبَلْ شَهَادَتُهُمَا عَلَيْهِ، فَإِنْ أَقَامَ بِهِ شَاهِدَيْنِ كَافِرَيْنِ حُرَّيْنِ قُبِلَتْ شَهَادَتُهُمَا عَلَيْهِ مَعَ كَوْنِهِمَا مِنْ أَكْذِبْ الْخَلْقِ عَلَى اللَّهِ وَأَنْبِيَائِهِ وَدِينِهِ.

(2/242)

وَنَظِيرُ هَذَا لَوْ تَدَاعَيَا حَائِطًا لِأَحَدِهِمَا عَلَيْهِ خَشَبَتَانِ، وَلِلْآخَرِ عَلَيْهِ ثَلَاثُ خَشَبَاتٍ وَلَا بَيِّنَةَ فَهُوَ كُلُّهُ لِصَاحِبِ الْخَشَبَاتِ الثَّلَاثِ؛ فَلَوْ كَانَ لِأَحَدِهِمَا ثَلَاثُ خَشَبَاتٍ وَلِلْآخَرِ مَائِهُ خَشَبَةٍ فَهُوَ بَيْنَهُمَا نِصْفَيْنِ.
وَنَظِيرُ هَذَا لَوْ اغْتَصَبَ نَصْرَانِيٌّ رَجُلًا عَلَى ابْنَتِهِ أَوْ امْرَأَتِهِ أَوْ حُرْمَتِهِ وَزَنَى بِهَا ثُمَّ شَدَخَ رَأْسَهَا بِحَجَرٍ أَوْ رَمَى بِهَا مِنْ أَعْلَى شَاهِقٍ حَتَّى مَاتَتْ فَلَا حَدَّ عَلَيْهِ وَلَا قِصَاصَ؛ فَلَوْ قَتَلَهُ الْمُسْلِمُ صَاحِبُ الْحُرْمَةِ بِقَصَبَةٍ مُحَدِّدَةٍ قُتِلَ بِهِ.
وَنَظِيرُ هَذَا أَنَّهُ لَوْ أُكْرِهَ عَلَى قَتْلِ أَلْفِ مُسْلِمٍ أَوْ أَكْثَرَ بِسِجْنِ شَهْرٍ وَأَخْذِ شَيْءٍ مِنْ مَالِهِ فَقَتَلَهُمْ فَلَا قَوَدَ عَلَيْهِ وَلَا دِيَةَ، حَتَّى إذَا أُكْرِهَ بِالْقَتْلِ عَلَى عِتْقِ أَمَتِهِ أَوْ طَلَاقِ زَوْجَتِهِ لَزِمَهُ حُكْمُ الْعِتْقِ وَالطَّلَاقِ، وَلَمْ يَكُنْ الْإِكْرَاهُ مَانِعًا مِنْ نُفُوذِ حُكْمِنَا عَلَيْهِ، مَعَ أَنَّ اللَّهَ سُبْحَانَهُ أَبَاحَ التَّكَلُّمَ بِكَلِمَةِ الْكُفْرِ مَعَ الْإِكْرَاهِ، وَلَمْ يُبَحْ قَتْلَ الْمُسْلِمِ بِالْإِكْرَاهِ أَبَدًا.
وَنَظِيرُ هَذَا إبْطَالُ الصَّلَاةِ بِتَسْبِيحِ مَنْ نَابَهُ شَيْءٌ فِي صَلَاتِهِ، وَقَدْ أَمَرَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَتَصْحِيحُ صَلَاةِ مَنْ رَكَعَ ثُمَّ خَرَّ سَاجِدًا مِنْ غَيْرِ أَنْ يُقِيمَ صُلْبَهُ، وَقَدْ أَبْطَلَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: «لَا تُجْزِئُ صَلَاةٌ لَا يُقِيمُ الرَّجُلُ فِيهَا صُلْبَهُ فِي رُكُوعِهِ وَسُجُودِهِ» وَدَعْوَى أَنَّ ذَلِكَ مُقْتَضَى الْأُصُولِ.
وَنَظِيرُهُ أَيْضًا إبْطَالُ الصَّلَاةِ بِالْإِشَارَةِ لِرَدِّ السَّلَامِ أَوْ غَيْرِهِ، وَقَدْ أَشَارَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي صَلَاتِهِ بِرَدِّ السَّلَامِ، وَأَشَارَ الصَّحَابَةُ بِرُءُوسِهِمْ تَارَةً وَبِأَكُفِّهِمْ تَارَةً، وَتَصْحِيحُهَا مَعَ تَرْكِ الطُّمَأْنِينَةِ وَقَدْ أَمَرَ بِهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَنَفَى الصَّلَاةَ بِدُونِهَا، وَأَخْبَرَ أَنَّ صَلَاةَ النَّقْرِ صَلَاةُ الْمُنَافِقِينَ، وَأَخْبَرَ حُذَيْفَةُ أَنَّ مَنْ صَلَّى كَذَلِكَ لَقِيَ اللَّهَ عَلَى غَيْرِ الْفِطْرَةِ الَّتِي فَطَرَ اللَّهُ عَلَيْهَا رَسُولَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ مَنْ لَا يُتِمُّ رُكُوعَهُ وَلَا سُجُودَهُ أَسْوَأُ النَّاسِ سَرِقَةً، وَهَذَا يَدُلُّ عَلَى أَنَّهُ أَسْوَأُ حَالًا عِنْدَ اللَّهِ مِنْ سُرَّاقِ الْأَمْوَالِ.
وَنَظِيرُ هَذَا قَوْلُهُمْ: لَوْ أَنَّ رَجُلًا مُسْلِمًا طَاهِرَ الْبَدَنِ عَلَيْهِ جَنَابَةٌ غَمَسَ يَدَهُ فِي بِئْرٍ بِنِيَّةِ رَفْعِ الْحَدَثِ صَارَتْ الْبِئْرُ كُلُّهَا نَجِسَةً، يَحْرُمُ شُرْبُ مَائِهَا وَالْوُضُوءُ مِنْهُ وَالطَّبْخُ بِهِ؛ فَلَوْ اغْتَسَلَ فِيهَا مِائَةُ نَصْرَانِيٍّ قُلْفٍ عَابِدُو الصَّلِيبِ أَوْ مَائِهُ يَهُودِيٍّ فَمَاؤُهَا بَاقٍ عَلَى حَالِهِ طَاهِرٌ مُطَهِّرٌ يَجُوزُ الْوُضُوءُ مِنْهُ وَشُرْبُهُ وَالطَّبْخُ بِهِ.
وَنَظِيرُهُ لَوْ مَاتَتْ فَأْرَةٌ فِي مَاءٍ فَصُبَّ ذَلِكَ الْمَاءُ فِي بِئْرِ لَمْ يُنْزَحْ مِنْهَا إلَّا عِشْرُونَ دَلْوًا فَقَطْ، وَتَطْهُرُ بِذَلِكَ، وَلَوْ تَوَضَّأَ رَجُلٌ مُسْلِمٌ طَاهِرُ الْأَعْضَاءِ بِمَاءٍ فَسَقَطَ ذَلِكَ الْمَاءُ فِي الْبِئْرِ فَلَا بُدَّ أَنْ تُنْزَحَ كُلُّهَا.

(2/243)

وَنَظِيرُ هَذَا قَوْلُهُمْ: لَوْ عَقَدَ عَلَى أُمِّهِ أَوْ أُخْتِهِ أَوْ بِنْتِهِ وَوَطِئَهَا وَهُوَ يَعْلَمُ أَنَّ اللَّهَ حَرَّمَ ذَلِكَ فَلَا حَدَّ عَلَيْهِ؛ لِأَنَّ صُورَةَ الْعَقْدِ شُبْهَةٌ، وَلَوْ رَأَى امْرَأَةً فِي الظُّلْمَةِ ظَنَّهَا امْرَأَتَهُ فَوَطِئَهَا فَعَلَيْهِ الْحَدُّ وَلَمْ يَكُنْ ذَلِكَ شُبْهَةً.
وَنَظِيرُهُ قَوْلُهُمْ: لَوْ أَنَّهُ رَشَا شَاهِدَيْنِ فَشَهِدَا بِالزُّورِ الْمَحْضِ أَنَّ فُلَانًا طَلَّقَ امْرَأَتَهُ فَفَرَّقَ الْحَاكِمُ بَيْنَهُمَا جَازَ لَهُ أَنْ يَتَزَوَّجَهَا وَيَطَأَهَا حَلَالًا، بَلْ وَيَجُوزُ لِأَحَدِ الشَّاهِدَيْنِ ذَلِكَ؛ فَلَوْ حَكَمَ حَاكِمٌ بِصِحَّةِ هَذَا الْعَقْدِ لَمْ يَجُزْ نَقْضُ حُكْمِهِ، وَلَوْ حَكَمَ حَاكِمٌ بِالشَّاهِدِ وَالْيَمِينِ لَنُقِضَ حُكْمُهُ وَقَدْ حَكَمَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -،.
وَنَظِيرُ ذَلِكَ قَوْلُهُمْ: لَوْ تَزَوَّجَ امْرَأَةً فَخَرَجَتْ مَجْنُونَةً بَرْصَاءَ مِنْ قَرْنِهَا إلَى قَدَمِهَا مَجْذُومَةً عَمْيَاءَ مَقْطُوعَةَ الْأَطْرَافِ فَلَا خِيَارَ لَهُ، وَكَذَلِكَ إذَا وَجَدَتْ هِيَ الزَّوْجَ كَذَلِكَ فَلَا خِيَارَ لَهَا، وَإِنْ خَرَجَ الزَّوْجُ مِنْ خِيَارِ عِبَادِ اللَّهِ وَأَغْنَاهُمْ وَأَجْمَلِهِمْ وَأَعْلَمِهِمْ وَلَيْسَ لَهُ أَبَوَانِ فِي الْإِسْلَامِ وَلِلزَّوْجَةِ أَبَوَانِ فِي الْإِسْلَامِ فَلَهَا الْفَسْخُ بِذَلِكَ.
وَنَظِيرُهُ قَوْلُهُمْ: يَصِحُّ نِكَاحُ الشِّغَارِ، وَيَجِبُ فِيهِ مَهْرُ الْمِثْلِ، وَقَدْ صَحَّ نَهْيُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْهُ وَتَحْرِيمُهُ إيَّاهُ، وَلَا يَصِحُّ نِكَاحُ مَنْ أَعْتَقَ أَمَةً وَجَعَلَ عِتْقَهَا صَدَاقَهَا وَقَدْ فَعَلَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَنَظِيرُهُ قَوْلُهُمْ: يَصِحُّ نِكَاحُ التَّحْلِيلِ، وَقَدْ صَحَّ لَعْنَةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِمَنْ فَعَلَهُ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَأَبِي هُرَيْرَةَ وَعَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ، وَلَا يَصِحُّ نِكَاحُ الْأَمَةِ لِمُضْطَرٍّ خَائِفِ الْعَنَتِ عَادِمِ الطَّوْلِ إذَا كَانَتْ تَحْتَهُ حُرَّةٌ وَلَوْ كَانَتْ عَجُوزًا شَوْهَاءَ لَا تُعِفُّهُ.
وَنَظِيرُهُ قَوْلُهُمْ: يَجُوزُ بَيْعُ الْكَلْبِ، وَقَدْ مَنَعَ مِنْهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَتَحْرِيمُ بَيْعِ الْمُدَبَّرِ وَقَدْ بَاعَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَنَظِيرُهُ قَوْلُهُمْ: لِلْجَارِ أَنْ يَمْنَعَ جَارَهُ أَنْ يَغْرِزَ خَشَبَةً هُوَ مُحْتَاجٌ إلَى غَرْزِهَا فِي حَائِطِهِ وَقَدْ نَهَاهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ مَنْعِهِ، وَتَسْلِيطُهُمْ إيَّاهُ عَلَى انْتِزَاعِ دَارِهِ كُلِّهَا مِنْهُ بِالشُّفْعَةِ بَعْدَ وُقُوعِ الْحُدُودِ وَتَصْرِيفِ الطُّرُقِ وَقَدْ أَبْطَلَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَنَظِيرُهُ قَوْلُهُمْ: لَا يُحْكَمُ بِالْقَسَامَةِ لِأَنَّهَا خِلَافُ الْأُصُولِ، ثُمَّ قَالُوا: يَحْلِفُ الَّذِينَ وَجَدُوا الْقَتِيلَ فِي مَحَلَّتِهِمْ وَدَارِهِمْ خَمْسِينَ يَمِينًا ثُمَّ يُقْضَى عَلَيْهِمْ بِالدِّيَةِ، فَيَا لِلَّهِ الْعَجَبُ، كَيْفَ كَانَ هَذَا وَفْقَ الْأُصُولِ وَحُكْمُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خِلَافَ الْأُصُولِ؟

(2/244)

وَنَظِيرُهُ قَوْلُهُمْ: لَوْ تَزَوَّجَ امْرَأَةً فَقَالَتْ لَهُ امْرَأَةٌ أُخْرَى: أَنَا أَرْضَعْتُك وَزَوْجَتَك، أَوْ قَالَ لَهُ رَجُلٌ: هَذِهِ أُخْتُك مِنْ الرَّضَاعَةِ، جَازَ لَهُ تَكْذِيبُهَا وَوَطْءُ الزَّوْجَةِ، مَعَ أَنَّ هَذِهِ هِيَ الْوَاقِعَةُ الَّتِي «أَمَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُقْبَةَ بْنَ الْحَارِثِ بِفِرَاقِ امْرَأَتِهِ لِأَجْلِ قَوْلِ الْأَمَةِ السَّوْدَاءِ أَنَّهَا أَرْضَعَتْهُمَا» . وَلَوْ اشْتَرَى طَعَامًا أَوْ مَاءً فَقَالَ لَهُ رَجُلٌ: هَذَا ذَبِيحَةُ مَجُوسِيٍّ أَوْ نَجِسٍ لَمْ يَسَعْهُ أَنْ يَتَنَاوَلَهُ، مَعَ أَنَّ الْأَصْلَ فِي الطَّعَامِ وَالْمَاءِ الْحِلُّ، وَالْأَصْلُ فِي الْأَبْضَاعِ التَّحْرِيمُ، ثُمَّ قَالُوا: لَوْ قَالَ الْمُخْبِرُ: " هَذَا الطَّعَامُ وَالشَّرَابُ لِفُلَانٍ سَرَقَهُ أَوْ غَصَبَهُ مِنْهُ فُلَانٌ " وَسِعَهُ أَنْ يَتَنَاوَلَهُ.
وَنَظِيرُ هَذَا قَوْلُهُمْ: لَوْ أَسْلَمَ وَتَحْتَهُ أُخْتَانِ وَخَيَّرَتَاهُ فَطَلَّقَ إحْدَاهُمَا كَانَتْ هِيَ الْمُخْتَارَةُ، وَاَلَّتِي أَمْسَكَهَا هِيَ الْمُفَارَقَةُ، قَالُوا: لِأَنَّ الطَّلَاقَ لَا يَكُونُ إلَّا فِي زَوْجَةٍ، وَأَصْحَابُ أَبِي حَنِيفَةَ تَخَلَّصُوا مِنْ هَذَا بِأَنَّهُ إنْ عَقَدَ عَلَى الْأُخْتَيْنِ فِي عَقْدٍ وَاحِدٍ فَسَدَ نِكَاحُهُمَا وَاسْتَأْنَفَ نِكَاحَ مَنْ شَاءَ مِنْهُمَا، وَإِنْ تَزَوَّجَ وَاحِدَةً بَعْدَ وَاحِدَةٍ فَنِكَاحُ الْأُولَى هُوَ الصَّحِيحُ، وَنِكَاحُ الثَّانِيَةِ فَاسِدٌ.
وَلَكِنْ لَزِمَهُمْ نَظِيرُهُ فِي مَسْأَلَةِ الْعَبْدِ إذَا تَزَوَّجَ بِدُونِ إذْنِ سَيِّدِهِ كَانَ مَوْقُوفًا عَلَى إجَازَتِهِ، فَلَوْ قَالَ لَهُ: " طَلِّقْهَا طَلَاقًا رَجْعِيًّا " كَانَ ذَلِكَ إجَازَةً مِنْهُ لِلنِّكَاحِ، فَلَوْ قَالَ لَهُ: " طَلِّقْهَا " وَلَمْ يَقُلْ: " رَجْعِيًّا " لَمْ يَكُنْ إجَازَةً لِلنِّكَاحِ مَعَ أَنَّ الطَّلَاقَ فِي هَذَا النِّكَاحِ لَا يَكُونُ رَجْعِيًّا إلَّا بَعْدَ الْإِجَازَةِ وَقَبْلَ الدُّخُولِ، وَأَمَّا قَبْلَ الْإِجَازَةِ وَالدُّخُولِ فَلَا يَنْقَسِمُ إلَى بَائِنٍ وَرَجْعِيٍّ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي مَنْ أَدْرَكَ رَكْعَةً مِنْ الصُّبْحِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ]
[مَنْ أَدْرَكَ رَكْعَةً مِنْ الصُّبْحِ]
الْمِثَالُ الثَّامِنُ وَالْعِشْرُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي أَنَّ مَنْ أَدْرَكَ رَكْعَةً مِنْ الصُّبْحِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَقَدْ أَدْرَكَ الصُّبْحَ، بِكَوْنِهَا خِلَافَ الْأُصُولِ بِالْمُتَشَابِهِ مِنْ نَهْيِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الصَّلَاةِ وَقْتَ طُلُوعِ الشَّمْسِ، قَالُوا: وَالْعَامُّ عِنْدَنَا يُعَارِضُ الْخَاصَّ؛ فَقَدْ تَعَارَضَ حَاظِرٌ وَمُبِيحٌ، فَقَدَّمْنَا الْحَاظِرَ احْتِيَاطًا؛ فَإِنَّهُ يُوجِبُ عَلَيْهِ إعَادَةُ الصَّلَاةِ، وَحَدِيثُ الْإِتْمَامِ يَجُوزُ لَهُ الْمُضِيُّ فِيهَا، وَإِذَا تَعَارَضَا صِرْنَا إلَى النَّصِّ الَّذِي يُوجِبُ الْإِعَادَةَ لِتُتَيَقَّنَ بَرَاءَةُ الذِّمَّةِ، فَيُقَالُ: لَا رَيْبَ أَنَّ قَوْلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ أَدْرَكَ رَكْعَةً مِنْ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَلْيُتِمَّ صَلَاتَهُ، وَمَنْ أَدْرَكَ رَكْعَةً مِنْ الصُّبْحِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَلْيُتِمَّ صَلَاتَهُ» حَدِيثٌ وَاحِدٌ، قَالَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي وَقْتٍ وَاحِدٍ، وَقَدْ وَجَبَتْ طَاعَتُهُ فِي شَطْرِهِ؛ فَتَجِبُ طَاعَتُهُ فِي الشَّطْرِ الْآخَرِ، وَهُوَ مُحْكَمٌ خَاصٌّ لَا يَحْتَمِلُ إلَّا وَجْهًا وَاحِدًا، لَا يَحْتَمِلُ غَيْرَهُ أَلْبَتَّةَ، وَحَدِيثُ النَّهْيِ عَنْ الصَّلَاةِ فِي أَوْقَاتِ النَّهْيِ عَامٌّ مُجْمَلٌ قَدْ خَصَّ مِنْهُ عَصْرُ يَوْمِهِ بِالْإِجْمَاعِ، وَخَصَّ مِنْهُ قَضَاءَ الْفَائِتَةِ وَالْمَنْسِيَّةِ بِالنَّصِّ، وَخَصَّ مِنْهُ ذَوَاتَ الْأَسْبَابِ بِالسُّنَّةِ كَمَا قَضَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُنَّةَ الظُّهْرِ بَعْدَ الْعَصْرِ، وَأَقَرَّ مَنْ قَضَى سُنَّةَ الْفَجْرِ بَعْدَ صَلَاةِ الْفَجْرِ، وَقَدْ أَعْلَمَهُ أَنَّهَا سُنَّةُ الْفَجْرِ، وَأَمَرَ مَنْ

(2/245)

صَلَّى فِي رَحْلِهِ ثُمَّ جَاءَ مَسْجِدَ جَمَاعَةٍ أَنْ يُصَلِّيَ مَعَهُمْ وَتَكُونُ لَهُ نَافِلَةً، وَقَالَهُ فِي صَلَاةِ الْفَجْرِ، وَهِيَ سَبَبُ الْحَدِيثِ، وَأَمَرَ الدَّاخِلَ وَالْإِمَامُ يَخْطُبُ أَنْ يُصَلِّيَ تَحِيَّةَ الْمَسْجِدِ قَبْلَ أَنْ يَجْلِسَ.
[فَرْقٌ بَيْنَ الِابْتِدَاءِ وَالدَّوَامِ]
وَأَيْضًا فَإِنَّ الْأَمْرَ بِإِتْمَامِ الصَّلَاةِ وَقَدْ طَلَعَتْ الشَّمْسُ فِيهَا أَمْرٌ بِإِتْمَامٍ لَا بِابْتِدَاءٍ، وَالنَّهْيُ عَنْ الصَّلَاةِ فِي ذَلِكَ الْوَقْتِ نَهْيٌ عَنْ ابْتِدَائِهَا لَا عَنْ اسْتِدَامَتِهَا؛ فَإِنَّهُ لَمْ يَقُلْ: " لَا تُتِمُّوا الصَّلَاةَ فِي ذَلِكَ الْوَقْتِ، وَإِنَّمَا قَالَ: لَا تُصَلُّوا ".
وَأَيْنَ أَحْكَامُ الِابْتِدَاءِ مِنْ الدَّوَامِ وَقَدْ فَرَّقَ النَّصُّ وَالْإِجْمَاعُ وَالْقِيَاسُ بَيْنَهُمَا؟ فَلَا تُؤْخَذُ أَحْكَامُ الدَّوَامِ مِنْ أَحْكَامِ الِابْتِدَاءِ وَلَا أَحْكَامُ الِابْتِدَاءِ مِنْ أَحْكَامِ الدَّوَامِ فِي عَامَّةِ مَسَائِلِ الشَّرِيعَةِ؛ فَالْإِحْرَامُ يُنَافِي ابْتِدَاءَ النِّكَاحِ وَالطِّيبِ دُونَ اسْتِدَامَتِهِمَا، وَالنِّكَاحُ يُنَافِي قِيَامَ الْعِدَّةِ وَالرِّدَّةِ دُونَ اسْتِدَامَتِهَا، وَالْحَدَثُ يُنَافِي ابْتِدَاءَ الْمَسْحِ عَلَى الْخُفَّيْنِ دُونَ اسْتِدَامَتِهِ، وَزَوَالُ خَوْفِ الْعَنَتِ يُنَافِي ابْتِدَاءَ النِّكَاحِ عَلَى الْأَمَةِ دُونَ اسْتِدَامَتِهِ عِنْدَ الْجُمْهُورِ، وَالزِّنَا مِنْ الْمَرْأَةِ يُنَافِي ابْتِدَاءَ عَقْدِ النِّكَاحِ دُونَ اسْتِدَامَتِهِ عِنْدَ الْإِمَامِ أَحْمَدَ وَمَنْ وَافَقَهُ، وَالذُّهُولُ عَنْ نِيَّةِ الْعِبَادَةِ يُنَافِي ابْتِدَاءَهَا دُونَ اسْتِدَامَتِهَا، وَفَقْدُ الْكَفَاءَةِ يُنَافِي لُزُومَ النِّكَاحِ فِي الِابْتِدَاءِ دُونَ الدَّوَامِ، وَحُصُولُ الْغِنَى يُنَافِي جَوَازَ الْأَخْذِ مِنْ الزَّكَاةِ ابْتِدَاءً وَلَا يُنَافِيهِ دَوَامًا.
وَحُصُولُ الْحَجْرِ بِالسَّفَهِ وَالْجُنُونِ يُنَافِي ابْتِدَاءَ الْعَقْدِ مِنْ الْمَحْجُورِ عَلَيْهِ وَلَا يُنَافِي دَوَامَهُ، وَطَرَيَانُ مَا يَمْنَعُ الشَّهَادَةَ مِنْ الْفِسْقِ وَالْكُفْرِ وَالْعَدَاوَةِ بَعْدَ الْحُكْمِ بِهَا لَا يَمْنَعُ الْعَمَلَ بِهَا عَلَى الدَّوَامِ وَيَمْنَعُهُ فِي الِابْتِدَاءِ، وَالْقُدْرَةُ عَلَى التَّكْفِيرِ بِالْمَالِ تَمْنَعُ التَّكْفِيرَ بِالصَّوْمِ ابْتِدَاءً لَا دَوَامًا، وَالْقُدْرَةُ عَلَى هَدْيِ التَّمَتُّعِ تَمْنَعُ الِانْتِقَالَ إلَى الصَّوْمِ ابْتِدَاءً لَا دَوَامًا، وَالْقُدْرَةُ عَلَى الْمَاءِ ابْتِدَاءُ التَّيَمُّمِ اتِّفَاقًا، وَفِي مَنْعِهِ لِاسْتِدَامَةِ الصَّلَاةِ بِالتَّيَمُّمِ خِلَافٌ بَيْنَ أَهْلِ الْعِلْمِ، وَلَا يَجُوزُ إجَارَةُ الْعَيْنِ الْمَغْصُوبَةِ مِمَّنْ لَا يَقْدِرُ عَلَى تَخْلِيصِهَا، وَلَوْ غَصَبَهَا بَعْدَ الْعَقْدِ مَنْ لَا يَقْدِرُ الْمُسْتَأْجِرُ عَلَى تَخْلِيصِهَا مِنْهُ لَمْ تَنْفَسِخْ الْإِجَارَةُ وَخُيِّرَ الْمُسْتَأْجِرُ بَيْنَ فَسْخِ الْعَقْدِ وَإِمْضَائِهِ، وَيُمْنَعُ أَهْلُ الذِّمَّةِ مِنْ ابْتِدَاءِ إحْدَاثِ كَنِيسَةٍ فِي دَارِ الْإِسْلَامِ وَلَا يُمْنَعُونَ مِنْ اسْتِدَامَتِهَا، وَلَوْ حَلَفَ لَا يَتَزَوَّجُ وَلَا يَتَطَيَّبُ أَوْ لَا يَتَطَهَّرُ فَاسْتَدَامَ ذَلِكَ لَمْ يَحْنَثْ وَإِنْ ابْتَدَأَهُ حَنِثَ، وَأَضْعَافُ أَضْعَافِ ذَلِكَ مِنْ الْأَحْكَامِ الَّتِي يُفَرَّقُ فِيهَا بَيْنَ الِابْتِدَاءِ وَالدَّوَامِ؛ فَيُحْتَاجُ فِي ابْتِدَائِهَا إلَى مَا لَا يُحْتَاجُ إلَيْهِ فِي دَوَامِهَا، وَذَلِكَ لِقُوَّةِ الدَّوَامِ وَثُبُوتِهِ وَاسْتِقْرَارِ حُكْمِهِ، وَأَيْضًا فَهُوَ مُسْتَصْحَبٌ بِالْأَصْلِ، وَأَيْضًا فَالدَّافِعُ أَسْهَلُ مِنْ الرَّافِعِ، وَأَيْضًا فَأَحْكَامُ التَّبَعِ يَثْبُتُ فِيهَا مَا لَا يَثْبُتُ فِي الْمَتْبُوعَاتِ، وَالْمُسْتَدَامُ تَابِعٌ لِأَصْلِهِ الثَّابِتِ؛ فَلَوْ لَمْ يَكُنْ فِي الْمَسْأَلَةِ نَصٌّ لَكَانَ الْقِيَاسُ يَقْتَضِي صِحَّةَ مَا وَرَدَ بِهِ النَّصُّ، فَكَيْفَ وَقَدْ تَوَارَدَ عَلَيْهِ النَّصُّ وَالْقِيَاسُ؟

(2/246)

فَقَدْ تَبَيَّنَ أَنَّهُ لَمْ يَتَعَارَضْ فِي هَذِهِ الْمَسْأَلَةِ عَامٌّ وَخَاصٌّ وَلَا نَصٌّ وَقِيَاسٌ، بَلْ النَّصُّ فِيهَا وَالْقِيَاسُ مُتَّفِقَانِ، وَالنَّصُّ الْعَامُّ لَا يَتَنَاوَلُ مَوْرِدَ الْخَاصِّ وَلَا هُوَ دَاخِلٌ تَحْتَ لَفْظِهِ، وَلَوْ قَدَّرَ صَلَاحِيَّةَ لَفْظِهِ لَهُ فَالْخَاصُّ بَيَانٌ لِعَدَمِ إرَادَتِهِ، فَلَا يَجُوزُ تَعْطِيلُ حُكْمِهِ وَإِبْطَالُهُ، بَلْ يَتَعَيَّنُ إعْمَالُهُ وَاعْتِبَارُهُ، وَلَا تُضْرَبُ أَحَادِيثُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعْضُهَا بِبَعْضٍ، وَهَذِهِ الْقَاعِدَةُ أَوْلَى مِنْ الْقَاعِدَةِ الَّتِي تَتَضَمَّنُ إبْطَالَ إحْدَى السُّنَّتَيْنِ وَإِلْغَاءَ أَحَدِ الدَّلِيلَيْنِ، وَاَللَّهُ الْمُوَفِّقُ.
ثُمَّ نَقُولُ: الصُّورَةُ الَّتِي أَبْطَلْتُمْ فِيهَا الصَّلَاةَ - وَهِيَ حَالَةُ طُلُوعِ الشَّمْسِ - وَخَالَفْتُمْ السُّنَّةَ أَوْلَى بِالصِّحَّةِ مِنْ الصُّورَةِ الَّتِي وَافَقْتُمْ فِيهَا السُّنَّةَ؛ فَإِنَّهُ إذَا ابْتَدَأَ الْعَصْرَ قَبْلَ الْغُرُوبِ فَقَدْ ابْتَدَأَهَا فِي وَقْتِ نَهْيٍ، وَهُوَ وَقْتٌ نَاقِصٌ، بَلْ هُوَ أَوْلَى الْأَوْقَاتِ بِالنُّقْصَانِ، كَمَا جَعَلَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقْتَ صَلَاةِ الْمُنَافِقِينَ حِينَ تَصِيرُ الشَّمْسُ بَيْنَ قَرْنَيْ شَيْطَانٍ، وَحِينَئِذٍ يَسْجُدُ لَهَا الْكُفَّارُ، وَإِنَّمَا كَانَ النَّهْيُ عَنْ الصَّلَاةِ قَبْلَ ذَلِكَ الْوَقْتِ حَرِيمًا لَهُ وَسَدًّا لِلذَّرِيعَةِ، وَهَذَا بِخِلَافِ مَنْ ابْتَدَأَ الصَّلَاةَ قَبْلَ طُلُوعِ الشَّمْسِ؛ فَإِنَّ الْكُفَّارَ حِينَئِذٍ لَا يَسْجُدُونَ لَهَا، بَلْ يَنْتَظِرُونَ بِسُجُودِهِمْ طُلُوعَهَا فَكَيْفَ يُقَالُ: تَبْطُلُ صَلَاةُ مَنْ ابْتَدَأَهَا فِي وَقْتٍ تَامٍّ لَا يَسْجُدُ فِيهِ الْكُفَّارُ لِلشَّمْسِ وَتَصِحُّ صَلَاةُ مَنْ ابْتَدَأَهَا وَقْتَ سُجُودِ الْكُفَّارِ لِلشَّمْسِ سَوَاءٌ، وَهُوَ الْوَقْتُ الَّذِي تَكُونُ فِيهِ بَيْنَ قَرْنَيْ الشَّيْطَانِ فَإِنَّهُ حِينَئِذٍ يُقَارِنُهَا لِيَقَعَ السُّجُودُ لَهُ كَمَا يُقَارِنُهَا وَقْتَ الطُّلُوعِ لِيَقَعَ السُّجُودُ لَهُ؟ فَإِذَا كَانَ ابْتِدَاؤُهَا وَقْتَ مُقَارَنَةِ الشَّيْطَانِ لَهَا غَيْرَ مَانِعٍ مِنْ صِحَّتِهَا فَلَأَنْ تَكُونَ اسْتِدَامَتُهَا وَقْتَ مُقَارَنَةِ الشَّيْطَانِ غَيْرُ مَانِعٍ مِنْ الصِّحَّةِ بِطَرِيقِ الْأَوْلَى وَالْأَحْرَى، فَإِنْ كَانَ فِي الدُّنْيَا قِيَاسٌ صَحِيحٌ فَهَذَا مِنْ أَصَحِّهِ؛ فَقَدْ تَبَيَّنَ أَنَّ الصُّورَةَ الَّتِي خَالَفْتُمْ فِيهَا النَّصَّ أَوْلَى بِالْجَوَازِ قِيَاسًا مِنْ الصُّورَةِ الَّتِي وَافَقْتُمُوهُ فِيهَا.
وَهَذَا مِمَّا حَصَّلْته عَنْ شَيْخِ الْإِسْلَامِ - قَدَّسَ اللَّهُ رَوْحَهُ - وَقْتَ الْقِرَاءَةِ عَلَيْهِ، وَهَذِهِ كَانَتْ طَرِيقَتُهُ، وَإِنَّمَا يُقَرِّرُ أَنَّ الْقِيَاسَ الصَّحِيحَ هُوَ مَا دَلَّ عَلَيْهِ النَّصُّ، وَأَنَّ مَنْ خَالَفَ النَّصَّ لِلْقِيَاسِ فَقَدْ وَقَعَ فِي مُخَالِفِ الْقِيَاسِ وَالنَّصِّ مَعًا، وَبِاَللَّهِ التَّوْفِيقُ.
وَمِنْ الْعَجَبِ أَنَّهُمْ قَالُوا: لَوْ صَلَّى رَكْعَةً مِنْ الْعَصْرِ ثُمَّ غَرُبَتْ الشَّمْسُ صَحَّتْ صَلَاتُهُ وَكَانَ مُدْرِكًا لَهَا؛ لِقَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ أَدْرَكَ رَكْعَةً مِنْ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَقَدْ أَدْرَكَ الْعَصْرَ» وَهَذَا شَطْرُ الْحَدِيثِ، وَشَطْرُهُ الثَّانِي: «وَمَنْ أَدْرَكَ رَكْعَةً مِنْ الْفَجْرِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَقَدْ أَدْرَكَ الْفَجْرَ» .

[رَدُّ السُّنَّةِ الثَّابِتَةِ فِي دَفْعِ اللُّقَطَةِ إلَى مَنْ وَصَفَ عِفَاصَهَا وَوِعَاءَهَا وَوِكَاءَهَا]
[دَفْعُ اللُّقَطَةِ إلَى الَّذِي يَصِفُهَا]
الْمِثَالُ التَّاسِعُ وَالْعِشْرُونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ الْمُحْكَمَةِ الصَّرِيحَةِ فِي دَفْعِ اللُّقَطَةِ إلَى مَنْ

(2/247)

وَصَفَ عِفَاصَهَا وَوِعَاءَهَا وَوِكَاءَهَا، وَقَالُوا: هُوَ مُخَالِفٌ لِلْأُصُولِ، فَكَيْفَ يُعْطِي الْمُدَّعِيَ بِدَعْوَاهُ مِنْ غَيْرِ بَيِّنَةٍ؟ ، ثُمَّ لَمْ يَنْشَبُوا أَنْ قَالُوا: مَنْ ادَّعَى لَقِيطًا عِنْدَ غَيْرِهِ ثُمَّ وَصَفَ عَلَامَاتٍ فِي بَدَنِهِ فَإِنَّهُ يُقْضَى لَهُ بِهِ بِغَيْرِ بَيِّنَةٍ، وَلَمْ يَرَوْا ذَلِكَ خِلَافَ الْأُصُولِ، وَقَالُوا: مَنْ ادَّعَى خَصِيًّا وَمَعَاقِدَ قُمُطِهِ مِنْ جِهَتِهِ قُضِيَ لَهُ بِهِ وَلَمْ يَكُنْ ذَلِكَ خِلَافَ الْأُصُولِ، وَمَنْ ادَّعَى حَائِطًا وَوُجُوهُ الْآجُرِّ مِنْ جِهَتِهِ قُضِيَ لَهُ بِهِ، وَلَمْ يَكُنْ ذَلِكَ خِلَافَ الْأُصُولِ، وَمَنْ ادَّعَى مَالًا عَلَى غَيْرِهِ فَأَنْكَرَ وَنَكَلَ عَنْ الْيَمِينِ قَضَى لَهُ بِدَعْوَاهُ وَلَمْ يَكُنْ ذَلِكَ خِلَافَ الْأُصُولِ، وَإِذَا ادَّعَى الزَّوْجَانِ مَا فِي الْبَيْتِ قُضِيَ لِكُلِّ وَاحِدٍ مِنْهُمَا بِمَا يُنَاسِبُهُ، وَلَمْ يَكُنْ ذَلِكَ خِلَافَ الْأُصُولِ.
وَنَحْنُ نَقُولُ: لَيْسَ فِي الْأُصُولِ مَا يُبْطِلُ الْحُكْمَ بِدَفْعِ اللُّقَطَةِ إلَى وَاصِفِهَا أَلْبَتَّةَ، بَلْ هُوَ مُقْتَضَى الْأُصُولِ؛ فَإِنَّ الظَّنَّ الْمُسْتَفَادَ بِوَصْفِهِ أَعْظَمُ مِنْ الظَّنِّ الْمُسْتَفَادِ بِمُجَرَّدِ النُّكُولِ، بَلْ وَبِالشَّاهِدَيْنِ، فَوَصْفُهُ بَيِّنَةٌ ظَاهِرَةٌ عَلَى صِحَّةِ دَعْوَاهُ، لَا سِيَّمَا وَلَمْ يُعَارِضْهُ مُعَارِضٌ؛ فَلَا يَجُوزُ إلْغَاءُ دَلِيلِ صِدْقِهِ مَعَ عَدَمِ مُعَارِضٍ أَقْوَى مِنْهُ؛ فَهَذَا خِلَافُ الْأُصُولِ حَقًّا لَا مُوجِبَ السُّنَّةِ.

[رَدُّ السُّنَّةِ الثَّابِتَةِ الْمُحْكَمَةِ فِي صَلَاةِ مَنْ تَكَلَّمَ فِيهَا جَاهِلًا أَوْ نَاسِيًا]
[صَلَاةُ مَنْ تَكَلَّمَ فِي الصَّلَاةِ نَاسِيًا]
الْمَثَلُ الثَّلَاثُونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ الْمُحْكَمَةِ الصَّرِيحَةِ فِي صِحَّةِ صَلَاةِ مَنْ تَكَلَّمَ فِيهَا جَاهِلًا أَوْ نَاسِيًا، بِأَنَّهَا خِلَافُ الْأُصُولِ، ثُمَّ قَالُوا: مَنْ أَكَلَ فِي رَمَضَانَ أَوْ شَرِبَ نَاسِيًا صَحَّ صَوْمُهُ، مَعَ اعْتِرَافِهِمْ بِأَنَّ ذَلِكَ عَلَى خِلَافِ الْأُصُولِ وَالْقِيَاسِ، لَكِنْ تَبِعْنَا فِيهِ السُّنَّةَ، فَمَا الَّذِي مَنَعَكُمْ مِنْ تَقْدِيمِ السُّنَّةِ الْأُخْرَى عَلَى الْقِيَاسِ وَالْأُصُولِ كَمَا قَدَّمْتُمْ خَبَرَ الْقَهْقَهَةِ فِي الصَّلَاةِ وَالْوُضُوءِ بِنَبِيذِ التَّمْرِ وَآثَارِ الْآبَارِ عَلَى الْقِيَاسِ وَالْأُصُولِ؟ .

[رَدُّ السُّنَّةِ الْمُحْكَمَةِ فِي اشْتِرَاطِ الْبَائِعِ مَنْفَعَةَ الْمَبِيعِ مُدَّةً مَعْلُومَةً]
[اشْتِرَاطُ الْبَائِعِ مَنْفَعَةَ الْمَبِيعِ مُدَّةً]
الْمِثَالُ الْحَادِي وَالثَّلَاثُونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ الْمُحْكَمَةِ فِي اشْتِرَاطِ الْبَائِعِ مَنْفَعَةَ الْمَبِيعِ مُدَّةً مَعْلُومَةً بِأَنَّهَا خِلَافُ الْأُصُولِ، ثُمَّ قَالُوا: يَجُوزُ بَيْعُ الثَّمَرَةِ قَبْلَ بُدُوِّ صَلَاحِهَا بِشَرْطِ الْقَطْعِ فِي الْحَالِ مَعَ الْعِلْمِ بِأَنَّهَا لَوْ قُطِعَتْ لَمْ تَكُنْ مَالًا يُنْتَفَعُ بِهِ وَلَا يُسَاوِي شَيْئًا أَلْبَتَّةَ، ثُمَّ لَهُمَا أَنْ يَتَّفِقَا عَلَى بَقَائِهَا إلَى حِينِ الْكَمَالِ، وَدَعْوَى أَنَّ ذَلِكَ مُوَافِقٌ لِلْأُصُولِ، وَهُوَ عَيْنُ مَا نَهَى عَنْهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي تَخْيِيرِ الْوَلَدَ بَيْنَ أَبَوَيْهِ]
[تَخْيِيرُ الْوَلَدِ بَيْنَ أَبَوَيْهِ]
الْمِثَالُ الثَّانِي وَالثَّلَاثُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي تَخْيِيرِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْوَلَدَ بَيْنَ أَبَوَيْهِ، وَقَالُوا: هُوَ خِلَافُ الْأُصُولِ، ثُمَّ قَالُوا: إذَا زَوَّجَ الْوَلِيُّ - غَيْرُ الْأَبِ - الصَّغِيرَةَ صَحَّ وَكَانَ النِّكَاحُ لَازِمًا، فَإِذَا بَلَغَتْ انْقَلَبَ جَائِزًا وَثَبَتَ لَهَا الْخِيَارُ بَيْنَ الْفَسْخِ وَالْإِمْضَاءِ،

(2/248)

وَهَذَا وَفْقَ الْأُصُولِ، فَيَا لَلْعَجَبِ، أَيْنَ فِي الْأُصُولِ الَّتِي هِيَ كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ وَإِجْمَاعُ الْأُمَّةِ الْمُسْتَنِدِ إلَى الْكِتَابِ وَالسُّنَّةِ مُوَافَقَةُ هَذَا الْحُكْمِ لِلْأُصُولِ وَمُخَالَفَةُ حُكْمِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالتَّخْيِيرِ بَيْنَ الْأَبَوَيْنِ لِلْأُصُولِ؟ .

[رَدُّ السُّنَّةِ الثَّابِتَةِ فِي رَجْمِ الزَّانِيَيْنِ الْكِتَابِيَّيْنِ]
[رَجْمُ الْكِتَابِيَّيْنِ] .
الْمِثَالُ الثَّالِثُ وَالثَّلَاثُونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي رَجْمِ الزَّانِيَيْنِ الْكِتَابِيَّيْنِ، بِأَنَّهَا خِلَافُ الْأُصُولِ، وَسُقُوطُ الْحَدِّ عَمَّنْ عَقَدَ عَلَى أُمِّهِ وَوَطِئَهَا، وَأَنَّ هَذَا هُوَ مُقْتَضَى الْأُصُولِ، فَيَا عَجَبًا لِهَذِهِ الْأُصُولِ الَّتِي مَنَعَتْ إقَامَةَ الْحَدِّ عَلَى مَنْ أَقَامَهُ عَلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَسْقَطَتْهُ عَمَّنْ لَمْ يُسْقِطْهُ عَنْهُ، فَإِنَّهُ ثَبَتَ عَنْهُ «أَنَّهُ أَرْسَلَ الْبَرَاءَ بْنَ عَازِبٍ إلَى رَجُلٍ تَزَوَّجَ امْرَأَةَ أَبِيهِ أَنْ يَضْرِبَ عُنُقَهُ وَيَأْخُذَ مَالَهُ» فَوَاَللَّهِ مَا رَضِيَ لَهُ بِحَدِّ الزَّانِي حَتَّى حَكَمَ عَلَيْهِ بِضَرْبِ الْعُنُقِ وَأَخْذِ الْمَالِ، وَهَذَا هُوَ الْحَقُّ الْمَحْضُ؛ فَإِنَّ جَرِيمَتَهُ أَعْظَمُ مِنْ جَرِيمَةِ مَنْ زَنَى بِامْرَأَةِ أَبِيهِ مِنْ غَيْرِ عَقْدٍ، فَإِنَّ هَذَا ارْتَكَبَ مَحْظُورًا وَاحِدًا، وَالْعَاقِدُ عَلَيْهَا ضَمَّ إلَى جَرِيمَةِ الْوَطْءِ جَرِيمَةَ الْعَقْدِ الَّذِي حَرَّمَهُ اللَّهُ، فَانْتَهَكَ حُرْمَةَ شَرْعِهِ بِالْعَقْدِ، وَحُرْمَةَ أُمِّهِ بِالْوَطْءِ، ثُمَّ يُقَالُ: الْأُصُولُ تَقْتَضِي سُقُوطَ الْحَدِّ عَنْهُ، وَكَذَلِكَ حُكْمُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِرَجْمِ الْيَهُودِيَّيْنِ هُوَ مِنْ أَعْظَمِ الْأُصُولِ، فَكَيْفَ رُدَّ هَذَا الْأَصْلُ الْعَظِيمُ بِالرَّأْيِ الْفَاسِدِ وَيُقَالُ: إنَّهُ مُقْتَضَى الْأُصُولِ؟ فَإِنْ قِيلَ: إنَّمَا حَكَمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالرَّجْمِ بِمَا فِي التَّوْرَاةِ إلْزَامًا لَهُمَا بِمَا اعْتَقَدَا صِحَّتَهُ.
قِيلَ: هَبْ أَنَّ الْأَمْرَ كَذَلِكَ، أَفَحَكَمَ بِحَقٍّ يَجِبُ اتِّبَاعُهُ وَمُوَافَقَتُهُ وَتَحْرُمُ مُخَالَفَتُهُ أَمْ بِغَيْرِ ذَلِكَ؟ فَاخْتَارُوا أَحَدَ الْجَوَابَيْنِ ثُمَّ اذْهَبُوا إلَى مَا شِئْتُمْ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي وُجُوبِ الْوَفَاءِ بِالشُّرُوطِ فِي النِّكَاحِ]
[الْوَفَاءُ بِالشُّرُوطِ فِي النِّكَاحِ وَفِي الْبَيْعِ]
الْمِثَالُ الرَّابِعُ وَالثَّلَاثُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي وُجُوبِ الْوَفَاءِ بِالشُّرُوطِ فِي النِّكَاحِ، وَأَنَّهَا أَحَقُّ الشُّرُوطِ بِالْوَفَاءِ عَلَى الْإِطْلَاقِ، بِأَنَّهَا خِلَافُ الْأُصُولِ، وَالْأَخْذُ بِحَدِيثِ النَّهْيِ عَنْ بَيْعٍ وَشَرْطٍ الَّذِي لَا يُعْلَمُ لَهُ إسْنَادٌ يَصِحُّ، مَعَ مُخَالَفَتِهِ لِلسُّنَّةِ الصَّحِيحَةِ وَالْقِيَاسِ وَلِانْعِقَادِ الْإِجْمَاعِ عَلَى خِلَافِهِ، وَدَعْوَى أَنَّهُ مُوَافِقٌ لِلْأُصُولِ؛ أَمَّا مُخَالَفَتُهُ لِلسُّنَّةِ الصَّحِيحَةِ فَإِنَّ جَابِرًا بَاعَ بَعِيرَهُ وَشَرَطَ رُكُوبَهُ إلَى الْمَدِينَةِ وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ بَاعَ عَبْدًا وَلَهُ مَالٌ فَمَالُهُ لِلْبَائِعِ إلَّا أَنْ يَشْتَرِطَهُ الْمُبْتَاعُ» فَجَعَلَهُ لِلْمُشْتَرِي بِالشَّرْطِ الزَّائِدِ عَلَى عَقْدِ الْبَيْعِ، وَقَالَ: «مَنْ بَاعَ ثَمَرَةً قَدْ أَبَّرَتْ فَهِيَ لِلْبَائِعِ إلَّا أَنْ يَشْتَرِطَهَا الْمُبْتَاعُ» فَهَذَا بَيْعٌ وَشَرْطٌ

(2/249)

ثَابِتٌ بِالسُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ، وَأَمَّا مُخَالَفَتُهُ لِلْإِجْمَاعِ فَالْأُمَّةُ مُجْمِعَةٌ عَلَى جَوَازِ اشْتِرَاطِ الرَّهْنِ وَالْكَفِيلِ وَالضَّمِينِ وَالتَّأْجِيلِ وَالْخِيَارِ ثَلَاثَةَ أَيَّامٍ وَنَقْدٍ غَيْرِ نَقْدِ الْبَلَدِ فَهَذَا بَيْعٌ وَشَرْطٌ مُتَّفَقٌ عَلَيْهِ، فَكَيْفَ يُجْعَلُ النَّهْيُ عَنْ بَيْعٍ وَشَرْطٍ مُوَافِقًا لِلْأُصُولِ وَشُرُوطُ النِّكَاحِ الَّتِي هِيَ أَحَقُّ الشُّرُوطِ بِالْوَفَاءِ مُخَالِفٌ لِلْأُصُولِ؟ .

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي دَفْعِ الْأَرْضِ بِالثُّلُثِ وَالرُّبُعِ مُزَارَعَةً]
[الْمُزَارَعَةُ]
الْمِثَالُ الْخَامِسُ وَالثَّلَاثُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي دَفْعِ الْأَرْضِ بِالثُّلُثِ وَالرُّبُعِ مُزَارَعَةً، بِأَنَّهَا خِلَافُ الْأُصُولِ، وَالْأَخْذُ بِالْحَدِيثِ الَّذِي لَا يَثْبُتُ بِوَجْهٍ أَنَّهُ «نَهَى عَنْ قَفِيزِ الطَّحَّانِ» وَهُوَ: أَنْ يَدْفَعَ حِنْطَةً إلَى مَنْ يَطْحَنُهَا بِقَفِيزٍ مِنْهَا، أَوْ غَزْلُهُ إلَى مَنْ يَنْسِجُهُ ثَوْبًا بِجُزْءٍ مِنْهُ أَوْ زَيْتُونَهُ إلَى مَنْ يَعْصِرُهُ بِجُزْءٍ مِنْهُ وَنَحْوُ ذَلِكَ مِمَّا لَا غَرَرَ فِيهِ وَلَا خَطَرَ وَلَا قِمَارَ وَلَا جَهَالَةَ وَلَا أَكْلَ مَالٍ بِالْبَاطِلِ، بَلْ هُوَ نَظِيرُ دَفْعِ مَالِهِ إلَى مَنْ يَتَّجِرَ فِيهِ بِجُزْءٍ مِنْ الرِّبْحِ، بَلْ أَوْلَى؛ فَإِنَّهُ قَدْ لَا يَرْبَحُ الْمَالُ فَيَذْهَبُ عَمَلُهُ مَجَّانًا، وَهَذَا لَا يَذْهَبُ عَمَلُهُ مَجَّانًا؛ فَإِنَّهُ يَطْحَنُ الْحَبَّ وَيَعْصِرُ الزَّيْتُونَ وَيَحْصُلُ عَلَى جُزْءٍ مِنْهُ يَكُونُ بِهِ شَرِيكًا لِمَالِكِهِ، فَهُوَ أَوْلَى بِالْجَوَازِ مِنْ الْمُضَارَبَةِ، فَكَيْفَ يَكُونُ الْمَنْعُ مِنْهُ مُوَافِقًا لِلْأُصُولِ وَالْمُزَارَعَةُ الَّتِي فَعَلَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخُلَفَاؤُهُ الرَّاشِدُونَ خِلَافَ الْأُصُولِ؟ .

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي صَيْدُ الْمَدِينَةِ]
[صَيْدُ الْمَدِينَةِ]
الْمِثَالُ السَّادِسُ وَالثَّلَاثُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ الَّتِي رَوَاهَا بِضْعَةٌ وَعِشْرُونَ صَحَابِيًّا فِي أَنَّ الْمَدِينَةَ حَرَمٌ يَحْرُمُ صَيْدُهَا، وَدَعْوَى أَنَّ ذَلِكَ خِلَافُ الْأُصُولِ، وَمُعَارَضَتُهَا بِالْمُتَشَابِهِ مِنْ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «يَا أَبَا عُمَيْرٍ، مَا فَعَلَ النُّغَيْرُ» وَيَا لِلَّهِ الْعَجَبُ، أَيُّ الْأُصُولِ الَّتِي خَالَفَتْهَا هَذِهِ السُّنَنُ، وَهِيَ مِنْ أَعْظَمِ الْأُصُولِ؟ فَهَلَّا رُدَّ حَدِيثُ أَبِي عُمَيْرٍ لِمُخَالَفَتِهِ هَذِهِ الْأُصُولَ؟ وَنَحْنُ نَقُولُ: مَعَاذَ اللَّهِ أَنْ نَرُدَّ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُنَّةً صَحِيحَةً غَيْرَ مَعْلُومَةِ النَّسْخِ أَبَدًا، وَحَدِيثُ أَبِي عُمَيْرٍ يَحْتَمِلُ أَرْبَعَةَ أَوْجُهٍ قَدْ ذَهَبَ إلَى كُلٍّ مِنْهَا طَائِفَةٌ؛ أَحَدُهَا: أَنْ يَكُونَ مُتَقَدِّمًا عَلَى أَحَادِيثِ تَحْرِيمِ الْمَدِينَةِ فَيَكُونُ مَنْسُوخًا، الثَّانِي: أَنْ يَكُونَ مُتَأَخِّرًا عَنْهَا مُعَارِضًا لَهَا فَيَكُونُ نَاسِخًا، الثَّالِثُ: أَنْ يَكُونَ النُّغَيْرُ مِمَّا صِيدَ خَارِجَ الْمَدِينَةِ ثُمَّ أُدْخِلَ الْمَدِينَةَ كَمَا هُوَ الْغَالِبُ مِنْ الصَّيُودِ، الرَّابِعُ: أَنْ يَكُونَ رُخْصَةً لِذَلِكَ الصَّغِيرِ دُونَ غَيْرِهِ، كَمَا رُخِّصَ لِأَبِي بُرْدَةَ فِي التَّضْحِيَةِ بِالْعَنَاقِ دُونَ غَيْرِهِ؛ فَهُوَ مُتَشَابِهٌ كَمَا تَرَى، فَكَيْفَ يُجْعَلُ أَصْلًا يُقَدَّمُ عَلَى تِلْكَ النُّصُوصِ الْكَثِيرَةِ الْمُحْكَمَةِ الصَّرِيحَةِ الَّتِي لَا تَحْتَمِلُ إلَّا وَجْهًا وَاحِدًا؟

(2/250)

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي تَقْدِيرِ نِصَابِ الْمُعَشَّرَاتِ]
نِصَابُ الْمُعَشَّرَاتِ]
الْمِثَالُ السَّابِعُ وَالثَّلَاثُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي تَقْدِيرِ نِصَابِ الْمُعَشَّرَاتِ بِخَمْسَةِ أَوْسُقٍ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: «فِيمَا سَقَتْ السَّمَاءُ الْعُشْرُ، وَمَا سُقِيَ بِنَضْحٍ أَوْ غَرْبٍ فَنِصْفُ الْعُشْرِ» .
قَالُوا: وَهَذَا يَعُمُّ الْقَلِيلَ وَالْكَثِيرَ، وَقَدْ عَارَضَهُ الْخَاصُّ، وَدَلَالَةُ الْعَامِّ قَطْعِيَّةٌ كَالْخَاصِّ، وَإِذَا تَعَارَضَتَا قُدِّمَ الْأَحْوَطُ وَهُوَ الْوُجُوبُ؛ فَيُقَالُ: يَجِبُ الْعَمَلُ بِكِلَا الْحَدِيثَيْنِ، وَلَا يَجُوزُ مُعَارَضَةُ أَحَدِهِمَا بِالْآخَرِ وَإِلْغَاءُ أَحَدِهِمَا بِالْكُلِّيَّةِ؛ فَإِنَّ طَاعَةَ الرَّسُولِ فَرْضٌ فِي هَذَا وَفِي هَذَا.
وَلَا تَعَارُضَ بَيْنَهُمَا بِحَمْدِ اللَّهِ بِوَجْهٍ مِنْ الْوُجُوهِ؛ فَإِنَّ قَوْلَهُ: «فِيمَا سَقَتْ السَّمَاءُ الْعُشْرُ» إنَّمَا أُرِيدَ بِهِ التَّمْيِيزُ بَيْنَ مَا يَجِبُ فِيهِ الْعُشْرُ وَمَا يَجِبُ فِيهِ نِصْفُهُ، فَذَكَرَ النَّوْعَيْنِ مُفَرِّقًا بَيْنَهُمَا فِي مِقْدَارِ الْوَاجِبِ، وَأَمَّا مِقْدَارُ النِّصَابِ فَسَكَتَ عَنْهُ فِي هَذَا الْحَدِيثِ، وَبَيَّنَهُ نَصًّا فِي الْحَدِيثِ الْآخَرِ، فَكَيْفَ يَجُوزُ الْعُدُولُ عَنْ النَّصِّ الصَّحِيحِ الْمُحْكَمِ الَّذِي لَا يَحْتَمِلُ غَيْرَ مَا دَلَّ عَلَيْهِ أَلْبَتَّةَ إلَى الْمُجْمَلِ الْمُتَشَابِهِ الَّذِي غَايَتُهُ أَنْ يَتَعَلَّقَ فِيهِ بِعُمُومٍ لَمْ يُقْصَدْ.
وَبَيَانُهُ بِالْخَاصِّ الْمُحْكَمِ الْمُبَيَّنِ كَبَيَانِ سَائِرِ الْعُمُومَاتِ بِمَا يَخُصُّهَا مِنْ النُّصُوصِ؟ وَيَاللَّهِ الْعَجَبُ، كَيْف يَخُصُّونَ عُمُومَ الْقُرْآنِ وَالسُّنَّةِ بِالْقِيَاسِ الَّذِي أَحْسَنُ أَحْوَالِهِ أَنْ يَكُونَ مُخْتَلِفًا فِي الِاحْتِجَاجِ بِهِ وَهُوَ مَحَلُّ اشْتِبَاهٍ وَاضْطِرَابٍ؟ إذْ مَا مِنْ قِيَاسٍ إلَّا وَتُمْكِنُ مُعَارَضَتُهُ بِقِيَاسٍ مِثْلِهِ أَوْ دُونِهِ أَوْ أَقْوَى مِنْهُ، بِخِلَافِ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ فَإِنَّهَا لَا يُعَارِضُهَا إلَّا سُنَّةٌ نَاسِخَةٌ مَعْلُومَةُ التَّأَخُّرِ وَالْمُخَالَفَةِ، ثُمَّ يُقَال: إذَا خَصَّصْتُمْ عُمُومَ قَوْلِهِ: «فِيمَا سَقَتْ السَّمَاءُ الْعُشْرُ» بِالْقَصَبِ وَالْحَشِيشِ وَلَا ذِكْرَ لَهُمَا فِي النَّصِّ فَهَلَّا خَصَّصْتُمُوهُ بِقَوْلِهِ: «لَا زَكَاةَ فِي حَبٍّ وَلَا ثَمَرٍ حَتَّى يَبْلُغَ خَمْسَةَ أَوْسُقٍ» .
وَإِذَا كُنْتُمْ تَخُصُّونَ الْعُمُومَ بِالْقِيَاسِ فَهَلَّا خَصَّصْتُمْ هَذَا الْعَامَّ بِالْقِيَاسِ الْجَلِيِّ الَّذِي هُوَ مِنْ أَجْلَى الْقِيَاسِ وَأَصَحِّهِ عَلَى سَائِرِ أَنْوَاعِ الْمَالِ الَّذِي تَجِبُ فِيهِ الزَّكَاةُ؟ فَإِنَّ الزَّكَاةَ الْخَاصَّةَ لَمْ يُشَرِّعْهَا اللَّهُ وَرَسُولُهُ فِي مَالٍ إلَّا وَجَعَلَ لَهُ نِصَابًا كَالْمَوَاشِي وَالذَّهَبِ وَالْفِضَّةِ؟
وَيُقَالُ أَيْضًا: فَهَلَّا أَوْجَبْتُمْ الزَّكَاةَ فِي قَلِيلِ كُلِّ مَالٍ وَكَثِيرِهِ عَمَلًا بِقَوْلِهِ تَعَالَى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} [التوبة: 103] وَبِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَا مِنْ صَاحِبِ إبِلٍ وَلَا بَقَرٍ لَا يُؤَدِّي زَكَاتَهَا إلَّا بُطِحَ لَهَا يَوْمَ الْقِيَامَةِ بِقَاعٍ قَرْقَرٍ» وَبِقَوْلِهِ: «مَا مِنْ صَاحِبِ ذَهَبٍ وَلَا فِضَّةٍ لَا يُؤَدِّي زَكَاتَهَا إلَّا صُفِّحَتْ لَهُ يَوْمَ الْقِيَامَةِ صَفَائِحُ مِنْ نَارٍ» وَهَلَّا كَانَ هَذَا الْعُمُومُ عِنْدَكُمْ مُقَدَّمًا عَلَى أَحَادِيثِ النُّصُبِ الْخَاصَّةِ؟ وَهَلَّا قُلْتُمْ: هُنَاكَ تَعَارُضٌ مُسْقِطٌ وَمُوجِبٌ فَقَدَّمْنَا الْمُوجِبَ احْتِيَاطًا؟ وَهَذَا فِي غَايَةِ الْوُضُوحِ، وَبِاَللَّهِ التَّوْفِيقُ.

[رَدُّ السَّنَةِ الصَّحِيحَةِ فِي جَوَازِ النِّكَاحِ بِمَا قَلَّ مِنْ الْمَهْرِ]
[أَقَلُّ الْمَهْرِ]
الْمِثَالُ الثَّامِنُ وَالثَّلَاثُونَ: رَدُّ السَّنَةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي جَوَازِ النِّكَاحِ بِمَا

(2/251)

قَلَّ مِنْ الْمَهْرِ وَلَوْ خَاتَمًا مِنْ حَدِيدٍ مَعَ مُوَافَقَتِهَا لِعُمُومِ الْقُرْآنِ فِي قَوْلِهِ: {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} [النساء: 24] وَلِلْقِيَاسِ فِي جَوَازِ التَّرَاضِي بِالْمُعَاوَضَةِ عَلَى الْقَلِيلِ وَالْكَثِيرِ، بِأَثَرٍ لَا يَثْبُتُ وَقِيَاسٍ مِنْ أَفْسَدِ الْقِيَاسِ عَلَى قَطْعِ يَدِ السَّارِقِ، وَأَيْنَ النِّكَاحُ مِنْ اللُّصُوصِيَّةِ؟ وَأَيْنَ اسْتِبَاحَةُ الْفَرْجِ بِهِ مِنْ قَطْعِ الْيَدِ فِي السَّرِقَةِ؟ وَقَدْ تَقَدَّمَ مِرَارًا أَنَّ أَصَحَّ النَّاسِ قِيَاسًا أَهْلُ الْحَدِيثِ، وَكُلَّمَا كَانَ الرَّجُلُ إلَى الْحَدِيثِ أَقْرَبَ كَانَ قِيَاسُهُ أَصَحَّ، وَكُلَّمَا كَانَ عَنْ الْحَدِيثِ أَبْعَدَ كَانَ قِيَاسُهُ أَفْسَدَ.

[رَدُّ السَّنَةِ الصَّحِيحَةِ فِيمَنْ أَسْلَمَ وَتَحْتَهُ أُخْتَانِ]
[مَنْ أَسْلَمَ وَتَحْتَهُ أُخْتَانِ]
الْمِثَالُ التَّاسِعُ وَالثَّلَاثُونَ: رَدُّ السَّنَةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِيمَنْ أَسْلَمَ وَتَحْتَهُ أُخْتَانِ أَنْ يُخَيَّرَ فِي إمْسَاكِ مَنْ شَاءَ مِنْهُمَا وَتَرْكِ الْأُخْرَى، بِأَنَّهُ خِلَافُ الْأُصُولِ، وَقَالُوا: قِيَاسُ الْأُصُولِ يَقْتَضِي أَنَّهُ إنْ نَكَحَ وَاحِدَةً، بَعْدَ وَاحِدَةٍ فَنِكَاحُ الثَّانِيَةِ هُوَ الْمَرْدُودُ، وَنِكَاحُ الْأُولَى هُوَ الصَّحِيحُ مِنْ غَيْرِ تَخْيِيرٍ، وَإِنْ نَكَحَهُمَا مَعًا فَنِكَاحُهُمَا بَاطِلٌ، وَلَا تَخْيِيرَ، وَكَذَلِكَ حَدِيثُ مَنْ أَسْلَمَ عَلَى عَشْرِ نِسْوَةٍ، وَرُبَّمَا أَوَّلُوا التَّخْيِيرَ بِتَخْيِيرِهِ فِي ابْتِدَاءِ الْعَقْدِ عَلَى مَنْ شَاءَ مِنْ الْمَنْكُوحَاتِ.
وَلَفْظُ الْحَدِيثِ يَأْبَى هَذَا التَّأْوِيلَ أَشَدَّ الْإِبَاءِ؛ فَإِنَّهُ قَالَ: «أَمْسِكْ أَرْبَعًا وَفَارِقْ سَائِرَهُنَّ» رَوَاهُ مَعْمَرٌ عَنْ الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ أَنَّ غَيْلَانَ أَسْلَمَ فَذَكَرَهُ.
قَالَ مُسْلِمٌ: هَكَذَا رَوَى مَعْمَرٌ هَذَا الْحَدِيثَ بِالْبَصْرَةِ، فَإِنْ رَوَاهُ عَنْهُ ثِقَةٌ خَارِجَ الْبَصْرِيِّينَ حَكَمْنَا لَهُ بِالصِّحَّةِ أَوْ قَالَ: صَارَ الْحَدِيثُ صَحِيحًا وَإِلَّا فَالْإِرْسَالُ أَوْلَى.
قَالَ الْبَيْهَقِيُّ: فَوَجَدْنَا سُفْيَانَ بْنَ سَعِيدٍ الثَّوْرِيَّ وَعَبْدَ الرَّحْمَنِ بْنَ مُحَمَّدٍ الْمُحَارِبِيَّ وَعِيسَى بْنَ يُونُسَ - وَثَلَاثَتُهُمْ كُوفِيُّونَ - حَدَّثُوا بِهِ عَنْ مَعْمَرٍ مُتَّصِلًا، وَهَكَذَا رُوِيَ عَنْ يَحْيَى بْنِ أَبِي كُثَيِّرٌ وَهُوَ يَمَانِيٌّ وَعَنْ الْفَضْلِ بْنِ مُوسَى وَهُوَ خُرَاسَانِيٌّ عَنْ مَعْمَرٍ مُتَّصِلًا عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَصَحَّ الْحَدِيثُ بِذَلِكَ. وَقَدْ رُوِيَ عَنْ أَيُّوبَ السِّخْتِيَانِيُّ عَنْ نَافِعٍ وَسَالِمٍ عَنْ ابْنِ عُمَرَ مُتَّصِلًا.
قَالَ أَبُو عَلِيٍّ الْحَافِظُ: تَفَرَّدَ بِهِ سَوَّارُ بْنُ مُحَيْشِرٍ عَنْ أَيُّوبَ، وَسَوَّارٌ بَصْرِيٌّ ثِقَةٌ، قَالَ الْحَاكِمُ: رُوَاةُ هَذَا الْحَدِيثِ كُلُّهُمْ ثِقَاتٌ تَقُومُ الْحُجَّةُ بِرِوَايَتِهِمْ.
وَقَدْ رَوَى أَبُو دَاوُد عَنْ فَيْرُوزَ الدَّيْلَمِيِّ قَالَ: «قُلْت: يَا رَسُولَ اللَّهِ إنِّي أَسْلَمْت وَتَحْتِي أُخْتَانِ، قَالَ: طَلِّقْ أَيَّتَهُمَا شِئْت» .
فَهَذَانِ الْحَدِيثَانِ هُمَا الْأُصُولُ الَّتِي نَرُدُّ مَا خَالَفَهَا مِنْ الْقِيَاسِ، أَمَّا أَنْ نُقَعِّدَ قَاعِدًا وَنَقُولُ هَذَا هُوَ الْأَصْلُ ثُمَّ نَرُدُّ السُّنَّةَ لِأَجْلِ مُخَالَفَةِ تِلْكَ الْقَاعِدِ فَلَعَمْرُ اللَّهِ لَهَدْمُ أَلْفِ قَاعِدَةٍ لَمْ يُؤَصِّلْهَا اللَّهُ وَرَسُولُهُ أَفْرَضُ عَلَيْنَا مِنْ رَدِّ حَدِيثٍ وَاحِدٍ، وَهَذِهِ الْقَاعِدَةُ مَعْلُومَةُ الْبُطْلَانِ مِنْ الدِّينِ؛ فَإِنَّ أَنْكِحَةَ الْكُفَّارِ لَمْ يَتَعَرَّضْ لَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَيْفَ وَقَعَتْ وَهَلْ صَادَفَتْ الشُّرُوطَ الْمُعْتَبَرَةَ فِي الْإِسْلَامِ فَتَصِحَّ أَمْ لَمْ تُصَادِفْهَا فَتَبْطُلَ، وَإِنَّمَا اُعْتُبِرَ حَالُهَا وَقْتَ إسْلَامِ الزَّوْجِ؛ فَإِنْ كَانَ مِمَّنْ يَجُوزُ لَهُ الْمَقَامُ مَعَ امْرَأَتِهِ

(2/252)

أَقَرَّهُمَا.
وَلَوْ كَانَ فِي الْجَاهِلِيِّ قَدْ وَقَعَ عَلَى غَيْرِ شَرْطِهِ مِنْ الْوَلِيِّ وَالشُّهُودِ وَغَيْرِ ذَلِكَ، وَإِنْ لَمْ يَكُنْ الْآنَ مِمَّنْ يَجُوزُ لَهُ الِاسْتِمْرَارُ لَمْ يُقَرَّ عَلَيْهِ كَمَا لَوْ أَسْلَمَ وَتَحْتَهُ ذَاتُ رَحِمٍ مَحْرَمٍ أَوْ أُخْتَانِ أَوْ أَكْثَرُ مِنْ أَرْبَعٍ؛ فَهَذَا هُوَ الْأَصْلُ الَّذِي أَصَّلَتْهُ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَمَا خَالَفَهُ فَلَا يُلْتَفَتُ إلَيْهِ، وَاَللَّهُ الْمُوَفِّقُ.

[رَدُّ السَّنَةِ الصَّحِيحَةِ فِي التَّفْرِيقُ بَيْنَ الَّذِي يُسْلِمُ وَبَيْنَ امْرَأَتِهِ]
[التَّفْرِيقُ بَيْنَ الَّذِي يُسْلِمُ وَبَيْنَ امْرَأَتِهِ]
الْمِثَالُ الْأَرْبَعُونَ: رَدُّ السَّنَةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَمْ يَكُنْ يُفَرِّقُ بَيْنَ مَنْ أَسْلَمَ وَبَيْنَ امْرَأَتِهِ إذَا لَمْ تُسْلِمْ مَعَهُ، بَلَى مَتَى أَسْلَمَ الْآخَرُ فَالنِّكَاحُ بِحَالِهِ مَا لَمْ تَتَزَوَّجْ» هَذِهِ سُنَّتُهُ الْمَعْلُومَةُ.
قَالَ الشَّافِعِيُّ: أَسْلَمَ أَبُو سُفْيَانَ بْنُ حَرْبٍ بِمَرِّ الظَّهْرَانِ، وَهِيَ دَارُ خُزَاعَةَ، وَخُزَاعَةُ مُسْلِمُونَ قَبْلَ الْفَتْحِ وَدَارِ الْإِسْلَامِ، وَرَجَعَ إلَى مَكَّةَ، وَهِنْدُ بِنْتُ عُتْبَةَ مُقِيمَةٌ عَلَى غَيْرِ الْإِسْلَامِ، فَأَخَذَتْ بِلِحْيَتِهِ وَقَالَتْ: اُقْتُلُوا الشَّيْخَ الضَّالَّ، ثُمَّ أَسْلَمَتْ هِنْدُ بَعْدَ إسْلَامِ أَبِي سُفْيَانَ بِأَيَّامٍ كَثِيرَةٍ، وَقَدْ كَانَتْ كَافِرَةً مُقِيمَةً بِدَارٍ لَيْسَتْ بِدَارِ الْإِسْلَامِ، وَأَبُو سُفْيَانَ بِهَا مُسْلِمٌ وَهِنْدُ كَافِرَةٌ، ثُمَّ أَسْلَمَتْ قَبْلَ انْقِضَاءِ الْعِدَّةِ وَاسْتَقَرَّا عَلَى النِّكَاحِ؛ لِأَنَّ عِدَّتَهَا لَمْ تَنْقَضِ حَتَّى أَسْلَمَتْ، وَكَانَ كَذَلِكَ حَكِيمُ بْنُ حِزَامٍ وَإِسْلَامُهُ، وَأَسْلَمَتْ امْرَأَةُ صَفْوَانَ بْنِ أُمَيَّةَ وَامْرَأَةُ عِكْرِمَةَ بْنِ أَبِي جَهْلٍ بِمَكَّةَ، وَصَارَتْ دَارُهُمَا دَارَ الْإِسْلَامِ وَظَهَرَ حُكْمُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِمَكَّةَ، وَهَرَبَ عِكْرِمَةُ إلَى الْيَمَنِ وَهِيَ دَارُ حَرْبٍ، وَصَفْوَانُ يُرِيدُ الْيَمَنَ وَهِيَ دَارُ حَرْبٍ، ثُمَّ رَجَعَ صَفْوَانُ إلَى مَكَّةَ وَهِيَ دَارُ الْإِسْلَامِ وَشَهِدَ حُنَيْنًا وَهُوَ كَافِرٌ ثُمَّ أَسْلَمَ فَاسْتَقَرَّتْ عِنْدَهُ امْرَأَتُهُ بِالنِّكَاحِ الْأَوَّلِ، وَذَلِكَ أَنَّهُ لَمْ تَتَقَضَّ عِدَّتُهَا، وَقَدْ حَفِظَ أَهْلُ الْعِلْمِ بِالْمَغَازِي أَنَّ امْرَأَةً مِنْ الْأَنْصَارِ كَانَتْ عِنْدَ رَجُلٍ بِمَكَّةَ فَأَسْلَمَتْ وَهَاجَرَتْ إلَى الْمَدِينَةِ، فَقَدِمَ زَوْجُهَا وَهِيَ فِي الْعِدَّةِ، فَاسْتَقَرَّا عَلَى النِّكَاحِ، قَالَ الزُّهْرِيُّ: لَمْ يَبْلُغْنِي أَنَّ امْرَأَةً هَاجَرَتْ إلَى اللَّهِ وَرَسُولِهِ وَزَوْجُهَا كَافِرٌ مُقِيمٌ بِدَارِ الْكُفْرِ إلَّا فَرَّقَتْ هِجْرَتُهَا بَيْنَهَا وَبَيْنَ زَوْجِهَا إلَّا أَنْ يَقْدَمَ زَوْجُهَا مُهَاجِرًا قَبْلَ أَنْ تَنْقَضِيَ عِدَّتُهَا، وَإِنَّهُ لَمْ يَبْلُغْنَا أَنَّ امْرَأَةً فُرِّقَ بَيْنَهَا وَبَيْنَ زَوْجِهَا إذَا قَدِمَ وَهِيَ فِي عِدَّتِهَا.
وَفِي صَحِيحِ الْبُخَارِيِّ «عَنْ ابْنِ عَبَّاسٍ قَالَ: كَانَ الْمُشْرِكُونَ عَلَى مَنْزِلَتَيْنِ مِنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَهْلُ حَرْبٍ يُقَاتِلُهُمْ وَيُقَاتِلُونَهُ، وَأَهْلُ عَهْدٍ لَا يُقَاتِلُهُمْ وَلَا يُقَاتِلُونَهُ؛ فَكَانَ إذَا هَاجَرَتْ امْرَأَةٌ مِنْ أَهْلِ الْحَرْبِ لَمْ تُخْطَبْ حَتَّى تَحِيضَ وَتَطْهُرَ، فَإِذَا طَهُرَتْ حَلَّ لَهَا النِّكَاحُ، فَإِنْ هَاجَرَتْ قَبْلَ أَنْ تَنْكِحَ رُدَّتْ إلَيْهِ» ، وَفِي سُنَنِ أَبِي دَاوُد عَنْ ابْنِ عَبَّاسٍ قَالَ: «رَدَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - زَيْنَبَ ابْنَتَهُ عَلَى أَبِي الْعَاصِ بْنِ الرَّبِيعِ بِالنِّكَاحِ الْأَوَّلِ، وَلَمْ يُحْدِثْ شَيْئًا بَعْدَ سِتِّ سِنِينَ» وَفِي لَفْظٍ لِأَحْمَدَ: «وَلَمْ يُحْدِثْ شَهَادَةً وَلَا صَدَاقًا» ، وَعِنْدَ التِّرْمِذِيِّ: «وَلَمْ يُحْدِثْ نِكَاحًا» ، وَقَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ لَيْسَ بِإِسْنَادِهِ بَأْسٌ، وَقَدْ رُوِيَ بِإِسْنَادٍ ضَعِيفٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ

(2/253)

عَنْ جَدِّهِ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: رَدَّهَا عَلَى أَبِي الْعَاصِ بِنِكَاحٍ جَدِيدٍ» .
قَالَ التِّرْمِذِيُّ: فِي إسْنَادِهِ مَقَالٌ، وَقَالَ الْإِمَامُ أَحْمَدُ: وَهَذَا حَدِيثٌ ضَعِيفٌ، وَالصَّحِيحُ أَنَّهُ أَقَرَّهُمَا عَلَى النِّكَاحِ الْأَوَّلِ، وَقَالَ الدَّارَقُطْنِيُّ: هَذَا حَدِيثٌ لَا يَثْبُتُ، وَالصَّوَابُ حَدِيثُ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَدَّهَا بِالنِّكَاحِ الْأَوَّلِ، وَقَالَ التِّرْمِذِيُّ فِي كِتَابِ الْعِلَلِ لَهُ: سَأَلْت مُحَمَّدَ بْنَ إسْمَاعِيلَ عَنْ هَذَا الْحَدِيثِ، فَقَالَ: حَدِيثُ ابْنِ عَبَّاسٍ فِي هَذَا الْبَابِ أَصَحُّ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ، فَكَيْفَ تَجْعَلُ هَذَا الْحَدِيثَ الضَّعِيفَ أَصْلًا تُرَدُّ بِهِ السُّنَّةُ الصَّحِيحَةُ الْمَعْلُومَةُ وَيُجْعَلُ خِلَافُ الْأُصُولِ؟ فَإِنْ قِيلَ: إنَّمَا جَعَلْنَاهَا خِلَافَ الْأُصُولِ لِقَوْلِهِ تَعَالَى: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10] وَقَوْلِهِ: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ} [البقرة: 221] وَقَوْلِهِ: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] وَلِأَنَّ اخْتِلَافَ الدِّينِ مَانِعٌ مِنْ ابْتِدَاءِ النِّكَاحِ؛ فَكَانَ مَانِعًا مِنْ دَوَامِهِ كَالرَّضَاعِ.
قِيلَ: لَا تُخَالِفُ السُّنَّةُ شَيْئًا مِنْ هَذِهِ الْأُصُولِ، إلَّا هَذَا الْقِيَاسَ الْفَاسِدَ؛ فَإِنَّ هَذِهِ الْأُصُولَ إنَّمَا دَلَّتْ عَلَى تَحْرِيمِ نِكَاحِ الْكَافِرِ ابْتِدَاءً وَالْكَافِرَةِ غَيْرِ الْكِتَابِيَّيْنِ، وَهَذَا حَقٌّ لَا خِلَافَ فِيهِ بَيْنَ الْأُمَّةِ، وَلَكِنْ أَيْنَ فِي هَذِهِ الْأُصُولِ مَا يُوجِبُ تَعْجِيلَ الْفُرْقَةِ بِالْإِسْلَامِ وَأَنْ لَا تَتَوَقَّفَ عَلَى انْقِضَاءِ الْعِدَّةِ؟ وَمَعْلُومٌ أَنَّ افْتِرَاقَهُمَا فِي الدِّينِ سَبَبٌ لِافْتِرَاقِهِمَا فِي النِّكَاحِ، وَلَكِنَّ تَوَقُّفَ السَّبَبِ عَلَى وُجُودِ شَرْطِهِ وَانْتِفَاءِ مَانِعِهِ لَا يُخْرِجُهُ عَنْ السَّبَبِيَّةِ، فَإِذَا وُجِدَ الشَّرْطُ وَانْتَفَى الْمَانِعُ عَمِلَ عَمَلَهُ وَاقْتَضَى أَثَرَهُ، وَالْقُرْآنُ إنَّمَا دَلَّ عَلَى السَّبَبِيَّةِ، وَالسُّنَّةُ دَلَّتْ عَلَى شَرْطِ السَّبَبِ وَمَانِعُهُ كَسَائِرِ الْأَسْبَابِ الَّتِي فَصَّلَتْ السُّنَّةَ شُرُوطَهَا وَمَوَانِعَهَا، كَقَوْلِهِ: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] وَقَوْلِهِ: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3] وَقَوْلِهِ: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} [البقرة: 230] وَقَوْلِهِ: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا} [المائدة: 38] وَنَظَائِرُ ذَلِكَ؛ فَلَا يَجُوزُ أَنْ يُجْعَلَ بَيَانُ الشُّرُوطِ وَالْمَوَانِعِ مُعَارِضَةً لِبَيَانِ الْأَسْبَابِ وَالْمُوجِبَاتِ فَتَعُودُ السُّنَّةُ كُلُّهَا أَوْ أَكْثَرُهَا مُعَارِضَةً لِلْقُرْآنِ، وَهَذَا مُحَالٌ.

[رَدُّ السَّنَةِ الصَّحِيحَةِ بِأَنَّ ذَكَاةَ الْجَنِينِ ذَكَاةُ أُمِّهِ]
[ذَكَاةُ الْجَنِينِ]
الْمِثَالُ الْحَادِي وَالْأَرْبَعُونَ: رَدُّ السَّنَةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ بِأَنَّ ذَكَاةَ الْجَنِينِ ذَكَاةُ أُمِّهِ، بِأَنَّهَا خِلَافُ الْأُصُولِ وَهُوَ تَحْرِيمُ الْمَيْتَةِ، فَيُقَالُ: الَّذِي جَاءَ عَلَى لِسَانِهِ تَحْرِيمُ الْمَيْتَةِ هُوَ الَّذِي أَبَاحَ الْأَجِنَّةَ الْمَذْكُورَةَ؛ فَلَوْ قَدَّرَ أَنَّهَا مَيْتَةٌ لَكَانَ اسْتِثْنَاؤُهَا بِمَنْزِلَةِ اسْتِثْنَاءِ السَّمَكِ

(2/254)

وَالْجَرَادُ مِنْ الْمَيْتَةِ، فَكَيْفَ وَلَيْسَتْ بِمَيْتَةٍ؟ فَإِنَّهَا جُزْءٌ مِنْ أَجْزَاءِ الْأُمِّ وَالذَّكَاةُ قَدْ أَتَتْ عَلَى جَمِيعِ أَجْزَائِهَا، فَلَا يَحْتَاجُ أَنْ يُفْرِدَ كُلَّ جُزْءٍ مِنْهَا بِذَكَاةٍ، وَالْجَنِينُ تَابِعٌ لِلْأُمِّ جُزْءٌ مِنْهَا؛ فَهَذَا هُوَ مُقْتَضَى الْأُصُولِ الصَّحِيحَةِ، وَلَوْ لَمْ تَرِدْ السُّنَّةُ بِالْإِبَاحَةِ، فَكَيْفَ وَقَدْ وَرَدَتْ بِالْإِبَاحَةِ الْمُوَافِقَةِ لِلْقِيَاسِ وَالْأُصُولِ؟ فَإِنْ قِيلَ: فَالْحَدِيثُ حُجَّةٌ عَلَيْكُمْ؛ فَإِنَّهُ قَالَ: «ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ» وَالْمُرَادُ التَّشْبِيهُ، أَيْ ذَكَاتُهُ كَذَكَاةِ أُمِّهِ، وَهَذَا يَدُلُّ عَلَى أَنَّهُ لَا يُبَاحُ إلَّا بِذَكَاةٍ تُشْبِهُ ذَكَاةَ الْأُمِّ.
قِيلَ: هَذَا السُّؤَالُ شَقِيقُ قَوْلِ الْقَائِلِ: " " كَلِمَةٌ تَكْفِي الْعَاقِلَ " فَلَوْ تَأَمَّلْتُمْ الْحَدِيثَ لَمْ تَسْتَحْسِنُوا إيرَادَ هَذَا السُّؤَالِ؛ فَإِنَّ لَفْظَ الْحَدِيثِ هَكَذَا: عَنْ أَبِي سَعِيدٍ قَالَ: «قُلْنَا: يَا رَسُولَ اللَّهِ نَنْحَرُ النَّاقَةَ وَنَذْبَحُ الْبَقَرَةَ وَالشَّاةَ وَفِي بَطْنِهَا الْجَنِينُ أَنُلْقِيهِ أَمْ نَأْكُلُهُ؟ قَالَ: كُلُوهُ إنْ شِئْتُمْ؛ فَإِنَّ ذَكَاتَهُ ذَكَاةُ أُمِّهِ» فَأَبَاحَ لَهُمْ أَكْلَهُ مُعَلِّلًا بِأَنَّ ذَكَاةَ الْأُمِّ ذَكَاةٌ لَهُ؛ فَقَدْ اتَّفَقَ النَّصُّ وَالْأَصْلُ وَالْقِيَاسُ، وَلِلَّهِ الْحَمْدُ.

[رَدُّ السَّنَةِ الصَّحِيحَةِ فِي إشْعَارِ الْهَدْيِ]
[إشْعَارُ الْهَدْيِ]
الْمِثَالُ الثَّانِي وَالْأَرْبَعُونَ: رَدُّ السَّنَةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي إشْعَارِ الْهَدْيِ، بِأَنَّهَا خِلَافُ الْأُصُولِ؛ إذْ الْإِشْعَارُ مُثْلَةٌ، وَلَعَمْرُ اللَّهِ إنَّ هَذِهِ السُّنَّةَ خِلَافُ الْأُصُولِ الْبَاطِلَةِ، وَمَا ضَرَّهَا ذَلِكَ شَيْئًا، وَالْمُثْلَةُ الْمُحَرَّمَةُ هِيَ الْعُدْوَانُ الَّذِي لَا يَكُونُ عُقُوبَةً وَلَا تَعْظِيمًا لِشَعَائِرِ اللَّهِ؛ فَأَمَّا شَقُّ صَفْحَةِ سَنَامِ الْبَعِيرِ الْمُسْتَحَبُّ أَوْ الْوَاجِبُ ذَبْحُهُ لِيَسِيلَ دَمُهُ قَلِيلًا فَيَظْهَرَ شِعَارُ الْإِسْلَامِ وَإِقَامَةُ هَذِهِ السُّنَّةِ الَّتِي هِيَ مِنْ أَحَبِّ الْأَشْيَاءِ إلَى اللَّهِ فَعَلَى وَفْقِ الْأُصُولِ، وَأَيُّ كِتَابٍ أَوْ سُنَّةٍ حَرَّمَ ذَلِكَ حَتَّى يَكُونَ خِلَافًا لِلْأُصُولِ؟ وَقِيَاسُ الْإِشْعَارِ عَلَى الْمُثْلَةِ الْمُحَرَّمَةِ مِنْ أَفْسَدِ قِيَاسٍ عَلَى وَجْهِ الْأَرْضِ؛ فَإِنَّهُ قِيَاسُ مَا يُحِبُّهُ اللَّهُ وَيَرْضَاهُ عَلَى مَا يَبْغُضُهُ وَيَسْخَطُهُ وَيَنْهَى عَنْهُ، وَلَوْ لَمْ يَكُنْ فِي حِكْمَةِ الْإِشْعَارِ إلَّا تَعْظِيمُ شَعَائِرِ اللَّهِ وَإِظْهَارُهَا وَعِلْمُ النَّاسِ بِأَنَّ هَذِهِ قَرَابِينُ اللَّهِ عَزَّ وَجَلَّ تُسَاقُ إلَى بَيْتِهِ تُذْبَحُ لَهُ وَيُتَقَرَّبُ بِهَا إلَيْهِ عِنْدَ بَيْتِهِ كَمَا يُتَقَرَّبُ إلَيْهِ بِالصَّلَاةِ إلَى بَيْتِهِ عَكْسَ مَا عَلَيْهِ أَعْدَاؤُهُ الْمُشْرِكُونَ الَّذِينَ يَذْبَحُونَ لِأَرْبَابِهِمْ وَيُصَلُّونَ لَهَا؛ فَشَرَعَ لِأَوْلِيَائِهِ وَأَهْلِ تَوْحِيدِهِ أَنْ يَكُونَ نُسُكُهُمْ وَصَلَاتُهُمْ لِلَّهِ وَحْدَهُ، وَأَنْ يُظْهِرُوا شَعَائِرَ تَوْحِيدِهِ غَايَةَ الْإِظْهَارِ لِيُعْلُوا دِينَهُ عَلَى كُلِّ دِينٍ؛ فَهَذِهِ هِيَ الْأُصُولُ الصَّحِيحَةُ الَّتِي جَاءَتْ السُّنَّةُ بِالْإِشْعَارِ عَلَى وَفْقِهَا، وَلِلَّهِ الْحَمْدُ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي مَنْ اطَّلَعَ عَلَى قَوْمٍ فَأَتْلَفُوا عَيْنَهُ]
[لَا دِيَةَ لِمَنْ اطَّلَعَ عَلَى قَوْمٍ فَأَتْلَفُوا عَيْنَهُ]
الْمِثَالُ الثَّالِثُ وَالْأَرْبَعُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ

(2/255)

«لَوْ أَنَّ امْرَأً اطَّلَعَ عَلَيْك بِغَيْرِ إذْنٍ فَخَذَفْته بِحَصَاةٍ فَفَقَأَتْ عَيْنَهُ مَا كَانَ عَلَيْك جُنَاحٌ» مُتَّفَقٌ عَلَيْهِ، وَفِي أَفْرَادِ مُسْلِمٍ: «مَنْ اطَّلَعَ فِي بَيْتِ قَوْمٍ بِغَيْرِ إذْنِهِمْ فَقَدْ حَلَّ لَهُمْ أَنْ يَفْقَئُوا عَيْنَهُ» وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ سَهْلِ بْنِ سَعْدٍ: «اطَّلَعَ رَجُلٌ مِنْ جُحْرٍ فِي حُجْرَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَمَعَهُ مِدْرًى يَحُكُّ بِهَا رَأْسَهُ، فَقَالَ: لَوْ أَعْلَمُ أَنَّك تَنْظُرُ لَطَعَنْت بِهِ فِي عَيْنِك، إنَّمَا جُعِلَ الِاسْتِئْذَانُ مِنْ أَجْلِ النَّظَرِ» وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَنَسٍ: " أَنَّ رَجُلًا «اطَّلَعَ مِنْ بَعْضِ حُجَرِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَامَ إلَيْهِ بِمِشْقَصٍ، أَوْ بِمَشَاقِصَ.
قَالَ: وَكَأَنِّي أَنْظُرُ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَخْتِلُهُ لِيَطْعَنَهُ» ، وَفِي سُنَنِ الْبَيْهَقِيّ بِإِسْنَادٍ صَحِيحٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ اطَّلَعَ عَلَى قَوْمٍ بِغَيْرِ إذْنِهِمْ فَرَمَوْهُ فَأَصَابُوا عَيْنَهُ فَلَا دِيَةَ لَهُ وَلَا قِصَاصَ» فَرُدَّتْ هَذِهِ السُّنَنُ بِأَنَّهَا خِلَافُ الْأُصُولِ؛ فَإِنَّ اللَّهَ إنَّمَا أَبَاحَ قَلْعَ الْعَيْنِ بِالْعَيْنِ، لَا بِجِنَايَةِ النَّظَرِ، وَلِهَذَا لَوْ جَنَى عَلَيْهِ بِلِسَانِهِ لَمْ يُقْطَعْ، وَلَوْ اسْتَمَعَ عَلَيْهِ بِإِذْنِهِ لَمْ يَجُزْ أَنْ يَقْطَعَ أُذُنَهُ، فَيُقَالُ: بَلْ هَذِهِ السُّنَنُ مِنْ أَعْظَمِ الْأُصُولِ؛ فَمَا خَالَفَهُمَا فَهُوَ خِلَافُ الْأُصُولِ، وَقَوْلُكُمْ: " إنَّمَا شَرَعَ اللَّهُ سُبْحَانَهُ أَخْذَ الْعَيْنِ بِالْعَيْنِ " فَهَذَا حَقٌّ فِي الْقِصَاصِ، وَأَمَّا الْعُضْوُ الْجَانِي الْمُتَعَدِّي الَّذِي لَا يُمْكِنُ دَفْعُ ضَرَرِهِ وَعُدْوَانِهِ إلَّا بِرَمْيِهِ، فَإِنَّ الْآيَةَ لَا تَتَنَاوَلُهُ نَفْيًا وَلَا إثْبَاتًا، وَالسُّنَّةُ جَاءَتْ بِبَيَانِ حُكْمِهِ بَيَانًا ابْتِدَائِيًّا لِمَا سَكَتَ عَنْهُ الْقُرْآنُ، لَا مُخَالِفًا لِمَا حَكَمَ بِهِ الْقُرْآنُ، وَهَذَا اسْمٌ آخَرُ غَيْرُ فَقْءِ الْعَيْنِ قِصَاصًا، وَغَيْرُ دَفْعِ الصَّائِلِ الَّذِي يُدْفَعُ بِالْأَسْهَلِ فَالْأَسْهَلِ؛ إذْ الْمَقْصُودُ دَفْعُ ضَرَرِ صِيَالِهِ، فَإِذَا انْدَفَعَ بِالْعَصَا لَمْ يُدْفَعْ بِالسَّيْفِ.
وَأَمَّا هَذَا الْمُتَعَدِّي بِالنَّظَرِ الْمُحَرَّمِ الَّذِي لَا يُمْكِنُ الِاحْتِرَازُ مِنْهُ، فَإِنَّهُ إنَّمَا يَقَعُ عَلَى وَجْهِ الِاخْتِفَاءِ وَالْخَتْلِ؛ فَهُوَ قِسْمٌ آخَرُ غَيْرُ الْجَانِي وَغَيْرُ الصَّائِلِ الَّذِي لَمْ يَتَحَقَّقْ عُدْوَانُهُ، وَلَا يَقَعُ هَذَا غَالِبًا إلَّا عَلَى وَجْهِ الِاخْتِفَاءِ وَعَدَمِ مُشَاهَدَةِ غَيْرِ النَّاظِرِ إلَيْهِ؛ فَلَوْ كُلِّفَ الْمَنْظُورُ إلَيْهِ إقَامَةَ الْبَيِّنَةِ عَلَى جِنَايَتِهِ لَتَعَذَّرَتْ عَلَيْهِ، وَلَوْ أَمَرَ بِدَفْعِهِ بِالْأَسْهَلِ فَالْأَسْهَلِ ذَهَبَتْ جِنَايَةُ عُدْوَانِهِ بِالنَّظَرِ إلَيْهِ وَإِلَى حَرِيمِهِ هَدَرًا، وَالشَّرِيعَةُ الْكَامِلَةُ تَأْبَى هَذَا وَهَذَا؛ فَكَانَ أَحْسَنَ مَا يُمْكِنُ وَأَصْلَحَهُ وَأَكَفَّهُ لَنَا وَلِلْجَانِي مَا جَاءَتْ بِهِ السُّنَّةُ الَّتِي لَا مُعَارِضَ لَهَا وَلَا دَافِعَ لِصِحَّتِهَا مِنْ حَذْفِ مَا هُنَالِكَ، وَإِنْ لَمْ يَكُنْ هُنَاكَ بَصَرٌ عَادَ لَمْ يَضُرَّ خَذْفُ الْحَصَاةِ، وَإِنْ كَانَ هُنَالِكَ بَصَرٌ عَادَ لَا يَلُومَنَّ إلَّا نَفْسَهُ؛ فَهُوَ الَّذِي عَرَّضَهُ صَاحِبُهُ لِلتَّلَفِ، فَأَدْنَاهُ إلَى الْهَلَاكِ، وَالْخَاذِفُ لَيْسَ بِظَالِمٍ لَهُ، وَالنَّاظِرُ خَائِنٌ ظَالِمٌ، وَالشَّرِيعَةُ أَكْمَلُ وَأَجَلُّ مِنْ أَنْ تُضَيِّعَ حَقَّ هَذَا الَّذِي قَدْ هُتِكَتْ حُرْمَتُهُ وَتُحِيلَهُ فِي الِانْتِصَارِ عَلَى التَّعْزِيرِ بَعْدَ إقَامَةِ الْبَيِّنَةِ؛ فَحُكْمُ اللَّهِ فِيهِ بِمَا شَرَعَهُ عَلَى لِسَانِ رَسُولِهِ، {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] .

(2/256)

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي وَضْعِ الْجَوَائِحِ]
الْكَلَامُ عَنْ وَضْعِ الْجَوَائِحِ]
الْمِثَالُ الرَّابِعُ وَالْأَرْبَعُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي وَضْعِ الْجَوَائِحِ، بِأَنَّهَا خِلَافُ الْأُصُولِ كَمَا فِي صَحِيحِ مُسْلِمٍ عَنْ جَابِرٍ يَرْفَعُهُ: «لَوْ بِعْت مِنْ أَخِيك ثَمَرًا فَأَصَابَتْهُ جَائِحَةٌ فَلَا يَحِلُّ لَك أَنْ تَأْخُذَ مِنْهُ شَيْئًا، بِمَ تَأْخُذُ مَالَ أَخِيك بِغَيْرِ حَقٍّ؟» وَرَوَى سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ حُمَيْدٍ عَنْ سُلَيْمَانَ عَنْ جَابِرٍ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: نَهَى عَنْ بَيْعِ السِّنِينَ، وَأَمَرَ بِوَضْعِ الْجَوَائِحِ» فَقَالُوا: هَذِهِ خِلَافُ الْأُصُولِ؛ فَإِنَّ الْمُشْتَرِيَ قَدْ مَلَكَ الثَّمَرَةَ وَمَلَكَ التَّصَرُّفَ فِيهَا، وَثَمَّ نُقِلَ الْمِلْكُ إلَيْهِ، وَلَوْ رَبِحَ فِيهَا كَانَ الرِّبْحُ لَهُ، فَكَيْفَ تَكُونُ مِنْ ضَمَانِ الْبَائِعِ؟ وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي سَعِيدٍ قَالَ: «أُصِيبَ رَجُلٌ فِي عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي ثِمَارٍ ابْتَاعَهَا، فَكَثُرَ دَيْنُهُ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: تَصَدَّقُوا عَلَيْهِ فَتَصَدَّقُوا عَلَيْهِ، فَلَمْ يَبْلُغْ ذَلِكَ وَفَاءَ دَيْنِهِ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: خُذُوا مَا وَجَدْتُمْ، وَلَيْسَ لَكُمْ إلَّا ذَلِكَ» وَرَوَى مَالِكٌ عَنْ أَبِي الرِّجَالِ عَنْ أُمِّهِ عَمْرَةَ «أَنَّهُ سَمِعَهَا تَقُولُ: ابْتَاعَ رَجُلٌ ثَمَرَ حَائِطٍ فِي زَمَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَعَالَجَهُ، وَأَقَامَ عَلَيْهِ حَتَّى تَبَيَّنَ لَهُ النُّقْصَانُ، فَسَأَلَ رَبَّ الْحَائِطِ أَنْ يَضَعَ عَنْهُ، فَحَلَفَ لَا يَفْعَلُ، فَذَهَبَتْ أُمُّ الْمُشْتَرِي إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَذَكَرَتْ لَهُ ذَلِكَ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: تَأَلَّى أَنْ لَا يَفْعَلَ خَيْرًا فَسَمِعَ بِذَلِكَ رَبُّ الْمَالِ، فَأَتَى إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: يَا رَسُولَ اللَّهِ هُوَ لَهُ» .
وَالْجَوَابُ أَنَّ وَضْعَ الْجَوَائِحِ لَا يُخَالِفُ شَيْئًا مِنْ الْأُصُولِ الصَّحِيحَةِ، بَلْ هُوَ مُقْتَضَى أُصُولِ الشَّرِيعَةِ، وَنَحْنُ بِحَمْدِ اللَّهِ نُبَيِّنُ هَذَا بِمَقَامَيْنِ؛ أَمَّا الْأَوَّلُ فَحَدِيثُ وَضْعِ الْجَوَائِحِ لَا يُخَالِفُ كِتَابًا وَلَا سُنَّةً وَلَا إجْمَاعًا، وَهُوَ أَصْلٌ بِنَفْسِهِ؛ فَيَجِبُ قَبُولُهُ، وَأَمَّا مَا ذَكَرْتُمْ مِنْ الْقِيَاسِ فَيَكْفِي فِي فَسَادِهِ شَهَادَةُ النَّصِّ لَهُ بِالْإِهْدَارِ، كَيْفَ وَهُوَ فَاسِدٌ فِي نَفْسِهِ؟
وَهَذَا يَتَبَيَّنُ بِالْمَقَامِ الثَّانِي، وَهُوَ أَنَّ وَضْعَ الْجَوَائِحِ كَمَا هُوَ مُوَافِقٌ لِلسُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ فَهُوَ مُقْتَضَى الْقِيَاسِ الصَّحِيحِ؛ فَإِنَّ الْمُشْتَرِي لَمْ يَتَسَلَّمْ الثَّمَرَةَ وَلَمْ يَقْبِضْهَا الْقَبْضَ التَّامَّ الَّذِي يُوجِبُ نَقْلَ الضَّمَانِ إلَيْهِ؛ فَإِنَّ قَبْضَ كُلِّ شَيْءٍ بِحَسَبِهِ، وَقَبْضُ الثِّمَارِ إنَّمَا يَكُونُ عِنْدَ كَمَالِ إدْرَاكِهَا شَيْئًا فَشَيْئًا فَهُوَ كَقَبْضِ الْمَنَافِعِ فِي الْإِجَارَةِ، وَتَسْلِيمُ الشَّجَرَةِ إلَيْهِ كَتَسْلِيمِ الْعَيْنِ الْمُؤَجَّرَةِ مِنْ الْأَرْضِ وَالْعَقَارِ وَالْحَيَوَانِ، وَعُلَقُ الْبَائِعِ لَمْ تَنْقَطِعْ عَنْ الْمَبِيعِ، فَإِنَّ لَهُ سَقْيَ الْأَصْلِ وَتَعَاهُدَهُ، كَمَا لَمْ تَنْقَطِعْ عُلَقُ الْمُؤَجِّرِ عَنْ الْعَيْنِ الْمُسْتَأْجَرَةِ، وَالْمُشْتَرِي لَمْ يَتَسَلَّمْ التَّسْلِيمَ التَّامَّ كَمَا لَمْ يَتَسَلَّمْ الْمُسْتَأْجِرُ التَّسْلِيمَ التَّامَّ، فَإِذَا جَاءَ أَمْرٌ غَالِبٌ اجْتَاحَ الثَّمَرَةَ مِنْ غَيْرِ تَفْرِيطٍ مِنْ الْمُشْتَرِي لَمْ يَحِلَّ لِلْبَائِعِ إلْزَامُهُ بِثَمَنِ مَا أَتْلَفَهُ اللَّهُ سُبْحَانَهُ مِنْهَا قَبْلَ تَمَكُّنِهِ مِنْ قَبْضِهَا الْقَبْضَ الْمُعْتَادَ.
وَهَذَا مَعْنَى قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَرَأَيْت إنْ مَنَعَ اللَّهُ الثَّمَرَةَ؟ فَبِمَ يَأْخُذُ أَحَدُكُمْ مَالَ أَخِيهِ بِغَيْرِ حَقٍّ؟» فَذَكَرَ الْحُكْمَ وَهُوَ قَوْلُهُ: «فَلَا يَحِلُّ لَهُ أَنْ يَأْخُذَ مِنْهُ شَيْئًا» وَعِلَّةُ الْحُكْمِ وَهُوَ قَوْلُهُ: «أَرَأَيْت إنْ

(2/257)

مَنَعَ اللَّهُ الثَّمَرَةَ» إلَى آخِرَةٍ.
وَهَذَا الْحُكْمُ نَصٌّ لَا يَحْتَمِلُ التَّأْوِيلَ، وَالتَّعْلِيلُ وَصْفٌ مُنَاسِبٌ لَا يَقْبَلُ الْإِلْغَاءَ وَلَا الْمُعَارَضَةَ. وَقِيَاسُ الْأُصُولِ لَا يَقْتَضِي غَيْرَ ذَلِكَ، وَلِهَذَا لَوْ تَمَكَّنَ مِنْ الْقَبْضِ الْمُعْتَادِ فِي وَقْتِهِ ثُمَّ أَخَّرَهُ لِتَفْرِيطٍ مِنْهُ أَوْ لِانْتِظَارِ غَلَاءِ السِّعْرِ كَانَ التَّلَفُ مِنْ ضَمَانِهِ وَلَمْ تُوضَعْ عَنْهُ الْجَائِحَةُ. وَأَمَّا مُعَارَضَةُ هَذِهِ السُّنَّةِ بِحَدِيثِ الَّذِي أُصِيبَ فِي ثِمَارٍ ابْتَاعَهَا فَمِنْ بَابِ رَدِّ الْمُحْكَمِ بِالْمُتَشَابِهِ؛ فَإِنَّهُ لَيْسَ فِيهِ أَنَّهُ أُصِيبَ فِيهَا بِجَائِحَةٍ، فَلَيْسَ فِي الْحَدِيثِ أَنَّهَا كَانَتْ جَائِحَةً عَامَّةً، بَلْ لَعَلَّهُ أُصِيبَ فِيهَا بِانْحِطَاطِ سِعْرِهَا.
وَإِنْ قُدِّرَ أَنَّ الْمُصِيبَةَ كَانَتْ جَائِحَةً فَلَيْسَ فِي الْحَدِيثِ أَنَّهَا كَانَتْ جَائِحَةً عَامَّةً، بَلْ لَعَلَّهَا جَائِحَةٌ خَاصَّةٌ كَسَرِقَةِ اللُّصُوصِ الَّتِي يُمْكِنُ الِاحْتِرَازُ مِنْهَا، وَمِثْلُ هَذَا لَا يَكُونُ جَائِحَةً تُسْقِطُ الثَّمَنَ عَنْ الْمُشْتَرِي، بِخِلَافِ نَهْبِ الْجُيُوشِ وَالتَّلَفِ بِآفَةٍ سَمَاوِيَّةٍ، وَإِنْ قُدِّرَ أَنَّ الْجَائِحَةَ عَامَّةٌ فَلَيْسَ فِي الْحَدِيثِ مَا يُبَيِّنُ أَنَّ التَّلَفَ لَمْ يَكُنْ بِتَفْرِيطِهِ فِي التَّأْخِيرِ، وَلَوْ قُدِّرَ أَنَّ التَّلَفَ لَمْ يَكُنْ بِتَفْرِيطِهِ فَلَيْسَ فِيهِ أَنَّهُ طَلَبَ الْفَسْخَ وَأَنْ تُوضَعَ عِنْدَ الْجَائِحَةِ، بَلْ لَعَلَّهُ رَضِيَ بِالْمَبِيعِ وَلَمْ يَطْلُبْ الْوَضْعَ، وَالْحَقُّ فِي ذَلِكَ لَهُ: إنْ شَاءَ طَلَبَهُ، وَإِنْ شَاءَ تَرَكَهُ، فَأَيْنَ فِي الْحَدِيثِ أَنَّهُ طَلَبَ ذَلِكَ، وَأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنَعَ مِنْهُ؟
وَلَا يَتِمُّ الدَّلِيلُ إلَّا بِثُبُوتِ الْمُقَدِّمَتَيْنِ، فَكَيْفَ يُعَارِضُ نَصٌّ قَوْلَهُ الصَّحِيحَ الصَّرِيحَ الْمُحْكَمَ الَّذِي لَا يَحْتَمِلُ غَيْرَ مَعْنًى وَاحِدٍ وَهُوَ نَصٌّ فِيهِ بِهَذَا الْحَدِيثِ الْمُتَشَابِهِ؟ ثُمَّ قَوْلُهُ فِيهِ: «لَيْسَ لَكُمْ فِيهِ إلَّا ذَلِكَ» دَلِيلٌ عَلَى أَنَّهُ لَمْ يَبْقَ لِبَائِعِي الثِّمَارِ مِنْ ذِمَّةِ الْمُشْتَرِي غَيْرُ مَا أَخَذَهُ، وَعِنْدَكُمْ الْمَالُ كُلُّهُ فِي ذِمَّتِهِ؛ فَالْحَدِيثُ حُجَّةٌ عَلَيْكُمْ.
وَأَمَّا الْمُعَارَضَةُ بِخَبَرِ مَالِكٍ فَمَنْ أَبْطَلَ الْمُعَارَضَاتِ وَأَفْسَدَهَا، فَأَيْنَ فِيهِ أَنَّهُ أَصَابَتْهُ جَائِحَةٌ بِوَجْهٍ مَا؟ وَإِنَّمَا فِيهِ أَنَّهُ عَالَجَهُ وَأَقَامَ عَلَيْهِ حَتَّى تَبَيَّنَ لَهُ النُّقْصَانُ، وَمِثْلُ هَذَا لَا يَكُونُ سَبَبًا لِوَضْعِ الثَّمَنِ، وَبِاَللَّهِ التَّوْفِيقُ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي الْإِعَادَةِ عَلَى مَنْ صَلَّى خَلْفَ الصَّفِّ وَحْدَهُ]
[صَلَاةُ مَنْ صَلَّى خَلْفَ الصَّفِّ وَحْدَهُ] . الْمِثَالُ الْخَامِسُ وَالْأَرْبَعُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي وُجُوبِ الْإِعَادَةِ عَلَى مَنْ صَلَّى خَلْفَ الصَّفِّ وَحْدَهُ كَمَا فِي الْمُسْنَدِ بِإِسْنَادٍ صَحِيحٍ وَصَحِيحَيْ ابْنِ حِبَّانَ وَابْنِ خُزَيْمَةَ عَنْ عَلِيِّ بْنِ شَيْبَانَ: «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَأَى رَجُلًا يُصَلِّي خَلْفَ الصَّفِّ، فَوَقَفَ حَتَّى انْصَرَفَ الرَّجُلُ، فَقَالَ لَهُ: اسْتَقْبِلْ صَلَاتَك فَلَا صَلَاةَ لِفَرْدٍ خَلْفَ الصَّفِّ» .
وَفِي السُّنَنِ وَصَحِيحَيْ ابْنِ حِبَّانَ وَابْنِ خُزَيْمَةَ عَنْ وَابِصَةَ بْنِ مَعْبَدٍ: أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «رَأَى رَجُلًا يُصَلِّي خَلْفَ الصَّفِّ وَحْدَهُ، فَأَمَرَهُ أَنْ يُعِيدَ صَلَاتَهُ» .
وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ «سُئِلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ صَلَّى وَحْدَهُ خَلْفَ الصَّفِّ قَالَ: يُعِيدُ صَلَاتَهُ» فَرُدَّتْ هَذِهِ السُّنَنُ الْمُحْكَمَةُ بِأَنَّهَا خِلَافُ الْأُصُولِ، وَلَعَمْرُ اللَّهِ إنَّهَا هِيَ مَحْضُ الْأُصُولِ، وَمَا خَالَفَهَا فَهُوَ خِلَافُ الْأُصُولِ، وَرُدَّتْ بِالْمُتَشَابِهِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ حَدِيثِ «أَحْرَمَ عَنْ يَسَارِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَأَدَارَهُ

(2/258)

إلَى يَمِينِهِ، وَلَمْ يَأْمُرْهُ بِاسْتِقْبَالِ الصَّلَاةِ» .
وَهَذَا مِنْ أَفْسَدِ الرَّدِّ؛ فَإِنَّهُ لَا يُشْتَرَطُ أَنْ تَكُونَ تَكْبِيرَةُ الْإِحْرَامِ مِنْ الْمَأْمُومِينَ فِي حَالٍ وَاحِدٍ، بَلْ لَوْ كَبَّرَ أَحَدُهُمْ وَحْدَهُ ثُمَّ كَبَّرَ الْآخَرُ بَعْدَهُ صَحَّتْ الْقُدْوَةُ وَلَمْ يَكُنْ السَّابِقُ فَذًّا، وَإِنْ أَحْرَمَ وَحْدَهُ فَالِاعْتِبَارُ بِالْمُصَافَّةِ فِيمَا تُدْرَكُ بِهِ الرَّكْعَةُ وَهُوَ الرُّكُوعُ، وَأَفْسَدُ مِنْ هَذَا الرَّدِّ رَدُّ الْحَدِيثِ بِأَنَّ الْإِمَامَ يَقِفُ فَذًّا، وَسُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَجَلُّ وَأَعْظَمُ فِي صُدُورِ أَهْلِهَا إنْ تَعَارَضَ بِهَذَا وَأَمْثَالِهِ، وَأَقْبَحُ مِنْ هَذِهِ الْمُعَارَضَةِ مُعَارَضَتُهَا بِأَنَّ الْمَرْأَةَ تَقِفُ خَلْفَ الصَّفِّ وَحْدَهَا؛ فَإِنَّ هَذَا هُوَ مَوْقِفُهَا الْمَشْرُوعُ بَلْ الْوَاجِبُ، كَمَا أَنَّ مَوْقِفَ الْإِمَامِ الْمَشْرُوعَ أَنْ يَكُونَ وَحْدَهُ أَمَامَ الصَّفِّ.
أَمَّا مَوْقِفُ الْفَذِّ خَلْفَ الصَّفِّ فَلَمْ يُشَرِّعْهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَلْبَتَّةَ، بَلْ شَرَّعَ الْأَمْرَ بِإِعَادَةِ الصَّلَاةِ لِمَنْ وَقَفَ فِيهِ، وَأَخْبَرَ أَنَّهُ لَا صَلَاةَ لَهُ. فَإِنْ قِيلَ: فَهَبْ أَنَّ هَذِهِ الْمُعَارَضَاتِ لَمْ يَسْلَمْ مِنْهَا شَيْءٌ، فَمَا تَصْنَعُونَ بِحَدِيثِ أَبِي بَكْرَةَ حِينَ رَكَعَ دُونَ الصَّفِّ ثُمَّ مَشَى رَاكِعًا حَتَّى دَخَلَ فِي الصَّفِّ، فَقَالَ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «زَادَك اللَّهُ حِرْصًا وَلَا تَعُدْ» وَلَمْ يَأْمُرْهُ بِإِعَادَةِ الصَّلَاةِ وَقَدْ وَقَعَتْ مِنْهُ تِلْكَ الرَّكْعَةُ فَذًّا؟
قِيلَ: نَقْبَلُهُ عَلَى الرَّأْسِ وَالْعَيْنَيْنِ، وَنُمْسِكُ قَوْلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " لَا تَعُدْ " فَلَوْ فَعَلَ أَحَدٌ ذَلِكَ غَيْرَ عَالِمٍ بِالنَّهْيِ لَقُلْنَا لَهُ كَمَا قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَوَاءٌ، فَإِنْ عَادَ بَعْدَ عِلْمِهِ بِالنَّهْيِ فَإِمَّا أَنْ يَجْتَمِعَ مَعَ الْإِمَامِ فِي الرُّكُوعِ وَهُوَ فِي الصَّفِّ أَوَّلًا، فَإِنْ جَامَعَهُ فِي الرُّكُوعِ وَهُوَ فِي الصَّفِّ صَحَّتْ صَلَاتُهُ؛ لِأَنَّهُ أَدْرَكَ الرَّكْعَةَ وَهُوَ غَيْرُ فَذٍّ كَمَا لَوْ أَدْرَكَهَا قَائِمًا، وَإِنْ رَفَعَ الْإِمَامُ رَأْسَهُ مِنْ الرُّكُوعِ قَبْلَ أَنْ يَدْخُلَ فِي الصَّفِّ.
فَقَدْ قِيلَ: تَصِحُّ صَلَاتُهُ، وَقِيلَ: لَا تَصِحُّ لَهُ تِلْكَ الرَّكْعَةُ وَيَكُونُ فَذًّا فِيهَا وَالطَّائِفَتَانِ احْتَجُّوا بِحَدِيثِ أَبِي بَكْرَةَ، وَالتَّحْقِيقُ أَنَّهُ قَضِيَّةُ عَيْنٍ: يَحْتَمِلُ دُخُولُهُ فِي الصَّفِّ قَبْلَ رَفْعِ الْإِمَامِ، وَيَحْتَمِلُ أَنَّهُ لَمْ يَدْخُلْ فِيهِ حَتَّى رَفَعَ الْإِمَامُ.
وَحِكَايَةُ الْفِعْلِ لَا عُمُومَ لَهَا؛ فَلَا يُمْكِنُ أَنْ يُحْتَجَّ بِهَا عَلَى الصُّورَتَيْنِ، فَهِيَ إذًا مُجْمَلَةٌ مُتَشَابِهَةٌ، فَلَا يُتْرَكُ لَهَا النَّصُّ الْمُحْكَمُ الصَّرِيحُ، فَهَذَا مُقْتَضَى الْأُصُولِ نَصًّا وَقِيَاسًا، وَبِاَللَّهِ التَّوْفِيقُ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي الْأَذَانِ لِلْفَجْرِ قَبْلَ دُخُولِ وَقْتِهَا]
[الْأَذَانُ لِلْفَجْرِ قَبْلَ دُخُولِ وَقْتِهَا]
الْمِثَالُ السَّادِسُ وَالْأَرْبَعُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي جَوَازِ الْأَذَانِ لِلْفَجْرِ قَبْلَ دُخُولِ وَقْتِهَا كَمَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ سَالِمِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ «عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: إنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ، فَكُلُوا وَاشْرَبُوا حَتَّى تَسْمَعُوا أَذَانَ ابْنِ أُمِّ مَكْتُومٍ» وَفِي صَحِيحِ مُسْلِمٍ عَنْ سَمُرَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يَغُرَّنَّكُمْ نِدَاءُ بِلَالٍ، وَلَا هَذَا الْبَيَاضُ حَتَّى يَنْفَجِرَ الْفَجْرُ» وَهُوَ فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ ابْنِ مَسْعُودٍ وَلَفْظُهُ: «لَا يَمْنَعَنَّ أَحَدَكُمْ أَذَانُ بِلَالٍ مِنْ سُحُورِهِ؛ فَإِنَّهُ يُؤَذِّنُ - أَوْ قَالَ يُنَادِي - بِلَيْلٍ لِيَرْجِعَ قَائِمُكُمْ وَيَنْتَبِهَ نَائِمُكُمْ» قَالَ مَالِكٌ:

(2/259)

لَمْ تَزَلْ الصُّبْحُ يُنَادَى لَهَا قَبْلَ الْفَجْرِ، فَرُدَّتْ هَذِهِ السُّنَّةُ لِمُخَالَفَتِهَا الْأُصُولَ وَالْقِيَاسُ عَلَى سَائِرِ الصَّلَوَاتِ، وَبِحَدِيثِ حَمَّادِ بْنِ سَلَمَةَ عَنْ أَيُّوبَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ: «أَنَّ بِلَالًا أَذَّنَ قَبْلَ طُلُوعِ الْفَجْرِ، فَأَمَرَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَرْجِعَ فَيُنَادِي: أَلَا إنَّ الْعَبْدَ نَامَ، أَلَا إنَّ الْعَبْدَ نَامَ فَرَجَعَ فَنَادَى: أَلَا إنَّ الْعَبْدَ نَامَ» وَلَا تُرَدُّ السُّنَّةُ الصَّحِيحَةُ بِمِثْلِ ذَلِكَ؛ فَإِنَّهَا أَصْلٌ بِنَفْسِهَا، وَقِيَاسُ وَقْتِ الْفَجْرِ عَلَى غَيْرِهِ مِنْ الْأَوْقَاتِ لَوْ لَمْ يَكُنْ فِيهِ إلَّا مُصَادَمَتُهُ لِلسُّنَّةِ لَكَفَى فِي رَدِّهِ، فَكَيْف وَالْفَرْقُ قَدْ أَشَارَ إلَيْهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهُوَ مَا فِي النِّدَاءِ قَبْلَ الْوَقْتِ مِنْ الْمَصْلَحَةِ وَالْحِكْمَةِ الَّتِي لَا تَكُونُ فِي غَيْرِ الْفَجْرِ؟ وَإِذَا اخْتَصَّ وَقْتُهَا بِأَمْرٍ لَا يَكُونُ فِي سَائِرِ الصَّلَوَاتِ امْتَنَعَ الْإِلْحَاقُ. وَأَمَّا حَدِيثُ حَمَّادٍ عَنْ أَيُّوبَ فَحَدِيثٌ مَعْلُولٌ عِنْدَ أَئِمَّةِ الْحَدِيثِ لَا تَقُومُ بِهِ حُجَّةٌ.
قَالَ أَبُو دَاوُد: لَمْ يَرْوِهِ عَنْ أَيُّوبَ إلَّا حَمَّادُ بْنُ سَلَمَةَ. وَقَالَ إِسْحَاقُ بْنُ إبْرَاهِيمَ بْنِ حَبِيبٍ: سَأَلْت عَلِيًّا وَهُوَ ابْنُ الْمَدِينِيُّ - عَنْ حَدِيثِ أَيُّوبَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ «أَنَّ بِلَالًا أَذَّنَ بِلَيْلٍ فَقَالَ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: ارْجِعْ فَنَادِ إنَّ الْعَبْدَ نَامَ» فَقَالَ: هُوَ عِنْدِي خَطَأٌ، لَمْ يُتَابَعْ حَمَّادُ بْنُ سَلَمَةَ عَلَى هَذَا، إنَّمَا رُوِيَ أَنَّ بِلَالًا كَانَ يُنَادِي بِلَيْلٍ.
قَالَ الْبَيْهَقِيُّ: قَدْ تَابَعَهُ سَعِيدُ بْنُ رَزِينٍ وَهُوَ ضَعِيفٌ. وَأَمَّا حَمَّادُ بْنُ سَلَمَةَ فَإِنَّهُ أَحَدُ أَئِمَّةِ الْمُسْلِمِينَ حَتَّى قَالَ الْإِمَامُ أَحْمَدُ: إذَا رَأَيْت الرَّجُلَ يَغْمِزُ حَمَّادَ بْنَ سَلَمَةَ فَاتَّهِمْهُ، فَإِنَّهُ كَانَ شَدِيدًا عَلَى أَهْلِ الْبِدَعِ.
قَالَ الْبَيْهَقِيُّ: إلَّا أَنَّهُ لَمَّا طَعَنَ فِي السِّنِّ سَاءَ حِفْظُهُ، فَلِذَلِكَ تَرَكَ الْبُخَارِيُّ الِاحْتِجَاجَ بِحَدِيثِهِ، وَأَمَّا مُسْلِمٌ فَاجْتَهَدَ فِي أَمْرِهِ وَأَخْرَجَ مِنْ حَدِيثِهِ عَنْ ثَابِتٍ مَا سَمِعَ مِنْهُ قَبْلَ تَغَيُّرِهِ، وَمَا سِوَى حَدِيثِهِ عَنْ ثَابِتٍ لَا يَبْلُغُ أَكْثَرَ مِنْ اثْنَيْ عَشَرَ حَدِيثًا أَخْرَجَهَا فِي الشَّوَاهِدِ دُونَ الِاحْتِجَاجِ بِهِ.
وَإِذَا كَانَ الْأَمْرُ كَذَلِكَ فَالِاحْتِيَاطُ لِمَنْ رَاقَبَ اللَّهَ عَزَّ وَجَلَّ أَنْ لَا يَحْتَجَّ بِمَا يَجِدُ مِنْ حَدِيثِهِ مُخَالِفًا لِأَحَادِيثِ الثِّقَاتِ الْأَثْبَاتِ، وَهَذَا الْحَدِيثُ مِنْ جُمْلَتِهَا، ثُمَّ ذَكَرَ مِنْ طَرِيقِ الدَّارَقُطْنِيِّ عَنْ مَعْمَرٍ عَنْ أَيُّوبَ قَالَ: أَذَّنَ بِلَالٌ مَرَّةً بِلَيْلٍ، قَالَ الدَّارَقُطْنِيُّ: هَذَا مُرْسَلٌ، ثُمَّ ذَكَرَ مِنْ طَرِيقِ إبْرَاهِيمَ وَعَبْدِ الْعَزِيزِ بْنِ عَبْدِ الْمَلِكِ بْنِ أَبِي مَحْذُورَةَ عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ عَنْ ابْنِ عُمَرَ «أَنَّ بِلَالًا قَالَ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا حَمَلَك عَلَى ذَلِكَ؟ قَالَ: اسْتَيْقَظْت وَأَنَا وَسْنَانٌ، فَظَنَنْت أَنَّ الْفَجْرَ قَدْ طَلَعَ، فَأَمَرَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يُنَادِيَ فِي الْمَدِينَةِ: أَلَا إنَّ الْعَبْدَ قَدْ نَامَ، وَأَقْعَدَهُ إلَى جَانِبِهِ حَتَّى طَلَعَ الْفَجْرُ» . ثُمَّ قَالَ: هَكَذَا رَوَاهُ إبْرَاهِيمُ عَنْ عَبْدِ الْعَزِيزِ، وَخَالَفَهُ شُعَيْبُ بْنُ حَرْبٍ، فَقَالَ: عَنْ عَبْدِ الْعَزِيزِ عَنْ نَافِعٍ عَنْ مُؤَذِّنٍ لِعُمَرَ يُقَالُ لَهُ مَسْرُوحٌ أَنَّهُ أَذَّنَ قَبْلَ الصُّبْحِ، فَأَمَرَهُ عُمَرُ أَنْ يُنَادِيَ: أَلَا إنَّ الْعَبْدَ قَدْ نَامَ.
قَالَ أَبُو دَاوُد: وَرَوَاهُ حَمَّادُ بْنُ زَيْدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ نَافِعٍ أَوْ غَيْرِهِ أَنَّ مُؤَذِّنًا لِعُمَرَ يُقَالُ لَهُ مَسْرُوحٌ أَوْ غَيْرُهُ، وَرَوَاهُ الدَّرَاوَرْدِيُّ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ: كَانَ لِعُمَرَ مُؤَذِّنٌ يُقَالُ لَهُ مَسْعُودٌ، فَذَكَرَ نَحْوَهُ، قَالَ أَبُو دَاوُد: وَهَذَا أَصَحُّ

(2/260)

مِنْ ذَلِكَ، يَعْنِي حَدِيثَ عُمَرَ أَصَحُّ.
قَالَ الْبَيْهَقِيُّ: وَرُوِيَ مِنْ وَجْهٍ آخَرَ عَنْ عَبْدِ الْعَزِيزِ مَوْصُولًا، وَلَا يَصِحُّ، رَوَاهُ عَامِرُ بْنُ مُدْرِكٍ عَنْهُ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ: «أَنَّ بِلَالًا أَذَّنَ قَبْلَ الْفَجْرِ، فَغَضِبَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَمَرَهُ أَنْ يُنَادِيَ: إنَّ الْعَبْدَ نَامَ، فَوَجَدَ بِلَالًا وَجْدًا شَدِيدًا» ، قَالَ الدَّارَقُطْنِيُّ: وَهِمَ فِيهِ عَامِرُ بْنُ مُدْرِكٍ.
وَالصَّوَابُ عَنْ شُعَيْبِ بْنِ حَرْبٍ عَنْ عَبْدِ الْعَزِيزِ عَنْ نَافِعٍ عَنْ مُؤَذِّنِ عُمَرَ عَنْ عُمَرَ مِنْ قَوْلِهِ، وَرُوِيَ عَنْ أَنَسِ بْنِ مَالِكٍ، وَلَا يَصِحُّ، وَرُوِيَ عَنْ أَبِي يُوسُفَ الْقَاضِي عَنْ ابْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ أَنَسٍ: «أَنَّ بِلَالًا أَذَّنَ قَبْلَ الْفَجْرِ، فَأَمَرَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَصْعَدَ فَيُنَادِيَ: أَلَا إنَّ الْعَبْدَ نَامَ، فَفَعَلَ، وَقَالَ: لَيْتَ بِلَالًا لَمْ تَلِدْهُ أُمُّهُ، وَابْتَلَّ مِنْ نَضْحِ جَبِينِهِ» .
قَالَ الدَّارَقُطْنِيُّ: تَفَرَّدَ بِهِ أَبُو يُوسُفَ عَنْ سَعِيدٍ، يَعْنِي مَوْصُولًا، وَغَيْرُهُ يُرْسِلُهُ عَنْ سَعِيدٍ عَنْ قَتَادَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَالْمُرْسَلُ أَصَحُّ، وَرَوَاهُ الدَّارَقُطْنِيُّ مِنْ طَرِيقِ مُحَمَّدِ بْنِ الْقَاسِمِ الْأَسَدِيِّ: ثنا الرَّبِيعُ بْنُ صَبِيحٍ عَنْ الْحَسَنِ عَنْ أَنَسٍ، ثُمَّ قَالَ: مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ ضَعِيفٌ جِدًّا، وَقَالَ الْبُخَارِيُّ: كَذَّبَهُ الْإِمَامُ أَحْمَدُ، وَرُوِيَ عَنْ حُمَيْدٍ بْنِ هِلَالٍ «أَنَّ بِلَالًا أَذَّنَ لَيْلَةً بِسَوَادٍ، فَأَمَرَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَرْجِعَ إلَى مَقَامِهِ فَيُنَادِيَ: إنَّ الْعَبْدَ نَامَ» ، وَرَوَاهُ إسْمَاعِيلُ بْنُ مُسْلِمٍ عَنْ حُمَيْدٍ عَنْ أَبِي قَتَادَةَ، وَحُمَيْدٌ لَمْ يَلْقَ أَبَا قَتَادَةَ؛ فَهُوَ مُرْسَلٌ بِكُلِّ حَالٍ. وَرُوِيَ عَنْ شَدَّادٍ مَوْلَى عِيَاضٍ قَالَ: «جَاءَ بِلَالٌ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ يَتَسَحَّرُ فَقَالَ: لَا تُؤَذِّنْ حَتَّى يَطْلُعَ الْفَجْرُ» ، وَهَذَا مُرْسَلٌ.
قَالَ أَبُو دَاوُد: شَدَّادٌ مَوْلَى عِيَاضٍ لَمْ يَدْرِك بِلَالًا.
وَرَوَى الْحَسَنُ بْنُ عُمَارَةَ عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ عَنْ سُوَيْد بْنِ غَفَلَةَ عَنْ بِلَالٍ قَالَ: «أَمَرَنِي رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَلَّا أُؤَذِّنَ حَتَّى يَطْلُعَ الْفَجْرُ» ، وَعَنْ الْحَكَمِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ بِلَالٍ مِثْلُهُ، وَلَمْ يَرْوِهِ هَكَذَا غَيْرُ الْحَسَنِ بْنِ عُمَارَةَ، وَهُوَ مَتْرُوكٌ، وَرَوَاهُ الْحَجَّاجُ بْنُ أَرْطَاةَ عَنْ طَلْحَةَ وَزُبَيْدٍ عَنْ سُوَيْد بْنِ غَفْلَةَ «أَنَّ بِلَالًا لَمْ يُؤَذِّنْ حَتَّى يَنْشَقَّ الْفَجْرُ» ، هَكَذَا رَوَاهُ، لَمْ يَذْكُرْ فِيهِ أَمْرَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَكِلَاهُمَا ضَعِيفَانِ.
وَرُوِيَ عَنْ سُفْيَانَ عَنْ سُلَيْمَانَ التَّيْمِيِّ عَنْ أَبِي عُثْمَانَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ لِبِلَالٍ: لَا تُؤَذِّنْ - وَجَمَعَ سُفْيَانُ أَصَابِعَهُ الثَّلَاثَ - لَا تُؤَذِّنْ حَتَّى يَقُولَ الْفَجْرُ هَكَذَا» - وَصَفَّ سُفْيَانُ بَيْنَ السَّبَّابَتَيْنِ ثُمَّ فَرَّقَ بَيْنَهُمَا - قَالَ: وَرَوَيْنَا عَنْ سُلَيْمَانَ التَّيْمِيِّ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ عَنْ ابْنِ مَسْعُودٍ مَا دَلَّ عَلَى أَذَانِ بِلَالٍ بِلَيْلٍ، وَأَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ذَكَرَ مَعَانِيَ تَأْذِينِهِ بِاللَّيْلِ، وَذَلِكَ أَوْلَى بِالْقَبُولِ لِأَنَّهُ مَوْصُولٌ وَهَذَا مُرْسَلٌ، وَرُوِيَ عَنْ إسْمَاعِيلَ بْنِ أَبِي خَالِدٍ، عَنْ أَبِي إِسْحَاقَ عَنْ الْأَسْوَدِ قَالَ: «قَالَتْ لِي عَائِشَةُ: كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا أَوْتَرَ مِنْ اللَّيْلِ رَجَعَ إلَى فِرَاشِهِ، فَإِذَا أَذَّنَ بِلَالٍ قَامَ؛ فَكَانَ بِلَالٌ يُؤَذِّنُ إذَا طَلَعَ الْفَجْرُ، فَإِنْ كَانَ جُنُبًا اغْتَسَلَ، وَإِنْ لَمْ يَكُنْ تَوَضَّأَ ثُمَّ صَلَّى رَكْعَتَيْنِ» ، وَرَوَى الثَّوْرِيُّ عَنْ أَبِي إِسْحَاقَ فِي هَذَا الْحَدِيثِ قَالَ: مَا كَانَ الْمُؤَذِّنُ يُؤَذِّنُ حَتَّى يَطْلُعَ الْفَجْرُ، وَرَوَى شُعْبَةُ عَنْ أَبِي إِسْحَاقَ عَنْ

(2/261)

الْأَسْوَدِ: «سَأَلْت عَائِشَةَ عَنْ صَلَاةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِاللَّيْلِ، قَالَتْ: كَانَ يَنَامُ أَوَّلَ اللَّيْلِ، فَإِذَا كَانَ السَّحَرُ أَوَى، ثُمَّ يَأْتِي فِرَاشَهُ فَإِنْ كَانَتْ لَهُ حَاجَةٌ إلَى أَهْلِهِ أَلَمَّ بِهِمْ، ثُمَّ يَنَامُ، فَإِذَا سَمِعَ النِّدَاءَ - وَرُبَّمَا قَالَتْ الْأَذَانَ - وَثَبَ، وَرُبَّمَا قَالَتْ قَامَ، فَإِذَا كَانَ جُنُبًا أَفَاضَ عَلَيْهِ الْمَاءَ، وَرُبَّمَا قَالَتْ: اغْتَسَلَ، وَإِنْ لَمْ يَكُنْ جُنُبًا تَوَضَّأَ ثُمَّ خَرَجَ لِلصَّلَاةِ» ، وَقَالَ زُهَيْرُ بْنُ مُعَاوِيَةَ: عَنْ أَبِي إِسْحَاقَ فِي هَذَا الْحَدِيثِ: فَإِذَا كَانَ عِنْدَ النِّدَاءِ الْأَوَّلِ وَثَبَ.
قَالَ الْبَيْهَقِيُّ: وَفِي رِوَايَتِهِ وَرِوَايَةِ شُعْبَةَ كَالدَّلِيلِ عَلَى أَنَّ هَذَا النِّدَاءَ كَانَ قَبْلَ طُلُوعِ الْفَجْرِ، وَهِيَ مُوَافِقَةٌ لِرِوَايَةِ الْقَاسِمِ عَنْ عَائِشَةَ، وَذَلِكَ أَوْلَى مِنْ رِوَايَةِ مَنْ خَالَفَهَا، وَرُوِيَ عَنْ عَبْدِ الْكَرِيمِ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ عَنْ حَفْصَةَ قَالَتْ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا أَذَّنَ الْمُؤَذِّنُ صَلَّى الرَّكْعَتَيْنِ، ثُمَّ خَرَجَ إلَى الْمَسْجِدِ وَحَرَّمَ الطَّعَامَ، وَكَانَ لَا يُؤَذِّنُ إلَّا بَعْدَ الْفَجْرِ» .
قَالَ الْبَيْهَقِيُّ: هَكَذَا فِي هَذِهِ الرِّوَايَةِ، وَهُوَ مَحْمُولٌ إنْ صَحَّ عَلَى الْأَذَانِ الثَّانِي، وَالصَّحِيحُ عَنْ نَافِعٍ بِغَيْرِ هَذَا اللَّفْظِ، وَرَوَاهُ مَالِكٌ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ عَنْ حَفْصَةَ زَوْجِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهَا أَخْبَرَتْهُ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ إذَا سَكَتَ الْمُؤَذِّنُ مِنْ الْأَذَانِ لِصَلَاةِ الصُّبْحِ صَلَّى رَكْعَتَيْنِ خَفِيفَتَيْنِ قَبْلَ أَنْ تُقَامَ الصَّلَاةُ» وَالْحَدِيثُ فِي الصَّحِيحَيْنِ.
فَإِنْ قِيلَ: عُمْدَتُكُمْ فِي هَذَا إنَّمَا هُوَ عَلَى حَدِيثِ بِلَالٍ، وَلَا يُمْكِنُ الِاحْتِجَاجُ بِهِ؛ فَإِنَّهُ قَدْ اضْطَرَبَ الرُّوَاةُ فِيهِ هَلْ كَانَ الْمُؤَذِّنُ بِلَالًا أَوْ ابْنَ أُمِّ مَكْتُومٍ، وَلَيْسَتْ إحْدَى الرِّوَايَتَيْنِ أَوْلَى مِنْ الْأُخْرَى، فَتَتَسَاقَطَانِ، فَرَوَى شُعْبَةُ عَنْ حَبِيبِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ: سَمِعَتْ عَمَّتِي أُنَيْسَةَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إنَّ ابْنَ أُمِّ مَكْتُومٍ يُنَادِي بِلَيْلٍ، فَكُلُوا وَاشْرَبُوا حَتَّى يُنَادِيَ بِلَالٌ» رَوَاهُ الْبَيْهَقِيُّ وَابْنُ حِبَّانَ فِي صَحِيحِهِ. فَالْجَوَابُ أَنَّ هَذَا الْحَدِيثَ قَدْ رَوَاهُ ابْنُ عُمَرَ وَعَائِشَةُ وَابْنُ مَسْعُودٍ وَسَمُرَةُ بْنُ جُنْدُبٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ» وَهَذَا الَّذِي رَوَاهُ صَاحِبَا الصَّحِيحِ، وَلَمْ يُخْتَلَفْ عَلَيْهِمْ فِي ذَلِكَ، وَأَمَّا حَدِيثُ أُنَيْسَةَ فَاخْتُلِفَ عَلَيْهَا فِي ثَلَاثَةِ أَوْجُهٍ؛ أَحَدُهَا: كَذَلِكَ رَوَاهُ مُحَمَّدُ بْنُ أَيُّوبَ عَنْ أَبِي الْوَلِيدِ وَابْنِ عُمَرَ عَنْ شُعْبَةَ، الثَّانِي: كَحَدِيثِ عَائِشَةَ وَابْنِ عُمَرَ: «أَنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ» هَكَذَا رَوَاهُ مُحَمَّدُ بْنُ يُونُسَ الْكُدَيْمِيُّ عَنْ أَبِي الْوَلِيدِ عَنْ شُعْبَةَ، وَكَذَلِكَ رَوَاهُ أَبُو دَاوُد الطَّيَالِسِيُّ وَعَمْرُو بْنُ مَرْزُوقٍ عَنْ شُعْبَةَ؛ الثَّالِثُ: رُوِيَ عَلَى الشَّكِّ: «إنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ» أَوْ قَالَ: «ابْنُ أُمِّ مَكْتُومٍ يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ بِلَالٌ» كَذَلِكَ رَوَاهُ سُلَيْمَانُ بْنُ حَرْبٍ وَجَمَاعَةٌ، وَالصَّوَابُ رِوَايَةُ أَبِي دَاوُد الطَّيَالِسِيِّ وَعَمْرِو بْنِ مَرْزُوقٍ لِمُوَافَقَتِهَا لِحَدِيثِ ابْنِ عُمَرَ وَعَائِشَةَ، وَأَمَّا رِوَايَةُ أَبِي الْوَلِيدِ وَابْنِ عُمَرَ فَمِمَّا انْقَلَبَ فِيهَا لَفْظُ الْحَدِيثِ، وَقَدْ عَارَضَهَا رِوَايَةُ الشَّكِّ وَرِوَايَةُ الْجَزْمِ بِأَنَّ الْمُؤَذِّنَ

(2/262)

بِلَيْلٍ هُوَ بِلَالٌ، وَهُوَ الصَّوَابُ بِلَا شَكٍّ، فَإِنَّ ابْنَ أُمِّ مَكْتُومٍ كَانَ ضَرِيرَ الْبَصَرِ، وَلَمْ يَكُنْ لَهُ عِلْمٌ بِالْفَجْرِ؛ فَكَانَ إذَا قِيلَ لَهُ: " طَلَعَ الْفَجْرُ " أَذَّنَ، وَأَمَّا مَا ادَّعَاهُ بَعْضُ النَّاسِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَعَلَ الْأَذَانَ نُوَبًا بَيْنَ بِلَالٍ وَابْنِ أُمِّ مَكْتُومٍ، وَكَانَ كُلٌّ مِنْهُمَا فِي نَوْبَتِهِ يُؤَذِّنُ بِلَيْلٍ، فَأَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - النَّاسَ أَنْ يَأْكُلُوا وَيَشْرَبُوا حَتَّى يُؤَذِّنَ الْآخَرُ؛ فَهَذَا كَلَامٌ بَاطِلٌ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَمْ يَجِئْ فِي ذَلِكَ أَثَرٌ قَطُّ، لَا بِإِسْنَادٍ صَحِيحٍ وَلَا ضَعِيفٍ وَلَا مُرْسَلٍ وَلَا مُتَّصِلٍ، وَلَكِنَّ هَذِهِ طَرِيقَةُ مَنْ يَجْعَلُ غَلَطَ الرُّوَاةِ شَرِيعَةً وَيَحْمِلُهَا عَلَى السُّنَّةِ، وَخَبَرُ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَعَائِشَةَ وَسَمُرَةَ الَّذِي لَمْ يُخْتَلَفْ عَلَيْهِمْ فِيهِ أَوْلَى بِالصِّحَّةِ، وَاَللَّهُ أَعْلَمُ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي الصَّلَاةِ عَلَى الْقَبْرِ]
[الصَّلَاةُ عَلَى الْقَبْرِ]
الْمِثَالُ السَّابِعُ وَالْأَرْبَعُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُسْتَفِيضَةِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الصَّلَاةِ عَلَى الْقَبْرِ، مَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - صَلَّى عَلَى قَبْرٍ مَنْبُوذٍ، فَصَفَّهُمْ وَتَقَدَّمَ فَكَبَّرَ عَلَيْهِ أَرْبَعًا» وَفِيهِمَا مِنْ حَدِيثِ أَبِي هُرَيْرَةَ: «أَنَّهُ صَلَّى عَلَى قَبْرِ امْرَأَةٍ سَوْدَاءَ كَانَتْ تَقُمُّ الْمَسْجِدَ» وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيث أَنَسٍ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «صَلَّى عَلَى قَبْرِ امْرَأَةٍ بَعْدَمَا دُفِنَتْ» وَفِي سُنَنِ الْبَيْهَقِيّ وَالدَّارَقُطْنِيّ عَنْ ابْنِ عَبَّاسٍ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: صَلَّى عَلَى قَبْرٍ بَعْدَ شَهْرٍ» وَفِيهِمَا عَنْهُ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - صَلَّى عَلَى مَيِّتٍ بَعْدَ ثَلَاثٍ» وَفِي جَامِعِ التِّرْمِذِيِّ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - صَلَّى عَلَى أُمِّ سَعْدٍ بَعْدَ شَهْرٍ» فَرُدَّتْ هَذِهِ السُّنَنُ الْمُحْكَمَةُ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: «لَا تَجْلِسُوا عَلَى الْقُبُورِ وَلَا تُصَلُّوا إلَيْهَا» وَهَذَا حَدِيثٌ صَحِيحٌ وَاَلَّذِي قَالَهُ هُوَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الَّذِي صَلَّى عَلَى الْقَبْرِ؛ فَهَذَا قَوْلُهُ وَهَذَا فِعْلُهُ، وَلَا يُنَاقِضُ أَحَدُهُمَا الْآخَرَ؛ فَإِنَّ الصَّلَاةَ الْمَنْهِيَّ عَنْهَا إلَى الْقَبْرِ غَيْرُ الصَّلَاةِ الَّتِي عَلَى الْقَبْرِ؛ فَهَذِهِ صَلَاةُ الْجِنَازَةِ عَلَى الْمَيِّتِ الَّتِي لَا تَخْتَصُّ بِمَكَانٍ، بَلْ فِعْلُهَا فِي غَيْرِ الْمَسْجِدِ أَفْضَلُ مِنْ فِعْلِهَا فِيهِ؛ فَالصَّلَاةُ عَلَيْهِ عَلَى قَبْرِهِ مِنْ جِنْسِ الصَّلَاةِ عَلَيْهِ عَلَى نَعْشِهِ فَإِنَّهُ الْمَقْصُودُ بِالصَّلَاةِ فِي الْمَوْضِعَيْنِ، وَلَا فَرْقَ بَيْنَ كَوْنِهِ عَلَى النَّعْشِ وَعَلَى الْأَرْضِ وَبَيْنَ كَوْنِهِ فِي بَطْنِهَا، بِخِلَافِ سَائِرِ الصَّلَوَاتِ؛ فَإِنَّهَا لَمْ تُشْرَعْ فِي الْقُبُورِ وَلَا إلَيْهَا؛ لِأَنَّهَا ذَرِيعَةٌ إلَى اتِّخَاذِهَا مَسَاجِدَ، وَقَدْ لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ فَعَلَ ذَلِكَ، فَأَيْنَ مَا لَعَنَ فَاعِلَهُ وَحَذَّرَ مِنْهُ وَأَخْبَرَ أَنَّ أَهْلَهُ شِرَارُ الْخَلْقِ كَمَا قَالَ: «إنَّ مِنْ شِرَارِ الْخَلْقِ مَنْ تُدْرِكُهُمْ السَّاعَةُ وَهُمْ أَحْيَاءٌ، وَاَلَّذِينَ يَتَّخِذُونَ الْقُبُورَ مَسَاجِدَ» إلَى مَا فَعَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِرَارًا مُتَكَرِّرًا؟ وَبِاَللَّهِ التَّوْفِيقُ

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي الْجُلُوسِ عَلَى فِرَاشِ الْحَرِيرِ]
[الْجُلُوسُ عَلَى فِرَاشِ الْحَرِيرِ] . الْمِثَالُ الثَّامِنُ وَالْأَرْبَعُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي النَّهْيِ عَنْ

(2/263)

الْجُلُوسِ عَلَى فِرَاشِ الْحَرِيرِ، كَمَا فِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ حُذَيْفَةَ: «نَهَانَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ نَشْرَبَ فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ، وَأَنْ نَأْكُلَ فِيهَا، وَعَنْ الْحَرِيرِ وَالدِّيبَاجِ، وَأَنْ نَجْلِسَ عَلَيْهِ، وَقَالَ: هُوَ لَهُمْ فِي الدُّنْيَا وَلَنَا فِي الْآخِرَةِ» وَلَوْ لَمْ يَأْتِ هَذَا النَّصُّ لَكَانَ النَّهْيُ عَنْ لُبْسِهِ مُتَنَاوِلًا لِافْتِرَاشِهِ كَمَا هُوَ مُتَنَاوِلٌ لِلِالْتِحَافِ بِهِ، وَذَلِكَ لُبْسٌ لُغَةً وَشَرْعًا كَمَا قَالَ أَنَسٌ: قُمْت إلَى حَصِيرٍ لَنَا قَدْ اسْوَدَّ مِنْ طُولِ مَا لُبِسَ، وَلَوْ لَمْ يَأْتِ اللَّفْظُ الْعَامُّ الْمُتَنَاوِلُ لِافْتِرَاشِهِ بِالنَّهْيِ لَكَانَ الْقِيَاسُ الْمَحْضُ مُوجِبًا لِتَحْرِيمِهِ، إمَّا قِيَاسُ الْمِثْلِ أَوْ قِيَاسُ الْأَوْلَى؛ فَقَدْ دَلَّ عَلَى تَحْرِيمِ الِافْتِرَاضِ النَّصُّ الْخَاصُّ وَاللَّفْظُ الْعَامُّ وَالْقِيَاسُ الصَّحِيحُ، وَلَا يَجُوزُ رَدُّ ذَلِكَ كُلِّهِ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا} [البقرة: 29] وَمِنْ الْقِيَاسِ عَلَى مَا إذَا كَانَ الْحَرِيرُ بِطَانَةَ الْفِرَاشِ دُونَ ظِهَارَتِهِ؛ فَإِنَّ الْحُكْمَ فِي ذَلِكَ التَّحْرِيمُ عَلَى أَصَحِّ الْقَوْلَيْنِ، وَالْفَرْقُ عَلَى الْقَوْلِ الْآخَرِ مُبَاشَرَةُ الْحَرِيرِ وَعَدَمُهَا كَحَشْوِ الْفِرَاشِ بِهِ؛ فَإِنْ صَحَّ الْفَرْقُ بَطَلَ الْقِيَاسُ، وَإِنْ بَطَلَ الْفَرْقُ مُنِعَ الْحُكْمُ، وَقَدْ تَمَسَّكَ بِعُمُومِ النَّهْيِ عَنْ افْتِرَاشِ الْحَرِيرِ طَائِفَةٌ مِنْ الْفُقَهَاءِ فَحَرَّمُوهُ عَلَى الرِّجَالِ وَالنِّسَاءِ، وَهَذِهِ طَرِيقَةُ الْخُرَاسَانِيِّينَ مِنْ أَصْحَابِ الشَّافِعِيِّ، وَقَابَلَهُمْ مَنْ أَبَاحَهُ لِلنَّوْعَيْنِ، وَالصَّوَابُ التَّفْصِيلُ وَأَنَّ مَنْ أُبِيحَ لَهُ لُبْسُهُ أُبِيحَ لَهُ افْتِرَاشُهُ وَمَنْ حُرِّمَ عَلَيْهِ حُرِّمَ عَلَيْهِ، وَهَذَا قَوْلُ الْأَكْثَرِينَ، وَهِيَ طَرِيقَةُ الْعِرَاقِيِّينَ مِنْ الشَّافِعِيَّةِ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي خَرْصِ الثِّمَارِ فِي الزَّكَاةِ وَالْعَرَايَا وَغَيْرِهَا إذَا بَدَا صَلَاحُهَا]
[خَرْصُ الثِّمَارِ فِي الزَّكَاةِ وَالْعَرَايَا] : الْمِثَالُ التَّاسِعُ وَالْأَرْبَعُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي خَرْصِ الثِّمَارِ فِي الزَّكَاةِ وَالْعَرَايَا وَغَيْرِهَا إذَا بَدَا صَلَاحُهَا كَمَا رَوَاهُ الشَّافِعِيُّ عَنْ عَبْدِ اللَّهِ بْنِ نَافِعٍ عَنْ مُحَمَّدِ بْنِ صَالِحٍ التَّمَّارِ عَنْ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ عَتَّابِ بْنِ أُسَيْدٍ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ فِي زَكَاةِ الْكَرْمِ يُخْرَصُ كَمَا يُخْرَصُ النَّخْلُ، ثُمَّ تُؤَدَّى زَكَاتُهُ زَبِيبًا كَمَا تُؤَدَّى زَكَاةُ النَّخْلِ تَمْرًا» وَبِهَذَا الْإِسْنَادِ بِعَيْنِهِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «كَانَ يَبْعَثُ مَنْ يَخْرُصُ عَلَى النَّاسِ كُرُومَهُمْ وَثِمَارَهُمْ» وَقَالَ أَبُو دَاوُد الطَّيَالِسِيُّ: ثنا شُعْبَةُ عَنْ حَبِيبِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ: سَمِعْت عَبْدَ الرَّحْمَنِ بْنَ مَسْعُودِ بْنِ نِيَارٍ يَقُولُ: أَتَانَا سَهْلُ بْنُ أَبِي حَثْمَةَ إلَى مَجْلِسِنَا فَحَدَّثَنَا أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إذَا خَرَصْتُمْ فَدَعُوا الثُّلُثَ؛ فَإِنْ لَمْ تَدَعُوا الثُّلُثَ فَدَعُوا الرُّبُعَ» قَالَ الْحَاكِمُ: هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ، وَرَوَاهُ أَبُو دَاوُد فِي السُّنَنِ، وَرَوَى فِيهَا أَيْضًا عَنْ عَائِشَةَ «كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَبْعَثُ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ إلَى يَهُودَ فَيَخْرُصُ النَّخْلَ حِينَ يَطِيبُ قَبْلَ أَنْ يُؤْكَلَ مِنْهُ، ثُمَّ يُخْبِرُ يَهُودَ فَيَأْخُذُونَهُ بِذَلِكَ الْخَرْصِ أَمْ يَدْفَعُونَهُ إلَيْهِمْ بِذَلِكَ الْخَرْصِ، لِكَيْ تُحْصَى الزَّكَاةُ قَبْلَ أَنْ تُؤْكَلَ الثِّمَارُ وَتُفَرَّقَ» وَرَوَى الشَّافِعِيُّ عَنْ مَالِكٍ عَنْ ابْنِ شِهَابٍ

(2/264)

عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ لِيَهُودِ خَيْبَرَ أُقِرُّكُمْ عَلَى مَا أَقَرَّكُمْ اللَّهُ، عَلَى أَنَّ التَّمْرَ بَيْنَنَا وَبَيْنَكُمْ» قَالَ: وَكَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَبْعَثُ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ فَيَخْرُصُ عَلَيْهِمْ ثُمَّ يَقُولُ: إنْ شِئْتُمْ فَلَكُمْ، وَإِنْ شِئْتُمْ فَلِي، وَكَانُوا يَأْخُذُونَهُ.
وَفِي الصَّحِيحَيْنِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «خَرَصَ حَدِيقَةَ الْمَرْأَةِ وَهُوَ ذَاهِبٌ إلَى تَبُوكَ» وَقَالَ لِأَصْحَابِهِ: اخْرِصُوهَا، فَخَرَصُوهَا بِعَشَرَةِ أَوْسُقٍ، فَلَمَّا قَفَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَأَلُوا الْمَرْأَةَ عَنْ الْحَدِيقَةِ، فَقَالَتْ: بَلَغَ عَشَرَةَ أَوْسُقٍ، وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ زَيْدِ بْنِ ثَابِتٍ «رَخَّصَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِصَاحِبِ الْعَرِيَّةِ أَنْ يَبِيعَهَا بِخَرْصِهَا تَمْرًا» وَصَحَّ عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ بَعَثَ سَهْلَ بْنَ أَبِي حَثْمَةَ عَلَى خَرْصِ التَّمْرِ، وَقَالَ: " إذَا أَتَيْت أَرْضًا فَاخْرُصْهَا وَدَعْ لَهُمْ قَدْرَ مَا يَأْكُلُونَ " فَرُدَّتْ هَذِهِ السُّنَنُ كُلُّهَا بِقَوْلِهِ تَعَالَى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} [المائدة: 90] قَالُوا: الْخَرْصُ مِنْ بَابِ الْقِمَارِ وَالْمَيْسِرِ؛ فَيَكُونُ تَحْرِيمُهُ نَاسِخًا لِهَذِهِ الْآثَارِ، وَهَذَا مِنْ أَبْطَلَ الْبَاطِلَ؛ فَإِنَّ الْفَرْقَ بَيْنَ الْقِمَارِ وَالْمَيْسِرِ وَالْخَرْصِ الْمَشْرُوعِ، كَالْفَرْقِ بَيْنَ الْبَيْعِ وَالرِّبَا وَالْمَيْتَةِ وَالْمُذَكَّى، وَقَدْ نَزَّهَ اللَّهُ رَسُولَهُ وَأَصْحَابَهُ عَنْ تَعَاطِي الْقِمَارِ وَعَنْ شَرْعِهِ وَعَنْ إدْخَالِهِ فِي الدِّينِ. وَيَا لِلَّهِ الْعَجَبُ، أَكَانَ الْمُسْلِمُونَ يُقَامِرُونَ إلَى زَمَنِ خَيْبَرَ، ثُمَّ اسْتَمَرُّوا عَلَى ذَلِكَ إلَى عَهْدِ الْخُلَفَاءِ الرَّاشِدِينَ، ثُمَّ انْقَضَى عَصْرُ الصَّحَابَةِ وَعَصْرُ التَّابِعِينَ عَلَى الْقِمَارِ وَلَا يَعْرِفُونَ أَنَّ الْخَرْصَ قِمَارٌ حَتَّى بَيَّنَهُ بَعْضُ فُقَهَاءِ الْكُوفَةِ؟ وَهَذَا وَاَللَّهِ الْبَاطِلُ حَقًّا، وَاَللَّهُ الْمُوَفِّقُ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي صِفَةِ صَلَاةِ الْكُسُوفِ]
[صِفَةُ صَلَاةِ الْكُسُوفِ] : الْمِثَالُ الْخَمْسُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي صِفَةِ صَلَاةِ الْكُسُوفِ وَتَكْرَارِ الرُّكُوعِ فِي كُلِّ رَكْعَةٍ كَحَدِيثِ عَائِشَةَ وَابْنِ عَبَّاسٍ وَجَابِرٍ وَأُبَيُّ بْنِ كَعْبٍ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَأَبِي مُوسَى الْأَشْعَرِيِّ، كُلُّهُمْ رَوَى عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَكْرَارَ الرُّكُوعِ فِي الرَّكْعَةِ الْوَاحِدَةِ، فَرُدَّتْ هَذِهِ السُّنَنُ الْمُحْكَمَةُ بِالْمُتَشَابِهِ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ قَالَ: «كُنْت يَوْمًا أَرْمِي بِأَسْهُمٍ وَأَنَا بِالْمَدِينَةِ، فَانْكَسَفَتْ الشَّمْسُ، فَجَمَعْت أَسْهُمِي وَقُلْت: لَأَنْظُرَنَّ مَاذَا أَحْدَثَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي كُسُوفِ الشَّمْسِ؛ فَكُنْت خَلْفَ ظَهْرِهِ فَجَعَلَ يُسَبِّحُ وَيُكَبِّرُ وَيَدْعُو حَتَّى حُسِرَ عَنْهَا فَصَلَّى رَكْعَتَيْنِ وَقَرَأَ بِسُورَتَيْنِ» رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ.
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَبِي بَكْرَةَ قَالَ: «انْكَسَفَتْ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَصَلَّى رَكْعَتَيْنِ» ، وَهَذَا لَا يُنَاقِضُ رِوَايَةَ مَنْ رَوَى أَنَّهُ رَكَعَ فِي كُلِّ رَكْعَةٍ رُكُوعَيْنِ فَهِيَ رَكْعَتَانِ وَتَعَدَّدَ رُكُوعُهُمَا كَمَا يُسَمَّيَانِ سَجْدَتَيْنِ مَعَ تَعَدُّدِ سُجُودِهِمَا، كَمَا قَالَ ابْنُ عُمَرَ: حَفِظْت عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَجْدَتَيْنِ قَبْلَ الظُّهْرِ وَسَجْدَتَيْنِ بَعْدَهَا، وَكَثِيرًا مَا يَجِيءُ فِي السُّنَنِ إطْلَاقُ

(2/265)

السَّجْدَتَيْنِ عَلَى الرَّكْعَتَيْنِ؛ فَسُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُصَدِّقُ بَعْضُهَا بَعْضًا، لَا سِيَّمَا وَاَلَّذِينَ رَوَوْا تَكْرَارَ الرُّكُوعِ أَكْثَرُ عَدَدًا وَأَجَلُّ وَأَخَصُّ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ الَّذِينَ لَمْ يَذْكُرُوهُ.
فَإِنْ قِيلَ: فَفِي حَدِيثِ أَبِي بَكْرَةَ «فَصَلَّى رَكْعَتَيْنِ نَحْوًا مِمَّا تُصَلُّونَ» وَهَذَا صَرِيحٌ فِي إفْرَادِ الرُّكُوعِ. قِيلَ: هَذَا الْحَدِيثُ رَوَاهُ شُعْبَةُ عَنْ يُونُسَ بْنِ عُبَيْدٍ عَنْ الْحَسَنِ عَنْ أَبِي بَكْرَةَ دُونَ الزِّيَادَةِ الْمَذْكُورَةِ، وَهُوَ الَّذِي رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ، وَزَادَ إسْمَاعِيلُ بْنُ عُلَيَّةَ هَذِهِ الزِّيَادَةَ؛ فَإِنْ رَجَّحْنَا بِالْحِفْظِ وَالْإِتْقَانِ فَشُعْبَةُ شُعْبَةُ. وَإِنْ قَبِلْنَا الزِّيَادَةَ فَرِوَايَةُ مَنْ زَادَ فِي كُلِّ رَكْعَةٍ رُكُوعًا آخَرَ زَائِدَةٌ عَلَى رِوَايَةِ مَنْ رَوَى رُكُوعًا وَاحِدًا فَتَكُونُ أَوْلَى. فَإِنْ قِيلَ: فَمَا تَصْنَعُونَ بِالسُّنَّةِ الْمُحْكَمَةِ الصَّرِيحَةِ مِنْ رِوَايَةِ سَمُرَةَ بْنِ جُنْدُبٍ وَالنُّعْمَانِ بْنِ بَشِيرٍ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّهُ صَلَّاهَا رَكْعَتَيْنِ كُلَّ رَكْعَةٍ بِرُكُوعٍ وَاحِدٍ، وَبِحَدِيثِ قَبِيصَةَ الْهِلَالِيِّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «وَإِذَا رَأَيْتُمْ ذَلِكَ فَصَلُّوهَا كَإِحْدَى صَلَاةٍ صَلَّيْتُمُوهَا مِنْ الْمَكْتُوبَةِ» ؟ وَهَذِهِ الْأَحَادِيثُ فِي الْمُسْنَدِ وَسُنَنِ النَّسَائِيّ وَغَيْرِهِمَا. قِيلَ: الْجَوَابُ مِنْ ثَلَاثَةِ أَوْجُهٍ؛ أَحَدُهَا: أَنَّ أَحَادِيثَ تَكْرَارِ الرُّكُوعِ أَصَحُّ إسْنَادًا وَأَسْلَمُ مِنْ الْعِلَّةِ وَالِاضْطِرَابِ، لَا سِيَّمَا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو؛ فَإِنَّ الَّذِي فِي الصَّحِيحَيْنِ عَنْهُ أَنَّهُ قَالَ: «كَسَفَتْ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَنُودِيَ أَنَّ الصَّلَاةَ جَامِعَةٌ، فَرَكَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَكْعَتَيْنِ فِي سَجْدَةٍ ثُمَّ قَامَ فَرَكَعَ رَكْعَتَيْنِ فِي سَجْدَةٍ، ثُمَّ جَلَسَ حَتَّى جُلِّيَ عَنْ الشَّمْسِ» . فَهَذَا أَصَحُّ وَأَصْرَحُ مِنْ حَدِيثِ كُلِّ رَكْعَةٍ بِرُكُوعٍ؛ فَلَمْ يَبْقَ إلَّا حَدِيثُ سَمُرَةَ بْنِ جُنْدُبٍ وَالنُّعْمَانَ بْنَ بَشِيرٍ، وَلَيْسَ مِنْهُمَا شَيْءٌ فِي الصَّحِيحِ. الثَّانِي: أَنَّ رُوَاتَهَا مِنْ الصَّحَابَةِ أَكْبَرُ وَأَكْثَرُ وَأَحْفَظُ وَأَجَلُّ مِنْ سَمُرَةَ وَالنُّعْمَانِ بْنِ بَشِيرٍ؛ فَلَا تُرَدُّ رِوَايَتُهُمْ بِهَا، الثَّالِثُ: أَنَّهَا مُتَضَمِّنَةٌ لِزِيَادَةٍ فَيَجِبُ الْأَخْذُ بِهَا، وَبِاَللَّهِ التَّوْفِيقُ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي الْجَهْرِ فِي صَلَاةِ الْكُسُوفِ]
[الْجَهْرُ فِي صَلَاةِ الْكُسُوفِ]
الْمِثَالُ الْحَادِي وَالْخَمْسُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي الْجَهْرِ فِي صَلَاةِ الْكُسُوفِ، كَمَا فِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ الْأَوْزَاعِيِّ عَنْ الزُّهْرِيِّ أَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ عَنْ عَائِشَةَ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: قَرَأَ قِرَاءَةً طَوِيلَةً يَجْهَرُ بِهَا فِي صَلَاةِ الْكُسُوفِ» .
قَالَ الْبُخَارِيُّ: تَابَعَهُ سُلَيْمَانُ بْنُ كَثِيرٍ وَسُفْيَانُ بْنُ حُسَيْنٍ عَنْ الزُّهْرِيِّ - قُلْت: أَمَّا حَدِيثُ سُلَيْمَانُ بْنُ كَثِيرٍ فَفِي مُسْنَدِ أَبِي دَاوُد الطَّيَالِسِيِّ حَدَّثَنَا سُلَيْمَانُ بْنُ كَثِيرٍ عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَهَرَ بِالْقِرَاءَةِ فِي صَلَاةِ الْكُسُوفِ» .
وَقَدْ تَابَعَهُ عَبْدُ الرَّحْمَنِ بْنُ نَمِرٍ عَنْ

(2/266)

الزُّهْرِيِّ، وَهُوَ فِي الصَّحِيحَيْنِ، أَنَّهُ سَمِعَ ابْنَ شِهَابٍ يُحَدِّثُ عَنْ عُرْوَةَ عَنْ عَائِشَةَ: «كَسَفَتْ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَبَعَثَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُنَادِيًا أَنَّ الصَّلَاةَ جَامِعَةٌ، فَاجْتَمَعَ النَّاسُ، فَتَقَدَّمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَكَبَّرَ وَافْتَتَحَ الْقُرْآنَ وَقَرَأَ قِرَاءَةً طَوِيلَةً يَجْهَرُ بِهَا» فَذَكَرَ الْحَدِيثَ.
قَالَ الْبُخَارِيُّ: حَدِيثُ عَائِشَةَ فِي الْجَهْرِ أَصَحُّ مِنْ حَدِيثِ سَمُرَةَ - قُلْت: يُرِيدُ قَوْلَ سَمُرَةَ: «صَلَّى بِنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي كُسُوفٍ لَمْ نَسْمَعْ لَهُ صَوْتًا»
وَهُوَ أَصْرَحُ مِنْهُ بِلَا شَكٍّ، وَقَدْ تَضَمَّنَ زِيَادَةَ الْجَهْرِ؛ فَهَذِهِ ثَلَاثُ تَرْجِيحَاتٍ، وَاَلَّذِي رُدَّتْ بِهِ هَذِهِ السُّنَّةُ الْمُحْكَمَةُ هُوَ الْمُتَشَابِهُ مِنْ قَوْلِ ابْنِ عَبَّاسٍ: «أَنَّهُ صَلَّى الْكُسُوفَ فَقَرَأَ نَحْوًا مِنْ سُورَةِ الْبَقَرَةِ» قَالُوا: فَلَوْ سَمِعَ مَا قَرَأَ لَمْ يُقَدِّرْهُ بِسُورَةِ الْبَقَرَةِ.
وَهَذَا يَحْتَمِلُ وُجُوهًا؛ أَحَدُهَا: أَنَّهُ لَمْ يَجْهَرْ، الثَّانِي: أَنَّهُ جَهَرَ وَلَمْ يَسْمَعْهُ ابْنُ عَبَّاسٍ، الثَّالِثُ: أَنَّهُ سَمِعَ وَلَمْ يَحْفَظْ مَا قَرَأَ بِهِ فَقَدَّرَهُ بِسُورَةِ الْبَقَرَةِ؛ فَإِنَّ ابْنَ عَبَّاسٍ لَمْ يَجْمَعْ الْقُرْآنَ فِي حَيَاةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَإِنَّمَا جَمَعَهُ بَعْدَهُ، الرَّابِعُ: أَنْ يَكُونَ نَسِيَ مَا قَرَأَ بِهِ وَحَفِظَ قَدْرَ قِرَاءَتِهِ، فَقَدَّرَهَا بِالْبَقَرَةِ، وَنَحْنُ نَرَى الرَّجُلَ يَنْسَى مَا قَرَأَ بِهِ الْإِمَامُ فِي صَلَاةِ يَوْمِهِ، فَكَيْفَ يُقَدَّمُ هَذَا اللَّفْظُ الْمُجْمَلُ عَلَى الصَّرِيحِ الْمُحْكَمِ الَّذِي لَا يَحْتَمِلُ إلَّا وَجْهًا وَاحِدًا؟ وَمِنْ الْعَجَبِ أَنَّ أَنَسًا رَوَى تَرْكَ جَهْرِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِبِسْمِ اللَّه الرَّحْمَن الرَّحِيم، وَلَمْ يَصِحَّ عَنْ صَحَابِيٍّ خِلَافُهُ، فَقُلْتُمْ: كَانَ صَغِيرًا يُصَلِّي خَلْفَ الصُّفُوفِ فَلَمْ يَسْمَعْ الْبَسْمَلَةَ، وَابْنُ عَبَّاسٍ أَصْغَرُ سِنًّا مِنْهُ بِلَا شَكٍّ وَقَدَّمْتُمْ عَدَمَ سَمَاعِهِ لِلْجَهْرِ عَلَى مَنْ سَمِعَهُ صَرِيحًا، فَهَلَّا قُلْتُمْ، كَانَ صَغِيرًا فَلَعَلَّهُ صَلَّى خَلْفَ الصَّفِّ فَلَمْ يَسْمَعْهُ جَهَرَ؟
وَأَعْجَبُ مِنْ هَذَا قَوْلُكُمْ: أَنَّ أَنَسًا كَانَ صَغِيرًا لَمْ يَسْمَعْ تَلْبِيَةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَبَّيْكَ حَجًّا وَعُمْرَةً» وَقَدَّمْتُمْ قَوْلَ ابْنِ عُمَرَ عَلَيْهِ أَنَّهُ أَفْرَدَ الْحَجَّ، وَأَنَسٌ إذْ ذَاكَ لَهُ عِشْرُونَ سَنَةً، وَابْنُ عُمَرَ لَمْ يَسْتَكْمِلْهَا وَهُوَ بِسِنِّ أَنَسٍ، وَقَوْلُهُ: " أَفْرَدَ الْحَجَّ " مُجْمَلٌ، وَقَوْلُ أَنَسٍ: " سَمِعْته يَقُولُ «لَبَّيْكَ عُمْرَةً وَحَجًّا» مُحْكَمٌ مُبِينٌ صَرِيحٌ لَا يَحْتَمِلُ غَيْرَ مَا يَدُلُّ عَلَيْهِ، وَقَدْ قَالَ ابْنُ عُمَرَ: «تَمَتَّعَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْعُمْرَةِ إلَى الْحَجِّ وَبَدَأَ فَأَهَلَّ بِالْعُمْرَةِ، ثُمَّ أَهَلَّ بِالْحَجِّ» ، فَقَدَّمْتُمْ عَلَى حَدِيثِ أَنَسٍ الصَّحِيحِ الصَّرِيحِ الْمُحْكَمِ الَّذِي لَمْ يُخْتَلَفْ عَلَيْهِ فِيهِ حَدِيثًا لَيْسَ مِثْلَهُ فِي الصَّرَاحَةِ وَالْبَيَانِ، وَلَمْ يَذْكُرْ رِوَايَةَ لَفْظِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَدْ اُخْتُلِفَ عَلَيْهِ فِيهِ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي الِاكْتِفَاءِ بِالنَّضْحِ فِي بَوْلِ الْغُلَامِ]
[الِاكْتِفَاءُ بِالنَّضْحِ فِي بَوْلِ الْغُلَامِ] : الْمِثَالُ الثَّانِي وَالْخَمْسُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي الِاكْتِفَاءِ فِي بَوْلِ الْغُلَامِ الَّذِي لَمْ يُطْعَمْ بِالنَّضْحِ دُونَ الْغَسْلِ، كَمَا فِي الصَّحِيحَيْنِ عَنْ أُمِّ قَيْسٍ: «أَنَّهَا أَتَتْ بِابْنٍ لَهَا صَغِيرٍ لَمْ يَأْكُلْ الطَّعَامَ، فَأَجْلَسَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حِجْرِهِ، فَبَالَ عَلَيْهِ، فَدَعَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِمَاءٍ فَنَضَحَهُ وَلَمْ يَغْسِلْهُ» .

(2/267)

وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ عَائِشَةَ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ يُؤْتَى بِالصِّبْيَانِ فَيُبَرِّكُ عَلَيْهِمْ وَيُحَنِّكُهُمْ، فَأُتِيَ بِصَبِيٍّ فَبَالَ عَلَيْهِ، فَدَعَا بِمَاءٍ فَأَتْبَعَهُ وَلَمْ يَغْسِلْهُ» وَفِي سُنَنِ أَبِي دَاوُد عَنْ أُمَامَةَ بِنْتِ الْحَارِثِ قَالَتْ: «كَانَ الْحُسَيْنُ بْنُ عَلِيٍّ - عَلَيْهِمَا السَّلَامُ - فِي حِجْرِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَبَالَ عَلَيْهِ، فَقَالَتْ الْبِسْ ثَوْبًا وَأَعْطِنِي إزَارَك حَتَّى أَغْسِلَهُ، فَقَالَ: إنَّمَا يُغْسَلُ مِنْ بَوْلِ الْأُنْثَى، وَيُنْضَحُ مِنْ بَوْلِ الذَّكَرِ» وَفِي الْمُسْنَدِ وَغَيْرِهِ عَنْ عَلِيٍّ - عَلَيْهِ السَّلَامُ - قَالَ: «قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: بَوْلُ الْغُلَامِ الرَّضِيعِ يُنْضَحُ، وَبَوْلُ الْجَارِيَةِ يُغْسَلُ» قَالَ قَتَادَةُ: هَذَا مَا لَمْ يَطْعَمَا، فَإِذَا طَعِمَا غُسِلَا جَمِيعًا.
قَالَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ: هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ، فَإِنَّ أَبَا الْأَسْوَدِ الدُّؤَلِيَّ صَحَّ سَمَاعُهُ عَنْ عَلِيٍّ - عَلَيْهِ السَّلَامُ -، وَقَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَفِي سُنَنِ أَبِي دَاوُد مِنْ حَدِيثِ أَبِي السَّمْحِ خَادِمِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يُغْسَلُ مِنْ بَوْلِ الْجَارِيَةِ، وَيُرَشُّ مِنْ بَوْلِ الْغُلَامِ» . وَفِي الْمُسْنَدِ مِنْ حَدِيثِ أُمِّ كَرْزٍ الْخُزَاعِيَّةِ قَالَتْ: «أُتِيَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِغُلَامٍ فَبَالَ عَلَيْهِ فَأَمَرَ بِهِ فَنُضِحَ، وَأُتِيَ بِجَارِيَةٍ فَبَالَتْ عَلَيْهِ، فَأَمَرَ بِهِ فَغُسِلَ» ، وَعِنْدَ ابْنِ مَاجَهْ عَنْ أُمِّ كَرْزٍ الْخُزَاعِيَّةِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «بَوْلُ الْغُلَامِ يَنْضَحُ، وَبَوْلُ الْجَارِيَةِ يُغْسَلُ» وَصَحَّ الْإِفْتَاءُ بِذَلِكَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ وَأُمِّ سَلَمَةَ، وَلَمْ يَأْتِ عَنْ صَحَابِيٍّ خِلَافُهُمَا، فَرُدَّتْ هَذِهِ السُّنَنُ بِقِيَاسٍ مُتَشَابِهٍ عَلَى بَوْلِ الشَّيْخِ، وَبِعُمُومٍ لَمْ يَرِدْ بِهِ هَذَا الْخَاصُّ وَهُوَ قَوْلُهُ: " «إنَّمَا يُغْسَلُ الثَّوْبُ مِنْ أَرْبَعٍ مِنْ الْبَوْلِ وَالْغَائِطِ وَالْمَنِيِّ وَالدَّمِ وَالْقَيْءِ» وَالْحَدِيثُ لَا يَثْبُتُ؛ فَإِنَّهُ مِنْ رِوَايَةِ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ عَنْ ثَابِتِ بْنِ حَمَّادٍ.
قَالَ ابْنُ عَدِيٍّ: لَا أَعْلَمُ رَوَاهُ عَنْ عَلِيِّ بْنِ زَيْدٍ غَيْرُ ثَابِتِ بْنِ حَمَّادٍ، وَأَحَادِيثُهُ مَنَاكِيرُ وَمَعْلُولَاتٌ، وَلَوْ صَحَّ وَجَبَ الْعَمَلُ بِالْحَدِيثَيْنِ، وَلَا يُضْرَبُ أَحَدُهُمَا بِالْآخَرِ، وَيَكُونُ الْبَوْلُ فِيهِ مَخْصُوصًا بِبَوْلِ الصَّبِيِّ، كَمَا خَصَّ مِنْهُ بَوْلَ مَا يُؤْكَلُ لَحْمُهُ بِأَحَادِيثَ دُونَ هَذِهِ فِي الصِّحَّةِ وَالشُّهْرَةِ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي الْوِتْرِ بِوَاحِدَةٍ مَفْصُولَةٍ]
[جَوَازُ إفْرَادِ رَكْعَةِ الْوِتْرِ] : الْمِثَالُ الثَّالِثُ وَالْخَمْسُونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي الْوِتْرِ بِوَاحِدَةٍ مَفْصُولَةٍ كَمَا فِي الصَّحِيحَيْنِ عَنْ ابْنِ عُمَرَ أَنَّهُ «سَأَلَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ صَلَاةِ اللَّيْلِ فَقَالَ: مَثْنَى مَثْنَى، فَإِذَا خَشِيَ أَحَدُكُمْ الصُّبْحَ صَلَّى رَكْعَةً وَاحِدَةً تُوتِرُ لَهُ مَا قَدْ صَلَّى» .
وَفِي الصَّحِيحَيْنِ أَيْضًا مِنْ حَدِيثِ عَائِشَةَ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُصَلِّي فِيمَا بَيْنَ أَنْ يَفْرُغَ مِنْ صَلَاةِ الْعِشَاءِ إلَى الْفَجْرِ إحْدَى عَشْرَةَ رَكْعَةً، يُسَلِّمُ مِنْ كُلِّ رَكْعَتَيْنِ، وَيُوتِرُ بِوَاحِدَةٍ» وَفِي صَحِيحِ مُسْلِمٍ عَنْ

(2/268)

أَبِي مِجْلَزٍ قَالَ: «سَأَلْت ابْنَ عَبَّاسٍ عَنْ الْوِتْرِ، فَقَالَ: سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: رَكْعَةً مِنْ آخِرِ اللَّيْلِ» .
وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «صَلَاةُ الْقَاعِدِ عَلَى النِّصْفِ مِنْ صَلَاةِ الْقَائِمِ» فَإِذَا صَلَّى الْقَاعِدُ رَكْعَتَيْنِ وَجَبَ بِهَذَا النَّصِّ أَنْ تَعْدِلَ صَلَاةَ الْقَائِمِ رَكْعَةً، فَلَوْ لَمْ تَصِحَّ لَكَانَتْ صَلَاةُ الْقَاعِدِ أَتَمَّ مِنْ صَلَاةِ الْقَائِمِ، وَالِاعْتِمَادُ عَلَى الْأَحَادِيثِ الْمُتَقَدِّمَةِ، وَصَحَّ الْوِتْرُ بِوَاحِدَةٍ مَفْصُولَةٍ عَنْ عُثْمَانَ بْنِ عَفَّانَ وَسَعْدِ بْنِ أَبِي وَقَّاصٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَأَبِي أَيُّوبَ وَمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ.
وَقَالَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ: ثنا عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ ثنا أَحْمَدُ بْنُ صَالِحٍ ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ عَنْ سُلَيْمَانَ بْنِ بِلَالٍ عَنْ صَالِحِ بْنِ كَيْسَانَ عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ عَنْ الْأَعْرَجِ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تُوتِرُوا بِثَلَاثٍ تَشَبَّهُوا بِالْمَغْرِبِ، أَوْتِرُوا بِخَمْسٍ أَوْ سَبْعٍ» رَوَاهُ ابْنُ حِبَّانَ وَالْحَاكِمُ فِي صَحِيحَيْهِمَا، وَقَالَ الْحَاكِمُ: رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ، وَلَهُ شَاهِدٌ آخَرُ بِإِسْنَادٍ صَحِيحٍ: ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ثنا طَاهِرُ بْنُ عَمْرِو بْنِ الرَّبِيعِ بْنِ طَارِقٍ ثنا ابْنُ أَبِي اللَّيْثِ ثنا يَزِيدُ بْنُ أَبِي حَبِيبٍ عَنْ عِرَاكِ بْنِ مَالِكٍ عَنْ أَبِي هُرَيْرَةَ، فَذَكَرَ مِثْلَهُ سَوَاءً، وَزَادَ: «أَوْتِرُوا بِخَمْسٍ أَوْ سَبْعٍ أَوْ تِسْعٍ أَوْ بِإِحْدَى عَشْرَةَ رَكْعَةً أَوْ أَكْثَرَ مِنْ ذَلِكَ» .
فَرُدَّتْ هَذِهِ السُّنَنُ بِحَدِيثَيْنِ بَاطِلَيْنِ وَقِيَاسٍ فَاسِدٍ؛ أَحَدُهُمَا: «نَهَى عَنْ الْبَتْرَاءِ» وَهَذَا لَا يُعْرَفُ لَهُ إسْنَادٌ لَا صَحِيحٌ وَلَا ضَعِيفٌ، وَلَيْسَ فِي شَيْءٍ مِنْ كُتُبِ الْحَدِيثِ الْمُعْتَمَدِ عَلَيْهَا، وَلَوْ صَحَّ فَالْبَتْرَاءُ صِفَةٌ لِلصَّلَاةِ الَّتِي قَدْ بُتِرَ رُكُوعُهَا وَسُجُودُهَا فَلَمْ يُطْمَأَنَّ فِيهَا، الثَّانِي حَدِيثٌ يُرْوَى عَنْ ابْنِ مَسْعُودٍ مَرْفُوعًا: «وِتْرُ اللَّيْلِ ثَلَاثٌ كَوِتْرِ النَّهَارِ صَلَاةُ الْمَغْرِبِ» . وَهَذَا الْحَدِيثُ وَإِنْ كَانَ أَصَحَّ مِنْ الْأَوَّلِ فَإِنَّهُ فِي سُنَنِ الدَّارَقُطْنِيِّ، فَهُوَ مِنْ رِوَايَةِ يَحْيَى بْنِ زَكَرِيَّا.
قَالَ الدَّارَقُطْنِيُّ: يُقَالُ لَهُ ابْنُ أَبِي الْحَوَاجِبِ، ضَعِيفٌ، وَلَمْ يَرْوِهِ عَنْ الْأَعْمَشِ مَرْفُوعًا غَيْرُهُ، وَرَوَاهُ الثَّوْرِيُّ فِي الْجَامِعِ وَغَيْرُهُ عَنْ الْأَعْمَشِ مَوْقُوفًا عَلَى ابْنِ مَسْعُودٍ، وَهُوَ الصَّوَابُ.
وَأَمَّا الْقِيَاسُ الْفَاسِدُ فَهُوَ أَنْ قَالُوا: رَأَيْنَا الْمَغْرِبَ وِتْرَ النَّهَارِ، وَصَلَاةُ الْوِتْرِ وِتْرُ اللَّيْلِ، وَقَدْ شَرَعَ اللَّهُ سُبْحَانَهُ وِتْرَ النَّهَارِ مَوْصُولًا فَهَكَذَا وِتْرُ اللَّيْلِ، وَقَدْ صَحَّتْ السُّنَّةُ بِالْفَرْقِ بَيْنَ الْوِتْرَيْنِ مِنْ وُجُوهٍ كَثِيرَةٍ؛ أَحَدُهَا: الْجَمْعُ بَيْنَ الْجَهْرِ وَالسِّرِّ فِي وِتْرِ النَّهَارِ دُونَ وِتْرِ اللَّيْلِ، الثَّانِي: وُجُوبُ الْجَمَاعَةِ أَوْ مَشْرُوعِيَّتُهَا فِيهِ دُونَ وِتْرِ اللَّيْلِ، الثَّالِثُ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَعَلَ وِتْرَ اللَّيْلِ عَلَى الرَّاحِلَةِ دُونَ وِتْرِ النَّهَارِ، الرَّابِعُ: أَنَّهُ قَالَ فِي وِتْرِ اللَّيْلِ أَنَّهُ رَكْعَةٌ وَاحِدَةٌ دُونَ وِتْرِ النَّهَارِ، الْخَامِسُ: أَنَّهُ أَوْتَرَ بِتِسْعٍ وَسَبْعٍ وَخَمْسٍ مَوْصُولَةٍ دُونَ وِتْرِ النَّهَارِ، السَّادِسُ: أَنَّهُ نَهَى عَنْ تَشْبِيهِ وِتْرِ اللَّيْلِ بِوِتْرِ النَّهَارِ كَمَا تَقَدَّمَ، السَّابِعُ: أَنَّ وِتْرَ اللَّيْلِ اسْمٌ لِلرَّكْعَةِ وَحْدَهَا، وَوِتْرَ النَّهَارِ اسْمٌ لِمَجْمُوعِ صَلَاةِ الْمَغْرِبِ كَمَا فِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ أَنَّهُمَا سَمِعَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «الْوِتْرُ رَكْعَةٌ مِنْ آخِرِ اللَّيْلِ» الثَّامِنُ: أَنَّ وِتْرَ النَّهَارِ فَرْضٌ

(2/269)

وَوِتْرَ اللَّيْلِ لَيْسَ بِفَرْضٍ بِاتِّفَاقِ النَّاسِ، التَّاسِعُ: أَنَّ وِتْرَ النَّهَارِ يُقْضَى بِالِاتِّفَاقِ وَأَمَّا وِتْرُ اللَّيْلِ فَلَمْ يَقُمْ عَلَى قَضَائِهِ دَلِيلٌ؛ فَإِنَّ الْمَقْصُودَ مِنْهُ قَدْ فَاتَ فَهُوَ كَتَحِيَّةِ الْمَسْجِدِ وَرَفْعِ الْيَدَيْنِ فِي مَحَلِّ الرَّفْعِ وَالْقُنُوتِ إذَا فَاتَ، وَقَدْ تَوَقَّفَ الْإِمَامُ أَحْمَدُ فِي قَضَاءِ الْوِتْرِ، وَقَالَ شَيْخُنَا: لَا يُقْضَى؛ لِفَوَاتِ الْمَقْصُودِ مِنْهُ بِفَوَاتِ وَقْتِهِ، قَالَ: وَقَدْ ثَبَتَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ كَانَ إذَا مَنَعَهُ مِنْ قِيَامِ اللَّيْلِ نَوْمٌ أَوْ وَجَعٌ صَلَّى مِنْ النَّهَارِ اثْنَتَيْ عَشْرَةَ رَكْعَةً، وَلَمْ يَذْكُرْ الْوِتْرَ، الْعَاشِرُ: أَنَّ الْمَقْصُودَ مِنْ وِتْرِ اللَّيْلِ جَعْلُ مَا تَقَدَّمَهُ مِنْ الْأَشْفَاعِ كُلِّهَا وِتْرًا، وَلَيْسَ الْمَقْصُودُ مِنْهُ إيتَارَ الشَّفْعِ الَّذِي يَلِيه خَاصَّةً، وَكَانَ الْأَقْيَسُ مَا جَاءَتْ بِهِ السُّنَّةُ أَنْ يَكُونَ رَكْعَةً مُفْرَدَةً تُوتِرُ جَمِيعَ مَا قَبْلَهَا، وَبِاَللَّهِ التَّوْفِيقُ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي التَّنَفُّلُ إذَا أُقِيمَتْ صَلَاةُ الْفَرْضِ]
[التَّنَفُّلُ بَعْدَ الْإِقَامَةِ لِلصَّلَاةِ الْمَكْتُوبَةِ]
الْمِثَالُ الرَّابِعُ وَالْخَمْسُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ أَنَّهُ لَا يَجُوزُ التَّنَفُّلُ إذَا أُقِيمَتْ صَلَاةُ الْفَرْضِ كَمَا فِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إذَا أُقِيمَتْ الصَّلَاةُ فَلَا صَلَاةَ إلَّا الْمَكْتُوبَةُ» وَقَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَتِهِ: «إلَّا الَّتِي أُقِيمَتْ» وَفِي الصَّحِيحَيْنِ عَنْ عَبْدِ اللَّهِ بْنِ مَالِكِ بْنِ بُحَيْنَةَ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَأَى رَجُلًا وَقَدْ أُقِيمَتْ الصَّلَاةُ يُصَلِّي رَكْعَتَيْنِ، فَلَمَّا انْصَرَفَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَاثَ بِهِ النَّاسُ وَقَالَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: الصُّبْحَ أَرْبَعًا؟ الصُّبْحَ أَرْبَعًا؟» وَفِي صَحِيحِ مُسْلِمٍ عَنْ عَبْدِ اللَّهِ بْنِ سَرْجِسَ قَالَ: «دَخَلَ رَجُلٌ الْمَسْجِدَ وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي صَلَاةِ الصُّبْحِ، فَصَلَّى رَكْعَتَيْنِ قَبْلَ أَنْ يَصِلَ إلَى الصَّفِّ، فَلَمَّا انْصَرَفَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ لَهُ: يَا فُلَانُ بِأَيِّ صَلَاتَيْك اعْتَدَدْت؟ بِاَلَّتِي صَلَّيْت وَحْدَك أَوْ بِاَلَّتِي صَلَّيْت مَعَنَا؟» وَفِي الصَّحِيحَيْنِ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَرَّ بِرَجُلٍ، فَكَلَّمَهُ بِشَيْءٍ لَا نَدْرِي مَا هُوَ، فَلَمَّا انْصَرَفَ أَحَطْنَا بِهِ نَقُولُ: مَاذَا قَالَ لَك رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ قَالَ: قَالَ لِي: يُوشِكُ أَنْ يُصَلِّيَ أَحَدُكُمْ الصُّبْحَ أَرْبَعًا» وَعِنْدَ مُسْلِمٍ: «أُقِيمَتْ صَلَاةُ الصُّبْحِ، فَرَأَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلًا يُصَلِّي وَالْمُؤَذِّنُ يُقِيمُ الصَّلَاةَ، فَقَالَ: أَتُصَلِّي الصُّبْحَ أَرْبَعًا؟» وَقَالَ أَبُو دَاوُد الطَّيَالِسِيُّ فِي مُسْنَدِهِ: ثنا أَبُو عَامِرٍ الْخَرَّازُ عَنْ ابْنِ أَبِي مُلَيْكَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ: «كُنْت أُصَلِّي وَأَخَذَ الْمُؤَذِّنُ فِي الْإِقَامَةِ، فَجَذَبَنِي النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: أَتُصَلِّي الصُّبْحَ أَرْبَعًا» وَكَانَ عُمَرُ بْنُ الْخَطَّابِ إذَا رَأَى رَجُلًا يُصَلِّي وَهُوَ يَسْمَعُ الْإِقَامَةَ ضَرَبَهُ.
وَقَالَ حَمَّادُ بْنُ سَلَمَةَ: عَنْ أَيُّوبَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّهُ أَبْصَرَ رَجُلًا يُصَلِّي الرَّكْعَتَيْنِ وَالْمُؤَذِّنُ يُقِيمُ، فَحَصَبَهُ وَقَالَ: أَتُصَلِّي الصُّبْحَ أَرْبَعًا؟ فَرُدَّتْ هَذِهِ السُّنَنُ كُلُّهَا بِمَا رَوَاهُ حَجَّاجُ بْنُ نُصَيْرٍ الْمَتْرُوكُ عَنْ عَبَّادِ بْنِ كَثِيرٍ الْهَالِكِ عَنْ لَيْثٍ عَنْ عَطَاءٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إذَا أُقِيمَتْ الصَّلَاةُ فَلَا صَلَاةَ إلَّا الْمَكْتُوبَةَ» وَزَادَ: «إلَّا رَكْعَتَيْ الصُّبْحِ» فَهَذِهِ الزِّيَادَةُ كَاسْمِهَا زِيَادَةٌ فِي الْحَدِيثِ لَا أَصْلَ لَهَا.

(2/270)

فَإِنْ قِيلَ: فَقَدْ كَانَ أَبُو الدَّرْدَاءِ يَدْخُلُ الْمَسْجِدَ وَالنَّاسُ صُفُوفٌ فِي صَلَاةِ الْفَجْرِ فَيُصَلِّي الرَّكْعَتَيْنِ فِي نَاحِيَةِ الْمَسْجِدِ، ثُمَّ يَدْخُلُ مَعَ الْقَوْمِ فِي الصَّلَاةِ، وَكَانَ ابْنُ مَسْعُودٍ يَخْرُجُ مِنْ دَارِهِ لِصَلَاةِ الْفَجْرِ ثُمَّ يَأْتِي الصَّلَاةَ فَيُصَلِّي رَكْعَتَيْنِ فِي نَاحِيَةِ الْمَسْجِدِ ثُمَّ يَدْخُلُ مَعَهُمْ فِي الصَّلَاةِ. قِيلَ: عُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ عَبْدُ اللَّهِ فِي مُقَابَلَةِ أَبِي الدَّرْدَاءِ وَابْنِ مَسْعُودٍ، وَالسُّنَّةُ سَالِمَةٌ لَا مُعَارِضَ لَهَا، وَمَعَهَا أَصَحُّ قِيَاسٍ يَكُونُ؛ فَإِنَّ وَقْتَهَا يَضِيقُ بِالْإِقَامَةِ فَلَمْ يُقْبَلْ غَيْرُهَا بِحَيْثُ لَا يَجُوزُ لِمَنْ حَضَرَ أَنْ يُؤَخِّرَهَا وَيُصَلِّيَهَا بَعْدَ ذَلِكَ، وَاَللَّهُ الْمُوَفِّقُ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي صَلَاةِ النِّسَاءِ جَمَاعَةً]
[صَلَاةُ النِّسَاءِ جَمَاعَةً] : الْمِثَالُ الْخَامِسُ وَالْخَمْسُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الْمُحْكَمَةِ فِي اسْتِحْبَابِ صَلَاةِ النِّسَاءِ جَمَاعَةً لَا مُنْفَرِدَاتٍ، كَمَا فِي الْمُسْنَدِ وَالسُّنَنِ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ خَلَّادٍ عَنْ أُمِّ وَرَقَةَ بِنْتِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ: «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَزُورُهَا فِي بَيْتِهَا، وَجَعَلَ لَهَا مُؤَذِّنًا كَانَ يُؤَذِّنُ لَهَا، وَأَمَرَهَا أَنْ تَؤُمَّ أَهْلَ دَارِهَا» قَالَ عَبْدُ الرَّحْمَنِ: فَأَنَا رَأَيْت مُؤَذِّنَهَا شَيْخًا كَبِيرًا؛ وَقَالَ الْوَلِيدُ بْنُ جُمَيْعٍ: حَدَّثَتْنِي جَدَّتِي عَنْ أُمِّ وَرَقَةَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَهَا، أَوْ أَذِنَ لَهَا، أَنْ تَؤُمَّ أَهْلَ دَارِهَا، وَكَانَتْ قَدْ قَرَأَتْ الْقُرْآنَ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -» وَقَالَ الْإِمَامُ أَحْمَدُ: ثنا وَكِيعٌ ثنا سُفْيَانُ عَنْ مَيْسَرَةَ أَبِي حَازِمٍ عَنْ رَائِطَةَ الْحَنَفِيَّةِ أَنَّ عَائِشَةَ أَمَّتْ نِسْوَةً فِي الْمَكْتُوبَةِ، فَأَمَّتْهُنَّ بَيْنَهُنَّ وَسَطًا، تَابَعَهُ لَيْثٌ عَنْ عَطَاءٍ عَنْ عَائِشَةَ، وَرَوَى الشَّافِعِيُّ عَنْ أُمِّ سَلَمَةَ أَنَّهَا أَمَّتْ نِسَاءً فَقَامَتْ وَسَطَهُنَّ، وَلَوْ لَمْ يَكُنْ فِي الْمَسْأَلَةِ إلَّا عُمُومُ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «تَفْضُلُ صَلَاةُ الْجَمَاعَةِ عَلَى صَلَاةِ الْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً» لَكَفَى.
وَرَوَى الْبَيْهَقِيُّ مِنْ حَدِيثِ يَحْيَى بْنِ يَحْيَى أَنَا ابْنُ لَهِيعَةَ عَنْ الْوَلِيدِ بْنِ أَبِي الْوَلِيدِ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «لَا خَيْرَ فِي جَمَاعَةِ النِّسَاءِ إلَّا فِي صَلَاةٍ أَوْ جِنَازَةٍ» وَالِاعْتِمَادُ عَلَى مَا تَقَدَّمَ، فَرُدَّتْ هَذِهِ السُّنَنُ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَنْ يُفْلِحَ قَوْمٌ وَلَّوْا أَمْرَهُمْ امْرَأَةً» وَهَذَا إنَّمَا
[وَرَدَ] فِي الْوِلَايَةِ وَالْإِمَامَةِ الْعُظْمَى وَالْقَضَاءِ، وَأَمَّا الرِّوَايَةُ وَالشَّهَادَةُ وَالْفُتْيَا وَالْإِمَامَةُ فَلَا تَدْخُلُ فِي هَذَا. وَمِنْ الْعَجَبِ أَنَّ مَنْ خَالَفَ هَذِهِ السُّنَّةَ جَوَّزَ لِلْمَرْأَةِ أَنْ تَكُونَ قَاضِيَةً تَلِي أُمُورَ الْمُسْلِمِينَ، فَكَيْف أَفْلَحُوا وَهِيَ حَاكِمَةٌ عَلَيْهِمْ وَلَمْ يُفْلِحْ أَخَوَاتُهَا مِنْ النِّسَاءِ إذَا أَمَّتْهُنَّ؟ .

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي التَّسْلِيمُ مِنْ الصَّلَاةِ مَرَّةً أَوَمَرَّتَيْنِ]
[التَّسْلِيمُ مِنْ الصَّلَاةِ مَرَّةً أَوَمَرَّتَيْنِ] : الْمِثَالُ السَّادِسُ وَالْخَمْسُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -

(2/271)

الَّتِي رَوَاهَا عَنْهُ خَمْسَةَ عَشَرَ نَفْسًا مِنْ الصَّحَابَةِ: «أَنَّهُ كَانَ يُسَلِّمُ فِي الصَّلَاةِ عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ، السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ» مِنْهُمْ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ وَجَابِرُ بْنُ سَمُرَةَ وَأَبُو مُوسَى الْأَشْعَرِيُّ وَعَمَّارُ بْنُ يَاسِرٍ وَعَبْدُ اللَّهِ بْنُ عُمَرَ وَالْبَرَاءُ بْنُ عَازِبٍ وَوَائِلُ بْنُ حُجْرٌ وَأَبُو مَالِكٍ الْأَشْعَرِيُّ وَعَدِيُّ بْنُ عَمِيرَةَ الضَّمْرِيُّ وَطَلْقُ بْنُ عَلِيٍّ وَأَوْسُ بْنُ أَوْسٍ وَأَبُو رِمْثَةَ، وَالْأَحَادِيثُ بِذَلِكَ مَا بَيْنَ صَحِيحٍ وَحَسَنٍ، فَرُدَّ ذَلِكَ بِخَمْسَةِ أَحَادِيثَ مُخْتَلَفٌ فِي صِحَّتِهَا؛ أَحَدُهَا: حَدِيثُ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً» رَوَاهُ التِّرْمِذِيُّ، وَالثَّانِي: حَدِيثُ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ الدَّرَاوَرْدِيِّ عَنْ مُصْعَبِ بْنِ ثَابِتٍ عَنْ إسْمَاعِيلَ بْنِ مُحَمَّدٍ عَنْ عَامِرِ بْنِ سَعْدٍ عَنْ سَعْدٍ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ يُسَلِّمُ فِي آخِرِ الصَّلَاةِ تَسْلِيمَةً وَاحِدَةً: السَّلَامُ عَلَيْكُمْ» الثَّالِثُ: حَدِيثُ عَبْدِ الْمُهَيْمِنِ بْنِ عَبَّاسٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: «أَنَّهُ سَمِعَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً لَا يَزِيدُ عَلَيْهَا» رَوَاهُ الدَّارَقُطْنِيُّ، الرَّابِعُ: حَدِيثُ عَطَاءِ بْنِ أَبِي مَيْمُونَةَ عَنْ أَبِيهِ عَنْ الْحَسَنِ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُسَلِّمُ مَرَّةً وَاحِدَةً فِي الصَّلَاةِ قِبَلَ وَجْهِهِ؛ فَإِذَا سَلَّمَ عَنْ يَمِينِهِ سَلَّمَ عَنْ يَسَارِهِ» رَوَاهُ الدَّارَقُطْنِيُّ، الْخَامِسُ: حَدِيثُ يَحْيَى بْنِ رَاشِدٍ عَنْ يَزِيدَ مَوْلَى سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: «رَأَيْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُسَلِّمُ مَرَّةً وَاحِدَةً» . وَهَذِهِ الْأَحَادِيثُ لَا تُقَاوِمُ تِلْكَ وَلَا تُقَارِبُهَا حَتَّى تُعَارَضَ بِهَا. أَمَّا حَدِيثُ عَائِشَةَ فَحَدِيثٌ مَعْلُولٌ بِاتِّفَاقِ أَهْلِ الْعِلْمِ بِالْحَدِيثِ.
قَالَ الْبُخَارِيُّ: زُهَيْرُ بْنُ مُحَمَّدٍ مِنْ أَهْلِ الشَّامِ يَرْوِي مَنَاكِيرَ، وَقَالَ يَحْيَى: ضَعِيفٌ، وَالْحَدِيثُ مِنْ رِوَايَةِ عَمْرِو بْنِ أَبِي سَلَمَةَ عَنْهُ.
قَالَ الطَّحَاوِيُّ: هُوَ وَإِنْ كَانَ ثِقَةً فَإِنَّ رِوَايَةَ عَمْرِو بْنِ أَبِي سَلَمَةَ عَنْهُ تَضْعُفُ جِدًّا. وَهَكَذَا قَالَ يَحْيَى بْنُ مَعِينٍ فِيمَا حَكَى لِي عَنْهُ غَيْرُ وَاحِدٍ مِنْ أَصْحَابِنَا مِنْهُمْ عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْمُغِيرَةِ، وَزَعَمَ أَنَّ فِيهَا تَخْلِيطًا كَثِيرًا قَالَ: وَالْحَدِيثُ أَصْلُهُ مَوْقُوفٌ عَلَى عَائِشَةَ، هَكَذَا رَوَاهُ الْحَافِظُ.
فَإِنْ قِيلَ: فَإِذَا ثَبَتَ ذَلِكَ عَنْ عَائِشَةَ فَبِمَنْ نُعَارِضُهَا فِي ذَلِكَ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ قِيلَ لَهُ: بِأَبِي بَكْرٍ وَعُمَرَ وَعَلِيِّ بْنِ أَبِي طَالِبٍ - عَلَيْهِمْ السَّلَامُ - وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعَمَّارِ بْنِ يَاسِرٍ وَسَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ، وَذَكَرَ الْأَسَانِيدَ عَنْهُمْ بِذَلِكَ، ثُمَّ قَالَ: فَهَؤُلَاءِ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو بَكْرٍ وَعُمَرُ وَعَلِيٌّ وَابْنُ مَسْعُودٍ وَعَمَّارٌ وَمَنْ ذَكَرْنَا مَعَهُمْ يُسَلِّمُونَ عَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ، وَلَا يُنْكِرُ ذَلِكَ عَلَيْهِمْ غَيْرُهُمْ، عَلَى قُرْبِ عَهْدِهِمْ بِرُؤْيَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَحِفْظِهِمْ لِأَفْعَالِهِ، فَمَا يَنْبَغِي لِأَحَدٍ خِلَافُهُ لَوْ لَمْ يَكُنْ رَوَى فِي ذَلِكَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَكَيْفَ وَقَدْ رَوَى عَنْهُ مَا يُوَافِقُ فِعْلَهُمْ؟

(2/272)

وَأَمَّا حَدِيثُ سَعْدِ بْنِ أَبِي وَقَّاصٍ فَحَدِيثٌ مَعْلُولٌ، بَلْ بَاطِلٌ، وَالدَّلِيلُ عَلَى بُطْلَانِهِ أَنَّ الَّذِي رَوَاهُ هَكَذَا الدَّرَاوَرْدِيُّ خَاصَّةً، وَقَدْ خَالَفَ فِي ذَلِكَ جَمِيعَ مَنْ رَوَاهُ عَنْ مُصْعَبِ بْنِ ثَابِتٍ كَعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ وَمُحَمَّدِ بْنِ عَمْرٍو، ثُمَّ قَدْ رَوَاهُ إسْمَاعِيلُ بْنُ مُحَمَّدٍ عَنْ عَامِرِ بْنِ سَعْدٍ عَنْ سَعْدٍ كَمَا رَوَاهُ النَّاسُ.
«كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُسَلِّمُ عَنْ يَمِينِهِ حَتَّى يُرَى بَيَاضُ خَدِّهِ، وَعَنْ يَسَارِهِ حَتَّى يُرَى بَيَاضُ خَدِّهِ» رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ؛ فَقَدْ صَحَّ رِوَايَةُ سَعْدٍ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَلَّمَ تَسْلِيمَتَيْنِ» وَمَعَهُ مَنْ ذَكَرْنَا مِنْ الصَّحَابَةِ، وَبَانَ بِذَلِكَ بُطْلَانُ رِوَايَةِ الدَّرَاوَرْدِيِّ. وَأَمَّا حَدِيثُ عَبْدِ الْمُهَيْمِنِ بْنِ عَبَّاسِ بْنِ سَهْلٍ عَنْ أَبِيهِ عَنْ جَدِّهِ فَقَالَ الدَّارَقُطْنِيُّ: عَبْدُ الْمُهَيْمِنِ لَيْسَ بِالْقَوِيِّ، وَقَالَ ابْنُ حِبَّانَ: بَطَلَ الِاحْتِجَاجُ بِهِ. وَأَمَّا حَدِيثُ عَطَاءِ بْنِ أَبِي مَيْمُونَةَ عَنْ أَبِيهِ عَنْ الْحَسَنِ فَمِنْ رِوَايَةِ رَوْحٍ ابْنِهِ عَنْهُ.
قَالَ الْإِمَامُ أَحْمَدُ: مُنْكَرُ الْحَدِيثِ، وَتَرَكَهُ يَحْيَى. وَأَمَّا حَدِيثُ يَحْيَى بْنِ رَاشِدٍ عَنْ يَزِيدَ مَوْلَى سَلَمَةَ فَقَالَ يَحْيَى بْنُ مَعِينٍ: يَحْيَى بْنُ رَاشِدٍ لَيْسَ بِشَيْءٍ، وَقَالَ النَّسَائِيّ: ضَعِيفٌ
، وَقَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ: رُوِيَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ «كَانَ يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً» مِنْ حَدِيثِ سَعْدِ بْنِ أَبِي وَقَّاصٍ، وَمِنْ حَدِيثِ عَائِشَةَ، وَمِنْ حَدِيثِ أَنَسٍ، إلَّا أَنَّهَا مَعْلُولَةٌ لَا يُصَحِّحُهَا أَهْلُ الْعِلْمِ بِالْحَدِيثِ؛ لِأَنَّ حَدِيثَ سَعْدٍ أَخْطَأَ فِيهِ الدَّرَاوَرْدِيُّ، فَرَوَاهُ عَلَى غَيْرِ مَا رَوَاهُ النَّاسُ بِتَسْلِيمَةٍ وَاحِدَةٍ، وَغَيْرُهُ يَرْوِي فِيهِ بِتَسْلِيمَتَيْنِ، ثُمَّ ذَكَرَ حَدِيثَهُ عَنْ مُصْعَبِ بْنِ ثَابِتٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «كَانَ يُسَلِّمُ فِي الصَّلَاةِ تَسْلِيمَةً وَاحِدَةً» ثُمَّ قَالَ: وَهَذَا وَهْمٌ عِنْدَهُمْ وَغَلَطٌ، وَإِنَّمَا الْحَدِيثُ كَمَا رَوَاهُ ابْنُ الْمُبَارَكِ وَغَيْرُهُ عَنْ مُصْعَبِ بْنِ ثَابِتٍ عَنْ إسْمَاعِيلَ بْنِ مُحَمَّدٍ عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ «كَانَ يُسَلِّمُ عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ» وَقَدْ رُوِيَ هَذَا الْحَدِيثُ بِالتَّسْلِيمَتَيْنِ مِنْ طَرِيقِ مُصْعَبٍ، ثُمَّ سَاقَ طُرُقَهُ بِالتَّسْلِيمَتَيْنِ عَنْ سَعْدٍ، ثُمَّ سَاقَ مِنْ طَرِيقِ ابْنِ الْمُبَارَكِ عَنْ مُصْعَبٍ عَنْ إسْمَاعِيلَ بْنِ مُحَمَّدٍ عَنْ عَامِرِ بْنِ سَعْدٍ عَنْ أَبِيهِ قَالَ: «رَأَيْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُسَلِّمُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ، وَكَأَنِّي أَنْظُرُ إلَى صَفْحَةِ خَدِّهِ» فَقَالَ الزُّهْرِيُّ: مَا سَمِعْنَا هَذَا مِنْ حَدِيثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ لَهُ إسْمَاعِيلُ بْنُ مُحَمَّدٍ: أَكُلَّ حَدِيثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَمِعْت؟ قَالَ: لَا، قَالَ: فَنِصْفَهُ؟ قَالَ: لَا، قَالَ: فَاجْعَلْ هَذَا فِي النِّصْفِ الَّذِي لَمْ تَسْمَعْ قَالَ: وَأَمَّا حَدِيثُ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «كَانَ يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً» فَلَمْ يَرْفَعْهُ أَحَدٌ إلَّا زُهَيْرُ بْنُ مُحَمَّدٍ وَحْدَهُ عَنْ هِشَامِ بْنِ عُرْوَةَ، رَوَاهُ عَنْهُ عَمْرُو بْنُ أَبِي سَلَمَةَ،

(2/273)

وَزُهَيْرُ بْنُ مُحَمَّدٍ ضَعِيفٌ عِنْدَ الْجَمِيعِ كَثِيرُ الْخَطَأِ لَا يُحْتَجُّ بِهِ، وَذَكَرَ يَحْيَى بْنُ مَعِينٍ هَذَا الْحَدِيثَ فَقَالَ: عَمْرُو بْنُ أَبِي سَلَمَةَ وَزُهَيْرٌ ضَعِيفَانِ لَا حُجَّةَ فِيهِمَا.
وَأَمَّا حَدِيثُ أَنَسٍ فَلَمْ يَأْتِ إلَّا مِنْ طَرِيقِ أَيُّوبَ السِّخْتِيَانِيُّ عَنْ أَنَسٍ، وَلَمْ يَسْمَعْ أَيُّوبُ مِنْ أَنَسٍ عِنْدَهُمْ شَيْئًا. قَالَ: وَقَدْ رُوِيَ عَنْ الْحَسَنِ مُرْسَلًا «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبَا بَكْرٍ وَعُمَرَ كَانُوا يُسَلِّمُونَ تَسْلِيمَةً وَاحِدَةً» ذَكَرَهُ وَكِيعٌ عَنْ الرُّبَيِّعِ عَنْهُ، قَالَ: وَالْعَمَلُ الْمَشْهُورُ بِالْمَدِينَةِ التَّسْلِيمَةُ الْوَاحِدَةُ، وَهُوَ عَمَلٌ قَدْ تَوَارَثَهُ أَهْلُ الْمَدِينَةِ كَابِرًا عَنْ كَابِرٍ، وَمِثْلُهُ يَصِحُّ فِيهِ الِاحْتِجَاجُ بِالْعَمَلِ فِي كُلِّ بَلَدٍ، لِأَنَّهُ لَا يَخْفَى؛ لِوُقُوعِهِ فِي كُلِّ يَوْمٍ مِرَارًا.

[عَمَل أَهْل الْمَدِينَة]
[أَنْوَاعُ السُّنَنِ]
[الْكَلَامُ عَلَى عَمَلِ أَهْلِ الْمَدِينَةِ] : قُلْت: وَهَذَا أَصْلٌ قَدْ نَازَعَهُمْ فِيهِ الْجُمْهُورُ، وَقَالُوا: عَمَلُ أَهْلِ الْمَدِينَةِ كَعَمَلِ غَيْرِهِمْ مِنْ أَهْلِ الْأَمْصَارِ، وَلَا فَرْقَ بَيْنَ عَمَلِهِمْ وَعَمَلِ أَهْلِ الْحِجَازِ وَالْعِرَاقِ وَالشَّامِ؛ فَمَنْ كَانَتْ السُّنَّةُ مَعَهُمْ فَهُمْ أَهْلُ الْعَمَلِ الْمُتَّبَعِ، وَإِذَا اخْتَلَفَ عُلَمَاءُ الْمُسْلِمِينَ لَمْ يَكُنْ عَمَلُ بَعْضِهِمْ حُجَّةً عَلَى بَعْضٍ، وَإِنَّمَا الْحُجَّةُ اتِّبَاعُ السُّنَّةِ، وَلَا تُتْرَكُ السُّنَّةُ لِكَوْنِ عَمَلِ بَعْضِ الْمُسْلِمِينَ عَلَى خِلَافِهَا أَوْ عَمِلَ بِهَا غَيْرُهُمْ، وَلَوْ سَاغَ تَرْكُ السُّنَّةِ لِعَمَلِ بَعْضِ الْأُمَّةِ عَلَى خِلَافِهَا لَتُرِكَتْ السُّنَنُ وَصَارَتْ تَبَعًا لِغَيْرِهَا؛ فَإِنْ عَمِلَ بِهَا ذَلِكَ الْغَيْرُ عَمِلَ بِهَا وَإِلَّا فَلَا، وَالسُّنَّةُ هِيَ الْعِيَارُ عَلَى الْعَمَلِ، وَلَيْسَ الْعَمَلُ عِيَارًا عَلَى السُّنَّةِ، وَلَمْ تُضْمَنْ لَنَا الْعِصْمَةُ قَطُّ فِي عَمَلِ مِصْرٍ مِنْ الْأَمْصَارِ دُونَ سَائِرِهَا، وَالْجُدْرَانُ وَالْمَسَاكِنُ وَالْبِقَاعُ لَا تَأْثِيرَ لَهَا فِي تَرْجِيحِ الْأَقْوَالِ، وَإِنَّمَا التَّأْثِيرُ لِأَهْلِهَا وَسُكَّانِهَا.
وَمَعْلُومٌ أَنَّ أَصْحَابَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَاهَدُوا التَّنْزِيلَ، وَعَرَفُوا التَّأْوِيلَ، وَظَفِرُوا مِنْ الْعِلْمِ بِمَا لَمْ يَظْفَرْ بِهِ مَنْ بَعْدَهُمْ؛ فَهُمْ الْمُقَدَّمُونَ فِي الْعِلْمِ عَلَى مَنْ سِوَاهُمْ، كَمَا هُمْ الْمُقَدَّمُونَ فِي الْفَضْلِ وَالدِّينِ، وَعَمَلُهُمْ هُوَ الْعَمَلُ الَّذِي لَا يُخَالَفُ، وَقَدْ انْتَقَلَ أَكْثَرُهُمْ عَنْ الْمَدِينَةِ، وَتَفَرَّقُوا فِي الْأَمْصَارِ، بَلْ أَكْثَرُ عُلَمَائِهِمْ صَارُوا إلَى الْكُوفَةِ وَالْبَصْرَةِ وَالشَّامِ مِثْلَ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ وَأَبِي مُوسَى وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعُبَادَةَ بْنِ الصَّامِتِ وَأَبِي الدَّرْدَاءِ وَعَمْرِو بْنِ الْعَاصِ وَمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ وَمُعَاذِ بْنِ جَبَلٍ، وَانْتَقَلَ إلَى الْكُوفَةِ وَالْبَصْرَةِ نَحْوُ ثَلَاثِمِائَةٍ صَحَابِيٍّ وَنَيِّفٍ، وَإِلَى الشَّامِ وَمِصْرَ نَحْوُهُمْ، فَكَيْفَ يَكُونُ عَمَلُ هَؤُلَاءِ مُعْتَبَرًا مَا دَامُوا فِي الْمَدِينَةِ، فَإِذَا خَالَفُوا غَيْرَهُمْ لَمْ يَكُنْ عَمَلُ مَنْ خَالَفُوهُ مُعْتَبَرًا، فَإِذَا فَارَقُوا جُدْرَانَ الْمَدِينَةِ كَانَ عَمَلُ مَنْ بَقِيَ فِيهَا هُوَ الْمُعْتَبَرُ، وَلَمْ يَكُنْ خِلَافُ مَا انْتَقَلَ عَنْهَا مُعْتَبَرًا؟ ، هَذَا مِنْ الْمُمْتَنِعِ.
وَلَيْسَ جَعْلُ عَمَلِ الْبَاقِينَ مُعْتَبَرًا أَوْلَى مِنْ جَعْلِ عَمَلِ

(2/274)

الْمُفَارِقِينَ مُعْتَبَرًا؛ فَإِنَّ الْوَحْيَ قَدْ انْقَطَعَ بَعْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَمْ يَبْقَ إلَّا كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ، فَمَنْ كَانَتْ السُّنَّةُ مَعَهُ فَعَمَلُهُ هُوَ الْعَمَلُ الْمُعْتَبَرُ حَقًّا، فَكَيْفَ تُتْرَكُ السُّنَّةُ الْمَعْصُومَةُ لِعَمَلٍ غَيْرِ مَعْصُومٍ؟ ثُمَّ يُقَالُ: أَرَأَيْتُمْ لَوْ اسْتَمَرَّ عَمَلُ أَهْلِ مِصْرٍ مِنْ الْأَمْصَارِ الَّتِي انْتَقَلَ إلَيْهَا الصَّحَابَةُ عَلَى مَا أَدَّاهُ إلَيْهِمْ مَنْ صَارَ إلَيْهِمْ مِنْ الصَّحَابَةِ، مَا الْفَرْقُ بَيْنَهُ وَبَيْنَ عَمَلِ أَهْلِ الْمَدِينَةِ الْمُسْتَمِرُّ عَلَى مَا أَدَّاهُ إلَيْهِمْ مَنْ بِهَا مِنْ الصَّحَابَةِ، وَالْعَمَلُ إنَّمَا اسْتَنَدَ إلَى قَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَفِعْلِهِ؟ فَكَيْفَ يَكُونُ قَوْلُهُ وَفِعْلُهُ الَّذِي أَدَّاهُ مَنْ بِالْمَدِينَةِ مُوجِبًا لِلْعَمَلِ دُونَ قَوْلِهِ وَفِعْلِهِ الَّذِي أَدَّاهُ غَيْرُهُمْ؟ هَذَا إذَا كَانَ النَّصُّ مَعَ عَمَلِ أَهْلِ الْمَدِينَةِ، فَكَيْفَ إذَا كَانَ مَعَ غَيْرِهِمْ النَّصُّ، وَلَيْسَ مَعَهُمْ نَصٌّ يُعَارِضُهُ، وَلَيْسَ مَعَهُمْ إلَّا مُجَرَّدُ الْعَمَلِ؟ وَمِنْ الْمَعْلُومِ أَنَّ الْعَمَلَ لَا يُقَابِلُ النَّصَّ، بَلْ يُقَابَلُ الْعَمَلُ بِالْعَمَلِ، وَيَسْلَمُ النَّصُّ عَنْ الْمُعَارِضِ.
وَأَيْضًا فَنَقُولُ: هَلْ يَجُوزُ أَنْ يَخْفَى عَلَى أَهْلِ الْمَدِينَةِ بَعْدَ مُفَارَقَةِ جُمْهُورِ الصَّحَابَةِ لَهَا سُنَّةٌ مِنْ سُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَيَكُونُ عِلْمُهَا عِنْدَ مَنْ فَارَقَهَا أَمْ لَا؟ فَإِنْ قُلْتُمْ " لَا يَجُوزُ " أَبْطَلْتُمْ أَكْثَرَ السُّنَنِ الَّتِي لَمْ يَرْوِهَا أَهْلُ الْمَدِينَةِ، وَإِنْ كَانَتْ مِنْ رِوَايَةِ إبْرَاهِيمَ عَنْ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ، وَمِنْ رِوَايَةِ أَهْلِ بَيْتِ عَلِيٍّ عَنْهُ، وَمِنْ رِوَايَةِ أَصْحَابِ مُعَاذٍ عَنْهُ، وَمِنْ رِوَايَةِ أَصْحَابِ أَبِي مُوسَى عَنْهُ، وَمِنْ رِوَايَةِ أَصْحَابِ عَمْرِو بْنِ الْعَاصِ وَابْنِهِ عَبْدِ اللَّهِ وَأَبِي الدَّرْدَاءِ وَمُعَاوِيَةَ وَأَنَسِ بْنِ مَالِكٍ وَعَمَّارِ بْنِ يَاسِرٍ وَأَضْعَافِ هَؤُلَاءِ، وَهَذَا مِمَّا لَا سَبِيلَ إلَيْهِ.
وَإِنْ قُلْتُمْ " يَجُوزُ أَنْ يَخْفَى عَلَى مَنْ بَقِيَ فِي الْمَدِينَةِ بَعْضُ السُّنَنِ وَيَكُونُ عِلْمُهَا عِنْدَ غَيْرِهِمْ " فَكَيْفَ تُتْرَكُ السُّنَنُ لِعَمَلِ مَنْ قَدْ اعْتَرَفْتُمْ بِأَنَّ السُّنَّةَ قَدْ تَخْفَى عَلَيْهِمْ؟ .
وَأَيْضًا فَإِنَّ عُمَرَ بْنَ الْخَطَّابِ كَانَ إذَا كَتَبَ إلَيْهِ بَعْضُ الْأَعْرَابِ بِسُنَّةٍ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَمِلَ بِهَا، وَلَوْ لَمْ يَكُنْ مَعْمُولًا بِهَا بِالْمَدِينَةِ، كَمَا كَتَبَ إلَيْهِ الضَّحَّاكُ بْنُ سُفْيَانَ الْكِلَابِيُّ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَرَّثَ امْرَأَةَ أَشْيَمَ الضَّبَابِيِّ مِنْ دِيَةِ زَوْجِهَا» فَقَضَى بِهِ عُمَرُ.
وَأَيْضًا فَإِنَّ هَذِهِ السُّنَّةَ الَّتِي لَمْ يَعْمَلْ بِهَا أَهْلُ الْمَدِينَةِ لَوْ جَاءَ مَنْ رَوَاهَا إلَى الْمَدِينَةِ وَعَمِلَ بِهَا لَمْ يَكُنْ عَمَلُ مَنْ خَالَفَهُ حُجَّةً عَلَيْهِ، فَكَيْفَ يَكُونُ حُجَّةً عَلَيْهِ إذَا خَرَجَ مِنْ الْمَدِينَةِ؟
وَأَيْضًا فَإِنَّ هَذَا يُوجِبُ أَنْ يَكُونَ جَمِيعُ أَهْلِ الْأَمْصَارِ تَبَعًا لِلْمَدِينَةِ فِيمَا يَعْمَلُونَ بِهِ، وَأَنَّهُ لَا يَجُوزُ لَهُمْ مُخَالَفَتُهُمْ فِي شَيْءٍ، فَإِنَّ عَمَلَهُمْ إذَا قُدِّمَ عَلَى السُّنَّةِ فَلَأَنْ يُقَدَّمَ عَلَى عَمَلِ غَيْرِهِمْ أَوْلَى، وَإِنْ قِيلَ إنَّ عَمَلَهُمْ نَفْسَهُ سُنَّةٌ لَمْ يَحِلَّ لِأَحَدٍ مُخَالَفَتُهُمْ، وَلَكِنَّ عُمَرَ بْنَ الْخَطَّابِ

(2/275)

وَمَنْ بَعْدَهُ مِنْ الْخُلَفَاءِ لَمْ يَأْمُرْ أَحَدٌ مِنْهُمْ أَهْلَ الْأَمْصَارِ أَنْ لَا يَعْمَلُوا بِمَا عَرَفُوهُ مِنْ السُّنَّةِ وَعِلْمُهُمْ إيَّاهُ الصَّحَابَةُ إذَا خَالَفَ عَمَلَ أَهْلِ الْمَدِينَةِ، وَأَنَّهُمْ لَا يَعْمَلُونَ إلَّا بِعَمَلِ أَهْلِ الْمَدِينَةِ، بَلْ مَالِكٌ نَفْسُهُ مَنَعَ الرَّشِيدَ مِنْ ذَلِكَ وَقَدْ عَزَمَ عَلَيْهِ، وَقَالَ لَهُ: قَدْ تَفَرَّقَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْبِلَادِ، وَصَارَ عِنْدَ كُلِّ طَائِفَةٍ مِنْهُمْ عِلْمٌ لَيْسَ عِنْدَ غَيْرِهِمْ، وَهَذَا يَدُلُّ عَلَى أَنَّ عَمَلَ أَهْلِ الْمَدِينَةِ لَيْسَ عِنْدَهُ حُجَّةً لَازِمَةً لِجَمِيعِ الْأُمَّةِ، وَإِنَّمَا هُوَ اخْتِيَارٌ مِنْهُ لِمَا رَأَى عَلَيْهِ الْعَمَلَ، وَلَمْ يَقُلْ قَطُّ فِي مُوَطَّئِهِ وَلَا غَيْرِهِ لَا يَجُوزُ الْعَمَلُ بِغَيْرِهِ، بَلْ يُخْبِرُ إخْبَارًا مُجَرَّدًا أَنَّ هَذَا عَمَلُ أَهْلِ بَلَدِهِ؛ فَإِنَّهُ - رَضِيَ اللَّهُ عَنْهُ - وَجَزَاهُ عَنْ الْإِسْلَامِ خَيْرًا ادَّعَى إجْمَاعَ أَهْلِ الْمَدِينَةِ فِي نَيِّفٍ وَأَرْبَعِينَ مَسْأَلَةٍ.
ثُمَّ هِيَ ثَلَاثَةُ أَنْوَاعٍ:
أَحَدُهَا: لَا يُعْلَمُ أَنَّ أَهْلَ الْمَدِينَةِ خَالَفَهُمْ فِيهِ غَيْرُهُمْ.
وَالثَّانِي: مَا خَالَفَ فِيهِ أَهْلُ الْمَدِينَةِ غَيْرَهُمْ وَإِنْ لَمْ يُعْلَمْ اخْتِلَافُهُمْ فِيهِ، وَالثَّالِثُ: مَا فِيهِ الْخِلَافُ بَيْنَ أَهْلِ الْمَدِينَةِ أَنْفُسِهِمْ، وَمِنْ وَرَعِهِ - رَضِيَ اللَّهُ عَنْهُ - لَمْ يَقُلْ إنَّ هَذَا إجْمَاعُ الْأُمَّةِ الَّذِي لَا يَحِلُّ خِلَافُهُ. وَعِنْدَ هَذَا فَنَقُولُ: مَا عَلَيْهِ الْعَمَلُ إمَّا أَنْ يُرَادَ بِهِ الْقِسْمُ الْأَوَّلُ، أَوْ هُوَ وَالثَّانِي، أَوْ هُمَا وَالثَّالِثُ؛ فَإِنْ أُرِيدَ الْأَوَّلُ فَلَا رَيْبَ أَنَّهُ حُجَّةٌ يَجِبُ اتِّبَاعُهُ، وَإِنْ أُرِيدَ الثَّانِي وَالثَّالِثُ فَأَيْنَ دَلِيلُهُ؟
وَأَيْضًا فَأَحَقُّ عَمَلِ أَهْلِ الْمَدِينَةِ أَنْ يَكُونَ حُجَّةً الْعَمَلُ الْقَدِيمُ الَّذِي كَانَ فِي زَمَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ وَزَمَنِ خُلَفَائِهِ الرَّاشِدِينَ، وَهَذَا كَعَمَلِهِمْ الَّذِي كَأَنَّهُ مُشَاهَدٌ بِالْحِسِّ وَرَأْيِ عَيْنٍ مِنْ إعْطَائِهِمْ أَمْوَالَهُمْ الَّتِي قَسَمَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى مَنْ شَهِدَ مَعَهُ خَيْبَرَ فَأَعْطَوْهَا الْيَهُودَ عَلَى أَنْ يَعْمَلُوهَا بِأَنْفُسِهِمْ وَأَمْوَالِهِمْ وَالثَّمَرَةُ بَيْنَهُمْ وَبَيْنَ الْمُسْلِمِينَ، يُقِرُّونَهُمْ مَا أَقَرَّهُمْ اللَّهُ وَيُخْرِجُونَهُمْ مَتَى شَاءُوا، وَاسْتَمَرَّ هَذَا الْعَمَلُ كَذَلِكَ بِلَا رَيْبٍ إلَى أَنْ اسْتَأْثَرَ اللَّهُ بِنَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -[مُدَّةَ] أَرْبَعَةِ أَعْوَامٍ، ثُمَّ اسْتَمَرَّ مُدَّةَ خِلَافَةِ الصِّدِّيقِ، وَكُلُّهُمْ عَلَى ذَلِكَ، ثُمَّ اسْتَمَرَّ مُدَّةَ خِلَافَةِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمْ -، إلَى أَنْ أَجْلَاهُمْ قَبْلَ أَنْ يُسْتَشْهَدَ بِعَامٍ؛ فَهَذَا هُوَ الْعَمَلُ حَقًّا.
فَكَيْفَ سَاغَ خِلَافُهُ وَتَرْكُهُ لِعَمَلٍ حَادِثٍ؟ وَمِنْ ذَلِكَ عَمَلُ الصَّحَابَةِ مَعَ نَبِيِّهِمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى الِاشْتِرَاكِ فِي الْهَدْيِ، الْبَدَنَةُ عَنْ عَشَرَةٍ وَالْبَقَرَةُ عَنْ سَبْعَةٍ، فَيَا لَهُ مِنْ عَمَلٍ مَا أَحَقَّهُ وَأَوْلَاهُ بِالِاتِّبَاعِ، فَكَيْفَ يُخَالِفُ إلَى عَمَلٍ حَادِثٍ بَعْدَهُ مُخَالِفٌ لَهُ؟ وَمِنْ ذَلِكَ عَمَلُ أَهْلِ الْمَدِينَةِ الَّذِي كَأَنَّهُ رَأْيُ عَيْنٍ فِي سُجُودِهِمْ فِي {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق: 1] مَعَ نَبِيِّهِمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَمَعَهُمْ أَبُو هُرَيْرَةَ.
وَإِنَّمَا صَحِبَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثَلَاثَةَ أَعْوَامٍ وَبَعْضَ الرَّابِعِ، وَقَدْ أَخْبَرَ عَنْ عَمَلِ الصَّحَابَةِ مَعَ نَبِيِّهِمْ فِي آخِرِ أَمْرِهِ، فَهَذَا وَاَللَّهِ هُوَ

(2/276)

الْعَمَلُ، فَكَيْفَ يُقَدَّمُ عَلَيْهِ عَمَلُ مَنْ بَعْدَهُمْ بِمَا شَاءَ اللَّهُ مِنْ السِّنِينَ وَيُقَالُ: الْعَمَلُ عَلَى تَرْكِ السُّجُودِ؟ وَمِنْ ذَلِكَ عَمَلُ الصَّحَابَةِ مَعَ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ وَقَدْ قَرَأَ السَّجْدَةَ عَلَى الْمِنْبَرِ فِي خُطْبَتِهِ يَوْمَ الْجُمُعَةِ ثُمَّ نَزَلَ عَنْ الْمِنْبَرِ فَسَجَدَ، وَسَجَدَ مَعَهُ أَهْلُ الْمَسْجِدِ، ثُمَّ صَعِدَ، فَهَذَا الْعَمَلُ حَقٌّ، فَكَيْفَ يُقَالُ: الْعَمَلُ عَلَى خِلَافِهِ وَيُقَدَّمُ الْعَمَلُ الَّذِي يُخَالِفُ ذَلِكَ عَلَيْهِ؟
وَمِنْ ذَلِكَ عَمَلُ الصَّحَابَةِ مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي اقْتِدَائِهِمْ بِهِ وَهُوَ جَالِسٌ، وَهَذَا كَأَنَّهُ رَأْيُ عَيْنٍ، سَوَاءٌ كَانَتْ صَلَاتُهُمْ خَلْفَهُ قُعُودًا أَوْ قِيَامًا، فَهَذَا عَمَلٌ فِي غَايَةِ الظُّهُورِ وَالصِّحَّةِ، فَمِنْ الْعَجَبِ أَنْ يُقَدَّمَ عَلَيْهِ رِوَايَةُ جَابِرٍ الْجُعْفِيِّ عَنْ الشَّعْبِيِّ - وَهُمَا كُوفِيَّانِ - أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «لَا يَؤُمَّنَّ أَحَدٌ بَعْدِي جَالِسًا» ؟ وَهَذِهِ مِنْ أَسْقَطِ رِوَايَاتِ أَهْلِ الْكُوفَةِ.
وَمِنْ ذَلِكَ أَنَّ سُلَيْمَانَ بْنَ عَبْدِ الْمَلِكِ عَام حَجَّ جَمَعَ نَاسًا مِنْ أَهْلِ الْعِلْمِ فِيهِمْ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَخَارِجَةُ بْنُ زَيْدِ بْنِ ثَابِتٍ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَسَالِمٌ وَعُبَيْدُ اللَّهِ ابْنَا عَبْدِ اللَّهِ بْنِ عُمَرَ وَمُحَمَّدُ بْنُ شِهَابٍ الزُّهْرِيُّ وَأَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ، فَسَأَلَهُمْ عَنْ الطِّيبِ قَبْلَ الْإِفَاضَةِ، فَكُلُّهُمْ أَمَرَهُ بِالطِّيبِ، وَقَالَ الْقَاسِمُ: أَخْبَرَتْنِي «عَائِشَةُ أَنَّهَا طَيَّبَتْ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِحُرْمِهِ حِينَ أَحْرَمَ وَلِحِلِّهِ قَبْلَ أَنْ يَطُوفَ بِالْبَيْتِ» . وَلَمْ يَخْتَلِفْ عَلَيْهِ أَحَدٌ مِنْهُمْ، إلَّا أَنَّ عَبْدَ اللَّهِ بْنَ عُبَيْدِ اللَّهِ قَالَ: كَانَ عَبْدُ اللَّهِ رَجُلًا جَادًّا مُجِدًّا، كَانَ يَرْمِي الْجَمْرَةَ ثُمَّ يَذْبَحُ ثُمَّ يَحْلِقُ ثُمَّ يَرْكَبُ فَيُفِيضُ قَبْلَ أَنْ يَأْتِيَ مَنْزِلَهُ، قَالَ سَالِمٌ: صَدَقَ، ذَكَرَهُ النَّسَائِيّ
، فَهَذَا عَمَلُ أَهْلِ الْمَدِينَةِ وَفُتْيَاهُمْ، فَأَيُّ عَمَلٍ بَعْدَ ذَلِكَ يُخَالِفُهُ يَسْتَحِقُّ التَّقْدِيمَ عَلَيْهِ؟ وَمِنْ ذَلِكَ مَا رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ قَاسِمِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ قَالَ: مَا بِالْمَدِينَةِ أَهْلُ بَيْتِ هِجْرَةٍ إلَّا يَزْرَعُونَ عَلَى الثُّلُثِ وَالرُّبْعِ، وَزَارَعَ عَلِيٌّ وَسَعْدُ بْنُ مَالِكٍ وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَآلُ أَبِي بَكْرٍ وَآلُ عُمَرَ وَآلُ عَلِيٍّ وَابْنُ سِيرِينَ، وَعَامَلَ عُمَرُ بْنُ الْخَطَّابِ النَّاسَ عَلَى أَنَّهُ إنْ جَاءَ عُمَرُ بِالْبَذْرِ مِنْ عِنْدِهِ فَلَهُ الشَّطْرُ وَإِنْ جَاءُوا بِالْبَذْرِ فَلَهُمْ كَذَا وَكَذَا. فَهَذَا وَاَللَّهِ هُوَ الْعَمَلُ الَّذِي يَسْتَحِقُّ تَقْدِيمُهُ عَلَى كُلِّ عَمَلٍ خَالَفَهُ، وَاَلَّذِي مَنْ جَعَلَهُ بَيْنَهُ وَبَيْنَ اللَّهِ فَقَدْ اسْتَوْثَقَ.
فَيَا لِلَّهِ الْعَجَبُ، أَيُّ عَمَلٍ بَعْدَ هَذَا يُقَدَّمُ عَلَيْهِ؟ وَهَلْ يَكُونُ عَمَلٌ يُمْكِنُ أَنْ يُقَالَ إنَّهُ إجْمَاعٌ أَظْهَرُ مِنْ هَذَا وَأَصَحُّ مِنْهُ؟

(2/277)

أَنْوَاعُ السُّنَنِ وَأَمْثِلَةٌ لِكُلِّ نَوْعٍ مِنْهَا]
وَأَيْضًا فَالْعَمَلُ نَوْعَانِ: نَوْعٌ لَمْ يُعَارِضْهُ نَصٌّ وَلَا عَمَلٌ قَبْلَهُ وَلَا عَمَلُ مِصْرٍ آخَرَ غَيْرُهُ، وَعَمَلٌ عَارَضَهُ وَاحِدٌ مِنْ هَذِهِ الثَّلَاثَةِ؛ فَإِنْ سَوَّيْتُمْ بَيْنَ أَقْسَامِ هَذَا الْعَمَلِ كُلِّهَا فَهِيَ تَسْوِيَةٌ بَيْنَ الْمُخْتَلِفَاتِ الَّتِي فَرَّقَ النَّصُّ وَالْعَقْلُ بَيْنَهَا، وَإِنْ فَرَّقْتُمْ بَيْنَهَا فَلَا بُدَّ مِنْ دَلِيلٍ فَارِقٍ بَيْنَ مَا هُوَ مُعْتَبَرٌ مِنْهَا وَمَا هُوَ غَيْرُ مُعْتَبَرٍ، وَلَا تَذْكُرُونَ دَلِيلًا قَطُّ إلَّا كَانَ دَلِيلَ مَنْ قَدَّمَ النَّصَّ أَقْوَى، وَكَانَ بِهِ أَسْعَدَ. وَأَيْضًا فَإِنَّا نُقَسِّمُ عَلَيْكُمْ هَذَا الْعَمَلَ مِنْ وَجْهٍ آخَرَ لِيَتَبَيَّنَ بِهِ الْمَقْبُولُ مِنْ الْمَرْدُودِ فَنَقُولُ: عَمَلُ أَهْلِ الْمَدِينَةِ وَإِجْمَاعُهُمْ نَوْعَانِ؛ أَحَدُهُمَا: مَا كَانَ مِنْ طَرِيقِ النَّقْلِ وَالْحِكَايَةِ، وَالثَّانِي: مَا كَانَ مِنْ طَرِيقِ الِاجْتِهَادِ وَالِاسْتِدْلَالِ؛ فَالْأَوَّلُ عَلَى ثَلَاثَةِ أَضْرُبٍ؛ أَحَدُهَا: نَقْلُ الشَّرْعِ مُبْتَدَأٌ مِنْ جِهَةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهُوَ أَرْبَعَةُ أَنْوَاعٍ؛ أَحَدُهَا: نَقْلُ قَوْلِهِ، وَالثَّانِي: نَقْلُ فِعْلِهِ، وَالثَّالِثُ: نَقْلُ تَقْرِيرِهِ لَهُمْ عَلَى أَمْرٍ شَاهَدَهُمْ عَلَيْهِ أَوْ أَخْبَرَهُمْ بِهِ، الرَّابِعُ: نَقْلُهُمْ لِتَرْكِ شَيْءٍ قَامَ سَبَبُ وُجُودِهِ وَلَمْ يَفْعَلْهُ. الثَّانِي: نَقْلُ الْعَمَلِ الْمُتَّصِلِ زَمَنًا بَعْدَ زَمَنٍ مِنْ عَهْدِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. الثَّالِثُ: نَقْلٌ لِأَمَاكِنَ وَأَعْيَانَ وَمَقَادِيرَ لَمْ تَتَغَيَّرْ عَنْ حَالِهَا.

[نَقْلُ الْقَوْلِ وَطَرِيقَةُ الْبُخَارِيِّ فِي تَرْتِيبِ صَحِيحِهِ] :
وَنَحْنُ نَذْكُرُ أَمْثِلَةَ هَذِهِ الْأَنْوَاعِ؛ فَأَمَّا نَقْلُ قَوْلِهِ فَظَاهِرٌ، وَهُوَ الْأَحَادِيثُ الْمَدَنِيَّةُ الَّتِي هِيَ أُمُّ الْأَحَادِيثِ النَّبَوِيَّةِ، وَهِيَ أَشْرَفُ أَحَادِيثِ أَهْلِ الْأَمْصَارِ، وَمَنْ تَأَمَّلَ أَبْوَابَ الْبُخَارِيِّ وَجَدَهُ أَوَّلَ مَا يَبْدَأُ فِي الْبَابِ بِهَا مَا وَجَدَهَا، ثُمَّ يُتْبِعُهَا بِأَحَادِيثِ أَهْلِ الْأَمْصَارِ، وَهَذِهِ كَمَالِكٍ عَنْ نَافِعٍ عَنْ أَبِيهِ عُمَرَ، وَابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ، وَمَالِكٍ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ وَأَبِي الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ، وَأَبِي شِهَابٍ عَنْ سَالِمٍ عَنْ أَبِيهِ، وَابْنِ شِهَابٍ عَنْ حُمَيْدٍ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ، وَيَحْيَى بْنِ سَعِيدٍ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ، وَابْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ عَنْ ابْنِ عَبَّاسٍ، وَمَالِكٍ عَنْ مُوسَى بْنِ عُقْبَةَ عَنْ كُرَيْبٌ عَنْ أُسَامَةَ بْنِ زَيْدٍ، وَالزُّهْرِيِّ عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ عَنْ أَبِي أَيُّوبَ، وَأَمْثَالُ ذَلِكَ.
[نَقْلُ الْفِعْلِ]
أَمَّا نَقْلُ فِعْلِهِ فَكَنَقْلِهِمْ أَنَّهُ تَوَضَّأَ مِنْ بِئْرِ بُضَاعَةَ، وَأَنَّهُ كَانَ يَخْرُجُ كُلَّ عِيدٍ إلَى الْمُصَلَّى فَيُصَلِّي بِهِ الْعِيدَ هُوَ وَالنَّاسُ، وَأَنَّهُ كَانَ يَخْطُبُهُمْ قَائِمًا عَلَى الْمِنْبَرِ وَظَهْرُهُ إلَى الْقِبْلَةِ وَوَجْهُهُ

(2/278)

إلَيْهِمْ، وَأَنَّهُ كَانَ يَزُورُ قُبَاءَ كُلَّ سَبْتٍ مَاشِيًا وَرَاكِبًا، وَأَنَّهُ كَانَ يَزُورُهُمْ فِي دُورِهِمْ وَيَعُودُ مَرَضَاهُمْ وَيَشْهَدُ جَنَائِزَهُمْ وَنَحْوُ ذَلِكَ.

[نَقْلُ التَّقْرِيرِ]
وَأَمَّا نَقْلُ التَّقْرِيرِ فَكَنَقْلِهِمْ إقْرَارَهُ لَهُمْ عَلَى تَلْقِيحِ النَّخْلِ، وَعَلَى تِجَارَاتِهِمْ الَّتِي كَانُوا يَتَّجِرُونَهَا، وَهِيَ عَلَى ثَلَاثَةِ أَنْوَاعٍ: تِجَارَةُ الضَّرْبِ فِي الْأَرْضِ، وَتِجَارَةُ الْإِدَارَةِ، وَتِجَارَةُ السَّلَمِ فَلَمْ يُنْكِرْ عَلَيْهِمْ مِنْهَا تِجَارَةً وَاحِدَةً، وَإِنَّمَا حَرَّمَ عَلَيْهِمْ فِيهَا الرِّبَا الصَّرِيحَ وَوَسَائِلَهُ الْمُفْضِيَةَ إلَيْهِ أَوْ التَّوَسُّلَ بِتِلْكَ الْمَتَاجِرِ إلَى الْحَرَامِ كَبَيْعِ السِّلَاحِ لِمَنْ يُقَاتِلُ بِهِ الْمُسْلِمَ وَبَيْعِ الْعَصِيرِ لِمَنْ يَعْصِرُهُ خَمْرًا وَبَيْعِ الْحَرِيرِ لِمَنْ يَلْبَسُهُ مِنْ الرِّجَالِ وَنَحْوُ ذَلِكَ مِمَّا هُوَ مُعَاوَنَةٌ عَلَى الْإِثْمِ وَالْعُدْوَانِ.
وَكَإِقْرَارِهِمْ عَلَى صَنَائِعِهِمْ الْمُخْتَلِفَةِ مِنْ تِجَارَةٍ وَخِيَاطَةٍ وَصِيَاغَةٍ وَفِلَاحَةٍ، وَإِنَّمَا حَرَّمَ عَلَيْهِمْ فِيهَا الْغِشَّ وَالتَّوَسُّلَ بِهَا إلَى الْمُحَرَّمَاتِ، وَكَإِقْرَارِهِمْ عَلَى إنْشَادِ الْأَشْعَارِ الْمُبَاحَةِ وَذِكْرِ أَيَّامِ الْجَاهِلِيَّةِ وَالْمُسَابَقَةَ عَلَى الْأَقْدَامِ، وَكَإِقْرَارِهِمْ عَلَى الْمُهَادَنَةِ فِي السَّفَرِ، وَكَإِقْرَارِهِمْ عَلَى الْخُيَلَاءِ فِي الْحَرْبِ وَلُبْسِ الْحَرِيرِ فِيهِ وَإِعْلَامِ الشُّجَاعِ مِنْهُمْ بِعَيْنِهِ بِعَلَامَةٍ مِنْ رِيشَةٍ أَوْ غَيْرِهَا. وَكَإِقْرَارِهِمْ عَلَى لُبْسِ مَا نَسَجَهُ الْكُفَّارُ مِنْ الثِّيَابِ، وَعَلَى إنْفَاقِ مَا ضَرَبُوهُ مِنْ الدَّرَاهِمِ، وَرُبَّمَا كَانَ عَلَيْهَا صُوَرُ مُلُوكِهِمْ، وَلَمْ يَضْرِبْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا خُلَفَاؤُهُ مُدَّةَ حَيَاتِهِمْ دِينَارًا وَلَا دِرْهَمًا، وَإِنَّمَا كَانُوا يَتَعَامَلُونَ بِضَرْبِ الْكُفَّارِ. وَكَإِقْرَارِهِ لَهُمْ بِحَضْرَتِهِ عَلَى الْمِزَاحِ الْمُبَاحِ، وَعَلَى الشِّبَعِ فِي الْأَكْلِ، وَعَلَى النَّوْمِ فِي الْمَسْجِدِ، وَعَلَى شَرِكَةِ الْأَبْدَانِ، وَهَذَا كَثِيرٌ مِنْ أَنْوَاعِ السُّنَنِ احْتَجَّ بِهِ الصَّحَابَةُ وَأَئِمَّةُ الْإِسْلَامِ كُلُّهُمْ.
وَقَدْ احْتَجَّ بِهِ جَابِرٌ فِي تَقْرِيرِ الرَّبِّ فِي زَمَنِ الْوَحْيِ كَقَوْلِهِ: " كُنَّا نَعْزِلُ وَالْقُرْآنُ يَنْزِلُ، فَلَوْ كَانَ شَيْءٌ يَنْهَى عَنْهُ لَنَهَى عَنْهُ الْقُرْآنُ " وَهَذَا مِنْ كَمَالِ فِقْهِ الصَّحَابَةِ وَعِلْمِهِمْ، وَاسْتِيلَائِهِمْ عَلَى مَعْرِفَةِ طُرُقِ الْأَحْكَامِ وَمَدَارِكِهَا، وَهُوَ يَدُلُّ عَلَى أَمْرَيْنِ: أَحَدُهُمَا: أَنَّ أَصْلَ الْأَفْعَالِ الْإِبَاحَةُ، وَلَا يَحْرُمُ مِنْهَا إلَّا مَا حَرَّمَهُ اللَّهُ عَلَى لِسَانِ رَسُولِهِ، الثَّانِي: أَنَّ عِلْمَ الرَّبِّ تَعَالَى بِمَا يَفْعَلُونَ فِي زَمَنِ شَرْعِ الشَّرَائِعِ وَنُزُولِ الْوَحْيِ وَإِقْرَارُهُ لَهُمْ عَلَيْهِ دَلِيلٌ عَلَى عَفْوِهِ عَنْهُ، وَالْفَرْقُ بَيْنَ هَذَا الْوَجْهِ وَالْوَجْهِ الَّذِي قَبْلَهُ أَنَّهُ فِي الْوَجْهِ الْأَوَّلِ يَكُونُ مَعْفُوًّا عَنْهُ اسْتِصْحَابًا، وَفِي الثَّانِي يَكُونُ الْعَفْوُ عَنْهُ تَقْرِيرًا لِحُكْمِ الِاسْتِصْحَابِ، وَمِنْ هَذَا النَّوْعِ تَقْرِيرُهُ لَهُمْ عَلَى أَكْلِ الزُّرُوعِ الَّتِي تُدَاسُ بِالْبَقَرِ، مِنْ غَيْرِ أَمْرٍ لَهُمْ بِغَسْلِهَا، وَقَدْ عَلِمَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهَا لَا بُدَّ أَنْ تَبُولَ وَقْتَ الدِّيَاسِ، وَمِنْ ذَلِكَ تَقْرِيرُهُ لَهُمْ عَلَى الْوُقُودِ فِي بُيُوتِهِمْ وَعَلَى أَطْعِمَتِهِمْ بِأَرْوَاثِ الْإِبِلِ وَأَخْثَاءَ الْبَقَرِ وَأَبْعَارِ الْغَنَمِ، وَقَدْ عَلِمَ أَنَّ دُخَانَهَا وَرَمَادَهَا يُصِيبُ ثِيَابَهُمْ وَأَوَانِيَهُمْ، وَلَمْ يَأْمُرْهُمْ بِاجْتِنَابِ ذَلِكَ، وَهُوَ دَلِيلٌ عَلَى أَحَدِ أَمْرَيْنِ وَلَا بُدَّ: طَهَارَةُ ذَلِكَ، أَوْ أَنَّ دُخَانَ النَّجَاسَةِ وَرَمَادَهَا لَيْسَ بِنَجِسٍ.
وَمِنْ ذَلِكَ تَقْرِيرُهُمْ

(2/279)

عَلَى سُجُودِ أَحَدِهِمْ عَلَى ثَوْبِهِ إذَا اشْتَدَّ الْحَرُّ، وَلَا يُقَالُ فِي ذَلِكَ أَنَّهُ رُبَّمَا لَمْ يَعْلَمْهُ؛ لِأَنَّ اللَّهَ قَدْ عَلِمَهُ وَأَقَرَّهُمْ عَلَيْهِ وَلَمْ يَأْمُرْ رَسُولَهُ بِإِنْكَارِهِ عَلَيْهِمْ، فَتَأَمَّلْ هَذَا الْمَوْضِعَ.
وَمِنْ ذَلِكَ تَقْرِيرُهُمْ عَلَى الْأَنْكِحَةِ الَّتِي عَقَدُوهَا فِي حَالِ الشِّرْكِ وَلَمْ يَتَعَرَّضْ لِكَيْفِيَّةِ وُقُوعِهَا، وَإِنَّمَا أَنْكَرَ مِنْهَا مَا لَا مَسَاغَ لَهُ فِي الْإِسْلَامِ حِينَ الدُّخُولِ فِيهِ. وَمِنْ ذَلِكَ تَقْرِيرُهُمْ عَلَى مَا بِأَيْدِيهِمْ مِنْ الْأَمْوَالِ الَّتِي اكْتَسَبُوهَا قَبْلَ الْإِسْلَامِ بِرِبًا أَوْ غَيْرِهِ، وَلَمْ يَأْمُرْ بِرَدِّهَا، بَلْ جَعَلَ لَهُمْ بِالتَّوْبَةِ مَا سَلَفَ مِنْ ذَلِكَ؛ وَمِنْهُ تَقْرِيرُ الْحَبَشَةِ بِاللَّعِبِ فِي الْمَسْجِدِ بِالْحِرَابِ، وَتَقْرِيرُهُ عَائِشَةُ عَلَى النَّظَرِ إلَيْهِمْ، وَهُوَ كَتَقْرِيرِهِ النِّسَاءَ عَلَى الْخُرُوجِ وَالْمَشْيِ فِي الطُّرُقَاتِ وَحُضُورِ الْمَسَاجِدِ وَسَمَاعِ الْخُطَبِ الَّتِي كَانَ يُنَادِي بِالِاجْتِمَاعِ لَهَا، وَتَقْرِيرُهُ الرِّجَالَ عَلَى اسْتِخْدَامِهِنَّ فِي الطَّحْنِ وَالْغَسْلِ وَالطَّبْخِ وَالْعَجْنِ وَعَلَفِ الْفَرَسِ وَالْقِيَامِ بِمَصَالِحِ الْبَيْتِ، وَلَمْ يَقُلْ لِلرِّجَالِ قَطُّ: لَا يَحِلُّ لَكُمْ ذَلِكَ إلَّا بِمُعَاوَنَتِهِنَّ أَوْ اسْتِرْضَائِهِنَّ حَتَّى يَتْرُكْنَ الْأُجْرَةَ، وَتَقْرِيرُهُ لَهُمْ عَلَى الْإِنْفَاقِ عَلَيْهِنَّ بِالْمَعْرُوفِ مِنْ غَيْرِ تَقْدِيرِ فَرْضٍ وَلَا حَبٍّ وَلَا خُبْزٍ، وَلَمْ يَقُلْ لَهُمْ: لَا تَبْرَأُ ذِمَمُكُمْ مِنْ الْإِنْفَاقِ الْوَاجِبِ إلَّا بِمُعَاوَضَةِ الزَّوْجَاتِ مِنْ ذَلِكَ عَلَى الْحَبِّ الْوَاجِبِ لَهُنَّ مَعَ فَسَادِ الْمُعَاوَضَةِ مِنْ وُجُوهٍ عَدِيدَةٍ أَوْ بِإِسْقَاطِ الزَّوْجَاتِ حَقَّهُنَّ مِنْ الْحَبِّ، بَلْ أَقَرَّهُمْ عَلَى مَا كَانُوا يَعْتَادُونَ نَفَقَتَهُ قَبْلَ الْإِسْلَامِ وَبَعْدَهُ، وَقَرَّرَ وُجُوبَهُ بِالْمَعْرُوفِ، وَجَعَلَهُ نَظِيرَ نَفَقَةِ الرَّقِيقِ فِي ذَلِكَ وَمِنْهُ تَقْرِيرُهُمْ عَلَى التَّطَوُّعِ بَيْنَ أَذَانِ الْمَغْرِبِ وَالصَّلَاةِ وَهُوَ يَرَاهُمْ وَلَا يَنْهَاهُمْ. وَمِنْهُ تَقْرِيرُهُمْ عَلَى بَقَاءِ الْوُضُوءِ وَقَدْ خَفَقَتْ رُءُوسُهُمْ مِنْ النَّوْمِ فِي انْتِظَارِ الصَّلَاةِ وَلَمْ يَأْمُرْهُمْ بِإِعَادَتِهِ، وَتَطَرُّقُ احْتِمَالِ كَوْنِهِ لَمْ يَعْلَمْ ذَلِكَ مَرْدُودٌ بِعِلْمِ اللَّهِ بِهِ، وَبِأَنَّ الْقَوْمَ أَجَلُّ وَأَعْرَفُ بِاَللَّهِ وَرَسُولِهِ أَنْ لَا يُخْبِرُوهُ بِذَلِكَ، وَبِأَنَّ خَفَاءَ مِثْلِ ذَلِكَ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ يَرَاهُمْ وَيُشَاهِدُهُمْ خَارِجًا إلَى الصَّلَاةِ مُمْتَنِعٌ.
وَمِنْهُ تَقْرِيرُهُمْ عَلَى جُلُوسِهِمْ فِي الْمَسْجِدِ وَهُمْ مُجْنِبُونَ إذَا تَوَضَّئُوا.
وَمِنْهُ تَقْرِيرُهُمْ عَلَى مُبَايَعَةِ عُمْيَانِهِمْ عَلَى مُبَايَعَتِهِمْ وَشِرَائِهِمْ بِأَنْفُسِهِمْ مِنْ غَيْرِ نَهْيٍ لَهُمْ عَنْ ذَلِكَ يَوْمًا مَا، وَهُوَ يَعْلَمُ أَنَّ حَاجَةَ الْأَعْمَى إلَى ذَلِكَ كَحَاجَةِ الْبَصِيرِ.
وَمِنْهُ تَقْرِيرُهُمْ عَلَى قَبُولِ الْهَدِيَّةِ الَّتِي يُخْبِرُهُمْ بِهَا الصَّبِيُّ وَالْعَبْدُ وَالْأَمَةُ، وَتَقْرِيرُهُمْ عَلَى الدُّخُولِ بِالْمَرْأَةِ الَّتِي يُخْبِرُهُمْ بِهَا النِّسَاءُ أَنَّهَا امْرَأَتُهُ، بَلْ الِاكْتِفَاءُ بِمُجَرَّدِ الْإِهْدَاءِ مِنْ غَيْرِ إخْبَارٍ. وَمِنْهُ تَقْرِيرُهُمْ عَلَى قَوْلِ الشِّعْرِ وَإِنْ تَغَزَّلَ أَحَدُهُمْ فِيهِ بِمَحْبُوبَتِهِ وَإِنْ قَالَ فِيهِ مَا لَوْ أَقَرَّ بِهِ فِي غَيْرِهِ لَأُخِذَ بِهِ كَتَغَزُّلِ كَعْبِ بْنِ زُهَيْرٍ بِسُعَادَ، وَتَغَزُّلِ حَسَّانَ فِي شِعْرِهِ وَقَوْلِهِ فِيهِ:
كَأَنَّ خَبِيثَةً مِنْ بَيْتِ رَأْسٍ ... يَكُونُ مِزَاجَهَا عَسَلٌ وَمَاءٌ
ثُمَّ ذَكَرَ وَصْفَ الشَّرَابِ، إلَى أَنْ قَالَ:
وَنَشْرَبُهَا فَتَتْرُكُنَا مُلُوكًا ... وَأُسْدًا لَا يُنَهْنِهُنَا اللِّقَاءُ

(2/280)

فَأَقَرَّهُمْ عَلَى قَوْلِ ذَلِكَ وَسَمَاعِهِ؛ لِعِلْمِهِ بِبِرِّ قُلُوبِهِمْ وَنَزَاهَتِهِمْ وَبُعْدِهِمْ عَنْ كُلِّ دَنَسٍ وَعَيْبٍ، وَأَنَّ هَذَا إذَا وَقَعَ مُقَدِّمَةً بَيْنَ يَدَيْ مَا يُحِبُّهُ اللَّهُ وَرَسُولُهُ مِنْ مَدْحِ الْإِسْلَامِ وَأَهْلِهِ وَذَمِّ الشِّرْكِ وَأَهْلِهِ وَالتَّحْرِيضِ عَلَى الْجِهَادِ وَالْكَرَمِ وَالشَّجَاعَةِ فَمَفْسَدَتُهُ مَغْمُورَةٌ جِدًّا فِي جَنْبِ هَذِهِ الْمَصْلَحَةِ، مَعَ مَا فِيهِ مِنْ مَصْلَحَةِ هَزِّ النُّفُوسِ وَاسْتِمَالَةِ إصْغَائِهَا وَإِقْبَالِهَا عَلَى الْمَقْصُودِ بَعْده، وَعَلَى هَذَا جَرَتْ عَادَةُ الشُّعَرَاءِ بِالتَّغَزُّلِ بَيْنَ يَدِي الْأَغْرَاضِ الَّتِي يُرِيدُونَهَا بِالْقَصِيدِ. وَمِنْهُ تَقْرِيرُهُمْ عَلَى رَفْعِ الصَّوْتِ بِالذِّكْرِ بَعْدَ السَّلَامِ، بِحَيْثُ كَانَ مَنْ هُوَ خَارِجَ الْمَسْجِدِ يَعْرِفُ انْقِضَاءَ الصَّلَاةِ بِذَلِكَ، وَلَا يُنْكِرُهُ عَلَيْهِمْ.

فَصْلٌ
[نَقْلُ التَّرْكِ]
وَأَمَّا نَقْلُهُمْ لِتَرْكِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَهُوَ نَوْعَانِ، وَكِلَاهُمَا سُنَّةٌ؛ أَحَدُهُمَا: تَصْرِيحُهُمْ بِأَنَّهُ تَرَكَ كَذَا وَكَذَا وَلَمْ يَفْعَلْهُ، كَقَوْلِهِ فِي شُهَدَاءِ أُحُدٍ: «وَلَمْ يُغَسِّلْهُمْ وَلَمْ يُصَلِّ عَلَيْهِمْ» وَقَوْلِهِ فِي صَلَاةِ الْعِيدِ «لَمْ يَكُنْ أَذَانٌ وَلَا إقَامَةٌ وَلَا نِدَاءٌ» وَقَوْلِهِ فِي جَمْعِهِ بَيْنَ الصَّلَاتَيْنِ «وَلَمْ يُسَبِّحْ بَيْنَهُمَا وَلَا عَلَى أَثَرِ وَاحِدَةٍ مِنْهُمَا» وَنَظَائِرُهُ.
وَالثَّانِي: عَدَمُ نَقْلِهِمْ لِمَا لَوْ فَعَلَهُ لَتَوَفَّرَتْ هِمَمُهُمْ وَدَوَاعِيهِمْ أَوْ أَكْثَرُهُمْ أَوْ وَاحِدٌ مِنْهُمْ عَلَى نَقْلِهِ؛ فَحَيْثُ لَمْ يَنْقُلْهُ وَاحِدٌ مِنْهُمْ أَلْبَتَّةَ وَلَا حَدَّثَ بِهِ فِي مَجْمَعٍ أَبَدًا عُلِمَ أَنَّهُ لَمْ يَكُنْ، وَهَذَا كَتَرْكِهِ التَّلَفُّظَ بِالنِّيَّةِ عِنْدَ دُخُولِهِ فِي الصَّلَاةِ، وَتَرْكِهِ الدُّعَاءَ بَعْدَ الصَّلَاةِ مُسْتَقْبِلَ الْمَأْمُومِينَ وَهُمْ يُؤَمِّنُونَ عَلَى دُعَائِهِ دَائِمًا بَعْدَ الصُّبْحِ وَالْعَصْرِ أَوْ فِي جَمِيعِ الصَّلَوَاتِ، وَتَرْكِهِ رَفْعَ يَدَيْهِ كُلَّ يَوْمٍ فِي صَلَاةِ الصُّبْحِ بَعْدَ رَفْعِ رَأْسِهِ مِنْ رُكُوعِ الثَّانِيَةِ، وَقَوْلِهِ: «اللَّهُمَّ اهْدِنَا فِيمَنْ هَدَيْت» يَجْهَرُ بِهَا وَيَقُولُ الْمَأْمُومُونَ كُلُّهُمْ " آمِينَ ".
وَمِنْ الْمُمْتَنِعِ أَنْ يَفْعَلَ ذَلِكَ وَلَا يَنْقُلُهُ عَنْهُ صَغِيرٌ وَلَا كَبِيرٌ وَلَا رَجُلٌ وَلَا امْرَأَةٌ أَلْبَتَّةَ وَهُوَ مُوَاظِبٌ عَلَيْهِ هَذِهِ الْمُوَاظَبَةَ لَا يُخِلُّ بِهِ يَوْمًا وَاحِدًا، وَتَرْكِهِ الِاغْتِسَالَ لِلْمَبِيتِ بِمُزْدَلِفَةَ وَلِرَمْيِ الْجِمَارِ وَلِطَوَافِ الزِّيَارَةِ وَلِصَلَاةِ الِاسْتِسْقَاءِ وَالْكُسُوفِ، وَمِنْ هَا هُنَا يُعْلَمُ أَنَّ الْقَوْلَ بِاسْتِحْبَابِ ذَلِكَ خِلَافُ السُّنَّةِ؛ فَإِنَّ تَرْكَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُنَّةٌ كَمَا أَنَّ فِعْلَهُ سُنَّةٌ، فَإِذَا اسْتَحْبَبْنَا فِعْلَ مَا تَرَكَهُ كَانَ نَظِيرَ اسْتِحْبَابِنَا تَرْكَ مَا فَعَلَهُ، وَلَا فَرْقَ.
فَإِنْ قِيلَ: مِنْ أَيْنَ لَكُمْ أَنَّهُ لَمْ يَفْعَلْهُ، وَعَدَمُ النَّقْلِ لَا يَسْتَلْزِمُ نَقْلَ الْعَدَمِ؟ فَهَذَا سُؤَالٌ بَعِيدٌ جِدًّا عَنْ مَعْرِفَةِ هَدْيِهِ وَسُنَّتِهِ، وَمَا كَانَ عَلَيْهِ، وَلَوْ صَحَّ هَذَا السُّؤَالُ وَقُبِلَ لَاسْتَحَبَّ لَنَا مُسْتَحِبٌّ الْأَذَانَ لِلتَّرَاوِيحِ، وَقَالَ: مِنْ أَيْنَ لَكُمْ أَنَّهُ لَمْ يُنْقَلْ؟ وَاسْتَحَبَّ لَنَا مُسْتَحِبٍّ آخَرُ الْغُسْلَ لِكُلِّ صَلَاةٍ، وَقَالَ: مِنْ أَيْنَ لَكُمْ أَنَّهُ لَمْ يُنْقَلْ؟ وَاسْتَحَبَّ لَنَا مُسْتَحِبٌّ

(2/281)

آخَرُ النِّدَاءَ بَعْدَ الْأَذَانِ لِلصَّلَاةِ يَرْحَمُكُمْ اللَّهُ، وَرَفَعَ بِهَا صَوْتَهُ، وَقَالَ: مِنْ أَيْنَ لَكُمْ أَنَّهُ لَمْ يُنْقَلْ؟ وَاسْتَحَبَّ لَنَا آخَرُ لُبْسَ السَّوَادِ وَالطَّرْحَةِ لِلْخَطِيبِ، وَخُرُوجَهُ بِالشَّاوِيشِ يَصِيحُ بَيْنَ يَدَيْهِ وَرَفْعَ الْمُؤَذِّنِينَ أَصْوَاتَهُمْ كُلَّمَا ذُكِرَ اسْمُ اللَّهِ وَاسْمُ رَسُولِهِ جَمَاعَةً وَفُرَادَى، وَقَالَ: مِنْ أَيْنَ لَكُمْ أَنَّ هَذَا لَمْ يُنْقَلْ؟ وَاسْتَحَبَّ لَنَا آخَرُ صَلَاةَ لَيْلَةِ النِّصْفِ مِنْ شَعْبَانَ أَوْ لَيْلَةَ أَوَّلِ جُمُعَةٍ مِنْ رَجَبٍ، وَقَالَ: مِنْ أَيْنَ لَكُمْ أَنَّ إحْيَاءَهُمَا لَمْ يُنْقَلْ؟ وَانْفَتَحَ بَابُ الْبِدْعَةِ، وَقَالَ كُلُّ مَنْ دَعَا إلَى بِدْعَةٍ: مِنْ أَيْنَ لَكُمْ أَنَّ هَذَا لَمْ يُنْقَلْ؟ وَمِنْ هَذَا تَرَى أَخْذَ الزَّكَاةِ مِنْ الْخَضْرَاوَاتِ وَالْمَبَاطِخِ وَهُمْ يَزْرَعُونَهَا بِجِوَارِهِ بِالْمَدِينَةِ كُلَّ سَنَةٍ؛ فَلَا يُطَالِبُهُمْ بِزَكَاةٍ، وَلَا هُمْ يُؤَدُّونَهَا إلَيْهِ.

فَصْلٌ
[نَقْلُ الْأَعْيَانِ]
وَأَمَّا نَقْلُ الْأَعْيَانِ وَتَعْيِينُ الْأَمَاكِنِ فَكَنَقْلِهِمْ الصَّاعَ وَالْمُدَّ وَتَعْيِينُ مَوْضِعِ الْمِنْبَرِ وَمَوْقِفِهِ لِلصَّلَاةِ وَالْقَبْرِ وَالْحُجْرَةِ وَمَسْجِدِ قُبَاءَ وَتَعْيِينُ الرَّوْضَةِ وَالْبَقِيعِ وَالْمُصَلَّى وَنَحْوُ ذَلِكَ، وَنَقْلُ هَذَا جَارٍ مَجْرَى نَقْلِ مَوَاضِعِ الْمَنَاسِكِ كَالصَّفَا وَالْمَرْوَةِ وَمِنًى وَمَوَاضِعِ الْجَمَرَاتِ وَمُزْدَلِفَةَ وَعَرَفَةَ وَمَوَاضِعِ الْإِحْرَامِ كَذِي الْحُلَيْفَةِ وَالْجُحْفَةِ وَغَيْرِهِمَا.

فَصْلٌ
[نَقْلُ الْعَمَلِ الْمُسْتَمِرِّ]
وَأَمَّا نَقْلُ الْعَمَلِ الْمُسْتَمِرِّ فَكَنَقْلِ الْوُقُوفِ وَالْمُزَارَعَةِ، وَالْأَذَانِ عَلَى الْمَكَانِ الْمُرْتَفِعِ، وَالْأَذَانِ لِلصُّبْحِ قَبْلَ الْفَجْرِ، وَتَثْنِيَةِ الْأَذَانِ وَإِفْرَادِ الْإِقَامَةِ، وَالْخُطْبَةِ بِالْقُرْآنِ وَبِالسُّنَنِ دُونَ الْخُطْبَةِ الصِّنَاعِيَّةِ بِالتَّسْجِيعِ وَالتَّرْجِيعِ الَّتِي لَا تُسْمِنُ وَلَا تُغْنِي مِنْ جُوعٍ؛ فَهَذَا النَّقْلُ وَهَذَا الْعَمَلُ حُجَّةٌ يَجِبُ اتِّبَاعُهَا، وَسُنَّةٌ مُتَلَقَّاةٌ بِالْقَبُولِ عَلَى الرَّأْسِ وَالْعَيْنَيْنِ، وَإِذَا ظَفِرَ الْعَالِمُ بِذَلِكَ قَرَّتْ بِهِ عَيْنُهُ، وَاطْمَأَنَّتْ إلَيْهِ نَفْسُهُ.

[فَصَلِّ الْعَمَلُ الَّذِي طَرِيقُهُ الِاجْتِهَادُ وَالِاسْتِدْلَالُ]
فَصْلٌ
[الْعَمَلُ الَّذِي طَرِيقُهُ الِاجْتِهَادُ]
وَأَمَّا الْعَمَلُ الَّذِي طَرِيقُهُ الِاجْتِهَادُ وَالِاسْتِدْلَالُ فَهُوَ مُعْتَرَكُ النِّزَالِ وَمَحَلُّ الْجِدَالِ.
قَالَ الْقَاضِي عَبْدُ الْوَهَّابِ: وَقَدْ اخْتَلَفَ أَصْحَابُنَا فِيهِ عَلَى ثَلَاثَةِ أَوْجُهٍ: أَحَدُهَا: أَنَّهُ لَيْسَ بِحُجَّةٍ أَصْلًا، وَأَنَّ الْحُجَّةَ هِيَ إجْمَاعُ أَهْلِ الْمَدِينَةِ مِنْ طَرِيقِ النَّقْلِ،

(2/282)

وَلَا يُرَجَّحُ بِهِ أَيْضًا أَحَدُ الِاجْتِهَادَيْنِ عَلَى الْآخَرِ، وَهَذَا قَوْلُ أَبِي بَكْرٍ وَأَبِي يَعْقُوبَ الرَّازِيّ وَالْقَاضِي أَبِي بَكْرِ بْنِ مُنْتَابٍ وَالطَّيَالِسِيِّ وَالْقَاضِي أَبِي الْفَرَجِ وَالشَّيْخِ أَبِي بَكْرٍ الْأَبْهَرِيِّ، وَأَنْكَرُوا أَنْ يَكُونَ هَذَا مَذْهَبًا لِمَالِكٍ أَوْ لِأَحَدٍ مِنْ مُعْتَمَدِي أَصْحَابِهِ.
وَالْوَجْهُ الثَّانِي: أَنَّهُ وَإِنْ لَمْ يَكُنْ حُجَّةً فَإِنَّهُ يُرَجَّحُ بِهِ اجْتِهَادُهُمْ عَلَى اجْتِهَادِ غَيْرِهِمْ، وَبِهِ قَالَ بَعْضُ أَصْحَابِ الشَّافِعِيِّ. وَالثَّالِثُ: أَنَّ إجْمَاعَهُمْ مِنْ طَرِيقِ الِاجْتِهَادِ حُجَّةٌ وَإِنْ لَمْ يَحْرُمْ خِلَافُهُ، كَإِجْمَاعِهِمْ مِنْ طَرِيقِ النَّقْلِ، وَهَذَا مَذْهَبُ قَوْمٍ مِنْ أَصْحَابِنَا، وَهُوَ الَّذِي عَلَيْهِ كَلَامُ أَحْمَدَ بْنِ الْمُعَدِّلِ وَأَبِي بَكْرٍ وَغَيْرِهِمَا، وَذَكَرَ الشَّيْخُ أَنَّ فِي رِسَالَةِ مَالِكٍ إلَى اللَّيْثِ بْنِ سَعْدٍ مَا يَدُلُّ عَلَيْهِ، وَقَدْ ذَكَرَ أَبُو مُصْعَبٍ فِي مُخْتَصَرِهِ مِثْلَ ذَلِكَ، وَاَلَّذِي صَرَّحَ بِهِ الْقَاضِي أَبُو الْحُسَيْنِ بْنُ أَبِي عُمَرَ فِي مَسْأَلَتِهِ الَّتِي صَنَّفَهَا عَلَى أَبِي بَكْرٍ الصَّيْرَفِيِّ نَقْضًا لِكَلَامِهِ عَلَى أَصْحَابِنَا فِي إجْمَاعِ أَهْلِ الْمَدِينَةِ، وَإِلَى هَذَا يَذْهَبُ جُلُّ أَصْحَابِنَا الْمَغَارِبَةُ أَوْ جَمِيعُهُمْ.

فَأَمَّا حَالُ الْأَخْبَارِ مِنْ طَرِيقِ الْآحَادِ فَلَا تَخْلُو مِنْ ثَلَاثَةِ أُمُورٍ: إمَّا أَنْ يَكُونَ صَحِبَهَا عَمَلُ أَهْلِ الْمَدِينَةِ مُطَابِقًا لَهَا، أَوْ أَنْ يَكُونَ عَمَلُهُمْ بِخِلَافِهَا، أَوْ أَنْ لَا يَكُونَ مِنْهُمْ عَمَلٌ أَصْلًا لَا بِخِلَافٍ وَلَا بِوِفَاقٍ؛ فَإِنْ كَانَ عَمَلُهُمْ مُوَافِقًا لَهَا كَانَ ذَلِكَ آكَدَ فِي صِحَّتِهَا وَوُجُوبِ الْعَمَلِ بِهَا، إذَا كَانَ الْعَمَلُ مِنْ طَرِيقِ النَّقْلِ، وَإِنْ كَانَ مِنْ طَرِيقِ الِاجْتِهَادِ كَانَ مُرَجِّحًا لِلْخَبَرِ عَلَى مَا ذَكَرْنَا مِنْ الْخِلَافِ، وَإِنْ كَانَ عَمَلُهُمْ بِخِلَافِهِ نُظِرَ: فَإِنْ كَانَ الْعَمَلُ الْمَذْكُورُ عَلَى الصِّفَةِ الَّتِي ذَكَرْنَاهَا فَإِنَّ الْخَبَرَ يُتْرَكُ لِلْعَمَلِ عِنْدَنَا، لَا خِلَافَ بَيْنَ أَصْحَابِنَا فِي ذَلِكَ، وَهَذَا أَكْبَرُ الْغَرَضِ بِالْكَلَامِ فِي هَذِهِ الْمَسْأَلَةِ، وَهَذَا كَمَا نَقُولُهُ فِي الصَّاعِ وَالْمُدِّ وَزَكَاةِ الْخَضْرَاوَاتِ وَغَيْرِ ذَلِكَ.
وَإِنْ كَانَ الْعَمَلُ مِنْهُمْ اجْتِهَادًا فَالْخَبَرُ أَوْلَى مِنْهُ عِنْدَ جُمْهُورِ أَصْحَابِنَا، إلَّا مَنْ قَالَ مِنْهُمْ: إنَّ الْإِجْمَاعَ مِنْ طَرِيقِ الِاجْتِهَادِ حُجَّةٌ وَإِنْ لَمْ يَكُنْ بِالْمَدِينَةِ عَمَلٌ يُوَافِقُ مُوجِبَ الْخَبَرِ أَوْ يُخَالِفُهُ فَالْوَاجِبُ الْمَصِيرُ إلَى الْخَبَرِ؛ فَإِنَّهُ دَلِيلٌ مُنْفَرِدٌ عَنْ مُسْقِطٍ أَوْ مُعَارِضٍ.
هَذَا جُمْلَةُ قَوْلِ أَصْحَابِنَا فِي هَذِهِ الْمَسْأَلَةِ، وَقَدْ تَضَمَّنَ مَا حَكَاهُ أَنَّ عَمَلَهُمْ الْجَارِي مَجْرَى النَّقْلِ حُجَّةٌ، فَإِذَا أَجْمَعُوا عَلَيْهِ فَهُوَ مُقَدَّمٌ عَلَى غَيْرِهِ مِنْ أَخْبَارِ الْآحَادِ، وَعَلَى هَذَا الْحَرْفِ بَنَى الْمَسْأَلَةَ وَقَرَّرَهَا، وَقَالَ: وَاَلَّذِي يَدُلُّ عَلَى مَا قُلْنَاهُ أَنَّهُمْ إذَا أَجْمَعُوا عَلَى شَيْءٍ نَقْلًا أَوْ عَمَلًا مُتَّصِلًا فَإِنَّ ذَلِكَ الْأَمْرَ مَعْلُومٌ بِالنَّقْلِ الْمُتَوَاتِرِ الَّذِي يَحْصُلُ الْعِلْمُ بِهِ، وَيَنْقَطِعُ الْعُذْرُ فِيهِ، وَيَجِبُ تَرْكُ أَخْبَارِ الْآحَادِ لَهُ؛ لِأَنَّ الْمَدِينَةَ بَلْدَةٌ جَمَعَتْ مِنْ الصَّحَابَةِ مَنْ يَقَعُ الْعِلْمُ بِخَبَرِهِمْ فِيمَا أَجْمَعُوا عَلَى نَقْلِهِ، فَمَا هَذَا سَبِيلُهُ إذَا وَرَدَ خَبَرٌ وَاحِدٌ بِخِلَافِهِ كَانَ حُجَّةً عَلَى

(2/283)

ذَلِكَ الْخَبَرِ وَتُرِكَ لَهُ، كَمَا لَوْ رُوِيَ لَنَا خَبَرٌ وَاحِدٌ فِيمَا تَوَاتَرَ بِهِ نَقْلُ جَمِيعِ الْأُمَّةِ لَوَجَبَ تَرْكُ الْخَبَرِ لِلنَّقْلِ الْمُتَوَاتِر مِنْ جَمِيعِهِمْ، فَيُقَالُ: مِنْ الْمُحَالِ عَادَةً أَنْ يُجْمِعُوا عَلَى شَيْءٍ نَقْلًا أَوْ عَمَلًا مُتَّصِلًا مِنْ عِنْدِهِمْ إلَى زَمَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ وَتَكُونُ السُّنَّةُ الصَّحِيحَةُ الثَّابِتَةُ قَدْ خَالَفَتْهُ، هَذَا مِنْ أَبْيَنِ الْبَاطِلِ؛ وَإِنْ وَقَعَ ذَلِكَ فِيمَا أَجْمَعُوا عَلَيْهِ مِنْ طَرِيقِ الِاجْتِهَادِ فَإِنَّ الْعِصْمَةَ لَمْ تُضْمَنْ لِاجْتِهَادِهِمْ، فَلَمْ يُجْمِعُوا مِنْ طَرِيقِ النَّقْلِ وَلَا الْعَمَلِ الْمُسْتَمِرِّ عَلَى هَذِهِ الشَّرِيطَةِ عَلَى بُطْلَانِ خِيَارِ الْمَجْلِسِ، وَلَا عَلَى التَّسْلِيمَةِ الْوَاحِدَةِ، وَلَا عَلَى الْقُنُوتِ فِي الْفَجْرِ قَبْلَ الرُّكُوعِ، وَلَا عَلَى تَرْكِ الرَّفْعِ عِنْدَ الرُّكُوعِ وَالرَّفْعِ مِنْهُ، وَلَا عَلَى تَرْكِ السُّجُودِ فِي الْمُفَصَّلِ، وَلَا عَلَى تَرْكِ الِاسْتِفْتَاحِ وَالِاسْتِعَاذَةِ قَبْلَ الْفَاتِحَةِ، وَنَظَائِرُ ذَلِكَ، كَيْفَ وَقُدَمَاؤُهُمْ الَّذِينَ نَقَلُوا الْعِلْمَ الصَّحِيحَ الثَّابِتَ الَّذِي كَأَنَّهُ رَأْيُ عَيْنٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ بِخِلَافِ ذَلِكَ؟ فَكَيْفَ يُقَالُ: إنَّ تَرْكَهُ عَمَلٌ مُسْتَمِرٌّ مِنْ عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى الْآنَ؟ هَذَا مِنْ الْمُحَالِ، بَلْ نَقْلُهُمْ لِلصَّاعِ وَالْمُدِّ وَالْوُقُوفِ وَالْأَخَايِرِ وَتَرْكُ زَكَاةِ الْخَضْرَاوَاتِ حَقٌّ، وَلَمْ يَأْتِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُنَّةٌ تُخَالِفُهُ أَلْبَتَّةَ، وَلِهَذَا رَجَعَ أَبُو يُوسُفَ إلَى ذَلِكَ كُلِّهِ بِحَضْرَةِ الرَّشِيدِ لَمَّا نَاظَرَهُ مَالِكٌ وَتَبَيَّنَ لَهُ الْحَقُّ؛ فَلَا يَلْحَقُ بِهَذَا عَمَلُهُمْ مِنْ طَرِيقِ الِاجْتِهَادِ، وَيُجْعَلُ ذَلِكَ نَقْلًا مُتَّصِلًا عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَتُتْرَكُ لَهُ السُّنَنُ الثَّابِتَةُ، فَهَذَا لَوْنٌ وَذَلِكَ لَوْنٌ، وَبِهَذَا التَّمْيِيزِ وَالتَّفْصِيلِ يَزُولُ الِاشْتِبَاهُ وَيَظْهَرُ الصَّوَابُ.
وَمِنْ الْمَعْلُومِ أَنَّ الْعَمَلَ بَعْدَ انْقِرَاضِ عَصْرِ الْخُلَفَاءِ الرَّاشِدِينَ وَالصَّحَابَةِ بِالْمَدِينَةِ كَانَ بِحَسَبِ مَنْ فِيهَا مِنْ الْمُفْتِينَ وَالْأُمَرَاءِ وَالْمُحْتَسِبِينَ عَلَى الْأَسْوَاقِ، وَلَمْ تَكُنْ الرَّعِيَّةُ تُخَالِفُ هَؤُلَاءِ، فَإِذَا أَفْتَى الْمُفْتُونَ نَفَّذَهُ الْوَالِي، وَعَمِلَ بِهِ الْمُحْتَسِبِ، وَصَارَ عَمَلًا، فَهَذَا هُوَ الَّذِي لَا يُلْتَفَتُ إلَيْهِ فِي مُخَالَفَةِ السُّنَنِ، لَا عَمَلَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخُلَفَائِهِ وَالصَّحَابَةِ فَذَاكَ هُوَ السُّنَّةُ، فَلَا يُخْلَطُ أَحَدُهُمَا بِالْآخَرِ، فَنَحْنُ لِهَذَا الْعَمَلِ أَشَدُّ تَحْكِيمًا، وَلِلْعَمَلِ الْآخَرِ إذَا خَالَفَ السُّنَّةَ أَشَدُّ تَرْكًا، وَبِاَللَّهِ التَّوْفِيقُ.
وَقَدْ كَانَ رَبِيعَةُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ يُفْتِي وَسُلَيْمَانُ بْنُ بِلَالٍ الْمُحْتَسِبُ يُنَفِّذُ فَتْوَاهُ فَتَعْمَلُ الرَّعِيَّةُ بِفَتْوَى هَذَا وَتَنْفِيذِ هَذَا، كَمَا يَطَّرِدُ الْعَمَلُ فِي بَلَدٍ أَوْ إقْلِيمٍ لَيْسَ فِيهِ إلَّا قَوْلُ مَالِكٍ عَلَى قَوْلِهِ وَفَتْوَاهُ، وَلَا يُجَوِّزُونَ الْعَمَلَ هُنَاكَ بِقَوْلِ غَيْرِهِ مِنْ أَئِمَّةِ الْإِسْلَامِ، فَلَوْ عَمِلَ بِهِ أَحَدٌ لَاشْتَدَّ نَكِيرُهُمْ عَلَيْهِ، وَكَذَلِكَ كُلُّ بَلَدٍ أَوْ إقْلِيمٍ لَمْ يَظْهَرْ فِيهِ إلَّا مَذْهَبُ أَبِي حَنِيفَةَ فَإِنَّ الْعَمَلَ الْمُسْتَمِرَّ عِنْدَهُمْ عَلَى قَوْلِهِ، وَكُلُّ طَائِفَةٍ اطَّرَدَ عِنْدَهُمْ عَمَلُ مَنْ وَصَلَ إلَيْهِمْ قَوْلُهُ وَمَذْهَبُهُ وَلَمْ يَأْلَفُوا غَيْرَهُ. وَلَا فَرْقَ فِي هَذَا الْعَمَلِ بَيْنَ بَلَدٍ وَبَلَدٍ، وَالْعَمَلُ الصَّحِيحُ مَا وَافَقَ السُّنَّةَ. وَإِذَا أَرَدْت وُضُوحَ ذَلِكَ فَانْظُرْ الْعَمَلَ فِي زَمَنِ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -

(2/284)

فِي جَهْرِهِ بِالِاسْتِفْتَاحِ فِي الْفَرْضِ فِي مُصَلَّى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَمَلِ الصَّحَابَةِ بِهِ، ثُمَّ الْعَمَلُ فِي زَمَنِ مَالِكٍ بِوَصْلِ التَّكْبِيرِ بِالْقِرَاءَةِ مِنْ غَيْرِ اسْتِفْتَاحٍ وَلَا تَعَوُّذٍ. وَانْظُرْ الْعَمَلَ فِي زَمَنِ الصَّحَابَةِ كَعَبْدِ اللَّهِ بْنِ عُمَرَ فِي اعْتِبَارِ خِيَارِ الْمَجْلِسِ وَمُفَارَقَتِهِ لِمَكَانِ التَّبَايُعِ لِيَلْزَمَ الْعَقْدَ وَلَا يُخَالِفُهُ فِي ذَلِكَ صَحَابِيٌّ، ثُمَّ الْعَمَلُ بِهِ فِي زَمَنِ التَّابِعِينَ وَإِمَامُهُمْ وَعَالِمُهُمْ سَعِيدُ بْنُ الْمُسَيِّبِ يَعْمَلُ بِهِ وَيُفْتِي بِهِ وَلَا يُنْكِرُهُ عَلَيْهِ مُنْكِرٌ، ثُمَّ صَارَ الْعَمَلُ فِي زَمَنِ رَبِيعَةَ وَسُلَيْمَانَ بْنِ بِلَالٍ بِخِلَافِ ذَلِكَ.
وَانْظُرْ إلَى الْعَمَلِ فِي زَمَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالصَّحَابَةِ خَلْفَهُ وَهُمْ يَرْفَعُونَ أَيْدِيَهُمْ فِي الصَّلَاةِ فِي الرُّكُوعِ وَالرَّفْعُ مِنْهُ، ثُمَّ الْعَمَلُ فِي زَمَنِ الصَّحَابَةِ بَعْدَهُ حَتَّى كَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ إذَا رَأَى مَنْ لَا يَرْفَعُ يَدَيْهِ حَصَبَهُ، وَهُوَ عَمَلٌ كَأَنَّهُ رَأْيُ عَيْنٍ، وَجُمْهُورُ التَّابِعِينَ يَعْمَلُ بِهِ بِالْمَدِينَةِ وَغَيْرِهَا مِنْ الْأَمْصَارِ كَمَا حَكَاهُ الْبُخَارِيُّ وَمُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيِّ وَغَيْرُهُمَا عَنْهُمْ، ثُمَّ صَارَ الْعَمَلُ بِخِلَافِهِ. وَانْظُرْ إلَى الْعَمَلِ الَّذِي كَأَنَّهُ رَأْيُ عَيْنٍ مِنْ صَلَاةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى ابْنَيْ بَيْضَاءَ سُهَيْلٍ وَأَخِيهِ فِي الْمَسْجِدِ وَالصَّحَابَةُ مَعَهُ، وَصَلَّتْ عَائِشَةُ عَلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ فِي الْمَسْجِدِ، وَصَلَّى عَلَى عُمَرَ بْنِ الْخَطَّابِ فِي الْمَسْجِدِ، ذَكَرَهُ مَالِكٌ عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ.
قَالَ الشَّافِعِيُّ: وَلَا نَرَى أَحَدًا مِنْ الصَّحَابَةِ حَضَرَ مَوْتَهُ فَتَخَلَّفَ عَنْ جِنَازَتِهِ، فَهَذَا عَمَلٌ مُجْمَعٌ عَلَيْهِ عِنْدَكُمْ، قَالَهُ لِبَعْضِ الْمَالِكِيَّةِ، وَرَوَى هِشَامٌ عَنْ أَبِيهِ أَنَّ أَبَا بَكْرٍ صَلَّى عَلَيْهِ فِي الْمَسْجِدِ، فَهَذَا الْعَمَلُ حَقٌّ، وَلَوْ تُرِكَتْ السُّنَنُ لِلْعَمَلِ لَتَعَطَّلَتْ سُنَنُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَدَرَسَتْ رُسُومُهَا وَعَفَتْ آثَارُهَا، وَكَمْ مِنْ عَمَلٍ قَدْ اطَّرَدَ بِخِلَافِ السُّنَّةِ الصَّرِيحَةِ عَلَى تَقَادُمِ الزَّمَانِ وَإِلَى الْآنَ، وَكُلُّ وَقْتٍ تُتْرَكُ سُنَّةٌ وَيُعْمَلُ بِخِلَافِهَا وَيَسْتَمِرُّ عَلَيْهَا الْعَمَلُ فَتَجِدُ يَسِيرًا مِنْ السُّنَّةِ مَعْمُولًا بِهِ عَلَى نَوْعِ تَقْصِيرٍ. وَخُذْ بِلَا حِسَابٍ مَا شَاءَ اللَّهُ مِنْ سُنَنٍ قَدْ أُهْمِلَتْ وَعُطِّلَ الْعَمَلُ بِهَا جُمْلَةً؛ فَلَوْ عَمِلَ بِهَا مَنْ يَعْرِفُهَا لَقَالَ النَّاسُ: تُرِكَتْ السُّنَّةُ؛ فَقَدْ تَقَرَّرَ أَنَّ كُلَّ عَمَلٍ خَالَفَ السُّنَّةَ الصَّحِيحَةَ لَمْ يَقَعْ مِنْ طَرِيقِ النَّقْلِ أَلْبَتَّةَ، وَإِنَّمَا يَقَعُ مِنْ طَرِيقِ الِاجْتِهَادِ، وَالِاجْتِهَادُ إذَا خَالَفَ السُّنَّةَ كَانَ مَرْدُودًا، وَكُلُّ عَمَلٍ طَرِيقُهُ النَّقْلُ فَإِنَّهُ لَا يُخَالِفُ سُنَّةً صَحِيحَةً أَلْبَتَّةَ.

[تَرْكُ السُّنَّةِ الصَّحِيحَةِ فِي الْجَهْرِ بِآمِينَ فِي الصَّلَاةِ]
فَلْنَرْجِعْ إلَى الْأَمْثِلَةِ الَّتِي تُرِكَ فِيهَا الْمُحْكَمُ لِلْمُتَشَابِهِ، فَنَقُولُ:
[الْجَهْرُ بِآمِينَ]
الْمِثَالُ السَّابِعُ وَالْخَمْسُونَ: تَرْكُ السُّنَّةِ الْمُحْكَمَةِ الصَّحِيحَةِ فِي الْجَهْرِ بِآمِينَ فِي الصَّلَاةِ كَقَوْلِهِ فِي الصَّحِيحَيْنِ: «إذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا فَإِنَّهُ مَنْ وَافَقَ تَأْمِينُهُ تَأْمِينَ الْمَلَائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ» وَلَوْلَا جَهْرُهُ بِالتَّأْمِينِ لَمَا أَمْكَنَ الْمَأْمُومُ أَنْ يُؤَمِّنَ مَعَهُ وَيُوَافِقَهُ فِي التَّأْمِينِ،

(2/285)

وَأَصْرَحُ مِنْ هَذَا حَدِيثُ سُفْيَانَ الثَّوْرِيِّ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ حُجْرٌ بْنِ عَنْبَسٍ عَنْ وَائِلِ بْنِ حُجْرٌ قَالَ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا قَالَ وَلَا الضَّالِّينَ قَالَ آمِينَ، وَرَفَعَ بِهَا صَوْتَهُ» .
وَفِي لَفْظٍ: «وَطَوَّلَ بِهَا» رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ، وَإِسْنَادُهُ صَحِيحٌ. وَقَدْ خَالَفَ شُعْبَةُ سُفْيَانَ فِي هَذَا الْحَدِيثِ فَقَالَ: «وَخَفَضَ بِهَا صَوْتَهُ» وَحُكْمُ أَئِمَّةِ الْحَدِيثِ وَحُفَّاظِهِ فِي هَذَا لِسُفْيَانَ فَقَالَ التِّرْمِذِيُّ: سَمِعْت مُحَمَّدَ بْنَ إسْمَاعِيلَ يَقُولُ: حَدِيثُ سُفْيَانَ الثَّوْرِيِّ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ فِي هَذَا الْبَابِ أَصَحُّ مِنْ حَدِيثِ شُعْبَةَ، أَخْطَأَ شُعْبَةُ فِي هَذَا الْحَدِيثِ فِي مَوَاضِعَ، فَقَالَ: " عَنْ حُجْرٌ أَبِي الْعَنْبَسِ " وَإِنَّمَا كُنْيَتُهُ أَبُو السَّكَنِ، وَزَادَ فِيهِ عَلْقَمَةُ بْنُ وَائِلٍ، وَإِنَّمَا هُوَ حُجْرٌ بْنُ عَنْبَسٍ عَنْ وَائِلِ بْنِ حُجْرٌ، لَيْسَ فِيهِ عَلْقَمَةُ، وَقَالَ: «وَخَفَضَ بِهَا صَوْتَهُ» وَالصَّحِيحُ أَنَّهُ جَهَرَ بِهَا.
قَالَ التِّرْمِذِيُّ: وَسَأَلْت أَبَا زُرْعَةَ عَنْ حَدِيثِ سُفْيَانَ وَشُعْبَةَ هَذَا، فَقَالَ: حَدِيثُ سُفْيَانَ أَصَحُّ مِنْ حَدِيثِ شُعْبَةَ، وَقَدْ رَوَى الْعَلَاءُ بْنُ صَالِحٍ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ نَحْوَ رِوَايَةِ سُفْيَانَ، وَقَالَ الدَّارَقُطْنِيُّ: كَذَا قَالَ شُعْبَةُ: «وَأَخْفَى بِهَا صَوْتَهُ» وَيُقَالُ: إنَّهُ وَهَمَ فِيهِ؛ لِأَنَّ سُفْيَانَ الثَّوْرِيَّ وَمُحَمَّدَ بْنَ سَلَمَةَ بْنِ كُهَيْلٍ وَغَيْرَهُمَا رَوَوْهُ عَنْ سَلَمَةَ فَقَالُوا: «وَرَفَعَ صَوْتَهُ بِآمِينَ» وَهُوَ الصَّوَابُ. وَقَالَ الْبَيْهَقِيُّ: لَا أَعْلَمُ اخْتِلَافًا بَيْنَ أَهْلِ الْعِلْمِ بِالْحَدِيثِ أَنَّ سُفْيَانَ وَشُعْبَةَ إذَا اخْتَلَفَا فَالْقَوْلُ قَوْلُ سُفْيَانَ، وَقَالَ يَحْيَى بْنُ سَعِيدٍ: لَيْسَ أَحَدٌ أَحَبَّ إلَيَّ مِنْ شُعْبَةَ، وَلَا يَعْدِلُهُ عِنْدِي أَحَدٌ، وَإِذَا خَالَفَهُ سُفْيَانُ أَخَذْت بِقَوْلِ سُفْيَانَ، وَقَالَ شُعْبَةُ: سُفْيَانُ أَحْفَظُ مِنِّي؛ فَهَذَا تَرْجِيحٌ لِرِوَايَةِ سُفْيَانَ، وَتَرْجِيحٌ ثَانٍ: وَهُوَ مُتَابَعَةُ الْعَلَاءِ بْنِ صَالِحٍ وَمُحَمَّدِ بْنِ سَلَمَةَ بْنِ كُهَيْلٍ لَهُ، وَتَرْجِيحٌ ثَالِثٌ: وَهُوَ أَنَّ أَبَا الْوَلِيدِ الطَّيَالِسِيَّ - وَحَسْبُك بِهِ رَوَاهُ عَنْ شُعْبَةَ بِوِفَاقِ الثَّوْرِيِّ فِي مَتْنِهِ، فَقَدْ اُخْتُلِفَ عَلَى شُعْبَةَ كَمَا تَرَى.
قَالَ الْبَيْهَقِيُّ: فَيُحْتَمَلُ أَنْ يَكُونَ تَنَبَّهَ لِذَلِكَ فَعَادَ إلَى الصَّوَابِ فِي مَتْنِهِ، وَتَرَكَ ذِكْرَ ذَلِكَ عَلْقَمَةُ فِي إسْنَادِهِ، وَتَرْجِيحٌ رَابِعٌ: وَهُوَ أَنَّ الرِّوَايَتَيْنِ لَوْ تَقَاوَمَتَا لَكَانَتْ رِوَايَةُ الرَّفْعِ مُتَضَمِّنَةً لِزِيَادَةٍ وَكَانَتْ أَوْلَى بِالْقَبُولِ، وَتَرْجِيحٌ خَامِسٌ: وَهُوَ مُوَافَقَتُهَا وَتَفْسِيرُهَا لِحَدِيثِ أَبِي هُرَيْرَةَ: «وَإِذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا، فَإِنَّ الْإِمَامَ يَقُولُ آمِينَ وَالْمَلَائِكَةُ تَقُولُ: آمِينَ، فَمَنْ وَافَقَ تَأْمِينُهُ تَأْمِينَ الْمَلَائِكَةِ غُفِرَ لَهُ» . وَتَرْجِيحٌ سَادِسٌ: وَهُوَ مَا رَوَاهُ الْحَاكِمُ بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا فَرَغَ مِنْ قِرَاءَةِ أُمِّ الْقُرْآنِ رَفَعَ صَوْتَهُ بِآمِينَ» وَلِأَبِي دَاوُد بِمَعْنَاهُ، وَزَادَ بَيَانًا فَقَالَ: «قَالَ آمِينَ حَتَّى يَسْمَعَ مَنْ يَلِيه مِنْ الصَّفِّ الْأَوَّلِ» وَفِي رِوَايَةٍ عَنْهُ: «كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا قَالَ: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة: 7] قَالَ: آمِينَ يَرْفَعُ بِهَا صَوْتَهُ، وَيَأْمُرُ بِذَلِكَ.»
وَذَكَرَ الْبَيْهَقِيُّ عَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهِهِ قَالَ: «سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: آمِينَ إذَا قَرَأَ: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة: 7] » وَعَنْهُ أَيْضًا - رَضِيَ اللَّهُ عَنْهُ - «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ إذَا قَرَأَ وَلَا الضَّالِّينَ

(2/286)

رَفَعَ صَوْتَهُ بِآمِينَ» وَعِنْدَ أَبِي دَاوُد عَنْ «بِلَالٍ أَنَّهُ قَالَ لِلنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَا تَسْبِقْنِي بِآمِينَ» .
قَالَ الرَّبِيعُ: سُئِلَ الشَّافِعِيُّ عَنْ الْإِمَامِ: هَلْ يَرْفَعُ صَوْتَهُ بِآمِينَ؟ قَالَ: نَعَمْ، وَيَرْفَعُ بِهَا مَنْ خَلْفَهُ أَصْوَاتَهُمْ، فَقُلْت: وَمَا الْحُجَّةُ؟ فَقَالَ: أَنْبَأَنَا مَالِكٌ، وَذَكَرَ حَدِيثَ أَبِي هُرَيْرَةَ الْمُتَّفَقَ عَلَى صِحَّتِهِ، ثُمَّ قَالَ: فَفِي قَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا» دَلَالَةٌ عَلَى أَنَّهُ أَمَرَ الْإِمَامَ أَنْ يَجْهَرَ بِآمِينَ؛ لِأَنَّ مَنْ خَلْفَهُ لَا يَعْرِفُونَ وَقْتَ تَأْمِينِهِ إلَّا بِأَنْ يَسْمَعَ تَأْمِينَهُ، ثُمَّ بَيَّنَهُ ابْنُ شِهَابٍ فَقَالَ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: آمِينَ» ، فَقُلْت لِلشَّافِعِيِّ: فَإِنَّا نَكْرَهُ لِلْإِمَامِ أَنْ يَرْفَعَ صَوْتَهُ بِآمِينَ، فَقَالَ: هَذَا خِلَافُ مَا رَوَى صَاحِبُنَا وَصَاحِبُكُمْ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَوْ لَمْ يَكُنْ عِنْدَنَا وَعِنْدَهُمْ عِلْمٌ إلَّا هَذَا الْحَدِيثُ الَّذِي ذَكَرْنَاهُ عَنْ مَالِكٍ فَيَنْبَغِي أَنْ يَسْتَدِلَّ بِأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَجْهَرُ بِآمِينَ، وَأَنَّهُ أَمَرَ الْإِمَامَ أَنْ يَجْهَرَ بِهَا، فَكَيْفَ وَلَمْ يَزَلْ أَهْلُ الْعِلْمِ عَلَيْهِ؟ وَرَوَى وَائِلُ بْنُ حُجْرٌ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ يَقُولُ آمِينَ يَرْفَعُ بِهَا صَوْتَهُ» وَيَحْكِي مَدَّهُ إيَّاهَا.
وَكَانَ أَبُو هُرَيْرَةَ يَقُولُ لِلْإِمَامِ: لَا تَسْبِقْنِي بِآمِينَ، وَكَانَ يُؤَذِّنُ لَهُ، أَنْبَأَنَا مُسْلِمُ بْنُ خَالِدٍ عَنْ ابْنِ جُرَيْجٍ عَنْ عَطَاءٍ: كُنْت أَسْمَعُ الْأَئِمَّةَ ابْنَ الزُّبَيْرِ وَمَنْ بَعْدَهُ يَقُولُونَ: آمِينَ وَمَنْ خَلَفَهُمْ آمِينَ، حَتَّى إنَّ لِلْمَسْجِدِ لَلُجَّةً.
وَقَوْلُهُ: «كَانَ أَبُو هُرَيْرَةَ يَقُولُ لِلْإِمَامِ لَا تَسْبِقْنِي بِآمِينَ» يُرِيدُ مَا ذَكَرَهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أَبِي رَافِعٍ أَنَّ أَبَا هُرَيْرَةَ كَانَ يُؤَذِّنُ لِمَرْوَانَ بْنِ الْحَكَمِ، فَاشْتَرَطَ عَلَيْهِ أَنْ لَا يَسْبِقَهُ بِالضَّالِّينَ، حَتَّى يَعْلَمَ أَنَّهُ قَدْ وَصَلَ إلَى الصَّفِّ، فَكَانَ مَرْوَانُ إذَا قَالَ: {وَلا الضَّالِّينَ} [الفاتحة: 7] قَالَ أَبُو هُرَيْرَةَ: (آمِينَ) يَمُدُّ بِهَا صَوْتَهُ، وَقَالَ: إذَا وَافَقَ تَأْمِينُ أَهْلِ الْأَرْضِ تَأْمِينَ أَهْلِ السَّمَاءِ غُفِرَ لَهُمْ. وَقَالَ عَطَاءٌ: أَدْرَكْت مِائَتَيْنِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي هَذَا الْمَسْجِدِ إذَا قَالَ الْإِمَامُ: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة: 7] سَمِعْت لَهُمْ رَجَّةً بِآمِينَ. فَرُدَّ هَذَا كُلُّهُ بِقَوْلِهِ تَعَالَى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} [الأعراف: 204] وَاَلَّذِي أُنْزِلَتْ عَلَيْهِ هَذِهِ الْآيَةُ هُوَ الَّذِي رَفَعَ صَوْتَهُ بِالتَّأْمِينِ، وَاَلَّذِينَ أُمِرُوا بِهَا رَفَعُوا بِهِ أَصْوَاتَهُمْ، وَلَا مُعَارَضَةَ بَيْنَ الْآيَةِ وَالسُّنَّةِ بِوَجْهٍ مَا.

[تُرِكَ الْقَوْلُ بِالسُّنَّةِ الصَّحِيحَةِ فِي الصَّلَاةِ الْوُسْطَى]
[بَيَانُ صَلَاةِ الْوُسْطَى]
الْمِثَالُ الثَّامِنُ وَالْخَمْسُونَ: تُرِكَ الْقَوْلُ بِالسُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي أَنَّ الصَّلَاةَ الْوُسْطَى صَلَاةُ الْعَصْرِ، بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238] وَهَذَا عَجَبٌ مِنْ الْعَجَبِ، وَأَعْجَبُ مِنْهُ تَرْكُهَا بِأَنَّ فِي مُصْحَفِ عَائِشَةَ: وَصَلَاةُ الْعَصْرِ وَأَعْجَبُ مِنْهُمَا تَرْكُهَا بِأَنَّ صَلَاةَ الظُّهْرِ تُقَامُ فِي شِدَّةِ الْحُرِّ وَهِيَ فِي وَسَطِ النَّهَارِ، فَأَكَّدَهَا اللَّهُ تَعَالَى بِقَوْلِهِ: {وَالصَّلاةِ الْوُسْطَى} [البقرة: 238] وَأَعْجَبُ مِنْ ذَلِكَ تَرْكُهَا بِأَنَّ الْمَغْرِبَ

(2/287)

وُسْطَى بَيْنَ الثُّنَائِيَّةِ وَالرُّبَاعِيَّةِ؛ فَهِيَ أَحَقُّ بِهَذَا الِاسْمِ مِنْ غَيْرِهَا، وَأَعْجَبُ مِنْهُ تَرْكُهَا بِأَنَّ صَلَاةَ الْعِشَاءِ قَبْلَهَا صَلَاةُ آخِرِ النَّهَارِ، وَبَعْدَهَا صَلَاةُ أَوَّلِ النَّهَارِ، وَهِيَ وُسْطَى بَيْنَهُمَا، فَهِيَ أَحَقُّ بِهَذَا الِاسْمِ مِنْ غَيْرِهَا، وَقَوْلُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَنَصُّهُ الصَّرِيحُ الْمُحْكَمُ الَّذِي لَا يَحْتَمِلُ إلَّا مَا دَلَّ عَلَيْهِ أَوْلَى بِالِاتِّبَاعِ، وَاَللَّهُ الْمُوَفِّقُ.

[تَرْكُ السُّنَّةِ الصَّحِيحَةِ فِي قَوْلِ الْإِمَامِ رَبَّنَا وَلَك الْحَمْدُ]
[مَا يَقُولُ الْإِمَامُ فِي الرَّفْعِ مِنْ الرُّكُوعِ]
الْمِثَالُ التَّاسِعُ وَالْخَمْسُونَ: تَرْكُ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ فِي قَوْلِ الْإِمَامِ: " رَبَّنَا وَلَك الْحَمْدُ " كَمَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ قَالَ: اللَّهُمَّ رَبَّنَا وَلَك الْحَمْدُ» وَفِيهِمَا أَيْضًا عَنْهُ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُكَبِّرُ حِينَ يَقُومُ، ثُمَّ يُكَبِّرُ حِينَ يَرْكَعُ، ثُمَّ يَقُولُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، حِينَ يَرْفَعُ صُلْبَهُ مِنْ الرَّكْعَةِ، ثُمَّ يَقُولُ وَهُوَ قَائِمٌ: رَبَّنَا وَلَك الْحَمْدُ» وَفِي صَحِيحِ مُسْلِمٍ عَنْ ابْنِ عُمَرَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ إذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ اللَّهُمَّ رَبَّنَا لَك الْحَمْدُ مِلْءَ السَّمَاوَاتِ وَمِلْءَ الْأَرْضِ وَمِلْءَ مَا شِئْت مِنْ شَيْءٍ بَعْدُ» وَعَنْ أَبِي سَعِيدٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «كَانَ إذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، رَبَّنَا وَلَك الْحَمْدُ، مِلْءَ السَّمَاوَاتِ وَمِلْءَ الْأَرْضِ وَمِلْءَ مَا شِئْت مِنْ شَيْءٍ بَعْدُ، أَهْلَ الثَّنَاءِ وَالْمَجْدِ، أَحَقُّ مَا قَالَ الْعَبْدُ - وَكُلُّنَا لَك عَبْدٌ - لَا مَانِعَ لِمَا أَعْطَيْت، وَلَا مُعْطِيَ لِمَا مَنَعْت، وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْك الْجَدُّ» فَرُدَّتْ هَذِهِ السُّنَنُ الْمُحْكَمَةُ بِالْمُتَشَابِهِ مِنْ قَوْلِهِ: «إذَا قَالَ الْإِمَامُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا: رَبَّنَا وَلَك الْحَمْدُ» .

[رد السُّنَّةِ الصَّحِيحَةِ فِي إشَارَةِ الْمُصَلِّي فِي التَّشَهُّدِ بِأُصْبُعِهِ]
[إشَارَةُ الْمُتَشَهِّدِ بِأُصْبُعِهِ]
الْمِثَالُ السِّتُّونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الْمُحْكَمَةِ فِي إشَارَةِ الْمُصَلِّي فِي التَّشَهُّدِ بِأُصْبُعِهِ كَقَوْلِ ابْنِ عُمَرَ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا جَلَسَ فِي الصَّلَاةِ وَضَعَ كَفَّهُ الْيُمْنَى عَلَى فَخِذِهِ الْيُمْنَى وَقَبَضَ أَصَابِعَهُ كُلَّهَا، وَأَشَارَ بِأُصْبُعِهِ الَّتِي تَلِي الْإِبْهَامَ» رَوَاهُ مُسْلِمٌ، وَعِنْدَهُ أَيْضًا عَنْهُ: «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ إذَا جَلَسَ فِي الصَّلَاةِ وَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ وَوَضَعَ أُصْبُعَهُ الَّتِي تَلِي الْإِبْهَامَ فَدَعَا بِهَا» وَعِنْدَهُ أَيْضًا عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ إذَا قَعَدَ فِي الصَّلَاةِ وَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ وَأَشَارَ بِأُصْبُعِهِ» وَرَوَاهُ خَفَّافُ بْنُ إيمَاءَ بْنِ رَحْضَةَ وَوَائِلُ بْنُ حُجْرٌ وَعُبَادَةُ بْنُ الصَّامِتِ وَمَالِكُ بْنُ بَهْزٍ الْخُزَاعِيُّ عَنْ أَبِيهِ كُلُّهُمْ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ فَعَلَ ذَلِكَ، وَسُئِلَ ابْنُ عَبَّاسٍ عَنْهُ فَقَالَ: هُوَ الْإِخْلَاصُ، فَرَدُّوا ذَلِكَ كُلَّهُ بِحَدِيثٍ لَا يَصِحُّ، وَهُوَ مَا رَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ عَنْ يَعْقُوبَ بْنِ عُتْبَةَ عَنْ أَبِي غَطَفَانَ الْمُرِّيِّ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا:

(2/288)

«التَّسْبِيحُ لِلرِّجَالِ، وَالتَّصْفِيقُ لِلنِّسَاءِ، وَمَنْ أَشَارَ فِي صَلَاتِهِ إشَارَةً تُفْهَمُ عَنْهُ فَلْيُعِدْهَا» قَالَ الدَّارَقُطْنِيُّ: قَالَ لَنَا ابْنُ أَبِي دَاوُد: أَبُو غَطَفَانَ هَذَا مَجْهُولٌ، وَآخِرُ الْحَدِيثِ زِيَادَةٌ فِي الْحَدِيثِ، وَلَعَلَّهُ مِنْ قَوْلِ ابْنِ إِسْحَاقَ، وَالصَّحِيحُ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ كَانَ يُشِيرُ فِي الصَّلَاةِ.

[رَدُّ السُّنَّةِ الصَّحِيحَة فِي شَعْرِ الْمَرْأَةِ الْمَيِّتَةِ]
[مَا يُصْنَعُ بِشَعْرِ الْمَرْأَةِ الْمَيِّتَةِ]
الْمِثَالُ الْحَادِي وَالسِّتُّونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ فِي ضَفْرِ رَأْسِ الْمَرْأَةِ الْمَيِّتَةِ ثَلَاثَ ضَفَائِرَ، كَقَوْلِهِ فِي الصَّحِيحَيْنِ فِي غُسْلِ ابْنَتِهِ: «اجْعَلْنَ رَأْسَهَا ثَلَاثَةَ قُرُونٍ» قَالَتْ أُمُّ عَطِيَّةَ: ضَفَّرْنَا رَأْسَهَا وَنَاصِيَتَهَا وَقَرْنَيْهَا ثَلَاثَةَ قُرُونٍ وَأَلْقَيْنَاهُ مِنْ خَلْفِهَا، فَرُدَّ ذَلِكَ بِأَنَّهُ يُشْبِهُ زِينَةَ الدُّنْيَا، وَإِنَّمَا يُرْسَلُ شَعْرُهَا شِقَّيْنِ عَلَى ثَدْيَيْهَا، وَسُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَقُّ بِالْإِتْبَاعِ.

[تَرْكُ السُّنَّةِ الصَّحِيحَة فِي وَضْعُ الْيَدَيْنِ فِي الصَّلَاةِ]
[وَضْعُ الْيَدَيْنِ فِي الصَّلَاةِ]
الْمِثَالُ الثَّانِي وَالسِّتُّونَ: تَرْكُ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الَّتِي رَوَاهَا الْجَمَاعَةُ عَنْ سُفْيَانَ الثَّوْرِيِّ عَنْ عَاصِمِ بْنِ كُلَيْبٍ عَنْ أَبِيهِ عَنْ وَائِلِ بْنِ حُجْرٌ قَالَ: «صَلَّيْت مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَوَضَعَ يَدَهُ الْيُمْنَى عَلَى يَدِهِ الْيُسْرَى عَلَى صَدْرِهِ» .
وَلَمْ يَقُلْ: «عَلَى صَدْرِهِ» غَيْرُ مُؤَمَّلِ بْنِ إسْمَاعِيلَ، وَفِي صَحِيحِ مُسْلِمٍ عَنْهُ أَنَّهُ: " رَأَى «النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَفَعَ يَدَيْهِ حِينَ دَخَلَ فِي الصَّلَاةِ ثُمَّ كَبَّرَ، ثُمَّ الْتَحَفَ بِثَوْبِهِ، ثُمَّ وَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى، فَلَمَّا أَرَادَ أَنْ يَرْكَعَ أَخْرَجَ يَدَيْهِ ثُمَّ رَفَعَهُمَا وَكَبَّرَ فَرَفَعَ، فَلَمَّا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَفَعَ يَدَيْهِ، فَلَمَّا سَجَدَ سَجَدَ بَيْنَ كَفَّيْهِ» .
وَزَادَ أَحْمَدُ وَأَبُو دَاوُد: «ثُمَّ وَضَعَ يَدَهُ الْيُمْنَى عَلَى كَفِّهِ الْيُسْرَى وَالرُّسْغِ وَالسَّاعِدِ» وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ: «كَانَ النَّاسُ يُؤْمَرُونَ أَنْ يَضَعَ الرَّجُلُ الْيَدَ الْيُمْنَى عَلَى ذِرَاعِهِ الْيُسْرَى فِي الصَّلَاةِ» .
قَالَ أَبُو حَازِمٍ: وَلَا أَعْلَمُهُ إلَّا يُنْهِي ذَلِكَ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَفِي السُّنَنِ عَنْ «ابْنِ مَسْعُودٍ أَنَّهُ كَانَ يُصَلِّي فَوَضَعَ يَدَهُ الْيُسْرَى عَلَى الْيُمْنَى، فَرَآهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَوَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى» ، وَقَالَ عَلِيٌّ: «مِنْ السُّنَّةِ فِي الصَّلَاةِ وَضْعُ الْكَفِّ عَلَى الْكَفِّ تَحْتَ السُّرَّةِ» . رَوَاهُ أَحْمَدُ، وَقَالَ مَالِكٌ فِي مُوَطَّئِهِ: وَضْعُ الْيَدَيْنِ إحْدَاهُمَا عَلَى الْأُخْرَى فِي الصَّلَاةِ، ثُمَّ ذَكَرَ حَدِيثَ سَهْلِ بْنِ سَعْدٍ. وَذُكِرَ عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي الْمُخَارِقِ الْبَصْرِيِّ أَنَّهُ قَالَ: مِنْ كَلَامِ النُّبُوَّةِ: «إذَا لَمْ تَسْتَحِ فَافْعَلْ مَا شِئْت» وَوَضْعُ إحْدَى الْيَدَيْنِ عَلَى الْأُخْرَى فِي الصَّلَاةِ يَضَعُ الْيُمْنَى عَلَى الْيُسْرَى، وَتَعْجِيلُ الْفِطْرِ، وَالِاسْتِينَاءُ بِالسَّحُورِ. وَذَكَرَ أَبُو عُمَرَ فِي كِتَابِهِ «مِنْ حَدِيث الْحَارِثِ بْنِ غُطَيْفٍ أَوْ غُطَيْفُ بْنِ الْحَارِثِ قَالَ: مَهْمَا رَأَيْت شَيْئًا فَنَسِيته فَإِنِّي لَمْ أَنْسَ أَنِّي رَأَيْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَاضِعًا يَدَهُ الْيُمْنَى عَلَى

(2/289)

الْيُسْرَى فِي الصَّلَاةِ» .
وَعَنْ قَبِيصَةَ بْنِ ثَابِتٍ عَنْ أَبِيهِ قَالَ: «رَأَيْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَاضِعًا يَمِينَهُ عَلَى شِمَالِهِ فِي الصَّلَاةِ» ، وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ: «مِنْ السُّنَّةِ وَضْعُ الْيَمِينِ عَلَى الشِّمَالِ فِي الصَّلَاةِ» ، وَعَنْهُ أَيْضًا أَنَّهُ «كَانَ إذَا قَامَ إلَى الصَّلَاةِ وَضَعَ يَمِينَهُ عَلَى رُسْغِهِ، فَلَا يَزَالُ كَذَلِكَ حَتَّى يَرْكَعَ، إلَّا أَنْ يُصْلِحَ ثَوْبَهُ أَوْ يَحُكَّ جَسَدَهُ» .
وَقَالَ عَلِيٌّ - عَلَيْهِ السَّلَامُ - فِي قَوْله تَعَالَى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] : إنَّهُ وَضْعُ الْيَمِينِ عَلَى الشِّمَالِ فِي الصَّلَاةِ تَحْتَ صَدْرِهِ، وَذَكَرَ ابْنُ أَبِي شَيْبَةَ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ أَنَّهُ كَانَ إذَا قَامَ إلَى الصَّلَاةِ قَالَ هَكَذَا، وَوَضَعَ الْيُمْنَى عَلَى الْيُسْرَى فِي الصَّلَاةِ، وَقَالَ أَبُو الدَّرْدَاءِ: مِنْ أَخْلَاقِ النَّبِيِّينَ وَضْعُ الْيَمِينِ عَلَى الشِّمَالِ فِي الصَّلَاةِ.
وَقَالَ ابْنُ الزُّبَيْرِ: صَفُّ الْقَدَمَيْنِ وَوَضْعُ الْيَدِ عَلَى الْيَدِ مِنْ السُّنَّةِ، ذَكَرَ هَذِهِ الْآثَارَ أَبُو عُمَرَ بِأَسَانِيدِهَا، وَقَالَ: هِيَ آثَارٌ ثَابِتَةٌ، وَقَالَ وَهْبُ بْنُ بَقِيَّةَ: ثنا مُحَمَّدُ بْنُ الْمُطَّلِبِ عَنْ أَبَانَ بْنِ بَشِيرٍ الْمُعَلِّمِ ثنا يَحْيَى بْنُ أَبِي كَثِيرٍ ثنا أَبُو سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «ثَلَاثٌ مِنْ النُّبُوَّةِ: تَعْجِيلُ الْفِطْرِ، وَتَأْخِيرُ السُّحُورِ، وَوَضْعُ الْيُمْنَى عَلَى الْيُسْرَى فِي الصَّلَاةِ» .
وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ: ثنا هُشَيْمٌ عَنْ مَنْصُورُ بْنُ زَاذَانَ عَنْ مُحَمَّدِ بْنِ أَبَانَ الْأَنْصَارِيِّ عَنْ عَائِشَةَ قَالَتْ: «ثَلَاثٌ مِنْ النُّبُوَّةِ: تَعْجِيلُ الْإِفْطَارِ، وَتَأْخِيرُ السُّحُورِ، وَوَضْعُ الْيُمْنَى عَلَى الْيُسْرَى فِي الصَّلَاةِ» ، فَرُدَّتْ هَذِهِ الْآثَارُ بِرِوَايَةِ ابْنِ الْقَاسِمِ عَنْ مَالِكٍ قَالَ: تَرْكُهُ أَحَبُّ إلَيَّ، وَلَا أَعْلَمُ شَيْئًا قَطُّ رُدَّتْ بِهِ سِوَاهُ

[رَدُّ السُّنَّةِ الْمُحْكَمَةِ فِي تَعْجِيلِ الْفَجْرِ]
[التَّعْجِيلُ بِصَلَاةِ الْفَجْرِ]
الْمِثَالُ الثَّالِثُ وَالسِّتُّونَ: رَدُّ السُّنَّةِ الْمُحْكَمَةِ الصَّرِيحَةِ فِي تَعْجِيلِ الْفَجْرِ «وَأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ يَقْرَأُ فِيهَا بِالسِّتِّينَ إلَى الْمِائَةِ، ثُمَّ يَنْصَرِفُ مِنْهَا وَالنِّسَاءُ لَا يُعْرَفْنَ مِنْ الْغَلَسِ، وَإِنَّ صَلَاتَهُ كَانَتْ التَّغْلِيسَ حَتَّى تَوَفَّاهُ اللَّهُ، وَإِنَّهُ إنَّمَا أَسْفَرَ بِهَا مَرَّةً وَاحِدَةً، وَكَانَ بَيْنَ سُحُورِهِ وَصَلَاتِهِ قَدْرُ خَمْسِينَ آيَةً» فَرُدَّ ذَلِكَ بِمُجْمَلِ حَدِيثِ رَافِعِ بْنِ خَدِيجٍ: «أَسْفِرُوا بِالْفَجْرِ فَإِنَّهُ أَعْظَمُ لِلْأَجْرِ» وَهَذَا بَعْدَ ثُبُوتِهِ إنَّمَا الْمُرَادُ بِهِ الْإِسْفَارُ بِهَا دَوَامًا، لَا ابْتِدَاءً، فَيَدْخُلُ فِيهَا مُغَلِّسًا وَيَخْرُجُ مِنْهَا مُسْفِرًا كَمَا كَانَ يَفْعَلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَقَوْلُهُ مُوَافِقٌ لِفِعْلِهِ، لَا مُنَاقِضٌ لَهُ، وَكَيْفَ يُظَنُّ بِهِ الْمُوَاظَبَةُ عَلَى فِعْلِ مَا الْأَجْرُ الْأَعْظَمُ فِي خِلَافِهِ.

[رَدُّ السُّنَّةِ الثَّابِتَةِ فِي وَقْتِ الْمَغْرِبِ]
[وَقْتُ الْمَغْرِبِ] . الْمِثَالُ الرَّابِعُ وَالسِّتُّونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ الْمُحْكَمَةِ الصَّرِيحَةِ فِي امْتِدَادِ وَقْتِ الْمَغْرِبِ إلَى سُقُوطِ الشَّفَقِ كَمَا فِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيث عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «وَقْتُ صَلَاةِ الظُّهْرِ مَا لَمْ تَحْضُرْ صَلَاةُ الْعَصْرِ، وَوَقْتُ صَلَاةِ الْعَصْرِ مَا لَمْ تَصْفَرَّ الشَّمْسُ،

(2/290)

وَوَقْتُ صَلَاةِ الْمَغْرِبِ مَا لَمْ يَسْقُطْ نُورُ الشَّفَقِ، وَوَقْتُ صَلَاةِ الْعِشَاءِ إلَى نِصْفِ اللَّيْلِ، وَوَقْتُ صَلَاةِ الْفَجْرِ مَا لَمْ تَطْلُعْ الشَّمْسُ» وَفِي صَحِيحِهِ أَيْضًا عَنْ أَبِي مُوسَى «أَنَّ سَائِلًا سَأَلَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْمَوَاقِيتِ فَذَكَرَ الْحَدِيثَ، وَفِيهِ: ثُمَّ أَمَرَهُ فَأَقَامَ الْمَغْرِبَ حِينَ وَجَبَتْ الشَّمْسُ، فَلَمَّا كَانَ فِي الْيَوْمِ الثَّانِي قَالَ: ثُمَّ أَخَّرَ الْمَغْرِبَ حَتَّى كَانَ عِنْدَ سُقُوطِ الشَّفَقِ، وَفِي لَفْظٍ: فَصَلَّى الْمَغْرِبَ قَبْلَ أَنْ يَغِيبَ الشَّفَقُ، ثُمَّ قَالَ: الْوَقْتُ مَا بَيْنَ هَذَيْنِ» ، وَهَذَا مُتَأَخِّرٌ عَنْ حَدِيثِ جِبْرِيلَ؛ لِأَنَّهُ كَانَ بِمَكَّةَ، وَهَذَا قَوْلٌ، وَذَلِكَ فِعْلٌ، وَهَذَا يَدُلُّ عَلَى الْجَوَازِ، وَذَلِكَ يَدُلُّ عَلَى الِاسْتِحْبَابِ، وَهَذَا فِي الصَّحِيحِ، وَذَلِكَ فِي السُّنَنِ، وَهَذَا يُوَافِقُ قَوْلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «وَقْتُ كُلِّ صَلَاةٍ مَا لَمْ يَدْخُلْ وَقْتُ الَّتِي بَعْدَهَا» وَإِنَّمَا خُصَّ مِنْهُ الْفَجْرُ بِالْإِجْمَاعِ؛ فَمَا عَدَاهَا مِنْ الصَّلَوَاتِ دَاخِلٌ فِي عُمُومِهِ، وَالْفِعْلُ إنَّمَا يَدُلُّ عَلَى الِاسْتِحْبَابِ فَلَا يُعَارِضُ الْعَامَّ وَلَا الْخَاصَّ.

[رَدُّ السُّنَّةِ الثَّابِتَةِ فِي وَقْتِ الْعَصْرِ]
[وَقْتُ الْعَصْرِ]
الْمِثَالُ الْخَامِسُ وَالسِّتُّونَ: رَدُّ السُّنَّةِ الصَّرِيحَةِ الْمُحْكَمَةِ الثَّابِتَةِ فِي وَقْتِ الْعَصْرِ، وَأَنَّهُ إذَا صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَهُ، وَأَنَّهُمْ كَانُوا يُصَلُّونَهَا مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثُمَّ يَذْهَبُ أَحَدُهُمْ إلَى الْعَوَالِي قَدْرَ أَرْبَعَةِ أَمْيَالٍ وَالشَّمْسُ مُرْتَفِعَةٌ، وَقَالَ أَنَسٌ: «صَلَّى بِنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْعَصْرَ، فَأَتَاهُ رَجُلٌ مِنْ بَنِي سَلِمَةَ فَقَالَ: يَا رَسُولَ اللَّهِ إنَّا نُرِيدُ أَنْ نَنْحَرَ جَزُورًا لَنَا، وَإِنَّا نُحِبُّ أَنْ تَحْضُرَهَا، قَالَ: نَعَمْ، فَانْطَلَقَ وَانْطَلَقْنَا مَعَهُ، فَوَجَدَ الْجَزُورَ لَمْ تُنْحَرْ، فَنُحِرَتْ ثُمَّ قُطِعَتْ ثُمَّ طُبِخَ مِنْهَا ثُمَّ أَكَلْنَا مِنْهَا قَبْلَ أَنْ تَغِيبَ الشَّمْسُ» ، وَمُحَالٌ أَنْ يَكُونَ هَذَا بَعْدَ الْمِثْلَيْنِ؛ وَفِي صَحِيحِ مُسْلِمٍ عَنْهُ: «وَقْتُ صَلَاةِ الظُّهْرِ مَا لَمْ تَحْضُرْ الْعَصْرُ» وَلَا مُعَارِضَ لِهَذِهِ السُّنَنِ، لَا فِي الصِّحَّةِ وَلَا فِي الصَّرَاحَةِ وَالْبَيَانِ، فَرُدَّتْ هَذِهِ السُّنَنُ بِالْمُجْمَلِ مِنْ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَثَلُكُمْ وَمَثَلُ أَهْلِ الْكِتَابِ قَبْلَكُمْ كَمَثَلِ رَجُلٍ اسْتَأْجَرَ أُجَرَاءَ فَقَالَ: مَنْ يَعْمَلُ لِي إلَى نِصْفِ النَّهَارِ عَلَى قِيرَاطٍ؟ فَعَمِلَتْ الْيَهُودُ، ثُمَّ قَالَ: مَنْ يَعْمَلُ لِي إلَى صَلَاةِ الْعَصْرِ عَلَى قِيرَاطٍ؟ فَعَمِلَتْ النَّصَارَى، ثُمَّ قَالَ: مَنْ يَعْمَلُ لِي إلَى أَنْ تَغِيبَ الشَّمْسُ عَلَى قِيرَاطَيْنِ، فَعَمِلْتُمْ أَنْتُمْ، فَغَضِبَتْ الْيَهُودُ وَالنَّصَارَى، وَقَالُوا: نَحْنُ أَكْثَرُ عَمَلًا وَأَقَلُّ أَجْرًا، فَقَالَ: هَلْ ظَلَمْتُكُمْ مِنْ أَجْرِكُمْ شَيْئًا؟ قَالُوا: لَا، قَالَ: فَذَلِكُمْ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ» وَيَا لِلَّهِ الْعَجَبُ، أَيُّ دَلَالَةٍ فِي هَذَا عَلَى أَنَّهُ لَا يَدْخُلُ وَقْتُ الْعَصْرِ حَتَّى يَصِيرَ الظِّلُّ مِثْلَيْنِ بِنَوْعٍ مِنْ أَنْوَاعِ الدَّلَالَةِ؟ وَإِنَّمَا يَدُلُّ عَلَى أَنَّ صَلَاةَ الْعَصْرِ إلَى غُرُوبِ الشَّمْسِ أَقْصَرُ مِنْ نِصْفِ النَّهَارِ إلَى وَقْتِ الْعَصْرِ، وَهَذَا لَا رَيْبَ فِيهِ.

(2/291)

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي تَخْلِيلِ الْخَمْرِ]
تَخْلِيلُ الْخَمْرِ]
الْمِثَالُ السَّادِسُ وَالسِّتُّونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي الْمَنْعِ مِنْ تَخْلِيلِ الْخَمْرِ، كَمَا فِي صَحِيحِ مُسْلِمٍ عَنْ أَنَسٍ: «سُئِلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْخَمْرِ تُتَّخَذُ خَلًّا، قَالَ: لَا» وَفِي الْمُسْنَدِ وَغَيْرِهِ مِنْ حَدِيثِ أَنَسٍ قَالَ: «جَاءَ رَجُلٌ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَفِي حِجْرِهِ يَتِيمٌ، وَكَانَ عِنْدَهُ خَمْرٌ حِينَ حُرِّمَتْ الْخَمْرُ، فَقَالَ: يَا رَسُولَ اللَّهِ أَصْنَعُهَا خَلًّا؟ قَالَ: لَا، فَصَبَّهَا حَتَّى سَالَ الْوَادِي» وَقَالَ أَحْمَدُ: ثنا وَكِيعٌ ثنا سُفْيَانُ عَنْ السُّدِّيَّ عَنْ أَبِي هُرَيْرَةَ عَنْ أَنَسٍ: «أَنَّ أَبَا طَلْحَةَ سَأَلَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَيْتَامٍ وَرِثُوا خَمْرًا، فَقَالَ: أَهْرِقْهَا، فَقَالَ: أَفَلَا نَجْعَلُهَا خَلًّا؟ قَالَ: لَا» وَرَوَى الْحَاكِمُ وَالْبَيْهَقِيُّ مِنْ حَدِيثِ أَنَسٍ أَيْضًا قَالَ: «كَانَ فِي حِجْرِ أَبِي طَلْحَةَ يَتَامَى، فَاشْتَرَى لَهُمْ خَمْرًا، فَلَمَّا أَنْزَلَ اللَّهُ تَحْرِيمَ الْخَمْرِ أَتَى النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَذَكَرَ ذَلِكَ لَهُ، فَقَالَ: أَأَجْعَلُهُ خَلًّا؟ قَالَ: فَأَهْرِقْهُ» وَفِي الْبَابِ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ، وَصَحَّ ذَلِكَ عَنْ عُمَرَ بْنِ الْخَطَّابِ، وَلَا يُعْلَمُ لَهُمْ فِي الصَّحَابَةِ مُخَالِفٌ، فَرُدَّتْ بِحَدِيثٍ مُجْمَلٍ لَا يَثْبُتُ، وَهُوَ مَا رَوَاهُ الْفَرَجُ بْنُ فَضَالَةَ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ عَنْ أُمِّ سَلَمَةَ «أَنَّهَا كَانَتْ لَهَا شَاةٌ تَحْلِبُهَا، فَفَقَدَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ: مَا فَعَلْت بِشَاتِك؟ فَقُلْت: مَاتَتْ، قَالَ: أَفَلَا انْتَفَعْتُمْ بِإِهَابِهَا، قُلْت: إنَّهَا مَيْتَةٌ، قَالَ: فَإِنَّ دِبَاغَهَا يَحِلُّ كَمَا يَحِلُّ الْخَلُّ الْخَمْرَ» .
قَالَ الْحَاكِمُ: تَفَرَّدَ بِهِ الْفَرَجُ بْنُ فَضَالَةَ عَنْ يَحْيَى، وَالْفَرَجِ مِمَّنْ لَا يُحْتَجُّ بِحَدِيثِهِ، وَلَمْ يَصِحَّ تَحْلِيلُ خَلِّ الْخَمْرِ مِنْ وَجْهٍ، وَقَدْ فَسَّرَ رِوَايَةَ الْفَرَجِ فَقَالَ: يَعْنِي أَنَّ الْخَمْرَ إذَا تَغَيَّرَتْ فَصَارَتْ خَلًّا حَلَّتْ؛ فَعَلَى هَذَا التَّفْسِيرِ الَّذِي فَسَّرَهُ رَاوِي الْحَدِيثِ يَرْتَفِعُ الْخِلَافُ. وَقَدْ قَالَ الدَّارَقُطْنِيُّ: كَانَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ لَا يُحَدِّثُ عَنْ فَرَجِ بْنِ فَضَالَةَ، وَيَقُولُ: حَدَّثَ عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ أَحَادِيثَ مَقْلُوبَةً مُنْكَرَةً، وَقَالَ الْبُخَارِيُّ: الْفَرَجُ بْنُ فَضَالَةَ مُنْكَرُ الْحَدِيثِ.
وَرُدَّتْ بِحَدِيثٍ وَاهٍ مِنْ رِوَايَةِ مُغِيرَةَ بْنِ زِيَادٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ يَرْفَعُهُ: «خَيْرُ خَلِّكُمْ خَلُّ خَمْرِكُمْ» وَمُغِيرَةُ هَذَا يُقَالُ لَهُ أَبُو هِشَامٍ الْمَكْفُوفُ صَاحِبُ مَنَاكِيرَ عِنْدَهُمْ، وَيُقَالُ: إنَّهُ حَدَّثَ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ وَأَبِي الزُّبَيْرِ بِجُمْلَةٍ مِنْ الْمَنَاكِيرِ، وَقَدْ حَدَّثَ عَنْ عُبَادَةَ بْنِ نُسَيٍّ بِحَدِيثٍ غَرِيبٍ مَوْضُوعٍ، فَكَيْفَ يُعَارَضُ بِمِثْلِ هَذِهِ الرِّوَايَةِ الْأَحَادِيثُ الصَّحِيحَةُ الْمَحْفُوظَةُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي النَّهْيِ عَنْ تَخْلِيلِ الْخَمْرِ؟ وَلَمْ يَزَلْ أَهْلُ مَدِينَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُنْكِرُونَ ذَلِكَ.
قَالَ الْحَاكِمُ: سَمِعْت أَبَا الْحَسَنِ عَلِيَّ بْنَ عِيسَى الْحِيرِيَّ يَقُولُ: سَمِعْت مُحَمَّدَ بْنَ إِسْحَاقَ يَقُولُ: سَمِعْت قُتَيْبَةَ بْنَ سَعِيدٍ يَقُولُ: قَدِمْت الْمَدِينَةَ أَيَّامَ مَالِكٍ، فَتَقَدَّمْت إلَى قَاضٍ فَقُلْت: عِنْدَك خَلُّ خَمْرٍ؟ فَقَالَ: سُبْحَانَ اللَّهِ، فِي حَرَمِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ قَالَ: ثُمَّ قَدِمْت بَعْدَ مَوْتِ مَالِكٍ، فَذَكَرْت ذَلِكَ لَهُمْ، فَلَمْ يُنْكِرْ عَلَيَّ. وَأَمَّا مَا رُوِيَ عَنْ عَلِيٍّ مِنْ اصْطِبَاغِهِ بِخَلِّ

(2/292)

الْخَمْرِ، وَعَنْ عَائِشَةَ أَنَّهُ لَا بَأْسَ بِهِ؛ فَهُوَ خَلُّ الْخَمْرِ الَّذِي تَخَلَّلَتْ بِنَفْسِهَا لَا بِاِتِّخَاذِهَا

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي تَسْبِيحِ الْمُصَلِّي إذَا نَابَهُ شَيْءٌ فِي صَلَاتِهِ]
[تَسْبِيحُ مِنْ نَابَهُ شَيْءٌ فِي صَلَاتِهِ] . الْمِثَالُ السَّابِعُ وَالسِّتُّونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ فِي تَسْبِيحِ الْمُصَلِّي إذَا نَابَهُ شَيْءٌ فِي صَلَاتِهِ، كَمَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «التَّسْبِيحُ فِي الصَّلَاةِ لِلرِّجَالِ، وَالتَّصْفِيقُ لِلنِّسَاءِ» وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ذَهَبَ إلَى بَنِي عَمْرِو بْنِ عَوْفٍ لِيُصْلِحَ بَيْنَهُمْ فَذَكَرَ الْحَدِيثَ وَقَالَ فِي آخِرِهِ: فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَالِي أَرَاكُمْ أَكْثَرْتُمْ التَّصْفِيقَ؟ مَنْ نَابَهُ شَيْءٌ فِي صَلَاتِهِ فَلْيُسَبِّحْ؛ فَإِنَّهُ إذَا سَبَّحَ الْتَفَتُّ إلَيْهِ، وَإِنَّمَا التَّصْفِيقُ لِلنِّسَاءِ» وَذَكَرَ الْبَيْهَقِيُّ مِنْ حَدِيثِ إبْرَاهِيمَ بْنِ طَهْمَانَ عَنْ الْأَعْمَشِ عَنْ ذَكْوَانَ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إذَا اُسْتُؤْذِنَ عَلَى الرَّجُلِ وَهُوَ يُصَلِّي فَإِذْنُهُ التَّسْبِيحُ، وَإِذَا اُسْتُؤْذِنَ عَلَى الْمَرْأَةِ وَهِيَ تُصَلِّي فَإِذْنُهَا التَّصْفِيقُ» قَالَ الْبَيْهَقِيُّ: رُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ ثِقَاتٌ؛ فَرُدَّتْ هَذِهِ السُّنَنُ بِأَنَّهَا مُعَارِضَةٌ لِأَحَادِيثِ تَحْرِيمِ الْكَلَامِ فِي الصَّلَاةِ، وَقَدْ تَعَارَضَ مُبِيحٌ وَحَاظِرٌ، فَيُقَدَّمُ الْحَاظِرُ. وَالصَّوَابُ أَنَّهُ لَا تَعَارُضَ بَيْنَ سُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِوَجْهٍ، وَكُلٌّ مِنْهَا لَهُ وَجْهٌ، وَاَلَّذِي حَرَّمَ الْكَلَامَ فِي الصَّلَاةِ وَمَنَعَ مِنْهُ هُوَ الَّذِي شَرَعَ التَّسْبِيحَ الْمَذْكُورَ، وَتَحْرِيمُ الْكَلَامِ كَانَ قَبْلَ الْهِجْرَةِ، وَأَحَادِيثُ التَّسْبِيحِ بَعْدَ ذَلِكَ؛ فَدَعْوَى نَسْخِهَا بِأَحَادِيثِ تَحْرِيمِ الْكَلَامِ مُحَالٌ، وَلَا تَعَارُضَ بَيْنَهُمَا بِوَجْهٍ مَا؛ فَإِنَّ: " سُبْحَانَ اللَّهِ " لَيْسَ مِنْ الْكَلَامِ الَّذِي مُنِعَ مِنْهُ الْمُصَلِّي، بَلْ هُوَ مِمَّا أُمِرَ بِهِ أَمْرَ إيجَابٍ أَوْ اسْتِحْبَابٍ، فَكَيْفَ يُسَوَّى بَيْنَ الْمَأْمُورِ وَالْمَحْظُورِ؟ وَهَلْ هَذَا إلَّا مِنْ أَفْسَدِ قِيَاسٍ وَاعْتِبَارٍ؟

[رَدُّ السُّنَّةِ فِي سَجَدَاتِ الْمُفَصَّلِ وَسَجْدَةِ الْحَجِّ]
[سَجَدَاتُ الْمُفَصَّلِ وَالْحَجِّ]
الْمِثَالُ الثَّامِنُ وَالسِّتُّونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ فِي إثْبَاتِ سَجَدَاتِ الْمُفَصَّلِ، وَالسَّجْدَةِ الْأَخِيرَةِ مِنْ سُورَةِ الْحَجِّ، كَمَا رَوَى أَبُو دَاوُد فِي السُّنَنِ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ الْبَرْقِيُّ ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ أَخْبَرَنَا نَافِعُ بْنُ يَزِيدَ عَنْ الْحَارِثِ بْنِ سَعِيدٍ الْعُتَقِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مُنِيرٍ «عَنْ عَمْرِو بْنِ الْعَاصِ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَقْرَأَهُ خَمْسَ عَشْرَةَ سَجْدَةً فِي الْقُرْآنِ، مِنْهَا ثَلَاثٌ فِي الْمُفَصَّلِ، وَفِي سُورَةِ الْحَجِّ سَجْدَتَانِ» .
تَابَعَهُ مُحَمَّدُ بْنُ إسْمَاعِيلَ السُّلَمِيُّ عَنْ سَعِيدِ بْنِ أَبِي مَرْيَمَ، وَقَالَ ابْنُ وَهْبٍ: ثنا ابْنُ لَهِيعَةَ عَنْ مِشْرَحِ بْنِ هَاعَانَ عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «فُضِّلَتْ سُورَةُ الْحَجِّ بِسَجْدَتَيْنِ، فَمَنْ لَمْ يَسْجُدْ فِيهِمَا فَلَا يَقْرَأْهُمَا» .
وَحَدِيثُ ابْنِ لَهِيعَةَ يُحْتَجُّ مِنْهُ بِمَا رَوَاهُ عَنْهُ الْعَبَادِلَةُ كَعَبْدِ اللَّهِ بْنِ وَهْبٍ وَعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ

(2/293)

وَعَبْدِ اللَّهِ بْنِ يَزِيدَ الْمُقْرِي.
قَالَ أَبُو زُرْعَةَ: ابْنُ لَهِيعَةَ كَانَ ابْنُ الْمُبَارَكِ وَابْنُ وَهْبٍ يَتَّبِعَانِ أُصُولَهُ، وَقَالَ عَمْرُو بْنُ عَلِيٍّ: مَنْ كَتَبَ عَنْهُ قَبْلَ احْتِرَاقِ كُتُبِهِ مِثْلُ ابْنِ الْمُبَارَكِ وَابْنِ الْمُقْرِي أَصَحُّ مِمَّنْ كَتَبَ عَنْهُ بَعْدَ احْتِرَاقِهَا. وَقَالَ ابْنُ وَهْبٍ: كَانَ ابْنُ لَهِيعَةَ صَادِقًا، وَقَدْ انْتَقَى النَّسَائِيّ هَذَا الْحَدِيثَ مِنْ جُمْلَةِ حَدِيثِهِ، وَأَخْرَجَهُ، وَاعْتَمَدَهُ، وَقَالَ: مَا أَخْرَجْت مِنْ حَدِيثِ ابْنِ لَهِيعَةَ قَطُّ إلَّا حَدِيثًا وَاحِدًا أَخْبَرْنَاهُ هِلَالُ بْنُ الْعَلَاءِ ثنا مُعَافَى بْنُ سُلَيْمَانَ عَنْ مُوسَى بْنِ أَعْيَنَ عَنْ عَمْرِو بْنِ الْحَارِثِ عَنْ ابْنِ لَهِيعَةَ، فَذَكَرَهُ. وَقَالَ ابْنُ وَهْبٍ: حَدَّثَنِي الصَّادِقُ الْبَارُّ وَاَللَّهِ عَبْدُ اللَّهِ بْنُ لَهِيعَةَ، وَقَالَ الْإِمَامُ أَحْمَدُ: مَنْ كَانَ مِثْلَ ابْنِ لَهِيعَةَ بِمِصْرَ فِي كَثْرَةِ حَدِيثِهِ وَضَبْطِهِ وَإِتْقَانِهِ؟ وَقَالَ ابْنُ عُيَيْنَةَ: كَانَ عِنْدَ ابْنِ لَهِيعَةَ الْأُصُولُ وَعِنْدَنَا الْفُرُوعُ. وَقَالَ أَبُو دَاوُد: سَمِعْت أَحْمَدَ يَقُولُ: مَا كَانَ مُحَدِّثُ مِصْرَ إلَّا ابْنَ لَهِيعَةَ، وَقَالَ أَحْمَدُ بْنُ صَالِحٍ الْحَافِظُ: كَانَ ابْنُ لَهِيعَةَ صَحِيحَ الْكِتَابِ طَالِبًا لِلْعِلْمِ. وَقَالَ ابْنُ حِبَّانَ: كَانَ صَالِحًا لَكِنَّهُ يُدَلِّسُ عَنْ الضُّعَفَاءِ، ثُمَّ احْتَرَقَتْ كُتُبُهُ، وَكَانَ أَصْحَابُنَا يَقُولُونَ: سَمَاعُ مَنْ سَمِعَ مِنْهُ قَبْلَ احْتِرَاقِ كُتُبِهِ مِثْلُ الْعَبَادِلَةِ ابْنِ وَهْبٍ وَابْنِ الْمُبَارَكِ وَالْمُقْرِي وَالْقَعْنَبِيِّ فَسَمَاعُهُمْ صَحِيحٌ.
وَقَدْ صَحَّ عَنْ «أَبِي هُرَيْرَةَ أَنَّهُ سَجَدَ مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي: {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق: 1] وَصَحَّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ سَجَدَ فِي النَّجْمِ» ذَكَرَهُ الْبُخَارِيُّ.
فَرُدَّتْ هَذِهِ السُّنَنُ بِرَأْيٍ فَاسِدٍ وَحَدِيثٍ ضَعِيفٍ: أَمَّا الرَّأْيُ فَهُوَ أَنَّ آخِرَ الْحَجِّ السُّجُودُ فِيهَا سُجُودُ الصَّلَاةِ لِاقْتِرَانِهِ بِالرُّكُوعِ، بِخِلَافِ الْأُولَى؛ فَإِنَّ السُّجُودَ فِيهَا مُجَرَّدٌ عَنْ ذِكْرِ الرُّكُوعِ، وَلِهَذَا لَمْ يَكُنْ قَوْله تَعَالَى: {يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} [آل عمران: 43] مِنْ مَوَاضِعِ السَّجَدَاتِ بِالِاتِّفَاقِ.
وَأَمَّا الْحَدِيثُ الضَّعِيفُ فَمَا رَوَاهُ أَبُو دَاوُد: ثنا مُحَمَّدُ بْنُ رَافِعٍ ثنا أَزْهَرُ بْنُ الْقَاسِمِ ثنا أَبُو قُدَامَةَ عَنْ مَطَرٍ الْوَرَّاقِ عَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَمْ يَسْجُدْ فِي شَيْءٍ مِنْ الْمُفَصَّلِ مُنْذُ تَحَوَّلَ إلَى الْمَدِينَةِ» .
فَأَمَّا الرَّأْيُ فَيَدُلُّ عَلَى فَسَادِهِ وُجُوهٌ:
مِنْهَا أَنَّهُ مَرْدُودٌ بِالنَّصِّ، وَمِنْهَا أَنَّ اقْتِرَانَ الرُّكُوعِ بِالسُّجُودِ فِي هَذَا الْمَوْضِعِ لَا يُخْرِجُهُ عَنْ كَوْنِهِ مَوْضِعَ سَجْدَةٍ، كَمَا أَنَّ أَقْتِرَانَهُ بِالْعِبَادَةِ الَّتِي هِيَ أَعَمُّ مِنْ الرُّكُوعِ لَا يُخْرِجُهُ عَنْ كَوْنِهِ سَجْدَةً، وَقَدْ صَحَّ سُجُودُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي النَّجْمِ، وَقَدْ قَرَنَ السُّجُودَ فِيهَا بِالْعِبَادَةِ كَمَا قَرَنَهُ بِالْعِبَادَةِ فِي سُورَةِ الْحَجِّ، وَالرُّكُوعُ لَمْ يَزِدْهُ إلَّا تَأْكِيدًا، وَمِنْهَا أَنَّ أَكْثَرَ السَّجَدَاتِ الْمَذْكُورَةَ فِي الْقُرْآنِ مُتَنَاوِلَةٌ لِسُجُودِ الصَّلَاةِ؛ فَإِنَّ قَوْله تَعَالَى: {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا} [الرعد: 15] يَدْخُلُ فِيهِ سُجُودُ الْمُصَلِّينَ قَطْعًا،

(2/294)

وَكَيْفَ لَا وَهُوَ أَجَلُّ السُّجُودِ وَأَفْرَضُهُ؟
وَكَيْفَ لَا يَدْخُلُ هُوَ فِي قَوْلِهِ: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} [النجم: 62] وَفِي قَوْلِهِ: {كَلا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} [العلق: 19] وَقَدْ قَالَ قَبْلُ: {أَرَأَيْتَ الَّذِي يَنْهَى} [العلق: 9] {عَبْدًا إِذَا صَلَّى} [العلق: 10] ثُمَّ قَالَ: {كَلا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} [العلق: 19] فَأَمَرَهُ بِأَنْ يَفْعَلَ هَذَا الَّذِي نَهَاهُ عَنْهُ عَدُوُّ اللَّهِ، فَإِرَادَةُ سُجُودِ الصَّلَاةِ بِآيَةِ السَّجْدَةِ لَا تَمْنَعُ كَوْنَهَا سَجْدَةً، بَلْ تُؤَكِّدُهَا وَتُقَوِّيهَا.
يُوَضِّحُهُ أَنَّ مَوَاضِعَ السَّجَدَاتِ فِي الْقُرْآنِ نَوْعَانِ: إخْبَارٌ، وَأَمْرٌ؛ فَالْإِخْبَارُ خَبَرٌ مِنْ اللَّهِ تَعَالَى عَنْ سُجُودِ مَخْلُوقَاتِهِ لَهُ عُمُومًا أَوْ خُصُوصًا، فَسُنَّ لِلتَّالِي وَالسَّامِعِ وُجُوبًا أَوْ اسْتِحْبَابًا أَنْ يَتَشَبَّهَ بِهِمْ عِنْدَ تِلَاوَةِ آيَةِ السَّجْدَةِ أَوْ سَمَاعِهَا، وَآيَاتُ الْأَوَامِرِ بِطَرِيقِ الْأَوْلَى. وَهَذَا لَا فَرْقَ فِيهِ بَيْنَ أَمْرٍ وَأَمْرٍ، فَكَيْفَ يَكُونُ الْأَمْرُ بِقَوْلِهِ: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} [النجم: 62] : مُقْتَضِيًا لِلسُّجُودِ دُونَ الْأَمْرِ بِقَوْلِهِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [الحج: 77] فَالسَّاجِدُ إمَّا مُتَشَبِّهٌ بِمَنْ أُخْبِرَ عَنْهُ، أَوْ مُمْتَثِلٌ لِمَا أُمِرَ بِهِ، وَعَلَى التَّقْدِيرَيْنِ يُسَنُّ لَهُ السُّجُودُ فِي آخِر الْحَجِّ كَمَا يُسَنُّ لَهُ السُّجُودُ فِي أَوَّلِهَا؛ فَلَمَّا سَوَّتْ السُّنَّةُ بَيْنَهُمَا سَوَّى الْقِيَاسُ الصَّحِيحُ وَالِاعْتِبَارُ الْحَقُّ بَيْنَهُمَا.
وَهَذَا السُّجُودُ شَرَعَهُ اللَّهُ وَرَسُولُهُ عُبُودِيَّةً عِنْدَ تِلَاوَةِ هَذِهِ الْآيَاتِ وَاسْتِمَاعِهَا، وَقُرْبَةً إلَيْهِ، وَخُضُوعًا لِعَظَمَتِهِ، وَتَذَلُّلًا بَيْنَ يَدَيْهِ، وَاقْتِرَانُ الرُّكُوعِ بِبَعْضِ آيَاتِهِ مِمَّا يُؤَكِّدُ ذَلِكَ، وَيُقَوِّيه، لَا يُضْعِفُهُ وَيُوهِيه، وَاَللَّهُ الْمُسْتَعَانُ.
وَأَمَّا قَوْله تَعَالَى: {يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} [آل عمران: 43] فَإِنَّمَا لَمْ يَكُنْ مَوْضِعَ سَجْدَةٍ لِأَنَّهُ خَبَرٌ خَاصٌّ عَنْ قَوْلِ الْمَلَائِكَةِ لِامْرَأَةٍ بِعَيْنِهَا أَنْ تُدِيمَ الْعِبَادَةَ لِرَبِّهَا بِالْقُنُوتِ وَتُصَلِّيَ لَهُ بِالرُّكُوعِ وَالسُّجُودِ؛ فَهُوَ خَبَرٌ عَنْ قَوْلِ الْمَلَائِكَةِ لَهَا ذَلِكَ، وَإِعْلَامٌ مِنْ اللَّهِ تَعَالَى لَنَا أَنَّ الْمَلَائِكَةَ قَالَتْ ذَلِكَ لِمَرْيَمَ.
فَسِيَاقُ ذَلِكَ غَيْرُ سِيَاقِ آيَاتِ السَّجَدَاتِ.
وَأَمَّا الْحَدِيثُ الضَّعِيفُ فَإِنَّهُ مِنْ رِوَايَةِ أَبِي قُدَامَةَ - وَاسْمُهُ الْحَارِثُ بْنُ عُبَيْدٍ - قَالَ الْإِمَامُ أَحْمَدُ - رَضِيَ اللَّهُ عَنْهُ -: هُوَ مُضْطَرِبُ الْحَدِيثِ، وَقَالَ يَحْيَى: لَيْسَ بِشَيْءٍ، وَقَالَ النَّسَائِيّ: لَيْسَ بِالْقَوِيِّ، وَقَالَ الْأَزْدِيُّ: ضَعِيفٌ، وَقَالَ ابْنُ حِبَّانَ: لَا يُحْتَجُّ بِهِ إذَا انْفَرَدَ، قُلْت: وَقَدْ أُنْكِرَ عَلَيْهِ هَذَا الْحَدِيثُ وَهُوَ مَوْضِعُ الْإِنْكَارِ؛ فَإِنَّ أَبَا هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - شَهِدَ سُجُودَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْمُفَصَّلِ فِي: {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق: 1] وَ {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [العلق: 1] . ذَكَرَهُ مُسْلِمٌ فِي صَحِيحِهِ، وَسَجَدَ مَعَهُ، حَتَّى لَوْ صَحَّ خَبَرُ أَبِي قُدَامَةَ هَذَا لَوَجَبَ تَقْدِيمُ خَبَرِ أَبِي هُرَيْرَةَ عَلَيْهِ؛ لِأَنَّهُ مُثْبِتٌ فَمَعَهُ زِيَادَةُ عِلْمٍ، وَاَللَّهُ أَعْلَمُ.

(2/295)

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي سُجُودِ الشُّكْرِ]
سُجُودُ الشُّكْرِ]
الْمِثَالُ التَّاسِعُ وَالسِّتُّونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ الصَّحِيحَةِ فِي سُجُودِ الشُّكْرِ، كَحَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: خَرَجَ نَحْوَ أُحُدٍ فَخَرَّ سَاجِدًا فَأَطَالَ السُّجُودَ، ثُمَّ قَالَ: إنَّ جِبْرِيلَ أَتَانِي وَبَشَّرَنِي فَقَالَ: إنَّ اللَّهَ تَعَالَى يَقُولُ لَك: مَنْ صَلَّى عَلَيْك صَلَّيْت عَلَيْهِ، وَمَنْ سَلَّمَ عَلَيْك سَلَّمْت عَلَيْهِ، فَسَجَدْت لِلَّهِ تَعَالَى شَاكِرًا» .
وَكَحَدِيثِ سَعْدِ بْنِ أَبِي وَقَّاصٍ فِي «سُجُودِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَاكِرًا لِرَبِّهِ لَمَّا أَعْطَاهُ ثُلُثَ أُمَّتِهِ، ثُمَّ سَجَدَ ثَانِيَةً فَأَعْطَاهُ الثُّلُثَ الْآخَرَ ثُمَّ سَجَدَ ثَالِثَةً فَأَعْطَاهُ الثُّلُثَ الْبَاقِيَ» ، وَكَحَدِيثِ أَبِي بَكْرٍ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ إذَا جَاءَهُ أَمْرٌ يُسَرُّ بِهِ خَرَّ سَاجِدًا شُكْرًا لِلَّهِ تَعَالَى، وَأَتَاهُ بَشِيرٌ يُبَشِّرُهُ بِظَفَرِ جُنْدٍ لَهُ عَلَى عَدُوِّهِمْ، فَقَامَ وَخَرَّ سَاجِدًا» .
وَسَجَدَ كَعْبُ بْنُ مَالِكٍ لَمَّا بُشِّرَ بِتَوْبَةِ اللَّهِ عَلَيْهِ، وَسَجَدَ أَبُو بَكْرٍ حِين جَاءَهُ قَتْلُ مُسَيْلِمَةَ الْكَذَّابِ، وَسَجَدَ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ حِينَ وَجَدَ ذَا الثُّدَيَّةِ فِي الْخَوَارِجِ الَّذِينَ قَتَلَهُمْ، وَلَا أَعْلَمُ شَيْئًا يَدْفَعُ هَذِهِ السُّنَنَ وَالْآثَارَ مَعَ صِحَّتِهَا وَكَثْرَتِهَا غَيْرَ رَأْيٍ فَاسِدٍ، وَهُوَ أَنَّ نِعَمَ اللَّهِ سُبْحَانَهُ وَتَعَالَى لَا تَزَالُ وَاصِلَةً إلَى عَبْدِهِ، فَلَا مَعْنَى لِتَخْصِيصِ بَعْضِهَا بِالسُّجُودِ.
وَهَذَا مِنْ أَفْسَدِ رَأْيٍ وَأَبْطَلَهُ؛ فَإِنَّ النِّعَمَ نَوْعَانِ: مُسْتَمِرَّةٌ، وَمُتَجَدِّدَةٌ، فَالْمُسْتَمِرَّةُ شُكْرُهَا بِالْعِبَادَاتِ وَالطَّاعَاتِ، وَالْمُتَجَدِّدَةُ شُرِعَ لَهَا سُجُودُ الشُّكْرِ؛ شُكْرًا لِلَّهِ عَلَيْهَا، وَخُضُوعًا لَهُ وَذُلًّا، فِي مُقَابَلَةِ فَرْحَةِ النِّعَمِ وَانْبِسَاطِ النَّفْسِ لَهَا، وَذَلِكَ مِنْ أَكْبَرِ أَدْوَائِهَا؛ فَإِنَّ اللَّهَ سُبْحَانَهُ لَا يُحِبُّ الْفَرِحِينَ وَلَا الْأَشِرِينَ؛ فَكَانَ دَوَاءُ هَذَا الدَّاءِ الْخُضُوعَ وَالذُّلَّ وَالِانْكِسَارَ لِرَبِّ الْعَالَمِينَ، وَكَانَ فِي سُجُودِ الشُّكْرِ مِنْ تَحْصِيلِ هَذَا الْمَقْصُودِ مَا لَيْسَ فِي غَيْرِهِ، وَنَظِيرُ هَذَا السُّجُودِ عِنْدَ الْآيَاتِ الَّتِي يُخَوِّفُ اللَّهُ بِهَا عِبَادَهُ كَمَا فِي الْحَدِيثِ: «إذَا رَأَيْتُمْ آيَةً فَاسْجُدُوا» .
وَقَدْ فَزِعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عِنْدَ رُؤْيَةِ انْكِسَافِ الشَّمْسِ إلَى الصَّلَاةِ، وَأَمَرَ بِالْفَزَعِ إلَى ذِكْرِهِ، وَمَعْلُومٌ أَنَّ آيَاتِهِ تَعَالَى لَمْ تَزَلْ مُشَاهَدَةً مَعْلُومَةً بِالْحِسِّ وَالْعَقْلِ، وَلَكِنَّ تَجَدُّدَهَا يُحْدِثُ لِلنَّفْسِ مِنْ الرَّهْبَةِ وَالْفَزَعِ إلَى اللَّهِ مَا لَا تُحْدِثُهُ الْآيَاتُ الْمُسْتَمِرَّةُ، فَتَجَدُّدُ هَذِهِ النِّعَمِ فِي اقْتِضَائِهَا لِسُجُودِ الشُّكْرِ كَتَجَدُّدِ تِلْكَ الْآيَاتِ فِي اقْتِضَائِهَا لِلْفَزَعِ إلَى السُّجُودِ وَالصَّلَوَاتِ.
وَلِهَذَا لَمَّا بَلَغَ فَقِيهَ الْأُمَّةِ وَتُرْجُمَانَ الْقُرْآنِ «عَبْدَ اللَّهِ بْنَ عَبَّاسٍ مَوْتُ مَيْمُونَةَ زَوْجِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَرَّ سَاجِدًا، فَقِيلَ لَهُ: أَتَسْجُدُ لِذَلِكَ؟ فَقَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إذَا رَأَيْتُمْ آيَةً فَاسْجُدُوا» .
وَأَيُّ آيَةٍ أَعْظَمُ مِنْ ذَهَابِ أَزْوَاجِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ بَيْنِ أَظْهُرِنَا؟ فَلَوْ لَمْ تَأْتِ النُّصُوصُ بِالسُّجُودِ عِنْدَ تَجَدُّدِ النِّعَمِ لَكَانَ هُوَ مَحْضُ الْقِيَاسِ، وَمُقْتَضَى عُبُودِيَّةِ الرَّغْبَةِ، كَمَا أَنَّ السُّجُودَ عِنْدَ الْآيَاتِ مُقْتَضَى عُبُودِيَّةِ الرَّهْبَةِ، وَقَدْ أَثْنَى اللَّهُ سُبْحَانَهُ عَلَى الَّذِينَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَهُ رَغَبًا وَرَهَبًا.
وَلِهَذَا فَرَّقَ الْفُقَهَاءُ بَيْنَ صَلَاةِ الْكُسُوفِ وَصَلَاةِ الِاسْتِسْقَاءِ بِأَنَّ هَذِهِ صَلَاةُ رَهْبَةٍ وَهَذِهِ

(2/296)

صَلَاةُ رَغْبَةٍ، فَصَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَى مَنْ جَاءَتْ سُنَّتُهُ وَشَرِيعَتُهُ بِأَكْمَلَ مَا جَاءَتْ بِهِ شَرَائِعُ الرُّسُلِ وَسُنَنُهُمْ وَعَلَى آلِهِ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ بجواز انْتِفَاع الْمُرْتَهِنِ بِالْمَرْهُونِ]
[انْتِفَاعُ الْمُرْتَهِنِ بِالْمَرْهُونِ]
الْمِثَالُ السَّبْعُونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ الصَّحِيحَةِ بِجَوَازِ رُكُوبِ الْمُرْتَهِنِ لِلدَّابَّةِ الْمَرْهُونَةِ وَشُرْبِهِ لَبَنَهَا بِنَفَقَتِهِ عَلَيْهِ، كَمَا رَوَى الْبُخَارِيُّ فِي صَحِيحِهِ: ثنا مُحَمَّدُ بْنُ مُقَاتِلٍ أَنَا عَبْدُ اللَّهِ أَنَا زَكَرِيَّا عَنْ الشَّعْبِيِّ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الرَّهْنُ يُرْكَبُ بِنَفَقَتِهِ إذَا كَانَ مَرْهُونًا، وَلَبَنُ الدَّرِّ يُشْرَبُ بِنَفَقَتِهِ إذَا كَانَ مَرْهُونًا، وَعَلَى الَّذِي يَرْكَبُ وَيَشْرَبُ النَّفَقَةُ» وَهَذَا الْحُكْمُ مِنْ أَحْسَنِ الْأَحْكَامِ وَأَعْدَلِهَا، وَلَا أَصْلَحُ لِلرَّاهِنِ مِنْهُ، وَمَا عَدَاهُ فَفَسَادُهُ ظَاهِرٌ؛ فَإِنَّ الرَّاهِنَ قَدْ يَغِيبُ وَيَتَعَذَّرُ عَلَى الْمُرْتَهِنِ مُطَالَبَتُهُ بِالنَّفَقَةِ الَّتِي تَحْفَظُ الرَّهْنَ، وَيَشُقُّ عَلَيْهِ أَوْ يَتَعَذَّرُ رَفْعُهُ إلَى الْحَاكِمِ وَإِثْبَاتُ الرَّهْنِ وَإِثْبَاتُ غَيْبَةِ الرَّاهِنِ وَإِثْبَاتُ أَنَّ قَدْرَ نَفَقَتِهِ عَلَيْهِ هِيَ قَدْرُ حَلْبِهِ وَرُكُوبِهِ وَطَلَبِهِ مِنْهُ الْحُكْمَ لَهُ بِذَلِكَ، وَفِي هَذَا مِنْ الْعُسْرِ وَالْحَرَجِ وَالْمَشَقَّةِ مَا يُنَافِي الْحَنِيفِيَّةَ السَّمْحَةَ؛ فَشَرَعَ الشَّارِعُ الْحَكِيمُ الْقَيِّمُ بِمَصَالِحِ الْعِبَادِ لِلْمُرْتَهِنِ أَنْ يَشْرَبَ لَبَنَ الرَّهْنِ وَيَرْكَبَ ظَهْرَهُ وَعَلَيْهِ نَفَقَتُهُ، وَهَذَا مَحْضُ الْقِيَاسِ لَوْ لَمْ تَأْتِ بِهِ السُّنَّةُ الصَّحِيحَةُ، وَهُوَ يَخْرُجُ عَلَى أَصْلَيْنِ؛ أَحَدُهُمَا: أَنَّهُ إذَا أَنْفَقَ عَلَى الرَّهْنِ صَارَتْ النَّفَقَةُ دَيْنًا عَلَى الرَّاهِنِ؛ لِأَنَّهُ وَاجِبٌ أَدَّاهُ عَنْهُ، وَيَتَعَسَّرُ عَلَيْهِ الْإِشْهَادُ عَلَى ذَلِكَ كُلَّ وَقْتٍ وَاسْتِئْذَانُ الْحَاكِمِ، فَجَوَّزَ لَهُ الشَّارِعُ اسْتِيفَاءَ دَيْنِهِ مِنْ ظَهْرِ الرَّهْنُ وَدَرِّهِ، وَهَذَا مَصْلَحَةٌ مَحْضَةٌ لَهُمَا، وَهِيَ بِلَا شَكٍّ أَوْلَى مِنْ تَعْطِيلِ مَنْفَعَةِ ظَهْرِهِ وَإِرَاقَةِ لَبَنِهِ أَوْ تَرْكُهُ يَفْسُدُ فِي الْحَيَوَانِ أَوْ يُفْسِدُهُ حَيْثُ يَتَعَذَّرُ الرَّفْعُ إلَى الْحَاكِمِ، لَا سِيَّمَا وَرَهْنُ الشَّاةِ وَنَحْوِهَا إنَّمَا يَقَعُ غَالِبًا بَيْنَ أَهْلِ الْبَوَادِي حَيْثُ لَا حَاكِمَ، وَلَوْ كَانَ فَلَمْ يُوَلِّ اللَّهُ وَلَا رَسُولُهُ الْحَاكِمَ هَذَا الْأَمْرَ.
الْأَصْلُ الثَّانِي: أَنَّ ذَلِكَ مُعَاوَضَةٌ فِي غَيْبَةِ أَحَدِ الْمُعَاوِضَيْنِ لِلْحَاجَةِ وَالْمَصْلَحَةِ الرَّاجِحَةِ، وَذَلِكَ أَوْلَى مِنْ الْأَخْذِ بِالشُّفْعَةِ بِغَيْرِ رِضَا الْمُشْتَرِي لِأَنَّ الضَّرَرَ فِي تَرْكِ هَذِهِ الْمُعَاوَضَةِ أَعْظَمُ مِنْ الضَّرَرِ فِي تَرْكِ الْأَخْذِ بِالشُّفْعَةِ، وَأَيْضًا فَإِنَّ الْمُرْتَهِنَ يُرِيدُ حِفْظَ الْوَثِيقَةِ لِئَلَّا يَذْهَبَ مَالُهُ، وَذَلِكَ إنَّمَا يَحْصُلُ بِبَقَاءِ الْحَيَوَانِ، وَالطَّرِيقُ إلَى ذَلِكَ إمَّا النَّفَقَةُ عَلَيْهِ، وَذَلِكَ مَأْذُونٌ فِيهِ عُرْفًا كَمَا هُوَ مَأْذُونٌ فِيهِ شَرْعًا.

[الْعُرْفُ يَجْرِي مَجْرَى النُّطْقِ]
[الْعُرْفُ يَجْرِي مَجْرَى النُّطْقِ] . وَقَدْ جَرَى الْعُرْفُ مَجْرَى النُّطْقِ فِي أَكْثَرَ مِنْ مِائَةِ مَوْضِعٍ مِنْهَا نَقْدُ الْبَلَدِ فِي الْمُعَامَلَاتِ، وَتَقْدِيمُ الطَّعَامِ إلَى الضَّيْفِ، وَجَوَازُ تَنَاوُلِ الْيَسِيرِ مِمَّا يَسْقُطُ مِنْ النَّاسِ مِنْ مَأْكُولٍ وَغَيْرِهِ، وَالشُّرْبُ مِنْ خَوَابِي السَّيْلِ وَمَصَانِعِهِ فِي الطُّرُقِ، وَدُخُولُ الْحَمَّامِ وَإِنْ لَمْ يَعْقِدْ

(2/297)

عَقْدَ الْإِجَارَةِ مَعَ الْحَمَّامِيِّ لَفْظًا، وَضَرْبُ الدَّابَّةِ الْمُسْتَأْجَرَةِ إذَا حَرَنَتْ فِي السَّيْرِ وَإِيدَاعُهَا فِي الْخَانِ إذَا قَدِمَ بَلْدَةً أَوْ ذَهَبَ فِي حَاجَةٍ، وَدَفْعُ الْوَدِيعَةِ إلَى مَنْ جَرَتْ الْعَادَةُ بِدَفْعِهَا إلَيْهِ مِنْ امْرَأَةٍ أَوْ خَادِمٍ أَوْ وَلَدٍ، وَتَوْكِيلُ الْوَكِيلِ لِمَا لَا يُبَاشِرُهُ مِثْلُهُ بِنَفْسِهِ، وَجَوَازُ التَّخَلِّي فِي دَارِ مَنْ أُذِنَ لَهُ بِالدُّخُولِ إلَى دَارِهِ وَالشُّرْبُ مِنْ مَائِهِ وَالِاتِّكَاءُ عَلَى الْوِسَادَةِ الْمَنْصُوبَةِ، وَأَكْلُ الثَّمَرَةِ السَّاقِطَةِ مِنْ الْغُصْنِ الَّذِي عَلَى الطَّرِيقِ، وَإِذْنُ الْمُسْتَأْجِرِ لِلدَّارِ لِمَنْ شَاءَ مِنْ أَصْحَابِهِ أَوْ أَضْيَافِهِ فِي الدُّخُولِ وَالْمَبِيتِ وَالثَّوَى عِنْدَهُ وَالِانْتِفَاعُ بِالدَّارِ وَإِنْ لَمْ يَتَضَمَّنْهُمْ عَقْدُ الْإِجَارَةِ لَفْظًا اعْتِمَادًا عَلَى الْإِذْنِ الْعُرْفِيِّ، وَغَسْلُ الْقَمِيصِ الَّذِي اسْتَأْجَرَهُ لِلُّبْسِ مُدَّةً يَحْتَاجُ فِيهَا إلَى الْغَسْلِ، وَلَوْ وَكَّلَ غَائِبًا أَوْ حَاضِرًا فِي بَيْعِ شَيْءٍ وَالْعُرْفُ قَبْضُ ثَمَنِهِ مَلَكَ ذَلِكَ، وَلَوْ اجْتَازَ بِحَرْثِ غَيْرِهِ فِي الطَّرِيقِ وَدَعَتْهُ الْحَاجَةُ إلَى التَّخَلِّي فِيهِ فَلَهُ ذَلِكَ إنْ لَمْ يَجِدْ مَوْضِعًا سِوَاهُ إمَّا لِضِيقِ الطَّرِيقِ أَوْ لِتَتَابُعِ الْمَارِّينَ فِيهَا، فَكَيْفَ بِالصَّلَاةِ فِيهِ وَالتَّيَمُّمِ بِتُرَابِهِ؟ وَمِنْهَا لَوْ رَأَى شَاةَ غَيْرِهِ تَمُوتُ فَذَبَحَهَا حِفْظًا لِمَالِيَّتِهَا عَلَيْهِ كَانَ ذَلِكَ أَوْلَى مِنْ تَرْكِهَا تَذْهَبُ ضِيَاعًا، وَإِنْ كَانَ مِنْ جَامِدِي الْفُقَهَاءِ مَنْ يَمْنَعُ مِنْ ذَلِكَ وَيَقُولُ: هَذَا تَصَرُّفٌ فِي مِلْكِ الْغَيْرِ، وَلَمْ يَعْلَمْ هَذَا الْيَابِسُ أَنَّ التَّصَرُّفَ فِي مِلْكِ الْغَيْرِ إنَّمَا حَرَّمَهُ اللَّهُ لِمَا فِيهِ مِنْ الْإِضْرَارِ بِهِ وَتَرْكُ التَّصَرُّفِ هَا هُنَا هُوَ الْإِضْرَارُ.
وَمِنْهَا لَوْ اسْتَأْجَرَ غُلَامًا فَوَقَعَتْ الْأَكَلَةُ فِي طَرَفِهِ فَتَيَقَّنَ أَنَّهُ إنْ لَمْ يَقْطَعْهُ سَرَتْ إلَى نَفْسِهِ فَمَاتَ جَازَ لَهُ قَطْعُهُ وَلَا ضَمَانَ عَلَيْهِ.
وَمِنْهَا لَوْ رَأَى السَّيْلَ يَمُرُّ بِدَارِ جَارِهِ فَبَادَرَ وَنَقَبَ حَائِطَهُ وَأَخْرَجَ مَتَاعَهُ فَحَفِظَهُ عَلَيْهِ جَازَ ذَلِكَ، وَلَمْ يَضْمَنْ نَقْبَ الْحَائِطِ وَمِنْهَا لَوْ قَصَدَ الْعَدُوُّ مَالَ جَارِهِ فَصَالَحَهُ بِبَعْضِهِ دَفْعًا عَنْ بَقِيَّتِهِ جَازَ لَهُ، وَلَمْ يَضْمَنْ مَا دَفَعَهُ إلَيْهِ. وَمِنْهَا لَوْ وَقَعَتْ النَّارُ فِي دَارِ جَارِهِ فَهَدَمَ جَانِبًا مِنْهَا عَلَى النَّارِ لِئَلَّا تَسْرِيَ إلَى بَقِيَّتِهَا لَمْ يَضْمَنْ. وَمِنْهَا لَوْ بَاعَهُ صُبْرَةً عَظِيمَةً أَوْ حَطَبًا أَوْ حِجَارَةً وَنَحْوَ ذَلِكَ جَازَ لَهُ أَنْ يُدْخِلَ مِلْكَهُ مِنْ الدَّوَابِّ وَالرِّجَالِ مَا يَنْقُلُهَا بِهِ، وَإِنْ لَمْ يَأْذَنْ لَهُ فِي ذَلِكَ لَفْظًا. وَمِنْهَا لَوْ جَذَّ ثِمَارَهُ أَوْ حَصَدَ زَرْعَهُ ثُمَّ بَقِيَ مِنْ ذَلِكَ مَا يَرْغَبُ عَنْهُ عَادَةً جَازَ لِغَيْرِهِ الْتِقَاطُهُ وَأَخْذُهُ، وَإِنْ لَمْ يَأْذَنْ فِيهِ لَفْظًا. وَمِنْهَا لَوْ وَجَدَ هَدْيًا مُشْعَرًا مَنْحُورًا لَيْسَ عِنْدَهُ أَحَدٌ جَازَ لَهُ أَنْ يَقْتَطِعَ مِنْهُ وَيَأْكُلَ مِنْهُ.
وَمِنْهَا لَوْ أَتَى إلَى دَارِ رَجُلٍ جَازَ لَهُ طَرْقُ حَلْقَةِ الْبَابِ عَلَيْهِ، وَإِنْ كَانَ تَصَرَّفَ فِي بَابٍ لَمْ يَأْذَنْ لَهُ فِيهِ لَفْظًا.
وَمِنْهَا الِاسْتِنَادُ إلَى جِدَارِهِ وَالِاسْتِظْلَالُ بِهِ. وَمِنْهَا الِاسْتِمْدَادُ مِنْ مِحْبَرَتِهِ، وَقَدْ أَنْكَرَ الْإِمَامُ أَحْمَدُ عَلَى مَنْ اسْتَأْذَنَهُ فِي ذَلِكَ.
وَهَذَا أَكْثَرُ مِنْ أَنْ يُحْصَرَ، وَعَلَيْهِ يَخْرُجُ حَدِيثُ عُرْوَةَ بْنِ الْجَعْدِ الْبَارِقِيِّ حَيْثُ «أَعْطَاهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دِينَارًا يَشْتَرِي لَهُ بِهِ شَاةً، فَاشْتَرَى شَاتَيْنِ بِدِينَارٍ، فَبَاعَ إحْدَاهُمَا بِدِينَارٍ، وَجَاءَهُ

(2/298)

بِالدِّينَارِ وَالشَّاةِ الْأُخْرَى» فَبَاعَ وَأَقْبَضَ وَقَبَضَ بِغَيْرِ إذْنٍ لَفْظِيٍّ اعْتِمَادًا مِنْهُ عَلَى الْإِذْنِ الْعُرْفِيِّ الَّذِي هُوَ أَقْوَى مِنْ اللَّفْظِيِّ فِي أَكْثَرِ الْمَوَاضِعِ، وَلَا إشْكَالَ بِحَمْدِ اللَّهِ فِي هَذَا الْحَدِيثِ بِوَجْهٍ مَا، وَإِنَّمَا الْإِشْكَالُ فِي اسْتِشْكَالِهِ؛ فَإِنَّهُ جَارٍ عَلَى مَحْضِ الْقَوَاعِدِ كَمَا عَرَفْته.

(2/299)

[فَصَلِّ الشَّرْطُ الْعُرْفِيُّ كَالشَّرْطِ اللَّفْظِيِّ]
ِّ] وَمِنْ هَذَا الشَّرْطُ الْعُرْفِيُّ كَاللَّفْظِيِّ، وَذَلِكَ كَوُجُوبِ نَقْدِ الْبَلَدِ عِنْدَ الْإِطْلَاقِ، وَوُجُوبِ الْحُلُولِ حَتَّى كَأَنَّهُ مُشْتَرَطٌ لَفْظًا فَانْصَرَفَ الْعَقْدُ بِإِطْلَاقِهِ إلَيْهِ، وَإِنْ لَمْ يَقْتَضِهِ لَفْظُهُ، وَمِنْهَا السَّلَامَةُ مِنْ الْعُيُوبِ حَتَّى يَسُوغَ لَهُ الرَّدُّ بِوُجُودِ الْعَيْبِ تَنْزِيلًا لِاشْتِرَاطِ سَلَامَةِ الْمَبِيعِ عُرْفًا مَنْزِلَةَ اشْتِرَاطِهَا لَفْظًا. وَمِنْهَا وُجُوبُ وَفَاءِ الْمُسْلَمِ فِيهِ فِي مَكَانِ الْعَقْدِ وَإِنْ لَمْ يَشْتَرِطْهُ لَفْظًا بِنَاءً عَلَى الشَّرْطِ الْعُرْفِيِّ. وَمِنْهَا لَوْ دَفَعَ ثَوْبَهُ إلَى مَنْ يَعْرِفُ أَنَّهُ يَغْسِلُ أَوْ يَخِيطُ بِالْأُجْرَةِ أَوْ عَجِينَهُ لِمَنْ يَخْبِزُهُ أَوْ لَحْمًا لِمَنْ يَطْبُخُهُ أَوْ حَبًّا لِمَنْ يَطْحَنُهُ أَوْ مَتَاعًا لِمَنْ يَحْمِلُهُ وَنَحْوَ ذَلِكَ مِمَّنْ نَصَّبَ نَفْسَهُ لِلْأُجْرَةِ عَلَى ذَلِكَ وَجَبَ لَهُ أُجْرَةُ مِثْلِهِ، وَإِنْ لَمْ يَشْتَرِطْ مَعَهُ ذَلِكَ لَفْظًا عِنْدَ جُمْهُورِ أَهْلِ الْعِلْمِ.
حَتَّى عِنْدَ الْمُنْكِرِينَ لِذَلِكَ؛ فَإِنَّهُمْ يُنْكِرُونَهُ بِأَلْسِنَتِهِمْ وَلَا يُمْكِنُهُمْ الْعَمَلُ إلَّا بِهِ، بَلْ لَيْسَ يَقِفُ الْإِذْنُ فِيمَا يَفْعَلُهُ الْوَاحِدُ مِنْ هَؤُلَاءِ وَغَيْرِهِمْ عَلَى صَاحِبِ الْمَالِ خَاصَّةً؛ لِأَنَّ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ فِي الشَّفَقَةِ وَالنَّصِيحَةِ وَالْحِفْظِ وَالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنْ الْمُنْكَرِ؛ وَلِهَذَا جَازَ لِأَحَدِهِمْ ضَمُّ اللُّقَطَةِ وَرَدُّ الْآبِقِ وَحِفْظُ الضَّالَّةِ، حَتَّى إنَّهُ يَحْسِبُ مَا يُنْفِقُهُ عَلَى الضَّالَّةِ وَالْآبِقِ وَاللُّقَطَةِ وَيُنَزِّلُ إنْفَاقَهُ عَلَيْهَا مَنْزِلَةَ إنْفَاقِهِ لِحَاجَةِ نَفْسِهِ لِمَا كَانَ حِفْظًا لِمَالِ أَخِيهِ وَإِحْسَانًا إلَيْهِ؛ فَلَوْ عَلِمَ الْمُتَصَرِّفُ لِحِفْظِ مَالِ أَخِيهِ أَنَّ نَفَقَتَهُ تَضِيعُ وَأَنَّ إحْسَانَهُ يَذْهَبُ بَاطِلًا فِي حُكْمِ الشَّرْعِ لَمَا أَقْدَمَ عَلَى ذَلِكَ، وَلَضَاعَتْ مَصَالِحُ النَّاسِ، وَرَغِبُوا عَنْ حِفْظِ أَمْوَالِ بَعْضِهِمْ بَعْضًا، وَتَعَطَّلَتْ حُقُوقٌ كَثِيرَةٌ، وَفَسَدَتْ أَمْوَالٌ عَظِيمَةٌ، وَمَعْلُومٌ أَنَّ شَرِيعَةَ مَنْ بَهَرَتْ شَرِيعَتُهُ الْعُقُولَ وَفَاقَتْ كُلَّ شَرِيعَةٍ وَاشْتَمَلَتْ عَلَى كُلِّ مَصْلَحَةٍ وَعَطَّلَتْ كُلَّ مَفْسَدَةٍ تَأْبَى ذَلِكَ كُلَّ الْإِبَاءِ، وَأَيْنَ هَذَا مِنْ إجَازَةِ أَبِي حَنِيفَةَ تَصَرُّفَ الْفُضُولِيِّ وَوَقْفَ الْعُقُودِ تَحْصِيلًا لِمَصْلَحَةِ الْمَالِكِ وَمَنْعِ الْمُرْتَهِنِ مِنْ الرُّكُوبِ وَالْحَلْبِ بِنَفَقَتِهِ؟ فَيَا لِلَّهِ الْعَجَبُ، يَكُونُ هَذَا الْإِحْسَانُ لِلرَّاهِنِ وَلِلْحَيَوَانِ وَلِنَفْسِهِ بِحِفْظِ الرَّهْنِ حَرَامًا لَا اعْتِبَارًا بِهِ شَرْعًا مَعَ إذْنِ الشَّارِعِ فِيهِ لَفْظًا وَإِذْنِ الْمَالِكِ عُرْفًا وَتَصَرُّفُ الْفُضُولِيِّ مُعْتَبَرًا، مُرَتَّبًا عَلَيْهِ حُكْمُهُ؟ هَذَا وَمِنْ الْمَعْلُومِ أَنَّا فِي إبْرَاءِ الذِّمَمِ أَحْوَجُ مِنَّا إلَى الْعُقُودِ عَلَى أَوْلَادِ النَّاسِ وَبَنَاتِهِمْ وَإِمَائِهِمْ وَعَبِيدِهِمْ وَدُورِهِمْ وَأَمْوَالِهِمْ؛ فَالْمُرْتَهِنُ مُحْسِنٌ بِإِبْرَاءِ ذِمَّةِ الْمَالِكِ مِنْ الْإِنْفَاقِ عَلَى الْحَيَوَانِ مُؤَدٍّ لِحَقِّ اللَّهِ فِيهِ وَلِحَقِّ مَالِكِهِ وَلِحَقِّ الْحَيَوَانِ وَلِحَقِّ

(3/3)

نَفْسِهِ مُتَنَاوِلٌ مَا أَذِنَ لَهُ فِيهِ الشَّارِعُ مِنْ الْعِوَضِ بِالدَّرِّ وَالظَّهْرِ، وَقَدْ أَوْجَبَ اللَّهُ سُبْحَانَهُ وَتَعَالَى عَلَى الْآبَاءِ إيتَاءَ الْمَرَاضِعِ أَجْرَهُنَّ بِمُجَرَّدِ الْإِرْضَاعِ، وَإِنْ لَمْ يَعْقِدُوا مَعَهُنَّ عَقْدَ إجَارَةٍ؛ فَقَالَ تَعَالَى: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} [الطلاق: 6] .
فَإِنْ قِيلَ: فَهَذَا يُنْتَقَضُ عَلَيْكُمْ بِمَا لَوْ كَانَ الرَّهْنُ دَارًا فَخَرِبَ بَعْضُهَا فَعَمَرَهَا لِيَحْفَظَ الرَّهْنَ؛ فَإِنَّهُ لَا يَسْتَحِقُّ السُّكْنَى عِنْدَكُمْ بِهَذِهِ الْعِمَارَةِ، وَلَا يَرْجِعُ بِهَا.
قِيلَ: لَيْسَ كَذَلِكَ، بَلْ يُحْتَسَبُ لَهُ بِمَا أَنْفَقَهُ؛ لِأَنَّ فِيهِ إصْلَاحُ الرَّهْنِ، ذَكَرَهُ الْقَاضِي وَابْنُهُ وَغَيْرُهُمَا. وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ أَبِي حَرْبٍ الْجُرْجَانِيِّ فِي رَجُلٍ عَمِلَ فِي قَنَاةِ رَجُلٍ بِغَيْرِ إذْنِهِ، فَاسْتَخْرَجَ الْمَاءَ، لِهَذَا الَّذِي عَمِلَ أَجْرٌ فِي نَفَقَتِهِ إذَا عَمِلَ مَا يَكُونُ مَنْفَعَةً لِصَاحِبِ الْقَنَاةِ، هَذَا مَعَ أَنَّ الْفَرْقَ بَيْنَ الْحَيَوَانِ وَالدَّارِ ظَاهِرٌ؛ لِحَاجَةِ الْحَيَوَانِ إلَى الْإِنْفَاقِ وَوُجُوبِهِ عَلَى مَالِكِهِ، بِخِلَافِ عِمَارَةِ الدَّارِ، فَإِنْ صَحَّ الْفَرْقُ بَطَلَ السُّؤَالُ، وَإِنْ بَطَلَ الْفَرْقُ ثَبَتَ الِاسْتِوَاءُ فِي الْحُكْمِ.
فَإِنْ قِيلَ: فِي هَذَا مُخَالَفَةٌ لِلْأُصُولِ مِنْ وَجْهَيْنِ؛ أَحَدُهُمَا: أَنَّهُ إذَا أَدَّى عَنْ غَيْرِهِ وَاجِبًا بِغَيْرِ إذْنِهِ كَانَ مُتَبَرِّعًا، وَلَمْ يَلْزَمْهُ الْقِيَامُ لَهُ بِمَا أَدَّاهُ عَنْهُ. الثَّانِي: أَنَّهُ لَوْ لَزِمَهُ عِوَضُهُ فَإِنَّمَا يَلْزَمُهُ نَظِيرُ مَا أَدَّاهُ، فَأَمَّا أَنْ يُعَارِضَ عَلَيْهِ بِغَيْرِ جِنْسِ مَا أَدَّاهُ بِغَيْرِ اخْتِيَارِهِ فَأُصُولُ الشَّرْعِ تَأْبَى ذَلِكَ.
قِيلَ: هَذَا هُوَ الَّذِي رُدَّتْ بِهِ هَذِهِ السُّنَّةُ، وَلِأَجْلِهِ تَأَوَّلَهَا مَنْ تَأَوَّلَهَا عَلَى أَنَّ الْمُرَادَ بِهَا أَنَّ النَّفَقَةَ عَلَى الْمَالِكِ فَإِنَّهُ الَّذِي يَرْكَبُ وَيَشْرَبُ، وَجَعَلَ الْحَدِيثَ دَلِيلًا عَلَى جَوَازِ تَصَرُّفِ الرَّاهِنِ فِي الرَّهْنِ بِالرُّكُوبِ وَالْحَلْبِ وَغَيْرِهِ، وَنَحْنُ نُبَيِّنُ مَا فِي هَذَيْنِ الْأَصْلَيْنِ مِنْ حَقٍّ وَبَاطِلٍ.
فَأَمَّا الْأَصْلُ الْأَوَّلُ فَقَدْ دَلَّ فِي فَسَادِهِ الْقُرْآنُ وَالسُّنَّةُ وَآثَارُ الصَّحَابَةِ وَالْقِيَاسُ الصَّحِيحُ وَمَصَالِحُ الْعِبَادِ، أَمَّا الْقُرْآنُ فَقَوْلُهُ تَعَالَى: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} [الطلاق: 6] وَقَدْ تَقَدَّمَ تَقْرِيرُ الدَّلَالَةِ مِنْهُ، وَقَدْ اعْتَرَضَ بَعْضُهُمْ عَلَى هَذَا الِاسْتِدْلَالِ بِأَنَّ الْمُرَادَ بِهِ أُجُورُهُنَّ الْمُسَمَّاةُ فَإِنَّهُ أَمْرٌ لَهُمْ بِوَفَائِهَا، لَا أَمْرٌ لَهُمْ بِإِيتَاءِ مَا لَمْ يُسَمُّوهُ مِنْ الْأُجْرَةِ وَيَدُلُّ عَلَيْهِ قَوْله تَعَالَى: {وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى} [الطلاق: 6] وَهَذَا التَّعَاسُرُ إنَّمَا يَكُونُ حَالَ الْعَقْدِ بِسَبَبِ طَلَبِهَا الشَّطَطَ مِنْ الْأَجْرِ أَوْ حَطِّهَا عَنْ أُجْرَةِ الْمِثْلِ، وَهَذَا اعْتِرَاضٌ فَاسِدٌ؛ فَإِنَّهُ لَيْسَ فِي الْآيَةِ ذِكْرُ التَّسْمِيَةِ، وَلَا يَدُلُّ عَلَيْهَا بِدَلَالَةٍ مِنْ الدَّلَالَات الثَّلَاثِ، أَمَّا اللَّفْظِيَّتَانِ فَظَاهِرٌ، وَأَمَّا اللُّزُومِيَّةُ فَلِانْفِكَاكِ التَّلَازُمِ بَيْنَ الْأَمْرِ بِإِيتَاءِ الْأَجْرِ وَبَيْنَ تَقَدُّمِ

(3/4)

تَسْمِيَتِهِ، وَقَدْ سَمَّى اللَّهُ سُبْحَانَهُ وَتَعَالَى مَا يُؤْتِيه الْعَامِلُ عَلَى عَمَلِهِ أَجْرًا وَإِنْ لَمْ يَتَقَدَّمْ لَهُ تَسْمِيَةٌ كَمَا قَالَ تَعَالَى عَنْ خَلِيلِهِ - عَلَيْهِ السَّلَامُ -: {وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} [العنكبوت: 27] وَقَالَ تَعَالَى: {وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ} [الأحزاب: 31] وَمَعْلُومٌ أَنَّ الْأَجْرَ مَا يَعُودُ إلَى الْعَامِلِ عِوَضًا عَنْ عَمَلِهِ؛ فَهُوَ كَالثَّوَابِ الَّذِي يَثُوبُ إلَيْهِ: أَيْ يَرْجِعُ مِنْ عَمَلِهِ، وَهَذَا ثَابِتٌ سَوَاءٌ سُمِّيَ أَوْ لَمْ يُسَمَّ، وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ - رَضِيَ اللَّهُ عَنْهُ - عَلَى أَنَّهُ إذَا اُفْتُدِيَ الْأَسِيرُ رَجَعَ عَلَيْهِ بِمَا غَرِمَهُ عَلَيْهِ وَلَمْ يَخْتَلِفْ قَوْلُهُ فِيهِ. وَاخْتَلَفَ قَوْلُهُ فِيمَنْ أَدَّى دَيْنَ غَيْرِهِ عَنْهُ بِغَيْرِ إذْنِهِ؛ فَنَصَّ فِي مَوْضِعٍ عَلَى أَنَّهُ يَرْجِعُ عَلَيْهِ، فَقِيلَ لَهُ: هُوَ مُتَبَرِّعٌ بِالضَّمَانِ، فَقَالَ: وَإِنْ كَانَ مُتَبَرِّعًا بِالضَّمَانِ، وَنَصَّ فِي مَوْضِعٍ آخَرَ عَلَى أَنَّهُ يَرْجِعُ، فَإِنَّهُ قَالَ: إذَا لَمْ يَقُلْ اقْضِ عَنِّي دَيْنِي كَانَ مُتَبَرِّعًا، وَنَصَّ عَلَى أَنَّهُ يَرْجِعُ عَلَى السَّيِّدِ بِنَفَقَةِ عَبْدِهِ الْآبِقِ إذَا رَدَّهُ، وَقَدْ كَتَبَ عُمَرُ بْنُ الْخَطَّابِ إلَى عَامِلِهِ فِي سَبْيِ الْعَرَبِ وَرَقِيقِهِمْ، وَقَدْ كَانَ التُّجَّارُ اشْتَرَوْهُ فَكَتَبَ إلَيْهِ: أَيُّمَا حُرٌّ اشْتَرَاهُ التُّجَّارُ فَارْدُدْ عَلَيْهِمْ رُءُوسَ أَمْوَالِهِمْ، وَقَدْ قِيلَ: إنَّ جَمِيعَ الْفِرَقِ تَقُولُ بِهَذِهِ الْمَسْأَلَةِ وَإِنْ تَنَاقَضُوا وَلَمْ يَطَّرِدُوهَا؛ فَأَبُو حَنِيفَةَ يَقُولُ: إذَا قَضَى بَعْضُ الْوَرَثَةِ دَيْنَ الْمَيِّتِ لِيَتَوَصَّلَ بِذَلِكَ إلَى أَخْذِ حَقِّهِ مِنْ التَّرِكَةِ بِالْقِسْمَةِ فَإِنَّهُ يَرْجِعُ عَلَى التَّرِكَةِ بِمَا قَضَاهُ، وَهَذَا وَاجِبٌ قَدْ أَدَّاهُ عَنْ غَيْرِهِ بِغَيْرِ إذْنِهِ، وَقَدْ رَجَعَ بِهِ، وَيَقُولُ: إذَا بَنَى صَاحِبُ الْعُلْوِ السُّفْلَ بِغَيْرِ إذْنِ الْمَالِكِ لَزِمَ الْآخَرَ غَرَامَةُ مَا يَخُصُّهُ، وَإِذَا أَنْفَقَ الْمُرْتَهِنُ عَلَى الرَّهْنِ فِي غَيْبَةِ الرَّاهِنِ رَجَعَ بِمَا أَنْفَقَ، وَإِذَا اشْتَرَى اثْنَانِ مِنْ وَاحِدٍ عَبْدًا بِأَلْفٍ فَغَابَ أَحَدُهُمَا فَأَدَّى الْحَاضِرُ جَمِيعَ الثَّمَنِ لِيَسْتَلِمَ الْعَبْدَ كَانَ لَهُ الرُّجُوعُ. وَالشَّافِعِيُّ يَقُولُ: إذَا أَعَارَ عَبْدَ الرَّجُلِ لِيَرْهَنَهُ فَرَهَنَهُ ثُمَّ إنَّ صَاحِبَ الرَّهْنِ قَضَى الدَّيْنَ بِغَيْرِ إذْنِ الْمُسْتَعِيرِ وَافْتَكَّ الرَّهْنَ رَجَعَ بِالْحَقِّ، وَإِذَا اسْتَأْجَرَ جِمَالًا لِيَرْكَبَهَا فَهَرَبَ الْجَمَّالُ فَأَنْفَقَ الْمُسْتَأْجِرُ عَلَى الْجِمَالِ رَجَعَ بِمَا أَنْفَقَ.
وَإِذَا سَاقَى رَجُلًا عَلَى نَخْلِهِ فَهَرَبَ الْعَامِلُ فَاسْتَأْجَرَ صَاحِبُ النَّخْلِ مَنْ يَقُومُ مُقَامَةَ رَجَعَ عَلَيْهِ بِهِ، وَاللَّقِيطُ إذَا أَنْفَقَ عَلَيْهِ أَهْل الْمُحَلَّةِ ثُمَّ اسْتَفَادَ مَالًا رَجَعُوا عَلَيْهِ. وَإِنْ أَذِنَ لَهُ فِي الضَّمَانِ فَضَمِنَ ثُمَّ أَدَّى الْحَقَّ بِغَيْرِ إذْنِهِ رَجَعَ عَلَيْهِ. وَأَمَّا الْمَالِكِيَّةُ وَالْحَنَابِلَةُ فَهُمْ أَعْظَمُ النَّاسِ قَوْلًا بِهَذَا الْأَصْلِ، وَالْمَالِكِيَّةُ أَشَدُّ قَوْلًا بِهِ وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّ الْحَنَفِيَّةَ قَالُوا فِي هَذِهِ الْمَسَائِلِ: إنَّ هَذِهِ الصُّوَرَ كُلُّهَا أَحْوَجَتْهُ إلَى اسْتِيفَاءِ حَقِّهِ أَوْ حِفْظِ مَالِهِ؛ فَلَوْلَا عِمَارَةُ السُّفْلِ لَمْ يَثْبُتْ الْعُلْوُ، وَلَوْ لَمْ يَقْضِ الْوَارِثُ الْغُرَمَاءَ لَمْ يَتَمَكَّنْ مِنْ أَخْذِ حَقِّهِ مِنْ التَّرِكَةِ بِالْقِسْمَةِ، وَلَوْ لَمْ يَحْفَظْ الرَّهْنَ بِالْعَلَفِ لَتَلِفَ مَحَلُّ الْوَثِيقَةِ، وَلَوْ لَمْ يَسْتَأْجِرْ عَلَى الشَّجَرِ مَنْ يَقُومُ مَقَامَ الْعَامِلِ لَتَعَطَّلَتْ الثَّمَرَةُ، وَحَقُّهُ مُتَعَلِّقٌ بِذَلِكَ كُلِّهِ، فَإِذَا أَنْفَقَ كَانَتْ نَفَقَتُهُ

(3/5)

لِيَتَوَصَّلَ إلَى حَقِّهِ، بِخِلَافِ مَنْ أَدَّى دَيْنَ غَيْرِهِ فَإِنَّهُ لَا حَقَّ لَهُ هُنَاكَ يَتَوَصَّلُ إلَى اسْتِيفَائِهِ بِالْأَدَاءِ؛ فَافْتَرَقَا؛ وَتَبَيَّنَ أَنَّ هَذِهِ الْقَاعِدَةَ لَا تَلْزَمُنَا، وَأَنَّ مَنْ أَدَّى عَنْ غَيْرِهِ وَاجِبًا مِنْ دَيْنٍ أَوْ نَفَقَةٍ عَلَى قَرِيبٍ أَوْ زَوْجَةٍ فَهُوَ إمَّا فُضُولِيٌّ وَهُوَ جَدِيرٌ بِأَنْ يَفُوتَ عَلَيْهِ مَا فَوَّتَهُ عَلَى نَفْسِهِ، أَوْ مُتَفَضِّلٌ فَحَوَالَتُهُ عَلَى اللَّهِ دُونَ مَنْ تَفَضَّلَ عَلَيْهِ؛ فَلَا يَسْتَحِقُّ مُطَالَبَتَهُ، وَزَادَتْ الشَّافِعِيَّةُ وَقَالَتْ: لَمَّا ضَمِنَ لَهُ الْمُؤَجِّرُ تَحْصِيلَ مَنَافِعِ الْجِمَالِ، وَمَعْلُومٌ أَنَّهُ لَا يُمْكِنُهُ اسْتِيفَاءَ تِلْكَ الْمَنَافِعِ إلَّا بِالْعَلَفِ؛ دَخَلَ فِي ضَمَانِهِ لِتِلْكَ الْمَنَافِعِ إذْنُهُ لَهُ فِي تَحْصِيلِهَا بِالْإِنْفَاقِ عَلَيْهَا ضِمْنًا وَتَبَعًا، فَصَارَ ذَلِكَ مُسْتَحَقًّا عَلَيْهِ بِحُكْمِ ضَمَانِهِ عَنْ نَفْسِهِ لَا بِحُكْمِ ضَمَانِ الْغَيْرِ عَنْهُ.
يُوَضِّحُهُ أَنَّ الْمُؤَجِّرَ وَالْمُسَاقِيَ قَدْ عَلِمَا أَنَّهُ لَا بُدَّ لِلْحَيِّ مِنْ قِوَامٍ، وَلَا بُدَّ لِلنَّخِيلِ مِنْ سَقْيٍ وَعَمَلٍ عَلَيْهَا؛ فَكَأَنَّهُ قَدْ حَصَلَ الْإِذْنُ فِيهَا فِي الْإِنْفَاقِ عُرْفًا، وَالْإِذْنُ الْعُرْفِيُّ يَجْرِي مَجْرَى الْإِذْنِ اللَّفْظِيِّ، وَشَاهِدُهُ مَا ذَكَرْتُمْ مِنْ الْمَسَائِلِ؛ فَيُقَالُ: هَذَا مِنْ أَقْوَى الْحُجَجِ عَلَيْكُمْ فِي مَسْأَلَةِ عَلَفِ الْمُرْتَهِنِ لِلرَّهْنِ، وَاسْتِحْقَاقِهِ لِلرُّجُوعِ بِمَا غَرِمَهُ، وَهَذَا نِصْفُ الْمَسَافَةِ، وَبَقِيَ نِصْفُهَا الثَّانِي، وَهُوَ الْمُعَاوَضَةُ عَلَيْهَا بِرُكُوبِهِ وَشُرْبِهِ، وَهِيَ أَسْهَلُ الْمَسَافَتَيْنِ وَأَقْرَبُهُمَا؛ إذْ غَايَتُهَا تَسْلِيطُ الشَّارِعِ لَهُ عَلَى هَذِهِ الْمُعَاوَضَةِ الَّتِي هِيَ مِنْ مَصْلَحَةِ الرَّاهِنِ وَالْمُرْتَهِنِ وَالْحَيَوَانِ، وَهِيَ أَوْلَى مِنْ تَسْلِيطِ الشَّفِيعِ عَلَى الْمُعَاوَضَةِ عَنْ الشِّقْصِ الْمَشْفُوعِ لِتَكْمِيلِ مِلْكِهِ وَانْفِرَادِهِ بِهِ، وَهِيَ أَوْلَى مِنْ الْمُعَاوَضَةِ فِي مَسْأَلَةِ الظَّفَرِ بِغَيْرِ اخْتِيَارِ مَنْ عَلَيْهِ الْحَقُّ؛ فَإِنَّ سَبَبَ الْحَقِّ فِيهَا لَيْسَ ثَابِتًا، وَالْآخِذُ ظَالِمٌ فِي الظَّاهِرِ، وَلِهَذَا مَنَعَهُ النَّبِيُّ مِنْ الْأَخْذِ وَسَمَّاهُ خَائِنًا بِقَوْلِهِ: «أَدِّ الْأَمَانَةَ إلَى مَنْ ائْتَمَنَك، وَلَا تَخُنْ مَنْ خَانَك» وَأَمَّا هَهُنَا فَسَبَبُ الْحَقِّ ظَاهِرٌ، وَقَدْ أَذِنَ فِي الْمُعَاوَضَةِ لِلْمَصْلَحَةِ الَّتِي فِيهَا، فَكَيْفَ تُمْنَعُ هَذِهِ الْمُعَاوَضَةُ الَّتِي سَبَبُ الْحَقِّ فِيهَا ظَاهِرٌ وَقَدْ أَذِنَ فِيهَا الشَّارِعُ وَتَجُوزُ تِلْكَ الْمُعَاوَضَةُ الَّتِي سَبَبُ الْحَقِّ فِيهَا غَيْرُ ظَاهِرٍ وَقَدْ مَنَعَ مِنْهَا الشَّارِعُ؟ فَلَا نَصَّ وَلَا قِيَاسَ.
وَمِمَّا يَدُلُّ عَلَى أَنَّ مَنْ أَدَّى عَنْ غَيْرِهِ وَاجِبًا أَنَّهُ يَرْجِع عَلَيْهِ بِهِ قَوْله تَعَالَى: {هَلْ جَزَاءُ الإِحْسَانِ إِلا الإِحْسَانُ} [الرحمن: 60] وَلَيْسَ مِنْ جَزَاءِ هَذَا الْمُحْسِنِ بِتَخْلِيصِ مَنْ أَحْسَنَ إلَيْهِ بِأَدَاءِ دَيْنِهِ وَفَكِّ أَسْرِهِ مِنْهُ وَحَلِّ وَثَاقِهِ أَنْ يُضَيِّعَ عَلَيْهِ مَعْرُوفَهُ وَإِحْسَانَهُ، وَأَنْ يَكُونَ جَزَاؤُهُ مِنْهُ بِإِضَاعَةِ مَالِهِ وَمُكَافَأَتُهُ عَلَيْهِ بِالْإِسَاءَةِ. وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ أَسْدَى إلَيْكُمْ مَعْرُوفًا فَكَافِئُوهُ» وَأَيُّ مَعْرُوفٍ فَوْقَ مَعْرُوفِ هَذَا الَّذِي افْتَكَّ أَخَاهُ مِنْ أَسْرِ الدَّيْنِ؟ وَأَيُّ مُكَافَأَةٍ أَقْبَحُ مِنْ إضَاعَةِ مَالِهِ عَلَيْهِ وَذَهَابِهِ؟ وَإِذَا كَانَتْ الْهَدِيَّةُ الَّتِي هِيَ تَبَرُّعٌ مَحْضٌ قَدْ شُرِعَتْ الْمُكَافَأَةُ عَلَيْهَا وَهِيَ مِنْ أَخْلَاقِ الْمُؤْمِنِينَ، فَكَيْفَ يُشْرَعُ جَوَازُ تَرْكِ الْمُكَافَآتِ عَلَى مَا هُوَ مِنْ أَعْظَمِ الْمَعْرُوفِ؟ وَقَدْ عَقَدَ اللَّهُ سُبْحَانَهُ وَتَعَالَى الْمُوَالَاةَ بَيْنَ الْمُؤْمِنِينَ وَجَعَلَ

(3/6)

بَعْضَهُمْ أَوْلِيَاءَ بَعْضٍ، فَمَنْ أَدَّى عَنْ وَلِيِّهِ وَاجِبًا كَانَ نَائِبُهُ فِيهِ بِمَنْزِلَةِ وَكِيلِهِ وَوَلَّى مَنْ أَقَامَهُ الشَّرْعُ لِلنَّظَرِ فِي مَصَالِحِهِ لِضَعْفِهِ أَوْ عَجْزِهِ.
وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّ الْأَجْنَبِيَّ لَوْ أَقْرَضَ رَبَّ الدَّيْنِ قَدْرَ دَيْنِهِ وَأَحَالَهُ بِهِ عَلَى الْمَدِينِ مَالِك ذَلِكَ، وَأَيُّ فَرْقٍ شَرْعِيٍّ أَوْ مَعْنَوِيٍّ بَيْنَ أَنْ يُوفِيَهُ وَيَرْجِعَ بِهِ عَلَى الْمَدِينِ أَوْ يُقْرِضَهُ وَيَحْتَالَ بِهِ عَلَى الْمَدِينِ؟ وَهَلْ تُفَرِّقُ الشَّرِيعَةُ الْمُشْتَمِلَةُ عَلَى مَصَالِحِ الْعِبَادِ بَيْنَ الْأَمْرَيْنِ؟ وَلَوْ تَعَيَّنَ عَلَيْهِ ذَبْحُ هَدْيٍ أَوْ أُضْحِيَّةٍ فَذَبَحَهَا عَنْهُ أَجْنَبِيٌّ بِغَيْرِ إذْنِهِ أَجْزَأَتْ وَتَأَدَّى الْوَاجِبُ بِذَلِكَ، وَلَمْ تَكُنْ ذَبِيحَةَ غَاصِبٍ، وَمَا ذَاكَ إلَّا لِكَوْنِ الذِّبْحِ قَدْ وَجَبَ عَلَيْهِ فَأَدَّى هَذَا الْوَاجِبَ غَيْرُهُ وَقَامَ مَقَامَ تَأْدِيَتِهِ هُوَ بِحُكْمِ النِّيَابَةِ عَنْهُ شَرْعًا، وَلَيْسَ الشَّأْنُ فِي هَذِهِ الْمَسْأَلَةِ لِوُضُوحِهَا وَاقْتِضَاءِ أُصُولِ الشَّرْعِ وَفُرُوعِهِ لَهَا، وَإِنَّمَا الشَّأْنُ فِيمَنْ عَمِلَ فِي مَالِ غَيْرِهِ عَمَلًا بِغَيْرِ إذْنِهِ لِيَتَوَصَّلَ بِذَلِكَ الْعَمَلِ إلَى حَقِّهِ أَوْ فَعَلَهُ حِفْظًا لِمَالِ الْمَالِكِ وَاحْتِرَازًا لَهُ مِنْ الضَّيَاعِ؛ فَالصَّوَابُ أَنَّهُ يَرْجِعُ عَلَيْهِ بِأُجْرَةِ عَمَلِهِ. وَقَدْ نَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ - رَضِيَ اللَّهُ عَنْهُ - فِي عِدَّةِ مَوَاضِعَ: مِنْهَا أَنَّهُ إذَا حَصَدَ زَرْعَهُ فِي غَيْبَتِهِ فَإِنَّهُ نَصَّ عَلَى أَنَّهُ يَرْجِعُ عَلَيْهِ بِالْأُجْرَةِ، وَهَذَا مِنْ أَحْسَنِ الْفِقْهِ، فَإِنَّهُ إذَا مَرِضَ أَوْ حُبِسَ أَوْ غَابَ فَلَوْ تَرَكَ زَرْعَهُ بِلَا حَصَادٍ لَهَلَكَ وَضَاعَ، فَإِذَا عَلِمَ مَنْ يَحْصُدُهُ لَهُ أَنَّهُ يُذْهِبُ عَلَيْهِ عَمَلُهُ نَفَقَتَهُ ضَيَاعًا لَمْ يُقْدِمْ عَلَى ذَلِكَ، وَفِي ذَلِكَ مِنْ إضَاعَةِ الْمَالِ وَإِلْحَاقِ الضَّرَرِ بِالْمَالِكِ مَا تَأْبَاهُ الشَّرِيعَةُ الْكَامِلَةُ؛ فَكَانَ مِنْ أَعْظَمِ مَحَاسِنِهَا أَنْ أَذِنَتْ لِلْأَجْنَبِيِّ فِي حَصَادِهِ وَالرُّجُوعِ عَلَى مَالِكِهِ بِمَا أَنْفَقَ عَلَيْهِ حِفْظًا لِمَالِهِ وَمَالِ الْمُحْسِنِ إلَيْهِ، وَفِي خِلَافِ ذَلِكَ إضَاعَةٌ لِمَالَيْهِمَا أَوْ مَالِ أَحَدِهِمَا، وَمِنْهَا مَا نَصَّ عَلَيْهِ فِيمَنْ عَمِلَ فِي قَنَاةِ رَجُلٍ بِغَيْرِ إذْنِهِ فَاسْتَخْرَجَ الْمَاءَ، قَالَ: لِهَذَا الَّذِي عَمِلَ نَفَقَتُهُ، وَمِنْهَا لَوْ انْكَسَرَتْ سَفِينَتُهُ فَوَقَعَ مَتَاعُهُ فِي الْبَحْرِ فَخَلَّصَهُ رَجُلٌ فَإِنَّهُ لِصَاحِبِهِ، وَلَهُ عَلَيْهِ أُجْرَةُ مِثْلِهِ، وَهَذَا أَحْسَنُ مِنْ أَنْ يُقَالَ: لَا أُجْرَةَ لَهُ؛ فَلَا تَطِيبُ نَفْسُهُ بِالتَّعَرُّضِ لِلتَّلَفِ وَالْمَشَقَّةِ الشَّدِيدَةِ وَيَذْهَبُ عَمَلُهُ بَاطِلًا أَوْ يَذْهَبُ مَالُ الْآخَرِ ضَائِعًا، وَكُلٌّ مِنْهُمَا فَسَادٌ مَحْضٌ، وَالْمَصْلَحَةُ فِي خِلَافِهِ ظَاهِرَةٌ. وَالْمُؤْمِنُونَ يَرَوْنَ قَبِيحًا أَنْ يَذْهَبَ عَمَلُ مِثْلِ هَذَا ضَائِعًا وَمَالُ هَذَا ضَائِعًا، وَيَرَوْنَ مِنْ أَحْسَنِ الْحُسْنِ أَنْ يُسَلَّمَ مَالُ هَذَا وَيَنْجَحَ سَعْيُ هَذَا، وَاَللَّهُ الْمُوَفِّقُ.

[رَدُّ السُّنَّةِ الثَّابِتَةِ فِي ضَمَانِ دَيْنِ الْمَيِّتِ الَّذِي لَمْ يُخَلِّفْ وَفَاءً]
[ضَمَانُ دَيْنِ الْمَيِّتِ الَّذِي لَمْ يَتْرُكْ وَفَاءً]
الْمِثَالُ الْحَادِي وَالسَّبْعُونَ: رَدُّ السُّنَّةِ الثَّابِتَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي صِحَّةِ ضَمَانِ دَيْنِ الْمَيِّتِ الَّذِي لَمْ يُخَلِّفْ وَفَاءً، كَمَا فِي الصَّحِيحَيْنِ عَنْ أَبِي قَتَادَةَ قَالَ: «أُتِيَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِجِنَازَةٍ لِيُصَلِّيَ عَلَيْهَا، فَقَالَ: أَعَلَيْهِ دَيْنٌ؟ فَقَالُوا: نَعَمْ. دِينَارَانِ، فَقَالَ: أَتَرَكَ لَهُمَا وَفَاءً؟

(3/7)

قَالُوا: لَا، قَالَ: صَلُّوا عَلَى صَاحِبِكُمْ، فَقَالَ أَبُو قَتَادَةَ: هُمَا عَلَيَّ يَا رَسُولَ اللَّهِ، فَصَلَّى عَلَيْهِ» فَرُدَّتْ هَذِهِ السُّنَّةُ بِرَأْيٍ لَا يُقَاوِمُهَا، وَهُوَ أَنَّ الْمَيِّتَ قَدْ خَرِبَتْ ذِمَّتُهُ؛ فَلَا يَصِحُّ ضَمَانُ شَيْءٍ خَرَابٍ فِي مَحَلِّ خَرَابٍ، بِخِلَافِ الْحَيِّ الْقَادِرِ فَإِنَّ ذِمَّتَهُ بِصَدَدِ الْعِمَارَةِ فِي ضَمَانِ دَيْنِهِ، وَإِنْ لَمْ يَكُنْ لَهُ وَفَاءٌ فِي الْحَالِ، وَأَمَّا إذَا خَلَّفَ وَفَاءً فَإِنَّهُ يَصِحُّ الضَّمَانُ فِي الْحَالِ تَنْزِيلًا لِذِمَّتِهِ بِمَا خَلَّفَهُ مِنْ الْوَفَاءِ مَنْزِلَةَ الْحَيِّ الْقَادِرِ.
قَالُوا: وَأَمَّا الْحَدِيثُ فَإِنَّمَا هُوَ إخْبَارٌ عَنْ ضَمَانٍ مُتَقَدِّمٍ عَلَى الْمَوْتِ؛ فَهُوَ إخْبَارٌ مِنْهُ بِالْتِزَامٍ سَابِقٍ، لَا إنْشَاءٌ لِلِالْتِزَامِ حِينَئِذٍ، وَلَيْسَ فِي ذَلِكَ مَا تُرَدُّ بِهِ السُّنَّةُ الصَّرِيحَةُ، وَلَا يَصِحُّ حَمْلُهَا عَلَى الْأَخْبَارِ لِوُجُوهٍ؛ أَحَدُهَا: أَنَّ فِي بَعْضِ أَلْفَاظِ الْحَدِيثِ: «فَقَالَ أَبُو قَتَادَةَ: أَنَا الْكَفِيلُ بِهِ يَا رَسُولَ اللَّهِ، فَصَلَّى عَلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -» رَوَاهُ النَّسَائِيّ بِإِسْنَادٍ صَحِيحٍ. الثَّانِي: أَنَّ فِي بَعْضِ طُرُقِ الْبُخَارِيِّ «فَقَالَ أَبُو قَتَادَةَ: صَلِّ عَلَيْهِ يَا رَسُولَ اللَّهِ وَعَلَيَّ دَيْنُهُ» فَقَوْلُهُ: «وَعَلَيَّ دَيْنُهُ» كَالصَّرِيحِ فِي الِالْتِزَامِ أَوْ صَرِيحٌ فِيهِ؛ فَإِنَّ هَذِهِ الْوَاوَ لِلِاسْتِئْنَافِ، وَلَيْسَ قَبْلَهَا مَا يَصِحُّ أَنْ يُعْطَفَ مَا بَعْدَهَا عَلَيْهِ، كَمَا لَوْ قَالَ: صَلِّ عَلَيْهِ وَأَنَا أَلْتَزِمُ مَا عَلَيْهِ أَوْ وَأَنَا مُلْتَزِمٌ مَا عَلَيْهِ، الثَّالِثُ: أَنَّ الْحُكْمَ لَوْ اخْتَلَفَ لَقَالَ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ ضَمِنْت ذَلِكَ فِي حَيَاتِهِ أَوْ بَعْدَ مَوْتِهِ؟ وَلَا سِيَّمَا فَإِنَّ الظَّاهِرَ مِنْهُ الْإِنْشَاءُ، وَأَدْنَى الْأَحْوَالِ أَنْ يَحْتَمِلَهُمَا عَلَى السَّوَاءِ، فَإِنْ كَانَ أَحَدُهُمَا بَاطِلًا فِي الشَّرْعِ وَالْآخَرُ صَحِيحًا فَكَيْفَ يُقِرُّهُ عَلَى قَوْلٍ مُحْتَمِلٍ لِحَقٍّ وَبَاطِل وَلَمْ يَسْتَفْصِلْهُ عَنْ مُرَادِهِ بِهِ؟ الرَّابِعُ: أَنَّ الْقِيَاسَ يَقْتَضِي صِحَّةَ الضَّمَانِ وَإِنْ لَمْ يُخَلِّفْ وَفَاءً، فَإِنَّ مَنْ صَحَّ ضَمَانُ دَيْنِهِ إذَا خَلَّفَ وَفَاءً صَحَّ ضَمَانُهُ وَإِنْ لَمْ يَكُنْ لَهُ مَالٌ كَالْحَيِّ، وَأَيْضًا فَمَنْ صَحَّ ضَمَانُ دَيْنِهِ حَيًّا صَحَّ ضَمَانُ دَيْنِهِ مَيِّتًا، وَأَيْضًا فَإِنَّ الضَّمَانَ لَا يُوجِبُ الرُّجُوعَ، وَإِنَّمَا يُوجِبُ مُطَالَبَةَ رَبِّ الدَّيْنِ لِلضَّامِنِ فَلَا فَرْقَ بَيْنَ أَنْ يُخَلِّفَ الْمَيِّتُ وَفَاءً أَوْ لَمْ يَخْلُفْهُ، وَأَيْضًا فَالْمَيِّتُ أَحْوَجُ إلَى ضَمَانِ دَيْنِهِ الْحَيُّ لِحَاجَتِهِ إلَى تَبْرِيدِ جِلْدِهِ بِبَرَاءَةِ ذِمَّتِهِ وَتَخْلِيصِهِ مِنْ ارْتِهَانِهِ بِالدَّيْنِ، وَأَيْضًا فَإِنَّ ذِمَّةَ الْمَيِّتِ وَإِنْ خَرِبَتْ مِنْ وَجْهٍ - وَهُوَ تَعَذُّرُ مُطَالَبَتِهِ - لَمْ تَخْرَبْ مِنْ جِهَةِ بَقَاءِ الْحَقِّ فِيهَا، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَيْسَ مِنْ مَيِّتٍ يَمُوتُ إلَّا وَهُوَ مُرْتَهَنٌ بِدَيْنِهِ» وَلَا يَكُونُ مُرْتَهَنًا وَقَدْ خَرِبَتْ ذِمَّتُهُ، وَأَيْضًا فَإِنَّهُ لَوْ خَرِبَتْ ذِمَّتُهُ لَبَطَلَ الضَّمَانُ بِمَوْتِهِ؛ فَإِنَّ الضَّامِنَ فَرْعُهُ، وَقَدْ خَرِبَتْ ذِمَّةُ الْأَصْلِ، فَلَمَّا اُسْتُدِيمَ الضَّمَانُ وَلَمْ يَبْطُلْ بِالْمَوْتِ عَلِمَ أَنَّ الضَّمَانَ لَا يُنَافِي الْمَوْتَ؛ فَإِنَّهُ لَوْ نَافَاهُ ابْتِدَاءً لَنَافَاهُ اسْتِدَامَةً؛ فَإِنَّ هَذَا مِنْ الْأَحْكَامِ الَّتِي لَا يُفَرَّقُ فِيهَا بَيْنَ الدَّوَامِ وَالِابْتِدَاءِ لِاتِّحَادِ سَبَبِ الِابْتِدَاءِ وَالدَّوَامِ فِيهَا؛ فَظَهَرَ أَنَّ الْقِيَاسَ الْمَحْضَ مَعَ السُّنَّةِ الصَّحِيحَةِ، وَاَللَّهُ الْمُوَفِّقُ.

[تَرْكُ السُّنَّةِ الصَّحِيحَة فِي جَمْعِ التَّقْدِيمِ وَالتَّأْخِيرِ بَيْنَ الصَّلَاتَيْنِ لِلْعُذْرِ]
[الْجَمْعُ بَيْنَ الصَّلَاتَيْنِ]
الْمِثَالُ الثَّانِي وَالسَّبْعُونَ: تَرْكُ السُّنَّةِ الثَّابِتَةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي جَمْعِ

(3/8)

التَّقْدِيمِ وَالتَّأْخِيرِ بَيْنَ الصَّلَاتَيْنِ لِلْعُذْرِ، كَحَدِيثِ أَنَسٍ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا ارْتَحَلَ قَبْلَ أَنْ تَزِيغَ الشَّمْسُ أَخَّرَ الظُّهْرَ إلَى وَقْتِ الْعَصْرِ، ثُمَّ نَزَلَ فَجَمَعَ بَيْنَهُمَا» وَفِي لَفْظٍ لَهُ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا أَرَادَ أَنْ يَجْمَعَ بَيْنَ الصَّلَاتَيْنِ فِي السَّفَرِ أَخَّرَ الظُّهْرَ حَتَّى يَدْخُلَ وَقْتُ الْعَصْرِ، ثُمَّ يَجْمَعَ بَيْنَهُمَا» وَهُوَ فِي الصَّحِيحَيْنِ، وَكَقَوْلِ مُعَاذِ بْنِ جَبَلٍ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي غَزْوَةِ تَبُوكَ إذَا ارْتَحَلَ قَبْلَ أَنْ تَزِيغَ الشَّمْسُ أَخَّرَ الظُّهْرَ حَتَّى يَجْمَعَ مَعَ الْعَصْرِ فَيُصَلِّيَهُمَا جَمِيعًا، وَإِذَا ارْتَحَلَ بَعْدَ زَيْغِ الشَّمْسِ صَلَّى الظُّهْرَ وَالْعَصْرَ جَمِيعًا ثُمَّ سَارَ، وَكَانَ إذَا ارْتَحَلَ قَبْلَ الْمَغْرِبِ أَخَّرَ الْمَغْرِبَ حَتَّى يُصَلِّيَهَا مَعَ الْعِشَاءِ، وَإِذَا ارْتَحَلَ بَعْدَ الْمَغْرِبِ عَجَّلَ الْعِشَاءَ فَصَلَّاهَا مَعَ الْمَغْرِبِ» وَهُوَ فِي السُّنَنِ وَالْمُسْنَدِ، وَإِسْنَادُهُ صَحِيحٌ، وَعِلَّتُهُ وَاهِيَةٌ، وَكَقَوْلِ ابْنِ عَبَّاسٍ: «كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا زَاغَتْ الشَّمْسُ وَهُوَ فِي مَنْزِلِهِ جَمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ قَبْلَ أَنْ يَرْكَبَ، وَإِذَا لَمْ تَزِغْ فِي مَنْزِلِهِ سَارَ حَتَّى إذَا حَانَتْ الْعَصْرُ نَزَلَ فَجَمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ، وَإِذَا حَانَتْ لَهُ الْمَغْرِبُ فِي مَنْزِلِهِ جَمَعَ بَيْنَهُ وَبَيْنَ الْعِشَاءِ، وَإِذَا لَمْ تَحْنِ فِي مَنْزِلِهِ رَكِبَ حَتَّى إذَا كَانَ الْعِشَاءُ نَزَلَ فَجَمَعَ بَيْنَهُمَا» وَهَذَا مُتَابِعٌ لِحَدِيثِ مُعَاذٍ، وَفِي بَعْضِ طُرُقِ هَذَا الْحَدِيثِ: «وَإِذَا سَافَرَ قَبْلَ أَنْ تَزُولَ الشَّمْسُ أَخَّرَ الظُّهْرَ حَتَّى يَجْمَعَ بَيْنَهَا وَبَيْنَ الْعَصْرِ فِي وَقْتِ الْعَصْرِ» وَكَقَوْلِ ابْنِ عُمَرَ وَقَدْ أَخَّرَ الْمَغْرِبَ حَتَّى غَابَ الشَّفَقُ ثُمَّ نَزَلَ فَجَمَعَ بَيْنَهُمَا ثُمَّ أَخْبَرَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «كَانَ يَفْعَلُ ذَلِكَ إذَا جَدَّ بِهِ السَّيْرُ» كَانَتْ هَذِهِ سُنَنٌ فِي غَايَةِ الصِّحَّةِ وَالصَّرَاحَةِ، وَلَا مُعَارِضَ لَهَا؛ فَرُدَّتْ بِأَنَّهَا أَخْبَارُ آحَادٍ
، وَأَوْقَاتُ الصَّلَاةِ ثَابِتَةٌ بِالتَّوَاتُرِ، كَحَدِيثِ إمَامَةِ جِبْرِيلَ لِلنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَصَلَاتِهِ بِهِ كُلَّ صَلَاةٍ فِي وَقْتِهَا ثُمَّ قَالَ: «الْوَقْتُ مَا بَيْنَ هَذَيْنِ» فَهَذَا فِي أَوَّلِ الْأَمْرِ بِمَكَّةَ، وَهَكَذَا فَعَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالسَّائِلِ فِي الْمَدِينَةِ سَوَاءٌ صَلَّى بِهِ كُلَّ صَلَاةٍ فِي أَوَّلِ وَقْتِهَا وَآخِرِهِ وَقَالَ: «الْوَقْتُ مَا بَيْنَ هَذَيْنِ» وَقَالَ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو: «وَقْتُ صَلَاةِ الظُّهْرِ مَا لَمْ تَحْضُرْ الْعَصْرُ، وَوَقْتُ صَلَاةِ الْعَصْرِ مَا لَمْ تَصْفَرَّ الشَّمْسُ، وَوَقْتُ صَلَاةِ الْمَغْرِبِ مَا لَمْ يَسْقُطْ نُورُ الشَّفَقِ، وَوَقْتُ صَلَاةِ الْعِشَاءِ إلَى نِصْفِ اللَّيْلِ» وَقَالَ: «وَقْتُ كُلِّ صَلَاةٍ مَا لَمْ يَدْخُلْ وَقْتُ الَّتِي تَلِيهَا» وَيَكْفِي لِلسَّائِلِ وَقَدْ سَأَلَهُ عَنْ الْمَوَاقِيتِ ثُمَّ بَيَّنَهَا لَهُ بِفِعْلِهِ: «الْوَقْتُ فِيمَا بَيْنَ هَذَيْنِ» فَهَذَا بَيَانٌ بِالْقَوْلِ وَالْفِعْلِ، وَهَذِهِ أَحَادِيثُ مُحْكَمَةٌ صَحِيحَةٌ صَرِيحَةٌ فِي تَفْصِيلِ الْأَوْقَاتِ مُجْمَعٌ عَلَيْهَا بَيْنَ الْأُمَّةِ.
وَجَمِيعُهُمْ احْتَجُّوا بِهَا فِي أَوْقَاتِ الصَّلَاةِ، فَقَدَّمْتُمْ عَلَيْهَا أَحَادِيثَ مُجْمَلَةً مُحْتَمَلَةً فِي الْجَمْعِ غَيْرَ صَرِيحَةٍ فِيهِ؛ لِجَوَازِ أَنْ يَكُونَ الْمُرَادُ بِهَا الْجَمْعَ فِي الْفِعْلِ، وَأَنْ يُرَادَ بِهَا الْجَمْعُ فِي الْوَقْتِ، فَكَيْفَ يُتْرَكُ الصَّرِيحُ الْمُبَيِّنُ لِلْمُجْمَلِ الْمُحْتَمَلِ؟ وَهَلْ هَذَا إلَّا تَرْكٌ لِلْمُحْكَمِ وَأَخْذٌ بِالْمُتَشَابِهِ، وَهُوَ عَيْنُ مَا أَنْكَرْتُمُوهُ فِي هَذِهِ الْأَمْثِلَةِ؟

(3/9)

فَالْجَوَابُ أَنْ يُقَالَ: الْجَمِيعُ حَقٌّ؛ فَإِنَّهُ مِنْ عِنْدِ اللَّهِ، وَمَا كَانَ مِنْ عِنْدِ اللَّهِ فَإِنَّهُ لَا يَخْتَلِفُ، فَاَلَّذِي وَقَّتَ هَذِهِ الْمَوَاقِيتَ وَبَيَّنَهَا بِقَوْلِهِ وَفِعْلِهِ هُوَ الَّذِي شَرَعَ الْجَمْعَ بِقَوْلِهِ وَفِعْلِهِ؛ فَلَا يُؤْخَذُ بِبَعْضِ السُّنَّةِ وَيُتْرَكُ بَعْضُهَا.
وَالْأَوْقَاتُ الَّتِي بَيَّنَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ وَفِعْلِهِ نَوْعَانِ بِحَسَبِ حَالِ أَرْبَابِهَا: أَوْقَاتُ السَّعَةِ وَالرَّفَاهِيَةِ، وَأَوْقَاتُ الْعُذْرِ وَالضَّرُورَةِ. وَلِكُلٍّ مِنْهَا أَحْكَامٌ تَخُصُّهَا، وَكَمَا أَنَّ وَاجِبَاتِ الصَّلَاةِ وَشُرُوطَهَا تَخْتَلِفُ بِاخْتِلَافِ الْقُدْرَةِ وَالْعَجْزِ فَهَكَذَا أَوْقَاتُهَا، وَقَدْ جَعَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقْتَ النَّائِمِ وَالذَّاكِرِ حِينَ يَسْتَيْقِظُ وَيَذْكُرُ، أَيَّ وَقْتٍ كَانَ، وَهَذَا غَيْرُ الْأَوْقَاتِ الْخَمْسَةِ. وَكَذَلِكَ جَعَلَ أَوْقَاتَ الْمَعْذُورِينَ ثَلَاثَةً: وَقْتَيْنِ مُشْتَرَكَيْنِ، وَوَقْتًا مُخْتَصًّا؛ فَالْوَقْتَانِ الْمُشْتَرَكَانِ لِأَرْبَابِ الْأَعْذَارِ هُمَا أَرْبَعَةٌ لِأَرْبَابِ الرَّفَاهِيَةِ، وَلِهَذَا جَاءَتْ الْأَوْقَاتُ فِي كِتَابِ اللَّهِ نَوْعَيْنِ خَمْسَةٍ وَثَلَاثَةٍ فِي نَحْوِ عَشْرِ آيَاتٍ مِنْ الْقُرْآنِ، فَالْخَمْسَةُ لِأَهْلِ الرَّفَاهِيَةِ وَالسَّعَةِ، وَالثَّلَاثَةُ لِأَرْبَابِ الْأَعْذَارِ، وَجَاءَتْ السُّنَّةُ بِتَفْصِيلِ ذَلِكَ وَبَيَانِهِ وَبَيَانِ أَسْبَابِهِ، فَتَوَافَقَتْ دَلَالَةُ الْقُرْآنِ وَالسُّنَّةِ وَالِاعْتِبَارُ الصَّحِيحِ الَّذِي هُوَ مُقْتَضَى حِكْمَةِ الشَّرِيعَةِ وَمَا اشْتَمَلَتْ عَلَيْهِ مِنْ الْمَصَالِحِ.
فَأَحَادِيثُ الْجَمْعِ مَعَ أَحَادِيثِ الْإِفْرَادِ بِمَنْزِلَةِ أَحَادِيثِ الْأَعْذَارِ وَالضَّرُورَاتِ مَعَ أَحَادِيثِ الشُّرُوطِ وَالْوَاجِبَاتِ؛ فَالسُّنَّةُ يُبَيِّنُ بَعْضُهَا بَعْضًا، لَا يُرَدُّ بَعْضُهَا بِبَعْضٍ وَمَنْ تَأَمَّلَ أَحَادِيثَ الْجَمْعِ وَجَدَهَا كُلَّهَا صَرِيحَةً فِي جَمْعِ الْوَقْتِ لَا فِي جَمْعِ الْفِعْلِ، وَعَلِمَ أَنَّ جَمْعَ الْفِعْلِ أَشَقُّ وَأَصْعَبُ مِنْ الْإِفْرَادِ بِكَثِيرٍ؛ فَإِنَّهُ يُنْتَظَرُ بِالرُّخْصَةِ أَنْ يَبْقَى مِنْ وَقْتِ الْأُولَى قَدْرَ فِعْلِهَا فَقَطْ، بِحَيْثُ إذَا سَلَّمَ مِنْهَا دَخَلَ وَقْتُ الثَّانِيَةِ فَأَوْقَعَ كُلَّ وَاحِدَةٍ مِنْهُمَا فِي وَقْتِهَا، وَهَذَا أَمْرٌ فِي غَايَةِ الْعُسْرِ وَالْحَرَجِ وَالْمَشَقَّةِ، وَهُوَ مُنَافٍ لِمَقْصُودِ الْجَمْعِ، وَأَلْفَاظُ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ تَرُدُّهُ كَمَا تَقَدَّمَ، وَبِاَللَّهِ التَّوْفِيقُ.

[رَدُّ السُّنَّةِ الصَّحِيحَةِ فِي الْوِتْرِ بِخَمْسٍ مُتَّصِلَةٍ وَسَبْعٍ مُتَّصِلَةٍ]
[الْوِتْرُ مَعَ الِاتِّصَالِ]
الْمِثَالُ الثَّالِثُ وَالسَّبْعُونَ: رَدُّ السُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الْمُحْكَمَةِ فِي الْوِتْرِ بِخَمْسٍ مُتَّصِلَةٍ وَسَبْعٍ مُتَّصِلَةٍ كَحَدِيثِ أُمِّ سَلَمَةَ: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُوتِرُ بِسَبْعٍ وَبِخَمْسٍ لَا يَفْصِلُ بَيْنَهُنَّ بِسَلَامٍ وَلَا كَلَامٍ» رَوَاهُ الْإِمَامُ أَحْمَدُ، وَكَقَوْلِ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا -: «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُصَلِّي مِنْ اللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً، يُوتِرُ مِنْ ذَلِكَ بِخَمْسٍ، لَا يَجْلِسُ إلَّا فِي آخِرِهِنَّ» مُتَّفَقٌ عَلَيْهِ، وَكَحَدِيثِ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «كَانَ يُصَلِّي مِنْ اللَّيْلِ تِسْعَ رَكَعَاتٍ، لَا يَجْلِسُ فِيهَا إلَّا فِي الثَّامِنَةِ فَيَذْكُرُ اللَّهَ وَيَحْمَدُهُ وَيَدْعُوهُ ثُمَّ يَنْهَضُ، وَلَا يُسَلِّمُ، ثُمَّ يَقُومُ فَيُصَلِّي التَّاسِعَةَ، ثُمَّ يَقْعُدُ فَيَذْكُرُ اللَّهَ وَيَحْمَدُهُ وَيَدْعُوهُ، ثُمَّ يُسَلِّمُ تَسْلِيمًا يُسْمِعنَاهُ، ثُمَّ يُصَلِّي رَكْعَتَيْنِ بَعْدَمَا يُسَلِّمُ وَهُوَ قَاعِدٌ، فَتِلْكَ إحْدَى عَشْرَةَ رَكْعَةً، فَلَمَّا أَسَنَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَخَذَهُ اللَّحْمُ أَوْتَرَ بِسَبْعٍ، وَصَنَعَ فِي الرَّكْعَتَيْنِ مِثْلَ صُنْعِهِ فِي الْأُولَى» وَفِي لَفْظٍ

(3/10)

عَنْهَا: «فَلَمَّا أَسَنَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَخَذَهُ اللَّحْمُ أَوْتَرَ بِسَبْعِ رَكَعَاتٍ لَمْ يَجْلِسْ إلَّا فِي السَّادِسَةِ وَالسَّابِعَةِ، لَمْ يُسَلِّمْ إلَّا فِي السَّابِعَةِ» وَفِي لَفْظٍ: «صَلَّى سَبْعَ رَكَعَاتٍ لَا يَقْعُدُ إلَّا فِي آخِرِهِنَّ» وَكُلُّهَا أَحَادِيثُ صِحَاحٌ صَرِيحَةٌ لَا مُعَارِضَ لَهَا؛ فَرُدَّتْ هَذِهِ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى» وَهُوَ حَدِيثٌ صَحِيحٌ، وَلَكِنَّ الَّذِي قَالَهُ هُوَ الَّذِي أَوْتَرَ بِالتِّسْعِ وَالسَّبْعِ وَالْخَمْسِ، وَسُنَنُهُ كُلُّهَا حَقٌّ يُصَدِّقُ بَعْضُهَا بَعْضًا؛ فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَجَابَ السَّائِلَ لَهُ عَنْ صَلَاةِ اللَّيْلِ بِأَنَّهَا مَثْنَى مَثْنَى، وَلَمْ يَسْأَلْهُ عَنْ الْوِتْرِ، وَأَمَّا السَّبْعُ وَالْخَمْسُ وَالتِّسْعُ وَالْوَاحِدَةُ فَهِيَ صَلَاةُ الْوِتْرِ، وَالْوِتْرُ اسْمٌ لِلْوَاحِدَةِ الْمُنْفَصِلَةِ مِمَّا قَبْلَهَا، وَلِلْخَمْسِ وَالسَّبْعِ وَالتِّسْعِ الْمُتَّصِلَةِ، كَالْمَغْرِبِ اسْمٌ لِلثَّلَاثِ الْمُتَّصِلَةِ، فَإِنْ انْفَصَلَتْ الْخَمْسُ وَالسَّبْعُ وَالتِّسْعُ بِسَلَامَيْنِ كَالْإِحْدَى عَشْرَةَ كَانَ الْوِتْرُ اسْمًا لِلرَّكْعَةِ الْمَفْصُولَةِ وَحْدَهَا، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «صَلَاةُ اللَّيْلِ مَثْنَى، فَإِذَا خَشِيَ الصُّبْحَ أَوْتَرَ بِوَاحِدَةٍ تُوتِرُ لَهُ مَا صَلَّى.» فَاتَّفَقَ فِعْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَوْلُهُ، وَصَدَّقَ بَعْضُهُ بَعْضًا، وَكَذَلِكَ يَكُونُ لَيْسَ إلَّا، وَإِنْ حَصَلَ تَنَاقُضٌ فَلَا بُدَّ مِنْ أَحَدِ أَمْرَيْنِ؛ إمَّا أَنْ يَكُونَ أَحَدُ الْحَدِيثَيْنِ نَاسِخًا لِلْآخَرِ، أَوْ لَيْسَ مِنْ كَلَامِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَإِنْ كَانَ الْحَدِيثَانِ مِنْ كَلَامِهِ وَلَيْسَ أَحَدُهُمَا مَنْسُوخًا فَلَا تَنَاقُضَ وَلَا تَضَادَّ هُنَاكَ أَلْبَتَّةَ، وَإِنَّمَا يُؤْتِي مَنْ يُؤْتِي هُنَاكَ مِنْ قَبْلِ فَهْمِهِ وَتَحْكِيمِهِ آرَاءَ الرِّجَالِ وَقَوَاعِدَ الْمَذْهَبِ عَلَى السُّنَّةِ؛ فَيَقَعُ الِاضْطِرَابُ وَالتَّنَاقُضُ وَالِاخْتِلَافُ، وَاَللَّهُ الْمُسْتَعَانُ


تغيير الفتوى واختلافها - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[تَغْيِيرِ الْفَتْوَى وَاخْتِلَافِهَا]
[الشَّرِيعَةُ مَبْنِيَّةٌ عَلَى مَصَالِحِ الْعِبَادِ]
فَصْلٌ فِي تَغْيِيرِ الْفَتْوَى، وَاخْتِلَافِهَا بِحَسَبِ تَغَيُّرِ الْأَزْمِنَةِ وَالْأَمْكِنَةِ وَالْأَحْوَالِ وَالنِّيَّاتِ وَالْعَوَائِدِ
الشَّرِيعَةُ مَبْنِيَّةٌ عَلَى مَصَالِحِ الْعِبَادِ
هَذَا فَصْلٌ عَظِيمُ النَّفْعِ جِدًّا وَقَعَ بِسَبَبِ الْجَهْلِ بِهِ غَلَطٌ عَظِيمٌ عَلَى الشَّرِيعَةِ أَوْجَبَ مِنْ الْحَرَجِ وَالْمَشَقَّةِ وَتَكْلِيفِ مَا لَا سَبِيلَ إلَيْهِ مَا يُعْلَمُ أَنَّ الشَّرِيعَةَ الْبَاهِرَةَ الَّتِي فِي أَعْلَى رُتَبِ الْمَصَالِحِ لَا تَأْتِي بِهِ؛ فَإِنَّ الشَّرِيعَةَ مَبْنَاهَا وَأَسَاسُهَا عَلَى الْحِكَمِ وَمَصَالِحِ الْعِبَادِ فِي الْمَعَاشِ وَالْمَعَادِ، وَهِيَ عَدْلٌ كُلُّهَا، وَرَحْمَةٌ كُلُّهَا، وَمَصَالِحُ كُلُّهَا، وَحِكْمَةٌ كُلُّهَا؛ فَكُلُّ مَسْأَلَةٍ خَرَجَتْ عَنْ الْعَدْلِ إلَى الْجَوْرِ، وَعَنْ الرَّحْمَةِ إلَى ضِدِّهَا، وَعَنْ الْمَصْلَحَةِ إلَى الْمَفْسَدَةِ، وَعَنْ الْحِكْمَةِ إلَى الْبَعْثِ؛ فَلَيْسَتْ مِنْ الشَّرِيعَةِ وَإِنْ أُدْخِلَتْ فِيهَا بِالتَّأْوِيلِ؛ فَالشَّرِيعَةُ عَدْلُ اللَّهِ بَيْنَ عِبَادِهِ، وَرَحْمَتُهُ بَيْنَ خَلْقِهِ، وَظِلُّهُ فِي أَرْضِهِ، وَحِكْمَتُهُ الدَّالَّةُ عَلَيْهِ وَعَلَى صِدْقِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَتَمَّ دَلَالَةً وَأَصْدَقُهَا، وَهِيَ نُورُهُ الَّذِي بِهِ أَبْصَرَ الْمُبْصِرُونَ، وَهُدَاهُ الَّذِي بِهِ اهْتَدَى الْمُهْتَدُونَ، وَشِفَاؤُهُ التَّامُّ الَّذِي بِهِ دَوَاءُ كُلِّ عَلِيلٍ، وَطَرِيقُهُ الْمُسْتَقِيمُ الَّذِي مَنْ اسْتَقَامَ عَلَيْهِ فَقَدْ اسْتَقَامَ

(3/11)

عَلَى سَوَاءِ السَّبِيلِ.
فَهِيَ قُرَّةُ الْعُيُونِ، وَحَيَاةُ الْقُلُوبِ، وَلَذَّةُ الْأَرْوَاحِ؛ فَهِيَ بِهَا الْحَيَاةُ وَالْغِذَاءُ وَالدَّوَاءُ وَالنُّورُ وَالشِّفَاءُ وَالْعِصْمَةُ، وَكُلُّ خَيْرٍ فِي الْوُجُودِ فَإِنَّمَا هُوَ مُسْتَفَادٌ مِنْهَا، وَحَاصِلٌ بِهَا، وَكُلُّ نَقْصٍ فِي الْوُجُودِ فَسَبَبُهُ مِنْ إضَاعَتِهَا، وَلَوْلَا رُسُومٌ قَدْ بَقِيَتْ لَخَرِبَتْ الدُّنْيَا وَطُوِيَ الْعَالَمُ، وَهِيَ الْعِصْمَةُ لِلنَّاسِ وَقِوَامُ الْعَالَمِ، وَبِهَا يُمْسِك اللَّهُ السَّمَوَاتِ وَالْأَرْضَ أَنْ تَزُولَا، فَإِذَا أَرَادَ اللَّهُ سُبْحَانَهُ وَتَعَالَى خَرَابَ الدُّنْيَا وَطَيَّ الْعَالَمِ رَفَعَ إلَيْهِ مَا بَقِيَ مِنْ رُسُومِهَا؛ فَالشَّرِيعَةُ الَّتِي بَعَثَ اللَّهُ بِهَا رَسُولَهُ هِيَ عَمُودُ الْعَالَمِ، وَقُطْبُ الْفَلَاحِ وَالسَّعَادَةِ فِي الدُّنْيَا وَالْآخِرَةِ.
وَنَحْنُ نَذْكُرُ تَفْصِيلَ مَا أَجْمَلْنَاهُ فِي هَذَا الْفَصْلِ بِحَوْلِ اللَّهِ وَتَوْفِيقِهِ وَمَعُونَتِهِ بِأَمْثِلَةٍ صَحِيحَةٍ.

[إنْكَارُ الْمُنْكَرِ وَشُرُوطُهُ]
الْمِثَالُ الْأَوَّلُ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَرَعَ لِأُمَّتِهِ إيجَابَ إنْكَارِ الْمُنْكَرِ لِيَحْصُلَ بِإِنْكَارِهِ مِنْ الْمَعْرُوفِ مَا يُحِبُّهُ اللَّهُ وَرَسُولُهُ، فَإِذَا كَانَ إنْكَارُ الْمُنْكَرِ يَسْتَلْزِمُ مَا هُوَ أَنْكَرُ مِنْهُ وَأَبْغَضُ إلَى اللَّهِ وَرَسُولِهِ فَإِنَّهُ لَا يَسُوغُ إنْكَارُهُ، وَإِنْ كَانَ اللَّهُ يُبْغِضُهُ وَيَمْقُتُ أَهْلَهُ، وَهَذَا كَالْإِنْكَارِ عَلَى الْمُلُوكِ وَالْوُلَاةِ بِالْخُرُوجِ عَلَيْهِمْ؛ فَإِنَّهُ أَسَاسُ كُلِّ شَرٍّ وَفِتْنَةٍ إلَى آخِرِ الدَّهْرِ، «وَقَدْ اسْتَأْذَنَ الصَّحَابَةُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي قِتَالِ الْأُمَرَاءِ الَّذِينَ يُؤَخِّرُونَ الصَّلَاةَ عَنْ وَقْتِهَا، وَقَالُوا: أَفَلَا نُقَاتِلُهُمْ؟ فَقَالَ: لَا، مَا أَقَامُوا الصَّلَاةَ» وَقَالَ: «مَنْ رَأَى مِنْ أَمِيرِهِ مَا يَكْرَهُهُ فَلْيَصْبِرْ وَلَا يَنْزِعَنَّ يَدًا مِنْ طَاعَتِهِ» وَمَنْ تَأَمَّلَ مَا جَرَى عَلَى الْإِسْلَامِ فِي الْفِتَنِ الْكِبَارِ وَالصِّغَارِ رَآهَا مِنْ إضَاعَةِ هَذَا الْأَصْلِ وَعَدَمِ الصَّبْرِ عَلَى مُنْكَرٍ؛ فَطَلَبَ إزَالَتَهُ فَتَوَلَّدَ مِنْهُ مَا هُوَ أَكْبَرُ مِنْهُ؛ فَقَدْ كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَرَى بِمَكَّةَ أَكْبَرَ الْمُنْكَرَاتِ وَلَا يَسْتَطِيعُ تَغْيِيرَهَا، بَلْ لَمَّا فَتَحَ اللَّهُ مَكَّةَ وَصَارَتْ دَارَ إسْلَامٍ عَزَمَ عَلَى تَغْيِيرِ الْبَيْتِ وَرَدِّهِ عَلَى قَوَاعِدِ إبْرَاهِيمَ، وَمَنَعَهُ مِنْ ذَلِكَ - مَعَ قُدْرَتِهِ عَلَيْهِ - خَشْيَةُ وُقُوعِ مَا هُوَ أَعْظَمُ مِنْهُ مِنْ عَدَمِ احْتِمَالِ قُرَيْشٍ لِذَلِكَ لِقُرْبِ عَهْدِهِمْ بِالْإِسْلَامِ وَكَوْنِهِمْ حَدِيثِي عَهْدٍ بِكُفْرٍ، وَلِهَذَا لَمْ يَأْذَنْ فِي الْإِنْكَارِ عَلَى الْأُمَرَاءِ بِالْيَدِ؛ لِمَا يَتَرَتَّبُ عَلَيْهِ مِنْ وُقُوعِ مَا هُوَ أَعْظَمُ مِنْهُ كَمَا وُجِدَ سَوَاءٌ.
[إنْكَارُ الْمُنْكَرِ أَرْبَعُ دَرَجَاتٍ]
فَإِنْكَارُ الْمُنْكَرِ أَرْبَعُ دَرَجَاتٍ؛ الْأُولَى: أَنْ يَزُولَ وَيَخْلُفَهُ ضِدُّهُ، الثَّانِيَةُ: أَنْ يَقِلَّ وَإِنْ لَمْ يَزُلْ بِجُمْلَتِهِ، الثَّالِثَةُ: أَنْ يَخْلُفَهُ مَا هُوَ مِثْلُهُ، الرَّابِعَةُ: أَنْ يَخْلُفَهُ مَا هُوَ شَرٌّ مِنْهُ؛ فَالدَّرَجَتَانِ الْأُولَيَانِ مَشْرُوعَتَانِ، وَالثَّالِثَةُ مَوْضِعُ اجْتِهَادٍ، وَالرَّابِعَةُ مُحَرَّمَةٌ؛ فَإِذَا رَأَيْت أَهْلَ الْفُجُورِ وَالْفُسُوقِ يَلْعَبُونَ بِالشِّطْرَنْجِ كَانَ إنْكَارُك عَلَيْهِمْ مِنْ عَدَمِ الْفِقْهِ وَالْبَصِيرَةِ إلَّا إذَا نَقَلْتَهُمْ مِنْهُ إلَى

(3/12)

مَا هُوَ أَحَبُّ إلَى اللَّهِ وَرَسُولِهِ كَرَمْيِ النُّشَّاب وَسِبَاقِ الْخَيْلِ وَنَحْوِ ذَلِكَ، وَإِذَا رَأَيْت الْفُسَّاقَ قَدْ اجْتَمَعُوا عَلَى لَهْوٍ وَلَعِبٍ أَوْ سَمَاعِ مُكَاء وَتَصْدِيَةٍ فَإِنْ نَقَلْتَهُمْ عَنْهُ إلَى طَاعَةِ اللَّهِ فَهُوَ الْمُرَادُ، وَإِلَّا كَانَ تَرْكُهُمْ عَلَى ذَلِكَ خَيْرًا مِنْ أَنْ تُفْرِغَهُمْ لِمَا هُوَ أَعْظَمُ مِنْ ذَلِكَ فَكَانَ مَا هُمْ فِيهِ شَاغِلًا لَهُمْ عَنْ ذَلِكَ، وَكَمَا إذَا كَانَ الرَّجُلُ مُشْتَغِلًا بِكُتُبِ الْمُجُونِ وَنَحْوِهَا وَخِفْت مِنْ نَقْلِهِ عَنْهَا انْتِقَالَهُ إلَى كُتُبِ الْبِدَعِ وَالضَّلَالِ وَالسِّحْرِ فَدَعْهُ وَكُتُبَهُ الْأُولَى، وَهَذَا بَابٌ وَاسِعٌ؛ وَسَمِعْت شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ وَنَوَّرَ ضَرِيحَهُ يَقُولُ: مَرَرْت أَنَا وَبَعْضُ أَصْحَابِي فِي زَمَنِ التَّتَارِ بِقَوْمٍ مِنْهُمْ يَشْرَبُونَ الْخَمْرَ، فَأَنْكَرَ عَلَيْهِمْ مَنْ كَانَ مَعِي، فَأَنْكَرْت عَلَيْهِ، وَقُلْت لَهُ: إنَّمَا حَرَّمَ اللَّهُ الْخَمْرَ لِأَنَّهَا تَصُدُّ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ، وَهَؤُلَاءِ يَصُدُّهُمْ الْخَمْرُ عَنْ قَتْلِ النُّفُوسِ وَسَبْيِ الذُّرِّيَّةِ وَأَخْذِ الْأَمْوَالِ فَدَعْهُمْ.

[فَصْلٌ قَطْعِ الْأَيْدِي فِي الْغَزْوِ]
فَصْلٌ
[النَّهْيُ عَنْ قَطْعِ الْأَيْدِي فِي الْغَزْوِ]
الْمِثَالُ الثَّانِي: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «نَهَى أَنْ تُقْطَعَ الْأَيْدِي فِي الْغَزْوِ» رَوَاهُ أَبُو دَاوُد، فَهَذَا حَدٌّ مِنْ حُدُودِ اللَّهِ تَعَالَى، وَقَدْ نَهَى عَنْ إقَامَتِهِ فِي الْغَزْوِ خَشْيَةَ أَنْ يَتَرَتَّبَ عَلَيْهِ مَا هُوَ أَبْغَضُ إلَى اللَّهِ مِنْ تَعْطِيلِهِ أَوْ تَأْخِيرِهِ مِنْ لُحُوقِ صَاحِبِهِ بِالْمُشْرِكِينَ حَمِيَّةً وَغَضَبًا كَمَا قَالَهُ عُمَرُ وَأَبُو الدَّرْدَاءِ وَحُذَيْفَةُ وَغَيْرُهُمْ، وَقَدْ نَصَّ أَحْمَدُ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَالْأَوْزَاعِيُّ وَغَيْرُهُمْ مِنْ عُلَمَاءِ الْإِسْلَامِ عَلَى أَنَّ الْحُدُودَ لَا تُقَامُ فِي أَرْضِ الْعَدُوِّ، وَذَكَرَهَا أَبُو الْقَاسِمِ الْخِرَقِيِّ فِي مُخْتَصَرِهِ فَقَالَ: لَا يُقَامُ الْحَدُّ عَلَى مُسْلِمٍ فِي أَرْضِ الْعَدُوِّ، وَقَدْ «أَتَى بِشْرُ بْنُ أَرْطَاةَ بِرَجُلٍ مِنْ الْغُزَاةِ قَدْ سَرَقَ مِجَنَّهُ فَقَالَ: لَوْلَا أَنِّي سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: لَا تُقْطَعُ الْأَيْدِي فِي الْغَزْوِ لَقَطَعْت يَدَك» ، رَوَاهُ أَبُو دَاوُد، وَقَالَ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ: وَهُوَ إجْمَاعُ الصَّحَابَةِ، رَوَى سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ بِإِسْنَادِهِ عَنْ الْأَحْوَصِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ عُمَرَ كَتَبَ إلَى النَّاسِ أَنْ لَا يَجْلِدَنَّ أَمِيرُ جَيْشٍ وَلَا سَرِيَّةٍ وَلَا رَجُلٌ مِنْ الْمُسْلِمِينَ حَدًّا وَهُوَ غَازٍ حَتَّى يَقْطَعَ الدَّرْبَ قَافِلًا لِئَلَّا تَلْحَقَهُ حَمِيَّةُ الشَّيْطَانِ فَيَلْحَقَ بِالْكُفَّارِ. وَعَنْ أَبِي الدَّرْدَاءِ مِثْلُ ذَلِكَ.
وَقَالَ عَلْقَمَةُ: كُنَّا فِي جَيْشٍ فِي أَرْضِ الرُّومِ، وَمَعَنَا حُذَيْفَةُ بْنُ الْيَمَانِ، وَعَلَيْنَا الْوَلِيدُ بْنُ عُقْبَةَ، فَشَرِبَ الْخَمْرَ، فَأَرَدْنَا أَنْ نَحِدَّهُ، فَقَالَ حُذَيْفَةُ: أَتَحُدُّونَ أَمِيرَكُمْ وَقَدْ دَنَوْتُمْ مِنْ عَدُوِّكُمْ فَيَطْمَعُوا فِيكُمْ؟ .
وَأَتَى سَعْدُ بْنُ أَبِي وَقَّاصٍ بِأَبِي مِحْجَنٍ يَوْمَ الْقَادِسِيَّةِ وَقَدْ شَرِبَ الْخَمْرَ، فَأَمَرَ بِهِ إلَى الْقَيْدِ، فَلَمَّا الْتَقَى النَّاسُ قَالَ أَبُو مِحْجَنٍ:

(3/13)

كَفَى حُزْنًا أَنْ تُطْرَدَ الْخَيْلُ بِالْقَنَا ... وَأُتْرَكَ مَشْدُودًا عَلَيَّ وَثَاقِيَا
فَقَالَ لِابْنَةِ حَفْصَةَ امْرَأَةِ سَعْدٍ: أَطْلِقِينِي وَلَكِ وَاَللَّهِ عَلَيَّ إنْ سَلَّمَنِي اللَّهُ أَنْ أَرْجِعَ حَتَّى أَضَعَ رِجْلِي فِي الْقَيْدِ، فَإِنْ قُتِلْتُ اسْتَرَحْتُمْ مِنِّي، قَالَ: فَحَلَّتْهُ حَتَّى الْتَقَى النَّاسُ وَكَانَتْ بِسَعْدٍ جِرَاحَةٌ فَلَمْ يَخْرُجْ يَوْمَئِذٍ إلَى النَّاسِ، قَالَ: وَصَعِدُوا بِهِ فَوْقَ الْعُذَيْبِ يَنْظُرُ إلَى النَّاسِ، وَاسْتَعْمَلَ عَلَى الْخَيْلِ خَالِدَ بْنَ عُرْفُطَةَ، فَوَثَبَ أَبُو مِحْجَنٍ عَلَى فَرَسٍ لِسَعْدٍ يُقَالُ لَهَا الْبَلْقَاءُ، ثُمَّ أَخَذَ رُمْحًا ثُمَّ خَرَجَ فَجَعَلَ لَا يَحْمِلُ عَلَى نَاحِيَةٍ مِنْ الْعَدُوِّ إلَّا هَزَمَهُمْ، وَجَعَلَ النَّاسُ يَقُولُونَ: هَذَا مَلَكٌ، لِمَا يَرَوْنَهُ يَصْنَعُ، وَجَعَلَ سَعْدٌ يَقُولُ: الصَّبْرُ صَبْرُ الْبَلْقَاءِ، وَالظَّفَرُ ظَفَرُ أَبِي مِحْجَنٍ، وَأَبُو مِحْجَنٍ فِي الْقَيْدِ، فَلَمَّا هُزِمَ الْعَدُوُّ رَجَعَ أَبُو مِحْجَنٍ حَتَّى وَضَعَ رِجْلَيْهِ فِي الْقَيْدِ، فَأَخْبَرَتْ ابْنَةُ حَفْصَةَ سَعْدًا بِمَا كَانَ مِنْ أَمْرِهِ، فَقَالَ سَعْدٌ: لَا وَاَللَّهِ لَا أَضْرِبُ الْيَوْمَ رَجُلًا أَبْلَى لِلْمُسْلِمِينَ مَا أَبْلَاهُمْ، فَخَلَّى سَبِيلَهُ، فَقَالَ أَبُو مِحْجَنٍ: قَدْ كُنْت أَشْرَبُهَا إذْ يُقَامُ عَلَيَّ الْحَدُّ وَأَطْهُرُ مِنْهَا، فَأَمَّا إذْ بَهْرَجَتْنِي فَوَاَللَّهِ لَا أَشْرَبُهَا أَبَدًا؛ وَقَوْلُهُ: " إذْ بَهْرَجْتَنِي " أَيْ أَهْدَرْتَنِي بِإِسْقَاطِ الْحَدِّ عَنِّي، وَمِنْهُ " بَهْرَجَ دَمَ ابْنِ الْحَارِثِ " أَيْ أَبْطَلَهُ، وَلَيْسَ فِي هَذَا مَا يُخَالِفُ نَصًّا وَلَا قِيَاسًا وَلَا قَاعِدَةً مِنْ قَوَاعِدِ الشَّرْعِ وَلَا إجْمَاعًا، بَلْ لَوْ ادَّعَى أَنَّهُ إجْمَاعُ الصَّحَابَةِ كَانَ أَصْوَبَ.
قَالَ الشَّيْخُ فِي الْمُغْنِي: وَهَذَا اتِّفَاقٌ لَمْ يَظْهَرْ خِلَافُهُ. قُلْت: وَأَكْثَرُ مَا فِيهِ تَأْخِيرُ الْحَدِّ لِمَصْلَحَةٍ رَاجِحَةٍ إمَّا مِنْ حَاجَةِ الْمُسْلِمِينَ إلَيْهِ أَوْ مِنْ خَوْفِ ارْتِدَادِهِ وَلُحُوقِهِ بِالْكُفَّارِ، وَتَأْخِيرُ الْحَدِّ لِعَارِضٍ أَمْرٌ وَرَدَتْ بِهِ الشَّرِيعَةُ، كَمَا يُؤَخَّرُ عَنْ الْحَامِلِ وَالْمُرْضِعِ وَعَنْ وَقْتِ الْحَرِّ وَالْبَرْدِ وَالْمَرَضِ؛ فَهَذَا تَأْخِيرٌ لِمَصْلَحَةِ الْمَحْدُودِ؛ فَتَأْخِيرُهُ لِمَصْلَحَةِ الْإِسْلَامِ أَوْلَى. فَإِنْ قِيلَ: فَمَا تَصْنَعُونَ بِقَوْلِ سَعْدٍ: " وَاَللَّهِ لَا أَضْرِبُ الْيَوْمَ رَجُلًا أَبْلَى لِلْمُسْلِمِينَ مَا أَبْلَاهُمْ " فَأَسْقَطَ عَنْهُ الْحَدَّ؟ قِيلَ: قَدْ يَتَمَسَّكُ بِهَذَا مَنْ يَقُولُ: لَا حَدَّ عَلَى مُسْلِمٍ فِي دَارِ الْحَرْبِ " كَمَا يَقُولُ أَبُو حَنِيفَةَ، وَلَا حُجَّةَ فِيهِ، وَالظَّاهِرُ أَنَّ سَعْدًا - رَضِيَ اللَّهُ عَنْهُ - اتَّبَعَ فِي ذَلِكَ سُنَّةَ اللَّهِ تَعَالَى؛ فَإِنَّهُ لَمَّا رَأَى تَأْثِيرَ أَبِي مِحْجَنٍ فِي الدِّينِ وَجِهَادِهِ وَبَذْلِهِ نَفْسَهُ لِلَّهِ مَا رَأَى دَرَأَ عَنْهُ الْحَدَّ؛ لِأَنَّ مَا أَتَى بِهِ مِنْ الْحَسَنَاتِ غَمَرَتْ هَذِهِ السَّيِّئَةَ الْوَاحِدَةَ وَجَعَلَتْهَا كَقَطْرَةٍ بِحَاسَّةٍ وَقَعَتْ فِي بَحْرٍ، وَلَا سِيَّمَا وَقَدْ شَامَ مِنْهُ مَخَايِلَ التَّوْبَةِ النَّصُوحِ وَقْتَ الْقِتَالِ؛ إذْ لَا يَظُنُّ مُسْلِمٌ إصْرَارَهُ فِي ذَلِكَ الْوَقْتِ

(3/14)

الَّذِي هُوَ مَظِنَّةُ الْقُدُومِ عَلَى اللَّهِ وَهُوَ يَرَى الْمَوْتَ، وَأَيْضًا فَإِنَّهُ بِتَسْلِيمِ نَفْسِهِ وَوَضْعِ رِجْلِهِ فِي الْقَيْدِ اخْتِيَارًا قَدْ اسْتَحَقَّ أَنْ يُوهَبَ لَهُ حَدُّهُ كَمَا «قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلرَّجُلِ الَّذِي قَالَ لَهُ: يَا رَسُولَ اللَّهِ أَصَبْت حَدًّا فَأَقِمْهُ عَلَيَّ، فَقَالَ: هَلْ صَلَّيْت مَعَنَا هَذِهِ الصَّلَاةَ؟ قَالَ: نَعَمْ، قَالَ: اذْهَبْ فَإِنَّ اللَّهَ قَدْ غَفَرَ لَك حَدَّك» وَظَهَرَتْ بَرَكَةُ هَذَا الْعَفْوِ وَالْإِسْقَاطِ فِي صِدْقِ تَوْبَتِهِ، فَقَالَ: وَاَللَّهِ لَا أَشْرَبُهَا أَبَدًا، وَفِي رِوَايَةٍ «أَبَدَ الْأَبَدِ» وَفِي رِوَايَةٍ «قَدْ كُنْت آنَفُ أَنْ أَتْرُكَهَا مِنْ أَجْلِ جَلَدَاتِكُمْ، فَأَمَّا إذْ تَرَكْتُمُونِي فَوَاَللَّهِ لَا أَشْرَبُهَا أَبَدًا» وَقَدْ بَرِئَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِمَّا صَنَعَ خَالِدٌ بِبَنِي جَذِيمَةَ، وَقَالَ: «اللَّهُمَّ إنِّي أَبْرَأُ إلَيْك مِمَّا صَنَعَ خَالِدٌ» وَلَمْ يُؤَاخِذْهُ بِهِ لِحُسْنِ بَلَائِهِ وَنَصْرِهِ لِلْإِسْلَامِ.
[سُقُوطُ الْحَدِّ عَنْ التَّائِبِ]
وَمَنْ تَأَمَّلَ الْمُطَابَقَةَ بَيْنَ الْأَمْرِ وَالنَّهْيِ وَالْعِقَابِ وَارْتِبَاطِ أَحَدِهِمَا بِالْآخَرِ عَلِمَ فِقْهَ هَذَا الْبَابِ، وَإِذَا كَانَ اللَّهُ لَا يُعَذِّبُ تَائِبًا فَهَكَذَا الْحُدُودُ لَا تُقَامُ عَلَى تَائِبٍ، وَقَدْ نَصَّ اللَّهُ عَلَى سُقُوطِ الْحَدِّ عَنْ الْمُحَارِبِينَ بِالتَّوْبَةِ الَّتِي وَقَعَتْ قَبْلَ الْقُدْرَةِ عَلَيْهِمْ مَعَ عَظِيمِ جُرْمِهِمْ، وَذَلِكَ تَنْبِيهٌ عَلَى سُقُوطِ مَا دُونَ الْحِرَابِ بِالتَّوْبَةِ الصَّحِيحَةِ بِطَرِيقِ الْأَوْلَى، وَقَدْ رَوَيْنَا فِي سُنَنِ النَّسَائِيّ مِنْ حَدِيثِ سِمَاكٍ عَنْ عَلْقَمَةَ بْنِ وَائِلٍ عَنْ أَبِيهِ «أَنَّ امْرَأَةً وَقَعَ عَلَيْهَا فِي سَوَادِ الصُّبْحِ وَهِيَ تَعْمَدُ إلَى الْمَسْجِدِ بِمَكْرُوهٍ عَلَى نَفْسِهَا، فَاسْتَغَاثَتْ بِرَجُلٍ مَرَّ عَلَيْهَا، وَفَرَّ صَاحِبُهَا، ثُمَّ مَرَّ عَلَيْهَا ذَوُو عَدَدٍ، فَاسْتَغَاثَتْ بِهِمْ، فَأَدْرَكُوا الرَّجُلَ الَّذِي كَانَتْ اسْتَغَاثَتْ بِهِ فَأَخَذُوهُ، وَسَبَقَهُمْ الْآخَرُ، فَجَاءُوا يَقُودُونَهُ إلَيْهَا، فَقَالَ: أَنَا الَّذِي أَغَثْتُك، وَقَدْ ذَهَبَ الْآخَرُ قَالَ: فَأَتَوْا بِهِ نَبِيَّ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَأَخْبَرَتْهُ أَنَّهُ الَّذِي وَقَعَ عَلَيْهَا، وَأَخْبَرَ الْقَوْمُ أَنَّهُمْ أَدْرَكُوهُ يَشْتَدُّ، فَقَالَ: إنَّمَا كُنْت أَغَثْتهَا عَلَى صَاحِبِهَا فَأَدْرَكَنِي هَؤُلَاءِ فَأَخَذُونِي، فَقَالَتْ: كَذَبَ، هُوَ الَّذِي وَقَعَ عَلَيَّ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ -: انْطَلَقُوا بِهِ فَارْجُمُوهُ فَقَامَ رَجُلٌ مِنْ النَّاس فَقَالَ: لَا تَرْجُمُوهُ وَارْجُمُونِي، فَأَنَا الَّذِي فَعَلْت بِهَا الْفِعْلَ، فَاعْتَرَفَ، فَاجْتَمَعَ ثَلَاثَةٌ عِنْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: الَّذِي وَقَعَ عَلَيْهَا، وَاَلَّذِي أَغَاثَهَا، وَالْمَرْأَةُ، فَقَالَ: أَمَّا أَنْتَ فَقَدْ غُفِرَ لَك وَقَالَ لِلَّذِي أَغَاثَهَا قَوْلًا حَسَنًا، فَقَالَ عُمَرُ: اُرْجُمْ الَّذِي اعْتَرَفَ بِالزِّنَى، فَأَبَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ -؛ فَقَالَ: لِأَنَّهُ قَدْ تَابَ إلَى اللَّهِ» رَوَاهُ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ كَثِيرٍ الْحَرَّانِيِّ: ثنا عَمْرُو بْنُ حَمَّادِ بْنِ طَلْحَةَ حَدَّثَنَا أَسْبَاطُ بْنُ نَصْرٍ عَنْ سِمَاكٍ، وَلَيْسَ فِيهِ بِحَمْدِ اللَّهِ إشْكَالٌ.
فَإِنْ قِيلَ: فَكَيْفَ أَمَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ - بِرَجْمِ الْمُغِيثِ مِنْ غَيْرِ بَيِّنَةٍ وَلَا إقْرَارٍ؟

(3/15)

اعْتِبَارُ الْقَرَائِنِ وَشَوَاهِدُ الْأَحْوَالِ] قِيلَ: هَذَا مِنْ أَدَلِّ الدَّلَائِلِ عَلَى اعْتِبَارِ الْقَرَائِنِ وَالْأَخْذِ بِشَوَاهِدِ الْأَحْوَالِ فِي التُّهَمِ، وَهَذَا يُشْبِهُ إقَامَةَ الْحُدُودِ بِالرَّائِحَةِ وَالْقَيْءِ كَمَا اتَّفَقَ عَلَيْهِ الصَّحَابَةُ، وَإِقَامَةَ حَدِّ الزِّنَا بِالْحَبَلِ كَمَا نَصَّ عَلَيْهِ عُمَرُ وَذَهَبَ إلَيْهِ فُقَهَاءُ أَهْلِ الْمَدِينَةِ وَأَحْمَدُ فِي ظَاهِرِ مَذْهَبِهِ، وَكَذَلِكَ الصَّحِيحُ أَنَّهُ يُقَامُ الْحَدُّ عَلَى الْمُتَّهَمِ بِالسَّرِقَةِ إذَا وُجِدَ الْمَسْرُوقُ عِنْدَهُ، فَهَذَا الرَّجُلُ لَمَّا أُدْرِكَ وَهُوَ يَشْتَدُّ هَرَبًا وَقَالَتْ الْمَرْأَةُ: هَذَا هُوَ الَّذِي فَعَلَ بِي، وَقَدْ تَعْتَرِفُ بِأَنَّهُ دَنَا مِنْهَا وَأَتَى إلَيْهَا وَادَّعَى أَنَّهُ كَانَ مُغِيثًا لَا مُرِيبًا، وَلَمْ يَرَ أُولَئِكَ الْجَمَاعَةُ غَيْرَهُ، كَانَ فِي هَذَا أَظْهَرُ الْأَدِلَّةِ عَلَى أَنَّهُ صَاحِبُهَا، وَكَانَ الظَّنُّ الْمُسْتَفَادُ مِنْ ذَلِكَ لَا يُقْصَرُ عَنْ الظَّنِّ الْمُسْتَفَادِ مِنْ شَهَادَةِ الْبَيِّنَةِ، وَاحْتِمَالُ الْغَلَطِ وَعَدَاوَةِ الشُّهُودِ كَاحْتِمَالِ الْغَلَطِ أَوْ عَدَاوَةِ الْمَرْأَةِ هَهُنَا، بَلْ ظَنُّ عَدَاوَةِ الْمَرْأَةِ فِي هَذَا الْمَوْضِعِ فِي غَايَةِ الِاسْتِبْعَادِ؛ فَنِهَايَةُ الْأَمْرِ أَنَّ هَذَا ظَاهِرٌ لَا يَسْتَبْعِدُ ثُبُوتَ الْحَدِّ بِمِثْلِهِ شَرْعًا كَمَا يُقْتَلُ فِي الْقَسَامَةِ بِاللَّوْثِ الَّذِي لَعَلَّهُ دُونَ هَذَا فِي كَثِيرٍ مِنْ الْمَوَاضِعِ؛ فَهَذَا الْحُكْمُ مِنْ أَحْسَنِ الْأَحْكَامِ وَأَجْرَاهَا عَلَى قَوَاعِدِ الشَّرْعِ، وَالْأَحْكَامُ الظَّاهِرَةُ تَابِعَةٌ لِلْأَدِلَّةِ الظَّاهِرَةِ مِنْ الْبَيِّنَاتِ وَالْأَقَارِيرِ وَشَوَاهِدِ الْأَحْوَالِ، وَكَوْنُهَا فِي نَفْسِ الْأَمْرِ قَدْ تَقَعُ غَيْرَ مُطَابَقَةٍ وَلَا تَنْضَبِطُ أَمْرٌ لَا يَقْدَحُ فِي كَوْنِهَا طُرُقًا وَأَسْبَابًا لِلْأَحْكَامِ، وَالْبَيِّنَةُ لَمْ تَكُنْ مُوجِبَةً بِذَاتِهَا لِلْحَدِّ، وَإِنَّمَا ارْتِبَاطُ الْحَدِّ بِهَا ارْتِبَاطُ الْمَدْلُولِ بِدَلِيلِهِ، فَإِنْ كَانَ هُنَاكَ دَلِيلٌ يُقَاوِمُهَا أَوْ أَقْوَى مِنْهَا لَمْ يُلْغِهِ الشَّارِعُ، وَظُهُورُ الْأَمْرِ بِخِلَافِهِ لَا يَقْدَحُ فِي كَوْنِهِ دَلِيلًا كَالْبَيِّنَةِ وَالْإِقْرَارِ.
وَأَمَّا سُقُوطُ الْحَدِّ عَنْ الْمُعْتَرِفِ فَإِذَا لَمْ يَتَّسِعْ لَهُ نِطَاقُ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - فَأَحْرَى أَنْ لَا يَتَّسِعَ لَهُ نِطَاقُ كَثِيرٍ مِنْ الْفُقَهَاءِ، وَلَكِنْ اتَّسَعَ لَهُ نِطَاقُ الرَّءُوفِ الرَّحِيمِ، فَقَالَ: إنَّهُ قَدْ تَابَ إلَى اللَّهِ، وَأَبَى أَنْ يَحُدَّهُ، وَلَا رَيْبَ أَنَّ الْحَسَنَةَ الَّتِي جَاءَ بِهَا مِنْ اعْتِرَافِهِ طَوْعًا وَاخْتِيَارًا خَشْيَةً مِنْ اللَّهِ وَحْدَهُ، وَإِنْقَاذًا لِرَجُلٍ مُسْلِمٍ مِنْ الْهَلَاكِ، وَتَقْدِيمَ حَيَاةِ أَخِيهِ عَلَى حَيَاتِهِ وَاسْتِسْلَامِهِ لِلْقَتْلِ أَكْبَرُ مِنْ السَّيِّئَةِ الَّتِي فَعَلَهَا، فَقَاوَمَ هَذَا الدَّوَاءَ لِذَلِكَ الدَّاءِ، وَكَانَتْ الْقُوَّةُ صَالِحَةً، فَزَالَ الْمَرَضُ، وَعَادَ الْقَلْبُ إلَى حَالِ الصِّحَّةِ، فَقِيلَ: لَا حَاجَةَ لَنَا بِحَدِّك، وَإِنَّمَا جَعَلْنَاهُ طُهْرَةً وَدَوَاءً؛ فَإِذَا تَطَهَّرْت بِغَيْرِهِ فَعَفْوُنَا يَسَعُك، فَأَيُّ حُكْمٍ أَحْسَنُ مِنْ هَذَا الْحُكْمِ وَأَشَدُّ مُطَابَقَةً لِلرَّحْمَةِ وَالْحِكْمَةِ وَالْمَصْلَحَةِ؟ وَبِاَللَّهِ التَّوْفِيقُ.
وَقَدْ رَوَيْنَا فِي سُنَنِ النَّسَائِيّ مِنْ حَدِيثِ الْأَوْزَاعِيِّ: ثنا أَبُو عَمَّارٍ شَدَّادٌ قَالَ: حَدَّثَنِي أَبُو أُمَامَةَ «أَنَّ رَجُلًا أَتَى النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: يَا رَسُولَ اللَّهِ أَصَبْتُ حَدًّا فَأَقِمْهُ عَلَيَّ، فَأَعْرَضَ عَنْهُ، ثُمَّ قَالَ: إنِّي أَصَبْت حَدًّا فَأَقِمْهُ عَلَيَّ، فَأَعْرَضَ عَنْهُ، ثُمَّ قَالَ: يَا رَسُولَ اللَّهِ إنِّي أَصَبْت حَدًّا فَأَقِمْهُ عَلَيَّ، فَأَعْرَضَ عَنْهُ، فَأُقِيمَتْ الصَّلَاةُ، فَلَمَّا سَلَّمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: يَا رَسُولَ اللَّهِ إنِّي

(3/16)

أَصَبْت حَدًّا فَأَقِمْهُ عَلَيَّ، قَالَ: هَلْ تَوَضَّأْت حِينَ أَقْبَلْت؟ قَالَ: نَعَمْ، قَالَ: هَلْ صَلَّيْت مَعَنَا حِينَ صَلَّيْنَا؟ قَالَ نَعَمْ، قَالَ: اذْهَبْ فَإِنَّ اللَّهَ قَدْ عَفَا عَنْك» ، وَفِي لَفْظٍ «إنَّ اللَّهَ قَدْ غَفَرَ لَك ذَنْبَك، أَوْ حَدَّك» ، وَمِنْ تَرَاجِمِ النَّسَائِيّ عَلَى هَذَا الْحَدِيثِ " مَنْ اعْتَرَفَ بِحَدٍّ وَلَمْ يُسَمِّهِ " وَلِلنَّاسِ فِيهِ ثَلَاثُ مَسَالِكُ، هَذَا أَحَدُهَا، وَالثَّانِي أَنَّهُ خَاصٌّ بِذَلِكَ الرَّجُلِ، وَالثَّالِثُ سُقُوطُ الْحَدِّ بِالتَّوْبَةِ قَبْلَ الْقُدْرَةِ عَلَيْهِ، وَهَذَا أَصَحُّ الْمَسَالِكِ.

[فَصْلٌ سُقُوطُ الْحَدِّ عَامَ الْمَجَاعَةِ]
فَصْلٌ
[مِنْ أَسْبَابِ سُقُوطِ الْحَدِّ عَامُ الْمَجَاعَةِ]
الْمِثَالُ الثَّالِثُ: أَنَّ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - أَسْقَطَ الْقَطْعَ عَنْ السَّارِقِ فِي عَامِ الْمَجَاعَةِ، قَالَ السَّعْدِيُّ: حَدَّثَنَا هَارُونُ بْنُ إسْمَاعِيلَ الْخَزَّازُ ثنا عَلِيُّ بْنُ الْمُبَارَكِ ثنا يَحْيَى بْنُ أَبِي كَثِيرٍ حَدَّثَنِي حَسَّانُ بْنُ زَاهِرٍ أَنَّ ابْنَ حُدَيْرٍ حَدَّثَهُ عَنْ عُمَرَ قَالَ: لَا تُقْطَعُ الْيَدُ فِي عِذْقٍ وَلَا عَامِ سَنَةٍ.
قَالَ السَّعْدِيُّ: سَأَلْت أَحْمَدَ بْنَ حَنْبَلٍ عَنْ هَذَا الْحَدِيثِ فَقَالَ: الْعِذْقُ النَّخْلَةُ، وَعَامُ سَنَةٍ: الْمَجَاعَةُ، فَقُلْت لِأَحْمَدَ: تَقُول بِهِ؟ فَقَالَ: إي لَعَمْرِي، قُلْت: إنْ سَرَقَ فِي مَجَاعَةٍ لَا تَقْطَعُهُ؟ فَقَالَ: لَا، إذَا حَمَلَتْهُ الْحَاجَةُ عَلَى ذَلِكَ وَالنَّاسُ فِي مَجَاعَةٍ وَشِدَّةٍ.
قَالَ السَّعْدِيُّ: وَهَذَا عَلَى نَحْوِ قَضِيَّةِ عُمَرَ فِي غِلْمَانِ حَاطِبٍ، ثنا أَبُو النُّعْمَانِ عَارِمٌ ثنا حَمَّادُ بْنُ سَلَمَةَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ ابْنِ حَاطِبٍ أَنَّ غِلْمَةً لِحَاطِبِ بْنِ أَبِي بَلْتَعَةَ سَرَقُوا نَاقَةً لِرَجُلٍ مِنْ مُزَيْنَةَ، فَأَتَى بِهِمْ عُمَرُ، فَأَقَرُّوا، فَأَرْسَلَ إلَى عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ فَجَاءَ فَقَالَ لَهُ: إنَّ غِلْمَانَ حَاطِبٍ سَرَقُوا نَاقَةَ رَجُلٍ مِنْ مُزَيْنَةَ وَأَقَرُّوا عَلَى أَنْفُسِهِمْ، فَقَالَ عُمَرُ: يَا كَثِيرُ بْنَ الصَّلْتِ اذْهَبْ فَاقْطَعْ أَيْدِيَهُمْ، فَلَمَّا وَلَّى بِهِمْ رَدَّهُمْ عُمَرُ ثُمَّ قَالَ: أَمَا وَاَللَّهُ لَوْلَا أَنِّي أَعْلَمُ أَنَّكُمْ تَسْتَعْمِلُونَهُمْ وَتُجِيعُونَهُمْ حَتَّى إنَّ أَحَدَهُمْ لَوْ أَكَلَ مَا حَرَّمَ اللَّهُ عَلَيْهِ حَلَّ لَهُ لَقَطَعْت أَيْدِيَهُمْ، وَاَيْمُ اللَّهِ إذَا لَمْ أَفْعَلْ لَأُغَرِّمَنَّكَ غَرَامَةً تُوجِعُكَ، ثُمَّ قَالَ: يَا مُزَنِيُّ بِكَمْ أُرِيدَتْ مِنْك نَاقَتُك؟ قَالَ: بِأَرْبَعِ مِائَةٍ، قَالَ عُمَرُ: اذْهَبْ فَأَعْطِهِ ثَمَانِي مِائَةٍ.
وَذَهَبَ أَحْمَدُ إلَى مُوَافَقَةِ عُمَرَ فِي الْفَصْلَيْنِ جَمِيعًا؛ فِي مَسَائِلِ إسْمَاعِيلَ بْنِ سَعِيدٍ الشَّالَنْجِيِّ الَّتِي شَرَحَهَا السَّعْدِيُّ بِكِتَابٍ سَمَّاهُ الْمُتَرْجِمُ، قَالَ: سَأَلْت أَحْمَدَ بْنَ حَنْبَلٍ عَنْ الرَّجُلِ يَحْمِلُ الثَّمَرَ مِنْ أَكْمَامِهِ، فَقَالَ: فِيهِ الثَّمَنُ مَرَّتَيْنِ وَشَرَبُ نَكَالٍ، وَقَالَ: وَكُلُّ مَنْ دَرَأْنَا عَنْهُ الْحَدُّ وَالْقَوَدُ أَضْعَفْنَا عَلَيْهِ الْغُرْمَ، وَقَدْ وَافَقَ أَحْمَدَ عَلَى سُقُوطِ الْقَطْعِ فِي الْمَجَاعَةِ الْأَوْزَاعِيُّ، وَهَذَا مَحْضُ الْقِيَاسِ، وَمُقْتَضَى قَوَاعِدِ الشَّرْعِ؛ فَإِنَّ السَّنَةَ إذَا كَانَتْ سَنَةَ مَجَاعَةٍ وَشِدَّةٍ غَلَبَ عَلَى النَّاسِ الْحَاجَةُ وَالضَّرُورَةُ، فَلَا يَكَادُ يَسْلَمُ السَّارِقُ مِنْ ضَرُورَةٍ تَدْعُوهُ إلَى مَا

(3/17)

يَسُدُّ بِهِ رَمَقَهُ، وَيَجِبُ عَلَى صَاحِبِ الْمَالِ بَذْلُ ذَلِكَ لَهُ، إمَّا بِالثَّمَنِ أَوْ مَجَّانًا، عَلَى الْخِلَافِ فِي ذَلِكَ؛ وَالصَّحِيحُ وُجُوبُ بَذْلِهِ مَجَّانًا؛ لِوُجُوبِ الْمُوَاسَاةِ وَإِحْيَاءِ النُّفُوسِ مَعَ الْقُدْرَةِ عَلَى ذَلِكَ وَالْإِيثَارِ بِالْفَضْلِ مَعَ ضَرُورَةِ الْمُحْتَاجِ، وَهَذِهِ شُبْهَةٌ قَوِيَّةٌ تَدْرَأُ الْقَطْعَ عَنْ الْمُحْتَاجِ، وَهِيَ أَقْوَى مِنْ كَثِيرٍ مِنْ الشُّبَهِ الَّتِي يَذْكُرُهَا كَثِيرٌ مِنْ الْفُقَهَاءِ، بَلْ إذَا وَازَنْت بَيْنَ هَذِهِ الشُّبْهَةِ وَبَيْنَ مَا يَذْكُرُونَهُ ظَهَرَ لَك التَّفَاوُتُ، فَأَيْنَ شُبْهَةُ كَوْنِ الْمَسْرُوقِ مِمَّا يُسْرِعُ إلَيْهِ الْفَسَادُ، وَكَوْنُ أَصْلِهِ عَلَى الْإِبَاحَةِ كَالْمَاءِ، وَشُبْهَةُ الْقَطْعِ بِهِ مَرَّةً، وَشُبْهَةُ دَعْوَى مِلْكِهِ بِلَا بَيِّنَةٍ، وَشُبْهَةُ إتْلَافِهِ فِي الْحِرْزِ بِأَكْلٍ أَوْ احْتِلَابٍ مِنْ الضَّرْعِ، وَشُبْهَةُ نُقْصَانِ مَالِيَّتِهِ فِي الْحِرْزِ بِذَبْحٍ أَوْ تَحْرِيقٍ ثُمَّ إخْرَاجُهُ، وَغَيْرُ ذَلِكَ مِنْ الشُّبَهِ الضَّعِيفَةِ جِدًّا إلَى هَذِهِ الشُّبْهَةِ الْقَوِيَّةِ؟ لَا سِيَّمَا وَهُوَ مَأْذُونٌ لَهُ فِي مُغَالَبَةِ صَاحِبِ الْمَالِ عَلَى أَخْذِ مَا يَسُدُّ رَمَقَهُ.
وَعَامُ الْمَجَاعَةِ يَكْثُرُ فِيهِ الْمَحَاوِيجُ وَالْمُضْطَرُّونَ، وَلَا يَتَمَيَّزُ الْمُسْتَغْنِي مِنْهُمْ وَالسَّارِقُ لِغَيْرِ حَاجَةٍ مِنْ غَيْرِهِ، فَاشْتَبَهَ مَنْ يَجِبُ عَلَيْهِ الْحَدُّ بِمَنْ لَا يَجِبُ عَلَيْهِ، فَدُرِئَ. نَعَمْ إذَا بَانَ أَنَّ السَّارِقَ لَا حَاجَةَ بِهِ وَهُوَ مُسْتَغْنٍ عَنْ السَّرِقَةِ قُطِعَ.

[فَصْلٌ صَدَقَةُ الْفِطْرِ لَا تَتَعَيَّنُ فِي أَنْوَاعٍ]
فَصْلٌ
[صَدَقَةُ الْفِطْرِ لَا تَتَعَيَّنُ فِي أَنْوَاعٍ]
الْمِثَالُ الرَّابِعُ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَرَضَ صَدَقَةَ الْفِطْرِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ أَوْ صَاعًا مِنْ زَبِيبٍ أَوْ صَاعًا مِنْ أَقِطٍ» وَهَذِهِ كَانَتْ غَالِبَ أَقْوَاتِهِمْ بِالْمَدِينَةِ، فَأَمَّا أَهْلُ بَلَدٍ أَوْ مَحَلَّةٍ قُوتُهُمْ غَيْرُ ذَلِكَ فَإِنَّمَا عَلَيْهِمْ صَاعٌ مِنْ قُوتِهِمْ، كَمَنْ قُوتُهُمْ الذُّرَةُ وَالْأُرْزُ أَوْ التِّينُ أَوْ غَيْرُ ذَلِكَ مِنْ الْحُبُوبِ، فَإِنْ كَانَ قُوتُهُمْ مِنْ غَيْرِ الْحُبُوبِ كَاللَّبَنِ وَاللَّحْمِ وَالسَّمَكِ أَخْرَجُوا فِطْرَتَهُمْ مِنْ قُوتِهِمْ كَائِنًا مَا كَانَ، هَذَا قَوْلُ جُمْهُورِ الْعُلَمَاءِ، وَهُوَ الصَّوَابُ الَّذِي لَا يُقَالُ بِغَيْرِهِ؛ إذْ الْمَقْصُودُ سَدُّ خُلَّةِ الْمَسَاكِينِ يَوْمَ الْعِيدِ وَمُوَاسَاتُهُمْ مِنْ جِنْسِ مَا يَقْتَاتُهُ أَهْلُ بَلَدِهِمْ، وَعَلَى هَذَا فَيُجْزِئُ إخْرَاجُ الدَّقِيقِ وَإِنْ لَمْ يَصِحَّ فِيهِ الْحَدِيثُ، وَأَمَّا إخْرَاجُ الْخُبْزِ وَالطَّعَامِ فَإِنَّهُ وَإِنْ كَانَ أَنْفَعَ لِلْمَسَاكِينِ لِقِلَّةِ الْمُؤْنَةِ وَالْكُلْفَةِ فِيهِ فَقَدْ يَكُونُ الْحَبُّ أَنْفَعُ لَهُمْ لِطُولِ بَقَائِهِ وَأَنَّهُ يَتَأَتَّى مِنْهُ مَا لَا يَتَأَتَّى مِنْ الْخُبْزِ وَالطَّعَامِ، وَلَا سِيَّمَا إذَا كَثُرَ الْخُبْزُ وَالطَّعَامُ عِنْدَ الْمِسْكَيْنِ فَإِنَّهُ يَفْسُدُ وَلَا يُمْكِنُهُ حِفْظُهُ، وَقَدْ يُقَالُ: لَا اعْتِبَارَ بِهَذَا، فَإِنَّ الْمَقْصُودَ إغْنَاؤُهُمْ فِي ذَلِكَ الْيَوْمِ الْعَظِيمِ عَنْ التَّعَرُّضِ لِلسُّؤَالِ، كَمَا قَالَ النَّبِيُّ: «أَغْنُوهُمْ فِي هَذَا الْيَوْمِ عَنْ الْمَسْأَلَةِ» وَإِنَّمَا نَصَّ عَلَى تِلْكَ الْأَنْوَاعِ الْمُخْرَجَةِ لِأَنَّ الْقَوْمَ لَمْ يَكُونُوا يَعْتَادُونَ اتِّخَاذَ الْأَطْعِمَةِ يَوْمَ الْعِيدِ، بَلْ كَانَ قُوتُهُمْ يَوْمَ الْعِيدِ كَقُوتِهِمْ سَائِرَ السَّنَةِ؛ وَلِهَذَا لَمَّا كَانَ قُوتُهُمْ يَوْمَ عِيدِ النَّحْرِ مِنْ لُحُومِ الْأَضَاحِيّ

(3/18)

أُمِرُوا أَنْ يُطْعِمُوا مِنْهَا الْقَانِعَ وَالْمُعْتَرَّ؛ فَإِذَا كَانَ أَهْلُ بَلَدٍ أَوْ مَحَلَّةٍ عَادَتُهُمْ اتِّخَاذُ الْأَطْعِمَةِ يَوْمَ الْعِيدِ جَازَ لَهُمْ، بَلْ يُشْرَعُ لَهُمْ أَنْ يُوَاسُوا الْمَسَاكِينَ مِنْ أَطْعِمَتِهِمْ، فَهَذَا مُحْتَمَلٌ يَسُوغُ الْقَوْلُ بِهِ، وَاَللَّهُ أَعْلَمُ.

[فَصْلٌ رَدُّ صَاعٍ مِنْ تَمْرٍ بَدَلَ الْمُصَرَّاةِ]
فَصْلٌ
[هَلْ يَجِبُ فِي الْمُصَرَّاةِ رَدُّ صَاعٍ مِنْ تَمْرٍ؟]
الْمِثَالُ الْخَامِسُ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَصَّ فِي الْمُصَرَّاةِ عَلَى رَدِّ صَاعٍ مِنْ تَمْرٍ بَدَلَ اللَّبَنِ» ، فَقِيلَ: هَذَا حُكْمٌ عَامٌّ فِي جَمِيعِ الْأَمْصَارِ، حَتَّى فِي الْمِصْرِ الَّذِي لَمْ يَسْمَعْ أَهْلُهُ بِالتَّمْرِ قَطُّ وَلَا رَأَوْهُ؛ فَيَجِبُ إخْرَاجُ قِيمَةِ الصَّاعِ فِي مَوْضِعِ التَّمْرِ، وَلَا يُجْزِئُهُمْ إخْرَاجُ صَاعٍ مِنْ قُوتِهِمْ، وَهَذَا قَوْلُ أَكْثَرِ الشَّافِعِيَّةِ وَالْحَنَابِلَةِ، وَجَعَلَ هَؤُلَاءِ التَّمْرَ فِي الْمُصَرَّاةِ كَالتَّمْرِ فِي زَكَاةِ التَّمْرِ لَا يُجْزِئُ سِوَاهُ، فَجَعَلُوهُ تَعَبُّدًا، فَعَيَّنُوهُ اتِّبَاعًا لِلَفْظِ النَّصِّ، وَخَالَفَهُمْ آخَرُونَ، فَقَالُوا: بَلْ يُخْرِجُ فِي كُلِّ مَوْضِعٍ صَاعًا مِنْ قُوتِ ذَلِكَ الْبَلَدِ الْغَالِبِ؛ فَيُخْرِجُ فِي الْبِلَادِ الَّتِي قُوتُهُمْ الْبُرُّ صَاعًا مِنْ بُرٍّ، وَإِنْ كَانَ قُوتُهُمْ الْأُرْزَ فَصَاعًا مِنْ أُرْزٍ، وَإِنْ كَانَ الزَّبِيبُ وَالتِّينُ عِنْدَهُمْ كَالتَّمْرِ فِي مَوْضِعِهِ أَجْزَأَ صَاعٌ مِنْهُ، وَهَذَا هُوَ الصَّحِيحُ، وَهُوَ اخْتِيَارُ أَبِي الْمَحَاسِنِ الرُّويَانِيِّ وَبَعْضِ أَصْحَابِ أَحْمَدَ، وَهُوَ الَّذِي ذَكَرَهُ أَصْحَابُ مَالِكٍ.
قَالَ الْقَاضِي أَبُو الْوَلِيدِ: رَوَى ابْنُ الْقَاسِمِ أَنَّ الصَّاعَ يَكُونُ مِنْ غَالِبِ قُوتِ الْبَلَدِ، قَالَ صَاحِبُ الْجَوَاهِرِ، بَعْدَ حِكَايَةِ ذَلِكَ: وَوَجْهُهُ أَنَّهُ وَرَدَ فِي بَعْضِ أَلْفَاظِ هَذَا الْحَدِيثِ صَاعًا مِنْ طَعَامٍ؛ فَيُحْمَلُ تَعْيِينُ صَاعِ التَّمْرِ فِي الرِّوَايَةِ الْمَشْهُورَةِ عَلَى أَنَّهُ غَالِبُ قُوتِ ذَلِكَ الْبَلَدِ. انْتَهَى.
وَلَا رَيْبَ أَنَّ هَذَا أَقْرَبُ إلَى مَقْصُودِ الشَّارِعِ وَمَصْلَحَةِ الْمُتَعَاقِدِينَ مِنْ إيجَابِ قِيمَةِ صَاعٍ مِنْ التَّمْرِ فِي مَوْضِعِهِ، وَاَللَّهُ أَعْلَمُ.
وَكَذَلِكَ حُكْمُ مَا نَصَّ عَلَيْهِ الشَّارِعُ مِنْ الْأَعْيَانِ الَّتِي يَقُومُ غَيْرُهَا مَقَامَهَا مِنْ كُلِّ وَجْهٍ أَوْ يَكُونُ أَوْلَى مِنْهَا كَنَصِّهِ عَلَى الْأَحْجَارِ فِي الِاسْتِجْمَارِ، وَمِنْ الْمَعْلُومِ أَنَّ الْخِرَقَ وَالْقُطْنَ وَالصُّوفَ أَوْلَى مِنْهَا بِالْجَوَازِ، وَكَذَلِكَ نَصُّهُ عَلَى التُّرَابِ فِي الْغُسْلِ مِنْ وُلُوغِ الْكَلْبِ وَالْأُشْنَانُ أَوْلَى مِنْهُ، هَذَا فِيمَا عُلِمَ مَقْصُودُ الشَّارِعِ مِنْهُ، وَحُصُولُ ذَلِكَ الْمَقْصُودِ عَلَى أَتَمِّ الْوُجُوهِ بِنَظِيرِهِ وَمَا هُوَ أَوْلَى مِنْهُ.

[فَصْلٌ طَوَافُ الْحَائِضِ بِالْبَيْتِ]
فَصْلٌ
[طَوَافُ الْحَائِضِ بِالْبَيْتِ]
الْمِثَالُ السَّادِسُ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنَعَ الْحَائِضَ مِنْ الطَّوَافِ بِالْبَيْتِ حَتَّى تَطْهُرَ، وَقَالَ:

(3/19)

اصْنَعِي مَا يَصْنَعُ الْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ» فَظَنَّ مَنْ ظَنَّ أَنَّ هَذَا حُكْمٌ عَامٌّ فِي جَمِيعِ الْأَحْوَالِ وَالْأَزْمَانِ، وَلَمْ يُفَرِّقْ بَيْنَ حَالِ الْقُدْرَةِ وَالْعَجْزِ، وَلَا بَيْنَ زَمَنِ إمْكَانِ الِاحْتِبَاسِ لَهَا حَتَّى تَطْهُرَ وَتَطُوفَ وَبَيْنَ الزَّمَنِ الَّذِي لَا يُمْكِنُ فِيهِ ذَلِكَ، وَتَمَسَّكَ بِظَاهِرِ النَّصِّ، وَرَأَى مُنَافَاةَ الْحَيْضِ لِلطَّوَافِ كَمُنَافَاتِهِ لِلصَّلَاةِ وَالصِّيَامِ؛ إذْ نَهْيُ الْحَائِضِ عَنْ الْجَمِيعِ سَوَاءٌ، وَمُنَافَاةُ الْحَيْضِ لِعِبَادَةِ الطَّوَافِ كَمُنَافَاتِهِ لِعِبَادَةِ الصَّلَاةِ، وَنَازَعَهُمْ فِي ذَلِكَ فَرِيقَانِ؛ أَحَدُهُمَا: صَحَّحَ الطَّوَافَ مَعَ الْحَيْضِ، وَلَمْ يَجْعَلُوا الْحَيْضَ مَانِعًا مِنْ صِحَّتِهِ، بَلْ جَعَلُوا الطَّهَارَةَ وَاجِبَةً تُجْبَرُ بِالدَّمِ وَيَصِحُّ الطَّوَافُ بِدُونِهَا كَمَا يَقُولُهُ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَأَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ وَهِيَ أَنَصُّهُمَا عَنْهُ، وَهَؤُلَاءِ لَمْ يَجْعَلُوا ارْتِبَاطَ الطَّهَارَةِ بِالطَّوَافِ كَارْتِبَاطِهَا بِالصَّلَاةِ ارْتِبَاطَ الشَّرْطِ بِالْمَشْرُوطِ، بَلْ جَعَلُوهَا وَاجِبَةً مِنْ وَاجِبَاتِهِ، وَارْتِبَاطَهَا بِهِ كَارْتِبَاطِ وَاجِبَاتِ الْحَجِّ بِهِ يَصِحُّ فِعْلُهُ مَعَ الْإِخْلَالِ بِهَا وَيَجْبُرُهَا الدَّمُ، وَالْفَرِيقُ الثَّانِي جَعَلُوا وُجُوبَ الطَّهَارَةِ لِلطَّوَافِ وَاشْتِرَاطَهَا بِمَنْزِلَةِ وُجُوبِ السُّتْرَةِ وَاشْتِرَاطِهَا، بَلْ بِمَنْزِلَةِ سَائِرِ شُرُوطِ الصَّلَاةِ وَوَاجِبَاتِهَا الَّتِي تَجِبُ وَتُشْتَرَطُ مَعَ الْقُدْرَةِ وَتَسْقُطُ مَعَ الْعَجْزِ، قَالُوا: وَلَيْسَ اشْتِرَاطُ الطَّهَارَةِ لِلطَّوَافِ أَوْ وُجُوبُهَا لَهُ أَعْظَمَ مِنْ اشْتِرَاطِهَا لِلصَّلَاةِ، فَإِذَا سَقَطَتْ بِالْعَجْزِ عَنْهَا فَسُقُوطُهَا فِي الطَّوَافِ بِالْعَجْزِ عَنْهَا أَوْلَى وَأَحْرَى، قَالُوا: وَقَدْ كَانَ فِي زَمَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخُلَفَائِهِ الرَّاشِدِينَ تَحْتَبِسُ أُمَرَاءُ الْحَجِّ لِلْحُيَّضِ حَتَّى يَطْهُرْنَ وَيَطُفْنَ، وَلِهَذَا «قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي شَأْنِ صَفِيَّةَ وَقَدْ حَاضَتْ أَحَابِسَتُنَا هِيَ؟ قَالُوا: إنَّهَا قَدْ أَفَاضَتْ، قَالَ فَلْتَنْفِرْ إذًا» وَحِينَئِذٍ كَانَتْ الطَّهَارَةُ مَقْدُورَةً لَهَا يُمْكِنُهَا الطَّوَافُ بِهَا، فَأَمَّا فِي هَذِهِ الْأَزْمَانِ الَّتِي يَتَعَذَّرُ إقَامَةُ الرَّكْبِ لِأَجْلِ الْحَيْضِ فَلَا تَخْلُو مِنْ ثَمَانِيَةِ أَقْسَامٍ؛ أَحَدُهَا أَنْ يُقَالَ لَهَا: أَقِيمِي بِمَكَّةَ وَإِنْ رَحَلَ الرَّكْبُ حَتَّى تَطْهُرِي وَتَطُوفِي، وَفِي هَذَا مِنْ الْفَسَادِ وَتَعْرِيضِهَا لِلْمُقَامِ وَحْدَهَا فِي بَلَدِ الْغُرْبَةِ مَعَ لُحُوقِ غَايَةِ الضَّرَرِ لَهَا مَا فِيهِ؛ الثَّانِي أَنْ يُقَالَ: يَسْقُطُ طَوَافُ الْإِفَاضَةِ لِلْعَجْزِ عَنْ شَرْطِهِ.
الثَّالِثُ: أَنْ يُقَالَ: إذَا عَلِمَتْ أَوْ خَشِيَتْ مَجِيءَ الْحَيْضِ فِي وَقْتِهِ جَازَ لَهَا تَقْدِيمُهُ عَلَى وَقْتِهِ؛ الرَّابِعُ أَنْ يُقَالَ: إذَا كَانَتْ تَعْلَمُ بِالْعَادَةِ أَنَّ حَيْضَهَا يَأْتِي فِي أَيَّامِ الْحَجِّ وَأَنَّهَا إذَا حَجَّتْ أَصَابَهَا الْحَيْضُ هُنَاكَ سَقَطَ عَنْهَا فَرْضُهُ حَتَّى تَصِيرَ آيِسَةً وَيَنْقَطِعَ حَيْضُهَا بِالْكُلِّيَّةِ، الْخَامِسُ أَنْ يُقَالَ: بَلْ تَحُجُّ فَإِذَا حَاضَتْ وَلَمْ يُمْكِنْهَا الطَّوَافُ وَلَا الْمُقَامُ رَجَعَتْ وَهِيَ عَلَى إحْرَامِهَا تَمْتَنِعُ مِنْ النِّكَاحِ وَوَطْءِ الزَّوْجِ حَتَّى تَعُودَ إلَى الْبَيْتِ فَتَطُوفَ وَهِيَ طَاهِرَةٌ، وَلَوْ كَانَ بَيْنَهَا وَبَيْنَهُ مَسَافَةُ سِنِينَ، ثُمَّ إذَا أَصَابَهَا الْحَيْضُ فِي سَنَةِ الْعَوْدِ رَجَعَتْ كَمَا هِيَ، وَلَا تَزَالُ كَذَلِكَ كُلَّ عَامٍ حَتَّى يُصَادِفَهَا عَامٌ تَطْهُرُ فِيهِ؛ السَّادِسُ أَنْ يُقَالَ: بَلْ تَتَحَلَّلُ إذَا عَجَزَتْ عَنْ الْمُقَامِ حَتَّى تَطْهُرَ كَمَا يَتَحَلَّلُ الْمُحْصَرُ، مَعَ بَقَاءِ الْحَجِّ فِي ذِمَّتِهَا، فَمَتَى قَدَرَتْ عَلَى الْحَجِّ لَزِمَهَا؛ ثُمَّ إذَا أَصَابَهَا

(3/20)

ذَلِكَ أَيْضًا تَحَلَّلَتْ، وَهَكَذَا أَبَدًا حَتَّى يُمْكِنَهَا الطَّوَافُ طَاهِرًا؛ السَّابِعُ أَنْ يُقَالَ: يَجِبُ عَلَيْهَا أَنْ تَسْتَنِيبَ مَنْ يَحُجُّ عَنْهَا كَالْمَعْضُوبِ، وَقَدْ أَجْزَأَ عَنْهَا الْحَجُّ، وَإِنْ انْقَطَعَ حَيْضُهَا بَعْدَ ذَلِكَ؛ الثَّامِنُ أَنْ يُقَالَ: بَلْ تَفْعَلُ مَا تَقْدِرُ عَلَيْهِ مِنْ مَنَاسِكِ الْحَجِّ.
وَيَسْقُطُ عَنْهَا مَا تَعْجِزُ عَنْهُ مِنْ الشُّرُوطِ وَالْوَاجِبَاتِ كَمَا يَسْقُطُ عَنْهَا طَوَافُ الْوَدَاعِ بِالنَّصِّ، وَكَمَا يَسْقُطُ عَنْهَا فَرْضُ السُّتْرَةِ إذَا شَلَّحَتْهَا الْعَبِيدُ أَوْ غَيْرُهُمْ، وَكَمَا يَسْقُطُ عَنْهَا فَرْضُ طَهَارَةِ الْجُنُبِ إذَا عَجَزَتْ عَنْهَا لِعَدَمِ الْمَاءِ أَوْ مَرَضٍ بِهَا، وَكَمَا يَسْقُطُ فَرْضُ اشْتِرَاطِ طَهَارَةِ مَكَانِ الطَّوَافِ وَالسَّعْيِ إذَا عَرَضَ فِيهِ نَجَاسَةٌ تَتَعَذَّرُ إزَالَتُهَا، وَكَمَا يَسْقُطُ شَرْطُ اسْتِقْبَالِ الْقِبْلَةِ فِي الصَّلَاةِ إذَا عَجَزَ عَنْهُ، وَكَمَا يَسْقُطُ فَرْضُ الْقِيَامِ وَالْقِرَاءَةِ وَالرُّكُوعِ وَالسُّجُودِ إذَا عَجَزَ عَنْهُ الْمُصَلِّي، وَكَمَا يَسْقُطُ فَرْضُ الصَّوْمِ عَنْ الْعَاجِزِ عَنْهُ إلَى بَدَلِهِ وَهُوَ الْإِطْعَامُ، وَنَظَائِرُ ذَلِكَ مِنْ الْوَاجِبَاتِ وَالشُّرُوطِ الَّتِي تَسْقُطُ بِالْعَجْزِ عَنْهَا إمَّا إلَى بَدَلٍ أَوْ مُطْلَقًا؛ فَهَذِهِ ثَمَانِيَةُ أَقْسَامٍ لَا مَزِيدَ عَلَيْهَا، وَمِنْ الْمَعْلُومِ أَنَّ الشَّرِيعَةَ لَا تَأْتِي بِسِوَى هَذَا الْقِسْمِ الثَّامِنِ؛ فَإِنَّ الْقِسْمَ الْأَوَّلَ وَإِنْ قَالَهُ مَنْ قَالَ مِنْ الْفُقَهَاءِ فَلَا يَتَوَجَّهُ هَهُنَا؛ لِأَنَّ هَذَا الَّذِي قَالُوهُ مُتَوَجِّهٌ فِيمَنْ أَمْكَنَهَا الطَّوَافُ وَلَمْ تَطُفْ، وَالْكَلَامُ فِي امْرَأَةٍ لَا يُمْكِنُهَا الطَّوَافُ وَلَا الْمُقَامُ لِأَجْلِهِ، وَكَلَامُ الْأَئِمَّةِ وَالْفُقَهَاءِ هُوَ مُطْلَقٌ كَمَا يَتَكَلَّمُونَ فِي نَظَائِرِهِ، وَلَمْ يَتَعَرَّضُوا لِمِثْلِ هَذِهِ الصُّوَرِ الَّتِي عَمَّتْ بِهَا الْبَلْوَى، وَلَمْ يَكُنْ ذَلِكَ فِي زَمَنِ الْأَئِمَّةِ، بَلْ قَدْ ذَكَرُوا أَنَّ الْمُكْرِيَ يَلْزَمُهُ الْمُقَامُ وَالِاحْتِبَاسُ عَلَيْهَا لِتَطْهُرَ ثُمَّ تَطُوفُ، فَإِنَّهُ كَانَ مُمْكِنًا بَلْ وَاقِعًا فِي زَمَنِهِمْ، فَأَفْتَوْا، بِأَنَّهَا لَا تَطُوفُ حَتَّى تَطْهُرَ لِتَمَكُّنِهَا مِنْ ذَلِكَ، وَهَذَا لَا نِزَاعَ فِيهِ وَلَا إشْكَالَ، فَأَمَّا فِي هَذِهِ الْأَزْمَانِ فَغَيْرُ مُمْكِنٍ.
وَإِيجَابُ سَفَرَيْنِ كَامِلَيْنِ فِي الْحَجِّ مِنْ غَيْرِ تَفْرِيطٍ مِنْ الْحَاجِّ وَلَا سَبَبٍ صَدَرَ مِنْهُ يَتَضَمَّنُ إيجَابَ حَجَّتَيْنِ إلَى الْبَيْتِ، وَاَللَّهُ تَعَالَى إنَّمَا أَوْجَبَ حَجَّةً وَاحِدَةً، بِخِلَافِ مَنْ أَفْسَدَ الْحَجَّ فَإِنَّهُ قَدْ فَرَّطَ بِفِعْلِ الْمَحْظُورِ، وَبِخِلَافِ مَنْ تَرَكَ طَوَافَ الزِّيَارَةِ أَوْ الْوُقُوفِ بِعَرَفَةَ فَإِنَّهُ لَمْ يَفْعَلْ مَا يُتِمُّ حَجَّتَهُ، وَأَمَّا هَذِهِ فَلَمْ تُفَرِّطْ وَلَمْ تَتْرُكْ مَا أُمِرَتْ بِهِ فَإِنَّهَا لَمْ تُؤْمَرْ بِمَا لَا تَقْدِرُ عَلَيْهِ، وَقَدْ فَعَلَتْ مَا تَقْدِرُ عَلَيْهِ؛ فَهِيَ بِمَنْزِلَةِ الْجُنُبِ إذَا عَجَزَ عَنْ الطَّهَارَةِ الْأَصْلِيَّةِ وَالْبَدَلِيَّةِ وَصَلَّى عَلَى حَسَبِ حَالِهِ، فَإِنَّهُ لَا إعَادَةَ عَلَيْهِ فِي أَصَحِّ الْأَقْوَالِ، وَأَيْضًا فَهَذِهِ قَدْ لَا يُمْكِنُهَا السَّفَرُ مَرَّةً ثَانِيَةً فَإِذَا قِيلَ إنَّهَا تَبْقَى مُحْرِمَةً إلَى أَنْ تَمُوتَ، فَهَذَا ضَرَرٌ لَا يَكُونُ مِثْلُهُ فِي دِينِ الْإِسْلَامِ، بَلْ يُعْلَمُ بِالضَّرُورَةِ أَنَّ الشَّرِيعَةَ لَا تَأْتِي بِهِ.
فَصْلٌ
وَأَمَّا التَّقْدِيرُ الثَّانِي - وَهُوَ سُقُوطُ طَوَافِ الْإِفَاضَةِ - فَهَذَا مَعَ أَنَّهُ لَا قَائِلَ بِهِ فَلَا يُمْكِنُ الْقَوْلُ بِهِ؛ فَإِنَّهُ رُكْنُ الْحَجِّ الْأَعْظَمِ، وَهُوَ الرُّكْنُ الْمَقْصُودُ لِذَاتِهِ، وَالْوُقُوفُ بِعَرَفَةَ وَتَوَابِعُهُ مُقَدِّمَاتٌ لَهُ.

(3/21)

فَصْلٌ
وَأَمَّا التَّقْدِيرُ الثَّالِثُ - وَهُوَ أَنْ تُقَدِّمَ طَوَافَ الْإِفَاضَةِ عَلَى وَقْتِهِ إذَا خَشِيَتْ الْحَيْضَ فِي وَقْتِهِ - فَهَذَا لَا يُعْلَمُ بِهِ قَائِلٌ، وَالْقَوْلُ بِهِ كَالْقَوْلِ بِتَقْدِيمِ الْوُقُوفِ بِعَرَفَةَ عَلَى يَوْمِ عَرَفَةَ، وَكِلَاهُمَا مِمَّا لَا سَبِيلَ إلَيْهِ.
فَصْلٌ
وَأَمَّا التَّقْدِيرُ الرَّابِعُ - وَهُوَ أَنْ يُقَالَ يَسْقُطُ عَنْهَا فَرْضُ الْحَجِّ إذَا خَشِيَتْ ذَلِكَ - فَهَذَا وَإِنْ كَانَ أَفْقَهَ مِمَّا قَبْلَهُ مِنْ التَّقْدِيرَاتِ فَإِنَّ الْحَجَّ يَسْقُطُ لِمَا هُوَ دُونَ هَذَا مِنْ الضَّرَرِ - كَمَا لَوْ كَانَ بِالطَّرِيقِ أَوْ بِمَكَّةَ خَوْفٌ، أَوْ أَخْذُ خِفَارَةٍ مُجْحِفَةٍ أَوْ غَيْرِ مُجْحِفَةٍ عَلَى أَحَدِ الْقَوْلَيْنِ، أَوْ لَمْ يَكُنْ لَهَا مَحْرَمٌ - وَلَكِنَّهُ مُمْتَنِعٌ لِوَجْهَيْنِ؛ أَحَدُهُمَا: أَنَّ لَازِمَهُ سُقُوطُ الْحَجِّ عَنْ كَثِيرٍ مِنْ النِّسَاءِ أَوْ أَكْثَرِهِنَّ؛ فَإِنَّهُنَّ يَخَفْنَ مِنْ الْحَيْضِ وَخُرُوجِ الرَّكْبِ قَبْلَ الطُّهْرِ، وَهَذَا بَاطِلٌ؛ فَإِنَّ الْعِبَادَاتِ لَا تَسْقُطُ بِالْعَجْزِ عَنْ بَعْضِ شَرَائِطِهَا وَلَا عَنْ بَعْضِ أَرْكَانِهَا، وَغَايَةُ هَذِهِ أَنْ تَكُونَ قَدْ عَجَزَتْ عَنْ شَرْطٍ أَوْ رُكْنٍ، وَهَذَا لَا يُسْقِطُ الْمَقْدُورُ عَلَيْهِ، قَالَ اللَّهُ تَعَالَى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] وَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ» وَلِهَذَا وَجَبَتْ الصَّلَاةُ بِحَسَبِ الْإِمْكَانِ، وَمَا عَجَزَ عَنْهُ مِنْ فُرُوضِهَا أَوْ شُرُوطِهَا سَقَطَ عَنْهُ؛ وَالطَّوَافُ وَالسَّعْيُ إذَا عَجَزَ عَنْهُ مَاشِيًا فَعَلَهُ رَاكِبًا اتِّفَاقًا، وَالصَّبِيُّ يَفْعَلُ عَنْهُ وَلِيُّهُ مَا يَعْجِزُ عَنْهُ.
الْوَجْهُ الثَّانِي: أَنْ يُقَالَ فِي الْكَلَامِ فِيمَنْ تَكَلَّفَتْ وَحَجَّتْ وَأَصَابَهَا هَذَا الْعُذْرُ: فَمَا يَقُولُ صَاحِبُ هَذَا التَّقْدِيرِ حِينَئِذٍ؟ فَإِمَّا أَنْ يَقُولَ: تَبْقَى مُحْرِمَةً حَتَّى تَعُودَ إلَى الْبَيْتِ، أَوْ يَقُولَ: تَتَحَلَّلُ كَالْمُحْصَرِ وَبِالْجُمْلَةِ فَالْقَوْلُ بِعَدَمِ وُجُوبِ الْحَجِّ عَلَى مَنْ تَخَافُ الْحَيْضَ لَا يَعْلَمُ بِهِ قَائِلٌ، وَلَا تَقْتَضِيه الشَّرِيعَةُ؛ فَإِنَّهَا لَا تُسْقِطُ مَصْلَحَةُ الْحَجِّ الَّتِي هِيَ مِنْ أَعْظَمِ الْمَصَالِحِ لِأَجْلِ الْعَجْزِ عَنْ أَمْرٍ غَايَتُهُ أَنْ يَكُونَ وَاجِبًا فِي الْحَجِّ أَوْ شَرْطًا فِيهِ؛ فَأُصُولُ الشَّرِيعَةِ تُبْطِلُ هَذَا الْقَوْلَ.
فَصْلٌ
وَأَمَّا التَّقْدِيرُ الْخَامِسُ - وَهِيَ أَنْ تَرْجِعَ وَهِيَ عَلَى إحْرَامِهَا مُمْتَنِعَةً مِنْ النِّكَاحِ وَالْوَطْءِ إلَى أَنْ تَعُودَ فِي الْعَامِ الْمُقْبِلِ، ثُمَّ إذَا أَصَابَهَا الْحَيْضُ رَجَعَتْ كَذَلِكَ، وَهَكَذَا كُلَّ عَامٍ - فَمِمَّا تَرُدُّهُ أُصُولُ الشَّرِيعَةِ وَمَا اشْتَمَلَتْ عَلَيْهِ مِنْ الرَّحْمَةِ وَالْحِكْمَةِ وَالْمَصْلَحَةِ وَالْإِحْسَانِ؛ فَإِنَّ اللَّهَ لَمْ يَجْعَلُ عَلَى الْأُمَّةِ عَلَى مِثْلَ هَذَا الْحَرَجِ، وَلَا مَا هُوَ قَرِيبٌ مِنْهُ.

فَصْلٌ
وَأَمَّا التَّقْدِيرُ السَّادِسُ - وَهُوَ أَنَّهَا تَتَحَلَّلُ كَمَا يَتَحَلَّلُ الْمُحْصِرُ - فَهَذَا أَفْقَهُ مِنْ التَّقْدِيرِ

(3/22)

الَّذِي قَبْلَهُ؛ فَإِنَّ هَذِهِ مَنَعَهَا خَوْفُ الْمُقَامِ إتْمَامَ النُّسُكِ، فَهِيَ كَمَنْ مَنَعَهَا عَدُوٌّ عَنْ الطَّوَافِ بِالْبَيْتِ بَعْدَ التَّعْرِيفِ، وَلَكِنَّ هَذَا التَّقْدِيرَ ضَعِيفٌ، فَإِنَّ الْإِحْصَارَ أَمْرٌ عَارِضٌ لِلْحَاجِّ بِمَنْعِهِ مِنْ الْوُصُولِ إلَى الْبَيْتِ فِي وَقْتِ الْحَجِّ، وَهَذِهِ مُتَمَكِّنَةٌ مِنْ الْبَيْتِ وَمِنْ الْحَجِّ مِنْ غَيْرِ عَدُوٍّ وَلَا مَرَضٍ وَلَا ذَهَابِ نَفَقَةٍ، وَإِذَا جُعِلَتْ هَذِهِ كَالْمُحْصَرِ أَوْجَبْنَا عَلَيْهَا الْحَجَّ مَرَّةً ثَانِيَةً مَعَ خَوْفِ وُقُوعِ الْحَيْضِ مِنْهَا، وَالْعُذْرُ الْمُوجِبُ بِالْإِحْصَارِ إذَا كَانَ قَائِمًا بِهِ مَنَعَ مِنْ فَرْضِ الْحَجِّ بِنِدَاءٍ كَإِحَاطَةِ الْعَدُوِّ بِالْبَيْتِ وَتَعَذُّرِ النَّفَقَةِ، وَهَذِهِ عُذْرُهَا لَا يُسْقِطُ فَرْضَ الْحَجِّ عَلَيَّ ابْتِدَاءٍ؛ فَلَا يَكُونُ عُرُوضُهُ مُوجِبًا لِلتَّحَلُّلِ كَالْإِحْصَارِ؛ فَلَازِمٌ هَذَا التَّقْدِيرُ أَنَّهَا إذَا عَلِمَتْ أَنَّ هَذَا الْعُذْرَ يُصِيبُهَا أَوْ غَلَبَ عَلَى ظَنِّهَا أَنْ يُسْقِطَ عَنْهَا فَرْضَ الْحَجِّ فَهُوَ رُجُوعٌ إلَى التَّقْدِيرِ الرَّابِعِ
فَصْلٌ
وَأَمَّا التَّقْدِيرُ السَّابِعُ - وَهُوَ أَنْ يُقَالَ: يَجِبُ عَلَيْهَا أَنْ تَسْتَنِيبَ مَنْ يَحُجُّ عَنْهَا إذَا خَافَتْ الْحَيْضَ، وَتَكُونُ كَالْمَعْضُوبِ الْعَاجِزِ عَنْ الْحَجِّ بِنَفْسِهِ فَمَا أَحْسَنَهُ مِنْ تَقْدِيرٍ لَوْ عُرِفَ بِهِ قَائِلٌ؛ فَإِنَّ هَذِهِ عَاجِزَةٌ عَنْ إتْمَامِ نُسُكِهَا، وَلَكِنْ هُوَ بَاطِلٌ أَيْضًا؛ فَإِنَّ الْمَعْضُوبَ الَّذِي يَجِبُ عَلَيْهِ الِاسْتِنَابَةُ هُوَ الَّذِي يَكُونُ آيِسًا مِنْ زَوَالِ عُذْرِهِ، فَلَوْ كَانَ يَرْجُو زَوَالَ عُذْرِهِ كَالْمَرَضِ الْعَارِضِ وَالْحَبْسِ لَمْ يَكُنْ لَهُ أَنْ يَسْتَنِيبَ، وَهَذِهِ لَا تَيْأَسُ مِنْ زَوَالِ عُذْرِهَا؛ لِجَوَازِ أَنْ تَبْقَى إلَى زَمَنِ الْيَأْسِ وَانْقِطَاعِ الدَّمِ أَوْ أَنَّ دَمَهَا يَنْقَطِعُ قَبْلَ سِنِّ الْيَأْسِ لِعَارِضٍ يَفْعَلُهَا أَوْ يُغَيِّرُ فِعْلَهَا؛ فَلَيْسَتْ كَالْمَعْضُوبِ حَقِيقَةً وَلَا حُكْمًا.
فَصْلٌ
فَإِذَا بَطَلَتْ هَذِهِ التَّقْدِيرَاتُ تَعَيَّنَ التَّقْدِيرُ الثَّامِنُ، وَهُوَ أَنْ يُقَالَ: تَطُوفُ بِالْبَيْتِ وَالْحَالَةُ هَذِهِ، وَتَكُونُ هَذِهِ ضَرُورَةً مُقْتَضِيَةً لِدُخُولِ الْمَسْجِدِ مَعَ الْحَيْضِ وَالطَّوَافِ مَعَهُ وَلَيْسَ فِي هَذَا مَا يُخَالِفُ قَوَاعِدَ الشَّرِيعَةِ، بَلْ يُوَافِقُ كَمَا تَقَدَّمَ؛ إذْ غَايَتُهُ سُقُوطُ الْوَاجِبِ أَوْ الشَّرْطِ بِالْعَجْزِ عَنْهُ، وَلَا وَاجِبَ فِي الشَّرِيعَةِ مَعَ عَجْزٍ، وَلَا حَرَامَ مَعَ ضَرُورَةٍ.
فَإِنْ قِيلَ: فِي ذَلِكَ مَحْذُورَانِ؛ أَحَدُهُمَا: دُخُولُ الْحَائِضِ الْمَسْجِدَ وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا أُحِلُّ الْمَسْجِدَ لِحَائِضٍ وَلَا جُنُبٍ» فَكَيْفَ بِأَفْضَلِ الْمَسَاجِدِ؟
الثَّانِي: طَوَافُهَا فِي حَالِ الْحَيْضِ وَقَدْ مَنَعَهَا الشَّارِعُ مِنْهُ كَمَا مَنَعَهَا مِنْ الصَّلَاةِ، فَقَالَ: «اصْنَعِي مَا يَصْنَعُ الْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ» فَاَلَّذِي مَنَعَهَا مِنْ الصَّلَاةِ مَعَ الْحَيْضِ هُوَ الَّذِي مَنَعَهَا مِنْ الطَّوَافِ مَعَهُ.
فَالْجَوَابُ عَنْ الْأَوَّلِ مِنْ أَرْبَعَةِ أَوْجُهٍ:

(3/23)

أَحَدُهَا: أَنَّ الضَّرُورَةَ تُبِيحُ دُخُولَ الْمَسْجِدِ لِلْحَائِضِ وَالْجُنُبِ؛ فَإِنَّهَا لَوْ خَافَتْ الْعَدُوَّ أَوْ مَنْ يَسْتَكْرِهُهَا عَنْ الْفَاحِشَةِ أَوْ أَخْذِ مَالِهَا وَلَمْ تَجِدْ مَلْجَأً إلَّا دُخُولَ الْمَسْجِدِ جَازَ لَهَا دُخُولُهُ مَعَ الْحَيْضِ، وَهَذِهِ تَخَافُ مَا هُوَ قَرِيبٌ مِنْ ذَلِكَ؛ فَإِنَّهَا تَخَافُ إنْ أَقَامَتْ بِمَكَّةَ أَنْ يُؤْخَذَ مَالُهَا إنْ كَانَ لَهَا مَالٌ، وَإِلَّا أَقَامَتْ بِغُرْبَةٍ ضَرُورَةً، وَقَدْ تَخَافُ فِي إقَامَتِهَا مِمَّنْ يَتَعَرَّضُ لَهَا، وَلَيْسَ لَهَا مَنْ يَدْفَعُ عَنْهَا.
الْجَوَابُ الثَّانِي: أَنَّ طَوَافَهَا بِمَنْزِلَةِ مُرُورِهَا فِي الْمَسْجِدِ، وَيَجُوزُ لِلْحَائِضِ الْمُرُورُ فِيهِ إذَا أَمِنَتْ التَّلْوِيثَ، وَهِيَ فِي دَوَرَانِهَا حَوْلَ الْبَيْتِ بِمَنْزِلَةِ مُرُورِهَا وَدُخُولِهَا مِنْ بَابٍ وَخُرُوجِهَا مِنْ آخَرَ؛ فَإِذَا جَازَ مُرُورُهَا لِلْحَاجَةِ فَطَوَافُهَا لِلْحَاجَةِ الَّتِي هِيَ أَعْظَمُ مِنْ حَاجَةِ الْمُرُورِ أَوْلَى بِالْجَوَازِ.
يُوَضِّحُهُ الْوَجْهُ الثَّالِثُ: أَنَّ دَمَ الْحَيْضِ فِي تَلْوِيثِهِ الْمَسْجِدَ كَدَمِ الِاسْتِحَاضَةِ، وَالْمُسْتَحَاضَةُ يَجُوزُ لَهَا دُخُولُ الْمَسْجِدِ لِلطَّوَافِ إذَا تَلَجَّمَتْ اتِّفَاقًا، وَذَلِكَ لِأَجْلِ الْحَاجَةِ، وَحَاجَةُ هَذِهِ أَوْلَى.
يُوَضِّحُهُ الْوَجْهُ الرَّابِعُ: أَنَّ مَنْعَهَا مِنْ دُخُولِ الْمَسْجِدِ لِلطَّوَافِ كَمَنْعِ الْجُنُبِ؛ فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَوَّى بَيْنَهُمَا فِي تَحْرِيمِ الْمَسْجِدِ عَلَيْهِمَا، وَكِلَاهُمَا يَجُوزُ لَهُ الدُّخُولُ عِنْدَ الْحَاجَةِ وَسِرُّ الْمَسْأَلَةِ أَنَّ قَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا تَطُوفِي بِالْبَيْتِ» هَلْ ذَلِكَ لِأَنَّ الْحَائِضَ مَمْنُوعَةٌ مِنْ الْمَسْجِدِ وَالطَّوَافُ لَا يَكُونُ إلَّا فِي الْمَسْجِدِ، أَوْ أَنَّ عِبَادَةَ الطَّوَافِ لَا تَصِحُّ مَعَ الْحَيْضِ كَالصَّلَاةِ، أَوْ لِمَجْمُوعِ الْأَمْرَيْنِ، أَوْ لِكُلِّ وَاحِدٍ مِنْ الْأَمْرَيْنِ؟ فَهَذِهِ أَرْبَعَةُ تَقَادِيرَ، فَإِنْ قِيلَ بِالْمَعْنَى الْأَوَّلِ لَمْ يُمْنَعْ صِحَّةُ الطَّوَافِ مَعَ الْحَيْضِ كَمَا قَالَهُ أَبُو حَنِيفَةَ وَمَنْ وَافَقَهُ وَكَمَا هُوَ إحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ، وَعَلَى هَذَا فَلَا يَمْتَنِعُ الْإِذْنُ لَهَا فِي دُخُولِ الْمَسْجِدِ لِهَذِهِ الْحَاجَةِ الَّتِي تَلْتَحِقُ بِالضَّرُورَةِ، وَيُقَيَّدُ بِهَا مُطْلَقُ نَهْيِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَيْسَ بِأَوَّلِ مُطْلَقٍ قُيِّدَ بِأُصُولِ الشَّرِيعَةِ وَقَوَاعِدِهَا، وَإِنْ قِيلَ بِالْمَعْنَى الثَّانِي فَغَايَتُهُ أَنْ تَكُونَ الطَّهَارَةُ شَرْطًا مِنْ شُرُوطِ الطَّوَافِ، فَإِذَا عَجَزَتْ عَنْهَا سَقَطَ اشْتِرَاطُهَا كَمَا لَوْ انْقَطَعَ دَمُهَا وَتَعَذَّرَ عَلَيْهَا الِاغْتِسَالُ وَالتَّيَمُّمُ فَإِنَّهَا تَطُوفُ عَلَى حَسَبِ حَالِهَا كَمَا تُصَلِّي بِغَيْرِ طَهُورٍ.
فَصْلٌ
وَأَمَّا الْمَحْذُورُ الثَّانِي - وَهُوَ طَوَافُهَا مَعَ الْحَيْضِ وَالطَّوَافُ كَالصَّلَاةِ - فَجَوَابُهُ مِنْ وُجُوهٍ؛ أَحَدُهَا: أَنْ يُقَالَ: لَا رَيْبَ أَنَّ الطَّوَافَ تَجِبُ فِيهِ الطَّهَارَةُ وَسَتْرُ الْعَوْرَةِ كَمَا ثَبَتَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ «لَا يَطُوفُ بِالْبَيْتِ عُرْيَانٌ» وَقَالَ اللَّهُ تَعَالَى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31]

(3/24)

وَفِي السُّنَنِ مَرْفُوعًا وَمَوْقُوفًا «الطَّوَافُ بِالْبَيْتِ صَلَاةٌ إلَّا أَنَّ اللَّهَ أَبَاحَ فِيهِ الْكَلَامَ، فَمَنْ تَكَلَّمَ فِيهِ فَلَا يَتَكَلَّمُ إلَّا بِخَيْرٍ» وَلَا رَيْبَ أَنَّ وُجُوبَ الطَّهَارَةِ وَسَتْرَ الْعَوْرَةِ فِي الصَّلَاةِ آكَدُ مِنْ وُجُوبِهَا فِي الطَّوَافِ؛ فَإِنَّ الصَّلَاةَ بِلَا طَهَارَةٍ مَعَ الْقُدْرَةِ بَاطِلَةٌ بِالِاتِّفَاقِ، وَكَذَلِكَ صَلَاةُ الْعُرْيَانِ، وَأَمَّا طَوَافُ الْجُنُبِ وَالْحَائِضِ وَالْمُحْدِثِ وَالْعُرْيَانِ بِغَيْرِ عُذْرٍ فَفِي صِحَّتِهِ قَوْلَانِ مَشْهُورَانِ وَإِنْ حَصَلَ الِاتِّفَاقُ عَلَى أَنَّهُ مَنْهِيٌّ عَنْهُ فِي هَذَا الْحَالِ، بَلْ وَكَذَلِكَ أَرْكَانُ الصَّلَاةِ وَوَاجِبَاتُهَا آكَدُ مِنْ أَرْكَانِ الْحَجِّ وَوَاجِبَاتِهِ، فَإِنَّ وَاجِبَاتِ الْحَجِّ إذَا تَرَكَهَا عَمْدًا لَمْ يَبْطُلْ حَجُّهُ، وَوَاجِبَاتُ الصَّلَاةِ إذَا تَرَكَهَا عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِذَا نَقَصَ مِنْ الصَّلَاةِ رَكْعَةً عَمْدًا لَمْ تَصِحَّ، وَلَوْ طَافَ سِتَّةَ أَشْوَاطٍ صَحَّ وَوَجَبَ عَلَيْهِ دَمٌ عِنْد أَبِي حَنِيفَةَ وَغَيْرِهِ، وَلَوْ نَكَّسَ الصَّلَاةَ لَمْ تَصِحَّ، وَلَوْ نَكَّسَ الطَّوَافَ فَفِيهِ خِلَافٌ، وَلَوْ صَلَّى مُحْدِثًا لَمْ تَصِحَّ صَلَاتُهُ، وَلَوْ طَافَ مُحْدِثًا أَوْ جُنُبًا صَحَّ فِي أَحَدِ الْقَوْلَيْنِ، وَغَايَةُ الطَّوَافِ أَنْ يُشَبَّهَ بِالصَّلَاةِ.
وَإِذَا تَبَيَّنَ هَذَا فَغَايَةُ هَذِهِ إذَا طَافَتْ مَعَ الْحَيْضِ لِلضَّرُورَةِ أَنْ تَكُونَ بِمَنْزِلَةِ مَنْ طَافَتْ عُرْيَانَةً لِلضَّرُورَةِ؛ فَإِنَّ نَهْيَ الشَّارِعِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ عَنْ الْأَمْرَيْنِ وَاحِدٌ، بَلْ السِّتَارَةُ فِي الطَّوَافِ آكَدُ مِنْ وُجُوهٍ؛ أَحَدُهَا: أَنَّ طَوَافَ الْعُرْيَانِ مَنْهِيٌّ عَنْهُ بِالْقُرْآنِ وَالسُّنَّةِ وَطَوَافَ الْحَائِضِ مَنْهِيٌّ عَنْهُ بِالسُّنَّةِ وَحْدَهَا؛ الثَّانِي أَنَّ كَشْفَ الْعَوْرَةِ حَرَامٌ فِي الطَّوَافِ وَخَارِجِهِ؛ الثَّالِثُ: أَنَّ طَوَافَ الْعُرْيَانِ أَقْبَحُ شَرْعًا وَعَقْلًا وَفِطْرَةً مِنْ طَوَافِ الْحَائِضِ وَالْجُنُبِ؛ فَإِذَا صَحَّ طَوَافُهَا مَعَ الْعُرْيِ لِلْحَاجَةِ فَصِحَّةُ طَوَافِهَا مَعَ الْحَيْضِ لِلْحَاجَةِ أَوْلَى وَأَحْرَى، وَلَا يُقَالُ " فَيَلْزَمُكُمْ عَلَى هَذَا أَنْ تَصِحَّ صَلَاتُهَا وَصَوْمُهَا مَعَ الْحَيْضِ لِلْحَاجَةِ " لِأَنَّا نَقُولُ: هَذَا سُؤَالٌ فَاسِدٌ؛ فَإِنَّ الْحَاجَةَ لَا تَدْعُوهَا إلَى ذَلِكَ بِوَجْهٍ مِنْ الْوُجُوهِ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ صَلَاتَهَا زَمَنَ الطُّهْرِ مُغْنِيَةً لَهَا عَنْ صَلَاتِهَا فِي الْحَيْضِ وَكَذَلِكَ صِيَامَهَا، وَهَذِهِ لَا يُمْكِنُهَا [أَنْ] تَتَعَوَّضَ فِي حَالِ طُهْرِهَا بِغَيْرِ الْبَيْتِ، وَهَذَا يُبَيِّنُ سِرَّ الْمَسْأَلَةِ وَفِقْهَهَا، وَهُوَ أَنَّ الشَّارِعَ قَسَّمَ الْعِبَادَاتِ بِالنِّسْبَةِ إلَى الْحَائِضِ إلَى قِسْمَيْنِ: قِسْمٍ يُمْكِنُهَا التَّعَوُّض عَنْهُ فِي زَمَنِ الطُّهْرِ فَلَمْ يُوجِبْهُ عَلَيْهَا فِي الْحَيْضِ، بَلْ أَسْقَطَهُ إمَّا مُطْلَقًا كَالصَّلَاةِ وَإِمَّا إلَى بَدَلِهِ زَمَنَ الطُّهْرِ كَالصَّوْمِ. وَقِسْمٍ لَا يُمْكِنُ التَّعَوُّضُ عَنْهُ وَلَا تَأْخِيرُهُ إلَى زَمَنِ الطُّهْرِ فَشَرَعُهُ لَهَا مَعَ الْحَيْضِ أَيْضًا كَالْإِحْرَامِ وَالْوُقُوفِ بِعَرَفَةَ وَتَوَابِعُهُ، وَمِنْ هَذَا جَوَازُ قِرَاءَةِ الْقُرْآنِ لَهَا وَهِيَ حَائِضٌ؛ إذْ لَا يُمْكِنُهَا التَّعَوُّضُ عَنْهَا زَمَنَ الطُّهْرِ؛ لِأَنَّ الْحَيْضَ قَدْ يَمْتَدُّ بِهَا غَالِبُهُ أَوْ أَكْثَرُهُ، فَلَوْ مُنِعَتْ مِنْ الْقِرَاءَةِ لَفَاتَتْ عَلَيْهَا مَصْلَحَتُهَا، وَرُبَّمَا نَسِيَتْ مَا حَفِظَتْهُ زَمَنَ طُهْرِهَا، وَهَذَا مَذْهَبُ مَالِكٍ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَأَحَدُ قَوْلَيْ الشَّافِعِيِّ.
وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَمْنَعْ الْحَائِضَ مِنْ قِرَاءَةِ الْقُرْآنِ، وَحَدِيثُ «لَا تَقْرَأُ الْحَائِضُ وَالْجُنُبُ شَيْئًا مِنْ الْقُرْآنِ» لَمْ يَصِحَّ؛ فَإِنَّهُ حَدِيثٌ مَعْلُولٌ بِاتِّفَاقِ أَهْلِ الْعِلْمِ بِالْحَدِيثِ، فَإِنَّهُ مِنْ

(3/25)

رِوَايَةِ إسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ مُوسَى بْنِ عُقْبَةَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ.
قَالَ التِّرْمِذِيُّ: لَا نَعْرِفُهُ إلَّا مِنْ حَدِيث إسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ مُوسَى بْنِ عُقْبَةَ، وَسَمِعْت مُحَمَّدَ بْنَ إسْمَاعِيلَ يَقُولُ: إنَّ إسْمَاعِيلَ بْنَ عَيَّاشٍ يَرْوِي عَنْ أَهْلِ الْحِجَازِ وَأَهْلِ الْعِرَاقِ أَحَادِيثَ مَنَاكِيرَ، كَأَنَّهُ يُضَعِّفُ رِوَايَتَهُ عَنْهُمْ فِيمَا يَنْفَرِدُ بِهِ، وَقَالَ: إنَّمَا هُوَ حَدِيثُ إسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ أَهْلِ الشَّامِ، انْتَهَى.
وَقَالَ الْبُخَارِيُّ أَيْضًا: إذَا حَدَّثَ عَنْ أَهْلِ بَلَدِهِ فَصَحِيحٌ، وَإِذَا حَدَّثَ عَنْ غَيْرِهِمْ فَفِيهِ نَظَرٌ، وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ: مَا كَانَ أَحَدٌ أَعْلَمَ بِحَدِيثِ أَهْلِ الشَّامِ مِنْ إسْمَاعِيلَ بْنِ عَيَّاشٍ لَوْ ثَبَتَ فِي حَدِيثِ أَهْلِ الشَّامِ، وَلَكِنَّهُ خَلَطَ فِي حَدِيثِ أَهْلِ الْعِرَاقِ، وَحَدَّثَنَا عَنْهُ عَبْدُ الرَّحْمَنِ ثُمَّ ضَرَبَ عَلَى حَدِيثِهِ؛ فَإِسْمَاعِيلُ عِنْدِي ضَعِيفٌ، وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: عَرَضْت عَلَى أَبِي حَدِيثًا حَدَّثَنَاهُ الْفَضْلُ بْنُ زِيَادٍ الضَّبِّيُّ حَدَّثَنَا ابْنُ عَيَّاشٍ عَنْ مُوسَى بْنِ عُقْبَةَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ مَرْفُوعًا «لَا تَقْرَأْ الْحَائِضُ وَلَا الْجُنُبُ شَيْئًا مِنْ الْقُرْآنِ» فَقَالَ أَبِي: هَذَا بَاطِلٌ، يَعْنِي أَنَّ إسْمَاعِيلَ وَهِمَ.
وَإِذَا لَمْ يَصِحَّ الْحَدِيثُ لَمْ يَبْقَ مَعَ الْمَانِعِينَ حُجَّةٌ إلَّا الْقِيَاسُ عَلَى الْجُنُبِ، وَالْفَرْقُ الصَّحِيحُ بَيْنَهَا وَبَيْنَ الْجُنُبِ مَانِعٌ مِنْ الْإِلْحَاقِ، وَذَلِكَ مِنْ وُجُوهٍ؛ أَحَدُهَا: أَنَّ الْجُنُبَ يُمْكِنُهُ التَّطَهُّرُ مَتَى شَاءَ بِالْمَاءِ أَوْ بِالتُّرَابِ فَلَيْسَ لَهُ عُذْرٌ فِي الْقِرَاءَةِ مَعَ الْجَنَابَةِ بِخِلَافِ الْحَائِضِ، وَالثَّانِي: أَنَّ الْحَائِضَ يُشْرَعُ لَهَا الْإِحْرَامُ وَالْوُقُوفُ بِعَرَفَةَ وَتَوَابِعُهُ مَعَ الْحَيْضِ بِخِلَافِ الْجُنُبِ، الثَّالِثُ: أَنَّ الْحَائِضَ يُشْرِعُ لَهَا أَنْ تَشْهَدَ الْعِيدَ مَعَ الْمُسْلِمِينَ وَتَعْتَزِلَ الْمُصَلَّى بِخِلَافِ الْجُنُبِ.
وَقَدْ تَنَازَعَ مَنْ حَرَّمَ عَلَيْهَا الْقِرَاءَةَ: هَلْ يُبَاحُ لَهَا أَنْ تَقْرَأَ بَعْدَ انْقِطَاعِ الدَّمِ وَقَبْلَ الِاغْتِسَالِ؟ عَلَى ثَلَاثِهِ أَقْوَالٍ؛ أَحَدُهَا: الْمَنْعُ مُطْلَقًا وَهُوَ الْمَشْهُورُ مِنْ مَذْهَبِ الشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَأَحْمَدَ؛ لِأَنَّهَا بَعْدَ انْقِطَاعِ الدَّمِ تَصِيرُ كَالْجُنُبِ؛ الثَّانِي: الْجَوَازُ مُطْلَقًا وَهُوَ اخْتِيَارُ الْقَاضِي أَبِي يَعْلَى، قَالَ: وَهُوَ ظَاهِرُ كَلَامِ أَحْمَدَ؛ وَالثَّالِثُ: إبَاحَتُهُ لِلنُّفَسَاءِ وَتَحْرِيمُهُ عَلَى الْحَائِضِ، وَهُوَ اخْتِيَارُ الْخَلَّالِ؛ فَالْأَقْوَالُ الثَّلَاثَةُ فِي مَذْهَبِ أَحْمَدَ، فَإِذَا لَمْ تُمْنَعْ الْحَائِضُ مِنْ قِرَاءَةِ الْقُرْآنِ لِحَاجَتِهَا إلَيْهِ فَعَدَمُ مَنْعِهَا فِي هَذِهِ الصُّورَةِ عَنْ الطَّوَافِ الَّذِي هِيَ أَشَدُّ حَاجَةً إلَيْهِ بِطَرِيقِ الْأَوْلَى وَالْأَحْرَى
فَصْلٌ
هَذَا إذَا كَانَ الْمَنْعُ مِنْ طَوَافِهَا لِأَجْلِ الْمَنْعِ مِنْ دُخُولِ الْمَسْجِدِ أَوْ لِأَجْلِ الْحَيْضِ وَمُنَافَاتِهِ لِلطَّوَافِ، فَإِنْ قِيلَ بِالتَّقْدِيرِ الثَّالِثِ وَهُوَ أَنَّهُ لِمَجْمُوعِ الْأَمْرَيْنِ بِحَيْثُ إذَا انْفَرَدَ

(3/26)

أَحَدُهُمَا لَمْ يَسْتَقِلَّ بِالتَّحْرِيمِ، أَوْ بِالتَّقْدِيرِ الرَّابِعِ وَهُوَ أَنَّ كُلًّا مِنْهُمَا عِلَّةٌ مُسْتَقِلَّةٌ كَانَ الْكَلَامُ عَلَى هَذَيْنِ التَّقْدِيرَيْنِ كَالْكَلَامِ عَلَى التَّقْدِيرَيْنِ الْأَوَّلَيْنِ، وَبِالْجُمْلَةِ فَلَا يَمْتَنِعُ تَخْصِيصُ الْعِلَّةِ لِفَوَاتِ شَرْطٍ أَوْ لِقِيَامِ مَانِعٍ، وَسَوَاءٌ قِيلَ: إنَّ وُجُودَ الشَّرْطِ وَعَدَمَ الْمَانِعِ مِنْ أَجْزَاءِ الْعِلَّةِ أَوْ هُوَ أَمْرٌ خَارِجٌ عَنْهَا؛ فَالنِّزَاعُ لَفْظِيٌّ فَإِنْ أُرِيدَ بِالْعِلَّةِ التَّامَّةِ فَهُمَا مِنْ أَجْزَائِهَا، وَإِنْ أُرِيدَ مِنْهَا الْمُقْتَضِيَةَ كَانَا خَارِجَيْنِ عَنْهَا.
فَإِنْ قِيلَ: الطَّوَافُ كَالصَّلَاةِ، وَلِهَذَا تُشْتَرَطُ لَهُ الطَّهَارَةُ مِنْ الْحَدَثِ، وَقَدْ أَشَارَ إلَى هَذَا بِقَوْلِهِ فِي الْحَدِيثِ «الطَّوَافُ بِالْبَيْتِ صَلَاةٌ» وَالصَّلَاةُ لَا تُشْرَعُ وَلَا تَصِحُّ مَعَ الْحَيْضِ، فَهَكَذَا شَقِيقُهَا وَمُشَبَّهُهَا، لِأَنَّهَا عِبَادَةٌ مُتَعَلِّقَةٌ بِالْبَيْتِ فَلَمْ تَصِحَّ مَعَ الْحَيْضِ كَالصَّلَاةِ، وَعَكْسُهُ الْوُقُوفُ بِعَرَفَةَ وَتَوَابِعُهُ.
فَالْجَوَابُ أَنَّ الْقَوْلَ بِاشْتِرَاطِ طَهَارَةِ الْحَدَثِ لِلطَّوَافِ لَمْ يَدُلَّ عَلَيْهِ نَصٌّ وَلَا إجْمَاعٌ، بَلْ فِيهِ النِّزَاعُ قَدِيمًا وَحَدِيثًا؛ فَأَبُو حَنِيفَةَ وَأَصْحَابُهُ لَا يَشْتَرِطُونَ ذَلِكَ، وَكَذَلِكَ أَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ.
قَالَ أَبُو بَكْرٍ فِي الشَّافِي: بَابٌ فِي الطَّوَافِ بِالْبَيْتِ غَيْرَ طَاهِرٍ، قَالَ أَبُو عَبْدِ اللَّهِ فِي رِوَايَةِ أَبِي طَالِبٍ: لَا يَطُوفُ أَحَدٌ بِالْبَيْتِ إلَّا طَاهِرًا، وَالتَّطَوُّعُ أَيْسَرُ، وَلَا يَقِفُ مَشَاهِدَ الْحَجِّ إلَّا طَاهِرًا، وَقَالَ فِي رِوَايَةِ مُحَمَّدِ بْنِ الْحَكَمِ: إذَا طَافَ طَوَافَ الزِّيَارَةِ وَهُوَ نَاسٍ لِطَهَارَتِهِ حَتَّى رَجَعَ فَإِنَّهُ لَا شَيْءَ عَلَيْهِ، وَاخْتَارَ لَهُ أَنْ يَطُوفَ وَهُوَ طَاهِرٌ، وَقَدْ نَصَّ أَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ عَلَى أَنَّ الرَّجُلَ إذَا طَافَ جُنُبًا نَاسِيًا صَحَّ طَوَافُهُ وَلَا دَمَ عَلَيْهِ، وَعَنْهُ رِوَايَةٌ أُخْرَى عَلَيْهِ دَمٌ وَثَالِثَةٌ أَنَّهُ لَا يُجْزِيهِ الطَّوَافُ.
وَقَدْ ظَنَّ بَعْضُ أَصْحَابِهِ أَنَّ هَذَا الْخِلَافَ عَنْهُ إنَّمَا هُوَ فِي الْمُحْدِثِ وَالْجُنُبِ، فَأَمَّا الْحَائِضُ فَلَا يَصِحُّ طَوَافُهَا قَوْلًا وَاحِدًا؛ قَالَ شَيْخُنَا: وَلَيْسَ كَذَلِكَ، بَلْ صَرَّحَ غَيْرُ وَاحِدٍ مِنْ أَصْحَابِنَا بِأَنَّ الْخِلَافَ عَنْهُ فِي الْحَيْضِ وَالْجَنَابَةِ.
قَالَ: وَكَلَامُ أَحْمَدَ يَدُلُّ عَلَى ذَلِكَ، وَيُبَيِّنُ أَنَّهُ كَانَ مُتَوَقِّفًا فِي طَوَافِ الْحَائِضِ وَفِي طَوَافِ الْجُنُبِ، قَالَ عَبْدُ الْمَلِكِ الْمَيْمُونِيُّ فِي مَسَائِلِهِ: قُلْت لِأَحْمَدَ: مَنْ طَافَ طَوَافَ الْوَاجِبِ عَلَى غَيْرِ وُضُوءٍ وَهُوَ نَاسٍ ثُمَّ وَاقَعَ أَهْلَهُ، قَالَ: أُخْبِرُك مَسْأَلَةً فِيهَا وَهُمْ مُخْتَلِفُونَ، وَذَكَر قَوْلَ عَطَاءٍ وَالْحَسَنِ، قُلْت: مَا تَقُولُ أَنْتَ؟ قَالَ: دَعْهَا، أَوْ كَلِمَةً تُشْبِهُهَا.
وَقَالَ الْمَيْمُونِيُّ فِي مَسَائِلِهِ أَيْضًا: قُلْت لَهُ: مَنْ سَعَى وَطَافَ عَلَى غَيْرِ طَهَارَةٍ ثُمَّ وَاقَعَ أَهْلَهُ، فَقَالَ لِي: مَسْأَلَةٌ النَّاس فِيهَا مُخْتَلِفُونَ، وَذَكَرَ قَوْلَ ابْنِ عُمَرَ، وَمَا يَقُولُ عَطَاءٌ مِمَّا يَسْهُلُ فِيهَا، وَمَا يَقُولُ الْحَسَنُ، وَأَنَّ عَائِشَةَ قَالَ لَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حِينَ حَاضَتْ «افْعَلِي مَا يَفْعَلُ الْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ» ثُمَّ قَالَ لِي: إلَّا أَنَّ هَذَا أَمْرٌ بُلِيَتْ بِهِ نَزَلَ عَلَيْهَا لَيْسَ مِنْ قَبْلِهَا، قُلْت: فَمِنْ النَّاسِ مَنْ يَقُولُ عَلَيْهَا الْحَجُّ مِنْ قَابِلٍ، فَقَالَ لِي: نَعَمْ كَذَا أَكْبَرُ عِلْمِي، قُلْت: وَمِنْهُمْ مَنْ يَذْهَبُ إلَى أَنَّ عَلَيْهَا دَمًا،

(3/27)

فَذَكَرَ تَسْهِيلَ عَطَاءٍ فِيهَا خَاصَّةً، وَقَالَ لِي أَبُو عَبْدِ اللَّهِ أَوَّلًا وَآخِرًا: هِيَ مَسْأَلَةٌ مُشْتَبِهَةٌ فِيهَا مَوْضِعُ نَظَرٍ، فَدَعْنِي حَتَّى أَنْظُرَ فِيهَا، قَالَ ذَلِكَ غَيْرَ مَرَّةٍ، وَمِنْ النَّاسِ مَنْ يَقُولُ: وَإِنْ رَجَعَ إلَى بَلَدِهِ يَرْجِعُ حَتَّى يَطُوفَ، قُلْت: وَالنِّسْيَانُ، قَالَ: النِّسْيَانُ أَهْوَنُ حُكْمًا بِكَثِيرٍ، يُرِيدُ أَهْوَنَ مِمَّنْ يَطُوفُ عَلَى غَيْرِ طَهَارَةٍ مُتَعَمِّدًا، هَذَا لَفْظُ الْمَيْمُونِيِّ قُلْت: وَأَشَارَ أَحْمَدُ إلَى تَسْهِيلِ عَطَاءٍ إلَى فَتْوَاهُ أَنَّ امْرَأَةً إذَا حَاضَتْ فِي أَثْنَاءِ الطَّوَافِ فَإِنَّهَا تُتِمُّ طَوَافَهَا، وَهَذَا تَصْرِيحٌ مِنْهُ أَنَّ الطَّهَارَةَ لَيْسَتْ شَرْطًا فِي صِحَّةِ الطَّوَافِ، وَقَدْ قَالَ إسْمَاعِيلُ بْنُ مَنْصُورٍ: ثنا أَبُو عَوَانَةَ عَنْ أَبِي بِشْرٍ عَنْ عَطَاءٍ قَالَ: حَاضَتْ امْرَأَةٌ وَهِيَ تَطُوفُ مَعَ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ، فَحَاضَتْ فِي الطَّوَافِ، فَأَتَمَّتْ بِهَا عَائِشَةُ بَقِيَّةَ طَوَافِهَا هَذَا، وَالنَّاسُ إنَّمَا تَلَقَّوْا مَنْعَ الْحَائِضِ مِنْ الطَّوَافِ مِنْ حَدِيثِ عَائِشَةَ، وَقَدْ دَلَّتْ أَحْكَامُ الشَّرِيعَةِ عَلَى أَنَّ الْحَائِضَ أَوْلَى بِالْعُذْرِ، وَتَحْصِيلُ مَصْلَحَةِ الْعِبَادَةِ الَّتِي تَفُوتُهَا إذَا تَرَكَتْهَا مَعَ الْحَيْضِ مِنْ الْجُنُبِ، وَهَكَذَا إذَا حَاضَتْ فِي صَوْمِ شَهْرَيْ التَّتَابُعِ لَمْ يَنْقَطِعْ تَتَابُعُهَا بِالِاتِّفَاقِ، وَكَذَلِكَ تَقْضِي الْمَنَاسِكَ كُلَّهَا مِنْ أَوَّلِهَا إلَى آخِرِهَا مَعَ الْحَيْضِ بِلَا كَرَاهَةٍ بِالِاتِّفَاقِ سِوَى الطَّوَافِ؛ وَكَذَلِكَ تَشْهَدُ الْعِيدَ مَعَ الْمُسْلِمِينَ بِلَا كَرَاهَةٍ، بِالنَّصِّ. وَكَذَلِكَ تَقْرَأُ الْقُرْآنَ إمَّا مُطْلَقًا وَإِمَّا عِنْدَ خَوْفِ النِّسْيَانِ؛ وَإِذَا حَاضَتْ وَهِيَ مُعْتَكِفَةٌ لَمْ يَبْطُلْ اعْتِكَافُهَا بَلْ تُتِمُّهُ فِي رَحْبَةِ الْمَسْجِدِ.
وَسِرُّ الْمَسْأَلَةِ مَا أَشَارَ إلَيْهِ صَاحِبُ الشَّرْعِ بِقَوْلِهِ: «إنَّ هَذَا أَمْرٌ كَتَبَهُ اللَّهُ عَلَى بَنَاتِ آدَمَ» وَكَذَلِكَ قَالَ الْإِمَامُ أَحْمَدُ: هَذَا أَمْرٌ بُلِيَتْ بِهِ نَزَلَ عَلَيْهَا لَيْسَ مِنْ قِبَلِهَا، وَالشَّرِيعَةُ قَدْ فَرَّقَتْ بَيْنَهَا وَبَيْنَ الْجُنُبِ كَمَا ذَكَرْنَاهُ؛ فَهِيَ أَحَقُّ بِأَنْ تُعْذَرَ مِنْ الْجُنُبِ الَّذِي طَافَ مَعَ الْجَنَابَةِ نَاسِيًا أَوْ ذَاكِرًا؛ فَإِذَا كَانَ فِيهِ النِّزَاعُ الْمَذْكُورُ فَهِيَ أَحَقُّ بِالْجَوَازِ مِنْهُ؛ فَإِنَّ الْجُنُبَ يُمْكِنُهُ الطَّهَارَةُ وَهِيَ لَا يُمْكِنُهَا، فَعُذْرُهَا بِالْعَجْزِ وَالضَّرُورَةِ أَوْلَى مِنْ عُذْرِهِ بِالنِّسْيَانِ، فَإِنَّ النَّاسِيَ لِمَا أُمِرَ بِهِ مِنْ الطَّهَارَةِ وَالصَّلَاةِ يُؤْمَرُ بِفِعْلِهِ إذَا ذَكَرَهُ، بِخِلَافِ الْعَاجِزِ عَنْ الشَّرْطِ وَالرُّكْنِ فَإِنَّهُ لَا يُؤْمَرُ بِإِعَادَةِ الْعِبَادَةِ مَعَهُ إذَا قَدَرَ عَلَيْهِ؛ فَهَذِهِ إذَا لَمْ يُمْكِنْهَا إلَّا الطَّوَافُ عَلَى غَيْرِ طَهَارَةٍ وَجَبَ عَلَيْهَا مَا تَقْدِرُ عَلَيْهِ وَسَقَطَ عَنْهَا مَا تَعْجِزُ عَنْهُ، كَمَا قَالَ تَعَالَى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ» وَهَذِهِ لَا تَسْتَطِيعُ إلَّا هَذَا، وَقَدْ اتَّقَتْ اللَّهَ مَا اسْتَطَاعَتْ؛ فَلَيْسَ عَلَيْهَا غَيْرُ ذَلِكَ بِالنَّصِّ وَقَوَاعِدِ الشَّرِيعَةِ، وَالْمُطْلَقُ يُقَيَّدُ بِدُونِ هَذَا بِكَثِيرٍ، وَنُصُوصُ أَحْمَدَ وَغَيْرِهِ مِنْ الْعُلَمَاءِ صَرِيحَةٌ فِي أَنَّ الطَّوَافَ لَيْسَ كَالصَّلَاةِ فِي اشْتِرَاطِ الطَّهَارَةِ، وَقَدْ ذَكَرْنَا نَصَّهُ فِي رِوَايَةِ مُحَمَّدِ بْنِ الْحَكَمِ إذَا طَافَ طَوَافَ الزِّيَارَةِ وَهُوَ نَاسٍ لِطَهَارَتِهِ حَتَّى رَجَعَ فَلَا شَيْءَ عَلَيْهِ، وَأَخْتَارُ لَهُ أَنْ يَطُوفَ وَهُوَ طَاهِرٌ، وَإِنْ وَطِئَ فَحَجُّهُ مَاضٍ وَلَا شَيْءَ عَلَيْهِ، وَقَدْ تَقَدَّمَ قَوْلُ عَطَاءٍ، وَمَذْهَبُ أَبِي حَنِيفَةَ صِحَّةُ الطَّوَافِ بِلَا طَهَارَةٍ

(3/28)

وَأَيْضًا فَإِنَّ الْفَوَارِقَ بَيْنَ الطَّوَافِ وَالصَّلَاةِ أَكْثَرُ مِنْ الْجَوَامِعِ، فَإِنَّهُ يُبَاحُ فِيهِ الْكَلَامُ وَالْأَكْلُ وَالشُّرْبُ وَالْعَمَلُ الْكَثِيرُ، وَلَيْسَ فِيهِ تَحْرِيمٌ وَلَا تَحْلِيلٌ وَلَا رُكُوعٌ وَلَا سُجُودٌ وَلَا قِرَاءَةٌ وَلَا تَشَهُّدٌ، وَلَا تَجِبُ لَهُ جَمَاعَةٌ، وَإِنَّمَا اجْتَمَعَ هُوَ وَالصَّلَاةُ فِي عُمُومِ كَوْنِهِ طَاعَةً وَقُرْبَةً، وَخُصُوصِ كَوْنِهِ مُتَعَلِّقًا بِالْبَيْتِ، وَهَذَا لَا يُعْطِيه شُرُوطَ الصَّلَاةِ كَمَا لَا يُعْطِيه وَاجِبَاتِهَا وَأَرْكَانَهَا.
وَأَيْضًا فَيُقَالُ: لَا نُسَلِّمُ أَنَّ الْعِلَّةَ فِي الْأَصْلِ كَوْنُهَا عِبَادَةً مُتَعَلِّقَةً بِالْبَيْتِ وَلَمْ يَذْكُرُوا عَلَى ذَلِكَ حُجَّةً وَاحِدَةً، وَالْقِيَاسُ الصَّحِيحُ مَا تَبَيَّنَ فِيهِ أَنَّ الْوَصْفَ الْمُشْتَرَكَ بَيْنَ الْأَصْلِ وَالْفَرْعِ هُوَ عِلَّةُ الْحُكْمِ فِي الْأَصْلِ أَوْ دَلِيلُ الْعِلَّةِ؛ فَالْأَوَّلُ قِيَاسُ الْعِلَّةِ، وَالثَّانِي قِيَاسُ الدَّلَالَةِ.
وَأَيْضًا فَالطَّهَارَةُ إنَّمَا وَجَبَتْ لِكَوْنِهَا صَلَاةً، سَوَاءٌ تَعَلَّقَتْ بِالْبَيْتِ أَوْ لَمْ تَتَعَلَّقْ، وَلِهَذَا وَجَبَتْ النَّافِلَةُ فِي السَّفَرِ إلَى غَيْرِ الْقِبْلَةِ، وَوَجَبَتْ حِينَ كَانَتْ مَشْرُوعَةً إلَى بَيْتِ الْمَقْدِسِ، وَوَجَبَتْ لِصَلَاةِ الْخَوْفِ إذَا لَمْ يُمْكِنْ الِاسْتِقْبَالُ.
وَأَيْضًا فَهَذَا الْقِيَاسُ يُنْتَقَضُ بِالنَّظَرِ إلَى الْبَيْتِ؛ فَإِنَّهُ عِبَادَةٌ مُتَعَلِّقَةٌ بِالْبَيْتِ، وَأَيْضًا فَهَذَا قِيَاسٌ مُعَارَضٌ بِمِثْلِهِ، وَهُوَ أَنْ يُقَالَ: عِبَادَةٌ مِنْ شَرْطِهَا الْمَسْجِدُ، فَلَمْ تَكُنْ الطَّهَارَةُ شَرْطًا فِيهَا كَالِاعْتِكَافِ، وَقَدْ قَالَ اللَّهُ تَعَالَى: {أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة: 125] وَلَيْسَ إلْحَاقُ الطَّائِفِينَ بِالرُّكَّعِ السُّجُودِ أَوْلَى مِنْ إلْحَاقِهِمْ بِالْعَاكِفِينَ، بَلْ إلْحَاقُهُمْ بِالْعَاكِفِينَ أَشْبَهُ؛ فَإِنَّ الْمَسْجِدَ شَرْطٌ فِي كُلِّ مِنْهُمَا بِخِلَافِ الرُّكَّعِ السُّجُودِ.
فَإِنْ قِيلَ: الطَّائِفُ لَا بُدَّ أَنْ يُصَلِّيَ رَكْعَتَيْ الطَّوَافِ، وَالصَّلَاةُ لَا تَكُونُ إلَّا بِطَهَارَةٍ.
قِيلَ: وُجُوبُ رَكْعَتَيْ الطَّوَافِ فِيهِ نِزَاعٌ، وَإِذَا قِيلَ بِوُجُوبِهِمَا لَمْ تَجِبْ الْمُوَالَاةُ بَيْنَهُمَا وَبَيْنَ الطَّوَافِ، وَلَيْسَ اتِّصَالُهُمَا بِأَعْظَمَ مِنْ اتِّصَالِ الصَّلَاةِ بِالْخُطْبَةِ يَوْمَ الْجُمُعَةِ، وَلَوْ خَطَبَ مُحْدِثًا ثُمَّ تَوَضَّأَ وَصَلَّى الْجُمُعَةَ جَازَ؛ فَجَوَازُ طَوَافِهِ مُحْدِثًا ثُمَّ يَتَوَضَّأُ وَيُصَلِّي رَكْعَتَيْ الطَّوَافِ أَوْلَى بِالْجَوَازِ، وَقَدْ نَصَّ أَحْمَدُ عَلَى أَنَّهُ إذَا خَطَبَ جُنُبًا جَازَ.

فَصْلٌ [حُكْمُ الطَّهَارَةِ لِلطَّوَافِ]
وَإِذَا ظَهَرَ أَنَّ الطَّهَارَةَ لَيْسَتْ شَرْطًا فِي الطَّوَافِ، فَإِمَّا أَنْ تَكُونَ وَاجِبَةً وَإِمَّا أَنْ تَكُونَ سُنَّةً، وَهُمَا قَوْلَانِ لِلسَّلَفِ وَالْخَلَفِ، وَلَكِنْ مَنْ يَقُولُ هِيَ سُنَّةٌ مِنْ أَصْحَابِ أَبِي حَنِيفَةَ يَقُولُ: عَلَيْهَا دَمٌ، وَأَحْمَدُ يَقُولُ: لَيْسَ عَلَيْهَا دَمٌ وَلَا غَيْرُهُ، كَمَا صَرَّحَ بِهِ فِيمَنْ طَافَ جُنُبًا وَهُوَ نَاسٍ،

(3/29)

قَالَ شَيْخُنَا: فَإِذَا طَافَتْ حَائِضًا مَعَ عَدَمِ الْعُذْرِ تَوَجَّهَ الْقَوْلُ بِوُجُوبِ الدَّمِ عَلَيْهَا، وَأَمَّا مَعَ الْعَجْزِ فَهُنَا غَايَةُ مَا يُقَالُ عَلَيْهَا دَمٌ؛ وَالْأَشْبَهُ أَنَّهُ لَا يَجِبُ الدَّمُ؛ لِأَنَّ الطَّهَارَةَ وَاجِبٌ يُؤْمَرُ بِهِ مَعَ الْقُدْرَةِ لَا مَعَ الْعَجْزِ، فَإِنَّ لُزُومَ الدَّمِ إنَّمَا يَكُونُ مَعَ تَرْكِ الْمَأْمُورِ أَوْ مَعَ فِعْلِ الْمَحْظُورِ، وَهَذِهِ لَمْ تَتْرُكْ مَأْمُورًا فِي هَذِهِ الْحَالِ وَلَا فَعَلَتْ مَحْظُورًا، فَإِنَّهَا إذَا رَمَتْ الْجَمْرَةَ وَقَصَّرَتْ حَلَّ لَهَا مَا كَانَ مَحْظُورًا عَلَيْهَا بِالْإِحْرَامِ غَيْرَ النِّكَاحِ؛ فَلَمْ يَبْقَ بَعْدَ التَّحَلُّلِ الْأَوَّلِ مَحْظُورٌ يَجِبُ بِفِعْلِهِ دَمٌ، وَلَيْسَتْ الطَّهَارَةُ مَأْمُورًا بِهَا مَعَ الْعَجْزِ فَيَجِبُ بِتَرْكِهَا دَمٌ.
فَإِنْ قِيلَ: لَوْ كَانَ طَوَافُهَا مَعَ الْحَيْضِ مُمْكِنًا أُمِرَتْ بِطَوَافِ الْقُدُومِ وَطَوَافِ الْوَدَاعِ، فَلَمَّا سَقَطَ عَنْهَا طَوَافُ الْقُدُومِ وَالْوَدَاعِ عَلَى أَنَّ طَوَافَهَا مَعَ الْحَيْضِ غَيْرُ مُمْكِنٍ.
قِيلَ: لَا رَيْبَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَسْقَطَ طَوَافَ الْقُدُومِ عَنْ الْحَائِضِ، وَأَمَرَ عَائِشَةَ لَمَّا قَدِمَتْ وَهِيَ مُتَمَتِّعَةٌ فَحَاضَتْ أَنْ تَدَعَ أَفْعَالَ الْعُمْرَةِ وَتُحْرِمَ بِالْحَجِّ» فَعُلِمَ أَنَّ الطَّوَافَ مَعَ الْحَيْضِ مَحْظُورٌ لِحُرْمَةِ الْمَسْجِدِ أَوْ لِلطَّوَافِ أَوْ لَهُمَا، وَالْمَحْظُورَاتُ لَا تُبَاحُ إلَّا فِي حَالَةِ الضَّرُورَةِ، وَلَا ضَرُورَةَ بِهَا إلَى طَوَافِ الْقُدُومِ؛ لِأَنَّهُ سُنَّةٌ بِمَنْزِلَةِ تَحِيَّةِ الْمَسْجِدِ، وَلَا إلَى طَوَافِ الْوَدَاعِ؛ فَإِنَّهُ لَيْسَ مِنْ تَمَامِ الْحَجِّ، وَلِهَذَا لَا يُوَدِّعُ الْمُقِيمُ بِمَكَّةَ، وَإِنَّمَا يُوَدِّعُ الْمُسَافِرُ عَنْهَا فَيَكُونُ آخِرُ عَهْدِهِ بِالْبَيْتِ، فَهَذَانِ الطَّوَافَانِ أُمِرَ بِهِمَا الْقَادِرُ عَلَيْهِمَا إمَّا أَمْرَ إيجَابٍ فِيهِمَا أَوْ فِي أَحَدِهِمَا أَوْ اسْتِحْبَابٍ كَمَا هِيَ أَقْوَالٌ مَعْرُوفَةٌ، وَلَيْسَ وَاحِدٌ مِنْهُمَا رُكْنًا يَقِفُ صِحَّةُ الْحَجِّ عَلَيْهِ، بِخِلَافِ طَوَافِ الْفَرْضِ فَإِنَّهَا مُضْطَرَّةٌ إلَيْهِ.
وَهَذَا كَمَا يُبَاحُ لَهَا الدُّخُولُ إلَى الْمَسْجِدِ وَاللُّبْثُ فِيهِ لِلضَّرُورَةِ، وَلَا يُبَاحُ لَهَا الصَّلَاةُ، وَلَا الِاعْتِكَافُ فِيهِ وَإِنْ كَانَ مَنْذُورًا، وَلَوْ حَاضَتْ الْمُعْتَكِفَةُ خَرَجَتْ مِنْ الْمَسْجِدِ إلَى فِنَائِهِ فَأَتَمَّتْ اعْتِكَافَهَا وَلَمْ يَبْطُلْ، وَهَذَا يَدُلُّ عَلَى أَنَّ مَنْعَ الْحَائِضِ مِنْ الطَّوَافِ كَمَنْعِهَا مِنْ الِاعْتِكَافِ، وَإِنَّمَا هُوَ لِحُرْمَةِ الْمَسْجِدِ لَا لِمُنَافَاةِ الْحَيْضِ لِعِبَادَةِ الطَّوَافِ وَالِاعْتِكَافِ، وَلَمَّا كَانَ الِاعْتِكَافُ يُمْكِنُ أَنْ يُفْعَلَ فِي رَحْبَةِ الْمَسْجِدِ وَفِنَائِهِ جُوِّزَ لَهَا إتْمَامُهُ فِيهَا لِحَاجَتِهَا، وَالطَّوَافُ لَا يُمْكِنُ إلَّا فِي الْمَسْجِدِ، وَحَاجَتُهَا فِي هَذِهِ الصُّورَةِ إلَيْهِ أَعْظَمُ مِنْ حَاجَتِهَا إلَى الِاعْتِكَافِ، بَلْ لَعَلَّ حَاجَتَهَا إلَى ذَلِكَ أَعْظَمُ مِنْ حَاجَتِهَا إلَى دُخُولِ الْمَسْجِدِ وَاللُّبْثِ فِيهِ لِبَرْدٍ وَمَطَرٍ أَوْ نَحْوِهِ.
وَبِالْجُمْلَةِ فَالْكَلَامُ فِي هَذِهِ الْحَادِثَةِ فِي فَصْلَيْنِ؛ أَحَدُهُمَا: فِي اقْتِضَاءِ قَوَاعِدِ الشَّرِيعَةِ لَهَا لَا لِمُنَافَاتِهَا، وَقَدْ تَبَيَّنَ ذَلِكَ بِمَا فِيهِ كِفَايَةٌ، وَالثَّانِي: فِي أَنَّ كَلَامَ الْأَئِمَّةِ وَفَتَاوِيهِمْ فِي الِاشْتِرَاطِ وَالْوُجُوبِ إنَّمَا هُوَ فِي حَالِ الْقُدْرَةِ وَالسَّعَةِ لَا فِي حَالِ الضَّرُورَةِ وَالْعَجْزِ؛ فَالْإِفْتَاءُ بِهَا لَا يُنَافِي نَصَّ الشَّارِعِ، وَلَا قَوْلَ الْأَئِمَّةِ، وَغَايَةُ الْمُفْتِي بِهَا أَنَّهُ يُقَيِّدُ مُطْلَقَ كَلَامِ الشَّارِعِ بِقَوَاعِد

(3/30)

شَرِيعَتِهِ وَأُصُولِهَا، وَمُطْلَقِ كَلَامِ الْأَئِمَّةِ بِقَوَاعِدِهِمْ وَأُصُولِهِمْ، فَالْمُفْتِي بِهَا مُوَافِقٌ لِأُصُولِ الشَّرْعِ وَقَوَاعِدِهِ، وَلِقَوَاعِدِ الْأَئِمَّةِ، وَبِاَللَّهِ التَّوْفِيقِ.

[فَصْلٌ جَمْعُ الطَّلْقَاتِ الثَّلَاثِ بِلَفْظٍ وَاحِدٍ]
فَصْلٌ [حُكْمُ جَمْعِ الطَّلْقَاتِ الثَّلَاثِ بِلَفْظٍ وَاحِدٍ]
الْمِثَالُ السَّابِعُ: أَنَّ الْمُطَلِّقَ فِي زَمَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَزَمَنِ خَلِيفَتِهِ أَبِي بَكْرٍ وَصَدْرًا مِنْ خِلَافَةِ عُمَرَ كَانَ إذَا جَمَعَ الطَّلْقَاتِ الثَّلَاثَ بِفَمٍ وَاحِدٍ جُعِلَتْ وَاحِدَةً، كَمَا ثَبَتَ ذَلِكَ فِي الصَّحِيحِ عَنْ ابْنِ عَبَّاسٍ؛ فَرَوَى مُسْلِمٌ فِي صَحِيحِهِ عَنْ ابْنِ طَاوُسٍ عَنْ أَبِيهِ عَنْ ابْنِ عَبَّاسٍ: «كَانَ الطَّلَاقُ الثَّلَاثُ عَلَى عَهْدِ رَسُولِ اللَّهِ وَأَبِي بَكْرٍ وَسَنَتَيْنِ مِنْ خِلَافَةِ عُمَرَ طَلَاقَ الثَّلَاثِ وَاحِدَةً، فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: إنَّ النَّاسَ قَدْ اسْتَعْجَلُوا فِي أَمْرٍ كَانَتْ لَهُمْ فِيهِ أَنَاةٌ، فَلَوْ أَمْضَيْنَاهُ عَلَيْهِمْ، فَأَمْضَاهُ عَلَيْهِمْ» ، وَفِي صَحِيحِهِ أَيْضًا عَنْ طَاوُسٍ أَنَّ أَبَا الصَّهْبَاءِ قَالَ لِابْنِ عَبَّاسٍ: أَلَمْ تَعْلَمْ «أَنَّ الثَّلَاثَ كَانَتْ تُجْعَلُ وَاحِدَةً عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبِي بَكْرٍ وَثَلَاثًا مِنْ إمَارَةِ عُمَرَ» ؟ فَقَالَ ابْنُ عَبَّاسٍ: نَعَمْ " وَفِي صَحِيحِهِ أَيْضًا أَنَّ أَبَا الصَّهْبَاءِ قَالَ لِابْنِ عَبَّاسٍ: هَاتِ مِنْ هَنَاتِك، «أَلَمْ يَكُنْ الطَّلَاقُ الثَّلَاثُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبِي بَكْرٍ وَاحِدَةً، فَقَالَ: قَدْ كَانَ ذَلِكَ، فَلَمَّا كَانَ فِي عَهْدِ عُمَرَ تَتَابَعَ النَّاسُ فِي الطَّلَاقِ، فَأَجَازَهُ عَلَيْهِمْ» .
وَفِي سُنَنِ أَبِي دَاوُد عَنْ طَاوُسٍ أَنَّ رَجُلًا يُقَالُ لَهُ أَبُو الصَّهْبَاءِ كَانَ كَثِيرَ السُّؤَالِ لِابْنِ عَبَّاسٍ، فَقَالَ: أَمَا عَلِمْت «أَنَّ الرَّجُلَ كَانَ إذَا طَلَّقَ امْرَأَتَهُ ثَلَاثًا قَبْلَ أَنْ يَدْخُلَ بِهَا جَعَلُوهَا وَاحِدَةً عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبِي بَكْرٍ وَصَدْرًا مِنْ إمَارَةِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -؟ قَالَ ابْنُ عَبَّاسٍ: بَلَى كَانَ الرَّجُلُ إذَا طَلَّقَ امْرَأَتَهُ ثَلَاثًا قَبْلَ أَنْ يَدْخُلَ بِهَا جَعَلُوهَا وَاحِدَةً عَلَى عَهْدِ رَسُولِ اللَّهِ وَأَبِي بَكْرٍ وَصَدْرًا مِنْ إمَارَةِ عُمَرَ، فَلَمَّا رَأَى النَّاسَ قَدْ تَتَابَعُوا فِيهَا قَالَ: أَجِيزُوهُنَّ عَلَيْهِمْ» .
وَفِي مُسْتَدْرَكِ الْحَاكِمِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ الْمُؤَمَّلِ عَنْ ابْنِ أَبِي مُلَيْكَةَ أَنَّ أَبَا الْجَوْزَاءِ أَتَى ابْنَ عَبَّاسٍ، فَقَالَ: أَتَعْلَمُ «أَنَّ الثَّلَاثَ كُنَّ يُرْدَدْنَ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى وَاحِدَةٍ» ؟ قَالَ: نَعَمْ.
قَالَ الْحَاكِمُ: هَذَا حَدِيثٌ صَحِيحٌ، وَهَذِهِ غَيْرُ طَرِيقِ طَاوُسٍ عَنْ أَبِي الصَّهْبَاءِ، وَقَالَ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ: ثنا سَعْدُ بْنُ إبْرَاهِيمَ، ثنا أَبِي عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: حَدَّثَنِي دَاوُد بْنُ الْحُصَيْنِ عَنْ عِكْرِمَةَ مَوْلَى ابْنِ عَبَّاسٍ عَنْ ابْنِ عَبَّاسٍ، قَالَ: «طَلَّقَ رُكَانَةُ بْنُ عَبْدِ يَزِيدَ أَخُو بَنِي الْمُطَّلِبِ امْرَأَتَهُ ثَلَاثًا فِي مَجْلِسٍ وَاحِدٍ، فَحَزِنَ عَلَيْهَا حُزْنًا شَدِيدًا، قَالَ: فَسَأَلَهُ رَسُولُ اللَّهِ: كَيْفَ طَلَّقْتهَا؟ قَالَ: طَلَّقْتهَا ثَلَاثًا، قَالَ: فَقَالَ: فِي مَجْلِسٍ وَاحِد؟ قَالَ: نَعَمْ، قَالَ: فَإِنَّمَا تِلْكَ

(3/31)

وَاحِدَةٌ، فَأَرْجِعْهَا إنْ شِئْتَ، قَالَ: فَرَاجَعَهَا» . فَكَانَ ابْنُ عَبَّاسٍ يَرَى إنَّمَا الطَّلَاقُ عِنْدَ كُلِّ طُهْرٍ، وَقَدْ صَحَّحَ الْإِمَامُ أَحْمَدُ هَذَا الْإِسْنَادَ وَحَسَّنَهُ فَقَالَ فِي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَدَّ ابْنَتَهُ عَلَى ابْنِ أَبِي الْعَاصِ بِمَهْرٍ جَدِيدٍ وَنِكَاحٍ جَدِيدٍ» : هَذَا حَدِيثٌ ضَعِيفٌ، أَوْ قَالَ: وَاهٍ لَمْ يَسْمَعْهُ الْحَجَّاجُ مِنْ عَمْرِو بْنِ شُعَيْبٍ، وَإِنَّمَا سَمِعَهُ مِنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْعَزْرَمِيِّ، وَالْعَزْرَمِيُّ لَا يُسَاوِي حَدِيثُهُ شَيْئًا، وَالْحَدِيثُ الَّذِي رَوَاهُ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَقَرَّهُمَا عَلَى النِّكَاحِ الْأَوَّلِ» وَإِسْنَادُهُ عِنْدَهُ هُوَ إسْنَادُ حَدِيثِ رُكَانَةَ بْنِ عَبْدِ يَزِيدَ. هَذَا وَقَدْ قَالَ التِّرْمِذِيُّ فِيهِ: لَيْسَ بِإِسْنَادِهِ بَأْسٌ، فَهَذَا إسْنَادٌ صَحِيحٌ عِنْدَ أَحْمَدَ، وَلَيْسَ بِهِ بَأْسٌ عِنْدَ التِّرْمِذِيِّ؛ فَهُوَ حُجَّةٌ مَا لَمْ يُعَارِضْهُ مَا هُوَ أَقْوَى مِنْهُ، فَكَيْفَ إذَا عَضَّدَهُ مَا هُوَ نَظِيرُهُ أَوْ أَقْوَى مِنْهُ؟ وَقَالَ أَبُو دَاوُد: حَدَّثَنَا أَحْمَدُ بْنُ صَالِحٍ ثنا عَبْدُ الرَّزَّاقِ أَخْبَرَنَا ابْنُ جُرَيْجٍ قَالَ: أَخْبَرَنِي بَعْضُ بَنِي أَبِي رَافِعٍ مَوْلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ عِكْرِمَةَ مَوْلَى ابْنِ عَبَّاسٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: «طَلَّقَ عَبْدُ يَزِيدَ أَبُو رُكَانَةَ وَإِخْوَتِهِ أُمَّ رُكَانَةَ، وَنَكَحَ امْرَأَةً مِنْ مُزَيْنَةَ، فَجَاءَتْ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَتْ: مَا يُغْنِي عَنِّي إلَّا كَمَا تُغْنِي هَذِهِ الشَّعْرَةُ لِشَعْرَةٍ أَخَذَتْهَا مِنْ رَأْسِهَا، فَفَرِّقْ بَيْنِي وَبَيْنَهُ، فَأَخَذَتْ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَمِيَّةٌ فَدَعَا بِرُكَانَةَ وَإِخْوَتِهِ، ثُمَّ قَالَ لِجُلَسَائِهِ: أَتَرَوْنَ فُلَانًا يُشْبِهُ كَذَا وَكَذَا مِنْ عَبْدِ يَزِيدَ وَفُلَانًا مِنْهُ كَذَا وَكَذَا؟ قَالُوا: نَعَمْ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَبْدِ يَزِيدَ: طَلِّقْهَا فَفَعَلَ، فَقَالَ: رَاجِعْ امْرَأَتَك أُمَّ رُكَانَةَ وَإِخْوَتِهِ، فَقَالَ: إنِّي طَلَّقْتهَا ثَلَاثًا يَا رَسُولَ اللَّهِ قَالَ: قَدْ عَلِمْت، رَاجِعْهَا، وَتَلَا: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} [الطلاق: 1] » .
وَقَالَ أَبُو دَاوُد: حَدِيثُ نَافِعِ بْنِ جُبَيْرٍ وَعَبْدِ اللَّهِ بْنِ عَلِيِّ بْنِ يَزِيدَ بْنِ رُكَانَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ «أَنَّ رُكَانَةَ طَلَّقَ امْرَأَتَهُ فَرَدَّهَا إلَيْهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -» أَصَحُّ، لِأَنَّهُمْ وَلَدُ الرَّجُلِ وَأَهْلُهُ وَأَعْلَمُ بِهِ، «وَأَنَّ رُكَانَةَ إنَّمَا طَلَّقَ امْرَأَتَهُ أَلْبَتَّةَ، فَجَعَلَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَاحِدَةً» .
قَالَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ -: وَأَبُو دَاوُد لَمَّا لَمْ يَرْوِ فِي سُنَنِهِ الْحَدِيثَ الَّذِي فِي مُسْنَدِ أَحْمَدَ - يَعْنِي الَّذِي ذَكَرْنَاهُ آنِفًا - فَقَالَ: حَدِيثُ أَلْبَتَّةَ أَصَحُّ مِنْ حَدِيثِ ابْنِ جُرَيْجٍ أَنَّ رُكَانَةَ طَلَّقَ امْرَأَتَهُ ثَلَاثًا، لِأَنَّهُمْ أَهْلُ بَيْتِهِ، وَلَكِنْ الْأَئِمَّةُ الْأَكَابِرُ الْعَارِفُونَ بِعِلَلِ الْحَدِيثِ وَالْفِقْهِ كَالْإِمَامِ أَحْمَدَ وَأَبِي عُبَيْدٍ وَالْبُخَارِيِّ ضَعَّفُوا حَدِيثَ أَلْبَتَّةَ، وَبَيَّنُوا أَنَّهُ رِوَايَةُ قَوْمٍ مَجَاهِيلَ لَمْ تُعْرَفْ عَدَالَتُهُمْ وَضَبْطُهُمْ، وَأَحْمَدُ أَثْبَتَ حَدِيثَ الثَّلَاثِ، وَبَيَّنَ أَنَّهُ الصَّوَابُ، وَقَالَ: حَدِيثُ رُكَانَةَ لَا يَثْبُتُ أَنَّهُ طَلَّقَ امْرَأَتَهُ أَلْبَتَّةَ، وَفِي رِوَايَةٍ عَنْهُ: حَدِيثُ رُكَانَةَ فِي الْبَتَّةِ لَيْسَ بِشَيْءٍ؛ لِأَنَّ ابْنَ إِسْحَاقَ يَرْوِيهِ عَنْ دَاوُد بْنِ الْحُصَيْنِ عَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُ - أَنَّ رُكَانَةَ طَلَّقَ امْرَأَتَهُ ثَلَاثًا، وَأَهْلُ الْمَدِينَةِ يُسَمُّونَ الثَّلَاثَ أَلْبَتَّةَ، قَالَ الْأَثْرَمُ: قُلْت لِأَحْمَدَ: حَدِيثُ رُكَانَةَ فِي الْبَتَّةِ، فَضَعَّفَهُ.
وَالْمَقْصُودُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - لَمْ يَخْفَ عَلَيْهِ أَنَّ هَذَا هُوَ السُّنَّةُ، وَأَنَّهُ

(3/32)

تَوْسِعَةٌ مِنْ اللَّهِ لِعِبَادِهِ؛ إذْ جَعَلَ الطَّلَاقَ مَرَّةً بَعْدَ مَرَّةٍ، وَمَا كَانَ مَرَّةً بَعْدَ مَرَّةٍ لَمْ يَمْلِكْ الْمُكَلَّفُ إيقَاعَ مَرَّاتِهِ كُلِّهَا جُمْلَةً وَاحِدَةً كَاللِّعَانِ، فَإِنَّهُ لَوْ قَالَ: " أَشْهَدُ بِاَللَّهِ أَرْبَعَ شَهَادَاتٍ إنِّي لَمِنْ الصَّادِقِينَ " كَانَ مَرَّةً وَاحِدَةً، وَلَوْ حَلَفَ فِي الْقَسَامَةِ وَقَالَ: " أُقْسِمُ بِاَللَّهِ خَمْسِينَ يَمِينًا أَنَّ هَذَا قَاتِلُهُ " كَانَ ذَلِكَ يَمِينًا وَاحِدَةً، وَلَوْ قَالَ الْمُقِرُّ بِالزِّنَا: " أَنَا أُقِرُّ أَرْبَعَ مَرَّاتٍ أَنِّي زَنَيْت " كَانَ مَرَّةً وَاحِدَةً؛ فَمَنْ يَعْتَبِرُ الْأَرْبَعَ لَا يَجْعَلُ ذَلِكَ إلَّا إقْرَارًا وَاحِدًا، وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ قَالَ فِي يَوْمِهِ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ مِائَةَ مَرَّةٍ حُطَّتْ عَنْهُ خَطَايَاهُ وَلَوْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ» فَلَوْ قَالَ: «سُبْحَانَ اللَّهِ وَبِحَمْدِهِ مِائَةَ مَرَّةٍ» لَمْ يَحْصُلْ لَهُ هَذَا الثَّوَابُ حَتَّى يَقُولَهَا مَرَّةً بَعْدَ مَرَّةٍ، وَكَذَلِكَ قَوْلُهُ: «مَنْ سَبَّحَ اللَّهَ دُبُرَ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ، وَحَمِدَهُ ثَلَاثًا وَثَلَاثِينَ، وَكَبَّرَهُ ثَلَاثًا وَثَلَاثِينَ» الْحَدِيثَ؛ لَا يَكُونُ عَامِلًا بِهِ حَتَّى يَقُولَ ذَلِكَ مَرَّةً بَعْدَ مَرَّةٍ، وَلَا يَجْمَعُ الْكُلَّ بِلَفْظٍ وَاحِدٍ، وَكَذَلِكَ قَوْلُهُ: «مَنْ قَالَ فِي يَوْمِهِ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ مِائَةَ مَرَّةٍ كَانَتْ لَهُ حِرْزًا مِنْ الشَّيْطَانِ يَوْمَهُ ذَلِكَ حَتَّى يُمْسِيَ» لَا يَحْصُلُ هَذَا إلَّا بِقَوْلِهَا مَرَّةً بَعْدَ مَرَّةٍ، وَهَكَذَا قَوْلُهُ: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ} [النور: 58] وَهَكَذَا قَوْلُهُ فِي الْحَدِيثِ: «الِاسْتِئْذَانُ ثَلَاثُ مَرَّاتٍ، فَإِنْ أَذِنَ لَك وَإِلَّا فَارْجِعْ» لَوْ قَالَ الرَّجُلُ ثَلَاثَ مَرَّاتٍ هَكَذَا كَانَتْ مَرَّةً وَاحِدَةً حَتَّى يَسْتَأْذِنَ مَرَّةً بَعْدَ مَرَّةٍ، وَهَذَا كَمَا أَنَّهُ فِي الْأَقْوَالِ وَالْأَلْفَاظِ فَكَذَلِكَ هُوَ فِي الْأَفْعَالِ سَوَاءٌ، كَقَوْلِهِ تَعَالَى: {سَنُعَذِّبُهُمْ مَرَّتَيْنِ} [التوبة: 101] إنَّمَا هُوَ مَرَّةٌ بَعْدَ مَرَّةٍ، وَكَذَلِكَ قَوْلُ ابْنِ عَبَّاسٍ " رَأَى مُحَمَّدٌ رَبَّهُ بِفُؤَادِهِ مَرَّتَيْنِ " إنَّمَا هُوَ مَرَّةٌ بَعْدَ مَرَّةٍ، وَكَذَلِكَ قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يُلْدَغُ الْمُؤْمِنُ مِنْ جُحْرٍ مَرَّتَيْنِ» فَهَذَا الْمَعْقُولُ مِنْ اللُّغَةِ وَالْعُرْفِ فِي الْأَحَادِيثِ الْمَذْكُورَةِ، وَهَذِهِ النُّصُوصُ الْمَذْكُورَةُ وقَوْله تَعَالَى: {الطَّلاقُ مَرَّتَانِ} [البقرة: 229] كُلُّهَا مِنْ بَابٍ وَاحِدٍ وَمِشْكَاةٍ وَاحِدَةٍ، وَالْأَحَادِيثُ الْمَذْكُورَةُ تُفَسِّرُ الْمُرَادَ مِنْ قَوْلِهِ: {الطَّلاقُ مَرَّتَانِ} [البقرة: 229] كَمَا أَنَّ حَدِيثَ اللِّعَانِ تَفْسِيرٌ لِقَوْلِهِ لِقَوْلِهِ تَعَالَى: {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ} [النور: 6] .
فَهَذَا كِتَابُ اللَّهِ، وَهَذِهِ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهَذِهِ لُغَةُ الْعَرَبِ، وَهَذَا عُرْفُ التَّخَاطُبِ، وَهَذَا خَلِيفَةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالصَّحَابَةُ كُلُّهُمْ مَعَهُ فِي عَصْرِهِ وَثَلَاثِ سِنِينَ مِنْ عَصْرِ عُمَرَ عَلَى هَذَا الْمَذْهَبِ؛ فَلَوْ عَدَّهُمْ الْعَادُّ بِأَسْمَائِهِمْ وَاحِدًا وَاحِدًا لَوَجَدَ أَنَّهُمْ كَانُوا يَرَوْنَ الثَّلَاثَ وَاحِدَةً إمَّا بِفَتْوَى وَإِمَّا بِإِقْرَارٍ عَلَيْهَا، وَلَوْ فُرِضَ فِيهِمْ مَنْ لَمْ يَكُنْ يَرَى ذَلِكَ فَإِنَّهُ لَمْ يَكُنْ مُنْكِرًا لِلْفَتْوَى بِهِ، بَلْ كَانُوا مَا بَيْنَ مُفْتٍ وَمُقِرٍّ بِفُتْيَا وَسَاكِتٍ غَيْرِ مُنْكِرٍ.
وَهَذَا حَالُ كُلِّ صَحَابِيٍّ مِنْ عَهْدِ الصِّدِّيقِ إلَى ثَلَاثِ سِنِينَ مِنْ خِلَافَةِ عُمَرَ، وَهُمْ يَزِيدُونَ عَلَى الْأَلْفِ قَطْعًا كَمَا ذَكَرَهُ يُونُسُ بْنُ

(3/33)

بُكَيْر عَنْ أَبِي إِسْحَاقَ قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: اُسْتُشْهِدَ مِنْ الْمُسْلِمِينَ فِي وَقْعَةِ الْيَمَامَةِ أَلْفٌ وَمِائَتَا رَجُلٍ مِنْهُمْ سَبْعُونَ مِنْ الْقُرَّاءِ كُلُّهُمْ قَدْ قَرَءُوا الْقُرْآنَ، وَتُوُفِّيَ فِي خِلَافَةِ الصِّدِّيقِ فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ قَالَ مُحَمَّدُ بْنُ إِسْحَاقَ: فَلَمَّا أُصِيبَ الْمُسْلِمُونَ مِنْ الْمُهَاجِرِينَ وَالْأَنْصَارِ بِالْيَمَامَةِ وَأُصِيبَ فِيهِمْ عَامَّةُ فُقَهَاءِ الْمُسْلِمِينَ وَقُرَّائِهِمْ فَزِعَ أَبُو بَكْرٍ إلَى الْقُرْآنِ، وَخَافَ أَنْ يَهْلِكَ مِنْهُ طَائِفَةٌ، وَكُلُّ صَحَابِيٍّ مِنْ لَدُنْ خِلَافَةِ الصِّدِّيقِ إلَى ثَلَاثِ سِنِينَ مِنْ خِلَافَةِ عُمَرَ كَانَ عَلَى أَنَّ الثَّلَاثَ وَاحِدَةٌ فَتْوَى أَوْ إقْرَارًا أَوْ سُكُوتًا، وَلِهَذَا ادَّعَى بَعْضُ أَهْلِ الْعِلْمِ أَنَّ هَذَا إجْمَاعٌ قَدِيمٌ، وَلَمْ تُجْمِعْ الْأُمَّةُ وَلِلَّهِ الْحَمْدُ عَلَى خِلَافِهِ، بَلْ لَمْ يَزَلْ فِيهِمْ مَنْ يُفْتِي بِهِ قَرْنًا بَعْدَ قَرْنٍ، وَإِلَى يَوْمِنَا هَذَا، فَأَفْتَى بِهِ حَبْرُ الْأُمَّةِ وَتُرْجُمَانُ الْقُرْآنِ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ كَمَا رَوَاهُ حَمَّادُ بْنُ زَيْدٍ عَنْ أَيُّوبَ عَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ: " إذَا قَالَ أَنْتِ طَالِقٌ ثَلَاثًا بِفَمٍ وَاحِدَةٍ فَهِيَ وَاحِدَةٌ " وَأَفْتَى أَيْضًا بِالثَّلَاثِ، أَفْتَى بِهَذَا وَهَذَا.
وَأَفْتَى بِأَنَّهَا وَاحِدَةٌ الزُّبَيْرُ بْنُ الْعَوَّامِ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ، حَكَاهُ عَنْهُمَا ابْنُ وَضَّاحٍ، وَعَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ وَابْنِ مَسْعُودٍ رِوَايَتَانِ كَمَا عَنْ ابْنِ عَبَّاسٍ، وَأَمَّا التَّابِعُونَ فَأَفْتَى بِهِ عِكْرِمَةُ، رَوَاهُ إسْمَاعِيلُ بْنُ إبْرَاهِيمَ عَنْ أَيُّوبَ عَنْهُ، وَأَفْتَى بِهِ طَاوُسٌ، وَأَمَّا تَابِعُو التَّابِعِينَ فَأَفْتَى بِهِ مُحَمَّدُ بْنُ إِسْحَاقَ، حَكَاهُ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ عَنْهُ، وَأَفْتَى بِهِ خِلَاسُ بْنُ عَمْرٍو وَالْحَارِثُ الْعُكْلِيُّ، وَأَمَّا أَتْبَاعُ تَابِعِي التَّابِعِينَ فَأَفْتَى بِهِ دَاوُد بْنُ عَلِيٍّ وَأَكْثَرُ أَصْحَابِهِ، حَكَاهُ عَنْهُمْ أَبُو الْمُفْلِسِ وَابْنُ حَزْمٍ وَغَيْرُهُمَا، وَأَفْتَى بِهِ بَعْضُ أَصْحَابِ مَالِكٍ، حَكَاهُ التِّلْمِسَانِيُّ فِي شَرْحِ تَفْرِيعِ ابْنِ الْجَلَّابِ قَوْلًا لِبَعْضِ الْمَالِكِيَّةِ.
وَأَفْتَى بِهِ بَعْضُ الْحَنَفِيَّةِ، حَكَاهُ أَبُو بَكْرٍ الرَّازِيّ عَنْ مُحَمَّدِ بْنِ مُقَاتِلٍ، وَأَفْتَى بِهِ بَعْضُ أَصْحَابِ أَحْمَدَ، حَكَاهُ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ عَنْهُ، قَالَ: وَكَانَ الْجَدُّ يُفْتِي بِهِ أَحْيَانًا.
وَأَمَّا الْإِمَامُ أَحْمَدُ نَفْسُهُ فَقَدْ قَالَ الْأَثْرَمُ: سَأَلْت أَبَا عَبْدِ اللَّهِ عَنْ حَدِيثِ ابْنِ عَبَّاسٍ: «كَانَ الطَّلَاقُ الثَّلَاثُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبِي بَكْرٍ وَعُمَرَ وَاحِدَةً» بِأَيِّ شَيْءٍ تَدْفَعُهُ؟ قَالَ: بِرِوَايَةِ النَّاسِ عَنْ ابْنِ عَبَّاسٍ مِنْ وُجُوهٍ خِلَافَهُ، ثُمَّ ذَكَرَ عَنْ عِدَّةٍ عَنْ ابْنِ عَبَّاسٍ أَنَّهَا ثَلَاثٌ؛ فَقَدْ صَرَّحَ بِأَنَّهُ إنَّمَا تَرَكَ الْقَوْلَ بِهِ لِمُخَالَفَةِ رِوَايَةٍ لَهُ، وَأَصْلُ مَذْهَبِهِ وَقَاعِدَتِهِ الَّتِي بَنَى عَلَيْهَا أَنَّ الْحَدِيثَ إذَا صَحَّ لَمْ يَرُدَّهُ لِمُخَالَفَةِ رِوَايَةٍ لَهُ، بَلْ الْأَخْذُ بِمَا رَوَاهُ، كَمَا فَعَلَ فِي رِوَايَةِ ابْنِ عَبَّاسٍ وَفَتْوَاهُ فِي بَيْعِ الْأَمَةِ فَأَخَذَ بِرِوَايَتِهِ أَنَّهُ لَا يَكُونُ طَلَاقًا، وَتَرَكَ رَأْيَهُ، وَعَلَى أَصْلِهِ يَخْرُجُ لَهُ قَوْلُ إنَّ الثَّلَاثَ وَاحِدَةٌ؛ فَإِنَّهُ إذَا صَرَّحَ بِأَنَّهُ إنَّمَا تَرَكَ الْحَدِيثَ لِمُخَالَفَةِ الرَّاوِي وَصَرَّحَ فِي عِدَّةِ مَوَاضِعَ أَنَّ مُخَالَفَةَ الرَّاوِي لَا تُوجِبُ تَرْكَ الْحَدِيثِ خَرَجَ لَهُ فِي الْمَسْأَلَةِ قَوْلَانِ، وَأَصْحَابُهُ يُخَرِّجُونَهُ عَلَى مَذْهَبِهِ أَقْوَالًا دُونَ ذَلِكَ بِكَثِيرٍ.
وَالْمَقْصُودُ أَنَّ هَذَا الْقَوْلَ قَدْ دَلَّ عَلَيْهِ الْكِتَابُ وَالسُّنَّةُ وَالْقِيَاسُ وَالْإِجْمَاعُ الْقَدِيمُ، وَلَمْ

(3/34)

يَأْتِ بَعْدَهُ إجْمَاعٌ يُبْطِلُهُ، وَلَكِنْ رَأَى أَمِيرُ الْمُؤْمِنِينَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - أَنَّ النَّاسَ قَدْ اسْتَهَانُوا بِأَمْرِ الطَّلَاقِ، وَكَثُرَ مِنْهُمْ إيقَاعُهُ جُمْلَةً وَاحِدَةً؛ فَرَأَى مِنْ الْمَصْلَحَةِ عُقُوبَتَهُمْ بِإِمْضَائِهِ عَلَيْهِمْ؛ لِيَعْلَمُوا أَنَّ أَحَدَهُمْ إذَا أَوْقَعَهُ جُمْلَةً بَانَتْ مِنْهُ الْمَرْأَةُ وَحُرِّمَتْ عَلَيْهِ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ نِكَاحَ رَغْبَةٍ يُرَادُ لِلدَّوَامِ لَا نِكَاحَ تَحْلِيلٍ، فَإِنَّهُ كَانَ مِنْ أَشَدِّ النَّاسِ فِيهِ، فَإِذَا عَلِمُوا ذَلِكَ كَفُّوا عَنْ الطَّلَاقِ الْمُحَرَّمِ، فَرَأَى عُمَرُ أَنَّ هَذَا مَصْلَحَةٌ لَهُمْ فِي زَمَانِهِ.
وَرَأَى أَنَّ مَا كَانُوا عَلَيْهِ فِي عَهْدِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَهْدِ الصِّدِّيقِ وَصَدْرًا مِنْ خِلَافَتِهِ كَانَ الْأَلْيَقَ بِهِمْ؛ لِأَنَّهُمْ لَمْ يَتَتَابَعُوا فِيهِ، وَكَانُوا يَتَّقُونَ اللَّهَ فِي الطَّلَاقِ، وَقَدْ جَعَلَ اللَّهُ لِكُلِّ مَنْ اتَّقَاهُ مَخْرَجًا، فَلَمَّا تَرَكُوا تَقْوَى اللَّهِ وَتَلَاعَبُوا بِكِتَابِ اللَّهِ وَطَلَّقُوا عَلَى غَيْرِ مَا شَرَعَهُ اللَّهُ أَلْزَمَهُمْ بِمَا الْتَزَمُوهُ عُقُوبَةً لَهُمْ؛ فَإِنَّ اللَّهَ تَعَالَى إنَّمَا شَرَعَ الطَّلَاقَ مَرَّةً بَعْدَ مَرَّةٍ، وَلَمْ يَشْرَعْهُ كُلَّهُ مَرَّةً وَاحِدَةً، فَمَنْ جَمَعَ الثَّلَاثَ فِي مَرَّةٍ وَاحِدَةٍ فَقَدْ تَعَدَّى حُدُودَ اللَّهِ، وَظَلَمَ نَفْسَهُ، وَلَعِبَ بِكِتَابِ اللَّهِ، فَهُوَ حَقِيقٌ أَنْ يُعَاقَبَ، وَيُلْزَمَ بِمَا الْتَزَمَهُ، وَلَا يُقِرُّ عَلَى رُخْصَةِ اللَّهِ وَسَعَتِهِ، وَقَدْ صَعَّبَهَا عَلَى نَفْسِهِ، وَلَمْ يَتَّقِ اللَّهَ وَلَمْ يُطَلِّقْ كَمَا أَمَرَهُ اللَّهُ وَشَرَعَهُ لَهُ، بَلْ اسْتَعْجَلَ فِيمَا جَعَلَ اللَّهُ لَهُ الْأَنَاةَ فِيهِ رَحْمَةً مِنْهُ وَإِحْسَانًا، وَلَبَسَ عَلَى نَفْسِهِ وَاخْتَارَ الْأَغْلَظَ وَالْأَشَدَّ؛ فَهَذَا مِمَّا تَغَيَّرَتْ بِهِ الْفَتْوَى لِتَغَيُّرِ الزَّمَانِ، وَعَلِمَ الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - حُسْنَ سِيَاسَةِ عُمَرَ وَتَأْدِيبِهِ لِرَعِيَّتِهِ فِي ذَلِكَ فَوَافَقُوهُ عَلَى مَا أَلْزَمَ بِهِ، وَصَرَّحُوا لِمَنْ اسْتَفْتَاهُمْ بِذَلِكَ فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: مَنْ أَتَى الْأَمْرَ عَلَى وَجْهِهِ فَقَدْ بُيِّنَ لَهُ، وَمَنْ لَبَسَ عَلَى نَفْسِهِ جَعَلْنَا عَلَيْهِ لَبْسَهُ، وَاَللَّهِ لَا تَلْبِسُونَ عَلَى أَنْفُسِكُمْ وَنَتَحَمَّلُهُ مِنْكُمْ، هُوَ كَمَا تَقُولُونَ.
فَلَوْ كَانَ وُقُوعُ الثَّلَاثِ ثَلَاثًا فِي كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ لَكَانَ الْمُطَلِّقُ قَدْ أَتَى الْأَمْرَ عَلَى وَجْهِهِ، وَلَمَا كَانَ قَدْ لَبَسَ عَلَى نَفْسِهِ، وَلَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِمَنْ فَعَلَ ذَلِكَ «تَلْعَبُ بِكِتَابِ اللَّهِ وَأَنَا بَيْنَ أَظْهُرِكُمْ» ؟
وَلَمَا تَوَقَّفَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ فِي الْإِيقَاعِ وَقَالَ لِلسَّائِلِ: إنَّ هَذَا الْأَمْرَ مَا لَنَا فِيهِ قَوْلٌ، فَاذْهَبْ إلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ، فَلَمَّا جَاءَ إلَيْهِمَا قَالَ ابْنُ عَبَّاسٍ لِأَبِي هُرَيْرَةَ: أَفْتِهِ فَقَدْ جَاءَتْك مُعْضِلَةٌ، ثُمَّ أَفْتَيَاهُ بِالْوُقُوعِ.
فَالصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - وَمُقَدَّمُهُمْ عُمَرُ بْنُ الْخَطَّابِ لَمَّا رَأَوْا النَّاسَ قَدْ اسْتَهَانُوا بِأَمْرِ الطَّلَاقِ وَأَرْسَلُوا مَا بِأَيْدِيهِمْ مِنْهُ وَلَبَسُوا عَلَى أَنْفُسِهِمْ وَلَمْ يَتَّقُوا اللَّهَ فِي التَّطْلِيقِ الَّذِي شَرَعَهُ لَهُمْ وَأَخَذُوا بِالتَّشْدِيدِ عَلَى أَنْفُسِهِمْ وَلَمْ يَقِفُوا عَلَى مَا حُدَّ لَهُمْ أَلْزَمُوهُمْ بِمَا الْتَزَمُوهُ، وَأَمْضَوْا عَلَيْهِمْ مَا اخْتَارُوهُ لِأَنْفُسِهِمْ مِنْ التَّشْدِيدِ الَّذِي وَسَّعَ اللَّهُ عَلَيْهِمْ مَا شَرَعَهُ لَهُمْ بِخِلَافِهِ، وَلَا رَيْبَ أَنَّ مَنْ فَعَلَ هَذَا حَقِيقٌ بِالْعُقُوبَةِ بِأَنْ يُنْفِذَ عَلَيْهِ مَا أَنْفَذَهُ عَلَى نَفْسِهِ؛ إذْ لَمْ يَقْبَلْ رُخْصَةَ اللَّهِ وَتَيْسِيرَهُ وَمُهْلَتَهُ، وَلِهَذَا قَالَ ابْنُ عَبَّاسٍ لِمَنْ طَلَّقَ مِائَةً: عَصَيْت رَبَّك وَبَانَتْ مِنْك امْرَأَتُك؛ إنَّك لَمْ تَتَّقِ اللَّهَ فَيَجْعَلُ لَك مَخْرَجًا، وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا، وَأَتَاهُ رَجُلٌ فَقَالَ: إنَّ عَمِّي طَلَّقَ ثَلَاثًا، فَقَالَ: إنَّ عَمَّك عَصَى اللَّهَ فَأَنْدَمَهُ، وَأَطَاعَ الشَّيْطَانَ فَلَمْ يَجْعَلْ لَهُ مَخْرَجًا، فَقَالَ: أَفَلَا تُحَلِّلُهَا لَهُ؟ فَقَالَ: مَنْ يُخَادِعْ اللَّهَ يَخْدَعْهُ.

(3/35)

فَلْيَتَدَبَّرْ الْعَالِمُ الَّذِي قَصْدُهُ مَعْرِفَةُ الْحَقِّ وَاتِّبَاعِهِ مِنْ الشَّرْعِ وَالْقَدَرِ فِي قَبُولِ الصَّحَابَةِ هَذِهِ الرُّخْصَةَ وَالتَّيْسِيرِ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَقْوَاهُمْ رَبَّهُمْ تَبَارَكَ وَتَعَالَى فِي التَّطْلِيقِ، فَجَرَتْ عَلَيْهِمْ رُخْصَةُ اللَّهِ وَتَيْسِيرُهُ شَرْعًا وَقَدَرًا، فَلَمَّا رَكِبَ النَّاسُ الْأُحْمُوقَةَ، وَتَرَكُوا تَقْوَى اللَّهَ، وَلَبَسُوا عَلَى أَنْفُسِهِمْ، وَطَلَّقُوا عَلَى غَيْرِ مَا شَرَعَهُ اللَّهُ لَهُمْ، أَجْرَى اللَّهُ عَلَى لِسَانِ الْخَلِيفَةِ الرَّاشِدِ وَالصَّحَابَةِ مَعَهُ شَرْعًا وَقَدَرَ إلْزَامَهُمْ بِذَلِكَ، وَإِنْفَاذَهُ عَلَيْهِمْ، وَإِبْقَاءَ الْإِصْرِ الَّذِي جَعَلُوهُ هُمْ فِي أَعْنَاقِهِمْ كَمَا جَعَلُوهُ، وَهَذِهِ أَسْرَارٌ مِنْ أَسْرَارِ الشَّرْعِ وَالْقَدَرِ لَا تُنَاسِبُ عُقُولَ أَبْنَاءِ الزَّمَنِ، فَجَاءَ أَئِمَّةُ الْإِسْلَامِ، فَمَضَوْا عَلَى آثَارِ الصَّحَابَةِ سَالِكِينَ مَسْلَكَهُمْ، قَاصِدِينَ رِضَاءَ اللَّهِ وَرَسُولِهِ وَإِنْفَاذَ دِينِهِ.
فَمِنْهُمْ مَنْ تَرَكَ الْقَوْلَ بِحَدِيثِ ابْنِ عَبَّاسٍ لِظَنِّهِ أَنَّهُ مَنْسُوخٌ، وَهَذِهِ طَرِيقَةُ الشَّافِعِيِّ.
قَالَ: فَإِنْ كَانَ مَعْنَى قَوْلِ ابْنِ عَبَّاسٍ إنَّ الثَّلَاثَ كَانَتْ تُحْسَبُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَاحِدَةً بِمَعْنَى أَنَّهُ أَمْرُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاَلَّذِي يُشْبِهُ أَنْ يَكُونَ ابْنُ عَبَّاسٍ قَدْ عَلِمَ شَيْئًا فَنُسِخَ.
فَإِنْ قِيلَ: فَمَا دَلَّ عَلَى مَا وَصَفْت؟ قِيلَ: لَا يُشْبِهُ أَنْ يَكُونَ ابْنُ عَبَّاسٍ قَدْ يَرْوِي عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَيْئًا ثُمَّ يُخَالِفُهُ بِشَيْءٍ وَلَمْ يَعْلَمْهُ كَانَ مِنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيهِ خِلَافٌ.
فَإِنْ قِيلَ: فَلَعَلَّ هَذَا شَيْءٌ رُوِيَ عَنْ عُمَرَ فَقَالَ فِيهِ ابْنُ عَبَّاسٍ بِقَوْلِ عُمَرَ. قِيلَ: قَدْ عَلِمْنَا أَنَّ ابْنَ عَبَّاسٍ يُخَالِفُ عُمَرَ فِي نِكَاحِ الْمُتْعَةِ، وَبَيْعِ الدِّينَارِ بِالدِّينَارَيْنِ، وَبَيْعِ أُمَّهَاتِ الْأَوْلَادِ، فَكَيْفَ يُوَافِقُهُ فِي شَيْءٍ رُوِيَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خِلَافُهُ؟
فَصْلٌ [فَتْوَى الصَّحَابِيِّ عَلَى خِلَافِ مَا رَوَاهُ]
قَالَ الْمَانِعُونَ مِنْ لُزُومِ الثَّلَاثِ: النَّسْخُ لَا يَثْبُتُ بِالِاحْتِمَالِ، وَلَا تَرْكُ الْحَدِيثِ الصَّحِيحِ الْمَعْصُومِ لِمُخَالَفَةِ رَاوِيهِ لَهُ؛ فَإِنَّ مُخَالَفَتَهُ لَيْسَتْ مَعْصُومَةً، وَقَدْ قَدَّمَ الشَّافِعِيُّ رِوَايَةَ ابْنِ عَبَّاسٍ فِي شَأْنِ بَرِيرَةَ عَلَى فَتْوَاهُ الَّتِي تُخَالِفُهَا فِي كَوْنِ بَيْعِ الْأَمَةِ طَلَاقَهَا، وَأَخَذَ هُوَ وَأَحْمَدُ وَغَيْرُهُمَا بِحَدِيثِ أَبِي هُرَيْرَةَ «مَنْ اسْتَقَاءَ فَعَلَيْهِ الْقَضَاءُ» وَقَدْ خَالَفَهُ أَبُو هُرَيْرَةَ وَأَفْتَى بِأَنَّهُ لَا قَضَاءَ عَلَيْهِ، وَأَخَذُوا بِرِوَايَةِ ابْنِ عَبَّاسٍ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ أَصْحَابَهُ أَنْ يَرْمُلُوا الْأَشْوَاطَ الثَّلَاثَةَ وَأَنْ يَمْشُوا بَيْنَ الرُّكْنَيْنِ» وَصَحَّ عَنْهُ أَنَّهُ قَالَ: لَيْسَ الرَّمَلُ بِسُنَّةٍ، وَأَخَذُوا بِرِوَايَةِ عَائِشَةَ فِي مَنْعِ الْحَائِضِ مِنْ الطَّوَافِ، وَقَدْ صَحَّ عَنْهَا أَنَّ امْرَأَةً حَاضَتْ وَهِيَ تَطُوفُ مَعَهَا فَأَتَمَّتْ بِهَا عَائِشَةُ بَقِيَّةَ طَوَافِهَا، رَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ: ثنا أَبُو عَوَانَةَ عَنْ أَبِي بِشْرٍ عَنْ عَطَاءٍ، فَذَكَرَهُ، وَأَخَذُوا بِرِوَايَةِ ابْنِ عَبَّاسٍ فِي تَقْدِيمِ الرَّمْيِ وَالْحَلْقِ وَالنَّحْرِ بَعْضَهَا عَلَى بَعْضٍ، وَأَنَّهُ لَا حَرَجَ فِي

(3/36)

ذَلِكَ، وَقَدْ أَفْتَى ابْنُ عَبَّاسٍ أَنَّ فِيهِ دَمًا، فَلَمْ يَلْتَفِتُوا إلَى قَوْلِهِ وَأَخَذُوا بِرِوَايَتِهِ، وَأَخَذَتْ الْحَنَفِيَّةُ بِحَدِيثِ ابْنِ عَبَّاسٍ «كُلُّ الطَّلَاقِ جَائِزٌ إلَّا طَلَاقَ الْمَعْتُوهِ» قَالُوا: وَهَذَا صَرِيحٌ فِي طَلَاقِ الْمُكْرَهِ، وَقَدْ صَحَّ عَنْ ابْنِ عَبَّاسٍ: لَيْسَ لِمُكْرَهٍ وَلَا لِمُضْطَهَدٍ طَلَاقٌ، وَأَخَذُوا هُمْ وَالنَّاسُ بِحَدِيثِ ابْنِ عُمَرَ أَنَّهُ اشْتَرَى جَمَلًا شَارِدًا بِأَصَحِّ سَنَدٍ يَكُونُ، وَأَخَذَ الْحَنَفِيَّةُ وَالْحَنَابِلَةُ بِحَدِيثِ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ وَابْنِ عَبَّاسٍ «صَلَاةُ الْوُسْطَى صَلَاةُ الْعَصْرِ» وَقَدْ ثَبَتَ عَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ وَابْنِ عَبَّاسٍ أَنَّهَا صَلَاةُ الصُّبْحِ، وَأَخَذَ الْأَئِمَّةُ الْأَرْبَعَةُ وَغَيْرُهُمْ بِخَبَرِ عَائِشَةَ فِي التَّحْرِيمِ بِلَبَنِ الْفَحْلِ، وَقَدْ صَحَّ عَنْهَا خِلَافُهُ، وَأَنَّهُ كَانَ يَدْخُلُ عَلَيْهَا مَنْ أَرْضَعَتْهُ بَنَاتُ إخْوَتِهَا، وَلَا يَدْخُلُ عَلَيْهَا مَنْ أَرْضَعَتْهُ نِسَاءُ إخْوَتِهَا، وَأَخَذَ الْحَنَفِيَّةُ بِرِوَايَةِ عَائِشَةَ «فُرِضَتْ الصَّلَاةُ رَكْعَتَيْنِ رَكْعَتَيْنِ» وَصَحَّ عَنْهَا أَنَّهَا أَتَمَّتْ الصَّلَاةَ فِي السَّفَرِ، فَلَمْ يَدْعُوا رِوَايَتِهَا لِرَأْيِهَا، وَاحْتَجُّوا بِحَدِيثِ جَابِرٍ وَأَبِي مُوسَى فِي الْأَمْرِ بِالْوُضُوءِ مِنْ الضَّحِكِ فِي الصَّلَاةِ، وَقَدْ صَحَّ عَنْهُمَا أَنَّهُمَا قَالَا: لَا وُضُوءَ مِنْ ذَلِكَ، وَأَخَذَ النَّاسُ بِحَدِيثِ عَائِشَةَ فِي تَرْكِ إيجَابِ الْوُضُوءِ مِمَّا مَسَّتْ النَّارُ، وَقَدْ صَحَّ عَنْ عَائِشَةَ بِأَصَحِّ إسْنَادٍ إيجَابُ الْوُضُوءِ لِلصَّلَاةِ مِنْ أَكْلِ كُلِّ مَا مَسَّتْ النَّارُ، وَأَخَذَ النَّاسُ بِأَحَادِيثِ عَائِشَةَ وَابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ فِي الْمَسْحِ عَلَى الْخُفَّيْنِ، وَقَدْ صَحَّ عَنْ ثَلَاثَتِهِمْ الْمَنْعُ مِنْ الْمَسْحِ جُمْلَةً؛ فَأَخَذُوا بِرِوَايَتِهِمْ وَتَرَكُوا رَأْيَهُمْ.
وَاحْتَجُّوا فِي إسْقَاطِ الْقِصَاصِ عَنْ الْأَبِ بِحَدِيثِ عُمَرَ «لَا يُقْتَصُّ لِوَلَدٍ مِنْ وَالِدِهِ» وَقَدْ قَالَ عُمَرُ: لَأَقُصَّنَّ لِلْوَلَدِ مِنْ الْوَالِدِ؛ فَلَمْ يَأْخُذُوا بِرَأْيِهِ بَلْ بِرِوَايَتِهِ، وَاحْتَجَّتْ الْحَنَفِيَّةُ وَالْمَالِكِيَّةُ فِي أَنَّ الْخُلْعَ طَلَاقٌ بِحَدِيثَيْنِ لَا يَصِحَّانِ عَنْ ابْنِ عَبَّاسٍ، وَقَدْ صَحَّ عَنْ ابْنِ عَبَّاسٍ بِأَصَحِّ إسْنَادٍ يَكُونُ «أَنَّ الْخُلْعَ فَسْخٌ لَا طَلَاقٌ» وَأَخَذَتْ الْحَنَفِيَّةُ بِحَدِيثٍ لَا يَصِحُّ بَلْ هُوَ مِنْ وَضْعِ حِزَامِ بْنِ عُثْمَانَ وَمُبَشِّرِ بْنِ عُبَيْدٍ الْحَلَبِيِّ، وَهُوَ حَدِيثُ جَابِرٍ «لَا يَكُونُ صَدَاقٌ أَقَلَّ مِنْ عَشَرَةِ دَرَاهِمَ» وَقَدْ صَحَّ عَنْ جَابِرٍ جَوَازُ النِّكَاحِ بِمَا قَلَّ أَوْ كَثُرَ، وَاحْتَجُّوا هُمْ وَغَيْرُهُمْ عَلَى الْمَنْعِ مِنْ بَيْعِ أُمَّهَاتِ الْأَوْلَادِ بِحَدِيثِ ابْنِ عَبَّاسٍ الْمَرْفُوعِ، وَقَدْ صَحَّ عَنْهُ جَوَازُ بَيْعِهِنَّ؛ فَقَدَّمُوا رِوَايَتَهُ الَّتِي لَمْ تَثْبُتْ عَلَى فَتْوَاهُ الصَّحِيحَةِ عَنْهُ، وَأَخَذَتْ الْحَنَابِلَةُ وَغَيْرُهُمْ بِخَبَرِ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ عُمَرَ أَنَّهُ أَلْحَقَ الْوَلَدَ بِأَبَوَيْنِ، وَقَدْ خَالَفَهُ سَعِيدُ بْنُ الْمُسَيِّبِ؛ فَلَمْ يَعْتَدُّوا بِخِلَافِهِ، وَقَدْ صَحَّ عَنْ عُمَرَ وَعُثْمَانَ وَمُعَاوِيَةَ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَمَتَّعَ بِالْعُمْرَةِ إلَى الْحَجِّ» ، وَصَحَّ عَنْهُمْ النَّهْيُ عَنْ التَّمَتُّعِ، فَأَخَذَ النَّاسُ بِرِوَايَتِهِمْ وَتَرَكُوا رَأْيَهُمْ، وَأَخَذَ النَّاسُ بِحَدِيثِ أَبِي هُرَيْرَةَ فِي الْبَحْرِ «هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ» وَقَدْ رَوَى سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ: مَاءَانِ لَا يُجْزِئَانِ فِي غُسْلِ الْجَنَابَةِ مَاءُ الْبَحْرِ وَمَاءُ الْحَمَّامِ، وَأَخَذَتْ الْحَنَابِلَةُ وَالشَّافِعِيَّةُ بِحَدِيثِ أَبِي هُرَيْرَةَ فِي الْأَمْرِ بِغَسْلِ الْإِنَاءِ مِنْ وُلُوغِ الْكَلْبِ، وَقَدْ صَحَّ عَنْ أَبِي هُرَيْرَةَ مَا رَوَاهُ سَعِيدُ بْنُ مَنْصُورٍ فِي

(3/37)

سُنَنُهُ أَنَّ أَبَا هُرَيْرَةَ سُئِلَ عَنْ الْحَوْضِ يَلَغُ فِيهِ الْكَلْبُ وَيَشْرَبُ مِنْهُ الْحِمَارُ، فَقَالَ: لَا يُحَرِّمُ الْمَاءَ شَيْءٌ، وَأَخَذَتْ الْحَنَفِيَّةُ بِحَدِيثِ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ «لَا زَكَاةَ فِيمَا زَادَ عَلَى الْمِائَتَيْ دِرْهَمٍ حَتَّى يَبْلُغَ أَرْبَعِينَ دِرْهَمًا» مَعَ ضَعْفِ الْحَدِيثِ بِالْحَسَنِ بْنِ عُمَارَةَ، وَقَدْ صَحَّ عَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ أَنَّ مَا زَادَ عَلَى الْمِائَتَيْنِ فَفِيهِ الزَّكَاةُ بِحِسَابِهِ، رَوَاهُ عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ عَنْ عَاصِمِ بْنِ ضَمْرَةَ عَنْهُ.
وَهَذَا بَابٌ يَطُولُ تَتَبُّعُهُ، وَتَرَى كَثِيرًا مِنْ النَّاسِ إذَا جَاءَ الْحَدِيثُ يُوَافِقُ قَوْلَ مَنْ قَلَّدَهُ وَقَدْ خَالَفَهُ رِوَايَةً يَقُولُ: الْحُجَّةُ فِيمَا رَوَى، لَا فِي قَوْلِهِ، فَإِذَا جَاءَ قَوْلُ الرَّاوِي مُوَافِقًا لِقَوْلِ مَنْ قَلَّدَهُ وَالْحَدِيثُ بِخِلَافِهِ قَالَ: لَمْ يَكُنْ الرَّاوِي يُخَالِفُ مَا رَوَاهُ إلَّا وَقَدْ صَحَّ عِنْدَهُ نَسْخُهُ، وَإِلَّا كَانَ قَدْحًا فِي عَدَالَتِهِ، فَيَجْمَعُونَ فِي كَلَامِهِمْ بَيْنَ هَذَا وَهَذَا، بَلْ قَدْ رَأَيْنَا فِي الْبَابِ الْوَاحِدِ، وَهَذَا مِنْ أَقْبَحِ التَّنَاقُضِ، وَاَلَّذِي نَدِينُ لِلَّهِ بِهِ وَلَا يَسَعُنَا غَيْرُهُ وَهُوَ الْقَصْدُ فِي هَذَا الْبَابِ أَنَّ الْحَدِيثَ إذَا صَحَّ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَمْ يَصِحَّ عَنْهُ حَدِيثٌ آخَرَ يَنْسَخُهُ أَنَّ الْفَرْضَ عَلَيْنَا وَعَلَى الْأُمَّةِ الْأَخْذُ بِحَدِيثِهِ وَتَرْكُ كُلِّ مَا خَالَفَهُ، وَلَا نَتْرُكُهُ لِخِلَافِ أَحَدٍ مِنْ النَّاسِ كَائِنًا مَنْ كَانَ لَا رِوَايَةً وَلَا غَيْرَهُ؛ إذْ مِنْ الْمُمْكِنِ أَنْ يَنْسَى الرَّاوِي الْحَدِيثَ، أَوْ لَا يَحْضُرُهُ وَقْتَ الْفُتْيَا، أَوْ لَا يَتَفَطَّنُ لِدَلَالَتِهِ عَلَى تِلْكَ الْمَسْأَلَةِ، أَوْ يَتَأَوَّلُ فِيهِ تَأْوِيلًا مَرْجُوحًا، أَوْ يَقُومُ فِي ظَنِّهِ مَا يُعَارِضُهُ وَلَا يَكُونُ مُعَارِضًا فِي نَفْسِ الْأَمْرِ، أَوْ يُقَلِّدُ غَيْرَهُ فِي فَتْوَاهُ بِخِلَافِهِ لِاعْتِقَادِهِ أَنَّهُ أَعْلَمُ مِنْهُ وَأَنَّهُ إنَّمَا خَالَفَهُ لِمَا هُوَ أَقْوَى مِنْهُ، وَلَوْ قُدِّرَ انْتِفَاءُ ذَلِكَ كُلِّهِ، وَلَا سَبِيلَ إلَى الْعِلْمِ بِانْتِفَائِهِ وَلَا ظَنِّهِ، لَمْ يَكُنْ الرَّاوِي مَعْصُومًا، وَلَمْ تُوجَبْ مُخَالَفَتُهُ لِمَا رَوَاهُ سُقُوطَ عَدَالَتِهِ حَتَّى تَغْلِبَ سَيِّئَاتُهُ حَسَنَاتِهِ، وَبِخِلَافِ هَذَا الْحَدِيثِ الْوَاحِدِ لَا يَحْصُلُ لَهُ ذَلِكَ.

فَصْلٌ [وَجْهُ تَغَيُّرِ الْفَتْوَى بِتَغَيُّرِ الْأَزْمِنَةِ وَالْأَحْوَالِ]
إذَا عُرِفَ هَذَا فَهَذِهِ الْمَسْأَلَةُ مِمَّا تَغَيَّرَتْ الْفَتْوَى بِهَا بِحَسَبِ الْأَزْمِنَةِ كَمَا عَرَفْتَ؛ لِمَا رَأَتْهُ الصَّحَابَةُ مِنْ الْمَصْلَحَةِ؛ لِأَنَّهُمْ رَأَوْا مَفْسَدَةَ تَتَابُعِ النَّاسِ فِي إيقَاعِ الثَّلَاثِ لَا تَنْدَفِعُ إلَّا بِإِمْضَائِهَا عَلَيْهِمْ، فَرَأَوْا مَصْلَحَةَ الْإِمْضَاءِ أَقْوَى مِنْ مَفْسَدَةِ الْوُقُوعِ، وَلَمْ يَكُنْ بَابُ التَّحْلِيلِ الَّذِي لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاعِلَهُ مَفْتُوحًا بِوَجْهٍ مَا، بَلْ كَانُوا أَشَدَّ خَلْقِ اللَّهِ فِي الْمَنْعِ مِنْهُ، وَتَوَعَّدَ عُمَرُ فَاعِلَهُ بِالرَّجْمِ، وَكَانُوا عَالِمِينَ بِالطَّلَاقِ الْمَأْذُونِ فِيهِ وَغَيْرِهِ، وَأَمَّا فِي هَذِهِ الْأَزْمَانِ الَّتِي قَدْ شَكَتْ الْفُرُوجُ فِيهَا إلَى رَبِّهَا مِنْ مَفْسَدَةِ التَّحْلِيلِ، وَقُبْحِ مَا يَرْتَكِبُهُ الْمُحَلِّلُونَ مِمَّا هُوَ رَمَدٌ بَلْ عَمًى فِي عَيْنِ الدِّينِ وَشَجًى فِي حُلُوقِ الْمُؤْمِنِينَ: مِنْ قَبَائِحَ تُشْمِتُ أَعْدَاءَ الدِّينِ بِهِ

(3/38)

وَتَمْنَعُ كَثِيرًا مِمَّنْ يُرِيدُ الدُّخُولَ فِيهِ بِسَبَبِهِ، بِحَيْثُ لَا يُحِيطُ بِتَفَاصِيلِهَا خِطَابٌ، وَلَا يَحْصُرُهَا كِتَابٌ، يَرَاهَا الْمُؤْمِنُونَ كُلُّهُمْ مِنْ أَقْبَحِ الْقَبَائِحِ، وَيَعُدُّونَهَا مِنْ أَعْظَمِ الْفَضَائِحِ، قَدْ قَلَبَتْ مِنْ الدِّينِ رَسْمَهُ، وَغَيَّرَتْ مِنْهُ اسْمَهُ، وَضَمَّخَ التَّيْسُ الْمُسْتَعَارُ فِيهَا الْمُطَلَّقَةَ بِنَجَاسَةِ التَّحْلِيلِ، وَقَدْ زَعَمَ أَنَّهُ قَدْ طَيَّبَهَا لِلْحَلِيلِ، فَيَا لِلَّهِ الْعَجَبُ، أَيُّ طِيبٍ أَعَارَهَا هَذَا التَّيْسُ الْمَلْعُونُ؟ وَأَيُّ مَصْلَحَةٍ حَصَلَتْ لَهَا وَلِمُطَلِّقِهَا بِهَذَا الْفِعْلِ الدُّونِ؟ أَتَرَوْنَ وُقُوفَ الزَّوْجِ الْمُطَلِّقِ أَوْ الْوَلِيِّ عَلَى الْبَابِ وَالتَّيْسُ الْمَلْعُونُ قَدْ حَلَّ إزَارَهَا وَكَشَفَ النِّقَابَ وَأَخَذَ فِي ذَلِكَ الْمَرْتَعِ وَالزَّوْجُ أَوْ الْوَلِيُّ يُنَادِيه: لَمْ يُقَدَّمْ إلَيْك هَذَا الطَّعَامُ لِتَشْبَعَ، فَقَدْ عَلِمْت أَنْتَ وَالزَّوْجَةُ وَنَحْنُ وَالشُّهُودُ وَالْحَاضِرُونَ وَالْمَلَائِكَةُ الْكَاتِبُونَ وَرَبُّ الْعَالَمِينَ أَنَّك لَسْت مَعْدُودًا مِنْ الْأَزْوَاجِ، وَلَا لِلْمَرْأَةِ أَوْ أَوْلِيَائِهَا بِك رِضًا وَلَا فَرَحٌ وَلَا ابْتِهَاجٌ، وَإِنَّمَا أَنْتَ بِمَنْزِلَةِ التَّيْسِ الْمُسْتَعَارِ لِلضِّرَابِ، الَّذِي لَوْلَا هَذِهِ الْبَلْوَى لَمَا رَضِينَا وُقُوفَك عَلَى الْبَابِ؛ فَالنَّاسُ يُظْهِرُونَ النِّكَاحَ وَيُعْلِنُونَهُ فَرَحًا وَسُرُورًا، وَنَحْنُ نَتَوَاصَى بِكِتْمَانِ هَذَا الدَّاءِ الْعُضَالِ وَنَجْعَلُهُ أَمْرًا مَسْتُورًا؛ بِلَا نِثَارٍ وَلَا دُفٍّ وَلَا خِوَانٍ وَلَا إعْلَانٍ، بَلْ التَّوَاصِي بِهَسٍّ وَمَسٍّ وَالْإِخْفَاءِ وَالْكِتْمَانِ؛ فَالْمَرْأَةُ تُنْكَحُ لِدِينِهَا وَحَسَبِهَا وَمَالِهَا وَجَمَالِهَا، وَالتَّيْسُ الْمُسْتَعَارُ لَا يَسْأَلُ عَنْ شَيْءٍ مِنْ ذَلِكَ، فَإِنَّهُ لَا يُمْسِكُ بِعِصْمَتِهَا، بَلْ قَدْ دَخَلَ عَلَى زَوَالِهَا، وَاَللَّهُ تَعَالَى قَدْ جَعَلَ كُلَّ وَاحِدٍ مِنْ الزَّوْجَيْنِ سَكَنًا لِصَاحِبِهِ، وَجَعَلَ بَيْنَهُمَا مَوَدَّةً وَرَحْمَةً لِيَحْصُلَ بِذَلِكَ مَقْصُودُ هَذَا الْعَقْدِ الْعَظِيمِ، وَتَتِمُّ بِذَلِكَ الْمَصْلَحَةُ الَّتِي شَرَعَهُ لِأَجْلِهَا الْعَزِيزُ الْحَكِيمُ، فَسَلْ التَّيْسَ الْمُسْتَعَارَ: هَلْ لَهُ مِنْ ذَلِكَ نَصِيبٌ، أَوْ هُوَ مِنْ حِكْمَةِ هَذَا الْعَقْدِ وَمَقْصُودِهِ وَمَصْلَحَتِهِ أَجْنَبِيٌّ غَرِيبٌ؟
وَسَلْهُ: هَلْ اتَّخَذَ هَذِهِ الْمُصَابَةَ حَلِيلَةً وَفِرَاشًا يَأْوِي إلَيْهِ؟ ثُمَّ سَلْهَا: هَلْ رَضِيَتْ بِهِ قَطُّ زَوْجًا وَبَعْلًا تَعُولُ فِي نَوَائِبِهَا عَلَيْهِ؟ وَسَلْ أُوَلِي التَّمْيِيزِ وَالْعُقُولِ: هَلْ تَزَوَّجَتْ فُلَانَةُ بِفُلَانٍ؟ وَهَلْ يُعَدُّ هَذَا نِكَاحًا فِي شَرْعٍ أَوْ عَقْلٍ أَوْ فِطْرَةِ إنْسَانٍ؟ وَكَيْفَ يَلْعَنُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلًا مِنْ أُمَّتِهِ نَكَحَ نِكَاحًا شَرْعِيًّا صَحِيحًا، وَلَمْ يَرْتَكِبْ فِي عَقْدِهِ مُحَرَّمًا وَلَا قَبِيحًا؟ وَكَيْفَ يُشْبِهُهُ بِالتَّيْسِ الْمُسْتَعَارِ، وَهُوَ مِنْ جُمْلَة الْمُحْسِنِينَ الْأَبْرَارِ؟ وَكَيْفَ تُعَيَّرُ بِهِ الْمَرْأَةُ طُولَ دَهْرِهَا بَيْنَ أَهْلِهَا وَالْجِيرَانِ؛ وَتَظَلُّ نَاكِسَةً رَأْسَهَا إذَا ذُكِرَ ذَلِكَ التَّيْسُ بَيْنَ النِّسْوَانِ؟ وَسَلْ التَّيْسَ الْمُسْتَعَارَ: هَلْ حَدَّثَ نَفْسَهُ وَقْتَ هَذَا الْعَقْدِ الَّذِي هُوَ شَقِيقُ النِّفَاقِ، بِنَفَقَةٍ أَوْ كِسْوَةٍ أَوْ وَزْنِ صَدَاقٍ؟ وَهَلْ طَمِعَتْ الْمُصَابَةُ مِنْهُ فِي شَيْءٍ مِنْ ذَلِكَ، أَوْ حَدَّثَتْ نَفْسَهَا بِهِ هُنَالِكَ؟ وَهَلْ طَلَبَ مِنْهَا وَلَدًا نَجِيبًا وَاِتَّخَذَتْهُ عَشِيرًا وَحَبِيبًا؟ وَسَلْ عُقُولَ الْعَالَمِينَ وَفِطَرَهُمْ: هَلْ كَانَ خَيْرُ هَذِهِ الْأُمَّةِ أَكْثَرَهُمْ تَحْلِيلًا، أَوْ كَانَ الْمُحَلَّلُ الَّذِي لَعَنَهُ اللَّهُ وَرَسُولُهُ أَهْدَاهُمْ سَبِيلًا؟
وَسَلْ التَّيْسَ الْمُسْتَعَارَ وَمَنْ اُبْتُلِيَتْ بِهِ: هَلْ تَجَمَّلَ أَحَدٌ مِنْهُمَا بِصَاحِبِهِ كَمَا يَتَجَمَّلُ الرِّجَالُ بِالنِّسَاءِ وَالنِّسَاءُ بِالرِّجَالِ، أَوْ كَانَ لِأَحَدِهِمَا

(3/39)

رَغْبَةٌ فِي صَاحِبِهِ بِحَسَبٍ أَوْ مَالٍ أَوْ جَمَالٍ؟ وَسَلْ الْمَرْأَةَ: هَلْ تَكْرَهُ أَنْ يَتَزَوَّجَ عَلَيْهَا هَذَا التَّيْسُ الْمُسْتَعَارُ أَوْ يَتَسَرَّى، أَوْ تَكْرَهُ أَنْ تَكُونَ تَحْتَهُ امْرَأَةٌ غَيْرُهَا أُخْرَى، أَوْ تَسْأَلُهُ عَنْ مَالِهِ وَصَنْعَتِهِ أَوْ حُسْنِ عِشْرَتِهِ وَسَعَةِ نَفَقَتِهِ؟ وَسَلْ التَّيْسَ الْمُسْتَعَارَ: هَلْ سَأَلَ قَطُّ عَمَّا يَسْأَلُهُ عَنْهُ مَنْ قَصَدَ حَقِيقَةَ النِّكَاحِ، أَوْ يَتَوَسَّلُ إلَى بَيْتِ أَحْمَائِهِ بِالْهَدِيَّةِ وَالْحُمُولَةِ وَالنَّقْدِ الَّذِي يَتَوَسَّلُ بِهِ خَاطِبُ الْمِلَاحِ؟ وَسَلْهُ: هَلْ هُوَ أَبُو يَأْخُذُ أَوْ أَبُو يُعْطِي؟ وَهَلْ قَوْلُهُ عِنْدَ قِرَاءَةِ أُبَيٍّ جَادَ هَذَا الْعَقْدَ: خُذِي نَفَقَةَ هَذَا الْعُرْسِ أَوْ حُطِّي؟
وَسَلْهُ: هَلْ تَحَمَّلَ مِنْ كُلْفَةِ هَذَا الْعَقْدِ خُذِي نَفَقَةَ هَذَا الْعُرْسِ أَوْ حُطِّي؟] وَسَلْهُ عَنْ وَلِيمَةِ عُرْسِهِ: هَلْ أَوْلَمَ وَلَوْ بِشَاةٍ؟ وَهَلْ دَعَا إلَيْهَا أَحَدًا مِنْ أَصْحَابِهِ فَقَضَى حَقَّهُ وَأَتَاهُ؟ وَسَلْهُ: هَلْ تَحَمَّلَ مِنْ كُلْفَةِ هَذَا الْعَقْدِ مَا يَتَحَمَّلُهُ الْمُتَزَوِّجُونَ، أَمْ جَاءَهُ كَمَا جَرَتْ بِهِ عَادَةُ النَّاسِ الْأَصْحَابُ وَالْمُهَنَّئُونَ؟ وَهَلْ قِيلَ لَهُ بَارَكَ اللَّهُ لَكُمَا وَعَلَيْكُمَا وَجَمَعَ بَيْنَكُمَا فِي خَيْرٍ وَعَافِيَةٍ، أَمْ لَعَنَ اللَّهُ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ لَعْنَةً تَامَّةً وَافِيَةً؟ .
فَصْلٌ
ثُمَّ سَلْ مَنْ لَهُ أَدْنَى اطِّلَاعٍ عَلَى أَحْوَالِ النَّاسِ: كَمْ مِنْ حُرَّةٍ مَصُونَةٍ أَنْشَبَ فِيهَا الْمُحَلِّلُ مَخَالِبَ إرَادَتِهِ فَصَارَتْ لَهُ بَعْدَ الطَّلَاقِ مِنْ الْأَخْدَانِ وَكَانَ بَعْلُهَا مُنْفَرِدًا بِوَطْئِهَا فَإِذَا هُوَ وَالْمُحَلِّلُ فِيهَا بِبَرَكَةِ التَّحْلِيلِ شَرِيكَانِ؟ فَلَعَمْرُ اللَّهِ كَمْ أَخَرَجَ التَّحْلِيلُ مُخَدَّرَةً مِنْ سِتْرِهَا إلَى الْبِغَاءِ، وَأَلْقَاهَا بَيْنَ بَرَاثِنِ الْعُشَرَاءِ وَالْحُرَفَاءِ؟ وَلَوْلَا التَّحْلِيلُ لَكَانَ مَنَالُ الثُّرَيَّا دُونَ مَنَالِهَا، وَالتَّدَرُّعُ بِالْأَكْفَانِ دُونَ التَّدَرُّعِ بِجَمَالِهَا، وَعِنَاقُ الْقَنَا دُون عِنَاقِهَا، وَالْأَخْذُ بِذِرَاعِ الْأَسَدِ دُونَ الْأَخْذِ بِسَاقِهَا، وَسَلْ أَهْلَ الْخِبْرَةِ: كَمْ عَقَدَ الْمُحَلِّلُ عَلَى أُمٍّ وَابْنَتِهَا؟ وَكَمْ جَمَعَ مَاءَهُ فِي أَرْحَامِ مَا زَادَ عَلَى الْأَرْبَعِ وَفِي رَحِمِ الْأُخْتَيْنِ؟ وَذَلِكَ مُحَرَّمٌ بَاطِلُ فِي الْمَذْهَبَيْنِ، وَهَذِهِ الْمَفْسَدَةُ فِي كُتُبِ مَفَاسِدِ التَّحْلِيلِ لَا يَنْبَغِي أَنْ تُفْرَدَ بِالذِّكْرِ وَهِيَ كَمَوْجَةٍ وَاحِدَةٍ مِنْ الْأَمْوَاجِ، وَمَنْ يَسْتَطِيعُ عَدَّ أَمْوَاجِ الْبَحْرِ؟ ، وَكَمْ مِنْ امْرَأَةٍ كَانَتْ قَاصِرَةَ الطَّرْفِ عَلَى بَعْلِهَا، فَلَمَّا ذَاقَتْ عُسَيْلَةَ الْمُحَلِّلِ خَرَجَتْ عَلَى وَجْهِهَا فَلَمْ يَجْتَمِعْ شَمْلَ الْإِحْصَانِ وَالْعِفَّةِ بَعْدَ ذَلِكَ بِشَمْلِهَا، وَمَا كَانَ هَذَا سَبِيلُهُ فَكَيْفَ يَحْتَمِلُ أَكْمَلُ الشَّرَائِعِ وَأَحْكَمُهَا تَحْلِيلَهُ؟ فَصَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَى مَنْ صَرَّحَ بِلَعْنَتِهِ، وَسَمَّاهُ بِالتَّيْسِ الْمُسْتَعَارِ مِنْ بَيْنِ فُسَّاقِ أُمَّتِهِ، كَمَا شَهِدَ بِهِ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَأَبُو هُرَيْرَةَ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَعُقْبَةُ بْنُ عَامِرٍ وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَأَخْبَرَ عَبْدُ اللَّهِ بْنُ عُمَرَ أَنَّهُمْ كَانُوا يَعُدُّونَهُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سِفَاحًا.
أَمَّا ابْنُ مَسْعُودٍ فَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ وَسُنَنِ النَّسَائِيّ وَجَامِعِ التِّرْمِذِيِّ عَنْهُ قَالَ: «لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُحَلِّلَ وَالْمُحَلَّلُ لَهُ» قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَقَالَ سُفْيَانُ

(3/40)

الثَّوْرِيُّ: حَدَّثَنِي أَبُو قَيْسٍ الْأَوْدِيُّ عَنْ هُزَيْلِ بْنِ شُرَحْبِيلَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: «لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْوَاشِمَةَ وَالْمُسْتَوْشِمَة، وَالْوَاصِلَةَ وَالْمَوْصُولَةَ، وَالْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ، وَآكِلَ الرِّبَا وَمُوكِلَهُ» وَرَوَاهُ النَّسَائِيّ وَالْإِمَامُ أَحْمَدُ، وَرَوَى التِّرْمِذِيُّ عَنْهُ «لَعَنَ الْمُحَلِّلَ» وَصَحَّحَهُ، ثُمَّ قَالَ: وَالْعَمَلُ عَلَيْهِ عِنْدَ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْهُمْ عُمَرُ بْنُ الْخَطَّابِ وَعُثْمَانُ بْنُ عَفَّانَ وَعَبْدُ اللَّهِ بْنُ عُمَرَ، وَهُوَ قَوْلُ الْفُقَهَاءِ مِنْ التَّابِعِينَ، وَرَوَاهُ الْإِمَامُ أَحْمَدُ مِنْ حَدِيثِ أَبِي الْوَاصِلِ عَنْ ابْنِ مَسْعُودٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَعَنَ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» ، وَفِي مُسْنَدِ الْإِمَامَ أَحْمَدَ وَالنَّسَائِيُّ مِنْ حَدِيث الْأَعْمَشِ عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ عَنْ الْحَارِثِ عَنْ ابْنِ مَسْعُودٍ قَالَ: «آكِلُ الرِّبَا وَمُوكِلُهُ وَشَاهِدَاهُ وَكَاتِبُهُ إذَا عَلِمُوا بِهِ، وَالْوَاصِلَةُ وَالْمُسْتَوْشِمَةُ، وَلَاوِي الصَّدَقَةِ وَالْمُعْتَدِي فِيهَا، وَالْمُرْتَدُّ عَلَى عَقِبَيْهِ أَعْرَابِيًّا بَعْدَ هِجْرَتِهِ، مَلْعُونُونَ عَلَى لِسَانِ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَوْمَ الْقِيَامَةِ» . وَأَمَّا حَدِيثُ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فَفِي الْمُسْنَدِ وَسُنَنِ أَبِي دَاوُد وَالتِّرْمِذِيِّ وَابْنِ مَاجَهْ مِنْ حَدِيثِ الشَّعْبِيِّ عَنْ الْحَارِثِ عَنْ عَلِيٍّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَنَّهُ لَعَنَ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» .
وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فَفِي الْمُسْنَدِ لِلْإِمَامِ أَحْمَدَ وَمُسْنَدِ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ مِنْ حَدِيثِ عُثْمَانَ بْنِ الْأَخْنَسِيِّ عَنْ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَعَنَ اللَّهُ الْمُحَلِّلَ وَالْمُحَلَّلُ لَهُ» قَالَ يَحْيَى بْنُ مَعِينٍ: عُثْمَانُ بْنُ الْأَخْنَسِيُّ ثِقَةٌ، وَاَلَّذِي رَوَاهُ عَنْهُ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْمَخْرَمِيُّ ثِقَةٌ مِنْ رِجَالِ مُسْلِمٍ، وَثَّقَهُ أَحْمَدُ وَيَحْيَى وَعَلِيٌّ وَغَيْرُهُمْ؛ فَالْإِسْنَادُ جَيِّدٌ، وَفِي كِتَابِ الْعِلَلِ لِلتِّرْمِذِيِّ: ثنا مُحَمَّدُ بْنُ يَحْيَى ثنا مُعَلَّى بْنُ مَنْصُورٍ عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الْمَخْرَمِيِّ عَنْ عُثْمَانَ بْنِ مُحَمَّدٍ الْأَخْنَسِيِّ عَنْ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَعَنَ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» قَالَ التِّرْمِذِيُّ: سَأَلْت أَبَا عَبْدِ اللَّهِ مُحَمَّدَ بْنَ إسْمَاعِيلَ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ، فَقَالَ: هُوَ حَدِيثٌ حَسَنٌ، وَعَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْمَخْرَمِيُّ صَدُوقٌ، وَعُثْمَانُ بْنُ مُحَمَّدٍ الْأَخْنَسِيُّ ثِقَةٌ، وَكُنْت أَظُنُّ أَنَّ عُثْمَانَ لَمْ يَسْمَعْ مِنْ سَعِيدٍ الْمَقْبُرِيِّ، وَقَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ: هَذَا إسْنَادٌ جَيِّدٌ. وَأَمَّا حَدِيثُ جَابِرِ بْنِ عَبْدِ اللَّهِ فَفِي جَامِعِ التِّرْمِذِيِّ مِنْ حَدِيثِ مُجَالِدٍ عَنْ الشَّعْبِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَعَنَ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» وَمُجَالِدٌ وَإِنْ كَانَ غَيْرُهُ أَقْوَى مِنْهُ فَحَدِيثُهُ شَاهِدٌ وَمُقَوٍّ. وَأَمَّا حَدِيثُ عُقْبَةَ بْنِ عَامِرٍ فَفِي سُنَنِ ابْنِ مَاجَهْ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَلَا أُخْبِرُكُمْ بِالتَّيْسِ الْمُسْتَعَارِ؟ قَالُوا: بَلَى يَا رَسُولَ اللَّهِ. قَالَ: هُوَ الْمُحَلِّلُ، لَعَنَ اللَّهُ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» رَوَاهُ الْحَاكِمُ فِي صَحِيحِهِ مِنْ حَدِيثِ اللَّيْثِ بْنِ

(3/41)

سَعْدٍ عَنْ مِشْرَحِ بْنِ هَاعَانَ عَنْ عُقْبَةَ بْنِ عَامِرٍ، فَذَكَرَهُ، وَقَدْ أُعِلَّ هَذَا الْحَدِيثُ بِثَلَاثِ عِلَلٍ؛ إحْدَاهَا: أَنَّ أَبَا حَاتِمٍ الْبُسْتِيَّ ضَعَّفَ مِشْرَحَ بْنَ هَاعَانَ.
، وَالْعِلَّةُ الثَّانِيَةُ مَا حَكَاهُ التِّرْمِذِيُّ فِي كِتَابِ الْعِلَلِ عَنْ الْبُخَارِيِّ فَقَالَ: سَأَلْت أَبَا عَبْدِ اللَّهِ مُحَمَّدَ بْنَ إسْمَاعِيلَ الْبُخَارِيَّ عَنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ صَالِحٍ حَدَّثَنِي اللَّيْثُ عَنْ مِشْرَحِ بْنِ هَاعَانَ عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَلَا أُخْبِرُكُمْ بِالتَّيْسِ الْمُسْتَعَارِ، هُوَ الْمُحَلِّلُ وَالْمُحَلَّلُ لَهُ، وَلَعَنَ اللَّهُ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» فَقَالَ: عَبْدُ اللَّهِ بْنُ صَالِحٍ لَمْ يَكُنْ أَخْرَجَهُ فِي أَيَّامِنَا، مَا أَرَى اللَّيْثَ سَمِعَهُ مِنْ مِشْرَحِ بْنِ هَاعَانَ؛ لِأَنَّ حَيْوَةَ يَرْوِي عَنْ بَكْرِ بْنِ عَمْرٍو عَنْ مِشْرَحٍ.
وَالْعِلَّةُ الثَّالِثَةُ: مَا ذَكَرَهَا الْجُوزَجَانِيُّ فِي تَرْجَمَتِهِ فَقَالَ: كَانُوا يُنْكِرُونَ عَلَى عُثْمَانَ هَذَا الْحَدِيثَ إنْكَارًا شَدِيدًا؛ فَأَمَّا الْعِلَّةُ الْأُولَى فَقَالَ مُحَمَّدُ بْنُ عَبْدِ الْوَاحِدِ الْمَقْدِسِيُّ: مِشْرَحٌ قَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ فِي رِوَايَةِ عُثْمَانَ بْنِ سَعِيدٍ، وَابْنِ مَعِينٍ أَعْلَمُ بِالرِّجَالِ مِنْ ابْنِ حِبَّانَ، قُلْت: وَهُوَ صَدُوقٌ عِنْدَ الْحُفَّاظِ، لَمْ يَتَّهِمْهُ أَحَدٌ أَلْبَتَّةَ، وَلَا أَطْلَقَ عَلَيْهِ أَحَدٌ مِنْ أَهْلِ الْحَدِيثِ قَطُّ أَنَّهُ ضَعِيفٌ، وَلَا ضَعَّفَهُ ابْنُ حِبَّانَ، وَإِنَّمَا يُقَالُ: يَرْوِي عَنْ عُقْبَةَ بْنِ عَامِرٍ مَنَاكِيرَ لَا يُتَابَعُ عَلَيْهَا؛ فَالصَّوَابُ تَرْكُ مَا انْفَرَدَ بِهِ، وَانْفَرَدَ ابْنُ حِبَّانَ مِنْ بَيْنِ أَهْلِ الْحَدِيثِ بِهَذَا الْقَوْلِ فِيهِ، وَأَمَّا الْعِلَّةُ الثَّانِيَةُ فَعَبْدُ اللَّهِ بْنُ صَالِحٍ قَدْ صَرَّحَ بِأَنَّهُ سَمِعَهُ مِنْ اللَّيْثِ، وَكَوْنُهُ لَمْ يُخْرِجْهُ وَقْتَ اجْتِمَاعِ الْبُخَارِيِّ بِهِ لَا يَضُرُّهُ شَيْئًا؛ وَأَمَّا قَوْلُهُ: " إنَّ حَيْوَةَ يَرْوِي عَنْ بَكْرِ بْنِ عَمْرِو بْنِ شُرَيْحٍ الْمِصْرِيِّ عَنْ مِشْرَحٍ " فَإِنَّهُ يُرِيدُ [بِهِ] أَنَّ حَيْوَةَ مِنْ أَقْرَانِ اللَّيْثِ أَوْ أَكْبَرَ مِنْهُ، وَإِنَّمَا رَوَى عَنْ بَكْرِ بْنِ عَمْرٍو عَنْ مِشْرَحٍ، وَهَذَا تَعْلِيلٌ قَوِيٌّ، وَيُؤَكِّدُهُ أَنَّ اللَّيْثَ قَالَ " قَالَ مِشْرَحٌ " وَلَمْ يَقُلْ حَدَّثَنَا، وَلَيْسَ بِلَازِمٍ؛ فَإِنَّ اللَّيْثَ كَانَ مُعَاصِرًا لِمِشْرَحٍ وَهُوَ فِي بَلَدِهِ، وَطَلَبُ اللَّيْثُ الْعِلْمَ وَجَمْعُهُ لَمْ يَمْنَعْهُ أَنْ لَا يَسْمَعَ مِنْ مِشْرَحٍ حَدِيثَهُ عَنْ عُقْبَةَ بْنِ عَامِرٍ وَهُوَ مَعَهُ فِي الْبَلَدِ. وَأَمَّا التَّعْلِيلُ الثَّالِثُ فَقَالَ شَيْخُ الْإِسْلَامِ: إنْكَارُ مَنْ أَنْكَرَ هَذَا الْحَدِيثَ عَلَى عُثْمَانَ غَيْرُ جَيِّدٍ، وَإِنَّمَا هُوَ لِتَوَهُّمِ انْفِرَادِهِ بِهِ عَنْ اللَّيْثِ وَظَنِّهِمْ أَنَّهُ لَعَلَّهُ أَخْطَأَ فِيهِ حَيْثُ لَمْ يَبْلُغْهُمْ عَنْ غَيْرِهِ مِنْ أَصْحَابِ اللَّيْثِ، كَمَا قَدْ يَتَوَهَّمُ بَعْضُ مَنْ يَكْتُبُ الْحَدِيثَ أَنَّ الْحَدِيثَ إذَا انْفَرَدَ بِهِ عَنْ الرَّجُلِ مَنْ لَيْسَ بِالْمَشْهُورِ مِنْ أَصْحَابِهِ كَانَ ذَلِكَ شُذُوذًا فِيهِ وَعِلَّةً قَادِحَةً، وَهَذَا لَا يَتَوَجَّهُ هَهُنَا لِوَجْهَيْنِ: أَحَدُهُمَا: أَنَّهُ قَدْ تَابَعَهُ عَلَيْهِ أَبُو صَالِحٍ كَاتِبُ اللَّيْثِ عَنْهُ، رَوَيْنَاهُ مِنْ حَدِيث أَبِي بَكْرٍ الْقَطِيعِيِّ ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الْفِرْيَابِيُّ حَدَّثَنِي الْعَبَّاسُ الْمَعْرُوفُ بِأَبِي فَرِيقٍ ثنا أَبُو صَالِحٍ حَدَّثَنِي اللَّيْثُ بِهِ، فَذَكَرَهُ، وَرَوَاهُ أَيْضًا الدَّارَقُطْنِيُّ فِي سُنَنِهِ: ثنا أَبُو بَكْرٍ الشَّافِعِيُّ ثنا إبْرَاهِيمُ بْنُ الْهَيْثَمِ أَخْبَرَنَا أَبُو صَالِحٍ، فَذَكَرَهُ. الثَّانِي: أَنَّ عُثْمَانَ بْنَ صَالِحٍ هَذَا الْمِصْرِيُّ نَفْسُهُ رَوَى عَنْهُ الْبُخَارِيُّ فِي صَحِيحِهِ، وَرَوَى عَنْهُ ابْنُ مَعِينٍ وَأَبُو حَاتِمٍ الرَّازِيّ، وَقَالَ: هُوَ شَيْخٌ صَالِحٌ سَلِيمُ التَّأْدِيَةِ، قِيلَ

(3/42)

لَهُ: كَانَ يُلَقِّنُ؟ قَالَ: لَا، وَمَنْ كَانَ بِهَذِهِ الْمَثَابَةِ كَانَ مَا يَنْفَرِدُ بِهِ حُجَّةً، وَإِنَّمَا الشَّاذُّ مَا خَالَفَ بِهِ الثِّقَاتِ، لَا مَا انْفَرَدَ بِهِ عَنْهُمْ، فَكَيْفَ إذَا تَابَعَهُ مِثْلُ أَبِي صَالِحٍ وَهُوَ كَاتِبُ اللَّيْثِ وَأَكْثَرُ النَّاس حَدِيثًا عَنْهُ؟ وَهُوَ ثِقَةٌ أَيْضًا، وَإِنْ كَانَ قَدْ وَقَعَ فِي بَعْضِ حَدِيثِهِ غَلَطٌ، وَمِشْرَحُ بْنُ هَاعَانَ قَالَ فِيهِ ابْنُ مَعِينٍ: ثِقَةٌ، وَقَالَ فِيهِ الْإِمَامُ أَحْمَدُ: هُوَ مَعْرُوفٌ؛ فَثَبَتَ أَنَّ هَذَا الْحَدِيثَ حَدِيثٌ جَيِّدٌ وَإِسْنَادُهُ حَسَنٌ، انْتَهَى.
قَالَ الشَّافِعِيُّ: لَيْسَ الشَّاذُّ أَنْ يَنْفَرِدَ الثِّقَةُ عَنْ النَّاسِ بِحَدِيثٍ، إنَّمَا الشَّاذُّ أَنْ يُخَالِفَ مَا رَوَاهُ الثِّقَاتُ.
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ فَرَوَاهُ ابْنُ مَاجَهْ فِي سُنَنِهِ عَنْهُ قَالَ: «لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» وَفِي إسْنَادِهِ زَمْعَةُ بْنُ صَالِحٍ، وَقَدْ ضَعَّفَهُ قَوْمٌ، وَوَثَّقَهُ آخَرُونَ، وَأَخْرَجَ لَهُ مُسْلِمٌ فِي صَحِيحِهِ مَقْرُونًا بِآخَرَ، وَعَنْ ابْنِ مَعِينٍ فِيهِ رِوَايَتَانِ.
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عُمَرَ فَفِي صَحِيحِ الْحَاكِمِ مِنْ حَدِيثِ ابْنِ أَبِي مَرْيَمَ، حَدَّثَنَا أَبُو غَسَّانَ عَنْ عَمْرِو بْنِ نَافِعٍ عَنْ أَبِيهِ قَالَ: «جَاءَ رَجُلٌ إلَى ابْنِ عُمَرَ، فَسَأَلَهُ عَنْ رَجُلٍ طَلَّقَ امْرَأَتَهُ ثَلَاثًا، فَتَزَوَّجَهَا أَخٌ لَهُ مِنْ غَيْرِ مُؤَامَرَةٍ بَيْنَهُ لِيُحِلَّهَا لِأَخِيهِ: هَلْ تَحِلُّ لِلْأَوَّلِ؟ قَالَ: لَا، إلَّا نِكَاحَ رَغْبَةٍ، كُنَّا نَعُدُّ هَذَا سِفَاحًا عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -» ، قَالَ: صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ، وَقَالَ سَعِيدٌ فِي سُنَنِهِ: ثنا مُحَمَّدُ بْنُ نَشِيطٍ الْبَصْرِيُّ قَالَ: قَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيّ: لُعِنَ الْمُحَلِّلُ وَالْمُحَلَّلُ لَهُ، وَكَانَ يُسَمَّى فِي الْجَاهِلِيَّةِ التَّيْسَ الْمُسْتَعَارَ وَعَنْ الْحَسَنِ الْبَصْرِيِّ قَالَ: كَانَ الْمُسْلِمُونَ يَقُولُونَ: هَذَا التَّيْسُ الْمُسْتَعَارُ.
فَصْلٌ
فَسَلْ هَذَا التَّيْسَ: هَلْ دَخَلَ فِي قَوْله تَعَالَى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [الروم: 21] وَهَلْ دَخَلَ فِي قَوْله تَعَالَى: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ} [النور: 32] وَهَلْ دَخَلَ فِي قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ» وَهَلْ دَخَلَ فِي قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «تَزَوَّجُوا الْوَدُودَ الْوَلُودَ فَإِنِّي مُكَاثِرٌ بِكُمْ الْأُمَمَ يَوْمِ الْقِيَامَة» وَهَلْ دَخَلَ فِي قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَرْبَعٌ مِنْ سُنَنِ الْمُرْسَلِينَ: النِّكَاحُ، وَالتَّعَطُّرُ، وَالْخِتَانُ، وَذَكَرَ الرَّابِعَةَ» وَهَلْ دَخَلَ فِي قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «النِّكَاحُ سُنَّتِي؛ فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي» وَهَلْ دَخَلَ فِي قَوْلِ ابْنِ عَبَّاسٍ: خَيْرُ هَذِهِ الْأَمَةِ أَكْثَرُهَا نِسَاءً؟ وَهَلْ لَهُ نَصِيبٌ مِنْ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «ثَلَاثَةٌ حَقٌّ عَلَى اللَّهِ عَوْنُهُمْ: النَّاكِحُ يُرِيدُ الْعَفَافَ، وَالْمُكَاتَبُ يُرِيدُ الْأَدَاءَ» وَذَكَرَ الثَّالِثَ، أَمْ حَقَّ عَلَى اللَّهِ لَعْنَتُهُ تَصْدِيقًا لِرَسُولِهِ فِيمَا أَخْبَرَ عَنْهُ؟ وَسَلْهُ: هَلْ يَلْعَنُ اللَّهُ وَرَسُولُهُ مَنْ يَفْعَلُ مُسْتَحَبًّا أَوْ جَائِزًا أَوْ مَكْرُوهًا أَوْ صَغِيرَةً، أَمْ لَعْنَتُهُ مُخْتَصَّةٌ بِمَنْ ارْتَكَبَ كَبِيرَةً أَوْ مَا هُوَ

(3/43)

أَعْظَمُ مِنْهَا؟ كَمَا قَالَ ابْنُ عَبَّاسٍ: كُلُّ ذَنْبٍ خُتِمَ بِلَعْنَةٍ أَوْ غَضَبٍ أَوْ عَذَابٍ أَوْ نَارٍ فَهُوَ كَبِيرَةٌ، وَسَلْهُ: هَلْ كَانَ فِي الصَّحَابَةِ مُحَلِّلٌ وَاحِدٌ أَوْ أَقَرَّ رَجُلٌ مِنْهُمْ عَلَى التَّحْلِيلِ؟ وَسَلْهُ لِأَيِّ شَيْءٍ قَالَ عُمَرُ بْنُ الْخَطَّابِ: لَا أُوتَى بِمُحَلَّلٍ وَلَا مُحَلَّلٍ لَهُ إلَّا رَجَمْتُهُمَا.
وَسَلْهُ: كَيْفَ تَكُونُ الْمُتْعَةُ حَرَامًا نَصًّا مَعَ أَنَّ الْمُسْتَمْتِعَ لَهُ غَرَضٌ فِي نِكَاحِ الزَّوْجَةِ إلَى وَقْتٍ لَكِنْ لَمَّا كَانَ غَيْرَ دَاخِلٍ عَلَى النِّكَاحِ الْمُؤَبَّدِ كَانَ مُرْتَكِبًا لِلْمُحَرَّمِ؟ فَكَيْفَ يَكُونُ نِكَاحُ الْمُحَلِّلِ الَّذِي إنَّمَا قَصْدُهُ أَنْ يُمْسِكَهَا سَاعَةً مِنْ زَمَانٍ أَوْ دُونَهَا، وَلَا غَرَضَ لَهُ فِي النِّكَاحِ أَلْبَتَّةَ؟ بَلْ قَدْ شَرَطَ انْقِطَاعَهُ وَزَوَالَهُ إذَا أَخْبَثَهَا بِالتَّحْلِيلِ، فَكَيْفَ يَجْتَمِعُ فِي عَقْلٍ أَوْ شَرْعٍ تَحْلِيلُ هَذَا وَتَحْرِيمُ الْمُتْعَةِ؟ هَذَا مَعَ أَنَّ الْمُتْعَةَ أُبِيحَتْ فِي أَوَّلِ الْإِسْلَامِ، وَفَعَلَهَا الصَّحَابَةُ، وَأَفْتَى بِهَا بَعْضُهُمْ بَعْدَ مَوْتِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَنِكَاحُ الْمُحَلِّلِ لَمْ يُبَحْ فِي مِلَّةٍ مِنْ الْمِلَلِ قَطُّ وَلَمْ يَفْعَلْهُ أَحَدٌ مِنْ الصَّحَابَةِ، وَلَا أَفْتَى بِهِ وَاحِدٌ مِنْهُمْ؟ وَلَيْسَ الْغَرَضُ بَيَانَ تَحْرِيمِ هَذَا الْعَقْدِ وَبُطْلَانِهِ وَذِكْرِ مَفَاسِدِهِ وَشَرِّهِ، فَإِنَّهُ يَسْتَدْعِي سِفْرًا ضَخْمًا نَخْتَصِرُ فِيهِ الْكَلَامَ، وَإِنَّمَا الْمَقْصُودُ أَنَّ هَذَا شَأْنُ التَّحْلِيلِ عِنْدَ اللَّهِ وَرَسُولِهِ وَأَصْحَابِ رَسُولِهِ، فَأَلْزَمَهُمْ عُمَرُ بِالطَّلَاقِ الثَّلَاثِ إذَا جَمَعُوهَا لِيَكُفُّوا عَنْهُ إذَا عَلِمُوا أَنَّ الْمَرْأَةَ تُحَرَّمُ بِهِ، وَأَنَّهُ لَا سَبِيلَ إلَى عَوْدِهَا بِالتَّحْلِيلِ، فَلَمَّا تَغَيَّرَ الزَّمَانُ، وَبَعُدَ الْعَهْدِ بِالسَّنَةِ وَآثَارِ الْقَوْمِ، وَقَامَتْ سُوقُ التَّحْلِيلِ وَنَفَّقَتْ فِي النَّاسِ؛ فَالْوَاجِبُ أَنْ يُرَدَّ الْأَمْرُ إلَى مَا كَانَ عَلَيْهِ فِي زَمَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَخَلِيفَتِهِ مِنْ الْإِفْتَاءِ بِمَا يُعَطِّلُ سُوقَ التَّحْلِيلِ أَوْ يُقَلِّلُهَا وَيُخَفِّفُ شَرَّهَا، وَإِذَا عَرَضَ عَلَى مَنْ وَفَّقَهُ اللَّهُ وَبَصَّرَهُ بِالْهُدَى وَفَقَّهَهُ فِي دِينِهِ مَسْأَلَةُ كَوْنِ الثَّلَاثِ وَاحِدَةً وَمَسْأَلَةُ التَّحْلِيلِ وَوَازَنَ بَيْنَهُمَا تَبَيَّنَ لَهُ التَّفَاوُتُ، وَعُلِمَ أَيُّ الْمَسْأَلَتَيْنِ أَوْلَى بِالدِّينِ وَأَصْلَحُ لِلْمُسْلِمِينَ.
فَهَذِهِ حُجَجُ الْمَسْأَلَتَيْنِ قَدْ عُرِضَتْ عَلَيْك، وَقَدْ أُهْدِيَتْ إنْ قَبِلْتَهَا إلَيْك، وَمَا أَظُنُّ عَمَى التَّقْلِيدِ إلَّا يَزِيدُ الْأَمْرَ عَلَى مَا هُوَ عَلَيْهِ، وَلَا يَدَعُ التَّوْفِيقَ يَقُودَك اخْتِيَارًا إلَيْهِ، وَإِنَّمَا أَشَرْنَا إلَى الْمَسْأَلَتَيْنِ إشَارَةً تُطْلِعُ الْعَالِمَ عَلَى مَا وَرَاءَهَا، وَبِاَللَّهِ التَّوْفِيقُ.
فَصْلٌ
فَقَدْ تَبَيَّنَ لَك أَمْرُ مَسْأَلَةٍ مِنْ الْمَسَائِلِ الَّتِي تَمْنَعُ التَّحْلِيلَ، أَفْتَى بِهَا الْمُفْتِي، وَقَدْ قَالَ بِهَا بَعْضُ أَهْلِ الْعِلْمِ؛ فَهِيَ خَيْرٌ مِنْ التَّحْلِيلِ، حَتَّى لَوْ أَفْتَى الْمُفْتِي بِحِلِّهَا بِمُجَرَّدِ الْعَقْدِ مِنْ غَيْرِ وَطْءٍ، لَكَانَ أَعْذَرَ عِنْدَ اللَّهِ مِنْ أَصْحَابِ التَّحْلِيلِ، وَإِنْ اشْتَرَكَ كُلٌّ مِنْهُمَا فِي مُخَالَفَةِ النَّصِّ؛ فَإِنَّ النُّصُوصَ الْمَانِعَةَ مِنْ التَّحْلِيلِ الْمُصَرِّحَةَ بِلَعْنِ فَاعِلِهِ كَثِيرَةٌ جِدًّا، وَالصَّحَابَةُ وَالسَّلَفُ مُجْمِعُونَ عَلَيْهَا، وَالنُّصُوصُ الْمُشْتَرِطَةُ لِلدُّخُولِ لَا تَبْلُغُ مَبْلَغَهَا، وَقَدْ اخْتَلَفَ فِيهَا التَّابِعُونَ؛

(3/44)

فَمُخَالَفَتُهَا أَسْهَلُ مِنْ مُخَالَفَةِ أَحَادِيثِ التَّحْلِيلِ، وَالْحَقُّ مُوَافَقَةُ جَمِيعِ النُّصُوصِ، وَأَنْ لَا يُتْرَكَ مِنْهَا شَيْءٌ، وَتَأَمَّلْ كَيْفَ كَانَ الْأَمْرُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَهْدِ أَبِي بَكْرٍ الصِّدِّيقِ مِنْ كَوْنِ الثَّلَاثِ وَاحِدَةً وَالتَّحْلِيلُ مَمْنُوعٌ مِنْهُ، ثُمَّ صَارَ فِي بَقِيَّةِ خِلَافَةِ عُمَرَ الثَّلَاثُ ثَلَاثٌ وَالتَّحْلِيلُ مَمْنُوعٌ مِنْهُ، وَعُمَرُ مِنْ أَشَدِّ الصَّحَابَةِ فِيهِ، وَكُلُّهُمْ عَلَى مِثْلِ قَوْلِهِ فِيهِ، ثُمَّ صَارَ فِي هَذِهِ الْأَزْمِنَةِ التَّحْلِيلُ كَثِيرًا مَشْهُورًا وَالثَّلَاثُ ثَلَاثًا.
وَعَلَى هَذَا فَيَمْتَنِعُ فِي هَذِهِ الْأَزْمِنَة مُعَاقَبَةُ النَّاسِ بِمَا عَاقَبَهُمْ بِهِ عُمَرُ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّ أَكْثَرَهُمْ لَا يَعْلَمُ أَنَّ جَمْعَ الثَّلَاثِ حَرَامٌ، لَا سِيَّمَا وَكَثِيرٌ مِنْ الْفُقَهَاءِ لَا يَرَى تَحْرِيمَهُ، فَكَيْفَ يُعَاقَبُ مِنْ لَمْ يَرْتَكِبْ مُحَرَّمًا عِنْدَ نَفْسِهِ؟ الثَّانِي: أَنَّ عُقُوبَتَهُمْ بِذَلِكَ تَفْتَحُ عَلَيْهِمْ بَابَ التَّحْلِيلِ الَّذِي كَانَ مَسْدُودًا عَلَى عَهْدِ الصَّحَابَةِ، وَالْعُقُوبَةُ إذَا تَضَمَّنَتْ مُفْسِدَةً أَكْثَرَ مِنْ الْفِعْلِ الْمُعَاقَبِ عَلَيْهِ كَانَ تَرْكُهَا أَحَبَّ إلَى اللَّهِ وَرَسُولِهِ، وَلَوْ فَرَضْنَا أَنَّ التَّحْلِيلَ مِمَّا أَبَاحَتْهُ الشَّرِيعَةُ وَمَعَاذَ اللَّهِ لَكَانَ الْمَنْعُ مِنْهُ إذَا وَصَلَ إلَى هَذَا الْحَدِّ الَّذِي قَدْ تَفَاحَشَ قُبْحُهُ مِنْ بَابِ سَدِّ الذَّرَائِعِ، وَتَعَيَّنَ عَلَى الْمُفْتِينَ وَالْقُضَاةِ الْمَنْعُ مِنْهُ جُمْلَةً، وَإِنْ فُرِضَ أَنَّ بَعْضَ أَفْرَادِهِ جَائِزٌ؛ إذْ لَا يَسْتَرِيبُ أَحَدٌ فِي أَنَّ الرُّجُوعَ إلَى مَا كَانَ عَلَيْهِ الصَّحَابَةُ فِي عَهْدِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبِي بَكْرٍ الصِّدِّيقِ وَصَدْرٍ مِنْ خِلَافَةِ عُمَرَ أَوْلَى مِنْ الرُّجُوعِ إلَى التَّحْلِيلِ، وَاَللَّهُ الْمُوَفِّقُ.


[فَصْلٌ مُوجِبَاتُ الْأَيْمَانِ وَالْإِقْرَارِ وَالنُّذُورِ وَغَيْرِهَا] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ مُوجِبَاتُ الْأَيْمَانِ وَالْإِقْرَارِ وَالنُّذُورِ وَغَيْرِهَا]
فَصْلٌ [مُوجِبَاتُ الْأَيْمَانِ وَالْأَقَارِيرِ وَالنُّذُورِ]
الْمِثَالُ الثَّامِنُ: مِمَّا تَتَغَيَّرُ بِهِ الْفَتْوَى لِتَغَيُّرِ الْعُرْفِ وَالْعَادَةِ: مُوجِبَاتُ الْأَيْمَانِ وَالْإِقْرَارِ وَالنُّذُورِ وَغَيْرِهَا؛ فَمِنْ ذَلِكَ أَنَّ الْحَالِفَ إذَا حَلَفَ " لَا رَكِبْت دَابَّةً " وَكَانَ فِي بَلَدٍ عُرْفُهُمْ فِي لَفْظِ الدَّابَّةِ الْحِمَارُ خَاصَّةً اخْتَصَّتْ يَمِينُهُ بِهِ، وَلَا يَحْنَثُ بِرُكُوبِ الْفَرَسِ وَلَا الْجَمَلِ، وَإِنْ كَانَ عُرْفُهُمْ فِي لَفْظِ الدَّابَّةِ الْفَرَسَ خَاصَّةً حُمِلَتْ يَمِينُهُ عَلَيْهَا دُونَ الْحِمَارِ، وَكَذَلِكَ إنْ كَانَ الْحَالُ مِمَّنْ عَادَتُهُ رُكُوبُ نَوْعٍ خَاصٍّ مِنْ الدَّوَابِّ كَالْأُمَرَاءِ وَمَنْ جَرَى مَجْرَاهُمْ حُمِلَتْ يَمِينُهُ عَلَى مَا اعْتَادَهُ مِنْ رُكُوبِ الدَّوَابِّ؛ فَيُفْتَى فِي كُلِّ بَلَدٍ بِحَسَبِ عُرْفِ أَهْلِهِ.
وَيُفْتَى كُلُّ أَحَدٍ بِحَسَبِ عَادَتِهِ، وَكَذَلِكَ إذَا حَلَفَ " لَا أَكَلْت رَأْسًا " فِي بَلَدٍ عَادَتُهُمْ أَكْلُ رُءُوسِ الضَّأْنِ خَاصَّةً لَمْ يَحْنَثْ بِأَكْلِ رُءُوسِ الطَّيْرِ وَالسَّمَكِ وَنَحْوِهَا، وَإِنْ كَانَ عَادَتُهُمْ أَكْلَ رُءُوسِ السَّمَكِ حَنِثَ بِأَكْلِ رُءُوسِهَا، وَكَذَلِكَ إذَا حَلَفَ لَا اشْتَرَيْت كَذَا وَلَا بِعْته وَلَا حَرَثْت هَذِهِ الْأَرْضَ وَلَا زَرَعْتهَا وَنَحْوُ ذَلِكَ، وَعَادَتُهُ أَنْ لَا يُبَاشِرَ ذَلِكَ بِنَفْسِهِ كَالْمُلُوكِ حَنِثَ قَطْعًا بِالْإِذْنِ وَالتَّوْكِيلِ فِيهِ، فَإِنَّهُ

(3/45)

نَفْسُ مَا حَلَفَ عَلَيْهِ.
وَإِنْ كَانَ عَادَتُهُ مُبَاشَرَةَ ذَلِكَ بِنَفْسِهِ كَآحَادِ النَّاسِ فَإِنْ قَصَدَ مَنْعَ نَفْسِهِ مِنْ الْمُبَاشَرَةِ لَمْ يَحْنَثْ بِالتَّوْكِيلِ، وَإِنْ قَصَدَ عَدَمَ الْفِعْلِ وَالْمَنْعَ مِنْهُ جُمْلَةً حَنِثَ بِالتَّوْكِيلِ، وَإِنْ أَطْلَقَ اعْتَبَرَ سَبَبَ الْيَمِينِ وَبِسَاطَهَا وَمَا هَيَّجَهَا، وَعَلَى هَذَا إذَا أَقَرَّ الْمَلِكُ أَوْ أَغْنَى أَهْلُ الْبَلَدِ لِرَجُلٍ بِمَالٍ كَثِيرٍ لَمْ يُقْبَلْ تَفْسِيرُهُ بِالدِّرْهَمِ وَالرَّغِيفِ وَنَحْوِهِ مِمَّا يُتَمَوَّلُ، فَإِنْ أَقَرَّ بِهِ فَقِيرٌ يُعَدُّ عِنْدَهُ الدِّرْهَمُ وَالرَّغِيفُ كَثِيرًا قُبِلَ مِنْهُ، وَعَلَى هَذَا إذَا قِيلَ لَهُ: جَارِيَتُك أَوْ عَبْدُك يَرْتَكِبَانِ الْفَاحِشَةَ، فَقَالَ: لَيْسَ كَذَلِكَ، بَلْ هُمَا حُرَّانِ لَا أَعْلَمُ عَلَيْهِمَا فَاحِشَةً؛ فَالْحَقُّ الْمَقْطُوعُ بِهِ أَنَّهُمَا لَا يُعْتَقَانِ بِذَلِكَ، لَا فِي الْحُكْمِ وَلَا فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى؛ فَإِنَّهُ لَمْ يُرِدْ ذَلِكَ قَطْعًا.
وَاللَّفْظُ مَعَ الْقَرَائِنِ الْمَذْكُورَةِ لَيْسَ صَرِيحًا فِي الْعِتْقِ وَلَا ظَاهِرًا فِيهِ، بَلْ وَلَا مُحْتَمِلًا لَهُ، فَإِخْرَاجُ عَبْدِهِ أَوْ أَمَتِهِ عَنْ مِلْكِهِ بِذَلِكَ غَيْرُ جَائِزٍ، وَمِنْ ذَلِكَ مَا أَخْبَرَنِي بِهِ بَعْضُ أَصْحَابِنَا أَنَّهُ قَالَ لِامْرَأَتِهِ: إنْ أَذِنْت لَك فِي الْخُرُوجِ إلَى الْحَمَّامِ فَأَنْتِ طَالِقٌ، فَتَهَيَّأَتْ لِلْخُرُوجِ إلَى الْحَمَّامِ، فَقَالَ لَهَا: اُخْرُجِي وَابْصُرِي، فَاسْتَفْتَى بَعْضَ النَّاسِ، فَأَفْتَوْهُ بِأَنَّهَا قَدْ طَلُقَتْ مِنْهُ، فَقَالَ لِلْمُفْتِي: بِأَيِّ شَيْءٍ أَوْقَعْت عَلَيَّ الطَّلَاقَ؟ قَالَ: بِقَوْلِك لَهَا اُخْرُجِي، فَقَالَ: إنِّي لَمْ أَقُلْ لَهَا ذَلِكَ إذْنًا، وَإِنَّمَا قُلْته تَهْدِيدًا، أَيْ: إنَّك لَا يُمْكِنُك الْخُرُوجُ.
وَهَذَا كَقَوْلِهِ تَعَالَى: {اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [فصلت: 40] فَهَلْ هَذَا إذْنٌ لَهُمْ أَنْ يَعْمَلُوا مَا شَاءُوا؟ فَقَالَ: لَا أَدْرِي، أَنْتَ لَفَظْت بِالْإِذْنِ، فَقَالَ لَهُ: مَا أَرَدْت الْإِذْنَ، فَلَمْ يَفْقَهْ الْمُفْتِي هَذَا، وَغَلُظَ حِجَابُهُ عَنْ إدْرَاكِهِ، وَفَرَّقَ بَيْنَهُ وَبَيْنَ امْرَأَتِهِ بِمَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَرَسُولُهُ وَلَا أَحَدٌ مِنْ أَئِمَّةِ الْإِسْلَامِ.
وَلَيْتَ شِعْرِي هَلْ يَقُولُ هَذَا الْمُفْتِي: إنَّ قَوْله تَعَالَى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف: 29] إذْنٌ لَهُ فِي الْكُفْرِ؟ وَهَؤُلَاءِ أَبْعَدُ النَّاسِ عَنْ الْفَهْمِ عَنْ اللَّهِ وَرَسُولِهِ وَعَنْ الْمُطْلِقِينَ مَقَاصِدَهُمْ.
وَمِنْ هَذَا إذَا قَالَ الْعَبْدُ لِسَيِّدِهِ، وَقَدْ اسْتَعْمَلَهُ فِي عَمَلٍ يَشُقُّ عَلَيْهِ: أَعْتِقْنِي مِنْ هَذَا الْعَمَلِ، فَقَالَ: أَعْتَقْتُك، وَلَمْ يَنْوِ إزَالَةَ مِلْكِهِ عَنْهُ، لَمْ يُعْتَقْ بِذَلِكَ، وَكَذَلِكَ إذَا قَالَ عَنْ امْرَأَتِهِ: هَذِهِ أُخْتِي، وَنَوَى أُخْتِي فِي الدِّينِ، لَمْ تُحَرَّمْ بِذَلِكَ، وَلَمْ يَكُنْ مُظَاهِرًا. وَالصَّرِيحُ لَمْ يَكُنْ مُوجِبًا لِحُكْمِهِ لِذَاتِهِ.
وَإِنَّمَا أَوْجَبَهُ لِأَنَّا نَسْتَدِلُّ عَلَى قَصْدِ الْمُتَكَلِّمِ بِهِ لِمَعْنَاهُ؛ لِجَرَيَانِ اللَّفْظِ عَلَى لِسَانِهِ اخْتِيَارًا؛ فَإِذَا ظَهَرَ قَصْدُهُ بِخِلَافِ مَعْنَاهُ لَمْ يَجُزْ أَنْ يُلْزَمَ بِمَا لَمْ يُرِدْهُ، وَلَا الْتَزَمَهُ، وَلَا خَطَرَ بِبَالِهِ، بَلْ إلْزَامُهُ بِذَلِكَ جِنَايَةٌ عَلَى الشَّرْعِ وَعَلَى الْمُكَلَّفِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى رَفَعَ الْمُؤَاخَذَةَ عَنْ الْمُتَكَلِّمِ بِكَلِمَةِ الْكُفْرِ مُكْرَهًا لِمَا لَمْ يَقْصِدْ مَعْنَاهَا وَلَا نَوَاهَا، فَكَذَلِكَ الْمُتَكَلِّمُ بِالطَّلَاقِ وَالْعَتَاقِ وَالْوَقْفِ وَالْيَمِينِ وَالنَّذْرِ مُكْرَهًا لَا يَلْزَمُهُ شَيْءٌ مِنْ ذَلِكَ؛ لِعَدَمِ نِيَّتِهِ وَقَصْدِهِ؛ وَقَدْ أَتَى بِاللَّفْظِ الصَّرِيحِ؛ فَعُلِمَ أَنَّ اللَّفْظَ إنَّمَا يُوجِبُ مَعْنَاهُ لِقَصْدِ الْمُتَكَلِّمِ بِهِ، وَاَللَّهُ تَعَالَى رَفَعَ الْمُؤَاخَذَةَ عَمَّنْ حَدَّثَ نَفْسَهُ بِأَمْرٍ بِغَيْرِ تَلَفُّظٍ أَوْ

(3/46)

عَمَلٍ، كَمَا رَفَعَهَا عَمَّنْ تَلَفَّظَ بِاللَّفْظِ مِنْ غَيْرِ قَصْدٍ لِمَعْنَاهُ وَلَا إرَادَةٍ، وَلِهَذَا لَا يُكَفَّرُ مَنْ جَرَى عَلَى لِسَانِهِ لَفْظُ الْكُفْرِ سَبْقًا مِنْ غَيْرِ قَصْدٍ لِفَرَحٍ أَوْ دَهْشٍ وَغَيْرِ ذَلِكَ، كَمَا فِي حَدِيث الْفَرَحِ الْإِلَهِيِّ بِتَوْبَةِ الْعَبْدِ، وَضَرَبَ مَثَلَ ذَلِكَ بِمَنْ فَقَدَ رَاحِلَتَهُ عَلَيْهَا طَعَامُهُ وَشَرَابُهُ فِي الْأَرْضِ الْمُهْلِكَةِ، فَأَيِسَ مِنْهَا ثُمَّ وَجَدَهَا فَقَالَ: اللَّهُمَّ أَنْتَ عَبْدِي وَأَنَا رَبُّك: " أَخْطَأَ مِنْ شِدَّةِ الْفَرَحِ " وَلَمْ يُؤَاخَذْ بِذَلِكَ، وَكَذَلِكَ إذَا أَخْطَأَ مِنْ شِدَّةِ الْغَضَبِ لَمْ يُؤَاخَذْ بِذَلِكَ، وَمِنْ هَذَا قَوْله تَعَالَى: {وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ} [يونس: 11] قَالَ السَّلَفُ: هُوَ دُعَاءُ الْإِنْسَانِ عَلَى نَفْسِهِ وَوَلَدِهِ وَأَهْلِهِ فِي حَالِ الْغَضَبِ، وَلَوْ اسْتَجَابَهُ اللَّهُ تَعَالَى لَأَهْلَكَهُ وَأَهْلَكَ مَنْ يَدْعُو عَلَيْهِ، وَلَكِنَّهُ لَا يَسْتَجِيبُهُ لِعِلْمِهِ بِأَنَّ الدَّاعِيَ لَمْ يَقْصِدْهُ.

[فَصْلٌ الطَّلَاقُ حَالَ الْغَضَبِ]
[حُكْمُ الطَّلَاقِ حَالَ الْغَضَبِ]
وَمِنْ هَذَا رَفْعُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حُكْمَ الطَّلَاقِ عَمَّنْ طَلَّقَ فِي إغْلَاقٍ، وَقَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَة حَنْبَلٍ: هُوَ الْغَضَبُ، وَكَذَلِكَ فَسَّرَهُ أَبُو دَاوُد، وَهُوَ قَوْلُ الْقَاضِي إسْمَاعِيلَ بْنِ إِسْحَاقَ أَحَدُ أَئِمَّةِ الْمَالِكِيَّةِ وَمُقَدَّمُ فُقَهَاءِ أَهْلِ الْعِرَاقِ مِنْهُمْ، وَهِيَ عِنْدَهُ مِنْ لَغْوِ الْيَمِينِ أَيْضًا، فَأَدْخَلَ يَمِينَ الْغَضْبَانِ فِي لَغْوِ الْيَمِينِ وَفِي يَمِينِ الْإِغْلَاقِ، وَحَكَاهُ شَارِحُ أَحْكَامِ عَبْدِ الْحَقِّ عَنْهُ، وَهُوَ ابْنُ بَزِيزَةَ الْأَنْدَلُسِيُّ، قَالَ: وَهَذَا قَوْلُ عَلِيٍّ وَابْنِ عَبَّاسٍ وَغَيْرِهِمَا مِنْ الصَّحَابَةِ إنَّ الْأَيْمَانَ الْمُنْعَقِدَةَ كُلَّهَا فِي حَالِ الْغَضَبِ لَا تَلْزَمُ، وَفِي سُنَنِ الدَّارَقُطْنِيِّ بِإِسْنَادٍ فِيهِ لِينٌ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ يَرْفَعُهُ: «لَا يَمِينَ فِي غَضَبٍ وَلَا عَتَاقٍ فِيمَا لَا يَمْلِكُ» وَهُوَ وَإِنْ لَمْ يَثْبُتْ رَفْعُهُ فَهُوَ قَوْلُ ابْنِ عَبَّاسٍ، وَقَدْ فَسَّرَ الشَّافِعِيُّ: «لَا طَلَاقَ فِي إغْلَاقٍ» بِالْغَضَبِ، وَفَسَّرَهُ بِهِ مَسْرُوقٌ؛ فَهَذَا مَسْرُوقٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَأَبُو دَاوُد وَالْقَاضِي إسْمَاعِيلُ، كُلُّهُمْ فَسَّرُوا الْإِغْلَاقَ بِالْغَضَبِ، وَهُوَ مِنْ أَحْسَنِ التَّفْسِيرِ؛ لِأَنَّ الْغَضْبَانَ قَدْ أُغْلِقَ عَلَيْهِ بَابُ الْقَصْدِ بِشِدَّةِ غَضَبِهِ، وَهُوَ كَالْمُكْرَهِ، بَلْ الْغَضْبَانُ أَوْلَى بِالْإِغْلَاقِ مِنْ الْمُكْرَهِ؛ لِأَنَّ الْمُكْرَهَ قَدْ قَصَدَ رَفْعَ الشَّرِّ الْكَثِيرِ بِالشَّرِّ الْقَلِيلِ الَّذِي هُوَ دُونَهُ، فَهُوَ قَاصِدٌ حَقِيقَةً، وَمِنْ هُنَا أَوْقَع عَلَيْهِ الطَّلَاقَ مَنْ أَوْقَعَهُ، وَأَمَّا الْغَضْبَانُ فَإِنَّ انْغِلَاقَ بَابِ الْقَصْدِ وَالْعِلْمِ عَنْهُ كَانْغِلَاقِهِ عَنْ السَّكْرَانِ وَالْمَجْنُونِ، فَإِنَّ الْغَضَبَ غُولُ الْعَقْلِ يَغْتَالُهُ كَمَا يَغْتَالُهُ الْخَمْرُ، بَلْ أَشَدُّ، وَهُوَ شُعْبَةٌ مِنْ الْجُنُونِ، وَلَا يَشُكُّ فَقِيهُ النَّفْسِ فِي أَنَّ هَذَا لَا يَقَعُ طَلَاقُهُ؛ وَلِهَذَا قَالَ حَبْرُ الْأُمَّةِ الَّذِي دَعَا لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْفِقْهِ فِي الدِّينِ: إنَّمَا الطَّلَاقُ عَنْ وَطَرٍ، ذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ، أَيْ عَنْ غَرَضٍ مِنْ الْمُطَلِّقِ فِي وُقُوعِهِ، وَهَذَا مِنْ كَمَالِ فِقْهِهِ - رَضِيَ اللَّهُ عَنْهُ - وَإِجَابَةِ اللَّهِ دُعَاءَ رَسُولِهِ لَهُ، إذًا الْأَلْفَاظُ إنَّمَا يَتَرَتَّبُ عَلَيْهَا مُوجِبَاتُهَا لِقَصْدِ اللَّافِظِ بِهَا، وَلِهَذَا لَمْ يُؤَاخِذْنَا اللَّهُ بِاللَّغْوِ فِي أَيْمَانِنَا، وَمِنْ اللَّغْوِ مَا قَالَتْهُ أُمُّ الْمُؤْمِنِينَ عَائِشَةُ وَجُمْهُورُ السَّلَفِ أَنَّهُ قَوْلُ الْحَالِفِ: لَا وَاَللَّهِ، وَبَلَى وَاَللَّهِ، فِي عَرَضِ كَلَامِهِ

(3/47)

مِنْ غَيْرِ عَقْدِ الْيَمِينِ.
وَكَذَلِكَ لَا يُؤَاخِذُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِ الطَّلَاقِ، كَقَوْلِ الْحَالِفِ فِي عَرَضِ كَلَامِهِ: عَلَيَّ الطَّلَاقُ لَا أَفْعَلُ، وَالطَّلَاقُ يَلْزَمُنِي لَا أَفْعَلُ، مِنْ غَيْرِ قَصْدٍ لِعَقْدِ الْيَمِينِ، بَلْ إذَا كَانَ اسْمُ الرَّبِّ جَلَّ جَلَالُهُ لَا يَنْعَقِدُ بِهِ يَمِينُ اللَّغْوِ فَيَمِينُ الطَّلَاقِ أَوْلَى أَلَّا يَنْعَقِدُ وَلَا يَكُونُ أَعْظَمَ حُرْمَةً مِنْ الْحَلِفِ بِاَللَّهِ، وَهَذَا أَحَدُ الْقَوْلَيْنِ مِنْ مَذْهَبِ أَحْمَدَ، وَهُوَ الصَّوَابُ، وَتَخْرِيجُهُ عَلَى نَصِّ أَحْمَدَ صَحِيحٌ؛ فَإِنَّهُ نَصَّ عَلَى اعْتِبَارِ الِاسْتِثْنَاءِ فِي يَمِينِ الطَّلَاقِ لِأَنَّهَا عِنْدَهُ يَمِينٌ، وَنَصَّ عَلَى أَنَّ اللَّغْوَ أَنْ يَقُولَ: لَا وَاَللَّهِ وَبَلَى وَاَللَّهِ، مِنْ غَيْرِ قَصْدٍ لِعَقْدِ الْيَمِينِ، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ اللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ» وَصَحَّ عَنْهُ أَنَّهُ قَالَ: «أَفْلَحَ وَأَبِيهِ إنْ صَدَقَ» وَلَا تَعَارُضَ بَيْنَهُمَا، وَلَمْ يَعْقِدْ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْيَمِينَ بِغَيْرِ اللَّهِ قَطُّ، وَقَدْ «قَالَ حَمْزَةُ لِلنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ أَنْتُمْ إلَّا عَبِيدٌ لِأَبِي، وَكَانَ نَشْوَانًا مِنْ الْخَمْرِ، فَلَمْ يُكَفِّرْهُ بِذَلِكَ» ، وَكَذَلِكَ الصَّحَابِيُّ الَّذِي قَرَأَ: (قُلْ يَا أَيُّهَا الْكَافِرُونَ أَعْبُدُ مَا تَعْبُدُونَ، وَنَحْنُ نَعْبُدُ مَا تَعْبُدُونَ) وَكَانَ ذَلِكَ قَبْلَ تَحْرِيمِ الْخَمْرِ، وَلَمْ يُعَدُّ بِذَلِكَ كَافِرًا؛ لِعَدَمِ الْقَصْدِ، وَجَرَيَانِ اللَّفْظِ عَلَى اللِّسَانِ مِنْ غَيْرِ إرَادَةٍ لِمَعْنَاهُ، فَإِيَّاكَ أَنْ تُهْمِلَ قَصْدَ الْمُتَكَلِّمِ وَنِيَّتَهُ وَعُرْفَهُ، فَتَجْنِيَ عَلَيْهِ وَعَلَى الشَّرِيعَةِ، وَتَنْسُبَ إلَيْهَا مَا هِيَ بَرِيئَةٌ مِنْهُ، وَتُلْزِمَ الْحَالِفَ وَالْمُقِرَّ وَالنَّاذِرَ وَالْعَاقِدَ مَا لَمْ يُلْزِمْهُ اللَّهُ وَرَسُولُهُ بِهِ؛ فَفَقِيهُ النَّفْسِ يَقُولُ: مَا أَرَدْت، وَنِصْفُ الْفَقِيهِ يَقُولُ: مَا قُلْت؛ فَاللَّغْوُ فِي الْأَقْوَالِ نَظِيرُ الْخَطَأِ وَالنِّسْيَانِ فِي الْأَفْعَالِ، وَقَدْ رَفَعَ اللَّهُ الْمُؤَاخَذَةَ بِهَذَا وَهَذَا كَمَا قَالَ الْمُؤْمِنُونَ: " رَبَّنَا لَا تُؤَاخِذْنَا إنْ نَسِينَا أَوْ أَخْطَأْنَا " فَقَالَ رَبُّهُمْ تَبَارَكَ وَتَعَالَى: قَدْ فَعَلْتُ.

[فَصْلٌ الْيَمِينُ بِالطَّلَاقِ وَالْعَتَاقِ]
فَصْلٌ [الْيَمِينُ بِالطَّلَاقِ وَتَعْلِيقُ الطَّلَاقِ عَلَى الشَّرْطِ]
وَمِنْ هَذَا الْبَابِ الْيَمِينُ بِالطَّلَاقِ وَالْعَتَاقِ؛ فَإِنَّ إلْزَامَ الْحَالِفِ بِهِمَا إذَا حَنِثَ بِطَلَاقِ زَوْجَتِهِ وَعِتْقِ عَبْدِهِ مِمَّا حَدَثَ الْإِفْتَاءُ بِهِ بَعْدَ انْقِرَاضِ عَصْرِ الصَّحَابَةِ؛ فَلَا يُحْفَظُ عَنْ صَحَابِيٍّ فِي صِيغَةِ الْقَسَمِ إلْزَامُ الطَّلَاقِ بِهِ أَبَدًا، وَإِنَّمَا الْمَحْفُوظُ إلْزَامُ الطَّلَاقِ بِصِيغَةِ الشَّرْطِ وَالْجَزَاءِ الَّذِي قُصِدَ بِهِ الطَّلَاقُ عِنْدَ وُجُودِ الشَّرْطِ كَمَا فِي صَحِيحِ الْبُخَارِيِّ عَنْ نَافِعٍ قَالَ: طَلَّقَ رَجُلٌ امْرَأَتَهُ أَلْبَتَّةَ إنْ خَرَجَتْ، فَقَالَ ابْنُ عُمَرَ: إنْ خَرَجَتْ فَقَدْ بَانَتْ مِنْهُ، وَإِنْ لَمْ تَخْرُجْ فَلَيْسَ بِشَيْءٍ؛ فَهَذَا لَا يُنَازِعُ فِيهِ إلَّا مَنْ يَمْنَعُ وُقُوعَ الطَّلَاقِ الْمُعَلَّقِ بِالشَّرْطِ مُطْلَقًا، وَأَمَّا مَنْ يَفْصِلُ بَيْنَ الْقَسَمِ الْمَحْضِ وَالتَّعْلِيقِ الَّذِي يُقْصَدُ بِهِ الْوُقُوعُ فَإِنَّهُ يَقُولُ بِالْآثَارِ الْمَرْوِيَّةِ عَنْ الصَّحَابَةِ كُلِّهَا فِي هَذَا الْبَابِ؛ فَإِنَّهُمْ صَحَّ عَنْهُمْ الْإِفْتَاءُ بِالْوُقُوعِ فِي صُوَرٍ، وَصَحَّ عَنْهُمْ عَدَمُ الْوُقُوعِ فِي صُوَرٍ، وَالصَّوَابُ مَا أَفْتَوْا بِهِ فِي النَّوْعَيْنِ، وَلَا يُؤْخَذُ بِبَعْضِ فَتَاوِيهِمْ وَيُتْرَكُ بَعْضُهَا، فَأَمَّا

(3/48)

الْوُقُوعُ فَالْمَحْفُوظُ عَنْهُمْ مَا ذَكَرَهُ الْبُخَارِيُّ عَنْ ابْنِ عُمَرَ وَمَا رَوَاهُ الثَّوْرِيُّ عَنْ الزُّبَيْرِ بْنِ عَرَبِيٍّ عَنْ إبْرَاهِيمَ عَنْ ابْنِ مَسْعُودٍ - رَضِيَ اللَّهُ عَنْهُ - فِي رَجُلٍ قَالَ لِامْرَأَتِهِ: إنْ فَعَلَتْ كَذَا وَكَذَا فَهِيَ طَالِقٌ، فَفَعَلَتْهُ، قَالَ: هِيَ وَاحِدَةٌ، وَهُوَ أَحَقُّ بِهَا، عَلَى أَنَّهُ مُنْقَطِعٌ، وَكَذَلِكَ مَا ذَكَرَهُ الْبَيْهَقِيُّ وَغَيْرُهُ عَنْ ابْنِ عَبَّاسٍ فِي رَجُلٍ قَالَ لِامْرَأَتِهِ: هِيَ طَالِقٌ إلَى سَنَةٍ، قَالَ: يَسْتَمْتِعُ بِهَا إلَى سَنَةٍ، وَمِنْ هَذَا قَوْلُ أَبِي ذَرٍّ لِامْرَأَتِهِ وَقَدْ أَلَحَّتْ عَلَيْهِ فِي سُؤَالِهِ عَنْ لَيْلَةِ الْقَدْرِ، فَقَالَ: إنْ عُدْتِ سَأَلْتِنِي فَأَنْتِ طَالِقٌ.
وَهَهُنَا نُكْتَةٌ لَطِيفَةٌ يَحْسُنُ التَّنْبِيهُ عَلَيْهَا، وَهِيَ «أَنَّ أَبَا ذَرٍّ سَأَلَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ لَيْلَةِ الْقَدْرِ وَأَلَحَّ عَلَيْهِ، حَتَّى قَالَ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي آخِرِ مَسْأَلَتِهِ: الْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ، وَلَا تَسْأَلْنِي عَنْ شَيْءٍ بَعْدَ هَذَا ثُمَّ حَدَّثَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَحَدَّثَ، قَالَ: فَاهْتَبَلْتُ غَفْلَتَهُ فَقُلْت: أَقْسَمْت عَلَيْك يَا رَسُولَ اللَّهِ بِحَقِّي عَلَيْك لَتُحَدِّثَنِي فِي أَيِّ الْعَشْرِ هِيَ، قَالَ: فَغَضِبَ عَلَيَّ غَضَبًا مَا غَضِبَ عَلَيَّ مِنْ قَبْلُ وَلَا مِنْ بَعْدُ، ثُمَّ قَالَ: الْتَمِسُوهَا فِي السَّبْعِ الْأَوَاخِرِ، وَلَا تَسْأَلْنِي عَنْ شَيْءٍ بَعْدُ» ذَكَرَهُ النَّسَائِيّ وَالْبَيْهَقِيُّ، فَأَصَابَ أَبَا ذَرٍّ مِنْ امْرَأَتِهِ وَإِلْحَاحِهَا عَلَيْهِ مَا أَوْجَبَ غَضَبَهُ وَقَالَ: إنْ عُدْتِ سَأَلْتِنِي فَأَنْتِ طَالِقٌ.
فَهَذِهِ جَمِيعُ الْآثَارِ الْمَحْفُوظَةِ عَنْ الصَّحَابَةِ فِي وُقُوعِ الطَّلَاقِ الْمُعَلَّقِ.
وَأَمَّا الْآثَارُ عَنْهُمْ فِي خِلَافِهِ فَصَحَّ عَنْ عَائِشَةَ وَابْنِ عَبَّاسٍ وَحَفْصَةَ وَأُمِّ سَلَمَةَ فِيمَنْ حَلَفَتْ بِأَنَّ كُلَّ مَمْلُوكٍ لَهَا حُرٌّ إنْ لَمْ تُفَرِّقْ بَيْنَ عَبْدِهَا وَبَيْنَ امْرَأَتِهِ، أَنَّهَا تُكَفِّرُ عَنْ يَمِينِهَا وَلَا تُفَرِّقُ بَيْنَهُمَا، قَالَ الْأَثْرَمُ فِي سُنَنِهِ: ثنا عَارِمُ بْنُ الْفَضْلِ ثنا مَعْمَرُ بْنُ سُلَيْمَانَ قَالَ: قَالَ أَبِي: ثنا بَكْرُ بْنُ عَبْدِ اللَّهِ قَالَ أَخْبَرَنِي أَبُو رَافِعٍ قَالَ: قَالَتْ مَوْلَاتِي لَيْلَى بِنْتُ الْعَجْمَاءِ: كُلُّ مَمْلُوكٍ لَهَا مُحَرَّرٌ، وَكُلُّ مَالٍ لَهَا هَدْيٌ، وَهِيَ يَهُودِيَّةٌ وَهِيَ نَصْرَانِيَّةٌ إنْ لَمْ تُطَلِّقْ امْرَأَتَك أَوْ تُفَرِّقْ بَيْنَك وَبَيْنَ امْرَأَتِك، قَالَ: فَأَتَيْت زَيْنَبَ بِنْتَ أُمِّ سَلَمَةَ، وَكَانَتْ إذَا ذُكِرَتْ امْرَأَةٌ بِالْمَدِينَةِ فَقِيهَةٌ ذُكِرَتْ زَيْنَبُ، قَالَ: فَأَتَيْتهَا فَجَاءَتْ مَعِي إلَيْهَا فَقَالَتْ فِي الْبَيْتِ هَارُوتُ وَمَارُوتُ فَقَالَتْ: يَا زَيْنَبُ، جَعَلَنِي اللَّهُ فِدَاكِ إنَّهَا قَالَتْ: إنَّ كُلَّ مَمْلُوكٍ لَهَا مُحَرَّرٌ وَكُلُّ مَالٍ لَهَا هَدْيٌ، وَهِيَ يَهُودِيَّةٌ وَهِيَ نَصْرَانِيَّةٌ. فَقَالَتْ: يَهُودِيَّةٌ وَنَصْرَانِيَّةٌ خَلِّ بَيْنَ الرَّجُلِ وَامْرَأَتِهِ، فَأَتَيْت حَفْصَةَ أُمَّ الْمُؤْمِنِينَ فَأَرْسَلْت إلَيْهَا فَأَتَتْهَا فَقَالَتْ: يَا أُمَّ الْمُؤْمِنِينَ جَعَلَنِي اللَّه فِدَاكِ إنَّهَا قَالَتْ: كُلُّ مَمْلُوكٍ لَهَا مُحَرَّرٌ، وَكُلُّ مَالٍ لَهَا هَدْيٌ، وَهِيَ يَهُودِيَّةٌ وَنَصْرَانِيَّةٌ، فَقَالَتْ: يَهُودِيَّةٌ وَنَصْرَانِيَّةٌ، خَلِّ بَيْنَ الرَّجُلِ وَامْرَأَتِهِ، قَالَتْ: فَأَتَيْت عَبْدَ اللَّهِ بْنَ عُمَرَ، فَجَاءَ مَعِي إلَيْهَا، فَقَامَ مَعِي عَلَى الْبَابِ فَسَلَّمَ، فَقَالَتْ: بيبى أَنْتِ وبيبى أَبُوك، فَقَالَ: أَمِنْ حِجَارَةٍ أَنْتِ أَمْ مِنْ حَدِيدٍ أَنْتِ أَمْ أَيُّ

(3/49)

شَيْءٍ أَنْتِ؟ أَفْتَتْكِ زَيْنَبُ وَأَفْتَتْكِ أُمُّ الْمُؤْمِنِينَ فَلَمْ تَقْبَلِي فُتْيَاهُمَا، فَقَالَتْ: يَا أَبَا عَبْدِ الرَّحْمَنِ جَعَلَنِي اللَّهُ فِدَاك، إنَّهَا قَالَتْ: كُلُّ مَمْلُوكٍ لَهَا حُرٌّ، وَكُلُّ مَالٍ لَهَا هَدْيٌ، وَهِيَ يَهُودِيَّةٌ وَهِيَ نَصْرَانِيَّةٌ، فَقَالَ: يَهُودِيَّةٌ وَنَصْرَانِيَّةٌ كَفِّرِي عَنْ يَمِينِك، وَخَلِّي بَيْنَ الرَّجُلِ وَامْرَأَتِهِ.
وَقَالَ إبْرَاهِيمُ بْنُ يَعْقُوبَ الْجُوزَجَانِيُّ فِي الْمُتَرْجَمِ لَهُ: ثنا صَفْوَانُ بْنُ صَالِحٍ ثنا عُمَرُ بْنُ عَبْدِ الْوَاحِدِ عَنْ الْأَوْزَاعِيِّ قَالَ: حَدَّثَنِي حَسَنُ بْنُ الْحَسَنِ، قَالَ: حَدَّثَنِي بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيّ قَالَ: حَدَّثَنِي رُفَيْعٌ قَالَ: كُنْت أَنَا وَامْرَأَتِي مَمْلُوكَيْنِ لِامْرَأَةٍ مِنْ الْأَنْصَارِ، فَحَلَفَتْ بِالْهَدْيِ وَالْعَتَاقَةِ أَنْ تُفَرِّقَ بَيْنَنَا، فَأَتَيْت امْرَأَةً مِنْ أَزْوَاجِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَذَكَرْت لَهَا ذَلِكَ، فَأَرْسَلَتْ إلَيْهَا أَنْ كَفِّرِي عَنْ يَمِينِك، فَأَبَتْ، ثُمَّ أَتَيْت زَيْنَبَ وَأُمَّ سَلَمَةَ، فَذَكَرْت ذَلِكَ لَهُمَا، فَأَرْسَلَتَا إلَيْهَا أَنْ كَفِّرِي عَنْ يَمِينِك، فَأَبَتْ، فَأَتَيْت ابْنَ عُمَرَ، فَذَكَرْت ذَلِكَ لَهُ، فَأَرْسَلَ إلَيْهَا ابْنُ عُمَرَ: أَنْ كَفِّرِي عَنْ يَمِينِك، فَأَبَتْ، فَقَامَ ابْنُ عُمَرَ فَأَتَاهَا فَقَالَ: أَرْسَلَتْ إلَيْك فُلَانَةُ زَوْجَةُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَزَيْنَبُ أَنْ تُكَفِّرِي عَنْ يَمِينِك فَأَبَيْتِ، قَالَتْ: يَا أَبَا عَبْدِ الرَّحْمَنِ إنِّي حَلَفْت بِالْهَدْيِ وَالْعَتَاقَةِ، قَالَ: وَإِنْ كُنْت قَدْ حَلَفْت بِهِمَا.
وَقَالَ الدَّارَقُطْنِيُّ: ثنا أَبُو بَكْرٍ النَّيْسَابُورِيُّ ثنا مُحَمَّدُ بْنُ يَحْيَى بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ثنا أَشْعَثُ ثنا بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيّ عَنْ أَبِي رَافِعٍ أَنَّ مَوْلَاةً لَهُ أَرَادَتْ أَنْ تُفَرِّقَ بَيْنَهُ وَبَيْنَ امْرَأَتِهِ فَقَالَتْ: هِيَ يَوْمًا يَهُودِيَّةٌ وَيَوْمًا نَصْرَانِيَّةٌ وَكُلُّ مَمْلُوكٍ لَهَا حُرٌّ إنْ لَمْ تُفَرِّقْ بَيْنَهُمَا، فَسَأَلَتْ عَائِشَةَ وَابْنَ عَبَّاسٍ وَحَفْصَةَ وَأُمَّ سَلَمَةَ - رَضِيَ اللَّهُ عَنْهُمْ -، فَكُلُّهُمْ قَالُوا لَهَا: أَتُرِيدِينَ أَنْ تَكْفُرِي مِثْلَ هَارُوتَ وَمَارُوتَ؟ فَأَمَرُوهَا أَنْ تُكَفِّرَ عَنْ يَمِينِهَا وَتُخَلِّي بَيْنَهُمَا.
وَقَدْ رَوَاهُ الْبَيْهَقِيُّ مِنْ طَرِيقِ الْأَنْصَارِيِّ: ثنا أَشْعَثُ ثنا بَكْرٌ عَنْ أَبِي رَافِعٍ أَنَّ مَوْلَاتَهُ أَرَادَتْ أَنْ تُفَرِّق بَيْنَهُ وَبَيْنَ امْرَأَتِهِ، فَقَالَتْ: هِيَ يَوْمًا يَهُودِيَّةٌ وَيَوْمًا نَصْرَانِيَّةٌ وَكُلُّ مَمْلُوكٍ لَهَا حُرٌّ وَكُلُّ مَالٍ لَهَا فِي سَبِيلِ اللَّهِ وَعَلَيْهَا الْمَشْيُ إلَى بَيْتِ اللَّهِ إنْ لَمْ تُفَرِّقْ بَيْنَهُمَا، فَسَأَلَتْ عَائِشَةَ وَابْنَ عُمَرَ وَابْنَ عَبَّاسٍ وَحَفْصَةَ وَأُمَّ سَلَمَةَ، فَكُلُّهُمْ قَالُوا لَهَا: أَتُرِيدِينَ أَنْ تَكْفُرِي مِثْلَ هَارُوتَ وَمَارُوتَ؟ وَأَمَرُوهَا أَنْ تُكَفِّرَ عَنْ يَمِينِهَا وَتُخَلِّي بَيْنَهُمَا. رَوَاهُ رَوْحٌ وَالْأَنْصَارِيُّ وَاللَّفْظُ لَهُ، وَحَدِيثُ رَوْحٍ مُخْتَصَرٌ، وَقَالَ النَّضْرُ بْنُ شُمَيْلٍ: ثنا أَشْعَثُ عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِي رَافِعٍ عَنْ ابْنِ عُمَرَ وَعَائِشَةَ وَأُمِّ سَلَمَةَ فِي هَذِهِ الْقِصَّةِ قَالُوا: تُكَفِّرُ يَمِينَهَا، وَقَالَ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ عَنْ سُلَيْمَانَ التَّيْمِيِّ ثنا بَكْرُ بْنُ عَبْدِ اللَّهِ عَنْ أَبِي رَافِعٍ أَنَّ لَيْلَى بِنْتَ الْعَجْمَاءِ مَوْلَاتَهُ قَالَتْ: هِيَ يَهُودِيَّةٌ، وَهِيَ نَصْرَانِيَّةٌ، وَكُلُّ مَمْلُوكٍ لَهَا حُرٌّ، وَكُلُّ مَالٍ لَهَا هَدْيٌ إنْ لَمْ يُطَلِّقْ امْرَأَتَهُ إنْ لَمْ تُفَرِّقْ بَيْنَهُمَا، فَذَكَرَ الْقِصَّةَ، وَقَالَ: فَأَتَيْت ابْنَ عُمَرَ فَجَاءَ مَعِي فَقَامَ بِالْبَابِ، فَلَمَّا سَلَّمَ قَالَتْ: بِأَبِي أَنْتَ وَأَبُوك، فَقَالَ: أَمِنْ حِجَارَةٍ أَنْتِ أَمْ مِنْ حَدِيدٍ؟ أَتَتْك زَيْنَبُ وَأَرْسَلَتْ

(3/50)

إلَيْك حَفْصَةُ، قَالَتْ: قَدْ حَلَفْت بِكَذَا وَكَذَا، قَالَ: كَفِّرِي عَنْ يَمِينِك وَخَلِّي بَيْنَ الرَّجُلِ وَامْرَأَتِهِ.
فَقَدْ تَبَيَّنَ بِسِيَاقِ هَذِهِ الطُّرُقِ انْتِفَاءُ الْعِلَّةِ الَّتِي أُعِلَّ بِهَا حَدِيثُ لَيْلَى هَذَا، وَهِيَ تُفْرِدُ التَّيْمِيَّ فِيهِ بِذِكْرِ الْعِتْقِ، كَذَا قَالَ الْإِمَامُ أَحْمَدُ: " لَمْ يَقُلْ: وَكُلُّ مَمْلُوكٍ لَهَا حُرٌّ إلَّا التَّيْمِيَّ " وَبَرِئَ التَّيْمِيُّ مِنْ عُهْدَةِ التَّفَرُّدِ، وَقَاعِدَةُ الْإِمَامِ أَحْمَدَ أَنَّ مَا أَفْتَى بِهِ الصَّحَابَةُ لَا يَخْرُجُ عَنْهُ إذَا لَمْ يَكُنْ فِي الْبَابِ شَيْءٌ يَدْفَعُهُ؛ فَعَلَى أَصْلِهِ الَّذِي بَنَى مَذْهَبَهُ عَلَيْهِ يَلْزَمُهُ الْقَوْلُ بِهَذَا الْأَثَرِ لِصِحَّتِهِ وَانْتِفَاءِ عِلَّتِهِ.
فَإِنْ قِيلَ: لِلْحَدِيثِ عِلَّةٌ أُخْرَى، وَهِيَ الَّتِي مَنَعَتْ الْإِمَامَ أَحْمَدَ مِنْ الْقَوْلِ بِهِ، وَقَدْ أَشَارَ إلَيْهَا فِي رِوَايَةِ الْأَثْرَمِ، فَقَالَ الْأَثْرَمُ: سَمِعْت أَبَا عَبْدِ اللَّهِ يَقُولُ فِي حَدِيثِ لَيْلَى بِنْتِ الْعَجْمَاءِ حِينَ حَلَفَتْ بِكَذَا وَكَذَا وَكُلُّ مَمْلُوكٍ لَهَا حُرٌّ، فَأَفْتَيْت بِكَفَّارَةِ يَمِينٍ، فَاحْتَجَّ بِحَدِيثِ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ حِين أَفْتَيَا فِيمَنْ حَلَفَ بِعِتْقِ جَارِيَتِهِ وَأَيْمَانٍ فَقَالَ: أَمَّا الْجَارِيَةُ فَتُعْتَقُ.
قُلْت: يُرِيدُ بِهِمَا مَا رَوَاهُ مَعْمَرٌ عَنْ إسْمَاعِيلَ بْنِ أُمَيَّةَ عَنْ عُثْمَانَ بْنِ أَبِي حَاضِرٍ، قَالَ: حَلَفَتْ امْرَأَةٌ مِنْ آلِ ذِي أَصْبَحَ فَقَالَتْ مَالُهَا فِي سَبِيلِ اللَّهِ وَجَارِيَتُهَا حُرَّةٌ إنْ لَمْ تَفْعَلْ كَذَا وَكَذَا، لِشَيْءٍ يَكْرَهُهُ زَوْجُهَا، فَحَلَفَ زَوْجُهَا أَنْ لَا تَفْعَلَهُ، فَسَأَلَ عَنْ ذَلِكَ ابْنِ عَبَّاسٍ وَابْنَ عُمَرَ، فَقَالَا: أَمَّا الْجَارِيَةُ فَتُعْتَقُ، وَأَمَّا قَوْلُهَا: " مَالِي فِي سَبِيلِ اللَّهِ " فَتَتَصَدَّقُ بِزَكَاةِ مَالِهَا؛ فَقِيلَ: لَا رَيْبَ أَنَّهُ قَدْ رُوِيَ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ ذَلِكَ، وَلَكِنَّهُ أَثَرٌ مَعْلُولٌ تَفَرَّدَ بِهِ عُثْمَانُ، هَذَا وَحَدِيثُ لَيْلَى بِنْتِ الْعَجْمَاءِ أَشْهَرُ إسْنَادًا وَأَصَحُّ مِنْ حَدِيثِ عُثْمَانَ، فَإِنَّ رُوَاتَهُ حُفَّاظٌ أَئِمَّةٌ، وَقَدْ خَالَفُوا عُثْمَانَ، وَأَمَّا ابْنُ عَبَّاسٍ فَقَدْ رُوِيَ عَنْهُ خِلَافُ مَا رَوَاهُ عُثْمَانُ فِيمَنْ حَلَفَ بِصَدَقَةِ مَالِهِ، قَالَ: يُكَفِّرُ يَمِينَهُ، وَغَايَةُ هَذَا الْأَثَرِ إنْ صَحَّ أَنْ يَكُونَ عَنْ ابْنِ عُمَرَ رِوَايَتَانِ، وَلَمْ يَخْتَلِفْ عَلَى عَائِشَةَ وَزَيْنَبَ وَحَفْصَةَ وَأُمِّ سَلَمَةَ، قَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ: وَصَحَّ عَنْ ابْنِ عُمَرَ وَعَائِشَةَ وَأُمِّ سَلَمَةَ أُمَّيْ الْمُؤْمِنِينَ وَعَنْ ابْنِ عُمَرَ أَنَّهُمْ جَعَلُوا فِي قَوْلِ لَيْلَى بِنْتِ الْعَجْمَاءِ: " كُلُّ مَمْلُوكٍ لَهَا حُرٌّ وَكُلُّ مَالٍ لَهَا هَدْيٌ وَهِيَ يَهُودِيَّةٌ وَنَصْرَانِيَّةٌ إنْ لَمْ تُطَلِّقْ امْرَأَتَك " كَفَّارَةَ يَمِينٍ وَاحِدَةٍ، فَإِذَا صَحَّ هَذَا عَنْ الصَّحَابَةِ لَمْ يُعْلَمْ لَهُمْ مُخَالِفٌ سِوَى هَذَا الْأَثَرِ الْمَعْلُولِ أَثَرِ عُثْمَانَ بْنِ أَبِي حَاضِرٍ] فِي قَوْلِ الْحَالِفِ عَبْدُهُ حُرٌّ إنْ فَعَلَ أَنَّهُ يَجْزِيهِ كَفَّارَةُ يَمِينٍ، وَإِنْ لَمْ يُلْزِمُوهُ بِالْعِتْقِ الْمَحْبُوبِ إلَى اللَّهِ تَعَالَى فَأَنْ لَا يُلْزِمُوهُ بِالطَّلَاقِ الْبَغِيضِ إلَى اللَّهِ أَوْلَى وَأَحْرَى، كَيْفَ وَقَدْ أَفْتَى أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ - عَلَيْهِ السَّلَامُ - الْحَالِفَ بِالطَّلَاقِ أَنَّهُ لَا شَيْءَ عَلَيْهِ، وَلَمْ يُعْرَفْ لَهُ فِي الصَّحَابَةِ مُخَالِفٌ؟ قَالَهُ عَبْدُ الْعَزِيزِ بْنُ إبْرَاهِيمَ بْنِ أَحْمَدَ بْنِ عَلِيٍّ التَّيْمِيُّ الْمَعْرُوفُ بِابْنِ بَزِيزَةَ فِي شَرْحِهِ لِأَحْكَامِ عَبْدِ الْحَقِّ.

(3/51)

[حُكْمِ الْيَمِينِ بِالطَّلَاقِ أَوْ الشَّكِّ فِيهِ]
الْبَابُ الثَّالِثُ فِي حُكْمِ الْيَمِينِ بِالطَّلَاقِ أَوْ الشَّكِّ فِيهِ
وَقَدْ قَدَّمْنَا فِي كِتَابِ الْأَيْمَانِ اخْتِلَافَ الْعُلَمَاءِ فِي الْيَمِينِ بِالطَّلَاقِ وَالْعِتْقِ وَالْمَشْيِ وَغَيْرِ ذَلِكَ: هَلْ يَلْزَمُ أَمْ لَا؟ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ وَشُرَيْحٌ وَطَاوُسٌ: لَا يَلْزَمُ مِنْ ذَلِكَ شَيْءٌ، وَلَا يَقْضِي بِالطَّلَاقِ عَلَى مَنْ حَلَفَ بِهِ بِحِنْثٍ، وَلَا يُعْرَفُ لِعَلِيٍّ فِي ذَلِكَ مُخَالِفٌ مِنْ الصَّحَابَةِ، هَذَا لَفْظُهُ بِعَيْنِهِ؛ فَهَذِهِ فَتْوَى أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْحَلِفِ بِالْعِتْقِ وَالطَّلَاقِ، وَقَدْ قَدَّمْنَا فَتَاوِيهِمْ فِي وُقُوعِ الطَّلَاقِ الْمُعَلَّقِ بِالشَّرْطِ، وَلَا تَعَارُضَ بَيْنَ ذَلِكَ؛ فَإِنَّ الْحَالِفَ لَمْ يَقْصِدْ وُقُوعَ الطَّلَاقِ.
وَإِنَّمَا قَصَدَ مَنْعَ نَفْسِهِ بِالْحَلِفِ مِمَّا لَا يُرِيدُ وُقُوعَهُ، فَهُوَ كَمَا لَوْ خَصَّ مَنْعَ نَفْسِهِ بِالْتِزَامِ التَّطْلِيقِ وَالْإِعْتَاقِ وَالْحَجِّ وَالصَّوْمِ وَصَدَقَةِ الْمَالِ، وَكَمَا لَوْ قَصَدَ مَنْعَ نَفْسِهِ بِالْتِزَامِ مَا يَكْرَهُهُ مِنْ الْكُفْرِ، فَإِنَّ كَرَاهَتَهُ لِذَلِكَ كُلِّهِ وَإِخْرَاجَهُ مَخْرَجَ الْيَمِينِ بِمَا لَا يُرِيدُ وُقُوعَهُ مَنَعَ مِنْ ثُبُوتِ حُكْمِهِ، وَهَذِهِ عِلَّةٌ صَحِيحَةٌ فَيَجِبُ طَرْدُهَا فِي الْحَلِفِ بِالْعِتْقِ وَالطَّلَاقِ إذْ لَا فَرْقَ أَلْبَتَّةَ، وَالْعِلَّةُ مَتَى تَخَصَّصَتْ بِدُونِ فَوَاتِ شَرْطٍ أَوْ وُجُودِ مَانِعٍ دَلَّ ذَلِكَ عَلَى فَسَادِهَا، كَيْفَ وَالْمَعْنَى الَّذِي مَنَعَ لُزُومَ الْحَجِّ وَالصَّدَقَةِ وَالصَّوْمِ بَلْ لُزُومَ الْإِعْتَاقِ وَالتَّطْلِيقِ بَلْ لُزُومَ الْيَهُودِيَّةِ وَالنَّصْرَانِيَّة هُوَ فِي الْحَلِفِ بِالطَّلَاقِ أَوْلَى؟
أَمَّا الْعِبَادَاتُ الْمَالِيَّةُ وَالْبَدَنِيَّةُ فَإِذَا مَنَعَ لُزُومُهَا قَصْدَ الْيَمِينِ وَعَدَمَ قَصْدِ وُقُوعِهَا فَالطَّلَاقُ أَوْلَى، وَكُلُّ مَا يُقَالُ فِي الطَّلَاقِ فَهُوَ بِعَيْنِهِ فِي صُوَرِ الْإِلْزَامِ سَوَاءٌ بِسَوَاءٍ، وَأَمَّا الْحَلِفُ بِالْتِزَامِ التَّطْلِيقِ وَالْإِعْتَاقِ فَإِذَا كَانَ قَصْدُ الْيَمِينِ قَدْ مَنَعَ ثَلَاثَةَ أَشْيَاءَ وَهِيَ وُجُوبُ التَّطْلِيقِ وَفِعْلُهُ وَحُصُولُ أَثَرِهِ وَهُوَ الطَّلَاقُ فَلَأَنْ يَقْوَى عَلَى مَنْعِ وَاحِدٍ مِنْ الثَّلَاثَةِ وَهُوَ وُقُوعُ الطَّلَاقِ وَحْدَهُ أَوْلَى وَأَحْرَى، وَأَمَّا الْحَلِفُ بِالْتِزَامِ الْكُفْرِ الَّذِي يَحْصُلُ بِالنِّيَّةِ تَارَةً وَبِالْفِعْلِ تَارَةً وَبِالْقَوْلِ تَارَةً وَبِالشَّكِّ تَارَةً وَمَعَ هَذَا فَقَصْدُ الْيَمِينِ مَنَعَ مِنْ وُقُوعِهِ، فَلَأَنْ يَمْنَعَ مِنْ وُقُوعِ الطَّلَاقِ أَوْلَى وَأَحْرَى، وَإِذَا كَانَ الْعِتْقُ الَّذِي هُوَ أَحَبُّ الْأَشْيَاءِ إلَى اللَّهِ وَيَسْرِي فِي مِلْكِ الْغَيْرِ وَلَهُ مِنْ الْقُوَّةِ وَسُرْعَةِ النُّفُوذِ مَا لَيْسَ لِغَيْرِهِ وَيَحْصُلُ بِالْمِلْكِ وَالْفِعْلِ قَدْ مَنَعَ قَصْدُ الْيَمِينِ مِنْ وُقُوعِهِ كَمَا أَفْتَى بِهِ الصَّحَابَةُ فَالطَّلَاقُ أَوْلَى وَأَحْرَى بِعَدَمِ الْوُقُوعِ، وَإِذَا كَانَتْ الْيَمِينُ بِالطَّلَاقِ قَدْ دَخَلَتْ فِي قَوْلِ الْمُكَلَّفِ: " أَيْمَانُ الْمُسْلِمِينَ تَلْزَمُنِي " عِنْدَ مَنْ أَلْزَمَهُ بِالطَّلَاقِ فَدُخُولُهَا فِي قَوْلِ رَبِّ الْعَالَمِينَ: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] أَوْلَى وَأَحْرَى، وَإِذَا دَخَلَتْ فِي قَوْلِ الْحَالِفِ: " إنْ حَلَفْت يَمِينًا فَعَبْدِي حُرٌّ ".
فَدُخُولُهَا فِي

(3/52)

قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ حَلَفَ عَلَى يَمِينٍ فَرَأَى غَيْرَهَا خَيْرًا مِنْهَا فَلْيُكَفِّرْ عَنْ يَمِينِهِ وَلْيَأْتِ الَّذِي هُوَ خَيْرٌ» أَوْلَى وَأَحْرَى، وَإِذَا دَخَلَتْ فِي قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ حَلَفَ فَقَالَ إنْ شَاءَ اللَّهُ فَإِنْ شَاءَ فَعَلَ وَإِنْ شَاءَ تَرَكَ» فَدُخُولُهَا فِي قَوْلِهِ «مَنْ حَلَفَ عَلَى يَمِينٍ فَرَأَى غَيْرَهَا خَيْرًا مِنْهَا فَلْيَأْتِ الَّذِي هُوَ خَيْرٌ وَلْيُكَفِّرْ عَنْ يَمِينِهِ» أَوْلَى وَأَحْرَى فَإِنَّ الْحَدِيثَ أَصَحُّ وَأَصْرَحُ، وَإِذَا دَخَلَتْ فِي قَوْلِهِ: «مَنْ حَلَفَ عَلَى يَمِينٍ فَاجِرَةٍ يَقْتَطِعُ بِهَا مَالَ امْرِئٍ مُسْلِمٍ لَقِيَ اللَّهَ وَهُوَ عَلَيْهِ غَضْبَانُ» فَدُخُولُهَا فِي قَوْله تَعَالَى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ} [المائدة: 89] أَوْلَى وَأَحْرَى بِالدُّخُولِ أَوْ مِثْلِهِ، وَإِذَا دَخَلَتْ فِي قَوْله تَعَالَى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ} [البقرة: 226] فَلَوْ حَلَفَ بِالطَّلَاقِ كَانَ مُولِيًا فَدُخُولُهَا فِي نُصُوصِ الْأَيْمَانِ أَوْلَى وَأَحْرَى لِأَنَّ الْإِيلَاءَ نَوْعٌ مِنْ الْيَمِينِ؛ فَإِذَا دَخَلَ الْحَلِفُ بِالطَّلَاقِ فِي النَّوْعِ فَدُخُولُهُ فِي الْجِنْسِ سَابِقٌ عَلَيْهِ، فَإِنَّ النَّوْعَ مُسْتَلْزِمٌ الْحَبْسَ، وَلَا يَنْعَكِسُ، وَإِذَا دَخَلَتْ فِي قَوْلِهِ: «يَمِينُك عَلَى مَا يُصَدِّقُك بِهِ صَاحِبُك» فَكَيْفَ لَا تَدْخُلُ فِي بَقِيَّةِ نُصُوصِ الْأَيْمَانِ؟ وَمَا الَّذِي أَوْجَبَ هَذَا التَّخْصِيصَ مِنْ غَيْرِ مُخَصِّصٍ؟ وَإِذَا دَخَلَتْ فِي قَوْلِهِ: «إيَّاكُمْ وَكَثْرَةَ الْحَلِفِ فِي الْبَيْعِ فَإِنَّهُ يُنَفِّقُ ثُمَّ يَمْحَقُ» فَهَلَّا دَخَلَتْ فِي غَيْرِهِ مِنْ نُصُوصِ الْيَمِينِ وَمَا الْفَرْقُ الْمُؤَثِّرُ شَرْعًا أَوْ عَقْلًا أَوْ لُغَةً؟
وَإِذَا دَخَلَتْ فِي قَوْلِهِ: {وَاحْفَظُوا أَيْمَانَكُمْ} [المائدة: 89] فَهَلَّا دَخَلَتْ فِي قَوْلِهِ: {ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} [المائدة: 89] وَإِذَا دَخَلَتْ فِي قَوْلِ الْحَالِفِ " أَيْمَانُ الْبَيْعَةِ تَلْزَمُنِي " وَهِيَ الْأَيْمَانُ الَّتِي رَتَّبَهَا الْحَجَّاجُ فَلِمَ لَا تَكُونُ أَوْلَى بِالدُّخُولِ فِي لَفْظِ الْأَيْمَانِ فِي كَلَامِ اللَّهِ تَعَالَى وَرَسُولِهِ؟ فَإِنْ كَانَتْ يَمِينُ الطَّلَاقِ يَمِينًا شَرْعِيَّةً بِمَعْنَى أَنَّ الشَّرْعَ اعْتَبَرَهَا وَجَبَ أَنْ تُعْطَى حُكْمَ الْأَيْمَانِ، وَإِنْ لَمْ تَكُنْ يَمِينًا شَرْعِيَّةً كَانَتْ بَاطِلَةً فِي الشَّرْعِ، فَلَا يَلْزَمُ الْحَالِفَ بِهَا شَيْءٌ كَمَا صَحَّ عَنْ طَاوُسٍ مِنْ رِوَايَةِ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ ابْنِ طَاوُسٍ عَنْهُ: " لَيْسَ الْحَلِفُ بِالطَّلَاقِ شَيْئًا " وَصَحَّ عَنْ عِكْرِمَةَ مِنْ رِوَايَةِ سُنَيْدِ بْنِ دَاوُد بْنِ عَلِيٍّ فِي تَفْسِيرِهِ عَنْهُ أَنَّهَا مِنْ خُطُوَاتِ الشَّيْطَانِ لَا يَلْزَمُ بِهَا شَيْءٌ، وَصَحَّ عَنْ شُرَيْحٍ قَاضِي أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ وَابْنِ مَسْعُودٍ أَنَّهَا لَا يَلْزَمُ بِهَا طَلَاقٌ، وَهُوَ مَذْهَبُ دَاوُد بْنِ عَلِيٍّ وَجَمِيعِ أَصْحَابِهِ، وَهُوَ قَوْلُ بَعْضِ أَصْحَابِ مَالِكٍ فِي بَعْضِ الصُّوَرِ فِيمَا إذَا حَلَفَ عَلَيْهَا بِالطَّلَاقِ عَلَى شَيْءٍ لَا تَفْعَلُهُ هِيَ كَقَوْلِهِ: إنْ كَلَّمْت فُلَانًا فَأَنْتِ طَالِقٌ، فَقَالَ: لَا تَطْلُقُ إنْ كَلَّمَتْهُ؛ لِأَنَّ الطَّلَاقَ لَا يَكُونُ بِيَدِهَا إنْ شَاءَتْ طَلَّقَتْ وَإِنْ شَاءَتْ أَمْسَكَتْ، وَهُوَ قَوْلُ بَعْضِ الشَّافِعِيَّةِ فِي بَعْضِ الصُّوَرِ، كَقَوْلِهِ: الطَّلَاقُ يَلْزَمُنِي أَوْ لَازِمٌ لِي لَا أَفْعَلُ كَذَا وَكَذَا، فَإِنَّ لَهُمْ فِيهِ ثَلَاثَةَ أَوْجُهٍ:
أَحَدُهَا: أَنَّهُ إنْ نَوَى وُقُوعَ الطَّلَاقِ بِذَلِكَ لَزِمَهُ، وَإِلَّا فَلَا يَلْزَمُهُ، وَجَعَلَهُ هَؤُلَاءِ كِنَايَةً، وَالطَّلَاقُ يَقَعُ بِالْكِنَايَةِ مَعَ النِّيَّةِ.

(3/53)

الْوَجْهُ الثَّانِي: أَنَّهُ صَرِيحٌ، فَلَا يَحْتَاجُ إلَى نِيَّتِهِ، وَهَذَا اخْتِيَارُ الرُّويَانِيِّ، وَوَجْهُهُ أَنَّ هَذَا اللَّفْظَ قَدْ غَلَبَ فِي إرَادَةِ الطَّلَاقِ فَلَا يَحْتَاجُ إلَى نِيَّةٍ.
الْوَجْهُ الثَّالِثُ: أَنَّهُ لَيْسَ بِصَرِيحٍ وَلَا كِنَايَةٍ، وَلَا يَقَعُ بِهِ طَلَاقٌ وَإِنْ نَوَاهُ، وَهَذَا اخْتِيَارُ الْقَفَّالِ فِي فَتَاوِيهِ، وَوَجْهُهُ أَنَّ الطَّلَاقَ لَا بُدَّ فِيهِ مِنْ إضَافَتِهِ إلَى الْمَرْأَةِ كَقَوْلِهِ: أَنْتِ طَالِقٌ، أَوْ طَلَّقْتُك، أَوْ قَدْ طَلَّقْتُك، أَوْ يَقُولُ: امْرَأَتِي طَالِقٌ، أَوْ فُلَانَةُ طَالِقٌ، وَنَحْوَ هَذَا، وَلَمْ تُوجَدْ هَذِهِ الْإِضَافَةُ فِي قَوْلِهِ: الطَّلَاقُ يَلْزَمُنِي، وَلِهَذَا قَالَ ابْنُ عَبَّاسٍ فِيمَنْ قَالَ لِامْرَأَتِهِ طَلِّقِي نَفْسَك فَقَالَتْ أَنْتِ طَالِقٌ فَإِنَّهُ لَا يَقَعُ بِذَلِكَ طَلَاقٌ، وَقَالَ: خَطَّأَ اللَّهُ نَوْأَهَا، وَتَبِعَهُ عَلَى ذَلِكَ الْأَئِمَّةُ، فَإِذَا قَالَ " الطَّلَاقُ يَلْزَمُنِي " لَمْ يَكُنْ لَازِمًا لَهُ إلَّا أَنْ يُضِيفَهُ إلَى مَحَلِّهِ، وَلَمْ يُضِفْهُ فَلَا يَقَعُ، وَالْمُوَقِّعُونَ يَقُولُونَ: إذَا الْتَزَمَهُ فَقَدْ لَزِمَهُ، وَمِنْ ضَرُورَةِ لُزُومِهِ إضَافَتُهُ إلَى الْمَحَلِّ، فَجَاءَتْ الْإِضَافَةُ مِنْ ضَرُورَةِ اللُّزُومِ، وَلِمَنْ نَصَرَ قَوْلُ الْقَفَّالِ أَنْ يَقُولَ: إمَّا أَنْ يَكُونَ قَائِلُ هَذَا اللَّفْظِ قَدْ الْتَزَمَ التَّطْلِيقَ أَوْ وُقُوعَ الطَّلَاقِ الَّذِي هُوَ أَثَرُهُ، فَإِنْ كَانَ الْأَوَّلُ لَمْ يَلْزَمْهُ لِأَنَّهُ نَذَرَ أَنْ يُطَلِّقَ، وَلَا تَطْلُقُ الْمَرْأَةُ بِذَلِكَ، وَإِنْ كَانَ قَدْ الْتَزَمَ الْوُقُوعَ فَالْتِزَامُهُ بِدُونِ سَبَبِ الْوُقُوعِ مُمْتَنِعٌ، وَقَوْلُهُ: " الطَّلَاقُ يَلْزَمُنِي " الْتِزَامٌ لِحُكْمِهِ عِنْدَ وُقُوعِ سَبَبِهِ، وَهَذَا حَقٌّ، فَأَيْنَ فِي هَذَا اللَّفْظِ وُجُودُ سَبَبِ الطَّلَاقِ؟ وَقَوْلُهُ: " الطَّلَاقُ يَلْزَمُنِي " لَا يَصْلُحُ أَنْ يَكُونَ سَبَبًا؛ إذْ لَمْ يُضِفْ فِيهِ الطَّلَاقَ إلَى مَحَلِّهِ، فَهُوَ كَمَا لَوْ قَالَ: " الْعِتْقُ يَلْزَمُنِي "، وَلَمْ يُضِفْ فِيهِ الْعِتْقَ إلَى مَحَلِّهِ بِوَجْهٍ، وَنَظِيرُ هَذَا أَنْ يَقُولَ لَهُ: بِعْنِي أَوْ آجِرْنِي، فَيَقُولُ: الْبَيْعُ يَلْزَمُنِي، أَوْ الْإِجَارَة تَلْزَمُنِي، فَإِنَّهُ لَا يَكُونُ بِذَلِكَ مُوجِبًا لِعَقْدِ الْبَيْعِ أَوْ الْإِجَارَةِ، حَتَّى يُضِيفَهُمَا إلَى مَحَلِّهِمَا، وَكَذَلِكَ لَوْ قَالَ: " الظِّهَارُ يَلْزَمُنِي " لَمْ يَكُنْ بِذَلِكَ مُظَاهِرًا حَتَّى يُضِيفَهُ إلَى مَحَلِّهِ.
وَهَذَا بِخِلَافِ مَا لَوْ قَالَ: " الصَّوْمُ يَلْزَمُنِي، أَوْ الْحَجُّ، أَوْ الصَّدَقَةُ " فَإِنَّ مَحَلَّهُ الذِّمَّةُ وَقَدْ أَضَافَهُ إلَيْهَا.
فَإِنْ قِيلَ: وَهَهُنَا مَحَلُّ الطَّلَاقِ وَالْعَتَاقِ الذِّمَّةُ. [مَحَلُّ الطَّلَاقِ الزَّوْجَةُ] : قِيلَ: هَذَا غَلَطٌ، بَلْ مَحَلُّ الطَّلَاقِ وَالْعَتَاقِ نَفْسُ الزَّوْجَةِ وَالْعَبْدِ، وَإِنَّمَا الذِّمَّةُ مَحَلُّ وُجُوبِ ذَلِكَ وَهُوَ التَّطْلِيقُ وَالْإِعْتَاقُ، وَحِينَئِذٍ فَيَعُودُ الِالْتِزَامُ إلَى التَّطْلِيقِ وَالْإِعْتَاقِ، وَذَلِكَ لَا يُوجِبُ الْوُقُوعَ، وَاَلَّذِي يُوَضِّحُ هَذَا أَنَّهُ لَوْ قَالَ: " أَنَا مِنْكِ طَالِقٌ " لَمْ تَطْلُقْ بِذَلِكَ لِإِضَافَةِ الطَّلَاقِ إلَى غَيْرِ مَحَلِّهِ، وَقِيلَ: تَطْلُقُ إذَا نَوَى طَلَاقَهَا هِيَ بِذَلِكَ، تَنْزِيلًا لِهَذَا اللَّفْظِ مَنْزِلَةَ الْكِنَايَاتِ، فَهَذَا كَشَفَ سِرَّ هَذِهِ الْمَسْأَلَةِ؛ وَمِمَّنْ ذَكَرَ هَذِهِ الْأَوْجُهَ الثَّلَاثَةَ أَبُو الْقَاسِمِ بْنُ يُونُسَ فِي شَرْحِ التَّنْبِيهِ، وَأَكْثَرُ أَيْمَانِ الطَّلَاقِ بِهَذِهِ الصِّيغَةِ، فَكَيْفَ يَحِلُّ لِمَنْ يُؤْمِنُ بِأَنَّهُ مَوْقُوفٌ بَيْنَ

(3/54)

يَدَيْ اللَّهِ وَمَسْئُولٌ أَنْ يُكَفِّرَ أَوْ يَجْهَلَ مَنْ يُفْتِي بِهَذِهِ الْمَسْأَلَةِ وَيَسْعَى فِي قَتْلِهِ وَحَبْسِهِ وَيَلْبِسُ عَلَى الْمُلُوكِ وَالْأُمَرَاءِ وَالْعَامَّةِ أَنَّ الْمَسْأَلَةَ مَسْأَلَةُ إجْمَاعٍ، وَلَمْ يُخَالِفْ فِيهَا أَحَدٌ مِنْ الْمُسْلِمِينَ، وَهَذِهِ أَقْوَالُ أَئِمَّةِ الْمُسْلِمِينَ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ؟ وَقَدْ عَلِمَ اللَّهُ وَرَسُولُهُ وَمَلَائِكَتُهُ وَعِبَادُهُ أَنَّ هَذِهِ الْمَسْأَلَةَ لَمْ تُرَدَّ بِغَيْرِ الشَّكَاوَى إلَى الْمُلُوكِ، وَدَعْوَى الْإِجْمَاعِ الْكَاذِبِ، وَاَللَّهُ الْمُسْتَعَانُ، وَهُوَ عِنْدَ كُلِّ لِسَانٍ قَائِلٍ: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [التوبة: 105] .

[فَصْلٌ اعْتِبَارُ النِّيَّةِ وَالْأَلْفَاظِ فِي الطَّلَاقِ]
فَصْلٌ [لَا بُدَّ مِنْ اعْتِبَارِ النِّيَّةِ وَالْمَقَاصِدِ فِي الْأَلْفَاظِ]
وَهَذَا الَّذِي قُلْنَاهُ مِنْ اعْتِبَارِ النِّيَّاتِ وَالْمَقَاصِدِ فِي الْأَلْفَاظِ، وَأَنَّهَا لَا تَلْزَمُ بِهَا أَحْكَامُهَا حَتَّى يَكُونَ الْمُتَكَلِّمُ بِهَا قَاصِدًا لَهَا مُرِيدًا لِمُوجِبَاتِهَا، كَمَا أَنَّهُ لَا بُدَّ أَنْ يَكُونَ قَاصِدًا لِلتَّكَلُّمِ بِاللَّفْظِ مُرِيدًا لَهُ، فَلَا بُدَّ مِنْ إرَادَتَيْنِ: إرَادَةِ التَّكَلُّمِ بِاللَّفْظِ اخْتِيَارًا، وَإِرَادَةِ مُوجِبِهِ وَمُقْتَضَاهُ، بَلْ إرَادَةُ الْمَعْنَى آكَدُ مِنْ إرَادَةِ اللَّفْظِ؛ فَإِنَّهُ الْمَقْصُودُ وَاللَّفْظُ وَسِيلَةٌ، هُوَ قَوْلُ أَئِمَّةِ الْفَتْوَى مِنْ عُلَمَاءِ الْإِسْلَامِ، وَقَالَ مَالِكٌ وَأَحْمَدُ فِيمَنْ قَالَ " أَنْتِ طَالِقٌ أَلْبَتَّةَ " وَهُوَ يُرِيدُ أَنْ يَحْلِفَ عَلَى شَيْءٍ ثُمَّ بَدَا لَهُ فَتَرَكَ الْيَمِينَ: لَا يَلْزَمُهُ شَيْءٌ؛ لِأَنَّهُ لَمْ يُرِدْ أَنْ يُطَلِّقَهَا، وَكَذَلِكَ قَالَ أَصْحَابُ أَحْمَدَ؛ وَقَالَ أَبُو حَنِيفَةَ: مَنْ أَرَادَ أَنْ يَقُولَ كَلَامًا فَسَبَقَ لِسَانُهُ فَقَالَ " أَنْتِ حُرَّةٌ " لَمْ تَكُنْ بِذَلِكَ حُرَّةً.

، وَقَالَ أَصْحَابُ أَحْمَدَ لَوْ قَالَ الْأَعْجَمِيُّ لِامْرَأَتِهِ أَنْتِ طَالِقٌ وَهُوَ لَا يَفْهَمُ مَعْنَى هَذِهِ اللَّفْظَةِ لَمْ تَطْلُقْ؛ لِأَنَّهُ لَيْسَ مُخْتَارًا لِلطَّلَاقِ، فَلَمْ يَقَعْ طَلَاقُهُ كَالْمُكْرَهِ، قَالُوا: فَلَوْ نَوَى مُوجِبَهُ عِنْدَ أَهْلِ الْعَرَبِيَّةِ لَمْ يَقَعْ أَيْضًا؛ لِأَنَّهُ لَا يَصِحُّ مِنْهُ اخْتِيَارُ مَا لَا يَعْلَمُهُ، وَكَذَلِكَ لَوْ نَطَقَ بِكَلِمَةِ الْكُفْرِ مَنْ لَا يَعْلَمُ مَعْنَاهَا لَمْ يَكْفُرْ، وَفِي مُصَنَّفِ وَكِيعٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَضَى فِي امْرَأَةٍ قَالَتْ لِزَوْجِهَا سَمِّنِي فَسَمَّاهَا الطَّيِّبَةَ، فَقَالَتْ: لَا، فَقَالَ لَهَا: مَا تُرِيدِينَ أَنْ أُسَمِّيَك؟ قَالَتْ: سَمِّنِي خَلِيَّةَ طَالِقٍ فَقَالَ لَهَا: فَأَنْتِ خَلِيَّةُ طَالِقٍ فَأَتَتْ عُمَرَ بْنَ الْخَطَّابِ، فَقَالَتْ: إنَّ زَوْجِي طَلَّقَنِي، فَجَاءَ زَوْجُهَا فَقَصَّ عَلَيْهِ الْقِصَّةَ، فَأَوْجَعَ عُمَرُ رَأْسَهَا، وَقَالَ لِزَوْجِهَا خُذْ بِيَدِهَا وَأَوْجِعْ رَأْسَهَا، وَهَذَا هُوَ الْفِقْهُ الْحَيُّ الَّذِي يَدْخُلُ عَلَى الْقُلُوبِ بِغَيْرِ اسْتِئْذَانٍ، وَإِنْ تَلَفَّظَ بِصَرِيحِ الطَّلَاقِ، وَقَدْ تَقَدَّمَ أَنَّ الَّذِي قَالَ لَمَّا وَجَدَ رَاحِلَتَهُ: " اللَّهُمَّ أَنْتَ عَبْدِي وَأَنَا رَبُّك " أَخْطَأَ مِنْ شِدَّةِ الْفَرَحِ؛ لَمْ يَكْفُرْ بِذَلِكَ وَإِنْ أَتَى بِصَرِيحِ الْكُفْرِ؛ لِكَوْنِهِ لَمْ يُرِدْهُ، وَالْمُكْرَهُ عَلَى كَلِمَةِ الْكُفْرِ أَتَى بِصَرِيحِ كَلِمَتِهِ وَلَمْ يَكْفُرْ لِعَدَمِ إرَادَتِهِ، بِخِلَافِ الْمُسْتَهْزِئِ وَالْهَازِلِ؛ فَإِنَّهُ يَلْزَمُهُ

(3/55)

الطَّلَاقُ وَالْكُفْرُ وَإِنْ كَانَ هَازِلًا لِأَنَّهُ قَاصِدٌ لِلتَّكَلُّمِ بِاللَّفْظِ وَهَزْلُهُ لَا يَكُونُ عُذْرًا لَهُ، بِخِلَافِ الْمُكْرَهِ وَالْمُخْطِئِ وَالنَّاسِي فَإِنَّهُ مَعْذُورٌ مَأْمُورٌ بِمَا يَقُولُهُ أَوْ مَأْذُونٌ لَهُ فِيهِ، وَالْهَازِلُ غَيْرُ مَأْذُونٍ لَهُ فِي الْهَزْلِ بِكَلِمَةِ الْكُفْرِ وَالْعُقُودِ؛ فَهُوَ مُتَكَلِّمٌ بِاللَّفْظِ مَرِيدٌ لَهُ وَلَمْ يَصْرِفْهُ عَنْ مَعْنَاهُ إكْرَاهٌ وَلَا خَطَأٌ وَلَا نِسْيَانٌ وَلَا جَهْلٌ، وَالْهَزْلُ لَمْ يَجْعَلْهُ اللَّهُ وَرَسُولُهُ عُذْرًا صَارِفًا، بَلْ صَاحِبُهُ أَحَقُّ بِالْعُقُوبَةِ، أَلَا تَرَى أَنَّ اللَّهَ تَعَالَى عَذَرَ الْمُكْرَهَ فِي تَكَلُّمِهِ بِكَلِمَةِ الْكُفْرِ إذَا كَانَ قَلْبُهُ مُطْمَئِنًّا بِالْإِيمَانِ، وَلَمْ يَعْذِرْ الْهَازِلَ بَلْ قَالَ: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} [التوبة: 65] {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 66] وَكَذَلِكَ رَفَعَ الْمُؤَاخَذَةَ عَنْ الْمُخْطِئِ وَالنَّاسِي.

[فَصْلٌ تَعْلِيقُ الطَّلَاقِ بِشَرْطٍ مُضْمَرٍ]
فَصْلٌ
[تَعْلِيقُ الطَّلَاقِ بِشَرْطٍ مُضْمَرٍ]
وَمِنْ ذَلِكَ أَنَّهُ لَوْ قَالَ: " أَنْتِ طَالِقٌ " وَقَالَ: أَرَدْت إنْ كَلَّمْت رَجُلًا أَوْ خَرَجْت مِنْ دَارِي، لَمْ يَقَعْ بِهِ الطَّلَاقُ فِي أَحَدِ الْوَجْهَيْنِ لِأَصْحَابِ أَحْمَدَ وَالشَّافِعِيِّ، وَكَذَلِكَ لَوْ قَالَ: أَرَدْت إنْ شَاءَ اللَّهُ، فَفِيهِ وَجْهَانِ لَهُمْ، وَنَصَّ الشَّافِعِيُّ فِيمَا لَوْ قَالَ: " إنْ كَلَّمْت زَيْدًا فَأَنْتِ طَالِقٌ " ثُمَّ قَالَ: أَرَدْت بِهِ إلَى شَهْرٍ، فَكَلَّمَهُ بَعْدَ شَهْرٍ، لَمْ تَطْلُقْ بَاطِنًا، وَلَا فَرْقَ بَيْنَ هَذِهِ الصُّورَةِ وَالصُّورَتَيْنِ اللَّتَيْنِ قَبْلَهَا، فَإِنَّ التَّقْيِيدَ بِالْغَايَةِ الْمَنْوِيَّةِ كَالتَّقْيِيدِ بِالْمَشِيئَةِ الْمَنْوِيَّةِ، وَهُوَ أَوْلَى بِالْجَوَازِ مِنْ تَخْصِيصِ الْعَامِّ بِالنِّيَّةِ، كَمَا إذَا قَالَ: " نِسَائِي طَوَالِقُ " وَاسْتَثْنَى بِقَلْبِهِ وَاحِدَةً مِنْهُنَّ، فَإِنَّهُ إذَا صَحَّ الِاسْتِثْنَاءُ بِالنِّيَّةِ فِي إخْرَاجِ مَا يَتَنَاوَلُهُ اللَّفْظُ صَحَّ التَّقْيِيدُ بِالنِّيَّةِ بِطَرِيقِ الْأَوْلَى؛ فَإِنَّ اللَّفْظَ لَا دَلَالَةَ لَهُ بِوَضْعِهِ عَلَى عُمُومِ الْأَحْوَالِ وَالْأَزْمَانِ، وَلَوْ دَلَّ عَلَيْهَا بِعُمُومِهِ فَإِخْرَاجُ بَعْضِهَا تَخْصِيصٌ لِلْعَامِّ، وَهَذَا ظَاهِرٌ جِدًّا، وَغَايَتُهُ اسْتِعْمَالُ الْعَامِّ فِي الْخَاصِّ أَوْ الْمُطْلَقِ فِي الْمُقَيَّدِ، وَذَلِكَ غَيْرُ بِدْعٍ لُغَةً وَشَرْعًا وَعُرْفًا، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ -: «أَمَّا مُعَاوِيَةُ فَصُعْلُوكٌ لَا مَالَ لَهُ، وَأَمَّا أَبُو الْجَهْمِ فَلَا يَضَعُ عَصَاهُ عَنْ عَاتِقِهِ» فَالصَّوَابُ قَبُولُ مِثْلِ هَذَا فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ وَفِي الْحُكْمِ أَيْضًا.

[فَصْلٌ الْحَلِفُ بِالطَّلَاقِ وَبِالْحَرَامِ لَهُ صِيغَتَانِ]
فَصْلٌ
[لِلْحَلِفِ بِالطَّلَاقِ وَبِالْحَرَامِ صِيغَتَانِ]
قَدْ عُرِفَ أَنَّ الْحَلِفَ بِالطَّلَاقِ لَهُ صِيغَتَانِ؛ إحْدَاهُمَا: إنْ فَعَلْت كَذَا وَكَذَا فَأَنْتِ طَالِقٌ، وَالثَّانِيَةُ الطَّلَاقُ يَلْزَمُنِي لَا أَفْعَلُ كَذَا، وَأَنَّ الْخِلَافَ فِي الصِّيغَتَيْنِ قَدِيمًا وَحَدِيثًا، وَهَكَذَا

(3/56)

الْحَلِفُ بِالْحَرَامِ لَهُ صِيغَتَانِ؛ إحْدَاهُمَا: إنْ فَعَلْت كَذَا فَأَنْتِ عَلَيَّ حَرَامٌ، أَوْ مَا أَحَلَّ اللَّهُ عَلَيَّ حَرَامٌ، وَالثَّانِيَةُ: الْحَرَامُ يَلْزَمُنِي لَا أَفْعَلُ كَذَا، فَمَنْ قَالَ فِي " الطَّلَاقِ يَلْزَمُنِي " إنَّهُ لَيْسَ بِصَرِيحٍ وَلَا كِنَايَةَ وَلَا يَقَعُ بِهِ شَيْءٌ فَفِي قَوْلِهِ " الْحَرَامُ يَلْزَمُنِي " أَوْلَى، وَمَنْ قَالَ إنَّهُ كِنَايَةٌ إنْ نَوَى بِهِ الطَّلَاقَ كَانَ طَلَاقًا وَإِلَّا فَلَا فَهَكَذَا يَقُولُ فِي " الْحَرَامِ يَلْزَمُنِي " إنْ نَوَى بِهِ التَّحْرِيمَ كَانَ كَمَا لَوْ نَوَى بِالطَّلَاقِ التَّطْلِيقَ، فَكَأَنَّهُ الْتَزَمَ أَنْ يُحَرِّمَ كَمَا الْتَزَمَ ذَلِكَ أَنْ يُطَلِّقَ؛ فَهَذَا الْتِزَامٌ لِلتَّحْرِيمِ وَذَلِكَ الْتِزَامٌ لِلتَّطْلِيقِ، وَإِنْ نَوَى بِهِ مَا حَرَّمَ اللَّهُ عَلَيَّ يَلْزَمُنِي تَحْرِيمُهُ لَمْ يَكُنْ يَمِينًا وَلَا تَحْرِيمًا وَلَا طَلَاقًا وَلَا ظِهَارًا، وَلَا يَجُوزُ أَنْ يُفَرَّقَ بَيْنَ الْمُسْلِمِ وَبَيْنَ امْرَأَتِهِ بِغَيْرِ لَفْظٍ لَمْ يُوضَعْ لِلطَّلَاقِ وَلَا نَوَاهُ، وَتَلْزَمُهُ كَفَّارَةُ يَمِينِ حُرْمَةٍ لِشِدَّةِ الْيَمِينِ؛ إذْ لَيْسَتْ كَالْحَلِفِ بِالْمَخْلُوقِ الَّتِي لَا تَنْعَقِدُ وَلَا هِيَ مِنْ لَغْوِ الْيَمِينِ وَهِيَ يَمِينٌ مُنْعَقِدَةٌ فَفِيهَا كَفَّارَةُ يَمِينٍ.
وَبِهَذَا أَفْتَى ابْنُ عَبَّاسٍ وَرَفَعَهُ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَصَحَّ عَنْهُ بِأَصَحِّ إسْنَادٍ «الْحَرَامُ يَمِينٌ يُكَفِّرُهَا» ثُمَّ قَالَ: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُسْوَةٌ حَسَنَةٌ.
وَهَكَذَا حُكْمُ قَوْلِهِ: " إنْ فَعَلْت كَذَا فَأَنْتِ عَلَيَّ حَرَامٌ " وَهَذَا أَوْلَى بِكَفَّارَةِ يَمِينٍ مِنْ قَوْلِهِ: " أَنْتِ عَلَيَّ حَرَامٌ ". وَفِي قَوْلِهِ: " أَنْتِ عَلَيَّ حَرَامٌ " أَوْ: " مَا أَحَلَّ اللَّهُ عَلَيَّ حَرَامٌ " أَوْ: " أَنْتِ عَلَيَّ حَرَامٌ كَالْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ " مَذَاهِبُ:
أَحَدُهَا: أَنَّهُ لَغْوٌ وَبَاطِلٌ لَا يَتَرَتَّبُ عَلَيْهِ شَيْءٌ، وَهُوَ إحْدَى الرِّوَايَتَيْنِ عَنْ ابْنِ عَبَّاسٍ وَبِهِ قَالَ مَسْرُوقٌ وَأَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ وَعَطَاءٌ وَالشَّعْبِيُّ وَدَاوُد وَجَمِيعُ أَهْلِ الظَّاهِرِ وَأَكْثَرُ أَصْحَابِ الْحَدِيثِ، وَهُوَ أَحَدُ قَوْلَيْ الْمَالِكِيَّةِ اخْتَارَهُ أَصْبَغُ بْنُ الْفَرَجِ.
وَفِي الصَّحِيحِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ أَنَّهُ «سَمِعَ ابْنَ عَبَّاسٍ يَقُولُ: إذَا حَرَّمَ امْرَأَتَهُ فَلَيْسَ بِشَيْءٍ، لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ» ، وَصَحَّ عَنْ مَسْرُوقٍ أَنَّهُ قَالَ: مَا أُبَالِي أَحَرَّمْت امْرَأَتِي أَوْ قَصْعَةً مِنْ ثَرِيدٍ، وَصَحَّ عَنْ الشَّعْبِيِّ فِي تَحْرِيمِ الْمَرْأَةِ: لَهُوَ أَهْوَنُ عَلَيَّ مِنْ نَعْلِي.
وَقَالَ أَبُو سَلَمَةَ: مَا أُبَالِي أَحَرَّمْت امْرَأَتِي أَوْ حَرَّمْت مَاءَ النَّهْرِ.
وَقَالَ الْحَجَّاجُ بْنُ مِنْهَالٍ: إنَّ رَجُلًا جَعَلَ امْرَأَتَهُ عَلَيْهِ حَرَامًا، فَسَأَلَ عَنْ ذَلِكَ حُمَيْدٍ بْنَ عَبْدِ الرَّحْمَنِ، فَقَالَ لَهُ حُمَيْدٍ: قَالَ اللَّهُ تَعَالَى: {فَإِذَا فَرَغْتَ فَانْصَبْ} [الشرح: 7] {وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح: 8] وَأَنْتَ رَجُلٌ تَلْعَبُ فَاذْهَبْ فَالْعَبْ.

(3/57)

فَصْلٌ
الْمَذْهَبُ الثَّانِي: أَنَّهَا ثَلَاثُ تَطْلِيقَاتٍ، وَهُوَ قَوْلُ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ وَزَيْدِ بْنِ ثَابِتٍ وَابْنِ عُمَرَ وَالْحَسَنِ الْبَصْرِيِّ وَمُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، وَقَضَى فِيهَا أَمِيرُ الْمُؤْمِنِينَ عَلِيٌّ بِالثَّلَاثِ فِي عَدِيِّ بْنِ قَيْسٍ الْكِلَابِيِّ وَقَالَ لَهُ: وَاَلَّذِي نَفْسِي بِيَدِهِ لَئِنْ مَسِسْتَهَا قَبْلَ أَنْ تَتَزَوَّجَ غَيْرَك لَأَرْجُمَنَّك، وَحُجَّةُ هَذَا الْقَوْلِ أَنَّهَا لَا تُحَرَّمُ عَلَيْهِ إلَّا بِالثَّلَاثِ، فَكَانَ وُقُوعُ الثَّلَاثِ مِنْ ضَرُورَةِ كَوْنِهَا حَرَامًا عَلَيْهِ.
الْمَذْهَبُ الثَّالِثُ: أَنَّهَا بِهَذَا الْقَوْلِ حَرَامٌ عَلَيْهِ، صَحَّ أَيْضًا عَنْ أَبِي هُرَيْرَةَ وَالْحَسَنِ وَخِلَاسِ بْنِ عَمْرٍو وَجَابِرِ بْنِ زَيْدٍ وَقَتَادَةَ، وَلَمْ يَذْكُرْ هَؤُلَاءِ طَلَاقًا، بَلْ أَمَرُوهُ بِاجْتِنَابِهَا فَقَطْ.
وَصَحَّ ذَلِكَ أَيْضًا عَنْ عَلِيٍّ - عَلَيْهِ السَّلَامُ -، فَإِمَّا أَنْ يَكُونَ عَنْهُ رِوَايَتَانِ، أَوْ يَكُونَ أَرَادَ تَحْرِيمَ الثَّلَاثِ، وَحُجَّةُ هَذَا الْقَوْلِ أَنَّ لَفْظَهُ إنَّمَا اقْتَضَى التَّحْرِيمَ وَلَمْ يَتَعَرَّضْ لِعَدَدِ الطَّلَاقِ؛ فَحُرِّمَتْ عَلَيْهِ بِمُقْتَضَى تَحْرِيمِهِ.
الْمَذْهَبُ الرَّابِعُ: الْوَقْفُ فِيهَا، صَحَّ ذَلِكَ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ أَيْضًا، وَهُوَ قَوْلُ الشَّعْبِيِّ، قَالَ: يَقُولُ رِجَالٌ فِي " الْحَلَالُ حَرَامٌ " إنَّهَا حَرَامٌ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ، وَيَنْسُبُونَهُ إلَى عَلِيٍّ، وَاَللَّهِ مَا قَالَ ذَلِكَ عَلِيٌّ، إنَّمَا قَالَ: مَا أَنَا بِمُحِلِّهَا وَلَا بِمُحَرِّمِهَا عَلَيْك، إنْ شِئْت فَتَقَدَّمْ وَإِنْ شِئْت فَتَأَخَّرْ. وَحُجَّةُ هَؤُلَاءِ أَنَّ التَّحْرِيمَ لَيْسَ بِطَلَاقٍ، وَهُوَ لَا يَمْلِكُ تَحْرِيمَ الْحَلَالِ، وَإِنَّمَا يَمْلِكُ إنْشَاءَ السَّبَبِ الَّذِي يُحَرِّمُ بِهِ وَهُوَ الطَّلَاقُ، وَهَذَا لَيْسَ بِصَرِيحٍ فِي الطَّلَاقِ، وَلَا هُوَ مِمَّا ثَبَتَ لَهُ عُرْفُ الشَّرْعِ فِي تَحْرِيمِ الزَّوْجَةِ، فَاشْتَبَهَ الْأَمْرُ فِيهِ.
الْمَذْهَبُ الْخَامِسُ: إنْ نَوَى بِهِ الطَّلَاقَ فَهُوَ طَلَاقٌ، وَإِلَّا فَهُوَ يَمِينٌ، وَهَذَا قَوْلُ طَاوُسٍ وَالزُّهْرِيِّ وَالشَّافِعِيِّ وَرِوَايَةٌ عَنْ الْحَسَنِ، وَحُجَّةُ هَذَا الْقَوْلِ أَنَّهُ كِنَايَةٌ فِي الطَّلَاقِ، فَإِنْ نَوَاهُ بِهِ كَانَ طَلَاقًا، وَإِنْ لَمْ يَنْوِهِ كَانَ يَمِينًا لِقَوْلِهِ تَعَالَى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} [التحريم: 1] إلَى قَوْلِهِ: {تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] .
الْمَذْهَبُ السَّادِسُ: أَنَّهُ إنْ نَوَى بِهَا الثَّلَاثَ فَثَلَاثٌ، وَإِنْ نَوَى وَاحِدَةً فَوَاحِدَةٌ بَائِنَةٌ، وَإِنْ نَوَى يَمِينًا فَهُوَ يَمِينٌ، وَإِنْ لَمْ يَنْوِ شَيْئًا فَهِيَ كَذِبَةٌ لَا شَيْءَ فِيهَا، قَالَهُ سُفْيَانُ وَحَكَاهُ النَّخَعِيُّ عَنْ أَصْحَابِهِ، وَحُجَّةُ هَذَا الْقَوْلِ أَنَّ اللَّفْظَ يَحْتَمِلُ لِمَا نَوَاهُ مِنْ ذَلِكَ فَيَتْبَعُ نِيَّتَهُ.
الْمَذْهَبُ السَّابِعُ: مِثْلُ هَذَا، إلَّا أَنَّهُ إنْ لَمْ يَنْوِ شَيْئًا فَهُوَ يَمِينٌ يُكَفِّرُهَا، وَهُوَ قَوْلُ الْأَوْزَاعِيِّ، وَحُجَّةُ هَذَا الْقَوْلِ ظَاهِرٌ قَوْله تَعَالَى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] فَإِذَا نَوَى بِهِ الطَّلَاقَ لَمْ يَكُنْ يَمِينًا، فَإِذَا طَلَّقَ وَلَمْ يَنْوِ الطَّلَاقَ كَانَ يَمِينًا.

(3/58)

الْمَذْهَبُ الثَّامِنُ: مِثْلُ هَذَا أَيْضًا، إلَّا أَنَّهُ إنْ لَمْ يَنْوِ شَيْئًا فَوَاحِدَةٌ بَائِنَةٌ إعْمَالًا لِلَفْظِ التَّحْرِيمِ.
الْمَذْهَبُ التَّاسِعُ: أَنَّ فِيهِ كَفَّارَةَ الظِّهَارِ، وَصَحَّ ذَلِكَ عَنْ ابْنِ عَبَّاسٍ أَيْضًا وَأَبِي قِلَابَةَ وَسَعِيدِ بْنِ جُبَيْرٍ وَوَهْبِ بْنِ مُنَبِّهٍ وَعُثْمَانَ التَّيْمِيِّ، وَهُوَ إحْدَى الرِّوَايَاتِ عَنْ الْإِمَامِ أَحْمَدَ، وَحُجَّةُ هَذَا الْقَوْلِ أَنَّ اللَّهَ تَعَالَى جَعَلَ تَشْبِيهَ الْمَرْأَةِ بِأُمِّهِ الْمُحَرَّمَةِ عَلَيْهِ ظِهَارًا، وَجَعَلَهُ مُنْكَرًا مِنْ الْقَوْلِ وَزُورًا، فَإِذَا كَانَ التَّشْبِيهُ بِالْمُحَرَّمَةِ يَجْعَلُهُ مُظَاهِرًا فَإِذَا صَرَّحَ بِتَحْرِيمِهَا كَانَ أَوْلَى بِالظِّهَارِ.
وَهَذَا أَقْيَسُ الْأَقْوَالِ وَأَفْقَهُهَا، وَيُؤَيِّدُهُ أَنَّ اللَّهَ لَمْ يَجْعَلْ لِلْمُكَلَّفِ التَّحْرِيمَ وَالتَّحْلِيلَ، وَإِنَّمَا ذَلِكَ إلَيْهِ تَعَالَى، وَإِنَّمَا جَعَلَ لَهُ مُبَاشَرَةَ الْأَفْعَالِ وَالْأَقْوَالِ الَّتِي يَتَرَتَّبُ عَلَيْهَا التَّحْرِيمُ وَالتَّحْلِيلُ، فَالسَّبَبُ إلَى الْعَبْدِ، وَحُكْمُهُ إلَى اللَّهِ تَعَالَى؛ فَإِذَا قَالَ " أَنْتِ عَلَيَّ كَظَهْرِ أُمِّي " أَوْ قَالَ " أَنْتِ عَلَيَّ حَرَامٌ " فَقَدْ قَالَ الْمُنْكَرَ مِنْ الْقَوْلِ وَالزُّورَ، وَكَذَبَ فَإِنَّ اللَّهَ لَمْ يَجْعَلْهَا كَظَهْرِ أُمِّهِ، وَلَا جَعَلَهَا عَلَيْهِ حَرَامًا، فَأَوْجَبَ عَلَيْهِ بِهَذَا الْقَوْلِ مِنْ الْمُنْكَرِ وَالزُّورِ أَغْلَظَ الْكَفَّارَتَيْنِ، وَهِيَ كَفَّارَةُ الظِّهَارِ.
الْمَذْهَبُ الْعَاشِرُ: أَنَّهَا تَطْلِيقَةٌ وَاحِدَةٌ، وَهِيَ إحْدَى الرِّوَايَتَيْنِ عَنْ عُمَرَ بْنِ الْخَطَّابِ، وَقَوْلِ حَمَّادِ بْنِ أَبِي سُلَيْمَانَ شَيْخِ أَبِي حَنِيفَةَ، وَحُجَّةُ هَذَا الْقَوْلِ أَنَّ تَطْلِيقَ التَّحْرِيمِ لَا يَقْتَضِي التَّحْرِيمَ بِالثَّلَاثِ، بَلْ يَصْدُقُ بِأَقَلِّهِ، وَالْوَاحِدَةُ مُتَيَقَّنَةٌ؛ فَحُمِلَ اللَّفْظُ عَلَيْهَا لِأَنَّهَا الْيَقِينُ؛ فَهُوَ نَظِيرُ التَّحْرِيمِ بِانْقِضَاءِ الْعِدَّةِ.
الْمَذْهَبُ الْحَادِيَ عَشَرَ: أَنَّهُ يَنْوِي مَا أَرَادَهُ مِنْ ذَلِكَ فِي إرَادَةِ أَصْلِ الطَّلَاقِ وَعَدَدِهِ، وَإِنْ نَوَى تَحْرِيمًا بِغَيْرِ طَلَاقٍ فَيَمِينٌ مُكَفِّرَةٌ، وَهُوَ قَوْلُ الشَّافِعِيِّ، وَحُجَّةُ هَذَا الْقَوْلِ أَنَّ اللَّفْظَ صَالِحٌ لِذَلِكَ كُلِّهِ؛ فَلَا يَتَعَيَّنُ وَاحِدٌ مِنْهَا إلَّا بِالنِّيَّةِ، فَإِنْ نَوَى تَحْرِيمًا مُجَرَّدًا كَانَ امْتِنَاعًا مِنْهَا بِالتَّحْرِيمِ كَامْتِنَاعِهِ بِالْيَمِينِ، وَلَا تُحَرَّمُ عَلَيْهِ فِي الْمَوْضِعَيْنِ.
الْمَذْهَبُ الثَّانِي عَشَرَ: أَنَّهُ يَنْوِي أَيْضًا فِي أَصْلِ الطَّلَاقِ وَعَدَدِهِ، إلَّا أَنَّهُ إنْ نَوَى وَاحِدَةً كَانَتْ بَائِنَةً، وَإِنْ لَمْ يَنْوِ طَلَاقًا فَهُوَ مُولٍ، وَإِنْ نَوَى الْكَذِبَ فَلَيْسَ بِشَيْءٍ، وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ، وَحُجَّةُ هَذَا الْقَوْلِ احْتِمَالُ اللَّفْظِ لِمَا ذَكَرَهُ، إلَّا أَنَّهُ إنْ نَوَى وَاحِدَةً كَانَتْ بَائِنَةً؛ لِاقْتِضَاءِ التَّحْرِيمِ لِلْبَيْنُونَةِ وَهِيَ صُغْرَى وَكُبْرَى، وَالصُّغْرَى هِيَ الْمُتَحَقِّقَةُ فَاعْتُبِرَتْ دُونَ

(3/59)

الْكُبْرَى، وَعَنْهُ رِوَايَةٌ أُخْرَى إنْ نَوَى الْكَذِبَ دُيِّنَ وَلَمْ يُقْبَلْ فِي الْحُكْمِ، بَلْ يَكُونُ مُولِيًا، وَلَا يَكُونُ مُظَاهِرًا عِنْدَهُ نَوَاهُ أَوْ لَمْ يَنْوِهِ، وَلَوْ صَرَّحَ بِهِ فَقَالَ " أَعْنِي بِهِ الظِّهَارَ " لَمْ يَكُنْ مُظَاهِرًا.
الْمَذْهَبُ الثَّالِثَ عَشَرَ: أَنَّهُ يَمِينٌ يُكَفِّرُهُ مَا يُكَفِّرُ الْيَمِينَ عَلَى كُلِّ حَالٍ، صَحَّ ذَلِكَ أَيْضًا عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعُمَرَ بْنِ الْخَطَّابِ وَابْنِ عَبَّاسٍ وَعَائِشَةَ وَزَيْدِ بْنِ ثَابِتٍ وَابْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعِكْرِمَةَ وَعَطَاءٍ وَمَكْحُولٍ وَقَتَادَةَ وَالْحَسَنِ وَالشَّعْبِيِّ وَسَعِيدِ بْنِ الْمُسَيِّبِ وَسُلَيْمَانَ بْنِ يَسَارٍ وَجَابِرِ بْنِ زَيْدٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَنَافِعٍ وَالْأَوْزَاعِيِّ وَأَبِي ثَوْرٍ وَخَلْقٍ سِوَاهُمْ، وَحُجَّةُ هَذَا الْقَوْلِ ظَاهِرُ الْقُرْآنِ؛ فَإِنَّ اللَّهَ تَعَالَى ذَكَرَ فَرْضَ تَحِلَّةِ الْأَيْمَانِ عَقِبَ تَحْرِيمِ الْحَلَالِ، فَلَا بُدَّ أَنْ يَتَنَاوَلَهُ يَقِينًا؛ فَلَا يَجُوزُ جَعْلُ تَحِلَّةِ الْأَيْمَانِ لِغَيْرِ الْمَذْكُورِ قَبْلَهَا وَيَخْرُجُ الْمَذْكُورُ عَنْ حُكْمِ التَّحِلَّةِ الَّتِي قُصِدَ ذِكْرُهَا لِأَجْلِهِ.
الْمَذْهَبُ الرَّابِعَ عَشَرَ: أَنَّهُ يَمِينٌ مُغَلَّظَةٌ يَتَعَيَّنُ فِيهَا عِتْقُ رَقَبَةٍ، صَحَّ ذَلِكَ أَيْضًا عَنْ ابْنِ عَبَّاسٍ وَأَبِي بَكْرٍ وَعُمَرَ وَابْنِ مَسْعُودٍ وَجَمَاعَةٍ مِنْ التَّابِعِينَ، وَحُجَّةُ هَذَا الْقَوْلِ أَنَّهُ لَمَّا كَانَ يَمِينًا مُغَلَّظَةً غَلُظَتْ كَفَّارَتُهَا بِتَحَتُّمِ الْعِتْقِ، وَوَجْهُ تَغْلِيظِهَا تَضَمُّنُهَا تَحْرِيمَ مَا أَحَلَّ اللَّهُ وَلَيْسَ إلَى الْعَبْدِ، وَقَوْلُ الْمُنْكَرِ وَالزُّورِ إنْ أَرَادَ الْخَبَرَ فَهُوَ كَاذِبٌ فِي إخْبَارِهِ مُعْتَدٍ فِي إقْسَامِهِ؛ فَغَلُظَتْ كَفَّارَتُهُ بِتَحَتُّمِ الْعِتْقِ كَمَا غَلُظَتْ كَفَّارَةُ الظِّهَارِ بِهِ أَوْ بِصِيَامِ شَهْرَيْنِ أَوْ بِإِطْعَامِ سِتِّينَ مِسْكِينًا.
الْمَذْهَبُ الْخَامِسَ عَشَرَ: أَنَّهُ طَلَاقٌ، ثُمَّ إنَّهَا إنْ كَانَتْ غَيْرَ مَدْخُولٍ بِهَا فَهُوَ مَا نَوَاهُ مِنْ الْوَاحِدَةِ وَمَا فَوْقَهَا، وَإِنْ كَانَتْ مَدْخُولًا بِهَا فَهُوَ ثَلَاثٌ، وَإِنْ نَوَى أَقَلَّ مِنْهَا، وَهُوَ إحْدَى الرِّوَايَتَيْنِ عَنْ مَالِكٍ، وَحُجَّةُ هَذَا الْقَوْلِ أَنَّ اللَّفْظَ لَمَّا اقْتَضَى التَّحْرِيمَ وَجَبَ أَنْ يَتَرَتَّبَ عَلَيْهِ حُكْمُهُ، وَغَيْرُ الْمَدْخُولِ بِهَا تُحَرَّمُ بِوَاحِدَةٍ، وَالْمَدْخُولُ بِهَا لَا تُحَرَّمُ إلَّا بِالثَّلَاثِ.
[أَقْوَالُ الْمَالِكِيَّةِ فِي الْمَسْأَلَةِ]
وَبَعْدُ فَفِي مَذْهَبِ مَالِكٍ خَمْسَةُ أَقْوَالٍ، هَذَا أَحَدُهَا، وَهُوَ مَشْهُورُهَا، وَالثَّانِي أَنَّهُ ثَلَاثٌ بِكُلِّ حَالٍ نَوَى الثَّلَاثَ أَوْ لَمْ يَنْوِهَا، اخْتَارَهَا عَبْدُ الْمَلِكِ فِي مَبْسُوطِهِ، وَالثَّالِثُ أَنَّهُ وَاحِدَةٌ بَائِنَةٌ مُطْلَقًا، حَكَاهُ ابْنُ خُوَيْزِ مَنْدَادٍ رِوَايَةً عَنْ مَالِكٍ، الرَّابِعُ أَنَّهُ وَاحِدَةٌ رَجْعِيَّةٌ، وَهُوَ قَوْلُ عَبْدِ الْعَزِيزِ بْنِ أَبِي سَلَمَةَ، الْخَامِسُ أَنَّهُ مَا نَوَاهُ مِنْ ذَلِكَ مُطْلَقًا، سَوَاءٌ قَبْلَ الدُّخُولِ وَبَعْدَهُ، وَقَدْ عَرَفْت تَوْجِيهَ هَذِهِ الْأَقْوَالِ.

(3/60)

فَصْلٌ
[تَحْرِيرُ مَذْهَبِ الشَّافِعِيِّ فِي الْمَسْأَلَةِ] :
وَأَمَّا تَحْرِيرُ مَذْهَبِ الشَّافِعِيِّ فَإِنَّهُ إنْ نَوَى بِهِ الظِّهَارَ كَانَ ظِهَارًا، وَإِنْ نَوَى بِهِ التَّحْرِيمَ كَانَ تَحْرِيمًا لَا يَتَرَتَّبُ عَلَيْهِ إلَّا تَقَدُّمُ الْكَفَّارَةِ، وَإِنْ نَوَى الطَّلَاقَ كَانَ طَلَاقًا وَكَانَ مَا نَوَاهُ، وَإِنْ أَطْلَقَ فَلِأَصْحَابِهِ فِيهِ ثَلَاثَةُ أَوْجُهٍ؛ أَحَدُهَا: أَنَّهُ صَرِيحٌ فِي إيجَابِ الْكَفَّارَةِ، وَالثَّانِي: لَا يَتَعَلَّقُ بِهِ شَيْءٌ، وَالثَّالِثُ: أَنَّهُ فِي حَقِّ الْأَمَةِ صَرِيحٌ فِي التَّحْرِيمِ الْمُوجِبِ لِلْكَفَّارَةِ وَفِي حَقِّ الْحُرَّةِ كِنَايَةٌ، قَالُوا: لِأَنَّ أَصْلَ الْآيَةِ إنَّمَا وَرَدَتْ فِي الْأَمَةِ، قَالُوا: فَلَوْ قَالَ " أَنْتِ عَلَيَّ حَرَامٌ " وَقَالَ " أَرَدْت بِهَا الظِّهَارَ وَالطَّلَاقَ " فَقَالَ ابْنُ الْحَدَّادِ: يُقَالُ لَهُ عَيِّنْ أَحَدَ الْأَمْرَيْنِ؛ لِأَنَّ اللَّفْظَةَ الْوَاحِدَةَ لَا تَصْلُحُ لِلظِّهَارِ وَالطَّلَاقِ مَعًا، وَقِيلَ: يَلْزَمُهُ مَا بَدَأَ بِهِ مِنْهُمَا، قَالُوا: وَلَوْ ادَّعَى رَجُلٌ عَلَى رَجُلٍ حَقًّا فَأَنْكَرَهُ فَقَالَ " الْحِلُّ عَلَيْك حَرَامٌ، وَالنِّيَّةُ نِيَّتِي لَا نِيَّتُك، مَا لِي عَلَيْك شَيْءٌ " فَقَالَ: الْحِلُّ عَلَيَّ حَرَامٌ وَالنِّيَّةُ فِي ذَلِكَ نِيَّتُك مَا لَك عِنْدِي شَيْءٌ، كَانَتْ النِّيَّةُ نِيَّةَ الْحَالِفِ لَا الْمُحَلِّفِ؛ لِأَنَّ النِّيَّةَ إنَّمَا تَكُونُ مِمَّنْ إلَيْهِ الْإِيقَاعُ.
فَصْلٌ
[تَحْرِيرُ مَذْهَبِ الْإِمَامِ أَحْمَدَ فِي الْمَسْأَلَةِ]
وَأَمَّا تَحْرِيمُ مَذْهَبِ الْإِمَامِ أَحْمَدَ فَهُوَ أَنَّهُ ظِهَارٌ بِمُطْلَقِهِ وَإِنْ لَمْ يَنْوِهِ، إلَّا أَنْ يَنْوِيَ بِهِ الطَّلَاقَ أَوْ الْيَمِينَ فَيَلْزَمُهُ مَا نَوَاهُ، وَعَنْهُ رِوَايَةٌ ثَانِيَةٌ أَنَّهُ يَمِينٌ بِمُطْلَقِهِ إلَّا أَنْ يَنْوِيَ بِهِ الطَّلَاقَ أَوْ الظِّهَارَ فَيَلْزَمُهُ مَا نَوَاهُ، وَعَنْهُ رِوَايَةٌ ثَالِثَةٌ أَنَّهُ ظِهَارٌ بِكُلِّ حَالٍ، وَلَوْ نَوَى بِهِ الطَّلَاقَ أَوْ الْيَمِينَ لَمْ يَكُنْ يَمِينًا وَلَا طَلَاقًا، كَمَا لَوْ نَوَى الطَّلَاقَ أَوْ الْيَمِينَ بِقَوْلِهِ " أَنْتِ عَلَيَّ كَظَهْرِ أُمِّي " فَإِنَّ اللَّفْظَيْنِ صَرِيحَانِ فِي الظِّهَارِ، فَعَلَى هَذِهِ الرِّوَايَةِ لَوْ وَصَلَهُ بِقَوْلِهِ " أَعْنِي بِهِ الطَّلَاقَ " فَهَلْ يَكُونُ طَلَاقًا أَوْ ظِهَارًا؟ عَلَى رِوَايَتَيْنِ: إحْدَاهُمَا: يَكُونُ ظِهَارًا كَمَا لَوْ قَالَ أَنْتِ عَلَيَّ كَظَهْرِ أُمِّي أَعْنِي بِهِ الطَّلَاقَ أَوْ التَّحْرِيمَ؛ إذْ التَّحْرِيمُ صَرِيحٌ فِي الظِّهَارِ، وَالثَّانِيَةُ أَنَّهُ طَلَاقٌ لِأَنَّهُ قَدْ صَرَّحَ بِإِرَادَتِهِ بِلَفْظٍ يَحْتَمِلُهُ، وَغَايَتُهُ أَنَّهُ كِنَايَةٌ فِيهِ، فَعَلَى هَذِهِ الرِّوَايَةِ إنْ قَالَ " أَعْنِي بِهِ طَلَاقًا " طَلُقَتْ وَاحِدَةً، وَإِنْ قَالَ " أَعْنِي بِهِ الطَّلَاقَ " فَهَلْ تَطْلُقُ ثَلَاثًا أَوْ وَاحِدَةً؟ عَلَى رِوَايَتَيْنِ مَأْخَذُهُمَا حَمْلُ اللَّازِمِ عَلَى الْجِنْسِ أَوْ الْعُمُومِ، هَذَا تَحْرِيرُ مَذْهَبِهِ وَتَقْرِيرُهُ.
[مَذْهَبُ ابْنِ تَيْمِيَّةَ فِي الْمَسْأَلَةِ]
وَفِي الْمَسْأَلَةِ مَذْهَبٌ آخَرُ وَرَاءَ هَذَا كُلِّهِ، وَهُوَ أَنَّهُ إنْ أَوْقَعَ التَّحْرِيمَ كَانَ ظِهَارًا وَلَوْ نَوَى بِهِ الطَّلَاقَ، وَإِنْ حَلَفَ بِهِ كَانَ يَمِينًا مُكَفِّرَةً، وَهَذَا اخْتِيَارُ شَيْخِ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ، وَعَلَيْهِ يَدُلُّ

(3/61)

النَّصُّ وَالْقِيَاسُ؛ فَإِنَّهُ إذَا أَوْقَعَهُ كَانَ قَدْ أَتَى مُنْكَرًا مِنْ الْقَوْلِ وَزُورًا، وَكَانَ أَوْلَى بِكَفَّارَةِ الظِّهَارِ مِمَّنْ شَبَّهَ امْرَأَتَهُ بِالْمُحَرَّمَةِ، وَإِذَا حَلَفَ بِهِ كَانَ يَمِينًا مِنْ الْأَيْمَانِ كَمَا لَوْ حَلَفَ بِالْتِزَامِ الْعِتْقِ وَالْحَجِّ وَالصَّدَقَةِ، وَهَذَا مَحْضُ الْقِيَاسِ وَالْفِقْهِ، أَلَا تَرَى أَنَّهُ إذَا قَالَ: " لِلَّهِ عَلَيَّ أَنْ أُعْتِقَ، أَوْ أَحُجَّ، أَوْ أَصُومَ " لَزِمَهُ، وَلَوْ قَالَ: " إنْ كَلَّمْت فُلَانًا فَلِلَّهِ عَلَيَّ ذَلِكَ " عَلَى وَجْهِ الْيَمِينِ فَهُوَ يَمِينٌ، وَكَذَلِكَ لَوْ قَالَ: " هُوَ يَهُودِيٌّ، أَوْ نَصْرَانِيٌّ " كَفَرَ بِذَلِكَ، وَلَوْ قَالَ: " إنْ فَعَلْت كَذَا فَهُوَ يَهُودِيٌّ أَوْ نَصْرَانِيٌّ " كَانَ يَمِينًا، وَطَرْدُ هَذَا - بَلْ نَظِيرُهُ مِنْ كُلِّ وَجْهٍ - أَنَّهُ إذَا قَالَ: " أَنْتِ عَلَيَّ كَظَهْرِ أُمِّي " كَانَ ظِهَارًا؛ فَلَوْ قَالَ: " إنْ فَعَلْت كَذَا فَأَنْتِ عَلَيَّ كَظَهْرِ أُمِّي " كَانَ يَمِينًا، وَطَرْدُ هَذَا أَيْضًا إذَا قَالَ: " أَنْتِ طَالِقٌ " كَانَ طَلَاقًا، وَإِنْ قَالَ: " إنْ فَعَلْت كَذَا فَأَنْتِ طَالِقٌ " كَانَ يَمِينَهُ، فَهَذِهِ هِيَ الْأُصُولُ الصَّحِيحَةُ الْمُطَّرِدَةُ الْمَأْخُوذَةُ مِنْ الْكِتَابِ وَالسُّنَّةِ وَالْمِيزَانِ، وَبِاَللَّهِ التَّوْفِيقُ.

[مَنْشَأُ أَيْمَانِ الْبَيْعَةِ]
وَمِنْ هَذِهِ الِالْتِزَامَاتِ الَّتِي لَمْ يُلْزِمْ بِهَا اللَّهُ وَلَا رَسُولُهُ لِمَنْ حَلَفَ بِهَا الْأَيْمَانَ الَّتِي رَتَّبَهَا الْفَاجِرُ الظَّالِمُ الْحَجَّاجُ بْنُ يُوسُفَ، وَهِيَ أَيْمَانُ الْبَيْعَةِ
«وَكَانَتْ الْبَيْعَةُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْمُصَافَحَةِ، وَبَيْعَةُ النِّسَاءِ بِالْكَلَامِ، وَمَا مَسَّتْ يَدُهُ الْكَرِيمَةُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَدَ امْرَأَةٍ لَا يَمْلِكُهَا، فَيَقُولُ لِمَنْ يُبَايِعُهُ: بَايَعْتُك، أَوْ أُبَايِعُك، عَلَى السَّمْعِ وَالطَّاعَةِ فِي الْعُسْرِ وَالْيُسْرِ وَالْمَنْشَطِ وَالْمَكْرَهِ» ، كَمَا فِي الصَّحِيحَيْنِ عَنْ ابْنِ عُمَرَ «كُنَّا نُبَايِعُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى السَّمْعِ وَالطَّاعَةِ، فَيَقُولُ: فِيمَا اسْتَطَعْت» وَفِي صَحِيحِ مُسْلِمٍ عَنْ جَابِرٍ «كُنَّا يَوْمَ الْحُدَيْبِيَةِ أَلْفًا وَأَرْبَعَمِائَةٍ، فَبَايَعْنَاهُ وَعُمَرُ آخِذٌ بِيَدِهِ تَحْتَ الشَّجَرَةِ، بَايَعْنَاهُ عَلَى أَنْ لَا نَفِرَّ، وَلَمْ نُبَايِعْهُ عَلَى الْمَوْتِ» .
[كَيْفَ كَانَتْ بَيْعَةُ النَّبِيِّ لِلنَّاسِ؟]
وَفِي الصَّحِيحَيْنِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ «بَايَعْنَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى السَّمْعِ وَالطَّاعَةِ فِي الْعُسْرِ وَالْيُسْرِ وَالْمَنْشَطِ وَالْمَكْرَهِ، وَعَلَى أَثَرَةٍ عَلَيْنَا، وَعَلَى أَنْ لَا نُنَازِعَ الْأَمْرَ أَهْلَهُ، وَعَلَى أَنْ نَقُولَ بِالْحَقِّ أَيْنَمَا كُنَّا، لَا تَأْخُذُنَا فِي اللَّهِ لَوْمَةُ لَائِمٍ» .
وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ «جُنَادَةَ بْنِ أَبِي أُمَيَّةَ قَالَ: دَخَلْنَا عَلَى عُبَادَةَ بْنِ الصَّامِتِ وَهُوَ مَرِيضٌ، فَقُلْنَا: حَدِّثْنَا أَصْلَحَك اللَّهُ بِحَدِيثٍ نَنْتَفِعُ بِهِ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، قَالَ: دَعَانَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَبَايَعْنَاهُ، وَكَانَ فِيمَا أَخَذَ عَلَيْنَا أَنْ بَايَعْنَاهُ عَلَى السَّمْعِ وَالطَّاعَةِ فِي مَنْشَطِنَا وَمَكْرَهِنَا وَعُسْرِنَا وَيُسْرِنَا وَأَثَرَةٍ عَلَيْنَا، وَأَنْ لَا نُنَازِعَ الْأَمْرَ أَهْلَهُ، قَالَ إلَّا أَنْ تَرَوْا كُفْرًا بَوَاحًا عِنْدَكُمْ مِنْ اللَّهِ فِيهِ بُرْهَانٌ» .

(3/62)

وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ قَالَتْ: «كَانَ الْمُؤْمِنَاتُ إذَا هَاجَرْنَ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَمْتَحِنُهُنَّ بِقَوْلِ اللَّهِ تَعَالَى: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ} [الممتحنة: 12] إلَى آخِرِ الْآيَةِ.
قَالَتْ عَائِشَةُ: فَمَنْ أَقَرَّتْ بِهَذَا مِنْ الْمُؤْمِنَاتِ فَقَدْ أَقَرَّتْ بِالْمِحْنَةِ، وَكَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا أَقْرَرْنَ بِذَلِكَ مِنْ قَوْلِهِنَّ قَالَ لَهُنَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - انْطَلِقْنَ فَقَدْ بَايَعْتُكُنَّ وَلَا وَاَللَّهِ مَا مَسَّتْ يَدُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَدَ امْرَأَةٍ قَطُّ، غَيْرَ أَنَّهُ يُبَايِعُهُنَّ بِالْكَلَامِ» .
«قَالَتْ عَائِشَةُ: وَاَللَّهِ مَا أَخَذَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى النِّسَاءِ قَطُّ إلَّا بِمَا أَمَرَهُ اللَّهُ، وَمَا مَسَّتْ كَفُّ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَفَّ امْرَأَةٍ قَطُّ، وَكَانَ يَقُولُ لَهُنَّ إذَا أَخَذَ عَلَيْهِنَّ قَدْ بَايَعْتُكُنَّ كَلَامًا» .
فَهَذِهِ هِيَ الْبَيْعَةُ النَّبَوِيَّةُ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ فِيهَا: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا} [الفتح: 10] وَقَالَ فِيهَا: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح: 18] .
[أَيْمَانُ الْبَيْعَةِ الَّتِي أَحْدَثَهَا الْحَجَّاجُ الثَّقَفِيُّ]
فَأَحْدَثَ الْحَجَّاجُ فِي الْإِسْلَامِ بَيْعَةً غَيْرَ هَذِهِ تَتَضَمَّنُ الْيَمِينَ بِاَللَّهِ تَعَالَى وَالطَّلَاقَ وَالْعَتَاقَ وَصَدَقَةَ الْمَالِ وَالْحَجَّ؛ فَاخْتَلَفَ عُلَمَاءُ الْإِسْلَامِ فِي ذَلِكَ عَلَى عِدَّةِ أَقْوَالٍ، وَنَحْنُ نَذْكُرُ تَحْرِيرَ هَذِهِ الْمَسْأَلَةِ وَكَشْفَهَا؛ فَإِنْ كَانَ مُرَادُ الْحَالِفِ بِقَوْلِهِ " أَيْمَانُ الْبَيْعَةِ تَلْزَمُنِي " الْبَيْعَةَ النَّبَوِيَّةَ الَّتِي كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُبَايِعُ عَلَيْهَا أَصْحَابَهُ لَمْ يَلْزَمْهُ الطَّلَاقُ وَالْإِعْتَاقُ وَلَا شَيْءٌ مِمَّا رَتَّبَهُ الْحَجَّاجُ، وَإِنْ لَمْ يَنْوِ تِلْكَ الْبَيْعَةَ وَنَوَى الْبَيْعَةَ الْحَجَّاجِيَّةَ فَلَا يَخْلُو: إمَّا أَنْ يَذْكُرَ فِي لَفْظِهِ طَلَاقًا أَوْ عَتَاقًا أَوْ حَجًّا أَوْ صَدَقَةً أَوْ يَمِينًا بِاَللَّهِ أَوْ لَا يَذْكُرَ شَيْئًا مِنْ ذَلِكَ؛ فَإِنْ لَمْ يَذْكُرْ فِي لَفْظِهِ شَيْئًا فَلَا يَخْلُو: إمَّا أَنْ يَكُونَ عَارِفًا بِمَضْمُونِهَا أَوْ لَا؛ وَعَلَى التَّقْدِيرَيْنِ فَإِمَّا أَنْ يَنْوِيَ مَضْمُونَهَا كُلَّهُ أَوْ بَعْضَ مَا فِيهَا أَوْ لَا يَنْوِيَ شَيْئًا مِنْ ذَلِكَ، فَهَذِهِ تَقَاسِيمُ هَذِهِ الْمَسْأَلَةِ.
[رَأْيُ الشَّافِعِيِّ وَأَصْحَابِهِ]
فَقَالَ الشَّافِعِيُّ وَأَصْحَابُهُ: إنْ لَمْ يَذْكُرْ فِي لَفْظِهِ طَلَاقَهَا أَوْ عَتَاقَهَا أَوْ حَجَّهَا أَوْ صَدَقَتَهَا لَمْ يَلْزَمْهُ شَيْءٌ نَوَاهُ أَوْ لَمْ يَنْوِهِ، إلَّا أَنْ يَنْوِيَ طَلَاقَهَا أَوْ عَتَاقَهَا فَاخْتَلَفَ أَصْحَابُهُ؛ فَقَالَ الْعِرَاقِيُّونَ: يَلْزَمُهُ الطَّلَاقُ وَالْعَتَاقُ؛ فَإِنَّ الْيَمِينَ بِهِمَا تَنْعَقِدُ بِالْكِنَايَةِ مَعَ النِّيَّةِ. وَقَالَ صَاحِبُ التَّتِمَّةِ: لَا يَلْزَمُهُ ذَلِكَ وَإِنْ نَوَاهُ مَا لَمْ يَتَلَفَّظْ بِهِ؛ لِأَنَّ الصَّرِيحَ لَمْ يُوجَدْ، وَالْكِنَايَةُ إنَّمَا يَتَرَتَّبُ عَلَيْهَا الْحُكْمُ فِيمَا يَتَضَمَّنُ الْإِيقَاعَ، فَأَمَّا الِالْتِزَامُ فَلَا، وَلِهَذَا لَمْ يَجْعَلْ الشَّافِعِيُّ الْإِقْرَارَ

(3/63)

بِالْكِنَايَةِ مَعَ النِّيَّةِ إقْرَارًا لِأَنَّهُ الْتِزَامٌ، وَمِنْ هَهُنَا قَالَ مَنْ قَالَ مِنْ الْفُقَهَاءِ كَالْقَفَّالِ وَغَيْرِهِ: إذَا قَالَ " الطَّلَاقُ يَلْزَمُنِي لَا أَفْعَلُ " لَمْ يَقَعْ بِهِ الطَّلَاقُ وَإِنْ نَوَاهُ؛ لِأَنَّهُ كِنَايَةٌ وَالْكِنَايَةُ إنَّمَا يَتَرَتَّبُ عَلَيْهَا الْحُكْمُ فِي غَيْرِ الِالْتِزَامَاتِ، وَلِهَذَا لَا تَنْعَقِدُ الْيَمِينُ بِاَللَّهِ بِالْكِنَايَةِ مَعَ النِّيَّةِ.
[مَذْهَبُ أَصْحَابِ الْإِمَامِ أَحْمَدَ]
وَأَمَّا أَصْحَابُ أَحْمَدَ فَقَدْ قَالَ أَبُو عَبْدِ اللَّهِ بْنُ بَطَّةَ: كُنْت عِنْدَ أَبِي الْقَاسِمِ الْخِرَقِيِّ وَقَدْ سَأَلَهُ رَجُلٌ عَنْ أَيْمَانِ الْبَيْعَةِ، فَقَالَ: لَسْت أُفْتِي فِيهَا بِشَيْءٍ، وَلَا رَأَيْت أَحَدًا مِنْ شُيُوخِنَا يُفْتِي فِيهَا بِشَيْءٍ، قَالَ: وَكَانَ أَبِي - رَحِمَهُ اللَّهُ - يَعْنِي أَبَا عَلِيٍّ - يَهَابُ الْكَلَامَ فِيهَا، ثُمَّ قَالَ أَبُو الْقَاسِمِ: إلَّا أَنْ يَلْتَزِمَ الْحَالِفُ بِهَا جَمِيعَ مَا فِيهَا مِنْ الْأَيْمَانِ، فَقَالَ لَهُ السَّائِلُ: عَرَفَهَا أَمْ لَمْ يَعْرِفْهَا؟ قَالَ: نَعَمْ، وَوَجْهُ هَذَا الْقَوْلِ أَنَّهُ بِالْتِزَامِهِ لِمُوجِبِهَا صَارَ نَاوِيًا لَهُ مَعَ التَّلَفُّظِ، وَذَلِكَ مُقْتَضَى اللُّزُومِ، وَمَتَى وَجَدَ سَبَبَ اللُّزُومِ وَالْوُجُوبِ ثَبَتَ مُوجِبُهُ وَإِنْ لَمْ يَعْرِفْهُ، كَمَا لَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَثُلُثُ مَالِي صَدَقَةٌ، أَوْ أَوْصَى بِهِ وَلَمْ يَعْرِفْهُ، أَوْ قَالَ: أَنَا مُقِرٌّ بِمَا فِي هَذَا الْكِتَابِ، وَإِنْ لَمْ يَعْرِفْهُ، أَوْ قَالَ: مَا أَعْطَيْت فُلَانًا فَأَنَا ضَامِنٌ لَهُ، أَوْ مَالِكٌ عَلَيْهِ فَأَنَا ضَامِنُهُ، صَحَّ وَلَزِمَهُ وَإِنْ لَمْ يَعْرِفْهُ، أَوْ قَالَ " ضَمَانُ عُهْدَةِ هَذَا الْمَبِيعِ عَلَيَّ " صَحَّ وَلَزِمَهُ وَإِنْ لَمْ يَعْرِفْهُ.
وَقَالَ أَكْثَرُ أَصْحَابِنَا مِنْهُمْ صَاحِبُ الْمُغْنِي وَغَيْرُهُ: إنْ لَمْ يَعْرِفْهَا لَمْ تَنْعَقِدْ يَمِينُهُ بِشَيْءٍ مِمَّا فِيهَا؛ لِأَنَّهَا لَيْسَتْ بِصَرِيحَةٍ فِي الْقَسَمِ، وَالْكِنَايَةُ لَا يَتَرَتَّبُ عَلَيْهَا مُقْتَضَاهَا إلَّا بِالنِّيَّةِ، فَمَنْ لَمْ يَعْرِفْ شَيْئًا لَمْ يَصِحَّ أَنْ يَنْوِيَهُ، قَالُوا: وَإِنْ عَرَفَهَا وَلَمْ يَنْوِ عَقْدَ الْيَمِينِ بِمَا فِيهَا لَمْ تَصِحَّ أَيْضًا؛ لِأَنَّهَا كِنَايَةٌ فَلَا يَلْزَمُ حُكْمُهَا إلَّا بِالنِّيَّةِ، وَإِنْ عَرَفَهَا وَنَوَى الْيَمِينَ بِمَا فِيهَا صَحَّ فِي الطَّلَاقِ وَالْعَتَاقِ؛ لِأَنَّ الْيَمِينَ بِهِمَا تَنْعَقِدُ بِالْكِنَايَةِ، دُونَ غَيْرِهِمَا؛ لِأَنَّهَا لَا تَنْعَقِدُ بِالْكِنَايَةِ.
وَقَالَ طَائِفَةٌ مِنْ أَصْحَابِنَا: تَنْعَقِدُ فِي الطَّلَاقِ وَالْعَتَاقِ وَصَدَقَةِ الْمَالِ دُونَ الْيَمِينِ بِاَللَّهِ تَعَالَى، فَإِنَّ الْكَفَّارَةَ إنَّمَا وَجَبَتْ فِيهَا لِمَا اشْتَمَلَتْ عَلَيْهِ مِنْ حُرْمَةِ الِاسْمِ الْمُعَظَّمِ الَّذِي تَعْظِيمُهُ مِنْ لَوَازِمِ الْإِيمَانِ، وَهَذَا لَا يُوجَدُ فِيمَا عَدَاهُ مِنْ الْأَيْمَانِ.
فَصْلٌ
[مَذْهَبُ الْمَالِكِيَّةِ]
وَأَمَّا أَصْحَابُ مَالِكٍ فَلَيْسَ عَنْ مَالِكٍ وَلَا عَنْ أَحَدٍ مِنْ قُدَمَاءِ أَصْحَابِهِ فِيهَا قَوْلٌ؛ وَاخْتَلَفَ الْمُتَأَخِّرُونَ، فَقَالَ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ: أَجْمَعَ هَؤُلَاءِ الْمُتَأَخِّرُونَ عَلَى أَنَّهُ يَحْنَثُ فِيهَا بِالطَّلَاقِ فِي جَمِيعِ نِسَائِهِ وَالْعِتْقِ فِي جَمِيعِ عَبِيدِهِ وَإِنْ لَمْ يَكُنْ لَهُ رَقِيقٌ فَعَلَيْهِ عِتْقُ رَقَبَةٍ وَاحِدَةٍ،

(3/64)

وَالْمَشْيُ إلَى مَكَّةَ وَالْحَجُّ وَلَوْ مِنْ أَقْصَى الْمَغْرِبِ وَالتَّصَدُّقُ بِثُلُثِ جَمِيعِ أَمْوَالِهِ وَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ، ثُمَّ قَالَ جُلُّ الْأَنْدَلُسِيِّينَ: إنَّ كُلَّ امْرَأَةٍ لَهُ تَطْلُقُ ثَلَاثًا ثَلَاثًا، وَقَالَ الْقَرَوِيُّونَ: إنَّمَا تَطْلُقُ وَاحِدَةً وَاحِدَةً، وَأَلْزَمَهُ بَعْضُهُمْ صَوْمَ سَنَةٍ إذَا كَانَ مُعْتَادًا لِلْحَلِفِ بِذَلِكَ، فَتَأَمَّلْ هَذَا التَّفَاوُتَ الْعَظِيمَ بَيْنَ هَذَا الْقَوْلِ وَقَوْلِ أَصْحَابِ الشَّافِعِيِّ.

[فَصْلٌ الْحَلِفُ بِأَيْمَانِ الْمُسْلِمِينَ أَوْ بِالْأَيْمَانِ اللَّازِمَةِ]
فَصْلٌ
[الْحَلِفُ بِأَيْمَانِ الْمُسْلِمِينَ]
وَهَذَا اخْتِلَافُهُمْ فِيمَا لَوْ حَلَفَ بِأَيْمَانِ الْمُسْلِمِينَ أَوْ بِالْأَيْمَانِ اللَّازِمَةِ، أَوْ قَالَ: جَمِيعُ الْأَيْمَانِ تَلْزَمُنِي، أَوْ حَلَفَ بِأَشَدِّ مَا أَخَذَ أَحَدٌ عَلَى أَحَدٍ، قَالَتْ الْمَالِكِيَّةُ إنَّمَا أَلْزَمْنَاهُ بِهَذِهِ الْمَذْكُورَاتِ دُونَ غَيْرِهَا مِنْ كِسْوَةِ الْعُرْيَانِ وَإِطْعَامِ الْجِيَاعِ وَالِاعْتِكَافِ وَبِنَاءِ الثُّغُورِ وَنَحْوِهَا مُلَاحَظَةً لِمَا غَلَبَ الْحَلِفُ بِهِ عُرْفًا، فَأَلْزَمْنَاهُ بِهِ، لِأَنَّهُ الْمُسَمَّى الْعُرْفِيُّ، فَيُقَدَّمُ عَلَى الْمُسَمَّى اللُّغَوِيِّ، وَاخْتَصَّ حَلِفُهُ بِهَذِهِ الْمَذْكُورَاتِ دُونَ غَيْرِهَا لِأَنَّهَا هِيَ الْمُشْتَهِرَةُ، وَلَفْظُ الْحَلِفِ وَالْيَمِينِ إنَّمَا يُسْتَعْمَلُ فِيهَا دُونَ غَيْرِهَا وَلَيْسَ الْمُدْرَكُ أَنَّ عَادَتَهُمْ أَنَّهُمْ يَفْعَلُونَ مُسَمَّيَاتِهَا، وَأَنَّهُمْ يَصُومُونَ شَهْرَيْنِ مُتَتَابِعَيْنِ، أَوْ يَحُجُّونَ، بَلْ غَلَبَةُ اسْتِعْمَالِ الْأَلْفَاظِ فِي هَذِهِ الْمَعَانِي دُونَ غَيْرِهَا، قَالُوا: وَقَدْ صَرَّحَ الْأَصْحَابُ بِأَنَّهُ مَنْ كَثُرَتْ عَادَتُهُ بِالْحَلِفِ بِصَوْمِ سَنَةٍ لَزِمَهُ صَوْمُ سَنَةٍ، فَجَعَلُوا الْمُدْرَكَ الْحَلِفَ اللَّفْظِيَّ دُونَ الْعُرْفِيِّ النَّقْلِيِّ، قَالُوا: وَعَلَى هَذَا لَوْ اتَّفَقَ فِي وَقْتٍ آخَرَ أَنَّهُ اُشْتُهِرَ حَلِفُهُمْ وَنَذْرُهُمْ بِالِاعْتِكَافِ وَالرِّبَاطِ وَإِطْعَامِ الْجَائِعِ وَكِسْوَةِ الْعُرْيَانِ وَبِنَاءِ الْمَسَاجِدِ دُونَ هَذِهِ الْحَقَائِقِ الْمُتَقَدِّمِ ذِكْرُهَا لَكَانَ اللَّازِمُ لِهَذَا الْحَالِفِ إذَا حَنِثَ الِاعْتِكَافَ وَمَا ذُكِرَ مَعَهُ، دُونَ مَا هُوَ مَذْكُورٌ قَبْلَهَا؛ لِأَنَّ الْأَحْكَامَ الْمُتَرَتِّبَةَ عَلَى الْقَرَائِنِ تَدُورُ مَعَهَا كَيْفَمَا دَارَتْ، وَتَبْطُلُ مَعَهَا إذَا بَطَلَتْ، كَالْعُقُودِ فِي الْمُعَامَلَاتِ وَالْعُيُوبِ فِي الْأَعْوَاضِ فِي الْمُبَايَعَاتِ وَنَحْوِ ذَلِكَ، فَلَوْ تَغَيَّرَتْ الْعَادَةُ فِي النَّقْدِ وَالسِّكَّةِ إلَى سِكَّةٍ أُخْرَى لَحُمِلَ الثَّمَنُ مِنْ الْمَبِيعِ عِنْدَ الْإِطْلَاقِ عَلَى السِّكَّةِ وَالنَّقْدِ الْمُتَجَدِّدِ دُونَ مَا قَبْلَهُ، وَكَذَلِكَ إذَا كَانَ الشَّيْءُ عَيْبًا فِي الْعَادَةِ رُدَّ بِهِ الْمَبِيعُ، فَإِنْ تَغَيَّرَتْ الْعَادَةُ بِحَيْثُ لَمْ يَعُدْ عَيْبًا لَمْ يُرَدَّ بِهِ الْمَبِيعُ، قَالُوا: وَبِهَذَا تُعْتَبَرُ جَمِيعُ الْأَحْكَامِ الْمُتَرَتِّبَةِ عَلَى الْعَوَائِدِ، وَهَذَا مُجْمَعٌ عَلَيْهِ بَيْنَ الْعُلَمَاءِ، لَا خِلَافَ فِيهِ، وَإِنْ وَقَعَ الْخِلَافُ فِي تَحْقِيقِهِ: هَلْ وُجِدَ أَمْ لَا؟ قَالُوا: وَعَلَى هَذَا فَلَيْسَ فِي عُرْفِنَا الْيَوْمَ الْحَلِفُ بِصَوْمِ شَهْرَيْنِ مُتَتَابِعَيْنِ، فَلَا تَكَادُ تَجِدُ أَحَدًا يَحْلِفُ، فَلَا تُسَوَّغُ الْفُتْيَا بِإِلْزَامِهِ.
[قَوْلُ الْمَالِكِيَّةِ فِي الْعُرْفِ وَمَا يَنْبَنِي عَلَيْهِ] :
قَالُوا: وَعَلَى هَذَا أَبَدًا تَجِيءُ الْفَتَاوَى فِي طُولِ الْأَيَّامِ، فَمَهْمَا تَجَدَّدَ فِي الْعُرْفِ

(3/65)

فَاعْتَبِرْهُ، وَمَهْمَا سَقَطَ فَأَلْغِهِ، وَلَا تَجْمُدْ عَلَى الْمَنْقُولِ فِي الْكُتُبِ طُولَ عُمْرِك، بَلْ إذَا جَاءَك رَجُلٌ مِنْ غَيْرِ إقْلِيمِك يَسْتَفْتِيك فَلَا تُجْرِهِ عَلَى عُرْفِ بَلَدِك، وَسَلْهُ عَنْ عُرْفِ بَلَدِهِ فَأَجْرِهِ عَلَيْهِ وَأَفْتِهِ بِهِ، دُونَ عُرْفِ بَلَدِك وَالْمَذْكُورِ فِي كُتُبِك، قَالُوا: فَهَذَا هُوَ الْحَقُّ الْوَاضِحُ، وَالْجُمُودُ عَلَى الْمَنْقُولَاتِ أَبَدًا ضَلَالٌ فِي الدِّينِ وَجَهْلٌ بِمَقَاصِدِ عُلَمَاءِ الْمُسْلِمِينَ وَالسَّلَفِ الْمَاضِينَ، قَالُوا: وَعَلَى هَذِهِ الْقَاعِدَةِ تَخْرُجُ أَيْمَانُ الطَّلَاقِ وَالْعَتَاقِ وَصِيَغُ الصَّرَائِحِ وَالْكِنَايَاتِ؛ فَقَدْ يَصِيرُ الصَّرِيحُ كِنَايَةً يَفْتَقِرُ إلَى النِّيَّةِ، وَقَدْ تَصِيرُ الْكِنَايَةُ صَرِيحًا تَسْتَغْنِي عَنْ النِّيَّةِ، قَالُوا: وَعَلَى هَذِهِ الْقَاعِدَةِ فَإِذَا قَالَ " أَيْمَانُ الْبَيْعَةِ تَلْزَمُنِي " خَرَجَ مَا يَلْزَمُهُ عَلَى ذَلِكَ. وَمَا جَرَتْ بِهِ الْعَادَةُ فِي الْحَلِفِ عِنْدَ الْمُلُوكِ الْمُعَاصِرَةِ إذَا لَمْ يَكُنْ لَهُ نِيَّةٌ، فَأَيُّ شَيْءٍ جَرَتْ بِهِ عَادَةُ مُلُوكِ الْوَقْتِ فِي التَّحْلِيفِ بِهِ فِي بَيْعَتِهِمْ وَاشْتُهِرَ ذَلِكَ عِنْدَ النَّاسِ بِحَيْثُ صَارَ عُرْفًا مُتَبَادِرًا إلَى الذِّهْنِ مِنْ غَيْرِ قَرِينَةٍ حُمِلَتْ يَمِينُهُ عَلَيْهِ، فَإِنْ لَمْ يَكُنْ شَيْءٌ مِنْ ذَلِكَ اُعْتُبِرَتْ نِيَّتُهُ أَوْ بِسَاطُ يَمِينِهِ، فَإِنْ لَمْ يَكُنْ شَيْءٌ مِنْ ذَلِكَ فَلَا شَيْءَ عَلَيْهِ، انْتَهَى.
وَهَذَا مَحْضُ الْفِقْهِ، وَمَنْ أَفْتَى النَّاسَ بِمُجَرَّدِ الْمَنْقُولِ فِي الْكُتُبِ عَلَى اخْتِلَافِ عُرْفِهِمْ وَعَوَائِدِهِمْ وَأَزْمِنَتِهِمْ وَأَمْكِنَتِهِمْ وَأَحْوَالِهِمْ وَقَرَائِنِ أَحْوَالِهِمْ فَقَدْ ضَلَّ وَأَضَلَّ، وَكَانَتْ جِنَايَتُهُ عَلَى الدِّينِ أَعْظَمَ مِنْ جِنَايَةِ مَنْ طَبَّبَ النَّاسَ كُلَّهُمْ عَلَى اخْتِلَافِ بِلَادِهِمْ وَعَوَائِدِهِمْ وَأَزْمِنَتِهِمْ وَطَبَائِعِهِمْ بِمَا فِي كِتَابٍ مِنْ كُتُبِ الطِّبِّ عَلَى أَبْدَانِهِمْ، بَلْ هَذَا الطَّبِيبُ الْجَاهِلُ وَهَذَا الْمُفْتِي الْجَاهِلُ أَضَرُّ مَا عَلَى أَدْيَانِ النَّاسِ وَأَبْدَانِهِمْ وَاَللَّهُ الْمُسْتَعَانُ.
وَلَمْ يَكُنْ الْحَلِفُ بِالْأَيْمَانِ اللَّازِمَةِ مُعْتَادًا عَلَى عَهْدِ السَّلَفِ الطَّيِّبِ، بَلْ هِيَ مِنْ الْأَيْمَانِ الْحَادِثَةِ الْمُبْتَدَعَةِ الَّتِي أَحْدَثَهَا الْجَهَلَةُ الْأُوَلُ؛ وَلِهَذَا قَالَ جَمَاعَةٌ مِنْ أَهْلِ الْعِلْمِ: إنَّهَا مِنْ الْأَيْمَانِ اللَّاغِيَةِ الَّتِي لَا يَلْزَمُ بِهَا شَيْءٌ أَلْبَتَّةَ، أَفْتَى بِذَلِكَ جَمَاعَةٌ مِنْ الْعُلَمَاءِ، وَمِنْ مُتَأَخِّرِي مَنْ أَفْتَى بِهَا تَاجُ الدِّينِ أَبُو عَبْدِ اللَّهِ الْأُرْمَوِيُّ صَاحِبُ كِتَابِ الْحَاصِلِ قَالَ ابْنُ بَزِيزَةَ فِي شَرْحِ الْأَحْكَامِ: سَأَلَهُ عَنْهَا بَعْضُ أَصْحَابِنَا، فَكَتَبَ لَهُ بِخَطِّهِ تَحْتَ الِاسْتِفْتَاءِ: هَذِهِ يَمِينٌ لَاغِيَةٌ، لَا يَلْزَمُ فِيهَا شَيْءٌ أَلْبَتَّةَ، وَكَتَبَ مُحَمَّدٌ الْأُرْمَوِيُّ، قَالَ ابْنُ بَزِيزَةَ: وَقَفْت عَلَى ذَلِكَ بِخَطِّهِ، وَثَبَتَ عِنْدِي أَنَّهُ خَطُّهُ، ثُمَّ قَالَ: وَقَالَ جَمَاعَةٌ مِنْ الْعُلَمَاءِ: لَا يَلْزَمُ فِيهَا شَيْءٌ سِوَى كَفَّارَةِ الْيَمِينِ بِاَللَّهِ تَعَالَى، بِنَاءً عَلَى أَنَّ لَفْظَ الْيَمِينِ لَا يَنْطَلِقُ إلَّا عَلَى الْيَمِينِ بِاَللَّهِ تَعَالَى، وَمَا عَدَاهُ الْتِزَامَاتٌ لَا أَيْمَانٌ.
قَالَ: وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاَللَّهِ أَوْ لِيَصْمُتْ» وَالْقَائِلُونَ بِأَنَّ فِيهَا كَفَّارَةَ يَمِينٍ اخْتَلَفُوا: هَلْ تَتَعَدَّدُ فِيهَا كَفَّارَةُ الْيَمِينِ بِنَاءً عَلَى أَقَلِّ الْجَمْعِ أَوْ لَيْسَ عَلَيْهِ إلَّا كَفَّارَةٌ وَاحِدَةٌ لِأَنَّهَا إنَّمَا خَرَجَتْ مَخْرَجَ الْيَمِينِ الْوَاحِدَةِ كَمَا أَفْتَى بِهِ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ وَأَبُو مُحَمَّدِ بْنُ حَزْمٍ؟ وَقَدْ كَانَ أَبُو عُمَرَ يُفْتِي بِأَنَّهُ لَا شَيْءَ فِيهَا أَلْبَتَّةَ، حَكَاهُ عَنْهُ الْقَاضِي أَبُو الْوَلِيدِ الْبَاجِيَّ، وَعَابَ عَلَيْهِ ذَلِكَ.
قَالَ: وَمِنْ الْعُلَمَاءِ مَنْ رَأَى أَنَّهُ

(3/66)

يَخْتَلِفُ بِحَسَبِ اخْتِلَافِ الْأَحْوَالِ وَالْمَقَاصِدِ وَالْبِلَادِ، فَمَنْ حَلَفَ بِهَا قَاصِدًا لِلطَّلَاقِ أَوْ الْعَتَاقِ لَزِمَهُ مَا أَلْزَمَهُ نَفْسَهُ، وَمَنْ لَمْ يَعْلَمْ مُقْتَضَى ذَلِكَ وَلَمْ يَقْصِدْهُ وَلَمْ يُقَيِّدْهُ الْعُرْفُ الْغَالِبُ الْجَارِي لَزِمَهُ فِيهَا كَفَّارَةُ ثَلَاثَةِ أَيْمَانٍ بِاَللَّهِ، بِنَاءً عَلَى أَنَّ أَقَلَّ الْجَمْعِ ثَلَاثَةٌ، وَبِهِ كَانَ يُفْتِي أَبُو بَكْرٍ الطُّرْطُوشِيُّ وَمَنْ بَعْدَهُ مِنْ شُيُوخِنَا الَّذِينَ حَمَلْنَا عَنْهُمْ، وَمِنْ شُيُوخِ عَصْرِنَا مَنْ كَانَ يُفْتِي بِهَا بِالطَّلَاقِ الثَّلَاثِ بِنَاءً عَلَى أَنَّهُ الْعُرْفُ الْمُسْتَمِرُّ الْجَارِي الَّذِي يَحْصُلُ عِلْمُهُ وَالْقَصْدُ إلَيْهِ عِنْدَ كُلِّ حَالِفٍ بِهَا، ثُمَّ ذُكِرَ اخْتِلَافُ الْمَغَارِبَةِ: هَلْ يَلْزَمُ فِيهَا الطَّلَاقُ الثَّلَاثُ أَوْ الْوَاحِدَةُ؟ ثُمَّ قَالَ: وَالْمُعْتَمَدُ عَلَيْهِ فِيهَا الرُّجُوعُ إلَى عُرْفِ النَّاسِ وَمَا هُوَ الْمَعْلُومُ عِنْدَهُمْ فِي هَذِهِ الْأَيْمَانِ، فَإِذَا ثَبَتَ فِيهَا عِنْدَهُمْ شَيْءٌ وَقَصَدُوهُ وَعَرَفُوهُ وَاشْتُهِرَ بَيْنَهُمْ وَجَبَ أَنْ يَحْمِلُوهُ عَلَيْهِ، وَمَعَ الِاحْتِمَالِ يُرْجَعُ إلَى الْأَصْلِ الَّذِي هُوَ الْيَمِينُ: بِاَللَّهِ؛ إذْ لَا يُسَمَّى غَيْرُ ذَلِكَ يَمِينًا، فَيَلْزَمُ الْحَالِفَ بِهَا كَفَّارَةُ ثَلَاثَةِ أَيْمَانٍ، قَالَ: وَعَلَى هَذَا كَانَ يَقُولُ أَهْلُ التَّحْقِيقِ وَالْإِنْصَافِ مِنْ شُيُوخِنَا.
قُلْت: وَلِإِجْزَاءِ الْكَفَّارَةِ الْوَاحِدَةِ فِيهَا مَدْرَكٌ آخَرُ أَفْقَهُ مِنْ هَذَا، وَعَلَيْهِ تَدُلُّ فَتَاوَى الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - صَرِيحًا فِي حَدِيثِ لَيْلَى بِنْتِ الْعَجْمَاءِ الْمُتَقَدِّمِ، وَهَذِهِ الِالْتِزَامَاتُ الْخَارِجَةُ مَخْرَجَ الْيَمِينِ إنَّمَا فِيهَا كَفَّارَةُ يَمِينٍ بِالنَّصِّ وَالْقِيَاسِ وَاتِّفَاقِ الصَّحَابَةِ كَمَا تَقَدَّمَ، فَمُوجِبُهَا كُلُّهَا شَيْءٌ وَاحِدٌ وَلَوْ تَعَدَّدَ الْمَحْلُوفُ بِهِ، وَصَارَ هَذَا نَظِيرَ مَا لَوْ حَلَفَ بِكُلِّ سُورَةٍ مِنْ الْقُرْآنِ عَلَى شَيْءٍ وَاحِدٍ فَعَلَيْهِ كَفَّارَةُ يَمِينٍ لِاتِّحَادِ الْمُوجِبِ وَإِنْ تَعَدَّدَ السَّبَبُ، وَنَظِيرُهُ مَا لَوْ حَلَفَ بِأَسْمَاءِ الرَّبِّ تَعَالَى وَصِفَاتِهِ فَكَفَّارَةٌ وَاحِدَةٌ فَإِذَا حَلَفَ بِأَيْمَانِ الْمُسْلِمِينَ أَوْ الْأَيْمَانِ كُلِّهَا أَوْ الْأَيْمَانِ اللَّازِمَةِ أَوْ أَيْمَانِ الْبَيْعَةِ أَوْ بِمَا يَحْلِفُ بِهِ الْمُسْلِمُونَ لَمْ يَكُنْ ذَلِكَ بِأَعْظَمَ مِمَّا لَوْ حَلَفَ بِكُلِّ كِتَابٍ أَنْزَلَهُ اللَّهُ أَوْ بِكُلِّ اسْمٍ مِنْ أَسْمَاءِ اللَّهِ أَوْ صِفَةٍ مِنْ صِفَاتِ اللَّهِ، فَإِذَا أَجْزَأَ فِي هَذِهِ كَفَّارَةُ يَمِينٍ مَعَ حُرْمَةِ هَذِهِ الْيَمِينِ وَتَأَكُّدِهَا فَلَأَنْ تُجْزِئَ الْكَفَّارَةُ فِي هَذِهِ الْأَيْمَانِ بِطَرِيقِ الْأَوْلَى وَالْأَحْرَى، وَلَا يَلِيقُ بِهَذِهِ الشَّرِيعَةِ الْكَامِلَةِ الْحَكِيمَةِ الَّتِي لَمْ يَطْرُقْ الْعَالَمَ شَرِيعَةٌ أَكْمَلُ مِنْهَا غَيْرُ ذَلِكَ، وَكَذَلِكَ أَفْتَى بِهِ أَفْقَهُ الْأُمَّةِ وَأَعْلَمُهُمْ بِمَقَاصِدِ الرَّسُولِ وَدِينِهِ وَهُمْ الصَّحَابَةُ، وَاخْتَلَفَ الْفُقَهَاءُ بَعْدَهُمْ؛ فَمِنْهُمْ مَنْ يُلْزِمُ الْحَالِفَ بِمَا الْتَزَمَهُ مِنْ جَمِيعِ الِالْتِزَامَاتِ كَائِنًا مَا كَانَ، وَمِنْهُمْ مَنْ لَا يَلْزَمُهُ بِشَيْءٍ مِنْهَا أَلْبَتَّةَ لِأَنَّهَا أَيْمَانٌ غَيْرُ شَرْعِيَّةٍ، وَمِنْهُمْ مَنْ يُلْزِمُهُ الطَّلَاقَ وَالْعَتَاقَ وَيُخَيِّرُهُ فِي الْبَاقِي بَيْنَ التَّكْفِيرِ وَالِالْتِزَامِ، وَمِنْهُمْ مَنْ يُحَتِّمُ عَلَيْهِ التَّكْفِيرَ، وَمِنْهُمْ مَنْ يُلْزِمُهُ بِالطَّلَاقِ وَحْدَهُ دُونَ مَا عَدَاهُ، وَمِنْهُمْ مَنْ يُلْزِمُهُ بِشَرْطِ كَوْنِ الصِّيغَةِ شَرْطًا فَإِنْ كَانَتْ صِيغَةَ الْتِزَامٍ فَيَمِينٌ كَقَوْلِهِ " الطَّلَاقُ يَلْزَمُنِي " لَمْ يَلْزَمْهُ بِذَلِكَ، وَمِنْهُمْ مَنْ يَتَوَقَّفُ فِي ذَلِكَ وَلَا يُفْتِي فِيهِ بِشَيْءٍ؛ فَالْأَوَّلُ قَوْلُ مَالِكٍ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ أَبِي حَنِيفَةَ.

(3/67)

وَالثَّانِي قَوْلُ أَهْلِ الظَّاهِرِ وَجَمَاعَةٍ مِنْ السَّلَفِ، وَالثَّالِثُ قَوْلُ أَحْمَدَ بْنِ حَنْبَلٍ وَالشَّافِعِيِّ فِي ظَاهِرِ مَذْهَبِهِ وَأَبِي حَنِيفَةَ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ وَمُحَمَّدِ بْنِ الْحَسَنِ. وَالرَّابِعُ قَوْلُ بَعْضِ أَصْحَابِ الشَّافِعِيِّ، وَيَذْكُرُ قَوْلًا لَهُ وَرِوَايَةً عَنْ أَحْمَدَ. وَالْخَامِسُ قَوْلُ أَبِي ثَوْرٍ إبْرَاهِيمَ بْنِ خَالِدٍ. وَالسَّادِسُ قَوْلُ الْقَفَّالِ مِنْ الشَّافِعِيَّةِ وَبَعْضِ أَصْحَابِ أَبِي حَنِيفَةَ وَيُحْكَى عَنْهُ نَفْسِهِ.
وَالسَّابِعُ قَوْلُ جَمَاعَةٍ مِنْ أَهْلِ الْحَدِيثِ. وَقَوْلُ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَصَحُّ وَأَفْقَهُ وَأَقْرَبُ هَذِهِ الْأَقْوَالِ إلَى الْكِتَابِ وَالسُّنَّةِ، وَبِاَللَّهِ التَّوْفِيقُ.


[فَصَلِّ أَقْوَالُ الْعُلَمَاءِ فِي تَأْجِيلِ بَعْضِ الْمَهْرِ وَحُكْمُ الْمُؤَجَّلِ] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصَلِّ أَقْوَالُ الْعُلَمَاءِ فِي تَأْجِيلِ بَعْضِ الْمَهْرِ وَحُكْمُ الْمُؤَجَّلِ]
فَصْلٌ
[أَقْوَالُ الْعُلَمَاءِ فِي تَأْجِيلِ بَعْضِ الْمَهْرِ وَحُكْمُ الْمُؤَجَّلِ]
الْمِثَالُ التَّاسِعُ: الْإِلْزَامُ بِالصَّدَاقِ الَّذِي اتَّفَقَ الزَّوْجَانِ عَلَى تَأْخِيرِ الْمُطَالَبَةِ بِهِ، وَإِنْ لَمْ يُسَمِّيَا أَجَلًا، بَلْ قَالَ الزَّوْجُ: مِائَةٌ مُقَدَّمَةٌ وَمِائَةٌ مُؤَخَّرَةٌ، فَإِنَّ الْمُؤَخَّرَ لَا يَسْتَحِقُّ الْمُطَالَبَةَ بِهِ إلَّا بِمَوْتٍ أَوْ فُرْقَةٍ، هَذَا هُوَ الصَّحِيحُ، وَهُوَ مَنْصُوصُ أَحْمَدَ، فَإِنَّهُ قَالَ فِي رِوَايَةِ جَمَاعَةٍ مِنْ أَصْحَابِهِ: إذَا تَزَوَّجَهَا عَلَى الْعَاجِلِ وَالْآجِلِ لَا يَحِلُّ الْآجِلُ إلَّا بِمَوْتٍ أَوْ فُرْقَةٍ، وَاخْتَارَهُ قُدَمَاءُ شُيُوخِ الْمَذْهَبِ وَالْقَاضِي أَبُو يَعْلَى، وَهُوَ اخْتِيَارُ شَيْخِ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ، وَهُوَ قَوْلُ النَّخَعِيِّ وَالشَّعْبِيِّ وَاللَّيْثِ بْنِ سَعْدٍ، وَلَهُ فِيهِ رِسَالَةٌ كَتَبَهَا إلَى مَالِكٍ يُنْكِرُ عَلَيْهِ خِلَافَ هَذَا الْقَوْلِ سَنَذْكُرُهَا بِإِسْنَادِهَا وَلَفْظِهَا، وَقَالَ الْحَسَنُ وَحَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَأَبُو حَنِيفَةَ وَسُفْيَانُ الثَّوْرِيُّ وَأَبُو عُبَيْدَةَ: يَبْطُلُ الْآجِلُ لِجَهَالَةِ مَحِلِّهِ، وَيَكُونُ حَالًّا، وَقَالَ إيَاسُ بْنُ مُعَاوِيَةَ: يَصِحُّ الْآجِلُ، وَلَا يَحِلُّ الصَّدَاقُ إلَّا أَنْ يُفَارِقَهَا أَوْ يَتَزَوَّجَ عَلَيْهَا أَوْ يُخْرِجَهَا مِنْ بَلَدِهَا؛ فَلَهَا حِينَئِذٍ الْمُطَالَبَةُ بِهِ، وَقَالَ مَكْحُولٌ وَالْأَوْزَاعِيُّ: يَحِلُّ بَعْدَ سَنَةٍ مِنْ وَقْتِ الدُّخُولِ، وَقَالَ الشَّافِعِيُّ وَأَبُو الْخَطَّابِ: تَفْسُدُ التَّسْمِيَةُ وَيَجِبُ مَهْرُ الْمِثْلِ لِجَهَالَةِ الْعِوَضِ بِجَهَالَةِ أَجَلِهِ فَتَرْجِعُ إلَى مَهْرِ الْمِثْلِ، وَأَمَّا مَذْهَبُ مَالِكٍ فَقَالَ عَبْدُ الْمَلِكِ: كَانَ مَالِكٌ وَأَصْحَابُهُ يَكْرَهُونَ أَنْ يَكُونَ شَيْءٌ مِنْ الْمَهْرِ مُؤَخَّرًا وَكَانَ مَالِكٌ يَقُولُ: إنَّمَا الصَّدَاقُ فِيمَا مَضَى نَاجِزٌ كُلُّهُ، فَإِنْ وَقَعَ مِنْهُ شَيْءٌ مُؤَخَّرًا فَلَا أُحِبُّ أَنْ يَطُولَ الْأَجَلُ فِي ذَلِكَ، وَحَكَى عَنْ ابْنِ الْقَاسِمِ تَأْخِيرَهُ إلَى السَّنَتَيْنِ وَالْأَرْبَعِ، وَعَنْ ابْنِ وَهْبٍ إلَى السَّنَةِ، وَعَنْهُ إنْ زَادَ الْأَجَلُ عَلَى أَكْثَرَ مِنْ عِشْرِينَ سَنَةً فُسِخَ، وَعَنْ ابْنِ الْقَاسِمِ إذَا جَاوَزَ الْأَرْبَعِينَ فُسِخَ، وَعَنْهُ إلَى الْخَمْسِينَ وَالسِّتِّينَ، حَكَى ذَلِكَ كُلَّهُ فَضْلُ بْنُ سَلَمَةَ عَنْ ابْنِ الْمَوَّازِ، ثُمَّ قَالَ: لِأَنَّ الْأَجَلَ الطَّوِيلَ مِثْلُ مَا لَوْ تَزَوَّجَهَا إلَى مَوْتٍ أَوْ فِرَاقٍ.
قَالَ عَبْدُ الْمَلِكِ: وَقَدْ أَخْبَرَنِي أَصْبَغُ أَنَّهُ شَهِدَ ابْنُ وَهْبٍ وَابْنَ الْقَاسِمِ تَذَاكَرَا الْأَجَلَ فِي ذَلِكَ، فَقَالَ ابْنُ وَهْبٍ: أَرَى فِيهِ الْعِشْرِينَ فَدُونَ فَمَا جَاوَزَ ذَلِكَ فَمَفْسُوخٌ، فَقَالَ لَهُ ابْنُ الْقَاسِمِ: وَأَنَا مَعَك عَلَى هَذَا، فَأَقَامَ ابْنُ وَهْبٍ عَلَى رَأْيِهِ، وَرَجَعَ ابْنُ الْقَاسِمِ فَقَالَ: لَا أَفْسَخُهُ إلَى أَرْبَعِينَ وَأَفْسَخُهُ فِيمَا فَوْقَ ذَلِكَ، فَقَالَ أَصْبَغُ: وَبِهِ أَخَذَ وَلَا أُحِبُّ ذَلِكَ نَدْبًا إلَى

(3/68)

الْعَشْرِ وَنَحْوِهَا، وَقَدْ شَهِدْت أَشْهَبَ زَوَّجَ ابْنَتَهُ وَجَعَلَ مُؤَخَّرَ مَهْرِهَا إلَى اثْنَتَيْ عَشْرَةَ سَنَةً.
قَالَ عَبْدُ الْمَلِكِ: وَمَا قَصُرَ مِنْ الْأَجَلِ فَهُوَ أَفْضَلُ، وَإِنْ بَعُدَ لَمْ أَفْسَخْهُ إلَّا أَنْ يُجَاوِزَ مَا قَالَ ابْنُ الْقَاسِمِ، وَإِنْ كَانَتْ الْأَرْبَعُونَ فِي ذَلِكَ كَثِيرَةً جِدًّا.
قَالَ عَبْدُ الْمَلِكِ: وَإِنْ كَانَ بَعْضُ الصَّدَاقِ مُؤَخَّرًا إلَى غَيْرِ أَجَلٍ فَإِنَّ مَالِكًا كَانَ يَفْسَخُهُ قَبْلَ الْبِنَاءِ وَيُمْضِيهِ بَعْدَهُ، وَيَرُدُّ الْمَرْأَةَ إلَى صَدَاقِ مِثْلِهَا مُعَجَّلًا كُلَّهُ، إلَّا أَنْ يَكُونَ صَدَاقُ مِثْلِهَا أَقَلَّ مِنْ الْمُعَجَّلِ فَلَا يَنْقُصُ مِنْهُ، أَوْ أَكْثَرَ مِنْ الْمُعَجَّلِ وَالْمُؤَجَّلِ فَيُوَفِّي تَمَامَ ذَلِكَ، إلَّا أَنْ يَرْضَى النَّاكِحُ بِأَنْ يَجْعَلَ الْمُؤَخَّرَ مُعَجَّلًا كُلَّهُ مَعَ النَّقْدِ فَيَمْضِي النِّكَاحُ وَلَا يُفْسَخُ لَا قَبْلَ الْبِنَاءِ وَلَا بَعْدَهُ، وَلَا تُرَدُّ الْمَرْأَةُ إلَى صَدَاقِ مِثْلِهَا، ثُمَّ أَطَالُوا بِذِكْرِ فُرُوعٍ تَتَعَلَّقُ بِذَلِكَ.
[فَتَاوَى الصَّحَابَةِ فِي هَذِهِ الْمَسْأَلَةِ] : وَالصَّحِيحُ مَا عَلَيْهِ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ صِحَّةِ التَّسْمِيَةِ وَعَدَمِ تَمْكِينِ الْمَرْأَةِ مِنْ الْمُطَالَبَةِ بِهِ إلَّا بِمَوْتٍ أَوْ فُرْقَةٍ، حَكَاهُ اللَّيْثُ إجْمَاعًا مِنْهُمْ، وَهُوَ مَحْضُ الْقِيَاسِ وَالْفِقْهِ، فَإِنَّ الْمُطْلَقَ مِنْ الْعُقُودِ يَنْصَرِفُ إلَى الْعُرْفِ وَالْعَادَةِ عِنْدَ الْمُتَعَاقِدَيْنِ كَمَا فِي النَّقْدِ وَالسِّكَّةِ وَالصِّفَةِ وَالْوَزْنِ، وَالْعَادَةُ جَارِيَةٌ بَيْنَ الْأَزْوَاجِ بِتَرْكِ الْمُطَالَبَةِ بِالصَّدَاقِ إلَّا بِالْمَوْتِ أَوْ الْفِرَاقِ، فَجَرَتْ الْعَادَةُ مَجْرَى الشَّرْطِ كَمَا تَقَدَّمَ ذِكْرُ الْأَمْثِلَةِ بِذَلِكَ، وَأَيْضًا فَإِنَّ عَقْدَ النِّكَاحِ يُخَالِفُ سَائِرَ الْعُقُودِ، وَلِهَذَا نَافَاهُ التَّوْقِيتُ الْمُشْتَرَطُ فِي غَيْرِهِ مِنْ الْعُقُودِ عَلَى الْمَنَافِعِ، بَلْ كَانَتْ جَهَالَةُ مُدَّةِ بَقَائِهِ غَيْرَ مُؤَثِّرَةٍ فِي صِحَّتِهِ، وَالصَّدَاقُ عِوَضُهُ وَمُقَابِلُهُ؛ فَكَانَتْ جَهَالَةُ مُدَّتِهِ غَيْرَ مُؤَثِّرَةٍ فِي صِحَّتِهِ، فَهَذَا مَحْضُ الْقِيَاسِ، وَنَظِيرُ هَذَا لَوْ أَجَرَهُ كُلَّ شَهْرٍ بِدِرْهَمٍ فَإِنَّهُ يَصِحُّ وَإِنْ كَانَتْ جُمْلَةُ الْأُجْرَةِ غَيْرَ مَعْلُومَةٍ تَبَعًا لِمُدَّةِ الْإِجَارَةِ؛ فَقَدْ صَحَّ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ أَنَّهُ أَجَرَ نَفْسَهُ كُلَّ دَلْوٍ بِتَمْرَةٍ، «وَأَكَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ ذَلِكَ التَّمْرِ» ، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الْمُسْلِمُونَ عَلَى شُرُوطِهِمْ، إلَّا شَرْطًا أَحَلَّ حَرَامًا أَوْ حَرَّمَ حَلَالًا» وَهَذَا لَا يَتَضَمَّنُ وَاحِدًا مِنْ الْأَمْرَيْنِ، فَإِنَّ مَا أَحَلَّ الْحَرَامَ وَحَرَّمَ الْحَلَالَ لَوْ فَعَلَاهُ بِدُونِ الشَّرْطِ لَمَا جَازَ، وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ أَحَقَّ الشَّرْطِ أَنْ تُوفُوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ» وَأَمَّا تِلْكَ التَّقْدِيرَاتُ الْمَذْكُورَةُ فَيَكْفِي فِي عَدَمِ اعْتِبَارِهَا عَدَمُ دَلِيلٍ وَاحِدٍ يَدُلُّ عَلَيْهَا، ثُمَّ لَيْسَ تَقْدِيرٌ مِنْهَا بِأَوْلَى مِنْ تَقْدِيرٍ أَزْيَدَ عَلَيْهِ أَوْ أَنْقَصَ مِنْهُ، وَمَا كَانَ هَذَا سَبِيلَهُ فَهُوَ غَيْرُ مُعْتَبَرٍ.
وَقَالَ الْحَافِظُ أَبُو يُوسُفَ يَعْقُوبُ بْنُ سُفْيَانَ الْفَسَوِيُّ فِي كِتَابِ التَّارِيخِ وَالْمَعْرِفَةِ لَهُ، وَهُوَ كِتَابٌ جَلِيلٌ غَزِيرُ الْعِلْمِ جَمُّ الْفَوَائِدِ حَدَّثَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْر الْمَخْزُومِيُّ قَالَ: هَذِهِ رِسَالَةُ اللَّيْثِ بْنِ سَعْدٍ إلَى مَالِكِ بْنِ أَنَسٍ.
[رِسَالَةٌ مِنْ اللَّيْثِ بْنِ سَعْدٍ إلَى مَالِكِ بْنِ أَنَسٍ] : سَلَامٌ عَلَيْك، فَإِنِّي أَحْمَدُ إلَيْك اللَّهَ الَّذِي لَا إلَهَ إلَّا هُوَ، أَمَّا بَعْدُ - عَافَانَا اللَّهُ وَإِيَّاكَ،

(3/69)

وَأَحْسَنَ لَنَا الْعَاقِبَةَ فِي الدُّنْيَا وَالْآخِرَةِ - قَدْ بَلَغَنِي كِتَابُك تَذْكُرُ فِيهِ مِنْ صَلَاحِ حَالِكُمْ الَّذِي يَسُرُّنِي، فَأَدَامَ اللَّهُ ذَلِكَ لَكُمْ وَأَتَمَّهُ بِالْعَوْنِ عَلَى شُكْرِهِ وَالزِّيَادَةِ مِنْ إحْسَانِهِ، وَذَكَرْت نَظَرَك فِي الْكُتُبِ الَّتِي بَعَثْت بِهَا إلَيْك وَإِقَامَتَك إيَّاهَا وَخَتْمَك عَلَيْهَا بِخَاتَمِك، وَقَدْ أَتَتْنَا فَجَزَاك اللَّهُ عَمَّا قَدَّمْت مِنْهَا خَيْرًا، فَإِنَّهَا كُتُبٌ انْتَهَتْ إلَيْنَا عَنْك فَأَحْبَبْت أَنْ أَبْلُغَ حَقِيقَتَهَا بِنَظَرِك فِيهَا، وَذَكَرْت أَنَّهُ قَدْ أَنْشَطَك مَا كَتَبْت إلَيْك فِيهِ مِنْ تَقْوِيمِ مَا أَتَانِي عَنْك إلَى ابْتِدَائِي بِالنَّصِيحَةِ، وَرَجَوْت أَنْ يَكُونَ لَهَا عِنْدِي مَوْضِعٌ، وَأَنَّهُ لَمْ يَمْنَعْك مِنْ ذَلِكَ فِيمَا خَلَا إلَّا أَنْ يَكُونَ رَأْيُك فِينَا جَمِيلًا إلَّا لِأَنِّي لَمْ أُذَاكِرْك مِثْلَ هَذَا، وَأَنَّهُ بَلَغَك أَنِّي أُفْتِي بِأَشْيَاءَ مُخَالِفَةٍ لِمَا عَلَيْهِ جَمَاعَةُ النَّاسِ عِنْدَكُمْ، وَأَنِّي يَحِقُّ عَلَيَّ الْخَوْفُ عَلَى نَفْسِي لِاعْتِمَادِ مَنْ قَبْلِي عَلَى مَا أَفْتَيْتهمْ بِهِ، وَأَنَّ النَّاسَ تَبَعٌ لِأَهْلِ الْمَدِينَةِ الَّتِي إلَيْهَا كَانَتْ الْهِجْرَةُ وَبِهَا نَزَلَ الْقُرْآنُ، وَقَدْ أَصَبْت بِاَلَّذِي كُتِبَ بِهِ مِنْ ذَلِكَ إنْ شَاءَ اللَّهُ تَعَالَى، وَوَقَعَ مِنِّي بِالْمَوْقِعِ الَّذِي تُحِبُّ، وَمَا أَجِدُ أَحَدًا يُنْسَبُ إلَيْهِ الْعِلْمُ أَكْرَهَ لِشَوَاذِّ الْفُتْيَا وَلَا أَشَدَّ تَفْضِيلًا لِعُلَمَاءِ أَهْلِ الْمَدِينَةِ الَّذِينَ مَضَوْا وَلَا آخُذُ لِفُتْيَاهُمْ فِيمَا اتَّفَقُوا عَلَيْهِ مِنِّي وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ، وَأَمَّا مَا ذَكَرْت مِنْ مَقَامِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْمَدِينَةِ وَنُزُولِ الْقُرْآنِ بِهَا عَلَيْهِ بَيْنَ ظَهْرَيْ أَصْحَابِهِ وَمَا عَلَّمَهُمْ اللَّهُ مِنْهُ وَأَنَّ النَّاسَ صَارُوا بِهِ تَبَعًا لَهُمْ فِيهِ فَكَمَا ذَكَرْت، وَأَمَّا مَا ذَكَرْت مِنْ قَوْلِ اللَّهِ تَعَالَى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] فَإِنَّ كَثِيرًا مِنْ أُولَئِكَ السَّابِقِينَ الْأَوَّلِينَ خَرَجُوا إلَى الْجِهَادِ فِي سَبِيلِ اللَّهِ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَجَنَّدُوا الْأَجْنَادَ وَاجْتَمَعَ إلَيْهِمْ النَّاسُ فَأَظْهَرُوا بَيْنَ ظَهْرَانِيهِمْ كِتَابَ اللَّهِ وَسُنَّةَ نَبِيِّهِ وَلَمْ يَكْتُمُوهُمْ شَيْئًا عَلِمُوهُ.
وَكَانَ فِي كُلِّ جُنْدٍ مِنْهُمْ طَائِفَةٌ يُعَلِّمُونَ كِتَابَ اللَّهِ وَسُنَّةَ نَبِيِّهِ وَيَجْتَهِدُونَ بِرَأْيِهِمْ فِيمَا لَمْ يُفَسِّرْهُ لَهُمْ الْقُرْآنُ وَالسُّنَّةُ، وَتَقَدَّمَهُمْ عَلَيْهِ أَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ الَّذِينَ اخْتَارَهُمْ الْمُسْلِمُونَ لِأَنْفُسِهِمْ، وَلَمْ يَكُنْ أُولَئِكَ الثَّلَاثَةُ مُضَيِّعِينَ لِأَجْنَادِ الْمُسْلِمِينَ وَلَا غَافِلِينَ عَنْهُمْ، بَلْ كَانُوا يَكْتُبُونَ فِي الْأَمْرِ الْيَسِيرِ لِإِقَامَةِ الدِّينِ وَالْحَذَرِ مِنْ الِاخْتِلَافِ بِكِتَابِ اللَّهِ وَسُنَّةِ نَبِيِّهِ، فَلَمْ يَتْرُكُوا أَمْرًا فَسَّرَهُ الْقُرْآنُ أَوْ عَمِلَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ ائْتَمَرُوا فِيهِ بَعْدَهُ إلَّا عَلَّمُوهُمُوهُ، فَإِذَا جَاءَ أَمْرٌ عَمِلَ فِيهِ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِمِصْرَ وَالشَّامِ وَالْعِرَاقِ عَلَى عَهْدِ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَلَمْ يَزَالُوا عَلَيْهِ حَتَّى قُبِضُوا لَمْ يَأْمُرُوهُمْ بِغَيْرِهِ، فَلَا نَرَاهُ يَجُوزُ لِأَجْنَادِ الْمُسْلِمِينَ أَنْ يُحْدِثُوا الْيَوْمَ أَمْرًا لَمْ يَعْمَلْ بِهِ سَلَفُهُمْ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالتَّابِعِينَ لَهُمْ، مَعَ أَنَّ أَصْحَابَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ اخْتَلَفُوا بَعْدُ فِي الْفُتْيَا فِي أَشْيَاءَ كَثِيرَةٍ، وَلَوْلَا أَنِّي قَدْ عَرَفْت أَنْ قَدْ عَلِمْتهَا كَتَبْت بِهَا إلَيْك، ثُمَّ اخْتَلَفَ التَّابِعُونَ فِي أَشْيَاءَ بَعْدَ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَعِيدُ بْنُ الْمُسَيِّبِ وَنُظَرَاؤُهُ أَشَدَّ الِاخْتِلَافِ، ثُمَّ اخْتَلَفَ الَّذِينَ كَانُوا بَعْدَهُمْ فَحَضَرْتهمْ بِالْمَدِينَةِ وَغَيْرِهَا وَرَأْسُهُمْ يَوْمَئِذٍ

(3/70)

ابْنُ شِهَابٍ وَرَبِيعَةُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ وَكَانَ مِنْ خِلَافِ رَبِيعَةَ لِبَعْضِ مَا قَدْ مَضَى مَا قَدْ عَرَفْت وَحَضَرْت، وَسَمِعْت قَوْلَك فِيهِ وَقَوْلَ ذَوِي الرَّأْيِ مِنْ أَهْلِ الْمَدِينَةِ يَحْيَى بْنِ سَعِيدٍ وَعُبَيْدِ اللَّهِ بْنِ عُمَرَ وَكَثِيرِ بْنِ فَرْقَدٍ وَغَيْرِ كَثِيرٍ مِمَّنْ هُوَ أَسَنُّ مِنْهُ حَتَّى اضْطَرَّك مَا كَرِهْت مِنْ ذَلِكَ إلَى فِرَاقِ مَجْلِسِهِ. وَذَاكَرْتُك أَنْتَ وَعَبْدُ الْعَزِيزِ بْنِ عُبَيْدِ اللَّهِ بَعْضَ مَا نَعِيبُ عَلَى رَبِيعَةَ مِنْ ذَلِكَ، فَكُنْتُمَا مِنْ الْمُوَافِقِينَ فِيمَا أَنْكَرْت، تَكْرَهَانِ مِنْهُ مَا أَكْرَهُهُ، وَمَعَ ذَلِكَ بِحَمْدِ اللَّهِ عِنْدَ رَبِيعَةَ خَيْرٌ كَثِيرٌ، وَعَقْلٌ أَصِيلٌ وَلِسَانٌ بَلِيغٌ، وَفَضْلٌ مُسْتَبِينٌ، وَطَرِيقَةٌ حَسَنَةٌ فِي الْإِسْلَامِ، وَمَوَدَّةٌ لِإِخْوَانِهِ عَامَّةً وَلَنَا خَاصَّةً - رَحِمَهُ اللَّهُ - وَغَفَرَ لَهُ وَجَزَاهُ بِأَحْسَنَ مِنْ عَمَلِهِ. وَكَانَ يَكُونُ مِنْ ابْنِ شِهَابٍ اخْتِلَافٌ كَثِيرٌ إذَا لَقِينَاهُ، وَإِذَا كَاتَبَهُ بَعْضُنَا فَرُبَّمَا كَتَبَ إلَيْهِ فِي الشَّيْءِ الْوَاحِدِ عَلَى فَضْلِ رَأْيِهِ وَعِلْمِهِ بِثَلَاثَةِ أَنْوَاعٍ يَنْقُضُ بَعْضُهَا بَعْضًا، وَلَا يَشْعُرُ بِاَلَّذِي مَضَى مِنْ رَأْيِهِ فِي ذَلِكَ، فَهَذَا الَّذِي يَدْعُونِي إلَى تَرْكِ مَا أَنْكَرْت تَرْكِي إيَّاهُ.
وَقَدْ عَرَفْت أَيْضًا عَيْبَ إنْكَارِي إيَّاهُ أَنْ يَجْمَعَ أَحَدٌ مِنْ أَجْنَادِ الْمُسْلِمِينَ بَيْنَ الصَّلَاتَيْنِ لَيْلَةَ الْمَطَرِ، وَمَطَرُ الشَّامِ أَكْثَرُ مِنْ مَطَرِ الْمَدِينَةِ بِمَا لَا يَعْلَمُهُ إلَّا اللَّهُ لَمْ يَجْمَعْ مِنْهُمْ إمَامٌ قَطُّ فِي لَيْلَةِ مَطَرٍ، وَفِيهِمْ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ وَخَالِدُ بْنُ الْوَلِيدِ وَيَزِيدُ بْنُ أَبِي سُفْيَانَ وَعَمْرُو بْنُ الْعَاصِ وَمُعَاذُ بْنُ جَبَلٍ، وَقَدْ بَلَغَنَا أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «أَعْلَمُكُمْ بِالْحَلَالِ وَالْحَرَامِ مُعَاذُ بْنُ جَبَلٍ» وَقَالَ: «يَأْتِي مُعَاذٌ يَوْمَ الْقِيَامَةِ بَيْنَ يَدَيْ الْعُلَمَاءِ بِرَتْوَةٍ» وَشُرَحْبِيلُ بْنُ حَسَنَةَ وَأَبُو الدَّرْدَاءِ وَبِلَالُ بْنُ رَبَاحٍ، وَكَانَ أَبُو ذَرٍّ بِمِصْرَ وَالزُّبَيْرُ بْنُ الْعَوَّامِ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ، وَبِحِمْصَ سَبْعُونَ مِنْ أَهْلِ بَدْرٍ، وَبِأَجْنَادِ الْمُسْلِمِينَ كُلِّهَا وَبِالْعِرَاقِ ابْنُ مَسْعُودٍ وَحُذَيْفَةُ بْنُ الْيَمَانِ وَعِمْرَانُ بْنُ حُصَيْنٍ، وَنَزَلَهَا أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ سِنِينَ، وَكَانَ مَعَهُ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -[كَثِيرٌ] فَلَمْ يَجْمَعُوا بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ قَطُّ.
وَمِنْ ذَلِكَ الْقَضَاءُ بِشَهَادَةِ شَاهِدٍ وَيَمِينِ صَاحِبِ الْحَقِّ، وَقَدْ عَرَفْت أَنَّهُ لَمْ يَزَلْ يَقْضِي بِالْمَدِينَةِ بِهِ، وَلَمْ يَقْضِ بِهِ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالشَّامِ وَبِحِمْصَ وَلَا بِمِصْرَ وَلَا بِالْعِرَاقِ، وَلَمْ يَكْتُبْ بِهِ إلَيْهِمْ الْخُلَفَاءُ الرَّاشِدُونَ أَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَعَلِيٌّ، ثُمَّ وَلِيَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَكَانَ كَمَا قَدْ عَلِمْت فِي إحْيَاءِ السُّنَنِ وَالْجِدِّ فِي إقَامَةِ الدِّينِ وَالْإِصَابَةِ فِي الرَّأْيِ وَالْعِلْمِ بِمَا مَضَى مِنْ أَمْرِ النَّاسِ، فَكَتَبَ إلَيْهِ رُزَيْقُ بْنُ الْحَكَمِ: إنَّك كُنْت تَقْضِي بِالْمَدِينَةِ بِشَهَادَةِ الشَّاهِدِ الْوَاحِدِ وَيَمِينِ صَاحِبِ الْحَقِّ، فَكَتَبَ إلَيْهِ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: إنَّا كُنَّا نَقْضِي بِذَلِكَ بِالْمَدِينَةِ، فَوَجَدْنَا أَهْلَ الشَّامِ عَلَى غَيْرِ ذَلِكَ؛ فَلَا نَقْضِي إلَّا بِشَهَادَةِ رَجُلَيْنِ عَدْلَيْنِ أَوْ

(3/71)

رَجُلٍ وَامْرَأَتَيْنِ؛ وَلَمْ يَجْمَعْ بَيْنَ الْعِشَاءِ وَالْمَغْرِبِ قَطُّ لَيْلَةَ الْمَطَرِ، وَالْمَطَرُ يَسْكُبُ عَلَيْهِ فِي مَنْزِلِهِ الَّذِي كَانَ فِيهِ بخناصرة سَاكِنًا.
وَمِنْ ذَلِكَ أَنَّ أَهْلَ الْمَدِينَةِ يَقْضُونَ فِي صَدَقَاتِ النِّسَاءِ أَنَّهَا مَتَى شَاءَتْ أَنْ تَتَكَلَّمَ فِي مُؤَخَّرِ صَدَاقِهَا تَكَلَّمَتْ فَدَفَعَ إلَيْهَا، وَقَدْ وَافَقَ أَهْلُ الْعِرَاقِ أَهْلَ الْمَدِينَةِ عَلَى ذَلِكَ وَأَهْلُ الشَّامِ وَأَهْلُ مِصْرَ، وَلَمْ يَقْضِ أَحَدٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا مَنْ بَعْدَهُمْ لِامْرَأَةٍ بِصَدَاقِهَا الْمُؤَخَّرِ إلَّا أَنْ يُفَرِّقَ بَيْنَهُمَا مَوْتٌ أَوْ طَلَاقٌ فَتَقُومُ عَلَى حَقِّهَا.
وَمِنْ ذَلِكَ قَوْلُهُمْ فِي الْإِيلَاءِ إنَّهُ لَا يَكُونُ عَلَيْهِ طَلَاقٌ حَتَّى يُوقَفَ وَإِنْ مَرَّتْ الْأَرْبَعَةُ الْأَشْهُرُ، وَقَدْ حَدَّثَنِي نَافِعٌ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ - وَهُوَ الَّذِي كَانَ يُرْوَى عَنْهُ ذَلِكَ التَّوْقِيفُ بَعْدَ الْأَشْهُرِ - أَنَّهُ كَانَ يَقُولُ فِي الْإِيلَاءِ الَّذِي ذَكَرَ اللَّهُ فِي كِتَابِهِ: لَا يَحِلُّ لِلْمُولِي إذَا بَلَغَ الْأَجَلُ إلَّا أَنْ يَفِيءَ كَمَا أَمَرَ اللَّهُ أَوْ يَعْزِمَ الطَّلَاقَ، وَأَنْتُمْ تَقُولُونَ: إنْ لَبِثَ بَعْدَ الْأَشْهُرِ الَّتِي سَمَّى اللَّهُ فِي كِتَابِهِ وَلَمْ يُوقَفْ لَمْ يَكُنْ عَلَيْهِ طَلَاقٌ، وَقَدْ بَلَغَنَا أَنَّ عُثْمَانَ بْنَ عَفَّانَ وَزَيْدَ بْنَ ثَابِتٍ وَقَبِيصَةَ بْنَ ذُؤَيْبٍ وَأَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ قَالُوا فِي الْإِيلَاءِ: إذَا مَضَتْ الْأَرْبَعَةُ الْأَشْهُرُ فَهِيَ تَطْلِيقَةٌ بَائِنَةٌ، وَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ وَأَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ وَابْنُ شِهَابٍ: إذَا مَضَتْ الْأَرْبَعَةُ الْأَشْهُرُ فَهِيَ تَطْلِيقَةٌ، وَلَهُ الرَّجْعَةُ فِي الْعِدَّةِ.
وَمِنْ ذَلِكَ أَنَّ زَيْدَ بْنَ ثَابِتٍ كَانَ يَقُولُ: إذَا مَلَكَ الرَّجُلُ امْرَأَتَهُ فَاخْتَارَتْ زَوْجَهَا فَهِيَ تَطْلِيقَةٌ، وَإِنْ طَلَّقَتْ نَفْسَهَا ثَلَاثًا فَهِيَ تَطْلِيقَةٌ، وَقَضَى بِذَلِكَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ، وَكَانَ رَبِيعَةُ بْنُ عَبْدِ الرَّحْمَنِ يَقُولُهُ، وَقَدْ كَادَ النَّاسُ يَجْتَمِعُونَ عَلَى أَنَّهَا إنْ اخْتَارَتْ زَوْجَهَا لَمْ يَكُنْ فِيهِ طَلَاقٌ، وَإِنْ اخْتَارَتْ نَفْسَهَا وَاحِدَةً أَوْ اثْنَتَيْنِ كَانَتْ لَهُ عَلَيْهَا الرَّجْعَةُ، وَإِنْ طَلَّقَتْ نَفْسَهَا ثَلَاثًا بَانَتْ مِنْهُ وَلَمْ تَحِلَّ لَهُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَيَدْخُلُ بِهَا ثُمَّ يَمُوتُ أَوْ يُطَلِّقُهَا، إلَّا أَنْ يَرُدَّ عَلَيْهَا فِي مَجْلِسِهِ فَيَقُولُ: إنَّمَا مَلَكْتُك وَاحِدَةً، فَيَسْتَحْلِفُ وَيُخَلَّى بَيْنَهُ وَبَيْنَ امْرَأَتِهِ.
وَمِنْ ذَلِكَ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ كَانَ يَقُولُ: أَيُّمَا رَجُلٍ تَزَوَّجَ أَمَةً ثُمَّ اشْتَرَاهَا زَوْجُهَا فَاشْتِرَاؤُهُ إيَّاهَا ثَلَاثُ تَطْلِيقَاتٍ، وَكَانَ رَبِيعَةُ يَقُولُ ذَلِكَ، وَإِنْ تَزَوَّجَتْ الْمَرْأَةُ الْحُرَّةُ عَبْدًا فَاشْتَرَتْهُ فَمِثْلُ ذَلِكَ.
وَقَدْ بُلِّغْنَا عَنْكُمْ شَيْئًا مِنْ الْفُتْيَا مُسْتَكْرَهًا، وَقَدْ كُنْت كَتَبْت إلَيْك فِي بَعْضِهَا فَلَمْ تُجِبْنِي فِي كِتَابِي، فَتَخَوَّفْت أَنْ تَكُونَ اسْتَثْقَلْت ذَلِكَ، فَتَرَكْت الْكِتَابَ إلَيْك فِي شَيْءٍ مِمَّا أُنْكِرُهُ وَفِيمَا أَوْرَدْت فِيهِ عَلَى رَأْيِك، وَذَلِكَ أَنَّهُ بَلَغَنِي أَنَّك أَمَرْت زُفَرَ بْنَ عَاصِمٍ الْهِلَالِيَّ - حِينَ أَرَادَ أَنْ

(3/72)

يَسْتَسْقِيَ - أَنْ يُقَدِّمَ الصَّلَاةَ قَبْلَ الْخُطْبَةِ، فَأَعْظَمْت ذَلِكَ؛ لِأَنَّ الْخُطْبَةَ وَالِاسْتِسْقَاءَ كَهَيْئَةِ يَوْمِ الْجُمُعَةِ إلَّا أَنَّ الْإِمَامَ إذَا دَنَا مِنْ فَرَاغِهِ مِنْ الْخُطْبَةِ فَدَعَا حَوَّلَ رِدَاءَهُ ثُمَّ نَزَلَ فَصَلَّى، وَقَدْ اسْتَسْقَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَأَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ وَغَيْرُهُمَا، فَكُلُّهُمْ يُقَدِّمُ الْخُطْبَةَ وَالدُّعَاءَ قَبْلَ الصَّلَاةِ، فَاسْتَهْتَرَ النَّاسُ كُلُّهُمْ فِعْلَ زُفَرَ بْنِ عَاصِمٍ مِنْ ذَلِكَ وَاسْتَنْكَرُوهُ.
وَمِنْ ذَلِكَ أَنَّهُ بَلَغَنِي أَنَّك تَقُولُ فِي الْخَلِيطَيْنِ فِي الْمَالِ: إنَّهُ لَا تَجِبُ عَلَيْهِمَا الصَّدَقَةُ حَتَّى يَكُونَ لِكُلِّ وَاحِدٍ مِنْهُمَا مَا تَجِبُ فِيهِ الصَّدَقَةُ، وَفِي كِتَابِ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ يَجِبُ عَلَيْهِمَا الصَّدَقَةُ وَيَتَرَادَّانِ بِالسَّوِيَّةِ، وَقَدْ كَانَ ذَلِكَ يُعْمَلُ بِهِ فِي وِلَايَةِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ قَبْلَكُمْ وَغَيْرِهِ، وَاَلَّذِي حَدَّثَنَا بِهِ يَحْيَى بْنُ سَعِيدٍ وَلَمْ يَكُنْ بِدُونِ أَفَاضِلِ الْعُلَمَاءِ فِي زَمَانِهِ فَرَحِمَهُ اللَّهُ وَغَفَرَ لَهُ وَجَعَلَ الْجَنَّةَ مَصِيرَهُ ابْنُ سَعِيدٍ وَمِنْ ذَلِكَ أَنَّهُ بَلَغَنِي أَنَّك تَقُولُ: إذَا أَفْلَسَ الرَّجُلُ وَقَدْ بَاعَهُ رَجُلٌ سِلْعَةً فَتَقَاضَى طَائِفَةً مِنْ ثَمَنِهَا أَوْ أَنْفَقَ الْمُشْتَرِي طَائِفَةً مِنْهَا أَنَّهُ يَأْخُذُ مَا وَجَدَ مِنْ مَتَاعِهِ، وَكَانَ النَّاسُ عَلَى أَنَّ الْبَائِعَ إذَا تَقَاضَى مِنْ ثَمَنِهَا شَيْئًا أَوْ أَنْفَقَ الْمُشْتَرِي مِنْهَا شَيْئًا فَلَيْسَتْ بِعَيْنِهَا.
وَمِنْ ذَلِكَ أَنَّك تَذْكُرُ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُعْطِ الزُّبَيْرَ بْنَ الْعَوَّامِ إلَّا لِفَرَسٍ وَاحِدٍ، وَالنَّاسُ كُلُّهُمْ يُحَدِّثُونَ أَنَّهُ أَعْطَاهُ أَرْبَعَةَ أَسْهُمٍ لِفَرَسَيْنِ وَمَنَعَهُ الْفَرَسَ الثَّالِثَ، وَالْأُمَّةُ كُلُّهُمْ عَلَى هَذَا الْحَدِيثِ أَهْلُ الشَّامِ وَأَهْلُ مِصْرَ وَأَهْلُ الْعِرَاقِ وَأَهْلُ إفْرِيقِيَّةَ، لَا يَخْتَلِفُ فِيهِ اثْنَانِ؛ فَلَمْ يَكُنْ يَنْبَغِي لَك - وَإِنْ كُنْت سَمِعْته مِنْ رَجُلٍ مَرْضِيٍّ - أَنْ تُخَالِفَ الْأُمَّةَ أَجْمَعِينَ.
وَقَدْ تَرَكْت أَشْيَاءَ كَثِيرَةً مِنْ أَشْبَاهِ هَذَا، وَأَنَا أُحِبُّ تَوْفِيقَ اللَّهِ إيَّاكَ وَطُولَ بَقَائِك؛ لِمَا أَرْجُو لِلنَّاسِ فِي ذَلِكَ مِنْ الْمَنْفَعَةِ، وَمَا أَخَافُ مِنْ الضَّيْعَةِ إذَا ذَهَبَ مِثْلُك مَعَ اسْتِئْنَاسِي بِمَكَانِك، وَإِنْ نَأَتْ الدَّارُ؛ فَهَذِهِ مَنْزِلَتُك عِنْدِي وَرَأْيِي فِيك فَاسْتَيْقِنْهُ، وَلَا تَتْرُكْ الْكِتَابَ إلَيَّ بِخَبَرِك وَحَالِك وَحَالِ وَلَدِك وَأَهْلِك وَحَاجَةٍ إنْ كَانَتْ لَك أَوْ لِأَحَدٍ يُوصَلُ بِك، فَإِنِّي أُسَرُّ بِذَلِكَ، كَتَبْت إلَيْك وَنَحْنُ صَالِحُونَ مُعَافُونَ وَالْحَمْدُ لِلَّهِ، نَسْأَلُ اللَّهَ أَنْ يَرْزُقَنَا وَإِيَّاكُمْ شُكْرَ مَا أَوْلَانَا وَتَمَامَ مَا أَنْعَمَ بِهِ عَلَيْنَا، وَالسَّلَامُ عَلَيْك وَرَحْمَةُ اللَّهِ.
[عَوْدٌ إلَى الْقَوْلِ فِي تَأْجِيلِ بَعْضِ الْمَهْرِ]
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِيمَا لَوْ تَجَمَّلُوا وَجَعَلُوهُ حَالًّا، وَقَدْ اتَّفَقُوا فِي الْبَاطِنِ عَلَى تَأْخِيرِهِ كَصَدَقَاتِ النِّسَاءِ فِي هَذِهِ الْأَزْمِنَةِ فِي الْغَالِبِ: هَلْ لِلْمَرْأَةِ أَنْ تُطَالِبَ بِهِ قَبْلَ الْفُرْقَةِ أَوْ الْمَوْتِ؟ .

[مَهْرُ السِّرِّ وَمَهْرُ الْعَلَنِ]
قِيلَ: هَذَا يَنْبَنِي عَلَى أَصْلٍ، وَهُوَ إذَا اتَّفَقَا فِي السِّرِّ عَلَى مَهْرٍ وَسَمَّوْا فِي الْعَلَانِيَةِ أَكْثَرَ

(3/73)

مِنْهُ: هَلْ يُؤْخَذُ بِالسِّرِّ أَوْ بِالْعَلَانِيَةِ؟ فَهَذِهِ الْمَسْأَلَةُ مِمَّا اضْطَرَبَتْ فِيهَا أَقْوَالُ الْمُتَأَخِّرِينَ؛ لِعَدَمِ إحَاطَتِهِمْ بِمَقَاصِدِ الْأَئِمَّةِ، وَلَا بُدَّ مِنْ كَشْفِ غِطَائِهَا، وَلَهَا فِي الْأَصْلِ صُورَتَانِ: إحْدَاهُمَا: أَنْ يَعْقِدُوهُ فِي الْعَلَانِيَةِ بِأَلْفَيْنِ مَثَلًا، وَقَدْ اتَّفَقُوا قَبْلَ ذَلِكَ أَنَّ الْمَهْرَ أَلْفٌ وَأَنَّ الزِّيَادَةَ سُمْعَةٌ، مِنْ غَيْرِ أَنْ يَعْقِدُوهُ فِي الْعَلَانِيَةِ بِالْأَقَلِّ؛ فَاَلَّذِي عَلَيْهِ الْقَاضِي وَمَنْ بَعْدَهُ مِنْ أَصْحَابِ أَحْمَدَ أَنَّ الْمَهْرَ هُوَ الْمُسَمَّى فِي الْعَقْدِ، وَلَا اعْتِبَارَ بِمَا اتَّفَقُوا عَلَيْهِ قَبْلَ ذَلِكَ، وَإِنْ قَامَتْ بِهِ الْبَيِّنَةُ أَوْ تَصَادَقُوا عَلَيْهِ، وَسَوَاءٌ كَانَ مَهْرُ الْعَلَانِيَةِ مِنْ جِنْسِ مَهْرِ السِّرِّ أَوْ مِنْ جِنْسِ غَيْرِهِ أَوْ أَقَلَّ مِنْهُ أَوْ أَكْثَرَ، قَالُوا: وَهُوَ ظَاهِرُ كَلَامِ أَحْمَدَ فِي مَوَاضِعَ.
قَالَ فِي رِوَايَةِ ابْنِ بدينا فِي الرَّجُلِ يُصَدِّقُ صَدَاقًا فِي السِّرِّ وَفِي الْعَلَانِيَةِ شَيْئًا آخَرَ؛ يُؤْخَذُ بِالْعَلَانِيَةِ، وَقَالَ فِي رِوَايَةِ ابْنِ الْحَارِثِ: إذَا تَزَوَّجَهَا فِي الْعَلَانِيَةِ عَلَى شَيْءٍ وَأَسَرَّ غَيْرَ ذَلِكَ أَخَذْنَا بِالْعَلَانِيَةِ وَإِنْ كَانَ قَدْ أَشْهَدَ فِي السِّرِّ بِغَيْرِ ذَلِكَ، وَقَالَ فِي رِوَايَةِ الْأَثْرَمِ فِي رَجُلٍ أَصْدَقَ صَدَاقًا سِرًّا وَصَدَاقًا عَلَانِيَةً: يُؤْخَذُ بِالْعَلَانِيَةِ إذَا كَانَ قَدْ أَقَرَّ بِهِ، قِيلَ لَهُ: فَقَدْ أَشْهَدَ شُهُودًا فِي السِّرِّ بِغَيْرِهِ؟ قَالَ: وَإِنْ، أَلَيْسَ قَدْ أَقَرَّ بِهَذَا أَيْضًا عِنْدَ شُهُودٍ؟ يُؤْخَذُ بِالْعَلَانِيَةِ.
قَالَ شَيْخُنَا: وَمَعْنَى قَوْلِهِ " أَقَرَّ بِهِ " أَيْ رَضِيَ بِهِ وَالْتَزَمَهُ لِقَوْلِهِ تَعَالَى: {أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي} [آل عمران: 81] وَهَذَا يَعُمُّ التَّسْمِيَةَ فِي الْعَقْدِ وَالِاعْتِرَافِ بَعْدَهُ، وَيُقَالُ: أَقَرَّ بِالْجِزْيَةِ، وَأَقَرَّ لِلسُّلْطَانِ بِالطَّاعَةِ، وَهَذَا كَثِيرٌ فِي كَلَامِهِمْ، وَقَالَ فِي رِوَايَةِ صَالِحٍ فِي الرَّجُلِ يُعْلِنُ مَهْرًا وَيُخْفِي آخَرَ؛ آخُذُ بِمَا يُعْلِنُ؛ لِأَنَّ الْعَلَانِيَةَ قَدْ أَشْهَدَ
[بِهَا] عَلَى نَفْسِهِ، وَيَنْبَغِي لَهُمْ أَنْ يَفُوا لَهُ بِمَا كَانَ أَسَرَّهُ، وَقَالَ فِي رِوَايَةِ ابْنِ مَنْصُورٍ: إذَا تَزَوَّجَ امْرَأَةً فِي السِّرِّ بِمَهْرٍ وَأَعْلَنُوا مَهْرًا آخَرَ يَنْبَغِي لَهُمْ أَنْ يَفُوا، وَأَمَّا هُوَ فَيُؤْخَذُ بِالْعَلَانِيَةِ.
قَالَ الْقَاضِي وَغَيْرُهُ: فَقَدْ أَطْلَقَ الْقَوْلَ بِمَهْرِ الْعَلَانِيَةِ، وَإِنَّمَا قَالَ: يَنْبَغِي لَهُمْ أَنْ يَفُوا بِمَا أَسَرُّوا، عَلَى طَرِيقِ الِاخْتِيَارِ؛ لِئَلَّا يَحْصُلَ مِنْهُمْ غُرُورٌ لَهُ فِي ذَلِكَ، وَهَذَا الْقَوْلُ هُوَ قَوْلُ الشَّعْبِيِّ وَأَبِي قِلَابَةَ وَابْنِ أَبِي لَيْلَى وَابْنِ شُبْرُمَةَ وَالْأَوْزَاعِيِّ، وَهُوَ قَوْلُ الشَّافِعِيِّ الْمَشْهُورُ عَنْهُ، وَقَدْ نَصَّ فِي مَوْضِعٍ آخَرَ أَنَّهُ يُؤْخَذُ بِمَهْرِ السِّرِّ، فَقِيلَ: فِي هَذِهِ الْمَسْأَلَةِ قَوْلَانِ، وَقِيلَ: بَلْ ذَلِكَ فِي الصُّورَةِ الثَّانِيَةِ كَمَا سَيَأْتِي، وَقَالَ كَثِيرٌ مِنْ أَهْلِ الْعِلْمِ أَوْ أَكْثَرُهُمْ: إذَا عَلِمَ الشُّهُودُ أَنَّ الْمَهْرَ الَّذِي يُظْهِرُهُ سُمْعَةٌ وَأَنَّ أَصْلَ الْمَهْرِ كَذَا وَكَذَا ثُمَّ تَزَوَّجَ وَأَعْلَنَ الَّذِي قَالَ فَالْمَهْرُ هُوَ السِّرُّ، وَالسُّمْعَةُ بَاطِلَةٌ، وَهَذَا هُوَ قَوْلُ الزُّهْرِيِّ وَالْحَكَمِ بْنِ عُتَيْبَةَ وَمَالِكٍ وَالثَّوْرِيِّ وَاللَّيْثِ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ وَإِسْحَاقَ، وَعَنْ شُرَيْحٍ وَالْحَسَنِ كَالْقَوْلَيْنِ، وَذَكَرَ الْقَاضِي عَنْ أَبِي حَنِيفَةَ أَنَّهُ يَبْطُلُ الْمَهْرُ وَيَجِبُ مَهْرُ الْمِثْلِ، وَهُوَ خِلَافُ مَا حَكَاهُ عَنْهُ أَصْحَابُهُ وَغَيْرُهُمْ، وَقَدْ نُقِلَ عَنْ أَحْمَدَ مَا يَقْتَضِي أَنَّ الِاعْتِبَارَ بِالسِّرِّ إذَا ثَبَتَ أَنَّ الْعَلَانِيَةَ تَلْجِئَةٌ، فَقَالَ: إذَا كَانَ رَجُلٌ قَدْ أَظْهَرَ صَدَاقًا

(3/74)

وَأَسَرَّ غَيْرَ ذَلِكَ نُظِرَ فِي الْبَيِّنَاتِ وَالشُّهُودِ، وَكَأَنَّ الظَّاهِرَ أَوْكَدُ، إلَّا أَنْ تَقُومَ بَيِّنَةٌ تَدْفَعُ الْعَلَانِيَةَ، قَالَ الْقَاضِي: وَقَدْ تَأَوَّلَ أَبُو حَفْصٍ الْعُكْبَرِيُّ هَذَا عَلَى أَنَّ بَيِّنَةَ السِّرِّ عُدُولٌ وَبَيِّنَةُ الْعَلَانِيَةِ غَيْرُ عُدُولٍ، فَحُكِمَ بِالْعُدُولِ، قَالَ الْقَاضِي: وَظَاهِرُ هَذَا أَنَّهُ يُحْكَمُ بِمَهْرِ السِّرِّ إذَا لَمْ تَقُمْ بَيِّنَةٌ عَادِلَةٌ بِمَهْرِ الْعَلَانِيَةِ.
وَقَالَ أَبُو حَفْصٍ: إذَا تَكَافَأَتْ الْبَيِّنَاتُ وَقَدْ شَرَطُوا فِي السِّرِّ أَنَّ الَّذِي يَظْهَرُ فِي الْعَلَانِيَةِ الرِّيَاءُ وَالسُّمْعَةُ فَيَنْبَغِي لَهُمْ أَنْ يَفُوا لَهُ بِهَذَا الشَّرْطِ وَلَا يُطَالِبُوهُ بِالظَّاهِرِ؛ لِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «الْمُؤْمِنُونَ عَلَى شُرُوطِهِمْ» قَالَ الْقَاضِي: وَظَاهِرُ هَذَا الْكَلَامِ مِنْ أَبِي حَفْصٍ أَنَّهُ قَدْ جَعَلَ لِلسِّرِّ حُكْمًا، قَالَ: وَالْمَذْهَبُ عَلَى مَا ذَكَرْنَاهُ، قَالَ شَيْخُنَا: كَلَامُ أَبِي حَفْصٍ الْأَوَّلُ فِيمَا إذَا قَامَتْ الْبَيِّنَةُ بِأَنَّ النِّكَاحَ عُقِدَ فِي السِّرِّ بِالْمَهْرِ الْقَلِيلِ، وَلَمْ يَثْبُتْ نِكَاحُ الْعَلَانِيَةِ، وَكَلَامُهُ الثَّانِي فِيمَا إذَا ثَبَتَ نِكَاحُ الْعَلَانِيَةِ، وَلَكِنْ تَشَارَطُوا أَنَّ مَا يُظْهِرُونَ مِنْ الزِّيَادَةِ عَلَى مَا اتَّفَقُوا عَلَيْهِ لِلرِّيَاءِ وَالسُّمْعَةِ، قَالَ شَيْخُنَا: وَهَذَا الَّذِي ذَكَرَهُ أَبُو حَفْصٍ أَشْبَهُ بِكَلَامِ الْإِمَامِ أَحْمَدَ وَأُصُولِهِ؛ فَإِنَّ عَامَّةَ كَلَامِهِ فِي هَذِهِ الْمَسْأَلَةِ إنَّمَا هُوَ إذَا اخْتَلَفَ الزَّوْجُ وَالْمَرْأَةُ وَلَمْ تَثْبُتْ بَيِّنَةٌ وَلَا اعْتِرَافٌ أَنَّ مَهْرَ الْعَلَانِيَةِ سُمْعَةٌ، بَلْ شَهِدَتْ الْبَيِّنَةُ أَنَّهُ تَزَوَّجَهَا بِالْأَكْثَرِ وَادَّعَى عَلَيْهِ ذَلِكَ فَإِنَّهُ يَجِبُ أَنْ يُؤْخَذَ بِمَا أَقَرَّ بِهِ إنْشَاءً أَوْ إخْبَارًا؛ فَإِذَا أَقَامَ شُهُودًا يَشْهَدُونَ أَنَّهُمْ تَرَاضَوْا بِدُونِ ذَلِكَ الْبَيِّنَةِ الْأَوْلَى؛ لِأَنَّ التَّرَاضِيَ بِالْأَقَلِّ فِي وَقْتٍ لَا يَمْنَعُ التَّرَاضِيَ بِمَا زَادَ عَلَيْهِ فِي وَقْتٍ آخَرَ، أَلَا تَرَى أَنَّهُ قَالَ: آخُذُ بِالْعَلَانِيَةِ لِأَنَّهُ قَدْ أَشْهَدَ عَلَى نَفْسِهِ، وَيَنْبَغِي لَهُمْ أَنْ يَفُوا بِمَا كَانَ أَسَرَّهُ؛ فَقَوْلُهُ " لِأَنَّهُ قَدْ أَشْهَدَ عَلَى نَفْسِهِ " دَلِيلٌ عَلَى أَنَّهُ إنَّمَا يَلْزَمُهُ فِي الْحُكْمِ فَقَطْ، وَإِلَّا فَمَا يَجِبُ بَيْنَهُ وَبَيْنَ اللَّهِ لَا يُعَلَّلُ بِالْإِشْهَادِ، وَكَذَلِكَ قَوْلُهُ " يَنْبَغِي لَهُمْ أَنْ يَفُوا لَهُ، وَأَمَّا هُوَ فَيُؤْخَذُ بِالْعَلَانِيَةِ " دَلِيلٌ عَلَى أَنَّهُ يُحْكَمُ عَلَيْهِ بِهِ وَأَنَّ أُولَئِكَ يَجِبُ عَلَيْهِمْ الْوَفَاءُ، وَقَوْلُهُ " يَنْبَغِي " يُسْتَعْمَلُ فِي الْوَاجِبِ أَكْثَرَ مِمَّا يُسْتَعْمَلُ فِي الْمُسْتَحَبِّ، وَيَدُلُّ عَلَى ذَلِكَ أَنَّهُ قَدْ قَالَ أَيْضًا فِي امْرَأَةٍ تَزَوَّجَتْ فِي الْعَلَانِيَةِ عَلَى أَلْفٍ وَفِي السِّرِّ عَلَى خَمْسِمِائَةٍ فَاخْتَلَفُوا فِي ذَلِكَ: فَإِنْ كَانَتْ الْبَيِّنَةُ فِي السِّرِّ وَالْعَلَانِيَةِ سَوَاءً أُخِذَ بِالْعَلَانِيَةِ لِأَنَّهُ أَحْوَطُ وَهُوَ فَرْجٌ يُؤْخَذُ بِالْأَكْثَرِ، وَقُيِّدَتْ الْمَسْأَلَةُ بِأَنَّهُمْ اخْتَلَفُوا وَأَنَّ كِلَيْهِمَا قَامَتْ بِهِ بَيِّنَةٌ عَادِلَةٌ.
وَإِنَّمَا يَظْهَرُ ذَلِكَ بِالْكَلَامِ فِي الصُّورَةِ الثَّانِيَةِ، وَهُوَ مَا إذَا تَزَوَّجَهَا فِي السِّرِّ بِأَلْفٍ، ثُمَّ تَزَوَّجَهَا فِي الْعَلَانِيَةِ بِأَلْفَيْنِ مَعَ بَقَاءِ النِّكَاحِ الْأَوَّلِ، فَهُنَا قَالَ الْقَاضِي فِي الْمُجَرَّدِ وَالْجَامِعِ: إنْ تَصَادَقَا عَلَى نِكَاحِ السِّرِّ لَزِمَ نِكَاحُ السِّرِّ بِمَهْرِ السِّرِّ؛ لِأَنَّ النِّكَاحَ الْمُتَقَدِّمَ قَدْ صَحَّ وَلَزِمَ،

(3/75)

وَالنِّكَاحُ الْمُتَأَخِّرُ عَنْهُ لَا يَتَعَلَّقُ بِهِ حُكْمٌ، وَيُحْمَلُ مُطْلَقُ كَلَامِ أَحْمَدَ وَالْخِرَقِيِّ عَلَى مِثْلِ هَذِهِ الصُّورَةِ، وَهَذَا مَذْهَبُ الشَّافِعِيِّ، وَقَالَ الْخِرَقِيِّ: إذَا تَزَوَّجَهَا عَلَى صَدَاقَيْنِ سِرٍّ وَعَلَانِيَةٍ أُخِذَ بِالْعَلَانِيَةِ وَإِنْ كَانَ السِّرُّ قَدْ انْعَقَدَ النِّكَاحُ بِهِ، وَهَذَا مَنْصُوصُ كَلَامِ أَحْمَدَ فِي قَوْلِهِ: إنْ تَزَوَّجَتْ فِي الْعَلَانِيَةِ عَلَى أَلْفٍ وَفِي السِّرِّ عَلَى خَمْسِمِائَةٍ، وَعُمُومُ كَلَامِهِ الْمُتَقَدِّمِ يَشْمَلُ هَذِهِ الصُّورَةَ وَاَلَّتِي قَبْلَهَا، وَهَذَا هُوَ الَّذِي ذَكَرَهُ الْقَاضِي فِي خِلَافِهِ، وَعَلَيْهِ أَكْثَرُ الْأَصْحَابِ، ثُمَّ طَرِيقَتُهُ وَطَرِيقَةُ جَمَاعَةٍ فِي ذَلِكَ أَنَّ مَا أَظْهَرَاهُ زِيَادَةٌ فِي الْمَهْرِ، وَالزِّيَادَةُ فِيهِ بَعْدَ لُزُومِهِ لَازِمَةٌ، وَعَلَى هَذَا فَلَوْ كَانَ السِّرُّ هُوَ الْأَكْثَرُ أُخِذَ بِهِ أَيْضًا، وَهُوَ مَعْنَى قَوْلِ الْإِمَامِ أَحْمَدَ " آخُذُ بِالْعَلَانِيَةِ " أَيْ يُؤْخَذُ بِالْأَكْثَرِ، وَلِهَذَا الْقَوْلِ طَرِيقَةٌ ثَانِيَةٌ، وَهُوَ أَنَّ نِكَاحَ السِّرِّ إنَّمَا يَصِحُّ إذَا لَمْ يَكْتُمُوهُ عَلَى إحْدَى الرِّوَايَتَيْنِ بَلْ أَنْصَتُهُمَا؛ فَإِذَا تَوَاصَوْا بِكِتْمَانِ النِّكَاحِ الْأَوَّلِ كَانَتْ الْعِبْرَةُ إنَّمَا هِيَ بِالنِّكَاحِ الثَّانِي.
فَقَدْ تَحَرَّرَ أَنَّ الْأَصْحَابَ مُخْتَلِفُونَ: هَلْ يُؤْخَذُ بِصَدَاقِ الْعَلَانِيَةِ ظَاهِرًا وَبَاطِنًا أَوْ ظَاهِرًا فَقَطْ؟ فِيمَا إذَا كَانَ السِّرُّ تَوَاطُؤًا مِنْ غَيْرِ عَقْدٍ، وَإِنْ كَانَ السِّرُّ عَقْدًا فَهَلْ هِيَ كَالَّتِي قَبْلَهَا أَوْ يُؤْخَذُ هُنَا بِالسِّرِّ فِي الْبَاطِنِ بِلَا تَرَدُّدٍ؟ عَلَى وَجْهَيْنِ؛ فَمَنْ قَالَ إنَّهُ يُؤْخَذُ بِهِ ظَاهِرًا فَقَطْ وَإِنَّهُمْ فِي الْبَاطِنِ لَا يَنْبَغِي لَهُمْ أَنْ يَأْخُذُوا إلَّا بِمَا اتَّفَقُوا عَلَيْهِ لَمْ يَرِدْ نَقْضًا، وَهَذَا قَوْلٌ لَهُ شَوَاهِدُ كَثِيرَةٌ، وَمَنْ قَالَ إنَّهُ يُؤْخَذُ بِهِ ظَاهِرًا وَبَاطِنًا بَنَى ذَلِكَ عَلَى أَنَّ الْمَهْرَ مِنْ تَوَابِعِ النِّكَاحِ وَصِفَاتِهِ فَيَكُونُ ذِكْرُهُ سُمْعَةً كَذِكْرِهِ هَزْلًا وَالنِّكَاحُ جِدُّهُ وَهَزْلُهُ سَوَاءٌ فَكَذَلِكَ ذِكْرُ مَا هُوَ فِيهِ، يُحَقِّقُ ذَلِكَ أَنَّ حِلَّ الْبُضْعِ مَشْرُوطٌ بِالشَّهَادَةِ عَلَى الْعَقْدِ، وَالشَّهَادَةُ وَقَعَتْ عَلَى مَا أَظْهَرَهُ؛ فَيَكُونُ وُجُوبُ الْمَشْهُودِ بِهِ شَرْطًا فِي الْحِلِّ.
هَذَا كَلَامُ شَيْخِ الْإِسْلَامِ فِي مَسْأَلَةِ مَهْرِ السِّرِّ وَالْعَلَانِيَةِ فِي كِتَابِ إبْطَالِ التَّحْلِيلِ نَقَلْته بِلَفْظِهِ.
وَلِهَذِهِ الْمَسْأَلَةِ عِدَّةُ صُوَرٍ هَذِهِ إحْدَاهَا. الثَّانِيَةُ: أَنْ يَتَّفِقَا فِي السِّرِّ عَلَى أَنَّ ثَمَنَ الْمَبِيعِ أَلْفٌ وَيُظْهِرَا فِي الْعَلَانِيَةِ أَنَّ ثَمَنَهُ أَلْفَانِ، فَقَالَ الْقَاضِي فِي التَّعْلِيقِ الْقَدِيمِ وَالشَّرِيفُ أَبُو جَعْفَرٍ وَغَيْرُهُمَا: الثَّمَنُ مَا أَظْهَرَاهُ، عَلَى قِيَاسِ الْمَشْهُورِ عَنْهُ فِي الْمَهْرِ أَنَّ الْعِبْرَةَ بِمَا أَظْهَرَاهُ وَهُوَ الْأَكْثَرُ، وَقَالَ الْقَاضِي فِي التَّعْلِيقِ الْجَدِيدِ وَأَبُو الْخَطَّابِ وَأَبُو الْحُسَيْنِ وَغَيْرُهُمْ مِنْ أَصْحَابِ الْقَاضِي: الثَّمَنُ مَا أَسَرَّاهُ، وَالزِّيَادَةُ سُمْعَةٌ وَرِيَاءٌ، بِخِلَافِ الْمَهْرِ، وَإِلْحَاقًا لِلْعِوَضِ فِي الْبَيْعِ بِنَفْسِ الْبَيْعِ، وَإِلْحَاقًا لِلْمَهْرِ بِالنِّكَاحِ، وَجَعَلَا الزِّيَادَةَ فِيهِ بِمَنْزِلَةِ الزِّيَادَةِ بَعْدَ الْعَقْدِ وَهِيَ غَيْرُ لَاحِقَةٍ، وَقَالَ أَبُو حَنِيفَةَ عَكْسَ هَذَا، بِنَاءً عَلَى أَنَّ تَسْمِيَةَ الْعِوَضِ شَرْطٌ فِي صِحَّةِ الْبَيْعِ دُونَ النِّكَاحِ، وَقَالَ صَاحِبَاهُ: الْعِبْرَةُ فِي الْجَمِيعِ بِمَا أَسَرَّاهُ.

(3/76)

الصُّورَةُ الثَّالِثَةُ: أَنْ يَتَّفِقَا فِي عَقْدِ الْبَيْعِ عَلَى أَنْ يَتَبَايَعَا شَيْئًا بِثَمَنٍ ذَكَرَاهُ عَلَى أَنَّهُ بَيْعٌ تَلْجِئَةً لَا حَقِيقَةً لَهُ تَخَلُّصًا مِنْ ظَالِمٍ يُرِيدُ أَخْذَهُ؛ فَهَذَا عَقْدٌ بَاطِلٌ؛ وَإِنْ لَمْ يَقُولَا فِي صُلْبِ الْعَقْدِ " قَدْ تَبَايَعْنَاهُ تَلْجِئَةً " قَالَ الْقَاضِي: هَذَا قِيَاسُ قَوْلِ أَحْمَدَ؛ لِأَنَّهُ قَالَ فِيمَنْ تَزَوَّجَ امْرَأَةً وَاعْتَقَدَ أَنَّهُ يُحِلُّهَا لِلْأَوَّلِ: لَمْ يَصِحَّ هَذَا النِّكَاحُ، وَكَذَلِكَ إذَا بَاعَ عِنَبًا مِمَّنْ يَعْتَقِدُ أَنَّهُ يَعْصِرُهُ خَمْرًا، قَالَ: وَقَدْ قَالَ أَحْمَدُ فِي رِوَايَةِ ابْنِ مَنْصُورٍ: إنَّهُ إذَا أَقَرَّ لِامْرَأَةٍ بِدَيْنٍ فِي مَرَضِهِ ثُمَّ تَزَوَّجَهَا وَمَاتَ وَهِيَ وَارِثَةٌ فَهَذِهِ قَدْ أَقَرَّ لَهَا وَلَيْسَتْ بِزَوْجَةٍ، يَجُوزُ ذَلِكَ، إلَّا أَنْ يَكُونَ أَرَادَ تَلْجِئَةً فَيُرَدُّ، وَنَحْوَ هَذَا نَقَلَ إِسْحَاقُ بْنُ إبْرَاهِيمَ وَالْمَرْوَزِيُّ، وَهَذَا قَوْلُ أَبِي يُوسُفَ وَمُحَمَّدٍ، وَهُوَ قِيَاسُ قَوْلِ مَالِكٍ.
وَقَالَ أَبُو حَنِيفَةَ وَالشَّافِعِيُّ: لَا يَكُونُ تَلْجِئَةً حَتَّى يَقُولَا فِي الْعَقْدِ " قَدْ تَبَايَعْنَا هَذَا الْعَقْدَ تَلْجِئَةً " وَمَأْخَذُ مَنْ أَبْطَلَهُ أَنَّهُمَا لَمْ يَقْصِدَا الْعَقْدَ حَقِيقَةً، وَالْقَصْدُ مُعْتَبَرٌ فِي صِحَّتِهِ، وَمَأْخَذُ مَنْ يُصَحِّحُهُ أَنَّ هَذَا شَرْطٌ مُقَدَّمٌ عَلَى الْعَقْدِ، وَالْمُؤَثِّرُ فِي الْعَقْدِ إنَّمَا هُوَ الشَّرْطُ الْمُقَارِنُ.
وَالْأَوَّلُونَ مِنْهُمْ مَنْ يَمْنَعُ الْمُقَدِّمَةَ الْأُولَى وَيَقُولُ: لَا فَرْقَ بَيْنَ الشَّرْطِ الْمُتَقَدِّمِ وَالْمُقَارِنِ، وَمِنْهُمْ مَنْ يَقُولُ: إنَّمَا ذَلِكَ فِي الشَّرْطِ الزَّائِدِ عَلَى الْعَقْدِ، بِخِلَافِ الرَّافِعِ لَهُ فَإِنَّ الشَّارِطَ هُنَا يَجْعَلُ الْعَقْدَ غَيْرَ مَقْصُودٍ، وَهُنَاكَ هُوَ مَقْصُودٌ، وَقَدْ أُطْلِقَ عَنْ شَرْطٍ مُقَارِنٍ.
الصُّورَةُ الرَّابِعَةُ: أَنْ يُظْهِرَا نِكَاحًا تَلْجِئَةً لَا حَقِيقَةً لَهُ؛ فَاخْتَلَفَ الْفُقَهَاءُ فِي ذَلِكَ؛ فَقَالَ الْقَاضِي وَغَيْرُهُ مِنْ الْأَصْحَابِ: إنَّهُ صَحِيحٌ كَنِكَاحِ الْهَازِلِ؛ لِأَنَّ أَكْثَرَ مَا فِيهِ أَنَّهُ غَيْرُ قَاصِدٍ لِلْعَقْدِ، بَلْ هَازِلٌ بِهِ، وَنِكَاحُ الْهَازِلِ صَحِيحٌ.
قَالَ شَيْخُنَا: وَيُؤَيِّدُ هَذَا أَنَّ الْمَشْهُورَ عِنْدَنَا أَنَّهُ لَوْ شَرَطَ فِي الْعَقْدِ رَفْعَ مُوجَبِهِ مِثْلَ أَنْ يَشْتَرِطَ أَنَّهُ لَا يَطَؤُهَا أَوْ أَنَّهَا لَا تَحِلُّ لَهُ أَوْ أَنَّهُ لَا يُنْفِقُ عَلَيْهَا وَنَحْوَ ذَلِكَ - صَحَّ الْعَقْدُ دُونَ الشَّرْطِ؛ فَالِاتِّفَاقُ عَلَى التَّلْجِئَةِ حَقِيقَتُهُ أَنَّهُمَا اتَّفَقَا عَلَى أَنْ يَعْقِدَا عَقْدًا لَا يَقْتَضِي مُوجَبَهُ، وَهَذَا لَا يُبْطِلُهُ.
قَالَ شَيْخُنَا: وَيَتَخَرَّجُ فِي نِكَاحِ التَّلْجِئَةِ أَنَّهُ بَاطِلٌ لِأَنَّ الِاتِّفَاقَ الْمَوْجُودَ قَبْلَ الْعَقْدِ بِمَنْزِلَةِ الْمَشْرُوطِ فِي الْعَقْدِ فِي أَظْهَرِ الطَّرِيقَيْنِ لِأَصْحَابِنَا، وَلَوْ شَرَطَا فِي الْعَقْدِ أَنَّهُ نِكَاحُ تَلْجِئَةٍ لَا حَقِيقَةٍ لَكَانَ نِكَاحًا بَاطِلًا، وَإِنْ قِيلَ إنَّ فِيهِ خِلَافًا فَإِنَّ أَسْوَأَ الْأَحْوَالِ أَنْ يَكُونَ كَمَا لَوْ شَرَطَا أَنَّهَا لَا تَحِلُّ لَهُ، وَهَذَا الشَّرْطُ يُفْسِدُ الْعَقْدَ عَلَى الْخِلَافِ الْمَشْهُورِ.
الصُّورَةُ الْخَامِسَةُ: أَنْ يَتَّفِقَا عَلَى أَنَّ الْعَقْدَ عَقْدُ تَحْلِيلٍ، لَا نِكَاحُ رَغْبَةٍ، وَأَنَّهُ مَتَى دَخَلَ بِهَا طَلَّقَهَا أَوْ فَهِيَ طَالِقٌ، أَوْ أَنَّهَا مَتَى اعْتَرَفَتْ بِأَنَّهُ وَصَلَ إلَيْهَا فَهِيَ طَالِقٌ ثُمَّ يَعْقِدَاهُ مُطْلَقًا وَهُوَ فِي الْبَاطِنِ نِكَاحُ تَحْلِيلٍ لَا نِكَاحُ رَغْبَةٍ، فَهَذَا مُحَرَّمٌ بَاطِلٌ، لَا تَحِلُّ بِهِ الزَّوْجَةُ لِلْمُطَلِّقِ، وَهُوَ دَاخِلٌ تَحْتَ اللَّعْنَةِ، مَعَ تَضَمُّنِ زِيَادَةِ الْخِدَاعِ كَمَا سَمَّاهُ السَّلَفُ بِذَلِكَ، وَجَعَلُوا فَاعِلَهُ

(3/77)

مُخَادِعًا لِلَّهِ، وَقَالُوا: مَنْ يُخَادِعْ اللَّهَ يَخْدَعْهُ، وَعَلَى بُطْلَانِ هَذَا النِّكَاحِ نَحْوَ سِتِّينَ دَلِيلًا.
وَالْمَقْصُودُ أَنَّ الْمُتَعَاقِدَيْنِ وَإِنْ أَظْهَرَا خِلَافَ مَا اتَّفَقَا عَلَيْهِ فِي الْبَاطِنِ فَالْعِبْرَةُ لِمَا أَضْمَرَاهُ وَاتَّفَقَا عَلَيْهِ وَقَصَدَاهُ بِالْعَقْدِ، وَقَدْ أَشْهَدَا اللَّهَ عَلَى مَا فِي قُلُوبِهِمَا فَلَا يَنْفَعُهُمَا تَرْكُ التَّكَلُّمِ بِهِ حَالَةَ الْعَقْدِ، وَهُوَ مَطْلُوبُهُمَا وَمَقْصُودُهُمَا.
الصُّورَةُ السَّادِسَةُ: أَنْ يَحْلِفَ الرَّجُلُ فِي شَيْءٍ فِي الظَّاهِرِ، وَقَصْدُهُ وَنِيَّتُهُ خِلَافُ مَا حَلَفَ عَلَيْهِ، وَهُوَ غَيْرُ مَظْلُومٍ؛ فَهَذَا لَا يَنْفَعُهُ ظَاهِرُ لَفْظِهِ، وَيَكُونُ يَمِينُهُ عَلَى مَا يُصَدِّقُهُ عَلَيْهِ صَاحِبُهُ اعْتِبَارًا بِمَقْصِدِهِ وَنِيَّتِهِ.
الصُّورَةُ السَّابِعَةُ: إذَا اشْتَرَى أَوْ اسْتَأْجَرَ مُكْرَهًا لَمْ يَصِحَّ، وَإِنْ كَانَ فِي الظَّاهِرِ قَدْ حَصَلَ صُورَةُ الْعَقْدِ؛ لِعَدَمِ قَصْدِهِ وَإِرَادَتِهِ؛ فَدَلَّ عَلَى أَنَّ الْقَصْدَ رُوحُ الْعَقْدِ وَمُصَحِّحُهُ وَمُبْطِلُهُ، فَاعْتِبَارُ الْمَقْصُودِ فِي الْعُقُودِ أَوْلَى مِنْ اعْتِبَارِ الْأَلْفَاظِ؛ فَإِنَّ الْأَلْفَاظَ مَقْصُودَةٌ لِغَيْرِهَا، وَمَقَاصِدُ الْعُقُودِ هِيَ الَّتِي تُرَادُ لِأَجْلِهَا، فَإِذَا أُلْغِيَتْ وَاعْتُبِرَتْ الْأَلْفَاظُ الَّتِي لَا تُرَادُ لِنَفْسِهَا كَانَ هَذَا إلْغَاءً لِمَا يَجِبُ اعْتِبَارُهُ وَاعْتِبَارًا لِمَا قَدْ يَسُوغُ إلْغَاؤُهُ، وَكَيْفَ يُقَدَّمُ اعْتِبَارُ اللَّفْظِ الَّذِي قَدْ ظَهَرَ كُلَّ الظُّهُورِ أَنَّ الْمُرَادَ خِلَافُهُ؟ بَلْ قَدْ يَقْطَعُ بِذَلِكَ عَلَى الْمَعْنَى الَّذِي قَدْ ظَهَرَ بَلْ قَدْ يَتَيَقَّنُ أَنَّهُ الْمُرَادُ، وَكَيْفَ يُنْكَرُ عَلَى أَهْلِ الظَّاهِرِ مَنْ يَسْلُكُ هَذَا؟ وَهَلْ ذَلِكَ إلَّا مِنْ إيرَادِ الظَّاهِرِيَّةِ؟ فَإِنَّ أَهْلَ الظَّاهِرِ تَمَسَّكُوا بِأَلْفَاظِ النُّصُوصِ وَأَجْرَوْهَا عَلَى ظَوَاهِرِهَا حَيْثُ لَا يَحْصُلُ الْقَطْعُ بِأَنَّ الْمُرَادَ خِلَافُهَا، وَأَنْتُمْ تَمَسَّكْتُمْ بِظَوَاهِرِ أَلْفَاظِ غَيْرِ الْمَعْصُومِينَ حَيْثُ يَقَعُ الْقَطْعُ بِأَنَّ الْمُرَادَ خِلَافُهَا، فَأَهْلُ الظَّاهِرِ أَعْذَرُ مِنْكُمْ بِكَثِيرٍ، وَكُلُّ شُبْهَةٍ تَمَسَّكْتُمْ بِهَا فِي تَسْوِيغِ ذَلِكَ فَأَدِلَّةُ الظَّاهِرِيَّةِ فِي تَمَسُّكِهِمْ بِظَوَاهِرِ النُّصُوصِ أَقْوَى وَأَصَحُّ، وَاَللَّهُ تَعَالَى يُحِبُّ الْإِنْصَافَ، بَلْ هُوَ أَفْضَلُ حِلْيَةٍ تَحَلَّى بِهَا الرَّجُلُ، خُصُوصًا مَنْ نَصَّبَ نَفْسَهُ حَكَمًا بَيْنَ الْأَقْوَالِ وَالْمَذَاهِبِ، وَقَدْ قَالَ اللَّهُ تَعَالَى لِرَسُولِهِ: {وَأُمِرْتُ لأَعْدِلَ بَيْنَكُمُ} [الشورى: 15] فَوَرَثَةُ الرَّسُولِ مَنْصِبُهُمْ الْعَدْلُ بَيْنَ الطَّوَائِفِ وَأَلَّا يَمِيلَ أَحَدُهُمْ مَعَ قَرِيبِهِ وَذَوِي مَذْهَبِهِ وَطَائِفَتِهِ وَمَتْبُوعِهِ، بَلْ يَكُونُ الْحَقُّ مَطْلُوبَهُ، يَسِيرُ بِسَيْرِهِ وَيَنْزِلُ بِنُزُولِهِ، يَدِينُ دِينَ الْعَدْلِ وَالْإِنْصَافِ وَيُحَكِّمُ الْحُجَّةَ، وَمَا كَانَ عَلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَهُوَ الْعِلْمُ الَّذِي قَدْ شَمَّرَ إلَيْهِ، وَمَطْلُوبُهُ الَّذِي يَحُومُ بِطَلَبِهِ عَلَيْهِ، لَا يَثْنِي عَنَانَهُ عَنْهُ عَذْلُ عَاذِلٍ، وَلَا تَأْخُذُهُ فِيهِ لَوْمَةُ لَائِمٍ، وَلَا يَصُدُّهُ عَنْهُ قَوْلُ قَائِلٍ.

[الْأَلْفَاظِ الَّتِي لَمْ يَقْصِدْ الْمُتَكَلِّمُ بِهَا مَعَانِيَهَا]
[الْعِبْرَةُ بِالْقَصْدِ لَا بِالْأَلْفَاظِ]
وَمَنْ تَدَبَّرَ مَصَادِرَ الشَّرْعِ وَمَوَارِدَهُ تَبَيَّنَ لَهُ أَنَّ الشَّارِعَ أَلْغَى الْأَلْفَاظَ الَّتِي لَمْ يَقْصِدْ الْمُتَكَلِّمُ بِهَا مَعَانِيَهَا، بَلْ جَرَتْ عَلَى غَيْرِ قَصْدٍ مِنْهُ كَالنَّائِمِ وَالنَّاسِي وَالسَّكْرَانِ وَالْجَاهِلِ

(3/78)

وَالْمُكْرَهِ وَالْمُخْطِئِ مِنْ شِدَّةِ الْفَرَحِ أَوْ الْغَضَبِ أَوْ الْمَرَضِ وَنَحْوَهُمْ، وَلَمْ يُكَفِّرْ مَنْ قَالَ مِنْ شِدَّةِ فَرَحِهِ بِرَاحِلَتِهِ بَعْدَ يَأْسِهِ مِنْهَا: اللَّهُمَّ أَنْتِ عَبْدِي وَأَنَا رَبُّك " فَكَيْفَ يَعْتَبِرُ الْأَلْفَاظَ الَّتِي يَقْطَعُ بِأَنَّ مُرَادَ قَائِلِهَا خِلَافُهَا؟ وَلِهَذَا الْمَعْنَى رَدَّ شَهَادَةَ الْمُنَافِقِينَ وَوَصَفَهُمْ بِالْخِدَاعِ وَالْكَذِبِ وَالِاسْتِهْزَاءِ، وَذَمَّهُمْ عَلَى أَنَّهُمْ يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَأَنَّ بَوَاطِنَهُمْ تُخَالِفُ ظَوَاهِرَهُمْ، وَذَمَّ تَعَالَى مَنْ يَقُولُ مَا لَا يَفْعَلُ، وَأَخْبَرَ أَنَّ ذَلِكَ مِنْ أَكْبَرِ الْمَقْتِ عِنْدَهُ، وَلَعَنَ الْيَهُودَ إذْ تَوَسَّلُوا بِصُورَةِ عَقْدِ الْبَيْعِ عَلَى مَا حَرَّمَهُ عَلَيْهِمْ إلَى أَكْلِ ثَمَنِهِ، وَجَعَلَ أَكْلَ ثَمَنِهِ لَمَّا كَانَ هُوَ الْمَقْصُودُ بِمَنْزِلَةِ أَكْلِهِ فِي نَفْسِهِ.

وَقَدْ «لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْخَمْرِ عَاصِرَهَا وَمُعْتَصِرَهَا» ، وَمِنْ الْمَعْلُومِ أَنَّ الْعَاصِرَ إنَّمَا عَصَرَ عِنَبًا، وَلَكِنْ لَمَّا كَانَتْ نِيَّتُهُ إنَّمَا هِيَ تَحْصِيلُ الْخَمْرِ لَمْ يَنْفَعْهُ ظَاهِرُ عَصْرِهِ، وَلَمْ يَعْصِمْهُ مِنْ اللَّعْنَةِ لِبَاطِنِ قَصْدِهِ وَمُرَادِهِ، فَعُلِمَ أَنَّ الِاعْتِبَارَ فِي الْعُقُودِ وَالْأَفْعَالِ بِحَقَائِقِهَا وَمَقَاصِدِهَا دُونَ ظَوَاهِرِ أَلْفَاظِهَا وَأَفْعَالِهَا. وَمَنْ لَمْ يُرَاعِ الْقُصُودَ فِي الْعُقُودِ وَجَرَى مَعَ ظَوَاهِرِهَا يَلْزَمُهُ أَنْ لَا يَلْعَنَ الْعَاصِرَ، وَأَنْ يُجَوِّزَ لَهُ عَصْرَ الْعِنَبِ لِكُلِّ أَحَدٍ وَإِنْ ظَهَرَ لَهُ أَنَّ قَصْدَهُ الْخَمْرُ، وَأَنْ يَقْضِيَ لَهُ بِالْأُجْرَةِ لِعَدَمِ تَأْثِيرِ الْقَصْدِ فِي الْعَقْدِ عِنْدَهُ، وَلَقَدْ صَرَّحُوا بِذَلِكَ، وَجَوَّزُوا لَهُ الْعَصْرَ، وَقَضَوْا لَهُ بِالْأُجْرَةِ، وَقَدْ رُوِيَ فِي أَثَرٍ مَرْفُوعٍ مِنْ حَدِيثِ ابْنِ بُرَيْدَةَ عَنْ أَبِيهِ «مَنْ حَبَسَ الْعِنَبَ أَيَّامَ الْقِطَافِ حَتَّى يَبِيعَهُ مِنْ يَهُودِيٍّ أَوْ نَصْرَانِيٍّ أَوْ مَنْ يَتَّخِذُهُ خَمْرًا فَقَدْ تَقَحَّمَ النَّارَ عَلَى بَصِيرَةٍ» ذَكَرَهُ عَبْدُ اللَّهِ ابْنُ بَطَّةَ.

وَمَنْ لَمْ يُرَاعِ الْقَصْدَ فِي الْعَقْدِ لَمْ يَرَ بِذَلِكَ بَأْسًا، وَقَاعِدَةُ الشَّرِيعَةِ الَّتِي لَا يَجُوزُ هَدْمُهَا أَنَّ الْمَقَاصِدَ وَالِاعْتِقَادَاتِ مُعْتَبَرَةٌ فِي التَّصَرُّفَاتِ وَالْعِبَارَاتِ كَمَا هِيَ مُعْتَبَرَةٌ فِي التَّقَرُّبَاتِ وَالْعِبَادَاتِ؛ فَالْقَصْدُ وَالنِّيَّةُ وَالِاعْتِقَادُ يَجْعَلُ الشَّيْءَ حَلَالًا أَوْ حَرَامًا، وَصَحِيحًا أَوْ فَاسِدًا، وَطَاعَةً أَوْ مَعْصِيَةً، كَمَا أَنَّ الْقَصْدَ فِي الْعِبَادَةِ يَجْعَلُهَا وَاجِبَةً أَوْ مُسْتَحَبَّةً أَوْ مُحَرَّمَةً أَوْ صَحِيحَةً أَوْ فَاسِدَةً. وَدَلَائِلُ هَذِهِ الْقَاعِدَةِ تَفُوتُ الْحَصْرَ، فَمِنْهَا قَوْله تَعَالَى فِي حَقِّ الْأَزْوَاجِ إذَا طَلَّقُوا أَزْوَاجَهُمْ طَلَاقًا رَجْعِيًّا: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحًا} [البقرة: 228] وَقَوْلُهُ: {وَلا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا} [البقرة: 231] وَذَلِكَ نَصٌّ فِي أَنَّ الرَّجْعَةَ إنَّمَا مَلَّكَهَا اللَّهُ تَعَالَى لِمَنْ قَصَدَ الصَّلَاحَ دُونَ مَنْ قَصَدَ الضِّرَارَ. وَقَوْلُهُ فِي الْخُلْعِ: {فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [البقرة: 229] وَقَوْلُهُ: {فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ} [البقرة: 230] فَبَيَّنَ تَعَالَى أَنَّ الْخُلْعَ الْمَأْذُونَ فِيهِ وَالنِّكَاحَ الْمَأْذُونَ فِيهِ إنَّمَا يُبَاحُ إذَا ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ. وَقَالَ تَعَالَى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ} [النساء: 12] فَإِنَّمَا قَدَّمَ اللَّهُ الْوَصِيَّةَ عَلَى الْمِيرَاثِ إذَا لَمْ يَقْصِدْ بِهَا الْمُوصِي الضِّرَارَ؛ فَإِنْ قَصَدَهُ فَلِلْوَرَثَةِ إبْطَالُهَا وَعَدَمُ تَنْفِيذِهَا، وَكَذَلِكَ قَوْلُهُ:

(3/79)

{فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَوْ إِثْمًا فَأَصْلَحَ بَيْنَهُمْ فَلا إِثْمَ عَلَيْهِ} [البقرة: 182] فَرَفَعَ الْإِثْمَ عَمَّنْ أَبْطَلَ الْجَنَفَ وَالْإِثْمَ مِنْ وَصِيَّةِ الْمُوصِي، وَلَمْ يَجْعَلْهَا بِمَنْزِلَةِ نَصِّ الشَّارِعِ الَّذِي تَحْرُمُ مُخَالَفَتُهُ.


[شُرُوطُ الْوَاقِفِينَ] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[شُرُوطُ الْوَاقِفِينَ]
وَكَذَلِكَ الْإِثْمُ مَرْفُوعٌ عَمَّنْ أَبْطَلَ مِنْ شُرُوطِ الْوَاقِفِينَ مَا لَمْ يَكُنْ إصْلَاحًا، وَمَا كَانَ فِيهِ جَنَفٌ أَوْ إثْمٌ، وَلَا يَحِلُّ لِأَحَدٍ أَنْ يَجْعَلَ هَذَا الشَّرْطَ الْبَاطِلَ الْمُخَالِفَ لِكِتَابِ اللَّهِ بِمَنْزِلَةِ نَصِّ الشَّارِعِ، وَلَمْ يَقُلْ هَذَا أَحَدٌ مِنْ أَئِمَّةِ الْإِسْلَامِ، بَلْ قَدْ قَالَ إمَامُ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ: «كُلُّ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ وَإِنْ كَانَ مِائَةَ شَرْطٍ، كِتَابُ اللَّهِ أَحَقُّ، وَشَرْطُ اللَّهِ أَوْثَقُ» فَإِنَّمَا يَنْفُذُ مِنْ شُرُوطِ الْوَاقِفِينَ مَا كَانَ لِلَّهِ طَاعَةً، وَلِلْمُكَلَّفِ مَصْلَحَةً، وَأَمَّا مَا كَانَ بِضِدِّ ذَلِكَ لَا حُرْمَةَ لَهُ كَشَرْطِ التَّعَزُّبِ وَالتَّرَهُّبِ الْمُضَادِّ لِشَرْعِ اللَّهِ وَدِينِهِ؛ فَإِنَّهُ تَعَالَى فَتَحَ لِلْأُمَّةِ بَابَ النِّكَاحِ بِكُلِّ طَرِيقٍ، وَسَدَّ عَنْهُمْ بَابَ السِّفَاحِ بِكُلِّ طَرِيقٍ، وَهَذَا الشَّرْطُ بَاطِلٌ لِذَلِكَ؛ فَإِنَّهُ يَسُدُّ عَلَى مَنْ الْتَزَمَهُ بَابَ النِّكَاحِ، وَيَفْتَحُ لَهُ بَابَ الْفُجُورِ، فَإِنَّ لَوَازِمَ الْبَشَرِيَّةِ تَتَقَاضَاهَا الطِّبَاعُ أَتَمَّ تَقَاضٍ، فَإِذَا سَدَّ عَنْهَا مَشْرُوعَهَا فَتَحَتْ لَهُ مَمْنُوعَهَا وَلَا بُدَّ.
وَالْمَقْصُودُ أَنَّ اللَّهَ تَعَالَى رَفَعَ الْإِثْمَ عَمَّنْ أَبْطَلَ الْوَصِيَّةَ الْجَانِفَةَ الْآثِمَةَ، وَكَذَلِكَ هُوَ مَرْفُوعٌ عَمَّنْ أَبْطَلَ شُرُوطَ الْوَاقِفِينَ الَّتِي هِيَ كَذَلِكَ، فَإِذَا شَرَطَ الْوَاقِفُ الْقِرَاءَةَ عَلَى الْقَبْرِ كَانَتْ الْقِرَاءَةُ فِي الْمَسْجِدِ أَوْلَى وَأَحَبَّ إلَى اللَّهِ وَرَسُولِهِ وَأَنْفَعَ لِلْمَيِّتِ، فَلَا يَجُوزُ تَعْطِيلُ الْأَحَبِّ إلَى اللَّهِ، الْأَنْفَعِ لِعَبْدِهِ وَاعْتِبَارُ ضِدِّهِ، وَقَدْ رَامَ بَعْضُهُمْ الِانْفِصَالَ عَنْ هَذَا بِأَنَّهُ قَدْ يَكُونُ قَصْدُ الْوَاقِفِ حُصُولَ الْأَجْرِ لَهُ بِاسْتِمَاعِهِ لِلْقُرْآنِ فِي قَبْرِهِ، وَهَذَا غَلَطٌ؛ فَإِنَّ ثَوَابَ الِاسْتِمَاعِ مَشْرُوطٌ بِالْحَيَاةِ فَإِنَّهُ عَمَلٌ اخْتِيَارِيٌّ وَقَدْ انْقَطَعَ بِمَوْتِهِ، وَمِنْ ذَلِكَ اشْتِرَاطُهُ أَنْ يُصَلِّيَ الصَّلَوَاتِ الْخَمْسَ فِي الْمَسْجِدِ الَّذِي بَنَاهُ عَلَى قَبْرِهِ، فَإِنَّهُ شَرْطٌ بَاطِلٌ لَا يَجِبُ بَلْ لَا يَحِلُّ الْوَفَاءُ بِهِ، وَصَلَاتُهُ فِي الْمَسْجِدِ الَّذِي لَمْ يُوضَعْ عَلَى قَبْرِهِ أَحَبُّ إلَى اللَّهِ وَرَسُولِهِ، فَكَيْفَ يُفْتِي أَوْ يَقْضِي بِتَعْطِيلِ الْأَحَبِّ إلَى اللَّهِ وَالْقِيَامِ بِالْأَكْرَهِ إلَيْهِ اتِّبَاعًا لِشَرْطِ الْوَاقِفِ الْجَانِفِ الْآثِمِ؟ وَمِنْ ذَلِكَ أَنْ يَشْرِطَ عَلَيْهِ إيقَادَ قِنْدِيلٍ عَلَى قَبْرِهِ أَوْ بِنَاءَ مَسْجِدٍ عَلَيْهِ؛ فَإِنَّهُ لَا يَحِلُّ تَنْفِيذُ هَذَا الشَّرْطِ وَلَا الْعَمَلُ بِهِ، فَكَيْفَ يَنْقُلُهُ شَرْطٌ لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاعِلَهُ؟ .

[أَنْوَاعُ شُرُوطِ الْوَاقِفِينَ وَحُكْمُهَا]
وَبِالْجُمْلَةِ فَشُرُوطُ الْوَاقِفِينَ أَرْبَعَةُ أَقْسَامٍ: شُرُوطٌ مُحَرَّمَةٌ فِي الشَّرْعِ، وَشُرُوطٌ مَكْرُوهَةٌ لِلَّهِ تَعَالَى وَرَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَشُرُوطٌ تَتَضَمَّنُ تَرْكَ مَا هُوَ أَحَبُّ إلَى اللَّهِ وَرَسُولِهِ، وَشُرُوطٌ تَتَضَمَّنُ

(3/80)

فِعْلَ مَا هُوَ أَحَبُّ إلَى اللَّهِ تَعَالَى وَرَسُولِهِ؛ فَالْأَقْسَامُ الثَّلَاثَةُ الْأُوَلُ لَا حُرْمَةَ لَهَا وَلَا اعْتِبَارَ، وَالْقِسْمُ الرَّابِعُ هُوَ الشَّرْطُ الْمُتَّبَعُ الْوَاجِبُ الِاعْتِبَارَ، وَبِاَللَّهِ التَّوْفِيقُ.
وَقَدْ أَبْطَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هَذِهِ الشُّرُوطَ كُلَّهَا بِقَوْلِهِ: «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» وَمَا رَدَّهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَجُزْ لِأَحَدٍ اعْتِبَارُهُ وَلَا الْإِلْزَامُ بِهِ وَتَنْفِيذُهُ، وَمَنْ تَفَطَّنَ لِتَفَاصِيلِ هَذِهِ الْجُمْلَةِ الَّتِي هِيَ مِنْ لَوَازِمِ الْإِيمَانِ تَخَلَّصَ بِهَا مِنْ آصَارٍ وَأَغْلَالٍ فِي الدُّنْيَا، وَإِثْمٍ وَعُقُوبَةٍ وَنَقْصِ ثَوَابٍ فِي الْآخِرَةِ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصْلٌ اعْتِبَارِ الشَّرْعِ قَصْدُ الْمُكَلَّفِ دُونَ الصُّورَةِ]
فَصْلٌ
[مِنْ فُرُوعِ اعْتِبَارِ الشَّرْعِ قَصْدُ الْمُكَلَّفِ دُونَ الصُّورَةِ]
وَتَأَمَّلْ قَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «صَيْدُ الْبَرِّ لَكُمْ حَلَالٌ وَأَنْتُمْ حُرُمٌ مَا لَمْ تَصِيدُوهُ أَوْ يُصَدْ لَكُمْ» كَيْفَ حُرِّمَ عَلَى الْمُحْرِمِ الْأَكْلُ مِمَّا صَادَهُ الْحَلَالُ إذَا كَانَ قَدْ صَادَهُ لِأَجْلِهِ؟ فَانْظُرْ كَيْفَ أَثَّرَ الْقَصْدُ فِي التَّحْرِيمِ وَلَمْ يَرْفَعْهُ ظَاهِرُ الْفِعْلِ، وَمِنْ ذَلِكَ الْأَثَرُ الْمَرْفُوعُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ «مَنْ تَزَوَّجَ امْرَأَةً بِصَدَاقٍ يَنْوِي أَنْ لَا يُؤَدِّيَهُ إلَيْهَا فَهُوَ زَانٍ، وَمَنْ ادَّانَ دَيْنًا يَنْوِي أَنْ لَا يَقْضِيَهُ فَهُوَ سَارِقٌ» ذَكَرَهُ أَبُو حَفْصٍ بِإِسْنَادِهِ فَجَعَلَ الْمُشْتَرِيَ وَالنَّاكِحَ إذَا قَصَدَا أَنْ لَا يُؤَدِّيَا الْعِوَضَ بِمَنْزِلَةِ مَنْ اسْتَحَلَّ الْفَرْجَ وَالْمَالَ بِغَيْرِ عِوَضٍ، فَيَكُونُ كَالزَّانِي وَالسَّارِقِ فِي الْمَعْنَى وَإِنْ خَالَفَهُمَا فِي الصُّورَةِ، وَيُؤَيِّدُ ذَلِكَ مَا فِي صَحِيحِ الْبُخَارِيِّ مَرْفُوعًا «مَنْ أَخَذَ أَمْوَالَ النَّاسِ يُرِيدُ أَدَاءَهَا أَدَّاهَا اللَّهُ عَنْهُ، وَمَنْ أَخَذَهَا يُرِيدُ إتْلَافَهَا أَتْلَفَهَا اللَّهُ» .
فَهَذِهِ النُّصُوصُ وَأَضْعَافُهَا تَدُلُّ عَلَى أَنَّ الْمَقَاصِدَ تُغَيِّرُ أَحْكَامَ التَّصَرُّفَاتِ مِنْ الْعُقُودِ وَغَيْرِهَا، وَأَحْكَامُ الشَّرِيعَةِ تَقْتَضِي ذَلِكَ أَيْضًا؛ فَإِنَّ الرَّجُلَ إذَا اشْتَرَى أَوْ اسْتَأْجَرَ أَوْ اقْتَرَضَ أَوْ نَكَحَ وَنَوَى أَنَّ ذَلِكَ لِمُوَكِّلِهِ أَوْ لِمُوَلِّيهِ كَانَ لَهُ وَإِنْ لَمْ يَتَكَلَّمْ بِهِ فِي الْعَقْدِ، وَإِنْ لَمْ يَنْوِهِ لَهُ وَقَعَ الْمِلْكُ لِلْعَاقِدِ، وَكَذَلِكَ لَوْ تَمَلَّكَ الْمُبَاحَاتِ مِنْ الصَّيْدِ وَالْحَشِيشِ وَغَيْرِهَا وَنَوَاهُ لِمُوكِلِهِ وَقَعَ الْمِلْكُ لَهُ عِنْدَ جُمْهُورِ الْفُقَهَاءِ، نَعَمْ لَا بُدَّ فِي النِّكَاحِ مِنْ تَسْمِيَةِ الْمُوَكِّلِ؛ لِأَنَّهُ مَعْقُودٌ عَلَيْهِ، فَهُوَ بِمَنْزِلَةِ السِّلْعَةِ فِي الْبَيْعِ، فَافْتَقَرَ الْعَقْدُ إلَى تَعْيِينِهِ لِذَلِكَ، لَا أَنَّهُ مَعْقُودٌ لَهُ، وَإِذَا كَانَ الْقَوْلُ وَالْفِعْلُ الْوَاحِدُ يُوجِبُ الْمِلْكَ لِمَالِكَيْنِ مُخْتَلِفَيْنِ عِنْدَ تَغَيُّرِ النِّيَّةِ ثَبَتَ أَنَّ لِلنِّيَّةِ تَأْثِيرًا فِي الْعُقُودِ وَالتَّصَرُّفَاتِ.
وَمِنْ ذَلِكَ أَنَّهُ لَوْ قَضَى عَنْ غَيْرِهِ دَيْنًا أَوْ أَنْفَقَ عَلَيْهِ نَفَقَةً وَاجِبَةً أَوْ نَحْوَ ذَلِكَ يَنْوِي التَّبَرُّعَ وَالْهِبَةَ لَمْ يَمْلِكْ الرُّجُوعَ بِالْبَدَلِ، وَإِنْ لَمْ يَنْوِ فَلَهُ الرُّجُوعُ إنْ كَانَ بِإِذْنِهِ اتِّفَاقًا، وَإِنْ كَانَ بِغَيْرِ إذْنِهِ فَفِيهِ النِّزَاعُ الْمَعْرُوفُ؛ فَصُورَةُ الْعَقْدِ وَاحِدَةٌ، وَإِنَّمَا اخْتَلَفَ الْحُكْمُ بِالنِّيَّةِ وَالْقَصْدِ، وَمِنْ ذَلِكَ أَنَّ اللَّهَ تَعَالَى حَرَّمَ أَنْ يَدْفَعَ الرَّجُلُ إلَى غَيْرِهِ مَالًا رِبَوِيًّا بِمِثْلِهِ عَلَى وَجْهِ الْبَيْعِ إلَّا أَنْ

(3/81)

يَتَقَابَضَا، وَجَوَّزَ دَفْعَهُ بِمِثْلِهِ عَلَى وَجْهِ الْقَرْضِ، وَقَدْ اشْتَرَكَا فِي أَنَّ كُلًّا مِنْهُمَا يَدْفَعُ رِبَوِيًّا وَيَأْخُذُ نَظِيرَهُ، وَإِنَّمَا فَرَّقَ بَيْنَهُمَا الْقَصْدُ؛ فَإِنَّ مَقْصُودَ الْمُقْرِضِ إرْفَاقُ الْمُقْتَرِضِ وَنَفْعُهُ، وَلَيْسَ مَقْصُودُهُ الْمُعَاوَضَةَ وَالرِّبْحَ، وَلِهَذَا كَانَ الْقَرْضُ شَقِيقَ الْعَارِيَّةِ كَمَا سَمَّاهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " مَنِيحَةَ الْوَرِقِ " فَكَأَنَّهُ أَعَارَهُ الدَّرَاهِمَ ثُمَّ اسْتَرْجَعَهَا مِنْهُ، لَكِنْ لَمْ يُمْكِنْ اسْتِرْجَاعُ الْعَيْنِ فَاسْتَرْجَعَ الْمِثْلَ، وَكَذَلِكَ لَوْ بَاعَهُ دِرْهَمًا بِدِرْهَمَيْنِ كَانَ رِبًا صَرِيحًا، وَلَوْ بَاعَهُ إيَّاهُ بِدِرْهَمٍ ثُمَّ وَهَبَهُ دِرْهَمًا آخَرَ جَازَ، وَالصُّورَةُ وَاحِدَةٌ وَإِنَّمَا فَرَّقَ بَيْنَهُمَا الْقَصْدُ، فَكَيْفَ يُمْكِنُ أَحَدًا أَنْ يُلْغِيَ الْقُصُودَ فِي الْعُقُودِ وَلَا يَجْعَلُ لَهَا اعْتِبَارًا؟ .

[فَصْلٌ الْأَحْكَامَ تَجْرِي عَلَى الظَّوَاهِرِ]
فَصْلٌ
[اعْتِرَاضٌ بِأَنَّ الْأَحْكَامَ تَجْرِي عَلَى الظَّوَاهِرِ]
فَإِنْ قِيلَ: قَدْ أَطَلْتُمْ الْكَلَامَ فِي مَسْأَلَةِ الْقُصُودِ فِي الْعُقُودِ، وَنَحْنُ نُحَاكِمُكُمْ إلَى الْقُرْآنِ وَالسُّنَّةِ وَأَقْوَالِ الْأَئِمَّةِ، قَالَ اللَّهُ تَعَالَى حِكَايَةً عَنْ نَبِيِّهِ نُوحٍ: {وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ} [هود: 31] فَرَتَّبَ الْحَكِيمُ عَلَى ظَاهِرِ إيمَانِهِمْ، وَرَدَّ عِلْمَ مَا فِي أَنْفُسِهِمْ إلَى الْعَالِمِ بِالسَّرَائِرِ تَعَالَى الْمُنْفَرِدِ بِعِلْمِ ذَاتِ الصُّدُورِ وَعِلْمِ مَا فِي النُّفُوسِ مِنْ عِلْمِ الْغَيْبِ، وَقَدْ قَالَ تَعَالَى لِرَسُولِهِ: {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} [هود: 31] وَقَدْ قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنِّي لَمْ أُومَرْ أَنْ أُنَقِّبَ عَنْ قُلُوبِ النَّاسِ، وَلَا أَشُقَّ بُطُونَهُمْ» وَقَدْ قَالَ: «أُمِرْت أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لَا إلَهَ إلَّا اللَّهُ، فَإِذَا قَالُوهَا عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إلَّا بِحَقِّ الْإِسْلَامِ وَحِسَابُهُمْ عَلَى اللَّهِ» فَاكْتَفَى مِنْهُمْ بِالظَّاهِرِ، وَوَكَلَ سَرَائِرَهُمْ إلَى اللَّهِ، وَكَذَلِكَ فَعَلَ بِاَلَّذِينَ تَخَلَّفُوا عَنْهُ وَاعْتَذَرُوا إلَيْهِ، قَبِلَ مِنْهُمْ عَلَانِيَتَهُمْ، وَوَكَلَ سَرَائِرَهُمْ إلَى اللَّهِ عَزَّ وَجَلَّ، وَكَذَلِكَ كَانَتْ سِيرَتُهُ فِي الْمُنَافِقِينَ: قَبُولُ ظَاهِرِ إسْلَامِهِمْ، وَيَكِلُ سَرَائِرَهُمْ إلَى اللَّهِ عَزَّ وَجَلَّ، وَقَالَ تَعَالَى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء: 36] وَلَمْ يَجْعَلْ لَنَا عِلْمًا بِالنِّيَّاتِ وَالْمَقَاصِدِ تَتَعَلَّقُ الْأَحْكَامُ الدُّنْيَوِيَّةُ بِهَا، فَقَوْلُنَا لَا عِلْمَ لَنَا بِهِ.
قَالَ الشَّافِعِيُّ: فَرَضَ اللَّهُ تَعَالَى عَلَى خَلْقِهِ طَاعَةَ نَبِيِّهِ، وَلَمْ يَجْعَلْ لَهُمْ مِنْ الْأَمْرِ شَيْئًا، فَأَوْلَى أَلَّا يَتَعَاطَوْا حُكْمًا عَلَى غَيْبِ أَحَدٍ بِدَلَالَةٍ وَلَا ظَنٍّ؛ لِقُصُورِ عِلْمِهِمْ مِنْ عُلُومِ أَنْبِيَائِهِ الَّذِينَ فَرَضَ عَلَيْهِمْ الْوُقُوفَ عَمَّا وَرَدَ عَلَيْهِمْ حَتَّى يَأْتِيَهُمْ أَمْرُهُ؛ فَإِنَّهُ تَعَالَى ظَاهَرَ عَلَيْهِمْ الْحُجَجَ، فَمَا جَعَلَ إلَيْهِمْ الْحُكْمَ فِي الدُّنْيَا إلَّا بِمَا ظَهَرَ مِنْ الْمَحْكُومِ عَلَيْهِ، فَفَرَضَ عَلَى نَبِيِّهِ أَنْ يُقَاتِلَ أَهْلَ الْأَوْثَانِ حَتَّى يُسْلِمُوا فَتُحْقَنَ دِمَاؤُهُمْ إذَا أَظْهَرُوا الْإِسْلَامَ، وَأُعْلِمَ أَنَّهُ لَا يَعْلَمُ صِدْقَهُمْ بِالْإِسْلَامِ إلَّا اللَّهُ؛ ثُمَّ أَطْلَعَ اللَّهُ رَسُولَهُ عَلَى قَوْمٍ يُظْهِرُونَ الْإِسْلَامَ وَيُسِرُّونَ

(3/82)

غَيْرَهُ فَلَمْ يَجْعَلْ لَهُ أَنْ يَحْكُمَ عَلَيْهِمْ بِخِلَافِ حُكْمِ الْإِسْلَامِ، وَلَمْ يَجْعَلْ لَهُ أَنْ يَقْضِيَ عَلَيْهِمْ فِي الدُّنْيَا بِخِلَافِ مَا أَظْهَرُوا؛ فَقَالَ لِنَبِيِّهِ: {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات: 14] يَعْنِي أَسْلَمْنَا بِالْقَوْلِ مَخَافَةَ الْقَتْلِ وَالسَّبْيِ، ثُمَّ أَخْبَرَهُمْ أَنَّهُ يَجْزِيهِمْ إنْ أَطَاعُوا اللَّهَ وَرَسُولَهُ، يَعْنِي إنْ أَحْدَثُوا طَاعَةَ اللَّهِ وَرَسُولِهِ، وَقَالَ فِي الْمُنَافِقِينَ وَهُمْ صِنْفٌ ثَانٍ: {إِذَا جَاءَكَ الْمُنَافِقُونَ} [المنافقون: 1] إلَى قَوْلِهِ: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} [المنافقون: 2] يَعْنِي جُنَّةً مِنْ الْقَتْلِ، وَقَالَ: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ} [التوبة: 95] فَأَمَرَ بِقَبُولِ مَا أَظْهَرُوا، وَلَمْ يَجْعَلْ لِنَبِيِّهِ أَنْ يَحْكُمَ عَلَيْهِمْ بِخِلَافِ حُكْمِ الْإِيمَانِ، وَقَدْ أَعْلَمَ اللَّهُ نَبِيَّهُ أَنَّهُمْ فِي الدَّرْكِ الْأَسْفَلِ مِنْ النَّارِ؛ فَجَعَلَ حُكْمَهُ تَعَالَى عَلَيْهِمْ عَلَى سَرَائِرِهِمْ، وَحُكْمَ نَبِيِّهِ عَلَيْهِمْ فِي الدُّنْيَا عَلَى عَلَانِيَتِهِمْ بِإِظْهَارِ التَّوْبَةِ وَمَا قَامَتْ عَلَيْهِ بَيِّنَةٌ مِنْ الْمُسْلِمِينَ وَبِمَا أَقَرُّوا بِقَوْلِهِ وَمَا جَحَدُوا مِنْ قَوْلِ الْكُفْرِ مَا لَمْ يُقِرُّوا بِهِ وَلَمْ يَقُمْ بِهِ بَيِّنَةٌ عَلَيْهِمْ، وَقَدْ كَذَّبَهُمْ فِي قَوْلِهِمْ فِي كُلِّ ذَلِكَ، وَكَذَلِكَ أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ اللَّهِ، أَخْبَرَنَا مَالِكٌ عَنْ ابْنِ شِهَابٍ عَنْ عَطَاءِ بْنِ يَزِيدَ عَنْ عُبَيْدِ اللَّهِ بْنِ يَزِيدَ عَنْ عَدِيِّ بْنِ الْخِيَارِ: أَنَّ «رَجُلًا سَارَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَلَمْ يَدْرِ مَا سَارَّهُ حَتَّى جَهَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَإِذَا هُوَ يُشَاوِرُهُ فِي قَتْلِ رَجُلٍ مِنْ الْمُنَافِقِينَ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَلَيْسَ يَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ؟ قَالَ: بَلَى، وَلَا شَهَادَةَ لَهُ، فَقَالَ: أَلَيْسَ يُصَلِّي؟ قَالَ: بَلَى، وَلَا صَلَاةَ لَهُ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أُولَئِكَ الَّذِينَ نَهَانِي اللَّهُ عَنْ قَتْلِهِمْ» ثُمَّ ذَكَرَ حَدِيثَ: «أُمِرْت أَنْ أُقَاتِلَ النَّاسَ» ثُمَّ قَالَ: فَحِسَابُهُمْ عَلَى اللَّهِ بِصِدْقِهِمْ وَكَذِبِهِمْ، وَسَرَائِرُهُمْ إلَى اللَّهِ الْعَالِمِ بِسَرَائِرِهِمْ الْمُتَوَلِّي الْحُكْمَ عَلَيْهِمْ دُونَ أَنْبِيَائِهِ وَحُكَّامِ خَلْقِهِ.
وَبِذَلِكَ مَضَتْ أَحْكَامُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا بَيْنَ الْعِبَادِ مِنْ الْحُدُودِ وَجَمِيعِ الْحُقُوقِ، أَعْلَمَهُمْ أَنَّ جَمِيعَ أَحْكَامِهِ عَلَى مَا يُظْهِرُونَ، وَاَللَّهُ يُدِينُ بِالسَّرَائِرِ، ثُمَّ ذَكَرَ حَدِيثَ «عُوَيْمِرٍ الْعَجْلَانِيُّ فِي لِعَانِهِ امْرَأَتَهُ، ثُمَّ قَالَ: فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا بَلَغَنَا: لَوْلَا مَا قَضَى اللَّهُ لَكَانَ لِي فِيهَا قَضَاءٌ غَيْرُهُ» يَعْنِي لَوْلَا مَا قَضَى اللَّهُ مِنْ أَلَّا يَحْكُمَ عَلَى أَحَدٍ إلَّا بِاعْتِرَافٍ عَلَى نَفْسِهِ أَوْ بَيِّنَةٍ، وَلَمْ يَعْرِضْ لِشَرِيكٍ وَلَا لِلْمَرْأَةِ، وَأَنْفَذَ الْحُكْمَ وَهُوَ يَعْلَمُ أَنَّ أَحَدَهُمَا كَاذِبٌ، ثُمَّ عَلِمَ بَعْدُ أَنَّ الزَّوْجَ هُوَ الصَّادِقُ.
ثُمَّ ذَكَرَ «حَدِيثَ رُكَانَةَ أَنَّهُ طَلَّقَ امْرَأَتَهُ أَلْبَتَّةَ، وَأَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - اسْتَحْلَفَهُ مَا أَرَدْت إلَّا وَاحِدَةً، فَحَلَفَ لَهُ فَرَدَّهَا إلَيْهِ» ، قَالَ: وَفِي ذَلِكَ وَغَيْرِهِ دَلِيلٌ عَلَى أَنَّ حَرَامًا عَلَى الْحَاكِمِ أَنْ يَقْضِيَ أَبَدًا عَلَى أَحَدٍ مِنْ عِبَادِ اللَّهِ إلَّا بِأَحْسَنِ مَا يُظْهِرُ، وَإِنْ احْتَمَلَ مَا يُظْهِرُ غَيْرَ أَحْسَنِهِ وَكَانَتْ عَلَيْهِ دَلَالَةٌ عَلَى مَا يُخَالِفُ أَحْسَنَهُ. وَمِنْ قَوْلِهِ: بَلَى لَمَّا حَكَمَ اللَّهُ فِي الْأَعْرَابِ الَّذِينَ

(3/83)

قَالُوا آمَنَّا وَعَلِمَ اللَّهُ أَنَّ الْإِيمَانَ لَمْ يَدْخُلْ فِي قُلُوبِهِمْ لِمَا أَظْهَرُوا مِنْ الْإِسْلَامِ وَلَمَّا حَكَمَ فِي الْمُنَافِقِينَ الَّذِينَ عَلِمَ أَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا وَأَنَّهُمْ كَاذِبُونَ بِمَا أَظْهَرُوا مِنْ الْإِيمَانِ بِحُكْمِ الْإِسْلَامِ، «وَقَالَ فِي الْمُتَلَاعِنَيْنِ: أَبْصِرُوهَا، فَإِنْ جَاءَتْ بِهِ كَذَا وَكَذَا فَلَا أُرَاهُ إلَّا قَدْ صَدَقَ عَلَيْهَا فَجَاءَتْ بِهِ كَذَلِكَ، وَلَمْ يَجْعَلْ لَهُ إلَيْهَا سَبِيلًا؛ إذْ لَمْ تُقِرَّ وَلَمْ تَقُمْ عَلَيْهَا بَيِّنَةٌ» . وَأَبْطَلَ فِي حُكْمِ الدُّنْيَا عَنْهُمَا اسْتِعْمَالَ الدَّلَالَةِ الَّتِي لَا تُوجَدُ فِي الدُّنْيَا دَلَالَةٌ بَعْدَ دَلَالَةِ اللَّهِ عَلَى الْمُنَافِقِينَ وَالْأَعْرَابِ أَقْوَى مِمَّا أَخْبَرَ بِهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي قَوْلِهِ فِي امْرَأَةِ الْعَجْلَانِيُّ عَلَى أَنْ يَكُونَ، ثُمَّ كَانَ كَمَا أَخْبَرَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَالْأَغْلَبُ عَلَى مَنْ «سَمِعَ الْفَزَارِيَّ يَقُولُ لِلنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنَّ امْرَأَتِي وَلَدَتْ غُلَامًا أَسْوَدَ وَعَرَّضَ بِالْقَذْفِ أَنَّهُ يُرِيدُ الْقَذْفَ ثُمَّ لَمْ يَحُدَّهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -» إذْ لَمْ يَكُنْ التَّعْرِيضُ ظَاهِرَ قَذْفٍ، فَلَمْ يَحْكُمْ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِحُكْمِ الْقَذْفِ، وَالْأَغْلَبُ عَلَى مَنْ سَمِعَ قَوْلَ رُكَانَةَ لِامْرَأَتِهِ: " أَنْتِ طَالِقٌ أَلْبَتَّةَ " أَنَّهُ قَدْ أَوْقَعَ الطَّلَاقَ بِقَوْلِهِ أَنْتِ طَالِقٌ وَأَنَّ أَلْبَتَّةَ إرَادَةُ شَيْءٍ غَيْرِ الْأَوَّلِ أَنَّهُ أَرَادَ الْإِبْتَاتَ بِثَلَاثٍ، وَلَكِنَّهُ لَمَّا كَانَ ظَاهِرًا فِي قَوْلِهِ وَاحْتَمَلَ غَيْرَهُ لَمْ يَحْكُمْ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَّا بِظَاهِرِ الطَّلَاقِ وَاحِدَةً.
فَمَنْ حَكَمَ عَلَى النَّاسِ بِخِلَافِ مَا ظَهَرَ عَلَيْهِمْ اسْتِدْلَالًا عَلَى أَنَّ مَا أَظْهَرُوا خِلَافُ مَا أَبْطَنُوا بِدَلَالَةٍ مِنْهُمْ أَوْ غَيْرِ دَلَالَةٍ لَمْ يَسْلَمْ عِنْدِي مِنْ خِلَافِ التَّنْزِيلِ وَالسُّنَّةِ، وَذَلِكَ مِثْلَ أَنْ يَقُولَ قَائِلٌ: مَنْ رَجَعَ عَنْ الْإِسْلَامِ مِمَّنْ وَلَدَ عَلَيْهِ قَتَلْته وَلَمْ أَسْتَتِبْهُ، وَمَنْ رَجَعَ عَنْهُ مِمَّنْ لَمْ يُولَدْ عَلَيْهِ أَسْتَتِبْهُ، وَلَمْ يَحْكُمْ اللَّهُ عَلَى عِبَادِهِ إلَّا حُكْمًا وَاحِدًا، وَمِثْلُهُ أَنْ يَقُولَ: مَنْ رَجَعَ عَنْ الْإِسْلَامِ مِمَّنْ أَظْهَرَ نَصْرَانِيَّةً أَوْ يَهُودِيَّةً أَوْ دِينًا يُظْهِرُهُ كَالْمَجُوسِيَّةِ أَسْتَتِبْهُ فَإِنْ أَظْهَرَ التَّوْبَةَ قُبِلَتْ مِنْهُ، وَمَنْ رَجَعَ إلَى دِينٍ خُفْيَةً لَمْ أَسْتَتِبْهُ، وَكُلٌّ قَدْ بَدَّلَ دِينَ الْحَقِّ وَرَجَعَ إلَى الْكُفْرِ، فَكَيْفَ يُسْتَتَابُ بَعْضُهُمْ وَلَا يُسْتَتَابُ بَعْضٌ؟ فَإِنْ قَالَ: لَا أَعْرِفُ تَوْبَةَ الَّذِي يُسِرُّ دِينَهُ؟ قِيلَ: وَلَا يَعْرِفُهَا إلَّا اللَّهُ، وَهَذَا - مَعَ خِلَافِهِ حُكْمُ اللَّهِ ثُمَّ رَسُولِهِ - كَلَامٌ مُحَالٌ، يُسْأَلُ مَنْ قَالَ هَذَا: هَلْ تَدْرِي لَعَلَّ الَّذِي كَانَ أَخْفَى الشِّرْكَ يُصَدَّقُ بِالتَّوْبَةِ وَاَلَّذِي كَانَ أَظْهَرَ الشِّرْكَ يُكَذَّبُ بِالتَّوْبَةِ؟ فَإِنْ قَالَ: نَعَمْ، قِيلَ: فَتَدْرِي لَعَلَّك قَتَلْت الْمُؤْمِنَ الصَّادِقَ الْإِيمَانَ وَاسْتَحْيَيْت الْكَاذِبَ بِإِظْهَارِ الْإِيمَانِ؟ فَإِنْ قَالَ: لَيْسَ عَلَيَّ إلَّا الظَّاهِرُ، قِيلَ: فَالظَّاهِرُ فِيهِمَا وَاحِدٌ وَقَدْ جَعَلْته اثْنَيْنِ بَعْلَةٍ مُحَالَةٍ، وَالْمُنَافِقُونَ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُظْهِرُوا يَهُودِيَّةً وَلَا نَصْرَانِيَّةً وَلَا مَجُوسِيَّةً بَلْ كَانُوا يَسْتَسِرُّونَ بِدِينِهِمْ فَيُقْبَلُ مِنْهُمْ مَا يُظْهِرُونَ مِنْ الْإِيمَانِ، فَلَوْ كَانَ قَائِلَ هَذَا الْقَوْلِ حِينَ خَالَفَ السُّنَّةَ أَحْسَنَ أَنْ يَقُولَ شَيْئًا لَهُ وَجْهٌ، وَلَكِنَّهُ يُخَالِفُهَا وَيَعْتَلُّ بِمَا لَا وَجْهَ لَهُ، كَأَنَّهُ يَرَى أَنَّ الْيَهُودِيَّةَ وَالنَّصْرَانِيَّة لَا تَكُونُ إلَّا بِإِتْيَانِ الْكَنَائِسِ، أَرَأَيْت إنْ كَانُوا بِبِلَادٍ لَا كَنَائِسَ فِيهَا إمَّا يُصَلُّونَ فِي بُيُوتِهِمْ فَتَخْفَى صَلَاتُهُمْ عَلَى غَيْرِهِمْ؟ قَالَ: وَمَا وَصَفْت مِنْ حُكْمِ اللَّهِ ثُمَّ حُكْمِ

(3/84)

رَسُولِهِ فِي الْمُتَلَاعِنَيْنِ يُبْطِلُ حُكْمَ الدَّلَالَةِ الَّتِي هِيَ أَقْوَى مِنْ الذَّرَائِعِ، فَإِذَا بَطَلَ الْأَقْوَى مِنْ الدَّلَائِلِ بَطَلَ الْأَضْعَفُ مِنْ الذَّرَائِعِ كُلِّهَا، وَبَطَلَ الْحَدُّ فِي التَّعْرِيضِ بِالْقَذْفِ.
فَإِنَّ مِنْ النَّاسِ مَنْ يَقُولُ: إذَا تَشَاتَمَ الرَّجُلَانِ فَقَالَ أَحَدُهُمَا: " مَا أَنَا بِزَانٍ وَلَا أُمِّي بِزَانِيَةٍ " حُدَّ؛ لِأَنَّهُ إذَا قَالَهُ عَلَى الْمُشَاتَمَةِ فَالْأَغْلَبُ أَنَّهُ إنَّمَا يُرِيدُ بِهِ قَذْفَ الَّذِي يُشَاتِمُ وَأُمَّهُ، وَإِنْ قَالَهُ عَلَى غَيْرِ الْمُشَاتَمَةِ لَمْ أَحُدَّهُ إذَا قَالَ: " لَمْ أُرِدْ الْقَذْفَ " مَعَ إبْطَالِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حُكْمَ التَّعْرِيضِ فِي حَدِيثِ الْفَزَارِيِّ الَّذِي وَلَدَتْ امْرَأَتُهُ غُلَامًا أَسْوَدَ، فَإِنْ قَالَ قَائِلٌ: فَإِنَّ عُمَرَ حَدَّ فِي التَّعْرِيضِ فِي مِثْلِ هَذَا، قِيلَ: اسْتَشَارَ أَصْحَابَهُ، فَخَالَفَهُ بَعْضُهُمْ، وَمَعَ مَنْ خَالَفَهُ مَا وَصَفْنَا مِنْ الدَّلَالَةِ.

وَيُبْطِلُ مِثْلَهُ قَوْلُ الرَّجُلِ لِامْرَأَتِهِ: " أَنْتِ طَالِقٌ أَلْبَتَّةَ " لِأَنَّ الطَّلَاقَ إيقَاعُ طَلَاقٍ ظَاهِرٍ، وَأَلْبَتَّةَ تَحْتَمِلُ زِيَادَةً فِي عَدَدِ الطَّلَاقِ وَغَيْرَ زِيَادَةٍ وَالْقَوْلُ قَوْلُهُ فِي الَّذِي يَحْتَمِلُ غَيْرَ الظَّاهِرِ، حَتَّى لَا يَحْكُمَ عَلَيْهِ أَبَدًا إلَّا بِظَاهِرٍ، وَيُجْعَلُ الْقَوْلُ قَوْلَهُ فِي الَّذِي يَحْتَمِلُ غَيْرَ الظَّاهِرِ؛ فَهَذَا يَدُلُّ عَلَى أَنَّهُ لَا يَفْسُدُ عَقْدٌ إلَّا بِالْعَقْدِ نَفْسِهِ، وَلَا يَفْسُدُ بِشَيْءٍ تَقَدَّمَهُ وَلَا تَأَخَّرَهُ، وَلَا بِتَوَهُّمٍ، وَلَا بِالْأَغْلَبِ، وَكَذَلِكَ كُلُّ شَيْءٍ لَا يَفْسُدُ إلَّا بِعَقْدِهِ. وَلَا يُفْسِدُ الْبُيُوعَ بِأَنْ يَقُولَ: هَذِهِ ذَرِيعَةٌ، وَهَذِهِ نِيَّةُ سُوءٍ، وَلَوْ كَانَ أَنْ يُبْطِلَ الْبُيُوعَ بِأَنْ تَكُونَ ذَرِيعَةً إلَى الرِّبَا كَانَ الْيَقِينُ فِي الْبُيُوعِ بِعَقْدِ مَا لَا يَحِلُّ أَوْلَى أَنْ يُرِيدَ بِهِ مِنْ الظَّنِّ، أَلَا تَرَى أَنَّ رَجُلًا لَوْ اشْتَرَى سَيْفًا وَنَوَى بِشِرَائِهِ أَنْ يَقْتُلَ بِهِ مُسْلِمًا كَانَ الشِّرَاءُ حَلَالًا، وَكَانَتْ النِّيَّةُ بِالْقَتْلِ غَيْرَ جَائِزَةٍ، وَلَمْ يَبْطُلْ بِهَا الْبَيْعُ، وَكَذَلِكَ لَوْ بَاعَ سَيْفًا مِنْ رَجُلٍ يُرِيدُ أَنْ يَقْتُلَ بِهِ رَجُلًا كَانَ هَذَا هَكَذَا.

وَلَوْ أَنَّ رَجُلًا شَرِيفًا نَكَحَ دَنِيَّةً أَعْجَمِيَّةً أَوْ شَرِيفَةً نَكَحَتْ دَنِيًّا أَعْجَمِيًّا فَتَصَادَقَا فِي الْوَجْهَيْنِ عَلَى إنْ لَمْ يَنْوِ وَاحِدٌ مِنْهُمَا أَنْ يَثْبُتَ عَلَى النِّكَاحِ أَكْثَرَ مِنْ لَيْلَةٍ لَمْ يُحَرَّمْ النِّكَاحُ بِهَذِهِ النِّيَّةِ؛ لِأَنَّ ظَاهِرَ عَقْدِهِ كَانَ صَحِيحًا إنْ شَاءَ الزَّوْجُ حَبَسَهَا وَإِنْ شَاءَ طَلَّقَهَا.

فَإِذَا دَلَّ الْكِتَابُ ثُمَّ السُّنَّةُ ثُمَّ عَامَّةُ حُكْمِ الْإِسْلَامِ عَلَى أَنَّ الْعُقُودَ إنَّمَا تَثْبُتُ بِظَاهِرِ عَقْدِهَا لَا تُفْسِدُهَا نِيَّةُ الْعَاقِدِينَ كَانَتْ الْعُقُودُ إذَا عُقِدَتْ فِي الظَّاهِرِ صَحِيحَةً، وَلَا تَفْسُدُ بِتَوَهُّمِ غَيْرِ عَاقِدِهَا عَلَى عَاقِدِهَا، وَلَا سِيَّمَا إذَا كَانَ تَوَهُّمًا ضَعِيفًا، انْتَهَى كَلَامُ الشَّافِعِيِّ.

وَقَدْ جَعَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْهَازِلَ بِالنِّكَاحِ وَالطَّلَاقِ وَالرَّجْعَةِ كَالْجَادِّ بِهَا، مَعَ أَنَّهُ لَمْ يَقْصِدْ حَقَائِقَ هَذِهِ الْعُقُودِ، وَأَبْلَغُ مِنْ هَذَا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّمَا أَقْضِي بِنَحْوِ مَا أَسْمَعُ، فَمَنْ قَضَيْت لَهُ بِشَيْءٍ مِنْ حَقِّ أَخِيهِ فَلَا يَأْخُذُهُ، فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنْ النَّارِ» فَأَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ يَحْكُمُ بِالظَّاهِرِ وَإِنْ كَانَ فِي نَفْسِ الْأَمْرِ لَا يَحِلُّ لِلْمَحْكُومِ لَهُ مَا حُكِمَ لَهُ بِهِ، وَفِي هَذَا كُلِّهِ دَلَالَةٌ عَلَى إلْغَاءِ الْمَقَاصِدِ وَالنِّيَّاتِ فِي الْعُقُودِ، وَإِبْطَالُ سَدِّ الذَّرَائِعِ، وَاتِّبَاعُ ظَوَاهِرِ عُقُودِ النَّاسِ وَأَلْفَاظِهِمْ، وَبِاَللَّهِ التَّوْفِيقُ.

(3/85)

[الْقَوْلُ الْفَصْلُ فِي هَذِهِ الْمَسْأَلَةِ]
فَانْظُرْ مُلْتَقَى الْبَحْرَيْنِ، وَمُعْتَرَكَ الْفَرِيقَيْنِ، فَقَدْ أَبْرَزَ كُلٌّ مِنْهُمَا حُجَّتَهُ، وَخَاضَ بَحْرَ الْعِلْمِ فَبَلَغَ مِنْهُ لُجَّتَهُ، وَأَدْلَى مِنْ الْحُجَجِ وَالْبَرَاهِينِ بِمَا لَا يُدْفَعُ، وَقَالَ مَا هُوَ حَقِيقٌ بِأَنْ يَقُولَ لَهُ أَهْلُ الْعِلْمِ قُلْ يُسْمَعْ، وَحُجَجُ اللَّهِ لَا تَتَعَارَضُ، وَأَدِلَّةُ الشَّرْعِ لَا تَتَنَاقَضُ، وَالْحَقُّ يُصَدِّقُ بَعْضُهُ بَعْضًا، وَلَا يَقْبَلُ مُعَارَضَةً وَلَا نَقْصًا، وَحَرَامٌ عَلَى الْمُقَلِّدِ الْمُتَعَصِّبِ أَنْ يَكُونَ مِنْ أَهْلِ هَذَا الطِّرَازِ الْأَوَّلِ، أَوْ يَكُونَ عَلَى قَوْلِهِ وَبَحْثِهِ إذَا حَقَّتْ الْحَقَائِقُ الْمُعَوَّلُ، فَلْيُجَرِّبْ الْمُدَّعِي مَا لَيْسَ لَهُ وَالْمُدَّعِي فِي قَوْمٍ لَيْسَ مِنْهُمْ نَفْسُهُ وَعِلْمُهُ وَمَا حَصَّلَهُ فِي الْحُكْمِ بَيْنَ الْفَرِيقَيْنِ، وَالْقَضَاءُ لِلْفَصْلِ بَيْنَ الْمُتَغَالِبَيْنِ، وَلْيُبْطِلْ الْحُجَجَ وَالْأَدِلَّةَ مِنْ أَحَدِ الْجَانِبَيْنِ، لِيَسْلَمَ لَهُ قَوْلُ إحْدَى الطَّائِفَتَيْنِ، وَإِلَّا فَيَلْزَمُ حَدَّهُ، وَلَا يَتَعَدَّى طَوْرَهُ، وَلَا يَمُدُّ إلَى الْعِلْمِ الْمَوْرُوثِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَاعًا يَقْصُرُ عَنْ الْوُصُولِ إلَيْهِ، وَلَا يَتَّجِرُ بِنَقْدٍ زَائِفٍ لَا يُرَوِّجُ عَلَيْهِ، وَلَا يَتَمَكَّنُ مِنْ الْفَصْلِ بَيْنَ الْمَقَالَيْنِ إلَّا مَنْ تَجَرَّدَ لِلَّهِ مُسَافِرًا بِعَزْمِهِ وَهِمَّتِهِ إلَى مَطْلَعِ الْوَحْيِ، مُنَزِّلًا نَفْسَهُ مَنْزِلَةَ مَنْ يَتَلَقَّاهُ غَضًّا طَرِيًّا مِنْ فِي رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَعْرِضُ عَلَيْهِ آرَاءَ الرِّجَالِ وَلَا يَعْرِضُهُ عَلَيْهَا، وَيُحَاكِمُهَا إلَيْهِ وَلَا يُحَاكِمُهُ إلَيْهَا، فَنَقُولُ وَبِاَللَّهِ التَّوْفِيقُ:
[وُضِعَتْ الْأَلْفَاظُ لِتَعْرِيفِ مَا فِي النَّفْسِ]
إنَّ اللَّهَ تَعَالَى وَضَعَ الْأَلْفَاظَ بَيْنَ عِبَادِهِ تَعْرِيفًا وَدَلَالَةً عَلَى مَا فِي نُفُوسِهِمْ، فَإِذَا أَرَادَ أَحَدُهُمْ مِنْ الْآخَرِ شَيْئًا عَرَّفَهُ بِمُرَادِهِ وَمَا فِي نَفْسِهِ بِلَفْظِهِ، وَرَتَّبَ عَلَى تِلْكَ الْإِرَادَاتِ وَالْمَقَاصِدِ أَحْكَامَهَا بِوَاسِطَةِ الْأَلْفَاظِ، وَلَمْ يُرَتِّبْ تِلْكَ الْأَحْكَامَ عَلَى مُجَرَّدِ مَا فِي النُّفُوسِ مِنْ غَيْرِ دَلَالَةِ فِعْلٍ أَوْ قَوْلٍ، وَلَا عَلَى مُجَرَّدِ أَلْفَاظٍ مَعَ الْعِلْمِ بِأَنَّ الْمُتَكَلِّمَ بِهَا لَمْ يُرِدْ مَعَانِيَهَا وَلَمْ يُحِطْ بِهَا عِلْمًا، بَلْ تَجَاوَزَ لِلْأُمَّةِ عَمَّا حَدَّثَتْ بِهِ أَنْفُسَهَا مَا لَمْ تَعْمَلْ بِهِ أَوْ تُكَلِّمْ بِهِ، وَتَجَاوَزَ لَهَا عَمَّا تَكَلَّمَتْ بِهِ مُخْطِئَةً أَوْ نَاسِيَةً أَوْ مُكْرَهَةً أَوْ غَيْرَ عَالِمَةٍ بِهِ إذَا لَمْ تَكُنْ مُرِيدَةً لِمَعْنَى مَا تَكَلَّمَتْ بِهِ أَوْ قَاصِدَةً إلَيْهِ، فَإِذَا اجْتَمَعَ الْقَصْدُ وَالدَّلَالَةُ الْقَوْلِيَّةُ أَوْ الْفِعْلِيَّةُ تَرَتَّبَ الْحُكْمُ. هَذِهِ قَاعِدَةُ الشَّرِيعَةِ، وَهِيَ مِنْ مُقْتَضَيَاتِ عَدْلِ اللَّهِ وَحِكْمَتِهِ وَرَحْمَتِهِ، فَإِنَّ خَوَاطِرَ الْقُلُوبِ وَإِرَادَةَ النُّفُوسِ لَا تَدْخُلُ تَحْتَ الِاخْتِيَارِ، فَلَوْ تَرَتَّبَتْ عَلَيْهَا الْأَحْكَامُ لَكَانَ فِي ذَلِكَ أَعْظَمُ حَرَجٍ وَمَشَقَّةٍ عَلَى الْأُمَّةِ، وَرَحْمَةُ اللَّهِ تَعَالَى وَحِكْمَتُهُ تَأْبَى ذَلِكَ، وَالْغَلَطُ وَالنِّسْيَانُ وَالسَّهْوُ وَسَبْقُ اللِّسَانِ بِمَا لَا يُرِيدُهُ الْعَبْدُ بَلْ يُرِيدُ خِلَافَهُ وَالتَّكَلُّمُ بِهِ مُكْرَهًا وَغَيْرَ عَارِفٍ لِمُقْتَضَاهُ مِنْ لَوَازِمِ الْبَشَرِيَّةِ لَا يَكَادُ يَنْفَكُّ الْإِنْسَانُ مِنْ شَيْءٍ مِنْهُ؛ فَلَوْ رَتَّبَ عَلَيْهِ الْحُكْمَ لَحَرَجَتْ الْأُمَّةُ وَأَصَابَهَا غَايَةُ التَّعَبِ وَالْمَشَقَّةِ؛ فَرَفَعَ عَنْهَا الْمُؤَاخَذَةَ بِذَلِكَ كُلِّهِ حَتَّى الْخَطَأِ فِي اللَّفْظِ مِنْ شِدَّةِ الْفَرَحِ وَالْغَضَبِ وَالسُّكْرِ كَمَا تَقَدَّمَتْ شَوَاهِدُهُ

(3/86)

[الْأَشْيَاءُ الَّتِي لَا يُؤَاخِذُ اللَّهُ الْمُكَلَّفَ بِهَا]
وَكَذَلِكَ الْخَطَأُ وَالنِّسْيَانُ وَالْإِكْرَاهُ وَالْجَهْلُ بِالْمَعْنَى وَسَبْقُ اللِّسَانِ بِمَا لَمْ يُرِدْهُ وَالتَّكَلُّمُ فِي الْإِغْلَاقِ وَلَغْوُ الْيَمِينِ؛ فَهَذِهِ عَشْرَةُ أَشْيَاءَ لَا يُؤَاخِذُ اللَّهُ بِهَا عَبْدَهُ بِالتَّكَلُّمِ فِي حَالٍ مِنْهَا؛ لِعَدَمِ قَصْدِهِ وَعَقْدِ قَلْبِهِ الَّذِي يُؤَاخِذُهُ بِهِ.
أَمَّا الْخَطَأُ مِنْ شِدَّةِ الْفَرَحِ فَكَمَا فِي الْحَدِيثِ الصَّحِيحِ حَدِيثِ «فَرَحِ الرَّبِّ بِتَوْبَةِ عَبْدِهِ وَقَوْلِ الرَّجُلِ: أَنْتَ عَبْدِي وَأَنَا رَبُّك، أَخْطَأَ مِنْ شِدَّةِ الْفَرَحِ» .
وَأَمَّا الْخَطَأُ مِنْ شِدَّةِ الْغَضَبِ فَكَمَا فِي قَوْله تَعَالَى: {وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ} [يونس: 11] قَالَ السَّلَفُ: هُوَ دُعَاءُ الْإِنْسَانِ عَلَى نَفْسِهِ وَوَلَدِهِ وَأَهْلِهِ حَالَ الْغَضَبِ، لَوْ أَجَابَهُ اللَّهُ تَعَالَى لَأَهْلَكَ الدَّاعِيَ وَمَنْ دَعَى عَلَيْهِ، فَقُضِيَ إلَيْهِمْ أَجَلُهُمْ، وَقَدْ قَالَ جَمَاعَةٌ مِنْ الْأَئِمَّةِ: الْإِغْلَاقُ الَّذِي مَنَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ وُقُوعِ الطَّلَاقِ وَالْعَتَاقِ فِيهِ هُوَ الْغَضَبُ. وَهَذَا كَمَا قَالُوهُ؛ فَإِنَّ لِلْغَضَبِ سُكْرًا كَسُكْرِ الْخَمْرِ أَوْ أَشَدَّ.
وَأَمَّا السَّكْرَانُ فَقَدْ قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} [النساء: 43] فَلَمْ يُرَتِّبْ عَلَى كَلَامِ السَّكْرَانِ حُكْمًا حَتَّى يَكُونَ عَالِمًا بِمَا يَقُولُ؛ وَلِذَلِكَ «أَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلًا يُشَكِّكُ الْمُقِرَّ بِالزِّنَا لِيَعْلَمَ هَلْ هُوَ عَالِمٌ بِمَا يَقُولُ أَوْ غَيْرُ عَالِمٍ بِمَا يَقُولُ، وَلَمْ يُؤَاخِذْ حَمْزَةَ بِقَوْلِهِ فِي حَالِ السُّكْرِ: هَلْ أَنْتُمْ إلَّا عَبِيدٌ لِأَبِي وَلَمْ يَكْفُرْ مَنْ قَرَأَ فِي حَالِ سُكْرِهِ فِي الصَّلَاةِ: أَعْبُدُ مَا تَعْبُدُونَ، وَنَحْنُ نَعْبُدُ مَا تَعْبُدُونَ» .
وَأَمَّا الْخَطَأُ وَالنِّسْيَانُ فَقَدْ قَالَ تَعَالَى حِكَايَةً عَنْ الْمُؤْمِنِينَ: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286] وَقَالَ اللَّهُ تَعَالَى: " قَدْ فَعَلْت " وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ اللَّهَ قَدْ تَجَاوَزَ لِي عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اُسْتُكْرِهُوا عَلَيْهِ» .
وَأَمَّا الْمُكْرَهُ فَقَدْ قَالَ اللَّهُ: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} [النحل: 106] وَالْإِكْرَاهُ دَاخِلٌ فِي حُكْمِ الْإِغْلَاقِ.
وَأَمَّا اللَّغْوُ فَقَدْ رَفَعَ اللَّهُ تَعَالَى الْمُؤَاخَذَةَ بِهِ حَتَّى يَحْصُلَ عَقْدُ الْقَلْبِ.
وَأَمَّا سَبْقُ اللِّسَانِ بِمَا لَمْ يُرِدْهُ الْمُتَكَلِّمُ فَهُوَ دَائِرٌ بَيْنَ الْخَطَأِ فِي اللَّفْظِ وَالْخَطَأِ فِي الْقَصْدِ؛ فَهُوَ أَوْلَى أَنْ لَا يُؤَاخَذَ بِهِ مِنْ لَغْوِ الْيَمِينِ، وَقَدْ نَصَّ الْأَئِمَّةُ عَلَى مَسَائِلَ مِنْ ذَلِكَ تَقَدَّمَ ذِكْرُ بَعْضِهَا.

(3/87)

وَأَمَّا الْإِغْلَاقُ فَقَدْ نَصَّ عَلَيْهِ صَاحِبُ الشَّرْعِ، وَالْوَاجِبُ حَمْلُ كَلَامِهِ فِيهِ عَلَى عُمُومِهِ اللَّفْظِيِّ وَالْمَعْنَوِيِّ؛ فَكُلُّ مَنْ أَغْلَقَ عَلَيْهِ بَابَ قَصْدِهِ وَعِلْمِهِ كَالْمَجْنُونِ وَالسَّكْرَانِ وَالْمُكْرَهِ وَالْغَضْبَانِ فَقَدْ تَكَلَّمَ فِي الْإِغْلَاقِ، وَمَنْ فَسَّرَهُ بِالْجُنُونِ أَوْ بِالسُّكْرِ أَوْ بِالْغَضَبِ أَوْ بِالْإِكْرَاهِ فَإِنَّمَا قَصَدَ التَّمْثِيلَ لَا التَّخْصِيصَ، وَلَوْ قُدِّرَ أَنَّ اللَّفْظَ يَخْتَصُّ بِنَوْعٍ مِنْ هَذِهِ الْأَنْوَاعِ لَوَجَبَ تَعْمِيمُ الْحُكْمِ بِعُمُومِ الْعِلَّةِ؛ فَإِنَّ الْحُكْمَ إذَا ثَبَتَ لِعِلَّةٍ تَعَدَّى بِتَعَدِّيهَا وَانْتَفَى بِانْتِفَائِهَا.

[فَصْلٌ الْأَلْفَاظُ بِالنِّسْبَةِ إلَى مَقَاصِدِ الْمُتَكَلِّمِينَ ثَلَاثَةُ أَقْسَامٍ]
فَصْلٌ
[الْأَلْفَاظُ عَلَى ثَلَاثَةِ أَقْسَامٍ]
فَإِنْ تَمَهَّدَتْ هَذِهِ الْقَاعِدَةُ فَنَقُولُ: الْأَلْفَاظُ بِالنِّسْبَةِ إلَى مَقَاصِدِ الْمُتَكَلِّمِينَ وَنِيَّاتِهِمْ وَإِرَادَتِهِمْ لِمَعَانِيهَا ثَلَاثَةُ أَقْسَامٍ: أَحَدُهَا: أَنْ تُظْهِرَ مُطَابَقَةَ الْقَصْدِ لِلَّفْظِ، وَلِلظُّهُورِ مَرَاتِبُ تَنْتَهِي إلَى الْيَقِينِ وَالْقَطْعِ بِمُرَادِ الْمُتَكَلِّمِ بِحَسْبِ الْكَلَامِ فِي نَفْسِهِ وَمَا يَقْتَرِنُ بِهِ مِنْ الْقَرَائِنِ الْحَالِيَّةِ وَاللَّفْظِيَّةِ وَحَالُ الْمُتَكَلَّمِ بِهِ وَغَيْرُ ذَلِكَ، كَمَا إذَا سَمِعَ الْعَاقِلُ وَالْعَارِفُ بِاللُّغَةِ قَوْلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّكُمْ سَتَرَوْنَ رَبَّكُمْ عِيَانًا، كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ لَيْسَ دُونَهُ سَحَابٌ، وَكَمَا تَرَوْنَ الشَّمْسَ فِي الظَّهِيرَةِ صَحْوًا لَيْسَ دُونَهَا سَحَابٌ، لَا تُضَارُّونَ فِي رُؤْيَتِهِ إلَّا كَمَا تُضَارُّونَ فِي رُؤْيَتِهَا» فَإِنَّهَا لَا يَسْتَرِيبُ وَلَا يَشُكُّ فِي مُرَادِ الْمُتَكَلِّمِ وَأَنَّهُ رُؤْيَةُ الْبَصَرِ حَقِيقَةً، وَلَيْسَ فِي الْمُمْكِنِ عِبَارَةٌ أَوْضَحُ وَلَا أَنَصُّ مِنْ هَذِهِ. وَلَوْ اُقْتُرِحَ عَلَى أَبْلَغِ النَّاسِ أَنْ يُعَبِّرَ عَنْ هَذَا الْمَعْنَى بِعِبَارَةٍ لَا تَحْتَمِلُ غَيْرَهُ لَمْ يَقْدِرْ عَلَى عِبَارَةٍ أَوْضَحَ وَلَا أَنَصَّ مِنْ هَذِهِ، وَعَامَّةُ كَلَامِ اللَّهِ وَرَسُولِهِ مِنْ هَذَا الْقَبِيلِ؛ فَإِنَّهُ مُسْتَوْلٍ عَلَى الْأَمَدِ الْأَقْصَى مِنْ الْبَيَانِ.
فَصْلٌ
الْقِسْمُ الثَّانِي: مَا يَظْهَرُ بِأَنَّ الْمُتَكَلِّمَ لَمْ يُرِدْ مَعْنَاهُ، وَقَدْ يَنْتَهِي هَذَا الظُّهُورُ إلَى حَدِّ الْيَقِينِ بِحَيْثُ لَا يَشُكُّ السَّامِعُ فِيهِ، وَهَذَا الْقِسْمُ نَوْعَانِ؛ أَحَدُهُمَا: أَنْ لَا يَكُونَ مُرِيدًا لِمُقْتَضَاهُ وَلَا لِغَيْرِهِ، وَالثَّانِي: أَنْ يَكُونَ مُرِيدًا لِمَعْنَى يُخَالِفُهُ؛ فَالْأَوَّلُ كَالْمُكْرَهِ وَالنَّائِمِ وَالْمَجْنُونِ وَمَنْ اشْتَدَّ بِهِ الْغَضَبُ وَالسَّكْرَانِ، وَالثَّانِي: كَالْمُعَرِّضِ وَالْمُوَرِّي وَالْمُلْغِزِ وَالْمُتَأَوِّلِ.
فَصْلٌ
الْقِسْمُ الثَّالِثُ: مَا هُوَ ظَاهِرٌ فِي مَعْنَاهُ وَيَحْتَمِلُ إرَادَةَ الْمُتَكَلِّمِ لَهُ وَيَحْتَمِلُ إرَادَتَهُ غَيْرَهُ،

(3/88)

وَلَا دَلَالَةَ عَلَى وَاحِدٍ مِنْ الْأَمْرَيْنِ، وَاللَّفْظُ دَالٌّ عَلَى الْمَعْنَى الْمَوْضُوعِ لَهُ، وَقَدْ أَتَى بِهِ اخْتِيَارًا.
[مَتَى يُحْمَلُ الْكَلَامُ عَلَى ظَاهِرِهِ؟]
فَهَذِهِ أَقْسَامُ الْأَلْفَاظِ بِالنِّسْبَةِ إلَى إرَادَةِ مَعَانِيهَا وَمَقَاصِدِ الْمُتَكَلِّمِ بِهَا، وَعِنْدَ هَذَا يُقَالُ: إذَا ظَهَرَ قَصْدُ الْمُتَكَلِّمِ لِمَعْنَى الْكَلَامِ أَوْ لَمْ يَظْهَرْ قَصْدٌ يُخَالِفُ كَلَامَهُ وَجَبَ حَمْلُ كَلَامِهِ عَلَى ظَاهِرِهِ، وَالْأَدِلَّةُ الَّتِي ذَكَرَهَا الشَّافِعِيُّ - رَضِيَ اللَّهُ عَنْهُ - وَأَضْعَافُهَا كُلُّهَا إنَّمَا تَدُلُّ عَلَى ذَلِكَ، وَهَذَا حَقٌّ لَا يُنَازِعُ فِيهِ عَالِمٌ، وَالنِّزَاعُ إنَّمَا هُوَ فِي غَيْرِهِ.
إذَا عُرِفَ هَذَا فَالْوَاجِبُ حَمْلُ كَلَامِ اللَّهِ تَعَالَى وَرَسُولِهِ وَحَمْلُ كَلَامِ الْمُكَلَّفِ عَلَى ظَاهِرِهِ الَّذِي هُوَ ظَاهِرُهُ، وَهُوَ الَّذِي يَقْصِدُ مِنْ اللَّفْظِ عِنْدَ التَّخَاطُبِ، وَلَا يَتِمُّ التَّفْهِيمُ وَالْفَهْمُ إلَّا بِذَلِكَ. وَمُدَّعِي غَيْرِ ذَلِكَ عَلَى الْمُتَكَلِّمِ الْقَاصِدِ لِلْبَيَانِ وَالتَّفْهِيمِ كَاذِبٌ عَلَيْهِ.
قَالَ الشَّافِعِيُّ: وَحَدِيثُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ - عَلَى ظَاهِرِهِ بَتٌّ، وَمَنْ ادَّعَى أَنَّهُ لَا طَرِيقَ لَنَا إلَى الْيَقِينِ بِمُرَادِ الْمُتَكَلِّمِ لِأَنَّ الْعِلْمَ بِمُرَادِهِ مَوْقُوفٌ عَلَى الْعِلْمِ بِانْتِفَاءِ عَشَرَةِ أَشْيَاءَ فَهُوَ مَلْبُوسٌ عَلَيْهِ مُلَبِّسٌ عَلَى النَّاسِ؛ فَإِنَّ هَذَا لَوْ صَحَّ لَمْ يَحْصُلْ لِأَحَدٍ الْعِلْمُ بِكَلَامِ الْمُتَكَلِّمِ قَطُّ، وَبَطَلَتْ فَائِدَةُ التَّخَاطُبِ، وَانْتَفَتْ خَاصِّيَّةُ الْإِنْسَانِ، وَصَارَ النَّاسُ كَالْبَهَائِمِ، بَلْ أَسْوَأُ حَالًا، وَلَمَا عُلِمَ عَرْضُ هَذَا الْمُصَنَّفِ مِنْ تَصْنِيفِهِ، وَهَذَا بَاطِلٌ بِضَرُورَةِ الْحِسِّ وَالْعَقْلِ، وَبُطْلَانُهُ مِنْ أَكْثَرَ مِنْ ثَلَاثِينَ وَجْهًا مَذْكُورَةٍ فِي غَيْرِ هَذَا الْمَوْضِعِ، وَلَكِنْ حَمْلُ كَلَامِ الْمُتَكَلِّمِينَ عَلَى ظَاهِرِهِ لَا يَنْبَغِي صَرْفُهُ عَنْ ذَلِكَ لِدَلَالَةٍ تَدُلُّ عَلَيْهِ كَالتَّعْرِيضِ وَلَحْنِ الْخِطَابِ وَالتَّوْرِيَةِ وَغَيْرِ ذَلِكَ، وَهَذَا أَيْضًا مِمَّا لَا يُنَازِعُ فِيهِ الْعُقَلَاءُ.
[مَتَى يُحْمَلُ الْكَلَامُ عَلَى غَيْرِ ظَاهِرِهِ] ؟
وَإِنَّمَا النِّزَاعُ فِي الْحَمْلِ عَلَى الظَّاهِرِ حُكْمًا بَعْدَ ظُهُورِ مُرَادِ الْمُتَكَلِّمِ وَالْفَاعِلِ بِخِلَافِ مَا أَظْهَرَهُ؛ فَهَذَا هُوَ الَّذِي وَقَعَ فِيهِ النِّزَاعُ، وَهُوَ: هَلْ الِاعْتِبَارُ بِظَوَاهِرِ الْأَلْفَاظِ وَالْعُقُودِ وَإِنْ ظَهَرَتْ الْمَقَاصِدُ وَالنِّيَّاتُ بِخِلَافِهَا أَمْ لِلْقُصُودِ وَالنِّيَّاتِ تَأْثِيرٌ يُوجِبُ الِالْتِفَاتَ إلَيْهَا وَمُرَاعَاةَ جَانِبِهَا؟ وَقَدْ تَظَاهَرَتْ أَدِلَّةُ الشَّرْعِ وَقَوَاعِدُهُ عَلَى أَنَّ الْقُصُودَ فِي الْعُقُودِ مُعْتَبَرَةٌ، وَأَنَّهَا تُؤَثِّرُ فِي صِحَّةِ الْعَقْدِ وَفَسَادِهِ وَفِي حِلِّهِ وَحُرْمَتِهِ، بَلْ أَبْلَغُ مِنْ ذَلِكَ، وَهِيَ أَنَّهَا تُؤَثِّرُ فِي صِحَّةِ الْعَقْدِ وَفَسَادِهِ وَفِي حِلِّهِ وَحُرْمَتِهِ، بَلْ أَبْلَغُ مِنْ ذَلِكَ، وَهِيَ أَنَّهَا تُؤَثِّرُ فِي الْفِعْلِ الَّذِي لَيْسَ بِعَقْدٍ تَحْلِيلًا وَتَحْرِيمًا فَيَصِيرُ حَلَالًا تَارَةً وَحَرَامًا تَارَةً بِاخْتِلَافِ النِّيَّةِ وَالْقَصْدِ، كَمَا يَصِيرُ صَحِيحًا تَارَةً وَفَاسِدًا تَارَةً بِاخْتِلَافِهَا، وَهَذَا كَالذَّبْحِ فَإِنَّ الْحَيَوَانَ يَحِلُّ إذَا ذُبِحَ لِأَجْلِ الْأَكْلِ وَيُحَرَّمُ إذَا

(3/89)

ذُبِحَ لِغَيْرِ اللَّهِ، وَكَذَلِكَ الْحَلَالُ يَصِيدُ الصَّيْدَ لِلْمُحْرِمِ فَيُحَرَّمُ عَلَيْهِ وَيَصِيدُهُ لِلْحَلَالِ فَلَا يُحَرَّمُ عَلَى الْمُحْرِمِ، وَكَذَلِكَ الرَّجُلُ يَشْتَرِي الْجَارِيَةَ يَنْوِي أَنْ تَكُونَ لِمُوَكِّلِهِ فَتُحَرَّمُ عَلَى الْمُشْتَرِي وَيَنْوِي أَنَّهَا لَهُ فَتَحِلُّ لَهُ، وَصُورَةُ الْعَقْدِ وَاحِدَةٌ، وَإِنَّمَا اخْتَلَفَتْ النِّيَّةُ وَالْقَصْدُ، وَكَذَلِكَ صُورَةُ الْقَرْضِ وَبَيْعُ الدِّرْهَمِ بِالدِّرْهَمِ إلَى أَجَلٍ صُورَتُهُمَا وَاحِدَةٌ وَهَذَا قُرْبَةٌ صَحِيحَةٌ وَهَذَا مَعْصِيَةٌ بَاطِلَةٌ بِالْقَصْدِ، وَكَذَلِكَ عَصْرُ الْعِنَبِ بِنِيَّةِ أَنْ يَكُونَ خَمْرًا مَعْصِيَةٌ مَلْعُونٌ فَاعِلُهُ عَلَى لِسَانِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَصْرُهُ بِنِيَّةِ أَنْ يَكُونَ خَلًّا أَوْ دِبْسًا جَائِزٌ وَصُورَةُ الْفِعْلِ وَاحِدَةٌ، وَكَذَلِكَ السِّلَاحُ يَبِيعُهُ الرَّجُلُ لِمَنْ يَعْرِفُ أَنَّهُ يَقْتُلُ بِهِ مُسْلِمًا حَرَامٌ بَاطِلٌ لِمَا فِيهِ مِنْ الْإِعَانَةِ عَلَى الْإِثْمِ وَالْعُدْوَانِ وَإِذَا بَاعَهُ لِمَنْ يَعْرِفُ أَنَّهُ يُجَاهِدُ بِهِ فِي سَبِيلِ اللَّهِ فَهُوَ طَاعَةٌ وَقُرْبَةٌ، وَكَذَلِكَ عَقْدُ النَّذْرِ الْمُعَلَّقِ عَلَى شَرْطٍ يَنْوِي بِهِ التَّقَرُّبَ وَالطَّاعَةَ فَيَلْزَمُهُ الْوَفَاءُ بِمَا نَذَرَهُ وَيَنْوِي بِهِ الْحَلِفَ وَالِامْتِنَاعَ فَيَكُونُ يَمِينًا مُكَفَّرَةً، وَكَذَلِكَ تَعْلِيقُ الْكُفْرِ بِالشَّرْطِ يَنْوِي بِهِ الْيَمِينَ وَالِامْتِنَاعَ فَلَا يَكْفُرُ بِذَلِكَ وَيَنْوِي بِهِ وُقُوعَ الشَّرْطِ فَيَكْفُرُ عِنْدَ وُجُودِ الشَّرْطِ
[وَلَا يَكْفُرُ إنْ نَوَى بِهِ الْيَمِينَ]
وَصُورَةُ اللَّفْظِ وَاحِدَةٌ، وَكَذَلِكَ أَلْفَاظُ الطَّلَاقِ صَرِيحُهَا وَكِنَايَتُهَا يَنْوِي بِهَا الطَّلَاقَ فَيَكُونُ مَا نَوَاهُ وَيَنْوِي بِهِ غَيْرَهُ فَلَا تَطْلُقُ، وَكَذَلِكَ قَوْلُهُ: " أَنْتِ عِنْدِي مِثْلُ أُمِّي " يَنْوِي بِهَا الظِّهَارَ فَتُحَرَّمُ عَلَيْهِ وَيَنْوِي بِهِ أَنَّهَا مِثْلُهَا فِي الْكَرَامَةِ فَلَا تُحَرَّمُ عَلَيْهِ، وَكَذَلِكَ مَنْ أَدَّى عَنْ غَيْرِهِ وَاجِبًا يَنْوِي بِهِ الرُّجُوعَ مَلَكَهُ وَإِنْ نَوَى بِهِ التَّبَرُّعَ لَمْ يَرْجِعْ.
وَهَذَا كَمَا أَنَّهَا أَحْكَامُ الرَّبِّ تَعَالَى فِي الْعُقُودِ فَهِيَ أَحْكَامُهُ تَعَالَى فِي الْعِبَادَاتِ وَالْمَثُوبَاتِ وَالْعُقُوبَاتِ؛ فَقَدْ اطَّرَدَتْ سُنَّتُهُ بِذَلِكَ فِي شَرْعِهِ وَقَدَرِهِ، أَمَّا الْعِبَادَاتُ فَتَأْثِيرُ النِّيَّاتِ فِي صِحَّتِهَا وَفَسَادِهَا أَظْهَرُ مِنْ أَنْ يَحْتَاجَ إلَى ذِكْرِهِ؛ فَإِنَّ الْقُرُبَاتِ كُلَّهَا مَبْنَاهَا عَلَى النِّيَّاتِ، وَلَا يَكُونُ الْفِعْلُ عِبَادَةً إلَّا بِالنِّيَّةِ وَالْقَصْدِ، وَلِهَذَا لَوْ وَقَعَ فِي الْمَاءِ وَلَمْ يَنْوِ الْغُسْلَ أَوْ دَخَلَ الْحَمَّامَ لِلتَّنْظِيفِ أَوْ سَبَحَ لِلتَّبَرُّدِ لَمْ يَكُنْ غُسْلُهُ قُرْبَةً وَلَا عِبَادَةً بِالِاتِّفَاقِ، فَإِنَّهُ لَمْ يَنْوِ الْعِبَادَةَ فَلَمْ تَحْصُلْ لَهُ، وَإِنَّمَا لِامْرِئٍ مَا نَوَى، وَلَوْ أَمْسَكَ عَنْ الْمُفَطِّرَاتِ عَادَةً وَاشْتِغَالًا وَلَمْ يَنْوِ الْقُرْبَةَ لَمْ يَكُنْ صَائِمًا، وَلَوْ دَارَ حَوْلَ الْبَيْتِ يَلْتَمِسُ شَيْئًا سَقَطَ مِنْهُ لَمْ يَكُنْ طَائِفًا، وَلَوْ أَعْطَى الْفَقِيرَ هِبَةً أَوْ هَدِيَّةً وَلَمْ يَنْوِ الزَّكَاةَ لَمْ يُحْسَبْ زَكَاةً، وَلَوْ جَلَسَ فِي الْمَسْجِدِ وَلَمْ يَنْوِ الِاعْتِكَافَ لَمْ يَحْصُلْ لَهُ.
وَهَذَا كَمَا أَنَّهُ ثَابِتٌ فِي الْإِجْزَاءِ وَالِامْتِثَالِ فَهُوَ ثَابِتٌ فِي الثَّوَابِ وَالْعِقَابِ؛ وَلِهَذَا لَوْ جَامَعَ أَجْنَبِيَّةً يَظُنُّهَا زَوْجَتَهُ أَوْ أَمَتَهُ لَمْ يَأْثَمْ بِذَلِكَ وَقَدْ يُثَابُ بِنِيَّتِهِ، وَلَوْ جَامَعَ فِي ظُلْمَةٍ مَنْ يَظُنُّهَا أَجْنَبِيَّةً فَبَانَتْ زَوْجَتَهُ أَوْ أَمَتَهُ أَثِمَ عَلَى ذَلِكَ بِقَصْدِهِ وَنِيَّتِهِ لِلْحَرَامِ، وَلَوْ أَكَلَ طَعَامًا حَرَامًا يَظُنُّهُ حَلَالًا لَمْ يَأْثَمْ بِهِ، وَلَوْ أَكَلَهُ وَهُوَ حَلَالٌ يَظُنُّهُ حَرَامًا وَقَدْ أَقْدَمَ عَلَيْهِ أَثِمَ بِنِيَّتِهِ، وَكَذَلِكَ لَوْ قَتَلَ مَنْ

(3/90)

يَظُنُّهُ مُسْلِمًا مَعْصُومًا فَبَانَ كَافِرًا حَرْبِيًّا أَثِمَ بِنِيَّتِهِ، وَلَوْ رَمَى صَيْدًا فَأَصَابَ مَعْصُومًا لَمْ يَأْثَمْ، وَلَوْ رَمَى مَعْصُومًا فَأَخْطَأَهُ وَأَصَابَ صَيْدًا أَثِمَ، وَلِهَذَا كَانَ الْقَاتِلُ وَالْمَقْتُولُ مِنْ الْمُسْلِمِينَ فِي النَّارِ لِنِيَّةِ كُلِّ وَاحِدٍ مِنْهُمَا قَتْلَ صَاحِبِهِ.

[النِّيَّةُ رُوحُ الْعَمَلِ وَلُبُّهُ]
فَالنِّيَّةُ رُوحُ الْعَمَلِ وَلُبُّهُ وَقِوَامُهُ، وَهُوَ تَابِعٌ لَهَا يَصِحُّ بِصِحَّتِهَا وَيَفْسُدُ بِفَسَادِهَا، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ قَالَ كَلِمَتَيْنِ كَفَتَا وَشَفَتَا وَتَحْتَهُمَا كُنُوزُ الْعِلْمِ وَهُمَا قَوْلُهُ: «إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى» فَبَيَّنَ فِي الْجُمْلَةِ الْأُولَى أَنَّ الْعَمَلَ لَا يَقَعُ إلَّا بِالنِّيَّةِ، وَلِهَذَا لَا يَكُونُ عَمَلٌ إلَّا بِنِيَّةٍ، ثُمَّ بَيَّنَ فِي الْجُمْلَةِ الثَّانِيَةِ أَنَّ الْعَامِلَ لَيْسَ لَهُ مِنْ عَمَلِهِ إلَّا مَا نَوَاهُ وَهَذَا يَعُمُّ الْعِبَادَاتِ وَالْمُعَامَلَاتِ وَالْأَيْمَانَ وَالنُّذُورَ وَسَائِرَ الْعُقُودِ وَالْأَفْعَالِ، وَهَذَا دَلِيلٌ عَلَى أَنَّ مَنْ نَوَى بِالْبَيْعِ عَقْدَ الرِّبَا حَصَلَ لَهُ الرِّبَا، وَلَا يَعْصِمُهُ مِنْ ذَلِكَ صُورَةُ الْبَيْعِ، وَأَنَّ مَنْ نَوَى بِعَقْدِ النِّكَاحِ التَّحْلِيلَ كَانَ مُحَلَّلًا، وَلَا يُخْرِجُهُ مِنْ ذَلِكَ صُورَةُ عَقْدِ النِّكَاحِ؛ لِأَنَّهُ قَدْ نَوَى ذَلِكَ، وَإِنَّمَا لِامْرِئٍ مَا نَوَى؛ فَالْمُقَدِّمَةُ الْأُولَى مَعْلُومَةٌ بِالْوِجْدَانِ، وَالثَّانِيَةُ مَعْلُومَةٌ بِالنَّصِّ، وَعَلَى هَذَا فَإِذَا نَوَى بِالْعَصْرِ حُصُولَ الْخَمْرِ كَانَ لَهُ مَا نَوَاهُ، وَلِذَلِكَ اسْتَحَقَّ اللَّعْنَةَ، وَإِذَا نَوَى بِالْفِعْلِ التَّحَيُّلَ عَلَى مَا حَرَّمَهُ اللَّهُ وَرَسُولُهُ كَانَ لَهُ مَا نَوَاهُ؛ فَإِنَّهُ قَصَدَ الْمُحَرَّمَ وَفَعَلَ مَقْدُورَهُ فِي تَحْصِيلِهِ، وَلَا فَرْقَ فِي التَّحَيُّلِ عَلَى الْمُحَرَّمِ بَيْنَ الْفِعْلِ الْمَوْضُوعِ لَهُ وَبَيْنَ الْفِعْلِ الْمَوْضُوعِ لِغَيْرِهِ إذَا جُعِلَ ذَرِيعَةً لَهُ، لَا فِي عَقْلٍ وَلَا فِي شَرْعٍ؛ وَلِهَذَا لَوْ نَهَى الطَّبِيبُ الْمَرِيضَ عَمَّا يُؤْذِيهِ وَحَمَاهُ مِنْهُ فَتَحَيَّلَ عَلَى تَنَاوُلِهِ عُدَّ مُتَنَاوِلًا لِنَفْسِ مَا نَهَى عَنْهُ، وَلِهَذَا مَسَخَ اللَّهُ الْيَهُودَ قِرَدَةً لَمَّا تَحَيَّلُوا عَلَى فِعْلِ مَا حَرَّمَهُ اللَّهُ، وَلَمْ يَعْصِمْهُمْ مِنْ عُقُوبَتِهِ إظْهَارُ الْفِعْلِ الْمُبَاحِ لَمَّا تَوَسَّلُوا بِهِ إلَى ارْتِكَابِ مَحَارِمِهِ، وَلِهَذَا عَاقَبَ أَصْحَابَ الْجَنَّةِ بِأَنْ حَرَمَهُمْ ثِمَارَهَا لَمَّا تَوَسَّلُوا بِجُذَاذِهَا مُصْبِحِينَ إلَى إسْقَاطِ نَصِيبِ الْمَسَاكِينِ، وَلِهَذَا لَعَنَ الْيَهُودَ لَمَّا أَكَلُوا ثَمَنَ مَا حَرَّمَ اللَّهُ عَلَيْهِمْ أَكْلَهُ، وَلَمْ يَعْصِمْهُمْ التَّوَسُّلُ إلَى ذَلِكَ بِصُورَةِ الْبَيْعِ. وَأَيْضًا فَإِنَّ الْيَهُودَ لَمْ يَنْفَعْهُمْ إزَالَةُ اسْمِ الشُّحُومِ عَنْهَا بِإِذَابَتِهَا فَإِنَّهَا بَعْدَ الْإِذَابَةِ يُفَارِقُهَا الِاسْمُ وَتَنْتَقِلُ إلَى اسْمِ الْوَدَكِ، فَلَمَّا تُحِيلُوا عَلَى اسْتِحْلَالِهَا بِإِزَالَةِ الِاسْمِ لَمْ يَنْفَعْهُمْ ذَلِكَ.

[تَحْرِيمِ الْحِيَلِ]
[الدَّلَالَةُ عَلَى تَحْرِيمِ الْحِيَلِ]
قَالَ الْخَطَّابِيُّ: فِي هَذَا فِي الْحَدِيثِ بُطْلَانُ كُلِّ حِيلَةٍ يَحْتَالُ بِهَا الْمُتَوَسِّلُ إلَى الْمُحَرَّمِ؛ فَإِنَّهُ لَا يَتَغَيَّرُ حُكْمُهُ بِتَغَيُّرِ هَيْئَتِهِ وَتَبْدِيلِ اسْمِهِ.
قَالَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ -: وَوَجْهُ الدَّلَالَةِ مَا أَشَارَ إلَيْهِ أَحْمَدُ أَنَّ الْيَهُودَ لَمَّا حَرَّمَ اللَّهُ

(3/91)

عَلَيْهِمْ الشُّحُومَ أَرَادُوا الِاحْتِيَالَ عَلَى الِانْتِفَاعِ بِهَا عَلَى وَجْهٍ لَا يُقَالُ فِي الظَّاهِرِ إنَّهُمْ انْتَفَعُوا بِالشَّحْمِ فَجَمَّلُوهُ وَقَصَدُوا بِذَلِكَ أَنْ يَزُولَ عَنْهُ اسْمُ الشَّحْمِ، ثُمَّ انْتَفَعُوا بِثَمَنِهِ بَعْدَ ذَلِكَ لِئَلَّا يَكُونَ الِانْتِفَاعُ فِي الظَّاهِرِ بِعَيْنِ الْمُحَرَّمِ، ثُمَّ مَعَ كَوْنِهِمْ احْتَالُوا بِحِيلَةٍ خَرَجُوا بِهَا فِي زَعْمِهِمْ مِنْ ظَاهِرِ التَّحْرِيمِ مِنْ هَذَيْنِ الْوَجْهَيْنِ لَعَنَهُمْ اللَّهُ عَلَى لِسَانِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى هَذَا الِاسْتِحْلَالِ، نَظَرًا إلَى الْمَقْصُودِ، وَأَنَّ حِكْمَةَ التَّحْرِيمِ لَا تَخْتَلِفُ سَوَاءٌ كَانَ جَامِدًا أَوْ مَائِعًا، وَبَدَلُ الشَّيْءِ يَقُومُ مَقَامَهُ وَيَسُدُّ مَسَدَّهُ، فَإِذَا حَرَّمَ اللَّهُ الِانْتِفَاعَ بِشَيْءٍ حُرِّمَ الِاعْتِيَاضُ عَنْ تِلْكَ الْمَنْفَعَةِ، وَأَمَّا مَا أُبِيحَ الِانْتِفَاعُ بِهِ مِنْ وَجْهٍ دُونَ وَجْهٍ كَالْخَمْرِ مَثَلًا فَإِنَّهُ يَجُوزُ بَيْعُهَا لِمَنْفَعَةِ الظَّهْرِ الْمُبَاحَةِ لَا لِمَنْفَعَةِ اللَّحْمِ الْمُحَرَّمَةِ، وَهَذَا مَعْنَى حَدِيثِ ابْنِ عَبَّاسٍ الَّذِي رَوَاهُ أَبُو دَاوُد وَصَحَّحَهُ الْحَاكِمُ وَغَيْرُهُ «لَعَنَ اللَّهُ الْيَهُودَ، حُرِّمَتْ عَلَيْهِمْ الشُّحُومُ فَبَاعُوهَا وَأَكَلُوا أَثْمَانَهَا، وَإِنَّ اللَّهَ إذَا حَرَّمَ عَلَى قَوْمٍ أَكْلَ شَيْءٍ حَرَّمَ عَلَيْهِمْ ثَمَنَهُ» يَعْنِي ثَمَنَهُ الْمُقَابِلَ لِمَنْفَعَةِ الْأَكْلِ، فَإِذَا كَانَ فِيهِ مَنْفَعَةٌ أُخْرَى وَكَانَ الثَّمَنُ فِي مُقَابَلَتِهَا لَمْ يَدْخُلْ فِي هَذَا.
إذَا تَبَيَّنَ هَذَا فَمَعْلُومٌ أَنَّهُ لَوْ كَانَ التَّحْرِيمُ مُعَلَّقًا بِمُجَرَّدِ اللَّفْظِ وَبِظَاهِرٍ مِنْ الْقَوْلِ دُونَ مُرَاعَاةِ الْمَقْصُودِ لِلشَّيْءِ الْمُحَرَّمِ وَمَعْنَاهُ وَكَيْفِيَّتِهِ لَمْ يَسْتَحِقُّوا اللَّعْنَةَ لِوَجْهَيْنِ: أَحَدُهُمَا: أَنَّ الشَّحْمَ خَرَجَ بِجَمْلِهِ عَنْ أَنْ يَكُونَ شَحْمًا، وَصَارَ وَدَكًا، كَمَا يَخْرُجُ الرِّبَا بِالِاحْتِيَالِ فِيهِ عَنْ لَفْظِ الرِّبَا إلَى أَنْ يَصِيرَ بَيْعًا عِنْدَ مَنْ يَسْتَحِلُّ ذَلِكَ؛ فَإِنَّ مَنْ أَرَادَ أَنْ يَبِيعَ مِائَةً بِمِائَةٍ وَعِشْرِينَ إلَى أَجَلٍ فَأَعْطَى سِلْعَةً بِالثَّمَنِ الْمُؤَجَّلِ ثُمَّ اشْتَرَاهَا بِالثَّمَنِ الْحَالِّ، وَلَا غَرَضَ لِوَاحِدٍ مِنْهُمَا فِي السِّلْعَةِ بِوَجْهٍ مَا، وَإِنَّمَا هِيَ كَمَا قَالَ فَقِيهُ الْأُمَّةِ دَرَاهِمُ بِدَرَاهِمَ دَخَلَتْ بَيْنَهُمَا حَرِيرَةٌ؛ فَلَا فَرْقَ بَيْنَ ذَلِكَ وَبَيْنَ مِائَةٍ بِمِائَةٍ وَعِشْرِينَ دِرْهَمًا بِلَا حِيلَةٍ أَلْبَتَّةَ، لَا فِي شَرْعٍ وَلَا فِي عَقْلٍ وَلَا عُرْفٍ، بَلْ الْمَفْسَدَةُ الَّتِي لِأَجْلِهَا حَرَّمَ الرِّبَا بِعَيْنِهَا قَائِمَةٌ مَعَ الِاحْتِيَالِ أَوْ أَزْيَدُ مِنْهَا، فَإِنَّهَا تَضَاعَفَتْ بِالِاحْتِيَالِ لَمْ تَذْهَبْ وَلَمْ تَنْقُصْ؛ فَمِنْ الْمُسْتَحِيلِ عَلَى شَرِيعَةِ أَحْكَمِ الْحَاكِمِينَ أَنْ يُحَرِّمَ مَا فِيهِ مَفْسَدَةٌ وَيَلْعَنَ فَاعِلَهُ وَيُؤْذِنَهُ بِحَرْبٍ مِنْهُ وَرَسُولِهِ وَيُوعِدَهُ أَشَدَّ الْوَعِيدِ ثُمَّ يُبِيحَ التَّحَيُّلَ عَلَى حُصُولِ ذَلِكَ بِعَيْنِهِ سَوَاءٌ مَعَ قِيَامِ تِلْكَ الْمَفْسَدَةِ وَزِيَادَتِهَا بِتَعَبِ الِاحْتِيَالِ فِي مَعْصِيَةِ وَمُخَادَعَةِ اللَّهِ وَرَسُولِهِ. هَذَا لَا يَأْتِي بِهِ شَرْعٌ؛ فَإِنَّ الرِّبَا عَلَى الْأَرْضِ أَسْهَلُ وَأَقَلُّ مَفْسَدَةً مِنْ الرِّبَا بِسُلَّمٍ طَوِيلٍ صَعْبِ التَّرَاقِي يَتَرَابَى الْمُتَرَابِيَانِ عَلَى رَأْسِهِ
فَيَا لِلَّهِ الْعَجَبُ، أَيُّ مَفْسَدَةٍ مِنْ مَفَاسِدِ الرِّبَا زَالَتْ بِهَذَا الِاحْتِيَالِ وَالْخِدَاعِ؟ فَهَلْ صَارَ هَذَا الذَّنْبُ الْعَظِيمُ عِنْدَ اللَّهِ هُوَ مِنْ أَكْبَرِ الْكَبَائِرِ حَسَنَةً وَطَاعَةً بِالْخِدَاعِ وَالِاحْتِيَالِ؟ وَيَا لِلَّهِ، كَيْفَ قَلَبَ الْخِدَاعُ وَالِاحْتِيَالُ حَقِيقَتَهُ مِنْ الْخَبِيثِ إلَى الطَّيِّبِ وَمِنْ الْمَفْسَدَةِ إلَى الْمَصْلَحَةِ وَجَعَلَهُ مَحْبُوبًا لِلرَّبِّ تَعَالَى بَعْدَ أَنْ كَانَ مَسْخُوطًا لَهُ؟ وَلَئِنْ كَانَ هَذَا الِاحْتِيَالُ يَبْلُغُ هَذَا الْمَبْلَغَ

(3/92)

فَإِنَّهُ عِنْدَ اللَّهِ وَرَسُولِهِ بِمَكَانٍ وَمَنْزِلَةٍ عَظِيمَةٍ وَإِنَّهُ مِنْ أَقْوَى دَعَائِمِ الدِّينِ وَأَوْثَقِ عُرَاهُ وَأَجَلِّ أُصُولِهِ.
وَيَا لِلَّهِ الْعَجَبُ، كَيْفَ تَزُولُ مَفْسَدَةُ التَّحْلِيلِ الَّذِي أَشَارَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِلَعْنِ فَاعِلِهِ مَرَّةً بَعْدَ أُخْرَى بِتَسْبِيقِ شَرْطِهِ وَتَقْدِيمِهِ عَلَى صُلْبِ الْعَقْدِ وَخَلَاءِ صُلْبِ الْعَقْدِ مِنْ لَفْظِهِ وَقَدْ وَقَعَ التَّوَاطُؤُ وَالتَّوَافُقُ عَلَيْهِ؟ وَأَيُّ غَرَضٍ لِلشَّارِعِ؟ وَأَيُّ حِكْمَةٍ فِي تَقْدِيمِ الشَّرْطِ وَتَسْبِيقِهِ حَتَّى تَزُولَ بِهِ اللَّعْنَةُ وَتَنْقَلِبَ بِهِ خَمْرَةُ هَذَا الْعَقْدِ خَلًّا؟ وَهَلْ كَانَ عَقْدُ التَّحْلِيلِ مَسْخُوطًا لِلَّهِ وَرَسُولِهِ لِحَقِيقَتِهِ وَمَعْنَاهُ، أَمْ لِعَدَمِ مُقَارَنَةِ الشَّرْطِ لَهُ وَحُصُولِ صُورَةِ نِكَاحِ الرَّغْبَةِ مَعَ الْقَطْعِ بِانْتِفَاءِ حَقِيقَتِهِ وَحُصُولِ حَقِيقَةِ نِكَاحِ التَّحْلِيلِ؟ وَهَكَذَا الْحِيَلُ الرِّبَوِيَّةُ؛ فَإِنَّ الرِّبَا لَمْ يَكُنْ حَرَامًا لِصُورَتِهِ وَلَفْظِهِ، وَإِنَّمَا كَانَ حَرَامًا لِحَقِيقَتِهِ الَّتِي امْتَازَ بِهَا عَنْ حَقِيقَةِ الْبَيْعِ؛ فَتِلْكَ الْحَقِيقَةُ حَيْثُ وُجِدَتْ وُجِدَ التَّحْرِيمُ فِي أَيِّ صُورَةٍ رُكِّبَتْ وَبِأَيِّ لَفْظٍ عَبَّرَ عَنْهَا؛ فَلَيْسَ الشَّأْنُ فِي الْأَسْمَاءِ وَصُوَرِ الْعُقُودِ، وَإِنَّمَا الشَّأْنُ فِي حَقَائِقِهَا وَمَقَاصِدِهَا وَمَا عُقِدَتْ لَهُ.
الْوَجْهُ الثَّانِي: أَنَّ الْيَهُودَ لَمْ يَنْتَفِعُوا بِعَيْنِ الشَّحْمِ، وَإِنَّمَا انْتَفَعُوا بِثَمَنِهِ، وَيَلْزَمُ مَنْ رَاعَى الصُّوَرَ وَالظَّوَاهِرَ وَالْأَلْفَاظَ دُونَ الْحَقَائِقِ وَالْمَقَاصِدِ أَنْ لَا يُحَرِّمَ ذَلِكَ، فَلَمَّا لُعِنُوا عَلَى اسْتِحْلَالِ الثَّمَنِ - وَإِنْ لَمْ يَنُصَّ لَهُمْ عَلَى تَحْرِيمِهِ - عُلِمَ أَنَّ الْوَاجِبَ النَّظَرُ إلَى الْحَقِيقَةِ وَالْمَقْصُودِ لَا إلَى مُجَرَّدِ الصُّورَةِ، وَنَظِيرُ هَذَا أَنْ يُقَالَ لِرَجُلٍ: لَا تَقْرَبْ مَالَ الْيَتِيمِ، فَيَبِيعُهُ وَيَأْخُذُ عِوَضَهُ وَيَقُولُ: لَمْ أَقْرَبِ مَالَهُ، وَكَمَنْ يَقُولُ لِرَجُلٍ: لَا تَشْرَبْ مِنْ هَذَا النَّهْرِ، فَيَأْخُذُ بِيَدَيْهِ وَيَشْرَبُ بِكَفَّيْهِ وَيَقُولُ: لَمْ أَشْرَبْ مِنْهُ، وَبِمَنْزِلَةِ مَنْ يَقُولُ: لَا تَضْرِبْ زَيْدًا، فَيَضْرِبُهُ فَوْقَ ثِيَابِهِ وَيَقُولُ: إنَّمَا ضَرَبْت ثِيَابَهُ، وَبِمَنْزِلَةِ مَنْ يَقُولُ: لَا تَأْكُلْ مَالَ هَذَا الرَّجُلِ فَإِنَّهُ حَرَامٌ، فَيَشْتَرِي بِهِ سِلْعَةً وَلَا يُعَيِّنُهُ ثُمَّ يَنْقُدُهُ لِلْبَائِعِ وَيَقُولُ: لَمْ آكُلْ مَالَهُ إنَّمَا أَكَلْت مَا اشْتَرَيْته وَقَدْ مَلَكْت ظَاهِرًا وَبَاطِنًا، وَأَمْثَالُ هَذِهِ الْأُمُورِ الَّتِي لَوْ اسْتَعْمَلَهَا الطَّبِيبُ فِي مُعَالَجَةِ الْمَرْضَى لَزَادَ مَرَضُهُمْ، وَلَوْ اسْتَعْمَلَهَا الْمَرِيضُ كَانَ مُرْتَكِبًا لِنَفْسِ مَا نَهَاهُ عَنْهُ الطَّبِيبُ، كَمَنْ يَقُولُ لَهُ الطَّبِيبُ: لَا تَأْكُلْ اللَّحْمَ فَإِنَّهُ يَزِيدُ فِي مَوَادِّ الْمَرَضِ، فَيَدُقُّهُ وَيَعْمَلُ مِنْهُ هَرِيسَةً وَيَقُولُ: لَمْ آكُلْ اللَّحْمَ، وَهَذَا الْمِثَالُ مُطَابِقٌ لِعَامَّةِ الْحِيَلِ الْبَاطِلَةِ فِي الدِّينِ.
وَيَا لِلَّهِ الْعَجَبُ، أَيُّ فَرْقٍ بَيْنَ بَيْعِ مِائَةٍ بِمِائَةٍ وَعِشْرِينَ دِرْهَمًا صَرِيحًا وَبَيْنَ إدْخَالِ سِلْعَةٍ لَمْ تُقْصَدْ أَصْلًا بَلْ دُخُولُهَا كَخُرُوجِهَا؟ وَلِهَذَا لَا يَسْأَلُ الْعَاقِدُ عَنْ جِنْسِهَا وَلَا صِفَتِهَا وَلَا قِيمَتِهَا وَلَا عَيْبٍ فِيهَا وَلَا يُبَالِي بِذَلِكَ أَلْبَتَّةَ حَتَّى لَوْ كَانَتْ خِرْقَةً مُقَطَّعَةً أَوْ أُذُنَ شَاةٍ أَوْ عُودًا مِنْ حَطَبٍ أَدْخَلُوهُ مُحَلِّلًا لِلرِّبَا، وَلَمَّا تَفَطَّنَ الْمُحْتَالُونَ أَنَّ هَذِهِ السِّلْعَةَ لَا اعْتِبَارَ بِهَا فِي نَفْسِ الْأَمْرِ،

(3/93)

وَأَنَّهَا لَيْسَتْ مَقْصُودَةً بِوَجْهٍ، وَأَنَّ دُخُولَهَا كَخُرُوجِهَا - تَهَاوَنُوا بِهَا، وَلَمْ يُبَالُوا بِكَوْنِهَا مِمَّا يُتَمَوَّلُ عَادَةً أَوْ لَا يُتَمَوَّلُ، وَلَمْ يُبَالِ بَعْضُهُمْ بِكَوْنِهَا مَمْلُوكَةً لِلْبَائِعِ أَوْ غَيْرَ مَمْلُوكَةٍ، بَلْ لَمْ يُبَالِ بَعْضُهُمْ بِكَوْنِهَا مِمَّا يُبَاعُ أَوْ مِمَّا لَا يُبَاعُ كَالْمَسْجِدِ وَالْمَنَارَةِ وَالْقَلْعَةِ، وَكُلُّ هَذَا وَقَعَ مِنْ أَرْبَابِ الْحِيَلِ، وَهَذَا لِمَا عَلِمُوا أَنَّ الْمُشْتَرِيَ لَا غَرَضَ لَهُ فِي السِّلْعَةِ فَقَالُوا: أَيُّ سِلْعَةٍ اتَّفَقَ حُضُورُهَا حَصَلَ بِهَذَا التَّحْلِيلِ، كَأَيِّ تَيْسٍ اتَّفَقَ فِي بَابِ مُحَلِّلِ النِّكَاحِ.
[مَثَلُ مَنْ وَقَفَ مَعَ الظَّوَاهِرِ]
وَمَا مَثَلُ مَنْ وَقَفَ مَعَ الظَّوَاهِرِ وَالْأَلْفَاظِ وَلَمْ يُرَاعِ الْمَقَاصِدَ وَالْمَعَانِيَ إلَّا كَمَثَلِ رَجُلٍ قِيلَ لَهُ: لَا تُسَلِّمْ عَلَى صَاحِبِ بِدْعَةٍ، فَقَبَّلَ يَدَهُ وَرِجْلَهُ وَلَمْ يُسَلِّمْ عَلَيْهِ، أَوْ قِيلَ لَهُ: اذْهَبْ فَامْلَأْ هَذِهِ الْجَرَّةَ، فَذَهَبَ فَمَلَأَهَا ثُمَّ تَرَكَهَا عَلَى الْحَوْضِ وَقَالَ: لَمْ تَقُلْ ايتِنِي بِهَا، وَكَمَنْ قَالَ لِوَكِيلِهِ: بِعْ هَذِهِ السِّلْعَةَ، فَبَاعَهَا بِدِرْهَمٍ وَهِيَ تُسَاوِي مِائَةً، وَيَلْزَمُ مَنْ وَقَفَ مَعَ الظَّوَاهِرِ أَنْ يُصَحِّحَ هَذَا الْبَيْعَ وَيَلْزَمَ بِهِ الْمُوَكِّلُ، وَإِنْ نَظَرَ إلَى الْمَقَاصِدِ تَنَاقَضَ حَيْثُ أَلْقَاهَا فِي غَيْرِ مَوْضِعٍ. وَكَمَنْ أَعْطَاهُ رَجُلٌ ثَوْبًا فَقَالَ: وَاَللَّهِ لَا أَلْبَسُهُ لِمَا [لَهُ] فِيهِ مِنْ الْمِنَّةِ، فَبَاعَهُ وَأَعْطَاهُ ثَمَنَهُ فَقَبِلَهُ، وَكَمَنْ قَالَ: وَاَللَّهِ لَا أَشْرَبُ هَذَا الشَّرَابَ، فَجَعَلَهُ عَقِيدًا أَوْ ثَرَدَ فِيهِ خُبْزًا وَأَكَلَهُ، وَيَلْزَمُ مَنْ وَقَفَ مَعَ الظَّوَاهِرِ وَالْأَلْفَاظِ أَنْ لَا يَحُدَّ مَنْ فَعَلَ ذَلِكَ بِالْخَمْرِ، وَقَدْ أَشَارَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى أَنَّ مِنْ الْأُمَّةِ مَنْ يَتَنَاوَلُ الْمُحَرَّمَ وَيُسَمِّيهِ بِغَيْرِ اسْمِهِ فَقَالَ: «لَيَشْرَبَنَّ نَاسٌ مِنْ أُمَّتِي الْخَمْرَ يُسَمُّونَهَا بِغَيْرِ اسْمِهَا، يُعْزَفُ عَلَى رُءُوسِهِمْ بِالْمَعَازِفِ وَالْمُغَنِّيَاتِ، يَخْسِفُ اللَّهُ بِهِمْ الْأَرْضَ، وَيَجْعَلُ مِنْهُمْ الْقِرَدَةَ وَالْخَنَازِيرَ» رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد.
وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ مَرْفُوعًا «يَشْرَبُ نَاسٌ مِنْ أُمَّتِي الْخَمْرَ يُسَمُّونَهَا بِغَيْرِ اسْمِهَا» وَفِيهِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «يَشْرَبُ نَاسٌ مِنْ أُمَّتِي الْخَمْرَ بِاسْمٍ يُسَمُّونَهَا إيَّاهُ» وَفِي سُنَنِ ابْنِ مَاجَهْ مِنْ حَدِيثِ أَبِي أُمَامَةَ يَرْفَعُهُ «لَا تَذْهَبُ اللَّيَالِي وَالْأَيَّامُ حَتَّى تَشْرَبَ طَائِفَةٌ مِنْ أُمَّتِي الْخَمْرَ يُسَمُّونَهَا بِغَيْرِ اسْمِهَا» قَالَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ -: وَقَدْ جَاءَ حَدِيثٌ آخَرُ يُوَافِقُ هَذَا مَرْفُوعًا وَمَوْقُوفًا مِنْ حَدِيثِ ابْنِ عَبَّاسٍ «يَأْتِي عَلَى النَّاسِ زَمَانٌ يُسْتَحَلُّ فِيهِ خَمْسَةُ أَشْيَاءَ بِخَمْسَةِ أَشْيَاءَ: يَسْتَحِلُّونَ الْخَمْرَ بِاسْمٍ يُسَمُّونَهَا إيَّاهُ، وَالسُّحْتَ بِالْهَدِيَّةِ، وَالْقَتْلَ بِالرَّهْبَةِ، وَالزِّنَا بِالنِّكَاحِ، وَالرِّبَا بِالْبَيْعِ» وَهَذَا حَقٌّ؛ فَإِنَّ اسْتِحْلَالَ الرِّبَا بِاسْمِ الْبَيْعِ ظَاهِرٌ كَالْحِيَلِ الرِّبَوِيَّةِ الَّتِي صُورَتُهَا صُورَةُ الْبَيْعِ وَحَقِيقَتُهَا حَقِيقَةُ الرِّبَا، وَمَعْلُومٌ أَنَّ الرِّبَا إنَّمَا حُرِّمَ لِحَقِيقَتِهِ وَمَفْسَدَتِهِ لَا لِصُورَتِهِ وَاسْمِهِ، فَهَبْ أَنَّ الْمُرَابِيَ لَمْ يُسَمِّهِ رِبًا وَسَمَّاهُ بَيْعًا فَذَلِكَ لَا يُخْرِجُ حَقِيقَتَهُ وَمَاهِيَّتَه عَنْ نَفْسِهَا، وَأَمَّا اسْتِحْلَالُ الْخَمْرِ بِاسْمٍ آخَرَ فَكَمَا اسْتَحَلَّ مِنْ اسْتَحَلَّ الْمُسْكِرَ مِنْ غَيْرِ عَصِيرِ الْعِنَبِ وَقَالَ: لَا أُسَمِّيهِ خَمْرًا وَإِنَّمَا هُوَ نَبِيذٌ، وَكَمَا يَسْتَحِلُّهَا طَائِفَةٌ مِنْ الْمُجَّانِ إذَا مُزِجَتْ وَيَقُولُونَ: خَرَجَتْ عَنْ اسْمِ

(3/94)

الْخَمْرِ، كَمَا يَخْرُجُ الْمَاءُ بِمُخَالَطَةِ غَيْرِهِ لَهُ عَنْ اسْمِ الْمَاءِ الْمُطْلَقِ، وَكَمَا يَسْتَحِلُّهَا مَنْ يَسْتَحِلُّهَا إذَا اتَّخَذَتْ عَقِيدًا وَيَقُولُ: هَذِهِ عَقِيدٌ لَا خَمْرٌ، وَمَعْلُومٌ أَنَّ التَّحْرِيمَ تَابِعٌ لِلْحَقِيقَةِ وَالْمَفْسَدَةِ لَا لِلِاسْمِ وَالصُّورَةِ؛ فَإِنَّ إيقَاعَ الْعَدَاوَةِ وَالْبَغْضَاءِ وَالصَّدِّ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ لَا تَزُولُ بِتَبْدِيلِ الْأَسْمَاءِ وَالصُّوَرِ عَنْ ذَلِكَ، وَهَلْ هَذَا إلَّا مِنْ سُوءِ الْفَهْمِ وَعَدَمِ الْفِقْهِ عَنْ اللَّهِ وَرَسُولِهِ؟ وَأَمَّا اسْتِحْلَالُ السُّحْتِ بِاسْمِ الْهَدِيَّةِ وَهُوَ أَظْهَرُ مِنْ أَنْ يُذْكَرَ - كَرِشْوَةِ الْحَاكِمِ وَالْوَالِي وَغَيْرِهِمَا، فَإِنَّ الْمُرْتَشِيَ مَلْعُونٌ هُوَ وَالرَّاشِي؛ لِمَا فِي ذَلِكَ مِنْ الْمَفْسَدَةِ، وَمَعْلُومٌ قَطْعًا أَنَّهُمَا لَا يَخْرُجَانِ عَنْ الْحَقِيقَةِ وَحَقِيقَةُ الرِّشْوَةِ بِمُجَرَّدِ اسْمِ الْهَدِيَّةِ، وَقَدْ عَلِمْنَا وَعَلِمَ اللَّهُ وَمَلَائِكَتُهُ وَمَنْ لَهُ اطِّلَاعٌ إلَى الْحِيَلِ أَنَّهَا رِشْوَةٌ. وَأَمَّا اسْتِحْلَالُ الْقَتْلِ بِاسْمِ الْإِرْهَابِ الَّذِي تُسَمِّيهِ وُلَاةُ الْجَوْرِ سِيَاسَةً وَهَيْبَةً وَنَامُوسًا وَحُرْمَةً لِلْمُلْكِ فَهُوَ أَظْهَرُ مِنْ أَنْ يُذْكَرَ. وَأَمَّا اسْتِحْلَالُ الزِّنَا بِاسْمِ النِّكَاحِ فَهُوَ الزِّنَا بِالْمَرْأَةِ الَّتِي لَا غَرَضَ لَهُ أَنْ يُقِيمَ مَعَهَا وَلَا أَنْ تَكُونَ زَوْجَتَهُ، وَإِنَّمَا غَرَضُهُ أَنْ يَقْضِيَ مِنْهَا وَطَرَهُ أَوْ يَأْخُذَ جُعْلًا عَلَى الْفَسَادِ بِهَا وَيَتَوَصَّلُ إلَى ذَلِكَ بِاسْمِ النِّكَاحِ وَإِظْهَارِ صُورَتِهِ، وَقَدْ عَلِمَ اللَّهُ وَرَسُولُهُ وَالْمَلَائِكَةُ وَالزَّوْجُ وَالْمَرْأَةُ أَنَّهُ مُحَلِّلٌ لَا نَاكِحٌ، وَأَنَّهُ لَيْسَ بِزَوْجٍ، وَإِنَّمَا هُوَ تَيْسٌ مُسْتَعَارٌ لِلضِّرَابِ بِمَنْزِلَةِ حِمَارِ الْعُشْرِيِّينَ.
فَيَا لِلَّهِ الْعَجَبُ، أَيُّ فَرْقٍ فِي نَفْسِ الْأَمْرِ بَيْنَ الزِّنَا وَبَيْنَ هَذَا؟ نَعَمْ هَذَا زِنًا بِشُهُودٍ مِنْ الْبَشَرِ وَذَلِكَ زِنًا بِشُهُودٍ مِنْ الْكِرَامِ الْكَاتِبِينَ كَمَا صَرَّحَ بِهِ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَالُوا: لَا يَزَالَانِ زَانِيَيْنِ وَإِنْ مَكَثَا عِشْرِينَ سَنَةً إذَا عَلِمَ اللَّهُ أَنَّهُ إنَّمَا يُرِيدُ أَنْ يُحَلِّلَهَا، وَالْمَقْصُودُ أَنَّ هَذَا الْمُحَلِّلَ إذَا قِيلَ لَهُ: هَذَا زِنًا، قَالَ: لَيْسَ بِزِنًا بَلْ نِكَاحٌ، كَمَا أَنَّ الْمُرَابِيَ إذَا قِيلَ لَهُ: هَذَا رِبًا، قَالَ: بَلْ هُوَ بَيْعٌ، وَكَذَلِكَ كُلُّ مَنْ اسْتَحَلَّ مُحَرَّمًا بِتَغْيِيرِ اسْمِهِ وَصُورَتِهِ كَمَنْ يَسْتَحِلُّ الْحَشِيشَةَ بِاسْمِ لُقَيْمَةِ الرَّاحَةِ، وَيَسْتَحِلُّ الْمَعَازِفَ كَالطُّنْبُورِ وَالْعُودِ وَالْبَرْبَطِ بِاسْمٍ يُسَمِّيهَا بِهِ، وَكَمَا يُسَمِّي بَعْضُهُمْ الْمُغَنِّيَ بِالْحَادِي وَالْمُطْرِبِ وَالْقَوَّالِ، وَكَمَا يُسَمِّي الدَّيُّوثَ بِالْمُصْلِحِ وَالْمُوَفِّقِ وَالْمُحْسِنِ، وَرَأَيْت مَنْ يَسْجُدُ لِغَيْرِ اللَّهِ مِنْ الْأَحْيَاءِ وَالْأَمْوَاتِ وَيُسَمِّي ذَلِكَ وَضْعَ الرَّأْسِ لِلشَّيْخِ؛ قَالَ: وَلَا أَقُولُ هَذَا سُجُودٌ، وَهَكَذَا الْحِيَلُ سَوَاءٌ؛ فَإِنَّ أَصْحَابَهَا يَعْمِدُونَ إلَى الْأَحْكَامِ فَيُعَلِّقُونَهَا بِمُجَرَّدِ اللَّفْظِ، وَيَزْعُمُونَ أَنَّ الَّذِي يَسْتَحِلُّونَهُ لَيْسَ بِدَاخِلٍ فِي لَفْظِ الشَّيْءِ الْمُحَرَّمِ، مَعَ الْقَطْعِ بِأَنَّ مَعْنَاهُ مَعْنَى الشَّيْءِ الْمُحَرَّمِ؛ فَإِنَّ الرَّجُلَ إذَا قَالَ لِمَنْ لَهُ عَلَيْهِ أَلْفٌ: اجْعَلْهَا أَلْفًا وَمِائَةً إلَى سَنَةٍ بِإِدْخَالِ هَذِهِ الْخِرْقَةِ وَإِخْرَاجِهَا صُورَةً لَا مَعْنًى، لَمْ يَكُنْ فَرَّقَ بَيْنَ تَوَسُّطِهَا وَعَدَمِهِ، وَكَذَلِكَ إذَا قَالَ: مَكِّنِينِي مِنْ نَفْسِك أَقْضِ مِنْك وَطَرًا يَوْمًا أَوْ سَاعَةً بِكَذَا وَكَذَا، لَمْ يَكُنْ فَرَّقَ بَيْنَ إدْخَالِ شَاهِدَيْنِ فِي هَذَا أَوْ عَدَمِ إدْخَالِهِمَا وَقَدْ تَوَاطَئَا عَلَى قَضَاءِ وَطَرٍ سَاعَةً مِنْ زَمَانٍ.

(3/95)

[ذِكْرُ أَسْمَاءٍ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ] :
وَلَوْ أَوْجَبَ تَبْدِيلُ الْأَسْمَاءِ وَالصُّوَرِ تَبَدُّلَ الْأَحْكَامِ وَالْحَقَائِقِ لَفَسَدَتْ الدِّيَانَاتُ، وَبُدِّلَتْ الشَّرَائِعُ، وَاضْمَحَلَّ الْإِسْلَامُ، وَأَيُّ شَيْءٌ نَفَعَ الْمُشْرِكِينَ تَسْمِيَتُهُمْ أَصْنَامَهُمْ آلِهَةً وَلَيْسَ فِيهَا شَيْءٌ مِنْ صِفَاتِ الْإِلَهِيَّةِ وَحَقِيقَتِهَا؟ وَأَيُّ شَيْءٍ نَفَعَهُمْ تَسْمِيَةُ الْإِشْرَاكِ بِاَللَّهِ تَقَرُّبًا إلَى اللَّهِ؟ وَأَيُّ شَيْءٍ نَفَعَ الْمُعَطِّلِينَ لِحَقَائِقِ أَسْمَاءِ اللَّهِ وَصِفَاتِهِ تَسْمِيَةُ ذَلِكَ تَنْزِيهًا؟ وَأَيُّ شَيْءٍ نَفَعَ الْغُلَاةَ مِنْ الْبَشَرِ وَاِتِّخَاذَهُمْ طَوَاغِيتَ يَعْبُدُونَهَا مِنْ دُونِ اللَّهِ تَسْمِيَةُ ذَلِكَ تَعْظِيمًا وَاحْتِرَامًا؟ وَأَيُّ شَيْءٍ نَفَعَ نُفَاةَ الْقَدَرِ الْمُخْرِجِينَ لِأَشْرَفِ مَا فِي مَمْلَكَةِ الرَّبِّ تَعَالَى مِنْ طَاعَاتِ أَنْبِيَائِهِ وَرُسُلِهِ وَمَلَائِكَتِهِ وَعِبَادِهِ عَنْ قُدْرَتِهِ تَسْمِيَةُ ذَلِكَ عَدْلًا؟ وَأَيُّ شَيْءٍ نَفَعَهُمْ نَفْيَهُمْ لِصِفَاتِ كَمَالِهِ تَسْمِيَةُ ذَلِكَ تَوْحِيدًا؟ وَأَيُّ شَيْءٍ نَفَعَ أَعْدَاءَ الرُّسُلِ مِنْ الْفَلَاسِفَةِ الْقَائِلِينَ بِأَنَّ اللَّهَ لَمْ يَخْلُقْ السَّمَوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَلَا يُحْيِي الْمَوْتَى وَلَا يَبْعَثُ مَنْ فِي الْقُبُورِ وَلَا يَعْلَمُ شَيْئًا مِنْ الْمَوْجُودَاتِ وَلَا أَرْسَلَ إلَى النَّاسِ رُسُلًا يَأْمُرُونَهُمْ بِطَاعَتِهِ تَسْمِيَةُ ذَلِكَ حِكْمَةً؟ وَأَيُّ شَيْءٍ نَفَعَ أَهْلَ النِّفَاقِ تَسْمِيَةُ نِفَاقِهِمْ عَقْلًا مَعِيشِيًّا وَقَدْحِهِمْ فِي عَقْلِ مَنْ لَمْ يُنَافِقْ نِفَاقَهُمْ وَيُدَاهِنْ فِي دِينِ اللَّهِ؟ وَأَيُّ شَيْءٍ نَفَعَ المكسة تَسْمِيَةُ مَا يَأْخُذُونَهُ ظُلْمًا وَعُدْوَانًا حُقُوقًا سُلْطَانِيَّةً وَتَسْمِيَةُ أَوْضَاعِهِمْ الْجَائِرَةِ الظَّالِمَةِ الْمُنَاقِضَةِ لِشَرْعِ اللَّهِ وَدِينِهِ شَرْعَ الدِّيوَانِ؟ وَأَيُّ شَيْءٍ نَفَعَ أَهْلَ الْبِدَعِ وَالضَّلَالِ تَسْمِيَةُ شُبَهِهِمْ الدَّاحِضَةِ عِنْدَ رَبِّهِمْ وَعِنْدَ أَهْلِ الْعِلْمِ وَالدِّينِ وَالْإِيمَانِ عَقْلِيَّاتٍ وَبَرَاهِينَ؟ وَتَسْمِيَةُ كَثِيرٍ مِنْ الْمُتَصَوِّفَةِ الْخَيَالَاتِ الْفَاسِدَةِ وَالشَّطَحَاتِ حَقَائِقَ؟ فَهَؤُلَاءِ كُلُّهُمْ حَقِيقٌ أَنْ يُتْلَى عَلَيْهِمْ: {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [النجم: 23] .


[فَصْلٌ صِيَغُ الْعُقُودِ] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ صِيَغُ الْعُقُودِ]
فَصْلٌ
[صِيَغُ الْعُقُودِ إخْبَارٌ عَمَّا فِي النَّفْسِ مِنْ الْمَعْنَى الَّذِي أَرَادَهُ الشَّارِعُ]
وَمِمَّا يُوَضِّحُ مَا ذَكَرْنَاهُ - مِنْ أَنَّ الْقُصُودَ فِي الْعُقُودِ مُعْتَبَرَةٌ دُونَ الْأَلْفَاظِ الْمُجَرَّدَةِ الَّتِي لَمْ تُقْصَدْ بِهَا مَعَانِيهَا وَحَقَائِقُهَا أَوْ قُصِدَ غَيْرُهَا - أَنَّ صِيَغَ الْعُقُودِ كَبِعْتُ وَاشْتَرَيْتُ وَتَزَوَّجْت وَأَجَرْت إمَّا إخْبَارَاتٌ وَإِمَّا إنْشَاءَاتٌ، وَإِمَّا أَنَّهَا مُتَضَمِّنَةٌ لِلْأَمْرَيْنِ فَهِيَ إخْبَارَاتٌ عَمَّا فِي النَّفْسِ مِنْ الْمَعَانِي الَّتِي تَدُلُّ عَلَى الْعُقُودِ وَإِنْشَاءَاتٌ لِحُصُولِ الْعُقُودِ فِي الْخَارِجِ؛ فَلَفْظُهَا مُوجِبٌ لِمَعْنَاهَا فِي الْخَارِجِ؛ وَهِيَ إخْبَارٌ عَمَّا فِي النَّفْسِ مِنْ تِلْكَ الْمَعَانِي، وَلَا بُدَّ فِي صِحَّتِهَا مِنْ

(3/96)

مُطَابَقَةِ خَبَرِهَا لِمُخْبِرِهَا، فَإِذَا لَمْ تَكُنْ تِلْكَ الْمَعَانِي فِي النَّفْسِ كَانَتْ خَبَرًا كَاذِبًا، وَكَانَتْ بِمَنْزِلَةِ قَوْلِ الْمُنَافِقِ: أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَبِمَنْزِلَةِ قَوْلِهِ: آمَنْتُ بِاَللَّهِ وَبِالْيَوْمِ الْآخِرِ، وَكَذَلِكَ الْمُحَلِّلُ إذَا قَالَ " تَزَوَّجْت " وَهُوَ لَا يَقْصِدُ بِلَفْظِ التَّزَوُّجِ الْمَعْنَى الَّذِي جَعَلَهُ اللَّهُ فِي الشَّرْعِ كَانَ إخْبَارًا كَاذِبًا وَإِنْشَاءً بَاطِلًا؛ فَإِنَّا نَعْلَمُ أَنَّ هَذِهِ اللَّفْظَةَ لَمْ تُوضَعْ فِي الشَّرْعِ وَلَا فِي الْعُرْفِ وَلَا فِي اللُّغَةِ لِمَنْ قَصَدَ رَدَّ الْمُطَلَّقَةِ إلَى زَوْجِهَا، وَلَيْسَ لَهُ قَصْدٌ فِي النِّكَاحِ الَّذِي وَضَعَهُ اللَّهُ بَيْنَ عِبَادِهِ وَجَعَلَهُ سَبَبًا لِلْمَوَدَّةِ وَالرَّحْمَةِ بَيْنَ الزَّوْجَيْنِ، وَلَيْسَ لَهُ قَصْدٌ فِي تَوَابِعِهِ حَقِيقَةً وَلَا حُكْمًا، فَمَنْ لَيْسَ لَهُ قَصْدٌ فِي الصُّحْبَةِ وَلَا فِي الْعِشْرَةِ وَلَا فِي الْمُصَاهَرَةِ وَلَا فِي الْوَلَدِ وَلَا فِي الْمُوَاصَلَةِ وَلَا الْمُعَاشَرَةِ وَلَا الْإِيوَاءِ، بَلْ قَصْدُهُ أَنْ يُفَارِقَ لِتَعُودَ إلَى غَيْرِهِ؛ فَاَللَّهُ جَعَلَ النِّكَاحَ سَبَبًا لِلْمُوَاصَلَةِ وَالْمُصَاحَبَةِ وَالْمُحَلِّلُ جَعَلَهُ سَبَبًا لِلْمُفَارَقَةِ، فَإِنَّهُ تَزَوَّجَ لِيُطَلِّقَ؛ فَهُوَ مُنَاقِضٌ لِشَرْعِ اللَّهِ وَدِينِهِ وَحِكْمَتِهِ، فَهُوَ كَاذِبٌ فِي قَوْلِهِ " تَزَوَّجْت " بِإِظْهَارِهِ خِلَافَ مَا فِي قَلْبِهِ، وَبِمَنْزِلَةِ مَنْ قَالَ لِغَيْرِهِ وَكَّلْتُك أَوْ شَارَكْتُك أَوْ ضَارَبْتُك أَوْ سَاقَيْتُك وَهُوَ يَقْصِدُ رَفْعَ هَذِهِ الْعُقُودِ وَفَسْخَهَا.
وَقَدْ تَقَدَّمَ أَنَّ صِيَغَ الْعُقُودِ إخْبَارَاتٌ عَمَّا فِي النَّفْسِ مِنْ الْمَعَانِي الَّتِي هِيَ أَصْلُ الْعُقُودِ وَمَبْدَأُ الْحَقِيقَةِ الَّتِي بِهَا يَصِيرُ اللَّفْظُ كَلَامًا مُعْتَبَرًا؛ فَإِنَّهَا لَا تَصِيرُ كَلَامًا مُعْتَبَرًا إلَّا إذَا قُرِنَتْ بِمَعَانِيهَا، فَتَصِيرُ إنْشَاءً لِلْعُقُودِ وَالتَّصَرُّفَاتِ مِنْ حَيْثُ إنَّهَا هِيَ الَّتِي أَثْبَتَتْ الْحُكْمَ وَبِهَا وُجِدَ، وَإِخْبَارَاتٌ مِنْ حَيْثُ دَلَالَتُهَا عَلَى الْمَعَانِي الَّتِي فِي النَّفْسِ؛ فَهِيَ تُشْبِهُ فِي اللَّفْظِ أَحْبَبْت أَوْ أَبْغَضْت وَكَرِهْت، وَتُشْبِهُ فِي الْمَعْنَى قُمْ وَاقْعُدْ، وَهَذِهِ الْأَقْوَالُ إنَّمَا تُفِيدُ الْأَحْكَامَ إذَا قَصَدَ الْمُتَكَلِّمُ بِهَا حَقِيقَةً أَوْ حُكْمًا - مَا جُعِلَتْ لَهُ، وَإِذَا لَمْ يَقْصِدْ بِهَا مَا يُنَاقِضُ مَعْنَاهَا، وَهَذَا فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى؛ فَأَمَّا فِي الظَّاهِرِ فَالْأَمْرُ مَحْمُولٌ عَلَى الصِّحَّةِ، إلَّا لِمَا تَمَّ عَقْدٌ وَلَا تَصَرُّفٌ، فَإِذَا قَالَ بِعْت أَوْ تَزَوَّجْتُ كَانَ هَذَا اللَّفْظُ دَلِيلًا عَلَى أَنَّهُ قَصَدَ مَعْنَاهُ الْمَقْصُودَ بِهِ، وَجَعَلَهُ الشَّارِعُ بِمَنْزِلَةِ الْقَاصِدِ وَإِنْ كَانَ هَازِلًا، وَبِاللَّفْظِ وَالْمَعْنَى جَمِيعًا يَتِمُّ الْحُكْمُ؛ فَكُلٌّ مِنْهُمَا جُزْءُ السَّبَبِ، وَهُمَا مَجْمُوعُهُ، وَإِنْ كَانَتْ الْعِبْرَةُ فِي الْحَقِيقَةِ بِالْمَعْنَى، وَاللَّفْظُ دَلِيلٌ؛ وَلِهَذَا يُصَارُ إلَى غَيْرِهِ عِنْدَ تَعَذُّرِهِ، وَهَذَا شَأْنُ عَامَّةِ أَنْوَاعِ الْكَلَامِ فَإِنَّهُ مَحْمُولٌ عَلَى مَعْنَاهُ الْمَفْهُومِ مِنْهُ عِنْدَ الْإِطْلَاقِ، لَا سِيَّمَا الْأَحْكَامُ الشَّرْعِيَّةُ الَّتِي عَلَّقَ الشَّارِعُ بِهَا أَحْكَامَهَا، فَإِنَّ الْمُتَكَلِّمَ عَلَيْهِ أَنْ يَقْصِدَ بِتِلْكَ الْأَلْفَاظِ مَعَانِيَهَا، وَالْمُسْتَمِعُ عَلَيْهِ أَنْ يَحْمِلَهَا عَلَى تِلْكَ الْمَعَانِي، فَإِنْ لَمْ يَقْصِدْ الْمُتَكَلِّمُ بِهِ مَعَانِيَهَا بَلْ تَكَلَّمَ بِهَا غَيْرَ قَاصِدٍ لِمَعَانِيهَا أَوْ قَاصِدًا لِغَيْرِهَا

(3/97)

أَبْطَلَ الشَّارِعُ عَلَيْهِ قَصْدَهُ، فَإِنْ كَانَ هَازِلًا أَوْ لَاعِبًا لَمْ يَقْصِدْ الْمَعْنَى أَلْزَمَهُ الشَّارِعُ الْمَعْنَى كَمَنْ هَزَلَ بِالْكُفْرِ وَالطَّلَاقِ وَالنِّكَاحِ وَالرَّجْعَةِ، بَلْ لَوْ تَكَلَّمَ الْكَافِرُ بِكَلِمَةِ الْإِسْلَامِ هَازِلًا أُلْزِمَ بِهِ وَجَرَتْ عَلَيْهِ أَحْكَامًا ظَاهِرًا، وَإِنْ تَكَلَّمَ بِهَا مُخَادِعًا مَاكِرًا مُحْتَالًا مُظْهِرًا خِلَافَ مَا أَبْطَنَ لَمْ يُعْطِهِ الشَّارِعُ مَقْصُودَهُ كَالْمُحَلَّلِ وَالْمُرَابِي بِعَقْدِ الْعَيِّنَةِ وَكُلِّ مَنْ احْتَالَ عَلَى إسْقَاطِ وَاجِبٍ أَوْ فِعْلٍ مُحَرَّمٍ بِعَقْدٍ أَوْ قَوْلٍ أَظْهَرَهُ وَأَبْطَنَ الْأَمْرَ الْبَاطِلَ. وَبِهَذَا يَخْرُجُ الْجَوَابُ عَنْ الْإِلْزَامِ بِنِكَاحِ الْهَازِلِ وَطَلَاقِهِ وَرَجْعَتِهِ وَإِنْ لَمْ يَقْصِدْ حَقَائِقَ هَذِهِ الصِّيَغِ وَمَعَانِيَهَا.
[تَقْسِيمٌ جَامِعٌ يُبَيِّنُ حَقِيقَةَ صِيَغِ الْعُقُودِ]
وَنَحْنُ نَذْكُرُ تَقْسِيمًا جَامِعًا نَافِعًا فِي هَذَا الْبَابِ نُبَيِّنُ بِهِ حَقِيقَةَ الْأَمْرِ فَنَقُولُ: الْمُتَكَلِّمُ بِصِيَغِ الْعُقُودِ إمَّا أَنْ يَكُونَ قَاصِدًا لِلتَّكَلُّمِ بِهَا أَوْ لَا يَكُونَ قَاصِدًا؛ فَإِنْ لَمْ يَقْصِدْ التَّكَلُّمَ بِهَا كَالْمُكْرَهِ وَالنَّائِمِ وَالْمَجْنُونِ وَالسَّكْرَانِ وَالْمَغْلُوبِ عَلَى عَقْلِهِ لَمْ يَتَرَتَّبْ عَلَيْهَا شَيْءٌ، وَإِنْ كَانَ فِي بَعْضِ ذَلِكَ نِزَاعٌ وَتَفْصِيلٌ فَالصَّوَابُ أَنَّ أَقْوَالَ هَؤُلَاءِ كُلَّهَا هَدَرٌ كَمَا دَلَّ عَلَيْهِ الْكِتَابُ وَالسُّنَّةُ وَالْمِيزَانُ وَأَقْوَالُ الصَّحَابَةِ، وَإِنْ كَانَ قَاصِدًا التَّكَلُّمَ بِهَا فَإِمَّا أَنْ يَكُونَ عَالِمًا بِغَايَاتِهَا مُتَصَوِّرًا لَهَا أَوْ لَا يَدْرِي مَعَانِيَهَا أَلْبَتَّةَ بَلْ هِيَ عِنْدَهُ كَأَصْوَاتٍ يَنْعَقُ بِهَا؛ فَإِنْ لَمْ يَكُنْ عَالِمًا بِمَعْنَاهَا وَلَا مُتَصَوِّرًا لَهُ لَمْ يَتَرَتَّبْ عَلَيْهِ أَحْكَامُهَا أَيْضًا، وَلَا نِزَاعَ بَيْنَ أَئِمَّةِ الْإِسْلَامِ فِي ذَلِكَ، وَإِنْ كَانَ مُتَصَوِّرًا لِمَعَانِيهَا عَالِمًا بِمَدْلُولِهَا فَإِمَّا أَنْ يَكُونَ قَاصِدًا لَهَا أَوْ لَا؛ فَإِنْ كَانَ قَاصِدًا لَهَا تَرَتَّبَتْ أَحْكَامُهَا فِي حَقِّهِ وَلَزِمَتْهُ، وَإِنْ لَمْ يَكُنْ قَاصِدًا لَهَا فَإِمَّا أَنْ يَقْصِدَ خِلَافَهَا أَوْ لَا يَقْصِدَ لَا مَعْنَاهَا وَلَا غَيْرَ مَعْنَاهَا؛ فَإِنْ لَمْ يَقْصِدْ غَيْرَ التَّكَلُّمِ بِهَا فَهُوَ الْهَازِلُ وَنَذْكُرُ حُكْمَهُ، وَإِنْ قَصَدَ غَيْرَ مَعْنَاهَا فَإِمَّا أَنْ يَقْصِدَ مَا يَجُوزُ لَهُ قَصْدُهُ أَوْ لَا؛ فَإِنْ قَصَدَ مَا يَجُوزُ لَهُ قَصْدُهُ نَحْوَ أَنْ يَقْصِدَ بِقَوْلِهِ " أَنْتِ طَالِقٌ " مِنْ زَوْجٍ كَانَ قَبْلِي، أَوْ يَقْصِدَ بِقَوْلِهِ " أَمَتِي - أَوْ عَبْدِي حُرٌّ " أَنَّهُ عَفِيفٌ عَنْ الْفَاحِشَةِ، أَوْ يَقْصِدَ بِقَوْلِهِ " امْرَأَتِي عِنْدِي مِثْلُ أُمِّي " فِي الْكَرَامَةِ وَالْمَنْزِلَةِ، وَنَحْوِ ذَلِكَ، لَمْ تَلْزَمْهُ أَحْكَامُ هَذِهِ الصِّيَغِ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى.
وَأَمَّا فِي الْحُكْمِ فَإِنْ اقْتَرَنَ بِكَلَامِهِ قَرِينَةٌ تَدُلُّ عَلَى ذَلِكَ لَمْ يَلْزَمْهُ أَيْضًا؛ لِأَنَّ السِّيَاقَ وَالْقَرِينَةَ بَيِّنَةٌ تَدُلُّ عَلَى صِدْقِهِ، وَإِنْ لَمْ يَقْتَرِنْ بِكَلَامِهِ قَرِينَةٌ أَصْلًا وَادَّعَى ذَلِكَ دَعْوَى مُجَرَّدَةً لَمْ تُقْبَلْ مِنْهُ، وَإِنْ قَصَدَ بِهَا مَا لَا يَجُوزُ قَصْدُهُ، كَالتَّكَلُّمِ بِنَكَحْتُ وَتَزَوَّجْت بِقَصْدِ التَّحْلِيلِ، وَبِعْت وَاشْتَرَيْت بِقَصْدِ الرِّبَا، وَبِخَالَعْتهَا بِقَصْدِ الْحِيلَةِ عَلَى فِعْلِ الْمَحْلُوفِ عَلَيْهِ، وَبِمَلَكْتُ بِقَصْدِ الْحِيلَةِ عَلَى إسْقَاطِ الزَّكَاةِ أَوْ الشُّفْعَةِ، وَمَا أَشْبَهَ ذَلِكَ؛ فَهَذَا لَا يَحْصُلُ لَهُ مَقْصُودُهُ الَّذِي قَصَدَهُ وَجَعَلَ ظَاهِرَ اللَّفْظِ وَالْفِعْلِ وَسِيلَةً إلَيْهِ؛ فَإِنَّ فِي تَحْصِيلِ مَقْصُودِهِ تَنْفِيذًا لِلْمُحَرَّمِ، وَإِسْقَاطًا لِلْوَاجِبِ، وَإِعَانَةً عَلَى مَعْصِيَةِ اللَّهِ وَمُنَاقَضَةً لِدِينِهِ وَشَرْعِهِ، فَإِعَانَتُهُ عَلَى ذَلِكَ إعَانَةٌ عَلَى الْإِثْمِ وَالْعُدْوَانِ، وَلَا فَرْقَ بَيْنَ إعَانَتِهِ عَلَى ذَلِكَ بِالطَّرِيقِ الَّتِي

(3/98)

وُضِعَتْ مُفْضِيَةً إلَيْهِ وَبَيْنَ إعَانَتِهِ عَلَى ذَلِكَ بِالطَّرِيقِ الَّتِي وُضِعَتْ مُفْضِيَةً إلَى غَيْرِهِ؛ فَالْمَقْصُودُ إذَا كَانَ وَاحِدًا لَمْ يَكُنْ اخْتِلَافُ الطُّرُقِ الْمُوَصِّلَةِ إلَيْهِ بِمُوجِبٍ لِاخْتِلَافِ حُكْمِهِ فَيَحْرُمُ مِنْ طَرِيقٍ وَيَحِلُّ بِعَيْنِهِ مِنْ طَرِيقٍ أُخْرَى، وَالطُّرُقُ وَسَائِلُ وَهِيَ مَقْصُودَةٌ لِغَيْرِهَا، فَأَيُّ فَرْقٍ بَيْنَ التَّوَسُّلِ إلَى الْحَرَامِ بِطَرِيقِ الِاحْتِيَالِ وَالْمَكْرِ وَالْخِدَاعِ وَالتَّوَسُّلِ إلَيْهِ بِطَرِيقِ الْمُجَاهَرَةِ الَّتِي يُوَافِقُ فِيهَا السِّرُّ الْإِعْلَانَ وَالظَّاهِرُ الْبَاطِنَ وَالْقَصْدُ اللَّفْظَ، بَلْ سَالِكُ هَذِهِ الطَّرِيقَةِ قَدْ تَكُونُ عَاقِبَتُهُ أَسْلَمَ وَخَطَرُهُ أَقَلَّ مِنْ سَالِكِ تِلْكَ مِنْ وُجُوهٍ كَثِيرَةٍ، كَمَا أَنَّ سَالِكَ طَرِيقِ الْخِدَاعِ وَالْمَكْرِ عِنْدَ النَّاسِ أَمْقَتُ وَفِي قُلُوبِهِمْ أَوْضَعُ وَهُمْ عَنْهُ أَشَدُّ نَفْرَةً مِمَّنْ أَتَى الْأَمْرَ عَلَى وَجْهِهِ وَدَخَلَهُ مِنْ بَابِهِ؛ وَلِهَذَا قَالَ أَيُّوبُ السِّخْتِيَانِيُّ - وَهُوَ مِنْ كِبَارِ التَّابِعِينَ وِسَادَاتِهِمْ وَأَئِمَّتِهِمْ - فِي هَؤُلَاءِ: يُخَادِعُونَ اللَّهَ كَمَا يُخَادِعُونَ الصِّبْيَانَ، لَوْ أَتَوْا الْأَمْرَ عَلَى وَجْهِهِ كَانَ أَسْهَلَ عَلَيْهِمْ.

[فَصْلٌ الْكَلَامُ عَلَى الْمُكْرَهِ]
فَصْلٌ
[الْكَلَامُ عَلَى الْمُكْرَهِ]
إذَا عُرِفَ هَذَا فَنَقُولُ: الْمُكْرَهُ قَدْ أَتَى بِاللَّفْظِ الْمُقْتَضِي لِلْحُكْمِ، وَلَمْ يَثْبُتْ عَلَيْهِ حُكْمُهُ؛ لِكَوْنِهِ غَيْرَ قَاصِدٍ لَهُ، وَإِنَّمَا قَصَدَ دَفْعَ الْأَذَى عَنْ نَفْسِهِ، فَانْتَفَى الْحُكْمُ لِانْتِفَاءِ قَصْدِهِ وَإِرَادَتِهِ لِمُوجِبِ اللَّفْظِ؛ فَعُلِمَ أَنَّ نَفْسَ اللَّفْظِ لَيْسَ مُقْتَضِيًا لِلْحُكْمِ اقْتِضَاءَ الْفِعْلِ لِأَثَرِهِ، فَإِنَّهُ لَوْ قَتَلَ أَوْ غَصَبَ أَوْ أَتْلَفَ أَوْ نَجَّسَ الْمَائِعَ مُكْرَهًا لَمْ يُمْكِنْ أَنْ يُقَالَ: إنَّ ذَلِكَ الْقَتْلَ أَوْ الْإِتْلَافَ أَوْ التَّنْجِيسَ فَاسِدٌ وَبَاطِلٌ، كَمَا لَوْ أَكَلَ أَوْ شَرِبَ أَوْ سَكِرَ لَمْ يُقَلْ: إنَّ ذَلِكَ فَاسِدٌ، بِخِلَافِ مَا لَوْ حَلَفَ أَوْ نَذَرَ أَوْ طَلَّقَ أَوْ عَقَدَ عَقْدًا حُكْمِيًّا، وَهَكَذَا الْمُحْتَالُ الْمَاكِرُ الْمُخَادِعُ؛ فَإِنَّهُ لَمْ يَقْصِدْ الْحُكْمَ الْمَقْصُودَ بِذَلِكَ اللَّفْظِ الَّذِي احْتَالَ بِهِ، وَإِنَّمَا قَصَدَ مَعْنًى آخَرَ فَقَصَدَ الرِّبَا بِالْبَيْعِ وَالتَّحْلِيلَ بِالنِّكَاحِ وَالْحِنْثَ بِالْخُلْعِ، بَلْ الْمُكْرَهُ قَدْ قَصَدَ دَفْعَ الظُّلْمِ عَنْ نَفْسِهِ، وَهَذَا قَصْدُهُ التَّوَسُّلُ إلَى غَرَضٍ رَدِيءٍ؛ فَالْمُحْتَالُ وَالْمُكْرَهُ يَشْتَرِكَانِ فِي أَنَّهُمَا لَمْ يَقْصِدَا بِالسَّبَبِ حُكْمَهُ وَلَا بِاللَّفْظِ مَعْنَاهُ، وَإِنَّمَا قَصَدَا التَّوَسُّلَ بِذَلِكَ اللَّفْظِ وَبِظَاهِرِ ذَلِكَ السَّبَبِ إلَى شَيْءٍ آخَرَ غَيْرِ حُكْمِ السَّبَبِ، لَكِنَّ أَحَدَهُمَا رَاهِبٌ قَصْدُهُ دَفْعُ الضَّرَرِ عَنْ نَفْسِهِ، وَلِهَذَا يُحْمَدُ أَوْ يُعْذَرُ عَلَى ذَلِكَ، وَالْآخَرُ رَاغِبٌ قَصْدُهُ إبْطَالُ حَقٍّ وَإِيثَارُ بَاطِلٍ، وَلِهَذَا يُذَمُّ عَلَى ذَلِكَ؛ فَالْمُكْرَهُ يُبْطِلُ حُكْمَ السَّبَبِ فِيمَا عَلَيْهِ وَفِيمَا لَهُ لِأَنَّهُ لَمْ يَقْصِدْ وَاحِدًا مِنْهُمَا، وَالْمُحْتَالُ يُبْطِلُ حُكْمَ السَّبَبِ فِيمَا احْتَالَ عَلَيْهِ، وَأَمَّا فِيمَا سِوَاهُ فَيَجِبُ فِيهِ التَّفْصِيلُ.
وَهَهُنَا أَمْرٌ لَا بُدَّ مِنْهُ، وَهُوَ أَنَّ مَنْ ظَهَرَ لَنَا أَنَّهُ مُحْتَالٌ فَكَمَنْ ظَهَرَ لَنَا أَنَّهُ مُكْرَهٌ، وَمَنْ ادَّعَى

(3/99)

أَنَّهُ إنَّمَا قَصَدَ الِاحْتِيَالَ فَكَمَنْ ادَّعَى أَنَّهُ مُكْرَهٌ، وَإِنْ كَانَ ظُهُورُ أَمْرِ الْمُكْرَهِ أَبَيْنَ مِنْ ظُهُورِ أَمْرِ الْمُحْتَالِ.

[فَصْلٌ حَقِيقَةُ الْهَازِلِ وَحُكْمُ عُقُودِهِ]
فَصْلٌ
[حَقِيقَةُ الْهَازِلِ وَحُكْمُ عُقُودِهِ]
وَأَمَّا الْهَازِلُ فَهُوَ الَّذِي يَتَكَلَّمُ بِالْكَلَامِ مِنْ غَيْرِ قَصْدٍ لِمُوجِبِهِ وَحَقِيقَتِهِ، بَلْ عَلَى وَجْهٍ لِلَّعِبِ وَنَقِيضُهُ الْجَادُّ فَاعِلٌ مِنْ الْجِدِّ بِكَسْرِ الْجِيمِ وَهُوَ نَقِيضُ الْهَزْلِ، وَهُوَ مَأْخُوذٌ مِنْ " جَدَّ فُلَانٌ " إذَا عَظُمَ وَاسْتَغْنَى وَصَارَ ذَا حَظٍّ، وَالْهَزْلُ: مِنْ هَزُلَ إذَا ضَعُفَ وَضَؤُلَ، نَزَلَ الْكَلَامُ الَّذِي يُرَادُ مَعْنَاهُ وَحَقِيقَتُهُ بِمَنْزِلَةِ صَاحِبِ الْحَظِّ وَالْبَخْتِ وَالْغِنَى، وَاَلَّذِي لَمْ يُرَدْ مَعْنَاهُ وَحَقِيقَتُهُ بِمَنْزِلَةِ الْخَالِي مِنْ ذَلِكَ؛ إذْ قِوَامُ الْكَلَامِ بِمَعْنَاهُ، وَقِوَامُ الرَّجُلِ بِحَظِّهِ وَمَالِهِ، وَقَدْ جَاءَ فِيهِ حَدِيثُ أَبِي هُرَيْرَةَ الْمَشْهُورُ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «ثَلَاثٌ جِدُّهُنَّ جِدٌّ وَهَزْلُهُنَّ جِدٌّ: النِّكَاحُ، وَالطَّلَاقُ، وَالرَّجْعَةُ» رَوَاهُ أَهْلُ السُّنَنِ وَحَسَّنَهُ التِّرْمِذِيُّ.
وَفِي مَرَاسِيلِ الْحَسَنِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَنْ نَكَحَ لَاعِبًا أَوْ طَلَّقَ لَاعِبًا أَوْ أَعْتَقَ لَاعِبًا فَقَدْ جَازَ» . وَقَالَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: أَرْبَعٌ جَائِزَاتٌ إذَا تَكَلَّمَ بِهِنَّ: الطَّلَاقُ، وَالْعَتَاقُ، وَالنِّكَاحُ، وَالنَّذْرُ. وَقَالَ أَمِيرُ الْمُؤْمِنِينَ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ: ثَلَاثٌ لَا لَعِبَ فِيهِمْ: الطَّلَاقُ، وَالْعَتَاقُ، وَالنِّكَاحُ.
وَقَالَ أَبُو الدَّرْدَاءِ: ثَلَاثٌ اللَّعِبُ فِيهِنَّ كَالْجَدِّ: الطَّلَاقُ، وَالْعَتَاقُ، وَالنِّكَاحُ.
وَقَالَ ابْنُ مَسْعُودٍ: النِّكَاحُ جِدُّهُ وَلَعِبُهُ سَوَاءٌ، ذَكَرَ ذَلِكَ أَبُو حَفْصٍ الْعُكْبَرِيُّ.
فَصْلٌ
[أَقْوَالُ الْفُقَهَاءِ وَالْحِكْمَةُ فِي نَفَاذِ حُكْمِ الْعُقُودِ عَلَى الْهَازِلِ]
فَأَمَّا طَلَاقُ الْهَازِلِ فَيَقَعُ عِنْدَ الْجُمْهُورِ، وَكَذَلِكَ نِكَاحُهُ صَحِيحٌ كَمَا صَرَّحَ بِهِ النَّصُّ، وَهَذَا هُوَ الْمَحْفُوظُ عَنْ الصَّحَابَةِ وَالتَّابِعِينَ، وَهُوَ قَوْلُ الْجُمْهُورِ، وَحَكَاهُ أَبُو حَفْصٍ أَيْضًا عَنْ أَحْمَدَ، وَهُوَ قَوْلُ أَصْحَابِهِ، وَقَوْلُ طَائِفَةٍ مِنْ أَصْحَابِ الشَّافِعِيِّ، وَذَكَرَ بَعْضُهُمْ أَنَّ الشَّافِعِيَّ نَصَّ عَلَى أَنَّ نِكَاحَ الْهَازِلِ لَا يَصِحُّ بِخِلَافِ طَلَاقِهِ، وَمَذْهَبُ مَالِكٍ الَّذِي رَوَاهُ ابْنُ الْقَاسِمِ عَنْهُ وَعَلَيْهِ الْعَمَلُ عِنْدَ أَصْحَابِهِ أَنَّ هَزْلَ النِّكَاحِ وَالطَّلَاقِ لَازِمٌ، بِخِلَافِ الْبَيْعِ، وَرَوَى عَنْهُ عَلِيُّ بْنُ زِيَادٍ أَنَّ نِكَاحَ الْهَازِلِ لَا يَجُوزُ.
قَالَ بَعْضُ أَصْحَابِهِ: فَإِنْ قَامَ دَلِيلُ الْهَزْلِ لَمْ يَلْزَمْهُ عِتْقٌ وَلَا نِكَاحٌ وَلَا طَلَاقٌ، وَلَا شَيْءَ عَلَيْهِ مِنْ الصَّدَاقِ، وَأَمَّا بَيْعُ الْهَازِلِ وَتَصَرُّفَاتُهُ الْمَالِيَّةُ فَإِنَّهُ لَا يَصِحُّ عِنْدَ الْقَاضِي أَبِي يَعْلَى وَأَكْثَرِ أَصْحَابِهِ، وَهُوَ قَوْلُ الْحَنَفِيَّةِ وَالْمَالِكِيَّةِ. وَقَالَ أَبُو الْخَطَّابِ فِي

(3/100)

انْتِصَارِهِ: يَصِحُّ بَيْعُهُ كَطَلَاقِهِ، وَخَرَّجَهَا بَعْضُ الشَّافِعِيَّةِ عَلَى وَجْهَيْنِ، وَمَنْ قَالَ بِالصِّحَّةِ قَاسَ سَائِرَ التَّصَرُّفَاتِ عَلَى النِّكَاحِ وَالطَّلَاقِ وَالرَّجْعَةِ.
وَالْفِقْهُ فِيهِ أَنَّ الْهَازِلَ أَتَى بِالْقَوْلِ غَيْرَ مُلْزَمٍ لِحُكْمِهِ، وَتَرْتِيبُ الْأَحْكَامِ عَلَى الْأَسْبَابِ لِلشَّارِعِ لَا لِلْعَاقِدِ، فَإِذَا أَتَى بِالسَّبَبِ لَزِمَهُ حُكْمُهُ شَاءَ أَمْ أَبَى؛ لِأَنَّ ذَلِكَ لَا يَقِفُ عَلَى اخْتِيَارِهِ، وَذَلِكَ أَنَّ الْهَازِلَ قَاصِدٌ لِلْقَوْلِ مَرِيدٌ لَهُ مَعَ عِلْمِهِ بِمَعْنَاهُ وَمُوجِبِهِ، وَقَصْدُ اللَّفْظِ الْمُتَضَمِّنِ لِلْمَعْنَى قَصْدٌ لِذَلِكَ لِلْمَعْنَى لِتَلَازُمِهِمَا، إلَّا أَنْ يُعَارِضَهُ قَصْدٌ آخَرُ كَالْمُكْرَهِ وَالْمُخَادِعِ الْمُحْتَالِ؛ فَإِنَّهُمَا قَصَدَا شَيْئًا آخَرَ غَيْرَ مَعْنَى الْقَوْلِ وَمُوجِبِهِ، أَلَا تَرَى أَنَّ الْمُكْرَهَ قَصَدَ دَفْعَ الْعَذَابِ عَنْ نَفْسِهِ وَلَمْ يَقْصِدْ السَّبَبَ ابْتِدَاءً، وَالْمُحَلِّلُ قَصَدَ إعَادَتَهَا إلَى الْمُطَلِّقِ، وَذَلِكَ مُنَافٍ لِقَصْدِهِ مُوجِبٌ السَّبَبَ، وَأَمَّا الْهَازِلُ فَقَصَدَ السَّبَبَ وَلَمْ يَقْصِدْ حُكْمَهُ وَلَا مَا يُنَافِي حُكْمَهُ فَتَرَتَّبَ عَلَيْهِ أَثَرُهُ.
فَإِنْ قِيلَ: هَذَا يَنْتَقِضُ عَلَيْكُمْ بِلَغْوِ الْيَمِينِ فَإِنَّهُ لَا يَتَرَتَّبُ عَلَيْهِ حُكْمُهُ.
قِيلَ: اللَّاغِي لَمْ يَقْصِدْ السَّبَّ، وَإِنَّمَا جَرَى عَلَى لِسَانِهِ مِنْ غَيْرِ قَصْدِهِ؛ فَهُوَ بِمَنْزِلَةِ كَلَامِ النَّائِمِ وَالْمَغْلُوبِ عَلَى عَقْلِهِ، وَأَيْضًا فَالْهَزْلُ أَمْرٌ بَاطِنٌ لَا يُعْرَفُ إلَّا مِنْ جِهَةِ الْهَازِلِ، فَلَا يُقْبَلُ قَوْلُهُ فِي إبْطَالِ حَقِّ الْعَاقِدِ الْآخَرِ، وَمَنْ فَرَّقَ بَيْنَ الْبَيْعِ وَبَابِهِ وَالنِّكَاحِ وَبَابِهِ قَالَ: الْحَدِيثُ وَالْآثَارُ تَدُلُّ عَلَى أَنَّ مِنْ الْعُقُودِ مَا يَكُونُ جِدُّهُ وَهَزْلُهُ سَوَاءً، وَمِنْهَا مَا لَا يَكُونُ كَذَلِكَ، وَإِلَّا لَقَالَ الْعُقُودُ كُلُّهَا أَوْ الْكَلَامُ كُلُّهُ جِدُّهُ وَهَزْلُهُ سَوَاءٌ، وَأَمَّا مِنْ جِهَةِ الْمَعْنَى فَإِنَّ النِّكَاحَ وَالطَّلَاقَ وَالرَّجْعَةَ وَالْعِتْقَ فِيهَا حَقُّ اللَّهِ تَعَالَى.
أَمَّا الْعِتْقُ فَظَاهِرٌ، وَأَمَّا الطَّلَاقُ فَإِنَّهُ يُوجِبُ تَحْرِيمَ الْبُضْعِ، وَلِهَذَا تَجِبُ إقَامَةُ الشَّهَادَةِ فِيهِ وَإِنْ لَمْ تَطْلُبْهَا الزَّوْجَةُ، وَكَذَلِكَ فِي النِّكَاحِ فَإِنَّهُ يُفِيدُ حِلَّ مَا كَانَ حَرَامًا وَحُرْمَةَ مَا كَانَ حَلَالًا وَهُوَ التَّحْرِيمُ الثَّابِتُ بِالْمُصَاهَرَةِ؛ وَلِهَذَا لَا يُسْتَبَاحُ إلَّا بِالْمَهْرِ، وَإِذَا كَانَ كَذَلِكَ لَمْ يَكُنْ لِلْعَبْدِ - مَعَ تَعَاطِي السَّبَبِ الْمُوجِبِ لِهَذِهِ الْأَحْكَامِ - أَنْ لَا يُرَتِّبَ عَلَيْهَا مُوجِبَاتِهَا، كَمَا لَيْسَ لَهُ ذَلِكَ فِي كَلِمَاتِ الْكُفْرِ إذَا هَزَلَ بِهَا كَمَا صَرَّحَ بِهِ الْقُرْآنُ؛ فَإِنَّ الْكَلَامَ الْمُتَضَمِّنَ لِحَقِّ اللَّهِ لَا يُمْكِنُ قَوْلُهُ مَعَ رَفْعِ ذَلِكَ الْحَقِّ؛ إذْ لَيْسَ لِلْعَبْدِ أَنْ يَهْزِلَ مَعَ رَبِّهِ وَلَا يَسْتَهْزِئَ بِآيَاتِهِ وَلَا يَتَلَاعَبَ بِحُدُودِهِ.
وَفِي حَدِيثِ أَبِي مُوسَى «مَا بَالُ أَقْوَامٍ يَلْعَبُونَ بِحُدُودِ اللَّهِ وَيَسْتَهْزِئُونَ بِآيَاتِهِ» وَذَلِكَ فِي الْهَازِلِينَ، يَعْنِي - وَاَللَّهُ أَعْلَمُ - يَقُولُونَهَا لَعِبًا غَيْرَ مُلْتَزِمِينَ لِأَحْكَامِهَا وَحُكْمُهَا لَازِمٌ لَهُمْ، وَهَذَا بِخِلَافِ الْبَيْعِ وَبَابِهِ؛ فَإِنَّهُ تَصَرُّفٌ فِي الْمَالِ الَّذِي هُوَ مَحْضُ حَقِّ الْآدَمِيِّ، وَلِهَذَا يَمْلِكُ بَذْلَهُ بِعِوَضٍ وَغَيْرِ عِوَضٍ، وَالْإِنْسَانُ قَدْ يَلْعَبُ مَعَ الْإِنْسَانِ وَيَنْبَسِطُ مَعَهُ، فَإِذَا تَكَلَّمَ عَلَى هَذَا الْوَجْهِ لَمْ يَلْزَمْهُ حُكْمُ الْجَادِّ؛ لِأَنَّ الْمُزَاحَ مَعَهُ جَائِزٌ.

(3/101)

وَحَاصِلُ الْأَمْرِ أَنَّ اللَّعِبَ وَالْهَزْلَ وَالْمُزَاحَ فِي حُقُوقِ اللَّهِ تَعَالَى غَيْرُ جَائِزٍ، فَيَكُونُ جِدُّ الْقَوْلِ وَهَزْلُهُ سَوَاءً، بِخِلَافِ جَانِبِ الْعِبَادِ، أَلَا تَرَى أَنَّ «النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَمْزَحُ مَعَ الصَّحَابَةِ وَيُبَاسِطُهُمْ» .
وَأَمَّا مَعَ رَبِّهِ تَعَالَى فَيَجِدُّ كُلَّ الْجِدِّ، وَلِهَذَا «قَالَ لِلْأَعْرَابِيِّ يُمَازِحُهُ: مَنْ يَشْتَرِي مِنِّي الْعَبْدَ؟ فَقَالَ: تَجِدُنِي رَخِيصًا يَا رَسُولَ اللَّهِ؟ فَقَالَ: بَلْ أَنْتَ عِنْدَ اللَّهِ غَالٍ» وَقَصَدَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ عَبْدُ اللَّهِ، وَالصِّيغَةُ صِيغَةُ اسْتِفْهَامٍ، وَهُوَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَمْزَحُ وَلَا يَقُولُ إلَّا حَقًّا، وَلَوْ أَنَّ رَجُلًا قَالَ: " مَنْ يَتَزَوَّجُ أُمِّي أَوْ أُخْتِي " لَكَانَ مِنْ أَقْبَحِ الْكَلَامِ، وَقَدْ كَانَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - يَضْرِبُ مَنْ يَدْعُو امْرَأَتَهُ أُخْتَهُ، وَقَدْ جَاءَ فِي ذَلِكَ حَدِيثٌ مَرْفُوعٌ رَوَاهُ أَبُو دَاوُد «أَنَّ رَجُلًا قَالَ لِامْرَأَتِهِ: يَا أُخْتَهُ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أُخْتُك هِيَ؟ إنَّمَا جَعَلَ إبْرَاهِيمُ ذَلِكَ حَاجَةً لَا مُزَاحًا» .
وَمِمَّا يُوَضِّحُهُ أَنَّ عَقْدَ النِّكَاحِ يُشْبِهُ الْعِبَادَاتِ فِي نَفْسِهِ، بَلْ هُوَ مُقَدَّمٌ عَلَى نَقْلِهَا، وَلِهَذَا يُسْتَحَبُّ عَقْدُهُ فِي الْمَسَاجِدِ، وَيَنْهَى عَنْ الْبَيْعِ فِيهَا، وَمَنْ يَشْتَرِطُ لَهُ لَفْظًا بِالْعَرَبِيَّةِ رَاعَى فِيهِ ذَلِكَ إلْحَاقًا لَهُ بِالْأَذْكَارِ الْمَشْرُوعَةِ، وَمِثْلُ هَذَا لَا يَجُوزُ الْهَزْلُ بِهِ، فَإِذَا تَكَلَّمَ بِهِ رَتَّبَ الشَّارِعُ عَلَيْهِ حُكْمَهُ وَإِنْ لَمْ يَقْصِدْهُ، بِحُكْمِ وِلَايَةِ الشَّارِعِ عَلَى الْعَبْدِ، فَالْمُكَلَّفُ قَصَدَ السَّبَبَ، وَالشَّارِعُ قَصَدَ الْحُكْمَ، فَصَارَا مَقْصُودَيْنِ كِلَاهُمَا.

[فَصْلٌ مَا جَاءَ بِهِ الرَّسُولُ هُوَ أَكْمَلُ مَا تَأْتِي بِهِ شَرِيعَةٌ]
فَصْلٌ
[مَا جَاءَ بِهِ الرَّسُولُ هُوَ أَكْمَلُ مَا تَأْتِي بِهِ شَرِيعَةٌ]
وَقَدْ ظَهَرَ بِهَذَا أَنَّ مَا جَاءَ بِهِ الرَّسُولُ هُوَ أَكْمَلُ مَا تَأْتِي بِهِ شَرِيعَةٌ فَإِنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُمِرَ أَنْ يُقَاتِلَ النَّاسَ حَتَّى يَدْخُلُوا فِي الْإِسْلَامِ وَيَلْتَزِمُوا طَاعَةَ اللَّهِ وَرَسُولِهِ، وَلَمْ يُؤْمَرْ أَنْ يُنَقِّبَ عَنْ قُلُوبِهِمْ وَلَا أَنْ يَشُقَّ بُطُونَهُمْ، بَلْ يُجْرِي عَلَيْهِمْ أَحْكَامَ اللَّهِ فِي الدُّنْيَا إذَا دَخَلُوا فِي دِينِهِ، وَيُجْرِي أَحْكَامَهُ فِي الْآخِرَةِ عَلَى قُلُوبِهِمْ وَنِيَّاتِهِمْ، فَأَحْكَامُ الدُّنْيَا عَلَى الْإِسْلَامِ، وَأَحْكَامُ الْآخِرَةِ عَلَى الْإِيمَانِ، وَلِهَذَا قَبِلَ إسْلَامَ الْأَعْرَابِ، وَنَفَى عَنْهُمْ أَنْ يَكُونُوا مُؤْمِنِينَ، وَأَخْبَرَ أَنَّهُ لَا يَنْقُصُهُمْ مَعَ ذَلِكَ مِنْ ثَوَابِ طَاعَتِهِمْ لِلَّهِ وَرَسُولِهِ شَيْئًا، وَقَبِلَ إسْلَامَ الْمُنَافِقِينَ ظَاهِرًا، وَأَخْبَرَ أَنَّهُ لَا يَنْفَعُهُمْ يَوْمَ الْقِيَامَةِ شَيْئًا، وَأَنَّهُمْ فِي الدَّرْكِ الْأَسْفَلِ مِنْ النَّارِ.
فَأَحْكَامُ الرَّبِّ تَعَالَى جَارِيَةٌ عَلَى مَا يَظْهَرُ لِلْعِبَادِ، مَا لَمْ يَقُمْ دَلِيلٌ عَلَى أَنَّ مَا أَظْهَرُوهُ خِلَافُ مَا أَبْطَنُوهُ كَمَا تَقَدَّمَ تَفْصِيلُهُ، وَأَمَّا قِصَّةُ الْمُلَاعِنِ فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إنَّمَا قَالَ بَعْدَ أَنْ وَلَدَتْ الْغُلَامَ عَلَى شَبَهِ الَّذِي رُمِيَتْ بِهِ لَوْلَا مَا مَضَى مِنْ كِتَابِ اللَّهِ لَكَانَ لِي وَلَهَا شَأْنٌ» فَهَذَا - وَاَللَّهُ أَعْلَمُ - إنَّمَا أَرَادَ بِهِ لَوْلَا حُكْمُ اللَّهِ بَيْنَهُمَا بِاللِّعَانِ لَكَانَ أَشْبَهُ الْوَلَدِ بِمَنْ رُمِيَتْ بِهِ يَقْتَضِي حُكْمًا آخَرَ غَيْرَهُ، وَلَكِنَّ حُكْمَ اللَّهِ بِاللَّعَّانِ أَلْغَى حُكْمَ هَذَا الشَّبَهِ، فَإِنَّهُمَا دَلِيلَانِ وَأَحَدُهُمَا أَقْوَى مِنْ

(3/102)

الْآخَرِ؛ فَكَانَ الْعَمَلُ بِهِ وَاجِبًا، وَهَذَا كَمَا لَوْ تَعَارَضَ دَلِيلُ الْفِرَاشِ وَدَلِيلُ الشَّبَهِ، فَإِنَّا نُعْمِلُ دَلِيلَ الْفِرَاشِ وَلَا نَلْتَفِتُ إلَى الشَّبَهِ بِالنَّصِّ وَالْإِجْمَاعِ، فَأَيْنَ فِي هَذَا مَا يُبْطِلُ الْمَقَاصِدَ وَالنِّيَّاتِ وَالْقَرَائِنَ الَّتِي لَا مُعَارِضَ لَهَا؟ وَهَلْ يَلْزَمُ مِنْ بُطْلَانِ الْحُكْمِ بِقَرِينَةٍ قَدْ عَارَضَهَا مَا هُوَ أَقْوَى مِنْهَا بُطْلَانُ الْحُكْمِ بِجَمِيعِ الْقَرَائِنِ؟ وَسَيَأْتِي دَلَالَةُ الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالُ الصَّحَابَةِ وَجُمْهُورِ الْأَئِمَّةِ عَلَى الْعَمَلِ بِالْقَرَائِنِ وَاعْتِبَارِهَا فِي الْأَحْكَامِ
وَأَمَّا إنْفَاذُهُ لِلْحُكْمِ وَهُوَ يَعْلَمُ أَنَّ أَحَدَهُمَا كَاذِبٌ فَلَيْسَ فِي الْمُمْكِنِ شَرْعًا غَيْرُ هَذَا، وَهَذَا شَأْنُ عَامَّةِ الْمُتَدَاعِينَ، لَا بُدَّ أَنْ يَكُونَ أَحَدُهُمَا مُحِقًّا وَالْآخَرُ مُبْطِلًا، وَيَنْفُذُ حُكْمُ اللَّهِ عَلَيْهِمَا تَارَةً بِإِثْبَاتِ حَقِّ الْمُحِقِّ وَإِبْطَالِ بَاطِلِ الْمُبْطِلِ، وَتَارَةً بِغَيْرِ ذَلِكَ إذَا لَمْ يَكُنْ مَعَ الْمُحِقِّ دَلِيلٌ.
وَأَمَّا حَدِيثُ رُكَانَةَ لَمَّا طَلَّقَ امْرَأَتَهُ أَلْبَتَّةَ وَأَحْلَفَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ إنَّمَا أَرَادَ وَاحِدَةً فَمِنْ أَعْظَمِ الْأَدِلَّةِ عَلَى صِحَّةِ هَذِهِ الْقَاعِدَةِ، وَأَنَّ الِاعْتِبَارَ فِي الْعُقُودِ بِنِيَّاتِ أَصْحَابِهَا وَمَقَاصِدِهِمْ وَإِنْ خَالَفَتْ ظَوَاهِرَ أَلْفَاظِهِمْ؛ فَإِنَّ لَفْظَ أَلْبَتَّةَ يَقْتَضِي أَنَّهَا قَدْ بَانَتْ مِنْهُ وَانْقَطَعَ التَّوَاصُلُ الَّذِي كَانَ بَيْنَهُمَا بِالنِّكَاحِ، وَأَنَّهُ لَمْ يَبْقَ لَهُ عَلَيْهَا رَجْعَةٌ، بَلْ بَانَتْ مِنْهُ أَلْبَتَّةَ كَمَا يَدُلُّ عَلَيْهِ لَفْظُ أَلْبَتَّةَ لُغَةً وَعُرْفًا، وَمَعَ هَذَا فَرَدَّهَا عَلَيْهِ، وَقَبِلَ قَوْلَهُ أَنَّهَا وَاحِدَةٌ مَعَ مُخَالَفَةِ الظَّوَاهِرِ اعْتِمَادًا عَلَى قَصْدِهِ وَنِيَّتِهِ، فَلَوْلَا اعْتِبَارُ الْقُصُودِ فِي الْعُقُودِ لَمَا نَفَعَهُ قَصْدُهُ الَّذِي يُخَالِفُ ظَاهِرَ لَفْظِهِ مُخَالَفَةً ظَاهِرَةً بَيِّنَةً؛ فَهَذَا الْحَدِيثُ أَصْلٌ لِهَذِهِ الْقَاعِدَةِ، وَقَدْ قُبِلَ مِنْهُ فِي الْحُكْمِ، وَدِينُهُ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ، فَلَمْ يَقْضِ عَلَيْهِ بِمَا أَظْهَرَ مِنْ لَفْظِهِ لَمَّا أَخْبَرَهُ بِأَنَّ نِيَّتَهُ وَقَصْدَهُ كَانَ خِلَافَ ذَلِكَ.
وَأَمَّا قَوْلُهُ: " إنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبْطَلَ فِي حُكْمِ الدُّنْيَا اسْتِعْمَالَ الدَّلَالَةِ الَّتِي لَا يُوجَدُ أَقْوَى مِنْهَا " يَعْنِي دَلَالَةَ الشَّبَهِ فَإِنَّمَا أَبْطَلَهَا بِدَلَالَةٍ أَقْوَى مِنْهَا وَهِيَ اللِّعَانُ، كَمَا أَبْطَلَهَا مَعَ قِيَامِ دَلَالَةِ الْفِرَاشِ، وَاعْتَبَرَهَا حَيْثُ لَمْ يُعَارِضْهَا مِثْلُهَا وَلَا أَقْوَى مِنْهَا فِي إلْحَاقِ الْوَلَدِ بِالْقَافَةِ وَهِيَ دَلَالَةُ الشَّبَهِ، فَأَيْنَ فِي هَذَا إلْغَاءُ الدَّلَالَاتِ وَالْقَرَائِنِ مُطْلَقًا؟

[فَصْلٌ أَحْكَامُ الدُّنْيَا تَجْرِي عَلَى الْأَسْبَابِ]
[أَحْكَامُ الدُّنْيَا تَجْرِي عَلَى الْأَسْبَابِ]
وَأَمَّا قَوْلُهُ: " إنَّهُ لَمْ يَحْكُمْ فِي الْمُنَافِقِينَ بِحُكْمِ الْكُفْرِ مَعَ الدَّلَالَةِ الَّتِي لَا أَقْوَى مِنْهَا وَهِيَ خَبَرُ اللَّهِ تَعَالَى عَنْهُمْ وَشَهَادَتُهُ عَلَيْهِمْ
فَجَوَابُهُ: أَنَّ اللَّهَ تَعَالَى لَمْ يُجْرِ أَحْكَامَ الدُّنْيَا عَلَى عِلْمِهِ فِي عِبَادِهِ، وَإِنَّمَا أَجْرَاهَا عَلَى الْأَسْبَابِ الَّتِي نَصَبَهَا أَدِلَّةً عَلَيْهَا وَإِنْ عَلِمَ سُبْحَانَهُ وَتَعَالَى أَنَّهُمْ مُبْطِلُونَ فِيهَا مُظْهِرُونَ لِخِلَافِ مَا يُبْطِنُونَ، وَإِذَا أَطْلَعَ اللَّهُ رَسُولَهُ عَلَى ذَلِكَ لَمْ يَكُنْ ذَلِكَ مُنَاقِضًا لِحُكْمِهِ الَّذِي شَرَعَهُ وَرَتَّبَهُ

(3/103)

عَلَى تِلْكَ الْأَسْبَابِ كَمَا رَتَّبَ عَلَى الْمُتَكَلِّمِ بِالشَّهَادَتَيْنِ حُكْمَهُ وَأَطْلَعَ رَسُولَهُ وَعِبَادَهُ الْمُؤْمِنِينَ عَلَى أَحْوَالِ كَثِيرٍ مِنْ الْمُنَافِقِينَ وَأَنَّهُمْ لَمْ يُطَابِقْ قَوْلُهُمْ اعْتِقَادَهُمْ.
وَهَذَا كَمَا أَجْرَى حُكْمَهُ عَلَى الْمُتَلَاعِنَيْنِ ظَاهِرًا ثُمَّ أَطْلَعَ رَسُولَهُ وَالْمُؤْمِنِينَ عَلَى حَالِ الْمَرْأَةِ بِشَبَهِ الْوَلَدِ لِمَنْ رُمِيَتْ بِهِ، وَكَمَا قَالَ: «إنَّمَا أَقْضِي بِنَحْوِ مَا أَسْمَعُ، فَمَنْ قَضَيْت لَهُ بِشَيْءٍ مِنْ حَقِّ أَخِيهِ فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنْ النَّارِ» .
وَقَدْ يُطْلِعُهُ اللَّهُ عَلَى حَالِ آخِذِ مَا لَا يَحِلُّ لَهُ أَخْذُهُ، وَلَا يَمْنَعُهُ ذَلِكَ مِنْ إنْفَاذِ الْحُكْمِ. وَأَمَّا الَّذِي قَالَ: " يَا رَسُولَ اللَّهِ إنَّ امْرَأَتِي وَلَدَتْ غُلَامًا أَسْوَدَ " فَلَيْسَ فِيهِ مَا يَدُلُّ عَلَى الْقَذْفِ لَا صَرِيحًا وَلَا كِنَايَةً، وَإِنَّمَا أَخْبَرَهُ بِالْوَاقِعِ مُسْتَفْتِيًا عَنْ حُكْمِ هَذَا الْوَلَدِ: أَيَسْتَلْحِقُهُ مَعَ مُخَالَفَةِ لَوْنِهِ لِلَوْنِهِ أَمْ يَنْفِيه فَأَفْتَاهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَرَّبَ لَهُ الْحُكْمَ بِالشَّبَهِ الَّذِي ذَكَرَهُ؛ لِيَكُونَ أَذْعَنَ لِقَبُولِهِ، وَانْشِرَاحِ الصَّدْرِ لَهُ، وَلَا يَقْبَلُهُ عَلَى إغْمَاضٍ.
فَأَيْنَ فِي هَذَا مَا يُبْطِلُ حَدَّ الْقَذْفِ بِقَوْلِ مَنْ يُشَاتِمُ غَيْرَهُ: أَمَّا أَنَا فَلَسْت بِزَانٍ، وَلَيْسَتْ أُمِّي بِزَانِيَةٍ. وَنَحْوِ هَذَا مِنْ التَّعْرِيضِ الَّذِي هُوَ أَوْجَعُ وَأَنْكَى مِنْ التَّصْرِيحِ، وَأَبْلَغُ فِي الْأَذَى، وَظُهُورُهُ عِنْدَ كُلِّ سَامِعٍ بِمَنْزِلَةِ ظُهُورِ الصَّرِيحِ، فَهَذَا لَوْنٌ وَذَلِكَ لَوْنٌ، وَقَدْ حَدَّ عُمَرُ بِالتَّعْرِيضِ فِي الْقَذْفِ، وَوَافَقَهُ الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - أَجْمَعِينَ.
وَأَمَّا قَوْلُهُ - رَحِمَهُ اللَّهُ - " إنَّهُ اسْتَشَارَ الصَّحَابَةَ فَخَالَفَهُ بَعْضُهُمْ " فَإِنَّهُ يُرِيدُ مَا رَوَاهُ عَنْ مَالِكٍ عَنْ أَبِي الرِّجَالِ عَنْ أُمِّهِ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّ رَجُلَيْنِ اسْتَبَّا فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ، فَقَالَ أَحَدُهُمَا لِلْآخَرِ: وَاَللَّهِ مَا أَنَا بِزَانٍ وَلَا أُمِّي بِزَانِيَةٍ، فَاسْتَشَارَ فِي ذَلِكَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -. فَقَالَ قَائِلٌ: مَدَحَ أَبَاهُ وَأُمَّهُ، وَقَالَ آخَرُونَ: قَدْ كَانَ لِأَبِيهِ وَأُمِّهِ مَدْحٌ غَيْرُ هَذَا، نَرَى أَنْ تَجْلِدَهُ الْحَدَّ، فَجَلَدَهُ عُمَرُ الْحَدَّ ثَمَانِينَ، وَهَذَا لَا يَدُلُّ عَلَى أَنَّ الْقَائِلَ الْأَوَّلَ خَالَفَ عُمَرُ؛ فَإِنَّهُ لَمَّا قِيلَ لَهُ إنَّهُ قَدْ كَانَ لِأَبِيهِ وَأُمِّهِ مَدْحٌ غَيْرُ هَذَا فُهِمَ أَنَّهُ أَرَادَ الْقَذْفَ فَسَكَتَ، وَهَذَا إلَى الْمُوَافَقَةِ أَقْرَبُ مِنْهُ إلَى الْمُخَالَفَةِ.
وَقَدْ صَحَّ عَنْ عُمَرَ مِنْ وُجُوهٍ أَنَّهُ حَدَّ فِي التَّعْرِيضِ، فَرَوَى مَعْمَرٌ عَنْ الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ أَنَّ عُمَرَ كَانَ يَحُدُّ فِي التَّعْرِيضِ بِالْفَاحِشَةِ، وَرَوَى ابْنُ جُرَيْجٍ عَنْ ابْنِ أَبِي مُلَيْكَةَ عَنْ صَفْوَانَ وَأَيُّوبَ عَنْ عُمَرَ أَنَّهُ حَدَّ فِي التَّعْرِيضِ.
وَذَكَرَ أَبُو عُمَرَ أَنَّ عُثْمَانَ كَانَ يَحُدُّ فِي التَّعْرِيضِ وَذَكَرَهُ ابْنُ أَبِي شَيْبَةَ، وَكَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يَرَى الْحَدَّ فِي التَّعْرِيضِ، وَهُوَ قَوْلُ أَهْلِ الْمَدِينَةِ وَالْأَوْزَاعِيِّ وَهُوَ مَحْضُ الْقِيَاسِ، كَمَا يَقَعُ الطَّلَاقُ وَالْعِتْقُ وَالْوَقْفُ وَالظِّهَارُ بِالصَّرِيحِ وَالْكِنَايَةِ، وَاللَّفْظُ إنَّمَا وُضِعَ لِدَلَالَتِهِ عَلَى الْمَعْنَى؛ فَإِذَا ظَهَرَ الْمَعْنَى غَايَةَ الظُّهُورِ لَمْ يَكُنْ فِي تَغْيِيرِ اللَّفْظِ كَثِيرُ فَائِدَةٍ.

وَأَمَّا قَوْلُهُ: " مَنْ حَكَمَ عَلَى النَّاسِ بِخِلَافِ مَا ظَهَرَ عَلَيْهِمْ لَمْ يَسْلَمْ مِنْ خِلَافِ التَّنْزِيلِ وَالسُّنَّةِ " فَإِنَّهُ يُشِيرُ بِذَلِكَ إلَى قَبُولِ تَوْبَةِ الزِّنْدِيقِ، وَحَقْنِ دَمِهِ بِإِسْلَامِهِ وَقَبُولِ تَوْبَةِ الْمُرْتَدِّ وَإِنْ

(3/104)

وُلِدَ عَلَى الْإِسْلَامِ، وَهَاتَانِ مَسْأَلَتَانِ فِيهِمَا نِزَاعٌ بَيْنَ الْأُمَّةِ مَشْهُورٌ، وَقَدْ ذَكَرَ الشَّافِعِيُّ الْحُجَّةَ عَلَى قَبُولِ تَوْبَتِهِمَا، وَمَنْ لَمْ يَقْبَلْ تَوْبَتَهُمَا يَقُولُ: إنَّهُ لَا سَبِيلَ إلَى الْعِلْمِ بِهَا؛ فَإِنَّ الزِّنْدِيقَ قَدْ عَلِمَ أَنَّهُ لَمْ يَزَلْ مُظْهِرًا لِلْإِسْلَامِ، فَلَمْ يَتَجَدَّدْ لَهُ بِإِسْلَامِهِ الثَّانِي حَالٌ مُخَالِفَةٌ لِمَا كَانَ عَلَيْهِ، بِخِلَافِ الْكَافِرِ الْأَصْلِيِّ؛ فَإِنَّهُ إذَا أَسْلَمَ فَقَدْ تَجَدَّدَ لَهُ بِالْإِسْلَامِ حَالٌ لَمْ يَكُنْ عَلَيْهَا، وَالزِّنْدِيقُ إنَّمَا رَجَعَ إلَى إظْهَارِ الْإِسْلَامِ، وَأَيْضًا فَالْكَافِرُ كَانَ مُعْلِنًا لِكُفْرِهِ غَيْرَ مُسْتَتِرٍ بِهِ وَلَا مُخْفٍ لَهُ، فَإِذَا أَسْلَمَ تَيَقَّنَّا أَنَّهُ أَتَى بِالْإِسْلَامِ رَغْبَةً فِيهِ لَا خَوْفًا مِنْ الْقَتْلِ، وَالزِّنْدِيقُ بِالْعَكْسِ فَإِنَّهُ كَانَ مُخْفِيًا لِكُفْرِهِ مُسْتَتِرًا بِهِ، فَلَمْ نُؤَاخِذْهُ بِمَا فِي قَلْبِهِ إذَا لَمْ يَظْهَرْ عَلَيْهِ فَإِذَا ظَهَرَ عَلَى لِسَانِهِ وَآخَذْنَاهُ بِهِ فَإِذَا رَجَعَ عَنْهُ لَمْ يَرْجِعْ عَنْ أَمْرٍ كَانَ مُظْهِرًا لَهُ غَيْرَ خَائِفٍ مِنْ إظْهَارِهِ وَإِنَّمَا رَجَعَ خَوْفًا مِنْ الْقَتْلِ، وَأَيْضًا فَإِنَّ اللَّهَ تَعَالَى سَنَّ فِي عِبَادِهِ أَنَّهُمْ إذَا رَأَوْا بَأْسَهُ لَمْ يَنْفَعْهُمْ الْإِسْلَامُ، وَهَذَا إنَّمَا أَسْلَمَ عِنْدَ مُعَايَنَةِ الْبَأْسِ، وَلِهَذَا لَوْ جَاءَ مِنْ تِلْقَاءِ نَفْسِهِ وَأَقَرَّ بِأَنَّهُ قَالَ كَذَا وَكَذَا وَهُوَ تَائِبٌ مِنْهُ قَبِلْنَا تَوْبَتَهُ وَلَمْ نَقْتُلْهُ.
وَأَيْضًا فَإِنَّ اللَّهَ تَعَالَى سَنَّ فِي الْمُحَارِبِينَ أَنَّهُمْ إنْ تَابُوا مِنْ قَبْلِ الْقُدْرَةِ عَلَيْهِمْ قُبِلَتْ تَوْبَتُهُمْ، وَلَا تَنْفَعُهُمْ التَّوْبَةُ بَعْدَ الْقُدْرَةِ عَلَيْهِمْ، وَمُحَارَبَةُ الزِّنْدِيقِ لِلْإِسْلَامِ بِلِسَانِهِ أَعْظَمُ مِنْ مُحَارَبَةِ قَاطِعِ الطَّرِيقِ بِيَدِهِ وَسِنَانِهِ؛ فَإِنَّ فِتْنَةَ هَذَا فِي الْأَمْوَالِ وَالْأَبْدَانِ وَفِتْنَةَ الزِّنْدِيقِ فِي الْقُلُوبِ وَالْإِيمَانِ، فَهُوَ أَوْلَى أَلَّا تُقْبَلَ تَوْبَتُهُ بَعْدَ الْقُدْرَةِ عَلَيْهِ، وَهَذَا بِخِلَافِ الْكَافِرِ الْأَصْلِيِّ؛ فَإِنَّ أَمْرَهُ كَانَ مَعْلُومًا، وَكَانَ مُظْهِرًا لِكُفْرِهِ غَيْرَ كَاتِمٍ لَهُ، وَالْمُسْلِمُونَ قَدْ أَخَذُوا حِذْرَهُمْ مِنْهُ، وَجَاهَرُوهُ بِالْعَدَاوَةِ وَالْمُحَارَبَةِ، وَأَيْضًا فَإِنَّ الزِّنْدِيقَ هَذَا دَأْبُهُ دَائِمًا، فَلَوْ قُبِلَتْ تَوْبَتُهُ لَكَانَ تَسْلِيطًا لَهُ عَلَى بَقَاءِ نَفْسِهِ بِالزَّنْدَقَةِ وَالْإِلْحَادِ وَكُلَّمَا قَدَرَ عَلَيْهِ أَظْهَرَ الْإِسْلَامَ وَعَادَ إلَى مَا كَانَ عَلَيْهِ، وَلَا سِيَّمَا وَقَدْ عَلِمَ أَنَّهُ أَمِنَ بِإِظْهَارِ الْإِسْلَامِ مِنْ الْقَتْلِ، فَلَا يَزَعُهُ خَوْفُهُ مِنْ الْمُجَاهَرَةِ بِالزَّنْدَقَةِ وَالطَّعْنِ فِي الدِّينِ وَمَسَبَّةِ اللَّهِ وَرَسُولِهِ فَلَا يَنْكَفُّ عُدْوَانُهُ عَنْ الْإِسْلَامِ، إلَّا بِقَتْلِهِ، وَأَيْضًا فَإِنَّ مَنْ سَبَّ اللَّهَ وَرَسُولَهُ فَقَدْ حَارَبَ اللَّهَ وَرَسُولَهُ وَسَعَى فِي الْأَرْضِ فَسَادًا، فَجَزَاؤُهُ الْقَتْلُ حَدًّا، وَالْحُدُودُ لَا تَسْقُطُ بِالتَّوْبَةِ بَعْدَ الْقُدْرَةِ اتِّفَاقًا، وَلَا رَيْبَ أَنَّ مُحَارَبَةَ هَذَا الزِّنْدِيقِ لِلَّهِ وَرَسُولِهِ وَإِفْسَادَهُ فِي الْأَرْضِ أَعْظَمُ مُحَارَبَةً وَإِفْسَادًا، فَكَيْفَ تَأْتِي الشَّرِيعَةُ بِقَتْلِ مَنْ صَالَ عَلَى عَشَرَةِ دَرَاهِمَ لِذِمِّيٍّ أَوْ عَلَى بَدَنِهِ وَلَا تَقْبَلُ تَوْبَتَهُ وَلَا تَأْتِي بِقَتْلِ مَنْ دَأْبُهُ الصَّوْلُ عَلَى كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ وَالطَّعْنُ فِي دِينِهِ وَتَقْبَلُ تَوْبَتَهُ بَعْدَ الْقُدْرَةِ عَلَيْهِ؟ وَأَيْضًا فَالْحُدُودُ بِحَسَبِ الْجَرَائِمِ وَالْمَفَاسِدِ، وَجَرِيمَةُ هَذَا أَغْلَظُ الْجَرَائِمِ، وَمَفْسَدَةُ بَقَائِهِ بَيْنَ أَظْهُرِ الْمُسْلِمِينَ مِنْ أَعْظَمِ الْمَفَاسِدِ.

[مَتَى يُعْمَلُ بِالظَّاهِرِ]
[قَاعِدَةٌ فِي بَيَانِ مَتَى يُعْمَلُ بِالظَّاهِرِ]
وَهَا هُنَا قَاعِدَةٌ يَجِبُ التَّنْبِيهُ عَلَيْهَا لِعُمُومِ الْحَاجَةِ إلَيْهَا، وَهِيَ أَنَّ الشَّارِعَ إنَّمَا قَبِلَ تَوْبَةَ

(3/105)

الْكَافِرِ الْأَصْلِيِّ مِنْ كُفْرِهِ بِالْإِسْلَامِ لِأَنَّهُ ظَاهِرٌ لَمْ يُعَارِضْهُ مَا هُوَ أَقْوَى مِنْهُ، فَيَجِبُ الْعَمَلُ بِهِ؛ لِأَنَّهُ مُقْتَضٍ لِحَقْنِ الدَّمِ وَالْمُعَارِضُ مُنْتَفٍ، فَأَمَّا الزِّنْدِيقُ فَإِنَّهُ قَدْ أَظْهَرَ مَا يُبِيحُ دَمَهُ، فَإِظْهَارُهُ بَعْدَ الْقُدْرَةِ عَلَيْهِ لِلتَّوْبَةِ وَالْإِسْلَامُ لَا يَدُلُّ عَلَى زَوَالِ ذَلِكَ الْكُفْرِ الْمُبِيحِ لِدَمِهِ دَلَالَةً قَطْعِيَّةً وَلَا ظَنِّيَّةً، أَمَّا انْتِفَاءُ الْقَطْعِ فَظَاهِرٌ، وَأَمَّا انْتِفَاءُ الظَّنِّ فَلِأَنَّ الظَّاهِرَ إنَّمَا يَكُونُ دَلِيلًا صَحِيحًا إذَا لَمْ يَثْبُتْ أَنَّ الْبَاطِنَ بِخِلَافِهِ، فَإِذَا قَامَ دَلِيلٌ عَلَى الْبَاطِنِ لَمْ يُلْتَفَتْ إلَى ظَاهِرٍ قَدْ عُلِمَ أَنَّ الْبَاطِنَ بِخِلَافِهِ، وَلِهَذَا اتَّفَقَ النَّاسُ عَلَى أَنَّهُ لَا يَجُوزُ لِلْحَاكِمِ أَنْ يَحْكُمَ بِخِلَافِ عِلْمِهِ، وَإِنْ شَهِدَ عِنْدَهُ بِذَلِكَ الْعُدُولُ، وَإِنَّمَا يَحْكُمُ بِشَهَادَتِهِمْ إذَا لَمْ يَعْلَمْ خِلَافَهَا، وَكَذَلِكَ لَوْ أَقَرَّ إقْرَارًا عَلِمَ أَنَّهُ كَاذِبٌ فِيهِ مِثْلَ أَنْ يَقُولَ لِمَنْ هُوَ أَسَنُّ مِنْهُ " هَذَا ابْنِي " لَمْ يَثْبُتْ نَسَبُهُ وَلَا مِيرَاثُهُ اتِّفَاقًا، وَكَذَلِكَ الْأَدِلَّةُ الشَّرْعِيَّةُ مِثْلُ خَبَرِ الْوَاحِدِ الْعَدْلِ وَالْأَمْرِ وَالنَّهْيِ وَالْعُمُومِ وَالْقِيَاسِ إنَّمَا يَجِبُ اتِّبَاعُهَا إذَا لَمْ يَقُمْ دَلِيلٌ أَقْوَى مِنْهَا يُخَالِفُ ظَاهِرَهَا.
وَإِذَا عُرِفَ هَذَا فَهَذَا الزِّنْدِيقُ قَدْ قَامَ الدَّلِيلُ عَلَى فَسَادِ عَقِيدَتِهِ، وَتَكْذِيبِهِ وَاسْتِهَانَتِهِ بِالدِّينِ، وَقَدْحِهِ فِيهِ؛ فَإِظْهَارُهُ الْإِقْرَارَ وَالتَّوْبَةَ بَعْدَ الْقُدْرَةِ عَلَيْهِ لَيْسَ فِيهِ أَكْثَرُ مِمَّا كَانَ يُظْهِرُهُ قَبْلَ هَذَا، وَهَذَا الْقَدْرُ قَدْ بَطَلَتْ دَلَالَتُهُ بِمَا أَظْهَرَهُ مِنْ الزَّنْدَقَةِ؛ فَلَا يَجُوزُ الِاعْتِمَادُ عَلَيْهِ لِتَضَمُّنِهِ إلْغَاءَ الدَّلِيلِ الْقَوِيِّ وَإِعْمَالَ الدَّلِيلِ الضَّعِيفِ الَّذِي قَدْ ظَهَرَ بُطْلَانُ دَلَالَتِهِ، وَلَا يَخْفَى عَلَى الْمُنْصِفِ قُوَّةُ هَذَا النَّظَرِ وَصِحَّةُ هَذَا الْمَأْخَذِ، وَهَذَا مَذْهَبُ أَهْلِ الْمَدِينَةِ وَمَالِكٍ وَأَصْحَابِهِ وَاللَّيْثِ بْنِ سَعْدٍ، وَهُوَ الْمَنْصُورُ مِنْ الرِّوَايَتَيْنِ عَنْ أَبِي حَنِيفَةَ، وَهُوَ إحْدَى الرِّوَايَاتِ عَنْ أَحْمَدَ نَصَرَهَا كَثِيرٌ مِنْ أَصْحَابِهِ، بَلْ هِيَ أَنَصُّ الرِّوَايَاتِ عَنْهُ، وَعَنْ أَبِي حَنِيفَةَ وَأَحْمَدَ أَنَّهُ يُسْتَتَابُ، وَهُوَ قَوْلُ الشَّافِعِيِّ، وَعَنْ أَبِي يُوسُفَ رِوَايَتَانِ؛ إحْدَاهُمَا: أَنَّهُ يُسْتَتَابُ، وَهِيَ الرِّوَايَةُ الْأُولَى عَنْهُ، ثُمَّ قَالَ آخِرًا: أَقْتُلُهُ مِنْ غَيْرِ اسْتِتَابَةٍ، لَكِنْ إنْ تَابَ قَبْلَ أَنْ يُقْدَرَ عَلَيْهِ قُبِلَتْ تَوْبَتُهُ، وَهَذَا هُوَ الرِّوَايَةُ الثَّالِثَةُ عَنْ أَحْمَدَ
وَيَا لِلَّهِ الْعَجَبُ، كَيْفُ يُقَاوِمُ دَلِيلُ إظْهَارِهِ لِلْإِسْلَامِ بِلِسَانِهِ بَعْدَ الْقُدْرَةِ عَلَيْهِ أَدِلَّةَ زَنْدَقَتِهِ وَتَكَرُّرَهَا مِنْهُ مَرَّةً بَعْدَ مَرَّةٍ وَإِظْهَارَهُ كُلَّ وَقْتٍ لِلِاسْتِهَانَةِ بِالْإِسْلَامِ وَالْقَدْحِ فِي الدِّينِ وَالطَّعْنِ فِيهِ فِي كُلِّ مَجْمَعٍ؟ مَعَ اسْتِهَانَتِهِ بِحُرُمَاتِ اللَّهِ وَاسْتِخْفَافِهِ بِالْفَرَائِضِ وَغَيْرِ ذَلِكَ مِنْ الْأَدِلَّةِ؟ وَلَا يَنْبَغِي لِعَالِمٍ قَطُّ أَنْ يَتَوَقَّفَ فِي قَتْلِ مِثْلِ هَذَا، وَلَا تُتْرَكُ الْأَدِلَّةُ الْقَطْعِيَّةُ لِظَاهِرٍ قَدْ تَبَيَّنَ عَدَمُ دَلَالَتِهِ وَبُطْلَانُهَا، وَلَا تَسْقُطُ الْحُدُودُ عَنْ أَرْبَابِ الْجَرَائِمِ بِغَيْرِ مُوجِبٍ.
نَعَمْ لَوْ أَنَّهُ قَبْلَ رَفْعِهِ إلَى السُّلْطَانِ ظَهَرَ مِنْهُ مِنْ الْأَقْوَالِ وَالْأَعْمَالِ مَا يَدُلُّ عَلَى حُسْنِ الْإِسْلَامِ وَعَلَى التَّوْبَةِ النَّصُوحَةِ، وَتَكَرَّرَ ذَلِكَ مِنْهُ، لَمْ يُقْتَلْ كَمَا قَالَهُ أَبُو يُوسُفَ وَأَحْمَدُ فِي إحْدَى الرِّوَايَاتِ وَهَذَا التَّفْصِيلُ أَحْسَنُ الْأَقْوَالِ فِي الْمَسْأَلَةِ.

(3/106)

وَمِمَّا يَدُلُّ عَلَى أَنَّ تَوْبَةَ الزِّنْدِيقِ بَعْدَ الْقُدْرَةِ لَا تَعْصِمُ دَمَهُ قَوْله تَعَالَى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا} [التوبة: 52] قَالَ السَّلَفُ فِي هَذِهِ الْآيَةِ: {أَوْ بِأَيْدِينَا} [التوبة: 52] بِالْقَتْلِ إنْ أَظْهَرْتُمْ مَا فِي قُلُوبِكُمْ، وَهُوَ كَمَا قَالُوا؛ لِأَنَّ الْعَذَابَ عَلَى مَا يُبْطِنُونَهُ مِنْ الْكُفْرِ بِأَيْدِي الْمُؤْمِنِينَ لَا يَكُونُ إلَّا بِالْقَتْلِ؛ فَلَوْ قُبِلَتْ تَوْبَتُهُمْ بَعْدَ مَا ظَهَرَتْ زَنْدَقَتُهُمْ لَمْ يُمَكِّنْ الْمُؤْمِنِينَ أَنْ يَتَرَبَّصُوا بِالزَّنَادِقَةِ أَنْ يُصِيبَهُمْ اللَّهُ بِأَيْدِيهِمْ؛ لِأَنَّهُمْ كُلَّمَا أَرَادُوا أَنْ يُعَذِّبُوهُمْ عَلَى ذَلِكَ أَظْهَرُوا الْإِسْلَامَ فَلَمْ يُصَابُوا بِأَيْدِيهِمْ قَطُّ، وَالْأَدِلَّةُ عَلَى ذَلِكَ كَثِيرَةٌ جِدًّا، وَعِنْدَ هَذَا فَأَصْحَابُ هَذَا الْقَوْلِ يَقُولُونَ: نَحْنُ أَسْعَدُ بِالتَّنْزِيلِ وَالسُّنَّةِ مِنْ مُخَالِفِينَا فِي هَذِهِ الْمَسْأَلَةِ الْمُشَنِّعِينَ عَلَيْنَا بِخِلَافِهَا، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصْلٌ الشَّرْطُ الْمُتَقَدِّمُ وَالْمُقَارِنُ فِي الْعُقُودِ]
[الشَّرْطُ الْمُتَقَدِّمُ وَالْمُقَارِنُ] : وَأَمَّا قَوْلُهُ: " وَلَا يَفْسُدُ عَقْدٌ إلَّا بِالْعَقْدِ نَفْسِهِ، وَلَا يَفْسُدُ بِشَيْءٍ تَقَدَّمَهُ وَلَا تَأَخَّرَهُ، وَلَا بِتَوَهُّمٍ، وَلَا أَمَارَةَ عَلَيْهِ " يُرِيدُ أَنَّ الشَّرْطَ الْمُتَقَدِّمَ لَا يُفْسِدُ الْعَقْدَ إذَا عَرَّى صُلْبُ الْعَقْدِ عَنْ مُقَارَنَتِهِ، وَهَذَا أَصْلٌ قَدْ خَالَفَهُ فِيهِ جُمْهُورُ أَهْلِ الْعِلْمِ، وَقَالُوا: لَا فَرْقَ بَيْنَ الشَّرْطِ الْمُتَقَدِّمِ وَالْمُقَارِنِ؛ إذْ مَفْسَدَةُ الشَّرْطِ الْمُتَقَدِّمِ لَمْ تَزُلْ بِتَقَدُّمِهِ وَإِسْلَافِهِ، بَلْ مَفْسَدَتُهُ مُقَارِنًا كَمَفْسَدَتِهِ مُتَقَدِّمًا، وَأَيُّ مَفْسَدَةٍ زَالَتْ بِتَقَدُّمِ الشَّرْطِ إذَا كَانَا قَدْ عَلِمَا وَعَلِمَ اللَّهُ تَعَالَى وَالْحَاضِرُونَ أَنَّهُمَا إنَّمَا عَقَدَا عَلَى ذَلِكَ الشَّرْطِ الْبَاطِلِ الْمُحَرَّمِ وَأَظْهَرَا صُورَةَ الْعَقْدِ مُطْلَقًا؟ وَهُوَ مُقَيَّدٌ فِي نَفْسِ الْأَمْرِ بِذَلِكَ الشَّرْطِ الْمُحَرَّمِ؟ فَإِذَا اشْتَرَطَا قَبْلَ الْعَقْدِ أَنَّ النِّكَاحَ نِكَاحُ تَحْلِيلٍ أَوْ مُتْعَةٍ أَوْ شِغَارٍ، وَتَعَاهَدَا عَلَى ذَلِكَ، وَتَوَاطَآ عَلَيْهِ، ثُمَّ عَقَدَا عَلَى مَا اتَّفَقَا عَلَيْهِ، وَسَكَتَا عَنْ إعَادَةِ الشَّرْطِ فِي صُلْبِ الْعَقْدِ اعْتِمَادًا عَلَى تَقَدُّمِ ذِكْرِهِ وَالْتِزَامِهِ، لَمْ يَخْرُجْ الْعَقْدُ بِذَلِكَ عَنْ كَوْنِهِ عَقْدَ تَحْلِيلٍ وَمُتْعَةٍ وَشِغَارٍ حَقِيقَةً. وَكَيْفَ يَعْجَزُ الْمُتَعَاقِدَانِ اللَّذَانِ يُرِيدَانِ عَقْدًا قَدْ حَرَّمَهُ اللَّهُ وَرَسُولُهُ لِوَصْفِ أَنْ يَشْتَرِطَا قَبْلَ الْعَقْدِ إرَادَةَ ذَلِكَ الْوَصْفِ وَأَنَّهُ هُوَ الْمَقْصُودُ ثُمَّ يَسْكُتَا عَنْ ذِكْرِهِ فِي صُلْبِ الْعَقْدِ لِيَتِمَّ غَرَضُهُمَا؟ وَهَلْ إتْمَامُ غَرَضِهِمَا إلَّا عَيْنُ تَفْوِيتِ مَقْصُودِ الشَّارِعِ؟ وَهَلْ هَذِهِ الْقَاعِدَةُ وَهِيَ أَنَّ الشَّرْطَ الْمُتَقَدِّمَ لَا يُؤَثِّرُ شَيْئًا - إلَّا فَتْحٌ لِبَابِ الْحِيَلِ؟ بَلْ هِيَ أَصْلُ الْحِيَلِ وَأَسَاسُهَا، وَكَيْف تُفَرِّقُ الشَّرِيعَةُ بَيْنَ مُتَمَاثِلَيْنِ مِنْ كُلِّ وَجْهٍ لِافْتِرَاقِهِمَا فِي تَقَدُّمِ لَفْظٍ وَتَأَخُّرِهِ مَعَ اسْتِوَاءِ الْعَقْدَيْنِ فِي الْحَقِيقَةِ وَالْمَعْنَى وَالْقَصْدِ؟ وَهَلْ هَذَا إلَّا مِنْ أَقْرَبِ الْوَسَائِلِ وَالذَّرَائِعِ إلَى حُصُولِ مَا قَصَدَ الشَّارِعُ عَدَمَهُ وَإِبْطَالَهُ؟ وَأَيْنَ هَذِهِ الْقَاعِدَةُ مِنْ قَاعِدَةِ سَدِّ الذَّرَائِعِ إلَى الْمُحَرَّمَاتِ؟ وَلِهَذَا صَرَّحَ أَصْحَابُهَا بِبُطْلَانِ سَدِّ الذَّرَائِعِ لَمَّا عَلِمُوا أَنَّهَا مُنَاقِضَةٌ لِتِلْكَ؛ فَالشَّارِعُ سَدَّ الذَّرَائِعَ إلَى الْمُحَرَّمَاتِ بِكُلِّ طَرِيقٍ، وَهَذِهِ الْقَاعِدَةُ تُوَسِّعُ الطُّرُقَ إلَيْهَا وَتَنْهَجُهَا.
وَإِذَا تَأَمَّلَ اللَّبِيبُ هَذِهِ الْقَاعِدَةَ وَجَدَهَا تَرْفَعُ التَّحْرِيمَ أَوْ الْوُجُوبَ مَعَ قِيَامِ الْمَعْنَى الْمُقْتَضِي

(3/107)

لَهُمَا حَقِيقَةً، وَفِي ذَلِكَ تَأْكِيدٌ لِلتَّحْرِيمِ مِنْ وَجْهَيْنِ: مِنْ جِهَةِ أَنَّ فِيهَا فِعْلَ الْمُحَرَّمِ وَتَرْكَ الْوَاجِبِ، وَمِنْ جِهَةِ اشْتِمَالِهَا عَلَى التَّدْلِيسِ وَالْمَكْرِ وَالْخِدَاعِ وَالتَّوَسُّلِ بِشَرْعِ اللَّهِ الَّذِي أَحَبَّهُ وَرَضِيَهُ لِعِبَادِهِ إلَى نَفْسِ مَا حَرَّمَهُ وَنَهَى عَنْهُ، وَمَعْلُومٌ أَنَّهُ لَا بُدَّ أَنْ يَكُونَ بَيْنَ الْحَلَالِ وَالْحَرَامِ فَرْقٌ بَيِّنٌ فِي الْحَقِيقَةِ، بِحَيْثُ يَظْهَرُ لِلْعُقُولِ مُضَادَّةُ أَحَدِهِمَا لِلْآخِرِ، وَالْفَرْقُ فِي الصُّورَةِ غَيْرُ مُعْتَبَرٍ وَلَا مُؤَثِّرٍ؛ إذْ الِاعْتِبَارُ بِالْمَعَانِي وَالْمَقَاصِدِ فِي الْأَقْوَالِ وَالْأَفْعَالِ، فَإِنَّ الْأَلْفَاظَ إذَا اخْتَلَفَتْ عِبَارَاتُهَا أَوْ مَوَاضِعُهَا بِالتَّقَدُّمِ وَالتَّأَخُّرِ وَالْمَعْنَى وَاحِدٌ كَانَ حُكْمُهَا وَاحِدًا، وَلَوْ اتَّفَقَتْ أَلْفَاظُهَا وَاخْتَلَفَتْ مَعَانِيهَا كَانَ حُكْمُهَا مُخْتَلِفًا، وَكَذَلِكَ الْأَعْمَالُ، وَمَنْ تَأَمَّلَ الشَّرِيعَةَ حَقَّ التَّأَمُّلِ عَلِمَ صِحَّةَ هَذَا بِالِاضْطِرَارِ؛ فَالْأَمْرُ الْمُحْتَالُ عَلَيْهِ بِتَقَدُّمِ الشَّرْطِ دُونَ مُقَارَنَةِ صُورَتِهِ صُورَةَ الْحَلَالِ الْمَشْرُوعِ وَمَقْصُودُهُ مَقْصُودُ الْحَرَامِ الْبَاطِلِ، فَلَا تُرَاعَى الصُّورَةُ وَتُلْغَى الْحَقِيقَةُ وَالْمَقْصُودُ، بَلْ مُشَارَكَةُ هَذَا لِلْحَرَامِ صُورَةً وَمَعْنَى وَإِلْحَاقُهُ بِهِ لِاشْتِرَاكِهِمَا فِي الْقَصْدِ وَالْحَقِيقَةِ أَوْلَى مِنْ إلْحَاقِهِ بِالْحَلَالِ الْمَأْذُونِ فِيهِ بِمُشَارَكَتِهِ لَهُ فِي مُجَرَّدِ الصُّورَةِ.


[فَصْلٌ فِي سَدِّ الذَّرَائِعِ] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ فِي سَدِّ الذَّرَائِعِ]
فَصْلٌ
وَقَوْلُهُ: " وَلَا تَفْسُدُ الْعُقُودُ بِأَنْ يُقَالَ: هَذِهِ ذَرِيعَةٌ وَهَذِهِ نِيَّةُ سُوءٍ - إلَى آخِرِهِ " فَإِشَارَةٌ مِنْهُ إلَى قَاعِدَتَيْنِ: إحْدَاهُمَا أَنْ لَا اعْتِبَارَ بِالذَّرَائِعِ وَلَا يُرَاعَى سَدُّهَا، وَالثَّانِيَةُ: أَنَّ الْقُصُودَ غَيْرُ مُعْتَبَرَةٍ فِي الْعُقُودِ، وَالْقَاعِدَةُ الْمُتَقَدِّمَةُ أَنَّ الشَّرْطَ الْمُتَقَدِّمَ لَا يُؤَثِّرُ، وَإِنَّمَا التَّأْثِيرُ لِلشَّرْطِ الْوَاقِعِ فِي صُلْبِ الْعَقْدِ، وَهَذِهِ الْقَوَاعِدُ مُتَلَازِمَةٌ؛ فَمَنْ سَدَّ الذَّرَائِعَ اعْتَبَرَ الْمَقَاصِدَ وَقَالَ: يُؤَثِّرُ الشَّرْطُ مُتَقَدِّمًا وَمُقَارِنًا، وَمَنْ لَمْ يَسُدَّ الذَّرَائِعَ لَمْ يَعْتَبِرْ الْمَقَاصِدَ وَلَا الشُّرُوطَ الْمُتَقَدِّمَةَ، وَلَا يُمْكِنُ إبْطَالُ وَاحِدَةٍ مِنْهَا إلَّا بِإِبْطَالِ جَمِيعِهَا، وَنَحْنُ نَذْكُرُ قَاعِدَةَ سَدِّ الذَّرَائِعِ وَدَلَالَةَ الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ الصَّحَابَةِ وَالْمِيزَانِ الصَّحِيحِ عَلَيْهَا
فَصْلٌ فِي سَدِّ الذَّرَائِعِ
[لِلْوَسَائِلِ حُكْمُ الْمَقَاصِدِ]
لَمَّا كَانَتْ الْمَقَاصِدُ لَا يُتَوَصَّلُ إلَيْهَا إلَّا بِأَسْبَابٍ وَطُرُقٍ تُفْضِي إلَيْهَا كَانَتْ طُرُقُهَا وَأَسْبَابُهَا تَابِعَةً لَهَا مُعْتَبَرَةً بِهَا، فَوَسَائِلُ الْمُحَرَّمَاتِ وَالْمَعَاصِي فِي كَرَاهَتِهَا وَالْمَنْعِ مِنْهَا بِحَسَبِ إفْضَائِهَا إلَى غَايَاتِهَا وَارْتِبَاطَاتِهَا بِهَا، وَوَسَائِلُ الطَّاعَاتِ وَالْقُرُبَاتِ فِي مَحَبَّتِهَا وَالْإِذْنِ فِيهَا بِحَسَبِ إفْضَائِهَا إلَى غَايَتِهَا؛ فَوَسِيلَةُ الْمَقْصُودِ تَابِعَةٌ لِلْمَقْصُودِ، وَكِلَاهُمَا مَقْصُودٌ، لَكِنَّهُ

(3/108)

مَقْصُودٌ قَصْدَ الْغَايَاتِ، وَهِيَ مَقْصُودَةٌ قَصْدَ الْوَسَائِلِ؛ فَإِذَا حَرَّمَ الرَّبُّ تَعَالَى شَيْئًا وَلَهُ طُرُقٌ وَوَسَائِلُ تُفْضِي إلَيْهِ فَإِنَّهُ يُحَرِّمُهَا وَيَمْنَعُ مِنْهَا، تَحْقِيقًا لِتَحْرِيمِهِ، وَتَثْبِيتًا لَهُ، وَمَنْعًا أَنْ يُقْرَبَ حِمَاهُ، وَلَوْ أَبَاحَ الْوَسَائِلَ وَالذَّرَائِعَ الْمُفْضِيَةَ إلَيْهِ لَكَانَ ذَلِكَ نَقْضًا لِلتَّحْرِيمِ، وَإِغْرَاءً لِلنُّفُوسِ بِهِ، وَحِكْمَتُهُ تَعَالَى وَعِلْمُهُ يَأْبَى ذَلِكَ كُلَّ الْإِبَاءِ، بَلْ سِيَاسَةُ مُلُوكِ الدُّنْيَا تَأْبَى ذَلِكَ؛ فَإِنَّ أَحَدَهُمْ إذَا مَنَعَ جُنْدَهُ أَوْ رَعِيَّتَهُ أَوْ أَهْلَ بَيْتِهِ مِنْ شَيْءٍ ثُمَّ أَبَاحَ لَهُمْ الطُّرُقَ وَالْأَسْبَابَ وَالذَّرَائِعَ الْمُوَصِّلَةَ إلَيْهِ لَعُدَّ مُتَنَاقِضًا، وَلَحَصَلَ مِنْ رَعِيَّتِهِ وَجُنْدِهِ ضِدُّ مَقْصُودِهِ. وَكَذَلِكَ الْأَطِبَّاءُ إذَا أَرَادُوا حَسْمَ الدَّاءِ مَنَعُوا صَاحِبَهُ مِنْ الطُّرُقِ وَالذَّرَائِعِ الْمُوَصِّلَةِ إلَيْهِ، وَإِلَّا فَسَدَ عَلَيْهِمْ مَا يَرُومُونَ إصْلَاحَهُ. فَمَا الظَّنُّ بِهَذِهِ الشَّرِيعَةِ الْكَامِلَةِ الَّتِي هِيَ فِي أَعْلَى دَرَجَاتِ الْحِكْمَةِ وَالْمَصْلَحَةِ وَالْكَمَالِ؟ وَمَنْ تَأَمَّلَ مَصَادِرَهَا وَمَوَارِدَهَا عَلِمَ أَنَّ اللَّهَ تَعَالَى وَرَسُولَهُ سَدَّ الذَّرَائِعَ الْمُفْضِيَةَ إلَى الْمَحَارِمِ بِأَنْ حَرَّمَهَا وَنَهَى عَنْهَا، وَالذَّرِيعَةُ: مَا كَانَ وَسِيلَةً وَطَرِيقًا إلَى الشَّيْءِ
وَلَا بُدَّ مِنْ تَحْرِيرِ هَذَا الْمَوْضِعِ قَبْلَ تَقْرِيرِهِ لِيَزُولَ الِالْتِبَاسُ فِيهِ، فَنَقُولُ
[أَنْوَاعُ الْوَسَائِلِ وَحُكْمُ كُلِّ نَوْعٍ مِنْهَا]
الْفِعْلُ أَوْ الْقَوْلُ الْمُفْضِي إلَى الْمَفْسَدَةِ قِسْمَانِ؛ أَحَدُهُمَا: أَنْ يَكُونَ وَضْعُهُ لِلْإِفْضَاءِ إلَيْهَا كَشُرْبِ الْمُسْكِرِ الْمُفْضِي إلَى مَفْسَدَةِ السُّكْرِ، وَكَالْقُذُفِ الْمُفْضِي إلَى مَفْسَدَةِ الْفِرْيَةِ، وَالزِّنَا الْمُفْضِي إلَى اخْتِلَاطِ الْمِيَاهِ وَفَسَادِ الْفِرَاشِ، وَنَحْوِ ذَلِكَ؛ فَهَذِهِ أَفْعَالٌ وَأَقْوَالٌ وُضِعَتْ مُفْضِيَةً لِهَذِهِ الْمَفَاسِدِ وَلَيْسَ لَهَا ظَاهِرٌ غَيْرُهَا، وَالثَّانِي: أَنْ تَكُونَ مَوْضُوعَةً لِلْإِفْضَاءِ إلَى أَمْرٍ جَائِزٍ أَوْ مُسْتَحَبٍّ، فَيُتَّخَذَ وَسِيلَةً إلَى الْمُحَرَّمِ إمَّا بِقَصْدِهِ أَوْ بِغَيْرِ قَصْدٍ مِنْهُ؛ فَالْأَوَّلُ كَمَنْ يَعْقِدُ النِّكَاحَ قَاصِدًا بِهِ التَّحْلِيلَ، أَوْ يَعْقِدُ الْبَيْعَ قَاصِدًا بِهِ الرِّبَا، أَوْ يُخَالِعُ قَاصِدًا بِهِ الْحِنْثَ، وَنَحْوِ ذَلِكَ، وَالثَّانِي كَمَنْ يُصَلِّي تَطَوُّعًا بِغَيْرِ سَبَبٍ فِي أَوْقَاتِ النَّهْيِ، أَوْ يَسُبُّ أَرْبَابَ الْمُشْرِكِينَ بَيْنَ أَظْهُرِهِمْ، أَوْ يُصَلِّي بَيْنَ يَدَيْ الْقَبْرِ لِلَّهِ، وَنَحْوِ ذَلِكَ. ثُمَّ هَذَا الْقِسْمُ مِنْ الذَّرَائِعِ نَوْعَانِ؛ أَحَدُهُمَا: أَنْ تَكُونَ مَصْلَحَةُ الْفِعْلِ أَرْجَحَ مِنْ مَفْسَدَتِهِ، وَالثَّانِي: أَنْ تَكُونَ مَفْسَدَتُهُ رَاجِحَةً عَلَى مَصْلَحَتِهِ؛ فَهَاهُنَا أَرْبَعَةُ أَقْسَامٍ الْأَوَّلُ وَسِيلَةٌ مَوْضُوعَةٌ لِلْإِفْضَاءِ إلَى الْمَفْسَدَةِ، الثَّانِي: وَسِيلَةٌ مَوْضُوعَةٌ لِلْمُبَاحِ قُصِدَ بِهَا التَّوَسُّلُ إلَى الْمَفْسَدَةِ، الثَّالِثُ: وَسِيلَةٌ مَوْضُوعَةٌ لِلْمُبَاحِ لَمْ يُقْصَدْ بِهَا التَّوَسُّلُ إلَى الْمَفْسَدَةِ لَكِنَّهَا مُفْضِيَةٌ إلَيْهَا غَالِبًا وَمَفْسَدَتُهَا أَرْجَحُ مِنْ مَصْلَحَتِهَا، الرَّابِعُ: وَسِيلَةٌ مَوْضُوعَةٌ لِلْمُبَاحِ وَقَدْ تُفْضِي إلَى الْمَفْسَدَةِ وَمَصْلَحَتُهَا أَرْجَحُ مِنْ مَفْسَدَتِهَا، فَمِثَالُ الْقِسْمِ الْأَوَّلِ وَالثَّانِي قَدْ تَقَدَّمَ، وَمِثَالُ الثَّالِثِ الصَّلَاةُ فِي أَوْقَاتِ النَّهْيِ وَمَسَبَّةُ آلِهَةِ الْمُشْرِكِينَ بَيْنَ ظَهْرَانِيهِمْ، وَتَزَيُّنُ الْمُتَوَفَّى عَنْهَا فِي زَمَنِ عِدَّتِهَا، وَأَمْثَالُ ذَلِكَ، وَمِثَالُ الرَّابِعِ

(3/109)

النَّظَرُ إلَى الْمَخْطُوبَةِ وَالْمُسْتَامَةِ وَالْمَشْهُودِ عَلَيْهَا وَمَنْ يَطَؤُهَا وَيُعَامِلُهَا، وَفِعْلُ ذَوَاتِ الْأَسْبَابِ فِي أَوْقَاتِ النَّهْيِ وَكَلِمَةُ الْحَقِّ عِنْدَ ذِي سُلْطَانٍ جَائِرٍ وَنَحْوُ ذَلِكَ؛ فَالشَّرِيعَةُ جَاءَتْ بِإِبَاحَةِ هَذَا الْقِسْمِ أَوْ اسْتِحْبَابِهِ أَوْ إيجَابِهِ بِحَسَبِ دَرَجَاتِهِ فِي الْمَصْلَحَةِ، وَجَاءَتْ بِالْمَنْعِ مِنْ الْقِسْمِ الْأَوَّلِ كَرَاهَةً أَوْ تَحْرِيمًا بِحَسَبِ دَرَجَاتِهِ فِي الْمَفْسَدَةِ، بَقِيَ النَّظَرُ فِي الْقِسْمَيْنِ الْوَسَطِ: هَلْ هُمَا مِمَّا جَاءَتْ الشَّرِيعَةُ بِإِبَاحَتِهِمَا أَوْ الْمَنْعِ مِنْهُمَا؟ فَنَقُولُ:

[فَصْلٌ الْأَدِلَّةُ عَلَى الْمَنْعِ مِنْ فِعْلِ مَا يُؤَدِّي إلَى الْحَرَامِ]
[الْأَدِلَّةُ عَلَى الْمَنْعِ مِنْ فِعْلِ مَا يُؤَدِّي إلَى الْحَرَامِ وَلَوْ كَانَ جَائِزًا فِي نَفْسِهِ]
الدَّلَالَةُ عَلَى الْمَنْعِ مِنْ وُجُوهٍ: الْوَجْهُ الْأَوَّلُ: قَوْله تَعَالَى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ} [الأنعام: 108] فَحَرَّمَ اللَّهُ تَعَالَى سَبَّ آلِهَةِ الْمُشْرِكِينَ - مَعَ كَوْنِ السَّبِّ غَيْظًا وَحَمِيَّةً لِلَّهِ وَإِهَانَةً لِآلِهَتِهِمْ - لِكَوْنِهِ ذَرِيعَةً إلَى سَبِّهِمْ اللَّهَ تَعَالَى، وَكَانَتْ مَصْلَحَةُ تَرْكِ مَسَبَّتِهِ تَعَالَى أَرْجَحَ مِنْ مَصْلَحَةِ سَبِّنَا لِآلِهَتِهِمْ، وَهَذَا كَالتَّنْبِيهِ بَلْ كَالتَّصْرِيحِ عَلَى الْمَنْعِ مِنْ الْجَائِزِ لِئَلَّا يَكُونَ سَبَبًا فِي فِعْلِ مَا لَا يَجُوزُ.
الْوَجْهُ الثَّانِي: قَوْله تَعَالَى: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} [النور: 31] فَمَنَعَهُنَّ مِنْ الضَّرْبِ بِالْأَرْجُلِ وَإِنْ كَانَ جَائِزًا فِي نَفْسِهِ لِئَلَّا يَكُونَ سَبَبًا إلَى سَمْعِ الرِّجَالِ صَوْتَ الْخَلْخَالِ فَيُثِيرُ ذَلِكَ دَوَاعِيَ الشَّهْوَةِ مِنْهُمْ إلَيْهِنَّ.
الْوَجْهُ الثَّالِثُ: قَوْله تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ} [النور: 58] الْآيَةَ - أَمَرَ تَعَالَى مَمَالِيكَ الْمُؤْمِنِينَ وَمَنْ لَمْ يَبْلُغْ مِنْهُمْ الْحُلُمَ أَنْ يَسْتَأْذِنُوا عَلَيْهِمْ فِي هَذِهِ الْأَوْقَاتِ الثَّلَاثَةِ لِئَلَّا يَكُونَ دُخُولُهُمْ هَجْمًا بِغَيْرِ اسْتِئْذَانٍ فِيهَا ذَرِيعَةٌ إلَى اطِّلَاعِهِمْ عَلَى عَوْرَاتِهِمْ وَقْتَ إلْقَاءِ ثِيَابِهِمْ عِنْدَ الْقَائِلَةِ وَالنَّوْمِ وَالْيَقِظَةِ، وَلَمْ يَأْمُرْهُمْ بِالِاسْتِئْذَانِ فِي غَيْرِهَا وَإِنْ أَمْكَنَ فِي تَرْكِهِ هَذِهِ الْمَفْسَدَةِ لِنُدُورِهَا وَقِلَّةِ الْإِفْضَاءِ إلَيْهَا فَجُعِلَتْ كَالْمُقَدَّمَةِ.
الْوَجْهُ الرَّابِعُ: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا} [البقرة: 104] نَهَاهُمْ سُبْحَانَهُ أَنْ يَقُولُوا هَذِهِ الْكَلِمَةَ - مَعَ قَصْدِهِمْ بِهَا الْخَيْرَ - لِئَلَّا يَكُونَ قَوْلُهُمْ ذَرِيعَةً إلَى التَّشَبُّهِ بِالْيَهُودِ فِي أَقْوَالِهِمْ وَخِطَابِهِمْ؛ فَإِنَّهُمْ كَانُوا يُخَاطِبُونَ بِهَا النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَيَقْصِدُونَ بِهَا السَّبَّ، وَيَقْصِدُونَ فَاعِلًا مِنْ الرُّعُونَةِ، فَنَهَى الْمُسْلِمُونَ عَنْ قَوْلِهَا؛ سَدًّا لِذَرِيعَةِ الْمُشَابَهَةِ، وَلِئَلَّا يَكُونَ ذَلِكَ ذَرِيعَةً إلَى أَنْ يَقُولَهَا الْيَهُودُ لِلنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَشَبُّهًا بِالْمُسْلِمِينَ يَقْصِدُونَ بِهَا غَيْرَ مَا يَقْصِدُهُ الْمُسْلِمُونَ.

(3/110)

الْوَجْهُ الْخَامِسُ: قَوْله تَعَالَى لِكَلِيمِهِ مُوسَى وَأَخِيهِ هَارُونَ: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى} [طه: 43] {فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه: 44] فَأَمَرَ تَعَالَى أَنْ يُلِينَا الْقَوْلَ لِأَعْظَمِ أَعْدَائِهِ وَأَشَدِّهِمْ كُفْرًا وَأَعْتَاهُمْ عَلَيْهِ؛ لِئَلَّا يَكُونَ إغْلَاظُ الْقَوْلِ لَهُ مَعَ أَنَّهُ حَقِيقٌ بِهِ ذَرِيعَةً إلَى تَنْفِيرِهِ وَعَدَمِ صَبْرِهِ لِقِيَامِ الْحُجَّةِ، فَنَهَاهُمَا عَنْ الْجَائِزِ لِئَلَّا يَتَرَتَّبَ عَلَيْهِ مَا هُوَ أَكْرَهُ إلَيْهِ تَعَالَى.
الْوَجْه السَّادِسُ: أَنَّهُ تَعَالَى نَهَى الْمُؤْمِنِينَ فِي مَكَّةَ عَنْ الِانْتِصَارِ بِالْيَدِ، وَأَمَرَهُمْ بِالْعَفْوِ وَالصَّفْحِ؛ لِئَلَّا يَكُونَ انْتِصَارُهُمْ ذَرِيعَةً إلَى وُقُوعِ مَا هُوَ أَعْظَمُ مَفْسَدَةً مِنْ مَفْسَدَةِ الْإِغْضَاءِ وَاحْتِمَالِ الضَّيْمِ، وَمَصْلَحَةُ حِفْظِ نُفُوسِهِمْ وَدِينِهِمْ وَذُرِّيَّتِهِمْ رَاجِحَةٌ عَلَى مَصْلَحَةِ الِانْتِصَارِ وَالْمُقَابَلَةِ.
الْوَجْهُ السَّابِعُ: أَنَّهُ تَعَالَى نَهَى عَنْ الْبَيْعِ وَقْتَ نِدَاءِ الْجُمُعَةِ لِئَلَّا يُتَّخَذَ ذَرِيعَةً إلَى التَّشَاغُلِ بِالتِّجَارَةِ عَنْ حُضُورِهَا.
الْوَجْهُ الثَّامِنُ: مَا رَوَاهُ حُمَيْدٍ بْنُ عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مِنْ الْكَبَائِرِ شَتْمُ الرَّجُلِ وَالِدَيْهِ قَالُوا: يَا رَسُولَ اللَّهِ وَهَلْ يَشْتُمُ الرَّجُلُ وَالِدَيْهِ؟ قَالَ: نَعَمْ، يَسُبُّ أَبَا الرَّجُلِ فَيَسُبُّ أَبَاهُ، وَيَسُبُّ أُمَّهُ فَيَسُبُّ أُمَّهُ» مُتَّفَقٌ عَلَيْهِ.
وَلَفْظُ الْبُخَارِيِّ: «إنَّ مِنْ أَكْبَرِ الْكَبَائِرِ أَنْ يَلْعَنَ الرَّجُلُ وَالِدَيْهِ، قِيلَ: يَا رَسُولَ اللَّهِ كَيْفَ يَلْعَنُ الرَّجُلُ وَالِدَيْهِ؟ قَالَ: يَسُبُّ أَبَا الرَّجُلِ فَيَسُبُّ أَبَاهُ، وَيَسُبُّ أُمَّهُ فَيَسُبُّ أُمَّهُ» فَجَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَابًّا لَاعِنًا لِأَبَوَيْهِ بِتَسَبُّبِهِ إلَى ذَلِكَ وَتَوَسُّلِهِ إلَيْهِ وَإِنْ لَمْ يَقْصِدْهُ.
الْوَجْهُ التَّاسِعُ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَكُفُّ عَنْ قَتْلِ الْمُنَافِقِينَ - مَعَ كَوْنِهِ مَصْلَحَةً - لِئَلَّا يَكُونَ ذَرِيعَةً إلَى تَنْفِيرِ النَّاسِ عَنْهُ، وَقَوْلُهُمْ: إنَّ مُحَمَّدًا يَقْتُلُ أَصْحَابَهُ، فَإِنَّ هَذَا الْقَوْلَ يُوجِبُ النُّفُورَ عَنْ الْإِسْلَامِ مِمَّنْ دَخَلَ فِيهِ وَمَنْ لَمْ يَدْخُلْ فِيهِ، وَمَفْسَدَةُ التَّنْفِيرِ أَكْبَرُ مِنْ مَفْسَدَةِ تَرْكِ قَتْلِهِمْ، وَمَصْلَحَةُ التَّأْلِيفِ أَعْظَمُ مِنْ مَصْلَحَةِ الْقَتْلِ.
الْوَجْهُ الْعَاشِرُ: أَنَّ اللَّهَ تَعَالَى حَرَّمَ الْخَمْرَ لِمَا فِيهَا مِنْ الْمَفَاسِدِ الْكَثِيرَةِ الْمُتَرَتِّبَةِ عَلَى زَوَالِ الْعَقْلِ، وَهَذَا لَيْسَ مِمَّا نَحْنُ فِيهِ، لَكِنْ حَرَّمَ الْقَطْرَةَ الْوَاحِدَةَ مِنْهَا، وَحَرَّمَ إمْسَاكَهَا لِلتَّخْلِيلِ وَنَجَسِهَا، لِئَلَّا تُتَّخَذَ الْقَطْرَةُ ذَرِيعَةً إلَى الْحُسْوَةِ وَيُتَّخَذَ إمْسَاكُهَا لِلتَّخْلِيلِ ذَرِيعَةً إلَى إمْسَاكِهَا لِلشُّرْبِ، ثُمَّ بَالَغَ فِي سَدِّ الذَّرِيعَةِ فَنَهَى عَنْ الْخَلِيطَيْنِ، وَعَنْ شُرْبِ الْعَصِيرِ بَعْدَ ثَلَاثٍ، وَعَنْ الِانْتِبَاذِ فِي الْأَوْعِيَةِ الَّتِي قَدْ يَتَخَمَّرُ النَّبِيذُ فِيهَا وَلَا يَعْلَمُ بِهِ، حَسْمًا لِمَادَّةِ قُرْبَانِ الْمُسْكِرِ، وَقَدْ صَرَّحَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْعِلَّةِ فِي تَحْرِيمِ الْقَلِيلِ فَقَالَ: «لَوْ رَخَّصْت لَكُمْ فِي هَذِهِ لَأَوْشَكَ أَنْ تَجْعَلُوهَا مِثْلَ هَذِهِ»

(3/111)

الْوَجْهُ الْحَادِيَ عَشَرَ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَرَّمَ الْخَلْوَةَ بِالْأَجْنَبِيَّةِ وَلَوْ فِي إقْرَاءِ الْقُرْآنِ، وَالسَّفَرَ بِهَا وَلَوْ فِي الْحَجِّ وَزِيَارَةِ الْوَالِدَيْنِ، سَدًّا لِذَرِيعَةِ مَا يُحَاذِرُ مِنْ الْفِتْنَةِ وَغَلَبَاتِ الطِّبَاعِ.
الْوَجْهُ الثَّانِيَ عَشَرَ: أَنَّ اللَّهَ تَعَالَى أَمَرَ بِغَضِّ الْبَصَرِ - وَإِنْ كَانَ إنَّمَا يَقَعُ عَلَى مَحَاسِنِ الْخِلْقَةِ وَالتَّفَكُّرِ فِي صُنْعِ اللَّهِ - سَدًّا لِذَرِيعَةِ الْإِرَادَةِ وَالشَّهْوَةِ الْمُفْضِيَةِ إلَى الْمَحْظُورِ.
الْوَجْهُ الثَّالِثَ عَشَرَ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ بِنَاءِ الْمَسَاجِدِ عَلَى الْقُبُورِ، وَلَعَنَ مَنْ فَعَلَ ذَلِكَ، وَنَهَى عَنْ تَجْصِيص الْقُبُورِ، وَتَشْرِيفِهَا، وَاِتِّخَاذِهَا مَسَاجِدَ، وَعَنْ الصَّلَاةِ إلَيْهَا وَعِنْدَهَا، وَعَنْ إيقَادِ الْمَصَابِيحِ عَلَيْهَا، وَأَمَرَ بِتَسْوِيَتِهَا، وَنَهَى عَنْ اتِّخَاذِهَا عِيدًا، وَعَنْ شَدِّ الرِّحَالِ إلَيْهَا، لِئَلَّا يَكُونَ ذَلِكَ ذَرِيعَةً إلَى اتِّخَاذِهَا أَوْثَانًا وَالْإِشْرَاكِ بِهَا، وَحَرَّمَ ذَلِكَ عَلَى مَنْ قَصَدَهُ وَمَنْ لَمْ يَقْصِدْهُ بَلْ قَصَدَ خِلَافَهُ سَدًّا لِلذَّرِيعَةِ.
الْوَجْهُ الرَّابِعَ عَشَرَ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ الصَّلَاةِ عِنْدَ طُلُوعِ الشَّمْسِ وَعِنْدَ غُرُوبِهَا، وَكَانَ مِنْ حِكْمَةِ ذَلِكَ أَنَّهُمَا وَقْتُ سُجُودِ الْمُشْرِكِينَ لِلشَّمْسِ، وَكَانَ النَّهْيُ عَنْ الصَّلَاةِ لِلَّهِ فِي ذَلِكَ الْوَقْتِ سَدًّا لِذَرِيعَةِ الْمُشَابَهَةِ الظَّاهِرَةِ، الَّتِي هِيَ ذَرِيعَةٌ إلَى الْمُشَابَهَةِ فِي الْقَصْدِ مَعَ بُعْدِ هَذِهِ الذَّرِيعَةِ، فَكَيْفَ بِالذَّرَائِعِ الْقَرِيبَةِ؟
الْوَجْهُ الْخَامِسَ عَشَرَ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ التَّشَبُّهِ بِأَهْلِ الْكِتَابِ فِي أَحَادِيثَ كَثِيرَةٍ، كَقَوْلِهِ: «إنَّ الْيَهُودَ وَالنَّصَارَى لَا يَصْبُغُونَ فَخَالِفُوهُمْ» وَقَوْلِهِ: «إنَّ الْيَهُودَ لَا يُصَلُّونَ فِي نِعَالِهِمْ فَخَالِفُوهُمْ» وَقَوْلِهِ فِي عَاشُورَاءَ: «خَالِفُوا الْيَهُودَ صُومُوا يَوْمًا قَبْلَهُ وَيَوْمًا بَعْدَهُ» وَقَوْلِهِ: «لَا تَشَبَّهُوا بِالْأَعَاجِمِ» وَرَوَى التِّرْمِذِيُّ عَنْهُ: «لَيْسَ مِنَّا مَنْ تَشَبَّهَ بِغَيْرِنَا» وَرَوَى الْإِمَامُ أَحْمَدُ عَنْهُ: «مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ» وَسِرُّ ذَلِكَ أَنَّ الْمُشَابَهَةَ فِي الْهَدْيِ الظَّاهِرِ ذَرِيعَةٌ إلَى الْمُوَافَقَةِ فِي الْقَصْدِ وَالْعَمَلِ.
الْوَجْهُ السَّادِسَ عَشَرَ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَرَّمَ الْجَمْعَ بَيْنَ الْمَرْأَةِ وَعَمَّتِهَا وَالْمَرْأَةِ وَخَالَتِهَا وَقَالَ: «إنَّكُمْ إذَا فَعَلْتُمْ ذَلِكَ قَطَعْتُمْ أَرْحَامَكُمْ» حَتَّى لَوْ رَضِيَتْ الْمَرْأَةُ بِذَلِكَ لَمْ يَجُزْ؛ لِأَنَّ ذَلِكَ ذَرِيعَةٌ إلَى الْقَطِيعَةِ الْمُحَرَّمَةِ كَمَا عَلَّلَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
الْوَجْهُ السَّابِعَ عَشَرَ: أَنَّهُ حَرَّمَ نِكَاحَ أَكْثَرَ مِنْ أَرْبَعٍ لِأَنَّ ذَلِكَ ذَرِيعَةٌ إلَى الْجَوْرِ، وَقِيلَ: الْعِلَّةُ فِيهِ أَنَّهُ ذَرِيعَةٌ إلَى كَثْرَةِ الْمُؤْنَةِ الْمُفْضِيَةِ إلَى أَكْلِ الْحَرَامِ، وَعَلَى التَّقْدِيرَيْنِ فَهُوَ مِنْ بَابِ

(3/112)

سَدِّ الذَّرَائِعِ. وَأَبَاحَ الْأَرْبَعَ - وَإِنْ كَانَ لَا يُؤْمَنُ الْجَوْرُ فِي اجْتِمَاعِهِنَّ - لِأَنَّ حَاجَتَهُ قَدْ لَا تَنْدَفِعُ بِمَا دُونَهُنَّ؛ فَكَانَتْ مَصْلَحَةُ الْإِبَاحَةِ أَرْجَحَ مِنْ مَفْسَدَةِ الْجَوْرِ الْمُتَوَقَّعَةِ.
الْوَجْهُ الثَّامِنَ عَشَرَ: أَنَّ اللَّهَ تَعَالَى حَرَّمَ خُطْبَةَ الْمُعْتَدَّةِ صَرِيحًا، حَتَّى حَرَّمَ ذَلِكَ فِي عِدَّةِ الْوَفَاءِ وَإِنْ كَانَ الْمَرْجِعُ فِي انْقِضَائِهَا لَيْسَ إلَى الْمَرْأَةِ؛ فَإِنَّ إبَاحَةَ الْخُطْبَةِ قَدْ تَكُونُ ذَرِيعَةً إلَى اسْتِعْجَالِ الْمَرْأَةِ بِالْإِجَابَةِ وَالْكَذِبِ فِي انْقِضَاءِ عِدَّتِهَا.
الْوَجْهُ التَّاسِعَ عَشَرَ: أَنَّ اللَّهَ تَعَالَى حَرَّمَ عَقْدَ النِّكَاحِ فِي حَالِ الْعِدَّةِ وَفِي الْإِحْرَامِ، وَإِنْ تَأَخَّرَ الْوَطْءُ إلَى وَقْتِ الْحِلِّ لِئَلَّا يُتَّخَذَ الْعَقْدُ ذَرِيعَةً إلَى الْوَطْءِ، وَلَا يُنْتَقَضُ هَذَا بِالصِّيَامِ؛ فَإِنَّ زَمَنَهُ قَرِيبٌ جِدًّا، فَلَيْسَ عَلَيْهِ كُلْفَةٌ فِي صَبْرِهِ بَعْضَ يَوْمٍ إلَى اللَّيْلِ.
الْوَجْهُ الْعِشْرُونَ: أَنَّ الشَّارِعَ حَرَّمَ الطِّيبَ عَلَى الْمُحْرِمِ لِكَوْنِهِ مِنْ أَسْبَابِ دَوَاعِي الْوَطْءِ، فَتَحْرِيمُهُ مِنْ بَابِ سَدِّ الذَّرِيعَةِ.
الْوَجْهُ الْحَادِي وَالْعِشْرُونَ: أَنَّ الشَّارِعَ اشْتَرَطَ لِلنِّكَاحِ شُرُوطًا زَائِدَةً عَلَى الْعَقْدِ تَقْطَعُ عَنْهُ شُبَهَ السِّفَاحِ، كَالْإِعْلَامِ، وَالْوَلِيِّ، وَمَنْعِ امْرَأَةٍ أَنْ تَلِيَهُ بِنَفْسِهَا، وَنَدَبَ إلَى إظْهَارِهِ حَتَّى اُسْتُحِبَّ فِيهِ الدُّفُّ وَالصَّوْتُ وَالْوَلِيمَةُ؛ لِأَنَّ فِي الْإِخْلَالِ بِذَلِكَ ذَرِيعَةٌ إلَى وُقُوعِ السِّفَاحِ بِصُورَةِ النِّكَاحِ، وَزَوَالِ بَعْضِ مَقَاصِدِ النِّكَاحِ مِنْ جَحْدِ الْفِرَاشِ، ثُمَّ أَكَّدَ ذَلِكَ بِأَنْ جَعَلَ لِلنِّكَاحِ حَرِيمًا مِنْ الْعِدَّةِ تَزِيدُ عَلَى مِقْدَار الِاسْتِبْرَاءِ، وَأَثْبَتَ لَهُ أَحْكَامًا مِنْ الْمُصَاهَرَةِ وَحُرْمَتِهَا وَمِنْ الْمُوَارَثَةِ زَائِدَةً عَلَى مُجَرَّدِ الِاسْتِمْتَاعِ؛ فَعُلِمَ أَنَّ الشَّارِعَ جَعَلَهُ سَبَبًا وَوَصْلَةً بَيْنَ النَّاسِ بِمَنْزِلَةِ الرَّحِمِ كَمَا جَمَعَ بَيْنَهُمَا فِي قَوْلِهِ: {فَجَعَلَهُ نَسَبًا وَصِهْرًا} [الفرقان: 54] وَهَذِهِ الْمَقَاصِدُ تَمْنَعُ شَبَهَهُ بِالسِّفَاحِ، وَتَبَيَّنَ أَنَّ نِكَاحَ الْمُحَلِّلِ بِالسِّفَاحِ أَشْبَهُ مِنْهُ بِالنِّكَاحِ.
الْوَجْهُ الثَّانِي وَالْعِشْرُونَ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «نَهَى أَنْ يَجْمَعَ الرَّجُلَ بَيْنَ سَلَفٍ وَبَيْعٍ» وَمَعْلُومٌ أَنَّهُ لَوْ أَفْرَدَ أَحَدَهُمَا عَنْ الْآخَرِ صَحَّ، وَإِنَّمَا ذَاكَ لِأَنَّ اقْتِرَانَ أَحَدِهِمَا بِالْآخَرِ ذَرِيعَةٌ إلَى أَنْ يُقْرِضَهُ أَلْفًا وَيَبِيعَهُ سِلْعَةً تُسَاوِي ثَمَانِمِائَةٍ بِأَلْفٍ أُخْرَى؛ فَيَكُونُ قَدْ أَعْطَاهُ أَلْفًا وَسِلْعَةً بِثَمَانِمِائَةٍ لِيَأْخُذَ مِنْهُ أَلْفَيْنِ، وَهَذَا هُوَ مَعْنَى الرِّبَا، فَانْظُرْ إلَى حِمَايَتِهِ الذَّرِيعَةَ إلَى ذَلِكَ بِكُلِّ طَرِيقٍ، وَقَدْ احْتَجَّ بَعْضُ الْمَانِعِينَ لِمَسْأَلَةِ مُدِّ عَجْوَةٍ بِأَنْ قَالَ: إنَّ مَنْ جَوَّزَهَا يَجُوزُ أَنْ يَبِيعَ الرَّجُلُ دِينَارًا فِي مِنْدِيلٍ بِأَلْفٍ وَخَمْسِمِائَةٍ مُفْرَدَةً، قَالَ: وَهَذَا ذَرِيعَةٌ إلَى الرِّبَا، ثُمَّ قَالَ: يَجُوزُ أَنْ يُقْرِضَهُ أَلْفًا وَيَبِيعَهُ الْمِنْدِيلَ بِخَمْسِمِائَةٍ، وَهَذَا هُوَ بِعَيْنِهِ الَّذِي نَهَى عَنْهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهُوَ مِنْ أَقْرَبِ الذَّرَائِعِ إلَى الرِّبَا، وَيَلْزَمُ مَنْ لَمْ يَسُدَّ الذَّرَائِعَ أَنْ يُخَالِفَ النُّصُوصَ وَيُجِيزَ ذَلِكَ، فَكَيْف يَتْرُكُ أَمْرًا وَيَرْتَكِبَ نَظِيرَهُ مِنْ كُلِّ وَجْهٍ؟

(3/113)

الْوَجْهُ الثَّالِثُ وَالْعِشْرُونَ: أَنَّ الْآثَارَ الْمُتَظَاهِرَةَ فِي تَحْرِيمِ الْعِينَةِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَنْ الصَّحَابَةِ تَدُلُّ عَلَى الْمَنْعِ مِنْ عَوْدِ السِّلْعَةِ إلَى الْبَائِعِ إنْ لَمْ يَتَوَاطَآ عَلَى الرِّبَا، وَمَا ذَاكَ إلَّا سَدًّا لِلذَّرِيعَةِ.
الْوَجْهُ الرَّابِعُ وَالْعِشْرُونَ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنَعَ الْمُقْرِضَ مِنْ قَبُولِ الْهَدِيَّةِ، وَكَذَلِكَ أَصْحَابُهُ، حَتَّى يَحْسِبَهَا مِنْ دَيْنِهِ، وَمَا ذَاكَ إلَّا لِئَلَّا يُتَّخَذَ ذَلِكَ ذَرِيعَةً إلَى تَأْخِيرِ الدَّيْنِ لِأَجْلِ الْهَدِيَّةِ فَيَكُونُ رِبًا؛ فَإِنَّهُ يَعُودُ إلَيْهِ مَالُهُ وَأَخَذَ الْفَضْلَ الَّذِي اسْتَفَادَهُ بِسَبَبِ الْقَرْضِ.
الْوَجْهُ الْخَامِسُ وَالْعِشْرُونَ: أَنَّ الْوَالِيَ وَالْقَاضِيَ وَالشَّافِعَ مَمْنُوعٌ مِنْ قَبُولِ الْهَدِيَّةِ، وَهُوَ أَصْلُ فَسَادِ الْعَالَمِ، وَإِسْنَادُ الْأَمْرِ إلَى غَيْرِ أَهْلِهِ، وَتَوْلِيَةُ الْخَوَنَةِ وَالضُّعَفَاءِ وَالْعَاجِزِينَ، وَقَدْ دَخَلَ بِذَلِكَ مِنْ الْفَسَادِ مَا لَا يُحْصِيهِ إلَّا اللَّهُ، وَمَا ذَاكَ إلَّا لِأَنَّ قَبُولَ الْهَدِيَّةِ مِمَّنْ لَمْ تَجْرِ عَادَتُهُ بِمُهَادَاتِهِ ذَرِيعَةٌ إلَى قَضَاءِ حَاجَتِهِ، وَحُبُّكَ الشَّيْءَ يُعْمِي وَيُصِمُّ، فَيَقُومُ عِنْدَهُ شَهْوَةٌ لِقَضَاءِ حَاجَتِهِ مُكَافَأَةً لَهُ مَقْرُونَةٌ بِشَرِّهِ وَإِغْمَاضٍ عَنْ كَوْنِهِ لَا يَصْلُحُ.
الْوَجْهُ السَّادِسُ وَالْعِشْرُونَ: أَنَّ السُّنَّةَ مَضَتْ بِأَنَّهُ لَيْسَ لِلْقَاتِلِ مِنْ الْمِيرَاثِ شَيْءٌ: إمَّا عَمْدًا كَمَا قَالَ مَالِكٌ، وَإِمَّا مُبَاشَرَةً كَمَا قَالَ أَبُو حَنِيفَةَ وَإِمَّا قَتْلًا مَضْمُونًا بِقِصَاصٍ أَوْ دِيَةٍ أَوْ كَفَّارَةٍ، وَإِمَّا قَتْلًا بِغَيْرِ حَقٍّ، وَإِمَّا قَتْلًا مُطْلَقًا كَمَا هِيَ أَقْوَالٌ فِي مَذْهَبِ الشَّافِعِيِّ وَأَحْمَدَ، وَالْمَذْهَبُ الْأَوَّلُ، وَسَوَاءٌ قَصَدَ الْقَاتِلُ أَنْ يَتَعَجَّلَ الْمِيرَاثَ أَوْ لَمْ يَقْصِدْهُ فَإِنَّ رِعَايَةَ هَذَا الْقَصْدِ غَيْرُ مُعْتَبَرَةٍ فِي الْمَنْعِ وِفَاقًا، وَمَا ذَاكَ إلَّا لِأَنَّ تَوْرِيثَ الْقَاتِلِ ذَرِيعَةٌ إلَى وُقُوعِ هَذَا الْفِعْلِ؛ فَسَدَّ الشَّارِعُ الذَّرِيعَةَ بِالْمَنْعِ.
الْوَجْهُ السَّابِعُ وَالْعِشْرُونَ: أَنَّ السَّابِقِينَ الْأَوَّلِينَ مِنْ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَرَّثُوا الْمُطَلَّقَةَ الْمَبْتُوتَةَ فِي مَرَضِ الْمَوْتِ حَيْثُ يُتَّهَمُ بِقَصْدِ حِرْمَانِهَا الْمِيرَاثَ بِلَا تَرَدُّدٍ وَإِنْ لَمْ يَقْصِدْ الْحِرْمَانَ لِأَنَّ الطَّلَاقَ ذَرِيعَةٌ، وَأَمَّا إذَا لَمْ يُتَّهَمْ فَفِيهِ خِلَافٌ مَعْرُوفٌ مَأْخَذُهُ أَنَّ الْمَرَضَ أَوْجَبَ تَعَلُّقَ حَقِّهَا بِمَالِهِ؛ فَلَا يُمْكِنُ مِنْ قَطْعِهِ أَوْ سَدًّا لِلذَّرِيعَةِ بِالْكُلِّيَّةِ وَإِنْ كَانَ فِي أَصْلِ الْمَسْأَلَةِ خِلَافٌ مُتَأَخِّرٌ عَنْ إجْمَاعِ السَّابِقِينَ.
الْوَجْهُ الثَّامِنُ وَالْعِشْرُونَ: أَنَّ الصَّحَابَةَ وَعَامَّةَ الْفُقَهَاءِ اتَّفَقُوا عَلَى قَتْلِ الْجَمِيعِ بِالْوَاحِدِ وَإِنْ كَانَ أَصْلُ الْقِصَاصِ يَمْنَعُ ذَلِكَ؛ لِئَلَّا يَكُونَ عَدَمُ الْقِصَاصِ ذَرِيعَةً إلَى التَّعَاوُنِ عَلَى سَفْكِ الدِّمَاءِ.
الْوَجْهُ التَّاسِعُ وَالْعِشْرُونَ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى أَنْ تُقْطَعَ الْأَيْدِي فِي الْغَزْوِ لِئَلَّا يَكُونَ ذَرِيعَةً إلَى إلْحَاقِ الْمَحْدُودِ بِالْكُفَّارِ، وَلِهَذَا لَا تُقَامُ الْحُدُودُ فِي الْغَزْوِ كَمَا تَقَدَّمَ.

(3/114)

الْوَجْهُ الثَّلَاثُونَ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ تَقَدُّمِ رَمَضَانَ بِصَوْمِ يَوْمٍ أَوْ يَوْمَيْنِ، إلَّا أَنْ تَكُونَ لَهُ عَادَةٌ تُوَافِقُ ذَلِكَ الْيَوْمَ، وَنَهَى عَنْ صَوْمِ يَوْمِ الشَّكِّ، وَمَا ذَاكَ إلَّا لِئَلَّا يُتَّخَذَ ذَرِيعَةً إلَى أَنْ يَلْحَقَ بِالْفَرْضِ مَا لَيْسَ مِنْهُ، وَكَذَلِكَ حَرَّمَ صَوْمَ يَوْمِ الْعِيدِ تَمْيِيزًا لِوَقْتِ الْعِبَادَةِ عَنْ غَيْرِهِ لِئَلَّا يَكُونَ ذَرِيعَةً إلَى الزِّيَادَةِ فِي الْوَاجِبِ كَمَا فَعَلَتْ النَّصَارَى، ثُمَّ أَكَّدَ هَذَا الْغَرَضَ بِاسْتِحْبَابِ تَعْجِيلِ الْفِطْرِ وَتَأْخِيرِ السُّحُورِ، وَاسْتِحْبَابِ تَعْجِيلِ الْفِطْرِ فِي يَوْمِ الْعِيدِ قَبْلَ الصَّلَاةِ، وَكَذَلِكَ نُدِبَ إلَى تَمْيِيزِ فَرْضِ الصَّلَاةِ عَنْ نَفْلِهَا؛ فَكُرِهَ لِلْإِمَامِ أَنْ يَتَطَوَّعَ فِي مَكَانِهِ، وَأَنْ يَسْتَدِيمَ جُلُوسَهُ مُسْتَقْبِلَ الْقِبْلَةِ، كُلُّ هَذَا سَدًّا لِلْبَابِ الْمُفْضِي إلَى أَنْ يُزَادَ فِي الْفَرْضِ مَا لَيْسَ مِنْهُ.
الْوَجْهُ الْحَادِي وَالثَّلَاثُونَ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَرِهَ الصَّلَاةَ إلَى مَا قَدْ عُبِدَ مِنْ دُونِ اللَّهِ تَعَالَى، وَأَحَبَّ لِمَنْ صَلَّى إلَى عُودٍ أَوْ عَمُودٍ أَوْ شَجَرَةٍ أَوْ نَحْوِ ذَلِكَ أَنْ يَجْعَلَهُ عَلَى أَحَدِ جَانِبَيْهِ، وَلَا يَصْمُدُ إلَيْهِ صَمْدًا، قَطْعًا لِذَرِيعَةِ التَّشَبُّهِ بِالسُّجُودِ إلَى غَيْرِ اللَّهِ تَعَالَى.
الْوَجْهُ الثَّانِي وَالثَّلَاثُونَ: أَنَّهُ شَرَعَ الشُّفْعَةَ وَسَلَّطَ الشَّرِيكَ عَلَى انْتِزَاعِ الشِّقْصِ مِنْ يَدِ الْمُشْتَرِي سَدًّا لِذَرِيعَةِ الْمَفْسَدَةِ الْمُتَعَلِّقَةِ بِالشَّرِكَةِ وَالْقِسْمَةِ.
الْوَجْهُ الثَّالِثُ وَالثَّلَاثُونَ: أَنَّ الْحَاكِمَ مَنْهِيٌّ عَنْ رَفْعِ أَحَدِ الْخَصْمَيْنِ عَلَى الْآخَرِ وَعَنْ الْإِقْبَالِ عَلَيْهِ دُونَهُ، وَعَنْ مُشَاوَرَتِهِ وَالْقِيَامِ لَهُ دُونَ خَصْمِهِ، لِئَلَّا يَكُونَ ذَرِيعَةً إلَى انْكِسَارِ قَلْبِ الْآخَرِ وَضَعْفِهِ عَنْ الْقِيَامِ بِحُجَّتِهِ وَثِقَلِ لِسَانِهِ بِهَا.

الْوَجْهُ الرَّابِعُ وَالثَّلَاثُونَ: أَنَّهُ مَمْنُوعٌ مِنْ الْحُكْمِ بِعِلْمِهِ؛ لِئَلَّا يَكُونَ ذَلِكَ ذَرِيعَةً إلَى حُكْمِهِ بِالْبَاطِلِ وَيَقُولُ: حَكَمْت بِعِلْمِي.
الْوَجْهُ الْخَامِسُ وَالثَّلَاثُونَ: أَنَّ الشَّرِيعَةَ مَنَعَتْ مِنْ قَبُولِ شَهَادَةِ الْعَدُوِّ عَلَى عَدُوِّهِ لِئَلَّا يُتَّخَذَ ذَلِكَ ذَرِيعَةً إلَى بُلُوغِ غَرَضِهِ مِنْ عَدُوِّهِ بِالشَّهَادَةِ الْبَاطِلَةِ.
الْوَجْهُ السَّادِسُ وَالثَّلَاثُونَ: أَنَّ اللَّهَ تَعَالَى مَنَعَ رَسُولَهُ حَيْثُ كَانَ بِمَكَّةَ مِنْ الْجَهْرِ بِالْقُرْآنِ حَيْثُ كَانَ الْمُشْرِكُونَ يَسْمَعُونَهُ فَيَسُبُّونَ الْقُرْآنَ وَمَنْ أَنْزَلَهُ وَمَنْ جَاءَ بِهِ وَمَنْ أَنْزَلَ عَلَيْهِ.
الْوَجْهُ السَّابِعُ وَالثَّلَاثُونَ: أَنَّ اللَّهَ تَعَالَى أَوْجَبَ الْحُدُودَ عَلَى مُرْتَكِبِي الْجَرَائِمِ الَّتِي تَتَقَاضَاهَا الطِّبَاعُ وَلَيْسَ عَلَيْهَا وَازِعٌ طَبْعِيٌّ، وَالْحُدُودُ عُقُوبَاتٌ لِأَرْبَابِ الْجَرَائِمِ فِي الدُّنْيَا كَمَا جُعِلَتْ عُقُوبَتُهُمْ فِي الْآخِرَةِ بِالنَّارِ إذَا لَمْ يَتُوبُوا، ثُمَّ إنَّهُ تَعَالَى جَعَلَ التَّائِبَ مِنْ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ؛ فَمَنْ لَقِيَهُ تَائِبًا تَوْبَةً نَصُوحًا لَمْ يُعَذِّبْهُ مِمَّا تَابَ مِنْهُ، وَهَكَذَا فِي أَحْكَامِ الدُّنْيَا إذَا تَابَ تَوْبَةً نَصُوحًا قَبْلَ رَفْعِهِ إلَى الْإِمَامِ سَقَطَ عَنْهُ الْحَدُّ فِي أَصَحِّ قَوْلَيْ الْعُلَمَاءِ، فَإِذَا رُفِعَ إلَى الْإِمَامِ لَمْ تُسْقِطْ تَوْبَتُهُ عَنْهُ الْحَدَّ لِئَلَّا يُتَّخَذَ ذَلِكَ ذَرِيعَةً إلَى تَعْطِيلِ حُدُودِ اللَّهِ؛ إذْ لَا يَعْجِزُ كُلُّ مَنْ

(3/115)

وَجَبَ عَلَيْهِ الْحَدُّ أَنْ يُظْهِرَ التَّوْبَةَ لِيَتَخَلَّصَ مِنْ الْعُقُوبَةِ وَإِنْ تَابَ تَوْبَةً نَصُوحًا سَدًّا لِذَرِيعَةِ السُّكُوتِ بِالْكُلِّيَّةِ.
الْوَجْهُ الثَّامِنُ وَالثَّلَاثُونَ: أَنَّ الشَّارِعَ أَمَرَ بِالِاجْتِمَاعِ عَلَى إمَامٍ وَاحِدٍ فِي الْإِمَامَةِ الْكُبْرَى، وَفِي الْجُمُعَةِ وَالْعِيدَيْنِ وَالِاسْتِسْقَاءِ وَصَلَاةِ الْخَوْفِ، مَعَ كَوْنِ صَلَاةِ الْخَوْفِ بِإِمَامَيْنِ أَقْرَبَ إلَى حُصُولِ صَلَاةِ الْأَمْنِ، وَذَلِكَ سَدًّا لِذَرِيعَةِ التَّفْرِيقِ وَالِاخْتِلَافِ وَالتَّنَازُعِ، وَطَلَبًا لِاجْتِمَاعِ الْقُلُوبِ وَتَأَلُّفِ الْكَلِمَةِ، وَهَذَا مِنْ أَعْظَمِ مَقَاصِدِ الشَّرْعِ، وَقَدْ سَدَّ الذَّرِيعَةَ إلَى مَا يُنَاقِضُهُ بِكُلِّ طَرِيقٍ، حَتَّى فِي تَسْوِيَةِ الصَّفِّ فِي الصَّلَاةِ؛ لِئَلَّا تَخْتَلِفَ الْقُلُوبُ، وَشَوَاهِدُ ذَلِكَ أَكْثَرُ مِنْ أَنْ تُذْكَرَ.
الْوَجْهُ التَّاسِعُ وَالثَّلَاثُونَ: أَنَّ السُّنَّةَ مَضَتْ بِكَرَاهَةِ إفْرَادِ رَجَبٍ بِالصَّوْمِ، وَكَرَاهَةِ إفْرَادِ يَوْمِ الْجُمُعَةِ بِالصَّوْمِ وَلَيْلَتِهَا بِالْقِيَامِ، سَدًّا لِذَرِيعَةِ اتِّخَاذِ شَرْعٍ لَمْ يَأْذَنْ بِهِ اللَّهُ مِنْ تَخْصِيصِ زَمَانٍ أَوْ مَكَان بِمَا لَمْ يَخُصَّهُ بِهِ؛ فَفِي ذَلِكَ وُقُوعٌ فِيمَا وَقَعَ فِيهِ أَهْلُ الْكِتَابِ.
الْوَجْهُ الْأَرْبَعُونَ: أَنَّ الشُّرُوطَ الْمَضْرُوبَةَ عَلَى أَهْلِ الذِّمَّةِ تَضَمَّنَتْ تَمْيِيزَهُمْ عَنْ الْمُسْلِمِينَ فِي اللِّبَاسِ وَالشُّعُورِ وَالْمَرَاكِبِ وَغَيْرِهَا لِئَلَّا تُفْضِيَ مُشَابَهَتُهُمْ إلَى أَنْ يُعَامَلَ الْكَافِرُ مُعَامَلَةَ الْمُسْلِمِ، فَسَدَتْ هَذِهِ الذَّرِيعَةُ بِإِلْزَامِهِمْ التَّمَيُّزَ عَنْ الْمُسْلِمِينَ.
الْوَجْهُ الْحَادِي وَالْأَرْبَعُونَ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ نَاجِيَةَ بْنَ كَعْبٍ الْأَسْلَمِيَّ وَقَدْ أُرْسِلَ مَعَهُ هَدْيٌ إذَا عَطِبَ مِنْهُ شَيْءٌ دُونَ الْمَحَلِّ أَنْ يَنْحَرَهُ وَيَصْبُغَ نَعْلَهُ الَّتِي قَلَّدَهُ بِهَا فِي دَمِهِ وَيُخَلِّيَ بَيْنَهُ وَبَيْنَ النَّاسِ، وَنَهَاهُ أَنْ يَأْكُلَ مِنْهُ هُوَ أَوْ أَحَدٌ مِنْ أَهْلِ رُفْقَتِهِ» ، قَالُوا: وَمَا ذَاكَ إلَّا لِأَنَّهُ لَوْ جَازَ أَنْ يَأْكُلَ مِنْهُ أَوْ يُطْعِمَ أَهْلَ رُفْقَتِهِ قَبْلَ بُلُوغِ الْمَحَلِّ فَرُبَّمَا دَعَاهُ ذَلِكَ إلَى أَنْ يُقَصِّرَ فِي عَلَفِهَا وَحِفْظِهَا لِحُصُولِ غَرَضِهِ مِنْ عَطَبِهَا دُونَ الْمَحَلِّ كَحُصُولِهِ بَعْدَ بُلُوغِ الْمَحَلِّ مِنْ أَكْلِهِ هُوَ وَرُفْقَتُهُ وَإِهْدَائِهِمْ إلَى أَصْحَابِهِمْ، فَإِذَا أَيِسَ مِنْ حُصُولِ غَرَضِهِ فِي عَطَبِهَا كَانَ ذَلِكَ أَدْعَى إلَى حِفْظِهَا حَتَّى تَبْلُغَ مَحَلَّهَا وَأَحْسَمَ لِمَادَّةِ هَذَا الْفَسَادِ، وَهَذَا مِنْ أَلْطَفِ أَنْوَاعِ سَدِّ الذَّرَائِعِ.
الْوَجْهُ الثَّانِي وَالْأَرْبَعُونَ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ الْمُلْتَقِطَ أَنْ يُشْهِدَ عَلَى اللَّقْطَةِ، وَقَدْ عُلِمَ أَنَّهُ أَمِينٌ، وَمَا ذَاكَ إلَّا سَدٌّ لِذَرِيعَةِ الطَّمَعِ وَالْكِتْمَانِ، فَإِذَا بَادَرَ وَأَشْهَدَ كَانَ أَحْسَمَ لِمَادَّةِ الطَّمَعِ وَالْكِتْمَانِ، وَهَذَا أَيْضًا مِنْ أَلْطَفِ أَنْوَاعِهَا.
الْوَجْهُ الثَّالِثُ وَالْأَرْبَعُونَ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «لَا تَقُولُوا مَا شَاءَ اللَّهُ وَشَاءَ مُحَمَّدٌ» وَذَمَّ الْخَطِيبَ الَّذِي قَالَ: مَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ رَشَدَ، وَمَنْ عَصَاهُمَا فَقَدْ غَوَى، سَدًّا لِذَرِيعَةِ التَّشْرِيكِ فِي الْمَعْنَى بِالتَّشْرِيكِ فِي اللَّفْظِ، وَحَسْمًا لِمَادَّةِ الشِّرْكِ حَتَّى فِي اللَّفْظِ، وَلِهَذَا قَالَ

(3/116)

لِلَّذِي قَالَ لَهُ: «مَا شَاءَ اللَّهُ وَشِئْت: أَجَعَلْتنِي لِلَّهِ نِدًّا» ؟ فَحَسَمَ مَادَّةَ الشِّرْكِ وَسَدَّ الذَّرِيعَةَ إلَيْهِ فِي اللَّفْظِ كَمَا سَدَّهَا فِي الْفِعْلِ وَالْقَصْدِ، فَصَلَاةُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ أَكْمَلَ صَلَاةٍ وَأَتَمَّهَا وَأَزْكَاهَا [وَأَعَمَّهَا]
الْوَجْهُ الرَّابِعُ وَالْأَرْبَعُونَ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ الْمَأْمُومِينَ أَنْ يُصَلُّوا قُعُودًا إذَا صَلَّى إمَامُهُمْ قَاعِدًا وَقَدْ تَوَاتَرَ عَنْهُ ذَلِكَ، وَلَمْ يَجِئْ عَنْهُ مَا يَنْسَخُهُ، وَمَا ذَاكَ إلَّا سَدًّا لِذَرِيعَةِ مُشَابَهَةِ الْكُفَّارِ حَيْثُ يَقُومُونَ عَلَى مُلُوكِهِمْ وَهُمْ قُعُودٌ كَمَا عَلَّلَهُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ، وَهَذَا التَّعْلِيلُ مِنْهُ يُبْطِلُ قَوْلَ مَنْ قَالَ: إنَّهُ مَنْسُوخٌ، مَعَ أَنَّ ذَلِكَ دَعْوَى لَا دَلِيلَ عَلَيْهَا.
الْوَجْهُ الْخَامِسُ وَالْأَرْبَعُونَ: أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ الْمُصَلِّيَ بِاللَّيْلِ إذَا نَعَسَ أَنْ يَذْهَبَ فَلْيَرْقُدْ، وَقَالَ: لَعَلَّهُ يَذْهَبُ يَسْتَغْفِرُ فَيَسُبُّ نَفْسَهُ، فَأَمَرَهُ بِالنَّوْمِ لِئَلَّا تَكُونَ صَلَاتُهُ فِي تِلْكَ الْحَالِ ذَرِيعَةً إلَى سَبِّهِ لِنَفْسِهِ، وَهُوَ لَا يَشْعُرُ لِغَلَبَةِ النَّوْمِ.
الْوَجْهُ السَّادِسُ وَالْأَرْبَعُونَ: أَنَّ الشَّارِعَ صَلَوَاتُ اللَّهِ عَلَيْه نَهَى أَنْ يَخْطُبَ الرَّجُلُ عَلَى خِطْبَةِ أَخِيهِ أَوْ يَسْتَامَ عَلَى سَوْمِ أَخِيهِ أَوْ يَبِيعَ عَلَى بَيْعِ أَخِيهِ، وَمَا ذَاكَ إلَّا أَنَّهُ ذَرِيعَةٌ إلَى التَّبَاغُضِ وَالتَّعَادِي؛ فَقِيَاسُ هَذَا أَنَّهُ لَا يَسْتَأْجِرُ عَلَى إجَارَتِهِ وَلَا يَخْطُبَ وِلَايَةً وَلَا مَنْصِبًا عَلَى خِطْبَتِهِ، وَمَا ذَاكَ إلَّا لِأَنَّهُ ذَرِيعَةٌ إلَى وُقُوعِ الْعَدَاوَةِ وَالْبَغْضَاءِ بَيْنَهُ وَبَيْنَ أَخِيهِ.
الْوَجْهُ السَّابِعُ وَالْأَرْبَعُونَ: أَنَّهُ نَهَى عَنْ الْبَوْلِ فِي الْجُحْرِ، وَمَا ذَاكَ إلَّا لِأَنَّهُ قَدْ يَكُونُ ذَرِيعَةً إلَى خُرُوجِ حَيَوَانٍ يُؤْذِيه، وَقَدْ يَكُونُ مِنْ مَسَاكِنِ الْجِنِّ فَيُؤْذِيهِمْ بِالْبَوْلِ، فَرُبَّمَا آذَوْهُ.
الْوَجْهُ الثَّامِنُ وَالْأَرْبَعُونَ: أَنَّهُ نَهَى عَنْ الْبِرَازِ فِي قَارِعَةِ الطَّرِيقِ وَالظِّلِّ وَالْمَوَارِدِ؛ لِأَنَّهُ ذَرِيعَةٌ لِاسْتِجْلَابِ اللَّعْنِ كَمَا عُلِّلَ بِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: «اتَّقُوا الْمُلَاعَنَ الثَّلَاثَ» وَفِي لَفْظٍ: «اتَّقُوا اللَّاعِنَيْنِ، قَالُوا: وَمَا اللَّاعِنَانِ يَا رَسُولَ اللَّهِ؟ قَالَ: الَّذِي يَتَخَلَّى فِي طَرِيقِ النَّاسِ، وَفِي ظِلِّهِمْ» .
الْوَجْهُ التَّاسِعُ وَالْأَرْبَعُونَ: أَنَّهُ نَهَاهُمْ إذَا أُقِيمَتْ الصَّلَاةُ أَنْ يَقُومُوا حَتَّى يَرَوْهُ قَدْ خَرَجَ؛ لِئَلَّا يَكُونَ ذَلِكَ ذَرِيعَةً إلَى قِيَامِهِمْ لِغَيْرِ اللَّهِ، وَلَوْ كَانُوا إنَّمَا يَقْصِدُونَ الْقِيَامَ لِلصَّلَاةِ، لَكِنَّ قِيَامَهُمْ قَبْلَ خُرُوجِ الْإِمَامِ ذَرِيعَةٌ وَلَا مَصْلَحَةَ فِيهَا فَنَهَوْا عَنْهُ.
الْوَجْهُ الْخَمْسُونَ: أَنَّهُ نَهَى أَنْ تُوصَلَ صَلَاةٌ بِصَلَاةِ الْجُمُعَةِ حَتَّى يَتَكَلَّمَ أَوْ يَخْرُجَ لِئَلَّا يُتَّخَذَ ذَرِيعَةً إلَى تَغْيِيرِ الْفَرْضِ، وَأَنْ يُزَادَ فِيهِ مَا لَيْسَ مِنْهُ.
قَالَ السَّائِبُ بْنُ يَزِيدَ: صَلَّيْت الْجُمُعَةَ فِي الْمَقْصُورَةِ، فَلَمَّا سَلَّمَ الْإِمَامُ قُمْت فِي مَقَامِي فَصَلَّيْت، فَلَمَّا دَخَلَ مُعَاوِيَةُ أَرْسَلَ إلَيَّ، فَقَالَ: لَا تَعُدْ لِمَا فَعَلْت، إذَا صَلَّيْت الْجُمُعَةَ فَلَا تَصِلْهَا بِصَلَاةٍ حَتَّى تَتَكَلَّمَ أَوْ تَخْرُجَ؛ فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ بِذَلِكَ أَلَّا تُوصَلَ الصَّلَاةُ حَتَّى يَتَكَلَّمَ أَوْ يَخْرُجَ

(3/117)

الْوَجْهُ الْحَادِي وَالْخَمْسُونَ: أَنَّهُ أَمَرَ مَنْ صَلَّى فِي رَحْلِهِ ثُمَّ جَاءَ إلَى الْمَسْجِدِ أَنْ يُصَلِّيَ مَعَ الْإِمَامِ وَتَكُونَ لَهُ نَافِلَةً؛ لِئَلَّا يَتَّخِذَ قُعُودَهُ وَالنَّاسُ يُصَلُّونَ ذَرِيعَةً إلَى إسَاءَةِ الظَّنِّ بِهِ، وَأَنَّهُ لَيْسَ مِنْ الْمُصَلِّينَ.
الْوَجْهُ الثَّانِي وَالْخَمْسُونَ: أَنَّهُ نَهَى أَنْ يُسْمَرَ بَعْدَ الْعِشَاءِ الْآخِرَةِ إلَّا لِمُصَلٍّ أَوْ مُسَافِرٍ، وَكَانَ يَكْرَهُ النَّوْمَ قَبْلَهَا وَالْحَدِيثَ بَعْدَهَا، وَمَا ذَاكَ إلَّا لِأَنَّ النَّوْمَ قَبْلَهَا ذَرِيعَةٌ إلَى تَفْوِيتِهَا، وَالسَّمَرُ بَعْدَهَا ذَرِيعَةٌ إلَى تَفْوِيتِ قِيَامِ اللَّيْلِ، فَإِنْ عَارَضَهُ مَصْلَحَةٌ رَاجِحَةٌ كَالسَّمَرِ فِي الْعِلْمِ وَمَصَالِحِ الْمُسْلِمِينَ لَمْ يُكْرَهْ.
الْوَجْهُ الثَّالِثُ وَالْخَمْسُونَ: أَنَّهُ نَهَى النِّسَاءَ إذَا صَلَّيْنَ مَعَ الرِّجَالِ أَنْ يَرْفَعْنَ رُءُوسَهُنَّ قَبْلَ الرِّجَالَ؛ لِئَلَّا يَكُونَ ذَرِيعَةٌ مِنْهُنَّ إلَى رُؤْيَةِ عَوْرَاتِ الرِّجَالِ مِنْ وَرَاءِ الْأُزُرِ كَمَا جَاءَ التَّعْلِيلُ بِذَلِكَ فِي الْحَدِيثِ
الْوَجْهُ الرَّابِعُ وَالْخَمْسُونَ: أَنَّهُ نَهَى الرَّجُلَ أَنْ يَتَخَطَّى الْمَسْجِدَ الَّذِي يَلِيه إلَى غَيْرِهِ، كَمَا رَوَاهُ بَقِيَّةُ عَنْ الْمُجَاشِعِ بْنِ عَمْرٍو عَنْ عُبَيْدِ اللَّهِ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لِيُصَلِّ أَحَدُكُمْ فِي الْمَسْجِدِ الَّذِي يَلِيه، وَلَا يَتَخَطَّاهُ إلَى غَيْرِهِ» وَمَا ذَاكَ إلَّا لِأَنَّهُ ذَرِيعَةٌ إلَى هَجْرِ الْمَسْجِدِ الَّذِي يَلِيه وَإِيحَاشِ صَدْرِ الْإِمَامِ وَإِنْ كَانَ الْإِمَامُ لَا يُتِمُّ الصَّلَاةَ أَوْ يُرْمَى بِبِدْعَةٍ أَوْ يَلْعَنُ بِفُجُورٍ فَلَا بَأْسَ بِتَخَطِّيهِ إلَى غَيْرِهِ.
الْوَجْهُ الْخَامِسُ وَالْخَمْسُونَ: أَنَّهُ نَهَى الرَّجُلَ بَعْدَ الْأَذَانِ أَنْ يَخْرُجَ مِنْ الْمَسْجِدِ حَتَّى يُصَلِّيَ؛ لِئَلَّا يَكُونَ خُرُوجُهُ ذَرِيعَةً إلَى اشْتِغَالِهِ عَنْ الصَّلَاةِ جَمَاعَةً كَمَا قَالَ عَمَّارٌ لِرَجُلٍ رَآهُ قَدْ خَرَجَ بَعْدَ الْأَذَانِ: " أَمَّا هَذَا فَقَدْ عَصَى أَبَا الْقَاسِمِ ".
الْوَجْهُ السَّادِسُ وَالْخَمْسُونَ: أَنَّهُ نَهَى عَنْ الِاحْتِبَاءَ يَوْمَ الْجُمُعَةِ كَمَا رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ سَهْلِ بْنِ مُعَاذٍ عَنْ أَبِيهِ: «نَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الِاحْتِبَاءِ يَوْمَ الْجُمُعَةِ» وَمَا ذَاكَ إلَّا أَنَّهُ ذَرِيعَةٌ إلَى النَّوْمِ.
الْوَجْهُ السَّابِعُ وَالْخَمْسُونَ: أَنَّهُ نَهَى الْمَرْأَةَ إذَا خَرَجَتْ إلَى الْمَسْجِدِ أَنْ تَتَطَيَّبَ أَوْ تُصِيبَ بَخُورًا، وَذَلِكَ لِأَنَّهُ ذَرِيعَةٌ إلَى مَيْلِ الرِّجَالِ وَتَشَوُّفِهِمْ إلَيْهَا، فَإِنَّ رَائِحَتَهَا وَزِينَتَهَا وَصُورَتَهَا وَإِبْدَاءَ مَحَاسِنِهَا تَدْعُو إلَيْهَا؛ فَأَمَرَهَا أَنْ تَخْرُجَ تَفِلَةً، وَأَنْ لَا تَتَطَيَّبَ، وَأَنْ تَقِفَ خَلْفَ الرِّجَالِ، وَأَنْ لَا تُسَبِّحَ فِي الصَّلَاةِ إذَا نَابَهَا شَيْءٌ، بَلْ تُصَفِّقَ بِبَطْنِ كَفِّهَا عَلَى ظَهْرِ الْأُخْرَى، كُلُّ ذَلِكَ سَدًّا لِلذَّرِيعَةِ وَحِمَايَةً عَنْ الْمَفْسَدَةِ.
الْوَجْهُ الثَّامِنُ وَالْخَمْسُونَ: أَنَّهُ نَهَى أَنْ تَنْعَتَ الْمَرْأَةُ الْمَرْأَةَ لِزَوْجِهَا حَتَّى كَأَنَّهُ يَنْظُرُ

(3/118)

إلَيْهَا وَلَا يَخْفَى أَنَّ ذَلِكَ سَدٌّ لِلذَّرِيعَةِ وَحِمَايَةٌ عَنْ مُفْسِدَةِ وُقُوعِهَا فِي قَلْبِهِ وَمَيْلِهِ إلَيْهَا بِحُضُورِ صُورَتِهَا فِي نَفْسِهِ، وَكَمْ مِمَّنْ أَحَبَّ غَيْرَهُ بِالْوَصْفِ قَبْلَ الرُّؤْيَةِ.
الْوَجْهُ التَّاسِعُ وَالْخَمْسُونَ: أَنَّهُ «نَهَى عَنْ الْجُلُوسِ بِالطَّرَقَاتِ، وَمَا ذَاكَ إلَّا لِأَنَّهُ ذَرِيعَةٌ إلَى النَّظَرِ إلَى الْمُحَرَّمِ، فَلَمَّا أَخْبَرُوهُ أَنَّهُ لَا بُدَّ لَهُمْ مِنْ ذَلِكَ، قَالَ أَعْطُوا الطَّرِيقَ حَقَّهُ، قَالُوا: وَمَا حَقُّهُ؟ قَالَ: غَضُّ الْبَصَرِ، وَكَفُّ الْأَذَى، وَرَدُّ السَّلَامِ»
الْوَجْهُ السِّتُّونَ: أَنَّهُ نَهَى أَنْ يَبِيتَ الرَّجُلُ عِنْدَ امْرَأَةٍ إلَّا أَنْ يَكُونَ نَاكِحًا أَوْ ذَا رَحِمٍ مَحْرَمٍ، وَمَا ذَاكَ إلَّا لِأَنَّ الْمَبِيتَ عِنْدَ الْأَجْنَبِيَّةِ ذَرِيعَةٌ إلَى الْمُحَرَّمِ.
الْوَجْهُ الْحَادِي وَالسِّتُّونَ: أَنَّهُ نَهَى أَنْ تُبَاعَ السِّلَعُ حَيْثُ تُبَاعُ حَتَّى تُنْقَلَ عَنْ مَكَانِهَا، وَمَا ذَاكَ إلَّا أَنَّهُ ذَرِيعَةٌ إلَى جَحْدِ الْبَائِعِ الْبَيْعَ وَعَدَمِ إتْمَامِهِ إذَا رَأَى الْمُشْتَرِي قَدْ رَبِحَ فِيهَا، فَيَغُرُّهُ الطَّمَعُ، وَتَشِحُّ نَفْسُهُ بِالتَّسْلِيمِ كَمَا هُوَ الْوَاقِعُ. وَأَكَّدَ هَذَا الْمَعْنَى بِالنَّهْيِ عَنْ رِبْحِ مَا لَمْ يَضْمَنْ، وَهَذَا مِنْ مَحَاسِنِ الشَّرِيعَةِ وَأَلْطَفُ بَابٍ لِسَدِّ الذَّرَائِعِ.
الْوَجْه الثَّانِي وَالسِّتُّونَ: أَنَّهُ نَهَى عَنْ بَيْعَتَيْنِ فِي بَيْعَةٍ، وَهُوَ الشَّرْطَانِ فِي الْبَيْعِ فِي الْحَدِيثِ الْآخَرِ، وَهُوَ الَّذِي لِعَاقِدَةِ أَوْكَسُ الْبَيْعَتَيْنِ أَوْ الرِّبَا فِي الْحَدِيثِ الثَّالِثِ، وَذَلِكَ سَدٌّ لِذَرِيعَةِ الرِّبَا؛ فَإِنَّهُ إذَا بَاعَهُ السِّلْعَةَ بِمِائَةٍ مُؤَجَّلَةٍ ثُمَّ اشْتَرَاهَا مِنْهُ بِمِائَتَيْنِ حَالَّةٍ فَقَدْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَةٍ، فَإِنْ أَخَذَ بِالثَّمَنِ الزَّائِدِ أَخَذَ بِالرِّبَا، وَإِنْ أَخَذَ بِالنَّاقِصِ أَخَذَ بِأَوْكَسِهِمَا، وَهَذَا مِنْ أَعْظَمِ الذَّرَائِعِ إلَى الرِّبَا، وَأَبْعَدُ كُلِّ الْبَعْدِ مِنْ حَمْلِ الْحَدِيثِ عَلَى الْبَيْعِ بِمِائَةٍ مُؤَجَّلَةٍ أَوْ خَمْسِينَ حَالَّةٍ، وَلَيْسَ هَاهُنَا رِبًا وَلَا جَهَالَةٌ وَلَا غَرَرٌ وَلَا قِمَارٌ وَلَا شَيْءٌ مِنْ الْمَفَاسِدِ؛ فَإِنَّهُ خَيَّرَهُ بَيْنَ أَيِّ الثَّمَنَيْنِ شَاءَ، وَلَيْسَ هَذَا بِأَبْعَدَ مِنْ تَخْيِيرِهِ بَعْدَ الْبَيْعِ بَيْنَ الْأَخْذِ وَالْإِمْضَاءِ ثَلَاثَةَ أَيَّامٍ، وَأَيْضًا فَإِنَّهُ فَرَّقَ بَيْنَ عَقْدَيْنِ كُلٌّ مِنْهُمَا ذَرِيعَةٌ ظَاهِرَةٌ جِدًّا إلَى الرِّبَا - وَهُمَا السَّلَفُ وَالْبَيْعُ، وَالشَّرْطَانِ فِي الْبَيْعِ - وَهَذَانِ الْعَقْدَانِ بَيْنَهُمَا مِنْ النَّسَبِ وَالْإِخَاءِ وَالتَّوَسُّلِ بِهِمَا إلَى أَكْلِ الرِّبَا مَا يَقْتَضِي الْجَمْعَ بَيْنَهُمَا فِي التَّحْرِيمِ، فَصَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَى مَنْ كَلَامُهُ الشِّفَاءُ وَالْعِصْمَةُ وَالْهُدَى وَالنُّورُ.
الْوَجْهُ الثَّالِثُ وَالسِّتُّونَ: أَنَّهُ أَمَرَ أَنْ يُفَرَّقَ بَيْنَ الْأَوْلَادِ فِي الْمَضَاجِعِ، وَأَنْ لَا يُتْرَكَ الذَّكَرُ يَنَامُ مَعَ الْأُنْثَى فِي فِرَاشٍ وَاحِدٍ؛ لِأَنَّ ذَلِكَ قَدْ يَكُونُ ذَرِيعَةً إلَى نَسْجِ الشَّيْطَانِ بَيْنَهُمَا الْمُوَاصَلَةَ الْمُحَرَّمَةَ بِوَاسِطَةِ اتِّحَادِ الْفِرَاشِ وَلَا سِيَّمَا مَعَ الطُّولِ، وَالرَّجُلُ قَدْ يَعْبَثُ فِي نَوْمِهِ بِالْمَرْأَةِ فِي نَوْمِهَا إلَى جَانِبِهِ وَهُوَ لَا يَشْعُرُ، وَهَذَا أَيْضًا مِنْ أَلْطَفِ سَدِّ الذَّرَائِعِ.
الْوَجْهُ الرَّابِعُ وَالسِّتُّونَ: أَنَّهُ نَهَى أَنْ يَقُولَ الرَّجُلُ: خَبُثَتْ نَفْسِي، وَلَكِنْ لِيَقُلْ، لَقِسَتْ

(3/119)

نَفْسِي، سَدًّا لِذَرِيعَةِ اعْتِيَادِ اللِّسَانِ لِلْكَلَامِ الْفَاحِشِ، وَسَدًّا لِذَرِيعَةِ اتِّصَافِ النَّفْسِ بِمَعْنَى هَذَا اللَّفْظِ؛ فَإِنَّ الْأَلْفَاظَ تَتَقَاضَى مَعَانِيهَا وَتَطْلُبُهَا بِالْمُشَاكَلَةِ وَالْمُنَاسَبَةِ الَّتِي بَيْنَ اللَّفْظِ وَالْمَعْنَى، وَلِهَذَا قَلَّ مَنْ تَجِدُهُ يَعْتَادُ لَفْظًا إلَّا وَمَعْنَاهُ غَالِبٌ عَلَيْهِ، فَسَدَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ ذَرِيعَةَ الْخُبْثِ لَفْظًا وَمَعْنًى، وَهَذَا أَيْضًا أَلْطَفُ الْبَابِ.
الْوَجْهُ الْخَامِسُ وَالسِّتُّونَ: أَنَّهُ نَهَى الرَّجُلَ أَنْ يَقُولَ لِغُلَامِهِ وَجَارِيَتِهِ: عَبْدِي وَأَمَتِي، وَلَكِنْ يَقُولُ: فَتَايَ وَفَتَاتِي، وَنَهَى أَنْ يَقُولَ لِغُلَامِهِ: وَضِّئْ رَبَّك، أَطْعِمْ رَبَّك، سَدًّا لِذَرِيعَةِ الشِّرْكِ فِي اللَّفْظِ وَالْمَعْنَى، وَإِنْ كَانَ الرَّبُّ هَاهُنَا هُوَ الْمَالِكُ كَرَبِّ الدَّارِ وَرَبِّ الْإِبِلِ؛ فَعَدَلَ عَنْ لَفْظِ الْعَبْدِ وَالْأُمَّةِ إلَى لَفْظِ الْفَتَى وَالْفَتَاةِ، وَمَنَعَ مِنْ إطْلَاقِ لَفْظِ الرَّبِّ عَلَى السَّيِّدِ، حِمَايَةً لِجَانِبِ التَّوْحِيدِ وَسَدًّا لِذَرِيعَةِ الشِّرْكِ.
الْوَجْهُ السَّادِسُ وَالسِّتُّونَ: أَنَّهُ نَهَى الْمَرْأَةَ أَنْ تُسَافِرَ بِغَيْرِ مَحْرَمٍ، وَمَا ذَلِكَ إلَّا أَنَّ سَفَرَهَا بِغَيْرِ مَحْرَمٍ قَدْ يَكُونُ ذَرِيعَةً إلَى الطَّمَعِ فِيهَا وَالْفُجُورِ بِهَا.

الْوَجْهُ السَّابِعُ وَالسِّتُّونَ: أَنَّهُ نَهَى عَنْ تَصْدِيقِ أَهْلِ الْكِتَابِ وَتَكْذِيبِهِمْ فِيمَا يُحَدِّثُونَ بِهِ؛ لِأَنَّ تَصْدِيقَهُمْ قَدْ يَكُونُ ذَرِيعَةً إلَى التَّصْدِيقِ بِالْبَاطِلِ وَتَكْذِيبَهُمْ قَدْ يَكُونُ ذَرِيعَةً إلَى التَّكْذِيبِ بِالْحَقِّ، كَمَا عَلَّلَ بِهِ فِي نَفْسِ الْحَدِيثِ.
الْوَجْهُ الثَّامِنُ وَالسِّتُّونَ: أَنَّهُ نَهَى أَنْ يُسَمِّيَ عَبْدَهُ بِأَفْلَحَ وَنَافِعٍ وَرَبَاحٍ وَيَسَارٍ، لِأَنَّ ذَلِكَ قَدْ يَكُونُ ذَرِيعَةً إلَى مَا يَكْرَهُ مِنْ الطِّيَرَةِ بِأَنْ يُقَالَ: لَيْسَ هَاهُنَا يَسَارٌ، وَلَا رَبَاحٌ، وَلَا أَفْلَحُ، وَإِنْ كَانَ قَصَدَ اسْمَ الْغُلَامِ، وَلَكِنْ سَدًّا لِذَرِيعَةِ اللَّفْظِ الْمَكْرُوهِ الَّذِي يَسْتَوْحِشُ مِنْهُ السَّامِعُ.
الْوَجْهُ التَّاسِعُ وَالسِّتُّونَ: أَنَّهُ نَهَى الرِّجَالَ عَنْ الدُّخُولِ عَلَى النِّسَاءِ لِأَنَّهُ ذَرِيعَةٌ ظَاهِرَةٌ. الْوَجْهُ السَّبْعُونَ: أَنَّهُ نَهَى أَنْ يُسَمَّى بِاسْمِ بَرَّةَ؛ لِأَنَّهُ ذَرِيعَةٌ إلَى تَزْكِيَةِ النَّفْسِ بِهَذَا الِاسْمِ، وَإِنْ كَانَ إنَّمَا قَصَدَ الْعَلَمِيَّةَ.
الْوَجْهُ الْحَادِي وَالسَّبْعُونَ: أَنَّهُ نَهَى عَنْ التَّدَاوِي بِالْخَمْرِ وَإِنْ كَانَتْ مَصْلَحَةُ التَّدَاوِي رَاجِحَةً عَلَى مَفْسَدَةِ مُلَابَسَتِهَا، سَدًّا لِذَرِيعَةِ قُرْبَانِهَا وَاقْتِنَائِهَا وَمَحَبَّةِ النُّفُوسِ لَهَا، فَحَسَمَ عَلَيْهَا الْمَادَّةَ حَتَّى فِي تَنَاوُلِهَا عَلَى وَجْهِ التَّدَاوِي، وَهَذَا مِنْ أَبْلَغِ سَدِّ الذَّرَائِعِ.
الْوَجْهُ الثَّانِي وَالسَّبْعُونَ: أَنَّهُ نَهَى أَنْ يَتَنَاجَى اثْنَانِ دُونَ الثَّالِثِ؛ لِأَنَّ ذَلِكَ ذَرِيعَةٌ إلَى حُزْنِهِ وَكَسْرِ قَلْبِهِ وَظَنِّهِ السُّوءَ.
الْوَجْهُ الثَّالِثُ وَالسَّبْعُونَ: أَنَّ اللَّهَ حَرَّمَ نِكَاحَ الْأَمَةِ عَلَى الْقَادِرِ عَلَى نِكَاحِ الْحُرَّةِ إذَا لَمْ

(3/120)

يَخْشَ الْعَنَتَ؛ لِأَنَّ ذَلِكَ ذَرِيعَةٌ إلَى إرْقَاقِ وَلَدِهِ، حَتَّى لَوْ كَانَتْ الْأَمَةُ مِنْ الْآيِسَاتِ مِنْ الْحَبَلِ وَالْوِلَادَةِ لَمْ تَحِلَّ لَهُ سَدًّا لِلذَّرِيعَةِ، وَلِهَذَا مَنَعَ الْإِمَامُ أَحْمَدُ الْأَسِيرَ وَالتَّاجِرَ أَنْ يَتَزَوَّجَ فِي دَارِ الْحَرْبِ خَشْيَةَ تَعْرِيضِ وَلَدِهِ لِلرِّقِّ، وَعَلَّلَهُ بِعِلَّةِ أُخْرَى، وَهِيَ أَنَّهُ قَدْ لَا يُمْكِنُهُ مَنْعُ الْعَدُوِّ مِنْ مُشَارَكَتِهِ فِي زَوْجَتِهِ.
الْوَجْهُ الرَّابِعُ وَالسَّبْعُونَ: أَنَّهُ نَهَى أَنْ يُورَدَ مُمْرَضٌ عَلَى مُصِحٍّ: لِأَنَّ ذَلِكَ قَدْ يَكُونُ ذَرِيعَةً إمَّا إلَى إعْدَائِهِ وَإِمَّا إلَى تَأَذِّيه بِالتَّوَهُّمِ وَالْخَوْفِ، وَذَلِكَ سَبَبٌ إلَى إصَابَةِ الْمَكْرُوهِ لَهُ.
الْوَجْهُ الْخَامِسُ وَالسَّبْعُونَ: أَنَّهُ نَهَى أَصْحَابَهُ عَنْ دُخُولِ دِيَارِ ثَمُودَ إلَّا أَنْ يَكُونُوا بَاكِينَ خَشْيَةَ أَنْ يُصِيبَهُمْ مِثْلَ مَا أَصَابَهُمْ، فَجَعَلَ الدُّخُولَ مِنْ غَيْرِ بُكَاءٍ ذَرِيعَةً إلَى إصَابَةِ الْمَكْرُوهِ.
الْوَجْهُ السَّادِسُ وَالسَّبْعُونَ: أَنَّهُ نَهَى الرَّجُلَ أَنْ يَنْظُرَ إلَى مَنْ فُضِّلَ عَلَيْهِ فِي الْمَالِ وَاللِّبَاسِ؛ فَإِنَّهُ ذَرِيعَةٌ إلَى ازْدِرَائِهِ نِعْمَةَ اللَّهِ عَلَيْهِ وَاحْتِقَارِهِ بِهَا، وَذَلِكَ سَبَبُ الْهَلَاكِ.
الْوَجْهُ السَّابِعُ وَالسَّبْعُونَ: أَنَّهُ نَهَى عَنْ إنْزَاءِ الْحُمُرِ عَلَى الْخَيْلِ؛ لِأَنَّ ذَلِكَ ذَرِيعَةٌ إلَى قَطْعِ نَسْلِ الْخَيْلِ أَوْ تَقْلِيلِهَا، وَمِنْ هَذَا نَهْيُهُ عَنْ أَكْلِ لُحُومِهَا إنْ صَحَّ الْحَدِيثُ فِيهِ إنَّمَا كَانَ لِأَنَّهُ ذَرِيعَةٌ إلَى تَقْلِيلِهَا، كَمَا نَهَاهُمْ فِي بَعْضِ الْغَزَوَاتِ عَنْ نَحْرِ ظُهُورِهِمْ لَمَّا كَانَ ذَرِيعَةً إلَى لُحُوقِ الضَّرَرِ بِهِمْ بِفَقْدِ الظَّهْرِ.
الْوَجْهُ الثَّامِنُ وَالسَّبْعُونَ: أَنَّهُ نَهَى مَنْ رَأَى رُؤْيَا يَكْرَهُهَا أَنْ يَتَحَدَّثَ بِهَا؛ فَإِنَّهُ ذَرِيعَةٌ إلَى انْتِقَالِهَا مِنْ مَرْتَبَةِ الْوُجُودِ اللَّفْظِيِّ إلَى مَرْتَبَةِ الْوُجُودِ الْخَارِجِيِّ كَمَا انْتَقَلَتْ مِنْ الْوُجُودِ الذِّهْنِيِّ إلَى اللَّفْظِيِّ، وَهَكَذَا عَامَّةُ الْأُمُورِ تَكُونُ فِي الذِّهْنِ أَوَّلًا ثُمَّ تَنْتَقِلُ إلَى الذِّكْرِ ثُمَّ تَنْتَقِلُ إلَى الْحِسِّ، وَهَذَا مِنْ أَلْطَفِ سَدِّ الذَّرَائِعِ وَأَنْفَعِهَا، وَمَنْ تَأَمَّلَ عَامَّةَ الشَّرِّ رَآهُ مُتَنَقِّلًا فِي دَرَجَاتِ الظُّهُورِ طَبَقًا بَعْد طَبَقٍ مِنْ الذِّهْنِ إلَى اللَّفْظِ إلَى الْخَارِجِ.
الْوَجْهُ التَّاسِعُ وَالسَّبْعُونَ: أَنَّهُ سَأَلَ عَنْ الْخَمْرِ تُتَّخَذُ خَلًّا، فَقَالَ: لَا، مَعَ إذْنِهِ فِي خَلِّ الْخَمْرِ الَّذِي حَصَلَ بِغَيْرِ التَّخْلِيلِ، وَمَا ذَاكَ إلَّا سَدًّا لِذَرِيعَةِ إمْسَاكِهَا بِكُلِّ طَرِيقٍ، إذْ لَوْ أَذِنَ فِي تَخْلِيلِهَا لَحَبَسَهَا أَصْحَابُهَا لِذَلِكَ وَكَانَ ذَرِيعَةً إلَى الْمَحْذُورِ.
الْوَجْهُ الثَّمَانُونَ: أَنَّهُ نَهَى أَنْ يُتَعَاطَى السَّيْفُ مَسْلُولًا، وَمَا ذَاكَ إلَّا أَنَّهُ ذَرِيعَةٌ إلَى الْإِصَابَةِ بِمَكْرُوهٍ، وَلَعَلَّ الشَّيْطَانَ يُعِينُهُ وَيَنْزِعُ فِي يَدِهِ فَيَقَعُ الْمَحْذُورُ وَيَقْرُبُ مِنْهُ.
الْوَجْهُ الْحَادِي وَالثَّمَانُونَ: أَنَّهُ أَمَرَ الْمَارَّ فِي الْمَسْجِدِ بِنِبَالٍ أَنْ يُمْسِكَ عَلَى نَصْلِهَا بِيَدِهِ لِئَلَّا يَكُونَ ذَرِيعَةً إلَى تَأَذِّي رَجُلٍ مُسْلِمٍ بِالنِّصَالِ.

(3/121)

الْوَجْهُ الثَّانِي وَالثَّمَانُونَ: أَنَّهُ حَرَّمَ الشِّيَاعَ، وَهُوَ الْمُفَاخَرَةُ بِالْجِمَاعِ؛ لِأَنَّهُ ذَرِيعَةٌ إلَى تَحْرِيكِ النُّفُوسِ وَالتَّشَبُّهِ، وَقَدْ لَا يَكُونُ عِنْدَ الرَّجُلِ مَنْ يُغْنِيه مِنْ الْحَلَالِ فَيَتَخَطَّى إلَى الْحَرَامِ، وَمِنْ هَذَا كَانَ الْمُجَاهِرُونَ خَارِجِينَ مِنْ عَافِيَةِ اللَّهِ، وَهُمْ الْمُتَحَدِّثُونَ بِمَا فَعَلُوهُ مِنْ الْمَعَاصِي؛ فَإِنَّ السَّامِعَ تَتَحَرَّكُ نَفْسُهُ إلَى التَّشَبُّهِ، وَفِي ذَلِكَ مِنْ الْفَسَادِ الْمُنْتَشِرِ مَا لَا يَعْلَمُهُ إلَّا اللَّهُ.
الْوَجْهُ الثَّالِثُ وَالثَّمَانُونَ: أَنَّهُ نَهَى عَنْ الْبَوْلِ فِي الْمَاءِ الدَّائِمِ، وَمَا ذَاكَ إلَّا أَنَّ تَوَاتُرَ الْبَوْلِ فِيهِ ذَرِيعَةٌ إلَى تَنْجِيسِهِ، وَعَلَى هَذَا فَلَا فَرْقَ بَيْنَ الْقَلِيلِ وَالْكَثِيرِ وَبَوْلِ الْوَاحِدِ وَالْعَدَدِ، وَهَذَا أَوْلَى مِنْ تَفْسِيرِ بِمَا دُونَ الْقُلَّتَيْنِ أَوْ بِمَا يُمْكِنُ نَزْحُهُ؛ فَإِنَّ الشَّارِعَ الْحَكِيمَ لَا يَأْذَنُ لِلنَّاسِ أَنْ يَبُولُوا فِي الْمِيَاهِ الدَّائِمَةِ إذَا جَاوَزَتْ الْقُلَّتَيْنِ أَوْ لَمْ يُمْكِنْ نَزْحُهَا، فَإِنَّ فِي ذَلِكَ [مِنْ] إفْسَادِ مِيَاهِ النَّاسِ وَمَوَارِدِهِمْ مَا لَا تَأْتِي بِهِ شَرِيعَةٌ، فَحِكْمَةُ شَرِيعَتِهِ اقْتَضَتْ الْمَنْعَ مِنْ الْبَوْلِ فِيهِ قَلَّ أَوْ كَثُرَ سَدًّا لِذَرِيعَةِ إفْسَادِهِ.
الْوَجْهُ الرَّابِعُ وَالثَّمَانُونَ: أَنَّهُ نَهَى أَنْ يُسَافَرَ بِالْقُرْآنِ إلَى أَرْضِ الْعَدُوِّ؛ فَإِنَّهُ ذَرِيعَةٌ إلَى أَنْ تَنَالَهُ أَيْدِيهِمْ كَمَا عَلَّلَ بِهِ فِي نَفْسِ الْحَدِيثِ.
الْوَجْهُ الْخَامِسُ وَالثَّمَانُونَ: أَنَّهُ نَهَى عَنْ الِاحْتِكَارِ، وَقَالَ: " لَا يَحْتَكِرُ إلَّا خَاطِئٌ " فَإِنَّهُ ذَرِيعَةٌ إلَى أَنْ يُضَيِّقَ عَلَى النَّاسِ أَقْوَاتَهُمْ، وَلِهَذَا لَا يَمْنَعُ مِنْ احْتِكَارِ مَا لَا يَضُرُّ النَّاسَ.
الْوَجْهُ السَّادِسُ وَالثَّمَانُونَ: أَنَّهُ نَهَى عَنْ مَنْعِ فَضْلِ الْمَاءِ؛ لِئَلَّا يَكُونَ ذَرِيعَةً إلَى مَنْعِ فَضْلِ الْكَلَأِ كَمَا عَلَّلَ بِهِ فِي نَفْسِ الْحَدِيثِ، فَجَعَلَهُ بِمَنْعِهِ مِنْ الْمَاءِ مَانِعًا مِنْ الْكَلَأِ؛ لِأَنَّ صَاحِبَ الْمَوَاشِي إذَا لَمْ يُمْكِنْهُ الشُّرْبُ مِنْ ذَلِكَ الْمَاءِ لَمْ يَتَمَكَّنْ مِنْ الْمَرْعَى الَّذِي حَوْلَهُ.
الْوَجْهُ السَّابِعُ وَالثَّمَانُونَ: أَنَّهُ نَهَى عَنْ إقَامَةِ حَدِّ الزِّنَا عَلَى الْحَامِلِ حَتَّى تَضَعَ، لِئَلَّا يَكُونَ ذَلِكَ ذَرِيعَةً إلَى قَتْلِ مَا فِي بَطْنِهَا، كَمَا قَالَ فِي الْحَدِيثِ الْآخَرِ: «لَوْلَا مَا فِي الْبُيُوتِ مِنْ النِّسَاءِ وَالذُّرِّيَّةِ لَأَمَرْت فِتْيَانِي أَنْ يَحْمِلُوا مَعَهُمْ حُزَمًا مِنْ حَطَبٍ فَأُخَالِفَ إلَى قَوْمٍ لَا يَشْهَدُونَ الصَّلَاةَ فِي الْجَمَاعَةِ فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ بِالنَّارِ» فَمَنْعُهُ مِنْ تَحْرِيقِ بُيُوتِهِمْ الَّتِي عَصَوْا اللَّهَ فِيهَا بِتَخَلُّفِهِمْ عَنْ الْجَمَاعَةِ كَوْنُ ذَلِكَ ذَرِيعَةً إلَى عُقُوبَةِ مَنْ لَمْ يَجِبْ عَلَيْهِ حُضُورُ الْجَمَاعَةِ مِنْ النِّسَاءِ وَالْأَطْفَالِ.
الْوَجْهُ الثَّامِنُ وَالثَّمَانُونَ: أَنَّهُ نَهَى عَنْ إدَامَةِ النَّظَرِ إلَى الْمَجْذُومِينَ، وَهَذَا وَاَللَّهُ أَعْلَمُ لِأَنَّهُ ذَرِيعَةٌ إلَى أَنْ يُصَابُوا بِإِيذَائِهِمْ، وَهِيَ مِنْ أَلْطَفِ الذَّرَائِعِ، وَأَهْلُ الطَّبِيعَةِ يَعْتَرِفُونَ بِهِ، وَهُوَ جَارٍ عَلَى قَاعِدَةِ الْأَسْبَابِ، وَأَخْبَرَنِي رَجُلٌ مِنْ عُلَمَائِهِمْ أَنَّهُ جَلَسَ قَرَابَةٌ لَهُ يُكَحِّلُ النَّاسَ فَرَمِدَ

(3/122)

ثُمَّ بَرِئَ، فَجَلَسَ يُكَحِّلُهُمْ فَرَمِدَ مِرَارًا، قَالَ: فَعَلِمْت أَنَّ الطَّبِيعَةَ تَنْتَقِلُ، وَأَنَّهُ مِنْ كَثْرَةِ مَا يَفْتَحُ عَيْنَيْهِ فِي أَعْيُنِ الرُّمْدِ نَقَلَتْ الطَّبِيعَةُ الرَّمَدَ إلَى عَيْنَيْهِ، وَهَذَا لَا بُدَّ مَعَهُ مِنْ نَوْعِ اسْتِعْدَادٍ، وَقَدْ جُبِلَتْ الطَّبِيعَةُ وَالنَّفْسُ عَلَى التَّشَبُّهِ وَالْمُحَاكَاةِ.
الْوَجْهُ التَّاسِعُ وَالثَّمَانُونَ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى الرَّجُلَ أَنْ يَنْحَنِيَ لِلرَّجُلِ إذَا لَقِيَهُ» كَمَا يَفْعَلُهُ كَثِيرٌ مِنْ الْمُنْتَسِبِينَ إلَى الْعِلْمِ مِمَّنْ لَا عِلْمَ لَهُ بِالسُّنَّةِ، بَلْ يُبَالِغُونَ إلَى أَقْصَى حَدِّ الِانْحِنَاءِ مُبَالَغَةً فِي خِلَافِ السُّنَّةِ جَهْلًا حَتَّى يَصِيرَ أَحَدُهُمْ بِصُورَةِ الرَّاكِعِ لِأَخِيهِ ثُمَّ يَرْفَعُ رَأْسَهُ مِنْ الرُّكُوعِ كَمَا يَفْعَل إخْوَانُهُمْ مِنْ السُّجُودِ بَيْنَ يَدَيْ شُيُوخِهِمْ الْأَحْيَاءِ وَالْأَمْوَاتِ؛ فَهَؤُلَاءِ أَخَذُوا مِنْ الصَّلَاةِ سُجُودَهَا، وَأُولَئِكَ رُكُوعَهَا، وَطَائِفَةٌ ثَالِثَةٌ قِيَامَهَا يَقُومُ عَلَيْهِمْ النَّاسُ وَهُمْ قُعُودٌ كَمَا يَقُومُونَ فِي الصَّلَاةِ، فَتَقَاسَمَتْ الْفِرَقُ الثَّلَاثُ أَجْزَاءَ الصَّلَاةِ، وَالْمَقْصُودُ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ انْحِنَاءِ الرَّجُلِ لِأَخِيهِ سَدًّا لِذَرِيعَةِ الشِّرْكِ، كَمَا نَهَى عَنْ السُّجُودِ لِغَيْرِ اللَّهِ، وَكَمَا نَهَاهُمْ أَنْ يَقُومُوا فِي الصَّلَاةِ عَلَى رَأْسِ الْإِمَامِ وَهُوَ جَالِسٌ مَعَ أَنَّ قِيَامَهُمْ عِبَادَةٌ لِلَّهِ تَعَالَى، فَمَا الظَّنُّ إذَا كَانَ الْقِيَامُ تَعْظِيمًا لِلْمَخْلُوقِ وَعُبُودِيَّةً لَهُ؟ فَاَللَّهُ الْمُسْتَعَانُ.
الْوَجْهُ التِّسْعُونَ: أَنَّهُ حَرَّمَ التَّفْرِيقَ فِي الصَّرْفِ وَبَيْعِ الرِّبَوِيِّ بِمِثْلِهِ قَبْلَ الْقَبْضِ؛ لِئَلَّا يُتَّخَذَ ذَرِيعَةً إلَى التَّأْجِيلِ الَّذِي هُوَ أَصْلُ بَابِ الرِّبَا، فَحَمَاهُمْ مِنْ قُرْبَانِهِ بِاشْتِرَاطِ التَّقَابُضِ فِي الْحَالِ، ثُمَّ أَوْجَبَ عَلَيْهِمْ فِيهِمْ التَّمَاثُلَ، وَأَنْ لَا يَزِيدَ أَحَدُ الْعِوَضَيْنِ عَلَى الْآخَرِ إذَا كَانَا مِنْ جِنْسٍ وَاحِدٍ حَتَّى لَا يُبَاعَ مُدٌّ جَيِّدٌ بِمُدَّيْنِ رَدِيئَيْنِ وَإِنْ كَانَا يُسَاوِيَانِهِ، سَدًّا لِذَرِيعَةِ رِبَا النَّسَاءِ الَّذِي هُوَ حَقِيقَةُ الرِّبَا، وَأَنَّهُ إذَا مَنَعَهُمْ مِنْ الزِّيَادَةِ مَعَ الْحُلُولِ حَيْثُ تَكُونُ الزِّيَادَةُ فِي مُقَابَلَةِ جَوْدَةٍ أَوْ صِفَةٍ أَوْ سِكَّةٍ أَوْ نَحْوِهِمَا، فَمَنْعُهُمْ مِنْهَا حَيْثُ لَا مُقَابِلَ لَهَا إلَّا مُجَرَّدُ الْأَجَلِ أَوْلَى؛ فَهَذِهِ هِيَ حِكْمَةُ تَحْرِيمِ رِبَا الْفَضْلِ الَّتِي خَفِيَتْ عَلَى كَثِيرٍ مِنْ النَّاسِ، حَتَّى قَالَ بَعْضُ الْمُتَأَخِّرِينَ: لَا يَتَبَيَّنُ لِي حِكْمَةُ تَحْرِيمِ رِبَا الْفَضْلِ، وَقَدْ ذَكَرَ الشَّارِعُ هَذِهِ الْحِكْمَةَ بِعَيْنِهَا؛ فَإِنَّهُ حَرَّمَهُ سَدًّا لِذَرِيعَةِ رِبَا النَّسَاءِ، فَقَالَ فِي حَدِيثِ تَحْرِيمِ رِبَا الْفَضْلِ: «فَإِنِّي أَخَافُ عَلَيْكُمْ الرِّمَا» وَالرِّمَا هُوَ الرِّبَا، فَتَحْرِيمُ الرِّبَا نَوْعَانِ: نَوْعٌ حُرِّمَ لِمَا فِيهِ مِنْ الْمَفْسَدَةِ وَهُوَ رِبَا النَّسِيئَةِ، وَنَوْعٌ حُرِّمَ تَحْرِيمَ الْوَسَائِلِ وَسَدًّا لِلذَّرَائِعِ؛ فَظَهَرَتْ حِكْمَةُ الشَّارِعِ الْحَكِيمِ وَكَمَالُ شَرِيعَتِهِ الْبَاهِرَةِ فِي تَحْرِيمِ النَّوْعَيْنِ، وَيَلْزَمُ مَنْ لَمْ يَعْتَبِرْ الذَّرَائِعَ وَلَمْ يَأْمُرْ بِسَدِّهَا أَنْ يُجْعَلَ تَحْرِيمُ رِبَا الْفَضْلِ تَعَبُّدًا مَحْضًا لَا يُعْقَلُ مَعْنَاهُ كَمَا صَرَّحَ بِذَلِكَ كَثِيرٌ مِنْهُمْ.
الْوَجْهُ الْحَادِي وَالتِّسْعُونَ: أَنَّهُ أَبْطَلَ أَنْوَاعًا مِنْ النِّكَاحِ الَّذِي يَتَرَاضَى بِهِ الزَّوْجَانِ سَدًّا لِذَرِيعَةِ الزِّنَا؛ فَمِنْهَا النِّكَاحُ بِلَا وَلِيٍّ؛ فَإِنَّهُ أَبْطَلَهُ سَدًّا لِذَرِيعَةِ الزِّنَا؛ فَإِنَّ الزَّانِيَ لَا يَعْجَزُ أَنْ

(3/123)

يَقُولُ لِلْمَرْأَةِ: " أَنْكِحِينِي نَفْسَك بِعَشَرَةِ دَرَاهِمَ " وَيُشْهِدُ عَلَيْهَا رَجُلَيْنِ مِنْ أَصْحَابِهِ أَوْ غَيْرِهِمْ، فَمَنْعُهَا مِنْ ذَلِكَ سَدًّا لِذَرِيعَةِ الزِّنَا، وَمِنْ هَذَا تَحْرِيمُ نِكَاحِ التَّحْلِيلِ الَّذِي لَا رَغْبَةَ لِلنَّفْسِ فِيهِ فِي إمْسَاكِ الْمَرْأَةِ وَاِتِّخَاذِهَا زَوْجَةً بَلْ لَهُ وَطَرٌ فِيمَا يَقْضِيه بِمَنْزِلَةِ الزَّانِي فِي الْحَقِيقَةِ وَإِنْ اخْتَلَفَتْ الصُّورَةُ، وَمِنْ ذَلِكَ تَحْرِيمُ نِكَاحِ الْمُتْعَةِ الَّذِي يَعْقِدُ فِيهِ الْمُتَمَتِّعُ عَلَى الْمَرْأَةِ مُدَّةً يَقْضِي وَطَرَهُ مِنْهَا فِيهَا؛ فَحَرَّمَ هَذِهِ الْأَنْوَاعَ كُلَّهَا سَدًّا لِذَرِيعَةِ السِّفَاحِ، وَلَمْ يُبِحْ إلَّا عَقْدًا مُؤَبَّدًا يَقْصِدُ فِيهِ كُلٌّ مِنْ الزَّوْجَيْنِ الْمَقَامَ مَعَ صَاحِبِهِ وَيَكُونُ بِإِذْنِ الْوَلِيِّ وَحُضُورِ الشَّاهِدَيْنِ أَوْ مَا يَقُومُ مَقَامَهُمَا مِنْ الْإِعْلَانِ؛ فَإِذَا تَدَبَّرْت حِكْمَةَ الشَّرِيعَةِ وَتَأَمَّلْتهَا حَقَّ التَّأَمُّلِ رَأَيْت تَحْرِيمَ هَذِهِ الْأَنْوَاعِ مِنْ بَابِ سَدِّ الذَّرَائِعِ، هِيَ مِنْ مَحَاسِنِ الشَّرِيعَةِ وَكَمَالِهَا.
الْوَجْهُ الثَّانِي وَالتِّسْعُونَ: أَنَّهُ مَنَعَ الْمُتَصَدِّقَ مِنْ شِرَاءِ صَدَقَتِهِ وَلَوْ وَجَدَهَا تُبَاعُ فِي السُّوقِ سَدًّا لِذَرِيعَةِ الْعَوْدِ فِيمَا خَرَجَ عَنْهُ لِلَّهِ وَلَوْ بِعِوَضِهِ؛ فَإِنَّ الْمُتَصَدِّقَ إذَا مُنِعَ مِنْ تَمَلُّكِ صَدَقَتِهِ بِعِوَضِهَا فَتَمَلُّكُهُ إيَّاهَا بِغَيْرِ عِوَضٍ أَشَدُّ مَنْعًا وَأَفْطَمُ لِلنُّفُوسِ عَنْ تَعَلُّقِهَا بِمَا خَرَجَتْ عَنْهُ لِلَّهِ، وَالصَّوَابُ مَا حَكَمَ بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ الْمَنْعِ مِنْ شِرَائِهَا مُطْلَقًا، وَلَا رَيْبَ أَنَّ فِي تَجْوِيزِ ذَلِكَ ذَرِيعَةً إلَى التَّحَيُّلِ عَلَى الْفَقِيرِ بِأَنْ يَدْفَعَ إلَيْهِ صَدَقَةَ مَالِهِ ثُمَّ يَشْتَرِيهَا مِنْهُ بِأَقَلَّ مِنْ قِيمَتِهَا، وَيَرَى الْمِسْكِينُ أَنَّهُ قَدْ حَصَلَ لَهُ شَيْءٌ - مَعَ حَاجَتِهِ - فَتَسْمَحُ نَفْسُهُ بِالْبَيْعِ، وَاَللَّهُ عَالِمٌ بِالْأَسْرَارِ، فَمِنْ مَحَاسِنِ هَذِهِ الشَّرِيعَةِ الْكَامِلَةِ سَدُّ الذَّرِيعَةِ وَمَنْعُ الْمُتَصَدِّقِ مِنْ شِرَاءِ صَدَقَتِهِ، وَبِاَللَّهِ التَّوْفِيقُ.
الْوَجْهُ الثَّالِثُ وَالتِّسْعُونَ: أَنَّهُ نَهَى عَنْ بَيْعِ الثِّمَارِ قَبْلَ بُدُوِّ صَلَاحِهَا، لِئَلَّا يَكُونَ ذَرِيعَةً إلَى أَكْلِ مَالِ الْمُشْتَرِي بِغَيْرِ حَقٍّ إذَا كَانَتْ مُعَرَّضَةً لِلتَّلَفِ، وَقَدْ يَمْنَعُهَا اللَّهَ، وَأَكَّدَ هَذَا الْغَرَضَ بِأَنْ حَكَمَ لِلْمُشْتَرِي بِالْجَائِحَةِ إذَا تَلِفَتْ بَعْدَ الشِّرَاءِ الْجَائِزِ، كُلُّ هَذَا لِئَلَّا يُظْلَمَ الْمُشْتَرِي وَيُؤْكَلَ مَالُهُ بِغَيْرِ حَقٍّ.
الْوَجْهُ الرَّابِعُ وَالتِّسْعُونَ: أَنَّهُ نَهَى الرَّجُلَ بَعْدَ إصَابَةِ مَا قُدِّرَ لَهُ أَنْ يَقُولَ: لَوْ أَنِّي فَعَلْت كَذَا لَكَانَ كَذَا وَكَذَا، وَأَخْبَرَ أَنَّ ذَلِكَ ذَرِيعَةٌ إلَى عَمَلِ الشَّيْطَانِ، فَإِنَّهُ لَا يُجْدِي عَلَيْهِ إلَّا الْحُزْنُ وَالنَّدَمُ وَضِيقَةُ الصَّدْرِ وَالسُّخْطُ عَلَى الْمَقْدُورِ وَاعْتِقَادُ أَنَّهُ كَانَ يُمْكِنُهُ دَفْعُ الْمَقْدُورِ لَوْ فَعَلَ ذَلِكَ، وَذَلِكَ يُضْعِفُ رِضَاهُ وَتَسْلِيمَهُ وَتَفْوِيضَهُ وَتَصْدِيقَهُ بِالْمَقْدُورِ وَأَنَّهُ مَا شَاءَ اللَّهُ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَإِذَا أَعْرَضَ الْقَلْبُ عَنْ هَذَا انْفَتَحَ لَهُ عَمَلُ الشَّيْطَانِ، وَمَا ذَاكَ لِمُجَرَّدِ لَفْظِ " لَوْ " بَلْ لِمَا قَارَنَهَا مِنْ الْأُمُورِ الْقَائِمَةِ بِقَلْبِهِ الْمُنَافِيَةِ لِكَمَالِ الْإِيمَانِ الْفَاتِحَةِ لِعَمَلِ الشَّيْطَانِ، بَلْ أَرْشَدَ الْعَبْدَ فِي هَذِهِ الْحَالِ إلَى مَا هُوَ أَنْفَعُ لَهُ وَهُوَ الْإِيمَانُ بِالْقَدْرِ وَالتَّفْوِيضُ وَالتَّسْلِيمُ لِلْمَشِيئَةِ الْإِلَهِيَّةِ وَأَنَّهُ مَا شَاءَ اللَّهُ كَانَ وَلَا بُدَّ؛ فَمَنْ رَضِيَ فَلَهُ الرِّضَى وَمِنْ سَخِطَ فَلَهُ السَّخَطُ، فَصَلَوَاتُ

(3/124)

اللَّهِ وَسَلَامُهُ عَلَى مَنْ كَلَامُهُ شِفَاءٌ لِلصُّدُورِ وَنُورٌ لِلْبَصَائِرِ وَحَيَاةٌ لِلْقُلُوبِ وَغِذَاءٌ لِلْأَرْوَاحِ، وَعَلَى آلِهِ؛ فَلَقَدْ أَنْعَمَ بِهِ عَلَى عِبَادِهِ أَتَمَّ نِعْمَةٍ، وَمَنَّ عَلَيْهِمْ بِهِ أَعْظَمَ مِنَّةٍ؛ فَلِلَّهِ النِّعْمَةُ وَلَهُ الْمِنَّةُ وَلَهُ الْفَضْلُ وَلَهُ الثَّنَاءُ الْحَسَنُ.
الْوَجْهُ الْخَامِسُ وَالتِّسْعُونَ: «أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ طَعَامِ الْمُتَبَارِيَيْنِ» ، وَهُمَا الرَّجُلَانِ يَقْصِدُ كُلٌّ مِنْهُمَا مُبَارَاةَ الْآخَرِ وَمُبَاهَاتَهُ، إمَّا فِي التَّبَرُّعَاتِ كَالرَّجُلَيْنِ يَصْنَعُ كُلٌّ مِنْهُمَا دَعْوَةً يَفْتَخِرُ بِهَا عَلَى الْآخَرِ وَيُبَارِيهِ بِهَا، وَأَمَّا فِي الْمُعَاوَضَاتِ كَالْبَائِعَيْنِ يُرَخِّصُ كُلٌّ مِنْهُمَا سِلْعَتَهُ لِمَنْعِ النَّاسِ مِنْ الشِّرَاءِ مِنْ صَاحِبِهِ، وَنَصَّ الْإِمَامُ أَحْمَدُ عَلَى كَرَاهِيَةِ الشِّرَاءِ مِنْ هَؤُلَاءِ، وَهَذَا النَّهْيُ يَتَضَمَّنُ سَدَّ الذَّرِيعَةِ مِنْ وَجْهَيْنِ؛ أَحَدُهُمَا: أَنَّ تَسْلِيطَ النُّفُوسِ عَلَى الشِّرَاءِ مِنْهُمَا وَأَكْلِ طَعَامِهِمَا تَفْرِيجٌ لَهُمَا وَتَقْوِيَةٌ لِقُلُوبِهِمَا وَإِغْرَاءٌ لَهُمَا عَلَى فِعْلِ مَا كَرِهَهُ اللَّهُ وَرَسُولُهُ، وَالثَّانِي: أَنَّ تَرْكَ الْأَكْلِ مِنْ طَعَامِهِمَا ذَرِيعَةٌ إلَى امْتِنَاعِهِمَا وَكَفِّهِمَا عَنْ ذَلِكَ.
الْوَجْهُ السَّادِسُ وَالتِّسْعُونَ: أَنَّهُ تَعَالَى عَاقَبَ الَّذِينَ حَفَرُوا الْحَفَائِرَ يَوْمَ الْجُمُعَةِ فَوَقَعَ فِيهَا السَّمَكُ يَوْمَ السَّبْتِ فَأَخَذُوهُ يَوْمَ الْأَحَدِ وَمَسَخَهُمْ اللَّهُ قِرَدَةً وَخَنَازِيرَ، وَقِيلَ: إنَّهُمْ نَصَبُوا الشِّبَاكَ يَوْمَ الْجُمُعَةِ وَأَخَذُوا الصَّيْدَ يَوْمَ الْأَحَدِ، وَصُورَةُ الْفِعْلِ الَّذِي فَعَلُوهُ مُخَالِفٌ لَمَا نُهُوا عَنْهُ، وَلَكِنَّهُمْ لَمَّا جَعَلُوا الشِّبَاكَ وَالْحَفَائِرَ ذَرِيعَةً إلَى أَخْذِ مَا يَقَعُ فِيهَا مِنْ الصَّيْدِ يَوْمَ السَّبْتِ نَزَلُوا مَنْزِلَةَ مَنْ اصْطَادَ فِيهِ؛ إذْ صُورَةُ الْفِعْلِ لَا اعْتِبَارَ بِهَا، بَلْ بِحَقِيقَتِهِ وَقَصْدِ فَاعِلِهِ، وَيَلْزَمُ مَنْ لَمْ يَسُدَّ الذَّرَائِعَ أَنْ لَا يُحَرِّمَ مِثْلَ هَذَا كَمَا صَرَّحُوا بِهِ فِي نَظِيرِهِ سَوَاءٌ، وَهُوَ وَلَوْ نَصَبَ قَبْلَ الْإِحْرَامِ شَبَكَةً فَوَقَعَ فِيهَا صَيْدٌ وَهُوَ مُحَرَّمٌ جَازَ لَهُ أَخْذُهُ بَعْدَ الْحِلِّ، وَهَذَا جَارٍ عَلَى قَوَاعِدِ مَنْ لَمْ يَعْتَبِرْ الْمَقَاصِدَ وَلَمْ يَسُدَّ الذَّرَائِعَ.
الْوَجْهُ السَّابِعُ وَالتِّسْعُونَ: قَالَ الْإِمَامُ أَحْمَدُ: نَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ بَيْعِ السِّلَاحِ فِي الْفِتْنَةِ، وَلَا رَيْبَ أَنَّ هَذَا سَدًّا لِذَرِيعَةِ الْإِعَانَةِ عَلَى الْمَعْصِيَةِ، وَيَلْزَمُ مَنْ لَمْ يَسُدَّ الذَّرَائِعَ أَنْ يُجَوِّزَ هَذَا الْبَيْعَ كَمَا صَرَّحُوا بِهِ، وَمِنْ الْمَعْلُومِ أَنَّ هَذَا الْبَيْعَ يَتَضَمَّنُ الْإِعَانَةَ عَلَى الْإِثْمِ وَالْعُدْوَانِ، وَفِي مَعْنَى هَذَا كُلُّ بَيْعٍ أَوْ إجَارَةٍ أَوْ مُعَاوَضَةٍ تُعِينُ عَلَى مَعْصِيَةِ اللَّهِ كَبَيْعِ السِّلَاحِ لِلْكُفَّارِ وَالْبُغَاةِ وَقُطَّاعِ الطَّرِيقِ، وَبَيْعِ الرَّقِيقِ لِمَنْ يَفْسُقُ بِهِ أَوْ يُؤَاجِرُهُ لِذَلِكَ، أَوْ إجَارَةُ دَارِهِ أَوْ حَانُوتِهِ أَوْ خَانِهِ لِمَنْ يُقِيمُ فِيهَا سُوقَ الْمَعْصِيَةِ، وَبَيْعِ الشَّمْعِ أَوْ إجَارَتِهِ لِمَنْ يَعْصِي اللَّهَ عَلَيْهِ، وَنَحْوِ ذَلِكَ مِمَّا هُوَ إعَانَةٌ عَلَى مَا يُبْغِضُهُ اللَّهُ وَيُسْخِطُهُ، وَمِنْ هَذَا عَصْرُ الْعِنَبِ لِمَنْ يَتَّخِذُهُ خَمْرًا وَقَدْ لَعَنَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هُوَ وَالْمُعْتَصِرَ مَعًا، وَيَلْزَمُ مَنْ لَمْ يَسُدَّ الذَّرَائِعَ أَنْ لَا يَلْعَنَ الْعَاصِرَ، وَأَنْ يُجَوِّزَ لَهُ أَنْ يَعْصِرَ الْعِنَبَ لِكُلِّ أَحَدٍ، وَيَقُولَ: الْقَصْدُ غَيْرُ مُعْتَبَرٍ فِي الْعَقْدِ،

(3/125)

وَالذَّرَائِعُ غَيْرُ مُعْتَبَرَةٍ، وَنَحْنُ مُطَالَبُونَ فِي الظَّوَاهِرِ، وَاَللَّهُ يَتَوَلَّى السَّرَائِرَ، وَقَدْ صَرَّحُوا بِهَذَا، وَلَا رَيْبَ فِي التَّنَافِي بَيْنَ هَذَا وَبَيْنَ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
الْوَجْهُ الثَّامِنُ وَالتِّسْعُونَ: نَهْيُهُ عَنْ قِتَالِ الْأُمَرَاءِ وَالْخُرُوجِ عَلَى الْأَئِمَّةِ - وَإِنْ ظَلَمُوا أَوْ جَارُوا مَا أَقَامُوا الصَّلَاةَ، سَدًّا لِذَرِيعَةِ الْفَسَادِ الْعَظِيمِ وَالشَّرِّ الْكَثِيرِ بِقِتَالِهِمْ كَمَا هُوَ الْوَاقِعُ؛ فَإِنَّهُ حَصَلَ بِسَبَبِ قِتَالِهِمْ وَالْخُرُوجِ عَلَيْهِمْ أَضْعَافُ أَضْعَافِ مَا هُمْ عَلَيْهِ، وَالْأُمَّةُ فِي بَقَايَا تِلْكَ الشُّرُورِ إلَى الْآنِ، وَقَالَ: «إذَا بُويِعَ الْخَلِيفَتَانِ فَاقْتُلُوا الْآخَرَ مِنْهُمَا» سَدًّا لِذَرِيعَةِ الْفِتْنَةِ.
الْوَجْهُ التَّاسِعُ وَالتِّسْعُونَ: جَمْعُ عُثْمَانُ الْمُصْحَفَ عَلَى حَرْفٍ وَاحِدٍ مِنْ الْأَحْرُفِ السَّبْعَةِ لِئَلَّا يَكُونَ ذَرِيعَةً إلَى اخْتِلَافِهِمْ فِي الْقُرْآنِ، وَوَافَقَهُ عَلَى ذَلِكَ الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ -.
وَلْنَقْتَصِرْ عَلَى هَذَا الْعَدَدِ مِنْ الْأَمْثِلَةِ الْمُوَافِقِ لِأَسْمَاءِ اللَّهِ الْحُسْنَى الَّتِي مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ، تَفَاؤُلًا بِأَنَّهُ مَنْ أَحْصَى هَذِهِ الْوُجُوهَ وَعَلِمَ أَنَّهَا مِنْ الدِّينِ وَعَمِلَ بِهَا دَخَلَ الْجَنَّةَ؛ إذْ قَدْ يَكُونُ قَدْ اجْتَمَعَ لَهُ مَعْرِفَةُ أَسْمَاءِ الرَّبِّ تَعَالَى وَمَعْرِفَةُ أَحْكَامِهِ، وَلِلَّهِ وَرَاءَ ذَلِكَ أَسْمَاءٌ وَأَحْكَامٌ.
وَبَابُ سَدِّ الذَّرَائِعِ أَحَدُ أَرْبَاعِ التَّكْلِيفِ؛ فَإِنَّهُ أَمْرٌ وَنَهْيٌ، وَالْأَمْرُ نَوْعَانِ؛ أَحَدُهُمَا: مَقْصُودٌ لِنَفْسِهِ، وَالثَّانِي: وَسِيلَةٌ إلَى الْمَقْصُودِ، وَالنَّهْيُ نَوْعَانِ؛ أَحَدُهُمَا: مَا يَكُون الْمَنْهِيُّ عَنْهُ مَفْسَدَةً فِي نَفْسِهِ، وَالثَّانِي: مَا يَكُونُ وَسِيلَةً إلَى الْمَفْسَدَةِ؛ فَصَارَ سَدُّ الذَّرَائِعِ الْمُفْضِيَةِ إلَى الْحَرَامِ أَحَدَ أَرْبَاعِ الدِّينِ.

[فَصْلٌ تَجْوِيزُ الْحِيَلِ يُنَاقِضُ سَدَّ الذَّرِيعَةِ]
فَصْلٌ
[تَجْوِيزُ الْحِيَلِ يُنَاقِضُ سَدَّ الذَّرِيعَةِ]
وَتَجْوِيزُ الْحِيَلِ يُنَاقِضُ سَدَّ الذَّرَائِعِ مُنَاقَضَةً ظَاهِرَةً؛ فَإِنَّ الشَّارِعَ يَسُدُّ الطَّرِيقَ إلَى الْمَفَاسِدِ بِكُلِّ مُمْكِنٍ، وَالْمُحْتَالُ يَفْتَحُ الطَّرِيقَ إلَيْهَا بِحِيلَةٍ، فَأَيْنَ مَنْ يَمْنَعُ مِنْ الْجَائِزِ خَشْيَةَ الْوُقُوعِ فِي الْمُحَرَّمِ إلَى مَنْ يَعْمَلُ الْحِيلَةَ فِي التَّوَصُّلِ إلَيْهِ؟ فَهَذِهِ الْوُجُوهُ الَّتِي ذَكَرْنَاهَا وَأَضْعَافُهَا تَدُلُّ عَلَى تَحْرِيمِ الْحِيَلِ وَالْعَمَلِ بِهَا وَالْإِفْتَاءِ بِهَا فِي دِينِ اللَّهِ.
وَمَنْ تَأَمَّلَ أَحَادِيثَ اللَّعْنِ وَجَدَ عَامَّتَهَا لِمَنْ اسْتَحَلَّ مَحَارِمَ اللَّهِ، وَأَسْقَطَ فَرَائِضَهُ بِالْحِيَلِ، كَقَوْلِهِ: «لَعَنَ اللَّهُ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» «لَعَنَ اللَّهُ الْيَهُودَ، حُرِّمَتْ عَلَيْهِمْ الشُّحُومُ فَجَمَّلُوهَا وَبَاعُوهَا وَأَكَلُوا ثَمَنَهَا» .
«لَعَنَ اللَّهُ الرَّاشِيَ وَالْمُرْتَشِيَ» «لَعَنَ اللَّهُ آكِلَ الرِّبَا وَمُوكِلَهُ

(3/126)

وَكَاتِبَهُ وَشَاهِدَهُ» .
وَمَعْلُومٌ أَنَّ الْكَاتِبَ وَالشَّاهِدَ إنَّمَا يَكْتُبُ وَيَشْهَدُ عَلَى الرِّبَا الْمُحْتَالِ عَلَيْهِ لِيَتَمَكَّنَ مِنْ الْكِتَابَةِ وَالشَّهَادَةِ بِخِلَافِ رِبَا الْمُجَاهَرَةِ الظَّاهِرِ، وَلَعَنَ فِي الْخَمْرِ عَشَرَةً: عَاصِرَهَا وَمُعْتَصِرَهَا، وَمَعْلُومٌ أَنَّهُ إنَّمَا عَصَرَ عِنَبًا، «وَلَعَنَ الْوَاصِلَةَ وَالْمُسْتَوْصِلَة وَالْوَاشِمَةَ وَالْمُسْتَوْشِمَة» .
وَقَرَنَ بَيْنَهُمَا وَبَيْنَ آكِلِ الرِّبَا وَمُوكِلِهِ، وَالْمُحَلِّلِ وَالْمُحَلَّلِ لَهُ، فِي حَدِيثِ ابْنِ مَسْعُودٍ، وَذَلِكَ لِلْقَدْرِ الْمُشْتَرَكِ بَيْنَ هَؤُلَاءِ الْأَصْنَافِ وَهُوَ التَّدْلِيسُ وَالتَّلْبِيسُ؛ فَإِنَّ هَذِهِ تُظْهِرُ مِنْ الْخِلْقَةِ مَا لَيْسَ فِيهَا، وَالْمُحَلِّلُ يُظْهِرُ مِنْ الرَّغْبَةِ مَا لَيْسَ عِنْدَهُ، وَآكِلُ الرِّبَا يَسْتَحِلُّهُ بِالتَّدْلِيسِ وَالْمُخَادَعَةِ فَيَظْهَرُ مِنْ عَقْدِ التَّبَايُعِ مَا لَيْسَ لَهُ حَقِيقَةً، فَهَذَا يَسْتَحِلُّ الرِّبَا بِالْبَيْعِ، وَذَاكَ يَسْتَحِلُّ الزِّنَا بِاسْمِ النِّكَاحِ، فَهَذَا يُفْسِدُ الْأَمْوَالَ، وَذَاكَ يُفْسِدُ الْأَنْسَابَ، وَابْنُ مَسْعُودٍ هُوَ رَاوِي هَذَا الْحَدِيثِ وَهُوَ رَاوِي حَدِيثِ: «مَا ظَهَرَ الزِّنَا وَالرِّبَا فِي قَوْمٍ إلَّا أَحَلُّوا بِأَنْفُسِهِمْ الْعِقَابَ» .
" وَاَللَّهُ تَعَالَى مَسَخَ الَّذِينَ اسْتَحَلُّوا مَحَارِمَهُ بِالْحِيَلِ قِرَدَةً وَخَنَازِيرَ جَزَاءً مِنْ جِنْسِ عَمَلِهِمْ؛ فَإِنَّهُمْ لَمَّا مَسَخُوا شَرْعَهُ وَغَيَّرُوهُ عَنْ وَجْهِهِ مَسَخَ وُجُوهَهُمْ وَغَيْرَهَا عَنْ خِلْقَتِهَا، وَاَللَّهُ تَعَالَى ذَمَّ أَهْلَ الْخِدَاعِ وَالْمَكْرِ، وَمَنْ يَقُولُ بِلِسَانِهِ مَا لَيْسَ فِي قَلْبِهِ، وَأَخْبَرَ أَنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ، وَأَخْبَرَ عَنْهُمْ بِمُخَالَفَةِ ظَوَاهِرِهِمْ لِبَوَاطِنِهِمْ وَسَرَائِرِهِمْ لِعَلَانِيَتِهِمْ وَأَقْوَالِهِمْ لِأَفْعَالِهِمْ.
وَهَذَا شَأْنُ أَرْبَابِ الْحِيَلِ الْمُحَرَّمَةِ، وَهَذِهِ الْأَوْصَافُ مُنْطَبِقَةٌ عَلَيْهِمْ؛ فَإِنَّ الْمُخَادَعَةَ هِيَ الِاحْتِيَالُ وَالْمُرَاوَغَةُ بِإِظْهَارِ أَمْرٍ جَائِزٍ لِيُتَوَصَّلَ بِهِ إلَى أَمْرٍ مُحَرَّمٍ يُبْطِنُهُ، وَلِهَذَا يُقَالُ: " طَرِيقٌ خَيْدَعٌ " إذَا كَانَ مُخَالِفًا لِلْقَصْدِ لَا يُفْطَنُ لَهُ، وَيُقَالُ لِلسَّرَابِ: " الْخَيْدَعُ " لِأَنَّهُ يَخْدَعُ مَنْ يَرَاهُ وَيَغُرُّهُ وَظَاهِرُهُ خِلَافُ بَاطِنِهِ، وَيُقَالُ لِلضَّبِّ: " خَادِعٌ " وَفِي الْمَثَلِ: " أَخْدَعُ مِنْ ضَبٍّ " لِمُرَاوَغَتِهِ.
وَقَالَ: " سُوقٌ خَادِعَةٌ " أَيْ مُتَلَوِّنَةٌ، وَأَصْلُهُ الِاخْتِفَاءُ وَالسَّتْرُ، وَمِنْهُ " الْمَخْدَعُ " فِي الْبَيْتِ؛ فَوَازَنَ بَيْنَ قَوْلِ الْقَائِلِ: آمَنَا بِاَللَّهِ وَبِالْيَوْمِ الْآخِرِ وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ؛ إنْشَاءً لِلْإِيمَانِ وَإِخْبَارًا بِهِ، وَهُوَ غَيْرُ مُبْطِنٍ لِحَقِيقَةِ هَذِهِ الْكَلِمَةِ وَلَا قَاصِدٍ لَهُ وَلَا مُطْمَئِنٍّ بِهِ، وَإِنَّمَا قَالَهُ، مُتَوَسِّلًا بِهِ إلَى أَمْنِهِ وَحَقْنِ دَمِهِ أَوْ نَيْلِ غَرَضٍ دُنْيَوِيٍّ، وَبَيْنَ قَوْلِ الْمُرَابِي: بِعْتُك هَذِهِ السِّلْعَةَ بِمِائَةٍ.
وَلَيْسَ لِوَاحِدٍ مِنْهُمَا غَرَضٌ فِيهَا بِوَجْهٍ مِنْ الْوُجُوهِ، وَلَيْسَ مُبْطِنًا لِحَقِيقَةِ هَذِهِ اللَّفْظَةِ، وَلَا قَاصِدًا لَهُ وَلَا مُطْمَئِنًّا بِهِ، وَإِنَّمَا تَكَلَّمَ بِهَا مُتَوَسِّلًا إلَى الرِّبَا، وَكَذَلِكَ قَوْلُ الْمُحَلِّلِ: تَزَوَّجْت هَذِهِ الْمَرْأَةَ، أَوْ قَبِلْت هَذَا النِّكَاحَ، وَهُوَ غَيْرُ مُبْطِنٍ لِحَقِيقَةِ النِّكَاحِ، وَلَا قَاصِدٍ لَهُ وَلَا مُرِيدٍ أَنْ تَكُونَ زَوْجَتُهُ بِوَجْهٍ، وَلَا هِيَ مُرِيدَةٌ لِذَلِكَ وَلَا الْوَلِيُّ، هَلْ تَجِدُ بَيْنَهُمَا فَرْقًا فِي الْحَقِيقَةِ أَوْ الْعُرْفِ؟ فَكَيْف يُسَمَّى أَحَدُهُمَا مُخَادِعًا دُونَ الْآخَرِ، مَعَ أَنَّ قَوْلَهُ بِعْت وَاشْتَرَيْت وَاقْتَرَضْت وَأَنْكَحْت وَتَزَوَّجْت غَيْرُ قَاصِدٍ بِهِ انْتِقَالَ الْمِلْكِ الَّذِي وُضِعَتْ

(3/127)

لَهُ هَذِهِ الصِّيغَةُ وَلَا يَنْوِي النِّكَاحَ الَّذِي جُعِلَتْ لَهُ هَذِهِ الْكَلِمَةُ بَلْ قَصْدُهُ مَا يُنَافِي مَقْصُودَ الْعَقْدِ أَوْ أَمْرٌ آخَرُ خَارِجٌ عَنْ أَحْكَامِ الْعَقْدِ وَهُوَ عَوْدُ الْمَرْأَةِ إلَى زَوْجِهَا الْمُطَلِّقِ.
وَعَوْدُ السِّلْعَةِ إلَى الْبَائِعِ بِأَكْثَرَ مِنْ ذَلِكَ الثَّمَنِ بِمُبَاشَرَتِهِ لِهَذِهِ الْكَلِمَاتِ الَّتِي جُعِلَتْ لَهَا حَقَائِقُ وَمَقَاصِدُ مُظْهِرًا لِإِرَادَةِ حَقَائِقِهَا وَمَقَاصِدِهَا وَمُبْطِنًا لِخِلَافِهِ؛ فَالْأَوَّلُ نِفَاقٌ فِي أَصْلِ الدِّينِ، وَهَذَا نِفَاقٌ فِي فُرُوعِهِ، يُوَضِّحُ ذَلِكَ مَا ثَبَتَ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ جَاءَهُ رَجُلٌ فَقَالَ: إنَّ عَمِّي طَلَّقَ امْرَأَتَهُ ثَلَاثًا، أَيُحِلُّهَا لَهُ رَجُلٌ؟ فَقَالَ: مَنْ يُخَادِعْ اللَّهَ يَخْدَعْهُ.
وَصَحَّ عَنْ أَنَسٍ وَعَنْ ابْنِ عَبَّاسٍ أَنَّهُمَا سُئِلَا عَنْ الْعِينَةِ، فَقَالَا: إنَّ اللَّهَ لَا يُخْدَعُ، هَذَا مِمَّا حَرَّمَ اللَّهُ وَرَسُولُهُ فَسَمَّيَا ذَلِكَ خِدَاعًا، كَمَا سَمَّى عُثْمَانُ وَابْنُ عُمَرَ نِكَاحَ الْمُحَلِّلِ نِكَاحَ دُلْسَةٍ، وَقَالَ أَيُّوبُ السِّخْتِيَانِيُّ فِي أَهْلِ الْحِيَلِ: يُخَادِعُونَ اللَّهَ كَأَنَّمَا يُخَادِعُونَ الصِّبْيَانَ، فَلَوْ أَتَوْا الْأَمْرَ عِيَانًا كَانَ أَهْوَنَ عَلَيَّ، وَقَالَ شَرِيكُ بْنُ عَبْدِ اللَّهِ الْقَاضِي فِي كِتَابِ الْحِيَلِ: هُوَ كِتَابُ الْمُخَادَعَةِ.

[دَلِيلُ تَحْرِيمِ الْحِيَلِ وَأَنْوَاعِهَا]
[دَلِيلُ تَحْرِيمِ الْحِيَلِ]
وَتَلْخِيصُ هَذَا أَنَّ الْحِيَلَ الْمُحَرَّمَةَ مُخَادَعَةٌ لِلَّهِ، وَمُخَادَعَةُ اللَّهِ حَرَامٌ: أَمَّا الْمُقَدِّمَةُ الْأُولَى فَإِنَّ الصَّحَابَةَ وَالتَّابِعِينَ - وَهُمْ أَعْلَمُ الْأُمَّةِ بِكَلَامِ اللَّهِ وَرَسُولِهِ وَمَعَانِيهِ - سَمَّوْا ذَلِكَ خِدَاعًا، وَأَمَّا الثَّانِيَةُ فَإِنَّ اللَّهَ ذَمَّ أَهْلَ الْخِدَاعِ، وَأَخْبَرَ أَنَّ خِدَاعَهُمْ إنَّمَا هُوَ لِأَنْفُسِهِمْ، وَأَنَّ فِي قُلُوبِهِمْ مَرَضًا، وَأَنَّهُ تَعَالَى خَادِعُهُمْ، فَكُلُّ هَذَا عُقُوبَةٌ لَهُمْ، وَمَدَارُ الْخِدَاعِ عَلَى أَصْلَيْنِ؛ أَحَدُهُمَا: إظْهَارُ فِعْلٍ لِغَيْرِ مَقْصُودِهِ الَّذِي جَعَلَ لَهُ، الثَّانِي: إظْهَارُ قَوْلٍ لِغَيْرِ مَقْصُودِهِ الَّذِي وُضِعَ لَهُ، وَهَذَا مُنْطَبِقٌ عَلَى الْحِيَلِ الْمُحَرَّمَةِ، وَقَدْ عَاقَبَ اللَّهُ تَعَالَى الْمُتَحَيِّلِينَ عَلَى إسْقَاطِ نَصِيبِ الْمَسَاكِينِ وَقْتَ الْجِدَادِ بِجَدِّ جَنَّتِهِمْ عَلَيْهِمْ وَإِهْلَاكِ ثِمَارِهِمْ، فَكَيْفَ بِالْمُتَحَيِّلِ عَلَى إسْقَاطِ فَرَائِضِ اللَّهِ وَحُقُوقِ خَلْقِهِ؟ وَلَعَنَ أَصْحَابَ السَّبْتِ وَمَسَخَهُمْ قِرَدَةً وَخَنَازِيرَ عَلَى احْتِيَالِهِمْ عَلَى فِعْلِ مَا حَرَّمَهُ عَلَيْهِمْ.
قَالَ الْحَسَنُ الْبَصْرِيُّ فِي قَوْله تَعَالَى: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ} [البقرة: 65] قَالَ: رَمَوْا الْحِيتَانَ فِي السَّبْتِ، ثُمَّ أَرْجَئُوهَا فِي الْمَاءِ، فَاسْتَخْرَجُوهَا بَعْدَ ذَلِكَ، فَطَبَخُوهَا فَأَكَلُوهَا، وَاَللَّهِ أَوْخَمُ أَكْلَةٍ أَكْلَةٌ أَسْرَعَتْ فِي الدُّنْيَا عُقُوبَةً وَأَسْرَعَتْ عَذَابًا فِي الْآخِرَةِ، وَاَللَّهِ مَا كَانَتْ لُحُومُ الْحِيتَانِ تِلْكَ بِأَعْظَمَ عِنْدَ اللَّهِ مِنْ دِمَاءِ قَوْمٍ مُسْلِمِينَ، إلَّا أَنَّهُ عَجَّلَ لِهَؤُلَاءِ وَأَخَّرَ لِهَؤُلَاءِ.
وَقَوْلُهُ: " رَمَوْهَا فِي السَّبْتِ " يَعْنِي احْتَالُوا عَلَى وُقُوعِهَا فِي الْمَاءِ يَوْمَ السَّبْتِ كَمَا بَيَّنَ غَيْرُهُ أَنَّهُمْ حَفَرُوا لَهَا حِيَاضًا ثُمَّ فَتَحُوهَا عَشِيَّةَ الْجُمُعَةِ، وَلَمْ يَرِدْ أَنَّهُمْ بَاشَرُوا رَمْيَهَا يَوْمَ

(3/128)

السَّبْتِ؛ إذْ لَوْ اجْتَرَءُوا عَلَى ذَلِكَ لَاسْتَخْرَجُوهَا، قَالَ شَيْخُنَا: وَهَؤُلَاءِ لَمْ يَكْفُرُوا بِالتَّوْرَاةِ وَبِمُوسَى، وَإِنَّمَا فَعَلُوا ذَلِكَ تَأْوِيلًا وَاحْتِيَالًا ظَاهِرُهُ ظَاهِرُ الِاتِّقَاءِ وَحَقِيقَتُهُ حَقِيقَةُ الِاعْتِدَاءِ، وَلِهَذَا وَاَللَّهُ أَعْلَمُ - مُسِخُوا قِرَدَةً لِأَنَّ صُورَةَ الْقِرْدِ فِيهَا شَبَهٌ مِنْ صُورَةِ الْإِنْسَانِ، وَفِي بَعْضِ مَا يُذْكَرُ مِنْ أَوْصَافِهِ شَبَهٌ مِنْهُ، وَهُوَ مُخَالِفٌ لَهُ فِي الْحَدِّ وَالْحَقِيقَةِ، فَلَمَّا مَسَخَ أُولَئِكَ الْمُعْتَدُونَ دِينَ اللَّهِ بِحَيْثُ لَمْ يَتَمَسَّكُوا إلَّا بِمَا يُشْبِهُ الدِّينَ فِي بَعْضِ ظَاهِرِهِ دُونَ حَقِيقَتِهِ مَسَخَهُمْ اللَّهُ قِرَدَةً تُشْبِهُ الْإِنْسَانَ فِي بَعْضِ ظَاهِرِهِ دُونَ الْحَقِيقَةِ، جَزَاءً وِفَاقًا.
وَيُقَوِّي ذَلِكَ أَنَّ بَنِي إسْرَائِيلَ أَكَلُوا الرِّبَا وَأَمْوَالَ النَّاسِ بِالْبَاطِلِ، وَهُوَ أَعْظَمُ مِنْ أَكْلِ الصَّيْدِ فِي يَوْمٍ بِعَيْنِهِ، وَلَمْ يُعَاقِبْ أُولَئِكَ بِالْمَسْخِ كَمَا عُوقِبَ بِهِ مَنْ اسْتَحَلَّ الْحَرَامَ بِالْحِيلَةِ؛ لِأَنَّ هَؤُلَاءِ لَمَّا كَانُوا أَعْظَمَ جُرْمًا كَانَتْ عُقُوبَتُهُمْ أَعْظَمَ، فَإِنَّهُمْ بِمَنْزِلَةِ الْمُنَافِقِينَ يَفْعَلُونَ مَا يَفْعَلُونَ وَلَا يَعْتَرِفُونَ بِالذَّنْبِ بَلْ قَدْ فَسَدَتْ عَقِيدَتُهُمْ وَأَعْمَالُهُمْ، بِخِلَافِ مَنْ أَكَلَ الرِّبَا وَأَمْوَالَ النَّاسِ بِالْبَاطِلِ وَالصَّيْدَ الْمُحَرَّمَ عَالِمًا بِتَحْرِيمِهِ فَإِنَّهُ يَقْتَرِنُ بِمَعْصِيَتِهِ اعْتِرَافُهُ بِالتَّحْرِيمِ وَخَشْيَتُهُ لِلَّهِ وَاسْتِغْفَارُهُ وَتَوْبَتُهُ يَوْمًا مَا، وَاعْتِرَافُهُ بِأَنَّهُ مُذْنِبٌ عَاصٍ، وَانْكِسَارُ قَلْبِهِ مِنْ ذُلِّ الْمَعْصِيَةِ، وَازْدِرَاؤُهُ عَلَى نَفْسِهِ، وَرَجَاؤُهُ لِمَغْفِرَةِ رَبِّهِ لَهُ، وَعَدُّ نَفْسِهِ مِنْ الْمُذْنِبِينَ الْخَاطِئِينَ، وَهَذَا كُلُّهُ إيمَانٌ يُفْضِي بِصَاحِبِهِ إلَى خَيْرٍ، بِخِلَافِ الْمَاكِرِ الْمُخَادِعِ الْمُحْتَالِ عَلَى قَلْبِ دِينِ اللَّهِ، وَلِهَذَا حَذَّرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُمَّتَهُ مِنْ ارْتِكَابِ الْحِيَلِ فَقَالَ: «لَا تَرْتَكِبُوا مَا ارْتَكَبَتْ الْيَهُودُ فَتَسْتَحِلُّوا مَحَارِمَ اللَّهِ بِأَدْنَى الْحِيَلِ» وَقَدْ أَخْبَرَ اللَّهُ تَعَالَى أَنَّهُ جَعَلَ هَذِهِ الْقَرْيَةَ أَوْ هَذِهِ الْفَعْلَةِ الَّتِي فَعَلَهَا بِأَهْلِهَا نَكَالًا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ.
فَحَقِيقٌ بِمَنْ اتَّقَى اللَّهَ وَخَافَ نَكَالَهُ أَنْ يَحْذَرَ اسْتِحْلَالَ مَحَارِمِ اللَّهِ بِأَنْوَاعِ الْمَكْرِ وَالِاحْتِيَالِ، وَأَنْ يَعْلَمَ أَنَّهُ لَا يُخَلِّصُهُ مِنْ اللَّهِ مَا أَظْهَرَهُ مَكْرًا وَخَدِيعَةً مِنْ الْأَقْوَالِ وَالْأَفْعَالِ، وَأَنْ يَعْلَمَ أَنَّ لِلَّهِ يَوْمًا تَكِعُّ فِيهِ الرِّجَالُ، وَتُنْسَفُ فِيهِ الْجِبَالُ، وَتَتَرَادَفُ فِيهِ الْأَهْوَالُ، وَتَشْهَدُ فِيهِ الْجَوَارِحُ وَالْأَوْصَالُ، وَتُبْلَى فِيهِ السَّرَائِرُ، وَتَظْهَرُ فِيهِ الضَّمَائِرُ، وَيَصِيرُ الْبَاطِلُ فِيهِ ظَاهِرًا، وَالسِّرُّ عَلَانِيَةً، وَالْمَسْتُورُ مَكْشُوفًا، وَالْمَجْهُولُ مَعْرُوفًا، وَيُحَصَّلُ وَيَبْدُو مَا فِي الصُّدُورِ، كَمَا يُبَعْثَرُ وَيَخْرُجُ مَا فِي الْقُبُورِ، وَتَجْرِي أَحْكَامُ الرَّبِّ تَعَالَى هُنَالِكَ عَلَى الْقُصُودِ وَالنِّيَّاتِ، كَمَا جَرَتْ أَحْكَامُهُ فِي هَذِهِ الدَّارِ عَلَى ظَوَاهِرِ الْأَقْوَالِ وَالْحَرَكَاتِ، يَوْمَ تَبْيَضُّ وُجُوهٌ بِمَا فِي قُلُوبِ أَصْحَابِهَا مِنْ النَّصِيحَةِ لِلَّهِ وَرَسُولِهِ وَكِتَابِهِ وَمَا فِيهَا مِنْ الْبِرِّ وَالصِّدْقِ وَالْإِخْلَاصِ لِلْكَبِيرِ الْمُتَعَالِ، وَتَسْوَدُّ وُجُوهٌ بِمَا فِي قُلُوبِ أَصْحَابِهَا مِنْ الْخَدِيعَةِ وَالْغِشِّ وَالْكَذِبِ وَالْمَكْرِ وَالِاحْتِيَالِ، هُنَالِكَ يَعْلَمُ الْمُخَادِعُونَ أَنَّهُمْ لِأَنْفُسِهِمْ كَانُوا يَخْدَعُونَ، وَبِدِينِهِمْ كَانُوا يَلْعَبُونَ، وَمَا يَمْكُرُونَ إلَّا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ.

(3/129)

[الْأَعْمَالُ تَابِعَةٌ لِمَقَاصِدِ عَامِلِهَا]
وَقَدْ فَصَّلَ قَوْلُهُ: «إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِامْرِئٍ مَا نَوَى» الْأَمْرَ فِي هَذِهِ الْحِيَلِ وَأَنْوَاعِهَا.
فَأَخْبَرَ أَنَّ الْأَعْمَالَ تَابِعَةٌ لِمَقَاصِدِهَا وَنِيَّاتِهَا، وَأَنَّهُ لَيْسَ لِلْعَبْدِ مِنْ ظَاهِرِ قَوْلِهِ وَعَمَلِهِ إلَّا مَا نَوَاهُ وَأَبْطَنَهُ لَا مَا أَعْلَنَهُ وَأَظْهَرَهُ، وَهَذَا نَصٌّ فِي أَنَّ مَنْ نَوَى التَّحْلِيلَ كَانَ مُحَلِّلًا، وَمَنْ نَوَى الرِّبَا بِعَقْدِ التَّبَايُعِ كَانَ رَابِيًا، وَمَنْ نَوَى الْمَكْرَ وَالْخِدَاعَ كَانَ مَاكِرًا مُخَادِعًا.
وَيَكْفِي هَذَا الْحَدِيثُ وَحْدَهُ فِي إبْطَالِ الْحِيَلِ، وَلِهَذَا صَدَّرَ بِهِ حَافِظُ الْأُمَّةِ مُحَمَّدُ بْنُ إسْمَاعِيلَ الْبُخَارِيُّ إبْطَالَ الْحِيَلِ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبْطَلَ ظَاهِرَ هِجْرَةِ مُهَاجِرِ أُمِّ قَيْسٍ بِمَا أَبْطَنَهُ وَنَوَاهُ مِنْ إرَادَةِ أُمِّ قَيْسٍ، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الْبَيِّعَانِ بِالْخِيَارِ حَتَّى يَتَفَرَّقَا، إلَّا أَنْ تَكُونَ صَفْقَةَ خِيَارٍ، وَلَا يَحِلُّ لَهُ أَنْ يُفَارِقَهُ خَشْيَةَ أَنْ يَسْتَقِيلَهُ» .
" فَاسْتَدَلَّ بِهِ الْإِمَامُ أَحْمَدُ وَقَالَ: فِيهِ إبْطَالُ الْحِيَلِ، وَقَدْ أَشْكَلَ هَذَا عَلَى كَثِيرٍ مِنْ الْفُقَهَاءِ بِفِعْلِ ابْنِ عُمَرَ؛ فَإِنَّهُ كَانَ إذَا أَرَادَ أَنْ يَلْزَمَ الْبَيْعُ مَشَى خُطُوَاتٍ، وَلَا إشْكَالَ بِحَمْدِ اللَّهِ فِي الْحَدِيثِ، وَهُوَ مِنْ أَظْهَرِ الْأَدِلَّةِ عَلَى بُطْلَانِ التَّحَيُّلِ لِإِسْقَاطِ حَقِّ مَنْ لَهُ حَقٌّ؛ فَإِنَّ الشَّارِعَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ أَثْبَتَ خِيَارَ الْمَجْلِسِ فِي الْبَيْعِ حِكْمَةً وَمَصْلَحَةً لِلْمُتَعَاقِدَيْنِ، وَلِيَحْصُلَ تَمَامُ الرِّضَى الَّذِي شَرَطَهُ تَعَالَى فِيهِ؛ فَإِنَّ الْعَقْدَ قَدْ يَقَعُ بَغْتَةً مِنْ غَيْرِ تَرَوٍّ وَلَا نَظَرٍ فِي الْقِيمَةِ، فَاقْتَضَتْ مَحَاسِنُ هَذِهِ الشَّرِيعَةِ الْكَامِلَةِ أَنْ يَجْعَلَ لِلْعَقْدِ حَرِيمًا يَتَرَوَّى فِيهِ الْمُتَبَايِعَانِ، وَيُعِيدَانِ النَّظَرَ، وَيَسْتَدْرِكُ كُلُّ وَاحِدٍ مِنْهُمَا عَيْبًا كَانَ خَفِيًّا.
فَلَا أَحْسَنَ مِنْ هَذَا الْحُكْمِ، وَلَا أَرْفَقَ لِمَصْلَحَةِ الْخَلْقِ؛ فَلَوْ مَكَّنَ أَحَدُ الْمُتَعَاقِدَيْنِ الْغَابِنَ لِلْآخَرِ مِنْ النُّهُوضِ فِي الْحَالِ وَالْمُبَادَرَةِ إلَى التَّفَرُّقِ لَفَاتَتْ مَصْلَحَةُ الْآخَرِ، وَمَقْصُودُ الْخِيَارِ بِالنِّسْبَةِ إلَيْهِ، وَهَبْ أَنَّك أَنْتَ اخْتَرْت إمْضَاءَ الْبَيْعِ فَصَاحِبُكَ لَمْ يَتَّسِعْ لَهُ وَقْتٌ يَنْظُرُ فِيهِ وَيَتَرَوَّى، فَنُهُوضُك حِيلَةٌ عَلَى إسْقَاطِ حَقِّهِ مِنْ الْخِيَارِ، فَلَا يَجُوزُ حَتَّى يُخَيِّرَهُ؛ فَلَوْ فَارَقَ الْمَجْلِسَ لِغَيْرِ هَذِهِ الْحَاجَةِ أَوْ صَلَاةٍ أَوْ غَيْرِ ذَلِكَ وَلَمْ يَقْصِدْ إبْطَالَ حَقِّ الْآخَرِ مِنْ الْخِيَارِ لَمْ يَدْخُلْ فِي هَذَا التَّحْرِيمِ، وَلَا يُقَالُ: هُوَ ذَرِيعَةٌ إلَى إسْقَاطِ حَقِّ الْآخَرِ مِنْ الْخِيَارِ؛ لِأَنَّ بَابَ سَدِّ الذَّرَائِعِ مَتَى فَاتَتْ بِهِ مَصْلَحَةٌ رَاجِحَةٌ أَوْ تَضَمَّنَ مَفْسَدَةً رَاجِحَةً لَمْ يُلْتَفَتْ إلَيْهِ.
فَلَوْ مَنَعَ الْعَاقِدَ مِنْ التَّفَرُّقِ حَتَّى يَقُومَ الْآخَرُ لَكَانَ فِي ذَلِكَ إضْرَارٌ بِهِ وَمَفْسَدَةٌ رَاجِحَةٌ؛ فَاَلَّذِي جَاءَتْ بِهِ الشَّرِيعَةُ فِي ذَلِكَ أَكْمَلُ شَيْءٍ وَأَوْفَقُهُ لِلْمَصْلَحَةِ وَالْحِكْمَةِ وَلِلَّهِ الْحَمْدُ.

(3/130)

وَتَأَمَّلْ قَوْلَهُ: «لَا تَرْتَكِبُوا مَا ارْتَكَبَتْ الْيَهُودُ فَتَسْتَحِلُّوا مَحَارِمَ اللَّهِ بِأَدْنَى الْحِيَلِ» .
أَيْ أَسْهَلِهَا وَأَقْرَبِهَا، وَإِنَّمَا ذَكَرَ أَدْنَى الْحِيَلِ لِأَنَّ الْمُطَلِّقَ ثَلَاثًا مَثَلًا مِنْ أَسْهَلِ الْحِيَلِ عَلَيْهِ أَنْ يُعْطِيَ بَعْضَ التُّيُوسِ الْمُسْتَعَارَةِ عَشَرَةَ دَرَاهِمَ وَيَسْتَعِيرَهُ لِيَنْزُوَ عَلَى امْرَأَتِهِ نَزْوَةً وَقَدْ طَيَّبَهَا لَهُ، بِخِلَافِ الطَّرِيقِ الشَّرْعِيِّ الَّتِي هِيَ نِكَاحُ الرَّغْبَةِ فَإِنَّهَا يَصْعُبُ مَعَهَا عَوْدُهَا إلَى الْأَوَّلِ جِدًّا، وَكَذَلِكَ مَنْ أَرَادَ أَنْ يُقْرِضَ أَلْفًا بِأَلْفٍ وَخَمْسِمِائَةٍ، فَمِنْ أَدْنَى الْحِيَلِ أَنْ يُعْطِيَهُ أَلْفًا إلَّا دِرْهَمًا بِاسْمِ الْقَرْضِ وَيَبِيعَهُ خِرْقَةً تُسَاوِي دِرْهَمًا بِخَمْسِمِائَةٍ، وَلَوْ أَرَادَ ذَلِكَ بِالطَّرِيقِ الشَّرْعِيِّ لَتَعَذَّرَ عَلَيْهِ، وَكَذَلِكَ حِيلَةُ الْيَهُودِ بِنَصْبِ الشِّبَاكِ يَوْمَ الْجُمُعَةِ وَأَخْذِ مَا وَقَعَ فِيهَا يَوْمَ السَّبْتِ مِنْ أَسْهَل الْحِيَلِ.
وَكَذَلِكَ إذَابَتُهُمْ الشَّحْمَ وَبَيْعُهُ وَأَكْلُ ثَمَنِهِ.
وَقَالَ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ: ثنا أَسْوَدُ بْنُ عَامِرٍ ثنا أَبُو بَكْرٍ عَنْ الْأَعْمَشِ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنْ ابْنِ عُمَرَ قَالَ: سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إذَا ضَنَّ النَّاسُ بِالدِّينَارِ وَالدِّرْهَمِ، وَتَبَايَعُوا بِالْعِينَةِ، وَاتَّبَعُوا أَذْنَابَ الْبَقَرِ، وَتَرَكُوا الْجِهَادَ فِي سَبِيلِ اللَّهِ؛ أَنْزَلَ اللَّهُ عَلَيْهِمْ بَلَاءً فَلَا يَرْفَعُهُ حَتَّى يُرَاجِعُوا دِينَهُمْ» .
وَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ إلَى حَيْوَةَ بْنِ شُرَيْحٍ الْمِصْرِيِّ عَنْ إِسْحَاقَ بْنِ عَبْدِ الرَّحْمَنِ الْخُرَاسَانِيِّ أَنَّ عَطَاءً الْخُرَاسَانِيَّ حَدَّثَهُ أَنَّ نَافِعًا حَدَّثَهُ عَنْ ابْنِ عُمَرَ.
قَالَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ -: وَهَذَانِ إسْنَادَانِ حَسَنَانِ؛ أَحَدُهُمَا يَشُدُّ الْآخَرَ وَيُقَوِّيه، فَأَمَّا رِجَالُ الْأَوَّلِ فَأَئِمَّةٌ مَشَاهِيرُ، وَلَكِنْ يُخَافُ أَنْ لَا يَكُونَ الْأَعْمَشُ سَمِعَهُ مِنْ عَطَاءٍ أَوْ أَنَّ عَطَاءً لَمْ يَسْمَعْهُ مِنْ ابْنِ عُمَرَ؛ فَالْإِسْنَادُ الثَّانِي يُبَيِّنُ أَنَّ لِلْحَدِيثِ أَصْلًا مَحْفُوظًا عَنْ ابْنِ عُمَرَ؛ فَإِنَّ عَطَاءً الْخُرَاسَانِيَّ ثِقَةٌ مَشْهُورٌ، وَحَيْوَةَ بْنَ شُرَيْحٍ كَذَلِكَ وَأَفْضَلُ. وَأَمَّا إِسْحَاقُ بْنُ عَبْدِ الرَّحْمَنِ فَشَيْخٌ رَوَى عَنْهُ أَئِمَّةُ الْمِصْرِيِّينَ مِثْلُ حَيْوَةَ بْنِ شُرَيْحٍ وَاللَّيْثِ بْنِ سَعْدٍ وَيَحْيَى بْنِ أَيُّوبَ وَغَيْرِهِمْ.
قَالَ: فَقَدْ رَوَيْنَا مِنْ طَرِيقٍ ثَالِثٍ مِنْ حَدِيثِ السَّرِيِّ بْنِ سَهْلٍ الْجُنَيْدِ سَابُورِيٍّ بِإِسْنَادٍ مَشْهُورٍ إلَيْهِ: ثنا عَبْدُ اللَّهِ بْنُ رُشَيْدٍ ثنا عَبْدُ الرَّحْمَنِ عَنْ لَيْثٍ عَنْ عَطَاءٍ عَنْ ابْنِ عُمَرَ قَالَ: لَقَدْ أَتَى عَلَيْنَا زَمَانٌ وَمَا مِنَّا رَجُلٌ يَرَى أَنَّهُ أَحَقُّ بِدِينَارِهِ وَدِرْهَمِهِ مِنْ أَخِيهِ الْمُسْلِمِ. وَلَقَدْ سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إذَا ضَنَّ النَّاسُ بِالدِّينَارِ وَالدِّرْهَمِ، وَتَبَايَعُوا بِالْعِينَةِ، وَتَرَكُوا الْجِهَادَ، وَاتَّبَعُوا أَذْنَابَ الْبَقَرِ؛ أَدْخَلَ اللَّهُ عَلَيْهِمْ ذُلًّا لَا يَنْزِعُهُ عَنْهُمْ حَتَّى يَتُوبُوا وَيُرَاجِعُوا دِينَهُمْ»
وَهَذَا يُبَيِّنُ أَنَّ لِلْحَدِيثِ أَصْلًا عَنْ عَطَاءٍ، وَرَوَى مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ الْمَعْرُوفُ بِمُطَيَّنٍ فِي كِتَابِ الْبُيُوعِ لَهُ عَنْ أَنَسٍ أَنَّهُ سُئِلَ عَنْ الْعِينَةِ، فَقَالَ: إنَّ اللَّهَ لَا يُخْدَعُ، هَذَا مِمَّا حَرَّمَ اللَّهُ وَرَسُولُهُ.
وَرَوَى أَيْضًا فِي كِتَابِهِ عَنْ ابْنِ عَبَّاسٍ قَالَ: اتَّقُوا هَذِهِ الْعِينَةَ، لَا تَبِعْ دَرَاهِمَ بِدَرَاهِمَ وَبَيْنَهُمَا حَرِيرَةٌ، وَفِي رِوَايَةٍ أَنَّ رَجُلًا بَاعَ مِنْ رَجُلٍ حَرِيرَةً بِمِائَةٍ، ثُمَّ اشْتَرَاهَا بِخَمْسِينَ، فَسَأَلَ ابْنَ عَبَّاسٍ عَنْ ذَلِكَ، فَقَالَ: دَرَاهِمُ بِدَرَاهِمَ مُتَفَاضِلَةً دَخَلَتْ بَيْنَهُمَا

(3/131)

حَرِيرَةٌ.
وَسُئِلَ ابْنُ عَبَّاسٍ عَنْ الْعِينَةِ - يَعْنِي بَيْعَ الْحَرِيرَةِ - فَقَالَ: إنَّ اللَّهَ لَا يُخْدَعُ، هَذَا مِمَّا حَرَّمَ اللَّهُ وَرَسُولُهُ، وَرَوَى ابْنُ بَطَّةَ بِإِسْنَادِهِ إلَى الْأَوْزَاعِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «يَأْتِي عَلَى النَّاسِ زَمَانٌ يَسْتَحِلُّونَ الرِّبَا بِالْبَيْعِ» .
يَعْنِي الْعِينَةَ، وَهَذَا الْمُرْسَلُ صَالِحٌ لِلِاعْتِضَادِ بِهِ وَالِاسْتِشْهَادِ، وَإِنْ لَمْ يَكُنْ عَلَيْهِ وَحْدَهُ الِاعْتِمَادُ.
قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ثنا شُعْبَةُ عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ عَنْ امْرَأَتِهِ: " أَنَّهَا دَخَلَتْ عَلَى عَائِشَةَ هِيَ وَأُمُّ وَلَدِ زَيْدِ بْنِ أَرْقَمَ وَامْرَأَةٍ أُخْرَى فَقَالَتْ لَهَا أُمُّ وَلَدِ زَيْدٍ: إنِّي بِعْت مِنْ زَيْدٍ غُلَامًا بِثَمَانِ مِائَةٍ نَسِيئَةً، وَاشْتَرَيْته بِسِتِّ مِائَةٍ نَقْدًا، فَقَالَتْ: أَبْلَغِي زَيْدًا أَنْ قَدْ أَبْطَلَ جِهَادَهُ مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، إلَّا أَنْ يَتُوبَ، بِئْسَمَا شَرَيْت، وَبِئْسَمَا اشْتَرَيْت ".
رَوَاهُ الْإِمَامُ أَحْمَدُ وَعَمِلَ بِهِ، وَهَذَا حَدِيثٌ فِيهِ شُعْبَةُ، وَإِذَا كَانَ شُعْبَةُ فِي حَدِيثٍ فَاشْدُدْ يَدَيْك بِهِ، فَمَنْ جَعَلَ شُعْبَةُ بَيْنَهُ وَبَيْنَ اللَّهِ فَقَدْ اسْتَوْثَقَ لِدِينِهِ.
وَأَيْضًا فَهَذِهِ امْرَأَةُ أَبِي إِسْحَاقَ وَهُوَ أَحَدُ أَئِمَّةِ الْإِسْلَامِ الْكِبَارِ وَهُوَ أَعْلَمُ بِامْرَأَتِهِ وَبِعَدَالَتِهَا، فَلَمْ يَكُنْ لِيَرْوِيَ عَنْهَا سُنَّةً يُحَرِّمُ بِهَا عَلَى الْأُمَّةِ وَهِيَ عِنْدَهُ غَيْرُ ثِقَةٍ وَلَا يَتَكَلَّمُ فِيهَا بِكَلِمَةٍ، بَلْ يُحَابِيهَا فِي دِينِ اللَّهِ، هَذَا لَا يُظَنُّ بِمَنْ هُوَ دُونَ أَبِي إِسْحَاقَ، وَأَيْضًا فَإِنَّ هَذِهِ امْرَأَةٌ مِنْ التَّابِعِينَ قَدْ دَخَلَتْ عَلَى عَائِشَةَ وَسَمِعَتْ مِنْهَا وَرَوَتْ عَنْهَا، وَلَا يُعْرَفُ أَحَدٌ قَدَحَ فِيهَا بِكَلِمَةٍ، وَأَيْضًا فَإِنَّ الْكَذِبَ وَالْفِسْقَ لَمْ يَكُنْ ظَاهِرًا فِي التَّابِعِينَ بِحَيْثُ تُرَدُّ بِهِ رِوَايَتُهُمْ. وَأَيْضًا فَإِنَّ هَذِهِ الْمَرْأَةَ مَعْرُوفَةٌ، وَاسْمُهَا الْعَالِيَةُ، وَهِيَ جَدَّةُ إسْرَائِيلَ، كَمَا رَوَاهُ حَرْبٌ مِنْ حَدِيثِ إسْرَائِيلَ: حَدَّثَنِي أَبُو إِسْحَاقَ عَنْ جَدَّتِهِ الْعَالِيَةِ يَعْنِي جَدَّةَ إسْرَائِيلَ؛ فَإِنَّهُ إسْرَائِيلُ بْنُ يُونُسَ بْنِ أَبِي إِسْحَاقَ، وَالْعَالِيَةُ امْرَأَةُ أَبِي إِسْحَاقَ وَجَدَّةُ يُونُسَ، وَقَدْ حَمَلَا عَنْهَا هَذِهِ السُّنَّةَ - وَإِسْرَائِيلُ أَعْلَمُ بِجَدَّتِهِ وَأَبُو إِسْحَاقَ أَعْلَمُ بِامْرَأَتِهِ. وَأَيْضًا فَلَمْ يُعْرَفْ أَحَدٌ قَطُّ مِنْ التَّابِعِينَ أَنْكَرَ عَلَى الْعَالِيَةِ هَذَا الْحَدِيثَ وَلَا قَدَحَ فِيهَا مِنْ أَجْلِهِ، وَيَسْتَحِيلُ فِي الْعَادَةِ أَنْ تَرْوِيَ حَدِيثًا بَاطِلًا وَيَشْتَهِرَ فِي الْأُمَّةِ وَلَا يُنْكِرُهُ عَلَيْهَا مُنْكِرٌ وَأَيْضًا فَلَوْ لَمْ يَأْتِ فِي هَذِهِ الْمَسْأَلَةِ أَثَرٌ لَكَانَ مَحْضُ الْقِيَاسِ وَمَصَالِحُ الْعِبَادِ وَحِكْمَةُ الشَّرِيعَةِ تَحْرِيمَهَا أَعْظَمَ مِنْ تَحْرِيمِ الرِّبَا؛ فَإِنَّهَا رِبَا مُسْتَحَلٌّ بِأَدْنَى الْحِيَلِ.

(3/132)

وَأَيْضًا فَإِنَّ فِي الْحَدِيثِ قِصَّةً، وَعِنْدَ الْحُفَّاظِ إذَا كَانَ فِيهِ قِصَّةٌ دَلَّهُمْ عَلَى أَنَّهُ مَحْفُوظٌ.
قَالَ أَبُو إِسْحَاقَ: حَدَّثَتْنِي امْرَأَتِي الْعَالِيَةُ، قَالَتْ: دَخَلْت عَلَى عَائِشَةَ فِي نِسْوَةٍ، فَقَالَتْ: مَا حَاجَتُكُنَّ؟ فَكَانَ أَوَّلَ مَنْ سَأَلَهَا أُمُّ مَحَبَّةٍ، فَقَالَتْ: يَا أُمَّ الْمُؤْمِنِينَ هَلْ تَعْرِفِينَ زَيْدَ بْنَ أَرْقَمَ؟ قَالَتْ: نَعَمْ، قَالَتْ: فَإِنِّي بِعْته جَارِيَةً لِي بِثَمَانِمِائَةِ دِرْهَمٍ إلَى الْعَطَاءِ، وَإِنَّهُ أَرَادَ بَيْعَهَا فَابْتَعْتهَا مِنْهُ بِسِتِّمِائَةِ دِرْهَمٍ نَقْدًا، فَأَقْبَلَتْ عَلَيْهَا وَهِيَ غَضْبَى، فَقَالَتْ: بِئْسَمَا شَرَيْت، وَبِئْسَمَا اشْتَرَيْت، أَبْلَغِي زَيْدًا أَنَّهُ قَدْ أَبْطَلَ جِهَادَهُ إلَّا أَنْ يَتُوبَ، وَأَفْحَمَتْ صَاحِبَتَنَا فَلَمْ تَكَلَّمْ طَوِيلًا، ثُمَّ إنَّهَا سَهُلَ عَلَيْهَا فَقَالَتْ: يَا أُمَّ الْمُؤْمِنِينَ أَرَأَيْت إنْ لَمْ آخُذْ إلَّا رَأْسَ مَالِي؟ فَتَلَتْ عَلَيْهَا: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ} [البقرة: 275]
وَأَيْضًا فَهَذَا الْحَدِيثُ إذَا انْضَمَّ إلَى تِلْكَ الْأَحَادِيثِ وَالْآثَارِ أَفَادَتْ بِمَجْمُوعِهَا الظَّنَّ الْغَالِبَ إنْ لَمْ تُفِدْ الْيَقِينَ.
وَأَيْضًا فَإِنَّ آثَارَ الصَّحَابَةِ كَمَا تَقَدَّمَ مُوَافِقَةٌ لِهَذَا الْحَدِيثِ، مُشْتَقَّةٌ مِنْهُ، مُفَسِّرَةٌ لَهُ.
وَأَيْضًا فَكَيْفَ يَلِيقُ بِالشَّرِيعَةِ الْكَامِلَةِ الَّتِي لَعَنَتْ آكِلَ الرِّبَا وَمُوكِلَهُ، وَبَالَغَتْ فِي تَحْرِيمِهِ، وَآذَنَتْ صَاحِبَهُ بِحَرْبٍ مِنْ اللَّهِ وَرَسُولِهِ، أَنْ تُبِيحَهُ بِأَدْنَى الْحِيَلِ مَعَ اسْتِوَاءِ الْمَفْسَدَةِ؟ وَلَوْلَا أَنَّ عِنْدَ أُمِّ الْمُؤْمِنِينَ - رَضِيَ اللَّهُ عَنْهَا - عِلْمًا مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا تَسْتَرِيبُ فِيهِ وَلَا تَشُكُّ بِتَحْرِيمِ مَسْأَلَةِ الْعِينَةِ لَمَا أَقْدَمَتْ عَلَى الْحُكْمِ بِإِبْطَالِ جِهَادِ رَجُلٍ مِنْ الصَّحَابَةِ بِاجْتِهَادِهَا، لَا سِيَّمَا إنْ كَانَتْ قَصَدَتْ أَنَّ الْعَمَلَ يَبْطُلُ بِالرِّدَّةِ، وَاسْتِحْلَالُ الرِّبَا رِدَّةٌ، وَلَكِنَّ عُذْرَ زَيْدٍ أَنَّهُ لَمْ يَعْلَمْ أَنَّ هَذَا مُحَرَّمٌ، كَمَا عُذِرَ ابْنُ عَبَّاسٍ بِإِبَاحَتِهِ بَيْعَ الدِّرْهَمِ بِالدِّرْهَمَيْنِ، وَإِنْ لَمْ يَكُنْ قَصْدُهَا هَذَا، بَلْ قَصَدَتْ أَنَّ هَذَا مِنْ الْكَبَائِرِ الَّتِي يُقَاوِمُ إثْمُهَا ثَوَابَ الْجِهَادِ وَيَصِيرُ بِمَنْزِلَةِ مَنْ عَمِلَ حَسَنَةً وَسَيِّئَةً بِقَدْرِهَا فَكَأَنَّهُ لَمْ يَعْمَلْ شَيْئًا، وَلَوْ كَانَ هَذَا اجْتِهَادًا مِنْهَا لَمْ تَمْنَعْ زَيْدًا مِنْهُ، وَلَمْ تَحْكُمْ بِبُطْلَانِ جِهَادِهِ، وَلَمْ تَدْعُهُ إلَى التَّوْبَةِ؛ فَإِنَّ الِاجْتِهَادَ لَا يُحَرِّمُ الِاجْتِهَادَ، وَلَا يُحْكَمُ بِبُطْلَانِ عَمَلِ الْمُسْلِمِ الْمُجْتَهِدِ بِمُخَالَفَتِهِ لِاجْتِهَادِ نَظِيرِهِ، وَالصَّحَابَةُ - وَلَا سِيَّمَا أُمُّ الْمُؤْمِنِينَ - أَعْلَمُ بِاَللَّهِ وَرَسُولِهِ، وَأَفْقَهُ فِي دِينِهِ مِنْ ذَلِكَ.
وَأَيْضًا فَإِنَّ الصَّحَابَةَ كَعَائِشَةَ وَابْنِ عَبَّاسٍ وَأَنَسٍ أَفْتَوْا بِتَحْرِيمِ مَسْأَلَةِ الْعِينَةِ، وَغَلَّظُوا فِيهَا هَذَا التَّغْلِيظَ فِي أَوْقَاتٍ وَوَقَائِعَ مُخْتَلِفَةٍ؛ فَلَمْ يَجِئْ عَنْ وَاحِدٍ مِنْ الصَّحَابَةِ وَلَا التَّابِعِينَ الرُّخْصَةُ فِي ذَلِكَ، فَيَكُونُ إجْمَاعًا.

(3/133)

فَإِنْ قِيلَ: فَزَيْدُ بْنُ أَرْقَمَ قَدْ خَالَفَ عَائِشَةَ وَمَنْ ذَكَرْتُمْ، فَغَايَةُ الْأَمْرِ أَنَّهَا مَسْأَلَةٌ ذَاتُ قَوْلَيْنِ لِلصَّحَابَةِ، وَهِيَ مِمَّا يَسُوغُ فِيهَا الِاجْتِهَادُ.
قِيلَ: لَمْ يَقُلْ زَيْدٌ قَطُّ إنَّ هَذَا حَلَالٌ، وَلَا أَفْتَى بِهَا يَوْمًا مَا، وَمَذْهَبُ الرَّجُلِ لَا يُؤْخَذُ مِنْ فِعْلِهِ؛ إذْ لَعَلَّهُ فَعَلَهُ نَاسِيًا أَوْ ذَاهِلًا أَوْ غَيْرَ مُتَأَمِّلٍ وَلَا نَاظِرٍ أَوْ مُتَأَوِّلًا أَوْ ذَنْبًا يَسْتَغْفِرُ اللَّهَ مِنْهُ وَيَتُوبُ أَوْ يُصِرُّ عَلَيْهِ وَلَهُ حَسَنَاتٌ تُقَاوِمُهُ، فَلَا يُؤَثِّرُ شَيْئًا.
قَالَ بَعْضُ السَّلَفِ: الْعِلْمُ عِلْمُ الرِّوَايَةِ، يَعْنِي أَنْ يَقُولَ: رَأَيْت فُلَانًا يَفْعَلُ كَذَا وَكَذَا؛ إذْ لَعَلَّهُ قَدْ فَعَلَهُ سَاهِيًا، وَقَالَ إيَاسُ بْنُ مُعَاوِيَةَ: لَا تَنْظُرْ إلَى عَمَلِ الْفَقِيهِ، وَلَكِنْ سَلْهُ يَصْدُقْكَ، وَلَمْ يُذْكَرْ عَنْ زَيْدٍ أَنَّهُ أَقَامَ عَلَى هَذِهِ الْمَسْأَلَةِ بَعْدَ إنْكَارِ عَائِشَةَ، وَكَثِيرًا مَا يَفْعَلُ الرَّجُلُ الْكَبِيرَ الشَّيْءَ مَعَ ذُهُولِهِ عَمَّا فِي ضِمْنِهِ مِنْ مَفْسَدَةٍ فَإِذَا نُبِّهَ انْتَبَهَ، وَإِذَا كَانَ الْفِعْلُ مُحْتَمِلًا لِهَذِهِ الْوُجُوهِ وَغَيْرِهَا لَمْ يَجُزْ أَنْ يُقْدِمَ عَلَى الْحُكْمِ، وَلَمْ يَجُزْ أَنْ يُقَالَ: مَذْهَبُ زَيْدِ بْنِ أَرْقَمَ جَوَازُ الْعِينَةِ، لَا سِيَّمَا وَأُمُّ وَلَدِهِ قَدْ دَخَلَتْ عَلَى عَائِشَةَ تَسْتَفْتِيهَا فَأَفْتَتْهَا بِأَخْذِ رَأْسِ مَالِهَا، وَهَذَا كُلُّهُ يَدُلُّ عَلَى أَنَّهُمَا لَمْ يَكُونَا جَازِمَيْنِ بِصِحَّةِ الْعَقْدِ وَجَوَازِهِ، وَأَنَّهُ مِمَّا أَبَاحَهُ اللَّهُ وَرَسُولُهُ.
وَأَيْضًا فَبَيْعُ الْعِينَة إنَّمَا يَقَعُ غَالِبًا مِنْ مُضْطَرٍّ إلَيْهَا، وَإِلَّا فَالْمُسْتَغْنِي عَنْهَا لَا يَشْغَلُ ذِمَّتَهُ بِأَلْفٍ وَخَمْسِمِائَةٍ فِي مُقَابِلَةِ أَلْفٍ بِلَا ضَرُورَةٍ وَحَاجَةٍ تَدْعُو إلَى ذَلِكَ، وَقَدْ رَوَى أَبُو دَاوُد مِنْ حَدِيثِ عَلِيٍّ: «نَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ بَيْعِ الْمُضْطَرِّ، وَبَيْعِ الْغَرَرِ، وَبَيْعِ الثَّمَرَةِ قَبْلَ أَنْ تُدْرِكَ» .
وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ عَنْهُ قَالَ: " سَيَأْتِي عَلَى النَّاسِ زَمَانٌ عَضُوضٌ يَعَضُّ الْمُوسِرُ عَلَى مَا فِي يَدَيْهِ، وَلَمْ يُؤَثِّرْ بِذَلِكَ قَالَ اللَّهُ تَعَالَى: {وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة: 237] وَيَنْهَرُ الْأَشْرَارُ، وَيُسْتَذَلُّ الْأَخْيَارُ، وَيُبَايِعُ الْمُضْطَرُّونَ، وَقَدْ «نَهَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ بَيْعِ الْمُضْطَرِّ، وَعَنْ بَيْعِ الْغَرَرِ، وَبَيْعِ الثَّمَرِ قَبْلَ أَنْ يُطْعِمَ» .
وَلَهُ شَاهِدٌ مِنْ حَدِيثِ حُذَيْفَةَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَوَاهُ سَعِيدٌ عَنْ هُشَيْمٍ عَنْ كَوْثَرِ بْنِ حَكِيمٍ عَنْ مَكْحُولٍ: بَلَغَنِي عَنْ حُذَيْفَةَ أَنَّهُ حَدَّثَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ بَعْدَ زَمَانِكُمْ هَذَا زَمَانًا عَضُوضًا، يَعَضُّ الْمُوسِرُ عَلَى مَا فِي يَدَيْهِ، وَلَمْ يُؤْمَرْ بِذَلِكَ قَالَ اللَّهُ تَعَالَى: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [سبأ: 39] وَيَنْهَدُ شِرَارُ خَلْقِ اللَّهِ، يُبَايِعُونَ كُلَّ مُضْطَرٍّ، أَلَا أَنَّ بَيْعَ الْمُضْطَرِّ حَرَامٌ، الْمُسْلِمُ أَخُو الْمُسْلِمِ لَا يَظْلِمُهُ وَلَا يَخُونُهُ، إنْ كَانَ عِنْدَك خَيْرٌ فَعُدْ بِهِ عَلَى أَخِيك وَلَا تَزِدْهُ هَلَاكًا إلَى هَلَاكِهِ» وَهَذَا مِنْ دَلَائِلِ النُّبُوَّةِ، فَإِنَّ عَامَّةَ الْعِينَةُ إنَّمَا تَقَعُ مِنْ رَجُلٍ مُضْطَرٍّ إلَى نَفَقَةٍ يَضِنُّ بِهَا عَلَيْهِ الْمُوسِرُ بِالْقَرْضِ حَتَّى يَرْبَحَ عَلَيْهِ فِي الْمِائَةِ مَا أَحَبَّ، وَهَذَا الْمُضْطَرُّ إنْ أَعَادَ السِّلْعَةَ

(3/134)

إلَى بَائِعِهَا فَهِيَ الْعِينَةُ، وَإِنْ بَاعَهَا لِغَيْرِهِ فَهُوَ التَّوَرُّقُ، وَإِنْ رَجَعَتْ إلَى ثَالِثٍ يَدْخُلُ بَيْنَهُمَا فَهُوَ مُحَلِّلُ الرِّبَا، وَالْأَقْسَامُ الثَّلَاثَةُ يَعْتَمِدُهَا الْمُرَابُونَ، وَأَخَفُّهَا التَّوَرُّقُ، وَقَدْ كَرِهَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، وَقَالَ: هُوَ أُخَيَّةُ الرِّبَا وَعَنْ أَحْمَدَ فِيهِ رِوَايَتَانِ، وَأَشَارَ فِي رِوَايَةِ الْكَرَاهَةِ إلَى أَنَّهُ مُضْطَرٌّ، وَهَذَا مِنْ فِقْهِهِ - رَضِيَ اللَّهُ عَنْهُ -، قَالَ: فَإِنَّ هَذَا لَا يَدْخُلُ فِيهِ إلَّا مُضْطَرٌّ، وَكَانَ شَيْخُنَا - رَحِمَهُ اللَّهُ - يَمْنَعُ مِنْ مَسْأَلَةِ التَّوَرُّقِ، وَرُوجِعَ فِيهَا مِرَارًا وَأَنَا حَاضِرٌ، فَلَمْ يُرَخِّصْ فِيهَا، وَقَالَ: الْمَعْنَى الَّذِي لِأَجْلِهِ حُرِّمَ الرِّبَا مَوْجُودٌ فِيهَا بِعَيْنِهِ مَعَ زِيَادَةِ الْكُلْفَةِ بِشِرَاءِ السِّلْعَةِ وَبَيْعِهَا وَالْخَسَارَةِ فِيهَا؛ فَالشَّرِيعَةُ لَا تُحَرِّمُ الضَّرَرَ الْأَدْنَى وَتُبِيحُ مَا هُوَ أَعْلَى مِنْهُ قَدْ تَقَدَّمَ الِاسْتِدْلَال عَلَى تَحْرِيمِ الْعِينَةِ بِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يَحِلُّ سَلَفٌ وَبَيْعٌ، وَلَا شَرْطَانِ فِي بَيْعٍ» وَبِقَوْلِهِ: «مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَةٍ فَلَهُ أَوْكَسُهُمَا أَوْ الرِّبَا» وَأَنَّ ذَلِكَ لَا يُمْكِنُ وُقُوعُهُ إلَّا عَلَى الْعِينَةِ.
[مِمَّا يَدُلُّ عَلَى تَحْرِيمِ الْحِيَلِ]
وَمِمَّا يَدُلُّ عَلَى تَحْرِيمِ الْحِيَلِ قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «صَيْدُ الْبَرِّ لَكُمْ حَلَالٌ، مَا لَمْ تَصِيدُوهُ أَوْ يُصَدْ لَكُمْ» رَوَاهُ أَهْلُ السُّنَنِ، وَمِمَّا يَدُلُّ عَلَى تَحْرِيمِهَا مَا رَوَاهُ ابْنُ مَاجَهْ فِي سُنَنِهِ عَنْ «يَحْيَى بْنِ أَبِي إِسْحَاقَ قَالَ: سَأَلْت أَنَسَ بْنَ مَالِكٍ: الرَّجُلُ مِنَّا يُقْرِضُ أَخَاهُ الْمَالَ فَيُهْدِي إلَيْهِ، فَقَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إذَا أَقْرَضَ أَحَدُكُمْ قَرْضًا فَأُهْدِيَ إلَيْهِ أَوْ حَمَلَهُ عَلَى الدَّابَّةِ فَلَا يَرْكَبْهَا وَلَا يَقْبَلْهُ إلَّا أَنْ يَكُونَ جَرَى بَيْنَهُ وَبَيْنَهُ قَبْلَ ذَلِكَ» رَوَاهُ مِنْ حَدِيثِ إسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ عُتْبَةَ بْنِ حُمَيْدٍ الضَّبِّيَّ عَنْ يَحْيَى.
قَالَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ -: وَهَذَا يَحْيَى بْنُ يَزِيدَ الْهُنَائِيُّ مِنْ رِجَالِ مُسْلِمٍ، وَعُتْبَةُ بْنُ حُمَيْدٍ مَعْرُوفٌ بِالرِّوَايَةِ عَنْ الْهُنَائِيِّ.
قَالَ أَبُو حَاتِمٍ مَعَ تَشَدُّدِهِ: هُوَ صَالِحُ الْحَدِيثِ، وَقَالَ أَحْمَدُ: لَيْسَ بِالْقَوِيِّ، وَإِسْمَاعِيلُ بْنُ عَيَّاشٍ ثِقَةٌ فِي حَدِيثِهِ عَنْ الشَّامِيِّينَ
، وَرَوَاهُ سَعِيدٌ فِي سُنَنِهِ عَنْ إسْمَاعِيلَ بْنِ عَيَّاشٍ، لَكِنْ قَالَ: عَنْ يَزِيدَ بْنِ أَبِي إِسْحَاقَ الْهُنَائِيِّ عَنْ أَنَسٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَكَذَلِكَ رَوَاهُ الْبُخَارِيُّ فِي تَارِيخِهِ عَنْ يَزِيدَ بْنِ أَبِي يَحْيَى الْهُنَائِيِّ عَنْ أَنَسٍ يَرْفَعُهُ: «إذَا أَقْرَضَ أَحَدُكُمْ فَلَا يَأْخُذْ هَدِيَّةً» قَالَ شَيْخُنَا: وَأَظُنُّهُ هُوَ ذَاكَ انْقَلَبَ اسْمُهُ. وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى قَالَ: قَدِمْت الْمَدِينَةَ، فَلَقِيت عَبْدَ اللَّهِ بْنَ سَلَامٍ، فَقَالَ لِي: إنَّك بِأَرْضٍ الرِّبَا فِيهَا فَاشٍ، فَإِذَا كَانَ لَك عَلَى رَجُلٍ حَقٌّ فَأَهْدَى إلَيْك

(3/135)

حِمْلَ تِبْنٍ أَوْ حِمْلَ شَعِيرٍ أَوْ حِمْلَ قَتٍّ فَلَا تَأْخُذْهُ فَإِنَّهُ رِبًا، وَفِي سُنَنِ سَعِيدٍ هَذَا الْمَعْنَى عَنْ أُبَيِّ بْنِ كَعْبٍ، وَجَاءَ عَنْ ابْنِ مَسْعُودٍ أَيْضًا وَأَتَى رَجُلٌ عَبْدَ اللَّهَ بْنَ عُمَرَ فَقَالَ: إنِّي أَقْرَضْت رَجُلًا بِغَيْرِ مَعْرِفَةٍ فَأَهْدَى إلَيَّ هَدِيَّةً جَزْلَةً، فَقَالَ: رُدَّ إلَيْهِ هَدِيَّتَهُ أَوْ اُحْسُبْهَا لَهُ، وَقَالَ سَالِمُ بْنُ أَبِي الْجَعْدِ: جَاءَ رَجُلٌ إلَى ابْنِ عَبَّاسٍ فَقَالَ: إنِّي أَقْرَضْت رَجُلًا يَبِيعُ السَّمَكَ عِشْرِينَ دِرْهَمًا، فَأَهْدَى إلَيَّ سَمَكَةً قَوَّمْتهَا بِثَلَاثَةَ عَشَرَ دِرْهَمًا، فَقَالَ: خُذْ مِنْهُ سَبْعَةَ دَرَاهِمَ، ذَكَرَهُمَا سَعِيدٌ، وَذَكَرَ حَرْبٌ عَنْ ابْنِ عَبَّاسٍ: إذَا أَسْلَفْت رَجُلًا سَلَفًا فَلَا تَأْخُذْ مِنْهُ هَدِيَّةً وَلَا عَارِيَّةً رُكُوبَ دَابَّةٍ؛ فَنَهَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هُوَ وَأَصْحَابُهُ الْمُقْرِضَ عَنْ قَبُولِ هَدِيَّةِ الْمُقْتَرِضِ قَبْلَ الْوَفَاءِ؛ فَإِنَّ الْمَقْصُودَ بِالْهَدِيَّةِ أَنْ يُؤْجِرَ الِاقْتِضَاءَ - وَإِنْ كَانَ لَمْ يَشْتَرِطْ ذَلِكَ - سَدًّا لِذَرِيعَةِ الرِّبَا، فَكَيْفَ تَجُوزُ الْحِيلَةُ عَلَى الرِّبَا؟ وَمَنْ لَمْ يَسُدَّ الذَّرَائِعَ وَلَمْ يُرَاعِ الْمَقَاصِدَ وَلَمْ يُحَرِّمْ الْحِيَلَ يُبِيحُ ذَلِكَ كُلَّهُ، وَسُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهَدْيُ أَصْحَابِهِ أَحَقُّ أَنْ يُتَّبَعَ، وَقَدْ تَقَدَّمَ تَحْرِيمُ السَّلَفِ وَالْبَيْعِ لِأَنَّهُ يُتَّخَذُ حِيلَةً إلَى الرِّبَا.
[دَلِيلٌ آخَرُ عَلَى تَحْرِيمِ الْحِيَلِ]
وَيَدُلُّ عَلَى تَحْرِيمِ الْحِيَلِ الْحَدِيثُ الصَّحِيحُ، وَهُوَ قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يُجْمَعُ بَيْنَ مُتَفَرِّقٍ وَلَا يُفَرَّقُ بَيْن مُجْتَمِعٍ خَشْيَةَ الصَّدَقَةِ» وَهَذَا نَصٌّ فِي تَحْرِيمِ الْحِيلَةِ الْمُفْضِيَةِ إلَى إسْقَاطِ الزَّكَاةِ أَوْ تَنْقِيصِهَا بِسَبَبِ الْجَمْعِ وَالتَّفْرِيقِ، فَإِذَا بَاعَ بَعْضَ النِّصَابِ قَبْلَ تَمَامِ الْحَوْلِ تَحَيُّلًا عَلَى إسْقَاطِ الزَّكَاةِ فَقَدْ فَرَّقَ بَيْنَ الْمُجْتَمِعِ، فَلَا تَسْقُطُ الزَّكَاةُ عَنْهُ بِالْفِرَارِ مِنْهَا، وَمِمَّا يَدُلُّ عَلَى تَحْرِيمِهَا قَوْله تَعَالَى: {وَلا تَمْنُنْ تَسْتَكْثِرُ} [المدثر: 6] قَالَ الْمُفَسِّرُونَ مِنْ السَّلَفِ وَمَنْ بَعْدَهُمْ: لَا تُعْطِ عَطَاءً تَطْلُبُ أَكْثَرَ مِنْهُ، وَهُوَ أَنْ تُهْدِيَ لِيُهْدَى إلَيْك أَكْثَرُ مِنْ هَدِيَّتِك.
وَهَذَا كُلُّهُ يَدُلُّ عَلَى أَنَّ صُوَرَ الْعُقُودِ غَيْرُ كَافِيَةٍ فِي حِلِّهَا وَحُصُولِ أَحْكَامِهَا إلَّا إذَا لَمْ يَقْصِدْ بِهَا قَصْدًا فَاسِدًا، وَكُلُّ مَا لَوْ شَرَطَهُ فِي الْعَقْدِ كَانَ حَرَامًا فَاسِدًا فَقَصْدُهُ حَرَامٌ فَاسِدٌ، وَاشْتِرَاطُهُ إعْلَانُ إظْهَارٍ لِلْفَسَادِ، وَقَصْدُهُ وَنِيَّتُهُ غِشٌّ وَخِدَاعٌ وَمَكْرٌ؛ فَقَدْ يَكُونُ أَشَدَّ فَسَادًا مِنْ الِاشْتِرَاطِ ظَاهِرًا مِنْ هَذِهِ الْجِهَةِ، وَالِاشْتِرَاطُ الظَّاهِرُ أَشَدُّ فَسَادًا مِنْهُ مِنْ جِهَةِ إعْلَانِ الْمُحَرَّمِ وَإِظْهَارِهِ.
[مِمَّا يَدُلُّ عَلَى تَحْرِيمِ الْحِيَلِ أَيْضًا]
وَمِمَّا يَدُلُّ عَلَى التَّحْرِيمِ أَنَّ أَصْحَابَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَجْمَعُوا عَلَى تَحْرِيمِ هَذِهِ الْحِيَلِ

(3/136)

وَإِبْطَالِهَا، وَإِجْمَاعُهُمْ حُجَّةٌ قَاطِعَةٌ، بَلْ هِيَ مِنْ أَقْوَى الْحُجَجِ وَآكَدِهَا، وَمَنْ جَعَلَهُمْ بَيْنَهُ وَبَيْنَ اللَّهِ فَقَدْ اسْتَوْثَقَ لِدِينِهِ.
بَيَانُ الْمُقَدِّمَةِ الْأُولَى أَنَّ عُمَرَ بْنَ الْخَطَّابِ خَطَبَ النَّاسَ عَلَى مِنْبَرِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَالَ: لَا أُوتَى بِمُحَلِّلٍ وَلَا مُحَلَّلٍ لَهُ إلَّا رَجَمْتُهُمَا، وَأَقَرَّهُ سَائِرُ الصَّحَابَةِ عَلَى ذَلِكَ، وَأَفْتَى عُثْمَانُ وَعَلِيٌّ وَابْنُ عَبَّاسٍ وَابْنُ عُمَرَ أَنَّ الْمَرْأَةَ لَا تَحِلُّ بِنِكَاحِ التَّحْلِيلِ، وَقَدْ تَقَدَّمَ عَنْ غَيْرِ وَاحِدٍ مِنْ أَعْيَانِهِمْ كَأُبَيٍّ وَابْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ سَلَامٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ أَنَّهُمْ نَهَوْا الْمُقْرِضَ عَنْ قَبُولِ هَدِيَّةِ الْمُقْتَرِضِ، وَجَعَلُوا قَبُولَهَا رِبًا. وَقَدْ تَقَدَّمَ عَنْ عَائِشَةَ وَابْنِ عَبَّاسٍ وَأَنَسٍ تَحْرِيمُ مَسْأَلَةِ الْعِينَةِ، وَالتَّغْلِيظُ فِيهَا، وَأَفْتَى عُمَرُ وَعُثْمَانُ وَعَلِيٌّ وَأُبَيُّ بْنُ كَعْبٍ وَغَيْرُهُمْ مِنْ الصَّحَابَةِ أَنَّ الْمَبْثُوثَةَ فِي مَرَضِ الْمَوْتِ تَرِثُ، وَوَافَقَهُمْ سَائِرُ الْمُهَاجِرِينَ وَالْأَنْصَارُ مِنْ أَهْلِ بَدْرٍ وَبَيْعَةُ الرِّضْوَانِ وَمَنْ عَدَاهُمْ.
وَهَذِهِ وَقَائِعُ مُتَعَدِّدَةٌ لِأَشْخَاصٍ مُتَعَدِّدَةٍ فِي أَزْمَانٍ مُتَعَدِّدَةٍ، وَالْعَادَةُ تُوجِبُ اشْتِهَارَهَا وَظُهُورَهَا بَيْنَهُمْ، لَا سِيَّمَا وَهَؤُلَاءِ أَعْيَانُ الْمُفْتِينَ مِنْ الصَّحَابَةِ الَّذِينَ كَانَتْ تَضْبِطُ أَقْوَالَهُمْ، وَتَنْتَهِي إلَيْهِمْ فَتَاوِيهمْ، وَالنَّاسُ عُنُقٌ وَاحِدٌ إلَيْهِمْ مُتَلَقُّونَ لِفَتَاوِيهِمْ، وَمَعَ هَذَا فَلَمْ يُحْفَظْ عَنْ أَحَدٍ مِنْهُمْ الْإِنْكَارُ وَلَا إبَاحَةُ الْحِيَلِ مَعَ تَبَاعُدِ الْأَوْقَاتِ وَزَوَالِ أَسْبَابِ السُّكُوتِ، وَإِذَا كَانَ هَذَا قَوْلَهُمْ فِي التَّحْلِيلِ وَالْعِينَةِ وَهَدِيَّةِ الْمُقْتَرِضِ إلَى الْمُقْرِضِ فَمَاذَا يَقُولُونَ فِي التَّحَيُّلِ لِإِسْقَاطِ حُقُوقِ الْمُسْلِمِينَ، بَلْ لِإِسْقَاطِ حُقُوقِ رَبِّ الْعَالَمِينَ، وَإِخْرَاجِ الْأَبْضَاعِ وَالْأَمْوَالِ عَنْ مِلْكِ أَرْبَابِهَا، وَتَصْحِيحِ الْعُقُودِ الْفَاسِدَةِ وَالتَّلَاعُبِ بِالدِّينِ؟ وَقَدْ صَانَهُمْ اللَّهُ تَعَالَى أَنْ يَرَوْا فِي وَقْتِهِمْ مَنْ يَفْعَلُ ذَلِكَ أَوْ يُفْتِي بِهِ، كَمَا صَانَهُمْ عَنْ رُؤْيَةِ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَالْحُلُولِيَّةِ وَالِاتِّحَادِيَّة وَأَضْرَابِهِمْ، وَإِذَا ثَبَتَ هَذَا عَنْهُمْ فِيمَا ذَكَرْنَا مِنْ الْحِيَلِ فَهُوَ دَلِيلٌ عَلَى قَوْلِهِمْ فِيمَا هُوَ أَعْظَمُ مِنْهَا.
وَأَمَّا الْمُقَدِّمَةُ الثَّانِيَةُ فَكُلُّ مَنْ لَهُ مَعْرِفَةٌ بِالْآثَارِ وَأُصُولِ الْفِقْهِ وَمَسَائِلِهِ ثُمَّ أَنْصَفَ لَمْ يَشُكَّ أَنَّ تَقْرِيرَ هَذَا الْإِجْمَاعِ مِنْهُمْ عَلَى تَحْرِيمِ الْحِيَلِ وَإِبْطَالِهَا وَمُنَافَاتِهَا لِلدِّينِ أَقْوَى مِنْ تَقْرِيرِ إجْمَاعِهِمْ عَلَى الْعَمَلِ بِالْقِيَاسِ وَغَيْرِ ذَلِكَ مِمَّا يُدَّعَى فِيهِ إجْمَاعُهُمْ، كَدَعْوَى إجْمَاعِهِمْ عَلَى عَدَمِ وُجُوبِ غُسْلِ الْجُمُعَةِ، وَعَلَى الْمَنْعِ مِنْ بَيْعِ أُمَّهَاتِ الْأَوْلَادِ، وَعَلَى الْإِلْزَامِ بِالطَّلَاقِ الثَّلَاثِ بِكَلِمَةٍ وَاحِدَةٍ، وَأَمْثَالِ ذَلِكَ.
فَإِذَا وَازَنْت بَيْنَ هَذَا الْإِجْمَاعِ وَتِلْكَ الْإِجْمَاعَاتِ ظَهَرَ لَك التَّفَاوُتُ، وَانْضَمَّ إلَى هَذَا أَنَّ التَّابِعِينَ مُوَافِقُونَ لَهُمْ عَلَى ذَلِكَ؛ فَإِنَّ الْفُقَهَاءَ السَّبْعَةَ وَغَيْرَهُمْ مِنْ فُقَهَاءِ الْمَدِينَةِ الَّذِينَ

(3/137)

أَخَذُوا عَنْ زَيْدِ بْنِ ثَابِتٍ وَغَيْرِهِ مُتَّفِقُونَ عَلَى إبْطَالِ الْحِيَلِ، وَكَذَلِكَ أَصْحَابُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ مِنْ أَهْلِ الْكُوفَةِ، وَكَذَلِكَ أَصْحَابُ فُقَهَاءِ الْبَصْرَةِ كَأَيُّوبَ وَأَبِي الشَّعْثَاءِ وَالْحَسَنِ وَابْنِ سِيرِينَ، وَكَذَلِكَ أَصْحَابُ ابْنِ عَبَّاسٍ. وَهَذَا فِي غَايَةِ الْقُوَّةِ مِنْ الِاسْتِدْلَالِ، فَإِنَّهُ انْضَمَّ إلَى كَثْرَةِ فَتَاوِيهِمْ بِالتَّحْرِيمِ فِي أَفْرَادِ هَذَا الْأَصْلِ وَانْتِشَارِهَا أَنَّ عَصْرَهُمْ انْصَرَمَ، وَبُقَعُ الْإِسْلَامِ مُتَّسِعَةٌ، وَقَدْ دَخَلَ النَّاسُ فِي دِينِ اللَّهِ أَفْوَاجًا، وَقَدْ اتَّسَعَتْ الدُّنْيَا عَلَى الْمُسْلِمِينَ أَعْظَمَ اتِّسَاعٍ، وَكَثُرَ مَنْ كَانَ يَتَعَدَّى الْحُدُودَ، وَكَانَ الْمُقْتَضِي لِوُجُودِ هَذِهِ الْحِيَلِ مَوْجُودًا فَلَمْ يُحْفَظْ عَنْ رَجُلٍ وَاحِدٍ مِنْهُمْ أَنَّهُ أَفْتَى بِحِيلَةٍ وَاحِدَةٍ مِنْهَا أَوْ أَمَرَ بِهَا أَوْ دَلَّ عَلَيْهَا، بَلْ الْمَحْفُوظُ عَنْهُمْ النَّهْيُ وَالزَّجْرُ عَنْهَا؛ فَلَوْ كَانَتْ هَذِهِ الْحِيَلُ مِمَّا يَسُوغُ فِيهَا الِاجْتِهَادُ لَأَفْتَى بِجَوَازِهَا رَجُلٌ مِنْهُمْ، وَلَكَانَتْ مَسْأَلَةُ نِزَاعٍ كَغَيْرِهَا، بَلْ أَقْوَالُهُمْ وَأَعْمَالُهُمْ وَأَحْوَالُهُمْ مُتَّفِقَةٌ عَلَى تَحْرِيمِهَا وَالْمَنْعِ مِنْهَا، وَمَضَى عَلَى أَثَرِهِمْ أَئِمَّةُ الْحَدِيثِ وَالسُّنَّةِ فِي الْإِنْكَارِ.
قَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ مُوسَى بْنِ سَعِيدٍ الدَّيْدَانِيِّ: لَا يَجُوزُ شَيْءٌ فِي الْحِيَلِ، وَقَالَ فِي رِوَايَةِ الْمَيْمُونِيِّ وَقَدْ سَأَلَهُ عَمَّنْ حَلَفَ عَلَى يَمِينٍ ثُمَّ احْتَالَ لِإِبْطَالِهَا، فَقَالَ: نَحْنُ لَا نَرَى الْحِيلَةَ، وَقَالَ فِي رِوَايَةِ بَكْرِ بْنِ مُحَمَّدٍ: إذَا حَلَفَ عَلَى شَيْءٍ ثُمَّ احْتَالَ بِحِيلَةٍ فَصَارَ إلَيْهَا فَقَدْ صَارَ إلَى ذَلِكَ الَّذِي حَلَفَ عَلَيْهِ بِعَيْنِهِ، وَقَالَ: مَنْ احْتَالَ بِحِيلَةٍ فَهُوَ حَانِثٌ، وَقَالَ فِي رِوَايَةِ صَالِحٍ وَأَبِي الْحَارِثِ وَقَدْ ذَكَرَ قَوْلَ أَصْحَابِ الْحِيَلِ فَأَنْكَرَهُ، وَقَالَ فِي رِوَايَةِ إسْمَاعِيلَ بْنِ سَعِيدٍ وَقَدْ سَأَلَ عَمَّنْ احْتَالَ فِي إبْطَالِ الشُّفْعَةِ، فَقَالَ: لَا يَجُوزُ شَيْءٌ مِنْ الْحِيَلِ فِي إبْطَالِ حَقِّ امْرِئٍ مُسْلِمٍ، وَقَالَ فِي رِوَايَةِ أَبِي طَالِبٍ وَغَيْرِهِ فِي الرَّجُلِ يَحْلِفُ وَيَنْوِي غَيْرَ ذَلِكَ: فَالْيَمِينُ عَلَى نِيَّةِ مَا يَحْلِفُهُ عَلَيْهِ صَاحِبُهُ إذَا لَمْ يَكُنْ مَظْلُومًا، فَإِذَا كَانَ مَظْلُومًا حَلَفَ عَلَى نِيَّتِهِ، وَلَمْ يَكُنْ عَلَيْهِ مِنْ نِيَّةِ الَّذِي حَلَفَهُ شَيْءٌ، وَقَالَ فِي رِوَايَةِ عَبْدِ الْخَالِقِ بْنِ مَنْصُورٍ: مَنْ كَانَ عِنْدَهُ كِتَابُ الْحِيَلِ فِي بَيْتِهِ يُفْتِي بِهِ فَهُوَ كَافِرٌ بِمَا أَنْزَلَ اللَّهُ عَلَى مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -

[مَنْ ذَكَرُوا الْحِيَلَ لَمْ يَذْكُرُوا أَنَّ كُلَّهَا جَائِزٌ]
قُلْت: وَاَلَّذِينَ ذَكَرُوا الْحِيَلَ لَمْ يَقُولُوا إنَّهَا كُلَّهَا جَائِزٌ، وَإِنَّمَا أَخْبَرُوا أَنَّ كَذَا حِيلَةٌ وَطَرِيقٌ إلَى كَذَا، ثُمَّ قَدْ تَكُونُ الطَّرِيقُ مُحَرَّمَةً، وَقَدْ تَكُونُ مَكْرُوهَةً، وَقَدْ يُخْتَلَفُ فِيهَا، فَإِذَا قَالُوا: الْحِيلَةُ فِي فَسْخِ الْمَرْأَةِ النِّكَاحَ أَنْ تَرْتَدَّ ثُمَّ تُسْلِمَ، وَالْحِيلَةُ فِي سُقُوطِ الْقِصَاصِ عَمَّنْ قَتَلَ أُمَّ امْرَأَتِهِ أَنْ يَقْتُلَ امْرَأَتَهُ إذَا كَانَ لَهَا وَلَدٌ مِنْهُ، وَالْحِيلَةُ فِي سُقُوطِ الْكَفَّارَةِ عَمَّنْ أَرَادَ الْوَطْءَ

(3/138)

فِي رَمَضَانَ أَنْ يَتَغَدَّى ثُمَّ يَطَأَ بَعْدَ الْغَدَاءِ، وَالْحِيلَةُ لِمَنْ أَرَادَتْ أَنْ تَفْسَخَ نِكَاحَ زَوْجِهَا أَنْ تُمَكِّنَ ابْنَهُ مِنْ الْوُقُوعِ عَلَيْهَا، وَالْحِيلَةُ لِمَنْ أَرَادَ أَنْ يَفْسَخَ نِكَاحَ امْرَأَتِهِ وَيُحَرِّمَهَا عَلَيْهِ عَلَى التَّأْبِيدِ أَنْ يَطَأَ حَمَاتَهُ أَوْ يُقَبِّلَهَا، وَالْحِيلَةُ لِمَنْ أَرَادَ سُقُوطَ حَدِّ الزِّنَا عَنْهُ أَنْ يَسْكَرَ ثُمَّ يَزْنِيَ، وَالْحِيلَةُ لِمَنْ أَرَادَ سُقُوطَ الْحَجِّ عَنْهُ مَعَ قُدْرَتِهِ عَلَيْهِ أَنْ يُمَلِّكَ مَالَهُ لِابْنِهِ أَوْ زَوْجَتِهِ عِنْدَ خُرُوجِ الرَّكْبِ فَإِذَا بَعُدَ اسْتَرَدَّ مَالَهُ، وَالْحِيلَةُ لِمَنْ أَرَادَ حِرْمَانَ وَارِثِهِ مِيرَاثَهُ أَنْ يُقِرَّ بِمَالِهِ كُلِّهِ لِغَيْرِهِ عِنْدَ الْمَوْتِ وَالْحِيلَةُ لِمَنْ أَرَادَ إبْطَالَ الزَّكَاةِ وَإِسْقَاطَ فَرْضِهَا عَنْهُ بِالْكُلِّيَّةِ أَنْ يُمَلِّكَ مَالَهُ عِنْدَ الْحَوْلِ لِابْنِهِ أَوْ امْرَأَتِهِ أَوْ أَجْنَبِيٍّ سَاعَةً مِنْ زَمَانٍ ثُمَّ يَسْتَرِدَّهُ مِنْهُ، وَيَفْعَلُ هَكَذَا كُلَّ عَامٍ، فَيَبْطُلُ فَرْضُ الزَّكَاةِ عَنْهُ أَبَدًا، وَالْحِيلَةُ لِمَنْ أَرَادَ أَنْ يَمْلِكَ مَالَ غَيْرِهِ بِغَيْرِ رِضَاهُ أَنْ يُفْسِدَهُ عَلَيْهِ أَوْ يُغَيِّرَ صُورَتَهُ فَيَمْلِكَهُ، فَيَذْبَحَ شَاتَه، وَيَشُقَّ قَمِيصَهُ، وَيَطْحَنَ حَبَّهُ وَيَخْبِزَهُ، وَنَحْوُ ذَلِكَ.
وَالْحِيلَةُ لِمَنْ أَرَادَ قَتْلَ غَيْرِهِ وَلَا يُقْتَلُ بِهِ أَنْ يَضْرِبَهُ بِدَبُّوسٍ أَوْ مِرْزَبَّةِ حَدِيدٍ يَنْثُرُ دِمَاغُهُ فَلَا يَجِبُ عَلَيْهِ قِصَاصٌ، وَالْحِيلَةُ لِمَنْ أَرَادَ أَنْ يَزْنِيَ بِامْرَأَةٍ فَلَا يَجِبُ عَلَيْهِ الْحَدُّ أَنْ يَسْتَأْجِرَهَا لِكَنْسِ بَيْتِهِ أَوْ لِطَيِّ ثِيَابِهِ أَوْ لِغَسْلِهَا أَوْ لِنَقْلِ مَتَاعٍ مِنْ مَكَان إلَى مَكَان ثُمَّ يَزْنِيَ بِهَا مَا شَاءَ مَجَّانًا بِلَا حَدٍّ وَلَا غَرَامَةٍ، أَوْ يَسْتَأْجِرَهَا لِنَفْسِ الزِّنَا، وَالْحِيلَةُ لِمَنْ أَرَادَ أَنْ يُسْقِطَ عَنْهُ حَدَّ السَّرِقَةِ أَنْ يَدَّعِيَ أَنَّ الْمَالَ لَهُ وَأَنَّ لَهُ فِيهِ شَرِكَةً فَيَسْقُطُ عَنْهُ الْقَطْعُ بِمُجَرَّدِ دَعْوَاهُ، أَوْ يَنْقُبُ الدَّارَ ثُمَّ يَدَعُ غُلَامَهُ أَوْ ابْنَهُ أَوْ شَرِيكَهُ يَدْخُلُ وَيُخْرِجُ مَتَاعَهُ أَوْ يَدَعُهُ عَلَى ظَهْرِ دَابَّةٍ تَخْرُجُ بِهِ، وَنَحْوُ ذَلِكَ.
وَالْحِيلَةُ لِمَنْ أَرَادَ سُقُوطَ حَدِّ الزِّنَا عَنْهُ بَعْدَ أَنْ يَشْهَدَ بِهِ عَلَيْهِ أَرْبَعَةُ عُدُولٍ غَيْرِ مُتَّهَمِينَ أَنْ يُصَدِّقَهُمْ فَيَسْقُطَ عَنْهُ الْحَدُّ بِمُجَرَّدِ تَصْدِيقِهِمْ، وَالْحِيلَةُ لِمَنْ أَرَادَ قَطْعَ يَدِ غَيْرِهِ، وَلَا يُقْطَعُ بِهَا أَنْ يُمْسِكَ هُوَ وَآخَرُ السِّكِّينَ أَوْ السَّيْفَ وَيَقْطَعَانِهَا مَعًا، وَالْحِيلَةُ لِمَنْ أَرَادَتْ التَّخَلُّفَ عَنْ زَوْجِهَا فِي السَّفَرِ أَنْ تُقِرَّ لِغَيْرِهِ بِدَيْنٍ، وَالْحِيلَةُ لِمَنْ أَرَادَ الصَّيْدَ فِي الْإِحْرَامِ أَنْ يَنْصِب الشِّبَاكَ قَبْلَ أَنْ يُحْرِمَ ثُمَّ يَأْخُذَ مَا وَقَعَ فِيهَا حَالَ إحْرَامِهِ بَعْدَ أَنْ يُحِلَّ.
فَهَذِهِ الْحِيَلُ وَأَمْثَالُهَا لَا يَحِلُّ لِمُسْلِمٍ أَنْ يُفْتِيَ بِهَا فِي دِينِ اللَّهِ تَعَالَى، وَمَنْ اسْتَحَلَّ الْفَتْوَى بِهَذِهِ فَهُوَ الَّذِي كَفَّرَهُ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ مِنْ الْأَئِمَّةِ، حَتَّى قَالُوا: إنَّ مَنْ أَفْتَى بِهَذِهِ الْحِيَلِ فَقَدْ قَلَبَ الْإِسْلَامَ ظَهْرًا لِبَطْنٍ، وَنَقَضَ عُرَى الْإِسْلَامِ عُرْوَةً عُرْوَةً، وَقَالَ بَعْضُ أَهْلِ الْحِيَلِ: مَا نَقَمُوا عَلَيْنَا مِنْ أَنَّا عَمَدْنَا إلَى أَشْيَاءَ كَانَتْ حَرَامًا عَلَيْهِمْ فَاحْتَلْنَا فِيهَا حَتَّى صَارَتْ حَلَالًا، وَقَالَ آخَرُ مِنْهُمْ: إنَّا نَحْتَالُ لِلنَّاسِ مُنْذُ كَذَا وَكَذَا سَنَةً فِي تَحْلِيلِ مَا حَرَّمَ اللَّهُ عَلَيْهِمْ.
قَالَ أَحْمَدُ بْنُ زُهَيْرِ بْنِ مَرْوَانَ: كَانَتْ امْرَأَةٌ هَاهُنَا بِمَرْوَ أَرَادَتْ أَنْ تَخْتَلِعَ مِنْ زَوْجِهَا، فَأَبَى زَوْجُهَا عَلَيْهَا، فَقِيلَ لَهَا: لَوْ ارْتَدَدْتِ عَنْ الْإِسْلَامِ لَبِنْتِ مِنْهُ، فَفَعَلْت، فَذَكَرْت ذَلِكَ لِعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، فَقَالَ: مَنْ وَضَعَ هَذَا الْكِتَابَ فَهُوَ كَافِرٌ، وَمَنْ سَمِعَ بِهِ وَرَضِيَ بِهِ فَهُوَ

(3/139)

كَافِرٌ، وَمَنْ حَمَلَهُ مِنْ كُورَةٍ إلَى كُورَةٍ فَهُوَ كَافِرٌ، وَمَنْ كَانَ عِنْدَهُ فَرَضِيَ بِهِ فَهُوَ كَافِرٌ، وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ عَنْ شَقِيقِ بْنِ عَبْدِ الْمَلِكِ: إنَّ ابْنَ الْمُبَارَكِ قَالَ فِي قِصَّةِ بِنْتِ أَبِي رَوْحٍ حَيْثُ أُمِرَتْ بِالِارْتِدَادِ، وَذَلِكَ فِي أَيَّامِ أَبِي غَسَّانَ، فَذَكَرَ شَيْئًا، ثُمَّ قَالَ ابْنُ الْمُبَارَكِ وَهُوَ مُغْضَبٌ: أَحْدَثُوا فِي الْإِسْلَامِ، وَمَنْ كَانَ أَمَرَ بِهَذَا فَهُوَ كَافِرٌ، وَمَنْ كَانَ هَذَا الْكِتَابُ عِنْدَهُ أَوْ فِي بَيْتِهِ لِيَأْمُرَ بِهِ أَوْ هَوِيَهُ وَلَمْ يَأْمُرْ بِهِ فَهُوَ كَافِرٌ، ثُمَّ قَالَ ابْنُ الْمُبَارَكِ: مَا رَأَى الشَّيْطَانُ كَانَ يُحْسِنُ مِثْلَ هَذَا، حَتَّى جَاءَ هَؤُلَاءِ فَأَفَادَهَا مِنْهُمْ فَأَشَاعَهَا حِينَئِذٍ، أَوْ كَانَ يُحْسِنُهَا وَلَمْ يَجِدْ مَنْ يُمْضِيهَا فِيهِمْ حَتَّى جَاءَ هَؤُلَاءِ.
وَقَالَ إِسْحَاقُ الطَّالَقَانِيُّ: قِيلَ يَا أَبَا عَبْدِ الرَّحْمَنِ إنَّ هَذَا الْكِتَابَ وَضَعَهُ إبْلِيسُ، قَالَ: إبْلِيسُ مِنْ الْأَبَالِسَةِ، وَقَالَ النَّضْرُ بْنُ شُمَيْلٍ: فِي كِتَابِ الْحِيَلِ ثَلَاثُمِائَةٍ وَعِشْرُونَ أَوْ ثَلَاثُونَ مَسْأَلَةً كُلُّهَا كُفْرٌ، وَقَالَ أَبُو حَاتِمٍ الرَّازِيّ: قَالَ شَرِيكٌ يَعْنِي ابْنَ عَبْدِ اللَّهِ قَاضِي الْكُوفَةِ وَذُكِرَ لَهُ كِتَابُ الْحِيَلِ، فَقَالَ: مَنْ يُخَادِعْ اللَّهَ يَخْدَعْهُ، وَقَالَ حَفْصُ بْنُ غِيَاثٍ: يَنْبَغِي أَنْ يَكْتُبَ عَلَيْهِ كِتَابُ الْفُجُورِ، وَقَالَ إسْمَاعِيلُ بْنُ حَمَّادٍ: قَالَ الْقَاسِمُ بْنُ مَعْنٍ يَعْنِي ابْنَ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَاضِي الْكُوفَةِ: كِتَابُكُمْ هَذَا الَّذِي كَتَبْتُمُوهُ فِي الْحِيَلِ كِتَابُ الْفُجُورِ، وَقَالَ حَمَّادُ بْنُ زَيْدٍ: سَمِعْت أَيُّوبَ يَقُولُ: وَيْلَهُمْ، مَنْ يُخْدَعُونَ؟ يَعْنِي أَصْحَابَ الْحِيَلِ، وَقَالَ عَبْدُ الرَّحْمَنِ الدَّارِمِيُّ: سَمِعْتُ يَزِيدَ بْنَ هَارُونَ يَقُولُ: لَقَدْ أَفْتَى أَصْحَابُ الْحِيَلِ بِشَيْءٍ لَوْ أَفْتَى بِهِ الْيَهُودِيُّ وَالنَّصْرَانِيُّ كَانَ قَبِيحًا، فَقَالَ: إنِّي حَلَفْتُ أَنِّي لَا أُطَلِّقُ امْرَأَتِي بِوَجْهٍ مِنْ الْوُجُوهِ، وَإِنَّهُمْ قَدْ بَذَلُوا لِي مَالًا كَثِيرًا، فَقَالَ لَهُ: قَبِّلْ أُمَّهَا، فَقَالَ يَزِيدُ بْنُ هَارُونَ: وَيْلَهُ، يَأْمُرُهُ أَنْ يُقَبِّلَ امْرَأَةً أَجْنَبِيَّةً؟ وَقَالَ حُبَيْشُ بْنُ مُبَشِّرٍ: سُئِلَ أَبُو عَبْدِ اللَّهِ يَعْنِي الْإِمَامَ أَحْمَدَ عَنْ الرَّجُلِ يَشْتَرِي جَارِيَةً ثُمَّ يُعْتِقُهَا مِنْ يَوْمِهِ وَيَتَزَوَّجُهَا، أَيَطَؤُهَا مِنْ يَوْمِهِ؟ فَقَالَ: كَيْفَ يَطَؤُهَا مِنْ يَوْمِهِ وَقَدْ وَطِئَهَا ذَلِكَ بِالْأَمْسِ؟ هَذَا مِنْ طَرِيقِ الْحِيلَةِ، وَغَضِبَ، وَقَالَ: هَذَا أَخْبَثُ قَوْلٍ، وَقَالَ رَجُلٌ لِلْفُضَيْلِ بْنِ عِيَاضٍ: يَا أَبَا عَلِيٍّ اسْتَفْتَيْت رَجُلًا فِي يَمِينٍ حَلَفَتْ بِهَا فَقَالَ لِي: إنْ فَعَلْتَ كَذَا حَنِثْتَ، وَأَنَا أَحْتَالُ لَك حَتَّى تَفْعَلَ وَلَا تَحْنَثَ، فَقَالَ لَهُ الْفُضَيْلُ: تَعْرِفُ الرَّجُلَ؟ قَالَ: نَعَمْ، قَالَ: ارْجِعْ إلَيْهِ فَاسْتَثْبِتْهُ فَإِنِّي أَحْسَبُهُ شَيْطَانًا شُبِّهَ لَك فِي صُورَةِ إنْسَانٍ.
وَإِنَّمَا قَالَ هَؤُلَاءِ الْأَئِمَّةُ وَأَمْثَالُهُمْ هَذَا الْكَلَامَ فِي هَذِهِ الْحِيَلِ لِأَنَّ فِيهَا الِاحْتِيَالَ عَلَى تَأْخِيرِ صَوْمِ رَمَضَانَ، وَإِسْقَاطَ فَرَائِضِ اللَّهِ تَعَالَى مِنْ الْحَجِّ وَالزَّكَاةِ، وَإِسْقَاطَ حُقُوقِ الْمُسْلِمِينَ، وَاسْتِحْلَالَ مَا حَرَّمَ اللَّهُ مِنْ الرِّبَا وَالزِّنَا، وَأَخْذَ أَمْوَالِ النَّاسِ وَسَفْكَ دِمَائِهِمْ،

(3/140)

وَفَسْخَ الْعُقُودِ اللَّازِمَةِ، وَالْكَذِبَ وَشَهَادَةَ الزُّورِ وَإِبَاحَةَ الْكُفْرِ، وَهَذِهِ الْحِيَلُ دَائِرَةٌ بَيْنَ الْكُفْرِ وَالْفُسُوقِ، وَلَا يَجُوزُ أَنْ تُنْسَبَ هَذِهِ الْحِيَلُ إلَى أَحَدٍ مِنْ الْأَئِمَّةِ، وَمَنْ نَسَبَهَا إلَى أَحَدٍ مِنْهُمْ فَهُوَ جَاهِلٌ بِأُصُولِهِمْ وَمَقَادِيرِهِمْ وَمَنْزِلَتِهِمْ مِنْ الْإِسْلَامِ، وَإِنْ كَانَ بَعْضُ هَذِهِ الْحِيَلِ قَدْ تَنْفُذُ عَلَى أُصُولِ إمَامٍ بِحَيْثُ إذَا فَعَلَهَا الْمُتَحَيِّلُ نَفَذَ حُكْمُهَا عِنْدَهُ، وَلَكِنَّ هَذَا أَمْرٌ غَيْرُ الْإِذْنِ فِيهَا وَإِبَاحَتِهَا وَتَعْلِيمِهَا فَإِنَّ إبَاحَتَهَا شَيْءٌ وَنُفُوذَهَا إذَا فُعِلَتْ شَيْءٌ، وَلَا يَلْزَمُ مِنْ كَوْنِ الْفَقِيهِ وَالْمُفْتِي لَا يُبْطِلُهَا أَنْ يُبِيحَهَا وَيَأْذَنَ فِيهَا، وَكَثِيرٌ مِنْ الْعُقُودِ يُحَرِّمُهَا الْفَقِيهُ ثُمَّ يُنْفِذُهَا وَلَا يُبْطِلُهَا، وَلَكِنَّ الَّذِي نَدِينُ اللَّهَ بِهِ تَحْرِيمُهَا وَإِبْطَالُهَا وَعَدَمُ تَنْفِيذِهَا، وَمُقَابَلَةُ أَرْبَابِهَا بِنَقِيضِ مَقْصُودِهِمْ مُوَافَقَةً لِشَرْعِ اللَّهِ تَعَالَى وَحِكْمَتِهِ وَقُدْرَتِهِ.

[لَا يَجُوزُ أَنْ يُنْسَبَ الْقَوْلُ بِجَوَازِ الْحِيَلِ إلَى إمَامٍ] : وَالْمَقْصُودُ أَنَّ هَذِهِ الْحِيَلَ لَا تَجُوزُ أَنْ تُنْسَبَ إلَى إمَامٍ؛ فَإِنَّ ذَلِكَ قَدْحٌ فِي إمَامَتِهِ، وَذَلِكَ يَتَضَمَّنُ الْقَدْحَ فِي الْأُمَّةِ حَيْثُ ائْتَمَّتْ بِمَنْ لَا يَصْلُحُ لِلْإِمَامَةِ، وَهَذَا غَيْرُ جَائِزٍ، وَلَوْ فَرَضَ أَنَّهُ حُكِيَ عَنْ وَاحِدٍ مِنْ الْأَئِمَّةِ بَعْضُ هَذِهِ الْحِيَلِ الْمُجْمَعِ عَلَى تَحْرِيمِهَا فَإِمَّا أَنْ تَكُونَ الْحِكَايَةُ بَاطِلَةً، أَوْ يَكُونَ الْحَاكِي لَمْ يَضْبِطْ لَفْظَهُ فَاشْتَبَهَ عَلَيْهِ فَتْوَاهُ بِنُفُوذِهَا بِفَتْوَاهُ بِإِبَاحَتِهَا مَعَ بُعْدِ مَا بَيْنَهُمَا، وَلَوْ فُرِضَ وُقُوعُهَا مِنْهُ فِي وَقْتٍ مَا فَلَا بُدَّ أَنْ يَكُونَ قَدْ رَجَعَ عَنْ ذَلِكَ وَإِنْ لَمْ يَحْمِلْ الْأَمْرَ عَلَى ذَلِكَ لَزِمَ الْقَدْحُ فِي الْإِمَامِ وَفِي جَمَاعَةِ الْمُسْلِمِينَ الْمُؤْتَمِّينَ بِهِ، وَكِلَاهُمَا غَيْرُ جَائِزٍ، وَلَا خِلَافَ بَيْنَ الْأُمَّةِ أَنَّهُ لَا يَجُوزُ الْإِذْنُ فِي التَّكَلُّمِ بِكَلِمَةِ الْكُفْرِ لِغَرَضٍ مِنْ الْأَغْرَاضِ، إلَّا الْمُكْرَهَ إذَا اطْمَأَنَّ قَلْبُهُ بِالْإِيمَانِ.
ثُمَّ إنَّ هَذَا عَلَى مَذْهَبِ أَبِي حَنِيفَةَ وَأَصْحَابِهِ أَشَدُّ؛ فَإِنَّهُمْ لَا يَأْذَنُونَ فِي كَلِمَاتٍ وَأَفْعَالٍ دُونَ ذَلِكَ بِكَثِيرٍ، وَيَقُولُونَ: إنَّهَا كُفْرٌ، حَتَّى قَالُوا: لَوْ قَالَ الْكَافِرُ لِرَجُلٍ: " إنِّي أُرِيدُ أَنْ أُسْلِمَ " فَقَالَ لَهُ: " اصْبِرْ سَاعَةً " فَقَدْ كَفَرَ، فَكَيْفَ بِالْأَمْرِ بِإِنْشَاءِ الْكُفْرِ؟ وَقَالُوا: لَوْ قَالَ: " مُسَيْجِدٌ " أَوْ صَغَّرَ لَفْظَ الْمُصْحَفِ كَفَرَ.
فَعَلِمْت أَنَّ هَؤُلَاءِ الْمُحْتَالِينَ الَّذِينَ يُفْتُونَ بِالْحِيَلِ الَّتِي هِيَ كُفْرٌ أَوْ حَرَامٌ لَيْسُوا مُقْتَدِينَ بِمَذْهَبِ أَحَدٍ مِنْ الْأَئِمَّةِ، وَأَنَّ الْأَئِمَّةَ أَعْلَمُ بِاَللَّهِ وَرَسُولِهِ وَدِينِهِ وَأَتْقَى لَهُ مِنْ أَنْ يُفْتُوا بِهَذِهِ الْحِيَلِ، وَقَدْ قَالَ أَبُو دَاوُد فِي مَسَائِلِهِ: سَمِعْت أَحْمَدَ وَذَكَرَ أَصْحَابَ الْحِيَلِ: يَحْتَالُونَ لِنَقْضِ سُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَالَ فِي رِوَايَةِ أَبِي الْحَارِثِ الصَّانِعِ: هَذِهِ الْحِيَلُ الَّتِي وَضَعُوهَا عَمَدُوا إلَى السُّنَنِ وَاحْتَالُوا لِنَقْضِهَا، وَالشَّيْءُ الَّذِي قِيلَ لَهُمْ إنَّهُ حَرَامٌ احْتَالُوا فِيهِ حَتَّى أَحَلُّوهُ، قَالُوا: الرَّهْنُ لَا يَحِلُّ أَنْ يُسْتَعْمَلَ، ثُمَّ قَالُوا: يَحْتَالُ لَهُ حَتَّى يُسْتَعْمَلَ، فَكَيْفَ يَحِلُّ بِحِيلَةٍ مَا حَرَّمَ

(3/141)

اللَّهُ وَرَسُولُهُ؟ وَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَعَنَ اللَّهُ الْيَهُودَ حُرِّمَتْ عَلَيْهِمْ الشُّحُومُ فَأَذَابُوهَا فَبَاعُوهَا وَأَكَلُوا أَثْمَانَهَا» أَذَابُوهَا حَتَّى أَزَالُوا عَنْهَا اسْمُ الشَّحْمِ، وَقَدْ «لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» .
وَقَالَ فِي رِوَايَةِ ابْنِهِ صَالِحٍ: عَجِبْت مِمَّا يَقُولُ أَرْبَابُ الْحِيَلِ فِي الْحِيَلِ فِي الْأَيْمَانِ، يُبْطِلُونَ الْأَيْمَانَ بِالْحِيَلِ وَقَدْ قَالَ اللَّهُ تَعَالَى: {وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91] وَقَالَ: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7] وَكَانَ ابْنُ عُيَيْنَةَ يَشْتَدُّ عَلَيْهِ أَمْرُ هَذِهِ الْحِيَلِ، وَقَالَ فِي رِوَايَةِ الْمَيْمُونِيِّ وَقَدْ سَأَلَهُ: إنَّهُمْ يَقُولُونَ فِي رَجُلٍ حَلَفَ عَلَى امْرَأَتِهِ وَهِيَ عَلَى دَرَجَةٍ إنْ صَعِدْت أَوْ نَزَلْت فَأَنْتِ طَالِقٌ، " قَالُوا: تُحْمَلُ حَمْلًا، فَقَالَ: هَذَا هُوَ الْحِنْثُ بِعَيْنِهِ، لَيْسَتْ هَذِهِ حِيلَةٌ، هَذَا هُوَ الْحِنْثُ، وَقَالُوا: إذَا حَلَفَ لَا يَطَأُ بِسَاطًا يَطَأُ بِسَاطَيْنِ، وَإِذَا حَلَفَ لَا يَدْخُلُ دَارًا يُحْمَلُ، فَأَقْبَلَ أَبُو عَبْدِ اللَّهِ يَعْجَبُ، وَقَالَ أَبُو طَالِبٍ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ قَالَ لَهُ رَجُلٌ: فِي كِتَابِ الْحِيَلِ إذَا اشْتَرَى الرَّجُلُ الْأَمَةَ فَأَرَادَ أَنْ يُقْنِعَ بِهَا يُعْتِقُهَا ثُمَّ يَتَزَوَّجُهَا، فَقَالَ أَبُو عَبْدِ اللَّهِ: سُبْحَانَ اللَّهِ، مَا أَعْجَبَ هَذَا، أَبْطَلُوا كِتَابَ اللَّهِ وَالسُّنَّةَ، جَعَلَ اللَّهُ عَلَى الْحَرَائِرِ الْعِدَّةَ مِنْ أَجْلِ الْحَمْلِ، فَلَيْسَ مِنْ امْرَأَةٍ تَطْلُقُ أَوْ يَمُوتُ زَوْجُهَا إلَّا تَعْتَدُّ مِنْ أَجْلِ الْحَمْلِ، فَفَرْجٌ يُوطَأُ يَشْتَرِيه ثُمَّ يُعْتِقُهُ عَلَى الْمَكَانِ فَيَتَزَوَّجُهَا فَيَطَؤُهَا.
فَإِنْ كَانَتْ حَامِلًا كَيْفَ يَصْنَعُ؟ يَطَؤُهَا رَجُلٌ الْيَوْمَ وَيَطَؤُهَا الْآخَرُ غَدًا؟ هَذَا نَقْضٌ لِلْكِتَابِ وَالسُّنَّةِ، قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تُوطَأُ الْحَامِلُ حَتَّى تَضَعَ، وَلَا غَيْرُ الْحَامِلِ حَتَّى تَحِيضَ» وَلَا يَدْرِي [هَلْ] هِيَ حَامِلٌ أَمْ لَا] سُبْحَانَ اللَّهِ، مَا أَسْمَجَ هَذَا، وَقَالَ مُحَمَّدُ بْنُ الْهَيْثَمِ: سَمِعْت أَبَا عَبْدِ اللَّهِ يَعْنِي أَحْمَدَ بْنَ حَنْبَلٍ - يَحْكِي عَنْ مُقَاتِلِ بْنِ مُحَمَّدٍ قَالَ: شَهِدْت هِشَامًا وَهُوَ يُقْرِئُ كِتَابًا، فَانْتَهَى بِيَدِهِ إلَى مَسْأَلَةٍ فَجَازَهَا، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ: دَعُوهُ، وَكَرِهَ مَكَانِي، فَتَطَلَّعْت فِي الْكِتَابِ، فَإِذَا فِيهِ: لَوْ أَنَّ رَجُلًا لَفَّ عَلَى ذَكَرِهِ حَرِيرَةً فِي شَهْرِ رَمَضَانَ ثُمَّ جَامَعَ امْرَأَتَهُ نَهَارًا فَلَا قَضَاء عَلَيْهِ وَلَا كَفَّارَةَ.

فَصْلٌ
[مِنْ الْأَدِلَّةِ عَلَى تَحْرِيمِ الْحِيَلِ] : وَمِمَّا يَدُلُّ عَلَى بُطْلَانِ الْحِيَلِ وَتَحْرِيمِهَا أَنَّ اللَّهَ تَعَالَى إنَّمَا أَوْجَبَ الْوَاجِبَاتِ وَحَرَّمَ الْمُحَرَّمَاتِ لِمَا تَتَضَمَّنُ مِنْ مَصَالِحِ عِبَادِهِ فِي مَعَاشِهِمْ وَمَعَادِهِمْ؛ فَالشَّرِيعَةُ لِقُلُوبِهِمْ بِمَنْزِلَةِ الْغِذَاءِ الَّذِي لَا بُدَّ لَهُمْ مِنْهُ وَالدَّوَاءِ الَّذِي لَا يَنْدَفِعُ الدَّاءُ إلَّا بِهِ، فَإِذَا احْتَالَ الْعَبْدُ عَلَى تَحْلِيلِ مَا حَرَّمَ اللَّهُ وَإِسْقَاطِ مَا فَرَضَ اللَّهُ وَتَعْطِيلِ مَا شَرَعَ اللَّهُ كَانَ سَاعِيًا فِي دِينِ اللَّهِ بِالْفَسَادِ مِنْ وُجُوهٍ:

(3/142)

أَحَدُهَا: إبْطَالُهَا مَا فِي الْأَمْرِ الْمُحْتَالِ عَلَيْهِ مِنْ حِكْمَةِ الشَّارِعِ وَنَقْضِ حِكْمَتِهِ فِيهِ وَمُنَاقَضَتِهِ لَهُ.
وَالثَّانِي: أَنَّ الْأَمْرَ الْمُحْتَالَ بِهِ لَيْسَ لَهُ عِنْدَهُ حَقِيقَةً، وَلَا هُوَ مَقْصُودُهُ، بَلْ هُوَ ظَاهِرُ الْمَشْرُوعِ؛ فَالْمَشْرُوعُ لَيْسَ مَقْصُودًا لَهُ، وَالْمَقْصُودُ لَهُ هُوَ الْمُحَرَّمُ نَفْسُهُ، وَهَذَا ظَاهِرٌ كُلَّ الظُّهُورِ فِيمَا يَقْصِدُ الشَّارِعُ؛ فَإِنَّ الْمُرَابِيَ مَثَلًا مَقْصُودُهُ الرِّبَا الْمُحَرَّمُ، وَصُورَةُ الْبَيْعِ الْجَائِزِ غَيْرُ مَقْصُودَةٍ لَهُ، وَكَذَلِكَ الْمُتَحَيِّلُ عَلَى إسْقَاطِ الْفَرَائِضِ بِتَمْلِيكِ مَالِهِ لِمَنْ لَا يَهَبُهُ دِرْهَمًا وَاحِدًا حَقِيقَةُ مَقْصُودِهِ إسْقَاطُ الْفَرْضِ، وَظَاهِرُ الْهِبَةِ الْمَشْرُوعَةِ غَيْرُ مَقْصُودَةٍ لَهُ.
الثَّالِثُ: نِسْبَتُهُ ذَلِكَ إلَى الشَّارِعِ الْحَكِيمِ وَإِلَى شَرِيعَتِهِ الَّتِي هِيَ غِذَاءُ الْقُلُوبِ وَدَوَاؤُهَا وَشِفَاؤُهَا، وَلَوْ أَنَّ رَجُلًا تَحَيَّلَ حَتَّى قَلَبَ الْغِذَاءَ وَالدَّوَاءَ إلَى ضِدِّهِ، فَجَعَلَ الْغِذَاءَ دَوَاءً وَالدَّوَاءَ غِذَاءً، إمَّا بِتَغْيِيرِ اسْمِهِ أَوْ صُورَتِهِ مَعَ بَقَاءِ حَقِيقَتِهِ؛ لَأَهْلَكَ النَّاسَ، فَمَنْ عَمَدَ إلَى الْأَدْوِيَةِ الْمُسَهِّلَةِ فَغَيَّرَ صُورَتَهَا أَوْ أَسْمَاءَهَا وَجَعَلَهَا غِذَاءً لِلنَّاسِ، أَوْ عَمَدَ إلَى السَّمُومِ الْقَاتِلَةِ فَغَيَّرَ أَسْمَاءَهَا وَصُورَتَهَا وَجَعَلَهَا أَدْوِيَةً، أَوْ إلَى الْأَغْذِيَةِ الصَّالِحَةِ فَغَيَّرَ أَسْمَاءَهَا وَصُوَرَهَا؛ كَانَ سَاعِيًا بِالْفَسَادِ فِي الطَّبِيعَةِ، كَمَا أَنَّ هَذَا سَاعٍ بِالْفَسَادِ فِي الشَّرِيعَةِ؛ فَإِنَّ الشَّرِيعَةَ لِلْقُلُوبِ بِمَنْزِلَةِ الْغِذَاءِ وَالدَّوَاءِ لِلْأَبْدَانِ، وَإِنَّمَا ذَلِكَ بِحَقَائِقِهَا لَا بِأَسْمَائِهَا وَصُوَرِهَا.
وَبَيَانُ ذَلِكَ عَلَى وَجْهِ الْإِشَارَةِ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى حَرَّمَ الرِّبَا وَالزِّنَا وَتَوَابِعَهُمَا وَوَسَائِلَهُمَا؛ لِمَا فِي ذَلِكَ مِنْ الْفَسَادِ، وَأَبَاحَ الْبَيْعَ وَالنِّكَاحَ وَتَوَابِعَهُمَا؛ لِأَنَّ ذَلِكَ مَصْلَحَةٌ مَحْضَةٌ، وَلَا بُدَّ أَنْ يَكُونَ بَيْنَ الْحَلَالِ وَالْحَرَامِ فَرْقٌ فِي الْحَقِيقَةِ، وَإِلَّا لَكَانَ الْبَيْعُ مِثْلَ الرِّبَا وَالنِّكَاحُ مِثْلَ الزِّنَا، وَمَعْلُومٌ أَنَّ الْفَرْقَ فِي الصُّورَةِ دُونَ الْحَقِيقَةِ مُلْغَى عِنْدَ اللَّهِ وَرَسُولِهِ فِي فِطْرِ عِبَادِهِ؛ فَإِنَّ الِاعْتِبَارَ بِالْمَقَاصِدِ وَالْمَعَانِي فِي الْأَقْوَالِ وَالْأَفْعَالِ، فَإِنَّ الْأَلْفَاظَ إذَا اخْتَلَفَتْ وَمَعْنَاهَا وَاحِدٌ كَانَ حُكْمُهَا وَاحِدًا، فَإِذَا اتَّفَقَتْ الْأَلْفَاظُ وَاخْتَلَفَتْ الْمَعَانِي كَانَ حُكْمُهَا مُخْتَلِفًا، وَكَذَلِكَ الْأَعْمَالُ إذَا اخْتَلَفَتْ صُوَرُهَا وَاتَّفَقَتْ مَقَاصِدُهَا، وَعَلَى هَذِهِ الْقَاعِدَةِ يُبْنَى الْأَمْرُ وَالنَّهْيُ وَالثَّوَابُ وَالْعِقَابُ، وَمَنْ تَأَمَّلَ الشَّرِيعَةَ عَلِمَ بِالِاضْطِرَارِ صِحَّةَ هَذَا؛ فَالْأَمْرُ الْمُحْتَالُ بِهِ عَلَى الْمُحَرَّمِ صُورَتُهُ صُورَةُ الْحَلَالِ، وَحَقِيقَتُهُ وَمَقْصُودُهُ حَقِيقَةُ الْحَرَامِ؛ فَلَا يَكُونُ حَلَالًا فَلَا يَتَرَتَّبُ عَلَيْهِ أَحْكَامُ الْحَلَالِ فَيَقَعُ بَاطِلًا، وَالْأَمْرُ الْمُحْتَالُ عَلَيْهِ حَقِيقَتُهُ حَقِيقَةُ الْأَمْرِ الْحَرَامِ وَإِنْ لَمْ تَكُنْ صُورَتُهُ صُورَتَهُ، فَيَجِبُ أَنْ يَكُونَ حَرَامًا لِمُشَارَكَتِهِ لِلْحَرَامِ فِي الْحَقِيقَةِ.

(3/143)

وَيَا لِلَّهِ الْعَجَبُ، أَيْنَ الْقِيَاسُ وَالنَّظَرُ فِي الْمَعَانِي الْمُؤَثِّرَةِ وَغَيْرِ الْمُؤَثِّرَةِ فَرْقًا وَجَمْعًا؟ وَالْكَلَامُ فِي الْمُنَاسَبَاتِ وَرِعَايَةِ الْمَصَالِحِ وَتَحْقِيقِ الْمَنَاطِ وَتَنْقِيحِهِ وَتَخْرِيجِهِ وَإِبْطَالِ قَوْلِ مَنْ عَلَّقَ الْأَحْكَامَ بِالْأَوْصَافِ الطَّرْدِيَّةِ الَّتِي لَا مُنَاسَبَةَ بَيْنَهَا وَبَيْنَ الْحُكْمِ، فَكَيْفَ يُعَلِّقُهُ بِالْأَوْصَافِ الْمُنَاسِبَةِ لِضِدِّ الْحُكْمِ؟ وَكَيْفَ يُعَلِّقُ الْأَحْكَامَ عَلَى مُجَرَّدِ الْأَلْفَاظِ وَالصُّوَرِ الظَّاهِرَةِ الَّتِي لَا مُنَاسَبَةَ بَيْنَهَا وَبَيْنَهَا وَيَدَعُ الْمَعَانِيَ الْمُنَاسِبَةَ الْمُفْضِيَةَ لَهَا الَّتِي ارْتِبَاطُهَا بِهَا كَارْتِبَاطِ الْعِلَلِ الْعَقْلِيَّةِ بِمَعْلُولَاتِهَا؟ وَالْعَجَبُ مِنْهُ كَيْفَ يُنْكِرُ مَعَ ذَلِكَ عَلَى أَهْلِ الظَّاهِرِ الْمُتَمَسِّكِينَ بِظَوَاهِرِ كِتَابِ رَبِّهِمْ وَسُنَّةِ نَبِيِّهِمْ حَيْثُ لَا يَقُومُ دَلِيلٌ يُخَالِفُ الظَّاهِرَ ثُمَّ يَتَمَسَّكُ بِظَوَاهِرِ أَفْعَالِ الْمُكَلَّفِينَ وَأَقْوَالِهِمْ حَيْثُ يَعْلَمُ أَنَّ الْبَاطِنَ وَالْقَصْدَ بِخِلَافِ ذَلِكَ؟ وَيَعْلَمُ لَوْ تَأَمَّلَ حَقَّ التَّأَمُّلِ أَنَّ مَقْصُودَ الشَّارِعِ غَيْرُ ذَلِكَ، كَمَا يَقْطَعُ بِأَنَّ مَقْصُودَهُ مِنْ إيجَابِ الزَّكَاةِ سَدُّ خَلَّةِ الْمَسَاكِينِ وَذَوِي الْحَاجَاتِ وَحُصُولُ الْمَصَالِحِ الَّتِي أَرَادَهَا بِتَخْصِيصِ هَذِهِ الْأَوْصَافِ مِنْ حِمَايَةِ الْمُسْلِمِينَ وَالذَّبِّ عَنْ حَوْزَةِ الْإِسْلَامِ، فَإِذَا أَسْقَطَهَا بِالتَّحَيُّلِ فَقَدْ خَالَفَ مَقْصُودَ الشَّارِعِ وَحَصَلَ مَقْصُودُ الْمُتَحَيِّلِ، وَالْوَاجِبُ الَّذِي لَا يَجُوزُ غَيْرُهُ أَنْ يَحْصُلَ مَقْصُودُ اللَّهِ وَرَسُولِهِ وَيَبْطُلَ مَقَاصِدَ الْمُتَحَيِّلِينَ الْمُخَادِعِينَ، وَكَذَلِكَ يُعْلَمُ قَطْعًا أَنَّهُ
[إنَّمَا] حَرَّمَ الرِّبَا لِمَنْ فِيهِ مِنْ الضَّرَرِ بِالْمَحَاوِيجِ، وَأَنَّ مَقْصُودَهُ إزَالَةُ هَذِهِ الْمَفْسَدَةِ؛ فَإِذَا أُبِيحَ التَّحَيُّلُ عَلَى ذَلِكَ كَانَ سَعْيًا فِي إبْطَالِ مَقْصُودِ الشَّارِعِ وَتَحْصِيلًا لِمَقْصُودِ الْمُرَابِي، وَهَذِهِ سَبِيلُ جَمِيعِ الْحِيَلِ الْمُتَوَسَّلِ بِهَا إلَى تَحْلِيلِ الْحَرَامِ وَإِسْقَاطِ الْوَاجِبِ، وَبِهَذِهِ الطَّرِيقِ تَبْطُلُ جَمِيعًا، أَلَا تَرَى أَنَّ الْمُتَحَيِّلَ لِإِسْقَاطِ الِاسْتِبْرَاءِ مُبْطِلٌ لِمَقْصُودِ الشَّارِعِ مِنْ حِكْمَةِ الِاسْتِبْرَاءِ وَمَصْلَحَتِهِ؛ فَالْمُعِينُ [لَهُ] عَلَى ذَلِكَ مُفَوِّتٌ لِمَقْصُودِ الشَّارِعِ مُحَصِّلٌ لِمَقْصُودِ الْمُتَحَيِّلِ، وَكَذَلِكَ التَّحَيُّلُ عَلَى إبْطَالِ حُقُوقِ الْمُسْلِمِينَ الَّتِي مَلَّكَهُمْ إيَّاهَا الشَّارِعُ وَجَعَلَهُمْ أَحَقَّ بِهَا مِنْ غَيْرِهِمْ إزَالَةً لِضَرَرِهِمْ وَتَحْصِيلًا لِمَصَالِحِهِمْ؛ فَلَوْ أَبَاحَ التَّحَيُّلَ لِإِسْقَاطِهَا لَكَانَ عَدَمُ إثْبَاتِهَا لِلْمُسْتَحِقِّينَ أَوْلَى وَأَقَلَّ ضَرَرًا مِنْ أَنْ يُثْبِتَهَا وَيُوصِيَ بِهَا وَيُبَالِغَ فِي تَحْصِيلِهَا ثُمَّ يُشَرِّعَ التَّحَيُّلَ لِإِبْطَالِهَا وَإِسْقَاطِهَا، وَهَلْ ذَلِكَ إلَّا بِمَنْزِلَةِ مَنْ بَنَى بِنَاءً مَشِيدًا وَبَالَغَ فِي إحْكَامِهِ وَإِتْقَانِهِ، ثُمَّ عَادَ فَنَقَضَهُ، وَبِمَنْزِلَةِ مَنْ أَمَرَ بِإِكْرَامِ رَجُلٍ وَالْمُبَالَغَةِ فِي بِرِّهِ وَالْإِحْسَانِ إلَيْهِ وَأَدَاءِ حُقُوقِهِ، ثُمَّ أَبَاحَ لِمَنْ أَمَرَهُ أَنْ يَتَحَيَّلَ بِأَنْوَاعِ الْحِيَلِ لِإِهَانَتِهِ وَتَرْكِ حُقُوقِهِ، وَلِهَذَا يُسِيءُ الْكُفَّارُ وَالْمُنَافِقُونَ وَمَنْ فِي قُلُوبِهِمْ الْمَرَضُ الظَّنَّ بِالْإِسْلَامِ وَالشَّرْعِ الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ حَيْثُ ظَنُّوا أَنَّ هَذِهِ الْحِيَلَ مِمَّا جَاءَ بِهِ الرَّسُولُ وَعَلِمُوا مُنَاقَضَتَهَا لِلْمَصَالِحِ مُنَاقَضَةً ظَاهِرَةً وَمُنَافَاتَهَا لِحِكْمَةِ الرَّبِّ وَعَدْلِهِ وَرَحْمَتِهِ وَحِمَايَتِهِ وَصِيَانَتِهِ لِعِبَادِهِ؛ فَإِنَّهُ نَهَاهُمْ عَمَّا نَهَاهُمْ عَنْهُ حَمِيَّةً وَصِيَانَةً، فَكَيْف يُبِيحُ لَهُمْ الْحِيَلَ عَلَى مَا حَمَاهُمْ عَنْهُ؟ وَكَيْفَ يُبِيحُ لَهُمْ التَّحَيُّلَ عَلَى إسْقَاطِ مَا فَرَضَهُ عَلَيْهِمْ وَعَلَى إضَاعَةِ الْحُقُوقِ الَّتِي أَحَقَّهَا

(3/144)

عَلَيْهِمْ لِبَعْضِهِمْ بَعْضًا لِقِيَامِ مَصَالِحِ النَّوْعِ الْإِنْسَانِيِّ الَّتِي لَا تَتِمُّ إلَّا بِمَا شَرَعَهُ؟
فَهَذِهِ الشَّرِيعَةُ شَرَعَهَا الَّذِي عَلِمَ مَا فِي ضِمْنِهَا مِنْ الْمَصَالِحِ وَالْحِكَمِ وَالْغَايَاتِ الْمَحْمُودَةِ وَمَا فِي خِلَافِهَا مِنْ ضِدِّ ذَلِكَ، وَهَذَا أَمْرٌ ثَابِتٌ لَهَا لِذَاتِهَا وَبَائِنٌ مِنْ أَمْرِ الرَّبِّ تَبَارَكَ وَتَعَالَى بِهَا وَنَهْيِهِ عَنْهَا، فَالْمَأْمُورُ بِهِ مَصْلَحَةٌ وَحَسَنٌ فِي نَفْسِهِ، وَاكْتَسَى بِأَمْرِ الرَّبِّ تَعَالَى مَصْلَحَةً وَحُسْنًا آخَرَ، فَازْدَادَ حُسْنًا بِالْأَمْرِ وَمَحَبَّةِ الرَّبِّ وَطَلَبِهِ لَهُ إلَى حُسْنِهِ فِي نَفْسِهِ، وَكَذَلِكَ الْمَنْهِيُّ عَنْهُ مَفْسَدَةٌ وَقَبِيحٌ فِي نَفْسِهِ، وَازْدَادَ بِنَهْيِ الرَّبِّ تَعَالَى عَنْهُ وَبُغْضِهِ لَهُ وَكَرَاهِيَتِهِ لَهُ قُبْحًا إلَى قُبْحِهِ، وَمَا كَانَ هَكَذَا لَمْ يَجُزْ أَنْ يَنْقَلِبَ حَسَنُهُ قُبْحًا بِتَغَيُّرِ الِاسْمِ وَالصُّورَةِ مَعَ بَقَاءِ الْمَاهِيَّةِ وَالْحَقِيقَةِ، أَلَا تَرَى أَنَّ الشَّارِعَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ حَرَّمَ بَيْعَ الثِّمَارِ قَبْلَ بُدُوِّ صَلَاحِهَا لِمَا فِيهِ مِنْ مَفْسَدَةِ التَّشَاحُنِ وَالتَّشَاجُرِ، وَلِمَا يُؤَدِّي إلَيْهِ - إنْ مَنَعَ اللَّهُ الثَّمَرَةَ - مِنْ أَكْلِ مَالِ أَخِيهِ بِغَيْرِ حَقٍّ ظُلْمًا وَعُدْوَانًا، وَمَعْلُومٌ قَطْعًا أَنَّ هَذِهِ الْمَفْسَدَةَ لَا تَزُولُ بِالتَّحَيُّلِ عَلَى الْبَيْعِ قَبْلَ بُدُوِّ الصَّلَاحِ؛ فَإِنَّ الْحِيلَةَ لَا تُؤَثِّرُ فِي زَوَالِ هَذِهِ الْمَفْسَدَةِ، وَلَا فِي تَخْفِيفِهَا، وَلَا فِي زَوَالِ ذَرَّةٍ مِنْهَا؛ فَمَفْسَدَةُ هَذَا الْعَقْدِ أَمْرٌ ثَابِتٌ لَهُ لِنَفْسِهِ، فَالْحِيلَةُ إنْ لَمْ تَزِدْهُ فَسَادًا لَمْ تُزِلْ فَسَادًا، وَكَذَلِكَ شَرَعَ اللَّهُ تَعَالَى الِاسْتِبْرَاءَ لِإِزَالَةِ مَفْسَدَةِ اخْتِلَاطِ الْمِيَاهِ وَفَسَادِ الْأَنْسَابِ وَسَقْيِ الْإِنْسَانِ بِمَائِهِ زَرْعَ غَيْرِهِ، وَفِي ذَلِكَ مِنْ الْمَفَاسِدِ مَا تُوجِبُ الْعُقُولُ تَحْرِيمَهُ لَوْ لَمْ تَأْتِ بِهِ شَرِيعَةٌ، وَلِهَذَا فَطَرَ اللَّهُ النَّاسَ عَلَى اسْتِهْجَانِهِ وَاسْتِقْبَاحِهِ، وَيَرَوْنَ مِنْ أَعْظَمِ الْهُجَنِ أَنْ يَقُومَ هَذَا عَنْ الْمَرْأَةِ وَيُخْلِفَهُ الْآخَرُ عَلَيْهَا، وَلِهَذَا حُرِّمَ نِكَاحُ الزَّانِيَةِ وَأَوْجَبَ الْعِدَدَ وَالِاسْتِبْرَاءَ، وَمِنْ الْمَعْلُومِ قَطْعًا أَنَّ هَذِهِ الْمَفْسَدَةَ لَا تَزُولُ بِالْحِيلَةِ عَلَى إسْقَاطِ الِاسْتِبْرَاءِ، وَلَا تَخِفُّ، وَكَذَلِكَ شُرِعَ الْحَجُّ إلَى بَيْتِهِ لِأَنَّهُ قِوَامٌ لِلنَّاسِ فِي مَعَاشِهِمْ وَمَعَادِهِمْ، وَلَوْ عُطِّلَ الْبَيْتَ الْحَرَامَ عَامًا وَاحِدًا عَنْ الْحَجِّ لَمَا أُمْهِلَ النَّاسُ، وَلَعُوجِلُوا بِالْعُقُوبَةِ، وَتَوَعَّدَ مَنْ مَلَكَ الزَّادَ وَالرَّاحِلَةَ وَلَمْ يَحُجَّ بِالْمَوْتِ عَلَى غَيْرِ الْإِسْلَامِ، وَمَعْلُومٌ أَنَّ التَّحَيُّلَ لِإِسْقَاطِهِ لَا يُزِيلُ مَفْسَدَةَ التَّرْكِ، وَلَوْ أَنَّ النَّاسَ كُلَّهُمْ تَحَيَّلُوا لِتَرْكِ الْحَجِّ وَالزَّكَاةِ لَبَطَلَتْ فَائِدَةُ هَذَيْنِ الْفَرْضَيْنِ الْعَظِيمَيْنِ، وَارْتَفَعَ مِنْ الْأَرْضِ حُكْمُهُمَا بِالْكُلِّيَّةِ، وَقِيلَ لِلنَّاسِ: إنْ شِئْتُمْ كُلُّكُمْ أَنْ تَتَحَيَّلُوا لِإِسْقَاطِهِمَا فَافْعَلُوا، فَلْيَتَصَوَّرْ الْعَبْدُ مَا فِي إسْقَاطِهِمَا مِنْ الْفَسَادِ الْمُضَادِّ لِشَرْعِ اللَّهِ وَإِحْسَانِهِ وَحِكْمَتِهِ.
وَكَذَلِكَ الْحُدُودُ جَعَلَهَا اللَّهُ تَعَالَى زَوَاجِرَ لِلنُّفُوسِ وَعُقُوبَةً وَنَكَالًا وَتَطْهِيرًا، فَشَرْعُهَا مِنْ أَعْظَمِ مَصَالِحِ الْعِبَادِ فِي الْمَعَاشِ وَالْمَعَادِ، بَلْ لَا تَتِمُّ سِيَاسَةُ مَلِكٍ مِنْ مُلُوكِ الْأَرْضِ إلَّا بِزَوَاجِرَ وَعُقُوبَاتٍ لِأَرْبَابِ الْجَرَائِمِ، وَمَعْلُومٌ مَا فِي التَّحَيُّلِ لِإِسْقَاطِهَا مِنْ مُنَافَاةِ هَذَا الْغَرَضِ وَإِبْطَالِهِ وَتَسْلِيطِ النُّفُوسِ الشِّرِّيرَةِ عَلَى تِلْكَ الْجِنَايَاتِ إذَا عَلِمْت أَنَّ لَهَا طَرِيقًا إلَى إبْطَالِ عُقُوبَاتِهَا فِيهَا، وَأَنَّهَا تُسْقِطُ تِلْكَ الْعُقُوبَاتِ بِأَدْنَى الْحِيَلِ؛ فَإِنَّهُ لَا فَرْقَ عِنْدَهَا أَلْبَتَّةَ بَيْنَ أَنْ تَعْلَمَ أَنَّهُ لَا عُقُوبَةَ عَلَيْهَا فِيهَا وَبَيْنَ أَنْ تَعْلَمَ أَنَّ

(3/145)

لَهَا عُقُوبَةً وَأَنَّ لَهَا إسْقَاطَهَا بِأَدْنَى الْحِيَلِ، وَلِهَذَا احْتَاجَ الْبَلَدُ الَّذِي تَظْهَرُ فِيهِ هَذِهِ الْحِيَلُ إلَى سِيَاسَةِ وَالٍ أَوْ أَمِيرٍ يَأْخُذُ عَلَى يَدِ الْجُنَاةِ وَيَكُفُّ شَرَّهُمْ عَنْ النَّاسِ إذَا لَمْ يُمَكَّنْ أَرْبَابُ الْحِيَلِ أَنْ يَقُومُوا بِذَلِكَ، وَهَذَا بِخِلَافِ الْأَزْمِنَةِ وَالْأَمْكِنَةِ الَّتِي قَامَ النَّاسُ فِيهَا بِحَقَائِقِ مَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَإِنَّهُمْ لَمْ يَحْتَاجُوا مَعَهَا إلَى سِيَاسَةِ أَمِيرٍ وَلَا وَالٍ، كَمَا كَانَ أَهْلُ الْمَدِينَةِ فِي زَمَنِ الصَّحَابَةِ وَالتَّابِعِينَ وَتَابِعِيهِمْ، فَإِنَّهُمْ كَانُوا يُحَدُّونَ بِالرَّائِحَةِ وَبِالْقَيْءِ وَبِالْحَبَلِ وَبِظُهُورِ الْمَسْرُوقِ عِنْدَ السَّارِقِ، وَيَقْتُلُونَ فِي الْقَسَامَةِ، وَيُعَاقِبُونَ أَهْلَ التُّهَمِ، وَلَا يَقْبَلُونَ الدَّعْوَى الَّتِي تُكَذِّبُهَا الْعَادَةُ وَالْعُرْفُ، وَلَا يَرَوْنَ الْحِيَلَ فِي شَيْءٍ مِنْ الدِّينِ وَيُعَاقِبُونَ أَرْبَابَهَا، وَيَحْبِسُونَ فِي التُّهَمِ حَتَّى يَتَبَيَّنَ حَالُ الْمُتَّهَمِ، فَإِنْ ظَهَرَتْ بَرَاءَتُهُ خَلَّوْا سَبِيلَهُ، وَإِنْ ظَهَرَ فُجُورُهُ قَرَّرُوهُ بِالْعُقُوبَةِ اقْتِدَاءً بِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي عُقُوبَةِ الْمُتَّهَمِينَ وَحَبْسِهِمْ؛ فَإِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَبَسَ فِي تُهْمَةٍ وَعَاقَبَ فِي تُهْمَةٍ، كَمَا سَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى مِنْ ذِكْرِ ذَلِكَ عَنْهُ وَعَنْ أَصْحَابِهِ مَا فِيهِ شِفَاءٌ وَكِفَايَةٌ وَبَيَانٌ لِإِغْنَاءِ مَا جَاءَ بِهِ عَنْ كُلِّ وَالٍ وَسَائِسٍ، وَأَنَّ شَرِيعَتَهُ الَّتِي هِيَ شَرِيعَتُهُ لَا يُحْتَاجُ مَعَهَا إلَى غَيْرِهَا، وَإِنَّمَا يُحْتَاجُ إلَى غَيْرِهَا مَنْ لَمْ يُحِطْ بِهَا عِلْمًا أَوْ لَمْ يَقُمْ بِهِ عَمَلًا.
وَالْمَقْصُودُ أَنَّ مَا فِي ضِمْنِ الْمُحَرَّمَاتِ مِنْ الْمَفَاسِدِ وَالْمَأْمُورَاتِ مِنْ الْمَصَالِحِ يَمْنَعُ أَنْ يُشْرَعَ إلَيْهَا التَّحَيُّلُ بِمَا يُبِيحُهَا وَيُسْقِطُهَا، وَأَنَّ ذَلِكَ مُنَاقَضَةٌ ظَاهِرَةٌ، أَلَا تَرَى أَنَّهُ بَالَغَ فِي لَعْنِ الْمُحَلِّلِ لِلْمَفَاسِدِ الظَّاهِرَةِ وَالْبَاطِنَةِ الَّتِي فِي التَّحْلِيلِ الَّتِي يَعْجِزُ الْبَشَرُ عَنْ الْإِحَاطَةِ بِتَفَاصِيلِهَا؛ فَالتَّحَيُّلُ عَلَى صِحَّةِ هَذَا النِّكَاحِ بِتَقْدِيمِ اشْتِرَاطِ التَّحْلِيلِ عَلَيْهِ وَإِخْلَاءِ صُلْبِهِ عَنْهُ إنْ لَمْ يَزِدْ مَفْسَدَتَهُ فَإِنَّهُ لَا يُزِيلُهَا وَلَا يُخَفِّفُهَا، وَلَيْسَ تَحْرِيمُهُ وَالْمُبَالَغَةُ فِي لَعْنِ فَاعِلِهِ تَعَبُّدًا لَا يُعْقَلُ مَعْنَاهُ، بَلْ هُوَ مَعْقُولُ الْمَعْنَى مِنْ مَحَاسِنِ الشَّرِيعَةِ، بَلْ لَا يُمْكِنُ شَرِيعَةُ الْإِسْلَامِ وَلَا غَيْرُهَا مِنْ شَرَائِعِ الْأَنْبِيَاءِ أَنْ تَأْتِيَ بِحِيلَةٍ؛ فَالتَّحَيُّلُ عَلَى وُقُوعِهِ وَصِحَّتِهِ إبْطَالٌ لِغَرَضِ الشَّارِعِ وَتَصْحِيحٌ لِغَرَضِ الْمُتَحَيِّلِ الْمُخَادِعِ.
وَكَذَلِكَ الشَّارِعُ حَرَّمَ الصَّيْدَ فِي الْإِحْرَامِ وَتَوَعَّدَ بِالِانْتِقَامِ عَلَى مَنْ عَادَ إلَيْهِ بَعْدَ التَّحْرِيمِ، لِمَا فِيهِ مِنْ الْمَفْسَدَةِ الْمُوجِبَةِ لِتَحْرِيمِهِ وَانْتِقَامِ الرَّبِّ مِنْ فَاعِلِهِ، وَمَعْلُومٌ قَطْعًا أَنَّ هَذِهِ الْمَفْسَدَةَ لَا تَزُولُ بِنَصْبِ الشِّبَاكِ لَهُ قَبْلَ الْإِحْرَامِ بِلَحْظَةٍ، فَإِذَا وَقَعَ فِيهَا حَالَ الْإِحْرَامِ أَخَذَهُ بَعْدَ الْحِلِّ بِلَحْظَةٍ، فَإِبَاحَتُهُ لِمَنْ فَعَلَ هَذَا إبْطَالٌ لِغَرَضِ الشَّارِعِ الْحَكِيمِ وَتَصْحِيحٌ لِغَرَضِ الْمُخَادِعِ.
وَكَذَلِكَ إيجَابُ الشَّارِعِ الْكَفَّارَةَ عَلَى مَنْ وَطِئَ فِي نَهَارِ رَمَضَانَ فِيهِ مِنْ الْمَصْلَحَةِ جَبْرُ وَهْنِ الصَّوْمِ، وَزَجْرُ الْوَاطِئِ، وَتَكْفِيرُ جُرْمِهِ، وَاسْتِدْرَاكُ فَرْطِهِ، وَغَيْرُ ذَلِكَ مِنْ الْمَصَالِحِ

(3/146)

الَّتِي عَلِمَهَا مَنْ شَرَعَ الْكَفَّارَةَ وَأَحَبَّهَا وَرَضِيَهَا، فَإِبَاحَةُ التَّحَيُّلِ لِإِسْقَاطِهَا بِأَنْ يَتَعَدَّى قَبْلَ الْجِمَاعِ ثُمَّ يُجَامِعَ نَقْضٌ لِغَرَضِ الشَّارِعِ، وَإِبْطَالٌ لَهُ، وَإِعْمَالٌ لِغَرَضِ الْجَانِي الْمُتَحَيِّلِ وَتَصْحِيحٌ لَهُ، ثُمَّ إنَّ ذَلِكَ جِنَايَةٌ عَلَى حَقِّ اللَّهِ وَحَقِّ الْعَبِيدِ؛ فَهُوَ إضَاعَةٌ لِلْحَقَّيْنِ وَتَفْوِيتٌ لَهُمَا.
وَكَذَلِكَ الشَّارِعُ شَرَعَ حُدُودَ الْجَرَائِمِ الَّتِي تَتَقَاضَاهَا أَشَدَّ تَقَاضٍ لِمَا فِي إهْمَالِ عُقُوبَاتِهَا مِنْ مَفَاسِدِ الدُّنْيَا وَالْآخِرَةِ، بِحَيْثُ لَا يُمْكِنُ سِيَاسَةُ مَلِكٍ مَا مِنْ الْمُلُوكِ أَنْ يَخْلُوَ عَنْ عُقُوبَاتِهَا أَلْبَتَّةَ، وَلَا يَقُومُ مُلْكُهُ بِذَلِكَ، فَالْإِذْنُ فِي التَّحَيُّلِ لِإِسْقَاطِهَا بِصُورَةِ الْعَقْدِ وَغَيْرِهِ مَعَ وُجُودِ تِلْكَ الْمَفَاسِدِ بِعَيْنِهَا أَوْ أَعْظَمَ مِنْهَا نَقْضٌ وَإِبْطَالٌ لِمَقْصُودِ الشَّارِعِ، وَتَصْحِيحٌ لِمَقْصُودِ الْجَانِي، وَإِغْرَاءٌ بِالْمَفَاسِدِ، وَتَسْلِيطٌ لِلنُّفُوسِ عَلَى الشَّرِّ.
وَيَا لِلَّهِ الْعَجَبُ، كَيْفَ يَجْتَمِعُ فِي الشَّرِيعَةِ تَحْرِيمُ الزِّنَا وَالْمُبَالَغَةُ فِي الْمَنْعِ مِنْهُ وَقَتْلُ فَاعِلِهِ شَرَّ الْقِتْلَاتِ وَأَقْبَحَهَا وَأَشْنَعَهَا وَأَشْهَرَهَا ثُمَّ يَسْقُطُ بِالتَّحَيُّلِ عَلَيْهِ بِأَنْ يَسْتَأْجِرَهَا لِذَلِكَ أَوْ لِغَيْرِهِ ثُمَّ يَقْضِيَ غَرَضَهُ مِنْهَا؟ وَهَلْ يَعْجَزُ عَنْ ذَلِكَ زَانٍ أَبَدًا؟ وَهَلْ فِي طِبَاعِ وُلَاةِ الْأَمْرِ أَنْ يَقْبَلُوا قَوْلَ الزَّانِي: أَنَا اسْتَأْجَرْتهَا لِلزِّنَا، أَوْ اسْتَأْجَرْتهَا لِتَطْوِيَ ثِيَابِي ثُمَّ قَضَيْت غَرَضِي مِنْهَا، فَلَا يَحِلُّ لَك أَنْ تُقِيمَ عَلَيَّ الْحَدَّ؟ وَهَلْ رَكَّبَ اللَّهُ فِي فِطَرِ النَّاسِ سُقُوطَ الْحَدِّ عَنْ هَذِهِ الْجَرِيمَةِ الَّتِي هِيَ مِنْ أَعْظَمِ الْجَرَائِمِ إفْسَادًا لِلْفِرَاشِ وَالْأَنْسَابِ بِمِثْلِ هَذَا؟ وَهَلْ يُسْقِطُ الشَّارِعُ الْحَكِيمُ الْحَدَّ عَمَّنْ أَرَادَ أَنْ يَنْكِحَ أُمَّهُ أَوْ بِنْتَه أَوْ أُخْتَهُ بِأَنْ يَعْقِدَ عَلَيْهَا الْعَقْدَ ثُمَّ يَطَأَهَا بَعْدَ ذَلِكَ؟ وَهَلْ زَادَهُ صُورَةُ الْعَقْدِ الْمُحَرَّمِ إلَّا فُجُورًا وَإِثْمًا وَاسْتِهْزَاءً بِدِينِ اللَّهِ وَشَرْعِهِ وَلَعِبًا بِآيَاتِهِ؟ فَهَلْ يَلِيقُ بِهِ مَعَ ذَلِكَ رَفْعُ هَذِهِ الْعُقُوبَةِ عَنْهُ وَإِسْقَاطُهَا بِالْحِيلَةِ الَّتِي فَعَلَهَا مَضْمُومَةً إلَى فِعْلِ الْفَاحِشَةِ بِأُمِّهِ وَابْنَتِهِ؟ فَأَيْنَ الْقِيَاسُ وَذِكْرُ الْمُنَاسِبَاتِ وَالْعِلَلِ الْمُؤَثِّرَةِ وَالْإِنْكَارِ عَلَى الظَّاهِرِيَّةِ؟ فَهَلْ بَلَغُوا بِالتَّمَسُّكِ بِالظَّاهِرِ عُشْرَ مِعْشَارِ هَذَا؟ وَاَلَّذِي يَقْضِي مِنْهُ الْعَجَبُ أَنْ يُقَالَ: لَا يَعْتَدُّ بِخِلَافِ الْمُتَمَسِّكِينَ بِظَاهِرِ الْقُرْآنِ وَالسُّنَّةِ، وَيَعْتَدُّ بِخِلَافِ هَؤُلَاءِ، وَاَللَّهُ وَرَسُولُهُ مُنَزَّهٌ عَنْ هَذَا الْحُكْمِ.
وَيَا لِلَّهِ الْعَجَبُ، كَيْفَ يَسْقُطُ الْقَطْعُ عَمَّنْ اعْتَادَ سَرِقَةَ أَمْوَالِ النَّاسِ وَكُلَّمَا أُمْسِكَ مَعَهُ الْمَالُ الْمَسْرُوقُ قَالَ: هَذَا مِلْكِي، وَالدَّارُ الَّتِي دَخَلْتهَا دَارِي، وَالرَّجُلُ الَّذِي دَخَلْت دَارِهِ عَبْدِي؟ قَالَ أَرْبَابُ الْحِيَلِ: فَيَسْقُطُ عَنْهُ الْحَدُّ بِدَعْوَى ذَلِكَ، فَهَلْ تَأْتِي بِهَذَا سِيَاسَةٌ قَطُّ جَائِرَةٌ أَوْ عَادِلَةٌ، فَضْلًا عَنْ شَرِيعَةِ نَبِيٍّ مِنْ الْأَنْبِيَاءِ، فَضْلًا عَنْ الشَّرِيعَةِ الَّتِي هِيَ أَكْمَلُ شَرِيعَةٍ طَرَقَتْ الْعَالَمَ؟ .

(3/147)

وَكَذَلِكَ الشَّارِعُ أَوْجَبَ الْإِنْفَاقَ عَلَى الْأَقَارِبِ؛ لِمَا فِي ذَلِكَ مِنْ قِيَامِ مَصَالِحِهِمْ وَمَصَالِحِ الْمُنْفِقِ، وَلِمَا فِي تَرْكِهِمْ مِنْ إضَاعَتِهِمْ؛ فَالتَّحَيُّلُ لِإِسْقَاطِ الْوَاجِبِ بِالتَّمْلِيكِ فِي الصُّورَةِ مُنَاقَضَةٌ لِغَرَضِ الشَّارِعِ وَتَتْمِيمٌ لِغَرَضِ الْمَاكِرِ الْمُحْتَالِ، وَعَوْدٌ إلَى نَفْسِ الْفَسَادِ الَّذِي قَصَدَ الشَّارِعُ إعْدَامَهُ بِأَقْرَبِ الطُّرُقِ، وَلَوْ تَحَيَّلَ هَذَا الْمُخَادِعُ عَلَى إسْقَاطِ نَفَقَةِ دَوَابِّهِ لَهَلَكُوا، وَكَذَلِكَ مَا فَرَضَهُ اللَّهُ تَعَالَى لِلْوَارِثِ مِنْ الْمِيرَاثِ هُوَ حَقٌّ لَهُ جَعَلَهُ أَوْلَى مِنْ سَائِرِ النَّاسِ بِهِ، فَإِبَاحَةُ التَّحَيُّلِ لِإِسْقَاطِهِ بِالْإِقْرَارِ بِمَالِهِ كُلِّهِ لِلْأَجْنَبِيِّ وَإِخْرَاجُ الْوَارِثِ مُضَادَّةً لِشَرْعِ اللَّهِ وَدِينِهِ وَنَقْضٌ لِغَرَضِهِ وَإِتْمَامٌ لِغَرَضِ الْمُحْتَالِ، وَكَذَلِكَ تَعْلِيمُ الْمَرْأَةِ أَنْ تُقِرَّ بِدَيْنٍ لِأَجْنَبِيٍّ إذَا أَرَادَ زَوْجُهَا السَّفَرَ بِهَا.

[فَصْلٌ أَكْثَرُ الْحِيَلِ يُنَاقِضُ أُصُولَ الْأَئِمَّةِ]
فَصْلٌ
[أَكْثَرُ الْحِيَلِ يُنَاقِضُ أُصُولَ الْأَئِمَّةِ]
وَأَكْثَرُ هَذِهِ الْحِيَلِ لَا تَمْشِي عَلَى أُصُولِ الْأَئِمَّةِ، بَلْ تُنَاقِضُهَا أَعْظَمَ مُنَاقَضَةٍ. وَبَيَانُهُ أَنَّ الشَّافِعِيَّ - رَضِيَ اللَّهُ عَنْهُ - يُحَرِّمُ مَسْأَلَةَ مُدِّ عَجْوَةٍ وَدِرْهَمٍ بِمُدَّيْنِ وَدِرْهَمَيْنِ، وَيُبَالِغُ فِي تَحْرِيمِهَا بِكُلِّ طَرِيقٍ خَوْفًا أَنْ يُتَّخَذَ حِيلَةً عَلَى نَوْعٍ مَا مِنْ رِبَا الْفَضْلِ، فَتَحْرِيمُهُ لِلْحِيَلِ الصَّرِيحَةِ الَّتِي يُتَوَصَّلُ بِهِمَا إلَى رِبَا النَّسَاءِ أَوْلَى مِنْ تَحْرِيمِ مُدِّ عَجْوَةٍ بِكَثِيرٍ؛ فَإِنَّ التَّحَيُّلَ بِمُدٍّ وَدِرْهَمٍ مِنْ الطَّرَفَيْنِ عَلَى رِبَا الْفَضْلِ أَخَفُّ مِنْ التَّحَيُّلِ بِالْعِينَةِ عَلَى رِبَا النَّسَاءِ، وَأَيْنَ مَفْسَدَةُ هَذِهِ مِنْ مَفْسَدَةِ تِلْكَ؟
وَأَيْنَ حَقِيقَةُ الرِّبَا فِي هَذِهِ مِنْ حَقِيقَتِهِ فِي تِلْكَ؟ وَأَبُو حَنِيفَةَ يُحَرِّمُ مَسْأَلَةَ الْعِينَةِ، وَتَحْرِيمُهُ لَهَا يُوجِبُ تَحْرِيمَهُ لِلْحِيلَةِ فِي مَسْأَلَةِ مُدِّ عَجْوَةٍ بِأَنْ يَبِيعَهُ خَمْسَةَ عَشَرَ دِرْهَمًا بِعَشَرَةٍ فِي خِرْقَةٍ؛ فَالشَّافِعِيُّ يُبَالِغُ فِي تَحْرِيمِ مَسْأَلَةِ مُدِّ عَجْوَةٍ وَيُبِيحُ الْعِينَةَ، وَأَبُو حَنِيفَةَ يُبَالِغُ فِي تَحْرِيمِ الْعِينَةِ وَيُبِيحُ مَسَائِلَ مُدِّ عَجْوَةٍ، وَيَتَوَسَّعُ فِيهَا، وَأَصْلُ كُلٍّ مِنْ الْإِمَامَيْنِ - رَضِيَ اللَّهُ عَنْهُمَا - فِي أَحَدِ الْبَابَيْنِ يَسْتَلْزِمُ إبْطَالَ الْحِيلَةِ فِي الْبَابِ الْآخَرِ، وَهَذَا مِنْ أَقْوَى التَّخْرِيجِ عَلَى أُصُولِهِمْ وَنُصُوصِهِمْ، وَكَثِيرٌ مِنْ الْأَقْوَالِ الْمُخَرَّجَةِ دُونَ هَذَا؛ فَقَدْ ظَهَرَ أَنَّ الْحِيَلَ الْمُحَرَّمَةَ فِي الدِّينِ تَقْتَضِي رَفْعَ التَّحْرِيمِ مَعَ قِيَامِ مُوجِبِهِ وَمُقْتَضِيهِ وَإِسْقَاطِ الْوُجُوبِ مَعَ قِيَامِ سَبَبِهِ، وَذَلِكَ حَرَامٌ مِنْ وُجُوهٍ:
أَحَدُهَا: اسْتِلْزَامُهَا فِعْلَ الْمُحَرَّمِ وَتَرْكَ الْوَاجِبِ.
وَالثَّانِي: مَا يَتَضَمَّنُ مِنْ الْمَكْرِ وَالْخِدَاعِ وَالتَّلْبِيسِ، وَالثَّالِثُ: الْإِغْرَاءُ بِهَا وَالدَّلَالَةُ عَلَيْهَا وَتَعْلِيمُهَا مَنْ لَا يُحْسِنُهَا.
وَالرَّابِعُ: إضَافَتُهَا إلَى الشَّارِعِ وَأَنَّ أُصُولَ شَرْعِهِ وَدِينِهِ تَقْتَضِيهَا.
وَالْخَامِسُ: أَنَّ صَاحِبَهَا لَا يَتُوبُ مِنْهَا وَلَا يَعُدُّهَا ذَنْبًا، وَالسَّادِسُ: أَنَّهُ يُخَادِعُ اللَّهَ كَمَا يُخَادِعُ الْمَخْلُوقَ، وَالسَّابِعُ: أَنَّهُ

(3/148)

يُسَلِّطَ أَعْدَاءَ الدِّينِ عَلَى الْقَدْحِ فِيهِ وَسُوءِ الظَّنِّ بِهِ وَبِمَنْ شَرَعَهُ، وَالثَّامِنُ: أَنَّهُ يُعْمِلُ فِكْرَهُ وَاجْتِهَادَهُ فِي نَقْضِ مَا أَبْرَمَهُ الرَّسُولُ وَإِبْطَالِ مَا أَوْجَبَهُ وَتَحْلِيلِ مَا حَرَّمَهُ، وَالتَّاسِعُ: أَنَّهُ إعَانَةٌ ظَاهِرَةٌ عَلَى الْإِثْمِ وَالْعُدْوَانِ، وَإِنَّمَا اخْتَلَفَتْ الطَّرِيقُ؛ فَهَذَا يُعِينُ عَلَيْهِ بِحِيلَةٍ ظَاهِرُهَا صَحِيحٌ مَشْرُوعٌ يَتَوَصَّلُ بِهَا إلَيْهِ، وَذَاكَ يُعِينُ عَلَيْهِ بِطَرِيقِهِ الْمُفْضِيَةِ إلَيْهِ بِنَفْسِهَا، فَكَيْفَ كَانَ هَذَا مُعِينًا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَالْمُتَحَيِّلُ الْمُخَادِعُ يُعِينُ عَلَى الْبِرِّ وَالتَّقْوَى؟ الْعَاشِرُ: أَنَّ هَذَا ظُلْمٌ فِي حَقِّ اللَّهِ وَحَقِّ رَسُولِهِ وَحَقِّ دِينِهِ وَحَقِّ نَفْسِهِ وَحَقِّ الْعَبْدِ الْمُعَيَّنِ وَحُقُوقِ عُمُومِ الْمُؤْمِنِينَ؛ فَإِنَّهُ يُغْرِي بِهِ وَيَعْلَمُهُ وَيَدُلُّ عَلَيْهِ، وَالْمُتَوَصِّلُ إلَيْهِ بِطَرِيقِ الْمَعْصِيَةِ لَا يَظْلِمُ إلَّا نَفْسَهُ. وَمَنْ تَعَلَّقَ بِهِ ظُلْمُهُ مِنْ الْمُعِينِينَ فَإِنَّهُ لَا يَزْعُمُ أَنَّ ذَلِكَ دِينٌ وَشَرْعٌ وَلَا يَقْتَدِي بِهِ النَّاسُ، فَأَيْنَ فَسَادُ أَحَدِهِمَا مِنْ الْآخَرِ وَضَرَرُهُ مِنْ ضَرَرِهِ؟ وَبِاَللَّهِ التَّوْفِيقُ.

[فَصْلٌ حُجَجُ الَّذِينَ جَوَّزُوا الْحِيَلَ]
فَصْلٌ
[حُجَجُ الَّذِينَ جَوَّزُوا الْحِيَلَ] : قَالَ أَرْبَابُ الْحِيَلِ: قَدْ أَكْثَرْتُمْ مِنْ ذَمِّ الْحِيَلِ، وَأَجْلَبْتُمْ بِخَيْلِ الْأَدِلَّةِ وَرَجْلِهَا وَسَمِينِهَا وَمَهْزُولِهَا، فَاسْتَمِعُوا الْآنَ تَقْرِيرَهَا وَاشْتِقَاقَهَا مِنْ الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ الصَّحَابَةِ وَأَئِمَّةِ الْإِسْلَامِ، وَأَنَّهُ لَا يُمْكِنُ أَحَدًا إنْكَارُهَا.
قَالَ اللَّهُ تَعَالَى لِنَبِيِّهِ أَيُّوبَ: {وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلا تَحْنَثْ} [ص: 44] فَأَذِنَ لِنَبِيِّهِ أَيُّوبَ أَنْ يَتَحَلَّلَ مِنْ يَمِينِهِ بِالضَّرْبِ بِالضِّغْثِ، وَقَدْ كَانَ نَذَرَ أَنْ يَضْرِبَهَا ضَرَبَاتٍ مَعْدُودَةً، وَهِيَ فِي الْمُتَعَارَفِ الظَّاهِرِ إنَّمَا تَكُونُ مُتَفَرِّقَةً؛ فَأَرْشَدَهُ تَعَالَى إلَى الْحِيلَةِ فِي خُرُوجِهِ مِنْ الْيَمِينِ، فَنَقِيسُ عَلَيْهِ سَائِرَ الْبَابِ، وَنُسَمِّيه وُجُوهُ الْمَخَارِجِ مِنْ الْمَضَائِقِ، وَلَا تُسَمِّيه بِالْحِيَلِ الَّتِي يَنْفِرُ النَّاسُ مِنْ اسْمِهَا.
وَأَخْبَرَ تَعَالَى عَنْ نَبِيِّهِ يُوسُفَ - عَلَيْهِ السَّلَامُ - أَنَّهُ جَعَلَ صُوَاعَهُ فِي رَحْلِ أَخِيهِ يَتَوَصَّلُ بِذَلِكَ إلَى أَخْذِهِ مِنْ إخْوَتِهِ، وَمَدَحَهُ بِذَلِكَ، وَأَخْبَرَ أَنَّهُ بِرِضَاهُ وَإِذْنِهِ، كَمَا قَالَ: {كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] فَأَخْبَرَ أَنَّ هَذَا كَيْدُهُ لِنَبِيِّهِ وَأَنَّهُ بِمَشِيئَتِهِ، وَأَنَّهُ يَرْفَعُ دَرَجَةَ عَبْدِهِ بِلَطِيفِ الْعِلْمِ وَدَقِيقِهِ الَّذِي لَا يَهْتَدِي إلَيْهِ سِوَاهُ، وَأَنَّ ذَلِكَ مِنْ عِلْمِهِ وَحِكْمَتِهِ.
وَقَالَ تَعَالَى: {وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ} [النمل: 50] فَأَخْبَرَ تَعَالَى أَنَّهُ مَكَرَ بِمَنْ مَكَرَ بِأَنْبِيَائِهِ وَرُسُلِهِ، وَكَثِيرٌ مِنْ الْحِيَلِ هَذَا شَأْنُهَا، يَمْكُرُ بِهَا عَلَى الظَّالِمِ

(3/149)

وَالْفَاجِرُ وَمَنْ يَعْسُرُ تَخْلِيصُ الْحَقِّ مِنْهُ؛ فَتَكُونُ وَسِيلَةً إلَى نَصْرِ مَظْلُومٍ وَقَهْرِ ظَالِمٍ وَنَصْرِ حَقٍّ وَإِبْطَالِ بَاطِلٍ.
وَاَللَّهُ تَعَالَى قَادِرٌ عَلَى أَخْذِهِمْ بِغَيْرِ وَجْهِ الْمَكْرِ الْحَسَنِ. وَلَكِنْ جَازَاهُمْ بِجِنْسِ عَمَلِهِمْ، وَلِيُعَلِّمَ عِبَادَهُ أَنَّ الْمَكْرَ الَّذِي يُتَوَصَّلُ بِهِ إلَى إظْهَارِ الْحَقِّ وَيَكُونُ عُقُوبَةً لِلْمَاكِرِ لَيْسَ قَبِيحًا.
وَكَذَلِكَ قَوْلُهُ: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] وَخِدَاعُهُ لَهُمْ أَنْ يُظْهِرَ لَهُمْ أَمْرًا وَيُبْطِنَ لَهُمْ خِلَافَهُ. فَمَا تُنْكِرُونَ عَلَى أَرْبَابِ الْحِيَلِ الَّذِينَ يُظْهِرُونَ أَمْرًا يَتَوَصَّلُونَ بِهِ إلَى بَاطِنٍ غَيْرِهِ اقْتِدَاءً بِفِعْلِ اللَّهِ تَعَالَى؟ وَقَدْ رَوَى الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - اسْتَعْمَلَ رَجُلًا عَلَى خَيْبَرَ، فَجَاءَهُمْ بِتَمْرٍ جَنِيبٍ، فَقَالَ: أَكُلُّ تَمْرِ خَيْبَرَ هَكَذَا؟ قَالَ: إنَّا لَنَأْخُذُ الصَّاعَ مِنْ هَذَا بِالصَّاعَيْنِ، وَالصَّاعَيْنِ بِالثَّلَاثِ، فَقَالَ: لَا تَفْعَلْ، بِعْ الْجَمِيعَ بِالدَّرَاهِمِ، ثُمَّ ابْتَعْ بِالدَّرَاهِمِ جَنِيبًا» وَقَالَ فِي الْمِيزَانِ مِثْلَ ذَلِكَ، فَأَرْشَدَهُ إلَى الْحِيلَةِ عَلَى التَّخَلُّصِ مِنْ الرِّبَا بِتَوَسُّطِ الْعَقْدِ الْآخَرِ، وَهَذَا أَصْلٌ فِي جَوَازِ الْعِينَةِ.
وَهَلْ الْحِيَلُ إلَّا مَعَارِيضُ فِي الْفِعْلِ عَلَى وِزَانِ الْمَعَارِيضِ فِي الْقَوْلِ؟ وَإِذَا كَانَ فِي الْمَعَارِيضِ مَنْدُوحَةٌ عَنْ الْكَذِبِ فَفِي مَعَارِيضِ الْفِعْلِ مَنْدُوحَةٌ عَنْ الْمُحَرَّمَاتِ وَتَخَلُّصٌ مِنْ الْمَضَايِقِ.
«وَقَدْ لَقِيَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - طَائِفَةً مِنْ الْمُشْرِكِينَ وَهُوَ فِي نَفَرٍ مِنْ أَصْحَابِهِ، فَقَالَ الْمُشْرِكُونَ: مِمَّنْ أَنْتُمْ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: نَحْنُ مِنْ مَاءٍ فَنَظَرَ بَعْضُهُمْ إلَى بَعْضٍ، فَقَالُوا: أَحْيَاءُ الْيَمَنِ كَثِيرٌ، فَلَعَلَّهُمْ مِنْهُمْ، وَانْصَرَفُوا» .
«وَقَدْ جَاءَ رَجُلٌ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: احْمِلْنِي، فَقَالَ: مَا عِنْدِي إلَّا وَلَدُ نَاقَةٍ فَقَالَ: مَا أَصْنَعُ بِوَلَدِ النَّاقَةِ؟ فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: وَهَلْ يَلِدُ الْإِبِلَ إلَّا النُّوقُ؟» .
وَقَدْ «رَأَتْ امْرَأَةُ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ عَبْدَ اللَّهِ عَلَى جَارِيَةٍ لَهُ، فَذَهَبَتْ وَجَاءَتْ بِسِكِّينٍ، فَصَادَفَتْهُ وَقَدْ قَضَى حَاجَتَهُ، فَقَالَتْ: لَوْ وَجَدْتُك عَلَى الْحَالِ الَّتِي كُنْت عَلَيْهَا لَوَجَأْتُك، فَأَنْكَرَ، فَقَالَتْ: فَاقْرَأْ إنْ كُنْت صَادِقًا، فَقَالَ:
شَهِدْت بِأَنَّ وَعْدَ اللَّهِ حَقٌّ ... وَأَنَّ النَّارَ مَثْوَى الْكَافِرِينَا

(3/150)

وَأَنَّ الْعَرْشَ فَوْقَ الْمَاءِ طَافٍ ... وَفَوْقَ الْعَرْشِ رَبُّ الْعَالَمِينَا
وَتَحْمِلُهُ مَلَائِكَةٌ كِرَامٌ ... مَلَائِكَةُ الْإِلَهِ مُسَوِّمِينَا
فَقَالَتْ: آمَنْتُ بِكِتَابِ اللَّهِ وَكَذَّبْت بَصَرِي، فَبَلَغَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَضَحِكَ وَلَمْ يُنْكِرْ عَلَيْهِ» ، وَهَذَا تَحَيُّلٌ مِنْهُ بِإِظْهَارِ الْقِرَاءَةِ لَمَّا أَوْهَمَ أَنَّهُ قُرْآنٌ لِيَتَخَلَّصَ بِهِ مِنْ مَكْرُوهِ الْغِيرَةِ.
وَكَانَ بَعْضُ السَّلَفِ إذَا أَرَادَ أَنْ لَا يُطْعِمَ طَعَامًا لِرَجُلٍ قَالَ: أَصْبَحْت صَائِمًا، يُرِيدُ أَنَّهُ أَصْبَحَ فِيمَا سَلَف صَائِمًا قَبْلَ ذَلِكَ الْيَوْمِ، وَكَانَ مُحَمَّدُ بْنُ سِيرِينَ إذَا اقْتَضَاهُ بَعْضُ غُرَمَائِهِ وَلَيْسَ عِنْدَهُ مَا يُعْطِيه قَالَ: أُعْطِيك فِي أَحَدِ الْيَوْمَيْنِ إنْ شَاءَ اللَّهُ، يُرِيدُ بِذَلِكَ يَوْمَيْ الدُّنْيَا وَالْآخِرَةِ، وَسَأَلَ رَجُلٌ عَنْ الْمَرْوَزِيِّ وَهُوَ فِي دَارِ أَحْمَدَ بْنِ حَنْبَلٍ، فَكَرِهَ الْخُرُوجَ إلَيْهِ، فَوَضَعَ أَحْمَدُ إصْبَعَهُ فِي كَفِّهِ، فَقَالَ: لَيْسَ الْمَرْوَزِيِّ هَاهُنَا، وَمَا يَصْنَعُ الْمَرْوَزِيِّ هَاهُنَا؟ وَحَضَرَ سُفْيَانُ الثَّوْرِيُّ مَجْلِسًا، فَلَمَّا أَرَادَ النُّهُوضَ مَنَعُوهُ، فَحَلَفَ أَنَّهُ يَعُودُ، ثُمَّ خَرَجَ وَتَرَكَ نَعْلَهُ كَالنَّاسِي لَهَا، فَلَمَّا خَرَجَ عَادَ وَأَخَذَهَا وَانْصَرَفَ.
وَقَدْ كَانَ لِشُرَيْحٍ فِي هَذَا الْبَابِ فِقْهٌ دَقِيقٌ كَمَا أَعْجَبَ رَجُلًا فَرَسُهُ وَأَرَادَ أَخْذَهَا مِنْهُ، فَقَالَ لَهُ شُرَيْحٌ: إنَّهَا إذَا أُرْبِضَتْ لَمْ تَقُمْ حَتَّى تُقَامَ، فَقَالَ الرَّجُلُ: أُفٍّ أُفٍّ، وَإِنَّمَا أَرَادَ شُرَيْحٌ أَنَّ اللَّهَ هُوَ الَّذِي يُقِيمُهَا. وَبَاعَ مِنْ رَجُلٍ نَاقَةً، فَقَالَ لَهُ الْمُشْتَرِي: كَمْ تَحْمِلُ؟ فَقَالَ: احْمِلْ عَلَى الْحَائِطِ مَا شِئْت، فَقَالَ: كَمْ تَحْلِبُ؟ قَالَ: احْلِبْ فِي أَيِّ إنَاءٍ شِئْت، فَقَالَ: كَيْفَ سَيْرُهَا؟ قَالَ: الرِّيحُ لَا تُلْحَقُ، فَلَمَّا قَبَضَهَا الْمُشْتَرِي لَمْ يَجِدْ شَيْئًا مِنْ ذَلِكَ، فَجَاءَ إلَيْهِ وَقَالَ: مَا وَجَدْت شَيْئًا مِنْ ذَلِكَ، فَقَالَ: مَا كَذَبْتُك.
قَالُوا: وَمِنْ الْمَعْلُومِ أَنَّ الشَّارِعَ جَعَلَ الْعُقُودَ وَسَائِلَ وَطُرُقًا إلَى إسْقَاطِ الْحُدُودِ وَالْمَأْثَمِ، وَلِهَذَا لَوْ وَطِئَ الْإِنْسَانُ امْرَأَةً أَجْنَبِيَّةً مِنْ غَيْرِ عَقْدٍ وَلَا شُبْهَةٍ لَزِمَهُ الْحَدُّ، فَإِذَا عَقَدَ عَلَيْهَا عَقْدَ النِّكَاحِ ثُمَّ وَطِئَهَا لَمْ يَلْزَمْهُ الْحَدُّ، وَكَانَ الْعَقْدُ حِيلَةً عَلَى إسْقَاطِ الْحَدِّ، بَلْ قَدْ جَعَلَ اللَّهُ تَعَالَى الْأَكْلَ وَالشُّرْبَ وَاللِّبَاسَ حِيلَةً عَلَى دَفْعِ أَذَى الْجُوعِ وَالْعَطَشِ وَالْبَرْدِ، وَالِاكْتِفَاءَ حِيلَةً إلَى دَفْعِ الصَّائِلِ مِنْ الْحَيَوَانِ وَغَيْرِهِ، وَعَقْدَ التَّبَايُعِ حِيلَةً عَلَى حُصُولِ الِانْتِفَاعِ بِمِلْكِ الْغَيْرِ، وَسَائِرَ الْعُقُودِ حِيلَةً عَلَى التَّوَصُّلِ إلَى مَا لَا يُبَاحُ إلَّا بِهَا، وَشُرِعَ الرَّهْنُ حِيلَةً عَلَى رُجُوعِ صَاحِبِ الدَّيْنِ فِي مَالِهِ مِنْ عَيْنِ الرَّهْنِ إذَا أَفْلَسَ الرَّاهِنُ أَوْ تَعَذَّرَ الِاسْتِيفَاءُ مِنْهُ.
وَقَدْ رَوَى سَلَمَةُ بْنُ صَالِحٍ عَنْ يَزِيدَ الْوَاسِطِيِّ عَنْ عَبْدِ الْكَرِيمِ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ قَالَ: «سَأَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَعْظَمِ آيَةٍ فِي كِتَابِ اللَّهِ، فَقَالَ: لَا أَخْرُجُ مِنْ الْمَسْجِدِ حَتَّى أُخْبِرَكَ، فَقَامَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ مَجْلِسِهِ، فَلَمَّا أَخْرَجَ إحْدَى رِجْلَيْهِ أَخْبَرَهُ بِالْآيَةِ قَبْلَ أَنْ يُخْرِجَ

(3/151)

رِجْلَهُ الْأُخْرَى» ، وَقَدْ بَنَى الْخَصَّافُ كِتَابَهُ فِي الْحِيَلِ عَلَى هَذَا الْحَدِيثِ، وَوَجْهُ الِاسْتِدْلَالِ بِهِ أَنَّ مَنْ حَلَفَ أَنْ لَا يَفْعَلَ شَيْئًا فَأَرَادَ التَّخَلُّصَ مِنْ الْحِنْثِ بِفِعْلِ بَعْضِهِ لَمْ يَكُنْ حَانِثًا، فَإِذَا حَلَفَ لَا يَأْكُلُ هَذَا الرَّغِيفَ وَلَا يَأْخُذُ هَذَا الْمَتَاعَ فَلْيَدَعْ بَعْضَهُ وَيَأْخُذَ الْبَاقِيَ وَلَا يَحْنَثُ، وَهَذَا أَصْلٌ فِي بَابِهِ فِي التَّخَلُّصِ مِنْ الْأَيْمَانِ.
وَهَذَا السَّلَفُ الطَّيِّبُ قَدْ فَتَحُوا لَنَا هَذَا الْبَابَ، وَنَهَجُوا لَنَا هَذَا الطَّرِيقَ، فَرَوَى قَيْسُ بْنُ الرَّبِيعِ عَنْ الْأَعْمَشِ عَنْ إبْرَاهِيمَ فِي رَجُلٍ أَخَذَهُ رَجُلٌ فَقَالَ: إنَّ لِي مَعَك حَقًّا، فَقَالَ: لَا، فَقَالَ: احْلِفْ لِي بِالْمَشْيِ إلَى بَيْتِ اللَّهِ، فَقَالَ: يَحْلِفُ لَهُ بِالْمَشْيِ إلَى بَيْتِ اللَّهِ، وَيَعْنِي بِهِ مَسْجِدَ حَيِّهِ، وَبِهَذَا الْإِسْنَادِ أَنَّهُ قَالَ لَهُ رَجُلٌ: إنَّ فُلَانًا أَمَرَنِي أَنْ آتِيَ مَكَانَ كَذَا وَكَذَا، وَأَنَا لَا أَقْدِرُ عَلَى ذَلِكَ الْمَكَانِ، فَكَيْفَ الْحِيلَةُ؟ قَالَ: يَقُولُ وَاَللَّهِ مَا أُبْصِرُ إلَّا مَا سَدَّدَنِي غَيْرِي.
وَذَكَرَ عَبْدُ الْمَلِكِ بْنُ مَيْسَرَةَ عَنْ النَّزَّالِ بْنِ سَبْرَةَ قَالَ: جَعَلَ حُذَيْفَةُ يَحْلِفُ لِعُثْمَانَ بْنِ عَفَّانَ عَلَى أَشْيَاءَ بِاَللَّهِ مَا قَالَهَا، وَقَدْ سَمِعْنَاهُ يَقُولُهَا، فَقُلْنَا: يَا أَبَا عَبْدِ اللَّهِ، سَمِعْنَاك تَحْلِفُ لِعُثْمَانَ عَلَى أَشْيَاءَ مَا قُلْتهَا، وَقَدْ سَمِعْنَاك قُلْتهَا، فَقَالَ: إنِّي أَشْتَرِي دِينِي بَعْضَهُ بِبَعْضٍ مَخَافَةَ أَنْ يَذْهَبَ كُلُّهُ، وَذَكَرَ قَيْسُ بْنُ الرَّبِيعِ عَنْ الْأَعْمَشِ عَنْ إبْرَاهِيمَ أَنَّ رَجُلًا قَالَ لَهُ: إنِّي أَنَالُ مِنْ رَجُلٍ شَيْئًا فَيَبْلُغُهُ عَنِّي، فَكَيْفَ أَعْتَذِرُ لَهُ؟ فَقَالَ لَهُ إبْرَاهِيمُ: قُلْ وَاَللَّهِ إنَّ اللَّهَ لَيَعْلَمُ مَا قُلْت مِنْ ذَلِكَ مِنْ شَيْءٍ، وَكَانَ إبْرَاهِيمُ يَقُولُ لِأَصْحَابِهِ إذَا خَرَجُوا مِنْ عِنْدِهِ وَهُوَ مُسْتَخْفٍ مِنْ الْحَجَّاجِ: إنْ سُئِلْتُمْ عَنِّي فَاحْلِفُوا بِاَللَّهِ لَا تَدْرُونَ أَيْنَ أَنَا، وَلَا فِي أَيِّ مَوْضِعٍ أَنَا، وَاعْنُوا لَا تَدْرُونَ أَيْنَ أَنَا مِنْ الْبَيْتِ، وَفِي أَيِّ مَوْضِعٌ مِنْهُ، وَأَنْتُمْ صَادِقُونَ. وَقَالَ مُجَاهِدٌ عَنْ ابْنِ عَبَّاسٍ: مَا يَسُرُّنِي بِمَعَارِيضِ الْكَلَامِ حُمُرُ النَّعَمِ.
وَقَدْ ثَبَتَ فِي الصَّحِيحِ مِنْ حَدِيثِ حُمَيْدٍ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أُمِّهِ أُمِّ كُلْثُومٍ بِنْتِ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ - وَكَانَتْ مِنْ الْمُهَاجِرَاتِ الْأُوَلِ - «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: رَخَّصَ فِي الْكَذِبِ فِي ثَلَاثٍ: فِي الرَّجُلِ يُصْلِحُ بَيْنَ النَّاسِ، وَالرَّجُلِ يَكْذِبُ لِامْرَأَتِهِ، وَالْكَذِبِ فِي الْحَرْبِ» .
وَقَالَ مُعْتَمِرُ بْنُ سُلَيْمَانَ التَّيْمِيُّ عَنْ أَبِيهِ: حَدَّثَنِي نُعَيْمُ بْنُ أَبِي هِنْدٍ عَنْ سُوَيْد بْنِ غَفْلَةَ أَنَّ عَلِيًّا كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ لَمَّا قَتَلَ الزَّنَادِقَةَ نَظَرَ فِي الْأَرْضِ، ثُمَّ رَفَعَ رَأْسَهُ إلَى السَّمَاءِ، ثُمَّ قَالَ: صَدَقَ اللَّهُ وَرَسُولُهُ، ثُمَّ قَامَ فَدَخَلَ بَيْتَهُ، فَأَكْثَرَ النَّاسُ فِي ذَلِكَ، فَدَخَلْت عَلَيْهِ فَقُلْت: يَا أَمِيرَ الْمُؤْمِنِينَ أَشَيْءٌ عَهِدَ إلَيْك رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمْ شَيْءٌ رَأَيْته؟ فَقَالَ: هَلْ عَلَيَّ مِنْ بَأْسٍ أَنْ أَنْظُرَ إلَى السَّمَاءِ؟ قُلْت: لَا، قَالَ: فَهَلْ عَلَيَّ مِنْ بَأْسٍ أَنْ أَنْظُرَ إلَى الْأَرْضِ؟ قُلْت:

(3/152)

لَا، قَالَ فَهَلْ عَلَيَّ مِنْ بَأْسٍ أَنْ أَقُولَ صَدَقَ اللَّهُ وَرَسُولُهُ؟ قُلْت: لَا، قَالَ: فَإِنِّي رَجُلُ مَكَائِدٌ.
وَقَالَ حَجَّاجُ بْنُ مِنْهَالٍ: ثنا أَبُو عَوَانَةَ عَنْ أَبِي مِسْكِينٍ قَالَ: كُنْت عِنْدَ إبْرَاهِيمَ وَامْرَأَتُهُ تُعَاتِبُهُ فِي جَارِيَتِهِ وَبِيَدِهَا مِرْوَحَةٌ، فَقَالَ: أُشْهِدُكُمْ بِأَنَّهَا لَهَا، فَلَمَّا خَرَجْنَا قَالَ: عَلَامَ شَهِدْتُمْ؟ قُلْنَا: أَشْهَدْتَنَا أَنَّكَ جَعَلْت الْجَارِيَةَ لَهَا، قَالَ: أَمَا رَأَيْتُمُونِي أُشِيرُ إلَى الْمِرْوَحَةِ؟ .
وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ الشَّعْبِيِّ؛ لَا بَأْسَ بِالْحِيَلِ فِيمَا يَحِلُّ وَيَجُوزُ، وَإِنَّمَا الْحِيَلُ شَيْءٌ يَتَخَلَّصُ بِهِ الرَّجُلُ مِنْ الْحَرَامِ، وَيَخْرُجُ بِهِ إلَى الْحَلَالِ، فَمَا كَانَ مِنْ هَذَا وَنَحْوِهِ فَلَا بَأْسَ بِهِ، وَإِنَّمَا يُكْرَهُ مِنْ ذَلِكَ أَنْ يَحْتَالَ الرَّجُلُ فِي حَقِّ الرَّجُلِ حَتَّى يُبْطِلَهُ، أَوْ يَحْتَالَ فِي بَاطِلٍ حَتَّى يُوهِمَ أَنَّهُ حَقٌّ، أَوْ يَحْتَالَ فِي شَيْءٍ حَتَّى يُدْخِلَ فِيهِ شُبْهَةً، وَأَمَّا مَا كَانَ عَلَى السَّبِيلِ الَّذِي قُلْنَا فَلَا بَأْسَ بِذَلِكَ.
قَالُوا: وَقَدْ قَالَ اللَّهُ تَعَالَى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} [الطلاق: 2] قَالَ غَيْرُ وَاحِدٍ مِنْ الْمُفَسِّرِينَ: مَخْرَجًا مِمَّا ضَاقَ عَلَى النَّاسِ، وَلَا رَيْبَ أَنَّ هَذِهِ الْحِيَلَ مَخَارِجُ مِمَّا ضَاقَ عَلَى النَّاسِ، أَلَا تَرَى أَنَّ الْحَالِفَ يَضِيقُ عَلَيْهِ إلْزَامُ مَا حَلَفَ عَلَيْهِ، فَيَكُونُ لَهُ بِالْحِيلَةِ مَخْرَجٌ مِنْهُ، وَكَذَلِكَ الرَّجُلُ تَشْتَدُّ بِهِ الضَّرُورَةُ إلَى نَفَقَةٍ وَلَا يَجِدُ مَنْ يُقْرِضُهُ فَيَكُونُ لَهُ مِنْ هَذَا الضِّيقِ مَخْرَجٌ بِالْعِينَةِ وَالتَّوَرُّقِ وَنَحْوِهِمَا، فَلَوْ لَمْ يَفْعَلْ ذَلِكَ لَهَلَكَ وَلَهَلَكَتْ عِيَالُهُ، وَاَللَّهُ تَعَالَى لَا يُشَرِّعُ ذَلِكَ، وَلَا يَضِيقُ عَلَيْهِ شَرْعُهُ الَّذِي وَسِعَ جَمِيعَ خَلْقِهِ؛ فَقَدْ دَارَ أَمْرُهُ بَيْنَ ثَلَاثَةٍ لَا بُدَّ لَهُ مِنْ وَاحِدٍ مِنْهَا: إمَّا إضَاعَةُ نَفْسِهِ وَعِيَالِهِ، وَإِمَّا الرِّبَا صَرِيحًا، وَإِمَّا الْمَخْرَجُ مِنْ هَذَا الضِّيقِ بِهَذِهِ الْحِيلَةِ، فَأَوْجَدُونَا أَمْرًا رَابِعًا نَصِيرُ إلَيْهِ.
وَكَذَلِكَ الرَّجُلُ يَنْزِعُهُ الشَّيْطَانُ فَيَقَعُ بِهِ الطَّلَاقِ فَيَضِيقُ عَلَيْهِ جِدًّا مُفَارَقَةُ امْرَأَتِهِ وَأَوْلَادِهِ وَخَرَابُ بَيْتِهِ، فَكَيْفَ يُنْكِرُ فِي حِكْمَةِ اللَّهِ وَرَحْمَتِهِ أَنْ نَتَحَيَّلَ لَهُ بِحِيلَةٍ تُخْرِجُهُ مِنْ هَذَا الْإِصْرِ وَالْغُلِّ؟ وَهَلْ السَّاعِي فِي ذَلِكَ إلَّا مَأْجُورٌ غَيْرُ مَأْزُورٍ كَمَا قَالَهُ إمَامُ الظَّاهِرِيَّةِ فِي وَقْتِهِ أَبُو مُحَمَّدِ بْنُ حَزْمٍ وَأَبُو ثَوْرٍ وَبَعْضُ أَصْحَابِ أَبِي حَنِيفَةَ، وَحَمَلُوا أَحَادِيثَ التَّحْرِيمِ عَلَى مَا إذَا شَرَطَ فِي صُلْبِ الْعَقْدِ أَنَّهُ نِكَاحُ تَحْلِيلٍ؟ قَالُوا: وَقَدْ رَوَى عَبْدُ الرَّزَّاقِ عَنْ هِشَامِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: أَرْسَلَتْ امْرَأَةٌ إلَى رَجُلٍ، فَزَوَّجَتْهُ نَفْسَهَا لِيُحِلَّهَا لِزَوْجِهَا، فَأَمَرَهُ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - أَنْ يُقِيمَ مَعَهَا وَلَا يُطَلِّقَهَا، وَأَوْعَدَهُ أَنْ يُعَاقِبَهُ إنْ طَلَّقَهَا، فَهَذَا أَمِيرُ الْمُؤْمِنِينَ قَدْ صَحَّحَ نِكَاحَهُ، وَلَمْ يَأْمُرْهُ بِاسْتِئْنَافِهِ، وَهُوَ حُجَّةٌ فِي صِحَّةِ نِكَاحِ الْمُحَلَّلِ وَالنِّكَاحِ بِلَا وَلِيٍّ.

(3/153)

وَذَكَرَ عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّهُ كَانَ لَا يَرَى بَأْسًا بِالتَّحْلِيلِ، إذَا لَمْ يَعْلَمْ أَحَدُ الزَّوْجَيْنِ.
قَالَ ابْنُ حَزْمٍ: وَهُوَ قَوْلُ سَالِمِ بْنِ عَبْدِ اللَّهِ وَالْقَاسِمِ بْنِ مُحَمَّدٍ. وَصَحَّ عَنْ عَطَاءٍ فِيمَنْ نَكَحَ امْرَأَةً مُحَلِّلًا ثُمَّ رَغِبَ فِيهَا فَأَمْسَكَهَا، قَالَ: لَا بَأْسَ بِذَلِكَ.
وَقَالَ الشَّعْبِيُّ: لَا بَأْسَ بِالتَّحْلِيلِ إذَا لَمْ يَأْمُرْ بِهِ الزَّوْجُ.
وَقَالَ اللَّيْثُ بْنُ سَعْدٍ: إنْ تَزَوَّجَهَا ثُمَّ فَارَقَهَا لِتَرْجِعَ إلَى زَوْجِهَا وَلَمْ يَعْلَمْ الْمُطَلِّقُ وَلَا هِيَ بِذَلِكَ وَإِنَّمَا كَانَ ذَلِكَ إحْسَانًا مِنْهُ فَلَا بَأْسَ أَنْ تَرْجِعَ إلَى الْأَوَّلِ، فَإِنْ بَيَّنَ الثَّانِي ذَلِكَ لِلْأَوَّلِ بَعْدَ دُخُولِهِ بِهَا لَمْ يَضُرَّهُ. وَقَالَ الشَّافِعِيُّ وَأَبُو ثَوْرٍ: الْمُحَلِّلُ الَّذِي يَفْسُدُ نِكَاحُهُ هُوَ الَّذِي يَعْقِدُ عَلَيْهِ فِي نَفْسِ عَقْدِ النِّكَاحِ أَنَّهُ إنَّمَا يَتَزَوَّجُهَا ثُمَّ يُطَلِّقُهَا، فَأَمَّا مَنْ لَمْ يَشْتَرِطْ ذَلِكَ فِي عَقْدِ النِّكَاحِ فَعَقْدُهُ صَحِيحٌ لَا دَاخِلَةَ فِيهِ، سَوَاءٌ شَرَطَ ذَلِكَ عَلَيْهِ قَبْلَ الْعَقْدِ أَوْ لَمْ يَشْرُطْ، نَوَى ذَلِكَ أَوْ لَمْ يَنْوِهِ، قَالَ أَبُو ثَوْرٍ: وَهُوَ مَأْجُورٌ.
وَرَوَى بِشْرُ بْنُ الْوَلِيدِ عَنْ أَبِي يُوسُفَ وَعَنْ أَبِي حَنِيفَةَ [مِثْلُ هَذَا سَوَاءٌ. وَرَوَى أَيْضًا مُحَمَّدٌ وَأَبُو يُوسُفَ عَنْ أَبِي حَنِيفَةَ] : إذَا نَوَى الثَّانِي وَهِيَ تَحْلِيلُهَا لِلْأَوَّلِ لَمْ تَحِلَّ لَهُ بِذَلِكَ. وَرَوَى الْحَسَنُ بْنُ زِيَادٍ عَنْ زُفَرَ وَأَبِي حَنِيفَةَ: أَنَّهُ إنْ اُشْتُرِطَ عَلَيْهِ فِي نَفْسِ الْعَقْدِ أَنَّهُ إنَّمَا تَزَوَّجَهَا لِيُحِلَّهَا لِلْأَوَّلِ فَإِنَّهُ نِكَاحٌ صَحِيحٌ، وَيَبْطُلُ الشَّرْطُ، وَلَهُ أَنْ يُقِيمَ مَعَهَا؛ فَهَذِهِ ثَلَاثُ رِوَايَاتٍ عَنْ أَبِي حَنِيفَةَ.
قَالُوا: وَقَدْ قَالَ اللَّهُ تَعَالَى: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} [البقرة: 230] وَهَذَا زَوْجٌ، وَقَدْ عَقَدَ بِمَهْرٍ وَوَلِيٍّ وَرِضَاهَا وَخُلُوِّهَا مِنْ الْمَوَانِعِ الشَّرْعِيَّةِ، وَهُوَ رَاغِبٌ فِي رَدِّهَا إلَى الْأَوَّلِ؛ فَيَدْخُلُ فِي حَدِيثِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «لَا نِكَاحَ إلَّا نِكَاحُ رَغْبَةٍ» وَهَذَا نِكَاحُ رَغْبَةٍ فِي تَحْلِيلِهَا لِلْمُسْلِمِ كَمَا أَمَرَ اللَّهُ تَعَالَى بِقَوْلِهِ: {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} [البقرة: 230] وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنَّمَا شَرَطَ فِي عَوْدِهَا إلَى الْأَوَّلِ مُجَرَّدَ ذَوْقِ الْعُسَيْلَةِ بَيْنَهُمَا، وَغَيَّا الْحِلَّ بِذَلِكَ فَقَالَ: «لَا، حَتَّى تَذُوقَ عُسَيْلَتَهُ وَيَذُوقَ عُسَيْلَتَهَا» فَإِذَا تَذَاوَقَا الْعُسَيْلَةَ حَلَّتْ لَهُ بِالنَّصِّ.

(3/154)

قَالُوا: وَأَمَّا نِكَاحُ الدُّلْسَةِ فَنَعَمْ هُوَ بَاطِلٌ، وَلَكِنْ مَا هُوَ نِكَاحُ الدُّلْسَةِ؟ فَلَعَلَّهُ أَرَادَ بِهِ أَنْ تُدَلِّسَ لَهُ الْمَرْأَةُ بِغَيْرِهَا، أَوْ تُدَلِّسَ لَهُ أَنَّهَا انْقَضَتْ عِدَّتُهَا وَلَمْ تَنْقَضِ لِتَسْتَعْجِلَ عَوْدَهَا إلَى الْأَوَّلِ.
وَأَمَّا لَعْنُهُ لِلْمُحَلِّلِ فَلَا رَيْبَ أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُرِدْ كُلَّ مُحَلِّلٍ وَمُحَلَّلٍ لَهُ؛ فَإِنَّ الْوَلِيَّ مُحَلِّلٌ لِمَا كَانَ حَرَامًا قَبْلَ الْعَقْدِ، وَالْحَاكِمُ الْمُزَوِّجُ مُحَلِّلٌ بِهَذَا الِاعْتِبَارِ، وَالْبَائِعُ لِأُمَّتِهِ مُحَلِّلٌ لِلْمُشْتَرِي وَطْأَهَا، فَإِنْ قُلْنَا: " الْعَامُّ إذَا خَصَّ صَارَ مُجْمَلًا " بَطَلَ الِاحْتِجَاجُ بِالْحَدِيثِ، وَإِنْ قُلْنَا: " هُوَ حُجَّةٌ فِيمَا عَدَا مَحَلَّ التَّخْصِيصِ " فَذَلِكَ مَشْرُوطٌ بِبَيَانِ الْمُرَادِ مِنْهُ، وَلَسْنَا نَدْرِي الْمُحَلِّلَ الْمُرَادَ مِنْ هَذَا النَّصِّ، أَهُوَ الَّذِي نَوَى التَّحْلِيلَ أَوْ شَرَطَهُ قَبْلَ الْعَقْدِ أَوْ شَرَطَهُ فِي صُلْبِ الْعَقْدِ؟ أَوْ الَّذِي أَحَلَّ مَا حَرَّمَهُ اللَّهُ وَرَسُولُهُ؟ وَوَجَدْنَا كُلَّ مَنْ تَزَوَّجَ مُطَلَّقَةً ثَلَاثًا فَإِنَّهُ مُحَلِّلٌ، وَلَوْ لَمْ يَشْتَرِطْ التَّحْلِيلَ وَلَمْ يَنْوِهِ؛ فَإِنَّ الْحِلَّ حَصَلَ بِوَطْئِهِ وَعَقْدِهِ؟ وَمَعْلُومٌ قَطْعًا أَنَّهُ لَمْ يَدْخُلْ فِي النَّصِّ، فَعُلِمَ أَنَّ النَّصَّ إنَّمَا أَرَادَ بِهِ مَنْ أَحَلَّ الْحَرَامَ بِفِعْلِهِ أَوْ عَقْدِهِ، وَنَحْنُ وَكُلُّ مُسْلِمٍ لَا نَشُكُّ فِي أَنَّهُ أَهْلٌ لِلَعْنَةِ اللَّهِ، أَمَّا مَنْ قَصَدَ الْإِحْسَانَ إلَى أَخِيهِ الْمُسْلِمِ وَرَغِبَ فِي جَمْعِ شَمْلِهِ بِزَوْجَتِهِ، وَلَمِّ شَعْثِهِ وَشَعْثِ أَوْلَادِهِ وَعِيَالِهِ؛ فَهُوَ مُحْسِنٌ، وَمَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ، فَضْلًا عَنْ أَنْ تَلْحَقَهُمْ لَعْنَةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
ثُمَّ قَوَاعِدُ الْفِقْهِ وَأَدِلَّتُهُ لَا تُحَرِّمُ مِثْلَ ذَلِكَ؛ فَإِنَّ هَذِهِ الْعُقُودَ الَّتِي لَمْ يَشْتَرِطْ الْمَحْرَمُ فِي صُلْبِهَا عُقُودٌ صَدَرَتْ مِنْ أَهْلِهَا فِي مَحِلِّهَا مَقْرُونَةً بِشُرُوطِهَا، فَيَجِبُ الْحُكْمُ بِصِحَّتِهَا؛ لِأَنَّ السَّبَبَ هُوَ الْإِيجَابُ وَالْقَبُولُ وَهُمَا تَامَّانِ، وَأَهْلِيَّةُ الْعَاقِدِ لَا نِزَاعَ فِيهَا، وَمَحَلِّيَّةُ الْعَقْدِ قَابِلَةٌ، فَلَمْ يَبْقَ إلَّا الْقَصْدُ الْمَقْرُونُ بِالْعَقْدِ، وَلَا تَأْثِيرَ لَهُ فِي بُطْلَانِ الْأَسْبَابِ الظَّاهِرَةِ، لِوُجُوهٍ؛ أَحَدُهَا: أَنَّ الْمُحْتَالَ مَثَلًا إنَّمَا قَصَدَ الرِّبْحَ الَّذِي وُضِعَتْ لَهُ التِّجَارَةُ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى، فَإِذَا حَصَلَ لَهُ الرِّبْحُ حَصَلَ لَهُ مَقْصُودُهُ، وَقَدْ سَلَكَ الطَّرِيقَ الْمُفْضِيَةَ إلَيْهِ فِي ظَاهِرِ الشَّرْعِ، وَالْمُحَلِّلُ غَايَتُهُ أَنَّهُ قَصَدَ الطَّلَاقَ وَنَوَاهُ إذَا وَطِئَ الْمَرْأَةَ، وَهُوَ مِمَّا مَلَّكَهُ الشَّارِعُ إيَّاهُ، فَهُوَ كَمَا لَوْ نَوَى الْمُشْتَرِي إخْرَاجَ الْمَبِيعِ عَنْ مِلْكِهِ إذَا اشْتَرَاهُ، وَسِرُّ ذَلِكَ أَنَّ السَّبَبَ مُقْتَضٍ لِتَأَبُّدِ الْمِلْكِ، وَالنِّيَّةُ لَا تُغَيِّرُ مُوجِبَ السَّبَبِ حَتَّى يُقَالَ: إنَّ النِّيَّةَ تُوجِبُ تَأْقِيتَ الْعَقْدِ، وَلَيْسَتْ هِيَ مُنَافِيَةً لِمُوجِبِ الْعَقْدِ، فَإِنَّ لَهُ أَنْ يُطَلِّقَ. وَلَوْ نَوَى بِعَقْدِ الشِّرَاءِ إتْلَافَ الْمَبِيعِ وَإِحْرَاقَهُ أَوْ إغْرَاقَهُ لَمْ يَقْدَحْ فِي صِحَّةِ الْبَيْعِ، فَنِيَّةُ الطَّلَاقِ أَوْلَى، وَأَيْضًا فَالْقَصْدُ لَا يَقْدَحُ فِي اقْتِضَاءِ السَّبَبِ لِحُكْمِهِ؛ لِأَنَّهُ خَارِجٌ عَمَّا يَتِمُّ بِهِ الْعَقْدُ، وَلِهَذَا لَوْ اشْتَرَى عَصِيرًا وَمِنْ نِيَّتِهِ أَنْ يَتَّخِذَهُ

(3/155)

خَمْرًا أَوْ جَارِيَةً وَمِنْ نِيَّتِهِ أَنْ يُكْرِهَهَا عَلَى الْبِغَاءِ أَوْ يَجْعَلَهَا مُغَنِّيَةً أَوْ سِلَاحًا وَمِنْ نِيَّتِهِ أَنْ يَقْتُلَ بِهِ مَعْصُومًا فَكُلُّ ذَلِكَ لَا أَثَرَ لَهُ فِي صِحَّةِ الْبَيْعِ مِنْ جِهَةِ أَنَّهُ مُنْقَطِعٌ عَنْ السَّبَبِ؛ فَلَا يَخْرُجُ السَّبَبُ عَنْ اقْتِضَاءِ حُكْمِهِ.
وَقَدْ ظَهَرَ بِهَذَا الْفَرْقُ بَيْنَ هَذَا الْقَصْدِ وَبَيْنَ الْإِكْرَاهِ؛ فَإِنَّ الرِّضَا شَرْطٌ فِي صِحَّةِ الْعَقْدِ، وَالْإِكْرَاهُ يُنَافِي الرِّضَا، وَظَهَرَ أَيْضًا الْفَرْقُ بَيْنَهُ وَبَيْنَ الشَّرْطِ الْمُقَارِنِ؛ فَإِنَّ الشَّرْطَ الْمُقَارِنَ يَقْدَحُ فِي مَقْصُودِ الْعَقْدِ؛ فَغَايَةُ الْأَمْرِ أَنَّ الْعَاقِدَ قَصَدَ مُحَرَّمًا، لَكِنَّ ذَلِكَ لَا يَمْنَعُ ثُبُوتَ الْمِلْكِ، كَمَا لَوْ تَزَوَّجَهَا لِيُضَارَّ بِهَا امْرَأَةً لَهُ أُخْرَى، وَمِمَّا يُؤَيِّدُ مَا ذَكَرْنَاهُ أَنَّ النِّيَّةَ إنَّمَا تَعْمَلُ فِي اللَّفْظِ الْمُحْتَمِلِ لِلْمَنْوِيِّ وَغَيْرِهِ، مِثْلَ الْكِنَايَاتِ، وَمِثْلَ أَنْ يَقُولَ: اشْتَرَيْت كَذَا؛ فَإِنَّهُ يَحْتَمِلُ أَنْ يَشْتَرِيَهُ لِنَفْسِهِ وَلِمُوَكَّلِهِ، فَإِذَا نَوَى أَحَدَهُمَا صَحَّ، فَإِذَا كَانَ السَّبَبُ ظَاهِرًا مُتَعَيِّنًا لِمُسَبِّبِهِ لَمْ يَكُنْ لِلنِّيَّةِ الْبَاطِنَةِ أَثَرٌ فِي تَغْيِيرِ حُكْمِهِ.
يُوَضِّحُهُ أَنَّ النِّيَّةَ لَا تُؤَثِّرُ فِي اقْتِضَاءِ الْأَسْبَابِ الْحِسِّيَّةِ وَالْعَقْلِيَّةِ الْمُسْتَلْزِمَةِ لِمُسَبِّبَاتِهَا وَلَا تُؤَثِّرُ النِّيَّةُ فِي تَغْيِيرِهَا، يُوَضِّحُهُ أَنَّ النِّيَّةَ إمَّا أَنْ تَكُونَ بِمَنْزِلَةِ الشَّرْطِ أَوْ لَا تَكُونَ، فَإِنْ كَانَتْ بِمَنْزِلَةِ الشَّرْطِ لَزِمَ أَنَّهُ إذَا نَوَى أَنْ لَا يَبِيعَ مَا اشْتَرَاهُ وَلَا يَهَبُهُ وَلَا يَتَصَرَّفُ فِيهِ، أَوْ نَوَى أَنْ يُخْرِجَهُ عَنْ مِلْكِهِ، أَوْ نَوَى أَنْ لَا يُطَلِّقَ الزَّوْجَةَ أَوْ يَبِيتَ عِنْدَهَا كُلَّ لَيْلَةٍ أَوْ لَا يُسَافِرَ عَنْهَا، بِمَنْزِلَةِ أَنْ يَشْتَرِطَ ذَلِكَ فِي الْعَقْدِ، وَهُوَ خِلَافُ الْإِجْمَاعِ، وَإِنْ لَمْ تَكُنْ بِمَنْزِلَةِ الشَّرْطِ فَلَا تَأْثِيرَ لَهُ حِينَئِذٍ.
وَأَيْضًا فَنَحْنُ لَنَا ظَوَاهِرُ الْأُمُورِ، وَإِلَى اللَّهِ سَرَائِرُهَا وَبَوَاطِنُهَا؛ وَلِهَذَا يَقُولُ الرُّسُلُ لِرَبِّهِمْ تَعَالَى يَوْمَ الْقِيَامَةِ إذَا سَأَلَهُمْ: {مَاذَا أُجِبْتُمْ} [المائدة: 109] فَيَقُولُونَ: {لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ} [المائدة: 109] كَانَ لَنَا ظَوَاهِرُهُمْ، وَأَمَّا مَا انْطَوَتْ عَلَيْهِ ضَمَائِرُهُمْ وَقُلُوبُهُمْ فَأَنْتَ الْعَالِمُ بِهِ.
قَالُوا: فَقَدْ ظَهَرَ عُذْرُنَا، وَقَامَتْ حُجَّتُنَا، فَتَبَيَّنَ أَنَّا لَمْ نَخْرُجْ فِيمَا أَصَّلْنَاهُ - مِنْ اعْتِبَارِ الظَّاهِرِ، وَعَدَمِ الِالْتِفَاتِ إلَى الْقُصُودِ فِي الْعُقُودِ، وَإِلْغَاءِ الشُّرُوطِ الْمُتَقَدِّمَةِ الْخَالِي عَنْهَا الْعَقْدُ، وَالتَّحَيُّلُ عَلَى التَّخَلُّصِ مِنْ مَضَايِقِ الْأَيْمَانِ وَمَا حَرَّمَهُ اللَّهُ وَرَسُولُهُ مِنْ الرِّبَا وَغَيْرِهِ - عَنْ كِتَابِ رَبِّنَا وَسُنَّةِ نَبِيِّنَا وَأَقْوَالِ السَّلَفِ الطَّيِّبِ.
وَلَنَا بِهَذِهِ الْأُصُولِ رَهْنٌ عِنْدَ كُلِّ طَائِفَةٍ مِنْ الطَّوَائِفِ الْمُنْكِرَةِ عَلَيْنَا.

[ادِّعَاءٌ أَنَّ فِي مَذَاهِبِ الْأَئِمَّةِ فُرُوعًا يَنْبَنِي عَلَيْهَا تَجْوِيزُ الْحِيَلِ] : قُلْنَا عِنْدَ الشَّافِعِيَّةِ رُهُونٌ كَثِيرَةٌ فِي عِدَّةِ مَوَاضِعَ، وَقَدْ سَلَّمُوا لَنَا أَنَّ الشَّرْطَ الْمُتَقَدِّمَ عَلَى الْعَقْدِ مُلْغًى، وَسَلَّمُوا لَنَا أَنَّ الْقُصُودَ غَيْرُ مُعْتَبَرَةٍ فِي الْعُقُودِ، وَسَلَّمُوا لَنَا جَوَازَ التَّحَيُّلِ عَلَى

(3/156)

إسْقَاطِ الشُّفْعَةِ، وَقَالُوا: يَجُوزُ التَّحَيُّلُ عَلَى بَيْعِ الْمَعْدُومِ مِنْ الثِّمَارِ فَضْلًا عَمَّا لَمْ يَبْدُ صَلَاحُهُ بِأَنْ يُؤَجِّرَهُ الْأَرْضَ وَيُسَاقِيَهُ عَلَى الثَّمَرِ مِنْ كُلِّ أَلْفٍ جُزْءٌ عَلَى جُزْءٍ، وَهَذَا نَفْسُ الْحِيلَةِ عَلَى بَيْعِ الثِّمَارِ قَبْلَ وُجُودِهَا، فَكَيْفَ تُنْكِرُونَ عَلَيْنَا التَّحَيُّلَ عَلَى بَيْعِهَا قَبْلَ بُدُوِّ صَلَاحِهَا؟ وَهَلْ مَسْأَلَةُ الْعَيِّنَةِ إلَّا مِلْكَ بَابِ الْحِيَلِ؟ وَهُمْ يُبْطِلُونَ الشَّرِكَةَ بِالْعُرُوضِ ثُمَّ يَقُولُونَ: الْحِيلَةُ فِي جَوَازِهَا أَنْ يَبِيعَ كُلٌّ مِنْهُمَا نِصْفَ عَرْضِهِ لِصَاحِبِهِ، فَيَصِيرَانِ شَرِيكَيْنِ حِينَئِذٍ بِالْفِعْلِ وَيَقُولُونَ: لَا يَصِحُّ تَعْلِيقُ الْوَكَالَةِ بِالشَّرْطِ، وَالْحِيلَةُ عَلَى جَوَازِهَا أَنْ يُوَكِّلَهُ الْآنَ وَيُعَلِّقَ تَصَرُّفَهُ بِالشَّرْطِ.
وَقَوْلُهُمْ فِي الْحِيَلِ عَلَى عَدَمِ الْحِنْثِ بِالْمَسْأَلَةِ السريجية مَعْرُوفٌ، وَكُلُّ حِيلَةٍ سِوَاهُ مُحَلَّلٌ بِالنِّسْبَةِ إلَيْهِ؛ فَإِنَّ هَذِهِ الْمَسْأَلَةَ حِيلَةٌ عَلَى أَنْ يَحْلِفَ دَائِمًا بِالطَّلَاقِ وَيَحْنَثَ وَلَا يَقَعُ عَلَيْهِ الطَّلَاقُ أَبَدًا.
وَأَمَّا الْمَالِكِيَّةُ فَهُمْ مِنْ أَشَدِّ النَّاسِ إنْكَارًا عَلَيْنَا لِلْحِيَلِ، وَأُصُولُهُمْ تُخَالِفُ أُصُولَنَا فِي ذَلِكَ؛ إذْ عِنْدَهُمْ أَنَّ الشَّرْطَ الْمُتَقَدِّمَ كَالْمُقَارَنِ، وَالشَّرْطَ الْعُرْفِيَّ كَاللَّفْظِيِّ، وَالْقُصُودُ فِي الْعُقُودِ مُعْتَبَرَةٌ، وَالذَّرَائِعُ يَجِبُ سَدُّهَا، وَالتَّغْرِيرُ الْفِعْلِيُّ كَالتَّغْرِيرِ الْقَوْلِيِّ، وَهَذِهِ الْأُصُولُ تَسُدُّ بَابَ الْحِيَلِ سَدًّا مُحْكَمًا. وَلَكِنْ قَدْ عَلَّقْنَا لَهُمْ بِرُهُونٍ نُطَالِبُهُمْ بِفَكَاكِهَا أَوْ بِمُوَافَقَتِهِمْ لَنَا عَلَى مَا أَنْكَرُوهُ عَلَيْنَا، فَجَوَّزُوا التَّحَيُّلَ عَلَى إسْقَاطِ الشُّفْعَةِ، وَقَالُوا: لَوْ تَزَوَّجَهَا وَمِنْ نِيَّتِهِ أَنْ يُقِيمَ مَعَهَا سَنَةً صَحَّ النِّكَاحُ، وَلَمْ تَعْمَلْ هَذِهِ النِّيَّةُ فِي فَسَادِهِ.
وَأَمَّا الْحَنَابِلَةُ فَبَيْنَنَا وَبَيْنَهُمْ مُعْتَرَكُ النِّزَالِ فِي هَذِهِ الْمَسَائِلِ؛ فَإِنَّهُمْ هُمْ الَّذِينَ شَنُّوا عَلَيْنَا الْغَارَاتِ، وَرَمَوْنَا بِكُلِّ سِلَاحٍ مِنْ الْأَثَرِ وَالنَّظَرِ، وَلَمْ يُرَاعُوا لَنَا حُرْمَةً، وَلَمْ يَرْقُبُوا فِينَا إلًّا وَلَا ذِمَّةً.
وَقَالُوا: لَوْ نَصَبَ شِبَاكًا لِلصَّيْدِ قَبْلَ الْإِحْرَامِ ثُمَّ أَخَذَ مَا وَقَعَ فِيهَا حَالَ الْإِحْرَامِ بَعْدَ الْحِلِّ جَازَ. وَيَا لِلَّهِ الْعَجَبُ، أَيُّ فَرْقٍ بَيْنَ هَذِهِ الْحِيلَةِ وَحِيلَةِ أَصْحَابِ السَّبْتِ عَلَى الْحِيتَانِ؟ وَقَالُوا: لَوْ نَوَى الزَّوْجُ الثَّانِي أَنْ يُحِلَّهَا لِلْأَوَّلِ وَلَمْ يَشْتَرِطْ ذَلِكَ جَازَ وَحَلَّتْ لَهُ، لِأَنَّهُ لَمْ يَشْتَرِطْ ذَلِكَ فِي الْعَقْدِ، وَهَذَا تَصْرِيحٌ بِأَنَّ النِّيَّةَ لَا تُؤَثِّرْ فِي الْعَقْدِ. وَقَالُوا: لَوْ تَزَوَّجَهَا وَمِنْ نِيَّتِهِ أَنْ يُقِيم مَعَهَا شَهْرًا ثُمَّ يُطَلِّقُهَا صَحَّ الْعَقْدُ، وَلَمْ تَكُنْ نِيَّةُ التَّوْقِيتِ مُؤَثِّرَةً فِيهِ، وَكَلَامُهُمْ فِي بَابِ الْمَخَارِجِ مِنْ الْأَيْمَانِ بِأَنْوَاعٍ الْحِيَلِ مَعْرُوفٌ، وَعَنَّا تَلَقَّوْهُ، وَمِنَّا أَخَذُوهُ. وَقَالُوا: لَوْ حَلَفَ أَنْ لَا يَشْتَرِيَ مِنْهُ ثَوْبًا فَاتَّهَبَهُ مِنْهُ وَشَرَطَ لَهُ الْعِوَضَ لَا يَحْنَثُ. وَقَالُوا بِجَوَازِ مَسْأَلَةِ التَّوَرُّقِ.
وَهِيَ شَقِيقَةُ مَسْأَلَةِ الْعَيِّنَةِ؛ فَأَيُّ فَرْقٍ بَيْنَ مَصِيرِ السِّلْعَةِ إلَى الْبَائِعِ وَبَيْنَ مَصِيرِهَا إلَى غَيْرِهِ؟ بَلْ قَدْ يَكُونُ عَوْدُهَا إلَى الْبَائِعِ أَرْفَقُ بِالْمُشْتَرِي وَأَقَلُّ كَلِفَةً عَلَيْهِ وَأَرْفَعُ لِخَسَارَتِهِ وَتَعَنِّيهِ.
فَكَيْفَ

(3/157)

تُحَرِّمُونَ الضَّرَرَ الْيَسِيرَ وَتُبِيحُونَ مَا هُوَ أَعْظَمُ مِنْهُ وَالْحَقِيقَةُ فِي الْمَوْضِعَيْنِ وَاحِدَةٌ وَهِيَ عَشَرَةٌ بِخَمْسَةَ عَشَرَ وَبَيْنَهُمَا حَرِيرَةٌ رَجَعَتْ فِي إحْدَى الصُّورَتَيْنِ إلَى مَالِكِهَا وَفِي الثَّانِيَةِ إلَى غَيْرِهِ؟
وَقَالُوا: لَوْ حَلَفَ بِالطَّلَاقِ لَا يُزَوِّجُ عَبْدَهُ بِأَمَتِهِ أَبَدًا ثُمَّ أَرَادَ تَزْوِيجَهُ بِهَا وَلَا يَحْنَثُ فَإِنَّهُ يَبِيعُ الْعَبْدَ وَالْجَارِيَةَ مِنْ رَجُلٍ ثُمَّ يُزَوِّجُهُمَا الْمُشْتَرِي ثُمَّ يَسْتَرِدُّهُمَا مِنْهُ.
قَالَ الْقَاضِي: وَهَذَا غَيْرُ مُمْتَنِعٍ عَلَى أَصْلِنَا؛ لِأَنَّ عَقْدَ النِّكَاحِ قَدْ وُجِدَ فِي حَالِ زَوَالِ مِلْكِهِ عَنْهُمَا، وَلَا يَتَعَلَّقُ الْحِنْثُ بِاسْتِدَامَةِ الْعَقْدِ بَعْد أَنْ مَلَكَهُمَا؛ لِأَنَّ التَّزْوِيجَ عِبَارَةٌ عَنْ الْعَقْدِ وَقَدْ انْقَضَى وَإِنَّمَا بَقِيَ حُكْمُهُ فَلَمْ يَحْنَثْ بِاسْتِدَامَةِ حُكْمِهِ.
وَقَالُوا: لَوْ كَانَ لَهُ عَلَيْهِ مَالٌ وَهُوَ مُحْتَاجٌ فَأَحَبَّ أَنْ يَدَعَهُ لَهُ مِنْ زَكَاتِهِ فَالْحِيلَةُ أَنْ يَتَصَدَّقَ عَلَيْهِ بِذَلِكَ الْقَدْرِ ثُمَّ يَقْبِضَهُ مِنْهُ، ثُمَّ قَالُوا: فَإِنْ كَانَ لَهُ شَرِيكٌ فِيهِ فَخَافَ أَنْ يُخَاصِمَهُ فِيهِ فَالْحِيلَةُ أَنْ يَهَبَ الْمَطْلُوبُ لِلطَّالِبِ مَالًا بِقَدْرِ حِصَّةِ الطَّالِبِ مِمَّا لَهُ عَلَيْهِ وَيَقْبِضَهُ مِنْهُ لِلطَّالِبِ ثُمَّ يَتَصَدَّقُ الطَّالِبُ عَلَى الْمَطْلُوبِ بِمَا وَهَبَهُ لَهُ وَيَحْتَسِبُ بِذَلِكَ مِنْ زَكَاتِهِ ثُمَّ يَهَبُ الْمَطْلُوبُ مَالَهُ عَلَيْهِ مِنْ الدَّيْنِ وَلَا يَضْمَنُ الطَّالِبُ لِشَرِيكِهِ شَيْئًا؛ لِأَنَّ هِبَةَ الدَّيْنِ لِمَنْ فِي ذِمَّتِهِ بَرَاءَةٌ.
وَإِذَا أَبْرَأَ أَحَدُ الشَّرِيكَيْنِ الْغَرِيمَ مِنْ نَصِيبِهِ لَمْ يَضْمَنْ لِشَرِيكِهِ شَيْئًا، وَإِنَّمَا يَضْمَنُ إذَا حَصَلَ الدَّيْنُ فِي ضَمَانِهِ.
وَقَالُوا: لَوْ أَجَّرَهُ الْأَرْضَ بِأُجْرَةٍ مَعْلُومَةٍ وَشَرَطَ عَلَيْهِ أَنْ يُؤَدِّيَ خَرَاجَهَا لَمْ يَجُزْ؛ لِأَنَّ الْخَرَاجَ عَلَى الْمَالِكِ لَا عَلَى الْمُسْتَأْجِرِ، وَالْحِيلَةُ فِي جَوَازِهِ أَنْ يُؤَجِّرَهُ إيَّاهَا بِمَبْلَغٍ يَكُونُ زِيَادَتُهُ بِقَدْرِ الْخَرَاجِ ثُمَّ يَأْذَنُ لَهُ أَنْ يَدْفَعَ فِي خَرَاجِهَا ذَلِكَ الْقَدْرَ الزَّائِدَ عَلَى أُجْرَتِهَا.
قَالُوا: لِأَنَّهُ مَتَى زَادَ مِقْدَارُ الْخَرَاجِ عَلَى الْأُجْرَةِ حَصَلَ ذَلِكَ دَيْنًا عَلَى الْمُسْتَأْجِرِ، وَقَدْ أَمَرَهُ أَنْ يَدْفَعَهُ إلَى مُسْتَحِقِّ الْخَرَاجِ وَهُوَ جَائِزٌ.
وَقَالُوا: وَنَظِيرُ هَذَا أَنْ يُؤَجِّرَهُ دَابَّةً وَيَشْتَرِطَ عَلَفَهَا عَلَى الْمُسْتَأْجِرِ لَمْ يَجُزْ وَالْحِيلَةُ فِي جَوَازِهِ هَكَذَا سَوَاءٌ، يَزِيدُ فِي الْأُجْرَةِ وَيُوَكِّلَهُ أَنْ يَعْلِفَ الدَّابَّةَ بِذَلِكَ الْقَدْرِ الزَّائِدِ.
وَقَالُوا: لَا يَصِحُّ اسْتِئْجَارُ الشَّجَرَةِ لِلثَّمَرَةِ، وَالْحِيلَةُ فِي ذَلِكَ أَنْ يُؤَجِّرَهُ الْأَرْضَ وَيُسَاقِيَهُ عَلَى الثَّمَرَةِ مِنْ كُلِّ أَلْفِ جُزْءٍ جُزْءٌ مَثَلًا.
وَقَالُوا: لَوْ وَكَّلَهُ أَنْ يَشْتَرِيَ لَهُ جَارِيَةً مُعَيَّنَةً بِثَمَنٍ مُعَيَّنٍ دَفَعَهُ إلَيْهِ، فَلَمَّا رَآهَا أَرَادَ شِرَاءَهَا لِنَفْسِهِ، وَخَافَ أَنْ يُحَلِّفَهُ أَنَّهُ إنَّمَا اشْتَرَاهَا بِمَالِ الْمُوَكِّلِ لَهُ، وَهُوَ وَكِيلُهُ، فَالْوَجْهُ أَنْ يَعْزِلَ نَفْسَهُ عَنْ الْوَكَالَةِ، ثُمَّ يَشْتَرِيَهَا بِثَمَنٍ فِي ذِمَّتِهِ، ثُمَّ يَنْقُدُ مَا مَعَهُ مِنْ الثَّمَنِ، وَيَصِيرُ لِمُوَكِّلِهِ فِي ذِمَّتِهِ نَظِيرُهُ.

(3/158)

قَالُوا: وَأَمَّا نَحْنُ فَلَا تَأْتِي هَذِهِ الْحِيلَةُ عَلَى أُصُولِنَا؛ لِأَنَّ الْوَكِيلَ لَا يَمْلِكُ عَزْلَ نَفْسِهِ إلَّا بِحَضْرَةِ مُوَكِّلِهِ.
قَالُوا: وَقَدْ قَالَتْ الْحَنَابِلَةُ أَيْضًا: لَوْ أَرَادَ إجَارَةً أَرْضٍ لَهُ فِيهَا زَرْعٌ لَمْ يَجُزْ، وَالْحِيلَةُ فِي جَوَازِهِ أَنْ يَبِيعَهُ الزَّرْعَ ثُمَّ يُؤَجِّرَهُ الْأَرْضَ، فَإِنْ أَرَادَ بَعْدَ ذَلِكَ أَنْ يَشْتَرِيَ مِنْهُ الزَّرْعَ جَازَ.
وَقَالُوا: لَوْ شَرَطَ رَبُّ الْمَالِ عَلَى الْمُضَارِبِ ضَمَانَ مَالِ الْمُضَارَبَةِ لَمْ يَصِحَّ، وَالْحِيلَةُ فِي صِحَّتِهِ أَنْ يُقْرِضَهُ الْمَالَ فِي ذِمَّتِهِ ثُمَّ يَقْبِضَهُ الْمُضَارِبُ مِنْهُ، فَإِذَا قَبَضَهُ دَفَعَهُ إلَى مَالِكِهِ الْأَوَّلِ مُضَارَبَةً ثُمَّ يَدْفَعُهُ رَبُّ الْمَالِ إلَى الْمُضَارِبِ بِضَاعَةً فَإِنْ تَوَى.
فَهُوَ مِنْ ضَمَانِ الْمُضَارِبِ؛ لِأَنَّهُ قَدْ صَارَ مَضْمُونًا عَلَيْهِ بِالْقَرْضِ فَتَسْلِيمُهُ إلَى رَبِّ الْمَالِ مُضَارَبَةً كَتَسْلِيمِ مَالٍ لَهُ آخَرَ. وَحِيلَةٌ أُخْرَى، وَهِيَ أَنْ يُقْرِضَ رَبُّ الْمَالِ الْمُضَارِبَ مَا يُرِيدُ دَفْعُهُ إلَيْهِ، ثُمَّ يُخْرِجُ مِنْ عِنْدِهِ دِرْهَمًا وَاحِدًا، فَيُشَارِكُهُ عَلَى أَنْ يَعْمَلَا بِالْمَالَيْنِ جَمِيعًا عَلَى أَنَّ مَا رَزَقَهُ اللَّهُ فَهُوَ بَيْنَهُمَا نِصْفَيْنِ، فَإِنْ عَمِلَ أَحَدُهُمَا بِالْمَالِ بِإِذْنِ صَاحِبِهِ فَرَبِحَ كَانَ الرِّبْحُ بَيْنَهُمَا عَلَى مَا شَرَطَاهُ، وَإِنْ خَسِرَ كَانَ الْخُسْرَانُ عَلَى قَدْرِ الْمَالَيْنِ، عَلَى رَبِّ الْمَالِ بِقَدْرِ الدِّرْهَمِ وَعَلَى الْمُضَارِبِ بِقَدْرِ رَأْسِ الْمَالِ، وَإِنَّمَا جَازَ ذَلِكَ لِأَنَّ الْمُضَارِبَ، وَالْمُلْزَمَ نَفْسَهُ الضَّمَانَ بِدُخُولِهِ فِي الْقَرْضِ.
وَقَالُوا: لَا تَجُوزُ الْمُضَارَبَةُ عَلَى الْعَرْضِ، فَإِنْ كَانَ عِنْدَهُ عَرْضٌ فَأَرَادَ أَنْ يُضَارِبَ عَلَيْهِ فَالْحِيلَةُ فِي جَوَازِهِ أَنْ يَبِيعَهُ الْعَرْضَ وَيَقْبِضَ ثَمَنَهُ فَيَدْفَعَهُ إلَيْهِ مُضَارَبَةً ثُمَّ يَشْتَرِي الْمُضَارِبُ ذَلِكَ الْمَتَاعَ بِالْمَالِ.
وَقَالُوا: لَوْ حَلَّفَتْهُ امْرَأَتُهُ أَنَّ كُلَّ جَارِيَةٍ يَشْتَرِيهَا فَهِيَ حُرَّةٌ، فَالْحِيلَةُ فِي جَوَازِ الشِّرَاءِ وَلَا تَعْتِقُ أَنْ يَعْنِي بِالْجَارِيَةِ السَّفِينَةَ وَلَا تَعْتِقُ، وَإِنْ لَمْ تَحْضُرْهُ هَذِهِ النِّيَّةُ وَقْتَ الْيَمِينِ فَالْحِيلَةُ أَنْ يَشْتَرِيَهَا صَاحِبَهُ وَيَهَبُهُ إيَّاهَا ثُمَّ يَهَبُهُ نَظِيرَ الثَّمَنِ.
وَقَالُوا: لَوْ حَلَّفَتْهُ أَنَّ كُلَّ امْرَأَةٍ يَتَزَوَّجُهَا عَلَيْهَا فَهِيَ طَالِقٌ، وَخَافَ مِنْ هَذِهِ الْيَمِينِ عِنْدَ مَنْ يُصَحِّحُ هَذَا التَّعْلِيقَ فَالْحِيلَةُ أَنْ يَنْوِيَ كُلَّ امْرَأَةٍ أَتَزَوَّجُهَا عَلَى طَلَاقِكِ: أَيْ يَكُونُ طَلَاقُكِ صَدَاقُهَا، أَوْ كُلَّ امْرَأَةٍ أَتَزَوَّجُهَا عَلَى رَقَبَتِكِ: أَيْ تَكُونُ رَقَبَتُكِ صَدَاقُهَا، فَهِيَ طَالِقٌ، فَلَا يَحْنَثُ بِالتَّزْوِيجِ عَلَى غَيْرِ هَذِهِ الصِّفَةِ.
وَقَالُوا: لَوْ أَرَادَ أَنْ يَصْرِفَ دَنَانِيرَ بِدَرَاهِمَ وَلَمْ يَكُنْ عِنْدَ الصَّيْرَفِيِّ مَبْلَغُ الدَّرَاهِمِ وَأَرَادَ أَنْ

(3/159)

يَصْبِرَ عَلَيْهِ بِالْبَاقِي لَمْ يَجُزْ، وَالْحِيلَةُ فِيهِ أَنْ يَأْخُذَ مَا عِنْدَهُ مِنْ الدَّرَاهِمِ بِقَدْرِ صَرْفِهِ ثُمَّ يُقْرِضَهُ إيَّاهَا فَيَصْرِفُ بِهَا الْبَاقِي، فَإِنْ لَمْ يُوفِ فَعَلَ ذَلِكَ مِرَارًا حَتَّى يَسْتَوْفِيَ صَرْفَهُ، وَيَصِيرَ مَا أَقْرَضَهُ دَيْنًا عَلَيْهِ، لَا أَنَّهُ عِوَضُ الصَّرْفِ.
وَقَالُوا: لَوْ أَرَادَ أَنْ يَبِيعَهُ دَرَاهِمَ بِدَنَانِيرَ إلَى أَجَلٍ لَمْ يَجُزْ، وَالْحِيلَةُ فِي ذَلِكَ أَنْ يَشْتَرِيَ مِنْهُ مَتَاعًا وَيَنْقُدَهُ ثَمَنَهُ وَيَقْبِضَ الْمَتَاعَ، ثُمَّ يَشْتَرِيَ الْبَائِعُ مِنْهُ ذَلِكَ الْمَتَاعَ بِدَنَانِيرَ إلَى أَجَلٍ، وَالتَّأْجِيلُ جَائِزٌ فِي ثَمَنِ الْمَتَاعِ.
وَقَالُوا: لَوْ مَاتَ رَبُّ الْمَالِ بَعْدَ أَنْ قَبَضَ الْمُضَارِبُ الْمَالَ انْتَقَلَ إلَى وَرَثَتِهِ، فَلَوْ اشْتَرَى الْمُضَارِبُ بِهِ بَعْدَ ذَلِكَ مَتَاعًا ضَمِنَ؛ لِأَنَّهُ تَصَرَّفَ بَعْدَ بُطْلَانِ الشَّرِكَةِ. وَالْحِيلَةُ فِي تَخَلُّصِ الْمُضَارِبِ مِنْ ذَلِكَ أَنْ يَشْهَدَ رَبُّ الْمَالِ أَنَّ حِصَّتَهُ مِنْ الْمَالِ الَّذِي دَفَعَهُ إلَيْهِ مُضَارَبَةً لِوَلَدِهِ، وَأَنَّهُ مُقَارِضٌ إلَى هَذَا الشَّرِيكِ بِجَمِيعِ مَا تَرَكَهُ، وَأَمَرَهُ أَنْ يَشْتَرِيَ لِوَلَدِهِ مَا أَحَبَّ فِي حَيَاتِهِ، وَبَعْدَ وَفَاتِهِ. فَيَجُوزُ ذَلِكَ؛ لِأَنَّ الْمَانِعَ مِنْهُ كَوْنُهُ مُتَصَرِّفًا فِي مِلْكِ الْغَيْرِ بِغَيْرِ وَكَالَةٍ وَلَا وِلَايَةٍ، فَإِذَا أَذِنَ لَهُ فِي التَّصَرُّفِ بَرِئَ مِنْ الضَّمَانِ، وَإِنْ كَانَتْ هَذِهِ الْحِيلَةُ إنَّمَا تَتِمُّ إذَا كَانَ الْوَرَثَةُ أَوْلَادًا صِغَارًا.
وَقَالُوا: لَوْ صَالَحَ عَنْ الْمُؤَجَّلِ بِبَعْضِهِ حَالًّا لَمْ يَصِحَّ، وَالْحِيلَةُ فِي تَصْحِيحِهِ أَنْ يَفْسَخَا الْعَقْدَ الَّذِي وَقَعَ عَلَى الْمُؤَجَّلِ وَيَجْعَلَاهُ بِذَلِكَ الْقَدْرِ الْحَالِّ.
وَقَالُوا: لَوْ لَبِسَ الْمُتَوَضِّئُ أَحَدَ الْخُفَّيْنِ قَبْلَ غَسْلِ الرِّجْلِ الْأُخْرَى ثُمَّ غَسَلَ الْأُخْرَى وَلَبِسَ عَلَيْهَا لَمْ يَجُزْ الْمَسْحُ؛ لِأَنَّهُ لَمْ يَلْبَسْ عَلَى كَمَالِ الطَّهَارَةِ، وَالْحِيلَةُ فِي جَوَازِ الْمَسْحِ أَنْ يَخْلَعَ هَذِهِ الْفَرْدَةَ الثَّانِيَةَ ثُمَّ يَلْبَسَهَا.
قَالُوا: وَلَوْ أَوْصَى لِرَجُلٍ بِخِدْمَةِ عَبْدِهِ أَوْ بِمَا فِي بَطْنِ أَمَتِهِ جَازَ، فَلَوْ أَرَادَ الْوَرَثَةُ شِرَاءَ خِدْمَةِ الْعَبْدِ أَوْ مَا فِي بَطْنِ الْأَمَةِ مِنْ الْمُوصَى لَهُ لَمْ يَجُزْ، وَالْحِيلَةُ فِي جَوَازِهِ أَنْ يُصَالِحُوهُ عَنْ الْمُوصَى بِهِ عَلَى مَا يَبْذُلُونَهُ لَهُ فَيَجُوزُ، وَإِنْ لَمْ يَجُزْ الْبَيْعُ فَإِنَّ الصُّلْحَ يَجُوزُ فِيهِ مَا لَا يَجُوزُ فِي الْبَيْعِ.
قَالُوا: وَلَا تَجُوزُ الشَّرِكَةُ بِالْعُرُوضِ، فَإِنْ كَانَ لِأَحَدِهِمَا عَرْضٌ يُسَاوِي خَمْسَةَ آلَافِ دِرْهَمٍ، وَلِلْآخَرِ عَرْضٌ يُسَاوِي أَلْفًا فَأَحَبَّا أَنْ يَشْتَرِكَا فِي الْعَرْضَيْنِ، فَالْحِيلَةُ أَنْ يَشْتَرِيَ صَاحِبُ الْعَرْضِ الَّذِي قِيمَتُهُ خَمْسَةَ آلَافٍ مِنْ الْآخَرِ خَمْسَةَ أَسْدَاسِ عَرْضِهِ بِسُدُسِ عَرْضِهِ هُوَ؛ فَيَصِيرُ لِلَّذِي يُسَاوِي عَرْضُهُ أَلْفًا سُدُسَ جَمِيعِ الْمَالِ، وَلِلْآخَرِ خَمْسَةَ أَسْدَاسِهِ؛ لِأَنَّ جَمِيعَ مَالَيْهِمَا

(3/160)

سِتَّةُ آلَافٍ، وَقَدْ حَصَلَ كُلُّ وَاحِدٍ مِنْ الْعَرْضَيْنِ بِهَذِهِ الشَّرِكَةِ بَيْنَهُمَا أَسْدَاسًا، خَمْسَةَ أَسْدَاسِهِ لِأَحَدِهِمَا وَسُدُسَهُ لِلْآخَرِ، فَإِذَا هَلَكَ أَحَدُهُمَا هَلَكَ عَلَى الشَّرِكَةِ.
قَالُوا: وَلَا تُقْبَلُ شَهَادَةُ الْمُوَكَّلِ لِمُوَكِّلِهِ فِيمَا هُوَ وَكِيلُهُ فِيهِ، فَلَوْ لَمْ يَكُنْ لَهُ شَاهِدٌ غَيْرُهُ وَخَافَ ضَيَاعَ حَقِّهِ فَالْحِيلَةُ أَنْ يَعْزِلَهُ حَتَّى يَشْهَدَ لَهُ ثُمَّ يُوَكِّلَهُ بَعْدَ ذَلِكَ إنْ أَرَادَ.
قَالُوا: وَلَوْ أَعْتَقَ عَبْدَهُ فِي مَرَضِهِ، وَثُلُثَهُ يَحْتَمِلُهُ، وَخَافَ عَلَيْهِ مِنْ الْوَرَثَةِ أَنْ يَجْحَدُوا الْمَالَ وَيَرِثُوا ثُلُثَيْهِ؛ فَالْحِيلَةُ أَنْ يَدْفَعَ إلَيْهِ مَالًا يَشْتَرِي نَفْسَهُ مِنْهُ بِحَضْرَةِ شُهُودٍ، وَيَشْهَدُونَ أَنَّهُ قَدْ أَقَبَضَهُ الْمَالَ، وَصَارَ الْعَبْدُ حُرًّا.
قَالُوا: وَكَذَلِكَ الْحِيلَةُ لَوْ كَانَ لِأَحَدِ الْوَرَثَةِ دَيْنٌ عَلَى الْمَوْرُوثِ، وَلَيْسَتْ لَهُ بِهِ بَيِّنَةٌ، فَأَرَادَ بَيْعَهُ الْعَبْدَ بِدَيْنِهِ الَّذِي لَهُ عَلَيْهِ فَعَلَ مِثْلَ ذَلِكَ سَوَاءٌ.
قَالُوا: وَلَوْ قَالَ: " أَوْصَيْت إلَى فُلَانٍ، وَإِنْ لَمْ يَقْبَلْ فَإِلَى فُلَانٍ " وَخَافَ أَنْ تَبْطُلَ الْوَصِيَّةُ عَلَى مَذْهَبِ مَنْ لَا يَرَى جَوَازَ تَعْلِيقِ الْوِلَايَةِ بِالشَّرْطِ، فَالْحِيلَةُ أَنْ يَقُولَ: " فُلَانٌ وَفُلَانٌ وَصِيَّانِ، فَإِنْ لَمْ يَقْبَلْ أَحَدُهُمَا وَقَبِلَ الْآخَرُ فَاَلَّذِي قَبِلَ هُوَ الْوَصِيُّ " فَيَجُوزُ عَلَى قَوْلِ الْجَمِيعِ؛ لِأَنَّهُ لَمْ يُعَلِّقْ الْوِلَايَةَ بِالشَّرْطِ.
قَالُوا: وَلَوْ أَرَادَ ذِمِّيٌّ أَنْ يُسْلِمَ وَعِنْدَهُ خَمْرٌ كَثِيرٌ، فَخَافَ أَنْ يَذْهَبَ عَلَيْهِ بِالْإِسْلَامِ؛ فَالْحِيلَةُ أَنْ يُبَادِرَ بِبَيْعِهَا مِنْ ذِمِّيٍّ آخَرَ ثُمَّ يُسْلِمُ، فَإِنَّهُ يَمْلِكُ تَقَاضِيهِ بَعْدَ الْإِسْلَامِ، فَإِنْ بَادَرَ الْآخَرُ وَأَسْلَمَ لَمْ يَسْقُطْ عَنْهُ ذَلِكَ.
وَقَدْ نَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ فِي مَجُوسِيٍّ بَاعَ مَجُوسِيًّا خَمْرًا ثُمَّ أَسْلَمَا يَأْخُذُ الثَّمَنَ، قَدْ وَجَبَ لَهُ يَوْمَ بَاعَهُ.
قَالَ أَرْبَابُ الْحِيَلِ: فَهَذَا رَهْنٌ، الْفَرْقُ عِنْدَنَا بِأَنَّهُمْ قَالُوا بِالْحِيَلِ وَأَفْتَوْا بِهَا، فَمَاذَا تُنْكِرُونَ عَلَيْنَا بَعْدَ ذَلِكَ وَتُشَنِّعُونَ؟ وَمِثَالُنَا وَمِثَالُهُمْ فِي ذَلِكَ كَقَوْمٍ وَجَدُوا كَنْزًا فَأَصَابَ كُلٌّ مِنْهُمْ طَائِفَةً مِنْهُ فِي يَدَيْهِ، فَمُسْتَقِلٌّ وَمُسْتَكْثِرٌ، ثُمَّ أَقْبَلَ بَعْضُ الْآخِذِينَ يَنْقِمُ عَلَى بَقِيَّتِهِمْ، وَمَا أَخَذَهُ مِنْ الْكَنْزِ فِي يَدَيْهِ، فَلْيَرْمِ مِمَّا أَخَذَ مِنْهُ ثُمَّ لِيُنْكِرْ عَلَى الْبَاقِينَ.

[جَوَابُ الَّذِينَ أَبْطَلُوا الْحِيَلَ]
قَالَ الْمُبْطِلُونَ لِلْحِيَلِ: سُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلَا إلَهَ إلَّا اللَّهُ، وَاَللَّهُ أَكْبَرُ، وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ الْعَلِيِّ الْعَظِيمِ، فَسُبْحَانَ اللَّهِ الَّذِي فَرَضَ الْفَرَائِضَ وَحَرَّمَ الْمَحَارِمَ وَأَوْجَبَ الْحُقُوقَ رِعَايَةً لِمَصَالِحِ الْعِبَادِ فِي الْمَعَاشِ وَالْمَعَادِ، وَجَعَلَ شَرِيعَتَهُ الْكَامِلَةَ قِيَامًا لِلنَّاسِ وَغِذَاءً لِحِفْظِ حَيَاتِهِمْ، وَدَوَاءً لِدَفْعِ أَدْوَائِهِمْ، وَظِلَّهُ الظَّلِيلَ الَّذِي مَنْ اسْتَظَلَّ بِهِ أَمِنَ مِنْ الْحَرُورِ، وَحِصْنَهُ الْحَصِينَ الَّذِي مَنْ دَخَلَهُ نَجَا مِنْ الشُّرُورِ، فَتَعَالَى شَارِعُ هَذِهِ الشَّرِيعَةِ

(3/161)

الْفَائِقَةِ لِكُلِّ شَرِيعَةٍ أَنْ يَشْرَعَ فِيهَا الْحِيَلَ الَّتِي تُسْقِطُ فَرَائِضَهُ، وَتُحِلُّ مَحَارِمَهُ، وَتُبْطِلُ حُقُوقَ عِبَادِهِ، وَيَفْتَحُ لِلنَّاسِ أَبْوَابَ الِاحْتِيَالِ، وَأَنْوَاعَ الْمَكْرِ وَالْخِدَاعِ، وَأَنْ يُبِيحَ التَّوَصُّلَ بِالْأَسْبَابِ الْمَشْرُوعَةِ، إلَى الْأُمُورِ الْمُحَرَّمَةِ الْمَمْنُوعَةِ، وَأَنْ يَجْعَلَهَا مُضْغَةً لِأَفْوَاهِ الْمُحْتَالِينَ، عُرْضَةً لِأَغْرَاضِ الْمُخَادِعِينَ الَّذِينَ يَقُولُونَ مَا لَا يَفْعَلُونَ، وَيُظْهِرُونَ خِلَافَ مَا يُبْطِنُونَ، وَيَرْتَكِبُونَ الْعَبَثَ الَّذِي لَا فَائِدَةَ فِيهِ سِوَى ضِحْكَةِ الضَّاحِكِينَ وَسُخْرِيَةِ السَّاخِرِينَ.
فَيُخَادِعُونَ اللَّهَ كَمَا يُخَادِعُونَ الصِّبْيَانَ، وَيَتَلَاعَبُونَ بِحُدُودِهِ كَتَلَاعُبِ الْمُجَّانِ، فَيُحَرِّمُونَ الشَّيْءَ ثُمَّ يَسْتَحِلُّونَهُ إيَّاهُ بِعَيْنِهِ بِأَدْنَى الْحِيَلِ، وَيَسْلُكُونَ إلَيْهِ نَفْسَهُ طَرِيقًا تُوهِمُ أَنَّ الْمُرَادَ غَيْرُهُ، وَقَدْ عَلِمُوا أَنَّهُ هُوَ الْمُرَادُ لَا غَيْرُهُ، وَيُسْقِطُونَ الْحُقُوقَ الَّتِي وَصَّى اللَّهُ بِحِفْظِهَا وَأَدَائِهَا بِأَدْنَى شَيْءٍ، وَيُفَرِّقُونَ بَيْنَ مُتَمَاثِلَيْنِ مِنْ كُلِّ وَجْهٍ لِاخْتِلَافِهِمَا فِي الصُّورَةِ أَوْ الِاسْمِ أَوْ الطَّرِيقِ الْمُوَصِّلِ إلَيْهِمَا، وَيَسْتَحِلُّونَ بِالْحِيَلِ مَا هُوَ أَعْظَمُ فَسَادًا مِمَّا يُحَرِّمُونَهُ وَيُسْقِطُونَ بِهَا مَا هُوَ أَعْظَمُ وُجُوبًا مِمَّا يُوجِبُونَهُ. وَالْحَمْدُ لِلَّهِ الَّذِي نَزَّهَ شَرِيعَتَهُ عَنْ هَذَا التَّنَاقُضِ وَالْفَسَادِ، وَجَعَلَهَا كَفِيلَةٍ وَافِيَةً بِمَصَالِحِ خَلْقِهِ فِي الْمَعَاشِ وَالْمَعَادِ، وَجَعَلَهَا مِنْ أَعْظَمِ آيَاتِهِ الدَّالَّةِ عَلَيْهِ، وَنَصَبَهَا طَرِيقًا مُرْشِدًا لِمَنْ سَلَكَهُ إلَيْهِ؛ فَهُوَ نُورُهُ الْمُبِينُ، وَحِصْنُهُ الْحَصِينُ، وَظِلُّهُ الظَّلِيلُ، وَمِيزَانُهُ الَّذِي لَا يَعُولُ، لَقَدْ تَعَرَّفَ بِهَا إلَى أَلِبَّاءِ عِبَادِهِ غَايَةَ التَّعَرُّفِ، وَتَحَبَّبَ بِهَا إلَيْهِمْ غَايَةَ التَّحَبُّبِ، فَأَنِسُوا بِهَا مِنْ حِكْمَتِهِ الْبَالِغَةِ، وَتَمَّتْ بِهَا عَلَيْهِمْ مِنْهُ نِعَمُهُ السَّابِغَةُ، وَلَا إلَهَ إلَّا اللَّهُ الَّذِي فِي شَرْعِهِ أَعْظَمُ آيَةٍ تَدُلُّ عَلَى تَفَرُّدِهِ بِالْإِلَهِيَّةِ وَتَوَحُّدِهِ بِالرُّبُوبِيَّةِ، وَأَنَّهُ الْمَوْصُوفُ بِصِفَاتِ الْكَمَالِ، الْمُسْتَحِقُّ لِنُعُوتِ الْجَلَالِ، الَّذِي لَهُ الْأَسْمَاءُ الْحُسْنَى وَالصِّفَاتُ الْعُلَى وَلَهُ الْمَثَلُ الْأَعْلَى، فَلَا يَدْخُلُ السُّوءُ فِي أَسْمَائِهِ وَلَا النَّقْصُ وَالْعَيْبُ فِي صِفَاتِهِ، وَلَا الْعَبَثُ وَلَا الْجَوْرُ فِي أَفْعَالِهِ، بَلْ هُوَ مُنَزَّهٌ فِي ذَاتِهِ وَأَوْصَافِهِ وَأَفْعَالِهِ وَأَسْمَائِهِ عَمَّا يُضَادُّ كَمَالِهِ بِوَجْهٍ مِنْ الْوُجُوهِ. تَبَارَكَ اسْمُهُ، وَتَعَالَى جَدُّهُ، وَبَهَرَتْ حِكْمَتُهُ، وَتَمَّتْ نِعْمَتُهُ، وَقَامَتْ عَلَى عِبَادِهِ حُجَّتُهُ، وَاَللَّهُ أَكْبَرُ كَبِيرًا أَنْ يَكُونَ فِي شَرْعِهِ تَنَاقُضٌ وَاخْتِلَافٌ، فَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا
بَلْ هِيَ شَرِيعَةٌ مُؤْتَلِفَةُ النِّظَامِ، مُتَعَادِلَةُ الْأَقْسَامِ، مُبَرَّأَةٌ مِنْ كُلِّ نَقْصٍ، مُطَهَّرَةٌ مِنْ كُلِّ دَنَسٍ مُسَلَّمَةٌ لَا شِيَةَ فِيهَا، مُؤَسَّسَةٌ عَلَى الْعَدْلِ وَالْحِكْمَةِ، وَالْمَصْلَحَةِ وَالرَّحْمَةِ، قَوَاعِدُهَا وَمَبَانِيهَا، إذَا حَرَّمَتْ فَسَادًا حَرَّمَتْ مَا هُوَ أَوْلَى مِنْهُ أَوْ نَظِيرَهُ، وَإِذَا رَعَتْ صَلَاحًا رَعَتْ مَا هُوَ فَوْقَهُ أَوْ شِبْهَهُ؛ فَهِيَ صِرَاطُهُ الْمُسْتَقِيمُ الَّذِي لَا أَمْتَ فِيهِ وَلَا عِوَجَ، وَمِلَّتُهُ الْحَنِيفِيَّةُ السَّمْحَةُ الَّتِي لَا ضِيقَ فِيهَا وَلَا حَرَجَ، بَلْ هِيَ حَنِيفِيَّةُ التَّوْحِيدِ سَمْحَةُ الْعَمَلِ، لَمْ تَأْمُرْ بِشَيْءٍ فَيَقُولُ الْعَقْلُ لَوْ نَهَتْ عَنْهُ لَكَانَ أَوْفَقَ، وَلَمْ تَنْهَ عَنْ شَيْءٍ فَيَقُولُ الْحِجَا لَوْ أَبَاحَتْهُ لَكَانَ أَرْفَقِ، بَلْ أَمَرَتْ بِكُلِّ صَلَاحٍ، وَنَهَتْ عَنْ كُلِّ فَسَادٍ، وَأَبَاحَتْ كُلِّ طَيِّبٍ، وَحَرَّمَتْ كُلِّ خَبِيثٍ، فَأَوَامِرُهَا

(3/162)

غِذَاءٌ وَدَوَاءٌ، وَنَوَاهِيهَا حِمْيَةٌ وَصِيَانَةٌ، وَظَاهِرُهَا زِينَةٌ لِبَاطِنِهَا، وَبَاطِنُهَا أَجْمَلُ مِنْ ظَاهِرِهَا، شِعَارُهَا الصِّدْقُ، وَقَوَامُهَا الْحَقُّ، وَمِيزَانُهَا الْعَدْلُ، وَحُكْمُهَا الْفَصْلُ، لَا حَاجَةَ بِهَا أَلْبَتَّةَ إلَى أَنْ تُكَمَّلَ بِسِيَاسَةِ مَلِكٍ أَوْ رَأْيِ ذِي رَأْيٍ أَوْ قِيَاسِ فَقِيهٍ أَوْ ذَوْقِ ذِي رِيَاضَةٍ أَوْ مَنَامِ ذِي دِينٍ وَصَلَاحٍ، بَلْ لِهَؤُلَاءِ كُلِّهِمْ أَعْظَمُ الْحَاجَةِ إلَيْهَا، وَمَنْ وُفِّقَ لِلصَّوَابِ فَلِاعْتِمَادِهِ وَتَعْوِيلِهِ عَلَيْهَا.
لَقَدْ أَكْمَلَهَا الَّذِي أَتَمَّ نِعْمَتَهُ عَلَيْنَا بِشَرْعِهَا قَبْلَ سِيَاسَاتِ الْمُلُوكِ، وَحِيلَ الْمُتَحَيِّلِينَ، وَأَقْيِسَةِ الْقِيَاسِيِّينَ، وَطَرَائِقِ الْخِلَافِيِّينَ، وَأَيْنَ كَانَتْ هَذِهِ الْحِيَلُ وَالْأَقْيِسَةُ وَالْقَوَاعِدُ الْمُتَنَاقِضَةُ وَالطَّرَائِقُ الْقِدَدُ وَقْتَ نُزُولِ قَوْلِهِ {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة: 3] ؟ وَأَيْنَ كَانَتْ يَوْمَ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَقَدْ تَرَكْتُكُمْ عَلَى الْمَحَجَّةِ الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا، لَا يَزِيغُ عَنْهَا بَعْدِي إلَّا هَالِكٌ» .
وَيَوْمَ قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَا تَرَكْتُ مِنْ شَيْءٍ يُقَرِّبُكُمْ مِنْ الْجَنَّةِ وَيُبَاعِدُكُمْ عَنْ النَّارِ إلَّا أَعْلَمْتُكُمُوهُ»
؟ وَأَيْنَ كَانَتْ عِنْدَ قَوْلِ أَبِي ذَرٍّ: لَقَدْ تُوُفِّيَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَمَا طَائِرٌ يُقَلِّبُ جَنَاحَيْهِ فِي السَّمَاءِ إلَّا ذَكَرَ لَنَا مِنْهُ عِلْمًا.
وَعِنْدَ قَوْلِ الْقَائِلِ لِسَلْمَانَ: لَقَدْ عَلَّمَكُمْ نَبِيُّكُمْ كُلَّ شَيْءٍ حَتَّى الْخِرَاءَةَ، فَقَالَ: أَجَلْ؟ فَأَيْنَ عَلَّمَهُمْ الْحِيَلَ وَالْمُخَادَعَةَ وَالْمَكْرَ وَأَرْشَدَهُمْ إلَيْهِ وَدَلَّهُمْ عَلَيْهِ؟ كَلًّا وَاَللَّهِ، بَلْ حَذَّرَهُمْ أَشَدَّ التَّحْذِيرِ، وَأَوْعَدَهُمْ عَلَيْهِ أَشَدَّ الْوَعِيدِ، وَجَعَلَهُ مُنَافِيًا لِلْإِيمَانِ، وَأَخْبَرَ عَنْ لَعْنَةِ الْيَهُودِ لِمَا ارْتَكَبُوهُ، وَقَالَ لِأُمَّتِهِ: «لَا تَرْتَكِبُوا مَا ارْتَكَبَتْ الْيَهُودُ فَتَسْتَحِلُّوا مَحَارِمَ اللَّهِ تَعَالَى بِأَدْنَى الْحِيَلِ» ، وَأَغْلَقَ أَبْوَابَ الْمَكْرِ وَالِاحْتِيَالِ، وَسَدَّ الذَّرَائِعَ، وَفَصَّلَ الْحَلَالَ مِنْ الْحَرَامِ، وَبَيَّنَ الْحُدُودَ، وَقَسَّمَ شَرِيعَتَهُ إلَى حَلَالٍ بَيِّنٍ وَحَرَامٍ بَيِّنٍ، وَبَرْزَخَ بَيْنَهُمَا؛ فَأَبَاحَ الْأَوَّلَ، وَحَرَّمَ الثَّانِي، وَحَضَّ الْأُمَّةَ عَلَى اتِّقَاءِ الثَّالِثِ خَشْيَةَ الْوُقُوعِ فِي الْحَرَامِ، وَقَدْ أَخْبَرَ اللَّهُ تَعَالَى عَنْ عُقُوبَةِ الْمُحْتَالِينَ عَلَى حِلِّ مَا حَرَّمَهُ عَلَيْهِمْ وَإِسْقَاطِ مَا فَرَضَهُ عَلَيْهِمْ فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ.
قَالَ أَبُو بَكْرٍ الْآجُرِّيُّ: وَقَدْ ذَكَرَ بَعْضَ الْحِيَلِ الرِّبَوِيَّةِ الَّتِي يَفْعَلُهَا النَّاسُ: لَقَدْ مُسِخَ الْيَهُودَ قِرَدَةً بِدُونِ هَذَا، وَصَدَقَ وَاَللَّهِ لَآكِلُ حُوتٍ صِيدَ يَوْمَ السَّبْتِ أَهْوَنُ عِنْدَ اللَّهِ وَأَقَلُّ جُرْمًا مِنْ آكِلِ الرِّبَا الَّذِي حَرَّمَهُ اللَّهُ بِالْحِيَلِ وَالْمُخَادَعَةِ، وَلَكِنْ كَمَا قَالَ الْحَسَنُ: عُجِّلَ لِأُولَئِكَ عُقُوبَةُ تِلْكَ الْأَكْلَةِ الْوَخِيمَةِ وَأُرْجِئَتْ عُقُوبَةُ هَؤُلَاءِ. وَقَالَ الْإِمَامُ أَبُو يَعْقُوبَ الْجُوزَجَانِيُّ: وَهَلْ أَصَابَ الطَّائِفَةَ مِنْ بَنِي إسْرَائِيلَ الْمَسْخُ إلَّا بِاحْتِيَالِهِمْ عَلَى أَمْرِ اللَّهِ بِأَنْ حَفَرُوا الْحَفَائِرَ عَلَى الْحِيتَانِ فِي يَوْمِ سَبْتِهِمْ فَمَنَعُوهَا الِانْتِشَارَ يَوْمَهَا

(3/163)

إلَى الْأَحَدِ فَأَخَذُوهَا. وَكَذَلِكَ السِّلْسِلَةُ الَّتِي كَانَتْ تَأْخُذُ بِعُنُقِ الظَّالِمِ فَاحْتَالَ لَهَا صَاحِبُ الدُّرَّةِ إذْ صَيَّرَهَا فِي قَصَبَةٍ ثُمَّ دَفَعَ الْقَصَبَةَ إلَى خَصْمِهِ وَتَقَدَّمَ إلَى السِّلْسِلَةِ لِيَأْخُذَهَا فَرُفِعَتْ.
وَقَالَ بَعْضُ الْأَئِمَّةِ: فِي هَذِهِ الْقِصَّةِ مَزْجَرَةٌ عَظِيمَةٌ لِلْمُتَعَاطِينَ الْحِيَلَ عَلَى الْمَنَاهِي الشَّرْعِيَّةِ مِمَّنْ تَلَبَّسَ بِعِلْمِ الْفِقْهِ وَلَيْسَ بِفَقِيهٍ؛ إذْ الْفَقِيهُ مَنْ يَخْشَى اللَّهَ عَزَّ وَجَلَّ فِي الرِّبَوِيَّاتِ، وَاسْتِعَارَةُ التَّيْسِ الْمَلْعُونِ لِتَحْلِيلِ الْمُطَلَّقَاتِ، وَغَيْرِ ذَلِكَ مِنْ الْعَظَائِمِ وَالْمَصَائِبِ الْفَاضِحَاتِ، الَّتِي لَوْ اعْتَمَدَهَا مَخْلُوقٌ مَعَ مَخْلُوقٍ لَكَانَ فِي نِهَايَةِ الْقُبْحِ، فَكَيْفَ بِمَنْ يَعْلَمُ السِّرَّ وَأَخْفَى الَّذِي يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ؟
وَقَالَ: وَإِذَا وَازَنَ اللَّبِيبُ بَيْنَ حِيلَةِ أَصْحَابِ السَّبْتِ، وَالْحِيَلِ الَّتِي يَتَعَاطَاهَا أَرْبَابُ الْحِيَلِ فِي كَثِيرٍ مِنْ الْأَبْوَابِ ظَهَرَ لَهُ التَّفَاوُتُ وَمَرَاتِبُ الْمَفْسَدَةِ الَّتِي بَيْنَهَا وَبَيْنَ هَذِهِ الْحِيَلِ، فَإِذَا عَرَفَ قَدْرَ الشَّرْعِ، وَعَظَمَةَ الشَّارِعِ وَحِكْمَتَهُ وَمَا اشْتَمَلَ عَلَيْهِ شَرْعُهُ مِنْ رِعَايَةِ مَصَالِحِ الْعِبَادِ تَبَيَّنَ لَهُ حَقِيقَةُ الْحَالِ، وَقَطَعَ بِأَنَّ اللَّهَ تَعَالَى يَتَنَزَّهُ وَيَتَعَالَى أَنْ يُشَرِّعَ لِعِبَادِهِ نَقْضَ شَرْعِهِ وَحِكْمَتِهِ بِأَنْوَاعِ الْخِدَاعِ وَالِاحْتِيَالِ.

[فَصْلٌ الْجَوَابُ عَلَى شُبَهِ الَّذِينَ جَوَّزُوا الْحِيَلَ]
َ تَفْصِيلًا]
قَالُوا: وَنَحْنُ نَذْكُرُ مَا تَمَسَّكْتُمْ بِهِ فِي تَقْرِيرِ الْحِيَلِ وَالْعَمَلِ بِهَا، وَنُبَيِّنُ مَا فِيهِ، مُتَحَرِّينَ لِلْعَدْلِ وَالْإِنْصَافِ، مُنَزِّهِينَ لِشَرِيعَةِ اللَّهِ وَكِتَابِهِ وَسُنَّةِ رَسُولِهِ عَنْ الْمُنْكَرِ وَالْخِدَاعِ وَالِاحْتِيَالِ الْمُحَرَّمِ، وَنُبَيِّنُ انْقِسَامَ الْحِيَلِ وَالطُّرُقِ إلَى مَا هُوَ كُفْرٌ مَحْضٌ، وَفِسْقٌ ظَاهِرٌ، وَمَكْرُوهٌ، وَجَائِزٌ، وَمُسْتَحَبٌّ، وَوَاجِبٌ عَقْلًا أَوْ شَرْعًا، ثُمَّ نَذْكُرُ فَصْلًا نُبَيِّنُ فِيهِ التَّعْوِيضَ بِالطُّرُقِ الشَّرْعِيَّةِ عَنْ الْحِيَلِ الْبَاطِلَةِ، فَنَقُولُ وَبِاَللَّهِ التَّوْفِيقُ وَهُوَ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ: [الْكَلَامُ عَلَى قِصَّةِ أَيُّوبَ]
أَمَّا قَوْله تَعَالَى لِنَبِيِّهِ أَيُّوبَ - عَلَيْهِ السَّلَامُ -: {وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلا تَحْنَثْ} [ص: 44] فَقَالَ شَيْخُنَا: الْجَوَابُ أَنَّ هَذَا لَيْسَ مِمَّا نَحْنُ فِيهِ؛ فَإِنَّ لِلْفُقَهَاءِ فِي مُوجِبِ هَذِهِ الْيَمِينِ فِي شَرْعِنَا قَوْلَيْنِ، يَعْنِي إذَا حَلَفَ لَيَضْرِبَنَّ عَبْدَهُ أَوْ امْرَأَتَهُ مِائَةَ ضَرْبَةٍ، أَحَدُهُمَا: قَوْلُ مَنْ يَقُولُ: مُوجِبُهَا الضَّرْبُ مَجْمُوعًا أَوْ مُفَرَّقًا، ثُمَّ مِنْهُمْ مَنْ يَشْتَرِطُ مَعَ الْجَمْعِ الْوُصُولَ إلَى الْمَضْرُوبِ؛ فَعَلَى هَذَا تَكُونُ هَذِهِ الْفُتْيَا مُوجِبَ هَذَا اللَّفْظِ عِنْدَ الْإِطْلَاقِ، وَلَيْسَ هَذَا بِحِيلَةٍ، إنَّمَا الْحِيلَةُ أَنْ يَصْرِفَ اللَّفْظَ عَنْ مُوجِبِهِ عِنْدَ الْإِطْلَاقِ، وَالْقَوْلُ الثَّانِي: أَنَّ مُوجِبَهُ الضَّرْبُ

(3/164)

الْمَعْرُوفُ، وَإِذَا كَانَ هَذَا مُوجِبُهُ فِي شَرْعِنَا لَمْ يَصِحَّ الِاحْتِجَاجُ عَلَيْنَا بِمَا يُخَالِفُ شَرْعَنَا مِنْ شَرَائِعِ مَنْ قَبْلِنَا؛ لِأَنَّا إنْ قُلْنَا: " لَيْسَ شَرْعًا لَنَا مُطْلَقًا " فَظَاهِرٌ، وَإِنْ قُلْنَا: " هُوَ شَرْعٌ لَنَا " فَهُوَ مَشْرُوطٌ بِعَدَمِ مُخَالَفَتِهِ لِشَرْعِنَا، وَقَدْ انْتَفَى الشَّرْطُ.
وَأَيْضًا؛ فَمَنْ تَأَمَّلَ الْآيَةَ عَلِمَ أَنَّ هَذِهِ الْفُتْيَا خَاصَّةَ الْحُكْمِ؛ فَإِنَّهَا لَوْ كَانَتْ عَامَّةَ الْحُكْمِ فِي حَقِّ كُلِّ أَحَدٍ لَمْ يَخْفَ عَلَى نَبِيٍّ كَرِيمٍ مُوجِبَ يَمِينِهِ، وَلَمْ يَكُنْ فِي اقْتِصَاصِهَا عَلَيْنَا كَبِيرُ عِبْرَةٍ؛ فَإِنَّمَا يَقُصُّ مَا خَرَجَ عَنْ نَظَائِرِهِ لِنَعْتَبِرَ بِهِ وَنَسْتَدِلَّ بِهِ عَلَى حِكْمَةِ اللَّهِ فِيمَا قَصَّهُ عَلَيْنَا، أَمَّا مَا كَانَ هُوَ مُقْتَضَى الْعَادَةِ وَالْقِيَاسِ فَلَا يَقُصُّ، وَيَدُلُّ عَلَى الِاخْتِصَاصِ قَوْله تَعَالَى: {إِنَّا وَجَدْنَاهُ صَابِرًا} [ص: 44] .
وَهَذِهِ الْجُمْلَةُ خَرَجَتْ مَخْرَجَ التَّعْلِيلِ كَمَا فِي نَظَائِرِهَا؛ فَعُلِمَ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى إنَّمَا أَفْتَاهُ بِهَذَا جَزَاءً لَهُ عَلَى صَبْرِهِ، وَتَخْفِيفًا عَنْ امْرَأَتِهِ، وَرَحْمَةً بِهَا، لَا أَنَّ هَذَا مُوجِبُ هَذِهِ الْيَمِينِ.
وَأَيْضًا فَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى إنَّمَا أَفْتَاهُ بِهَذِهِ الْفُتْيَا لِئَلَّا يَحْنَثَ، كَمَا أَخْبَرَ تَعَالَى.

فَصْلٌ [مَتَى شُرِعَتْ كَفَّارَةُ الْيَمِينِ؟]
وَهَذَا يَدُلُّ عَلَى أَنَّ كَفَّارَةَ الْأَيْمَانِ لَمْ تَكُنْ مَشْرُوعَةً بِتِلْكَ الشَّرِيعَةِ، بَلْ لَيْسَ فِي الْيَمِينِ إلَّا الْبِرُّ وَالْحِنْثَ، كَمَا هُوَ ثَابِتُ فِي نَذْرِ التَّبَرُّرِ فِي شَرِيعَتِنَا؛ وَكَمَا كَانَ فِي أَوَّلِ الْإِسْلَامِ، قَالَتْ عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا -: لَمْ يَكُنْ أَبُو بَكْرٍ يَحْنَثُ فِي يَمِينٍ، حَتَّى أَنْزَلَ اللَّهُ كَفَّارَةَ الْيَمِينِ، فَدَلَّ عَلَى أَنَّهَا لَمْ تَكُنْ مَشْرُوعَةً فِي أَوَّلِ الْإِسْلَامِ، وَإِذَا كَانَ كَذَلِكَ صَارَ كَأَنَّهُ قَدْ نَذَرَ ضَرْبَهَا، وَهُوَ نَذْرٌ لَا يَجِبُ الْوَفَاءُ بِهِ؛ لِمَا فِيهِ مِنْ الضَّرَرِ عَلَيْهِ، وَلَا يُغْنِي عَنْهُ كَفَّارَةُ يَمِينٍ؛ لِأَنَّ تَكْفِيرَ النَّذْرِ فَرْعٌ عَنْ تَكْفِيرِ الْيَمِينِ، فَإِذَا لَمْ تَكُنْ كَفَّارَةُ النَّذْرِ إذْ ذَاكَ مَشْرُوعَةً فَكَفَّارَةُ الْيَمِينِ أَوْلَى، وَقَدْ عَلِمَ أَنَّ الْوَاجِبَ بِالنَّذْرِ يُحْتَذَى بِهِ حَذْوَ الْوَاجِبِ بِالشَّرْعِ، وَإِذَا كَانَ الضَّرْبُ الْوَاجِبُ بِالشَّرْعِ يَجِبُ تَفْرِيقُهُ إذَا كَانَ الْمَضْرُوبُ صَحِيحًا وَيَجُوزُ جَمْعُهُ إذَا كَانَ الْمَضْرُوبُ مَرِيضًا مَيْئُوسًا مِنْهُ عِنْدَ الْكُلِّ أَوْ مَرِيضًا عَلَى الْإِطْلَاقِ عِنْدَ بَعْضِهِمْ، كَمَا ثَبَتَتْ بِذَلِكَ السُّنَّةُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَازَ أَنْ يُقَامَ الْوَاجِبُ بِالنَّذْرِ مَقَامَ ذَلِكَ عِنْدَ الْعُذْرِ، وَقَدْ كَانَتْ امْرَأَةُ أَيُّوبَ - عَلَيْهِ السَّلَامُ - ضَعِيفَةً عَنْ احْتِمَالِ مِائَةِ الضَّرْبَةِ الَّتِي حَلَفَ أَنْ يَضْرِبَهَا إيَّاهَا، وَكَانَتْ كَرِيمَةً عَلَى رَبِّهَا، فَخَفَّفَ عَنْهَا بِرَحْمَتِهِ الْوَاجِبَ بِالْيَمِينِ بِأَنْ أَفْتَاهُ بِجَمْعِ الضَّرَبَاتِ بِالضِّغْثِ كَمَا خَفَّفَ عَنْ الْمَرِيضِ.
أَلَا تَرَى أَنَّ السُّنَّةَ قَدْ جَاءَتْ فِيمَنْ نَذَرَ الصَّدَقَةَ بِجَمِيعِ مَالِهِ أَنَّهُ يَجْزِيهِ الثُّلُثُ، فَأَقَامَ الثُّلُثَ فِي النَّذْرِ مَقَامَ الْجَمِيعِ رَحْمَةً بِالنَّاذِرِ وَتَخْفِيفًا عَنْهُ، كَمَا أُقِيمَ مَقَامَهُ فِي

(3/165)

الْوَصِيَّةِ رَحْمَةً بِالْوَارِثِ وَنَظَرًا لَهُ، وَجَاءَتْ السُّنَّةُ فِيمَنْ نَذَرَتْ الْحَجَّ مَاشِيَةً أَنْ تَرْكَبَ وَتُهْدِي، إقَامَةً لِتَرْكِ بَعْضِ الْوَاجِبِ بِالنَّذْرِ مَقَامَ تَرْكِ الْوَاجِبِ بِالشَّرْعِ فِي الْمَنَاسِكِ عِنْدَ الْعَجْزِ عَنْهُ كَطَوَافِ الْوَدَاعِ عَنْ الْحَائِضِ.
وَأَفْتَى ابْنُ عَبَّاسٍ وَغَيْرُهُ مَنْ نَذَرَ ذَبْحَ ابْنِهِ بِشَاةٍ، إقَامَةَ لِذَبْحِ الشَّاةِ مَقَامَ ذَبْحِ الِابْنِ كَمَا شُرِعَ ذَلِكَ لِلْخَلِيلِ، وَأَفْتَى أَيْضًا مَنْ نَذَرَ أَنْ يَطُوفَ عَلَى أَرْبَعٍ بِأَنْ يَطُوفَ أُسْبُوعَيْنِ، إقَامَةً لِأَحَدِ الْأُسْبُوعَيْنِ مَقَامَ طَوَافِ الْيَدَيْنِ. وَأَفْتَى أَيْضًا هُوَ وَغَيْرُهُ مِنْ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - الْمَرِيضُ الْمَيْئُوسُ مِنْهُ وَالشَّيْخُ الْكَبِيرُ الَّذِي لَا يَسْتَطِيعُ الصَّوْمَ بِأَنْ يُفْطِرَا وَيُطْعِمَا كُلَّ يَوْمٍ مِسْكِينًا، إقَامَةً لِلْإِطْعَامِ مَقَامَ الصِّيَامِ وَأَفْتَى أَيْضًا هُوَ وَغَيْرُهُ مِنْ الصَّحَابَةِ: الْحَامِلُ وَالْمُرْضِعُ إذَا خَافَتَا عَلَى وَلَدَيْهِمَا أَنْ تُفْطِرَا وَتُطْعِمَا كُلَّ يَوْمٍ مِسْكَيْنَا، إقَامَةً لِلْإِطْعَامِ مَقَامَ الصِّيَامِ، وَهَذَا كَثِيرٌ جِدًّا، وَغَيْرُ مُسْتَنْكَرٍ فِي وَاجِبَاتِ الشَّرِيعَةِ أَنْ يُخَفِّفَ اللَّهُ تَعَالَى الشَّيْءَ مِنْهَا عِنْدَ الْمَشَقَّةِ بِفِعْلِ مَا يُشْبِهُهُ مِنْ بَعْضِ الْوُجُوهِ كَمَا فِي الْأَبْدَالِ وَغَيْرِهَا
وَلَكِنْ مِثْلُ قِصَّةِ أَيُّوبَ لَا يُحْتَاجُ إلَيْهَا فِي شَرْعِنَا؛ لِأَنَّ الرَّجُلَ لَوْ حَلَفَ لَيَضْرِبَنَّ أَمَتَهُ أَوْ امْرَأَتَهُ مِائَةَ ضَرْبَةٍ أَمْكَنَهُ أَنْ يُكَفِّرَ عَنْ يَمِينِهِ مِنْ غَيْرِ احْتِيَاجٍ إلَى حِيلَةٍ وَتَخْفِيفُ الضَّرْبِ بِجَمْعِهِ، وَلَوْ نَذَرَ ذَلِكَ فَهُوَ نَذْرُ مَعْصِيَةٍ فَلَا شَيْءَ عَلَيْهِ عِنْدَ الطَّائِفَةِ، وَعِنْدَ طَائِفَةٍ عَلَيْهِ كَفَّارَةُ يَمِينٍ، وَأَيْضًا فَإِنَّ الْمُطْلَقَ مِنْ كَلَامِ الْآدَمِيِّينَ مَحْمُولٌ عَلَى مَا فَسَّرَ بِهِ الْمُطْلَقُ مِنْ كَلَامِ الشَّارِعِ خُصُوصًا فِي الْأَيْمَانِ؛ فَإِنَّ الرُّجُوعَ فِيهَا إلَى عُرْفِ الْخِطَابِ شَرْعًا أَوْ عَادَةً أَوْلَى مِنْ الرُّجُوعِ إلَى مُوجَبِ اللَّفْظِ فِي أَصْلِ اللُّغَةِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى قَدْ قَالَ: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور: 2] ، وَقَالَ: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4] .
وَفَهِمَ الصَّحَابَةُ وَالتَّابِعُونَ وَمَنْ بَعْدَهُمْ مِنْ ذَلِكَ أَنَّهُ ضَرَبَاتٌ مُتَعَدِّدَةٌ مُتَفَرِّقَةٌ لَا مَجْمُوعَةٌ، إلَّا أَنْ يَكُونَ الْمَضْرُوبُ مَعْذُورًا عُذْرًا لَا يُرْجَى زَوَالُهُ؛ فَإِنَّهُ يُضْرَبُ ضَرْبًا مَجْمُوعًا، وَإِنْ كَانَ يُرْجَى زَوَالُهُ فَهَلْ يُؤَخَّرُ إلَى الزَّوَالِ، أَوْ يُقَامُ عَلَيْهِ مَجْمُوعًا؟ فِيهِ خِلَافٌ بَيْنَ الْفُقَهَاءِ، فَكَيْفَ يُقَالُ: إنَّ الْحَالِفَ لَيَضْرِبَنَّ مُوجِبُ يَمِينِهِ هُوَ الضَّرْبُ الْمَجْمُوعُ مَعَ صِحَّةِ الْمَضْرُوبِ وَقُوَّتِهِ؟ فَهَذِهِ الْآيَةُ هِيَ أَقْوَى مَا يَعْتَمِدُ عَلَيْهِ أَرْبَابُ الْحِيَلِ، وَعَلَيْهَا بَنَوْا حِيَلَهُمْ، وَقَدْ ظَهَرَ بِحَمْدِ اللَّهِ أَنَّهُ لَا مُتَمَسَّكَ لَهُمْ فِيهَا أَلْبَتَّةَ.

فَصْلٌ [الْكَلَامُ عَلَى قِصَّةِ يُوسُفَ وَجَعْلِهِ الصُّوَاعَ فِي رَحْلِ أَخِيهِ]
وَأَمَّا إخْبَارَهُ سُبْحَانَهُ وَتَعَالَى عَنْ يُوسُفَ - عَلَيْهِ السَّلَامُ - أَنَّهُ جَعَلَ صُوَاعَهُ فِي رَحْلِ أَخِيهِ لِيَتَوَصَّلَ بِذَلِكَ إلَى أَخْذِهِ وَكَيْدِ إخْوَتِهِ، فَنَقُولُ لِأَرْبَابِ الْحِيَلِ:

(3/166)

أَوَّلًا: هَلْ تُجَوِّزُونَ أَنْتُمْ مِثْلَ هَذَا حَتَّى يَكُونَ حُجَّةً لَكُمْ؟ وَإِلَّا فَكَيْفَ تَحْتَجُّونَ بِمَا لَا تُجَوِّزُونَ فِعْلَهُ؟ ، فَإِنْ قُلْتُمْ: فَقَدْ كَانَ جَائِزًا فِي شَرِيعَتِهِ، قُلْنَا: وَمَا يَنْفَعُكُمْ إذَا لَمْ يَكُنْ جَائِزًا فِي شَرْعِنَا؟
قَالَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ -: مِمَّا قَدْ يُظَنُّ أَنَّهُ مِنْ جِنْسِ الْحِيَلِ الَّتِي بَيَّنَّا تَحْرِيمَهَا وَلَيْسَ مِنْ جِنْسِهَا قِصَّةُ يُوسُفَ حِين كَادَ اللَّهُ لَهُ فِي أَخْذِ أَخِيهِ كَمَا قَصَّ ذَلِكَ تَعَالَى فِي كِتَابِهِ، فَإِنَّ فِيهِ ضُرُوبًا مِنْ الْحِيَلِ الْحَسَنَةِ: أَحَدُهَا: قَوْلُهُ لِفِتْيَانِهِ: {اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ} [يوسف: 62] فَإِنَّهُ تَسَبَّبَ بِذَلِكَ إلَى رُجُوعِهِمْ، وَقَدْ ذَكَرُوا فِي ذَلِكَ مَعَانِيَ:
مِنْهَا أَنَّهُ تَخَوَّفَ أَنْ لَا يَكُونَ عِنْدَهُمْ وَرِقٌ يَرْجِعُونَ بِهَا، وَمِنْهَا أَنَّهُ خَشِيَ أَنْ يَضُرَّ أَخْذُ الثَّمَنِ بِهِمْ، وَمِنْهَا أَنَّهُ رَأَى لَوْ مَا أَخَذَ الثَّمَنَ مِنْهُمْ، وَمِنْهَا أَنَّهُ أَرَاهُمْ كَرَمَهُ فِي رَدِّ الْبِضَاعَةِ لِيَكُونَ أَدْعَى لَهُمْ إلَى الْعَوْدِ، وَمِنْهَا أَنَّهُ عَلِمَ أَنَّ أَمَانَتَهُمْ تَحُوجُهُمْ إلَى الْعَوْدِ لِيَرُدُّوهَا إلَيْهِ؛ فَهَذَا الْمُحْتَالُ بِهِ عَمَلٌ صَالِحٌ، وَالْمَقْصُودُ رُجُوعُهُمْ وَمَجِيءُ أَخِيهِ، وَذَلِكَ أَمْرٌ فِيهِ مَنْفَعَةٌ لَهُمْ وَلِأَبِيهِمْ وَلَهُ، وَهُوَ مَقْصُودٌ صَالِحٌ، وَإِنَّمَا لَمْ يُعَرِّفُهُمْ نَفْسَهُ لِأَسْبَابٍ أُخَرَ فِيهَا أَيْضًا مَنْفَعَةٌ لَهُمْ وَلَهُ وَلِأَبِيهِمْ وَتَمَامٌ لِمَا أَرَادَهُ اللَّهُ بِهِمْ مِنْ الْخَيْرِ فِي الْبَلَاءِ.
الضَّرْبُ الثَّانِي: أَنَّهُ فِي الْمَرَّةِ الثَّانِيَةِ لِمَا جَهَّزَهُمْ بِجِهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ، وَهَذَا الْقَدْرُ تَضَمَّنَ إيهَامَ أَنَّ أَخَاهُ سَارِقٌ، وَقَدْ ذَكَرُوا أَنَّ هَذَا كَانَ بِمُوَاطَأَةٍ مِنْ أَخِيهِ وَرِضًا مِنْهُ بِذَلِكَ، وَالْحَقُّ لَهُ فِي ذَلِكَ، وَقَدْ دَلَّ عَلَى ذَلِكَ قَوْله تَعَالَى: {وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ} [يوسف: 69] وَفِيهِ قَوْلَانِ: أَحَدُهُمَا: أَنَّهُ عَرَّفَهُ أَنَّهُ يُوسُفُ وَوَطَّنَهُ عَلَى عَدَمِ الِابْتِئَاسِ بِالْحِيلَةِ الَّتِي فَعَلَهَا فِي أَخْذِهِ مِنْهُمْ، وَالثَّانِي: أَنَّهُ لَمْ يُصَرِّحْ لَهُ بِأَنَّهُ يُوسُفُ، وَإِنَّمَا أَرَادَ إنِّي مَكَانَ أَخِيكَ الْمَفْقُودَ فَلَا تَبْتَئِسْ بِمَا يُعَامِلُكَ بِهِ إخْوَتُكَ مِنْ الْجَفَاءِ.
وَمَنْ قَالَ هَذَا قَالَ: إنَّهُ وَضَعَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ وَالْأَخُ لَا يَشْعُرُ، وَلَكِنْ هَذَا خِلَافُ الْمَفْهُومِ مِنْ الْقُرْآنِ وَخِلَافُ مَا عَلَيْهِ الْأَكْثَرُونَ، وَفِيهِ تَرْوِيعٌ لِمَنْ لَمْ يَسْتَوْجِبْ التَّرْوِيعَ. وَأَمَّا عَلَى الْقَوْلِ الْأَوَّلِ فَقَدْ قَالَ كَعْبٌ وَغَيْرُهُ: لَمَّا قَالَ لَهُ إنِّي أَنَا أَخُوكَ، قَالَ: فَأَنَا لَا أُفَارِقُكَ.
قَالَ يُوسُفُ: فَقَدْ عَلِمْتَ اغْتِمَامَ وَالِدِي بِي، فَإِذَا حَبَسْتُكَ ازْدَادَ غَمُّهُ، وَلَا يُمْكِنُنِي هَذَا إلَّا بَعْدَ أَنْ أُشْهِرُكَ بِأَمْرٍ فَظِيعٍ وَأَنْسُبَكَ إلَى مَا لَا يُحْتَمَلُ، قَالَ: لَا أُبَالِي. فَافْعَلْ مَا بَدَا لَكَ فَإِنِّي لَا

(3/167)

أُفَارِقُكَ، قَالَ: فَإِنِّي أَدُسُّ صُوَاعِي.
هَذَا فِي رَحْلِكَ، ثُمَّ أُنَادِي عَلَيْكَ بِالسَّرِقَةِ لِيَتَهَيَّأَ لِي رَدُّكَ، قَالَ: فَافْعَلْ؛ وَعَلَى هَذَا فَهَذَا التَّصَرُّفُ إنَّمَا كَانَ بِإِذْنِ الْأَخِ وَرِضَاهُ.
وَمِثْلُ هَذَا النَّوْعِ مَا ذَكَرَ أَهْلُ السِّيَرِ عَنْ عَدِيِّ بْنِ حَاتِمٍ أَنَّهُ لَمَّا هَمَّ قَوْمُهُ بِالرِّدَّةِ بَعْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَفَّهُمْ عَنْ ذَلِكَ، وَأَمَرَهُمْ بِالتَّرَبُّصِ، وَكَانَ يَأْمُرُ ابْنَهُ إذَا رَعَى إبِلَ الصَّدَقَةِ أَنْ يَبْعُدَ، فَإِذَا جَاءَ خَاصَمَهُ بَيْنَ يَدَيْ قَوْمِهِ وَهَمَّ بِضَرْبِهِ، فَيَقُومُونَ فَيَشْفَعُونَ إلَيْهِ فِيهِ؛ وَيَأْمُرَهُ كُلَّ لَيْلَةٍ أَنْ يَزْدَادَ بُعْدًا، فَلَمَّا كَانَ ذَاتَ لَيْلَةٍ أَمَرَهُ أَنْ يَبْعُدَ بِهَا جِدًّا، وَجَعَلَ يَنْتَظِرُهُ بَعْدَمَا دَخَلَ اللَّيْلُ وَهُوَ يَلُومُ قَوْمَهُ عَلَى شَفَاعَتِهِمْ وَمَنْعِهِمْ إيَّاهُ مِنْ ضَرْبِهِ، وَهُمْ يَعْتَذِرُونَ عَنْ ابْنِهِ، وَلَا يُنْكِرُونَ إبْطَاءَهُ، حَتَّى إذَا انْهَارَ اللَّيْلُ رَكِبَ فِي طَلَبِهِ فَلَحِقَهُ، وَاسْتَاقَ الْإِبِلَ حَتَّى قَدِمَ بِهَا عَلَى أَبِي بَكْرٍ - رَضِيَ اللَّهُ عَنْهُمَا -؛ فَكَانَتْ صَدَقَاتُ طَيِّئٍ مِمَّا اسْتَعَانَ بِهَا أَبُو بَكْرٍ فِي قِتَالِ أَهْلِ الرِّدَّةِ.
وَكَذَلِكَ فِي الْحَدِيثِ الصَّحِيحِ أَنَّ عَدِيًّا قَالَ لِعُمَرَ - رَضِيَ اللَّهُ عَنْهُ -: أَمَا تَعْرِفُنِي يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: بَلَى، أَعْرِفُكَ، أَسْلَمْتَ إذْ كَفَرُوا، وَوَفَيْتَ إذْ غَدَرُوا، وَأَقْبَلْتَ إذْ أَدْبَرُوا، وَعَرَفْتَ إذْ أَنْكَرُوا.
وَمِثْلُ هَذَا مَا أَذِنَ فِيهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلْوَفْدِ الَّذِينَ أَرَادُوا قَتْلَ كَعْبِ بْنِ الْأَشْرَفِ أَنْ يَقُولُوا، وَأَذِنَ لِلْحَجَّاجِ بْنِ عِلَاطٍ عَامَ خَيْبَرَ أَنْ يَقُولَ، وَهَذَا كُلُّهُ مِنْ الِاحْتِيَالِ الْمُبَاحِ؛ لِكَوْنِ صَاحِبِ الْحَقِّ قَدْ أَذِنَ فِيهِ وَرَضِيَ بِهِ، وَالْأَمْرُ الْمُحْتَالُ عَلَيْهِ طَاعَةٌ لِلَّهِ وَأَمْرٌ مُبَاحٌ.
الضَّرْبُ الثَّالِثُ: أَنَّهُ أَذَّنَ مُؤَذِّنٌ: {أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ} [يوسف: 70] {قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ} [يوسف: 71] {قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} [يوسف: 72] إلَى قَوْلِهِ: {فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ} [يوسف: 74] {قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ - فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ اللَّهُ} [يوسف: 75 - 76] وَقَدْ ذَكَرُوا فِي تَسْمِيَتِهِمْ سَارِقِينَ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهُ مِنْ بَابِ الْمَعَارِيضِ وَأَنَّ يُوسُفَ نَوَى بِذَلِكَ أَنَّهُمْ سَرَقُوهُ مِنْ أَبِيهِ حَيْثُ غَيَّبُوهُ عَنْهُ بِالْحِيلَةِ الَّتِي احْتَالُوا عَلَيْهِ، وَخَانُوهُ فِيهِ، وَالْخَائِنُ يُسَمَّى سَارِقًا، وَهُوَ مِنْ الْكَلَامِ الْمَرْمُوزِ، وَلِهَذَا يُسَمَّى خَوَنَةُ الدَّوَاوِينِ لُصُوصًا. الثَّانِي: أَنَّ الْمُنَادِيَ هُوَ الَّذِي قَالَ ذَلِكَ مِنْ غَيْرِ أَمْرِ يُوسُفَ.
قَالَ الْقَاضِي أَبُو يَعْلَى وَغَيْرُهُ: أَمَرَ يُوسُفُ بَعْضَ أَصْحَابِهِ أَنْ يَجْعَلَ الصُّوَاعَ فِي رَحْلِ أَخِيهِ، ثُمَّ قَالَ بَعْضُ الْمُوَكَّلِينَ وَقَدْ فَقَدُوهُ وَلَمْ يَدْرِ مَنْ أَخَذَهُ: {أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ} [يوسف: 70]

(3/168)

عَلَى ظَنٍّ مِنْهُمْ أَنَّهُمْ كَذَلِكَ، مِنْ غَيْرِ أَمْرِ يُوسُفَ لَهُمْ بِذَلِكَ، أَوْ لَعَلَّ يُوسُفَ قَدْ قَالَ لِلْمُنَادِي: هَؤُلَاءِ سَرَقُوا، وَعَنَى أَنَّهُمْ سَرَقُوهُ مِنْ أَبِيهِ، وَالْمُنَادِي فَهِمَ سَرِقَةَ الصُّوَاعِ فَصَدَقَ يُوسُفَ فِي قَوْلِهِ، وَصَدَقَ الْمُنَادِي، وَتَأَمَّلْ حَذْفَ الْمَفْعُولِ فِي قَوْلِهِ: {إِنَّكُمْ لَسَارِقُونَ} [يوسف: 70] لِيَصِحَّ أَنْ يُضَمِّنَ سَرِقَتَهُمْ لِيُوسُفَ فَيَتِمُّ التَّعْرِيضُ، وَيَكُونُ الْكَلَامُ صِدْقًا، وَذَكَرَ الْمَفْعُولَ فِي قَوْلِهِ: {نَفْقِدُ صُوَاعَ الْمَلِكِ} [يوسف: 72] وَهُوَ صَادِقٌ فِي ذَلِكَ، فَصَدَقَ فِي الْجُمْلَتَيْنِ مَعًا تَعْرِيضًا وَتَصْرِيحًا، وَتَأَمَّلْ قَوْلَ يُوسُفَ: {مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ} [يوسف: 79] وَلَمْ يَقُلْ إلَّا مَنْ سَرَقَ، وَهُوَ أَخْصَرُ لَفْظًا، تَحَرِّيًا لِلصِّدْقِ، فَإِنَّ الْأَخَ لَمْ يَكُنْ سَارِقًا بِوَجْهٍ، وَكَانَ الْمَتَاعُ عِنْدَهُ حَقًّا؛ فَالْكَلَامُ مِنْ أَحْسَنِ الْمَعَارِيضِ وَأَصْدَقِهَا.
وَمِثْلُ هَذَا قَوْلُ الْمَلَكَيْنِ لِدَاوُدَ - عَلَيْهِ السَّلَامُ -: {خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ} [ص: 22] إلَى قَوْلِهِ: {وَعَزَّنِي فِي الْخِطَابِ} [ص: 23] أَيْ غَلَبَنِي فِي الْخِطَابِ، وَلَكِنَّ تَخْرِيجَ هَذَا الْكَلَامَ عَلَى الْمَعَارِيض لَا يَكَادُ يَتَأَتَّى، وَإِنَّمَا وَجْهُهُ أَنَّهُ كَلَامٌ خَرَجَ عَلَى ضَرْبِ الْمِثَالِ: أَيْ إذَا كَانَ كَذَلِكَ فَكَيْفَ الْحُكْمُ بَيْنَنَا.
وَنَظِيرُ هَذَا قَوْلُ الْمَلِكِ لِلثَّلَاثَةِ الَّذِينَ أَرَادَ اللَّهُ أَنْ يَبْتَلِيَهُمْ: " مِسْكِينٌ وَغَرِيبٌ وَعَابِرُ سَبِيلٍ، وَقَدْ تَقَطَّعَتْ بِي الْحِبَالُ، وَلَا بَلَاغَ لِي الْيَوْمَ إلَّا بِاَللَّهِ ثُمَّ بِكَ، فَأَسْأَلُكَ بِاَلَّذِي أَعْطَاكَ هَذَا الْمَالَ بَعِيرًا أَتَبَلَّغُ بِهِ فِي سَفَرِي هَذَا " وَهَذَا لَيْسَ بِتَعْرِيضٍ، وَإِنَّمَا هُوَ تَصْرِيحٌ عَلَى وَجْهِ ضَرْبِ الْمِثَالِ وَإِيهَامٌ أَنِّي أَنَا صَاحِبُ هَذِهِ الْقَضِيَّةِ كَمَا أَوْهَمَ الْمَلَكَانِ دَاوُد أَنَّهُمَا صَاحِبَا الْقِصَّةِ لِيَتِمَّ الِامْتِحَانُ.
وَلِهَذَا قَالَ نَصْرُ بْنُ حَاجِبٍ: سُئِلَ ابْنُ عُيَيْنَةَ عَنْ الرَّجُلِ يَعْتَذِرُ إلَى أَخِيهِ مِنْ الشَّيْءِ الَّذِي قَدْ فَعَلَهُ، وَيُحَرِّفُ الْقَوْلَ فِيهِ لِيُرْضِيَهُ، لَمْ يَأْثَمْ فِي ذَلِكَ؟ فَقَالَ: أَلَمْ تَسْمَعْ قَوْلَهُ: «لَيْسَ بِكَاذِبٍ مَنْ أَصْلَحَ بَيْنَ النَّاسِ يَكْذِبُ فِيهِ» فَإِذَا أَصْلَحَ بَيْنَهُ وَبَيْنَ أَخِيهِ الْمُسْلِمِ خَيْرٌ مِنْ أَنْ يُصْلِحَ بَيْنَ النَّاسِ بَعْضِهِمْ مِنْ بَعْضٍ، وَذَلِكَ إذَا أَرَادَ بِهِ مَرْضَاةَ اللَّهِ، وَكَرِهَ أَذَى الْمُؤْمِنِ، وَيَنْدَمُ عَلَى مَا كَانَ مِنْهُ، وَيَدْفَعُ شَرَّهُ عَنْ نَفْسِهِ، وَلَا يُرِيدُ بِالْكَذِبِ اتِّخَاذَ الْمَنْزِلَةِ عِنْدَهُمْ وَلَا طَمَعًا فِي شَيْءٍ يُصِيبُ مِنْهُمْ؛ فَإِنَّهُ لَمْ يُرَخَّصْ فِي ذَلِكَ، وَرَخَّصَ لَهُ إذَا كَرِهَ مَوْجِدَتَهُمْ وَخَافَ عَدَاوَتَهُمْ. قَالَ حُذَيْفَةُ: إنِّي أَشْتَرِي دِينِي بَعْضَهُ بِبَعْضٍ مَخَافَةَ أَنْ أُقْدِمَ عَلَى مَا هُوَ أَعْظَمُ مِنْهُ.
قَالَ سُفْيَانُ وَقَالَ الْمَلَكَانِ: {خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ} [ص: 22] أَرَادَ مَعْنَى شَيْءٍ

(3/169)

وَلَمْ يَكُونَا خَصْمَيْنِ فَلَمْ يَصِيرَا بِذَلِكَ كَاذِبَيْنِ، وَقَالَ إبْرَاهِيمُ: {إِنِّي سَقِيمٌ} [الصافات: 89] وَقَالَ: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} [الأنبياء: 63] ، وَقَالَ يُوسُفُ: {إِنَّكُمْ لَسَارِقُونَ} [يوسف: 70] فَبَيَّنَ سُفْيَانُ أَنَّ هَذَا مِنْ الْمَعَارِيضِ الْمُبَاحَةِ.

فَصْلٌ [اسْتِنْبَاطٌ مِنْ قِصَّةِ يُوسُفَ وَتَعْقِيبٌ عَلَيْهِ] .
وَقَدْ احْتَجَّ بَعْضُ الْفُقَهَاءِ بِقِصَّةِ يُوسُفَ عَلَى أَنَّهُ جَائِزٌ لِلْإِنْسَانِ التَّوَصُّلُ إلَى أَخْذِ حَقِّهِ مِنْ الْغَيْرِ بِمَا يُمْكِنُهُ الْوُصُولُ إلَيْهِ بِغَيْرِ رِضَا مَنْ عَلَيْهِ الْحَقُّ.
قَالَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ -: وَهَذِهِ الْحُجَّةُ ضَعِيفَةٌ؛ فَإِنَّ يُوسُفَ لَمْ يَكُنْ يَمْلِكُ حَبْسَ أَخِيهِ عِنْدَهُ بِغَيْرِ رِضَاهُ، وَلَمْ يَكُنْ هَذَا الْأَخُ مِمَّنْ ظَلَمَ يُوسُفَ حَتَّى يُقَالُ إنَّهُ قَدْ اقْتَصَّ مِنْهُ، وَإِنَّمَا سَائِرُ الْإِخْوَةِ هُمْ الَّذِينَ كَانُوا قَدْ فَعَلُوا ذَلِكَ، نَعَمْ تَخَلُّفُهُ عِنْدَهُ كَانَ يُؤْذِيهِمْ مِنْ أَجْلِ تَأَذِّي أَبِيهِمْ وَالْمِيثَاقِ الَّذِي أَخَذَهُ عَلَيْهِمْ، وَقَدْ اسْتَثْنَى فِي الْمِيثَاقِ بِقَوْلِهِ: {إِلا أَنْ يُحَاطَ بِكُمْ} [يوسف: 66] وَقَدْ أُحِيطَ بِهِمْ، وَلَمْ يَكُنْ قَصْدُ يُوسُفَ بِاحْتِبَاسِ أَخِيهِ الِانْتِقَامَ مِنْ إخْوَتِهِ؛ فَإِنَّهُ كَانَ أَكْرَمَ مِنْ هَذَا، وَكَانَ فِي ذَلِكَ مِنْ الْإِيذَاءِ لِأَبِيهِ.
أَعْظَمُ مِمَّا فِيهِ مِنْ إيذَاءِ إخْوَتِهِ، وَإِنَّمَا هُوَ أَمْرٌ أَمَرَهُ اللَّهُ بِهِ لِيَبْلُغَ الْكِتَابُ أَجَلَهُ وَيَتِمَّ الْبَلَاءُ الَّذِي اسْتَحَقَّ بِهِ يَعْقُوبُ وَيُوسُفُ كَمَالَ الْجَزَاءِ، وَتَبْلُغُ حِكْمَةُ اللَّهِ الَّتِي قَضَاهَا لَهُمْ نِهَايَتُهَا.
وَلَوْ كَانَ يُوسُفُ قَصَدَ الْقِصَاصَ مِنْهُمْ بِذَلِكَ فَلَيْسَ هَذَا مَوْضِعُ الْخِلَافِ بَيْنَ الْعُلَمَاءِ؛ فَإِنَّ الرَّجُلَ لَهُ أَنْ يُعَاقِبَ بِمِثْلِ مَا عُوقِبَ بِهِ، وَإِنَّمَا مَوْضِعُ الْخِلَافِ: هَلْ يَجُوزُ لَهُ أَنْ يَسْرِقَ أَوْ يَخُونَ مَنْ سَرَقَهُ أَوْ خَانَهُ مِثْلَ مَا سَرَقَ مِنْهُ أَوْ خَانَهُ إيَّاهُ؟ وَقِصَّةُ يُوسُفَ لَمْ تَكُنْ مِنْ هَذَا الضَّرْبِ. نَعَمْ، لَوْ كَانَ يُوسُفُ أَخَذَ أَخَاهُ بِغَيْرِ أَمْرِهِ لَكَانَ لِهَذَا الْمُحْتَجِّ شُبْهَةٌ، مَعَ أَنَّهُ لَا دَلَالَةَ فِي ذَلِكَ عَلَى هَذَا التَّقْدِيرِ أَيْضًا؛ فَإِنَّ مِثْلَ هَذَا لَا يَجُوزُ فِي شَرْعِنَا بِالِاتِّفَاقِ، وَهُوَ أَنْ يُحْبَسَ رَجُلٌ بَرِيءٌ، وَيُعْتَقَلَ لِلِانْتِقَامِ مِنْ غَيْرِهِ مِنْ غَيْرِ أَنْ يَكُونَ لَهُ جُرْمٌ، وَلَوْ قُدِّرَ أَنَّ ذَلِكَ وَقَعَ مِنْ يُوسُفَ فَلَا بُدَّ أَنْ يَكُونَ بِوَحْيٍ مِنْ اللَّهِ ابْتِلَاءً مِنْهُ لِذَلِكَ الْمُعْتَقَلِ، كَمَا ابْتَلَى إبْرَاهِيمَ بِذَبْحِ ابْنِهِ، فَيَكُونُ الْمُبِيحُ لَهُ عَلَى هَذَا التَّقْدِيرِ وَحْيًا خَاصًّا كَالْوَحْيِ الَّذِي جَاءَ إبْرَاهِيمُ بِذَبْحِ ابْنِهِ، وَتَكُونُ حِكْمَتُهُ فِي حَقِّ الْمُبْتَلَى امْتِحَانُهُ وَابْتِلَاؤُهُ لِيَنَالَ دَرَجَةَ الصَّبْرِ عَلَى حُكْمِ اللَّهِ وَالرِّضَا بِقَضَائِهِ، وَتَكُونُ حَالُهُ فِي هَذَا كَحَالِ أَبِيهِ يَعْقُوبَ فِي احْتِبَاسِ يُوسُفَ عَنْهُ، وَهَذَا مَعْلُومٌ مِنْ فِقْهِ الْقِصَّةِ وَسِيَاقِهَا وَمِنْ حَالِ يُوسُفَ.
وَلِهَذَا قَالَ تَعَالَى: {كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76]

(3/170)

فَنَسَبَ اللَّهُ تَعَالَى هَذَا الْكَيْدَ إلَى نَفْسِهِ كَمَا نَسَبَهُ إلَى نَفْسِهِ فِي قَوْلِهِ: {إِنَّهُمْ يَكِيدُونَ كَيْدًا} [الطارق: 15] {وَأَكِيدُ كَيْدًا} [الطارق: 16] ، وَفِي قَوْلِهِ: {وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا} [النمل: 50] ، وَفِي قَوْلِهِ: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال: 30] .
وَقَدْ قِيلَ: إنَّ تَسْمِيَةَ ذَلِكَ مَكْرًا وَكَيْدًا وَاسْتِهْزَاءً وَخِدَاعًا مِنْ بَابِ الِاسْتِعَارَةِ وَمَجَازِ الْمُقَابَلَةِ نَحْوُ: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] ، وَنَحْوُ قَوْلِهِ: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] وَقِيلَ وَهُوَ أَصْوَبُ: بَلْ تَسْمِيَتُهُ بِذَلِكَ حَقِيقَةً عَلَى بَابِهِ؛ فَإِنَّ الْمَكْرَ إيصَالُ الشَّيْءِ إلَى الْغَيْرِ بِطَرِيقٍ خَفِيٍّ، وَكَذَلِكَ الْكَيْدُ وَالْمُخَادَعَةُ، وَلَكِنَّهُ نَوْعَانِ: قَبِيحٌ وَهُوَ إيصَالُ ذَلِكَ لِمَنْ لَا يَسْتَحِقُّهُ، وَحَسَنٌ وَهُوَ إيصَالُهُ إلَى مُسْتَحِقِّهِ عُقُوبَةً لَهُ؛ فَالْأَوَّلُ مَذْمُومٌ وَالثَّانِي مَمْدُوحٌ، وَالرَّبُّ تَعَالَى إنَّمَا يَفْعَلُ مِنْ ذَلِكَ مَا يُحْمَدُ عَلَيْهِ عَدْلًا مِنْهُ وَحِكْمَةً، وَهُوَ تَعَالَى يَأْخُذُ الظَّالِمَ وَالْفَاجِرَ مِنْ حَيْثُ لَا يَحْتَسِبُ لَا كَمَا يَفْعَلُ الظَّلَمَةُ بِعِبَادِهِ.
وَأَمَّا السَّيِّئَةُ فَهِيَ فَيْعَلَةٌ مِمَّا يَسُوءُ، وَلَا رَيْبَ أَنَّ الْعُقُوبَةَ تَسُوءُ صَاحِبَهَا؛ فَهِيَ سَيِّئَةٌ لَهُ حَسَنَةٌ مِنْ الْحَكَمِ الْعَدْلِ، وَإِذَا عَرَفْتُ ذَلِكَ فَيُوسُفُ الصِّدِّيقُ كَانَ قَدْ كِيدَ غَيْرَ مَرَّةٍ: أَوَّلُهَا أَنَّ إخْوَتَهُ كَادُوا بِهِ كَيْدًا حَيْثُ احْتَالُوا بِهِ فِي التَّفْرِيقِ بَيْنَهُ وَبَيْنَ أَبِيهِ، ثُمَّ إنَّ امْرَأَةَ الْعَزِيزِ كَادَتْهُ بِمَا أَظْهَرَتْ أَنَّهُ رَاوَدَهَا عَنْ نَفْسِهَا ثُمَّ أُودِعَ السِّجْنَ، ثُمَّ إنَّ النِّسْوَةَ كَادُوهُ حَتَّى اسْتَعَاذَ.
بِاَللَّهِ مِنْ كَيْدِهِنَّ فَصَرَفَهُ عَنْهُ، وَقَالَ لَهُ يَعْقُوبُ: {لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا} [يوسف: 5] وَقَالَ الشَّاهِدُ لِامْرَأَةِ الْعَزِيزِ: {إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ} [يوسف: 28] . وَقَالَ: {ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ} [يوسف: 50] فَكَادَ اللَّهُ لَهُ أَحْسَنَ كَيْدٍ وَأَلْطَفَهُ وَأَعْدَلَهُ، بِأَنْ جَمَعَ بَيْنَهُ وَبَيْنَ أَخِيهِ، وَأَخْرَجَهُ مِنْ أَيْدِي إخْوَتِهِ بِغَيْرِ اخْتِيَارِهِمْ كَمَا أَخْرَجُوا يُوسُفَ مِنْ يَدِ أَبِيهِ بِغَيْرِ اخْتِيَارِهِ، وَكَادَ لَهُ عِوَضَ كَيْدِ الْمَرْأَةِ بِأَنْ أَخْرَجَهُ مِنْ ضِيقِ السِّجْنِ إلَى فَضَاءِ الْمُلْكِ، وَمَكَّنَهُ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ، وَكَانَ لَهُ فِي تَصْدِيقِ النِّسْوَةِ اللَّاتِي كَذَّبْنَهُ وَرَاوَدْنَهُ حَتَّى شَهِدْنَ بِبَرَاءَتِهِ وَعِفَّتِهِ، وَكَادَ لَهُ فِي تَكْذِيبِ امْرَأَةَ الْعَزِيزِ لِنَفْسِهَا وَاعْتِرَافِهَا بِأَنَّهَا هِيَ الَّتِي رَاوَدَتْهُ وَأَنَّهُ مِنْ الصَّادِقِينَ؛ فَهَذِهِ عَاقِبَةُ مَنْ صَبَرَ عَلَى كَيْدِ الْكَائِدِ لَهُ بَغْيًا وَعُدْوَانًا.

(3/171)

فَصْلٌ
[مَكْرُ اللَّهِ تَعَالَى عَلَى ضَرْبَيْنِ]
وَكَيْدُ اللَّهِ تَعَالَى لَا يَخْرُجُ عَنْ نَوْعَيْنِ؛ أَحَدُهُمَا وَهُوَ الْأَغْلَبُ: أَنْ يَفْعَلَ تَعَالَى فِعْلًا خَارِجًا عَنْ قُدْرَةِ الْعَبْدِ الَّذِي كَادَ لَهُ؛ فَيَكُونُ الْكَيْدُ قَدْرًا [زَائِدًا] مَحْضًا لَيْسَ هُوَ مِنْ بَابٍ لَا يَسُوغُ، كَمَا كَادَ أَعْدَاءَ الرُّسُلِ بِانْتِقَامِهِ مِنْهُمْ بِأَنْوَاعِ الْعُقُوبَاتِ، وَكَذَلِكَ كَانَتْ قِصَّةُ يُوسُفَ؛ فَإِنَّ أَكْثَرَ مَا أَمْكَنَهُ أَنْ يَفْعَلَ أَنْ أَلْقَى الصُّوَاعَ، فِي رَحْلِ أَخِيهِ، وَأَنْ أَذَّنَ مُؤَذِّنٌ بِسَرِقَتِهِمْ، فَلَمَّا أَنْكَرُوا قَالَ: {فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ} [يوسف: 74] أَيْ جَزَاءُ السَّارِقِ أَوْ جَزَاءُ السَّرَقِ: {قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ} [يوسف: 75] أَيْ جَزَاؤُهُ نَفْسَ السَّارِقِ، يَسْتَعْبِدُهُ الْمَسْرُوقُ مِنْهُ إمَّا مُطْلَقًا وَإِمَّا إلَى مُدَّةٍ، وَهَذِهِ كَانَتْ شَرِيعَةُ آلِ يَعْقُوبَ.
[إعْرَابُ جُمْلَةٍ فِي قِصَّةِ يُوسُفَ]
ثُمَّ فِي إعْرَابِ هَذَا الْكَلَامِ وَجْهَانِ؛ أَحَدُهُمَا: أَنَّ قَوْلَهُ: {جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ} [يوسف: 75] جُمْلَةٌ مُسْتَقِلَّةٌ قَائِمَةٌ مِنْ مُبْتَدَأٍ وَخَبَرٍ، وَقَوْلُهُ: {فَهُوَ جَزَاؤُهُ} [يوسف: 75] جُمْلَةٌ ثَانِيَةٌ كَذَلِكَ مُؤَكِّدَةٌ لِلْأُولَى مُقَرِّرَةٌ لَهَا، وَالْفَرْقُ بَيْنَ الْجُمْلَتَيْنِ أَنَّ الْأُولَى إخْبَارٌ عَنْ اسْتِحْقَاقِ الْمَسْرُوقِ لِرَقَبَةِ السَّارِقِ، وَالثَّانِيَةَ إخْبَارٌ أَنَّ هَذَا جَزَاؤُهُ فِي شَرْعِنَا وَحُكْمِنَا؛ فَالْأُولَى إخْبَارٌ عَنْ الْمَحْكُومِ عَلَيْهِ، وَالثَّانِيَةُ إخْبَارٌ عَنْ الْحُكْمِ، وَإِنْ كَانَا مُتَلَازِمَيْنِ، وَإِنْ أَفَادَتْ الثَّانِيَةُ مَعْنَى الْحَصْرِ فَإِنَّهُ لَا جَزَاءَ لَهُ غَيْرُهُ. وَالْقَوْلُ الثَّانِي: أَنَّ {جَزَاؤُهُ} [يوسف: 74] الْأَوَّلَ مُبْتَدَأٌ وَخَبَرُهُ الْجُمْلَةُ الشَّرْطِيَّةُ، وَالْمَعْنَى جَزَاءُ السَّارِقِ أَنَّ مَنْ وُجِدَ الْمَسْرُوقُ فِي رَحْلِهِ كَانَ هُوَ الْجَزَاءُ، كَمَا تَقُولُ: جَزَاءُ السَّرِقَةِ مَنْ سَرَقَ قُطِعَتْ يَدُهُ
وَجَزَاءُ الْأَعْمَالِ مَنْ عَمِلَ حَسَنَةً فَبِعَشْرٍ أَوْ سَيِّئَةً فَبِوَاحِدَةٍ، وَنَظَائِرُهُ.
قَالَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ -: وَإِنَّمَا احْتَمَلَ الْوَجْهَيْنِ ` لِأَنَّ الْجَزَاءَ قَدْ يُرَادُ بِهِ نَفْسُ الْحُكْمِ بِاسْتِحْقَاقِ الْعُقُوبَةِ، وَقَدْ يُرَادُ بِهِ نَفْسُ فِعْلِ الْعُقُوبَةِ، وَقَدْ يُرَادُ بِهِ نَفْسُ الْأَلَمِ الْوَاصِلِ إلَى الْمُعَاقَبِ؛ وَالْمَقْصُودُ أَنَّ إلْهَامَ اللَّهِ لَهُمْ هَذَا الْكَلَامَ كَيْدٌ كَادَهُ لِيُوسُفَ خَارِجٌ عَنْ قُدْرَتِهِ؛ إذْ قَدْ كَانَ يُمْكِنُهُمْ أَنْ يَقُولُوا: لَا جَزَاءَ عَلَيْهِ حَتَّى يَثْبُتَ أَنَّهُ هُوَ الَّذِي سَرَقَ؛ فَإِنَّ مُجَرَّدَ وُجُودِهِ فِي رَحْلِهِ لَا يُوجِبُ ثُبُوتَ السَّرِقَةِ، وَقَدْ كَانَ يُوسُفُ عَادِلًا لَا يَأْخُذُهُمْ بِغَيْرِ حُجَّةٍ، وَقَدْ كَانَ يُمْكِنُهُمْ أَنْ يَقُولُوا: يُفْعَلُ بِهِ مَا يُفْعَلُ بِالسُّرَّاقِ فِي دِينِكُمْ، وَقَدْ كَانَ فِي دِينِ مَلِكِ مِصْرَ - كَمَا قَالَهُ أَهْلُ التَّفْسِيرِ - أَنْ يُضْرَبَ السَّارِقُ وَيُغَرَّمَ قِيمَةَ الْمَسْرُوقِ مَرَّتَيْنِ، وَلَوْ قَالُوا ذَلِكَ لَمْ يُمْكِنْهُ أَنْ يُلْزِمَهُمْ بِمَا لَا يُلْزِمُ بِهِ غَيْرَهُمْ، وَلِهَذَا قَالَ تَعَالَى: {كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ اللَّهُ} [يوسف: 76]

(3/172)

أَيْ مَا كَانَ يُمْكِنُهُ أَخْذُهُ فِي دِينِ مَلِكِ مِصْرَ؛ إذْ لَمْ يَكُنْ فِي دِينِهِ طَرِيقٌ لَهُ إلَى أَخْذِهِ، وَعَلَى هَذَا فَقَوْلُهُ: {إِلا أَنْ يَشَاءَ اللَّهُ} [يوسف: 76] اسْتِثْنَاءٌ مُنْقَطِعٌ، أَيْ لَكِنْ إنْ شَاءَ اللَّهُ أَخَذَهُ بِطَرِيقٍ آخَرَ، أَوْ يَكُونَ مُتَّصِلًا عَلَى بَابِهِ، أَيْ إلَّا أَنْ يَشَاءَ اللَّهُ ذَلِكَ فَيُهَيِّئُ لَهُ سَبَبًا يُؤْخَذُ بِهِ فِي دِينِ الْمَلِكِ مِنْ الْأَسْبَابِ الَّتِي كَانَ الرَّجُلُ يُعْتَقَلُ بِهَا، فَإِذَا كَانَ الْمُرَادُ مِنْ الْكَيْدِ فِعْلًا مِنْ اللَّهِ - بِأَنْ يُيَسِّرَ لِعَبْدِهِ الْمُؤْمِنِ الْمَظْلُومِ الْمُتَوَكِّلِ عَلَيْهِ أُمُورًا يَحْصُلُ بِهَا مَقْصُودُهُ مِنْ الِانْتِقَامِ مِنْ الظَّالِمِ - كَانَ هَذَا خَارِجًا عَنْ الْحِيَلِ الْفِقْهِيَّةِ؛ فَإِنَّ كَلَامَنَا فِي الْحِيَلِ الَّتِي يَفْعَلُهَا الْعَبْدُ، لَا فِيمَا يَفْعَلُهُ اللَّهُ تَعَالَى، بِمَا فِي قِصَّةِ يُوسُفَ.
تَنْبِيهٌ عَلَى بُطْلَانِ الْحِيَلِ وَأَنَّ مَنْ كَادَ كَيْدًا مُحَرَّمًا؛ فَإِنَّ اللَّهَ يَكِيدُهُ وَيُعَامِلُهُ بِنَقِيضِ قَصْدِهِ وَبِمِثْلِ عَمَلِهِ، وَهَذِهِ سُنَّةُ اللَّهِ فِي أَرْبَابِ الْحِيَلِ الْمُحَرَّمَةِ أَنَّهُ لَا يُبَارِكُ لَهُمْ فِيمَا نَالُوهُ بِهَذِهِ الْحِيَلِ، وَيُهَيِّئُ لَهُمْ كَيْدًا عَلَى يَدِ مَنْ يَشَاءُ مِنْ خَلْقِهِ يُجْزَوْنَ بِهِ مِنْ جِنْسِ كَيْدِهِمْ وَحِيَلِهِمْ.
[مَا تَدُلُّ عَلَيْهِ قِصَّةُ يُوسُفَ]
وَفِيهَا تَنْبِيهٌ عَلَى أَنَّ الْمُؤْمِنَ الْمُتَوَكِّلَ عَلَى اللَّهِ إذَا كَادَهُ الْخَلْقُ فَإِنَّ اللَّهَ يَكِيدُ لَهُ وَيَنْتَصِرُ لَهُ بِغَيْرِ حَوْلٍ مِنْهُ وَلَا قُوَّةٍ.
وَفِيهَا دَلِيلٌ عَلَى أَنَّ وُجُودَ الْمَسْرُوقِ بِيَدِ السَّارِقِ كَافٍ فِي إقَامَةِ الْحَدِّ عَلَيْهِ، بَلْ هُوَ بِمَنْزِلَةِ إقْرَارِهِ، وَهُوَ أَقْوَى مِنْ الْبَيِّنَةِ، وَغَايَةُ الْبَيِّنَةِ أَنْ يُسْتَفَادَ مِنْهَا ظَنٌّ، وَأَمَّا وُجُودُ الْمَسْرُوقِ بِيَدِ السَّارِقِ فَيُسْتَفَادُ مِنْهُ الْيَقِينُ وَبِهَذَا جَاءَتْ السُّنَّةُ فِي وُجُوبِ الْحَدِّ بِالْحَبَلِ وَالرَّائِحَةِ فِي الْخَمْرِ كَمَا اتَّفَقَ عَلَيْهِ الصَّحَابَةُ، وَالِاحْتِجَاجُ بِقِصَّةِ يُوسُفَ عَلَى هَذَا أَحْسَنُ وَأَوْضَحُ مِنْ الِاحْتِجَاجِ بِهَا عَلَى الْحِيَلِ.
وَفِيهَا تَنْبِيهٌ عَلَى أَنَّ الْعِلْمَ الْخَفِيَّ الَّذِي يُتَوَصَّلُ بِهِ إلَى الْمَقَاصِدِ الْحَسَنَةِ مِمَّا يَرْفَعُ اللَّهُ بِهِ دَرَجَاتِ الْعَبْدِ؛ لِقَوْلِهِ بَعْدَ ذَلِكَ: {نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} [يوسف: 76] قَالَ زَيْدُ بْنُ أَسْلَمَ وَغَيْرُهُ: بِالْعِلْمِ، وَقَدْ أَخْبَرَ تَعَالَى عَنْ رَفْعِهِ دَرَجَاتِ أَهْلِ الْعِلْمِ فِي ثَلَاثَةِ مَوَاضِعَ مِنْ كِتَابِهِ، أَحَدُهَا: قَوْلُهُ: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} [الأنعام: 83] فَأَخْبَرَ أَنَّهُ يَرْفَعُ دَرَجَاتٍ مَنْ يَشَاءُ بِعِلْمِ الْحُجَّةِ. وَقَالَ فِي قِصَّةِ يُوسُفَ: {كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} [يوسف: 76] فَأَخْبَرَ أَنَّهُ يَرْفَعُ دَرَجَاتِ مَنْ يَشَاءُ بِالْعِلْمِ الْخَفِيِّ الَّذِي يَتَوَصَّلُ بِهِ صَاحِبُهُ إلَى الْمَقَاصِدِ الْمَحْمُودَةِ، وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة: 11] فَأَخْبَرَ أَنَّهُ يَرْفَعُ دَرَجَاتِ أَهْلِ الْعِلْمِ وَالْإِيمَانِ.

(3/173)

فَصْلٌ [النَّوْعُ الثَّانِي مِنْ كَيْدِ اللَّهِ تَعَالَى لِعَبْدِهِ]
النَّوْعُ الثَّانِي مِنْ كَيْدِهِ لِعَبْدِهِ الْمُؤْمِنِ: هُوَ أَنْ يُلْهِمَهُ تَعَالَى أَمْرًا مُبَاحًا أَوْ مُسْتَحَبًّا أَوْ وَاجِبًا يُوَصِّلُهُ بِهِ إلَى الْمَقْصُودِ الْحَسَنِ؛ فَيَكُونُ عَلَى هَذَا إلْهَامُهُ لِيُوسُفَ أَنْ يَفْعَلَ مَا فَعَلَ هُوَ مِنْ كَيْدِهِ تَعَالَى أَيْضًا، وَقَدْ دَلَّ عَلَى ذَلِكَ قَوْلُهُ: {نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} [يوسف: 76] فَإِنَّ فِيهَا تَنْبِيهًا عَلَى أَنَّ الْعِلْمَ الدَّقِيقَ الْمُوَصِّلَ إلَى الْمَقْصُودِ الشَّرْعِيِّ صِفَةُ مَدْحٍ، كَمَا أَنَّ الْعِلْمَ الَّذِي يَخْصِمُ بِهِ الْمُبْطِلَ صِفَةُ مَدْحٍ؛ وَعَلَى هَذَا فَيَكُونُ مِنْ الْكَيْدِ مَا هُوَ مَشْرُوعٌ، لَكِنْ لَا يَجُوزُ أَنْ يُرَادَ بِهِ الْكَيْدُ الَّذِي تُسْتَحَلُّ بِهِ الْمُحَرَّمَاتُ أَوْ تُسْقَطُ بِهِ الْوَاجِبَاتُ؛ فَإِنَّ هَذَا كَيْدٌ لِلَّهِ، وَاَللَّهُ هُوَ الَّذِي يَكِيدُ الْكَائِدَ، وَمُحَالٌ أَنْ يَشْرَعَ اللَّهُ تَعَالَى أَنْ يُكَادَ دِينُهُ، وَأَيْضًا فَإِنَّ هَذَا الْكَيْدَ لَا يَتِمُّ إلَّا بِفِعْلِ يُقْصَدُ بِهِ غَيْرَ مَقْصُودِهِ الشَّرْعِيِّ، وَمُحَالٌ أَنْ يَشْرَعَ اللَّهُ لِعَبْدِهِ أَنْ يَقْصِدَ بِفِعْلِهِ مَا لَمْ يَشْرَعْ اللَّهُ ذَلِكَ الْفِعْلَ لَهُ.
فَهَذَا هُوَ الْجَوَابُ عَنْ احْتِجَاجِ الْمُتَحَيِّلِينَ بِقِصَّةِ يُوسُفَ - عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ -، وَقَدْ تَبَيَّنَ أَنَّهَا مِنْ أَعْظَمِ الْحُجَجِ عَلَيْهِمْ، وَبِاَللَّهِ التَّوْفِيقُ.

فَصْلٌ [الْجَوَابُ عَنْ حَدِيثِ أَبُو هُرَيْرَةَ فِي تَمْرِ خَيْبَرَ مِنْ صُوَرِ النِّزَاعِ]
وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ: «بِعْ الْجَمِيعَ بِالدَّرَاهِمِ ثُمَّ ابْتَعْ بِالدَّرَاهِمِ جَنِيبًا» فَمَا أَصَحُّهُ مِنْ حَدِيثٍ، وَنَحْنُ نَتَلَقَّاهُ بِالْقَبُولِ وَالتَّسْلِيمِ، وَالْكَلَامُ مَعَكُمْ فِيهِ مِنْ مَقَامَيْنِ:
أَحَدُهُمَا: إبْطَالُ اسْتِدْلَالِكُمْ بِهِ عَلَى جَوَازِ الْحِيَلِ، وَثَانِيهِمَا: بَيَانُ دَلَالَتِهِ عَلَى نَقِيضِ مَطْلُوبِكُمْ؛ إذْ هَذَا شَأْنُ كُلِّ دَلِيلٍ صَحِيحٍ احْتَجَّ بِهِ مُحْتَجٌّ عَلَى بَاطِلٍ؛ فَإِنَّهُ لَا بُدَّ أَنْ يَكُونَ فِيهِ مَا يَدُلُّ عَلَى بُطْلَانِ قَوْلِهِ ظَاهِرًا أَوْ إيمَاءً، مَعَ عَدَمِ دَلَالَتِهِ عَلَى قَوْلِهِ.
[بَحْثٌ فِي دَلَالَةِ الْمُطْلَقِ وَالْفَرْقِ بَيْنَهُ وَبَيْنَ الْعَامِّ]
فَأَمَّا الْمَقَامُ الْأَوَّلُ فَنَقُولُ: غَايَةُ مَا دَلَّ الْحَدِيثُ عَلَيْهِ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَهُ أَنْ يَبِيعَ سِلْعَتَهُ الْأُولَى بِثَمَنٍ ثُمَّ يَبْتَاعُ بِثَمَنِهَا تَمْرًا آخَرَ» ، وَمَعْلُومٌ قَطْعًا أَنَّ ذَلِكَ إنَّمَا يَقْتَضِي الْبَيْعَ الصَّحِيحَ؛ فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا يَأْذَنُ فِي الْعَقْدِ الْبَاطِلِ؛ فَلَا بُدَّ أَنْ يَكُونَ الْعَقْدُ الَّذِي أَذِنَ فِيهِ صَحِيحًا،

(3/174)

وَالشَّأْنُ كُلُّ الشَّأْنِ فِي الْعَقْدِ الْمُتَنَازَعِ فِيهِ؛ فَلَوْ سَلَّمَ لَكُمْ الْمُنَازِعُ صِحَّتَهُ لَاسْتَغْنَيْتُمْ عَنْ الِاسْتِدْلَالِ بِالْحَدِيثِ، وَلَا يُمْكِنُ الِاسْتِدْلَال بِالْحَدِيثِ عَلَى صِحَّتِهِ؛ لِأَنَّهُ لَيْسَ بِعَامٍّ؛ فَإِنَّ قَوْلَهُ: " بِعْ " مُطْلَقٌ لَا عَامٌّ؛ فَهَذَا الْبَيْعُ لَوْ كَانَ صَحِيحًا مُتَّفَقًا عَلَى صِحَّتِهِ لَمْ يَكُنْ هُنَاكَ لَفْظٌ عَامٌّ يُحْتَجُّ بِهِ عَلَى تَنَاوُلِهِ، فَكَيْفَ هَذَا الْبَيْعُ مِمَّا قَدْ دَلَّتْ السُّنَّةُ الصَّحِيحَةُ وَأَقْوَالُ الصَّحَابَةِ وَالْقِيَاسُ الصَّحِيحُ عَلَى بُطْلَانِهِ كَمَا تَقَدَّمَ؟ وَلَوْ اخْتَلَفَ رَجُلَانِ فِي بَيْعٍ هَلْ هُوَ صَحِيحٌ أَوْ فَاسِدٌ، وَأَرَادَ كُلُّ وَاحِدٍ مِنْهُمَا إدْخَالَهُ فِي هَذَا اللَّفْظِ؛ لَمْ يُمْكِنْهُ ذَلِكَ حَتَّى يَثْبُتَ أَنَّهُ بَيْعٌ صَحِيحٌ، وَمَتَى أَثْبَتَ أَنَّهُ بَيْعٌ صَحِيحٌ لَمْ يَحْتَجْ إلَى الِاسْتِدْلَالِ بِهَذَا الْمُطْلَقِ؛ فَتَبَيَّنَ أَنَّهُ لَا حُجَّةَ فِيهِ عَلَى صُورَةٍ مِنْ صُوَرِ النِّزَاعِ أَلْبَتَّةَ.
وَنُكْتَةُ الْجَوَابِ أَنْ يُقَالَ: الْأَمْرُ الْمُطْلَقُ بِالْبَيْعِ إنَّمَا يَقْتَضِي الْبَيْعَ الصَّحِيحَ، وَمَنْ سَلَّمَ لَكُمْ أَنَّ هَذِهِ الصُّورَةَ الَّتِي تَوَاطَأَ فِيهَا الْبَائِعُ وَالْمُشْتَرِي عَلَى الرِّبَا وَجَعْلِ السِّلْعَةِ الدَّخِيلَةِ مُحَلِّلًا لَهُ غَيْرَ مَقْصُودَةٍ بِالْبَيْعِ بَيْعٌ صَحِيحٌ، وَإِذَا كَانَ الْحَدِيثُ لَيْسَ فِيهِ عُمُومٌ، وَإِنَّمَا هُوَ مُطْلَقٌ، وَالْأَمْرُ بِالْحَقِيقَةِ الْمُطْلَقِ لَيْسَ أَمْرًا بِشَيْءٍ مِنْ صُوَرِهَا؛ لِأَنَّ الْحَقِيقَةَ مُشْتَرَكَةٌ بَيْنَ الْأَفْرَادِ، وَالْقَدْرُ الْمُشْتَرَكُ لَيْسَ هُوَ مِمَّا يُمَيِّزُ بِهِ كُلُّ وَاحِدٍ مِنْ الْأَفْرَادِ عَنْ الْآخَرِ، وَلَا هُوَ مُسْتَلْزِمًا لَهُ؛ فَلَا يَكُونُ الْأَمْرُ بِالْمُشْتَرَكِ أَمْرًا بِالْمُمَيِّزِ بِحَالٍ، وَإِنْ كَانَ مُسْتَلْزِمًا لِبَعْضِ تِلْكَ الْقُيُودِ لَا بِعَيْنِهِ، فَيَكُونُ عَامًّا لَهَا عَلَى سَبِيلِ الْبَدَلِ، لَكِنْ ذَلِكَ لَا يَقْتَضِي الْعُمُومَ لِلْأَفْرَادِ عَلَى سَبِيلِ الْجَمْعِ، وَهُوَ الْمُطْلَقُ فِي قَوْلِهِ: «بِعْ هَذَا الثَّوْبَ» لَا يَقْتَضِي الْأَمْرَ بِبَيْعِهِ مِنْ زَيْدٍ أَوْ عَمْرٍو، وَلَا بِكَذَا أَوْ كَذَا، وَلَا بِهَذِهِ السُّوقِ أَوْ هَذِهِ؛ فَإِنَّ اللَّفْظَ لَا دَلَالَةَ لَهُ عَلَى شَيْءٍ مِنْ شَيْءٍ مِنْ ذَلِكَ، إذَا أَتَى بِالْمُسَمَّى حَصَلَ مُمْتَثِلًا مِنْ جِهَةِ وُجُودِ تِلْكَ الْحَقِيقَةِ، لَا مِنْ جِهَةِ تِلْكَ الْقُيُودِ، وَهَذَا الْأَمْرُ لَا خِلَافَ فِيهِ، لَكِنَّ بَعْضَ النَّاسِ يَعْتَقِدُ أَنَّ عَدَمَ الْأَمْرِ بِالْقُيُودِ يَسْتَلْزِمُ عَدَمَ الْإِجْزَاءِ إذَا أَتَى بِهَا إلَّا بِقَرِينَةٍ وَهُوَ خَطَأٌ، وَالصَّوَابُ أَنَّ الْقُيُودَ لَا تُنَافِي الْأَمْرَ وَلَا تَسْتَلْزِمُهُ، وَإِنْ كَانَ لُزُومُ بَعْضِهَا لُزُومًا عَقْلِيًّا ضَرُورَةَ وُقُوعِ الْقَدْرِ الْمُشْتَرَكِ فِي ضِمْنِ قَيْدٍ مِنْ تِلْكَ الْقُيُودِ، وَإِذَا تَبَيَّنَ هَذَا فَلَيْسَ فِي الْحَدِيثِ أَمْرُهُ أَنْ يَبِيعَ التَّمْرَ لِبَائِعِ النَّوْعِ الْآخَرِ وَلَا لِغَيْرِهِ وَلَا بِحُلُولٍ وَلَا تَأْجِيلٍ وَلَا بِنَقْدِ الْبَلَدِ وَلَا غَيْرِهِ وَلَا بِثَمَنِ الْمِثْلِ أَوْ غَيْرِهِ، وَكُلُّ هَذِهِ الْقُيُودِ خَارِجَةٌ عَنْ مَفْهُومِ اللَّفْظِ، وَلَوْ زَعَمَ زَاعِمٌ أَنَّ اللَّفْظَ يَعُمُّ هَذَا كُلَّهُ كَانَ مُبْطِلًا، لَكِنَّ اللَّفْظَ لَا يَمْنَعُ الْإِجْزَاءَ إذَا أَتَى بِهَا، وَإِنَّمَا اُسْتُفِيدَ عَدَمُ الِامْتِثَالِ إذَا بِيعَ بِدُونِ ثَمَنِ الْمِثْلِ أَوْ بِثَمَنٍ مُؤَجَّلٍ أَوْ بِغَيْرِ نَقْدِ الْبَلَدِ مِنْ الْعُرْفِ الَّذِي ثَبَتَ لِلْبَيْعِ الْمُطْلَقِ، وَكَذَلِكَ لَيْسَ فِي اللَّفْظِ مَا يَدُلُّ عَلَى أَنَّهُ يَبِيعُهُ مِنْ الْبَائِعِ بِعَيْنِهِ وَلَا غَيْرِهِ، كَمَا لَيْسَ فِيهِ مَا يَمْنَعُهُ، بَلْ كُلُّ وَاحِدٍ مِنْ الطَّرَفَيْنِ يَحْتَاجُ إلَى دَلِيلٍ خَارِجٍ عَنْ اللَّفْظِ الْمُطْلَقِ؛ فَمَا قَامَ الدَّلِيلُ عَلَى إبَاحَتِهِ أُبِيحَ فِعْلُهُ بِالدَّلِيلِ الدَّالِّ عَلَى جَوَازِهِ لَا بِهَذَا اللَّفْظِ، وَمَا قَامَ دَلِيلٌ عَلَى الْمَنْعِ مِنْهُ لَمْ يُعَارَضْ دَلِيلُ الْمَنْعِ بِهَذَا

(3/175)

اللَّفْظِ الْمُطْلَقِ حَتَّى يُطْلَبَ التَّرْجِيحُ، بَلْ يَكُونُ دَلِيلُ الْمَنْعِ سَالِمًا عَنْ الْمُعَارَضَةِ بِهَذَا، فَإِنْ عُورِضَ بِلَفْظٍ عَامٍّ مُتَنَاوِلٍ لِإِبَاحَتِهِ بِوَضْعِ اللَّفْظِ لَهُ أَوْ بِدَلِيلِ خَاصٍّ صَحَّتْ الْمُعَارَضَةُ؛ فَتَأَمَّلْ هَذَا الْمَوْضِعَ الَّذِي كَثِيرًا مَا يَغْلَطُ فِيهِ النَّاظِرُ وَالْمُنَاظِرُ، وَبِاَللَّهِ التَّوْفِيقُ.
وَقَدْ ظَهَرَ بِهَذَا جَوَابُ مَنْ قَالَ: " لَوْ كَانَ الِابْتِيَاعُ مِنْ الْمُشْتَرِي حَرَامًا لَنَهَى عَنْهُ " فَإِنَّ مَقْصُودَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنَّمَا كَانَ لِبَيَانِ الطَّرِيقِ الَّتِي بِهَا يَحْصُلُ اشْتِرَاءُ التَّمْرِ الْجَيِّدِ لِمَنْ عِنْدَهُ رَدِيءٌ، وَهُوَ أَنْ يَبِيعَ الرَّدِيءَ بِثَمَنٍ ثُمَّ يَبْتَاعَ بِالثَّمَنِ جَيِّدًا، وَلَمْ يَتَعَرَّضْ لِشُرُوطِ الْبَيْعِ وَمَوَانِعِهِ؛ لِأَنَّ الْمَقْصُودَ ذِكْرُ الْحُكْمِ عَلَى وَجْهِ الْجُمْلَةِ، أَوْ لِأَنَّ الْمُخَاطَبَ أُحِيلَ عَلَى فَهْمِهِ وَعِلْمِهِ بِأَنَّهُ إنَّمَا أُذِنَ لَهُ فِي بَيْعٍ يَتَعَارَفُهُ النَّاسُ، وَهُوَ الْبَيْعُ الْمَقْصُودُ فِي نَفْسِهِ، وَلَمْ يُؤْذَنْ لَهُ فِي بَيْعٍ يَكُونُ وَسِيلَةً وَذَرِيعَةً ظَاهِرَةً إلَى مَا هُوَ رِبًا صَرِيحٌ، وَكَانَ الْقَوْمُ أَعْلَمُ بِاَللَّهِ وَرَسُولِهِ وَشَرِيعَتِهِ مِنْ أَنْ يَفْهَمُوا عَنْهُ أَنَّهُ أَذِنَ لَهُمْ فِي الْحِيَلِ الرِّبَوِيَّةِ الَّتِي ظَاهِرُهَا بَيْعٌ وَبَاطِنُهَا رِبًا، وَنَحْنُ نَشْهَدُ بِاَللَّهِ أَنَّهُ كَمَا لَمْ يَأْذَنْ فِيهَا بِوَجْهٍ لَمْ يَفْهَمْهَا عَنْهُ أَصْحَابُهُ بِخِطَابِهِ بِوَجْهٍ، وَمَا نَظِيرُ هَذَا الِاسْتِدْلَالِ إلَّا اسْتِدْلَالَ بَعْضِهِمْ عَلَى جَوَازِ أَكْلِ ذِي النَّابِ وَالْمِخْلَبِ بِقَوْلِهِ: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ} [البقرة: 187] وَاسْتِدْلَالَ آخَرَ بِقَوْلِهِ: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] عَلَى جَوَازِ نِكَاحِ الزَّانِيَةِ الْمُصِرَّةِ عَلَى الزِّنَا، وَاسْتِدْلَالَ آخَرَ عَلَى ذَلِكَ بِقَوْلِهِ: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ} [النور: 32] ، وَاسْتِدْلَالَ غَيْرِهِ بِهِ عَلَى صِحَّةِ نِكَاحِ التَّحْلِيلِ بِذَلِكَ، وَعَلَى صِحَّةِ نِكَاحِ الْمُتْعَةِ، وَاسْتِدْلَالَ آخَرَ عَلَى جَوَازِ نِكَاحِ الْمَخْلُوقَةِ مِنْ مَائِهِ إذَا كَانَ زَانِيًا، وَلَوْ أَنَّ رَجُلًا اسْتَدَلَّ بِذَلِكَ عَلَى جَوَازِ نِكَاحِ الْمَرْأَةِ عَلَى عَمَّتِهَا وَخَالَتِهَا وَأَخَذَ يُعَارِضُ بِهِ السُّنَّةَ لَمْ يَكُنْ فَرْقٌ بَيْنَهُ وَبَيْنَ هَذَا الِاسْتِدْلَالِ، بَلْ لَوْ اسْتَدَلَّ بِهِ عَلَى كُلِّ نِكَاحٍ حَرَّمَتْهُ السُّنَّةُ لَمْ يَكُنْ فَرْقٌ بَيْنَهُ وَبَيْنَ هَذَا الِاسْتِدْلَالِ، وَكَذَلِكَ قَوْلُهُ: «بِعْ الْجَمِيعَ» لَوْ اسْتَدَلَّ بِهِ مُسْتَدِلٌّ عَلَى بَيْعٍ مِنْ الْبُيُوعِ الْمُتَنَازَعِ فِيهَا لَمْ يَكُنْ فِيهِ حُجَّةٌ، وَلَيْسَ بِالْغَالِبِ أَنَّ بَائِعَ التَّمْرِ بِدَرَاهِمَ يَبْتَاعُ بِهَا مِنْ الْمُشْتَرِي حَتَّى يُقَالَ: هَذِهِ الصُّورَةُ غَالِبَةٌ فَيُحْمَلُ اللَّفْظُ عَلَيْهَا، وَلَا هُوَ الْمُتَعَارَفُ عِنْدَ الْإِطْلَاقِ عُرْفًا وَشَرْعًا.
وَبِالْجُمْلَةِ فَإِرَادَةُ هَذِهِ الصُّورَةِ وَحْدَهَا مِنْ اللَّفْظِ مُمْتَنِعٌ، وَإِرَادَتُهَا مَعَ غَيْرِهَا فَرْعٌ عَلَى عُمُومِهِ، وَلَا عُمُومَ لَهُ، وَإِرَادَةُ الْقَدْرِ الْمُشْتَرَكِ بَيْنَ أَفْرَادِ الْبَيْعِ إنَّمَا تَنْصَرِفُ إلَى الْبَيْعِ الْمَعْهُودِ عُرْفًا وَشَرْعًا، وَعَلَى التَّقْدِيرَاتِ كُلِّهَا لَا تَدْخُلُ هَذِهِ الصُّورَةُ.
وَمِمَّا يَدُلُّ عَلَى ذَلِكَ أَنَّ هَذِهِ الصُّورَةَ لَا تَدْخُلُ فِي أَمْرِ الرَّجُلِ لِعَبْدِهِ وَوَلَدِهِ وَوَكِيلِهِ أَنْ يَشْتَرِيَ لَهُ كَذَا، فَلَوْ قَالَ: " بِعْ هَذِهِ الْحِنْطَةَ الْعَتِيقَةَ وَاشْتَرِ لَنَا جَدِيدَةً " لَمْ يَفْهَمْ السَّامِعُ إلَّا بَيْعًا مَقْصُودًا، أَوْ شِرَاءً مَقْصُودًا، فَثَبَتَ أَنَّ الْحَدِيثَ لَيْسَ فِيهِ إشْعَارٌ بِالْحِيلَةِ الرِّبَوِيَّةِ أَلْبَتَّةَ.

(3/176)

يُوَضِّحُهُ أَنَّ قَوْلَهُ: " بِعْ كَذَا، وَاشْتَرِ كَذَا " أَوْ " بِعْتُ، وَاشْتَرَيْتُ " لَا يُفْهَمُ مِنْهُ إلَّا الْبَيْعُ الَّذِي يُقْصَدُ بِهِ نَقْلُ مِلْكِ الْمَبِيعِ نَقْلًا مُسْتَقِرًّا؛ وَلِهَذَا لَا يُفْهَمُ مِنْهُ بَيْعُ الْهَازِلِ وَلَا الْمُكْرَهِ، وَلَا بَيْعُ الْحِيلَةِ، وَلَا بَيْعُ الْعِينَةِ، وَلَا يَعُدُّ النَّاسُ مَنْ اتَّخَذَ خَرَزَةً أَوْ عَرْضًا يُحَلِّلُ بِهِ الرِّبَا وَيَبِيعَهُ وَيَشْتَرِيَهُ صُورَةً خَالِيَةَ عَنْ حَقِيقَةِ الْبَيْعِ وَمَقْصُودِهِ تَاجِرًا، وَإِنَّمَا يُسَمُّونَهُ مُرَابِيًا وَمُتَحَيِّلًا، فَكَيْفَ يَدْخُلُ هَذَا تَحْتَ لَفْظِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ يَزِيدُهُ إيضَاحًا أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَةٍ فَلَهُ أَوَكْسُهُمَا أَوْ الرِّبَا» وَنَهَى عَنْ بَيْعَتَيْنِ فِي بَيْعَةٍ، وَمَعْلُومٌ أَنَّهُمَا مَتَى تَوَاطَئَا عَلَى أَنْ يَبِيعَهُ بِالثَّمَنِ ثُمَّ يَبْتَاعُ بِهِ مِنْهُ فَهُوَ بَيْعَتَانِ فِي بَيْعَةٍ، فَلَا يَكُونُ مَا نَهَى عَنْهُ دَاخِلًا تَحْتَ مَا أَذِنَ فِيهِ.
يُوَضِّحُهُ أَيْضًا أَنَّهُ قَالَ: «لَا يَحِلُّ سَلَفٌ وَبَيْعٌ، وَلَا شَرْطَانِ فِي بَيْعٍ» وَتَوَاطُؤُهُمَا عَلَى أَنْ يَبِيعَهُ السِّلْعَةَ بِثَمَنٍ ثُمَّ يَشْتَرِيَ مِنْهُ غَيْرَهَا بِذَلِكَ الثَّمَنِ مُنْطَبِقٌ عَلَى لَفْظِ الْحَدِيثِ؛ فَلَا يَدْخُلُ مَا أَخْبَرَ أَنَّهُ لَا يَحِلُّ تَحْتَ مَا أَذِنَ فِيهِ.
يُوَضِّحُهُ أَيْضًا أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «بِعْ الْجَمِيعَ بِالدَّرَاهِمِ ثُمَّ ابْتَعْ بِالدَّرَاهِمِ جَنِيبًا» وَهَذَا يَقْتَضِي بَيْعًا يُنْشِئُهُ وَيَبْتَدِئُهُ بَعْدَ انْقِضَائِهِ الْبَيْعَ الْأَوَّلَ، وَمَتَى وَاطَأَهُ فِي أَوَّلِ الْأَمْرِ عَلَى أَنْ أَبِيعَكَ وَأَبْتَاعَ مِنْكَ فَقَدْ اتَّفَقَا عَلَى الْعَقْدَيْنِ مَعًا؛ فَلَا يَكُونُ الثَّانِي عَقْدًا مُسْتَقِلًّا مُبْتَدَأً، بَلْ هُوَ مِنْ تَتِمَّةِ الْعَقْدِ الْأَوَّلِ عِنْدَهُمَا وَفِي اتِّفَاقِهِمَا، وَظَاهِرُ الْحَدِيثِ أَنَّهُ أَمَرَ بِعَقْدَيْنِ مُسْتَقِلَّيْنِ لَا يَرْتَبِطُ أَحَدُهُمَا بِالْآخَرِ وَلَا يَنْبَنِي عَلَيْهِ.
وَلَوْ نَزَلْنَا عَنْ ذَلِكَ كُلِّهِ وَسَلَّمْنَا أَنَّ الْحَدِيثَ عَامٌّ عُمُومًا لَفْظِيًّا يَدْخُلُ تَحْتَهُ صُورَةُ الْحِيلَةِ فَهُوَ لَا رَيْبَ مَخْصُوصٌ بِصُوَرٍ كَثِيرَةٍ؛ فَنَخُصُّ مِنْهُ هَذِهِ الصُّورَةَ الْمَذْكُورَةَ بِالْأَدِلَّةِ الْمُتَقَدِّمَةِ عَلَى بُطْلَانِ الْحِيَلِ وَأَضْعَافِهَا، وَالْعَامُّ يُخَصُّ بِدُونِ مِثْلِهَا بِكَثِيرٍ، فَكَمْ قَدْ خُصَّ الْعُمُومُ بِالْمَفْهُومِ وَخَبَرِ الْوَاحِدِ وَالْقِيَاسِ وَغَيْرِ ذَلِكَ، فَتَخْصِيصُهُ - لَوْ فُرِضَ عُمُومُهُ - بِالنُّصُوصِ وَالْأَقْيِسَةِ وَإِجْمَاعِ الصَّحَابَةِ عَلَى تَحْرِيمِ الْحِيَلِ أَوْلَى وَأَحْرَى، بَلْ وَاحِدٌ مِنْ تِلْكَ الْأَدِلَّةِ الَّتِي ذَكَرْنَاهَا عَلَى الْمَنْعِ مِنْ الْحِيَل وَتَحْرِيمِهَا كَافٍ فِي التَّخْصِيصِ، وَإِذَا كُنْتُمْ قَدْ خَصَّصْتُمْ قَوْلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَعَنَ اللَّهُ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» مَعَ أَنَّهُ عَامٌّ عُمُومًا لَفْظِيًّا فَخَصَصْتُمُوهُ بِصُورَةٍ وَاحِدَةٍ وَهِيَ مَا اشْتَرَطَا فِي صُلْبِ الْعَقْدِ أَنَّهُ إنَّمَا تَزَوَّجَهَا لِيَحِلَّهَا وَمَتَى أَحَلَّهَا فَهِيَ طَالِقٌ، مَعَ أَنَّ هَذِهِ الصُّورَةَ نَادِرَةٌ جِدًّا لَا يَفْعَلُهَا الْمُحَلِّلُ، وَالصُّوَرُ الْوَاقِعَةُ فِي التَّحْلِيلِ أَضْعَافُ هَذِهِ،

(3/177)

فَحَمَلْتُمْ اللَّفْظَ الْعَامَّ عُمُومًا لَفْظِيًّا وَمَعْنَوِيًّا عَلَى أَنْدَرِ صُورَةٍ تَكُونُ لَوْ قُدِّرَ وُقُوعُهَا، وَأَخْلَيْتُمُوهُ عَنْ الصُّوَرِ الْوَاقِعَةِ الْمُسْتَعْمَلَةِ بَيْنَ الْمُحَلِّلِينَ؛ فَقَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «بِعْ الْجَمِيعَ بِالدَّرَاهِمِ» أَوْلَى بِالتَّقْيِيدِ بِالنُّصُوصِ الْكَثِيرَةِ وَالْآثَارِ وَالْأَقْيِسَةِ الصَّحِيحَةِ الَّتِي هِيَ فِي مَعْنَى الْأَصْلِ وَحَمْلُهُ عَلَى الْبَيْعِ الْمُتَعَارَفِ الْمَعْهُودِ عُرْفًا وَشَرْعًا، وَهَذَا بِحَمْدِ اللَّهِ تَعَالَى فِي غَايَةِ الْوُضُوحِ، وَلَا يَخْفَى عَلَى مُنْصِفٍ يُرِيدُ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ، وَبِاَللَّهِ التَّوْفِيقُ.

فَصْلٌ [حِكْمَةُ مَشْرُوعِيَّةِ الْبَيْعِ تَمْنَعُ مِنْ صُورَةِ الْحِيلَةِ] : وَمِمَّا يُوَضِّحُ فَسَادَ حَمْلِ الْحَدِيثِ عَلَى صُورَةِ الْحِيلَةِ وَأَنَّ كَلَامَ الرَّسُولِ وَمَنْصِبَهُ الْعَالِي مُنَزَّهٌ عَنْ ذَلِكَ أَنَّ الْمَقْصُودَ الَّذِي شَرَعَ اللَّهُ تَعَالَى لَهُ الْبَيْعَ وَأَحَلَّهُ لِأَجْلِهِ هُوَ أَنْ يَحْصُلَ مِلْكُ الثَّمَنِ لِلْبَائِعِ وَيَحْصُلَ مِلْكُ الْمَبِيعِ لِلْمُشْتَرِي؛ فَيَكُونُ كُلٌّ مِنْهُمَا قَدْ حَصَلَ لَهُ مَقْصُودُهُ بِالْبَيْعِ، هَذَا يَنْتَفِعُ بِالثَّمَنِ وَهَذَا بِالسِّلْعَةِ، وَهَذَا إنَّمَا يَكُونُ إذَا قَصَدَ الْمُشْتَرِي نَفْسَ السِّلْعَةِ لِلِانْتِفَاعِ بِهَا أَوْ التِّجَارَةِ فِيهَا وَقَصَدَ الْبَائِعُ نَفْسَ الثَّمَنِ، وَلِهَذَا يَحْتَاطُ كُلُّ وَاحِدٍ مِنْهُمَا فِيمَا يَصِيرُ إلَيْهِ مِنْ الْعَرْضِ هَذَا فِي وَزْنِ الثَّمَنِ وَنَقْدِهِ وَرَوَاجِهِ وَهَذَا فِي سَلَامَةِ السِّلْعَةِ مِنْ الْعَيْبِ وَأَنَّهَا تُسَاوِي الثَّمَنَ الَّذِي بَذَلَهُ فِيهَا، فَإِذَا كَانَ مَقْصُودُ كُلٍّ مِنْهُمَا ذَلِكَ فَقَدْ قَصَدَا بِالسَّبَبِ مَا شَرَعَهُ اللَّهُ لَهُ، وَأَتَى بِالسَّبَبِ حَقِيقَةً وَحُكْمًا، وَسَوَاءٌ حَصَلَ مَقْصُودُهُ بِعَقْدٍ أَوْ تَوَقَّفَ عَلَى عُقُودٍ مِثْلُ أَنْ يَكُونَ بِيَدِهِ سِلْعَةٌ وَهُوَ يُرِيدُ أَنْ يَبْتَاعَ سِلْعَةً أُخْرَى لَا تُبَاعُ سِلْعَتُهُ [بِهَا] لِمَانِعٍ شَرْعِيٍّ أَوْ عُرْفِيٍّ أَوْ غَيْرِهِمَا فَيَبِيعُ سِلْعَتَهُ لِيَمْلِكَ ثَمَنَهَا وَهَذَا بَيْعٌ مَقْصُودٌ وَعِوَضُهُ مَقْصُودٌ ثُمَّ يَبْتَاعُ بِالثَّمَنِ سِلْعَةً أُخْرَى وَهَذِهِ قِصَّةُ بِلَالٍ فِي تَمْرِ خَيْبَرَ سَوَاءٌ، فَإِنَّهُ إذَا بَاعَ الْجَمِيعَ بِالدَّرَاهِمِ فَقَدْ أَرَادَ بِالْبَيْعِ مِلْكَ الثَّمَنِ، وَهَذَا مَقْصُودٌ مَشْرُوعٌ، ثُمَّ إذَا ابْتَاعَ بِالدَّرَاهِمِ جَنِيبًا فَقَدْ عَقَدَ عَقْدًا مَقْصُودًا مَشْرُوعًا؛ فَلَمَّا كَانَ بَائِعًا قَصَدَ تَمَلُّكَ الثَّمَنِ حَقِيقَةً، وَلَمَّا كَانَ مُبْتَاعًا قَصَدَ تَمَلُّكَ السِّلْعَةِ حَقِيقَةً، فَإِنْ ابْتَاعَ بِالثَّمَنِ مِنْ غَيْرِ الْمُشْتَرِي مِنْهُ فَهَذَا لَا مَحْذُورَ فِيهِ؛ إذْ كُلٌّ مِنْ الْعَقْدَيْنِ مَقْصُودٌ مَشْرُوعٌ، وَلِهَذَا يَسْتَوْفِيَانِ حُكْمَ الْعَقْدِ الْأَوَّلِ مِنْ النَّقْدِ وَالْقَبْضِ وَغَيْرِهِمَا.
وَأَمَّا إذَا ابْتَاعَ بِالثَّمَنِ مِنْ مُبْتَاعِهِ مِنْ جِنْسِ مَا بَاعَهُ فَهَذَا يُخْشَى مِنْهُ أَنْ لَا يَكُونَ الْعَقْدُ الْأَوَّلُ مَقْصُودًا لَهُمَا، بَلْ قَصْدُهُمَا بَيْعُ السِّلْعَةِ الْأُولَى بِالثَّانِيَةِ فَيَكُونُ رِبًا بِعَيْنِهِ، وَيَظْهَرُ هَذَا الْقَصْدُ بِأَنَّهُمَا يَتَّفِقَانِ عَلَى صَاعٍ بِصَاعَيْنِ أَوَّلًا ثُمَّ يَتَوَصَّلَانِ إلَى ذَلِكَ بِبَيْعِ الصَّاعِ بِدِرْهَمٍ وَيَشْتَرِي بِهِ صَاعَيْنِ وَلَا يُبَالِي الْبَائِعُ بِنَقْدِ ذَلِكَ الثَّمَنِ وَلَا بِقَبْضِهِ وَلَا بِعَيْبٍ فِيهِ وَلَا بِعَدَمِ رَوَاجِهِ وَلَا يَحْتَاطُ لِنَفْسِهِ فِيهِ احْتِيَاطَ مَنْ قَصْدُهُ تَمَلُّكُ الثَّمَنِ؛ إذْ قَدْ عَلِمَ هُوَ وَالْآخَرُ أَنَّ الثَّمَنَ بِعَيْنِهِ خَارِجٌ مِنْهُ عَائِدٌ إلَيْهِ، فَنَقْدُهُ

(3/178)

وَقَبْضُهُ وَالِاحْتِيَاطُ فِيهِ يَكُونُ عَبَثًا، وَتَأَمَّلْ حَالَ بَاعَةَ الْحُلِيِّ عَنْهُ.
كَيْفَ يُخْرِجُ كُلَّ حَلْقَةٍ مِنْ غَيْرِ جِنْسِهِ أَوْ قِطْعَةٍ مَا وَيَبِيعُكَ إيَّاهَا بِذَلِكَ الثَّمَنِ ثُمَّ يَبْتَاعُهَا مِنْكَ؟ فَكَيْفَ لَا تَسْأَلُ عَنْ قِيمَتِهَا وَلَا عَنْ وَزْنِهَا وَلَا مُسَاوَاتِهَا لِلثَّمَنِ؟ بَلْ قَدْ تُسَاوِي أَضْعَافَهُ وَقَدْ تُسَاوِي بَعْضَهُ؛ إذْ لَيْسَتْ هِيَ الْقَصْدُ، وَإِنَّمَا الْقَصْدُ أَمْرٌ وَرَاءَهَا وَجُعِلَتْ هِيَ مُحَلِّلًا لِذَلِكَ الْمَقْصُودِ، وَإِذَا عُرِفَ هَذَا فَهُوَ إنَّمَا عَقَدَ مَعَهُ الْعَقْدَ الْأَوَّلَ لِيُعِيدَ إلَيْهِ الثَّمَنَ بِعَيْنِهِ وَيَأْخُذَ الْعِوَضَ الْآخَرَ، وَهَذَا تَوَاطُؤٌ مِنْهُمَا حِينَ عَقَدَاهُ عَلَى فَسْخِهِ، وَالْعَقْدُ إذَا قُصِدَ بِهِ فَسْخُهُ لَمْ يَكُنْ مَقْصُودًا، وَإِذَا لَمْ يَكُنْ مَقْصُودًا كَانَ وُجُودُهُ كَعَدَمِهِ، وَكَانَ تَوَسُّطُهُ عَبَثًا.
وَمِمَّا يُوَضِّحُ الْأَمْرَ فِي ذَلِكَ أَنَّهُ إذَا جَاءَهُ بِتَمْرٍ أَوْ زَبِيبٍ أَوْ حِنْطَةٍ لِيَبْتَاعَهُ بِهِ مِنْ جِنْسِهِ فَإِنَّهُمَا يَتَشَارَطَانِ وَيَتَرَاضَيَانِ عَلَى سِعْرِ أَحَدِهِمَا مِنْ الْآخَرِ، وَأَنَّهُ مُدٌّ بِمُدٍّ وَنِصْفٍ مَثَلًا، ثُمَّ بَعْدَ ذَلِكَ يَقُولُ: بِعْتُكَ هَذَا بِكَذَا وَكَذَا دِرْهَمًا، ثُمَّ يَقُولُ: بِعْنِي بِهَذِهِ الدَّرَاهِمِ كَذَا وَكَذَا صَاعًا مِنْ النَّوْعِ الْآخَرِ، وَكَذَلِكَ فِي الصَّرْفِ، وَلَيْسَ لِلْبَائِعِ وَلَا لِلْمُشْتَرِي غَرَضٌ فِي الدَّرَاهِمِ، وَالْغَرَضُ مَعْرُوفٌ، فَأَيْنَ مَنْ يَبِيعُهُ السِّلْعَةَ بِثَمَنٍ لِيَشْتَرِيَ بِهِ مِنْهُ مِنْ جِنْسِهَا إلَى مَنْ يَبِيعُهُ إيَّاهَا بِثَمَنٍ لَهُ غَرَضٌ فِي تَمَلُّكِهِ وَقَبْضِهِ؟ وَتَوَسُّطِ الثَّمَنِ فِي الْأَوَّلِ عَبَثٌ مَحْضٌ لَا فَائِدَةَ فِيهِ، فَكَيْفَ يَأْمُرُ بِهِ الشَّارِعُ الْحَكِيمُ مَعَ زِيَادَةِ التَّعَبِ وَالْكُلْفَةِ فِيهِ؟ وَلَوْ كَانَ هَذَا سَائِغًا لَمْ يَكُنْ فِي تَحْرِيمِ الرِّبَا حِكْمَةٌ سِوَى تَضْيِيعِ الزَّمَانِ وَإِتْعَابِ النُّفُوسِ بِلَا فَائِدَةٍ؛ فَإِنَّهُ لَا يَشَاءُ أَحَدٌ أَنْ يَبْتَاعَ رِبَوِيًّا بِأَكْثَرَ مِنْهُ مِنْ جِنْسِهِ الْأَوَّلِ إلَّا قَالَ: بِعْتُكَ هَذَا بِكَذَا، وَابْتَعْتُ مِنْكَ هَذَا بِهَذَا الثَّمَنِ؛ فَلَا يَعْجِزُ أَحَدٌ عَنْ اسْتِحْلَالِ مَا حَرَّمَهُ اللَّهُ قَطُّ بِأَدْنَى الْحِيَلِ.
يُوَضِّحُهُ أَنَّ الرِّبَا نَوْعَانِ: رِبَا الْفَضْلِ، وَرِبَا النَّسِيئَةِ، فَأَمَّا رِبَا الْفَضْلِ فَيُمْكِنُهُ فِي كُلِّ مَالٍ رِبَوِيٍّ أَنْ يَقُولَ: بِعْتُكَ هَذَا الْمَالَ بِكَذَا، وَيُسَمِّي مَا شَاءَ، ثُمَّ يَقُولُ: اشْتَرَيْتُ مِنْكَ هَذَا لِلَّذِي هُوَ مِنْ جِنْسِهِ - بِذَلِكَ الَّذِي سَمَّاهُ، وَلَا حَقِيقَةَ لَهُ مَقْصُودَةٌ، وَأَمَّا رِبَا النَّسِيئَةِ فَيُمْكِنُهُ أَنْ يَقُولَ: بِعْتُكَ هَذِهِ الْحَرِيرَةَ بِأَلْفِ دِرْهَمٍ أَوْ عِشْرِينَ صَاعًا إلَى سَنَةٍ، وَابْتَعْتُهَا مِنْكَ بِخَمْسِمِائَةٍ حَالَّةٍ أَوْ خَمْسَةَ عَشَرَ صَاعًا، وَيُمَكِّنَهُ رِبَا الْفَضْلِ، فَلَا يَشَاءُ مُرَابٍ إلَّا أَقْرَضَهُ ثُمَّ حَابَاهُ فِي بَيْعٍ أَوْ إجَارَةٍ أَوْ غَيْرِهِمَا، وَيَحْصُلُ مَقْصُودُهُ مِنْ الزِّيَادَةِ، فَيَا سُبْحَانَ اللَّهِ، أَيَعُودُ الرِّبَا - الَّذِي قَدْ عَظَّمَ اللَّهُ شَأْنَهُ فِي الْقُرْآنِ، وَأَوْجَبَ مُحَارَبَةَ مُسْتَحِلِّهِ، وَلَعَنَ آكِلَهُ وَمُوكِلَهُ وَشَاهِدَيْهِ وَكَاتَبَهُ، وَجَاءَ فِيهِ مِنْ الْوَعِيدِ مَا لَمْ يَجِئْ فِي غَيْرِهِ - إلَى أَنْ يُسْتَحَلَّ نَوْعَاهُ بِأَدْنَى حِيلَةٍ لَا كُلْفَةَ فِيهَا أَصْلًا إلَّا بِصُورَةِ عَقْدٍ هِيَ عَبَثٌ وَلَعِبٌ يُضْحَكُ مِنْهَا وَيُسْتَهْزَأُ بِهَا؟ فَكَيْفَ يُسْتَحْسَنُ أَنْ يُنْسَبَ

(3/179)

إلَى نَبِيٍّ مِنْ الْأَنْبِيَاءِ فَضْلًا عَنْ سَيِّدِ الْأَنْبِيَاءِ، بَلْ أَنْ يُنْسَبَ رَبُّ الْعَالَمِينَ إلَى أَنْ يُحَرِّمَ هَذِهِ الْمُحَرَّمَاتِ الْعَظِيمَةِ وَيُوعِدَ عَلَيْهَا بِأَغْلَظِ الْعُقُوبَاتِ وَأَنْوَاعِ الْوَعِيدِ، ثُمَّ يُبِيحُهَا بِضَرْبٍ مِنْ الْحِيَلِ وَالْعَبَثِ وَالْخِدَاعِ الَّذِي لَيْسَ لَهُ حَقِيقَةٌ مَقْصُودَةٌ أَلْبَتَّةَ فِي نَفْسِهِ لِلْمُتَعَاقِدَيْنِ؟ وَتَرَى كَثِيرًا مِنْ الْمُرَابِينَ - لَمَّا عَلِمَ أَنَّ هَذَا الْعَقْدَ لَيْسَ لَهُ حَقِيقَةٌ مَقْصُودَةٌ أَلْبَتَّةَ - قَدْ جَعَلَ عِنْدَهُ خَرَزَةَ ذَهَبٍ، فَكُلُّ مَنْ جَاءَهُ يُرِيدُ أَنْ يَبِيعَهُ جِنْسًا بِجِنْسِهِ أَكْثَرَ مِنْهُ أَوْ أَقَلَّ ابْتَاعَ مِنْهُ ذَلِكَ الْجِنْسَ بِتِلْكَ الْخَرَزَةِ، ثُمَّ ابْتَاعَ الْخَرَزَةَ بِالْجِنْسِ الَّذِي يُرِيدُ أَنْ يُعْطِيَهُ إيَّاهُ، أَفَيَسْتَجِيزُ عَاقِلٌ أَنْ يَقُولَ: إنَّ الَّذِي حَرَّمَ بَيْعَ الْفِضَّةِ بِالْفِضَّةِ مُتَفَاضِلًا أَحَلَّهَا بِهَذِهِ الْخَرَزَةِ؟
وَكَذَلِكَ كَثِيرٌ مِنْ الْفُجَّارِ قَدْ أَعَدَّ سِلْعَةً لِتَحْلِيلِ رِبَا النَّسَاءِ، فَإِذَا جَاءَهُ مَنْ يُرِيدُ أَلْفًا بِأَلْفٍ وَمِائَتَيْنِ أَدْخَلَ تِلْكَ السِّلْعَةِ مُحَلِّلًا، وَلِهَذَا كَانَتْ أَكْثَرُ حِيلَ الرِّبَا فِي بَابِهَا أَغْلَظَ مِنْ حِيَلِ التَّحْلِيلِ، وَلِهَذَا حَرَّمَهَا أَوْ بَعْضَهَا مَنْ لَمْ يُحَرِّمْ التَّحْلِيلَ؛ لِأَنَّ الْقَصْدَ فِي الْبَيْعِ مُعْتَبَرٌ فِي فِطَرِ النَّاسِ، وَلِأَنَّ الِاحْتِيَالَ فِي الرِّبَا غَالِبًا إنَّمَا يَتِمُّ بِالْمُوَاطَأَةِ اللَّفْظِيَّةِ أَوْ الْعُرْفِيَّةِ، وَلَا يَفْتَقِرُ إلَى شَهَادَةٍ، وَلَكِنْ يَتَعَاقَدَانِ ثُمَّ يَشْهَدَانِ أَنَّ لَهُ فِي ذِمَّتِهِ دَيْنًا، وَلِهَذَا إنَّمَا لَعَنَ شَاهِدَاهُ إذَا عَلِمَا بِهِ، وَالتَّحْلِيلُ لَا يُمْكِنُ إظْهَارُهُ وَقْتَ الْعَقْدِ؛ لِكَوْنِ الشَّهَادَةِ شَرْطًا فِيهِ، وَالشُّرُوطُ الْمُتَقَدِّمَةُ تُؤْثَرُ كَالْمُقَارِنَةِ كَمَا تَقَدَّمَ تَقْرِيرُهُ؛ إذْ تَقْدِيمُ الشَّرْطِ وَمُقَارَنَتُهُ لَا يُخْرِجُهُ عَنْ كَوْنِهِ عَقْدَ تَحْلِيلٍ وَيُدْخِلُهُ فِي نِكَاحِ الرَّغْبَةِ، وَالْقُصُودُ مُعْتَبَرَةٌ فِي الْعُقُودِ.

فَصْلٌ
وَجِمَاعُ الْأَمْرِ أَنَّهُ إذَا بَاعَهُ رِبَوِيًّا بِثَمَنٍ وَهُوَ يُرِيدُ أَنْ يَشْتَرِيَ مِنْهُ بِثَمَنِهِ مِنْ جِنْسِهِ، فَإِمَّا أَنْ يُوَاطِئَهُ عَلَى الشِّرَاءِ مِنْهُ لَفْظًا، أَوْ يَكُونَ الْعُرْفُ بَيْنَهُمَا قَدْ جَرَى بِذَلِكَ، أَوْ لَا يَكُونَ، فَإِنْ كَانَ الْأَوَّلُ فَهُوَ بَاطِلٌ كَمَا تَقَدَّمَ تَقْرِيرُهُ؛ فَإِنَّ هَذَا لَمْ يَقْصِدْ مِلْكَ الثَّمَنِ وَلَا قَصَدَ هَذَا تَمْلِيكَهُ، وَإِنَّمَا قَصَدَ تَمْلِيكَ الْمُثَمَّنِ بِالْمُثَمَّنِ، وَجَعَلَا تَسْمِيَةَ الثَّمَنِ تَلْبِيسًا وَخِدَاعًا وَوَسِيلَةً إلَى الرِّبَا؛ فَهُوَ فِي هَذَا الْعَقْدِ بِمَنْزِلَةِ التَّيْسِ الْمَلْعُونِ فِي عَقْدِ التَّحْلِيلِ، وَإِنْ لَمْ تَجْرِ بَيْنَهُمَا مُوَاطَأَةٌ لَكِنْ قَدْ عَلِمَ الْمُشْتَرِي أَنَّ الْبَائِعَ يُرِيدُ أَنْ يَشْتَرِيَ مِنْهُ رِبَوِيًّا بِرِبَوِيٍّ فَكَذَلِكَ؛ لِأَنَّ عِلْمَهُ بِذَلِكَ ضَرْبٌ مِنْ الْمُوَاطَأَةِ، وَهُوَ يَمْنَعُ قَصْدَ الثَّمَنِ الَّذِي يَخْرُجَانِ بِهِ عَنْ قَصْدِ الرِّبَا، وَإِنْ قَصَدَ الْبَائِعُ الشِّرَاءَ مِنْهُ بَعْدَ الْبَيْعِ وَلَمْ يَعْلَمْ الْمُشْتَرِي؛ فَقَدْ قَالَ الْإِمَامُ أَحْمَدُ: هَاهُنَا لَوْ بَاعَ مِنْ رَجُلٍ دَنَانِيرَ بِدَرَاهِمَ لَمْ يَجُزْ أَنْ يَشْتَرِيَ بِالدَّرَاهِمِ مِنْهُ ذَهَبًا إلَّا أَنْ يَمْضِيَ وَيَبْتَاعَ بِالْوَرِقِ مِنْ غَيْرِهِ ذَهَبًا فَلَا يَسْتَقِيمُ، فَيَجُوزُ أَنْ يَرْجِعَ إلَى الَّذِي ابْتَاعَ مِنْهُ الدَّنَانِيرَ فَيَشْتَرِيَ مِنْهُ ذَهَبًا، وَكَذَلِكَ كَرِهَ مَالِكٌ أَنْ تَصْرِفَ دَرَاهِمَكَ مِنْ رَجُلٍ بِدَنَانِيرَ، ثُمَّ تَبْتَاعَ مِنْهُ بِتِلْكَ الدَّنَانِيرِ دَرَاهِمَ غَيْرَ دَرَاهِمِكَ فِي الْوَقْتِ أَوْ بَعْدَ يَوْمٍ أَوْ يَوْمَيْنِ.
قَالَ ابْنُ الْقَاسِمِ: فَإِنْ طَالَ الزَّمَانُ وَصَحَّ أَمْرُهُمَا فَلَا بَأْسَ بِهِ؛ فَوَجْهُ مَا مَنَعَهُ

(3/180)

الْإِمَامُ أَحْمَدَ - رَضِيَ اللَّهُ عَنْهُ - أَنَّهُ مَتَى قَصَدَ الْمُشْتَرِي مِنْهُ تِلْكَ الدَّنَانِيرَ لَمْ يَقْصِدْ تَمَلُّكَ الثَّمَنِ، وَلِهَذَا لَا يَحْتَاطُ فِي النَّقْدِ وَالْوَزْنِ، وَلِهَذَا يَقُولُ: إنَّهُ مَتَى بَدَا لَهُ بَعْدَ الْقَبْضِ وَالْمُفَارَقَةِ أَنْ يَشْتَرِيَ مِنْهُ - بِأَنْ يَطْلُبَ مِنْ غَيْرِهِ فَلَا يَجِدُ - لَمْ يَكُنْ فِي الْعَقْدِ الْأَوَّلِ خَلَلٌ، وَالْمُتَقَدِّمُونَ مِنْ أَصْحَابِهِ حَمَلُوا هَذَا الْمَنْعَ مِنْهُ عَلَى التَّحْرِيمِ.
وَقَالَ الْقَاضِي وَابْنُ عَقِيلٍ وَغَيْرُهُمَا: إذَا لَمْ يَكُنْ شَرْطٌ وَمُوَاطَأَةٌ بَيْنَهُمَا لَمْ يَحْرُمْ، وَقَدْ أَوْمَأَ إلَيْهِ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ حَرْبٍ؛ فَإِنَّهُ قَالَ؛ قُلْتُ لِأَحْمَدَ: أَشْتَرِي مِنْ رَجُلٍ ذَهَبًا ثُمَّ أَبْتَاعُهُ مِنْهُ، قَالَ: بَيْعُهُ مِنْ غَيْرِهِ أَحَبُّ إلَيَّ، وَذَكَرَ ابْنُ عَقِيلٍ أَنَّ أَحْمَدَ لَمْ يَكْرَهْهُ فِي رِوَايَةٍ أُخْرَى.
وَكَرِهَ ابْنُ سِيرِينَ لِلرَّجُلِ أَنْ يَبْتَاعَ مِنْ الرَّجُلِ الدَّرَاهِمَ بِالدَّنَانِيرِ ثُمَّ يَشْتَرِيَ مِنْهُ بِالدَّرَاهِمِ دَنَانِيرَ، وَهَذِهِ الْمَسْأَلَةُ فِي رِبَا الْفَضْلِ كَمَسَائِلِ الْعِينَةِ فِي رِبَا النَّسَاءِ، وَلِهَذَا عَدَّهَا مِنْ الرِّبَا الْفُقَهَاءُ السَّبْعَةُ وَأَكْثَرُ الْعُلَمَاءِ، وَهُوَ قَوْلُ أَهْلِ الْمَدِينَةِ كَمَالِكٍ وَأَصْحَابِهِ، وَأَهْلِ الْحَدِيثِ كَأَحْمَدَ وَأَصْحَابِهِ، وَهُوَ مَأْثُورٌ عَنْ ابْنِ عُمَرَ؛ فَفِي هَذِهِ الْمَسْأَلَةِ قَدْ عَادَ الثَّمَنُ إلَى الْمُشْتَرِي، وَحَصَلَا عَلَى رِبَا الْفَضْلِ أَوْ النَّسَاءِ، وَفِي الْعِينَةِ قَدْ عَادَ الْمَبِيعُ إلَى الْبَائِعِ وَأَفْضَى إلَى رِبَا الْفَضْلِ وَالنَّسَاءِ جَمِيعًا، ثُمَّ إنْ كَانَ فِي الْمَوْضِعَيْنِ لَمْ يَقْصِدْ الثَّمَنَ وَلَا الْمَبِيعَ، وَإِنَّمَا جَعَلَ وُصْلَةً إلَى الرِّبَا؛ فَهَذَا الَّذِي لَا رَيْبَ فِي تَحْرِيمِهِ، وَالْعَقْدُ الْأَوَّلُ هَاهُنَا بَاطِلٌ بِلَا تَوَقُّفٍ عِنْدَ مَنْ يُبْطِلُ الْحِيَلَ.
وَقَدْ صَرَّحَ بِهِ الْقَاضِي فِي مَسْأَلَةِ الْعِينَةِ فِي غَيْرِ مَوْضِعٍ، وَحَكَى أَبُو الْخَطَّابِ فِي صِحَّتِهِ وَجْهَيْنِ:
قَالَ شَيْخُنَا: وَالْأَوَّلُ هُوَ الصَّوَابُ، وَإِنَّمَا تَرَدَّدَ مَنْ تَرَدَّدَ مِنْ الْأَصْحَابِ فِي الْعَقْدِ الْأَوَّلِ فِي مَسْأَلَةِ الْعِينَةِ؛ لِأَنَّ هَذِهِ الْمَسْأَلَةَ إنَّمَا يُنْسَبُ الْخِلَافُ فِيهَا فِي الْعَقْدِ الثَّانِي بِنَاءً عَلَى أَنَّ الْأَوَّلَ صَحِيحٌ، وَعَلَى هَذَا التَّقْدِيرِ فَلَيْسَتْ مِنْ مَسَائِلِ الْحِيَلِ، وَإِنَّمَا هِيَ مِنْ مَسَائِلِ الذَّرَائِعِ، وَلَهَا مَأْخَذٌ آخَرُ يَقْتَضِي التَّحْرِيمَ عِنْدَ أَبِي حَنِيفَةَ وَأَصْحَابِهِ؛ فَإِنَّهُمْ لَا يُحَرِّمُونَ الْحِيَلَ وَيُحَرِّمُونَ مَسْأَلَةَ الْعِينَةِ، وَهُوَ أَنَّ الثَّمَنَ إذَا لَمْ يُسْتَوْفَ لَمْ يَتِمَّ الْعَقْدُ الْأَوَّلُ؛ فَيَصِيرُ الثَّانِي مَبْنِيًّا عَلَيْهِ، وَهَذَا تَعْلِيلٌ خَارِجٌ عَنْ قَاعِدَةِ الْحِيَلِ وَالذَّرَائِعِ، فَصَارَ لِلْمَسْأَلَةِ ثَلَاثَةُ مَآخِذَ، فَلَمَّا لَمْ يَتَمَحَّصْ تَحْرِيمُهَا عَلَى قَاعِدَةِ الْحِيَلِ تَوَقَّفَ فِي الْعَقْدِ الْأَوَّلِ مَنْ تَوَقَّفَ.
قَالَ شَيْخُنَا: وَالتَّحْقِيقُ أَنَّهَا إذَا كَانَتْ مِنْ الْحِيَلِ أُعْطِيت حُكْمَ الْحِيَلِ، وَإِلَّا اُعْتُبِرَ فِيهَا الْمَأْخَذَانِ الْآخَرَانِ، هَذَا إذَا لَمْ يَقْصِدْ الْعَقْدَ الْأَوَّلَ، فَإِنْ قَصَدَ حَقِيقَتَهُ فَهُوَ صَحِيحٌ، لَكِنْ مَا دَامَ الثَّمَنُ فِي ذِمَّةِ الْمُشْتَرِي لَمْ يَجُزْ أَنْ يَشْتَرِيَ مِنْهُ الْمَبِيعَ بِأَقَلَّ مِنْهُ مِنْ جِنْسِهِ، وَلَا يَجُوزُ أَنْ يَبْتَاعَ مِنْهُ الثَّمَنَ رِبَوِيًّا لَا يُبَاعُ بِالْأَوَّلِ نَسَاءً؛ لِأَنَّ أَحْكَامَ الْعَقْدِ الْأَوَّلِ لَا تَتِمُّ إلَّا بِالتَّقَابُضِ؛ فَإِذَا لَمْ يَحْصُلْ كَانَ ذَرِيعَةً إلَى الرِّبَا، وَإِنْ تَقَابَضَا وَكَانَ الْعَقْدُ مَقْصُودًا فَلَهُ أَنْ يَشْتَرِيَ مِنْهُ كَمَا يَشْتَرِيَ مِنْ غَيْرِهِ، وَإِذَا كَانَ الطَّرِيقُ إلَى الْحَلَالِ هِيَ الْعُقُودُ الْمَقْصُودَةُ الْمَشْرُوعَةُ الَّتِي لَا خِدَاعَ فِيهَا وَلَا تَحْرِيمَ

(3/181)

لَمْ يَصِحَّ أَنْ تُلْحَقَ بِهَا صُورَةُ عَقْدٍ لَمْ تُقْصَدْ حَقِيقَتُهُ، وَإِنَّمَا قُصِدَ التَّوَصُّلُ بِهِ إلَى اسْتِحْلَالِ مَا حَرَّمَهُ اللَّهُ، وَاَللَّهُ الْمُوَفِّقُ.
وَإِنَّمَا أَطَلْنَا الْكَلَامَ عَلَى هَذِهِ الْحُجَّةِ لِأَنَّهَا عُمْدَةُ أَرْبَابِ الْحِيَلِ مِنْ السُّنَّةِ، كَمَا [أَنَّ] عُمْدَتَهُمْ مِنْ الْكِتَابِ: {وَخُذْ بِيَدِكَ ضِغْثًا} [ص: 44] .

فَصْلٌ [دَلَالَةُ حَدِيثِ أَبُو هُرَيْرَةَ عَلَى تَحْرِيمِ الْحِيَلِ] : فَهَذَا تَمَامُ الْكَلَامِ عَلَى الْمَقَامِ الْأَوَّلِ، وَهُوَ عَدَمُ دَلَالَةِ الْحَدِيثِ عَلَى الْحِيَلِ الرِّبَوِيَّةِ بِوَجْهٍ مِنْ الْوُجُوهِ.
وَأَمَّا الْمَقَامُ الثَّانِي - وَهُوَ دَلَالَتُهُ عَلَى تَحْرِيمِهَا وَفَسَادِهَا - فَلِأَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَاهُ أَنْ يَشْتَرِيَ الصَّاعَ بِالصَّاعَيْنِ، وَمِنْ الْمَعْلُومِ أَنَّ الصِّفَةَ الَّتِي فِي الْحِيَلِ مَقْصُودَةٌ يَرْتَفِع سِعْرُهُ لِأَجْلِهَا، وَالْعَاقِلُ لَا يَخْرُجُ صَاعَيْنِ وَيَأْخُذُ صَاعًا إلَّا لِتَمَيُّزِ مَا يَأْخُذُهُ بِصِفَةٍ، أَوْ لِغَرَضٍ لَهُ فِي الْمَأْخُوذِ لَيْسَ فِي الْمَبْذُولِ، وَالشَّارِعُ حَكِيمٌ لَا يَمْنَعُ الْمُكَلَّفَ مِمَّا هُوَ
مَصْلَحَةٌ لَهُ
وَيَحْتَاجُ إلَيْهِ إلَّا لِتَضَمُّنِهِ أَوْ لِاسْتِلْزَامِهِ مَفْسَدَةً أَرْجَحَ مِنْ تِلْكَ الْمَصْلَحَةِ، وَقَدْ خَفِيَتْ هَذِهِ الْمَفْسَدَةُ عَلَى كَثِيرٍ مِنْ النَّاس حَتَّى قَالَ بَعْضُ الْمُتَأَخِّرِينَ: لَا يَتَبَيَّنُ لِي مَا وَجْهُ تَحْرِيمِ رِبَا الْفَضْلِ وَالْحِكْمَةِ فِيهِ، وَقَدْ تَقَدَّمَ أَنَّ هَذَا مِنْ أَعْظَمِ حِكْمَةِ الشَّرِيعَةِ وَمُرَاعَاةِ مَصَالِحِ الْخَلْقِ، وَأَنَّ الرِّبَا نَوْعَانِ:
" رِبَا نَسِيئَةٍ، وَتَحْرِيمُهُ تَحْرِيمُ الْمَقَاصِدِ، وَرِبَا فَضْلٍ، وَتَحْرِيمُهُ تَحْرِيمُ الذَّرَائِعِ وَالْوَسَائِلِ، فَإِنَّ النُّفُوسَ مَتَى ذَاقَتْ الرِّبْحَ فِيهِ عَاجِلًا تَسَوَّرَتْ مِنْهُ إلَى الرِّبْحِ الْآجِلِ، فَسُدَّتْ عَلَيْهَا بِالذَّرِيعَةِ وَحُمِيَ جَانِبُ الْحِمَى، وَأَيُّ حِكْمَةٍ وَحُكْمٍ أَحْسَنُ مِنْ ذَلِكَ؟ وَإِذَا كَانَ كَذَلِكَ فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنَعَ بِلَالًا مِنْ أَخْذِ مُدٍّ بِمُدَّيْنِ لِئَلَّا يَقَعَ فِي الرِّبَا، وَمَعْلُومٌ أَنَّهُ لَوْ جَوَّزَ لَهُ ذَلِكَ بِحِيلَةٍ لَمْ يَكُنْ فِي مَنْعِهِ مِنْ بَيْعِ مُدَّيْنِ بِمُدٍّ فَائِدَةٌ أَصْلًا، بَلْ كَانَ بَيْعُهُ كَذَلِكَ أَسْهَلَ وَأَقَلَّ مَفْسَدَةً مِنْ تَوَسُّطِ الْحِيلَةِ الْبَارِدَةِ الَّتِي لَا تُغْنِي مِنْ الْمَفْسَدَةِ شَيْئًا، وَقَدْ نَبَّهَ عَلَى هَذَا بِقَوْلِهِ فِي الْحَدِيثِ: «لَا تَفْعَلْ أَوَّهْ عَيْنُ الرِّبَا» فَنَهَاهُ عَنْ الْفِعْلِ، وَالنَّهْيُ يَقْتَضِي الْمَنْعَ بِحِيلَةٍ أَوْ غَيْرِ حِيلَةٍ؛ لِأَنَّ الْمَنْهِيَّ عَنْهُ لَا بُدَّ أَنْ يَشْتَمِلَ عَلَى مَفْسَدَةٍ لِأَجْلِهَا يَنْهَى عَنْهُ، وَتِلْكَ الْمَفْسَدَةُ لَا تَزُولُ بِالتَّحَيُّلِ عَلَيْهَا، بَلْ تَزِيدُ، وَأَشَارَ إلَى الْمَنْعِ بِقَوْلِهِ: «أَوَّهْ عَيْنُ الرِّبَا» فَدَلَّ عَلَى أَنَّ الْمَنْعَ إنَّمَا كَانَ لِوُجُودِ حَقِيقَةِ الرِّبَا وَعَيْنِهِ، وَأَنَّهُ لَا تَأْثِيرَ لِلصُّورَةِ الْمُجَرَّدَةِ مَعَ قِيَامِ الْحَقِيقَةِ؛ فَلَا يُهْمَلُ قَوْلُهُ: «عَيْنُ الرِّبَا» فَتَحْتَ هَذِهِ اللَّفْظَةِ مَا يُشِيرُ إلَى أَنَّ الِاعْتِبَارَ بِالْحَقَائِقِ، وَأَنَّهَا هِيَ الَّتِي عَلَيْهَا الْمُعَوَّلُ، وَهِيَ مَحَلُّ التَّحْلِيلِ وَالتَّحْرِيمِ، وَاَللَّهُ تَعَالَى لَا يَنْظُرُ إلَى صُوَرِهَا وَعِبَارَاتِهَا الَّتِي يَكْسُوهَا إيَّاهَا الْعَبْدُ، وَإِنَّمَا يَنْظُرُ إلَى حَقَائِقِهَا وَذَوَاتِهَا، وَاَللَّهُ الْمُوَفِّقُ.

(3/182)

فَصْلٌ [الْجَوَابُ عَنْ قَوْلِهِمْ إنَّ الْحِيَلَ مَعَارِيضُ فِعْلِيَّةٌ] : وَأَمَّا تَمَسُّكُهُمْ بِجَوَازِ الْمَعَارِيضِ وَقَوْلِهِمْ: " إنَّ الْحِيَلَ مَعَارِيضُ فِعْلِيَّةٌ عَلَى وِزَانِ الْمَعَارِيضِ الْقَوْلِيَّةِ " فَالْجَوَابُ مِنْ وُجُوهٍ: أَحَدُهَا: أَنْ يُقَالَ وَمَنْ سَلَّمَ لَكُمْ أَنَّ الْمَعَارِيضَ إذَا تَضَمَّنَتْ اسْتِبَاحَةَ الْحَرَامِ وَإِسْقَاطَ الْوَاجِبَاتِ وَإِبْطَالَ الْحُقُوقِ كَانَتْ جَائِزَةً؟ بَلْ هِيَ مِنْ الْحِيَلِ الْقَوْلِيَّةِ، وَإِنَّمَا تَجُوزُ الْمَعَارِيضُ إذَا كَانَ فِيهِ تَخَلُّصٌ مِنْ ظَالِمٍ، كَمَا عَرَّضَ الْخَلِيلُ بِقَوْلِهِ: " هَذِهِ أُخْتِي " فَإِذَا تَضَمَّنَتْ نَصْرَ حَقٍّ أَوْ إبْطَالَ بَاطِلٍ كَمَا عَرَّضَ الْخَلِيلُ بِقَوْلِهِ: {إِنِّي سَقِيمٌ} [الصافات: 89] ، وَقَوْلِهِ: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} [الأنبياء: 63] وَكَمَا عَرَّضَ الْمَلَكَانِ لِدَاوُدَ بِمَا ضَرَبَاهُ لَهُ مِنْ الْمِثَالِ الَّذِي نَسَبَاهُ إلَى أَنْفُسِهِمَا، وَكَمَا عَرَّضَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: «نَحْنُ مِنْ مَاءٍ» وَكَمَا كَانَ يُوَرِّي عَنْ الْغَزْوَةِ بِغَيْرِهَا لِمَصْلَحَةِ الْإِسْلَامِ وَالْمُسْلِمِينَ، إذَا لَمْ تَتَضَمَّنْ مَفْسَدَةً فِي دِينٍ وَلَا دُنْيَا، كَمَا عَرَّضَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: «إنَّا حَامِلُوكَ عَلَى وَلَدِ النَّاقَةِ» وَبِقَوْلِهِ: «إنَّ الْجَنَّةَ لَا تَدْخُلُهَا الْعُجُزُ» وَبِقَوْلِهِ: «مَنْ يَشْتَرِي مِنِّي هَذَا الْعَبْدَ» يُرِيدُ عَبْدَ اللَّهِ، وَبِقَوْلِهِ لِتِلْكَ الْمَرْأَةِ: «زَوْجُكِ الَّذِي فِي عَيْنَيْهِ بَيَاضٌ» وَإِنَّمَا أَرَادَ بِهِ الْبَيَاضَ الَّذِي خَلَقَهُ اللَّهُ فِي عُيُونِ بَنِي آدَمَ، وَهَذِهِ الْمَعَارِيضُ وَنَحْوُهَا مِنْ أَصْدَقِ الْكَلَامِ، فَأَيْنَ فِي جَوَازِ هَذِهِ مَا يَدُلُّ عَلَى جَوَازِ الْحِيَلِ الْمَذْكُورَةِ؟ .
وَقَالَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ -: وَاَلَّذِي قِيسَتْ عَلَيْهِ الْحِيَلُ الرِّبَوِيَّةُ وَلَيْسَتْ مِثْلُهُ نَوْعَانِ؛ أَحَدُهُمَا: الْمَعَارِيضُ، وَهِيَ: أَنْ يَتَكَلَّمَ الرَّجُلُ بِكَلَامٍ جَائِزٍ يَقْصِدُ بِهِ مَعْنًى صَحِيحًا، وَيُوهِمُ غَيْرَهُ أَنَّهُ يَقْصِدُ بِهِ مَعْنًى آخَرَ؛ فَيَكُونُ سَبَبُ ذَلِكَ الْوَهْمِ كَوْنُ اللَّفْظِ مُشْتَرَكًا بَيْن حَقِيقَتَيْنِ لُغَوِيَّتَيْنِ أَوْ عُرْفِيَّتَيْنِ أَوْ شَرْعِيَّتَيْنِ أَوْ لُغَوِيَّةٍ مَعَ إحْدَاهُمَا أَوْ عُرْفِيَّةٍ مَعَ إحْدَاهُمَا أَوْ شَرْعِيَّةٍ مَعَ إحْدَاهُمَا، فَيَعْنِي أَحَدَ مَعْنَيَيْهِ وَيُوهِمُ السَّامِعَ لَهُ أَنَّهُ إنَّمَا عَنَى الْآخَرَ: إمَّا لِكَوْنِهِ لَمْ يَعْرِفْ إلَّا ذَلِكَ، وَإِمَّا لِكَوْنِ دَلَالَةِ الْحَالِ تَقْتَضِيه، وَإِمَّا لِقَرِينَةٍ حَالِيَّةٍ أَوْ مَقَالِيَّةٍ يَضُمُّهَا إلَى اللَّفْظِ، أَوْ يَكُونُ سَبَبُ التَّوَهُّمِ كَوْنَ اللَّفْظِ ظَاهِرًا فِي مَعْنًى فَيَعْنِي بِهِ مَعْنًى يَحْتَمِلُهُ بَاطِنًا: بِأَنْ يَنْوِيَ مَجَازَ اللَّفْظِ دُونَ حَقِيقَتِهِ، أَوْ يَنْوِيَ بِالْعَامِّ الْخَاصَّ أَوْ بِالْمُطْلَقِ الْمُقَيَّدَ، أَوْ يَكُونُ سَبَبُ التَّوَهُّمِ كَوْنَ الْمُخَاطَبِ إنَّمَا يَفْهَمُ مِنْ اللَّفْظِ غَيْرَ حَقِيقَتِهِ لِعُرْفٍ خَاصٍّ بِهِ أَوْ غَفْلَةٍ مِنْهُ أَوْ جَهْلٍ أَوْ غَيْرِ ذَلِكَ مِنْ الْأَسْبَابِ، مَعَ كَوْنِ الْمُتَكَلِّمِ إنَّمَا قَصَدَ حَقِيقَتَهُ؛ فَهَذَا كُلُّهُ إذَا كَانَ الْمَقْصُودُ بِهِ رَفْعَ ضَرَرٍ غَيْرَ مُسْتَحِقٍّ فَهُوَ جَائِزٌ، كَقَوْلِ الْخَلِيلِ: " هَذِهِ أُخْتِي " وَقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «نَحْنُ مِنْ مَاءٍ» وَقَوْلِ الصِّدِّيقِ - رَضِيَ اللَّهُ عَنْهُ -: " هَادٍ يَهْدِينِي السَّبِيلَ " وَمِنْهُ قَوْلُ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ:

(3/183)

شَهِدْتُ بِأَنَّ وَعْدَ اللَّهِ حَقٌّ
الْأَبْيَاتَ أَوْهَمَ امْرَأَتَهُ0 الْقُرْآنَ، وَقَدْ يَكُونُ وَاجِبًا إذَا تَضَمَّنَ دَفْعَ ضَرَرٍ يَجِبُ دَفْعُهُ وَلَا يَنْدَفِعُ إلَّا بِذَلِكَ.
وَهَذَا الضَّرْبُ وَإِنْ كَانَ نَوْعُ حِيلَةٍ فِي الْخِطَابِ لَكِنَّهُ يُفَارِقُ الْحِيَلَ الْمُحَرَّمَةَ مِنْ الْوَجْهِ الْمُحْتَالِ عَلَيْهِ وَالْوَجْهِ الْمُحْتَالُ بِهِ؛ أَمَّا الْأَوَّلُ فَلِكَوْنِهِ دَفْعَ ضَرَرٍ غَيْرِ مُسْتَحَقٍّ، فَلَوْ تَضَمَّنَ كِتْمَانَ مَا يَجِبُ إظْهَارُهُ مِنْ شَهَادَةٍ أَوْ إقْرَارٍ أَوْ عِلْمٍ أَوْ نَصِيحَةِ مُسْلِمٍ أَوْ التَّعْرِيفَ بِصِفَةِ مَعْقُودٍ عَلَيْهِ فِي بَيْعٍ أَوْ نِكَاحٍ أَوْ إجَارَةٍ فَإِنَّهُ غِشٌّ مُحَرَّمٌ بِالنَّصِّ.
قَالَ مُثَنَّى الْأَنْبَارِيُّ: قُلْتُ لِأَحْمَدَ بْنِ حَنْبَلٍ: كَيْفَ الْحَدِيثُ الَّذِي جَاءَ فِي الْمَعَارِيضِ؟ فَقَالَ: الْمَعَارِيضُ لَا تَكُونُ فِي الشِّرَاءِ وَالْبَيْعِ، تَكُونُ فِي الرَّجُلِ يُصْلِحُ بَيْنَ النَّاسِ أَوْ نَحْوِ هَذَا.
قَالَ شَيْخُنَا: وَالضَّابِطُ أَنَّ كُلَّ مَا وَجَبَ بَيَانُهُ فَالتَّعْرِيضُ فِيهِ حَرَامٌ؛ لِأَنَّهُ كِتْمَانٌ وَتَدْلِيسٌ، وَيَدْخُلُ فِي هَذَا الْإِقْرَارُ بِالْحَقِّ، وَالتَّعْرِيضُ فِي الْحَلِفِ عَلَيْهِ، وَالشَّهَادَةُ عَلَى الْعُقُودِ، وَوَصْفُ الْمَعْقُودِ عَلَيْهِ، وَالْفُتْيَا وَالْحَدِيثُ وَالْقَضَاءُ، وَكُلُّ مَا حَرُمَ بَيَانُهُ فَالتَّعْرِيضُ فِيهِ جَائِزٌ، بَلْ وَاجِبٌ إذَا أَمْكَنَ وَوَجَبَ الْخِطَابُ، كَالتَّعْرِيضِ لِسَائِلٍ عَنْ مَالٍ مَعْصُومٍ أَوْ نَفْسِهِ يُرِيدُ أَنْ يَعْتَدِيَ عَلَيْهِ، وَإِنْ كَانَ بَيَانُهُ جَائِزًا أَوْ كِتْمَانُهُ جَائِزًا؛ فَإِمَّا أَنْ تَكُونَ الْمَصْلَحَةُ فِي كِتْمَانِهِ أَوْ فِي إظْهَارِهِ أَوْ كِلَاهُمَا مُتَضَمِّنٌ لِلْمَصْلَحَةِ؛ فَإِنْ كَانَ الْأَوَّلُ فَالتَّعْرِيضُ مُسْتَحَبٌّ كَتَوْرِيَةِ الْغَازِي عَنْ الْوَجْهِ الَّذِي يُرِيدُهُ، وَتَوْرِيَةِ الْمُمْتَنِعِ عَنْ الْخُرُوجِ وَالِاجْتِمَاعِ بِمَنْ يَصُدُّهُ عَنْ طَاعَةٍ أَوْ مَصْلَحَةٍ رَاجِحَةٍ كَتَوْرِيَةِ أَحْمَدَ عَنْ الْمَرْوَزِيِّ، وَتَوْرِيَةِ الْحَالِفِ لِظَالِمٍ لَهُ أَوْ لِمَنْ اسْتَحْلَفَهُ يَمِينًا لَا تَجِبُ عَلَيْهِ وَنَحْوُ ذَلِكَ
وَإِنْ كَانَ الثَّانِي فَالتَّوْرِيَةُ فِيهِ مَكْرُوهَةٌ، وَالْإِظْهَارُ مُسْتَحَبٌّ، وَهَذَا فِي كُلِّ مَوْضِعٍ يَكُونُ الْبَيَانُ فِيهِ مُسْتَحَبًّا، وَإِنْ تَسَاوَى الْأَمْرَانِ وَكَانَ كُلٌّ مِنْهُمَا طَرِيقًا إلَى الْمَقْصُودِ لِكَوْنِ ذَلِكَ الْمُخَاطَبِ التَّعْرِيضُ وَالتَّصْرِيحُ بِالنِّسْبَةِ إلَيْهِ سَوَاءٌ جَازَ الْأَمْرَانِ، كَمَا لَوْ كَانَ يَعْرِفُ بِعِدَّةِ أَلْسُنٍ وَخِطَابُهُ بِكُلِّ لِسَانٍ مِنْهَا يَحْصُلُ مَقْصُودُهُ، وَمِثْلُ هَذَا مَا لَوْ كَانَ لَهُ غَرَضٌ مُبَاحٌ فِي التَّعْرِيضِ وَلَا حَذَرَ عَلَيْهِ فِي التَّصْرِيحِ، وَالْمُخَاطَبُ لَا يَفْهَمُ مَقْصُودُهُ، وَفِي هَذَا ثَلَاثَةُ أَقْوَالٍ لِلْفُقَهَاءِ وَهِيَ فِي مَذْهَبِ الْإِمَامِ أَحْمَدَ، أَحَدُهَا: لَهُ التَّعْرِيضُ؛ إذْ لَا يَتَضَمَّنُ كِتْمَانَ حَقٍّ وَلَا إضْرَارًا بِغَيْرِ مُسْتَحِقٍّ.
وَالثَّانِي: لَيْسَ لَهُ ذَلِكَ، فَإِنَّهُ إيهَامٌ لِلْمُخَاطَبِ مِنْ غَيْرِ حَاجَةٍ إلَيْهِ، وَذَلِكَ تَغْرِيرٌ، وَرُبَّمَا أَوْقَعَ السَّامِعَ فِي الْخَبَرِ الْكَاذِبِ، وَقَدْ يَتَرَتَّبُ عَلَيْهِ ضَرَرٌ بِهِ.
وَالثَّالِثُ لَهُ التَّعْرِيضُ فِي غَيْرِ الْيَمِينِ.

(3/184)

وَقَالَ الْفُضَيْلُ بْنُ زِيَادٍ: سَأَلْتُ أَحْمَدَ عَنْ الرَّجُلِ يُعَارِضُ فِي كَلَامِهِ يَسْأَلُنِي عَنْ الشَّيْءِ أَكْرَهُ أَنْ أُخْبِرَهُ بِهِ، قَالَ: إذَا لَمْ يَكُنْ يَمِينًا فَلَا بَأْسَ، فِي الْمَعَارِيضِ مَنْدُوحَةٌ عَنْ الْكَذِبِ، وَهَذَا عِنْدَ الْحَاجَةِ إلَى الْجَوَابِ، فَأَمَّا الِابْتِدَاءُ فَالْمَنْعُ فِيهِ ظَاهِرٌ، كَمَا دَلَّ عَلَيْهِ حَدِيثُ أُمِّ كُلْثُومٍ أَنَّهُ لَمْ يُرَخِّصْ فِيمَا يَقُولُ النَّاسُ إنَّهُ كَذِبٌ إلَّا فِي ثَلَاثٍ، وَكُلُّهَا مِمَّا يَحْتَاجُ إلَيْهِ الْمُتَكَلِّمُ، وَبِكُلِّ حَالٍ فَغَايَةُ هَذَا الْقِسْمِ تَجْهِيلُ السَّامِعِ بِأَنْ يُوقِعَهُ الْمُتَكَلِّمُ فِي اعْتِقَادِ مَا لَمْ يُرِدْهُ بِكَلَامِهِ، وَهَذَا التَّجْهِيلُ قَدْ تَكُونُ مَصْلَحَتُهُ أَرْجَحُ مِنْ مَفْسَدَتِهِ، وَقَدْ تَكُونُ مَفْسَدَتُهُ أَرْجَحُ مِنْ مَصْلَحَتِهِ، وَقَدْ يَتَعَارَضُ الْأَمْرَانِ، وَلَا رَيْبَ أَنَّ مَنْ كَانَ عِلْمُهُ بِالشَّيْءِ يَحْمِلُهُ عَلَى مَا يَكْرَهُهُ اللَّهُ وَرَسُولُهُ كَانَ تَجْهِيلُهُ بِهِ وَكِتْمَانُهُ عَنْهُ أَصْلَحُ لَهُ وَلِلْمُتَكَلِّمِ، وَكَذَلِكَ مَا كَانَ فِي عِلْمِهِ مَضَرَّةٌ عَلَى الْقَائِلِ أَنْ تَفُوتَ عَلَيْهِ مَصْلَحَةٌ هِيَ أَرْجَحُ مِنْ مَصْلَحَةِ الْبَيَانِ فَلَهُ أَنْ يَكْتُمَهُ عَنْ السَّامِعِ؛ فَإِنْ أَبَى إلَّا اسْتِنْطَاقَهُ فَلَهُ أَنْ يُعَرِّضَ لَهُ.
فَالْمَقْصُودُ بِالْمَعَارِيضِ فِعْلٌ وَاجِبٌ أَوْ مُسْتَحَبٌّ أَوْ مُبَاحٌ أَبَاحَ الشَّارِعُ السَّعْيَ فِي حُصُولِهِ وَنَصَبَ لَهُ سَبَبًا يُفْضِي إلَيْهِ؛ فَلَا يُقَاسُ بِهَذِهِ الْحِيَلِ الَّتِي تَتَضَمَّنُ سُقُوطَ مَا أَوْجَبَهُ الشَّارِعُ وَتَحْلِيلَ مَا حَرَّمَهُ، فَأَيْنَ أَحَدُ الْبَابَيْنِ مِنْ الْآخَرِ؟ وَهَلْ هَذَا إلَّا مِنْ أَفْسَدِ الْقِيَاسِ؟ وَهُوَ كَقِيَاسِ الرِّبَا عَلَى الْبَيْعِ وَالْمَيْتَةِ عَلَى الْمُذَكَّى.
فَصْلٌ فَهَذَا الْفَرْقُ مِنْ جِهَةِ الْمُحْتَالِ عَلَيْهِ، وَأَمَّا الْفَرْقُ مِنْ جِهَةِ الْمُحْتَالِ بِهِ فَإِنَّ الْمُعَرِّضَ إنَّمَا تَكَلَّمَ بِحَقٍّ، وَنَطَقَ بِصِدْقٍ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ، لَا سِيَّمَا إنْ لَمْ يَنْوِ بِاللَّفْظِ خِلَافَ ظَاهِرِهِ فِي نَفْسِهِ، وَإِنَّمَا كَانَ عَدَمُ الظُّهُورِ مِنْ ضَعْفِ فَهْمِ السَّامِعِ وَقُصُورِهِ فِي فَهْمِ دَلَالَةِ اللَّفْظِ، وَمَعَارِيضُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَمِزَاحُهُ كَانَتْ مِنْ هَذَا النَّوْعِ، كَقَوْلِهِ: «نَحْنُ مِنْ مَاءٍ» وَقَوْلِهِ: «إنَّا حَامِلُوكَ عَلَى وَلَدِ النَّاقَةِ» «وَلَا يَدْخُلُ الْجَنَّةَ الْعُجُزُ» «وَزَوْجُكِ الَّذِي فِي عَيْنَيْهِ بَيَاضٌ» وَأَكْثَرُ مَعَارِيضِ السَّلَفِ كَانَتْ مِنْ هَذَا، وَمِنْ هَذَا الْبَابِ التَّدْلِيسُ فِي الْإِسْنَادِ، لَكِنَّ هَذَا مَكْرُوهٌ لِتَعَلُّقِهِ بِالدِّينِ وَكَوْنِ الْبَيَانِ فِي الْعِلْمِ وَاجِبًا، بِخِلَافِ مَا قُصِدَ بِهِ دَفْعُ ظَالِمٍ أَوْ دَفْعُ ضَرَرٍ عَنْ الْمُتَكَلِّمِ.
[الْمَعَارِيضُ عَلَى نَوْعَيْنِ]
وَالْمَعَارِيضُ نَوْعَانِ؛ أَحَدُهُمَا: أَنْ يُسْتَعْمَلَ اللَّفْظُ فِي حَقِيقَتِهِ وَمَا وُضِعَ لَهُ فَلَا يَخْرُجُ بِهِ عَنْ ظَاهِرِهِ، وَيَقْصِدُ فَرْدًا مِنْ أَفْرَادِ حَقِيقَتِهِ، فَيَتَوَهَّمُ السَّامِعُ أَنَّهُ قَصَدَ غَيْرَهُ: إمَّا لِقُصُورِ فَهْمِهِ، وَإِمَّا لِظُهُورِ ذَلِكَ الْفَرْدِ عِنْدَهُ أَكْثَرَ مِنْ غَيْرِهِ، وَإِمَّا لِشَاهِدِ الْحَالِ عِنْدَهُ، وَإِمَّا لِكَيْفِيَّةِ

(3/185)

الْمُخْبِرِ وَقْتَ التَّكَلُّمِ مِنْ ضَحِكٍ أَوْ غَضَبٍ أَوْ إشَارَةٍ وَنَحْوِ ذَلِكَ، وَإِذَا تَأَمَّلْتَ الْمَعَارِيضَ النَّبَوِيَّةَ وَالسَّلَفِيَّةَ وَجَدْتَ عَامَّتَهَا مِنْ هَذَا النَّوْعِ، وَالثَّانِي: أَنْ يُسْتَعْمَلَ الْعَامُّ فِي الْخَاصِّ وَالْمُطْلَقُ فِي الْمُقَيَّدِ، وَهُوَ الَّذِي يُسَمِّيهِ الْمُتَأَخِّرُونَ الْحَقِيقَةَ وَالْمَجَازَ، وَلَيْسَ يُفْهَمُ أَكْثَرُ مِنْ الْمُطْلَقِ وَالْمُقَيَّدِ؛ فَإِنَّ لَفْظَ الْأَسَدِ وَالْبَحْرِ وَالشَّمْسِ عِنْدَ الْإِطْلَاقِ لَهُ مَعْنًى، وَعِنْدَ التَّقْيِيدِ لَهُ مَعْنًى يُسَمُّونَهُ الْمَجَازُ، وَلَمْ يُفَرِّقُوا بَيْنَ مُقَيَّدٍ وَمُقَيَّدٍ وَلَا بَيْنَ قَيْدٍ وَقَيْدٍ، فَإِنْ قَالُوا: " كُلُّ مُقَيَّدٍ مَجَازٌ " لَزِمَهُمْ أَنْ يَكُونَ كُلُّ كَلَامٍ مُرَكَّبٍ مَجَازًا؛ فَإِنَّ التَّرْكِيبَ يُقَيِّدُهُ بِقُيُودٍ زَائِدَةٍ عَلَى اللَّفْظِ الْمُطْلَقِ، وَإِنْ قَالُوا: " بَعْضُ الْقُيُودِ يَجْعَلُهُ مَجَازًا دُونَ بَعْضٍ " سُئِلُوا عَنْ الضَّابِطِ مَا هُوَ، وَلَنْ يَجِدُوا إلَيْهِ سَبِيلًا، وَإِنْ قَالُوا: " يُعْتَبَرُ اللَّفْظُ الْمُفْرَدُ مِنْ حَيْثُ هُوَ مُفْرَدٌ قَبْلَ التَّرْكِيبِ، وَهُنَاكَ يُحْكَمُ عَلَيْهِ بِالْحَقِيقَةِ وَالْمَجَازِ ". قِيلَ لَهُمْ: هَذَا أَبْعَدُ وَأَشَدُّ فَسَادًا؛ فَإِنَّ اللَّفْظَ قَبْلَ الْعَقْدِ وَالتَّرْكِيبِ بِمَنْزِلَةِ الْأَصْوَاتِ الَّتِي يَنْعِقُ بِهَا وَلَا تُفِيدُ شَيْئًا، وَإِنَّمَا إفَادَتُهَا بَعْدَ تَرْكِيبِهَا، وَأَنْتُمْ قُلْتُمْ: الْحَقِيقَةُ هِيَ اللَّفْظُ الْمُسْتَعْمَلُ، وَأَكْثَرُكُمْ يَقُولُ: اسْتِعْمَالُ اللَّفْظِ فِيمَا وُضِعَ لَهُ أَوَّلًا، وَالْمَجَازُ بِالْعَكْسِ؛ فَلَا بُدَّ فِي الْحَقِيقَةِ وَالْمَجَازِ مِنْ اسْتِعْمَالِ اللَّفْظِ فِيمَا وُضِعَ لَهُ، وَهُوَ إنَّمَا يُسْتَعْمَلُ بَعْدَ تَرْكِيبِهِ، وَحِينَئِذٍ فَتَرْكِيبُهُ بَعْدَهُ بِقُيُودٍ يُفْهَمُ مِنْهَا مُرَادُ الْمُتَكَلِّمِ، فَمَا الَّذِي جَعَلَهُ مَعَ بَعْضِ تِلْكَ الْقُيُودِ حَقِيقَةً وَمَعَ بَعْضِهَا مَجَازًا؟
وَلَيْسَ الْغَرَضُ إبْطَالَ هَذَا التَّقْسِيمِ الْحَادِثِ الْمُبْتَدَعِ الْمُتَنَاقِضِ فَإِنَّهُ بَاطِلٌ مِنْ أَكْثَرَ مِنْ أَرْبَعِينَ وَجْهًا، وَإِنَّمَا الْغَرَضُ التَّنْبِيهُ عَلَى نَوْعَيْ التَّعْرِيضِ، وَأَنَّهُ تَارَةً يَكُونُ مَعَ اسْتِعْمَالِ اللَّفْظِ فِي ظَاهِرِهِ وَتَارَةً يَكُونُ بِإِخْرَاجِهِ عَنْ ظَاهِرِهِ، وَلَا يَذْكُرُ الْمُعَرِّضُ قَرِينَةً تُبَيِّنُ مُرَادَهُ، وَمِنْ هَذَا النَّوْعِ عَامَّةُ التَّعْرِيضِ فِي الْأَيْمَانِ وَالطَّلَاقِ، كَقَوْلِهِ: " كُلُّ امْرَأَةٍ لَهُ فَهِيَ طَالِقٌ " وَيَنْوِي فِي بَلَدِ كَذَا وَكَذَا، أَوْ يَنْوِي فُلَانَةَ، أَوْ قَوْلُهُ: " أَنْت طَالِقٌ " وَيَنْوِي مِنْ زَوْجٍ كَانَ قَبْلَهُ وَنَحْوُ ذَلِكَ؛ فَهَذَا الْقَسَمُ شَيْءٌ وَاَلَّذِي قَبْلَهُ شَيْءٌ، فَأَيْنَ هَذَا مِنْ قَصْدِ الْمُحْتَالِ بِلَفْظِ الْعَقْدِ أَوْ صُورَتِهِ مَا.
لَمْ يَجْعَلْهُ الشَّارِعُ مُقْتَضِيًا لَهُ بِوَجْهٍ بَلْ جَعَلَهُ مُقْتَضِيًا لِضِدِّهِ؟ وَلَا يَلْزَمُ مِنْ صَلَاحِيَةِ اللَّفْظِ لَهُ إخْبَارًا صَلَاحِيَتُهُ لَهُ إنْشَاءً؛ فَإِنَّهُ لَوْ قَالَ: " تَزَوَّجْتُ " فِي الْمَعَارِيضِ وَعَنَى نِكَاحًا فَاسِدًا كَانَ صَادِقًا كَمَا لَوْ بَيَّنَهُ، وَلَوْ قَالَ: " تَزَوَّجْتُ " إنْشَاءً وَكَانَ فَاسِدًا لَمْ يَنْعَقِدْ، وَكَذَلِكَ فِي جَمِيعِ الْحِيَلِ؛ فَإِنَّ الشَّارِعَ لَمْ يَشْرَعْ الْقَرْضَ إلَّا لِمَنْ قَصَدَ أَنْ يَسْتَرْجِعَ مِثْلَ قَرْضِهِ، وَلَمْ يَشْرَعْهُ لِمَنْ قَصَدَ أَنْ يَأْخُذَ أَكْثَرَ مِنْهُ لَا بِحِيلَةٍ وَلَا بِغَيْرِهَا، وَكَذَلِكَ إنَّمَا شَرَعَ الْبَيْعَ لِمَنْ لَهُ غَرَضٌ فِي تَمْلِيكِ الثَّمَنِ وَتَمْلِيكِ السِّلْعَةِ، وَلَمْ يَشْرَعْهُ قَطُّ لِمَنْ قَصَدَ بِهِ رِبَا الْفَضْلِ أَوْ النَّسَاءِ وَلَا غَرَضَ لَهُ فِي الثَّمَنِ وَلَا فِي الْمُثَمَّنِ وَلَا فِي

(3/186)

السِّلْعَةِ، وَإِنَّمَا غَرَضُهُمَا الرِّبَا، وَكَذَلِكَ النِّكَاحُ لَمْ يَشْرَعْهُ إلَّا لِرَاغِبٍ فِي الْمَرْأَةِ، لَمْ يَشْرَعْهُ لِلْمُحَلِّلِ، وَكَذَلِكَ الْخُلْعُ لَمْ يَشْرَعْهُ إلَّا لِلْمُفْتَدِيَةِ نَفْسَهَا مِنْ الزَّوْجِ تَتَخَلَّصُ مِنْهُ مِنْ سُوءِ الْعِشْرَةِ، وَلَمْ يَشْرَعْهُ لِلتَّحَيُّلِ عَلَى الْحِنْثِ قَطُّ.
وَكَذَلِكَ التَّمْلِيكُ لَمْ يَشْرَعْهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى إلَّا لِمَنْ قَصَدَ نَفْعَ الْغَيْرِ وَالْإِحْسَانَ إلَيْهِ بِتَمْلِيكِهِ سَوَاءٌ كَانَ مُحْتَاجًا أَوْ غَيْرَ مُحْتَاجٍ، وَلَمْ يَشْرَعْهُ لِإِسْقَاطِ فَرْضٍ مِنْ زَكَاةٍ أَوْ حَجٍّ أَوْ غَيْرِهِمَا قَطُّ، وَكَذَلِكَ الْمَعَارِيض لَمْ يَشْرَعْهَا إلَّا لِمُحْتَاجٍ إلَيْهَا أَوْ لِمَنْ لَا يُسْقِطُ بِهَا حَقًّا وَلَا يَضُرُّ بِهَا أَحَدًا، وَلَمْ يَشْرَعْهَا إذَا تَضَمَّنَتْ إسْقَاطَ حَقٍّ أَوْ إضْرَارًا لِغَيْرِ مُسْتَحِقٍّ.

[مَتَى تُبَاحُ الْمَعَارِيضُ] ؟ فَثَبَتَ أَنَّ التَّعْرِيضَ الْمُبَاحَ لَيْسَ مِنْ الْمُخَادَعَةِ لِلَّهِ فِي شَيْءٍ، وَغَايَتُهُ أَنَّهُ مُخَادَعَةٌ لِمَخْلُوقٍ أَبَاحَ الشَّارِعُ مُخَادَعَتَهُ لِظُلْمِهِ، وَلَا يَلْزَمُ مِنْ جَوَازِ مُخَادِعَةِ الظَّالِمِ الْمُبْطِلِ جَوَازُ مُخَادَعَةِ الْمُحِقِّ؛ فَمَا كَانَ مِنْ التَّعْرِيضِ مُخَالِفًا لِظَاهِرِ اللَّفْظِ كَانَ قَبِيحًا إلَّا عِنْدَ الْحَاجَةِ وَمَا لَمْ يَكُنْ مِنْهَا مُخَالِفًا لِظَاهِرِ اللَّفْظِ كَانَ جَائِزًا إلَّا عِنْدَ تَضَمُّنِ مَفْسَدَةٍ.
وَالْمَعَارِيضُ كَمَا تَكُونُ بِالْقَوْلِ تَكُونُ بِالْفِعْلِ، وَتَكُونُ بِالْقَوْلِ وَالْفِعْلِ مَعًا، مِثَالُ ذَلِكَ أَنْ يُظْهِرَ الْمُحَارِبُ أَنَّهُ يُرِيدُ وَجْهًا مِنْ الْوُجُوهِ وَيُسَافِرَ إلَيْهِ لِيَحْسَبَ الْعَدُوُّ أَنَّهُ لَا يُرِيدُهُ ثُمَّ يَكِرُّ عَلَيْهِ وَهُوَ آمِنٌ مِنْ قَصْدِهِ، أَوْ يُسْتَطْرَدُ الْمُبَارِزُ بَيْنَ يَدَيْ خَصْمِهِ لِيَظُنَّ هَزِيمَتَهُ ثُمَّ يَعْطِفُ عَلَيْهِ، وَهَذَا مِنْ خِدَاعَاتِ الْحَرْبِ.

فَصْلٌ [النَّوْعُ الثَّانِي مِنْ الْمَعَارِيضِ] : فَهَذَا أَحَدُ النَّوْعَيْنِ الَّذِي قِيسَتْ عَلَيْهِ الْحِيَلُ الْمُحَرَّمَةُ، وَالنَّوْعُ الثَّانِي: الْكَيْدُ الَّذِي شَرَعَهُ اللَّهُ لِلْمَظْلُومِ أَنْ يَكِيدَ بِهِ ظَالِمَهُ وَيَخْدَعَهُ بِهِ، إمَّا لِلتَّوَصُّلِ إلَى أَخْذِ حَقِّهِ مِنْهُ، أَوْ عُقُوبَةً لَهُ، أَوْ لِكَفِّ شَرِّهِ وَعُدْوَانِهِ عَنْهُ، كَمَا رَوَى الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ: «أَنَّ رَجُلًا شَكَا إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ جَارِهِ أَنَّهُ يُؤْذِيهِ، فَأَمَرَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَطْرَحَ مَتَاعَهُ فِي الطَّرِيقِ، فَفَعَلَ، فَجَعَلَ كُلُّ مَنْ مَرَّ عَلَيْهِ يَسْأَلُ عَنْ شَأْنِ الْمَتَاعِ، فَيُخْبَرُ بِأَنَّ جَارَ صَاحِبِهِ يُؤْذِيهِ، فَيَسُبُّهُ وَيَلْعَنُهُ، فَجَاءَ إلَيْهِ وَقَالَ: رُدَّ مَتَاعَكَ إلَى مَكَانِهِ فَوَاَللَّهِ لَا أُؤْذِيكَ بَعْدَ ذَلِكَ أَبَدًا» .
فَهَذَا مِنْ أَحْسَنِ الْمَعَارِيضِ الْفِعْلِيَّةِ، وَأَلْطَفِ الْحِيَلِ الَّتِي يُتَوَصَّلُ بِهَا إلَى دَفْعِ ظُلْمِ الظَّالِمِ.
وَنَحْنُ لَا نُنْكِرُ هَذَا الْجِنْسَ، وَإِنَّمَا الْكَلَامُ فِي الْحِيَلِ عَلَى اسْتِحْلَالِ مَحَارِمِ اللَّهِ،

(3/187)

وَإِسْقَاطِ فَرَائِضِهِ، وَإِبْطَالِ حُقُوقِ عِبَادِهِ؛ فَهَذَا النَّوْعُ هُوَ الَّذِي يَفُوتُ أَفْرَادُ الْأَدِلَّةِ عَلَى تَحْرِيمِهِ الْحَصْرَ.

فَصْلٌ [الْجَوَابُ عَلَى أَنَّ الْعُقُودَ حِيَلٌ] : وَأَمَّا قَوْلُكُمْ: " جَعَلَ الْعُقُودَ حِيَلًا عَلَى التَّوَصُّلِ إلَى مَا لَا يُبَاحُ إلَّا بِهَا - إلَى آخِرِهِ " فَهَذَا مَوْضِعُ الْكَلَامِ فِي الْحِيَلِ، وَانْقِسَامِهَا إلَى أَحْكَامِهَا الْخَمْسَةِ، فَنَقُولُ: لَيْسَ كُلُّ مَا يُسَمَّى حِيلَةً حَرَامًا، قَالَ اللَّهُ تَعَالَى: {إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا} [النساء: 98] أَرَادَ بِالْحِيلَةِ التَّحَيُّلُ عَلَى التَّخَلُّصِ مِنْ بَيْنِ الْكُفَّارِ، وَهَذِهِ حِيلَةٌ مَحْمُودَةٌ يُثَابُ عَلَيْهَا، وَكَذَلِكَ الْحِيلَةُ عَلَى هَزِيمَةِ الْكُفَّارِ، كَمَا فَعَلَ نُعَيْمُ بْنُ مَسْعُودٍ يَوْمَ الْخَنْدَقِ، أَوْ عَلَى تَخْلِيصِ مَالِهِ مِنْهُمْ كَمَا فَعَلَ الْحَجَّاجُ بْنُ عِلَاطٍ بِامْرَأَتِهِ، وَكَذَلِكَ الْحِيلَةُ عَلَى قَتْلِ رَأْسٍ مِنْ رُءُوسِ أَعْدَاءِ اللَّهِ كَمَا فَعَلَ الَّذِينَ قَتَلُوا ابْنَ أَبِي الْحَقِيقِ الْيَهُودِيَّ. وَكَعْبَ بْنَ الْأَشْرَفِ وَأَبَا رَافِعٍ وَغَيْرِهِمْ؛ فَكُلُّ هَذِهِ حِيَلٌ مَحْمُودَةٌ مَحْبُوبَةٌ لِلَّهِ وَمُرْضِيَةٌ لَهُ.


[فَصْلٌ اشْتِقَاقُ الْحِيلَةِ وَبَيَانُ مَعْنَاهَا] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ اشْتِقَاقُ الْحِيلَةِ وَبَيَانُ مَعْنَاهَا]
[اشْتِقَاقُ الْحِيلَةِ وَبَيَانُ مَعْنَاهَا]
وَالْحِيلَةُ: مُشْتَقَّةٌ مِنْ التَّحَوُّلِ، وَهِيَ النَّوْعُ وَالْحَالَةُ كَالْجِلْسَةِ وَالْقِعْدَةِ وَالرِّكْبَةِ فَإِنَّهَا بِالْكَسْرِ لِلْحَالَةِ، وَبِالْفَتْحِ لِلْمَرَّةِ، كَمَا قِيلَ: الْفَعْلَةُ لِلْمَرَّةِ، وَالْفِعْلَةُ لِلْحَالَةِ، وَالْمَفْعَلُ لِلْمَوْضِعِ، وَالْمِفْعَلُ لِلْآلَةِ، وَهِيَ مِنْ ذَوَاتِ الْوَاوِ، فَإِنَّهَا مِنْ التَّحَوُّلِ مِنْ حَالَ يَحُولُ، وَإِنَّمَا انْقَلَبَتْ الْوَاوُ يَاءً لِانْكِسَارِ مَا قَبْلَهَا، وَهُوَ قَلْبٌ مَقِيسٌ مُطَّرِدٌ فِي كَلَامِهِمْ، نَحْوُ مِيزَانٌ وَمِيقَاتٌ وَمِيعَادٌ؛ فَإِنَّهَا مِفْعَالٌ مِنْ الْوَزْنِ وَالْوَقْتِ وَالْوَعْدِ، فَالْحِيلَةُ هِيَ نَوْعٌ مَخْصُوصٌ مِنْ التَّصَرُّفِ وَالْعَمَلِ الَّذِي يَتَحَوَّلُ بِهِ فَاعِلُهُ مِنْ حَالٍ إلَى حَالٍ، ثُمَّ غَلَبَ عَلَيْهَا بِالْعُرْفِ اسْتِعْمَالُهَا فِي سُلُوكِ الطُّرُقِ الْخَفِيَّةِ الَّتِي يَتَوَصَّلُ بِهَا الرَّجُلُ إلَى حُصُولِ غَرَضِهِ، بِحَيْثُ لَا يُتَفَطَّنُ لَهُ إلَّا بِنَوْعٍ مِنْ الذَّكَاءِ وَالْفِطْنَةِ؛ فَهَذَا أَخَصُّ مِنْ مَوْضُوعِهَا فِي أَصْلِ اللُّغَةِ، وَسَوَاءٌ كَانَ الْمَقْصُودُ أَمْرًا جَائِزًا أَوْ مُحَرَّمًا، وَأَخَصُّ مِنْ هَذَا اسْتِعْمَالُهَا فِي التَّوَصُّلِ إلَى الْغَرَضِ الْمَمْنُوعِ مِنْهُ شَرْعًا أَوْ عَقْلًا أَوْ عَادَةً فَهَذَا هُوَ الْغَالِبُ عَلَيْهَا فِي عُرْفِ النَّاسِ؛ فَإِنَّهُمْ يَقُولُونَ: فُلَانٌ مِنْ أَرْبَابِ الْحِيَلِ، وَلَا تُعَامِلُوهُ فَإِنَّهُ مُتَحَيِّلٌ، وَفُلَانٌ يُعَلِّمُ النَّاسَ الْحِيَلَ، وَهَذَا مِنْ اسْتِعْمَالِ الْمُطْلَقِ فِي بَعْضِ أَنْوَاعِهِ كَالدَّابَّةِ وَالْحَيَوَانِ وَغَيْرِهِمَا.

(3/188)

[فَصْلٌ انْقِسَامُ الْحِيلَة إلَى الْأَحْكَامِ الْخَمْسَةِ وَأَمْثِلَتِهَا]
انْقِسَامُ الْحِيلَةُ إلَى الْأَحْكَامِ الْخَمْسَةِ وَأَمْثِلَتِهَا]
وَإِذَا قُسِمَتْ بِاعْتِبَارِهَا لُغَةً انْقَسَمَتْ إلَى الْأَحْكَامِ الْخَمْسَةِ؛ فَإِنَّ مُبَاشَرَةَ الْأَسْبَابِ الْوَاجِبَةِ حِيلَةٌ عَلَى حُصُولِ مُسَبِّبَاتِهَا؛ فَالْأَكْلُ وَالشُّرْبُ وَاللُّبْسُ وَالسَّفَرُ الْوَاجِبُ حِيلَةٌ عَلَى الْمَقْصُودِ مِنْهُ، وَالْعُقُودُ الشَّرْعِيَّةُ وَاجِبُهَا وَمُسْتَحَبُّهَا وَمُبَاحُهَا كُلُّهَا حِيلَةٌ عَلَى حُصُولِ الْمَعْقُودِ عَلَيْهِ، وَالْأَسْبَابُ الْمُحَرَّمَةُ كُلُّهَا حِيلَةٌ عَلَى حُصُولِ مَقَاصِدِهَا مِنْهَا، وَلَيْسَ كَلَامُنَا فِي الْحِيلَةِ بِهَذَا الِاعْتِبَارِ الْعَامِّ الَّذِي هُوَ مَوْرِدُ التَّقْسِيمِ إلَى مُبَاحٍ وَمَحْظُورٍ؛ فَالْحِيلَةُ جِنْسٌ تَحْتَهُ التَّوَصُّلُ إلَى فِعْلِ الْوَاجِبِ، وَتَرْكِ الْمُحَرَّمِ، وَتَخْلِيصُ الْحَقِّ، وَنَصْرُ الْمَظْلُومِ، وَقَهْرُ الظَّالِمِ، وَعُقُوبَةُ الْمُعْتَدِي، وَتَحْتَهُ التَّوَصُّلُ إلَى اسْتِحْلَالِ الْمُحَرَّمِ، وَإِبْطَالِ الْحُقُوقِ، وَإِسْقَاطِ الْوَاجِبَاتِ، وَلَمَّا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تَرْتَكِبُوا مَا ارْتَكَبَتْ الْيَهُودُ فَتَسْتَحِلُّوا مَحَارِمَ اللَّهِ بِأَدْنَى الْحِيَلِ» غَلَبَ اسْتِعْمَالُ الْحِيَلِ فِي عُرْفِ الْفُقَهَاءِ عَلَى النَّوْعِ الْمَذْمُومِ، وَكَمَا يَذُمُّ النَّاسُ أَرْبَابَ الْحِيَلِ فَهُمْ يَذُمُّونَ أَيْضًا الْعَاجِزَ الَّذِي لَا حِيلَةَ عِنْدَهُ لِعَجْزِهِ وَجَهْلِهِ بِطُرُقِ تَحْصِيلِ مَصَالِحِهِ، فَالْأَوَّلُ مَاكِرٌ مُخَادِعٌ، وَالثَّانِي عَاجِزٌ مُفَرِّطٌ، وَالْمَمْدُوحُ غَيْرُهُمَا، وَهُوَ مَنْ لَهُ خِبْرَةٌ بِطُرُقِ الْخَيْرِ وَالشَّرِّ خَفِيِّهَا وَظَاهِرِهَا فَيُحْسِنُ التَّوَصُّلَ إلَى مَقَاصِدِهِ الْمَحْمُودَةِ الَّتِي يُحِبُّهَا اللَّهُ وَرَسُولُهُ بِأَنْوَاعِ الْحِيَلِ، وَيَعْرِفُ طُرُقَ الشَّرِّ الظَّاهِرَةِ وَالْخَفِيَّةِ الَّتِي يُتَوَصَّلُ بِهَا إلَى خِدَاعِهِ وَالْمَكْرِ بِهِ فَيَحْتَرِزَ مِنْهَا وَلَا يَفْعَلُهَا وَلَا يَدُلُّ عَلَيْهَا، وَهَذِهِ كَانَتْ حَالُ سَادَاتِ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ -، فَإِنَّهُمْ كَانُوا أَبَرَّ النَّاسِ قُلُوبًا، وَأَعْلَمَ الْخَلْقِ بِطُرُقِ الشَّرِّ وَوُجُوهِ الْخِدَاعِ، وَأَتْقَى لِلَّهِ مِنْ أَنْ يَرْتَكِبُوا مِنْهَا شَيْئًا أَوْ يُدْخِلُوهُ فِي الدِّينِ، كَمَا قَالَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: لَسْتُ بِخِبٍّ وَلَا يَخْدَعُنِي الْخِبُّ، وَكَانَ حُذَيْفَةُ أَعْلَمَ النَّاسِ بِالشَّرِّ وَالْفِتَنِ، وَكَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْخَيْرِ، وَكَانَ هُوَ يَسْأَلُهُ عَنْ الشَّرِّ، وَالْقَلْبُ السَّلِيمُ لَيْسَ هُوَ الْجَاهِلُ بِالشَّرِّ الَّذِي لَا يَعْرِفُهُ، بَلْ الَّذِي يَعْرِفُهُ وَلَا يُرِيدُهُ، بَلْ يُرِيدُ الْخَيْرَ وَالْبِرَّ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ سَمَّى الْحَرْبَ خُدْعَةً، وَلَا رَيْبَ فِي انْقِسَامِ الْخِدَاعِ إلَى مَا يُحِبُّهُ اللَّهُ وَرَسُولُهُ وَإِلَى مَا يُبْغِضُهُ وَيَنْهَى عَنْهُ، وَكَذَلِكَ الْمَكْرُ يَنْقَسِمُ إلَى قِسْمَيْنِ: مَحْمُودٌ، وَمَذْمُومٌ؛ فَالْحِيلَةُ وَالْمَكْرُ وَالْخَدِيعَةُ تَنْقَسِمُ إلَى مَحْمُودٍ وَمَذْمُومٍ.
فَالْحِيَلُ الْمُحَرَّمَةُ مِنْهَا مَا هُوَ كُفْرٌ، وَمِنْهَا مَا هُوَ كَبِيرَةٌ، وَمِنْهَا مَا هُوَ صَغِيرَةٌ، وَغَيْرُ الْمُحَرَّمَةِ مِنْهَا مَا هُوَ مَكْرُوهٌ، وَمِنْهَا مَا هُوَ جَائِزٌ، وَمِنْهَا مَا هُوَ مُسْتَحَبٌّ، وَمِنْهَا مَا هُوَ وَاجِبٌ؛ فَالْحِيلَةُ بِالرِّدَّةِ عَلَى فَسْخِ النِّكَاحِ كُفْرٌ، ثُمَّ إنَّهَا لَا تَتَأَتَّى إلَّا عَلَى قَوْلِ مَنْ يَقُولُ بِتَعْجِيلِ الْفَسْخِ بِالرِّدَّةِ، فَأَمَّا مَنْ وَقَفَهُ عَلَى انْقِضَاءِ الْعِدَّةِ فَإِنَّهَا لَا يَتِمُّ لَهَا غَرَضُهَا حَتَّى تَنْقَضِيَ عِدَّتُهَا؛ فَإِنَّهَا مَتَى عُلِمَ بِرِدَّتِهَا قُتِلَتْ إلَّا عَلَى قَوْلِ مَنْ يَقُولُ: لَا تُقْتَلُ الْمُرْتَدَّةُ، بَلْ يَحْبِسُهَا حَتَّى تُسْلِمَ أَوْ تَمُوتَ، وَكَذَلِكَ التَّحَيُّلُ بِالرِّدَّةِ عَلَى حِرْمَانِ الْوَارِثِ كُفْرٌ، وَالْإِفْتَاءُ بِهَا كُفْرٌ،

(3/189)

وَلَا تَتِمُّ إلَّا عَلَى قَوْلِ مَنْ يَرَى أَنَّ مَالَ الْمُرْتَدِّ لِبَيْتِ الْمَالِ، فَأَمَّا عَلَى الْقَوْلِ الرَّاجِحِ أَنَّهُ لِوَرَثَتِهِ مِنْ الْمُسْلِمِينَ فَلَا تَتِمُّ الْحِيلَةُ، وَهَذَا الْقَوْلُ هُوَ الصَّوَابُ.
فَإِنَّ ارْتِدَادَهُ أَعْظَمُ مِنْ مَرَضِ الْمَوْتِ الْمَخُوفِ، وَهُوَ فِي هَذِهِ الْحَالِ قَدْ تَعَلَّقَ حَقُّ الْوَرَثَةِ بِمَالِهِ، فَلَيْسَ لَهُ أَنْ يُسْقِطَ هَذَا التَّعَلُّقَ بِتَبَرُّعٍ، فَهَكَذَا الْمُرْتَدُّ بِرِدَّتِهِ تَعَلَّقَ حَقُّ الْوَرَثَةِ بِمَالِهِ إذْ صَارَ مُسْتَحِقًّا لِلْقَتْلِ.

[فَصْلٌ الْحِيَلُ الَّتِي تُعَدُّ مِنْ الْكَبَائِرِ]
ِ] : وَأَمَّا الْحِيَلُ الَّتِي هِيَ مِنْ الْكَبَائِرِ فَمِثْلُ قَتْلِ امْرَأَتِهِ إذَا قَتَلَ حَمَاتَهُ وَلَهُ مِنْ امْرَأَتِهِ وَلَدٌ، وَالصَّوَابُ أَنَّ هَذِهِ الْحِيلَةَ لَا تُسْقِطُ عَنْهُ الْقَوَدَ، وَقَوْلُهُمْ: " إنَّهُ وَرِثَ ابْنَهُ بَعْضَ دَمِ أَبِيهِ فَسَقَطَ عَنْهُ الْقَوَدُ " مَمْنُوعٌ؛ فَإِنَّ الْقَوَدَ وَجَبَ عَلَيْهِ أَوَّلًا بِقَتْلِ أُمِّ الْمَرْأَةِ، وَكَانَ لَهَا أَنْ تَسْتَوْفِيَهُ، وَلَهَا أَنْ تُسْقِطَهُ، فَلَمَّا قَتَلَهَا قَامَ وَلِيُّهَا فِي هَذِهِ الْحَالِ مَقَامَهَا بِالنِّسْبَةِ إلَيْهَا وَبِالنِّسْبَةِ إلَى أُمِّهَا، وَلَوْ كَانَ ابْنُ الْقَاتِلِ؛ فَإِنَّهُ لَمْ يَدُلَّ كِتَابٌ وَلَا سُنَّةٌ وَلَا إجْمَاعٌ وَلَا مِيزَانٌ عَادِلٌ عَلَى أَنَّ الْوَلَدَ لَا يَسْتَوْفِي الْقِصَاصَ مِنْ وَالِدِهِ لِغَيْرِهِ.
وَغَايَةُ مَا يَدُلُّ عَلَيْهِ الْحَدِيثُ أَنَّهُ لَا يُقَادُ الْوَالِدُ بِوَلَدِهِ، عَلَى مَا فِيهِ مِنْ الضَّعْفِ وَفِي حُكْمِهِ مِنْ النِّزَاعِ، وَلَمْ يَدُلَّ عَلَى أَنَّهُ لَا يُقَادُ بِالْأَجْنَبِيِّ إذَا كَانَ الْوَلَدُ هُوَ مُسْتَحِقُّ الْقَوَدِ، وَالْفَرْقُ بَيْنَهُمَا ظَاهِرٌ؛ فَإِنَّهُ فِي مَسْأَلَةِ الْمَنْعِ قَدْ أُقِيدَ بِابْنِهِ، وَفِي هَذِهِ الصُّورَةِ إنَّمَا أُقِيدَ بِالْأَجْنَبِيِّ، وَكَيْفَ تَأْتِي شَرِيعَةٌ أَوْ سِيَاسَةٌ عَادِلَةٌ بِوُجُوبِ الْقَوَدِ عَلَى مَنْ قَتَلَ نَفْسًا بِغَيْرِ حَقٍّ فَإِنْ عَادَ فَقَتَلَ نَفْسًا أُخْرَى بِغَيْرِ حَقٍّ وَتَضَاعَفَ إثْمُهُ وَجُرْمُهُ سَقَطَ عَنْهُ الْقَوَدُ، بَلْ لَوْ قِيلَ بِتَحَتُّمِ قَتْلِهِ وَلَا بُدَّ إذَا قَصَدَ هَذَا كَانَ أَقْرَبَ إلَى الْعُقُولِ وَالْقِيَاسِ.
فَصْلٌ وَمِنْ الْحِيَلِ الْمُحَرَّمَةِ الَّتِي يَكْفُرُ مَنْ أَفْتَى بِهَا تَمْكِينُ الْمَرْأَةِ ابْنَ زَوْجِهَا مِنْ نَفْسِهَا لِيَنْفَسِخَ نِكَاحُهَا حَيْثُ صَارَتْ مَوْطُوءَةَ ابْنِهِ، وَكَذَا بِالْعَكْسِ، أَوْ وَطْأَهُ حَمَاتَهُ لِيَنْفَسِخَ نِكَاحُ امْرَأَتِهِ، مَعَ أَنَّ هَذِهِ الْحِيلَةَ لَا تَتَمَشَّى إلَّا عَلَى قَوْلِ مَنْ يَرَى أَنَّ حُرْمَةَ الْمُصَاهَرَةِ تَثْبُتُ بِالزِّنَا كَمَا تَثْبُتُ بِالنِّكَاحِ كَمَا يَقُولُهُ أَبُو حَنِيفَةَ وَأَحْمَدُ فِي الْمَشْهُورِ مِنْ مَذْهَبِهِ.
وَالْقَوْلُ الرَّاجِحُ أَنَّ ذَلِكَ لَا يُحَرِّمُ كَمَا هُوَ قَوْلُ الشَّافِعِيِّ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ مَالِكٍ؛ فَإِنَّ التَّحْرِيمَ بِذَلِكَ مَوْقُوفٌ عَلَى الدَّلِيلِ، وَلَا دَلِيلَ مِنْ كِتَابٍ وَلَا سُنَّةٍ وَلَا إجْمَاعٍ وَلَا قِيَاسٍ صَحِيحٍ، وَقِيَاسُ السِّفَاحِ عَلَى النِّكَاحِ فِي ذَلِكَ لَا يَصِحُّ لِمَا بَيْنَهُمَا مِنْ الْفُرُوقِ، وَاَللَّهُ تَعَالَى جَعَلَ الصِّهْرَ قَسِيمَ النَّسَبِ، وَجَعَلَ ذَلِكَ مِنْ نِعَمِهِ الَّتِي امْتَنَّ بِهَا عَلَى عِبَادِهِ، فَكِلَاهُمَا مِنْ نِعَمِهِ وَإِحْسَانِهِ؛ فَلَا يَكُونُ الصِّهْرُ مِنْ آثَارِ الْحَرَامِ وَمُوجِبَاتِهِ كَمَا لَا يَكُونُ النَّسَبُ مِنْ آثَارِهِ، بَلْ إذَا كَانَ النَّسَبُ الَّذِي هُوَ

(3/190)

أَصْلٌ لَا يَحْصُلُ بِوَطْءِ الْحَرَامِ فَالصِّهْرُ الَّذِي هُوَ فَرْعٌ عَلَيْهِ وَمُشَبَّهٌ بِهِ أَوْلَى أَلَّا يَحْصُلَ بِوَطْءِ الْحَرَامِ، وَأَيْضًا فَإِنَّهُ لَوْ ثَبَتَ تَحْرِيمُ الْمُصَاهَرَةِ لَا تَثْبُتُ الْمَحْرَمِيَّةُ الَّتِي هِيَ مِنْ أَحْكَامِهِ، فَإِذَا لَمْ تَثْبُتْ الْمَحْرَمِيَّةُ لَمْ تَثْبُتْ الْحُرْمَةُ، وَأَيْضًا فَإِنَّ اللَّهَ تَعَالَى إنَّمَا قَالَ: {وَحَلائِلُ أَبْنَائِكُمُ} [النساء: 23] وَمَنْ زَنَى بِهَا الِابْنُ لَا تُسَمَّى حَلِيلَةً لُغَةً وَلَا شَرْعًا وَلَا عُرْفًا، وَكَذَلِكَ قَوْلُهُ: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ} [النساء: 22] إنَّمَا الْمُرَادُ بِهِ النِّكَاحُ الَّذِي هُوَ ضِدُّ السِّفَاحِ، وَلَمْ يَأْتِ فِي الْقُرْآنِ النِّكَاحُ الْمُرَادُ بِهِ الزِّنَا قَطُّ، وَلَا الْوَطْءُ الْمُجَرَّدُ عَنْ عَقْدٍ.
وَقَدْ تَنَاظَرَ الشَّافِعِيُّ هُوَ وَبَعْضُ الْعِرَاقِيِّينَ فِي هَذِهِ الْمَسْأَلَةِ وَنَحْنُ نَذْكُرُ مُنَاظَرَتَهُ بِلَفْظِهَا.

[مُنَاظَرَةٌ بَيْنَ الشَّافِعِيِّ وَمَنْ قَالَ إنَّ الزِّنَا مُوجِبُ حُرْمَةِ الْمُصَاهَرَةِ] : قَالَ الشَّافِعِيُّ: الزِّنَا لَا يُحَرِّمُ الْحَلَالَ، وَقَالَ بِهِ ابْنُ عَبَّاسٍ.
قَالَ الشَّافِعِيُّ: لِأَنَّ الْحَرَامَ ضِدُّ الْحَلَالِ، وَلَا يُقَاسَ شَيْءٌ عَلَى ضِدِّهِ، فَقَالَ لِي قَائِلٌ: مَا تَقُولُ لَوْ قَبَّلَتْ امْرَأَةُ الرَّجُلِ ابْنَهُ بِشَهْوَةٍ حُرِّمَتْ عَلَى زَوْجِهَا أَبَدًا؟ فَقُلْتُ: لِمَ قُلْتَ ذَا وَاَللَّهُ تَعَالَى إنَّمَا حَرَّمَ أُمَّهَاتِ نِسَائِكُمْ وَنَحْوُ هَذَا بِالنِّكَاحِ فَلَمْ يَجُزْ أَنْ يُقَاسَ الْحَرَامُ بِالْحَلَالِ؟ فَقَالَ: أَجِدْ جِمَاعًا وَجِمَاعًا، قُلْتُ: جِمَاعًا حُمِدَتْ بِهِ وَأُحْصِنَتْ وَجِمَاعًا رُجِمَتْ بِهِ، أَحَدُهُمَا نِقْمَةٌ وَالْآخَرُ نِعْمَةٌ، وَجَعَلَهُ اللَّهُ نَسَبًا وَصِهْرًا وَأَوْجَبَ بِهِ حُقُوقًا، وَجَعَلَكَ مَحْرَمًا لِأُمِّ امْرَأَتِكَ وَابْنَتِهَا تُسَافِرُ بِهِمَا، وَجَعَلَ عَلَى الزِّنَا نِقْمَةٌ فِي الدُّنْيَا بِالْحَدِّ وَفِي الْآخِرَةِ بِالنَّارِ، إلَّا أَنْ يَعْفُوَ اللَّهُ، فَتَقِيسَ الْحَرَامَ الَّذِي هُوَ نِقْمَةٌ عَلَى الْحَلَال الَّذِي هُوَ نِعْمَةٌ؟ وَقُلْتُ لَهُ: فَلَوْ قَالَ لَكَ وَجَدْتُ الْمُطَلَّقَةَ ثَلَاثًا تَحِلُّ بِجِمَاعِ زَوْجٍ وَإِصَابَةٍ فَأُحِلُّهَا بِالزِّنَا لِأَنَّهُ جِمَاعٌ كَجِمَاعٍ، قَالَ: إذًا أُخْطِئ؛ لِأَنَّ اللَّهَ تَعَالَى أَحَلَّهَا بِنِكَاحِ زَوْجٍ، قُلْتُ: وَكَذَلِكَ مَا حَرَّمَ اللَّهُ فِي كِتَابِهِ بِنِكَاحِ زَوْجٍ وَإِصَابَةِ زَوْجٍ، قَالَ: أَفَيَكُونُ شَيْءٌ يُحَرِّمُهُ الْحَلَالُ وَلَا يُحَرِّمُهُ الْحَرَامُ أَقُولُ بِهِ؟ قُلْتُ: نَعَمْ يَنْكِحُ أَرْبَعًا فَيَحْرُمُ عَلَيْهِ أَنْ يَنْكِحَ مِنْ النِّسَاء خَامِسَةً، أَفَيَحْرُمُ عَلَيْهِ إذَا زَنَى بِأَرْبَعٍ شَيْءٌ مِنْ النِّسَاءِ؟ قَالَ: لَا يَمْنَعُهُ الْحَرَامُ مِمَّا يَمْنَعُهُ الْحَلَالُ، قَالَ: فَقَدْ تَرْتَدُّ فَتَحْرُمُ عَلَى زَوْجِهَا، قُلْتُ: نَعَمْ، وَعَلَى جَمِيعِ الْخَلْقِ، وَأَقْتُلُهَا وَأَجْعَلُ مَالَهَا فَيْئًا، قَالَ: فَقَدْ نَجِدُ الْحَرَامَ يُحَرِّمُ الْحَلَالَ، قُلْتُ: أَمَّا فِي مِثْلِ مَا اخْتَلَفْنَا فِيهِ مِنْ أَمْرِ النِّسَاء فَلَا، انْتَهَى.
وَمِمَّا يَدُلُّ عَلَى صِحَّةِ هَذَا الْقَوْلِ أَنَّ أَحْكَامَ النِّكَاحِ الَّتِي رَتَّبَهَا اللَّهُ تَعَالَى عَلَيْهِ مِنْ الْعِدَّةِ وَالْإِحْدَادِ وَالْمِيرَاثِ وَالْحِلِّ وَالْحُرْمَةِ وَلُحُوقِ النَّسَبِ، وَوُجُوبِ النَّفَقَةِ وَالْمَهْرِ وَصِحَّةِ الْخُلْعِ وَالطَّلَاقِ وَالظِّهَارِ وَالْإِيلَاءِ وَالْقَصْرِ عَلَى أَرْبَعٍ وَوُجُوبِ الْقَسْمِ وَالْعَدْلِ بَيْنَ الزَّوْجَاتِ وَمِلْكِ الرَّجْعَةِ وَثُبُوتِ الْإِحْصَانِ وَالْإِحْلَالِ لِلزَّوْجِ الْأَوَّلِ وَغَيْرِ ذَلِكَ مِنْ الْأَحْكَامِ لَا يَتَعَلَّقُ شَيْءٌ مِنْهَا

(3/191)

بِالزِّنَا، وَإِنْ اخْتَلَفَ فِي الْعِدَّةِ وَالْمَهْرِ.
وَالصَّوَابُ أَنَّهُ لَا مَهْرَ لِبَغِيٍّ كَمَا دَلَّتْ عَلَيْهِ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَكَمَا فَطَرَ اللَّهُ عُقُولَ النَّاسِ عَلَى اسْتِقْبَاحِهِ، فَكَيْفَ يَثْبُتُ تَحْرِيمُ الْمُصَاهَرَةِ مِنْ بَيْنِ هَذِهِ الْأَحْكَامِ؟ وَالْمَقْصُودُ أَنَّ هَذِهِ الْحِيلَةَ بَاطِلَةٌ شَرْعًا كَمَا هِيَ مُحَرَّمَةٌ فِي الدِّينِ.

[إبْطَالُ الْحِيلَةُ عَلَى إسْقَاطِ حَدِّ السَّرِقَةِ]
[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ حَدِّ السَّرِقَةِ] : وَكَذَلِكَ الْحِيلَةُ عَلَى إسْقَاطِ حَدِّ السَّرِقَةِ بِقَوْلِ السَّارِقِ: هَذَا مِلْكِي، وَهَذِهِ دَارِي، وَصَاحِبُهَا عَبْدِي، مِنْ الْحِيَل الَّتِي هِيَ إلَى الْمَضْحَكَةِ وَالسُّخْرِيَةِ وَالِاسْتِهْزَاءِ بِهَا أَقْرَبُ مِنْهَا إلَى الشَّرْعِ، وَنَحْنُ نَقُولُ: مَعَاذَ اللَّهِ أَنْ يَجْعَلَ فِي فِطَرِ النَّاسِ وَعُقُولِهِمْ قَبُولَ مِثْلِ هَذَا الْهَذَيَانِ الْبَارِدِ الْمُنَاقِضِ لِلْعُقُولِ وَالْمَصَالِحِ، فَضْلًا عَنْ أَنْ يَشْرَعَ لَهُمْ قَبُولَهُ، وَكَيْفَ يُظَنُّ بِاَللَّهِ وَشَرْعِهِ ظَنَّ السَّوْءِ أَنَّهُ شَرَعَ رَدَّ الْحَقِّ بِالْبَاطِلِ الَّذِي يَقْطَعُ كُلُّ أَحَدٍ بِبُطْلَانِهِ، وَبِالْبُهْتَانِ الَّذِي يَجْزِمُ كُلُّ حَاضِرٍ بِبُهْتَانِهِ.
وَمَتَى كَانَ الْبُهْتَانُ وَالْوَقَاحَةُ وَالْمُجَاهَرَةُ بِالزُّورِ وَالْكَذِبِ مَقْبُولًا فِي دِينٍ مِنْ الْأَدْيَانِ أَوْ شَرِيعَةٍ مِنْ الشَّرَائِعِ أَوْ سِيَاسَةِ أَحَدٍ مِنْ النَّاسِ؟ وَمَنْ لَهُ مُسْكَةٌ مِنْ عَقْلٍ وَإِنْ بُلِيَ بِالسَّرِقَةِ فَإِنَّهُ لَا يَرْضَى لِنَفْسِهِ بِدَعْوَى هَذَا الْبُهُتِ وَالزُّورِ، وَيَا لِلَّهِ وَيَا لَلْعُقُولِ، أَيَعْجِزُ سَارِقٌ قَطُّ عَنْ التَّكَلُّمِ بِهَذَا الْبُهْتَانِ وَيَتَخَلَّصُ مِنْ قَطْعِ الْيَدِ؟ فَمَا مَعْنَى شَرْعِ قَطْعِ يَدِ السَّارِقِ ثُمَّ إسْقَاطِهِ بِهَذَا الزُّورِ وَالْبُهْتَانِ؟ ،.

[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ الْيَمِينِ عَنْ الْغَاصِب]
وَكَذَلِكَ إذَا غَصَبَ شَيْئًا فَادَّعَاهُ لِلْمَغْصُوبِ مِنْهُ، فَأَنْكَرَ، فَطَلَبَ تَحْلِيفَهُ، قَالُوا: فَالْحِيلَةُ فِي إسْقَاطِ الْيَمِينِ عَنْهُ أَنْ يُقِرَّ بِهِ لِوَلَدِهِ الصَّغِيرِ فَيَسْقُطُ عَنْهُ الْيَمِينُ وَيَفُوزَ الْمَغْصُوبُ، وَهَذِهِ حِيلَةٌ بَاطِلَةٌ فِي الشَّرْعِ كَمَا هِيَ مُحَرَّمَةٌ فِي الدِّينِ، بَلْ الْمُقَرُّ لَهُ إنْ كَانَ كَبِيرًا صَارَ هُوَ الْخَصْمُ فِي ذَلِكَ، وَتَوَجَّهَتْ عَلَيْهِ الْيَمِينُ، وَإِنْ كَانَ صَغِيرًا تَوَجَّهَتْ الْيَمِينُ عَلَى الْمُدَّعَى عَلَيْهِ فَإِنْ نَكَلَ قُضِيَ بِهِ لِلْمُدَّعِي، وَغَرِمَ قِيمَتَهُ لِمَنْ أَقَرَّ لَهُ بِهِ؛ لِأَنَّهُ بِنُكُولِهِ قَدْ فَوَّتَهُ عَلَيْهِ.
وَكَذَلِكَ إذَا جَرَحَ رَجُلًا، فَخَشِيَ أَنْ يَمُوتَ مِنْ الْجُرْحِ، فَدَفَعَ عَلَيْهِ دَوَاءً مَسْمُومًا فَقَتَلَهُ.
[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ الْقِصَاصِ]
قَالَ أَرْبَابُ الْحِيَلِ: يَسْقُطُ عَنْهُ الْقِصَاصُ، وَهَذَا خَطَأٌ عَظِيمٌ، بَلْ يَجِبُ عَلَيْهِ الْقِصَاصُ بِقَتْلِهِ بِالسُّمِّ، كَمَا يَجِبُ عَلَيْهِ بِقَتْلِهِ بِالسَّيْفِ، وَلَوْ أَسْقَطَ الشَّارِعُ الْقَتْلَ عَمَّنْ قَتَلَ بِالسُّمِّ لَمَا عَجَزَ قَاتِلٌ عَنْ قَتْلِ مَنْ يُرِيدُ قَتْلَهُ بِهِ آمِنًا؛ إذْ قَدْ عَلِمَ أَنَّهُ لَا يَجِبُ عَلَيْهِ الْقَوَدُ، وَفِي هَذَا مِنْ فَسَادِ الْعَالَمِ مَا لَا تَأْتِي بِهِ شَرِيعَةٌ.

(3/192)

[إبْطَالُ حِيلَةٍ لِإِخْرَاجِ الزَّوْجَةِ مِنْ الْمِيرَاثِ]
وَكَذَلِكَ إذَا أَرَادَ إخْرَاجَ زَوْجَتِهِ مِنْ الْمِيرَاثِ فِي مَرَضِهِ، وَخَافَ أَنَّ الْحَاكِمَ يُوَرِّثُ الْمَبْتُوتَةَ، قَالُوا: فَالْحِيلَةُ أَنْ يُقِرَّ أَنَّهُ كَانَ طَلَّقَهَا ثَلَاثًا، وَهَذِهِ حِيلَةٌ مُحَرَّمَةٌ بَاطِلَةٌ لَا يَحِلُّ تَعْلِيمُهَا، وَيَفْسُقُ مَنْ عَلَّمَهَا الْمَرِيضَ، وَيَسْتَحِقُّ عُقُوبَةَ اللَّهِ، وَمَعَ ذَلِكَ فَلَا تَنْفُذُ، فَإِنَّهُ كَمَا هُوَ مُتَّهَمٌ بِطَلَاقِهَا فَهُوَ مُتَّهَمٌ بِالْإِقْرَارِ بِتَقَدُّمِ الطَّلَاقِ عَلَى الْمَرَضِ، وَإِذَا كَانَ الطَّلَاقُ لَا يَمْنَعُ الْمِيرَاثَ لِلتُّهْمَةِ فَالْإِقْرَارُ لَا يَمْنَعُهُ لِلتُّهْمَةِ، وَلَا فَرْقَ بَيْنَهُمَا؛ فَالْحِيلَةُ بَاطِلَةٌ مُحَرَّمَةٌ.

[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ الزَّكَاةِ]
وَكَذَلِكَ إذَا كَانَ فِي يَدِهِ نِصَابٌ فَبَاعَهُ أَوْ وَهَبَهُ قَبْلَ الْحَوْلِ، ثُمَّ اسْتَرَدَّهُ، قَالَ أَرْبَابُ الْحِيَلِ تَسْقُطُ عَنْهُ الزَّكَاةُ، بَلْ لَوْ ادَّعَى ذَلِكَ لَمْ يَأْخُذْ الْعَامِلُ زَكَاتَهُ، وَهَذِهِ حِيلَةٌ مُحَرَّمَةٌ بَاطِلَةٌ، وَلَا يُسْقِطُ ذَلِكَ عَنْهُ فَرْضَ اللَّهِ الَّذِي فَرَضَهُ وَأَوْعَدَ بِالْعُقُوبَةِ الشَّدِيدَةِ مَنْ ضَيَّعَهُ وَأَهْمَلَهُ، فَلَوْ جَازَ إبْطَالُهُ بِالْحِيلَةِ الَّتِي هِيَ مَكْرٌ وَخِدَاعٌ لَمْ يَكُنْ فِي إيجَابِهِ وَالْوَعِيدِ عَلَى تَرْكِهِ فَائِدَةٌ.
وَقَدْ اسْتَقَرَّتْ سُنَّةُ اللَّهِ فِي خَلْقِهِ شَرْعًا وَقَدَرًا عَلَى مُعَاقَبَةِ الْعَبْدِ بِنَقِيضِ قَصْدِهِ، كَمَا حُرِمَ الْقَاتِلُ الْمِيرَاثَ، وَوَرَّثَ الْمُطَلَّقَةَ فِي مَرَضِ الْمَوْتِ، وَكَذَلِكَ الْفَارُّ مِنْ الزَّكَاةِ لَا يُسْقِطُهَا عَنْهُ فِرَارُهُ وَلَا يُعَانُ عَلَى قَصْدِهِ الْبَاطِلِ فَيَتِمُّ مَقْصُودُهُ وَيَسْقُطُ مَقْصُودُ الرَّبِّ تَعَالَى، وَكَذَلِكَ عَامَّةُ الْحِيَلِ إنَّمَا يُسَاعِدُ فِيهَا الْمُتَحَيِّلُ عَلَى بُلُوغِ غَرَضِهِ وَيُبْطِلُ غَرَضَ الشَّارِعِ.

[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ كَفَّارَةِ الْمُجَامِعُ فِي نَهَارِ رَمَضَانَ]
[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ الْكَفَّارَةِ]
وَكَذَلِكَ الْمُجَامِعُ فِي نَهَارِ رَمَضَانَ إذَا تَغَدَّى أَوْ شَرِبَ الْخَمْرَ أَوَّلًا ثُمَّ جَامَعَ، قَالُوا: لَا تَجِبُ عَلَيْهِ الْكَفَّارَةُ، وَهَذَا لَيْسَ بِصَحِيحٍ؛ فَإِنَّ إضْمَامَهُ إلَى إثْمِ الْجِمَاعِ إثْمَ الْأَكْلِ وَالشُّرْبِ لَا يُنَاسِبُ التَّخْفِيفَ عَنْهُ، بَلْ يُنَاسِبُ تَغْلِيظَ الْكَفَّارَةِ عَلَيْهِ، وَلَوْ كَانَ هَذَا يُسْقِطُ الْكَفَّارَةَ لَمْ تَجِبْ كَفَّارَةٌ عَلَى وَاطِئٍ اهْتَدَى لِجَرْعَةِ مَاءٍ أَوْ ابْتِلَاعِ لُبَابَةٍ أَوْ أَكْلِ زَبِيبَةٍ، فَسُبْحَانَ اللَّهِ، هَلْ أَوْجَبَ الشَّارِعُ الْكَفَّارَةَ لِكَوْنِ الْوَطْءِ لَمْ يَتَقَدَّمْهُ مُفْطِرٌ قَبْلَهُ أَوْ لِلْجِنَايَةِ عَلَى زَمَنِ الصَّوْمِ الَّذِي لَمْ يَجْعَلْهُ اللَّهُ مَحَلًّا لِلْوَطْءِ؟ أَفَتَرَى بِالْأَكْلِ وَالشُّرْبِ قَبْلَهُ صَارَ الزَّمَانُ مَحَلًّا لِلْوَطْءِ فَانْقَلَبَتْ كَرَاهَةُ الشَّارِعِ لَهُ مَحَبَّةً وَمَنْعُهُ إذْنًا؟ هَذَا مِنْ الْمُحَالِ، وَأَفْسَدَ مِنْ هَذَا قَوْلُهُمْ: إنَّ الْحِيلَةَ فِي إسْقَاطِ الْكَفَّارَةِ أَنْ يَنْوِيَ قَبْلَ الْجِمَاعِ قَطْعَ الصَّوْمِ، فَإِذَا أَتَى بِهَذِهِ النِّيَّةِ فَلْيُجَامِعْ آمِنًا مِنْ وُجُوبِ الْكَفَّارَةِ، وَلَازِمُ هَذَا الْقَوْلِ الْبَاطِلِ أَنَّهُ لَا تَجِبُ كَفَّارَةٌ عَلَى مُجَامِعٍ أَبَدًا، وَإِبْطَالُ هَذِهِ الشَّرِيعَةِ رَأْسًا؛ فَإِنَّ الْمُجَامِعَ لَا بُدَّ أَنْ يَعْزِمَ عَلَى الْجِمَاعِ قَبْلَ فِعْلِهِ، وَإِذَا عَزَمَ

(3/193)

عَلَى الْجِمَاعِ فَقَدْ تَضَمَّنَتْ نِيَّتُهُ قَطْعَ الصَّوْمِ فَأَفْطَرَ قَبْلَ الْفِعْلِ بِالنِّيَّةِ الْجَازِمَةِ لِلْإِفْطَارِ، فَصَادَفَهُ الْجِمَاعُ وَهُوَ مُفْطِرٌ بِنِيَّةِ الْإِفْطَارِ السَّابِقَةِ عَلَى الْفِعْلِ، فَلَمْ يَفْطُرْ بِهِ، فَلَا تَجِبُ الْكَفَّارَةُ، فَتَأَمَّلْ كَيْفَ تَتَضَمَّنَ الْحِيَلُ الْمُحَرَّمَةُ مُنَاقَضَةَ الدِّينِ وَإِبْطَالَ الشَّرَائِعِ؟

[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ وُجُوبِ قَضَاءِ الْحَجِّ]
وَكَذَلِكَ قَالُوا: لَوْ أَنَّ مُحْرِمًا خَافَ الْفَوْتَ وَخَشِيَ الْقَضَاءَ مِنْ قَابِلٍ فَالْحِيلَةُ فِي إسْقَاطِ الْقَضَاءِ أَنْ يَكْفُرَ بِاَللَّهِ وَرَسُولِهِ فِي حَالِ إحْرَامِهِ فَيَبْطُلُ إحْرَامُهُ، فَإِذَا عَادَ إلَى الْإِسْلَامِ لَمْ يَلْزَمْهُ الْقَضَاءُ مِنْ قَابِلٍ، بِنَاءً عَلَى أَنَّ الْمُرْتَدَّ كَالْكَافِرِ الْأَصْلِيِّ، فَقَدْ أَسْلَمَ إسْلَامًا مُسْتَأْنَفًا لَا يَجِبُ عَلَيْهِ فِيهِ قَضَاءُ مَا مَضَى، وَمَنْ لَهُ مُسْكَةٌ مِنْ عِلْمٍ وَدِينٍ يَعْلَمُ أَنَّ هَذِهِ الْحِيلَةَ مُنَاقِضَةٌ لِدِينِ الْإِسْلَامِ أَشَدَّ مُنَاقَضَةٍ، فَهُوَ فِي شِقٍّ وَالْإِسْلَامُ فِي شِقٍّ.

[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ حَقِّ صَاحِبِ الْحَقِّ]
وَكَذَلِكَ لَوْ وَكَّلَ رَجُلًا فِي اسْتِيفَاءِ حَقِّهِ فَرَفَعَهُ إلَى الْحَاكِمِ فَأَرَادَ أَنْ يُحَلِّفَهُ بِالطَّلَاقِ أَنَّهُ لَا حَقَّ لِوَكِيلِهِ قِبَلَهُ، فَالْحِيلَةُ فِي حَلِفِهِ صَادِقًا أَنْ يَحْضُرَ الْمُوَكِّلُ إلَى مَنْزِلِهِ وَيَدْفَعَ إلَيْهِ حَقَّهُ ثُمَّ يُغْلِقُ عَلَيْهِ الْبَابَ وَيَمْضِيَ مَعَ الْوَكِيلِ، فَإِذَا حَلَفَ أَنَّهُ لَا حَقَّ لِوَكِيلِهِ قِبَلَهُ حَلَفَ صَادِقًا، فَإِذَا رَجَعَ إلَى الْبَيْتِ فَشَأْنُهُ وَشَأْنُ صَاحِبِ الْحَقِّ.
وَهَذِهِ شَرٌّ مِنْ حِيلَةِ الْيَهُودِ أَصْحَابِ الْحِيتَانِ، وَهَذِهِ وَأَمْثَالُهَا إنَّمَا هِيَ مِنْ حِيلَ اللُّصُوصِ وَقُطَّاعِ الطَّرِيقِ، فَمَا لِدِينِ اللَّهِ وَرَسُولِهِ وَإِدْخَالِهَا فِيهِ؟ وَلَا يُجْدِي عَلَيْهِ هَذَا الْفِعْلُ فِي بِرِّهِ بِالْيَمِينِ شَيْئًا، بَلْ هُوَ حَانِثٌ كُلَّ الْحِنْثِ؛ إذْ لَمْ يَتَمَكَّنُ صَاحِبُ الْحَقِّ مِنْ الظَّفَرِ بِحَقِّهِ فَهُوَ فِي ذِمَّةِ الْحَالِفِ كَمَا هُوَ؟ وَإِنَّمَا يَبْرَأُ مِنْهُ إذَا تَمَكَّنَ صَاحِبُهُ مِنْ قَبْضِهِ وَعَدَّ نَفْسَهُ مُسْتَوْفِيًا لِحَقِّهِ.

[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ زَكَاةِ عُرُوضِ التِّجَارَةِ]
وَكَذَلِكَ لَوْ كَانَ لَهُ عُرُوضٌ لِلتِّجَارَةِ فَأَرَادَ أَنْ يُسْقِطَ زَكَاتَهَا، قَالُوا: فَالْحِيلَةُ أَنْ يَنْوِيَ بِهَا الْقِنْيَةَ.
فِي آخِرِ الْحَوْلِ يَوْمًا أَوْ أَقَلَّ، ثُمَّ يَنْقُضَ هَذِهِ النِّيَّةَ وَيُعِيدَهَا لِلتِّجَارَةِ، فَيَسْتَأْنِفَ بِهَا حَوْلًا، ثُمَّ يَفْعَلَ هَكَذَا فِي آخِرِ كُلِّ حَوْلٍ، فَلَا تَجِبُ عَلَيْهِ زَكَاتُهَا أَبَدًا.
فَيَا لِلَّهِ الْعَجَبُ، أَيَرُوجُ هَذَا الْخِدَاعُ وَالْمَكْرُ وَالتَّلْبِيسُ عَلَى أَحْكَمِ الْحَاكِمِينَ الَّذِي يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ؟ ثُمَّ إنَّ هَذِهِ الْحِيلَةَ كَمَا هِيَ مُخَادَعَةٌ لِلَّهِ، وَمَكْرٌ بِدِينِ

(3/194)

الْإِسْلَامِ، فَهِيَ بَاطِلَةٌ فِي نَفْسِهَا، فَإِنَّهَا إنَّمَا تَصِيرُ لِلْقِنْيَةِ إذَا لَمْ يَكُنْ مِنْ نِيَّتِهِ إعَادَتُهَا لِلتِّجَارَةِ، فَأَمَّا وَهُوَ يَعْلَمُ أَنَّهُ لَا يَقْتَنِيهَا أَلْبَتَّةَ وَلَا لَهُ حَاجَةً بِاقْتِنَائِهَا، وَإِنَّمَا أَعَدَّهَا لِلتِّجَارَةِ، فَكَيْفَ تُتَصَوَّرُ مِنْهُ النِّيَّةُ الْجَازِمَةُ لِلْقِنْيَةِ وَهُوَ يَعْلَمُ قَطْعًا أَنَّهُ لَا يَقْتَنِيهَا وَلَا يُرِيدُ اقْتِنَاءَهَا، وَإِنَّمَا هُوَ مُجَرَّدُ حَدِيثِ النَّفْسِ أَوْ خَاطِرٍ أَجْرَاهُ عَلَى قَلْبِهِ بِمَنْزِلَةِ مَنْ يَقُولُ بِلِسَانِهِ " أَعْدَدْتُهَا لِلْقِنْيَةِ " وَلَيْسَ ذَلِكَ فِي قَلْبِهِ؟ أَفَلَا يَسْتَحْيِي مِنْ اللَّهِ مَنْ يُسْقِطُ فَرَائِضَهُ بِهَذَا الْهَوَسِ وَحَدِيثِ النَّفْسِ؟ .

[إبْطَالُ حِيلَةٍ أُخْرَى لِإِبْطَالِ الزَّكَاةِ]
[إبْطَالُ حِيلَةٍ أُخْرَى لِإِبْطَالِ الزَّكَاةِ] : وَأَعْجَبُ مِنْ هَذَا أَنَّهُ لَوْ كَانَ عِنْدَهُ عَيْنٌ مِنْ الذَّهَبِ وَالْفِضَّةِ فَأَرَادَ إسْقَاطَ زَكَاتِهَا فِي جَمِيعِ عُمْرِهِ، فَالْحِيلَةُ أَنْ يَدْفَعَهَا إلَى مُحْتَالٍ مِثْلِهِ أَوْ غَيْرِهِ فِي آخِرِ الْحَوْلِ وَيَأْخُذَ مِنْهُ نَظِيرُهَا فَيُسْتَأْنَفُ لَهُ الْحَوْلُ، ثُمَّ فِي آخِرِهِ يَعُودُ فَيَسْتَبْدِلُ بِهَا مِثْلَهَا، فَإِذَا هُوَ فَعَلَ مِثْلَ ذَلِكَ لَمْ تَجِبْ عَلَيْهِ زَكَاتُهُ مَا عَاشَ، وَأَعْظَمُ مِنْ هَذِهِ الْبَلِيَّةِ إضَافَةُ هَذَا الْمَكْرِ وَالْخِدَاعِ إلَى الرَّسُولِ، وَأَنَّ هَذَا مِنْ الدِّينِ الَّذِي جَاءَ بِهِ.
وَمِثْلُ هَذَا وَأَمْثَالُهُ مَنَعَ كَثِيرًا مِنْ أَهْلِ الْكِتَابِ مِنْ الدُّخُولِ فِي الْإِسْلَامِ، وَقَالُوا: كَيْفَ يَأْتِي رَسُولٌ بِمِثْلِ هَذِهِ الْحِيَلِ؟ وَأَسَاءُوا ظَنَّهُمْ بِهِ وَبِدِينِهِ، وَتَوَاصَوْا بِالتَّمَسُّكِ بِمَا هُمْ عَلَيْهِ، وَظَنُّوا أَنَّ هَذَا هُوَ الشَّرْعُ الَّذِي جَاءَ بِهِ، وَقَالُوا: كَيْفَ تَأْتِي بِهَذَا شَرِيعَةٌ أَوْ تَقُومُ بِهِ مَصْلَحَةٌ أَوْ يَكُونُ مِنْ عِنْدِ اللَّهِ؟ وَلَوْ أَنَّ مَلِكًا مِنْ الْمُلُوكِ سَاسَ رَعِيَّتَهُ بِهَذِهِ السِّيَاسَةِ لَقَدَحَ ذَلِكَ فِي مُلْكِهِ، قَالُوا: وَكَيْفَ يَشْرَعُ الْحَكِيمُ الشَّيْءَ لِمَا فِي شَرْعِهِ مِنْ الْمَصْلَحَةِ وَيُحَرِّمُ لِمَا فِي فِعْلِهِ مِنْ الْمَفْسَدَةِ ثُمَّ يُبِيحُ إبْطَالَ ذَلِكَ بِأَدْنَى حِيلَةٍ تَكُونُ؟ وَتَرَى الْوَاحِدَ مِنْهُمْ إذَا نَاظَرَهُ الْمُسْلِمُ فِي صِحَّةِ دِينِ الْإِسْلَامِ إنَّمَا يَحْتَجُّ عَلَيْهِ بِهَذِهِ الْحِيَلِ، كَمَا هُوَ فِي كُتُبِهِمْ وَكَمَا نَسْمَعُهُ مِنْ لَفْظِهِمْ عِنْدَ الْمُنَاظَرَةِ، فَاَللَّهُ الْمُسْتَعَانُ.
وَكَذَلِكَ قَالُوا: لَوْ كَانَ لَهُ نِصَابٌ مِنْ السَّائِمَةِ فَأَرَادَ إسْقَاطَ زَكَاتِهَا فَالْحِيلَةُ فِي ذَلِكَ أَنْ يَعْلِفَهَا يَوْمًا وَاحِدًا ثُمَّ تَعُودَ إلَى السَّوْم، وَكَذَلِكَ يَفْعَلُ فِي كُلِّ حَوْلٍ، وَهَذِهِ حِيلَةٌ بَاطِلَةٌ لَا تُسْقِطُ عَنْهُ وُجُوبَ الزَّكَاةِ، بَلْ وَكَذَلِكَ كُلُّ حِيلَةٍ يَتَحَيَّلُ بِهَا عَلَى إسْقَاطِ فَرْضٍ مِنْ فَرَائِضِ اللَّهِ أَوْ حَقٍّ مِنْ حُقُوقِ عِبَادِهِ لَا يَزِيدُ ذَلِكَ الْفَرْضَ إلَّا تَأْكِيدًا وَذَلِكَ الْحَقَّ إلَّا إثْبَاتًا.

[إبْطَالُ حِيلَةٍ لِإِبْطَالِ الشَّهَادَةِ]
وَكَذَلِكَ قَالُوا: إذَا عَلِمَ أَنَّ شَاهِدَيْنِ يَشْهَدَانِ عَلَيْهِ فَأَرَادَ أَنْ يُبْطِلَ شَهَادَتَهُمَا فَلْيُخَاصِمْهُمَا قَبْلَ الرَّفْعِ إلَى الْحَاكِمِ، وَهَذِهِ الْحِيلَةُ حَسَنَةٌ إذَا كَانَا يَشْهَدَانِ عَلَيْهِ بِالْبَاطِلِ، فَإِذَا عَلِمَ أَنَّهُمَا يَشْهَدَانِ بِحَقٍّ لَمْ تَحِلَّ لَهُ مُخَاصَمَتُهُمَا، وَلَا تُسْقِطُ هَذِهِ الْمُخَاصَمَةُ شَهَادَتَهُمَا.

(3/195)

[إبْطَالُ حِيلَةٍ لِضَمَانِ الْبَسَاتِينِ]
وَكَذَلِكَ قَالُوا: لَا يَجُوزُ ضَمَانُ الْبَسَاتِينِ، وَالْحِيلَةُ عَلَى ذَلِكَ أَنْ يُؤَجِّرَهُ الْأَرْضَ وَيُسَاقِيَهُ عَلَى الثَّمَرِ مِنْ كُلِّ أَلْفٍ جُزْءٌ عَلَى جُزْءٍ، وَهَذِهِ الْحِيلَةُ لَا تَتِمُّ إذَا كَانَ الْبُسْتَانُ وَقْفًا وَهُوَ نَاظِرُهُ أَوْ كَانَ لِيَتِيمٍ، فَإِنَّ هَذِهِ الْمُحَابَاةَ فِي الْمُسَاقَاةِ تَقْدَحُ فِي نَظَرِهِ وَوَصِيَّتِهِ.
فَإِنْ قِيلَ: إنَّهَا تُغْتَفَرُ لِأَجْلِ الْعَقْدِ الْآخَرِ وَمَا فِيهِ مِنْ مُحَابَاةِ الْمُسْتَأْجِرِ لَهُ، فَهَذَا لَا يَجُوزُ لَهُ أَنْ يُحَابِيَ فِي الْمُسَاقَاةِ لِمَا حَصَلَ لِلْوَقْفِ وَالْيَتِيمِ مِنْ مُحَابَاةٍ أُخْرَى، وَهُوَ نَظِيرُ أَنْ يَبِيعَ لَهُ سِلْعَةً بِرِبْحٍ ثُمَّ يَشْتَرِيَ لَهُ سِلْعَةً بِخَسَارَةٍ تُوَازِنُ ذَلِكَ الرِّبْحَ، هَذَا إذَا لَمْ يَبْنِ أَحَدَ الْعَقْدَيْنِ عَلَى الْآخَرِ، فَإِنْ بَنَى عَلَيْهِ كَانَا عَقْدَيْنِ فِي عَقْدٍ، وَكَانَا بِمَنْزِلَةِ سَلَفٍ وَبَيْعٍ، وَشَرْطَيْنِ فِي بَيْعٍ، وَإِنْ شُرِطَ أَحَدُ الْعَقْدَيْنِ فِي الْآخَرِ فَسَدَا، مَعَ أَنَّ هَذِهِ الْحِيلَةَ لَا تَتِمُّ إلَّا عَلَى أَصْلِ لَمْ يَرَ جَوَازَ الْمُسَاقَاةِ أَوْ خَصَّهَا بِالتَّحَيُّلِ وَحْدَهُ، ثُمَّ فِيهَا مَفْسَدَةٌ أُخْرَى، وَهِيَ أَنَّ الْمُسَاقَاةَ عَقْدٌ جَائِزٌ، فَمَتَى أَرَادَ أَحَدُهُمَا فَسْخَهَا فَسَخَهَا وَتَضَرَّرَ الْآخَرُ، وَمَفْسَدَةٌ ثَانِيَةٌ، وَهِيَ أَنَّهُ يَجِبُ عَلَيْهِ تَسْلِيمُ هَذَا الْجُزْءِ مِنْ أَلْفِ جُزْءٍ مِنْ جَمِيعِ ثَمَرَةِ الْبُسْتَانِ مِنْ كُلِّ نَوْعٍ مِنْ أَنْوَاعِهِ.
وَقَدْ يَتَعَذَّرُ عَلَيْهِ ذَلِكَ أَوْ يَتَعَسَّرُ، إمَّا بِأَنْ يَأْكُلَ الثَّمَرَةَ أَوْ يُهْدِيَهَا كُلَّهَا أَوْ يَبِيعَهَا عَلَى أُصُولِهَا، فَلَا يُمْكِنُهُ تَسْلِيمُ ذَلِكَ الْجُزْءِ، وَهَكَذَا يَقَعُ سَوَاءٌ، ثُمَّ قَدْ يَكُونُ ذَلِكَ الْجُزْءُ مِنْ الْأَلْفِ يَسِيرًا جِدًّا، فَلَا يُطَالَبُ بِهِ عَادَةً، فَيَبْقَى فِي ذِمَّتِهِ لِلْيَتِيمِ وَجِهَةُ الْوَقْفِ، إلَى غَيْرِ ذَلِكَ مِنْ الْمَفَاسِدِ الَّتِي فِي هَذِهِ الْحِيلَةِ، وَأَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانُوا أَفْقَهَ مِنْ ذَلِكَ، وَأَعْمَقَ عِلْمًا، وَأَقَلَّ تَكَلُّفًا، وَأَبَرَّ قُلُوبًا، فَكَانُوا يَرَوْنَ ضَمَانَ الْحَدَائِقِ بِدُونِ هَذِهِ الْحِيلَةِ، كَمَا فَعَلَهُ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - بِحَدِيقَةِ أُسَيْدَ بْنِ حُضَيْرٍ، وَوَافَقَهُ عَلَيْهِ جَمِيعُ الصَّحَابَةِ، فَلَمْ يُنْكِرْهُ مِنْهُمْ رَجُلٌ وَاحِدٌ، وَضَمَانُ الْبَسَاتِينِ كَمَا هُوَ إجْمَاعُ الصَّحَابَةِ فَهُوَ مُقْتَضَى الْقِيَاسِ الصَّحِيحِ، كَمَا تُضْمَنُ الْأَرْضِ لِمُغِلِّ الزَّرْعِ فَكَذَلِكَ تُضْمَنُ الشَّجَرُ لِمُغِلِّ الثَّمَرِ، وَلَا فَرْقَ بَيْنَهُمَا أَلْبَتَّةَ؛ إذْ الْأَصْلُ هُنَا كَالْأَرْضِ هُنَاكَ، وَالْمُغِلُّ يَحْصُلُ بِخِدْمَةِ الْمُسْتَأْجِرِ وَالْقِيَامِ عَلَى الشَّجَرِ كَمَا يَحْصُلُ بِخِدْمَتِهِ وَالْقِيَامِ عَلَى الْأَرْضِ، وَلَوْ اسْتَأْجَرَ أَرْضًا لِيَحْرُثَهَا وَيَسْقِيَهَا وَيَسْتَغِلَّ مَا يُنْبِتُهُ اللَّهُ تَعَالَى فِيهَا مِنْ غَيْرِ بَذْرٍ مِنْهُ كَانَ بِمَنْزِلَةِ اسْتِئْجَارِ الشَّجَرِ مِنْ كُلِّ وَجْهٍ، لَا فَرْقَ بَيْنَهُمَا أَلْبَتَّةَ، فَهَذَا أَفْقَهُ مِنْ هَذِهِ الْحِيلَةِ، وَأَبْعَدُ مِنْ الْفَسَادِ، وَأَصْلَحُ لِلنَّاسِ، وَأَوْفَقُ لِلْقِيَاسِ، وَهُوَ اخْتِيَارُ أَبِي الْوَفَاءِ ابْنِ عَقِيلٍ وَشَيْخِ الْإِسْلَامِ بْنِ تَيْمِيَّةَ - رَضِيَ اللَّهُ عَنْهُمَا -، وَهُوَ الصَّوَابُ.

(3/196)

[الْحِيلَةُ السُّرَيْجِيَّةُ لِعَدَمِ وُقُوعِ الطَّلَاقِ أَصْلًا]
) : وَمِنْ هَذَا الْبَابِ الْحِيلَةُ السُّرَيْجِيَّةُ الَّتِي حَدَثَتْ فِي الْإِسْلَامِ بَعْدَ الْمِائَةِ الثَّالِثَةِ، وَهِيَ تَمْنَعُ الرَّجُلَ مِنْ الْقُدْرَةِ عَلَى الطَّلَاقِ أَلْبَتَّةَ، بَلْ تَسُدُّ عَلَيْهِ بَابَ الطَّلَاقِ بِكُلِّ وَجْهٍ، فَلَا يَبْقَى لَهُ سَبِيلٌ إلَى التَّخَلُّصِ مِنْهَا، وَلَا يُمْكِنُهُ مُخَالَعَتُهَا عِنْدَ مَنْ يَجْعَلُ الْخُلْعَ طَلَاقًا، وَهِيَ نَظِيرُ سَدِّ الْإِنْسَانِ عَلَى نَفْسِهِ بَابَ النِّكَاحِ بِقَوْلِهِ: كُلُّ امْرَأَةٍ أَتَزَوَّجُهَا فَهِيَ طَالِقٌ، فَهَذَا لَوْ صَحَّ تَعْلِيقُهُ لَمْ يُمْكِنْهُ فِي الْإِسْلَامِ أَنْ يَتَزَوَّجَ امْرَأَةً مَا عَاشَ، وَذَلِكَ لَوْ صَحَّ شَرْعُهُ لَمْ يُمْكِنْهُ أَنْ يُطَلِّقَ امْرَأَةً أَبَدًا.
وَصُورَةُ هَذِهِ الْحِيلَةِ أَنْ يَقُولَ: كُلَّمَا طَلَّقْتُكِ - أَوْ كُلَّمَا وَقَعَ عَلَيْكِ طَلَاقِي - فَأَنْتِ طَالِقٌ قَبْلَهُ ثَلَاثًا، قَالُوا: فَلَا يُتَصَوَّرُ وُقُوعُ الطَّلَاقِ بَعْدَ ذَلِكَ؛ إذْ لَوْ وَقَعَ لَزِمَ وُقُوعَ مَا عَلَّقَ بِهِ وَهُوَ الثَّلَاثُ، وَإِذَا وَقَعَتْ الثَّلَاثُ امْتَنَعَ وُقُوعُ هَذَا الْمُنَجَّزِ، فَوُقُوعُهُ يُفْضِي إلَى عَدَمِ وُقُوعِهِ، وَمَا أَفْضَى وُجُودُهُ إلَى عَدَمِ وُجُودِهِ لَمْ يُوجَدْ، هَذَا اخْتِيَارُ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ، وَوَافَقَهُ عَلَيْهِ جَمَاعَةٌ مِنْ أَصْحَابِ الشَّافِعِيِّ، وَأَبَى ذَلِكَ جُمْهُورُ الْفُقَهَاءِ مِنْ الْمَالِكِيَّةِ وَالْحَنَفِيَّةِ وَالْحَنْبَلِيَّةِ وَكَثِيرٌ مِنْ الشَّافِعِيَّةِ، ثُمَّ اخْتَلَفُوا فِي وَجْهِ إبْطَالِ هَذَا التَّعْلِيقِ؛ فَقَالَ الْأَكْثَرُونَ: هَذَا التَّعْلِيقُ لَغْوٌ وَبَاطِلٌ مِنْ الْقَوْلِ؛ فَإِنَّهُ يَتَضَمَّنُ الْمُحَالَ، وَهُوَ وُقُوعُ طَلْقَةٍ مَسْبُوقَةٍ بِثَلَاثٍ، وَهَذَا مُحَالٌ، فَمَا تَضَمَّنَهُ فَهُوَ بَاطِلٌ مِنْ الْقَوْلِ، فَهُوَ بِمَنْزِلَةِ قَوْلِهِ: إذَا وَقَعَ عَلَيْكِ طَلَاقِي لَمْ يَقَعْ، وَإِذَا طَلَّقْتُكِ لَمْ يَقَعْ عَلَيْكِ طَلَاقِي، وَنَحْوُ هَذَا مِنْ الْكَلَامِ الْبَاطِلِ، بَلْ قَوْلُهُ: " إذَا وَقَعَ عَلَيْكِ طَلَاقِي فَأَنْتِ طَالِقٌ قَبْلَهُ ثَلَاثًا " أَدَخَلُ فِي الْإِحَالَةِ وَالتَّنَاقُضِ؛ فَإِنَّهُ فِي الْكَلَامِ الْأَوَّلِ جَعَلَ وُقُوعَ الطَّلَاقِ مَانِعًا مِنْ وُقُوعِهِ مَعَ قِيَامِ الطَّلَاقِ، وَهُنَا جَعَلَ وُقُوعَهُ مَانِعًا مِنْ وُقُوعِهِ مَعَ زِيَادَةِ مُحَالٍ عَقْلًا وَعَادَةً، فَالْمُتَكَلِّمُ بِهِ يَتَكَلَّمُ بِالْمُحَالِ قَاصِدًا لِلْمُحَالِ، فَوُجُودِ هَذَا التَّعْلِيقِ وَعَدَمُهُ سَوَاءٌ، فَإِذَا طَلَّقَهَا بَعْدَ ذَلِكَ نَفَذَ طَلَاقُهَا وَلَمْ يَمْنَعْ مِنْهُ مَانِعٌ، وَهَذَا اخْتِيَارُ أَبِي الْوَفَاءِ ابْنِ عَقِيلٍ وَغَيْرِهِ مِنْ أَصْحَابِ أَحْمَدَ وَأَبِي الْعَبَّاسِ بْنِ الْقَاصِّ مِنْ أَصْحَابِ الشَّافِعِيِّ.
وَقَالَتْ فِرْقَةٌ أُخْرَى: بَلْ الْمُحَالُ إنَّمَا جَاءَ مِنْ تَعْلِيقِ الثَّلَاثِ عَلَى الْمُنَجَّزِ، وَهَذَا مُحَالٌ أَنْ يَقَعَ الْمُنَجَّزُ وَيَقَعَ جَمِيعُ مَا عَلَّقَ بِهِ؛ فَالصَّوَابُ أَنْ يَقَعَ الْمُنَجَّزُ وَيَقَعَ جَمِيعُ مَا عَلَّقَ بِهِ أَوْ تَمَامُ الثَّلَاثِ مِنْ الْمُعَلَّقِ، وَهَذَا اخْتِيَارُ الْقَاضِي وَأَبِي بَكْر وَبَعْضِ الشَّافِعِيَّةِ.
وَمَذْهَبُ أَبِي حَنِيفَةَ وَاَلَّذِينَ مَنَعُوا وُقُوعَ الطَّلَاقِ جُمْلَةً قَالُوا: هُوَ ظَاهِرُ كَلَامِ الشَّافِعِيِّ، فَهَذَا تَلْخِيصُ الْأَقْوَالِ فِي هَذَا التَّعْلِيقِ.
قَالَ الْمُصَحِّحُونَ لِلتَّعْلِيقِ: صَدَرَ مِنْ هَذَا الزَّوْجِ طَلَاقَانِ مُنَجَّزٌ وَمُعَلَّقٌ، وَالْمَحَلُّ

(3/197)

قَابِلٌ، وَهُوَ مِمَّنْ يَمْلِكُ التَّنْجِيزَ وَالتَّعْلِيقَ، وَالْجَمْعُ بَيْنَهُمَا مُمْتَنِعٌ، وَلَا مَزِيَّةَ لِأَحَدِهِمَا عَلَى الْآخَرِ، فَتَمَانَعَا وَتَسَاقَطَا، وَبَقِيَتْ الزَّوْجِيَّةُ بِحَالِهَا، وَصَارَ كَمَا لَوْ تَزَوَّجَ أُخْتَيْنِ فِي عَقْدٍ وَاحِدٍ فَإِنَّهُ يَبْطُلُ نِكَاحُهُمَا لِهَذَا الدَّلِيلِ بِعَيْنِهِ.
وَكَذَلِكَ إذَا أَعْتَقَ أَمَتَهُ فِي مَرَضِ مَوْتِهِ وَزَوَّجَهَا عَبْدُهُ وَلَمْ يَدْخُلْ بِهَا وَقِيمَتُهَا مِائَةٌ وَمَهْرُهَا مِائَةٌ وَبَاقِي التَّرِكَةِ مِائَةٌ لَمْ يَثْبُتْ لَهَا الْخِيَارُ؛ لِأَنَّ إثْبَاتَ الْخِيَارِ يَقْتَضِي سُقُوطَ الْمَهْرِ، وَسُقُوطُ الْمَهْرِ يَقْتَضِي نَفْيَ الْخِيَارِ، وَالْجَمْعُ بَيْنَهُمَا لَا يُمْكِنُ، وَلَيْسَ أَحَدُهُمَا أَوْلَى مِنْ الْآخَرِ، لِأَنَّ طَرِيقَ ثُبُوتِهِمَا الشَّرْعُ، فَأَبْقَيْنَا النِّكَاحَ وَرَفَضْنَا الْخِيَارَ وَلَمْ يَسْقُطْ الْمَهْرُ، وَكُلُّ مَا أَفْضَى وُقُوعُهُ إلَى عَدَمِ وُقُوعِهِ فَهَذِهِ سَبِيلُهُ. وَمِثَالُهُ فِي الْحِسِّ إذَا تَشَاحَّ اثْنَانِ فِي دُخُولِ دَارٍ، وَهُمَا سَوَاءٌ فِي الْقُوَّةِ، وَلَيْسَ لِأَحَدِهِمَا عَلَى الْآخَرِ مَزِيَّةٌ تُوجِبُ تَقْدِيمَهُ؛ فَإِنَّهُمَا يَتَمَانَعَانِ فَلَا يَدْخُلُ وَاحِدٌ مِنْهُمَا، وَهَذَا مُشْتَقٌّ مِنْ دَلِيلِ التَّمَانُعِ عَلَى التَّوْحِيدِ، وَهُوَ أَنَّهُ يَسْتَحِيلُ أَنْ يَكُونَ لِلْعَالَمِ فَاعِلَانِ مُسْتَقِلَّانِ بِالْفِعْلِ؛ فَإِنَّ اسْتِقْلَالَ كُلٍّ مِنْهُمَا يَنْفِي اسْتِقْلَالَ الْآخَرِ، فَاسْتِقْلَالهمَا يَمْنَعُ اسْتِقْلَالَهُمَا، وَوَازَنَهُ فِي هَذِهِ الْمَسْأَلَةِ أَنَّ وُقُوعَهُمَا يَمْنَعُ وُقُوعَهُمَا.

[مَسَائِلُ عَدِيدَةٍ مِنْ الدَّوْرِ الْحُكْمِيِّ]
قَالُوا: وَغَايَةُ مَا فِي هَذَا الْبَابِ اسْتِلْزَامُ هَذَا التَّعْلِيقِ لِدَوْرٍ حُكْمِيٍّ يَمْنَعُ وُقُوعَ الْمُعَلَّقِ وَالْمُنَجَّزِ، وَنَحْنُ نُرِيكُمْ مِنْ مَسَائِلِ الدَّوْرِ الَّتِي يُفْضِي وُقُوعُهَا إلَى عَدَمِ وُقُوعِهَا كَثِيرًا، مِنْهَا مَا ذَكَرْنَاهُ، وَمِنْهَا مَا لَوْ وُجِدَ مِنْ أَحَدِهِمَا رِيحٌ وَشَكَّ كُلُّ وَاحِدٍ مِنْهُمَا هَلْ هِيَ مِنْهُ أَوْ مِنْ صَاحِبِهِ، لَمْ يَجُزْ اقْتِدَاءُ أَحَدِهِمَا بِالْآخَرِ؛ لِأَنَّ اقْتِدَاءَهُ بِهِ يُبْطِلُ اقْتِدَاءَهُ، وَكَذَلِكَ لَوْ كَانَ مَعَهُمَا إنَاءَانِ أَحَدُهُمَا نَجِسٌ فَأَدَّى اجْتِهَادُ كُلٍّ مِنْهُمَا إلَى إنَاءٍ لَمْ تَجُزْ الْقُدْوَةُ بَيْنَهُمَا؛ لِأَنَّهَا تُفْضِي إلَى إبْطَالِ الْقُدْوَةِ، وَكَذَلِكَ إذَا اجْتَهَدَا فِي الثَّوْبَيْنِ وَالْمَكَانَيْنِ، وَمِنْهَا لَوْ زَوَّجَ عَبْدَهُ حُرَّةً وَضَمِنَ السَّيِّدُ مَهْرَهَا ثُمَّ بَاعَهُ لِزَوْجِهِ قَبْلَ الدُّخُولِ بِهَا فَالْبَيْعُ بَاطِلٌ؛ لِأَنَّ صِحَّتَهُ تُؤَدِّي إلَى فَسَادِهِ، إذْ لَوْ صَحَّ لَبَطَلَ النِّكَاحُ؛ لِأَنَّهَا إذَا مَلَكَتْ زَوْجَهَا بَطَلَ نِكَاحُهَا، وَإِذَا بَطَلَ سَقَطَ مَهْرُهَا؛ لِأَنَّ الْفُرْقَةَ مِنْ جِهَتِهَا، وَإِذَا سَقَطَ مَهْرُهَا وَهُوَ الثَّمَنُ بَطَلَ الْبَيْعُ وَالْعِتْقُ أَلْبَتَّةَ، بَلْ إمَّا أَنْ يَصِحَّ الْبَيْعُ وَلَا يَقَعَ الْعِتْقُ إذْ لَوْ وَقَعَ الْعِتْقُ لَبَطَلَ الْبَيْعُ، وَإِذَا بَطَلَ بَطَلَ الْعِتْقُ؛ فَوُقُوعُهُ يُؤَدِّي إلَى عَدَمِ وُقُوعِهِ.
وَهَذَا قَوْلُ الْمُزَنِيّ وَقَالَ ابْنُ سُرَيْجٍ: لَا يَصِحُّ بَيْعُهُ؛ لِأَنَّهُ لَوْ صَحَّ لَوَقَعَ الْعِتْقُ قَبْلَهُ، وَوُقُوعُ الْعِتْقِ قَبْلَهُ يَمْنَعُ صِحَّةَ الْبَيْعِ، فَصِحَّةُ الْبَيْعِ تَمْنَعُ صِحَّتَهُ، وَكَذَلِكَ لَوْ قَالَ لَهُ: " إذَا رَهَنْتُك فَأَنْتِ حُرٌّ قَبْلَهُ بِسَاعَةٍ " وَكَذَلِكَ لَوْ قَالَ لِعَبِيدِهِ وَلَا مَالَ لَهُ سِوَاهُمْ وَقَدْ أَفْلَسَ: " إنْ حَجَرَ الْحَاكِمُ عَلَيَّ فَأَنْتُمْ أَحْرَارٌ قَبْلَ الْحَجْرِ بِيَوْمٍ " لَمْ يَصِحَّ الْحَجْرُ؛ لِأَنَّ صِحَّتَهُ تَمْنَعُ صِحَّتَهُ، وَمِثَالُهُ لَوْ قَالَ

(3/198)

لِعَبْدِهِ: " مَتَى صَالَحْتُ عَلَيْكَ فَأَنْتَ حُرٌّ قَبْلَ الصُّلْحِ " وَمِثْلُهُ لَوْ قَالَ لِامْرَأَتِهِ: " إنْ صَالَحْت فُلَانًا وَأَنْتِ امْرَأَتِي فَأَنْتِ طَالِقٌ قَبْلَهُ بِسَاعَةٍ " لَمْ يَصِحَّ الصُّلْحُ؛ لِأَنَّ صِحَّتَهُ تَمْنَعُ صِحَّتَهُ
وَمِثْلُهُ لَوْ قَالَ لِعَبْدِهِ: " مَتَى ضَمِنْتُ عَنْكَ صَدَاقَ امْرَأَتِكَ فَأَنْتَ حُرٌّ قَبْلَهُ إنْ كُنْتَ فِي حَالِ الضَّمَانِ مَمْلُوكِي " ثُمَّ ضَمِنَ عَنْهُ الصَّدَاقَ لَمْ يَصِحَّ؛ لِأَنَّهُ لَوْ صَحَّ لَعَتَقَ قَبْلَهُ، وَإِذَا عَتَقَ قَبْلَهُ لَمْ يُصَادِفْ الضَّمَانُ شَرْطَهُ، وَهُوَ كَوْنُهُ مَمْلُوكَهُ وَقْتَ الضَّمَانِ، وَكَذَلِكَ لَا يَقَعُ الْعِتْقُ؛ لِأَنَّ وُقُوعَهُ يُؤَدِّي إلَى أَنْ لَا يَصِحَّ الضَّمَانُ عَنْهُ، وَإِذَا لَمْ يَصِحَّ الضَّمَانُ عَنْهُ لَمْ يَصِحَّ الْعِتْقُ، فَكُلٌّ مِنْ الضَّمَانِ وَالْعِتْقِ تُؤَدِّي صِحَّتُهُ إلَى بُطْلَانِهِ؛ فَلَا يَصِحُّ وَاحِدٌ مِنْهُمَا، وَمِثْلُهُ مَا لَوْ قَالَ: " إنْ شَارَكَنِي فِي هَذَا الْعَبْدِ شَرِيكٌ فَهُوَ حُرٌّ قَبْلَهُ بِسَاعَةٍ " لَمْ تَصِحَّ الشَّرِكَةُ فِيهِ بَعْدَ ذَلِكَ؛ لِأَنَّهَا لَوْ صَحَّتْ لَعَتَقَ الْعَبْدُ وَبَطَلَتْ الشَّرِكَةُ، فَصِحَّتُهَا تُفْضِي إلَى بُطْلَانِهَا، وَمِثْلُهُ لَوْ قَالَ: " إنْ وَكَّلْتُ إنْسَانًا بِبَيْعِ هَذَا الْعَبْدِ أَوْ رَهْنِهِ أَوْ هِبَتِهِ وَكَالَةً صَحِيحَةً فَهُوَ قَبْلَهَا بِسَاعَةٍ حُرٌّ " لَمْ تَصِحَّ الْوَكَالَةُ؛ لِأَنَّ صِحَّتَهَا تُؤَدِّي إلَى بُطْلَانِهَا.
وَمِثْلُهُ مَا لَوْ قَالَ لِامْرَأَتِهِ: " إنْ وَكَّلْتُ وَكِيلًا فِي طَلَاقِكِ فَأَنْتِ طَالِقٌ قَبْلَهُ أَوْ مَعَهُ ثَلَاثًا " لَمْ يَصِحَّ تَوْكِيلُهُ فِي طَلَاقِهَا؛ إذْ لَوْ صَحَّتْ الْوَكَالَةُ لَطَلُقَتْ فِي حَالِ الْوَكَالَةِ أَوْ قَبْلَهَا، فَتَبْطُلُ الْوَكَالَةُ، فَصِحَّتُهَا تُؤَدِّي إلَى بُطْلَانِهَا، وَكَذَلِكَ لَوْ خَلَفَ الْمَيِّتُ ابْنًا، فَأَقَرَّ بِابْنٍ آخَرَ لِلْمَيِّتِ، فَقَالَ الْمُقِرُّ بِهِ: " أَنَا ابْنُهُ، وَأَمَّا أَنْتَ فَلَسْتَ بِابْنِهِ " لَمْ يُقْبَلْ إنْكَارُ الْمُقِرِّ بِهِ؛ لِأَنَّ قَبُولَ قَوْلِهِ يُبْطِلُ قَوْلَهُ، وَمِنْ هَاهُنَا قَالَ الشَّافِعِيُّ: لَوْ تَرَكَ أَخًا لِأَبٍ وَأُمٍّ فَأَقَرَّ الْأَخُ بِابْنٍ لِلْمَيِّتِ ثَبَتَ نَسَبُهُ وَلَمْ يَرِثْ؛ لِأَنَّهُ لَوْ وَرِثَ لَخَرَجَ الْمُقِرُّ عَنْ أَنْ يَكُونَ وَارِثًا، وَإِذَا لَمْ يَكُنْ وَارِثًا لَمْ يُقْبَلْ إقْرَارُهُ بِوَارِثٍ آخَرَ، فَتَوْرِيثُ الِابْنِ يُفْضِي إلَى عَدَمِ تَوْرِيثِهِ، وَنَازَعَهُ الْجُمْهُورُ فِي ذَلِكَ، وَقَالُوا: إذَا ثَبَتَ نَسَبُهُ تَرَتَّبَ عَلَيْهِ أَحْكَامُ النَّسَبِ، وَمِنْهَا الْمِيرَاثُ، وَلَا يُفْضِي تَوْرِيثُهُ إلَى عَدَمِ تَوْرِيثِهِ؛ لِأَنَّهُ بِمُجَرَّدِ الْإِقْرَارِ يَثْبُتُ النَّسَبُ وَيَتَرَتَّبُ عَلَيْهِ الْمِيرَاثُ وَالْأَخُ كَانَ وَارِثًا فِي الظَّاهِرِ، فَحِينَ أَقَرَّ كَانَ هُوَ كُلُّ الْوَرَثَةِ، وَإِنَّمَا خَرَجَ عَنْ الْمِيرَاثِ بَعْدَ الْإِقْرَارِ وَثُبُوتِ النَّسَبِ؛ فَلَمْ يَكُنْ تَوْرِيثُ الِابْنِ مُبْطِلًا لِكَوْنِ الْمُقِرِّ وَارِثًا حِينَ الْإِقْرَارِ، وَإِنْ بَطَلَ كَوْنُهُ وَارِثًا بَعْدَ الْإِقْرَارِ وَثُبُوتُ النَّسَبِ، وَأَيْضًا فَالْمِيرَاثُ تَابِعٌ لِثُبُوتِ النَّسَبِ، وَالتَّابِعُ أَضْعَفُ مِنْ الْمَتْبُوعِ، فَإِذَا ثَبَتَ الْمَتْبُوعُ الْأَقْوَى فَالتَّابِعُ أَوْلَى. أَلَا تَرَى أَنَّ النِّسَاءَ تُقْبَلُ شَهَادَتُهُنَّ مُنْفَرِدَاتٍ فِي الْوِلَادَةِ ثُمَّ فِي النَّسَبِ، وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ.

وَمِنْ الْمَسَائِلِ الَّتِي يُفْضِي ثُبُوتُهَا إلَى إبْطَالِهَا لَوْ أَعْتَقَتْ الْمَرْأَةُ فِي مَرَضِهَا عَبْدًا فَتَزَوَّجَهَا وَقِيمَتُهُ تَخْرُجُ مِنْ الثُّلُثِ صَحَّ النِّكَاحُ وَلَا مِيرَاثَ لَهُ؛ إذْ لَوْ وَرِثَهَا لَبَطَلَ تَبَرُّعُهَا لَهُ بِالْعِتْقِ؛ لِأَنَّهُ يَكُونُ تَبَرُّعًا لِوَارِثٍ، وَإِذَا بَطَلَ الْعِتْقُ بَطَلَ النِّكَاحُ، وَإِذَا بَطَلَ بَطَلَ الْمِيرَاثُ، وَكَانَ تَوْرِيثُهُ يُؤَدِّي إلَى إبْطَالِ تَوْرِيثِهِ، وَهَذَا عَلَى أَصْلِ الشَّافِعِيِّ، وَأَمَّا عَلَى قَوْلِ الْجُمْهُورِ فَلَا يَبْطُلُ مِيرَاثُهُ وَلَا

(3/199)

عِتْقُهُ وَلَا نِكَاحُهُ؛ لِأَنَّهُ حِينَ الْعِتْقِ لَمْ يَكُنْ وَارِثًا، فَالتَّبَرُّعُ نَزَلَ فِي غَيْرِ وَارِثٍ، وَالْعِتْقُ الْمُنَجَّزُ يَتَنَجَّزُ مِنْ حِينِهِ، ثُمَّ صَارَ وَارِثًا بَعْدَ ثُبُوتِ عِتْقِهِ، وَذَلِكَ لَا يَضُرُّهُ شَيْئًا.
وَمِنْ ذَلِكَ لَوْ أَوْصَى لَهُ بِابْنِهِ، فَمَاتَ قَبْلَ قَبُولِ الْوَصِيَّةِ، وَخَلَفَ إخْوَةً لِأَبِيهِ، فَقَبِلُوا الْوَصِيَّةَ، عَتَقَ عَلَى الْمُوصَى لَهُ وَلَمْ يَصِحَّ مِيرَاثُهُ مِنْهُ؛ إذْ لَوْ وَرِثَ لَأَسْقَطَ مِيرَاثَ الْإِخْوَةِ، وَإِذَا سَقَطَ مِيرَاثُهُمْ بَطَلَ قَبُولُهُمْ لِلْوَصِيَّةِ، فَيَبْطُلُ عِتْقُهُ، لِأَنَّهُ مُرَتَّبٌ عَلَى الْقَبُولِ، وَكَانَ تَوْرِيثُهُ مُفْضِيًا إلَى عَدَمِ تَوْرِيثِهِ.
وَالصَّوَابُ قَوْلُ الْجُمْهُورِ أَنَّهُ يَرِثُ، وَلَا دَوْرَ؛ لِأَنَّ الْعِتْقَ حَصَلَ حَالَ الْقَبُولِ وَهُمْ وَرَثَةٌ، ثُمَّ تَرَتَّبَ عَلَى الْعِتْقِ تَابِعَهُ وَهُوَ الْمِيرَاثُ، وَذَلِكَ بَعْدَ الْقَبُولِ، فَلَمْ يَكُنْ الْمِيرَاثُ مَعَ الْقَبُولِ لِيَلْزَمَ الدَّوْرُ، وَإِنَّمَا تَرَتَّبَ عَلَى الْقَبُولِ الْعِتْقُ وَعَلَى الْعِتْقِ الْمِيرَاثُ؛ فَهُوَ مُتَرَتِّبٌ عَلَيْهِ بِدَرَجَتَيْنِ
وَمِنْ الْمَسَائِلِ الَّتِي يُفْضِي ثُبُوتُهَا إلَى بُطْلَانِهَا لَوْ زَوَّجَ عَبْدَهُ امْرَأَةً وَجَعَلَ رَقَبَتَهُ صَدَاقَهَا لَمْ يَصِحَّ؛ إذْ لَوْ صَحَّ لَمَلَكَتْهُ وَانْفَسَخَ النِّكَاحُ. وَمِنْهَا لَوْ قَالَ لِأَمَتِهِ: " مَتَى أَكْرَهْتُكِ فَأَنْتِ حُرَّةٌ حَالَ النِّكَاحِ أَوْ قَبْلَهُ " فَأَكْرَههَا عَلَى النِّكَاحِ لَمْ يَصِحَّ؛ إذْ لَوْ صَحَّ النِّكَاحُ عَتَقَتْ، وَلَوْ عَتَقَتْ بَطَلَ إكْرَاهُهَا، فَيَبْطُلُ نِكَاحُهَا.
وَمِنْهَا لَوْ قَالَ لِامْرَأَتِهِ قَبْلَ الدُّخُولِ: " مَتَى اسْتَقَرَّ مَهْرُكِ عَلَيَّ فَأَنْتِ طَالِقٌ قَبْلَهُ ثَلَاثًا " ثُمَّ وَطِئَهَا لَمْ يَسْتَقِرَّ مَهْرُهَا بِالْوَطْءِ؛ لِأَنَّهُ لَوْ اسْتَقَرَّ لَبَطَلَ النِّكَاحُ قَبْلَهُ، وَلَوْ بَطَلَ النِّكَاحُ قَبْلَهُ لَكَانَ الْمُسْتَقِرُّ نِصْفَ الْمَهْرِ لَا جَمِيعَهُ؛ فَاسْتِقْرَارُهُ يُؤَدِّي إلَى بُطْلَانِ اسْتِقْرَارِهِ، هَذَا عَلَى قَوْلِ ابْنِ سُرَيْجٍ، وَأَمَّا عَلَى قَوْلِ الْمُزَنِيّ فَإِنَّهُ يَسْتَقِرُّ الْمَهْرُ بِالْوَطْءِ، وَلَا يَقَعُ الطَّلَاقُ؛ لِأَنَّهُ مُعَلَّقٌ عَلَى صِفَةٍ تَقْتَضِي حُكْمًا مُسْتَحِيلًا.

فَصْلٌ
وَمِنْ الْمَسَائِلِ الَّتِي يُؤَدِّي ثُبُوتُهَا إلَى نَفْيِهَا لَوْ قَالَ لِامْرَأَتِهِ: " إنْ لَمْ أُطَلِّقَكِ الْيَوْمَ فَأَنْتِ طَالِقٌ الْيَوْمَ " وَمَضَى الْيَوْمُ وَلَمْ يُطَلِّقْهَا لَمْ تَطْلُقْ؛ إذْ لَوْ طَلُقَتْ بِمُضِيِّ الْيَوْمِ لَكَانَ طَلَاقُهَا مُسْتَنِدًا إلَى وُجُودِ الصِّفَةِ وَهِيَ عَدَمُ طَلَاقِهَا الْيَوْمَ، وَإِذَا مَضَى الْيَوْمُ وَلَمْ يُطَلِّقْهَا لَمْ يَقَعْ الطَّلَاقُ الْمُعَلَّقُ بِالْيَوْمِ.
وَمِنْهَا؛ لَوْ تَزَوَّجَ أَمَةً ثُمَّ قَالَ لَهَا: " إنْ مَاتَ مَوْلَاكِ وَوَرِثْتُكِ فَأَنْتِ طَالِقٌ " أَوْ قَالَ: " إنْ مَلَكْتُكِ فَأَنْتِ طَالِقٌ " ثُمَّ وَرِثَهَا أَوْ مَلَكَهَا بِغَيْرِ إرْثٍ لَا يَقَعُ الطَّلَاقُ؛ إذْ لَوْ وَقَعَ لَمْ تَكُنْ الزَّوْجَةُ فِي حَالِ وُقُوعِهِ مِلْكًا لَهُ؛ لِاسْتِحَالَةِ وُقُوعِ الطَّلَاقِ فِي مِلْكِهِ، فَكَانَ وُقُوعُهُ مُفْضِيًا إلَى عَدَمِ وُقُوعِهِ.

(3/200)

وَمِنْهَا: لَوْ كَانَ الْعَبْدُ بَيْنَ مُوسِرَيْنِ فَقَالَ كُلٌّ مِنْهُمَا لِصَاحِبِهِ: " مَتَى أَعْتَقْتَ نَصِيبَك فَنَصِيبِي حُرٌّ قَبْلَ ذَلِكَ " فَأَعْتَقَ أَحَدُهُمَا نَصِيبَهُ لَمْ يَنْفُذْ عِتْقُهُ؛ لِأَنَّهُ لَوْ نَفَذَ لَوَجَبَ عِتْقُ نَصِيبِ صَاحِبِهِ قَبْلَهُ، وَذَلِكَ يُوجِبُ السِّرَايَةَ إلَى نَصِيبِهِ، فَلَا يُصَادِفُ إعْتَاقُهُ مَحَلًّا، فَنُفُوذُ عِتْقِهِ يُؤَدِّي إلَى عَدَمِ نُفُوذِهِ. وَالصَّوَابُ فِي هَذِهِ الْمَسْأَلَةِ بُطْلَانُ هَذَا التَّعْلِيقِ لِتَضَمُّنِهِ الْمُحَالَ، وَأَيُّهُمَا عَتَقَ نَصِيبُهُ صَحَّ وَسَرَى إلَى نَصِيبِ شَرِيكِهِ.
وَمِنْهَا لَوْ قَالَ لِعَبْدِهِ: " إنْ دَبَّرْتُك فَأَنْتِ حُرٌّ قَبْلَهُ " ثُمَّ دَبَّرَهُ صَحَّ التَّدْبِيرُ وَلَمْ يَقَعْ الْعِتْقُ؛ لِأَنَّ وُقُوعَهُ يَمْنَعُ صِحَّةَ التَّدْبِيرِ، وَعَدَمَ صِحَّتِهِ يَمْنَعُ وُقُوعَ الْعِتْقِ، وَكَانَتْ صِحَّتُهُ تُفْضِي إلَى بُطْلَانِهِ، هَذَا عَلَى قَوْلِ الْمُزَنِيّ، وَعَلَى قَوْلِ ابْنِ سُرَيْجٍ لَا يَصِحُّ التَّدْبِيرُ؛ لِأَنَّهُ لَوْ صَحَّ لَوَقَعَ الْعِتْقُ قَبْلَهُ، وَذَلِكَ يَمْنَعُ التَّدْبِيرَ، وَكَانَ وُقُوعُهُ يَمْنَعُ وُقُوعَهُ.
وَنَظِيرُهُ أَنْ يَقُولَ لِمُدَبَّرِهِ: " مَتَى أَبْطَلْتُ تَدْبِيرَكَ فَأَنْتَ حُرٌّ قَبْلَهُ " ثُمَّ أَبْطَلَهُ بَطَلَ وَلَمْ يَقَعْ الْعِتْقُ عَلَى قَوْلِ الْمُزَنِيّ؛ إذْ لَوْ وَقَعَ لَمْ يُصَادِفْ إبْطَالَ التَّدْبِيرِ مَحَلًّا، وَعَلَى قَوْلِ ابْنِ سُرَيْجٍ لَا يَصِحُّ إبْطَالُ التَّدْبِيرِ؛ لِأَنَّهُ لَوْ صَحَّ إبْطَالُهُ لَوَقَعَ الْعِتْقُ، وَلَوْ وَقَعَ الْعِتْقُ لَمْ يَصِحَّ إبْطَالُ التَّدْبِيرِ وَمِثْلُهُ لَوْ قَالَ لِمُدَبَّرِهِ: " إنْ بِعْتُكَ فَأَنْتَ حُرٌّ قَبْلَهُ " وَمِثْلُهُ لَوْ قَالَ لِعَبْدِهِ: " إنْ كَاتَبْتُكَ غَدًا فَأَنْتَ الْيَوْمَ حُرٌّ " ثُمَّ كَاتَبَهُ مِنْ الْغَدِ.
وَمِثْلُهُ لَوْ قَالَ لِمُكَاتَبِهِ: " إنْ عَجَزْتَ عَنْ كِتَابَتِكَ فَأَنْتَ حُرٌّ قَبْلَهُ " وَمِثْلُهُ لَوْ قَالَ: " مَتَى زَنَيْت أَوْ سَرَقْت أَوْ وَجَبَ عَلَيْك حَدٌّ وَأَنْتِ مَمْلُوكٌ فَأَنْتِ حُرٌّ قَبْلَهُ " ثُمَّ وُجِدَ الْوَصْفُ وَجَبَ الْحَدُّ وَلَمْ يَقَعْ الْعِتْقُ الْمُعَلَّقُ بِهِ؛ إذْ لَوْ وَقَعَ لَمْ تُوجَدْ الصِّفَةُ، فَلَمْ يَصِحَّ، وَكَانَ مُسْتَلْزِمًا لِعَدَمِ وُقُوعِهِ. وَمِثْلُهُ أَنْ يَقُولَ لَهُ: " مَتَى جَنَيْتَ جِنَايَةً وَأَنْتَ مَمْلُوكِي فَأَنْتَ حُرٌّ قَبْلَهُ " ثُمَّ جَنَى لَمْ يَعْتِقْ. وَمِثْلُهُ أَنْ يَقُولَ لَهُ: " مَتَى بِعْتُكَ وَتَمَّ الْبَيْعُ فَأَنْتَ حُرٌّ قَبْلَهُ " ثُمَّ بَاعَهُ، فَعَلَى قَوْلِ الْمُزَنِيّ يَصِحُّ الْبَيْعُ وَلَا يَقَعُ الْعِتْقُ؛ لِأَنَّ وُقُوعَهُ يَسْتَلْزِمُ عَدَمَ وُقُوعِهِ، وَعَلَى قَوْلِ ابْنِ سُرَيْجٍ لَا يَصِحُّ الْبَيْعُ؛ لِأَنَّهُ يَعْتِقُ قَبْلَهُ وَعِتْقُهُ يَمْنَعُ صِحَّةَ بَيْعِهِ. وَمِثْلُهُ لَوْ قَالَ لِأَمَتِهِ: " إنْ صَلَّيْت رَكْعَتَيْنِ مَكْشُوفَةَ الرَّأْسِ فَأَنْتِ حُرَّةٌ قَبْلَ ذَلِكَ " فَصَلَّتْ مَكْشُوفَةَ الرَّأْسِ. فَعَلَى قَوْلِ الْمُزَنِيّ تَصِحُّ الصَّلَاةُ دُونَ الْعِتْقِ، وَعَلَى قَوْلِ ابْنِ سُرَيْجٍ لَا تَصِحُّ الصَّلَاةُ لِأَنَّهَا لَوْ صَحَّتْ عَتَقَتْ قَبْلَ ذَلِكَ، وَإِذَا عَتَقَتْ بَطَلَتْ صَلَاتُهَا، وَكَانَتْ صِحَّةُ صَلَاتِهَا مُسْتَلْزِمَةً لِبُطْلَانِهَا.
وَمِنْهَا لَوْ زَوَّجَ أَمَتَهُ بِحُرٍّ، وَادَّعَى عَلَيْهِ مَهْرَهَا قَبْلَ الدُّخُولِ، وَادَّعَى الزَّوْجُ الْإِعْسَارَ، وَادَّعَى سَيِّدُ الْأَمَةِ يَسَارَهُ قَبْلَ نِكَاحِهِ الْأَمَةَ بِمِيرَاثٍ أَوْ غَيْرِهِ، لَمْ تُسْمَعْ دَعْوَاهُ؛ إذْ لَوْ ثَبَتَتْ دَعْوَاهُ لَبَطَلَ النِّكَاحُ؛ لِأَنَّهُ لَا يَصِحُّ نِكَاحُ الْأَمَةِ مَعَ وُجُودِ الطَّوْلِ، وَإِذَا بَطَلَ النِّكَاحُ بَطَلَ دَعْوَى الْمَهْرِ.
وَكَذَلِكَ لَوْ تَزَوَّجَ بِأَمَةٍ فَادَّعَتْ أَنَّ الزَّوْجَ عِنِّينٌ لَمْ تُسْمَعْ دَعْوَاهَا؛ إذْ لَوْ ثَبَتَتْ دَعْوَاهَا

(3/201)

لَزَالَ خَوْفُ الْعَنَتِ الَّذِي هُوَ شَرْطٌ فِي نِكَاحِ الْأَمَةِ، وَذَلِكَ يُبْطِلُ النِّكَاحَ، وَبُطْلَانَهُ يُوجِبُ بُطْلَانَ الدَّعْوَى مِنْهَا، فَلَمَّا كَانَتْ صِحَّةُ دَعْوَاهَا تُؤَدِّي إلَى إفْسَادِهَا أَفْسَدْنَاهَا.
وَكَذَلِكَ الْمَرْأَةُ إذَا ادَّعَتْ عَلَى سَيِّدِ زَوْجِهَا أَنَّهُ بَاعَهُ إيَّاهَا بِمَهْرِهَا قَبْلَ الدُّخُولِ لَمْ تَصِحَّ دَعْوَاهَا؛ لِأَنَّهَا لَوْ صَحَّتْ لَسَقَطَ نِصْفُ الْمَهْرِ وَبَطَلَ الْبَيْعُ فِي الْعَبْدِ.
وَكَذَلِكَ لَوْ شَهِدَ شَاهِدَانِ عَلَى عِتْقِ عَبْدٍ فَحَكَمَ بِعِتْقِهِ، ثُمَّ ادَّعَى الْعَبْدُ بَعْدَ الْحُكْمِ بِحُرِّيَّتِهِ عَلَى أَحَدِ الشَّاهِدَيْنِ أَنَّهُ مَمْلُوكُهُ؛ لَمْ تُسْمَعْ دَعْوَاهُ؛ لِأَنَّ تَحْقِيقَهَا يُؤَدِّي إلَى بُطْلَانِ الشَّهَادَةِ عَلَى الْعِتْقِ، فَتَبْطُلُ دَعْوَى مِلْكِهِ لِلشَّاهِدِ.
وَكَذَلِكَ لَوْ سُبِيَ مُرَاهِقٌ مِنْ أَهْلِ الْحَرْبِ وَلَمْ يُعْلَمْ بُلُوغُهُ، فَأَنْكَرَ الْبُلُوغَ، لَمْ يُسْتَحْلَفْ؛ لِأَنَّ إحْلَافَهُ يُؤَدِّي إلَى إبْطَالِ اسْتِحْلَافِهِ، فَإِنَّا لَوْ حَلَّفْنَاهُ لَحَكَمْنَا بِصِغَرِهِ وَالْحُكْمُ بِالصِّغَرِ يَمْنَعُ الِاسْتِحْلَافَ.
وَنَظِيرُهُ لَوْ ادَّعَى عَلَى أُمِّ مُرَاهِقٍ مَا يُوجِبُ الْقِصَاصَ أَوْ قَذْفًا يُوجِبُ الْحَدَّ أَوْ مَالًا مِنْ مُبَايَعَةٍ أَوْ ضَمَانٍ أَوْ غَيْرِ ذَلِكَ، وَادَّعَى أَنَّهُ بَالِغٌ، وَأَنَّهُ يَلْزَمُهُ الْحُكْمُ بِذَلِكَ فَأَنْكَرَ الْغُلَامُ ذَلِكَ، فَالْقَوْلُ قَوْلُهُ، وَلَا يَمِينَ عَلَيْهِ؛ إذْ لَوْ حَلَّفْنَاهُ لَحَكَمْنَا بِصِغَرِهِ، وَالْحُكْمُ بِالصِّغَرِ يُسْقِطُ الْيَمِينَ عَنْهُ، وَإِذَا لَمْ يَكُنْ هُنَا يَمِينٌ لَمْ يَكُنْ رَدُّ يَمِينٍ؛ لِأَنَّ رَدَّ الْيَمِينِ إنَّمَا يَكُونُ عِنْدَ نُكُولِ مَنْ هُوَ مِنْ أَهْلِهَا.
وَكَذَلِكَ لَوْ أَعْتَقَ الْمَرِيضُ جَارِيَةً لَهُ قِيمَتُهَا مِائَةٌ، وَتَزَوَّجَ بِهَا فِي مَرَضِ مَوْتِهِ، وَمَهْرُهَا مِائَةٌ، وَتَرَكَ مِائَتَيْ دِرْهَمٍ، فَالنِّكَاحُ صَحِيحٌ، وَلَا مَهْرَ لَهَا، وَلَا مِيرَاثَ، أَمَّا الْمِيرَاثُ فَلِأَنَّهَا لَوْ وَرِثَتْ لَبَطَلَتْ الْوَصِيَّةُ بِعِتْقِهَا؛ لِأَنَّ الْعِتْقَ فِي الْمَرَضِ وَصِيَّةٌ، وَفِي بُطْلَانِ الْوَصِيَّةِ بُطْلَانُ الْحُرِّيَّةِ، وَفِيهِ بُطْلَانُ الْمِيرَاثِ.
وَأَمَّا سُقُوطُ الْمَهْرِ فَلِأَنَّهُ لَوْ ثَبَتَ لَرَكِبَ السَّيِّدُ دَيْنٌ، وَلَمْ تَخْرُجْ قِيمَتُهَا مِنْ الثُّلُثِ، فَيَبْطُلُ عِتْقُهَا كُلُّهَا، فَلَمْ يَكُنْ لِلزَّوْجِ أَنْ يَنْكِحَهَا وَبَعْضُهَا رَقِيقٌ، فَيَبْطُلُ الْمَهْرُ، فَكَانَ ثُبُوتُ الْمَهْرِ مُؤَدِّيًا إلَى بُطْلَانِهِ.
فَالْحُكْمُ بِإِبْطَالِهَا مُسْتَفَادٌ مِنْ قَوْله تَعَالَى: {وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا} [النحل: 92] فَعَيَّرَ تَعَالَى مَنْ نَقَضَ شَيْئًا بَعْدَ أَنْ أَثْبَتَهُ؛ فَدَلَّ عَلَى أَنَّ كُلَّ مَا كَانَ إثْبَاتُهُ مُؤَدِّيًا إلَى نَفْيِهِ وَإِبْطَالِهِ كَانَ بَاطِلًا، فَهَذَا مَا احْتَجَّ بِهِ السُّرَيْجِيُّونَ.

[الرَّدُّ عَلَى الْمَسْأَلَةِ السُّرَيْجِيَّةِ قَالَ الْآخَرُونَ لَقَدْ أَطَلْتُمْ الْخَطْبَ فِي هَذِهِ الْمَسْأَلَةِ، وَلَمْ تَأْتُوا بِطَائِلٍ، وَقُلْتُمْ وَلَكِنْ تَرَكْتُمْ مَقَالًا لِقَائِلٍ، وَتَأْبَى قَوَاعِدُ اللُّغَةِ وَالشَّرْعِ وَالْعَقْلِ لِهَذِهِ الْمَسَائِلِ تَصْحِيحًا، وَالْمِيزَانُ الْعَادِلُ لَهَا عِنْدَ الْوَزْنِ تَرْجِيحًا، وَهَيْهَاتَ أَنْ تَكُونَ شَرِيعَتُنَا فِي هَذِهِ الْمَسْأَلَةِ مُشَابَهَةً لِشَرِيعَةِ

(3/202)

أَهْلِ الْكِتَابِ؛ إذْ يَسْتَحِيلُ وُقُوعُ الطَّلَاقِ وَتُسَدُّ دُونَهُ الْأَبْوَابِ.
وَهَلْ هَذَا إلَّا تَغْيِيرٌ لِمَا عُلِمَ بِالضَّرُورَةِ مِنْ الشَّرِيعَةِ.
وَإِلْزَامٌ لَهَا بِالْأَقْوَالِ الشَّنِيعَةِ؟ وَهَذَا أَشْنَعُ مِنْ سَدِّ بَابِ النِّكَاحِ بِتَصْحِيحِ تَعْلِيقِ الطَّلَاقِ لِكُلِّ مَنْ تَزَوَّجَهَا فِي مُدَّةِ عُمُرِهِ؛ فَإِنَّهُ وَإِنْ كَانَ نَظِيرَ سَدِّ بَابِ الطَّلَاقِ، لَكِنْ قَدْ ذَهَبَ إلَيْهِ بَعْضُ السَّلَفِ، وَأَمَّا هَذِهِ الْمَسْأَلَةُ فَمِمَّا حَدَثَ فِي الْإِسْلَامِ بَعْدَ انْقِرَاضِ الْأَعْصَارِ الْمُفَضَّلَةِ.
وَنَحْنُ نُبَيِّنُ مُنَاقَضَةَ هَذِهِ الْمَسْأَلَةِ لِلشَّرْعِ وَاللُّغَةِ وَالْعَقْلِ، ثُمَّ نُجِيبُ عَنْ شُبَهِكُمْ شُبْهَةً شُبْهَةً.
أَمَّا مُنَاقَضَتُهَا لِلشَّرْعِ فَإِنَّ اللَّهَ تَعَالَى شَرَعَ لِلْأَزْوَاجِ - إذَا أَرَادُوا اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَالتَّخَلُّصَ مِنْ الْمَرْأَةِ - الطَّلَاقَ، وَجَعَلَهُ بِحِكْمَتِهِ ثَلَاثًا تَوْسِعَةً عَلَى الزَّوْجِ؛ إذْ لَعَلَّهُ يَبْدُو لَهُ وَيَنْدَمُ فَيُرَاجِعُهَا، وَهَذَا مِنْ تَمَامِ حِكْمَتِهِ وَرَأْفَتِهِ وَرَحْمَتِهِ بِهَذِهِ الْأُمَّةِ، وَلَمْ يَجْعَلْ أَنْكِحَتَهُمْ كَأَنْكِحَةِ النَّصَارَى تَكُونُ الْمَرْأَةُ غُلًّا فِي عُنُقِ الرَّجُلِ إلَى الْمَوْتِ، وَلَا يَخْفَى مَا بَيْنَ الشَّرِيعَتَيْنِ مِنْ التَّفَاوُتِ، وَأَنَّ هَذِهِ الْمَسْأَلَةَ مُنَافِيَةٌ لِإِحْدَاهُمَا مُنَافَاةٌ ظَاهِرَةٌ، وَمُشْتَقَّةٌ مِنْ الْأُخْرَى اشْتِقَاقًا ظَاهِرًا، وَيَكْفِي هَذَا الْوَجْهُ وَحْدَهُ فِي إبْطَالِهَا.
وَأَمَّا مُنَاقَضَتُهَا لِلُّغَةِ فَإِنَّهَا تَضَمَّنَتْ كَلَامًا يَنْقُضُ بَعْضُهُ بَعْضًا، وَمَضْمُونُهُ إذَا وُجِدَ الشَّيْءُ لَمْ يُوجَدْ، وَإِذَا وُجِدَ الشَّيْءُ الْيَوْمَ فَهُوَ مَوْجُودٌ قَبْلَ الْيَوْمِ، وَإِذَا فَعَلْتُ الشَّيْءَ الْيَوْمَ فَقَدْ وَقَعَ مِنِّي قَبْلَ الْيَوْمِ، وَنَحْوَ هَذَا مِنْ الْكَلَامِ الْمُتَنَاقِضِ فِي نَفْسِهِ الَّذِي هُوَ إلَى الْمُحَالِ أَقْرَبُ مِنْهُ إلَى الصَّحِيحِ مِنْ الْمَقَالِ.
وَأَمَّا مُنَاقَضَتُهَا لِقَضَايَا الْعُقُولِ فَلِأَنَّ الشَّرْطَ يَسْتَحِيلُ أَنْ يَتَأَخَّرَ وُجُودُهُ عَنْ وُجُودِ الْمَشْرُوطِ، وَيَتَقَدَّمَ الْمَشْرُوطُ عَلَيْهِ فِي الْوُجُودِ، هَذَا مِمَّا لَا يَغْفُلُ عَنْهُ أَحَدٌ مِنْ الْعُقَلَاءِ؛ فَإِنَّ رُتْبَةَ الشَّرْطِ التَّقَدُّمُ أَوْ الْمُقَارَنَةُ، وَالْفُقَهَاءُ وَسَائِرُ الْعُقَلَاءِ مَعَهُمْ مُجْمِعُونَ عَلَى ذَلِكَ؛ فَلَوْ صَحَّ تَعْلِيقُ الْمَشْرُوطِ بِشَرْطٍ مُتَأَخِّرٍ بَعْدَهُ لَكَانَ ذَلِكَ إخْرَاجًا لَهُ عَنْ كَوْنِهِ شَرْطًا أَوْ جُزْءَ شَرْطٍ أَوْ عِلَّةً أَوْ سَبَبًا؛ فَإِنَّ الْحُكْمَ لَا يَسْبِقُ شَرْطَهُ وَلَا سَبَبَهُ وَلَا عِلَّتَهُ؛ إذْ فِي ذَلِكَ إخْرَاجُ الشُّرُوطِ وَالْأَسْبَابِ وَالْعِلَلِ عَنْ حَقَائِقِهَا وَأَحْكَامِهَا، وَلَوْ جَازَ تَقْدِيمُ الْحُكْمِ عَلَى شَرْطِهِ لَجَازَ تَقْدِيمُ وُقُوعِ الطَّلَاقِ عَلَى إيقَاعِهِ؛ فَإِنَّ الْإِيقَاعَ سَبَبٌ، وَالْأَسْبَابُ تَتَقَدَّمُ مُسَبَّبَاتُهَا، كَمَا أَنَّ الشُّرُوطَ رُتْبَتُهَا التَّقَدُّمُ؛ فَإِذَا جَازَ إخْرَاجُ هَذَا عَنْ رُتْبَتِهِ جَازَ إخْرَاجُ الْآخَرِ عَنْ رُتْبَتِهِ، فَجَوَّزُوا حِينَئِذٍ تَقَدُّمَ الطَّلَاقِ عَلَى التَّطْلِيقِ وَالْعِتْقِ عَلَى الْإِعْتَاقِ وَالْمِلْكِ عَلَى الْبَيْعِ، وَحَلِّ الْمَنْكُوحَةِ عَلَى

(3/203)

عَقْدِ النِّكَاحِ.
وَهَلْ هَذَا فِي الشَّرْعِيَّاتِ إلَّا بِمَنْزِلَةِ تَقَدُّمِ الِانْكِسَارِ عَلَى الْكَسْرِ وَالسَّيْلِ عَلَى الْمَطَرِ وَالشِّبَعِ عَلَى الْأَكْلِ وَالْوَلَدِ عَلَى الْوَطْءِ وَأَمْثَالِ ذَلِكَ؟ وَلَا سِيَّمَا عَلَى أَصْلِ مَنْ يَجْعَلُ هَذِهِ الْعِلَلَ وَالْأَسْبَابَ عَلَامَاتٍ مَحْضَةٍ، وَلَا تَأْثِيرَ لَهَا، بَلْ هِيَ مُعَرَّفَاتٌ، وَالْمُعَرَّفُ يَجُوزُ تَأْخِيرُهُ عَنْ الْمُعَرِّفِ.
وَبِهَذَا يَخْرُجُ الْجَوَابُ عَنْ قَوْلِكُمْ: إنَّ الشُّرُوطَ الشَّرْعِيَّةَ مَعْرُوفَاتٌ وَأَمَارَاتٌ وَعَلَامَاتٌ، وَالْعَلَامَةُ يَجُوزُ تَأَخُّرُهَا؛ فَإِنَّ هَذَا وَهْمٌ وَإِيهَامٌ مِنْ وَجْهَيْنِ: أَحَدِهِمَا: أَنَّ الْفُقَهَاءَ مُجْمِعُونَ عَلَى أَنَّ الشَّرَائِطَ الشَّرْعِيَّةَ لَا يَجُوزُ تَأَخُّرُهَا عَنْ الْمَشْرُوطِ، وَلَوْ تَأَخَّرَتْ لَمْ تَكُنْ شُرُوطًا.
[بَحْثٌ فِي الشُّرُوطِ وَأَنْوَاعِهَا وَحُكْمِ كُلِّ نَوْعٍ مِنْهَا]
الثَّانِي: أَنَّ هَذَا شَرْطٌ لُغَوِيٌّ كَقَوْلِهِ: " إنْ كَلَّمْتِ زَيْدًا فَأَنْتِ طَالِقٌ " وَنَحْوِ ذَلِكَ: " وَإِنْ خَرَجْتِ بِغَيْرِ إذْنِي فَأَنْتِ طَالِقٌ " وَنَحْوِ ذَلِكَ، وَالشُّرُوطُ اللُّغَوِيَّةُ أَسْبَابٌ وَعِلَلٌ مُقْتَضِيَةٌ لِأَحْكَامِهَا اقْتِضَاءَ الْمُسَبَّبَاتِ لِأَسْبَابِهَا، أَلَا تَرَى أَنَّ قَوْلَهُ: " إنْ دَخَلْتِ الدَّارَ فَأَنْتِ طَالِقٌ " سَبَبٌ وَمُسَبَّبٌ وَمُؤَثِّرٌ وَأَثَرٌ، وَلِهَذَا يَقَعُ جَوَابًا عَنْ الْعِلَّةِ، فَإِذَا قَالَ: " لَمْ أُطَلِّقْهَا؟ " قَالَ: لِوُجُودِ الشَّرْطِ الَّذِي عَلَّقْت عَلَيْهِ الطَّلَاقَ، فَلَوْلَا أَنَّ وُجُودَهُ مُؤَثِّرٌ فِي الْإِيقَاعِ لَمَا صَحَّ هَذَا الْجَوَابُ، وَلِهَذَا يَصِحُّ أَنْ يُخْرِجَهُ بِصِيغَةِ الْقَسَمِ فَيَقُولُ: الطَّلَاقُ يَلْزَمُنِي لَا تَدْخُلِينَ الدَّارَ؛ فَيُجْعَلُ إلْزَامُهُ لِلطَّلَاقِ فِي الْمُسْتَقْبِلِ مُسَبَّبًا عَنْ دُخُولِهَا الدَّارَ بِالْقَسَمِ وَالشَّرْطِ، وَقَدْ غَلِطَ فِي هَذَا طَائِفَةٌ مِنْ النَّاسِ حَيْثُ قَسَّمُوا الشَّرْطَ إلَى شَرْعِيٍّ وَلُغَوِيٍّ وَعَقْلِيٍّ، ثُمَّ حَكَمُوا عَلَيْهِ بِحُكْمٍ شَامِلٍ فَقَالُوا: الشَّرْطُ يَجِبُ تَقْدِيمُهُ عَلَى الْمَشْرُوطِ، وَلَا يَلْزَمُ مِنْ وُجُودِهِ وُجُودُ الْمَشْرُوطِ، وَيَلْزَمُ مِنْ انْتِفَائِهِ انْتِفَاءُ الْمَشْرُوطِ كَالطَّهَارَةِ لِلصَّلَاةِ وَالْحَيَاةِ لِلْعِلْمِ.
ثُمَّ أَوْرَدُوا عَلَى أَنْفُسِهِمْ الشَّرْطَ اللُّغَوِيَّ؛ فَإِنَّهُ يَلْزَمُ مِنْ وُجُودِهِ وُجُودُ الْمَشْرُوطِ، وَلَا يَلْزَمُ مِنْ انْتِفَائِهِ انْتِفَاؤُهُ؛ لِجَوَازِ وُقُوعِهِ بِسَبَبٍ آخَرَ، وَلَمْ يُجِيبُوا عَنْ هَذَا الْإِيرَادِ بِطَائِلٍ، وَالتَّحْقِيقُ أَنَّ الشُّرُوطَ اللُّغَوِيَّةَ أَسْبَابٌ عَقْلِيَّةٌ، وَالسَّبَبُ إذَا تَمَّ لَزِمَ مِنْ وُجُودِهِ وُجُودُ مُسَبَّبِهِ، وَإِذَا انْتَفَى لَمْ يَلْزَمْ نَفْيُ الْمُسَبَّبِ مُطْلَقًا؛ لِجَوَازِ خَلْفِ سَبَبٍ آخَرَ، بَلْ يَلْزَمُ انْتِفَاءُ السَّبَبِ الْمُعَيَّنِ عَنْ هَذَا الْمُسَبَّبِ.
وَأَمَّا قَوْلُكُمْ: " إنَّهُ صَدَرَ مِنْ هَذَا الزَّوْجِ طَلَاقَانِ مُنَجَّزٌ وَمُعَلَّقٌ، وَالْمَحَلُّ قَابِلٌ لَهُمَا " فَجَوَابُهُ بِالْمَنْعِ، فَإِنَّ الْمَحَلَّ لَيْسَ بِقَابِلٍ لِلْمُعَلَّقِ؛ فَإِنَّهُ يَتَضَمَّنُ الْمُحَالَ، وَالْمَحَلُّ لَا يَقْبَلُ الْمُحَالَ، نَعَمْ هُوَ قَابِلٌ لِلْمُنَجَّزِ وَحْدَهُ، فَلَا مَانِعَ مِنْ وُقُوعِهِ، وَكَيْفَ تَصِحُّ دَعْوَاكُمْ أَنَّ الْمَحَلَّ

(3/204)

قَابِلٌ لِلْمُعَلَّقِ، وَمُنَازِعُكُمْ إنَّمَا نَازَعَكُمْ فِيهِ، وَقَالَ: لَيْسَ الْمَحَلُّ بِقَابِلٍ لِلْمُعَلَّقِ، فَجَعَلْتُمْ نَفْسَ الدَّعْوَى مُقَدَّمَةً فِي الدَّلِيلِ.
وَقَوْلُكُمْ: " إنَّ الزَّوْجَ مِمَّنْ يَمْلِكُ التَّنْجِيزَ وَالتَّعْلِيقَ " جَوَابُهُ أَنَّهُ إنَّمَا يَمْلِكُ التَّعْلِيقَ الْمُمْكِنَ، فَأَمَّا التَّعْلِيقُ الْمُسْتَحِيلُ فَلَمْ يَمْلِكْهُ شَرْعًا وَلَا عُرْفًا وَلَا عَادَةً، وَقَوْلُكُمْ: " لَا مَزِيَّةَ لِأَحَدِهِمَا عَلَى الْآخَرِ " بَاطِلٌ، بَلْ الْمَزِيَّةُ كُلُّ الْمَزِيَّةِ لِأَحَدِهِمَا عَلَى الْآخَرِ؛ فَإِنَّ الْمُنَجَّزَ لَهُ مَزِيَّةُ الْإِمْكَانِ فِي نَفْسِهِ، وَالْمُعَلَّقَ لَهُ مَزِيَّةُ الِاسْتِحَالَةِ وَالِامْتِنَاعِ، فَلَمْ يَتَمَانَعَا وَلَمْ يَتَسَاقَطَا، فَلَمْ يَمْنَعْ مِنْ وُقُوعِ الْمُنَجَّزِ مَانِعٌ، وَقَوْلُكُمْ " إنَّهُ نَظِيرُ مَا لَوْ تَزَوَّجَ أُخْتَيْنِ فِي عَقْدٍ " جَوَابُهُ أَنَّهُ تَنْظِيرٌ بَاطِلٌ؛ فَإِنَّهُ لَيْسَ نِكَاحُ إحْدَاهُمَا شَرْطًا فِي نِكَاحِ الْأُخْرَى، بِخِلَافِ مَسْأَلَتِنَا، فَإِنَّ الْمُنَجَّزَ شَرْطٌ فِي وُقُوعِ الْمُعَلَّقِ، وَذَلِكَ عَيْنُ الْمُحَالِ.
وَقَوْلُكُمْ: " إنَّهُ لَا مَزِيَّةَ لِأَحَدِ الطَّلَاقَيْنِ عَلَى الْآخَرِ " بَاطِلٌ، بَلْ لِلْمُنَجَّزِ مَزِيَّةٌ مِنْ عِدَّةِ وُجُوهٍ؛ أَحَدُهَا: قُوَّةُ التَّنْجِيزِ عَلَى التَّعْلِيقِ، الثَّانِي: أَنَّ التَّنْجِيزَ لَا خِلَافَ فِي وُقُوعِ الطَّلَاقِ بِهِ، وَأَمَّا التَّعْلِيقُ فَفِيهِ نِزَاعٌ مَشْهُورٌ بَيْنَ الْفُقَهَاءِ.
وَالْمُوَقِّعُونَ لَمْ يُقِيمُوا عَلَى الْمَانِعِينَ حُجَّةً تُوجِبُ الْمَصِيرَ إلَيْهَا مَعَ تَنَاقُضِهِمْ فِيمَا يَقْبَلُ التَّعْلِيقَ وَمَا لَا يَقْبَلُهُ، فَمُنَازِعُوهُمْ يَقُولُونَ: الطَّلَاقُ لَا يَقْبَلُ التَّعْلِيقَ كَمَا قُلْتُمْ أَنْتُمْ فِي الْإِسْقَاطِ وَالْوَقْفِ وَالنِّكَاحِ وَالْبَيْعِ، وَلَمْ يُفَرِّقْ هَؤُلَاءِ بِفَرْقٍ صَحِيحٍ، وَلَيْسَ الْغَرَضُ ذِكْرَ تَنَاقُضِهِمْ، بَلْ الْغَرَضُ أَنَّ لِلْمُنَجَّزِ مَزِيَّةً عَلَى الْمُعَلَّقِ، الثَّالِثُ: أَنَّ الْمَشْرُوطَ هُوَ الْمَقْصُودُ لِذَاتِهِ وَالشَّرْطُ تَابِعٌ وَوَسِيلَةٌ، الرَّابِعُ: أَنَّ الْمُنَجَّزَ لَا مَانِعَ مِنْ وُقُوعِهِ لِأَهْلِيَّةِ الْفَاعِلِ وَقَبُولِ الْمَحَلِّ، وَالتَّعْلِيقُ الْمُحَالُ لَا يَصْلُحُ أَنْ يَكُونَ مَانِعًا مِنْ اقْتِضَاءِ السَّبَبِ الصَّحِيحِ أَثَرَهُ.
الْخَامِسُ: أَنَّ صِحَّةَ التَّعْلِيقِ فَرْعٌ عَلَى مِلْكِ التَّنْجِيزِ، فَإِذَا انْتَفَى مِلْكُهُ لِلْمُنَجَّزِ فِي هَذِهِ الْمَسْأَلَةِ انْتَفَى صِحَّةُ التَّعْلِيقِ، فَصِحَّةُ التَّعْلِيقِ تَمْنَعُ مِنْ صِحَّتِهِ، وَهَذِهِ مُعَارَضَةٌ صَحِيحَةٌ فِي أَصْلِ الْمَسْأَلَةِ فَتَأَمَّلْهَا.
السَّادِسُ: أَنَّهُ لَوْ قَالَ فِي مَرَضِهِ: " إذَا أَعْتَقْتَ سَالِمًا فَغَانِمٌ حُرٌّ ثُمَّ أَعْتَقَ سَالِمًا وَلَا يَخْرُجَانِ مِنْ الثُّلُثِ قُدِّمَ عِتْقُ الْمُنَجَّزِ عَلَى الْمُعَلَّقِ لِقُوَّتِهِ.
يُوَضِّحُهُ الْوَجْهُ السَّابِعُ: أَنَّهُ لَوْ قَالَ لِغَيْرِهِ: " اُدْخُلْ الدَّارَ فَإِذَا دَخَلْتَ أَخْرَجْتُكَ " وَهُوَ نَظِيرُهُ فِي الْقُوَّةِ؛ فَإِذَا دَخَلَ لَمْ يُمْكِنْهُ إخْرَاجُهُ، وَهَذَا الْمِثَالُ وِزَانُ مَسْأَلَتِنَا، فَإِنَّ الْمُعَلَّقَ هُوَ الْإِخْرَاجُ وَالْمُنَجَّزَ هُوَ الدُّخُولُ.
الثَّامِنُ: أَنَّ الْمُنَجَّزَ فِي حَيِّزِ الْإِمْكَانِ وَالْمُعَلَّقُ قَدْ قَارَنَهُ مَا جَعَلَهُ مُسْتَحِيلًا.
التَّاسِعُ: أَنَّ وُقُوعَ الْمُنَجَّزِ يَتَوَقَّفُ عَلَى أَمْرٍ وَاحِدٍ وَهُوَ التَّكَلُّمُ بِاللَّفْظِ، وَوُجُودُ الشَّرْطِ، مَا تَوَقَّفَ عَلَى شَيْءٍ وَاحِدٍ أَقْرَبُ وُجُودًا مِمَّا تَوَقَّفَ عَلَى أَمْرَيْنِ.
الْعَاشِرُ: أَنَّ وُقُوعَ الْمُنَجَّزِ مُوَافِقٌ لِتَصَرُّفِ الشَّارِعِ وَمِلْكِ الْمَالِكِ، وَوُقُوعُ الْمُعَلَّقِ بِخِلَافِهِ؛ لِأَنَّ الزَّوْجَ لَمْ يُمَلِّكْهُ

(3/205)

الشَّارِعُ ذَلِكَ، فَهَذِهِ عَشَرَةُ أَوْجُهٍ تَدُلُّ عَلَى مَزِيَّةِ الْمُنَجَّزِ وَتُبْطِلُ قَوْلَكُمْ إنَّهُ لَا مَزِيَّةَ لَهُ، وَاَللَّهُ أَعْلَمُ.

فَصْلٌ
وَأَمَّا سَائِرُ الصُّوَرِ الَّتِي ذَكَرْتُمُوهَا مِنْ صُوَرِ الدَّوْرِ الَّتِي يُفْضِي ثُبُوتُهَا إلَى إبْطَالِهَا فَمِنْهَا مَا هُوَ مَمْنُوعُ الْحُكْمِ لَا يُسَلِّمُهُ لَكُمْ مُنَازِعُكُمْ، وَإِنَّمَا هِيَ مَسَائِلُ مَذْهَبِيَّةٌ يَحْتَجُّ لَهَا وَلَا يَحْتَجُّ بِهَا، وَهُمْ يَفُكُّونَ الدَّوْرَ تَارَةً بِوُقُوعِ الْحُكْمَيْنِ مَعًا وَعَدَمِ إبْطَالِ أَحَدِهِمَا لِلْآخَرِ وَيَجْعَلُونَهُمَا مَعْلُولَيْ عِلَّةٍ وَاحِدَةٍ وَلَا دَوْرَ، وَتَارَةً يَسْبِقُ أَحَدُ الْحُكْمَيْنِ لِلْآخَرِ سَبْقَ السَّبَبِ لِمُسَبَّبِهِ ثُمَّ يَتَرَتَّبُ الْآخَرُ عَلَيْهِ.
وَمِنْهَا مَا هُوَ مُسَلَّمُ الْحُكْمِ وَثُبُوتُ الشَّيْءِ فِيهِ يَقْتَضِي إبْطَالَهُ.
وَلَكِنَّ هَذَا حُجَّةٌ لَهُمْ فِي إبْطَالِ هَذَا التَّعْلِيقِ؛ فَإِنَّهُ لَوْ صَحَّ لَأَفْضَى ثُبُوتُهُ إلَى بُطْلَانِهِ، فَإِنَّهُ لَوْ صَحَّ لَزِمَ مِنْهُ وُقُوعُ طَلْقَةٍ مَسْبُوقَةٍ بِثَلَاثٍ، وَسَبْقُهَا بِثَلَاثٍ يَمْنَعُ وُقُوعَهَا، فَبَطَلَ التَّعْلِيقُ مِنْ أَصْلِهِ لِلُزُومِ الْمُحَالِ؛ فَهَذِهِ الصُّوَرُ الَّتِي اسْتَشْهَدْتُمْ بِهَا مِنْ أَقْوَى حُجَجِهِمْ عَلَيْكُمْ عَلَى بُطْلَانِ التَّعْلِيقِ.
وَأَدِلَّتُكُمْ فِي هَذِهِ الْمَسْأَلَةِ نَوْعَانِ:
أَدِلَّةٌ صَحِيحَةٌ وَهِيَ إنَّمَا تَقْتَضِي بُطْلَانَ التَّعْلِيقِ.
وَأَمَّا الْأَدِلَّةُ الَّتِي تَقْتَضِي بُطْلَانَ الْمُنَجَّزِ فَلَيْسَ مِنْهَا دَلِيلٌ صَحِيحٌ؛ فَإِنَّهُ طَلَاقٌ صَدَرَ مِنْ أَهْلِهِ فِي مَحَلِّهِ؛ فَوَجَبَ الْحُكْمُ بِوُقُوعِهِ؛ أَمَّا أَهْلِيَّةُ الْمُطَلِّقِ فَلِأَنَّهُ زَوْجٌ مُكَلَّفٌ مُخْتَارٌ، وَأَمَّا مَحَلِّيَّةُ الْمُطَلَّقَةِ فَلِأَنَّهَا زَوْجَةٌ وَالنِّكَاحُ صَحِيحٌ فَيَدْخُلُ فِي قَوْله تَعَالَى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} [البقرة: 230] وَفِي سَائِرِ نُصُوصِ الطَّلَاقِ؛ إذْ لَوْ لَمْ يَلْحَقْهَا طَلَاقٌ لَزِمَ وَاحِدٌ مِنْ ثَلَاثَةٍ، وَكُلُّهَا مُنْتَفِيَةٌ: إمَّا عَدَمُ أَهْلِيَّةِ الْمُطَلِّقِ، وَإِمَّا عَدَمُ قَبُولِ الْمَحَلِّ، وَإِمَّا قِيَامُ مَانِعٍ يَمْنَعُ مِنْ نُفُوذِ الطَّلَاقِ، وَالْمَانِعُ مَفْقُودٌ؛ إذْ لَيْسَ مَعَ مُدَّعِي قِيَامَهُ إلَّا التَّعْلِيقُ الْمُحَالُ الْبَاطِلُ شَرْعًا وَعَقْلًا، وَذَلِكَ لَا يَصِحُّ أَنْ يَكُونَ مَانِعًا.
يُوَضِّحُهُ أَنَّ الْمَانِعَ مِنْ اقْتِضَاءِ السَّبَبِ لِمُسَبَّبِهِ إنَّمَا هُوَ وَصْفٌ ثَابِتٌ يُعَارِضُ سَبَبِيَّتَهُ فَيُوقِفُهَا عَنْ اقْتِضَائِهَا، فَأَمَّا الْمُسْتَحِيلُ فَلَا يَصِحُّ أَنْ يَكُونَ مَانِعًا مُعَارِضًا لِلْوَصْفِ الثَّابِتِ، وَهَذَا فِي غَايَةِ الْوُضُوحِ، وَلِلَّهِ الْحَمْدُ.

(3/206)

فَصْلٌ
[جَوَابُ مَنْ قَالَ بِالْمَسْأَلَةِ السُّرَيْجِيَّةِ]
قَالَ السُّرَيْجِيُّونَ: لَقَدْ ارْتَقَيْتُمْ مُرْتَقًى صَعْبًا، وَأَسَأْتُمْ الظَّنَّ بِمَنْ قَالَ بِهَذِهِ الْمَسْأَلَةِ وَهُمْ أَئِمَّةٌ عُلَمَاءُ لَا يُشَقُّ غُبَارُهُمْ، وَلَا تُغْمَزُ قَنَاتُهُمْ، كَيْفَ وَقَدْ أَخَذُوهَا مِنْ نَصِّ الشَّافِعِيِّ - رَحِمَهُ اللَّهُ تَعَالَى -، وَبَنَوْهَا عَلَى أُصُولِهِ، وَنَظَّرُوا لَهَا النَّظَائِرَ، وَأَتَوْا لَهَا بِالشَّوَاهِدِ؟ فَنَصَّ الشَّافِعِيُّ عَلَى أَنَّهُ إذَا قَالَ: " أَنْتِ طَالِقٌ قَبْلَ مَوْتِي بِشَهْرٍ " ثُمَّ مَاتَ لِأَكْثَرَ مِنْ شَهْرٍ بَعْدَ هَذَا التَّعْلِيقِ؛ وَقَعَ الطَّلَاقُ قَبْلَ مَوْتِهِ بِشَهْرٍ وَهَذَا إيقَاعُ طَلَاقٍ فِي زَمَنٍ مَاضٍ سَابِقٍ لِوُجُودِ الشَّرْطِ وَهُوَ مَوْتُهُ، فَإِذَا وُجِدَ الشَّرْطُ تَبَيَّنَّا وُقُوعَ الطَّلَاقِ قَبْلَهُ، وَإِيضَاحُ ذَلِكَ بِإِخْرَاجِ الْكَلَامِ مَخْرَجَ الشَّرْطِ، كَقَوْلِهِ: " إنْ مِتَّ - أَوْ إذَا مِتَّ - فَأَنْتِ طَالِقٌ قَبْلَ مَوْتِي بِشَهْرٍ " وَنَحْنُ نُلْزِمُكُمْ بِهَذِهِ الْمَسْأَلَةِ عَلَى هَذَا الْأَصْلِ، فَإِنَّكُمْ مُوَافِقُونَ عَلَيْهِ، وَكَذَا قَوْلُهُ قَبْلَ دُخُولِهِ: " أَنْتِ طَالِقٌ طَلْقَةً قَبْلَهَا طَلْقَةً " فَإِنَّهُ يَقَعُ بِهَا طَلْقَتَانِ، وَإِحْدَاهُمَا وَقَعَتْ فِي زَمَنٍ مَاضٍ سَابِقٍ عَلَى التَّطْلِيقِ، وَبِهَذَا خَرَجَ الْجَوَابُ عَنْ قَوْلِهِ: " إنَّ الْوُقُوعَ كَمَا لَمْ يَسْبِقْ الْإِيقَاعَ فَلَا يَسْبِقُ الطَّلَاقُ التَّطْلِيقَ فَكَذَا لَا يَسْبِقُ شَرْطَهُ فَإِنَّ الْحُكْمَ لَا يَتَقَدَّمُ عَلَيْهِ، وَيَجُوزُ تَقَدُّمُهُ عَلَى شَرْطِهِ وَأَحَدِ سَبَبَيْهِ أَوْ أَسْبَابِهِ " فَإِنَّ الشَّرْطَ مُعَرَّفٌ، مَحْضٌ وَلَا يَمْتَنِعُ تَقْدِيمُ الْمُعَرَّفِ عَلَيْهِ، وَأَمَّا تَقْدِيمُهُ عَلَى أَحَدِ سَبَبَيْهِ فَكَتَقْدِيمِ الْكَفَّارَةِ عَلَى الْحِنْثِ بَعْدَ الْيَمِينِ، وَتَقْدِيمِ الزَّكَاةِ عَلَى الْحَوْلِ بَعْدَ مِلْكِ النِّصَابِ، وَتَقْدِيمِ الْكَفَّارَةِ عَلَى الْجُرْحِ قَبْلَ الزُّهُوقِ، وَنَظَائِرِهِ.
وَأَمَّا قَوْلُكُمْ: " إنَّ الشَّرْطَ يَجِبُ تَقْدِيمُهُ عَلَى الْمَشْرُوطِ " فَمَمْنُوعٌ بَلْ مُقْتَضَى الشَّرْعِ تَوَقُّفُ الْمَشْرُوطِ عَلَى وُجُودِهِ، وَأَنَّهُ لَا يُوجَدُ بِدُونِهِ، وَلَيْسَ مُقْتَضَاهُ تَأَخُّرُ الْمَشْرُوطِ عَنْهُ، وَهَذَا يَتَعَلَّقُ بِاللُّغَةِ وَالْعَقْلِ وَالشَّرْعِ، وَلَا سَبِيلَ لَكُمْ إلَى نَصٍّ عَنْ أَهْلِ اللُّغَةِ فِي ذَلِكَ وَلَا إلَى دَلِيلٍ شَرْعِيٍّ وَلَا عَقْلِيٍّ، فَدَعْوَاهُ غَيْرُ مَسْمُوعَةٍ، وَنَحْنُ لَا نُنْكِرُ أَنَّ مِنْ الشُّرُوطِ مَا يَتَقَدَّمُ مَشْرُوطُهُ، وَلَكِنَّ دَعْوَى أَنَّ ذَلِكَ حَقِيقَةُ الشَّرْطِ وَأَنَّهُ إنْ لَمْ يَتَقَدَّمْ خَرَجَ عَنْ أَنْ يَكُونَ شَرْطًا دَعْوَى لَا دَلِيلَ عَلَيْهَا، وَحَتَّى لَوْ جَاءَ عَنْ أَهْلِ اللُّغَةِ ذَلِكَ لَمْ يَلْزَمْ مِثْلُهُ فِي الْأَحْكَامِ الشَّرْعِيَّةِ؛ لِأَنَّ الشُّرُوطَ فِي كَلَامِهِمْ تَتَعَلَّقُ بِالْأَفْعَالِ كَقَوْلِهِ: " إنْ زُرْتَنِي أَكْرَمْتُكَ " " وَإِذَا طَلَعَتْ الشَّمْسُ جِئْتُكَ " فَيَقْتَضِي الشَّرْطُ ارْتِبَاطًا بَيْنَ الْأَوَّلِ وَالثَّانِي: فَلَا يَتَقَدَّمُ الْمُتَأَخِّرُ وَلَا يَتَأَخَّرُ الْمُتَقَدِّمُ، وَأَمَّا الْأَحْكَامُ فَتَقْبَلُ التَّقَدُّمَ وَالتَّأَخُّرَ وَالِانْتِقَالَ، كَمَا لَوْ قَالَ: " إذَا مِتَّ فَأَنْتِ طَالِقٌ قَبْلَ مَوْتِي بِشَهْرٍ " وَمَعْلُومٌ أَنَّهُ لَوْ قَالَ مِثْلَ هَذَا فِي الْحِسِّيَّاتِ كَانَ مُحَالًا، فَلَوْ قَالَ: " إذَا زُرْتنِي أَكْرَمْتُكَ قَبْلَ أَنَّ تَزُورَنِي بِشَهْرٍ " كَانَ مُحَالًا، إلَّا أَنْ يُحْمَلَ كَلَامُهُ عَلَى مَعْنًى صَحِيحٍ، وَهُوَ إذَا أَرَدْتَ أَوْ عَزَمْتَ عَلَى زِيَارَتِي أَكْرَمْتُكَ قَبْلَهَا.

(3/207)

وَسِرُّ الْمَسْأَلَةِ أَنَّ نَقْلَ الْحَقَائِقِ عَنْ مَوَاضِعِهَا مُمْتَنِعٌ، وَالْأَحْكَامُ قَابِلَةٌ لِلنَّقْلِ وَالتَّحْوِيلِ وَالتَّقْدِيمِ وَالتَّأْخِيرِ، وَلِهَذَا لَوْ قَالَ: " أَعْتِقْ عَبْدَك عَنِّي " فَفَعَلَ؛ وَقَعَ الْعِتْقُ عَنْ الْقَائِلِ، وَجُعِلَ الْمِلْكُ مُتَقَدِّمًا عَلَى الْعِتْقِ حُكْمًا، وَإِنْ لَمْ يَتَقَدَّمْ عَلَيْهِ حَقِيقَةً.
وَقَوْلُكُمْ: " يَلْزَمُنَا تَجْوِيزُ تَقْدِيمِ الطَّلَاقِ عَلَى التَّطْلِيقِ " فَذَلِكَ غَيْرُ لَازِمٍ؛ فَإِنَّهُ إنَّمَا يَقَعُ بِإِيقَاعِهِ؛ فَلَا يَسْبِقُ إيقَاعَهُ، بِخِلَافِ الشَّرْطِ، فَإِنَّهُ لَا يُوجِبُ وُجُودَ الْمَشْرُوطِ، وَإِنَّمَا يَرْتَبِطُ بِهِ، وَالِارْتِبَاطُ أَعَمُّ مِنْ السَّابِقِ وَالْمُقَارِنِ وَالْمُتَأَخِّرِ، وَالْأَعَمُّ لَا يَسْتَلْزِمُ الْأَخَصَّ.
وَنُكْتَةُ الْفَرْقِ أَنَّ الْإِيقَاعَ مُوجِبٌ لِلْوُقُوعِ؛ فَلَا يَجُوزُ أَنْ يَسْبِقَهُ أَثَرُهُ وَمُوجِبُهُ، وَالشَّرْطُ عَلَامَةٌ عَلَى الْمَشْرُوطِ؛ فَيَجُوزُ أَنْ يَكُونَ قَبْلَهُ وَبَعْدَهُ، فَوِزَانُ الشَّرْطِ وِزَانُ الدَّلِيلِ، وَوِزَانُ الْإِيقَاعِ وِزَانُ الْعِلَّةِ، فَافْتَرَقَا.
وَأَمَّا قَوْلُكُمْ: " إنَّ هَذَا التَّعْلِيقَ يَتَضَمَّنُ الْمُحَالَ إلَى آخِرِهِ " فَجَوَابُهُ أَنَّ هَذَا التَّعْلِيقَ تَضَمَّنَ شَرْطًا وَمَشْرُوطًا، وَقَدْ تُعْقَدُ الْقَضِيَّةُ الشَّرْطِيَّةُ فِي ذَلِكَ لِلْوُقُوعِ، وَقَدْ تُعْقَدُ لِلْإِبْطَالِ؛ فَلَا يُوجَدُ فِيهَا الشَّرْطُ وَلَا الْجَزَاءُ، بَلْ تَعْلِيقٌ مُمْتَنِعٌ بِمُمْتَنِعٍ، فَتَصْدُقُ الشَّرْطِيَّةُ وَإِنْ انْتَفَى كُلٌّ مِنْ جُزْأَيْهَا، كَمَا تَقُولُ: " لَوْ كَانَ مَعَ اللَّهِ إلَهٌ آخَرُ لَفَسَدَ الْعَالَمُ " وَكَمَا فِي قَوْلِهِ: {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ} [المائدة: 116] وَمَعْلُومٌ أَنَّهُ لَمْ يَقُلْهُ وَلَمْ يَعْلَمُهُ اللَّهُ، وَهَكَذَا قَوْلُهُ: " إنْ وَقَعَ عَلَيْكِ طَلَاقِي فَأَنْتِ طَالِقٌ قَبْلَهُ ثَلَاثًا " فَقَضِيَّةٌ عُقِدَتْ لِامْتِنَاعِ وُقُوعِ طَرَفَيْهَا، وَهُمَا الْمُنَجَّزُ وَالْمُعَلَّقُ.
ثُمَّ نَذْكُرُ فِي ذَلِكَ قِيَاسًا [آخَرَ] حَرَّرَهُ الشَّيْخُ أَبُو إِسْحَاقَ - رَحِمَهُ اللَّهُ تَعَالَى -، فَقَالَ: طَلَاقَانِ مُتَعَارِضَانِ يَسْبِقُ أَحَدُهُمَا الْآخَرَ؛ فَوَجَبَ أَنْ يَنْفِيَ السَّابِقُ مِنْهُمَا الْمُتَأَخِّرَ.
نَظِيرُهُ أَنْ يَقُولَ لِامْرَأَتِهِ: إنْ قَدِمَ زَيْدٌ فَأَنْتِ طَالِقٌ ثَلَاثًا، وَإِنْ قَدِمَ عَمْرٌو فَأَنْتِ طَالِقٌ طَلْقَةً، فَقَدِمَ زَيْدٌ بُكْرَةً، وَعَمْرٌو عَشِيَّةً
وَنُكْتَةُ الْمَسْأَلَةِ أَنَّا لَوْ أَوْقَعْنَا الطَّلَاقَ الْمُبَاشِرَ لَزِمَنَا أَنْ نُوقِعَ قَبْلَهُ ثَلَاثًا، وَلَوْ أَوْقَعْنَا قَبْلَهُ ثَلَاثًا لَامْتَنَعَ وُقُوعُهُ فِي نَفْسِهِ؛ فَقَدْ أَدَّى الْحُكْمُ بِوُقُوعِهِ إلَى الْحُكْمِ بِعَدَمِ وُقُوعِهِ، فَلَا يَقَعُ.
وَقَوْلُكُمْ: " إنَّ هَذِهِ الْيَمِينَ تُفْضِي إلَى سَدِّ بَابِ الطَّلَاقِ، وَذَلِكَ تَغْيِيرٌ لِشَرْعِ اللَّهِ؛ فَإِنَّ اللَّهَ مَلَّكَ الزَّوْجَ الطَّلَاقَ رَحْمَةً بِهِ - إلَى آخِرِهِ " جَوَابُهُ أَنَّ هَذَا لَيْسَ فِيهِ تَغْيِيرٌ لِلشَّرْعِ، وَإِنَّمَا هُوَ إتْيَانٌ بِالسَّبَبِ الَّذِي ضَيَّقَ بِهِ عَلَى نَفْسِهِ مَا وَسَّعَهُ اللَّهُ عَلَيْهِ، وَهُوَ هَذِهِ الْيَمِينُ، وَهَذَا لَيْسَ تَغْيِيرًا لِلشَّرْعِ.
أَلَا تَرَى أَنَّ اللَّهَ تَعَالَى وَسَّعَ عَلَيْهِ أَمْرَ الطَّلَاقِ فَجَعَلَهُ وَاحِدَةً بَعْدَ وَاحِدَةٍ ثَلَاثَ مَرَّاتٍ لِئَلَّا يَنْدَمَ، فَإِذَا ضَيَّقَ عَلَى نَفْسِهِ وَأَوْقَعَهَا بِفَمٍ وَاحِدٍ حَصَرَ نَفْسَهُ وَضَيَّقَ عَلَيْهَا وَمَنَعَهَا مَا كَانَ حَلَالًا لَهَا، وَرُبَّمَا لَمْ يَبْقَ لَهُ سَبِيلٌ إلَى عَوْدِهَا إلَيْهِ، وَلِذَلِكَ جَعَلَ اللَّهُ تَعَالَى الطَّلَاقَ إلَى

(3/208)

الرِّجَالِ، وَلَمْ يَجْعَلْ لِلنِّسَاءِ فِيهِ حَظًّا؛ لِنُقْصَانِ عُقُولِهِنَّ وَأَدْيَانِهِنَّ، فَلَوْ جَعَلَهُ إلَيْهِنَّ لَكَانَ فِيهِ فَسَادٌ كَبِيرٌ تَأْبَاهُ حِكْمَةُ الرَّبِّ تَعَالَى وَرَحْمَتُهُ بِعِبَادِهِ، فَكَانَتْ الْمَرْأَةُ لَا تَشَاءُ أَنْ تَسْتَبْدِلَ بِالزَّوْجِ إلَّا اسْتَبْدَلَتْ بِهِ، بِخِلَافِ الرِّجَالِ؛ فَإِنَّهُمْ أَكْمَلُ عُقُولًا وَأَثْبَتُ، فَلَا يَسْتَبْدِلُ بِالزَّوْجَةِ إلَّا إذَا عِيلَ صَبْرُهُ، ثُمَّ إنَّ الزَّوْجَ قَدْ يَجْعَلُ طَلَاقَ امْرَأَتِهِ بِيَدِهَا، بِأَنْ يُمَلِّكَهَا ذَلِكَ أَوْ يَحْلِفَ عَلَيْهَا أَنْ لَا تَفْعَلَ كَذَا، فَتَخْتَارَ طَلَاقَهُ مَتَى شَاءَتْ، وَيَبْقَى الطَّلَاقُ بِيَدِهَا، وَلَيْسَ فِي هَذَا تَغْيِيرٌ لِلشَّرْعِ؛ لِأَنَّهُ هُوَ الَّذِي أَلْزَمَ نَفْسَهُ هَذَا الْحَرَجَ بِيَمِينِهِ وَتَمْلِيكِهِ، وَنَظِيرُ هَذَا مَا قَالَهُ فُقَهَاءُ الْكُوفَةِ قَدِيمًا وَحَدِيثًا: أَنَّهُ لَوْ قَالَ: " كُلُّ امْرَأَةٍ أَتَزَوَّجُهَا فَهِيَ طَالِقٌ " لَمْ يُمْكِنْهُ أَنْ يَتَزَوَّجَ بَعْدَ ذَلِكَ امْرَأَةً، حَتَّى قِيلَ: إنَّ أَهْلَ الْكُوفَةِ أَطْبَقُوا عَلَى هَذَا الْقَوْلِ، وَلَمْ يَكُنْ فِي ذَلِكَ تَغْيِيرٌ لِلشَّرِيعَةِ؛ فَإِنَّهُ هُوَ الَّذِي ضَيَّقَ عَلَى نَفْسِهِ مَا وَسَّعَ اللَّهُ عَلَيْهِ، وَنَظِيرُ هَذَا لَوْ قَالَ: " كُلُّ عَبْدٍ وَأَمَةٍ أَمْلِكُهُمَا فَهُمَا حُرَّانِ " لَمْ يَكُنْ لَهُ سَبِيلٌ بَعْدَ هَذَا إلَى مِلْكِ رَقِيقٍ أَصْلًا، وَلَيْسَ فِي هَذَا تَغْيِيرٌ لِلشَّرْعِ، بَلْ هُوَ الْمُضَيِّقُ عَلَى نَفْسِهِ، وَالضِّيقُ وَالْحَرَجُ الَّذِي يُدْخِلُهُ الْمُكَلَّفُ عَلَى نَفْسِهِ لَا يَلْزَمُ أَنْ يَكُونَ الشَّارِعُ قَدْ شَرَّعَهُ لَهُ، وَإِنْ أَلْزَمَهُ بِهِ بَعْدَ أَنْ أَلْزَمَ نَفْسَهُ، أَلَا تَرَى أَنَّ مَنْ كَانَ مَعَهُ أَلْفُ دِينَارٍ فَاشْتَرَى بِهَا جَارِيَةً فَأَوْلَدَهَا ثُمَّ سَاءَتْ الْعِشْرَةُ بَيْنَهُمَا لَمْ يَبْقَ لَهُ طَرِيقٌ إلَى الِاسْتِبْدَالِ بِهَا، وَعَلَيْهِ ضَرَرٌ فِي إعْتَاقِهَا أَوْ تَزْوِيجِهَا أَوْ إمْسَاكِهَا وَلَا بُدَّ لَهُ مِنْ أَحَدِهَا.
ثُمَّ نَقُولُ فِي مُعَارَضَةِ مَا ذَكَرْتُمْ: بَلْ يَكُونُ فِي هَذِهِ الْيَمِينِ مَصْلَحَةٌ لَهُ وَغَرَضٌ صَحِيحٌ، بِأَنْ يَكُونَ مُحِبًّا لِزَوْجَتِهِ شَدِيدَ الْإِلْفِ بِهَا، وَهُوَ مُشْفِقٌ مِنْ أَنْ يَنْزِغَ الشَّيْطَانُ بَيْنَهُمَا فَيَقَعَ مِنْهُ طَلَاقُهَا مِنْ غَضْبَةٍ أَوْ مَوْجِدَةٍ، أَوْ يَحْلِفُ يَمِينًا بِالطَّلَاقِ أَوْ يُبْلَى بِمَنْ يَسْتَحْلِفُهُ بِالطَّلَاقِ وَيُضْطَرُّ إلَى الْحِنْثِ، أَوْ يُبْلَى بِظَالِمٍ يُكْرِهُهُ عَلَى الطَّلَاقِ وَيَرْفَعُهُ إلَى حَاكِمٍ يُنَفِّذُهُ، أَوْ يُبْلَى بِشَاهِدَيْ زُورٍ يَشْهَدَانِ عَلَيْهِ بِالطَّلَاقِ، وَفِي ذَلِكَ ضَرَرٌ عَظِيمٌ بِهِ، وَكَانَ مِنْ مَحَاسِنِ الشَّرِيعَةِ أَنْ يَجْعَلَ لَهُ طَرِيقًا إلَى الْأَمْنِ مِنْ ذَلِكَ كُلِّهِ، وَلَا طَرِيقَ أَحْسَنَ مِنْ هَذِهِ؛ فَلَا يُنْكَرُ مِنْ مَحَاسِنِ هَذِهِ الشَّرِيعَةِ الْكَامِلَةِ أَنْ تَأْتِيَ بِمِثْلِ ذَلِكَ، وَنَحْنُ لَا نُنْكِرُ أَنَّ فِي ذَلِكَ نَوْعَ ضَرَرٍ عَلَيْهِ، لَكِنَّ رَأْيَ احْتِمَالِهِ لِدَفْعِ ضَرَرِ الْفِرَاقِ الَّذِي هُوَ أَعْظَمُ مِنْ ضَرَرِ الْبَقَاءِ، وَمَا يُنْكَرُ فِي الشَّرِيعَةِ مِنْ دَفْعِ أَعْلَى الضَّرَرَيْنِ بِاحْتِمَالِ أَدْنَاهُمَا؟ .

فَصْلٌ
[الْجَوَابُ عَلَى شُبَهِ أَصْحَابِ الْحِيلَةِ السُّرَيْجِيَّةِ]
قَالَ الْمُوَقِّعُونَ: لَقَدْ دَعَوْتُمْ الشُّبَهَ الْجَفَلَى إلَى وَلِيمَةِ هَذِهِ الْمَسْأَلَةِ، فَلَمْ تَدَعُوا مِنْهَا دَاعِيًا وَلَا مُجِيبًا، وَاجْتَهَدْتُمْ فِي تَقْرِيرِهَا ظَانِّينَ إصَابَةَ الِاجْتِهَادِ، وَلَيْسَ كُلُّ مُجْتَهِدٍ مُصِيبًا.

(3/209)

وَنَثَرْتُمْ عَلَيْهَا مَا لَا يَصْلُحُ مِثْلُهُ لِلنِّثَارِ، وَزَيَّنْتُمُوهَا بِأَنْوَاعِ الْحُلِيِّ، وَلَكِنَّهُ حُلِيٌّ مُسْتَعَارٌ؛ فَإِذَا اسْتَرَدَّتْ الْعَارَةَ زَالَ الِالْتِبَاسُ وَالِاشْتِبَاهُ، وَهُنَاكَ تَسْمَعُ بِالْمُعَيْدِيِّ خَيْرٌ مِنْ أَنْ تَرَاهُ.
فَأَمَّا قَوْلُكُمْ: " إنَّا ارْتَقَيْنَا مُرْتَقًى صَعْبًا، وَأَسَأْنَا الظَّنَّ بِمَنْ قَالَ بِهَذِهِ الْمَسْأَلَةِ " فَإِنْ أَرَدْتُمْ بِإِسَاءَةِ الظَّنِّ بِهِمْ تَأْثِيمًا أَوْ تَبْدِيعًا فَمَعَاذَ اللَّهِ، بَلْ أَنْتُمْ أَسَأْتُمْ بِنَا الظَّنَّ، وَإِنْ أَرَدْتُمْ بِإِسَاءَةِ الظَّنِّ أَنَّا لَمْ نُصَوِّبُهُمْ فِي هَذِهِ الْمَسْأَلَةِ، وَرَأَيْنَا الصَّوَابَ فِي خِلَافِهِمْ فِيهَا؛ فَهَذَا قَدْرٌ مُشْتَرَكٌ بَيْنَنَا وَبَيْنَكُمْ فِي كُلِّ مَا تَنَازَعْنَا فِيهِ، بَلْ سَائِرُ الْمُتَنَازِعِينَ بِهَذِهِ الْمَثَابَةِ، وَقَدْ صَرَّحَ الْأَرْبَعَةُ الْأَئِمَّةُ بِأَنَّ الْحَقَّ فِي وَاحِدٍ مِنْ الْأَقْوَالِ الْمُخْتَلِفَةِ، وَلَيْسَتْ كُلُّهَا صَوَابًا.
وَأَمَّا قَوْلُكُمْ: " إنَّ هَذِهِ الْمَسْأَلَةَ مَأْخُوذَةٌ مِنْ نَصِّ الشَّافِعِيِّ " فَجَوَابُهُ مِنْ وَجْهَيْنِ: أَحَدِهِمَا: أَنَّهَا لَوْ كَانَتْ مَنْصُوصَةً لَهُ فَقَوْلُهُ بِمَنْزِلَةِ قَوْلِ غَيْرِهِ مِنْ الْأَئِمَّةِ يُحْتَجُّ لَهُ وَلَا يُحْتَجُّ بِهِ، وَقَدْ نَازَعَهُ الْجُمْهُورُ فِيهَا، وَالْحُجَّةُ تَفْصِلُ مَا بَيْنَ الْمُتَنَازِعَيْنِ.
الثَّانِي: أَنَّ الشَّافِعِيَّ - رَضِيَ اللَّهُ تَعَالَى عَنْهُ - لَمْ يَنُصَّ عَلَيْهَا وَلَا عَلَى مَا يَسْتَلْزِمُهَا.
وَغَايَةُ مَا ذَكَرْتُمْ نَصُّهُ عَلَى صِحَّةِ قَوْلِهِ: " أَنْتِ طَالِقٌ قَبْلَ مَوْتِي بِشَهْرٍ " فَإِذَا مَاتَ لِأَكْثَرَ مِنْ شَهْرٍ مِنْ وَقْتِ هَذَا التَّعْلِيقِ تَبَيَّنَّا وُقُوعَ الطَّلَاقِ.
وَهَذَا قَدْ وَافَقَهُ عَلَيْهِ مَنْ يُبْطِلُ هَذِهِ الْمَسْأَلَةَ، وَلَيْسَ فِيهِ مَا يَدُلُّ عَلَى صِحَّةِ هَذِهِ الْمَسْأَلَةِ وَلَا هُوَ نَظِيرُهَا.
وَلَيْسَ فِيهِ سَبْقُ الطَّلَاقِ لِشَرْطِهِ، وَلَا هُوَ مُتَضَمِّنٌ لِلْمُحَالِ؛ إذْ حَقِيقَتُهُ إذَا بَقِيَ مِنْ حَيَاتِي شَهْرٌ فَأَنْتِ طَالِقٌ.
وَهَذَا الْكَلَامُ مَعْقُولٌ غَيْرُ مُتَنَاقِضٍ لَيْسَ فِيهِ تَقْدِيمُ الطَّلَاقِ عَلَى زَمَنِ التَّطْلِيقِ وَلَا عَلَى شَرْطِ وُقُوعِهِ، وَإِنَّمَا نَظِيرُ الْمَسْأَلَةِ الْمُتَنَازَعِ فِيهَا أَنْ يَقُولَ: " إذَا مِتَّ فَأَنْتِ طَالِقٌ قَبْلَ مَوْتِي بِشَهْرٍ " وَهَذَا الْمُحَالُ بِعَيْنِهِ، وَهُوَ نَظِيرُ قَوْلِهِ: " إذَا وَقَعَ عَلَيْكِ طَلَاقِي فَأَنْتِ طَالِقٌ قَبْلَهُ ثَلَاثًا " أَوْ يَقُولَ: " أَنْتِ طَالِقٌ عَامَ الْأَوَّلِ " فَمَسْأَلَةُ الشَّافِعِيِّ شَيْءٌ وَمَسْأَلَةُ ابْنِ سُرَيْجٍ شَيْءٌ، وَيَدُلُّ عَلَيْهِ أَنَّ الشَّافِعِيَّ إنَّمَا أَوْقَعَ عَلَيْهِ الطَّلَاقَ إذَا مَاتَ لِأَكْثَرَ مِنْ شَهْرٍ مِنْ حِينِ التَّعْلِيقِ؛ فَلَوْ مَاتَ عَقِيبَ الْيَمِينِ لَمْ تَطْلُقْ، وَكَانَتْ بِمَنْزِلَةِ قَوْلِهِ: " أَنْتِ طَالِقٌ فِي الشَّهْرِ الْمَاضِي " وَبِمَنْزِلَةِ قَوْلِهِ: " أَنْتِ طَالِقٌ قَبْلَ أَنْ أَنْكِحَكِ " فَإِنَّ كِلَا الْوَقْتَيْنِ لَيْسَ بِقَابِلٍ لِلطَّلَاقِ؛ لِأَنَّهَا فِي أَحَدِهِمَا لَمْ تَكُنْ مَحَلًّا، وَفِي الثَّانِي لَمْ تَكُنْ فِيهِ طَالِقًا قَطْعًا، فَقَوْلُهُ: " أَنْتِ طَالِقٌ فِي وَقْتٍ قَدْ مَضَى " وَلَمْ تَكُنْ فِيهِ طَالِقًا إمَّا إخْبَارٌ كَاذِبٌ أَوْ إنْشَاءٌ بَاطِلٌ، وَقَدْ قِيلَ يَقَعُ عَلَيْهِ الطَّلَاقُ وَيَلْغُو قَوْلُهُ: " أَمْسِ " لِأَنَّهُ أَتَى بِلَفْظِ الطَّلَاقِ ثُمَّ وَصَلَ بِهِ مَا يَمْنَعُ وُقُوعَهُ أَوْ يَرْفَعُهُ فَلَا يَصْلُحُ وَيَقَعُ لَغْوًا، وَكَذَلِكَ قَوْلُهُ: " أَنْتِ طَالِقٌ طَلْقَةً قَبْلَهَا طَلْقَةً " لَيْسَ فِيهِ إيقَاعُ الطَّلْقَةِ الْمَوْصُوفَةِ بِالْقَبْلِيَّةِ فِي الزَّمَنِ الْمَاضِي وَلَا تَقَدُّمُهَا عَلَى الْإِيقَاعِ، وَإِنَّمَا فِيهِ إيقَاعُ طَلْقَتَيْنِ إحْدَاهُمَا قَبْلَ الْأُخْرَى؛ فَمِنْ ضَرُورَةِ قَوْلِهِ:

(3/210)

قَبْلَهَا طَلْقَةً " إيقَاعُ هَذِهِ السَّابِقَةِ أَوَّلًا ثُمَّ إيقَاعُ الثَّانِيَةِ بَعْدَهَا؛ فَالطَّلْقَتَانِ إنَّمَا وَقَعَتَا بِقَوْلِهِ: " أَنْتِ طَالِقٌ " لَمْ تَتَقَدَّمْ إحْدَاهُمَا عَلَى زَمَنِ الْإِيقَاعِ، وَإِنْ تَقَدَّمَتْ عَلَى الْأُخْرَى تَقْدِيرًا، فَأَيْنَ هَذَا مِنْ التَّعْلِيقِ الْمُسْتَحِيلِ؟
فَإِنْ أَبَيْتُمْ وَقُلْتُمْ: قَدْ وَصَلَ الطَّلْقَةَ الْمُنَجَّزَةَ بِتَقَدُّمِ مِثْلِهَا عَلَيْهَا، وَالسَّبَبُ هُوَ قَوْلُهُ أَنْتِ طَالِقٌ؛ فَقَدْ تَقَدَّمَ وُقُوعُ الطَّلْقَةِ الْمُعَلَّقَةِ بِالْقَبْلِيَّةِ عَلَى الْمُنَجَّزَةِ، وَلَمَّا كَانَ هَذَا نِكَاحًا صَحَّ، وَهَكَذَا قَوْلُهُ: " إذَا وَقَعَ عَلَيْكِ طَلَاقِي فَأَنْتِ طَالِقٌ قَبْلَهُ ثَلَاثًا " أَكْثَرُ مَا فِيهِ تَقَدُّمُ الطَّلَاقِ السَّابِقِ عَلَى الْمُنَجَّزِ، وَلَكِنَّ الْمَحَلَّ لَا يَحْتَمِلُهُمَا؛ فَتَدَافَعَا وَبَقِيَتْ الزَّوْجَةُ بِحَالِهَا وَلِهَذَا لَوْ قَالَ: " إذَا وَقَعَ عَلَيْكِ طَلَاقِي فَأَنْتِ طَالِقٌ قَبْلَهُ وَاحِدَةً " صَحَّ لِاحْتِمَالِ الْمَحَلِّ لَهُمَا.
فَالْجَوَابُ أَنَّهُ أَوْقَعَ طَلْقَتَيْنِ وَاحِدَةً قَبْلَ وَاحِدَةٍ، وَلَمْ تَسْبِقْ إحْدَاهُمَا إيقَاعَهُ، وَلَمْ يَتَقَدَّمْ شَرْطُ الْإِيقَاعِ؛ فَلَا مَحْذُورَ، وَهُوَ كَمَا لَوْ قَالَ: " بَعْدَهَا طَلْقَةٌ، أَوْ مَعَهَا طَلْقَةٌ " وَكَأَنَّهُ قَالَ: " أَنْتِ طَالِقٌ طَلْقَتَيْنِ مَعًا، أَوْ وَاحِدَةً بَعْدَ وَاحِدَةٍ " وَيَلْزَمُ مِنْ تَأَخُّرِ وَاحِدٍ عَنْ الْأُخْرَى سَبْقُ إحْدَاهُمَا لِلْأُخْرَى، فَلَا إحَالَةَ، أَمَّا وُقُوعُ طَلْقَةٍ مَسْبُوقَةٍ بِثَلَاثٍ فَهُوَ مُحَالٌ وَقَصْدُهُ بَاطِلٌ، وَالتَّعْبِيرُ عَنْهُ إنْ كَانَ خَبَرًا فَهُوَ كَذِبٌ، وَإِنْ كَانَ إنْشَاءً فَهُوَ مُنْكَرٌ؛ فَالتَّكَلُّمُ بِهِ مُنْكَرٌ مِنْ الْقَوْلِ وَزُورٌ فِي إخْبَارِهِ، مُنْكَرٌ فِي إنْشَائِهِ.
وَأَمَّا كَوْنُ الْمُعَلَّقِ تَمَامُ الثَّلَاثِ فَهَاهُنَا لِمُنَازِعِيكُمْ قَوْلَانِ تَقَدَّمَ حِكَايَتُهُمَا، وَهُمَا وَجْهَانِ فِي مَذْهَبِ أَحْمَدَ وَالشَّافِعِيِّ.
أَحَدُهُمَا: يَصِحُّ هَذَا التَّعَلُّقُ وَيَقَعُ الْمُنَجَّزُ وَالْمُعَلَّقُ، وَتَصِيرُ الْمَسْأَلَةُ عَلَى وِزَانِ مَا نَصَّ عَلَيْهِ الشَّافِعِيُّ مِنْ قَوْلِهِ: " إذَا مَاتَ زَيْدٌ فَأَنْتِ طَالِقٌ قَبْلَهُ بِشَهْرٍ " فَمَاتَ بَعْدَ شَهْرٍ، فَهَكَذَا إذَا قَالَ: " إذَا وَقَعَ عَلَيْكِ طَلَاقِي فَأَنْتِ طَالِقٌ قَبْلَهُ وَاحِدَةً " ثُمَّ مَضَى زَمَنٌ تُمْكِنُ فِيهِ الْقَبْلِيَّةُ ثُمَّ طَلَّقَهَا تَبَيَّنَّا وُقُوعَ الْمُعَلَّقِ فِي ذَلِكَ الزَّمَانِ، وَهُوَ مُتَأَخِّرٌ عَنْ الْإِيقَاعِ؛ فَكَأَنَّهُ قَالَ: " أَنْتِ طَالِقٌ فِي الْوَقْتِ السَّابِقِ عَلَى تَنْجِيزِ الطَّلَاقِ أَوْ وُقُوعِهِ مُعَلَّقًا " فَهُوَ تَطْلِيقٌ فِي زَمَنٍ مُتَأَخِّرٍ.
وَالْقَوْلُ الثَّانِي: أَنَّ هَذَا مُحَالٌ أَيْضًا، وَلَا يَقَعُ الْمُعَلَّقُ؛ إذْ حَقِيقَتُهُ أَنْتِ طَالِقٌ فِي الزَّمَنِ السَّابِقِ عَلَى تَطْلِيقِكِ تَنْجِيزًا أَوْ تَعْلِيقًا فَيَعُودُ إلَى سَبْقِ الطَّلَاقِ لِلتَّطْلِيقِ، وَسَبْقِ الْوُقُوعِ لِلْإِيقَاعِ، وَهُوَ حُكْمٌ بِتَقْدِيمِ الْمَعْلُولِ عَلَى عِلَّتِهِ.
يُوَضِّحُهُ أَنَّ قَوْلَهُ: " إذَا وَقَعَ عَلَيْكِ طَلَاقِي فَأَنْتِ طَالِقٌ قَبْلَهُ " إمَّا أَنْ يُرِيدَ طَالِقٌ قَبْلَهُ بِهَذَا الْإِيقَاعِ أَوْ بِإِيقَاعٍ مُتَقَدِّمٍ.
وَالثَّانِي مُمْتَنِعٌ؛ لِأَنَّهُ لَمْ يَسْبِقْ هَذَا الْكَلَامَ مِنْهُ شَيْءٌ.
وَالثَّانِي كَذَلِكَ لِأَنَّهُ لَا يَتَضَمَّنُ: " أَنْتِ طَالِقٌ قَبْلَ أَنْ أُطَلِّقَكِ " وَهَذَا عَيْنُ الْمُحَالِ.
فَهَذَا كَشْفُ حِجَابِ هَذِهِ الْمَسْأَلَةِ وَسِرُّ مَأْخَذِهَا، وَقَدْ تَبَيَّنَ أَنَّ مَسْأَلَةَ الشَّافِعِيِّ لَوْنٌ وَهَذِهِ لَوْنٌ آخَرُ.

(3/211)

وَأَمَّا قَوْلُكُمْ: " إنَّ الْحُكْمَ لَا يَجُوزُ تَقَدُّمُهُ عَلَى عِلَّتِهِ، وَيَجُوزُ تَقَدُّمُهُ عَلَى شَرْطِهِ كَمَا يَجُوزُ تَقَدُّمُهُ عَلَى أَحَدِ سَبَبَيْهِ - إلَى آخَرِهِ " فَجَوَابُهُ أَنَّ الشَّرْطَ إمَّا أَنْ يُوجَدَ جُزْءًا مِنْ الْمُقْتَضَى أَوْ يُوجَدَ خَارِجًا عَنْهُ، وَهُمَا قَوْلَانِ لِلنُّظَّارِ، وَالنِّزَاعُ لَفْظِيٌّ؛ فَإِنْ أُرِيدَ بِالْمُقْتَضَى التَّامُّ فَالشَّرْطُ جُزْءٌ مِنْهُ، وَإِنْ أُرِيدَ بِهِ الْمُقْتَضَى الَّذِي يَتَوَقَّفُ اقْتِضَاؤُهُ عَلَى وُجُودِ شَرْطِهِ وَعَدَمِ مَانِعِهِ فَالشَّرْطُ لَيْسَ جُزْءًا مِنْهُ، وَلَكِنْ اقْتِضَاؤُهُ يَتَوَقَّفُ عَلَيْهِ، وَالطَّرِيقَةُ الثَّانِيَةُ طَرِيقَةُ الْقَائِلِينَ بِتَخْصِيصِ الْعِلَّةِ، وَالْأُولَى طَرِيقَةُ الْمَانِعِينَ مِنْ التَّخْصِيصِ، وَعَلَى التَّقْدِيرَيْنِ فَيَمْتَنِعُ تَأَخُّرُ الشَّرْطِ عَنْ وُقُوعِ الْمَشْرُوطِ؛ لَأَنْ يَسْتَلْزِمَ وُقُوعَ الْحُكْمِ بِدُونِ سَبَبِهِ التَّامِّ؛ فَإِنَّ الشَّرْطَ إنْ كَانَ جُزْءًا مِنْ الْمُقْتَضَى فَظَاهِرٌ، وَإِنْ كَانَ شَرْطًا لِاقْتِضَائِهِ فَالْمُعَلَّقُ عَلَى الشَّرْطِ لَا يُوجَدُ عِنْدَ عَدَمِهِ، وَإِلَّا لَمْ يَكُنْ شَرْطًا؛ فَإِنَّهُ لَوْ كَانَ يُوجَدُ بِدُونِهِ لَمْ يَكُنْ شَرْطًا، فَلَوْ ثَبَتَ الْحُكْمُ قَبْلَهُ لَثَبَتَ بِدُونِ سَبَبِهِ التَّامِّ، فَإِنَّ سَبَبَهُ لَا يَتِمُّ إلَّا بِالشَّرْطِ، فَعَادَ الْأَمْرُ إلَى سَبْقِ الْأَثَرِ لَمُؤَثِّرِهِ وَالْمَعْلُولِ لِعِلَّتِهِ، وَهَذَا مُحَالٌ، وَلِهَذَا لَمَّا لَمْ يَكُنْ لَكُمْ حِيلَةٌ فِي دَفْعِهِ وَعَلِمْتُمْ لُزُومَهُ فَرَرْتُمْ إلَى مَا لَا يُجْدِي عَلَيْكُمْ شَيْئًا.
وَهُوَ جَعْلُ الشَّرْطِ مُجَرَّدَ عَلَامَةٍ وَدَلِيلٍ وَمُعَرِّفٍ، وَهَذَا إخْرَاجٌ لِلشَّرْطِ عَنْ كَوْنِهِ شَرْطًا وَإِبْطَالٌ لِحَقِيقَتِهِ؛ فَإِنَّ الْعَلَامَةَ وَالدَّلِيلَ [وَ] الْمُعَرِّفَ لَيْسَتْ شُرُوطًا فِي الْمَدْلُولِ الْمُعَرَّفِ، وَلَا يَلْزَمُ مِنْ نَفْيِهَا نَفْيُهُ، فَإِنَّ الشَّيْءَ يَثْبُتُ بِدُونِ عَلَامَةٍ وَمُعَرِّفٍ لَهُ، وَالْمَشْرُوطُ يَنْتَفِي لِانْتِفَاءِ شَرْطِهِ وَإِنْ لَمْ يُوجَدْ لِوُجُودِهِ.
وَكُلُّ الْعُقَلَاءِ مُتَّفِقُونَ عَلَى الْفَرْقِ بَيْنَ الشَّرْطِ وَالْأَمَارَةِ الْمَحْضَةِ وَأَنَّ حَقِيقَةَ أَحَدِهِمَا وَحُكْمَهُ دُونَ حَقِيقَةِ الْآخَرِ وَحُكْمِهِ.
وَإِنْ كَانَ قَدْ يُقَالُ: إنَّ الْعَلَامَةَ شَرْطٌ فِي الْعِلْمِ بِالْمُعَلَّمِ وَالدَّلِيلُ شَرْطٌ فِي الْعِلْمِ بِالْمَدْلُولِ، فَذَاكَ أَمْرٌ وَرَاءَ الشَّرْطِ فِي الْوُجُودِ الْخَارِجِيِّ، فَهَذَا شَيْءٌ وَذَلِكَ شَيْءٌ آخَرُ، وَهَذَا حَقٌّ، وَلِهَذَا يَنْتَفِي الْعِلْمُ بِالْمَدْلُولِ عِنْدَ انْتِفَاءِ دَلِيلِهِ، وَلَكِنْ هَلْ يَقُولُ أَحَدٌ: إنَّ الْمَدْلُولَ يَنْتَفِي وَانْتِفَاءَ دَلِيلِهِ؟ فَإِنْ قِيلَ: نَعَمْ، قَدْ قَالَهُ غَيْرُ وَاحِدٍ، وَهُوَ انْتِفَاءُ الْحُكْمِ الشَّرْعِيِّ لِانْتِفَاءِ دَلِيلِهِ.
قِيلَ: نَعَمْ فَإِنَّ الْحُكْمَ الشَّرْعِيَّ لَا يَثْبُتُ بِدُونِ دَلِيلِهِ، فَدَلِيلُهُ مُوجِبٌ لِثُبُوتِهِ، فَإِذَا انْتَفَى الْمُوجِبُ انْتَفَى الْمُوجَبَ، وَلِهَذَا يُقَالُ: لَا مُوجِبَ فَلَا مُوجَبَ، أَمَّا شَرْطُ اقْتِضَاءِ السَّبَبِ لِحِكْمَةٍ فَلَا يَجُوزُ اقْتِضَاؤُهُ بِدُونِ شَرْطِهِ، وَلَوْ تَأَخَّرَ الشَّرْطُ عَنْهُ لَكَانَ مُقْتَضِيًا بِدُونِ شَرْطِهِ، وَذَلِكَ يَسْتَلْزِمُ إخْرَاجَ الشَّرْطِ عَنْ حَقِيقَتِهِ، وَهُوَ مُحَالٌ.
وَأَمَّا تَقْدِيمُ الْحُكْمِ عَلَى أَحَدِ سَبَبَيْهِ فِي الصُّورَةِ الَّتِي ذَكَرْتُمُوهَا عَلَى إحْدَى الطَّرِيقَتَيْنِ، أَوْ تَقْدِيمُهُ عَلَى شَرْطٍ بَعْدَ وُجُودِ سَبَبِهِ عَلَى الطَّرِيقَةِ الْأُخْرَى؛ فَالتَّنْظِيرُ بِهِ مَغْلَطَةٌ؛ فَإِنَّ الْحُكْمَ لَمْ يَتَقَدَّمْ عَلَى سَبَبِهِ وَلَا شَرْطِهِ، وَهَذَا مُحَالٌ.
وَإِنْ وَقَعَ تَسَامُحٌ فِي عِبَارَةِ الْفُقَهَاءِ، فَإِنَّ الْقَضَاءَ الْحَوْلُ مَثَلًا وَالْحِنْثُ وَالْمَوْتُ بَعْدَ الْجُرْحِ شَرْطٌ لِلْوُجُوبِ، وَنَحْنُ لَمْ نُقَدِّمْ الْوُجُوبَ عَلَى

(3/212)

شَرْطٍ وَلَا سَبَبِهِ، وَإِنَّمَا قَدَّمْنَا فِعْلَ الْوَاجِبِ.
وَالْفَرْقُ بَيْنَ تَقَدُّمِ الْحُكْمِ بِالْوُجُوبِ، وَبَيْنَ تَقَدُّمِ أَدَاءِ الْوَاجِبِ، فَظَهَرَ أَنَّ هَذَا وَهْمٌ أَوْ إيهَامٌ، وَقَدْ ظَهَرَ أَنَّ تَقْدِيمَ شَرْطِ عِلَّةِ الْحُكْمِ وَمُوجِبِهِ عَلَى الْحُكْمِ أَمْرٌ ثَابِتٌ عَقْلًا وَشَرْعًا، وَنَحْنُ لَمْ نَأْخُذْ ذَلِكَ عَنْ نَصِّ أَهْلِ اللُّغَةِ حَتَّى تُطَالِبُونَا بِنَقْلِهِ، بَلْ ذَلِكَ أَمْرٌ ثَابِتٌ لِذَاتِ الشَّرْطِ وَحُكْمٌ مِنْ أَحْكَامِهِ.
وَلَيْسَ ذَلِكَ مُتَلَقًّى مِنْ اللُّغَةِ، بَلْ هُوَ ثَابِتٌ فِي نَفْسِ الْأَمْرِ لَا يَخْتَلِفُ بِتَقَدُّمِ لَفْظٍ وَلَا تَأَخُّرِهِ، حَتَّى لَوْ قَالَ: " أَنْتِ طَالِقٌ إنْ دَخَلْت الدَّارَ " أَوْ قَالَ: " يَبْعَثُكِ اللَّهُ إذَا مِتَّ " أَوْ: " تَجِبُ عَلَيْكِ الصَّلَاةُ إذَا دَخَلَ وَقْتُهَا " وَنَحْوَ ذَلِكَ فَالشَّرْطُ مُتَقَدِّمٌ عَقْلًا وَطَبْعًا وَشَرْعًا وَإِنْ تَأَخَّرَ لَفْظًا.
وَأَمَّا قَوْلُكُمْ: " إنَّ الْأَحْكَامَ تَقْبَلُ النَّقْلَ عَنْ مَوَاضِعِهَا فَتُتَقَدَّمُ وَتَتَأَخَّرُ " فَتَطْوِيلٌ بِلَا تَحْصِيلٍ، وَتَهْوِيلٌ بِلَا تَفْضِيلٍ، فَهَلْ تَقْبَلُ النَّقْلَ عَنْ تَرْتِيبِهَا عَلَى أَسْبَابِهَا وَمُوجِبَاتِهَا بِحَيْثُ يَثْبُتُ الْحُكْمُ بِدُونِ سَبَبِهِ وَمُقْتَضِيهِ؟ نَعَمْ قَدْ يَتَقَدَّمُ وَيَتَأَخَّرُ وَيَنْتَقِلُ لِقِيَامِ سَبَبٍ آخَرَ يَقْتَضِي ذَلِكَ فَيَكُونُ مُرَتَّبًا عَلَى سَبَبِهِ الثَّانِي بَعْدَ انْتِقَالِهِ كَمَا كَانَ مُرَتَّبًا عَلَى الْأَوَّلِ قَبْلَ انْتِقَالِهِ، وَفِي كُلٍّ مِنْ الْمَوْضِعَيْنِ هُوَ مُرَتَّبٌ عَلَى سَبَبِهِ هَذَا فِي حُكْمِهِ وَذَاكَ فِي مَحَلِّهِ، وَأَمَّا تَنْظِيرُكُمْ بِنَقْلِ الْأَحْكَامِ وَتَقَدُّمِهَا عَلَى أَسْبَابِهَا بِقَوْلِهِ: " أَنْتِ طَالِقٌ قَبْلَ مَوْتِي بِشَهْرٍ " وَقَوْلِكُمْ: " إنَّ نَظِيرَهُ فِي الْحِسِّيَّاتِ أَنْ تَقُولَ: إنْ زُرْتَنِي أَكْرَمْتُكَ قَبْلَ زِيَارَتِكَ بِشَهْرٍ " فَوَهْمٌ أَيْضًا أَوْ إيهَامٌ، فَإِنَّ قَوْلَهُ: " أَنْتِ طَالِقٌ قَبْلَ مَوْتِي بِشَهْرٍ " إنَّمَا تَطْلُقُ إذَا مَضَى شَهْرٌ بَعْدَ هَذِهِ الْيَمِينِ حَتَّى يَتَبَيَّنَ وُقُوعُ الطَّلَاقِ بَعْدَ إيقَاعِهِ فَلَوْ مَاتَ قَبْلَ مُضِيِّ شَهْرٍ لَمْ تَطْلُقْ عَلَى الصَّحِيحِ؛ لِأَنَّهُ يَصِيرُ بِمَنْزِلَةِ أَنْتِ طَالِقٌ عَامَ الْأَوَّلِ؛ لَيْسَ كَذَلِكَ قَوْلُهُ: " إنْ زُرْتَنِي أَكْرَمْتُكَ قَبْلَهُ بِشَهْرٍ " فَإِنَّ الطَّلَاقَ حُكْمٌ يُمْكِنُ تَقْدِيرُ وُقُوعِهِ قَبْلَ الْمَوْتِ، وَالْإِكْرَامُ فِعْلٌ حِسِّيٌّ لَا يَكُونُ إكْرَامًا بِالتَّقْدِيرِ، وَإِنَّمَا يَكُونُ إكْرَامًا بِالْوُقُوعِ، وَأَمَّا اسْتِشْهَادُكُمْ بِقَوْلِهِ: " أَعْتِقْ عَبْدَكَ عَنِّي " فَهُوَ حُجَّةٌ عَلَيْكُمْ؛ فَإِنَّهُ يَسْتَلْزِمُ تَقَدُّمَ الْمِلْكِ التَّقْدِيرِيِّ عَلَى الْعِتْقِ الَّذِي هُوَ أَثَرُهُ وَمُوجَبُهُ، وَالْمِلْكُ شَرْطُهُ، وَلَوْ جَازَ تَأَخُّرُ الشَّرْطِ لَقُدِّرَ الْمِلْكُ لَهُ بَعْدَ الْعِتْقِ، وَهَذَا مُحَالٌ؛ فَعُلِمَ أَنَّ الْأَسْبَابَ وَالشُّرُوطَ يَجِبُ تَقَدُّمُهَا، سَوَاءٌ كَانَتْ مُحَقَّقَةً أَوْ مُقَدَّرَةً.
وَقَوْلُكُمْ: " إنَّ هَذَا التَّعْلِيقَ يَتَضَمَّنُ شَرْطًا وَمَشْرُوطًا، وَالْقَضِيَّةُ الشَّرْطِيَّةُ قَدْ تُعْقَدُ لِلْوُقُوعِ وَقَدْ تُعْقَدُ لِنَفْيِ الشَّرْطِ وَالْجُزْءِ - إلَى آخِرِهِ " فَجَوَابُهُ أَيْضًا أَنَّ هَذَا مِنْ الْوَهْمِ أَوْ الْإِيهَامِ؛ فَإِنَّ الْقَضِيَّةَ الشَّرْطِيَّةَ هِيَ الَّتِي يَصِحُّ الِارْتِبَاطُ بَيْنَ جُزْأَيْهَا، سَوَاءٌ كَانَا مُمَكِّنَيْنِ أَوْ مُمْتَنِعَيْنِ، وَلَا يَلْزَمُ مِنْ صِدْقِهَا شَرْطِيَّةً صِدْقُ جُزْأَيْهَا جُمْلَتَيْنِ؛ فَالِاعْتِبَارُ إنَّمَا هُوَ بِصِدْقِهَا فِي نَفْسِهَا؛ وَلِهَذَا كَانَ قَوْله تَعَالَى {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا} [الأنبياء: 22] مِنْ أَصْدَقِ الْكَلَامِ وَجُزْءُ الشَّرْطِيَّةِ مُمْتَنِعَانِ، لَكِنَّ أَحَدَهُمَا مَلْزُومٌ لِلْآخَرِ، فَقَامَتْ الْقَضِيَّةُ الشَّرْطِيَّةُ مِنْ

(3/213)

التَّلَازُمِ الَّذِي بَيْنَهُمَا؛ فَإِنَّ تَعَدُّدَ الْآلِهَةِ مُسْتَلْزِمٌ لِفَسَادِ السَّمَوَاتِ وَالْأَرْضِ، فَوُجُودُ آلِهَةٍ مَعَ اللَّهِ مَلْزُومٌ لِفَسَادِ السَّمَوَاتِ وَالْأَرْضِ، وَالْفَسَادُ لَازِمٌ، فَإِذَا انْتَفَى اللَّازِمُ انْتَفَى مَلْزُومُهُ، فَصَدَقَتْ الشَّرْطِيَّةُ دُونَ مُفْرَدَيْهَا، وَأَمَّا الشَّرْطِيَّةُ فِي مَسْأَلَتِنَا فَهِيَ كَاذِبَةٌ فِي نَفْسِهَا؛ لِأَنَّهَا عُقِدَتْ لِلتَّلَازُمِ بَيْنَ وُقُوعِ الطَّلَاقِ الْمُنَجَّزِ وَسَبْقِ الطَّلَاقِ الثَّلَاثِ عَلَيْهِ، وَهَذَا كَذِبٌ فِي الْإِخْبَارِ بَاطِلٌ فِي الْإِنْشَاءِ؛ فَالشَّرْطِيَّةُ نَفْسُهَا بَاطِلَةٌ لَا تَصِحُّ بِوَجْهٍ؛ فَظَهَرَ أَنَّ تَنْظِيرَهَا بِالشَّرْطِيَّةِ الصَّادِقَةِ الْمُمْتَنِعَةِ الْجُزْأَيْنِ وَهْمٌ أَوْ إيهَامٌ ظَاهِرٌ لَا خَفَاءَ بِهِ.
وَأَمَّا قِيَاسُكُمْ الْمُحَرَّرُ، وَهُوَ قَوْلُكُمْ: " طَلَاقَانِ مُتَعَارِضَانِ يَسْبِقُ أَحَدُهُمَا الْآخَرَ، فَوَجَبَ أَنْ يَنْفِيَ السَّابِقُ مِنْهُمَا الْمُتَأَخِّرَ.
كَقَوْلِهِ: إنْ قَدِمَ زَيْدٌ - إلَى آخِرِهِ " فَجَوَابُهُ أَنَّهُ لَمَّا قَدِمَ زَيْدٌ طَلُقَتْ ثَلَاثًا، فَقَدِمَ عَمْرٌو بَعْدَهُ وَهِيَ أَجْنَبِيَّةٌ، فَلَمْ يُصَادِفْ الطَّلَاقُ الثَّانِيَ مَحَلًّا، فَهَذَا مَعْقُولٌ شَرْعًا وَلُغَةً وَعُرْفًا، فَأَيْنَ هَذَا مِنْ تَعَلُّقٍ مُسْتَحِيلٍ شَرْعًا وَعُرْفًا؟ وَلَقَدْ وَهَنَتْ كُلَّ الْوَهْنِ مَسْأَلَةٌ إلَى مِثْلِ هَذَا الْقِيَاسِ اسْتِنَادُهَا، وَعَلَيْهِ اعْتِمَادُهَا.
وَأَمَّا قَوْلُكُمْ: " نُكْتَةُ الْمَسْأَلَةِ أَنَّا لَوْ أَوْقَعْنَا الْمُنَجَّزَ لَزِمَنَا أَنْ نُوقِعَ قَبْلَهُ ثَلَاثًا - إلَى آخِرِهِ " فَجَوَابُهُ أَنْ يُقَالَ: هَذَا كَلَامٌ بَاطِلٌ فِي نَفْسِهِ، فَلَا يَلْزَمُ مِنْ إيقَاعِ الْمُنَجَّزِ إيقَاعُ الثَّلَاثِ قَبْلَهُ، لَا لُغَةً وَلَا عَقْلًا وَلَا شَرْعًا وَلَا عُرْفًا، فَإِنْ قُلْتُمْ: لِأَنَّهُ شَرْطٌ لِلْمُعَلَّقِ قَبْلَهُ، فَقَدْ تَبَيَّنَ فَسَادُ الْمُعَلَّقِ بِمَا فِيهِ كِفَايَةٌ.
ثُمَّ نَقْلِبُ عَلَيْكُمْ هَذِهِ النُّكْتَةَ قَلْبًا أَصَحَّ مِنْهَا شَرْعًا وَعَقْلًا وَلُغَةً، فَنَقُولُ: إذَا أَوْقَعْنَا الْمُنَجَّزَ لَمْ يُمْكِنَّا أَنْ نُوقِعَ قَبْلَهُ ثَلَاثًا قَطْعًا، وَقَدْ وُجِدَ سَبَبُ وُقُوعِ الْمُنَجَّزِ وَهُوَ الْإِيقَاعُ، فَيَسْتَلْزِمُ مُوجَبَهُ وَهُوَ الْوُقُوعُ، وَإِذَا وَقَعَ مُوجَبُهُ اسْتَحَالَ وُقُوعُ الثَّلَاثِ؛ فَهَذِهِ النُّكْتَةُ أَصَحُّ وَأَقْرَبُ إلَى الشَّرْعِ وَالْعَقْلِ وَاللُّغَةِ، وَبِاَللَّهِ التَّوْفِيقُ.
وَأَمَّا قَوْلُكُمْ: " إنَّ الْمُكَلَّفَ أَتَى بِالسَّبَبِ الَّذِي ضَيَّقَ بِهِ عَلَى نَفْسِهِ فَأَلْزَمْنَاهُ حُكْمَهُ - إلَى آخِرِهِ " فَجَوَابُهُ أَنَّ هَذَا إنَّمَا يَصِحُّ فِيمَا يَمْلِكُهُ مِنْ الْأَسْبَابِ شَرْعًا، فَلَا بُدَّ أَنْ يَكُونَ السَّبَبُ مَقْدُورًا وَمَشْرُوعًا، وَهَذَا السَّبَبُ الَّذِي أَتَى بِهِ غَيْرُ مَقْدُورٍ وَلَا مَشْرُوعٍ؛ فَإِنَّ اللَّهَ تَعَالَى لَمْ يُمَلِّكْهُ طَلَاقًا يُنْجِزُهُ تَسْبِقُهُ ثَلَاثٌ قَبْلَهُ، وَلَا ذَلِكَ مَقْدُورٌ لَهُ؛ فَالسَّبَبُ لَا مَقْدُورٌ وَلَا مَأْمُورٌ، بَلْ هُوَ كَلَامٌ مُتَنَاقِضٌ فَاسِدٌ؛ فَلَا يَتَرَتَّبُ عَلَيْهِ تَغْيِيرُ أَحْكَامِ الشَّرْعِ، وَبِهَذَا خَرَجَ الْجَوَابُ عَمَّا نَظَرْتُمْ بِهِ مِنْ الْمَسَائِلِ:
أَمَّا الْمَسْأَلَةُ الْأُولَى - وَهِيَ إذَا طَلَّقَ امْرَأَتَهُ ثَلَاثًا جُمْلَةً - فَهَذِهِ مِمَّا يُحْتَجُّ لَهَا، وَلَا يُحْتَجُّ بِهَا، وَلِلنَّاسِ فِيهَا أَرْبَعَةُ أَقْوَالٍ، أَحَدُهَا: الْإِلْزَامُ بِهَا، وَالثَّانِي: إلْغَاؤُهَا جُمْلَةً وَإِنْ كَانَ هَذَا إنَّمَا يُعْرَفُ عَنْ الْفُقَهَاءِ الشِّيعَةِ، وَالثَّالِثُ: أَنَّهَا وَاحِدَةٌ، وَهَذَا قَوْلُ أَبِي بَكْرٍ الصِّدِّيقِ وَجَمِيعُ الصَّحَابَةِ فِي زَمَانِهِ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ ابْنِ عَبَّاسٍ وَاخْتِيَارُ أَعْلَمِ النَّاسِ

(3/214)

بِسِيرَةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُحَمَّدُ بْنُ إِسْحَاقَ وَالْحَارِثُ الْعُكْلِيُّ وَغَيْرُهُ، وَهُوَ أَحَدُ الْقَوْلَيْنِ فِي مَذْهَبِ مَالِكٍ حَكَاهُ التِّلْمِسَانِيُّ فِي شَرْحِ تَفْرِيعِ ابْنِ الْجَلَّابِ، وَأَحَدُ الْقَوْلَيْنِ فِي مَذْهَبِ أَحْمَدَ اخْتَارَهُ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ.
وَالرَّابِعُ: أَنَّهَا وَاحِدَةٌ فِي حَقِّ الَّتِي لَمْ يَدْخُلْ بِهَا، وَثَلَاثٌ فِي حَقِّ الْمَدْخُولِ بِهَا، وَهَذَا مَذْهَبُ إمَامِ أَهْلِ خُرَاسَانَ فِي وَقْتِهِ إِسْحَاقَ بْنِ رَاهْوَيْهِ نَظِيرِ الْإِمَامِ أَحْمَدَ وَالشَّافِعِيِّ وَمَذْهَبُ جَمَاعَةٍ مِنْ السَّلَفِ، وَفِيهَا مَذْهَبٌ خَامِسٌ، وَهُوَ أَنَّهَا إنْ كَانَتْ مُنَجَّزَةً وَقَعَتْ، وَإِنْ كَانَتْ مُعَلَّقَةً لَمْ تَقَعْ، وَهُوَ مَذْهَبُ حَافِظِ الْغَرْبِ وَإِمَامِ أَهْلِ الظَّاهِرِ فِي وَقْتِهِ أَبُو مُحَمَّدِ بْنِ حَزْمٍ، وَلَوْ طُولِبْتُمْ بِإِبْطَالِ هَذِهِ الْأَقْوَالِ وَتَصْحِيحِ قَوْلِكُمْ بِالدَّلِيلِ الَّذِي يَرْكَنُ إلَيْهِ الْعَالِمُ لَمْ يُمْكِنْكُمْ ذَلِكَ، وَالْمَقْصُودُ أَنَّكُمْ تَسْتَدِلُّونَ بِمَا يَحْتَاجُ إلَى إقَامَةِ الدَّلِيلِ عَلَيْهِ، وَاَلَّذِينَ يُسَلِّمُونَ لَكُمْ وُقُوعَ الثَّلَاثِ جُمْلَةً وَاحِدَةً فَرِيقَانِ: فَرِيقٌ يَقُولُ بِجَوَازِ إيقَاعِ الثَّلَاثِ فَقَدْ أَتَى الْمُكَلَّفُ عِنْدَهُ بِالسَّبَبِ الْمَشْرُوعِ الْمَقْدُورِ فَتَرَتَّبَ عَلَيْهِ سَبَبُهُ، وَفَرِيقٌ يَقُولُ: تَقَعُ وَإِنْ كَانَ إيقَاعُهَا مُحَرَّمًا كَمَا يَقَعُ الطَّلَاقُ فِي الْحَيْضِ وَالطُّهْرِ الَّذِي أَصَابَهَا فِيهِ، وَإِنْ كَانَ مُحَرَّمًا لِأَنَّهُ مُمْكِنٌ، بِخِلَافِ وُقُوعِ طَلْقَةٍ مَسْبُوقَةٍ بِثَلَاثٍ فَإِنَّهُ مُحَالٌ، فَأَيْنَ أَحَدُهُمَا مِنْ الْآخَرِ؟ فَصْلٌ
وَأَمَّا نَقْضُكُمْ الثَّانِي بِتَمْلِيكِ الرَّجُلِ امْرَأَتَهُ الطَّلَاقَ وَتَضْيِيقِهِ عَلَى نَفْسِهِ بِمَا وَسَّعَ اللَّهُ عَلَيْهِ مِنْ جَعْلِهِ بِيَدِهِ، فَجَوَابُهُ مِنْ وُجُوهٍ:
أَحَدِهَا: أَنَّهُ بِالتَّمْلِيكِ لَمْ يَخْرُجْ الطَّلَاقُ عَنْ يَدِهِ، بَلْ هُوَ فِي يَدِهِ كَمَا هُوَ، هَذَا إنْ قِيلَ إنَّهُ تَمْلِيكٌ، وَإِنْ قِيلَ إنَّهُ تَوْكِيلٌ فَلَهُ عَزْلُهَا مَتَى شَاءَ.
الثَّانِي: أَنَّ هَذِهِ الْمَسْأَلَةَ فِيهَا نِزَاعٌ مَعْرُوفٌ بَيْنَ السَّلَفِ وَالْخَلَفِ؛ فَمِنْهُمْ مَنْ قَالَ: لَا يَصِحُّ تَمْلِيكُ الْمَرْأَةِ الطَّلَاقَ وَلَا تَوْكِيلُهَا فِيهِ، وَلَا يَقَعُ الطَّلَاقُ إلَّا مِمَّنْ أَخَذَ بِالسَّاقِ.
وَهَذَا مَذْهَبُ أَهْلِ الظَّاهِرِ، وَهُوَ مَأْثُورٌ عَنْ بَعْضِ السَّلَفِ؛ فَالنَّقْضُ بِهَذِهِ الصُّورَةِ يَسْتَلْزِمُ إقَامَةَ الدَّلِيلِ عَلَيْهَا، وَالْأَوَّلُ لَا يَكُونُ دَلِيلًا.
وَمِنْ هُنَا قَالَ بَعْضُ أَصْحَابِ مَالِكٍ: إنَّهُ إذَا عَلَّقَ الْيَمِينَ بِفِعْلِ الزَّوْجَةِ لَمْ تَطْلُقْ إذَا حَنِثَ.
قَالَ: لِأَنَّ اللَّهَ تَعَالَى مَلَّكَ الزَّوْجَ الطَّلَاقَ، وَجَعَلَهُ بِيَدِهِ رَحْمَةً مِنْهُ، وَلَمْ يَجْعَلْهُ إلَى الْمَرْأَةِ؛ فَلَوْ وَقَعَ الطَّلَاقُ بِفِعْلِهَا لَكَانَ إلَيْهَا إنْ شَاءَتْ أَنْ تُفَارِقَهُ وَإِنْ شَاءَتْ أَنْ تُقِيمَ مَعَهُ، وَهَذَا خِلَافُ شَرْعِ اللَّهِ، وَهَذَا أَحَدُ الْأَقْوَالِ فِي مَسْأَلَةِ تَعْلِيقِ الطَّلَاقِ بِالشَّرْطِ كَمَا تَقَدَّمَ.
وَالثَّانِي: أَنَّهُ لَغْوٌ وَبَاطِلٌ، وَهَذَا اخْتِيَارُ أَبِي عَبْدِ الرَّحْمَنِ ابْنِ بِنْتِ الشَّافِعِيِّ وَمَذْهَبُ أَهْلِ الظَّاهِرِ.

(3/215)

وَالثَّالِثُ: أَنَّهُ مُوجِبٌ لِوُقُوعِ الطَّلَاقِ عِنْدَ وُقُوعِ الصِّفَةِ، سَوَاءٌ كَانَ يَمِينًا أَوْ تَعْلِيقًا مَحْضًا، وَهَذَا الْمَشْهُورُ عِنْدَ الْأَئِمَّةِ الْأَرْبَعَةِ وَأَتْبَاعِهِمْ.
وَالرَّابِعُ: أَنَّهُ إنْ كَانَ بِصِيغَةِ التَّعْلِيقِ لَزِمَ، وَإِنْ كَانَ بِصِيغَةِ الْقَسَمِ وَالِالْتِزَامِ لَمْ يَلْزَمْ إلَّا أَنْ يَنْوِيَهُ، وَهَذَا اخْتِيَارُ أَبِي الْمَحَاسِنِ الرُّويَانِيِّ وَغَيْرِهِ.
وَالْخَامِسُ: أَنَّهُ إنْ كَانَ بِصِيغَةِ التَّعْلِيقِ وَقَعَ، وَإِنْ كَانَ بِصِيغَةِ الْقَسَمِ وَالِالْتِزَامِ لَمْ يَقَعْ وَإِنْ نَوَاهُ، وَهَذَا اخْتِيَارُ الْقَفَّالِ فِي فَتَاوِيهِ.
وَالسَّادِسُ: أَنَّهُ إنْ كَانَ الشَّرْطُ وَالْجَزَاءُ مَقْصُودَيْنِ وَقَعَ، وَإِنْ كَانَا غَيْرَ مَقْصُودَيْنِ - وَإِنَّمَا حَلَّ بِهِ قَاصِدًا مَنْعَ الشَّرْطِ وَالْجَزَاءِ - لَمْ يَقَعْ، وَلَا كَفَّارَةَ فِيهِ، وَهَذَا اخْتِيَارُ بَعْضِ أَصْحَابِ أَحْمَدَ.
وَالسَّابِعُ: كَذَلِكَ، إلَّا أَنَّ فِيهِ الْكَفَّارَةَ إذَا خَرَجَ مَخْرَجَ الْيَمِينِ، وَهَذَا اخْتِيَارُ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَّةَ، وَاَلَّذِي قَبْلَهُ اخْتِيَارُ أَخِيهِ.
وَقَدْ تَقَدَّمَ حِكَايَةُ قَوْلِ مَنْ حَكَى إجْمَاعَ الصَّحَابَةِ أَنَّهُ إذَا حَنِثَ فِيهِ لَمْ يَلْزَمْهُ الطَّلَاقُ، وَحَكَيْنَا لَفْظَهُ.
وَالْمَقْصُودُ الْجَوَابُ عَنْ النَّقْضِ بِتَمْلِيكِ الْمَرْأَةِ الطَّلَاقَ أَوْ تَوْكِيلِهَا فِيهِ.
وَأَمَّا قَوْلُكُمْ فِي النَّقْضِ الثَّالِثِ: " إنَّ فُقَهَاءَ الْكُوفَةِ صَحَّحُوا تَعْلِيقَ الطَّلَاقِ بِالنِّكَاحِ، وَهُوَ يَسُدُّ بَابَ النِّكَاحِ " فَهَذَا الْقَوْلُ مِمَّا أَنْكَرَهُ عَلَيْهِمْ سَائِرُ الْفُقَهَاءِ، وَقَالُوا: هُوَ سَدٌّ لِبَابِ النِّكَاحِ، حَتَّى قَالَ الشَّافِعِيُّ نَفْسُهُ: أُنْكِرُهُ عَلَيْهِمْ بِذَلِكَ وَبِغَيْرِهِ مِنْ الْأَدِلَّةِ.
وَمِنْ الْعَجَبِ أَنَّكُمْ قُلْتُمْ فِي الرَّدِّ عَلَيْهِمْ: لَا يَصِحُّ هَذَا التَّعْلِيقُ؛ لِأَنَّهُ لَمْ يُصَادِفْ مَحَلًّا، وَهُوَ لَا يَمْلِكُ الطَّلَاقَ الْمُنَجَّزَ فَلَا يَمْلِكُ الْمُعَلَّقَ؛ إذْ كِلَاهُمَا مُسْتَدْعٍ لِقِيَامِ مَحَلِّهِ، وَلَا مَحَلَّ، فَهَلَّا قَبِلْتُمْ مِنْهُمْ احْتِجَاجَهُمْ عَلَيْكُمْ فِي الْمَسْأَلَةِ السُّرَيْجِيَّةِ بِمِثْلِ هَذِهِ الْحُجَّةِ، وَهِيَ أَنَّ الْمَحَلَّ غَيْرُ قَابِلٍ لِطَلْقَةٍ مَسْبُوقَةٍ بِثَلَاثٍ، وَكَانَ هَذَا الْكَلَامُ لَغْوًا وَبَاطِلًا فَلَا يَنْعَقِدُ، كَمَا قُلْتُمْ أَنْتُمْ فِي تَعْلِيقِ النِّكَاحِ بِالطَّلَاقِ: إنَّهُ لَغْوٌ وَبَاطِلٌ فَلَا يَنْعَقِدُ
فَصْلٌ [إذَا عَلَّقَ عِتْقَ عَبْدِهِ عَلَى مِلْكِهِ]
وَأَمَّا النَّقْضُ الرَّابِعُ بِقَوْلِهِ: " كُلُّ عَبْدٍ أَوْ أَمَةٍ أَمْلِكُهُ فَهُوَ حُرٌّ " فَهَذَا لِلْفُقَهَاءِ فِيهِ قَوْلَانِ، وَهُمَا رِوَايَتَانِ عَنْ الْإِمَامِ أَحْمَدَ: إحْدَاهُمَا: أَنَّهُ لَا يَصِحُّ كَتَعْلِيقِ الطَّلَاقِ.

(3/216)

وَالثَّانِي: أَنَّهُ يَصِحُّ وَالْفَرْقُ بَيْنَهُ وَبَيْنَ تَعْلِيقِ الطَّلَاقِ أَنَّ مِلْكَ الْعَبْدِ قَدْ شُرِعَ طَرِيقًا إلَى زَوَالِ مِلْكِهِ عَنْهُ بِالْعِتْقِ، إمَّا بِنَفْسِ الْمِلْكِ كَمَنْ مَلَكَ ذَا رَحِمٍ مَحْرَمٍ، وَإِمَّا بِاخْتِيَارِ الْإِعْتَاقِ كَمَنْ اشْتَرَى عَبْدًا لِيَعْتِقَهُ عَنْ كَفَّارَتِهِ أَوْ لِيَتَقَرَّبَ بِهِ إلَى اللَّهِ، وَلَمْ يُشَرِّعْ اللَّهُ النِّكَاحَ طَرِيقًا إلَى زَوَالِ مِلْكِ الْبُضْعِ وَوُقُوعِ الطَّلَاقِ، بَلْ هَذَا يَتَرَتَّبُ عَلَيْهِ ضِدُّ مَقْصُودِهِ شَرْعًا وَعَقْلًا وَعُرْفًا، وَالْعِتْقُ الْمُتَرَتِّبُ عَلَى الشِّرَاءِ تَرْتِيبٌ لِمَقْصُودِهِ عَلَيْهِ شَرْعًا وَعُرْفًا، فَأَيْنَ أَحَدُهُمَا مِنْ الْآخَرِ؟ وَكَوْنُهُ قَدْ سَدَّ عَلَى نَفْسِهِ بَابَ مِلْكِ الرَّقِيقِ فَلَا يَخْلُو إمَّا أَنْ يُعَلِّقَ ذَلِكَ تَعْلِيقًا مَقْصُودًا أَوْ تَعْلِيقًا قَسَمِيًّا؛ فَإِنْ كَانَ مَقْصُودًا فَهُوَ قَدْ قَصَدَ التَّقَرُّبَ إلَى اللَّهِ بِذَلِكَ، فَهُوَ كَمَا لَوْ الْتَزَمَ صَوْمَ الدَّهْرِ وَسَدَّ عَلَى نَفْسِهِ بَابَ الْفِطْرِ.
وَإِنْ كَانَ تَعْلِيقًا قَسَمِيًّا فَلَهُ سَعَةٌ بِمَا وَسَّعَ اللَّهُ عَلَيْهِ مِنْ الْكَفَّارَةِ كَمَا أَفْتَى بِهِ الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - وَقَدْ تَقَدَّمَ.
فَصْلٌ
وَأَمَّا النَّقْضُ الْخَامِسُ بِمَنْ مَعَهُ أَلْفُ دِينَارٍ فَاشْتَرَى بِهَا جَارِيَةً وَأَوْلَدَهَا، فَهَذَا أَيْضًا نَقْضٌ فَاسِدٌ؛ فَإِنَّهُ بِمَنْزِلَةِ مَنْ أَنْفَقَهَا فِي شَهَوَاتِهِ وَمَلَاذِّهِ، وَقَعَدَ مَلُومًا مَحْسُورًا، أَوْ تَزَوَّجَ بِهَا امْرَأَةً وَقَضَى وَطَرَهُ مِنْهَا وَنَحْوَ ذَلِكَ.
فَأَيْنَ هَذَا مِنْ سَدِّ بَابِ الطَّلَاقِ وَبَقَاءِ الْمَرْأَةِ كَالْغُلِّ فِي عُنُقِهِ إلَى أَنْ يَمُوتَ أَحَدُهُمَا؟
فَصْلٌ [لَمْ تُبْنَ الشَّرَائِعُ عَلَى الصُّوَرِ النَّادِرَةِ] .
وَقَوْلُكُمْ: " قَدْ يَكُونُ لَهُ فِي هَذِهِ الْيَمِينِ مَصْلَحَةٌ وَغَرَضٌ صَحِيحٌ، بِأَنْ يَكُونَ مُحِبًّا لِزَوْجَتِهِ وَيَخْشَى وُقُوعَ الطَّلَاقِ بِالْحَلِفِ أَوْ غَيْرِهِ فَيُسَرِّحُهَا " جَوَابُهُ أَنَّ الشَّرَائِعَ الْعَامَّةَ لَمْ تُبْنَ عَلَى الصُّوَرِ النَّادِرَةِ، وَلَوْ كَانَ لِعُمُومِ الْمُطَلِّقِينَ فِي هَذَا مَصْلَحَةٌ لَكَانَتْ حِكْمَةُ أَحْكَمِ الْحَاكِمِينَ تَمْنَعُ الرِّجَالَ مِنْ الطَّلَاقِ بِالْكُلِّيَّةِ، وَتَجْعَلُ الزَّوْجَ فِي ذَلِكَ بِمَنْزِلَةِ الْمَرْأَةِ لَا تَتَمَكَّنُ مِنْ فِرَاقِ زَوْجِهَا.
وَلَكِنَّ حِكْمَتَهُ تَعَالَى أَوْلَى وَأَلْيَقُ مِنْ مُرَاعَاةِ هَذِهِ الْمَصْلَحَةِ الْجُزْئِيَّةِ الَّتِي فِي مُرَاعَاتِهَا تَعْطِيلُ مَصْلَحَةٍ أَكْبَرَ مِنْهَا وَأَهَمَّ، وَقَاعِدَةُ الشَّرْعِ وَالْقَدَرِ تَحْصِيلُ أَعْلَى الْمَصْلَحَتَيْنِ وَإِنْ فَاتَ أَدْنَاهُمَا، وَدَفْعُ أَعْلَى الْمَفْسَدَتَيْنِ وَإِنْ وَقَعَ أَدْنَاهُمَا، وَهَكَذَا مَا نَحْنُ فِيهِ سَوَاءٌ؛ فَإِنَّ مَصْلَحَةَ تَمْلِيكِ الرِّجَالِ الطَّلَاقَ أَعْلَى وَأَكْبَرُ مِنْ مَصْلَحَةِ سَدِّهِ عَلَيْهِمْ، وَمَفْسَدَةُ سَدِّهِ عَلَيْهِمْ أَكْبَرُ مِنْ مَفْسَدَةِ فَتْحِهِ لَهُمْ الْمُفْضِيَةُ إلَى مَا ذَكَرْتُمْ.
وَشَرَائِعُ الرَّبِّ تَعَالَى كُلُّهَا حِكَمٌ وَمَصَالِحُ وَعَدْلٌ وَرَحْمَةٌ، وَإِنَّمَا الْعَبَثُ وَالْجَوْرُ وَالشِّدَّةُ فِي خِلَافِهَا، وَبِاَللَّهِ التَّوْفِيق.

(3/217)

وَإِنَّمَا أَطَلْنَا الْكَلَامَ فِي هَذِهِ الْمَسْأَلَةِ لِأَنَّهَا مِنْ أُمَّهَاتِ الْحِيَلِ وَقَوَاعِدِهَا، وَالْمَقْصُودُ بَيَانُ بُطْلَانِ الْحِيَلِ؛ فَإِنَّهَا لَا تَتَمَشَّى عَلَى قَوَاعِدِ الشَّرِيعَةِ وَلَا أُصُولِ الْأَئِمَّةِ، وَكَثِيرٌ مِنْهَا - بَلْ أَكْثَرُهَا - مِنْ تَوْلِيدَاتِ الْمُنْتَسِبِينَ إلَّا الْأَئِمَّةَ وَتَفْرِيعَهُمْ، الْأَئِمَّةُ بَرَاءٌ مِنْهَا.

[فَصْلٌ بُطْلَانُ الْحِيلَةِ بِالْخُلْعِ لِفِعْلِ الْمَحْلُوفِ عَلَيْهِ]
فَصْلٌ
[بُطْلَانُ الْحِيلَةِ بِالْخُلْعِ لِفِعْلِ الْمَحْلُوفِ عَلَيْهِ]
وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْحِيلَةُ عَلَى التَّخَلُّصِ مِنْ الْحِنْثِ بِالْخُلْعِ، ثُمَّ يَفْعَلُ الْمَحْلُوفُ عَلَيْهِ فِي حَالِ الْبَيْنُونَةِ، ثُمَّ يَعُودُ إلَى النِّكَاحِ، وَهَذِهِ الْحِيلَةُ بَاطِلَةٌ شَرْعًا، وَبَاطِلَةٌ عَلَى أُصُولِ أَئِمَّةِ الْأَمْصَارِ: أَمَّا بُطْلَانُهَا شَرْعًا فَإِنَّ هَذَا خُلْعٌ لَمْ يُشَرِّعْهُ اللَّهُ وَلَا رَسُولُهُ، وَهُوَ تَعَالَى لَمْ يُمَكِّنْ الزَّوْجَ مِنْ فَسْخِ النِّكَاحِ مَتَى شَاءَ؛ فَإِنَّهُ لَازِمٌ، وَإِنَّمَا مَكَّنَهُ مِنْ الطَّلَاقِ، وَلَمْ يَجْعَلْ لَهُ فَسْخُهُ إلَّا عِنْدَ التَّشَاجُرِ وَالتَّبَاغُضِ إذَا خَافَا أَنْ لَا يُقِيمَا حُدُودَ اللَّهِ، فَشَرَعَ لَهُمَا التَّخَلُّصَ بِالِافْتِدَاءِ؛ وَبِذَلِكَ جَاءَتْ السُّنَّةُ، وَلَمْ يَقَعْ فِي زَمَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا زَمَنِ أَصْحَابِهِ قَطُّ خُلْعُ حِيلَةٍ، وَلَا فِي زَمَنِ التَّابِعِينَ وَلَا تَابِعِيهِمْ، وَلَا نَصَّ عَلَيْهِ أَحَدٌ مِنْ الْأَئِمَّةِ الْأَرْبَعَةِ وَجَعَلَهُ طَرِيقًا لِلتَّخَلُّصِ مِنْ الْحِنْثِ، وَهَذَا مِنْ كَمَالِ فِقْهِهِمْ - رَضِيَ اللَّهُ عَنْهُمْ - فَإِنَّ الْخُلْعَ إنَّمَا جَعَلَهُ الشَّارِعُ مُقْتَضِيًا لِلْبَيْنُونَةِ لِيَحْصُلَ مَقْصُودُ الْمَرْأَةِ مِنْ الِافْتِدَاءِ مِنْ زَوْجِهَا، وَإِنَّمَا يَكُونُ ذَلِكَ مَقْصُودَهَا إذَا قَصَدَتْ أَنْ تُفَارِقَهُ عَلَى وَجْهٍ لَا يَكُونُ لَهُ عَلَيْهَا سَبِيلٌ، فَإِذَا حَصَلَ هَذَا ثُمَّ فَعَلَ الْمَحْلُوفَ عَلَيْهِ وَقَعَ وَلَيْسَتْ زَوْجَتَهُ فَلَا يَحْنَثُ، وَهَذَا إنَّمَا حَصَلَ تَبَعًا لِلْبَيْنُونَةِ التَّابِعَةِ لِقَصْدِهِمَا، فَإِذَا خَالَعَهَا لِيَفْعَلَ الْمَحْلُوفَ عَلَيْهِ لَمْ يَكُنْ قَصْدُهُمَا الْبَيْنُونَةَ، بَلْ حَلَّ الْيَمِينُ، وَحَلُّ الْيَمِينِ إنَّمَا يَحْصُلُ تَبَعًا لِلْبَيْنُونَةِ لَا أَنَّهُ الْمَقْصُودُ بِالْخُلْعِ الَّذِي شَرَعَهُ اللَّهُ وَرَسُولُهُ، وَأَمَّا خُلْعُ الْحِيلَةِ فَجَاءَتْ الْبَيْنُونَةُ فِيهِ لِأَجْلِ [حَلِّ] الْيَمِينِ، وَحَلُّ الْيَمِينِ جَاءَ لِأَجْلِ الْبَيْنُونَةِ؛ فَلَيْسَ عَقْدُ الْخُلْعِ بِمَقْصُودٍ فِي نَفْسِهِ لِلرَّجُلِ وَلَا لِلْمَرْأَةِ، وَاَللَّهُ تَعَالَى لَا يُشَرِّعُ عَقْدًا لَا يَقْصِدُ وَاحِدٌ مِنْ الْمُتَعَاقِدَيْنِ حَقِيقَتَهُ، وَإِنَّمَا يَقْصِدَانِ بِهِ ضِدَّ مَا شَرَعَهُ اللَّهُ لَهُ؛ فَإِنَّهُ شُرِعَ لِتَخْلُصَ الْمَرْأَةُ مِنْ الزَّوْجِ، وَالْمُتَحَيِّلُ يَفْعَلُهُ لِبَقَاءِ النِّكَاحِ؛ فَالشَّارِعُ شَرَعَهُ لِقَطْعِ النِّكَاحِ، وَالْمُتَحَيِّلُ يَفْعَلُهُ لِدَوَامِ النِّكَاحِ.

[فَصْلٌ الْمُتَأَخِّرُونَ هُمْ الَّذِينَ أَحْدَثُوا الْحِيَلَ]
. فَصْلٌ
[الْمُتَأَخِّرُونَ هُمْ الَّذِينَ أَحْدَثُوا الْحِيَلَ وَنَسَبُوهَا إلَى الْأَئِمَّةِ]
وَالْمُتَأَخِّرُونَ أَحْدَثُوا حِيَلًا لَمْ يَصِحَّ الْقَوْلُ بِهَا عَنْ أَحَدٍ مِنْ الْأَئِمَّةِ، وَنَسَبُوهَا إلَى الْأَئِمَّةِ، وَهُمْ مُخْطِئُونَ فِي نِسْبَتِهَا إلَيْهِمْ، وَلَهُمْ مَعَ الْأَئِمَّةِ مَوْقِفٌ بَيْنَ يَدَيْ اللَّهِ.
وَمَنْ عَرَفَ سِيرَةَ الشَّافِعِيِّ وَفَضْلَهُ وَمَكَانَهُ مِنْ الْإِسْلَامِ عَلِمَ أَنَّهُ لَمْ يَكُنْ مَعْرُوفًا بِفِعْلِ الْحِيَلِ، وَلَا بِالدَّلَالَةِ

(3/218)

عَلَيْهَا، وَلَا كَانَ يُشِيرُ عَلَى مُسْلِمٍ بِهَا.
وَأَكْثَرُ الْحِيَلِ الَّتِي ذَكَرَهَا الْمُتَأَخِّرُونَ الْمُنْتَسِبُونَ إلَى مَذْهَبِهِ مِنْ تَصَرُّفَاتِهِمْ، تَلَقَّوْهَا عَنْ الْمَشْرِقِيِّينَ، وَأَدْخَلُوهَا فِي مَذْهَبِهِ، وَإِنْ كَانَ - رَحِمَهُ اللَّهُ تَعَالَى - يُجْرِي الْعُقُودَ عَلَى ظَاهِرِهَا، وَلَا يَنْظُرُ إلَى قَصْدِ الْعَاقِدِ وَنِيَّتِهِ، كَمَا تَقَدَّمَ حِكَايَةُ كَلَامِهِ، فَحَاشَاهُ ثُمَّ حَاشَاهُ أَنْ يَأْمُرَ النَّاسَ بِالْكَذِبِ وَالْخِدَاعِ وَالْمَكْرِ وَالِاحْتِيَالِ وَمَا لَا حَقِيقَةَ لَهُ، بَلْ مَا يَتَيَقَّنُ أَنَّ بَاطِنَهُ خِلَافُ ظَاهِرِهِ، وَلَا يُظَنُّ بِمَنْ دُونَ الشَّافِعِيِّ مِنْ أَهْلِ الْعِلْمِ وَالدِّينِ أَنَّهُ يَأْمُرُ أَوْ يُبِيحُ ذَلِكَ؛ فَالْفَرْقُ [ظَاهِرٌ] بَيْنَ أَنْ لَا يَعْتَبِرَ الْقَصْدَ فِي الْعَقْدِ وَيُجْرِيَهُ عَلَى ظَاهِرِهِ وَبَيْنَ أَنْ يُسَوِّغَ عَقْدًا قَدْ عُلِمَ بِنَاؤُهُ عَلَى الْمَكْرِ وَالْخِدَاعِ وَقَدْ عُلِمَ أَنَّ بَاطِنَهُ خِلَافُ ظَاهِرِهِ.
فَوَاَللَّهِ مَا سَوَّغَ الشَّافِعِيُّ وَلَا إمَامٌ مِنْ الْأَئِمَّةِ هَذَا الْعَقْدَ قَطُّ، وَمَنْ نَسَبَ ذَلِكَ إلَيْهِ فَهُمْ خُصَمَاؤُهُ عِنْدَ اللَّهِ؛ فَاَلَّذِي سَوَّغَهُ الْأَئِمَّةُ بِمَنْزِلَةِ الْحَاكِمِ يُجْرِي الْأَحْكَامَ عَلَى ظَاهِرِ عَدَالَةِ الشُّهُودِ وَإِنْ كَانُوا فِي الْبَاطِنِ شُهُودَ زُورٍ، وَاَلَّذِي سَوَّغَهُ أَصْحَابُ الْحِيَلِ بِمَنْزِلَةِ الْحَاكِمِ يَعْلَمُ أَنَّهُمْ فِي الْبَاطِنِ شُهُودُ زُورٍ كَذَبَةٌ وَأَنَّ مَا شَهِدُوا بِهِ لَا حَقِيقَةَ لَهُ ثُمَّ يَحْكُمُ بِظَاهِرِ عَدَالَتِهِمْ.
وَهَكَذَا فِي مَسْأَلَةِ الْعَيْنَةِ: إنَّمَا جَوَّزَ الشَّافِعِيُّ أَنْ يَبِيعَ السِّلْعَةَ مِمَّنْ اشْتَرَاهَا مِنْهُ جَرْيًا عَلَى ظَاهِرِ عُقُودِ الْمُسْلِمِينَ وَسَلَامَتِهَا مِنْ الْمَكْرِ وَالْخِدَاعِ، وَلَوْ قِيلَ لِلشَّافِعِيِّ: " إنَّ الْمُتَعَاقِدَيْنِ قَدْ تَوَاطَآ عَلَى أَلْفٍ بِأَلْفٍ وَمِائَتَيْنِ، وَتَرَاوَضَا عَلَى ذَلِكَ، وَجَعَلَا السِّلْعَةَ مُحَلَّلًا لِلرِّبَا " لَمْ يُجَوِّزْ ذَلِكَ، وَلَأَنْكَرَهُ غَايَةَ الْإِنْكَارِ.
وَلَقَدْ كَانَ الْأَئِمَّةُ مِنْ أَصْحَابِ الشَّافِعِيِّ يُنْكِرُونَ عَلَى مَنْ يُحْكَى عَنْهُ الْإِفْتَاءُ بِالْحِيَلِ، قَالَ الْإِمَامُ أَبُو عَبْدِ اللَّهِ بْنُ بَطَّةَ: سَأَلْتُ أَبَا بَكْرٍ الْآجُرِّيَّ وَأَنَا وَهُوَ بِمَنْزِلِهِ بِمَكَّةَ عَنْ هَذَا الْخُلْعِ الَّذِي يُفْتِي بِهِ النَّاسَ، وَهُوَ أَنْ يَحْلِفَ رَجُلٌ أَنْ لَا يَفْعَلَ شَيْئًا، وَلَا بُدَّ لَهُ مِنْ فِعْلِهِ، فَيُقَالُ لَهُ: اخْلَعْ زَوْجَتَكَ وَافْعَلْ مَا حَلَفْتَ عَلَيْهِ ثُمَّ رَاجِعْهَا، وَالْيَمِينُ بِالطَّلَاقِ ثَلَاثًا، وَقُلْتُ لَهُ: إنَّ قَوْمًا يُفْتُونَ هَذَا الرَّجُلَ الَّذِي يُحِلُّ بِأَيْمَانِ الْبَيْعَةِ وَيَحْنَثُ أَنْ لَا شَيْءَ عَلَيْهِ، وَيَذْكُرُونَ الشَّافِعِيَّ لَمْ يَرَ عَلَى مَنْ حَلَفَ بِأَيْمَانِ الْبَيْعَةِ شَيْئًا، فَجَعَلَ أَبُو بَكْرٍ يَعْجَبُ مِنْ سُؤَالِي عَنْ هَاتَيْنِ الْمَسْأَلَتَيْنِ فِي وَقْتٍ وَاحِدٍ، ثُمَّ قَالَ لِي: مُنْذُ كَتَبْتُ الْعِلْمَ وَجَلَسْتُ لِلْكَلَامِ فِيهِ وَلِلْفَتْوَى مَا أَفْتَيْتُ فِي هَاتَيْنِ الْمَسْأَلَتَيْنِ بِحَرْفٍ، وَلَقَدْ سَأَلْتُ أَبَا عَبْدِ اللَّهِ الزُّبَيْرِيَّ عَنْ هَاتَيْنِ الْمَسْأَلَتَيْنِ كَمَا سَأَلْتَنِي عَنْ التَّعَجُّبِ مِمَّنْ يُقْدِمُ عَلَى الْفَتْوَى فِيهِمَا، فَأَجَابَنِي فِيهِمَا بِجَوَابٍ كَتَبْتُهُ عَنْهُ، ثُمَّ قَامَ فَأَخْرَجَ لِي كِتَابَ أَحْكَامِ الرَّجْعَةِ وَالنُّشُوزِ مِنْ كِتَابِ الشَّافِعِيِّ، وَإِذَا مَكْتُوبٌ عَلَى ظَهْرِهِ بِخَطِّ أَبِي بَكْرٍ:
سَأَلْتُ أَبَا عَبْدِ اللَّهِ الزُّبَيْرِيَّ، فَقُلْتُ لَهُ: الرَّجُلُ يَحْلِفُ بِالطَّلَاقِ ثَلَاثًا أَنْ لَا يَفْعَلَ شَيْئًا، ثُمَّ يُرِيدُ أَنْ يَفْعَلَهُ، وَقُلْتُ لَهُ: إنَّ أَصْحَابَ الشَّافِعِيِّ يُفْتُونَ فِيهَا بِالْخُلْعِ، يُخَالِعُ ثُمَّ يَفْعَلُ، فَقَالَ الزُّبَيْرِيُّ: مَا أَعْرِفُ هَذَا مِنْ قَوْلِ الشَّافِعِيِّ، وَلَا بَلَغَنِي أَنَّ لَهُ فِي هَذَا قَوْلًا

(3/219)

مَعْرُوفًا، وَلَا أَرَى مَنْ يَذْكُرُ هَذَا عَنْهُ إلَّا مُحِيلًا. وَالزُّبَيْرِيُّ أَحَدُ الْأَئِمَّةِ الْكِبَارِ مِنْ الشَّافِعِيَّةِ، فَإِذَا كَانَ هَذَا قَوْلَهُ وَتَنْزِيهَهُ لِلشَّافِعِيِّ عَنْ خُلْعِ الْيَمِينِ فَكَيْفَ بِحِيَلِ الرِّبَا الصَّرِيحِ وَحِيَلِ التَّحْلِيلِ وَحِيَلِ إسْقَاطِ الزَّكَاةِ وَالْحُقُوقِ وَغَيْرِهَا مِنْ الْحِيَلِ الْمُحَرَّمَةِ؟
فَصْلٌ
وَلَا بُدَّ مِنْ أَمْرَيْنِ أَحَدُهُمَا أَعْظَمُ مِنْ الْآخَرِ، وَهُوَ النَّصِيحَةُ لِلَّهِ وَلِرَسُولِهِ وَكِتَابِهِ وَدِينِهِ، وَتَنْزِيهِهِ عَنْ الْأَقْوَالِ الْبَاطِلَةِ الْمُنَاقِضَةِ لِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ مِنْ الْهُدَى وَالْبَيِّنَاتِ، الَّتِي هِيَ خِلَافُ الْحِكْمَةِ وَالْمَصْلَحَةِ وَالرَّحْمَةِ وَالْعَدْلِ، وَبَيَانُ نَفْيِهَا عَنْ الدِّينِ وَإِخْرَاجِهَا مِنْهُ، وَإِنْ أَدْخَلَهَا فِيهِ مَنْ أَدْخَلَهَا بِنَوْعِ تَأْوِيلٍ.
[مِنْ فَضْلِ الْأَئِمَّةِ]
وَالثَّانِي: مَعْرِفَةُ فَضْلِ أَئِمَّةِ الْإِسْلَامِ وَمَقَادِيرِهِمْ وَحُقُوقِهِمْ وَمَرَاتِبِهِمْ، وَأَنَّ فَضْلَهُمْ وَعِلْمَهُمْ وَنُصْحَهُمْ لِلَّهِ وَرَسُولِهِ لَا يُوجِبُ قَبُولَ كُلِّ مَا قَالُوهُ، وَمَا وَقَعَ فِي فَتَاوِيهِمْ مِنْ الْمَسَائِلِ الَّتِي خَفِيَ عَلَيْهِمْ فِيهَا مَا جَاءَ بِهِ الرَّسُولُ فَقَالُوا بِمَبْلَغِ عِلْمِهِمْ وَالْحَقُّ فِي خِلَافِهَا لَا يُوجِبُ إطْرَاحَ أَقْوَالِهِمْ جُمْلَةً وَتَنَقُّصَهُمْ وَالْوَقِيعَةَ فِيهِمْ؛ فَهَذَانِ طَرَفَانِ جَائِرَانِ عَنْ الْقَصْدِ، وَقَصْدُ السَّبِيلِ بَيْنَهُمَا، فَلَا نُؤَثِّمُ وَلَا نَعْصِمُ، وَلَا نَسْلُكُ بِهِمْ مَسْلَكَ الرَّافِضَةِ فِي عَلِيٍّ وَلَا مَسْلَكَهُمْ فِي الشَّيْخَيْنِ، بَلْ نَسْلُكُ مَسْلَكَهُمْ أَنْفُسَهُمْ فِيمَنْ قَبْلَهُمْ مِنْ الصَّحَابَةِ، فَإِنَّهُمْ لَا يُؤَثِّمُونَهُمْ وَلَا يَعْصِمُونَهُمْ، وَلَا يَقْبَلُونَ كُلَّ أَقْوَالِهِمْ وَلَا يُهْدِرُونَهَا.
فَكَيْفَ يُنْكِرُونَ عَلَيْنَا فِي الْأَئِمَّةِ الْأَرْبَعَةِ مَسْلَكًا يَسْلُكُونَهُ هُمْ فِي الْخُلَفَاءِ الْأَرْبَعَةِ وَسَائِرِ الصَّحَابَةِ؟ وَلَا مُنَافَاةَ بَيْنَ هَذَيْنِ الْأَمْرَيْنِ لِمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ، وَإِنَّمَا يَتَنَافَيَانِ عِنْدَ أَحَدِ رَجُلَيْنِ: جَاهِلٍ بِمِقْدَارِ الْأَئِمَّةِ وَفَضْلِهِمْ، أَوْ جَاهِلٍ بِحَقِيقَةِ الشَّرِيعَةِ الَّتِي بَعَثَ اللَّهُ بِهَا رَسُولَهُ، وَمَنْ لَهُ عِلْمٌ بِالشَّرْعِ وَالْوَاقِعِ يَعْلَمُ قَطْعًا أَنَّ الرَّجُلَ الْجَلِيلَ الَّذِي لَهُ فِي الْإِسْلَامِ قَدَمٌ صَالِحٌ وَآثَارٌ حَسَنَةٌ وَهُوَ مِنْ الْإِسْلَامِ وَأَهْلِهِ بِمَكَانٍ قَدْ تَكُونُ مِنْهُ الْهَفْوَةُ وَالزَّلَّةُ هُوَ فِيهَا مَعْذُورٌ بَلْ وَمَأْجُورٌ لِاجْتِهَادِهِ؛ فَلَا يَجُوزُ أَنْ يُتْبَعَ فِيهَا، وَلَا يَجُوزُ أَنْ تُهْدَرَ مَكَانَتُهُ وَإِمَامَتُهُ وَمَنْزِلَتُهُ مِنْ قُلُوبِ الْمُسْلِمِينَ.
قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: كُنْتُ بِالْكُوفَةِ فَنَاظَرُونِي فِي النَّبِيذِ الْمُخْتَلِفِ فِيهِ، فَقُلْتُ لَهُمْ: تَعَالَوْا فَلْيَحْتَجَّ الْمُحْتَجُّ مِنْكُمْ عَمَّنْ شَاءَ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالرُّخْصَةِ، فَإِنْ لَمْ يُبَيِّنْ الرَّدَّ عَلَيْهِ عَنْ ذَلِكَ الرَّجُلِ بِسَنَدٍ صَحَّتْ عَنْهُ، فَاحْتَجُّوا فَمَا جَاءُوا عَنْ أَحَدٍ بِرُخْصَةٍ إلَّا جِئْنَاهُمْ بِسَنَدٍ، فَلَمَّا لَمْ يَبْقَ فِي يَدِ أَحَدٍ مِنْهُمْ إلَّا عَبْدَ اللَّهِ بْنَ مَسْعُودٍ، وَلَيْسَ احْتِجَاجُهُمْ عَنْهُ فِي شِدَّةِ النَّبِيذِ بِشَيْءٍ يَصِحُّ عَنْهُ، إنَّمَا يَصِحُّ عَنْهُ أَنَّهُ لَمْ يَنْتَبِذْ لَهُ فِي الْجَرِّ الْأَخْضَرِ.
قَالَ ابْنُ الْمُبَارَكِ:

(3/220)

فَقُلْتُ لِلْمُحْتَجِّ عَنْهُ فِي الرُّخْصَةِ: يَا أَحْمَقُ، عُدْ إنَّ ابْنَ مَسْعُودٍ لَوْ كَانَ هَاهُنَا جَالِسًا فَقَالَ: هُوَ لَكَ حَلَالٌ، وَمَا وَصَفْنَا عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ فِي الشِّدَّةِ كَانَ يَنْبَغِي لَكَ أَنْ تَحْذَرَ وَتَخْشَى. فَقَالَ قَائِلٌ: يَا أَبَا عَبْدِ الرَّحْمَنِ فَالنَّخَعِيُّ وَالشَّعْبِيُّ - وَسَمَّى عِدَّةً مَعَهُمَا - كَانُوا يَشْرَبُونَ الْحَرَامَ؟ فَقُلْتُ لَهُمْ: دَعُوا عِنْدَ الْمُنَاظَرَةِ تَسْمِيَةَ الرِّجَالِ، فَرُبَّ رَجُلٍ فِي الْإِسْلَامِ مَنَاقِبُهُ كَذَا وَكَذَا، وَعَسَى أَنْ تَكُونَ مِنْهُ زَلَّةٌ، أَفَيَجُوزُ لِأَحَدٍ أَنْ يَحْتَجَّ بِهَا؟ فَإِنْ أَبَيْتُمْ فَمَا قَوْلُكُمْ فِي عَطَاءٍ وَطَاوُسٍ وَجَابِرِ بْنِ زَيْدٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَعِكْرِمَةَ؟ قَالُوا: كَانُوا خِيَارًا، قُلْتُ: فَمَا قَوْلُكُمْ فِي الدِّرْهَمِ بِالدِّرْهَمَيْنِ يَدًا بِيَدٍ؟ قَالُوا: حَرَامٌ، فَقُلْتُ: إنَّ هَؤُلَاءِ رَأَوْهُ حَلَالًا، أَفَمَاتُوا وَهُمْ يَأْكُلُونَ الْحَرَامَ؟ فَبُهِتُوا وَانْقَطَعَتْ حُجَّتُهُمْ.
قَالَ ابْنُ الْمُبَارَكِ: وَلَقَدْ أَخْبَرَنِي الْمُعْتَمِرُ بْنُ سُلَيْمَانَ قَالَ: رَآنِي أَبِي وَأَنَا أَنْشُدُ الشِّعْرَ، فَقَالَ: يَا بُنَيَّ لَا تَنْشُدُ الشِّعْرَ، فَقُلْتُ: يَا أَبَتِ كَانَ الْحَسَنُ يُنْشِدُ الشِّعْرَ، وَكَانَ ابْنُ سِيرِينَ يُنْشِدُ، فَقَالَ: أَيْ بُنَيَّ إنْ أَخَذْتُ بِشَرِّ مَا فِي الْحَسَنِ وَبِشَرِّ مَا فِي ابْنِ سِيرِينَ اجْتَمَعَ فِيكَ الشَّرُّ كُلُّهُ، قَالَ شَيْخُ الْإِسْلَامِ: وَهَذَا الَّذِي ذَكَرَهُ ابْنُ الْمُبَارَكِ مُتَّفَقٌ عَلَيْهِ بَيْنَ الْعُلَمَاءِ، فَإِنَّهُ مَا مِنْ أَحَدٍ مِنْ أَعْيَانِ الْأَئِمَّةِ مِنْ السَّابِقِينَ الْأَوَّلِينَ وَمَنْ بَعْدَهُمْ إلَّا وَلَهُ أَقْوَالٌ وَأَفْعَالٌ خَفِيَ عَلَيْهِمْ فِيهَا السُّنَّةُ.
قُلْتُ: وَقَدْ قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي أَوَّلِ اسْتِذْكَارِهِ.
قَالَ شَيْخُ الْإِسْلَامِ: وَهَذَا بَابٌ وَاسِعٌ لَا يُحْصَى، مَعَ أَنَّ ذَلِكَ لَا يَغُضُّ مِنْ أَقْدَارِهِمْ، وَلَا يُسَوِّغُ اتِّبَاعَهُمْ فِيهَا، قَالَ تَعَالَى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] قَالَ مُجَاهِدٌ وَالْحَكَمُ بْنُ عُتَيْبَةَ وَمَالِكٌ وَغَيْرُهُمْ: لَيْسَ أَحَدٌ مِنْ خَلْقِ اللَّهِ إلَّا يُؤْخَذُ مِنْ قَوْلِهِ وَيُتْرَكُ إلَّا النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَالَ سُلَيْمَانُ التَّيْمِيُّ: إنْ أَخَذْتَ بِرُخْصَةِ كُلِّ عَالِمٍ اجْتَمَعَ فِيكَ الشَّرُّ كُلُّهُ، قَالَ ابْنُ عَبْدِ الْبَرِّ: هَذَا إجْمَاعٌ لَا أَعْلَمُ فِيهِ خِلَافًا، وَقَدْ رُوِيَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ فِي هَذَا الْمَعْنَى مَا يَنْبَغِي تَأَمُّلُهُ.
فَرَوَى كَثِيرُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيّ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إنِّي لَأَخَافُ عَلَى أُمَّتِي مِنْ بَعْدِي مِنْ أَعْمَالٍ ثَلَاثَةٍ، قَالُوا: وَمَا هِيَ يَا رَسُولَ اللَّهِ؟ قَالَ: إنِّي أَخَافُ عَلَيْهِمْ مِنْ زَلَّةِ الْعَالِمِ، وَمِنْ حُكْمِ الْجَائِرِ، وَمِنْ هَوًى مُتَّبَعٍ» .
وَقَالَ زِيَادُ بْنُ حُدَيْرٍ: قَالَ عُمَرُ: ثَلَاثٌ يَهْدِمْنَ الدِّينَ: زَلَّةُ عَالِمٍ، وَجِدَالُ مُنَافِقٍ بِالْقُرْآنِ، وَأَئِمَّةٌ مُضِلُّونَ.

(3/221)

وَقَالَ الْحَسَنُ: قَالَ أَبُو الدَّرْدَاءِ: إنَّ مِمَّا أَخْشَى عَلَيْكُمْ زَلَّةَ الْعَالِمِ وَجِدَالَ الْمُنَافِقِ بِالْقُرْآنِ، وَالْقُرْآنُ حَقٌّ، وَعَلَى الْقُرْآنِ مَنَارٌ كَأَعْلَامِ الطَّرِيقِ.
وَكَانَ مُعَاذُ بْنُ جَبَلٍ يَقُولُ فِي خُطْبَتِهِ كُلَّ يَوْمٍ، قَلَّمَا يُخْطِئُهُ أَنْ يَقُولَ ذَلِكَ، اللَّهُ حَكَمٌ قِسْطٌ، هَلَكَ الْمُرْتَابُونَ، إنَّ وَرَاءَكُمْ فِتَنًا يَكْثُرُ فِيهَا الْمَالُ، وَيُفْتَحُ فِيهَا الْقُرْآنُ، حَتَّى يَقْرَأَهُ الْمُؤْمِنُ وَالْمُنَافِقُ وَالْمَرْأَةُ وَالصَّبِيُّ وَالْأَسْوَدُ وَالْأَحْمَرُ، فَيُوشِكُ أَحَدُهُمْ أَنْ يَقُولَ: قَدْ قَرَأْتُ الْقُرْآنَ فَمَا أَظُنُّ أَنْ يَتْبَعُونِي حَتَّى أَبْتَدِعَ لَهُمْ غَيْرَهُ، فَإِيَّاكُمْ وَمَا ابْتَدَعَ، فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ وَإِيَّاكُمْ وَزَيْغَةَ الْحَكِيمِ فَإِنَّ الشَّيْطَانَ قَدْ يَتَكَلَّمُ عَلَى لِسَانِ الْحَكِيمِ بِكَلِمَةِ الضَّلَالَةِ، وَإِنَّ الْمُنَافِقَ قَدْ يَقُولُ كَلِمَةَ الْحَقِّ، فَتَلَقَّوْا الْحَقَّ عَمَّنْ جَاءَ بِهِ، فَإِنَّ عَلَى الْحَقِّ نُورًا، قَالُوا: كَيْفَ زَيْغَةُ الْحَكِيمِ؟ قَالَ: هِيَ كَلِمَةٌ تَرُوعُكُمْ وَتُنْكِرُونَهَا وَتَقُولُونَ مَا هَذِهِ، فَاحْذَرُوا زَيْغَتَهُ، وَلَا تَصُدَّنَّكُمْ عَنْهُ، فَإِنَّهُ يُوشِكُ أَنْ يَفِيءَ وَيُرَاجِعَ الْحَقَّ، وَإِنَّ الْعِلْمَ وَالْإِيمَانَ مَكَانُهُمَا إلَى يَوْمِ الْقِيَامَةِ، فَمَنْ ابْتَغَاهُمَا وَجَدَهُمَا.
وَقَالَ سَلْمَانُ الْفَارِسِيُّ: كَيْفَ أَنْتُمْ عِنْدَ ثَلَاثٍ: زَلَّةِ عَالِمٍ، وَجِدَالِ مُنَافِقٍ بِالْقُرْآنِ، وَدُنْيَا تَقْطَعُ أَعْنَاقَكُمْ؟ فَأَمَّا زَلَّةُ الْعَالِمِ فَإِنْ اهْتَدَى فَلَا تُقَلِّدُوهُ دِينَكُمْ وَتَقُولُونَ نَصْنَعُ مِثْلَ مَا يَصْنَعُ فُلَانٌ، وَإِنْ أَخْطَأَ فَلَا تَقْطَعُوا إيَاسَكُمْ مِنْهُ فَتُعِينُوا عَلَيْهِ الشَّيْطَانَ وَأَمَّا مُجَادَلَةُ مُنَافِقٍ بِالْقُرْآنِ فَإِنَّ لِلْقُرْآنِ مَنَارًا كَمَنَارِ الطَّرِيقِ، فَمَا عَرَفْتُمْ مِنْهُ فَخُذُوا وَمَا لَمْ تَعْرِفُوا فَكِلُوهُ إلَى اللَّهِ تَعَالَى. وَأَمَّا دُنْيَا تَقْطَعُ أَعْنَاقَكُمْ فَانْظُرُوا إلَى مَنْ هُوَ دُونَكُمْ، وَلَا تَنْظُرُوا إلَى مَنْ هُوَ فَوْقَكُمْ.
وَعَنْ ابْنِ عَبَّاسٍ: وَيْلٌ لِلْأَتْبَاعِ مِنْ عَثَرَاتِ الْعَالِمِ، قِيلَ: كَيْفَ ذَلِكَ؟ قَالَ: يَقُولُ الْعَالِمُ شَيْئًا بِرَأْيِهِ ثُمَّ يَجِدُ مَنْ هُوَ أَعْلَمُ مِنْهُ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَيَتْرُكُ قَوْلَهُ ثُمَّ يَمْضِي الْأَتْبَاعُ، ذَكَرَ أَبُو عُمَرَ هَذِهِ الْآثَارَ كُلَّهَا وَغَيْرَهُ.
فَإِنْ كُنَّا قَدْ حَذَّرْنَا زَلَّةَ الْعَالِمِ وَقِيلَ لَنَا: إنَّهَا مِنْ أَخْوَفِ مَا يُخَافُ عَلَيْنَا، وَأُمِرْنَا مَعَ ذَلِكَ أَنْ لَا نَرْجِعَ عَنْهُ، فَالْوَاجِبُ عَلَى مَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ إذَا بَلَغَتْهُ مَقَالَةٌ ضَعِيفَةٌ عَنْ بَعْضِ الْأَئِمَّةِ أَنْ لَا يَحْكِيَهَا لِمَنْ يَتَقَلَّدُهَا، بَلْ يَسْكُتُ عَنْ ذِكْرِهَا إنْ تَيَقَّنَ صِحَّتَهَا، وَإِلَّا تَوَقَّفَ فِي قَبُولِهَا؛ فَكَثِيرًا مَا يُحْكَى عَنْ الْأَئِمَّةِ مَا لَا حَقِيقَةَ لَهُ، وَكَثِيرٌ مِنْ الْمَسَائِلِ يُخَرِّجُهَا بَعْضُ الْأَتْبَاعِ عَلَى قَاعِدَةٍ مَتْبُوعِهِ مَعَ أَنَّ ذَلِكَ الْإِمَامَ لَوْ رَأَى أَنَّهَا تُفْضِي إلَى ذَلِكَ لَمَا الْتَزَمَهَا، وَأَيْضًا فَلَازِمُ الْمَذْهَبِ لَيْسَ بِمَذْهَبٍ، وَإِنْ كَانَ لَازِمُ النَّصِّ حَقًّا؛ لِأَنَّ الشَّارِعَ لَا يَجُوزُ عَلَيْهِ التَّنَاقُضُ، فَلَازِمُ قَوْلِهِ حَقٌّ، وَأَمَّا مَنْ عَدَاهُ فَلَا يَمْتَنِعُ عَلَيْهِ أَنْ يَقُولَ الشَّيْءَ وَيَخْفَى عَلَيْهِ لَازِمُهُ، وَلَوْ عَلِمَ أَنَّ هَذَا لَازِمُهُ لَمَا قَالَهُ؛ فَلَا يَجُوزُ أَنْ يُقَالَ: هَذَا مَذْهَبُهُ، وَيَقُولُ مَا لَمْ يَقُلْهُ، وَكُلُّ مَنْ

(3/222)

لَهُ عِلْمٌ بِالشَّرِيعَةِ وَقَدْرِهَا وَبِفَضْلِ الْأَئِمَّةِ وَمَقَادِيرِهِمْ وَعِلْمِهِمْ وَوَرَعِهِمْ وَنَصِيحَتِهِمْ لِلدِّينِ تَيَقَّنَ أَنَّهُمْ لَوْ شَاهَدُوا أَمْرَ هَذِهِ الْحِيَلِ وَمَا - أَفَضْتَ إلَيْهِ مِنْ التَّلَاعُبِ بِالدِّينِ لَقَطَعُوا بِتَحْرِيمِهَا.
وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّ الَّذِينَ أَفْتَوْا مِنْ الْعُلَمَاءِ بِبَعْضِ مَسَائِلِ الْحِيَلِ وَأَخَذُوا ذَلِكَ مِنْ بَعْضِ قَوَاعِدِهِمْ لَوْ بَلَغَهُمْ مَا جَاءَ فِي ذَلِكَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ لَرَجَعُوا عَنْ ذَلِكَ يَقِينًا، فَإِنَّهُمْ كَانُوا فِي غَايَةِ الْإِنْصَافِ، وَكَانَ أَحَدُهُمْ يَرْجِعُ عَنْ رَأْيِهِ بِدُونِ ذَلِكَ، وَقَدْ صَرَّحَ بِذَلِكَ غَيْرُ وَاحِدٍ مِنْهُمْ وَإِنْ كَانُوا كُلُّهُمْ مُجْمِعِينَ عَلَى ذَلِكَ.
قَالَ الشَّافِعِيُّ: إذَا صَحَّ الْحَدِيثُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاضْرِبُوا بِقَوْلِي الْحَائِطَ، وَهَذَا وَإِنْ كَانَ لِسَانُ الشَّافِعِيِّ فَإِنَّهُ لِسَانُ الْجَمَاعَةِ كُلِّهِمْ، وَمِنْ الْأُصُولِ الَّتِي اتَّفَقَ عَلَيْهَا الْأَئِمَّةُ أَنَّ أَقْوَالَ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُنْتَشِرَةِ لَا تُتْرَكُ إلَّا بِمِثْلِهَا. يُوَضِّحُ ذَلِكَ أَنَّ الْقَوْلَ بِتَحْرِيمِ الْحِيَلِ قَطْعِيٌّ لَيْسَ مِنْ مَسَالِكِ الِاجْتِهَادِ؛ إذْ لَوْ كَانَ مِنْ مَسَالِكِ الِاجْتِهَادِ لَمْ يَتَكَلَّمْ الصَّحَابَةُ وَالتَّابِعُونَ وَالْأَئِمَّةُ فِي أَرْبَابِ الْحِيَلِ بِذَلِكَ الْكَلَامِ الْغَلِيظِ الَّذِي ذَكَرْنَا مِنْهُ الْيَسِيرَ مِنْ الْكَثِيرِ، وَقَدْ اتَّفَقَ السَّلَفُ عَلَى أَنَّهَا بِدْعَةٌ مُحْدَثَةٌ؛ فَلَا يَجُوزُ تَقْلِيدُ مَنْ يُفْتِي بِهَا، وَيَجِبُ نَقْضُ حُكْمِهِ، وَلَا يَجُوزُ الدَّلَالَةُ لِلْمُقَلِّدِ عَلَى مَنْ يُفْتِي بِهَا، وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى ذَلِكَ كُلِّهِ، وَلَا خِلَافَ فِي ذَلِكَ بَيْنَ الْأَئِمَّةِ، كَمَا أَنَّ الْمَكِّيِّينَ وَالْكُوفِيِّينَ لَا يَجُوزُ تَقْلِيدُهُمْ فِي مَسْأَلَةِ الْمُتْعَةِ وَالصَّرْفِ وَالنَّبِيذِ، وَلَا يَجُوزُ تَقْلِيدُ بَعْضِ الْمَدَنِيِّينَ فِي مَسْأَلَةِ الْحُشُوشِ وَإِتْيَانِ النِّسَاءِ فِي أَدْبَارِهِنَّ بَلْ عِنْدَ فُقَهَاءِ الْحَدِيثِ أَنَّ مَنْ شَرِبَ النَّبِيذَ الْمُخْتَلِفَ فِيهِ حُدَّ، وَهَذَا فَوْقَ الْإِنْكَارِ بِاللِّسَانِ، بَلْ عِنْدَ فُقَهَاءِ أَهْلِ الْمَدِينَةِ يُفَسَّقُ، وَلَا تُقْبَلُ شَهَادَتُهُ، وَهَذَا يَرُدُّ قَوْلَ مَنْ قَالَ: لَا إنْكَارَ فِي الْمَسَائِلِ الْمُخْتَلَفِ فِيهَا، وَهَذَا خِلَافُ إجْمَاعِ الْأَئِمَّةِ، وَلَا يُعْلَمُ إمَامٌ مِنْ أَئِمَّةِ الْإِسْلَامِ قَالَ ذَلِكَ، وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى أَنَّ مَنْ تَزَوَّجَ ابْنَتَهُ مِنْ الزِّنَا يُقْتَلُ، وَالشَّافِعِيُّ وَأَحْمَدُ وَمَالِكٌ لَا يَرَوْنَ خِلَاف أَبِي حَنِيفَةَ فِيمَنْ تَزَوَّجَ أُمَّهُ وَابْنَتَهُ أَنَّهُ يُدْرَأُ عَنْهُ الْحَدُّ بِشُبْهَةٍ دَرَاءَةٍ لِلْحَدِّ، بَلْ عِنْدَ الْإِمَامِ أَحْمَدَ - رَضِيَ اللَّهُ عَنْهُ - يُقْتَلُ، وَعِنْدَ الشَّافِعِيِّ وَمَالِكٍ يُحَدُّ حَدَّ الزِّنَا فِي هَذَا، مَعَ أَنَّ الْقَائِلِينَ بِالْمُتْعَةِ وَالصَّرْفِ مَعَهُمْ سُنَّةٌ وَإِنْ كَانَتْ مَنْسُوخَةً، وَأَرْبَابُ الْحِيَلِ لَيْسَ مَعَهُمْ سُنَّةٌ، وَلَا أَثَرٌ عَنْ صَاحِبٍ، وَلَا قِيَاسٌ صَحِيحٌ.
[خَطَأُ قَوْلِ مَنْ قَالَ لَا إنْكَارَ فِي الْمَسَائِلِ الْخِلَافِيَّةِ]
وَقَوْلُهُمْ: " إنَّ مَسَائِلَ الْخِلَافِ لَا إنْكَارَ فِيهَا " لَيْسَ بِصَحِيحٍ؛ فَإِنَّ الْإِنْكَارَ إمَّا أَنْ يَتَوَجَّهَ إلَى الْقَوْلِ وَالْفَتْوَى أَوْ الْعَمَلِ، أَمَّا الْأَوَّلُ فَإِذَا كَانَ الْقَوْلُ يُخَالِفُ سُنَّةً أَوْ إجْمَاعًا شَائِعًا وَجَبَ

(3/223)

إنْكَارُهُ اتِّفَاقًا، وَإِنْ لَمْ يَكُنْ كَذَلِكَ فَإِنَّ بَيَانَ ضَعْفِهِ وَمُخَالَفَتِهِ لِلدَّلِيلِ إنْكَارُ مِثْلِهِ، وَأَمَّا الْعَمَلُ فَإِذَا كَانَ عَلَى خِلَافِ سُنَّةٍ أَوْ إجْمَاعٍ وَجَبَ إنْكَارُهُ بِحَسَبِ دَرَجَاتِ الْإِنْكَارِ، وَكَيْفَ يَقُولُ فَقِيهٌ لَا إنْكَارَ فِي الْمَسَائِلِ الْمُخْتَلَفِ فِيهَا وَالْفُقَهَاءُ مِنْ سَائِرِ الطَّوَائِفِ قَدْ صَرَّحُوا بِنَقْضِ حُكْمِ الْحَاكِمِ إذَا خَالَفَ كِتَابًا أَوْ سُنَّةً وَإِنْ كَانَ قَدْ وَافَقَ فِيهِ بَعْضُ الْعُلَمَاءِ؟ وَأَمَّا إذَا لَمْ يَكُنْ فِي الْمَسْأَلَةِ سُنَّةٌ وَلَا إجْمَاعٌ وَلِلِاجْتِهَادِ فِيهَا مَسَاغٌ لَمْ تُنْكَرْ عَلَى مَنْ عَمِلَ بِهَا مُجْتَهِدًا أَوْ مُقَلِّدًا.
وَإِنَّمَا دَخَلَ هَذَا اللَّبْسُ مِنْ جِهَةِ أَنَّ الْقَائِلَ يَعْتَقِدُ أَنَّ مَسَائِلَ الْخِلَافِ هِيَ مَسَائِلُ الِاجْتِهَادِ، كَمَا اعْتَقَدَ ذَلِكَ طَوَائِفُ مِنْ النَّاسِ مِمَّنْ لَيْسَ لَهُمْ تَحْقِيقٌ فِي الْعِلْمِ.
وَالصَّوَابُ مَا عَلَيْهِ الْأَئِمَّةُ أَنَّ مَسَائِلَ الِاجْتِهَادِ مَا لَمْ يَكُنْ فِيهَا دَلِيلٌ يَجِبُ الْعَمَلُ بِهِ وُجُوبًا ظَاهِرًا مِثْلَ حَدِيثٍ صَحِيحٍ لَا مُعَارِضَ لَهُ مِنْ جِنْسِهِ فَيُسَوَّغُ فِيهَا - إذَا عُدِمَ فِيهَا الدَّلِيلُ الظَّاهِرُ الَّذِي يَجِبُ الْعَمَلُ بِهِ - الِاجْتِهَادُ لِتَعَارُضِ الْأَدِلَّةِ أَوْ لِخَفَاءِ الْأَدِلَّةِ فِيهَا، وَلَيْسَ فِي قَوْلِ الْعَالِمِ: " إنَّ هَذِهِ الْمَسْأَلَةَ قَطْعِيَّةٌ أَوْ يَقِينِيَّةٌ، وَلَا يُسَوَّغُ فِيهَا الِاجْتِهَادُ " طَعْنٌ عَلَى مَنْ خَالَفَهَا، وَلَا نِسْبَةٌ لَهُ إلَى تَعَمُّدِ خِلَافِ الصَّوَابِ وَالْمَسَائِلِ الَّتِي اخْتَلَفَ فِيهَا السَّلَفُ وَالْخَلْفُ وَقَدْ تَيَقَّنَّا صِحَّةَ أَحَدِ الْقَوْلَيْنِ فِيهَا كَثِيرٌ مِثْلَ كَوْنِ الْحَامِلِ تَعْتَدُّ بِوَضْعِ الْحَمْلِ، وَأَنَّ إصَابَةَ الزَّوْجِ الثَّانِي شَرْطٌ فِي حِلِّهَا لِلْأَوَّلِ، وَأَنَّ الْغُسْلَ يَجِبُ بِمُجَرَّدِ الْإِيلَاجِ وَإِنْ لَمْ يُنْزِلْ، وَأَنَّ رِبَا الْفَضْلِ حَرَامٌ، وَأَنَّ الْمُتْعَةَ حَرَامٌ، وَأَنَّ النَّبِيذَ الْمُسْكِرَ حَرَامٌ، وَأَنَّ الْمُسْلِمَ لَا يُقْتَلُ بِكَافِرٍ، وَأَنَّ الْمَسْحَ عَلَى الْخُفَّيْنِ جَائِزٌ حَضَرًا وَسَفَرًا، وَأَنَّ السُّنَّةَ فِي الرُّكُوعِ وَضْعُ الْيَدَيْنِ عَلَى الرُّكْبَتَيْنِ دُونَ التَّطْبِيقِ، وَأَنَّ رَفْعَ الْيَدَيْنِ عِنْدَ الرُّكُوعِ وَالرَّفْعِ مِنْهُ سُنَّةٌ، وَأَنَّ الشُّفْعَةَ ثَابِتَةٌ فِي الْأَرْضِ وَالْعَقَارِ وَأَنَّ الْوَقْتَ صَحِيحٌ لَازِمٌ، وَأَنَّ دِيَةَ الْأَصَابِعِ سَوَاءٌ، وَأَنَّ يَدَ السَّارِقِ تُقْطَعُ فِي ثَلَاثَةِ دَرَاهِمَ، وَأَنَّ الْخَاتَمَ مِنْ حَدِيدٍ يَجُوزُ أَنْ يَكُونَ صَدَاقًا، وَأَنَّ التَّيَمُّمَ إلَى الْكُوعَيْنِ بِضَرْبَةٍ وَاحِدَةٍ جَائِزٌ، وَأَنَّ صِيَامَ الْوَلِيِّ عَنْ الْمَيِّتِ يُجْزِئُ عَنْهُ، وَأَنَّ الْحَاجَّ يُلَبِّي حَتَّى يَرْمِيَ جَمْرَةَ الْعَقَبَةِ، وَأَنَّ الْمُحْرِمَ لَهُ اسْتِدَامَةُ الطِّيبِ دُونَ ابْتِدَائِهِ، وَأَنَّ السُّنَّةَ أَنْ يُسَلِّمَ فِي الصَّلَاةِ عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ.
وَأَنَّ خِيَارَ الْمَجْلِسِ ثَابِتٌ فِي الْبَيْعِ، وَأَنَّ الْمُصَرَّاةَ يُرَدُّ مَعَهَا عِوَضُ اللَّبَنِ صَاعًا مِنْ تَمْرٍ، وَأَنَّ صَلَاةَ الْكُسُوفِ بِرُكُوعَيْنِ فِي كُلِّ رَكْعَةٍ، وَأَنَّ الْقَضَاءَ جَائِزٌ بِشَاهِدٍ وَيَمِينٍ، إلَى أَضْعَافِ أَضْعَافِ ذَلِكَ مِنْ الْمَسَائِلِ، وَلِهَذَا صَرَّحَ الْأَئِمَّةُ بِنَقْضِ حُكْمِ مَنْ حَكَمَ بِخِلَافِ كَثِيرٍ مِنْ هَذِهِ الْمَسَائِلِ، مِنْ غَيْرِ طَعْنٍ مِنْهُمْ عَلَى مَنْ قَالَ بِهَا.
وَعَلَى كُلِّ حَالٍ فَلَا عُذْرَ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ لِمَنْ بَلَغَهُ مَا فِي الْمَسْأَلَةِ مِنْ هَذَا الْبَابِ

(3/224)

وَغَيْرِهِ مِنْ الْأَحَادِيثِ وَالْآثَارِ الَّتِي لَا مُعَارِضَ لَهَا إذَا نَبَذَهَا وَرَاءَ ظَهْرِهِ، وَقَلَّدَ مَنْ نَهَاهُ عَنْ تَقْلِيدِهِ، وَقَالَ لَهُ لَا يَحِلُّ لَكَ أَنْ تَقُولَ بِقَوْلِي إذَا خَالَفَ السُّنَّةَ، وَإِذَا صَحَّ الْحَدِيثُ فَلَا تَعْبَأْ بِقَوْلِي، وَحَتَّى لَوْ لَمْ يَقُلْ لَهُ ذَلِكَ كَانَ هَذَا هُوَ الْوَاجِبُ عَلَيْهِ وُجُوبًا لَا فُسْحَةَ لَهُ فِيهِ، وَحَتَّى لَوْ قَالَ لَهُ خِلَافَ ذَلِكَ لَمْ يَسَعْهُ إلَّا اتِّبَاعَ الْحُجَّةِ، وَلَوْ لَمْ يَكُنْ فِي هَذَا الْبَابِ شَيْءٌ مِنْ الْأَحَادِيثِ وَالْآثَارِ أَلْبَتَّةَ فَإِنَّ الْمُؤْمِنَ يَعْلَمُ بِالِاضْطِرَارِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَكُنْ يُعَلِّمُ أَصْحَابَهُ هَذِهِ الْحِيَلَ، وَلَا يَدُلُّهُمْ عَلَيْهَا، وَلَوْ بَلَغَهُ عَنْ أَحَدٍ فَعَلَ شَيْئًا مِنْهَا لَأَنْكَرَ عَلَيْهِ، وَلَمْ يَكُنْ أَحَدٌ مِنْ أَصْحَابِهِ يُفْتِي بِهَا وَلَا يَعْلَمُهَا، وَذَلِكَ مِمَّا يَقْطَعُ بِهِ كُلُّ مَنْ لَهُ أَدْنَى اطِّلَاعٍ عَلَى أَحْوَالِ الْقَوْمِ وَسِيرَتِهِمْ وَفَتَاوِيهمْ، هَذَا الْقَدْرُ لَا يَحْتَاجُ إلَى دَلِيلٍ أَكْثَرَ مِنْ مَعْرِفَةِ حَقِيقَةِ الدِّينِ الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِتَصْحِيحِ وَقْفِ الْإِنْسَانِ عَلَى نَفْسِهِ]
فَصْلٌ
فَلْنَرْجِعْ إلَى الْمَقْصُودِ، وَهُوَ بَيَانُ بُطْلَانِ هَذِهِ الْحِيَلِ عَلَى التَّفْصِيلِ، وَأَنَّهَا لَا تَتَمَشَّى لَا عَلَى قَوَاعِدِ الشَّرْعِ وَمَصَالِحِهِ وَحُكْمِهِ وَلَا عَلَى أُصُولِ الْأَئِمَّةِ [إبْطَالُ حِيلَةٍ لِتَصْحِيحِ وَقْفِ الْإِنْسَانِ عَلَى نَفْسِهِ]
قَالَ شَيْخُنَا: وَمِنْ الْحِيَلِ الْجَدِيدَةِ الَّتِي لَا أَعْلَمُ بَيْنَ فُقَهَاءِ الطَّوَائِفِ خِلَافًا فِي تَحْرِيمِهَا أَنْ يُرِيدَ الرَّجُلُ أَنْ يَقِفَ عَلَى نَفْسِهِ بَعْدَ مَوْتِهِ عَلَى جِهَاتٍ مُتَّصِلَةٍ، فَيَقُولُ لَهُ أَرْبَابُ الْحِيَلِ: أَقِرَّ أَنَّ هَذَا الْمَكَانَ الَّذِي بِيَدِكَ وَقْفٌ عَلَيْك مِنْ غَيْرِك، وَيُعَلِّمُونَهُ الشُّرُوطَ الَّتِي يُرِيدُ إنْشَاءَهَا، فَيَجْعَلُهَا إقْرَارًا؛ فَيُعَلِّمُونَهُ الْكَذِبَ فِي الْإِقْرَارِ، وَيَشْهَدُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ، وَيَحْكُمُونَ بِصِحَّتِهِ، وَلَا يَسْتَرِيبُ مُسْلِمٌ فِي أَنَّ هَذَا حَرَامٌ؛ فَإِنَّ الْإِقْرَارَ شَهَادَةٌ مِنْ الْإِنْسَانِ عَلَى نَفْسِهِ، فَكَيْفَ يُلَقِّنُ شَهَادَةَ الزُّورِ وَيَشْهَدُ عَلَيْهِ بِصِحَّتِهَا؟ ثُمَّ إنْ كَانَ وَقْفُ الْإِنْسَانِ عَلَى نَفْسِهِ بَاطِلًا فِي دِينِ اللَّهِ فَقَدْ عَلَّمْتُمُوهُ حَقِيقَةَ الْبَاطِلِ؛ فَإِنَّ اللَّهَ تَعَالَى قَدْ عَلِمَ أَنَّ هَذَا لَمْ يَكُنْ وَقْفًا قَبْلَ الْإِقْرَارِ، وَلَا صَارَ وَقْفًا بِالْإِقْرَارِ الْكَاذِبِ، فَيَصِيرُ الْمَالُ حَرَامًا عَلَى مَنْ يَتَنَاوَلُهُ إلَى يَوْمِ الْقِيَامَةِ، وَإِنْ كَانَ وَقْفُ الْإِنْسَانِ عَلَى نَفْسِهِ صَحِيحًا فَقَدْ أَغْنَى اللَّهُ تَعَالَى عَنْ تَكَلُّفِ الْكَذِبِ.
قُلْتُ: وَلَوْ قِيلَ إنَّهُ مَسْأَلَةُ خِلَافٍ يُسَوَّغُ فِيهَا الِاجْتِهَادُ فَإِذَا وَقَفَهُ عَلَى نَفْسِهِ كَانَ لِصِحَّتِهِ مَسَاغٌ لِمَا فِيهِ مِنْ الِاخْتِلَافِ لَسَاغَ، وَأَمَّا الْإِقْرَارُ بِوَقْفِهِ مِنْ غَيْرِ إنْشَاءٍ مُتَقَدِّمٍ فَكَذِبٌ بَحْتٌ، وَلَا يَجْعَلُهُ ذَلِكَ وَقْفًا اتِّفَاقًا، إذْ أُخِذَ الْإِقْرَارُ عَلَى حَقِيقَتِهِ، وَمَعْلُومٌ قَطْعًا أَنَّ تَقْلِيدَ الْإِنْسَانِ لِمَنْ يُفْتِي بِهَذَا الْقَوْلِ وَيَذْهَبُ إلَيْهِ أَقْرَبُ إلَى الشَّرْعِ وَالْعَقْلِ مِنْ تَوَصُّلِهِ إلَيْهِ بِالْكَذِبِ وَالزُّورِ

(3/225)

وَالْإِقْرَارِ الْبَاطِلِ؛ فَتَقْلِيدُ عَالِمٍ مِنْ عُلَمَاءِ الْمُسْلِمِينَ أَعْذَرُ عِنْدَ اللَّهِ مِنْ تَلْقِينِ الْكَذِبِ وَالشَّهَادَةِ عَلَيْهِ.
فَصْلٌ
وَلَهُمْ حِيلَةٌ أُخْرَى - وَهِيَ أَنَّ الَّذِي يُرِيدُ الْوَقْفَ يُمَلِّكُهُ لِبَعْضِ مَنْ يَثِقُ بِهِ ثُمَّ يَقِفُهُ ذَلِكَ الْمُمَلَّكِ عَلَيْهِ بِحَسَبِ اقْتِرَاحِهِ - وَهَذَا لَا شَكَّ فِي قُبْحِهِ وَبُطْلَانِهِ؛ فَإِنَّ التَّمْلِيكَ الْمَشْرُوعَ الْمَعْقُولَ أَنْ يَرْضَى الْمُمَلِّكِ بِنَقْلِ الْمِلْكِ إلَى الْمُمَلَّكِ بِحَيْثُ يَتَصَرَّفُ فِيهِ بِمَا يَجِبُ مِنْ وُجُوهِ التَّصَرُّفَاتِ، وَهُنَا قَدْ عَلِمَ اللَّهُ تَعَالَى وَالْحَفَظَةُ الْمُوَكَّلُونَ بِالْعَبْدِ وَمَنْ يُشَاهِدُهُمْ مِنْ بَنِي آدَمَ مِنْ هَذَا الْمُمَلِّكِ أَنَّهُ لَمْ يَرْضَ بِنَقْلِ الْمِلْكِ إلَى هَذَا، وَلَا خَطَرَ لَهُ عَلَى بَالٍ، وَلَوْ سَأَلَهُ دِرْهَمًا وَاحِدًا فَلَعَلَّهُ كَانَ لَمْ يَسْمَحْ بِهِ عَلَيْهِ، وَلَمْ يَرْضَ بِتَصَرُّفِهِ فِيهِ إلَّا بِوَقْفِهِ عَلَى الْمُمَلَّكِ خَاصَّةً، بَلْ قَدْ مَلَّكَهُ إيَّاهُ بِشَرْطِ أَنْ يَتَبَرَّعَ عَلَيْهِ بِهِ وَقْفًا إمَّا بِشَرْطٍ مَذْكُورٍ وَإِمَّا بِشَرْطٍ مَعْهُودٍ مُتَوَاطَأٍ عَلَيْهِ، وَهَذَا تَمْلِيكٌ فَاسِدٌ قَطْعًا، وَلَيْسَ بِهِبَةٍ وَلَا صَدَقَةٍ وَلَا هَدِيَّةٍ وَلَا وَصِيَّةٍ وَلَا إبَاحَةٍ، وَلَيْسَ هَذَا بِمَنْزِلَةِ الْعُمْرَى وَالرُّقْبَى الْمَشْرُوطِ فِيهَا الْعَوْدُ إلَى الْمُعَمِّرِ، فَإِنَّ هُنَاكَ مَلَّكَهُ التَّصَرُّفَ فِيهِ، وَشَرَطَ الْعَوْدَ، وَهُنَا لَمْ يُمَلِّكْهُ شَيْئًا، وَإِنَّمَا تَكَلَّمَ بِلَفْظِ التَّمْلِيكِ غَيْرَ قَاصِدٍ مَعْنَاهُ، وَالْمَوْهُوبُ لَهُ يُصَدِّقُهُ أَنَّهُمَا لَمْ يَقْصِدَا حَقِيقَةَ الْمِلْكِ، بَلْ هُوَ اسْتِهْزَاءٌ بِآيَاتِ اللَّهِ وَتَلَاعُبٌ بِحُدُودِهِ، وَسَنَذْكُرُ إنْ شَاءَ اللَّهُ فِي الْفَصْلِ الَّذِي بَعْدَ هَذَا الطَّرِيقَ الشَّرْعِيَّةَ الْمُغْنِيَةَ عَنْ هَذِهِ الْحِيلَةِ الْبَاطِلَةِ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِتَأْجِيرِ الْوَقْفِ مُدَّةً طَوِيلَةً]
فَصْلٌ
[إبْطَالُ حِيلَةً لِتَأْجِيرِ الْوَقْفِ مُدَّةً طَوِيلَةً]
وَمِنْ الْحِيَلِ الْبَاطِلَةِ: تَحَيُّلُهُمْ عَلَى إيجَارِ الْوَقْفِ مِائَةَ سَنَةٍ مَثَلًا، وَقَدْ شَرَطَ الْوَاقِفُ أَلَّا يُؤَجَّرَ أَكْثَرَ مِنْ سَنَتَيْنِ أَوْ ثَلَاثًا؛ فَيُؤَجِّرُهُ الْمُدَّةَ الطَّوِيلَةَ فِي عُقُودٍ مُتَفَرِّقَةٍ فِي مَجْلِسٍ وَاحِدٍ، وَهَذِهِ الْحِيلَةُ بَاطِلَةٌ قَطْعًا، فَإِنَّهُ إنَّمَا قَصَدَ بِذَلِكَ دَفْعَ الْمَفَاسِدِ الْمُتَرَتِّبَةِ عَلَى طُولِ مُدَّةِ الْإِجَارَةِ، فَإِنَّهَا مَفَاسِدُ كَثِيرَةٌ جِدًّا، وَكَمْ قَدْ مُلِكَ مِنْ الْوُقُوفِ بِهَذِهِ الطُّرُقِ وَخَرَجَ عَنْ الْوَقْفِيَّةِ بِطُولِ الْمُدَّةِ وَاسْتِيلَاءِ الْمُسْتَأْجِرِ فِيهَا عَلَى الْوَقْفِ هُوَ وَذُرِّيَّتُهُ وَوَرَثَتُهُ سِنِينَ بَعْدَ سِنِينَ؟ وَكَمْ فَاتَ الْبُطُونَ اللَّوَاحِقَ مِنْ مَنْفَعَةِ الْوَقْفِ بِالْإِيجَارِ الطَّوِيلِ؟ وَكَمْ أُوجِرَ الْوَقْفُ بِدُونِ إجَارَةِ مِثْلِهِ لِطُولِ الْمُدَّةِ وَقَبْضِ الْأُجْرَةِ؟ وَكَمْ زَادَتْ أُجْرَةُ الْأَرْضِ أَوْ الْعَقَارُ أَضْعَافَ مَا كَانَتْ وَلَمْ يَتَمَكَّنْ الْمَوْقُوفُ عَلَيْهِ مِنْ اسْتِيفَائِهَا؟ وَبِالْجُمْلَةِ فَمَفَاسِدُ هَذِهِ الْإِجَارَةِ تُفَوِّتُ الْعَدَّ، وَالْوَاقِفُ إنَّمَا قَصَدَ دَفْعَهَا، وَخَشِيَ مِنْهَا بِالْإِجَارَةِ الطَّوِيلَةِ، فَصَرَّحَ بِأَنَّهُ لَا يُؤَجَّرُ أَكْثَرَ مِنْ تِلْكَ الْمُدَّةِ الَّتِي شَرَطَهَا،

(3/226)

فَإِيجَارُهُ أَكْثَرَ مِنْهَا سَوَاءٌ كَانَ فِي عَقْدٍ أَوْ عُقُودٍ مُخَالِفَةٌ صَرِيحَةٌ لِشَرْطِهِ، مَعَ مَا فِيهَا مِنْ الْمَفْسَدَةِ بَلْ الْمَفَاسِدِ الْعَظِيمَةِ.
وَيَا لِلَّهِ الْعَجَبَ، هَلْ تَزُولُ هَذِهِ الْمَفَاسِدُ بِتَعَدُّدِ الْعُقُودِ فِي مَجْلِسٍ وَاحِدٍ؟ وَأَيُّ غَرَضٍ لِلْعَاقِلِ أَنْ يَمْنَعَ الْإِجَارَةَ لِأَكْثَرَ مِنْ تِلْكَ الْمُدَّةِ ثُمَّ يُجَوِّزُهَا فِي سَاعَةٍ وَاحِدَةٍ، فِي عُقُودٍ مُتَفَرِّقَةٍ؟ وَإِذَا أَجَّرَهُ فِي عُقُودٍ مُتَفَرِّقَةٍ أَكْثَرَ مِنْ ثَلَاثِ سِنِينَ، أَيَصِحُّ أَنْ يُقَالَ: وَفَّى بِشَرْطِ الْوَاقِفِ وَلَمْ يُخَالِفْهُ؟ هَذَا مَنْ أَبْطَلْ الْبَاطِلِ وَأَقْبَحِ الْحِيَلِ، وَهُوَ مُخَالِفٌ لِشَرْطِ الْوَاقِفِ وَمَصْلَحَةِ الْمَوْقُوفِ عَلَيْهِ، وَتَعْرِيضٌ لِإِبْطَالِ هَذِهِ الصَّدَقَةِ، وَأَنْ لَا يَسْتَمِرَّ نَفْعُهَا، وَأَلَّا يَصِلَ إلَى مَنْ بَعْدَ الطَّبَقَةِ الْأُولَى وَمَا قَارَبَهَا، فَلَا يَحِلُّ لِمُفْتٍ أَنْ يُفْتِيَ بِذَلِكَ، وَلَا لِحَاكِمٍ أَنْ يَحْكُمَ بِهِ، وَمَتَى حَكَمَ بِهِ نُقِضَ حُكْمُهُ، اللَّهُمَّ إلَّا أَنْ يَكُونَ فِيهِ مَصْلَحَةُ الْوَقْفِ، بِأَنْ يَخْرَبَ وَيَتَعَطَّلَ نَفْعُهُ فَتَدْعُوَ الْحَاجَةُ إلَى إيجَارِهِ مُدَّةً طَوِيلَةً يَعْمُرُ فِيهَا بِتِلْكَ الْأُجْرَةِ، فَهُنَا يَتَعَيَّنُ مُخَالَفَةُ شَرْطِ الْوَاقِفِ تَصْحِيحًا لِوَقْفِهِ وَاسْتِمْرَارًا لِصَدَقَتِهِ، وَقَدْ يَكُونُ هَذَا خَيْرًا مِنْ بَيْعِهِ وَالِاسْتِبْدَالُ بِهِ، وَقَدْ يَكُونُ الْبَيْعُ أَوْ الِاسْتِبْدَالُ خَيْرًا مِنْ الْأُجْرَةِ، وَاَللَّهُ يَعْلَمُ الْمُفْسِدَ مِنْ الْمُصْلِحِ.
وَاَلَّذِي يَقْضِي مِنْهُ الْعَجَبُ التَّحَيُّلُ عَلَى مُخَالَفَةِ شَرْطِ الْوَاقِفِ وَقَصْدِهِ الَّذِي يَقْطَعُ بِأَنَّهُ قَصْدُهُ مَعَ ظُهُورِ الْمَفْسَدَةِ، وَالْوُقُوفُ مَعَ ظَاهِرِ شَرْطِهِ وَلَفْظِهِ الْمُخَالِفِ لِقَصْدِهِ وَالْكِتَابِ وَالسُّنَّةِ وَمَصْلَحَةِ الْمَوْقُوفِ عَلَيْهِ، بِحَيْثُ يَكُونُ مَرْضَاةَ اللَّهِ وَرَسُولِهِ وَمَصْلَحَةِ الْوَاقِفِ وَزِيَادَةِ أَجْرِهِ وَمَصْلَحَةِ الْمَوْقُوفِ عَلَيْهِ وَحُصُولِ الرِّفْقِ بِهِ مَعَ كَوْنِ الْعَمَلِ أَحَبَّ إلَى اللَّهِ وَرَسُولِهِ، لَا يُغَيِّرُ شَرْطَ الْوَاقِفِ، وَيَجْرِي مَعَ ظَاهِرِ لَفْظِهِ، وَإِنْ ظَهَرَ قَصْدُهُ بِخِلَافِهِ.
وَهَلْ هَذَا إلَّا مِنْ قِلَّةِ الْفِقْهِ؟ بَلْ مِنْ عَدَمِهِ، فَإِذَا تَحَيَّلْتُمْ عَلَى إبْطَالِ مَقْصُودِ الْوَاقِفِ حَيْثُ يَتَضَمَّنُ الْمَفَاسِدَ الْعَظِيمَةَ فَهَلَّا تَحَيَّلْتُمْ عَلَى مَقْصُودِهِ وَمَقْصُودِ الشَّارِعِ حَيْثُ يَتَضَمَّنُ الْمَصَالِحَ الرَّاجِحَةَ بِتَخْصِيصِ لَفْظِهِ أَوْ تَقْيِيدِهِ أَوْ تَقْدِيمِ شَرْطِ اللَّهِ عَلَيْهِ؟ فَإِنَّ شَرْطَ اللَّهِ أَحَقُّ وَأَوْثَقُ، بَلْ يَقُولُونَ هَا هُنَا: نُصُوصُ الْوَاقِفِ كَنُصُوصِ الشَّارِعِ، وَهَذِهِ جُمْلَةٌ مِنْ أَبْطَلْ الْكَلَامِ، وَلَيْسَ لِنُصُوصِ الشَّارِعِ نَظِيرٌ مِنْ كَلَامِ غَيْرِهِ أَبَدًا، بَلْ نُصُوصُ الْوَاقِفِ يَتَطَرَّقُ إلَيْهَا التَّنَاقُضُ وَالِاخْتِلَافُ، وَيَجِبُ إبْطَالُهَا إذَا خَالَفَتْ نُصُوصَ الشَّارِعِ وَإِلْغَاؤُهَا، وَلَا حُرْمَةَ لَهَا حِينَئِذٍ أَلْبَتَّةَ، وَيَجُوزُ - بَلْ يَتَرَجَّحُ - مُخَالَفَتُهَا إلَى مَا هُوَ أَحَبُّ إلَى اللَّهِ وَرَسُولِهِ مِنْهَا وَأَنْفَعُ لِلْوَاقِفِ وَالْمَوْقُوفِ عَلَيْهِ، وَيَجُوزُ اعْتِبَارُهَا وَالْعُدُولُ عَنْهَا مَعَ تَسَاوِي الْأَمْرَيْنِ، وَلَا يَتَعَيَّنُ الْوُقُوفُ مَعَهَا، وَسَنَذْكُرُ إنْ شَاءَ اللَّهُ فِيمَا بَعْدُ، وَنُبَيِّنُ مَا يَحِلُّ الْإِفْتَاءُ بِهِ وَمَا لَا يَحِلُّ مِنْ شُرُوطِ الْوَاقِفِينَ؛ إذْ الْقَصْدُ بَيَانُ بُطْلَانِ هَذِهِ الْحِيلَةِ شَرْعًا وَعُرْفًا وَلُغَةً.

(3/227)

[فَصْلٌ إبْطَالُ حِيلَةٍ لِإِبْرَارِ مَنْ حَلَفَ أَلَّا يَفْعَلَ مَا لَا يَفْعَلُهُ بِنَفْسِهِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِإِبْرَارِ مَنْ حَلَفَ أَلَّا يَفْعَلَ مَا لَا يَفْعَلُهُ بِنَفْسِهِ عَادَةً] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ مَا لَوْ حَلَفَ أَنْ لَا يَفْعَلُ شَيْئًا، وَمِثْلُهُ لَا يَفْعَلُهُ بِنَفْسِهِ أَصْلًا، كَمَا لَوْ حَلَفَ السُّلْطَانُ أَنْ لَا يَبِيعَ كَذَا، وَلَا يَحْرُثَ هَذِهِ الْأَرْضَ وَلَا يَزْرَعُهَا، وَلَا يَخْرُجُ هَذَا مِنْ بَلَدِهِ، وَنَحْوَ ذَلِكَ، فَالْحِيلَةُ أَنْ يَأْمُرَ غَيْرَهُ أَنْ يَفْعَلَ ذَلِكَ، وَيَبَرَّ فِي يَمِينِهِ، إذَا لَمْ يَفْعَلْهُ بِنَفْسِهِ، وَهَذَا مِنْ أَبْرَدِ الْحِيَلِ وَأَسْمَجِهَا وَأَقْبَحِهَا، وَفِعْلُ ذَلِكَ هُوَ الْحِنْثُ الَّذِي حَلَفَ عَلَيْهِ بِعَيْنِهِ، وَلَا يُشَكُّ فِي أَنَّهُ حَانِثٌ، وَلَا أَحَدٌ مِنْ الْعُقَلَاءِ، وَقَدْ عَلِمَ اللَّهُ وَرَسُولُهُ وَالْحَفَظَةُ - بَلْ وَالْحَالِفُ نَفْسُهُ - أَنَّهُ إنَّمَا حَلَفَ عَلَى نَفْيِ الْأَمْرِ وَالتَّمْكِينِ مِنْ ذَلِكَ، لَا عَلَى مُبَاشَرَتِهِ، وَالْحِيَلُ إذَا أَفَضْت إلَى مِثْلِ هَذَا سَمُجَتْ غَايَةَ السَّمَاجَةِ، وَيَلْزَمُ أَرْبَابُ الْحِيَلِ وَالظَّاهِرُ أَنَّهُمْ يَقُولُونَ إنَّهُ إذَا حَلَفَ أَنْ لَا يَكْتُبَ لِفُلَانٍ تَوْقِيعًا وَلَا عَهْدًا ثُمَّ أَمَرَ كُتَّابَهُ أَنْ يَكْتُبُوهُ لَهُ، فَإِنَّهُ لَا يَحْنَثُ، سَوَاءٌ كَانَ أُمِّيًّا أَوْ كَاتِبًا، وَكَذَلِكَ إذَا حَلَفَ أَنْ لَا يَحْفِرَ هَذَا الْبِئْرَ، وَلَا يُكْرِيَ هَذَا النَّهْرَ، فَأَمَرَ غَيْرَهُ بِحَفْرِهِ وَإِكْرَائِهِ أَنَّهُ لَا يَحْنَثُ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِمَنْ حَلَفَ لَا يَفْعَلُ شَيْئًا فَفَعَلَ بَعْضَهُ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِمَنْ حَلَفَ لَا يَفْعَلُ شَيْئًا فَفَعَلَ بَعْضَهُ]
وَمِنْ الْحِيَلِ الْبَاطِلَةِ لَوْ حَلَفَ لَا يَأْكُلُ هَذَا الرَّغِيفَ، أَوْ لَا يَسْكُنُ فِي الدَّارِ هَذِهِ السَّنَةَ، أَوْ لَا يَأْكُلُ هَذَا الطَّعَامَ، قَالُوا: يَأْكُلُ الرَّغِيفَ وَيَدَعُ مِنْهُ لُقْمَةً وَاحِدَةً، وَيَسْكُنُ السَّنَةَ كُلَّهَا إلَّا يَوْمًا وَاحِدًا، وَيَأْكُلُ الطَّعَامَ كُلَّهُ إلَّا الْقَدْرَ الْيَسِيرَ مِنْهُ وَلَوْ أَنَّهُ لُقْمَةٌ.
وَهَذِهِ حِيلَةٌ بَاطِلَةٌ بَارِدَةٌ، وَمَتَى فَعَلَ ذَلِكَ فَقَدْ أَتَى بِحَقِيقَةِ الْحِنْثِ، وَفَعَلَ نَفْسَ مَا حَلَفَ عَلَيْهِ، وَهَذِهِ الْحِيلَةُ لَا تَتَأَتَّى عَلَى قَوْلِ مَنْ يَقُولُ: يَحْنَثُ بِفِعْلِ [بَعْضِ] الْمَحْلُوفِ [عَلَيْهِ] وَلَا عَلَى قَوْلِ مَنْ يَقُولُ لَا يَحْنَثُ، لِأَنَّهُ لَمْ يُرِدْ مِثْلَ هَذِهِ الصُّورَةِ قَطْعًا، وَإِنَّمَا أَرَادَ بِهِ إذَا أَكَلَ لُقْمَةً مَثَلًا مِنْ الطَّعَامِ الذِّمِّيِّ حَلَفَ أَنَّهُ لَا يَأْكُلُهُ أَوْ حَبَّةً مِنْ الْقِطْفِ الَّذِي حَلَفَ عَلَى تَرْكِهِ، وَلَمْ يُرِدْ أَنَّهُ يَأْكُلُ الْقِطْفَ إلَّا حَبَّةً وَاحِدَةً مِنْهُ، وَعَالِمٌ لَا يَقُولُ هَذَا.
ثُمَّ يَلْزَمُ هَذَا الْمُتَحَيِّلُ أَنْ يُجَوِّزَ لِلْمُكَلَّفِ فِعْلَ كُلِّ مَا نَهَى الشَّارِعُ عَنْ جُمْلَتِهِ فَيَفْعَلُهُ إلَّا الْقَدْرَ الْيَسِيرَ مِنْهُ، فَإِنَّ الْبِرَّ وَالْحِنْثَ فِي الْأَيْمَانِ نَظِيرُ الطَّاعَةِ وَالْمَعْصِيَةِ فِي الْأَمْرِ وَالنَّهْيِ، وَلِذَلِكَ لَا يَبَرُّ إلَّا بِفِعْلِ الْمَحْلُوفِ عَلَيْهِ جَمِيعِهِ، لَا بِفِعْلِ بَعْضِهِ، كَمَا لَا يَكُونُ مُطِيعًا إلَّا بِفِعْلِهِ جَمِيعِهِ، وَيَحْنَثُ بِفِعْلِ بَعْضِهِ كَمَا يَعْصِي بِفِعْلِ بَعْضِهِ، فَيَلْزَمُ هَذَا الْقَائِلُ أَنْ يُجَوِّزَ لِلْمُحْرِمِ

(3/228)

فِي الْإِحْرَامِ حَلْقَ تِسْعَةِ أَعْشَارِ رَأْسِهِ، بَلْ وَتِسْعَةِ أَعْشَارِ الْعُشْرِ الْبَاقِي؛ لِأَنَّ اللَّهَ تَعَالَى إنَّمَا نَهَاهُ عَنْ حَلْقِ رَأْسِهِ كُلِّهِ، لَا عَنْ بَعْضِهِ، كَمَا يُفْتِي لِمَنْ حَلَفَ لَا يَحْلِقُ رَأْسَهُ أَنْ يَحْلِقَهُ إلَّا الْقَدْرَ الْيَسِيرَ مِنْهُ.
وَتَأَمَّلْ لَوْ فَعَلَ الْمَرِيضُ هَذَا فِيمَا نَهَاهُ الطَّبِيبُ عَنْ تَنَاوُلِهِ، هَلْ يُعَدُّ قَابِلًا مِنْهُ؟ أَوْ لَوْ فَعَلَ مَمْلُوكُ الرَّجُلِ أَوْ زَوْجَتُهُ أَوْ وَلَدُهُ ذَلِكَ فِيمَا نَهَاهُمْ عَنْهُ، هَلْ يَكُونُونَ مُطِيعِينَ لَهُ أَمْ مُخَالِفِينَ؟ وَإِذَا تَحَيَّلَ أَحَدُهُمْ عَلَى نَقْضِ غَرَضِ الْآمِرِ وَإِبْطَالِهِ بِأَدْنَى الْحِيَلِ، هَلْ كَانَ يَقْبَلُ ذَلِكَ مِنْهُ وَيَحْمَدُهُ عَلَيْهِ أَوْ يَعْذِرُهُ؟ وَهَلْ يَعْذِرُ أَحَدًا مِنْ النَّاسِ يُعَامِلُهُ بِهَذِهِ الْحِيَلِ؟ فَكَيْفَ يُعَامِلُ هُوَ بِهَذَا مَنْ لَا تَخْفَى عَلَيْهِ خَافِيَةٌ؟

[فَصْلٌ إبْطَالُ حِيلَةٍ لِإِسْقَاطِ حَقِّ الْحَضَانَةِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ حَقِّ الْحَضَانَةِ] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْمُحَرَّمَةِ مَا لَوْ أَرَادَ الْأَبُ إسْقَاطَ حَضَانَةِ الْأُمِّ أَنْ يُسَافِرَ إلَى غَيْرِ بَلَدِهَا، فَيَتْبَعُهُ الْوَلَدُ.
وَهَذِهِ الْحِيلَةُ مُنَاقِضَةٌ لِمَا قَصَدَهُ الشَّارِعُ؛ فَإِنَّهُ جَعَلَ الْأُمَّ أَحَقَّ بِالْوَلَدِ مِنْ الْأَبِ مَعَ قُرْبِ الدَّارِ وَإِمْكَانِ اللِّقَاءِ كُلَّ وَقْتٍ لَوْ قَضَى بِهِ لِلْأَبِ، وَقَضَى أَنْ لَا تُوَلَّهُ وَالِدَةٌ عَلَى وَلَدِهَا، وَأَخْبَرَ أَنَّ مَنْ فَرَّقَ بَيْنَ وَالِدَةٍ وَوَلَدِهَا فَرَّقَ اللَّهُ بَيْنَهُ وَبَيْنَ أَحِبَّتِهِ يَوْمَ الْقِيَامَةِ، وَمَنَعَ أَنْ تُبَاعَ الْأُمُّ دُونَ وَلَدِهَا وَالْوَلَدُ دُونَهَا، وَإِنْ كَانَا فِي بَلَدٍ وَاحِدٍ، فَكَيْفَ يَجُوزُ مَعَ هَذَا التَّحَيُّلِ عَلَى التَّفْرِيقِ بَيْنَهَا وَبَيْنَ وَلَدِهَا تَفْرِيقًا تَعِزُّ مَعَهُ رُؤْيَتُهُ وَلِقَاؤُهُ وَيَعِزُّ عَلَيْهَا الصَّبْرُ عَنْهُ وَفَقْدُهُ؟ وَهَذَا مِنْ أَمْحَلْ الْمُحَالِ، بَلْ قَضَاءُ اللَّهِ وَرَسُولِهِ أَحَقُّ أَنَّ الْوَلَدَ لِلْأُمِّ: سَافَرَ الْأَبُ أَوْ أَقَامَ، وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ لِلْأُمِّ: «أَنْتِ أَحَقُّ بِهِ مَا لَمْ تَنْكِحِي» فَكَيْفَ يُقَالُ: أَنْتِ أَحَقُّ بِهِ مَا لَمْ يُسَافِرْ الْأَبُ؟ وَأَيْنَ هَذَا فِي كِتَابِ اللَّهِ أَوْ فِي سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ فَتَاوَى أَصْحَابِهِ أَوْ الْقِيَاسِ الصَّحِيحِ؟ فَلَا نَصَّ وَلَا قِيَاسَ وَلَا مَصْلَحَةَ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِجَعْلِ تَصَرُّفَاتِ الْمَرِيضِ نَافِذَةً]
فَصْلٌ
(إبْطَالُ حِيلَةً لِجَعْلِ تَصَرُّفَاتِ الْمَرِيضِ نَافِذَةً) : وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْمُحَرَّمَةِ إذَا أَرَادَ حِرْمَانَ امْرَأَتِهِ [مِنْ] الْمِيرَاثِ، أَوْ كَانَتْ تَرِكَتُهُ كُلُّهَا عَبِيدًا وَإِمَاءً فَأَرَادَ جَعْلَ تَدْبِيرِهِمْ مِنْ رَأْسِ الْمَالِ، أَنْ يَقُولَ فِي الصُّورَةِ الْأُولَى: إذَا مِتُّ

(3/229)

مِنْ مَرَضِي هَذَا فَأَنْتِ طَالِقٌ قَبْلَ مَرَضِي بِسَاعَةٍ ثَلَاثًا، وَيَقُولُ فِي الصُّورَةِ الثَّانِيَةِ: إذَا مِتُّ فِي مَرَضِي هَذَا فَأَنْتُمْ عُتَقَاءُ قَبْلَهُ بِسَاعَةٍ، وَحِينَئِذٍ فَيَقَعُ الطَّلَاقُ وَالْعِتْقُ فِي الصِّحَّةِ.
وَهَذِهِ حِيلَةٌ بَاطِلَةٌ؛ فَإِنَّ التَّعْلِيقَ إنَّمَا وَقَعَ مِنْهُ فِي حَالِ مَرَضِ مَوْتِهِ، وَلَمْ يُقَارِنْهُ أَثَرُهُ، وَهُوَ فِي هَذِهِ الْحَالِ لَوْ نَجَّزَ الْعِتْقَ وَالطَّلَاقَ لَكَانَ الْعِتْقُ مِنْ الثُّلُثِ وَالطَّلَاقُ غَيْرُ مَانِعٍ لِلْمِيرَاثِ، مَعَ مُقَارَنَةِ أَثَرِهِ لَهُ، وَقُوَّةِ الْمُنَجَّزِ وَضَعْفِ الْمُعَلَّقِ، وَأَيْضًا فَالشَّرْطُ هُوَ مَوْتُهُ فِي مَرَضِهِ، وَالْجَزَاءُ الْمُعَلَّقُ عَلَيْهِ هُوَ الْعِتْقُ وَالطَّلَاقُ، وَالْجَزَاءُ يَسْتَحِيلُ أَنْ يَسْبِقَ شَرْطَهُ؛ إذْ فِي ذَلِكَ إخْرَاجُ الشَّرْطِ عَنْ حَقِيقَتِهِ وَحُكْمِهِ، وَقَدْ تَقَدَّمَ تَقْرِيرُ ذَلِكَ فِي الْحِيلَةِ السُّرَيْجِيَّةِ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِتَأْخِيرِ رَأْسِ مَالِ السَّلَمِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِتَأْخِيرِ رَأْسِ مَالِ السَّلَمِ] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْمُحَرَّمَةِ إذَا كَانَ مَعَ أَحَدِهِمَا دِينَارٌ رَدِيءٌ وَمَعَ الْآخَرِ نِصْفُ دِينَارٍ جَيِّدٍ، فَأَرَادَ بَيْعَ أَحَدِهِمَا بِالْآخَرِ، قَالَ أَرْبَابُ الْحِيَلِ: الْحِيلَةُ أَنْ يَبِيعَهُ دِينَارًا بِدِينَارٍ فِي الذِّمَّةِ، ثُمَّ يَأْخُذَ الْبَائِعُ الدِّينَارَ الَّذِي يُرِيدُ شِرَاءَهُ بِالنِّصْفِ، فَيُرِيدُ الْآخَرُ دِينَارًا عِوَضَهُ، فَيَدْفَعُ إلَيْهِ نِصْفَ الدِّينَارِ وَفَاءً، ثُمَّ يَسْتَقْرِضُهُ مِنْهُ، فَيَبْقَى لَهُ فِي ذِمَّتِهِ نِصْفُ دِينَارٍ، ثُمَّ يُعِيدُهُ إلَيْهِ وَفَاءً عَنْ قَرْضِهِ، فَيَبْرَأُ مِنْهُ، وَيَفُوزُ كُلٌّ مِنْهُمَا بِمَا كَانَ مَعَ الْآخَرِ.
وَمِثْلُ هَذِهِ الْحِيلَةِ لَوْ أَرَادَ أَنْ يَجْعَلَ بَعْضَ رَأْسِ مَالِ السَّلَمِ دِينَارًا يُوَفِّيهِ إيَّاهُ فِي وَقْتٍ آخَرَ، بِأَنْ يَكُونَ مَعَهُ نِصْفُ دِينَارٍ وَيُرِيدُ أَنْ يُسْلِمَ إلَيْهِ دِينَارًا فِي كُرِّ حِنْطَةٍ، فَالْحِيلَةُ أَنْ يُسْلِمَ إلَيْهِ دِينَارًا غَيْرَ مُعَيَّنٍ، ثُمَّ يُوَفِّيهِ نِصْفَ الدِّينَارِ، ثُمَّ يَعُودُ فَيَسْتَقْرِضُهُ مِنْهُ، ثُمَّ يُوَفِّيهِ إيَّاهُ عَمَّا لَهُ عَلَيْهِ مِنْ الدَّيْنِ، فَيَتَفَرَّقَانِ وَقَدْ بَقِيَ لَهُ فِي ذِمَّتِهِ نِصْفُ دِينَارٍ.
وَهَذِهِ الْحِيلَةُ مِنْ أَقْبَحِ الْحِيَلِ؛ فَإِنَّهُمَا لَا يَخْرُجَانِ بِهَا عَنْ بَيْعِ دِينَارٍ بِنِصْفِ دِينَارٍ، وَلَا عَنْ تَأْخِيرِ رَأْسِ مَالِ السَّلَمِ عَنْ مَجْلِسِ الْعَقْدِ، وَلَكِنْ تَوَصَّلَا إلَى ذَلِكَ بِالْقَرْضِ الَّذِي جَعَلَا صُورَتَهُ مُبِيحَةً لِصَرِيحِ الرِّبَا، وَلِتَأْخِيرِ قَبْضِ رَأْسِ مَالِ السَّلَمِ، وَهَذَا غَيْرُ الْقَرْضِ الَّذِي جَاءَتْ بِهِ الشَّرِيعَةُ، وَهُوَ قَرْضٌ لَمْ يُشَرِّعْهُ اللَّهُ، وَإِنَّمَا اتَّخَذَهُ الْمُتَعَاقِدَانِ تَلَاعُبًا بِحُدُودِ اللَّهِ وَأَحْكَامِهِ، وَاِتِّخَاذًا لِآيَاتِهِ هُزُوًا، وَإِذَا كَانَ الْقَرْضُ الَّذِي يَجُرُّ النَّفْعَ رِبًا عِنْدَ صَاحِبِ الشَّرْعِ، فَكَيْفَ بِالْقَرْضِ الَّذِي يَجُرُّ صَرِيحَ الرِّبَا وَتَأْخِيرُ قَبْضِ رَأْسِ مَالِ السَّلَمِ؟ .

(3/230)

[فَصْلٌ إبْطَالُ حِيلَةٍ لِإِسْقَاطِ حَقِّ الشُّفْعَةِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ حَقِّ الشُّفْعَةِ]
وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْمُحَرَّمَةِ التَّحَيُّلُ عَلَى إسْقَاطِ مَا جَعَلَهُ اللَّهُ حَقًّا لِلشَّرِيكِ عَلَى شَرِيكِهِ مِنْ اسْتِحْقَاقِ الشُّفْعَةِ دَفْعًا لِلضَّرَرِ، وَالتَّحَيُّلُ لِإِبْطَالِهَا مُنَاقِضٌ لِهَذَا الْغَرَضِ، وَإِبْطَالٌ لِهَذَا الْحُكْمِ بِطَرِيقِ التَّحَيُّلِ.
وَقَدْ ذَكَرُوا وُجُوهًا مِنْ الْحِيَلِ.
مِنْهَا: أَنْ يَتَّفِقَا عَلَى مِقْدَارِ الثَّمَنِ، ثُمَّ عِنْدَ الْعَقْدِ يَصْبِرُهُ صُبْرَةً غَيْرَ مَوْزُونَةٍ، فَلَا يَعْرِفُ الشَّفِيعُ مَا يَدْفَعُ، فَإِذَا فَعَلَا ذَلِكَ فَلِلشَّفِيعِ أَنْ يَسْتَحْلِفَ الْمُشْتَرِيَ أَنَّهُ لَا يَعْرِفُ قَدْرَ الثَّمَنِ، فَإِنْ نَكَلَ قَضَى عَلَيْهِ بِنُكُولِهِ، وَإِنْ حَلَفَ فَلِلشَّفِيعِ أَخْذُ الشِّقْصِ بِقِيمَتِهِ.
وَمِنْهَا: أَنْ يَهَبَ الشِّقْصَ لِلْمُشْتَرِي، ثُمَّ يَهَبَهُ الْمُشْتَرِي مَا يُرْضِيهِ، وَهَذَا لَا يُسْقِطُ الشُّفْعَةَ، وَهَذَا بَيْعٌ وَإِنْ لَمْ يَتَلَفَّظَا بِهِ، فَلَهُ أَنْ يَأْخُذَ الشِّقْصَ بِنَظِيرِ الْمَوْهُوبِ.
وَمِنْهَا: أَنْ يَشْتَرِيَ الشِّقْصَ، وَيَضُمَّ إلَيْهِ سِكِّينًا أَوْ مَنْدِيلًا بِأَلْفِ دِرْهَمٍ، فَيَصِيرُ حِصَّةُ الشِّقْصِ مِنْ الثَّمَنِ مَجْهُولَةً.
وَهَذَا لَا يُسْقِطُ الشُّفْعَةَ، بَلْ يَأْخُذُ الشَّفِيعُ الشِّقْصَ بِقِيمَتِهِ كَمَا لَوْ اُسْتُحِقَّ أَحَدُ الْعِوَضَيْنِ وَأَرَادَ الْمُشْتَرِي أَخْذَ الْآخَرِ، فَإِنَّهُ يَأْخُذُ [هـ] بِحِصَّتِهِ مِنْ الثَّمَنِ إنْ انْقَسَمَ الثَّمَنُ عَلَيْهِمَا بِالْأَجْزَاءِ، وَإِلَّا فَبِقِيمَتِهِ.
وَهَذَا الشِّقْصُ مُسْتَحَقٌّ شَرْعًا؛ فَإِنَّ الشَّارِعَ جَعَلَ الشَّفِيعَ أَحَقَّ بِهِ مِنْ الْمُشْتَرِي بِثَمَنٍ، فَلَا يَسْقُطُ حَقُّهُ مِنْهُ بِالْحِيلَةِ وَالْمَكْرِ وَالْخِدَاعِ.
وَمِنْهَا: أَنْ يَشْتَرِيَ الشِّقْصَ بِأَلْفِ دِينَارٍ، ثُمَّ يُصَارِفَهُ عَنْ كُلِّ دِينَارٍ بِدِرْهَمَيْنِ فَإِذَا أَرَادَ أَخْذَهُ أَخَذَهُ بِالثَّمَنِ الَّذِي وَقَعَ عَلَيْهِ الْعَقْدُ.
وَهَذِهِ الْحِيلَةُ لَا تُسْقِطُ الشُّفْعَةَ، وَإِذَا أَرَادَ أَخْذَهُ أَخَذَهُ بِالثَّمَنِ الَّذِي اسْتَقَرَّ عَلَيْهِ الْعَقْدُ وَتَوَاطَأَ عَلَيْهِ الْبَائِعُ وَالْمُشْتَرِي؛ فَإِنَّهُ هُوَ الَّذِي انْعَقَدَ بِهِ الْعَقْدُ، وَلَا عِبْرَةَ بِمَا أَظْهَرَاهُ مِنْ الْكَذِبِ وَالزُّورِ وَالْبُهْتَانِ الَّذِي لَا حَقِيقَةَ لَهُ؛ وَلِهَذَا لَوْ اسْتَحَقَّ الْمَبِيعَ فَإِنَّ الْمُشْتَرِيَ لَا يَرْجِعُ عَلَى الْبَائِعِ بِأَلْفِ دِينَارٍ، وَإِنَّمَا يَرْجِعُ عَلَيْهِ بِالثَّمَنِ الَّذِي تَوَاطَأَ عَلَيْهِ وَاسْتَقَرَّ عَلَيْهِ الْعَقْدُ؛ فَاَلَّذِي يَرْجِعُ بِهِ عِنْدَ الِاسْتِحْقَاقِ هُوَ الَّذِي يَدْفَعُهُ الشَّفِيعُ عِنْدَ الْأَخْذِ.
هَذَا مَحْضُ الْعَدْلِ الَّذِي أَرْسَلَ اللَّهُ بِهِ رُسُلَهُ وَأَنْزَلَ بِهِ كُتُبَهُ وَلَا تَحْتَمِلُ الشَّرِيعَةُ سِوَاهُ.
وَمِنْهَا: أَنْ يَشْتَرِيَ بَائِعُ الشِّقْصِ مِنْ الْمُشْتَرِي عَبْدًا قِيمَتُهُ مِائَةُ دِرْهَمٍ بِأَلْفِ دِرْهَمٍ فِي ذِمَّتِهِ، ثُمَّ يَبِيعُهُ الشِّقْصَ بِالْأَلْفِ.
وَهَذِهِ الْحِيلَةُ لَا تُبْطِلُ الشُّفْعَةَ، وَيَأْخُذُ الشَّفِيعُ الشِّقْصَ بِالثَّمَنِ الَّذِي يَرْجِعُ بِهِ الْمُشْتَرِي عَلَى الْبَائِعِ إذَا اسْتَحَقَّ الْمَبِيعَ، وَهُوَ قِيمَةُ الْعَبْدِ.

(3/231)

وَمِنْهَا: أَنْ يَشْتَرِيَ الشِّقْصَ بِأَلْفٍ وَهُوَ يُسَاوِي مِائَةً، ثُمَّ يُبْرِئُهُ الْبَائِعُ مِنْ تِسْعِ مِائَةٍ.
وَهَذَا لَا يُسْقِطُ الشُّفْعَةَ، وَيَأْخُذُهُ الشَّفِيعُ بِمَا بَقِيَ مِنْ الثَّمَنِ بَعْدَ الْإِسْقَاطِ، وَهُوَ الَّذِي يَرْجِعُ بِهِ إذَا اسْتَحَقَّ الْمَبِيعَ.
وَمِنْهَا: أَنْ يَشْتَرِيَ جُزْءًا مِنْ الشِّقْصِ بِالثَّمَنِ كُلِّهِ، ثُمَّ يَهَبَ لَهُ بَقِيَّةَ الشِّقْصِ.
وَهَذَا لَا يُسْقِطُهَا، وَيَأْخُذُ الشَّفِيعُ الشِّقْصَ كُلَّهُ بِالثَّمَنِ؛ فَإِنَّ هَذِهِ الْهِبَةَ لَا حَقِيقَةَ لَهَا، وَالْمَوْهُوبُ هُوَ الْمَبِيعُ بِعَيْنِهِ، وَلَا تُغَيَّرُ حَقَائِقُ الْعُقُودِ وَأَحْكَامُهَا الَّتِي شُرِعَتْ فِيهَا بِتَغَيُّرِ الْعِبَارَةِ.
وَلَيْسَ لِلْمُكَلَّفِ أَنْ يُغَيِّرَ حُكْمَ الْعَقْدِ بِتَغْيِيرِ عِبَارَتِهِ فَقَطْ مَعَ قِيَامِ حَقِيقَتِهِ، وَهَذَا لَوْ أَرَادَ مِنْ الْبَائِعِ أَنْ يَهَبَهُ جُزْءًا مِنْ أَلْفِ جُزْءٍ مِنْ الشِّقْصِ بِغَيْرِ عِوَضٍ لَمَا سَمَحَتْ نَفْسُهُ بِذَلِكَ أَلْبَتَّةَ، فَكَيْفَ يَهَبُهُ مَا يُسَاوِي مِائَةَ أَلْفٍ بِلَا عِوَضٍ؟ وَكَيْفَ يَشْتَرِي مِنْهُ.
الْآخَرُ مِائَةَ دِرْهَمٍ بِمِائَةِ أَلْفٍ؟ وَهَلْ هَذَا إلَّا سَفَهٌ يَقْدَحُ فِي صِحَّةِ الْعَقْدِ؟ قَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ إسْمَاعِيلَ بْنِ سَعِيدٍ، وَقَدْ سَأَلَهُ عَنْ الْحِيلَةِ فِي إبْطَالِ الشُّفْعَةِ، فَقَالَ: لَا يَجُوزُ شَيْءٌ مِنْ الْحِيَلِ فِي ذَلِكَ، وَلَا فِي إبْطَالِ حَقِّ مُسْلِمٍ.
وَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا - فِي هَذِهِ الْحِيَلِ وَأَشْبَاهِهَا: مَنْ يَخْدَعْ اللَّهَ يَخْدَعْهُ، وَالْحِيلَةُ خَدِيعَةٌ.
وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تَحِلُّ الْخَدِيعَةُ لِمُسْلِمٍ» وَاَللَّهُ تَعَالَى ذَمَّ الْمُخَادِعِينَ، وَالْمُتَحَيِّلُ مُخَادِعٌ؛ لِأَنَّ الشُّفْعَةَ شُرِعَتْ لِدَفْعِ الضَّرَرِ، فَلَوْ شُرِعَ التَّحَيُّلُ لِإِبْطَالِهَا لَكَانَ عَوْدًا عَلَى مَقْصُودِ الشَّرِيعَةِ بِالْإِبْطَالِ، وَلَلَحِقَ الضَّرَرُ الَّذِي قَصَدَ إبْطَالَهُ.

[فَصْلٌ التَّحَيُّلُ عَلَى إبْطَالِ الْقِسْمَةِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِتَفْوِيتِ حَقِّ الْقِسْمَةِ]
وَمِنْ الْحِيَلِ الْبَاطِلَةِ التَّحَيُّلُ عَلَى إبْطَالِ الْقِسْمَةِ فِي الْأَرْضِ الْقَابِلَةِ لَهَا، بِأَنْ يَقِفَ الشَّرِيكُ مِنْهَا سَهْمًا مِنْ مِائَةِ أَلْفِ سَهْمٍ مَثَلًا عَلَى مَنْ يُرِيدُ، فَيَصِيرُ الشَّرِيكُ شَرِيكًا فِي الْوَقْفِ، وَالْقِسْمَةُ بَيْعٌ؛ فَتَبْطُلُ.
وَهَذِهِ حِيلَةٌ فَاسِدَةٌ بَارِدَةٌ لَا تُبْطِلُ حَقَّ الشَّرِيكِ مِنْ الْقِسْمَةِ، وَتَجُوزُ الْقِسْمَةُ وَلَوْ وَقَفَ حِصَّتَهُ كُلَّهَا؛ فَإِنَّ الْقِسْمَةَ إفْرَازُ حَقٍّ وَإِنْ تَضَمَّنَتْ مُعَاوَضَةً، وَهِيَ غَيْرُ الْبَيْعِ حَقِيقَةً وَاسْمًا وَحُكْمًا وَعُرْفًا، وَلَا يُسَمَّى الْقَاسِمُ بَائِعًا لَا لُغَةً وَلَا شَرْعًا وَلَا عُرْفًا، وَلَا يُقَالُ لِلشَّرِيكَيْنِ إذَا

(3/232)

تَقَاسَمَا تَبَايَعَا، وَلَا يُقَالُ لِوَاحِدٍ مِنْهُمَا إنَّهُ قَدْ بَاعَ مِلْكَهُ، وَلَا يَدْخُلُ الْمُتَقَاسِمَانِ تَحْتَ نَصِّ وَاحِدٍ مِنْ النُّصُوصِ الْمُتَنَاوِلَةِ لِلْبَيْعِ، وَلَا يُقَالُ لِنَاظِرِ الْوَقْفِ إذَا أَفْرَزَ الْوَقْفَ وَقَسَّمَهُ مِنْ غَيْرِهِ إنَّهُ قَدْ بَاعَ الْوَقْفَ، وَلِلْآخَرِ إنَّهُ قَدْ اشْتَرَى الْوَقْفَ، وَكَيْفَ يَنْعَقِدُ الْبَيْعُ بِلَفْظِ الْقِسْمَةِ وَلَوْ كَانَتْ بَيْعًا لَوَجَبَتْ فِيهَا الشُّفْعَةُ؟ وَلَوْ كَانَتْ بَيْعًا لَمَا أُجْبِرَ الشَّرِيكُ عَلَيْهَا إذَا طَلَبَهَا شَرِيكُهُ؛ فَإِنَّ أَحَدًا لَا يُجْبَرُ عَلَى بَيْعِ مَالِهِ، وَيَلْزَمُ إخْرَاجُ الْقُرْعَةِ، بِخِلَافِ الْبَيْعِ، وَيَتَقَدَّرُ أَحَدُ النَّصِيبَيْنِ فِيهَا بِقَدْرِ النَّصِيبِ الْآخَرِ إذَا تَسَاوَيَا، وَبِالْجُمْلَةِ فَهِيَ مُنْفَرِدَةٌ عَنْ الْبَيْعِ بِاسْمِهَا وَحَقِيقَتِهَا وَحُكْمِهَا.

[فَصْلٌ التَّحَيُّلُ عَلَى تَصْحِيحِ الْمُزَارَعَةِ لِمَنْ يَعْتَقِدُ فَسَادَهَا]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِتَصْحِيحِ الْمُزَارَعَةِ مَعَ الْقَوْلِ بِفَسَادِهَا] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ التَّحَيُّلُ عَلَى تَصْحِيحِ الْمُزَارَعَةِ لِمَنْ يَعْتَقِدُ فَسَادَهَا، بِأَنْ يَدْفَعَ الْأَرْضَ إلَى الْمُزَارِعِ وَيُؤَجِّرَهُ نِصْفَهَا مَشَاعًا مُدَّةً مَعْلُومَةً يَزْرَعُهَا بِبَذْرِهِ عَلَى أَنْ يَزْرَعَ لِلْمُؤَجِّرِ النِّصْفَ الْآخَرَ بِبَذْرِهِ تِلْكَ الْمُدَّةِ، وَيَحْفَظَهُ وَيَسْقِيَهُ وَيَحْصُدَهُ وَيُذَرِّيَهُ، فَإِذَا فَعَلَا ذَلِكَ أُخْرِجَ الْبَذْرُ مِنْهُمَا نِصْفَيْنِ نِصْفًا مِنْ الْمَالِكِ وَنِصْفًا مِنْ الْمُزَارِعِ، ثُمَّ خَلَطَاهُ، فَتَكُونُ الْغَلَّةُ بَيْنَهُمَا نِصْفَيْنِ، فَإِنْ أَرَادَ صَاحِبُ الْأَرْضِ أَنْ يَعُودَ إلَيْهِ ثُلُثَا الْغَلَّةِ آجَرَهُ ثُلُثَ الْأَرْضِ مُدَّةً مَعْلُومَةً عَلَى أَنْ يَزْرَعَ لَهُ مُدَّةَ الْإِجَارَةِ ثُلُثَيْ الْأَرْضِ وَيُخْرِجَانِ الْبَذْرَ مِنْهُمَا أَثْلَاثًا وَيَخْلِطَانِهِ، وَإِنْ أَرَادَ الْمُزَارِعُ أَنْ يَكُونَ لَهُ ثُلُثَا الْبَذْرِ اسْتَأْجَرَ ثُلُثَيْ الْأَرْضِ بِزَرْعِ الثُّلُثِ الْآخَرِ كَمَا تَقَدَّمَ.
فَتَأَمَّلْ هَذِهِ الْحِيلَةَ الطَّوِيلَةَ الْبَارِدَةَ الْمُتْعِبَةَ، وَتَرْكَ الطَّرِيقِ الْمَشْرُوعَةِ الَّتِي فَعَلَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَتَّى كَأَنَّهَا رَأْيُ عَيْنٍ، وَاتَّفَقَ عَلَيْهَا الصَّحَابَةُ، وَصَحَّ فِعْلُهَا عَنْ الْخُلَفَاءِ الرَّاشِدِينَ صِحَّةً لَا يُشَكُّ فِيهَا، كَمَا حَكَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ، فَمَا مِثْلُ هَذَا الْعُدُولِ عَنْ طَرِيقَةِ الْقَوْمِ إلَى هَذِهِ الْحِيلَةِ الطَّوِيلَةِ السَّمِجَةِ إلَّا بِمَنْزِلَةِ مَنْ أَرَادَ الْحَجَّ مِنْ الْمَدِينَةِ عَلَى الطَّرِيقِ الَّتِي حَجَّ فِيهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابُهُ، فَقِيلَ لَهُ: هَذِهِ الطَّرِيقُ مَسْدُودَةٌ، وَإِذَا أَرَدْتَ أَنْ تَحُجَّ فَاذْهَبْ إلَى الشَّامِ ثُمَّ مِنْهَا إلَى الْعِرَاقِ، ثُمَّ حُجَّ عَلَى دَرْبِ الْعِرَاقِ وَقَدْ وَصَلْتَ.
فَيَا لِلَّهِ الْعَجَبَ، كَيْفَ تُسَدُّ عَلَيْهِ الطَّرِيقُ الْقَرِيبَةُ السَّهْلَةُ الْقَلِيلَةُ الْخَطَرِ الَّتِي سَلَكَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابُهُ وَيَدُلُّ عَلَى الطُّرُقِ الطَّوِيلَةِ الصَّعْبَةِ الْمَشَقَّةِ الْخَطِرَةِ الَّتِي لَمْ يَسْلُكْهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا أَحَدٌ مِنْ أَصْحَابِهِ؟
فَلِلَّهِ الْعَظِيمِ عَظِيمُ حَمْدٍ ... كَمَا أَهْدَى لَنَا نِعَمًا غِزَارَا
وَهَذَا شَأْنُ جَمِيعِ الْحِيَلِ إذْ كَانَتْ صَحِيحَةً جَائِزَةً، وَأَمَّا إذَا كَانَتْ بَاطِلَةً مُحَرَّمَةً فَتِلْكَ لَهَا شَأْنٌ آخَرُ، وَهِيَ طَرِيقٌ إلَى مَقْصِدٍ آخَرَ غَيْرَ الْكَعْبَةِ الْبَيْتِ الْحَرَامِ وَبِاَللَّهِ التَّوْفِيقُ.

(3/233)

[فَصْلٌ إبْطَالُ حِيلَةٍ لِإِسْقَاطِ حَقِّ الْأَبِ فِي الرُّجُوعِ فِي الْهِبَةِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ حَقِّ الْأَبِ فِي الرُّجُوعِ فِي الْهِبَةِ وَنَحْوِ ذَلِكَ] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ الَّتِي لَا تُسْقِطُ الْحَقَّ إذَا أَرَادَ الِابْنُ مَنْعَ الْأَبِ الرُّجُوعَ فِيمَا وَهَبَهُ إيَّاهُ أَنْ يَبِيعَهُ لِغَيْرِهِ، ثُمَّ يَسْتَقِيلَهُ إيَّاهُ، وَكَذَلِكَ الْمَرْأَةُ إذَا أَرَادَتْ مَنْعَ الزَّوْجِ مِنْ الرُّجُوعِ فِي نِصْفِ الصَّدَاقِ بَاعَتْهُ ثُمَّ اسْتَقَالَتْهُ.
وَهَذَا لَا يَمْنَعُ الرُّجُوعَ فَإِنَّ الْمَحْذُورَ إبْطَالُ حَقٍّ لِغَيْرٍ مِنْ الْعَيْنِ، وَهَذَا لَا يُبْطِلُ لِلْغَيْرِ حَقًّا، وَالزَّائِلُ الْعَائِدُ كَاَلَّذِي لَمْ يَزُلْ، وَلَا سِيَّمَا إذَا كَانَ زَوَالُهُ إنَّمَا جُعِلَ ذَرِيعَةً وَصُورَةً إلَى إبْطَالِ حَقِّ الْغَيْرِ؛ فَإِنَّهُ لَا يَبْطُلُ بِذَلِكَ.
يُوَضِّحُهُ أَنَّ الْحَقَّ كَانَ مُتَعَلِّقًا بِالْعَيْنِ تَعَلُّقًا قَدَّمَ الشَّارِعُ مُسْتَحِقَّهُ عَلَى الْمَالِكِ لِقُوَّتِهِ، وَلَا يَكُونُ صُورَةُ إخْرَاجِهِ عَنْ يَدِ الْمَالِكِ إخْرَاجًا لَا حَقِيقَةً لَهُ أَقْوَى مِنْ الِاسْتِحْقَاقِ الَّذِي أَثْبَتَ الشَّارِعُ بِهِ انْتِزَاعَهُ مِنْ يَدِ الْمَالِكِ، بَلْ لَوْ كَانَ الْإِخْرَاجُ حَقِيقَةً ثُمَّ عَادَ لَعَادَ حَقُّ الْأَوَّلِ مِنْ الْأَخْذِ لِوُجُودِ مُقْتَضِيهِ وَزَوَالِ مَانِعِهِ، وَالْحُكْمُ إذَا كَانَ لَهُ مُقْتَضٍ فَمَنَعَ مَانِعٌ مِنْ إعْمَالِهِ ثُمَّ زَالَ الْمَانِعُ اقْتَضَى الْمُقْتَضِي عَمَلَهُ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِتَجْوِيزِ الْوَصِيَّةِ لِلْوَارِثِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِتَجْوِيزِ الْوَصِيَّةِ لِلْوَارِثِ]
وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْمُحَرَّمَةِ إذَا أَرَادَ أَنْ يَخُصَّ بَعْضَ وَرَثَتِهِ بِبَعْضِ الْمِيرَاثِ، وَقَدْ عَلِمَ أَنَّ الْوَصِيَّةَ لَا تَجُوزُ، وَأَنَّ عَطِيَّتَهُ فِي مَرَضِهِ وَصِيَّةٌ؛ فَالْحِيلَةُ أَنْ يَقُولَ: كُنْتُ وَهَبْتُ لَهُ كَذَا وَكَذَا فِي صِحَّتِي، أَوْ يُقِرَّ لَهُ بِدَيْنٍ، فَيَتَقَدَّمُ بِهِ.
وَهَذَا بَاطِلٌ، وَالْإِقْرَارُ لِلْوَارِثِ فِي مَرَضِ الْمَوْتِ لَا يَصِحُّ لِلتُّهْمَةِ عِنْدَ الْجُمْهُورِ، بَلْ مَالِكٌ يَرُدُّهُ لِلْأَجْنَبِيِّ إذَا ظَهَرَتْ التُّهْمَةُ، وَقَوْلُهُ هُوَ الصَّحِيحُ، وَأَمَّا إقْرَارُهُ أَنَّهُ كَانَ وَهَبَهُ إيَّاهُ فِي صِحَّتِهِ فَلَا يُقْبَلُ أَيْضًا كَمَا لَا يُقْبَلُ إقْرَارُهُ لَهُ بِالدَّيْنِ، وَلَا فَرْقَ بَيْنَ إقْرَارِهِ لَهُ بِالدَّيْنِ أَوْ بِالْعَيْنِ، وَأَيْضًا فَهَذَا الْمَرِيضُ لَا يَمْلِكُ إنْشَاءَ عَقْدِ التَّبَرُّعِ الْمَذْكُورِ؛ فَلَا يَمْلِكُ الْإِقْرَارَ بِهِ، لِاتِّحَادِ الْمَعْنَى الْمُوجِبِ لِبُطْلَانِ الْإِنْشَاءِ، فَإِنَّهُ بِعَيْنِهِ قَائِمٌ فِي الْإِقْرَارِ، وَبِهَذَا يَزُولُ النَّقْضُ بِالصُّوَرِ الَّتِي يَمْلِكُ فِيهَا الْإِقْرَاءَ دُونَ الْإِنْشَاءِ، فَإِنَّ الْمَعْنَى الَّذِي مَنَعَ مِنْ الْإِنْشَاءِ هُنَاكَ لَمْ يُوجَدْ فِي الْإِقْرَارِ، فَتَأَمَّلْ هَذَا الْفَرْقَ.

(3/234)

فَصْلٌ وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْمُحَرَّمَةِ
إذَا أَرَادَ أَنْ يُحَابِيَ وَارِثَهُ فِي مَرَضِهِ أَنْ يَبِيعَ أَجْنَبِيًّا شَفِيعُهُ وَارِثُهُ شِقْصًا بِدُونِ ثَمَنِهِ، لِيَأْخُذَهُ وَارِثُهُ بِالشُّفْعَةِ.
فَمَتَى قَصَدَ ذَلِكَ حُرِّمَتْ الْمُحَابَاةُ الْمَذْكُورَةُ، وَكَانَ لِلْوَرَثَةِ إبْطَالُهَا إذَا كَانَتْ حِيلَةً عَلَى مُحَابَاةِ الْوَارِثِ، وَهَذَا كَمَا يَبْطُلُ الْإِقْرَارُ لَهُ؛ لِأَنَّهُ قَدْ يُتَّخَذُ حِيلَةً لِتَخْصِيصِهِ.
وَقَالَ أَصْحَابُنَا: لَهُ الْأَخْذُ بِالشُّفْعَةِ، وَهَذَا لَا يَسْتَقِيمُ عَلَى أُصُولِ الْمَذْهَبِ، إلَّا إذَا لَمْ يَكُنْ حِيلَةً، فَأَمَّا إذَا كَانَ حِيلَةً فَأُصُولُ الْمَذْهَبِ تَقْتَضِي مَا ذَكَرْنَاهُ، وَمَنْ اعْتَبَرَ سَدَّ الذَّرَائِعِ فَأَصْلُهُ يَقْتَضِي عَدَمَ الْأَخْذِ بِهَا وَإِنْ لَمْ يَقْصِدْ الْحِيلَةَ، فَإِنْ قَصَدَ التَّحَيُّلَ امْتَنَعَ الْأَخْذُ لِذَلِكَ، وَإِنْ لَمْ يَقْصِدْهُ امْتَنَعَ سَدًّا لِلذَّرِيعَةِ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِإِسْقَاطِ أَرْشِ الْجِنَايَاتِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ أَرْشِ الْجِنَايَاتِ] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْمُحَرَّمَةِ إذَا أَوْضَحَ رَأْسَهُ فِي مَوْضِعَيْنِ وَجَبَ عَلَيْهِ عَشَرَةُ أَبْعِرَةٍ مِنْ الْإِبِلِ، فَإِذَا أَرَادَ جَعَلَهَا خَمْسَةً فَلْيُوضِحْهُ ثَالِثَةً تَخْرِقُ مَا بَيْنَهُمَا.
وَهَذِهِ الْحِيلَةُ مَعَ أَنَّهَا مُحَرَّمَةٌ فَإِنَّهُمَا لَا تُسْقِطُ مَا وَجَبَ عَلَيْهِ، فَإِنَّ الْعَشْرَ لَا يَجِبُ عَلَيْهِ إلَّا بِالِانْدِمَالِ، فَإِذَا فَعَلَ ذَلِكَ بَعْدَ الِانْدِمَالِ فَهِيَ مُوضِحَةٌ ثَالِثَةٌ، وَعَلَيْهِ دِيَتُهَا، فَإِنْ كَانَ قَبْلَ الِانْدِمَالِ وَلَمْ يَسْتَقِرَّ أَرْشُ الْمُوضِحَتَيْنِ الْأُولَيَيْنِ حَتَّى صَارَ الْكُلُّ وَاحِدَةً مِنْ جَانٍ وَاحِدٍ فَهُوَ كَمَا لَوْ سَرَتْ الْجِنَايَةُ حَتَّى خَرَقَتْ مَا بَيْنَهُمَا فَإِنَّهَا تَصِيرُ وَاحِدَةً.
وَهَكَذَا لَوْ قَطَعَ أُصْبُعًا بَعْدَ أُصْبُعٍ مِنْ امْرَأَةٍ حَتَّى قَطَعَ أَرْبَعًا؛ فَإِنَّهُ يَجِبُ عِشْرُونَ، وَلَوْ اقْتَصَرَ عَلَى الثَّلَاثِ وَجَبَ ثَلَاثُونَ، وَهَذَا بِخِلَافِ مَا لَوْ قَطَعَ الرَّابِعَةَ بَعْدَ الِانْدِمَالِ؛ فَإِنَّهُ يَجِبُ فِيهَا عَشْرَةٌ، كَمَا لَوْ تَعَدَّدَ الْجَانِي فَإِنَّهُ يَجِبُ عَلَى كُلِّ وَاحِدٍ أَرْشُ جِنَايَتِهِ قَبْلَ الِانْدِمَالِ وَبَعْدَهُ، وَكَذَلِكَ لَوْ قَطَعَ أَطْرَافَ رَجُلٍ وَجَبَ عَلَيْهِ دِيَاتٌ، فَإِنْ انْدَمَلَتْ ثُمَّ قَتَلَهُ بَعْدَ ذَلِكَ فَعَلَيْهِ مَعَ تِلْكَ الدِّيَاتِ دِيَةُ النَّفْسِ، وَلَوْ قَتَلَهُ قَبْلَ الِانْدِمَالِ فَدِيَةٌ وَاحِدَةٌ، كَمَا لَوْ قَطَعَهُ عُضْوًا عُضْوًا حَتَّى مَاتَ.

(3/235)

[فَصْلٌ إبْطَالُ حِيَلٍ لِإِسْقَاطِ حَدِّ السَّرِقَةِ]
فَصْلٌ
[إبْطَالُ حِيَلٍ لِإِسْقَاطِ حَدِّ السَّرِقَةِ] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْحِيَلُ الَّتِي فُتِحَتْ لِلسُّرَّاقِ وَاللُّصُوصِ الَّتِي لَوْ صَحَّتْ لَمْ تُقْطَعْ يَدُ سَارِقٍ أَبَدًا، وَلَعَمَّ الْفَسَادُ، وَتَتَابَعَ السُّرَّاقُ فِي السَّرِقَةِ.
فَمِنْهَا: أَنْ يَنْقُبَ أَحَدُهُمَا السَّطْحَ وَلَا يَدْخُلَ، ثُمَّ يُدْخِلَ عَبْدَهُ أَوْ شَرِيكَهُ فَيُخْرِجَ الْمَتَاعَ مِنْ السَّطْحِ.
وَمِنْهَا: أَنْ يَنْزِلَ أَحَدُهُمَا مِنْ السَّطْحِ، فَيَفْتَحَ الْبَابَ مِنْ دَاخِلٍ، وَيَدْخُلُ الْآخَرُ فَيُخْرِجُ الْمَتَاعَ.
وَمِنْهَا: أَنْ يَدَّعِيَ أَنَّهُ مِلْكُهُ، وَأَنَّ رَبَّ الْبَيْتِ عَبْدُهُ، فَبِمُجَرَّدِ مَا يَدَّعِي ذَلِكَ يَسْقُطُ عَنْهُ الْقَطْعُ، وَلَوْ كَانَ رَبُّ الْبَيْتِ مَعْرُوفَ النَّسَبِ، وَالنَّاسُ تَعْرِفُ أَنَّ الْمَالَ مَالُهُ، وَأَبْلُغُ مِنْ هَذَا أَنَّهُ لَوْ ادَّعَى الْعَبْدُ السَّارِقُ أَنَّ الْمَسْرُوقَ لِسَيِّدِهِ وَكَذَّبَهُ السَّيِّدُ، قَالُوا: فَلَا قَطْعَ عَلَيْهِ، بَلْ يَسْقُطُ عَنْهُ الْقَطْعُ بِهَذِهِ الدَّعْوَى.
وَمِنْهَا: أَنْ يَبْلَعَ الْجَوْهَرَةَ أَوْ الدَّنَانِيرَ وَيَخْرُجَ بِهَا.
وَمِنْهَا: أَنْ يُغَيِّرَ هَيْئَةَ الْمَسْرُوقِ بِالْحِرْزِ ثُمَّ يَخْرُجَ بِهِ.
وَمِنْهَا: أَنْ يَدَّعِيَ أَنَّ رَبَّ الدَّارِ أَدْخَلَهُ دَارِهِ، وَفَتَحَ لَهُ بَابَ دَارِهِ، فَيَسْقُطُ عَنْهُ الْقَطْعُ وَإِنْ كَذَّبَهُ، إلَى أَمْثَالِ ذَلِكَ مِنْ الْأَقْوَالِ الَّتِي حَقِيقَتُهَا أَنَّهُ لَا يَجِبُ الْقَطْعُ عَلَى سَارِقٍ أَلْبَتَّةَ.
وَكُلُّ هَذِهِ حِيَلٌ بَاطِلَةٌ لَا تُسْقِطُ الْقَطْعَ، وَلَا تُثِيرُ أَدْنَى شُبْهَةٍ، وَمُحَالٌ أَنْ تَأْتِيَ شَرِيعَةٌ بِإِسْقَاطِ عُقُوبَةِ هَذِهِ الْجَرِيمَةِ بِهَا، بَلْ وَلَا سِيَاسَةٌ عَادِلَةٌ؛ فَإِنَّ الشَّرَائِعَ مَبْنِيَّةٌ عَلَى مَصَالِحِ الْعِبَادِ، وَفِي هَذِهِ الْحِيَلِ أَعْظَمُ الْفَسَادِ، وَلَوْ أَنَّ مَلِكًا مِنْ الْمُلُوكِ وَضَعَ عُقُوبَةً عَلَى جَرِيمَةٍ مِنْ الْجَرَائِمِ لِمَصْلَحَةِ رَعِيَّتِهِ، ثُمَّ أَسْقَطَهَا بِأَمْثَالِ هَذِهِ الْحِيَلِ عُدَّ مُتَلَاعِبًا.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِإِسْقَاطِ حَدِّ الزِّنَا]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ حَدِّ الزِّنَا] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْحِيلَةُ الَّتِي تَتَضَمَّنُ إسْقَاطَ حَدِّ الزِّنَا بِالْكُلِّيَّةِ، وَتُرْفَعُ هَذِهِ الشَّرِيعَةُ مِنْ الْأَرْضِ، بِأَنْ يَسْتَأْجِرَ الْمَرْأَةَ لِتَطْوِيَ لَهُ ثِيَابَهُ، أَوْ تُحَوِّلَ لَهُ مَتَاعًا مِنْ جَانِبِ الدَّارِ إلَى جَانِبٍ آخَرَ، أَوْ يَسْتَأْجِرَهَا لِنَفْسِ الزِّنَا، ثُمَّ يَزْنِي بِهَا؛ فَلَا يَجِبُ عَلَيْهِ الْحَدُّ.

(3/236)

وَأَعْظَمُ مِنْ هَذَا كُلِّهِ أَنَّهُ إذَا أَرَادَ أَنْ يَزْنِيَ بِأُمِّهِ أَوْ أُخْتِهِ أَوْ ابْنَته أَوْ خَالَتُهُ أَوْ عَمَّتِهِ وَلَا يَجِبُ عَلَيْهِ الْحَدُّ فَلْيَعْقِدْ عَلَيْهَا عَقْدَ النِّكَاحِ بِشَهَادَةِ فَاسِقَيْنِ، ثُمَّ يَطَؤُهَا وَلَا حَدَّ عَلَيْهِ.
وَأَعْظَمُ مِنْ ذَلِكَ أَنَّ الرَّجُلَ الْمُحْصَنَ إذَا أَرَادَ أَنْ يَزْنِيَ وَلَا يُحَدَّ فَلْيَرْتَدَّ ثُمَّ يُسْلِمْ فَإِنَّهُ إذَا زَنَى بَعْدَ ذَلِكَ فَلَا حَدَّ عَلَيْهِ أَبَدًا حَتَّى يَسْتَأْنِفَ نِكَاحًا أَوْ وَطْئًا جَدِيدًا.
وَأَعْظَمُ مِنْ هَذَا كُلِّهِ أَنَّهُ إذَا زَنَى بِأُمِّهِ وَخَافَ مِنْ إقَامَةِ الْحَدِّ عَلَيْهِ فَلْيَقْتُلْهَا، فَإِذَا فَعَلَ ذَلِكَ سَقَطَ عَنْهُ الْحَدُّ، وَإِذَا شَهِدَ عَلَيْهِ الشُّهُودُ بِالزِّنَا وَلَمْ يُمْكِنْهُ الْقَدْحُ فِيهِمْ فَلْيُصَدِّقْهُمْ.
فَإِذَا صَدَقَهُمْ سَقَطَ عَنْهُ الْحَدُّ.
وَلَا يَخْفَى أَمْرُ هَذِهِ الْحِيَلِ وَنِسْبَتُهَا إلَى دِينِ الْإِسْلَامِ، وَهَلْ هِيَ نِسْبَةٌ مُوَافِقَةٌ أَوْ هِيَ نِسْبَةٌ مُنَاقِضَةٌ؟ .

[فَصْلٌ إبْطَالُ حِيلَةٍ لِإِبْرَارِ مَنْ حَلَفَ لَا يَأْكُلُ شَيْئًا]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِإِبْرَارِ مَنْ حَلَفَ لَا يَأْكُلُ شَيْئًا ثُمَّ غَيَّرَهُ عَنْ حَالِهِ الْأَوَّلِ] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ أَنَّهُ إذَا حَلَفَ لَا يَأْكُلُ مِنْ هَذَا الْقَمْحِ، فَالْحِيلَةُ أَنْ يَطْحَنَهُ وَيَعْجِنَهُ وَيَأْكُلَهُ خُبْزًا، وَطَرْدُ هَذِهِ الْحِيلَةِ الْبَارِدَةِ أَنَّهُ إذَا حَلَفَ لَا يَأْكُلُ هَذِهِ الشَّاةَ فَلْيَذْبَحْهَا وَلْيَطْبُخْهَا ثُمَّ يَأْكُلْهَا، وَإِذَا حَلَفَ أَنَّهُ لَا يَأْكُلُ هَذِهِ النَّخْلَةَ فَلْيَجِذَّ ثَمَرَهَا ثُمَّ يَأْكُلْهَا، فَإِنْ طَرَدُوا ذَلِكَ فَمِنْ الْفَضَائِحِ الشَّنِيعَةِ، وَإِنْ فَرَّقُوا تَنَاقَضُوا، فَإِنْ قَالُوا: " الْحِنْطَةُ يُمْكِنُ أَكْلُهَا صِحَاحًا بِخِلَافِ الشَّاةِ وَالنَّخْلَةِ، فَإِنَّهُ لَا يُمْكِنُ فِيهَا ذَلِكَ " قِيلَ: وَالْعَادَةُ أَنَّ الْحِنْطَةَ لَا يَأْكُلُهَا صِحَاحًا إلَّا الدَّوَابُّ وَالطَّيْرُ، وَإِنَّمَا تُؤْكَلُ خُبْزًا، فَكِلَاهُمَا سَوَاءٌ عِنْدَ الْحَالِفِ وَكُلِّ عَاقِلٍ.

[فَصْلٌ مِنْ الْحِيَلِ الْبَاطِلَةِ لَوْ حَلَفَ أَنَّهُ لَا يَأْكُلُ هَذَا الشَّحْمَ]
فَصْلٌ
وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْمُحَرَّمَةِ الْمُضَاهِيَةِ لِلْحِيلَةِ الْيَهُودِيَّةِ مَا لَوْ حَلَفَ أَنَّهُ لَا يَأْكُلُ هَذَا الشَّحْمَ فَالْحِيلَةُ أَنْ يُذِيبَهُ ثُمَّ يَأْكُلَ.
وَهَذَا كُلُّهُ تَصْدِيقٌ لِقَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَتَتَّبِعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ حَذْوَ الْقُذَّةِ بِالْقُذَّةِ، قَالُوا: الْيَهُودُ وَالنَّصَارَى؟ قَالَ: فَمَنْ؟»
وَتَصْدِيقُ قَوْلِهِ: «لَتَأْخُذَنَّ أُمَّتِي مَا أَخَذَ الْأُمَمُ قَبْلَهَا شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ، حَتَّى لَوْ كَانَ مِنْهُمْ مَنْ أَتَى عَلَانِيَةً لَكَانَ فِيهِمْ مَنْ يَفْعَلُهُ» .

(3/237)

وَهَذِهِ الْحِيلَةُ فِي الشُّحُومِ هِيَ حِيلَةُ الْيَهُودِ بِعَيْنِهَا، بَلْ أَبْلَغُ مِنْهَا، فَإِنَّ أُولَئِكَ لَمْ يَأْكُلُوا الشَّحْمَ بَعْدَ إذَابَتِهِ وَإِنَّمَا أَكَلُوا ثَمَنَهُ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِتَجْوِيزِ نِكَاحِ الْأَمَةِ مَعَ الطَّوْلِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِتَجْوِيزِ نِكَاحِ الْأَمَةِ مَعَ الطَّوْلِ] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْمُحَرَّمَةِ لِمَنْ أَرَادَ أَنْ يَتَزَوَّجَ بِأَمَةٍ وَهُوَ قَادِرٌ عَلَى نِكَاحِ حُرَّةٍ أَنْ يُمَلِّكَ مَالَهُ لِوَلَدِهِ ثُمَّ يَعْقِدَ عَلَى الْأَمَةِ ثُمَّ يَسْتَرِدَّ الْمَالَ مِنْهُ.
وَهَذِهِ الْحِيلَةُ لَا تَرْفَعُ الْمَفْسَدَةَ الَّتِي حُرِّمَ لِأَجْلِهَا نِكَاحُ الْأَمَةِ، وَلَا تُخَفِّفُهَا، وَلَا تَجْعَلُهُ عَادِمًا لِلطَّوْلِ؛ فَلَا تَدْخُلُ فِي قَوْلِهِ: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ} [النساء: 25] وَهَذِهِ الْحِيلَةُ حِيلَةٌ عَلَى اسْتِبَاحَةِ نَفْسِ مَا حَرَّمَ اللَّهُ تَعَالَى.

[فَصْلٌ الْحِيلَةُ فِيمَا إذَا عَلَّى كَافِرٌ بِنَاءَهُ عَلَى مُسْلِمٍ]
فَصْلٌ
وَمِنْهَا لَوْ عَلَّى كَافِرٌ بِنَاءَهُ عَلَى مُسْلِمٍ مُنِعَ مِنْ ذَلِكَ، فَالْحِيلَةُ عَلَى جَوَازِهِ أَنْ يُعَلِّيَهَا مُسْلِمٌ مَا شَاءَ ثُمَّ يَشْتَرِيَهَا الْكَافِرُ مِنْهُ فَيَسْكُنُهَا.
وَهَذِهِ الْحِيلَةُ وَإِنْ ذَكَرَهَا بَعْضُ الْأَصْحَابِ فَهِيَ مِمَّا أُدْخِلَتْ فِي الْمَذْهَبِ غَلَطًا مَحْضًا، وَلَا تُوَافِقُ أُصُولَهُ وَلَا فُرُوعَهُ؛ فَالصَّوَابُ الْمَقْطُوعُ بِهِ عَدَمُ تَمْكِينِهِ مِنْ سُكْنَاهَا؛ فَإِنَّ الْمَفْسَدَةَ لَمْ تَكُنْ فِي نَفْسِ الْبِنَاءِ، وَإِنَّمَا كَانَتْ فِي تَرَفُّعِهِ عَلَى الْمُسْلِمِينَ.
وَمَعْلُومٌ قَطْعًا أَنَّ هَذِهِ الْمَفْسَدَةَ فِي الْمَوْضِعَيْنِ وَاحِدَةٌ.

[فَصْلٌ إسْقَاطُ حِيلَةٍ لِإِبْرَاءِ الْغَاصِبِ مِنْ الضَّمَانِ]
فَصْلٌ
[إسْقَاطُ حِيلَةٍ لِإِبْرَاءِ الْغَاصِبِ مِنْ الضَّمَانِ]
وَمِنْ الْحِيَلِ الْبَاطِلَةِ إذَا غَصَبَهُ طَعَامًا ثُمَّ أَرَادَ أَنْ يَبْرَأَ مِنْهُ وَلَا يُعْلِمَهُ بِهِ، فَلْيَدْعُهُ إلَى دَارِهِ، ثُمَّ يُقَدِّمُ لَهُ ذَلِكَ الطَّعَامَ، فَإِذَا أَكَلَهُ بَرِئَ الْغَاصِبُ.
وَهَذِهِ الْحِيلَةُ بَاطِلَةٌ، فَإِنَّهُ لَمْ يُمَلِّكْهُ إيَّاهُ، وَلَا مَكَّنَهُ مِنْ التَّصَرُّفِ فِيهِ، فَلَمْ يَكُنْ بِذَلِكَ رَادًّا لِعَيْنِ مَالِهِ إلَيْهِ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ لَوْ أَهْدَاهُ إلَيْهِ فَقَبِلَهُ وَتَصَرَّفَ فِيهِ وَهُوَ لَا يَعْلَمُ أَنَّهُ مَالُهُ؟ قِيلَ: إنْ خَافَ مِنْ إعْلَامِهِ بِهِ ضَرَرًا يَلْحَقُهُ مِنْهُ بَرِئَ بِذَلِكَ، وَإِنْ لَمْ يَخَفْ ضَرَرًا وَإِنَّمَا أَرَادَ الْمِنَّةَ عَلَيْهِ وَنَحْوَ ذَلِكَ لَمْ يَبْرَأْ، وَلَا سِيَّمَا إنْ كَافَأَهُ عَلَى الْهَدِيَّةِ فَقَبِلَ، فَهَذَا لَا يَبْرَأُ قَطْعًا.

(3/238)

[فَصْلٌ إبْطَالُ حِيَلٍ فِي الْأَيْمَانِ]
فَصْلٌ
[إبْطَالُ حِيَلٍ فِي الْأَيْمَانِ]
مِنْ الْحِيَلِ الْبَاطِلَةِ بِلَا شَكٍّ الْحِيَلُ الَّتِي يُفْتِي بِهَا مَنْ حَلَفَ لَا يَفْعَلُ الشَّيْءَ ثُمَّ حَلَفَ لَيَفْعَلَنَّهُ، فَيَتَحَيَّلُ لَهُ حَتَّى يَفْعَلَهُ بِلَا حِنْثٍ، وَذَكَرُوا لَهَا صُوَرًا: أَحَدَهَا: أَنْ يَحْلِفَ لَا يَأْكُلُ هَذَا الطَّعَامَ، ثُمَّ يَحْلِفُ هُوَ أَوْ غَيْرُهُ لَيَأْكُلَنَّهُ، فَالْحِيلَةُ أَنْ يَأْكُلَهُ إلَّا لُقْمَةً مِنْهُ، فَلَا يَحْنَثُ.
وَمِنْهَا: لَوْ حَلَفَ أَنْ لَا يَأْكُلَ هَذَا الْجُبْنَ، ثُمَّ حَلَفَ لَيَأْكُلَنَّهُ، قَالُوا: فَالْحِيلَةُ أَنْ يَأْكُلَهُ بِالْخُبْزِ، وَيَبَرَّ وَلَا يَحْنَثَ.
وَمِنْهَا: لَوْ حَلَفَ لَا يَلْبَسُ هَذَا الثَّوْبَ، ثُمَّ حَلَفَ هُوَ أَوْ غَيْرُهُ لَيَلْبَسَنَّهُ، فَالْحِيلَةُ أَنْ يَقْطَعَ مِنْهُ شَيْئًا يَسِيرًا ثُمَّ يَلْبَسُهُ، فَلَا يَحْنَثُ.
وَطَرْدُ قَوْلِهِمْ أَنْ يُنْسِلَ مِنْهُ خَيْطًا ثُمَّ يَلْبَسَهُ.
وَلَا يَخْفَى أَمْرُ هَذِهِ الْحِيلَةِ وَبُطْلَانُهَا، وَأَنَّهَا مِنْ أَقْبَحِ الْخِدَاعِ وَأَسْمَجِهِ، وَلَا يَتَمَشَّى عَلَى قَوَاعِدِ الْفِقْهِ وَلَا فُرُوعِهِ وَلَا أُصُولِ الْأَئِمَّةِ؛ فَإِنَّهُ إنْ كَانَ بِتَرْكِ الْبَعْضِ لَا يُعَدُّ آكِلًا وَلَا لَابِسًا فَإِنَّهُ لَا يَبْرَأُ بِالْحَلِفِ لَيَفْعَلَنَّ فَإِنَّهُ إنْ عُدَّ فَاعِلًا وَجَبَ أَنْ يَحْنَثَ فِي جَانِبِ النَّفْيِ، وَإِنْ لَمْ يُعَدَّ فَاعِلًا وَجَبَ أَنْ يَحْنَثَ فِي جَانِبِ الثُّبُوتِ، فَأَمَّا أَنْ يُعَدَّ فَاعِلًا بِالنِّسْبَةِ إلَى الثُّبُوتِ وَغَيْرِ فَاعِلٍ بِالنِّسْبَةِ إلَى النَّفْيِ فَتَلَاعُبٌ.

[فَصْلٌ إبْطَالُ حِيَلٍ فِي الظِّهَارِ وَالْإِيلَاءِ وَنَحْوِهِمَا]
فَصْلٌ
[إبْطَالُ حِيَلٍ فِي الظِّهَارِ وَالْإِيلَاءِ وَنَحْوِهِمَا]
وَمِنْهَا الْحِيَلُ الَّتِي تُبْطِلُ الظِّهَارَ وَالْإِيلَاءَ وَالطَّلَاقَ وَالْعِتْقَ بِالْكُلِّيَّةِ، وَهِيَ مُشْتَقَّةٌ مِنْ الْحِيلَةِ السُّرَيْجِيَّةِ، كَقَوْلِهِ: إنْ تَظَاهَرْتُ مِنْكِ أَوْ آلَيْتُ مِنْكِ فَأَنْتِ طَالِقٌ قَبْلَهُ ثَلَاثًا، فَلَا يُمْكِنُهُ بَعْدَ ذَلِكَ ظِهَارٌ وَلَا إيلَاءٌ، وَكَذَلِكَ يَقُولُ: إنْ أَعْتَقْتُكَ فَأَنْتَ حُرٌّ قَبْلَ الْإِعْتَاقِ، وَكَذَلِكَ لَوْ قَالَ: إنْ بِعْتُكَ فَأَنْتَ حُرٌّ قَبْلَ الْبَيْعِ، وَقَدْ تَقَدَّمَ بُطْلَانُ هَذِهِ الْحِيَلِ كُلِّهَا.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِحُسْبَانِ الدَّيْنِ مِنْ الزَّكَاةِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِحُسْبَانِ الدَّيْنِ مِنْ الزَّكَاةِ]
وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْمُحَرَّمَةِ أَنْ يَكُونَ لَهُ عَلَى رَجُلٍ مَالٌ، وَقَدْ أَفْلَسَ غَرِيمُهُ وَأَيِسَ مِنْ

(3/239)

أَخَذَهُ مِنْهُ، وَأَرَادَ أَنْ يَحْسِبَهُ مِنْ الزَّكَاةِ، فَالْحِيلَةُ أَنْ يُعْطِيَهُ مِنْ الزَّكَاةِ بِقَدْرِ مَا عَلَيْهِ، فَيَصِيرُ مَالِكًا لِلْوَفَاءِ، فَيُطَالِبُهُ حِينَئِذٍ بِالْوَفَاءِ، فَإِذَا أَوْفَاهُ بَرِئَ وَسَقَطَتْ الزَّكَاةُ عَنْ الدَّافِعِ.
وَهَذِهِ حِيلَةٌ بَاطِلَةٌ، سَوَاءٌ شَرَطَ عَلَيْهِ الْوَفَاءَ أَوْ مَنَعَهُ مِنْ التَّصَرُّفِ فِيمَا دَفَعَهُ إلَيْهِ أَوْ مَلَّكَهُ إيَّاهُ بِنِيَّةِ أَنْ يَسْتَوْفِيَهُ مِنْ دَيْنِهِ، فَكُلُّ هَذَا لَا يُسْقِطُ عَنْهُ الزَّكَاةَ، وَلَا يُعَدُّ مَخْرَجًا لَهَا لَا شَرْعًا وَلَا عُرْفًا كَمَا لَوْ أَسْقَطَ دَيْنَهُ وَحَسَبَهُ مِنْ الزَّكَاةِ.
قَالَ مُهَنَّا: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ رَجُلٍ لَهُ عَلَى رَجُلٍ دَيْنٌ بِرَهْنٍ، وَلَيْسَ عِنْدَهُ قَضَاؤُهُ، وَلِهَذَا الرَّجُلِ زَكَاةُ مَالٍ، قَالَ: يُفَرِّقُهُ عَلَى الْمَسَاكِينِ، فَيَدْفَعُ إلَيْهِ رَهْنَهُ، وَيَقُولُ لَهُ: الدَّيْنُ الَّذِي لِي عَلَيْكَ هُوَ لَكَ، وَيَحْسِبُهُ مِنْ زَكَاةِ مَالِهِ، قَالَ: لَا يُجْزِئُهُ ذَلِكَ؟ فَقُلْتُ لَهُ: فَيَدْفَعُ إلَيْهِ زَكَاتَهُ فَإِنْ رَدَّهُ إلَيْهِ قَضَى مِمَّا أَخَذَهُ مِنْ مَالِهِ؟ قَالَ: نَعَمْ؛ وَقَالَ فِي مَوْضِعٍ آخَرَ - وَقِيلَ لَهُ: فَإِنْ أَعْطَاهُ ثُمَّ رَدَّهُ إلَيْهِ؟ - قَالَ: إذَا كَانَ بِحِيلَةٍ فَلَا يُعْجِبُنِي، قِيلَ لَهُ: فَإِنْ اسْتَقْرَضَ الَّذِي عَلَيْهِ الدَّيْنُ دَرَاهِمَ فَقَضَاهُ إيَّاهَا ثُمَّ رَدَّهَا عَلَيْهِ وَحَسِبَهَا مِنْ الزَّكَاةِ؟ قَالَ: إذَا أَرَادَ بِهَذَا إحْيَاءَ مَالِهِ فَلَا يَجُوزُ، وَمُطْلَقُ كَلَامِهِ يَنْصَرِفُ إلَى هَذَا الْمُقَيَّدِ؛ فَيَحْصُلُ مِنْ مَذْهَبِهِ أَنَّ دَفْعَ الزَّكَاةِ إلَى الْغَرِيمِ جَائِزٌ، سَوَاءٌ دَفَعَهَا ابْتِدَاءً أَوْ اسْتَوْفَى حَقَّهُ ثُمَّ دَفَعَ مَا اسْتَوْفَاهُ إلَيْهِ، إلَّا أَنَّهُ مَتَى قَصَدَ بِالدَّفْعِ إحْيَاءَ مَالِهِ وَاسْتِيفَاءَ دَيْنِهِ لَمْ يَجُزْ؛ لِأَنَّ الزَّكَاةَ حَقٌّ لِلَّهِ وَلِلْمُسْتَحِقِّ، فَلَا يَجُوزُ صَرْفُهَا إلَى الدَّافِعِ، يَفُوزُ بِنَفْعِهَا الْعَاجِلِ.
وَمِمَّا يُوَضِّحُ ذَلِكَ أَنَّ الشَّارِعَ مَنَعَهُ مِنْ أَخْذِهَا مِنْ الْمُسْتَحِقِّ بِعِوَضِهَا، فَقَالَ: " لَا تَشْتَرِهَا وَلَا تَعُدْ فِي صَدَقَتِكَ " فَجَعَلَهُ بِشِرَائِهَا مِنْهُ بِثَمَنِهَا عَائِدًا فِيهَا، فَكَيْفَ إذَا دَفَعَهَا إلَيْهِ بِنِيَّةِ أَخْذِهَا مِنْهُ؟ قَالَ جَابِرُ بْنُ عَبْدِ اللَّهِ: إذَا جَاءَ الْمُصَدَّقُ فَادْفَعْ إلَيْهِ صَدَقَتَكَ، وَلَا تَشْتَرِهَا، فَإِنَّهُمْ كَانُوا يَقُولُونَ: " ابْتَعْهَا " فَأَقُولُ: إنَّمَا هِيَ لِلَّهِ.
وَقَالَ ابْنُ عُمَرَ: لَا تَشْتَرِ طَهُورَ مَالِكِ.
وَلِلْمَنْعِ مِنْ شِرَائِهِ عِلَّتَانِ؛ إحْدَاهُمَا: أَنَّهُ يُتَّخَذُ ذَرِيعَةً وَحِيلَةً إلَى اسْتِرْجَاعِ شَيْءٍ مِنْهَا؛ لِأَنَّ الْفَقِيرَ يَسْتَحِي مِنْهُ فَلَا يُمَاكِسُهُ فِي ثَمَنِهَا، وَرُبَّمَا أَرْخَصَهَا لِيَطْمَعَ أَنْ يَدْفَعَ إلَيْهِ صَدَقَةً أُخْرَى، وَرُبَّمَا عَلِمَ أَوْ تَوَهَّمَ أَنَّهُ إنْ لَمْ يَبِعْهُ إيَّاهَا اسْتَرْجَعَهَا مِنْهُ فَيَقُولُ: ظَفَرِي بِهَذَا الثَّمَنِ خَيْرٌ مِنْ الْحِرْمَانِ.
الْعِلَّةُ الثَّانِيَةُ: قَطْعُ طَمَعِ نَفْسِهِ عَنْ الْعَوْدِ فِي شَيْءٍ أَخْرَجَهُ لِلَّهِ بِكُلِّ طَرِيقٍ، فَإِنَّ النَّفْسَ مَتَى طَمِعَتْ فِي عَوْدِهِ بِوَجْهٍ مَا فَآمَالُهَا بَعْدُ مُتَعَلِّقَةٌ بِهِ، فَلَمْ تَطِبْ بِهِ نَفْسًا لِلَّهِ وَهِيَ مُتَعَلِّقَةٌ بِهِ، فَقَطَعَ عَلَيْهَا طَمَعَهَا فِي الْعَوْدِ، وَلَوْ بِالثَّمَنِ، لِيَتَمَحَّصَ الْإِخْرَاجُ لِلَّهِ، وَهَذَا شَأْنُ النُّفُوسِ الشَّرِيفَةِ ذَوَاتِ الْأَقْدَارِ وَالْهِمَمِ، أَنَّهَا إذَا أَعْطَتْ عَطَاءً لَمْ تَسْمَحْ بِالْعَوْدِ فِيهِ بِوَجْهٍ لَا بِشِرَاءٍ وَلَا

(3/240)

بِغَيْرِهِ، وَتُعَدُّ ذَلِكَ دَنَاءَةً، وَلِهَذَا مَثَّلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْعَائِدَ فِي هِبَتِهِ بِالْكَلْبِ يَعُودُ فِي قَيْئِهِ لِخَسَّتِهِ وَدَنَاءَةِ نَفْسِهِ وَشُحِّهِ بِمَا قَاءَهُ أَنْ يَفُوتَهُ.
فَمِنْ مَحَاسِنِ الشَّرِيعَةِ مَنْعُ الْمُتَصَدِّقِ مِنْ شِرَاءِ صَدَقَتِهِ، وَلِهَذَا مُنِعَ مِنْ سُكْنَى بِلَادِهِ الَّتِي هَاجَرَ مِنْهَا لِلَّهِ وَإِنْ صَارَتْ بَعْدَ ذَلِكَ دَارَ إسْلَامٍ، كَمَا «مَنَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُهَاجِرِينَ بَعْدَ الْفَتْحِ مِنْ الْإِقَامَةِ بِمَكَّةَ فَوْقَ ثَلَاثَةِ أَيَّامٍ، لِأَنَّهُمْ خَرَجُوا عَنْ دِيَارِهِمْ لِلَّهِ؛ فَلَا يَنْبَغِي أَنْ يَعُودُوا فِي شَيْءٍ تَرَكُوهُ لِلَّهِ» ، وَإِنْ زَالَ الْمَعْنَى الَّذِي تَرَكُوهَا لِأَجْلِهِ.
فَإِنْ قِيلَ: فَأَنْتُمْ تُجَوِّزُونَ لَهُ أَنْ يَقْضِيَ بِهَا دَيْنَ الْمَدِينِ، إذَا كَانَ الْمُسْتَحِقُّ لَهُ غَيْرَهُ، فَمَا الْفَرْقُ بَيْنَ أَنْ يَكُونَ الدَّيْنُ لَهُ أَوْ لِغَيْرِهِ؟ وَيَحْصُلُ لِلْغَرِيمِ بَرَاءَةُ ذِمَّتِهِ وَرَاحَةٌ مِنْ ثِقَلِ الدَّيْنِ فِي الدُّنْيَا وَمِنْ حَمْلِهِ فِي الْآخِرَةِ؟ فَمَنْفَعَتُهُ بِبَرَاءَةِ ذِمَّتِهِ خَيْرٌ لَهُ مِنْ مَنْفَعَةِ الْأَكْلِ وَالشُّرْبِ وَاللِّبَاسِ؟ فَقَدْ انْتَفَعَ هُوَ بِخَلَاصِهِ مِنْ رِقِّ الدَّيْنِ، وَانْتَفَعَ رَبُّ الْمَالِ بِتَوَصُّلِهِ إلَى أَخْذِ حَقِّهِ، وَصَارَ هَذَا كَمَا لَوْ أَقْرَضَهُ مَالًا لِيَعْمَلَ فِيهِ وَيُوَفِّيَهُ دَيْنَهُ مِنْ كَسْبِهِ.
قِيلَ: هَذِهِ الْمَسْأَلَةُ فِيهَا رِوَايَتَانِ مَنْصُوصَتَانِ عَنْ الْإِمَامِ أَحْمَدَ - رَحِمَهُ اللَّهُ -؛ إحْدَاهُمَا: أَنَّهُ لَا يَجُوزُ لَهُ أَنْ يَقْضِيَ دَيْنَهُ مِنْ زَكَاتِهِ، بَلْ يَدْفَعَ إلَيْهِ الزَّكَاةَ وَيُؤَدِّيَهَا هُوَ عَنْ نَفْسِهِ، وَالثَّانِيَةُ: يَجُوزُ لَهُ أَنْ يَقْضِيَ دَيْنَهُ مِنْ الزَّكَاةِ قَالَ أَبُو الْحَارِثِ: قُلْتُ لِلْإِمَامِ أَحْمَدَ: رَجُلٌ عَلَيْهِ أَلْفٌ، وَكَانَ عَلَى رَجُلٍ زَكَاةُ مَالِهِ أَلْفٌ، فَأَدَّاهَا عَنْ هَذَا الَّذِي عَلَيْهِ الدَّيْنُ، يَجُوزُ هَذَا مِنْ زَكَاتِهِ؟ قَالَ: نَعَمْ، مَا أَرَى بِذَلِكَ بَأْسًا، وَعَلَى هَذَا فَالْفَرْقُ ظَاهِرٌ؛ لِأَنَّ الدَّافِعَ لَمْ يَنْتَفِعْ هَاهُنَا بِمَا دَفَعَهُ إلَى الْغَرِيمِ، وَلَمْ يَرْجِعْ إلَيْهِ، بِخِلَافِ مَا إذَا دَفَعَهُ إلَيْهِ لِيَسْتَوْفِيَهُ مِنْهُ؛ فَإِنَّهُ قَدْ أَحْيَا مَالَهُ بِمَالِهِ، وَوَجْهُ الْقَوْلِ بِالْمَنْعِ أَنَّهُ قَدْ يُتَّخَذُ ذَرِيعَةً إلَى انْتِفَاعِهِ بِالْقَضَاءِ، مِثْلَ أَنْ يَكُونَ الدَّيْنُ لِوَلَدِهِ أَوْ لِامْرَأَتِهِ أَوْ لِمَنْ يَلْزَمُهُ نَفَقَتُهُ فَيَسْتَغْنِيَ عَنْ الْإِنْفَاقِ عَلَيْهِ؛ فَلِهَذَا قَالَ الْإِمَامُ أَحْمَدُ: أَحَبُّ إلَيَّ أَنْ يَدْفَعَهُ إلَيْهِ حَتَّى يَقْضِيَ هُوَ عَنْ نَفْسِهِ، قِيلَ: هُوَ مُحْتَاجٌ يَخَافُ أَنْ يَدْفَعَ إلَيْهِ فَيَأْكُلَهُ وَلَا يَقْضِي دَيْنَهُ
قَالَ: فَقُلْ لَهُ يُوَكِّلُهُ حَتَّى يَقْضِيَهُ، وَالْمَقْصُودُ أَنَّهُ مَتَى فَعَلَ ذَلِكَ حِيلَةً لَمْ تَسْقُطْ عَنْهُ الزَّكَاةُ بِمَا دَفَعَهُ؛ فَإِنَّهُ لَا يَحِلُّ لَهُ مُطَالَبَةُ الْمُعْسِرِ، وَقَدْ أَسْقَطَ اللَّهُ عَنْهُ الْمُطَالَبَةَ، فَإِذَا تَوَصَّلَ إلَى وُجُوبِهَا بِمَا يَدْفَعُهُ إلَيْهِ فَقَدْ دَفَعَ إلَيْهِ شَيْئًا ثُمَّ أَخَذَهُ، فَلَمْ يَخْرُجْ مِنْهُ شَيْءٌ، فَإِنَّهُ لَوْ أَرَادَ الْآخِذُ التَّصَرُّفَ فِي الْمَأْخُوذِ وَسَدَّ خَلَّتَهُ مِنْهُ لَمَا مَكَّنَهُ، فَهَذَا هُوَ الَّذِي لَا تَسْقُطُ عَنْهُ الزَّكَاةُ، فَأَمَّا لَوْ أَعْطَاهُ عَطَاءً قَطَعَ طَمَعَهُ مِنْ عَوْدِهِ إلَيْهِ وَمَلَّكَهُ ظَاهِرًا وَبَاطِنًا ثُمَّ دَفَعَ إلَيْهِ الْآخِذُ دَيْنَهُ مِنْ الزَّكَاةِ فَهَذَا جَائِزٌ كَمَا لَوْ أَخَذَ الزَّكَاةَ مِنْ غَيْرِهِ ثُمَّ دَفَعَهَا إلَيْهِ، وَاَللَّهُ أَعْلَمُ.

(3/241)

[فَصْلٌ إبْطَالُ حِيلَةٍ لِتَجْوِيزِ بَيْعِ الثَّمَرَةِ قَبْلَ بُدُوِّ صَلَاحِهَا]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِتَجْوِيزِ بَيْعِ الثَّمَرَةِ قَبْلَ بُدُوِّ صَلَاحِهَا] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ التَّحَيُّلُ عَلَى نَفْسِ مَا نَهَى عَنْهُ الشَّارِعُ مِنْ بَيْعِ الثَّمَرَةِ قَبْلَ بُدُوِّ صَلَاحِهَا وَالْحَبِّ قَبْلَ اشْتِدَادِهِ، بِأَنْ يَبِيعَهُ وَلَا يَذْكُرَ تَبْقِيَتَهُ ثُمَّ يُخَلِّيَهُ إلَى وَقْتِ كَمَالِهِ فَيَصِحُّ الْبَيْعُ وَيَأْخُذُهُ وَقْتَ إدْرَاكِهِ، وَهَذَا هُوَ نَفْسُ مَا نَهَى عَنْهُ الشَّارِعُ إنْ لَمْ يَكُنْ فَعَلَهُ بِأَدْنَى الْحِيَلِ، وَوَجْهُ هَذِهِ الْحِيلَةِ أَنَّ مُوجِبَ الْعَقْدِ الْقَطْعُ، فَيَصِحُّ وَيَنْصَرِفُ إلَى مُوجِبِهِ، كَمَا لَوْ بَاعَهَا بِشَرْطِ الْقَطْعِ، ثُمَّ الْقَطْعُ حَقٌّ لَهُمَا لَا يَعْدُوهُمَا، فَإِذَا اتَّفَقَا عَلَى تَرْكِهِ جَازَ، وَوَجْهُ بُطْلَانِ هَذِهِ الْحِيلَةِ أَنَّ هَذَا هُوَ الَّذِي نَهَى عَنْهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِعَيْنِهِ لِلْمَفْسَدَةِ الَّتِي يُفْضِي إلَيْهَا مِنْ التَّشَاجُرِ وَالتَّشَاحُنِ، فَإِنَّ الثِّمَارَ تُصِيبُهَا الْعَاهَاتُ كَثِيرًا، فَيُفْضِي بَيْعُهَا قَبْلَ كَمَالِهَا إلَى أَكْلِ مَالِ الْمُشْتَرِي بِالْبَاطِلِ، كَمَا عَلَّلَ بِهِ صَاحِبُ الشَّرْعِ، وَمِنْ الْمَعْلُومِ قَطْعًا أَنَّ هَذِهِ الْحِيلَةَ لَا تَرْفَعُ الْمَفْسَدَةَ، وَلَا تُزِيلُ بَعْضَهَا، وَأَيْضًا فَإِنَّ اللَّهَ وَمَلَائِكَتَهُ وَالنَّاسَ قَدْ عَلِمُوا أَنَّ مَنْ اشْتَرَى الثِّمَارَ وَهِيَ شِيصٌ لَمْ يُمَكِّنْ أَحَدًا أَنْ يَأْكُلَ مِنْهَا، فَإِنَّهُ لَا يَشْتَرِيهَا لِلْقَطْعِ، وَلَوْ اشْتَرَاهَا لِهَذَا الْغَرَضِ لَكَانَ سَفَهًا وَبَيْعُهُ مَرْدُودٌ، وَكَذَلِكَ الْجَوْزُ وَالْخَوْخُ وَالْإِجَّاصُ وَمَا أَشْبَهَهَا مِنْ الثِّمَارِ الَّتِي لَا يَنْتَفِعُ بِهَا قَبْلَ إدْرَاكِهَا، لَا يَشْتَرِيهَا أَحَدٌ إلَّا بِشَرْطِ التَّبْقِيَةِ، وَإِنْ سَكَتَ عَنْ ذِكْرِ الشَّرْطِ بِلِسَانِهِ فَهُوَ قَائِمٌ بِقَلْبِهِ وَقَلْبِ الْبَائِعِ، وَفِي هَذَا تَعْطِيلٌ لِلنَّصِّ وَلِلْحِكْمَةِ الَّتِي نَهَى الشَّارِعُ لِأَجْلِهَا؛ أَمَّا تَعْطِيلُ الْحِكْمَةِ فَظَاهِرٌ، وَأَمَّا تَعْطِيلُ النَّصِّ فَإِنَّهُ إنَّمَا يَحْمِلُهُ عَلَى مَا إذَا بَاعَهَا بِشَرْطِ التَّبْقِيَةِ لَفْظًا، فَلَوْ سَكَتَ عَنْ التَّلَفُّظِ بِذَلِكَ وَهُوَ مُرَادُهُ وَمُرَادُ الْبَائِعِ جَازَ، وَهَذَا تَعْطِيلٌ لِمَا دَلَّ عَلَيْهِ النَّصُّ وَإِسْقَاطٌ لِحِكْمَتِهِ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِتَجْوِيزِ بَيْعِ شَيْءٍ حَلَفَ أَلَّا يَبِيعَهُ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِتَجْوِيزِ بَيْعِ شَيْءٍ حَلَفَ أَلَّا يَبِيعَهُ]
وَمِنْ الْحِيَلِ الْبَاطِلَةِ أَنَّهُ إذَا حَلَفَ لَا يَبِيعُهُ هَذِهِ الْجَارِيَةَ، ثُمَّ أَرَادَ أَنْ يَبِيعَهَا مِنْهُ فَلْيَبِعْهُ مِنْهَا تِسْعَمِائَةٍ وَتِسْعَةً وَتِسْعِينَ سَهْمًا، ثُمَّ يَهَبْهُ السَّهْمَ الْبَاقِيَ، وَقَدْ تَقَدَّمَ نَظِيرُ هَذِهِ الْحِيلَةِ الْبَاطِلَةِ، وَكَذَلِكَ لَوْ حَلَفَ لَا يَبِيعُهُ وَلَا يَهَبُهُ إيَّاهَا فَفَعَلَ ذَلِكَ لَمْ يَحْنَثْ.
وَلَوْ وَقَعَتْ هَذِهِ الْحِيلَةُ فِي جَارِيَةٍ قَدْ وَطِئَهَا الْحَالِفُ الْيَوْمَ فَأَرَادَ الْمَالِكُ أَنْ يَطَأَهَا بِلَا اسْتِبْرَاءٍ فَلَهُ حِيلَتَانِ عَلَى إسْقَاطِ الِاسْتِبْرَاءِ؛ إحْدَاهُمَا: أَنْ يَعْتِقَهَا ثُمَّ يَتَزَوَّجَهَا، وَالثَّانِيَةُ: أَنْ يُمَلِّكَهَا لِرَجُلٍ ثُمَّ يُزَوِّجَهُ إيَّاهَا، فَإِذَا قَضَى وَطَرَهُ مِنْهَا ثُمَّ أَرَادَ بَيْعَهَا أَوْ وَطْأَهَا بِمِلْكِ الْيَمِينِ فَلْيَشْتَرِهَا مِنْ الْمُمَلَّكِ فَيَنْفَسِخُ نِكَاحُهُ، فَإِنْ شَاءَ بَاعَهَا وَإِنْ شَاءَ أَقَامَ عَلَى وَطْئِهَا.

(3/242)

، وَتَقَدَّمَ أَنَّ نَظِيرَ هَذِهِ الْحِيلَةِ لَوْ حَلَفَ أَنْ لَا يَلْبَسَ هَذَا الثَّوْبَ فَلْيُنْسِلْ مِنْهُ خَيْطًا ثُمَّ يَلْبَسْهُ، أَوْ لَا يَأْكُلُ هَذَا الرَّغِيفَ فَلِيُخْرِجْ مِنْهُ لُبَابَةً ثُمَّ يَأْكُلْهُ.
قَالَ غَيْرُ وَاحِدٍ مِنْ السَّلَفِ: لَوْ فَعَلَ الْمَحْلُوفَ عَلَيْهِ عَلَى وَجْهٍ لَكَانَ أَخَفَّ وَأَسْهَلَ مِنْ هَذَا الْخِدَاعِ، وَلَوْ قَابَلَ الْعَبْدُ أَمْرَ اللَّهِ وَنَهْيَهُ بِهَذِهِ الْمُقَابَلَةِ لَعُدَّ عَاصِيًا مُخَادِعًا، بَلْ لَوْ قَابَلَ أَحَدُ الرَّعِيَّةِ أَمْرَ الْمَلِكِ وَنَهْيَهُ أَوْ الْعَبْدُ أَمْرَ سَيِّدِهِ وَنَهْيَهُ أَوْ الْمَرِيضُ أَمْرَ الطَّبِيبِ وَنَهْيَهُ بِهَذِهِ الْمُقَابَلَةِ لَمَا عَذَرَهُ أَحَدٌ قَطُّ، وَلَعَدَّهُ كُلُّ أَحَدٍ عَاصِيًا، وَإِذَا تَدَبَّرَ الْعَالِمُ فِي الشَّرِيعَةِ أَمْرَ هَذِهِ الْحِيَلِ لَمْ يَخْفَ عَلَيْهِ نِسْبَتُهَا إلَيْهَا وَمَحَلُّهَا مِنْهَا، وَاَللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ إبْطَالُ حيلة فِي الْإِيمَان]
فَصْلٌ
[إبْطَالُ حِيلَةٍ فِي الْأَيْمَانِ] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ: لَوْ حَلَفَ لَا يَبِيعُ هَذِهِ السِّلْعَةَ بِمِائَةِ دِينَارٍ أَوْ زَادَ عَلَيْهَا؛ فَلَمْ يَجِدْ مَنْ يَشْتَرِيهَا بِذَلِكَ فَلْيَبِعْهَا بِتِسْعَةٍ وَتِسْعِينَ دِينَارًا، أَوْ مِائَةِ جُزْءٍ مِنْ دِينَارٍ، أَوْ أَقَلَّ مِنْ ذَلِكَ، أَوْ يَبِعْهَا بِدَرَاهِمَ تُسَاوِي ذَلِكَ، أَوْ يَبِعْهَا بِتِسْعِينَ دِينَارًا وَمِنْدِيلًا أَوْ ثَوْبًا أَوْ نَحْوَ ذَلِكَ.
وَكُلُّ هَذِهِ حِيَلٌ بَاطِلَةٌ، فَإِنَّهَا تَتَضَمَّنُ نَفْسَ مُخَالَفَتِهِ لِمَا نَوَاهُ وَقَصَدَهُ وَعَقَدَ قَلْبَهُ عَلَيْهِ، وَإِذَا كَانَتْ يَمِينُ الْحَالِفِ عَلَى مَا يُصَدِّقُهُ عَلَيْهِ صَاحِبُهُ، - كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَيَمِينُهُ عَلَى مَا يَعْلَمُهُ اللَّهُ مِنْ قَلْبِهِ كَائِنًا مَا.
كَانَ؛ فَلْيَقُلْ مَا شَاءَ، وَلْيَتَحَيَّلْ مَا شَاءَ، فَلَيْسَتْ يَمِينُهُ إلَّا عَلَى مَا عَلِمَهُ اللَّهُ مِنْ قَلْبِهِ.
قَالَ اللَّهُ تَعَالَى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} [البقرة: 225] فَأَخْبَرَ تَعَالَى أَنَّهُ إنَّمَا يُعْتَبَرُ فِي الْأَيْمَانِ قَصْدُ الْقَلْبِ وَكَسْبُهُ، لَا مُجَرَّدُ اللَّفْظِ الَّذِي لَمْ يَقْصِدْهُ أَوْ لَمْ يَقْصِدْ مَعْنَاهُ؛ عَلَى التَّفْسِيرَيْنِ فِي اللَّغْوِ، فَكَيْفَ إذَا كَانَ قَاصِدًا لِصَدِّ مَا يَتَحَيَّلُ عَلَيْهِ؟

[فَصْلٌ إبْطَالُ حِيلَةٍ لِتَجْوِيزِ بَيْعِ أُمِّ الْوَلَدِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِتَجْوِيزِ بَيْعِ أُمِّ الْوَلَدِ] :
وَمِنْ الْحِيَلِ الْبَاطِلَةِ عَلَى أَنْ يَطَأَ أَمَتَهُ وَإِذَا حَبِلَتْ مِنْهُ لَمْ تَصِرْ أُمَّ وَلَدٍ، فَلَهُ بَيْعُهَا: أَنْ يُمَلِّكَهَا لِوَلَدِهِ الصَّغِيرِ، ثُمَّ يَتَزَوَّجَهَا وَيَطَأَهَا، فَإِذَا وَلَدَتْ مِنْهُ عَتَقَ الْأَوْلَادُ عَلَى الْوَلَدِ؛ لِأَنَّهُمْ إخْوَتُهُ، وَمَنْ مَلَكَ أَخَاهُ عَتَقَ عَلَيْهِ.

(3/243)

قَالُوا: فَإِنْ خَافَ أَنْ لَا تَتَمَشَّى هَذِهِ الْحِيلَةُ عَلَى قَوْلِ الْجُمْهُورِ الَّذِينَ لَا يُجَوِّزُونَ لِلرَّجُلِ أَنْ يَتَزَوَّجَ بِجَارِيَةِ ابْنِهِ - وَهُوَ قَوْلُ الْإِمَامِ أَحْمَدَ وَمَالِكٍ وَالشَّافِعِيِّ - فَالْحِيلَةُ أَنْ يُمَلِّكَهَا لِذِي رَحِمٍ مَحْرَمٍ مِنْهُ، ثُمَّ يُزَوِّجَهُ إيَّاهَا، فَإِذَا وَلَدَتْ عَتَقَ الْوَلَدُ عَلَى مِلْكِ ذِي الرَّحِمِ؛ فَإِذَا أَرَادَ بَيْعَ الْجَارِيَةِ فَلْيَهَبْهَا لَهُ، فَيَنْفَسِخْ النِّكَاحُ، وَإِنْ لَمْ يَكُنْ لَهُ ذُو رَحِمٍ مَحْرَمٍ فَلْيُمَلِّكْهَا أَجْنَبِيًّا، ثُمَّ يُزَوِّجْهَا بِهِ، فَإِنْ خَافَ مِنْ رِقِّ الْوَلَدِ فَلْيُعَلِّقْ الْأَجْنَبِيُّ عِتْقَهُمْ بِشَرْطِ الْوِلَادَةِ، فَيَقُولُ: كُلُّ وَلَدٍ تَلِدِينَهُ فَهُوَ حُرٌّ، فَيَكُونُ الْأَوْلَادُ كُلُّهُمْ أَحْرَارًا؛ فَإِذَا أَرَادَ بَيْعَهَا بَعْدَ ذَلِكَ فَلْيَتَّهِبْهَا مِنْ الْأَجْنَبِيِّ ثُمَّ يَبِعْهَا.
وَهَذِهِ الْحِيلَةُ أَيْضًا بَاطِلَةٌ؛ فَإِنَّ حَقِيقَةَ التَّمْلِيكِ لَمْ تُوجَدْ، إذْ حَقِيقَتُهُ نَقْلُ الْمِلْكِ إلَى الْمُمَلَّكِ يَتَصَرَّفُ فِيهِ كَمَا أَحَبَّ.
هَذَا هُوَ الْمِلْكُ الْمَشْرُوعُ الْمَعْقُولُ الْمُتَعَارَفُ، فَأَمَّا تَمْلِيكٌ لَا يَتَمَكَّنُ فِيهِ الْمُمَلَّكُ مِنْ التَّصَرُّفِ إلَّا بِالتَّزْوِيجِ وَحْدَهُ؛ فَهُوَ تَلْبِيسٌ لَا تَمْلِيكٌ؛ فَإِنَّ الْمُمَلَّكَ لَوْ أَرَادَ وَطْأَهَا أَوْ الْخَلْوَةَ بِهَا أَوْ النَّظَرَ إلَيْهَا بِشَهْوَةٍ أَوْ التَّصَرُّفَ فِيهَا كَمَا يَتَصَرَّفُ الْمَالِكُ فِي مَمْلُوكِهِ لَمَا أَمْكَنَهُ ذَلِكَ؛ فَإِنَّ هَذَا تَمْلِيكُ تَلْبِيسٍ وَخِدَاعٍ وَمَكْرٍ، لَا تَمْلِيكُ حَقِيقَةٍ، بَلْ قَدْ عَلِمَ اللَّهُ وَالْمُمَلِّكُ وَالْمُمَلَّكُ أَنَّ الْجَارِيَةَ لِسَيِّدِهَا ظَاهِرًا وَبَاطِنًا، وَأَنَّهُ لَمْ يَطِبْ قَلْبُهُ بِإِخْرَاجِهَا عَنْ مِلْكِهِ بِوَجْهٍ مِنْ الْوُجُوهِ، وَهَذَا التَّمْلِيكُ بِمَنْزِلَةِ تَمْلِيكِ الْأَجْنَبِيِّ مَالَهُ كُلَّهُ لِيُسْقِطَ عَنْهُ زَكَاتَهُ ثُمَّ يَسْتَرِدَّهُ مِنْهُ، وَمَعْلُومٌ قَطْعًا أَنَّهُ لَا حَقِيقَةَ لِهَذَا التَّمْلِيكِ عُرْفًا وَلَا شَرْعًا، وَلَا يُعَدُّ الْمُمَلَّكُ لَهُ عَلَى هَذَا الْوَجْهِ غَنِيًّا بِهِ، وَلَا يَجِبُ عَلَيْهِ بِهِ الْحَجُّ وَالزَّكَاةُ وَالنَّفَقَةُ وَأَدَاءُ الدُّيُونِ، وَلَا يَكُونُ بِهِ وَاجِدًا لِلطَّوْلِ مَعْدُودًا فِي جُمْلَةِ الْأَغْنِيَاءِ؛ فَهَذَا هُوَ الْحَقِيقَةُ، لَا التَّمْلِيكُ الْبَاطِلُ الَّذِي هُوَ مَكْرٌ وَخِدَاعٌ وَتَلْبِيسٌ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِلتَّمَكُّنِ مِنْ رَجْعَةِ الْبَائِنِ بِغَيْرِ عِلْمِهَا]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِلتَّمَكُّنِ مِنْ رَجْعَةِ الْبَائِنِ بِغَيْرِ عِلْمِهَا] : وَمِنْ الْحِيَلِ الْبَاطِلَةِ التَّحَيُّلُ عَلَى رَدِّ امْرَأَتِهِ بَعْدَ أَنْ بَانَتْ مِنْهُ وَهِيَ لَا تَشْعُرُ بِذَلِكَ، وَقَدْ ذَكَرَ أَرْبَابُ الْحِيَلِ وُجُوهًا كُلُّهَا بَاطِلَةٌ؛ فَمِنْهَا أَنْ يَقُولَ لَهَا: حَلَفْتُ يَمِينًا وَاسْتَفْتَيْتُ فَقِيلَ لِي جَدِّدْ نِكَاحَكَ؛ فَإِنْ كَانَ الطَّلَاقُ قَدْ وَقَعَ وَإِلَّا لَمْ يَضُرّكَ، فَإِذَا أَجَابَتْهُ قَالَ: اجْعَلِي الْأَمْرَ إلَيَّ فِي تَزْوِيجِكِ، ثُمَّ يَحْضُرُ الْوَلِيُّ وَالشُّهُودُ وَيَتَزَوَّجُهَا، فَتَصِيرُ امْرَأَتَهُ بَعْدَ الْبَيْنُونَةِ وَهِيَ لَا تَشْعُرُ؛ فَإِنْ لَمْ يَتَمَكَّنْ مِنْ هَذَا الْوَجْهِ فَلْيَنْتَقِلْ إلَى وَجْهٍ ثَانٍ، وَهُوَ أَنْ يُظْهِرَ أَنَّهُ يُرِيدُ سَفَرًا وَيَقُولُ: لَا آمَنُ الْمَوْتَ وَأَنَا أُرِيدُ أَنْ أَكْتُبَ لَكَ هَذِهِ الدَّارَ وَأَجْعَلَ لَكَ هَذَا الْمَتَاعَ صَدَاقًا بِحَيْثُ لَا يُمْكِنُ إبْطَالُهُ وَأُرِيدُ أَنْ أَشْهَدَ عَلَى ذَلِكَ، فَاجْعَلِي أَمْرَكِ إلَيَّ حَتَّى أَجْعَلَهُ صَدَاقًا؛ فَإِذَا

(3/244)

فَعَلَتْ عَقَدَ نِكَاحَهَا عَلَى ذَلِكَ وَتَمَّ الْأَمْرُ؛ فَإِنْ لَمْ يُرِدْ السَّفَرَ فَلْيُظْهِرْ أَنَّهُ مَرِيضٌ، ثُمَّ يَقُولُ لَهَا: أُرِيدُ أَنْ أَجْعَلَ لَكِ ذَلِكَ، وَأَخَافُ أَنْ أَقِرَّ لَكِ بِهِ فَلَا يُقْبَلُ؛ فَاجْعَلِي أَمْرَكِ إلَيَّ أَجْعَلْهُ صَدَاقًا، فَإِذَا فَعَلَتْ أَحْضَرَ وَلِيَّهَا وَتَزَوَّجَهَا؛ فَإِنْ حَذِرَتْ الْمَرْأَةُ مِنْ ذَلِكَ كُلِّهِ وَلَمْ يَتَمَكَّنْ مِنْهُ لَمْ يَبْقَ لَهُ إلَّا حِيلَةٌ وَاحِدَةٌ، وَهِيَ أَنْ يَحْلِفَ بِطَلَاقِهَا، أَوْ يَقُولَ: قَدْ حَلَفْت بِطَلَاقِكِ أَنِّي أَتَزَوَّجُ عَلَيْكِ فِي هَذَا الْيَوْمِ أَوْ هَذَا الْأُسْبُوعِ، أَوْ أُسَافِرُ بِكِ، وَأَنَا أُرِيدُ أَنْ أَتَمَسَّكَ بِكِ وَلَا أُدْخِلَ عَلَيْك ضَرَّةً وَلَا تُسَافِرِينَ، فَاجْعَلِي أَمْرَكِ إلَيَّ حَتَّى أُخَالِعَكِ وَأَرُدَّكِ بَعْدَ انْقِضَاءِ الْيَوْمِ وَتَتَخَلَّصِي مِنْ الضَّرَّةِ وَالسَّفَرِ، فَإِذَا فَعَلَتْ أَحْضَرَ الشُّهُودَ وَالْوَلِيَّ ثُمَّ يَرُدُّهَا.
وَهَذِهِ الْحِيلَةُ بَاطِلَةٌ؛ فَإِنَّ الْمَرْأَةَ إذَا بَانَتْ صَارَتْ أَجْنَبِيَّةً مِنْهُ؛ فَلَا يَجُوزُ نِكَاحُهَا إلَّا بِإِذْنِهَا وَرِضَاهَا، وَهِيَ لَمْ تَأْذَنْ فِي هَذَا النِّكَاحِ الثَّانِي، وَلَا رَضِيَتْ بِهِ، وَلَوْ عَلِمَتْ أَنَّهَا قَدْ مَلَّكَتْ نَفْسَهَا وَبَانَتْ مِنْهُ فَلَعَلَّهَا لَا تَرْغَبُ فِي نِكَاحِهِ، فَلَيْسَ لَهُ أَنْ يَخْدَعَهَا عَلَى نَفْسِهَا وَيَجْعَلَهَا لَهُ زَوْجَةً بِغَيْرِ رِضَاهَا.
فَإِنْ قِيلَ: إنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ جَعَلَ جِدَّ النِّكَاحِ كَهَزْلِهِ، وَغَايَةُ هَذَا أَنَّهُ هَازِلٌ.
قِيلَ: هَذَا لَيْسَ بِصَحِيحٍ، وَلَيْسَ هَذَا كَالْهَازِلِ؛ فَإِنَّ الْهَازِلَ لَمْ يُظْهِرْ أَمْرًا يُرِيدُ خِلَافَهُ، بَلْ تَكَلَّمَ بِاللَّفْظِ قَاصِدًا أَنَّهُ لَا يَلْزَمُهُ مُوجَبُهُ، وَذَلِكَ لَيْسَ إلَيْهِ، بَلْ إلَى الشَّارِعِ، وَأَمَّا هَذَا فَمَاكِرٌ مُخَادِعٌ لِلْمَرْأَةِ عَلَى نَفْسِهَا، مُظْهِرٌ أَنَّهَا زَوْجَتُهُ وَأَنَّ الزَّوْجِيَّةَ بَيْنَهُمَا بَاقِيَةٌ وَهِيَ أَجْنَبِيَّةٌ مَحْضَةٌ؛ فَهُوَ يَمْكُرُ بِهَا وَيُخَادِعُهَا بِإِظْهَارِ أَنَّهَا زَوْجَتُهُ وَهِيَ فِي الْبَاطِنِ أَجْنَبِيَّةٌ؛ فَهُوَ كَمَنْ يَمْكُرُ بِرَجُلٍ يُخَادِعُهُ عَلَى أَخْذِ مَالِهِ بِإِظْهَارِ أَنَّهُ يَحْفَظُهُ لَهُ وَيَصُونُهُ مِمَّنْ يُذْهَبُ بِهِ، بَلْ هَذَا أَفْحَشُ؛ لِأَنَّ حُرْمَةَ الْبُضْعِ أَعْظَمُ مِنْ حُرْمَةِ الْمَالِ، وَالْمُخَادَعَةُ عَلَيْهِ أَعْظَمُ مِنْ الْمُخَادَعَةِ عَلَى الْمَالِ، وَاَللَّهُ أَعْلَمُ.

[فَصْلٌ الْحِيلَةُ عَلَى وَطْءِ مُكَاتَبَتِهِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِوَطْءِ الْمُكَاتَبَةِ]
وَمِنْ الْحِيَلِ الْبَاطِلَةِ الْحِيلَةُ عَلَى وَطْءِ مُكَاتَبَتِهِ بَعْدَ عَقْدِ الْكِتَابَةِ، قَالَ أَرْبَابُ الْحِيَلِ: الْحِيلَةُ فِي ذَلِكَ أَنْ يَهَبَهَا لِوَلَدِهِ الصَّغِيرِ، ثُمَّ يَتَزَوَّجَهَا وَهِيَ عَلَى مِلْكِ ابْنِهِ ثُمَّ يُكَاتِبَهَا لِابْنِهِ، ثُمَّ يَطَأَهَا بِحُكْمِ النِّكَاحِ، فَإِنْ أَتَتْ بِوَلَدٍ كَانُوا أَحْرَارًا؛ إذْ وَلَدُهُ قَدْ مَلَكَهُمْ، فَإِنْ عَجَزَتْ عَنْ الْكِتَابَةِ عَادَتْ قِنًّا لِوَلَدِهِ وَالنِّكَاحُ بِحَالِهِ.
وَهَذِهِ الْحِيلَةُ بَاطِلَةٌ عَلَى قَوْلِ الْجُمْهُورِ، وَهِيَ بَاطِلَةٌ فِي نَفْسِهَا؛ لِأَنَّهُ لَمْ يُمَلِّكْهَا لِوَلَدِهِ تَمْلِيكًا حَقِيقِيًّا، وَلَا كَاتَبَهَا لَهُ حَقِيقَةً، بَلْ خِدَاعًا وَمَكْرًا، وَهُوَ يَعْلَمُ أَنَّهَا أَمَتُهُ وَمُكَاتَبَتُهُ فِي

(3/245)

الْبَاطِنِ، وَحَقِيقَةِ الْأَمْرِ، وَإِنَّمَا أَظْهَرَ خِلَافَ ذَلِكَ تَوَصُّلًا إلَى وَطْءِ الْفَرْجِ الَّذِي حُرِّمَ عَلَيْهِ بِعَقْدِ الْكِتَابَةِ.
فَأَظْهَرَ تَمْلِيكًا لَا حَقِيقَةَ لَهُ، وَكِتَابَةً عَنْ غَيْرِهِ، وَفِي الْحَقِيقَةِ إنَّمَا هِيَ عَنْ نَفْسِهِ، وَاَللَّهُ يَعْلَمُ مَا تُخْفِي الصُّدُورُ.

[فَصْلٌ حِيلَةِ الْعَقَارِبِ وَإِبْطَالِهَا]
فَصْلٌ
[بَيَانُ حِيلَةِ الْعَقَارِبِ وَإِبْطَالِهَا]
وَمِنْ الْحِيَلِ الْمُحَرَّمَةِ الْبَاطِلَةِ الْحِيَلُ الَّتِي تُسَمَّى حِيلَةَ الْعَقَارِبِ، وَلَهَا صُوَرٌ؛ مِنْهَا: أَنْ يُوقِفَ دَارِهِ أَوْ أَرْضَهُ وَيَشْهَدَ عَلَى وَقْفِهَا وَيَكْتُمَهُ ثُمَّ يَبِيعَهَا، فَإِذَا عَلِمَ أَنَّ الْمُشْتَرِيَ قَدْ سَكَنَهَا أَوْ اسْتَغَلَّهَا بِمِقْدَارِ ثَمَنِهَا أَظْهَرَ كِتَابَ الْوَقْفِ وَادَّعَى عَلَى الْمُشْتَرِي بِأُجْرَةِ الْمَنْفَعَةِ، فَإِذَا قَالَ لَهُ الْمُشْتَرِي: أَنَا وَزَنْت الثَّمَنَ، قَالَ: وَانْتَفَعْتُ بِالدَّارِ وَالْأَرْضِ فَلَا تَذْهَبُ الْمَنْفَعَةُ مَجَّانًا، وَمِنْهَا: أَنْ يُمَلِّكَهَا لِوَلَدِهِ أَوْ امْرَأَتِهِ، وَيَكْتُمَ ذَلِكَ، ثُمَّ يَبِيعَهَا، ثُمَّ يَدَّعِيَ بَعْدَ ذَلِكَ مَنْ مَلَّكَهَا عَلَى الْمُشْتَرِي، وَيُعَامِلُهُ تِلْكَ الْمُعَامَلَةَ وَضَمَّنَهُ الْمَنَافِعَ تَضْمِينَ الْغَاصِبِ.
وَمِنْهَا: أَنْ يُؤَجِّرَهَا لِوَلَدِهِ أَوْ امْرَأَتِهِ، وَيَكْتُمَ ذَلِكَ، ثُمَّ يُؤَجِّرَهَا مِنْ شَخْصٍ آخَرَ، فَإِنْ ارْتَفَعَ الْكَرْيُ أَخْرَجَ الْإِجَارَةَ الْأُولَى، وَفَسَخَ إجَارَةَ الثَّانِي، وَإِنْ نَقَصَ الْكَرْيُ أَوْ اسْتَمَرَّ أَبْقَاهَا؛ وَمِنْهَا: أَنْ يَرْهَنَ دَارِهِ أَوْ أَرْضَهُ، ثُمَّ يَبِيعَهَا وَيَأْخُذَ الثَّمَنَ فَيَنْتَفِعَ بِهِ مُدَّةً، فَمَتَى أَرَادَ فَسْخَ الْبَيْعِ وَاسْتِرْجَاعَ الْمَبِيعِ أَظْهَرَ كِتَابَ الرَّهْنِ.
وَأَمْثَالُ هَذِهِ الْعَقَارِبِ الَّتِي يَأْكُلُ بِهَا أَشْبَاهُ الْعَقَارِبِ أَمْوَالَ النَّاسِ بِالْبَاطِلِ، وَيُمْشِيهَا لَهُمْ مَنْ رَقَّ عِلْمُهُ وَدِينُهُ وَلَمْ يُرَاقِبْ اللَّهَ وَلَمْ يَخَفْ مَقَامَهُ تَقْلِيدًا لِمَنْ قَلَّدَ قَوْلَهُ فِي تَضْمِينِ الْمَقْبُوضِ بِالْعَقْدِ الْفَاسِدِ تَضْمِينَ الْغَاصِبِ؛ فَيَجْعَلُ قَوْلَهُ إعَانَةً لِهَذَا الظَّالِمِ الْمُعْتَدِي عَلَى الْإِثْمِ وَالْعُدْوَانِ، وَلَا يَجْعَلُ الْقَوْلَ الَّذِي قَالَهُ غَيْرُهُ إعَانَةً لِلْمَظْلُومِ عَلَى الْبِرِّ وَالتَّقْوَى، وَكَأَنَّهُ أَخَذَ بِشِقِّ الْحَدِيثِ وَهُوَ: «اُنْصُرْ أَخَاكَ ظَالِمًا أَوْ مَظْلُومًا» .
وَاكْتَفَى بِهَذِهِ الْكَلِمَةِ دُونَ مَا بَعْدَهَا، وَقَدْ أَعَاذَ اللَّهُ أَحَدًا مِنْ الْأَئِمَّةِ مِنْ تَجْوِيزِ الْإِعَانَةِ عَلَى الْإِثْمِ وَالْعُدْوَانِ، وَنَصْرِ الظَّالِمِ، وَإِضَاعَةِ حَقِّ الْمَظْلُومِ جِهَارًا.
وَذَلِكَ الْإِمَامُ وَإِنْ قَالَ: " إنَّ الْمَقْبُوضَ بِالْعَقْدِ الْفَاسِدِ يَضْمَنُ ضَمَانَ الْمَغْصُوبِ " فَإِنَّهُ لَمْ يَقُلْ: إنَّ الْمَقْبُوضَ بِهِ عَلَى هَذَا الْوَجْهِ - الَّذِي هُوَ حِيلَةٌ وَمَكْرٌ وَخِدَاعٌ وَظُلْمٌ مَحْضٌ لِلْمُشْتَرِي وَغُرُورٌ لَهُ - يُوجِبُ تَضْمِينَهُ وَضَيَاعَ حَقِّهِ وَأَخْذَ مَالِهِ كُلِّهِ وَإِيدَاعَهُ فِي الْحَبْسِ عَلَى مَا بَقِيَ وَإِخْرَاجَ الْمِلْكِ مِنْ يَدِهِ، فَإِنَّ الرَّجُلَ قَدْ يَشْتَرِي الْأَرْضَ أَوْ الْعَقَارَ وَتَبْقَى فِي يَدِهِ مُدَّةً طَوِيلَةً تَزِيدُ أُجْرَتُهَا عَلَى ثَمَنِهَا أَضْعَافًا مُضَاعَفَةً، فَيُؤْخَذُ مِنْهُ الْعَقَارُ، وَيُحْسَبُ عَلَيْهِ ثَمَنُهُ مِنْ الْأُجْرَةِ، وَيُبْقِي الْبَاقِيَ بِقَدْرِ الثَّمَنِ مِرَارًا، فَرُبَّمَا أَخَذَ مَا فَوْقَهُ وَمَا تَحْتَهُ وَفَضَلَتْ

(3/246)

عَلَيْهِ فَضْلَةٌ، فَيَجْتَاحُ الظَّالِمُ الْمَاكِرُ مَالَهُ وَيَدَعُهُ عَلَى الْأَرْضِ الْخَالِيَةِ، فَحَاشَا إمَامًا وَاحِدًا مِنْ أَئِمَّةِ الْإِسْلَامِ أَنْ يَكُونَ عَوْنًا لِهَذَا الْعَقْرَبِ الْخَبِيثِ عَلَى هَذَا الظُّلْمِ وَالْعُدْوَانِ، وَالْوَاجِبُ عُقُوبَةُ مِثْلِ هَذَا الْعُقُوبَةَ الَّتِي تَرْدَعُهُ عَنْ لَدْغِ النَّاسِ وَالتَّحَيُّلِ عَلَى اسْتِهْلَالِ أَمْوَالِ النَّاسِ، وَأَنْ لَا يُمَكَّنَ مِنْ طَلَبِ عِوَضِ الْمَنْفَعَةِ.
أَمَّا عَلَى أَصْلِ مَنْ لَا يُضَمِّنُ مَنَافِعَ الْغَصْبِ - وَهُمْ الْجُمْهُورُ كَأَبِي حَنِيفَةَ وَمَالِكٍ وَأَحْمَدَ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ وَهِيَ أَصَحُّهُمَا دَلِيلًا - فَظَاهِرٌ، وَأَمَّا مَنْ يُضَمِّنُ الْغَاصِبَ كَالشَّافِعِيِّ وَأَحْمَدَ فِي الرِّوَايَةِ الثَّانِيَةِ فَلَا يَتَأَتَّى تَضْمِينُ هَذَا عَلَى قَاعِدَتِهِ؛ فَإِنَّهُ لَيْسَ بِغَاصِبٍ، وَإِنَّمَا اسْتَوْفَى الْمَنْفَعَةَ بِحُكْمِ الْعَقْدِ، فَإِذَا تَبَيَّنَ أَنَّ الْعَقْدَ بَاطِلٌ وَأَنَّ الْبَائِعَ غَرَّهُ لَمْ يَجِبْ عَلَيْهِ ضَمَانٌ، فَإِنَّهُ إنَّمَا دَخَلَ عَلَى أَنْ يَنْتَفِعَ بِلَا عِوَضٍ، وَأَنْ يَضْمَنَ الْمَبِيعَ بِثَمَنِهِ لَا بِقِيمَتِهِ؛ فَإِذَا تَلِفَ الْمَبِيعُ بَعْدَ الْقَبْضِ تَلِفَ مِنْ ضَمَانِهِ بِثَمَنِهِ، فَإِذَا انْتَفَعَ بِهِ انْتَفَعَ بِلَا عِوَضٍ؛ لِأَنَّهُ عَلَى ذَلِكَ دَخَلَ، وَلَوْ قُدِّرَ وُجُوبُ الضَّمَانِ فَإِنَّ الْغَارَّ هُوَ الَّذِي يَضْمَنُ؛ لِأَنَّهُ تَسَبَّبَ إلَى إتْلَافِ مَالِ الْغَيْرِ بِغُرُورِهِ، وَكُلُّ مَنْ أَتْلَفَ مَالَ غَيْرِهِ بِمُبَاشَرَةٍ أَوْ سَبَبٍ فَإِنَّهُ يَضْمَنُهُ وَلَا بُدَّ.
وَلَا يُقَالُ: الْمُشْتَرِي هُوَ الَّذِي بَاشَرَ الْإِتْلَافَ، وَقَدْ وُجِدَ مُتَسَبِّبٌ وَمُبَاشِرٌ، فَيُحَالُ الْحُكْمُ عَلَى الْمُبَاشِرِ؛ فَإِنَّ هَذَا غَلَطٌ مَحْضٌ هَاهُنَا؛ فَإِنَّ الْمَضْمُونَ هُوَ مَالُ الْمُشْتَرِي الَّذِي تَلِفَ عَلَيْهِ بِالتَّضْمِينِ، وَإِنَّمَا تَلِفَ بِتَسَبُّبِ الْغَارِّ، وَلَيْسَ هَاهُنَا مُبَاشِرٌ يُحَالُ عَلَيْهِ الضَّمَانُ.
فَإِنْ قِيلَ: فَهَذَا إنَّمَا يَدُلُّ عَلَى أَنَّا إذَا ضَمَّنَّا الْمَغْرُورَ فَهُوَ يَرْجِعُ عَلَى الْغَارِّ، وَلَا يَدُلُّ عَلَى تَضْمِينِ الْغَارِّ ابْتِدَاءً.
قِيلَ: هَذَا فِيهِ قَوْلَانِ لِلسَّلَفِ وَالْخَلَفِ، وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى أَنَّ مَنْ اشْتَرَى أَرْضًا فَبَنَى فِيهَا أَوْ غَرَسَ ثُمَّ اُسْتُحِقَّتْ فَلِلْمُسْتَحِقِّ قَلْعُ ذَلِكَ، ثُمَّ يَرْجِعُ الْمُشْتَرِي عَلَى الْبَائِعِ بِمَا نَقَصَ، وَنَصَّ فِي مَوْضِعٍ آخَرَ أَنَّهُ لَيْسَ لِلْمُسْتَحِقِّ قَلْعُهُ إلَّا أَنْ يَضْمَنَ نَقْصَهُ ثُمَّ يَرْجِعَ بِهِ عَلَى الْبَائِعِ، وَهَذَا أَفْقَهُ النَّصَّيْنِ وَأَقْرَبُهُمَا إلَى الْعَدْلِ؛ فَإِنَّ الْمُشْتَرِيَ غَرَسَ وَبَنَى غِرَاسًا وَبِنَاءً مَأْذُونًا فِيهِ، وَلَيْسَ ظَالِمًا بِهِ، فَالْعِرْقُ لَيْسَ بِظَالِمٍ، فَلَا يَجُوزُ لِلْمُسْتَحِقِّ قَلْعُهُ حَتَّى يَضْمَنَ لَهُ نَقْصَهُ، وَالْبَائِعُ هُوَ الَّذِي ظَلَمَ الْمُسْتَحِقَّ بِبَيْعِهِ مَالَهُ وَغَرَّ الْمُشْتَرِيَ بِبِنَائِهِ وَغِرَاسِهِ؛ فَإِذَا أَرَادَ الْمُسْتَحِقُّ الرُّجُوعَ فِي عَيْنِ مَالِهِ ضَمِنَ لِلْمَغْرُورِ مَا نَقَصَ بِقَلْعِهِ ثُمَّ يَرْجِعُ بِهِ عَلَى الظَّالِمِ، وَكَانَ تَضْمِينُهُ لَهُ أَوْلَى مِنْ تَضْمِينِ الْمَغْرُورِ ثُمَّ تَمْكِينُهُ مِنْ الرُّجُوعِ عَلَى الْغَارِّ.
وَنَظِيرُ هَذِهِ الْمَسْأَلَةِ مَا لَوْ قَبَضَ مَغْصُوبًا مِنْ غَاصِبٍ بِبَيْعٍ أَوْ عَارِيَّةٍ أَوْ اتِّهَابٍ أَوْ إجَارَةٍ وَهُوَ يَظُنُّ أَنَّهُ مَالِكٌ لِذَلِكَ أَوْ مَأْذُونٌ لَهُ فِيهِ فَفِيهِ قَوْلَانِ؛ أَحَدُهُمَا: أَنَّ الْمَالِكَ مُخَيَّرٌ بَيْنَ تَضْمِينِ أَيِّهِمَا شَاءَ، وَهَذَا

(3/247)

الْمَشْهُورُ عِنْدَ أَصْحَابِ الشَّافِعِيِّ وَأَحْمَدَ، ثُمَّ قَالَ أَصْحَابُ الشَّافِعِيِّ: إنْ ضَمِنَ الْمُشْتَرِي وَكَانَ عَالِمًا بِالْغَصْبِ لَمْ يَرْجِعْ بِمَا ضَمِنَ عَلَى الْغَاصِبِ، وَإِنْ لَمْ يَعْلَم نَظَرْتَ فِيمَا ضَمِنَ فَإِنْ الْتَزَمَ ضَمَانَهُ بِالْعَقْدِ كَبَدَلِ الْعَيْنِ وَمَا نَقَصَ مِنْهَا لَمْ يَرْجِعْ بِهِ عَلَى الْغَاصِبِ؛ لِأَنَّ الْغَاصِبَ لَمْ يَغُرَّهُ، بَلْ دَخَلَ مَعَهُ عَلَى أَنْ يَضْمَنَهُ.
وَهَذَا التَّعْلِيلُ يُوجِبُ أَنْ يَرْجِعَ بِمَا زَادَ عَلَى ثَمَنِ الْمَبِيعِ إذَا ضَمِنَهُ؛ لِأَنَّهُ إنَّمَا الْتَزَمَ ضَمَانَهُ بِالثَّمَنِ لَا بِالْقِيمَةِ، فَإِذَا ضَمَّنَهُ إيَّاهُ بِقِيمَتِهِ رَجَعَ بِمَا بَيْنَهُمَا مِنْ التَّفَاوُتِ.
قَالُوا: وَإِنْ لَمْ يَلْتَزِمْ ضَمَانَهُ نَظَرْتُ؛ فَإِنْ لَمْ يَحْصُلْ لَهُ فِي مُقَابَلَتِهِ مَنْفَعَةٌ كَقِيمَةِ الْوَلَدِ وَنُقْصَانِ الْجَارِيَةِ بِالْوِلَادَةِ رَجَعَ بِهِ عَلَى الْغَاصِبِ لِأَنَّهُ غَرَّهُ وَدَخَلَ مَعَهُ عَلَى أَنَّهُ لَا يَضْمَنُهُ، وَإِنْ حَصَلَتْ لَهُ بِهِ فِي مُقَابَلَتِهِ مَنْفَعَةٌ كَالْأُجْرَةِ وَالْمَهْرِ وَأَرْشِ الْبَكَارَةِ فَفِيهِ قَوْلَانِ؛ أَحَدُهُمَا: يَرْجِعُ بِهِ؛ لِأَنَّهُ غَرَّهُ وَلَمْ يَدْخُلْ مَعَهُ عَلَى أَنْ يَضْمَنَهُ.
وَالثَّانِي: لَا يَرْجِعُ؛ لِأَنَّهُ حَصَلَ لَهُ فِي مُقَابَلَتِهِ مَنْفَعَةٌ، وَهَذَا التَّعْلِيلُ أَيْضًا يُوجِبُ عَلَى هَذَا الْقَوْلِ أَنْ يَرْجِعَ بِالتَّفَاوُتِ الَّذِي بَيْنَ الْمُسَمَّى وَمَهْرِ الْمِثْلِ وَأُجْرَةِ الْمِثْلِ اللَّذَيْنِ ضَمِنَهُمَا؛ فَإِنَّهُ إنَّمَا دَخَلَ عَلَى الضَّمَانِ بِالْمُسَمَّى، لَا بِعِوَضِ الْمِثْلِ، وَالْمَنْفَعَةُ الَّتِي حَصَلَتْ لَهُ إنَّمَا هِيَ بِمَا الْتَزَمَهُ مِنْ الْمُسَمَّى، وَمَذْهَبُ الْإِمَامِ أَحْمَدَ وَأَصْحَابِهِ نَحْوُ ذَلِكَ.
وَعَقْدُ الْبَابِ عِنْدَهُمْ أَنَّهُ يَرْجِعُ إذَا غَرَّهُ عَلَى الْغَاصِبِ بِمَا لَمْ يَلْتَزِمْ ضَمَانَهُ خَاصَّةً، فَإِذَا غَرِمَ وَهُوَ مُودَعٌ أَوْ مُتَّهَبٌ قِيمَةَ الْعَيْنِ وَالْمَنْفَعَةِ رَجَعَ بِهِمَا؛ لِأَنَّهُ لَمْ يَلْتَزِمْ ضَمَانًا، وَإِنْ ضَمِنَ وَهُوَ مُسْتَأْجِرٌ قِيمَةَ الْعَيْنِ وَالْمَنْفَعَةِ رَجَعَ بِقِيمَةِ الْعَيْنِ وَالْقَدْرِ الزَّائِدِ عَلَى مَا بَذَلَهُ مِنْ عِوَضِ الْمَنْفَعَةِ.
وَقَالَ أَصْحَابُنَا: لَا يَرْجِعُ بِمَا ضَمِنَهُ مِنْ عِوَضِ الْمَنْفَعَةِ؛ لِأَنَّهُ دَخَلَ عَلَى ضَمَانِهِ، فَيُقَالُ لَهُمْ؛ نَعَمْ دَخَلَ عَلَى ضَمَانِهِ بِالْمُسَمَّى لَا بِعِوَضِ الْمِثْلِ، وَإِنْ كَانَ مُشْتَرِيًا، وَضَمِنَ قِيمَةَ الْعَيْنِ وَالْمَنْفَعَةِ؟ فَقَالُوا: يَرْجِعُ بِقِيمَةِ الْمَنْفَعَةِ دُونَ قِيمَةِ الْعَيْنِ؛ لِأَنَّهُ الْتَزَمَ ضَمَانَ الْعَيْنِ وَدَخَلَ عَلَى اسْتِيفَاءِ الْمَنْفَعَةِ بِلَا عِوَضٍ.
وَالصَّحِيحُ أَنَّهُ يَرْجِعُ بِمَا زَادَ مِنْ قِيمَةِ الْعَيْنِ عَلَى الثَّمَنِ الَّذِي بَذَلَهُ، وَإِنْ كَانَ مُسْتَعِيرًا وَضَمِنَ قِيمَةَ الْعَيْنِ وَالْمَنْفَعَةِ رَجَعَ بِمَا غَرِمَهُ مِنْ ضَمَانِ الْمَنْفَعَةِ؛ لِأَنَّهُ دَخَلَ عَلَى اسْتِيفَائِهَا مَجَّانًا، وَلَمْ يَرْجِعْ بِمَا ضَمِنَهُ مِنْ قِيمَةِ الْعَيْنِ؛ لِأَنَّهُ دَخَلَ عَلَى ضَمَانِهَا بِقِيمَتِهَا.
وَعَنْ الْإِمَامِ أَحْمَدَ رِوَايَةٌ أُخْرَى أَنَّ مَا حَصَلَ لَهُ مَنْفَعَةٌ تُقَابِلُ مَا غَرِمَ كَالْمَهْرِ وَالْأُجْرَةِ فِي الْمَبِيعِ وَفِي الْهِبَةِ وَفِي الْعَارِيَّةِ، وَكَقِيمَةِ الطَّعَامِ إذَا قُدِّمَ لَهُ أَوْ وُهِبَ مِنْهُ فَأَكَلَهُ فَإِنَّهُ لَا يَرْجِعُ بِهِ؛ لِأَنَّهُ اسْتَوْفَى الْعِوَضَ، فَإِذَا غَرِمَ عِوَضَهُ لَمْ يَرْجِعْ بِهِ، وَالصَّحِيحُ قَوْلُهُ الْأَوَّلُ؛ لِأَنَّهُ لَمْ يَدْخُلْ عَلَى اسْتِيفَائِهِ بِعِوَضٍ، وَلَوْ عَلِمَ أَنَّهُ يَسْتَوْفِيهِ بِعِوَضِهِ لَمْ يَدْخُلْ عَلَى ذَلِكَ، وَلَوْ عَلِمَ الضَّيْفُ أَنَّ صَاحِبَ الْبَيْتِ أَوْ غَيْرَهُ يُغَرِّمُهُ الطَّعَامَ لَمْ يَأْكُلْهُ، وَلَوْ ضَمِنَ الْمَالِكُ ذَلِكَ كُلَّهُ لِلْغَاصِبِ جَازَ،

(3/248)

وَلَمْ يَرْجِعْ عَلَى الْقَابِضِ إلَّا بِمَا يَرْجِعُ لَهُ عَلَيْهِ، فَيَرْجِعُ عَلَيْهِ إذَا كَانَ مُسْتَأْجِرًا بِمَا غَرِمَهُ مِنْ الْأُجْرَةِ.
وَعَلَى الْقَوْلِ الَّذِي اخْتَرْنَاهُ إنَّمَا يَرْجِعُ عَلَيْهِ بِمَا الْتَزَمَهُ مِنْ الْأُجْرَةِ خَاصَّةً، وَيَرْجِعُ عَلَيْهِ إذَا كَانَ مُشْتَرِيًا بِمَا غَرِمَهُ مِنْ قِيمَةِ الْعَيْنِ، وَعَلَى الْقَوْلِ الْآخَرِ إنَّمَا يَرْجِعُ عَلَيْهِ بِمَا بَذَلَهُ مِنْ الثَّمَنِ، وَيَرْجِعُ عَلَيْهِ إذَا كَانَ مُسْتَعِيرًا بِمَا غَرِمَهُ مِنْ قِيمَةِ الْعَيْنِ؛ إذْ لَا مُسَمًّى هُنَاكَ، وَإِذَا كَانَ مُتَّهَبًا أَوْ مُودَعًا لَمْ يَرْجِعْ عَلَيْهِ بِشَيْءٍ، فَإِنْ كَانَ الْقَابِضُ مِنْ الْغَاصِبِ هُوَ الْمَالِكُ فَلَا شَيْءَ لَهُ بِمَا اسْتَقَرَّ عَلَيْهِ لَوْ كَانَ أَجْنَبِيًّا، وَمَا سِوَاهُ فَعَلَى الْغَاصِبِ؛ لِأَنَّهُ لَا يَجِبُ لَهُ عَلَى نَفْسِهِ شَيْءٌ، وَأَمَّا مَا لَا يَسْتَقِرُّ عَلَيْهِ لَوْ كَانَ أَجْنَبِيًّا بَلْ يَكُونُ قَرَارُهُ عَلَى الْغَاصِبِ فَهُوَ عَلَى الْغَاصِبِ أَيْضًا هَاهُنَا.
وَالْقَوْلُ الثَّانِي: أَنَّهُ لَيْسَ لِلْمَالِكِ مُطَالَبَةُ الْمَغْرُورِ ابْتِدَاءً، كَمَا لَيْسَ لَهُ مُطَالَبَتُهُ قَرَارًا، وَهَذَا هُوَ الصَّحِيحُ، وَنَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ فِي الْمُودِعِ إذَا أَوْدَعَهَا - يَعْنِي الْوَدِيعَةَ - عِنْدَ غَيْرِهِ مِنْ غَيْرِ حَاجَةٍ فَتَلِفَتْ فَإِنَّهُ لَا يُضَمِّنُ الثَّانِيَ إذَا لَمْ يَعْلَمْ، وَذَلِكَ لِأَنَّهُ مَغْرُورٌ.
وَطَرْدُ هَذَا النَّصِّ أَنَّهُ لَا يُطَالِبُ الْمَغْرُورَ فِي جَمِيعِ هَذِهِ الصُّوَرِ، وَهُوَ الصَّحِيحُ؛ فَإِنَّهُ مَغْرُورٌ وَلَمْ يَدْخُلْ عَلَى أَنَّهُ مُطَالَبٌ، فَلَا هُوَ الْتَزَمَ الْمُطَالَبَةَ وَلَا الشَّارِعُ أَلْزَمَهُ بِهَا، وَكَيْفَ يُطَالِبُ الْمَظْلُومَ الْمَغْرُورَ وَيَتْرُكُ الظَّالِمَ الْغَارَّ؟ وَلَا سِيَّمَا إنْ كَانَ مُحْسِنًا بِأَخْذِهِ الْوَدِيعَةَ، وَمَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ إنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَهَذَا شَأْنُ الْغَارِّ الظَّالِمِ.
وَقَدْ قَضَى عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - أَنَّ الْمُشْتَرِيَ الْمَغْرُورَ بِالْأَمَةِ إذَا وَطِئَهَا ثُمَّ خَرَجَتْ مُسْتَحَقَّةً، وَأَخَذَ مِنْهُ سَيِّدُهَا الْمَهْرَ، رَجَعَ بِهِ عَلَى الْبَائِعِ لِأَنَّهُ غَرَّهُ.
وَقَضَى عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ أَنَّهُ لَا يَرْجِعُ بِهِ لِأَنَّهُ اسْتَوْفَى عِوَضَهُ.
وَهَاتَانِ الرِّوَايَتَانِ عَنْ الصَّحَابَةِ هُمَا قَوْلَانِ لِلشَّافِعِيِّ وَرِوَايَتَانِ عَنْ الْإِمَامِ أَحْمَدَ، وَمَالِكٌ أَخَذَ بِقَوْلِ عُمَرَ، وَأَبُو حَنِيفَةَ أَخَذَ بِقَوْلِ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ.
وَقَوْلُ عُمَرَ أَفْقَهُ لِأَنَّهُ لَمْ يَدْخُلْ عَلَى أَنَّهُ يَسْتَمْتِعُ بِالْمَهْرِ، وَإِنَّمَا دَخَلَ عَلَى الِاسْتِمْتَاعِ بِالثَّمَنِ وَقَدْ بَذَلَهُ، وَأَيْضًا فَالْبَائِعُ ضَمِنَ لَهُ بِعَقْدِ الْبَيْعِ سَلَامَةَ الْوَطْءِ كَمَا ضَمِنَ لَهُ سَلَامَةَ الْوَلَدِ.
فَكَمَا يَرْجِعُ عَلَيْهِ بِقِيمَةِ الْوَلَدِ يَرْجِعُ عَلَيْهِ بِالْمَهْرِ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي أُجْرَةِ الِاسْتِخْدَامِ إذَا ضَمَّنَهُ إيَّاهَا الْمُسْتَحِقُّ، هَلْ يَرْجِعُ بِهَا عَلَى الْغَارِّ؟ .
قُلْنَا: نَعَمْ يَرْجِعُ بِهَا، وَقَدْ صَرَّحَ بِذَلِكَ الْقَاضِي وَأَصْحَابُهُ، وَقَدْ قَضَى أَمِيرُ الْمُؤْمِنِينَ

(3/249)

عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ أَيْضًا بِأَنَّ الرَّجُلَ إذَا وَجَدَ امْرَأَتَهُ بَرْصَاءَ أَوْ عَمْيَاءَ أَوْ مَجْنُونَةً فَدَخَلَ بِهَا فَلَهَا الصَّدَاقُ، وَيَرْجِعُ بِهِ عَلَى مَنْ غَرَّهُ.
وَهَذَا مَحْضُ الْقِيَاسِ وَالْمِيزَانِ الصَّحِيحِ؛ لِأَنَّ الْوَلِيَّ لَمَّا لَمْ يُعْلِمْهُ وَأَتْلَفَ عَلَيْهِ الْمَهْرَ لَزِمَهُ غُرْمُهُ.
فَإِنْ قِيلَ: هُوَ الَّذِي أَتْلَفَهُ عَلَى نَفْسِهِ بِالدُّخُولِ.
قِيلَ: لَوْ عَلِمَ أَنَّهَا كَذَلِكَ لَمْ يَدْخُلْ بِهَا، وَإِنَّمَا دَخَلَ بِهَا بِنَاءً عَلَى السَّلَامَةِ الَّتِي غَرَّهُ بِهَا الْوَلِيُّ، وَلِهَذَا لَوْ عَلِمَ الْعَيْبَ وَرَضِيَ بِهِ وَدَخَلَ بِهَا لَمْ يَكُنْ هُنَاكَ فَسْخٌ وَلَا رُجُوعٌ، وَلَوْ كَانَتْ الْمَرْأَةُ هِيَ الَّتِي غَرَّتْهُ سَقَطَ مَهْرُهَا.
وَنُكْتَةُ الْمَسْأَلَةِ أَنَّ الْمَغْرُورَ إمَّا مُحْسِنٌ، وَإِمَّا مَعْذُورٌ، وَكِلَاهُمَا لَا سَبِيلَ عَلَيْهِ، بَلْ مَا يَلْزَمُ الْمَغْرُورَ بِاسْتِلْزَامِهِ لَا يَسْقُطُ عَنْهُ كَالثَّمَنِ فِي الْمَبِيعِ وَالْأُجْرَةِ فِي عَقْدِ الْإِجَارَةِ.
فَإِنْ قِيلَ: فَالْمَهْرُ قَدْ الْتَزَمَهُ، فَكَيْفَ يَرْجِعُ بِهِ؟ قِيلَ: إنَّمَا الْتَزَمَهُ فِي مَحَلٍّ سَلِيمٍ، وَلَمْ يَلْتَزِمْهُ فِي مَعِيبَةٍ وَلَا أَمَةٍ مُسْتَحَقَّةٍ؛ فَلَا يَجُوزُ أَنْ يَلْزَمَ بِهِ.
فَإِنْ قِيلَ: فَهَذَا يُنْتَقَضُ عَلَيْكُمْ بِالنِّكَاحِ الْفَاسِدِ؛ فَإِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَلْزَمَهُ فِيهِ بِالصَّدَاقِ بِمَا اسْتَحَلَّ مِنْ فَرْجِهَا، وَهُوَ لَمْ يَلْتَزِمْهُ إلَّا فِي نِكَاحٍ صَحِيحٍ.
قِيلَ: لَمَا أَقْدَمَ عَلَى الْبَاطِلِ لَمْ يَكُنْ هُنَاكَ مَنْ غَرَّهُ، بَلْ كَانَ هُوَ الْغَارُّ لِنَفْسِهِ، فَلَا يَذْهَبُ اسْتِيفَاءُ الْمَنْفَعَةِ فِيهِ مَجَّانًا، وَلَيْسَ هُنَاكَ مَنْ يَرْجِعُ عَلَيْهِ، بَلْ لَوْ فَسَدَ النِّكَاحُ بِغُرُورِ الْمَرْأَةِ سَقَطَ مَهْرُهَا، أَوْ بِغُرُورِ الْوَلِيِّ رَجَعَ عَلَيْهِ.

[فَصْلٌ التَّحَيُّلُ عَلَى جَوَازِ مَسْأَلَةِ الْعِينَةِ]
فَصْلٌ
[إبْطَالُ حِيَلٍ لِتَجْوِيزِ الْعِينَةِ] : وَمِنْ الْحِيَلِ الْمُحَرَّمَةِ الْبَاطِلَةِ التَّحَيُّلُ عَلَى جَوَازِ مَسْأَلَةِ الْعِينَةِ، مَعَ أَنَّهَا حِيلَةٌ فِي نَفْسِهَا عَلَى الرِّبَا، وَجُمْهُورُ الْأَئِمَّةِ عَلَى تَحْرِيمِهَا.
وَقَدْ ذَكَرَ أَرْبَابُ الْحِيَلِ لِاسْتِبَاحَتِهَا عِدَّةَ حِيَلٍ، مِنْهَا: أَنْ يُحْدِثَ الْمُشْتَرِي فِي السِّلْعَةِ حَدَثًا مَا تَنْقُصُ بِهِ أَوْ تَتَعَيَّبُ؛ فَحِينَئِذٍ يَجُوزُ لِبَائِعِهَا أَنْ يَشْتَرِيَهَا بِأَقَلَّ مِمَّا بَاعَهَا، وَمِنْهَا: أَنْ تَكُونَ السِّلْعَةُ قَابِلَةً لِلتَّجَزُّؤِ فَيَمْسِكُ مِنْهَا جُزْءًا مَا وَيَبِيعُهُ بَقِيَّتَهَا، وَمِنْهَا: أَنْ يَضُمَّ الْبَائِعُ إلَى السِّلْعَةِ سِكِّينًا أَوْ مِنْدِيلًا أَوْ حَلْقَةً حَدِيدًا أَوْ نَحْوَ ذَلِكَ، فَيَمْلِكُهُ الْمُشْتَرِي وَيَبِيعُهُ السِّلْعَةَ بِمَا يَتَّفِقَانِ عَلَيْهِ مِنْ الثَّمَنِ، وَمِنْهَا: أَنْ يَهَبَهَا الْمُشْتَرِي لِوَلَدِهِ أَوْ زَوْجَتِهِ أَوْ مَنْ يَثِقُ بِهِ، فَيَبِيعُهَا

(3/250)

الْمَوْهُوبُ لَهُ مِنْ بَائِعِهَا، فَإِذَا قَبَضَ الثَّمَنَ أَعْطَاهُ لِلْوَاهِبِ، وَمِنْهَا: أَنْ يَبِيعَهُ إيَّاهَا نَفْسَهُ مِنْ غَيْرِ إحْدَاثِ شَيْءٍ وَلَا هِبَةٍ لِغَيْرِهِ، لَكِنْ يَضُمُّ إلَى ثَمَنِهَا خَاتَمًا مِنْ حَدِيدٍ أَوْ مِنْدِيلًا أَوْ سِكِّينًا وَنَحْوَ ذَلِكَ.
وَلَا رَيْبَ أَنَّ الْعِينَةَ عَلَى وَجْهِهَا أَسْهَلُ مِنْ هَذَا التَّكَلُّفِ، وَأَقَلُّ مَفْسَدَةً، وَإِنْ كَانَ الشَّارِعُ قَدْ حَرَّمَ مَسْأَلَةَ الْعِينَةِ لِمَفْسَدَةٍ فِيهَا فَإِنَّ الْمَفْسَدَةَ لَا تَزُولُ بِهَذِهِ الْحِيلَةِ، بَلْ هِيَ بِحَالِهَا، وَانْضَمَّ إلَيْهَا مَفْسَدَةٌ أُخْرَى أَعْظَمُ مِنْهَا، وَهِيَ مَفْسَدَةُ الْمَكْرِ وَالْخِدَاعِ وَاِتِّخَاذِ أَحْكَامِ اللَّهِ هُزُوًا وَهِيَ أَعْظَمُ الْمَفْسَدَتَيْنِ.
وَكَذَلِكَ سَائِرُ الْحِيَلِ، لَا تُزِيلُ الْمَفْسَدَةَ الَّتِي حُرِّمَ لِأَجْلِهَا، وَإِنَّمَا يَضُمُّ إلَيْهَا مَفْسَدَةَ الْخِدَاعِ وَالْمَكْرِ، وَإِنْ كَانَتْ الْعِينَةُ لَا مَفْسَدَةَ فِيهَا فَلَا حَاجَةَ إلَى الِاحْتِيَالِ عَلَيْهَا. ثُمَّ إنَّ الْعِينَةَ فِي نَفْسِهَا مِنْ أَدْنَى الْحِيَلِ إلَى الرِّبَا، فَإِذَا تَحَيَّلَ عَلَيْهَا الْمُحْتَالُ صَارَتْ حِيَلًا مُتَضَاعِفَةً، وَمَفَاسِدَ مُتَنَوِّعَةً، وَالْحَقِيقَةُ وَالْقَصْدُ مَعْلُومَانِ لِلَّهِ وَلِلْمَلَائِكَةِ وَلِلْمُتَعَاقِدَيْنِ وَلِمَنْ حَضَرَهُمَا مِنْ النَّاسِ، فَلْيَضَعْ أَرْبَابُ الْحِيَلِ مَا شَاءُوا، وَلْيَسْلُكُوا أَيَّةَ طَرِيقٍ سَلَكُوا؛ فَإِنَّهُمْ لَا يَخْرُجُونَ بِذَلِكَ عَنْ بَيْعِ مِائَةٍ بِمِائَةٍ وَخَمْسِينَ إلَى سَنَةٍ، فَلْيُدْخِلُوا مُحَلِّلَ الرِّبَا أَوْ يُخْرِجُوهُ فَلَيْسَ هُوَ الْمَقْصُودُ، وَالْمَقْصُودُ مَعْلُومٌ، وَاَللَّهُ لَا يُخَادَعُ وَلَا تَرُوجُ عَلَيْهِ الْحِيَلُ وَلَا تَلْبَسُ عَلَيْهِ الْأُمُورُ.

[فَصْلٌ مِنْ الْحِيَلِ الْمُحْرِمَة إذَا أَرَادَ أَنْ يَبِيعَ سِلْعَةً بِالْبَرَاءَةِ مِنْ كُلِّ عَيْبٍ]
فَصْلٌ
وَمِنْ الْحِيَلِ الْمُحَرَّمَةِ الْبَاطِلَةِ - إذَا أَرَادَ أَنْ يَبِيعَ سِلْعَةً بِالْبَرَاءَةِ مِنْ كُلِّ عَيْبٍ، وَلَمْ يَأْمَنْ أَنْ يَرُدَّهَا عَلَيْهِ الْمُشْتَرِي، وَيَقُولُ: لَمْ يُعَيِّنْ لِي عَيْبَ كَذَا وَكَذَا؛ أَنْ يُوَكِّلَ رَجُلًا غَرِيبًا لَا يَعْرِفُ فِي بَيْعِهَا، وَيَضْمَنَ لِلْمُشْتَرِي دَرْكَ الْمَبِيعِ، فَإِذَا بَاعَهَا قَبَضَ مِنْهُ رَبُّ السِّلْعَةِ الثَّمَنَ، فَلَا يَجِدُ الْمُشْتَرِي مَنْ يَرُدُّ عَلَيْهِ السِّلْعَةَ.
وَهَذَا غِشٌّ حَرَامٌ، وَحِيلَةٌ لَا تُسْقِطُ الْمَأْتَمَ، فَإِنْ عَلِمَ الْمُشْتَرِي بِصُورَةِ الْحَالِ فَلَهُ الرَّدُّ، وَإِنْ لَمْ يَعْلَمْ فَهُوَ الْمُفَرِّطُ، حَيْثُ لَمْ يَضْمَنْ الدَّرَكَ الْمَعْرُوفَ [الَّذِي] يَتَمَكَّنُ مِنْ مُخَاصَمَتِهِ، فَالتَّفْرِيطُ مِنْ هَذَا وَالْمَكْرُ وَالْخِدَاعُ مِنْ ذَلِكَ.

[فَصْلٌ إبْطَالُ حِيلَةٍ لِإِسْقَاطِ الِاسْتِبْرَاءِ]
فَصْلٌ
[إبْطَالُ حِيلَةٍ لِإِسْقَاطِ الِاسْتِبْرَاءِ]
وَمِنْ الْحِيَلِ الْمُحَرَّمَةِ الْبَاطِلَةِ أَنْ يَشْتَرِيَ جَارِيَةً وَيُرِيدَ وَطْأَهَا بِمِلْكِ الْيَمِينِ فِي الْحَالِ مِنْ غَيْرِ اسْتِبْرَاءٍ فَلَهُ عِدَّةُ حِيَلٍ، مِنْهَا: أَنْ يُزَوِّجَهُ إيَّاهَا الْبَائِعُ قَبْلَ أَنْ يَبِيعَهَا مِنْهُ، فَتَصِيرُ زَوْجَتَهُ، ثُمَّ يَبِيعُهُ إيَّاهَا فَيَنْفَسِخُ النِّكَاحُ، وَلَا يَجِبُ عَلَيْهِ اسْتِبْرَاءٌ؛ لِأَنَّهُ مِلْكُ زَوْجَتِهِ، وَقَدْ كَانَ

(3/251)

وَطْؤُهَا حَلَالًا لَهُ بِعَقْدِ النِّكَاحِ؛ فَصَارَ حَلَالًا بِمِلْكِ الْيَمِينِ.
وَمِنْهَا: أَنْ يُزَوِّجَهَا غَيْرَهُ، ثُمَّ يَبِيعَهَا مِنْ الرَّجُلِ الَّذِي يُرِيدُ شِرَاءَهَا، فَيَمْلِكُهَا مُزَوَّجَةً وَفَرْجُهَا عَلَيْهِ حَرَامٌ؛ فَيُؤْمَرُ الزَّوْجُ بِطَلَاقِهَا، فَإِذَا فَعَلَ حَلَّتْ لِلْمُشْتَرِي.
وَمِنْهَا: أَنْ مُشْتَرِيَهَا لَا يَقْبِضُهَا حَتَّى يُزَوِّجَهَا مِنْ عَبْدِهِ أَوْ غَيْرِهِ، ثُمَّ يَقْبِضَهَا بَعْدَ التَّزْوِيجِ، فَإِذَا قَبَضَهَا طَلَّقَهَا الزَّوْجُ، فَيَطَؤُهَا سَيِّدُهُ بِلَا اسْتِبْرَاءٍ.
قَالُوا: فَإِنْ خَافَ الْمُشْتَرِي أَنْ لَا يُطَلِّقَهَا الزَّوْجُ اسْتَوْثَقَ بِأَنْ يَجْعَلَ الزَّوْجُ أَمْرَهَا بِيَدِ السَّيِّدِ، فَإِذَا فَعَلَ طَلَّقَهَا هُوَ ثُمَّ وَطِئَهَا بِلَا اسْتِبْرَاءٍ.
وَلَا يَخْفَى نِسْبَةُ هَذِهِ الْحِيَلِ إلَى الشَّرْعِ، وَمَحَلُّهَا مِنْهُ، وَتَضَمُّنُهَا أَنَّ بَائِعَهَا يَطَؤُهَا بُكْرَةً وَيَطَؤُهَا الْمُشْتَرِي عَشِيَّةً، وَأَنَّ هَذَا مُنَاقِضٌ لِمَا قَصَدَهُ الشَّارِعُ مِنْ الِاسْتِبْرَاءِ، وَمُبْطِلٌ لِفَائِدَةِ الِاسْتِبْرَاءِ بِالْكُلِّيَّةِ.
ثُمَّ إنَّ هَذِهِ الْحِيَلَ كَمَا هِيَ مُحَرَّمَةٌ فَهِيَ بَاطِلَةٌ قَطْعًا؛ فَإِنَّ السَّيِّدَ لَا يَحِلُّ لَهُ أَنْ يُزَوِّجَ مَوْطُوءَتَهُ حَتَّى يَسْتَبْرِئَهَا، وَإِلَّا فَكَيْفَ يُزَوِّجُهَا لِمَنْ يَطَؤُهَا وَرَحِمُهَا مَشْغُولٌ بِمَائِهِ؟ وَكَذَلِكَ إنْ أَرَادَ بَيْعَهَا وَجَبَ عَلَيْهِ اسْتِبْرَاؤُهَا عَلَى أَصَحِّ الْقَوْلَيْنِ، صِيَانَةً لِمَائِهِ، وَلَا سِيَّمَا إنْ لَمْ يَأْمَنْ مِنْ وَطْءِ الْمُشْتَرِي لَهَا بِلَا اسْتِبْرَاءٍ، فَهَاهُنَا يَتَعَيَّنُ عَلَيْهِ الِاسْتِبْرَاءُ قَطْعًا، فَإِذَا أَرَادَ زَوْجُهَا حِيلَةً عَلَى إسْقَاطِ حُكْمِ اللَّهِ وَتَعْطِيلِ أَمْرِهِ كَانَ نِكَاحًا بَاطِلًا لِإِسْقَاطِ مَا أَوْجَبَهُ اللَّهُ مِنْ الِاسْتِبْرَاءِ، وَإِذَا طَلَّقَهَا الزَّوْجُ بِنَاءً عَلَى صِحَّةِ هَذَا النِّكَاحِ الَّذِي هُوَ مَكْرٌ وَخِدَاعٌ وَاِتِّخَاذٌ لِآيَاتِ اللَّهِ هُزُوًا لَمْ يَحِلَّ لِلسَّيِّدِ أَنْ يَطَأَهَا بِدُونِ الِاسْتِبْرَاءِ؛ فَإِنَّ الِاسْتِبْرَاءَ وَجَبَ عَلَيْهِ بِحُكْمِ الْمِلْكِ الْمُتَجَدِّدِ، وَالنِّكَاحُ الْعَارِضُ حَالَ بَيْنَهُ وَبَيْنَهُ، لِأَنَّهُ لَمْ يَكُنْ يَحِلُّ لَهُ وَطْؤُهَا، فَإِذَا زَالَ الْمَانِعُ عَمِلَ الْمُقْتَضِي عَمَلَهُ، وَزَوَالُ الْمَانِعِ لَا يُزِيلُ اقْتِضَاءَ الْمُقْتَضِي مَعَ قِيَامِ سَبَبِ الِاقْتِضَاءِ مِنْهُ.
وَأَيْضًا فَلَا يَجُوزُ تَعْطِيلُ الْوَصْفِ عَنْ مُوجِبِهِ وَمُقْتَضَاهُ مِنْ غَيْرِ فَوَاتِ شَرْطٍ أَوْ قِيَامِ مَانِعٍ.
وَبِالْجُمْلَةِ فَالْمَفْسَدَةُ الَّتِي مَنَعَ الشَّارِعُ الْمُشْتَرِيَ لِأَجْلِهَا مِنْ الْوَطْءِ بِدُونِ الِاسْتِبْرَاءِ لَمْ تَزُلْ بِالتَّحَيُّلِ وَالْمَكْرِ، بَلْ انْضَمَّ إلَيْهَا مَفَاسِدُ الْمَكْرِ وَالْخِدَاعِ وَالتَّحَيُّلِ.
فَيَا لِلَّهِ الْعَجَبَ مِنْ شَيْءٍ حُرِّمَ لِمَفْسَدَةٍ فَإِذَا انْضَمَّ إلَيْهِ مَفْسَدَةٌ أُخْرَى هِيَ أَكْبَرُ مِنْ مَفْسَدَتِهِ بِكَثِيرٍ صَارَ حَلَالًا، فَهُوَ بِمَنْزِلَةِ لَحْمِ الْخِنْزِيرِ إذَا ذُبِحَ كَانَ حَرَامًا، فَإِنْ مَاتَ حَتْفَ أَنْفِهِ أَوْ خُنِقَ حَتَّى يَمُوتَ صَارَ حَلَالًا؛ لِأَنَّهُ لَمْ يُذْبَحْ.
قَالَ الْإِمَامُ أَحْمَدُ: هُوَ حَرَامٌ مِنْ وَجْهَيْنِ، وَهَكَذَا هَذِهِ الْمُحَرَّمَاتُ إذَا اُحْتِيلَ عَلَيْهَا صَارَتْ حَرَامًا مِنْ وَجْهَيْنِ وَتَأَكَّدَ تَحْرِيمُهَا.
وَاَلَّذِي يَقْضِي مِنْهُ الْعَجَبَ أَنَّهُمْ يَجْمَعُونَ بَيْنَ سُقُوطِ الِاسْتِبْرَاءِ بِهَذِهِ الْحِيَلِ وَبَيْنَ

(3/252)

وُجُوبِ اسْتِبْرَاءِ الصَّغِيرَةِ الَّتِي لَمْ تُوطَأْ وَلَا يُوطَأُ مِثْلُهَا، وَبَيْنَ اسْتِبْرَاءِ الْبِكْرِ الَّتِي لَمْ يَقْرَعْهَا.
فَحْلٌ، وَاسْتِبْرَاءِ الْعَجُوزِ الْهَرِمَةِ الَّتِي قَدْ أَيِسَتْ مِنْ الْحَبَلِ وَالْوِلَادَةِ، وَاسْتِبْرَاءِ الْأَمَةِ الَّتِي يُقْطَعُ بِبَرَاءَةِ رَحِمِهَا، ثُمَّ يُسْقِطُونَ مَعَ الْعِلْمِ بِأَنَّ رَحِمَهَا مَشْغُولٌ، فَأَوْجَبْتُمُوهُ حَيْثُ لَمْ يُوجِبْهُ الشَّارِعُ، وَأَسْقَطْتُمُوهُ حَيْثُ أَوْجَبَهُ.
قَالُوا: وَلَيْسَ هَذَا بِعَجِيبٍ مِنْ تَنَاقُضِكُمْ، بَلْ وَأَعْجَبُ مِنْهُ إنْكَارُ كَوْنِ الْقُرْعَةِ طَرِيقًا لِإِثْبَاتِ الْحُكْمِ مَعَ وُرُودِ السُّنَّةِ الصَّحِيحَةِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَعَنْ أَصْحَابِهِ بِهَا، وَإِثْبَاتُ حَلِّ الْوَطْءِ بِشَهَادَةِ شَاهِدَيْ زُورٍ يَعْلَمُ الزَّوْجُ الْوَاطِئُ أَنَّهُمَا شَهِدَا بِالزُّورِ عَلَى طَلَاقِهَا حَتَّى يَجُوزَ لِأَحَدِ الشَّاهِدَيْنِ أَنْ يَتَزَوَّجَهَا فَيَثْبُتُ الْحِلُّ بِشَهَادَتِهِمَا.
وَأَعْجَبُ مِنْ ذَلِكَ أَنَّهُ لَوْ كَانَ لَهُ أَمَةٌ هِيَ سُرِّيَّةٌ يَطَؤُهَا كُلَّ وَقْتٍ لَمْ تَكُنْ فِرَاشًا لَهُ، وَلَوْ وَلَدَتْ [وَلَدًا] لَمْ يَلْحَقْهُ الْوَلَدُ، وَلَوْ تَزَوَّجَ امْرَأَةً ثُمَّ قَالَ بِحَضْرَةِ الْحَاكِمِ وَالشُّهُودِ فِي مَجْلِسِ الْعَقْدِ " هِيَ طَالِقٌ ثَلَاثًا " وَكَانَتْ بِأَقْصَى الْمَشْرِقِ وَهُوَ بِأَقْصَى الْمَغْرِبِ صَارَتْ فِرَاشًا بِالْعَقْدِ؛ فَلَوْ أَتَتْ بَعْدَ ذَلِكَ بِوَلَدٍ لِأَكْثَرَ مِنْ سِتَّةِ أَشْهُرٍ لَحِقَهُ نَسَبُهُ.
وَأَعْجَبُ مِنْ ذَلِكَ قَوْلُكُمْ: لَوْ مَنَعَ الذِّمِّيُّ دِينَارًا وَاحِدًا وَلِّ.
" لَا أُؤَدِّيهِ " انْتَقَضَ عَهْدُهُ وَحَلَّ مَالُهُ وَدَمُهُ، وَلَوْ سَبَّ اللَّهَ وَرَسُولَهُ وَكِتَابَهُ عَلَى رُءُوسِنَا أَقْبَحَ سَبٍّ وَحَرَقَ أَفْضَلَ الْمَسَاجِدِ عَلَى الْإِطْلَاقِ وَاسْتَهَانَ بِالْمُصْحَفِ بَيْنَ أَيْدِينَا أَعْظَمَ اسْتِهَانَةٍ وَبَذَلَ ذَلِكَ الدِّينَارَ فَعَهْدُهُ بَاقٍ وَدَمُهُ مَعْصُومٌ.
وَمِنْ الْعَجِيبِ تَجْوِيزُ قِرَاءَةِ الْقُرْآنِ بِالْفَارِسِيَّةِ، وَمَنْعُ رِوَايَةِ الْحَدِيثِ بِالْمَعْنَى وَمِنْ الْعَجَبِ إخْرَاجُ الْأَعْمَالِ عَنْ مُسَمَّى الْإِيمَانِ وَأَنَّهُ مُجَرَّدُ التَّصْدِيقِ، وَالنَّاسُ فِيهِ سَوَاءٌ، وَتَكْفِيرُ مَنْ يَقُولُ مُسَيْجِدٌ أَوْ فَقِيهٌ، أَوْ يُصَلِّي بِلَا وُضُوءٍ، أَوْ يَلْتَذُّ بِآلَاتِ الْمَلَاهِي، وَنَحْوِ ذَلِكَ.
وَمِنْ الْعَجَبِ إسْقَاطُ الْحَدِّ عَمَّنْ اسْتَأْجَرَ امْرَأَةً لِلزِّنَا أَوْ لِكَنْسِ بَيْتِهِ فَزَنَى بِهَا، وَإِيجَابُهُ عَلَى مَنْ وَجَدَ امْرَأَةً أَجْنَبِيَّةً عَلَى فِرَاشِهِ فِي الظُّلْمَةِ فَجَامَعَهَا يَظُنُّهَا امْرَأَتَهُ.
وَمِنْ الْعَجَبِ التَّشْدِيدُ فِي الْمِيَاهِ حَتَّى تَنَجَّسَ الْقَنَاطِيرُ الْمُقَنْطَرَةُ مِنْهَا بِقَطْرَةِ بَوْلٍ أَوْ قَطْرَةِ دَمٍ، وَتَجْوِيزُ الصَّلَاةِ فِي ثَوْبٍ رُبُعُهُ مُضَمَّخٌ بِالنَّجَاسَةِ، فَإِنْ كَانَتْ مُغَلَّظَةً فَبِقَدْرِ رَاحَةِ الْكَفِّ.

(3/253)

وَمِنْ الْعَجَبِ أَنَّهُ لَوْ شَهِدَ عَلَيْهِ أَرْبَعَةٌ بِالزِّنَا فَكَذَّبَ الشُّهُودَ حُدَّ، وَإِنْ صَدَّقَهُمْ سَقَطَ عَنْهُ الْحَدُّ.
وَمِنْ الْعَجَبِ أَنَّهُ لَا يَصِحُّ اسْتِئْجَارُ دَارٍ لِتُتَّخَذَ مَسْجِدًا يُعْبَدُ اللَّهُ فِيهِ، وَيَصِحُّ اسْتِئْجَارُهَا [كَيْ] تُجْعَلَ كَنِيسَةً يُعْبَدُ فِيهَا الصَّلِيبُ أَوْ بَيْتَ نَارٍ تُعْبَدُ فِيهَا النَّارُ.
وَمِنْ الْعَجَبِ أَنَّهُ لَوْ ضَحِكَ فِي صَلَاةٍ فَقَهْقَهَ بَطَلَ وُضُوءُهُ، وَلَوْ غَنَّى فِي صَلَاتِهِ أَوْ قَذَفَ الْمُحْصَنَاتِ أَوْ شَهِدَ الزُّورَ وَنَحْوَ ذَلِكَ فَوُضُوءُهُ بِحَالِهِ.
وَمِنْ الْعَجَبِ أَنَّهُ لَوْ وَقَعَ فِي الْبِئْرِ نَجَاسَةٌ نَزَحَ مِنْهَا أَدْلَاءً مَعْدُودَةً، فَإِذَا حَصَلَ الدَّلْوُ فِي الْبِئْرِ تَنَجَّسَ وَغَرَفَ الْمَاءَ نَجَسًا، وَمَا أَصَابَ حِيطَانَ الْبِئْرِ مِنْ ذَلِكَ الْمَاءِ نَجَّسَهَا، وَكَذَلِكَ مَا بَعْدَهُ مِنْ الدِّلَاءِ إلَى أَنْ تَنْتَهِيَ النَّوْبَةُ إلَى الدَّلْوِ الْأَخِيرِ فَإِنَّهُ يَنْزِلُ نَجَسًا ثُمَّ يَصْعَدُ طَاهِرًا فَيُقَشْقِشُ النَّجَاسَةَ كُلَّهَا مِنْ قَعْرِ الْبِئْرِ إلَى رَأْسِهِ.
قَالَ بَعْضُ الْمُتَكَلِّمِينَ: مَا رَأَيْتُ أَكْرَمَ مِنْ هَذَا الدَّلْوِ وَلَا أَعْقَلَ.
وَمِنْ الْعَجَبِ أَنَّهُ لَوْ حَلَفَ أَنَّهُ لَا يَأْكُلُ فَاكِهَةً حَنِثَ بِأَكْلِ الْجَوْزِ وَاللَّوْزِ وَالْفُسْتُقِ، وَلَوْ كَانَ يَابِسًا قَدْ أَتَتْ عَلَيْهِ السُّنُونَ، وَلَا يَحْنَثُ بِأَكْلِ الرُّطَبِ وَالْعِنَبِ وَالرُّمَّانِ.
وَأَعْجَبُ مِنْ ذَلِكَ تَعْلِيلُ هَذَا بِأَنَّ هَذِهِ الثَّلَاثَةَ مِنْ خِيَارِ الْفَاكِهَةِ وَأَعْلَى أَنْوَاعِهَا، فَلَا تَدْخُلُ فِي الِاسْمِ الْمُطْلَقِ.
وَمِنْ الْعَجَبِ أَنَّهُ لَوْ حَلَفَ أَنْ لَا يَشْرَبَ مِنْ النِّيلِ أَوْ الْفُرَاتِ أَوْ دِجْلَةَ فَشَرِبَ بِكَفِّهِ أَوْ بِكُوزٍ أَوْ دَلْوٍ مِنْ هَذِهِ الْأَنْهَارِ لَمْ يَحْنَثْ، فَإِذَا شَرِبَ بِفِيهِ مِثْلَ الْبَهَائِمِ حَنِثَ.
وَمِنْ الْعَجَبِ أَنَّهُ لَوْ نَامَ فِي الْمَسْجِدِ وَأُغْلِقَتْ عَلَيْهِ الْأَبْوَابُ وَدَعَتْهُ الضَّرُورَةُ إلَى الْخَلَاءِ فَطَاقُ الْقِبْلَةِ وَمِحْرَابُ الْمَسْجِدِ أَوْلَى بِذَلِكَ مِنْ مُؤَخِّرِ الْمَسْجِدِ.
وَمِنْ الْعَجَبِ أَمْرُ هَذِهِ الْحِيَلِ الَّتِي لَا يَزْدَادُ بِهَا الْمَنْهِيُّ عَنْهُ إلَّا فَسَادًا مُضَاعَفًا، كَيْفَ تُبَاحُ مَعَ تِلْكَ الْمَفْسَدَةِ الزَّائِدَةِ بِالْمَكْرِ وَالْخِدَاعِ وَتُحَرَّمُ بِدُونِهَا؟ وَكَيْفَ تَنْقَلِبُ مَفَاسِدُهَا بِالْحِيَلِ صَلَاحًا، وَتَصِيرُ خَمْرَتُهَا خَلًّا، وَخُبْثُهَا طِيبًا؟ قَالُوا: فَهَذَا فَصْلٌ فِي الْإِشَارَةِ إلَى بَيَانِ فَسَادِ هَذِهِ الْحِيَلِ عَلَى وَجْهِ التَّفْصِيلِ، كَمَا

(3/254)

تَقَدَّمَ الْإِشَارَةُ إلَى فَسَادِهَا وَتَحْرِيمِهَا عَلَى وَجْهِ الْإِجْمَالِ، وَلَوْ تَتَبَّعْنَاهَا حِيلَةً حِيلَةً لَطَالَ الْكِتَابُ، وَلَكِنْ هَذِهِ أَمْثِلَةٌ يُحْتَذَى عَلَيْهَا، وَاَللَّهُ الْمُوَفِّقُ لِلصَّوَابِ


أقسام الحيل ومراتبها - إعلام الموقعين

( فهرس الكتاب - فهرس المحتويات )

إعلام الموقعين عن رب العالمين
[أَقْسَامِ الْحِيَلِ وَمَرَاتِبِهَا]
[الْقِسْمُ الْأَوَّلُ مِنْ الْحِيَلِ]
فَصْلٌ قَالَ أَرْبَابُ الْحِيَلِ: قَالَ اللَّهُ تَعَالَى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} [الطلاق: 2] وَالْحِيَلُ مَخَارِجٌ مِنْ الْمَضَائِقِ.
وَالْجَوَابُ إنَّمَا يَتَبَيَّنُ بِذِكْرِ قَاعِدَةٍ فِي أَقْسَامِ الْحِيَلِ وَمَرَاتِبِهَا، فَنَقُولُ وَبِاَللَّهِ التَّوْفِيقُ هِيَ أَقْسَامٌ.
[الْقِسْمُ الْأَوَّلُ مِنْ الْحِيَلِ طُرُقٌ يُتَوَصَّلُ بِهَا إلَى مَا هُوَ حَرَامٌ]
الْقِسْمُ الْأَوَّلُ: الطُّرُقُ الْخَفِيَّةُ الَّتِي يُتَوَصَّل بِهَا إلَى مَا هُوَ مُحَرَّمٌ فِي نَفْسِهِ، بِحَيْثُ لَا يَحِلُّ بِمِثْلِ ذَلِكَ السَّبَبِ بِحَالٍ، فَمَتَى كَانَ الْمَقْصُودُ بِهَا مُحَرَّمٌ فِي نَفْسِهِ فَهِيَ حَرَامٌ بِاتِّفَاقِ الْمُسْلِمِينَ، وَذَلِكَ كَالْحِيَلِ عَلَى أَخْذِ أَمْوَالِ النَّاسِ وَظُلْمِهِمْ فِي نُفُوسِهِمْ وَسَفْكِ دِمَائِهِمْ وَإِبْطَالِ حُقُوقِهِمْ وَإِفْسَادِ ذَاتِ بَيْنِهِمْ، وَهِيَ مِنْ جِنْسِ حِيَلِ الشَّيَاطِينِ عَلَى إغْوَاءِ بَنِي آدَمَ بِكُلِّ طَرِيقٍ، وَهُمْ يَتَحَيَّلُونَ عَلَيْهِمْ لِيُوقِعُوهُمْ فِي وَاحِدَةٍ مِنْ سِتَّةٍ وَلَا بُدَّ؛ فَيَتَحَيَّلُونَ عَلَيْهِمْ بِكُلِّ طَرِيقٍ أَنْ يُوقِعُوهُمْ فِي الْكُفْرِ وَالنِّفَاقِ عَلَى اخْتِلَافِ أَنْوَاعِهِ، فَإِذَا عَمِلَتْ حِيَلُهُمْ فِي ذَلِكَ قَرَّتْ عُيُونُهُمْ، فَإِنْ عَجَزَتْ حِيَلُهُمْ عَنْ مَنْ صَحَّتْ فِطْرَتُهُ وَتَلَاهَا شَاهِدُ الْإِيمَانِ مِنْ رَبِّهِ بِالْوَحْيِ الَّذِي أَنْزَلَهُ عَلَى رَسُولِهِ أَعْمَلُوا الْحِيلَةَ فِي إلْقَائِهِ فِي الْبِدْعَةِ عَلَى اخْتِلَافِ أَنْوَاعِهَا وَقَبُولِ الْقَلْبِ لَهَا وَتَهْيِئَتِهِ وَاسْتِعْدَادِهِ.
فَإِنْ تَمَّتْ حِيَلُهُمْ كَانَ ذَلِكَ أَحَبَّ إلَيْهِمْ مِنْ الْمَعْصِيَةِ، وَإِنْ كَانَتْ كَبِيرَةً، ثُمَّ يَنْظُرُونَ فِي حَالِ مَنْ اسْتَجَابَ لَهُمْ إلَى الْبِدْعَةِ؛ فَإِنْ كَانَ مُطَاعًا مَتْبُوعًا فِي النَّاسِ أَمَرُوهُ بِالزُّهْدِ وَالتَّعَبُّدِ وَمَحَاسِنِ الْأَخْلَاقِ وَالشِّيَمِ، ثُمَّ أَطَارُوا لَهُ الثَّنَاءَ بَيْنَ النَّاسِ لِيَصْطَادُوا عَلَيْهِ الْجُهَّالَ وَمَنْ لَا عِلْمَ عِنْدَهُ بِالسُّنَّةِ، وَإِنْ لَمْ يَكُنْ كَذَلِكَ جَعَلُوا بِدْعَتَهُ عَوْنًا لَهُ عَلَى ظُلْمِهِ أَهْلَ السُّنَّةِ وَأَذَاهُمْ وَالنِّيلِ مِنْهُمْ، وَزَيَّنُوا لَهُ أَنَّ هَذَا انْتِصَارٌ لِمَا هُمْ عَلَيْهِ مِنْ الْحَقِّ، فَإِنْ أَعْجَزَتْهُمْ هَذِهِ الْحِيلَةُ وَمَنَّ اللَّهُ عَلَى الْعَبْدِ بِتَحْكِيمِ السُّنَّةِ وَمَعْرِفَتِهَا وَالتَّمْيِيزِ بَيْنَهَا وَبَيْنَ الْبِدْعَةِ أَلْقَوْهُ فِي الْكَبَائِرِ، وَزَيَّنُوا لَهُ فِعْلَهَا بِكُلِّ طَرِيقٍ، وَقَالُوا لَهُ: أَنْتَ عَلَى السُّنَّةِ، وَفُسَّاقُ أَهْلِ السُّنَّةِ أَوْلِيَاءُ اللَّهِ، وَعُبَّادُ أَهْلِ الْبِدْعَةِ أَعْدَاءُ اللَّهِ، وَقُبُورُ فُسَّاقِ أَهْلِ السُّنَّةِ رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ، وَقُبُورُ عُبَّادِ أَهْلِ الْبِدَعِ حُفْرَةٌ مِنْ حُفَرِ النَّارِ، وَالتَّمَسُّكُ بِالسُّنَّةِ يُكَفِّرُ الْكَبَائِرَ، كَمَا أَنَّ مُخَالَفَةَ السُّنَّةِ تُحْبِطُ الْحَسَنَاتِ، وَأَهْلُ السُّنَّةِ إنْ قَعَدَتْ بِهِمْ أَعْمَالُهُمْ قَامَتْ بِهِمْ عَقَائِدُهُمْ، وَأَهْلُ الْبِدَعِ إذَا قَامَتْ بِهِمْ أَعْمَالُهُمْ قَعَدَتْ بِهِمْ عَقَائِدُهُمْ، وَأَهْلُ السُّنَّةِ هُمْ الَّذِينَ أَحْسَنُوا

(3/255)

الظَّنَّ بِرَبِّهِمْ إذْ وَصَفُوهُ بِمَا وَصَفَ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ وَوَصَفُوهُ بِكُلِّ كَمَالٍ وَجَلَالٍ وَنَزَّهُوهُ عَنْ كُلِّ نَقْصٍ، وَاَللَّهُ تَعَالَى عِنْدَ ظَنِّ عَبْدِهِ بِهِ، وَأَهْلُ الْبِدَعِ هُمْ الَّذِينَ يَظُنُّونَ بِرَبِّهِمْ ظَنَّ السُّوءِ؛ إذْ يُعَطِّلُونَهُ عَنْ صِفَاتِ كَمَالِهِ وَيُنَزِّهُونَهُ عَنْهَا، وَإِذَا عَطَّلُوهُ عَنْهَا لَزِمَ اتِّصَافُهُ بِأَضْدَادِهَا ضَرُورَةً؛ وَلِهَذَا قَالَ اللَّهُ تَعَالَى فِي حَقِّ مَنْ أَنْكَرَ صِفَةً وَاحِدَةً مِنْ صِفَاتِهِ وَهِيَ صِفَةُ الْعِلْمِ بِبَعْضِ الْجُزْئِيَّاتِ: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت: 23] وَأَخْبَرَهُمْ عَنْ الظَّانِّينَ بِاَللَّهِ ظَنَّ السَّوْءِ أَنَّ عَلَيْهِمْ دَائِرَةَ السَّوْءِ، وَغَضِبَ اللَّهُ عَلَيْهِمْ، وَلَعَنَهُمْ، وَأَعَدَّ لَهُمْ جَهَنَّم وَسَاءَتْ مَصِيرًا، فَلَمْ يَتَوَعَّدْ بِالْعِقَابِ أَحَدًا أَعْظَمَ مِمَّنْ ظَنَّ بِهِ ظَنَّ السُّوءَ، وَأَنْتَ لَا تَظُنُّ بِهِ ظَنَّ السُّوءِ، فَمَا لَك وَلِلْعِقَابِ؟ وَأَمْثَالُ هَذَا مِنْ الْحَقِّ الَّذِي يَجْعَلُونَهُ وَصْلَةً لَهُمْ، وَحِيلَةً إلَى الِاسْتِهَانَةِ بِالْكَبَائِرِ، وَأَخْذِهِ الْأَمْنَ لِنَفْسِهِ.
وَهَذِهِ حِيلَةٌ لَا يَنْجُو مِنْهَا إلَّا الرَّاسِخُ فِي الْعِلْمِ، الْعَارِفُ بِأَسْمَاءِ اللَّهِ وَصِفَاتِهِ، فَإِنَّهُ كُلَّمَا كَانَ بِاَللَّهِ أَعْرَفَ كَانَ لَهُ أَشَدَّ خَشْيَةً، وَكُلَّمَا كَانَ بِهِ أَجْهَلَ كَانَ أَشَدَّ غُرُورًا بِهِ وَأَقَلَّ خَشْيَةً.
فَإِنْ أَعْجَزَتْهُمْ هَذِهِ الْحِيلَةُ وَعَظُمَ وَقَارُ اللَّهِ فِي قَلْبِ الْعَبْدِ هَوَّنُوا عَلَيْهِ الصَّغَائِرَ، وَقَالُوا لَهُ: إنَّهَا تَقَعُ مُكَفِّرَةً بِاجْتِنَابِ الْكَبَائِرِ حَتَّى كَأَنَّهَا لَمْ تَكُنْ، وَرُبَّمَا مَنَّوْهُ أَنَّهُ إذَا تَابَ مِنْهَا - كَبَائِرَ كَانَتْ أَوْ صَغَائِرَ - كُتِبَ لَهُ مَكَانَ كُلِّ سَيِّئَةٍ حَسَنَةٌ، فَيَقُولُونَ لَهُ: كَثِّرْ مِنْهَا مَا اسْتَطَعْت، ثُمَّ ارْبَحْ مَكَانَ كُلِّ سَيِّئَةٍ حَسَنَةً بِالتَّوْبَةِ، وَلَوْ قَبْلَ الْمَوْتِ بِسَاعَةٍ؛ فَإِنْ أَعْجَزَتْهُمْ هَذِهِ الْحِيلَةُ وَخَلَّصَ اللَّهُ عَبْدَهُ مِنْهَا نَقَلُوهُ إلَى الْفُضُولِ مِنْ أَنْوَاعِ الْمُبَاحَاتِ وَالتَّوَسُّعِ فِيهَا، وَقَالُوا لَهُ: قَدْ كَانَ لِدَاوُدَ مِائَةُ امْرَأَةٍ إلَّا وَاحِدَةً ثُمَّ أَرَادَ تَكْمِيلَهَا بِالْمِائَةِ، وَكَانَ لِسُلَيْمَانَ ابْنِهِ مِائَةُ امْرَأَةٍ، وَكَانَ لِلزُّبَيْرِ بْنِ الْعَوَّامِ وَعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَعُثْمَانَ بْنِ عَفَّانَ مِنْ الْأَمْوَالِ مَا هُوَ مَعْرُوفٌ، وَكَانَ لِعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ وَاللَّيْثِ بْنِ سَعْدٍ مِنْ الدُّنْيَا وَسَعَةِ الْمَالِ مَا لَا يُجْهَلُ، وَيُنْسُوهُ مَا كَانَ لِهَؤُلَاءِ مِنْ الْفَضْلِ، وَأَنَّهُمْ لَمْ يَنْقَطِعُوا عَنْ اللَّهِ بِدُنْيَاهُمْ، بَلْ سَارُوا بِهَا إلَيْهِ، فَكَانَتْ طَرِيقًا لَهُمْ إلَى اللَّهِ.
فَإِنْ أَعْجَزَتْهُمْ هَذِهِ الْحِيلَةُ - بِأَنْ تَفْتَحَ بَصِيرَةَ قَلْبِ الْعَبْدِ حَتَّى كَأَنَّهُ يُشَاهِدُ بِهَا الْآخِرَةَ وَمَا أَعَدَّ اللَّهُ فِيهَا لِأَهْلِ طَاعَتِهِ وَأَهْلِ مَعْصِيَتِهِ، فَأَخَذَ حَذَرَهُ، وَتَأَهَّبَ لِلِّقَاءِ رَبِّهِ، وَاسْتَقْصَرَ مُدَّةَ هَذِهِ الْحَيَاةِ الدُّنْيَا فِي جَنْبِ الْحَيَاةَ الْبَاقِيَةَ الدَّائِمَةَ - نَقَلُوهُ إلَى الطَّاعَاتِ الْمَفْضُولَةِ الصَّغِيرَةِ الثَّوَابِ لِيَشْغَلُوهُ بِهَا عَنْ الطَّاعَاتِ الْفَاضِلَةِ الْكَثِيرَةِ الثَّوَابِ، فَيُعْمِلُ حِيلَتَهُ فِي تَرْكِهِ كُلَّ طَاعَةٍ كَبِيرَةٍ إلَى مَا هُوَ دُونَهَا، فَيُعْمِلُ حِيلَتَهُ فِي تَفْوِيتِ الْفَضِيلَةِ عَلَيْهِ؛ فَإِنْ أَعْجَزَتْهُمْ هَذِهِ الْحِيلَةُ - وَهَيْهَاتَ - لَمْ يَبْقَ لَهُمْ إلَّا حِيلَةٌ وَاحِدَةٌ، وَهِيَ تَسْلِيطُ أَهْلِ الْبَاطِلِ وَالْبِدَعِ وَالظَّلَمَةِ عَلَيْهِ يُؤْذُونَهُ، وَيُنَفِّرُونَ النَّاسَ عَنْهُ، وَيَمْنَعُونَهُمْ مِنْ الِاقْتِدَاءِ بِهِ؛ لِيُفَوِّتُوا عَلَيْهِ مَصْلَحَةَ الدَّعْوَةِ إلَى اللَّهِ وَعَلَيْهِمْ مَصْلَحَةَ الْإِجَابَةِ.

(3/256)

فَهَذِهِ مَجَامِعُ أَنْوَاعِ حِيَلِ الشَّيْطَانِ، وَلَا يُحْصِي أَفْرَادَهَا إلَّا اللَّهُ، وَمَنْ لَهُ مُسْكَةٌ مِنْ الْعَقْلِ يَعْرِفُ الْحِيلَةَ الَّتِي تَمَّتْ عَلَيْهِ مِنْ هَذِهِ الْحِيَلِ، فَإِنْ كَانَتْ لَهُ هِمَّةٌ إلَى التَّخَلُّصِ مِنْهَا، وَإِلَّا فَيَسْأَلُ مَنْ تَمَّتْ عَلَيْهِ، وَاَللَّهُ الْمُسْتَعَانُ.
[مِنْ حِيَلِ شَيَاطِينِ الْإِنْسِ]
وَهَذِهِ الْحِيَلُ مِنْ شَيَاطِينِ الْجِنِّ نَظِيرُ حِيَلِ شَيَاطِينِ الْإِنْسِ الْمُجَادِلِينَ بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَيَتَوَصَّلُوا بِهِ إلَى أَغْرَاضِهِمْ الْفَاسِدَةِ فِي الْأُمُورِ الدِّينِيَّةِ وَالدُّنْيَوِيَّةِ وَذَلِكَ كَحِيَلِ الْقَرَامِطَةِ الْبَاطِنِيَّةِ عَلَى إفْسَادِ الشَّرَائِعِ، وَحِيَلِ الرُّهْبَانِ عَلَى أَشْبَاهِ الْحَمِيرِ مِنْ عَابِدِ الصَّلِيبِ بِمَا يُمَوِّهُونَ بِهِ عَلَيْهِمْ مِنْ الْمَخَارِيقِ وَالْحِيَلِ كَالنُّورِ الْمَصْنُوعِ وَغَيْرِهِ مِمَّا هُوَ مَعْرُوفٌ عِنْدَ النَّاسِ، وَكَحِيَلِ أَرْبَابِ الْإِشَارَاتِ مِنْ الْإِذْنَ وَالتَّسْيِيرِ وَالتَّغْيِيرِ وَإِمْسَاكِ الْحَيَّاتِ وَدُخُولِ النَّارِ فِي الدُّنْيَا قَبْلَ الْآخِرَةِ، وَأَمْثَالِ ذَلِكَ مِنْ حِيَلِ أَشْبَاهِ النَّصَارَى الَّتِي تَرُوجُ عَلَى أَشْبَاهِ الْأَنْعَامِ، وَكَحِيَلِ أَرْبَابِ الدَّكِّ وَخِفَّةِ الْيَدِ الَّتِي تَخْفَى عَلَى النَّاظِرِينَ أَسْبَابُهَا وَلَا يَتَفَطَّنُونَ لَهَا، وَكَحِيَلِ السَّحَرَةِ عَلَى اخْتِلَافِ أَنْوَاعِ السِّحْرِ؛ فَإِنَّ سِحْرَ الْبَيَانِ هُوَ مِنْ أَنْوَاعِ التَّحَيُّلِ: إمَّا لِكَوْنِهِ بَلَغَ مِنْ اللُّطْفِ وَالْحُسْنِ إلَى حَدِّ اسْتِمَالَةِ الْقُلُوبِ فَأَشْبَهَ السِّحْرَ مِنْ هَذَا الْوَجْهِ، وَإِمَّا لِكَوْنِ الْقَادِرِ عَلَى الْبَيَانِ يَكُونُ قَادِرًا عَلَى تَحْسِينِ الْقَبِيحِ وَتَقْبِيحِ الْحَسَنِ فَهُوَ أَيْضًا يُشْبِهُ السِّحْرَ مِنْ هَذَا الْوَجْهِ أَيْضًا.
وَكَذَلِكَ سِحْرُ الْوَهْمِ أَيْضًا هُوَ حِيلَةٌ وَهْمِيَّةٌ، وَالْوَاقِعُ شَاهِدٌ بِتَأْثِيرِ الْوَهْمِ وَالْإِيهَامِ، أَلَا تَرَى أَنَّ الْخَشَبَةَ الَّتِي يَتَمَكَّنُ الْإِنْسَانُ مِنْ الْمَشْيِ عَلَيْهَا إذَا كَانَتْ قَرِيبَةً مِنْ الْأَرْضِ لَا يُمْكِنُ الْمَشْيُ عَلَيْهَا إذَا كَانَتْ عَلَى مَهْوَاةٍ بَعِيدَةِ الْقَعْرِ؟ وَالْأَطِبَّاءُ تَنْهَى صَاحِبَ الرُّعَافِ عَنْ النَّظَرِ إلَى الشَّيْءِ الْأَحْمَرِ، وَتَنْهَى الْمَصْرُوعَ عَنْ النَّظَرِ إلَى الْأَشْيَاءِ الْقَوِيَّةِ اللَّمَعَانِ أَوْ الدَّوْرَانِ، فَإِنَّ النُّفُوسَ خُلِقَتْ مَطِيَّةَ الْأَوْهَامِ، وَالطَّبِيعَةُ فَعَّالَةٌ، وَالْأَحْوَالُ الْجُسْمَانِيَّةُ تَابِعَةٌ لِلْأَحْوَالِ النَّفْسَانِيَّةِ.
وَكَذَلِكَ السِّحْرُ بِالِاسْتِعَانَةِ بِالْأَرْوَاحِ الْخَبِيثَةِ إنَّمَا هُوَ بِالتَّحَيُّلِ عَلَى اسْتِخْدَامِهَا بِالْإِشْرَاكِ بِهَا وَالِاتِّصَافِ بِهَيْئَاتِهَا الْخَبِيثَةِ؛ وَلِهَذَا لَا يَعْمَلُ السِّحْرُ إلَّا مَعَ الْأَنْفُسِ الْخَبِيثَةِ الْمُنَاسِبَةِ لِتِلْكَ الْأَرْوَاحِ، وَكُلَّمَا كَانَتْ النَّفْسُ أَخْبَثَ كَانَ سِحْرُهَا أَقْوَى، وَكَذَلِكَ سِحْرُ التَّمْزِيجَاتِ - وَهُوَ أَقْوَى مَا يَكُونُ مِنْ السِّحْرِ - أَنْ يُمْزَجَ بَيْنَ الْقُوَى النَّفْسَانِيَّةِ الْخَبِيثَةِ الْفَعَّالَةِ وَالْقُوَى الطَّبِيعِيَّةِ الْمُنْفَعِلَةِ، وَالْمَقْصُودُ أَنَّ السِّحْرَ مِنْ أَعْظَمِ أَنْوَاعِ الْحِيَلِ الَّتِي

(3/257)

يَنَالُ بِهَا السَّاحِرُ غَرَضَهُ، وَحِيَلُ السَّاحِرِ مِنْ أَضْعَفِ الْحِيَلِ وَأَقْوَاهَا، وَلَكِنْ لَا تُؤَثِّرُ تَأْثِيرًا مُسْتَقِرًّا إلَّا فِي الْأَنْفُسِ الْبَاطِلَةِ الْمُنْفَعِلَةِ لِلشَّهَوَاتِ الضَّعِيفَةِ تَعَلُّقِهَا بِفَاطِرِ الْأَرْضِ وَالسَّمَوَاتِ الْمُنْقَطِعَةِ عَنْ التَّوَجُّهِ إلَيْهِ وَالْإِقْبَالِ عَلَيْهِ؛ فَهَذِهِ النُّفُوسُ مَحَلُّ تَأْثِيرِ السِّحْرِ، وَكَحِيَلِ أَرْبَابِ الْمَلَاهِي وَالطَّرِبِ عَلَى اسْتِمَالَةِ النُّفُوسِ إلَى مَحَبَّةِ الصُّوَرِ وَالْوُصُولِ إلَى الِالْتِذَاذِ بِهَا؛ فَحِيلَةُ السَّمَاعِ الشَّيْطَانِيِّ عَلَى ذَلِكَ مِنْ أَدْنَى الْحِيَلِ عَلَيْهِ، حَتَّى قِيلَ: أَوَّلُ مَا وَقَعَ الزِّنَا فِي الْعَالَمِ فَإِنَّمَا كَانَ بِحِيلَةِ الْيَرَاعِ وَالْغِنَاءِ، لَمَّا أَرَادَ الشَّيْطَانُ ذَلِكَ لَمْ يَجِدْ عَلَيْهِ حِيلَةً أَدْنَى مِنْ الْمَلَاهِي.
وَكَحِيَلِ اللُّصُوصِ وَالسُّرَّاقِ عَلَى أَخْذِ أَمْوَالِ النَّاسِ، وَهُمْ أَنْوَاعٌ لَا تُحْصَى؛ فَمِنْهُمْ السُّرَّاقُ بِأَيْدِيهِمْ، وَمِنْهُمْ السُّرَّاقُ بِأَقْلَامِهِمْ، وَمِنْهُمْ السُّرَّاقُ بِأَمَانَتِهِمْ، وَمِنْهُمْ السُّرَّاقُ بِمَا يُظْهِرُونَهُ مِنْ الدِّينِ وَالْفَقْرِ وَالصَّلَاحِ وَالزُّهْدِ وَهُمْ فِي الْبَاطِنِ بِخِلَافِهِ، وَمِنْهُمْ السُّرَّاقُ بِمَكْرِهِمْ وَخِدَاعِهِمْ وَغِشِّهِمْ، وَبِالْجُمْلَةِ فَحِيَلُ هَذَا الضَّرْبِ مِنْ النَّاسِ مِنْ أَكْثَرِ الْحِيَلِ، وَتَلِيهَا حِيَلُ عُشَّاقِ الصُّوَرِ عَلَى الْوُصُولِ إلَى أَغْرَاضِهِمْ فَإِنَّهَا تَقَعُ فِي الْغَالِبِ خَفِيَّةً، وَإِنَّمَا تَتِمُّ غَالِبًا عَلَى النُّفُوسِ الْقَابِلَةِ الْمُنْفَعِلَةِ الشَّهْوَانِيَّةِ، وَكَحِيَلِ التَّتَارِ الَّتِي مَلَكُوا بِهَا الْبِلَادَ وَقَهَرُوا بِهَا الْعِبَادَ وَسَفَكُوا بِهَا الدِّمَاءَ وَاسْتَبَاحُوا بِهَا الْأَمْوَالَ، وَكَحِيَلِ الْيَهُودِ وَإِخْوَانِهِمْ مِنْ الرَّافِضَةِ فَإِنَّهُمْ بَيْتُ الْمَكْرِ وَالِاحْتِيَالِ، وَلِهَذَا ضُرِبَتْ عَلَى الطَّائِفَتَيْنِ الذِّلَّةُ، وَهَذِهِ سُنَّةُ اللَّهِ فِي كُلِّ مُخَادِعٍ مُحْتَالٍ بِالْبَاطِلِ.

[أَرْبَابُ الْحِيَلِ نَوْعَانِ]
ثُمَّ أَرْبَابُ هَذِهِ الْحِيَلِ نَوْعَانِ: نَوْعُ يُقْصَدُ بِهِ حُصُولُ مَقْصُودِهِ، وَلَا يَظْهَرُ أَنَّهُ حَلَالٌ، كَحِيَلِ اللُّصُوصِ وَعُشَّاقِ الصُّوَرِ الْمُحَرَّمَةِ وَنَحْوِهِمَا، وَنَوْعٌ يُظْهِرُ صَاحِبُهُ أَنَّ مَقْصُودَهُ خَيْرٌ وَصَلَاحٌ وَيُبْطِنُ خِلَافَهُ.
وَأَرْبَابُ النَّوْعِ الْأَوَّلِ أَسْلَمُ عَاقِبَةً مِنْ هَؤُلَاءِ؛ فَإِنَّهُمْ أَتَوْا الْبُيُوتَ مِنْ أَبْوَابِهَا وَالْأَمْرَ مِنْ طَرِيقِهِ وَوَجْهِهِ، وَأَمَّا هَؤُلَاءِ فَقَلَبُوا مَوْضُوعَ الشَّرْعِ وَالدِّينِ، وَلَمَّا كَانَ أَرْبَابُ هَذَا النَّوْعِ إنَّمَا يُبَاشِرُونَ الْأَسْبَابَ الْجَائِزَةَ وَلَا يُظْهِرُونَ مَقَاصِدَهُمْ أَعْضَلَ أَمْرُهُمْ، وَعَظُمَ الْخَطْبُ بِهِمْ، وَصَعُبَ الِاحْتِرَازُ مِنْهُمْ، وَعَزَّ عَلَى الْعَالَمِ اسْتِنْقَاذُ قَتْلَاهُمْ، فَاسْتُبِيحَتْ بِحِيَلِهِمْ الْفُرُوجُ، وَأُخِذَتْ بِهَا الْأَمْوَالُ مِنْ أَرْبَابِهَا فَأُعْطِيَتْ لِغَيْرِ أَهْلِهَا، وَعُطِّلَتْ بِهَا الْوَاجِبَاتُ، وَضُيِّعَتْ بِهَا الْحُقُوقُ، وَعَجَّتْ الْفُرُوجُ وَالْأَمْوَالُ وَالْحُقُوقُ إلَى رَبِّهَا عَجِيجًا، وَضَجَّتْ مِمَّا حَلَّ بِهَا إلَيْهِ ضَجِيجًا، وَلَا يَخْتَلِفُ الْمُسْلِمُونَ أَنَّ تَعْلِيمَ هَذِهِ الْحِيَلِ حَرَامٌ، وَالْإِفْتَاءُ بِهَا حَرَامٌ، وَالشَّهَادَةُ عَلَى مَضْمُونِهَا حَرَامٌ، وَالْحُكْمُ بِهَا مَعَ الْعِلْمِ بِحَالِهَا حَرَامٌ، وَاَلَّذِي جَوَّزُوا مِنْهَا مَا جَوَّزُوا مِنْ

(3/258)

الْأَئِمَّةِ لَا يَجُوزُ أَنْ يُظَنَّ بِهِمْ أَنَّهُمْ جَوَّزُوهُ عَلَى وَجْهِ الْحِيلَةِ إلَى الْمُحَرَّمِ، وَإِنَّمَا جَوَّزُوا صُورَةَ ذَلِكَ الْفِعْلِ.
ثُمَّ إنَّ الْمُتَحَيِّلَ الْمُخَادِعَ الْمَكَّارَ أَخَذَ صُورَةَ مَا أَفْتَوْا بِهِ فَتَوَسَّلَ بِهِ إلَى مَا مَنَعُوا مِنْهُ، وَرَكَّبَ ذَلِكَ عَلَى أَقْوَالِهِمْ وَفَتَاوَاهُمْ، وَهَذَا فِيهِ الْكَذِبُ عَلَيْهِمْ وَعَلَى الشَّارِعِ، مِثَالُهُ أَنَّ الشَّافِعِيَّ - رَحِمَهُ اللَّهُ تَعَالَى - يُجَوِّزُ إقْرَارَ الْمَرِيضِ لِوَارِثِهِ؛ فَيَتَّخِذُهُ مَنْ يُرِيدُ أَنْ يُوصِيَ لِوَارِثِهِ وَسِيلَةً إلَى الْوَصِيَّةِ لَهُ بِصُورَةِ الْإِقْرَارِ.
وَيَقُولُ: هَذَا جَائِزٌ عِنْدَ الشَّافِعِيِّ، وَهَذَا كَذِبٌ عَلَى الشَّافِعِيِّ؛ فَإِنَّهُ لَا يُجَوِّزُ الْوَصِيَّةَ لِلْوَارِثِ بِالتَّحَيُّلِ عَلَيْهَا بِالْإِقْرَارِ؛ فَكَذَلِكَ الشَّافِعِيُّ يُجَوِّزُ لِلرَّجُلِ إذَا اشْتَرَى مِنْ غَيْرِهِ سِلْعَةً بِثَمَنٍ أَنْ يَبِيعَهُ إيَّاهَا بِأَقَلَّ مِمَّا اشْتَرَاهَا مِنْهُ بِنَاءً عَلَى ظَاهِرِ السَّلَامَةِ. وَلَا يَجُوزُ ذَلِكَ حِيلَةً عَلَى بَيْعِ مِائَةٍ بِمِائَةٍ وَخَمْسِينَ إلَى سَنَةٍ؛ فَاَلَّذِي يَسُدُّ الذَّرَائِعَ يَمْنَعُ ذَلِكَ وَيَقُولُ: هُوَ يُتَّخَذُ حِيلَةً إلَى مَا حَرَّمَهُ اللَّهُ وَرَسُولُهُ، فَلَا يَقْبَلُ إقْرَارَ الْمَرِيضِ لِوَارِثِهِ، وَلَا يَصِحُّ هَذَا الْبَيْعَ. وَلَا سِيَّمَا فَإِنَّ إقْرَارَ الْمَرْءِ شَهَادَةٌ عَلَى نَفْسِهِ، فَإِذَا تَطَرَّقَ إلَيْهَا التُّهْمَةُ بَطَلَتْ كَالشَّهَادَةِ عَلَى غَيْرِهِ. وَالشَّافِعِيُّ يَقُولُ: أَقْبَلُ إقْرَارَهُ إحْسَانًا لِلظَّنِّ بِالْمُقِرِّ، وَحَمْلًا لِإِقْرَارِهِ عَلَى السَّلَامَةِ، وَلَا سِيَّمَا عِنْدَ الْخَاتِمَةِ.
وَمِنْ هَذَا الْبَابِ احْتِيَالُ الْمَرْأَةِ عَلَى فَسْخِ نِكَاحِ الزَّوْجِ بِمَا يُعْلِمُهُ إيَّاهَا أَرْبَابُ الْمَكْرِ وَالِاحْتِيَالِ، بِأَنْ تُنْكِرَ أَنْ تَكُونَ أَذِنَتْ لِلْوَلِيِّ، أَوْ بِأَنَّ النِّكَاحَ لَمْ يَصِحَّ؛ لِأَنَّ الْوَلِيَّ أَوْ الشُّهُودَ جَلَسُوا وَقْتُ الْعَقْدِ عَلَى فِرَاشِ حَرِيرٍ، أَوْ اسْتَنَدُوا إلَى وِسَادَةِ حَرِيرٍ.
وَقَدْ رَأَيْت مَنْ يَسْتَعْمِلُ هَذِهِ الْحِيلَةَ إذَا طَلَّقَ الزَّوْجُ امْرَأَتَهُ ثَلَاثًا، وَأَرَادَ تَخْلِيصَهُ مِنْ عَارِ التَّحْلِيلِ وَشَنَارِهِ أَرْشَدَهُ إلَى الْقَدْحِ فِي صِحَّةِ النِّكَاحِ بِفِسْقِ الْوَلِيِّ أَوْ الشُّهُودِ، فَلَا يَصِحُّ الطَّلَاقُ فِي النِّكَاحِ الْفَاسِدِ. وَقَدْ كَانَ النِّكَاحُ صَحِيحًا لَمَّا كَانَ مُقِيمًا مَعَهَا عِدَّةَ سِنِينَ، فَلَمَّا أَوْقَعَ الطَّلَاقَ الثَّلَاثَ فَسَدَ النِّكَاحُ.
وَمِنْ هَذَا احْتِيَالُ الْبَائِعِ عَلَى فَسْخِ الْبَيْعِ بِدَعْوَاهُ أَنَّهُ لَمْ يَكُنْ بَالِغًا وَقْتَ الْعَقْدِ، أَوْ لَمْ يَكُنْ رَشِيدًا، أَوْ كَانَ مَحْجُورًا عَلَيْهِ، أَوْ لَمْ يَكُنْ الْمَبِيعُ مِلْكًا لَهُ وَلَا مَأْذُونًا لَهُ فِي بَيْعِهِ

فَهَذِهِ الْحِيَلُ وَأَمْثَالُهَا لَا يَسْتَرِيبُ مُسْلِمٌ فِي أَنَّهَا مِنْ كَبَائِرِ الْإِثْمِ وَأَقْبَحِ الْمُحَرَّمَاتِ، وَهِيَ مِنْ التَّلَاعُبِ بِدِينِ اللَّهِ، وَاِتِّخَاذِ آيَاتِهِ هُزُوًا، وَهِيَ حَرَامٌ مِنْ جِهَتِهَا فِي نَفْسِهَا لِكَوْنِهَا كَذِبًا وَزُورًا، وَحَرَامٌ مِنْ جِهَةِ الْمَقْصُودِ بِهَا، وَهُوَ إبْطَالُ حَقٍّ وَإِثْبَاتُ بَاطِلٍ؛ فَهَذِهِ ثَلَاثَةُ أَقْسَامٍ:
[الْحِيَلُ الْمُحَرَّمَةُ عَلَى ثَلَاثَةِ أَنْوَاعٍ]
أَحَدُهَا: أَنْ تَكُونَ الْحِيلَةُ مُحَرَّمَةً وَيُقْصَدُ بِهَا الْمُحَرَّمُ.
الثَّانِي: أَنْ تَكُونَ مُبَاحَةً فِي نَفْسِهَا وَيُقْصَدُ بِهَا الْمُحَرَّمُ؛ فَيَصِيرُ حَرَامًا تَحْرِيمَ الْوَسَائِلِ كَالسَّفَرِ لِقَطْعِ الطَّرِيقِ وَقَتْلِ النَّفْسِ الْمَعْصُومَةِ.

(3/259)

وَهَذَانِ الْقِسْمَانِ تَكُونُ الْحِيلَةُ فِيهِمَا مَوْضُوعَةً لِلْمَقْصُودِ الْبَاطِلِ الْمُحَرَّمِ، وَمُفْضِيَةً إلَيْهِ، كَمَا هِيَ مَوْضُوعَةٌ لِلْمَقْصُودِ الصَّحِيحِ الْجَائِزِ وَمُفْضِيَةٌ إلَيْهِ؛ فَإِنَّ السَّفَرَ طَرِيقٌ صَالِحٌ لِهَذَا وَهَذَا.
الثَّالِثُ: أَنْ تَكُونَ الطَّرِيقُ لَمْ تُوضَعْ لِلْإِفْضَاءِ إلَى الْمُحَرَّمِ، وَإِنَّمَا وُضِعَتْ مُفْضِيَةً إلَى الْمَشْرُوعِ كَالْإِقْرَارِ وَالْبَيْعِ وَالنِّكَاحِ وَالْهِبَةِ وَنَحْوِ ذَلِكَ، فَيَتَّخِذُهَا الْمُتَحَيِّلُ سُلَّمًا وَطَرِيقًا إلَى الْحَرَامِ، وَهَذَا مُعْتَرَكُ الْكَلَامِ فِي هَذَا الْبَابِ، وَهُوَ الَّذِي قَصَدْنَا الْكَلَامَ فِيهِ بِالْقَصْدِ الْأَوَّلِ.
[نَوْعٌ رَابِعٌ مِنْ الْحِيَلِ يَنْقَسِمُ إلَى ثَلَاثَةِ أَقْسَامٍ يُقْصَدُ بِهَا أَخْذُ حَقٍّ]
الْقِسْمُ الرَّابِعُ: أَنْ يُقْصَدَ بِالْحِيلَةِ أَخْذِ حَقٍّ أَوْ دَفْعُ بَاطِلٍ، وَهَذَا الْقِسْمُ يَنْقَسِمُ إلَى ثَلَاثَةِ أَقْسَامٍ أَيْضًا:
أَحَدُهَا: أَنْ يَكُونَ الطَّرِيقُ مُحَرَّمًا فِي نَفْسِهِ، وَإِنْ كَانَ الْمَقْصُودُ بِهِ حَقًّا، مِثْلُ أَنْ يَكُونَ لَهُ عَلَى رَجُلٍ حَقٌّ فَيَجْحَدَهُ، وَلَا يُبَيِّنُهُ لَهُ، فَيُقِيمَ صَاحِبُهُ شَاهِدَيْ زُورٍ يَشْهَدَانِ بِهِ، وَلَا يَعْلَمَانِ ثُبُوتَ ذَلِكَ الْحَقِّ، وَمِثْلُ أَنْ يُطَلِّقَ الرَّجُلُ امْرَأَتَهُ ثَلَاثًا، وَيَجْحَدَ الطَّلَاقَ، وَلَا يُبَيِّنُهُ لَهَا، فَتُقِيمَ شَاهِدَيْنِ يَشْهَدَانِ أَنَّهُ طَلَّقَهَا، وَلَمْ يَسْمَعَا الطَّلَاقَ مِنْهُ، وَمِثْلُ أَنْ يَكُونَ لَهُ عَلَى رَجُلٍ دَيْنٌ، وَلَهُ عِنْدَهُ وَدِيعَةٌ، فَيَجْحَدَ الْوَدِيعَةَ، فَيَجْحَدَ هُوَ الدَّيْنَ، أَوْ بِالْعَكْسِ، وَيَحْلِفَ مَا لَهُ عِنْدِي حَقٌّ، أَوْ مَا أَوْدَعَنِي شَيْئًا، وَإِنْ كَانَ يُجِيزُ هَذَا مَنْ يُجِيزُ مَسْأَلَةَ الظَّفَرِ.
وَمِثْلُ أَنْ تَدَّعِيَ عَلَيْهِ الْمَرْأَةُ كِسْوَةً أَوْ نَفَقَةً مَاضِيَةً كَذِبًا وَبَاطِلًا، فَيُنْكِرَ أَنْ تَكُونَ مَكَّنَتْهُ مِنْ نَفْسِهَا أَوْ سَلَّمَتْ نَفْسَهَا إلَيْهِ، أَوْ يُقِيمَ شَاهِدَيْ زُورٍ أَنَّهَا كَانَتْ نَاشِزًا؛ فَلَا نَفَقَةَ لَهَا وَلَا كِسْوَةَ، وَمِثْلُ أَنْ يَقْتُلَ رَجُلٌ وَلِيَّهُ فَيُقِيمَ شَاهِدَيْ زُورٍ وَلَمْ يَشْهَدَا الْقَتْلَ فَيَشْهَدَا أَنَّهُ قَتَلَهُ، وَمِثْلُ أَنْ يَمُوتَ مَوْرُوثُهُ فَيُقِيمَ شَاهِدَيْ زُورٍ أَنَّهُ مَاتَ وَأَنَّهُ وَارِثُهُ، وَهُمَا لَا يَعْلَمَانِ ذَلِكَ، وَنَظَائِرُهُ مِمَّنْ لَهُ حَقٌّ لَا شَاهِدَ لَهُ بِهِ فَيُقِيمُ شَاهِدَيْ زُورٍ يَشْهَدَانِ لَهُ بِهِ؛ فَهَذَا يَأْثَمُ عَلَى الْوَسِيلَةِ دُونَ الْمَقْصُودِ، وَفِي مِثْلِ هَذَا جَاءَ الْحَدِيثُ: «أَدِّ الْأَمَانَةَ إلَى مَنْ ائْتَمَنَك، وَلَا تَخُنْ مَنْ خَانَك» .
[فَصْلٌ الْقِسْمُ الثَّانِي مِنْ أَنْوَاعِ الْحِيَلِ]
فَصْلٌ الْقِسْمُ الثَّانِي: أَنْ يَكُونَ الطَّرِيقُ مَشْرُوعَةً، وَمَا يُفْضِي إلَيْهِ مَشْرُوعٌ، وَهَذِهِ هِيَ الْأَسْبَابُ الَّتِي نَصَبَهَا الشَّارِعُ مُفْضِيَةً إلَى مُسَبَّبَاتِهَا كَالْبَيْعِ وَالْإِجَارَةِ وَالْمُسَاقَاةِ وَالْمُزَارِعَةِ وَالْوَكَالَةِ، بَلْ الْأَسْبَابُ مَحَلُّ حُكْمِ اللَّهِ وَرَسُولِهِ، وَهِيَ فِي اقْتِضَائِهَا لِمُسَبَّبَاتِهَا شَرْعًا عَلَى وِزَانِ الْأَسْبَابِ الْحِسِّيَّةِ فِي اقْتِضَائِهَا لِمُسَبَّبَاتِهَا قَدَرًا؛ فَهَذَا شَرْعُ الرَّبِّ تَعَالَى وَذَلِكَ قَدَرُهُ،

(3/260)

وَهُمَا خَلْقُهُ وَأَمْرُهُ، وَاَللَّهُ لَهُ الْخَلْقُ وَالْأَمْرُ، وَلَا تَبْدِيلَ لِخَلْقِ اللَّهِ، وَلَا تَغْيِيرَ لِحُكْمِهِ، فَكَمَا لَا يُخَالِفُ سُبْحَانَهُ بِالْأَسْبَابِ الْقَدَرِيَّةِ أَحْكَامَهَا بَلْ يُجْرِيهَا عَلَى أَسْبَابِهَا وَمَا خُلِقَتْ لَهُ؛ فَهَكَذَا الْأَسْبَابُ الشَّرْعِيَّةُ لَا يُخْرِجُهَا عَنْ سَبَبِهَا وَمَا شُرِعَتْ لَهُ، بَلْ هَذِهِ سُنَّتُهُ شَرْعًا وَأَمْرًا، وَتِلْكَ سُنَّتُهُ قَضَاءً وَقَدَرًا، وَسُنَّتُهُ الْأَمْرِيَّةُ قَدْ تُبَدَّلُ وَتَتَغَيَّرُ كَمَا يُعْصَى أَمْرُهُ وَيُخَالَفُ، وَأَمَّا سُنَّتُهُ الْقَدَرِيَّةُ فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلًا، كَمَا لَا يُعْصَى أَمْرُهُ الْكَوْنِيُّ الْقَدَرِيُّ.
وَيَدْخُلُ فِي هَذَا الْقِسْمِ التَّحَيُّلُ عَلَى جَلْبِ الْمَنَافِعِ وَعَلَى دَفْعِ الْمَضَارِّ، وَقَدْ أَلْهَمَ اللَّهُ تَعَالَى ذَلِكَ لِكُلِّ حَيَوَانٍ؛ فَلِأَنْوَاعِ الْحَيَوَانَاتِ مِنْ أَنْوَاعِ الْحِيَلِ وَالْمَكْرِ مَا لَا يَهْتَدِي إلَيْهِ بَنُو آدَمَ.
وَلَيْسَ كَلَامُنَا وَلَا كَلَامُ السَّلَفِ فِي ذَمِّ الْحِيَلِ مُتَنَاوِلًا لِهَذَا الْقِسْمِ. بَلْ الْعَاجِزُ مَنْ عَجَزَ عَنْهُ، وَالْكَيِّسُ مَنْ كَانَ بِهِ أَفْطَنَ وَعَلَيْهِ أَقْدَرَ، وَلَا سِيَّمَا فِي الْحَرْبِ فَإِنَّهَا خَدْعَةٌ. وَالْعَجْزُ كُلُّ الْعَجْزِ تَرْكُ هَذِهِ الْحِيلَةِ. وَالْإِنْسَانُ مَنْدُوبٌ إلَى اسْتِعَاذَتِهِ بِاَللَّهِ تَعَالَى مِنْ الْعَجْزِ وَالْكَسَلِ؛ فَالْعَجْزُ عَدَمُ الْقُدْرَةِ عَلَى الْحِيلَةِ النَّافِعَةِ. وَالْكَسَلُ عَدَمُ الْإِرَادَةِ لِفِعْلِهَا؛ فَالْعَاجِزُ لَا يَسْتَطِيعُ الْحِيلَةَ، وَالْكَسْلَانُ لَا يُرِيدُهَا. وَمَنْ لَمْ يَحْتَلْ وَقَدْ أَمْكَنَتْهُ هَذِهِ الْحِيلَةُ أَضَاعَ فُرْصَتَهُ وَفَرَّطَ فِي مَصَالِحِهِ، كَمَا قَالَ:
إذَا الْمَرْءُ لَمْ يَحْتَلْ وَقَدْ جَدَّ جِدُّهُ ... أَضَاعَ وَقَاسَى أَمْرَهُ وَهُوَ مُدْبِرُ
وَفِي هَذَا قَالَ بَعْضُ السَّلَفِ: الْأَمْرُ أَمْرَانِ: أَمْرٌ فِيهِ حِيلَةٌ فَلَا يُعْجَزُ عَنْهُ، وَأَمْرٌ لَا حِيلَةَ فِيهِ فَلَا يُجْزَعُ مِنْهُ.

[فَصْلٌ الْقِسْمُ الثَّالِثُ مِنْ أَنْوَاعِ الْحِيَلِ]
[الْمِثَالُ الْأَوَّلُ اسْتَأْجَرَ مِنْهُ دَارًا مُدَّةَ سِنِينَ بِأُجْرَةٍ مَعْلُومَةٍ فَخَافَ أَنْ يَغْدِرَ بِهِ الْمُكْرِي فِي آخِرِ الْمُدَّةِ]
فَصْلٌ [الِاحْتِيَالُ عَلَى الْوُصُولِ إلَى الْحَقِّ بِطَرِيقٍ مُبَاحَةٍ لَكِنَّهَا لَمْ تُشْرَعْ لَهُ] .
الْقِسْمُ الثَّالِثُ: أَنْ يَحْتَالَ عَلَى التَّوَصُّلِ إلَى حَقٍّ أَوْ عَلَى دَفْعِ الظُّلْمِ بِطَرِيقٍ مُبَاحَةٍ لَمْ تُوضَعْ مُوَصِّلَةً إلَى ذَلِكَ، بَلْ وُضِعَتْ لِغَيْرِهِ، فَيَتَّخِذُهَا هُوَ طَرِيقًا إلَى هَذَا الْمَقْصُودِ الصَّحِيحِ، أَوْ قَدْ يَكُونُ قَدْ وُضِعَتْ لَهُ لَكِنْ تَكُونُ خَفِيَّةً وَلَا يَفْطِنُ لَهَا، وَالْفَرْقُ بَيْنَ هَذَا الْقِسْمِ وَاَلَّذِي قَبْلَهُ أَنَّ الطَّرِيقَ فِي الَّذِي قَبْلَهُ نُصِبَتْ مُفْضِيَةً إلَى مَقْصُودِهَا ظَاهِرًا، فَسَالِكُهَا سَالِكٌ لِلطَّرِيقِ الْمَعْهُودِ، وَالطَّرِيقُ فِي هَذَا الْقِسْمِ نُصِبَتْ مُفْضِيَةً إلَى غَيْرِهِ فَيَتَوَصَّلُ بِهَا إلَى مَا لَمْ تُوضَعْ لَهُ؛ فَهِيَ فِي الْفِعَالِ كَالتَّعْرِيضِ الْجَائِزِ فِي الْمَقَالِ، أَوْ تَكُونُ مُفْضِيَةً إلَيْهِ لَكِنْ بِخَفَاءٍ، وَنَذْكُرُ لِذَلِكَ أَمْثِلَةً يُنْتَفَعُ بِهَا فِي هَذَا الْبَابِ.

(3/261)

الْمِثَالُ الْأَوَّلُ: إذَا اسْتَأْجَرَ مِنْهُ دَارًا مُدَّةَ سِنِينَ بِأُجْرَةٍ مَعْلُومَةٍ، فَخَافَ أَنْ يَغْدِرَ بِهِ الْمُكْرِي فِي آخِرِ الْمُدَّةِ وَيَتَسَبَّبَ إلَى فَسْخِ الْإِجَارَة بِأَنْ يَظْهَرَ أَنَّهُ لَمْ تَكُنْ لَهُ وِلَايَةُ الْإِيجَارِ أَوْ أَنَّ الْمُؤَجَّرَ مِلْكٌ لِابْنِهِ أَوْ امْرَأَتِهِ أَوْ أَنَّهُ كَانَ مُؤَجَّرًا قَبْلَ إيجَارِهِ، وَيَتَبَيَّنُ أَنَّ الْمَقْبُوضَ أُجْرَةُ الْمِثْلِ لِمَا اسْتَوْفَاهُ مِنْ الْمُدَّةِ وَيَنْتَزِعُ الْمُؤَجَّرَ لَهُ مِنْهُ؛ فَالْحِيلَةُ فِي التَّخَلُّصِ مِنْ هَذِهِ الْحِيلَةِ أَنْ يُضَمِّنَهُ الْمُسْتَأْجِرُ دَرَكَ الْعَيْنِ الْمُؤَجَّرَةِ لَهُ أَوْ لِغَيْرِهِ، فَإِذَا اُسْتُحِقَّتْ أَوْ ظَهَرَتْ الْإِجَارَةُ فَاسِدَةً رَجَعَ عَلَيْهِ بِمَا قَبَضَهُ مِنْهُ، أَوْ يَأْخُذُ إقْرَارَ مَنْ يَخَافُ مِنْهُ بِأَنَّهُ لَا حَقَّ لَهُ فِي الْعَيْنِ وَأَنَّ كُلَّ دَعْوَى يَدَّعِيهَا بِسَبَبِهَا فَهِيَ بَاطِلَةٌ، أَوْ يَسْتَأْجِرُهَا مِنْهُ بِمِائَةِ دِينَارٍ مَثَلًا ثُمَّ يُصَارِفَهُ كُلَّ دِينَارٍ بِعَشَرَةِ دَرَاهِمَ، فَإِذَا طَالَبَهُ بِأُجْرَةِ الْمِثْلِ طَالَبَهُ هُوَ بِالدَّنَانِيرِ الَّتِي وَقَعَ عَلَيْهَا الْعَقْدُ، فَإِنَّهُ لَمْ يَخَفْ مِنْ ذَلِكَ، وَلَكِنْ يَخَافُ أَنْ يَغْدِرَ بِهِ فِي آخِرِ الْمُدَّةِ، فَلْيُقَسِّطْ [مَبْلَغَ] الْأُجْرَةِ عَلَى عَدَدِ السِّنِينَ، وَيَجْعَلْ مُعْظَمَهَا لِلسَّنَةِ الَّتِي يَخْشَى غَدْرَهُ فِيهَا.
وَكَذَلِكَ إذَا خَافَ الْمُؤَجِّرُ أَنْ يَغْدِرَ الْمُسْتَأْجِرُ وَيَرْحَلَ فِي آخِرِ الْمُدَّةِ، فَلْيَجْعَلْ مُعْظَمَ الْأُجْرَةِ عَلَى الْمُدَّةِ الَّتِي يَأْمَنُ فِيهَا مِنْ رَحِيلِهِ، وَالْقَدْرَ الْيَسِيرَ مِنْهَا لِآخِرِ الْمُدَّةِ

[الْمِثَالُ الثَّانِي خَوْفُ رَبِّ الدَّارِ غَيْبَةَ الْمُسْتَأْجِرِ وَيَحْتَاجُ إلَى دَارِهِ]
الْمِثَالُ الثَّانِي: أَنْ يَخَافَ رَبُّ الدَّارِ غَيْبَةَ الْمُسْتَأْجِرِ، وَيَحْتَاجُ إلَى دَارِهِ فَلَا يُسَلِّمُهَا أَهْلُهُ إلَيْهِ، فَالْحِيلَةُ فِي التَّخَلُّصِ مِنْ ذَلِكَ أَنْ يُؤَجِّرَهَا رَبُّهَا مِنْ امْرَأَةِ الْمُسْتَأْجِرِ، وَيَضْمَنُ الزَّوْجُ أَنْ تَرُدَّ إلَيْهِ الْمَرْأَةُ الدَّارَ وَتُفْرِغَهَا مَتَى انْقَضَتْ الْمُدَّةُ، أَوْ تَضْمَنُ الْمَرْأَةُ ذَلِكَ إذَا اسْتَأْجَرَ الزَّوْجُ؛ فَمَتَى اسْتَأْجَرَ أَحَدُهُمَا وَضَمِنَ الْآخَرُ الرَّدَّ لَمْ يَتَمَكَّنْ أَحَدُهُمَا مِنْ الِامْتِنَاعِ، وَكَذَلِكَ إنْ مَاتَ الْمُسْتَأْجِرُ فَجَحَدَ وَرَثَتُهُ الْإِجَارَةُ وَادَّعَوْا أَنَّ الدَّارَ لَهُمْ نَفَعَ رَبَّ الدَّارِ كَفَالَةُ الْوَرَثَةِ وَضَمَانُهُمْ رَدَّ الدَّارِ إلَى الْمُؤَجِّرِ، فَإِنْ خَافَ الْمُؤَجِّرُ إفْلَاسَ الْمُسْتَأْجِرِ وَعَدَمَ تَمَكُّنِهِ مِنْ قَبْضِ الْأُجْرَةِ؛ فَالْحِيلَةُ أَنْ يَأْخُذَ مِنْهُ كَفِيلًا بِأُجْرَةِ مَا سَكَنَ أَبَدًا، وَيُسَمِّيَ أُجْرَةَ كُلِّ شَهْرٍ لِلضَّمِينِ، وَيُشْهِدَ عَلَيْهِ بِضَمَانِهِ

[الْمِثَالُ الثَّالِثُ أَذِنَ رَبُّ الدَّارِ لِلْمُسْتَأْجِرِ أَنْ يَكُونَ فِي الدَّارِ مَا يَحْتَاجُ إلَيْهِ وَخَافَ أَنْ لَا يُحْتَسَبَ مِنْ الْأُجْرَةِ]
الْمِثَالُ الثَّالِثُ: أَنْ يَأْذَنَ رَبُّ الدَّارِ لِلْمُسْتَأْجِرِ أَنْ يَكُونَ فِي الدَّارِ مَا يَحْتَاجُ إلَيْهِ أَوْ يَعْلِفَ الدَّابَّةَ بِقَدْرِ حَاجَتِهَا، وَخَافَ أَنْ لَا يَحْتَسِبَ لَهُ ذَلِكَ مِنْ الْأُجْرَةِ؛ فَالْحِيلَةُ فِي اعْتِدَادِهِ بِهِ عَلَيْهِ أَنْ يُقَدِّرَ مَا يَحْتَاجُ إلَيْهِ الدَّابَّةُ أَوْ الدَّارُ، وَيُسَمِّي لَهُ قَدْرًا مَعْلُومًا، وَيَحْسِبَهُ مِنْ الْأُجْرَةِ، وَيُشْهِدَ عَلَى الْمُؤَجِّرِ أَنَّهُ قَدْ وَكَّلَهُ فِي صَرْفِ ذَلِكَ الْقَدْرِ فِيمَا تَحْتَاجُ إلَيْهِ الدَّارُ أَوْ الدَّابَّةُ.
فَإِنْ قِيلَ: فَهَلْ تُجَوِّزُونَ لِمَنْ لَهُ دَيْنٌ عَلَى رَجُلٍ أَنْ يُوَكِّلَهُ فِي الْمُضَارَبَةِ بِهِ أَوْ الصَّدَقَةِ بِهِ أَوْ إبْرَاءِ نَفْسِهِ مِنْهُ أَوْ أَنْ يَشْتَرِيَ لَهُ شَيْئًا، وَيَبْرَأَ الْمَدِينُ إذَا فَعَلَ ذَلِكَ؟
قِيلَ: هَذَا مِمَّا اُخْتُلِفَ فِيهِ وَفِي صُورَةِ الْمُضَارَبَةِ بِالدَّيْنِ قَوْلَانِ فِي مَذْهَبِ الْإِمَامِ أَحْمَدَ.

(3/262)

أَحَدُهُمَا: أَنَّهُ لَا يَجُوزُ ذَلِكَ، وَهُوَ الْمَشْهُورُ؛ لِأَنَّهُ يَتَضَمَّنُ قَبْضَ الْإِنْسَانِ مِنْ نَفْسِهِ وَإِبْرَائِهِ لِنَفْسِهِ مِنْ دَيْنِ الْغَرِيمِ بِفِعْلِ نَفْسِهِ؛ لِأَنَّهُ مَتَى أَخْرَجَ الدَّيْنَ وَضَارَبَ بِهِ فَقَدْ صَارَ الْمَالُ أَمَانَةً وَبَرِئَ مِنْهُ؛ وَكَذَلِكَ إذَا اشْتَرَى بِهِ شَيْئًا أَوْ تَصَدَّقَ بِهِ.
وَالْقَوْلُ الثَّانِي: أَنَّهُ لَا يَجُوزُ، وَهُوَ الرَّاجِحُ فِي الدَّلِيلِ، وَلَيْسَ فِي الْأَدِلَّةِ الشَّرْعِيَّةِ مَا يَمْنَعُ مِنْ جَوَازِ ذَلِكَ، وَلَا يَقْتَضِي تَجْوِيزُهُ مُخَالَفَةَ قَاعِدَةٍ مِنْ قَوَاعِدِ الشَّرْعِ، وَلَا وُقُوعًا فِي مَحْظُورٍ مِنْ رِبًا وَلَا قِمَارٍ وَلَا بَيْعِ غَرَرٍ، وَلَا مَفْسَدَةَ فِي ذَلِكَ بِوَجْهٍ مَا؛ فَلَا يَلِيقُ بِمَحَاسِنِ الشَّرِيعَةِ الْمَنْعُ مِنْهُ، وَتَجْوِيزُهُ مِنْ مَحَاسِنِهَا وَمُقْتَضَاهَا.
وَقَوْلُهُمْ: " إنَّهُ يَتَضَمَّنُ إبْرَاءَ الْإِنْسَانِ لِنَفْسِهِ بِفِعْلِ نَفْسِهِ " كَلَامٌ فِيهِ إجْمَالٌ يُوهِمُ أَنَّهُ هُوَ الْمُسْتَقِلُّ بِإِبْرَاءِ نَفْسِهِ، وَبِالْفِعْلِ الَّذِي بِهِ يَبْرَأُ، وَهَذَا إيهَامٌ؛ فَإِنَّهُ إنَّمَا بَرِئَ بِمَا أَذِنَ لَهُ رَبُّ الدَّيْنِ مِنْ مُبَاشَرَةِ الْفِعْلِ الَّذِي تَضَمَّنَ بَرَاءَتَهُ مِنْ الدَّيْنِ، فَأَيُّ مَحْذُورٍ فِي أَنْ يَفْعَلُ فِعْلًا أَذِنَ لَهُ فِيهِ رَبُّ الدَّيْنِ، وَمُسْتَحِقُّهُ يَتَضَمَّنُ بَرَاءَتَهُ؟ فَكَيْفَ يُنْكِرُ أَنْ يَقَعَ فِي الْأَحْكَامِ الضِّمْنِيَّةِ التَّبَعِيَّةِ مَا لَا يَقَعُ مِثْلُهُ فِي الْمَتْبُوعَاتِ، وَنَظَائِرُ ذَلِكَ أَكْثَرُ مِنْ أَنْ تُذْكَرَ؟ حَتَّى لَوْ وَكَّلَهُ أَوْ أَذِنَ لَهُ أَنْ يُبَرِّئَ نَفْسَهُ مِنْ الدَّيْنِ جَازَ وَمَلَكَ ذَلِكَ، كَمَا لَوْ وَكَّلَ الْمَرْأَةَ أَنْ تُطَلِّقَ نَفْسَهَا؛ فَأَيُّ فَرْقٍ بَيْنَ أَنْ يَقُولَ طَلِّقِي نَفْسَك إنْ شِئْت، أَوْ يَقُولَ لِغَرِيمِهِ: أَبْرِي نَفْسَك إنْ شِئْت، وَقَدْ قَالُوا: لَوْ أَذِنَ لِعَبْدِهِ فِي التَّكْفِيرِ بِالْمَالِ مَلَكَ ذَلِكَ عَلَى الصَّحِيحِ، فَلَوْ أَذِنَ لَهُ فِي الْإِعْتَاقِ مَلَكَهُ، فَلَوْ أَعْتَقَ نَفْسَهُ صَحَّ عَلَى أَحَدِ الْقَوْلَيْنِ، وَالْقَوْلُ الْآخَرُ لَا يَصِحُّ لِمَانِعٍ آخَرَ، وَهُوَ أَنَّ الْوَلَاءَ لِلْمُعْتِقِ، وَالْعَبْدُ لَيْسَ مِنْ أَهْلِ الْوَلَاءِ، نَعَمُ الْمَحْذُورُ أَنْ يَمْلِكَ إبْرَاءَ نَفْسِهِ مِنْ الدَّيْنِ بِغَيْرِ رِضَا رَبِّهِ وَبِغَيْرِ إذْنِهِ؛ فَهَذَا هُوَ الْمُخَالِفُ لِقَوَاعِد الشَّرْعِ.
فَإِنْ قِيلَ: فَالدَّيْنُ لَا يَتَعَيَّنُ، بَلْ هُوَ مُطْلَقٌ كُلِّيٌّ ثَابِتٌ فِي الذِّمَّةِ، فَإِذَا أَخْرَجَ مَالًا وَاشْتَرَى بِهِ أَوْ تَصَدَّقَ بِهِ لَمْ يَتَعَيَّنْ أَنْ يَكُونَ هُوَ الدَّيْنُ، وَرَبُّ الدَّيْنِ لَمْ يُعَيِّنْهُ، فَهُوَ بَاقٍ عَلَى إطْلَاقِهِ.
قِيلَ: هُوَ فِي الذِّمَّةِ مُطْلَقٌ، وَكُلُّ فَرْدٍ مِنْ أَفْرَادِهِ طَابَقَهُ صَحَّ أَنْ يُعَيَّنَ عَنْهُ وَيُجْزِئَ، وَهَذَا كَإِيجَابِ الرَّبِّ تَعَالَى الرَّقَبَةَ الْمُطْلَقَةَ فِي الْكَفَّارَةِ فَإِنَّهَا غَيْرُ مُعَيَّنَةٍ، وَلَكِنْ أَيُّ رَقَبَةٍ عَيَّنَهَا الْمُكَلَّفُ وَكَانَتْ مُطَابِقَةً لِذَلِكَ الْمُطْلَقِ تَأَدَّى بِهَا الْوَاجِبُ.
وَنَظِيرُهُ هَاهُنَا أَنَّ أَيَّ فَرْدٍ عَيَّنَهُ وَكَانَ مُطَابِقًا لِمَا فِي الذِّمَّةِ تَعَيَّنَ وَتَأَدَّى بِهِ الْوَاجِبُ.
وَهَذَا كَمَا يَتَعَيَّنُ عِنْدَ الْأَدَاءِ إلَى رَبِّهِ، وَكَمَا يَتَعَيَّنُ عِنْدَ التَّوْكِيلِ فِي قَبْضِهِ؛ فَهَكَذَا يَتَعَيَّنُ عِنْدَ تَوْكِيلِهِ لِمَنْ هُوَ فِي ذِمَّتِهِ أَنْ يُعَيِّنَهُ ثُمَّ يُضَارِبَ بِهِ أَوْ يَتَصَدَّقَ أَوْ يَشْتَرِيَ بِهِ شَيْئًا؛ وَهَذَا مَحْضُ الْفِقْهِ وَمُوجَبُ الْقِيَاسِ، وَإِلَّا فَمَا الْفَرْقُ بَيْنَ تَعَيُّنِهِ إذَا وَكَّلَ الْغَيْرَ فِي قَبْضِهِ وَالشِّرَاءِ أَوْ التَّصَدُّقِ بِهِ وَبَيْنَ تَعْيِينِهِ إذَا وَكَّلَ مَنْ هُوَ فِي ذِمَّتِهِ أَنْ

(3/263)

يُعَيِّنَهُ وَيُضَارِبَ أَوْ يَتَصَدَّقَ بِهِ؟ فَهَلْ يُوجِبُ التَّفْرِيقَ فِقْهٌ أَوْ مَصْلَحَةٌ لَهُمَا أَوْ لِأَحَدِهِمَا أَوْ حِكْمَةٌ لِلشَّارِعِ فَيَجِبُ مُرَاعَاتُهَا؟
فَإِنْ قِيلَ: تَجَوَّزُوا عَلَى هَذَا أَنْ يَقُولَ لَهُ: اجْعَلْ الدَّيْنَ عَلَيْك رَأْسَ مَالِ السَّلَمِ فِي كَذَا وَكَذَا.
قِيلَ: شَرْطُ صِحَّةِ النَّقْضِ أَمْرَانِ؛ أَحَدُهُمَا أَنْ تَكُونَ الصُّورَةُ الَّتِي تَنْقُضُ بِهَا مُسَاوِيَةً لِسَائِرِ الصُّوَرِ فِي الْمَعْنَى الْمُوجِبِ لِلْحُكْمِ، الثَّانِي: أَنْ يَكُونَ الْحُكْمُ فِيهَا مَعْلُومًا بِنَصٍّ أَوْ إجْمَاعٍ، وَكِلَا الْأَمْرَيْنِ مُنْتَفٍ هَاهُنَا، فَلَا إجْمَاعَ مَعْلُومٌ فِي الْمَسْأَلَةِ وَإِنْ كَانَ قَدْ حُكِيَ وَلَيْسَ مِمَّا نَحْنُ فِيهِ؛ فَإِنَّ الْمَانِعَ مِنْ جَوَازِهَا رَأَى أَنَّهَا مِنْ بَابِ بَيْعِ الدَّيْنِ بِالدَّيْنِ، بِخِلَافِ مَا نَحْنُ فِيهِ، وَالْمُجَوِّزُ لَهَا يَقُولُ: لَيْسَ عَنْ الشَّارِعِ نَصٌّ عَامٌّ فِي الْمَنْعِ مِنْ بَيْعِ الدَّيْنِ بِالدَّيْنِ، وَغَايَةُ مَا وَرَدَ فِيهِ حَدِيثٌ وَفِيهِ مَا فِيهِ: «أَنَّهُ نَهَى عَنْ بَيْعِ الْكَالِئِ بِالْكَالِئِ» وَالْكَالِئُ: هُوَ الْمُؤَخَّرُ، وَهَذَا كَمَا إذَا كَانَ رَأْسُ مَالِ السَّلَمِ دَيْنًا فِي ذِمَّةِ الْمُسْلِمِ، فَهَذَا هُوَ الْمَمْنُوعُ مِنْهُ بِالِاتِّفَاقِ؛ لِأَنَّهُ يَتَضَمَّنُ شَغْلَ الذِّمَّتَيْنِ بِغَيْرِ مَصْلَحَةٍ لَهُمَا، وَأَمَّا إذَا كَانَ الدَّيْنُ فِي ذِمَّةِ الْمُسْلَمِ إلَيْهِ فَاشْتَرَى بِهِ شَيْئًا فِي ذِمَّتِهِ فَقَدْ سَقَطَ الدَّيْنُ مِنْ ذِمَّتِهِ وَخَلَفَهُ دَيْنٌ آخَرُ وَاجِبٌ فَهَذَا مِنْ بَابِ بَيْعِ السَّاقِطِ بِالْوَاجِبِ، فَيَجُوزُ كَمَا يَجُوزُ بَيْعُ السَّاقِطِ بِالسَّاقِطِ فِي بَابِ الْمُقَاصَّةِ، فَإِنْ بَنَى الْمُسْتَأْجِرُ أَوْ أَنْفَقَ عَلَى الدَّابَّةِ، وَقَالَ: أَنْفَقْتُ كَذَا وَكَذَا، وَأَنْكَرَ الْمُؤَجِّرُ، فَالْقَوْلُ قَوْلُ الْمُؤَجِّرِ؛ لِأَنَّ الْمُسْتَأْجِرَ يَدَّعِي بَرَاءَةَ نَفْسِهِ مِنْ الْحَقِّ الثَّابِتِ عَلَيْهِ، وَالْقَوْلُ قَوْلُ الْمُنْكِرِ.
فَإِنْ قِيلَ: فَهَلْ يَنْفَعُهُ إشْهَادُ رَبِّ الدَّارِ أَوْ الدَّابَّةِ عَلَى نَفْسِهِ أَنَّهُ مُصَدَّقٌ فِيمَا يَدَّعِي إنْفَاقَهُ؟ .
قِيلَ: لَا يَنْفَعُهُ ذَلِكَ، وَلَيْسَ بِشَيْءٍ، وَلَا يُصَدَّقُ أَنَّهُ أَنْفَقَ شَيْئًا إلَّا بِبَيِّنَةٍ؛ لِأَنَّ مُقْتَضَى الْعَقْدِ أَلَّا يُقْبَلَ قَوْلُهُ فِي الْإِنْفَاقِ، وَلَكِنْ يَنْتَفِعُ بَعْدَ الْإِنْفَاقِ بِإِشْهَادِ الْمُؤَجِّرِ أَنَّهُ صَادِقٌ فِيمَا يَدَّعِي أَنَّهُ أَنْفَقَهُ، وَالْفَرْقُ بَيْنَ الْمَوْضِعَيْنِ أَنَّهُ بَعْدَ الْإِنْفَاقِ مُدَّعٍ، فَإِذَا صَدَّقَهُ الْمُدَّعَى عَلَيْهِ نَفَعَهُ ذَلِكَ، وَقَبْلَ الْإِنْفَاقِ لَيْسَ مُدَّعِيًا، وَلَا يَنْفَعُهُ إشْهَادُ الْمُؤَجِّرِ بِتَصْدِيقِهِ فِيمَا سَوْفَ يَدَّعِيه فِي الْمُسْتَقْبَلِ؛ فَهَذَا شَيْءٌ وَذَاكَ شَيْءٌ آخَرُ.
فَإِنْ قِيلَ: فَمَا الْحِيلَةُ عَلَى أَنْ يُصَدِّقَ الْمُؤَجِّرُ الْمُسْتَأْجِرَ فِيمَا يَدَّعِيه مِنْ النَّفَقَةِ؟
قِيلَ: الْحِيلَةُ أَنْ يُسْلِفَ الْمُسْتَأْجِرُ رَبَّ الدَّارِ أَوْ الْحَيَوَانِ مِنْ الْأُجْرَةِ مَا يَعْلَمُ أَنَّهُ بِقَدْرِ الْحَاجَةِ، وَيُشْهِدَ عَلَيْهِ بِقَبْضِهِ، ثُمَّ يَدْفَعَ رَبُّ الدَّارِ إلَى الْمُسْتَأْجِرِ ذَلِكَ الَّذِي قَبَضَهُ مِنْهُ، وَيُوَكِّلَهُ فِي الْإِنْفَاقِ عَلَى دَارِهِ أَوْ دَابَّتِهِ، فَيَصِيرَ أَمِينَهُ فَيُصَدِّقَهُ عَلَى مَا يَدَّعِيه إذَا كَانَ ذَلِكَ نَفَقَةَ

(3/264)

مِثْلِهِ عُرْفًا، فَإِنْ خَرَجَ عَنْ الْعَادَةِ لَمْ يُصَدَّقْ بِهِ، وَهَذِهِ حِيلَةٌ لَا يَدْفَعُ بِهَا حَقًّا، وَلَا يَتَوَصَّلُ بِهَا لَمُحَرَّمٍ، وَلَا يُقِيمُ بِهَا بَاطِلًا.

[الْمِثَالُ الرَّابِعُ خَوْفُ رَبِّ الدَّارِ مِنْ أَنْ يُؤَخِّرَ الْمُسْتَأْجِرُ تَسْلِيمَهَا]
[خَوْفُ رَبِّ الدَّارِ مِنْ أَنْ يُؤَخِّرَ الْمُسْتَأْجِرُ تَسْلِيمَهَا]
الْمِثَالُ الرَّابِعُ: إذَا خَافَ رَبُّ الدَّارِ أَوْ الدَّابَّةِ أَنْ يُعَوِّقَهَا عَلَيْهِ الْمُسْتَأْجِرُ بَعْدَ الْمُدَّةِ، فَالْحِيلَةُ فِي أَمْنِهِ مِنْ ذَلِكَ أَنْ يَقُولَ: مَتَى حَبَسْتُهَا بَعْدَ انْقِضَاءِ الْمُدَّةِ فَأُجْرَتُهَا كُلَّ يَوْمٍ كَذَا وَكَذَا، فَإِنَّهُ يَخَافُ مِنْ حَبْسِهَا أَنْ يُلْزِمَهُ بِذَلِكَ.

[الْمِثَالُ الْخَامِسُ اسْتِئْجَارُ الشَّمْعِ لِيُشْعِلَهُ]
[اسْتِئْجَارُ الشَّمْعِ لِيُشْعِلَهُ]
الْمِثَالُ الْخَامِسُ: لَا يَجُوزُ اسْتِئْجَارُ الشَّمْعِ لِيُشْعِلَهُ، لِذَهَابِ عَيْنِ الْمُسْتَأْجَرِ، وَالْحِيلَةُ فِي تَجْوِيزِ هَذَا الْعَقْدِ أَنْ يَبِيعَهُ مِنْ الشَّمْعَةِ أَوَاقِيَّ مَعْلُومَةً، ثُمَّ يُؤَجِّرَهُ إيَّاهَا، فَإِنْ كَانَ الَّذِي أَشْعَلَ مِنْهَا ذَلِكَ الْقَدْرَ، وَإِلَّا احْتَسَبَ لَهُ بِمَا أَذْهَبَهُ مِنْهَا، وَأَحْسَنُ مِنْ هَذِهِ الْحِيلَةِ أَنْ يَقُولَ: بِعْتُك مِنْ هَذِهِ الشَّمْعَةِ كُلَّ أُوقِيَّةٍ مِنْهَا بِدِرْهَمٍ، قَلَّ الْمَأْخُوذُ مِنْهَا أَوْ كَثُرَ، وَهَذَا جَائِزٌ عَلَى أَحَدِ الْقَوْلَيْنِ فِي مَذْهَبِ الْإِمَامِ أَحْمَدَ، وَاخْتَارَهُ شَيْخُنَا، وَهُوَ الصَّوَابُ الْمَقْطُوعُ بِهِ، وَهُوَ مُخَرَّجٌ عَلَى نَصِّ الْإِمَامِ أَحْمَدَ فِي جَوَازِ إجَارَةِ الدَّارِ كُلَّ شَهْرٍ بِدِرْهَمٍ، وَقَدْ أَجَرَ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ فِي الْجَنَّةِ نَفْسَهُ كُلَّ دَلْوٍ بِتَمْرَةٍ، وَلَا مَحْذُورَ فِي هَذَا أَصْلًا، وَلَا يُفْضِي إلَى تَنَازُعٍ وَلَا تَشَاحُنٍ، بَلْ عَمَلُ النَّاسِ فِي أَكْثَرِ بِيَاعَاتِهِمْ عَلَيْهِ، وَلَا يَضُرُّهُ جَهَالَةُ كَمْيَّةِ الْمَعْقُودِ عَلَيْهِ عِنْدَ الْبَيْعِ؛ لِأَنَّ الْجَهَالَةَ الْمَانِعَةَ مِنْ صِحَّةِ الْعَقْدِ هِيَ الَّتِي تُؤَدِّي إلَى الْقِمَارِ وَالْغَرَرِ، وَلَا يَدْرِي الْعَاقِدُ عَلَى أَيِّ شَيْءٍ يَدْخُلُ، وَهَذِهِ لَا تُؤَدِّي إلَى شَيْءٍ مِنْ ذَلِكَ، بَلْ إنْ أَرَادَ قَلِيلًا أَخَذَ وَالْبَائِعُ رَاضٍ، وَإِنْ أَرَادَ كَثِيرًا أَخَذَ وَالْبَائِعُ رَاضٍ، وَالشَّرِيعَةُ لَا تُحَرِّمُ مِثْلَ هَذَا وَلَا تَمْنَعُ مِنْهُ، بَلْ هِيَ أَسْمَحُ مِنْ ذَلِكَ وَأَحْكَمُ.
فَإِنْ قِيلَ: لَكِنْ فِي الْعَقْدِ عَلَى هَذَا الْوَجْهِ مَحْذُورَانِ؛ أَحَدُهُمَا: تَضَمُّنُهُ لِلْجَمْعِ بَيْنَ الْبَيْعِ وَالْإِجَارَةِ، وَالثَّانِي: أَنَّ مَوْرِدَ عَقْدِ الْإِجَارَةِ يَذْهَبُ عَيْنُهُ أَوْ بَعْضُهُ بِالْإِشْعَالِ.
قِيلَ: لَا مَحْذُورَ فِي الْجَمْعِ بَيْنَ عَقْدَيْنِ كُلٌّ مِنْهُمَا جَائِزٌ بِمُفْرَدِهِ، كَمَا لَوْ بَاعَهُ سِلْعَةً وَأَجَرَهُ دَارِهِ شَهْرًا بِمِائَةِ دِرْهَمٍ، وَأَمَّا مَذْهَبُ إجْزَاءِ الْمُسْتَأْجِرِ بِالِانْتِفَاعِ فَإِنَّمَا لَمْ يَجُزْ؛ لِأَنَّهُ لَمْ يَتَعَوَّضْ عَنْهُ الْمُؤَجِّرُ، وَعَقْدُ الْإِجَارَةِ يَقْتَضِي رَدَّ الْعَيْنِ بَعْدَ الِانْتِفَاعِ، وَأَمَّا هَذَا الْعَقْدُ فَهُوَ عَقْدُ بَيْعٍ يَقْتَضِي ضَمَانَ الْمُتْلَفِ بِثَمَنِهِ الَّذِي قُدِّرَ لَهُ وَأُجْرَةِ انْتِفَاعِهِ بِالْعَيْنِ قَبْلَ الْإِتْلَافِ، فَالْأُجْرَةُ فِي مُقَابَلَةِ انْتِفَاعِهِ بِهَا مُدَّةَ بَقَائِهَا، وَالثَّمَنُ فِي مُقَابَلَةِ مَا أَذْهَبَ مِنْهَا، فَدَعَوْنَا مِنْ تَقْلِيدِ آرَاءِ الرِّجَالِ، مَا الَّذِي حَرَّمَ هَذَا؟ وَأَيْنَ هُوَ فِي كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ أَوْ أَقْوَالِ الصَّحَابَةِ أَوْ الْقِيَاسِ

(3/265)

الصَّحِيحِ الَّذِي يَكُونُ فِيهِ الْفَرْعُ مُسَاوِيًا لِلْأَصْلِ وَيَكُونُ حُكْمُ الْأَصْلِ ثَابِتًا بِالْكِتَابِ أَوْ السُّنَّةِ أَوْ الْإِجْمَاعِ؟ وَلَيْسَ كَلَامُنَا فِي هَذَا الْكِتَابِ مَعَ الْمُقَلِّدِ الْمُتَعَصِّبِ الْمُقِرِّ عَلَى نَفْسِهِ بِمَا شَهِدَ عَلَيْهِ بِهِ جَمِيعُ أَهْلِ الْعِلْمِ أَنَّهُ لَيْسَ مِنْ جُمْلَتِهِمْ فَذَاكَ وَمَا اخْتَارَ لِنَفْسِهِ، وَبِاَللَّهِ التَّوْفِيقُ.

[الْمِثَالُ السَّادِسُ اشْتِرَاطُ الزَّوْجَةِ دَارَهَا أَوْ بَلَدَهَا وَنَحْوَ ذَلِكَ]
[اشْتِرَاطُ الزَّوْجَةِ دَارَهَا أَوْ بَلَدَهَا وَنَحْوُ ذَلِكَ]
الْمِثَالُ السَّادِسُ: أَنْ تَشْتَرِطَ الْمَرْأَةُ دَارَهَا أَوْ بَلَدَهَا أَوْ أَنْ لَا يَتَزَوَّجَ عَلَيْهَا، وَلَا يَكُونُ هُنَاكَ حَاكِمٌ يُصَحِّحُ هَذَا الشَّرْطَ، أَوْ تَخَافُ أَنْ يَرْفَعَهَا إلَى حَاكِمٍ يُبْطِلُهُ، فَالْحِيلَةُ فِي تَصْحِيحِهِ أَنْ تُلْزِمَهُ عِنْدَ الْعَقْدِ بِأَنْ يَقُولَ: إنْ تَزَوَّجْت عَلَيْك امْرَأَةً فَهِيَ طَالِقٌ.
وَهَذَا الشَّرْطُ يَصِحُّ وَإِنْ قُلْنَا: " لَا يَصِحُّ تَعْلِيقُ الطَّلَاقِ بِالنِّكَاحِ " نَصَّ عَلَيْهِ أَحْمَدُ؛ لِأَنَّ هَذَا الشَّرْطَ لَمَّا وَجَبَ الْوَفَاءُ بِهِ مِنْ مَنْعِ التَّزْوِيجِ بِحَيْثُ لَوْ تَزَوَّجَ فَلَهَا الْخِيَارُ بَيْنَ الْمُقَامِ مَعَهُ وَمُفَارَقَتِهِ جَازَ اشْتِرَاطُ طَلَاقِ مَنْ يَتَزَوَّجُهَا عَلَيْهَا، كَمَا جَازَ اشْتِرَاطُ عَدَمِ نِكَاحِهَا، فَإِنْ لَمْ تَتِمَّ لَهَا هَذِهِ الْحِيلَةُ فَلِتَأْخُذْ شَرْطَهُ أَنَّهُ إنْ تَزَوَّجَ عَلَيْهَا فَأَمْرُهَا بِيَدِهَا، أَوْ أَمْرُ الضَّرَّةِ بِيَدِهَا، وَيَصِحُّ تَعْلِيقُ ذَلِكَ بِالشَّرْطِ؛ لِأَنَّهُ تَوْكِيلٌ عَلَى الصَّحِيحِ، وَيَصِحُّ تَعْلِيقُ الْوَكَالَةِ عَلَى الشَّرْطِ عَلَى الصَّحِيحِ مِنْ قَوْلَيْ الْعُلَمَاءِ، وَهُوَ قَوْلُ الْجُمْهُورِ وَمَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ، كَمَا يَصِحُّ تَعْلِيقُ الْوِلَايَةِ عَلَى الشَّرْطِ بِالسُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ.
وَلَوْ قِيلَ: " لَا يَصِحُّ تَعْلِيقُ الْوَكَالَةِ بِالشَّرْطِ " لَصَحَّ تَعْلِيقُ هَذَا التَّوْكِيلِ الْخَاصِّ؛ لِأَنَّهُ يَتَضَمَّنُ الْإِسْقَاطَ، فَهُوَ كَتَعْلِيقِ الطَّلَاقِ وَالْعِتْقِ بِالشَّرْطِ، وَلَا يُنْتَقَضُ هَذَا بِالْبَرَاءَةِ فَإِنَّهُ يَصِحُّ تَعْلِيقُهَا بِالشَّرْطِ، وَقَدْ فَعَلَهُ الْإِمَامُ أَحْمَدُ، وَأُصُولُهُ تَقْتَضِي صِحَّتَهُ، وَلَيْسَ عَنْهُ نَصٌّ بِالْمَنْعِ، وَلَوْ سَلِمَ أَنَّهُ تَمْلِيكٌ لَمْ يُمْنَعْ تَعْلِيقُهُ بِالشَّرْطِ كَمَا تُعَلَّقُ الْوَصِيَّةُ، وَأَوْلَى بِالْجَوَازِ؛ فَإِنَّ الْوَصِيَّةَ تَمْلِيكُ مَالٍ وَهَذَا لَيْسَ كَذَلِكَ؛ فَإِنْ لَمْ تَتِمَّ لَهَا هَذِهِ الْحِيلَةُ فَلْيَتَزَوَّجْهَا عَلَى مَهْرٍ مُسَمًّى عَلَى أَنَّهُ إنْ أَخْرَجَهَا مِنْ دَارِهَا فَلَهَا مَهْرُ مِثْلِهَا وَهُوَ أَضْعَافُ ذَلِكَ الْمُسَمَّى، وَيُقِرُّ الزَّوْجُ بِأَنَّهُ مَهْرُ مِثْلِهَا، وَهَذَا الشَّرْطُ صَحِيحٌ؛ لِأَنَّهَا لَمْ تَرْضَ بِالْمُسَمَّى إلَّا بِنَاءً عَلَى إقْرَارِهَا فِي دَارِهَا، فَإِذَا لَمْ يَسْلَمْ لَهَا ذَلِكَ وَقَدْ شَرَطَتْ فِي مُقَابَلَتِهِ زِيَادَةً جَازَ، وَتَكُونُ تِلْكَ الزِّيَادَةُ فِي مُقَابَلَةِ مَا فَاتَهَا مِنْ الْغَرَضِ الَّذِي إنَّمَا أَرْخَصَتْ الْمَهْرَ لِيَسْلَمَ لَهَا، فَإِذَا لَمْ يَسْلَمْ لَهَا انْتَقَلَتْ إلَى الْمَهْرِ الزَّائِدِ.
وَقَدْ صَرَّحَ أَصْحَابُ أَبِي حَنِيفَةَ بِجَوَازِ مِثْلِ ذَلِكَ مَعَ قَوْلِهِمْ بِأَنَّهُ لَا يَصِحُّ اشْتِرَاطُ دَارِهَا وَلَا أَنْ لَا يَتَزَوَّجَ عَلَيْهَا، وَقَدْ أَغْنَى اللَّهُ عَنْ هَذِهِ الْحِيلَةِ بِوُجُوبِ الْوَفَاءِ بِهَذَا الشَّرْطِ الَّذِي هُوَ أَحَقُّ الشُّرُوطِ أَنْ يُوفَى بِهِ وَهُوَ مُقْتَضَى الشَّرْعِ وَالْعَقْلِ وَالْقِيَاسِ الصَّحِيحِ، فَإِنَّ الْمَرْأَةَ لَمْ تَرْضَ بِبَذْلِ بِضْعِهَا لِلزَّوْجِ إلَّا عَلَى هَذَا الشَّرْطِ، وَلَوْ لَمْ يَجِبْ الْوَفَاءُ بِهِ لَمْ يَكُنْ الْعَقْدُ عَنْ تَرَاضٍ، وَكَانَ إلْزَامًا لَهَا بِمَا لَمْ تَلْتَزِمْهُ وَبِمَا لَمْ يُلْزِمْهَا اللَّهُ تَعَالَى وَرَسُولُهُ بِهِ، فَلَا نَصَّ وَلَا قِيَاسَ وَاَللَّهُ الْمُوَفِّقُ

(3/266)

[الْمِثَالُ السَّابِعُ تَزَوُّجُ الْمَرْأَةِ بِشَرْطِ أَلَّا يَتَزَوَّجَ عَلَيْهَا]
تَزَوُّجُ الْمَرْأَةِ بِشَرْطِ أَلَّا يَتَزَوَّجَ عَلَيْهَا] الْمِثَالُ السَّابِعُ: إذَا خَاصَمَتْهُ امْرَأَتُهُ وَقَالَتْ: قُلْ " كُلُّ جَارِيَةٍ أَشْتَرِيهَا فَهِيَ حُرَّةٌ، وَكُلُّ امْرَأَةٍ أَتَزَوَّجُهَا فَهِيَ طَالِقٌ " فَالْحِيلَةُ فِي خَلَاصِهِ أَنْ يَقُولَ ذَلِكَ وَيَعْنِي بِالْجَارِيَةِ السَّفِينَةَ لِقَوْلِهِ: {إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [الحاقة: 11] وَيُمْسِكُ بِيَدِهِ حَصَاةً أَوْ خِرْقَةً وَيَقُولُ: " فَهِيَ طَالِقٌ " فَيَرُدُّ الْكِنَايَةَ إلَيْهَا، فَإِنْ تَفَقَّهَتْ عَلَيْهِ الزَّوْجَةُ وَقَالَتْ: قُلْ: " كُلُّ رَقِيقَةٍ أَوْ أَمَةٍ " فَلِيَقُلْ ذَلِكَ وَلْيَعْنِ فَهِيَ حُرَّةُ الْخِصَالِ غَيْرُ فَاجِرَةٍ، فَإِنَّهُ لَوْ قَالَ ذَلِكَ لَمْ تُعْتَقْ كَمَا لَوْ قَالَ لَهُ رَجُلٌ: " غُلَامُك فَاجِرٌ زَانٍ " فَقَالَ: مَا أَعْرِفُهُ إلَّا حُرًّا عَفِيفًا، وَلَمْ يُرِدْ الْعِتْقَ، لَمْ يُعْتَقْ.
وَإِنْ تَفَقَّهَتْ عَلَيْهِ وَقَالَتْ: قُلْ: " فَهِيَ عَتِيقَةٌ " فَلِيَقُلْ ذَلِكَ وَلِيَنْوِ ضِدَّ الْجَدِيدَةِ، أَيْ عَتِيقَةٌ فِي الرِّقِّ، فَإِنْ تَفَقَّهَتْ وَقَالَتْ: قُلْ: " فَهِيَ مَعْتُوقَةٌ " وَ: " قَدْ أَعْتَقْتهَا إنْ مَلَكْتهَا " فَلْيَرُدَّ الْكِنَايَةَ إلَى حَصَاةٍ فِي يَدِهِ أَوْ خِرْقَةٍ، فَإِنْ لَمْ تَدَعْهُ أَنْ يَمْسِكَ شَيْئًا فَلْيَرُدَّهَا إلَى نَفْسِهِ، وَيَعْنِي أَنْ قَدْ أَعْتَقَهَا مِنْ النَّارِ بِالْإِسْلَامِ، أَوْ فَهِيَ حُرَّةٌ لَيْسَتْ رَقِيقَةً لِأَحَدٍ، وَيَجْعَلُ الْكَلَامَ جُمْلَتَيْنِ، فَإِنْ حَضَرَتْهُ وَقَالَتْ: قُلْ: " فَالْجَارِيَةُ الَّتِي أَشْتَرِيهَا مَعْتُوقَةٌ " فَلْيُقَيِّدْ ذَلِكَ بِزَمَنٍ مُعَيَّنٍ، أَوْ مَكَان مُعَيَّنٍ فِي نِيَّتِهِ، وَلَا يَحْنَثْ بِغَيْرِهِ، فَإِنْ حَضَرَتْهُ وَقَالَتْ: مِنْ غَيْرِ تَوْرِيَةٍ وَلَا كِنَايَةٍ وَلَا نِيَّةٍ تُخَالِفُ قَوْلِي، وَهَذَا آخِرُ التَّشْدِيدِ، فَلَا يَمْنَعُهُ ذَلِكَ مِنْ التَّوْرِيَةِ وَالْكِنَايَةِ.
وَإِنْ قَالَ بِلِسَانِهِ: " لَا أُوَرِّي وَلَا أُكَنِّي " وَالتَّوْرِيَةُ وَالْكِنَايَةُ فِي قَلْبِهِ، كَمَا لَوْ قَالَ: " لَا أَسْتَثْنِي " بِلِسَانِهِ وَمِنْ نِيَّتِهِ الِاسْتِثْنَاءُ، ثُمَّ اسْتَثْنَى فَإِنَّهُ يَنْفَعُهُ، حَتَّى لَوْ لَمْ يَنْوِ الِاسْتِثْنَاءَ ثُمَّ عَزَمَ عَلَيْهِ وَاسْتَثْنَى نَفَعَهُ ذَلِكَ بِالسُّنَّةِ الصَّحِيحَةِ الصَّرِيحَةِ الَّتِي لَا مُعَارِضَ لَهَا بِوَجْهٍ فِي غَيْرِ حَدِيثٍ، كَقَوْلِ الْمَلَكِ لِسُلَيْمَانَ: قُلْ إنْ شَاءَ اللَّهُ، وَقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إلَّا الْإِذْخِرَ» بَعْدَ أَنْ ذَكَّرَهُ بِهِ الْعَبَّاسُ، وَقَوْلِهِ: «إنْ شَاءَ اللَّهُ» بَعْدَ أَنْ قَالَ: «لَأَغْزُوَنَّ قُرَيْشًا، ثَلَاثَ مَرَّاتٍ» ثُمَّ قَالَ بَعْدَ الثَّالِثَةِ وَسُكُوتِهِ: «إنْ شَاءَ اللَّهُ» .
وَالْقُرْآنُ صَرِيحٌ فِي نَفْعِ الِاسْتِثْنَاءِ إذَا نَسِيَهُ وَلَمْ يَنْوِهِ فِي أَوَّلِ كَلَامِهِ وَلَا أَثْنَاءَهُ فِي قَوْله تَعَالَى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا - إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} [الكهف: 23 - 24] ، وَهَذَا إمَّا أَنْ يَخْتَصَّ بِالِاسْتِثْنَاءِ إذَا نَسِيَهُ كَمَا فَسَّرَهُ بِهِ جُمْهُورُ الْمُفَسِّرِينَ، أَوْ يَعُمَّهُ وَيَعُمَّ غَيْرَهُ وَهُوَ الصَّوَابُ؛ فَأَمَّا أَنْ يُخْرِجَ مِنْهُ الِاسْتِثْنَاءَ الَّذِي سِيقَ الْكَلَامُ لِأَجْلِهِ وَيَرُدَّ إلَى غَيْرِهِ فَلَا يَجُوزُ، وَلِأَنَّ الْكَلَامَ الْوَاحِدَ لَا يُعْتَبَرُ فِي صِحَّتِهِ نِيَّةُ كُلِّ جُمْلَةٍ مِنْ جُمَلِهِ وَبَعْضٍ مِنْ أَبْعَاضِهِ؛ فَالنَّصُّ وَالْقِيَاسُ يَقْتَضِي نَفْعَ الِاسْتِثْنَاءِ، وَإِنْ خَطَر لَهُ بَعْدَ انْقِضَاءِ الْكَلَامِ، وَهَذَا هُوَ الصَّوَابُ الْمَقْطُوعُ بِهِ.

[الْمِثَالُ الثَّامِنُ إجَارَةُ الْأَرْضِ الْمَشْغُولَةِ بِالزَّرْعِ]
[إجَارَةُ الْأَرْضِ الْمَشْغُولَةِ بِالزَّرْعِ]
الْمِثَالُ الثَّامِنُ: لَا تَصِحُّ إجَارَةُ الْأَرْضِ الْمَشْغُولَةِ بِالزَّرْعِ، فَإِنْ أَرَادَ ذَلِكَ فَلَهُ حِيلَتَانِ

(3/267)

جَائِزَتَانِ، إحْدَاهُمَا: أَنْ يَبِيعَهُ الزَّرْعَ ثُمَّ يُؤَجِّرَهُ الْأَرْضَ، فَتَكُونَ الْأَرْضُ مَشْغُولَةً بِمِلْكِ الْمُسْتَأْجِرِ، فَلَا يَقْدَحُ فِي صِحَّةِ الْإِجَارَةِ، فَإِنْ لَمْ يَتَمَكَّنْ مِنْ هَذِهِ الْحِيلَةِ لِكَوْنِ الزَّرْعِ لَمْ يَشْتَدَّ أَوْ كَانَ زَرْعًا لِلْغَيْرِ انْتَقَلَ إلَى الْحِيلَةِ الثَّانِيَةِ، وَهِيَ أَنْ يُؤْجِرَهُ إيَّاهَا لِمُدَّةٍ تَكُونُ بَعْدَ أَخْذِ الزَّرْعِ، وَيَصِحُّ هَذَا بِنَاءً عَلَى صِحَّةِ الْإِجَارَةِ الْمُضَافَةِ.

[الْمِثَالُ التَّاسِعُ اسْتِئْجَار الْأَرْض بِخَرَاجِهَا مَعَ الْأُجْرَةِ]
[اسْتِئْجَارُ الْأَرْضِ بِخَرَاجِهَا مَعَ الْأُجْرَةِ]
الْمِثَالُ التَّاسِعُ: لَا تَصِحُّ إجَارَةُ الْأَرْضِ عَلَى أَنْ يَقُومَ الْمُسْتَأْجِرُ بِالْخَرَاجِ مَعَ الْأُجْرَةِ، أَوْ يَكُونَ قِيَامُهُ بِهِ هُوَ أُجْرَتُهَا، ذَكَرَهُ الْقَاضِي؛ لِأَنَّ الْخَرَاجَ مُؤْنَةٌ تَلْزَمُ الْمَالِكَ بِسَبَبِ تَمَكُّنِهِ مِنْ الِانْتِفَاعِ؛ فَلَا يَجُوزُ نَقْلُهُ إلَى الْمُسْتَأْجِرِ. وَالْحِيلَةُ فِي جَوَازِهِ أَنْ يُسَمِّيَ مِقْدَارَ الْخَرَاجِ، وَيُضِيفَهُ إلَى الْأُجْرَةِ - قُلْت: وَلَا يَمْنَعُ أَنْ يُؤَجِّرَهُ الْأَرْضَ بِمَا عَلَيْهَا مِنْ الْخَرَاجِ إذَا كَانَ مِقْدَارًا مَعْلُومًا لَا جَهَالَةَ فِيهِ - فَيَقُولَ: أَجَرْتُكَهَا بِخَرَاجِهَا تَقُومُ بِهِ عَنِّي، فَلَا مَحْذُورَ فِي ذَلِكَ، وَلَا جَهَالَةَ، وَلَا غَرَرَ، وَأَيُّ فَرْقٍ بَيْنَ أَنْ يَقُولَ آجَرْتُك كُلَّ سَنَةٍ بِمِائَةٍ أَوْ بِالْمِائَةِ الَّتِي عَلَيْهَا كُلَّ سَنَةٍ خَرَاجًا؟ فَإِنْ قِيلَ: الْأُجْرَةُ تُدْفَعُ إلَى الْمُؤَجِّرِ وَالْخَرَاجُ إلَى السُّلْطَانِ.
قِيلَ: بَلْ تُدْفَعُ الْأُجْرَةُ إلَى الْمُؤَجِّرِ أَوْ إلَى مَنْ أَذِنَ لَهُ بِالدَّفْعِ إلَيْهِ، فَيَصِيرُ وَكِيلَهُ فِي الدَّفْعِ.

[الْمِثَالُ الْعَاشِرُ اسْتِئْجَارُ الدَّابَّةِ بِعَلَفِهَا]
[اسْتِئْجَارُ الدَّابَّةِ بِعَلَفِهَا]
الْمِثَالُ الْعَاشِرُ: لَا يَصِحُّ أَنْ يَسْتَأْجِرَ الدَّابَّةَ بِعَلَفِهَا؛ لِأَنَّهُ مَجْهُولٌ. وَالْحِيلَةُ فِي جَوَازِهِ أَنْ يُسَمِّيَ مَا يَعْلَمُ أَنَّهَا تَحْتَاجُ إلَيْهِ مِنْ الْعَلَفِ فَيَجْعَلَهُ أُجْرَةً ثُمَّ يُوَكِّلَهُ فِي إنْفَاقِ ذَلِكَ عَلَيْهَا. وَهَذِهِ الْحِيلَةُ غَيْرُ مُحْتَاجٍ إلَيْهَا عَلَى أَصْلِنَا؛ فَإِنَّا نُجَوِّزُ أَنْ يَسْتَأْجِرَ الظِّئْرَ بِطَعَامِهَا وَكِسْوَتِهَا وَالْأَجِيرَ بِطَعَامِهِ وَكِسْوَتِهِ، فَكَذَلِكَ إجَارَةُ الدَّابَّةِ بِعَلَفِهَا وَسَقْيِهَا.
فَإِنْ قِيلَ: عَلَفُ الدَّابَّةِ عَلَى مَالِكِهَا، فَإِذَا شَرَطَهُ عَلَى الْمُسْتَأْجِرِ فَقَدْ شَرَطَ مَا يُنَافِي مُقْتَضَى الْعَقْدِ، فَأَشْبَهَ مَا لَوْ شَرَطَ فِي عَقْدِ النِّكَاحِ أَنْ تَكُونَ نَفَقَةُ الزَّوْجَةِ عَلَى نَفْسِهَا.
قِيلَ: هَذَا مِنْ أَفْسَدِ الْقِيَاسِ؛ لِأَنَّ الْعَلَفَ قَدْ جُعِلَ فِي مُقَابَلَةِ الِانْتِفَاعِ فَهُوَ نَفْسُهُ أُجْرَةٌ مُغْتَفَرَةٌ جَهَالَتُهَا الْيَسِيرَةُ لِلْحَاجَةِ، بَلْ الْحَاجَةُ إلَى ذَلِكَ أَعْظَمُ مِنْ حَاجَةِ اسْتِئْجَارِ الْأَجِيرِ بِطَعَامِهِ وَكِسْوَتِهِ؛ إذْ يُمْكِنُ الْأَجِيرَ أَنْ يَشْتَرِيَ لَهُ بِالْأُجْرَةِ ذَلِكَ، فَأَمَّا الدَّابَّةُ فَإِنْ كُلِّفَ رَبُّهَا أَنْ يَصْحَبَهَا لِيَعْلِفَهَا شِقَّ عَلَيْهِ ذَلِكَ فَتَدْعُو الْحَاجَةُ إلَى قِيَامِ الْمُسْتَأْجِرِ عَلَيْهَا، وَلَا يُظَنُّ بِهِ تَفْرِيطُهُ فِي عَلَفِهَا لِحَاجَتِهِ إلَى ظَهْرِهَا، فَهُوَ يَعْلِفُهَا لِحَاجَتِهِ وَإِنْ لَمْ يُمْكِنْهَا مُخَاصَمَتُهُ

(3/268)

[الْمِثَالُ الْحَادِيَ عَشَرَ الْإِجَارَةُ مَعَ عَدَمِ مَعْرِفَةِ الْمُدَّة]
الْإِجَارَةُ مَعَ عَدَمِ مَعْرِفَةِ الْمُدَّةِ]
الْمِثَالُ الْحَادِيَ عَشَرَ: إذَا أَرَادَ أَنْ يَسْتَأْجِرَ دَارًا أَوْ حَانُوتًا، وَلَا يَدْرِي مُدَّةَ مُقَامِهِ، فَإِنْ اسْتَأْجَرَهُ سَنَةً فَقَدْ يَحْتَاجُ إلَى التَّحَوُّلِ قَبْلَهَا. فَالْحِيلَةُ أَنْ يَسْتَأْجِرَ كُلَّ شَهْرٍ بِكَذَا وَكَذَا، فَتَصِحَّ الْإِجَارَةُ وَتَلْزَمَ فِي الشَّهْرِ الْأَوَّلِ، وَتَصِيرَ جَائِزَةً فِيمَا بَعْدَهُ مِنْ الشُّهُورِ، فَلِكُلِّ وَاحِدٍ مِنْهُمَا الْفَسْخُ عَقِيبَ كُلِّ شَهْرٍ إلَى تَمَامِ يَوْمٍ، وَهَذَا قَوْلُ أَبِي حَنِيفَةَ، وَقَالَ الشَّافِعِيُّ: الْإِجَارَةُ فَاسِدَةٌ، وَعَنْ أَحْمَدَ نَحْوُهُ، وَالصَّحِيحُ الْأَوَّلُ؛ فَإِذَا خَافَ الْمُسْتَأْجِرُ أَنْ يَتَحَوَّلَ قَبْلَ تَمَامِ الشَّهْرِ الثَّانِي فَيَلْزَمَهُ أُجْرَتُهُ فَالْحِيلَةُ أَنْ يَسْتَأْجِرَهَا كُلَّ أُسْبُوعٍ بِكَذَا، فَإِنْ خَافَ التَّحَوُّلَ قَبْلَ الْأُسْبُوعِ اسْتَأْجَرَهَا كُلَّ يَوْمٍ بِكَذَا، وَيَصِحُّ وَيَكُونُ حُكْمُ الْيَوْمِ كَحُكْمِ الشَّهْرِ.

[الْمِثَالُ الثَّانِي عَشَرَ شِرَاء الْوَكِيل مَا وُكِّلَ فِيهِ لِنَفْسِهِ]
[شِرَاءُ الْوَكِيلِ مَا وُكِّلَ فِيهِ لِنَفْسِهِ]
الْمِثَالُ الثَّانِي عَشَرَ: لَوْ وَكَّلَهُ أَنْ يَشْتَرِيَ لَهُ جَارِيَةً مُعَيَّنَةً، فَلَمَّا رَآهَا الْوَكِيلُ أَعْجَبَتْهُ وَأَرَادَ شِرَاءَهَا لِنَفْسِهِ مِنْ غَيْرِ إثْمٍ يَدْخُلُ عَلَيْهِ وَلَا غَدْرٍ بِالْمُوَكِّلِ جَازَ ذَلِكَ؛ لِأَنَّ شِرَاءَهُ إيَّاهَا لِنَفْسِهِ عَزْلٌ لِنَفْسِهِ وَإِخْرَاجٌ لَهَا مِنْ الْوَكَالَةِ، وَالْوَكِيلُ يَمْلِكُ عَزْلَ نَفْسِهِ فِي حُضُورِ الْمُوَكِّلِ وَغَيْبَتِهِ، وَإِذَا عَزَلَ [نَفْسَهُ] وَاشْتَرَى الْجَارِيَةَ لِنَفْسِهِ بِمَالِهِ مَلَكَهَا، وَلَيْسَ فِي ذَلِكَ بَيْعٌ عَلَى بَيْعِ أَخِيهِ أَوْ شِرَاءٌ عَلَى شِرَاءِ أَخِيهِ، إلَّا أَنْ يَكُونَ سَيِّدُهَا قَدْ رَكَنَ إلَى الْمُوَكِّلِ وَعَزَمَ عَلَى إمْضَاءِ الْبَيْعِ لَهُ؛ فَيَكُونَ شِرَاءُ الْوَكِيلِ لِنَفْسِهِ حِينَئِذٍ حَرَامًا؛ لِأَنَّهُ شِرَاءٌ عَلَى شِرَاءِ أَخِيهِ، وَلَا يُقَالُ: " الْعَقْدُ لَمْ يَتِمَّ وَالشِّرَاءُ عَلَى شِرَائِهِ هُوَ أَنْ يَطْلُبَ مِنْ الْبَائِعِ فَسْخَ الْعَقْدِ فِي مُدَّةِ الْخِيَارِ وَيَعْقِدَ مَعَهُ هُوَ " لِعِدَّةِ أَوْجُهٍ:
أَحَدُهَا: أَنَّ هَذَا حَمْلٌ لِلْحَدِيثِ عَلَى الصُّورَةِ النَّادِرَةِ، وَالْأَكْثَرُ خِلَافُهَا.
الثَّانِي: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَرَنَ ذَلِكَ بِخِطْبَتِهِ عَلَى خِطْبَةِ أَخِيهِ، وَذَلِكَ إنَّمَا يَكُونُ قَبْلَ عَقْدِ النِّكَاحِ.
الثَّالِثُ: أَنَّهُ «نُهِيَ أَنْ يَسُومَ عَلَى سَوْمِ أَخِيهِ» ، وَذَلِكَ أَيْضًا قَبْلَ الْعَقْدِ.
الرَّابِعُ: أَنَّ الْمَعْنَى الَّذِي حَرَّمَ الشَّارِعُ لِأَجْلِهِ ذَلِكَ لَا يَخْتَصُّ بِحَالَةِ الْخِيَارِ، بَلْ هُوَ قَائِمٌ بَعْدَ الرُّكُونِ وَالتَّرَاضِي وَإِنْ لَمْ يَعْقِدَاهُ كَمَا هُوَ قَائِمٌ بَعْدَ الْعَقْدِ.
الْخَامِسُ: أَنَّ هَذَا تَخْصِيصٌ لِعُمُومِ الْحَدِيثِ بِلَا مُوجِبٍ، فَيَكُونُ فَاسِدًا، فَإِنَّ شِرَاءَهُ عَلَى شِرَاءِ أَخِيهِ مُتَنَاوِلٌ لِحَالِ الشِّرَاءِ وَمَا بَعْدَهُ، وَاَلَّذِي غَرَّ مَنْ خَصَّهُ بِحَالَةِ الْخِيَارِ ظَنُّهُ أَنَّ هَذَا اللَّفْظَ إنَّمَا يَصْدُقُ عَلَى مَنْ اشْتَرَى بَعْدَ شِرَاءِ أَخِيهِ، وَلَيْسَ كَذَلِكَ، بَلْ اللَّفْظُ صَادِقٌ عَلَى الْقِسْمَيْنِ.
السَّادِسُ: أَنَّهُ لَوْ اخْتَصَّ اللَّفْظُ بِمَا بَعْدَ الشِّرَاءِ لَوَجَبَ تَعْدِيَتُهُ بِتَعَدِّيَةِ عِلَّتِهِ إلَى حَالَةِ السَّوْمِ.
أَمَّا عَلَى أَصْلِ أَبِي حَنِيفَةَ فَلَا يَتَأَتَّى ذَلِكَ؛ لِأَنَّ الْوَكِيلَ لَا يَمْلِكُ عَزْلَ نَفْسِهِ فِي غَيْبَةِ الْمُوَكِّلِ، فَلَوْ اشْتَرَاهَا لِنَفْسِهِ لَكَانَ عَزْلًا لِنَفْسِهِ فِي غَيْبَةِ مُوَكِّلِهِ، وَهُوَ لَا يَمْلِكُهُ.

(3/269)

قَالُوا: فَالْحِيلَةُ فِي شِرَائِهَا لِنَفْسِهِ أَنْ يَشْتَرِيَهَا بِغَيْرِ جِنْسِ الثَّمَنِ الَّذِي وُكِّلَ أَنْ يَشْتَرِيَ بِهِ، وَحِينَئِذٍ فَيَمْلِكَهَا؛ لِأَنَّ هَذَا الْعَقْدَ غَيْرُ الَّذِي وُكِّلَ فِيهِ، فَهُوَ بِمَنْزِلَةِ مَا لَوْ وَكَّلَهُ فِي شِرَاءِ شَاةٍ فَاشْتَرَى فَرَسًا؛ فَإِنَّ الْعَقْدَ يَكُونُ لِلْوَكِيلِ دُونَ الْمُوَكِّلِ؛ فَإِنْ أَرَادَ الْمُوَكِّلُ الِاحْتِرَازَ مِنْ هَذِهِ الْحِيلَةِ وَأَنْ لَا يُمَكِّنَ الْوَكِيلَ مِنْ شِرَائِهَا لِنَفْسِهِ فَلْيُشْهِدْ عَلَيْهِ أَنَّهُ مَتَى اشْتَرَاهَا لِنَفْسِهِ فَهِيَ حُرَّةٌ؛ فَإِنْ وَكَّلَ الْوَكِيلُ مَنْ يَشْتَرِيهَا لَهُ انْبَنَى ذَلِكَ عَلَى أَصْلَيْنِ:
أَحَدُهُمَا: أَنَّ الْوَكِيلَ هَلْ لَهُ أَنْ يُوَكِّلَ أَمْ لَا؟
وَالثَّانِي: أَنَّ مَنْ حَلَفَ لَا يَفْعَلُ شَيْئًا؛ فَوَكَّلَ فِي فِعْلِهِ هَلْ يَحْنَثُ أَمْ لَا؟
وَفِي الْأَصْلَيْنِ نِزَاعٌ مَعْرُوفٌ، فَإِنْ وَكَّلَهُ رَجُلٌ فِي بَيْعِ جَارِيَةٍ وَوَكَّلَهُ آخَرُ فِي شِرَائِهَا، وَأَرَادَ هُوَ شِرَاءَهَا لِنَفْسِهِ فَالْحُكْمُ عَلَى مَا تَقَدَّمَ، غَيْرَ أَنَّ هَاهُنَا أَصْلًا آخَرَ، وَهُوَ أَنَّ الْوَكِيلَ فِي بَيْعِ الشَّيْءِ هَلْ يَمْلِكُ بَيْعَهُ لِنَفْسِهِ؟ فِيهِ رِوَايَتَانِ عَنْ الْإِمَامِ أَحْمَدَ؛ إحْدَاهُمَا: لَا يَمْلِكُ ذَلِكَ سَدًّا لِلذَّرِيعَةِ؛ لِأَنَّهُ لَا يَسْتَقْصِي فِي الثَّمَنِ، وَالثَّانِيَةُ: يَجُوزُ إذَا زَادَ عَلَى ثَمَنِهَا فِي النِّدَاءِ لِتَزُولَ التُّهْمَةُ؛ فَعَلَى هَذِهِ الرِّوَايَةِ يَفْعَلُ ذَلِكَ مِنْ غَيْرِ حَاجَةٍ إلَى حِيلَةٍ، وَالثَّانِيَةُ لَا يَجُوزُ فِعْلُ هَذَا، وَهَلْ يَجُوزُ لَهُ التَّحَيُّلُ عَلَى ذَلِكَ؟ فَقِيلَ: لَهُ أَنْ يَتَحَيَّلَ عَلَيْهِ بِأَنْ يَدْفَعَ إلَى غَيْرِهِ دَرَاهِمَ وَيَقُولَ لَهُ: اشْتَرِهَا لِنَفْسِك، ثُمَّ يَتَمَلَّكَهَا مِنْهُ، وَاَلَّذِي تَقْتَضِيهِ قَوَاعِدُ الْمَذْهَبِ أَنَّ هَذَا لَا يَجُوزُ؛ لِأَنَّهُ تَحَيُّلٌ عَلَى التَّوَصُّلِ إلَى فِعْلٍ مُحَرَّمٍ، وَلِأَنَّ ذَلِكَ ذَرِيعَةٌ إلَى عَدَمِ اسْتِقْصَائِهِ وَاحْتِيَاطِهِ فِي الْبَيْعِ، بَلْ يُسَامِحُ فِي ذَلِكَ لِعِلْمِهِ أَنَّهَا تَصِيرُ إلَيْهِ، وَأَنَّهُ هُوَ الَّذِي يَزِنُ الثَّمَنَ، وَلِأَنَّهُ يُعَرِّضُ نَفْسَهُ لِلتُّهْمَةِ، وَلِأَنَّ النَّاسَ يَرَوْنَ ذَلِكَ نَوْعَ غَدْرٍ وَمَكْرٍ؛ فَمَحَاسِنُ الشَّرِيعَةِ تَأْبَى الْجَوَازَ.
فَإِنْ قِيلَ: فَلَوْ وَكَّلَهُ أَحَدُهُمَا فِي بَيْعِهَا وَالْآخَرُ فِي شِرَائِهَا وَلَمْ يُرِدْ أَنْ يَشْتَرِيَهَا لِنَفْسِهِ؛ فَهَلْ يَجُوزُ ذَلِكَ؟ .
قِيلَ: هَذَا يَنْبَنِي عَلَى شِرَاءِ الْوَكِيلِ فِي الْبَيْعِ لِنَفْسِهِ؛ فَإِنْ أَجَزْنَاهُ هُنَاكَ جَازَ هَاهُنَا بِطَرِيقِ الْأَوْلَى، وَإِنْ مَنَعْنَاهُ هُنَاكَ، فَقَالَ الْقَاضِي: لَا يَجُوزُ أَيْضًا هَاهُنَا؛ لِتَضَادِّ الْغَرَضَيْنِ؛ لِأَنَّ وَكِيلَ الْبَيْعِ يَسْتَقْصِي فِي زِيَادَةِ الثَّمَنِ، وَوَكِيلَ الشِّرَاءِ يَسْتَقْصِي فِي نُقْصَانِهِ؛ فَيَتَضَادَّانِ، وَلَمْ يَذْكُرْ غَيْرَ ذَلِكَ، وَيَتَخَرَّجُ الْجَوَازُ - وَإِنْ مَنَعْنَا الْوَكِيلَ مِنْ الشِّرَاءِ لِنَفْسِهِ مِنْ نَصِّ أَحْمَدَ - عَلَى جَوَازِ كَوْنِ الْوَكِيلِ فِي النِّكَاحِ وَكِيلًا مِنْ الطَّرَفَيْنِ، وَكَوْنِهِ أَيْضًا وَلِيًّا مِنْ الطَّرَفَيْنِ، وَأَنَّهُ يَلِي بِذَلِكَ عَلَى إيجَابِ الْعَقْدِ وَقَبُولِهِ، وَلَا رَيْبَ أَنَّ التُّهْمَةَ الَّتِي تَلْحَقُهُ فِي الشِّرَاءِ لِنَفْسِهِ أَظْهَرُ مِنْ التُّهْمَةِ الَّتِي تَلْحَقُهُ فِي الشِّرَاءِ لِمُوَكِّلِهِ.
وَالْحِيلَةُ الصَّحِيحَةُ فِي ذَلِكَ كُلِّهِ أَنْ يَبِيعَهَا بَيْعًا بَتَاتًا ظَاهِرًا لِأَجْنَبِيٍّ يَثِقُ بِهِ، ثُمَّ يَشْتَرِيَهَا مِنْهُ شِرَاءً مُسْتَقِلًّا؛ فَهَذَا لَا بَأْسَ بِهِ، وَاَللَّهُ أَعْلَمُ

(3/270)

[الْمِثَالُ الثَّالِثَ عَشَرَ الْحِيلَةُ فِي التَّخَلُّصِ مِنْ طَلَاقِ امْرَأَتِهِ]
حِيلَةٌ فِي التَّخَلُّصِ مِنْ طَلَاقِ امْرَأَتِهِ]
الْمِثَالُ الثَّالِثَ عَشَرَ: إذَا قَالَ الرَّجُلُ لِامْرَأَتِهِ: " الطَّلَاقُ يَلْزَمُنِي لَا تَقُولِينَ لِي شَيْئًا إلَّا قُلْت لَك مِثْلَهُ " فَقَالَتْ لَهُ: أَنْتَ طَالِقٌ ثَلَاثًا.
فَالْحِيلَةُ فِي التَّخَلُّصِ مِنْ أَنْ يَقُولَ لَهَا مِثْلَ ذَلِكَ أَنْ يَقُولَ لَهَا: قُلْت لِي: أَنْتَ طَالِقٌ ثَلَاثًا.
قَالَ أَصْحَابُ الشَّافِعِيِّ: وَفِي هَذِهِ الْحِيلَةِ نَظَرٌ لَا يَخْفَى؛ لِأَنَّهُ لَمْ يَقُلْ لَهَا مِثْلَ مَا قَالَتْ لَهُ، وَإِنَّمَا حَكَى كَلَامَهَا مِنْ غَيْرِ أَنْ يَقُولَ لَهَا نَظِيرَهُ. وَلَوْ أَنَّ رَجُلًا سَبَّ رَجُلًا فَقَالَ لَهُ الْمَسْبُوبُ: " أَنْتِ قُلْت لِي كَذَا وَكَذَا " لَمْ يَكُنْ قَدْ رَدَّ عَلَيْهِ عِنْدَ أَحَدٍ، لَا لُغَةً وَلَا عُرْفًا؛ فَهَذِهِ الْحِيلَةُ لَيْسَتْ بِشَيْءٍ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: الْحِيلَةُ أَنْ يَقُولَ لَهَا: " أَنْتَ طَالِقٌ ثَلَاثًا " - بِفَتْحِ التَّاءِ - فَلَا تَطْلُقُ، وَهَذَا نَظِيرُ مَا قَالَتْ لَهُ سَوَاءٌ، وَهَذِهِ وَإِنْ كَانَتْ أَقْرَبَ مِنْ الْأُولَى؛ فَإِنَّ الْمَفْهُومَ الْمُتَعَارَفَ لُغَةً وَعَقْلًا وَعُرْفًا مِنْ الرَّدِّ عَلَى الْمَرْأَةِ أَنْ يُخَاطِبَهَا خِطَابَ الْمُؤَنَّثِ، فَإِذَا خَاطَبَهَا خِطَابَ الْمُذَكَّرِ لَمْ يَكُنْ ذَلِكَ رَدًّا وَلَا جَوَابًا، وَلَوْ فُرِضَ أَنَّهُ رَدٌّ لَمْ يَمْنَعْ وُقُوعَ الطَّلَاقِ بِالْمُوَاجَهَةِ وَإِنْ فَتَحَ التَّاءَ، كَأَنَّهُ قَالَ: أَيُّهَا الشَّخْصُ أَوْ الْإِنْسَانُ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: الْحِيلَةُ فِي ذَلِكَ أَنْ يَقُولَ: أَنْتِ طَالِقٌ ثَلَاثًا إنْ شَاءَ اللَّهُ، أَوْ إنْ كَلَّمْت السُّلْطَانَ، أَوْ إنْ سَافَرْت، وَنَحْوَ ذَلِكَ؛ فَيَكُونَ قَدْ قَالَ لَهَا نَظِيرَ مَا قَالَتْ، وَلَا يَضُرُّهُ زِيَادَةُ الشَّرْطِ، وَهَذِهِ الْحِيلَةُ أَقْرَبُ مِنْ الَّتِي قَبْلَهَا، وَلَكِنْ فِي كَوْنِ الْمُتَكَلِّمِ بِهَا رَادًّا أَوْ مُجِيبًا نَظَرٌ لَا يَخْفَى؛ لِأَنَّ الشَّرْطَ وَإِنْ تَضَمَّنَ زِيَادَةً فِي الْكَلَامِ لَكِنَّهُ يُخْرِجُهُ عَنْ كَوْنِهِ نَظِيرًا لِكَلَامِهَا، وَمِثْلًا لَهُ، وَهُوَ إنَّمَا حَلَفَ أَنْ يَقُولَ لَهَا مِثْلَ مَا قَالَتْ لَهُ، وَالْجُمْلَةُ الشَّرْطِيَّةُ لَيْسَتْ مِثْلَ الْجُمْلَةِ الْخَبَرِيَّةِ، بَلْ الشَّرْطُ يَدْخُلُ عَلَى الْكَلَامِ التَّامِّ فَيُصَيِّرُهُ نَاقِصًا يَحْتَاجُ إلَى الْجَوَابِ، وَيَدْخُلُ عَلَى الْخَبَرِ فَيَقْلِبُهُ إنْشَاءً، وَيُغَيِّرُ صُورَةَ الْجُمْلَةِ الْخَبَرِيَّةِ وَمَعْنَاهَا، وَلَوْ قَالَ رَجُلٌ لِغَيْرِهِ: " لَعَنَك اللَّهُ "، فَقَالَ لَهُ: " لَعَنَك اللَّهُ إنْ بَدَّلْت دِينَك أَوْ ارْتَدَدْت عَنْ الْإِسْلَامِ " لَمْ يَكُنْ سَابًّا لَهُ.
وَلَوْ قَالَ لَهُ: " يَا زَانٍ " فَقَالَ: " بَلْ أَنْتَ زَانٍ إنْ وَطِئْت فَرْجًا حَرَامًا " لَمْ يَكُنْ الثَّانِي قَاذِفًا لَهُ. وَلَوْ بَذَلَتْ لَهُ مَالًا عَلَى أَنْ يُطَلِّقَهَا، فَقَالَ: أَنْتِ طَالِقٌ إنْ كَلَّمْت السُّلْطَانَ، لَمْ يَسْتَحِقَّ الْمَالَ، وَلَمْ يَكُنْ مُطَلِّقًا.
وَقَالَتْ طَائِفَةٌ أُخْرَى: لَا حَاجَةَ إلَى شَيْءٍ مِنْ ذَلِكَ، وَالْحَالِفُ لَمْ تَدْخُلْ هَذِهِ الصُّورَةُ فِي عُمُومِ كَلَامِهِ، وَإِنْ دَخَلَتْ فَهِيَ مِنْ الْمَخْصُوصِ بِالْعُرْفِ وَالْعَادَةِ وَالْعَقْلِ؛ فَإِنَّهُ لَمْ يُرِدْ هَذِهِ الصُّورَةَ قَطْعًا، وَلَا خَطَرَتْ بِبَالِهِ، وَلَا تَنَاوَلَهَا لَفْظُهُ؛ فَإِنَّهُ إنَّمَا تَنَاوَلَ لَفْظُهُ الْقَوْلَ الَّذِي يَصِحُّ

(3/271)

أَنْ يُقَالَ لَهُ، وَقَوْلُهَا: " أَنْتِ طَالِقٌ ثَلَاثًا " لَيْسَ مِنْ الْقَوْلِ الَّذِي يَصِحُّ أَنْ يُوَاجَهَ بِهِ؛ فَهُوَ لَغْوٌ مَحْضٌ وَبَاطِلٌ، وَهُوَ بِمَنْزِلَةِ قَوْلِهَا " أَنْتِ امْرَأَتِي " وَبِمَنْزِلَةِ قَوْلِ الْأَمَةِ لِسَيِّدِهَا: " أَنْتِ أَمَتِي وَجَارِيَتِي " وَنَحْوِ هَذَا مِنْ الْكَلَامِ اللَّغْوِ الَّذِي لَمْ يَدْخُلْ تَحْتَ لَفْظِ الْحَالِفِ وَلَا إرَادَتِهِ، أَمَّا عَدَمُ دُخُولِهِ تَحْتَ إرَادَتِهِ فَلَا إشْكَالَ فِيهِ، وَأَمَّا عَدَمُ تَنَاوُلِ لَفْظِهِ لَهُ؛ فَإِنَّ اللَّفْظَ الْعَامَّ إنَّمَا يَكُونُ عَامًّا فِيمَا يَصْلُحُ لَهُ وَفِيمَا سِيقَ لِأَجْلِهِ.
وَهَذَا أَقْوَى مِنْ جَمِيعِ مَا تَقَدَّمَ، وَغَايَتُهُ تَخْصِيصُ الْعَامِّ بِالْعُرْفِ وَالْعَادَةِ، وَهَذَا أَقْرَبُ لُغَةً وَعُرْفًا وَعَقْلًا وَشَرْعًا مِنْ جَعْلِ مَا تَقَدَّمَ مُطَابِقًا وَمُمَاثِلًا لِكَلَامِهَا مِثْلَهُ، فَتَأَمَّلْهُ، وَاَللَّهُ الْمُوَفِّقُ.

[الْمِثَالُ الرَّابِعَ عَشَرَ الْإِحْرَامُ وَقَدْ ضَاقَ الْوَقْتُ]
[الْإِحْرَامُ وَقَدْ ضَاقَ الْوَقْتُ]
الْمِثَالُ الرَّابِعَ عَشَرَ: إذَا خَافَ الرَّجُلُ لِضِيقِ الْوَقْتِ أَنْ يُحْرِمَ بِالْحَجِّ فَيَفُوتَهُ فَيَلْزَمَهُ الْقَضَاءُ وَدَمُ الْفَوَاتِ؛ فَالْحِيلَةُ أَنْ يُحْرِمَ إحْرَامًا مُطْلَقًا وَلَا يُعَيِّنَهُ؛ فَإِنْ اتَّسَعَ لَهُ الْوَقْتُ جَعَلَهُ حَجًّا أَوْ قِرَانًا أَوْ تَمَتُّعًا، وَإِنْ ضَاقَ عَلَيْهِ الْوَقْتُ جَعَلَهُ عُمْرَةً، وَلَا يَلْزَمُهُ غَيْرُهَا.

[الْمِثَالُ الْخَامِسَ عَشَرَ مَنْ جَاوَزَ الْمِيقَاتَ غَيْرَ مُحْرِمٍ]
[مَنْ جَاوَزَ الْمِيقَاتَ غَيْرَ مُحْرِمٍ]
الْمِثَالُ الْخَامِسَ عَشَرَ: إذَا جَاوَزَ الْمِيقَاتَ غَيْرَ مُحْرِمٍ لَزِمَهُ الْإِحْرَامُ وَدَمٌ لِمُجَاوَزَتِهِ لِلْمِيقَاتِ غَيْرَ مُحْرِمٍ، فَالْحِيلَةُ فِي سُقُوطِ الدَّمِ عَنْهُ أَنْ لَا يُحْرِمَ مِنْ مَوْضِعِهِ، بَلْ يَرْجِعَ إلَى الْمِيقَاتِ فَيُحْرِمَ مِنْهُ؛ فَإِنْ أَحْرَمَ مِنْ مَوْضِعِهِ لَزِمَهُ الدَّمُ، وَلَا يَسْقُطُ بِرُجُوعِهِ إلَى الْمِيقَاتِ.

[الْمِثَال السَّادِسَ عَشْر الْحِيلَة لِلْبِرِّ فِي يَمِينٍ]
[حِيلَةٌ لِلْبِرِّ فِي يَمِينٍ]
الْمِثَالُ السَّادِسَ عَشَرَ: إذَا سُرِقَ لَهُ مَتَاعٌ، فَقَالَ لِامْرَأَتِهِ: إنْ لَمْ تُخْبِرِينِي مَنْ أَخَذَهُ فَأَنْتِ طَالِقٌ ثَلَاثًا، وَالْمَرْأَةُ لَا تَعْلَمُ مَنْ أَخَذَهُ.
فَالْحِيلَةُ فِي التَّخَلُّصِ مِنْ هَذِهِ الْيَمِينِ أَنْ تَذْكُرَ الْأَشْخَاصَ الَّتِي لَا يَخْرُجُ الْمَأْخُوذُ عَنْهُمْ، ثُمَّ تُفْرِدَ كُلَّ وَاحِدٍ وَاحِدٍ، وَتَقُولَ: هُوَ أَخَذَهُ؛ فَإِنَّهَا تَكُونُ مُخْبِرَةً عَنْ الْآخِذِ وَعَنْ غَيْرِهِ فَيَبَرُّ فِي يَمِينِهِ وَلَا تَطْلُقُ.

[الْمِثَالُ السَّابِعَ عَشَر ادِّعَاءُ الْمَرْأَةِ نَفَقَةً مَاضِيَةً]
[ادِّعَاءُ الْمَرْأَةِ نَفَقَةً مَاضِيَةً]
الْمِثَالُ السَّابِعَ عَشَرَ: إذَا ادَّعَتْ الْمَرْأَةُ النَّفَقَةَ وَالْكِسْوَةَ لِمُدَّةٍ مَاضِيَةٍ، فَقَدْ اُخْتُلِفَ فِي قَبُولِ دَعْوَاهَا، فَمَالِكٌ وَأَبُو حَنِيفَةَ لَا يَقْبَلَانِ دَعْوَاهَا، ثُمَّ اخْتَلَفَا فِي مَأْخَذِ الرَّدِّ؛ فَأَبُو حَنِيفَةَ يُسْقِطُهَا بِمُضِيِّ الزَّمَانِ، كَمَا يَقُولُهُ مُنَازِعُوهُ فِي نَفَقَةِ الْقَرِيبِ، وَمَالِكٌ لَا يَسْمَعُ الدَّعْوَى الَّتِي يُكَذِّبُهَا الْعُرْفُ وَالْعَادَةُ، وَلَا يُحْلَفُ عِنْدَهُ فِيهَا، وَلَا يَقْبَلُ فِيهَا بَيِّنَةً، كَمَا لَوْ كَانَ رَجُلٌ حَائِزًا

(3/272)

دَارًا مُتَصَرِّفًا فِيهَا مُدَّةَ السِّنِينَ الطَّوِيلَةِ بِالْبِنَاءِ وَالْهَدْمِ وَالْإِجَارَةِ وَالْعِمَارَةِ وَيَنْسُبُهَا إلَى نَفْسِهِ وَيُضِيفُهَا إلَى مِلْكِهِ وَإِنْسَانٌ حَاضِرٌ يَرَاهُ وَيُشَاهِدُ أَفْعَالَهُ فِيهَا طُولَ هَذِهِ الْمُدَّةِ، وَمَعَ ذَلِكَ لَا يُعَارِضُهُ فِيهَا، وَلَا يَذْكُرُ أَنَّ لَهُ فِيهَا حَقًّا، وَلَا مَانِعَ يَمْنَعُهُ مِنْ خَوْفٍ أَوْ شَرِكَةٍ فِي مِيرَاثٍ، وَنَحْوِ ذَلِكَ، ثُمَّ جَاءَ بَعْدَ تِلْكَ الْمُدَّةِ فَادَّعَاهَا لِنَفْسِهِ، فَدَعْوَاهُ غَيْرُ مَسْمُوعَةٍ فَضْلًا عَنْ إقَامَةِ بَيِّنَتِهِ. قَالُوا: وَكَذَلِكَ إذَا كَانَتْ الْمَرْأَةُ مَعَ الزَّوْجِ مُدَّةَ سِنِينَ يُشَاهِدُهُ النَّاسُ وَالْجِيرَانُ دَاخِلًا بَيْتَهُ بِالطَّعَامِ وَالْفَاكِهَةِ وَاللَّحْمِ وَالْخُبْزِ، ثُمَّ ادَّعَتْ بَعْدَ ذَلِكَ أَنَّهُ لَمْ يُنْفِقْ عَلَيْهَا فِي هَذِهِ الْمُدَّةِ؛ فَدَعْوَاهَا غَيْرُ مَسْمُوعَةٍ، فَضْلًا عَنْ أَنْ يُحْلَفَ لَهَا، أَوْ يُسْمَعَ لَهَا بَيِّنَةٌ. قَالُوا: وَكُلُّ دَعْوَى يَنْفِيهَا الْعُرْفُ وَتُكَذِّبُهَا الْعَادَةُ فَإِنَّهَا مَرْفُوضَةٌ غَيْرُ مَسْمُوعَةٍ.
وَهَذَا الْمَذْهَبُ هُوَ الَّذِي نَدِينُ اللَّهَ بِهِ، وَلَا يَلِيقُ بِهَذِهِ الشَّرِيعَةِ الْكَامِلَةِ سِوَاهُ، وَكَيْفَ يَلِيقُ بِالشَّرِيعَةِ أَنْ تَسْمَعَ مِثْلَ هَذِهِ الدَّعْوَى الَّتِي قَدْ عَلِمَ اللَّهُ وَمَلَائِكَتُهُ وَالنَّاسُ أَنَّهَا كَذِبٌ وَزُورٌ؟ وَكَيْفَ تَدَّعِي الْمَرْأَةُ أَنَّهَا أَقَامَتْ مَعَ الزَّوْجِ سِتِّينَ سَنَةً أَوْ أَكْثَرَ لَمْ يُنْفِقْ عَلَيْهَا فِيهَا يَوْمًا وَاحِدًا وَلَا كَسَاهَا فِيهَا ثَوْبًا، وَيُقْبَلُ قَوْلُهَا عَلَيْهِ، وَيُلْزَمُ بِذَلِكَ كُلِّهِ؟ وَيُقَالُ: الْأَصْلُ مَعَهَا وَكَيْفَ يُعْتَمَدُ عَلَى أَصْلٍ يُكَذِّبُهُ الْعُرْفُ وَالْعَادَةُ وَالظَّاهِرُ الَّذِي بَلَغَ فِي الْقُوَّةِ إلَى حَدِّ الْقَطْعِ؟ وَالْمَسَائِلُ الَّتِي يُقَدَّمُ فِيهَا الظَّاهِرُ الْقَوِيُّ عَلَى الْأَصْلِ أَكْثَرُ مِنْ أَنْ تُحْصَى، وَمِثْلُ هَذَا الْمَذْهَبِ فِي الْقُوَّةِ مَذْهَبُ أَبِي حَنِيفَةَ، وَهُوَ سُقُوطُهَا بِمُضِيِّ الزَّمَانِ؛ فَإِنَّ الْبَيِّنَةَ قَدْ قَامَتْ بِدُونِهَا؛ فَهِيَ كَحَقِّ الْمَبِيتِ وَالْوَطْءِ.
وَلَا يُعْرَفُ أَحَدٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَعَ أَنَّهُمْ أَئِمَّةُ النَّاسِ فِي الْوَرَعِ وَالتَّخَلُّصِ مِنْ الْحُقُوقِ وَالْمَظَالِمِ - قَضَى لِامْرَأَةٍ بِنَفَقَةٍ مَاضِيَةٍ، أَوْ اسْتَحَلَّ امْرَأَةً مِنْهَا، وَلَا أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِذَلِكَ امْرَأَةً وَاحِدَةً مِنْهُنَّ، وَلَا قَالَ لَهَا: مَا مَضَى مِنْ النَّفَقَةِ حَقٌّ لَكَ عِنْدَ الزَّوْجِ؛ فَإِنْ شِئْتِ فَطَالِبِيهِ، وَإِنْ شِئْتِ حَلَلْتِيهِ، وَقَدْ كَانَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَتَعَذَّرُ عَلَيْهِ نَفَقَةُ أَهْلِهِ أَيَّامًا حَتَّى سَأَلَتْهُ إيَّاهَا، وَلَمْ يَقُلْ لَهُنَّ: هِيَ بَاقِيَةٌ فِي ذِمَّتِي حَتَّى يُوَسِّعَ اللَّهُ وَأَقْضِيَكُنَّ، وَلَمَّا وَسَّعَ اللَّهُ عَلَيْهِ لَمْ يَقْضِ لِامْرَأَةٍ مِنْهُنَّ ذَلِكَ، وَلَا قَالَ لَهَا: هَذَا عِوَضٌ عَمَّا فَاتَك مِنْ الْإِنْفَاقِ، وَلَا سَمِعَ الصَّحَابَةُ لِهَذِهِ الْمَسْأَلَةِ خَبَرًا؛ وَقَوْلُ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - لِلْغُيَّابِ: " إمَّا أَنْ تُطَلِّقُوا وَإِمَّا أَنْ تَبْعَثُوا بِنَفَقَةِ مَا مَضَى " فِي ثُبُوتِهِ نَظَرٌ، فَإِنْ قَالَ ابْنُ الْمُنْذِرِ: " ثَبَتَ عَنْ عُمَرَ " فَإِنَّ فِي إسْنَادِهِ مَا يَمْنَعُ ثُبُوتَهُ. وَلَوْ قُدِّرَ صِحَّتُهُ فَهُوَ حُجَّةٌ عَلَيْهِمْ، وَدَلِيلٌ عَلَى أَنَّهُمْ إذَا طَلَّقُوا لَمْ يُلْزِمْهُمْ بِنَفَقَةِ مَا مَضَى.
فَإِنْ قِيلَ: وَحُجَّةٌ عَلَيْكُمْ فِي إلْزَامِهِ لَهُمْ بِهَا، وَأَنْتُمْ لَا تَقُولُونَ بِذَلِكَ.
قِيلَ: بَلْ نَقُولُ بِهِ، وَإِنَّ الْأَزْوَاجَ إذَا امْتَنَعُوا مِنْ الْوَاجِبِ عَلَيْهِمْ مَعَ قُدْرَتِهِمْ عَلَيْهِ لَمْ

(3/273)

يَسْقُطْ بِالِامْتِنَاعِ وَلَزِمَهُمْ ذَلِكَ. وَأَمَّا الْمَعْذُورُ الْعَاجِزُ فَلَا يُحْفَظُ عَنْ أَحَدٍ مِنْ الصَّحَابَةِ أَنَّهُ جَعَلَ النَّفَقَةَ دَيْنًا فِي ذِمَّتِهِ أَبَدًا. وَهَذَا التَّفْصِيلُ هُوَ أَحْسَنُ مَا يُقَالُ فِي هَذِهِ الْمَسْأَلَةِ.
وَالْمَقْصُودُ أَنَّ عَلَى هَذَيْنِ الْمَذْهَبَيْنِ لَا تُسْمَعُ هَذِهِ الدَّعْوَى، وَيَسْمَعُهَا الشَّافِعِيُّ وَأَحْمَدُ بِنَاءً عَلَى قَاعِدَةِ الدَّعَاوَى، وَأَنَّ الْحَقَّ قَدْ ثَبَتَ وَمُسْتَحِقُّهُ يُنْكِرُ قَبْضَهُ فَلَا يُقْبَلُ قَوْلُ الدَّافِعِ عَلَيْهِ إلَّا بِبَيِّنَةٍ؛ فَعَلَى قَوْلِهِمَا يَحْتَاجُ الزَّوْجُ إلَى طَرِيقٍ تُخَلِّصُهُ مِنْ هَذِهِ الدَّعْوَى، وَلَا يَنْفَعُهُ دَعْوَى النُّشُورِ، فَإِنَّ الْقَوْلَ فِيهِ قَوْلُ الْمَرْأَةِ، وَلَا يُخَلِّصُهُ دَعْوَى عَدَمِ التَّسْلِيمِ الْمُوجِبِ لِلْإِنْفَاقِ لِتَمَكُّنِ الْمَرْأَةِ مِنْ إقَامَةِ الْبَيِّنَةِ عَلَيْهِ؛ فَلَهُ حِيلَتَانِ؛ إحْدَاهُمَا: أَنْ يُقِيمَ الْبَيِّنَةَ عَلَى نَفَقَتِهِ وَكِسْوَتِهِ لِتِلْكَ الْمُدَّةِ، وَلِلْبَيِّنَةِ أَنْ تَشْهَدَ عَلَى ذَلِكَ بِنَاءً عَلَى مَا عَلِمْته وَتَحَقَّقْته بِالِاسْتِفَاضَةِ وَالْقَرَائِنِ الْمُفِيدَةِ لِلْقَطْعِ؛ فَإِنَّ الشَّاهِدَ يَشْهَدُ بِمَا عَلِمَهُ بِأَيِّ طَرِيقٍ عَلِمَهُ، وَلَيْسَ عَلَى الْحَاكِمِ أَنْ يَسْأَلَ الْبَيِّنَةَ عَنْ مُسْتَنَدِ التَّحَمُّلِ، وَلَا يَجِبُ عَلَى الشَّاهِدِ أَنْ يُبَيِّنَ مُسْتَنَدَهُ فِي الشَّهَادَةِ
وَالْحِيلَةُ الثَّانِيَةُ: أَنْ يُنْكِرَ التَّمْكِينَ الْمُوجِبَ لِثُبُوتِ الْمُدَّعَى بِهِ فِي ذِمَّتِهِ، وَيَكُونَ صَادِقًا فِي هَذَا الْإِنْكَارِ؛ فَإِنَّ التَّمْكِينَ الْمَاضِي لَا يُوجِبُ عَلَيْهِ مَا ادَّعَتْ بِهِ الزَّوْجَةُ إذَا كَانَ قَدْ أَدَّاهُ إلَيْهَا. وَالتَّمْكِينُ الَّذِي يُوجِبُ مَا ادَّعَتْ بِهِ لَا حَقِيقَةَ لَهُ؛ فَهُوَ صَادِقٌ فِي إنْكَارِهِ.

[الْمِثَالُ الثَّامِنَ عَشَرَ شِرَاءُ مَعِيبٍ ثُمَّ تَعَيُّبُهُ عِنْد الْمُشْتَرِي]
[شِرَاءُ مَعِيبٍ ثُمَّ تَعَيُّبُهُ عِنْدَ الْمُشْتَرِي] : الْمِثَالُ الثَّامِنَ عَشَرَ: إذَا اشْتَرَى رِبَوِيًّا بِمِثْلِهِ فَتَعَيَّبَ عِنْدَهُ ثُمَّ وَجَدَ بِهِ عَيْبًا، فَإِنَّهُ لَا يُمْكِنُهُ رَدُّهُ لِلْعَيْبِ الْحَادِثِ، وَلَا يُمْكِنُهُ أَخْذُ الْأَرْشِ لِدُخُولِ التَّفَاضُلِ فَالْحِيلَةُ فِي اسْتِدْرَاكِ ظُلَامَتِهِ أَنْ يَدْفَعَ إلَى الْبَائِعِ رِبَوِيًّا مَعِيبًا بِنَظِيرِ الْعَيْبِ الَّذِي وَجَدَهُ بِالْمَبِيعِ ثُمَّ يَسْتَرْجِعَ مِنْهُ الَّذِي دَفَعَهُ إلَيْهِ فَإِنْ اسْتَهْلَكَهُ اسْتَرَدَّ مِنْهُ نَظِيرَهُ، وَهَذِهِ الْحِيلَةُ عَلَى أَصْلِ الشَّافِعِيِّ.
وَأَمَّا عَلَى أَصْلِ أَبِي حَنِيفَةَ فَالْحِيلَةُ فِي الِاسْتِدْرَاكِ أَنْ يَأْخُذَ عِوَضَ الْعَيْبِ مِنْ غَيْرِ جِنْسِهِ، بِنَاءً عَلَى أَصْلِهِ فِي تَجْوِيزِ مَسْأَلَةِ مُدِّ عَجْوَةٍ، وَأَمَّا عَلَى أَصْلِ الْإِمَامِ أَحْمَدَ فَإِنْ كَانَ الْبَائِعُ عَلِمَ بِالْعَيْبِ فَكَتَمَهُ لَمْ يَمْنَعْ الْعَيْبُ الْحَادِثُ عِنْدَ الْمُشْتَرِي رَدَّهُ عَلَيْهِ، بَلْ لَوْ تَلِفَ جَمِيعُهُ رَجَعَ عَلَيْهِ بِالثَّمَنِ عِنْدَهُ.
وَإِنْ لَمْ يَكُنْ مِنْ الْبَائِعِ تَدْلِيسٌ فَإِنَّهُ يَرُدُّ عَلَيْهِ الْمَبِيعَ وَمَعَهُ أَرْشُ الْعَيْبِ الْحَادِثِ عِنْدَهُ، وَيَسْتَرِدُّ الْعِوَضَ، وَلَيْسَ فِي ذَلِكَ مَحْذُورٌ، فَإِنَّهُ يُبْطِلُ الْعَقْدَ؛ فَالزِّيَادَةُ لَيْسَتْ زِيَادَةً فِي عِوَضٍ، فَلَا يَكُونُ رِبًا.

[الْمِثَالُ التَّاسِعَ عَشَرَ إبراء الغريم فِي مَرَضِ الْمَوْتِ]
[إبْرَاءٌ الْغَرِيمِ فِي مَرَضِ الْمَوْتِ]
الْمِثَالُ التَّاسِعَ عَشَرَ: إذَا أَبْرَأَ الْغَرِيمَ مِنْ دَيْنِهِ فِي مَرَضِ مَوْتِهِ وَدَيْنُهُ يَخْرُجُ مِنْ الثُّلُثِ وَهُوَ غَيْرُ وَارِثٍ فَخَافَ الْمُبْرَأُ أَنْ تَقُولَ الْوَرَثَةُ: " لَمْ يُخَلِّفْ مَالًا سِوَى الدَّيْنِ " وَيُطَالِبُونَ بِثُلُثَيْهِ،

(3/274)

فَالْحِيلَةُ أَنْ يُخْرِجَ الْمَرِيضُ إلَى الْغَرِيمِ مَالًا بِقَدْرِ دَيْنِهِ فَيَهَبَهُ إيَّاهُ، ثُمَّ يَسْتَوْفِيَهُ مِنْهُ مِنْ دَيْنِهِ، فَإِنْ عَجَزَ عَنْ ذَلِكَ [وَلَمْ تَغِبْ عَنْهُ الْوَرَثَةُ] فَالْحِيلَةُ أَنْ يُقِرَّ بِأَنَّهُ شَرِيكُهُ بِقَدْرِ الدَّيْنِ الَّذِي عَلَيْهِ.
فَإِنْ عَجَزَ عَنْ ذَلِكَ فَالْحِيلَةُ أَنْ يُقِرَّ بِأَنَّهُ كَانَ قَبَضَهُ مِنْهُ أَوْ أَبْرَأَهُ مِنْهُ فِي صِحَّتِهِ، فَإِنْ خَافَ أَنْ يَتَعَذَّرَ عَلَيْهِ مُطَالَبَتُهُ بِهِ إذَا تُوُفِّيَ فَالْحِيلَةُ أَنْ يُشْهِدَ عَلَيْهِ أَنَّهُ إنْ ادَّعَى عَلَيْهِ أَوْ أَيِّ وَقْتٍ ادَّعَى عَلَيْهِ أَوْ مَتَى ادَّعَى عَلَيْهِ بِكَذَا وَكَذَا فَهُوَ صَادِقٌ فِي دَعْوَاهُ، فَإِنْ لَمْ يَدَّعِ عَلَيْهِ بِذَلِكَ لَمْ يَلْزَمْهُ، وَلَيْسَ لِوَارِثِهِ بَعْدَهُ أَنْ يَدَّعِيَ بِهِ، فَإِنَّهُ إنَّمَا صَدَّقَ الْمَوْرُوثَ إنْ ادَّعَى، وَلَمْ تَحْصُلْ دَعْوَاهُ، وَإِنَّمَا يَنْتَقِلُ إلَى الْوَرَثَةِ مَا ادَّعَى بِهِ الْمَوْرُوثُ وَصَدَّقَهُ الْمُدَّعَى عَلَيْهِ، وَلَمْ يَتَحَقَّقْ ذَلِكَ.

[الْمِثَالُ الْعِشْرُونَ الْحِيلَةُ لِنَفَاذِ عِتْقِ عَبْدِهِ مَعَ خَوْفِهِ جَحْدَ الْوَرَثَةِ]
[حِيلَةٌ لِنَفَاذِ عِتْقِ عَبْدِهِ مَعَ خَوْفِهِ جَحْدَ الْوَرَثَةِ]
الْمِثَالُ الْعِشْرُونَ: إذَا أَرَادَ أَنْ يُعْتِقَ عَبْدَهُ وَخَافَ أَنْ يَجْحَدَ الْوَرَثَةُ الْمَالَ وَيُرِقُّوا ثُلُثَيْهِ، فَالْحِيلَةُ أَنْ يَبِيعَهُ لِأَجْنَبِيٍّ، وَيَقْبِضَ ثَمَنَهُ مِنْهُ، ثُمَّ يَهَبَ الثَّمَنَ لِلْمُشْتَرِي، وَيَسْأَلَهُ إعْتَاقَ الْعَبْدِ. وَلَا يَنْفَعُهُ أَنْ يَأْخُذَ إقْرَارَ الْوَرَثَةِ أَنَّ الْعَبْدَ يَخْرُجُ مِنْ الثُّلُثِ؛ لِأَنَّ الثُّلُثَ إنَّمَا يُعْتَبَرُ عِنْدَ الْمَوْتِ لَا قَبْلَهُ، فَإِنْ لَمْ يُرِدْ تَنْجِيزَ عِتْقِهِ وَأَحَبَّ تَدْبِيرَهُ وَخَافَ عَلَيْهِ مِنْ ذَلِكَ فَالْحِيلَةُ أَنْ يُمَلِّكَهُ لِرَجُلٍ يَثِقُ بِهِ، وَيُعَلِّقُ الْمُشْتَرِي عِتْقَهُ بِمَوْتِ السَّيِّدِ الْمُمَلِّكِ، فَلَا يَجِدُ الْوَرَثَةُ إلَيْهِ سَبِيلًا

[الْمِثَالُ الْحَادِي وَالْعِشْرُونَ إذَا كَانَ لِأَحَدِ الْوَرَثَةِ دَيْنٌ عَلَى الْمَوْرُوثِ وَأَحَبَّ أَنْ يُوفِيَهُ إيَّاهُ وَلَا بَيِّنَةَ لَهُ بِهِ]
ِ، فَإِنْ أَقَرَّ لَهُ بِهِ أَبْطَلْنَا إقْرَارَهُ، وَإِنْ أَعْطَاهُ عِوَضَهُ كَانَ تَبَرُّعًا فِي الظَّاهِرِ فَلِبَاقِي الْوَرَثَةِ رَدُّهُ، فَالْحِيلَةُ فِي خَلَاصِهِ مِنْ دَيْنِهِ أَنْ يَقْبِضَ الْوَارِثُ مَالَهُ عَلَيْهِ فِي السِّرِّ، ثُمَّ يَبِيعَهُ سِلْعَةً أَوْ دَارًا أَوْ عَبْدًا بِذَلِكَ الثَّمَنِ، فَيَسْتَرِدَّ مِنْهُ الْمَالَ، وَيَدْفَعَ إلَيْهِ تِلْكَ السِّلْعَةَ الَّتِي هِيَ بِقَدْرِ دَيْنِهِ.
فَإِنْ قِيلَ: وَأَيُّ حَاجَةٍ [لَهُ] إلَى ذَلِكَ إذَا أَمْكَنَهُ أَنْ يُعْطِيَهُ مَا لَهُ عَلَيْهِ فِي السِّرِّ؟
قِيلَ: بَلْ فِي ذَلِكَ خَلَاصٌ الْوَارِثِ مِنْ دَعْوَى بَقِيَّةِ الْوَرَثَةِ وَاتِّهَامِهِمْ لَهُ وَشَكْوَاهُمْ إيَّاهُ أَنَّهُ اسْتَوْلَى عَلَى مَالِ مَوْرُوثِنَا أَوْ صَارَ إلَيْهِ بِغَيْرِ الْحَقِّ، فَإِذَا لَمْ يَخْرُجْ الْمَالُ الَّذِي عَايَنُوهُ عِنْدَ الْمَوْرُوثِ عَنْ التَّرِكَةِ سَلِمَ مِنْ تَطَرُّقِ التُّهْمَةِ وَالْأَذَى وَالشَّكْوَى

[الْمِثَالُ الثَّانِي وَالْعِشْرُونَ إذَا زَوَّجَ عَبْدَهُ مِنْ ابْنَتِهِ]
صَحَّ، فَإِنْ خَافَ مِنْ انْفِسَاخِ النِّكَاحِ بِمَوْتِهِ حَيْثُ تَمْلِكُهُ أَوْ بَعْضَهُ، فَالْحِيلَةُ فِي إبْقَاءِ النِّكَاحِ أَنْ يَبِيعَهُ مِنْ أَجْنَبِيٍّ وَيَقْبِضَ ثَمَنَهُ أَوْ يَهَبَهُ إيَّاهُ، فَإِنْ مَاتَ بَعْدَ ذَلِكَ هُوَ أَوْ الْأَجْنَبِيُّ لَمْ يَنْفَسِخْ النِّكَاحُ

[الْمِثَالُ الثَّالِثُ وَالْعِشْرُونَ إذَا كَانَ مُوَلِّيهِ سَفِيهًا إنْ زَوَّجَهُ طَلَّقَ وَإِنْ سَرَّاهُ أَعْتَقَ وَإِنْ أَهْمَلَهُ فَسَقَ]
َ، فَالْحِيلَةُ أَنْ يَشْتَرِيَ جَارِيَةً مِنْ مَالِ نَفْسِهِ وَيُزَوِّجَهُ إيَّاهَا فَإِنْ أَعْتَقَهَا لَمْ يَنْفُذْ عِتْقُهُ وَإِنْ طَلَّقَهَا رَجَعَتْ إلَى سَيِّدِهَا فَلَا يُطَالِبُهُ بِمَهْرِهَا

(3/275)

[الْمِثَالُ الرَّابِعُ وَالْعِشْرُونَ تَزْوِيجُ عَبْدِهِ جَارِيَةً بَعْدَ أَنْ حَلَفَ لَا يُزَوِّجُهُ إيَّاهَا]
تَزْوِيجُ عَبْدِهِ جَارِيَةً بَعْدَ أَنْ حَلَفَ لَا يُزَوِّجُهُ إيَّاهَا]
الْمِثَالُ الرَّابِعُ وَالْعِشْرُونَ: إذَا طَلَبَ عَبْدُهُ مِنْهُ أَنْ يُزَوِّجَهُ جَارِيَتَهُ فَحَلَفَ بِالطَّلَاقِ أَلَّا يُزَوِّجَهُ إيَّاهَا، فَالْحِيلَةُ عَلَى جَوَازِ تَزْوِيجِهِ بِهَا وَلَا يَحْنَثُ أَنْ يَبِيعَهُمَا جَمِيعًا أَوْ يُمَلِّكَهُمَا لِمَنْ يَثِقُ بِهِ، ثُمَّ يُزَوِّجَهُمَا الْمُشْتَرِي، فَإِذَا فَعَلَ ذَلِكَ اسْتَرَدَّهُمَا وَلَا يَحْنَثُ؛ لِأَنَّهُ لَمْ يُزَوِّجْ أَحَدَهُمَا الْآخَرَ، وَإِنَّمَا فَعَلَ ذَلِكَ غَيْرُهُ، وَقَالَ الْقَاضِي أَبُو يَعْلَى: وَهَذَا غَيْرُ مُمْتَنِعٍ عَلَى أَصْلِنَا؛ لِأَنَّ الصِّفَةَ قَدْ وُجِدَتْ فِي حَالِ زَوَالِ مِلْكِهِ، فَلَا يَتَعَلَّقُ بِهِ حِنْثٌ وَلَا يَتَعَلَّقُ الْحِنْثُ بِاسْتِدَامَةِ الْعَقْدِ بَعْدَ أَنْ مَلَكَهُمَا؛ لِأَنَّ التَّزْوِيجَ عِبَارَةٌ عَنْ الْعَقْدِ وَقَدْ تَقَضَّى، وَإِنَّمَا بَقِيَ حُكْمُهُ فَلَمْ يَحْنَثْ بِاسْتِدَامَتِهِ، قَالَ: وَيُفَارِقُ هَذَا إذَا حَلَفَ عَلَى عَبْدِهِ لَا أَدْخُلُ هَذِهِ الدَّارَ فَبَاعَهُ وَدَخَلَهَا ثُمَّ مَلَكَهُ وَدَخَلَهَا بَعْدَ ذَلِكَ فَإِنَّهُ يَحْنَثُ؛ لِأَنَّ الدُّخُولَ عِبَارَةٌ عَنْ الْكَوْنِ، وَذَلِكَ مَوْجُودٌ بَعْدَ الْمِلْكِ كَمَا كَانَ مَوْجُودًا فِي الْمِلْكِ الْأَوَّلِ.
قَالَ: وَقَدْ عَلَّقَ أَحْمَدُ الْقَوْلَ فِي رِوَايَةِ مُهَنَّا فِي رَجُلٍ قَالَ لِامْرَأَتِهِ: " أَنْتِ طَالِقٌ إنْ رَهَنْت كَذَا وَكَذَا " فَإِذَا هِيَ قَدْ رَهَنَتْهُ قَبْلَ الْيَمِينِ، فَقَالَ: أَخَافُ أَنْ يَكُونَ قَدْ حَنِثَ، قَالَ: وَهَذَا مَحْمُولٌ عَلَى أَنَّهُ قَالَ: " إنْ كُنْت رَهَنْتِيهِ " فَيَحْنَثُ؛ لِأَنَّهُ حَلَفَ عَلَى مَاضٍ.
وَلَا يَخْفَى مَا فِي هَذَا الْحَمْلِ مِنْ مُخَالَفَةِ ظَاهِرِ كَلَامِ السَّائِلِ وَكَلَامِ الْإِمَامِ أَحْمَدَ؛ أَمَّا كَلَامُ السَّائِلِ فَظَاهِرٌ فِي أَنَّهُ إنَّمَا أَرَادَ رَهْنًا تُنْشِئُهُ بَعْدَ الْيَمِينِ فَإِنَّ أَدَاةَ الشَّرْطِ تُخَلِّصُ الْفِعْلَ الْمَاضِيَ لِلِاسْتِقْبَالِ، فَهَذَا الْفِعْلُ مُسْتَقْبَلٌ بِوَضْعِ اللُّغَةِ وَالْعُرْفِ وَالِاسْتِعْمَالِ.
وَأَمَّا كَلَامُ الْإِمَامِ أَحْمَدَ فَإِنَّهُ لَوْ فَهِمَ مِنْ السَّائِلِ مَا حَمَلَهُ عَلَيْهِ الْقَاضِي لَجَزَمَ بِالْحِنْثِ، وَلَمْ يَقُلْ: " أَخَاف " فَهُوَ إنَّمَا يُطْلِقُ هَذِهِ اللَّفْظَةَ فِيمَا عِنْدَهُ فِيهِ نَوْعُ تَوَقُّفٍ. وَاسْتِقْرَاءُ أَجْوِبَتِهِ يَدُلُّ عَلَى ذَلِكَ.
وَإِنَّمَا وَجْهُ هَذَا أَنَّهُ جَعَلَ اسْتِدَامَةَ الرَّهْنِ رَهْنًا كَاسْتِدَامَةِ اللُّبْسِ وَالرُّكُوبِ وَالسُّكْنَى وَالْجِمَاعِ وَالْأَكْلِ وَالشُّرْبِ وَنَحْوِ ذَلِكَ.
وَلَمَّا كَانَ لَهَا شَبَهٌ بِهَذَا وَشَبَهٌ بِاسْتِدَامَةِ النِّكَاحِ وَالطِّيبِ وَنَحْوِهِمَا لَمْ يَجْزِمْ بِالْحِنْثِ، بَلْ قَالَ: أَخَافُ أَنْ يَكُونَ قَدْ حَنِثَ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الْخَامِسُ وَالْعِشْرُونَ الشَّرِكَةُ بِالْعُرُوضِ وَالْفُلُوسِ هَلْ تَصِحّ]
[الشَّرِكَةُ بِالْعُرُوضِ وَالْفُلُوسِ]
الْمِثَالُ الْخَامِسُ وَالْعِشْرُونَ: هَلْ تَصِحُّ الشَّرِكَةُ بِالْعُرُوضِ وَالْفُلُوسِ إنْ قُلْنَا هِيَ عُرُوضٌ وَالنُّقُودُ الْمَغْشُوشَةُ؟ عَلَى قَوْلَيْنِ هُمَا رِوَايَتَانِ عَنْ الْإِمَامِ أَحْمَدَ، فَإِنْ جَوَّزْنَا الشَّرِكَةَ بِهَا لَمْ يُحْتَجْ إلَى حِيلَةٍ، بَلْ يَكُونُ رَأْسُ الْمَالِ قِيمَتَهَا وَقْتَ الْعَقْدِ، وَإِنْ لَمْ تُجَوَّزْ الشَّرِكَةُ بِهَا فَالْحِيلَةُ عَلَى أَنْ يَصِيرَا شَرِيكَيْنِ فِيهَا أَنْ يَبِيعَ كُلُّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ نِصْفَ عَرْضِهِ بِنِصْفِ عَرْضِهِ مُشَاعًا، فَيَصِيرَ كُلٌّ مِنْهُمَا شَرِيكًا لِصَاحِبِهِ فِي عَرْضِهِ، وَيَصِيرَ عَرْضُ كُلِّ وَاحِدٍ مِنْهُمَا بَيْنَهُمَا نِصْفَيْنِ، ثُمَّ يَأْذَنَ كُلُّ وَاحِدٍ مِنْهُمَا لِصَاحِبِهِ فِي التَّصَرُّفِ. هَذَا إذَا كَانَ قِيمَةُ الْعَرْضَيْنِ سَوَاءً، فَإِذَا كَانَا مُتَفَاوِتَيْنِ - بِأَنْ يُسَاوِيَ أَحَدُهُمَا مِائَةً وَالْآخَرُ مِائَتَيْنِ - فَالْحِيلَةُ أَنْ يَبِيعَ صَاحِبُ

(3/276)

الْعَرْضِ الْأَدْنَى ثُلُثَيْ عَرْضِهِ بِثُلُثِ عَرْضِ صَاحِبِهِ كَمَا تَقَدَّمَ، فَيَكُونَ الْعَرْضَانِ بَيْنَهُمَا أَثْلَاثًا، وَالرِّبْحُ عَلَى قَدْرِ الْمِلْكَيْنِ عِنْدَ الشَّافِعِيِّ وَعِنْدَ أَحْمَدَ عَلَى مَا شَرَطَاهُ، وَلَا تَمْتَنِعُ هَذِهِ الْحِيلَةُ عَلَى أَصْلِنَا فَإِنَّهَا لَا تُبْطِلُ حَقًّا، وَلَا تُثْبِتُ بَاطِلًا، وَلَا تُوقِعُ فِي مُحَرَّمٍ.

[الْمِثَالُ السَّادِسُ وَالْعِشْرُونَ الصُّلْحُ عَنْ الدَّيْنِ بِبَعْضِهِ]
[الصُّلْحُ عَنْ الدَّيْنِ بِبَعْضِهِ]
الْمِثَالُ السَّادِسُ وَالْعِشْرُونَ: إذَا كَانَ لَهُ عَلَيْهِ أَلْفُ دِرْهَمٍ فَأَرَادَ أَنْ يُصَالِحَهُ عَلَى بَعْضِهَا فَلَهَا ثَمَانُ صُوَرٍ؛ فَإِنَّهُ إمَّا يَكُونُ مُقِرًّا أَوْ مُنْكِرًا، وَعَلَى التَّقْدِيرَيْنِ فَإِمَّا أَنْ تَكُونَ حَالَّةً أَوْ مُؤَجَّلَةً، ثُمَّ الْحُلُولُ وَالتَّأْجِيلُ إمَّا أَنْ يَقَعَ فِي الْمُصَالَحِ عَنْهُ أَوْ فِي الْمُصَالَحِ بِهِ، وَإِنَّمَا تَتَبَيَّنُ أَحْكَامُ هَذِهِ الْمَسَائِلِ بِذِكْرِ صُوَرِهَا وَأُصُولِهَا.
الصُّورَةُ الْأُولَى أَنْ يُصَالِحَهُ عَنْ أَلْفٍ حَالَّةٍ قَدْ أَقَرَّ بِهَا عَلَى خَمْسِمِائَةٍ حَالَّةٍ؛ فَهَذَا صُلْحٌ عَلَى الْإِقْرَارِ، وَهُوَ صَحِيحٌ عَلَى أَحَدِ الْقَوْلَيْنِ، بَاطِلٌ عَلَى الْقَوْلِ الْآخَرِ؛ فَإِنَّ الشَّافِعِيَّ لَا يُصَحِّحُ الصُّلْحَ إلَّا عَلَى الْإِقْرَارِ، وَالْخِرَقِيُّ وَمَنْ وَافَقَهُ مِنْ أَصْحَابِ الْإِمَامِ أَحْمَدَ لَا يُصَحِّحُهُ إلَّا عَلَى الْإِنْكَارِ، وَابْنُ أَبِي مُوسَى وَغَيْرُهُ يُصَحِّحُونَهُ عَلَى الْإِقْرَارِ وَالْإِنْكَارِ، وَهُوَ ظَاهِرُ النَّصِّ، وَهُوَ الصَّحِيحُ؛ فَالْمُبْطِلُونَ لَهُ مَعَ الْإِقْرَارِ يَقُولُونَ: هُوَ هَضْمٌ لِلْحَقِّ؛ لِأَنَّهُ إذَا أَقَرَّ لَهُ فَقَدْ لَزِمَهُ مَا أَقَرَّ بِهِ، فَإِذَا بَذَلَ لَهُ دُونَهُ فَقَدْ هَضَمَهُ حَقَّهُ، بِخِلَافِ الْمُنْكِرِ فَإِنَّهُ يَقُولُ: إنَّمَا افْتَدَيْت يَمِينِي وَالدَّعْوَى عَلَيَّ بِمَا بَذَلْته، وَالْآخِذُ يَقُولُ: أَخَذْت بَعْضَ حَقِّي، وَالْمُصَحِّحُونَ لَهُ يَقُولُونَ: إنَّمَا يُمْكِنُ الصُّلْحُ مَعَ الْإِقْرَارِ لِثُبُوتِ الْحَقِّ بِهِ؛ فَتُمْكِنُ الْمُصَالَحَةُ عَلَى بَعْضِهِ، وَأَمَّا مَعَ الْإِنْكَارِ فَأَيُّ شَيْءٍ ثَبَتَ حَتَّى يُصَالِحَ عَلَيْهِ؟
فَإِنْ قُلْتُمْ: " صَالَحَهُ عَنْ الدَّعْوَى وَالْيَمِينِ وَتَوَابِعِهِمَا، فَإِنَّ هَذَا لَا تَجُوزُ الْمُعَارَضَةُ عَلَيْهِ، وَلَا هُوَ مِمَّا يُقَابَلُ بِالْأَعْوَاضِ، فَهَذَا أَصْلٌ، وَالصَّوَابُ جَوَازُ الْأَمْرَيْنِ لِلنَّصِّ وَالْقِيَاسِ وَالْمَصْلَحَةِ؛ فَإِنَّ اللَّهَ تَعَالَى أَمَرَنَا بِالْوَفَاءِ بِالْعُقُودِ وَمُرَاعَاةِ الْعُهُودِ، وَأَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَنَّ الْمُسْلِمِينَ عَلَى شُرُوطِهِمْ» ، وَأَخْبَرَ أَنَّ: «الصُّلْحَ بَيْنَ الْمُسْلِمِينَ جَائِزٌ إلَّا صُلْحًا أَحَلَّ حَرَامًا أَوْ حَرَّمَ حَلَالًا» ، وَقَوْلُ مَنْ مَنَعَ الصُّلْحَ عَلَى الْإِقْرَارِ: " إنَّهُ هَضْمٌ لِلْحَقِّ " لَيْسَ كَذَلِكَ، وَإِنَّمَا الْهَضْمُ أَنْ يَقُولَ: لَا أُقِرُّ لَك حَتَّى تَهَبَ لِي كَذَا وَتَضَعَ عَنِّي كَذَا وَأَمَّا إذَا أَقَرَّ لَهُ ثُمَّ صَالَحَهُ بِبَعْضِ مَا أَقَرَّ بِهِ فَأَيُّ هَضْمٍ هُنَاكَ؟
وَقَوْلُ مَنْ مَنَعَ الصُّلْحَ عَلَى الْإِنْكَارِ: " إنَّهُ يَتَضَمَّنُ الْمُعَاوَضَةَ عَمَّا لَا تَصِحُّ الْمُعَاوَضَةُ عَلَيْهِ " فَجَوَابُهُ أَنَّهُ افْتِدَاءٌ لِنَفْسِهِ مِنْ الدَّعْوَى وَالْيَمِينِ وَتَكْلِيفِ إقَامَةِ الْبَيِّنَةِ كَمَا تَفْتَدِي الْمَرْأَةُ نَفْسَهَا مِنْ الزَّوْجِ بِمَا تَبْذُلُهُ لَهُ، وَلَيْسَ هَذَا بِمُخَالِفٍ لِقَوَاعِدِ الشَّرْعِ، بَلْ حِكْمَةُ الشَّرْعِ وَأُصُولُهُ وَقَوَاعِدُهُ وَمَصَالِحُ الْمُكَلَّفِينَ تَقْتَضِي ذَلِكَ.
فَهَاتَانِ صُورَتَانِ: صُلْحٌ عَنْ الدَّيْنِ الْحَالِّ بِبَعْضِهِ حَالًّا مَعَ الْإِقْرَارِ وَمَعَ الْإِنْكَارِ.

(3/277)

الصُّورَةُ الثَّالِثَةُ أَنْ يُصَالِحَ عَنْهُ بِبَعْضِهِ مُؤَجَّلًا مَعَ الْإِقْرَارِ وَالْإِنْكَارِ، فَهَاتَانِ صُورَتَانِ أَيْضًا، فَإِنْ كَانَ مَعَ الْإِنْكَارِ ثَبَتَ التَّأْجِيلُ، وَلَمْ تَكُنْ لَهُ الْمُطَالَبَةُ بِهِ قَبْلَ الْأَجَلِ؛ لِأَنَّهُ لَمْ يَثْبُتُ لَهُ قَبْلَهُ دَيْنٌ حَالٌّ فَيُقَالُ: لَا يُقْبَلُ التَّأْجِيلُ، وَإِنْ كَانَ مَعَ الْإِقْرَارِ فَفِيهِ ثَلَاثُهُ أَقْوَالٍ لِلْعُلَمَاءِ، وَهِيَ فِي مَذْهَبِ الْإِمَامِ أَحْمَدَ، أَحَدُهَا: لَا يَصِحُّ الْإِسْقَاطُ وَلَا التَّأْجِيلُ، بِنَاءً عَلَى أَنَّ الصُّلْحَ لَا يَصِحُّ مَعَ الْإِقْرَارِ وَعَلَى أَنَّ الْحَالَّ لَا يَتَأَجَّلُ. وَالثَّانِي: أَنَّهُ يَصِحُّ الْإِسْقَاطُ دُونَ التَّأْجِيلِ، بِنَاءً عَلَى صِحَّةِ الصُّلْحِ مَعَ الْإِقْرَارِ. وَالثَّالِثُ: أَنَّهُ يَصِحُّ الْإِسْقَاطُ وَالتَّأْجِيلُ، وَهُوَ الصَّوَابُ، بِنَاءً عَلَى تَأْجِيلِ الْقَرْضِ وَالْعَارِيَّةِ، وَهُوَ مَذْهَبُ أَهْلِ الْمَدِينَةِ، وَاخْتِيَارُ شَيْخِنَا.
وَإِنْ كَانَ الدَّيْنُ مُؤَجَّلًا فَتَارَةً يُصَالِحُهُ عَلَى بَعْضِهِ مُؤَجَّلًا مَعَ الْإِقْرَارِ وَالْإِنْكَارِ، فَحُكْمُهُ مَا تَقَدَّمَ. وَتَارَةً يُصَالِحُهُ بِبَعْضِهِ حَالًّا مَعَ الْإِقْرَارِ وَالْإِنْكَارِ، فَهَذَا لِلنَّاسِ فِيهِ ثَلَاثَةُ أَقْوَالٍ أَيْضًا: أَحَدُهَا: أَنَّهُ لَا يَصِحُّ مُطْلَقًا، وَهُوَ الْمَشْهُورُ عَنْ مَالِكٍ؛ لِأَنَّهُ يَتَضَمَّنُ بَيْعَ الْمُؤَجَّلِ بِبَعْضِهِ حَالًّا، وَهُوَ عَيْنُ الرِّبَا، وَفِي الْإِنْكَارِ الْمُدَّعِي يَقُولُ: هَذِهِ الْمِائَةُ الْحَالَّةُ عِوَضٌ عَنْ مِائَتَيْنِ مُؤَجَّلَةٍ، وَذَلِكَ لَا يَجُوزُ، وَهَذَا قَوْلُ ابْنِ عُمَرَ. وَالْقَوْلُ الثَّانِي أَنَّهُ يَجُوزُ، وَهُوَ قَوْلُ ابْنِ عَبَّاسٍ، وَإِحْدَى الرِّوَايَتَيْنِ عَنْ الْإِمَامِ أَحْمَدَ حَكَاهَا ابْنُ أَبِي مُوسَى وَغَيْرُهُ، وَاخْتَارَهُ شَيْخُنَا؛ لِأَنَّ هَذَا عَكْسُ الرِّبَا؛ فَإِنَّ الرِّبَا يَتَضَمَّنُ الزِّيَادَةَ فِي أَحَدِ الْعِوَضَيْنِ فِي مُقَابَلَةِ الْأَجَلِ، وَهَذَا يَتَضَمَّنُ بَرَاءَةَ ذِمَّتِهِ مِنْ بَعْضِ الْعِوَضِ فِي مُقَابَلَةِ سُقُوطِ الْأَجَلِ، فَسَقَطَ بَعْضُ الْعِوَضِ فِي مُقَابَلَةِ سُقُوطِ بَعْضِ الْأَجَلِ، فَانْتَفَعَ بِهِ كُلُّ وَاحِدٍ مِنْهُمَا، وَلَمْ يَكُنْ هُنَا رِبًا لَا حَقِيقَةً وَلَا لُغَةً وَلَا عُرْفًا، فَإِنَّ الرِّبَا الزِّيَادَةُ وَهِيَ مُنْتَفِيَةٌ هَهُنَا، وَاَلَّذِينَ حَرَّمُوا ذَلِكَ إنَّمَا قَاسُوهُ عَلَى الرِّبَا، وَلَا يَخْفَى الْفَرْقُ الْوَاضِحُ بَيْنَ قَوْلِهِ: " إمَّا أَنْ تُرْبِيَ وَإِمَّا أَنْ تَقْضِيَ " وَبَيْنَ قَوْلِهِ: عَجِّلْ لِي وَأَهَبُ لَك مِائَةً، فَأَيْنَ أَحَدُهُمَا مِنْ الْآخَرِ؟ فَلَا نَصَّ فِي تَحْرِيمِ ذَلِكَ وَلَا إجْمَاعَ وَلَا قِيَاسَ صَحِيحٌ.
وَالْقَوْلُ الثَّالِثُ: يَجُوزُ ذَلِكَ فِي دَيْنِ الْكِتَابَةِ، وَلَا يَجُوزُ فِي غَيْرِهِ، وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَبِي حَنِيفَةَ. قَالُوا: لِأَنَّ ذَلِكَ يَتَضَمَّنُ تَعْجِيلَ الْعِتْقِ الْمَحْبُوبِ إلَى اللَّهِ، وَالْمُكَاتَبُ عَبْدٌ مَا بَقِيَ عَلَيْهِ دِرْهَمٌ، وَلَا رِبًا بَيْنَ الْعَبْدِ وَبَيْنَ سَيِّدِهِ؛ فَالْمُكَاتَبُ وَكَسْبُهُ لِلسَّيِّدِ، فَكَأَنَّهُ أَخَذَ بَعْضَ كَسْبِهِ وَتَرَكَ لَهُ بَعْضَهُ، ثُمَّ تَنَاقَضُوا فَقَالُوا: لَا يَجُوزُ أَنْ يَبِيعَهُ دِرْهَمًا بِدِرْهَمَيْنِ؛ لِأَنَّهُ فِي الْمُعَامَلَاتِ مَعَهُ كَالْأَجْنَبِيِّ سَوَاءٌ.
فَيَا لِلَّهِ الْعَجَبُ، مَا الَّذِي جَعَلَهُ مَعَهُ كَالْأَجْنَبِيِّ فِي هَذَا الْبَابِ مِنْ أَبْوَابِ الرِّبَا وَجَعَلَهُ مَعَهُ بِمَنْزِلَةِ الْعَبْدِ الْقِنِّ فِي الْبَابِ الْآخَرِ؟

(3/278)

فَهَذِهِ صُورَةُ هَذِهِ الْمَسَائِلِ وَأُصُولُهَا وَمَذَاهِبُ الْعُلَمَاءِ فِيهَا، وَقَدْ تَبَيَّنَ أَنَّ الصَّوَابَ جَوَازُهَا كُلِّهَا؛ فَالْحِيلَةُ عَلَى التَّوَصُّلِ إلَيْهَا حِيلَةٌ عَلَى أَمْرٍ جَائِزٍ لَيْسَتْ عَلَى حَرَامٍ.

[فَصْلٌ فَالْحِيلَةُ عَلَى الصُّلْحِ عَلَى الْإِنْكَارِ]
فَصْلٌ
فَالْحِيلَةُ عَلَى الصُّلْحِ عَلَى الْإِنْكَارِ عِنْدَ مَنْ يَمْنَعُهُ أَنْ يَجِيءَ رَجُلٌ أَجْنَبِيٌّ فَيَقُولَ لِلْمُدَّعِي: أَنَا أَعْلَمُ أَنَّ مَا فِي يَدِ الْمُدَّعَى عَلَيْهِ لَك، وَهُوَ يَعْلَمُ أَنَّك صَادِقٌ فِي دَعْوَاك، وَأَنَا وَكِيلُهُ، فَصَالِحْنِي عَلَى كَذَا، فَيَنْقَلِبَ حِينَئِذٍ صُلْحًا عَلَى الْإِنْكَارِ.
ثُمَّ يُنْظَرُ فَإِنْ كَانَ فَعَلَ ذَلِكَ بِإِذْنِ الْمُدَّعَى عَلَيْهِ رَجَعَ بِمَا دَفَعَهُ أَيْ الْمُدَّعِي، وَإِنْ كَانَ بِغَيْرِ إذْنِهِ لَمْ يَرْجِعْ عَلَيْهِ.
وَإِنْ دَفَعَ الْمُدَّعَى عَلَيْهِ الْمَالَ إلَى الْأَجْنَبِيِّ وَقَالَ: " صَالِحْ عَنِّي بِذَلِكَ " جَازَ أَيْضًا.

[فَصْلٌ الْحِيلَةُ فِي جَوَازِ الصُّلْحِ عَلَى الْإِقْرَارِ]
فَصْلٌ
وَالْحِيلَةُ فِي جَوَازِ الصُّلْحِ عَلَى الْإِقْرَارِ عِنْدَ مَنْ يَمْنَعُهُ أَنْ يَبِيعَهُ سِلْعَةً وَيُحَابِيَهُ فِيهَا بِالْقَدْرِ الَّذِي اتَّفَقَا عَلَى إسْقَاطِهِ بِالصُّلْحِ.

[فَصْل الْحِيلَةُ فِي الصُّلْحِ عَنْ الْحَالِ بِبَعْضِهِ مُؤَجَّلًا]
فَصْلٌ
وَالْحِيلَةُ فِي الصُّلْحِ عَنْ الْحَالِ بِبَعْضِهِ مُؤَجَّلًا حَتَّى يَلْزَمَهُ التَّأْجِيلُ أَنْ يُبْرِئَهُ مِنْ الْحَالِّ، وَيُقِرَّ أَنَّهُ لَا يَسْتَحِقُّ عَلَيْهِ إلَّا الْمُؤَجَّلَ، وَالْحِيلَةُ فِي الصُّلْحِ عَنْ الْمُؤَجَّلِ بِبَعْضِهِ حَالًّا أَنْ يَتَفَاسَخَا الْعَقْدَ الْأَوَّلَ، ثُمَّ يَجْعَلَانِهِ بِذَلِكَ الْقَدْرِ الْحَالِّ، فَإِذَا اشْتَرَى مِنْهُ سِلْعَةً أَوْ اسْتَأْجَرَ مِنْهُ دَابَّةً أَوْ خَالَفَتْهُ عَلَى عِوَضٍ مُؤَجَّلٍ فَسَخَا الْعَقْدَ ثُمَّ جَعَلَا عِوَضَهُ ذَلِكَ الْقَدْرَ الْحَالَّ، فَإِنْ لَمْ يَكُنْ فِيهِ الْفَسْخُ كَالدِّيَةِ وَغَيْرِهَا فَالْحِيلَةُ فِي جَوَازِ ذَلِكَ أَنْ يُعَاوِضَ عَلَى الدَّيْنِ بِسِلْعَةٍ أَوْ بِشَيْءٍ غَيْرِ جِنْسِهِ، وَذَلِكَ جَائِزٌ؛ لِأَنَّ غَايَةَ مَا فِيهِ بَيْعُ الدَّيْنِ مِمَّنْ هُوَ فِي ذِمَّتِهِ، فَإِنْ أَتْلَفَ لَهُ مِثْلِيًّا لَزِمَهُ مِثْلُهُ دَيْنًا عَلَيْهِ، فَإِنْ صَالَحَ عَلَيْهِ بِأَكْثَرَ مِنْ جِنْسِهِ لَمْ يَجُزْ؛ لِأَنَّهُ رِبًا، وَإِنْ كَانَ الْمُتْلَفُ مُتَقَوِّمًا لَزِمَهُ قِيمَتُهُ، فَإِنْ صَالَحَ عَلَيْهِ بِأَكْثَرَ مِنْ قِيمَتِهِ فَإِنْ كَانَ مِنْ جِنْسِهَا لَمْ يَجُزْ ذَلِكَ، وَإِنْ كَانَ مِنْ غَيْرِ جِنْسِهَا جَازَ؛ إذْ هُوَ بَيْعٌ لِلْقِيمَةِ، وَهِيَ دَيْنٌ بِذَلِكَ الْعِوَضِ، وَهُوَ جَائِزٌ

[الْمِثَالُ السَّابِعُ وَالْعِشْرُونَ اخْتِلَاف الْوَكِيلِ وَالْمُوَكِّلِ فِي ثَمَنِ مَا وَكَّلَهُ فِي شِرَائِهِ]
[اخْتِلَافُ الْوَكِيلِ وَالْمُوَكِّلِ فِي ثَمَنِ مَا وَكَّلَهُ فِي شِرَائِهِ]
الْمِثَالُ السَّابِعُ وَالْعِشْرُونَ: إذَا وَكَّلَهُ فِي شِرَاءِ جَارِيَةٍ بِأَلْفٍ، فَاشْتَرَاهَا الْوَكِيلُ، وَقَالَ: أَذِنْت لِي فِي شِرَائِهَا بِأَلْفَيْنِ وَقَدْ فَعَلْت، فَالْقَوْلُ قَوْلُ الْوَكِيلِ، وَلَا يَلْزَمُهُ الْأَلْفَانِ، وَلَا يَمْلِكُ الْجَارِيَةَ وَالْوَكِيلُ مُقِرٌّ أَنَّهَا لِلْمُوَكِّلِ؛ فَإِنَّهُ لَا يَحِلُّ لَهُ وَطْؤُهَا، وَالْأَلْفُ الزَّائِدَةُ دَيْنٌ عَلَيْهِ، وَلَا يُمْكِنُ الْوَكِيلَ بَيْعُهَا وَلَا التَّصَرُّفُ فِيهَا؛ لِأَنَّهُ مُعْتَرِفٌ أَنَّهَا مِلْكٌ لِلْمُوَكِّلِ، وَأَنَّ الْأَلْفَ

(3/279)

الْأُخْرَى فِي ذِمَّتِهِ وَالْوَكِيلُ ضَامِنٌ لَهَا، فَالْحِيلَةُ فِي مِلْكِ الْوَكِيلِ لَهَا أَنْ يَقُولَ لَهُ الْمُوَكِّلُ: إنْ كُنْت أَذِنْت لَك فِي شِرَائِهَا بِأَلْفَيْنِ فَقَدْ بِعْتُكهَا بِالْأَلْفَيْنِ.
فَيَقُولَ: قَدْ اشْتَرَيْتهَا مِنْك، فَيَمْلِكَهَا حِينَئِذٍ، وَيَتَصَرَّفَ فِيهَا، وَهَذَا قَوْلُ الْمُزَنِيّ وَأَكْثَرِ أَصْحَابِ الشَّافِعِيِّ، وَلَا يَضُرُّ تَعْلِيقُ الْبَيْعِ بِصُورَةِ الشَّرْطِ؛ فَإِنَّهُ لَا يَمْلِكُ صِحَّتَهُ إلَّا عَلَى هَذَا الشَّرْطِ، فَهُوَ كَمَا لَوْ قَالَ: " إنْ كَانَتْ مِلْكِي فَقَدْ بِعْتُكَهَا بِأَلْفَيْنِ " وَلَا يَلْتَفِتُ إلَى نِصْفِ فَقِيهٍ يَقُولُ: هَذَا تَعْلِيقٌ لِلْبَيْعِ بِالشَّرْطِ فَيَبْطُلُ، كَمَا لَوْ قَالَ: إنْ قَدِمَ زَيْدٌ فَقَدْ بِعْتُك كَذَا بِكَذَا، بَلْ هَذَا نَظِيرُ قَوْلِهِ: إنْ كُنْت جَائِزَ التَّصَرُّفِ فَقَدْ بِعْتُك كَذَا، وَإِنْ أَعْطَيْتنِي ثَمَنَ هَذَا الْمَبِيعِ فَقَدْ بِعْتُكَهُ، وَنَحْوُ ذَلِكَ.

[الْمِثَالُ الثَّامِنُ وَالْعِشْرُونَ الْحِيلَةُ فِي سُقُوطِ الضَّمَانِ عَنْ الْمُودِعِ]
[الْحِيلَةٌ فِي سُقُوطِ الضَّمَانِ عَنْ الْمُودِعِ] : الْمِثَالُ الثَّامِنُ وَالْعِشْرُونَ: إذَا أَوْدَعَهُ وَدِيعَةً وَأَشْهَدَ عَلَيْهَا فَتَلِفَتْ مِنْ غَيْرِ تَفْرِيطِهِ لَمْ يَضْمَنْ، فَإِنْ ادَّعَى عَلَيْهِ قَبْضَ الْوَدِيعَةِ فَأَنْكَرَ فَأَقَامَ الْبَيِّنَةَ عَلَيْهِ ضَمِنَ، فَإِنْ ادَّعَى التَّلَفَ بَعْدَ ذَلِكَ لَمْ يُقْبَلْ مِنْهُ؛ لِأَنَّهُ مُعْتَرِفٌ أَنَّهُ غَيْرُ أَمِينٍ لَهُ، وَقَدْ قَامَتْ الْبَيِّنَةُ عَلَى قَبْضِهِ مَالَهُ فَيَضْمَنُهُ، وَلَا يَنْفَعُهُ تَكْذِيبُ الْبَيِّنَةِ، فَالْحِيلَةُ فِي سُقُوطِ الضَّمَانِ أَنْ يَقُولَ: مَا لَك عِنْدِي شَيْءٌ، فَإِنْ حَلَّفَهُ حَلَفَ حَلِفًا صَادِقًا، فَإِنْ أَقَامَ الْبَيِّنَةَ الْوَدِيعَةِ فَلْيُصَدِّقْ الْبَيِّنَةَ، وَيَقُولُ: صَدَقْت فِيمَا شَهِدْت بِهِ، وَيَدَّعِي التَّلَفَ بِغَيْرِ تَفْرِيطٍ؛ فَإِنْ كَذَّبَ الْبَيِّنَةَ لَزِمَهُ الضَّمَانُ، وَلَا يَنْفَعُهُ دَعْوَى التَّلَفِ.

[الْمِثَال التَّاسِعُ وَالْعِشْرُونَ الْحِيلَةُ فِي تَضْمِينِ الرَّاهِنِ تَلَفَ الْمَرْهُونِ]
[الْحِيلَةُ فِي تَضْمِينِ الرَّاهِنِ تَلَفَ الْمَرْهُونِ] : الْمِثَالُ التَّاسِعُ وَالْعِشْرُونَ: إذَا رَهَنَ عِنْدَهُ رَهْنًا، وَلَمْ يَثِقْ بِأَمَانَتِهِ، وَخَافَ أَنْ يَدَّعِيَ هَلَاكَهُ وَيَذْهَبَ بِهِ، فَالْحِيلَةُ فِي أَنْ يَجْعَلَهُ مَضْمُونًا عَلَيْهِ أَنْ يُعِيرَهُ إيَّاهُ أَوَّلًا، فَإِذَا قَبَضَهُ رَهَنَهُ مِنْهُ بَعْدَ ذَلِكَ؛ فَإِذَا تَلِفَ كَانَ فِي ضَمَانِهِ؛ لِأَنَّ طَرَيَان الرَّهْنِ عَلَى الْعَارِيَّةِ لَا يُبْطِلُ حُكْمَهَا؛ لِأَنَّ الْمُرْتَهِنَ يَجُوزُ لَهُ الِانْتِفَاعُ بِهَا بَعْدَ الرَّهْنِ كَمَا كَانَ يَنْتَفِعُ بِهَا قَبْلَهُ، وَلَوْ بَطَلَ لَمْ يَجُزْ لَهُ الِانْتِفَاعُ.

[الْمِثَالُ الثَّلَاثُونَ الْحِيلَةُ فِي سُقُوطِ ضَمَانِ الْمُسْتَعِيرِ عِنْدَ مَنْ يَقُولُ بِهِ]
[الْحِيلَةُ فِي سُقُوطِ ضَمَانِ الْمُسْتَعِيرِ عِنْدَ مَنْ يَقُولُ بِهِ] : الْمِثَالُ الثَّلَاثُونَ: اخْتَلَفَ النَّاسُ فِي الْعَارِيَّةِ: هَلْ تُوجِبُ الضَّمَانَ إذَا لَمْ يُفَرِّطْ الْمُسْتَعِيرُ؟ عَلَى أَرْبَعَةِ أَقْوَالٍ:
أَحَدُهَا يُوجِبُ الضَّمَانَ مُطْلَقًا، وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ فِي الْمَشْهُورِ عَنْهُ
الثَّانِي: لَا يُوجِبُ الضَّمَانَ، وَيَدُ الْمُسْتَعِيرِ يَدُ أَمَانَةٍ، وَهُوَ قَوْلُ أَبِي حَنِيفَةَ
الثَّالِثُ: أَنَّهُ إنْ كَانَ التَّلَفُ بِأَمْرٍ ظَاهِرٍ كَالْحَرِيقِ وَأَخْذِ السَّيْلِ وَمَوْتِ الْحَيَوَانِ وَخَرَابِ الدَّارِ لَمْ يَضْمَنْ، وَإِنْ كَانَ بِأَمْرٍ لَا يَطَّلِعُ عَلَيْهِ كَدَعْوَى سَرِقَةِ الْجَوْهَرَةِ وَالْمِنْدِيلِ وَالسِّكِّينِ وَنَحْو ذَلِكَ ضَمِنَ، وَهُوَ قَوْلُ مَالِكٍ.
الرَّابِعُ: أَنَّهُ إنْ شَرَطَ نَفْيَ ضَمَانِهَا لَمْ يَضْمَنْ، وَإِنْ أَطْلَقَ ضَمِنَ،

(3/280)

وَهَذَا إحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَالْقَوْلُ بِعَدَمِ الضَّمَانِ قَوِيٌّ مُتَّجِهٌ، وَإِنْ كُنَّا لَا نَقْبَلُ قَوْلَهُ فِي دَعْوَى التَّلَفِ؛ لِأَنَّهُ لَيْسَ بِأَمِينِهِ، لَكِنْ إذَا صَدَّقَهُ الْمَالِكُ فِي التَّلَفِ بِأَمْرٍ لَا يُنْسَبُ فِيهِ إلَى تَفْرِيطٍ فَعَدَمُ التَّضْمِينِ أَقْوَى.
فَالْحِيلَةُ فِي سُقُوطِ الضَّمَانِ أَنْ يَشْتَرِطَ نَفْيَهُ، فَإِنْ خَافَ أَنْ لَا يَفِيَ لَهُ بِالشَّرْطِ فَلَهُ حِيلَةٌ أُخْرَى وَهِيَ أَنْ يُشْهِدَ عَلَيْهِ أَنَّهُ مَتَى ادَّعَى عَلَيْهِ بِسَبَبِ هَذِهِ الْعَيْنِ مَا يُوجِبُ الضَّمَانَ فَدَعْوَاك بَاطِلَةٌ. فَإِنْ لَمْ تَصْعَدْ مَعَهُ هَذِهِ الْحِيلَةُ أَوْ خَافَ مِنْ وَرَثَتِهِ بَعْدَهُ الدَّعْوَى فَلَهُ حِيلَةٌ ثَالِثَةٌ، وَهِيَ أَنْ يَسْتَأْجِرَ الْعَيْنَ مِنْهُ بِأَقَلِّ شَيْءٍ لِلْمُدَّةِ الَّتِي يُرِيدُ الِانْتِفَاعَ بِهَا، أَوْ يَسْتَأْجِرَهَا مِنْهُ بِأُجْرَةِ مِثْلِهَا وَيُشْهِدَ عَلَيْهِ أَنَّهُ قَبَضَ الْأُجْرَةَ أَوْ أَبْرَأَهُ مِنْهَا، فَإِنْ تَلِفَتْ بَعْدَ ذَلِكَ لَمْ يَضْمَنْهَا، وَلَيْسَتْ هَذِهِ الْحِيلَةُ مِمَّا تُحَلِّلُ حَرَامًا أَوْ تُحَرِّمُ حَلَالًا

[الْمِثَالُ الْحَادِي وَالثَّلَاثُونَ اخْتَلَفَ النَّاسُ فِي تَأْجِيلِ الْقَرْضِ وَالْعَارِيَّةِ إذَا أَجَّلَهَا]
؛ فَقَالَ الشَّافِعِيُّ وَأَحْمَدُ فِي ظَاهِرِ مَذْهَبِهِ وَأَبُو حَنِيفَةَ: لَا يَتَأَجَّلُ شَيْءٌ مِنْ ذَلِكَ بِالتَّأْجِيلِ، وَلَهُ الْمُطَالَبَةُ بِهِ مَتَى شَاءَ، وَقَالَ مَالِكٌ: يَتَأَجَّلُ بِالتَّأْجِيلِ، فَإِنْ أَطْلَقَ وَلَمْ يُؤَجِّلْ ضَرَبَ لَهُ أَجَلَ مِثْلِهِ، وَهَذَا هُوَ الصَّحِيحُ لِأَدِلَّةٍ كَثِيرَةٍ مَذْكُورَةٍ مِنْ مَوْضِعِهَا.
[الْحِيلَةٌ فِي لُزُومِ تَأْجِيلِ الْقَرْضِ وَالْعَارِيَّةِ] : وَعَلَى هَذَا الْقَوْلِ فَالْمُسْتَقْرِضُ وَالْمُسْتَعِيرُ آمِنٌ مِنْ غَدْرِ الْمُقْرِضِ غَنِيٌّ عَنْ الْحِيلَةِ لِلُّزُومِ الْأَجَلِ، وَعَلَى الْقَوْلِ الْأَوَّلِ فَالْحِيلَةُ فِي لُزُومِ التَّأْجِيلِ أَنْ يُشْهِدَ عَلَيْهِ أَنَّهُ لَا يَسْتَحِقُّ مَا عَلَيْهِ مِنْ الدَّيْنِ إلَى مُدَّةِ كَذَا وَكَذَا، وَلَا يَسْتَحِقُّ الْمُطَالَبَةَ بِتَسْلِيمِ الْعَيْنِ إلَى مُدَّةِ كَذَا وَكَذَا، فَإِنْ أَرَادَ حِيلَةً غَيْرَ هَذِهِ فَلْيَسْتَأْجِرْ مِنْهُ الْعَيْنَ إلَى تِلْكَ الْمُدَّةِ ثُمَّ يُبْرِئْهُ مِنْ الْأُجْرَةِ كَمَا تَقَدَّمَ، وَأَمَّا الْقَرْضُ فَالْحِيلَةُ فِي تَأْجِيلِهِ أَنْ يَشْتَرِيَ مِنْ الْمُقْرِضِ شَيْئًا مَا بِمَبْلَغِ الْقَرْضِ ثُمَّ يَكْتُبَهُ مُؤَجَّلًا مِنْ ثَمَنِ مَبِيعٍ قَبَضَهُ الْمُشْتَرِي؛ فَإِنَّهُ لَا يَتَمَكَّنُ مِنْ الْمُطَالَبَةِ بِهِ قَبْلَ الْأَجَلِ، وَهَذِهِ حِيلَةٌ عَلَى أَمْرٍ جَائِزٍ لَا يَبْطُلُ بِهَا حَقٌّ فَلَا تُكْرَهُ.

[الْمِثَالُ الثَّانِي وَالثَّلَاثُونَ الْحِيلَةُ فِي جَوَازِ بَيْعِ الرَّهْنِ عِنْدَ حُلُولِ الْأَجَلِ]
[حِيلَةٌ فِي جَوَازِ بَيْعِ الرَّهْنِ عِنْدَ حُلُولِ الْأَجَلِ]
الْمِثَالُ الثَّانِي وَالثَّلَاثُونَ: إذَا رَهَنَهُ رَهْنًا بِدَيْنٍ، وَقَالَ: " إنْ وَفَيْتُك الدَّيْنَ إلَى كَذَا وَكَذَا، وَإِلَّا فَالرَّهْنُ لَك بِمَا عَلَيْهِ " صَحَّ ذَلِكَ، وَفَعَلَهُ الْإِمَامُ أَحْمَدُ، وَقَالَ أَصْحَابُنَا: لَا يَصِحُّ، وَهُوَ الْمَشْهُورُ مِنْ مَذَاهِبِ الْأَئِمَّةِ الثَّلَاثَةِ، وَاحْتَجُّوا بِقَوْلِهِ: أَلَّا يُغْلَقَ الرَّهْنُ " وَلَا حُجَّةَ لَهُمْ فِيهِ؛ فَإِنَّ هَذَا كَانَ مُوجِبَهُ فِي الْجَاهِلِيَّةِ أَنَّ الْمُرْتَهِنَ يَتَمَلَّكُ الرَّهْنَ بِغَيْرِ إذْنِ الْمَالِكِ إذَا لَمْ يُوفِهِ؛ فَهَذَا هُوَ غَلْقُ الرَّهْنِ الَّذِي أَبْطَلَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَمَّا بَيْعُهُ لِلْمُرْتَهِنِ بِمَا عَلَيْهِ عِنْدَ

(3/281)

الْحُلُولِ فَلَمْ يُبْطِلْهُ كِتَابٌ وَلَا سُنَّةٌ وَلَا إجْمَاعٌ وَلَا قِيَاسٌ صَحِيحٌ وَلَا مَفْسَدَةٌ ظَاهِرَةٌ، وَغَايَةُ مَا فِيهِ أَنَّهُ بَيْعٌ عُلِّقَ عَلَى شَرْطٍ، وَنَعَمْ فَكَانَ مَاذَا؟ وَقَدْ تَدْعُو الْحَاجَةُ وَالْمَصْلَحَةُ إلَى هَذَا مِنْ الْمُرْتَهِنَيْنِ، وَلَا يُحَرَّمُ عَلَيْهِمَا مَا لَمْ يُحَرِّمْهُ اللَّهُ وَرَسُولُهُ، وَلَا رَيْبَ أَنَّ هَذَا خَيْرٌ لِلرَّاهِنِ وَالْمُرْتَهِنِ مِنْ تَكْلِيفِهِ الرَّفْعَ إلَى الْحَاكِمِ، وَإِثْبَاتِهِ الرَّهْنَ، وَاسْتِئْذَانِهِ فِي بَيْعِهِ وَالتَّعَبِ الطَّوِيلِ الَّذِي لَا مَصْلَحَةَ فِيهِ سِوَى الْخَسَارَةِ وَالْمَشَقَّةِ، فَإِذَا اتَّفَقَا عَلَى أَنَّهُ لَهُ بِالدَّيْنِ عِنْدَ الْحُلُولِ كَانَ أَصْلَحَ لَهُمَا وَأَنْفَعَ وَأَبْعَدَ مِنْ الضَّرَرِ وَالْمَشَقَّةِ وَالْخَسَارَةِ، فَالْحِيلَةُ فِي جَوَازِ ذَلِكَ بِحَيْثُ لَا يَحْتَاجُ إلَى حَاكِمٍ أَوْ يُمَلِّكُهُ الْعَيْنَ الَّتِي يُرِيدُ أَنْ يَرْهَنَهَا مِنْهُ، ثُمَّ يَشْتَرِيَهَا مِنْهُ بِالْمَبْلَغِ الَّذِي يُرِيدُ اسْتِدَانَتَهُ، ثُمَّ يَقُولَ: إنْ وَفَيْتُك الثَّمَنَ إلَى كَذَا وَكَذَا وَإِلَّا فَلَا بَيْعَ بَيْنَنَا، فَإِنْ وَفَاهُ وَإِلَّا انْفَسَخَ الْبَيْعُ وَعَادَتْ السِّلْعَةُ إلَى مِلْكِهِ، وَهَذِهِ حِيلَةٌ حَسَنَةٌ مُخَلِّصَةٌ لِغَرَضِهِمَا مِنْ غَيْرِ مَفْسَدَةٍ وَلَا تَضَمُّنَ لِتَحْرِيمِ مَا أَحَلَّ اللَّهُ، وَلَا لِتَحْلِيلِ مَا حَرَّمَ اللَّهُ.

[الْمِثَالُ الثَّالِثُ وَالثَّلَاثُونَ الْإِقْرَارُ بِالدَّيْنِ الْمُؤَجَّلِ]
[الْإِقْرَارُ بِالدَّيْنِ الْمُؤَجَّلِ]
الْمِثَالُ الثَّالِثُ وَالثَّلَاثُونَ: إذَا كَانَ عَلَيْهِ دَيْنٌ مُؤَجَّلٌ فَادَّعَى بِهِ صَاحِبُهُ وَأَقَرَّ بِهِ فَالصَّحِيحُ الْمَقْطُوعُ بِهِ أَنَّهُ لَا يُؤَاخَذُ بِهِ قَبْلَ أَجَلِهِ؛ لِأَنَّهُ إنَّمَا أَقَرَّ بِهِ عَلَى هَذِهِ الصِّفَةِ فَإِلْزَامُهُ بِهِ عَلَى غَيْرِ مَا أَقَرَّ بِهِ إلْزَامٌ بِمَا لَمْ يُقِرَّ بِهِ، وَقَالَ بَعْضُ أَصْحَابِ أَحْمَدَ وَالشَّافِعِيِّ: يَكُونُ مُقِرًّا بِالْحَقِّ مُدَّعِيًا لِتَأْجِيلِهِ، فَيُؤَاخَذُ بِمَا أَقَرَّ بِهِ، وَلَا تُسْمَعُ مِنْهُ دَعْوَاهُ الْأَجَلَ إلَّا بِبَيِّنَةٍ، وَهَذَا فِي غَايَةِ الضَّعْفِ، فَإِنَّهُ إنَّمَا أَقَرَّ بِهِ إقْرَارًا مُقَيَّدًا لَا مُطْلَقًا؛ فَلَا يَجُوزُ أَنْ يُلْغِيَ التَّقْيِيدَ وَيَحْكُمَ عَلَيْهِ بِحُكْمِ الْإِقْرَارِ الْمُطْلَقِ كَمَا لَوْ قَالَ: لَهُ عَلَيَّ أَلْفٌ إلَّا خَمْسِينَ أَوْ لَهُ عَلَيَّ أَلْفٌ مِنْ ثَمَنِ مَبِيعٍ لَمْ أَقْبِضْهُ، أَوْ لَهُ عَلَيَّ أَلْفٌ مِنْ نَقْدِ كَذَا وَكَذَا أَوْ مُعَامَلَةِ كَذَا وَكَذَا؛ فَيَلْزَمُهُمْ فِي هَذَا وَنَحْوِهِ أَنْ يُبْطِلُوا هَذِهِ التَّقْيِيدَاتِ كُلَّهَا وَيُلْزِمُوهُ بِأَلْفٍ كَامِلَةٍ مِنْ النَّقْدِ الْغَالِبِ، وَلَا يُقْبَلُ قَوْلُهُ: إنَّهَا مِنْ ثَمَنِ مَبِيعٍ لَمْ أَقْبِضْهُ، وَمِمَّا يُبَيِّنُ بُطْلَانَ هَذَا الْقَوْلِ أَنَّ إقْرَارَ الْمَرْءِ عَلَى نَفْسِهِ شَهَادَةٌ مِنْهُ عَلَى نَفْسِهِ كَمَا قَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ} [النساء: 135] .
وَلَوْ شَهِدَ عَلَيْهِ شَاهِدَانِ بِأَلْفٍ مُؤَجَّلَةٍ لَمْ يُحْكَمْ عَلَيْهِ بِهَا قَبْلَ الْأَجَلِ اتِّفَاقًا، فَهَكَذَا إذَا أَقَرَّ بِهَا مُؤَجَّلَةً فَالْحِيلَةُ فِي خَلَاصِهِ مِنْ الْإِلْزَامِ بِهَذَا الْقَوْلِ الْبَاطِلِ أَنْ يَقُولَ: لَا يَلْزَمُنِي تَوْفِيَةُ مَا تَدَّعِي عَلَيَّ أَدَاءَهُ إلَيْك إلَى مُدَّةِ كَذَا وَكَذَا، وَلَا يَزِيدُ عَلَى هَذَا، فَإِنْ أَلَحَّ عَلَيْهِ وَقَالَ: " لِي عَلَيْك كَذَا أَمْ لَيْسَ لِي عَلَيْك شَيْءٌ؟ " وَلَا بُدَّ مِنْ أَنْ يُجِيبَ بِأَحَدِ الْجَوَابَيْنِ، فَالْحِيلَةُ فِي خَلَاصِهِ أَنْ يَقُولَ: إنْ ادَّعَيْتهَا مُؤَجَّلَةً فَأَنَا مُقِرٌّ بِهَا، وَإِنْ ادَّعَيْتهَا حَالَّةً فَأَنَا مُنْكِرٌ.
وَكَذَلِكَ لَوْ كَانَ قَدْ قَضَاهُ الدَّيْنَ وَخَافَ أَنْ يَقُولَ: كَانَ لَهُ عَلَيَّ وَقَضَيْته، فَيَجْعَلَهُ الْحَاكِمُ مُقِرًّا بِالْحَقِّ مُدَّعِيًا لِقَضَائِهِ؛ فَالْحِيلَةُ أَنْ يَقُولَ: لَيْسَ لَهُ عَلَيَّ شَيْءٌ، وَلَا يَلْزَمُنِي أَدَاءُ مَا يَدَّعِيهِ،

(3/282)

فَإِنْ أَلَحَّ عَلَيْهِ لَمْ يَكُنْ لَهُ جَوَابٌ غَيْرُ هَذَا، عَلَى أَنَّ الْقَوْلَ الصَّحِيحَ أَنَّهُ لَا يَكُونُ مُقِرًّا بِالْحَقِّ مُدَّعِيًا لِقَضَائِهِ، بَلْ مُنْكِرًا الْآنَ لِثُبُوتِهِ فِي ذِمَّتِهِ فَكَيْفَ يُلْزَمُ بِهِ؟ فَإِنْ قِيلَ: هُوَ أَقَرَّ بِثُبُوتٍ سَابِقٍ وَادَّعَى قَضَاءً طَارِئًا عَلَيْهِ.
قِيلَ: لَمْ يُقِرَّ بِثُبُوتٍ مُطْلَقٍ بَلْ بِثُبُوتٍ مُقَيَّدٍ بِقَيْدٍ وَهُوَ الزَّمَنُ الْمَاضِي، وَلَمْ يُقِرَّ بِأَنَّهُ ثَابِتٌ الْآنَ فِي ذِمَّتِهِ؛ فَلَا يَجُوزُ إلْزَامُهُ بِهِ الْآنَ اسْتِنَادًا إلَى إقْرَارِهِ بِهِ فِي الزَّمَنِ الْمَاضِي؛ لِأَنَّهُ غَيْرُ مُنْكِرٍ ثُبُوتَهُ فِي الْمَاضِي، وَإِنَّمَا هُوَ مُنْكِرٌ لِثُبُوتِهِ الْآنَ، فَكَيْفَ يُجْعَلُ مُقِرًّا بِمَا هُوَ مُنْكِرٌ لَهُ؟ وَقِيَاسُهُمْ هَذَا الْإِقْرَارَ عَلَى قَوْلِهِ: " لَهُ عَلَيَّ أَلْفٌ لَا يَلْزَمُنِي أَوْ لَا يَثْبُتُ فِي ذِمَّتِي " قِيَاسٌ بَاطِلٌ، فَإِنَّهُ كَلَامٌ مُتَنَاقِضٌ لَا يُعْقَلُ، وَأَمَّا هَذَا فَكَلَامٌ مَعْقُولٌ، وَصِدْقُهُ فِيهِ مُمْكِنٌ، وَلَمْ يُقِرَّ بِشَغْلِ ذِمَّتِهِ الْآنَ بِالْمُدَّعَى بِهِ، فَلَا يَجُوزُ شَغْلُ ذِمَّتِهِ بِهِ بِنَاءً عَلَى إقْرَارِهِ بِشَغْلِهَا فِي الْمَاضِي، وَمَا نَظِيرُ هَذَا إلَّا قَوْلُ الزَّوْجِ: " كُنْت طَلَّقْت امْرَأَتِي وَرَاجَعْتهَا " فَهَلْ يُجْعَلُ بِهَذَا الْكَلَامِ مُطَلِّقًا الْآنَ؟ وَقَوْلُ الْقَائِلِ: كُنْت فِيمَا مَضَى كَافِرًا ثُمَّ أَسْلَمْت، فَهَلْ يُجْعَلُ بِهَذَا الْكَلَامِ كَافِرًا الْآنَ؟ .
وَقَوْلُ الْقَائِلِ: كُنْت عَبْدًا فَأَعْتَقَنِي مَوْلَايَ، هَلْ يُجْعَلُ بِهَذَا الْكَلَامِ رَقِيقًا؟ فَإِنْ طَرَدُوا الْحُكْمَ فِي هَذَا كُلِّهِ وَطَلَّقُوا الزَّوْجَ وَكَفَّرُوا الْمُعْتَرِفَ بِنِعْمَةِ اللَّهِ عَلَيْهِ وَأَنَّهُ كَانَ كَافِرًا فَهَدَاهُ اللَّهُ وَأَمَرُوهُ أَنْ يُجَدِّدَ إسْلَامَهُ وَجَعَلُوا هَذَا قِنًّا.
قِيلَ لَهُمْ: فَاطْرُدُوا ذَلِكَ فِيمَنْ قَالَ: كَانَتْ هَذِهِ الدَّارُ أَوْ هَذَا الْبُسْتَانُ أَوْ هَذِهِ الْأَرْضُ أَوْ هَذِهِ الدَّابَّةُ لِفُلَانٍ ثُمَّ اشْتَرَيْتهَا مِنْهُ، فَأَخْرِجُوهَا مِنْ مِلْكِهِ بِهَذَا الْكَلَامِ، وَقُولُوا: قَدْ أَقَرَّ بِهَا لِفُلَانٍ ثُمَّ ادَّعَى [أَنَّهُ] اشْتَرَاهَا فَيُقْبَلُ إقْرَارُهُ وَلَا تُقْبَلُ دَعْوَاهُ فَمَنْ جَرَتْ هَذِهِ الْكَلِمَةُ عَلَى لِسَانِهِ وَقَالَ الْوَاقِعَ فَأَخْرِجُوا مِلْكَهُ مِنْ يَدِهِ، وَكَذَلِكَ إذَا قَالَتْ الْمَرْأَةُ: كُنْت مُزَوَّجَةً بِفُلَانٍ ثُمَّ طَلَّقَنِي، اجْعَلُوهَا بِمُجَرَّدِ هَذَا الْكَلَامِ زَوْجَتَهُ، وَالْكَلَامُ بِآخِرِهِ، فَلَا يَجُوزُ أَنْ يُؤْخَذَ مِنْهُ بَعْضُهُ وَيُلْغَى بَعْضُهُ، وَيُقَالُ قَدْ لَزِمَك حُكْمُ ذَلِكَ الْبَعْضِ، وَلَيْسَ عَلَيْنَا مِنْ بَقِيَّةِ كَلَامِك؛ فَإِنَّ هَذَا يَرْفَعُ حُكْمَ الِاسْتِثْنَاءِ وَالتَّقْيِيدَاتِ جَمِيعَهَا، وَهَذَا لَا يَخْفَى فَسَادُهُ.
ثُمَّ إنَّ هَذَا عَلَى أَصْلِ مَنْ لَا يَقْبَلُ الْجَوَابَ إلَّا عَلَى وَفْقِ الدَّعْوَى يَحُولُ بَيْنَ الرَّجُلِ وَبَيْنَ التَّخَلُّصِ مِنْ ظُلْمِ الْمُدَّعِي، وَيُلْجِئُهُ إلَى أَنْ يُقِرَّ لَهُ بِمَا يَتَوَصَّلُ بِهِ الْإِضْرَارُ بِهِ وَظُلْمُهُ، أَوْ إلَى أَنْ يُكَذِّبَ بَيَانَهُ أَنَّهُ إذَا اسْتَدَانَ مِنْهُ وَوَفَّاهُ، فَإِنْ قَالَ: " لَيْسَ لَهُ عَلَيَّ شَيْءٌ " لَمْ يَقْبَلُوا مِنْهُ؛ لِأَنَّهُ لَمْ يُجِبْ عَلَى نَفْيِ الدَّعْوَى، وَإِنْ قَالَ: " كُنْت اسْتَدَنْت مِنْهُ وَوَفَّيْته " لَمْ تَسْمَعُوا مِنْهُ آخِرَ كَلَامِهِ وَسَمِعْتُمْ مِنْهُ أَوَّلَهُ، وَإِنْ قَالَ: " لَمْ أَسْتَدِنْ مِنْهُ " وَكَانَ كَاذِبًا فَقَدْ أَلْجَأْتُمُوهُ إلَى أَنْ يَظْلِمَ أَوْ يَكْذِبَ وَلَا بُدَّ؛ فَالْحِيلَةُ لِمَنْ بُلِيَ بِهَذَا الْقَوْلِ أَنْ يَسْتَعْمِلَ التَّوْرِيَةَ، وَيَحْلِفَ مَا اسْتَدَانَ مِنْهُ، وَيَنْوِيَ أَنْ تَكُونَ مَا مَوْصُولَةً، فَإِذَا قَالَ: " وَاَللَّهِ إنِّي مَا اسْتَدَنْت مِنْهُ " أَيْ إنِّي الَّذِي اسْتَدَنْت مِنْهُ، وَيَنْفَعُهُ تَأْوِيلُهُ بِالِاتِّفَاقِ إذَا كَانَ مَظْلُومًا، كَمَا لَا يَنْفَعُهُ إذَا كَانَ ظَالِمًا بِالِاتِّفَاقِ

(3/283)

[الْمِثَالُ الرَّابِعُ وَالثَّلَاثُونَ الْحِيلَةُ فِي تَأْجِيلِ الدَّيْنِ عَلَى الْمُعْسِرِ]
حِيلَةٌ فِي تَأْجِيلِ الدَّيْنِ عَلَى الْمُعْسِرِ]
الْمِثَالُ الرَّابِعُ وَالثَّلَاثُونَ: إذَا كَانَ عَلَيْهِ دَيْنٌ فَأَعْسَرَ بِهِ فَادَّعَى عَلَيْهِ بِهِ، فَإِنْ أَنْكَرَهُ كَانَ كَاذِبًا، وَإِنْ أَقَرَّ لَهُ بِهِ أَلْزَمَهُ إيَّاهُ، وَإِنْ جَحَدَهُ أَقَامَ بِهِ الْبَيِّنَةَ، فَإِنْ ادَّعَى الْإِعْسَارَ بَعْدَ ذَلِكَ فَإِنَّ الْمُدَّعِي قَدْ ظَهَرَ لِلْحَاكِمِ كَذِبُهُ فِي جَحْدِهِ الْحَقَّ فَهَكَذَا هُوَ كَاذِبٌ فِي دَعْوَى الْإِعْسَارِ؛ فَالْحِيلَةُ فِي تَخْلِيصِهِ أَنْ يَقُولَ: لَا يَلْزَمُنِي تَوْفِيَةُ مَا يَدَّعِيه عَلَيَّ وَلَا أَدَاؤُهُ، فَإِنْ طَالَبَهُ الْحَاكِمُ بِجَوَابٍ يُطَابِقُ السُّؤَالَ فَلَهُ أَنْ يُوَرِّيَ كَمَا تَقَدَّمَ، وَيَحْلِفَ عَلَى ذَلِكَ، فَإِنْ خَشِيَ مِنْ إقَامَةِ الْبَيِّنَةِ فَهُنَا تَعِزُّ عَلَيْهِ الْحِيلَةُ، وَلَمْ يَبْقَ لَهُ إلَّا تَحْلِيفَ الْمُدَّعِي أَنَّهُ لَا يَعْلَمُ عَجْزَهُ عَنْ الْوَفَاءِ أَوْ إقَامَةِ الْبَيِّنَةِ بِأَنَّهُ عَاجِزٌ عَنْ الْوَفَاءِ، فَإِنْ حَلَفَ الْمُدَّعِي وَلَمْ تَقُمْ لَهُ بَيِّنَةٌ بِالْعَجْزِ لَمْ يَبْقَ لَهُ حِيلَةٌ غَيْرُ الصَّبْرِ.

[الْمِثَالُ الْخَامِسُ وَالثَّلَاثُونَ الْحِيلَةُ فِي تَقْدِيمِ بَيِّنَةِ الْخَارِجِ]
[حِيلَةٌ فِي تَقْدِيمِ بَيِّنَةِ الْخَارِجِ]
الْمِثَالُ الْخَامِسُ وَالثَّلَاثُونَ: إذَا تَدَاعَيَا عَيْنًا هِيَ فِي يَدِ أَحَدِهِمَا فَهِيَ لِصَاحِبِ الْيَدِ، فَإِنْ أَقَامَ الْآخَرُ بَيِّنَةً حُكِمَ لَهُ بِبَيِّنَتِهِ؛ فَإِنْ أَقَامَ كُلُّ وَاحِدٍ مِنْهُمَا بَيِّنَةً؛ فَقَالَ الشَّافِعِيُّ: بَيِّنَةُ صَاحِبِ الْيَدِ أَوْلَى؛ لِأَنَّ الْبَيِّنَتَيْنِ قَدْ تَعَارَضَتَا، وَسَلِمَتْ الْيَدُ عَنْ مُعَارِضٍ، وَقَالَ الْإِمَامُ أَحْمَدُ فِي ظَاهِرِ مَذْهَبِهِ: بَيِّنَةُ الْخَارِجِ أَوَّلُ؛ لِأَنَّ مَعَهَا زِيَادَةُ عِلْمٍ خَفِيَتْ عَلَى بَيِّنَةِ صَاحِبِ الْيَدِ فَإِنَّهَا تَسْتَنِدُ إلَى ظَاهِرِ الْيَدِ، وَبَيِّنَةُ الْخَارِجِ تَسْتَنِدُ أَيْضًا إلَى سَبَبٍ خَفِيٍّ عَلَى بَيِّنَةِ الدَّاخِلِ فَتَكُونُ أَوْلَى، فَالْحِيلَةُ فِي تَقْدِيمِ بَيِّنَةِ الْخَارِجِ عِنْدَ مَنْ يُقَدِّمُ بَيِّنَةَ الدَّاخِلِ أَنْ يَدَّعِيَ الْخَارِجُ أَنَّهُ فِي يَدِ الدَّاخِلِ غَصْبًا أَوْ عَارِيَّةً أَوْ وَدِيعَةً أَوْ بِبَيْعٍ فَاسِدٍ، ثُمَّ تَشْهَدُ الْبَيِّنَةُ عَلَى وَفْقِ مَا ادَّعَاهُ، فَحِينَئِذٍ تُقَدَّمُ بَيِّنَةُ الْخَارِجِ عَلَى الصَّحِيحِ عِنْدَهُمْ.

[الْمِثَالُ السَّادِسُ وَالثَّلَاثُونَ الْحِيلَةُ الْمُخَلِّصَةُ مِنْ لَدْغِ الْمُخَادِعِ]
[حِيلَةٌ فِي التَّخَلُّصِ مِنْ لَدْغِ الْمُخَادِعِ]
الْمِثَالُ السَّادِسُ وَالثَّلَاثُونَ: الْحِيلَةُ الْمُخَلِّصَةُ مِنْ لَدْغِ الْعَقَارِبِ، وَذَلِكَ إذَا اشْتَرَى الْمَاكِرُ الْمُخَادِعُ مِنْ رَجُلٍ دَارًا أَوْ بُسْتَانًا أَوْ سِلْعَةً، وَأَشْهَدَ عَلَيْهِ بِالْبَيْعِ، ثُمَّ مَضَى إلَى الْبَيْتِ أَوْ الْحَانُوتِ لِيَأْتِيَهُ بِالثَّمَنِ، فَأَقَرَّ بِجَمِيعِ مَا فِي يَدِهِ لِوَلَدِهِ أَوْ لِامْرَأَتِهِ، فَلَا يَصِلُ الْبَائِعُ إلَى أَخْذِ الثَّمَنِ، فَالْحِيلَةُ لَهُ أَنْ يَبِيعَهُ بِحَضْرَةِ الْحَاكِمِ أَوْ يَمْضِيَ بَعْدَ الْبَيْعِ مَعَهُ إلَيْهِ لِيَثْبُتَ لَهُ التَّبَايُعَ، ثُمَّ يَسْأَلَهُ قَبْلَ مُفَارَقَتِهِ أَنْ يَحْجُرَ عَلَى الْمُشْتَرِي فِي مَالِهِ، وَيَقِفَهُ حَتَّى يُسْلِمَ إلَيْهِ الثَّمَنَ؛ لِئَلَّا يَتْلَفَ مَالُهُ أَوْ يَتَبَرَّعَ بِهِ فَيَتَعَذَّرَ عَلَيْهِ الْوُصُولُ إلَى حَقِّهِ. وَيَلْزَمُ الْحَاكِمَ إجَابَتُهُ إذَا خَشِيَ ذَلِكَ مِنْ الْمُشْتَرِي؛ لِأَنَّ فِيهِ إعَانَةً لِصَاحِبِ الْحَقِّ عَلَى التَّوَصُّلِ إلَى حَقِّهِ، فَإِنْ تَعَذَّرَتْ عَلَيْهِ هَذِهِ

(3/284)

الْحِيلَةُ وَلَدَغَتْهُ الْعَقْرَبُ وَادَّعَى الْإِعْسَارَ عِنْدَ الْجُمْهُورِ سَأَلَ الْحَاكِمَ الْحَجْرَ عَلَيْهِ، فَإِنْ فَعَلَ ذَلِكَ رَجَعَ عَلَيْهِ فِي عَيْنِ مَالِهِ. فَإِنْ كَانَتْ الْعَقْرَبُ دَاهِيَةً بِأَنْ غَيَّرَ الْعَيْنَ الْمَبِيعَةَ أَوْ مَلَّكَهَا لِوَلَدِهِ أَوْ زَوْجَتِهِ أَوْ كَانَ الْحَاكِمُ لَا يَرَى رُجُوعَ الْبَائِعِ فِي عَيْنِ الْمَبِيعِ إذَا أَفْلَسَ الْمُشْتَرِي؛ فَالْحِيلَةُ أَنْ يَتَوَصَّلَ إلَى إبْطَالِ الْعَقْدِ بِإِقْرَارٍ سَابِقٍ عَلَى الْمَبِيعِ لِوَلَدِهِ أَوْ لِزَوْجَتِهِ أَوْ يَرْهَنَهُ أَوْ يَبِيعَهُ لِمَنْ يَثِقُ بِهِ، وَيُقَدِّمُ تَارِيخَ ذَلِكَ عَلَى بَيْعِ الْعَقْرَبِ، وَلَهُ أَنْ يَتَوَصَّلَ بِهَذِهِ الْحِيلَةِ وَإِنْ كَانَتْ مَكْرًا وَخِدَاعًا؛ فَإِنَّ الْمَكْرَ وَالْخِدَاعَ حَسَنٌ إذَا كَانَ عَلَى وَجْهِ الْمُقَابَلَةِ لَا عَلَى وَجْهِ الظُّلْمِ، كَمَا قَالَ تَعَالَى: {وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ} [النمل: 50] وَقَالَ: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54] وَقَالَ: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] وَأَخْبَرَ تَعَالَى أَنَّهُ كَادَ لِيُوسُفَ فِي مُقَابَلَةِ كَيَدِ إخْوَتِهِ وَقَدْ تَقَدَّمَ ذَلِكَ.

[الْمِثَالُ السَّابِعُ وَالثَّلَاثُونَ الْحِيلَةُ فِي عَدَمِ سُقُوطِ نَفَقَةِ الْقَرِيبِ بِمُضِيِّ الزَّمَانِ]
[حِيلَةٌ فِي عَدَمِ سُقُوطِ نَفَقَةِ الْقَرِيبِ بِمُضِيِّ الزَّمَانِ]
الْمِثَالُ السَّابِعُ وَالثَّلَاثُونَ: إذَا تَحَيَّلَ الْمَكَّارُ الْمُخَادِعُ عَلَى سُقُوطِ نَفَقَةِ الْقَرِيبِ بِالْمُمَاطَلَةِ وَقَالَ: إنَّهَا تَسْقُطُ بِمُضِيِّ الزَّمَانِ فَلَا يَبْقَى دَيْنًا عَلَيَّ، فَتَرَكَهَا آمِنًا مِنْ إلْزَامِهِ بِهَا لِمَا مَضَى، فَالْحِيلَةُ لِلْمُنْفَقِ عَلَيْهِ أَنْ يَرْفَعَهُ إلَى الْحَاكِمِ لِيَفْرِضَهَا عَلَيْهِ، ثُمَّ يَسْتَأْذِنَهُ فِي الِاسْتِدَانَةِ عَلَيْهِ بِقَدْرِهَا، فَإِذَا فَعَلَ أَلْزَمَهُ الْحَاكِمُ بِقَضَاءِ مَا اسْتَدَانَهُ الْمُنْفَقُ عَلَيْهِ، فَإِنْ فَرَضَهَا عَلَيْهِ وَلَمْ يَسْتَأْذِنْهُ فِي الِاسْتِدَانَةِ وَمَضَى الزَّمَانُ فَهَلْ تَسْتَقِرُّ عَلَيْهِ بِذَلِكَ؟ فِيهِ وَجْهَانِ لِأَصْحَابِ الشَّافِعِيِّ، وَالْأَكْثَرُونَ مِنْهُمْ صَرَّحُوا بِسُقُوطِهَا مُطْلَقًا فُرِضَتْ أَوْ لَمْ تُفْرَضْ، وَمِنْهُمْ مَنْ قَالَ: إنْ فُرِضَتْ لَمْ تَسْقُطْ، فَإِنْ لَمْ يُمْكِنْهُ الرَّفْعُ إلَى الْحَاكِمِ فَلْيَقُلْ لَهُ: اشْفَعْ لِي إلَى فُلَانٍ لِيُنْفِقَ عَلَيَّ أَوْ يُعْطِيَنِي مَا أَحْتَاجُ إلَيْهِ، فَإِذَا فَعَلَ فَقَدْ لَزِمَ الشَّافِعَ؛ لِأَنَّ ذَلِكَ حَقٌّ أَدَّاهُ إلَى الْمَشْفُوعِ عِنْدَهُ عَنْ الشَّفِيعِ بِإِذْنِهِ، فَإِنْ أَنْفَقَ عَلَيْهِ الْغَيْرُ بِغَيْرِ إذْنِهِ نَاوِيًا لِلرُّجُوعِ فَلَهُ الرُّجُوعُ فِي أَصَحِّ الْمَذْهَبَيْنِ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَحْمَدَ فِي إحْدَى الرِّوَايَتَيْنِ.
وَهَكَذَا كُلُّ مَنْ أَدَّى عَنْ غَيْرِهِ وَاجِبًا بِغَيْرِ إذْنِهِ بِشَرْطِ أَنْ يَكُونَ وَاجِبًا عَلَى الْمَنْصُوصِ مِنْ مَذْهَبِ مَالِكٍ وَأَحْمَدَ، فَإِنَّ أَحْمَدَ نَصَّ فِي رِوَايَةِ الْجُوزَجَانِيِّ عَلَى رُجُوعِ مَنْ عَمَرَ قَنَاةَ غَيْرِهِ بِغَيْرِ إذْنِهِ، وَهُوَ مَذْهَبُ مَالِكٍ، وَلَوْ أَنَّ الْقَرِيبَ اسْتَدَانَ وَأَنْفَقَ عَلَى نَفْسِهِ ثُمَّ أَحَالَ بِالدَّيْنِ عَلَى مَنْ تَلْزَمُهُ نَفَقَتُهُ لَزِمَهُ أَنْ يَقُومَ لَهُ بِهِ؛ لِأَنَّهُ أَحَالَ عَلَى مَنْ لَهُ عَلَيْهِ حَقٌّ، وَلَا يُقَالُ: قَدْ سَقَطَتْ بِمُضِيِّ الزَّمَانِ فَلَمْ تُصَادِفْ الْحَوَالَةُ مَحَلًّا؛ لِأَنَّهَا إنَّمَا تَسْقُطُ بِمُضِيِّ الزَّمَانِ إذَا لَمْ يَكُنْ الْمُنْفَقُ عَلَيْهِ قَدْ اسْتَدَانَ عَلَى الْمُنْفِقِ، بَلْ تَبَرَّعَ لَهُ غَيْرُهُ أَوْ تَكَلَّفَ أَوْ صَبَرَ، فَأَمَّا إذَا اسْتَدَانَ عَلَيْهِ بِقَدْرِ نَفَقَتِهِ الْوَاجِبَةِ عَلَيْهِ فَهُنَا لَا وَجْهَ لِسُقُوطِهَا، وَإِنْ كَانَ الْأَصْحَابُ وَغَيْرُهُمْ قَدْ أَطْلَقُوا السُّقُوطَ فَتَعْلِيلُهُمْ يَدُلُّ عَلَى مَا قُلْنَاهُ، فَتَأَمَّلْهُ

(3/285)

[الْمِثَالُ الثَّامِنُ وَالثَّلَاثُونَ الْحِيلَةُ فِي جَوَازِ بَيْعِ الْمَاءِ]
حِيلَةٌ فِي جَوَازِ بَيْعِ الْمَاءِ]
الْمِثَالُ الثَّامِنُ وَالثَّلَاثُونَ: إذَا اسْتَنْبَطَ فِي مِلْكِهِ أَوْ أَرْضٍ اسْتَأْجَرَهَا عَيْنَ مَاءٍ مَلَكَهُ وَلَمْ يَمْلِكْ بَيْعَهُ لِمَنْ يَسُوقُهُ إلَى أَرْضِهِ أَوْ يَسْقِي بِهِ بَهَائِمَهُ، بَلْ يَكُونُ أَوْلَى بِهِ مِنْ كُلِّ أَحَدٍ، وَمَا فَضَلَ مِنْهُ لَزِمَهُ بَذْلُهُ لِبَهَائِمِ غَيْرِهِ وَزَرْعِهِ، فَالْحِيلَةُ عَلَى جَوَازِ الْمُعَاوَضَةِ أَنْ يَبِيعَهُ نِصْفَ الْعَيْنِ أَوْ ثُلُثَهَا أَوْ يُؤَجِّرَهُ ذَلِكَ؛ فَيَكُونَ الْمَاءُ بَيْنَهُ وَبَيْنَهُ عَلَى حَسَبِ ذَلِكَ، وَيَدْخُلُ الْمَاءُ تَبَعًا لِمِلْكِ الْعَيْنِ أَوْ مَنْفَعَتِهَا، وَلَا تَدْخُلُ هَذِهِ الْحِيلَةُ تَحْتَ النَّهْيِ عَنْ بَيْعِ الْمَاءِ، فَإِنَّهُ لَمْ يَبِعْهُ، وَإِنَّمَا بَاعَ الْعَيْنَ، وَدَخَلَ الْمَاءُ تَبَعًا، وَالشَّيْءُ قَدْ يَسْتَتْبِعُ مَا لَا يَجُوزُ أَنْ يُفْرَدَ وَحْدَهُ

[الْمِثَال التَّاسِعُ وَالثَّلَاثُونَ الْحِيلَةُ فِي عَدَمِ تَسْوِيغِ بَيْعِ الْمُشْتَرِي إلَّا لِمَنْ بَاعَهُ]
[حِيلَةٌ فِي عَدَمِ تَسْوِيغِ بَيْعِ الْمُشْتَرِي إلَّا لِمَنْ بَاعَهُ]
الْمِثَالُ التَّاسِعُ وَالثَّلَاثُونَ: إذَا بَاعَ عَبْدَهُ مِنْ رَجُلٍ وَلَهُ غَرَضٌ أَنْ لَا يَكُونَ إلَّا عِنْدَهُ أَوْ عِنْدَ بَائِعِهِ، فَالْحِيلَةُ فِي ذَلِكَ أَنْ يُشْهِدَ عَلَيْهِ أَنَّهُ إنْ بَاعَهُ فَهُوَ أَحَقُّ بِهِ بِالثَّمَنِ، وَهَذَا يَجُوزُ عَلَى نَصِّ أَحْمَدَ، وَهُوَ قَوْلُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، وَلَا مَحْذُورَ فِي ذَلِكَ، وَقَوْلُ الْمَانِعِينَ: " إنَّهُ يُخَالِفُ مُقْتَضَى الْعَقْدِ " فَنَعَمْ يُخَالِفُ مُقْتَضَى الْعَقْدِ الْمُطْلَقِ، وَجَمِيعُ الشُّرُوطِ اللَّازِمَةِ تُخَالِفُ مُقْتَضَى الْعَقْدِ الْمُطْلَقِ، وَلَا تُخَالِفُ مُقْتَضَى الْعَقْدِ الْمُقَيَّدِ، بَلْ هِيَ مُقْتَضَاهُ، فَإِنْ لَمْ تَسْعَدْ مَعَهُ هَذِهِ الْحِيلَةُ فَلَهُ حِيلَةٌ أُخْرَى، وَهِيَ أَنْ يَقُولَ لَهُ فِي مُدَّةِ الْخِيَارِ: إمَّا أَنْ تَقُولَ: " مَتَى بِعْته فَهُوَ حُرٌّ " وَإِلَّا فَسَخْت الْبَيْعَ، فَإِذَا قَالَ ذَلِكَ فَمَتَى بَاعَهُ عَتَقَ عَلَيْهِ بِمُجَرَّدِ الْإِيجَابِ قَبْلَ قَبُولِ الْمُشْتَرِي عَلَى ظَاهِرِ الْمَذْهَبِ؛ فَإِنَّ الَّذِي عَلَّقَ عَلَيْهِ الْعِتْقَ هُوَ الَّذِي يَمْلِكُهُ الْبَائِعُ وَهُوَ الْإِيجَابُ، وَذَلِكَ بَيْعٌ حَقِيقَةً، وَلِهَذَا يُقَالُ: " بِعْته الْعَبْدَ فَاشْتَرَاهُ " فَكَمَا أَنَّ الشِّرَاءَ هُوَ قَبُولُ الْمُشْتَرِي، فَكَذَلِكَ الْبَيْعُ هُوَ إيجَابُ الْبَائِعِ، وَلِهَذَا يُقَالُ: الْبَائِعُ وَالْمُشْتَرِي، قَالَ الشَّاعِرُ:
وَإِذَا تُبَاعُ كَرِيمَةٌ أَوْ تُشْتَرَى ... فَسِوَاكَ بَائِعُهَا وَأَنْتَ الْمُشْتَرِي
هَذَا مَنْصُوصُ أَحْمَدَ، فَإِنْ لَمْ تَسْعَدْ مَعَهُ هَذِهِ الْحِيلَةُ فَلْيَقُلْ لَهُ فِي مُدَّةِ الْخِيَارِ: " إمَّا أَنْ تَقُولَ مَتَى بِعْتُك فَأَنْتَ حُرٌّ قَبْلَهُ بِسَاعَةٍ، وَإِمَّا أَنْ أَفْسَخَ " فَمَتَى قَالَ ذَلِكَ لَمْ يُمْكِنْهُ بَيْعُهُ أَلْبَتَّةَ.

[الْمِثَالُ الْأَرْبَعُونَ الْحِيلَةُ فِي تَجْوِيزِ شَهَادَةِ الْوَكِيلِ لِمُوَكِّلِهِ]
[حِيلَةٌ فِي تَجْوِيزِ شَهَادَةِ الْوَكِيلِ لِمُوَكِّلِهِ]
الْمِثَالُ الْأَرْبَعُونَ: إذَا كَانَ لِلْمُوَكِّلِ عِنْدَ وَكِيلِهِ شَهَادَةٌ تَتَعَلَّقُ بِمَا هُوَ وَكِيلُهُ فِيهِ لَمْ تُقْبَلْ، فَإِنْ أَرَادَ قَبُولَهَا فَلْيَعْزِلْهُ أَوْ لِيَعْزِلْ نَفْسَهُ قَبْلَ الْخُصُومَةِ ثُمَّ يُقِيمُ الشَّهَادَةَ، فَإِذَا تَمَّتْ عَادَ تَوَكُّلُهُ بِهِ، وَلَيْسَ فِي هَذِهِ الْحِيلَةِ مَحْذُورٌ؛ فَلَا تَكُونُ مُحَرَّمَةً.

[الْمِثَالُ الْحَادِي وَالْأَرْبَعُونَ الْحِيلَةُ فِي تَجْوِيزِ الْمَسْحِ عَلَى الْخُفَّيْنِ]
[حِيلَةٌ فِي تَجْوِيزِ الْمَسْحِ عَلَى الْخُفَّيْنِ]
الْمِثَالُ الْحَادِي وَالْأَرْبَعُونَ: إذَا تَوَضَّأَ وَلَبِسَ إحْدَى خُفَّيْهِ قَبْلَ غَسْلِ رِجْلِهِ الْأُخْرَى، ثُمَّ

(3/286)

غَسَلَ رِجْلَهُ الْأُخْرَى وَأَدْخَلَهَا فِي الْخُفِّ، جَازَ لَهُ الْمَسْحُ عَلَى أَصَحِّ الْقَوْلَيْنِ، وَفِيهِ قَوْلٌ آخَرُ أَنَّهُ لَا يَجُوزُ؛ لِأَنَّهُ لَمْ يَلْبَسْ الْأُولَى عَلَى طَهَارَةٍ كَامِلَةٍ؛ فَالْحِيلَةُ فِي جَوَازِ الْمَسْحِ أَنْ يَنْزِعَ خُفَّ الرِّجْلِ الْأُولَى ثُمَّ يَلْبَسَهُ، وَهَذَا نَوْعُ عَبَثٍ لَا غَرَضَ لِلشَّارِعِ فِيهِ، وَلَا مَصْلَحَةَ لِلْمُكَلَّفِ؛ فَالشَّرْعُ لَا يَأْمُرُهُ بِهِ.

[الْمِثَالُ الثَّانِي وَالْأَرْبَعُونَ الْحِيلَةُ فِي عَدَمِ حِنْثِ الْحَالِفِ]
[حِيلَةٌ فِي عَدَمِ حِنْثِ الْحَالِفِ]
الْمِثَالُ الثَّانِي وَالْأَرْبَعُونَ: إذَا اُسْتُحْلِفَ عَلَى شَيْءٍ، فَأَحَبَّ أَنْ يَحْلِفَ وَلَا يَحْنَثَ؛ فَالْحِيلَةُ أَنْ يُحَرِّكَ لِسَانَهُ بِقَوْلِ: " إنْ شَاءَ اللَّهُ " وَهَلْ يُشْتَرَطُ أَنْ يُسْمِعَهَا نَفْسَهُ؟ فَقِيلَ: لَا بُدَّ أَنْ يُسْمِعَ نَفْسَهُ، وَقَالَ شَيْخُنَا: هَذَا لَا دَلِيلَ عَلَيْهِ، بَلْ مَتَى حَرَّكَ لِسَانَهُ بِذَلِكَ كَانَ مُتَكَلِّمًا، وَإِنْ لَمْ يُسْمِعْ نَفْسَهُ، وَهَكَذَا حُكْمُ الْأَقْوَالِ الْوَاجِبَةِ وَالْقِرَاءَةِ الْوَاجِبَةِ، قُلْت: وَكَانَ بَعْضُ السَّلَفِ يُطْبِقُ شَفَتَيْهِ وَيُحَرِّكُ لِسَانَهُ بِلَا إلَهَ إلَّا اللَّهُ ذَاكِرًا، وَإِنْ لَمْ يُسْمِعْ نَفْسَهُ؛ فَإِنَّهُ لَا حَظَّ لِلشَّفَتَيْنِ فِي حُرُوفِ هَذِهِ الْكَلِمَةِ، بَلْ كُلُّهَا حَلْقِيَّةٌ لِسَانِيَّةٌ؛ فَيُمْكِنُ الذَّاكِرُ أَنْ يُحَرِّكَ لِسَانَهُ بِهَا وَلَا يُسْمِعَ نَفْسَهُ وَلَا أَحَدًا مِنْ النَّاسِ، وَلَا تَرَاهُ الْعَيْنُ يَتَكَلَّمُ، وَهَكَذَا التَّكَلُّمُ يَقُولُ: " إنْ شَاءَ اللَّهُ " يُمْكِنُ مَعَ إطْبَاقِ الْفَمِ؛ فَلَا يَسْمَعُهُ أَحَدٌ وَلَا يَرَاهُ، وَإِنْ أَطْبَقَ أَسْنَانَهُ وَفَتَحَ شَفَتَيْهِ أَدْنَى شَيْءٍ سَمِعَتْهُ أُذُنَاهُ بِجُمْلَتِهِ.

[الْمِثَالُ الثَّالِثُ وَالْأَرْبَعُونَ الْحِيلَةُ فِي سُقُوطِ الْقِصَاصِ عَمَّنْ قَتَلَ زَوْجَتَهُ الَّتِي لَاعَنَهَا أَوْ قَتَلَ وَلَدَهَا]
[حِيلَةٌ فِي سُقُوطِ الْقِصَاصِ عَمَّنْ قَتَلَ زَوْجَتَهُ الَّتِي لَاعَنَهَا أَوْ قَتَلَ وَلَدَهَا]
الْمِثَالُ الثَّالِثُ وَالْأَرْبَعُونَ: إذَا لَاعَنَ امْرَأَتَهُ وَانْتَفَى مِنْ وَلَدِهَا، ثُمَّ قَتَلَ الْوَلَدَ لَزِمَهُ الْقِصَاصُ، وَكَذَلِكَ إنْ قَتَلَهَا فَلِوَلَدِهَا الْقِصَاصُ إذَا بَلَغَ؛ فَإِنْ أَرَادَ إسْقَاطَ الْقِصَاصِ عَنْ نَفْسِهِ؛ فَالْحِيلَةُ أَنْ يُكَذِّبَ نَفْسَهُ، وَيُقِرَّ بِأَنَّهُ ابْنُهُ؛ فَيَسْقُطَ الْقِصَاصُ فِي الْمَوْضِعَيْنِ، وَفِي جَوَازِ هَذِهِ الْحِيلَةِ نَظَرٌ.

[الْمِثَالُ الرَّابِعُ وَالْأَرْبَعُونَ كَانَ لَهُ عَلَيْهِ حَقٌّ وَقَدْ أَبْرَأَهُ مِنْهُ وَلَا بَيِّنَةَ لَهُ بِالْإِبْرَاءِ ثُمَّ عَادَ فَادَّعَاهُ]
[حِيلَةٌ فِي التَّخَلُّصِ مِنْ الْمُطَالَبَةِ بِدَيْنٍ كَانَ أَدَّاهُ]
الْمِثَالُ الرَّابِعُ وَالْأَرْبَعُونَ: إذَا كَانَ لَهُ عَلَيْهِ حَقٌّ وَقَدْ أَبْرَأَهُ مِنْهُ وَلَا بَيِّنَةَ لَهُ بِالْإِبْرَاءِ ثُمَّ عَادَ فَادَّعَاهُ؛ فَإِنْ قَالَ: " قَدْ أَبْرَأَنِي مِنْهُ " لَمْ يَكُنْ مُقِرًّا بِهِ كَمَا لَوْ قَالَ: " كَانَ لَهُ عَلَيَّ وَقَضَيْته " وَعَلَى الْقَوْلِ الْآخَرِ يَكُونُ مُقِرًّا بِهِ مُدَّعِيًا لِلْإِبْرَاءِ؛ فَيُكَلَّفُ الْبَيِّنَةَ؛ فَالْحِيلَةُ عَلَى التَّخَلُّصِ أَنْ يَقُولَ: قَدْ أَبْرَأْتَنِي مِنْ هَذِهِ الدَّعْوَى؛ فَإِذَا قَالَ ذَلِكَ لَمْ يَكُنْ مُقِرًّا بِالْمُدَّعَى بِهِ؛ فَإِذَا سَأَلَ إحْلَافَ خَصْمِهِ أَنَّهُ لَمْ يُبْرِئْهُ مِنْ الدَّعْوَى مَلَكَ ذَلِكَ؛ فَإِنْ لَمْ يَحْلِفْ صَرَفَهُمَا الْحَاكِمُ، وَإِنْ حَلَفَ طُولِبَ بِالْجَوَابِ، وَلَا يُسْمَعُ مِنْهُ بَعْدَ ذَلِكَ أَنَّهُ أَبْرَأَهُ مِنْ الدَّعْوَى فَإِنْ قَالَ: " أَبْرَأْتنِي مِنْ الْحَقِّ " فَفِيهِ الْخِلَافُ الْمَذْكُورُ، وَإِنْ قَالَ: " لَا شَيْءَ عِنْدِي " اكْتَفَى مِنْهُ بِهَذَا الْجَوَابِ عِنْدَ

(3/287)

الْجُمْهُورِ؛ فَإِنْ طَالَبَهُ الْحَاكِمُ بِالْجَوَابِ عَلَى وَفْقِ الدَّعْوَى فَالْحِيلَةُ أَنْ يُجِيبَ وَيُوَرِّيَ كَمَا تَقَدَّمَ.

[الْمِثَالُ الْخَامِسُ وَالْأَرْبَعُونَ الْحِيلَةُ فِي الْمُضَارَبَةِ]
[حِيلَةٌ فِي الْمُضَارَبَةِ]
الْمِثَالُ الْخَامِسُ وَالْأَرْبَعُونَ: إذَا خَافَ الْمُضَارِبُ أَنْ يَسْتَرْجِعَ رَبُّ الْمَالِ مِنْهُ الْمَالَ فَقَالَ: " قَدْ رَبِحْت أَلْفًا " لَمْ يَكُنْ لَهُ الِاسْتِرْجَاعُ؛ لِأَنَّهُ قَدْ صَارَ شَرِيكًا؛ فَإِنْ قَالَ: " ذَلِكَ حِيلَةٌ، وَلَمْ يَرْبَحْ " فَقَالَ بَعْدَ ذَلِكَ: " كَذَبْت " لَمْ يُسْمَعْ مِنْهُ؛ فَالْحِيلَةُ فِي تَخَلُّصِهِ أَنْ يَدَّعِيَ خَسَارَتهَا بَعْدِ ذَلِكَ أَوْ تَلَفَهَا فَيُقْبَلُ قَوْلُهُ مَعَ يَمِينِهِ.

[الْمِثَالُ السَّادِسُ وَالْأَرْبَعُونَ الْحِيلَةُ فِي تَجْوِيزِ نَظَرِ الْوَاقِفِ عَلَى وَقْفِهِ]
[حِيلَةٌ فِي تَجْوِيزِ نَظَرِ الْوَاقِفِ عَلَى وَقْفِهِ]
الْمِثَالُ السَّادِسُ وَالْأَرْبَعُونَ: إذَا وَقَفَ وَقْفًا وَجَعَلَ النَّظَرَ فِيهِ لِنَفْسِهِ مُدَّةَ حَيَاتِهِ ثُمَّ مِنْ بَعْدِهِ لِغَيْرِهِ، صَحَّ ذَلِكَ عِنْدَ الْجُمْهُورِ، وَهُوَ اتِّفَاقٌ مِنْ الصَّحَابَةِ؛ فَإِنَّ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - كَانَ يَلِي صَدَقَتَهُ، وَكَذَلِكَ الْخُلَفَاءُ الرَّاشِدُونَ وَغَيْرُهُمْ مِنْ الصَّحَابَةِ، «وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا أَشَارَ عَلَى عُمَرَ بِوَقْفِ أَرْضِهِ لَمْ يَقُلْ لَهُ لَا يَصِحُّ ذَلِكَ حَتَّى تُخْرِجَهَا عَنْ يَدِك وَلَا تَلِي نَظَرَهَا» وَأَيُّ غَرَضٍ لِلشَّارِعِ فِي ذَلِكَ؟ وَأَيُّ مَصْلَحَةٍ لِلْوَاقِفِ أَوْ لِلْمَوْقُوفِ عَلَيْهِ؟ بَلْ الْمَصْلَحَةُ خِلَافُ ذَلِكَ؛ لِأَنَّهُ أَخْبَرُ بِمَالِهِ، وَأَقْوَمُ بِعِمَارَتِهِ وَمَصَالِحِهِ وَحِفْظِهِ مِنْ الْغَرِيبِ الَّذِي لَيْسَتْ خِبْرَتُهُ وَشَفَقَتُهُ كَخِبْرَةِ صَاحِبِهِ وَشَفَقَتِهِ، وَيَكْفِي فِي صِحَّةِ الْوَقْفِ إخْرَاجُهُ عَنْ مِلْكِهِ، وَثُبُوتُ نَظَرِهِ وَيَدِهِ عَلَيْهِ كَثُبُوتِ نَظَرِ الْأَجْنَبِيِّ وَيَدِهِ، وَلَا سِيَّمَا إنْ كَانَ مُتَبَرِّعًا، فَأَيُّ مَصْلَحَةٍ فِي أَنْ يُقَالَ لَهُ: " لَا يَصِحُّ وَقْفُك حَتَّى تَجْعَلَهُ فِي يَدِ مَنْ لَسْت عَلَى ثِقَةٍ مِنْ حِفْظِهِ وَالْقِيَامِ بِمَصَالِحِهِ وَإِخْرَاجِ نَظَرِك عَنْهُ؟ "
فَإِنْ قِيلَ: إخْرَاجُهُ لِلَّهِ يَقْتَضِي رَفْعَ يَدِهِ عَنْهُ بِالْكُلِّيَّةِ كَالْعِتْقِ.
قِيلَ: بِالْعِتْقِ خَرَجَ الْعَبْدُ عَنْ أَنْ يَكُونَ مَالًا، وَصَارَ مُحَرَّرًا مَحْضًا، فَلَا تَثْبُتُ عَلَيْهِ يَدُ أَحَدٍ. وَأَمَّا الْوَقْفُ فَإِنَّهُ لَا بُدَّ مِنْ ثُبُوتِ الْيَدِ عَلَيْهِ لِحِفْظِهِ وَالْقِيَامِ بِمَصَالِحِهِ، وَأَحَقُّ مَا يَثْبُتُ عَلَيْهِ يَدُ أَشْفَقِ النَّاسِ عَلَيْهِ وَأَقْوَمُهُمْ بِمَصَالِحِهِ، وَثُبُوتُ يَدِهِ وَنَظَرِهِ لَا يُنَافِي وَقْفَهُ لِلَّهِ، فَإِنَّهُ وَقَفَهُ لِلَّهِ وَجَعَلَ نَظَرَهُ عَلَيْهِ وَيَدَهُ لِلَّهِ فَكِلَاهُمَا قُرْبَةٌ وَطَاعَةٌ، فَكَيْفَ يُحْرَمُ ثَوَابَ هَذِهِ الْقُرْبَةِ وَيُقَالُ لَهُ: لَا يَصِحُّ لَك قُرْبَةُ الْوَقْفِ إلَّا بِحِرْمَانِ قُرْبَةِ النَّظَرِ وَالْقِيَامِ بِمَصَالِحِ الْوَقْفِ؟ فَأَيُّ نَصٍّ وَأَيُّ قِيَاسٍ وَأَيُّ مَصْلَحَةٍ وَأَيُّ غَرَضٍ لِلشَّارِعِ أَوْجَبَ ذَلِكَ؟ بَلْ أَيُّ صَاحِبٍ قَالَ ذَلِكَ؟ فَإِنْ احْتَاجَ الْوَاقِفُ إلَى ذَلِكَ فِي مَوْضِعٍ لَا يُحْكَمُ فِيهِ إلَّا بِقَوْلِ مَنْ يُبْطِلُ الْوَقْفَ إذَا لَمْ يُخْرِجْهُ عَنْ يَدِهِ وَإِذَا شَرَطَ النَّظَرَ بِنَفْسِهِ، فَالْحِيلَةُ فِي ذَلِكَ أَنْ يُفَوِّضَ النَّظَرَ إلَى مَنْ يَثِقُ بِهِ وَيَجْعَلَ إلَيْهِ تَفْوِيضَ النَّظَرِ لِمَنْ شَاءَ، فَيَقْبَلَ النَّاظِرُ ذَلِكَ، وَيَصِحَّ الْوَقْفُ وَيَلْزَمَ، ثُمَّ يُفَوِّضَهُ النَّاظِرُ إلَيْهِ، فَإِنَّهُ قَدْ صَارَ أَجْنَبِيًّا

(3/288)

بِمَنْزِلَةِ سَائِرِ النَّاسِ، فَهَذِهِ حِيلَةٌ صَحِيحَةٌ يُتَوَصَّلُ بِهَا إلَى حَقٍّ، فَهِيَ جَائِزَةٌ، وَكَذَلِكَ لَوْ جَعَلَ النَّظَرَ فِيهِ لِلْحَاكِمِ ثُمَّ فَوَّضَهُ الْحَاكِمُ إلَيْهِ، فَإِنْ خَافَ أَنْ لَا يُفَوِّضَهُ الْحَاكِمُ إلَيْهِ فَلْيُمَلِّكْهُ لِمَنْ يَثِقُ بِهِ، وَيَقِفُهُ ذَلِكَ عَلَى مَا يُرِيدُ الْمُمَلِّكُ، وَيُشْتَرَطُ أَنْ يَكُونَ نَظَرُهُ لَهُ، وَأَنْ يَكُونَ تَحْتَ يَدِهِ.

[الْمِثَالُ السَّابِعُ وَالْأَرْبَعُونَ الْحِيلَةُ لِتَجْوِيزِ وَقْفِ الْإِنْسَانِ عَلَى نَفْسِهِ]
[حِيلَةٌ لِتَجْوِيزِ وَقْفِ الْإِنْسَانِ عَلَى نَفْسِهِ]
الْمِثَالُ السَّابِعُ وَالْأَرْبَعُونَ: إذَا وَقَفَ عَلَى نَفْسِهِ ثُمَّ عَلَى غَيْرِهِ صَحَّ فِي إحْدَى الرِّوَايَتَيْنِ عَنْ الْإِمَامِ أَحْمَدَ، وَهُوَ قَوْلُ أَبِي يُوسُفَ، وَعَلَيْهِ عَمَلُ الْحَنَفِيَّةِ، وَقَوْلُ بَعْضِ الشَّافِعِيَّةِ، وَمِمَّنْ اخْتَارَهُ أَبُو عَبْدِ اللَّهِ الزُّبَيْرِيُّ، وَعِنْدَ الْفُقَهَاءِ الثَّلَاثَةِ لَا يَصِحُّ.
وَالْمَانِعُونَ مِنْ صِحَّتِهِ قَالُوا: يَمْتَنِعُ كَوْنُ الْإِنْسَانِ مُعْطِيًا مِنْ نَفْسِهِ لِنَفْسِهِ؛ وَلِهَذَا لَا يَصِحُّ أَنْ يَبِيعَ نَفْسَهُ وَلَا يَهَبَ نَفْسَهُ وَلَا يُؤَجِّرَ مَالَهُ مِنْ نَفْسِهِ، فَكَذَا لَا يَصِحُّ وَقْفُهُ عَلَى نَفْسِهِ.
قَالَ الْمُجَوِّزُونَ: الْوَقْفُ شَبِيهُ الْعِتْقِ وَالتَّحْرِيرِ مِنْ حَيْثُ إنَّهُ يَمْتَنِعُ نَقْلُ الْمِلْكِ فِي رَقَبَتِهِ، وَلِهَذَا لَا يُفْتَقَرُ إلَى قَبُولٍ إذَا كَانَ عَلَى غَيْرِ مُعَيَّنٍ اتِّفَاقًا، وَلَا إذَا كَانَ عَلَى مُعَيَّنٍ عَلَى أَحَدِ الْقَوْلَيْنِ، وَأَشْبَهُ شَيْءٍ بِهِ أُمُّ الْوَلَدِ.
وَإِذَا كَانَ مِثْلَ التَّحْرِيرِ لَمْ يَكُنْ الْوَاقِفُ مُمَلِّكًا لِنَفْسِهِ، بَلْ يَكُونُ مُخْرِجًا لِلْمِلْكِ عَنْ نَفْسِهِ وَمَانِعًا لَهَا مِنْ التَّصَرُّفِ فِي رَقَبَتِهِ مَعَ انْتِفَاعِهِ بِالْعَيْنِ كَأُمِّ الْوَلَدِ. وَهَذَا إذَا قُلْنَا بِانْتِقَالِ رَقَبَةِ الْوَقْفِ إلَى اللَّهِ تَعَالَى ظَاهِرٌ؛ فَإِنَّ الْوَاقِفَ أَخْرَجَ رَقَبَةَ الْوَقْفِ لِلَّهِ وَجَعَلَ نَفْسَهُ أَحَدَ الْمُسْتَحِقِّينَ لِلْمَنْفَعَةِ مُدَّةَ حَيَاتِهِ فَإِنْ لَمْ يَكُنْ أَوْلَى مِنْ الْبُطُونِ الْمُرَتَّبَةِ فَلَا يَكُونُ دُونَ بَعْضِهِمْ، فَهَذَا مَحْضُ الْقِيَاسِ.
وَإِنْ قُلْنَا: الْوَقْفُ يَنْتَقِلُ إلَى الْمَوْقُوفِ عَلَيْهِمْ بَطْنًا بَعْدَ بَطْنٍ يَتَلَقَّوْنَهُ مِنْ الْوَاقِفِ فَالطَّبَقَةُ الْأُولَى أَحَدُ الْمَوْقُوفِ عَلَيْهِمْ، وَمَعْلُومٌ أَنَّ أَحَدَ الشَّرِيكَيْنِ إذَا اشْتَرَى لِنَفْسِهِ أَوْ بَاعَ مِنْ مَالِ الشَّرِكَةِ جَازَ عَلَى الْمُخْتَارِ لِاخْتِلَافِ حُكْمِ الْمِلْكَيْنِ، فَلَأَنْ يَجُوزَ أَنْ يَنْقُلَ مِلْكَهُ الْمُخْتَصَّ إلَى طَبَقَاتٍ مَوْقُوفٍ عَلَيْهَا هُوَ أَحَدُهَا أَوْلَى؛ لِأَنَّهُ فِي كِلَا الْمَوْضِعَيْنِ نَقَلَ مِلْكَهُ الْمُخْتَصَّ إلَى مِلْكٍ مُشْتَرَكٍ لَهُ فِيهِ نَصِيبٌ، بَلْ فِي الشَّرِكَةِ الْمِلْكُ الثَّانِي مِنْ جِنْسِ الْأَوَّلِ يَمْلِكُ بِهِ التَّصَرُّفَ فِي الرَّقَبَةِ، وَفِي الْوَقْفِ لَيْسَ مِنْ جِنْسِهِ فَيَكُونُ أَوْلَى بِالْجَوَازِ.
يُؤَيِّدُهُ أَنَّهُ لَوْ وَقَفَ عَلَى جِهَةٍ عَامَّةٍ جَازَ أَنْ يَكُونَ كَوَاحِدٍ مِنْ تِلْكَ الْجِهَةِ، كَمَا وَقَفَ عُثْمَانُ بِئْرَ رُومَةَ وَجَعَلَ دَلْوَهُ فِيهَا كَدِلَاءِ الْمُسْلِمِينَ، وَكَمَا يُصَلِّي الْمَرْءُ فِي الْمَسْجِدِ الَّذِي وَقَفَهُ، وَيَشْرَبُ

(3/289)

مِنْ السِّقَايَةِ الَّتِي وَقَفَهَا، وَيُدْفَنُ فِي الْمَقْبَرَةِ الَّتِي سَبَّلَهَا، أَوْ يَمُرُّ فِي الطَّرِيق الَّتِي فَتْحَهَا، وَيَنْتَفِعُ بِالْكِتَابِ الَّذِي وَقَفَهُ، وَيَجْلِسُ عَلَى الْبِسَاطِ وَالْحَصِيرِ اللَّذَيْنِ وَقَفَهُمَا، وَأَمْثَالُ ذَلِكَ، فَإِذَا جَازَ لِلْوَاقِفِ أَنْ يَكُونَ مَوْقُوفًا عَلَيْهِ فِي الْجِهَةِ الْعَامَّةِ جَازَ مِثْلُهُ فِي الْجِهَةِ الْخَاصَّةِ، لِاتِّفَاقِهِمَا فِي الْمَعْنَى، بَلْ الْجَوَازُ هُنَا أَوْلَى مِنْ حَيْثُ إنَّهُ مَوْقُوفٌ عَلَيْهِ بِالتَّعْيِينِ، وَهُنَاكَ دَخَلَ فِي الْوَقْفِ بِشُمُولِ الِاسْمِ لَهُ.
وَتَقْلِيدُ هَذَا الْقَوْلِ خَيْرٌ مِنْ الْحِيلَةِ الْبَارِدَةِ الَّتِي يُمَلِّكُ الرَّجُلُ فِيهَا مَالَهُ لِمَنْ لَا تَطِيبُ لَهُ نَفْسُهُ أَنْ يُعْطِيَهُ دِرْهَمًا ثُمَّ يَقِفَهُ ذَلِكَ الْمُمَلَّكُ عَلَى الْمُمَلِّكِ؛ فَإِنَّ هَذِهِ الْحِيلَةَ تَضَمَّنَتْ أَمْرَيْنِ، أَحَدُهُمَا: لَا حَقِيقَةَ لَهُ، وَهُوَ انْتِقَالُ الْمِلْكِ إلَى الْمُمَلَّكِ. وَالثَّانِي: اشْتِرَاطُهُ عَلَيْهِ أَنْ يَقِفَ عَلَى هَذَا الْوَجْهِ، أَوْ إذْنُهُ لَهُ فِيهِ، وَهَذَا فِي الْمَعْنَى تَوْكِيلٌ [لَهُ] فِي الْوَقْفِ، كَمَا أَنَّ اشْتِرَاطَهُ حَجْرٌ عَلَيْهِ فِي التَّصَرُّفِ بِغَيْرِ الْوَقْفِ؛ فَصَارَ وُجُودُ هَذَا التَّمْلِيكِ وَعَدَمُهُ سَوَاءً لَمْ يَمْلِكْهُ الْمُمَلَّكُ وَلَا يُمْكِنُهُ وُجُودُ التَّصَرُّفِ فِيهِ، وَلَوْ مَاتَ قَبْلَ وَقْفِهِ لَمْ يَحِلَّ لِوَرَثَتِهِ أَخْذُهُ، وَلَوْ أَنَّهُ أَخَذَهُ وَلَمْ يَقِفْهُ عَلَى صَاحِبِهِ وَلَمْ يَرُدَّهُ إلَيْهِ عُدَّ ظَالِمًا غَاصِبًا، وَلَوْ تَصَرَّفَ فِيهِ صَاحِبُهُ بَعْدَ هَذَا التَّمْلِيكِ لَكَانَ تَصَرُّفُهُ فِيهِ نَافِذًا كَنُفُوذِهِ قَبْلَهُ، هَذَا فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى وَكَذَلِكَ فِي الْحُكْمِ إنْ قَامَتْ بَيِّنَةٌ بِأَنَّهُمَا تَوَاطَآ عَلَى ذَلِكَ وَأَنَّهُ إنَّمَا وَهَبَهُ إيَّاهُ بِشَرْطِ أَنْ يَقِفَهُ عَلَيْهِ أَوْ أَقَرَّ لَهُ بِذَلِكَ.
فَإِنْ قِيلَ: فَهَلْ عِنْدَكُمْ أَحْسَنُ مِنْ هَذِهِ الْحِيلَةِ؟
قِيلَ: نَعَمْ، أَنْ يَقِفَهُ عَلَى الْجِهَاتِ الَّتِي يُرِيدُ؛ وَيَسْتَثْنِيَ غَلَّتَهُ وَمَنْفَعَتَهُ لِنَفْسِهِ مُدَّةَ حَيَاتِهِ أَوْ مُدَّةً مَعْلُومَةً، وَهَذَا جَائِزٌ بِالسُّنَّةِ الصَّحِيحَةِ وَالْقِيَاسِ الصَّحِيحِ، وَهُوَ مَذْهَبُ فُقَهَاءِ أَهْلِ الْحَدِيثِ؛ فَإِنَّهُمْ يُجَوِّزُونَ أَنْ يَبِيعَ الرَّجُلُ الشَّيْءَ أَوْ يَهَبَهُ أَوْ يُعْتِقَ الْعَبْدَ وَيَسْتَثْنِيَ بَعْضَ مَنْفَعَةِ ذَلِكَ مُدَّةً. وَيُجَوِّزُونَ أَنْ يَقِفَ الشَّيْءَ عَلَى غَيْرِهِ وَيَسْتَثْنِيَ بَعْضَ مَنْفَعَتِهِ مُدَّةً مَعْلُومَةٍ أَوْ إلَى حِينِ مَوْتِهِ. وَيَسْتَدِلُّونَ بِحَدِيثِ جَابِرٍ، وَبِحَدِيثِ عِتْقِ أُمِّ سَلَمَةَ سَفِينَةَ، وَبِحَدِيثِ عِتْقِ صَفِيَّةَ، وَبِآثَارٍ صِحَاحٍ كَثِيرَةٍ عَنْ الصَّحَابَةِ لَمْ يُعْلَمْ فِيهِمْ مَنْ خَالَفَهَا، وَلِهَذَا الْقَوْلِ قُوَّةٌ فِي الْقِيَاسِ.
فَإِنْ قِيلَ: فَلَوْ عَدَلَ إلَى الْحِيلَةِ الْأُولَى فَمَا حُكْمُهَا فِي نَفْسِ الْأَمْرِ؟ وَمَا حُكْمُ الْمَوْقُوفِ عَلَيْهِ إذَا عَلِمَ بِالْحَالِ، هَلْ يَطِيبُ لَهُ تَنَاوُلُ الْوَقْفِ أَمْ لَا؟
قِيلَ: لَا يَمْنَعُ ذَلِكَ صِحَّةَ الْوَقْفِ وَنُفُوذَهُ، وَيَطِيبُ لِلْمَوْقُوفِ عَلَيْهِ تَنَاوُلُ الْوَقْفِ؛ فَإِنَّ الْمَقْصُودَ مَقْصُودٌ صَحِيحٌ شَرْعِيٌّ وَإِنْ كَانَتْ الطَّرِيقُ إلَيْهِ غَيْرَ مَشْرُوعَةٍ وَهَذَا كَمَا إذَا أَعْتَقَ الْعَبْدَ أَوْ طَلَّقَ الْمَرْأَةَ وَجَحَدَ ذَلِكَ فَأَقَامَ الْعَبْدُ أَوْ الْمَرْأَةُ شَاهِدَيْنِ لَمْ يَعْلَمَا ذَلِكَ فَشَهِدَا بِهِ وَسِعَ الْعَبْدَ أَنْ يَتَصَرَّفَ لِنَفْسِهِ وَالْمَرْأَةَ أَنْ تَتَزَوَّجَ، وَفِقْهُ الْمَسْأَلَةِ أَنَّ هَذَا الْإِذْنَ وَالتَّوْكِيلَ فِي الْوَقْفِ وَإِنْ

(3/290)

حَصَلَ فِي ضِمْنِ عَقْدٍ فَاسِدٍ فَإِنَّهُ لَا يَفْسُدُ بِفَسَادِ الْعَقْدِ، كَمَا لَوْ فَسَدَتْ الشَّرِكَةُ أَوْ الْمُضَارَبَةُ لَمْ يَفْسُدْ تَصَرُّفُ الشَّرِيكِ وَالْعَامِلِ لِمَا تَضَمَّنَهُ الْعَقْدُ الْفَاسِدُ مِنْ الْإِذْنِ، بَلْ هَذَا أَوْلَى مِنْ وَجْهَيْنِ؛ أَحَدُهُمَا: أَنَّ الِاتِّفَاقَ يَلْزَمُهُ قَبْلَ التَّمْلِيكِ إذْنٌ صَحِيحٌ وَوَكَالَةٌ صَحِيحَةٌ فِي الْبَاطِنِ لَمْ يَرِدْ بَعْدَهَا مَا يُنَافِيهَا، وَأَيْضًا فَإِنَّمَا بَطَلَ عَقْدُ الْهِبَةِ لِكَوْنِهِ شَرَطَ عَلَى الْمَوْهُوبِ لَهُ أَنْ لَا يَتَصَرَّفَ فِيهِ إلَّا بِالْوَقْفِ عَلَى الْوَاهِبِ، وَمَعْلُومٌ أَنَّ التَّصَرُّفَ فِي الْعَيْنِ لَا يَتَوَقَّفُ عَلَى الْمِلْكِ بَلْ يَصِحُّ بِالْوَكَالَةِ وَبِطَرِيقِ الْوِلَايَةِ؛ فَلَا يَلْزَمُ مِنْ إبْطَالِ الْمِلْكِ بُطْلَانُ الْإِذْنِ الَّذِي تَضَمَّنَهُ الشَّرْطُ؛ لِأَنَّ الْإِذْنَ مُسْتَنَدٌ غَيْرُ الْمِلْكِ.
فَإِنْ قِيلَ: فَإِذَا بَطَلَ الْمِلْكُ يَنْبَغِي أَنْ يَبْطُلَ التَّصَرُّفُ الَّذِي هُوَ مِنْ تَوَابِعِهِ.
قِيلَ: لَا يَلْزَمُ ذَلِكَ؛ لِأَنَّ التَّصَرُّفَ فِي مِثْلِ هَذِهِ الصُّورَةِ لَيْسَ مِنْ تَوَابِعِ الْمِلْكِ الْحَقِيقِيِّ، وَإِنَّمَا هُوَ مِنْ تَوَابِعِ الْإِذْنِ وَالتَّوْكِيلِ.
يُوَضِّحُهُ أَنَّ هَذِهِ الْحِيَلَ الَّتِي لَا حَقِيقَةَ لَهَا يَجِبُ أَنْ تُسْلَبَ الْأَسْمَاءَ الَّتِي أُعِيرَتَهَا وَتُعْطَى الْأَسْمَاءَ الْحَقِيقِيَّةَ، كَمَا سُلِبَ مِنْهَا مَا يُسَمَّى بَيْعًا وَنِكَاحًا وَهَدِيَّةً هَذِهِ الْأَسْمَاءُ وَأُعْطِيَ اسْمَ الرِّبَا وَالسِّفَاحِ وَالرِّشْوَةِ؛ فَكَذَلِكَ هَذِهِ الْهِبَةُ تُسْلَبُ اسْمَ الْهِبَةِ وَتُسَمَّى إذْنًا وَتَوْكِيلًا، وَلَا سِيَّمَا فَإِنَّ صِحَّةَ الْوَكَالَةِ لَا يَتَوَقَّفُ عَلَى لَفْظٍ مَخْصُوصٍ، بَلْ تَصِحُّ بِكُلِّ لَفْظٍ يَدُلُّ عَلَى الْوَكَالَةِ؛ فَهَذِهِ الْحِيلَةُ فِي الْحَقِيقَةِ تَوْكِيلٌ لِلْغَيْرِ فِي أَنْ يَقِفَ عَلَى الْمُوَكِّلِ؛ فَمَنْ اعْتَقَدَ صِحَّةَ وَقْفِ الْإِنْسَانِ عَلَى نَفْسِهِ اعْتَقَدَ جَوَازَ هَذَا الْوَقْفِ، وَمَنْ اعْتَقَدَ بُطْلَانَهُ وَبُطْلَانَ الْحِيَلِ الْمُفْضِيَةِ إلَى الْبَاطِلِ فَإِنَّهُ عِنْدَهُ يَكُونُ مُنْقَطِعَ الِابْتِدَاءِ، وَفِيهِ مِنْ الْخِلَافِ مَا هُوَ مَشْهُورٌ، فَمَنْ أَبْطَلَهُ رَأَى أَنَّ الطَّبَقَةَ الثَّانِيَةَ وَمَنْ بَعْدَهَا تَبَعٌ لِلْأُولَى، فَإِذَا لَمْ يَصِحَّ فِي الْمَتْبُوعِ فَفِي التَّابِعِ أَوْلَى أَنْ لَا يَصِحَّ، وَلِأَنَّ الْوَاقِفَ لَمْ يَرْضَ أَنْ تَصِيرَ الثَّانِيَةُ إلَّا بَعْدَ الْأُولَى، فَلَا يَجُوزُ أَنْ يُلْزَمَ بِمَا لَمْ يَرْضَ بِهِ؛ إذْ لَا بُدَّ فِي صِحَّةِ التَّصَرُّفِ مِنْ رِضَا الْمُتَصَرِّفِ وَمُوَافَقَةِ الشَّرْعِ؛ فَعَلَى هَذَا هُوَ بَاقٍ عَلَى مِلْكِ الْوَاقِفِ.
فَإِذَا مَاتَ فَهَلْ يَصِحُّ الْوَقْفُ حِينَئِذٍ؟ يَحْتَمِلُ وَجْهَيْنِ. وَيَكُونُ مَأْخَذُهُمَا ذَلِكَ، كَمَا لَوْ قَالَ: " هُوَ وَقْفٌ بَعْدَ مَوْتِي " فَيَصِحُّ، أَوْ أَنَّهُ وَقْفٌ مُعَلَّقٌ عَلَى شَرْطٍ، وَفِيهِ وَجْهَانِ: فَإِنْ قِيلَ بِصِحَّتِهِ كَانَ مِنْ الثُّلُثِ وَفِي الزَّائِدِ يَقِفُ عَلَى إجَازَةِ الْوَرَثَةِ، وَإِنْ قِيلَ بِبُطْلَانِهِ كَانَ مِيرَاثًا، وَمَنْ رَأَى صِحَّتَهُ قَالَ: قَدْ أَمْكَنَ تَصْحِيحُ تَصَرُّفِ الْعَاقِلِ الرَّشِيدِ بِأَنْ يُصَحِّحَ الْوَقْفَ وَيَصْرِفَهُ فِي الْحَالِ إلَى جِهَتِهِ الَّتِي يَصِحُّ الْوَقْفُ عَلَيْهَا، وَتَلْغَى الْجِهَةُ الَّتِي لَا تَصِحُّ فَتُجْعَلُ كَالْمَعْدُومَةِ. وَقِيلَ عَلَى هَذَا الْقَوْلِ: بَلْ تُصْرَفُ مَصْرِفَ الْوَقْفِ الْمُنْقَطِعِ، فَإِذَا مَاتَ الْوَاقِفُ صُرِفَ مَصْرِفَ الْجِهَةِ الصَّحِيحَةِ.

(3/291)

فَإِنْ قِيلَ: فَمَا تَقُولُونَ لَوْ سَلَكَ حِيلَةً غَيْرَ هَذَا كُلِّهِ، وَأَسْهَلَ مِنْهُ وَأَقْرَبَ؟ وَهِيَ أَنْ يُقِرَّ أَنَّ مَا فِي يَدِهِ مِنْ الْعَقَارِ وَقْفٌ عَلَيْهِ انْتَقَلَ إلَيْهِ مِنْ جَائِزِ الْمِلْكِ جَائِزِ الْوَقْفِ، ثُمَّ بَعْدَهُ عَلَى كَذَا وَكَذَا، فَمَا حُكْمُ هَذِهِ الْحِيلَةِ فِي الْبَاطِنِ، وَحُكْمُ مَنْ عَلِمَ بِهَا مِنْ الْمَوْقُوفِ عَلَيْهِمْ؟ .
قِيلَ: هَذِهِ الْحِيلَةُ إنَّمَا قَصَدَ الْمُتَكَلِّمُ بِهَا إنْشَاءَ الْوَقْفِ، وَإِنْ أَظْهَرَ أَنَّهُ قَصَدَ بِهَا الْإِخْبَارَ؛ فَهِيَ إنْشَاءٌ فِي الْبَاطِنِ إخْبَارٌ فِي الظَّاهِرِ، فَهِيَ كَمَنْ أَقَرَّ بِبُطْلَانٍ أَوْ عَتَاقٍ يَنْوِي بِهِ الْإِنْشَاءَ، وَالْوَقْفُ يَنْعَقِدُ بِالصَّرِيحِ وَبِالْكِنَايَةِ مَعَ النِّيَّةِ وَبِالْفِعْلِ مَعَ النِّيَّةِ عِنْدَ الْأَكْثَرِينَ، وَإِذَا كَانَ مَقْصُودُهُ الْوَقْفَ عَلَى نَفْسِهِ وَتَكَلَّمَ بِقَوْلِهِ: " هَذَا وَقْفٌ عَلَيَّ " وَمَيَّزَهُ بِفِعْلِهِ عَنْ مِلْكِهِ صَارَ وَقْفًا؛ فَإِنَّ الْإِقْرَارَ يَصِحُّ أَنْ يَكُونَ كِنَايَةً عَنْ الْإِنْشَاءِ مَعَ النِّيَّةِ، فَإِذَا قَصَدَهُ بِهِ صَحَّ كَمَا أَنَّ لَفْظَ الْإِنْشَاءِ يَجُوزُ أَنْ يُقْصَدَ بِهِ الْإِخْبَارُ، وَإِذَا أَرَادَ بِهِ الْإِخْبَارَ دِينَ، فَكُلٌّ مِنْ الْأَمْرَيْنِ صَالِحٌ لِاسْتِعْمَالِهِ فِي الْآخَرِ، فَقَدْ يُقْصَدُ بِالْإِقْرَارِ الْإِخْبَارُ عَمَّا مَضَى، وَقَدْ يُقْصَدُ بِهِ الْإِنْشَاءُ، وَإِنَّمَا ذُكِرَ بِصِيغَةِ الْإِخْبَارِ لِغَرَضٍ مِنْ الْأَغْرَاضِ.
يُوَضِّحُ ذَلِكَ أَنَّ صِيَغَ الْعُقُودِ قَدْ قِيلَ: هِيَ إنْشَاءَاتٌ، وَقِيلَ: إخْبَارَاتٌ؛ وَالتَّحْقِيقُ أَنَّهَا مُتَضَمِّنَةٌ لِلْأَمْرَيْنِ؛ فَهِيَ إخْبَارٌ عَنْ الْمَعَانِي الَّتِي فِي الْقَلْبِ، وَقَصْدُ تِلْكَ الْمَعَانِي إنْشَاءٌ؛ فَاللَّفْظُ خَبَرٌ وَالْمَعْنَى إنْشَاءٌ، فَإِذَا أَخْبَرَ أَنَّ هَذَا وَقْفٌ عَلَيْهِ وَهُوَ يَعْلَمُ أَنَّ غَيْرَهُ لَمْ يَقِفْهُ عَلَيْهِ وَإِنَّمَا مَقْصُودُهُ أَنْ يَصِيرَ وَقْفًا بِهَذَا الْإِخْبَارِ فَقَدْ اجْتَمَعَ لَفْظُ الْإِخْبَارِ وَإِرَادَةُ الْإِنْشَاءِ، فَلَوْ كَانَ أَخْبَرَ عَنْ هَذِهِ الْإِرَادَةِ لَمْ يَكُنْ هُنَاكَ رَيْبٌ أَنَّهُ أَنْشَأَ الْوَقْفَ، لَكِنْ لَمَّا كَانَ لَفْظُهُ إخْبَارًا عَنْ غَيْرِ مَا عَنَاهُ، وَاَلَّذِي عَنَاهُ لَمْ يُنْشِئْ لَهُ لَفْظًا صَارَتْ الْمَسْأَلَةُ مُحْتَمَلَةً، وَنَشَأَتْ الشُّبْهَةُ؛ وَلَكِنَّ هَذِهِ النِّيَّةَ مَعَ هَذَا اللَّفْظِ الصَّالِحِ لِلْكِنَايَةِ مَعَ الْفِعْلِ الدَّالِ عَلَى الْوَقْفِ يَقُومُ مَقَامَ التَّكَلُّمِ بِاللَّفْظِ الَّذِي يُنْشَأُ بِهِ الْوَقْفُ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الثَّامِنُ وَالْأَرْبَعُونَ الْحِيلَةُ فِي بَيْعِ الشَّيْءِ مَعَ اسْتِثْنَاءِ مَنْفَعَتِهِ مُدَّةً]
[بَيْعُ الشَّيْءِ مَعَ اسْتِثْنَاءِ مَنْفَعَتِهِ مُدَّةً] : الْمِثَالُ الثَّامِنُ وَالْأَرْبَعُونَ: لَوْ بَاعَ غَيْرُهُ دَارًا أَوْ عَبْدًا أَوْ سِلْعَةً؛ وَاسْتَثْنَى مَنْفَعَةَ الْمَبِيعِ مُدَّةً مَعْلُومَةً جَازَ كَمَا دَلَّتْ عَلَيْهِ النُّصُوصُ وَالْآثَارُ وَالْمَصْلَحَةُ وَالْقِيَاسُ الصَّحِيحُ؛ فَإِنْ خَافَ أَنْ يَرْفَعَهُ إلَى حَاكِمٍ يَرَى بُطْلَانَ هَذَا الشَّرْطِ فَيُبْطِلُهُ عَلَيْهِ؛ فَالْحِيلَةُ فِي تَخْلِيصِهِ مِنْ ذَلِكَ أَنْ يُوَاطِئَهُ قَبْلَ الْبَيْعِ عَلَى أَنْ يُؤَجِّرَهُ إيَّاهُ تِلْكَ الْمُدَّةَ بِمَبْلَغٍ مُعَيَّنٍ؛ وَيُقِرَّ بِقَبْضِ الْأُجْرَةِ، ثُمَّ يَبِيعَهُ إيَّاهُ، ثُمَّ يَسْتَأْجِرَهُ كَمَا اتَّفَقَا عَلَيْهِ، وَيُقِرَّ لَهُ بِقَبْضِ الْأُجْرَةِ، وَهَذِهِ حِيلَةٌ صَحِيحَةٌ جَائِزَةٌ لَا تَتَضَمَّنُ تَحْلِيلَ حَرَامٍ وَلَا تَحْرِيمَ حَلَالٍ.

(3/292)

[الْمِثَالُ التَّاسِعُ وَالْأَرْبَعُونَ الْحِيلَةُ فِي إسْقَاطِ نَفَقَةِ الْمُطَلَّقَةِ الْبَائِنَةِ]
حِيلَةٌ فِي إسْقَاطِ نَفَقَةِ الْمُطَلَّقَةِ الْبَائِنَةِ]
الْمِثَالُ التَّاسِعُ وَالْأَرْبَعُونَ: الْمُطَلَّقَةُ الْبَائِنَةُ لَا نَفَقَةَ لَهَا وَلَا سُكْنَى بِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصَّحِيحَةِ الصَّرِيحَةِ الَّتِي لَا مُعَارِضَ لَهَا، بَلْ هِيَ مُوَافِقَةٌ لِكِتَابِ اللَّهِ، وَهِيَ مُقْتَضَى الْقِيَاسِ، وَهِيَ مَذْهَبُ فُقَهَاءِ أَهْلِ الْحَدِيثِ، فَإِنْ خَافَ الْمُطَلِّقُ أَنْ تَرْفَعَهُ إلَى حَاكِمٍ يَرَى وُجُوبَ النَّفَقَةِ وَالسُّكْنَى أَوْ السُّكْنَى وَحْدَهَا فَالْحِيلَةُ فِي تَخْلِيصِهِ أَنْ يُعَلِّقَ طَلَاقَهَا عَلَى الْبَرَاءَةِ الصَّحِيحَةِ مِنْ ذَلِكَ، فَيَقُولَ: إنْ صَحَّتْ بَرَاءَتُك لِي مِنْ النَّفَقَةِ وَالسُّكْنَى أَوْ مِنْ دَعْوَى ذَلِكَ فَأَنْتِ طَالِقٌ؛ فَلَا يُمْكِنُهَا بَعْدَ ذَلِكَ أَنْ تَدَّعِي بِهِمَا أَلْبَتَّةَ. وَلَهُ حِيلَةٌ أُخْرَى وَهِيَ أَنْ يُخَالِعَهَا عَلَى نَظِيرِ مَا يَعْلَمُ أَنَّهُ يُفْرَضُ عَلَيْهِ لِلنَّفَقَةِ وَالسُّكْنَى أَوْ أَكْثَرَ مِنْهُ، فَإِذَا ادَّعَتْ بِذَلِكَ وَفَرَضَهُ عَلَيْهِ الْحَاكِمُ صَارَ لَهَا عَلَيْهِ مِثْلُ الَّذِي لَهُ عَلَيْهَا، فَإِمَّا أَنْ يَأْخُذَ مِنْهَا وَيُعْطِيَهَا وَإِمَّا أَنْ يَتَقَاصَّا.

[الْمِثَالُ الْخَمْسُونَ الْحِيلَةُ فِي الشِّرَاءِ]
[حِيلَةٌ فِي الشِّرَاءِ] : الْمِثَالُ الْخَمْسُونَ: إذَا اشْتَرَى سِلْعَةً مِنْ رَجُلٍ غَرِيبٍ فَخَافَ أَنْ تُسْتَحَقَّ أَوْ تَظْهَرَ مَعِيبَةً وَلَا يَعْرِفُهُ فَالْحِيلَةُ أَنْ يُقِيمَ لَهُ وَكِيلًا يُخَاصِمُهُ إنْ ظَهَرَ ذَلِكَ، فَإِنْ خَافَ أَنْ يَعْزِلَ الْبَائِعُ الْوَكِيلَ فَالْحِيلَةُ أَنْ يَشْتَرِيَهَا مِنْ الْوَكِيلِ نَفْسِهِ وَيُضَمِّنَهُ دَرَكَ الْمَبِيعِ.

[الْمِثَالُ الْحَادِي وَالْخَمْسُونَ الْحِيلَةُ فِي الْوَكَالَةِ الْوَدِيعَةِ]
[حِيلَةٌ فِي الْوَكَالَةِ الْوَدِيعَةِ]
الْمِثَالُ الْحَادِي وَالْخَمْسُونَ: إذَا دَفَعَ إلَيْهِ مَالًا يَشْتَرِي بِهِ مَتَاعًا مِنْ [بَلَدٍ] غَيْرِ بَلَدِهِ فَاشْتَرَاهُ وَأَرَادَ تَسْلِيمَهُ إلَيْهِ وَإِقَامَتُهُ فِي تِلْكَ الْبَلْدَةِ فَإِنْ أَوْدَعَهُ غَيْرَهُ ضَمِنَ؛ لِأَنَّهُ لَمْ يَأْذَنْ لَهُ رَبُّهُ، وَإِنْ وَكَّلَ غَيْرَهُ فِي دَفْعِهِ إلَيْهِ ضَمِنَ أَيْضًا، وَإِنْ اسْتَأْجَرَ مَنْ يُوصِلُهُ إلَيْهِ ضَمِنَ؛ لِأَنَّهُ لَمْ يَكُنْ يَأْمَنُ غَيْرَهُ عَلَيْهِ؛ فَالْحِيلَةُ فِي إيصَالِهِ إلَى رَبِّهِ أَنْ يُشْهِدَ عَلَيْهِ قَبْلَ الشِّرَاءِ أَوْ بَعْدَهُ أَنْ يَعْمَلَ فِي الْمَالِ بِرَأْيِهِ، وَأَنْ يُوَكِّلَ فِيهِ أَوْ أَنْ يُودِعَ إذَا رَأَى الْمَصْلَحَةَ فِي ذَلِكَ كُلِّهِ، فَإِنْ أَبَى ذَلِكَ الْمُوَكِّلُ وَقَالَ: " لَا يُوَافِينِي بِهِ غَيْرُك " فَقَدْ ضَاقَتْ عَلَيْهِ الْحِيلَةُ، فَلْيُخْرِجْ نَفْسَهُ مِنْ الْوَكَالَةِ، فَتَصِيرُ يَدُهُ يَدَ مُودِعٍ، فَلَا يَلْزَمُهُ مُؤْنَةُ رَدِّ الْوَدِيعَةِ، بَلْ مُؤْنَةُ رَدِّهَا عَلَى صَاحِبِهَا، فَإِنْ أَحَبَّ أَخْذَ مَالِهِ أَرْسَلَ مَنْ يَأْخُذُهُ أَوْ جَاءَ هُوَ فِي طَلَبِهِ.
فَإِنْ قِيلَ: فَلَوْ لَمْ يَعْزِلْ نَفْسَهُ كَانَ مُؤْنَةُ الرَّدِّ عَلَيْهِ؟
قِيلَ: لَمَّا دَخَلَ مَعَهُ فِي عَقْدِ الْوَكَالَةِ فَقَدْ الْتَزَمَ لَهُ أَنْ يُسَلِّمَ إلَيْهِ الْمَالَ، فَيَلْزَمُهُ مَا الْتَزَمَ بِهِ، فَإِذَا أَخْرَجَ نَفْسَهُ مِنْ الْوَكَالَةِ بَقِيَ كَالْمُودِعِ الْمَحْضِ، فَإِنْ كَانَ وَكِيلًا بِجُعْلٍ فَهُوَ كَالْأَجِيرِ فَمُؤْنَةُ الرَّدِّ عَلَيْهِ، وَلَا يَمْلِكُ إخْرَاجَ نَفْسِهِ مِنْ الْوَكَالَةِ قَبْلَ تَوْفِيَةِ الْعَمَلِ كَالْأَجِيرِ.

(3/293)

[المثال الثَّانِي وَالْخَمْسُونَ إسْلَامُ ذِمِّيٍّ وَعِنْدَهُ خَمْرٌ]
إسْلَامُ ذِمِّيٍّ وَعِنْدَهُ خَمْرٌ]
الْفَصْلُ الثَّانِي وَالْخَمْسُونَ: إذَا أَرَادَ الذِّمِّيُّ أَنْ يُسْلِمَ وَعِنْدَهُ خَمْرٌ، فَخَافَ إنْ أَسْلَمَ، يَجِبُ عَلَيْهِ إرَاقَتُهَا وَلَا يَجُوزُ لَهُ بَيْعُهَا، فَالْحِيلَةُ أَنْ يَبِيعَهَا مِنْ ذِمِّيٍّ آخَرَ بِثَمَنٍ مُعَيَّنٍ أَوْ فِي ذِمَّتِهِ، ثُمَّ يُسْلِمَ، وَيَتَقَاضَاهُ الثَّمَنَ، وَلَا حَرَجَ عَلَيْهِ فِي ذَلِكَ؛ فَإِنَّ تَحْرِيمَهَا عَلَيْهِ بِالْإِسْلَامِ كَتَحْرِيمِهَا بِالْكِتَابِ بَعْدَ أَنْ لَمْ تَكُنْ حَرَامًا، وَفِي الْحَدِيثِ: «إنَّ اللَّهَ يُعَرِّضُ بِالْخَمْرِ، فَمَنْ كَانَ عِنْدَهُ مِنْهَا شَيْءٌ فَلْيَبِعْهُ» .
فَإِنْ قِيلَ: فَلَوْ أَسْلَمَ مَنْ اشْتَرَاهَا وَلَمْ يُؤَدِّ ثَمَنَهَا هَلْ يَسْقُطُ عَنْهُ؟
قِيلَ: لَا يَسْقُطُ؛ لِثُبُوتِهِ فِي ذِمَّتِهِ قَبْلَ الْإِسْلَامِ.
فَإِنْ قِيلَ: فَلَوْ أَسْلَمَ إلَيْهِ فِي خَمْرٍ ثُمَّ أَسْلَمَا أَوْ أَحَدُهُمَا.
قِيلَ: يَنْفَسِخُ الْعَقْدُ، وَيَرُدُّ إلَيْهِ رَأْسَ مَالِهِ.
فَإِنْ قِيلَ: فَلَوْ أَرَادَ أَنْ يَشْتَرِيَ خَمْرًا ثُمَّ عَزَمَ عَلَى الْإِسْلَامِ، وَخَافَ أَنْ يُلْزِمَهُ بِثَمَنِهَا، فَهَلْ لَهُ حِيلَةٌ فِي التَّخَلُّصِ مِنْ ذَلِكَ؟
قِيلَ: الْحِيلَةُ أَنْ لَا يَمْلِكَهَا بِالشِّرَاءِ، بَلْ بِالْقَرْضِ، فَإِذَا اقْتَرَضَهَا مِنْهُ ثُمَّ أَسْلَمَا أَوْ أَحَدُهُمَا لَمْ يَجِبْ عَلَيْهِ رَدُّ بَدَلِ الْقَرْضِ؛ فَإِنَّ مُوجِبَ الْقَرْضِ رَدُّ الْمِثْلِ، وَقَدْ تَعَذَّرَ بِالْإِسْلَامِ.

[الْمِثَالُ الثَّالِثُ وَالْخَمْسُونَ الْحِيَلُ فِي الشُّفْعَةِ]
[حِيَلٌ فِي الشُّفْعَةِ]
الْمِثَالُ الثَّالِثُ وَالْخَمْسُونَ: إذَا اشْتَرَى دَارًا أَوْ أَرْضًا وَقَدْ وَقَعَتْ الْحُدُودُ وَصُرِفَتْ الطُّرُقُ بَيْنَهُ وَبَيْنَ جَارِهِ فَلَا شُفْعَةَ فِيهَا، وَإِنْ كَانَتْ الْحُدُودُ لَمْ تَقَعْ وَلَمْ تُصْرَفْ الطُّرُقُ بَلْ طَرِيقُهَا وَاحِدَةٌ فَفِيهَا الشُّفْعَةُ، هَذَا أَصَحُّ الْأَقْوَالِ فِي شُفْعَةِ الْجِوَارِ، وَهُوَ مَذْهَبُ أَهْلِ الْبَصْرَةِ، وَأَحَدُ الْوَجْهَيْنِ فِي مَذْهَبِ الْإِمَامِ أَحْمَدَ، وَاخْتَارَهُ شَيْخُ الْإِسْلَامِ وَغَيْرُهُ، فَإِنْ خَافَ الْمُشْتَرِي أَنْ يَرْفَعَهُ الْجَارُ إلَى حَاكِمٍ يَرَى الشُّفْعَةَ وَإِنْ صُرِفَتْ الطُّرُقُ فَلَهُ التَّحَيُّلُ عَلَى إبْطَالِهَا بِضُرُوبٍ مِنْ الْحِيَلِ؛ أَحَدُهَا: أَنْ يَشْتَرِيَهَا مِنْهُ بِأَلْفِ دِينَارٍ وَيُكَاتِبَهُ عَلَى ذَلِكَ، ثُمَّ يُعْطِيَهُ عِوَضَ كُلِّ دِينَارٍ دِرْهَمَيْنِ أَوْ نَحْوِ ذَلِكَ، وَثَانِيهَا: أَنْ يَهَبَ مِنْهُ الدَّارَ وَالْأَرْضَ ثُمَّ يَهَبَهُ ثَمَنَهَا، وَثَالِثُهَا: أَنْ يَقُولَ الْمُشْتَرِي لِلشَّفِيعِ إنْ شِئْت بِعْتُكهَا بِمَا اشْتَرَيْتهَا بِهِ أَوْ بِأَقَلَّ مِنْ ذَلِكَ أَوْ أَصْبِرُ عَلَيْك بِالثَّمَنِ، فَيُجِيبُهُ إلَى ذَلِكَ فَتَسْقُطُ شُفْعَتُهُ، وَرَابِعُهَا: أَنْ يَتَصَادَقَ الْبَائِعُ وَالْمُشْتَرِي عَلَى شَرْطٍ أَوْ صِفَةٍ تُفْسِدُ الْبَيْعَ كَأَجَلٍ مَجْهُولٍ أَوْ خِيَارٍ مَجْهُولٍ أَوْ إكْرَاهٍ أَوْ تَلْجِئَةٍ وَنَحْوِ ذَلِكَ، ثُمَّ يُقِرَّهَا الْبَائِعُ فِي يَدِ الْمُشْتَرِي، وَلَا يَكُونُ لِلشَّفِيعِ سَبِيلٌ عَلَيْهَا، وَخَامِسُهَا: أَنْ يَشْتَرِطَ الْخِيَارَ مُدَّةً

(3/294)

طَوِيلَةً، فَإِنْ صَحَّ لَمْ يَكُنْ لَهُ أَنْ يَأْخُذَ قَبْلَ انْقِضَائِهِ، وَإِنْ بَطَلَ لَمْ يَكُنْ لَهُ أَنْ يَأْخُذَ بِبَيْعٍ فَاسِدٍ، وَسَادِسُهَا: أَنْ يَهَبَ لَهُ تِسْعَةَ أَعْشَارِ الدَّارِ أَوْ الْأَرْضِ، وَيَبِيعَهُ الْعُشْرَ الْبَاقِيَ بِجَمِيعِ الثَّمَنِ، وَسَابِعُهَا: أَنْ يُوَكِّلَ الشَّفِيعَ فِي بَيْعِ دَارِهِ أَوْ أَرْضِهِ، فَيَقْبَلَ الْوَكَالَةَ فَيَبِيعَ، أَوْ يُوَكِّلَهُ الْمُشْتَرِي فِي الشِّرَاءِ لَهُ، وَثَامِنُهَا: أَنْ يَزِنَ لَهُ الثَّمَنَ الَّذِي اتَّفَقَا عَلَيْهِ سِرًّا ثُمَّ يَجْعَلَهُ صُبْرَةً غَيْرَ مَعْلُومَةٍ وَيَبِيعَهُ الدَّارَ بِهَا، وَتَاسِعُهَا: أَنْ يُقِرَّ الْبَائِعُ بِسَهْمٍ مِنْ أَلْفِ سَهْمٍ لِلْمُشْتَرِي فَيَصِيرَ شَرِيكَهُ ثُمَّ يَبِيعَهُ بَاقِيَ الدَّارِ، فَلَا يَجِدَ جَارُهُ إلَيْهَا سَبِيلًا؛ لِأَنَّ حَقَّ الشَّرِيكِ مُقَدَّمٌ عَلَى حَقِّ الْجَارِ.
وَعَاشِرُهَا: أَنْ يَتَصَدَّقَ عَلَيْهِ بِبَيْتٍ مِنْ الدَّارِ، ثُمَّ يَبِيعَهُ بَاقِيَهَا بِجَمِيعِ الثَّمَنِ، فَيَصِيرَ شَرِيكًا، فَلَا شُفْعَةَ لِجَارِهِ، وَحَادِي عَشَرَهَا: أَنْ يَأْمُرَ غَرِيبًا أَوْ مُسَافِرًا بِشِرَائِهَا، فَإِذَا فَعَلَ دَفَعَهَا إلَيْهِ ثُمَّ وَكَّلَهُ بِحِفْظِهَا، ثُمَّ يُشْهِدُ عَلَى الدَّفْعِ إلَيْهِ وَتَوْكِيلِهِ حَتَّى لَا يُخَاصِمَهُ الشَّفِيعُ، وَثَانِي عَشَرَهَا: أَنْ يَجِيءَ الْمُشْتَرِي إلَى الْجَارِ قَبْلَ الْبَيْعِ فَيَشْتَرِيَ مِنْهُ دَارِهِ وَيُرَغِّبَهُ فِي الثَّمَنِ أَضْعَافَ مَا تُسَاوِي، وَيَشْتَرِطَ الْخِيَارَ لِنَفْسِهِ ثَلَاثَةَ أَيَّامٍ، ثُمَّ فِي مُدَّةِ الْخِيَارِ يَمْضِي وَيَشْتَرِي تِلْكَ الدَّارَ الَّتِي يُرِيدُ شِرَاءَهَا، فَإِذَا تَمَّ الْعَقْدُ بَيْنَهُمَا فَسَخَ الْبَيْعَ الْأَوَّلَ، وَلَا يَسْتَحِقُّ جَارُهُ عَلَيْهِ شُفْعَةً؛ لِأَنَّهُ حِينَ الْبَيْعِ لَمْ يَكُنْ جَارًا، وَإِنَّمَا طَرَأَ لَهُ الْجِوَارُ بَعْدَ الْبَيْعِ، وَثَالِثُ عَشَرَهَا: أَنْ يُؤَجِّرَ الْمُشْتَرِي لِبَائِعِ الدَّارِ عَبْدَهُ أَوْ ثَوْبَهُ شَهْرًا بِسَهْمٍ مِنْ الدَّارِ، فَيَصِيرَ شَرِيكَهُ، ثُمَّ بَعْدَ يَوْمَيْنِ أَوْ ثَلَاثَةٍ يَشْتَرِي مِنْهُ بَقِيَّتَهَا؛ فَلَا يَكُونُ لِجَارِهِ عَلَيْهِ سَبِيلٌ، وَرَابِعُ عَشَرَهَا: أَنْ يَشْتَرِيَهَا بِثَمَنٍ مُؤَجَّلٍ أَضْعَافَ مَا تُسَاوِي، فَإِنَّ الْجَارَ لَا يَأْخُذُهَا بِذَلِكَ الثَّمَنِ، فَإِذَا رَغِبَ عَنْهَا صَالَحَهُ مِنْ ذَلِكَ الثَّمَنِ عَلَى مَا يُسَاوِيه حَالًّا مِنْ غَيْرِ جِنْسِهِ.
[رَدُّ شُبْهَةٍ وَارِدَةٍ عَلَى جَوَازِ ذَلِكَ]
فَإِنْ قِيلَ: فَأَنْتُمْ قَدْ بَالَغْتُمْ مِنْ الْإِنْكَارِ عَلَى مَنْ احْتَالَ بِبَعْضِ هَذِهِ الْوُجُوهِ عَلَى إسْقَاطِ الشُّفْعَةِ، وَذَكَرْتُمْ تِلْكَ الْآثَارَ، فَنَكِيلُ لَكُمْ بِالْكَيْلِ الَّذِي كِلْتُمْ بِهِ لَنَا.
قُلْنَا: لَا سَوَاءٌ نَحْنُ وَأَنْتُمْ فِي ذَلِكَ؛ فَإِنَّا ذَكَرْنَا هَذِهِ الْوُجُوهَ تَحَيُّلًا عَلَى [إبْطَالِ] مَا أَبْطَلَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: «فَإِذَا وَقَعَتْ الْحُدُودُ وَصُرِفَتْ الطُّرُقُ فَلَا شُفْعَةَ» فَلَمَّا أَبْطَلَ الشُّفْعَةَ تَحَيَّلْنَا عَلَى تَنْفِيذِ حُكْمِهِ وَأَمْرِهِ بِكُلِّ طَرِيقٍ؛ فَكُنَّا فِي هَذِهِ الْحِيَلِ مُنَفِّذِينَ لِأَمْرِهِ، وَأَمَّا أَنْتُمْ فَأَبْطَلْتُمْ بِهَا مَا أَثْبَتَهُ بِحُكْمِهِ وَقَضَائِهِ بِالشُّفْعَةِ فِيمَا لَمْ يُقْسَمْ، وَأَنَّهُ لَا يَحِلُّ لَهُ أَنْ يَبِيعَ حَتَّى يُؤْذِنَ شَرِيكَهُ، فَإِذَا حَرَّمَ عَلَيْهِ الْبَيْعَ قَبْلَ اسْتِئْذَانِهِ فَمَا الظَّنُّ بِالتَّحَيُّلِ عَلَى إسْقَاطِ شُفْعَتِهِ؟ فَتَوَصَّلْتُمْ أَنْتُمْ بِهَذِهِ الْحِيَلِ إلَى إسْقَاطِ مَا أَثْبَتَهُ، وَتَوَصَّلْنَا نَحْنُ بِهَا إلَى إسْقَاطِ مَا أَسْقَطَهُ وَأَبْطَلَهُ، فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالصَّوَابِ، وَأَتْبَعُ لِمَقْصُودِ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ وَاَللَّهُ الْمُسْتَعَانُ.

(3/295)

[الْمِثَالُ الرَّابِعُ وَالْخَمْسُونَ الْحِيلَةُ فِي جَوَازِ تَعْلِيقِ الْوَكَالَةِ بِالشَّرْطِ]
حِيلَةٌ فِي جَوَازِ تَعْلِيقِ الْوَكَالَةِ بِالشَّرْطِ] : الْمِثَالُ الرَّابِعُ وَالْخَمْسُونَ: يَصِحُّ تَعْلِيقُ الْوَكَالَةِ بِالشَّرْطِ، كَمَا يَصِحُّ تَعْلِيقُ الْوِلَايَةِ بِالشَّرْطِ، كَمَا صَحَّتْ بِهِ السُّنَّةُ، بَلْ تَعْلِيقُ الْوَكَالَةِ أَوْلَى بِالْجَوَازِ؛ فَإِنَّ الْوَلِيَّ وَكِيلٌ وَكَالَةً عَامَّةً، فَإِنَّهُ إنَّمَا يَتَصَرَّفُ نِيَابَةً عَنْ الْمُولِي، فَوَكَالَتُهُ أَعَمُّ مِنْ وَكَالَةِ الْوَكِيلِ فِي الشَّيْءِ الْمُعَيَّنِ، فَإِذَا صَحَّ تَعْلِيقُهَا فَتَعْلِيقُ الْوَكَالَةِ الْخَاصَّةِ أَوْلَى بِالصِّحَّةِ، وَقَالَ الشَّافِعِيُّ: لَا تَصِحُّ؛ فَإِذَا دَعَتْ الْحَاجَةُ إلَى ذَلِكَ فَالْحِيلَةُ فِي جَوَازِهِ أَوْ يُوَكِّلُهُ مُطْلَقًا ثُمَّ يُعَلِّقُ التَّصَرُّفَ عَلَى شَرْطٍ فَيَصِحُّ، وَلَا يَظْهَرُ فَرْقٌ فِقْهِيٌّ بَيْنَ امْتِنَاعِ هَذَا وَجَوَازِ هَذَا، وَالْمَقْصُودُ مِنْ التَّوْكِيلِ التَّصَرُّفُ، وَالتَّوْكِيلُ وَسِيلَةٌ إلَيْهِ؛ فَإِذَا صَحَّ تَعْلِيقُ الْغَايَةِ فَتَعْلِيقُ الْوَسِيلَةِ أَوْلَى بِالصِّحَّةِ.

[الْمِثَالُ الْخَامِسُ وَالْخَمْسُونَ الْحِيلَةُ فِي إبْطَالِ الشَّهَادَةِ عَلَى الزِّنَى]
[حِيلَةٌ فِي إبْطَالِ الشَّهَادَةِ عَلَى الزِّنَى]
الْمِثَالُ الْخَامِسُ وَالْخَمْسُونَ: إذَا رَفَعَ إلَى الْإِمَامِ وَادَّعَى عَلَيْهِ أَنَّهُ زَنَى، فَخَافَ إنْ أَنْكَرَ أَنْ تَقُومَ عَلَيْهِ الْبَيِّنَةُ فَيُحَدَّ؛ فَالْحِيلَةُ فِي إبْطَالِ شَهَادَتِهِمْ أَنْ يُقِرَّ إذَا سُئِلَ مَرَّةً وَاحِدَةً، وَلَا يَزِيدَ عَلَيْهَا؛ فَلَا تُسْمَعُ الْبَيِّنَةُ مَعَ الْإِقْرَارِ، وَلَيْسَ لِلْحَاكِمِ وَلَا لِلْإِمَامِ أَنْ يُقَرِّرَهُ تَمَامَ النِّصَابِ، بَلْ إذَا سَكَتَ لَمْ يَتَعَرَّضْ لَهُ؛ فَإِنْ كَانَ الْإِمَامُ مِمَّنْ يَرَى وُجُوبَ الْحَدِّ بِالْمَرَّةِ الْوَاحِدَةِ؛ فَالْحِيلَةُ أَنْ يَرْجِعَ عَنْ إقْرَارِهِ فَيَسْقُطَ عَنْهُ الْحَدُّ؛ فَإِذَا خَافَ مِنْ إقَامَةِ الْبَيِّنَةِ عَلَيْهِ أَقَرَّ أَيْضًا ثُمَّ رَجَعَ، وَهَكَذَا أَبَدًا، وَهَذِهِ الْحِيلَةُ جَائِزَةٌ؛ فَإِنَّهُ يَجُوزُ لَهُ دَفْعُ الْحَدِّ عَنْ نَفْسِهِ، وَأَنْ يُخْلِدَ إلَى التَّوْبَةِ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلصَّحَابَةِ لَمَّا فَرَّ مَاعِزٌ مِنْ الْحَدِّ: «هَلَّا تَرَكْتُمُوهُ يَتُوبُ فَيَتُوبَ اللَّهُ عَلَيْهِ» فَإِذَا فَرَّ مِنْ الْحَدِّ إلَى التَّوْبَةِ فَقَدْ أَحْسَنَ.

[الْمِثَالُ السَّادِسُ وَالْخَمْسُونَ الْحِيلَةُ فِي الْخَلَاصِ مِنْ الْحِنْثِ]
[حِيلَةٌ فِي الْخَلَاصِ مِنْ الْحِنْثِ]
الْمِثَالُ السَّادِسُ وَالْخَمْسُونَ: إذَا حَلَفَ لِغَادِرٍ أَوْ جَاسُوسٍ أَوْ سَارِقٍ أَنْ لَا يُخْبِرَ بِهِ أَحَدًا، وَلَا يَدُلَّ عَلَيْهِ؛ فَأَرَادَ التَّخَلُّصَ مِنْ هَذِهِ الْيَمِينِ وَأَنْ لَا يُخْفِيَهُ؛ فَالْحِيلَةُ أَنْ يَسْأَلَ عَنْ أَقْوَامٍ هُوَ مِنْ جُمْلَتِهِمْ؛ فَإِذَا سُئِلَ عَنْ غَيْرِهِ قَالَ: لَا، فَإِذَا انْتَهَتْ التَّوْبَةُ إلَيْهِ سَكَتَ؛ فَإِنَّهُ لَا يَحْنَثُ وَلَا يَأْثَمُ بِالسَّتْرِ عَلَيْهِ وَإِيوَائِهِ، وَسُئِلَ أَبُو حَنِيفَةَ - رَحِمَهُ اللَّهُ - عَنْ هَذِهِ الْمَسْأَلَةِ بِعَيْنِهَا، قَالَ لَهُ السَّائِلُ: نَزَلَ بِي اللُّصُوصُ؛ فَأَخَذُوا مَالِي وَاسْتَحْلَفُونِي بِالطَّلَاقِ أَلَّا أُخْبِرَ أَحَدًا بِهِمْ؛ فَخَرَجْت فَرَأَيْتُهُمْ يَبِيعُونَ مَتَاعِي فِي السُّوقِ جَهْرَةً، فَقَالَ لَهُ: اذْهَبْ إلَى الْوَالِي فَقُلْ لَهُ يَجْمَعُ أَهْلَ الْمَحَلَّةِ أَوْ السِّكَّةِ الَّذِينَ هُمْ فِيهِ ثُمَّ يُحْضِرُهُمْ ثُمَّ يَسْأَلُك عَنْهُمْ وَاحِدًا وَاحِدًا؛ فَإِذَا سَأَلَك عَمَّنْ لَيْسَ مِنْهُمْ، فَقُلْ: لَيْسَ مِنْهُمْ، وَإِذَا سَأَلَك عَمَّنْ هُوَ مِنْهُمْ فَاسْكُتْ؛ فَفَعَلَ الرَّجُلُ؛

(3/296)

فَأَخَذَ الْوَالِي مَتَاعَهُ مِنْهُمْ، وَسَلَّمَهُ إلَيْهِ؛ فَلَوْ عُمِلَتْ هَذِهِ الْحِيلَةُ مَعَ مَظْلُومٍ لَمْ تَنْفَعْ، وَحَنِثَ الْحَالِفُ؛ فَإِنَّ الْمَقْصُودَ الدَّفْعُ عَنْهُ، وَبِالسُّكُوتِ قَدْ أَعَانَ عَلَيْهِ، وَلَمْ يَدْفَعْ عَنْهُ.

[الْمِثَالُ السَّابِعُ وَالْخَمْسُونَ الْحِيلَةُ فِي بِرِّ زَوْجٍ وَزَوْجَتِهِ حَلَفَ كُلٌّ مِنْهُمَا]
[حِيلَةٌ فِي بِرِّ زَوْجٍ وَزَوْجَتِهِ حَلَفَ كُلٌّ مِنْهُمَا]
الْمِثَالُ السَّابِعُ وَالْخَمْسُونَ: مَا سُئِلَ عَنْهُ أَبُو حَنِيفَةَ - رَحِمَهُ اللَّهُ - عَنْ امْرَأَةٍ قَالَ لَهَا زَوْجُهَا: أَنْتِ طَالِقٌ إذَا سَأَلْتَينِي الْخُلْعَ إنْ لَمْ أَخْلَعْك، وَقَالَتْ الْمَرْأَةُ: كُلُّ مَمْلُوكٍ لِي حُرٌّ إنْ لَمْ أَسْأَلْك الْخَلْع الْيَوْمَ؛ فَجَاءَ الزَّوْجُ إلَى أَبِي حَنِيفَةَ فَقَالَ: أَحْضِرْ الْمَرْأَةَ؛ فَأَحْضَرَهَا، فَقَالَ لَهَا أَبُو حَنِيفَةَ: سَلِيهِ الْخُلْعَ، فَقَالَتْ: سَأَلَتْك أَنْ تَخْلَعَنِي، فَقَالَ لَهُ أَبُو حَنِيفَةَ: قُلْ لَهَا قَدْ خَلَعْتُك عَلَى أَلْفِ دِرْهَمٍ تُعْطِينِيهَا، فَقَالَ لَهَا ذَلِكَ، فَقَالَ لَهَا قَوْلِي: لَا أَقْبَلُ، فَقَالَتْ: لَا أَقْبَلُ، فَقَالَ: قَوْمِي مَعَ زَوْجِك فَقَدْ بَرَّ كُلُّ وَاحِدٍ مِنْكُمَا وَلَمْ يَحْنَثْ فِي شَيْءٍ، ذَكَرَهَا مُحَمَّدُ بْنُ الْحَسَنِ فِي كِتَابِ الْحِيَلِ لَهُ.
وَإِنَّمَا تَتِمُّ هَذِهِ الْحِيلَةُ عَلَى الْوَجْهِ الَّذِي ذَكَرَهُ؛ فَلَوْ قَالَتْ لَهُ: " أَسْأَلُك الْخُلْعَ عَلَى أَلْفٌ دِرْهَمٍ حَالَّةً، أَوْ إلَى شَهْرٍ " فَقَالَ: " قَدْ خَلَعْتُك عَلَى ذَلِكَ " وَقَعَ الْخُلْعُ؛ بِخِلَافِ مَا إذَا قَالَتْ لَهُ: " اخْلَعْنِي " قَالَ: " خَلَعْتُك عَلَى أَلْفٍ " فَإِنَّ هَذَا لَا يَكُونُ خُلْعًا حَتَّى تَقْبَلَ وَتَرْضَى، وَهِيَ لَمْ تَرْضَ بِالْأَلْفِ؛ فَلَا يَقَعُ الْخُلْعُ.
[فَإِنْ قِيلَ: فَكَيْفَ إذًا لَمْ يَقَعْ الْخُلْعُ؟]
قِيلَ: هُوَ إنَّمَا حَلَفَ عَلَى فِعْلِهِ لَا عَلَى قَبُولِهَا؛ فَإِذَا قَالَ: " قَدْ خَلَعْتُك عَلَى أَلْفٍ " فَقَدْ وُجِدَ الْخُلْعُ مِنْ جِهَتِهِ؛ فَانْحَلَّتْ يَمِينُهُ، وَلَمْ يَقِفْ حَلُّ الْيَمِينِ عَلَى قَبُولِهَا، كَمَا إذَا حَلَفَ لَا يَبِيعُ، فَبَاعَ، وَلَمْ يَقْبَلْ الْمُشْتَرِي، وَلَا بَيِّنَةَ لَهُ؛ فَإِنَّهُ يَحْنَثُ.

[الْمِثَالُ الثَّامِنُ وَالْخَمْسُونَ أَخَوَانِ زُفَّتْ لِكُلٍّ مِنْهُمَا زَوْجَةُ الْآخَرِ]
[أَخَوَانِ زُفَّتْ لِكُلٍّ مِنْهُمَا زَوْجَةُ الْآخَرِ]
الْمِثَالُ الثَّامِنُ وَالْخَمْسُونَ: مَا ذَكَرَهُ مُحَمَّدٌ فِي كِتَابِهِ أَيْضًا عَنْهُ أَتَاهُ أَخَوَانِ قَدْ تَزَوَّجَا بِأُخْتَيْنِ؛ فَزُفَّتْ كُلُّ امْرَأَةٍ مِنْهُمَا إلَى زَوْجِ أُخْتِهَا؛ فَدَخَلَ بِهَا وَلَمْ يَعْلَمْ، ثُمَّ عَلِمَ الْحَالَ لَمَّا أَصْبَحَا؛ فَذَكَرَا لَهُ ذَلِكَ، وَسَأَلَاهُ الْمَخْرَجَ، فَقَالَ لَهُمَا: كُلٌّ مِنْكُمَا رَاضٍ بِاَلَّتِي دَخَلَ بِهَا؟ فَقَالَا: نَعَمْ، فَقَالَ: لِيُطَلِّقْ كُلٌّ مِنْكُمَا امْرَأَتَهُ الَّتِي عَقَدَ عَلَيْهَا تَطْلِيقَةً؛ فَفَعَلَا، فَقَالَ: لِيَعْقِدْ كُلٌّ مِنْكُمَا عَلَى الْمَرْأَةِ الَّتِي دَخَلَ بِهَا، فَفَعَلَا، فَقَالَ: لِيَمْضِ كُلٌّ مِنْكُمَا إلَى أَهْلِهِ، وَهَذِهِ الْحِيلَةُ فِي غَايَةِ اللُّطْفِ؛ فَإِنَّ الْمَرْأَةَ الَّتِي دَخَلَ بِهَا كُلٌّ مِنْهُمَا قَدْ وَطِئَهَا بِشُبْهَةٍ؛ فَلَهُ أَنْ يَنْكِحَهَا فِي عِدَّتِهَا؛ فَإِنَّهُ لَا يُصَانُ مَاؤُهُ عَنْ مَائِهِ، وَأَمَرَهُ أَنْ يُطَلِّقَ وَاحِدَةً فَإِنَّهُ لَمْ يَدْخُلْ بِاَلَّتِي طَلَّقَهَا فَالْوَاحِدَةُ تُبِينُهَا، وَلَا عِدَّةَ عَلَيْهَا مِنْهُ، فَلِلْآخَرِ أَنْ يَتَزَوَّجَهَا.

(3/297)

[الْمِثَالُ التَّاسِعُ وَالْخَمْسُونَ الْحِيلَةُ فِي تَخَلُّصِ الْمَرْأَة مِنْ الزَّوْجِ الَّذِي لَا تَرْضَى بِهِ]
حِيلَةٌ فِي تَخَلُّصِ الْمَرْأَةِ مِنْ الزَّوْجِ الَّذِي لَا تَرْضَى بِهِ]
الْمِثَالُ التَّاسِعُ وَالْخَمْسُونَ: إذَا تَزَوَّجَتْ الْمَرْأَةُ وَخَافَتْ أَنْ يُسَافِرَ عَنْهَا الزَّوْجُ وَيَدَعَهَا أَوْ يُسَافِرَ بِهَا وَلَا تُرِيدُ الْخُرُوجَ مِنْ دَارِهَا أَوْ أَنْ يَتَزَوَّجَ عَلَيْهَا أَوْ يَتَسَرَّى أَوْ يَشْرَبَ الْمُسْكِرَ أَوْ يَضْرِبَهَا مِنْ غَيْرِ جُرْمٍ أَوْ يَتَبَيَّنَ فَقِيرًا وَقَدْ ظَنَّتْهُ غَنِيًّا أَوْ مَعِيبًا وَقَدْ ظَنَّتْهُ سَلِيمًا أَوْ أُمِّيًّا وَقَدْ ظَنَّتْهُ قَارِئًا أَوْ جَاهِلًا وَقَدْ ظَنَّتْهُ عَالِمًا أَوْ نَحْوَ ذَلِكَ، فَلَا يُمْكِنُهَا التَّخَلُّصُ، فَالْحِيلَةُ لَهَا فِي ذَلِكَ كُلِّهِ أَنْ تَشْتَرِطَ عَلَيْهِ أَنَّهُ مَتَى وُجِدَ شَيْءٌ مِنْ ذَلِكَ فَأَمْرُهَا بِيَدِهَا، إنْ شَاءَتْ أَقَامَتْ مَعَهُ وَإِنْ شَاءَتْ فَارَقَتْهُ، وَتُشْهِدَ عَلَيْهِ بِذَلِكَ، فَإِنْ خَافَتْ أَنْ لَا تَشْتَرِطَ ذَلِكَ بَعْدَ لُزُومِ الْعَقْدِ فَلَا يُمْكِنُهَا إلْزَامُهُ بِالشَّرْطِ فَلَا تَأْذَنُ لِوَلِيِّهَا أَنْ يُزَوِّجَهَا مِنْهُ إلَّا عَلَى هَذَا الشَّرْطِ، فَيَقُولَ: زَوَّجْتُكُمَا عَلَى أَنَّ أَمْرَهَا بِيَدِهَا إنْ كَانَ الْأَمْرُ كَيْتَ وَكَيْتَ؛ فَمَتَى كَانَ الْأَمْرُ كَذَلِكَ مَلَكَتْ تَطْلِيقَ نَفْسِهَا، وَلَا بَأْسَ بِهَذِهِ الْحِيلَةِ، فَإِنَّ الْمَرْأَةَ تَتَخَلَّصُ بِهَا مِنْ نِكَاحِ مَنْ لَمْ تَرْضَ بِنِكَاحِهِ، وَتَسْتَغْنِي بِهَا عَنْ رَفْعِ أَمْرِهَا إلَى الْحَاكِمِ لِيَفْسَخَ نِكَاحَهَا بِالْغَيْبَةِ وَالْإِعْسَارِ وَنَحْوِهِمَا.

[الْمِثَالُ السِّتُّونَ ضَمَانُ مَا لَا يَجِبُ]
[ضَمَانُ مَا لَا يَجِبُ]
الْمِثَالُ السِّتُّونَ: يَصِحُّ ضَمَانُ مَا لَا يَجِب كَقَوْلِهِ: " مَا أَعْطَيْت لِفُلَانٍ فَهُوَ عَلَيَّ " عِنْدَ الْأَكْثَرِينَ، كَمَا دَلَّ عَلَيْهِ الْقُرْآنُ فِي قَوْلِ مُؤَذِّنِ يُوسُفَ: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} [يوسف: 72] وَالْمَصْلَحَةُ تَقْتَضِي ذَلِكَ، بَلْ قَدْ تَدْعُو إلَيْهِ الْحَاجَةُ أَوْ الضَّرُورَةُ، وَعِنْدَ الشَّافِعِيِّ لَا يَجُوزُ، وَسَلِمَ جَوَازُهُ إذَا تَبَيَّنَ سَبَبُ وُجُوبِهِ كَدَرَكِ الْمَبِيعِ.
وَالْحِيلَةُ فِي جَوَازِهِ عَلَى هَذَا الْقَوْلِ أَنَّهُ إذَا رَضِيَ بِأَنْ يَلْتَزِمَ عَنْهُ مِقْدَارًا لَهُ لَمْ يَجِبْ عَلَيْهِ بَعْدَ أَنْ يُقِرَّ الْمَضْمُونُ عَنْهُ بِهِ لِلدَّافِعِ ثُمَّ يَضْمَنَهُ عَنْهُ الضَّامِنُ، فَإِنْ خَشِيَ الْمُقِرُّ أَنْ يُطَالِبَهُ الْمُقَرُّ لَهُ بِذَلِكَ وَلَا يَدْفَعَهُ إلَيْهِ فَالْحِيلَةُ أَنْ يَقُولَ: هُوَ عَلَيَّ مِنْ ثَمَنِ مَبِيعٍ لَمْ أَقْبِضْهُ، فَإِنْ تَحَرَّجَ مِنْ الْإِخْبَارِ بِالْكَذِبِ فَالْحِيلَةُ أَنْ يَبِيعَهُ مَا يُرِيدُ أَخْذَهُ مِنْهُ بِالْمَبْلَغِ الَّذِي الْتَزَمَ الضَّامِنُ أَدَاءَهُ، فَإِذَا صَارَ فِي ذِمَّتِهِ ضَمِنَهُ عَنْهُ، وَهَذَا الْحُكْمُ إذَا زَوَّجَ ابْنَهُ أَوْ عَبْدَهُ أَوْ أَجِيرَهُ وَضَمِنَ لِلْمَرْأَةِ نَفَقَتَهَا وَكِسْوَتَهَا فَالصَّحِيحُ فِي هَذَا كُلِّهِ جَوَازُ الضَّمَانِ، وَالْحَاجَةُ تَدْعُو إلَيْهِ، وَلَا مَحْذُورَ فِيهِ، وَلَيْسَ بِعَقْدِ مُعَاوَضَةٍ فَتُؤَثِّرُ فِيهِ الْجَهَالَةُ، وَعُقُودُ الِالْتِزَامِ لَا تُؤَثِّرُ فِيهَا الْجَهَالَةُ كَالنَّذْرِ، ثُمَّ يُمْكِنُ رَفْعُ الْجَهَالَةِ بِأَنْ يَحُدَّ لَهُ حَدًّا فَيَقُولَ: مِنْ دِرْهَمٍ إلَى كَذَا وَكَذَا.
فَإِنْ قِيلَ: مَا بَيْنَ الدِّرْهَمِ وَالْغَايَةِ مَجْهُولٌ لَا يَدْرِي كَمْ يَلْزَمُهُ مِنْهُ.
قِيلَ: لَا يَقْدَحُ ذَلِكَ فِي جَوَازِ الِالْتِزَامِ؛ لِأَنَّهُ يَتَبَيَّنُ فِي الْآخَرِ كَمْ هُوَ الْوَاجِبُ مِنْهُ، ثُمَّ لَوْ أَقَرَّ بِذَلِكَ فَقَالَ: " لَهُ عَلَيَّ مَا بَيْنَ دِرْهَمٍ إلَى أَلْفٍ " صَحَّ؛ فَهَكَذَا إذَا قَالَ: " ضَمِنْت عَنْهُ مَا بَيْنَ دِرْهَمٍ إلَى أَلْفٍ ".

(3/298)

فَإِنْ قِيلَ: الضَّامِنُ فَرْعٌ عَلَى الْمَضْمُونِ عَنْهُ، فَإِذَا كَانَ الْأَصْلُ لَمْ يَثْبُتْ فِي ذِمَّتِهِ شَيْءٌ فَعَلَى أَيِّ شَيْءٍ يَنْبَنِي الضَّمَانُ وَيَتَفَرَّعُ؟ قِيلَ: إنَّمَا يَصِيرُ ضَامِنًا إذَا ثَبَتَ فِي ذِمَّةِ الْمَضْمُونِ عَنْهُ، وَإِلَّا فِي الْحَالِ فَلَيْسَ هُوَ ضَامِنًا. وَإِنْ صَحَّ أَنْ يُقَالَ: " هُوَ ضَامِنٌ بِالْقُوَّةِ " فَفِي الْحَقِيقَةِ هُوَ ضَمَانٌ مُعَلَّقٌ عَلَى شَرْطٍ، وَذَلِكَ جَائِزٌ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الْحَادِي وَالسِّتُّونَ الْحِيلَةُ فِي الْخَلَاصِ مِمَّا سَبَقَ بِهِ اللِّسَانُ]
[حِيلَةٌ فِي الْخَلَاصِ مِمَّا سَبَقَ بِهِ اللِّسَانُ]
الْمِثَالُ الْحَادِي وَالسِّتُّونَ: إذَا سَبَقَ لِسَانُهُ بِمَا يُؤَاخَذُ بِهِ فِي الظَّاهِرِ وَلَمْ يُرِدْ مَعْنَاهُ، أَوْ أَرَادَهُ ثُمَّ رَجَعَ عَنْهُ وَتَابَ مِنْهُ، أَوْ خَافَ أَنْ يَشْهَدَ عَلَيْهِ بِهِ شُهُودُ زُورٍ وَلَمْ يَتَكَلَّمْ بِهِ، فَرُفِعَ إلَى الْحَاكِمِ وَادُّعِيَ عَلَيْهِ بِهِ، فَإِنْ أَنْكَرَ شَهِدُوا عَلَيْهِ، وَإِنْ أَقَرَّ حَكَمَ عَلَيْهِ، وَلَا سِيَّمَا إنْ كَانَ لَا يَرَى قَبُولَ التَّوْبَةِ مِنْ ذَلِكَ، فَالْحِيلَةُ فِي الْخَلَاصِ أَنْ لَا يُقِرَّ بِهِ وَلَا يُنْكِرَ، فَيَشْهَدَ عَلَيْهِ الشُّهُودُ، بَلْ يَكْفِيه فِي الْجَوَابِ أَنْ يَقُولَ: " إنْ كُنْت قُلْته فَقَدْ رَجَعْت عَنْهُ، وَأَنَا تَائِبٌ إلَى اللَّهِ مِنْهُ " وَلَيْسَ لِلْحَاكِمِ بَعْدَ ذَلِكَ أَنْ يَقُولَ: لَا أَكْتَفِي مِنْك بِهَذَا الْجَوَابِ، بَلْ لَا بُدَّ مِنْ الْإِقْرَارِ أَوْ الْإِنْكَارِ، فَإِنَّ هَذَا جَوَابٌ كَافٍ فِي مِثْلِ هَذِهِ الدَّعْوَى، وَتَكْلِيفُهُ بَعْدَ ذَلِكَ خُطَّةَ الْخَسْفِ بِالْإِقْرَارِ - وَقَدْ يَكُونُ كَاذِبًا فِيهِ، أَوْ الْإِنْكَارِ وَقَدْ تَابَ مِنْهُ بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى، فَيَشْهَدُ عَلَيْهِ الشُّهُودُ - ظُلْمٌ وَبَاطِلٌ؛ فَلَا يَحِلُّ لِلْحَاكِمِ أَنْ يَسْأَلَهُ بَعْدَ هَذَا هَلْ وَقَعَ مِنْك ذَلِكَ أَوْ لَمْ يَقَعْ؟ بَلْ أَبْلَغُ مِنْ هَذَا لَوْ شَهِدَ عَلَيْهِ بِالرِّدَّةِ فَقَالَ: " لَمْ أَزَلْ أَشْهَدُ أَنْ لَا إلَهَ لَا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ مُنْذُ عَقَلْت وَإِلَى الْآنَ " لَمْ يُسْتَكْشَفْ عَنْ شَيْءٍ، وَلَمْ يُسْأَلْ لَا هُوَ وَلَا الشُّهُودُ عَنْ سَبَبِ رِدَّتِهِ، كَمَا ذَكَرَهُ الْخِرَقِيِّ فِي مُخْتَصَرِهِ وَغَيْرُهُ مِنْ أَصْحَابِ الشَّافِعِيِّ، فَإِذَا ادَّعَى عَلَيْهِ بِأَنَّهُ قَالَ كَذَا وَكَذَا فَقَالَ: " إنْ كُنْت قُلْته فَأَنَا تَائِبٌ إلَى اللَّهِ مِنْهُ " أَوْ " قَدْ تُبْت مِنْهُ " فَقَدْ اُكْتُفِيَ مِنْهُ بِهَذَا الْجَوَابِ، وَلَمْ يُكْشَفْ عَنْ شَيْءٍ مِنْهُ بَعْدَ ذَلِكَ.

[هَلْ تُعَلَّقُ التَّوْبَةُ بِالشَّرْطِ؟]
فَإِنْ قِيلَ: هَذَا تَعْلِيقٌ لِلتَّوْبَةِ أَوْ الْإِسْلَامِ بِالشَّرْطِ، وَلَا يَصِحُّ تَعْلِيقُهُ بِشَرْطٍ.
قِيلَ: هَذَا مِنْ قِلَّةِ فِقْهِ مُورِدِهِ؛ فَإِنَّ التَّوْبَةَ لَا تَصِحُّ إلَّا عَلَى هَذَا الشَّرْطِ، تَلَفَّظَ بِهِ أَوْ لَمْ يَتَلَفَّظْ بِهِ، وَكَذَلِكَ تَجْدِيدُ الْإِسْلَامِ لَا يَصِحُّ إلَّا بِشَرْطِ أَنْ يُوجَدَ مَا يُنَاقِضُهُ فَتَلَفُّظُهُ بِالشَّرْطِ تَأْكِيدٌ لِمُقْتَضَى عَقْدِ التَّوْبَةِ وَالْإِسْلَامِ، وَهَذَا كَمَا إذَا قَالَ: " إنْ كَانَ هَذَا مِلْكِي فَقَدْ بِعْتُك إيَّاهُ " فَهَلْ يَقُولُ أَحَدٌ: إنَّ هَذَا بَيْعٌ مُعَلَّقٌ بِشَرْطٍ فَلَا يَصِحُّ؟ وَكَذَلِكَ إذَا قَالَ: " إنْ كَانَتْ هَذِهِ امْرَأَتِي فَهِيَ طَالِقٌ " لَا يَقُولُ أَحَدٌ: إنَّهُ طَلَاقٌ مُعَلَّقٌ، وَنَظَائِرُهُ أَكْثَرُ مِنْ أَنْ تُذْكَرَ، وَقَدْ شَرَعَ اللَّهُ لِعِبَادِهِ

(3/299)

التَّعْلِيقَ بِالشُّرُوطِ فِي كُلِّ مَوْضِعٍ يَحْتَاجُ إلَيْهِ الْعَبْدُ، حَتَّى بَيْنَهُ وَبَيْنَ رَبِّهِ كَمَا «قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِضُبَاعَةَ بِنْتِ الزُّبَيْرِ وَقَدْ شَكَتْ إلَيْهِ وَقْتَ الْإِحْرَامِ، فَقَالَ: حُجِّي وَاشْتَرِطِي عَلَى رَبِّك فَقَوْلِي: إنْ حَبَسَنِي حَابِسٌ فَمَحَلِّي حَيْثُ حَبَسْتنِي، فَإِنَّ لَك مَا اشْتَرَطْت عَلَى رَبِّك» فَهَذَا شُرِعَ مَعَ اللَّهِ فِي الْعِبَادَةِ، وَقَدْ شَرَعَهُ عَلَى لِسَانِ رَسُولِهِ لِحَاجَةِ الْأُمَّةِ إلَيْهِ، وَيُفِيدُ شَيْئَيْنِ: جَوَازُ التَّحَلُّلِ، وَسُقُوطُ الْهَدْيِ، وَكَذَلِكَ الدَّاعِي بِالْخِيَرَةِ يَشْتَرِطُ عَلَى رَبِّهِ فِي دُعَائِهِ، فَيَقُولُ: اللَّهُمَّ إنْ كَانَ هَذَا الْأَمْرُ خَيْرًا لِي فِي دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي عَاجِلُهُ وَآجِلُهُ فَاقْدُرْهُ لِي وَيَسِّرْهُ لِي، فَيُعَلِّقُ طَلَبَ الْإِجَابَةِ بِالشَّرْطِ لِحَاجَتِهِ إلَى ذَلِكَ لِخَفَاءِ الْمَصْلَحَةِ عَلَيْهِ.
وَكَذَلِكَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - اشْتَرَطَ عَلَى رَبِّهِ أَيُّمَا رَجُلٍ سَبَّهُ أَوْ لَعَنَهُ وَلَيْسَ لِذَلِكَ بِأَهْلٍ أَنْ يَجْعَلَهَا كَفَّارَةً لَهُ وَقُرْبَةً يُقَرِّبُهُ بِهَا إلَيْهِ، وَهَذَا تَعْلِيقٌ لَلْمُدَّعُو بِهِ بِشَرْطِ الِاسْتِحْقَاقِ. وَكَذَلِكَ الْمُصَلِّي عَلَى الْمَيِّتِ شُرِعَ لَهُ تَعْلِيقُ الدُّعَاءِ بِالشَّرْطِ، فَيَقُولُ: اللَّهُمَّ أَنْتَ أَعْلَمُ بِسِرِّهِ وَعَلَانِيَتِهِ، إنْ كَانَ مُحْسِنًا فَتَقَبَّلْ حَسَنَاتِهِ، وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْ سَيِّئَاتِهِ؛ فَهَذَا طَلَبٌ لِلتَّجَاوُزِ عَنْهُ بِشَرْطٍ، فَكَيْفَ يُمْنَعُ تَعْلِيقُ التَّوْبَةِ بِالشَّرْطِ؟
وَقَالَ شَيْخُنَا: كَانَ يُشْكِلُ عَلَيَّ أَحْيَانًا حَالُ مَنْ أُصَلِّي عَلَيْهِ الْجَنَائِزَ، هَلْ هُوَ مُؤْمِنٌ أَوْ مُنَافِقٌ؟ فَرَأَيْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْمَنَامِ فَسَأَلْته عَنْ مَسَائِلَ عَدِيدَةٍ مِنْهَا هَذِهِ الْمَسْأَلَةُ، فَقَالَ: يَا أَحْمَدُ الشَّرْطَ الشَّرْطَ، أَوْ قَالَ: عَلِّقْ الدُّعَاءَ بِالشَّرْطِ، وَكَذَلِكَ أَرْشَدَ أُمَّتَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى تَعْلِيقِ الدُّعَاءِ بِالْحَيَاةِ وَالْمَوْتِ بِالشَّرْطِ فَقَالَ: «لَا يَتَمَنَّى أَحَدُكُمْ الْمَوْتَ لِضُرٍّ نَزَلَ بِهِ، وَلَكِنْ لِيَقُلْ: اللَّهُمَّ أَحْيِنِي إذَا كَانَتْ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إذَا كَانَتْ الْوَفَاةُ خَيْرًا لِي» . وَكَذَلِكَ قَوْلُهُ فِي الْحَدِيثِ الْآخَرِ: «وَإِذَا أَرَدْت بِعِبَادِك فِتْنَةً فَتَوَفَّنِي إلَيْك غَيْرَ مَفْتُونٍ» وَقَالَ: «الْمُسْلِمُونَ عِنْدَ شُرُوطِهِمْ، إلَّا شَرْطًا أَحَلَّ حَرَامًا أَوْ حَرَّمَ حَلَالًا» .
وَتَعْلِيقُ الْعُقُودِ وَالْفُسُوخِ وَالتَّبَرُّعَاتِ وَالِالْتِزَامَاتِ وَغَيْرِهَا بِالشُّرُوطِ أَمْرٌ قَدْ تَدْعُو إلَيْهِ الضَّرُورَةُ أَوْ الْحَاجَةُ أَوْ الْمَصْلَحَةُ؛ فَلَا يَسْتَغْنِي عَنْهُ الْمُكَلَّفُ، وَقَدْ صَحَّ تَعْلِيقُ النَّظَرِ بِالشَّرْطِ بِالْإِجْمَاعِ وَنَصِّ الْكِتَابِ، وَتَعْلِيقُ الضَّمَانِ بِالشَّرْطِ بِنَصِّ الْقُرْآنِ، وَتَعْلِيقُ النِّكَاحِ بِالشَّرْطِ فِي تَزْوِيجِ مُوسَى بِابْنَةِ صَاحِبِ مَدْيَنَ وَهُوَ [مِنْ] أَصَحِّ نِكَاحٍ عَلَى وَجْهِ الْأَرْضِ، وَلَمْ يَأْتِ فِي شَرِيعَتِنَا مَا يَنْسَخُهُ، بَلْ أَتَتْ مُقَرِّرَةً لَهُ كَقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " إنَّ أَحَقَّ الشُّرُوطِ أَنْ تُوفُوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ " فَهَذَا صَرِيحٌ فِي أَنَّ حِلَّ الْفُرُوجِ بِالنِّكَاحِ قَدْ يُعَلَّقُ عَلَى شَرْطٍ، وَنَصَّ الْإِمَامُ أَحْمَدُ عَلَى جَوَازِ تَعْلِيقِ النِّكَاحِ بِالشَّرْطِ، وَهَذَا هُوَ الصَّحِيحُ، كَمَا يُعَلَّقُ الطَّلَاقُ وَالْجَعَالَةُ وَالنَّذْرُ وَغَيْرُهَا مِنْ الْعُقُودِ، وَعَلَّقَ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - عَقْدَ الْمُزَارَعَةِ بِالشَّرْطِ، فَكَانَ يَدْفَعُ أَرْضَهُ إلَى مَنْ يَعْمَلُ عَلَيْهَا عَلَى أَنَّهُ إنْ جَاءَ عُمَرُ بِالْبَذْرِ فَلَهُ كَذَا وَإِنْ جَاءَ الْعَامِلُ بِالْبَذْرِ فَلَهُ كَذَا، ذَكَرَهُ الْبُخَارِيُّ، وَلَمْ يُخَالِفْهُ صَاحِبٌ، وَنَصَّ الْإِمَامُ أَحْمَدُ عَلَى جَوَازِ تَعْلِيقِ الْبَيْعِ

(3/300)

بِالشَّرْطِ فِي قَوْلِهِ: إنْ بِعْت هَذِهِ الْجَارِيَةَ فَأَنَا أَحَقُّ بِهَا بِالثَّمَنِ، وَاحْتَجَّ بِأَنَّهُ قَوْلُ ابْنِ مَسْعُودٍ، وَرَهَنَ الْإِمَامُ أَحْمَدُ نَعْلَهُ وَقَالَ لِلْمُرْتَهِنِ: إنْ جِئْتُك بِالْحَقِّ إلَى كَذَا وَإِلَّا فَهُوَ لَك، وَهَذَا بَيْعٌ بِشَرْطٍ، فَقَدْ فَعَلَهُ وَأَفْتَى بِهِ.
وَكَذَلِكَ تَعْلِيقُ الْإِبْرَاءِ بِالشَّرْطِ، نَصَّ عَلَى جَوَازِهِ فِعْلًا مِنْهُ، فَقَالَ لِمَنْ اغْتَابَهُ ثُمَّ اسْتَحَلَّهُ: " أَنْتَ فِي حِلٍّ إنْ لَمْ تَعُدْ " فَقَالَ لَهُ الْمَيْمُونِيُّ: قَدْ اغْتَابَك وَتُحْلِلُهُ؟ فَقَالَ: أَلَمْ تَرَنِي قَدْ اشْتَرَطْت عَلَيْهِ أَنْ لَا يَعُودَ؟ وَالْمُتَأَخِّرُونَ مِنْ أَصْحَابِهِ يَقُولُونَ: لَا يَصِحُّ تَعْلِيقُ الْإِبْرَاءِ بِالشَّرْطِ وَلَيْسَ ذَلِكَ مُوَافِقًا لِنُصُوصِهِ وَلَا لِأُصُولِهِ، وَقَدْ عَلَّقَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وِلَايَةَ الْإِمَارَةِ بِالشَّرْطِ، وَهَذَا تَنْبِيهٌ عَلَى تَعْلِيقِ الْحُكْمِ فِي كُلِّ وِلَايَةٍ، وَعَلَى تَعْلِيقِ الْوَكَالَةِ الْخَاصَّةِ وَالْعَامَّةِ، وَقَدْ عَلَّقَ أَبُو بَكْرٍ تَوْلِيَةَ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - بِالشَّرْطِ، وَوَافَقَهُ عَلَيْهِ سَائِرُ الصَّحَابَةِ فَلَمْ يُنْكِرْهُ مِنْهُمْ رَجُلٌ وَاحِدٌ، وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ بَاعَ نَخْلًا قَدْ أُبِّرَتْ فَثَمَرَتُهَا لِلْبَائِعِ، إلَّا أَنْ يَشْتَرِطَهَا الْمُبْتَاعُ» فَهَذَا الشَّرْطُ خِلَافُ مُقْتَضَى الْعَقْدِ الْمُطْلَقِ، وَقَدْ جَوَّزَهُ الشَّارِعُ، وَقَالَ: «مَنْ بَاعَ عَبْدًا وَلَهُ مَالٌ فَمَالُهُ لِلْبَائِعِ، إلَّا أَنْ يَشْتَرِطَهُ الْمُبْتَاعُ» وَفِي السُّنَنِ عَنْهُ: «مَنْ أَعْتَقَ عَبْدًا وَلَهُ مَالٌ فَمَالُ الْعَبْدِ لَهُ إلَّا أَنْ يَشْتَرِطَهُ السَّيِّدُ» وَفِي الْمُسْنَدِ وَالسُّنَنِ عَنْ سَفِينَةَ قَالَ: «كُنْت مَمْلُوكًا لِأُمِّ سَلَمَةَ، فَقَالَتْ: أَعْتَقْتُكَ، وَاشْتَرَطْتُ عَلَيْكَ أَنْ تَخْدُمَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا عِشْتَ، فَقُلْتُ: وَلَوْ لَمْ تَشْتَرِطِي عَلَيَّ مَا فَارَقْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا عِشْتُ، فَأَعْتَقَتْنِي وَاشْتَرَطَتْ عَلَيَّ» ، وَذَكَرَ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: مَقَاطِعُ الْحُقُوقِ عِنْدَ الشُّرُوطِ وَلَك مَا شَرَطْت.
، وَقَالَ الْبُخَارِيُّ فِي بَابِ الشُّرُوطِ فِي الْقَرْضِ: وَقَالَ ابْنُ عُمَرَ وَعَطَاءٌ: إذَا أَحَلَّهُ فِي الْقَرْضِ جَازَ، وَقَالَ فِي بَابِ مَا يَجُوزُ مِنْ الِاشْتِرَاطِ وَالثُّنْيَا فِي الْإِقْرَارِ وَالشُّرُوطِ الَّتِي يَتَعَارَفُهَا النَّاسُ بَيْنَهُمْ: وَقَالَ ابْنُ عَوْفٍ عَنْ ابْنِ سِيرِينَ قَالَ قَالَ رَجُلٌ لِكَرِيهٍ: ارْحَلْ رِكَابَك فَإِنْ لَمْ أَرْحَلْ مَعَك فِي يَوْمِ كَذَا وَكَذَا فَلَكَ مِائَةُ دِرْهَمٍ، فَلَمْ يَخْرُجْ، فَقَالَ شُرَيْحٌ: مَنْ شَرَطَ عَلَى نَفْسِهِ طَائِعًا غَيْرَ مُكْرَهٍ فَهُوَ عَلَيْهِ.
وَقَالَ أَيُّوبُ عَنْ ابْنِ سِيرِينَ: إنَّ رَجُلًا بَاعَ طَعَامًا فَقَالَ: إنْ لَمْ آتِك الْأَرْبِعَاءَ فَلَيْسَ بَيْنِي وَبَيْنَك بَيْعٌ، فَقَالَ لِلْمُشْتَرِي: أَنْتَ أَخْلَفْته، فَقَضَى عَلَيْهِ.
وَقَالَ فِي بَابِ الشُّرُوطِ فِي الْمَهْرِ: وَقَالَ الْمِسْوَرُ: «سَمِعَتْ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ذَكَرَ صِهْرًا لَهُ فَأَثْنَى عَلَيْهِ فِي مُصَاهَرَتِهِ فَأَحْسَنَ، فَقَالَ: حَدَّثَنِي فَصَدَقَنِي، وَوَعَدَنِي فَوَفَانِي» ثُمَّ ذَكَرَ فِيهِ حَدِيثَ: «أَحَقُّ الشُّرُوطِ أَنْ تُوفُوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ» .
وَقَالَ فِي كِتَابِ الْحَرْثِ: وَعَامَلَ عُمَرُ النَّاسَ عَلَى أَنَّهُ إنْ جَاءَ عُمَرُ بِالْبَذْرِ مِنْ عِنْدِهِ فَلَهُمْ الشَّطْرُ، وَإِنْ جَاءُوا بِالْبَذْرِ فَلَهُمْ كَذَا. وَهَذَا صَرِيحٌ فِي جَوَازِ: " إنْ خِطْته الْيَوْمَ فَلَكَ كَذَا، وَإِنْ خِطْته غَدًا فَلَكَ كَذَا " وَفِي جَوَازِ: " بِعْتُكَهُ بِعَشَرَةٍ نَقْدًا أَوْ بِعِشْرِينَ نَسِيئَةً " فَالصَّوَابُ جَوَازُ هَذَا كُلِّهِ لِلنَّصِّ وَالْآثَارِ وَالْقِيَاسِ.
وَقَالَ جَابِرٌ: «بِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعِيرًا، وَاشْتَرَطْتُ حُمْلَانَهُ إلَى أَهْلِي» . وَرَوَى

(3/301)

سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ فَرُّوخَ عَنْ نَافِعِ بْنِ عَبْدِ الْحَارِثِ عَامِلِ عُمَرَ عَلَى مَكَّةَ أَنَّهُ اشْتَرَى مِنْ صَفْوَانَ بْنِ أُمَيَّةَ دَارًا لِعُمَرَ بْنِ الْخَطَّابِ بِأَرْبَعَةِ آلَافِ دِرْهَمٍ، وَاشْتَرَطَ عَلَيْهِ نَافِعٌ إنْ رَضِيَ عُمَرُ فَالْبَيْعُ لَهُ، وَإِنْ لَمْ يَرْضَ فَلِصَفْوَانَ أَرْبَعُ مِائَةِ دِرْهَمٍ، وَمِنْ هَاهُنَا قَالَ الْإِمَامُ أَحْمَدُ: لَا بَأْسَ بِبَيْعِ الْعُرْبُونِ؛ لِأَنَّ عُمَرَ فَعَلَهُ، وَأَجَازَ هَذَا الْبَيْعَ وَالشَّرْطَ فِيهِ مُجَاهِدٌ وَمُحَمَّدُ بْنُ سِيرِينَ وَزَيْدُ بْنُ أَسْلَمَ وَنَافِعُ بْنُ عَبْدِ الْحَارِثِ، وَقَالَ أَبُو عُمَرَ: وَكَانَ زَيْدُ بْنُ أَسْلَمَ يَقُولُ: أَجَازَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَذَكَرَ الْإِمَامُ أَحْمَدُ أَنَّ مُحَمَّدَ بْنَ مَسْلَمَةَ الْأَنْصَارِيَّ اشْتَرَى مِنْ نَبَطِيٍّ حُزْمَةَ حَطَبٍ، وَاشْتَرَطَ عَلَيْهِ حَمْلَهَا إلَى قَصْرِ سَعْدٍ، وَاشْتَرَى عَبْدُ اللَّهِ بْنُ مَسْعُودٍ جَارِيَةً مِنْ امْرَأَتِهِ وَشَرَطَتْ عَلَيْهِ أَنَّهُ إنْ بَاعَهَا فَهِيَ لَهَا بِالثَّمَنِ، وَفِي ذَلِكَ اتِّفَاقُهُمَا عَلَى صِحَّةِ الْبَيْعِ وَالشَّرْطِ، ذَكَرَهُ الْإِمَامُ أَحْمَدُ وَأَفْتَى بِهِ.

[لِلشُّرُوطِ عِنْدَ الشَّارِعِ شَأْنٌ]
وَالْمَقْصُودُ أَنَّ لِلشُّرُوطِ عِنْدَ الشَّارِعِ شَأْنًا لَيْسَ عِنْدَ كَثِيرٍ مِنْ الْفُقَهَاءِ؛ فَإِنَّهُمْ يُلْغُونَ شُرُوطًا لَمْ يُلْغِهَا الشَّارِعُ، وَيُفْسِدُونَ بِهَا الْعَقْدَ مِنْ غَيْرِ مَفْسَدَةٍ تَقْتَضِي فَسَادَهُ، وَهُمْ مُتَنَاقِضُونَ فِيمَا يَقْبَلُ التَّعْلِيقَ بِالشُّرُوطِ مِنْ الْعُقُودِ وَمَا لَا يَقْبَلُهُ؛ فَلَيْسَ لَهُمْ ضَابِطٌ مُطَّرِدٌ مُنْعَكِسٌ يَقُومُ عَلَيْهِ دَلِيلٌ؛ فَالصَّوَابُ الضَّابِطُ الشَّرْعِيُّ الَّذِي دَلَّ عَلَيْهِ النَّصُّ أَنَّ كُلَّ شَرْطٍ خَالَفَ حُكْمَ اللَّهِ وَكِتَابَهُ، فَهُوَ بَاطِلٌ، مَا لَمْ يُخَالِفْهُ حُكْمُهُ فَهُوَ لَازِمٌ.
يُوَضِّحُهُ أَنَّ الِالْتِزَامَ بِالشَّرْطِ كَالِالْتِزَامِ بِالنَّذْرِ، وَالنَّذْرُ لَا يَبْطُلُ مِنْهُ إلَّا مَا خَالَفَ حُكْمَ اللَّهِ وَكِتَابَهُ، بَلْ الشُّرُوطُ فِي حُقُوقِ الْعِبَادِ أَوْسَعُ مِنْ النَّذْرِ فِي حَقِّ اللَّهِ، وَالِالْتِزَامُ بِهِ أَوْفَى مِنْ الِالْتِزَامِ بِالنَّذْرِ.
وَإِنَّمَا بَسَطْت الْقَوْلَ فِي هَذَا؛ لِأَنَّ بَابَ الشُّرُوطِ يَدْفَعُ حِيَلَ أَكْثَرِ الْمُتَحَيِّلِينَ، وَيَجْعَلُ لِلرَّجُلِ مَخْرَجًا مِمَّا يَخَافُ مِنْهُ وَمِمَّا يُضَيِّقُ عَلَيْهِ؛ فَالشَّرْطُ الْجَائِزُ بِمَنْزِلَةِ الْعَقْدِ، بَلْ هُوَ عَقْدٌ وَعَهْدٌ، وَقَدْ قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1] وَقَالَ: {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا} [البقرة: 177] .

[الشَّرْطُ اللَّازِمُ وَالشَّرْطُ الْبَاطِلُ]
وَهَاهُنَا قَضِيَّتَانِ كُلِّيَّتَانِ مِنْ قَضَايَا الشَّرْعِ الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ، إحْدَاهُمَا: أَنَّ كُلَّ شَرْطٍ خَالَفَ حُكْمَ اللَّهِ وَنَاقَضَ كِتَابَهُ فَهُوَ بَاطِلٌ كَائِنًا مَا كَانَ، وَالثَّانِيَةُ: أَنَّ كُلَّ شَرْطٍ لَا يُخَالِفُ حُكْمَهُ وَلَا يُنَاقِضُ كِتَابَهُ وَهُوَ مَا يَجُوزُ تَرْكُهُ وَفِعْلُهُ بِدُونِ الشَّرْطِ - فَهُوَ لَازِمٌ بِالشَّرْطِ، وَلَا يُسْتَثْنَى مِنْ هَاتَيْنِ الْقَضِيَّتَيْنِ شَيْءٌ، وَقَدْ دَلَّ عَلَيْهِمَا كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ وَاتِّفَاقُ الصَّحَابَةِ،

(3/302)

وَلَا تَعْبَأْ بِالنَّقْضِ بِالْمَسَائِلِ الْمَذْهَبِيَّةِ وَالْأَقْوَالِ الأرائية فَإِنَّهَا لَا تَهْدِمُ قَاعِدَةً مِنْ قَوَاعِدِ الشَّرْعِ؛ فَالشُّرُوطُ فِي حَقِّ الْمُكَلَّفِينَ كَالنَّذْرِ فِي حُقُوقِ رَبِّ الْعَالَمِينَ، فَكُلُّ طَاعَةٍ جَازَ فِعْلُهَا قَبْلَ النَّذْرِ لَزِمَتْ بِالنَّذْرِ، وَكَذَلِكَ كُلُّ شَرْطٍ قَدْ جَازَ بَذْلُهُ بِدُونِ الِاشْتِرَاطِ لَزِمَ بِالشَّرْطِ، فَمَقَاطِعُ الْحُقُوقِ عِنْدَ الشُّرُوطِ. وَإِذَا كَانَ مِنْ عَلَامَاتِ النِّفَاقِ إخْلَافُ الْوَعْدِ وَلَيْسَ بِمَشْرُوطٍ فَكَيْفَ الْوَعْدُ الْمُؤَكَّدُ بِالشَّرْطِ؟ بَلْ تَرْكُ الْوَفَاءِ بِالشَّرْطِ يَدْخُلُ فِي الْكَذِبِ وَالْخُلْفِ وَالْخِيَانَةِ وَالْغَدْرِ، وَبِاَللَّهِ التَّوْفِيقُ.

[الْمِثَالُ الثَّانِي وَالسِّتُّونَ الْبَيْعُ بِشَرْطِ الْبَرَاءَةِ مِنْ الْعُيُوب]
[الْبَيْعُ بِشَرْطِ الْبَرَاءَةِ مِنْ الْعُيُوبِ]
الْمِثَالُ الثَّانِي وَالسِّتُّونَ: إذَا بَاعَهُ جَارِيَةً مَعِيبَةً وَخَافَ رَدَّهَا عَلَيْهِ بِالْعَيْبِ فَلْيُبَيِّنْ لَهُ مِنْ عَيْبِهَا وَيُشْهِدْ أَنَّهُ دَخَلَ عَلَيْهِ، فَإِنْ خَافَ رَدَّهَا بِعَيْبٍ آخَرَ لَا يَعْلَمُهُ الْبَائِعُ فَلْيُعَيِّنْ لَهُ عُيُوبًا يَدْخُلُ فِي جُمْلَتِهَا وَأَنَّهُ رَضِيَ بِهَا كَذَلِكَ فَإِنْ كَانَ الْعَيْبُ غَيْرَ مُتَصَوَّرٍ وَلَا دَاخِلٍ فِي جُمْلَةِ تِلْكَ الْعُيُوبِ فَلْيَقُلْ: " وَأَنَّك رَضِيت بِهَا بِجُمْلَةِ مَا فِيهَا مِنْ الْعُيُوبِ الَّتِي تُوجِبُ الرَّدَّ " مُقْتَصِرًا عَلَى ذَلِكَ. وَلَا يَقُلْ: " وَأَنَّك أَسْقَطْت حَقَّك مِنْ الرَّدِّ " وَلَا: " أَبْرَأْتنِي مِنْ كُلِّ دَعْوَى تُوجِبُ الرَّدَّ " وَلَا يَبِيعُهَا بِشَرْطِ الْبَرَاءَةِ مِنْ كُلِّ عَيْبٍ؛ فَإِنَّ هَذَا لَا يُسْقِطُ الرَّدَّ عِنْدَ كَثِيرٍ مِنْ الْفُقَهَاءِ، وَهِيَ مَسْأَلَةُ الْبَيْعِ بِالْبَرَاءَةِ مِنْ الْعُيُوبِ.
وَلِلشَّافِعِيِّ فِيهَا ثَلَاثَةُ أَقْوَالٍ؛ أَحَدُهَا: صِحَّةُ الْبَيْعِ وَالشَّرْطِ، وَالثَّانِي: صِحَّةُ الْبَيْعِ وَفَسَادُ الشَّرْطِ وَأَنَّهُ لَا يَبْرَأُ مِنْ شَيْءٍ مِنْ الْعُيُوبِ، وَالثَّالِثُ: أَنَّهُ يَبْرَأُ مِنْ الْعُيُوبِ الْبَاطِنَةِ فِي الْحَيَوَانِ خَاصَّةً دُونَ غَيْرِهَا. وَالْمَشْهُورُ مِنْ مَذْهَبِ مَالِكٍ جَوَازُ الْعَقْدِ وَالشَّرْطِ وَأَنَّهُ يَبْرَأُ مِنْ جَمِيعِ الْعُيُوبِ. وَهَلْ يَعُمُّ ذَلِكَ جَمِيعَ الْمَبِيعَاتِ أَوْ يَخُصُّ بَعْضَهَا؟ فَذَكَرَ ابْنُ حَبِيبٍ عَنْ مَالِكٍ وَابْنِ وَهْبٍ أَنَّهُ يَعُمُّ جَمِيعَ الْمَبِيعَاتِ عَرْضًا كَانَ الْمَبِيعُ أَوْ حَيَوَانًا. وَعَنْهُ أَنَّهُ يَخْتَصُّ بِبَعْضِ الْمَبِيعَاتِ. وَاخْتَلَفَ عَنْهُ فِي تَعْيِينِهِ فَاَلَّذِي فِي الْمُوَطَّإِ عَنْهُ أَنَّهُ يَخْتَصُّ بِالْحَيَوَانِ نَاطِقًا كَانَ أَوْ بَهِيمًا. وَاَلَّذِي فِي التَّهْذِيبِ اخْتِصَاصُهُ بِنَاطِقِ الْحَيَوَانِ.
قَالُوا: وَعَلَى [هَذَا] الْمَذْهَبِ فِي صِحَّةِ ذَلِكَ مُطْلَقًا، فَبَيْعُ السُّلْطَانِ وَبَيْعُ الْمِيرَاثِ إذَا عُلِمَ أَنَّهُ مِيرَاثٌ جَارٍ مَجْرَى بَيْعِ الْبَرَاءَةِ وَإِنْ لَمْ يُشْتَرَطْ، وَعَلَى هَذَا فَإِذَا قَالَ: أَبِيعُكَ بَيْعَ الْمِيرَاثِ لَا قِيَامَ بِعَيْبٍ صَحَّ ذَلِكَ وَيَكُونُ بَيْعَ بَرَاءَةٍ؛ وَفِي الْمِيرَاثِ لَا يُحْتَاجُ إلَى ذِكْرِهِ.
قَالُوا: وَإِذَا قُلْنَا إنَّ الْبَرَاءَةَ تَنْفَعُ فَإِنَّمَا مَنْفَعَتُهَا [فِي] امْتِنَاعِ الرَّدِّ بِعَيْبٍ لَمْ يَعْلَمْ بِهِ الْبَائِعُ؛ وَأَمَّا مَا عَلِمَ بِهِ الْبَائِعُ فَإِنَّ شَرْطَ الْبَرَاءَةِ لَا يَمْنَعُ رَدَّ الْمُشْتَرِي بِهِ إذَا لَمْ يَكُنْ عَالِمًا بِهِ وَقْتَ الْعَقْدِ؛ فَإِذَا ادَّعَى الْمُشْتَرِي عِلْمَ الْبَائِعِ فَأَقَرَّ أَوْ نَكَلَ بَعْدَ تَوَجُّهِ الْيَمِينِ عَلَيْهِ تَوَجَّهَ الرَّدُّ عَلَيْهِ.
قَالُوا: وَلَوْ مَلَكَ شَيْئًا ثُمَّ بَاعَهُ قَبْلَ أَنْ يَسْتَعْمِلَهُ بِشَرْطِ الْبَرَاءَةِ لَمْ يَنْفَعْهُ ذَلِكَ حَتَّى يَسْتَعْمِلَهُ وَيَسْتَبْرِئَهُ ثُمَّ يَبِيعَهُ بِشَرْطِ الْبَرَاءَةِ.
قَالَ فِي التَّهْذِيبِ فِي: التُّجَّارُ يَقْدَمُونَ بِالرَّقِيقِ

(3/303)

فَيَبِيعُونَهُ بِالْبَرَاءَةِ وَلَمْ تَطُلْ إقَامَةُ الرَّقِيقِ عِنْدَهُمْ: هَؤُلَاءِ يُرِيدُونَ أَنْ يَذْهَبُوا بِأَمْوَالِ النَّاسِ بَاطِلًا، لَا تَنْفَعُهُمْ الْبَرَاءَةُ. وَقَالَ عَبْدُ الْمَلِكِ وَغَيْرُهُ: لَا يُشْتَرَطُ اسْتِعْمَالُهُ، وَلَا طُولُ مُقَامِهِ عِنْدَهُ، بَلْ تَنْفَعُهُ الْبَرَاءَةُ كَمَا تَنْفَعُهُ مَعَ الطُّولِ وَالِاسْتِعْمَالِ.
قَالُوا: وَإِذَا كَانَ فِي الْمَبِيعِ عَيْبٌ يَعْلَمُهُ الْبَائِعُ بِعَيْنِهِ فَأَدْخَلَهُ فِي جُمْلَةِ عُيُوبٍ لَيْسَتْ مَوْجُودَةً، وَتَبَرَّأَ مِنْهَا كُلِّهَا، لَمْ يَبْرَأْ مِنْهُ حَتَّى يُفْرِدَهُ بِالْبَرَاءَةِ وَيُعَيِّنَ مَوْضِعَهُ وَجِنْسَهُ وَمِقْدَارَهُ بِحَيْثُ لَا يَبْقَى لِلْمُبْتَاعِ فِيهِ قَوْلٌ.
قَالُوا: وَكَذَلِكَ لَوْ أَرَاهُ الْعَيْبَ وَشَاهَدَهُ لَمْ يَبْرَأْ مِنْهُ إذَا كَانَ ظَاهِرُهُ لَا يَسْتَلْزِمُ الْإِحَاطَةَ بِبَاطِنِهِ وَبَاطِنُهُ فِيهِ فَسَادٌ آخَرُ كَمَا إذَا أَرَاهُ دَبَرَةَ الْبَعِيرِ وَشَاهَدَهَا وَهِيَ مُنْغِلَةٌ مُفْسِدَةٌ فَلَمْ يَذْكُرْ لَهُ مَا فِيهَا مِنْ نَغَلٍ وَغَيْرِهِ، وَنَظَائِرُ ذَلِكَ.
قَالُوا: وَكَذَلِكَ لَوْ أَخْبَرَهُ أَنَّ بِهِ إبَاقًا أَوْ سَرِقَةً وَهُوَ إبَاقٌ بِعَبْدٍ أَوْ سَرِقَةٌ عَظِيمَةٌ وَالْمُشْتَرِي يَظُنُّهُ يَسِيرًا لَمْ يَبْرَأْ حَتَّى يُبَيِّنَ لَهُ ذَلِكَ، قَالَ أَبُو الْقَاسِمِ بْنُ الْكَاتِبِ: لَا يَخْتَلِفُ قَوْلُ مَالِكٍ فِي أَنَّ بَيْعَ السُّلْطَانِ بَيْعُ بَرَاءَةٍ عَلَى الْمُفْلِسِ أَوْ لِقَضَاءِ دُيُونٍ مِنْ تَرِكَةِ مَيِّتٍ بَيْعُ بَرَاءَةٍ أَيْضًا وَإِنْ لَمْ يَشْتَرِطْهَا، قَالَ: وَإِنَّمَا كَانَ كَذَلِكَ؛ لِأَنَّهُ حُكْمٌ مِنْهُ بِالْمَبِيعِ وَبَيْعُ الْبَرَاءَةِ مُخْتَلَفٌ فِيهِ، فَإِذَا حَكَمَ السُّلْطَانُ بِأَحَدِ أَقْوَالِ الْعُلَمَاءِ لَمْ تُرَدَّ قَضِيَّتُهُ عِنْدَ مَنْ يَرَى خِلَافَ رَأْيِهِ فِيمَا حَكَمَ بِهِ، وَرَدَّ ذَلِكَ عَلَيْهِ الْمَازِرِيُّ وَغَيْرُهُ، وَقَالُوا: السُّلْطَانُ لَمْ يَتَعَرَّضْ فِي الْبَيْعِ إلَى خِلَافٍ وَلَا وِفَاقٍ، وَلَا قَصَدَ إلَى حُكْمٍ بِهِ يَرْفَعُ النِّزَاعَ، وَقَدْ حَكَى بَعْضُ الشُّيُوخِ الْخِلَافَ فِي بَيْعِ الْبَرَاءَةِ وَلَوْ تَوَلَّاهُ السُّلْطَانُ بِنَفْسِهِ، قَالَ: وَذَلِكَ؛ لِأَنَّ سَحْنُونًا قَالَ: وَكَانَ قَوْلُ مَالِكٍ الْقَدِيمُ أَنَّ بَيْعَ السُّلْطَانِ وَبَيْعَ الْوَارِثِ لَا قِيَامَ فِيهِ بِعَيْبٍ وَلَا بِعُهْدَةٍ، قَالَ: وَهَذَا يَدُلُّ عَلَى أَنَّ لَهُ قَوْلًا آخَرَ خِلَافَ هَذَا، قَالَ: وَيَدُلُّ عَلَيْهِ أَنَّ ابْنَ الْقَاسِمِ قَالَ: إذَا بِيعَ عَبْدٌ عَلَى مُفْلِسٍ فَإِنَّ لِلْمُشْتَرِي أَنْ يَرُدَّهُ بِالْعَيْبِ، قَالَ: فَالصَّوَابُ أَنَّ بَيْعَ السُّلْطَانِ وَبَيْعَ الْوَرَثَةِ كَغَيْرِهِمَا.
قَالَ الْمَازِرِيُّ: أَمَّا بَيْعُ الْوَرَثَةِ لِقَضَاءِ دُيُونِهِ وَتَنْفِيذِ وَصَايَاهُ فَإِنَّ فِيهِ الْخِلَافَ الْمَشْهُورَ، قَالَ: وَأَمَّا مَا بَاعُوهُ لِأَنْفُسِهِمْ لِلِانْفِصَالِ مِنْ شَرِكَةِ بَعْضِهِمْ لِبَعْضٍ فَمُلْتَحَقٌ بِبَيْعِ الرَّجُلِ مَالَ نَفْسِهِ بِالْبَرَاءَةِ، وَكَذَلِكَ مَنْ بَاعَ لِلْإِنْفَاقِ عَلَى مَنْ فِي وَلَايَتِهِ.
قُلْت: وَقَوْلُ الْمَازِرِيِّ: " إنَّ بَيْعَ السُّلْطَانِ لَا تَعَرُّضَ فِيهِ لِحُكْمٍ " مَبْنِيٌّ عَلَى أَصْلٍ، وَهُوَ أَنَّ الْحَاكِمَ إذَا عَقَدَ بِنَفْسِهِ عَقْدًا مُخْتَلَفًا فِيهِ هَلْ يَكُونُ بِمَنْزِلَةِ حُكْمِهِ بِهِ [فَيَسُوغُ تَنْفِيذُهُ، وَلَا يَسُوغُ رَدُّهُ أَوْ لَا يَكُونُ حُكْمًا مِنْهُ بِهِ] فَيَسُوغُ لِحَاكِمٍ آخَرَ خِلَافُهُ؟ وَفِي هَذَا الْأَصْلِ قَوْلَانِ لِلْفُقَهَاءِ، وَهُمَا فِي مَذْهَبِ الْإِمَامِ أَحْمَدَ وَغَيْرِهِ، فَهَذَا تَقْرِيرُ مَذْهَبِ مَالِكٍ فِي هَذِهِ الْمَسْأَلَةِ.
وَأَمَّا مَذْهَبُ أَبِي حَنِيفَةَ: فَإِنَّهُ يُصَحِّحُ الْبَيْعَ وَالشَّرْطَ، وَلَا يُمَكِّنُ الْمُشْتَرِيَ مِنْ الرَّدِّ بَعْدَ اشْتِرَاطِ الْبَرَاءَةِ الْعَامَّةِ، سَوَاءٌ عَلِمَ الْبَائِعُ الْعَيْبَ أَوْ لَمْ يَعْلَمْهُ، حَيَوَانًا كَانَ الْمَبِيعُ أَوْ غَيْرَهُ،

(3/304)

وَتَنَاظَرَ فِي هَذِهِ الْمَسْأَلَةِ أَبُو حَنِيفَةَ وَابْنُ أَبِي لَيْلَى، فَقَالَ ابْنُ أَبِي لَيْلَى: لَا يَبْرَأُ إلَّا مِنْ عَيْبٍ أَشَارَ إلَيْهِ وَوَضَعَ يَدَهُ عَلَيْهِ، فَقَالَ أَبُو حَنِيفَةَ: فَلَوْ أَنَّ امْرَأَةً مِنْ قُرَيْشٍ بَاعَتْ عَبْدًا زِنْجِيًّا عَلَى ذَكَرِهِ عَيْبٌ أَفَتَضَعُ أُصْبُعَهَا عَلَى ذَكَرِهِ؟ فَسَكَتَ ابْنُ أَبِي لَيْلَى.
وَأَمَّا مَذْهَبُ الْإِمَامِ أَحْمَدَ فَعَنْهُ ثَلَاثُ رِوَايَاتٍ؛ إحْدَاهُنَّ: أَنَّهُ لَا يَبْرَأُ بِذَلِكَ وَلَا يَسْقُطُ حَقُّ الْمُشْتَرِي مِنْ الرَّدِّ بِالْعَيْبِ إلَّا مِنْ عَيْبٍ عَيَّنَهُ وَعَلِمَ بِهِ الْمُشْتَرِي. وَالثَّانِيَةُ: أَنَّهُ يَبْرَأُ مُطْلَقًا. وَالثَّالِثَةُ: أَنَّهُ يَبْرَأُ مِنْ كُلِّ عَيْبٍ لَمْ يَعْلَمْهُ، وَلَا يَبْرَأُ مِنْ كُلِّ عَيْبٍ عَلِمَهُ حَتَّى يَعْلَمَ بِهِ الْمُشْتَرِي.
فَإِنْ صَحَّحْنَا الْبَيْعَ وَالشَّرْطَ فَلَا إشْكَالَ، وَإِنْ أَبْطَلْنَا الشَّرْطَ فَهَلْ يَبْطُلُ الْبَيْعُ أَوْ يَصِحُّ، وَيَثْبُتُ الرَّدُّ فِيهِ؟ وَجْهَانِ، فَإِذَا أَثْبَتْنَا الرَّدَّ وَأَبْطَلْنَا الشَّرْطَ فَلِلْبَائِعِ الرُّجُوعُ بِالتَّفَاوُتِ الَّذِي نَقَصَ مِنْ ثَمَنِ السِّلْعَةِ بِالشَّرْطِ الَّذِي لَمْ يَسْلَمْ لَهُ؛ فَإِنَّهُ إنَّمَا بَاعَهَا بِذَلِكَ الثَّمَنِ بِنَاءً عَلَى أَنَّ الْمُشْتَرِيَ لَا يَرُدُّهَا عَلَيْهِ بِعَيْبٍ، وَلَوْ عَلِمَ أَنَّ الْمُشْتَرِيَ يَتَمَكَّنُ مِنْ رَدِّهَا لَمْ يَبِعْهَا بِذَلِكَ الثَّمَنِ؛ فَلَهُ الرُّجُوعُ بِالتَّفَاوُتِ، وَهَذَا هُوَ الْعَدْلُ وَقِيَاسُ أُصُولِ الشَّرِيعَةِ؛ فَإِنَّ الْمُشْتَرِيَ كَمَا يَرْجِعُ بِالْأَرْشِ عِنْدَ فَوَاتِ غَرَضِهِ مِنْ سَلَامَةِ الْمَبِيعِ فَهَكَذَا الْبَائِعُ يَرْجِعُ بِالتَّفَاوُتِ عِنْدَ فَوَاتِ غَرَضِهِ مِنْ الشَّرْطِ الَّذِي أَبْطَلْنَاهُ عَلَيْهِ.

[بَحْثٌ فِي النُّكُولِ وَرَدِّ الْيَمِينِ]
وَالصَّحِيحُ فِي هَذِهِ الْمَسْأَلَةِ مَا جَاءَ عَنْ الصَّحَابَةِ؛ فَإِنَّ عَبْدَ اللَّهَ بْنَ عُمَرَ بَاعَ زَيْدَ بْنَ ثَابِتٍ عَبْدًا بِشَرْطِ الْبَرَاءَةِ بِثَمَانِ مِائَةِ دِرْهَمٍ، فَأَصَابَ بِهِ زَيْدٌ عَيْبًا، فَأَرَادَ رَدَّهُ عَلَى ابْنِ عُمَرَ، فَلَمْ يَقْبَلْهُ، فَتَرَافَعَا إلَى عُثْمَانَ، فَقَالَ عُثْمَانُ لِابْنِ عُمَرَ: تَحْلِفُ أَنَّك لَمْ تَعْلَمْ بِهَذَا الْعَيْبِ، فَقَالَ: لَا، فَرَدَّهُ عَلَيْهِ، فَبَاعَهُ ابْنُ عُمَرَ بِأَلْفِ دِرْهَمٍ، ذَكَرَهُ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ، وَهَذَا اتِّفَاقٌ مِنْهُمْ عَلَى صِحَّةِ الْبَيْعِ وَجَوَازِ شَرْطِ الْبَرَاءَةِ، وَاتِّفَاقٌ مِنْ عُثْمَانَ وَزَيْدٍ عَلَى أَنَّ الْبَائِعَ إذَا عَلِمَ بِالْعَيْبِ لَمْ يَنْفَعْهُ شَرْطُ الْبَرَاءَةِ، وَعَلَى أَنَّ الْمُدَّعَى عَلَيْهِ مَتَى نَكَلَ عَنْ الْيَمِينِ قُضِيَ عَلَيْهِ بِالنُّكُولِ، وَلَمْ تُرَدَّ الْيَمِينُ عَلَى الْمُدَّعِي، لَكِنَّ هَذَا فِيمَا إذَا كَانَ الْمُدَّعَى عَلَيْهِ مُنْفَرِدًا بِمَعْرِفَةِ الْحَالِ، فَإِذَا لَمْ يَحْلِفْ مَعَ كَوْنِهِ عَالِمًا بِصُورَةِ الْحَالِ قُضِيَ عَلَيْهِ بِالنُّكُولِ، وَأَمَّا إذَا كَانَ الْمُدَّعِي هُوَ الْمُنْفَرِدُ بِالْعِلْمِ بِالْحَالِ أَوْ كَانَ مِمَّا لَا يَخْفَى عَلَيْهِ عِلْمُهَا رُدَّتْ عَلَيْهِ الْيَمِينُ؛ فَمِثَالُ الْأَوَّلِ قَضِيَّةُ ابْنِ عُمَرَ هَذِهِ، فَإِنَّهُ هُوَ الْعَالِمُ بِأَنَّهُ هَلْ كَانَ يَعْلَمُ الْعَيْبَ أَوْ لَا يَعْلَمُهُ، بِخِلَافِ زَيْدِ بْنِ ثَابِتٍ، فَإِنَّهُ لَا يَعْلَمُ عِلْمَ ابْنِ عُمَرَ بِذَلِكَ، وَلَا عَدَمَ عِلْمِهِ، فَلَا يُشْرَعُ رَدُّ الْيَمِينِ عَلَيْهِ.
وَمِثَالُ الثَّانِي: إذَا ادَّعَى عَلَى وَارِثِ مَيِّتٍ أَنَّهُ أَقْرَضَ مُورِثَهُ مِائَةَ دِرْهَمٍ أَوْ بَاعَهُ سِلْعَةً وَلَمْ يُقْبِضْهُ

(3/305)

ثَمَنَهَا أَوْ أَوْدَعَهُ وَدِيعَةً وَالْوَارِثُ غَائِبٌ لَا يَعْلَمُ ذَلِكَ، وَسَأَلَ إحْلَافَهُ، فَنَكَلَ عَنْ الْيَمِينِ، لَمْ يُقْضَ عَلَيْهِ بِالنُّكُولِ، وَرُدَّتْ الْيَمِينُ عَلَى الْمُدَّعِي؛ لِأَنَّهُ مُنْفَرِدٌ بِعِلْمِ ذَلِكَ، فَإِذَا لَمْ يَحْلِفْ لَمْ يُقْضَ لَهُ. وَمِثَالُ الثَّالِثِ: إذَا ادَّعَى عَلَيْهِ أَنَّهُ بَاعَهُ أَوْ أَجَرَهُ فَنَكَلَ عَنْ الْيَمِينِ، حَلَفَ الْمُدَّعِي وَقُضِيَ لَهُ، فَإِنْ لَمْ يَحْلِفْ لَمْ يُقْضَ لَهُ بِنُكُولِ الْمُدَّعَى عَلَيْهِ؛ لِأَنَّهُ عَالِمٌ بِصِحَّةِ مَا ادَّعَاهُ، فَإِذَا لَمْ يَحْلِفْ وَلَمْ يُقِمْ لَهُ بَيِّنَةً لَمْ يَكُنْ مُجَرَّدُ نُكُولِ خَصْمِهِ مُصَحِّحًا لِدَعْوَاهُ.
فَهَذَا التَّحْقِيقُ أَحْسَنُ مَا قِيلَ فِي مَسْأَلَةِ النُّكُولِ وَرَدِّ الْيَمِينِ، وَعَلَيْهِ تَدُلُّ آثَارُ الصَّحَابَةِ وَيَزُولُ عَنْهَا الِاخْتِلَافُ، وَيَكُونُ هَذَا فِي مَوْضِعِهِ وَهَذَا فِي مَوْضِعِهِ.
وَعَرَفَ حُذَيْفَةُ جَمَلًا لَهُ فَادَّعَاهُ، فَنَكَلَ الْمُدَّعَى عَلَيْهِ، وَتَوَجَّهَتْ الْيَمِينُ عَلَى حُذَيْفَةَ، فَقَالَ: أَتُرَانِي أَتْرُكُ جَمَلِي؟ فَحَلَفَ بِاَللَّهِ أَنَّهُ مَا بَاعَ وَلَا وَهَبَ.

[مَتَى يَكُونُ تَحْلِيفُ الْمُدَّعِي؟]
فَقَدْ ثَبَتَ تَحْلِيفُ الْمُدَّعِي إذَا أَقَامَ شَاهِدًا وَاحِدًا، وَالشَّاهِدُ أَقْوَى مِنْ النُّكُولِ، فَتَحْلِيفُهُ مَعَ النُّكُولِ أَوْلَى، وَقَدْ شَرَعَ اللَّهُ وَرَسُولُهُ تَحْلِيفَ الْمُدَّعِي فِي أَيْمَانِ الْقَسَامَةِ؛ لِقُوَّةِ جَانِبِهِ بِاللَّوْثِ، فَتَحْلِيفُهُ مَعَ النُّكُولِ أَوْلَى، وَكَذَلِكَ شَرَعَ تَحْلِيفَ الزَّوْجِ فِي اللِّعَانِ، وَكَذَلِكَ شَرَعَ تَحْلِيفَ الْمُدَّعِي إذَا كَانَ شَاهِدُ الْحَالِ يُصَدِّقُهُ كَمَا إذَا تَدَاعَيَا مَتَاعَ الْبَيْتِ أَوْ تَدَاعَى النَّجَّارُ وَالْخَيَّاطُ آلَةَ كُلٍّ مِنْهُمَا فَإِنَّهُ يُقْضَى لِمَنْ تَدُلُّ الْحَالُ عَلَى صِحَّةِ دَعْوَاهُ مَعَ يَمِينِهِ، وَقَدْ رُوِيَ فِي حَدِيثٍ مَرْفُوعٍ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «رَدَّ الْيَمِينَ عَلَى طَالِبِ الْحَقِّ» ، ذَكَرَهُ الدَّارَقُطْنِيُّ وَغَيْرُهُ، وَهَذَا مَحْضُ الْفِقْهِ وَالْقِيَاسِ؛ فَإِنَّهُ إذَا نَكَلَ قَوِيَ جَانِبُ الْمُدَّعِي فَظُنَّ صِدْقُهُ، فَشُرِعَ الْيَمِينُ فِي حَقِّهِ؛ فَإِنَّ الْيَمِينَ إنَّمَا شُرِعَتْ فِي جَانِبِ الْمُدَّعَى عَلَيْهِ لِقُوَّةِ جَانِبِهِ بِالْأَصْلِ.
فَإِذَا شَهِدَ الشَّاهِدُ الْوَاحِدُ ضَعُفَ هَذَا الْأَصْلُ وَلَمْ يَتَمَكَّنْ قُوَّتُهُ مِنْ الِاسْتِقْلَالِ، وَقَوِيَ جَانِبُ الْمُدَّعِي بِالْيَمِينِ، وَهَكَذَا إذَا نَكَلَ ضَعُفَ أَصْلُ الْبَرَاءَةِ، وَلَمْ يَكُنْ النُّكُولُ مُسْتَقِلًّا بِإِثْبَاتِ الدَّعْوَى؛ لِجَوَازِ أَنْ يَكُونَ لِجَهْلِهِ بِالْحَالِ، أَوْ لِتَوَرُّعِهِ عَنْ الْيَمِينِ، أَوْ لِلْخَوْفِ مِنْ عَاقِبَةِ الْيَمِينِ، أَوْ لِمُوَافَقَةِ قَضَاءٍ وَقَدَرٍ؛ فَيَظُنُّ الظَّانُّ أَنَّهُ بِسَبَبِ الْيَمِينِ، أَوْ لِتَرَفُّعِهِ عَنْ ابْتِذَالِهِ بِاسْتِحْلَافِ خَصْمِهِ لَهُ مَعَ عِلْمِهِ بِأَنَّهُ لَوْ حَلَفَ كَانَ صَادِقًا، وَإِذَا احْتَمَلَ نُكُولُهُ هَذِهِ الْوُجُوهَ لَمْ يَكُنْ مُسْتَقِلًّا؛ بَلْ غَايَتُهُ أَنْ يَكُونَ مُقَوِّيًا لِجَنَبَةِ الْمُدَّعِي فَتُرَدُّ الْيَمِينُ عَلَيْهِ، وَلَمْ تَكُنْ هَذِهِ الْمَسْأَلَةُ مَقْصُودَةً، وَإِنَّمَا جَرَّ إلَيْهَا الْكَلَامُ فِي أَثَرِ ابْنِ عُمَرَ وَزَيْدٍ فِي مَسْأَلَةِ الْبَرَاءَةِ.
وَقَدْ عُلِمَ حُكْمُ هَذَا الشَّرْطِ، وَأَيْنَ يَنْتَفِعُ بِهِ الْبَارُّ، وَأَيْنَ لَا يَنْتَفِعُ بِهِ.

(3/306)

وَإِنْ قِيلَ: فَهَلْ يَنْفَعُهُ أَنْ يَشْتَرِطَ عَلَى الْمُشْتَرِي أَنَّهُ مَتَى رَدَّهُ فَهُوَ حُرٌّ أَمْ لَا يَنْفَعُهُ وَإِذَا خَافَ تَوْكِيلَهُ فِي الرَّدِّ اسْتَوْثَقَ مِنْهُ بِقَوْلِهِ: " مَتَى رَدَدْته أَوْ وَكَّلْت فِي رَدِّهِ " فَإِنْ خَافَ مِنْ رَدِّ الْحَاكِمِ عَلَيْهِ حَيْثُ يَرُدُّهُ بِالشَّرْعِ فَلَا يَكُونُ الْمُشْتَرِي هُوَ الرَّادُّ وَلَا وَكِيلُهُ بَلْ الْحَاكِمُ الْمُنَفِّذُ لِلشَّرْعِ فَاسْتَوْثَقَ مِنْهُ بِقَوْلِهِ: " إذَا ادَّعَيْت رَدَّهُ فَهُوَ حُرٌّ " فَهُنَا تَصْعُبُ الْحِيلَةُ عَلَى الرَّدِّ، إلَّا عَلَى مَذْهَبِ أَبِي ثَوْرٍ وَأَحَدِ الْوَجْهَيْنِ مِنْ مَذْهَبِ الْإِمَامِ أَحْمَدَ، وَهُوَ إجْمَاعُ الصَّحَابَةِ أَنَّ تَعْلِيقَ الْعِتْقِ مَتَى قُصِدَ بِهِ الْحَضُّ أَوْ الْمَنْعُ فَهُوَ يَمِينٌ حُكْمُهُ حُكْمُ الْيَمِينِ بِالْحَجِّ وَالصَّوْمِ وَالصَّدَقَةِ، وَحُكْمُ مَا لَوْ قَالَ: " إنْ رَدَدْته فَعَلَيَّ أَنْ أُعْتِقَهُ " بَلْ أَوْلَى بِعَدَمِ الْعِتْقِ، فَإِنَّ هَذَا نَذْرُ قُرْبَةٍ، وَلَكِنَّ إخْرَاجَهُ مَخْرَجَ الْيَمِينِ مَنَعَ لُزُومَ الْوَفَاءِ بِهِ، مَعَ أَنَّ الِالْتِزَامَ بِهِ أَكْثَرُ مِنْ الِالْتِزَامِ بِقَوْلِهِ: " فَهُوَ حُرٌّ " فَكُلُّ مَا فِي الْتِزَامِ قَوْلِهِ: " فَهُوَ حُرٌّ " فَهُوَ دَاخِلٌ فِي الْتِزَامِ: " فَعَلَيَّ أَنْ أُعْتِقَهُ " وَلَا يَنْعَكِسُ، فَإِنَّ قَوْلَهُ: " فَعَلَيَّ أَنْ أُعْتِقَهُ " يَتَضَمَّنُ وُجُوبَ الْإِعْتَاقِ وَفِعْلَ الْعِتْقِ وَوُقُوعَ الْحُرِّيَّةِ.
فَإِذَا مَنَعَ قَصْدُ الْحَضُّ أَوْ الْمَنْعِ وُقُوعَ ثَلَاثَةِ أَشْيَاءَ فَلَأَنْ يَمْنَعَ وُقُوعَ وَاحِدٍ مِنْهَا أَوْلَى وَأَحْرَى، وَهَذَا لَا جَوَابَ عَنْهُ، وَهُوَ مِمَّا يُبَيِّنُ فَضْلَ فِقْهِ الصَّحَابَةِ، وَأَنَّ بَيْنَ فِقْهِهِمْ وَفِقْهِ مَنْ بَعْدَهُمْ كَمَا بَيْنَهُ وَبَيْنَهُمْ، وَحَتَّى لَوْ لَمْ يَصِحَّ ذَلِكَ عَنْهُمْ لَكَانَ هَذَا مَحْضُ الْقِيَاسِ وَمُقْتَضَى قَوَاعِدِ الشَّرْعِ وَأُصُولِهِ مِنْ أَكْثَرَ مِنْ عِشْرِينَ وَجْهًا لَا تَخْفَى عَلَى مُتَبَحِّرٍ تَتَبُّعُهَا، وَيَكْفِي قَوْلُ فَقِيهِ الْأُمَّةِ وَحَبْرِهَا وَتُرْجُمَانِ الْقُرْآنِ ابْنِ عَبَّاسٍ: " الْعِتْقُ مَا اُبْتُغِيَ بِهِ وَجْهُ اللَّهِ، وَالطَّلَاقُ مَا كَانَ عَنْ وَطَرٍ " فَتَأَمَّلْ هَاتَيْنِ الْكَلِمَتَيْنِ الشَّرِيفَتَيْنِ الصَّادِرَتَيْنِ عَنْ عِلْمٍ قَدْ رَسَخَ أَسْفَلُهُ وَبَسَقَ أَعْلَاهُ وَأَيْنَعَتْ ثَمَرَتُهُ وَذُلِّلَتْ لِلطَّالِبِ قُطُوفُهُ ثُمَّ اُحْكُمْ بِالْكَلِمَتَيْنِ عَلَى أَيْمَانِ الْحَالِفِينَ بِالْعِتْقِ وَالطَّلَاقِ، هَلْ تَجِدُ الْحَالِفَ بِهَذَا مِمَّنْ يَبْتَغِي بِهِ وَجْهَ اللَّهِ وَالتَّقَرُّبَ إلَيْهِ بِإِعْتَاقِ هَذَا الْعَبْدِ؟ وَهَلْ تَجِدُ الْحَالِفَ بِالطَّلَاقِ مِمَّنْ لَهُ وَطَرٌ فِي طَلَاقِ زَوْجَتِهِ؟ فَرَضِيَ اللَّهُ عَنْ حَبْرِ هَذِهِ الْأُمَّةِ لَقَدْ شَفَتْ كَلِمَتَاهُ هَاتَانِ الصُّدُورَ، وَطَبَّقَتَا الْمُفَصَّلَ، وَأَصَابَتَا الْمَحَزَّ، وَكَانَتْ بُرْهَانًا عَلَى اسْتِجَابَةِ دَعْوَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يُعَلِّمَهُ اللَّهُ التَّأْوِيلَ وَيُفَقِّهَهُ فِي الدِّينِ.
وَلَا يُوحِشَنَّكَ مَنْ قَدْ أَقَرَّ عَلَى نَفْسِهِ هُوَ وَجَمِيعُ أَهْلِ الْعِلْمِ أَنَّهُ لَيْسَ مِنْ أُولِي الْعِلْمِ، فَإِذَا ظَفِرْت بِرَجُلٍ وَاحِدٍ مِنْ أُولِي الْعِلْمِ طَالِبٍ لِلدَّلِيلِ مُحَكِّمٍ لَهُ مُتَّبِعٍ لِلْحَقِّ حَيْثُ كَانَ وَأَيْنَ كَانَ وَمَعَ مَنْ كَانَ زَالَتْ الْوَحْشَةُ وَحَصَلَتْ الْأُلْفَةُ، وَلَوْ خَالَفَك فَإِنَّهُ يُخَالِفُك وَيَعْذِرُك، وَالْجَاهِلُ الظَّالِمُ يُخَالِفُك بِلَا حُجَّةٍ وَيُكَفِّرُك أَوْ يُبَدِّعُك بِلَا حُجَّةٍ، وَذَنْبُك رَغْبَتُك عَنْ طَرِيقَتِهِ الْوَخِيمَةِ، وَسِيرَتِهِ الذَّمِيمَةِ، فَلَا تَغْتَرَّ بِكَثْرَةِ هَذَا الضَّرْبِ، فَإِنَّ الْآلَافَ الْمُؤَلَّفَةَ مِنْهُمْ لَا يُعْدَلُونَ بِشَخْصٍ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ، وَالْوَاحِدُ مِنْ أَهْلِ الْعِلْمِ يُعْدَلُ بِمِلْءِ الْأَرْضِ مِنْهُمْ.

(3/307)

[مَنْ هُوَ الْعَالِمُ صَاحِبُ الْحَقِّ؟]
وَاعْلَمْ أَنَّ الْإِجْمَاعَ وَالْحُجَّةَ وَالسَّوَادَ الْأَعْظَمَ هُوَ الْعَالِمُ صَاحِبُ الْحَقِّ، وَإِنْ كَانَ وَحْدَهُ، وَإِنْ خَالَفَهُ أَهْلُ الْأَرْضِ، قَالَ عَمْرُو بْنُ مَيْمُونٍ الْأَوْدِيُّ: صَحِبْت مُعَاذًا بِالْيَمَنِ، فَمَا فَارَقْته حَتَّى وَارَيْته فِي التُّرَابِ بِالشَّامِ، ثُمَّ صَحِبْت مِنْ بَعْدِهِ أَفْقَهَ النَّاسِ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ فَسَمِعْته يَقُولُ: عَلَيْكُمْ بِالْجَمَاعَةِ، فَإِنَّ يَدَ اللَّهِ مَعَ الْجَمَاعَةِ، ثُمَّ سَمِعْته يَوْمًا مِنْ الْأَيَّامِ وَهُوَ يَقُولُ: سَيُوَلَّى عَلَيْكُمْ وُلَاةٌ يُؤَخِّرُونَ الصَّلَاةَ عَنْ مَوَاقِيتِهَا، فَصَلُّوا الصَّلَاةَ لِمِيقَاتِهَا؛ فَهِيَ الْفَرِيضَةُ، وَصَلُّوا مَعَهُمْ فَإِنَّهَا لَكُمْ نَافِلَةٌ، قَالَ: قُلْت يَا أَصْحَابَ مُحَمَّدٍ مَا أَدْرِي مَا تُحَدِّثُونَ، قَالَ: وَمَا ذَاكَ؟ قُلْت: تَأْمُرُنِي بِالْجَمَاعَةِ وَتَحُضُّنِي عَلَيْهَا ثُمَّ تَقُولُ لِي: صَلِّ الصَّلَاةَ وَحْدَك وَهِيَ الْفَرِيضَةُ، وَصَلِّ مَعَ الْجَمَاعَةِ وَهِيَ نَافِلَةٌ قَالَ: يَا عَمْرُو بْنَ مَيْمُونٍ قَدْ كُنْت أَظُنُّك مِنْ أَفْقَهِ أَهْلِ هَذِهِ الْقَرْيَةِ، أَتَدْرِي مَا الْجَمَاعَةُ؟ قُلْت: لَا، قَالَ: إنَّ جُمْهُورَ الْجَمَاعَةِ هُمْ الَّذِينَ فَارَقُوا الْجَمَاعَةَ، الْجَمَاعَةُ مَا وَافَقَ الْحَقَّ وَإِنْ كُنْت وَحْدَك، وَفِي لَفْظٍ آخَرَ: فَضَرَبَ عَلَى فَخِذِي وَقَالَ: وَيْحَك، إنَّ جُمْهُورَ النَّاسِ فَارَقُوا الْجَمَاعَةَ، وَإِنَّ الْجَمَاعَةَ مَا وَافَقَ طَاعَةَ اللَّهِ تَعَالَى.
وَقَالَ نُعَيْمُ بْنُ حَمَّادٍ: إذَا فَسَدَتْ الْجَمَاعَةُ فَعَلَيْك بِمَا كَانَتْ عَلَيْهِ الْجَمَاعَةُ قَبْلَ أَنْ تَفْسُدَ، وَإِنْ كُنْت وَحْدَك، فَإِنَّك أَنْتَ الْجَمَاعَةُ حِينَئِذٍ، ذَكَرَهَا الْبَيْهَقِيُّ وَغَيْرُهُ.
وَقَالَ بَعْضُ أَئِمَّةِ الْحَدِيثِ وَقَدْ ذُكِرَ لَهُ السَّوَادُ الْأَعْظَمُ، فَقَالَ: أَتَدْرِي مَا السَّوَادُ الْأَعْظَمُ؟ هُوَ مُحَمَّدُ بْنُ أَسْلَمَ الطُّوسِيُّ وَأَصْحَابُهُ. فَمُسِخَ الْمُخْتَلِفُونَ الَّذِينَ جُعِلُوا السَّوَادَ الْأَعْظَمَ وَالْحُجَّةَ وَالْجَمَاعَةُ هُمْ الْجُمْهُورُ وَجَعَلُوهُمْ عِيَارًا عَلَى السُّنَّةِ، وَجَعَلُوا السُّنَّةَ بِدْعَةً، وَالْمَعْرُوفَ مُنْكَرًا لِقِلَّةِ أَهْلِهِ وَتَفَرُّدِهِمْ فِي الْأَعْصَارِ وَالْأَمْصَارِ، وَقَالُوا: مَنْ شَذَّ شَذَّ اللَّهُ بِهِ فِي النَّارِ، وَمَا عَرَفَ الْمُخْتَلِفُونَ أَنَّ الشَّاذَّ مَا خَالَفَ الْحَقَّ وَإِنْ كَانَ النَّاسُ كُلُّهُمْ عَلَيْهِ إلَّا وَاحِدًا مِنْهُمْ فَهُمْ الشَّاذُّونَ.
وَقَدْ شَذَّ النَّاسُ كُلُّهُمْ زَمَنَ أَحْمَدَ بْنِ حَنْبَلٍ إلَّا نَفَرًا يَسِيرًا؛ فَكَانُوا هُمْ الْجَمَاعَةُ، وَكَانَتْ الْقُضَاةُ حِينَئِذٍ وَالْمُفْتُونَ وَالْخَلِيفَةُ وَأَتْبَاعُهُ كُلُّهُمْ هُمْ الشَّاذُّونَ، وَكَانَ الْإِمَامُ أَحْمَدُ وَحْدَهُ هُوَ الْجَمَاعَةُ، وَلَمَّا لَمْ يَتَحَمَّلْ هَذَا عُقُولُ النَّاسِ قَالُوا لِلْخَلِيفَةِ: يَا أَمِيرَ الْمُؤْمِنِينَ أَتَكُونُ أَنْتَ وَقُضَاتُك وَوُلَاتُك وَالْفُقَهَاءُ وَالْمُفْتُونَ كُلُّهُمْ عَلَى الْبَاطِلِ وَأَحْمَدُ وَحْدَهُ هُوَ عَلَى الْحَقِّ؟ فَلَمْ يَتَّسِعْ عِلْمُهُ لِذَلِكَ؛ فَأَخَذَهُ بِالسِّيَاطِ وَالْعُقُوبَةِ بَعْدَ الْحَبْسِ الطَّوِيلِ؛ فَلَا إلَهَ إلَّا اللَّهُ، مَا أَشْبَهَ اللَّيْلَةَ بِالْبَارِحَةِ، وَهِيَ السَّبِيلُ الْمَهْيَعُ لِأَهْلِ السُّنَّةِ وَالْجَمَاعَةِ حَتَّى يَلْقَوْا رَبَّهُمْ،

(3/308)

مَضَى عَلَيْهَا سَلَفُهُمْ، وَيَنْتَظِرُهَا خَلَفُهُمْ: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلا} [الأحزاب: 23] وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ الْعَلِيِّ الْعَظِيمِ.

[الْمِثَالُ الثَّالِثُ وَالسِّتُّونَ نَفَقَةُ الْمَبْتُوتَةِ وَسُكْنَاهَا]
[نَفَقَةُ الْمَبْتُوتَةِ وَسُكْنَاهَا]
الْمِثَالُ الثَّالِثُ وَالسِّتُّونَ: إذَا وَقَعَتْ الْفُرْقَةُ الْبَائِنَةُ بَيْنَ الزَّوْجَيْنِ لَمْ تَجِبْ لَهَا عَلَيْهِ نَفَقَةٌ وَلَا سُكْنَى بِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصَّحِيحَةِ الصَّرِيحَةِ، فَإِنْ خَافَ أَنْ تَرْفَعَهُ إلَى حَاكِمٍ يَرَى وُجُوبَ ذَلِكَ عَلَيْهِ فَالْحِيلَةُ أَنْ يَتَغَيَّبَ مُدَّةَ الْعِدَّةِ، فَإِذَا رَفَعَتْهُ بَعْدَ ذَلِكَ لَمْ يُحْكَمْ بِهَا عَلَيْهِ؛ لِأَنَّهَا تَسْقُطُ عَنْهُ بِمُضِيِّ الزَّمَانِ، كَمَا يَقُولُ الْأَكْثَرُونَ فِي نَفَقَةِ الْقَرِيبِ، وَكَمَا هُوَ مُتَّفَقٌ عَلَيْهِ فِي نَفَقَةِ الْعَبْدِ وَالْحَيَوَانِ الْبَهِيمِ، وَلَا كَرَاهَةَ فِي هَذِهِ الْحِيلَةِ؛ لِأَنَّهَا وَسِيلَةٌ إلَى إسْقَاطِ مَا أَسْقَطَهُ اللَّهُ وَرَسُولُهُ، بِخِلَافِ الْحِيلَةِ عَلَى إسْقَاطِ مَا أَوْجَبَهُ اللَّهُ وَرَسُولُهُ، فَهَذِهِ لَوْنٌ وَتِلْكَ لَوْنٌ، فَإِنْ لَمْ تُمْكِنْهُ الْغَيْبَةُ وَأَمْكَنَهُ أَنْ يَرْفَعَهَا إلَى حَاكِمٍ يَحْكُمُ بِسُقُوطِ ذَلِكَ فَعَلَ.
وَالْحِيلَةُ فِي أَنْ يَتَوَصَّلَ إلَى حُكْمِ حَاكِمٍ بِذَلِكَ أَنْ يُنْشِئَ الطَّلَاقَ أَوْ يُقِرَّ بِهِ بِحَضْرَتِهِ ثُمَّ يَسْأَلَهُ الْحُكْمَ بِمَا يَرَاهُ مِنْ سُقُوطِ النَّفَقَةِ وَالسُّكْنَى بِهَذِهِ الْفُرْقَةِ، مَعَ عِلْمِهِ بِاخْتِلَافِ الْعُلَمَاءِ فِي ذَلِكَ، فَإِنْ بَدَرَتْهُ إلَى حَاكِمٍ يَرَى وُجُوبَهَا فَقَدْ ضَاقَتْ عَلَيْهِ وُجُوهُ الْحِيَلِ، وَلَمْ يَبْقَ لَهُ إلَّا حِيلَةٌ وَاحِدَةٌ، وَهِيَ دَعْوَاهُ أَنَّهَا [كَانَتْ] بَانَتْ مِنْهُ قَبْلَ ذَلِكَ بِمُدَّةٍ تَزِيدُ عَلَى انْقِضَاءِ عِدَّتِهَا وَأَنَّهُ نَسِيَ سَبَبَ الْبَيْنُونَةِ. وَهَذِهِ الْحِيلَةُ تَدْخُلُ فِي قِسْمِ التَّوَصُّلِ إلَى الْجَائِزِ بِالْمَحْظُورِ كَمَا تَقَدَّمَ نَظَائِرُهُ.

[الْمِثَالُ الرَّابِعُ وَالسِّتُّونَ الضَّمَانُ وَأَثَرُهُ]
[الضَّمَانُ وَأَثَرُهُ]
الْمِثَالُ الرَّابِعُ وَالسِّتُّونَ: اخْتَلَفَ الْفُقَهَاءُ فِي الضَّمَانِ، هَلْ هُوَ تَعَدُّدٌ لِمَحَلِّ الْحَقِّ وَقِيَامٌ لِلضَّمِينِ مَقَامَ الْمَضْمُونِ عَنْهُ أَوْ هُوَ اسْتِيثَاقٌ بِمَنْزِلَةِ الرَّهْنِ؟ عَلَى قَوْلَيْنِ، وَهُمَا رِوَايَتَانِ عَنْ مَالِكٍ، يَظْهَرُ أَثَرُهُمَا فِي مُطَالَبَةِ الضَّامِنِ مَعَ التَّمَكُّنِ مِنْ مُطَالَبَةِ الْمَضْمُونِ عَنْهُ، فَمَنْ قَالَ بِالْقَوْلِ الْأَوَّلِ - وَهُمْ الْجُمْهُورُ - قَالُوا: لِصَاحِبِ الْحَقِّ مُطَالَبَةُ مَنْ شَاءَ مِنْهُمَا عَلَى السَّوَاءِ، وَمَنْ قَالَ بِالْقَوْلِ الثَّانِي قَالَ: لَيْسَ لَهُ مُطَالَبَةُ الضَّامِنِ إلَّا إذَا تَعَذَّرَ عَلَيْهِ مُطَالَبَةُ الْمَضْمُونِ عَنْهُ، وَاحْتَجَّ هَؤُلَاءِ بِثَلَاثِ حُجَجٍ؛ إحْدَاهَا: أَنَّ الضَّامِنَ فَرْعٌ، وَالْمَضْمُونُ عَنْهُ أَصْلٌ، وَقَاعِدَةُ الشَّرِيعَةِ أَنَّ الْفُرُوعَ وَالْأَبْدَالَ لَا يُصَارُ إلَيْهَا إلَّا عِنْدَ تَعَذُّرِ الْأُصُولِ كَالتُّرَابِ فِي الطَّهَارَةِ وَالصَّوْمِ فِي كَفَّارَةِ الْيَمِينِ، وَشَاهِدِ الْفَرْعِ مَعَ شَاهِدِ الْأَصْلِ. وَقَدْ اطَّرَدَ هَذَا فِي وِلَايَةِ النِّكَاحِ وَاسْتِحْقَاقِ الْمِيرَاثِ، لَا يَلِي فَرْعٌ مَعَ أَصْلِهِ وَلَا يَرِثُ مَعَهُ. الْحُجَّةُ الثَّانِيَةُ: أَنَّ الْكَفَالَةَ تَوْثِقَةٌ

(3/309)

وَحِفْظٌ لِلْحَقِّ، فَهِيَ جَارِيَةٌ مَجْرَى الرَّهْنِ، وَلَكِنَّ ذَاكَ رَهْنُ عَيْنٍ وَهِيَ رَهْنُ ذِمَّةٍ أَقَامَهَا الشَّارِعُ مَقَامَ رَهْنِ الْأَعْيَانِ لِلْحَاجَةِ إلَيْهَا وَاسْتِدْعَاءِ الْمَصْلَحَةِ لَهَا، وَالرَّهْنُ لَا يُسْتَوْفَى مِنْهُ إلَّا مَعَ تَعَذُّرِ الِاسْتِيفَاءِ مِنْ الرَّاهِنِ، فَكَذَا الضَّمِينُ. وَلِهَذَا كَثِيرًا مَا يَقْتَرِنُ الرَّهْنُ وَالضَّمِينُ لِتُوَاخِيهِمَا وَتَشَابُهِهِمَا وَحُصُولِ الِاسْتِيثَاقِ بِكُلٍّ مِنْهُمَا.
الْحُجَّةُ الثَّالِثَةُ: أَنَّ الضَّامِنَ فِي الْأَصْلِ لَمْ يُوضَعْ لِتَعَدُّدِ مَحَلِّ الْحَقِّ كَمَا لَمْ يُوضَعْ لِنَقْلِهِ، وَإِنَّمَا وُضِعَ لِيَحْفَظَ صَاحِبُ الْحَقِّ حَقَّهُ مِنْ التَّوَى وَالْهَلَاكِ، وَيَكُونَ لَهُ مَحَلٌّ يَرْجِعُ إلَيْهِ عِنْدَ تَعَذُّرِ الِاسْتِيفَاءِ مِنْ مَحَلِّهِ الْأَصْلِيِّ، وَلَمْ يُنَصِّبْ الضَّامِنُ نَفْسَهُ لَأَنْ يُطَالِبَهُ الْمَضْمُونُ لَهُ مَعَ وُجُودِ الْأَصِيلِ وَيَسْرَتِهِ وَالتَّمَكُّنِ مِنْ مُطَالَبَتِهِ.
وَالنَّاسُ يَسْتَقْبِحُونَ هَذَا، وَيُعِدُّونَ فَاعِلَهُ مُتَعَدِّيًا، وَلَا يَعْذُرُونَهُ بِالْمُطَالَبَةِ، حَتَّى إذَا تَعَذَّرَ عَلَيْهِ مُطَالَبَةُ الْأَصِيلِ عَذَرُوهُ بِمُطَالَبَةِ الضَّامِنِ وَكَانُوا عَوْنًا لَهُ عَلَيْهِ، وَهَذَا أَمْرٌ مُسْتَقِرٌّ فِي فِطَرِ النَّاسِ وَمُعَامَلَاتِهِمْ بِحَيْثُ لَوْ طَالَبَ الضَّامِنَ وَالْمَضْمُونُ عَنْهُ إلَى جَانِبِهِ وَالدَّرَاهِمُ فِي كُمِّهِ وَهُوَ مُتَمَكِّنٌ مِنْ مُطَالَبَتِهِ لَاسْتَقْبَحُوا ذَلِكَ غَايَةَ الِاسْتِقْبَاحِ.
وَهَذَا الْقَوْلُ فِي الْقُوَّةِ كَمَا تَرَى، وَهُوَ رِوَايَةُ ابْنِ الْقَاسِمِ فِي الْكِتَابِ عَنْ مَالِكٍ.
وَلَا يُنَافِي هَذَا قَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «الزَّعِيمُ غَارِمٌ» فَإِنَّهُ لَا عُمُومَ لَهُ، وَلَا يَدُلُّ عَلَى أَنَّهُ غَارِمٌ فِي جَمِيعِ الْأَحْوَالِ، وَلِهَذَا لَوْ أَدَّى الْأَصِيلُ لَمْ يَكُنْ غَارِمًا، وَلِحَدِيثِ أَبِي قَتَادَةَ فِي ضَمَانِ دَيْنِ الْمَيِّتِ لِتَعَذُّرِ مُطَالَبَةِ الْأَصِيلِ، وَلَا يَصِحُّ الِاحْتِجَاجُ بِأَنَّ الضَّمَانَ مُشْتَقٌّ مِنْ الضَّمِّ فَاقْتَضَى لَفْظُهُ ضَمَّ إحْدَى الذِّمَّتَيْنِ إلَى الْأُخْرَى لِوَجْهَيْنِ؛ أَحَدُهُمَا: أَنَّ الضَّمَّ مِنْ الْمُضَاعَفِ، وَالضَّمَانَ مِنْ الضَّمِينِ، فَمَادَّتُهُمَا مُخْتَلِفَةٌ وَمَعْنَاهُمَا مُخْتَلِفٌ وَإِنْ تَشَابَهَا لَفْظًا وَمَعْنًى فِي بَعْضِ الْأُمُورِ. الثَّانِي: أَنَّهُ لَوْ كَانَ مُشْتَقًّا مِنْ الضَّمِّ فَالضَّمُّ قَدْرٌ مُشْتَرَكٌ بَيْنَ ضَمٍّ يُطَالِبُ مَعَهُ اسْتِقْلَالًا وَبَدَلًا، وَالْأَعَمُّ لَا يَسْتَلْزِمُ الْأَخَصَّ.

[تَعْلِيقُ الضَّمَانِ بِالشَّرْطِ]
وَإِذَا عُرِفَ هَذَا وَأَرَادَ الضَّامِنُ الدُّخُولَ عَلَيْهِ فَالْحِيلَةُ أَنْ يُعَلِّقَ الضَّمَانَ بِالشَّرْطِ فَيَقُولَ: إنْ تُوِيَ الْمَالُ عَلَى الْأَصِيلِ فَأَنَا ضَامِن لَهُ، وَلَا يَمْنَعُ تَعْلِيقُ الضَّمَانِ بِالشَّرْطِ وَقَدْ صَرَّحَ الْقُرْآنُ بِتَعْلِيقِهِ بِالشَّرْطِ، وَهُوَ مَحْضُ الْقِيَاسِ؛ فَإِنَّهُ الْتِزَامٌ، فَجَازَ تَعْلِيقُهُ بِالشَّرْطِ كَالنُّذُورِ، وَالْمُؤْمِنُونَ عِنْدَ شُرُوطِهِمْ إلَّا شَرْطًا أَحَلَّ حَرَامًا أَوْ حَرَّمَ حَلَالًا وَهَذَا لَيْسَ وَاحِدًا مِنْهُمَا، وَمَقَاطِعُ الْحُقُوقِ عِنْدَ الشُّرُوطِ، فَإِنْ خَافَ مِنْ قَاصِرٍ فِي الْفِقْهِ غَيْرِ رَاسِخٍ فِي حَقَائِقِهِ فَلْيَقُلْ: " ضَمِنْت لَك هَذَا الدَّيْنَ عِنْدَ تَعَذُّرِ اسْتِيفَائِهِ مِمَّنْ هُوَ عَلَيْهِ " فَهَذَا ضَمَانٌ مَخْصُوصٌ بِحَالَةٍ مَخْصُوصَةٍ فَلَا يَجُوزُ إلْزَامُهُ بِهِ فِي غَيْرِهَا، كَمَا لَوْ ضَمِنَ الْحَالَّ مُؤَجَّلًا أَوْ ضَمِنَهُ فِي مَكَان دُونَ مَكَان، فَإِنْ خَافَ مِنْ

(3/310)

إفْسَادِ هَذَا أَيْضًا فَلْيُشْهِدْ عَلَيْهِ أَنَّهُ لَا يَسْتَحِقُّ الْمُطَالَبَةَ لَهُ بِهِ إلَّا عِنْدَ تَعَذُّرِ مُطَالَبَةِ الْأَصِيلِ، وَأَنَّهُ مَتَى طَالَبَهُ أَوْ ادَّعَى عَلَيْهِ بِهِ مَعَ قُدْرَتِهِ عَلَى الْأَصِيلِ كَانَتْ دَعْوَاهُ بَاطِلَةً، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الْخَامِسُ وَالسِّتُّونَ هَلْ يَجُوزُ إبْهَامُ الْإِجَارَةِ]
[هَلْ يَجُوزُ إبْهَامُ الْإِجَارَةِ؟]
الْمِثَالُ الْخَامِسُ وَالسِّتُّونَ: قَدْ تَدْعُو الْحَاجَةُ إلَى أَنْ يَكُونَ عَقْدُ الْإِجَارَةِ مُبْهَمًا غَيْرَ مُعَيَّنٍ، فَمِثَالُهُ أَنْ يَقُولَ لَهُ: إنْ رَكِبْت هَذِهِ الدَّابَّةَ إلَى أَرْضِ كَذَا فَلَكَ عَشَرَةٌ وَإِنْ رَكِبْتهَا إلَى أَرْضِ كَذَا فَلَكَ خَمْسَةَ عَشَرَ، أَوْ يَقُولَ: إنْ خِطْت هَذَا الْقَمِيصَ الْيَوْمَ فَلَكَ دِرْهَمٌ، وَإِنْ خِطْته غَدًا فَنِصْفُ دِرْهَمٍ، وَإِنْ زَرَعْت هَذِهِ الْأَرْضَ حِنْطَةً فَأُجْرَتُهَا مِائَةٌ، أَوْ شَعِيرًا فَأُجْرَتُهَا خَمْسُونَ، وَنَحْوُ ذَلِكَ؛ فَهَذَا كُلُّهُ جَائِزٌ صَحِيحٌ، لَا يَدُلُّ عَلَى بُطْلَانِهِ كِتَابٌ وَلَا سُنَّةٌ وَلَا إجْمَاعٌ وَلَا قِيَاسٌ، بَلْ هَذِهِ الْأَدِلَّةُ تَقْتَضِي صِحَّتَهُ، وَإِنْ كَانَ فِيهِ نِزَاعٌ مُتَأَخِّرٌ، فَالثَّابِتُ عَنْ الصَّحَابَةِ الَّذِي لَا يُعْلَمُ عَنْهُمْ فِيهِ نِزَاعٌ جَوَازُهُ كَمَا ذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ عُمَرَ أَنَّهُ دَفَعَ أَرْضَهُ إلَى مَنْ يَزْرَعُهَا وَقَالَ: إنْ جَاءَ عُمَرُ بِالْبَذْرِ مِنْ عِنْدِهِ فَلَهُ كَذَا، وَإِنْ جَاءُوا بِالْبَذْرِ فَلَهُمْ كَذَا، وَلَمْ يُخَالِفْهُ صَحَابِيٌّ وَاحِدٌ، وَلَا مَحْذُورَ فِي ذَلِكَ، وَلَا خَطَرَ، وَلَا غَرَرَ، وَلَا أَكْلَ مَالٍ بِالْبَاطِلِ، وَلَا جَهَالَةَ تَعُودُ إلَى الْعَمَلِ وَلَا إلَى الْعِوَضِ، فَإِنَّهُ لَا يَقَعُ إلَّا مُعَيَّنًا، وَالْخِيَرَةُ إلَى الْأَجِيرِ؛ أَيَّ ذَلِكَ أَحَبَّ أَنْ يَسْتَوْفِيَ فَعَلَ، فَهُوَ كَمَا لَوْ قَالَ [لَهُ] أَيُّ ثَوْبٍ أَخَذْته مِنْ هَذِهِ الثِّيَابِ فَقِيمَتُهُ كَذَا، أَوْ أَيُّ دَابَّةٍ رَكِبْتهَا فَأُجْرَتُهَا كَذَا، أَوْ أُجْرَةُ هَذِهِ الْفَرَسِ كَذَا [وَأُجْرَةُ هَذَا الْحِمَارِ كَذَا] ، فَأَيُّهَا شِئْت فَخُذْهُ، أَوْ ثَمَنُ هَذَا الثَّوْبِ مِائَةٌ وَثَمَنُ هَذَا مِائَتَانِ، وَنَحْوُ ذَلِكَ مِمَّا لَيْسَ فِيهِ غَرَرٌ وَلَا جَهَالَةٌ وَلَا رِبًا وَلَا ظُلْمٌ، فَكَيْفَ تَأْتِي الشَّرِيعَةُ بِتَحْرِيمِهِ؟
وَعَلَى هَذَا فَلَا يُحْتَاجُ إلَى حِيلَةٍ عَلَى فِعْلِهِ، وَكَثِيرٌ مِنْ الْمُتَأَخِّرِينَ مِنْ أَتْبَاعِ الْأَئِمَّةِ يُبْطِلُ هَذَا الْعَقْدَ، فَالْحِيلَةُ عَلَى جَوَازِهِ أَنْ يَقُولَ: اسْتَأْجَرْتُك لِتَخِيطَهُ الْيَوْمَ بِدِرْهَمٍ، فَإِنْ خِطْته غَدًا فَلَكَ أُجْرَةُ مِثْلِهِ نِصْفُ دِرْهَمٍ، وَكَذَا يَقُولُ: آجَرْتُك هَذِهِ الدَّابَّةَ إلَى أَرْضِ كَذَا بِعَشَرَةٍ، فَإِنْ رَكِبْتهَا إلَى أَرْضِ كَذَا وَكَذَا فَعَلَيْك أُجْرَةُ مِثْلِهَا كَذَا وَكَذَا، فَإِنْ خَافَ أَنْ يَكُونَ يَدُهُ يَدَ عُدْوَانٍ ضَمَّنَهُ فَلْيَقُلْ: فَإِذَا انْقَضَتْ الْمَسَافَةُ الْأُولَى فَهِيَ أَمَانَةٌ عِنْدَك، هَذَا عِنْدَ مَنْ لَمْ يُصَحِّحْ الْإِجَارَةَ الْمُضَافَةَ، وَمَنْ صَحَّحَهَا فَالْحِيلَةُ عِنْدَهُ أَنْ يَقُولَ: فَإِذَا قَطَعْت هَذِهِ الْمَسَافَةَ فَقَدْ آجَرْتُكَهَا إلَى مَسَافَةِ كَذَا وَكَذَا، فَإِذَا انْتَهَتْ آجَرْتُكَهَا إلَى مَسَافَةِ كَذَا وَكَذَا، فَإِنْ خَشِيَ الْمُسْتَأْجِرُ أَنْ يَنْقَضِيَ شُغْلُهُ قَبْلَ ذَلِكَ فَيَبْقَى عَقْدُ الْإِجَارَةِ لَازِمًا لَهُ وَقَدْ فَرَغَ شُغْلُهُ فَالْحِيلَةُ أَنْ يَقُولَ: إذَا انْقَضَتْ الْمَسَافَةُ أَوْ الْمُدَّةُ فَقَدْ وَكَّلْتُك فِي إجَارَتِهَا لِمَنْ شِئْت، فَلْيُؤْجِرْهَا لِغَيْرِهِ ثُمَّ يَسْتَأْجِرْهَا مِنْهُ، فَإِنْ خَافَ أَنْ لَا تَتِمَّ هَذِهِ الْحِيلَةُ عَلَى أَصْلِ مَنْ لَا يُجَوِّزُ تَعْلِيقَ الْوَكَالَةِ بِالشَّرْطِ فَلْيُوَكِّلْهُ فِي الْحَالِ وَكَالَةً غَيْرَ مُعَلَّقَةٍ، ثُمَّ يُعَلِّقْ تَصَرُّفَهُ بِالشَّرْطِ، فَيَقُولُ: أَنْتَ وَكِيلِي فِي إجَارَتِهَا، فَإِذَا انْقَضَتْ الْمُدَّةُ فَقَدْ أَذِنْتُ لَكَ فِي إجَارَتِهَا.

(3/311)

وَقَالَ الْقَاضِي أَبُو يَعْلَى فِي كِتَابِ إبْطَالِ الْحِيَلِ: إنْ احْتَالَ فِي إجَازَةِ هَذَا الشَّرْطِ فَقَالَ: اسْتَأْجِرْهَا إلَى دِمَشْقَ بِكَذَا، وَمِنْ دِمَشْقَ إلَى الرَّمْلَةِ بِكَذَا، وَمِنْ الرَّمْلَةِ إلَى مِصْرَ بِكَذَا، جَازَ لَهُ؛ لِأَنَّهُ إذَا سَمَّى لِكُلٍّ مِنْ الْمَسَافَتَيْنِ أُجْرَةً مَعْلُومَةً فَكُلُّ وَاحِدَةٍ مِنْهُمَا كَالْمَعْقُودِ عَلَيْهِ عَلَى حَالِهِ، فَلَا يَمْنَعُ صِحَّةَ الْعَقْدِ.
قُلْت: وَلَكِنْ لَا تَنْفَعُهُ هَذِهِ الْحِيلَةُ إذَا انْقَضَى غَرَضُهُ عِنْدَ الْمَسَافَةِ الْأُولَى، وَيَبْقَى عَقْدُ الْإِجَارَةِ لَازِمًا لَهُ فِيمَا وَرَاءَهَا، فَتَصِيرُ كَمَا لَوْ اسْتَأْجَرَهَا إلَى مِصْرَ فَانْقَضَى غَرَضُهُ فِي الرَّمْلَةِ، فَمَا الَّذِي أَفَادَهُ تَعَدُّدُ الْعُقُودِ، فَوُجُودُ هَذِهِ الْحِيلَةِ وَعَدَمُهَا سَوَاءٌ، فَالْوَجْهُ مَا ذَكَرْنَاهُ، وَاَللَّهُ أَعْلَمُ.

[بَيْعُ الْمَقَاثِي وَمَا يَخْرُجُ شَيْئًا فَشَيْئًا] : الْمِثَالُ الْخَامِسُ وَالسِّتُّونَ: يَجُوزُ بَيْعُ الْمَقَاثِي وَالْبَاذِنْجَانِ وَنَحْوِهَا بَعْدَ أَنْ يَبْدُوَ صَلَاحُهَا كَمَا تُبَاعُ الثِّمَارُ فِي رُءُوسِ الْأَشْجَارِ، وَلَا يَمْنَعُ مِنْ صِحَّةِ الْبَيْعِ تَلَاحُقُ الْمَبِيعِ شَيْئًا بَعْدَ شَيْءٍ، كَمَا لَمْ يَمْنَعْ ذَلِكَ صِحَّةَ بَيْعِ التُّوتِ وَالتِّينِ وَسَائِرِ مَا يَخْرُجُ شَيْئًا بَعْدَ شَيْءٍ، هَذَا مَحْضُ الْقِيَاسِ، وَعَلَيْهِ تَقُومُ مَصَالِحُ بَنِي آدَمَ، وَلَا بُدَّ لَهُمْ مِنْهُ، وَمَنْ مَنَعَ بَيْعَ ذَلِكَ إلَّا لُقَطَةً لُقَطَةً فَمَعَ أَنَّ ذَلِكَ مُتَعَذِّرٌ فِي الْغَالِبِ لَا سَبِيلَ إلَيْهِ إذْ هُوَ فِي غَايَةِ الْحَرَجِ وَالْعُسْرِ فَهُوَ مَجْهُولٌ لَا يَنْضَبِطُ وَلَا مَا هِيَ اللُّقَطَةُ الْمَبِيعَةُ أَهِيَ الْكِبَارُ أَوْ الصِّغَارُ أَوْ الْمُتَوَسِّطُ أَوْ بَعْضُ ذَلِكَ؟ وَتَكُونُ الْمَقْثَأَةُ كَبِيرَةً جِدًّا لَا يُمْكِنُ أَخْذُ اللُّقْطَةِ الْوَاحِدَةِ إلَّا فِي أَيَّامٍ مُتَعَدِّدَةٍ فَيَحْدُثُ كُلَّ يَوْمٍ لُقَطَةٌ أُخْرَى تَخْتَلِطُ بِالْمَبِيعِ وَلَا يُمْكِنُ تَمَيُّزُهَا مِنْهُ وَلَا سَبِيلَ إلَى الِاحْتِرَازِ مِنْ ذَلِكَ إلَّا أَنْ يَجْمَعَ دَوَابَّ الْمِصْرِ كُلَّهَا فِي يَوْمٍ وَاحِدٍ، وَمَنْ أَمْكَنَهُ مِنْ الْقَطَّافِينَ ثُمَّ يَقْطَعَ الْجَمِيعَ فِي يَوْمٍ وَاحِدٍ وَيُعَرِّضَهُ لِلتَّلَفِ وَالضَّيَاعِ، وَحَاشَا كُلَّ الشَّرَائِعِ - بَلْ غَيْرِهَا مِنْ الشَّرَائِعِ - أَنْ تَأْتِيَ بِمِثْلِ هَذَا، وَإِنَّمَا هَذَا مِنْ الْأَغْلَاطِ الْوَاقِعَةِ بِالِاجْتِهَادِ، وَأَيْنَ حَرَّمَ اللَّهُ وَرَسُولُهُ عَلَى الْأُمَّةِ مَا هُمْ أَحْوَجُ النَّاسِ إلَيْهِ ثُمَّ أَبَاحَ لَهُمْ نَظِيرَهُ؟ فَإِنْ كَانَ هَذَا غَرَرًا فَبَيْعُ الثِّمَارِ الْمُتَلَاحِقَةِ الْأَجْزَاءِ غَرَرٌ، وَإِنْ لَمْ يَكُنْ ذَلِكَ غَرَرًا فَهَذَا مِثْلُهُ، وَالصَّوَابُ أَنَّ كِلَيْهِمَا لَيْسَ غَرَرًا لَا لُغَةً وَلَا عُرْفًا وَلَا شَرْعًا؛ وَدَعْوَى أَنَّ ذَلِكَ غَرَرٌ دَعْوَى بِلَا بُرْهَانٍ، فَإِنْ ادَّعَى ذَلِكَ عَلَى اللُّغَةِ طُولِبَ بِالنَّقْلِ، وَلَنْ يَجِدَ إلَيْهِ سَبِيلًا، وَإِنْ ادَّعَى ذَلِكَ عَلَى الْعُرْفِ فَالْعُرْفُ شَاهِدٌ بِخِلَافِهِ، وَأَهْلُ الْعُرْفِ لَا يَعُدُّونَ ذَلِكَ غَرَرًا، وَإِنْ ادَّعَاهُ عَلَى الشَّرْعِ طُولِبَ بِالدَّلِيلِ الشَّرْعِيِّ، فَإِنْ بُلِيَ بِمَنْ يَقُولُ هَكَذَا فِي

(3/312)

الْكِتَابِ وَهَكَذَا قَالُوا: فَالْحِيلَةُ فِي الْجَوَازِ أَنْ يَشْتَرِيَ ذَلِكَ بِعُرُوقِهِ، فَإِذَا اسْتَوْفَى ثَمَرَتَهُ تَصَرَّفَ فِي الْعُرُوقِ بِمَا يُرِيدُ. وَالْمَانِعُونَ يُجَوِّزُونَ هَذِهِ الْحِيلَةَ، وَمِنْ الْمَعْلُومِ أَنَّ الْعُرُوقَ غَيْرُ مَقْصُودَةٍ، وَإِنَّمَا الْمَقْصُودُ الثَّمَرَةُ، فَإِنْ امْتَنَعَ الْبَيْعُ لِأَجْلِ الْغَرَرِ فَالْغَرَرُ لَمْ يَزُلْ بِمِلْكِ الْعُرُوقِ، وَهَذَا فِي غَايَةِ الظُّهُورِ، وَبَيْعُ ذَلِكَ كَبَيْعِ الثِّمَارِ، وَهُوَ قَوْلُ أَهْلِ الْمَدِينَةِ، وَأَحَدُ الْوَجْهَيْنِ فِي مَذْهَبِ الْإِمَامِ أَحْمَدَ، وَاخْتَارَهُ شَيْخُنَا.

(3/313)

[الْمِثَالُ السَّادِسُ وَالسِّتُّونَ قِسْمَةُ الدَّيْنِ الْمُشْتَرَكِ]
قِسْمَةُ الدَّيْنِ الْمُشْتَرَكِ] الْمِثَالُ السَّادِسُ وَالسِّتُّونَ: تَجُوزُ قِسْمَةُ الدَّيْنِ الْمُشْتَرَكِ بِمِيرَاثٍ أَوْ عَقْدٍ أَوْ إتْلَافٍ فَيَنْفَرِدُ كُلٌّ مِنْ الشَّرِيكَيْنِ بِحِصَّتِهِ، وَيَخْتَصُّ بِمَا قَبَضَهُ، سَوَاءٌ كَانَ فِي ذِمَّةٍ وَاحِدَةٍ أَوْ فِي ذِمَمٍ مُتَعَدِّدَةٍ؛ فَإِنَّ الْحَقَّ لَهُمَا، فَيَجُوزُ أَنْ يَتَّفِقَا عَلَى قِسْمَتِهِ أَوْ عَلَى بَقَائِهِ مُشْتَرَكًا، وَلَا مَحْذُورَ فِي ذَلِكَ، بَلْ هَذِهِ أَوْلَى بِالْجَوَازِ مِنْ قِسْمَةِ الْمَنَافِعِ بِالْمُهَايَأَةِ بِالزَّمَانِ أَوْ بِالْمَكَانِ، وَلَا سِيَّمَا فَإِنَّ الْمُهَايَأَةَ بِالزَّمَانِ تُقَدِّمُ أَحَدَهُمَا عَلَى الْآخَرِ، وَقَدْ تُسَلِّمُ الْمَنْفَعَةَ إلَى نَوْبَةِ الشَّرِيكِ، وَقَدْ تَتْوَى.
وَالدَّيْنُ فِي الذِّمَّةِ يَقُومُ مَقَامَ الْعَيْنِ، وَلِهَذَا تَصِحُّ الْمُعَاوَضَةُ عَلَيْهِ مِنْ الْغَرِيمِ وَغَيْرِهِ، وَتَجِبُ عَلَى صَاحِبِهِ زَكَاتُهُ إذَا تَمَكَّنَ مِنْ قَبْضِهِ، وَيَجِبُ عَلَيْهِ الْإِنْفَاقُ عَلَى أَهْلِهِ وَوَلَدِهِ وَرَقِيقِهِ مِنْهُ، وَلَا يُعَدُّ فَقِيرًا مُعْدَمًا، فَاقْتِسَامُهُ يَجْرِي مَجْرَى اقْتِسَامِ الْأَعْيَانِ وَالْمَنَافِعِ؛ فَإِذَا رَضِيَ كُلٌّ مِنْ الشَّرِيكَيْنِ أَنْ يَخْتَصَّ بِمَا يَخُصُّهُ مِنْ الدَّيْنِ فَيَنْفَرِدَ هَذَا بِرَجُلٍ يُطَالِبُهُ، وَهَذَا بِرَجُلٍ يُطَالِبُهُ، أَوْ يَنْفَرِدَ هَذَا بِالْمُطَالَبَةِ بِحِصَّتِهِ، وَهَذَا بِالْمُطَالَبَةِ بِحِصَّتِهِ، لَمْ يَهْدِمَا بِذَلِكَ قَاعِدَةً مِنْ قَوَاعِدِ الشَّرِيعَةِ، وَلَا اسْتَحَلَّا مَا حَرَّمَ اللَّهُ، وَلَا خَالَفَا نَصَّ كِتَابِ اللَّهِ، وَلَا سُنَّةَ رَسُولِهِ، وَلَا قَوْلَ صَاحِبٍ، وَلَا قِيَاسًا شَهِدَ لَهُ الشَّرْعُ بِالِاعْتِبَارِ، وَغَايَةُ مَا يُقَدَّرُ عَدَمُ تَكَافُؤِ الذِّمَمِ، وَوُقُوعِ التَّفَاوُتِ فِيهَا، وَأَنَّ مَا فِي الذِّمَّةِ لَمْ يَتَعَيَّنْ فَلَا يُمْكِنُ قِسْمَتُهُ،، وَهَذَا لَا يَمْنَعُ تَرَاضِيهِمَا بِالْقِسْمَةِ مَعَ التَّفَاوُتِ؛ فَإِنَّ الْحَقَّ لَا يَعْدُوهُمَا.
وَعَدَمُ تَعَيُّنِ مَا فِي الذِّمَّةِ لَا يَمْنَعُ الْقِسْمَةَ فَإِنَّهُ يَتَعَيَّنُ تَقْدِيرًا، وَيَكْفِي فِي إمْكَانِ الْقِسْمَةِ التَّعَيُّنُ بِوَجْهٍ؛ فَهُوَ مُعَيَّنٌ تَقْدِيرًا، وَيَتَعَيَّنُ بِالْقَبْضِ تَحْقِيقًا، وَأَمَّا قَوْلُ أَبِي الْوَفَاءِ بْنِ عَقِيلٍ: " لَا تَخْتَلِفُ الرِّوَايَةُ عَنْ أَحْمَدَ فِي عَدَمِ جَوَازِ قِسْمَةِ الدَّيْنِ فِي الذِّمَّةِ الْوَاحِدَةِ.
وَاخْتَلَفَتْ الرِّوَايَةُ عَنْهُ فِي جَوَازِ قِسْمَتِهِ إذَا كَانَ فِي الذِّمَّتَيْنِ، فَعَنْهُ فِيهِ رِوَايَتَانِ " فَلَيْسَ كَذَلِكَ، بَلْ عَنْهُ فِي كُلٍّ مِنْ الصُّورَتَيْنِ رِوَايَتَانِ، وَلَيْسَ فِي أُصُولِهِ مَا يَمْنَعُ جَوَازَ الْقِسْمَةِ، كَمَا لَيْسَ فِي أُصُولِ الشَّرِيعَةِ مَا يَمْنَعُهَا، وَعَلَى هَذَا فَلَا يَحْتَاجُ إلَى حِيلَةٍ عَلَى الْجَوَازِ، وَأَمَّا مَنْ مَنَعَ مِنْ الْقِسْمَةِ فَقَدْ تَشْتَدُّ الْحَاجَةُ إلَيْهَا، فَيَحْتَاجُ إلَى التَّحَيُّلِ عَلَيْهَا، فَالْحِيلَةُ أَنْ يَأْذَنَ لِشَرِيكِهِ أَنْ يَقْبِضَ مِنْ الْغَرِيمِ مَا يَخُصُّهُ، فَإِذَا فَعَلَ لَمْ يَكُنْ لِشَرِيكِهِ أَنْ يُخَاصِمَهُ فِيهِ بَعْدَ الْإِذْنِ، عَلَى

(4/3)

الصَّحِيحِ مِنْ الْمَذْهَبِ كَمَا صَرَّحَ بِهِ الْأَصْحَابُ.
وَكَذَلِكَ لَوْ قَبَضَ حِصَّتَهُ ثُمَّ اسْتَهْلَكَهَا قَبْلَ الْمُحَاصَّةِ لَمْ يَضَعْنَ لِشَرِيكِهِ شَيْئًا، وَكَانَ الْمَقْبُوضُ مِنْ ضَمَانِهِ خَاصَّةً، وَذَلِكَ أَنَّهُ لَمَّا أَذِنَ لِشَرِيكِهِ فِي قَبْضِ مَا يَخُصُّهُ فَقَدْ أَسْقَطَ حَقَّهُ مِنْ الْمُحَاصَّةِ، فَيَخْتَصُّ الشَّرِيكُ بِالْمَقْبُوضِ، وَأَمَّا إذَا اسْتَهْلَكَ الشَّرِيكُ مَا قَبَضَهُ فَإِنَّهُ لَا يَضْمَنُ لِشَرِيكِهِ حِصَّتَهُ مِنْهُ مِنْ قِبَلِ الْمُحَاصَّةِ؛ لِأَنَّهُ لَمْ يَدْخُلْ فِي مِلْكِهِ، وَلَمْ يَتَعَيَّنْ لَهُ بِمُجَرَّدِ قَبْضِ الشَّرِيكِ لَهُ؛ وَلِهَذَا لَوْ وَفَّى شَرِيكَهُ نَظِيرَهُ لَمْ يَقُلْ انْتَقَلَ إلَى الْقَابِضِ الْأَوَّلِ مَا كَانَ مِلْكًا لَلشَّرِيك، فَدَلَّ عَلَى أَنَّهُ إنَّمَا يَصِيرُ مِلْكًا لَهُ بِالْمُحَاصَّةِ لَا بِمُجَرَّدِ قَبْضِ الشَّرِيكِ.
وَمِنْ الْأَصْحَابِ مَنْ فَرَّقَ بَيْنَ كَوْنِ الدَّيْنِ بِعَقْدٍ، وَبَيْنَ كَوْنِهِ إتْلَافًا أَوْ إرْثًا، وَوَجْهُ الْفَرْقِ أَنَّهُ إذَا كَانَ بِعَقْدٍ فَكَأَنَّهُ عَقْدٌ مَعَ الشَّرِيكَيْنِ، فَلِكُلٍّ مِنْهُمَا أَنْ يُطَالِبَ بِمَا يَخُصُّهُ، بِخِلَافِ دَيْنِ الْإِرْثِ وَالْإِتْلَافِ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ السَّابِعُ وَالسِّتُّونَ بَيْعُ الْمُغَيَّبَاتِ فِي الْأَرْضِ]
[بَيْعُ الْمُغَيَّبَاتِ فِي الْأَرْضِ] الْمِثَالُ السَّابِعُ وَالسِّتُّونَ: اخْتَلَفَ الْفُقَهَاءُ فِي جَوَازِ بَيْعِ الْمُغَيَّبَاتِ فِي الْأَرْضِ مِنْ الْبَصَلِ وَالثُّومِ وَالْجَزَرِ وَاللُّفْتِ وَالْفُجْلِ وَالْقُلْقَاسِ، وَنَحْوِهَا عَلَى قَوْلَيْنِ: أَحَدُهُمَا: الْمَنْعُ مِنْ بَيْعِهِ كَذَلِكَ؛ لِأَنَّهُ مَجْهُولٌ غَيْرُ مُشَاهَدٍ، وَالْوَرَقُ لَا يَدُلُّ عَلَى بَاطِنِهِ، بِخِلَافِ ظَاهِرِ الصُّبْرَةِ.
وَعِنْدَ أَصْحَابِ هَذَا الْقَوْلِ لَا يُبَاعُ حَتَّى يُقْلَعَ، وَالْقَوْلُ الثَّانِي: يَجُوزُ بَيْعُهُ كَذَلِكَ مَا جَرَتْ بِهِ عَادَةُ أَصْحَابِ الْحُقُولِ.
وَهَذَا قَوْلُ أَهْلِ الْمَدِينَةِ، وَهُوَ أَحَدُ الْوَجْهَيْنِ فِي مَذْهَبِ الْإِمَامِ أَحْمَدَ، اخْتَارَهُ شَيْخُنَا، وَهُوَ الصَّوَابُ الْمَقْطُوعُ بِهِ فَإِنَّ فِي الْمَنْعِ مِنْ بَيْعِ ذَلِكَ حَتَّى يُقْلَعَ أَعْظَمَ الضَّرَرِ وَالْحَرَجِ وَالْمَشَقَّةِ مَعَ مَا فِيهِ مِنْ الْفَسَادِ الَّذِي لَا تَأْتِي بِهِ شَرِيعَةٌ؛ فَإِنَّهُ إنْ قَلَعَهُ كُلَّهُ فِي وَقْتٍ وَاحِدٍ تَعَرَّضَ لِلتَّلَفِ وَالْفَسَادِ.
وَإِنْ قِيلَ: " كُلَّمَا أَرَدْت بَيْعَ شَيْءٍ مِنْهُ فَاقْلَعْهُ " كَانَ فِيهِ مِنْ الْحَرَجِ وَالْعُسْرِ مَا هُوَ مَعْلُومٌ، وَإِنْ قِيلَ: " اُتْرُكْهُ فِي الْأَرْضِ حَتَّى يَفْسُدَ، وَلَا تَبِعْهُ فِيهَا " فَهَذَا لَا تَأْتِي بِهِ شَرِيعَةٌ، وَبِالْجُمْلَةِ فَالْمُفْتُونَ بِهَذَا الْقَوْلِ لَوْ بُلُوا بِذَلِكَ فِي حُقُولِهِمْ أَوْ مَا هُوَ وَقْفٌ عَلَيْهِمْ، وَنَحْوِ ذَلِكَ لَمْ يُمْكِنْهُمْ إلَّا بَيْعُهُ فِي الْأَرْضِ، وَلَا بُدَّ، أَوْ إتْلَافُهُ وَعَدَمُ الِانْتِفَاعِ بِهِ، وَقَوْلُ الْقَائِلِ: " إنَّ هَذَا غَرَرٌ وَمَجْهُولٌ " فَهَذَا لَيْسَ حَظُّ الْفَقِيهِ، وَلَا هُوَ مِنْ شَأْنِهِ، وَإِنَّمَا هَذَا مِنْ شَأْنِ أَهْلِ الْخِبْرَةِ بِذَلِكَ.
فَإِنْ عَدُّوهُ قِمَارًا أَوْ غَرَرًا فَهُمْ أَعْلَمُ بِذَلِكَ، وَإِنَّمَا حَظُّ الْفَقِيهِ يُحِلُّ كَذَا؛ لِأَنَّ اللَّهَ أَبَاحَهُ وَيُحَرِّمُ كَذَا؛ لِأَنَّ اللَّهَ حَرَّمَهُ، وَقَالَ اللَّهُ وَقَالَ رَسُولُهُ، وَقَالَ الصَّحَابَةُ.
وَأَمَّا أَنْ يَرَى هَذَا خَطَرًا وَقِمَارًا أَوْ غَرَرًا فَلَيْسَ مِنْ شَأْنِهِ بَلْ أَرْبَابُهُ أَخْبَرُ بِهَذَا مِنْهُ، وَالْمَرْجِعُ إلَيْهِمْ فِيهِ، كَمَا يَرْجِعُ

(4/4)

إلَيْهِمْ فِي كَوْنِ هَذَا الْوَصْفِ عَيْبًا أَمْ لَا، وَكَوْنِ هَذَا الْبَيْعِ مُرْبِحًا أَمْ لَا، وَكَوْنِ هَذِهِ السِّلْعَةِ نَافِقَةً فِي وَقْتِ كَذَا وَبَلَدِ كَذَا، وَنَحْوِ ذَلِكَ مِنْ الْأَوْصَافِ الْحِسِّيَّةِ، وَالْأُمُورِ الْعُرْفِيَّةِ، فَالْفُقَهَاءُ بِالنِّسْبَةِ إلَيْهِمْ فِيهَا مِثْلُهُمْ بِالنِّسْبَةِ إلَى مَا فِي الْأَحْكَامِ الشَّرْعِيَّةِ.
فَإِنْ بُلِيتَ بِمَنْ يَقُولُ: هَكَذَا فِي الْكِتَابِ، وَهَكَذَا قَالُوا فَالْحِيلَةُ فِي الْجَوَازِ أَنْ تَسْتَأْجِرَ مِنْهُ الْأَرْضَ الْمَشْغُولَةَ بِذَلِكَ مُدَّةً يُعْلَمُ فَرَاغُهُ مِنْهَا، وَيُقِرُّ لَهُ إقْرَارًا مَشْهُودًا لَهُ بِهِ أَنَّ مَا فِي بَاطِنِ الْأَرْضِ لَهُ لَا حَقَّ لِلْمُؤَجِّرِ فِيهِ، وَلَكِنَّ عَكْسَ هَذِهِ الْحِيلَةِ لَوْ أَصَابَتْهُ آفَةٌ لَمْ يَتَمَكَّنْ مِنْ وَضْعِ الْجَائِحَةِ عَنْهُ، بِخِلَافِ مَا إذَا اشْتَرَاهُ بَعْدَ بُدُوِّ صَلَاحِهِ، فَإِنَّهُ كَالثَّمَرَةِ عَلَى رُءُوسِ الشَّجَرِ إنْ أَصَابَتْهُ آفَةٌ، وُضِعَتْ عَنْهُ الْجَائِحَةُ، وَهَذَا هُوَ الصَّوَابُ فِي الْمَسْأَلَتَيْنِ: جَوَازُ بَيْعِهِ، وَوَضْعُ الْجَوَائِحِ فِيهِ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الثَّامِنُ وَالسِّتُّونَ الْمُبَايَعَةُ يَوْمِيًّا وَالْقَبْضُ عِنْدَ رَأْسِ الشَّهْرِ]
[الْمُبَايَعَةُ يَوْمِيًّا وَالْقَبْضُ عِنْدَ رَأْسِ الشَّهْرِ]
الْمِثَالُ الثَّامِنُ وَالسِّتُّونَ: اخْتَلَفَتْ الْفُقَهَاءُ فِي جَوَازِ الْبَيْعِ بِمَا يَنْقَطِعُ بِهِ السِّعْرُ مِنْ غَيْرِ تَقْدِيرِ الثَّمَنِ وَقْتَ الْعَقْدِ، وَصُورَتُهَا: الْبَيْعُ مِمَّنْ يُعَامِلُهُ مِنْ خَبَّازٍ أَوْ لَحَّامٍ أَوْ سَمَّانٍ أَوْ غَيْرِهِمْ، يَأْخُذُ مِنْهُ كُلَّ يَوْمٍ شَيْئًا مَعْلُومًا ثُمَّ يُحَاسِبُهُ عِنْدَ رَأْسِ الشَّهْرِ أَوْ السَّنَةِ عَلَى الْجَمِيعِ، وَيُعْطِيهِ ثَمَنَهُ؛ فَمَنَعَهُ الْأَكْثَرُونَ، وَجَعَلُوا الْقَبْضَ بِهِ غَيْرَ نَاقِلٍ لِلْمِلْكِ، وَهُوَ قَبْضٌ فَاسِدٌ يَجْرِي مَجْرَى الْمَقْبُوضِ بِالْغَصْبِ؛ لِأَنَّهُ مَقْبُوضٌ بِعَقْدٍ فَاسِدٍ.
هَذَا وَكُلُّهُمْ إلَّا مَنْ شَدَّدَ عَلَى نَفْسِهِ يَفْعَلُ ذَلِكَ، وَلَا يَجِدُ مِنْهُ بُدًّا، وَهُوَ يُفْتِي بِبُطْلَانِهِ، وَأَنَّهُ بَاقٍ عَلَى مِلْكِ الْبَائِعِ، وَلَا يُمْكِنُهُ التَّخَلُّصُ مِنْ ذَلِكَ إلَّا بِمُسَاوَمَتِهِ لَهُ عِنْدَ كُلِّ حَاجَةٍ يَأْخُذُهَا قَلَّ ثَمَنُهَا أَوْ كَثُرَ، وَإِنْ كَانَ مِمَّنْ شَرَطَ الْإِيجَابَ وَالْقَبُولَ لَفْظًا؛ فَلَا بُدَّ مَعَ الْمُسَاوَمَةِ أَنْ يَقْرِنَ بِهَا الْإِيجَابَ وَالْقَبُولَ لَفْظًا.
وَالْقَوْلُ الثَّانِي -: وَهُوَ الصَّوَابُ الْمَقْطُوعُ بِهِ، وَهُوَ عَمَلُ النَّاسِ فِي كُلِّ عَصْرٍ وَمِصْرٍ - جَوَازُ الْبَيْعِ بِمَا يَنْقَطِعُ بِهِ السِّعْرُ، وَهُوَ مَنْصُوصُ الْإِمَامِ أَحْمَدَ، وَاخْتَارَهُ شَيْخُنَا، وَسَمِعْتُهُ يَقُولُ: هُوَ أَطْيَبُ لِقَلْبِ الْمُشْتَرِي مِنْ الْمُسَاوَمَةِ، يَقُولُ: لِي أُسْوَةٌ بِالنَّاسِ آخُذُ بِمَا يَأْخُذُ بِهِ غَيْرِي، قَالَ: وَاَلَّذِينَ يَمْنَعُونَ مِنْ ذَلِكَ لَا يُمْكِنُهُمْ تَرْكُهُ، بَلْ هُمْ وَاقِعُونَ فِيهِ، وَلَيْسَ فِي كِتَابِ اللَّهِ، وَلَا سُنَّةِ رَسُولِهِ، وَلَا إجْمَاعِ الْأُمَّةِ، وَلَا قَوْلِ صَاحِبٍ، وَلَا قِيَاسٍ صَحِيحٍ مَا يُحَرِّمُهُ، وَقَدْ أَجْمَعَتْ الْأُمَّةُ عَلَى صِحَّةِ النِّكَاحِ بِمَهْرِ الْمِثْلِ، وَأَكْثَرُهُمْ يُجَوِّزُونَ عَقْدَ الْإِجَارَةِ بِأُجْرَةِ الْمِثْلِ كَالنِّكَاحِ وَالْغَسَّالِ، وَالْخَبَّازِ وَالْمَلَّاحِ، وَقَيِّمِ الْحَمَّامِ وَالْمُكَارِي، وَالْبَيْعَ بِثَمَنِ الْمِثْلِ كَبَيْعِ مَاءِ الْحَمَّامِ؛ فَغَايَةُ الْبَيْعِ بِالسِّعْرِ أَنْ يَكُونَ بَيْعُهُ بِثَمَنِ الْمِثْلِ؛ فَيَجُوزُ، كَمَا تَجُوزُ الْمُعَاوَضَةُ بِثَمَنِ الْمِثْلِ فِي هَذِهِ الصُّورَةِ وَغَيْرِهَا؛ فَهَذَا هُوَ الْقِيَاسُ الصَّحِيحُ، وَلَا تَقُومُ مَصَالِحُ النَّاسِ إلَّا بِهِ.

(4/5)

فَإِنْ بُلِيتَ بِالْقَائِلِ هَكَذَا فِي الْكِتَابِ، وَهَكَذَا قَالُوا؛ فَالْحِيلَةُ فِي الْجَوَازِ أَنْ يَأْخُذَ ذَلِكَ قَرْضًا فِي ذِمَّتِهِ؛ فَيَجِبُ عَلَيْهِ لِلدَّافِعِ مِثْلُهُ، ثُمَّ يُعَاوِضُهُ عَلَيْهِ بِثَمَنٍ مَعْلُومٍ؛ فَإِنَّهُ بَيْعٌ لِلدَّيْنِ مِنْ الْغَرِيمِ وَهُوَ جَائِزٌ.
وَلَكِنْ فِي هَذِهِ الْحِيلَةِ آفَةٌ، وَهُوَ أَنَّهُ قَدْ يَرْتَفِعُ السِّعْرُ فَيُطَالِبُهُ بِالْمِثْلِ فَيَتَضَرَّرُ الْآخِذُ، وَقَدْ يَنْخَفِضُ فَيُعْطِيهِ الْمِثْلَ فَيَتَضَرَّرُ الْأَوَّلُ؛ فَالطَّرِيقُ الشَّرْعِيَّةُ الَّتِي لَمْ يُحَرِّمْهَا اللَّهُ وَرَسُولُهُ أَوْلَى بِهِمَا، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ التَّاسِعُ وَالسِّتُّونَ تَوْكِيلُ الدَّائِنِ فِي اسْتِيفَاءِ الدَّيْنِ مِنْ غَلَّةِ الْوَقْفِ]
[تَوْكِيلُ الدَّائِنِ فِي اسْتِيفَاءِ الدَّيْنِ مِنْ غَلَّةِ الْوَقْفِ]
الْمِثَالُ التَّاسِعُ وَالسِّتُّونَ: إذَا كَانَ لَهُ عَلَيْهِ دَيْنٌ، وَلَهُ وَقْفٌ مِنْ غَلَّةِ دَارٍ أَوْ بُسْتَانٍ، فَوَكَّلَ صَاحِبَ الدَّيْنِ أَنْ يَسْتَوْفِيَ ذَلِكَ مِنْ دَيْنِهِ جَازَ؛ فَإِنْ خَافَ أَنْ يَحْتَالَ عَلَيْهِ وَيَعْزِلَهُ عَنْ الْوَكَالَةِ؛ فَلْيَجْعَلْهَا حَوَالَةً عَلَى مَنْ فِي ذِمَّتِهِ عِوَضَ ذَلِكَ الْمُغَلِّ؛ فَإِنْ لَمْ يَكُنْ قَدْ آجَرَ الدَّارَ أَوْ الْأَرْضَ لِأَحَدٍ؛ فَالْحِيلَةُ أَنْ يَسْتَأْجِرَهَا مِنْهُ صَاحِبُ الدَّيْنِ بِعِوَضٍ فِي ذِمَّتِهِ، ثُمَّ يُعَاوِضَهُ بِدَيْنِهِ مِنْ ذَلِكَ الْعِوَضِ؛ فَإِنْ أَرَادَ أَنْ يَكُونَ هُوَ وَكِيلَهُ فِي اسْتِيفَاءِ دَيْنِهِ مِنْ تِلْكَ الْمَنَافِعِ لَا بِطَرِيقِ الْإِجَارَةِ، وَلَا بِطَرِيقِ الْحَوَالَةِ، بَلْ بِطَرِيقِ الْوَكَالَةِ فِي قَبْضِ مَا يَصِيرُ إلَيْهِ مِنْ غَلَّةِ ذَلِكَ الْوَقْفِ، وَخَافَ عَزْلَهُ؛ فَالْحِيلَةُ أَنْ يَأْخُذَ إقْرَارَهُ أَنَّ الْوَاقِفَ شَرَطَ أَنْ يَقْضِيَ مَا عَلَيْهِ مِنْ الدَّيْنِ أَوَّلًا، ثُمَّ يَصْرِفَ إلَيْهِ بَعْدَ الدَّيْنِ كَذَا وَكَذَا، وَأَنَّهُ وَجَبَ لِفُلَانٍ - وَهُوَ الْغَرِيمُ - عَلَيْهِ مِنْ الدَّيْنِ كَذَا وَكَذَا، وَأَنَّهُ يَسْتَحِقُّهُ مِنْ مُغِلِّ هَذَا الْوَقْفِ مُقَدَّمًا بِهِ عَلَى سَائِرِ مَصَارِفِ الْوَقْفِ، وَأَنَّهُ لَا يَنْتَقِلُ مِنْ الْمَوْقُوفِ شَيْءٌ قَبْلَ قَضَاءِ الدَّيْنِ، وَأَنَّ وِلَايَةَ أَمْرِ هَذَا الْوَقْفِ إلَى فُلَانٍ حَتَّى يَسْتَوْفِيَ دَيْنَهُ؛ فَإِذَا اسْتَوْفَاهُ فَلَا وِلَايَةَ لَهُ عَلَيْهِ، وَإِنْ حَكَمَ حَاكِمٌ بِذَلِكَ كَانَ أَوْفَقَ.

[الْمِثَالُ السَّبْعُونَ تَعْلِيقُ الْإِبْرَاءِ بِالشَّرْطِ]
[تَعْلِيقُ الْإِبْرَاء بِالشَّرْطِ]
الْمِثَالُ السَّبْعُونَ: إذَا كَانَ لَهُ عَلَيْهِ دَيْنٌ فَقَالَ: " إنْ مِتَّ قَبْلِي فَأَنْت فِي حِلٍّ، وَإِنْ مِتَّ قَبْلَك فَأَنْت فِي حِلٍّ " صَحَّ وَبَرِئَ فِي الصُّورَتَيْنِ؛ فَإِنَّ إحْدَاهُمَا وَصِيَّةٌ، وَالْأُخْرَى إبْرَاءٌ مُعَلَّقٌ بِالشَّرْطِ، وَيَصِحُّ تَعْلِيقُ الْإِبْرَاءِ بِالشَّرْطِ؛ لِأَنَّهُ إسْقَاطٌ، كَمَا يَصِحُّ تَعْلِيقُ الْعِتْقِ وَالطَّلَاقِ، وَقَدْ نَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ فِي الْإِحْلَالِ مِنْ الْعَرْضِ، وَالْمَالُ مِثْلُهُ.
وَقَالَ أَصْحَابُنَا وَأَصْحَابُ الشَّافِعِيِّ: إذَا قَالَ: " إنْ مِتَّ قَبْلَك فَأَنْتَ فِي حِلٍّ " هُوَ إبْرَاءٌ صَحِيحٌ؛ لِأَنَّهُ وَصِيَّةٌ، وَإِنْ قَالَ: " إنْ مِتَّ قَبْلِي فَأَنْتَ فِي حِلٍّ " لَمْ يَصِحَّ؛ لِأَنَّهُ تَعْلِيقٌ لِلْإِبْرَاءِ بِالشَّرْطِ، وَلَمْ يُقِيمُوا شُبْهَةً فَضْلًا عَنْ دَلِيلٍ صَحِيحٍ عَلَى امْتِنَاعِ تَعْلِيقِ الْإِبْرَاءِ بِالشَّرْطِ، وَلَا يَدْفَعُهُ نَصٌّ، وَلَا قِيَاسٌ، وَلَا قَوْلُ صَاحِبٍ؛ فَالصَّوَابُ صِحَّةُ الْإِبْرَاءِ فِي الْمَوْضِعَيْنِ؛ وَعَلَى هَذَا فَلَا يَحْتَاجُ إلَى حِيلَةٍ؛ فَإِنْ بُلِيَ بِمَنْ يَقُولُ هَكَذَا فِي الْكِتَابِ وَهَكَذَا قَالُوا؛ فَالْحِيلَةُ أَنْ يُشْهِدَ

(4/6)

عَلَيْهِ أَنَّهُ لَا يَسْتَحِقُّ عَلَيْهِ شَيْئًا بَعْدَ مَوْتِهِ مِنْ هَذَا الدَّيْنِ، وَلَا فِي تَرِكَتِهِ، وَإِنْ شَاءَ كَتَبَ الْفَصْلَيْنِ فِي سِجِلٍّ وَاحِدٍ، وَضَمَّنَهُ الْوَصِيَّةَ لَهُ بِهِ إنْ مَاتَ رَبُّ الدَّيْنِ، وَإِنْ مَاتَ الْمَدِينُ فَلَا حَقَّ لَهُ بِهِ قِبَلَهُ، فَيَصِحُّ حِينَئِذٍ مُسْتَنِدًا إلَى ظَاهِرِ الْإِقْرَارِ، وَهُوَ إبْرَاءٌ فِي الْمَعْنَى.

[الْمِثَالُ الْحَادِي وَالسَّبْعُونَ اسْتِدْرَاكُ الْأَمِينِ لِمَا غَلِطَ فِيهِ]
[اسْتِدْرَاكُ الْأَمِينِ لِمَا غَلِطَ فِيهِ]
الْمِثَالُ الْحَادِي وَالسَّبْعُونَ: لَوْ غَلِطَ الْمُضَارِبُ أَوْ الشَّرِيكُ وَقَالَ: " رَبِحْت أَلْفًا " ثُمَّ أَرَادَ الرُّجُوعَ لَمْ يُقْبَلْ مِنْهُ؛ لِأَنَّهُ إنْكَارٌ بَعْدَ إقْرَارٍ، وَلَوْ أَقَامَ بَيِّنَةً عَلَى الْغَلَطِ فَالصَّحِيحُ أَنَّهَا تُقْبَلُ، وَقِيلَ: لَا تُقْبَلُ؛ لِأَنَّهُ مُكَذِّبٌ لَهَا؛ فَالْحِيلَةُ فِي اسْتِدْرَاكِهِ مَا غَلِطَ فِيهِ بِحَيْثُ تُقْبَلُ مِنْهُ أَنْ يَقُولَ: خَسِرْتهَا بَعْدَ أَنْ رَبِحْتهَا، فَالْقَوْلُ قَوْلُهُ فِي ذَلِكَ، وَلَا يَلْزَمُهُ الْأَلْفُ، وَهَكَذَا الْحِيلَةُ فِي اسْتِدْرَاكِ كُلِّ أَمِينٍ لِظِلَامَتِهِ كَالْمُودِعِ إذَا رَدَّ الْوَدِيعَةَ الَّتِي دُفِعَتْ إلَيْهِ بِبَيِّنَةٍ، وَلَمْ يُشْهِدْ عَلَى رَدِّهَا، فَهَلْ يُقْبَلُ قَوْلُهُ فِي الرَّدِّ؟ فِيهِ قَوْلَانِ هُمَا رِوَايَتَانِ عَنْ الْإِمَامِ أَحْمَدَ، فَإِذَا خَافَ أَنْ لَا يُقْبَلَ قَوْلُهُ فَالْحِيلَةُ فِي تَخَلُّصِهِ أَنْ يَدَّعِيَ تَلَفَهَا مِنْ غَيْرِ تَفْرِيطٍ، فَإِنْ حَلَّفَهُ عَلَى ذَلِكَ فَلْيَحْلِفْ مُوَرِّيًا مُتَأَوِّلًا أَنَّ تَلَفَهَا مِنْ عِنْدِهِ خُرُوجُهَا مِنْ تَحْتِ يَدِهِ وَنَظَائِرِ ذَلِكَ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الثَّانِي وَالسَّبْعُونَ تَصَرُّفُ الْمَدِينِ الَّذِي اسْتَغْرَقَتْ]
[تَصَرُّفُ الْمَدِينِ الَّذِي اسْتَغْرَقَتْ الدُّيُونُ مَالَهُ]
الْمِثَالُ الثَّانِي وَالسَّبْعُونَ: إنْ اسْتَغْرَقَتْ الدُّيُونُ مَالَهُ لَمْ يَصِحَّ تَبَرُّعُهُ بِمَا يَضُرُّ بِأَرْبَابِ الدُّيُونِ، سَوَاءٌ حَجَرَ عَلَيْهِ الْحَاكِمُ، أَوْ لَمْ يَحْجُرْ عَلَيْهِ، هَذَا مَذْهَبُ مَالِكٍ، وَاخْتِيَارُ شَيْخِنَا، وَعِنْدَ الثَّلَاثَةِ يَصِحُّ تَصَرُّفُهُ فِي مَالِهِ قَبْلَ الْحَجْرِ بِأَنْوَاعِ التَّصَرُّفِ، وَالصَّحِيحُ هُوَ الْقَوْلُ الْأَوَّلُ.
وَهُوَ الَّذِي لَا يَلِيقُ بِأُصُولِ الْمَذْهَبِ غَيْرُهُ، بَلْ هُوَ مُقْتَضَى أُصُولِ الشَّرْعِ وَقَوَاعِدِهِ؛ لِأَنَّ حَقَّ الْغُرَمَاءِ قَدْ تَعَلَّقَ بِمَالِهِ؛ وَلِهَذَا يَحْجُرُ عَلَيْهِ الْحَاكِمُ، وَلَوْلَا تَعَلُّقُ حَقِّ الْغُرَمَاءِ بِمَالِهِ، لَمْ يَسَعْ الْحَاكِمَ الْحَجْرُ عَلَيْهِ، فَصَارَ كَالْمَرِيضِ مَرَضَ الْمَوْتِ؛ لَمَّا تَعَلَّقَ حَقُّ الْوَرَثَةِ بِمَالِهِ مَنَعَهُ الشَّارِعُ مِنْ التَّبَرُّعِ بِمَا زَادَ عَلَى الثُّلُثِ، فَإِنَّ فِي تَمْكِينِهِ مِنْ التَّبَرُّعِ بِمَالِهِ إبْطَالَ حَقِّ الْوَرَثَةِ مِنْهُ.
وَفِي تَمْكِينِ هَذَا الْمِدْيَانِ مِنْ التَّبَرُّعِ إبْطَالُ حُقُوقِ الْغُرَمَاءِ، وَالشَّرِيعَةُ لَا تَأْتِي بِمِثْلِ هَذَا؛ فَإِنَّهَا إنَّمَا جَاءَتْ بِحِفْظِ حُقُوقِ أَرْبَابِ الْحُقُوقِ بِكُلِّ طَرِيقٍ، وَسَدِّ الطُّرُقِ الْمُفْضِيَةِ إلَى إضَاعَتِهَا، وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ أَخَذَ أَمْوَالَ النَّاسِ يُرِيدُ أَدَاءَهَا أَدَّاهَا اللَّهُ عَنْهُ وَمَنْ أَخَذَهَا يُرِيدُ إتْلَافَهَا أَتْلَفَهُ اللَّهُ» .
وَلَا رَيْبَ أَنَّ هَذَا التَّبَرُّعَ إتْلَافٌ لَهَا، فَكَيْفَ يَنْفُذُ تَبَرُّعُ [مَنْ] دَعَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى فَاعِلِهِ؟ ، وَسَمِعْت شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - يَحْكِي عَنْ بَعْضِ عُلَمَاءِ عَصْرِهِ مِنْ أَصْحَابِ أَحْمَدَ أَنَّهُ كَانَ يُنْكِرُ هَذَا الْمَذْهَبَ وَيُضَعِّفُهُ، قَالَ: إلَى أَنْ بُلِيَ بِغَرِيمٍ تَبَرَّعَ قَبْلَ الْحَجْرِ عَلَيْهِ، فَقَالَ: وَاَللَّهِ مَذْهَبُ مَالِكٍ هُوَ الْحَقُّ فِي هَذِهِ الْمَسْأَلَةِ، وَتَبْوِيبُ الْبُخَارِيِّ وَتَرْجَمَتُهُ وَاسْتِدْلَالُهُ يَدُلُّ عَلَى اخْتِيَارِهِ هَذَا الْمَذْهَبَ، فَإِنَّهُ قَالَ فِي بَابِ مَنْ رَدَّ أَمْرَ السَّفِيهِ وَالضَّعِيفِ

(4/7)

وَإِنْ لَمْ يَكُنْ حَجَرَ عَلَيْهِ الْإِمَامُ: وَيُذْكَرُ عَنْ جَابِرٍ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَدَّ عَلَى الْمُتَصَدِّقِ قَبْلَ النَّهْيِ ثُمَّ نَهَاهُ، فَتَأَمَّلْ هَذَا الِاسْتِدْلَالَ.
قَالَ عَبْدُ الْحَقِّ: أَرَادَ بِهِ - وَاَللَّهُ أَعْلَمُ - حَدِيثَ جَابِرٍ فِي بَيْعِ الْمُدَبَّرِ، ثُمَّ قَالَ الْبُخَارِيُّ فِي هَذَا الْبَابِ نَفْسِهِ: وَقَالَ مَالِكٌ: إذَا كَانَ لِرَجُلٍ عَلَى رَجُلٍ مَالٌ، وَلَهُ عَبْدٌ لَا شَيْءَ لَهُ غَيْرَهُ فَأَعْتَقَهُ لَمْ يَجُزْ عِتْقُهُ، ثُمَّ ذَكَرَ حَدِيثَ: «مَنْ أَخَذَ أَمْوَالَ النَّاسِ يُرِيدُ أَدَاءَهَا أَدَّاهَا اللَّهُ عَنْهُ، وَمَنْ أَخَذَهَا يُرِيدُ إتْلَافَهَا أَتْلَفَهُ اللَّهُ» ، وَهَذَا الَّذِي حَكَاهُ عَنْ مَالِكٍ هُوَ فِي كُتُبِ أَصْحَابِهِ، وَقَالَ ابْنُ الْجَلَّابِ: وَلَا تَجُوزُ هِبَةُ الْمُفْلِسِ، وَلَا عِتْقُهُ، وَلَا صَدَقَتُهُ إلَّا بِإِذْنِ غُرَمَائِهِ، وَكَذَلِكَ الْمِدْيَانُ الَّذِي لَمْ يُفَلِّسْهُ غُرَمَاؤُهُ فِي عِتْقِهِ وَهِبَتِهِ وَصَدَقَتِهِ، وَهَذَا الْقَوْلُ هُوَ الَّذِي لَا يُخْتَارُ غَيْرُهُ، وَعَلَى هَذَا فَالْحِيلَةُ لِمَنْ تَبَرَّعَ غَرِيمُهُ بِهِبَةٍ أَوْ صَدَقَةٍ أَوْ وَقْفٍ أَوْ عِتْقٍ، وَلَيْسَ فِي مَالِهِ سَعَةٌ لَهُ وَلِدَائِنِهِ؛ أَنْ يَرْفَعَهُ إلَى حَاكِمٍ يَرَى بُطْلَانَ هَذَا التَّبَرُّعِ، وَيَسْأَلَهُ الْحُكْمَ بِبُطْلَانِهِ، فَإِنْ لَمْ يَكُنْ فِي بَلَدِهِ حَاكِمٌ يَحْكُمُ بِذَلِكَ، فَالْحِيلَةُ أَنْ يَأْخُذَ عَلَيْهِ إذَا خَافَ مِنْهُ ذَلِكَ الضَّمِينَ أَوْ الرَّهْنَ، فَإِنْ بَادَرَ الْغَرِيمُ وَتَبَرَّعَ قَبْلَ ذَلِكَ فَقَدْ ضَاقَتْ الْحِيلَةُ عَلَى صَاحِبِ الْحَقِّ، وَلَمْ يَبْقَ لَهُ غَيْرُ أَمْرٍ وَاحِدٍ، وَهُوَ التَّوَصُّلُ إلَى إقْرَارِهِ بِأَنَّ مَا فِي يَدِهِ أَعْيَانُ أَمْوَالِ الْغُرَمَاءِ، فَيَمْتَنِعُ التَّبَرُّعُ بَعْدَ الْإِقْرَارِ، فَإِنْ قَدَّمَ تَارِيخَ الْإِقْرَارِ بَطَلَ التَّبَرُّعُ الْمُتَقَدِّمُ أَيْضًا، وَلَيْسَتْ هَذِهِ حِيلَةٌ عَلَى إبْطَالِ حَقٍّ، وَلَا تَحْقِيقِ بَاطِلٍ، بَلْ عَلَى إبْطَالِ جَوْرٍ وَظُلْمٍ؛ فَلَا بَأْسَ بِهَا، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الثَّالِثُ وَالسَّبْعُونَ خَوْفُ الدَّائِنِ مِنْ جَحْدِ الْمَدِينِ]
[خَوْفُ الدَّائِنِ مِنْ جَحْدِ الْمَدِينِ]
الْمِثَالُ الثَّالِثُ وَالسَّبْعُونَ: إذَا كَانَ لَهُ [عَلَيْهِ] دَيْنٌ، وَلَا بَيِّنَةَ لَهُ بِهِ، وَخَافَ أَنْ يَجْحَدَهُ، أَوْ لَهُ بَيِّنَةٌ بِهِ، وَيَخَافُ أَنْ يَمْطُلَهُ، فَالْحِيلَةُ أَنْ يَسْتَدِينَ مِنْهُ بِقَدْرِ دَيْنِهِ إنْ أَمْكَنَ، وَلَا يَضُرُّهُ أَنْ يُعْطِيَهُ بِهِ رَهْنًا أَوْ كَفِيلًا، فَإِذَا ثَبَتَ لَهُ فِي ذِمَّتِهِ نَظِيرُ دَيْنِهِ قَاصَّهُ بِهِ، وَإِنْ لَمْ يَرْضَ عَلَى أَصَحِّ الْمَذَاهِبِ، فَإِنْ حَذَّرَ غَرِيمَهُ مِنْ ذَلِكَ، وَأَمْكَنَهُ أَنْ يَشْتَرِيَ مِنْهُ سِلْعَةً، وَلَا يُعَيِّنَ الثَّمَنَ، وَيُخْرِجَ النَّقْدَ فَيَضَعَهُ بَيْنَ يَدَيْهِ فَإِذَا قَبَضَ السِّلْعَةَ وَطَلَبَ مِنْهُ الثَّمَنَ قَاصَّهُ بِالدَّيْنِ الَّذِي عَلَيْهِ، وَبِكُلِّ حَالٍ فَطَرِيقُ الْحِيلَةِ أَنْ يَجْعَلَ لَهُ عَلَيْهِ مِنْ الدَّيْنِ نَظِيرَ مَالِهِ.

[الْمِثَالُ الرَّابِعُ وَالسَّبْعُونَ خَوْفُ زَوْجِ الْأَمَةِ مِنْ رِقِّ أَوْلَادِهِ]
[خَوْفُ زَوْجِ الْأَمَةِ مِنْ رِقِّ أَوْلَادِهِ]
الْمِثَالُ الرَّابِعُ وَالسَّبْعُونَ: إذَا خَافَ الْعَنَتَ، وَلَمْ يَجِدْ طَوْلَ حُرَّةٍ وَكَرِهَ رِقَّ أَوْلَادِهِ، فَالْحِيلَةُ فِي عِتْقِهِمْ أَنْ يَشْتَرِطَ عَلَى السَّيِّدِ أَنَّ مَا وَلَدَتْهُ زَوْجَتُهُ مِنْهُ مِنْ الْوَلَدِ فَهُمْ أَحْرَارٌ، فَكُلُّ وَلَدٍ تَلِدُهُ بَعْدَ ذَلِكَ مِنْهُ فَهُوَ حُرٌّ، وَيَصِحُّ تَعْلِيقُ الْعِتْقِ بِالْوِلَادَةِ لَوْ قَالَ لِأَمَتِهِ: كُلُّ وَلَدٍ تَلِدِينَهُ فَهُوَ حُرٌّ، قَالَ ابْنُ الْمُنْذِرِ: وَلَا أَحْفَظُ فِيهِ خِلَافًا.

(4/8)

فَإِنْ قِيلَ: فَهَلْ تُجَوِّزُونَ نِكَاحَ الْأَمَةِ بِدُونِ الشَّرْطَيْنِ إذَا أَمِنَ رِقَّ وَلَدِهِ بِهَذَا التَّعْلِيقِ؟ قِيلَ: هَذَا مَحَلُّ اجْتِهَادٍ، وَلَا تَأْبَاهُ أُصُولُ الشَّرِيعَةِ، وَلَيْسَ فِيهِ إلَّا أَنَّ الْوَلَدَ يَثْبُتُ عَلَيْهِ الْوَلَاءُ لِلسَّيِّدِ، وَهُوَ شُعْبَةٌ مِنْ الرِّقِّ، وَمِثْلُ هَذَا هَلْ يَنْتَهِضُ سَبَبًا؛ لِتَحْرِيمِ نِكَاحِ الْأَمَةِ؟ أَوْ يُقَالُ - وَهُوَ أَظْهَرُ -: إنَّ اللَّهَ تَعَالَى مَنَعَ مِنْ نِكَاحِ الْإِمَاءِ؛ لِأَنَّهُنَّ فِي الْغَالِبِ لَا يُحْجَبْنَ حَجْبَ الْحَرَائِرِ، وَهُنَّ فِي مِهْنَةِ سَادَاتِهِنَّ وَحَوَائِجِهِنَّ، وَهُنَّ بَرْزَاتٌ لَا مُخَدَّرَاتٌ؟ ، وَهَذِهِ كَانَتْ عَادَةُ الْعَرَبِ فِي إمَائِهِنَّ، وَإِلَى الْيَوْمِ، فَصَانَ اللَّهُ تَعَالَى الْأَزْوَاجَ أَنْ تَكُونَ زَوْجَاتُهُمْ بِهَذِهِ الْمَثَابَةِ، مَعَ مَا يَتْبَعُ ذَلِكَ مِنْ رِقِّ الْوَلَدِ، وَأَبَاحَهُ لَهُمْ عِنْدَ الضَّرُورَةِ إلَيْهِ كَمَا أَبَاحَ الْمَيْتَةَ وَالدَّمَ، وَلَحْمَ الْخِنْزِيرِ عِنْدَ الْمَخْمَصَةِ، وَكُلُّ هَذَا مَنَعَ مِنْهُ تَعَالَى كَنِكَاحِ غَيْرِ الْمُحْصَنَةِ، وَلِهَذَا شَرَطَ تَعَالَى فِي نِكَاحِهِنَّ أَنْ يَكُنَّ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ، وَلَا مُتَّخِذَاتِ أَخْدَانٍ، أَيْ: غَيْرَ زَانِيَةٍ مَعَ مَنْ كَانَ، وَلَا زَانِيَةً مَعَ خَدِينِهَا وَعَشِيقِهَا دُونَ غَيْرِهِ، فَلَمْ يُبِحْ لَهُمْ نِكَاحَ الْإِمَاءِ إلَّا بِأَرْبَعَةِ شُرُوطٍ: عَدَمُ الطَّوْلِ، وَخَوْفُ الْعَنَتِ، وَإِذْنُ سَيِّدِهَا، وَأَنْ تَكُونَ عَفِيفَةً غَيْرَ فَاجِرَةٍ فُجُورًا عَامًّا، وَلَا خَاصًّا، وَاَللَّهُ أَعْلَمُ.
الْمِثَالُ الْخَامِسُ وَالسَّبْعُونَ: إذَا لَمْ تُمَكِّنْهُ أَمَتُهُ مِنْ نَفْسِهَا حَتَّى يُعْتِقَهَا وَيَتَزَوَّجَهَا، وَهُوَ لَا يُرِيدُ إخْرَاجَهَا عَنْ مِلْكِهِ، وَلَا تَصْبِرُ نَفْسُهُ عَنْهَا؛ فَالْحِيلَةُ أَنْ يَبِيعَهَا أَوْ يَهَبَهَا لِمَنْ يَثِقُ بِهِ، وَيُشْهِدَ عَلَيْهِ مِنْ حَيْثُ لَا تَعْلَمُ هِيَ، وَالْبَيْعُ أَجْوَدُ؛ لِأَنَّهُ لَا يَحْتَاجُ إلَى قَبْضٍ، ثُمَّ يُعْتِقُهَا، ثُمَّ يَتَزَوَّجُهَا، فَإِذَا فَعَلَ اسْتَرَدَّهَا مِنْ الْمُشْتَرِي مِنْ حَيْثُ لَا تَعْلَمُ الْجَارِيَةُ، فَانْفَسَخَ النِّكَاحُ، فَيَطَؤُهَا بِمِلْكِ الْيَمِينِ، وَلَا عِدَّةَ عَلَيْهَا.
[الْحِيلَةُ فِي الْخَلَاصِ مِنْ بَيْعِ جَارِيَتِهِ]
الْمِثَالُ السَّادِسُ وَالسَّبْعُونَ: إذَا أَرَادَهُ مَنْ لَا يَمْلِكُ رَدَّهُ عَلَى بَيْعِ جَارِيَتِهِ مِنْهُ فَالْحِيلَةُ فِي خَلَاصِهِ أَنْ يَفْعَلَ مَا ذَكَرْنَاهُ سَوَاءٌ، وَيُشْهِدَ عَلَى عِتْقِهَا أَوْ نِكَاحِهَا، ثُمَّ يَسْتَقِيلَهُ الْبَيْعَ، فَيَطَؤُهَا بِمِلْكِ الْيَمِينِ فِي الْبَاطِنِ، وَهِيَ زَوْجَتُهُ فِي الظَّاهِرِ، وَيَجُوزُ هَذَا؛ لِأَنَّهُ يَدْفَعُ بِهِ عَنْ نَفْسِهِ، وَلَا يَسْقُطُ بِهِ حَقُّ ذِي حَقٍّ، وَإِنْ شَاءَ احْتَالَ بِحِيلَةٍ أُخْرَى، وَهِيَ إقْرَارُهُ بِأَنَّهَا وَضَعَتْ مِنْهُ مَا يَتَبَيَّنُ بِهِ خَلْقُ الْإِنْسَانِ فَصَارَتْ بِذَلِكَ أُمَّ وَلَدٍ لَا يُمْكِنُ نَقْلُ الْمِلْكِ فِيهَا، فَإِنْ أَحَبَّ دَفْعَ التُّهْمَةِ عَنْهُ، وَأَنَّهُ قَصَدَ بِذَلِكَ التَّحَيُّلَ فَلْيَبِعْهَا لِمَنْ يَثِقُ بِهِ، ثُمَّ يُوَاطِئَ الْمُشْتَرِيَ عَلَى أَنْ يَدَّعِيَ عَلَيْهِ أَنَّهَا وَضَعَتْ فِي مِلْكِهِ مَا فِيهِ صُورَةُ إنْسَانٍ.
وَيُقِرُّ بِذَلِكَ فَيَنْفَسِخُ الْبَيْعُ، وَيَكْتُبُ بِذَلِكَ مَحْضَرًا فَإِنَّهُ يَمْتَنِعُ بَيْعُهَا بَعْدَ ذَلِكَ.

(4/9)

الْمِثَالُ السَّابِعُ وَالسَّبْعُونَ: إذَا أَرَادَ أَنْ يَبِيعَ الْجَارِيَةَ مِنْ رَجُلٍ بِعَيْنِهِ، وَلَمْ تَطِبْ نَفْسُهُ بِأَنْ تَكُونَ عِنْدَ غَيْرِهِ، فَلَهُ فِي ذَلِكَ أَنْوَاعٌ مِنْ الْحِيَلِ:
إحْدَاهَا: أَنْ يَشْتَرِطَ عَلَيْهِ أَنَّهُ إنْ بَاعَهَا فَهُوَ أَحَقُّ بِهَا بِالثَّمَنِ، كَمَا اشْتَرَطَتْ ذَلِكَ امْرَأَةُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَلَيْهِ،، وَنَصَّ الْإِمَامُ أَحْمَدُ عَلَى جَوَازِ الْبَيْعِ وَالشَّرْطِ فِي رِوَايَةِ عَلِيِّ بْنِ سَعِيدٍ، وَهُوَ الصَّحِيحُ، فَإِنْ لَمْ تَتِمَّ لَهُ هَذِهِ الْحِيلَةُ؛ لِعَدَمِ مَنْ يُنَفِّذُهَا لَهُ فَلْيَشْتَرِطْ عَلَيْهِ أَنَّك إنْ بِعْتهَا لِغَيْرِي فَهِيَ حُرَّةٌ، وَيَصِحُّ هَذَا الشَّرْطُ، وَتُعْتَقُ عَلَيْهِ إنْ بَاعَهَا لِغَيْرِهِ، إمَّا بِمُجَرَّدِ الْإِيجَابِ عِنْدَ صَاحِبِ الْمُغْنِي وَغَيْرِهِ، وَإِمَّا بِالْقَبُولِ فَيَقَعُ الْعِتْقُ عَقِيبَهُ، وَيَنْفَسِخُ الْبَيْعُ عِنْدَ صَاحِبِ الْمُحَرَّرِ، وَهَذِهِ طَرِيقَةُ الْقَاضِي.
قَالَ فِي كِتَابِ إبْطَالِ الْحِيَلِ: إذَا قَالَ: " إنْ بِعْتُك هَذَا الْعَبْدَ فَهُوَ حُرٌّ "، وَقَالَ الْمُشْتَرِي: " إنْ اشْتَرَيْتُهُ فَهُوَ حُرٌّ " فَبَاعَهُ عَتَقَ عَلَى الْبَائِعِ؛ لِأَنَّهُ لَيْسَ لَهُ عِنْدَ دُخُولِهِ فِي مِلْكِ الْآخَرِ حَالَ اسْتِقْرَارٍ حَتَّى يُعْتَقَ عَلَيْهِ بِنِيَّتِهِ التَّابِعَةِ؛ لِأَنَّ خِيَارَ الْمَجْلِسِ ثَابِتٌ لِلْبَائِعِ، فَمِلْكُ الْمُشْتَرِي غَيْرُ مُسْتَقَرٍّ، وَقَوْلُ صَاحِبِ الْمُحَرَّرِ: " وَانْفَسَخَ الْبَيْعُ " تَقْرِيرٌ لِهَذِهِ الطَّرِيقَةِ، وَأَنَّهُ إنَّمَا يُعْتَقُ بِالْقَبُولِ، وَيُعْتَقُ فِي مُدَّةِ الْخِيَارِ عَلَى أَحَدِ الْوُجُوهِ الثَّلَاثَةِ؛ فَإِنْ لَمْ تَتِمَّ لَهُ هَذِهِ الْحِيلَةُ عِنْدَ مَنْ لَا يُصَحِّحُ هَذَا التَّعْلِيقَ، وَيَقُولُ إذَا اشْتَرَاهَا مَلَكَهَا، وَلَا تُعْتَقُ بِالشَّرْطِ فِي مِلْكِ الْغَيْرِ كَمَا يَقُولُهُ أَبُو حَنِيفَةَ فَلَهُ حِيلَةٌ أُخْرَى، وَهِيَ أَنْ يَقُولَ: إذَا بِعْتهَا فَهِيَ حُرَّةٌ قَبْلَ الْبَيْعِ، فَيَصِحُّ هَذَا التَّعْلِيقُ، فَإِذَا بَاعَهَا حَكَمْنَا بِوُقُوعِ الْعِتْقِ قَبْلَ الْبَيْعِ عَلَى أَحَدِ الْوَجْهَيْنِ فِي مَذْهَبِ الشَّافِعِيِّ وَأَحْمَدَ - رَضِيَ اللَّهُ عَنْهُمَا - فَإِذَا لَمْ تَتِمَّ لَهُ هَذِهِ الْحِيلَةُ عِنْدَ مَنْ لَا يُصَحِّحُ هَذَا التَّعْلِيقَ فَلَهُ حِيلَةٌ أُخْرَى، وَهِيَ أَنْ يَقُولَ: إذَا اشْتَرَيْتهَا فَهِيَ مُدَبَّرَةٌ، فَيَصِحُّ هَذَا التَّعْلِيقُ، وَيَمْتَنِعُ بَيْعُهَا عِنْدَ أَبِي حَنِيفَةَ، فَإِنَّ التَّدْبِيرَ عِنْدَهُ جَارٍ مَجْرَى الْعِتْقِ الْمُعَلَّقِ بِصِفَةٍ، فَإِذَا اشْتَرَاهَا صَارَتْ مُدَبَّرَةً، وَلَمْ يُمْكِنْهُ بَيْعُهَا عِنْدَهُ.
فَإِنْ لَمْ تَتِمَّ لَهُ هَذِهِ الْحِيلَةُ عَلَى قَوْلِ مَنْ لَا يُجَوِّزُ تَعْلِيقَ التَّدْبِيرِ بِصِفَةٍ فَالْحِيلَةُ أَنْ يَأْخُذَ الْبَائِعُ قَرَارَ الْمُشْتَرِي بِأَنَّهُ دَبَّرَ هَذِهِ الْجَارِيَةَ بَعْدَ مَا اشْتَرَاهَا، وَأَنَّهُ جَعَلَهَا حُرَّةً بَعْدَ مَوْتِهِ، فَإِنْ لَمْ تَتِمَّ لَهُ هَذِهِ الْحِيلَةُ عَلَى قَوْلِ مَنْ يُجَوِّزُ بَيْعَ الْمُدَبَّرِ - وَهُوَ الْإِمَامُ أَحْمَدُ، وَمَنْ قَالَ بِقَوْلِهِ - فَالْحِيلَةُ أَنْ يُشْهِدَ عَلَيْهِ قَبْلَ أَنْ يَبِيعَهَا مِنْهُ أَنَّهُ كَانَ قَدْ تَزَوَّجَهَا مِنْ سَيِّدِهَا تَزْوِيجًا صَحِيحًا، وَأَنَّهَا وَلَدَتْ مِنْهُ وَلَدًا ثُمَّ اشْتَرَاهَا بَعْدَ ذَلِكَ فَصَارَتْ أُمَّ وَلَدِهِ، فَلَا يُمْكِنُهُ بَيْعُهَا.
فَإِنْ لَمْ تَتِمَّ لَهُ هَذِهِ الْحِيلَةُ عَلَى قَوْلِ مَنْ يَعْتَبِرُ فِي كَوْنِهَا أُمَّ وَلَدٍ أَنْ تَحْمِلَ وَتَضَعَ فِي مِلْكِهِ، وَلَا يَكْفِي أَنْ تَلِدَ مِنْهُ فِي غَيْرِ مِلْكِهِ - كَمَا هُوَ ظَاهِرُ مَذْهَبِ أَحْمَدَ وَالشَّافِعِيِّ - فَقَدْ ضَاقَتْ عَلَيْهِ وُجُوهُ الْحِيَلِ، وَلَمْ يَبْقَ لَهُ إلَّا حِيلَةٌ وَاحِدَةٌ، وَهِيَ أَنْ يَتَرَاضَى سَيِّدُ الْجَارِيَةِ وَالْمُشْتَرِي بِرَجُلٍ ثِقَةٍ عَدْلٍ بَيْنَهُمَا فَيَبِيعُهَا هَذَا الْعَدْلُ بِطَرِيقِ الْوَكَالَةِ عَنْ سَيِّدِهَا بِزِيَادَةٍ عَلَى ثَمَنِهَا الَّذِي اتَّفَقَا عَلَيْهِ، وَيَزِيدُ مَا شَاءَ، وَيَقْبِضُ مِنْهُ الثَّمَنَ الَّذِي اتَّفَقَا عَلَيْهِ، فَإِنْ أَرَادَ الْمُشْتَرِي بَيْعَهَا طَالَبَهُ بِبَاقِي الثَّمَنِ الَّذِي أَظْهَرَهُ، وَلَوْ لَمْ يُدْخِلَا بَيْنَهُمَا ثَالِثًا بَلْ

(4/10)

اتَّفَقَا عَلَى ذَلِكَ فَقَالَ: " أَبِيعُكهَا بِمِائَةِ دِينَارٍ، وَآخُذُ مِنْك أَرْبَعِينَ، فَإِنْ بِعْتهَا طَالَبْتُك بِبَاقِي الثَّمَنِ، وَإِنْ لَمْ تَبِعْهَا لَمْ أُطَالِبْك " جَازَ، لَكِنْ فِي تَوَسُّطِ الْعَدْلِ الَّذِي يَثِقُ بِهِ الْمُشْتَرِي كَأَبِيهِ وَصَاحِبِهِ تَطْيِيبٌ لِقَلْبِهِ، وَأَمَانٌ لَهُ مِنْ مُطَالَبَةِ الْبَائِعِ لَهُ بِالثَّمَنِ الْكَثِيرِ.

[الْمِثَالُ الثَّامِنُ وَالسَّبْعُونَ حِيلَةٌ فِي تَعْلِيقِ الطَّلَاقِ قَبْلَ التَّزَوُّجِ]
[حِيلَةٌ فِي تَعْلِيقِ الطَّلَاقِ قَبْلَ التَّزَوُّجِ]
الْمِثَالُ الثَّامِنُ وَالسَّبْعُونَ: إذَا طَلَبَ مِنْهُ وَلَدُهُ أَوْ عَبْدُهُ أَنْ يُزَوِّجَهُ، وَخَافَ أَنْ يَلْحَقَهُ ضَرَرٌ بِالزَّوْجَةِ وَيَأْمُرَهُ بِطَلَاقِهَا فَلَا يُقْبَلُ، فَالْحِيلَةُ أَنْ يَقُولَ لَهُ: لَا أُزَوِّجُك إلَّا أَنْ تَجْعَلَ أَمْرَ الزَّوْجَةِ بِيَدِي، فَإِنْ وَثِقَ مِنْهُ بِذَلِكَ الْوَعْدِ قَالَ لَهُ بَعْدَ التَّزْوِيجِ: أَمْرُهَا بِيَدِك، وَإِنْ لَمْ يَثِقْ مِنْهُ بِهِ، وَخَافَ أَنَّهُ إذَا قَبِلَ الْعَقْدَ لَا يَفِي لَهُ التَّزْوِيجُ: أَمْرُهَا بِيَدِك، وَإِنْ لَمْ يَثِقْ مِنْهُ بِهِ، وَخَافَ أَنَّهُ إذَا قَبِلَ الْعَقْدَ لَا يَفِي لَهُ بِمَا وَعَدَهُ، فَالْحِيلَةُ أَنْ لَا يَأْذَنَ لَهُ حَتَّى يُعَلِّقَ ذَلِكَ بِالنِّكَاحِ، فَيَقُولُ: إنْ تَزَوَّجْتهَا فَأَمْرُهَا بِيَدِك، وَيَصِحُّ هَذَا التَّعْلِيقُ عَلَى مَذْهَبِ أَهْلِ الْمَدِينَةِ، وَأَهْلِ الْعِرَاقِ، فَإِنْ أَرَادَ أَنْ يَكُونَ ذَلِكَ مُجْمَعًا عَلَيْهِ فَلْيَكْتُبْ فِي كِتَابِ الصَّدَاقِ: "، وَأَقَرَّ الزَّوْجُ الْمَذْكُورُ أَنَّ أَمْرَ الزَّوْجَةِ الْمَذْكُورَةِ بِيَدِ السَّيِّدِ أَوْ الْأَبِ " فَإِذَا وَقَعَ مَا يَحْذَرُهُ مِنْهَا تَمَكَّنَ حِينَئِذٍ مِنْ التَّطْلِيقِ عَلَيْهِ، وَاَللَّهُ أَعْلَمُ، لَكِنْ قَدْ يُخْرِجُهُ عَنْ الْوَكَالَةِ بَعْدَ ذَلِكَ فَلَا يَتِمُّ مُرَادُهُ، فَالْحِيلَةُ أَنْ يَشْتَرِطَ عَلَيْهِ أَنَّهُ مَتَى أَخْرَجَهُ عَنْ الْوَكَالَةِ فَهِيَ طَالِقٌ.

[الْمِثَالُ التَّاسِعُ وَالسَّبْعُونَ حِيلَةٌ فِي جَوَازِ بَيْعِ الْمُدَبَّرِ]
[حِيلَةٌ فِي جَوَازِ بَيْعِ الْمُدَبَّرِ]
الْمِثَالُ التَّاسِعُ وَالسَّبْعُونَ: إذَا دَبَّرَ عَبْدَهُ أَوْ أَمَتَهُ جَازَ لَهُ بَيْعُهُ، وَيَبْطُلُ تَدْبِيرُهُ، فَإِنْ خَافَ أَنْ يَرْفَعَهُ الْعَبْدُ إلَى حَاكِمٍ لَا يَرَى بَيْعَ الْمُدَبَّرِ فَيَحْكُمُ عَلَيْهِ بِالْمَنْعِ مِنْ بَيْعِهِ، فَالْحِيلَةُ أَنْ يَقُولَ: إنْ مِتَّ، وَأَنْت فِي مِلْكِي فَأَنْتَ حُرٌّ بَعْدَ مَوْتِي، فَإِذَا قَالَ ذَلِكَ تَمَّ لَهُ الْأَمْرُ كَمَا أَرَادَ، فَإِنْ أَرَادَ بَيْعَهُ مَا دَامَ حَيًّا فَلَهُ ذَلِكَ، وَإِنْ مَاتَ، وَهُوَ فِي مِلْكِهِ عَتَقَ عَلَيْهِ، وَالْفَرْقُ بَيْنَ أَنْ يَقُولَ: " أَنْتَ حُرٌّ بَعْدَ مَوْتِي " وَبَيْنَ أَنْ يَقُولَ: " إنْ مِتَّ، وَأَنْتَ فِي مِلْكِي فَأَنْتَ حُرٌّ بَعْدَ مَوْتِي " أَنَّ هَذَا تَعْلِيقٌ لِلْعِتْقِ بِصِفَةٍ، وَذَلِكَ لَا يَمْنَعُ بَيْعَ الْعَبْدِ كَمَا لَوْ قَالَ: " إنْ دَخَلْت الدَّارَ فَأَنْتَ حُرٌّ " فَلَهُ بَيْعُهُ قَبْلَ وُجُودِ الصِّفَةِ، بِخِلَافِ قَوْلِهِ: " أَنْتَ حُرٌّ بَعْدَ مَوْتِي " فَإِنَّهُ جَزَمَ بِحُرِّيَّتِهِ فِي ذَلِكَ الْوَقْتِ، وَنَظِيرُ هَذَا أَنَّهُ لَوْ قَالَ لَهُ: " إنْ مِتَّ قَبْلِي فَأَنْت فِي حِلٍّ مِنْ الدَّيْنِ الَّذِي عَلَيْك " فَهُوَ إبْرَاءٌ مُعَلَّقٌ بِصِفَةٍ، وَلَوْ قَالَ لَهُ: " أَنْتَ فِي حِلٍّ بَعْدَ مَوْتِي " صَحَّ، وَلَمْ يَكُنْ تَعْلِيقًا لِلْإِبْرَاءِ بِالشَّرْطِ، وَنَظِيرُهُ لَوْ قَالَ: " إنْ مِتَّ فَدَارِي وَقْفٌ " فَإِنَّهُ تَعْلِيقٌ لِلْوَقْفِ بِالشَّرْطِ، وَلَوْ قَالَ: " هِيَ وَقْفٌ بَعْدَ مَوْتِي " صَحَّ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الثَّمَانُونَ بَرَاءَةُ أَحَدِ الضَّامِنَيْنِ بِتَسْلِيمِ الْآخَرِ]
[بَرَاءَةُ أَحَدِ الضَّامِنَيْنِ بِتَسْلِيمِ الْآخَرِ]
الْمِثَالُ الثَّمَانُونَ: لَوْ أَنَّ رَجُلَيْنِ ضَمِنَا رَجُلًا بِنَفْسِهِ، فَدَفَعَهُ أَحَدُهُمَا إلَى الطَّالِبِ، بَرِئَ الَّذِي

(4/11)

لَمْ يَدْفَعْ، وَهَذَا بِمَنْزِلَةِ رَجُلَيْنِ ضَمِنَا لِرَجُلٍ مَالًا فَدَفَعَهُ إلَيْهِ أَحَدُهُمَا فَإِنَّهُمَا يَبْرَآنِ جَمِيعًا؛ لِأَنَّ الْمَضْمُونَ هُوَ إحْضَارُ وَاحِدٍ، فَإِذَا سَلَّمَهُ أَحَدُهُمَا فَقَدْ وُجِدَ الْإِحْضَارُ الْمَضْمُونُ فَبَرِئَا جَمِيعًا.
قَالَ الْقَاضِي: وَرُبَّمَا أَلْزَمَهُ بَعْضُ الْقُضَاةِ الضَّمَانَ بِنَفْسِ الْمَطْلُوبِ، وَلَا يُجْعَلُ دَفْعُ الْآخَرِ بَرَاءَةً لِلَّذِي لَمْ يَدْفَعْ؛ فَالْحِيلَةُ أَنْ يَضْمَنَا لِلطَّالِبِ هَذَا الرَّجُلَ بِنَفْسِهِ، عَلَى أَنَّهُ إذَا دَفَعَهُ أَحَدُهُمَا فَهُمَا جَمِيعًا بَرِيئَانِ، فَيَتَخَلَّصُ عَلَى قَوْلِ الْكُلِّ، أَوْ يَشْهَدَا أَنَّ كُلَّ وَاحِدٍ مِنْهُمَا وَكِيلُ صَاحِبِهِ فِي دَفْعِ هَذَا الرَّجُلِ إلَى الطَّالِبِ وَالتَّبَرُّؤِ إلَيْهِ، فَإِذَا دَفَعَهُ أَحَدُهُمَا بَرِئَا جَمِيعًا مِنْهُ؛ لِأَنَّهُ إذَا كَانَ كُلٌّ مِنْهُمَا وَكِيلَ صَاحِبِهِ كَانَ تَسْلِيمُهُ كَتَسْلِيمِ مُوَكِّلِهِ.

[الْمِثَالُ الْحَادِي وَالثَّمَانُونَ زَوَاجُ أَحَدِ دَائِنَيْ الْمَرْأَةِ إيَّاهَا بِنَصِيبِهِ مِنْ الدَّيْنِ]
[زَوَاجُ أَحَدِ دَائِنَيْ الْمَرْأَةِ إيَّاهَا بِنَصِيبِهِ مِنْ الدَّيْنِ]
الْمِثَالُ الْحَادِي وَالثَّمَانُونَ: قَالَ الْقَاضِي فِي كِتَابِ إبْطَالِ الْحِيَلِ: إذَا كَانَ لِرَجُلَيْنِ عَلَى امْرَأَةٍ مَالٌ، وَهُمَا شَرِيكَانِ، فَتَزَوَّجَهَا أَحَدُهُمَا عَلَى نَصِيبِهِ مِنْ الْمَالِ الَّذِي عَلَيْهَا، لَمْ يَضْمَنْ لِصَاحِبِهِ شَيْئًا مِنْ الْمَهْرِ؛ لِأَنَّهُ لَمْ يَجْعَلْ نَصِيبَهُ فِي ضَمَانِهِ، فَصَارَ كَمَا لَوْ أَبْرَأَهُ، وَرُبَّمَا ضَمَّنَهُ بَعْضُ الْفُقَهَاءِ؛ فَالْحِيلَةُ فِيهِ أَنْ يَهَبَ لَهَا نَصِيبَهُ مِمَّا عَلَيْهَا ثُمَّ يَتَزَوَّجُهَا بَعْدَ ذَلِكَ عَلَى مِقْدَارِ مَا وَهَبَهَا، ثُمَّ تَهَبَ الْمَرْأَةُ لِلزَّوْجِ الْمَهْرَ الَّذِي تَزَوَّجَهَا عَلَيْهِ؛ لِأَنَّ أَحَدَ الشَّرِيكَيْنِ إذَا وَهَبَ نَصِيبَهُ مِنْ الْمَالِ الْمُشْتَرَكِ لَا يَضْمَنُ؛ لِكَوْنِهِ مُتَبَرِّعًا، فَإِذَا تَزَوَّجَهَا بَعْدَ ذَلِكَ عَلَى مَهْرٍ، وَوَهَبَتْهُ لَهُ حَصَلَ مَقْصُودُهُ، وَتَخَلَّصَ مِنْ أَقَاوِيلِ الْمُخْتَلِفِينَ.

[الْمِثَالُ الثَّانِي وَالثَّمَانُونَ حِيلَةٌ فِي عَدَمِ الْحِنْثِ فِي يَمِينٍ]
[حِيلَةٌ فِي عَدَمِ الْحِنْثِ فِي يَمِينٍ]
الْمِثَالُ الثَّانِي وَالثَّمَانُونَ: لَوْ حَلَفَ رَجُلٌ بِالطَّلَاقِ أَنَّهُ لَا يَضْمَنُ عَنْ أَحَدٍ شَيْئًا فَحَلَفَ آخَرُ بِالطَّلَاقِ أَنْ لَا بُدَّ أَنْ تَضْمَنَ عَنِّي؛ فَالْحِيلَةُ فِي أَنْ يَضْمَنَ عَنْهُ، وَلَا يَحْنَثُ، أَنْ يُشَارِكَهُ وَيَشْتَرِيَ مَتَاعًا بَيْنَهُ وَبَيْنَ شَرِيكِهِ.
قَالَ الْقَاضِي: فَإِنَّهُ يَضْمَنُ عَنْ شَرِيكِهِ نِصْفَ الثَّمَنِ، وَلَا يَحْنَثُ الْحَالِفُ فِي يَمِينِهِ؛ لِأَنَّ الْمَحْلُوفَ عَلَيْهِ عَقْدُ الضَّمَانِ، وَمَا يَلْزَمُهُ فِي مَسْأَلَتِنَا لَا يَلْزَمُهُ بِعَقْدِ الضَّمَانِ، وَإِنَّمَا يَلْزَمُهُ بِالْوَكَالَةِ؛ لِأَنَّ كُلَّ وَاحِدٍ مِنْ الشَّرِيكَيْنِ وَكِيلُ صَاحِبِهِ فِيمَا يَشْتَرِيهِ، فَلِهَذَا لَمْ يَحْنَثْ فِي يَمِينِهِ، فَإِنْ كَانَتْ بِحَالِهَا، وَلَمْ يَكُنْ بَيْنَهُ وَبَيْنَ الْمَحْلُوفِ عَلَيْهِ شَرِكَةٌ، لَكِنَّهُ وَكَّلَهُ الْمَحْلُوفُ عَلَيْهِ فَاشْتَرَاهَا لَمْ يَحْنَثْ أَيْضًا لِمَا بَيَّنَّا.

[الْمِثَالُ الثَّالِثُ وَالثَّمَانُونَ الْحِيلَةُ فِي ضَمَانِ شَرِيكَيْنِ]
[حِيلَةٌ فِي ضَمَانِ شَرِيكَيْنِ]
الْمِثَالُ الثَّالِثُ وَالثَّمَانُونَ: شَرِيكَانِ شَرِكَةَ عِنَانٍ ضَمِنَا عَنْ رَجُلٍ مَالًا بِأَمْرِهِ عَلَى أَنَّهُ إنْ أَدَّى الْمَالَ أَحَدُ الشَّرِيكَيْنِ رَجَعَ بِهِ عَلَى شَرِيكِهِ، وَإِنْ أَدَّاهُ الْآخَرُ فَشَرِيكُهُ مِنْهُ بَرِيءٌ.

(4/12)

وَلِلْمَسْأَلَةِ أَرْبَعُ صُوَرٍ: إحْدَاهَا: أَنْ يَقُولَا أَيُّنَا أَدَّاهُ رَجَعَ بِهِ عَلَى شَرِيكِهِ، الثَّانِيَةُ: عَكْسُهُ، الثَّالِثَةُ: أَنْ يَقُولَ إنْ أَدَّيْتُهُ أَنَا رَجَعْت بِهِ عَلَيْك، وَلَا تَرْجِعُ بِهِ عَلَيَّ إنْ أَدَّيْتَهُ، الرَّابِعَةُ: عَكْسُهُ، فَالصُّورَةُ الْأُولَى وَالثَّانِيَةُ لَا تَحْتَاجُ إلَى حِيلَةٍ، وَأَمَّا الثَّالِثَةُ وَالرَّابِعَةُ فَالْحِيلَةُ فِي جَوَازِهِمَا أَنْ يَضْمَنَ أَحَدُ الشَّرِيكَيْنِ عَنْ الْمَدِينِ مَا عَلَيْهِ لِصَاحِبِهِ، ثُمَّ يَجِيءُ شَرِيكُهُ فَيَضْمَنُ مَا لِصَاحِبِ الْحَقِّ عَلَيْهِمَا، فَإِذَا أَدَّى هَذَا الشَّرِيكُ الْمَالَ رَجَعَ بِهِ عَلَى شَرِيكِهِ وَالْأَصِيلِ، وَإِذَا أَدَّاهُ شَرِيكُهُ وَالْأَصِيلُ لَمْ يَرْجِعْ عَلَى الشَّرِيكِ بِشَيْءٍ؛ لِأَنَّ شَرِيكَهُ قَدْ صَارَ صَاحِبَ الْأَصْلِ هَاهُنَا، فَلَوْ رَجَعَ عَلَيْهِ لَرَجَعَ هُوَ عَلَيْهِ، فَمِنْ حَيْثُ يَثْبُتُ يَسْقُطُ، فَلَا مَعْنَى لِلرُّجُوعِ عَلَيْهِ.

[الْمِثَالُ الرَّابِعُ وَالثَّمَانُونَ تَحَيُّلُ الْمَظْلُومِ عَلَى مَسَبَّةِ النَّاسِ لِلظَّالِمِ]
[تَحَيُّلُ الْمَظْلُومِ عَلَى مَسَبَّةِ النَّاسِ لِلظَّالِمِ]
الْمِثَالُ الرَّابِعُ وَالثَّمَانُونَ: لَا بَأْسَ لِلْمَظْلُومِ أَنْ يَتَحَيَّلَ عَلَى مَسَبَّةِ النَّاسِ لِظَالِمِهِ، وَالدُّعَاءِ عَلَيْهِ وَالْأَخْذِ مِنْ عِرْضِهِ، وَإِنْ لَمْ يَفْعَلْ ذَلِكَ بِنَفْسِهِ؛ إذْ لَعَلَّ ذَلِكَ يَرْدَعُهُ، وَيَمْنَعُهُ مِنْ الْإِقَامَةِ عَلَى ظُلْمِهِ، وَهَذَا كَمَا لَوْ أَخَذَ مَالَهُ فَلَبِسَ أَرَثَّ الثِّيَابِ بَعْدَ أَحْسَنِهَا، وَأَظْهَرَ الْبُكَاءَ وَالنَّحِيبَ وَالتَّأَوُّهَ، أَوْ آذَاهُ فِي جِوَارِهِ فَخَرَجَ مِنْ دَارِهِ، وَطَرَحَ مَتَاعَهُ عَلَى الطَّرِيقِ، أَوْ أَخَذَ دَابَّتَهُ فَطَرَحَ حِمْلَهُ عَلَى الطَّرِيقِ وَجَلَسَ يَبْكِي، وَنَحْوِ ذَلِكَ، فَكُلُّ هَذَا مِمَّا يَدْعُو النَّاسَ إلَى لَعْنِ الظَّالِمِ لَهُ وَسَبِّهِ وَالدُّعَاءِ عَلَيْهِ، وَقَدْ أَرْشَدَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمَظْلُومَ بِأَذَى جَارِهِ لَهُ إلَى نَحْوِ ذَلِكَ، فَفِي السُّنَنِ وَمُسْنَدِ الْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ: «أَنَّ رَجُلًا شَكَا إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ جَارِهِ، فَقَالَ: اذْهَبْ فَاصْبِرْ، فَأَتَاهُ مَرَّتَيْنِ أَوْ ثَلَاثًا، فَقَالَ: اذْهَبْ فَاطْرَحْ مَتَاعَك فِي الطَّرِيقِ، فَطَرَحَ مَتَاعَهُ فِي الطَّرِيقِ، فَجَعَلَ النَّاسُ يَسْأَلُونَهُ فَيُخْبِرُهُمْ خَبَرَهُ، فَجَعَلَ النَّاسُ يَلْعَنُونَهُ: فَعَلَ اللَّهُ بِهِ وَفَعَلَ، فَجَاءَ إلَيْهِ جَارُهُ فَقَالَ لَهُ: ارْجِعْ لَا تَرَى مِنِّي شَيْئًا تَكْرَهُهُ» هَذَا لَفْظُ أَبِي دَاوُد.

[الْمِثَالُ الْخَامِسُ وَالثَّمَانُونَ مِنْ لَطَائِفِ حِيَلِ أَبِي حَنِيفَةَ]
[مِنْ لَطَائِفِ حِيَلِ أَبِي حَنِيفَةَ]
الْمِثَالُ الْخَامِسُ وَالثَّمَانُونَ: مَا ذُكِرَ فِي مَنَاقِبِ أَبِي حَنِيفَةَ - رَحِمَهُ اللَّهُ تَعَالَى - أَنَّ رَجُلًا أَتَاهُ بِاللَّيْلِ فَقَالَ: أَدْرِكْنِي قَبْلَ الْفَجْرِ، وَإِلَّا طَلَّقْت امْرَأَتِي، فَقَالَ: وَمَا ذَاكَ؟ قَالَ: تَرَكَتْ اللَّيْلَةَ كَلَامِي، فَقُلْت لَهَا: إنْ طَلَعَ الْفَجْرُ، وَلَمْ تُكَلِّمِينِي فَأَنْتِ طَالِقٌ ثَلَاثًا، وَقَدْ تَوَسَّلْت إلَيْهَا بِكُلِّ أَمْرٍ أَنْ تُكَلِّمَنِي فَلَمْ تَفْعَلْ، فَقَالَ لَهُ: اذْهَبْ فَمُرْ مُؤَذِّنَ الْمَسْجِدِ أَنْ يَنْزِلَ فَيُؤَذِّنَ قَبْلَ الْفَجْرِ، فَلَعَلَّهَا إذَا سَمِعَتْهُ أَنْ تُكَلِّمَك، وَاذْهَبْ إلَيْهَا وَنَاشِدْهَا أَنْ تُكَلِّمَك قَبْلَ أَنْ يُؤَذِّنَ الْمُؤَذِّنُ، فَفَعَلَ الرَّجُلُ، وَجَلَسَ يُنَاشِدُهَا، وَأَذَّنَ الْمُؤَذِّنُ، فَقَالَتْ: قَدْ طَلَعَ الْفَجْرُ وَتَخَلَّصْت مِنْك، فَقَالَ: قَدْ كَلَّمْتِنِي قَبْلَ الْفَجْرِ وَتَخَلَّصْت مِنْ الْيَمِينِ، وَهَذَا مِنْ أَحْسَنِ الْحِيَلِ.

(4/13)

حِيلَةٌ أُخْرَى لَهُ]
الْمِثَالُ السَّادِسُ وَالثَّمَانُونَ: قَالَ بِشْرُ بْنُ الْوَلِيدِ: كَانَ فِي جِوَارِ أَبِي حَنِيفَةَ فَتًى يَغْشَى مَجْلِسَهُ، فَقَالَ لَهُ يَوْمًا: إنِّي أُرِيدُ التَّزَوُّجَ بِامْرَأَةٍ، وَقَدْ طَلَبُوا مِنِّي مِنْ الْمَهْرِ فَوْقَ طَاقَتِي، وَقَدْ تَعَلَّقْت بِالْمَرْأَةِ، فَقَالَ لَهُ: أَعْطِهِمْ مَا طَلَبُوا مِنْك، فَفَعَلَ، فَلَمَّا عَقَدَ الْعَقْدَ جَاءَ إلَيْهِ فَقَالَ: قَدْ طَلَبُوا مِنِّي الْمَهْرَ، فَقَالَ: احْتَلْ وَاقْتَرِضْ وَأَعْطِهِمْ فَفَعَلَ، فَلَمَّا دَخَلَ بِأَهْلِهِ قَالَ: إنِّي أَخَافُ الْمُطَالَبِينَ بِالدَّيْنِ، وَلَيْسَ عِنْدِي مَا أُوَفِّيهِمْ، فَقَالَ: أَظْهِرْ أَنَّك تُرِيدُ سَفَرًا بَعِيدًا، وَأَنَّك تُرِيدُ الْخُرُوجَ بِأَهْلِك، فَفَعَلَ، وَاكْتَرَى جِمَالًا، فَاشْتَدَّ ذَلِكَ عَلَى الْمَرْأَةِ، وَأَوْلِيَائِهَا، فَجَاءُوا إلَى أَبِي حَنِيفَةَ - رَحِمَهُ اللَّهُ -، فَسَأَلُوهُ، فَقَالَ: لَهُ أَنْ يَذْهَبَ بِأَهْلِهِ حَيْثُ شَاءَ، فَقَالُوا: نَحْنُ نُرْضِيهِ وَنَرُدُّ إلَيْهِ مَا أَخَذْنَاهُ مِنْهُ، وَلَا يُسَافِرُ، فَلَمَّا سَمِعَ الزَّوْجُ طَمِعَ فَقَالَ: لَا وَاَللَّهِ حَتَّى يَزِيدُونِي، فَقَالَ لَهُ: إنْ رَضِيت بِهَذَا، وَإِلَّا أَقَرَّتْ الْمَرْأَةُ أَنَّ عَلَيْهَا دَيْنًا لِرَجُلٍ، فَلَا يُمْكِنُك أَنْ تُخْرِجَهَا حَتَّى تُوَفِّيَهُ فَقَالَ: بِاَللَّهِ لَا يَسْمَعُ أَهْلُ الْمَرْأَةِ ذَلِكَ مِنْك، أَنَا أَرْضَى بِاَلَّذِي أَعْطَيْتهمْ.

[الْمِثَالُ السَّابِعُ وَالثَّمَانُونَ تَعْلِيقُ الْفَسْخِ وَالْبَرَاءَةِ بِالشُّرُوطِ]
[تَعْلِيقُ الْفَسْخِ وَالْبَرَاءَةِ بِالشُّرُوطِ]
الْمِثَالُ السَّابِعُ وَالثَّمَانُونَ: قَالَ الْقَاضِي أَبُو يَعْلَى: إذَا كَانَ لِرَجُلٍ عَلَى رَجُلٍ أَلْفُ دِرْهَمٍ فَصَالَحَهُ مِنْهَا عَلَى مِائَةِ دِرْهَمٍ يُؤَدِّيهَا إلَيْهِ فِي شَهْرِ كَذَا فَإِنْ لَمْ يَفْعَلْ، وَأَخَّرَهَا إلَى شَهْرٍ آخَرَ فَعَلَيْهِ مِائَتَانِ، فَهُوَ جَائِزٌ، وَقَدْ أَبْطَلَهُ قَوْمٌ آخَرُونَ، قَالَ: أَمَّا جَوَازُ الصُّلْحِ مِنْ أَلْفٍ عَلَى مِائَةٍ فَالْوَجْهُ فِيهِ أَنَّ التِّسْعَمِائَةِ لَا يَسْتَفِيدُهَا بِعَقْدِ الصُّلْحِ، وَإِنَّمَا اسْتَفَادَهَا بِعَقْدِ الْمُدَايَنَةِ، وَهُوَ الْعَقْدُ السَّابِقُ؛ فَعُلِمَ أَنَّهَا لَيْسَتْ مَأْخُوذَةً عَلَى وَجْهِ الْمُعَاوَضَةِ، وَإِنَّمَا هِيَ عَلَى طَرِيقِ الْإِبْرَاءِ عَنْ بَعْضِ حَقِّهِ، قَالَ: وَيُفَارِقُ هَذَا إذَا كَانَتْ لَهُ أَلْفٌ مُؤَجَّلَةٌ فَصَالَحَهُ عَلَى تِسْعِمِائَةٍ حَالَّةً أَنَّهُ لَا يَجُوزُ؛ لِأَنَّهُ اسْتَفَادَ هَذِهِ التِّسْعَمِائَةِ بِعَقْدِ الصُّلْحِ؛ لِأَنَّهُ لَمْ يَكُنْ مَالِكًا لَهَا حَالَّةً، وَإِنَّمَا كَانَ يَمْلِكُهَا مُؤَجَّلَةً، فَلِهَذَا لَمْ يَصِحَّ.
وَأَمَّا جَوَازُهُ عَلَى الشَّرْطِ الْمَذْكُورِ، وَهُوَ أَنَّهُ إنْ لَمْ يَفْعَلْ فَعَلَيْهِ مِائَتَانِ - فَلِأَنَّ الْمُصَالِحَ إنَّمَا عَلَّقَ فَسْخَ الْبَرَاءَةِ بِالشَّرْطِ، وَالْفَسْخُ يَجُوزُ تَعْلِيقُهُ بِالشَّرْطِ؛ وَإِنْ لَمْ يَجُزْ تَعْلِيقُ الْبَرَاءَةِ بِالشَّرْطِ، أَلَا تَرَى أَنَّهُ لَوْ قَالَ: " أَبِيعُك هَذَا الثَّوْبَ بِشَرْطِ أَنْ تَنْقُدَنِي الثَّمَنَ الْيَوْمَ، فَإِنْ لَمْ تَنْقُدْنِي الثَّمَنَ الْيَوْمَ فَلَا بَيْعَ بَيْنَنَا " إذَا لَمْ يَنْقُدْ الثَّمَنَ فِي يَوْمِهِ انْفَسَخَ الْعَقْدُ بَيْنَهُمَا، كَذَلِكَ هَاهُنَا، وَمَنْ لَمْ يُجِزْ ذَلِكَ يَقُولُ: هَذَا تَعْلِيقُ بَرَاءَةِ الْمَالِ بِالشَّرْطِ، وَذَلِكَ لَا يَجُوزُ، قَالَ: وَالْوَجْهُ فِي جَوَازِ هَذَا الصُّلْحِ عَلَى مَذْهَبِ الْجَمِيعِ أَنْ يُعَجِّلَ رَبُّ الْمَالِ حَطَّ ثَمَانَمِائَةٍ يَحُطُّهَا عَلَى كُلِّ حَالٍ، ثُمَّ يُصَالِحَ الْمَطْلُوبَ مِنْ الْمِائَتَيْنِ الْبَاقِيَتَيْنِ عَلَى مِائَةٍ يُؤَدِّيهَا إلَيْهِ فِي شَهْرِ كَذَا عَلَى أَنَّهُ إنْ

(4/14)

أَخَّرَهَا عَنْ هَذَا الْوَقْتِ فَلَا صُلْحَ بَيْنَهُمَا، فَإِذَا فَعَلَ هَذَا فَقَدْ اسْتَوْثَقَ فِي قَوْلِ الْجَمِيعِ؛ لِأَنَّهُ مَتَى صَالَحَهُ عَلَى مِائَتَيْنِ، وَقَدْ حَطَّ عَنْهُ الْبَاقِيَ يَصِيرُ كَأَنَّهُ لَمْ يَكُنْ عَلَيْهِ مِنْ الدَّيْنِ إلَّا مِائَتَا دِرْهَمٍ، ثُمَّ صَالَحَهُ عَنْ الْمِائَتَيْنِ الْبَاقِيَتَيْنِ عَلَى مِائَةٍ يُؤَدِّيهَا إلَيْهِ فِي شَهْرِ كَذَا فَإِنْ أَخَّرَهَا فَلَا صُلْحَ بَيْنَهُمَا، فَيَكُونُ عَلَى قَوْلِ الْجَمِيعِ فَسْخُ الْعَقْدِ مُعَلَّقًا بِتَرْكِ النَّقْدِ، وَذَلِكَ جَائِزٌ عَلَى مَا بَيَّنَّاهُ فِي الْبَيْعِ.
فَإِنْ أَرَادَ أَنْ يُكَاتِبَ عَبْدَهُ عَلَى أَلْفِ دِرْهَمٍ يُؤَدِّيهَا إلَيْهِ فِي سَنَتَيْنِ فَإِنْ لَمْ يَفْعَلْ فَعَلَيْهِ أَلْفٌ أُخْرَى، فَهِيَ كِتَابَةٌ فَاسِدَةٌ؛ لِأَنَّهُ عَلَّقَ إيجَابَ الْمَالِ بِخَطَرٍ، وَتَعْلِيقُ الْمَالِ بِالْأَخْطَارِ لَا يَجُوزُ، وَالْحِيلَةُ فِي جَوَازِهِ أَنْ يُكَاتِبَهُ عَلَى أَلْفَيْ دِرْهَمٍ، وَيَكْتُبَ عَلَيْهِ بِذَلِكَ كِتَابًا، ثُمَّ يُصَالِحَهُ بَعْدَ ذَلِكَ عَلَى أَلْفِ دِرْهَمٍ يُؤَدِّيهَا إلَيْهِ فِي سَنَتَيْنِ فَإِنْ لَمْ يَفْعَلْ فَلَا صُلْحَ بَيْنَهُمَا، فَيَكُونُ تَعْلِيقًا لِلْفَسْخِ بِخَطَرٍ، وَذَلِكَ جَائِزٌ عَلَى مَا قَدَّمْنَاهُ مِنْ مَسْأَلَةِ الْبَيْعِ؛ فَإِنْ كَانَ السَّيِّدُ كَاتَبَ عَبْدَهُ عَلَى أَلْفَيْ دِرْهَمٍ إلَى سَنَتَيْنِ فَأَرَادَ الْعَبْدُ أَنْ يُصَالِحَ سَيِّدَهُ عَلَى النِّصْفِ يُعَجِّلَهَا لَهُ؛ فَإِنَّ ذَلِكَ جَائِزٌ عِنْدَنَا، وَيُبْطِلُهُ غَيْرُنَا، انْتَهَى كَلَامُهُ.

[الْمِثَالُ الثَّامِنُ وَالثَّمَانُونَ صُلْحُ الشَّفِيعِ مِنْ الشُّفْعَةِ]
[صُلْحُ الشَّفِيعِ مِنْ الشُّفْعَةِ]
الْمِثَالُ الثَّامِنُ وَالثَّمَانُونَ: قَالَ الْقَاضِي: إذَا اشْتَرَى رَجُلٌ مِنْ رَجُلٍ دَارًا بِأَلْفِ دِرْهَمٍ؛ فَجَاءَ الشَّفِيعُ يَطْلُبُ الشُّفْعَةَ؛ فَصَالَحَهُ الْمُشْتَرِي عَلَى أَنْ أَعْطَاهُ نِصْفَ الدَّارِ بِنِصْفِ الثَّمَنِ، جَازَ؛ لِأَنَّ الشَّفِيعَ صَالَحَ عَلَى بَعْضِ حَقِّهِ، وَذَلِكَ جَائِزٌ كَمَا لَوْ صَالَحَ مِنْ أَلْفٍ عَلَى خَمْسِمِائَةٍ؛ فَإِنْ صَالَحَهُ عَلَى بَيْتٍ مِنْ الدَّارِ بِحِصَّتِهِ مِنْ الثَّمَنِ لَمْ يَجُزْ؛ لِأَنَّهُ صَالَحَ عَلَى شَيْءٍ مَجْهُولٍ؛ لِأَنَّ مَا يَأْخُذُهُ الشَّفِيعُ يَأْخُذُهُ عَلَى وَجْهِ الْمُعَاوَضَةِ، وَحِصَّةُ الْمَبِيعِ مِنْ الثَّمَنِ مَجْهُولَةٌ، وَجَهَالَةُ الْعِوَضِ تَمْنَعُ صِحَّةَ الْعَقْدِ؛ فَالْحِيلَةُ حَتَّى يُسَلِّمَ الْبَيْتَ لِلشَّفِيعِ وَالدَّارَ لِلْمُشْتَرِي أَنْ يَشْتَرِيَ الشَّفِيعُ هَذَا الْبَيْتَ مِنْ الْمُشْتَرِي بِثَمَنٍ مُسَمًّى، ثُمَّ يُسَلِّمَ الشَّفِيعَ لِلْمُشْتَرِي مَا بَقِيَ مِنْ الدَّارِ، وَشِرَاءُ الشَّفِيعِ لِهَذَا الْبَيْتِ تَسْلِيمٌ لِلشُّفْعَةِ، وَمُسَاوَمَتُهُ بِالْبَيْتِ تَسْلِيمٌ لِلشُّفْعَةِ؛ لِأَنَّهُ إذَا اشْتَرَاهُ بِثَمَنٍ مُسَمًّى كَانَ عِوَضُ الْبَيْتِ مَعْلُومًا، وَدُخُولُهُ فِي شِرَاءِ الْبَيْتِ تَسْلِيمٌ لِلشُّفْعَةِ فِيمَا بَقِيَ مِنْ الدَّارِ، وَذَلِكَ جَائِزٌ؛ فَالْحِيلَةُ أَنْ يَأْخُذَ الْبَيْتَ بِهَذَا الثَّمَنِ الْمُسَمَّى مِنْ غَيْرِ أَنْ يَكُونَ مُسَلِّمًا لِلشُّفْعَةِ حَتَّى يَجِبَ لَهُ الْبَيْتُ أَنْ يَبْدَأَ الْمُشْتَرِي فَيَقُولُ لِلشَّفِيعِ: هَذَا الْبَيْتُ ابْتَعْتُهُ لَك بِكَذَا وَكَذَا دِرْهَمًا، فَيَقُولُ الشَّفِيعُ: قَدْ رَضِيت وَاسْتَوْجَبْت؛ لِأَنَّ الْمُشْتَرِيَ مَتَى ابْتَدَأَ بِقَوْلِهِ: " هَذَا الْبَيْتُ لَك بِكَذَا " لَمْ يَكُنْ الشَّفِيعُ مُسَلِّمًا لِلشُّفْعَةِ.

[الْمِثَالُ التَّاسِعُ وَالثَّمَانُونَ مُشَارَكَةُ الْعَامِلِ لِلْمَالِكِ وَأَنْوَاعُهَا]
[مُشَارَكَةُ الْعَامِلِ لِلْمَالِكِ، وَأَنْوَاعُهَا]
الْمِثَالُ التَّاسِعُ وَالثَّمَانُونَ: تَجُوزُ الْمُغَارَسَةُ عِنْدَنَا عَلَى شَجَرِ الْجَوْزِ وَغَيْرِهِ، بِأَنْ يَدْفَعَ

(4/15)

إلَيْهِ أَرْضَهُ وَيَقُولَ: اغْرِسْهَا مِنْ الْأَشْجَارِ كَذَا وَكَذَا، وَالْغَرْسُ بَيْنَنَا نِصْفَانِ، وَهَذَا كَمَا يَجُوزُ أَنْ يَدْفَعَ إلَيْهِ مَالَهُ يَتَّجِرُ فِيهِ، وَالرِّبْحُ بَيْنَهُمَا نِصْفَانِ، وَكَمَا يَدْفَعَ إلَيْهِ أَرْضَهُ يَزْرَعَهَا، وَالزَّرْعُ بَيْنَهُمَا، وَكَمَا يَدْفَعَ إلَيْهِ شَجَرَةً يَقُومُ عَلَيْهِ، وَالثَّمَرُ بَيْنَهُمَا، وَكَمَا يَدْفَعَ إلَيْهِ بَقَرَهُ أَوْ غَنَمَهُ أَوْ إبِلَهُ يَقُومُ عَلَيْهَا، وَالدَّرُّ وَالنَّسْلُ بَيْنَهُمَا، وَكَمَا يَدْفَعَ إلَيْهِ زَيْتُونَهُ يَعْصِرُهُ، وَالزَّيْتُ بَيْنَهُمَا، وَكَمَا يَدْفَعَ إلَيْهِ دَابَّتَهُ يَعْمَلُ عَلَيْهَا، وَالْأُجْرَةُ بَيْنَهُمَا، وَكَمَا يَدْفَعَ إلَيْهِ فَرَسَهُ يَغْزُو عَلَيْهَا، وَسَهْمُهَا بَيْنَهُمَا، وَكَمَا يَدْفَعَ إلَيْهِ قَنَاةً يَسْتَنْبِطُ مَاءَهَا، وَالْمَاءُ بَيْنَهُمَا، وَنَظَائِرُ ذَلِكَ؛ فَكُلُّ ذَلِكَ شَرِكَةٌ صَحِيحَةٌ قَدْ دَلَّ عَلَى جَوَازِهَا النَّصُّ وَالْقِيَاسُ وَاتِّفَاقُ الصَّحَابَةِ وَمَصَالِحُ النَّاسِ، وَلَيْسَ فِيهَا مَا يُوجِبُ تَحْرِيمَهَا مِنْ كِتَابٍ، وَلَا سُنَّةٍ، وَلَا إجْمَاعٍ، وَلَا قِيَاسٍ، وَلَا مَصْلَحَةٍ، وَلَا مَعْنًى صَحِيحٍ يُوجِبُ فَسَادَهَا.
وَاَلَّذِينَ مَنَعُوا ذَلِكَ عُذْرُهُمْ أَنَّهُمْ ظَنُّوا ذَلِكَ كُلَّهُ مِنْ بَابِ الْإِجَارَةِ، فَالْعِوَضُ مَجْهُولٌ فَيَفْسُدُ، ثُمَّ مِنْهُمْ مَنْ أَجَازَ الْمُسَاقَاةَ وَالْمُزَارَعَةَ لِلنَّصِّ الْوَارِدِ فِيهَا، وَالْمُضَارَبَةَ لِلْإِجْمَاعِ دُونَ مَا عَدَا ذَلِكَ، وَمِنْهُمْ مَنْ خَصَّ الْجَوَازَ بِالْمُضَارَبَةِ، وَمِنْهُمْ مَنْ جَوَّزَ بَعْضَ أَنْوَاعِ الْمُسَاقَاةِ وَالْمُزَارَعَةِ، وَمِنْهُمْ مَنْ مَنَعَ الْجَوَازَ فِيمَا إذَا كَانَ بَعْضُ الْأَصْلِ يَرْجِعُ إلَى الْعَامِلِ كَقَفِيزِ الطَّحَّانِ، وَجَوَّزَهُ فِيمَا إذَا رَجَعَتْ إلَيْهِ الثَّمَرَةُ مَعَ بَقَاءِ الْأَصْلِ كَالدَّرِّ وَالنَّسْلِ.
وَالصَّوَابُ جَوَازُ ذَلِكَ كُلِّهِ، وَهُوَ مُقْتَضَى أُصُولِ الشَّرِيعَةِ وَقَوَاعِدِهَا؛ فَإِنَّهُ مِنْ بَابِ الْمُشَارَكَةِ الَّتِي يَكُونُ الْعَامِلُ فِيهَا شَرِيكَ الْمَالِكِ هَذَا بِمَالِهِ، وَهَذَا بِعَمَلِهِ، وَمَا رَزَقَ اللَّهُ فَهُوَ بَيْنَهُمَا، وَهَذَا عِنْدَ طَائِفَةٍ مِنْ أَصْحَابِنَا أَوْلَى، بِالْجَوَازِ مِنْ الْإِجَارَةِ، حَتَّى قَالَ شَيْخُ الْإِسْلَامِ: هَذِهِ الْمُشَارَكَاتُ أَحَلُّ مِنْ الْإِجَارَةِ، قَالَ: لِأَنَّ الْمُسْتَأْجِرَ يَدْفَعُ مَالَهُ، وَقَدْ يَحْصُلُ لَهُ مَقْصُودُهُ، وَقَدْ لَا يَحْصُلُ، فَيَفُوزُ الْمُؤَجِّرُ بِالْمَالِ وَالْمُسْتَأْجِرُ عَلَى الْخَطَرِ، إذْ قَدْ يَكْمُلُ الزَّرْعُ.
وَقَدْ لَا يَكْمُلُ، بِخِلَافِ الْمُشَارَكَةِ؛ فَإِنَّ الشَّرِيكَيْنِ فِي الْفَوْزِ وَعَدَمِهِ عَلَى السَّوَاءِ، إنْ رَزَقَ اللَّهُ الْفَائِدَةَ كَانَتْ بَيْنَهُمَا، وَإِنْ مَنَعَهَا اسْتَوَيَا فِي الْحِرْمَانِ، وَهَذَا غَايَةُ الْعَدْلِ؛ فَلَا تَأْتِي الشَّرِيعَةُ بِحِلِّ الْإِجَارَةِ وَتَحْرِيمِ هَذِهِ الْمُشَارَكَاتِ.
وَقَدْ أَقَرَّ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُضَارَبَةَ عَلَى مَا كَانَتْ عَلَيْهِ قَبْلَ الْإِسْلَامِ، فَضَارَبَ أَصْحَابُهُ فِي حَيَاتِهِ وَبَعْدَ مَوْتِهِ، وَأَجْمَعَتْ عَلَيْهَا الْأُمَّةُ، وَدَفَعَ خَيْبَرَ إلَى الْيَهُودِ يَقُومُونَ عَلَيْهَا وَيَعْمُرُونَهَا مِنْ أَمْوَالِهِمْ بِشَطْرِ مَا يَخْرُجُ مِنْهَا مِنْ ثَمَرٍ أَوْ زَرْعٍ، وَهَذَا كَأَنَّهُ رَأْيُ عَيْنٍ، ثُمَّ لَمْ يَنْسَخْهُ، وَلَمْ يَنْهَ عَنْهُ، وَلَا امْتَنَعَ مِنْهُ خُلَفَاؤُهُ الرَّاشِدُونَ، وَأَصْحَابُهُ بَعْدَهُ، بَلْ كَانُوا يَفْعَلُونَ ذَلِكَ بِأَرَاضِيِهِمْ، وَأَمْوَالِهِمْ يَدْفَعُونَهَا إلَى مَنْ يَقُومُ عَلَيْهَا بِجُزْءٍ مِمَّا يَخْرُجُ مِنْهَا، وَهُمْ مَشْغُولُونَ بِالْجِهَادِ وَغَيْرِهِ.
وَلَمْ يُنْقَلْ عَنْ رَجُلٍ وَاحِدٍ مِنْهُمْ الْمَنْعُ إلَّا فِيمَا مَنَعَ مِنْهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَهُوَ مَا قَالَ اللَّيْثُ بْنُ سَعْدٍ: إذَا نَظَرَ ذُو الْبَصَرِ بِالْحَلَالِ وَالْحَرَامِ عَلِمَ أَنَّهُ لَا يَجُوزُ، وَلَوْ لَمْ تَأْتِ هَذِهِ النُّصُوصُ وَالْآثَارُ؛ فَلَا حَرَامَ إلَّا مَا حَرَّمَهُ اللَّهُ وَرَسُولُهُ، وَاَللَّهُ وَرَسُولُهُ لَمْ يُحَرِّمْ شَيْئًا مِنْ ذَلِكَ.

(4/16)

وَكَثِيرٌ مِنْ الْفُقَهَاءِ يَمْنَعُونَ ذَلِكَ فَإِذَا بُلِيَ الرَّجُلُ بِمَنْ يَحْتَجُّ فِي التَّحْرِيمِ بِأَنَّهُ هَكَذَا فِي الْكِتَابِ، وَهَكَذَا قَالُوا، وَلَا بُدَّ لَهُ مِنْ فِعْلِ ذَلِكَ؛ إذْ لَا تَقُومُ مَصْلَحَةُ الْأُمَّةِ إلَّا بِهِ؛ فَلَهُ أَنْ يَحْتَالَ عَلَى ذَلِكَ بِكُلِّ حِيلَةٍ تُؤَدِّي إلَيْهِ، فَإِنَّهَا حِيَلٌ تُؤَدِّي إلَى فِعْلِ مَا أَبَاحَهُ اللَّهُ وَرَسُولُهُ، وَلَمْ يُحَرِّمْهُ عَلَى الْأُمَّةِ، وَقَدْ تَقَدَّمَ ذِكْرُ الْحِيلَةِ عَلَى جَوَازِ الْمُسَاقَاةِ وَالْمُزَارَعَةِ، وَنَظِيرُهَا فِي الِاحْتِيَالِ عَلَى الْمُغَارَسَةِ أَنْ يُؤَجِّرَهُ الْأَرْضَ يَغْرِسُ فِيهَا مَا شَاءَ مِنْ الْأَشْجَارِ لِمُدَّةِ كَذَا وَكَذَا سَنَةً بِخِدْمَتِهَا، وَغَرْسِ كَذَا وَكَذَا مِنْ الْأَشْجَارِ فِيهَا؛ فَإِنْ اتَّفَقَا بَعْدَ ذَلِكَ أَنْ يَجْعَلَا لِكُلٍّ مِنْهَا غِرَاسًا مُعَيَّنًا مُقَرَّرًا جَازَ، وَإِنْ أَحَبَّ أَنْ يَكُونَ الْجَمِيعُ شَائِعًا بَيْنَهُمَا؛ فَالْحِيلَةُ أَنْ يُقِرَّ كُلٌّ مِنْهُمَا لِلْآخَرِ أَنَّ جَمِيعَ مَا فِي هَذِهِ الْأَرْضِ مِنْ الْغِرَاسِ فَهُوَ بَيْنَهُمَا نِصْفَيْنِ، أَوْ غَيْرَ ذَلِكَ، وَالْحِيلَةُ فِي جَوَازِ الْمُشَارَكَةِ عَلَى الْبَقَرِ وَالْغَنَمِ بِجُزْءٍ مِنْ دَرِّهَا وَنَسْلِهَا أَنْ يَسْتَأْجِرَهُ لِلْقِيَامِ عَلَيْهَا كَذَا وَكَذَا سَنَةً لِلْمُدَّةِ الَّتِي يَتَّفِقَانِ عَلَيْهَا بِنِصْفِ الْمَاشِيَةِ أَوْ ثُلُثِهَا، عَلَى حَسَبِ مَا يُجْعَلُ لَهُ مِنْ الدَّرِّ وَالنَّسْلِ، وَيُقِرَّ لَهُ بِأَنَّ هَذِهِ الْمَاشِيَةَ بَيْنَهُمَا نِصْفَيْنِ أَوْ أَثْلَاثًا، فَيَصِيرُ دَرُّهَا وَنَسْلُهَا بَيْنَهُمَا عَلَى حَسَبِ مِلْكِهِمَا، فَإِنْ خَافَ رَبُّ الْمَاشِيَةِ أَنْ يَدَّعِيَ عَلَيْهِ الْعَامِلُ بِمِلْكِ نِصْفِهَا حَيْثُ أَقَرَّ لَهُ بِهِ فَالْحِيلَةُ أَنْ يَبِيعَهُ ذَلِكَ النِّصْفَ بِثَمَنٍ فِي ذِمَّتِهِ، ثُمَّ يَسْتَرْهِنَهُ عَلَى ذَلِكَ الثَّمَنِ، فَإِنْ ادَّعَى الْمِلْكَ بَعْدَ هَذَا طَالَبَهُ بِالثَّمَنِ، فَإِنْ ادَّعَى الْإِعْسَارَ اقْتَضَاهُ مِنْ الرَّهْنِ.
وَالْحِيلَةُ فِي جَوَازِ قَفِيزِ الطَّحَّانِ أَنْ يُمَلِّكَهُ جُزْءًا مِنْ الْحَبِّ أَوْ الزَّيْتُونِ، إمَّا رُبُعُهُ أَوْ ثُلُثُهُ أَوْ نِصْفُهُ، فَيَصِيرُ شَرِيكَهُ فِيهِ، ثُمَّ يَطْحَنَهُ أَوْ يَعْصِرَهُ فَيَكُونُ بَيْنَهُمَا عَلَى حَسَبِ مِلْكَيْهِمَا فِيهِ، فَإِنْ خَافَ أَنْ يُمَلِّكَهُ ذَلِكَ فَيُمَلِّكَهُ عَلَيْهِ، وَلَا يُحْدِثُ فِيهِ عَمَلًا؛ فَالْحِيلَةُ أَنْ يَبِيعَهُ إيَّاهُ بِثَمَنٍ فِي ذِمَّتِهِ، فَيَصِيرَ شَرِيكَهُ فِيهِ، فَإِذَا عَمِلَ فِيهِ سَلَّمَ إلَيْهِ حِصَّتَهُ أَوْ أَبْرَأَهُ مِنْ الثَّمَنِ، فَإِنْ خَافَ الْأَجِيرُ أَنْ يُطَالِبَهُ بِالثَّمَنِ وَيَتَسَلَّمَ الْجَمِيعَ، وَلَا يُعْطِيَهُ أُجْرَتَهُ؛ فَالْحِيلَةُ فِي أَمْنِهِ مِنْ ذَلِكَ أَنْ يُشْهِدَ عَلَيْهِ أَنَّ الْأَصْلَ مُشْتَرَكٌ بَيْنَهُمَا قَبْلَ الْعَمَلِ، فَإِذَا أَحْدَثَ فِيهِ الْعَمَلَ فَهُوَ عَلَى الشَّرِكَةِ، وَهَكَذَا الْحِيلَةُ فِي جَمِيعِ هَذَا الْبَابِ، وَهِيَ حِيلَةٌ جَائِزَةٌ؛ فَإِنَّهَا لَا تَتَضَمَّنُ إسْقَاطَ حَقٍّ، وَلَا تَحْرِيمَ حَلَالٍ، وَلَا تَحْلِيلَ حَرَامٍ.

[الْمِثَالُ التِّسْعُونَ حِيلَةٌ فِي إسْقَاطِ الْمُحَلِّلِ فِي السِّبَاقِ]
[حِيلَةٌ فِي إسْقَاطِ الْمُحَلِّلِ فِي السِّبَاقِ]
الْمِثَالُ التِّسْعُونَ: إذَا خَرَجَ الْمُتَسَابِقَانِ فِي النِّضَالِ مَعًا جَازَ فِي أَصَحِّ الْقَوْلَيْنِ،، وَالْمَشْهُورُ مِنْ مَذْهَبِ مَالِكٍ أَنَّهُ لَا يَجُوزُ، وَعَلَى الْقَوْلِ بِجَوَازِهِ فَأَصَحُّ الْقَوْلَيْنِ أَنَّهُ لَا يَحْتَاجُ إلَى مُحَلِّلٍ كَمَا هُوَ مُقْتَضَى الْمَنْقُولِ عَنْ الصِّدِّيقِ وَأَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ، وَاخْتِيَارُ شَيْخِنَا وَغَيْرِهِ، وَالْمَشْهُورُ مِنْ أَقْوَالِ الْأَئِمَّةِ الثَّلَاثَةِ أَنَّهُ لَا يَجُوزُ إلَّا بِمُحَلِّلٍ، عَلَى تَفَاصِيلَ لَهُمْ فِي الْمُحَلِّلِ وَحُكْمِهِ، وَقَدْ ذَكَرْنَاهَا فِي كِتَابِنَا الْكَبِيرِ فِي الْفُرُوسِيَّةِ الشَّرْعِيَّةِ، وَذَكَرْنَا فِيهِ وَفِي كِتَابِ: " بَيَانِ الِاسْتِدْلَالِ،

(4/17)

عَلَى بُطْلَانِ اشْتِرَاطِ مُحَلِّلِ السِّبَاقِ وَالنِّضَالِ " بَيَانَ بُطْلَانِهِ مِنْ أَكْثَرَ مِنْ خَمْسِينَ وَجْهًا، وَبَيَّنَّا ضَعْفَ الْحَدِيثِ الَّذِي احْتَجَّ بِهِ مَنْ اشْتَرَطَهُ، وَكَلَامَ الْأَئِمَّةِ فِي ضَعْفِهِ، وَعَدَمِ الدَّلَالَةِ مِنْهُ عَلَى تَقْدِيرِ صِحَّتِهِ.
وَالْمَقْصُودُ هُنَا بَيَانُ وَجْهِ الْحِيلَةِ عَلَى الِاسْتِغْنَاءِ عَنْهُ عِنْدَ مَنْ يُقْنَعُ بِهَذَا قَالُوا وَهَكَذَا فِي الْكِتَابِ؛ فَالْحِيلَةُ عَلَى تَخَلُّصِ الْمُتَسَابِقَيْنِ الْمُخْرِجَيْنِ مِنْهُ أَنْ يُمَلِّكَا الْعِوَضَيْنِ لِثَالِثٍ يَثِقَانِ بِهِ، وَيَقُولُ الثَّالِثُ: أَيُّكُمَا سَبَقَ فَالْعِوَضَانِ لَهُ، وَإِنْ جِئْتُمَا مَعًا فَالْعِوَضَانِ بَيْنَكُمَا؛ فَيَجُوزُ هَذَا الْعَقْدُ، وَهَذِهِ الْحِيلَةُ لَيْسَتْ حِيلَةً عَلَى جَوَازِ أَمْرٍ مُحَرَّمٍ، وَلَا تَتَضَمَّنُ إسْقَاطَ حَقٍّ، وَلَا تُدْخِلُ فِي مَأْثَمٍ؛ فَلَا بَأْسَ بِهَا، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الْحَادِي وَالتِّسْعُونَ حِيلَةٌ فِي اشْتِرَاطُ الْخِيَارِ لِأَكْثَرَ مِنْ ثَلَاثَةِ أَيَّامٍ]
[اشْتِرَاطُ الْخِيَارِ لِأَكْثَرَ مِنْ ثَلَاثَةِ أَيَّامٍ]
الْمِثَالُ الْحَادِي وَالتِّسْعُونَ: يَجُوزُ اشْتِرَاطُ الْخِيَارِ فِي الْبَيْعِ فَوْقَ ثَلَاثٍ عَلَى أَصَحِّ قَوْلِ الْعُلَمَاءِ، وَهُوَ مَذْهَبُ الْإِمَامِ أَحْمَدَ وَمَالِكٍ عَلَى تَفَاصِيلَ عِنْدَ مَالِكٍ، وَقَالَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ: لَا يَجُوزُ، وَقَدْ تَدْعُو الْحَاجَةُ إلَى جَوَازِهِ؛ لِكَوْنِ الْمَبِيعِ لَا يُمْكِنُهُ اسْتِعْلَامُهُ فِي ثَلَاثَةِ أَيَّامٍ؛ أَوْ لَغَيْبَةِ مَنْ يُشَاوِرُهُ وَيَثِقُ بِرَأْيِهِ، أَوْ لِغَيْرِ ذَلِكَ، وَالْقِيَاسُ الْمَحْضُ جَوَازُهُ كَمَا يَجُوزُ تَأْجِيلُ الثَّمَنِ فَوْقَ ثَلَاثٍ، وَالشَّارِعُ لَمْ يَمْنَعْ مِنْ الزِّيَادَةِ عَلَى الثَّلَاثَةِ، وَلَمْ يَجْعَلْهَا حَدًّا فَاصِلًا بَيْنَ مَا يَجُوزُ مِنْ الْمُدَّةِ، وَمَا لَا يَجُوزُ، وَإِنَّمَا ذَكَرَهَا فِي حَدِيثِ حِبَّانَ بْنِ مُنْقِذٍ وَجَعَلَهَا لَهُ بِمُجَرَّدِ الْبَيْعِ، وَإِنْ لَمْ يَشْتَرِطْهُ؛ لِأَنَّهُ كَانَ يُغْلَبُ فِي الْبُيُوعِ، فَجَعَلَ لَهُ ثَلَاثًا فِي كُلِّ سِلْعَةٍ يَشْتَرِيهَا، سَوَاءٌ شَرَطَ ذَلِكَ أَوْ لَمْ يَشْتَرِطْهُ، هَذَا ظَاهِرُ الْحَدِيثِ، فَلَمْ يَتَعَرَّضْ لِلْمَنْعِ مِنْ الزِّيَادَةِ عَلَى الثَّلَاثَةِ بِوَجْهٍ مِنْ الْوُجُوهِ؛ فَإِنْ أَرَادَ الْجَوَازَ عَلَى قَوْلِ الْجَمِيعِ؛ فَالْمَخْرَجُ أَنْ يَشْتَرِطَ الْخِيَارَ ثَلَاثًا، فَإِذَا قَارَبَ انْقِضَاءَ الْأَجَلِ فَسَخَهُ ثُمَّ اشْتَرَطَ ثَلَاثًا، وَهَكَذَا حَتَّى تَنْقَضِيَ الْمُدَّةُ الَّتِي اتَّفَقَا عَلَيْهَا، وَلَيْسَتْ هَذِهِ الْحِيلَةُ مُحَرَّمَةً؛ لِأَنَّهَا لَا تُدْخِلُ فِي بَاطِلٍ، وَلَا تُخْرِجُ مِنْ حَقٍّ، وَهَذَا بِخِلَافِ الْحِيلَةِ عَلَى إيجَارِ الْوَقْفِ مِائَةَ سَنَةٍ، وَقَدْ شَرَطَ الْوَاقِفُ أَنْ لَا يُؤَجِّرَ أَكْثَرَ مِنْ سَنَةٍ وَاحِدَةٍ فَتَحَيَّلَ عَلَى إيجَارِهِ أَكْثَرَ مِنْهَا بِعُقُودٍ مُتَفَرِّقَةٍ فِي سَاعَةٍ وَاحِدَةٍ كَمَا تَقَدَّمَ.

[الْمِثَالُ الثَّانِي وَالتِّسْعُونَ حِيلَةٌ فِي الرَّهْنِ]
[حِيَلٌ فِي الرَّهْنِ]
الْمِثَالُ الثَّانِي وَالتِّسْعُونَ: إذَا أَرَادَ أَنْ يُقْرِضَ رَجُلًا مَالًا وَيَأْخُذَ مِنْهُ رَهْنًا، فَخَافَ أَنْ يَهْلِكَ الرَّهْنُ فَيَسْقُطُ مِنْ دَيْنِهِ بِقَدْرِهِ عِنْدَ حَاكِمٍ يَرَى ذَلِكَ، فَالْمَخْرَجُ لَهُ أَنْ يَشْتَرِيَ الْعَيْنَ الَّتِي يُرِيدُ ارْتِهَانَهَا بِالْمَالِ الَّذِي يُقْرِضُهُ، وَيُشْهِدَ عَلَيْهِ أَنَّهُ لَمْ يُقْبِضْهُ، فَإِنْ وَثِقَ بِكَوْنِهِ عِنْدَ الْبَائِعِ تَرَكَهُ عِنْدَهُ، فَإِنْ تَلِفَ تَلِفَ مِنْ ضَمَانِهِ، وَإِنْ بَقِيَ تَمَكَّنَ مِنْ أَخْذِهِ مِنْهُ مَتَى شَاءَ، وَإِنْ رَدَّ عَلَيْهِ الْمَالَ أَقَالَهُ الْبَائِعُ.

(4/18)

وَأَحْسَنُ مِنْ هَذِهِ الْحِيلَةِ أَنْ يَسْتَوْدِعَ الْعَيْنَ قَبْلَ الْقَرْضِ، ثُمَّ يُقْرِضَهُ، وَهِيَ عِنْدَهُ؛ فَهِيَ فِي الظَّاهِرِ وَدِيعَةٌ، وَفِي الْبَاطِنِ رَهْنٌ، فَإِنْ تَلِفَتْ لَمْ يَسْقُطْ بِهَلَاكِهَا شَيْءٌ مِنْ حَقِّهِ.
فَإِنْ خَافَ الرَّاهِنُ أَنَّهُ إذَا وَفَّاهُ حَقَّهُ لَمْ يُقِلْهُ الْبَيْعَ، فَالْمَخْرَجُ لَهُ أَنْ يَشْتَرِطَ عَلَيْهِ الْخِيَارَ إلَى الْمُدَّةِ الَّتِي يَعْلَمُ أَنَّهُ يُوَفِّيهِ فِيهَا عَلَى قَوْلِ أَبِي يُوسُفَ وَمُحَمَّدٍ وَمَالِكٍ وَأَحْمَدَ.
فَإِنْ خَافَ الْمُرْتَهِنُ أَنْ يُسْتَحَقَّ الرَّهْنُ أَوْ بَعْضُهُ، فَالْمَخْرَجُ لَهُ أَنْ يُضَمِّنَ دَرْكَ الرَّهْنِ غَيْرَ الرَّاهِنِ، أَوْ يُشْهِدُ عَلَى مَنْ يَخْشَى دَعْوَاهُ الِاسْتِحْقَاقَ بِأَنَّهُ مَتَى ادَّعَاهُ كَانَتْ دَعْوَاهُ بَاطِلَةً، أَوْ يُضَمِّنَهُ الدَّرَكَ لِنَفْسِهِ.

[الْمِثَالُ الثَّالِثُ وَالتِّسْعُونَ بَيْعُ الثَّمَرِ وَقَدْ بَدَا صَلَاحُ بَعْضِهِ دُونَ بَعْضِهِ الْآخَرِ]
[بَيْعُ الثَّمَرِ، وَقَدْ بَدَا صَلَاحُ بَعْضِهِ دُونَ بَعْضِهِ الْآخَرِ]
الْمِثَالُ الثَّالِثُ وَالتِّسْعُونَ: إذَا بَدَا الصَّلَاحُ فِي بَعْضِ الشَّجَرَةِ جَازَ بَيْعُ جَمِيعِهَا، وَكَذَلِكَ يَجُوزُ بَيْعُ ذَلِكَ النَّوْعِ كُلِّهِ فِي الْبُسْتَانِ، وَقَالَ شَيْخُنَا: يَجُوزُ بَيْعُ الْبُسْتَانِ كُلِّهِ تَبَعًا لِمَا بَدَا صَلَاحُهُ، سَوَاءٌ كَانَ مِنْ نَوْعِهِ أَوْ لَمْ يَكُنْ، تَقَارَبَ إدْرَاكُهُ وَتَلَاحَقَ أَمْ تَبَاعَدَ، وَهُوَ مَذْهَبُ اللَّيْثِ بْنِ سَعْدٍ، وَعَلَى هَذَا فَلَا حَاجَةَ إلَى الِاحْتِيَالِ عَلَى الْجَوَازِ، وَقَالَتْ الْحَنَفِيَّةُ: إذَا خَرَجَ بَعْضُ الثَّمَرَةِ دُونَ بَقِيَّتِهَا أَوْ خَرَجَ الْجَمِيعُ وَبَعْضُهُ قَدْ بَدَا صَلَاحُهُ دُونَ بَعْضٍ لَا يَجُوزُ الْبَيْعُ؛ لِلْجَمْعِ بَيْنَ الْمَوْجُودِ وَالْمَعْدُومِ وَالْمُتَقَوِّمِ وَغَيْرِهِ، فَتَصِيرُ حِصَّةُ الْمَوْجُودِ الْمُتَقَوِّمِ مَجْهُولَةً فَيَفْسُدُ الْبَيْعُ، وَبَعْضُ الشُّيُوخِ كَانَ يُفْتِي بِجَوَازِهِ فِي الثِّمَارِ وَالْبَاذِنْجَانِ وَنَحْوِهِمَا، جَعَلَا الْمَعْدُومَ تَبَعًا لِلْمَوْجُودِ.
وَأَفْتَى مُحَمَّدُ بْنُ الْحَسَنِ بِجَوَازِهِ فِي الْوَرْدِ لِسُرْعَةِ تَلَاحُقِهِ، قَالَ شَمْسُ الْأَئِمَّةِ السَّرَخْسِيُّ: وَالْأَصَحُّ الْمَنْعُ.
قَالُوا: فَالْحِيلَةُ فِي الْجَوَازِ أَنْ يَشْتَرِيَ الْأُصُولَ، وَهَذَا قَدْ لَا يَتَأَتَّى غَالِبًا، قَالُوا: فَالْحِيلَةُ أَيْضًا أَنْ يَشْتَرِيَ الْمَوْجُودَ الَّذِي بَدَا صَلَاحُهُ بِجَمِيعِ الثَّمَنِ، وَيُشْهِدَ عَلَيْهِ أَنَّهُ قَدْ أَبَاحَ لَهُ مَا يَحْدُثُ مِنْ بَعْدُ، وَهَذِهِ الْحِيلَةُ أَيْضًا قَدْ تَتَعَذَّرُ؛ إذْ قَدْ يَرْجِعُ فِي الْإِبَاحَةِ، وَإِنْ جُعِلَتْ هِبَةً فَهِبَةُ الْمَعْدُومِ لَا تَصِحُّ، وَإِنْ سَاقَاهُ عَلَى الثَّمَرَةِ مِنْ كُلِّ أَلْفِ جُزْءٍ عَلَى جُزْءٍ - مَثَلًا - لَمْ تَصِحَّ الْمُسَاقَاةُ عِنْدَهُمْ، وَتَصِحُّ عِنْدَ أَبِي يُوسُفَ وَمُحَمَّدٍ، وَإِنْ آجَرَهُ الشَّجَرَةَ؛ لِأَخْذِ ثَمَرَتِهَا لَمْ تَصِحَّ الْإِجَارَةُ عِنْدَهُمْ، وَعِنْدَ غَيْرِهِمْ؛ فَالْحِيلَةُ إذًا أَنْ يَبِيعَهُ الثَّمَرَةَ الْمَوْجُودَةَ وَيُشْهِدَ عَلَيْهِ أَنَّ مَا يَحْدُثُ بَعْدَهَا فَهُوَ حَادِثٌ عَلَى مِلْكِ الْمُشْتَرِي، لَا حَقَّ لِلْبَائِعِ فِيهِ، وَلَا يَذْكُرُ سَبَبَ الْحُدُوثِ، وَلَهُمْ حِيلَةٌ أُخْرَى فِيمَا إذَا بَدَتْ الثِّمَارُ أَنْ يَشْتَرِيَهَا بِشَرْطِ الْقَطْعِ، أَوْ يَشْتَرِيَهَا وَيُطْلِقَ، وَيَكُونَ الْقَطْعُ [هُوَ] مُوجِبُ الْعَقْدِ، ثُمَّ يَتَّفِقَانِ عَلَى التَّبْقِيَةِ إلَى وَقْتِ الْكَمَالِ، وَلَا رَيْبَ أَنَّ الْمَخْرَجَ بِبَيْعِهَا إذَا بَدَا صَلَاحُ بَعْضِهَا أَوْ بِإِجَارَةِ الشَّجَرِ أَوْ بِالْمُسَاقَاةِ أَقْرَبُ إلَى النَّصِّ وَالْقِيَاسِ وَقَوَاعِدِ الشَّرْعِ مِنْ ذَلِكَ كَمَا تَقَدَّمَ تَقْرِيرُهُ.

(4/19)

[الْمِثَالُ الرَّابِعُ وَالتِّسْعُونَ حِيلَةٌ فِي بَيْعِ الْوَكِيلِ لِمُوَكِّلِهِ]
حِيلَةٌ فِي بَيْعِ الْوَكِيلِ لِمُوَكِّلِهِ]
الْمِثَالُ الرَّابِعُ وَالتِّسْعُونَ: إذَا وَكَّلَهُ أَنْ يَشْتَرِيَ لَهُ بِضَاعَةً، وَتِلْكَ الْبِضَاعَةُ عِنْدَ الْوَكِيلِ، وَهِيَ رَخِيصَةٌ تُسَاوِي أَكْثَرَ مِمَّا اشْتَرَاهَا بِهِ، وَلَا تَسْمَحُ نَفْسُهُ أَنْ يَبِيعَهَا بِمَا اشْتَرَاهَا بِهِ فَالْحِيلَةُ أَنْ يَبِيعَهَا بِمَا تُسَاوِيهِ بَيْعًا تَامًّا صَحِيحًا لِأَجْنَبِيٍّ، ثُمَّ إنْ شَاءَ اشْتَرَاهَا مِنْ الْأَجْنَبِيِّ لِمُوَكِّلِهِ، وَلَكِنْ تَدْخُلُ هَذِهِ الْحِيلَةُ سَدًّا لِلذَّرَائِعِ؛ إذْ قَدْ يَتَّخِذُ ذَلِكَ ذَرِيعَةً إلَى أَنْ يَبِيعَهَا بِأَكْثَرَ مِمَّا تُسَاوِي فَيَكُونُ قَدْ غَشَّ الْمُوَكِّلَ، وَيَظْهَرُ هَذَا إذَا اشْتَرَاهَا بِعَيْنِهَا دُونَ غَيْرِهَا؛ فَيَكُونُ قَدْ غَرَّ الْمُوَكِّلَ، فَإِنْ كَانَ الْمُوَكِّلُ لَوْ اطَّلَعَ عَلَى الْحَالِ لَمْ يَكْرَهْ ذَلِكَ، وَلَمْ يَرَهُ غُرُورًا فَلَا بَأْسَ بِهِ، وَإِنْ كَانَ لَوْ اطَّلَعَ عَلَيْهِ لَمْ يَرْضَهُ لَمْ يَجُزْ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الْخَامِسُ وَالتِّسْعُونَ: مُقَابَلَةُ الْمَكْرِ بِالْمَكْرِ]
[مُقَابَلَةُ الْمَكْرِ بِالْمَكْرِ]
الْمِثَالُ الْخَامِسُ وَالتِّسْعُونَ: إذَا اشْتَرَى مِنْهُ دَارًا، وَخَافَ احْتِيَالَ الْبَائِعِ عَلَيْهِ بِأَنْ يَكُونَ قَدْ مَلَّكَهَا لِبَعْضِ وَلَدِهِ فَيَتْرُكُهَا فِي يَدِهِ مُدَّةً ثُمَّ يَدَّعِيهَا عَلَيْهِ وَيَحْسِبُ سُكْنَاهَا بِثَمَنِهَا كَمَا يَفْعَلُهُ الْمُخَادِعُونَ الْمَاكِرُونَ فَالْحِيلَةُ أَنْ يَحْتَالَ لِنَفْسِهِ بِأَنْوَاعٍ مِنْ الْحِيَلِ، مِنْهَا أَنْ يُضَمِّنَ مَنْ يَخَافُ مِنْهُ الدَّرَكُ، وَمِنْهَا: أَنْ يُشْهِدَ عَلَيْهِ أَنَّهُ إنْ ادَّعَى هُوَ أَوْ وَكِيلُهُ فِي الدَّارِ كَانَتْ دَعْوَى بَاطِلَةً، وَكُلُّ بَيِّنَةٍ يُقِيمُهَا زُورٌ، وَمِنْهَا: أَنْ يُضَمِّنَ الدَّرَكَ لِرَجُلٍ مَعْرُوفٍ يَتَمَكَّنُ مِنْ مُطَالَبَتِهِ.
وَمِنْهَا: أَنْ يَجْعَلَ ثَمَنَهَا أَضْعَافَ مَا اشْتَرَاهَا بِهِ، فَإِنْ اُسْتُحِقَّتْ رَجَعَ عَلَيْهِ بِالثَّمَنِ الَّذِي أَشْهَدَ بِهِ، مِثَالُهُ: أَنْ يَتَّفِقَا عَلَى أَنَّ الثَّمَنَ أَلْفٌ فَيَشْتَرِيهَا بِعَشْرَةِ آلَافٍ ثُمَّ يَبِيعَهُ بِالْعَشَرَةِ آلَافٍ سِلْعَةً ثُمَّ يَشْتَرِيَهَا مِنْهُ بِالْأَلْفِ، وَهِيَ الثَّمَنُ، فَيَأْخُذُ الْأَلْفَ، وَيُشْهِدَ عَلَيْهِ أَنَّ الثَّمَنَ عَشْرَةُ آلَافٍ، وَأَنَّهُ قَبَضَهُ، وَبَرِئَ مِنْهُ الْمُشْتَرِي، فَإِنْ اُسْتُحِقَّتْ رَجَعَ عَلَيْهِ بِالْعَشَرَةِ آلَافٍ، وَبِالْجُمْلَةِ فَمُقَابَلَةُ الْفَاسِدِ بِالْفَاسِدِ وَالْمَكْرِ بِالْمَكْرِ وَالْخِدَاعِ بِالْخِدَاعِ قَدْ يَكُونُ حَسَنًا، بَلْ مَأْمُورًا بِهِ، وَأَقَلُّ دَرَجَاتِهِ أَنْ يَكُونَ جَائِزًا كَمَا تَقَدَّمَ بَيَانُهُ.

[السَّادِسُ وَالتِّسْعُونَ حِيلَةٌ فِي شِرَاءِ الْعَبْدِ نَفْسَهُ مِنْ سَيِّدِهِ]
[حِيلَةٌ فِي شِرَاءِ الْعَبْدِ نَفْسَهُ مِنْ سَيِّدِهِ]
الْمِثَالُ السَّادِسُ وَالتِّسْعُونَ: إذَا اشْتَرَى الْعَبْدُ نَفْسَهُ مِنْ سَيِّدِهِ بِمَالِ يُؤَدِّيهِ إلَيْهِ، فَأَدَّى إلَيْهِ مُعْظَمَهُ، ثُمَّ جَحَدَ السَّيِّدُ أَنْ يَكُونَ بَاعَهُ نَفْسَهُ، وَلِلسَّيِّدِ فِي يَدِ الْعَبْدِ مَالٌ أَذِنَ لَهُ فِي التِّجَارَةِ بِهِ، فَالْحِيلَةُ أَنْ يُشْهِدَ الْعَبْدُ فِي السِّرِّ أَنَّ الْمَالَ الَّذِي فِي يَدِهِ لِرَجُلٍ أَجْنَبِيٍّ، فَإِنْ وَفَّى لَهُ سَيِّدُهُ بِمَا عَاهَدَهُ عَلَيْهِ وَفَّى لَهُ الْعَبْدُ، وَسَلَّمَهُ مَالَهُ، وَإِنْ غَدَرَ بِهِ تَمَكَّنَ الْعَبْدُ مِنْ الْغَدْرِ بِهِ، وَإِخْرَاجِ الْمَالِ عَنْ يَدِهِ، وَهَذِهِ الْحِيلَةُ لَا تَتَأَتَّى عَلَى أَصْلِ مَنْ يَمْنَعُ مَسْأَلَةَ الظَّفَرِ، وَلَا عَلَى قَوْلِ مَنْ يُجِيزُهَا، فَإِنَّ السَّيِّدَ إذَا ظَلَمَهُ بِجَحْدِهِ حَقَّهُ لَمْ يَكُنْ لَهُ أَنْ يَظْلِمَهُ بِمَنْعِهِ مَالَهُ، وَأَنْ يَحُولَ بَيْنَهُ وَبَيْنَهُ فَيُقَابِلُ الظُّلْمَ بِالظُّلْمِ، وَلَا يَرْجِعُ إلَيْهِ مِنْهُ فَائِدَةٌ، وَلَكِنَّ فَائِدَةَ هَذِهِ الْحِيلَةِ أَنَّ السَّيِّدَ مَتَى

(4/20)

عَلِمَ بِصُورَةِ الْحَالِ، وَأَنَّهُ مَتَى جَحَدَهُ الْبَيْعَ حَالَ بَيْنَهُ وَبَيْنَ مَالِهِ بِالْإِقْرَارِ الَّذِي يُظْهِرُهُ مَنَعَهُ ذَلِكَ مِنْ جُحُودِ الْبَيْعِ فَيَكُونُ بِمَنْزِلَةِ رَجُلٍ أَمْسَكَ وَلَدَ غَيْرِهِ؛ لِيَقْتُلَهُ فَظَفِرَ هُوَ بِوَلَدِهِ قَبْلَ الْقَتْلِ فَأَمْسَكَهُ، وَأَرَاهُ أَنَّهُ إنْ قَتَلَ وَلَدَهُ قَتَلَ هُوَ وَلَدَهُ أَيْضًا، وَنَظَائِرُ ذَلِكَ.
وَكَذَلِكَ إنْ كَانَ السَّيِّدُ هُوَ الَّذِي يَخَافُ مِنْ الْعَبْدِ أَنْ لَا يُقِرَّ لَهُ بِالْمَالِ وَيُقِرَّ بِهِ لِغَيْرِهِ يَتَوَاطَآنِ عَلَيْهِ فَالْحِيلَةُ أَنْ يَبْدَأَ السَّيِّدُ فَيَبِيعَ الْعَبْدَ لِأَجْنَبِيٍّ فِي السِّرِّ، وَيُشْهِدَ عَلَى بَيْعِهِ، ثُمَّ يَبِيعَ الْعَبْدَ مِنْ نَفْسِهِ، فَإِذَا قَبَضَ الْمَالَ فَأَظْهَرَ الْعَبْدُ إقْرَارًا بِأَنَّ مَا فِي يَدِهِ لِأَجْنَبِيٍّ أَظْهَرَ السَّيِّدُ أَنَّ بَيْعَهُ لِنَفْسِهِ كَانَ بَاطِلًا، وَأَنَّ فُلَانًا الْأَجْنَبِيَّ قَدْ اشْتَرَاهُ، فَإِذَا عَلِمَ الْعَبْدُ أَنَّ عِتْقَهُ يَبْطُلُ، وَلَا يَحْصُلُ مَقْصُودُهُ امْتَنَعَ مِنْ التَّحَيُّلِ عَلَى إخْرَاجِ مَالِ السَّيِّدِ عَنْهُ إلَى أَجْنَبِيٍّ.
وَنَظِيرُ هَذِهِ الْحِيلَةِ إذَا أَرَادَ ظَالِمٌ أَخْذَ دَارِهِ بِشِرَاءٍ أَوْ غَيْرِهِ فَالْحِيلَةُ أَنْ يُمَلِّكَهَا لِمَنْ يَثِقُ بِهِ، ثُمَّ يُشْهِدَ عَلَى ذَلِكَ، وَأَنَّهَا خَرَجَتْ عَنْ مِلْكِهِ، ثُمَّ يُظْهِرَ أَنَّهُ وَقَفَهَا عَلَى الْفُقَرَاءِ وَالْمَسَاكِينِ، وَلَوْ كَانَ فِي بَلَدِهِ حَاكِمٌ يَرَى صِحَّةَ وَقْفِ الْإِنْسَانِ عَلَى نَفْسِهِ، وَصِحَّةَ اسْتِثْنَاءِ الْغَلَّةِ لَهُ وَحْدَهُ مُدَّةَ حَيَاتِهِ، وَصِحَّةَ وَقْفِهِ لَهَا بَعْدَ مَوْتِهِ فَحَكَمَ لَهُ بِذَلِكَ اسْتَغْنَى عَنْ هَذِهِ الْحِيلَةِ.

[الْحِيَلُ عَلَى ثَلَاثَةِ أَنْوَاعٍ]
وَحِيَلُ هَذَا الْبَابِ ثَلَاثَةُ أَنْوَاعٍ: حِيلَةٌ عَلَى دَفْعِ الظُّلْمِ وَالْمَكْرِ حَتَّى لَا يَقَعَ، وَحِيلَةٌ عَلَى رَفْعِهِ بَعْدَ وُقُوعِهِ، وَحِيلَةٌ عَلَى مُقَابَلَتِهِ بِمِثْلِهِ حَيْثُ لَا يُمْكِنُ رَفْعُهُ؛ فَالنَّوْعَانِ الْأَوَّلَانِ جَائِزَانِ، وَفِي الثَّالِثِ تَفْصِيلٌ، فَلَا يُمْكِنُ الْقَوْلُ بِجَوَازِهِ عَلَى الْإِطْلَاقِ، وَلَا بِالْمَنْعِ مِنْهُ عَلَى الْإِطْلَاقِ، بَلْ إنْ كَانَ الْمُتَحَيَّلُ بِهِ حَرَامًا لِحَقِّ اللَّهِ لَمْ يَجُزْ مُقَابَلَتُهُ بِمِثْلِهِ، كَمَا لَوْ جَرَّعَهُ الْخَمْرَ أَوْ زَنَى بِحُرْمَتِهِ، وَإِنْ كَانَ حَرَامًا؛ لِكَوْنِهِ ظُلْمًا لَهُ فِي مَالِهِ، وَقَدَرَ عَلَى ظُلْمِهِ بِمِثْلِ ذَلِكَ فَهِيَ مَسْأَلَةُ الظَّفَرِ، وَقَدْ تَوَسَّعَ فِيهَا قَوْمٌ حَتَّى أَفْرَطُوا وَجَوَّزُوا قَلْعَ الْبَابِ، وَنَقْبَ الْحَائِطِ وَخَرْقَ السَّقْفِ، وَنَحْوَ ذَلِكَ؛ لِمُقَابَلَتِهِ بِأَخْذِ نَظِيرِ مَالِهِ، وَمَنَعَهَا قَوْمٌ بِالْكُلِّيَّةِ، وَقَالُوا: لَوْ كَانَ عِنْدَهُ وَدِيعَةٌ أَوْ لَهُ عَلَيْهِ دَيْنٌ لَمْ يَجُزْ لَهُ أَنْ يَسْتَوْفِيَ مِنْهُ قَدْرَ حَقِّهِ إلَّا بِإِعْلَامِهِ بِهِ، وَتَوَسَّطَ آخَرُونَ وَقَالُوا: إنْ كَانَ سَبَبُ الْحَقِّ ظَاهِرًا كَالزَّوْجِيَّةِ وَالْأُبُوَّةِ وَالْبُنُوَّةِ وَمِلْكِ الْيَمِينِ الْمُوجِبِ لِلْإِنْفَاقِ فَلَهُ أَنْ يَأْخُذَ قَدْرَ حَقِّهِ مِنْ غَيْرِ إعْلَامِهِ، وَإِنْ لَمْ يَكُنْ ظَاهِرًا كَالْقَرْضِ وَثَمَنِ الْمَبِيعِ، وَنَحْوِ ذَلِكَ لَمْ يَكُنْ لَهُ الْأَخْذُ إلَّا بِإِعْلَامِهِ، وَهَذَا أَعْدَلُ الْأَقْوَالِ فِي الْمَسْأَلَةِ، وَعَلَيْهِ تَدُلُّ السُّنَّةُ دَلَالَةً صَرِيحَةً؛ وَالْقَائِلُونَ بِهِ أَسْعَدُ بِهَا، وَبِاَللَّهِ التَّوْفِيقُ.
وَإِنْ كَانَ بَهْتًا لَهُ وَكَذِبًا عَلَيْهِ أَوْ قَذْفًا لَهُ أَوْ شَهَادَةً عَلَيْهِ بِالزُّورِ لَمْ يَجُزْ لَهُ مُقَابَلَتُهُ بِمِثْلِهِ، وَإِنْ

(4/21)

كَانَ دُعَاءً عَلَيْهِ أَوْ لَعْنًا أَوْ مَسَبَّةً فَلَهُ مُقَابَلَتُهُ بِمِثْلِهِ عَلَى أَصَحِّ الْقَوْلَيْنِ، وَإِنْ مَنَعَهُ كَثِيرٌ مِنْ النَّاسِ، وَإِنْ كَانَ إتْلَافُ مَالٍ لَهُ فَإِنْ كَانَ مُحْتَرَمًا كَالْعَبْدِ وَالْحَيَوَانِ لَمْ يَجُزْ لَهُ مُقَابَلَتُهُ بِمِثْلِهِ، وَإِنْ كَانَ غَيْرَ مُحْتَرَمٍ فَإِنْ خَافَ تَعَدِّيَهُ فِيهِ لَمْ يَجُزْ لَهُ مُقَابَلَتُهُ بِمِثْلِهِ كَمَا لَوْ حَرَقَ دَارِهِ لَمْ يَجُزْ لَهُ أَنْ يَحْرِقَ دَارِهِ، وَإِنْ لَمْ يَتَعَدَّ فِيهِ - بَلْ كَانَ يَفْعَلُ بِهِ نَظِيرَ مَا فَعَلَ بِهِ سَوَاءٌ كَمَا لَوْ قَطَعَ شَجَرَتَهُ أَوْ كَسَرَ إنَاءَهُ أَوْ فَتَحَ قَفَصًا عَنْ طَائِرِهِ أَوْ حَلَّ وِكَاءَ مَائِعٍ لَهُ أَوْ أَرْسَلَ الْمَاءَ عَلَى مِسْطَاحِهِ فَذَهَبَ بِمَا فِيهِ وَنَحْوِ ذَلِكَ، وَأَمْكَنَهُ مُقَابَلَتُهُ بِمِثْلِ مَا فَعَلَ سَوَاءٌ - فَهَذَا مَحَلُّ اجْتِهَادٍ لَمْ يَدُلَّ عَلَى الْمَنْعِ مِنْهُ كِتَابٌ، وَلَا سُنَّةٌ، وَلَا إجْمَاعٌ، وَلَا قِيَاسٌ صَحِيحٌ، بَلْ الْأَدِلَّةُ الْمَذْكُورَةُ تَقْتَضِي جَوَازَهُ كَمَا تَقَدَّمَ بَيَانُهُ فِي أَوَّلِ الْكِتَابِ.
وَكَانَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ - يُرَجِّحُ هَذَا وَيَقُولُ: هُوَ أَوْلَى بِالْجَوَازِ مِنْ إتْلَافِ طَرَفِهِ بِطَرَفِهِ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ السَّابِعُ وَالتِّسْعُونَ الضَّمَانُ وَالْكَفَالَةُ مِنْ الْعُقُودِ اللَّازِمَةِ]
[فِي الضَّمَانِ وَالْكَفَالَةِ]
الْمِثَالُ السَّابِعُ وَالتِّسْعُونَ: الضَّمَانُ وَالْكَفَالَةُ مِنْ الْعُقُودِ اللَّازِمَةِ، وَلَا يُمْكِنُ الضَّامِنُ وَالْكَفِيلُ أَنْ يَتَخَلَّصَ مَتَى شَاءَ، وَلَا سِيَّمَا عِنْدَ مَنْ يَقُولُ: إنَّ الْكَفَالَةَ تُوجِبُ ضَمَانَ الْمَالِ إذَا تَعَذَّرَ إحْضَارُ الْمَكْفُولِ بِهِ مَعَ بَقَائِهِ، كَمَا هُوَ مَذْهَبُ الْإِمَامِ أَحْمَدَ وَمَنْ وَافَقَهُ.
وَطَرِيقُ التَّخَلُّصِ مِنْ وُجُوهٍ، أَحَدُهُمَا: أَنْ يُوَقِّتْهَا بِمُدَّةٍ فَيَقُولُ: ضَمِنْتُهُ، أَوْ تَكَفَّلْت بِهِ شَهْرًا أَوْ جُمُعَةً، وَنَحْوَ ذَلِكَ، فَيَصِحُّ.
الثَّانِي: أَنْ يُقَيِّدَهَا بِمَكَانٍ دُونَ مَكَان فَيَقُولُ: ضَمِنْتُهُ أَوْ تَكَفَّلْت بِهِ مَا دَامَ فِي هَذَا الْبَلَدِ أَوْ فِي هَذَا السُّوقِ.
الثَّالِثِ: أَنْ يُعَلِّقَهَا عَلَى شَرْطٍ فَيَقُولُ: ضَمِنْت أَوْ كَفَلْت إنْ رَضِيَ فُلَانٌ، أَوْ يَقُولُ: ضَمِنْت مَا عَلَيْهِ إنْ كَفَلَ فُلَانٌ بِوَجْهِهِ، وَنَحْوِ ذَلِكَ.
الرَّابِعِ: أَنْ يَشْتَرِطَ فِي الضَّمَانِ أَنَّهُ لَا يُطَالِبُهُ حَتَّى يَتَعَذَّرَ مُطَالَبَةُ الْأَصِيلِ، فَيَجُوزُ هَذَا الشَّرْطُ، بَلْ هُوَ حُكْمُ الضَّمَانِ فِي أَشْهَرِ الرِّوَايَتَيْنِ عَنْ مَالِكٍ؛ فَلَا يُطَالِبُ الضَّامِنَ حَتَّى يَتَعَذَّرَ مُطَالَبَةُ الْأَصِيلِ، وَإِنْ لَمْ يَشْتَرِطْهُ، حَتَّى لَوْ شَرَطَ أَنْ يَأْخُذَ مِنْ أَيِّهِمَا شَاءَ كَانَ الشَّرْطُ بَاطِلًا عِنْدَ ابْنِ الْقَاسِمِ وَأَصْبَغَ.
الْخَامِسِ: أَنْ يَقُولَ: كَفَلْت بِوَجْهِهِ عَلَى أَنِّي بَرِيءٌ مِمَّا عَلَيْهِ، فَلَا يَلْزَمُهُ مَا عَلَيْهِ إذَا لَمْ يُحْضِرْهُ بَلْ يَلْزَمُ بِإِحْضَارِهِ إذَا تَمَكَّنَ مِنْهُ.
السَّادِسِ: أَنْ يُطَالِبَ الْمَضْمُونَ عَنْهُ بِأَدَاءِ الْمَالِ إلَى رَبِّهِ؛ لِيَبْرَأَ هُوَ مِنْ الضَّمَانِ إذَا كَانَ قَدْ ضَمِنَ بِإِذْنِهِ، وَيَكُونُ خَصْمًا فِي الْمُطَالَبَةِ، وَهَذَا مَذْهَبُ مَالِكٍ، فَإِنْ ضَمِنَهُ بِغَيْرِ إذْنِهِ لَمْ يَكُنْ لَهُ [عَلَيْهِ] مُطَالَبَتُهُ بِأَدَاءِ الْمَالِ إلَى رَبِّهِ، فَإِنْ أَدَّاهُ عَنْهُ فَلَهُ مُطَالَبَتُهُ بِهِ حِينَئِذٍ.

(4/22)

[الْمِثَالُ الثَّامِنُ وَالتِّسْعُونَ تَعْلِيقُ الْبَيْعِ وَغَيْرِهِ بِالشَّرْطِ]
تَعْلِيقُ الْبَيْعِ وَغَيْرِهِ بِالشَّرْطِ]
الْمِثَالُ الثَّامِنُ وَالتِّسْعُونَ: إذَا كَانَ لَهُ دَارَانِ فَاشْتَرَى مِنْهُ إحْدَاهُمَا عَلَى أَنَّهُ إنْ اُسْتُحِقَّتْ فَالدَّارُ الْأُخْرَى لَهُ بِالثَّمَنِ، فَهَذَا جَائِزٌ؛ إذْ غَايَتُهُ تَعْلِيقُ الْبَيْعِ بِالشَّرْطِ، وَلَيْسَ فِي شَيْءٍ مِنْ الْأَدِلَّةِ الشَّرْعِيَّةِ مَا يَمْنَعُ صِحَّتَهُ، وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى جَوَازِهِ فِيمَنْ بَاعَ جَارِيَةً، وَشَرَطَ عَلَى الْمُشْتَرِي أَنَّهُ إنْ بَاعَهَا فَهُوَ أَحَقُّ بِهَا بِالثَّمَنِ، وَفِعْلُهُ بِنَفْسِهِ كَمَا رَهَنَ نَعْلَهُ، وَشَرَطَ لِلْمُرْتَهِنِ أَنَّهُ إنْ جَاءَهُ بِفِكَاكِهَا إلَى وَقْتِ كَذَا، وَإِلَّا فَهِيَ لَهُ بِمَا عَلَيْهَا، وَنَصَّ عَلَى جَوَازِ تَعْلِيقِ النِّكَاحِ بِالشَّرْطِ فَالْبَيْعُ أَوْلَى، وَنَصَّ عَلَى جَوَازِ تَعْلِيقِ التَّوْلِيَةِ بِالشَّرْطِ كَمَا نَصَّ عَلَيْهِ صَاحِبُ الشَّرْعِ نَصًّا لَا يَجُوزُ مُخَالَفَتُهُ،، وَقَدْ تَقَدَّمَ تَقْرِيرُ ذَلِكَ.
وَكَثِيرٌ مِنْ الْفُقَهَاءِ يُبْطِلُ الْبَيْعَ الْمَذْكُورَ فَالْحِيلَةُ فِي جَوَازِهِ عِنْدَ الْكُلِّ أَنْ يَشْتَرِيَ مِنْهُ الْمُشْتَرِي الدَّارَ الْأُخْرَى الَّتِي لَا يُرِيدُ شِرَاءَهَا، وَيَقْبِضَهَا مِنْهُ، ثُمَّ يَشْتَرِيَ بِهَا الدَّارَ الَّتِي يُرِيدُ شِرَاءَهَا وَيُسَلِّمَهَا إلَيْهِ، وَيَتَسَلَّمَ دَارِهِ، فَإِنْ اُسْتُحِقَّتْ هَذِهِ الدَّارُ عَلَيْهِ رَجَعَ فِي ثَمَنِهَا، وَهُوَ الدَّارُ الْأُخْرَى، وَهَذِهِ حِيلَةٌ لَطِيفَةٌ جَائِزَةٌ لَا تَتَضَمَّنُ إبْطَالَ حَقٍّ، وَلَا دُخُولًا فِي بَاطِلٍ، وَهِيَ مِثَالٌ لِمَا كَانَ مِنْ جِنْسِهَا مِنْ هَذَا النَّوْعِ مِمَّا يَخَافُ اسْتِحْقَاقَهُ، وَيَشْتَرِطُ عَلَى الْبَائِعِ أَخْذُ مَا يُقَابِلُهُ مِنْ حَيَوَانٍ أَوْ رَقِيقٍ أَوْ غَيْرِ ذَلِكَ.

[الْمِثَالُ التَّاسِعُ وَالتِّسْعُونَ: رَجُلٌ أَرَادَ أَنْ يَشْتَرِيَ جَارِيَةً أَوْ سِلْعَةً مِنْ رَجُلٍ غَرِيبٍ]
ٍ، فَلَمْ يَأْمَنْ أَنْ تُسْتَحَقَّ أَوْ تَخْرُجَ مَعِيبَةً فَلَا يُمْكِنُهُ الرُّجُوعُ، وَلَا الرَّدُّ، فَإِنْ قَالَ لَهُ الْبَائِعُ ": أَنَا أُوَكِّلُ مَنْ تَعْرِفُهُ فِيمَا تَدَّعِي بِهِ مِنْ عَيْبٍ أَوْ رُجُوعٍ " لَمْ يَأْمَنْ أَنْ يَحْتَالَ عَلَيْهِ وَيَعْزِلَهُ فَيَذْهَبَ حَقُّهُ، فَالْحِيلَةُ فِي التَّوَثُّقِ أَنْ يَكُونَ الْوَكِيلُ هُوَ الَّذِي يَتَوَلَّى الْبَيْعَ بِنَفْسِهِ، وَيَضْمَنَ لَهُ صَاحِبُ السِّلْعَةِ الدَّرَكَ، وَيَكُونَ وَكِيلًا لِهَذَا الَّذِي تَوَلَّى الْبَيْعَ، فَيُمْكِنُ لِلْمُشْتَرِي حِينَئِذٍ مُطَالَبَةُ هَذَا الَّذِي تَوَلَّى الْبَيْعَ بِنَفْسِهِ وَيَأْمَنُ مَا يَحْذَرُهُ.

[الْمِثَالُ الْمُوَفِّي الْمِائَة رَجُلٌ قَالَ لِغَيْرِهِ اشْتَرِ هَذِهِ الدَّارَ مِنْ فُلَان بِكَذَا وَكَذَا وَأَنَا أُرْبِحُك فِيهَا كَذَا وَكَذَا]
الْمِثَالُ الْمُوَفِّي الْمِائَةَ: رَجُلٌ قَالَ لِغَيْرِهِ: " اشْتَرِ هَذِهِ الدَّارَ - أَوْ هَذِهِ السِّلْعَةَ مِنْ فُلَانٍ - بِكَذَا وَكَذَا، وَأَنَا أُرْبِحُك فِيهَا كَذَا وَكَذَا " فَخَافَ إنْ اشْتَرَاهَا أَنْ يَبْدُوَ لِلْآمِرِ فَلَا يُرِيدُهَا، وَلَا يَتَمَكَّنُ مِنْ الرَّدِّ، فَالْحِيلَةُ أَنْ يَشْتَرِيَهَا عَلَى أَنَّهُ بِالْخِيَارِ ثَلَاثَةَ أَيَّامٍ أَوْ أَكْثَرَ، ثُمَّ يَقُولَ لِلْآمِرِ: قَدْ اشْتَرَيْتهَا بِمَا ذَكَرْت، فَإِنْ أَخَذَهَا مِنْهُ، وَإِلَّا تَمَكَّنَ مِنْ رَدِّهَا عَلَى الْبَائِعِ بِالْخِيَارِ، فَإِنْ لَمْ يَشْتَرِهَا الْآمِرُ إلَّا بِالْخِيَارِ فَالْحِيلَةُ أَنْ يَشْتَرِطَ لَهُ خِيَارًا أَوْ نَقَصَ مِنْ مُدَّةِ الْخِيَارِ الَّتِي اشْتَرَطَهَا هُوَ عَلَى الْبَائِعِ؛ لِيَتَّسِعَ لَهُ زَمَنُ الرَّدِّ إنْ رُدَّتْ عَلَيْهِ.

[الْمِثَالُ الْحَادِي بَعْدَ الْمِائَة اشْتَرَى مِنْهُ جَارِيَةً ثُمَّ اطَّلَعَ عَلَى عَيْبٍ بِهَا فَخَافَ إنْ ادَّعَى أَنَّهُ اشْتَرَاهَا بِكَذَا]
الْمِثَالُ الْحَادِي بَعْدَ الْمِائَةِ: إذَا اشْتَرَى مِنْهُ جَارِيَةً أَوْ سِلْعَةً ثُمَّ اطَّلَعَ عَلَى عَيْبٍ بِهَا فَخَافَ إنْ ادَّعَى أَنَّهُ اشْتَرَاهَا بِكَذَا وَكَذَا أَنْ يُنْكِرَ الْبَائِعُ قَبْضَ الثَّمَنِ، وَيَسْأَلَ الْحَاكِمَ الْحُكْمَ عَلَيْهِ بِإِقْرَارِهِ أَوْ يُنْكِرَ الْبَيْعَ وَيَسْأَلَهُ تَسْلِيمَ الْجَارِيَةِ إلَيْهِ، فَالْحِيلَةُ الَّتِي تُخَلِّصُهُ أَنْ يَرُدَّهَا عَلَيْهِ أَوَّلًا

(4/23)

فِيمَا بَيْنَهُ وَبَيْنَهُ، ثُمَّ يَدَّعِي عَلَيْهِ عِنْدَ الْحَاكِمِ بِاسْتِحْقَاقِ ثَمَنِهَا، وَلَا يُعَيِّنُ السَّبَبَ، فَإِنْ أَقَرَّ فَلَا إشْكَالَ، وَإِنْ أَنْكَرَ لَمْ يَلْزَمْ الْمُشْتَرِيَ الثَّمَنُ، فَإِمَّا أَنْ يُقِيمَ عَلَيْهِ بَيِّنَةً أَوْ يُحَلِّفَهُ

[الْمِثَال الثَّانِي بَعْدَ الْمِائَةِ: لَهُ مَالٌ حَالٌّ فَأَبَى أَنْ يُقِرَّ لَهُ بِهِ حَتَّى يُصَالِحَهُ عَلَى بَعْضِهِ أَوْ يُؤَجِّلَهُ]
الْمِثَالُ الثَّانِي بَعْدَ الْمِائَةِ: إذَا كَانَ لَهُ عَلَيْهِ مَالٌ حَالٌّ فَأَبَى أَنْ يُقِرَّ لَهُ بِهِ حَتَّى يُصَالِحَهُ عَلَى بَعْضِهِ أَوْ يُؤَجِّلَهُ، وَلَا بَيِّنَةَ لَهُ، فَأَرَادَ حِيلَةً يَتَوَسَّلُ بِهَا إلَى أَخْذِ مَالِهِ كُلِّهِ حَالًّا، وَيُبْطِلُ الصُّلْحَ وَالتَّأْجِيلَ فَالْحِيلَةُ لَهُ أَنْ يُوَاطِئَ رَجُلًا يَدَّعِي عَلَيْهِ بِالْمَالِ الَّذِي لَهُ عَلَى فُلَانٍ عِنْدَ حَاكِمٍ، فَيُقِرَّ لَهُ بِهِ، وَيَصِحَّ إقْرَارُهُ بِالدَّيْنِ الَّذِي لَهُ عَلَى الْغَيْرِ، فَإِنَّهُ قَدْ يَكُونُ الْمَالُ مُضَارَبَةً فَيَصِيرُ دُيُونًا عَلَى النَّاسِ، فَلَوْ لَمْ يَصِحَّ إقْرَارُهُ بِهِ لَهُ لَضَاعَ مَالُهُ.
وَأَمَّا قَوْلُ أَبِي عَبْدِ اللَّهِ بْنِ أَحْمَدَ إنَّ فِي الرِّعَايَةِ وَلَوْ قَالَ: دِينِي الَّذِي عَلَى زَيْدٍ لِعَمْرٍو احْتَمَلَ الصِّحَّةَ، وَالْبُطْلَانُ أَظْهَرُ؛ فَهَذَا إنَّمَا هُوَ فِيمَا إذَا أَضَافَ الدَّيْنَ إلَيْهِ ثُمَّ قَالَ: هُوَ لِعَمْرٍو، فَيَصِيرُ نَظِيرَ مَا لَوْ قَالَ: مِلْكِي كُلُّهُ لِعَمْرٍو، أَوْ دَارِي هَذِهِ لَهُ، فَإِنَّ هَذَا لَا يَصِحُّ إقْرَارًا عَلَى أَحَدِ الْوَجْهَيْنِ لِلتَّنَاقُضِ وَيَصِحُّ هِبَةً، فَأَمَّا إذَا قَالَ: " هَذَا الدَّيْنُ الَّذِي عَلَى زَيْدٍ لِعَمْرٍو يَسْتَحِقُّهُ دُونِي " صَحَّ ذَلِكَ قَوْلًا وَاحِدًا، كَمَا لَوْ قَالَ ": هَذِهِ الدَّارُ لَهُ، أَوْ هَذَا الثَّوْبُ لَهُ " عَلَى أَنَّ الصَّحِيحَ صِحَّةُ الْإِقْرَارِ، وَلَوْ أَضَافَ الدَّيْنَ أَوْ الْعَيْنَ إلَى نَفْسِهِ، وَلَا تَنَاقُضَ؛ لِأَنَّ الْإِضَافَةَ تَصْدُقُ مَعَ كَوْنِهِ مِلْكًا لِلْمُقَرِّ لَهُ.
فَإِنَّهُ يَصِحُّ أَنْ يُقَالَ: هَذِهِ دَارُ فُلَانٍ، إذَا كَانَ سَاكِنُهَا بِالْأُجْرَةِ، وَيَقُولُ الْمُضَارِبُ: دِينِي عَلَى فُلَانٍ، وَهَذَا الدَّيْنُ لِفُلَانٍ، يَعْنِي أَنَّهُ يَسْتَحِقُّ الْمُطَالَبَةَ بِهِ، وَالْمُخَاصَمَةَ فِيهِ، فَالْإِضَافَةُ تَصْدُقُ بِدُونِ هَذَا، ثُمَّ يَأْتِي صَاحِبُ الْمَالِ إلَى مَنْ هُوَ فِي ذِمَّتِهِ فَيُصَالِحُهُ عَلَى بَعْضِهِ أَوْ يُؤَجِّلُهُ ثُمَّ يَجِيءُ الْمُقَرُّ لَهُ فَيَدَّعِي عَلَى مَنْ عَلَيْهِ الْمَالُ بِجُمْلَتِهِ حَالًّا، فَإِذَا أَظْهَرَ كِتَابَ الصُّلْحِ وَالتَّأْجِيلِ قَالَ الْمُقَرُّ لَهُ: هَذَا بَاطِلٌ، فَإِنَّهُ تَصَرُّفٌ فِيمَا لَا يَمْلِكُ الْمُصَالِحُ، فَإِنْ كَانَ الْغَرِيمُ إنَّمَا أَقَرَّ بِاسْتِحْقَاقِ غَرِيمِهِ الدَّيْنَ مُؤَجَّلًا أَوْ بِذَلِكَ الْقَدْرِ مِنْهُ فَقَطْ بَطَلَتْ هَذِهِ الْحِيلَةُ.

[الْحِيلَةُ فِي إيدَاعِ الشَّهَادَةِ]
[إيدَاعُ الشَّهَادَةِ]
وَنَظِيرُ هَذِهِ الْحِيلَةِ حِيلَةُ إيدَاعِ الشَّهَادَةِ وَصُورَتُهَا أَنْ يَقُولَ لَهُ الْخَصْمُ: لَا أُقِرُّ لَك حَتَّى تُبْرِئَنِي مِنْ نِصْفِ الدَّيْنِ أَوْ ثُلُثِهِ، وَأُشْهِدَ عَلَيْكَ أَنَّكَ لَا تَسْتَحِقُّ عَلَيَّ بَعْدَ ذَلِكَ شَيْئًا، فَيَأْتِي صَاحِبُ الْحَقِّ إلَى رَجُلَيْنِ فَيَقُولُ: اشْهَدَا أَنِّي عَلَى طَلَبِ حَقِّي كُلِّهِ مِنْ فُلَانٍ، وَأَنِّي لَمْ أُبْرِئْهُ مِنْ شَيْءٍ مِنْهُ، وَأَنِّي أُرِيدُ أَنْ أُظْهِرَ مُصَالَحَتَهُ عَلَى بَعْضِهِ؛ لِأَتَوَصَّلَ بِالصُّلْحِ إلَى أَخْذِ بَعْضِ حَقِّي، وَأَنِّي إذَا أَشْهَدْت أَنِّي لَا أَسْتَحِقُّ عَلَيْهِ سِوَى مَا صَالَحَنِي عَلَيْهِ فَهُوَ إشْهَادٌ بَاطِلٌ، وَأَنِّي إنَّمَا أَشْهَدْت عَلَى ذَلِكَ تَوَصُّلًا إلَى أَخْذِ بَعْضِ حَقِّي؛ فَهَذِهِ تُعْرَفُ بِمَسْأَلَةِ إيدَاعِ الشَّهَادَةِ؛ فَإِذَا فَعَلَ ذَلِكَ جَازَ لَهُ أَنْ يَدَّعِيَ بَقَاءَهُ عَلَى حَقِّهِ، وَيُقِيمَ الشَّهَادَةَ بِذَلِكَ، هَذَا مَذْهَبُ مَالِكٍ، وَهُوَ مُطَّرِدٌ عَلَى قِيَاسِ مَذْهَبِ أَحْمَدَ وَجَارٍ عَلَى أُصُولِهِ.
فَإِنَّ لَهُ التَّوَصُّلَ إلَى حَقِّهِ بِكُلِّ

(4/24)

طَرِيقٍ جَائِزٌ، بَلْ لَا يَقْتَضِي الْمَذْهَبُ غَيْرَ ذَلِكَ، فَإِنَّ هَذَا مَظْلُومٌ تَوَصَّلَ إلَى أَخْذِ حَقِّهِ بِطَرِيقٍ لَمْ يُسْقِطْ بِهَا حَقًّا لِأَحَدٍ، وَلَمْ يَأْخُذْ بِهَا مَا لَا يَحِلُّ لَهُ أَخْذُهُ؛ فَلَا خَرَجَ بِهَا مِنْ حَقٍّ، وَلَا دَخَلَ بِهَا فِي بَاطِلٍ.
وَنَظِيرُ هَذَا أَنْ يَكُونَ لِلْمَرْأَةِ عَلَى رَجُلٍ حَقٌّ، فَيَجْحَدُهُ وَيَأْبَى أَنْ يُقِرَّ بِهِ حَتَّى تُقِرَّ لَهُ بِالزَّوْجِيَّةِ، فَطَرِيقُ الْحِيلَةِ أَنْ تُشْهِدَ عَلَى نَفْسِهَا أَنَّهَا لَيْسَتْ امْرَأَةَ فُلَانٍ، وَأَنِّي أُرِيدُ أَنْ أُقِرَّ لَهُ بِالزَّوْجِيَّةِ إقْرَارًا كَاذِبًا لَا حَقِيقَةَ لَهُ؛ لِأَتَوَصَّلَ بِذَلِكَ إلَى أَخْذِ مَالِي عِنْدَهُ، فَاشْهَدُوا أَنَّ إقْرَارِي بِالزَّوْجِيَّةِ بَاطِلٌ أَتَوَصَّلُ بِهِ إلَى أَخْذِ حَقِّي.
وَنَظِيرُهُ أَيْضًا أَنْ يُنْكِرَ نَسَبَ أَخِيهِ، وَيَأْبَى أَنْ يُقِرَّ لَهُ بِهِ حَتَّى يُشْهِدَ أَنَّهُ لَا يَسْتَحِقُّ فِي تَرِكَةِ أَبِيهِ شَيْئًا، وَأَنَّهُ قَدْ أَبْرَأَهُ مِنْ جَمِيعِ مَا لَهُ فِي ذِمَّتِهِ مِنْهَا، أَوْ أَنَّهُ وَهَبَ لَهُ جَمِيعَ مَا يَخُصُّهُ مِنْهَا، أَوْ أَنَّهُ قَبَضَهُ أَوْ اعْتَاضَ عَنْهُ أَوْ نَحْوَ ذَلِكَ، فَيُودِعُ الشَّهَادَةَ عَدْلَيْنِ أَنَّهُ بَاقٍ عَلَى حَقِّهِ، وَأَنَّهُ يُظْهِرُ ذَلِكَ الْإِقْرَارَ تَوَصُّلًا إلَى إقْرَارِ أَخِيهِ بِنَسَبِهِ، وَأَنَّهُ لَمْ يَأْخُذْ مِنْ مِيرَاثِ أَبِيهِ شَيْئًا، وَلَا أَبْرَأَ أَخَاهُ، وَلَا عَاوَضَهُ، وَلَا وَهَبَهُ.

[الْحِيلَةُ فِي إقْرَارِ الْمُضْطَهَدِ]
[إقْرَارُ الْمُضْطَهَدِ]
وَهَذَا يُشْبِهُ إقْرَارَ الْمُضْطَهَدِ الَّذِي قَدْ اُضْطُهِدَ وَدُفِعَ عَنْ حَقِّهِ حَتَّى يُسْقِطَ حَقًّا آخَرَ، وَالسَّلَفُ كَانُوا يُسَمُّونَ مِثْلَ هَذَا مُضْطَهَدًا، كَمَا قَالَ حَمَّادُ بْنُ سَلَمَةَ: حَدَّثَنَا حُمَيْدٍ عَنْ الْحَسَنِ أَنَّ رَجُلًا تَزَوَّجَ امْرَأَةً، وَأَرَادَ سَفَرًا، فَأَخَذَهُ أَهْلُهَا، فَجَعَلَهَا طَالِقًا إنْ لَمْ يَبْعَثْ بِنَفَقَتِهَا إلَى شَهْرٍ، فَجَاءَ الْأَجَلُ، وَلَمْ يَبْعَثْ إلَيْهَا بِشَيْءٍ، فَلَمَّا قَدِمَ خَاصَمُوهُ إلَى أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ - كَرَّمَ اللَّهُ وَجْهَهُ - فَقَالَ: اضْطَهَدْتُمُوهُ حَتَّى جَعَلَهَا طَالِقًا، فَرَدَّهَا عَلَيْهِ.
وَمَعْلُومٌ أَنَّهُ لَمْ يَكُنْ هُنَاكَ إكْرَاهٌ بِضَرْبٍ، وَلَا أَخْذِ مَالٍ، وَإِنَّمَا طَالَبُوهُ بِمَا يَجِبُ عَلَيْهِ مِنْ نَفَقَتِهَا، وَذَلِكَ لَيْسَ بِإِكْرَاهٍ، وَلَكِنْ لَمَّا تَعَنَّتُوهُ بِالْيَمِينِ جَعَلَهُ مُضْطَهَدًا؛ لِأَنَّهُ عَقَدَ الْيَمِينَ؛ لِيَتَوَصَّلَ إلَى قَصْدِهِ مِنْ السَّفَرِ، فَلَمْ يَكُنْ حَلِفُهُ عَنْ اخْتِيَارٍ، بَلْ هُوَ كَالْمَحْمُولِ عَلَيْهِ.
[الْفَرْقُ بَيْنَ الْمُضْطَهَدِ وَالْمُكْرَهِ] وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْمُكْرَهِ أَنَّ الْمُكْرَهَ قَاصِدٌ لِدَفْعِ الضَّرَرِ بِاحْتِمَالِ مَا أُكْرِهَ عَلَيْهِ، وَهَذَا قَاصِدٌ لِلْوُصُولِ إلَى حَقِّهِ بِالْتِزَامِ مَا طُلِبَ مِنْهُ، وَكِلَاهُمَا غَيْرُ رَاضٍ، وَلَا مُؤْثِرًا لِمَا الْتَزَمَهُ، وَلَيْسَ لَهُ وَطَرٌ فِيهِ.
فَتَأَمَّلْ هَذَا، وَنَزِّلْهُ عَلَى قَوَاعِدِ الشَّرْعِ وَمَقَاصِدِهِ، وَهَذَا ظَاهِرٌ جِدًّا فِي أَنَّ أَمِيرَ الْمُؤْمِنِينَ عَلِيَّ بْنَ أَبِي طَالِبٍ - كَرَّمَ اللَّهُ وَجْهَهُ - لَمْ يَكُنْ يَرَى الْحَلِفَ بِالطَّلَاقِ مُوقِعًا لِلطَّلَاقِ إذَا حَنِثَ بِهِ

(4/25)

وَهُوَ قَوْلُ شُرَيْحٍ وَطَاوُسٍ وَعِكْرِمَةَ، وَأَهْلِ الظَّاهِرِ وَأَبِي عَبْدِ الرَّحْمَنِ الشَّافِعِيِّ، وَهُوَ أَجَلُّ أَصْحَابِهِ عَلَى الْإِطْلَاقِ، قَالَ بَعْضُ الْحُفَّاظِ: وَلَا يُعْلَمُ لِعَلِيٍّ مُخَالِفٌ مِنْ الصَّحَابَةِ، وَسَيَأْتِي الْكَلَامُ فِي الْمَسْأَلَةِ، إنْ شَاءَ اللَّهُ، إذْ الْمَقْصُودُ أَنَّ مَنْ أَقَرَّ أَوْ حَلَفَ أَوْ وَهَبَ أَوْ صَالَحَ لَا عَنْ رِضًا مِنْهُ، وَلَكِنْ مُنِعَ حَقُّهُ إلَّا بِذَلِكَ، فَهُوَ بِالْمُكْرَهِ أَشْبَهُ مِنْهُ بِالْمُخْتَارِ، وَمِثْلُ هَذَا لَا يَلْزَمُهُ مَا عَقَدَهُ مِنْ هَذِهِ الْعُقُودِ.
وَمَنْ لَهُ قَدَمٌ رَاسِخٌ فِي الشَّرِيعَةِ، وَمَعْرِفَةٌ بِمَصَادِرِهَا وَمَوَارِدِهَا، وَكَانَ الْإِنْصَافُ أَحَبَّ إلَيْهِ مِنْ التَّعَصُّبِ وَالْهَوَى، وَالْعِلْمُ وَالْحُجَّةُ آثَرُ عِنْدَهُ مِنْ التَّقْلِيدِ، وَلَمْ يَكَدْ يَخْفَى عَلَيْهِ وَجْهُ الصَّوَابِ، وَاَللَّهُ الْمُوَفِّقُ، وَهَذِهِ الْمَسْأَلَةُ مِنْ نَفَائِسِ هَذَا الْكِتَابِ، وَالْجَاهِلُ الظَّالِمُ لَا يَرَى الْإِحْسَانَ إلَّا إسَاءَةً، وَلَا الْهُدَى إلَّا الضَّلَالَةَ.
فَقُلْ لِلْعُيُونِ الرُّمْدِ لِلشَّمْسِ أَعْيُنٌ ... سِوَاكِ تَرَاهَا فِي مَغِيبٍ وَمَطْلَعِ
وَسَامِحْ نُفُوسًا بِالْقُشُورِ قَدْ ارْتَضَتْ ... وَلَيْسَ لَهَا لِلُّبِّ مِنْ مُتَطَلَّعِ

[الْمِثَالُ الثَّالِثُ بَعْدَ الْمِائَة حَبْسُ الْعَيْنِ عَلَى ثَمَنِهَا وَأُجْرَتِهَا]
[حَبْسُ الْعَيْنِ عَلَى ثَمَنِهَا وَأُجْرَتِهَا] الْمِثَالُ الثَّالِثُ بَعْدَ الْمِائَةِ: اخْتَلَفَ الْفُقَهَاءُ هَلْ يَمْلِكُ الْبَائِعُ حَبْسَ السِّلْعَةِ عَلَى ثَمَنِهَا؟ وَهَلْ يَمْلِكُ الْمُسْتَأْجِرُ حَبْسَ الْعَيْنِ بَعْدَ الْعَمَلِ عَلَى الْأُجْرَةِ؟ عَلَى ثَلَاثَةِ أَقْوَالٍ: أَحَدُهَا: يَمْلِكُهُ فِي الْمَوْضِعَيْنِ، وَهُوَ قَوْلُ مَالِكٍ وَأَبِي حَنِيفَةَ، وَهُوَ الْمُخْتَارُ، وَالثَّانِي: لَا يَمْلِكُهُ فِي الْمَوْضِعَيْنِ، وَهُوَ الْمَشْهُورُ مِنْ مَذْهَبِ أَحْمَدَ عِنْدَ أَصْحَابِهِ، وَالثَّالِثُ: يَمْلِكُ حَبْسَ الْعَيْنِ الْمُسْتَأْجَرَةِ عَلَى عَمَلِهَا، وَلَا يَمْلِكُ حَبْسَ الْمَبِيعِ عَلَى ثَمَنِهِ، وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْعَمَلَ يَجْرِي مَجْرَى الْأَعْيَانِ، وَلِهَذَا يُقَابَلُ بِالْعِوَضِ؛ فَصَارَ كَأَنَّهُ شَرِيكٌ لِمَالِكِ الْعَيْنِ بِعَمَلِهِ، فَأَثَرُ عَمَلِهِ قَائِمٌ بِالْعَيْنِ؛ فَلَا يَجِبُ عَلَيْهِ تَسْلِيمُهُ قَبْلَ أَنْ يَأْخُذَ عِوَضَهُ، بِخِلَافِ الْمَبِيعِ؛ فَإِنَّهُ قَدْ دَخَلَ فِي مِلْكِ الْمُشْتَرِي، وَصَارَ الثَّمَنُ فِي ذِمَّتِهِ، وَلَمْ يَبْقَ لِلْبَائِعِ تَعَلُّقٌ بِالْعَيْنِ، وَمَنْ سَوَّى بَيْنَهُمَا قَالَ: الْأُجْرَةُ قَدْ صَارَتْ فِي الذِّمَّةِ، وَلَمْ يُشْتَرَطْ رَهْنُ الْعَيْنِ عَلَيْهَا، فَلَا يَمْلِكُ حَبْسَهَا.
وَعَلَى هَذَا فَالْحِيلَةُ فِي الْحَبْسِ فِي الْمَوْضِعَيْنِ حَتَّى يَصِلَ إلَى حَقِّهِ أَنْ يَشْتَرِطَ عَلَيْهِ رَهْنَ الْعَيْنِ الْمُسْتَأْجَرَةِ عَلَى أُجْرَتِهَا، فَيَقُولُ: رَهَنَتْك هَذَا الثَّوْبَ عَلَى أُجْرَتِهِ، وَهِيَ كَذَا وَكَذَا، وَهَكَذَا فِي الْمَبِيعِ يَشْتَرِطُ عَلَى الْمُشْتَرِي رَهْنَهُ عَلَى ثَمَنِهِ حَتَّى يُسَلِّمَهُ إلَيْهِ، وَلَا مَحْذُورَ فِي ذَلِكَ أَصْلًا، وَلَا مَعْنًى، وَلَا مَأْخَذًا قَوِيًّا يَمْنَعُ صِحَّةَ هَذَا الشَّرْطِ وَالرَّهْنِ، وَقَدْ اتَّفَقُوا أَنَّهُ لَوْ شَرَطَ عَلَيْهِ رَهْنَ عَيْنٍ أُخْرَى عَلَى الثَّمَنِ جَازَ، فَمَا الَّذِي يَمْنَعُ جَوَازَ رَهْنِ الْمَبِيعِ عَلَى ثَمَنِهِ؟ .

(4/26)

وَلَا فَرْقَ بَيْنَ أَنْ يَقْبِضَهُ أَوْ لَا يَقْبِضَهُ عَلَى أَصَحِّ الْقَوْلَيْنِ، وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى جَوَازِ اشْتِرَاطِ رَهْنِ الْمَبِيعِ عَلَى ثَمَنِهِ، وَهُوَ الصَّوَابُ وَمُقْتَضَى قَوَاعِدِ الشَّرْعِ وَأُصُولِهِ، وَقَالَ الْقَاضِي، وَأَصْحَابُهُ: لَا يَصِحُّ، وَعَلَّلَهُ ابْنُ عَقِيلٍ بِأَنَّ الْمُشْتَرِيَ رَهَنَ مَا لَا يَمْلِكُ، فَلَمْ يَصِحَّ، كَمَا لَوْ شَرَطَ أَنْ يَرْهَنَهُ عَبْدًا لِغَيْرِهِ يَشْتَرِيَهُ وَيَرْهَنَهُ، وَهَذَا تَعْلِيلٌ بَاطِلٌ؛ فَإِنَّهُ إنَّمَا حَصَلَ الرَّهْنُ بَعْدَ مِلْكِهِ، وَاشْتِرَاطُهُ قَبْلَ الْمِلْكِ لَا يَكُونُ بِمَنْزِلَةِ رَهْنِ الْمِلْكِ.
وَالْفَرْقُ بَيْنَ هَذِهِ الْمَسْأَلَةِ وَبَيْنَ اشْتِرَاطِ رَهْنِ عَبْدِ زَيْدٍ أَنَّ اشْتِرَاطَ رَهْنِ عَبْدِ زَيْدٍ [غَرَرٌ] قَدْ يُمْكِنُ، وَقَدْ لَا يُمْكِنُ، بِخِلَافِ اشْتِرَاطِ رَهْنِ الْمَبِيعِ عَلَى ثَمَنِهِ، فَإِنَّهُ إنْ تَمَّ الْعَقْدُ صَارَ الْمَبِيعُ رَهْنًا، وَإِنْ لَمْ يَتِمَّ تَبَيَّنَّا أَنَّهُ لَا ثَمَنَ يُحْبَسُ عَلَيْهِ الرَّهْنُ، فَلَا غَرَرَ أَلْبَتَّةَ؛ فَالْمَنْصُوصُ أَفْقَهُ، وَأَصَحُّ، وَهَذَا عَلَى أَصْلِ مَنْ يَقُولُ " لِلْبَائِعِ حَبْسُ الْمَبِيعِ عَلَى ثَمَنِهِ " أَلْزَمُ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ، وَأَحَدُ قَوْلَيْ الشَّافِعِيِّ، وَبَعْضِ أَصْحَابِ الْإِمَامِ أَحْمَدَ، وَهُوَ الصَّحِيحُ، وَإِنْ كَانَ خِلَافَ مَنْصُوصِ أَحْمَدَ.
لِأَنَّ عَقْدَ الْبَيْعِ يَقْتَضِي اسْتِوَاءَهُمَا فِي التَّسَلُّمِ وَالتَّسْلِيمِ، فَفِي إجْبَارِ الْبَائِعِ عَلَى التَّسْلِيمِ قَبْلَ حُضُورِ الثَّمَنِ، وَتَمْكِينِهِ مِنْ قَبْضِهِ إضْرَارٌ بِهِ، فَإِذَا [كَانَ] مَلَكَ حَبْسَهُ عَلَى ثَمَنِهِ مِنْ غَيْرِ شَرْطٍ فَلَأَنْ يَمْلِكَهُ مَعَ الشَّرْطِ أَوْلَى وَأَحْرَى، فَقَوْلُ الْقَاضِي، وَأَصْحَابِهِ مُخَالِفٌ لِنَصِّ أَحْمَدَ وَالْقِيَاسِ، فَإِنْ شَرَطَ أَنْ يَقْبِضَ الْمُشْتَرِي الْمَبِيعَ ثُمَّ يَرْهَنَهُ عَلَى ثَمَنِهِ عِنْدَ بَائِعِهِ فَأَوْلَى بِالصِّحَّةِ.
وَقَالَ ابْنُ عَقِيلٍ فِي الْفُصُولِ: وَالرَّهْنُ أَيْضًا بَاطِلٌ؛ لِأَنَّهُمَا شَرَطَا رَهْنَهُ قَبْلَ مِلْكِهِ، وَقَدْ عَرَفْت مَا فِيهِ، وَعَلَّلَهُ أَيْضًا بِتَعْلِيلٍ آخَرَ فَقَالَ: إطْلَاقُ الْبَيْعِ يَقْتَضِي تَسْلِيمَ الثَّمَنِ مِنْ غَيْرِ الْمَبِيعِ، وَالرَّهْنُ يَقْتَضِي اسْتِيفَاءَهُ مِنْ عَيْنِهِ إنْ كَانَ عَيْنًا أَوْ ثَمَنَهُ إنْ كَانَ عَرَضًا فَيَتَضَادَّا، وَهَذَا التَّعْلِيلُ أَقْوَى مِنْ الْأَوَّلِ، وَهُوَ الَّذِي أَوْجَبَ لَهُ الْقَوْلَ بِبُطْلَانِ الرَّهْنِ قَبْلَ الْقَبْضِ وَبَعْدَهُ، فَيُقَالُ: الْمَحْذُورُ مِنْ التَّضَادِّ إنَّمَا هُوَ التَّدَافُعُ بِحَيْثُ يَدْفَعُ كُلٌّ مِنْ الْمُتَضَادَّيْنِ الْمُتَنَافِيَيْنِ الْآخَرَ، فَأَمَّا إذَا لَمْ يَدْفَعْ أَحَدُهُمَا الْآخَرَ فَلَا مَحْذُورَ، وَالْبَائِعُ إنَّمَا يَسْتَحِقُّ ثَمَنَ الْمَبِيعِ، وَلِلْمُشْتَرِي أَنْ يُؤَدِّيَهُ إيَّاهُ مِنْ عَيْنِ الْمَبِيعِ، وَمِنْ غَيْرِهِ، فَإِنَّ لَهُ أَنْ يَبِيعَهُ وَيُقْبِضَهُ ثَمَنَهُ مِنْهُ.
وَغَايَةُ عَقْدِ الرَّهْنِ أَنْ يُوجِبَ ذَلِكَ، فَأَيُّ تَدَافُعٍ، وَأَيُّ تَنَافٍ هُنَا؟ : وَأَمَّا قَوْلُهُ " إطْلَاقُ الْعَقْدِ يَقْتَضِي التَّسْلِيمَ لِلثَّمَنِ مِنْ غَيْرِ الْمَبِيعِ " فَيُقَالُ: بَلْ إطْلَاقُهُ يَقْتَضِي تَسْلِيمَ الثَّمَنِ مِنْ أَيِّ جِهَةٍ شَاءَ الْمُشْتَرِي، حَتَّى لَوْ بَاعَهُ قَفِيزَ حِنْطَةٍ بِقَفِيزِ حِنْطَةٍ، وَسَلَّمَهُ إلَيْهِ مَلَكَ أَنْ يُوَفِّيَهُ إيَّاهُ ثَمَنًا كَمَا اسْتَوْفَاهُ مَبِيعًا، كَمَا لَوْ اقْتَرَضَ مِنْهُ ذَلِكَ ثُمَّ وَفَّاهُ إيَّاهُ بِعَيْنِهِ.

(4/27)

ثُمَّ قَالَ ابْنُ عَقِيلٍ: وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ: إذَا حَبَسَ السِّلْعَةَ بِبَقِيَّةِ الثَّمَنِ فَهُوَ غَاصِبٌ، وَلَا يَكُونُ رَهْنًا إلَّا أَنْ يَكُونَ شَرَطَ عَلَيْهِ فِي نَفْسِ الْبَيْعِ الرَّهْنَ، فَظَاهِرُ هَذَا إنْ شَرَطَ كَوْنَ الْمَبِيعِ رَهْنًا [فِي حَالِ الْعَقْدِ أَصَحُّ، قَالَ: وَلَيْسَ هَذَا الْكَلَامُ عَلَى ظَاهِرِهِ، وَمَعْنَاهُ إلَّا أَنْ يَشْتَرِطَ عَلَيْهِ فِي نَفْسِ الْبَيْعِ رَهْنًا] غَيْرَ الْمَبِيعِ؛ لِأَنَّ اشْتِرَاطَ رَهْنِ الْبَيْعِ اشْتِرَاطُ تَعْوِيقِ التَّسْلِيمِ فِي الْمَبِيعِ.
قُلْت: وَلَا يَخْفَى مُنَافَاةُ مَا قَالَهُ لِظَاهِرِ كَلَامِ الْإِمَامِ أَحْمَدَ، فَإِنَّ كَلَامَ أَحْمَدَ الْمُسْتَثْنَى وَالْمُسْتَثْنَى مِنْهُ فِي صُورَةِ حَبْسِ الْمَبِيعِ عَلَى ثَمَنِهِ، فَقَالَ: " هُوَ غَاصِبٌ إلَّا أَنْ يَكُونَ شَرَطَ عَلَيْهِ فِي نَفْسِ الْبَيْعِ الرَّهْنَ " أَيْ: فَلَا يَكُونُ غَاصِبًا بِحَبْسِ السِّلْعَةِ بِمُقْتَضَى شَرْطِهِ، وَلَوْ كَانَ الْمُرَادُ مَا حَمَلَهُ عَلَيْهِ لَكَانَ مَعْنَى الْكَلَامِ إذَا حَبَسَ السِّلْعَةَ بِبَقِيَّةِ الثَّمَنِ فَهُوَ غَاصِبٌ إلَّا أَنْ يَكُونَ قَدْ شَرَطَ لَهُ رَهْنًا آخَرَ غَيْرَ الْمَبِيعِ يُسَلِّمَهُ إلَيْهِ، وَهَذَا كَلَامٌ لَا يَرْتَبِطُ أَوَّلُهُ بِآخِرِهِ، وَلَا يَتَعَلَّقُ بِهِ، فَضْلًا عَنْ أَنْ يَدْخُلَ فِي الْأَوَّلِ ثُمَّ يُسْتَثْنَى مِنْهُ، وَلِهَذَا جَعَلَهُ أَبُو الْبَرَكَاتِ ابْنُ تَيْمِيَّةَ نَصًّا فِي صِحَّةِ هَذَا الشَّرْطِ، ثُمَّ قَالَ: وَقَالَ الْقَاضِي: لَا يَصِحُّ.
وَأَمَّا قَوْلُهُ " إنَّ اشْتِرَاطَ رَهْنِ الْمَبِيعِ تَعْوِيقٌ لِلتَّسْلِيمِ فِي الْمَبِيعِ " فَيُقَالُ: وَاشْتِرَاطُ التَّعْوِيقِ إذَا كَانَ لِمَصْلَحَةِ الْبَائِعِ، وَلَهُ فِيهِ غَرَضٌ صَحِيحٌ، وَقَدْ قَدِمَ عَلَيْهِ الْمُشْتَرِي فَأَيُّ مَحْذُورٍ فِيهِ؟ ثُمَّ هَذَا يَبْطُلُ بِاشْتِرَاطِ الْخِيَارِ؛ فَإِنَّ فِيهِ تَعْوِيقًا لِلْمُشْتَرِي عَنْ التَّصَرُّفِ فِي الْمَبِيعِ، وَبِاشْتِرَاطِ الْمُشْتَرِي تَأْجِيلَ الثَّمَنِ؛ فَإِنَّ فِيهِ تَعْوِيقًا لِلْبَائِعِ عَنْ تَسَلُّمِهِ أَيْضًا، وَيَبْطُلُ عَلَى أَصْلِ الْإِمَامِ أَحْمَدَ، وَأَصْحَابِهِ بِاشْتِرَاطِ الْبَائِعِ انْتِفَاعَهُ بِالْمَبِيعِ مُدَّةً يَسْتَثْنِيهَا؛ فَإِنَّ فِيهِ تَعْوِيقًا لِلتَّسْلِيمِ، وَيَبْطُلُ أَيْضًا بِبَيْعِ الْعَيْنِ الْمُؤَجَّرَةِ.
فَإِنْ قِيلَ: إذَا اشْتَرَطَ أَنْ يَكُونَ رَهْنًا قَبْلَ قَبْضِهِ تَدَافَعَ مُوجِبُ الْبَيْعِ وَالرَّهْنِ، فَإِنَّ مُوجِبَ الرَّهْنِ أَنْ يَكُونَ تَلَفُهُ مِنْ ضَمَانِ مَالِكِهِ؛ لِأَنَّهُ أَمَانَةٌ فِي يَدِ الْمُرْتَهِنِ، وَمُوجِبُ الْبَيْعِ أَنْ يَكُونَ تَلَفُهُ قَبْلَ التَّمْكِينِ مِنْ قَبْضِهِ مِنْ ضَمَانِ الْبَائِعِ، فَإِذَا تَلِفَ هَذَا الرَّهْنُ قَبْلَ التَّمَكُّنِ مِنْ قَبْضِهِ، فَمِنْ ضَمَانِ أَيِّهِمَا يَكُونُ؟ قِيلَ: هَذَا السُّؤَالُ أَقْوَى مِنْ السُّؤَالَيْنِ الْمُتَقَدِّمَيْنِ، وَالتَّدَافُعُ فِيهِ أَظْهَرُ مِنْ التَّدَافُعِ فِي التَّعْلِيلِ الثَّانِي، وَجَوَابُ هَذَا السُّؤَالِ أَنَّ الضَّمَانَ قَبْلَ التَّمَكُّنِ مِنْ الْقَبْضِ كَانَ عَلَى الْبَائِعِ كَمَا كَانَ، وَلَا يُزِيلُ هَذَا الضَّمَانَ إلَّا تَمَكُّنُ الْمُشْتَرِي مِنْ الْقَبْضِ، فَإِذَا لَمْ يَتَمَكَّنْ مِنْ قَبْضِهِ فَهُوَ

(4/28)

مَضْمُونٌ عَلَى الْبَائِعِ كَمَا كَانَ، وَحَبْسُهُ إيَّاهُ عَلَى ثَمَنِهِ لَا يُدْخِلُهُ فِي ضَمَانِ الْمُشْتَرِي وَيَجْعَلُهُ مَقْبُوضًا لَهُ كَمَا لَوْ حَبَسَهُ بِغَيْرِ شَرْطٍ.
فَإِنْ قِيلَ: فَأَحْمَدُ - رَحِمَهُ اللَّهُ تَعَالَى - قَدْ قَالَ: " إنَّهُ إذَا حَبَسَهُ عَلَى ثَمَنِهِ كَانَ غَاصِبًا إلَّا أَنْ يَشْتَرِطَ عَلَيْهِ الرَّهْنَ "، وَهَذَا يَدُلُّ عَلَى أَنَّهُ قَدْ فَرَّقَ فِي ضَمَانِهِ بَيْنَ أَنْ يَحْبِسَهُ بِشَرْطٍ أَوْ يَحْبِسَهُ بِغَيْرِ شَرْطٍ، وَعِنْدَكُمْ هُوَ مَضْمُونٌ عَلَيْهِ فِي الْحَالَيْنِ، وَهُوَ خِلَافُ النَّصِّ.
فَالْجَوَابُ أَنَّ الْإِمَامَ أَحْمَدَ - رَحِمَهُ اللَّهُ تَعَالَى - إنَّمَا جَعَلَهُ غَاصِبًا بِالْحَبْسِ، وَالْغَاصِبُ عِنْدَهُ يَضْمَنُ الْعَيْنَ بِقِيمَتِهَا أَوْ مِثْلِهَا، ثُمَّ يَسْتَوْفِي الثَّمَنَ أَوْ بَقِيَّتَهُ مِنْ الْمُشْتَرِي، وَأَمَّا إذَا تَلِفَ قَبْلَ قَبْضِهِ فَهُوَ مِنْ ضَمَانِ الْبَائِعِ، بِمَعْنَى أَنَّهُ يَنْفَسِخُ الْعَقْدُ فِيهِ، وَلَا يَمْلِكُ مُطَالَبَةَ الْمُشْتَرِي بِالثَّمَنِ، وَإِنْ كَانَ قَدْ قَبَضَهُ مِنْهُ أَعَادَهُ إلَيْهِ، فَهَذَا الضَّمَانُ شَيْءٌ، وَضَمَانُ الْغَاصِبِ شَيْءٌ آخَرُ.
فَإِنْ قِيلَ: فَكَيْفَ يَكُونُ رَهْنًا وَضَمَانُهُ عَلَى الْمُرْتَهِنِ؟ قِيلَ: لَمْ يَضْمَنْهُ الْمُرْتَهِنُ مِنْ حَيْثُ هُوَ رَهْنٌ، وَإِنَّمَا ضَمِنَهُ مِنْ حَيْثُ كَوْنِهِ مَبِيعًا لَمْ يَتَمَكَّنْ مُشْتَرِيهِ مِنْ قَبْضِهِ، فَحَقُّ تَوْفِيَتِهِ بَعْدُ عَلَى بَائِعِهِ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ لَوْ حَبَسَ الْبَائِعُ السِّلْعَةَ؛ لِاسْتِيفَاءِ حَقِّهِ مِنْهَا، وَهَذَا يَكُونُ فِي صُوَرٍ: إحْدَاهَا: أَنْ يَبِيعَهُ دَارًا لَهُ فِيهَا مَتَاعٌ لَا يُمْكِنُ نَقْلُهُ فِي وَقْتٍ وَاحِدٍ.
وَالثَّانِيَةِ: أَنْ يَسْتَثْنِيَ الْبَائِعُ الِانْتِفَاعَ بِالْمَبِيعِ مُدَّةً مَعْلُومَةً عَلَى أَصْلِكُمْ، أَوْ نَحْوِ ذَلِكَ، فَإِذَا تَلِفَتْ فِي يَدِ الْبَائِعِ قَبْلَ تَمَكُّنِ الْمُشْتَرِي مِنْ الْقَبْضِ فِي هَاتَيْنِ الصُّورَتَيْنِ هَلْ تَكُونُ مِنْ ضَمَانَةِ أَوْ مِنْ ضَمَانِ الْبَائِعِ؟ .
الثَّالِثَةِ: أَنْ يَشْتَرِطَ الْخِيَارَ وَيَمْنَعَهُ مِنْ تَسْلِيمِ الْمَبِيعِ قَبْلَ انْقِضَاءِ الْخِيَارِ، قِيلَ: الضَّمَانُ فِي هَذَا كُلِّهِ عَلَى الْبَائِعِ؛ لِأَنَّهُ لَمْ يَدْخُلْ تَحْتَ يَدِ الْمُشْتَرِي، وَلَمْ يَتَمَكَّنْ مِنْ قَبْضِهِ، فَلَا يَكُونُ مَضْمُونًا عَلَيْهِ.
فَإِنْ قِيلَ: فَهَلْ يَكُونُ مِنْ ضَمَانِهِ بِالثَّمَنِ أَوْ بِالْقِيمَةِ؟ قِيلَ: بَلْ يَكُونُ مَضْمُونًا عَلَيْهِ بِالثَّمَنِ، بِمَعْنَى أَنَّ الْعَقْدَ يَنْفَسِخُ بِتَلَفِهِ؛ فَلَا يَلْزَمُ الْمُشْتَرِيَ تَسْلِيمُ الثَّمَنِ.

[الْمِثَالُ الرَّابِعُ بَعْدَ الْمِائَةِ إقْرَارُ الْمَرِيضِ بِدَيْنٍ لِوَارِثِهِ]
[إقْرَارُ الْمَرِيضِ بِدَيْنٍ لِوَارِثِهِ] الْمِثَالُ الرَّابِعُ بَعْدَ الْمِائَةِ: إقْرَارُ الْمَرِيضِ لِوَارِثِهِ بِدَيْنٍ بَاطِلٌ عِنْدَ الْجُمْهُورِ؛ لِلتُّهْمَةِ، فَلَوْ كَانَ لَهُ عَلَيْهِ دَيْنٌ وَيُرِيدُ أَنْ تَبْرَأَ ذِمَّتُهُ مِنْهُ قَبْلَ الْمَوْتِ، وَقَدْ عَلِمَ أَنَّ إقْرَارَهُ لَهُ بَاطِلٌ، فَكَيْفَ الْحِيلَةُ فِي بَرَاءَةِ ذِمَّتِهِ وَوَصْلِ صَاحِبِ الدَّيْنِ إلَى مَالِهِ؟ فَهَهُنَا وُجُوهٌ: أَحَدُهَا: أَنْ يَأْخُذَ إقْرَارَ بَاقِي الْوَرَثَةِ

(4/29)

بِأَنَّ هَذَا الدَّيْنَ عَلَى الْمَيِّتِ؛ فَإِنَّ الْإِقْرَارَ إنَّمَا بَطَلَ؛ لِحَقِّهِمْ، فَإِذَا أَقَرُّوا بِهِ لَزِمَهُمْ، فَإِنْ لَمْ تَتِمَّ لَهُ هَذِهِ الْحِيلَةُ فَلَهُ وَجْهٌ ثَانٍ، وَهُوَ أَنْ يَأْتِيَ بِرَجُلٍ أَجْنَبِيٍّ يَثِقُ بِهِ يُقِرُّ لَهُ بِالْمَالِ فَيَدْفَعُهُ الْأَجْنَبِيُّ إلَى رَبِّهِ.
فَإِنْ لَمْ تَتِمَّ لَهُ هَذِهِ الْحِيلَةُ فَلَهُ وَجْهٌ ثَالِثٌ، وَهُوَ أَنْ يَشْتَرِيَ مِنْهُ سِلْعَةً بِقَدْرِ دَيْنِهِ، وَيُقِرُّ الْمَرِيضُ بِقَبْضِ الثَّمَنِ مِنْهُ، أَوْ يَقْبِضُ مِنْهُ الثَّمَنَ بِمَحْضَرِ الشُّهُودِ ثُمَّ يَدْفَعُهُ إلَيْهِ سِرًّا، فَإِنْ لَمْ تَتِمَّ لَهُ هَذِهِ الْحِيلَةُ فَلْيَجْعَلْ الثَّمَنَ وَدِيعَةً عِنْدَهُ فَيَكُونُ أَمَانَةً فَيُقْبَلُ قَوْلُهُ فِي تَلَفِهِ، وَيَتَأَوَّلُ أَوْ يَدَّعِي رَدَّهُ إلَيْهِ، وَالْقَوْلُ قَوْلُهُ.
وَلَهُ وَجْهٌ آخَرُ، وَهُوَ أَنْ يُحْضِرَ الْوَارِثُ شَيْئًا ثُمَّ يَبِيعَهُ مِنْ مَوْرُوثِهِ بِحَضْرَةِ الشُّهُودِ وَيُسَلِّمَهُ إلَيْهِ فَيَقْبِضَهُ وَيَصِيرَ مَالَهُ، ثُمَّ يَهَبَهُ الْمَوْرُوثَ لِأَجْنَبِيٍّ وَيَقْبِضَهُ مِنْهُ، ثُمَّ يَهَبَهُ الْأَجْنَبِيُّ لِلْوَارِثِ، فَإِذَا فُعِلَتْ هَذِهِ الْحِيلَةُ؛ لِيَصِلَ الْمَرِيضُ إلَى بَرَاءَةِ ذِمَّتِهِ، وَالْوَارِثُ إلَى أَخْذِ دَيْنِهِ جَازَ ذَلِكَ، وَإِلَّا فَلَا.

[الْمِثَالُ الْخَامِسُ بَعْدَ الْمِائَةِ الْإِحَالَةُ بِالدَّيْنِ وَخَوْفُ هَلَاكِ الْمُحَالِ بِهِ]
[الْإِحَالَةُ بِالدَّيْنِ وَخَوْفُ هَلَاكِ الْمُحَالِ بِهِ]
الْمِثَالُ الْخَامِسُ بَعْدَ الْمِائَةِ: إذَا أَحَالَهُ بِدَيْنِهِ عَلَى رَجُلٍ فَخَافَ أَنْ يَتْوَى مَالُهُ عَلَى الْمُحَالِ عَلَيْهِ، فَلَا يَتَمَكَّنُ مِنْ الرُّجُوعِ عَلَى الْمُحِيلِ؛ لِأَنَّ الْحَوَالَةَ تُحَوِّلُ الْحَقَّ وَتَنْقُلُهُ، فَلَهُ ثَلَاثُ حِيَلٍ.
إحْدَاهَا: أَنْ يَقُولَ: أَنَا لَا أَحْتَالُ، وَلَكِنْ أَكُونُ وَكِيلًا لَك فِي قَبْضِهِ، فَإِذَا قَبَضَهُ فَإِنْ اسْتَنْفَقَهُ ثَبَتَ لَهُ ذَلِكَ فِي ذِمَّةِ الْوَكِيلِ، وَلَهُ فِي ذِمَّةِ الْمُوَكِّلِ نَظِيرُهُ فَيَتَقَاصَّانِ، فَإِنْ خَافَ الْمُوَكِّلُ أَنْ يَدَّعِيَ الْوَكِيلُ ضَيَاعَ الْمَالِ مِنْ غَيْرِ تَفْرِيطٍ فَيَعُودَ يُطَالِبُهُ بِحَقِّهِ فَالْحِيلَةُ لَهُ أَنْ يَأْخُذَ إقْرَارَهُ بِأَنَّهُ مَتَى ثَبَتَ قَبْضُهُ مِنْهُ فَلَا شَيْءَ لَهُ عَلَى الْمُوَكِّلِ، وَمَا يَدَّعِي عَلَيْهِ بِسَبَبِ هَذَا الْحَقِّ أَوْ مِنْ جِهَتِهِ فَدَعْوَاهُ بَاطِلَةٌ، وَلَيْسَ هَذَا إبْرَاءً مُعَلَّقًا بِشَرْطٍ حَتَّى يَتَوَصَّلَ إلَى إبْطَالِهِ، بَلْ هُوَ إقْرَارٌ بِأَنَّهُ لَا يَسْتَحِقُّ عَلَيْهِ شَيْئًا فِي هَذِهِ الْحَالَةِ.
الْحِيلَةُ الثَّانِيَةُ: أَنْ يَشْتَرِطَ عَلَيْهِ أَنَّهُ إنْ تَوَى الْمَالُ رَجَعَ عَلَيْهِ، وَيَصِحُّ هَذَا الشَّرْطُ عَلَى قِيَاسِ الْمَذْهَبِ؛ فَإِنَّ الْمُحْتَالَ إنَّمَا قَبِلَ الْحَوَالَةَ عَلَى هَذَا الشَّرْطِ، فَلَا يَجُوزُ أَنْ يُلْزَمَ بِهَا بِدُونِ الشَّرْطِ، كَمَا لَوْ قَبِلَ عَقْدَ الْبَيْعِ بِشَرْطِ الرَّهْنِ أَوْ الضَّمِينِ أَوْ التَّأْجِيلِ أَوْ الْخِيَارِ، أَوْ قَبِلَ عَقْدَ الْإِجَارَةِ بِشَرْطِ الضَّمِينِ لِلْأُجْرَةِ أَوْ تَأْجِيلِهَا، أَوْ قَبِلَ عَقْدَ النِّكَاحِ بِشَرْطِ تَأْجِيلِ الصَّدَاقِ، أَوْ قَبِلَ عَقْدَ الضَّمَانِ بِشَرْطِ تَأْجِيلِ الدَّيْنِ الْحَالِّ عَلَى الْمَضْمُونِ عَنْهُ، أَوْ قَبِلَ عَقْدَ الْكَفَالَةِ

(4/30)

بِشَرْطِ أَنْ لَا يَلْزَمَهُ مِنْ الْمَالِ الَّذِي عَلَيْهِ شَيْءٌ، أَوْ قَبِلَ عَقْدَ الْحَوَالَةِ بِشَرْطِ مَلَاءَةِ الْمُحَالِ عَلَيْهِ وَكَوْنِهِ غَيْرَ مَحْجُورٍ، وَلَا مُمَاطِلٍ، وَأَضْعَافُ أَضْعَافُ ذَلِكَ مِنْ الشُّرُوطِ الَّتِي لَا تُحِلُّ حَرَامًا، وَلَا تُحَرِّمُ حَلَالًا، فَإِنَّهَا جَائِزٌ اشْتِرَاطُهَا لَازِمٌ الْوَفَاءُ بِهَا كَمَا تَقَدَّمَ تَقْرِيرُهُ نَصًّا وَقِيَاسًا.
وَقَدْ صَرَّحَ أَصْحَابُ أَبِي حَنِيفَةَ بِصِحَّةِ هَذَا الشَّرْطِ فِي الْحَوَالَةِ، فَقَالُوا، وَاللَّفْظُ لِلْخَصَّافِ: يَجُوزُ أَنْ يَحْتَالَ الطَّالِبُ بِالْمَالِ عَلَى غَرِيمِ الْمَطْلُوبِ عَلَى أَنَّ هَذَا الْغَرِيمَ إنْ لَمْ يُوَفِّ الطَّالِبَ هَذَا الْمَالَ إلَى كَذَا وَكَذَا فَالْمَطْلُوبُ ضَامِنٌ لِهَذَا الْمَالِ عَلَى حَالِهِ، وَلِلطَّالِبِ أَخْذُهُ بِذَلِكَ، وَتَقَعُ الْحَوَالَةُ عَلَى هَذَا الشَّرْطِ، فَإِنْ وَفَّاهُ الْغَرِيمُ إلَى الْأَجَلِ الَّذِي يَشْتَرِطُهُ، وَإِلَّا رَجَعَ إلَى الْمَطْلُوبِ، وَأَخَذَهُ بِالْمَالِ، ثُمَّ حَكَى عَنْ شَيْخِهِ قَالَ: قُلْت: وَهَذَا جَائِزٌ؟ قَالَ: نَعَمْ.
الْحِيلَةُ الثَّالِثَةُ: أَنْ يَقُولَ طَالِبُ الْحَقِّ لِلْمُحَالِ عَلَيْهِ: اضْمَنْ لِي هَذَا الدَّيْنَ الَّذِي عَلَى غَرِيمِي، وَيَرْضَى مِنْهُ بِذَلِكَ بَدَلَ الْحَوَالَةِ، فَإِذَا ضَمِنَهُ تَمَكَّنَ مِنْ مُطَالَبَةِ أَيِّهِمَا شَاءَ، وَهَذِهِ مِنْ أَحْسَنِ الْحِيَلِ، وَأَلْطَفِهَا.

[الْمِثَالُ السَّادِسُ بَعْدَ الْمِائَةِ حِيلَةٌ فِي لُزُومِ تَأْجِيلِ الدَّيْنِ الْحَالِّ]
[حِيلَةٌ فِي لُزُومِ تَأْجِيلِ الدَّيْنِ الْحَالِّ]
الْمِثَالُ السَّادِسُ بَعْدَ الْمِائَةِ: إذَا كَانَ لَهُ عَلَيْهِ دَيْنٌ حَالٌّ، فَاتَّفَقَا عَلَى تَأْجِيلِهِ، وَخَافَ مَنْ عَلَيْهِ الدَّيْنُ أَنْ لَا يَفِيَ لَهُ بِالتَّأْجِيلِ؛ فَالْحِيلَةُ فِي لُزُومِهِ أَنْ يَفْسَخَ الْعَقْدَ الَّذِي هُوَ سَبَبُ الدَّيْنِ الْحَالِّ، ثُمَّ يَعْقِدَهُ عَلَيْهِ مُؤَجَّلًا، فَإِنْ كَانَ عَنْ ضَمَانٍ أَوْ كَانَ بَدَلَ مُتْلَفٍ أَوْ عَنْ دِيَةٍ، وَقَدْ حَلَّتْ أَوْ نَحْوِ ذَلِكَ فَالْحِيلَةُ فِي لُزُومِ التَّأْجِيلِ أَنْ يَبِيعَهُ سِلْعَةً بِمِقْدَارِ هَذَا الدَّيْنِ، وَيُؤَجِّلَ عَلَيْهِ ثَمَنَهَا، ثُمَّ يَبِيعَهُ الْمَدِينُ تِلْكَ السِّلْعَةَ بِالدَّيْنِ الَّذِي أَجَّلَهُ عَلَيْهِ أَوَّلًا، فَيَبْرَأَ مِنْهُ، وَيَثْبُتَ فِي ذِمَّتِهِ نَظِيرُهُ مُؤَجَّلًا، فَإِنْ خَافَ صَاحِبُ الْحَقِّ أَنْ لَا يَفِيَ لَهُ مَنْ عَلَيْهِ بِأَدَائِهِ عِنْدَ كُلِّ نَجْمٍ كَمَا أَجَّلَهُ فَالْحِيلَةُ أَنْ يَشْتَرِطَ عَلَيْهِ أَنَّهُ إنْ حَلَّ نَجْمٌ، وَلَمْ يُؤَدِّهِ قِسْطَهُ فَجَمِيعُ الْمَالِ عَلَيْهِ حَالٌّ، فَإِذَا نَجَّمَهُ عَلَى هَذَا الشَّرْطِ جَازَ، وَتَمَكَّنَ مِنْ مُطَالَبَتِهِ بِهِ حَالًّا وَمُنَجَّمًا عِنْدَ مَنْ يَرَى لُزُومَ تَأْجِيلِ الْحَالِّ وَمَنْ لَا يَرَاهُ، أَمَّا مَنْ لَا يَرَاهُ فَظَاهِرٌ، وَأَمَّا مَنْ يَرَاهُ فَإِنَّهُ يَجُوزُ تَأْجِيلُهُ؛ لِهَذَا الشَّرْطِ كَمَا صَرَّحَ بِهِ أَصْحَابُ أَبِي حَنِيفَةَ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ السَّابِعُ بَعْدَ الْمِائَةِ وَصِيَّةُ الْمَرِيضِ الَّذِي لَا وَارِثَ لَهُ بِجَمِيعِ مَالِهِ فِي الْبِرِّ]
[وَصِيَّةُ الْمَرِيضِ الَّذِي لَا وَارِثَ لَهُ بِجَمِيعِ مَالِهِ فِي الْبِرِّ]
الْمِثَالُ السَّابِعُ بَعْدَ الْمِائَةِ: إذَا أَرَادَ الْمَرِيضُ الَّذِي لَا وَارِثَ لَهُ أَنْ يُوصِيَ بِجَمِيعِ أَمْوَالِهِ فِي أَبْوَابِ الْبِرِّ، فَهَلْ لَهُ ذَلِكَ؟ عَلَى قَوْلَيْنِ: أَصَحُّهُمَا: أَنَّهُ يَمْلِكُ ذَلِكَ؛ لِأَنَّهُ إنَّمَا مَنَعَهُ الشَّارِعُ

(4/31)

مَا زَادَ عَلَى الثُّلُثِ وَكَانَ لَهُ وَرَثَةٌ، فَمَنْ لَا وَارِثَ لَهُ لَا يُعْتَرَضُ عَلَيْهِ فِيمَا صَنَعَ فِي مَالِهِ، فَإِنْ خَافَ أَنْ يُبْطِلَ ذَلِكَ حَاكِمٌ لَا يَرَاهُ فَالْحِيلَةُ لَهُ أَنْ يُقِرَّ لِإِنْسَانٍ يَثِقُ بِدَيْنِهِ، وَأَمَانَتِهِ بِدَيْنٍ يُحِيطُ بِمَالِهِ كُلِّهِ، ثُمَّ يُوصِيهِ إذَا أَخَذَ ذَلِكَ الْمَالَ أَنْ يَضَعَهُ فِي الْجِهَاتِ الَّتِي يُرِيدُ، فَإِنْ خَافَ الْمُقَرُّ لَهُ أَنْ يُلْزَمَ بِيَمِينٍ بِاسْتِحْقَاقِهِ لِمَا أَقَرَّ لَهُ بِهِ الْمَرِيضُ اشْتَرَى مِنْهُ الْمَرِيضُ عَرْضًا مِنْ الْعُرُوضِ بِمَالِهِ كُلِّهِ، وَيُسَلِّمُ الْعَرْضَ فَإِذَا حَلَفَ الْمُقَرُّ لَهُ حَلَفَ بَارًّا، فَإِنْ خَافَ الْمَرِيضُ أَنْ يَصِحَّ فَيَأْخُذَهُ الْبَائِعُ بِثَمَنِ الْعَرْضِ فَالْحِيلَةُ أَنْ يَشْتَرِيَهُ بِشَرْطِ الْخِيَارِ سَنَةً، فَإِنْ مَاتَ بَطَلَ الْخِيَارُ، وَإِنْ عَاشَ فَسَخَ الْعَقْدَ، فَإِنْ كَانَ الْمَالُ أَرْضًا أَوْ عَقَارًا أَوْ أَرَادَ أَنْ يُوقِفَهُ جَمِيعَهُ عَلَى قَوْمٍ يَسْتَغِلُّونَهُ، وَلَا يُمْكِنُ إبْطَالُهُ فَالْحِيلَةُ أَنْ يُقِرَّ أَنَّ وَاقِفًا وَقَفَ ذَلِكَ جَمِيعَهُ عَلَيْهِ، وَمِنْ بَعْدِهِ عَلَى الْجِهَاتِ الَّتِي يُعَيِّنُهَا، وَيُشْهِدَ عَلَى إقْرَارِهِ بِأَنَّ هَذَا الْعَقَارَ فِي يَدِهِ عَلَى جِهَةِ الْوَقْفِ مِنْ وَاقِفٍ كَانَ ذَلِكَ الْعَقَارُ مِلْكًا لَهُ إلَى حِينِ الْوَقْفِ، أَوْ يُقِرَّ بِأَنَّ وَاقِفًا مُعَيَّنًا وَقَفَهُ عَلَى تِلْكَ الْجِهَاتِ، وَجَعَلَهُ نَاظِرًا عَلَيْهِ، فَهُوَ فِي يَدِهِ عَلَى هَذَا الْوَجْهِ.
وَكَذَلِكَ الْحِيلَةُ إذَا كَانَ لَهُ بِنْتٌ أَوْ أُمٌّ أَوْ وَارِثٌ بِالْفَرْضِ لَا يَسْتَغْرِقُ مَالَهُ، وَلَا عَصَبَةَ لَهُ، وَيُرِيدُ أَنْ لَا يَتَعَرَّضَ لَهُ السُّلْطَانُ فَلَهُ أَنْوَاعٌ مِنْ الْمَخَارِجِ: مِنْهَا: أَنْ يَبِيعَ الْوَارِثُ تِلْكَ الْأَعْيَانَ، وَيُقِرَّ بِقَبْضِ الثَّمَنِ مِنْهُ، وَإِنْ أَمْكَنَهُ أَنْ يُشْهِدَ عَلَى قَبْضِهِ بِأَنْ يُحْضِرَ الْوَارِثُ مَالًا يَقْبِضُهُ إيَّاهُ، ثُمَّ يُعِيدُهُ إلَيْهِ سِرًّا، فَهُوَ أَوْلَى، وَمِنْهَا: أَنْ يَشْتَرِيَ الْمَرِيضُ مِنْ الْوَارِثِ سِلْعَةً بِمِقْدَارِ التَّرِكَةِ مِنْ الثَّمَنِ وَيُشْهِدَ عَلَى الشِّرَاءِ، ثُمَّ يُعِيدَ إلَيْهِ تِلْكَ السِّلْعَةَ، وَيَرْهَنَهُ الْمَالَ كُلَّهُ عَلَى الثَّمَنِ، فَإِذَا أَرَادَ السُّلْطَانُ مُشَارَكَتَهُ قَالَ: وَفُّونِي حَقِّي، وَخُذُوا مَا فَضَلَ.
وَمِنْهَا: أَنْ يَبِيعَ ذَلِكَ لِأَجْنَبِيٍّ يَثِقُ بِهِ، وَيُقِرَّ بِقَبْضِ الثَّمَنِ مِنْهُ، أَوْ يَقْبِضَهُ بِحَضْرَةِ الشُّهُودِ، ثُمَّ يَأْذَنَ لِلْأَجْنَبِيِّ فِي تَمْلِيكِهِ لِلْوَارِثِ أَوْ وَقْفِهِ عَلَيْهِ، وَمِنْهَا: أَنْ يُقِرَّ لِأَجْنَبِيٍّ يَثِقُ بِهِ بِمَا يُرِيدُ، ثُمَّ يَأْمُرَهُ بِدَفْعِ ذَلِكَ إلَى الْوَارِثِ.
وَلَكِنْ فِي هَذِهِ الْحِيَلِ، وَأَمْثَالِهَا أَمْرَانِ مَخُوفَانِ: أَحَدُهُمَا: أَنَّهُ قَدْ يَصِحُّ فَيُحَالُ بَيْنَهُ وَبَيْنَ مَالِهِ، وَالثَّانِي: أَنَّ الْأَجْنَبِيَّ قَدْ يَدَّعِي ذَلِكَ لِنَفْسِهِ، وَلَا يُسَلِّمُهُ إلَى الْوَارِثِ، فَلَا خَلَاصَ مِنْ ذَلِكَ إلَّا بِوَجْهٍ وَاحِدٍ، وَهُوَ أَنْ يَأْخُذَ إقْرَارَ الْأَجْنَبِيِّ، وَيُشْهِدَ عَلَيْهِ فِي مَكْتُوبٍ ثَانٍ أَنَّهُ مَتَى ادَّعَى لِنَفْسِهِ أَوْ لِمَنْ يَخَافُ أَنْ يُوَاطِئَهُ عَلَى الْمَرِيضِ أَوْ وَارِثِهِ هَذَا الْمَالَ أَوْ شَيْئًا مِنْهُ أَوْ حَقًّا مِنْ حُقُوقِهِ كَانَتْ دَعْوَاهُ بَاطِلَةً.
وَإِنْ أَقَامَ بِهِ بَيِّنَةً فَهِيَ بَيِّنَةُ زُورٍ، وَأَنَّهُ لَا حَقَّ لَهُ قِبَلَ فُلَانِ بْنِ فُلَانٍ، وَلَا وَارِثَهُ بِوَجْهٍ مَا، وَيُمْسِكَ الْكِتَابَ عِنْدَهُ، فَيَأْمَنُ هُوَ وَالْوَارِثُ ادِّعَاءَ ذَلِكَ لِنَفْسِهِ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الثَّامِنُ بَعْدَ الْمِائَةِ اقْتِضَاءُ الدَّيْنِ وَتَوَارِي الْمَدِينِ]
[اقْتِضَاءُ الدَّيْنِ وَتَوَارِي الْمَدِينِ]
الْمِثَالُ الثَّامِنُ بَعْدَ الْمِائَةِ: رَجُلٌ يَكُونُ لَهُ الدَّيْنُ، وَيَكُونُ عَلَيْهِ الدَّيْنُ، فَيُوَكِّلُ وَكِيلًا فِي اقْتِضَاءِ دُيُونِهِ، ثُمَّ يَتَوَارَى عَنْ غَرِيمِهِ، فَلَا يُمْكِنُهُ اقْتِضَاءُ دَيْنِهِ مِنْهُ، فَأَرَادَ الْغَرِيمُ مِمَّنْ لَهُ الدَّيْنُ

(4/32)

عَلَى هَذَا الرَّجُلِ حِيلَةً يَقْتَضِي بِهَا دَيْنَهُ مِنْهُ، وَلَا يَضُرُّهُ تَوَارِي مَنْ عَلَيْهِ الدَّيْنُ.
فَالْحِيلَةُ أَنْ يَأْتِيَ هَذَا الَّذِي لَهُ الدَّيْنُ إلَى مَنْ عَلَيْهِ الدَّيْنُ فَيَقُولَ لَهُ: وَكَّلْتُك بِقَبْضِ مَالِي عَلَى فُلَانٍ وَبِالْخُصُومَةِ فِيهِ، وَوَكَّلْتُك أَنْ تَجْعَلَ مَالَهُ عَلَيْك قِصَاصًا بِمَالِي عَلَيْهِ، وَأَجَزْت أَمْرَك فِي ذَلِكَ، وَمَا عَمِلْت فِيهِ مِنْ شَيْءٍ، فَيَقْبَلُ الْوَكِيلُ، وَيُشْهِدَ عَلَى الْوَكَالَةِ عَلَى هَذَا الْوَجْهِ شُهُودًا، ثُمَّ يُشْهِدُهُمْ الْوَكِيلُ أَنَّهُ قَدْ جَعَلَ الْأَلْفَ دِرْهَمٍ الَّتِي لِفُلَانٍ عَلَيْهِ قِصَاصًا بِالْأَلْفِ الَّتِي لِمُوَكِّلِهِ عَلَى فُلَانٍ، فَيَصِيرُ الْأَلْفُ قِصَاصًا، وَيَتَحَوَّلُ مَا كَانَ لِلرَّجُلِ الْمُتَوَارِي عَلَى هَذَا الْوَكِيلِ لِلرَّجُلِ الَّذِي وَكَّلَهُ.
وَهَذِهِ الْحِيلَةُ جَائِزَةٌ؛ لِأَنَّ الْمُوَكِّلَ أَقَامَ الْوَكِيلَ مَقَامَ نَفْسِهِ، وَالْوَكِيلُ يَقُولُ: مُطَالَبَتِي لَك بِهَذَا الدَّيْنِ كَمُطَالَبَةِ مُوَكَّلِي بِهِ، فَأَنَا أُطَالِبُك بِأَلْفٍ، وَأَنْتَ تُطَالِبُنِي بِهِ، فَاجْعَلْ الْأَلْفَ الَّذِي تُطَالِبُنِي بِهِ عِوَضًا عَنْ الْأَلْفِ الَّذِي أُطَالِبُك بِهِ، وَلَوْ كَانَتْ الْأَلْفُ لِي لَحَصَلَتْ الْمُقَاصَّةُ، إذْ لَا مَعْنَى لِقَبْضِك لِلْأَلْفِ مِنِّي أَمْ أَدَائِهَا إلَيَّ، وَهَذَا بِعَيْنِهِ فِيمَا إذَا طَالَبْتُك بِهَا لِمُوَكِّلِي؛ أَنَا أَسْتَحِقُّ عَلَيْك أَنْ تَدْفَعَ إلَيَّ الْأَلْفَ، وَأَنْتَ تَسْتَحِقُّ عَلَيَّ أَنْ أَدْفَعَ إلَيْك أَلْفًا، فَنَتَقَاصُّ فِي الْأَلْفَيْنِ.

[الْمِثَالُ التَّاسِعُ بَعْدَ الْمِائَةِ إثْبَاتُ الدَّيْنِ عَلَى الْغَائِبِ]
[إثْبَاتُ الدَّيْنِ عَلَى الْغَائِبِ]
الْمِثَالُ التَّاسِعُ بَعْدَ الْمِائَةِ: رَجُلٌ لَهُ عَلَى رَجُلٍ مَالٌ، فَغَابَ الَّذِي عَلَيْهِ الْمَالُ، فَأَرَادَ الرَّجُلُ أَنْ يُثْبِتَ مَالَهُ عَلَيْهِ، حَتَّى يَحْكُمَ لَهُ الْحَاكِمُ عَلَيْهِ، وَهُوَ غَائِبٌ، فَلْيَرْفَعْهُ إلَى حَاكِمٍ يَرَى الْحُكْمَ عَلَى الْغَائِبِ، فَإِنْ كَانَ حَكَمُ الْبَلَدِ لَا يَرَى الْحُكْمَ عَلَى الْغَائِبِ فَالْحِيلَةُ أَنْ يَجِيءَ رَجُلٌ فَيَضْمَنَ لِهَذَا الَّذِي لَهُ الْمَالُ جَمِيعَ مَالِهِ عَلَى الرَّجُلِ الْغَائِبِ، وَيُسَمِّيَهُ وَيَنْسُبَهُ، وَلَا يَذْكُرَ مَبْلَغَ الْمَالِ، بَلْ يَقُولُ: ضَمِنْت لَهُ جَمِيعَ مَا صَحَّ لَهُ فِي ذِمَّتِهِ، وَيُشْهِدَ عَلَى ذَلِكَ، ثُمَّ يُقَدِّمَهُ إلَى الْقَاضِي، فَيُقِرُّ الضَّامِنُ بِالضَّمَانِ، وَيَقُولُ: لَا أَعْرِفُ لَهُ عَلَى فُلَانٍ شَيْئًا.
فَيَسْأَلُ الْقَاضِي الْمَضْمُونَ لَهُ: هَلْ لَك بَيِّنَةٌ؟ فَيَقُولُ: نَعَمْ، فَيَأْمُرُهُ بِإِقَامَتِهَا، فَإِذَا شَهِدَتْ ثَبَتَ الْحَقُّ عَلَى الْغَائِبِ، وَحَكَمَ عَلَى الضَّمِينِ بِالْمَالِ، وَيَجْعَلُهُ خَصْمًا عَنْ الْغَائِبِ؛ لِأَنَّهُ قَدْ ضَمِنَ مَا عَلَيْهِ، وَلَا يَنْفُذُ حُكْمُهُ عَلَى الضَّامِنِ بِثُبُوتِ الْمَالِ عَلَى وَجْهِ الضَّمَانِ حَتَّى يَحْكُمَ عَلَى الْغَائِبِ الْمَضْمُونِ عَنْهُ بِالثُّبُوتِ؛ لِأَنَّهُ هُوَ الْأَصْلُ، وَالضَّامِنُ فَرْعُهُ، وَثُبُوتُ الْفَرْعِ بِدُونِ أَصْلِهِ مُمْتَنِعٌ، وَهُوَ جَائِزٌ عَلَى أَصْلِ أَهْلِ الْعِرَاقِ، حَيْثُ يُجَوِّزُونَ الْحُكْمَ عَلَى الْغَائِبِ إذَا اتَّصَلَ الْقَضَاءُ بِحَاضِرٍ مَحْكُومٍ عَلَيْهِ كَوَكِيلِ الْغَائِبِ، وَكَمَا لَوْ ادَّعَى أَنَّهُ اشْتَرَى مِنْ غَائِبٍ مَا فِيهِ شُفْعَةٌ فَإِنَّهُ يَقْضِي عَلَيْهِ بِالْبَيْعِ وَبِالشُّفْعَةِ عَلَى الْمُدَّعِي، وَكَهَذِهِ الْمَسْأَلَةِ مَا لَوْ ادَّعَتْ زَوْجَةُ غَائِبٍ أَنَّ لَهُ عِنْدَ فُلَانٍ وَدِيعَةً، فَإِنَّهُ يُفْرَضُ لَهَا مِمَّا فِي يَدَيْهِ.

(4/33)

[الْمِثَالُ الْعَاشِرُ بَعْدَ الْمِائَةِ انْتِفَاعُ الْمُرْتَهِنِ بِالرَّهْنِ]
انْتِفَاعُ الْمُرْتَهِنِ بِالرَّهْنِ]
الْمِثَالُ الْعَاشِرُ بَعْدَ الْمِائَةِ: لَيْسَ لِلْمُرْتَهِنِ أَنْ يَنْتَفِعَ بِالرَّهْنِ إلَّا بِإِذْنِ الرَّاهِنِ، فَإِنْ أَذِنَ لَهُ كَانَ إبَاحَةً أَوْ عَارِيَّةً لَهُ الرُّجُوعُ فِيهَا مَتَى شَاءَ، وَيَقْضِي لَهُ بِالْأُجْرَةِ مِنْ حِينِ الرُّجُوعِ فِي أَحَدِ الْوَجْهَيْنِ؛ فَالْحِيلَةُ فِي انْتِفَاعِ الْمُرْتَهِنِ بِالرَّهْنِ آمِنًا مِنْ الرُّجُوعِ وَمِنْ الْأُجْرَةِ أَنْ يَسْتَأْجِرَهُ مِنْهُ لِلْمُدَّةِ الَّتِي يُرِيدُ الِانْتِفَاعَ بِهِ فِيهَا، ثُمَّ يُبْرِئَهُ مِنْ الْأُجْرَةِ، أَوْ يُقِرَّ بِقَبْضِهَا، وَيَجُوزُ أَنْ يَرُدَّ عَقْدَ الْإِجَارَةِ عَلَى عَقْدِ الرَّهْنِ، وَلَا يُبْطِلَهُ، كَمَا يَجُوزُ أَنْ يَرْهَنَهُ مَا اسْتَأْجَرَهُ، فَيَرُدَّ كُلٌّ مِنْ الْعَقْدَيْنِ عَلَى الْآخَرِ، وَهُوَ فِي يَدِهِ أَمَانَةٌ فِي الْمَوْضِعَيْنِ، وَحَقُّهُ مُتَعَلِّقٌ بِهِ فِيهِمَا، إلَّا أَنَّ الِانْتِفَاعَ بِالْمَرْهُونِ مَعَ الْإِجَارَةِ، وَالرَّهْنُ بِحَالِهِ.

[الْمِثَالُ الْحَادِيَ عَشَرَ بَعْدَ الْمِائَةِ اسْتِيثَاقُ كُلٍّ مِنْ الرَّاهِنِ وَالدَّائِنِ بِمَالِهِ]
[اسْتِيثَاقُ كُلٍّ مِنْ الرَّاهِنِ وَالدَّائِنِ بِمَالِهِ]
الْمِثَالُ الْحَادِيَ عَشَرَ بَعْدَ الْمِائَةِ: إذَا كَانَ لَهُ عَلَى رَجُلٍ مَالٌ، وَبِالْمَالِ رَهْنٌ، فَادَّعَى صَاحِبُ الرَّهْنِ بِهِ عِنْدَ الْحَاكِمِ، فَخَافَ الْمُرْتَهِنُ أَنْ يُقِرَّ بِالرَّهْنِ، فَيَقُولُ الرَّاهِنُ: قَدْ أَقْرَرْت بِأَنَّ لِي رَهْنًا فِي يَدِك، وَادَّعَيْت الدَّيْنَ، فَيَنْزِعُهُ مِنْ يَدِهِ، وَلَا يُقِرُّ لَهُ بِالدَّيْنِ، فَقَدْ ذَكَرُوا لَهُ حِيلَةً تُحْرِزُ حَقَّهُ، وَهِيَ أَنْ لَا يُقِرَّ بِهِ حَتَّى يُقِرَّ لَهُ صَاحِبُهُ بِالدَّيْنِ، فَإِنْ ادَّعَاهُ، وَسَأَلَ إحْلَافَهُ أَنْكَرَ وَحَلَفَ، وَعَرَّضَ فِي يَمِينِهِ، بِأَنْ يَنْوِيَ أَنَّ هَذَا لَيْسَ لَهُ قَبْلَ مِلْكِهِ أَوْ إذَا بَاعَهُ، أَوْ لَيْسَ لَهُ عَارِيًّا عَنْ تَعَلُّقِ الْحَقِّ بِهِ، وَنَحْوِ ذَلِكَ.
وَأَحْسَنُ مِنْ هَذِهِ الْحِيلَةِ أَنْ يُفَصِّلَ فِي جَوَابِ الدَّعْوَى فَيَقُولَ: إنْ ادَّعَيْتَهُ رَهْنًا فِي يَدِي عَلَى أَلْفٍ لِي عَلَيْك فَأَنَا مُقِرٌّ بِهِ، وَإِنْ ادَّعَيْتَهُ عَلَى غَيْرِ هَذَا الْوَجْهِ فَلَا أُقِرُّ لَك، وَيَنْفَعُهُ هَذَا الْجَوَابُ، كَمَا قَالُوا فِيمَا إذَا ادَّعَى عَلَيْهِ أَلْفًا، فَقَالَ: إنْ ادَّعَيْتهَا مِنْ ثَمَنِ مَبِيعٍ لَمْ أَقْبِضْهُ مِنْك فَأَنَا مُقِرٌّ، وَإِلَّا فَلَا، وَهَذَا مِثْلُهُ سَوَاءٌ.
فَإِنْ كَانَ الْغَرِيمُ هُوَ الْمُدَّعِيَ لِلْمَالِ فَخَافَ الرَّاهِنُ أَنْ يُقِرَّ بِالْمَالِ فَيَجْحَدَ الْمُرْتَهِنُ الرَّهْنَ فَيَلْزَمَ الرَّاهِنَ الْمَالُ، وَيَذْهَبُ رَهْنُهُ، فَالْحِيلَةُ فِي أَمْنِهِ مِنْ ذَلِكَ أَنْ يَقُولَ: إنْ ادَّعَيْت هَذَا الْمَالَ، وَأَنَّك تَسْتَحِقُّهُ مِنْ غَيْرِ رَهْنٍ لِي عِنْدَك فَلَا أُقِرُّ بِهِ، وَإِنْ ادَّعَيْتَهُ مَعَ كَوْنِي رَهَنْتُك بِهِ كَذَا وَكَذَا فَأَنَا مُقِرٌّ بِهِ، وَلَا يَزِيدُ عَلَى هَذَا.
وَقَالَتْ الْحَنَفِيَّةُ: الْحِيلَةُ أَنْ يُقِرَّ مِنْهُ بِدِرْهَمٍ فَيَقُولَ: لَك عَلَيَّ دِرْهَمٌ، وَلِي عِنْدَك رَهْنُ كَذَا وَكَذَا، فَإِذَا سَأَلَ الْحَاكِمُ الْمُدَّعِيَ عَنْ الرَّهْنِ، فَإِمَّا أَنْ يُقِرَّ بِهِ، وَإِمَّا أَنْ يُنْكِرَ، فَإِنْ أَقَرَّ بِهِ فَلْيُقِرَّ لَهُ خَصْمُهُ بِبَاقِي دَيْنِهِ، وَإِنْ أَنْكَرَهُ وَحَلَفَ عَلَيْهِ وَسِعَ الْآخَرَ أَنْ يَجْحَدَ بَاقِي الدَّيْنِ وَيَحْلِفَ عَلَيْهِ إنْ كَانَ الرَّهْنُ بِقَدْرِ الدَّيْنِ أَوْ أَكْثَرَ مِنْهُ، وَإِنْ كَانَ أَقَلَّ مِنْهُ لَزِمَهُ أَنْ يُعْطِيَهُ مَا زَادَ

(4/34)

عَلَى قِيمَةِ الرَّهْنِ مِنْ حَقِّهِ، قَالُوا: لِأَنَّ الرَّهْنَ إنْ كَانَ قَدْ تَلِفَ بِغَيْرِ تَفْرِيطِهِ سَقَطَ مَا يُقَابِلُهُ مِنْ الدَّيْنِ، وَإِنْ كَانَ قَدْ فَرَّطَ فِيهِ صَارَتْ قِيمَتُهُ دَيْنًا عَلَيْهِ، فَيَكُونُ قِصَاصًا بِالدَّيْنِ الَّذِي لَهُ.
وَهَذَا بِنَاءً عَلَى أَصْلَيْنِ لَهُمْ: أَحَدُهُمَا: أَنَّ الرَّهْنَ مَضْمُونٌ عَلَى الْمُرْتَهِنِ بِأَقَلِّ الْأَمْرَيْنِ مِنْ قِيمَتِهِ أَوْ قَدْرِ الدَّيْنِ، وَالثَّانِي: جَوَازُ الِاسْتِيفَاءِ فِي مَسْأَلَةِ الظَّفَرِ.

[الْمِثَالُ الثَّانِيَ عَشَرَ بَعْدَ الْمِائَةِ حِيلَةٌ فِي إبْرَارِ زَوْجٍ وَزَوْجَةٍ]
[حِيلَةٌ فِي إبْرَارِ زَوْجٍ وَزَوْجَةٍ]
الْمِثَالُ الثَّانِيَ عَشَرَ بَعْدَ الْمِائَةِ: إذَا قَالَ لِامْرَأَتِهِ " إنْ لَمْ أَطَأَكِ اللَّيْلَةَ فَأَنْتِ طَالِقٌ ثَلَاثًا " فَقَالَتْ " إنْ وَطِئَتْنِي اللَّيْلَةَ فَأَمَتِي حُرَّةٌ " فَالْمُخَلِّصُ مِنْ ذَلِكَ أَنْ تَبِيعَهُ الْجَارِيَةَ فَإِذَا وَطِئَهَا بَعْدَ ذَلِكَ لَمْ تُعْتَقْ؟ ؛ لِأَنَّهَا خَرَجَتْ مِنْ مِلْكِهَا ثُمَّ تَسْتَرِدَّهَا.
فَإِنْ خَافَتْ أَنْ يَطَأَ الْجَارِيَةَ عَلَى قَوْلِ مَنْ لَا يَرَى عَلَى الرَّجُلِ اسْتِبْرَاءَ الْأَمَةِ الَّتِي يَشْتَرِيهَا مِنْ امْرَأَتِهِ كَمَا ذَهَبَ إلَيْهِ بَعْضُ الشَّافِعِيَّةِ وَالْمَالِكِيَّةِ.
فَالْحِيلَةُ أَنْ تَشْتَرِيَهَا مِنْهُ عَقِيبَ الْوَطْءِ فَإِنْ خَافَتْ أَنْ لَا يَرُدَّ إلَيْهَا الْجَارِيَةَ وَيُقِيمَ عَلَى مِلْكِهَا فَلَا تَصِلُ إلَيْهَا، فَالْحِيلَةُ لَهَا أَنْ تَشْتَرِطَ عَلَيْهِ أَنَّهُ إنْ لَمْ يَرُدَّ الْجَارِيَةَ إلَيْهَا عَقِيبَ الْوَطْءِ فَهِيَ حُرَّةٌ.
فَإِنْ خَافَتْ أَنْ يُمَلِّكَهَا لِغَيْرِهِ تَلْجِئَةً فَلَا يَصِحُّ تَعْلِيقُ عِتْقِهَا، فَالْحِيلَةُ لَهَا أَنْ تَشْتَرِطَ عَلَيْهِ أَنَّهُ إنْ لَمْ يَرُدَّهَا إلَيْهَا عَقِيبَ الْوَطْءِ فَهِيَ طَالِقٌ، فَهُنَا تَضِيقُ عَلَيْهِ الْحِيلَةُ فِي اسْتِدَامَةِ مِلْكِهَا، وَلَمْ يَجِدْ بُدًّا مِنْ مُفَارَقَةِ إحْدَاهُمَا.

[الْمِثَالُ الثَّالِثَ عَشَرَ بَعْدَ الْمِائَةِ حِيلَةٌ فِي الْمُخَالَفَةِ عَلَى نَفَقَتِهَا وَسُكْنَاهَا قَبْلَ وُجُوبِهِمَا]
[حِيلَةٌ فِي الْمُخَالَفَةِ عَلَى نَفَقَتِهَا وَسُكْنَاهَا قَبْلَ وُجُوبِهِمَا]
الْمِثَالُ الثَّالِثَ عَشَرَ بَعْدَ الْمِائَةِ: إذَا أَرَادَ الرَّجُلُ أَنْ يُخَالِعَ امْرَأَتَهُ الْحَامِلَ عَلَى سُكْنَاهَا وَنَفَقَتِهَا جَازَ ذَلِكَ، وَبَرِئَ مِنْهُمَا، هَذَا مَنْصُوصُ أَحْمَدَ، وَقَالَ الشَّافِعِيُّ: لَا يَصِحُّ الْخُلْعُ، وَيَجِبُ مَهْرُ الْمِثْلِ، وَاحْتَجَّ لَهُ بِأَنَّ النَّفَقَةَ لَمْ تَجِبْ بَعْدُ فَإِنَّهَا إنَّمَا تَجِبُ بَعْدَ الْإِبَانَةِ، وَقَدْ خَالَعَهَا بِمَعْدُومٍ، فَلَا يَصِحُّ، كَمَا لَوْ خَالَعَهَا عَلَى عِوَضِ شَيْءٍ يُتْلِفُهُ عَلَيْهَا، وَهَذَا اخْتِيَارُ أَبِي بَكْرٍ عَبْدِ الْعَزِيزِ، وَقَالَ أَصْحَابُ أَبِي حَنِيفَةَ: إذَا خَالَعَهَا عَلَى أَنْ لَا سُكْنَى لَهَا، وَلَا نَفَقَةَ فَلَا نَفَقَةَ لَهَا، وَتَسْتَحِقُّ عَلَيْهِ السُّكْنَى، قَالُوا: لِأَنَّ النَّفَقَةَ حَقٌّ لَهَا، وَقَدْ أَسْقَطَتْهُ، وَالسُّكْنَى حَقُّ الشَّارِعِ فَلَا تَسْقُطُ بِإِسْقَاطِهَا، فَيَلْزَمُ إسْكَانُهَا.
قَالُوا: فَالْحِيلَةُ عَلَى سُقُوطِ الْأُجْرَةِ عَنْهُ أَنْ يَشْتَرِطَ الزَّوْجُ فِي الْخُلْعِ أَنْ لَا يَكُونَ عَلَيْهِ مُؤْنَةُ السُّكْنَى، وَأَنَّ مُؤْنَتَهَا تَلْزَمُ الْمَرْأَةَ فِي مَالِهَا، وَتَجِبُ أُجْرَةُ الْمَسْكَنِ عَلَيْهَا.
فَإِنْ قِيلَ: لَوْ أَبْرَأَتْ الْمَرْأَةُ زَوْجَهَا عَنْ النَّفَقَةِ قَبْلَ أَنْ تَصِيرَ دَيْنًا فِي ذِمَّتِهِ لَمْ تَصِحَّ، وَلَوْ شَرَطَ فِي عَقْدِ الْخُلْعِ بَرَاءَةَ الزَّوْجِ عَنْ النَّفَقَةِ صَحَّ.

(4/35)

قِيلَ: الْفَرْقُ بَيْنَهُمَا أَنَّ الْإِبْرَاءَ إذَا شُرِطَ فِي الْخُلْعِ كَانَ إبْرَاءً بِعِوَضٍ، فَالْإِبْرَاءُ بِعِوَضٍ اسْتِيفَاءٌ لِمَا وَقَعَتْ الْبَرَاءَةُ عَنْهُ؛ لِأَنَّ الْعِوَضَ قَائِمٌ مَقَامَ مَا وَقَعَتْ الْبَرَاءَةُ عَنْهُ، وَالِاسْتِيفَاءُ يَجُوزُ قَبْلَ الْوُجُوبِ بِدَلِيلِ مَا لَوْ تَسَلَّفَتْ نَفَقَةَ شَهْرٍ جُمْلَةً، وَأَمَّا الْإِبْرَاءُ مِنْ النَّفَقَةِ فِي غَيْرِ خُلْعٍ قَبْلَ ثُبُوتِهَا فَهُوَ إسْقَاطٌ لِمَا لَمْ يَجِبْ فَلَا يَسْقُطُ، كَمَا لَوْ أَسْقَطَتْ حَقَّهَا مِنْ الْقَسْمِ فَإِنَّ لَهَا أَنْ تَرْجِعَ فِيهِ مَتَى شَاءَتْ، وَأَمَّا قَوْلُ صَاحِبِ الْمُحَرَّرِ " وَقِيلَ: إنْ أَوْجَبْنَا نَفَقَةَ الزَّوْجَةِ بِالْعَقْدِ صَحَّ، وَإِلَّا فَهُوَ خُلْعٌ بِمَعْدُومٍ، وَقَدْ بَيَّنَّا حُكْمَهُ " يَعْنِي إنْ قُلْنَا: إنَّ نَفَقَةَ الْحَامِلِ نَفَقَةُ زَوْجَةٍ، وَإِنَّ النَّفَقَةَ لَهَا مِنْ أَجْلِ الْحَمْلِ، وَإِنَّهَا تَجِبُ بِالْعَقْدِ فَيَكُونُ خُلْعًا بِشَيْءٍ ثَابِتٍ، وَإِنْ قُلْنَا: إنَّ النَّفَقَةَ إنَّمَا تَجِبُ بِالتَّمْكِينِ فَقَدْ زَالَ التَّمْكِينُ بِالْخُلْعِ، وَصَارَتْ النَّفَقَةُ نَفَقَةَ قَرِيبٍ، فَالْخُلْعُ بِنَفَقَةِ الزَّوْجَةِ حِينَئِذٍ خُلْعٌ بِمَعْدُومٍ، هَذَا أَقْرَبُ مَا يَتَوَجَّهُ بِهِ كَلَامُهُ، وَفِيهِ مَا فِيهِ، وَاَللَّهُ أَعْلَمُ.

[الْمِثَالُ الرَّابِعَ عَشَرَ بَعْدَ الْمِائَةِ حِيلَةٌ فِي التَّحْلِيلِ مِنْ الطَّلَاقِ بَعْدَ الثَّلَاثِ]
[لِلتَّحْلِيلِ بَعْدَ الطَّلَاقِ الثَّلَاثِ]
الْمِثَالُ الرَّابِعَ عَشَرَ بَعْدَ الْمِائَةِ: إذَا وَقَعَ الطَّلَاقُ الثَّلَاثُ بِالْمَرْأَةِ، وَكَانَ دِينُهَا وَدِينُ وَلِيِّهَا وَزَوْجِهَا الْمُطَلِّقِ أَعَزَّ عَلَيْهِمْ مِنْ التَّعَرُّضِ لِلَعْنَةِ اللَّهِ وَمَقْتِهِ بِالتَّحْلِيلِ الَّذِي لَا يُحِلُّهَا، وَلَا يُطَيِّبُهَا بَلْ يَزِيدُهَا خُبْثًا فَلَوْ أَنَّهَا أَخْرَجَتْ مِنْ مَالِهَا ثَمَنَ مَمْلُوكٍ فَوَهَبَتْهُ لِبَعْضِ مَنْ تَثِقُ بِهِ فَاشْتَرَى بِهِ مَمْلُوكًا ثُمَّ خَطَبَهَا عَلَى مَمْلُوكِهِ فَزَوَّجَهَا مِنْهُ فَدَخَلَ بِهَا الْمَمْلُوكُ ثُمَّ وَهَبَهَا إيَّاهُ انْفَسَخَ النِّكَاحُ، وَلَمْ يَكُنْ هُنَاكَ تَحْلِيلٌ مَشْرُوطٌ، وَلَا مَنْوِيٌّ مِمَّنْ تُؤَثِّرُ نِيَّتُهُ وَشَرْطُهُ، وَهُوَ الزَّوْجُ؛ فَإِنَّهُ لَا أَثَرَ لِنِيَّةِ الزَّوْجَةِ، وَلَا الْوَلِيِّ، وَإِنَّمَا التَّأْثِيرُ لِنِيَّةِ الزَّوْجِ الثَّانِي، فَإِنَّهُ إذَا نَوَى التَّحْلِيلَ كَانَ مُحَلِّلًا فَيَسْتَحِقُّ اللَّعْنَةَ ثُمَّ يَسْتَحِقُّهَا الزَّوْجُ الْمُطَلِّقُ إذَا رَجَعَتْ إلَيْهِ بِهَذَا النِّكَاحِ الْبَاطِلِ، فَأَمَّا إذَا لَمْ يَعْلَمْ الزَّوْجُ الثَّانِي، وَلَا الْأَوَّلُ بِمَا فِي قَلْبِ الْمَرْأَةِ أَوْ وَلِيِّهَا مِنْ نِيَّةِ التَّحْلِيلِ لَمْ يَضُرَّ ذَلِكَ الْعَقْدَ شَيْئًا.
وَقَدْ عَلِمَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ امْرَأَةِ رِفَاعَةَ أَنَّهَا كَانَتْ تُرِيدُ أَنْ تَرْجِعَ إلَيْهِ، وَلَمْ يَجْعَلْ ذَلِكَ مَانِعًا مِنْ رُجُوعِهَا إلَيْهِ، وَإِنَّمَا جَعَلَ الْمَانِعَ عَدَمَ وَطْءِ الثَّانِي فَقَالَ: «حَتَّى تَذُوقِي عُسَيْلَتَهُ وَيَذُوقَ عُسَيْلَتَك» .
وَقَدْ صَرَّحَ أَصْحَابُنَا بِأَنَّ ذَلِكَ يُحِلُّهَا، فَقَالَ صَاحِبُ الْمُغْنِي فِيهِ: فَإِنْ تَزَوَّجَهَا مَمْلُوكٌ وَوَطِئَهَا أَحَلَّهَا، وَبِذَلِكَ قَالَ عَطَاءٌ وَمَالِكٌ وَالشَّافِعِيُّ، وَأَصْحَابُ الرَّأْيِ، وَلَا نَعْلَمُ لَهُمْ مُخَالِفًا. قُلْت: هَذِهِ الصُّورَةُ غَيْرُ الصُّورَةِ الَّتِي مَنَعَ مِنْهَا الْإِمَامُ أَحْمَدُ، فَإِنَّهُ مَنَعَ مِنْ حِلِّهَا إذَا كَانَ الزَّوْجُ الْمُطَلِّقُ قَدْ اشْتَرَى الْعَبْدَ وَزَوَّجَهُ بِهَا بِإِذْنِ وَلِيِّهَا لِيُحِلَّهَا، فَهَذِهِ حِيلَةٌ لَا تَجُوزُ عِنْدَهُ، وَأَمَّا هَذِهِ الْمَسْأَلَةُ فَلَيْسَ لِلزَّوْجِ الْأَوَّلِ، وَلَا لِلثَّانِي فِيهَا نِيَّةٌ، وَمَعَ هَذَا فَيُكْرَهُ؛ لِأَنَّهَا نَوْعُ حِيلَةٍ.

(4/36)

[الْمِثَالُ الْخَامِسَ عَشَرَ بَعْدَ الْمِائَةِ الْإِبْرَارُ مَنْ حَلَفَ بِالطَّلَاقِ]
الْإِبْرَارُ مَنْ حَلَفَ بِالطَّلَاقِ]
الْمِثَالُ الْخَامِسَ عَشَرَ بَعْدَ الْمِائَةِ: قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي مَسَائِلِهِ: سَأَلْت أَبِي عَنْ رَجُلٍ قَالَ لِامْرَأَتِهِ: أَنْتِ طَالِقٌ إنْ لَمْ أُجَامِعْك الْيَوْمَ، وَأَنْتِ طَالِقٌ إنْ اغْتَسَلْتُ مِنْكِ الْيَوْمَ، فَقَالَ: يُصَلِّي الْعَصْرَ ثُمَّ يُجَامِعُهَا، فَإِذَا غَابَتْ الشَّمْسُ اغْتَسَلَ إنْ لَمْ يَكُنْ أَرَادَ بِقَوْلِهِ " اغْتَسَلْت " الْمُجَامَعَةَ.
وَنَظِيرُ هَذَا أَيْضًا مَا نَصَّ عَلَيْهِ فِي رَجُلٍ قَالَ لِامْرَأَتِهِ: أَنْتِ طَالِقٌ إنْ لَمْ أَطَأَكِ فِي رَمَضَانَ، فَسَافَرَ مَسِيرَةَ أَرْبَعَةِ أَيَّامٍ أَوْ ثَلَاثَةٍ ثُمَّ وَطِئَهَا، فَقَالَ: لَا يُعْجِبُنِي؛ لِأَنَّهَا حِيلَةٌ، وَلَا يُعْجِبُنِي الْحِيلَةُ فِي هَذَا، وَلَا فِي غَيْرِهِ.
وَقَالَ الْقَاضِي: إنَّمَا كَرِهَ الْإِمَامُ أَحْمَدُ هَذَا؛ لِأَنَّ السَّفَرَ الَّذِي يُبِيحُ الْفِطْرَ لَا بُدَّ أَنْ يَكُونَ سَفَرًا مَقْصُودًا مُبَاحًا، وَهَذَا لَا يُقْصَدُ بِهِ غَيْرُ حِلِّ الْيَمِينِ.
قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ: وَالصَّحِيحُ أَنَّ هَذَا تَنْحَلُّ بِهِ الْيَمِينُ، وَيُبَاحُ لَهُ الْفِطْرُ فِيهِ؛ لِأَنَّهُ سَفَرٌ بَعِيدٌ مُبَاحٌ؛ لِقَصْدٍ صَحِيحٍ، وَإِرَادَةِ حِلِّ يَمِينِهِ مِنْ الْمَقَاصِدِ الصَّحِيحَةِ.
وَقَدْ أَبَحْنَا لِمَنْ لَهُ طَرِيقَانِ قَصِيرَةٌ لَا يَقْصِرُ فِيهَا وَبَعِيدَةٌ أَنْ يَسْلُكَ الْبَعِيدَةَ؛ لِيُقْصِرَ فِيهَا الصَّلَاةَ وَيُفْطِرَ، مَعَ أَنَّهُ لَا قَصْدَ لَهُ سِوَى التَّرَخُّصِ، فَهَاهُنَا أَوْلَى.
قُلْت: وَيُؤَيِّدُ اخْتِيَارَ الشَّيْخِ قَدَّسَ اللَّهُ رُوحَهُ مَا رَوَاهُ الْخَطِيبُ فِي كِتَابِ الْفَقِيهِ وَالْمُتَفَقِّهِ أَنْبَأَ الْأَزْهَرِيُّ أَنْبَأَ سُهَيْلُ بْنُ أَحْمَدَ ثنا مُحَمَّدُ بْنُ مُحَمَّدٍ الْأَشْعَثُ الْكُوفِيُّ حَدَّثَنِي مُوسَى بْنُ إسْمَاعِيلَ بْنِ مُوسَى بْنِ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ - صَلَوَاتُ اللَّهِ عَلَيْهِمْ - ثنا أُبَيٌّ عَنْ أَبِيهِ عَنْ جَدِّهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَلِيٍّ - عَلَيْهِ السَّلَامُ - فِي رَجُلٍ حَلَفَ فَقَالَ: امْرَأَتُهُ طَالِقٌ ثَلَاثًا إنْ لَمْ يَطَأْهَا فِي شَهْرِ رَمَضَانَ نَهَارًا، قَالَ: يُسَافِرُ ثُمَّ يُجَامِعُهَا نَهَارًا.

[الْمِثَالُ السَّادِسَ عَشَرَ بَعْدَ الْمِائَةِ الْمَخَارِجُ مِنْ التَّحْلِيلِ فِي الطَّلَاقِ]
[الْمَخَارِجُ مِنْ التَّحْلِيلِ فِي الطَّلَاقِ]
الْمِثَالُ السَّادِسَ عَشَرَ بَعْدَ الْمِائَةِ: فِي الْمَخَارِجِ مِنْ الْوُقُوعِ فِي التَّحْلِيلِ الَّذِي لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ غَيْرِ وَجْهٍ فَاعِلَهُ وَالْمُطَلِّقَ الْمُحَلَّلَ لَهُ، فَأَيُّ قَوْلٍ مِنْ أَقْوَالِ الْمُسْلِمِينَ خَرَجَ بِهِ مِنْ لَعْنَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ أَعْذَرَ عِنْدَ اللَّهِ وَرَسُولِهِ وَمَلَائِكَتِهِ وَعِبَادِهِ الْمُؤْمِنِينَ مِنْ ارْتِكَابِهِ لِمَا يُلْعَنُ عَلَيْهِ، وَمَبَاءَتِهِ بِاللَّعْنَةِ؛ فَإِنَّ هَذِهِ الْمَخَارِجَ الَّتِي نَذْكُرُهَا دَائِرَةٌ بَيْنَ مَا دَلَّ عَلَيْهِ الْكِتَابُ وَالسُّنَّةُ أَوْ أَحَدُهُمَا أَوْ أَفْتَى بِهِ الصَّحَابَةُ، بِحَيْثُ لَا يُعْرَفُ عَنْهُمْ فِيهِ خِلَافٌ، أَوْ أَفْتَى بِهِ بَعْضُهُمْ، أَوْ هُوَ خَارِجٌ عَنْ أَقْوَالِهِمْ، أَوْ هُوَ قَوْلُ جُمْهُورِ الْأُمَّةِ أَوْ بَعْضِهِمْ أَوْ إمَامٍ مِنْ الْأَئِمَّةِ الْأَرْبَعَةِ، أَوْ أَتْبَاعِهِمْ أَوْ غَيْرِهِمْ مِنْ عُلَمَاءِ الْإِسْلَامِ، وَلَا تَخْرُجُ هَذِهِ الْقَاعِدَةُ الَّتِي نَذْكُرُهَا عَنْ

(4/37)

ذَلِكَ، فَلَا يَكَادُ يُوصَلُ إلَى التَّحْلِيلِ بَعْدَ مُجَاوَزَةِ جَمِيعِهَا إلَّا فِي أَنْدَرِ النَّادِرِ، وَلَا رَيْبَ أَنَّ مَنْ نَصَحَ لِلَّهِ وَرَسُولِهِ وَكِتَابِهِ وَدِينِهِ، وَنَصَحَ نَفْسَهُ وَنَصَحَ عِبَادَهُ أَنَّ أَيًّا مِنْهَا ارْتَكَبَ فَهُوَ أَوْلَى مِنْ التَّحْلِيلِ.
[الْأَوَّلُ: أَنْ يَكُونَ زَائِلَ الْعَقْلِ]
الْمَخْرَجُ الْأَوَّلُ: أَنْ يَكُونَ الْمُطَلِّقُ أَوْ الْحَالِفُ زَائِلَ الْعَقْلِ إمَّا بِجُنُونٍ أَوْ إغْمَاءٍ أَوْ شُرْبِ دَوَاءٍ أَوْ شُرْبِ مُسْكِرٍ يُعْذَرُ بِهِ أَوْ لَا يُعْذَرُ أَوْ وَسْوَسَةٌ، وَهَذَا الْمُخَلِّصُ مُجْمَعٌ عَلَيْهِ بَيْنَ الْأُمَّةِ إلَّا فِي شُرْبِ مُسْكِرٍ لَا يُعْذَرُ بِهِ، فَإِنَّ الْمُتَأَخِّرِينَ مِنْ الْفُقَهَاءِ اخْتَلَفُوا فِيهِ، وَالثَّابِتُ عَنْ الصَّحَابَةِ الَّذِي لَا يُعْلَمُ فِيهِ خِلَافٌ بَيْنَهُمْ أَنَّهُ لَا يَقَعُ طَلَاقُهُ.
[طَلَاقُ السَّكْرَانِ وَالْمُكْرَهِ]
قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: بَابُ الطَّلَاقِ فِي الْإِغْلَاقِ وَالْمُكْرَهِ وَالسَّكْرَانِ وَالْمَجْنُونِ، وَأَمْرِهِمَا وَالْغَلَطِ وَالنِّسْيَانِ فِي الطَّلَاقِ وَالشَّكِّ لِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «الْأَعْمَالُ بِالنِّيَّةِ، وَلِكُلِّ امْرِئٍ مَا نَوَى» وَتَلَا الشَّعْبِيُّ {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286] وَمَا لَا يَجُوزُ مِنْ إقْرَارِ الْمُوَسْوِسِ، «، وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلَّذِي أَقَرَّ عَلَى نَفْسِهِ: أَبِكَ جُنُونٌ» وَقَالَ «عَلِيٌّ: بَقَرَ حَمْزَةُ خَوَاصِرَ شَارِفِيَّ فَطَفِقَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَلُومُ حَمْزَةَ، فَإِذَا حَمْزَةُ قَدْ ثَمِلَ مُحْمَرَّةٌ عَيْنَاهُ ثُمَّ قَالَ حَمْزَةُ: هَلْ أَنْتُمْ إلَّا عَبِيدٌ لِآبَائِي؟ فَعَرَفَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَدْ ثَمِلَ، فَخَرَجَ وَخَرَجْنَا مَعَهُ» .
قَالَ عُثْمَانُ: لَيْسَ لِمَجْنُونٍ، وَلَا لِسَكْرَانَ طَلَاقٌ.
وَقَالَ ابْنُ عَبَّاسٍ: طَلَاقُ السَّكْرَانِ وَالْمُسْتَكْرَهِ لَيْسَ بِجَائِزٍ.
وَقَالَ عُقْبَةُ بْنُ عَامِرٍ: لَا يَجُوزُ طَلَاقُ الْمُوَسْوِسِ، هَذَا لَفْظُ التَّرْجَمَةِ، ثُمَّ سَاقَ بَقِيَّةَ الْبَابِ، وَلَا يُعْرَفُ عَنْ رَجُلٍ مِنْ الصَّحَابَةِ أَنَّهُ خَالَفَ عُثْمَانَ وَابْنَ عَبَّاسٍ فِي ذَلِكَ، وَلِذَلِكَ رَجَعَ الْإِمَامُ أَحْمَدُ إلَى هَذَا الْقَوْلِ بَعْدَ أَنْ كَانَ يُفْتِي بِنُفُوذِ طَلَاقِهِ.
فَقَالَ أَبُو بَكْرٍ عَبْدُ الْعَزِيزِ فِي كِتَابِ الشَّافِي وَالزَّادِ: قَالَ أَبُو عَبْدِ اللَّهِ فِي رِوَايَةِ الْمَيْمُونِيِّ: قَدْ كُنْت أَقُولُ بِأَنَّ طَلَاقَ السَّكْرَانِ يَجُوزُ، حَتَّى تَبَيَّنْتَهُ، فَغَلَبَ عَلَيَّ أَنَّهُ لَا يَجُوزُ طَلَاقُهُ؛ لِأَنَّهُ لَوْ أَقَرَّ لَمْ يَلْزَمْهُ، وَلَوْ بَاعَ لَمْ يَجُزْ بَيْعُهُ.
قَالَ: وَأُلْزِمُهُ الْجِنَايَةَ، وَمَا كَانَ مِنْ غَيْرِ ذَلِكَ فَلَا يَلْزَمُهُ، قَالَ أَبُو بَكْرٍ: وَبِهَذَا أَقُولُ، وَفِي مَسَائِلِ الْمَيْمُونِيِّ: سَأَلْت أَبَا عَبْدِ اللَّهِ عَنْ طَلَاقِ السَّكْرَانِ، فَقَالَ: أَكْثَرُ مَا عِنْدِي فِيهِ أَنَّهُ لَا

(4/38)

يَلْزَمُهُ الطَّلَاقُ، قُلْت: أَلَيْسَ كُنْت مَرَّةً تَخَافُ أَنْ يَلْزَمَهُ؟ قَالَ: بَلَى وَلَكِنْ أَكْثَرُ مَا عِنْدِي فِيهِ أَنَّهُ لَا يَلْزَمُهُ الطَّلَاقُ؛ لِأَنِّي رَأَيْتُهُ مِمَّنْ لَا يَعْقِلُ، قُلْت: السُّكْرُ شَيْءٌ أَدْخَلَهُ عَلَى نَفْسِهِ، فَلِذَلِكَ يَلْزَمُهُ، قَالَ: قَدْ يَشْرَبُ رَجُلٌ الْبَنْجَ أَوْ الدَّوَاءَ فَيَذْهَبُ عَقْلُهُ، قُلْت: فَبَيْعُهُ وَشِرَاؤُهُ، وَإِقْرَارُهُ؟ قَالَ: لَا يَجُوزُ، وَقَالَ فِي رِوَايَةِ أَبِي الْحَارِثِ: أَرْفَعُ شَيْءٍ فِيهِ حَدِيثُ الزُّهْرِيِّ عَنْ أَبَانَ بْنِ عُثْمَانَ عَنْ عُثْمَانَ " لَيْسَ لِمَجْنُونٍ، وَلَا سَكْرَانَ طَلَاقٌ ".
وَقَالَ فِي رِوَايَةِ أَبِي طَالِبٍ: وَاَلَّذِي لَا يَأْمُرُ بِالطَّلَاقِ فَإِنَّمَا أَتَى خَصْلَةً وَاحِدَةً، وَاَلَّذِي يَأْمُرُ بِالطَّلَاقِ قَدْ أَتَى خَصْلَتَيْنِ حَرَّمَهَا عَلَيْهِ، وَأَحَلَّهَا لِغَيْرِهِ، فَهَذَا خَيْرٌ مِنْ هَذَا، وَأَنَا اتَّقِي جَمِيعَهَا.
وَمِمَّنْ ذَهَبَ إلَى الْقَوْلِ بِعَدَمِ نُفُوذِ طَلَاقِ السَّكْرَانِ مِنْ الْحَنَفِيَّةِ أَبُو جَعْفَرٍ الطَّحَاوِيُّ وَأَبُو الْحَسَنِ الْكَرْخِيُّ، وَحَكَاهُ صَاحِبُ النِّهَايَةِ عَنْ أَبِي يُوسُفَ وَزُفَرَ.
وَمِنْ الشَّافِعِيَّةِ الْمُزَنِيّ وَابْنُ سُرَيْجٍ وَجَمَاعَةٌ مِمَّنْ اتَّبَعَهُمَا.
وَهُوَ الَّذِي اخْتَارَهُ الْجُوَيْنِيُّ فِي النِّهَايَةِ، وَالشَّافِعِيُّ نَصَّ عَلَى وُقُوعِ طَلَاقِهِ، وَنَصَّ فِي أَحَدِ قَوْلَيْهِ عَلَى أَنَّهُ لَا يَصِحُّ ظِهَارُهُ، فَمِنْ أَتْبَاعِهِ مَنْ نَقَلَ عَنْ الظِّهَارِ قَوْلًا إلَى الطَّلَاقِ، وَجَعَلَ الْمَسْأَلَةَ عَلَى قَوْلَيْنِ، وَمِنْهُمْ مَنْ قَرَّرَ حُكْمَ النَّصَّيْنِ، وَلَمْ يُفَرِّقْ بِطَائِلٍ.
وَالصَّحِيحُ أَنَّهُ لَا عِبْرَةَ بِأَقْوَالِهِ مِنْ طَلَاقٍ، وَلَا عَتَاقٍ، وَلَا بَيْعٍ، وَلَا هِبَةٍ، وَلَا وَقْفٍ، وَلَا إسْلَامٍ، وَلَا رِدَّةٍ، وَلَا إقْرَارٍ؛ لِبِضْعَةِ عَشَرَ دَلِيلًا لَيْسَ هَذَا مَوْضِعُ ذِكْرِهَا، وَيَكْفِي مِنْهَا قَوْله تَعَالَى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} [النساء: 43] وَأَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِاسْتِنْكَاهِ مَاعِزٍ لَمَّا أَقَرَّ بِالزِّنَا بَيْنَ يَدَيْهِ، وَعَدَمُ أَمْرِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَمْزَةَ بِتَجْدِيدِ إسْلَامِهِ لَمَّا قَالَ فِي سُكْرِهِ " أَنْتُمْ عَبِيدٌ لِآبَائِي " وَفَتْوَى عُثْمَانَ وَابْنِ عَبَّاسٍ، وَلَمْ يُخَالِفْهُمَا أَحَدٌ مِنْ الصَّحَابَةِ، وَالْقِيَاسُ الصَّحِيحُ الْمَحْضُ عَلَى زَائِلِ الْعَقْلِ بِدَوَاءٍ أَوْ بَنْجٍ أَوْ مُسْكِرٍ هُوَ فِيهِ مَعْذُورٌ بِمُقْتَضَى قَوَاعِدِ الشَّرِيعَةِ؛ فَإِنَّ السَّكْرَانَ لَا قَصْدَ لَهُ؛ فَهُوَ أَوْلَى بِعَدَمِ الْمُؤَاخَذَةِ مِنْ اللَّاغِي، وَمَنْ جَرَى اللَّفْظُ عَلَى لِسَانِهِ مِنْ غَيْرِ قَصْدٍ لَهُ، وَقَدْ صَرَّحَ أَصْحَابُ أَبِي حَنِيفَةَ بِأَنَّهُ لَا يَقَعُ طَلَاقُ الْمُوَسْوِسِ، وَقَالُوا: لَا يَقَعُ طَلَاقُ الْمَعْتُوهِ، وَهُوَ مَنْ كَانَ قَلِيلَ الْفَهْمِ مُخْتَلِطَ الْكَلَامِ فَاسِدَ التَّدْبِيرِ، إلَّا أَنَّهُ لَا يَضْرِبُ، وَلَا يَشْتُمُ كَمَا يَفْعَلُ الْمَجْنُونُ.

(4/39)

فَصْلٌ:
[الْمَخْرَجُ الثَّانِي وَيَشْتَمِلُ عَلَى الْقَوْلِ فِي طَلَاقِ الْغَضْبَانِ]
الْمَخْرَجُ الثَّانِي: أَنْ يُطَلِّقَ أَوْ يَحْلِفَ فِي حَالِ غَضَبٍ شَدِيدٍ قَدْ حَالَ بَيْنَهُ وَبَيْنَ كَمَالِ قَصْدِهِ وَتَصَوُّرِهِ؛ فَهَذَا لَا يَقَعُ طَلَاقُهُ، وَلَا عِتْقُهُ، وَلَا وَقْفُهُ، وَلَوْ بَدَرَتْ مِنْهُ كَلِمَةُ الْكُفْرِ فِي هَذَا الْحَالِ لَمْ يَكْفُرْ، وَهَذَا نَوْعٌ مِنْ الْغَلْقِ وَالْإِغْلَاقِ الَّذِي مَنَعَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وُقُوعَ الطَّلَاقِ وَالْعَتَاقِ فِيهِ، نَصَّ عَلَى ذَلِكَ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ.
قَالَ أَبُو بَكْرِ بْنُ عَبْدِ الْعَزِيزِ فِي كِتَابِ زَادِ الْمُسَافِرِ لَهُ: بَابٌ فِي الْإِغْلَاقِ فِي الطَّلَاقِ، قَالَ أَحْمَدُ فِي رِوَايَةِ حَنْبَلٍ: وَحَدِيثِ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - أَنَّهَا سَمِعَتْ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ «لَا طَلَاقَ، وَلَا عَتَاقَ فِي إغْلَاقٍ» يَعْنِي الْغَضَبَ، وَبِذَلِكَ فَسَّرَهُ أَبُو دَاوُد فِي سُنَنِهِ عَقِبَ ذِكْرِهِ الْحَدِيثَ، فَقَالَ: وَالْإِغْلَاقُ أَظُنُّهُ الْغَضَبَ.
وَقَسَّمَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ الْغَضَبَ إلَى ثَلَاثَةِ أَقْسَامٍ: قِسْمٌ يُزِيلُ الْعَقْلَ كَالسُّكْرِ، فَهَذَا لَا يَقَعُ مَعَهُ طَلَاقٌ بِلَا رَيْبٍ.
وَقِسْمٌ يَكُونُ فِي مَبَادِئِهِ بِحَيْثُ لَا يَمْنَعُهُ مِنْ تَصَوُّرِ مَا يَقُولُ وَقَصْدُهُ، فَهَذَا يَقَعُ مَعَهُ الطَّلَاقُ.
وَقِسْمٌ يَشْتَدُّ بِصَاحِبِهِ، وَلَا يَبْلُغُ بِهِ زَوَالَ عَقْلِهِ، بَلْ يَمْنَعُهُ مِنْ التَّثَبُّتِ وَالتَّرَوِّي وَيُخْرِجُهُ عَنْ حَالِ اعْتِدَالِهِ، فَهَذَا مَحَلُّ اجْتِهَادٍ.
وَالتَّحْقِيقُ أَنَّ الْغَلْقَ يَتَنَاوَلُ كُلَّ مَنْ انْغَلَقَ عَلَيْهِ طَرِيقُ قَصْدِهِ وَتَصَوُّرِهِ كَالسَّكْرَانِ وَالْمَجْنُونِ وَالْمُبَرْسَمِ وَالْمُكْرَهِ وَالْغَضْبَانِ، فَحَالُ هَؤُلَاءِ كُلِّهِمْ حَالُ إغْلَاقٍ، وَالطَّلَاقُ إنَّمَا يَكُونُ عَنْ وَطَرٍ؛ فَيَكُونُ عَنْ قَصْدِ الْمُطَلِّقِ وَتَصَوُّرٍ لِمَا يَقْصِدُهُ، فَإِنْ تَخَلَّفَ أَحَدُهُمَا لَمْ يَقَعْ طَلَاقٌ، وَقَدْ نَصَّ مَالِكٌ وَالْإِمَامُ أَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ فِيمَنْ قَالَ لِامْرَأَتِهِ ": أَنْتِ طَالِقٌ ثَلَاثًا " ثُمَّ قَالَ: أَرَدْت أَنْ أَقُولَ إنْ كَلَّمْت فُلَانًا، أَوْ خَرَجْت مِنْ بَيْتِي بِغَيْرِ إذْنِي، ثُمَّ بَدَا لِي فَتَرَكْت الْيَمِينَ، وَلَمْ أُرِدْ التَّنْجِيزَ فِي الْحَالِ، إنَّهُ لَا تَطْلُقُ عَلَيْهِ، وَهَذَا هُوَ الْفِقْهُ بِعَيْنِهِ؛ لِأَنَّهُ لَمْ يُرِدْ التَّنْجِيزَ، وَلَمْ يُتِمَّ الْيَمِينَ.
وَكَذَلِكَ لَوْ أَرَادَ أَنْ يَقُولَ " أَنْتِ طَاهِرٌ " فَسَبَقَ لِسَانُهُ فَقَالَ " أَنْتِ طَالِقٌ " لَمْ يَقَعْ طَلَاقُهُ، لَا فِي الْحُكْمِ الظَّاهِرِ، وَلَا فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى، نَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ، وَالثَّانِيَةِ لَا يَقَعُ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ، وَيَقَعُ فِي الْحُكْمِ، وَهَذَا إحْدَى الرِّوَايَتَيْنِ عَنْ أَبِي يُوسُفَ، وَقَالَ ابْنُ أَبِي شَيْبَةَ: ثنا مُحَمَّدُ بْنُ مَرْوَانَ عَنْ عُمَارَةَ سُئِلَ جَابِرُ بْنُ زَيْدٍ عَنْ رَجُلٍ غَلِطَ بِطَلَاقِ امْرَأَتِهِ، فَقَالَ: لَيْسَ عَلَى الْمُؤْمِنِ غَلَطٌ، ثنا وَكِيعٌ عَنْ إسْرَائِيلَ عَنْ عَامِرٍ فِي رَجُلٍ أَرَادَ أَنْ يَتَكَلَّمَ فِي شَيْءٍ فَغَلِطَ، فَقَالَ الشَّعْبِيُّ: لَيْسَ بِشَيْءٍ.

(4/40)

فَصْلٌ:
[الْمَخْرَجُ الثَّالِثُ وَيَشْتَمِلُ عَلَى الْقَوْلِ فِي طَلَاقِ الْمُكْرَهِ]
الْمَخْرَجُ الثَّالِثُ: أَنْ يَكُونَ مُكْرَهًا عَلَى الطَّلَاقِ أَوْ الْحَلِفِ بِهِ عِنْدَ جُمْهُورِ الْأُمَّةِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، وَهُوَ قَوْلُ أَحْمَدَ وَمَالِكٍ وَالشَّافِعِيِّ وَجَمِيعِ أَصْحَابِهِمْ، عَلَى اخْتِلَافٍ بَيْنَهُمْ فِي حَقِيقَةِ الْإِكْرَاهِ وَشُرُوطِهِ، قَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ أَبِي طَالِبٍ: يَمِينُ الْمُسْتَكْرَهِ إذَا ضُرِبَ.
ابْنُ عُمَرَ وَابْنُ الزُّبَيْرِ لَمْ يُرِيَاهُ شَيْئًا، وَقَالَ فِي رِوَايَةِ أَبِي الْحَارِثِ: إذَا طَلَّقَ الْمُكْرَهُ لَمْ يَلْزَمْهُ الطَّلَاقُ، فَإِذَا فَعَلَ بِهِ كَمَا فَعَلَ بِثَابِتِ بْنِ الْأَحْنَفِ فَهُوَ مُكْرَهٌ؛ لِأَنَّ ثَابِتًا عَصَرُوا رِجْلَهُ حَتَّى طَلَّقَ، فَأَتَى ابْنَ عُمَرَ وَابْنَ الزُّبَيْرِ فَلَمْ يَرَيَا ذَلِكَ شَيْئًا، وَكَذَا قَالَ اللَّهُ تَعَالَى {إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} [النحل: 106] وَقَالَ الشَّافِعِيُّ: قَالَ عَزَّ وَجَلَّ: {إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} [النحل: 106] وَلِلْكُفْرِ أَحْكَامٌ، فَلَمَّا وَضَعَهَا اللَّهُ تَعَالَى عَنْهُ سَقَطَتْ أَحْكَامُ الْإِكْرَاهِ عَنْ الْقَوْلِ كُلِّهِ؛ لِأَنَّ الْأَعْظَمَ إذَا سَقَطَ عَنْ النَّاسِ سَقَطَ مَا هُوَ أَصْغَرُ مِنْهُ.
وَفِي سُنَنِ ابْنِ مَاجَهْ وَسُنَنِ الْبَيْهَقِيّ مِنْ حَدِيثِ بِشْرِ بْنِ بَكْرٍ عَنْ الْأَوْزَاعِيِّ عَنْ عَطَاءٍ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إنَّ اللَّهَ وَضَعَ عَنْ أُمَّتِي» وَقَالَ الْبَيْهَقِيُّ «تَجَاوَزَ لِي عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اُسْتُكْرِهُوا عَلَيْهِ» وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ: - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إنَّ اللَّهَ تَجَاوَزَ لِأُمَّتِي مَا تُوَسْوِسُ بِهِ صُدُورُهَا، مَا لَمْ تَعْمَلْ بِهِ أَوْ تَتَكَلَّمْ بِهِ» .
زَادَ ابْنُ مَاجَهْ: «وَمَا اُسْتُكْرِهُوا عَلَيْهِ» .
وَقَالَ الشَّافِعِيُّ: رَوَى حَمَّادُ بْنُ سَلَمَةَ عَنْ حُمَيْدٍ عَنْ الْحَسَنِ أَنَّ عَلِيًّا كَرَّمَ اللَّهُ وَجْهَهُ قَالَ: لَا طَلَاقَ لِمُكْرَهٍ، وَذَكَرَ الْأَوْزَاعِيُّ عَنْ يَحْيَى بْنِ أَبِي كُثَيِّرٌ وَابْنِ عَبَّاسٍ: لَمْ يَجُزْ طَلَاقُ الْمُكْرَهِ، وَذَكَرَ أَبُو عُبَيْدٍ عَنْ عَلِيٍّ وَابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَابْنِ الزُّبَيْرِ وَعَطَاءٍ وَعَبْدِ اللَّهِ بْنُ عُمَيْرٍ أَنَّهُمْ كَانُوا يَرَوْنَ طَلَاقَهُ غَيْرَ جَائِزٍ.
وَقَالَ ابْنُ أَبِي شَيْبَةَ: ثنا عَبْدُ اللَّهِ بْنُ أَبِي طَلْحَةَ عَنْ أَبِي يَزِيدَ الْمَدِينِيِّ عَنْ ابْنِ عَبَّاسٍ قَالَ: لَيْسَ عَلَى الْمَكْرُوهِ، وَلَا الْمُضْطَهَدِ طَلَاقٌ.
وَحَدَّثَنَا أَبُو مُعَاوِيَةَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَيْرٍ عَنْ ثَابِتٍ مَوْلَى أَهْل الْمَدِينَةِ عَنْ ابْنِ عُمَرَ وَابْنِ الزُّبَيْرِ كَانَا لَا يَرَيَانِ طَلَاقَ الْمُكْرَهِ شَيْئًا، ثنا وَكِيعٌ عَنْ الْأَوْزَاعِيِّ عَنْ رَجُلٍ عَنْ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - أَنَّهُ لَمْ يَرَهُ شَيْئًا.
قُلْت: قَدْ اُخْتُلِفَ عَلَى عُمَرَ، فَقَالَ إسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ: حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ قُدَامَةَ بْنِ إبْرَاهِيمَ الْجُمَحِيُّ عَنْ أَبِيهِ أَنَّ رَجُلًا تَدَلَّى يَشْتَارُ عَسَلًا فِي زَمَنِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -، فَجَاءَتْهُ امْرَأَتُهُ فَوَقَفَتْ عَلَى الْحَبْلِ، فَحَلَفَتْ لَتَقْطَعَنَّهُ أَوْ لِتُطَلِّقْنِي ثَلَاثًا، فَذَكَّرَهَا اللَّهَ وَالْإِسْلَامَ، فَأَبَتْ إلَّا ذَلِكَ، فَطَلَّقَهَا ثَلَاثًا. فَلَمَّا ظَهَرَ أَتَى عُمَرَ فَذَكَرَ لَهُ مَا كَانَ مِنْهَا إلَيْهِ وَمِنْهُ إلَيْهَا، فَقَالَ: ارْجِعْ إلَى أَهْلِك فَلَيْسَ هَذَا بِطَلَاقٍ، تَابَعَهُ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ عَبْدِ الْمَلِكِ

(4/41)

وَهُوَ الْمَشْهُورُ عَنْ عُمَرَ، وَقَالَ أَبُو عُبَيْدٍ: حَدَّثَنِي يَزِيدُ عَنْ عَبْدِ الْمَلِكِ بْنِ قُدَامَةَ عَنْ أَبِيهِ عَنْ عُمَرَ بِهَذَا، وَلَكِنَّهُ قَالَ: فَرَفَعَ إلَى عُمَرَ فَأَبَانَهَا مِنْهُ.
قَالَ أَبُو عُبَيْدٍ: وَقَدْ رُوِيَ عَنْ عُمَرَ خِلَافُهُ، وَلَمْ يَصِحَّ عَنْ أَحَدٍ مِنْ الصَّحَابَةِ تَنْفِيذُ طَلَاقِ الْمُكْرَهِ سِوَى هَذَا الْأَثَرِ عَنْ عُمَرَ، وَقَدْ اُخْتُلِفَ فِيهِ عَنْهُ، وَالْمَشْهُورُ أَنَّهُ رَدَّهَا إلَيْهِ، وَلَوْ صَحَّ إبَانَتُهَا مِنْهُ لَمْ يَكُنْ صَرِيحًا فِي الْوُقُوعِ، بَلْ لَعَلَّهُ رَأَى مِنْ الْمَصْلَحَةِ التَّفْرِيقَ بَيْنَهُمَا، وَأَنَّهُمَا لَا يَتَصَافَيَانِ بَعْدَ ذَلِكَ، فَأَلْزَمَهُ بِإِبَانَتِهَا.
وَلَكِنَّ الشَّعْبِيَّ وَشُرَيْحًا وَإِبْرَاهِيمَ يُجِيزُونَ طَلَاقَ الْمُكْرَهِ حَتَّى قَالَ إبْرَاهِيمُ: لَوْ وَضَعَ السَّيْفَ عَلَى مَفْرِقِهِ ثُمَّ طَلَّقَ لَأَجَزْتُ طَلَاقَهُ.
وَفِي الْمَسْأَلَةِ مَذْهَبٌ ثَالِثٌ: قَالَ ابْنُ شَيْبَةَ: ثنا ابْنُ إدْرِيسَ عَنْ حُصَيْنٍ عَنْ الشَّعْبِيِّ فِي الرَّجُلِ يُكْرَهُ عَلَى أَمْرٍ مِنْ أَمْرِ الْعَتَاقِ أَوْ الطَّلَاقِ، فَقَالَ: إذَا أَكْرَهَهُ السُّلْطَانُ جَازَ، وَإِذَا أَكْرَهَهُ اللُّصُوصُ لَمْ يَجُزْ، وَلِهَذَا الْقَوْلِ غَوْرٌ وَفِقْهٌ دَقِيقٌ لِمَنْ تَأَمَّلَهُ.
فَصْلٌ:
وَاخْتَلَفُوا فِي الْمُكْرَهِ يَظُنُّ أَنَّ الطَّلَاقَ يَقَعُ بِهِ فَيَنْوِيهِ، هَلْ يَلْزَمُهُ؟ عَلَى قَوْلَيْنِ وَهُمَا وَجْهَانِ لِلشَّافِعِيَّةِ، فَمَنْ أَلْزَمَهُ رَأَى أَنَّ النِّيَّةَ قَدْ قَارَنَتْ اللَّفْظَ، وَهُوَ لَمْ يُكْرَهْ عَلَى النِّيَّةِ، فَقَدْ أَتَى بِالطَّلَاقِ الْمَنْوِيِّ اخْتِيَارًا فَلَزِمَهُ، وَمَنْ لَمْ يُلْزِمْهُ بِهِ رَأَى أَنَّ لَفْظَ الْمُكْرَهِ لَغْوٌ لَا عِبْرَةَ بِهِ، فَلَمْ يَبْقَ إلَّا مُجَرَّدُ النِّيَّةِ، وَهِيَ لَا تَسْتَقِلُّ بِوُقُوعِ الطَّلَاقِ.
فَصْلٌ:
وَاخْتُلِفَ فِي مَا لَوْ أَمْكَنَهُ التَّوْرِيَةُ فَلَمْ يُوَرِّ، وَالصَّحِيحُ أَنَّهُ لَا يَقَعُ بِهِ الطَّلَاقُ، وَإِنْ تَرَكَهَا؛ فَإِنَّ اللَّهَ تَعَالَى لَمْ يُوجِبْ التَّوْرِيَةَ عَلَى مَنْ أُكْرِهَ عَلَى كَلِمَةِ الْكُفْرِ، وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ، مَعَ أَنَّ التَّوْرِيَةَ هُنَاكَ أَوْلَى، وَلَكِنَّ الْمُكْرَهَ إنَّمَا لَمْ يُعْتَبَرْ لَفْظُهُ؛ لِأَنَّهُ غَيْرُ قَاصِدٍ لِمَعْنَاهُ، وَلَا مُرِيدٍ لِمُوجِبِهِ، وَإِنَّمَا تَكَلَّمَ بِهِ فِدَاءً لِنَفْسِهِ مِنْ ضَرَرِ الْإِكْرَاهِ، فَصَارَ تَكَلُّمُهُ بِاللَّفْظِ لَغْوًا بِمَنْزِلَةِ كَلَامِ الْمَجْنُونِ وَالنَّائِمِ وَمَنْ لَا قَصْدَ لَهُ، سَوَاءٌ وَرَّى أَوْ لَمْ يُوَرِّ.
وَأَيْضًا فَاشْتِرَاطُ التَّوْرِيَةِ إبْطَالٌ لِرُخْصَةِ التَّكَلُّمِ مَعَ الْإِكْرَاهِ، وَرُجُوعٌ إلَى الْقَوْلِ بِنُفُوذِ طَلَاقِ الْمُكْرَهِ؛ فَإِنَّهُ لَوْ وَرَّى بِغَيْرِ إكْرَاهٍ لَمْ يَقَعْ طَلَاقُهُ، وَالتَّأْثِيرُ إذًا إنَّمَا هُوَ لِلتَّوْرِيَةِ لَا لِلْإِكْرَاهِ، وَهَذَا بَاطِلٌ، وَأَيْضًا فَإِنَّ الْمُوَرِّيَ إنَّمَا لَمْ يَقَعْ طَلَاقُهُ مَعَ قَصْدِهِ لِلتَّكَلُّمِ بِاللَّفْظِ؛ لِأَنَّهُ لَمْ يَقْصِدْ مَدْلُولَهُ، وَهَذَا الْمَعْنَى بِعَيْنِهِ ثَابِتٌ فِي الْإِكْرَاهِ، فَالْمَعْنَى الَّذِي مَنَعَ مِنْ النُّفُوذِ فِي التَّوْرِيَةِ هُوَ الَّذِي مَنَعَ النُّفُوذَ فِي الْإِكْرَاهِ.

(4/42)

[فَصْلٌ حُكْمُ الِاسْتِثْنَاءِ فِي الطَّلَاقِ]
فَصْلٌ: [الْمَخْرَجُ الرَّابِعُ وَيَشْتَمِلُ عَلَى حُكْمِ الِاسْتِثْنَاءِ فِي الطَّلَاقِ]
الْمَخْرَجُ الرَّابِعُ: أَنْ يَسْتَثْنِيَ فِي يَمِينِهِ أَوْ طَلَاقِهِ، وَهَذَا مَوْضِعٌ اخْتَلَفَ فِيهِ الْفُقَهَاءُ؛ فَقَالَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ: يَصِحُّ الِاسْتِثْنَاءُ فِي الْإِيقَاعِ وَالْحَلِفِ، فَإِذَا قَالَ: " أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ " أَوْ " أَنْتِ حُرَّةٌ إنْ شَاءَ اللَّهُ " أَوْ " إنْ كَلَّمْت فُلَانًا فَأَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ " أَوْ " الطَّلَاقُ يَلْزَمُنِي لَأَفْعَلَنَّ كَذَا إنْ شَاءَ اللَّهُ " أَوْ " أَنْتِ عَلَيَّ حَرَامٌ أَوْ الْحَرَامُ يَلْزَمُنِي إنْ شَاءَ اللَّهُ " نَفَعَهُ الِاسْتِثْنَاءُ، وَلَمْ يَقَعْ بِهِ طَلَاقٌ فِي ذَلِكَ كُلِّهِ.
ثُمَّ اخْتَلَفَا فِي الْمَوْضِعِ [الَّذِي] يُعْتَبَرُ فِيهِ الِاسْتِثْنَاءُ، فَاشْتَرَطَ أَصْحَابُ أَبِي حَنِيفَةَ اتِّصَالَهُ بِالْكَلَامِ فَقَطْ، سَوَاءٌ نَوَاهُ مِنْ أَوَّلِهِ أَوْ قَبْلَ الْفَرَاغِ مِنْ كَلَامِهِ أَوْ بَعْدَهُ.
وَقَالَ أَصْحَابُ الشَّافِعِيِّ: إنْ عَقَدَ الْيَمِينَ ثُمَّ عَنَّ لَهُ الِاسْتِثْنَاءُ لَمْ يَصِحَّ، وَإِنْ عَنَّ لَهُ الِاسْتِثْنَاءُ فِي أَثْنَاءِ الْيَمِينِ فَوَجْهَانِ؛ أَحَدُهُمَا: يَصِحُّ، وَالثَّانِي لَا يَصِحُّ، وَإِنْ نَوَى الِاسْتِثْنَاءَ مَعَ عَقْدِ الْيَمِينِ صَحَّ وَجْهًا وَاحِدًا، وَقَدْ ثَبَتَ بِالسُّنَّةِ الصَّحِيحَةِ «أَنَّ سُلَيْمَانَ بْنَ دَاوُد - عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ - قَالَ: لَأَطُوفَنَّ اللَّيْلَةَ عَلَى كَذَا وَكَذَا امْرَأَةً تَحْمِلُ كُلُّ امْرَأَةٍ مِنْهُنَّ غُلَامًا يُقَاتِلُ فِي سَبِيلِ اللَّهِ، فَقَالَ لَهُ الْمَلَكُ الْمُوَكَّلُ بِهِ: قُلْ إنْ شَاءَ اللَّهُ، فَلَمْ يَقُلْ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَاَلَّذِي نَفْسِي بِيَدِهِ لَوْ قَالَهَا لَقَاتَلُوا فِي سَبِيلِ اللَّهِ فُرْسَانًا أَجْمَعُونَ» ، وَهَذَا صَرِيحٌ فِي نَفْعِ الِاسْتِثْنَاءِ الْمَقْصُودِ بَعْدَ عَقْدِ الْيَمِينِ.
وَثَبَتَ فِي السُّنَنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «وَاَللَّهِ لَأَغْزُوَنَّ قُرَيْشًا، وَاَللَّهِ لَأَغْزُوَنَّ قُرَيْشًا، وَاَللَّهِ لَأَغْزُوَنَّ قُرَيْشًا، ثُمَّ سَكَتَ قَلِيلًا ثُمَّ قَالَ: إنْ شَاءَ اللَّهُ ثُمَّ لَمْ يَغْزُهُمْ» رَوَاهُ أَبُو دَاوُد.
وَفِي جَامِعِ التِّرْمِذِيِّ مِنْ حَدِيثِ ابْنِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا - قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ حَلَفَ عَلَى يَمِينٍ فَقَالَ إنْ شَاءَ اللَّهُ فَلَا حِنْثَ عَلَيْهِ» ، وَقَدْ قَالَ تَعَالَى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا - إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} [الكهف: 23 - 24] فَهَذِهِ النُّصُوصُ الصَّحِيحَةُ لَمْ يُشْتَرَطْ فِي شَيْءٍ مِنْهَا [أَلْبَتَّةَ] فِي صِحَّةِ الِاسْتِثْنَاءِ وَنَفْعِهِ أَنْ يَنْوِيَهُ مَعَ الشُّرُوعِ فِي الْيَمِينِ، وَلَا قَبْلَهَا، بَلْ حَدِيثُ سُلَيْمَانَ صَرِيحٌ فِي خِلَافِهِ، وَكَذَلِكَ حَدِيثُ " لَأَغْزُوَنَّ قُرَيْشًا "، وَحَدِيثُ ابْنِ عُمَرَ مُتَنَاوِلٌ لِكُلِّ مَنْ قَالَ إنْ شَاءَ اللَّهُ بَعْدَ يَمِينِهِ، سَوَاءٌ نَوَى الِاسْتِثْنَاءَ قَبْلَ الْفَرَاغِ أَوْ لَمْ يَنْوِهِ، وَالْآيَةُ دَالَّةٌ عَلَى نَفْعِ الِاسْتِثْنَاءِ مَعَ النِّسْيَانِ أَظْهَرُ دَلَالَةً.
وَمَنْ شَرَطَ النِّيَّةَ قَبْلَ الْفَرَاغِ لَمْ يَكُنْ لِذِكْرِ الِاسْتِثْنَاءِ بَعْدَ النِّسْيَانِ عِنْدَهُ تَأْثِيرٌ، وَأَيْضًا فَالْكَلَامُ بِآخِرِهِ، وَهُوَ كَلَامٌ وَاحِدٌ مُتَّصِلٌ بَعْضُهُ بِبَعْضٍ،، وَلَا مَعْنَى لِاشْتِرَاطِ النِّيَّةِ فِي أَجْزَائِهِ، وَأَبْعَاضِهِ، وَأَيْضًا فَإِنَّ الرَّجُلَ قَدْ يَسْتَحْضِرُ بَعْدَ فَرَاغِهِ مِنْ الْجُمْلَةِ مَا يَرْفَعُ بَعْضَهَا، وَلَا يَذْكُرُ ذَلِكَ فِي حَالِ تَكَلُّمِهِ بِهَا، فَيَقُولُ: لِزَيْدٍ عِنْدِي أَلْفُ دِرْهَمٍ، ثُمَّ فِي الْحَالِ يَذْكُرُ أَنَّهُ قَضَاهُ مِنْهَا مِائَةً فَيَقُولُ: إلَّا مِائَةً، فَلَوْ اشْتَرَطَ نِيَّةَ الِاسْتِثْنَاءِ قَبْلَ الْفَرَاغِ لَتَعَذَّرَ

(4/43)

عَلَيْهِ اسْتِدْرَاكُ ذَلِكَ وَأُلْجِئَ إلَى الْإِقْرَارِ بِمَا لَا يَلْزَمُهُ وَالْكَذِبِ فِيهِ.
وَإِذَا كَانَ هَذَا فِي الْإِخْبَارِ فَمِثْلُهُ فِي الْإِنْشَاءِ سَوَاءٌ؛ فَإِنَّ الْحَالِفَ قَدْ يَبْدُو لَهُ فَيُعَلِّقُ الْيَمِينَ بِمَشِيئَةِ اللَّهِ، وَقَدْ يَذْهَلُ فِي أَوَّلِ كَلَامِهِ عَنْ قَصْدِ الِاسْتِثْنَاءِ، أَوْ يَشْغَلُهُ شَاغِلٌ عَنْ نِيَّتِهِ، فَلَوْ لَمْ يَنْفَعْهُ الِاسْتِثْنَاءُ حَتَّى يَكُونَ نَاوِيًا لَهُ مِنْ أَوَّلِ يَمِينِهِ لَفَاتَ مَقْصُودُ الِاسْتِثْنَاءِ، وَحَصَلَ الْحَرَجُ الَّذِي رَفَعَهُ اللَّهُ تَعَالَى عَنْ الْأُمَّةِ بِهِ، وَلَمَّا قَالَ لِرَسُولِهِ إذَا نَسِيَهُ {وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} [الكهف: 24] وَهَذَا مُتَنَاوِلٌ لِذِكْرِهِ إذَا نَسِيَ الِاسْتِثْنَاءَ قَطْعًا، فَإِنَّهُ سَبَبُ النُّزُولِ، وَلَا يَجُوزُ إخْرَاجُهُ وَتَخْصِيصُهُ؛ لِأَنَّهُ مُرَادٌ قَطْعًا، وَأَيْضًا فَإِنَّ صَاحِبَ هَذَا الْقَوْلِ إنْ طَرَدَهُ لَزِمَهُ أَلَّا يَصِحَّ مُخَصِّصٌ مِنْ صِفَةٍ أَوْ بَدَلٍ أَوْ غَايَةٍ أَوْ اسْتِثْنَاءٍ بِإِلَّا وَنَحْوِهَا حَتَّى يَنْوِيَهُ الْمُتَكَلِّمُ مِنْ أَوَّلِ كَلَامِهِ؛ فَإِذَا قَالَ ": لَهُ عَلَيَّ أَلْفٌ مُؤَجَّلَةٌ إلَى سَنَةٍ " هَلْ يَقُولُ عَالِمٌ: إنَّهُ لَا يَصِحُّ وَصْفُهَا بِالتَّأْجِيلِ حَتَّى يَكُونَ مَنْوِيًّا مِنْ أَوَّلِ الْكَلَامِ؟ .
وَكَذَلِكَ إذَا قَالَ " بِعْتُك هَذَا بِعَشَرَةٍ " فَقَالَ " اشْتَرَيْتُهُ عَلَى أَنَّ لِي الْخِيَارَ ثَلَاثَةَ أَيَّامٍ " يَصِحُّ هَذَا الشَّرْطُ، وَإِنْ لَمْ يَنْوِهِ مِنْ أَوَّلِ كَلَامِهِ، بَلْ عَنَّ لَهُ الِاشْتِرَاطُ عَقِيبَ الْقَبُولِ.
وَمِثْلُهُ لَوْ قَالَ ": وَقَفْت دَارِي عَلَى أَوْلَادِي أَوْ غَيْرِهِمْ بِشَرْطِ كَوْنِهِمْ فُقَرَاءَ مُسْلِمِينَ، أَوْ مُتَأَهِّلِينَ، وَعَلَى أَنَّهُ مَنْ مَاتَ مِنْهُمْ فَنَصِيبُهُ لِوَلَدِهِ أَوْ لِلْبَاقِينَ " صَحَّ ذَلِكَ، وَإِنْ عَنَّ لَهُ ذِكْرُ هَذِهِ الشُّرُوطِ بَعْدَ تَلَفُّظِهِ بِالْوَقْفِ.
وَلَمْ يَقُلْ أَحَدٌ: لَا تُقْبَلُ مِنْهُ هَذِهِ الشُّرُوطُ إلَّا أَنْ يَكُونَ قَدْ نَوَاهَا قَبْلَ الْوَقْفِ أَوْ مَعَهُ، وَلَمْ يَقَعْ فِي زَمَنٍ مِنْ الْأَزْمِنَةِ قَطُّ سُؤَالُ الْوَاقِفِينَ عَنْ ذَلِكَ، وَكَذَلِكَ لَوْ قَالَ " لَهُ عَلَيَّ مِائَةُ دِرْهَمٍ إلَّا عَشَرَةً " فَإِنَّهُ يَصِحُّ الِاسْتِثْنَاءُ، وَيَنْفَعُهُ، وَلَا يَقُولُ لَهُ الْحَاكِمُ: إنْ كُنْت نَوَيْت الِاسْتِثْنَاءَ مِنْ أَوَّلِ كَلَامِك لَزِمَك تِسْعُونَ، وَإِنْ كُنْت إنَّمَا نَوَيْتَهُ بَعْدَ الْفَرَاغِ لَزِمَك مِائَةٌ، وَلَوْ اخْتَلَفَ الْحَالُ لَبَيَّنَ لَهُ الْحَاكِمُ ذَلِكَ، وَلَسَاغَ لَهُ أَنْ يَسْأَلَهُ بَلْ يُحَلِّفُهُ أَنَّهُ نَوَى ذَلِكَ قَبْلَ الْفَرَاغِ إذَا طَلَبَ الْمُقَرُّ لَهُ ذَلِكَ، وَكَذَلِكَ لَوْ ادَّعَى عَلَيْهِ أَنَّهُ بَاعَهُ أَرْضًا فَقَالَ: نَعَمْ بِعْتُهُ هَذِهِ الْأَرْضَ إلَّا هَذِهِ الْبُقْعَةَ، لَمْ يَقُلْ أَحَدٌ: إنَّهُ قَدْ أَقَرَّ بَيْعَ الْأَرْضِ جَمِيعِهَا إلَّا أَنْ يَكُونَ قَدْ نَوَى اسْتِثْنَاءَ الْبُقْعَةِ فِي أَوَّلِ كَلَامِهِ، وَقَدْ «قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ مَكَّةَ: إنَّهُ لَا يُخْتَلَى خَلَاهَا فَقَالَ لَهُ الْعَبَّاسُ: إلَّا الْإِذْخِرَ فَسَكَتَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، ثُمَّ قَالَ: إلَّا الْإِذْخِرَ» وَقَالَ فِي أَسْرَى بَدْرٍ: «لَا يَنْفَلِتُ أَحَدٌ مِنْهُمْ إلَّا بِفِدَاءٍ أَوْ ضَرْبَةِ عُنُقٍ فَقَالَ لَهُ ابْنُ مَسْعُودٍ: إلَّا سُهَيْلَ بْنَ بَيْضَاءَ، فَقَالَ: إلَّا سُهَيْلِ بْنِ بَيْضَاءَ.» وَمَعْلُومٌ أَنَّهُ لَمْ يَنْوِ وَاحِدًا مِنْ هَذَيْنِ الِاسْتِثْنَاءَيْنِ فِي أَوَّلِ كَلَامِهِ، بَلْ اسْتَثْنَاهُ لَمَّا ذُكِّرَ بِهِ، كَمَا أَخْبَرَ عَنْ سُلَيْمَانَ بْنَ دَاوُد صَلَّى اللَّهُ عَلَيْهِمَا أَنَّهُ لَوْ أَنْشَأَهُ بَعْدَ أَنْ ذَكَّرَهُ بِهِ الْمِلْكُ نَفَعَهُ ذَلِكَ.

(4/44)

وَشُبْهَةُ مَنْ اشْتَرَطَ ذَلِكَ أَنَّهُ إذَا لَمْ يَنْوِ الِاسْتِثْنَاءَ مِنْ أَوَّلِ كَلَامِهِ فَقَدْ لَزِمَهُ مُوجَبُ كَلَامِهِ، فَلَا يُقْبَلُ مَنْعُ رَفْعِهِ، وَلَا رَفْعِ بَعْضِهِ بَعْدَ لُزُومِهِ، وَهَذِهِ الشُّبْهَةُ لَوْ صَحَّتْ لَمَا نَفَعَ الِاسْتِثْنَاءُ فِي طَلَاقٍ، وَلَا عَتَاقٍ، وَلَا إقْرَارٍ أَلْبَتَّةَ، نَوَاهُ أَوْ لَمْ يَنْوِهِ؛ لِأَنَّهُ إذَا لَزِمَهُ مُوجِبُ كَلَامِهِ لَمْ يُقْبَلْ مِنْهُ رَفْعُهُ، وَلَا رَفْعُ بَعْضِهِ بِالِاسْتِثْنَاءِ، وَقَدْ طَرَدَ هَذَا بَعْضُ الْفُقَهَاءِ فَقَالُوا: لَا يَصِحُّ الِاسْتِثْنَاءُ فِي الطَّلَاقِ؛ تَوَهُّمًا لِصِحَّةِ هَذِهِ الشُّبْهَةِ.
وَجَوَابُهَا: أَنَّهُ إنَّمَا يَلْزَمُهُ مُوجِبُ كَلَامِهِ إذَا اقْتَصَرَ عَلَيْهِ، فَأَمَّا إذَا وَصَلَهُ بِالِاسْتِثْنَاءِ أَوْ الشَّرْطِ، وَلَمْ يَقْتَصِرْ عَلَى مَا دُونَهُ فَإِنَّ مُوجِبَ كَلَامِهِ مَا دَلَّ عَلَيْهِ سِيَاقُهُ وَتَمَامُهُ، مِنْ تَقْيِيدٍ بِاسْتِثْنَاءٍ أَوْ صِفَةٍ أَوْ شَرْطٍ، أَوْ بَدَلٍ أَوْ غَايَةٍ، فَتَكْلِيفُهُ نِيَّةَ ذَلِكَ التَّقْيِيدِ مِنْ أَوَّلِ الْكَلَامِ، وَإِلْغَاؤُهُ إنْ لَمْ يَنْوِهِ أَوَّلًا تَكْلِيفُ مَا لَا يُكَلِّفُهُ اللَّهُ بِهِ، وَلَا رَسُولُهُ، وَلَا يَتَوَقَّفُ صِحَّةُ الْكَلَامِ عَلَيْهِ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصْلٌ هَلْ يَصِحُّ الِاسْتِثْنَاءُ فِي وُقُوعِ الطَّلَاقِ وَالْعَتَاقِ]
فَصْلٌ: وَقَالَ مَالِكٌ: لَا يَصِحُّ الِاسْتِثْنَاءُ فِي إيقَاعِهِمَا، وَلَا الْحَلِفُ بِهِمَا، وَلَا الظِّهَارُ، وَلَا الْحَلِفُ بِهِ، وَلَا النَّذْرُ، وَلَا فِي شَيْءٍ مِنْ الْأَيْمَانِ، إلَّا فِي الْيَمِينِ بِاَللَّهِ تَعَالَى وَحْدَهُ، وَأَمَّا الْإِمَامُ أَحْمَدُ فَقَالَ أَبُو الْقَاسِمِ الْخِرَقِيِّ: وَإِذَا اسْتَثْنَى فِي الْعَتَاقِ وَالطَّلَاقِ فَأَكْثَرُ الرِّوَايَاتِ عَنْ أَبِي عَبْدِ اللَّهِ أَنَّهُ تَوَقَّفَ عَنْ الْجَوَابِ، وَقَدْ قَطَعَ فِي مَوَاضِعَ أُخَرَ أَنَّهُ لَا يَنْفَعُهُ الِاسْتِثْنَاءُ، فَقَالَ فِي رِوَايَةِ ابْنِ مَنْصُورٍ: مَنْ حَلَفَ فَقَالَ " إنْ شَاءَ اللَّهُ " لَمْ يَحْنَثْ، وَلَيْسَ لَهُ اسْتِثْنَاءٌ فِي الطَّلَاقِ وَالْعَتَاقِ، وَقَالَ فِي رِوَايَةِ أَبِي طَالِبٍ إذَا قَالَ ": أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ " لَمْ تَطْلُقْ، وَقَالَ فِي رِوَايَةِ الْحَارِثِ: إذَا قَالَ لِامْرَأَتِهِ " أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ ": الِاسْتِثْنَاءُ إنَّمَا يَكُونُ فِي الْأَيْمَانِ.
قَالَ الْحَسَنُ وَقَتَادَةُ وَسَعِيدُ بْنُ الْمُسَيِّبِ: لَيْسَ لَهُ ثُنْيَا فِي الطَّلَاقِ.
وَقَالَ قَتَادَةُ: وَقَوْلُهُ: " إنْ شَاءَ اللَّهُ " قَدْ شَاءَ اللَّهُ الطَّلَاقَ حِينَ أَذِنَ فِيهِ، وَقَالَ فِي رِوَايَةِ حَنْبَلٍ: مَنْ حَلَفَ فَقَالَ " إنْ شَاءَ اللَّهُ " لَمْ يَحْنَثْ، وَلَيْسَ لَهُ اسْتِثْنَاءٌ فِي الطَّلَاقِ وَالْعَتَاقِ.
قَالَ حَنْبَلٌ: لِأَنَّهُمَا لَيْسَا مِنْ الْأَيْمَانِ، وَقَالَ صَاحِبُ الْمُغْنِي وَغَيْرُهُ: وَعَنْهُ مَا يَدُلُّ عَلَى أَنَّ الطَّلَاقَ لَا يَقَعُ، وَكَذَلِكَ الْعَتَاقُ؛ فَعَلَى هَذَا يَكُونُ عَنْهُ فِي الْمَسْأَلَةِ ثَلَاثُ رِوَايَاتٍ: الْوُقُوعُ، وَعَدَمُهُ، وَالتَّوَقُّفُ فِيهِ، وَقَدْ قَالَ فِي رِوَايَةِ الْمَيْمُونِيِّ: إذَا قَالَ لِامْرَأَةٍ " أَنْتِ طَالِقٌ يَوْمَ أَتَزَوَّجُ بِك إنْ شَاءَ اللَّهُ " ثُمَّ تَزَوَّجَهَا لَمْ يَلْزَمْهُ شَيْءٌ.
وَلَوْ قَالَ لِأَمَةٍ " أَنْتِ حُرَّةٌ يَوْمَ أَشْتَرِيك إنْ شَاءَ اللَّهُ " صَارَتْ حُرَّةً، فَلَعَلَّ أَبَا حَامِدٍ الْإسْفَرايِينِيّ وَغَيْرَهُ مِمَّنْ حَكَى عَنْ أَحْمَدَ الْفَرْقَ بَيْنَ " أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ " فَلَا تَطْلُقُ "، وَأَنْتِ حُرَّةٌ إنْ شَاءَ اللَّهُ " فَتُعْتَقُ اسْتَنَدَ إلَى هَذَا النَّصِّ، وَهَذَا مِنْ غَلَطِهِ عَلَى أَحْمَدَ، بَلْ

(4/45)

هَذَا تَفْرِيقٌ مِنْهُ بَيْنَ صِحَّةِ تَعْلِيقِ الْعِتْقِ عَلَى الْمِلْكِ وَعَدَمِ صِحَّةِ تَعْلِيقِ الطَّلَاقِ عَلَى النِّكَاحِ، وَهَذَا قَاعِدَةُ مَذْهَبِهِ، وَالْفَرْقُ عِنْدَهُ أَنَّ الْمِلْكَ قَدْ شُرِعَ سَبَبًا؛ لِحُصُولِ الْعِتْقِ كَمِلْكِ ذِي الرَّحِمِ الْمُحَرَّمِ، وَقَدْ يُعْقَدُ الْبَيْعُ سَبَبًا لِحُصُولِ الْعِتْقِ اخْتِيَارًا كَشِرَاءِ مَنْ يُرِيدُ عِتْقَهُ فِي كَفَّارَةٍ أَوْ قُرْبَةٍ أَوْ فِدَاءٍ كَشِرَاءِ قَرِيبِهِ، وَلَمْ يَشْرَعْ اللَّهُ النِّكَاحَ سَبَبًا لِإِزَالَتِهِ أَلْبَتَّةَ؛ فَهَذَا فِقْهُهُ وَفَرْقُهُ، فَقَدْ أَطْلَقَ الْقَوْلَ بِأَنَّهُ لَا يَنْفَعُ الِاسْتِثْنَاءُ فِي إيقَاعِ الطَّلَاقِ وَالْعَتَاقِ، وَتَوَقَّفَ فِي أَكْثَرِ الرِّوَايَاتِ عَنْهُ، فَتُخَرَّجُ الْمَسْأَلَةُ عَلَى وَجْهَيْنِ صَرَّحَ بِهِمَا الْأَصْحَابُ، وَذَكَرُوا وَجْهًا ثَالِثًا، وَهُوَ أَنَّهُ إنْ قَصَدَ التَّعْلِيقَ وَجَهِلَ اسْتِحَالَةَ الْعِلْمِ بِالْمَشِيئَةِ لَمْ تَطْلُقْ، وَإِنْ قَصَدَ التَّبَرُّكَ أَوْ التَّأَدُّبَ طَلُقَتْ، وَقِيلَ عَنْ أَحْمَدَ: يَقَعُ الْعِتْقُ دُونَ الطَّلَاقِ، وَلَا يَصِحُّ هَذَا التَّفْرِيقُ عَنْهُ، بَلْ هُوَ خَطَأٌ عَلَيْهِ.
قَالَ شَيْخُنَا: وَقَدْ رُوِيَ فِي الْفَرْقِ حَدِيثٌ مَوْضُوعٌ عَلَى مُعَاذِ بْنِ جَبَلٍ يَرْفَعُهُ: فَلَوْ عَلَّقَ الطَّلَاقَ عَلَى فِعْلٍ يَقْصِدُ بِهِ الْحَضَّ أَوْ الْمَنْعَ كَقَوْلِهِ " أَنْتِ طَالِقٌ إنْ كَلَّمْت فُلَانًا إنْ شَاءَ اللَّهُ " فَرِوَايَتَانِ مَنْصُوصَتَانِ عَنْ الْإِمَامِ أَحْمَدَ: إحْدَاهُمَا: يَنْفَعُهُ الِاسْتِثْنَاءُ، وَلَا تَطْلُقُ إنْ كَلَّمْت فُلَانًا، وَهُوَ قَوْلُ أَبِي عُبَيْدَةَ؛ لِأَنَّهُ بِهَذَا التَّعْلِيقِ قَدْ صَارَ حَالِفًا، وَصَارَ تَعْلِيقُهُ يَمِينًا بِاتِّفَاقِ الْفُقَهَاءِ، فَصَحَّ اسْتِثْنَاؤُهُ فِيهَا؛ لِعُمُومِ النُّصُوصِ الْمُتَنَاوِلَةِ لِلِاسْتِثْنَاءِ فِي الْحَلِفِ وَالْيَمِينِ.
وَالثَّانِيَةُ: لَا يَصِحُّ الِاسْتِثْنَاءُ، وَهُوَ قَوْلُ مَالِكٍ كَمَا تَقَدَّمَ؛ لِأَنَّ الِاسْتِثْنَاءَ إنَّمَا يَنْفَعُ فِي الْأَيْمَانِ الْمُكَفِّرَةِ، فَالتَّكْفِيرُ وَالِاسْتِثْنَاءُ مُتَلَازِمَانِ، وَيَمِينُ الطَّلَاقِ وَالْعَتَاقِ لَا يُكَفَّرَانِ، فَلَا يَنْفَعُ فِيهِمَا الِاسْتِثْنَاءُ، وَمِنْ هُنَا خَرَّجَ شَيْخُنَا عَلَى الْمَذْهَبِ إجْزَاءَ التَّكْفِيرِ فِيهِمَا؛ لِأَنَّ أَحْمَدَ - رَضِيَ اللَّهُ عَنْهُ - نَصَّ عَلَى أَنَّ الِاسْتِثْنَاءَ إنَّمَا يَكُونُ فِي الْيَمِينِ الْمُكَفَّرَةِ، وَنَصَّ عَلَى أَنَّ الِاسْتِثْنَاءَ يَنْفَعُ فِي الْيَمِينِ بِالطَّلَاقِ وَالْعَتَاقِ، فَيَخْرُجُ مِنْ نَصِّهِ إجْزَاءُ الْكَفَّارَةِ فِي الْيَمِينِ بِهِمَا، وَهَذَا تَخْرِيجٌ فِي غَايَةِ الظُّهُورِ وَالصِّحَّةِ، وَنَصُّ أَحْمَدَ عَلَى الْوُقُوعِ لَا يُبْطِلُ صِحَّةَ هَذَا التَّخْرِيجِ، كَسَائِرِ نُصُوصِهِ، وَنُصُوصِ غَيْرِهِ مِنْ الْأَئِمَّةِ الَّتِي يُخَرَّجُ مِنْهَا عَلَى مَذْهَبِهِ خِلَافُ مَا نَصَّ عَلَيْهِ.
وَهَذَا أَكْثَرُ، وَأَشْهُرُ مِنْ أَنْ يُذْكَرَ، وَمِنْ أَصْحَابِهِ مَنْ قَالَ: إنْ أَعَادَ الِاسْتِثْنَاءَ إلَى الْفِعْلِ نَفَعَهُ قَوْلًا وَاحِدًا، وَإِنْ أَعَادَهُ إلَى الطَّلَاقِ فَعَلَى رِوَايَتَيْنِ، وَمِنْهُمْ مَنْ جَعَلَ الرِّوَايَتَيْنِ عَلَى اخْتِلَافِ حَالَيْنِ، فَإِنْ أَعَادَهُ إلَى الْفِعْلِ نَفَعَهُ، وَإِنْ أَعَادَهُ إلَى قَوْلِهِ " أَنْتِ طَالِقٌ " لَمْ يَنْفَعْهُ.
وَإِيضَاحُ ذَلِكَ أَنَّهُ إذَا قَالَ: " إنْ دَخَلْت الدَّارَ فَأَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ " فَإِنَّهُ تَارَةً يُرِيدُ " فَأَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ طَلَاقَك " وَتَارَةً يُرِيدُ " إنْ شَاءَ اللَّهُ تَعْلِيقَ الْيَمِينِ بِمَشِيئَةِ اللَّهِ " أَيْ: إنْ شَاءَ اللَّهُ عَقْدَ هَذِهِ الْيَمِينَ فَهِيَ مَعْقُودَةٌ، فَيَصِيرُ كَقَوْلِهِ ": وَاَللَّهِ لَأَقُومَنَّ إنْ شَاءَ اللَّهُ " فَإِذَا قَامَ عَلِمْنَا أَنَّ اللَّهَ قَدْ شَاءَ الْقِيَامَ، وَإِنْ لَمْ يَقُمْ عَلِمْنَا أَنَّ اللَّهَ لَمْ يَشَأْ قِيَامَهُ، فَمَا شَاءَ اللَّهُ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ.
فَلَمْ يُوجَدْ الشَّرْطُ فَلَمْ يَحْنَثْ، فَيُنْقَلُ هَذَا بِعَيْنِهِ إلَى الْحَلِفِ بِالطَّلَاقِ؛ فَإِنَّهُ إذَا قَالَ

(4/46)

الطَّلَاقُ يَلْزَمُنِي لَأَقُومَنَّ إنْ شَاءَ اللَّهُ الْقِيَامَ " فَلَمْ يَقُمْ لَمْ يَشَأْ اللَّهُ لَهُ الْقِيَامَ، فَلَمْ يُوجَدْ الشَّرْطُ فَلَمْ يَحْنَثْ، فَهَذَا الْفِقْهُ بِعَيْنِهِ.

[فَصْلٌ قَالَ أَنْتِ طَالِقٌ إلَّا أَنْ يَشَاءَ اللَّهُ]
فَصْلٌ:
فَإِنْ قَالَ: " أَنْتِ طَالِقٌ إلَّا أَنْ يَشَاءَ اللَّهُ " فَاخْتَلَفَ الَّذِينَ يُصَحِّحُونَ الِاسْتِثْنَاءَ فِي قَوْلِهِ " أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ " هَاهُنَا: هَلْ يَنْفَعُهُ الِاسْتِثْنَاءُ، وَيَمْنَعُ وُقُوعَ الطَّلَاقِ أَوْ لَا يَنْفَعُهُ؟ عَلَى قَوْلَيْنِ، وَهُمَا وَجْهَانِ لِأَصْحَابِ الشَّافِعِيِّ، وَالصَّحِيحُ عِنْدَهُمْ: أَنَّهُ لَا يَنْفَعُهُ الِاسْتِثْنَاءُ وَيَقَعُ الطَّلَاقُ، وَالثَّانِي: يَنْفَعُهُ الِاسْتِثْنَاءُ، وَلَا تَطْلُقُ، وَهُوَ قَوْلُ أَصْحَابِ أَبِي حَنِيفَةَ، وَاَلَّذِينَ لَمْ يُصَحِّحُوا الِاسْتِثْنَاءَ احْتَجُّوا بِأَنَّهُ أَوْقَعَ الطَّلَاقَ وَعَلَّقَ رَفْعَهُ بِمَشِيئَةٍ لَمْ تُعْلَمْ؛ إذْ الْمَعْنَى قَدْ وَقَعَ عَلَيْك الطَّلَاقُ إلَّا أَنْ يَشَاءَ اللَّهُ رَفْعَهُ، وَهَذَا يَقْتَضِي وُقُوعًا مُنَجَّزًا وَرَفْعًا مُعَلَّقًا بِالشَّرْطِ، وَاَلَّذِينَ صَحَّحُوا الِاسْتِثْنَاءَ قَوْلُهُمْ أَفْقَهُ؛ فَإِنَّهُ لَمْ يُوقِعْ طَلَاقًا مُنَجَّزًا، وَإِنَّمَا أَوْقَعَ طَلَاقًا مُعَلَّقًا عَلَى الْمَشِيئَةِ.
فَإِنَّ مَعْنَى كَلَامِهِ أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ طَلَاقَك، فَإِنْ شَاءَ عَدَمَهُ لَمْ تَطْلُقِي، بَلْ لَا تَطْلُقِينَ إلَّا بِمَشِيئَتِهِ، فَهُوَ دَاخِلٌ فِي الِاسْتِثْنَاءِ مِنْ قَوْلِهِ إنْ شَاءَ اللَّهُ، فَإِنَّهُ جَعَلَ مَشِيئَةَ اللَّهِ لِطَلَاقِهَا شَرْطًا فِيهِ، وَهَاهُنَا أَضَافَ إلَى ذَلِكَ جَعْلَهُ عَدَمَ مَشِيئَتِهِ مَانِعًا مِنْ طَلَاقِهَا.
وَالتَّحْقِيقُ أَنَّ كُلَّ وَاحِدٍ مِنْ الْأَمْرَيْنِ يَسْتَلْزِمُ الْآخَرَ؛ فَقَوْلُهُ: " إنْ شَاءَ اللَّهُ " يَدُلُّ عَلَى الْوُقُوعِ عِنْدَ وُجُودِ الْمَشِيئَةِ صَرِيحًا، وَعَلَى انْتِفَاءِ الْوُقُوعِ عِنْدَ انْتِفَائِهَا لُزُومًا، وَقَوْلُهُ ": إلَّا أَنْ يَشَاءَ اللَّهُ " يَدُلُّ عَلَى عَدَمِ الْوُقُوعِ عِنْدَ عَدَمِ الْمَشِيئَةِ صَرِيحًا، وَعَلَى الْوُقُوعِ عِنْدَهَا لُزُومًا فَتَأَمَّلْهُ.
فَالصُّورَتَانِ سَوَاءٌ كَمَا سَوَّى بَيْنَهُمَا أَصْحَابُ أَبِي حَنِيفَةَ وَغَيْرُهُمْ مِنْ الشَّافِعِيَّةِ، وَقَوْلُهُمْ ": إنَّهُ أَوْقَعَ الطَّلَاقَ وَعَلَّقَ رَفْعَهُ بِمَشِيئَةٍ لَمْ تُعْلَمْ " فَهَذَا بِعَيْنِهِ يَحْتَجُّ بِهِ عَلَيْهِمْ مَنْ قَالَ: إنَّ الِاسْتِثْنَاءَ لَا يَنْفَعُ فِي الْإِيقَاعِ بِحَالٍ؛ فَإِنْ صَحَّتْ هَذِهِ الْحُجَّةُ بَطَلَ الِاسْتِثْنَاءُ فِي الْإِيقَاعِ جُمْلَةً، وَإِنْ لَمْ يَصِحَّ لَمْ يَصِحَّ الْفَرْقُ، وَهُوَ لَمْ يُوقِعْهُ مُطْلَقًا، وَإِنَّمَا عَلَّقَهُ بِالْمَشِيئَةِ نَفْيًا، وَإِثْبَاتًا كَمَا قَرَّرْنَاهُ؛ فَالطَّلَاقُ مَعَ الِاسْتِثْنَاءِ لَيْسَ بِإِيقَاعٍ.
وَعَلَى هَذَا فَإِذَا قَالَ: " إنْ شَاءَ اللَّهُ "، وَهُوَ لَا يَعْلَمُ مَعْنَاهَا أَصْلًا، فَهَلْ يَنْفَعُهُ هَذَا الِاسْتِثْنَاءُ؟ قَالَ أَصْحَابُ أَبِي حَنِيفَةَ: إذَا قَالَ " أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ "، وَلَا يَدْرِي أَيَّ شَيْءٍ " إنْ شَاءَ اللَّهُ " لَا يَقَعُ الطَّلَاقُ، قَالُوا: لِأَنَّ الطَّلَاقَ مَعَ الِاسْتِثْنَاءِ لَيْسَ بِإِيقَاعٍ، فَعِلْمُهُ وَجَهْلُهُ سَوَاءٌ، قَالُوا: وَلِهَذَا لَمَّا كَانَ سُكُوتُ الْبِكْرِ رِضًا اسْتَوَى فِيهِ الْعِلْمُ وَالْجَهْلُ، حَتَّى لَوْ زَوَّجَهَا أَبُوهَا فَسَكَتَتْ، وَهِيَ لَا تَعْلَمُ أَنَّ السُّكُوتَ رِضًا صَحَّ النِّكَاحُ، وَلَمْ يُعْتَبَرْ جَهْلُهَا.

(4/47)

ثُمَّ قَالُوا: فَلَوْ قَالَ لَهَا " أَنْتِ طَالِقٌ " فَجَرَى عَلَى لِسَانِهِ مِنْ غَيْرِ قَصْدٍ " إنْ شَاءَ اللَّهُ " وَكَانَ قَصْدُهُ إيقَاعَ الطَّلَاقِ لَمْ يَقَعْ الطَّلَاقُ؛ لِأَنَّ الِاسْتِثْنَاءَ قَدْ وُجِدَ حَقِيقَةً، وَالْكَلَامُ مَعَ الِاسْتِثْنَاءِ لَا يَكُونُ إيقَاعًا، وَهَذَا الْقَوْلُ فِي طَرَفٍ وَقَوْلُ مَنْ يَشْتَرِطُ نِيَّةَ الِاسْتِثْنَاءِ فِي أَوَّلِ الْكَلَامِ أَوْ قَبْلَ الْفَرَاغِ مِنْهُ فِي طَرَفٍ آخَرَ، وَبَيْنَهُمَا أَكْثَرُ مِنْ بُعْدِ الْمَشْرِقَيْنِ.
فَلَوْ قَالَ: " أَنْتِ طَالِقٌ إنْ لَمْ يَشَأْ اللَّهُ، أَوْ مَا لَمْ يَشَأْ اللَّهُ " فَهَلْ يَقَعُ الطَّلَاقُ فِي الْحَالِ أَوْ لَا يَقَعُ؟ عَلَى قَوْلَيْنِ، وَهُمَا وَجْهَانِ فِي مَذْهَبِ أَحْمَدَ، فَمَنْ أَوْقَعَهُ احْتَجَّ بِأَنَّ كَلَامَهُ تَضَمَّنَ أَمْرَيْنِ: مُحَالًا، وَمُمْكِنًا، فَالْمُمْكِنُ التَّطْلِيقُ، وَالْمُحَالُ وُقُوعُهُ عَلَى هَذِهِ الصِّفَةِ، وَهُوَ إذَا لَمْ يَشَأْ اللَّهُ، فَإِنَّ مَا شَاءَ اللَّهُ وَجَبَ وُقُوعُهُ، فَيَلْغُو هَذَا التَّقْيِيدُ الْمُسْتَحِيلُ، وَيَسْلَمُ أَصْلُ الطَّلَاقِ فَيَنْفُذُ.
الْوَجْهُ الثَّانِي: لَا يَقَعُ، وَلِهَذَا الْقَوْلِ مَأْخَذَانِ: أَحَدُهُمَا: أَنَّ تَعْلِيقَ الطَّلَاقِ عَلَى الشَّرْطِ الْمُحَالِ يَمْنَعُ مِنْ وُقُوعِهِ؛ كَمَا لَوْ قَالَ: " أَنْتِ طَالِقٌ إنْ جَمَعْت بَيْنَ الضِّدَّيْنِ " أَوْ " إنْ شَرِبْت مَاءَ الْكُوزِ "، وَلَا مَاءَ فِيهِ؛ لِعَدَمِ وُقُوعِ شَرْطِهِ، فَهَكَذَا إذَا قَالَ: " أَنْتِ طَالِقٌ إنْ لَمْ يَشَأْ اللَّهُ " فَهُوَ تَعْلِيقٌ لِلطَّلَاقِ عَلَى شَرْطٍ مُسْتَحِيلٍ، وَهُوَ عَدَمُ مَشِيئَةِ اللَّهِ، فَلَوْ طَلُقَتْ لَطَلُقَتْ بِمَشِيئَتِهِ، وَشَرْطُ وُقُوعِ الطَّلَاقِ عَدَمُ مَشِيئَتِهِ.
وَالْمَأْخَذُ الثَّانِي: - وَهُوَ أَفْقَهُ - أَنَّهُ اسْتِثْنَاءٌ فِي الْمَعْنَى، وَتَعْلِيقٌ عَلَى الْمَشِيئَةِ، وَالْمَعْنَى إنْ لَمْ يَشَأْ اللَّهُ عَدَمَ طَلَاقِك؛ فَهُوَ كَقَوْلِهِ " إلَّا أَنْ يَشَأْ اللَّهُ " سَوَاءٌ كَمَا تَقَدَّمَ بَيَانُهُ.

[فَصْلٌ شَبَه الْقَائِلِينَ بِعَدَمِ جَوَازِ الِاسْتِثْنَاءِ فِي الطَّلَاقِ]
فَصْلٌ: [شُبَهُ الَّذِينَ لَا يُجَوِّزُونَ الِاسْتِثْنَاءَ]
قَالَ الْمُوَقِّعُونَ: قَالَ إبْرَاهِيمُ بْنُ يَعْقُوبَ الْجُوزَجَانِيُّ: ثنا خَالِدُ بْنُ يَزِيدَ بْنُ أَسَدٍ الْقَسْرِيُّ: ثنا جُمَيْعُ بْنُ عَبْدِ الْحَمِيدِ الْجُعْفِيُّ عَنْ عَطِيَّةَ الْعَوْفِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَابْنِ عُمَرَ قَالَ: كُنَّا مُعَاشِرَ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَرَى الِاسْتِثْنَاءَ جَائِزًا فِي كُلِّ شَيْءٍ إلَّا فِي الطَّلَاقِ وَالْعَتَاقِ، قَالُوا: وَرَوَى أَبُو حَفْصِ بْنِ شَاهِينَ بِإِسْنَادِهِ عَنْ ابْنِ عَبَّاسٍ قَالَ: إذَا قَالَ الرَّجُلُ لِامْرَأَتِهِ: " أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ " فَهِيَ طَالِقٌ، وَكَذَلِكَ رُوِيَ عَنْ أَبِي بُرْدَةَ، قَالُوا: وَلِأَنَّهُ اسْتِثْنَاءٌ يَرْفَعُ جُمْلَةَ الطَّلَاقِ فَلَمْ يَصِحَّ، كَقَوْلِهِ " أَنْتِ طَالِقٌ ثَلَاثًا إلَّا ثَلَاثًا ".
قَالُوا: وَلِأَنَّهُ إنْشَاءُ حُكْمٍ فِي مَحَلٍّ، فَلَمْ يَرْتَفِعْ بِالْمَشِيئَةِ كَالْبَيْعِ وَالنِّكَاحِ، قَالُوا: وَلِأَنَّهُ إزَالَةُ مِلْكٍ فَلَمْ يَصِحَّ تَعْلِيقُهُ عَلَى مَشِيئَةِ اللَّهِ تَعَالَى كَمَا لَوْ قَالَ: أَبْرَأْتُك إنْ شَاءَ اللَّهُ، قَالُوا: وَلِأَنَّهُ تَعْلِيقٌ عَلَى مَا لَا سَبِيلَ إلَى الْعِلْمِ بِهِ، فَلَمْ يَمْنَعْ وُقُوعَ الطَّلَاقِ، كَمَا لَوْ قَالَ: أَنْتِ طَالِقٌ إنْ شَاءَتْ السَّمَوَاتُ وَالْأَرْضُ، قَالُوا: وَإِنْ كَانَ لَنَا سَبِيلٌ إلَى الْعِلْمِ بِالشَّرْطِ صَحَّ الطَّلَاقُ لِوُجُودِ شَرْطِهِ.
وَيَكُونُ

(4/48)

الطَّلَاقُ حِينَئِذٍ مُعَلَّقًا عَلَى شَرْطٍ تَحَقَّقَ وُجُودُهُ بِمُبَاشَرَةِ الْآدَمِيِّ سَبَبَهُ، قَالَ قَتَادَةُ: قَدْ شَاءَ اللَّهُ حِينَئِذٍ أَنْ تَطْلُقَ، قَالُوا: وَلِأَنَّ اللَّهَ تَعَالَى وَضَعَ لِإِيقَاعِ الطَّلَاقِ هَذِهِ اللَّفْظَةَ شَرْعًا، وَقَدَرًا؛ فَإِذَا أَتَى بِهَا الْمُكَلَّفُ فَقَدْ أَتَى بِمَا شَاءَهُ اللَّهُ؛ فَإِنَّهُ لَا يَكُونُ شَيْءٌ قَطُّ إلَّا بِمَشِيئَةِ اللَّهِ عَزَّ وَجَلَّ، وَاَللَّهُ شَاءَ الْأُمُورَ بِأَسْبَابِهَا؛ فَإِذَا شَاءَ تَكْوِينَ شَيْءٍ، وَإِيجَادَهُ شَاءَ سَبَبَهُ؛ فَإِذَا أَتَى الْمُكَلَّفُ بِسَبَبِهِ فَقَدْ أَتَى بِهِ بِمَشِيئَةِ اللَّهِ، وَمَشِيئَةُ السَّبَبِ مَشِيئَةٌ لِلْمُسَبِّبِ، فَإِنَّهُ لَوْ لَمْ يَشَأْ وُقُوعَ الطَّلَاقِ لَمْ يُمَكِّنْ الْمُكَلَّفَ أَنْ يَأْتِيَ بِهِ؛ فَإِنَّ مَا لَمْ يَشَأْ اللَّهُ يَمْتَنِعُ وُجُودُهُ كَمَا أَنَّ مَا شَاءَهُ وَجَبَ وُجُودُهُ.
قَالُوا: وَهَذَا فِي الْقَوْلِ نَظِيرُ الْمَشِيئَةِ فِي الْفِعْلِ، فَلَوْ قَالَ: " أَنَا أَفْعَلُ كَذَا إنْ شَاءَ اللَّهُ تَعَالَى " وَهُوَ مُتَلَبِّسٌ بِالْفِعْلِ صَحَّ ذَلِكَ، وَمَعْنَى كَلَامِهِ أَنَّ فِعْلِي هَذَا إنَّمَا هُوَ بِمَشِيئَةِ اللَّهِ، كَمَا لَوْ قَالَ حَالَ دُخُولِهِ الدَّارَ " أَنَا أَدْخُلُهَا إنْ شَاءَ اللَّهُ " أَوْ قَالَ مَنْ تَخَلَّصَ مِنْ شَرٍّ: " تَخَلَّصْت إنْ شَاءَ اللَّهُ "، وَقَدْ قَالَ يُوسُفُ لِأَبِيهِ، وَإِخْوَتِهِ: {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [يوسف: 99] فِي حَالِ دُخُولِهِمْ، وَالْمَشِيئَةُ رَاجِعَةٌ إلَى الدُّخُولِ الْمُقَيَّدِ بِصِيغَةِ الْأَمْرِ؛ فَالْمَشِيئَةُ مُتَنَاوِلَةٌ لَهُمَا جَمِيعًا، قَالُوا: وَلَوْ أَتَى بِالشَّهَادَتَيْنِ ثُمَّ قَالَ عَقِيبَهُمَا: " إنْ شَاءَ اللَّهُ " أَوْ قَالَ: " أَنَا مُسْلِمٌ إنْ شَاءَ اللَّهُ " فَإِنَّ ذَلِكَ لَا يُؤَثِّرُ فِي صِحَّةِ إسْلَامِهِ شَيْئًا، وَلَا يَجْعَلُهُ إسْلَامًا مُعَلَّقًا عَلَى شَرْطٍ.
قَالُوا: وَمِنْ الْمَعْلُومِ قَطْعًا أَنَّ اللَّهَ قَدْ شَاءَ تَكَلُّمَهُ بِالطَّلَاقِ، فَقَوْلُهُ بَعْدَ ذَلِكَ: " إنْ شَاءَ اللَّهُ " تَحْقِيقٌ لِمَا قَدْ عُلِمَ قَطْعًا أَنَّ اللَّهَ شَاءَهُ، فَهُوَ بِمَنْزِلَةِ قَوْلِهِ: " أَنْتِ طَالِقٌ إنْ كَانَ اللَّهُ أَبَاحَ الطَّلَاقَ، وَأَذِنَ فِيهِ "، وَلَا فَرْقَ بَيْنَهُمَا، وَهَذَا بِخِلَافِ قَوْلِهِ: " أَنْتِ طَالِقٌ إنْ كَلَّمْت فُلَانًا " فَإِنَّهُ شَرَطَ فِي طَلَاقِهَا مَا يُمْكِنُ وُجُودُهُ وَعَدَمُهُ؛ فَإِذَا وُجِدَ الشَّرْطُ وَقَعَ مَا عَلَّقَ بِهِ، وَوُجُودُ الشَّرْطِ فِي مَسْأَلَةِ الْمَشِيئَةِ إنَّمَا يُعْلَمُ بِمُبَاشَرَةِ الْعَبْدِ سَبَبَهُ؛ فَإِذَا بَاشَرَهُ عَلِمَ أَنَّ اللَّهَ قَدْ شَاءَهُ، قَالُوا: وَأَيْضًا فَالْكَفَّارَةُ أَقْوَى مِنْ الِاسْتِثْنَاءِ؛ لِأَنَّهَا تَرْفَعُ حُكْمَ الْيَمِينِ، وَالِاسْتِثْنَاءُ يَمْنَعُ عَقْدَهَا، وَالرَّافِعُ أَقْوَى مِنْ الْمَانِعِ، وَأَيْضًا فَإِنَّهَا تُؤَثِّرُ مُتَّصِلَةً وَمُنْفَصِلَةً، وَالِاسْتِثْنَاءُ لَا يُؤَثِّرُ مَعَ الِانْفِصَالِ، ثُمَّ الْكَفَّارَةُ مَعَ قُوَّتِهَا لَا تُؤَثِّرُ فِي الطَّلَاقِ وَالْعَتَاقِ؛ فَأَنْ لَا يُؤَثِّرَ فِيهِ الِاسْتِثْنَاءُ أَوْلَى وَأَحْرَى، قَالُوا: وَأَيْضًا فَقَوْلُهُ: " إنْ شَاءَ اللَّهُ " إنْ كَانَ اسْتِثْنَاءً فَهُوَ رَافِعٌ لِجُمْلَةِ الْمُسْتَثْنَى مِنْهُ، فَلَا يَرْتَفِعُ، وَإِنْ كَانَ شَرْطًا فَإِمَّا أَنْ يَكُونَ مَعْنَاهُ إنْ كَانَ اللَّهُ قَدْ شَاءَ طَلَاقَك، أَوْ إنْ شَاءَ اللَّهُ أَنْ أُوقِعَ عَلَيْك فِي الْمُسْتَقْبَلِ طَلَاقًا غَيْرَ هَذَا؛ فَإِنْ كَانَ الْمُرَادُ هُوَ الْأَوَّلَ فَقَدْ شَاءَ اللَّهُ طَلَاقَهَا بِمَشِيئَتِهِ لِسَبَبِهِ، وَإِنْ كَانَ الْمُرَادُ هُوَ الثَّانِيَ فَلَا سَبِيلَ لِلْمُكَلَّفِ إلَى الْعِلْمِ بِمَشِيئَتِهِ تَعَالَى، فَقَدْ عَلَّقَ الطَّلَاقَ بِمَشِيئَةِ مَنْ لَا سَبِيلَ إلَى الْعِلْمِ بِمَشِيئَتِهِ؛ فَيَلْغُو التَّعْلِيقُ، وَيَبْقَى أَصْلُ الطَّلَاقِ فَيَنْفُذُ.
قَالُوا: وَلِأَنَّهُ عَلَّقَ الطَّلَاقَ بِمَا لَا يَخْرُجُ عَنْهُ كَائِنٌ، فَوَجَبَ نُفُوذُهُ، كَمَا لَوْ قَالَ: " أَنْتِ طَالِقٌ إنْ عَلِمَ اللَّهُ " أَوْ " إنْ قَدَّرَ اللَّهُ " أَوْ " إنْ سَمِعَ " أَوْ " إنْ رَأَى ".

(4/49)

يُوَضِّحُهُ: أَنَّهُ حَذَفَ مَفْعُولَ الْمَشِيئَةِ، وَلَمْ يَنْوِ مَفْعُولًا مُعَيَّنًا؛ فَحَقِيقَةُ لَفْظِهِ: أَنْتِ طَالِقٌ إنْ كَانَ لِلَّهِ مَشِيئَةٌ، أَوْ إنْ شَاءَ أَيَّ شَيْءٍ كَانَ، وَلَوْ كَانَ نِيَّتُهُ إنْ شَاءَ اللَّهُ هَذَا الْحَادِثَ الْمُعَيَّنَ، وَهُوَ الطَّلَاقُ لَمْ يَمْنَعْ جَعْلُ الْمَشِيئَةِ الْمُطْلَقَةِ إلَى هَذَا الْحَادِثِ فَرْدًا مِنْ أَفْرَادِهَا شَرْطًا فِي الْوُقُوعِ، وَلِهَذَا لَوْ سُئِلَ الْمُسْتَثْنِي عَمَّا أَرَادَ لَمْ يُفْصِحْ بِالْمَشِيئَةِ الْخَاصَّةِ، بَلْ لَعَلَّهَا لَا تَخْطُرُ بِبَالِهِ، وَإِنَّمَا تَكَلَّمَ بِهَذَا اللَّفْظِ بِنَاءً عَلَى مَا اعْتَادَهُ النَّاسُ مِنْ قَوْلِ هَذِهِ الْكَلِمَةِ عِنْدَ الْيَمِينِ وَالنَّذْرِ وَالْوَعْدِ.
قَالُوا: وَلِأَنَّ الِاسْتِثْنَاءَ إنَّمَا بَابُهُ الْأَيْمَانُ، كَقَوْلِهِ: " مَنْ حَلَفَ فَقَالَ: إنْ شَاءَ اللَّهُ فَإِنْ شَاءَ فَعَلَ، وَإِنْ شَاءَ تَرَكَ " وَلَيْسَ لَهُ دُخُولٌ فِي الْإِخْبَارِ، وَلَا فِي الْإِنْشَاءَاتِ، فَلَا يُقَالُ: " قَامَ زَيْدٌ إنْ شَاءَ اللَّهُ "، وَلَا: " قُمْ إنْ شَاءَ اللَّهُ "، وَلَا: " لَا تَقُمْ إنْ شَاءَ اللَّهُ "، وَلَا: " بِعْت، وَلَا قَبِلْت إنْ شَاءَ اللَّهُ ".
وَإِيقَاعُ الطَّلَاقِ وَالْعَتَاقِ مِنْ إنْشَاءِ الْعُقُودِ الَّتِي لَا تُعَلَّقُ عَلَى الِاسْتِثْنَاءِ؛ فَإِنَّ زَمَنَ الْإِنْشَاءِ مُقَارِنٌ لَهُ؛ فَعُقُودُ الْإِنْشَاءَاتِ تُقَارِنُهَا أَزْمِنَتُهَا؛ فَلِهَذَا لَا تُعَلَّقُ بِالشُّرُوطِ.
قَالُوا: وَاَلَّذِي يَكْشِفُ سِرَّ الْمَسْأَلَةِ أَنَّ هَذَا الطَّلَاقَ الْمُعَلَّقَ عَلَى الْمَشِيئَةِ إمَّا أَنْ يُرِيدَ بِهِ طَلَاقًا مَاضِيًا أَوْ مُقَارِنًا لِلتَّكَلُّمِ بِهِ أَوْ مُسْتَقْبَلًا؛ فَإِنْ أَرَادَ الْمَاضِيَ أَوْ الْمُقَارِنَ وَقَعَ؛ لِأَنَّهُ لَا يُعَلَّقُ عَلَى الشَّرْطِ.
وَإِنْ أَرَادَ الْمُسْتَقْبَلَ - وَمَعْنَى كَلَامِهِ إنْ شَاءَ اللَّهُ أَنْ تَكُونِي فِي الْمُسْتَقْبَلِ طَالِقًا فَأَنْتِ طَالِقٌ - وَقَعَ أَيْضًا؛ لِأَنَّ مَشِيئَةَ اللَّهِ بِطَلَاقِهَا الْآنَ يُوجِبُ طَلَاقَهَا فِي الْمُسْتَقْبَلِ؛ فَيَعُودُ مَعْنَى الْكَلَامِ إلَى أَنِّي إنْ طَلَّقْتُك الْآنَ بِمَشِيئَةِ اللَّهِ فَأَنْتِ طَالِقٌ، وَقَدْ طَلَّقَهَا بِمَشِيئَتِهِ، فَتَطْلُقُ؛ فَهَاهُنَا ثَلَاثُ دَعَاوَى: إحْدَاهَا: أَنَّهُ طَلَّقَهَا، وَالثَّانِيَةُ: أَنَّ اللَّهَ شَاءَ ذَلِكَ، وَالثَّالِثَةُ: أَنَّهَا قَدْ طَلُقَتْ؛ فَإِنْ صَحَّتْ الدَّعْوَى الْأُولَى صَحَّتْ الْأُخْرَيَانِ، وَبَيَانُ صِحَّتِهَا أَنَّهُ تَكَلَّمَ بِلَفْظٍ صَالِحٍ لِلطَّلَاقِ، فَيَكُونُ طَلَاقًا، وَبَيَانُ الثَّانِيَةِ: أَنَّهُ حَادِثٌ؛ فَيَكُونُ بِمَشِيئَةِ اللَّهِ، فَقَدْ شَاءَ اللَّهُ طَلَاقَهَا فَتَطْلُقُ؛ فَهَذَا غَايَةُ مَا تَمَسَّكَ بِهِ الْمُوَقِّعُونَ.
[جَوَابُ الْمَانِعِينَ]
قَالَ الْمَانِعُونَ: أَنْتُمْ مُعَاشِرَ الْمُوَقِّعِينَ قَدْ سَاعَدْتُمُونَا عَلَى صِحَّةِ تَعْلِيقِ الطَّلَاقِ بِالشَّرْطِ، وَلَسْتُمْ مِمَّنْ يُبْطِلُهُ كَالظَّاهِرِيَّةِ وَغَيْرِهِمْ كَأَبِي عَبْدِ الرَّحْمَنِ الشَّافِعِيِّ، فَقَدْ كَفَيْتُمُونَا نِصْفَ الْمُؤْنَةِ، وَحَمَلْتُمْ عَنَّا كُلْفَةَ الِاحْتِجَاجِ لِذَلِكَ، فَبَقِيَ الْكَلَامُ مَعَكُمْ فِي صِحَّةِ هَذَا التَّعْلِيقِ الْمُعَيَّنِ، هَلْ هُوَ صَحِيحٌ أَمْ لَا؟ فَإِنْ سَاعَدْتُمُونَا عَلَى صِحَّةِ التَّعْلِيقِ قَرُبَ الْأَمْرُ وَقَطَعْنَا نِصْفَ الْمَسَافَةِ الْبَاقِيَةِ.
وَلَا رَيْبَ أَنَّ هَذَا التَّعْلِيقَ صَحِيحٌ؛ إذْ لَوْ كَانَ مُحَالًا لَمَا صَحَّ تَعْلِيقُ الْيَمِينِ وَالْوَعْدِ، وَالنَّذْرِ وَغَيْرِهِمَا بِالْمَشِيئَةِ، وَلَكَانَ ذَلِكَ لَغْوًا لَا يُفِيدُ، وَهَذَا بَيِّنُ الْبُطْلَانِ عِنْدَ جَمِيعِ الْأُمَّةِ، فَصَحَّ التَّعْلِيقُ حِينَئِذٍ، فَبَقِيَ بَيْنَنَا وَبَيْنَكُمْ مَنْزِلَةٌ أُخْرَى، وَهِيَ أَنَّهُ هَلْ وُجُودُ هَذَا

(4/50)

الشَّرْطِ مُمْكِنٌ أَمْ لَا؟ فَإِنْ سَاعَدْتُمُونَا عَلَى الْإِمْكَانِ، وَلَا رَيْبَ فِي هَذِهِ الْمُسَاعَدَةِ قَرُبَتْ الْمَسَافَةُ جِدًّا، وَحَصَلَتْ الْمُسَاعَدَةُ عَلَى أَنَّهُ طَلَاقٌ مُعَلَّقٌ صَحَّ تَعْلِيقُهُ عَلَى شَرْطٍ مُمْكِنٍ، فَبَقِيَتْ مَنْزِلَةٌ أُخْرَى، وَهِيَ أَنَّ تَأْثِيرَ الشَّرْطِ وَعَمَلَهُ يَتَوَقَّفُ عَلَى الِاسْتِقْبَالِ أَمْ لَا يَتَوَقَّفُ عَلَيْهِ بَلْ يَجُوزُ تَأْثِيرُهُ فِي الْمَاضِي، وَالْحَالِ وَالِاسْتِقْبَالِ؟ .
فَإِنْ سَاعَدْتُمُونَا عَلَى تَوَقُّفِ تَأْثِيرِهِ عَلَى الِاسْتِقْبَالِ، وَأَنَّهُ لَا يَصِحُّ تَعَلُّقُهُ بِمَاضٍ، وَلَا حَالٍ - وَأَنْتُمْ بِحَمْدِ اللَّهِ عَلَى ذَلِكَ مُسَاعِدُونَ - بَقِيَ بَيْنَنَا وَبَيْنَكُمْ مَنْزِلَةٌ وَاحِدَةٌ، وَهِيَ أَنَّهُ هَلْ لَنَا سَبِيلٌ إلَى الْعِلْمِ بِوُقُوعِ هَذَا الشَّرْطِ فَيَتَرَتَّبُ الْمَشْرُوطُ عَلَيْهِ عِنْدَ وُقُوعِهِ أَمْ لَا سَبِيلَ لَنَا إلَى ذَلِكَ أَلْبَتَّةَ فَيَكُونُ التَّعْلِيقُ عَلَيْهِ تَعْلِيقًا عَلَى مَا لَمْ يَجْعَلْ اللَّهُ لَنَا طَرِيقًا إلَى الْعِلْمِ بِهِ؟ فَهَاهُنَا مُعْتَرَكُ النِّزَالِ، وَدَعْوَةُ الْأَبْطَالِ، فَنَزَالِ نَزَالِ.
فَنَقُولُ: مِنْ أَقْبَحِ الْقَبَائِحِ، وَأَبْيَنِ الْفَضَائِحِ، الَّتِي تَشْمَئِزُّ مِنْهَا قُلُوبُ الْمُؤْمِنِينَ، وَتُنْكِرُهَا فِطَرُ الْعَالَمِينَ، مَا تَمَسَّكَ بِهِ بَعْضُكُمْ، وَهَذَا لَفْظُهُ بَلْ حُرُوفُهُ، قَالَ: لَنَا إنَّهُ عَلَّقَ الطَّلَاقَ بِمَا لَا سَبِيلَ لَنَا إلَيْهِ فَوَجَبَ أَنْ يَقَعَ؛ لِأَنَّ أَصْلَهُ الصِّفَاتُ الْمُسْتَحِيلَةُ، مِثْلَ قَوْلِهِ: " أَنْتِ طَالِقٌ إنْ شَاءَ الْحَجَرُ " أَوْ " إنْ شَاءَ الْمَيِّتُ ": أَوْ " إنْ شَاءَ هَذَا الْمَجْنُونُ الْمُطْبَقُ الْآنَ " فَيَا لَك مِنْ قِيَاسٍ مَا أَفْسَدَهُ، وَعَنْ طَرِيقِ الصَّوَابِ مَا أَبْعَدَهُ، وَهَلْ يَسْتَوِي فِي عَقْلٍ أَوْ رَأْيٍ أَوْ نَظَرٍ أَوْ قِيَاسٍ مَشِيئَةُ الرَّبِّ جَلَّ جَلَالُهُ وَمَشِيئَةُ الْحَجَرِ وَالْمَيِّتِ وَالْمَجْنُونِ عِنْدَ أَحَدٍ مِنْ عُقَلَاءِ النَّاسِ؟ .
وَأَقْبَحُ مِنْ هَذَا وَاَللَّهُ الْمُسْتَعَانُ، وَعَلَيْهِ التُّكْلَانُ وَعِيَاذًا بِهِ مِنْ الْخِذْلَانِ، وَنَزَغَاتِ الشَّيْطَانِ تَمَسُّكُ بَعْضِهِمْ بِقَوْلِهِ عَلَّقَ الطَّلَاقَ بِمَشِيئَةِ مَنْ لَا تُعْلَمُ مَشِيئَتُهُ فَلَمْ يَصِحَّ التَّعْلِيقُ، كَمَا لَوْ قَالَ ": أَنْتِ طَالِقٌ إنْ شَاءَ إبْلِيسُ " فَسُبْحَانَك اللَّهُمَّ وَبِحَمْدِك، وَتَبَارَكَ اسْمُك، وَتَعَالَى جَدُّك، وَلَا إلَهَ غَيْرُك، وَعِيَاذًا بِوَجْهِك الْكَرِيمِ، مِنْ هَذَا الْخِذْلَانِ الْعَظِيمِ، وَيَا سُبْحَانَ اللَّهِ، لَقَدْ كَانَ لَكُمْ فِي نُصْرَةِ هَذَا الْقَوْلِ غِنًى عَنْ هَذِهِ الشُّبْهَةِ الْمَلْعُونَةِ فِي ضُرُوبِ الْأَقْيِسَةِ، وَأَنْوَاعِ الْمَعَانِي وَالْإِلْزَامَاتِ فُسْحَةٌ وَمُتَّسَعٌ، وَلِلَّهِ شَرَفُ نُفُوسِ الْأَئِمَّةِ الَّذِينَ رَفَعَ اللَّهُ قَدْرَهُمْ، وَشَادَّ فِي الْعَالَمِينَ ذِكْرَهُمْ، حَيْثُ يَأْنَفُونَ لِنُفُوسِهِمْ، وَيَرْغَبُونَ بِهَا عَنْ أَمْثَالِ هَذِهِ الْهَذَيَانَاتِ الَّتِي تَسْوَدُّ بِهَا الْوُجُوهُ قَبْلَ الْأَوْرَاقِ، وَتُحِلُّ بِقَمَرِ الْإِيمَانِ الْمَحَاقُ.
وَعِنْدَ هَذَا فَنَقُولُ: عَلَّقَ الطَّلَاقَ بِمَشِيئَةِ مَنْ جَمِيعُ الْحَوَادِثِ مُسْتَنِدَةٌ إلَى مَشِيئَتِهِ، وَتُعْلَمُ مَشِيئَتُهُ عِنْدَ وُجُودِ كُلِّ حَادِثٍ أَنَّهُ إنَّمَا وَقَعَ بِمَشِيئَتِهِ، فَهَذَا التَّعْلِيقُ مِنْ أَصَحِّ التَّعْلِيقَاتِ، فَإِذَا أَنْشَأَ الْمُعَلِّقُ طَلَاقًا فِي الْمُسْتَقْبَلِ تَبَيَّنَّا وُجُودَ الشَّرْطِ بِإِنْشَائِهِ فَوَقَعَ؛ فَهَذَا أَمْرٌ مَعْقُولٌ شَرْعًا وَفِطْرَةً وَقَدَرًا، وَتَعْلِيقٌ مَقْبُولٌ.
يُبَيِّنُهُ أَنَّ قَوْلَهُ: إنْ شَاءَ اللَّهُ لَا يُرِيدُ بِهِ إنْ شَاءَ اللَّهُ طَلَاقَهَا مَاضِيًا قَطْعًا، بَلْ إمَّا أَنْ يُرِيدَ بِهِ هَذَا الطَّلَاقَ الَّذِي تَلَفَّظَ بِهِ أَوْ طَلَاقًا مُسْتَقْبَلًا غَيْرَهُ، فَلَا يَصِحُّ أَنْ يُرَادَ بِهِ هَذَا الْمَلْفُوظُ؛ فَإِنَّهُ لَا

(4/51)

يَصِحُّ تَعْلِيقُهُ بِالشَّرْطِ؛ إذْ الشَّرْطُ إنَّمَا يُؤَثِّرُ فِي الِاسْتِقْبَالِ، فَحَقِيقَةُ هَذَا التَّعْلِيقِ أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ طَلَاقُك فِي الْمُسْتَقْبَلِ، وَلَوْ صَرَّحَ بِهَذَا لَمْ تَطْلُقْ حَتَّى يُنْشِأَ لَهَا طَلَاقًا آخَرَ.
وَنُقَرِّرُهُ بِلَفْظٍ آخَرَ فَنَقُولُ: عَلَّقَهُ بِمَشِيئَةِ مَنْ لَهُ مَشِيئَةٌ صَحِيحَةٌ مُعْتَبَرَةٌ، فَهُوَ أَوْلَى بِالصِّحَّةِ مِنْ تَعْلِيقِهِ بِمَشِيئَةِ آحَادِ النَّاسِ، يُبَيِّنُهُ أَنَّهُ لَوْ عَلَّقَهُ بِمَشِيئَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حَيَاتِهِ لَمْ يَقَعْ فِي الْحَالِ، وَمَعْلُومٌ أَنَّ مَا شَاءَهُ اللَّهُ فَقَدْ شَاءَهُ رَسُولُهُ؛ فَلَوْ كَانَ التَّعْلِيقُ بِمَشِيئَةِ اللَّهِ مُوجِبًا لِلْوُقُوعِ فِي الْحَالِ لَكَانَ التَّعْلِيقُ بِمَشِيئَةِ رَسُولِهِ فِي حَيَاتِهِ كَذَلِكَ، وَبِهَذَا يَبْطُلُ مَا عَوَّلْتُمْ عَلَيْهِ.
وَأَمَّا قَوْلُكُمْ: " إنَّ اللَّهَ تَعَالَى قَدْ شَاءَ الطَّلَاقَ حِينَ تَكَلَّمَ الْمُكَلَّفُ بِهِ " فَنَعَمْ إذًا؛ لَكِنْ شَاءَ الطَّلَاقَ الْمُطْلَقَ أَوْ الْمُعَلَّقَ؟ وَمَعْلُومٌ أَنَّهُ لَمْ يَقَعْ مِنْهُ طَلَاقٌ مُطْلَقٌ، بَلْ الْوَاقِعُ مِنْهُ طَلَاقٌ مُعَلَّقٌ عَلَى شَرْطٍ، فَمَشِيئَةُ اللَّهِ تَعَالَى لَا تَكُونُ مَشِيئَةً لِلطَّلَاقِ الْمُطْلَقِ، فَإِذَا طَلَّقَهَا بَعْدَ هَذَا عَلِمْنَا أَنَّ الشَّرْطَ قَدْ وُجِدَ، وَأَنَّ اللَّهَ قَدْ شَاءَ طَلَاقَهَا فَطَلُقَتْ.
وَعِنْدَ هَذَا فَنَقُولُ: لَوْ شَاءَ اللَّهُ أَنْ يُنْطِقَ الْعَبْدَ لَأَنْطَقَهُ بِالطَّلَاقِ مُطْلَقًا مِنْ غَيْرِ تَعْلِيقٍ، وَلَا اسْتِثْنَاءٍ، فَلَمَّا أَنْطَقَهُ بِهِ مُقَيَّدًا بِالتَّعْلِيقِ وَالِاسْتِثْنَاءِ عَلِمْنَا أَنَّهُ لَمْ يَشَأْ لَهُ الطَّلَاقَ الْمُنَجَّزَ، فَإِنَّ مَا شَاءَ اللَّهُ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ.
وَمِمَّا يُوَضِّحُ هَذَا الْأَمْرَ أَنَّ مَشِيئَةَ اللَّفْظِ لَا تَكُونُ مَشِيئَةً لِلْحُكْمِ حَتَّى يَكُونَ اللَّفْظُ صَالِحًا لِلْحُكْمِ، وَلِهَذَا لَوْ تَلَفَّظَ الْمُكْرَهُ أَوْ زَائِلُ الْعَقْلِ أَوْ الصَّبِيُّ أَوْ الْمَجْنُونُ بِالطَّلَاقِ فَقَدْ شَاءَ اللَّهُ مِنْهُمْ وُقُوعَ هَذَا اللَّفْظِ، وَلَمْ يَشَأْ وُقُوعَ الْحُكْمِ، فَإِنَّهُ لَمْ يُرَتِّبْ عَلَى أَلْفَاظِ هَؤُلَاءِ أَحْكَامَهَا؛ لِعَدَمِ إرَادَتِهِمْ لِأَحْكَامِهَا، فَهَكَذَا الْمُعَلِّقُ طَلَاقَهُ بِمَشِيئَةِ اللَّهِ يُرِيدُ أَنْ لَا يَقَعَ طَلَاقُهُ، وَإِنْ كَانَ اللَّهُ قَدْ شَاءَ لَهُ التَّلَفُّظَ بِالطَّلَاقِ، وَهَذَا فِي غَايَةِ الظُّهُورِ لِمَنْ أَنْصَفَ.
وَيَزِيدُهُ وُضُوحًا أَنَّ الْمَعْنَى الَّذِي مَنَعَ الِاسْتِثْنَاءُ عَقْدَ الْيَمِينِ لِأَجْلِهِ؛ هُوَ بِعَيْنِهِ فِي الطَّلَاقِ وَالْعَتَاقِ؛ فَإِنَّهُ إذَا قَالَ: " وَاَللَّهِ لَأَفْعَلَنَّ الْيَوْمَ كَذَا إنْ شَاءَ اللَّهُ " فَقَدْ الْتَزَمَ فِعْلَهُ فِي الْيَوْمِ إنْ شَاءَ اللَّهُ لَهُ ذَلِكَ، فَإِنْ فَعَلَهُ فَقَدْ عَلِمْنَا مَشِيئَةَ اللَّهِ لَهُ، وَإِنْ لَمْ يَفْعَلْهُ عَلِمْنَا أَنَّ اللَّهَ لَمْ يَشَأْهُ؛ إذْ لَوْ شَاءَهُ لَوَقَعَ، وَلَا بُدَّ، وَلَا يَكْفِي فِي وُقُوعِ الْفِعْلِ مَشِيئَةُ اللَّهِ لِلْعَبْدِ إنْ شَاءَهُ فَقَطْ، فَإِنَّ الْعَبْدَ قَدْ يَشَاءُ الْفِعْلَ، وَلَا يَقَعُ، فَإِنَّ مَشِيئَتَهُ لَيْسَتْ مُوجِبَةً، وَلَا تَلْزَمُهُ، بَلْ لَا بُدَّ مِنْ مَشِيئَةِ اللَّهِ لَهُ أَنْ يَفْعَلَ، وَقَدْ قَالَ تَعَالَى فِي الْمَشِيئَةِ الْأُولَى {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان: 30] {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] وَقَالَ فِي الْمَشِيئَةِ الثَّانِيَةِ: {كَلا إِنَّهُ تَذْكِرَةٌ} [المدثر: 54] {فَمَنْ شَاءَ ذَكَرَهُ} [المدثر: 55] {وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ} [المدثر: 56] وَإِذَا كَانَ تَعْلِيقُ الْحَلِفِ بِمَشِيئَتِهِ تَعَالَى يَمْنَعُ مِنْ انْعِقَادِ الْيَمِينِ، وَكَذَلِكَ تَعْلِيقُ الْوَعْدِ، فَإِذَا قَالَ: " أَفْعَلُ إنْ شَاءَ اللَّهُ "، وَلَمْ يَفْعَلْ لَمْ يَكُنْ مُخْلِفًا، كَمَا لَا يَكُونُ فِي الْيَمِينِ

(4/52)

حَانِثًا.
وَهَكَذَا إذَا قَالَ: " أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ " فَإِنْ طَلَّقَهَا بَعْدَ ذَلِكَ عَلِمْنَا أَنَّ اللَّهَ قَدْ شَاءَ الطَّلَاقَ فَوَقَعَ، وَإِنْ لَمْ يُطَلِّقْهَا تَبَيَّنَّا أَنَّ اللَّهَ لَمْ يَشَأْ الطَّلَاقَ فَلَا تَطْلُقُ، فَلَا فَرْقَ فِي هَذَا بَيْنَ الْيَمِينِ وَالْإِيقَاعِ، فَإِنَّ كُلًّا مِنْهُمَا إنْشَاءٌ، وَإِلْزَامٌ مُعَلَّقٌ بِالْمَشِيئَةِ.
قَالُوا: وَأَمَّا الْأَثَرَانِ اللَّذَانِ ذَكَرْتُمُوهُمَا عَنْ الصَّحَابَةِ فَمَا أَحْسَنُهُمَا لَوْ ثَبَتَا، وَلَكِنْ كَيْف بِثُبُوتِهِمَا وَعَطِيَّةُ ضَعِيفٌ، وَجُمَيْعُ بْنُ عَبْدِ الْحَمِيدِ مَجْهُولٌ، وَخَالِدُ بْنُ يَزِيدَ ضَعِيفٌ؟ قَالَ ابْنُ عَدِيٍّ: أَحَادِيثُهُ لَا يُتَابَعُ عَلَيْهَا، وَأَثَرُ ابْنِ عَبَّاسٍ لَا يُعْلَمُ حَالُ إسْنَادِهِ حَتَّى يُقْبَلَ أَوْ يُرَدَّ.
عَلَى أَنَّ هَذِهِ الْآثَارَ مُقَابَلَةٌ بِآثَارٍ أُخَرَ لَا تَثْبُتُ أَيْضًا، فَمِنْهَا: مَا رَوَاهُ الْبَيْهَقِيُّ فِي سُنَنِهِ مِنْ حَدِيثِ إسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ حُمَيْدٍ بْنِ مَالِكٍ عَنْ مَكْحُولٍ عَنْ «مُعَاذِ بْنِ جَبَلٍ قَالَ: قَالَ لِي رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يَا مُعَاذُ، مَا خَلَقَ اللَّهُ شَيْئًا عَلَى وَجْهِ الْأَرْضِ أَبْغَضَ إلَيْهِ مِنْ الطَّلَاقِ، وَمَا خَلَقَ اللَّهُ شَيْئًا عَلَى وَجْهِ الْأَرْضِ أَحَبُّ إلَيْهِ مِنْ الْعَتَاقِ، فَإِذَا قَالَ الرَّجُلُ لِمَمْلُوكِهِ: أَنْتَ حُرٌّ إنْ شَاءَ اللَّهُ، فَهُوَ حُرٌّ، وَلَا اسْتِثْنَاءَ لَهُ، وَإِذَا قَالَ لِامْرَأَتِهِ: أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ، فَلَهُ اسْتِثْنَاؤُهُ، وَلَا طَلَاقَ عَلَيْهِ» ثُمَّ سَاقَهُ مِنْ طَرِيقِ مُحَمَّدِ بْنِ مُصَفًّى: ثنا مُعَاوِيَةُ بْنُ حَفْصٍ عَنْ حُمَيْدٍ عَنْ مَالِكٍ اللَّخْمِيِّ حَدَّثَنِي مَكْحُولٌ «عَنْ مُعَاذِ بْنِ جَبَلٍ - رَضِيَ اللَّهُ عَنْهُ - أَنَّهُ سَأَلَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ قَالَ لِامْرَأَتِهِ: أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ، فَقَالَ: لَهُ اسْتِثْنَاؤُهُ فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، وَإِنْ قَالَ لِغُلَامِهِ: أَنْتَ حُرٌّ إنْ شَاءَ اللَّهُ تَعَالَى؟ قَالَ: يُعْتَقُ؛ لِأَنَّ اللَّهَ يَشَاءُ الْعِتْقَ، وَلَا يَشَاءُ الطَّلَاقَ» .
ثُمَّ سَاقَ مِنْ طَرِيقِ إِسْحَاقَ بْنِ أَبِي نَجِيحٍ عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ عَنْ ابْنِ جُرَيْجٍ عَنْ عَطَاءٍ عَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ قَالَ لِامْرَأَتِهِ أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ، أَوْ لِغُلَامِهِ أَنْتَ حُرٌّ إنْ شَاءَ اللَّهُ، أَوْ عَلَيْهِ الْمَشْيُ إلَى بَيْتِ اللَّهِ الْحَرَامِ إنْ شَاءَ اللَّهُ؛ فَلَا شَيْءَ عَلَيْهِ» ثُمَّ سَاقَ مِنْ طَرِيقِ الْجَارُودِ بْنِ يَزِيدَ عَنْ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ مَرْفُوعًا فِي الطَّلَاقِ وَحْدَهُ أَنَّهُ لَا يَقَعُ، وَلَوْ كُنَّا مِمَّنْ يَفْرَحُ بِالْبَاطِلِ كَكَثِيرٍ مِنْ الْمُصَنِّفِينَ الَّذِينَ يَفْرَحُ أَحَدُهُمْ بِمَا وَجَدَهُ مُؤَيِّدًا لِقَوْلِهِ لَفَرِحْنَا بِهَذِهِ الْآثَارِ، وَلَكِنْ لَيْسَ فِيهَا غُنْيَةً؛ فَإِنَّهَا كُلَّهَا آثَارٌ بَاطِلَةٌ مَوْضُوعَةٌ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. أَمَّا الْحَدِيثُ الْأَوَّلُ فَفِيهِ عِدَّةُ بَلَايَا: إحْدَاهَا: حُمَيْدٍ بْنُ مَالِكٍ، ضَعَّفَهُ أَبُو زُرْعَةَ وَغَيْرُهُ. الثَّانِيَةُ: أَنَّ مَكْحُولًا لَمْ يَلْقَ مُعَاذًا.
قَالَ أَبُو زُرْعَةَ: مَكْحُولٌ عَنْ مُعَاذٍ مُنْقَطِعٌ. الثَّالِثَةُ: أَنَّهُ قَدْ اضْطَرَبَ فِيهِ حُمَيْدٍ هَذَا الضَّعِيفُ؛ فَمَرَّةً يَقُولُ: عَنْ مَكْحُولٍ عَنْ مُعَاذٍ، وَمَرَّةً يَقُولُ: عَنْ مَكْحُولٍ عَنْ خَالِدِ بْنِ مَعْدَانَ

(4/53)

عَنْ مُعَاذٍ، وَهُوَ مُنْقَطِعٌ أَيْضًا، وَقِيلَ: مَكْحُولٌ عَنْ مَالِكِ بْنِ يَخَامُرَ عَنْ مُعَاذٍ.
قَالَ الْبَيْهَقِيُّ: وَلَمْ يَصِحَّ. الرَّابِعَةُ: أَنَّ إسْمَاعِيلَ بْنَ عَيَّاشٍ لَيْسَ مِمَّنْ يُقْبَلُ تَفَرُّدُهُ بِمِثْلِ هَذَا؛ وَلِهَذَا لَمْ يَذْهَبْ أَحَدٌ مِنْ الْفُقَهَاءِ إلَى هَذَا الْحَدِيثِ، وَمَا حَكَاهُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ عَنْ أَحْمَدَ مِنْ الْقَوْلِ بِهِ فَبَاطِلٌ عَنْهُ لَا يَصِحُّ أَلْبَتَّةَ، وَكُلُّ مَا حَكَاهُ عَنْ أَحْمَدَ فَمُسْتَنَدُهُ حِكَايَةُ أَبِي حَامِدٍ الْإسْفَرايِينِيّ أَوْ مَنْ تَلَقَّاهَا عَنْهُ.
وَأَمَّا الْأَثَرُ الثَّانِي، فَإِسْنَادُهُ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ حَتَّى انْتَهَى أَمْرُهُ إلَى الْكَذَّابِ إِسْحَاقَ بْنِ نَجِيحٍ الْمَلْطِيِّ.
وَأَمَّا الْأَثَرُ الثَّالِثُ؛ فَالْجَارُودُ بْنُ يَزِيدَ قَدْ ارْتَقَى مِنْ حَدِّ الضَّعْفِ إلَى حَدِّ التَّرْكِ، وَالْمَقْصُودُ أَنَّ الْآثَارَ مِنْ الطَّرَفَيْنِ لَا مُسْتَرَاحَ فِيهَا.

[فَصْلٌ الْقَوْلُ بِأَنَّ الِاسْتِثْنَاءَ يَرْفَعُ جُمْلَةَ الطَّلَاقِ]
فَصْلٌ:
وَأَمَّا قَوْلُكُمْ: " إنَّهُ اسْتِثْنَاءٌ يَرْفَعُ جُمْلَةَ الطَّلَاقِ فَلَمْ يَصِحَّ، كَقَوْلِهِ: أَنْتِ طَالِقٌ ثَلَاثًا إلَّا ثَلَاثًا " فَمَا أَبْرَدَهَا مِنْ حُجَّةٍ؛ فَإِنَّ الِاسْتِثْنَاءَ لَمْ يَرْفَعْ حُكْمَ الطَّلَاقِ بَعْدَ وُقُوعِهِ، وَإِنَّمَا مَنَعَ مِنْ انْعِقَادِهِ مُنَجَّزًا، بَلْ انْعَقَدَ مُعَلَّقًا، كَقَوْلِهِ: " أَنْتِ طَالِقٌ إنْ شَاءَ فُلَانٌ " فَلَمْ يَشَأْ فُلَانٌ؛ فَإِنَّهَا لَا تَطْلُقُ، وَلَا يُقَالُ: إنَّ هَذَا الِاسْتِثْنَاءَ رَفَعَ جُمْلَةَ الطَّلَاقِ.
وَأَمَّا قَوْلُكُمْ ": إنَّهُ مِنْ إنْشَاءِ حُكْمٍ فِي مَحَلٍّ، فَلَمْ يَرْتَفِعْ بِالْمَشِيئَةِ كَالْبَيْعِ وَالنِّكَاحِ " فَأَبْرَدُ مِنْ الْحُجَّةِ الَّتِي قَبْلَهَا؛ فَإِنَّ الْبَيْعَ وَالنِّكَاحَ لَا يَصِحُّ تَعْلِيقُهُمَا بِالشَّرْطِ، بِخِلَافِ الطَّلَاقِ.
وَأَمَّا قَوْلُكُمْ: " إزَالَةُ مِلْكٍ؛ فَلَا يَصِحُّ تَعْلِيقُهُ عَلَى مَشِيئَةِ اللَّهِ كَالْإِبْرَاءِ " فَكَذَلِكَ أَيْضًا؛ فَإِنَّ الْإِبْرَاءَ لَا يَصِحُّ تَعْلِيقُهُ عَلَى الشَّرْطِ مُطْلَقًا عِنْدَكُمْ، سَوَاءٌ كَانَ الشَّرْطُ مَشِيئَةَ اللَّهِ أَوْ غَيْرَهَا، فَلَوْ قَالَ: " أَبْرَأْتُك إنْ شَاءَ زَيْدٌ " لَمْ يَصِحَّ، وَلَوْ قَالَ: " أَنْتِ طَالِقٌ إنْ شَاءَ زَيْدٌ " صَحَّ.
وَأَمَّا قَوْلُكُمْ: " إنَّهُ تَعْلِيقٌ عَلَى مَا لَا سَبِيلَ إلَى الْعِلْمِ بِهِ " فَلَيْسَ كَذَلِكَ، بَلْ هُوَ تَعْلِيقٌ عَلَى مَا لَنَا سَبِيلٌ إلَى عِلْمِهِ؛ فَإِنَّهُ إذَا أَوْقَعَهُ فِي الْمُسْتَقْبَلِ عَلِمْنَا وُجُودَ الشَّرْطِ قَطْعًا، وَأَنَّ اللَّهَ قَدْ شَاءَهُ.
وَأَمَّا قَوْلُكُمْ " إنَّ اللَّهَ قَدْ شَاءَهُ بِتَكَلُّمِ الْمُطَلِّقِ بِهِ " فَاَلَّذِي شَاءَهُ اللَّهُ إنَّمَا هُوَ طَلَاقٌ مُعَلَّقٌ، وَالطَّلَاقُ الْمُنَجَّزُ لَمْ يَشَأْهُ اللَّهُ؛ إذْ لَوْ شَاءَهُ لَوَقَعَ، وَلَا بُدَّ، فَمَا شَاءَهُ اللَّهُ لَا يُوجِبُ وُقُوعَ الطَّلَاقِ فِي الْحَالِ، وَمَا يُوجِبُ وُقُوعَهُ فِي الْحَالِ لَمْ يَشَأْهُ اللَّهُ.
وَأَمَّا قَوْلُكُمْ: " إنَّ اللَّهَ تَعَالَى وَضَعَ لِإِيقَاعِ الطَّلَاقِ هَذِهِ اللَّفْظَةَ شَرْعًا وَقَدَرًا " فَنَعَمْ وَضَعَ تَعَالَى الْمُنَجَّزَ لِإِيقَاعِ الْمُنَجَّزِ، وَالْمُعَلَّقَ لِوُقُوعِهِ عِنْدَ وُقُوعِ مَا عُلِّقَ بِهِ.

(4/54)

وَأَمَّا قَوْلُكُمْ: " لَوْ لَمْ يَشَأْ الطَّلَاقَ لَمْ يَأْذَنْ لِلْمُكَلَّفِ فِي التَّكَلُّمِ بِهِ " فَنَعَمْ شَاءَ الْمُعَلَّقَ، وَأَذِنَ فِيهِ، وَالْكَلَامُ فِي غَيْرِهِ، وَقَوْلُكُمْ: " إنَّ هَذَا نَظِيرُ قَوْلِهِ، وَهُوَ مُتَلَبِّسٌ بِالْفِعْلِ: أَنَا أَفْعَلُ إنْ شَاءَ اللَّهُ " فَهَذَا فَصْلُ النِّزَاعِ فِي الْمَسْأَلَةِ، فَإِذَا أَرَادَ بِقَوْلِهِ: " أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ هَذَا التَّطْلِيقَ الَّذِي صَدَرَ مِنِّي " لَزِمَهُ الطَّلَاقُ قَطْعًا؛ لِوُجُودِ الشَّرْطِ، وَلَيْسَ كَلَامُنَا فِيهِ، وَإِنَّمَا كَلَامُنَا فِيمَا إذَا أَرَادَ " إنْ شَاءَ اللَّهُ طَلَاقًا مُسْتَقْبَلًا " أَوْ أَطْلَقَ، وَلَمْ يَكُنْ لَهُ نِيَّةٌ، فَلَا يَنْبَغِي النِّزَاعُ فِي الْقِسْمِ الْأَوَّلِ، وَلَا يُظَنُّ أَنَّ أَحَدًا مِنْ الْأَئِمَّةِ يُنَازِعُ فِيهِ؛ فَإِنَّهُ تَعْلِيقٌ عَلَى شَرْطٍ مُسْتَقْبَلٍ مُمْكِنٍ فَلَا يَجُوزُ إلْغَاؤُهُ، كَمَا لَوْ صَرَّحَ بِهِ فَقَالَ: " إنْ شَاءَ اللَّهُ أَنْ أُطَلِّقَك غَدًا فَأَنْتِ طَالِقٌ " إلَّا أَنْ يَسْتَرْوِحَ إلَى ذَلِكَ الْمَسْلَكِ الْوَخِيمِ أَنَّهُ عَلَّقَ الطَّلَاقَ بِالْمُسْتَحِيلِ فَلَغَا التَّعْلِيقَ كَمَشِيئَةِ الْحَجَرِ وَالْمَيِّتِ.
وَأَمَّا إذَا أَطْلَقَ، وَلَمْ يَكُنْ لَهُ نِيَّةٌ فَيُحْمَلُ مُطْلَقُ كَلَامِهِ عَلَى مُقْتَضَى الشَّرْطِ لُغَةً وَشَرْعًا وَعُرْفًا، وَهُوَ اقْتِضَاؤُهُ لِلْوُقُوعِ فِي الْمُسْتَقْبَلِ.
وَأَمَّا اسْتِدْلَالُكُمْ بِقَوْلِ يُوسُفَ لِأَبِيهِ، وَإِخْوَتِهِ: {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [يوسف: 99] فَلَا حُجَّةَ فِيهِ؛ فَإِنَّ الِاسْتِثْنَاءَ إنْ عَادَ إلَى الْأَمْرِ الْمَطْلُوبِ دَوَامُهُ وَاسْتِمْرَارُهُ فَظَاهِرٌ، وَإِنْ عَادَ إلَى الدُّخُولِ الْمُقَيَّدِ بِهِ فَمِنْ أَيْنَ لَكُمْ أَنَّهُ قَالَ لَهُمْ هَذِهِ الْمَقَالَةَ حَالَ الدُّخُولِ أَوْ بَعْدَهُ؟ وَلَعَلَّهُ إنَّمَا قَالَهَا عِنْدَ تَلَقِّيهِ لَهُمْ، وَيَكُونُ دُخُولُهُمْ عَلَيْهِ فِي مَنْزِلِ اللِّقَاءِ فَقَالَ لَهُمْ حِينَئِذٍ {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [يوسف: 99] فَهَذَا مُحْتَمَلٌ.
وَإِنْ كَانَ إنَّمَا قَالَ لَهُمْ ذَلِكَ بَعْدَ دُخُولِهِمْ عَلَيْهِ فِي دَارِ مَمْلَكَتِهِ فَالْمَعْنَى اُدْخُلُوهَا دُخُولَ اسْتِيطَانٍ وَاسْتِقْرَارٍ آمَنِينَ إنْ شَاءَ اللَّهُ.
وَأَمَّا قَوْلُكُمْ: " إنَّهُ لَوْ أَتَى بِالشَّهَادَتَيْنِ ثُمَّ قَالَ إنْ شَاءَ اللَّهُ أَوْ قَالَ أَنَا مُسْلِمٌ إنْ شَاءَ اللَّهُ صَحَّ إسْلَامُهُ فِي الْحَالِ " فَنَعَمْ إذًا؛ فَإِنَّ الْإِسْلَامَ لَا يَقْبَلُ التَّعْلِيقَ بِالشَّرْطِ، فَإِذَا عَلَّقَهُ بِالشَّرْطِ تَنَجَّزَ، كَمَا لَوْ عَلَّقَ الرِّدَّةَ بِالشَّرْطِ فَإِنَّهَا تُنَجَّزُ، وَأَمَّا الطَّلَاقُ فَإِنَّهُ يَصِحُّ تَعْلِيقُهُ بِالشَّرْطِ.
وَأَمَّا قَوْلُكُمْ: " إنَّهُ مِنْ الْمَعْلُومِ قَطْعًا أَنَّ اللَّهَ قَدْ شَاءَ تَكَلُّمَهُ بِالطَّلَاقِ، فَقَوْلُهُ بَعْدَ ذَلِكَ إنْ شَاءَ اللَّهُ تَحْقِيقٌ لِمَا عَلِمَ أَنَّ اللَّهَ قَدْ شَاءَهُ " فَقَدْ تَقَدَّمَ جَوَابُهُ، وَهُوَ أَنَّ اللَّهَ إنَّمَا شَاءَ الطَّلَاقَ الْمُعَلَّقَ، فَمِنْ أَيْنَ لَكُمْ أَنَّهُ شَاءَ الْمُنَجَّزَ؟ ، وَلَمْ تَذْكُرُوا عَلَيْهِ دَلِيلًا.
وَقَوْلُكُمْ: " إنَّهُ بِمَنْزِلَةِ قَوْلِهِ أَنْتِ طَالِقٌ إنْ كَانَ اللَّهُ أَذِنَ فِي الطَّلَاقِ أَوْ أَبَاحَهُ، وَلَا فَرْقَ بَيْنَهُمَا " فَمَا أَعْظَمَ الْفَرْقُ بَيْنَهُمَا، وَأَبَيْنَهُ حَقِيقَةً وَلُغَةً،، وَذَلِكَ ظَاهِرٌ عَنْ تَكَلُّفِ بَيَانِهِ؛ فَإِنَّ بَيَانَ الْوَاضِحَاتِ نَوْعٌ مِنْ الْعِيِّ، بَلْ نَظِيرُ ذَلِكَ أَنْ يَقُولَ: أَنْتِ طَالِقٌ إنْ كَانَ اللَّهُ قَدْ شَاءَ تَلَفُّظِي بِهَذَا اللَّفْظِ؛ فَهَذَا يَقَعُ قَطْعًا.

(4/55)

وَأَمَّا قَوْلُكُمْ: " إنَّ الْكَفَّارَةَ أَقْوَى مِنْ الِاسْتِثْنَاءِ؛ لِأَنَّهَا تَرْفَعُ حُكْمَ الْيَمِينِ، وَالِاسْتِثْنَاءُ يَمْنَعُ عَقْدَهَا، وَإِذَا لَمْ تَدْخُلْ الْكَفَّارَةُ فِي الطَّلَاقِ وَالْعَتَاقِ فَالِاسْتِثْنَاءُ أَوْلَى " فَمَا أَوْهَنَهَا مِنْ شُبْهَةٍ، وَهِيَ عِنْدَ التَّحْقِيقِ لَا شَيْءَ؛ فَإِنَّ الطَّلَاقَ وَالْعَتَاقَ إذَا وَقَعَا لَمْ تُؤَثِّرْ فِيهِمَا الْكَفَّارَةُ شَيْئًا، وَلَا يُمْكِنُ حِلُّهُمَا بِالْكَفَّارَةِ، بِخِلَافِ الْأَيْمَانِ فَإِنَّ حِلَّهَا بِالْكَفَّارَةِ مُمْكِنٌ، وَهَذَا تَشْرِيعٌ شَرَعَهُ شَارِعُ الْأَحْكَامِ هَكَذَا، فَلَا يُمْكِنُ تَغْيِيرُهُ؛ فَالطَّلَاقُ وَالْعَتَاقُ لَا يَقْبَلُ الْكَفَّارَةَ كَمَا لَمْ تَقْبَلْهَا سَائِرُ الْعُقُودِ كَالْوَقْفِ وَالْبَيْعِ وَالْهِبَةِ وَالْإِجَارَةِ وَالْخُلْعِ، فَالْكَفَّارَةُ مُخْتَصَّةٌ بِالْأَيْمَانِ، وَهِيَ مِنْ أَحْكَامِهَا الَّتِي لَا تَكُونُ لِغَيْرِهَا، وَأَمَّا الِاسْتِثْنَاءُ فَيُشْرَعُ فِي أَعَمَّ مِنْ الْيَمِينِ كَالْوَعْدِ وَالْوَعِيدِ، وَالْخَبَرِ عَنْ الْمُسْتَقْبَلِ، كَقَوْلِ النَّبِيِّ: - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «وَإِنَّا إنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ» وَقَوْلِهِ عَنْ أُمَيَّةَ بْنِ خَلَفٍ: «بَلْ أَنَا أَقْتُلُهُ إنْ شَاءَ اللَّهُ» ، وَكَذَا الْخَبَرُ عَنْ الْحَالِ نَحْوَ " أَنَا مُؤْمِنٌ إنْ شَاءَ اللَّهُ "، وَلَا تَدْخُلُ الْكَفَّارَةُ فِي شَيْءٍ مِنْ ذَلِكَ فَلَيْسَ بَيْنَ الِاسْتِثْنَاءِ وَالتَّكْفِيرِ تَلَازُمٌ.
بَلْ تَكُونُ الْكَفَّارَةُ حَيْثُ لَا اسْتِثْنَاءَ، وَالِاسْتِثْنَاءُ حَيْثُ لَا كَفَّارَةَ، وَالْكَفَّارَةُ شُرِعَتْ تَحِلَّةً لِلْيَمِينِ بَعْدَ عَقْدِهَا، وَالِاسْتِثْنَاءُ شُرِعَ لِمَعْنًى آخَرَ، وَهُوَ تَأْكِيدُ التَّوْحِيدِ، وَتَعْلِيقُ الْأُمُورِ بِمَشِيئَةِ مَنْ لَا يَكُونُ شَيْءٌ إلَّا بِمَشِيئَتِهِ؛ فَشُرِعَ لِلْعَبْدِ أَنْ يُفَوِّضَ الْأَمْرَ الَّذِي عَزَمَ عَلَيْهِ، وَحَلَفَ عَلَى فِعْلِهِ أَوْ تَرْكِهِ إلَى مَشِيئَةِ اللَّهِ؛ وَيَعْقِدُ نُطْقَهُ بِذَلِكَ، فَهَذَا شَيْءٌ، وَالْكَفَّارَةُ شَيْءٌ آخَرُ.
وَأَمَّا قَوْلُكُمْ: " إنَّ الِاسْتِثْنَاءَ إنْ كَانَ رَافِعًا فَهُوَ رَافِعٌ لِجُمْلَةِ الْمُسْتَثْنَى مِنْهُ فَلَا يَرْتَفِعُ " فَهَذَا كَلَامٌ عَارٍ عَنْ التَّحْقِيقِ؛ فَإِنَّ هَذَا لَيْسَ بِاسْتِثْنَاءٍ بِأَدَاةِ إلَّا، وَأَخَوَاتِهَا الَّتِي يَخْرُجُ بِهَا بَعْضُ الْمَذْكُورِ، وَيَبْقَى بَعْضُهُ حَتَّى يَلْزَمَ مَا ذَكَرْتُمْ، وَإِنَّمَا هُوَ شَرْطٌ يَنْتَفِي الْمَشْرُوطُ عِنْدَ انْتِفَائِهِ كَسَائِرِ الشُّرُوطِ، ثُمَّ كَيْفَ يَقُولُ هَذَا الْقَائِلُ فِي قَوْلِهِ: " أَنْتِ طَالِقٌ إنْ شَاءَ زَيْدٌ الْيَوْمَ "، وَلَمْ يَشَأْ؟ فَمُوجِبُ دَلِيلِهِ أَنَّ هَذَا لَا يَصِحُّ.
فَإِنْ قِيلَ: فَلَوْ أَخْرَجَهُ بِأَدَاةِ إلَّا فَقَالَ " أَنْتِ طَالِقٌ إلَّا أَنْ يَشَاءَ اللَّهُ " كَانَ رَفْعًا لِجُمْلَةِ الْمُسْتَثْنَى مِنْهُ، قِيلَ: هَذِهِ مَغْلَطَةٌ ظَاهِرَةٌ؛ فَإِنَّ الِاسْتِثْنَاءَ هَاهُنَا لَيْسَ إخْرَاجُ جُمْلَةِ مَا تَنَاوَلَهُ الْمَذْكُورُ؛ لِيَلْزَمَ مَا ذَكَرْت، وَإِنَّمَا هُوَ تَقْيِيدٌ لِمُطْلَقِ الْكَلَامِ الْأَوَّلِ بِجُمْلَةٍ أُخْرَى مُخَصَّصَةٍ لِبَعْضِ أَحْوَالِهَا، أَيْ: أَنْتِ طَالِقٌ فِي كُلِّ حَالَةٍ إلَّا حَالَةً وَاحِدَةً، وَهِيَ حَالَةٌ لَا يَشَاءُ اللَّهُ فِيهَا الطَّلَاقَ، فَإِذَا لَمْ يَقَعْ مِنْهُ طَلَاقٌ بَعْدَ هَذَا عَلِمْنَا بِعَدَمِ وُقُوعِهِ أَنَّ اللَّهَ تَعَالَى لَمْ يَشَأْ الطَّلَاقَ؛ إذْ لَوْ شَاءَهُ لَوَقَعَ.
ثُمَّ يُنْتَقَضُ هَذَا بِقَوْلِهِ " إلَّا أَنْ يَشَاءَ زَيْدٌ " وَ " إلَّا أَنْ تَقُومِي " وَنَحْوَ ذَلِكَ؛ فَإِنَّ الطَّلَاقَ لَا يَقَعُ إذَا لَمْ يَشَأْهُ زَيْدٌ، وَإِذَا لَمْ تَقُمْ، وَسَمَّى هَذَا التَّعْلِيقَ بِمَشِيئَةِ اللَّهِ تَعَالَى اسْتِثْنَاءً فِي لُغَةِ الشَّارِعِ كَقَوْلِهِ تَعَالَى: {إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ} [القلم: 17] {وَلا يَسْتَثْنُونَ} [القلم: 18] أَيْ: لَمْ

(4/56)

يَقُولُوا إنْ شَاءَ اللَّهُ؛ فَمَنْ حَلَفَ فَقَالَ إنْ شَاءَ اللَّهُ فَقَدْ اسْتَثْنَى؛ فَإِنَّ الِاسْتِثْنَاءَ اسْتِفْعَالٌ مِنْ ثَنَيْتُ الشَّيْءَ، كَأَنَّ الْمُسْتَثْنِيَ بِإِلَّا قَدْ عَادَ عَلَى كَلَامِهِ فَثَنَى آخِرَهُ عَلَى أَوَّلِهِ بِإِخْرَاجِ مَا أَدْخَلَهُ أَوَّلًا فِي لَفْظِهِ، وَهَكَذَا التَّقَيُّدُ بِالشَّرْطِ سَوَاءٌ؛ فَإِنَّ الْمُتَكَلِّمَ بِهِ قَدْ ثَنَى آخِرَ كَلَامِهِ عَلَى أَوَّلِهِ فَقَيَّدَ بِهِ مَا أَطْلَقَهُ أَوَّلًا، وَأَمَّا تَخْصِيصُ الِاسْتِثْنَاءِ بِإِلَّا، وَأَخَوَاتِهَا فَعُرْفٌ خَاصٌّ لِلنُّحَاةِ.
وَقَوْلُكُمْ: " إنْ كَانَ شَرْطًا، وَيُرَادُ بِهِ إنْ كَانَ اللَّهُ قَدْ شَاءَ طَلَاقَك فِي الْمُسْتَقْبَلِ فَيَنْفُذُ لِمَشِيئَةِ اللَّهِ بِمَشِيئَتِهِ لِسَبَبِهِ، وَهُوَ الطَّلَاقُ الْمَذْكُورُ، وَإِنْ أَرَادَ بِهِ إنْ شَاءَ اللَّهُ أَنْ أُطَلِّقَك فِي الْمُسْتَقْبَلِ فَقَدْ عَلَّقَهُ بِمَا لَا سَبِيلَ إلَى الْعِلْمِ بِهِ فَيَلْغُو التَّعْلِيقُ وَيَبْقَى أَصْلُ الطَّلَاقِ " فَهَذَا هُوَ أَكْبَرُ عُمْدَةِ الْمُوَقِّعِينَ، وَلَا رَيْبَ أَنَّهُ إنْ أَرَادَ بِقَوْلِهِ أَنْتِ طَالِقٌ إنْ كَانَ اللَّهُ قَدْ شَاءَ تَكَلُّمِي بِهَذَا اللَّفْظِ أَوْ شَاءَ طَلَاقَك بِهَذَا اللَّفْظِ طَلُقَتْ، وَلَكِنَّ الْمُسْتَثْنِيَ لَمْ يُرِدْ هَذَا، بَلْ، وَلَا خَطَرَ عَلَى بَالِهِ، فَبَقِيَ الْقِسْمُ الْآخَرُ، وَهُوَ أَنْ يُرِيدَ إنْ شَاءَ اللَّهُ وُقُوعَ الطَّلَاقِ عَلَيْك فِيمَا يَأْتِي، فَهَذَا تَعْلِيقٌ صَحِيحٌ مَعْقُولٌ يُمْكِنُ الْعِلْمُ بِوُجُودِ مَا عَلَّقَ عَلَيْهِ بِوُجُودِ سَبَبِهِ كَمَا تَقَدَّمَ بَيَانُهُ.
وَأَمَّا قَوْلُكُمْ: " إنَّهُ عَلَّقَ الطَّلَاقَ بِمَا لَا يَخْرُجُ عَنْهُ كَائِنٌ، فَوَجَبَ نُفُوذُهُ، كَمَا لَوْ قَالَ: أَنْتِ طَالِقٌ إنْ عَلِمَ اللَّهُ، أَوْ إنْ قَدَّرَ اللَّهُ، أَوْ سَمِعَ اللَّهُ - إلَى آخِرِهِ " فَمَا أَبْطَلَهَا مِنْ حُجَّةٍ، فَإِنَّهَا لَوْ صَحَّتْ لَبَطَلَ حُكْمُ الِاسْتِثْنَاءِ فِي الْأَيْمَانِ لِمَا ذَكَرْتُمُوهُ بِعَيْنِهِ، وَلَا نَفَعَ الِاسْتِثْنَاءُ فِي مَوْضِعٍ وَاحِدٍ، وَمَعْلُومٌ أَنَّ الْمُسْتَثْنِيَ لَمْ يَخْطُرْ هَذَا عَلَى بَالِهِ، وَإِنَّمَا أَرَادَ تَفْوِيضَ الْأَمْرِ إلَى مَشِيئَةِ اللَّهِ وَتَعْلِيقِهِ بِهِ، وَأَنَّهُ إنْ شَاءَهُ نَفَذَ، وَإِنْ لَمْ يَشَأْهُ لَمْ يَقَعْ، وَلِذَلِكَ كَانَ مُسْتَثْنِيًا، أَيْ: وَإِنْ كُنْت قَدْ الْتَزَمْت الْيَمِينَ أَوْ الطَّلَاقَ أَوْ الْعَتَاقَ فَإِنَّمَا الْتَزَمَهُ بَعْدَ مَشِيئَةِ اللَّهِ وَتَبَعًا لَهَا، فَإِنْ شَاءَهُ فَهُوَ تَعَالَى يُنْفِذُهُ بِمَا يُحْدِثُهُ مِنْ الْأَسْبَابِ، وَلَمْ يُرِدْ الْمُسْتَثْنِيَ إنْ كَانَ لِلَّهِ مَشِيئَةٌ أَوْ عِلْمٌ أَوْ سَمْعٌ أَوْ بَصَرٌ فَأَنْتِ طَالِقٌ، وَلَمْ يَخْطُرْ ذَلِكَ بِبَالِهِ أَلْبَتَّةَ.
يُوَضِّحُهُ: أَنَّ هَذَا مِمَّا لَا يَقْبَلُ التَّعْلِيقَ، وَلَا سِيَّمَا بِأَدَاةِ " إنْ " الَّتِي لِلْجَائِزِ الْوُجُودِ وَالْعَدَمِ، وَلَوْ شَكَّ فِي هَذَا لَكَانَ ضَالًّا، بِخِلَافِ الْمَشِيئَةِ الْخَاصَّةِ، فَإِنَّهَا يُمْكِنُ أَنْ تَتَعَلَّقَ بِالطَّلَاقِ، وَأَنْ لَا تَتَعَلَّقَ بِهِ، وَهُوَ شَاكٌّ فِيهَا كَمَا يَشُكُّ الْعَبْدُ فِيمَا يُمْكِنُ أَنْ يَفْعَلَهُ اللَّهُ بِهِ، وَأَنْ لَا يَفْعَلَهُ هَلْ شَاءَهُ أَمْ لَا؟ فَهَذَا هُوَ الْمَعْقُولُ الَّذِي فِي فِطَرِ الْحَالِفِينَ وَالْمُسْتَثْنِينَ، وَحَذْفُ مَفْعُولِ الْمَشِيئَةِ لَمْ يَكُنْ لِمَا ذَكَرْتُمْ، وَهُوَ عَدَمُ إرَادَةِ مَفْعُولٍ مُعَيَّنٍ، بَلْ لِلْعِلْمِ بِهِ، وَدَلَالَةِ الْكَلَامِ عَلَيْهِ وَتَعَيُّنِ إرَادَتَهُ؛ إذْ الْمَعْنَى إنْ شَاءَ اللَّهُ طَلَاقَك فَأَنْتِ طَالِقٌ.
كَمَا لَوْ قَالَ: " وَاَللَّهِ لَأُسَافِرَنَّ إنْ شَاءَ اللَّهُ " أَيْ: إنْ شَاءَ اللَّهُ سَفَرِي، وَلَيْسَ مُرَادُهُ إنْ كَانَ لِلَّهِ صِفَةٌ هِيَ الْمَشِيئَةُ؛ فَاَلَّذِي قَدَّرْتُمُوهُ مِنْ الْمَشِيئَةِ الْمُطْلَقَةِ هُوَ الَّذِي لَمْ يَخْطُرْ بِبَالِ الْحَالِفِ وَالْمُطَلِّقِ، وَإِنَّمَا الَّذِي لَمْ يَخْطُرْ بِبَالِهِ سَوَاءٌ هُوَ الْمَشِيئَةُ الْمُعَيَّنَةُ الْخَاصَّةُ.

(4/57)

وَقَوْلُكُمْ: " إنَّ الْمُسْتَثْنِيَ لَوْ سُئِلَ عَمَّا أَرَادَ لَمْ يُفْصِحْ بِالْمَشِيئَةِ الْخَاصَّةِ، بَلْ تَكَلَّمَ بِلَفْظِ الِاسْتِثْنَاءِ بِنَاءً عَلَى مَا اعْتَادَهُ النَّاسُ مِنْ التَّكَلُّمِ بِهَذَا اللَّفْظِ " كَلَامٌ غَيْرُ سَدِيدٍ، فَإِنَّهُ لَوْ صَحَّ لَمَا نَفَعَ الِاسْتِثْنَاءُ فِي يَمِينٍ قَطُّ، وَلِهَذَا نَقُولُ: إنْ قَصَدَ التَّحْقِيقَ وَالتَّأْكِيدَ بِذِكْرِ الْمَشِيئَةِ يُنَجَّزُ الطَّلَاقُ، وَلَمْ يَكُنْ ذَلِكَ اسْتِثْنَاءٌ.
وَأَمَّا قَوْلُكُمْ " إنَّ الِاسْتِثْنَاءَ بَابُهُ الْأَيْمَانُ " إنْ أَرَدْتُمْ بِهِ اخْتِصَاصَ الْأَيْمَانِ بِهِ فَلَمْ تَذْكُرُوا عَلَى ذَلِكَ دَلِيلًا، وَقَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ حَلَفَ فَقَالَ إنْ شَاءَ اللَّهُ فَقَدْ اسْتَثْنَى» ، وَفِي لَفْظٍ آخَرَ «مَنْ حَلَفَ فَقَالَ إنْ شَاءَ اللَّهُ فَهُوَ بِالْخِيَارِ؛ فَإِنْ شَاءَ فَعَلَ، وَإِنْ شَاءَ لَمْ يَفْعَلْ» فَحَدِيثٌ حَسَنٌ، وَلَكِنْ لَا يُوجِبُ اخْتِصَاصَ الِاسْتِثْنَاءِ بِالْمَشِيئَةِ بِالْيَمِينِ، وَقَدْ قَالَ اللَّهُ تَعَالَى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا} [الكهف: 23] {إِلا أَنْ يَشَاءَ اللَّهُ} [الكهف: 24] وَهَذَا لَيْسَ بِيَمِينٍ، وَيُشْرَعُ الِاسْتِثْنَاءُ فِي الْوَعْدِ وَالْوَعِيدِ وَالْخَبَرِ عَنْ الْمُسْتَقْبَلِ، كَقَوْلِهِ: غَدًا أَفْعَلُ إنْ شَاءَ اللَّهُ، وَقَدْ عَتَبَ اللَّهُ عَلَى رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَيْثُ قَالَ لِمَنْ سَأَلَهُ مِنْ أَهْلِ الْكِتَابِ عَنْ أَشْيَاءَ " غَدًا أُخْبِرُكُمْ "، وَلَمْ يَقُلْ إنْ شَاءَ اللَّهُ، فَاحْتَبَسَ الْوَحْيُ عَنْهُ شَهْرًا، ثُمَّ نَزَلَ عَلَيْهِ: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا - إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} [الكهف: 23 - 24] أَيْ: إذَا نَسِيتَ ذَلِكَ الِاسْتِثْنَاءَ عَقِيبَ كَلَامِك فَاذْكُرْهُ بِهِ إذَا ذَكَرْت، هَذَا مَعْنَى الْآيَةِ، وَهُوَ الَّذِي أَرَادَهُ ابْنُ عَبَّاسٍ بِصِحَّةِ الِاسْتِثْنَاءِ الْمُتَرَاخِي، وَلَمْ يَقُلْ ابْنُ عَبَّاسٍ قَطُّ، وَلَا مَنْ هُوَ دُونَهُ: إنَّ الرَّجُلَ إذَا قَالَ لِامْرَأَتِهِ: " أَنْتِ طَالِقٌ " أَوْ لِعَبْدِهِ: " أَنْتَ حُرٌّ " ثُمَّ قَالَ بَعْدَ سَنَةٍ " إنْ شَاءَ اللَّهُ " إنَّهَا لَا تَطْلُقُ، وَلَا يُعْتَقُ الْعَبْدُ، وَأَخْطَأَ مَنْ نَقَلَ ذَلِكَ عَنْ ابْنِ عَبَّاسٍ، أَوْ عَنْ أَحَدٍ مِنْ أَهْلِ الْعِلْمِ أَلْبَتَّةَ، وَلَمْ يَفْهَمُوا مُرَادَ ابْنِ عَبَّاسٍ، وَالْمَقْصُودُ أَنَّ الِاسْتِثْنَاءَ لَا يَخْتَصُّ بِالْيَمِينِ لَا شَرْعًا، وَلَا عُرْفًا، وَلَا لُغَةً، وَإِنْ أَرَدْتُمْ بِكَوْنِ بَابِهِ الْأَيْمَانَ كَثْرَتَهُ فِيهَا؛ فَهَذَا لَا يَنْفِي دُخُولُهُ فِي غَيْرِهَا.
وَقَوْلُكُمْ: " إنَّهُ لَا يَدْخُلُ فِي الْإِخْبَارَاتِ، وَلَا فِي الْإِنْشَاءَاتِ، فَلَا يُقَالُ: قَامَ زَيْدٌ إنْ شَاءَ اللَّهُ، وَلَا قُمْ إنْ شَاءَ اللَّهُ [وَلَا بِعْت إنْ شَاءَ اللَّهُ] فَكَذَا لَا يَدْخُلُ فِي قَوْلِهِ: أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ " فَلَيْسَ هَذَا بِتَمْثِيلٍ صَحِيحٍ، وَالْفَرْقُ بَيْنَ الْبَابَيْنِ أَنَّ الْأُمُورَ الْمَاضِيَةَ قَدْ عَلِمَ أَنَّهَا وَقَعَتْ بِمَشِيئَةِ اللَّهِ، وَالشَّرْطُ إنَّمَا يُؤَثِّرُ فِي الِاسْتِقْبَالِ، فَلَا يَصِحُّ أَنْ يَقُولَ: قُمْت أَمْسِ إنْ شَاءَ اللَّهُ، فَلَوْ أَرَادَ الْإِخْبَارَ عَنْ وُقُوعِهَا بِمَشِيئَةِ اللَّهِ أَتَى بِغَيْرِ صِيغَةِ الشَّرْطِ، فَيَقُولُ: فَعَلْت كَذَا بِمَشِيئَةِ اللَّهِ وَعَوْنِهِ وَتَأْيِيدِهِ، وَنَحْوِ ذَلِكَ، بِخِلَافِ قَوْلِهِ: غَدًا أَفْعَلُ إنْ شَاءَ اللَّهُ، وَأَمَّا قَوْلُهُ: " قُمْ إنْ شَاءَ اللَّهُ " وَ " لَا تَقُمْ إنْ شَاءَ اللَّهُ " فَلَا فَائِدَةَ فِي هَذَا الْكَلَامِ؛ إذْ قَدْ عَلِمَ أَنَّهُ لَا يَفْعَلُ إلَّا بِمَشِيئَةِ اللَّهِ، فَأَيُّ مَعْنًى لِقَوْلِهِ: إنْ شَاءَ اللَّهُ لَك الْقِيَامَ فَقُمْ، وَإِنْ لَمْ يَشَأْهُ فَلَا تَقُمْ؟ .
نَعَمْ لَوْ أَرَادَ بِقَوْلِهِ قُمْ أَوْ لَا تَقُمْ الْخَبَرَ، وَأَخْرَجَهُ مَخْرَجَ الطَّلَبِ تَأْكِيدًا، أَيْ: تَقُومُ إنْ شَاءَ اللَّهُ، صَحَّ ذَلِكَ، كَمَا إذَا قَالَ:

(4/58)

مُتْ عَلَى الْإِسْلَامِ إنْ شَاءَ اللَّهُ، وَلَا تَمُتْ إلَّا عَلَى تَوْبَةٍ إنْ شَاءَ اللَّهُ، وَنَحْوَ ذَلِكَ، وَكَذَا إنْ أَرَادَ بِقَوْلِهِ " قُمْ إنْ شَاءَ اللَّهُ " رَدَّ الْمَشِيئَةَ إلَى مَعْنًى خَبَرِيٍّ، أَيْ: وَلَا تَقُومُ إلَّا أَنْ يَشَاءَ اللَّهُ؛ فَهَذَا صَحِيحٌ مُسْتَقِيمٌ لَفْظًا وَمَعْنًى، وَأَمَّا " بِعْت إنْ شَاءَ اللَّهُ، وَاشْتَرَيْت إنْ شَاءَ اللَّهُ " فَإِنْ أَرَادَ بِهِ التَّحْقِيقَ صَحَّ وَانْعَقَدَ الْعَقْدُ، وَإِنْ أَرَادَ بِهِ التَّعْلِيقَ لَمْ يَكُنْ الْمَذْكُورُ إنْشَاءً، وَتَنَافَى الْإِنْشَاءُ وَالتَّعْلِيقُ؛ إذْ زَمَنُ الْإِنْشَاءِ يُقَارِنُ وُجُودَ مَعْنَاهُ، وَزَمَنُ وُقُوعِ الْمُعَلَّقِ يَتَأَخَّرُ عَنْ التَّعْلِيقِ، فَتَنَافَيَا.
وَأَمَّا قَوْلُكُمْ: " إنَّ هَذَا الطَّلَاقَ الْمُعَلَّقَ عَلَى الْمَشِيئَةِ إمَّا أَنْ يُرِيدَ طَلَاقًا مَاضِيًا أَوْ مُقَارِنًا أَوْ مُسْتَقْبَلًا - إلَى آخِرِهِ " فَجَوَابُهُ مَا قَدْ تَقَدَّمَ مِرَارًا أَنَّهُ إنْ أَرَادَ بِهِ الْمَشِيئَةَ إلَى هَذَا اللَّفْظِ الْمَذْكُورِ، وَأَنَّ اللَّهَ إنْ كَانَ قَدْ شَاءَهُ فَأَنْتِ طَالِقٌ طَلُقَتْ، وَلَا رَيْبَ أَنَّ الْمُسْتَثْنِيَ لَمْ يُرِدْ هَذَا، وَإِنَّمَا أَرَادَ أَلَّا يَقَعَ الطَّلَاقُ، فَرَدَّهُ إلَى مَشِيئَةِ اللَّهِ، وَأَنَّ اللَّهَ إنْ شَاءَهُ بَعْدَ هَذَا وَقَعَ، فَكَأَنَّهُ قَالَ: لَا أُرِيدُ طَلَاقَك، وَلَا أَرَبَ لِي فِيهِ إلَّا أَنْ يَشَاءَ اللَّهُ ذَلِكَ فَيَنْفُذُ رَضِيتُ أَمْ سَخِطْتُ، كَمَا قَالَ نَبِيُّ اللَّهِ شُعَيْبٌ - عَلَيْهِ السَّلَامُ -: {وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلا أَنْ يَشَاءَ اللَّهُ رَبُّنَا} [الأعراف: 89] أَيْ: نَحْنُ لَا نَعُودُ فِي مِلَّتِكُمْ، وَلَا نَخْتَارُ ذَلِكَ، إلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا شَيْئًا فَيَنْفُذُ مَا شَاءَهُ، وَكَذَلِكَ قَالَ إبْرَاهِيمُ: {وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا} [الأنعام: 80] أَيْ: لَا يَقَعُ بِي مَخُوفٌ مِنْ جِهَةِ آلِهَتِكُمْ أَبَدًا، إلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا فَيَنْفُذُ مَا شَاءَهُ.
فَرَدَّ الْأَنْبِيَاءُ مَا أَخْبَرُوا أَلَّا يَكُونَ إلَى مَشِيئَةِ الرَّبِّ تَعَالَى وَإِلَى عِلْمِهِ اسْتِدْرَاكًا وَاسْتِثْنَاءً، أَيْ: لَا يَكُونُ ذَلِكَ أَبَدًا، وَلَكِنْ إنْ شَاءَهُ اللَّهُ تَعَالَى كَانَ، فَإِنَّهُ تَعَالَى عَالِمٌ بِمَا لَا نَعْلَمُهُ نَحْنُ مِنْ الْأُمُورِ الَّتِي تَقْتَضِيهَا حِكْمَتُهُ وَحْدَهُ.

[فَصْلٌ التَّحْقِيقُ فِي مَوْضُوعِ الِاسْتِثْنَاءِ]
فَصْلٌ:
[التَّحْقِيقُ فِي مَوْضُوعِ الِاسْتِثْنَاءِ]
فَالتَّحْقِيقُ فِي الْمَسْأَلَةِ أَنَّ الْمُسْتَثْنِيَ إمَّا أَنْ يَقْصِدَ بِقَوْلِهِ: " إنْ شَاءَ اللَّهُ " التَّحْقِيقَ أَوْ التَّعْلِيقَ؛ فَإِنْ قَصَدَ بِهِ التَّحْقِيقَ وَالتَّأْكِيدَ وَقَعَ الطَّلَاقُ، وَإِنْ قَصَدَ بِهِ التَّعْلِيقَ وَعَدَمَ الْوُقُوعِ فِي الْحَالِ لَمْ تَطْلُقْ، هَذَا هُوَ الصَّوَابُ فِي الْمَسْأَلَةِ، وَهُوَ اخْتِيَارُ شَيْخِنَا وَغَيْرِهِ مِنْ الْأَصْحَابِ، وَقَالَ أَبُو عَبْدِ اللَّهِ بْنُ حَمْدَانِ فِي رِعَايَتِهِ: قُلْت: إنْ قَصَدَ التَّأْكِيدَ وَالتَّبَرُّكَ وَقَعَ، وَإِنْ قَصَدَ التَّعْلِيقَ وَجَهِلَ اسْتِحَالَةَ الْعِلْمِ بِالْمَشِيئَةِ فَلَا، وَهَذَا قَوْلٌ آخَرُ غَيْرُ الْأَقْوَالِ الْأَرْبَعَةِ الْمَحْكِيَّةِ فِي الْمَسْأَلَةِ، وَهُوَ أَنَّهُ إنَّمَا يَنْفَعُهُ الِاسْتِثْنَاءُ إذَا قَصَدَ التَّعْلِيقَ، وَكَانَ جَاهِلًا بِاسْتِحَالَةِ الْعِلْم بِمَشِيئَةِ اللَّهِ تَعَالَى فَلَوْ عَلِمَ اسْتِحَالَةَ الْعِلْمِ بِمَشِيئَتِهِ تَعَالَى لَمْ يَنْعَقِدْ الِاسْتِثْنَاءُ.
وَالْفَرْقُ بَيْنَ عِلْمِهِ بِالِاسْتِحَالَةِ وَجَهْلِهِ بِهَا أَنَّهُ إذَا جَهِلَ اسْتِحَالَةَ الْعِلْمِ بِالْمَشِيئَةِ فَقَدْ عَلَّقَ الطَّلَاقَ بِمَا هُوَ مُمْكِنٌ

(4/59)

فِي ظَنِّهِ فَيَصِحُّ تَعْلِيقُهُ، وَإِذَا لَمْ يَجْهَلْ اسْتِحَالَةَ الْعِلْمِ بِالْمَشِيئَةِ فَقَدْ عَلَّقَهُ عَلَى مُحَالٍ يَعْلَمُ اسْتِحَالَتَهُ فَلَا يَصِحُّ التَّعْلِيقُ، وَهَذَا أَحَدُ الْأَقْوَالِ فِي تَعْلِيقِهِ بِالْمُحَالِ.
قُلْت: وَقَوْلُهُمْ: " إنَّ الْعِلْمَ بِمَشِيئَةِ الرَّبِّ مُحَالٌ " خَطَأٌ مَحْضٌ، فَإِنَّ مَشِيئَةَ الرَّبِّ تُعْلَمُ بِوُقُوعِ الْأَسْبَابِ الَّتِي تَقْتَضِي مُسَبِّبَاتِهَا؛ فَإِنَّ مَشِيئَةَ الْمُسَبَّبِ مَشِيئَةٌ لِحُكْمِهِ، فَإِذَا أَوْقَعَ عَلَيْهَا بَعْدَ ذَلِكَ طَلَاقًا عَلِمْنَا أَنَّ اللَّهَ قَدْ شَاءَ طَلَاقَهَا.
فَهَذَا تَقْرِيرُ الِاحْتِجَاجِ مِنْ الْجَانِبَيْنِ، وَلَا يَخْفَى مَا تَضَمَّنَهُ مِنْ رُجْحَانِ أَحَدِ الْقَوْلَيْنِ، وَاَللَّهُ أَعْلَمُ.
فَصْلٌ:
[الْكَلَامُ عَلَى نِيَّةِ الِاسْتِثْنَاءِ وَمَتَى تُعْتَمَدُ؟]
وَقَدْ قَدَّمْنَا اخْتِلَافَ الْفُقَهَاءِ فِي اشْتِرَاطِ نِيَّةِ الِاسْتِثْنَاءِ وَزَمَنِهَا، وَأَنَّ أَضْيَقَ الْأَقْوَالِ قَوْلُ مَنْ يَشْتَرِطُ النِّيَّةَ مِنْ أَوَّلِ الْكَلَامِ، وَأَوْسَعُ مِنْهُ قَوْلُ مَنْ يَشْتَرِطُهَا قَبْلَ فَرَاغِهِ، وَأَوْسَعُ مِنْهُ قَوْلُ مَنْ يُجَوِّزُ إنْشَاءَهَا بَعْدَ الْفَرَاغِ مِنْ الْكَلَامِ، كَمَا يَقُولُهُ أَصْحَابُ أَحْمَدَ وَغَيْرِهِمْ.
وَأَوْسَعُ مِنْهُ قَوْلُ مَنْ يُجَوِّزُهُ بِالْقُرْبِ، وَلَا يَشْتَرِطُ اتِّصَالَهُ بِالْكَلَامِ، كَمَا نَصَّ عَلَيْهِ أَحْمَدُ فِي رِوَايَةِ الْمَرْوَزِيِّ فَقَالَ: حَدِيثُ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «وَاَللَّهِ لَأَغْزُوَنَّ قُرَيْشًا، وَاَللَّهِ لَأَغْزُوَنَّ قُرَيْشًا ثُمَّ سَكَتَ ثُمَّ قَالَ: إنْ شَاءَ اللَّهُ» إذْ هُوَ اسْتِثْنَاءٌ بِالْقُرْبِ، وَلَمْ يَخْلِطْ كَلَامَهُ بِغَيْرِهِ، وَقَالَ إسْمَاعِيلُ بْنُ سَعِيدٍ الشَّالَنْجِيُ: سُئِلَ أَحْمَدُ بْنُ حَنْبَلٍ عَنْ الِاسْتِثْنَاءِ فِي الْيَمِينِ، فَقَالَ: مَنْ اسْتَثْنَى بَعْدَ الْيَمِينِ فَهُوَ جَائِزٌ، عَلَى مِثْلِ فِعْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذْ قَالَ: «وَاَللَّهِ لَأَغْزُوَنَّ قُرَيْشًا ثُمَّ سَكَتَ ثُمَّ قَالَ: إنْ شَاءَ اللَّهُ» وَلَمْ يَبْطُلْ ذَلِكَ، قَالَ: وَلَا أَقُولُ فِيهِ بِقَوْلِ هَؤُلَاءِ، يَعْنِي مَنْ لَمْ يَرَ ذَلِكَ إلَّا مُتَّصِلًا، هَذَا لَفْظُ الشَّالَنْجِيِّ فِي مَسَائِلِهِ.
وَأَوْسَعُ مِنْ ذَلِكَ قَوْلُ مَنْ قَالَ: يَنْفَعُهُ الِاسْتِثْنَاءُ، وَيَصِحُّ مَا دَامَ فِي الْمَجْلِسِ، نَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ فِي إحْدَى الرِّوَايَاتِ عَنْهُ، وَهُوَ قَوْلُ الْأَوْزَاعِيِّ كَمَا سَنَذْكُرُهُ.
وَأَوْسَعُ مِنْهُ مِنْ وَجْهٍ قَوْلُ مَنْ لَا يَشْتَرِطُ النِّيَّةَ بِحَالٍ، كَمَا صَرَّحَ بِهِ أَصْحَابُ أَبِي حَنِيفَةَ، وَقَالَ صَاحِبُ الذَّخِيرَةِ فِي كِتَابِ الطَّلَاقِ فِي الْفَصْلِ السَّادِسَ عَشَرَ مِنْهُ: وَلَوْ قَالَ لَهَا: " أَنْتِ طَالِقٌ إنْ شَاءَ اللَّهُ " وَلَا يَدْرِي أَيَّ شَيْءٍ شَاءَ اللَّهُ لَا يَقَعُ الطَّلَاقُ؛ لِأَنَّ الطَّلَاقَ مَعَ الِاسْتِثْنَاءِ لَيْسَ بِإِيقَاعٍ، فَعِلْمُهُ وَجَهْلُهُ يَكُونُ سَوَاءً، وَلَوْ قَالَ لَهَا: " أَنْتِ طَالِقٌ " فَجَرَى عَلَى لِسَانِهِ مِنْ غَيْرِ قَصْدٍ " إنْ شَاءَ اللَّهُ "، وَكَانَ قَصْدُهُ إيقَاعَ الطَّلَاقِ لَا يَقَعُ الطَّلَاقُ؛ لِأَنَّ الِاسْتِثْنَاءَ قَدْ وُجِدَ حَقِيقَةً، وَالْكَلَامُ مَعَ الِاسْتِثْنَاءِ لَا يَكُونُ إيقَاعًا.
وَقَالَ الْجُوزَجَانِيُّ فِي مُتَرْجَمِهِ: حَدَّثَنِي صَفْوَانُ ثنا عُمَرُ قَالَ: سُئِلَ الْأَوْزَاعِيُّ - رَحِمَهُ اللَّهُ - عَنْ رَجُلٍ حَلَفَ: وَاَللَّهِ لَأَفْعَلَنَّ

(4/60)

كَذَا وَكَذَا، ثُمَّ سَكَتَ سَاعَةً لَا يَتَكَلَّمُ وَلَا يُحَدِّثُ نَفْسَهُ بِالِاسْتِثْنَاءِ، فَيَقُولُ لَهُ إنْسَانٌ إلَى جَانِبِهِ: قُلْ إنْ شَاءَ اللَّهُ، فَقَالَ: إنْ شَاءَ اللَّهُ، أَيُكَفِّرُ عَنْ يَمِينِهِ؟ فَقَالَ: أَرَاهُ قَدْ اسْتَثْنَى.
وَبِهَذَا الْإِسْنَادِ عَنْ الْأَوْزَاعِيِّ أَنَّهُ سُئِلَ عَنْ رَجُلٍ وَصَلَهُ قَرِيبُهُ بِدَرَاهِمَ فَقَالَ: وَاَللَّهِ لَا آخُذُهَا، فَقَالَ قَرِيبُهُ: وَاَللَّهِ لَتَأْخُذَنَّهَا، فَلَمَّا سَمِعَهُ قَالَ: " وَاَللَّهِ لَتَأْخُذَنَّهَا " اسْتَثْنَى فِي نَفْسِهِ فَقَالَ: إنْ شَاءَ اللَّهُ، وَلَيْسَ بَيْنَ قَوْلِهِ وَاَللَّهِ لَا آخُذُهَا وَبَيْنَ قَوْلِهِ إنْ شَاءَ اللَّهُ كَلَامٌ إلَّا انْتِظَارَهُ مَا يَقُولُ قَرِيبُهُ، أَيُكَفِّرُ عَنْ يَمِينِهِ إنْ هُوَ أَخَذَهَا؟ فَقَالَ: لَمْ يَحْنَثْ؛ لِأَنَّهُ قَدْ اسْتَثْنَى.
وَلَا رَيْبَ أَنَّ هَذَا أَفْقَهُ وَأَصَحُّ مِنْ قَوْلِ مَنْ اشْتَرَطَ نِيَّتَهُ مَعَ الشُّرُوعِ فِي الْيَمِينِ؛ فَإِنَّ هَذَا الْقَوْلَ مُوَافِقٌ لِلسُّنَّةِ الصَّحِيحَةِ فِعْلًا عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَحِكَايَةً عَنْ أَخِيهِ سُلَيْمَانَ أَنَّهُ لَوْ قَالَ: " إنْ شَاءَ اللَّهُ " بَعْدَمَا حَلَفَ وَذِكْرُهُ ذَلِكَ كَانَ نَافِعًا لَهُ، وَمُوَافِقًا لِلْقِيَاسِ وَمَصَالِحِ الْعِبَادِ وَمُقْتَضَى الْحَنِيفِيَّةِ السَّمْحَةِ، وَلَوْ اُعْتُبِرَ مَا ذُكِرَ مِنْ اشْتِرَاطِ النِّيَّةِ فِي أَوَّلِ الْكَلَامِ وَالِاتِّصَالِ الشَّدِيدِ لَزَالَتْ رُخْصَةُ الِاسْتِثْنَاءِ، وَقَلَّ مَنْ انْتَفَعَ بِهَا إلَّا مَنْ قَدْ دَرَسَ عَلَى هَذَا الْقَوْلِ وَجَعَلَهُ مِنْهُ عَلَى بَالٍ.
وَقَدْ ضَيَّقَ بَعْضُ الْمَالِكِيَّةِ فِي ذَلِكَ فَقَالَ: لَا يَكُونُ الِاسْتِثْنَاءُ نَافِعًا إلَّا وَقَدْ أَرَادَهُ صَاحِبُهُ قَبْلَ أَنْ يُتَمِّمَ الْيَمِينَ كَمَا قَالَ بَعْضُ الشَّافِعِيَّةِ.
وَقَالَ ابْنُ الْمَوَّازِ: شَرْطُ نَفْعِهِ أَنْ يَكُونَ مُقَارِنًا، وَلَوْ لِآخِرِ حَرْفٍ مِنْ حُرُوفِ الْيَمِينِ، وَلَمْ يَشْتَرِطْ مَالِكٌ شَيْئًا مِنْ ذَلِكَ، بَلْ قَالَ فِي مُوَطَّئِهِ، وَهَذَا لَفْظُ رِوَايَتِهِ: قَالَ عَبْدُ اللَّهِ بْنُ يُوسُفَ: أَحْسَنُ مَا سَمِعْت فِي الثُّنْيَا فِي الْيَمِينِ أَنَّهَا لِصَاحِبِهَا مَا لَمْ يَقْطَعْ كَلَامَهُ، وَمَا كَانَ نَسَقًا يَتْبَعُ بَعْضُهُ بَعْضًا قَبْلَ أَنْ يَسْكُتَ، فَإِذَا سَكَتَ وَقَطَعَ كَلَامَهُ فَلَا ثُنْيَا لَهُ، انْتَهَى.
وَلَمْ أَرَ عَنْ أَحَدٍ مِنْ الْأَئِمَّةِ قَطُّ اشْتِرَاطَ النِّيَّةِ مَعَ الشُّرُوعِ وَلَا قَبْلَ الْفَرَاغِ، وَإِنَّمَا هَذَا مِنْ تَصَرُّفِ الْأَتْبَاعِ.
فَصْلٌ:
[هَلْ يُشْتَرَطُ فِي الِاسْتِثْنَاءِ النُّطْقُ بِهِ؟]
وَهَلْ مِنْ شَرْطِ الِاسْتِثْنَاءِ أَنْ يَتَكَلَّمَ بِهِ، أَوْ يَنْفَعَ إذَا كَانَ فِي قَلْبِهِ، وَإِنْ لَمْ يَتَلَفَّظْ بِهِ؟ فَالْمَشْهُورُ مِنْ مَذَاهِبِ الْفُقَهَاءِ أَنَّهُ لَا يَنْفَعُهُ حَتَّى يَتَلَفَّظَ بِهِ، وَنَصَّ عَلَيْهِ أَحْمَدُ فَقَالَ فِي رِوَايَةِ ابْنِ مَنْصُورٍ: لَا يَجُوزُ لَهُ أَنْ يَسْتَثْنِي
فِي نَفْسِهِ حَتَّى يَتَكَلَّمَ بِهِ، وَقَدْ قَالَ أَصْحَابُ أَحْمَدُ وَغَيْرُهُمْ: لَوْ قَالَ: " نِسَائِي طَوَالِقُ "، وَاسْتَثْنَى بِقَلْبِهِ " إلَّا فُلَانَةَ " صَحَّ اسْتِثْنَاؤُهُ، وَلَمْ تَطْلُقْ، وَلَوْ قَالَ ": نِسَائِي الْأَرْبَعُ طَوَالِقُ "، وَاسْتَثْنَى بِقَلْبِهِ إلَّا فُلَانَةَ لَمْ يَنْفَعْهُ.
وَفَرَّقُوا بَيْنَهُمَا بِأَنَّ الْأَوَّلَ لَيْسَ نَصًّا فِي الْأَرْبَعِ، فَجَازَ تَخْصِيصُهُ بِالنِّيَّةِ، بِخِلَافِ الثَّانِي، وَيَلْزَمُهُمْ عَلَى هَذَا الْفَرْقِ أَنْ يَصِحَّ تَقْيِيدُهُ بِالشَّرْطِ بِالنِّيَّةِ؛ لِأَنَّ غَايَتَهُ أَنَّهُ تَقْيِيدُ مُطْلَقٍ؛ فَعَمَلُ النِّيَّةِ فِيهِ أَوْلَى مِنْ عَمَلِهَا فِي

(4/61)

تَخْصِيصِ الْعَامِّ؛ لِأَنَّ الْعَامَّ مُتَنَاوِلٌ لِلْأَفْرَادِ وَضْعًا، وَالْمُطْلَقُ لَا يَتَنَاوَلُ جَمِيعَ الْأَحْوَالِ بِالْوَضْعِ، فَتَقْيِيدُهُ بِالنِّيَّةِ أَوْلَى مِنْ تَخْصِيصِ الْعَامِّ بِالنِّيَّةِ، وَقَدْ قَالَ صَاحِبُ الْمُغْنِي وَغَيْرُهُ: إذَا قَالَ: " أَنْتِ طَالِقٌ " وَنَوَى بِقَلْبِهِ مِنْ غَيْرِ نُطْقٍ إنْ دَخَلَتْ الدَّارَ أَوْ بَعْدَ شَهْرٍ أَنَّهُ يُدَيَّنُ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى، وَهَلْ يُقْبَلُ فِي الْحُكْمِ؟ عَلَى رِوَايَتَيْنِ، وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ إِسْحَاقَ بْنِ إبْرَاهِيمَ فِيمَنْ حَلَفَ لَا يَدْخُلُ الدَّارَ وَقَالَ: " نَوَيْت شَهْرًا: " قُبِلَ مِنْهُ، أَوْ قَالَ: " إذَا دَخَلْت دَارَ فُلَانٍ فَأَنْتِ طَالِقٌ " وَنَوَى تِلْكَ السَّاعَةَ، أَوْ ذَلِكَ الْيَوْمَ قُبِلَتْ نِيَّتُهُ، قَالَ: وَالرِّوَايَةُ الْأُخْرَى لَا تُقْبَلُ؛ فَإِنَّهُ قَالَ: إذَا قَالَ لِامْرَأَتِهِ ": أَنْتِ طَالِقٌ "، وَنَوَى فِي نَفْسِهِ إلَى سَنَةٍ تَطْلُقُ، لَيْسَ يُنْظَرُ إلَى نِيَّتِهِ، وَقَالَ: إذَا قَالَ: " أَنْتِ طَالِقٌ " وَقَالَ: نَوَيْت إنْ دَخَلَتْ الدَّارَ، لَا يُصَدَّقُ، قَالَ الشَّيْخُ: وَيُمْكِنُ أَنْ يُجْمَعَ بَيْنَ هَاتَيْنِ الرِّوَايَتَيْنِ بِأَنْ يُحْمَلَ قَوْلُهُ فِي الْقَبُولِ عَلَى أَنَّهُ يُدَيَّنُ، وَقَوْلُهُ فِي عَدَمِ الْقَبُولِ عَلَى الْحُكْمِ؛ فَلَا يَكُونُ بَيْنَهُمَا اخْتِلَافٌ.
قَالَ: وَالْفَرْقُ بَيْنَ هَذِهِ الصُّورَةِ وَاَلَّتِي قَبْلَهَا - يَعْنِي مَسْأَلَةَ نِسَائِي طَوَالِقُ وَأَرَادَ بَعْضَهُنَّ - أَنَّ إرَادَةَ الْخَاصِّ بِالْعَامِّ شَائِعٌ كَثِيرٌ، وَإِرَادَةُ الشَّرْطِ مِنْ غَيْرِ ذِكْرِهِ غَيْرُ شَائِعٍ، وَهُوَ قَرِيبٌ مِنْ الِاسْتِثْنَاءِ، وَيُمْكِنُ أَنْ يُقَالَ: هَذِهِ كَلِمَةٌ مِنْ جُمْلَةِ التَّخْصِيصِ، انْتَهَى كَلَامُهُ.
وَقَدْ تَضَمَّنَ أَنَّ الْحَالِفَ إذَا أَرَادَ الشَّرْطَ دُيِّنَ وَقُبِلَ فِي الْحُكْمِ فِي إحْدَى الرِّوَايَتَيْنِ، وَلَا يُفَرِّقُ فَقِيهٌ وَلَا مُحَصِّلٌ بَيْنَ الشَّرْطِ بِمَشِيئَةِ اللَّهِ حَيْثُ يَصِحُّ وَيَنْفَعُ وَبَيْنَ غَيْرِهِ مِنْ الشُّرُوطِ، وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ حَرْبٍ: إنْ كَانَ مَظْلُومًا فَاسْتَثْنَى فِي نَفْسِهِ رَجَوْتُ أَنَّهُ يَجُوزُ إذَا خَافَ عَلَى نَفْسِهِ، وَلَمْ يَنُصَّ عَلَى خِلَافِ هَذَا فِي الْمَظْلُومِ، وَإِنَّمَا أَطْلَقَ الْقَوْلَ، وَخَاصُّ كَلَامِهِ وَمُقَيَّدُهُ يَقْضِي عَلَى مُطْلَقِهِ وَعَامِّهِ؛ فَهَذَا مَذْهَبُهُ.
فَصْلٌ:
[هَلْ يُشْتَرَطُ فِي الِاسْتِثْنَاءِ أَنْ يُسْمِعَ نَفْسَهُ؟]
وَهَلْ يُشْتَرَطُ أَنْ يُسْمِعَ نَفْسَهُ أَوْ يَكْفِيَ تَحَرُّكُ لِسَانِهِ بِالِاسْتِثْنَاءِ، وَإِنْ كَانَ بِحَيْثُ لَا يَسْمَعُهُ؟ فَاشْتَرَطَ أَصْحَابُ أَحْمَدَ وَغَيْرُهُمْ أَنَّهُ لَا بُدَّ وَأَنْ يَكُونَ بِحَيْثُ يَسْمَعُهُ هُوَ أَوْ غَيْرُهُ، وَلَا دَلِيلَ عَلَى هَذَا مِنْ لُغَةٍ وَلَا عُرْفٍ وَلَا شَرْعٍ، وَلَيْسَ فِي الْمَسْأَلَةِ إجْمَاعٌ.
قَالَ أَصْحَابُ أَبِي حَنِيفَةَ، وَاللَّفْظُ لِصَاحِبِ الذَّخِيرَةِ: وَشَرْطُ الِاسْتِثْنَاءِ أَنْ يَتَكَلَّمَ بِالْحُرُوفِ، سَوَاءٌ كَانَ مَسْمُوعًا أَوْ لَمْ يَكُنْ عِنْدَ الشَّيْخِ أَبِي الْحَسَنِ الْكَرْخِيِّ.
وَكَانَ الْفَقِيهُ أَبُو جَعْفَرٍ يَقُولُ: لَا بُدَّ وَأَنْ يُسْمِعَ نَفْسَهُ، وَبِهِ كَانَ يُفْتِي الشَّيْخُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْفَضْلِ، وَكَانَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ يَمِيلُ إلَى هَذَا الْقَوْلِ، وَبِاَللَّهِ التَّوْفِيقُ، وَهَذَا بَعْضُ مَا يَتَعَلَّقُ بِمَخْرَجِ الِاسْتِثْنَاءِ، وَلَعَلَّك لَا تَظْفَرُ بِهِ فِي غَيْرِ هَذَا الْكِتَابِ.

(4/62)

[فَصْلٌ فِعْلُ الْمَحْلُوفِ عَلَيْهِ مَعَ الذُّهُولِ]
فَصْلٌ:
[الْمَخْرَجُ الْخَامِسُ فِعْلُ الْمَحْلُوفِ عَلَيْهِ مَعَ الذُّهُولِ وَنَحْوِهِ]
الْمَخْرَجُ الْخَامِسُ: أَنْ يَفْعَلَ الْمَحْلُوفَ عَلَيْهِ ذَاهِلًا، أَوْ نَاسِيًا، أَوْ مُخْطِئًا، أَوْ جَاهِلًا، أَوْ مُكْرَهًا، أَوْ مُتَأَوِّلًا، أَوْ مُعْتَقِدًا أَنَّهُ لَا يَحْنَثُ بِهِ تَقْلِيدًا لِمَنْ أَفْتَاهُ بِذَلِكَ، أَوْ مَغْلُوبًا عَلَى عَقْلِهِ، أَوْ ظَنًّا مِنْهُ أَنَّ امْرَأَتَهُ طَلُقَتْ فَيَفْعَلُ الْمَحْلُوفَ عَلَيْهِ بِنَاءً عَلَى أَنَّ الْمَرْأَةَ أَجْنَبِيَّةٌ فَلَا يُؤَثِّرُ فِعْلُ الْمَحْلُوفِ عَلَيْهِ فِي طَلَاقِهَا شَيْئًا.
[الذُّهُولُ وَالْفَرْقُ بَيْنَهُ وَبَيْنَ النِّسْيَانِ]
فَمِثَالُ الذُّهُولِ أَنْ يَحْلِفَ أَنَّهُ لَا يَفْعَلُ شَيْئًا هُوَ مُعْتَادٌ لِفِعْلِهِ فَيَغْلِبَ عَلَيْهِ الذُّهُولُ وَالْغَفْلَةُ فَيَفْعَلَهُ.
وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ النَّاسِي أَنَّ النَّاسِيَ يَكُونُ قَدْ غَابَ عَنْهُ الْيَمِينُ بِالْكُلِّيَّةِ فَيَفْعَلُ الْمَحْلُوفَ عَلَيْهِ ذَاكِرًا لَهُ عَامِدًا لِفِعْلِهِ، ثُمَّ يَتَذَكَّرُ أَنَّهُ كَانَ قَدْ حَلَفَ عَلَى تَرْكِهِ، وَأَمَّا الْغَافِلُ وَالذَّاهِلُ وَاللَّاهِي فَلَيْسَ بِنَاسٍ لِيَمِينِهِ، وَلَكِنَّهُ لَهَا عَنْهَا أَوْ ذَهَلَ كَمَا يَذْهَلُ الرَّجُلُ عَنْ الشَّيْءِ فِي يَدِهِ أَوْ حِجْرِهِ بِحَدِيثٍ أَوْ نَظَرٍ إلَى شَيْءٍ أَوْ نَحْوِهِ كَمَا قَالَ تَعَالَى: {وَأَمَّا مَنْ جَاءَكَ يَسْعَى - وَهُوَ يَخْشَى - فَأَنْتَ عَنْهُ تَلَهَّى} [عبس: 8 - 10] .
يُقَالُ: لَهِيَ عَنْ الشَّيْءِ يَلْهَى كَغَشِيَ يَغْشَى إذَا غَفَلَ، وَلَهَا بِهِ يَلْهُو، إذَا لَعِبَ؛ وَفِي الْحَدِيثِ «فَلَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِشَيْءٍ كَانَ فِي يَدَيْهِ» أَيْ اشْتَغَلَ بِهِ، وَمِنْهُ الْحَدِيثُ الْآخَرُ «إذَا اسْتَأْثَرَ اللَّهُ بِشَيْءٍ فَالْهُ عَنْهُ» .
وَسُئِلَ الْحَسَنُ عَمَّا يَجِدُهُ الرَّجُلُ مِنْ الْبِلَّةِ بَعْدَ الْوُضُوءِ وَالِاسْتِنْجَاءِ، فَقَالَ " الْهَ عَنْهُ "، وَكَانَ ابْنُ الزُّبَيْرِ إذَا سَمِعَ صَوْتَ الرَّعْدِ لَهَا عَنْ حَدِيثِهِ، وَقَالَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - لِرَجُلٍ بَعَثَهُ بِمَالٍ إلَى أَبِي عُبَيْدَةَ ثُمَّ قَالَ لِلرَّسُولِ: " تَلَهَّ عَنْهُ ثُمَّ اُنْظُرْ مَاذَا يَصْنَعُ بِهِ ".
وَمِنْهُ قَوْلُ كَعْبِ بْنِ زُهَيْرٍ:
وَقَالَ كُلُّ صَدِيقٍ كُنْت آمُلُهُ ... لَا أُلْهِيَنَّكَ إنِّي عَنْكَ مَشْغُولُ
أَيْ لَا أَشْغَلُك عَنْ شَأْنِك وَأَمْرِك، وَفِي الْمُسْنَدِ «سَأَلْت رَبِّي أَنْ لَا يُعَذِّبَ اللَّاهِينَ مِنْ أُمَّتِي» وَهُمْ الْبُلْهُ الْغَافِلُونَ الَّذِينَ لَمْ يَتَعَمَّدُوا الذُّنُوبَ، وَقِيلَ: هُمْ الْأَطْفَالُ الَّذِينَ لَمْ يَقْتَرِفُوا ذَنْبًا.
فَصْلٌ:
[النِّسْيَانُ ضَرْبَانِ]
وَأَمَّا النَّاسِي فَهُوَ ضَرْبَانِ: نَاسٍ لِلْيَمِينِ، وَنَاسٍ لِلْمَحْلُوفِ عَلَيْهِ، فَالْأَوَّلُ ظَاهِرٌ، وَالثَّانِي: كَمَا إذَا حَلَفَ عَلَى شَيْءٍ وَفَعَلَهُ، وَهُوَ ذَاكِرٌ لِيَمِينِهِ، لَكِنْ نَسِيَ أَنَّ هَذَا هُوَ الْمَحْلُوفُ عَلَيْهِ بِعَيْنِهِ، وَهَذَا كَمَا لَوْ حَلَفَ لَا يَأْكُلُ طَعَامَ كَذَا وَكَذَا، فَنَسِيَهُ، ثُمَّ أَكَلَهُ، وَهُوَ ذَاكِرٌ لِيَمِينِهِ، ثُمَّ ذَكَرَ أَنَّ هَذَا

(4/63)

هُوَ الَّذِي حَلَفَ عَلَيْهِ؛ فَهَذَا إذَا كَانَ يَعْتَقِدُ أَنَّهُ غَيْرُ الْمَحْلُوفِ عَلَيْهِ ثُمَّ بَانَ أَنَّهُ هُوَ فَهُوَ خَطَأٌ.
فَإِنْ لَمْ يَخْطُرْ بِبَالِهِ كَوْنَهُ الْمَحْلُوفَ عَلَيْهِ وَلَا غَيْرَهُ فَهُوَ نِسْيَانٌ، وَالْفَرْقُ بَيْنَ الْجَاهِلِ بِالْمَحْلُوفِ عَلَيْهِ وَلَا غَيْرِهِ فَهُوَ نِسْيَانٌ، وَالْفَرْقُ بَيْنَ الْجَاهِلِ بِالْمَحْلُوفِ عَلَيْهِ وَالْمُخْطِئِ أَنَّ الْجَاهِلَ قَصَدَ الْفِعْلَ وَلَمْ يَظُنَّهُ الْمَحْلُوفَ عَلَيْهِ، وَالْمُخْطِئَ لَمْ يَقْصِدْهُ كَمَا لَوْ رَمَى طَائِرًا فَأَصَابَ إنْسَانًا.
[الْمُكْرَهُ نَوْعَانِ]
وَالْمُكْرَهُ نَوْعَانِ:
أَحَدُهُمَا: لَهُ فِعْلٌ اخْتِيَارِيٌّ لَكِنْ مَحْمُولٌ عَلَيْهِ، وَالثَّانِي: مُلْجَأٌ لَا فِعْلَ لَهُ، بَلْ هُوَ آلَةٌ مَحْضَةٌ.
[الْمُتَأَوِّلُ]
وَالْمُتَأَوِّلُ كَمَنْ يَحْلِفُ أَنَّهُ لَا يُكَلِّمُ زَيْدًا وَكَاتَبَهُ يَعْتَقِدُ أَنَّ مُكَاتَبَتَهُ لَيْسَتْ تَكْلِيمًا، وَكَمَنْ حَلَفَ أَنَّهُ لَا يَشْرَبُ خَمْرًا فَشَرِبَ نَبِيذًا مُخْتَلَفًا فِيهِ مُتَأَوِّلًا، وَكَمَنْ حَلَفَ لَا يُرَابِي فَبَاعَ بِالْعِينَةِ، أَوْ لَا يَطَأُ فَرْجًا حَرَامًا فَوَطِئَ فِي نِكَاحِ تَحْلِيلٍ مُخْتَلَفٍ فِيهِ وَنَحْوِ ذَلِكَ.
وَالتَّأْوِيلُ ثَلَاثُ دَرَجَاتٍ: قَرِيبٌ وَبَعِيدٌ وَمُتَوَسِّطٌ، وَلَا تَنْحَصِرُ أَفْرَادُهُ، وَالْمُعْتَقَدُ أَنَّهُ لَا يَحْنَثُ بِفِعْلِهِ تَقْلِيدًا سَوَاءٌ كَانَ الْمُفْتِي مُصِيبًا أَوْ مُخْطِئًا كَمَنْ قَالَ لِامْرَأَتِهِ: إنْ خَرَجْت مِنْ بَيْتِي فَأَنْتِ طَالِقٌ، أَوْ الطَّلَاقُ يَلْزَمُنِي لَا تَخْرُجِينَ مِنْ بَيْتِي، فَأَفْتَاهُ مُفْتٍ بِأَنَّ هَذِهِ الْيَمِينَ لَا يَلْزَمُ بِهَا الطَّلَاقُ بِنَاءً عَلَى أَنَّ الطَّلَاقَ الْمُعَلَّقَ لَغْوٌ كَمَا يَقُولُهُ بَعْضُ أَصْحَابِ الشَّافِعِيِّ كَأَبِي عَبْدِ الرَّحْمَنِ الشَّافِعِيِّ وَبَعْضُ أَهْلِ الظَّاهِرِ كَمَا صَرَّحَ بِهِ صَاحِبُ الْمُحَلَّى، فَقَالَ: وَالطَّلَاقُ بِالصِّفَةِ عِنْدَنَا كَالطَّلَاقِ بِالْيَمِينِ كُلُّ ذَلِكَ لَا يَلْزَمُ.
[الْمَغْلُوبُ عَلَى عَقْلِهِ]
وَالْمَغْلُوبُ عَلَى عَقْلِهِ كَمَنْ يَفْعَلُ الْمَحْلُوفَ عَلَيْهِ فِي حَالِ سُكْرٍ أَوْ جُنُونٍ أَوْ زَوَالِ عَقْلٍ بِشُرْبِ دَوَاءٍ أَوْ بَنْجٍ أَوْ غَضَبٍ شَدِيدٍ وَنَحْوِ ذَلِكَ.
[ظَنُّ الطَّلَاقِ]
وَاَلَّذِي يَظُنُّ أَنَّ امْرَأَتَهُ طَلُقَتْ فَيَفْعَلُ الْمَحْلُوفَ عَلَيْهِ بِنَاءً عَلَى أَنَّهُ لَا يُؤَثِّرُ فِي الْحِنْثِ، كَمَا إذَا قَالَ: إنْ كَلَّمْت فُلَانًا فَأَنْتِ طَالِقٌ ثَلَاثًا، ثُمَّ قَالَ: إنْ فَعَلْتُ كَذَا فَامْرَأَتِي طَالِقٌ ثَلَاثًا، فَقِيلَ لَهُ: إنَّ امْرَأَتَك قَدْ كَلَّمَتْ فُلَانًا، فَاعْتَقَدَ صِدْقَ الْقَائِلِ، وَأَنَّهَا قَدْ بَانَتْ مِنْهُ، فَفَعَلَ الْمَحْلُوفَ عَلَيْهِ بِنَاءً عَلَى أَنَّ الْعِصْمَةَ قَدْ انْقَطَعَتْ، ثُمَّ بَانَ لَهُ أَنَّ الْمُخْبِرَ كَاذِبٌ.
وَكَذَلِكَ لَوْ قِيلَ لَهُ: قَدْ كَلَّمَتْ فُلَانًا، فَقَالَ: طَلُقَتْ مِنِّي ثَلَاثًا، ثُمَّ بَانَ لَهُ أَنَّهَا لَمْ

(4/64)

تُكَلِّمْهُ، وَمِثْلُ ذَلِكَ لَوْ قِيلَ لَهُ: إنَّ امْرَأَتَك قَدْ مُسِكَتْ تَشْرَبُ الْخَمْرَ مَعَ فُلَانٍ، فَقَالَ: هِيَ طَالِقٌ ثَلَاثًا، ثُمَّ ظَهَرَ كَذِبُ الْمُخْبِرِ، وَأَنَّ ذَلِكَ لَمْ يَكُنْ مِنْهُ شَيْءٌ فَاخْتَلَفَ الْفُقَهَاءُ فِي ذَلِكَ اخْتِلَافًا لَا يَنْضَبِطُ.
فَنَذْكُرُ أَقْوَالَ مَنْ أَفْتَى بِعَدَمِ الْحِنْثِ فِي ذَلِكَ؛ إذْ هُوَ الصَّوَابُ بِلَا رَيْبٍ، وَعَلَيْهِ تَدُلُّ الْأَدِلَّةُ الشَّرْعِيَّةُ؛ أَلْفَاظُهَا وَأَقْيِسَتُهَا وَاعْتِبَارُهَا، وَهُوَ مُقْتَضَى قَوَاعِدِ الشَّرِيعَةِ؛ فَإِنَّ الْبِرَّ وَالْحِنْثَ فِي الْيَمِينِ نَظِيرُ الطَّاعَةِ وَالْمَعْصِيَةِ فِي الْأَمْرِ وَالنَّهْيِ، وَإِنْ فَعَلَ الْمُكَلَّفُ ذَلِكَ فِي أَمْرِ الشَّارِعِ وَنَهْيِهِ لَمْ يَكُنْ عَاصِيًا، فَأَوْلَى فِي بَابِ الْيَمِينِ أَنْ لَا يَكُونَ حَانِثًا.
وَيُوَضِّحُهُ أَنَّهُ إنَّمَا عَقَدَ يَمِينَهُ عَلَى فِعْلِ مَا يَمْلِكُهُ، وَالنِّسْيَانُ وَالْجَهْلُ وَالْخَطَأُ وَالْإِكْرَاهُ غَيْرُ دَاخِلٍ تَحْتَ قُدْرَتِهِ، فَمَا فَعَلَهُ فِي تِلْكَ الْأَحْوَالِ لَمْ يَتَنَاوَلْهُ يَمِينُهُ، وَلَمْ يَقْصِدْ مَنْعَ نَفْسِهِ مِنْهُ.
يُوَضِّحُهُ أَنَّ اللَّهَ تَعَالَى قَدْ رَفَعَ الْمُؤَاخَذَةَ عَنْ الْمُخْطِئِ وَالنَّاسِي وَالْمُكْرَهِ، فَإِلْزَامُهُ بِالْحِنْثِ أَعْظَمُ مُؤَاخَذَةً لَمَّا تَجَاوَزَ اللَّهُ عَنْ الْمُؤَاخَذَةِ بِهِ، كَمَا أَنَّهُ تَعَالَى لَمَّا تَجَاوَزَ لِلْأُمَّةِ عَمَّا حَدَّثَتْ بِهِ أَنْفُسَهَا لَمْ تَتَعَلَّقْ بِهِ الْمُؤَاخَذَةُ فِي الْأَحْكَامِ.
يُوَضِّحُهُ أَنَّ فِعْلَ النَّاسِي وَالْمُخْطِئِ بِمَنْزِلَةِ فِعْلِ النَّائِمِ فِي عَدَمِ التَّكْلِيفِ بِهِ، وَلِهَذَا هُوَ عَفْوٌ لَا يَكُونُ بِهِ مُطِيعًا وَلَا عَاصِيًا.
يُوَضِّحُهُ أَنَّ اللَّهَ تَعَالَى إنَّمَا رَتَّبَ الْأَحْكَامَ عَلَى الْأَلْفَاظِ؛ لِدَلَاتِهَا عَلَى قَصْدِ الْمُتَكَلِّمِ بِهَا، وَإِرَادَتِهِ، فَإِذَا تَيَقَّنَّا أَنَّهُ قَصَدَ كَلَامَهَا، وَلَمْ يَقْصِدْ مَعَانِيَهَا، وَلَمْ يَقْصِدْ مُخَالَفَةَ مَا الْتَزَمَهُ وَلَا الْحِنْثَ فَإِنَّ الشَّارِعَ لَا يُلْزِمُهُ بِمَا لَمْ يَقْصِدْهُ، بَلْ قَدْ رَفَعَ الْمُؤَاخَذَةَ عَنْهُ بِمَا لَمْ يَقْصِدْهُ مِنْ ذَلِكَ.
يُوَضِّحُهُ أَنَّ اللَّفْظَ دَلِيلٌ عَلَى الْقَصْدِ، فَاعْتُبِرَ؛ لِدَلَالَتِهِ عَلَيْهِ، فَإِذَا عَلِمْنَا يَقِينًا خِلَافَ الْمَدْلُولِ لَمْ يَجُزْ أَنْ نَجْعَلَهُ دَلِيلًا عَلَى مَا تَيَقَّنَّا خِلَافَهُ.
وَقَدْ رَفَعَ اللَّهُ الْمُؤَاخَذَةَ عَنْ قَتْلِ الْمُسْلِمِ الْمَعْصُومِ بِيَدِهِ مُبَاشَرَةً إذَا لَمْ يَقْصِدْ قَتْلَهُ بَلْ قَتَلَهُ خَطَأً، وَلَمْ يُلْزِمْهُ شَيْئًا مِنْ دِيَتِهِ، بَلْ حَمَلَهَا غَيْرُهُ، فَكَيْفَ يُؤَاخِذُهُ بِالْخَطَأِ وَالنِّسْيَانِ فِي بَابِ الْأَيْمَانِ؟ هَذَا مِنْ الْمُمْتَنِعِ عَلَى الشَّارِعِ.
وَقَدْ رَفَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُؤَاخَذَةَ عَمَّنْ أَكَلَ وَشَرِبَ فِي نَهَارِ رَمَضَانِ نَاسِيًا لِصَوْمِهِ، مَعَ أَنَّ أَكْلَهُ وَشُرْبَهُ فِعْلٌ لَا يُمْكِنُ تَدَارُكُهُ، فَكَيْفَ يُؤَاخِذُهُ بِفِعْلِ الْمَحْلُوفِ عَلَيْهِ نَاسِيًا وَيُطَلِّقُ عَلَيْهِ امْرَأَتَهُ وَيُخَرِّبُ بَيْتَهُ وَيُشَتِّتُ شَمْلَهُ وَشَمْلَ أَوْلَادِهِ، وَأَهْلِهِ وَقَدْ عَفَا لَهُ عَنْ الْأَكْلِ وَالشُّرْبِ فِي نَهَارِ الصَّوْمِ نَاسِيًا؟

(4/65)

وَقَدْ عَفَا عَمَّنْ أَكَلَ أَوْ شَرِبَ فِي نَهَارِ الصَّوْمِ عَمْدًا غَيْرَ نَاسٍ لَمَّا تَأَوَّلَ الْخَيْطَ الْأَبْيَضَ وَالْخَيْطَ الْأَسْوَدَ بِالْحَبْلَيْنِ الْمَعْرُوفَيْنِ، فَجَعَلَ يَأْكُلُ حَتَّى تَبَيَّنَا لَهُ وَقَدْ طَلَعَ النَّهَارُ، وَعَفَا لَهُ عَنْ ذَلِكَ، وَلَمْ يَأْمُرْهُ بِالْقَضَاءِ، لِتَأْوِيلِهِ، فَمَا بَالُ الْحَالِفِ الْمُتَأَوِّلِ لَا يُعْفَى لَهُ عَنْ الْحِنْثِ بَلْ يُخَرِّبُ بَيْتَهُ، وَيُفَرِّقُ بَيْنَهُ وَبَيْنَ حَبِيبَتِهِ وَيُشَتِّتُ شَمْلَهُ كُلَّ مُشَتَّتٍ؟ وَقَدْ عَفَا عَنْ الْمُتَكَلِّمِ فِي صَلَاتِهِ عَمْدًا، وَلَمْ يَأْمُرْهُ بِالْإِعَادَةِ لَمَّا كَانَ جَاهِلًا بِالتَّحْرِيمِ لَمْ يَتَعَمَّدْ مُخَالَفَةَ حُكْمِهِ، فَأَلْغَى كَلَامَهُ، وَلَمْ يَجْعَلْهُ مُبْطِلًا لِلصَّلَاةِ، فَكَيْفَ لَا يُقْتَدَى بِهِ وَيُلْغَى قَوْلُ الْجَاهِلِ وَفِعْلُهُ فِي بَابِ الْأَيْمَانِ وَلَا يُحَنِّثُهُ كَمَا لَمْ يُؤَثِّمْهُ الشَّارِعُ؟ وَإِذَا كَانَ قَدْ عَفَا عَمَّنْ قَدَّمَ شَيْئًا أَوْ أَخَّرَهُ مِنْ أَعْمَالِ الْمَنَاسِكِ مِنْ الْحَلْقِ وَالرَّمْيِ وَالنَّحْرِ نِسْيَانًا أَوْ جَهْلًا فَلَمْ يُؤَاخِذْهُ بِتَرْكِ تَرْتِيبِهَا نِسْيَانًا، فَكَيْفَ يَحْنَثُ أَنْ قَدَّمَ مَا حَلَفَ عَلَى تَأْخِيرِهِ أَوْ أَخَّرَ مَا حَلَفَ عَلَى تَقْدِيمِهِ نَاسِيًا أَوْ جَاهِلًا؟ ، وَإِذَا كَانَ قَدْ عَفَا عَمَّنْ حَمَلَ الْقَذَرِ فِي الصَّلَاةِ نَاسِيًا أَوْ جَاهِلًا بِهِ، فَكَيْفَ يُؤَاخِذُ الْحَالِفَ وَيَحْنَثُ بِهِ؟ وَكَيْفَ تَكُونُ أَوَامِرُ الرَّبِّ تَعَالَى وَنَوَاهِيهِ دُونَ مَا الْتَزَمَهُ الْحَالِفُ بِالطَّلَاقِ وَالْعَتَاقِ؟ وَكَيْفَ يَحْنَثُ مَنْ لَمْ يَتَعَمَّدْ الْحِنْثَ؟ وَهَلْ هَذَا إلَّا بِمَنْزِلَةِ تَأْثِيمِهِ مَنْ لَمْ يَتَعَمَّدْ الْإِثْمَ وَتَكْفِيرِهِ مَنْ لَمْ يَتَعَمَّدْ الْكُفْرَ؟ وَكَيْفَ يُطَلِّقُ أَوْ يُعْتِقُ عَلَى مَنْ لَمْ يَتَعَمَّدْ الطَّلَاقَ وَالْعَتَاقَ، وَلَمْ يُطَلِّقْ عَلَى الْهَازِلِ إلَّا لِتَعَمُّدِهِ فَإِنَّهُ تَعَمَّدَ الْهَزْلَ، وَلَمْ يُرِدْ حُكْمَهُ، وَذَلِكَ لَيْسَ إلَيْهِ بَلْ إلَى الشَّارِعِ، فَلَيْسَ الْهَازِلُ مَعْذُورًا، بِخِلَافِ الْجَاهِلِ وَالْمُخْطِئِ وَالنَّاسِي.
وَبِالْجُمْلَةِ فَقَوَاعِدُ الشَّرِيعَةِ وَأُصُولُهَا تَقْتَضِي أَلَّا يَحْنَثَ الْحَالِفُ فِي جَمِيعِ مَا ذَكَرْنَا وَلَا يَطَّرِدُ عَلَى الْقِيَاسِ وَيَسْلَمُ مِنْ التَّنَاقُضِ إلَّا هَذَا الْقَوْلُ.
وَأَمَّا تَحْنِيثُهُ فِي جَمِيعِ ذَلِكَ فَإِنَّ صَاحِبَهُ وَإِنْ سَلِمَ مِنْ التَّنَاقُضِ لَكِنَّ قَوْلَهُ مُخَالِفٌ لِأُصُولِ الشَّرِيعَةِ وَقَوَاعِدِهَا، وَأَدِلَّتِهَا.
وَمَنْ حَنِثَ فِي بَعْضِ ذَلِكَ دُونَ بَعْضٍ تَنَاقَضَ، وَلَمْ يَطَّرِدْ لَهُ قَوْلٌ، وَلَمْ يَسْلَمْ لَهُ دَلِيلٌ عَنْ الْمُعَارَضَةِ.
وَقَدْ اخْتَلَفَتْ الرِّوَايَةُ عَنْ الْإِمَامِ أَحْمَدَ فِي ذَلِكَ؛ فَفِيهِ ثَلَاثُ رِوَايَاتٍ، إحْدَاهَا: أَنَّهُ لَا يَحْنَثُ فِي شَيْءٍ مِنْ الْأَيْمَانِ بِالنِّسْيَانِ وَلَا الْجَهْلِ بِفِعْلِ الْمَحْلُوفِ عَلَيْهِ مَعَ النِّسْيَانِ سَوَاءٌ كَانَتْ مِنْ الْأَيْمَانِ الْمُكَفَّرَةِ أَوْ غَيْرِهَا، وَعَلَى هَذِهِ الرِّوَايَةِ فَيَمِينُهُ بَاقِيَةٌ لَمْ تَنْحَلَّ بِفِعْلِ الْمَحْلُوفِ عَلَيْهِ

(4/66)

مَعَ النِّسْيَانِ وَالْجَهْلِ؛ لِأَنَّ الْيَمِينَ كَمَا لَمْ يَتَنَاوَلْ حَالَةَ الْجَهْلِ وَالنِّسْيَانِ بِالنِّسْبَةِ إلَى الْحِنْثِ لَمْ يَتَنَاوَلْهَا بِالنِّسْبَةِ إلَى الْبِرِّ؛ إذْ لَوْ كَانَ فَاعِلًا لِلْمَحْلُوفِ عَلَيْهِ بِالنِّسْبَةِ إلَى الْبِرِّ لَكَانَ فَاعِلًا لَهُ بِالنِّسْبَةِ إلَى الْحِنْثِ.
وَهَذِهِ الرِّوَايَةُ اخْتِيَارُ شَيْخِ الْإِسْلَامِ وَغَيْرِهِ، وَهِيَ أَصَحُّ قَوْلَيْ الشَّافِعِيِّ اخْتَارَهُ جَمَاعَةٌ مِنْ أَصْحَابِهِ، وَالثَّانِيَةُ: يَحْنَثُ فِي الْجَمِيعِ، وَهِيَ مَذْهَبُ أَبِي حَنِيفَةَ وَمَالِكٍ وَالثَّالِثَةُ: يَحْنَثُ فِي الْيَمِينِ الَّتِي لَا تُكَفَّرُ كَالطَّلَاقِ وَالْعَتَاقِ، وَلَا يَحْنَثُ فِي الْيَمِينِ الْمُكَفِّرَةِ، وَهِيَ اخْتِيَارُ الْقَاضِي، وَأَصْحَابِهِ. وَاَلَّذِينَ حَنَّثُوهُ مُطْلَقًا نَظَرُوا إلَى صُورَةِ الْفِعْلِ، وَقَالُوا: قَدْ وُجِدَتْ الْمُخَالَفَةُ. وَاَلَّذِينَ فَرَّقُوا قَالُوا: الْحَلِفُ بِالطَّلَاقِ وَالْعَتَاقِ مِنْ بَابِ التَّعْلِيقِ عَلَى الشَّرْطِ، فَإِذَا وُجِدَ الشَّرْطُ وُجِدَ الْمَشْرُوطُ، سَوَاءٌ كَانَ مُخْتَارًا لِوُجُودِهِ أَوْ لَمْ يَكُنْ.
كَمَا لَوْ قَالَ: " إنْ قَدِمَ زَيْدٌ فَأَنْتِ طَالِقٌ " فَفَعَلَ الْمَحْلُوفَ عَلَيْهِ فِي حَالِ جُنُونِهِ، فَهَلْ هُوَ كَالنَّائِمِ فَلَا يَحْنَثُ أَوْ كَالنَّاسِي فَيَجْرِي فِيهِ الْخِلَافُ؟ عَلَى وَجْهَيْنِ فِي مَذْهَبِ الْإِمَامِ أَحْمَدَ وَالشَّافِعِيِّ،، وَأَصَحُّهُمَا أَنَّهُ كَالنَّائِمِ لِأَنَّهُ غَيْرُ مُكَلَّفٍ.

وَلَوْ حَلَفَ عَلَى مَنْ يَقْصِدُ مَنْعَهُ كَعَبْدِهِ وَزَوْجَتِهِ وَوَلَدِهِ، وَأَجِيرِهِ فَفَعَلَ الْمَحْلُوفَ عَلَيْهِ نَاسِيًا أَوْ جَاهِلًا فَهُوَ كَمَا لَوْ حَلَفَ عَلَى فِعْلِ نَفْسِهِ فَفَعَلَهُ نَاسِيًا أَوْ جَاهِلًا، هُوَ عَلَى الرِّوَايَاتِ الثَّلَاثِ، وَكَذَلِكَ هُوَ عَلَى الْقَوْلَيْنِ فِي مَذْهَبِ الشَّافِعِيِّ، فَإِنَّ مَنْعَهُ لِمَنْ يَمْتَنِعُ بِيَمِينِهِ كَمَنْعِهِ لِنَفْسِهِ؛ فَلَوْ حَلَفَ لَا يُسَلِّمُ عَلَى زَيْدٍ فَسَلَّمَ عَلَى جَمَاعَةٍ هُوَ فِيهِمْ، وَلَمْ يَعْلَمْ فَإِنْ لَمْ نُحَنِّثْ النَّاسِيَ فَهَذَا أَوْلَى بِعَدَمِ الْحِنْثِ لِأَنَّهُ لَمْ يَقْصِدْهُ، وَالنَّاسِي قَدْ قَصَدَ التَّسْلِيمَ عَلَيْهِ، وَإِنْ حَنَّثْنَا النَّاسِيَ هَلْ يَحْنَثُ هَذَا؟ عَلَى رِوَايَتَيْنِ، إحْدَاهُمَا: يَحْنَثُ لِأَنَّهُ بِمَنْزِلَةِ النَّاسِي؛ إذْ هُوَ جَاهِلٌ بِكَوْنِهِ مَعَهُمْ.
وَالثَّانِيَةُ: - وَهِيَ أَصَحُّ - أَنَّهُ لَا يَحْنَثُ، قَالَهُ أَبُو الْبَرَكَاتِ وَغَيْرُهُ، وَهَذَا يَدُلُّ عَلَى أَنَّ الْجَاهِلَ أَعْذَرُ مِنْ النَّاسِي، وَأَوْلَى بِعَدَمِ الْحِنْثِ.
وَصَرَّحَ بِهِ أَصْحَابُ الشَّافِعِيِّ فِي الْأَيْمَانِ، وَلَكِنْ تَنَاقَضُوا كُلُّهُمْ فِي جَعْلِ النَّاسِي فِي الصَّوْمِ أَوْلَى بِالْعُذْرِ مِنْ الْجَاهِلِ، فَفَطَّرُوا الْجَاهِلَ دُونَ النَّاسِي، وَسَوَّى شَيْخُنَا بَيْنَهُمَا، وَقَالَ: الْجَاهِلُ أَوْلَى بِعَدَمِ الْفِطْرِ مِنْ النَّاسِي، فَسَلِمَ مِنْ التَّنَاقُضِ.
وَقَدْ سَوَّوْا بَيْنَ الْجَاهِلِ وَالنَّاسِي فِيمَنْ حَمَلَ النَّجَاسَةَ فِي الصَّلَاةِ نَاسِيًا أَوْ جَاهِلًا، وَلَمْ يَعْلَمْ حَتَّى فَرَغَ مِنْهَا، فَجَعَلُوا الرِّوَايَتَيْنِ وَالْقَوْلَيْنِ فِي الصُّورَتَيْنِ سَوَاءً، وَقَدْ سَوَّى اللَّهُ تَعَالَى بَيْنَ الْمُخْطِئِ وَالنَّاسِي فِي عَدَمِ الْمُؤَاخَذَةِ، وَسَوَّى بَيْنَهُمْ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي قَوْلِهِ: «إنَّ اللَّهَ تَجَاوَزَ لِي عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ» فَالصَّوَابُ التَّسْوِيَةُ بَيْنَهُمَا.
فَصْلٌ:
[فِعْلُ الْمَحْلُوفِ عَلَيْهِ مُكْرَهًا]
وَأَمَّا إذَا فَعَلَ الْمَحْلُوفَ عَلَيْهِ مُكْرَهًا فَعَنْ أَحْمَدَ رِوَايَتَانِ مَنْصُوصَتَانِ، إحْدَاهُمَا: يَحْنَثُ

(4/67)

فِي الْجَمِيعِ، وَالثَّانِيَةُ: لَا يَحْنَثُ فِي الْجَمِيعِ، وَهُمَا قَوْلَانِ لِلشَّافِعِيِّ وَخَرَّجَ أَبُو الْبَرَكَاتِ رِوَايَةً ثَالِثَةً أَنَّهُ يَحْنَثُ بِالْيَمِينِ بِالطَّلَاقِ وَالْعَتَاقِ دُونَ غَيْرِهِمَا مِنْ الْأَيْمَانِ مِنْ نَصِّهِ عَلَى الْفَرْقِ فِي صُورَةِ الْجَاهِلِ وَالنَّاسِي، فَإِنْ أُلْجِئَ أَوْ حَمَلَ أَوْ فَتَحَ فَمَهُ وَأُوجِرَ مَا حَلَفَ أَنَّهُ لَا يَشْرَبَهُ فَإِنْ لَمْ يَقْدِرْ عَلَى الِامْتِنَاعِ لَمْ يَحْنَثْ، وَإِنْ قَدَرَ عَلَى الِامْتِنَاعِ فَوَجْهَانِ، وَإِذَا لَمْ يَحْنَثْ فَاسْتَدَامَ مَا أُلْجِئَ عَلَيْهِ كَمَا لَوْ أُلْجِئَ إلَى دُخُولِ دَارٍ حَلَفَ أَنَّهُ لَا يَدْخُلُهَا، فَهَلْ يَحْنَثُ؟ فِيهِ وَجْهَانِ، وَلَوْ حَلَفَ عَلَى غَيْرِهِ مِمَّنْ يَقْصِدُ مَنْعَهُ عَلَى تَرْكِ فِعْلٍ فَفَعَلَهُ مُكْرَهًا أَوْ مُلْجَأً فَهُوَ عَلَى هَذَا الْخِلَافِ سَوَاءٌ.
فَصْلٌ:
[حُكْمُ الْمُتَأَوِّلِ]
أَمَّا الْمُتَأَوِّلُ فَالصَّوَابُ أَنَّهُ لَا يَحْنَثُ كَمَا لَمْ يَأْثَمْ فِي الْأَمْرِ وَالنَّهْيِ، وَقَدْ صَرَّحَ بِهِ الْأَصْحَابُ فِيمَا لَوْ حَلَفَ أَنَّهُ لَا يُفَارِقُ غَرِيمَهُ حَتَّى يَقْبِضَ حَقَّهُ فَأَحَالَهُ بِهِ فَفَارَقَهُ يَظُنُّ أَنَّ ذَلِكَ قَبْضٌ، وَأَنَّهُ بَرَّ فِي يَمِينِهِ، فَحَكَوْا فِيهِ الرِّوَايَاتِ الثَّلَاثَ، وَطَرَدَ هَذَا كُلُّ مُتَأَوِّلٍ ظَنَّ أَنَّهُ لَا يَحْنَثُ بِمَا فَعَلَهُ؛ فَإِنَّ غَايَتَهُ أَنْ يَكُونَ جَاهِلًا بِالْحِنْثِ، وَفِي الْجَاهِلِ الرِّوَايَاتُ الثَّلَاثُ.
وَإِذَا ثَبَتَ هَذَا فِي حَقِّ الْمُتَأَوِّلِ فَكَذَلِكَ فِي حَقِّ الْمُقَلِّدِ أَوْلَى، فَإِذَا حَلَفَ بِالطَّلَاقِ أَلَّا يُكَلِّمَ فُلَانًا أَوْ لَا يَدْخُلَ دَارِهِ فَأَفْتَاهُ مُفْتٍ بِعَدَمِ وُقُوعِ الطَّلَاقِ فِي هَذِهِ الْيَمِينِ، اعْتِقَادًا لِقَوْلِ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ وَطَاوُسٍ وَشُرَيْحٍ، أَوْ اعْتِقَادًا لِقَوْلِ أَبِي حَنِيفَةَ وَالْقَفَّالِ فِي صِيغَةِ الِالْتِزَامِ دُونَ صِيغَةِ الشَّرْطِ، أَوْ اعْتِقَادًا لِقَوْلِ أَشْهَبَ -، وَهُوَ أَجَلُّ أَصْحَابِ مَالِكٍ - أَنَّهُ إذَا عَلَّقَ الطَّلَاقَ بِفِعْلِ الزَّوْجَةِ أَنَّهُ لَمْ يَحْنَثْ بِفِعْلِهَا، أَوْ اعْتِقَادًا لِقَوْلِ أَبِي عَبْدِ الرَّحْمَنِ الشَّافِعِيِّ أَجَلُّ أَصْحَابِ الشَّافِعِيِّ إنَّ الطَّلَاقَ الْمُعَلَّقَ لَا يَصِحُّ كَمَا لَا يَصِحُّ النِّكَاحُ وَالْبَيْعُ وَالْوَقْفُ الْمُعَلَّقُ، وَهُوَ مَذْهَبُ جَمَاعَةٍ مِنْ أَهْلِ الظَّاهِرِ، لَمْ يَحْنَثْ فِي ذَلِكَ كُلِّهِ، وَلَمْ يَقَعْ الطَّلَاقُ، وَلَوْ فُرِضَ فَسَادُ هَذِهِ الْأَقْوَالِ كُلِّهَا فَإِنَّهُ إنَّمَا فَعَلَ الْمَحْلُوفَ عَلَيْهِ مُتَأَوِّلًا مُقَلِّدًا ظَانًّا أَنَّهُ لَا يَحْنَثُ بِهِ، فَهُوَ أَوْلَى بِعَدَمِ الْحِنْثِ مِنْ الْجَاهِلِ وَالنَّاسِي، وَغَايَةُ مَا يُقَالُ فِي الْجَاهِلِ إنَّهُ مُفَرِّطٌ حَيْثُ لَمْ يَسْتَقْصِ، وَلَمْ يَسْأَلْ غَيْرَ مَنْ أَفْتَاهُ، وَهَذَا بِعَيْنِهِ يُقَالُ فِي الْجَاهِلِ إنَّهُ مُفَرِّطٌ حَيْثُ لَمْ يَبْحَثْ، وَلَمْ يَسْأَلْ عَنْ الْمَحْلُوفِ عَلَيْهِ، فَلَوْ صَحَّ هَذَا الْفَرْقُ لَبَطَلَ عُذْرُ الْجَاهِلِ أَلْبَتَّةَ، فَكَيْفَ وَالْمُتَأَوِّلُ مُطِيعٌ لِلَّهِ مَأْجُورٌ إمَّا أَجْرًا وَاحِدًا أَوْ أَجْرَيْنِ؟ وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُؤَاخِذْ خَالِدًا فِي تَأْوِيلِهِ حِينَ قَتَلَ بَنِي جَذِيمَةَ بَعْدَ إسْلَامِهِمْ، وَلَمْ يُؤَاخِذْ أُسَامَةَ حِينَ قَتَلَ مَنْ قَالَ لَا إلَهَ إلَّا اللَّهُ لِأَجْلِ

(4/68)

التَّأْوِيلِ، وَلَمْ يُؤَاخِذْ مَنْ أَكَلَ نَهَارًا فِي الصَّوْمِ عَمْدًا لِأَجْلِ التَّأْوِيلِ، وَلَمْ يُؤَاخِذْ أَصْحَابَهُ حِينَ قَتَلُوا مَنْ سَلَّمَ عَلَيْهِمْ، وَأَخَذُوا غَنِيمَتَهُ لِأَجْلِ التَّأْوِيلِ، وَلَمْ يُؤَاخِذْ الْمُسْتَحَاضَةَ بِتَرْكِهَا الصَّوْمَ وَالصَّلَاةَ لِأَجْلِ التَّأْوِيلِ، وَلَمْ يُؤَاخِذْ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - حِينَ تَرَكَ الصَّلَاةَ لَمَّا أَجْنَبَ فِي السَّفَرِ، وَلَمْ يَجِدْ مَاءً، وَلَمْ يُؤَاخِذْ مَنْ تَمَعَّكَ فِي التُّرَابِ كَتَمَعُّكِ الدَّابَّةِ وَصَلَّى لِأَجْلِ التَّأْوِيلِ، وَهَذَا أَكْثَرُ مِنْ أَنْ يُسْتَقْصَى.
وَأَجْمَعَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى أَنَّ كُلَّ مَالٍ أَوْ دَمٍ أُصِيبَ بِتَأْوِيلِ الْقُرْآنِ فَهُوَ هَدَرٌ فِي قِتَالِهِمْ فِي الْفِتْنَةِ، قَالَ الزُّهْرِيُّ: وَقَعَتْ الْفِتْنَةُ، وَأَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كُلُّهُمْ مُتَوَافِرُونَ، فَأَجْمَعُوا عَلَى أَنَّ كُلَّ مَالٍ أَوْ دَمٍ أُصِيبَ بِتَأْوِيلِ الْقُرْآنِ فَهُوَ هَدَرٌ، أَنْزَلُوهُمْ مَنْزِلَةَ الْجَاهِلِيَّةِ، وَلَمْ يُؤَاخِذْ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - حِينَ رَمَى حَاطِبَ بْنَ أَبِي بَلْتَعَةَ الْمُؤْمِنَ الْبَدْرِيَّ بِالنِّفَاقِ لِأَجْلِ التَّأْوِيلِ، وَلَمْ يُؤَاخِذْ أُسَيْدَ بْنَ حُضَيْرٍ بِقَوْلِهِ لِسَعْدٍ سَيِّدِ الْخَزْرَجِ: " إنَّك مُنَافِقٌ تُجَادِلُ عَنْ الْمُنَافِقِينَ " لِأَجْلِ التَّأْوِيلِ، وَلَمْ يُؤَاخِذْ مَنْ قَالَ عَنْ مَالِكِ بْنِ الدُّخْشُمِْ: " ذَلِكَ الْمُنَافِقُ نَرَى وَجْهَهُ وَحَدِيثَهُ إلَى الْمُنَافِقِينَ " لِأَجْلِ التَّأْوِيلِ، وَلَمْ يُؤَاخِذْ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - حِينَ ضَرَبَ صَدْرَ أَبِي هُرَيْرَةَ حَتَّى وَقَعَ عَلَى الْأَرْضِ وَقَدْ ذَهَبَ لِلتَّبْلِيغِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَمْرِهِ فَمَنَعَهُ عُمَرُ وَضَرَبَهُ وَقَالَ: " ارْجِعْ "، وَأَقَرَّهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى فِعْلِهِ، وَلَمْ يُؤَاخِذْهُ لِأَجْلِ التَّأْوِيلِ.
وَكَمَا رَفَعَ مُؤَاخَذَةَ التَّأْثِيمِ فِي هَذِهِ الْأُمُورِ وَغَيْرِهَا رَفَعَ مُؤَاخَذَةَ الضَّمَانِ فِي الْأَمْوَالِ وَالْقَضَاءِ فِي الْعِبَادَاتِ، فَلَا يَحِلُّ لِأَحَدٍ أَنْ يُفَرِّقَ بَيْنَ رَجُلٍ وَامْرَأَتِهِ لِأَمْرٍ يُخَالِفُ مَذْهَبَهُ وَقَوْلُهُ الَّذِي قَلَّدَ فِيهِ بِغَيْرِ حُجَّةٍ؛ فَإِذَا كَانَ الرَّجُلُ قَدْ تَأَوَّلَ وَقَلَّدَ مَنْ أَفْتَاهُ بِعَدَمِ الْحِنْثِ فَلَا يَحِلُّ لَهُ أَنْ يُحْكَمَ عَلَيْهِ بِأَنَّهُ حَانِثٌ فِي حُكْمِ اللَّهِ وَرَسُولِهِ، وَلَمْ يَتَعَمَّدْ الْحِنْثَ، بَلْ هَذِهِ فِرْيَةٌ عَلَى اللَّهِ وَرَسُولِهِ وَعَلَى الْحَالِفِ، وَإِذَا وَصَلَ الْهَوَى إلَى هَذَا الْحَدِّ فَصَاحِبُهُ تَحْتَ الدَّرْكِ، وَلَهُ مَقَامٌ، وَأَيُّ مَقَامٍ بَيْنَ يَدَيْ اللَّهِ يَوْمَ لَا يَنْفَعُهُ شَيْخُهُ وَلَا مَذْهَبُهُ وَمَنْ قَلَّدَهُ، وَاَللَّهُ الْمُسْتَعَانُ.
وَإِذَا قَالَ الرَّجُلُ لِامْرَأَتِهِ: " أَنْتِ طَالِقٌ ثَلَاثًا لِأَجْلِ كَلَامِك لِزَيْدٍ وَخُرُوجِك مِنْ بَيْتِي " فَبَانَ أَنَّهَا لَمْ تُكَلِّمْهُ، وَلَمْ تَخْرُجْ مِنْ بَيْتِهِ لَمْ تَطْلُقْ، صَرَّحَ بِهِ الْأَصْحَابُ قَالَ ابْنُ أَبِي مُوسَى فِي الْإِرْشَادِ فَإِنْ قَالَ: " أَنْتِ طَالِقٌ إنْ دَخَلْت الدَّارَ " بِنَصْبِ الْأَلِفِ، وَالْحَالِفُ مِنْ أَهْلِ اللِّسَانِ، فَإِنْ كَانَ تَقَدَّمَ لَهَا دُخُولٌ إلَى تِلْكَ الدَّارِ قَبْلَ الْيَمِينِ طَلُقَتْ فِي الْحَالِ؛ لِأَنَّ ذَلِكَ لِلْمَاضِي مِنْ الْفِعْلِ دُونَ الْمُسْتَقْبَلِ، وَإِنْ كَانَتْ لَمْ تَدْخُلْهَا قَبْلَ الْيَمِينِ بِحَالٍ لَمْ تَطْلُقْ، وَإِنْ دَخَلَتْ الدَّارَ بَعْدَ الْيَمِينِ إذَا كَانَ الْحَالِفُ قَصَدَ بِيَمِينِهِ الْفِعْلَ الْمَاضِي دُونَ الْمُسْتَقْبَلِ، لِأَنَّ مَعْنَى ذَلِكَ إنْ كُنْت دَخَلْت الدَّارَ فَأَنْتِ طَالِقٌ، وَإِنْ كَانَ الْحَالِفُ جَاهِلًا بِاللِّسَانِ، وَإِنَّمَا أَرَادَ بِالْيَمِينِ الدُّخُولَ

(4/69)

الْمُسْتَقْبَلِ فَمَتَى دَخَلَتْ الدَّارَ بَعْدَ الْيَمِينِ طَلُقَتْ بِمَا حَلَفَ بِهِ قَوْلًا وَاحِدًا، وَإِنْ كَانَ تَقَدَّمَ لَهَا دُخُولُ الدَّارِ قَبْلَ الْيَمِينِ فَهَلْ يَحْنَثُ بِالدُّخُولِ الْمَاضِي أَمْ لَا؟ عَلَى وَجْهَيْنِ أَصَحُّهُمَا لَا يَحْنَثُ.
وَالْمَقْصُودُ أَنَّهُ إذَا عَلَّلَ الطَّلَاقَ بِعِلَّةٍ ثُمَّ تَبَيَّنَ انْتِفَاؤُهَا فَمَذْهَبُ أَحْمَدَ أَنَّهُ لَا يَقَعُ بِهَا الطَّلَاقُ، وَعِنْدَ شَيْخِنَا لَا يُشْتَرَطُ ذِكْرُ التَّعْلِيلِ بِلَفْظِهِ، وَلَا فَرْقَ عِنْدَهُ بَيْنَ أَنْ يُطَلِّقَهَا لِعِلَّةٍ مَذْكُورَةٍ فِي اللَّفْظِ أَوْ غَيْرِ مَذْكُورَةٍ، فَإِذَا تَبَيَّنَ انْتِفَاؤُهَا لَمْ يَقَعْ الطَّلَاقُ، وَهَذَا هُوَ الَّذِي لَا يَلِيقُ بِالْمَذْهَبِ غَيْرُهُ، وَلَا تَقْتَضِي قَوَاعِدُ الْأَئِمَّةِ غَيْرَهُ، فَإِذَا قِيلَ لَهُ: امْرَأَتُك قَدْ شَرِبَتْ مَعَ فُلَانٍ أَوْ بَاتَتْ عِنْدَهُ، فَقَالَ: اشْهَدُوا عَلَيَّ أَنَّهَا طَالِقٌ ثَلَاثًا، ثُمَّ عَلِمَ أَنَّهَا كَانَتْ تِلْكَ اللَّيْلَةَ فِي بَيْتِهَا قَائِمَةً تُصَلِّي فَإِنَّ هَذَا الطَّلَاقَ لَا يَقَعُ بِهِ قَطْعًا، وَلَيْسَ بَيْنَ هَذَا وَبَيْنَ قَوْلِهِ: " إنْ كَانَ الْأَمْرُ كَذَلِكَ فَهِيَ طَالِقٌ ثَلَاثًا " فَرْقٌ أَلْبَتَّةَ، لَا عِنْدَ الْحَالِفِ وَلَا فِي الْعُرْفِ وَلَا فِي الشَّرْعِ، فَإِيقَاعُ الطَّلَاقِ بِهَذَا وَهْمٌ مَحْضٌ؛ إذْ يَقْطَعُ بِأَنَّهُ لَمْ يُرِدْ طَلَاقَ مَنْ لَيْسَتْ كَذَلِكَ، وَإِنَّمَا أَرَادَ طَلَاقَ مَنْ فَعَلَتْ ذَلِكَ، وَقَدْ أَفْتَى جَمَاعَةٌ مِنْ الْفُقَهَاءِ مِنْ أَصْحَابِ الْإِمَامِ أَحْمَدَ وَالشَّافِعِيِّ - مِنْهُمْ الْغَزَالِيُّ وَالْقَفَّالُ وَغَيْرُهُمَا الرَّجُلُ يَمُرُّ عَلَى الْمَكَّاسِ بِرَقِيقٍ لَهُ فَيُطَالِبُهُ بِمَكْسِهِمْ فَيَقُولُ: " هُمْ أَحْرَارٌ " لِيَتَخَلَّصَ مِنْ ظُلْمِهِ، وَلَا غَرَضَ لَهُ فِي عِتْقِهِمْ، أَنَّهُمْ لَا يُعْتِقُونَ، وَبِهَذَا أَفْتَيْنَا نَحْنُ تُجَّارَ الْيَمَنِ لَمَّا قَدِمُوا مِنْهَا وَمَرُّوا عَلَى الْمَكَّاسِينَ فَقَالُوا لَهُمْ ذَلِكَ، وَقَدْ صَرَّحَ بِهِ أَصْحَابُ الشَّافِعِيِّ فِي بَابِ الْكِتَابَةِ بِمَا إذَا دَفَعَ إلَيْهِ الْعِوَضَ فَقَالَ: " اذْهَبْ فَأَنْتَ حُرٌّ " بِنَاءً عَلَى أَنَّهُ قَدْ سَلَّمَ لَهُ الْعِوَضَ فَظَهَرَ الْعِوَضُ مُسْتَحَقًّا وَرَجَعَ بِهِ عَلَى صَاحِبِهِ أَنَّهُ لَا يَعْتِقُ، وَهَذَا هُوَ الْفِقْهُ بِعَيْنِهِ، وَصَرَّحُوا أَنَّ الرَّجُلَ لَوْ عَلَّقَ طَلَاقَ امْرَأَتِهِ بِشَرْطٍ فَظَنَّ أَنَّ الشَّرْطَ قَدْ وَقَعَ فَقَالَ: " اذْهَبِي فَأَنْتِ طَالِقٌ "، وَهُوَ يَظُنُّ أَنَّ الطَّلَاقَ قَدْ وَقَعَ بِوُجُودِ الشَّرْطِ فَبَانَ أَنَّ الشَّرْطَ لَمْ يُوجَدْ لَمْ يَقَعْ الطَّلَاقُ، وَنَصَّ عَلَى ذَلِكَ شَيْخُنَا قَدَّسَ اللَّهُ رُوحَهُ، وَمِنْ هَذَا الْقَبِيلِ مَا لَوْ قَالَ " حَلَفْت بِطَلَاقِ امْرَأَتِي ثَلَاثًا أَلَّا أَفْعَلَ كَذَا "، وَكَانَ كَاذِبًا ثُمَّ فَعَلَهُ لَمْ يَحْنَثْ، وَلَمْ تَطْلُقْ عَلَيْهِ امْرَأَتُهُ.
قَالَ الشَّيْخُ فِي الْمُغْنِي: إذَا قَالَ: حَلَفْتُ، وَلَمْ يَكُنْ حَلَفَ فَقَالَ الْإِمَامُ أَحْمَدُ: هِيَ كِذْبَةٌ لَيْسَ عَلَيْهِ يَمِينٌ، وَعَنْهُ عَلَيْهِ الْكَفَّارَةُ؛ لِأَنَّهُ أَقَرَّ عَلَى نَفْسِهِ، وَالْأَوَّلُ هُوَ الْمَذْهَبُ لِأَنَّهُ حَكَمَ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى فَإِنَّهُ كَذَبَ فِي الْخَبَرِ بِهِ كَمَا لَوْ قَالَ: " مَا صَلَّيْت " وَقَدْ صَلَّى.
قُلْت: قَالَ أَبُو بَكْرٍ عَبْدُ الْعَزِيزِ: بَابُ الْقَوْلِ فِي إخْبَارِ الْإِنْسَانِ بِالطَّلَاقِ وَالْيَمِينِ كَاذِبًا، قَالَ فِي رِوَايَةِ الْمَيْمُونِيِّ: إذَا قَالَ: " حَلَفْت بِيَمِينٍ "، وَلَمْ يَكُنْ حَلَفَ فَعَلَيْهِ كَفَّارَةُ يَمِينٍ، فَإِنْ قَالَ: " قَدْ حَلَفْت بِالطَّلَاقِ "، وَلَمْ يَكُنْ حَلَفَ بِهَا يَلْزَمُهُ الطَّلَاقُ، وَيَرْجِعُ إلَى نِيَّتِهِ فِي الْوَاحِدَةِ وَالثَّلَاثِ، وَقَالَ فِي رِوَايَةِ مُحَمَّدِ بْنِ الْحَكَمِ فِي الرَّجُلِ يَقُولُ: قَدْ حَلَفْتُ، وَلَمْ يَكُنْ حَلَفَ: فَهِيَ

(4/70)

كِذْبَةٌ لَيْسَ عَلَيْهِ يَمِينٌ، فَاخْتَلَفَ أَصْحَابُنَا عَلَى ثَلَاثِ طُرُقٍ، إحْدَاهَا: أَنَّ الْمَسْأَلَةَ عَلَى رِوَايَتَيْنِ، وَالثَّانِيَةُ -: وَهِيَ طَرِيقَةُ أَبِي بَكْرٍ - قَالَ عَقِيبَ حِكَايَةِ الرِّوَايَتَيْنِ: قَالَ عَبْدُ الْعَزِيزِ فِي الطَّلَاقِ: يَلْزَمُهُ وَفِيمَا لَا يَكُونُ مِنْ الْأَيْمَانِ: لَا يَلْزَمُهُ، وَالطَّرِيقَةُ الثَّالِثَةُ: أَنَّهُ حَيْثُ أَلْزَمَهُ أَرَادَ بِهِ فِي الْحُكْمِ، وَحَيْثُ لَمْ يَلْزَمْهُ بَقِيَ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ، وَهَذِهِ الطَّرِيقَةُ أَفْقَهُ، وَأَطْرُدُ عَلَى أُصُولِ مَذْهَبِهِ، وَاَللَّهُ أَعْلَمُ
فَصْلٌ:
وَأَمَّا مَذْهَبُ مَالِكٍ فِي هَذَا الْفَصْلِ فَالْمَشْهُورُ فِيهِ التَّفْرِيقُ بَيْنَ النِّسْيَانِ وَالْجَهْلِ وَالْخَطَإِ وَبَيْنَ الْإِكْرَاهِ وَالْعَجْزِ، وَنَحْنُ نَذْكُرُ كَلَامَ أَصْحَابِهِ فِي ذَلِكَ.
قَالُوا: مَنْ حَلَفَ أَلَّا يَفْعَلَ حَنِثَ بِحُصُولِ الْفِعْلِ، عَمْدًا أَوْ سَهْوًا أَوْ خَطَأً، وَاخْتَارَ أَبُو الْقَاسِمِ السُّيُورِيُّ وَمَنْ تَبِعَهُ مِنْ مُحَقِّقِي الْأَشْيَاخِ أَنَّهُ لَا يَحْنَثُ إذَا نَسِيَ الْيَمِينَ، وَهَذَا اخْتِيَارُ الْقَاضِي أَبِي بَكْرِ بْنِ الْعَرَبِيِّ، قَالُوا: وَلَوْ أُكْرِهَ لَمْ يَحْنَثْ.
فَصْلٌ:
فِي تَعَذُّرِ فِعْلِ الْمَحْلُوفِ عَلَيْهِ وَعَجْزِ الْحَالِفِ عَنْهُ.
قَالَ أَصْحَابُ مَالِكٍ: مَنْ حَلَفَ عَلَى شَيْءٍ لَيَفْعَلَنَّهُ فَحِيلَ بَيْنَهُ وَبَيْنَ فِعْلِهِ، فَإِنْ أَجَّلَ أَجَلًا فَامْتَنَعَ الْفِعْلُ لِعَدَمِ الْمَحَلِّ وَذَهَابِهِ كَمَوْتِ الْعَبْدِ الْمَحْلُوفِ عَلَى ضَرْبِهِ أَوْ الْحَمَامَةِ الْمَحْلُوفِ عَلَى ذَبْحِهَا فَلَا حِنْثَ عَلَيْهِ بِلَا خِلَافٍ مَنْصُوصٍ، وَإِنْ امْتَنَعَ الْفِعْلُ لِسَبَبِ مَنْعِ الشَّرْعِ كَمَنْ حَلَفَ لَيَطَأَنَّ زَوْجَتَهُ أَوْ أَمَتَهُ فَوَجَدَهَا حَائِضًا فَقِيلَ: لَا شَيْءَ عَلَيْهِ.
قُلْت: وَهَذَا هُوَ الصَّوَابُ، لِأَنَّهُ إنَّمَا حَلَفَ عَلَى وَطْءٍ يَمْلِكُهُ، وَلَمْ يَقْصِدْ الْوَطْءُ الَّذِي لَمْ يُمَلِّكْهُ الشَّارِعُ إيَّاهُ، فَإِنْ قَصَدَهُ حَنِثَ، وَهَذَا هُوَ الصَّوَابُ: لِأَنَّهُ إنَّمَا حَلَفَ عَلَى وَطْءٍ يَمْلِكُهُ، وَهَكَذَا فِي صُورَةِ الْعَجْزِ الصَّوَابُ أَنَّهُ لَا يَحْنَثُ؛ فَإِنَّهُ إنَّمَا حَلَفَ عَلَى شَيْءٍ يَدْخُلُ تَحْتَ قُدْرَتِهِ، وَلَمْ يَلْتَزِمْ فِعْلَ مَا لَا يَقْدِرُ عَلَيْهِ، فَلَا تَدْخُلُ حَالَةَ الْعَجْزِ تَحْتَ يَمِينِهِ، وَهَذَا بِعَيْنِهِ قَدْ قَالُوهُ فِي الْمُكْرَهِ وَالنَّاسِي وَالْمُخْطِئِ، وَالتَّفْرِيقُ تَنَاقُضٌ ظَاهِرٌ؛ فَاَلَّذِي يَلِيقُ بِقَوَاعِدِ أَحْمَدَ وَأُصُولِهِ أَنَّهُ لَا يَحْنَثُ فِي صُورَةِ الْعَجْزِ، سَوَاءٌ كَانَ الْعَجْزُ لِمَنْعٍ شَرْعِيٍّ أَوْ مَنْعٍ كَوْنِيٍّ قَدَرِيٍّ، كَمَا هُوَ قَوْلُهُ فِيمَا لَوْ كَانَ الْعَجْزُ لِإِكْرَاهِ مُكْرَهٍ، وَنَصُّهُ عَلَى خِلَافِ ذَلِكَ لَا يَمْنَعُ أَنْ يَكُونَ عِنْدَهُ رِوَايَةٌ مُخَرَّجَةٌ مِنْ أُصُولِهِ الْمَذْكُورَةِ، وَهَذَا مِنْ أَظْهَرِ التَّخْرِيجِ، فَلَوْ وَطِئَ مَعَ الْحَيْضِ وَعَصَى فَهَلْ يَتَخَلَّصُ مِنْ الْحِنْثِ؟ فِيهِ وَجْهَانِ فِي مَذْهَبِ مَالِكٍ وَأَحْمَدَ، أَحَدُهُمَا: يَتَخَلَّصُ، وَإِنْ أَثِمَ بِالْوَطْءِ كَمَا لَوْ حَلَفَ بِالطَّلَاقِ لَيَشْرَبَنَّ هَذِهِ الْخَمْرَ فَشَرِبَهَا فَإِنَّهُ لَا تَطْلُقُ عَلَيْهِ زَوْجَتُهُ، وَالثَّانِي

(4/71)

لَا يَبَرُّ؛ لِأَنَّهُ إنَّمَا حَلَفَ عَلَى فِعْلِ وَطْءٍ مُبَاحٍ، فَلَا تَتَنَاوَلُ يَمِينُهُ الْمُحَرَّمَ، فَيُقَالُ: إذَا كَانَ إنَّمَا حَلَفَ عَلَى وَطْءٍ مَأْذُونٍ فِيهِ شَرْعًا لَمْ تَتَنَاوَلْ يَمِينُهُ الْمُحَرَّمَ فَلَا يَحْنَثُ بِتَرْكِهِ بِعَيْنِ مَا ذَكَرْتُمْ مِنْ الدَّلِيلِ، وَهَذَا ظَاهِرٌ، وَحَرْفُ الْمَسْأَلَةِ أَنَّ يَمِينَهُ لَمْ تَتَنَاوَلْ الْمَعْجُوزَ عَنْهُ لَا شَرْعًا وَلَا قَدَرًا فَلَا يَحْنَثُ بِتَرْكِهِ، وَإِنْ كَانَ الِامْتِنَاعُ بِمَنْعِ ظَالِمٍ كَالْغَاصِبِ وَالسَّارِقِ أَوْ غَيْرِ ظَالِمٍ كَالْمُسْتَحَقِّ فَهَلْ يَحْنَثُ أَمْ لَا؟ قَالَ أَشْهَبُ: لَا يَحْنَثُ، وَهُوَ الصَّوَابُ؛ لِمَا ذُكِرَ، وَقَالَ غَيْرُهُ مِنْ أَصْحَابِ مَالِكٍ: يَحْنَثُ؛ لِأَنَّ الْمَحَلَّ بَاقٍ، وَإِنَّمَا حِيلَ بَيْنَهُ وَبَيْنَ الْفِعْلِ فِيهِ، وَلِلشَّافِعِيِّ فِي هَذَا الْأَصْلِ قَوْلَانِ.
قَالَ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ: وَلَوْ حَلَفَ لَيَشْرَبَنَّ مَا فِي هَذِهِ الْإِدَاوَةِ غَدًا فَأُرِيقَ قَبْلَ الْغَدِ بِغَيْرِ اخْتِيَارِهِ فَعَلَى قَوْلَيْ الْإِكْرَاهِ، قَالَ: وَالْأَوْلَى أَنْ لَا يَحْنَثَ، وَإِنْ حَنَّثْنَا الْمُكْرَهَ لِعَجْزِهِ عَنْ الشُّرْبِ وَقُدْرَةِ الْمُكْرَهِ عَلَى الِامْتِنَاعِ، فَجَعَلَ الشَّيْخُ أَبُو مُحَمَّدٍ الْعَاجِزَ أَوْلَى بِالْعُذْرِ مِنْ الْمُكْرَهِ، وَسَوَّى غَيْرُهُ بَيْنَهُمَا، وَلَا رَيْبَ أَنَّ قَوَاعِدَ الشَّرِيعَةِ وَأُصُولَهَا تَشْهَدُ بِهَذَا الْقَوْلِ؛ فَإِنَّ الْأَمْرَ وَالنَّهْيَ مِنْ الشَّارِعِ نَظِيرُ الْحَضِّ وَالْمَنْعِ فِي الْيَمِينِ، وَكَمَا أَنَّ أَمْرَهُ وَنَهْيَهُ مَنُوطٌ بِالْقُدْرَةِ فَلَا وَاجِبَ مَعَ عَجْزٍ وَلَا حَرَامَ مَعَ ضَرُورَةٍ فَكَذَلِكَ الْحَضُّ وَالْمَنْعُ فِي الْيَمِينِ إنَّمَا هُوَ مُقَيَّدٌ بِالْقُدْرَةِ.
يُوَضِّحُهُ أَنَّ الْحَالِفَ يَعْلَمُ أَنَّ سِرَّ نَفْسِهِ أَنَّهُ لَمْ يَلْتَزِمْ فِعْلَ الْمَحْلُوفِ عَلَيْهِ مَعَ الْعَجْزِ عَنْهُ، وَإِنَّمَا الْتَزَمَهُ مَعَ قُدْرَتِهِ عَلَيْهِ، وَلِهَذَا لَمْ يَحْنَثْ الْمَغْلُوبُ عَلَى الْفِعْلِ بِنِسْيَانٍ أَوْ إكْرَاهٍ، وَلَا مَنْ لَا قَصْدَ لَهُ إلَيْهِ كَالْمُغْمَى عَلَيْهِ وَزَائِلِ الْعَقْلِ، وَهَذَا قَوْلُ جُمْهُورِ الْفُقَهَاءِ مِنْ الْمَالِكِيَّةِ وَالشَّافِعِيَّةِ وَالْحَنَفِيَّةِ، وَهُوَ مُقْتَضَى أُصُولِ الْإِمَامِ أَحْمَدَ، وَإِنْ كَانَ الْمَنْصُوصُ عَنْهُ خِلَافَهُ، فَإِنَّهُ قَالَ فِي رِوَايَةِ ابْنِهِ صَالِحٍ: إذَا حَلَفَ أَنْ يَشْرَبَ هَذَا الْمَاءَ الَّذِي فِي هَذَا الْإِنَاءِ فَانْصَبَّ فَقَدْ حَنِثَ، وَلَوْ حَلَفَ أَنْ يَأْكُلَ رَغِيفًا فَجَاءَ كَلْبٌ فَأَكَلَهُ فَقَدْ حَنِثَ؛ لِأَنَّ هَذَا لَا يَقْدِرُ عَلَيْهِ، وَقَالَ فِي رِوَايَةِ جَعْفَرِ بْنِ مُحَمَّدٍ: إذَا حَلَفَ الرَّجُلُ عَلَى غَرِيمِهِ أَنْ لَا يُفَارِقَهُ حَتَّى يَسْتَوْفِيَ مِنْهُ مَالَهُ فَهَرَبَ مِنْهُ مُخَاتَلَةً فَإِنَّهُ يَحْنَثُ، وَهَذَا، وَأَمْثَالُهُ مِنْ نُصُوصِهِ مَبْنِيٌّ عَلَى قَوْلِهِ فِي الْمُكْرَهِ وَالنَّاسِي وَالْجَاهِلِ " إنَّهُ يَحْنَثُ " كَمَا نَصَّ عَلَيْهِ، فَإِنَّهُ قَالَ فِي رِوَايَةِ أَبِي الْحَارِثِ: إذَا حَلَفَ أَنْ لَا يَدْخُلَ الدَّارَ فَحُمِلَ كُرْهًا فَأُدْخِلَ فَإِنَّهُ لَا يَحْنَثُ، وَكَذَلِكَ نَصَّ عَلَى حِنْثِ النَّاسِي وَالْجَاهِلِ فَقَدْ جَعَلَ النَّاسِيَ وَالْجَاهِلَ وَالْمُكْرَهَ وَالْعَاجِزَ بِمَنْزِلَةٍ، وَنَصَّ فِي رِوَايَةِ أَبِي طَالِبٍ: إذَا حَلَفَ أَنْ لَا يَدْخُلَ الدَّارَ فَحُمِلَ كُرْهًا فَأُدْخِلَ فَلَا شَيْءَ عَلَيْهِ، وَقَدْ قَالَ فِي رِوَايَةِ أَحْمَدَ بْنِ الْقَاسِمِ: وَالذُّبَابُ يَدْخُلُ حَلْقَ الصَّائِمِ وَالرَّجُلِ يَرْمِي بِالشَّيْءِ فَيَدْخُلُ حَلْقَ الْآخَرِ وَكُلُّ أَمْرٍ غُلِبَ عَلَيْهِ فَلَيْسَ عَلَيْهِ قَضَاءٌ وَلَا غَيْرُهُ، وَتَوَاتَرَتْ نُصُوصُهُ فِيمَنْ أَكَلَ فِي رَمَضَانَ أَوْ شَرِبَ نَاسِيًا فَلَا قَضَاءَ

(4/72)

عَلَيْهِ؛ فَقَدْ سَوَّى بَيْنَ النَّاسِي وَالْمَغْلُوبِ، وَهَذَا مَحْضُ الْقِيَاسِ وَالْفِقْهِ، وَمُقْتَضَى ذَلِكَ التَّسْوِيَةُ بَيْنَهُمَا فِي بَابِ الْأَيْمَانِ كَمَا نَصَّ عَلَيْهِ فِي الْمُكْرَهِ، فَتَخْرُجُ مَسْأَلَةُ الْعَاجِزِ وَالْمَغْلُوبِ عَلَى الرِّوَايَتَيْنِ، بَلْ الْمَغْلُوبُ وَالْعَاجِزُ أَوْلَى بِعَدَمِ الْحِنْثِ مِنْ النَّاسِي وَالْجَاهِلِ، كَمَا تَقَدَّمَ بَيَانَهُ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَصْلٌ حُكْمُ الْتِزَامِ الطَّلَاقِ]
فَصْلٌ:
[حُكْمُ الْتِزَامِ الطَّلَاقِ]
الْمَخْرَجُ السَّادِسُ: أَخَذَهُ بِقَوْلِ مَنْ يَقُولُ إنَّ الْتِزَامَ الطَّلَاقِ لَا يَلْزَمُ، وَلَا يَقَعُ بِهِ طَلَاقٌ وَلَا حِنْثٌ، وَهَذَا إذَا أَخْرَجَهُ بِصِيغَةِ الِالْتِزَامِ، كَقَوْلِهِ: " الطَّلَاقُ يَلْزَمُنِي، أَوْ لَازِمٌ لِي، أَوْ ثَابِتٌ عَلَيَّ، أَوْ حَقٌّ عَلَيَّ، أَوْ وَاجِبٌ عَلَيَّ، أَوْ مُتَعَيِّنٌ عَلَيَّ إنْ فَعَلْتُ، أَوْ إنْ لَمْ أَفْعَلْهُ "، وَهَذَا مَذْهَبُ أَبِي حَنِيفَةَ، وَبِهِ أَفْتَى جَمَاعَةٌ مِنْ مَشَايِخِ مَذْهَبِهِ، وَبِهِ أَفْتَى الْقَفَّالُ فِي قَوْلِهِ: " الطَّلَاقُ يَلْزَمُنِي " وَنَحْنُ نَذْكُرُ كَلَامَهُمْ بِحُرُوفِهِ.
[كَلَامُ الْحَنَفِيَّةِ]
قَالَ صَاحِبُ الذَّخِيرَةِ مِنْ الْحَنَفِيَّةِ: لَوْ قَالَ لَهَا: " طَلَاقُك عَلَيَّ وَاجِبٌ، أَوْ لَازِمٌ، أَوْ فَرْضٌ، أَوْ ثَابِتٌ " ذَكَرَ أَبُو اللَّيْثِ خِلَافًا بَيْنَ الْمُتَأَخِّرِينَ؛ فَمِنْهُمْ مَنْ قَالَ: يَقَعُ وَاحِدَةً رَجْعِيَّةً نَوَى أَوْ لَمْ يَنْوِ، وَمِنْهُمْ مَنْ قَالَ: لَا يَقَعُ نَوَى أَوْ لَمْ يَنْوِ، وَمِنْهُمْ مَنْ قَالَ: فِي قَوْلِهِ: " وَاجِبٌ " يَقَعُ بِدُونِ النِّيَّةِ، وَفِي قَوْلِهِ: " لَازِمٌ " لَا يَقَعُ، وَإِنْ نَوَى، وَعَلَى هَذَا الْخِلَافُ إذَا قَالَ: " إنْ فَعَلْتِ كَذَا فَطَلَاقُك عَلَيَّ وَاجِبٌ، أَوْ قَالَ لَازِمٌ، أَوْ ثَابِتٌ " فَفَعَلَتْ، وَذَكَرَ الْقُدُورِيُّ فِي شَرْحِهِ أَنَّ عَلَى قَوْلِ أَبِي حَنِيفَةَ لَا يَقَعُ الطَّلَاقُ فِي الْكُلِّ، وَعِنْدَ أَبِي يُوسُفَ إنْ نَوَى الطَّلَاقَ يَقَعُ فِي الْكُلِّ، وَعَنْ مُحَمَّدٍ أَنَّهُ يَقَعُ فِي قَوْلِهِ لَازِمٌ وَلَا يَقَعُ فِي قَوْلِهِ وَاجِبٌ، ثُمَّ ذَكَرَ مَنْ اخْتَارَ مِنْ الْمَشَايِخِ الْوُقُوعَ وَمَنْ اخْتَارَ عَدَمَهُ، فَقَالَ: وَكَانَ الْإِمَامُ ظَهِيرُ الدِّينِ الْمَرْغِينَانِيُّ يُفْتِي بِعَدَمِ الْوُقُوعِ فِي الْكُلِّ.
[كَلَامُ الشَّافِعِيَّةِ]
وَقَالَ الْقَفَّالُ فِي فَتَاوِيهِ: إذَا قَالَ: " الطَّلَاقُ يَلْزَمُنِي " فَلَيْسَ بِصَرِيحٍ وَلَا كِنَايَةٍ، حَتَّى لَا يَقَعَ بِهِ، وَإِنْ نَوَاهُ، وَلِهَذَا الْقَوْلُ مَأْخَذَانِ؛ أَحَدُهُمَا: أَنَّ الطَّلَاقَ لَا بُدَّ فِيهِ مِنْ الْإِضَافَةِ إلَى الْمَرْأَةِ، وَلَمْ تَتَحَقَّقْ الْإِضَافَةُ هَاهُنَا، وَلِهَذَا لَوْ قَالَ: " أَنَا مِنْك طَالِقٌ " لَمْ تَطْلُقْ، وَلَوْ قَالَ لَهَا: " طَلِّقِي نَفْسَك " فَقَالَتْ: " أَنْتِ طَالِقٌ " لَمْ تَطْلُقْ، وَالْمَأْخَذُ الثَّانِي -، وَهُوَ مَأْخَذُ أَصْحَابِ أَبِي حَنِيفَةَ -: أَنَّهُ الْتِزَامٌ لِحُكْمِ الطَّلَاقِ، وَحُكْمُهُ لَا يَلْزَمُهُ إلَّا بَعْدَ وُقُوعِهِ، وَكَأَنَّهُ قَالَ: " فَعَلَيَّ أَنْ

(4/73)

أُطَلِّقَك "، وَهُوَ لَوْ صَرَّحَ بِهَذَا لَمْ تَطْلُقْ بِغَيْرِ خِلَافٍ؛ فَهَكَذَا الْمَصْدَرُ، وَسِرُّ الْمَسْأَلَةِ أَنَّ ذَلِكَ الْتِزَامٌ لَأَنْ يُطَلِّقَ أَوْ الْتِزَامٌ لِطَلَاقٍ وَاقِعٍ؛ فَإِنْ كَانَ الْتِزَامًا لَأَنْ يُطَلِّقَ لَمْ تَطْلُقْ، وَإِنْ كَانَ الْتِزَامًا لِطَلَاقٍ وَاقِعٍ فَكَأَنَّهُ قَالَ: " إنْ فَعَلْت كَذَا فَأَنْتِ طَالِقٌ طَلَاقًا يَلْزَمُنِي " طَلُقَتْ إذَا وُجِدَ الشَّرْطُ، وَلِمَنْ رَجَّحَ هَذَا أَنْ يُحِيلَ فِيهِ عَلَى الْعُرْفِ؛ فَإِنَّ الْحَالِفَ لَا يَقْصِدُ إلَّا هَذَا، وَلَا يَقْصِدُ الْتِزَامَ التَّطْلِيقِ، وَعَلَى هَذَا فَيَظْهَرُ أَنْ يُقَالَ: إنْ نَوَى بِذَلِكَ الْتِزَامِ التَّطْلِيقِ لَمْ تَطْلُقْ، وَإِنْ نَوَى وُقُوعَ الطَّلَاقِ طَلُقَتْ، وَهَذَا قَوْلُ أَبِي يُوسُفَ وَقَوْلُ جُمْهُورِ أَصْحَابِ الشَّافِعِيِّ، وَمَنْ جَعَلَهُ صَرِيحًا فِي وُقُوعِ الطَّلَاقِ حَكَمَ فِيهِ بِالْعُرْفِ وَغَلَبَةُ اسْتِعْمَالُ هَذَا اللَّفْظِ فِي وُقُوعِ الطَّلَاقِ، وَهَذَا قَوْلُ أَبِي الْمَحَاسِنِ الرُّويَانِيِّ، وَالْوُجُوهُ الثَّلَاثَةُ فِي مَذْهَبِ الشَّافِعِيِّ، حَكَاهَا شَارِحُ التَّنْبِيهِ وَغَيْرُهُ.
[قَوْلَانِ آخَرَانِ لِلْحَنَفِيَّةِ]
وَفِي الْمَسْأَلَةِ قَوْلَانِ آخَرَانِ، وَهُمَا لِلْحَنَفِيَّةِ: أَحَدُهُمَا: أَنَّهُ إنْ قَالَ: " فَالطَّلَاقُ عَلَيَّ وَاجِبٌ " يَقَعُ نَوَاهُ أَوْ لَمْ يَنْوِهِ، وَإِنْ قَالَ: " فَالطَّلَاقُ لِي لَازِمٌ " لَا يَقَعُ نَوَاهُ أَوْ لَمْ يَنْوِهِ، وَوَجْهُ هَذَا الْفَرْقِ أَنَّ قَوْلَهُ " لَازِمٌ " الْتِزَامٌ لَأَنْ يُطَلِّقَ؛ فَلَا تَطْلُقُ بِذَلِكَ، وَقَوْلُهُ " وَاجِبٌ " إخْبَارٌ عَنْ وُجُوبِهِ عَلَيْهِ، وَلَا يَكُونُ وَاجِبًا إلَّا وَقَدْ وَقَعَ وَلِمَنْ سَوَّى بَيْنَهُمَا أَنْ يَقُولَ: هُوَ إيجَابٌ لِلتَّطْلِيقِ، وَإِخْبَارٌ عَنْ وُقُوعِ الطَّلَاقِ، وَلَا رَيْبَ أَنَّ اللَّفْظَ مُحْتَمِلٌ لَهُمَا كَاحْتِمَالِ قَوْلِهِ: " الطَّلَاقُ يَلْزَمُنِي " سَوَاءً، وَهَذَا هُوَ الصَّوَابُ، وَالْفَرْقُ تَحَكُّمٌ.
وَالثَّانِي: قَوْلُ مُحَمَّدِ بْنِ الْحَسَنِ، وَهُوَ عَكْسُ هَذَا الْقَوْلِ، أَنَّ الطَّلَاقَ يَقَعُ بِقَوْلِهِ: " الطَّلَاقُ لِي لَازِمٌ، أَوْ يَلْزَمُنِي " وَلَا يَقَعُ بِقَوْلِهِ: " هُوَ عَلَيَّ وَاجِبٌ " وَعَلَى هَذَا الْخِلَافِ قَوْلُهُ: " إنْ فَعَلْت كَذَا فَالْعِتْقُ يَلْزَمُنِي، أَوْ فَعَلَيَّ الْعِتْقُ، أَوْ فَالْعِتْقُ لَازِمٌ لِي، أَوْ وَاجِبٌ عَلَيَّ ".

[فَصَلِّ الطَّلَاقِ الْمُعَلَّقِ]
فَصْلٌ:
[الْمَخْرَجُ السَّابِعُ وَفِيهِ الْبَحْثُ فِي الطَّلَاقِ الْمُعَلَّقِ يُرَادُ بِهِ الْحَضُّ أَوْ الْمَنْعُ]
الْمَخْرَجُ السَّابِعُ: أَخْذُهُ بِقَوْلِ أَشْهَبَ مِنْ أَصْحَابِ مَالِكٍ، بَلْ هُوَ أَفْقَهُهُمْ عَلَى الْإِطْلَاقِ، فَإِنَّهُ قَالَ: إذَا قَالَ الرَّجُلُ لِامْرَأَتِهِ: " إنْ كَلَّمَتْ زَيْدًا، أَوْ خَرَجَتْ مِنْ بَيْتِي بِغَيْرِ إذْنِي " وَنَحْوَ ذَلِكَ مِمَّا يَكُونُ مِنْ فِعْلِهَا " فَأَنْتِ طَالِقٌ " وَكَلَّمَتْ زَيْدًا أَوْ خَرَجَتْ مِنْ بَيْتِهِ تَقْصِدُ أَنْ يَقَعَ عَلَيْهَا الطَّلَاقُ لَمْ تَطْلُقْ، حَكَاهُ أَبُو الْوَلِيدِ بْنُ رُشْدٍ فِي كِتَابِ الطَّلَاقِ مِنْ كِتَابِ الْمُقَدِّمَاتِ لَهُ، وَهَذَا الْقَوْلُ هُوَ الْفِقْهُ بِعَيْنِهِ، وَلَا سِيَّمَا عَلَى أُصُولِ مَالِكٍ وَأَحْمَدَ فِي مُقَابَلَةِ الْعَبْدِ بِنَقِيضِ قَصْدِهِ كَحِرْمَانِ الْقَاتِلِ مِيرَاثَهُ مِنْ الْمَقْتُولِ، وَحِرْمَانِ الْمُوصَى لَهُ وَصِيَّةَ مَنْ قَتَلَهُ بَعْدَ الْوَصِيَّةِ، وَتَوْرِيثِ امْرَأَةِ مَنْ طَلَّقَهَا فِي مَرَضِ مَوْتِهِ فِرَارًا مِنْ مِيرَاثِهَا، وَكَمَا يَقُولُهُ مَالِكٌ وَأَحْمَدُ فِي إحْدَى

(4/74)

الرِّوَايَتَيْنِ عَنْهُمَا، وَقَبِلَهُمَا عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - فِيمَنْ تَزَوَّجَ فِي الْعِدَّةِ، وَهُوَ يَعْلَمُ: يُفَرَّقُ بَيْنَهُمَا، وَلَا تَحِلُّ لَهُ أَبَدًا، وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ؛ فَمُعَاقَبَةُ الْمَرْأَةِ هَاهُنَا بِنَقِيضِ قَصْدِهَا هُوَ مَحْضُ الْقِيَاسِ وَالْفِقْهِ، وَلَا يُنْتَقَضُ هَذَا عَلَى أَشْهَبَ بِمَسْأَلَةِ الْمُخَيَّرَةِ وَمَنْ جَعَلَ طَلَاقَهَا بِيَدِهَا؛ لِأَنَّ الزَّوْجَ قَدْ مَلَّكَهَا ذَلِكَ وَجَعَلَهُ بِيَدِهَا بِخِلَافِ الْحَالِفِ فَإِنَّهُ لَمْ يَقْصِدْ طَلَاقَهَا بِنَفْسِهِ، وَلَا جَعَلَهُ بِيَدِهَا بِالْيَمِينِ، حَتَّى لَوْ قَصَدَ ذَلِكَ فَقَالَ: " إنْ أَعْطَيْتنِي أَلْفًا فَأَنْتِ طَالِقٌ " أَوْ " إنْ أَبْرَأَتْنِي مِنْ جَمِيعِ حُقُوقِك فَأَنْتِ طَالِقٌ " فَأَعْطَتْهُ أَوْ أَبْرَأَتْهُ طَلُقَتْ.
وَلَا رَيْبَ أَنَّ هَذَا الَّذِي قَالَ أَشْهَبُ أَفْقَهُ مِنْ الْقَوْلِ بِوُقُوعِ الطَّلَاقِ؛ فَإِنَّ الزَّوْجَ إنَّمَا قَصَدَ حَضَّهَا وَمَنْعَهَا، وَلَمْ يَقْصِدْ تَفْوِيضَ الطَّلَاقِ إلَيْهَا، وَلَا خَطَرَ ذَلِكَ بِقَلْبِهِ، وَلَا قَصَدَ وُقُوعَ الطَّلَاقِ عِنْدَ الْمُخَالَفَةِ، وَمَكَانُ أَشْهَبَ مِنْ الْعِلْمِ وَالْإِمَامَةِ غَيْرُ مَجْهُولٍ؛ فَذَكَرَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي كِتَابِ الِانْتِقَاءِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَيِّ قَالَ: أَشْهَبُ أَفْقَهُ مِنْكُمْ وَمِنْ ابْنِ الْقَاسِمِ مِائَةَ مَرَّةٍ، وَأَنْكَرَ ابْنُ كِنَانَةَ ذَلِكَ، قَالَ: لَيْسَ عِنْدَنَا كَمَا قَالَ مُحَمَّدٌ، وَإِنَّمَا قَالَهُ لِأَنَّ أَشْهَبَ شَيْخُهُ وَمُعَلِّمُهُ، قَالَ أَبُو عُمَرَ: أَشْهَبُ شَيْخُهُ وَمُعَلِّمُهُ، وَابْنُ الْقَاسِمِ شَيْخُهُ، وَهُوَ أَعْلَمُ بِهِمَا لِكَثْرَةِ مُجَالَسَتِهِ لَهُمَا، وَأَخْذِهِ عَنْهُمَا.

[فَصْلٌ هَلْ الْحَلِفُ بِالطَّلَاقِ يَمِينٌ أَوْ لَا]
فَصْلٌ:
[هَلْ الْحَلِفُ بِالطَّلَاقِ يَمِينٌ أَوْ لَا؟]
الْمَخْرَجُ الثَّامِنُ: أَخْذُهُ بِقَوْلِ مَنْ يَقُولُ إنَّ الْحَلِفَ بِالطَّلَاقِ لَا يَلْزَمُ، وَلَا يَقَعُ عَلَى الْحَانِثِ بِهِ طَلَاقٌ، وَلَا يَلْزَمُهُ كَفَّارَةٌ وَلَا غَيْرِهَا، وَهَذَا مَذْهَبُ خَلْقٍ مِنْ السَّلَفِ وَالْخَلَفِ، صَحَّ ذَلِكَ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ. قَالَ بَعْضُ الْفُقَهَاءِ الْمَالِكِيَّةِ، وَأَهْلُ الظَّاهِرِ: وَلَا يُعْرَفُ لِعَلِيٍّ فِي ذَلِكَ مُخَالِفٌ مِنْ الصَّحَابَةِ، هَذَا لَفْظُ أَبِي الْقَاسِمِ التَّيْمِيِّ فِي شَرْحِ أَحْكَامِ عَبْدِ الْحَقِّ، وَقَالَهُ قَبْلَهُ أَبُو مُحَمَّدِ بْنُ حَزْمٍ، وَصَحَّ ذَلِكَ عَنْ طَاوُسٍ أَجَلُّ أَصْحَابِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُ -، وَأَفْقَهُهُمْ عَلَى الْإِطْلَاقِ.
قَالَ عَبْدُ الرَّزَّاقِ فِي مُصَنَّفِهِ: أَنْبَأَنَا ابْنُ جُرَيْجٍ قَالَ: أَخْبَرَنِي ابْنُ طَاوُسٍ عَنْ أَبِيهِ أَنَّهُ كَانَ يَقُولُ: الْحَلِفُ بِالطَّلَاقِ لَيْسَ شَيْئًا، قُلْت: أَكَانَ يَرَاهُ يَمِينًا؟ قَالَ: لَا أَدْرِي، وَهَذَا أَصَحُّ إسْنَادٍ عَمَّنْ هُوَ مِنْ أَجَلِّ التَّابِعِينَ، وَأَفْقَهِهِمْ، وَقَدْ وَافَقَهُ أَكْثَرُ مِنْ أَرْبَعِمِائَةِ عَالِمٍ مِمَّنْ بَنَى فِقْهَهُ عَلَى نُصُوصِ الْكِتَابِ وَالسُّنَّةِ دُونَ الْقِيَاسِ، وَمِنْ آخِرِهِمْ أَبُو مُحَمَّدِ بْنُ حَزْمٍ.
قَالَ فِي كِتَابِهِ الْمُحَلَّى: مَسْأَلَةٌ الْيَمِينُ بِالطَّلَاقِ لَا يَلْزَمُ، سَوَاءٌ بَرَّ أَوْ حَنِثَ، لَا يَقَعُ بِهِ طَلَاقٌ، وَلَا طَلَاقَ إلَّا كَمَا أَمَرَ اللَّهُ تَعَالَى، وَلَا يَمِينَ إلَّا كَمَا شَرَعَ اللَّهُ تَعَالَى عَلَى لِسَانِ رَسُولِهِ، ثُمَّ قَرَّرَ

(4/75)

ذَلِكَ، وَسَاقَ اخْتِلَافَ النَّاسِ فِي ذَلِكَ، ثُمَّ قَالَ: فَهَؤُلَاءِ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ، وَشُرَيْحٌ وَطَاوُسٌ لَا يَقْضُونَ بِالطَّلَاقِ عَلَى مَنْ حَلَفَ بِهِ فَحَنِثَ، وَلَا يُعْرَفُ فِي ذَلِكَ لِعَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ مُخَالِفٌ مِنْ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ -.
قُلْت: أَمَّا أَثَرُ عَلِيٍّ - رَضِيَ اللَّهُ عَنْهُ - فَرَوَاهُ حَمَّادُ بْنُ سَلَمَةَ عَنْ حُمَيْدٍ عَنْ الْحَسَنِ أَنَّ رَجُلًا تَزَوَّجَ امْرَأَةً، وَأَرَادَ سَفَرًا، فَأَخَذَهُ أَهْلُ امْرَأَتِهِ، فَجَعَلَهَا طَالِقًا إنْ لَمْ يَبْعَثْ بِنَفَقَتِهَا إلَى شَهْرٍ، فَجَاءَ الْأَجَلُ، وَلَمْ يَبْعَثْ إلَيْهَا بِشَيْءٍ، فَلَمَّا قَدِمَ خَاصَمُوهُ إلَى عَلِيٍّ، فَقَالَ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ: اضْطَهَدْتُمُوهُ حَتَّى جَعَلَهَا طَالِقًا، فَرَدَّهَا عَلَيْهِ، وَلَا مُتَعَلِّقَ لَهُمْ بِقَوْلِهِ " اضْطَهَدْتُمُوهُ " لِأَنَّهُ لَمْ يَكُنْ هُنَاكَ إكْرَاهٌ، فَإِنَّهُمْ إنَّمَا طَالَبُوهُ بِحَقِّ نَفَقَتِهَا فَقَطْ، وَمَعْلُومٌ أَنَّ ذَلِكَ لَيْسَ بِإِكْرَاهٍ عَلَى الطَّلَاقِ وَلَا عَلَى الْيَمِينِ، وَلَيْسَ فِي الْقِصَّةِ أَنَّهُمْ أَكْرَهُوهُ بِالْقَتْلِ أَوْ بِالضَّرْبِ أَوْ بِالْحَبْسِ أَوْ أَخْذِ الْمَالِ عَلَى الْيَمِينِ حَتَّى يَكُونَ يَمِينُ مُكْرَهٍ، وَالسَّائِلُونَ لَمْ يَقُولُوا لِعَلِيٍّ شَيْئًا مِنْ ذَلِكَ أَلْبَتَّةَ، وَإِنَّمَا خَاصَمُوهُ فِي حُكْمِ الْيَمِينِ فَقَطْ، فَنَزَّلَ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ ذَلِكَ مَنْزِلَةَ الْمُضْطَهَدِ حَيْثُ لَمْ يُرِدْ طَلَاقَ امْرَأَتِهِ، وَإِنَّمَا أَرَادَ التَّخَلُّصَ إلَى سَفَرِهِ بِالْحَلِفِ، فَالْحَالِفُ وَالْمُضْطَهَدُ كُلٌّ مِنْهُمَا لَمْ يُرِدْ طَلَاقَ امْرَأَتِهِ، فَالْمُضْطَهَدُ مَحْمُولٌ عَلَى الطَّلَاقِ تَكَلَّمَ بِهِ لِيَتَخَلَّصَ مِنْ ضَرَرِ الْإِكْرَاهِ، وَالْحَالِفُ حَلَفَ بِهِ لِيُتَوَصَّلَ إلَى غَرَضِهِ مِنْ الْحَضِّ أَوْ الْمَنْعِ أَوْ التَّصْدِيقِ أَوْ التَّكْذِيبِ وَلَوْ اخْتَلَفَ حَالَ الْحَالِفِ بَيْنَ أَنْ يَكُونَ مُكْرَهًا أَوْ مُخْتَارًا لَسَأَلَهُ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ عَنْ الْإِكْرَاهِ وَشُرُوطِهِ وَحَقِيقَتِهِ، وَبِأَيِّ شَيْءٍ أُكْرِهَ، وَهَذَا ظَاهِرُ بِحَمْدِ اللَّهِ، فَارْضَ لِلْمُقَلِّدِ بِمَا رَضِيَ لِنَفْسِهِ.
وَأَمَّا أَثَرُ شُرَيْحٍ فَفِي مُصَنَّفِ عَبْدِ الرَّزَّاقِ عَنْ هِشَامِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ شُرَيْحٍ أَنَّهُ خُوصِمَ إلَيْهِ فِي رَجُلٍ طَلَّقَ امْرَأَتَهُ إنْ أَحْدَثَ فِي الْإِسْلَامِ حَدَثًا، فَاكْتَرَى بَغْلًا إلَى حَمَّامِ أَعْيَنَ، فَتَعَدَّى بِهِ إلَى أَصْبَهَانَ فَبَاعَهُ وَاشْتَرَى بِهِ خَمْرًا، فَقَالَ شُرَيْحٌ: إنْ شِئْتُمْ شَهِدْتُمْ عَلَيْهِ أَنَّهُ طَلَّقَهَا، فَجَعَلُوا يُرَدِّدُونَ عَلَيْهِ الْقِصَّةَ وَيُرَدِّدُ عَلَيْهِمْ، فَلَمْ يَرَهُ حَدَثًا، وَلَا مُتَعَلِّقَ لِقَوْلِ الرَّاوِي - إمَّا مُحَمَّدٌ، وَإِمَّا هِشَامٌ - فَلَمْ يَرَهُ حَدَثًا، فَإِنَّمَا ذَلِكَ ظَنٌّ مِنْهُ.
قَالَ أَبُو مُحَمَّدٍ: وَأَيُّ حَدَثٍ أَعْظَمُ مِمَّنْ تَعَدَّى مِنْ حَمَّامِ أَعْيَنَ، وَهُوَ عَلَى مَسِيرَةِ أَمْيَالٍ يَسِيرَةٍ مِنْ الْكُوفَةِ إلَى أَصْبَهَانَ ثُمَّ بَاعَ بَغْلَ مُسْلِمٍ ظُلْمًا وَاشْتَرَى بِهِ خَمْرًا؟ .
قُلْت: وَالظَّاهِرُ أَنَّ شُرَيْحًا لَمَّا رُدَّتْ عَلَيْهِ الْمَرْأَةُ ظَنَّ مَنْ شَاهَدَ الْقِصَّةَ أَنَّهُ لَمْ يَرَ ذَلِكَ حَدَثًا؛ إذْ لَوْ رَآهُ حَدَثًا لَأَوْقَعَ عَلَيْهَا الطَّلَاقُ، وَشُرَيْحٌ إنَّمَا رَدَّهَا لِأَنَّهُ عَلِمَ أَنَّهُ لَمْ يَقْصِدْ طَلَاقَ امْرَأَتِهِ، وَإِنَّمَا قَصَدَ الْيَمِينَ فَقَطْ، فَلَمْ يُلْزِمْهُ بِالطَّلَاقِ، فَقَالَ الرَّاوِي فِيهِمْ: فَلَمْ يَرَ ذَلِكَ حَدَثًا، وَشُرَيْحٌ أَفْقَهُ فِي دَيْنِ اللَّهِ أَنْ لَا يَرَى مِثْلَ هَذَا حَدَثًا.

(4/76)

وَمِمَّنْ رَوَى عَنْهُ عَدَمَ وُقُوعِ الطَّلَاقِ عَلَى الْحَالِفِ إذَا حَنِثَ عِكْرِمَةُ مَوْلَى ابْنِ عَبَّاسٍ، كَمَا ذَكَرَهُ سُنَيْدُ بْنُ دَاوُد فِي تَفْسِيرِهِ فِي أَوَّلِ سُورَةِ النُّورِ عَنْهُ بِإِسْنَادِهِ أَنَّهُ سُئِلَ عَنْ رَجُلٍ حَلَفَ بِالطَّلَاقِ أَنَّهُ لَا يُكَلِّمُ أَخَاهُ، فَكَلَّمَهُ، فَلَمْ يَرَ ذَلِكَ طَلَاقًا، ثُمَّ قَرَأَ: {وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} [البقرة: 168] .
وَمَنْ تَأَمَّلَ الْمَنْقُولَ عَنْ السَّلَفِ فِي ذَلِكَ وَجَدَهُ أَرْبَعَةَ أَنْوَاعٍ: صَرِيحٌ فِي عَدَمِ الْوُقُوعِ، وَصَرِيحٌ فِي الْوُقُوعِ، وَظَاهِرٌ فِي عَدَمِ الْوُقُوعِ، وَتَوَقَّفَ عَنْ الطَّرَفَيْنِ، فَالْمَنْقُولُ عَنْ طَاوُسٍ وَعِكْرِمَةَ صَرِيحٌ فِي عَدَمِ الْوُقُوعِ، وَعَنْ عَلِيٍّ - عَلَيْهِ السَّلَامُ - وَشُرَيْحٍ ظَاهِرٌ فِي ذَلِكَ، وَعَنْ ابْنِ عُيَيْنَةَ صَرِيحٌ فِي التَّوَقُّفِ.
وَأَمَّا التَّصْرِيحُ بِالْوُقُوعِ فَلَا يُؤْثَرُ عَنْ صَحَابِيٍّ وَاحِدٍ إلَّا فِيمَا هُوَ مُحْتَمَلٌ لِإِرَادَةِ الْوُقُوعِ عِنْدَ الشَّرْطِ، كَالْمَنْقُولِ عَنْ أَبِي ذَرٍّ، بَلْ الثَّابِتُ عَنْ الصَّحَابَةِ عَدَمُ الْوُقُوعِ فِي صُورَةِ الْعِتْقِ الَّذِي هُوَ أَوْلَى بِالنُّفُوذِ مِنْ الطَّلَاقِ، وَلِهَذَا ذَهَبَ إلَيْهِ أَبُو ثَوْرٍ وَقَالَ: الْقِيَاسُ أَنَّ الطَّلَاقَ مِثْلُهُ، إلَّا أَنْ تُجْمِعَ الْأُمَّةُ عَلَيْهِ، فَتَوَقَّفَ فِي الطَّلَاقِ لِتَوَهُّمِ الْإِجْمَاعِ.
وَهَذَا عُذْرُ أَكْثَرِ الْمُوقِعِينَ لِلطَّلَاقِ، وَهُوَ ظَنُّهُمْ أَنَّ الْإِجْمَاعَ عَلَى الْوُقُوعِ، مَعَ اعْتِرَافِهِمْ أَنَّهُ لَيْسَ فِي الْكِتَابِ وَالسُّنَّةِ وَالْقِيَاسِ الصَّحِيحِ مَا يَقْتَضِي الْوُقُوعَ، وَإِذَا تَبَيَّنَ أَنَّهُ لَيْسَ فِي الْمَسْأَلَةِ إجْمَاعٌ تَبَيَّنَ أَنْ لَا دَلِيلَ أَصْلًا يَدُلُّ عَلَى الْوُقُوعِ، وَالْأَدِلَّةُ الدَّالَّةُ عَلَى عَدَمِ الْوُقُوعِ فِي غَايَةِ الْقُوَّةِ وَالْكَثْرَةِ، وَكَثِيرٌ مِنْهَا لَا سَبِيلَ إلَى دَفْعِهِ، فَكَيْفَ يَجُوزُ مُعَارَضَتُهَا بِدَعْوَى إجْمَاعٍ قَدْ عُلِمَ بُطْلَانُهُ قَطْعًا؟ فَلَيْسَ بِأَيْدِي الْمُوقِعِينَ آيَةٌ مِنْ كِتَابٍ أَوْ سُنَّةٍ وَلَا أَثَرٌ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا عَنْ أَصْحَابِهِ وَلَا قِيَاسٍ صَحِيحٍ، وَالْقَائِلُونَ بِعَدَمِ الْوُقُوعِ لَوْ لَمْ يَكُنْ مَعَهُمْ إلَّا الِاسْتِصْحَابُ الَّذِي لَا يَجُوزُ الِانْتِقَالُ عَنْهُ إلَّا لِمَا هُوَ أَقْوَى مِنْهُ لَكَانَ كَافِيًا، فَكَيْفَ وَمَعَهُمْ الْأَقْيِسَةُ الَّتِي أَكْثَرُهَا مِنْ بَابِ قِيَاسِ الْأَوْلَى؟
وَالْبَاقِي مِنْ الْقِيَاسِ الْمُسَاوِي، وَهُوَ قِيَاسُ النَّظِيرِ عَلَى نَظِيرِهِ، وَالْآثَارُ وَالْعُمُومَاتُ وَالْمَعَانِي الصَّحِيحَةُ وَالْحِكَمُ وَالْمُنَاسِبَاتُ الَّتِي شَهِدَ لَهَا الشَّرْعُ بِالِاعْتِبَارِ مَا لَمْ يَدْفَعْهُمْ مُنَازِعُوهُمْ عَنْهُمْ بِحُجَّةٍ أَصْلًا؟ وَقَوْلُهُمْ وَسَطٌ بَيْنَ قَوْلَيْنِ مُتَبَايِنَيْنِ غَايَةَ التَّبَايُنِ:
أَحَدُهُمَا قَوْلُ مَنْ يَعْتَبِرُ التَّعْلِيقَ فَيُوقِعُ بِهِ الطَّلَاقَ عَلَى كُلِّ حَالٍ، سَوَاءٌ كَانَ تَعْلِيقًا قَسَمِيًّا يَقْصِدُ بِهِ الْحَالِفُ مَنْعَ الشَّرْطِ وَالْجَزَاءِ أَوْ تَعْلِيقًا شَرْطِيًّا يَقْصِدُ بِهِ حُصُولَ الْجَزَاءِ عِنْدَ حُصُولِ الشَّرْطِ، وَالثَّانِي قَوْلُ مَنْ يَقُولُ: إنَّ هَذَا التَّعْلِيقَ كُلَّهُ لَغْوٌ لَا يَصِحُّ بِوَجْهٍ مَا، وَلَا يَقَعُ الطَّلَاقُ بِهِ أَلْبَتَّةَ، كَمَا سَنَذْكُرُهُ فِي الْمَخْرَجِ الَّذِي بَعْدَ هَذَا إنْ شَاءَ اللَّهُ، فَهَؤُلَاءِ تَوَسَّطُوا بَيْنَ الْفَرِيقَيْنِ، وَقَالُوا: يَقَعُ الطَّلَاقُ فِي صُورَةِ التَّعْلِيقِ الْمَقْصُودِ بِهِ وُقُوعِ الْجَزَاءِ، وَلَا يَقَعُ فِي صُورَةِ التَّعْلِيقِ الْقَسَمِيِّ، وَحُجَّتُهُمْ قَائِمَةٌ عَلَى الْفَرِيقَيْنِ، وَلَيْسَ لِأَحَدٍ مِنْهُمَا حُجَّةٌ صَحِيحَةٌ عَلَيْهِمْ، بَلْ كُلُّ حُجَّةٍ صَحِيحَةٍ احْتَجَّ بِهَا الْمُوقِعُونَ فَإِنَّمَا تَدُلُّ عَلَى الْوُقُوعِ فِي صُورَةِ التَّعْلِيقِ الْمَقْصُودِ.
وَكُلُّ

(4/77)

حُجَّةٍ احْتَجَّ بِهَا الْمَانِعُونَ صَحِيحَةٌ فَإِنَّمَا تَدُلُّ عَلَى عَدَمِ الْوُقُوعِ فِي صُورَةِ التَّعْلِيقِ الْقَسَمِيِّ، فَهُمْ قَائِلُونَ بِمَجْمُوعِ حُجَجِ الطَّائِفَتَيْنِ، وَجَامِعُونَ لِلْحَقِّ الَّذِي مَعَ الْفَرِيقَيْنِ، وَمُعَارِضُونَ قَوْلُ كُلٍّ مِنْ الْفَرِيقَيْنِ، وَحُجَجِهِمْ
[بِقَوْلِ الْفَرِيقِ الْآخَرِ وَحُجَجِهِمْ] .

[فَصْلٌ الطَّلَاقُ الْمُعَلَّقُ بِالشَّرْطِ]
فَصْلٌ:
[الْمَخْرَجُ التَّاسِعُ وَفِيهِ حُكْمُ الطَّلَاقِ الْمُعَلَّقِ بِالشَّرْطِ]
الْمَخْرَجُ التَّاسِعُ: أَخْذُهُ بِقَوْلِ مَنْ يَقُولُ: إنَّ الطَّلَاقَ الْمُعَلَّقَ بِالشَّرْطِ لَا يَقَعُ، وَلَا يَصِحُّ تَعْلِيقُ الطَّلَاقِ، كَمَا لَا يَصِحُّ تَعْلِيقُ النِّكَاحِ، وَهَذَا اخْتِيَارُ أَبِي عَبْدِ الرَّحْمَنِ أَحْمَدَ بْنِ يَحْيَى بْنِ عَبْدِ الْعَزِيزِ الشَّافِعِيِّ أَحَدِ أَصْحَابِ الشَّافِعِيِّ الْأَجِلَّةِ أَوْ أَجَلَّهُمْ، وَكَانَ الشَّافِعِيُّ يُجِلُّهُ وَيُكَرِّمُهُ وَيُكَنِّيهِ وَيُعَظِّمُهُ، وَأَبُو ثَوْرٍ، وَكَانَا يُكَرِّمَانِهِ، وَكَانَ بَصَرُهُ ضَعِيفًا، فَكَانَ الشَّافِعِيُّ يَقُولُ: لَا تَدْفَعُوا إلَى أَبِي عَبْدِ الرَّحْمَنِ الْكِتَابَ يُعَارَضُ بِهِ فَإِنَّهُ يُخْطِئُ، وَذَكَرَهُ أَبُو إِسْحَاقَ الشِّيرَازِيُّ فِي طَبَقَاتِ أَصْحَابِ الشَّافِعِيِّ، وَمَحَلُّ الرَّجُلِ مِنْ الْعِلْمِ وَالتَّضَلُّعِ مِنْهُ لَا يَدْفَعُ، وَهُوَ فِي الْعِلْمِ بِمَنْزِلَةِ أَبِي ثَوْرٍ وَتِلْكَ الطَّبَقَةُ، وَكَانَ رَفِيقَ أَبِي ثَوْرٍ، وَهُوَ أَجَلُّ مِنْ جَمِيعِ أَصْحَابِ الْوُجُوهِ مِنْ الْمُنْتَسِبِينَ إلَى الشَّافِعِيِّ، فَإِذَا نَزَلَ بِطَبَقَتِهِ إلَى طَبَقَةِ أَصْحَابِ الْوُجُوهِ كَانَ قَوْلُهُ وَجْهًا، وَهُوَ أَقَلُّ دَرَجَاتِهِ.
وَهَذَا مَذْهَبٌ لَمْ يَنْفَرِدْ بِهِ، بَلْ قَدْ قَالَ بِهِ غَيْرُهُ مِنْ أَهْلِ الْعِلْمِ، قَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ فِي الْمُحَلَّى: وَالطَّلَاقُ بِالصِّفَةِ عِنْدَنَا كَمَا هُوَ الطَّلَاقُ بِالْيَمِينِ، كُلُّ ذَلِكَ لَا يَلْزَمُ وَبِاَللَّهِ التَّوْفِيقُ، وَلَا يَكُونُ طَلَاقًا إلَّا كَمَا أَمَرَ اللَّهُ تَعَالَى وَعَلِمَهُ، وَمَا عَدَاهُ فَبَاطِلٌ وَتَعَدٍّ لِحُدُودِ اللَّهِ تَعَالَى.
وَهَذَا الْقَوْلُ، وَإِنْ لَمْ يَكُنْ قَوِيًّا فِي النَّظَرِ فَإِنَّ الْمُوَقَّعِينَ لِلطَّلَاقِ لَا يُمْكِنُهُمْ إبْطَالُهُ أَلْبَتَّةَ لِتَنَاقُضِهِمْ، وَكَانَ أَصْحَابُهُ يَقُولُونَ لَهُمْ: قَوْلُنَا فِي تَعْلِيقِ الطَّلَاقِ بِالشَّرْطِ كَقَوْلِكُمْ فِي تَعْلِيقِ الْإِبْرَاءِ أَوْ الْهِبَةِ وَالْوَقْفِ وَالْبَيْعِ وَالنِّكَاحِ سَوَاءٌ، فَلَا يُمْكِنُكُمْ أَلْبَتَّةَ أَنْ تَفَرَّقُوا بَيْنَ مَا صَحَّ تَعْلِيقُهُ مِنْ عُقُودِ التَّبَرُّعَاتِ وَالْمُعَاوَضَاتِ وَالْإِسْقَاطَاتِ بِالشُّرُوطِ وَمَا لَا يَصِحُّ تَعْلِيقُهُ، فَلَا تُبْطِلُوا قَوْلَ مُنَازِعِيكُمْ فِي صِحَّةِ تَعْلِيقِ الطَّلَاقِ بِالشَّرْطِ بِشَيْءٍ إلَّا كَانَ هُوَ بِعَيْنِهِ حُجَّةً عَلَيْكُمْ فِي إبْطَالِ قَوْلِكُمْ فِي مَنْعِ صِحَّةِ تَعْلِيقِ الْإِبْرَاءِ وَالْهِبَةِ وَالْوَقْفِ وَالنِّكَاحِ، فَمَا الَّذِي أَوْجَبَ إلْغَاءَ هَذَا التَّعْلِيقِ وَصِحَّةَ ذَلِكَ التَّعْلِيقِ؟ فَإِنْ فَرَّقْتُمْ بِالْمُعَاوَضَةِ وَقُلْتُمْ: " إنَّ عُقُودَ الْمُعَاوَضَاتِ لَا تَقْبَلُ التَّعْلِيقَ بِخِلَافِ غَيْرِهَا " انْتَقَضَ عَلَيْكُمْ طَرْدًا بِالْجَعَالَةِ وَعَكْسًا بِالْهِبَةِ وَالْوَقْفِ؛ فَانْتَقَضَ عَلَيْكُمْ الْفَرْقُ طَرْدًا وَعَكْسًا، وَإِنْ فَرَّقْتُمْ بِالتَّمْلِيكِ وَالْإِسْقَاطِ فَقُلْتُمْ: " عُقُودُ التَّمْلِيكِ لَا تَقْبَلُ

(4/78)

التَّعْلِيقَ، بِخِلَافِ عُقُودِ الْإِسْقَاطِ " انْتَقَضَ أَيْضًا طَرْدُهُ بِالْوَصِيَّةِ، وَعَكْسُهُ بِالْإِبْرَاءِ؛ فَلَا طَرْدَ وَلَا عَكْسَ، وَإِنْ فَرَّقْتُمْ بِالْإِدْخَالِ فِي مِلْكِهِ وَالْإِخْرَاجِ عَنْ مِلْكِهِ فَصَحَّحْتُمْ التَّعْلِيقَ فِي الثَّانِي دُونَ الْأَوَّلِ انْتَقَضَ أَيْضًا فَرْقُكُمْ؛ فَإِنَّ الْهِبَةَ وَالْإِبْرَاءَ إخْرَاجٌ عَنْ مِلْكِهِ وَلَا يَصِحُّ تَعْلِيقُهُمَا عِنْدَكُمْ، وَإِنْ فَرَّقْتُمْ بِمَا يَحْتَمِلُ الْغَرَرَ وَمَا لَا يَحْتَمِلُهُ، فَمَا يَحْتَمِلُ الْغَرَرَ وَالْأَخْطَارَ يَصِحُّ تَعْلِيقُهُ بِالشَّرْطِ كَالطَّلَاقِ وَالْعِتْقِ وَالْوَصِيَّةِ، وَمَا لَا يَحْتَمِلُهُ لَا يَصِحُّ تَعْلِيقُهُ كَالْبَيْعِ وَالنِّكَاحِ وَالْإِجَارَةِ، انْتَقَضَ عَلَيْكُمْ بِالْوَكَالَةِ فَإِنَّهَا لَا تَقْبَلُ التَّعْلِيقَ عِنْدَكُمْ وَتَحْتَمِلُ الْخَطَرَ؛ وَلِهَذَا يَصِحُّ أَنْ يُوَكِّلَهُ فِي شِرَاءِ عَبْدٍ، وَلَا يَذْكُرَ قَدْرَهُ وَلَا وَصْفَهُ وَلَا سِنَّهُ وَلَا ثَمَنَهُ، بَلْ يَكْفِي ذِكْرُ جِنْسِهِ فَقَطْ، أَوْ أَنْ يُوَكِّلَهُ فِي شِرَاءِ دَارٍ، وَيَكْتَفِي بِذِكْرِ مَحَلِّهَا وَسَكَنِهَا فَقَطْ، وَأَنْ يُوَكِّلَهُ فِي التَّزَوُّجِ بِامْرَأَةِ فَقَطْ، وَلَا يَزِيدُ عَلَى كَوْنِهَا امْرَأَةً، وَلَا يَذْكُرُ لَهُ جِنْسَ مَهْرِهَا وَلَا قَدْرَهُ وَلَا وَصْفَهُ، وَأَيُّ خَطَرٍ فَوْقَ هَذَا؟ وَمَعَ ذَلِكَ مَنَعْتُمْ مِنْ تَعْلِيقِهَا بِالشَّرْطِ، وَطَرْدُ هَذَا الْفَرْقِ يُوجِبُ عَلَيْكُمْ صِحَّةَ تَعْلِيقِ النِّكَاحِ بِالشَّرْطِ، فَإِنَّهُ يَحْتَمِلُ مِنْ الْخَطَرِ مَا لَا يَحْتَمِلُ غَيْرُهُ مِنْ الْعُقُودِ، فَلَا يُشْتَرَطُ فِيهِ رُؤْيَةُ الزَّوْجَةِ، وَلَا صِفَتُهَا، وَلَا تَعْيِينُ الْعِوَضِ جِنْسًا وَلَا قَدْرًا وَلَا وَصْفًا، وَيَصِحُّ مَعَ جَهَالَتِهِ، وَجَهَالَةِ الْمَرْأَةِ، وَلَا يَعْلَمُ عَقْدٌ يَحْتَمِلُ مِنْ الْخَطَرِ مَا يَحْتَمِلُهُ؛ فَهُوَ أَوْلَى بِصِحَّةِ التَّعْلِيقِ مِنْ الطَّلَاقِ وَالْعَتَاقِ إنْ صَحَّ هَذَا الْفَرْقُ.
وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى صِحَّةِ تَعْلِيقِهِ فِيمَا لَوْ قَالَ: " إنْ كَانَتْ جَارِيَتِي وَلَدَتْ بِنْتًا فَقَدْ زَوَّجْتُكهَا "، وَهَذَا، وَإِنْ لَمْ يَكُنْ تَعْلِيقًا عَلَى شَرْطِ مُسْتَقْبِلٍ فَلَيْسَ بِمَنْزِلَةِ قَوْلِهِ: " مَتَى وَلَدَتْ جَارِيَةٌ فَقَدْ زَوَّجْتُكَهَا " لِأَنَّ هَذَا فِيهِ خَطَرٌ لَيْسَ فِي صُورَةِ النَّصِّ، وَهَذَا فَرْقٌ صَحِيحٌ، وَلَكِنْ لَمْ يُوفُوهُ حَقَّهُ، وَلَمْ يَطَّرِدْ فِقْهُهُ، فَلَوْ قَالَ: " إنْ كَانَ أَبِي مَاتَ وَوَرِثْت مِنْهُ هَذَا الْمَتَاعَ فَقَدْ بِعْتُكَهُ " أَبْطَلْتُمُوهُ، وَقُلْتُمْ: هُوَ بَيْعٌ مُعَلَّقٌ عَلَى شَرْطٍ، وَالْبُطْلَانُ هَاهُنَا فِي غَايَةِ الْبُعْدِ مِنْ الْفِقْهِ، وَلَا مَعْنَى تَحْتَهُ، وَلَا خَطَرَ هُنَاكَ وَلَا غَرَرَ أَلْبَتَّةَ، وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى صِحَّةِ تَعْلِيقِ النِّكَاحِ عَلَى الشَّرْطِ.
قَالَ صَاحِب الْمُسْتَوْعِبِ: وَأَمَّا إذَا عَلَّقَ انْعِقَادَ النِّكَاحِ عَلَى شَرْطٍ مِثْلَ أَنْ يَقُولَ: " زَوَّجْتُك إذَا جَاءَ رَأْسُ الشَّهْرِ، أَوْ إذَا رَضِيَتْ أُمُّهَا " فَفِيهِ رِوَايَتَانِ: إحْدَاهُمَا يَبْطُلُ النِّكَاحُ مِنْ أَصْلِهِ، وَالْأُخْرَى يَصِحُّ.
وَذَكَرَ فِي هَذَا الْفَصْلِ أَنَّهُ إذَا تَزَوَّجَهَا بِشَرْطِ الْخِيَارِ، وَإِنْ جَاءَهَا بِالْمَهْرِ إلَى وَقْتِ كَذَا، وَإِلَّا فَلَا نِكَاحَ بَيْنَهُمَا فَفِيهِ رِوَايَتَانِ؛ إحْدَاهُمَا: يَبْطُلُ النِّكَاحُ مِنْ أَصْلِهِ، وَالثَّانِيَةُ: يَبْطُلُ الشَّرْطُ وَيَصِحُّ الْعَقْدُ، نَصَّ عَلَيْهِ فِي رِوَايَةِ الْأَثْرَمِ، وَقَدْ ذَكَرَ الْقَاضِي رِوَايَةً عَنْهُ أَنَّهُ إذَا تَزَوَّجَهَا بِشَرْطِ الْخِيَارِ يَصِحُّ الْعَقْدُ وَالشَّرْطُ جَمِيعًا؛ فَصَارَ عَنْهُ ثَلَاثُ رِوَايَاتٍ: صِحَّةُ الْعَقْدِ وَالشَّرْطِ، وَبُطْلَانُهُمَا، وَصِحَّةُ الْعَقْدِ وَفَسَادُ الشَّرْطِ، لَكِنَّ هَذَا فِيمَا إذَا شَرَطَ الْخِيَارَ أَوْ إنْ جَاءَهَا بِالْمَهْرِ إلَى وَقْتِ كَذَا، وَإِلَّا فَلَا نِكَاحَ بَيْنَهُمَا.
وَأَمَّا إذَا قَالَ:

(4/79)

زَوَّجْتُك إنْ رَضِيَتْ أُمُّهَا " فَنَصَّ عَلَى صِحَّةِ الْعَقْدِ إذَا رَضِيَتْ أُمُّهَا.
[وَقَالَ: هُوَ نِكَاحٌ] وَقَالَ فِي رِوَايَةِ عَبْدِ اللَّهِ وَصَالِحٍ وَحَنْبَلٍ: نِكَاحُ الْمُتْعَةِ حَرَامٌ، وَكُلُّ نِكَاحٍ فِيهِ وَقْتٌ أَوْ شَرْطٌ فَاسِدٌ.
وَالْمَقْصُودُ أَنَّ الْمُفَرِّقِينَ بَيْنَ مَا يَقْبَلُ التَّعْلِيقَ بِالشُّرُوطِ وَمَا لَا يَقْبَلُ إلَى الْآنَ لَمْ يَسْتَقِرَّ لَهُمْ ضَابِطٌ فِي الْفَرْقِ، فَمَنْ قَالَ مِنْ أَهْلِ الظَّاهِرِ وَغَيْرِهِمْ إنَّ الطَّلَاقَ لَا يَصِحُّ تَعْلِيقُهُ بِالشَّرْطِ لَمْ يَتَمَكَّنْ مِنْ الرَّدِّ عَلَيْهِ مِنْ قَوْلِهِ مُضْطَرِبٌ فِيمَا يُعَلَّقُ وَمَا لَا يُعَلَّقُ، وَلَا يَرُدُّ عَلَيْهِ بِشَيْءٍ إلَّا تَمَكَّنَ مِنْ رَدِّهِ عَلَيْهِمْ بِمِثْلِهِ أَوْ أَقْوَى مِنْهُ، وَإِنْ رَدُّوا عَلَيْهِ بِمُخَالَفَتِهِ لِآثَارِ الصَّحَابَةِ رَدَّ عَلَيْهِمْ بِمُخَالَفَةِ النُّصُوصِ الْمَرْفُوعَةِ فِي صُوَرٍ عَدِيدَةٍ قَدْ تَقَدَّمَ ذِكْرُ بَعْضِهَا، وَإِنْ فَرَّقُوا طَالَبَهُمْ بِضَابِطِ ذَلِكَ أَوَّلًا وَبِتَأْثِيرِ الْفَرْقِ شَرْعًا ثَانِيًا، فَإِنَّ الْوَصْفَ الْفَارِقَ لَا بُدَّ أَنْ يَكُونَ مُؤَثِّرًا كَالْوَصْفِ الْجَامِعِ؛ فَإِنَّهُ لَا يَصِحُّ تَعْلِيقُ الْأَحْكَامِ جَمْعًا وَفَرْقًا بِالْأَوْصَافِ الَّتِي لَا يَعْلَمُ أَنَّ الشَّارِعَ اعْتَبَرَهَا، فَإِنَّهُ وَضْعُ شَرْعٍ لَمْ يَأْذَنْ بِهِ اللَّهُ، وَبِالْجُمْلَةِ فَلَيْسَ بُطْلَانُ هَذَا الْقَوْلِ أَظْهَرَ فِي الشَّرِيعَةِ مِنْ بُطْلَانِ التَّحْلِيلِ، بَلْ الْعِلْمُ بِفَسَادِ نِكَاحِ التَّحْلِيلِ أَظْهَرُ مِنْ الْعِلْمِ بِفَسَادِ هَذَا الْقَوْلِ، فَإِذَا جَازَ التَّقْرِيرُ عَلَى التَّحْلِيلِ وَتَرْكُ إنْكَارِهِ مَعَ مَا فِيهِ مِنْ النُّصُوصِ وَالْآثَارِ الَّتِي اتَّفَقَ عَلَيْهَا أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى الْمَنْعِ مِنْهُ وَلَعَنَ فَاعِلَهُ وَذَمَّهُ فَالتَّقْرِيرُ عَلَى هَذَا الْقَوْلِ أَجْوَدُ، وَأَجْوَزُ.
هَذَا مَا لَا يَسْتَرِيبُ فِيهِ عَالِمٌ مُنْصِفٌ، وَإِنْ كَانَ الصَّوَابُ فِي خِلَافِ الْقَوْلَيْنِ جَمِيعًا، وَلَكِنَّ أَحَدَهُمَا أَقَلُّ خَطَأً، وَأَقْرَبُ إلَى الصَّوَابِ، وَاَللَّهُ أَعْلَمُ.

[فَصْلٌ زَوَالُ سَبَبِ الْيَمِينِ]
فَصْلٌ:
[الْمَخْرَجُ الْعَاشِرُ زَوَالُ سَبَبِ الْيَمِينِ]
الْمَخْرَجُ الْعَاشِرُ:
مَخْرَجُ زَوَالِ السَّبَبِ، وَقَدْ كَانَ الْأَوْلَى تَقْدِيمَهُ عَلَى هَذَا الْمَخْرَجِ لِقُوَّتِهِ وَصِحَّتِهِ، فَإِنَّ الْحُكْمَ يَدُورُ مَعَ عِلَّتِهِ وَسَبَبِهِ وُجُودًا وَعَدَمًا، وَلِهَذَا إذَا عَلَّقَ الشَّارِعُ حُكْمًا بِسَبَبٍ أَوْ عِلَّةٍ زَالَ ذَلِكَ الْحُكْمُ بِزَوَالِهِمَا كَالْخَمْرِ عُلِّقَ بِهَا حُكْمُ التَّنْجِيسِ وَوُجُوبُ الْحَدِّ لِوَصْفِ الْإِسْكَارِ، فَإِذَا زَالَ عَنْهَا وَصَارَتْ خَلًّا زَالَ الْحُكْمُ، وَكَذَلِكَ وَصْفُ الْفِسْقِ عُلِّقَ عَلَيْهِ الْمَنْعُ مِنْ قَبُولِ الشَّهَادَةِ وَالرِّوَايَةِ، فَإِذَا زَالَ الْوَصْفُ زَالَ الْحُكْمُ الَّذِي عُلِّقَ عَلَيْهِ، وَكَذَلِكَ السَّفَهُ وَالصِّغَرُ وَالْجُنُونُ وَالْإِغْمَاءُ تَزُولُ الْأَحْكَامُ الْمُعَلَّقَةُ عَلَيْهَا بِزَوَالِهَا، وَالشَّرِيعَةُ مَبْنِيَّةٌ عَلَى هَذِهِ الْقَاعِدَةِ، فَهَكَذَا الْحَالِفُ إذَا حَلَفَ عَلَى أَمْرٍ لَا يَفْعَلُهُ لِسَبَبٍ فَزَالَ السَّبَبُ لَمْ يَحْنَثْ بِفِعْلِهِ؛ لِأَنَّ يَمِينَهُ تَعَلَّقَتْ بِهِ لِذَلِكَ الْوَصْفِ، فَإِذَا زَالَ الْوَصْفُ زَالَ تَعَلُّقُ الْيَمِينِ فَإِذَا دُعِيَ إلَى شَرَابٍ مُسْكِرٍ لِيَشْرَبَهُ فَحَلَفَ أَنْ لَا يَشْرَبَهُ، فَانْقَلَبَ خَلًّا فَشَرِبَهُ لَمْ يَحْنَثْ، فَإِنَّ مَنْعَ نَفْسِهِ مِنْهُ نَظِيرَ مَنْعِ

(4/80)

الشَّارِعِ، فَإِذَا زَالَ مَنْعُ الشَّارِعِ بِانْقِلَابِهِ خَلًّا وَجَبَ أَنْ يَزُولَ مَنْعُ نَفْسِهِ بِذَلِكَ، وَالتَّفْرِيقُ بَيْنَ الْأَمْرَيْنِ تَحَكُّمٌ مَحْضٌ لَا وَجْهَ لَهُ؛ فَإِذَا كَانَ التَّحْرِيمُ وَالتَّنْجِيسُ وَوُجُوبُ الْإِرَاقَةِ وَوُجُوبُ الْحَدِّ وَثُبُوتُ الْفِسْقِ قَدْ زَالَ بِزَوَالِ سَبَبِهِ فَمَا الْمُوجِبُ لِبَقَاءِ الْمَنْعِ فِي صُورَةِ الْيَمِينِ وَقَدْ زَالَ سَبَبُهُ؟
وَهَلْ يَقْتَضِي مَحْضُ الْفِقْهِ إلَّا زَوَالَ حُكْمِ الْيَمِينِ؟ يُوَضِّحُهُ أَنَّ الْحَالِفَ يَعْلَمُ مِنْ نَفْسِهِ أَنَّهُ لَمْ يَمْنَعْهَا مِنْ شُرْبٍ غَيْرِ الْمُسْكِرِ، وَلَمْ يَخْطُرْ بِبَالِهِ، فَإِلْزَامُهُ بِبَقَاءِ " حُكْمِ الْيَمِينِ وَقَدْ زَالَ سَبَبُهَا إلْزَامٌ بِمَا لَمْ يَلْتَزِمْهُ هُوَ، وَلَا أَلْزَمَهُ بِهِ الشَّارِعُ، وَكَذَلِكَ لَوْ حَلَفَ عَلَى رَجُلٍ أَنْ لَا يَقْبَلَ لَهُ قَوْلًا وَلَا شَهَادَةً لِمَا يَعْلَمُ مِنْ فِسْقِهِ، ثُمَّ تَابَ وَصَارَ مِنْ خِيَارِ النَّاسِ؛ فَإِنَّهُ يَزُولُ حُكْمُ الْمَنْعِ بِالْيَمِينِ كَمَا يَزُولُ حُكْمُ الْمَنْعِ مِنْ ذَلِكَ بِالشَّرْعِ، وَكَذَلِكَ إذَا حَلَفَ أَنْ لَا يَأْكُلَ هَذَا الطَّعَامَ أَوْ لَا يَلْبَسَ هَذَا الثَّوْبَ أَوْ لَا يُكَلِّمَ هَذِهِ الْمَرْأَةَ وَلَا يَطَأَهَا لِكَوْنِهِ لَا يَحِلُّ لَهُ ذَلِكَ، فَمَلَكَ الطَّعَامَ وَالثَّوْبَ وَتَزَوَّجَ الْمَرْأَةَ فَأَكَلَ الطَّعَامَ وَلَبِسَ الثَّوْبَ وَوَطِئَ الْمَرْأَةَ لَمْ يَحْنَثْ؛ لِأَنَّ الْمَنْعَ بِيَمِينِهِ كَالْمَنْعِ بِمَنْعِ الشَّارِعِ، وَمَنْعُ الشَّارِعِ يَزُولُ بِزَوَالِ الْأَسْبَابِ الَّتِي تَرَتَّبَ عَلَيْهَا الْمَنْعُ؛ فَكَذَلِكَ مَنْعُ الْحَالِفِ، وَكَذَلِكَ إذَا حَلَفَ لَا دَخَلْت هَذِهِ الدَّارَ.
وَكَانَ سَبَبُ يَمِينِهِ أَنَّهَا تُعْمَلُ فِيهَا الْمَعَاصِي وَتُشْرِبُ الْخَمْرُ؛ فَزَالَ ذَلِكَ وَعَادَتْ مَجْمَعًا لِلصَّالِحِينَ وَقِرَاءَةِ الْقُرْآنِ وَالْحَدِيثِ، أَوْ قَالَ: " لَا أَدْخُلُ هَذَا الْمَكَانَ " لِأَجْلِ مَا رَأَى فِيهِ مِنْ الْمُنْكَرِ، فَصَارَ بَيْتًا مِنْ بُيُوتِ اللَّهِ تُقَامُ فِيهِ الصَّلَوَاتُ لَمْ يَحْنَثْ بِدُخُولِهِ، وَكَذَلِكَ إذَا حَلَفَ لَا يَأْكُلُ لِفُلَانٍ طَعَامًا، وَكَانَ سَبَبُ الْيَمِينِ أَنَّهُ يَأْكُلُ الرِّبَا، وَيَأْكُلُ أَمْوَالَ النَّاسِ بِالْبَاطِلِ؛ فَتَابَ وَخَرَجَ مِنْ الْمَظَالِمِ وَصَارَ طَعَامُهُ مِنْ كَسْبِ يَدِهِ أَوْ تِجَارَةٍ مُبَاحَةٍ لَمْ يَحْنَثْ بِأَكْلِ طَعَامِهِ، وَيَزُولُ حُكْمُ مَنْعِ الْيَمِينِ كَمَا يَزُولُ حُكْمُ مَنْعِ الشَّارِعِ، وَكَذَلِكَ لَوْ حَلَفَ لَا بَايَعْت فُلَانًا، وَسَبَبُ يَمِينِهِ كَوْنِهِ مُفْلِسًا أَوْ سَفِيهًا؛ فَزَالَ الْإِفْلَاسُ وَالسَّفَهُ؛ فَبَايَعَهُ لَمْ يَحْنَثْ، وَأَضْعَافُ أَضْعَافِ هَذِهِ الْمَسَائِلِ، كَمَا إذَا اُتُّهِمَ بِصُحْبَةِ مُرِيبٍ فَحَلَفَ لَا أُصَاحِبُهُ فَزَالَتْ الرِّيبَةُ وَخَلَفَهَا ضِدُّهَا فَصَاحَبَهُ لَمْ يَحْنَثْ، وَكَذَلِكَ لَوْ حَلَفَ الْمَرِيضُ لَا يَأْكُلُ لَحْمًا أَوْ طَعَامًا وَسَبَبُ يَمِينِهِ كَوْنُهُ يَزِيدُ فِي مَرَضِهِ فَصَحَّ وَصَارَ الطَّعَامُ نَافِعًا لَهُ لَمْ يَحْنَثْ بِأَكْلِهِ.
وَقَدْ صَرَّحَ الْفُقَهَاءُ بِمَسَائِلَ مِنْ هَذَا الْجِنْسِ، فَمِنْهَا: لَوْ حَلَفَ لِوَالٍ أَنْ لَا أُفَارِقَ الْبَلَدَ إلَّا بِإِذْنِك فَعُزِلَ فَفَارَقَ الْبَلَدُ بِغَيْرِ إذْنِهِ لَمْ يَحْنَثْ، وَمِنْهَا: لَوْ حَلَفَ عَلَى زَوْجَتِهِ لَا تَخْرُجِينَ مِنْ بَيْتِي إلَّا بِإِذْنِي، أَوْ عَلَى عَبْدِهِ لَا يَخْرُجُ إلَّا بِإِذْنِهِ، ثُمَّ طَلَّقَ الزَّوْجَةَ، وَأَعْتَقَ الْعَبْدَ فَخَرَجَا بِغَيْرِ إذْنِهِ لَمْ يَحْنَثْ، ذَكَرَهُ أَصْحَابُ الْإِمَامِ أَحْمَدَ.
قَالَ صَاحِبُ الْمُغْنِي: لِأَنَّ قَرِينَةَ الْحَالِ تَنْقُلُ حُكْمَ الْكَلَامِ إلَى نَفْسِهَا، وَهُوَ يَمْلِكُ مَنْعَ الزَّوْجَةِ وَالْعَبْدِ مَعَ وِلَايَتِهِ عَلَيْهِمَا؛ فَكَأَنَّهُ قَالَ: مَا دُمْتُمَا فِي مِلْكِي، وَلِأَنَّ السَّبَبَ يَدُلُّ عَلَى النِّيَّةِ فِي الْخُصُوصِ كَدَلَالَتِهِ عَلَيْهَا فِي الْعُمُومِ، وَكَذَلِكَ لَوْ حَلَفَ لِقَاضٍ أَنْ لَا أَرَى مُنْكَرًا إلَّا

(4/81)

رَفَعْتُهُ إلَيْك فَعُزِلَ لَمْ يَحْنَثْ بِعَدَمِ الرَّفْعِ إلَيْهِ بَعْدَ الْعَزْلِ، وَكَذَلِكَ إذَا حَلَفَ لِامْرَأَتِهِ أَلَّا أَبِيتَ خَارِجَ بَيْتِك أَوْ خَارِجَ هَذِهِ الدَّارِ فَمَاتَتْ أَوْ طَلَّقَهَا لَمْ يَحْنَثْ إذَا بَاتَ خَارِجَهَا، وَكَذَلِكَ إذَا حَلَفَ عَلَى ابْنِهِ أَلَّا يَبِيتَ خَارِجَ الْبَيْتِ لِخَوْفِهِ عَلَيْهِ مِنْ الْفُسَّاقِ؛ لِكَوْنِهِ أَمْرَدَ، فَالْتَحَى وَصَارَ شَيْخًا لَمْ يَحْنَثْ بِمَبِيتِهِ خَارِجَ الدَّارِ، وَهَذَا كُلُّهُ مَذْهَبُ مَالِكٍ وَأَحْمَدَ؛ فَإِنَّهُمَا يَعْتَبِرَانِ النِّيَّةَ فِي الْأَيْمَانِ وَبِسَاطُ الْيَمِينِ وَسَبَبُهَا وَمَا هَيَّجَهَا؛ فَيَحْمِلَانِ الْيَمِينَ عَلَى ذَلِكَ.
[قِفْ عَلَى اعْتِبَارِهِمْ بِسَاطَ الْيَمِينِ]
وَقَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي كِتَابِ الْأَيْمَانِ مِنْ كِتَابِهِ الْكَافِي فِي مَذْهَبِ مَالِكٍ: وَالْأَصْلُ فِي هَذَا الْبَابِ مُرَاعَاةُ مَا نَوَاهُ الْحَالِفُ؛ فَإِنْ لَمْ تَكُنْ لَهُ نِيَّةٌ نُظِرَ إلَى بِسَاطِ قِصَّتِهِ، وَمَا أَثَارَهُ عَلَى الْحَلِفِ، ثُمَّ حُكِمَ عَلَيْهِ بِالْأَغْلَبِ مِنْ ذَلِكَ فِي نُفُوسِ أَهْلِ وَقْتِهِ.
وَقَالَ صَاحِبُ الْجَوَاهِرِ: الْمُقْتَضَيَاتُ لِلْبِرِّ وَالْحِنْثِ أُمُورٌ؛ الْأَوَّلُ: النِّيَّةُ إذَا كَانَتْ مِمَّا يَصْلُحُ أَنْ يُرَادَ اللَّفْظُ بِهَا، سَوَاءٌ كَانَتْ مُطَابِقَةً لَهُ أَوْ زَائِدَةً فِيهِ أَوْ نَاقِصَةً عَنْهُ بِتَقْيِيدِ مُطْلَقِهِ وَتَخْصِيصِ عَامِّهِ، الثَّانِي: السَّبَبُ الْمُثِيرُ لِلْيَمِينِ يَتَعَرَّفْ مِنْهُ، وَيُعَبَّرُ عَنْهُ بِالْبِسَاطِ أَيْضًا، وَذَلِكَ أَنَّ الْقَاصِدَ لِلْيَمِينِ لَا بُدَّ أَنْ تَكُونَ لَهُ نِيَّةٌ، وَإِنَّمَا يَذْكُرُهَا فِي بَعْضِ الْأَوْقَاتِ وَيَنْسَاهَا فِي بَعْضِهَا؛ فَيَكُونُ الْمُحَرِّكُ عَلَى الْيَمِينِ -، وَهُوَ الْبِسَاطُ - دَلِيلًا عَلَيْهَا، لَكِنْ قَدْ يَظْهَرُ مُقْتَضَى الْمُحَرِّكِ ظُهُورًا لَا إشْكَالَ فِيهِ، وَقَدْ يَخْفَى فِي بَعْضِ الْحَالَاتِ، وَقَدْ يَكُونُ ظُهُورُهُ وَخَفَاؤُهُ بِالْإِضَافَةِ.
وَكَذَلِكَ أَصْحَابُ الْإِمَامِ أَحْمَدَ صَرَّحُوا بِاعْتِبَارِ النِّيَّةِ وَحُمِلَ الْيَمِينُ عَلَى مُقْتَضَاهَا، فَإِنْ عُدِمَتْ رَجَعَ إلَى سَبَبِ الْيَمِينِ وَمَا هَيَّجَهَا فَحُمِلَ اللَّفْظُ عَلَيْهِ؛ لِأَنَّهُ دَلِيلٌ عَلَى النِّيَّةِ. حَتَّى صَرَّحَ أَصْحَابُ مَالِكٍ فِيمَنْ دَفَنَ مَالًا وَنَسِيَ مَكَانَهُ فَبَحَثَ عَنْهُ فَلَمْ يَجِدْهُ فَحَلَفَ عَلَى زَوْجَتِهِ أَنَّهَا هِيَ الَّتِي أَخَذَتْهُ ثُمَّ وَجَدَهُ لَمْ يَحْنَثْ، قَالُوا: لِأَنَّ قَصْدَهُ وَنِيَّتَهُ إنَّمَا هُوَ إنْ كَانَ الْمَالُ قَدْ ذَهَبَ فَأَنْتِ الَّتِي أَخَذْتِهِ؛ فَتَأَمَّلْ كَيْفَ جَعَلُوا الْقَصْدَ وَالنِّيَّةَ فِي قُوَّةِ الشَّرْطِ، وَهَذَا هُوَ مَحْضُ الْفِقْهِ.
وَنَظِيرُ هَذَا مَا لَوْ دُعِيَ إلَى طَعَامٍ فَظَنَّهُ حَرَامًا فَحَلَفَ لَا أَطْعَمُهُ ثُمَّ ظَهَرَ أَنَّهُ حَلَالٌ لَا شُبْهَةَ فِيهِ فَإِنَّهُ لَا يَحْنَثُ بِأَكْلِهِ؛ لِأَنَّ يَمِينَهُ إنَّمَا تَعَلَّقَتْ بِهِ إنْ كَانَ حَرَامًا وَذَلِكَ قَصْدُهُ.
وَمِثْلُهُ لَوْ مَرَّ بِهِ رَجُلٌ فَسَلَّمَ عَلَيْهِ فَحَلَفَ لَا يَرُدُّ عَلَيْهِ السَّلَامَ لِظَنِّهِ أَنَّهُ مُبْتَدِعٌ أَوْ ظَالِمٌ أَوْ فَاجِرٌ، فَظَهَرَ أَنَّهُ غَيْرُ ذَلِكَ الَّذِي ظَنَّهُ لَمْ يَحْنَثْ بِالرَّدِّ عَلَيْهِ.

(4/82)

وَمِثْلُهُ لَوْ قُدِّمَتْ لَهُ دَابَّةٌ لِيَرْكَبَهَا فَظَنَّهَا قَطُوفًا أَوْ جَمُوحًا أَوْ مُتَعَسِّرَةَ الرُّكُوبِ فَحَلَفَ لَا يَرْكَبُهَا فَظَهَرَتْ لَهُ بِخِلَافِ ذَلِكَ لَمْ يَحْنَثْ بِرُكُوبِهَا.
وَقَالَ أَبُو الْقَاسِمِ الْخِرَقِيِّ فِي مُخْتَصَرِهِ: وَيَرْجِعُ فِي الْأَيْمَانِ إلَى النِّيَّةِ؛ فَإِنْ لَمْ يَنْوِ شَيْئًا رَجَعَ إلَى سَبَبِ الْيَمِينِ وَمَا هَيَّجَهَا.
وَقَالَ أَصْحَابُ الْإِمَامِ أَحْمَدَ: إذَا دُعِيَ إلَى غَدَاءٍ فَحَلَفَ أَنْ لَا يَتَغَدَّى أَوْ قِيلَ لَهُ اُقْعُدْ فَحَلَفَ أَنْ لَا يَقْعُدَ اخْتَصَّتْ يَمِينُهُ بِذَلِكَ الْغَدَاءِ وَبِالْقُعُودِ فِي ذَلِكَ الْوَقْتِ؛ لِأَنَّ عَاقِلًا لَا يَقْصِدُ أَنْ لَا يَتَغَدَّى أَبَدًا وَلَا يَقْعُدُ أَبَدًا.
ثُمَّ قَالَ صَاحِبُ الْمُغْنِي: إنْ كَانَ لَهُ نِيَّةٌ فَيَمِينُهُ عَلَى مَا نَوَى، وَإِنْ لَمْ تَكُنْ لَهُ نِيَّةٌ؛ فَكَلَامُ أَحْمَدَ يَقْتَضِي رِوَايَتَيْنِ؛ إحْدَاهُمَا: أَنَّ الْيَمِينَ مَحْمُولَةٌ عَلَى الْعُمُومِ؛ لِأَنَّ أَحْمَدَ سُئِلَ عَنْ رَجُلٍ حَلَفَ أَنْ لَا يَدْخُلَ بَلَدًا لِظُلْمٍ رَآهُ فِيهِ فَزَالَ الظُّلْمُ، قَالَ أَحْمَدُ: النَّذْرُ يُوَفَّى بِهِ، يَعْنِي لَا يَدْخُلُهُ، وَوَجْهُ ذَلِكَ أَنَّ لَفْظَ الشَّارِعِ إذَا كَانَ عَامًّا لِسَبَبٍ خَاصٍّ وَجَبَ الْأَخْذُ بِعُمُومِ اللَّفْظِ دُونَ خُصُوصِ السَّبَبِ، كَذَلِكَ يَمِينُ الْحَالِفِ.
وَنَازَعَهُ فِي ذَلِكَ شَيْخُنَا، فَقَالَ: إنَّمَا مَنَعَهُ أَحْمَدُ مِنْ دُخُولِ الْبَلَدِ بَعْدَ زَوَالِ الظُّلْمِ؛ لِأَنَّهُ نَذَرَ لِلَّهِ أَلَّا يَدْخُلَهَا، وَأَكَّدَ نَذْرَهُ بِالْيَمِينِ، وَالنَّذْرُ قُرْبَةٌ، فَقَدْ نَذَرَ التَّقَرُّبَ إلَى اللَّهِ بِهِجْرَانِ ذَلِكَ الْبَلَدِ؛ فَلَزِمَهُ الْوَفَاءُ بِمَا نَذَرَهُ.
هَذَا هُوَ الَّذِي فَهِمَهُ الْإِمَامُ أَحْمَدُ، وَأَجَابَ بِهِ السَّائِلُ حَيْثُ قَالَ: النَّذْرُ يُوَفَّى بِهِ؛ وَلِهَذَا مَنَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُهَاجِرِينَ مِنْ الْإِقَامَةِ بِمَكَّةَ بَعْدَ قَضَاءِ نُسُكِهِمْ فَوْقَ ثَلَاثَةِ أَيَّامٍ؛ لِأَنَّهُمْ تَرَكُوا دِيَارَهُمْ لِلَّهِ، فَلَمْ يَكُنْ لَهُمْ الْعَوْدُ فِيهَا، وَإِنْ زَالَ السَّبَبُ الَّذِي تَرَكُوهَا لِأَجْلِهِ، وَذَلِكَ نَظِيرُ مَسْأَلَةِ تَرْكِ الْبَلَدِ لِلظُّلْمِ وَالْفَوَاحِشِ الَّتِي فِيهِ إذَا نَذَرَهُ النَّاذِرُ؛ فَهَذَا سِرُّ جَوَابِهِ، وَإِلَّا فَمَذْهَبُهُ الَّذِي عَلَيْهِ نُصُوصُهُ وَأُصُولُهُ اعْتِبَارُ النِّيَّةِ وَالسَّبَبِ فِي الْيَمِينِ وَحَمْلُ كَلَامِ الْحَالِفِينَ عَلَى ذَلِكَ، وَهَذَا فِي نُصُوصِهِ أَكْثَرُ مِنْ أَنْ يَذْكُرَ فَلْيَنْظُرْ فِيهَا.
وَأَمَّا مَذْهَبُ أَصْحَابِ أَبِي حَنِيفَةَ فَقَالَ فِي كِتَابِ الذَّخَائِرِ فِي كِتَابِ الْأَيْمَانِ:
الْفَصْلُ السَّادِسُ فِي تَقْيِيدِ الْأَيْمَانِ الْمُطْلَقَةِ بِالدَّلَالَةِ، إذَا أَرَادَتْ الْمَرْأَةُ الْخُرُوجَ مِنْ الدَّارِ فَقَالَ الزَّوْجُ " إنْ خَرَجْت مِنْ الدَّارِ فَأَنْتِ طَالِقٌ " فَجَلَسَتْ سَاعَةً ثُمَّ خَرَجَتْ لَا تَطْلُقُ، وَكَذَلِكَ لَوْ أَرَادَ رَجُلٌ أَنْ يَضْرِبَهُ فَحَلَفَ آخَرُ أَنْ لَا يَضْرِبَهُ، فَهَذَا عَلَى تِلْكَ الضَّرْبَةِ، حَيٌّ لَوْ مَكَثَ سَاعَةً ثُمَّ ضَرَبَهُ لَا يَحْنَثُ، وَيُسَمَّى هَذَا يَمِينُ الْفَوْرِ، وَهَذَا لِأَنَّ الْخَرْجَةَ الَّتِي قَصَدَ وَالضَّرْبَةَ الَّتِي قَصَدَ هِيَ الْمَقْصُودَةُ بِالْمَنْعِ مِنْهَا عُرْفًا وَعَادَةً؛ فَيَتَعَيَّنُ ذَلِكَ بِالْعُرْفِ وَالْعَادَةِ، وَإِذَا دَخَلَ الرَّجُلُ عَلَى الرَّجُلِ فَقَالَ: تَعَالَى تَغَدَّ مَعِي، فَقَالَ: وَاَللَّهِ لَا أَتَغَدَّى، فَذَهَبَ إلَى بَيْتِهِ وَتَغَدَّى مَعَ أَهْلِهِ لَا يَحْنَثُ، وَكَذَلِكَ إذَا قَالَ الرَّجُلُ لِغَيْرِهِ: كُلْ مَعَ فُلَانٍ، فَقَالَ: وَاَللَّهُ لَا آكُلُ، ثُمَّ ذَكَرَ تَقْرِيرَ ذَلِكَ

(4/83)

بِأَنَّهُ جَوَابٌ لِقَوْلِ الْآمِرِ لَهُ، وَالْجَوَابُ كَالْمَعَادِ فِي السُّؤَالِ؛ فَإِنَّهُ يَتَضَمَّنُ مَا فِيهِ، قَالَ: وَلَيْسَ كَابْتِدَاءِ الْيَمِينِ؛ لِأَنَّ كَلَامَهُ لَمْ يَخْرُجْ جَوَابًا بِالتَّقْيِيدِ، بَلْ خَرَجَ ابْتِدَاءً، هُوَ مُطْلَقٌ عَنْ الْقَيْدِ فَيَنْصَرِفُ إلَى كُلِّ غَدَاءٍ، قَالَ: وَإِذَا قَالَ لِغَيْرِهِ: كَلِّمْ لِي زَيْدًا الْيَوْمَ فِي كَذَا، فَقَالَ: وَاَللَّهِ لَا أُكَلِّمُهُ، فَهَذَا يَخْتَصُّ بِالْيَوْمِ؛ لِأَنَّهُ خَرَجَ جَوَابًا عَنْ الْكَلَامِ السَّابِقِ، وَعَلَى هَذَا إذَا قَالَ: ائْتِنِي الْيَوْمَ، فَقَالَ: امْرَأَتُهُ طَالِقٌ إنْ أَتَاكَ، وَقَدْ صَرَّحَ أَصْحَابُ أَبِي حَنِيفَةَ بِأَنَّ النِّيَّةَ تَعْمَلُ فِي اللَّفْظِ لِتَعْيِينِ مَا احْتَمَلَهُ اللَّفْظُ؛ فَإِذَا تَعَيَّنَ بِاللَّفْظِ، وَلَمْ يَكُنْ اللَّفْظُ مُحْتَمَلًا لِمَا نَوَى لَمْ تُؤَثِّرْ النِّيَّةُ فِيهِ؛ فَإِنَّهُ حِينَئِذٍ يَكُونُ الِاعْتِبَارُ بِمُجَرَّدِ النِّيَّةِ، وَمُجَرَّدُ النِّيَّةِ لَا أَثَرَ لَهَا فِي إثْبَاتِ الْحُكْمِ؛ فَإِذَا احْتَمَلَهَا اللَّفْظُ فَعَيَّنَتْ بَعْضَ مُحْتَمَلَاتِهِ أَثَّرَتْ حِينَئِذٍ، قَالُوا: وَلِهَذَا لَوْ قَالَ: " إنْ لَبِسْت ثَوْبًا أَوْ أَكَلْتَ طَعَامًا أَوْ شَرِبْت شَرَابًا أَوْ كَلَّمْت امْرَأَةً فَامْرَأَتُهُ طَالِقٌ " وَنَوَى ثَوْبًا أَوْ طَعَامًا أَوْ شَرَابًا أَوْ امْرَأَةً مُعَيِّنًا دُيِّنَ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ، وَقُبِلَتْ نِيَّتُهُ بِغَيْرِ خِلَافٍ، وَلَوْ حَذَفَ الْمَفْعُولَ وَاقْتَصَرَ عَلَى الْفِعْلِ؛ فَكَذَلِكَ عِنْدَ أَبِي يُوسُفَ فِي رِوَايَةٍ عَنْهُ وَالْخَصَّافِ، وَهُوَ قَوْلُ الشَّافِعِيِّ وَأَحْمَدَ وَمَالِكٍ.
وَالْمَقْصُودُ أَنَّ النِّيَّةَ تُؤَثِّرُ فِي الْيَمِينِ تَخْصِيصًا وَتَعْمِيمًا، وَإِطْلَاقًا وَتَقْيِيدًا، وَالسَّبَبُ يَقُومُ مَقَامَهَا عِنْدَ عَدَمِهَا، وَيَدُلُّ عَلَيْهَا، فَيُؤَثِّرُ مَا يُؤَثِّرُهُ، وَهَذَا هُوَ الَّذِي يَتَعَيَّنُ الْإِفْتَاءُ بِهِ، وَلَا يَحْمِلُ النَّاسُ عَلَى مَا يَقْطَعُ أَنَّهُمْ لَمْ يُرِيدُوهُ بِأَيْمَانِهِمْ، فَكَيْفَ إذَا عَلِمَ قَطْعًا أَنَّهُمْ أَرَادُوا خِلَافَهُ؟ وَاَللَّهُ أَعْلَمُ.

[التَّعْلِيلُ كَالشَّرْطِ]
وَالتَّعْلِيلُ يَجْرِي مَجْرَى الشَّرْطِ، فَإِذَا قَالَ: " أَنْتِ طَالِقٌ لِأَجْلِ خُرُوجِك مِنْ الدَّارِ " فَبَانَ أَنَّهَا لَمْ تَخْرُجْ لَمْ تَطْلُقْ قَطْعًا، صَرَّحَ بِهِ صَاحِبُ الْإِرْشَادِ فَقَالَ: وَإِنْ قَالَ: " أَنْتِ طَالِقٌ إنْ دَخَلْت الدَّارَ " بِنَصْبِ الْأَلِفِ وَالْحَالِفُ مِنْ أَهْلِ اللِّسَانِ، وَلَمْ يَتَقَدَّمْ لَهَا دُخُولٌ قَبْلَ الْيَمِينِ بِحَالٍ، لَمْ تَطْلُقْ، وَلَمْ يَذْكُرْ فِيهِ خِلَافًا، وَقَدْ قَالَ الْأَصْحَابُ وَغَيْرُهُمْ: إنَّهُ إذَا قَالَ " أَنْتِ طَالِقٌ " وَقَالَ أَرَدْت الشَّرْطَ دُيِّنَ؛ فَكَذَلِكَ إذَا قَالَ: " لِأَجْلِ كَلَامِك زَيْدًا، أَوْ خُرُوجِك مِنْ دَارِي بِغَيْرِ إذْنِي " فَإِنَّهُ يُدَيَّنُ، ثُمَّ إنْ تَبَيَّنَ أَنَّهَا لَمْ تَفْعَلْ لَمْ يَقَعْ الطَّلَاقُ، وَمَنْ أَفْتَى بِغَيْرِ هَذَا فَقَدْ وَهِمَ عَلَى الْمَذْهَبِ، وَاَللَّهُ أَعْلَمُ.

[فَصْلٌ خُلْعُ الْيَمِينِ]
فَصْلٌ: [الْخُلْعُ]
الْمَخْرَجُ الْحَادِيَ عَشَرَ: خُلْعُ الْيَمِينِ عِنْدَ مَنْ يُجَوِّزُهُ كَأَصْحَابِ الشَّافِعِيِّ وَغَيْرِهِمْ، وَهَذَا وَإِنْ كَانَ غَيْرَ جَائِزٍ عَلَى قَوْلِ أَهْلِ الْمَدِينَةِ وَقَوْلِ الْإِمَامِ أَحْمَدَ، وَأَصْحَابِهِ كُلِّهِمْ فَإِذَا دَعَتْ

(4/84)

الْحَاجَةُ إلَيْهِ أَوْ إلَى التَّحْلِيلِ كَانَ أَوْلَى مِنْ التَّحْلِيلِ مِنْ وُجُوهٍ عَدِيدَةٍ؛ أَحَدُهَا: أَنَّ اللَّهَ تَعَالَى شَرَعَ الْخُلْعَ رَفْعًا لِمَفْسَدَةِ الْمَشَاقَّةِ الْوَاقِعَةِ بَيْنَ الزَّوْجَيْنِ، وَتَخَلُّصِ كُلٍّ مِنْهُمَا مِنْ صَاحِبِهِ؛ فَإِذَا شَرَعَ الْخُلْعَ رَفْعًا لِهَذِهِ الْمَفْسَدَةِ الَّتِي هِيَ بِالنِّسْبَةِ إلَى مَفْسَدَةِ التَّحْلِيلِ كَتَفْلَةٍ فِي بَحْرٍ فَتَسْوِيغُهُ لِدَفْعِ مَفْسَدَةِ التَّحْلِيلِ أَوْلَى.
يُوَضِّحُهُ الْوَجْهُ الثَّانِي أَنَّ الْحِيَلَ الْمُحَرَّمَةَ إنَّمَا مُنِعَ مِنْهَا لِمَا تَتَضَمَّنُهُ مِنْ الْفَسَادِ الَّذِي اشْتَمَلَتْ عَلَيْهِ تِلْكَ الْمُحَرَّمَاتِ الَّتِي يَتَحَيَّلُ عَلَيْهَا بِهَذِهِ الْحِيَلِ، وَأَمَّا حِيلَةٌ تَرْفَعُ مَفْسَدَةً هِيَ مِنْ أَعْظَمِ الْمَفَاسِدِ فَإِنَّ الشَّارِعَ لَا يُحَرِّمُهَا.
يُوَضِّحُهُ الْوَجْهُ الثَّالِثُ أَنَّ هَذِهِ الْحِيلَةُ تَتَضَمَّنُ مَصْلَحَةَ بَقَاءِ النِّكَاحِ الْمَطْلُوبِ لِلشَّارِعِ بَقَاؤُهُ، وَدَفْعُ مَفْسَدَةِ التَّحْلِيلِ الَّتِي بَالَغَ الشَّارِعُ كُلَّ الْمُبَالَغَةِ فِي دَفْعِهِ وَالْمَنْعِ مِنْهُ وَلَعْنِ أَصْحَابِهِ، فَحِيلَةٌ تُحَصِّلُ الْمَصْلَحَةَ الْمَطْلُوبَ إيجَادُهَا وَتَدْفَعُ الْمَفْسَدَةَ الْمَطْلُوبَ إعْدَامُهَا لَا يَكُونُ مَمْنُوعًا مِنْهَا.
الْوَجْهُ الرَّابِعُ: أَنَّ مَا حَرَّمَهُ الشَّارِعُ فَإِنَّمَا حَرَّمَهُ لِمَا يَتَضَمَّنُهُ مِنْ الْمَفْسَدَةِ الْخَالِصَةِ أَوْ الرَّاجِحَةِ، فَإِذَا كَانَتْ مَصْلَحَةً خَاصَّةً أَوْ رَاجِحَةً لَمْ يُحَرِّمْهُ أَلْبَتَّةَ، وَهَذَا الْخُلْعُ مَصْلَحَتُهُ أَرْجَحُ مِنْ مَفْسَدَتِهِ.
الْوَجْهُ الْخَامِسُ: أَنَّ غَايَةَ مَا فِي [هَذَا] الْخُلْعِ اتِّفَاقُ الزَّوْجَيْنِ وَرِضَاهُمَا بِفَسْخِ النِّكَاحِ بِغَيْرِ شِقَاقٍ وَاقِعٍ بَيْنَهُمَا، وَإِذَا وَقَعَ الْخُلْعُ مِنْ غَيْرِ شِقَاقٍ صَحَّ، وَكَانَ غَايَتُهُ الْكَرَاهِيَةَ؛ لِمَا فِيهِ مِنْ مَفْسَدَةِ الْمُفَارَقَةِ، وَهَذَا الْخُلْعُ أُرِيدَ لَهُ لَمُّ شَعَثِ النِّكَاحِ بِحُصُولِ عَقْدٍ بَعْدَهُ يَتَمَكَّنُ الزَّوْجَانِ فِيهِ مِنْ الْمُعَاشَرَةِ بِالْمَعْرُوفِ، وَبِدُونِهِ لَا يَتَمَكَّنَانِ مِنْ ذَلِكَ، بَلْ إمَّا خَرَابُ الْبَيْتِ وَفِرَاقُ الْأَهْلِ، وَإِمَّا التَّعَرُّضُ لِلَعْنَةِ مَنْ لَا يَقُومُ لِلَعْنَتِهِ شَيْءٌ، وَإِمَّا الْتِزَامُ مَا حَلَفَ عَلَيْهِ، وَإِنْ كَانَ فِيهِ فَسَادُ دُنْيَاهُ وَأُخْرَاهُ كَمَا إذَا حَلَفَ لَيَقْتُلَنَّ وَلَدَهُ الْيَوْمَ، أَوْ لَيَشْرَبَنَّ هَذَا الْخَمْرَ، أَوْ لَيَطَأَنَّ هَذَا الْفَرْجَ الْحَرَامَ، أَوْ حَلَفَ أَنَّهُ لَا يَأْكُلُ وَلَا يَشْرَبُ وَلَا يَسْتَظِلُّ بِسَقْفٍ وَلَا يُعْطِي فُلَانًا حَقَّهُ، وَنَحْوَ ذَلِكَ، فَإِذَا دَارَ الْأَمْرُ بَيْنَ مَفْسَدَةِ الْتِزَامِ الْمَحْلُوفِ عَلَيْهِ أَوْ مَفْسَدَةِ الطَّلَاقِ وَخَرَابِ الْبَيْتِ وَشَتَاتِ الشَّمْلِ أَوْ مَفْسَدَةِ الْتِزَامِ لَعْنَةِ اللَّهِ بِارْتِكَابِ التَّحْلِيلِ وَبَيْنَ ارْتِكَابِ الْخُلْعِ الْمُخَلِّصِ مِنْ ذَلِكَ جَمِيعِهِ لَمْ يَخْفَ عَلَى الْعَاقِلِ أَيَّ ذَلِكَ أَوْلَى.
الْوَجْهُ السَّادِسُ: أَنَّهُمَا لَوْ اتَّفَقَا عَلَى أَنْ يُطَلِّقَهَا مِنْ غَيْرِ شِقَاقٍ بَيْنَهُمَا، بَلْ لِيَأْخُذَ غَيْرَهَا، لَمْ يُمْنَعْ مِنْ ذَلِكَ، فَإِذَا اتَّفَقَا عَلَى الْخُلْعِ لِيَكُونَ سَبَبًا إلَى دَوَامِ اتِّصَالِهِمَا كَانَ أَوْلَى، وَأَحْرَى.

(4/85)

وَيُوَضِّحُهُ الْوَجْهُ السَّابِعُ: أَنَّ الْخُلْعَ إنْ قِيلَ " إنَّهُ طَلَاقٌ " فَقَدْ اتَّفَقَا عَلَى الطَّلَاقِ بِعِوَضٍ لِمَصْلَحَةٍ لَهُمَا فِي ذَلِكَ، فَمَا الَّذِي يُحَرِّمُهُ؟ وَإِنْ قِيلَ " إنَّهُ فُسِخَ " فَلَا رَيْبَ أَنَّ النِّكَاحَ مِنْ الْعُقُودِ اللَّازِمَةِ، وَالْعَقْدُ اللَّازِمُ إذَا اتَّفَقَ الْمُتَعَاقِدَانِ عَلَى فَسْخِهِ وَرَفْعِهِ لَمْ يَمْنَعَا مِنْ ذَلِكَ، إلَّا أَنْ يَكُونَ الْعَقْدُ حَقًّا لِلَّهِ، وَالنِّكَاحُ مَحْضُ حَقِّهِمَا، فَلَا يُمْنَعَانِ مِنْ الِاتِّفَاقِ عَلَى فَسْخِهِ.
الْوَجْهُ الثَّامِنُ: أَنَّ الْآيَةَ اقْتَضَتْ جَوَازَ الْخُلْعِ إذَا خَافَ الزَّوْجَانِ أَلَّا يُقِيمَا حُدُودَ اللَّهِ، فَكَانَ الْخُلْعُ طَرِيقًا إلَى تَمَكُّنِهِمَا مِنْ إقَامَةِ حُدُودِ اللَّهِ، وَهِيَ حُقُوقُهُ الْوَاجِبَةُ عَلَيْهِمَا فِي النِّكَاحِ، فَإِذَا كَانَ الْخُلْعُ مَعَ اسْتِقَامَةِ الْحَالِ طَرِيقًا إلَى تَمَكُّنِهِمَا مِنْ إقَامَةِ حُدُودِهِ الَّتِي تَعَطَّلَ وَلَا بُدَّ بِدُونِ الْخُلْعِ تَعَيُّنُ الْخُلْعِ حِينَئِذٍ طَرِيقًا إلَى إقَامَتِهَا.
فَإِنْ قِيلَ: لَا يَتَعَيَّنُ الْخُلْعُ طَرِيقًا، بَلْ هَاهُنَا طَرِيقَانِ آخَرَانِ، أَحَدُهُمَا: مُفَارَقَتُهُمَا، وَالثَّانِي: عَدَمُ إلْزَامِ الطَّلَاقِ بِالْحِنْثِ إذَا أَخْرَجَهُ مَخْرَجَ الْيَمِينِ إمَّا بِكَفَّارَةٍ أَوْ بِدُونِهَا، كَمَا هِيَ ثَلَاثَةُ أَقْوَالٍ لِلسَّلَفِ مَعْرُوفَةٌ صَرَّحَ بِهَا أَبُو مُحَمَّدِ بْنُ حَزْمٍ وَغَيْرُهُ.
قِيلَ: نَعَمْ هَذَانِ طَرِيقَانِ، وَلَكِنْ إذَا أَحْكَمَ سَدَّهُمَا غَايَةَ الْإِحْكَامِ، لَمْ يُمَكِّنْهُ سُلُوكَ أَحَدِهِمَا، وَأَيَّهُمَا سَلَكَ تَرَتَّبَ عَلَيْهِ غَايَةُ الضَّرَرِ فِي دِينِهِ وَدُنْيَاهُ لَمْ يَحْرُمْ عَلَيْهِ - وَالْحَالَةُ هَذِهِ - سُلُوكُ طَرِيقِ الْخُلْعِ، وَتَعَيَّنَ فِي حَقِّهِ طَرِيقَانِ: إمَّا طَرِيقُ الْخُلْعِ، وَإِمَّا سُلُوكُ طَرِيقِ أَرْبَابِ اللَّعْنَةِ.
وَهَذِهِ الْمَوَاضِعُ وَأَمْثَالُهَا لَا تَحْتَمِلُهَا إلَّا الْعُقُولُ الْوَاسِعَةُ الَّتِي لَهَا إشْرَافٌ عَلَى أَسْرَارِ الشَّرِيعَةِ وَمَقَاصِدِهَا وَحِكَمِهَا، وَأَمَّا عَقْلٌ لَا يَتَّسِعُ لِغَيْرِ تَقْلِيدِ مَنْ اتَّفَقَ لَهُ تَقْلِيدُهُ وَتَرْكِ جَمِيعِ أَقْوَالِ أَهْلِ الْعِلْمِ لِقَوْلِهِ فَلَيْسَ الْكَلَامُ مَعَهُ.
الْوَجْهُ التَّاسِعُ: أَنَّ غَايَةَ مَا مَنَعَ الْمَانِعُونَ مِنْ صِحَّةِ هَذَا الْخُلْعِ أَنَّهُ حِيلَةٌ، وَالْحِيَلُ بَاطِلَةٌ؛ وَمُنَازَعُوهُمْ يُنَازِعُونَهُمْ فِي كِلْتَا الْمُقَدِّمَتَيْنِ، فَيَقُولُونَ: الِاعْتِبَارُ فِي الْعُقُودِ بِصُوَرِهَا دُونَ نِيَّاتِهَا وَمَقَاصِدِهَا، فَلَيْسَ لَنَا أَنْ نَسْأَلَ الزَّوْجَ إذَا أَرَادَ خُلْعَ امْرَأَتِهِ: مَا أَرَدْت بِالْخُلْعِ؟ وَمَا السَّبَبُ الَّذِي حَمَلَك عَلَيْهِ؟ هَلْ هُوَ الْمُشَاقَّةُ أَوْ التَّخَلُّصُ مِنْ الْيَمِينِ؟ بَلْ نُجْرِي حُكْمَ التَّخَالُعِ عَلَى ظَاهِرِهِ، وَنَكِلُ سَرَائِرَ الزَّوْجَيْنِ إلَى اللَّهِ، قَالُوا: وَلَوْ ظَهَرَ لَنَا قَصْدُ الْحِيلَةِ فَالشَّأْنُ فِي الْمُقَدِّمَةِ الثَّانِيَةِ، فَلَيْسَ كُلُّ حِيلَةٍ بَاطِلَةٍ مُحَرِّمَةً، وَهَلْ هَذَا الْفَصْلُ الطَّوِيلُ الَّذِي نَحْنُ فِيهِ إلَّا فِي أَقْسَامِ الْحِيَلِ؟ وَالْحِيلَةُ الْمُحَرَّمَةُ الْبَاطِلَةُ هِيَ الَّتِي تَتَضَمَّنُ تَحْلِيلَ مَا حَرَّمَهُ اللَّهُ أَوْ تَحْرِيمَ مَا أَحَلَّهُ اللَّهُ أَوْ إسْقَاطَ مَا أَوْجَبَهُ؟ وَأَمَّا حِيلَةٌ تَتَضَمَّنُ الْخَلَاصَ مِنْ الْآصَارِ وَالْأَغْلَالِ

(4/86)

وَالتَّخَلُّصُ مِنْ لَعْنَةِ الْكَبِيرِ الْمُتَعَالِ فَأَهْلًا بِهَا مِنْ حِيلَةٍ وَبِأَمْثَالِهَا {وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} [البقرة: 220] وَالْمَقْصُودُ تَنْفِيذُ أَمْرِ اللَّهِ وَرَسُولِهِ بِحَسَبِ الْإِمْكَانِ وَاَللَّهُ الْمُسْتَعَانُ.
الْوَجْهُ الْعَاشِرُ: أَنَّهُ لَيْسَ الْقَوْلُ بِبُطْلَانِ خُلْعِ الْيَمِينِ أَوْلَى مِنْ الْقَوْلِ بِلُزُومِ الطَّلَاقِ لِلْحَالِفِ بِهِ غَيْرُ الْقَاصِدِ لَهُ، فَهَلُمَّ نُحَاكِمُكُمْ إلَى كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ، وَأَقْوَالِ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - وَقَوَاعِدِ الشَّرِيعَةِ الْمُطَهَّرَةِ، وَإِذَا وَقَعَ التَّحَاكُمُ تَبَيَّنَ أَنَّ الْقَوْلَ بِعَدَمِ لُزُومِ الطَّلَاقِ لِلْحَالِفِ بِهِ أَقْوَى أَدِلَّةً، وَأَصَحُّ أُصُولًا، وَأَطْرُدُ قِيَاسًا، وَأَوْفَقُ لِقَوَاعِدِ الشَّرْعِ، وَأَنْتُمْ مُعْتَرِفُونَ بِهَذَا شِئْتُمْ أَمْ أَبَيْتُمْ، فَإِذَا سَاغَ لَكُمْ الْعُدُولُ عَنْهُ إلَى الْقَوْلِ الْمُتَنَاقِضِ الْمُخَالِفِ لِلْقِيَاسِ وَلِمَا أَفْتَى بِهِ الصَّحَابَةُ وَلِمَا تَقْتَضِيهِ [قَوَاعِدُ] الشَّرِيعَةِ وَأُصُولُهَا فَلَأَنْ يَسُوغَ لَنَا الْعُدُولُ عَنْ قَوْلِكُمْ بِبُطْلَانِ خُلْعِ الْيَمِينِ إلَى ضِدِّهِ تَحْصِيلًا لِمَصْلَحَةِ الزَّوْجَيْنِ وَلَمًّا لِشَعَثِ النِّكَاحِ وَتَعْطِيلًا لِمَفْسَدَةِ التَّحْلِيلِ وَتَخَلُّصًا لِأَمْرَأَيْنِ مُسْلِمَيْنِ مِنْ لَعْنَةِ اللَّهِ وَرَسُولِهِ أَوْلَى وَأَحْرَى، وَاَللَّهُ أَعْلَمُ.

[فَصْلٌ دُخُولُ الْكَفَّارَةِ يَمِينَ الطَّلَاقِ]
فَصْلٌ:
[الْمَخْرَجُ الثَّانِي عَشَرَ وَفِيهِ بَحْثٌ أَنَّ يَمِينَ الطَّلَاقِ مِنْ الْأَيْمَانِ الْمُكَفَّرَةِ]
الْمَخْرَجُ الثَّانِي عَشَرَ: أَخَذَهُ بِقَوْلِ مَنْ يَقُولُ " الْحَلِفُ بِالطَّلَاقِ مِنْ الْأَيْمَانِ الشَّرْعِيَّةِ الَّتِي تَدْخُلُهَا " الْكَفَّارَةُ " وَهَذَا أَحَدُ الْأَقْوَالِ فِي الْمَسْأَلَةِ، حَكَاهُ أَبُو مُحَمَّدِ بْنُ حَزْمٍ فِي كِتَابِ " مَرَاتِبِ الْإِجْمَاعِ " لَهُ، فَقَالَ: وَاخْتَلَفُوا فِيمَنْ حَلَفَ بِشَيْءٍ غَيْرِ أَسْمَاءِ اللَّهِ أَوْ بِنَحْرِ وَلَدِهِ أَوْ هَدْيِهِ أَوْ أَجْنَبِيٍّ أَوْ بِالْمُصْحَفِ أَوْ بِالْقُرْآنِ أَوْ بِنَذْرٍ أَخْرَجَهُ مَخْرَجَ الْيَمِينِ أَوْ بِأَنَّهُ مُخَالِفٌ لِدِينِ الْمُسْلِمِينَ أَوْ بِطَلَاقٍ أَوْ بِظِهَارٍ أَوْ تَحْرِيمِ شَيْءٍ مِنْ مَالِهِ، ثُمَّ ذَكَرَ صُوَرًا أُخْرَى، ثُمَّ قَالَ: فَاخْتَلَفُوا فِي جَمِيعِ هَذِهِ الْأُمُورِ، أَفِيهَا كَفَّارَةٌ أَمْ لَا؟ ثُمَّ قَالَ: وَاخْتَلَفُوا فِي الْيَمِينِ بِالطَّلَاقِ، أَهُوَ طَلَاقٌ فَيَلْزَمُ، أَمْ هُوَ يَمِينٌ فَلَا يَلْزَمُ؟ حَكَى فِي كَوْنِهِ طَلَاقًا فَيَلْزَمُ أَوْ يَمِينًا لَا يَلْزَمُ قَوْلَيْنِ] وَحَكَى قَبْلَ ذَلِكَ هَلْ فِيهِ كَفَّارَةٌ أَمْ لَا؟ عَلَى قَوْلَيْنِ، وَاخْتَارَ هُوَ أَلَّا يَلْزَمَ، وَلَا كَفَّارَةَ فِيهِ، وَهَذَا اخْتِيَارُ شَيْخِنَا أَبِي مُحَمَّدِ بْنِ تَيْمِيَّةَ أَخِي شَيْخِ الْإِسْلَامِ.
قَالَ شَيْخُ الْإِسْلَامُ: وَالْقَوْلُ بِأَنَّهُ يَمِينٌ مُكَفَّرَةٌ هُوَ مُقْتَضَى الْمَنْقُولِ عَنْ الصَّحَابَةِ فِي الْحَلِفِ بِالْعِتْقِ، بَلْ بِطَرِيقِ الْأَوْلَى؛ فَإِنَّهُمْ إذَا أَفْتَوْا مَنْ قَالَ: " إنْ لَمْ أَفْعَلْ كَذَا فَكُلُّ مَمْلُوكٍ لِي حُرٌّ " بِأَنَّهُ يَمِينٌ تُكَفَّرُ فَالْحَالِفُ بِالطَّلَاقِ أَوْلَى، قَالَ: وَقَدْ عَلَّقَ الْقَوْلَ بِهِ أَبُو ثَوْرٍ، فَقَالَ: إنْ لَمْ تُجْمِعْ الْأُمَّةُ عَلَى لُزُومِهِ فَهُوَ يَمِينٌ تُكَفَّرُ، وَقَدْ تَبَيَّنَ أَنَّ الْأُمَّةَ لَمْ تُجْمِعْ عَلَى لُزُومِهِ، وَحَكَاهُ

(4/87)

شَيْخُ الْإِسْلَامِ عَنْ جَمَاعَةٍ مِنْ الْعُلَمَاءِ الَّذِينَ سَمَتْ هِمَمُهُمْ وَشَرُفَتْ نُفُوسُهُمْ فَارْتَفَعَتْ عَنْ حَضِيضِ التَّقْلِيدِ الْمَحْضِ إلَى أَوْجِ النَّظَرِ وَالِاسْتِدْلَالِ، وَلَمْ يَكُنْ مَعَ خُصُومِهِ مَا يَرُدُّونَ بِهِ عَلَيْهِ أَقْوَى مِنْ الشِّكَايَةِ إلَى السُّلْطَانِ، فَلَمْ يَكُنْ لَهُ بِرَدِّ هَذِهِ الْحُجَّةِ قِبَلٌ، وَأَمَّا مَا سِوَاهَا فَبَيَّنَ فَسَادَ جَمِيعِ حُجَجِهِمْ، وَنَقَضَهَا أَبْلَغَ نَقْضٍ، وَصَنَّفَ فِي الْمَسْأَلَةِ مَا بَيْنَ مُطَوَّلٍ وَمُتَوَسِّطٍ وَمُخْتَصَرٍ مَا يُقَارِبُ أَلْفَيْ وَرَقَةٍ، وَبَلَغَتْ الْوُجُوهُ الَّتِي اسْتَدَلَّ بِهَا عَلَيْهَا مِنْ الْكِتَابِ وَالسُّنَّةِ، وَأَقْوَالِ الصَّحَابَةِ وَالْقِيَاسِ وَقَوَاعِدِ إمَامِهِ خَاصَّةً وَغَيْرِهِ مِنْ الْأَئِمَّةِ زُهَاءَ أَرْبَعِينَ دَلِيلًا، وَصَارَ إلَى رَبِّهِ، وَهُوَ مُقِيمٌ عَلَيْهَا، دَاعٍ إلَيْهَا، مُبَاهِلٌ لِمُنَازِعِيهِ، بَاذِلٌ نَفْسَهُ وَعِرْضَهُ، وَأَوْقَاتَهُ لِمُسْتَفْتِيهِ؛ فَكَانَ يُفْتِي فِي السَّاعَةِ الْوَاحِدَةِ فِيهَا بِقَلَمِهِ وَلِسَانِهِ أَكْثَرَ مِنْ أَرْبَعِينَ فُتْيَا؛ فَعُطِّلَتْ لِفَتَاوَاهُ مَصَانِعُ التَّحْلِيلِ، وَهُدِّمَتْ صَوَامِعُهُ وَبِيَعُهُ، وَكَسَدَتْ سُوقُهُ، وَتَقَشَّعَتْ سَحَائِبُ اللَّعْنَةِ عَلَى الْمُحَلِّلِينَ وَالْمُحَلَّلِ لَهُمْ مِنْ الْمُطَلِّقِينَ، وَقَامَتْ سُوقُ الِاسْتِدْلَالِ بِالْكِتَابِ وَالسُّنَّةِ وَالْآثَارِ السَّلَفِيَّةِ، وَانْتَشَرَتْ مَذَاهِبُ الصَّحَابَةِ وَالتَّابِعِينَ وَغَيْرِهِمْ مِنْ أَئِمَّةِ الْإِسْلَامِ لِلطَّالِبِينَ، وَخَرَجَ مِنْ حَبْسِ تَقْلِيدِ الْمَذْهَبِ الْمُعَيَّنِ بِهِ مَنْ كَرُمَتْ عَلَيْهِ نَفْسُهُ مِنْ الْمُسْتَبْصِرِينَ، فَقَامَتْ قِيَامَةُ أَعْدَائِهِ وَحُسَّادِهِ وَمَنْ لَا يَتَجَاوَزُ ذِكْرِ أَكْثَرِهِمْ بَابَ دَارِهِ أَوْ مَحَلَّتِهِ، وَهَجَّنُوا مَا ذَهَبَ إلَيْهِ بِحَسَبِ الْمُسْتَجِيبِينَ لَهُمْ غَايَةَ التَّهْجِينِ، فَمَنْ اسْتَخَفُّوهُ مِنْ الطَّغَامِ، وَأَشْبَاهِ الْأَنْعَامِ قَالُوا: هَذَا قَدْ رَفَعَ الطَّلَاقُ بَيْنَ الْمُسْلِمِينَ، وَكَثُرَ أَوْلَادُ الزِّنَا فِي الْعَالَمِينَ، وَمَنْ صَادَفُوا عِنْدَهُ مَسْكَةَ عَقْلٍ وَلُبٍّ قَالُوا: هَذَا قَدْ أَبْطَلَ الطَّلَاقَ الْمُعَلَّقَ بِالشَّرْطِ، وَقَالُوا لِمَنْ تَعَلَّقُوا بِهِ مِنْ الْمُلُوكِ وَالْوُلَاةِ: هَذَا قَدْ حَلَّ بَيْعَةَ السُّلْطَانِ مِنْ أَعْنَاقِ الْحَالِفِينَ، وَنَسُوا أَنَّهُمْ هُمْ الَّذِينَ حَلُّوهَا بِخُلْعِ الْيَمِينِ.
وَأَمَّا هُوَ فَصَرَّحَ فِي كُتُبِهِ أَنَّ أَيْمَانَ الْحَالِفِينَ لَا تُغَيِّرُ شَرَائِعَ الدِّينِ، فَلَا يَحِلُّ لِمُسْلِمٍ حَلَّ بَيْعَةِ السُّلْطَانِ بِفَتْوَى أَحَدٍ مِنْ الْمُفْتِينَ، وَمَنْ أَفْتَى بِذَلِكَ كَانَ مِنْ الْكَاذِبِينَ الْمُفْتَرِينَ عَلَى شَرِيعَةِ أَحْكَمِ الْحَاكِمِينَ، وَلَعَمْرُ اللَّهِ لَقَدْ مُنِيَ مِنْ هَذَا بِمَا مُنِيَ بِهِ مَنْ سَلَفَ مِنْ الْأَئِمَّةِ الْمَرْضِيِّينَ، فَمَا أَشْبَهَ اللَّيْلَةَ بِالْبَارِحَةِ لِلنَّاظِرِينَ، فَهَذَا مَالِكُ بْنُ أَنَسٍ تَوَصَّلَ أَعْدَاؤُهُ إلَى ضَرْبِهِ بِأَنْ قَالُوا لِلسُّلْطَانِ: إنَّهُ يَحِلُّ عَلَيْك أَيْمَانُ الْبَيْعَةِ بِفَتْوَاهُ أَنَّ يَمِينَ الْمُكْرَهِ لَا تَنْعَقِدُ، وَهُمْ يَحْلِفُونَ مُكْرَهِينَ غَيْرَ طَائِعِينَ، فَمَنَعَهُ السُّلْطَانُ، فَلَمْ يَمْتَنِعْ لَمَّا أَخَذَهُ اللَّهُ مِنْ الْمِيثَاقِ عَلَى مَنْ آتَاهُ اللَّهُ عِلْمًا أَنْ يُبَيِّنَهُ لِلْمُسْتَرْشِدَيْنِ، ثُمَّ تَلَاهُ عَلَى أَثَرِهِ مُحَمَّدُ بْنُ إدْرِيسَ الشَّافِعِيُّ فَوَشَى بِهِ أَعْدَاؤُهُ إلَى الرَّشِيدِ أَنَّهُ يُحِلُّ أَيْمَانَ الْبَيْعَةِ بِفَتْوَاهُ أَنَّ الْيَمِينَ بِالطَّلَاقِ قَبْلَ النِّكَاحِ لَا تَنْعَقِدُ وَلَا تَطْلُقُ إنْ تَزَوَّجَهَا الْحَالِفُ، وَكَانُوا يُحَلِّفُونَهُمْ فِي جُمْلَةِ الْأَيْمَانِ " وَإِنَّ كُلَّ امْرَأَةٍ أَتَزَوَّجُهَا فَهِيَ طَالِقٌ " وَتَلَاهُمَا عَلَى آثَارِهِمَا شَيْخُ الْإِسْلَامِ فَقَالَ حُسَّادُهُ: هَذَا يَنْقُضُ عَلَيْكُمْ أَيْمَانَ الْبَيْعَةِ، فَمَا فَتَّ ذَلِكَ فِي عَضُدِ أَئِمَّةِ الْإِسْلَامِ، وَلَا ثَنَى عَزَمَاتِهِمْ فِي اللَّهِ وَهَمَّهُمْ، وَلَا صَدَّهُمْ ذَلِكَ عَمَّا أَوْجَبَ

(4/88)

اللَّهُ عَلَيْهِمْ اعْتِقَادَهُ وَالْعَمَلَ بِهِ مِنْ الْحَقِّ الَّذِي أَدَّاهُمْ إلَيْهِ اجْتِهَادُهُمْ، بَلْ مَضَوْا لِسَبِيلِهِمْ، وَصَارَتْ أَقْوَالُهُمْ أَعْلَامًا يَهْتَدِي بِهَا الْمُهْتَدُونَ، تَحْقِيقًا لِقَوْلِهِ تَعَالَى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] .
فَصْلٌ:
[الصَّحَابَةُ وَالتَّابِعُونَ وَمَنْ بَعْدَهُمْ أَفْتَوْا بِذَلِكَ]
وَمَنْ لَهُ اطِّلَاعٌ وَخِبْرَةٌ وَعِنَايَةٌ بِأَقْوَالِ الْعُلَمَاءِ يَعْلَمُ أَنَّهُ لَمْ يَزَلْ فِي الْإِسْلَامِ مِنْ عَصْرِ الصَّحَابَةِ مَنْ يُفْتِي فِي هَذِهِ الْمَسْأَلَةِ بِعَدَمِ اللُّزُومِ، وَإِلَى الْآنِ.
فَأَمَّا الصَّحَابَةُ فَقَدْ ذَكَرْنَا فَتَاوَاهُمْ فِي الْحَالِفِ بِالْعِتْقِ بِعَدَمِ اللُّزُومِ، وَأَنَّ الطَّلَاقَ أَوْلَى مِنْهُ، وَذَكَرْنَا فَتْوَى عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ بِعَدَمِ لُزُومِ الْيَمِينِ بِالطَّلَاقِ، وَأَنَّهُ لَا مُخَالِفَ لَهُ مِنْ الصَّحَابَةِ.
وَأَمَّا التَّابِعُونَ فَذَكَرْنَا فَتْوَى طَاوُسٍ بِأَصَحِّ إسْنَادٍ عَنْهُ، وَهُوَ مِنْ أَجَلِّ التَّابِعِينَ، وَأَفْتَى عِكْرِمَةُ، وَهُوَ مِنْ أَغْزَرِ أَصْحَابِ ابْنِ عَبَّاسٍ عِلْمًا عَلَى مَا أَفْتَى بِهِ طَاوُسٌ سَوَاءٌ قَالَ سُنَيْدُ بْنُ دَاوُد فِي تَفْسِيرِهِ الْمَشْهُورِ فِي قَوْله تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ} [النور: 21] حَدَّثَنَا إسْمَاعِيلُ بْنُ إبْرَاهِيمَ عَنْ سُلَيْمَانَ التَّيْمِيِّ عَنْ أَبِي مِجْلَزٍ فِي قَوْله تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ} [النور: 21] قَالَ: النُّذُورُ فِي الْمَعَاصِي، حَدَّثَنَا عَبَّادُ بْنُ الْمُهَلَّبِيُّ عَنْ عَاصِمٍ الْأَحْوَلِ عَنْ عِكْرِمَةَ فِي رَجُلٍ قَالَ لِغُلَامِهِ " إنْ لَمْ أَجْلِدْك مِائَةَ سَوْطٍ فَامْرَأَتُهُ طَالِقٌ " قَالَ: لَا يَجْلِدُ غُلَامَهُ وَلَا تَطْلُقُ امْرَأَتُهُ، هَذَا مِنْ خُطُوَاتِ الشَّيْطَانِ.
وَأَمَّا مَنْ بَعْدَ التَّابِعِينَ فَقَدْ حَكَى الْمُعْتَنُونَ بِمَذَاهِبِ الْعُلَمَاءِ كَأَبِي مُحَمَّدِ بْنِ حَزْمٍ وَغَيْرِهِ ثَلَاثَةَ أَقْوَالٍ فِي ذَلِكَ لِلْعُلَمَاءِ،، وَأَهْلُ الظَّاهِرِ لَمْ يَزَالُوا مُتَوَافِرِينَ عَلَى عَدَمِ لُزُومِ الطَّلَاقِ لِلْحَالِفِ بِهِ، وَلَمْ يَزَلْ مِنْهُمْ الْأَئِمَّةُ وَالْفُقَهَاءُ وَالْمُصَنِّفُونَ وَالْمُقَلِّدُونَ لَهُمْ، وَعِنْدَنَا بِأَسَانِيدَ صَحِيحَةٍ لَا مَطْعَنَ فِيهَا عَنْ جَمَاعَةٍ مِنْ أَهْلِ الْعِلْمِ الَّذِينَ هُمْ أَهْلُهُ فِي عَصْرِنَا وَقَبْلَهُ أَنَّهُمْ كَانُوا يُفْتُونَ بِهَا أَحْيَانًا، فَأَخْبَرَنِي صَاحِبُنَا الصَّادِقُ مُحَمَّدُ بْنُ شَهْوَانَ قَالَ: أَخْبَرَنِي شَيْخُنَا الَّذِي قَرَأْتُ عَلَيْهِ الْقُرْآنَ -، وَكَانَ مِنْ أَصْدَقِ النَّاسِ - الشَّيْخُ مُحَمَّدُ بْنُ الْمَحَلِّيّ قَالَ: أَخْبَرَنِي شَيْخُنَا

(4/89)

الْإِمَامُ خَطِيبُ جَامِعِ دِمَشْقَ عِزُّ الدِّينِ الْفَارُوقِيُّ قَالَ: كَانَ وَالِدِي يَرَى هَذِهِ الْمَسْأَلَةَ، وَيُفْتِي بِهَا بِبَغْدَادَ.
وَأَمَّا أَهْلُ الْمَغْرِبِ فَتَوَاتَرَ عَمَّنْ يَعْتَنِي بِالْحَدِيثِ وَمَذَاهِبِ السَّلَفِ مِنْهُمْ أَنَّهُ كَانَ يُفْتِي بِهَا، وَأُوذِيَ بَعْضُهُمْ عَلَى ذَلِكَ وَضُرِبَ، وَقَدْ ذَكَرْنَا فَتْوَى الْقَفَّالِ فِي قَوْلِهِ: " الطَّلَاقُ يَلْزَمُنِي " أَنَّهُ لَا يَقَعُ بِهِ طَلَاقٌ، وَإِنْ نَوَاهُ، وَذَكَرْنَا فَتَاوَى أَصْحَابِ أَبِي حَنِيفَةَ فِي ذَلِكَ، وَحِكَايَتَهُمْ إيَّاهُ عَنْ الْإِمَامِ نَصًّا، وَذَكَرْنَا فَتْوَى أَشْهَبَ مِنْ الْمَالِكِيَّةِ فِيمَنْ قَالَ لِامْرَأَتِهِ " إنْ خَرَجْت مِنْ دَارِي أَوْ كَلَّمْت فُلَانًا - وَنَحْوَ ذَلِكَ - فَأَنْتِ طَالِقٌ " فَفَعَلَتْ لَمْ تَطْلُقْ، وَلَا يَخْتَلِفُ عَالِمَانِ مُتَحَلِّيَانِ بِالْإِنْصَافِ أَنَّ اخْتِيَارَاتِ شَيْخِ الْإِسْلَامِ لَا تَتَقَاصَرُ عَنْ اخْتِيَارَاتِ ابْنِ عَقِيلٍ وَأَبِي الْخَطَّابِ بَلْ وَشَيْخُهُمَا أَبِي يَعْلَى، فَإِذَا كَانَتْ اخْتِيَارَاتُ هَؤُلَاءِ، وَأَمْثَالُهُمْ وُجُوهًا يُفْتَى بِهَا فِي الْإِسْلَامِ وَيْحَكُمْ بِهَا الْحَاكِمُ فَلِاخْتِيَارَاتِ شَيْخِ الْإِسْلَامِ أُسْوَةٌ بِهَا إنْ لَمْ تُرَجَّحْ عَلَيْهَا، وَاَللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ.

[فَصَلِّ الْفَتْوَى بِالْآثَارِ السَّلَفِيَّةِ وَالْفَتَاوَى الصَّحَابِيَّةِ]
فَصْلٌ:
[الْقَوْلُ فِي جَوَازِ الْفَتْوَى بِالْآثَارِ السَّلَفِيَّةِ]
فِي جَوَازِ الْفَتْوَى بِالْآثَارِ السَّلَفِيَّةِ وَالْفَتَاوِي الصَّحَابِيَّةِ، وَأَنَّهَا أَوْلَى بِالْأَخْذِ بِهَا مِنْ آرَاءِ الْمُتَأَخِّرِينَ وَفَتَاوِيهمْ، وَأَنَّ قُرْبَهَا إلَى الصَّوَابِ بِحَسَبِ قُرْبِ أَهْلِهَا مِنْ عَصْرِ الرَّسُولِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ، وَأَنَّ فَتَاوَى الصَّحَابَةِ أَوْلَى أَنْ يُؤْخَذَ بِهَا مِنْ فَتَاوَى التَّابِعِينَ، وَفَتَاوَى التَّابِعِينَ أَوْلَى مِنْ فَتَاوَى تَابِعِي التَّابِعِينَ، وَهَلُمَّ جَرًّا وَكُلَّمَا كَانَ الْعَهْدُ بِالرَّسُولِ أَقْرَبَ كَانَ الصَّوَابُ أَغْلَبَ، وَهَذَا حُكْمٌ بِحَسَبِ الْجِنْسِ لَا بِحَسَبِ كُلِّ فَرْدٍ فَرْدٌ مِنْ الْمَسَائِلِ، كَمَا أَنَّ عَصْرَ التَّابِعِينَ، وَإِنْ كَانَ أَفْضَلَ مِنْ عَصْرِ تَابِعِيهِمْ فَإِنَّمَا هُوَ بِحَسَبِ الْجِنْسِ لَا بِحَسَبِ كُلِّ شَخْصٍ شَخْصٌ، وَلَكِنْ الْمُفَضَّلُونَ فِي الْعَصْرِ الْمُتَقَدِّمِ أَكْثَرُ مِنْ الْمُفَضَّلِينَ فِي الْعَصْرِ الْمُتَأَخِّرِ، وَهَكَذَا الصَّوَابُ فِي أَقْوَالِهِمْ أَكْثَرُ مِنْ الصَّوَابِ فِي أَقْوَالِ مَنْ بَعْدِهِمْ؛ فَإِنَّ التَّفَاوُتَ بَيْنَ عُلُومِ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ كَالتَّفَاوُتِ الَّذِي بَيْنَهُمْ فِي الْفَضْلِ وَالدِّينِ، وَلَعَلَّهُ لَا يَسَعَ الْمُفْتِيَ وَالْحَاكِمَ عِنْدَ اللَّهِ أَنْ يُفْتِيَ وَيَحْكُمَ بِقَوْلِ فُلَانٍ وَفُلَانٍ مِنْ الْمُتَأَخِّرِينَ مِنْ مُقَلِّدِي الْأَئِمَّةِ وَيَأْخُذَ بِرَأْيِهِ وَتَرْجِيحِهِ وَيَتْرُكَ الْفَتْوَى وَالْحُكْمَ بِقَوْلِ الْبُخَارِيِّ، وَإِسْحَاقَ بْنِ رَاهْوَيْهِ وَعَلِيِّ بْنِ الْمَدِينِيِّ وَمُحَمَّدِ بْنِ نَصْرٍ الْمَرْوَزِيِّ، وَأَمْثَالِهِمْ، بَلْ يَتْرُكُ قَوْلَ ابْنِ الْمُبَارَكِ وَالْأَوْزَاعِيِّ وَسُفْيَانَ الثَّوْرِيِّ وَسُفْيَانَ بْنِ عُيَيْنَةَ وَحَمَّادِ بْنِ زَيْدٍ وَحَمَّادِ بْنِ سَلَمَةَ، وَأَمْثَالِهِمْ، بَلْ لَا يَلْتَفِتُ إلَى قَوْلِ

(4/90)

ابْنِ أَبِي ذِئْبٍ وَالزُّهْرِيِّ وَاللَّيْثِ بْنِ سَعْدٍ، وَأَمْثَالِهِمْ، بَلْ لَا يَعُدُّ قَوْلَ سَعِيدِ بْنِ الْمُسَيِّبِ وَالْحَسَنِ وَالْقَاسِمِ وَسَالِمٍ وَعَطَاءٍ وَطَاوُسٍ وَجَابِرِ بْنِ زَيْدٍ وَشُرَيْحٍ، وَأَبِي وَائِلٍ وَجَعْفَرِ بْنِ مُحَمَّدٍ، وَأَضْرَابِهِمْ مِمَّا يَسُوغُ الْأَخْذُ بِهِ، بَلْ يَرَى تَقْدِيمَ قَوْلِ الْمُتَأَخِّرِينَ مِنْ أَتْبَاعِ مَنْ قَلَّدَهُ عَلَى فَتْوَى أَبِي بَكْرٍ الصِّدِّيقِ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ وَابْنِ مَسْعُودٍ
[وَأُبَيُّ بْنِ كَعْبٍ] ، وَأَبِي الدَّرْدَاءِ وَزَيْدِ بْنِ ثَابِتٍ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَعُبَادَةَ بْنِ الصَّامِتِ، وَأَبِي مُوسَى الْأَشْعَرِيِّ، وَأَضْرَابِهِمْ، فَلَا يَدْرِي مَا عُذْرُهُ غَدًا عِنْدَ اللَّهِ إذَا سَوَّى بَيْنَ أَقْوَالِ أُولَئِكَ وَفَتَاوِيهِمْ، وَأَقْوَالِ هَؤُلَاءِ وَفَتَاوِيهِمْ، فَكَيْفَ إذَا رَجَّحَهَا عَلَيْهَا؟ فَكَيْفَ إذَا عَيَّنَ الْأَخْذَ بِهَا حُكْمًا، وَإِفْتَاءً، وَمَنَعَ الْأَخْذَ بِقَوْلِ الصَّحَابَةِ، وَاسْتَجَازَ عُقُوبَةَ مَنْ خَالَفَ الْمُتَأَخِّرِينَ لَهَا، وَشَهِدَ عَلَيْهِ بِالْبِدْعَةِ وَالضَّلَالَةِ وَمُخَالَفَةِ أَهْلِ الْعِلْمِ، وَأَنَّهُ يَكِيدُ الْإِسْلَامَ؟ تَاللَّهِ لَقَدْ أَخَذَ بِالْمَثَلِ الْمَشْهُورِ " رَمَتْنِي بِدَائِهَا وَانْسَلَّتْ " وَسُمِّيَ وَرَثَةُ الرَّسُولِ بِاسْمِهِ هُوَ، وَكَسَاهُمْ أَثْوَابَهُ، وَرَمَاهُمْ بِدَائِهِ، وَكَثِيرٌ مِنْ هَؤُلَاءِ يَصْرُخُ وَيَصِيحُ وَيَقُولُ وَيُعْلِنُ أَنَّهُ يَجِبُ عَلَى الْأُمَّةِ كُلِّهِمْ الْأَخْذُ بِقَوْلِ مَنْ قَلَّدْنَاهُ دِينَنَا، وَلَا يَجُوزُ الْأَخْذُ بِقَوْلِ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ وَغَيْرِهِمْ مِنْ الصَّحَابَةِ.
وَهَذَا كَلَامُ مَنْ أَخَذَ بِهِ وَتَقَلَّدَهُ وَلَّاهُ اللَّهُ مَا تَوَلَّى، وَيَجْزِيه عَلَيْهِ يَوْمَ الْقِيَامَةِ الْجَزَاءَ الْأَوْفَى، وَاَلَّذِي نَدِينُ اللَّهَ بِهِ ضِدُّ هَذَا الْقَوْلِ، وَالرَّدِّ عَلَيْهِ فَنَقُولُ:
[تَرْتِيبُ الْأَخْذِ بِفَتَاوَى الصَّحَابَةِ وَالتَّابِعِينَ] إذَا قَالَ الصَّحَابِيُّ قَوْلًا فَإِمَّا أَنْ يُخَالِفَهُ صَحَابِيٌّ آخَرُ أَوْ لَا يُخَالِفُهُ، فَإِنْ خَالَفَهُ مِثْلُهُ لَمْ يَكُنْ قَوْلُ أَحَدِهِمَا حُجَّةً عَلَى الْآخَرِ، وَإِنْ خَالَفَهُ أَعْلَمُ مِنْهُ كَمَا إذَا خَالَفَ الْخُلَفَاءُ الرَّاشِدُونَ أَوْ بَعْضُهُمْ غَيْرَهُمْ مِنْ الصَّحَابَةِ فِي حُكْمٍ، فَهَلْ يَكُونُ الشِّقُّ الَّذِي فِيهِ الْخُلَفَاءُ الرَّاشِدُونَ أَوْ بَعْضُهُمْ حُجَّةً عَلَى الْآخَرِينَ؟ فِيهِ قَوْلَانِ لِلْعُلَمَاءِ، وَهُمَا رِوَايَتَانِ عَنْ الْإِمَام أَحْمَدَ، وَالصَّحِيحُ أَنَّ الشِّقَّ الَّذِي فِيهِ الْخُلَفَاءُ أَوْ بَعْضُهُمْ أَرْجَحُ، وَأَوْلَى أَنْ يُؤْخَذَ بِهِ مِنْ الشِّقِّ الْآخَرِ، فَإِنْ كَانَ الْأَرْبَعَةُ فِي شِقٍّ فَلَا شَكَّ أَنَّهُ الصَّوَابُ، وَإِنْ كَانَ أَكْثَرُهُمْ فِي شِقٍّ فَالصَّوَابُ فِيهِ أَغْلَبُ، وَإِنْ كَانُوا اثْنَيْنِ وَاثْنَيْنِ فَشِقُّ أَبِي بَكْرٍ وَعُمَرَ أَقْرَبُ إلَى الصَّوَابِ، فَإِنْ اخْتَلَفَ أَبُو بَكْرٍ وَعُمَرُ فَالصَّوَابُ مَعَ أَبِي بَكْرٍ.
وَهَذِهِ جُمْلَةٌ لَا يَعْرِفُ تَفْصِيلَهَا إلَّا مَنْ لَهُ خِبْرَةٌ وَاطِّلَاعٌ عَلَى مَا اخْتَلَفَ فِيهِ الصَّحَابَةُ وَعَلَى الرَّاجِحِ مِنْ أَقْوَالِهِمْ، وَيَكْفِي فِي ذَلِكَ مَعْرِفَةُ رُجْحَانِ قَوْلِ الصِّدِّيقِ فِي الْجَدِّ وَالْإِخْوَةِ، وَكَوْنِ الطَّلَاقِ الثَّلَاثِ بِفَمٍ وَاحِدٍ مَرَّةً وَاحِدَةً، وَإِنْ تَلَفَّظَ فِيهِ بِالثَّلَاثِ، وَجَوَازِ بَيْعِ أُمَّهَاتِ الْأَوْلَادِ، وَإِذَا نَظَرَ الْعَالِمُ الْمُنْصِفُ فِي أَدِلَّةِ هَذِهِ الْمَسَائِلِ مِنْ الْجَانِبَيْنِ تَبَيَّنَ لَهُ أَنَّ جَانِبَ الصِّدِّيقِ أَرْجَحُ، وَقَدْ تَقَدَّمَ بَعْضُ ذَلِكَ فِي مَسْأَلَةِ الْجَدِّ وَالطَّلَاقِ الثَّلَاثِ بِفَمٍ وَاحِدٍ،

(4/91)

وَلَا يُحْفَظُ لِلصِّدِّيقِ خِلَافُ نَصٍّ وَاحِدٍ أَبَدًا، وَلَا يُحْفَظُ لَهُ فَتْوَى وَلَا حُكْمٌ مَأْخَذُهَا ضَعِيفٌ أَبَدًا، وَهُوَ تَحْقِيقٌ لِكَوْنِ خِلَافَتِهِ خِلَافَةَ نُبُوَّةٍ.

فَصْلٌ:
[رَأْيُ الشَّافِعِيِّ فِي أَقْوَالِ الصَّحَابَةِ]
وَإِنْ لَمْ يُخَالِفْ الصَّحَابِيُّ صَحَابِيًّا آخَرَ فَإِمَّا أَنْ يَشْتَهِرَ قَوْلُهُ فِي الصَّحَابَةِ أَوْ لَا يَشْتَهِرُ، فَإِنْ اشْتَهَرَ فَاَلَّذِي عَلَيْهِ جَمَاهِيرُ الطَّوَائِفِ مِنْ الْفُقَهَاءِ أَنَّهُ إجْمَاعٌ وَحُجَّةٌ، وَقَالَتْ طَائِفَةٌ مِنْهُمْ: هُوَ حُجَّةٌ وَلَيْسَ بِإِجْمَاعٍ، وَقَالَتْ شِرْذِمَةٌ مِنْ الْمُتَكَلِّمِينَ وَبَعْضُ الْفُقَهَاءِ الْمُتَأَخِّرِينَ: لَا يَكُونُ إجْمَاعًا وَلَا حُجَّةً، وَإِنْ لَمْ يَشْتَهِرْ قَوْلُهُ أَوْ لَمْ يُعْلَمْ هَلْ اُشْتُهِرَ أَمْ لَا فَاخْتَلَفَ النَّاسُ: هَلْ يَكُونُ حُجَّةً أَمْ لَا؟ فَاَلَّذِي عَلَيْهِ جُمْهُورُ الْأُمَّةِ أَنَّهُ حُجَّةٌ هَذَا قَوْلُ جُمْهُورِ الْحَنَفِيَّةِ، صَرَّحَ بِهِ مُحَمَّدُ بْنُ الْحَسَنِ، وَذَكَرَ عَنْ أَبِي حَنِيفَةَ نَصًّا، وَهُوَ مَذْهَبُ مَالِكٍ، وَأَصْحَابِهِ، وَتَصَرُّفُهُ فِي مُوَطَّئِهِ دَلِيلٌ عَلَيْهِ، وَهُوَ قَوْلُ إِسْحَاقَ بْنِ رَاهْوَيْهِ وَأَبِي عُبَيْدٍ، وَهُوَ مَنْصُوصُ الْإِمَامِ أَحْمَدَ فِي غَيْرِ مَوْضِعٍ عَنْهُ وَاخْتِيَارُ جُمْهُورِ أَصْحَابِهِ، وَهُوَ مَنْصُوصُ الشَّافِعِيِّ فِي الْقَدِيمِ وَالْجَدِيدِ، أَمَّا الْقَدِيمُ فَأَصْحَابُهُ مُقِرُّونَ بِهِ، وَأَمَّا الْجَدِيدُ فَكَثِيرٌ مِنْهُمْ يُحْكَى عَنْهُ فِيهِ أَنَّهُ لَيْسَ بِحُجَّةٍ، وَفِي هَذِهِ الْحِكَايَةِ عَنْهُ نَظَرٌ ظَاهِرٌ جِدًّا؛ فَإِنَّهُ لَا يُحْفَظُ لَهُ فِي الْجَدِيدِ حَرْفٌ وَاحِدٌ أَنَّ قَوْلَ الصَّحَابِيِّ لَيْسَ بِحُجَّةٍ، وَغَايَةُ مَا يَتَعَلَّقُ بِهِ مِنْ نَقْلِ ذَلِكَ أَنَّهُ يَحْكِي أَقْوَالًا لِلصَّحَابَةِ فِي الْجَدِيدِ ثُمَّ يُخَالِفُهَا، وَلَوْ كَانَتْ عِنْدَهُ حُجَّةٌ لَمْ يُخَالِفْهَا، وَهَذَا تَعَلُّقٌ ضَعِيفٌ جِدًّا، فَإِنَّ مُخَالَفَةَ الْمُجْتَهِدِ الدَّلِيلَ الْمُعَيَّنَ لِمَا هُوَ أَقْوَى فِي نَظَرِهِ مِنْهُ لَا يَدُلُّ عَلَى أَنَّهُ لَا يَرَاهُ دَلِيلًا مِنْ حَيْثُ الْجُمْلَةُ، بَلْ خَالَفَ دَلِيلًا لِدَلِيلٍ أَرْجَحَ عِنْدَهُ مِنْهُ، وَقَدْ تَعَلَّقَ بَعْضُهُمْ بِأَنَّهُ يَرَاهُ فِي الْجَدِيدِ إذَا ذَكَرَ أَقْوَالَ الصَّحَابَةِ مُوَافِقًا لَهَا لَا يَعْتَمِدُ عَلَيْهَا وَحْدَهَا كَمَا يَفْعَلُ بِالنُّصُوصِ، بَلْ يُعَضِّدُهَا بِضُرُوبٍ مِنْ الْأَقْيِسَةِ؛ فَهُوَ تَارَةً يَذْكُرُهَا وَيُصَرِّحُ بِخِلَافِهَا، وَتَارَةً يُوَافِقُهَا وَلَا يَعْتَمِدُ عَلَيْهَا بَلْ يُعَضِّدُهَا بِدَلِيلٍ آخَرَ، وَهَذَا أَيْضًا تَعَلُّقٌ أَضْعَفُ مِنْ الَّذِي قَبْلَهُ؛ فَإِنَّ تَظَافُرَ الْأَدِلَّةِ وَتَعَاضُدِهَا وَتَنَاصُرِهَا مِنْ عَادَةِ أَهْلِ الْعِلْمِ قَدِيمًا وَحَدِيثًا، وَلَا يَدُلُّ ذِكْرُهُمْ دَلِيلًا ثَانِيًا وَثَالِثًا عَلَى أَنَّ مَا ذَكَرُوهُ قَبْلَهُ لَيْسَ بِدَلِيلٍ.
وَقَدْ صَرَّحَ الشَّافِعِيُّ فِي الْجَدِيدِ مِنْ رِوَايَةِ الرَّبِيعِ عَنْهُ بِأَنَّ قَوْلَ الصَّحَابَةِ حُجَّةٌ يَجِبُ الْمَصِيرُ إلَيْهِ، فَقَالَ: الْمُحْدَثَاتُ مِنْ الْأُمُورِ ضَرْبَانِ، أَحَدُهُمَا: مَا أُحْدِثَ يُخَالِفُ كِتَابًا أَوْ سُنَّةً أَوْ إجْمَاعًا أَوْ أَثَرًا فَهَذِهِ الْبِدْعَةُ الضَّلَالَةُ، وَالرَّبِيعُ إنَّمَا أَخَذَ عَنْهُ بِمِصْرَ، وَقَدْ جَعَلَ مُخَالَفَةَ الْأَثَرِ الَّذِي لَيْسَ بِكِتَابٍ وَلَا سُنَّةٍ وَلَا إجْمَاعٍ ضَلَالَةً، وَهَذَا فَوْقَ كَوْنِهِ حُجَّةً، وَقَالَ الْبَيْهَقِيُّ فِي كِتَابِ مَدْخَلِ السُّنَنِ لَهُ: بَابُ ذِكْرِ أَقَاوِيلِ الصَّحَابَةِ إذَا تَفَرَّقُوا.
قَالَ الشَّافِعِيُّ: أَقَاوِيلُ الصَّحَابَةِ إذَا تَفَرَّقُوا فِيهَا تَصِيرُ إلَى مَا وَافَقَ الْكِتَابِ وَالسُّنَّةِ أَوْ الْإِجْمَاعِ إذَا كَانَ أَصَحَّ فِي الْقِيَاسِ، وَإِذَا قَالَ الْوَاحِدُ

(4/92)

مِنْهُمْ الْقَوْلَ لَا يُحْفَظُ عَنْ غَيْرِهِ مِنْهُمْ فِيهِ لَهُ مُوَافَقَةٌ وَلَا خِلَافَ صِرْتُ إلَى اتِّبَاعِ قَوْلِهِ إذَا لَمْ أَجِدْ كِتَابًا وَلَا سُنَّةً وَلَا إجْمَاعًا وَلَا شَيْئًا فِي مَعْنَاهُ يُحْكَمُ لَهُ بِحُكْمِهِ أَوْ وُجِدَ مَعَهُ قِيَاسٌ.
قَالَ الْبَيْهَقِيُّ وَقَالَ فِي كِتَابِ اخْتِلَافِهِ مَعَ مَالِكٍ: مَا كَانَ الْكِتَابُ وَالسُّنَّةُ مَوْجُودَيْنِ فَالْعُذْرُ عَلَى مَنْ سَمِعَهُ مَقْطُوعٌ إلَّا بِإِتْيَانِهِ، فَإِنْ لَمْ يَكُنْ ذَلِكَ صِرْنَا إلَى أَقَاوِيلِ الصَّحَابَةِ أَوْ وَاحِدٍ مِنْهُمْ، ثُمَّ كَانَ قَوْلُ الْأَئِمَّةِ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ إذَا صِرْنَا إلَى التَّقْلِيدِ أَحَبَّ إلَيْنَا، وَذَلِكَ إذَا لَمْ نَجِدْ دَلَالَةً فِي الِاخْتِلَافِ تَدُلُّ عَلَى أَقْرَبِ الِاخْتِلَافِ مِنْ الْكِتَابِ وَالسُّنَّةِ فَنَتْبَعُ الْقَوْلَ الَّذِي مَعَهُ الدَّلَالَةُ؛ لِأَنَّ قَوْلَ الْإِمَامِ مَشْهُورٌ بِأَنَّهُ يَلْزَمُ النَّاسَ وَمَنْ لَزِمَ قَوْلُهُ النَّاسَ كَانَ أَشْهَرَ مِمَّنْ يُفْتِي الرَّجُلَ أَوْ النَّفَرَ وَقَدْ يَأْخُذُ بِفُتْيَاهُ وَيَدَعُهَا، وَأَكْثَرُ الْمُفْتِينَ يُفْتُونَ الْخَاصَّةَ فِي بُيُوتِهِمْ وَمَجَالِسِهِمْ وَلَا يَعْتَنِي الْعَامَّةُ بِمَا قَالُوا عِنَايَتَهُمْ بِمَا قَالَ الْإِمَامُ، وَقَدْ وَجَدْنَا الْأَئِمَّةَ يُنْتَدَبُونَ فَيُسْأَلُونَ عَنْ الْعِلْمِ مِنْ الْكِتَابِ وَالسُّنَّةِ فِيمَا أَرَادُوا أَنْ يَقُولُوا فِيهِ وَيَقُولُونَ فَيُخْبِرُونَ بِخِلَافِ قَوْلِهِمْ، فَيَقْبَلُونَ مِنْ الْمُخْبِرِ، وَلَا يَسْتَنْكِفُونَ عَنْ أَنْ يَرْجِعُوا لِتَقْوَاهُمْ اللَّهَ وَفَضْلِهِمْ، فَإِذَا لَمْ يُوجَدْ عَنْ الْأَئِمَّةِ فَأَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الدِّينِ فِي مَوْضِعِ الْأَمَانَةِ أَخَذْنَا بِقَوْلِهِمْ، وَكَانَ اتِّبَاعُهُمْ أَوْلَى بِنَا مِنْ اتِّبَاعِ مَنْ بَعْدَهُمْ.
قَالَ الشَّافِعِيُّ - رَضِيَ اللَّهُ عَنْهُ -: وَالْعِلْمُ طَبَقَاتٌ، الْأَوْلَى: الْكِتَابُ وَالسُّنَّةُ، الثَّانِيَةُ: الْإِجْمَاعُ فِيمَا لَيْسَ كِتَابًا وَلَا سُنَّةً، الثَّالِثَةُ: أَنْ يَقُولَ صَحَابِيٌّ فَلَا يُعْلَمُ لَهُ مُخَالِفٌ مِنْ الصَّحَابَةِ، الرَّابِعَةُ: اخْتِلَافُ الصَّحَابَةِ، الْخَامِسَةُ: الْقِيَاسُ، هَذَا كُلُّهُ كَلَامُهُ فِي الْجَدِيدِ.
قَالَ الْبَيْهَقِيُّ بَعْدَ أَنْ ذَكَرَ هَذَا: وَفِي الرِّسَالَةِ الْقَدِيمَةِ لِلشَّافِعِيِّ - بَعْدَ ذِكْرِ الصَّحَابَةِ وَتَعْظِيمِهِمْ - قَالَ: وَهُوَ فَوْقَنَا فِي كُلِّ عِلْمٍ وَاجْتِهَادٍ وَوَرَعٍ وَعَقْلٍ، وَأَمْرٍ اُسْتُدْرِكَ بِهِ عِلْمٌ، وَآرَاؤُهُمْ لَنَا أَحْمَدُ، وَأَوْلَى بِنَا مِنْ رَأْيِنَا، وَمَنْ أَدْرَكْنَا مِمَّنْ تُرْضَى أَوْ حُكِيَ لَنَا عَنْهُ بِبَلَدِنَا صَارُوا فِيمَا لَمْ يَعْلَمُوا فِيهِ سُنَّةً إلَى قَوْلِهِمْ إنْ اجْتَمَعُوا أَوْ قَوْلِ بَعْضِهِمْ إنْ تَفَرَّقُوا، وَكَذَا نَقُولُ، وَلَمْ نَخْرُجْ مِنْ أَقْوَالِهِمْ كُلِّهِمْ.
قَالَ: وَإِذَا قَالَ الرَّجُلَانِ مِنْهُمْ فِي شَيْءٍ قَوْلَيْنِ نَظَرْت، فَإِنْ كَانَ قَوْلُ أَحَدِهِمَا أَشْبَهَ بِالْكِتَابِ وَالسُّنَّةِ أَخَذْت بِهِ، لِأَنَّ مَعَهُ شَيْئًا قَوِيًّا؛ فَإِنْ لَمْ يَكُنْ عَلَى وَاحِدٍ مِنْ الْقَوْلَيْنِ دَلَالَةً بِمَا وَصَفْت كَانَ قَوْلُ الْأَئِمَّةِ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ أَرْجَحَ عِنْدَنَا مِنْ وَاحِدٍ لَوْ خَالَفَهُمْ غَيْرُ إمَامٍ.
قَالَ الْبَيْهَقِيُّ: وَقَالَ فِي مَوْضِعٍ آخَرَ: فَإِنْ لَمْ يَكُنْ عَلَى الْقَوْلِ دَلَالَةٌ مِنْ كِتَابٍ وَلَا سُنَّةٍ كَانَ قَوْلُ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ أَحَبَّ إلَيَّ مِنْ قَوْلِ غَيْرِهِمْ، فَإِنْ اخْتَلَفُوا صِرْنَا إلَى الْقَوْلِ الَّذِي عَلَيْهِ دَلَالَةٌ، وَقَلَّمَا يَخْلُو اخْتِلَافُهُمْ مِنْ ذَلِكَ، وَإِنْ اخْتَلَفُوا بِلَا دَلَالَةٍ نَظَرْنَا إلَى الْأَكْثَرِ، فَإِنْ تَكَافَئُوا نَظَرْنَا أَحْسَنَ أَقَاوِيلِهِمْ مَخْرَجًا عِنْدَنَا، وَإِنْ وَجَدْنَا لِلْمُفْتِينَ فِي زَمَانِنَا أَوْ قَبْلَهُ إجْمَاعًا فِي شَيْءٍ تَبِعْنَاهُ، فَإِذَا نَزَلَتْ نَازِلَةٌ لَمْ نَجِدْ فِيهَا وَاحِدَةً مِنْ هَذِهِ الْأُمُورِ فَلَيْسَ إلَّا إجْهَادُ الرَّأْيِ، فَهَذَا كَلَامُ الشَّافِعِيِّ - رَحِمَهُ اللَّهُ - وَرَضِيَ عَنْهُ بِنَصِّهِ، وَنَحْنُ نَشْهَدُ بِاَللَّهِ أَنَّهُ لَمْ

(4/93)

يَرْجِعْ عَنْهُ، بَلْ كَلَامُهُ فِي الْجَدِيدِ مُطَابِقٌ لِهَذَا مُوَافِقٌ لَهُ كَمَا تَقَدَّمَ ذِكْرُ لَفْظِهِ، وَقَدْ قَالَ فِي الْجَدِيدِ فِي قَتْلِ الرَّاهِبِ: إنَّهُ الْقِيَاسُ عِنْدَهُ، وَلَكِنْ أَتْرُكُهُ لِقَوْلِ أَبِي بَكْرٍ الصِّدِّيقِ - رَضِيَ اللَّهُ عَنْهُ -. فَقَدْ أَخْبَرَنَا أَنَّهُ تَرَكَ الْقِيَاسَ الَّذِي هُوَ دَلِيلٌ عِنْدَهُ لِقَوْلِ الصَّاحِبِ، فَكَيْفَ يَتْرُكُ مُوجِبَ الدَّلِيلِ لِغَيْرِ دَلِيلٍ؟ وَقَالَ: فِي الضِّلَعِ بَعِيرٌ، قُلْتُهُ تَقْلِيدًا لِعُمَرَ، وَقَالَ فِي مَوْضِعٍ آخَرَ: قُلْتُهُ تَقْلِيدًا لِعُثْمَانَ، وَقَالَ فِي الْفَرَائِضِ: هَذَا مَذْهَبٌ تَلَقَّيْنَاهُ عَنْ زَيْدٍ. وَلَا تَسْتَوْحِشْ مِنْ لَفْظَةِ التَّقْلِيدِ فِي كَلَامِهِ، وَتَظُنَّ أَنَّهَا تَنْفِي كَوْنَ قَوْلِهِ حُجَّةً بِنَاءً عَلَى مَا تَلَقَّيْتُهُ مِنْ اصْطِلَاحِ الْمُتَأَخِّرِينَ أَنَّ التَّقْلِيدَ قَبُولُ قَوْلِ الْغَيْرِ بِغَيْرِ حُجَّةٍ، فَهَذَا اصْطِلَاحٌ حَادِثٌ، وَقَدْ صَرَّحَ الشَّافِعِيُّ فِي مَوْضِعِ مِنْ كَلَامِهِ بِتَقْلِيدِ خَبَرِ الْوَاحِدِ فَقَالَ: قُلْت هَذَا تَقْلِيدًا لِلْخَبَرِ، وَأَئِمَّةُ الْإِسْلَامِ كُلُّهُمْ عَلَى قَبُولِ قَوْلِ الصَّحَابِيِّ.
قَالَ نُعَيْمُ بْنُ حَمَّادٍ: ثنا ابْنُ الْمُبَارَكِ قَالَ: سَمِعْت أَبَا حَنِيفَةَ يَقُولُ: إذَا جَاءَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَعَلَى الرَّأْسِ وَالْعَيْنِ، وَإِذَا جَاءَ عَنْ الصَّحَابَةِ نَخْتَارُ مِنْ قَوْلِهِمْ، وَإِذَا جَاءَ عَنْ التَّابِعِينَ زَاحَمْنَاهُمْ.
وَذَهَبَ بَعْضُ الْمُتَأَخِّرِينَ مِنْ الْحَنَفِيَّةِ وَالشَّافِعِيَّةِ وَالْمَالِكِيَّةِ وَالْحَنَابِلَةِ، وَأَكْثَرُ الْمُتَكَلِّمِينَ إلَى أَنَّهُ لَيْسَ بِحُجَّةٍ، وَذَهَبَ بَعْضُ الْفُقَهَاءِ إلَى أَنَّهُ إنْ خَالَفَ الْقِيَاسَ فَهُوَ حُجَّةٌ، وَإِلَّا فَلَا، قَالُوا: لِأَنَّهُ إذَا خَالَفَ الْقِيَاسَ لَمْ يَكُنْ إلَّا عَنْ تَوْقِيفٍ وَعَلَى هَذَا فَهُوَ حُجَّةٌ، وَإِنْ خَالَفَهُ صَحَابِيٌّ آخَرُ، وَاَلَّذِينَ قَالُوا " لَيْسَ بِحُجَّةٍ " قَالُوا: لِأَنَّ الصَّحَابِيَّ مُجْتَهِدٌ مِنْ الْمُجْتَهِدِينَ يَجُوزُ عَلَيْهِ الْخَطَأُ فَلَا يَجِبُ تَقْلِيدُهُ، وَلَا يَكُونُ قَوْلُهُ حُجَّةً كَسَائِرِ الْمُجْتَهِدِينَ، وَلِأَنَّ الْأَدِلَّةَ الدَّالَّةَ عَلَى بُطْلَانِ التَّقْلِيدِ تَعُمُّ تَقْلِيدَ الصَّحَابَةِ وَمَنْ دُونَهُمْ، وَلِأَنَّ التَّابِعِيَّ إذَا أَدْرَكَ عَصْرَ الصَّحَابَةِ اعْتَدَّ بِخِلَافِهِ عِنْدَ أَكْثَرِ النَّاسِ، فَكَيْفَ يَكُونُ قَوْلُ الْوَاحِدِ حُجَّةً عَلَيْهِ؟ وَلِأَنَّ الْأَدِلَّةَ قَدْ انْحَصَرَتْ فِي الْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ وَالْقِيَاسِ وَالِاسْتِصْحَابِ، وَقَوْلُ الصَّحَابِيِّ لَيْسَ وَاحِدًا مِنْهَا، وَلِأَنَّ امْتِيَازَهُ بِكَوْنِهِ أَفْضَلَ، وَأَعْلَمَ وَأَتْقَى لَا يُوجِبُ وُجُوبَ اتِّبَاعِهِ عَلَى مُجْتَهِدٍ آخَرَ مِنْ عُلَمَاءِ التَّابِعِينَ بِالنِّسْبَةِ إلَى مَنْ بَعْدَهُمْ.
فَنَقُولُ: الْكَلَامُ فِي مَقَامَيْنِ، أَحَدُهُمَا: فِي الْأَدِلَّةِ الدَّالَّةِ عَلَى وُجُوبِ اتِّبَاعِ الصَّحَابَةِ، الثَّانِي فِي الْجَوَابِ عَنْ شُبَهِ النُّفَات.

[الْأَدِلَّةُ عَلَى وُجُوبِ اتِّبَاعِ الصَّحَابَةِ]
فَأَمَّا الْأَوَّلُ فَمِنْ وُجُوهٍ، أَحَدُهَا: مَا احْتَجَّ بِهِ مَالِكٌ، وَهُوَ قَوْله تَعَالَى {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] فَوَجْهُ الدَّلَالَةِ أَنَّ اللَّهَ تَعَالَى أَثْنَى عَلَى مَنْ اتَّبَعَهُمْ، فَإِذَا قَالُوا قَوْلًا فَاتَّبَعَهُمْ مُتَّبِعٌ عَلَيْهِ قَبْلَ

(4/94)

أَنْ يَعْرِفَ صِحَّتَهُ فَهُوَ مُتَّبِعٌ لَهُمْ، فَيَجِبُ أَنْ يَكُونَ مَحْمُودًا عَلَى ذَلِكَ، وَأَنْ يَسْتَحِقَّ الرِّضْوَانَ، وَلَوْ كَانَ اتِّبَاعُهُمْ تَقْلِيدًا مَحْضًا كَتَقْلِيدِ بَعْضِ الْمُفْتِينَ لَمْ يَسْتَحِقَّ مَنْ اتَّبَعَهُمْ الرِّضْوَانَ إلَّا أَنْ يَكُونَ عَامِّيًّا، فَأَمَّا الْعُلَمَاءُ الْمُجْتَهِدُونَ فَلَا يَجُوزُ لَهُمْ اتِّبَاعُهُمْ حِينَئِذٍ.
فَإِنْ قِيلَ: اتِّبَاعُهُمْ هُوَ أَنْ يَقُولَ مَا قَالُوا بِالدَّلِيلِ، وَهُوَ سُلُوكُ سَبِيلِ الِاجْتِهَادِ؛ لِأَنَّهُمْ إنَّمَا قَالُوا بِالِاجْتِهَادِ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ {بِإِحْسَانٍ} [التوبة: 100] وَمَنْ قَلَّدَهُمْ لَمْ يَتَّبِعْهُمْ بِإِحْسَانٍ لِأَنَّهُ لَوْ كَانَ مُطْلَقُ الِاتِّبَاعِ مَحْمُودًا لَمْ يُفَرِّقْ بَيْنَ الِاتِّبَاعِ بِإِحْسَانٍ أَوْ بِغَيْرِ إحْسَانٍ، وَأَيْضًا فَيَجُوزُ أَنْ يُرَادُ بِهِ اتِّبَاعُهُمْ فِي أُصُولِ الدِّينِ، وَقَوْلُهُ {بِإِحْسَانٍ} [التوبة: 100] أَيْ بِالْتِزَامِ الْفَرَائِضِ وَاجْتِنَابِ الْمَحَارِمِ، وَيَكُونُ الْمَقْصُودُ أَنَّ السَّابِقِينَ قَدْ وَجَبَ لَهُمْ الرِّضْوَانُ، وَإِنْ أَسَاءُوا؛ لِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «وَمَا يُدْرِيك أَنَّ اللَّهَ قَدْ اطَّلَعَ عَلَى أَهْلِ بَدْرٍ فَقَالَ: اعْمَلُوا مَا شِئْتُمْ فَقَدْ غَفَرْت لَكُمْ» ، وَأَيْضًا فَالثَّنَاءُ عَلَى مَنْ اتَّبَعَهُمْ كُلَّهُمْ، وَذَلِكَ اتِّبَاعُهُمْ فِيمَا أَجْمَعُوا عَلَيْهِ، وَأَيْضًا فَالثَّنَاءُ عَلَى مَنْ اتَّبَعَهُمْ لَا يَقْتَضِي وُجُوبَهُ، وَإِنَّمَا يَدُلُّ عَلَى جَوَازِ تَقْلِيدِهِمْ، وَذَلِكَ دَلِيلُ جَوَازِ تَقْلِيدِ الْعَالِمِ كَمَا هُوَ مَذْهَبُ طَائِفَةٍ مِنْ الْعُلَمَاءِ، أَوْ تَقْلِيدِ الْأَعْلَمِ كَقَوْلِ طَائِفَةٍ أُخْرَى.
أَمَّا الدَّلِيلُ عَلَى وُجُوبِ اتِّبَاعِهِمْ فَلَيْسَ فِي الْآيَةِ مَا يَقْتَضِيهِ. فَالْجَوَابُ مِنْ وُجُوهِ: أَحَدُهَا: أَنَّ الِاتِّبَاعَ لَا يَسْتَلْزِمُ الِاجْتِهَادَ لِوُجُوهٍ، أَحَدُهَا: أَنَّ الِاتِّبَاعَ الْمَأْمُورَ بِهِ فِي الْقُرْآنِ كَقَوْلِهِ {فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] {وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [الأعراف: 158] {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} [النساء: 115] وَنَحْوُهُ لَا يَتَوَقَّفُ عَلَى الِاسْتِدْلَالِ عَلَى صِحَّةِ الْقَوْلِ مَعَ الِاسْتِغْنَاءِ عَنْ الْقَائِلِ؛ الثَّانِي: أَنَّهُ لَوْ كَانَ الْمُرَادُ اتِّبَاعَهُمْ فِي الِاسْتِدْلَالِ وَالِاجْتِهَادِ لَمْ يَكُنْ فَرْقٌ بَيْنَ السَّابِقِينَ وَبَيْنَ جَمِيعِ الْخَلَائِقِ؛ لِأَنَّ اتِّبَاعَ مُوجِبِ الدَّلِيلِ يَجِبُ أَنْ يَتَّبِعَ فِيهِ كُلُّ أَحَدٍ، فَمَنْ قَالَ قَوْلًا بِدَلِيلٍ صَحِيحٍ وَجَبَ مُوَافَقَتُهُ فِيهِ؛ الثَّالِثُ: أَنَّهُ إمَّا أَنْ تَجُوزَ مُخَالَفَتُهُمْ فِي قَوْلِهِمْ بَعْدَ الِاسْتِدْلَالِ أَوْ لَا تَجُوزُ، فَإِنْ لَمْ تَجُزْ فَهُوَ الْمَطْلُوبُ، وَإِنْ جَازَتْ مُخَالَفَتُهُمْ فَقَدْ خُولِفُوا فِي خُصُوصِ الْحُكْمِ وَاتَّبَعُوا فِي أَحْسَنِ الِاسْتِدْلَالِ، فَلَيْسَ جَعْلُ مَنْ فَعَلَ ذَلِكَ مُتْبِعًا لِمُوَافَقَتِهِمْ فِي الِاسْتِدْلَالِ بِأَوْلَى مِنْ جَعْلِهِ مُخَالِفًا لِمُخَالَفَتِهِ فِي عَيْنِ الْحُكْمِ؛ الرَّابِعُ: أَنَّ مَنْ خَالَفَهُمْ فِي الْحُكْمِ الَّذِي أَفْتَوْا بِهِ لَا يَكُونُ مُتَّبِعًا لَهُمْ أَصْلًا، بِدَلِيلِ أَنَّ مَنْ خَالَفَ مُجْتَهِدًا مِنْ الْمُجْتَهِدِينَ فِي مَسْأَلَةٍ بَعْدَ اجْتِهَادٍ لَا يَصِحُّ أَنْ يُقَالَ " اتَّبِعْهُ "، وَإِنْ أَطْلَقَ ذَلِكَ فَلَا بُدَّ مِنْ تَقْيِيدِهِ بِأَنْ يُقَالَ اتَّبِعْهُ فِي الِاسْتِدْلَالِ أَوْ الِاجْتِهَادِ. الْخَامِسُ: أَنَّ الِاتِّبَاعَ افْتِعَالٌ مِنْ اتَّبَعَ، وَكَوْنُ الْإِنْسَانِ تَابِعًا لِغَيْرِهِ نَوْعَ افْتِقَارٍ إلَيْهِ وَمَشْيٍ خَلْفَهُ، وَكُلُّ وَاحِدٍ

(4/95)

مِنْ الْمُجْتَهِدِينَ الْمُسْتَدِلِّينَ لَيْسَ تَبَعًا لِلْآخَرِ وَلَا مُفْتَقِرًا إلَيْهِ بِمُجَرَّدِ ذَلِكَ حَتَّى يَسْتَشْعِرَ مُوَافَقَتَهُ وَالِانْقِيَادَ لَهُ، وَلِهَذَا لَا يَصِحُّ أَنْ يُقَالَ لِمَنْ وَافَقَ رَجُلًا فِي اجْتِهَادِهِ أَوْ فَتْوَاهُ اتِّفَاقًا إنَّهُ مُتَّبِعٌ لَهُ. السَّادِسُ: أَنَّ الْآيَةَ قُصِدَ بِهَا مَدْحُ السَّابِقِينَ وَالثَّنَاءُ عَلَيْهِمْ، وَبَيَانُ اسْتِحْقَاقِهِمْ أَنْ يَكُونُوا أَئِمَّةً مَتْبُوعِينَ، وَبِتَقْدِيرِ أَلَّا يَكُونَ قَوْلُهُمْ مُوجِبًا لِلْمُوَافَقَةِ وَلَا مَانِعًا مِنْ الْمُخَالَفَةِ - بَلْ إنَّمَا يَتَّبِعُ الْقِيَاسَ مَثَلًا - لَا يَكُونُ لَهُمْ هَذَا الْمَنْصِبُ، وَلَا يَسْتَحِقُّونَ هَذَا الْمَدْحَ وَالثَّنَاءَ؛ السَّابِعُ: أَنَّ مَنْ خَالَفَهُمْ فِي خُصُوصِ الْحُكْمِ فَلَمْ يَتَّبِعْهُمْ فِي ذَلِكَ الْحُكْمِ وَلَا فِيمَا اسْتَدَلُّوا بِهِ عَلَى ذَلِكَ الْحُكْمِ فَلَا يَكُونُ مُتَّبِعًا لَهُمْ بِمُجَرَّدِ مُشَارَكَتِهِمْ فِي صِفَةٍ عَامَّةٍ، وَهِيَ مُطْلَقُ الِاسْتِدْلَالِ وَالِاجْتِهَادِ، وَلَا سِيَّمَا وَتِلْكَ الصِّفَةُ الْعَامَّةُ لَا اخْتِصَاصَ لَهَا بِهِ؛ لِأَنَّ مَا يَنْفِي الِاتِّبَاعَ أَخَصُّ مِمَّا يُثْبِتُهُ.
وَإِذَا وُجِدَ الْفَارِقُ الْأَخَصُّ وَالْجَامِعُ الْأَعَمُّ - وَكِلَاهُمَا مُؤَثِّرٌ - كَانَ التَّفْرِيقُ رِعَايَةً لِلْفَارِقِ أَوْلَى مِنْ الْجَمْعِ رِعَايَةً لِلْجَامِعِ، وَأَمَّا قَوْلُهُ: {بِإِحْسَانٍ} [التوبة: 100] فَلَيْسَ الْمُرَادُ بِهِ أَنْ يَجْتَهِدَ، وَافَقَ أَوْ خَالَفَ؛ لِأَنَّهُ إذَا خَالَفَ لَمْ يَتَّبِعْهُمْ فَضْلًا عَنْ أَنْ يَكُونَ بِإِحْسَانٍ، وَلِأَنَّ مُطْلَقَ الِاجْتِهَادِ لَيْسَ فِيهِ اتِّبَاعٌ لَهُمْ، لَكِنَّ الِاتِّبَاعَ لَهُمْ اسْمٌ يَدْخُلُ فِيهِ كُلُّ مَنْ وَافَقَهُمْ فِي الِاعْتِقَادِ وَالْقَوْلِ، فَلَا بُدَّ مَعَ ذَلِكَ أَنْ يَكُونَ الْمُتَّبِعُ مُحْسِنًا بِأَدَاءِ الْفَرَائِضِ وَاجْتِنَابِ الْمَحَارِمِ؛ لِئَلَّا يَقَعَ الِاغْتِرَارُ بِمُجَرَّدِ الْمُوَافَقَةِ قَوْلًا، وَأَيْضًا فَلَا بُدَّ أَنْ يُحْسِنَ الْمُتَّبِعُ لَهُمْ الْقَوْلَ فِيهِمْ، وَلَا يَقْدَحُ فِيهِمْ، اشْتَرَطَ اللَّهُ ذَلِكَ لِعِلْمِهِ بِأَنْ سَيَكُونُ أَقْوَامٌ يَنَالُونَ مِنْهُمْ.
وَهَذَا مِثْلُ قَوْله تَعَالَى بَعْدَ أَنْ ذَكَرَ الْمُهَاجِرِينَ وَالْأَنْصَارَ {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلا لِلَّذِينَ آمَنُوا} [الحشر: 10] وَأَمَّا تَخْصِيصُ اتِّبَاعِهِمْ بِأُصُولِ الدِّينِ دُونَ فُرُوعِهِ فَلَا يَصِحُّ؛ لِأَنَّ الِاتِّبَاعَ عَامٌّ، وَلِأَنَّ مَنْ اتَّبَعَهُمْ فِي أُصُولِ الدِّينِ فَقَطْ لَوْ كَانَ مُتَّبِعًا لَهُمْ عَلَى الْإِطْلَاقِ لَكُنَّا مُتَّبِعِينَ لِلْمُؤْمِنِينَ مِنْ أَهْلِ الْكِتَابِ، وَلَمْ يَكُنْ فَرْقٌ بَيْنَ اتِّبَاعِ السَّابِقِينَ مِنْ هَذِهِ الْأُمَّةِ وَغَيْرِهَا.
وَأَيْضًا فَإِنَّهُ إذَا قِيلَ " فُلَانٌ يَتَّبِعُ فُلَانًا، وَاتَّبِعْ فُلَانًا، وَأَنَا مُتَّبِعٌ فُلَانًا "، وَلَمْ يُقَيِّدْ ذَلِكَ بِقَرِينَةٍ لَفْظِيَّةٍ وَلَا حَالِيَّةٍ فَإِنَّهُ يَقْتَضِي اتِّبَاعَهُ فِي كُلِّ الْأُمُورِ الَّتِي يَتَأَتَّى فِيهَا الِاتِّبَاعُ؛ لِأَنَّ مَنْ اتَّبَعَهُ فِي حَالٍ وَخَالَفَهُ فِي أُخْرَى لَمْ يَكُنْ وَصْفُهُ بِأَنَّهُ مُتَّبِعٌ أَوْلَى مِنْ وَصْفِهِ بِأَنَّهُ مُخَالِفٌ؛ وَلِأَنَّ الرِّضْوَانَ حُكْمٌ تَعَلَّقَ بِاتِّبَاعِهِمْ، فَيَكُونُ الِاتِّبَاعُ سَبَبًا لَهُ؛ لِأَنَّ الْحُكْمَ الْمُعَلَّقَ بِمَا هُوَ مُشْتَقٌّ يَقْتَضِي أَنَّ مَا مِنْهُ الِاشْتِقَاقُ سَبَبٌ، وَإِذَا كَانَ اتِّبَاعُهُمْ سَبَبًا لِلرِّضْوَانِ اقْتَضَى الْحُكْمَ فِي جَمِيعِ مَوَارِدِهِ، وَلَا اخْتِصَاصَ لِلِاتِّبَاعِ بِحَالٍ دُونَ حَالٍ، وَلِأَنَّ الِاتِّبَاعَ يُؤْذِنُ بِكَوْنِ الْإِنْسَانِ تَبَعًا لِغَيْرِهِ وَفَرْعًا عَلَيْهِ، وَأُصُولُ الدِّينِ لَيْسَتْ كَذَلِكَ وَلِأَنَّ الْآيَةَ تَضَمَّنَتْ الثَّنَاءَ عَلَيْهِمْ وَجَعْلَهُمْ أَئِمَّةً لِمَنْ بَعْدَهُمْ، فَلَوْ لَمْ يَتَنَاوَلْ إلَّا اتِّبَاعَهُمْ فِي أُصُولِ الدِّينِ دُونَ الشَّرَائِعِ لَمْ يَكُونُوا أَئِمَّةً فِي ذَلِكَ لِأَنَّ ذَلِكَ مَعْلُومٌ مَعَ قَطْعِ النَّظَرِ عَنْ اتِّبَاعِهِمْ.

(4/96)

فَصْلٌ:
وَأَمَّا قَوْلُهُمْ " إنَّ الثَّنَاءَ عَلَى مَنْ اتَّبَعَهُمْ كُلَّهُمْ " فَنَقُولُ: الْآيَةُ اقْتَضَتْ الثَّنَاءَ عَلَى مَنْ يَتَّبِعُ كُلَّ وَاحِدٍ مِنْهُمْ، كَمَا أَنَّ قَوْلَهُ {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ} [التوبة: 100] يَقْتَضِي حُصُولَ الرِّضْوَانِ لِكُلِّ وَاحِدٍ مِنْ السَّابِقِينَ وَاَلَّذِينَ اتَّبَعُوهُمْ فِي قَوْلِهِ {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي} [التوبة: 100] وَكَذَلِكَ فِي قَوْلِهِ {اتَّبَعُوهُمْ} [التوبة: 100] لِأَنَّهُ حُكْمٌ عَلَّقَ عَلَيْهِمْ فِي هَذِهِ الْآيَةِ، فَقَدْ تَنَاوَلَهُمْ مُجْتَمِعِينَ وَمُنْفَرِدِينَ.
وَأَيْضًا فَإِنَّ الْأَصْلَ فِي الْأَحْكَامِ الْمُعَلَّقَةِ بِأَسْمَاءٍ عَامَّةٍ ثُبُوتُهَا لِكُلِّ فَرَدٍّ فَرْدٌ مِنْ تِلْكَ الْمُسَمَّيَاتِ كَقَوْلِهِ {أَقِيمُوا الصَّلاةَ} [الأنعام: 72] وَقَوْلِهِ {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ} [الفتح: 18] وقَوْله تَعَالَى {اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119] وَأَيْضًا فَإِنَّ الْأَحْكَامَ الْمُعَلَّقَةَ عَلَى الْمَجْمُوعِ يُؤْتَى فِيهَا بِاسْمٍ يَتَنَاوَلُ الْمَجْمُوعَ دُونَ الْأَفْرَادِ كَقَوْلِهِ {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [البقرة: 143] وَقَوْلِهِ {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: 110] وَقَوْلِهِ {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} [النساء: 115] فَإِنَّ لَفْظَ الْأُمَّةِ وَلَفْظَ سَبِيلِ الْمُؤْمِنِينَ لَا يُمْكِنُ تَوْزِيعُهُ عَلَى أَفْرَادِ الْأُمَّةِ، وَأَفْرَادِ الْمُؤْمِنِينَ، بِخِلَافِ لَفْظِ السَّابِقِينَ فَإِنَّهُ يَتَنَاوَلُ كُلَّ فَرْدٍ مِنْ السَّابِقِينَ.
وَأَيْضًا فَالْآيَةُ تَعُمُّ اتِّبَاعَهُمْ مُجْتَمِعِينَ وَمُنْفَرِدِينَ فِي كُلِّ مُمْكِنٍ؛ فَمَنْ اتَّبَعَ جَمَاعَتَهُمْ إذَا اجْتَمَعُوا وَاتَّبَعَ آحَادَهُمْ فِيمَا وَجَدَ عَنْهُمْ مِمَّا لَمْ يُخَالِفْهُ فِيهِ غَيْرُهُ مِنْهُمْ فَقَدْ صَدَقَ عَلَيْهِ أَنَّهُ اتَّبَعَ السَّابِقِينَ، أَمَّا مَنْ خَالَفَ بَعْضَ السَّابِقِينَ فَلَا يَصِحُّ أَنْ يُقَالَ " اتَّبَعَ السَّابِقِينَ " لِوُجُودِ مُخَالَفَتِهِ لِبَعْضِهِمْ، لَا سِيَّمَا إذَا خَالَفَ هَذَا مَرَّةً، وَهَذَا مَرَّةً، وَبِهَذَا يَظْهَرُ الْجَوَابُ عَنْ اتِّبَاعِهِمْ إذَا اخْتَلَفُوا؛ فَإِنَّ اتِّبَاعَهُمْ هُنَاكَ قَوْلُ بَعْضِ تِلْكَ الْأَقْوَالِ بِاجْتِهَادٍ وَاسْتِدْلَالٍ، إذْ هُمْ مُجْتَمِعُونَ عَلَى تَسْوِيَةِ كُلِّ وَاحِدٍ مِنْ تِلْكَ الْأَقْوَالِ لِمَنْ أَدَّى اجْتِهَادُهُ إلَيْهِ، فَقَدْ قَصَدَ اتِّبَاعَهُمْ أَيْضًا، أَمَّا إذَا قَالَ الرَّجُلُ قَوْلًا، وَلَمْ يُخَالِفْهُ غَيْرُهُ فَلَا يَعْلَمُ أَنَّ السَّابِقِينَ سَوَّغُوا خِلَافَ ذَلِكَ الْقَوْلِ، وَأَيْضًا فَالْآيَةُ تَقْتَضِي اتِّبَاعَهُمْ مُطْلَقًا.
فَلَوْ فَرَضْنَا أَنَّ الطَّالِبَ وَقَفَ عَلَى نَصٍّ يُخَالِفُ قَوْلَ الْوَاحِدِ مِنْهُمْ فَقَدْ عَلِمْنَا أَنَّهُ لَوْ ظَفِرَ بِذَلِكَ النَّصِّ لَمْ يَعْدِلْ عَنْهُ، أَمَّا إذَا رَأَيْنَا رَأْيًا فَقَدْ يَجُوزُ أَنْ يُخَالِفَ ذَلِكَ الرَّأْيِ، وَأَيْضًا فَلَوْ لَمْ يَكُنْ اتِّبَاعُهُمْ إلَّا فِيمَا أَجْمَعُوا عَلَيْهِ كُلَّهُمْ لَمْ يَحْصُلْ اتِّبَاعُهُمْ إلَّا فِيمَا قَدْ عَلِمَ أَنَّهُ مِنْ دِينِ الْإِسْلَامِ بِالِاضْطِرَارِ؛ لِأَنَّ السَّابِقِينَ الْأَوَّلِينَ خَلْقٌ عَظِيمٌ، وَلَمْ يُعْلَمْ أَنَّهُمْ أَجْمَعُوا إلَّا عَلَى ذَلِكَ؛ فَيَكُونُ هَذَا الْوَجْهُ هُوَ الَّذِي قَبْلَهُ، وَقَدْ تَقَدَّمَ بُطْلَانُهُ؛ إذْ الِاتِّبَاعُ فِي ذَلِكَ غَيْرُ مُؤَثِّرٍ، وَأَيْضًا فَجَمِيعُ السَّابِقِينَ قَدْ مَاتَ مِنْهُمْ أُنَاسٌ فِي حَيَاةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَحِينَئِذٍ فَلَا يَحْتَاجُ فِي ذَلِكَ الْوَقْتِ إلَى اتِّبَاعِهِمْ لِلِاسْتِغْنَاءِ عَنْهُ بِقَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثُمَّ لَوْ فَرَضْنَا أَحَدًا يَتَّبِعُهُمْ إذْ ذَاكَ لَكَانَ مِنْ السَّابِقِينَ، فَحَاصِلُهُ أَنَّ التَّابِعِينَ لَا يُمْكِنُهُمْ اتِّبَاعُ جَمِيعِ

(4/97)

السَّابِقِينَ، وَأَيْضًا فَإِنَّ مَعْرِفَةَ قَوْلِ جَمِيعِ السَّابِقِينَ كَالْمُتَعَذَّرِ، فَكَيْفَ يُتَّبَعُونَ كُلُّهُمْ فِي شَيْءٍ لَا يَكَادُ يُعْلَمُ؟
وَأَيْضًا فَإِنَّهُمْ إنَّمَا اسْتَحَقُّوا مَنْصِبَ الْإِمَامَةِ وَالِاقْتِدَاءِ بِهِمْ بِكَوْنِهِمْ هُمْ السَّابِقِينَ، وَهَذِهِ صِفَةٌ مَوْجُودَةٌ فِي كُلِّ وَاحِدٍ مِنْهُمْ، فَوَجَبَ أَنْ يَكُونَ كُلٌّ مِنْهُمْ إمَامًا لِلْمُتَّقِينَ كَمَا اسْتَوْجَبَ الرِّضْوَانَ وَالْجَنَّةَ.

فَصْلٌ:
وَأَمَّا قَوْلُهُ " لَيْسَ فِيهَا مَا يُوجِبُ اتِّبَاعُهُمْ " فَنَقُولُ: الْآيَةُ تَقْتَضِي الرِّضْوَانَ عَمَّنْ اتَّبَعَهُمْ بِإِحْسَانٍ، وَقَدْ قَامَ الدَّلِيلُ عَلَى أَنَّ الْقَوْلَ فِي الدِّينِ بِغَيْرِ عِلْمٍ حَرَامٌ؛ فَلَا يَكُونُ اتِّبَاعُهُمْ قَوْلًا بِغَيْرِ عِلْمٍ، بَلْ قَوْلًا بِعِلْمٍ، وَهَذَا هُوَ الْمَقْصُودُ، وَحِينَئِذٍ فَسَوَاءٌ يُسَمَّى تَقْلِيدًا أَوْ اجْتِهَادًا، وَأَيْضًا فَإِنْ كَانَ تَقْلِيدُ الْعَالِمُ لِلْعَالِمِ حَرَامًا كَمَا هُوَ قَوْلُ الشَّافِعِيَّةُ وَالْحَنَابِلَةُ فَاتِّبَاعُهُمْ لَيْسَ بِتَقْلِيدٍ لِأَنَّهُ مَرَضِيٌّ، وَإِنْ كَانَ تَقْلِيدُهُمْ جَائِزًا أَوْ كَانَ تَقْلِيدُهُمْ مُسْتَثْنًى مِنْ التَّقْلِيدِ الْمُحَرَّمِ فَلَمْ يَقُلْ أَحَدٌ إنَّ تَقْلِيدَ الْعُلَمَاءِ مِنْ مُوجِبَاتِ الرِّضْوَانِ؛ فَعُلِمَ أَنَّ تَقْلِيدَهُمْ خَارِجٌ عَنْ هَذَا، لِأَنَّ تَقْلِيدَ الْعَالِمِ، وَإِنْ كَانَ جَائِزًا فَتَرَكَهُ إلَى قَوْلِ غَيْرِهِ أَوْ إلَى اجْتِهَادٍ جَائِزٌ أَيْضًا بِالِاتِّفَاقِ، وَالشَّيْءُ الْمُبَاحُ لَا يَسْتَحِقُّ بِهِ الرِّضْوَانُ، وَأَيْضًا فَإِنَّ رِضْوَانَ اللَّهِ غَايَةُ الْمَطَالِبِ الَّتِي لَا تُنَالُ إلَّا بِأَفْضَلِ الْأَعْمَالِ، وَمَعْلُومٌ أَنَّ التَّقْلِيدَ الَّذِي يَجُوزُ خِلَافُهُ لَيْسَ بِأَفْضَلِ الْأَعْمَالِ، بَلْ الِاجْتِهَادُ أَفْضَلُ مِنْهُ، فَعُلِمَ أَنَّ اتِّبَاعَهُمْ هُوَ أَفْضَلُ مَا يَكُونُ فِي مَسْأَلَةٍ اخْتَلَفُوا فِيهَا هُمْ وَمَنْ بَعْدَهُمْ، وَأَنَّ اتِّبَاعَهُمْ دُونَ مَنْ بَعْدَهُمْ هُوَ الْمُوجِبُ لِرِضْوَانِ اللَّهِ؛ فَلَا رَيْبَ أَنَّ رُجْحَانَ أَحَدِ الْقَوْلَيْنِ يُوجِبُ اتِّبَاعَهُ.
[وَقَوْلُهُمْ أَرْجَحُ] بِلَا شَكٍّ، وَمَسَائِلُ الِاجْتِهَادِ لَا يَتَخَيَّرُ الرَّجُلُ فِيهَا بَيْنَ الْقَوْلَيْنِ، وَأَيْضًا فَإِنَّ اللَّهَ أَثْنَى عَلَى الَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ، وَالتَّقْلِيدُ وَظِيفَةُ الْعَامَّةِ، فَأَمَّا الْعُلَمَاءُ فَإِمَّا أَنْ يَكُونَ مُبَاحًا لَهُمْ أَوْ مُحَرَّمًا؛ إذْ الِاجْتِهَادُ أَفْضَلُ مِنْهُ لَهُمْ بِغَيْرِ خِلَافٍ، وَهُوَ وَاجِبٌ عَلَيْهِمْ، فَلَوْ أُرِيدَ بِاتِّبَاعِهِمْ التَّقْلِيدُ الَّذِي يَجُوزُ خِلَافَهُ لَكَانَ لِلْعَامَّةِ فِي ذَلِكَ النَّصِيبُ الْأَوْفَى، وَكَانَ حَظُّ عُلَمَاءِ الْأُمَّةِ مِنْ هَذِهِ الْآيَةِ أَبْخَسَ الْحُظُوظِ، وَمَعْلُومٌ أَنَّ هَذَا فَاسِدٌ، وَأَيْضًا فَالرِّضْوَانُ عَمَّنْ اتَّبَعَهُمْ دَلِيلٌ عَلَى أَنَّ اتِّبَاعَهُمْ صَوَابٌ لَيْسَ بِخَطَإٍ؛ فَإِنَّهُ لَوْ كَانَ خَطَأٌ لَكَانَ غَايَةُ صَاحِبِهِ أَنْ يُعْفَى لَهُ عَنْهُ، فَإِنَّ الْمُخْطِئَ إلَى أَنْ يُعْفَى عَنْهُ أَقْرَبُ مِنْهُ إلَى أَنْ يَرْضَى عَنْهُ، وَإِذَا كَانَ صَوَابًا وَجَبَ اتِّبَاعُهُ؛ لِأَنَّ خِلَافَ الصَّوَابِ خَطَأٌ، وَالْخَطَأُ يَحْرُمُ اتِّبَاعُهُ إذَا عُلِمَ أَنَّهُ خَطَأٌ، وَقَدْ عُلِمَ أَنَّهُ خَطَأٌ يَكُونُ الصَّوَابُ خِلَافَهُ، وَأَيْضًا فَإِذَا كَانَ اتِّبَاعُهُمْ مُوجِبٌ الرِّضْوَانَ لَمْ يَكُنْ تَرْكُ اتِّبَاعِهِمْ مُوجِبٌ الرِّضْوَانَ؛ لِأَنَّ الْجَزَاءَ لَا يَقْتَضِيه وُجُودُ الشَّيْءِ وَضِدُّهُ وَلَا وُجُودُهُ وَعَدَمُهُ؛ لِأَنَّهُ يَبْقَى عَدِيمَ الْأَثَرِ فِي ذَلِكَ الْجَزَاءِ، وَإِذَا كَانَ فِي الْمَسْأَلَةِ قَوْلَانِ أَحَدُهُمَا يُوجِبُ الرِّضْوَانَ وَالْآخَرُ لَا يُوجِبُهُ كَانَ الْحَقُّ مَا يُوجِبُهُ، وَهَذَا هُوَ الْمَطْلُوبُ، وَأَيْضًا فَإِنَّ طَلَبَ رِضْوَانِ اللَّهِ وَاجِبٌ؛ لِأَنَّهُ إذَا لَمْ

(4/98)

يُوجَدْ رِضْوَانُهُ فَإِمَّا سَخَطُهُ أَوْ عَفْوُهُ، وَالْعَفْوُ إنَّمَا يَكُونُ مَعَ انْعِقَادِ سَبَبِ الْخَطِيئَةِ، وَذَلِكَ لَا تُبَاحُ مُبَاشَرَتُهُ إلَّا بِالنَّصِّ، وَإِذَا كَانَ رِضْوَانُهُ إنَّمَا هُوَ فِي اتِّبَاعِهِمْ، وَاتِّبَاعُ رِضْوَانِهِ وَاجِبٌ، كَانَ اتِّبَاعُهُمْ وَاجِبًا، وَأَيْضًا فَإِنَّهُ إنَّمَا أَثْنَى عَلَى الْمُتَّبِعِ بِالرِّضْوَانِ، وَلَمْ يُصَرِّحْ بِالْوُجُوبِ؛ لِأَنَّ إيجَابَ الِاتِّبَاعِ يَدْخُلُ فِي الِاتِّبَاعِ فِي الْأَفْعَالِ، وَيَقْتَضِي تَحْرِيمَ مُخَالَفَتِهِمْ مُطْلَقًا، فَيَقْتَضِي ذَمَّ الْمُخْطِئِ، وَلَيْسَ كَذَلِكَ، أَمَّا الْأَقْوَالُ فَلَا وَجْهَ لِمُخَالَفَتِهِمْ فِيهَا بَعْدَمَا ثَبَتَ أَنَّ فِيهَا رِضَا اللَّهِ تَعَالَى وَأَيْضًا فَإِنَّ الْقَوْلَ إذَا ثَبَتَ أَنَّ فِيهِ رِضَا اللَّهِ لَمْ يَكُنْ رِضَا اللَّهِ فِي ضِدِّهِ، بِخِلَافِ الْأَفْعَالِ فَقَدْ يَكُونُ رِضَا اللَّهِ فِي الْأَفْعَالِ الْمُخْتَلِفَةِ وَفِي الْفِعْلِ وَالتَّرْكِ بِحَسَبِ قَصْدَيْنِ وَحَالَيْنِ، أَمَّا الِاعْتِقَادَاتُ وَالْأَقْوَالُ فَلَيْسَتْ كَذَلِكَ، فَإِذَا ثَبَتَ أَنَّ فِي قَوْلِهِمْ رِضْوَانَ اللَّهِ تَعَالَى لَمْ يَكُنْ الْحَقُّ وَالصَّوَابُ إلَّا هُوَ؛ فَوَجَبَ اتِّبَاعُهُ.
فَإِنْ قِيلَ: السَّابِقُونَ هُمْ الَّذِينَ صَلَّوْا إلَى الْقِبْلَتَيْنِ، أَوْ هُمْ أَهْلُ بَيْعَةِ الرِّضْوَانِ وَمَنْ قَبْلَهُمْ، فَمَا الدَّلِيلُ عَلَى اتِّبَاعِ مَنْ أَسْلَمَ بَعْدَ ذَلِكَ؟ قِيلَ: إذَا ثَبَتَ وُجُوبُ اتِّبَاعِ أَهْلِ بَيْعَةِ الرِّضْوَانِ فَهُوَ أَكْبَرُ الْمَقْصُودِ، عَلَى أَنَّهُ لَا قَائِلَ بِالْفَرْقِ، وَكُلُّ الصَّحَابَةِ سَابِقٌ بِالنِّسْبَةِ إلَى مَنْ بَعْدَهُمْ.

فَصْلٌ:
[عَوْدٌ إلَى أَدِلَّةِ اتِّبَاعِ أَقْوَالِ الصَّحَابَةِ]
الْوَجْهُ الثَّانِي: قَوْله تَعَالَى: {اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ} [يس: 21] هَذَا قَصَّهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى عَنْ صَاحِبِ يَاسِينَ، عَلَى سَبِيلِ الرِّضَاءِ بِهَذِهِ الْمَقَالَةِ، وَالثَّنَاءِ عَلَى قَائِلِهَا، وَالْإِقْرَارِ لَهُ عَلَيْهَا، وَكُلُّ وَاحِدٍ مِنْ الصَّحَابَةِ لَمْ يَسْأَلْنَا أَجْرًا، وَهُمْ مُهْتَدُونَ، بِدَلِيلِ قَوْله تَعَالَى خِطَابًا لَهُمْ: {وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [آل عمران: 103] وَ " لَعَلَّ " مِنْ اللَّهِ وَاجِبٌ وقَوْله تَعَالَى: {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ} [محمد: 16] {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ} [محمد: 17] وقَوْله تَعَالَى: {وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ - سَيَهْدِيهِمْ} [محمد: 4 - 5] وقَوْله تَعَالَى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [العنكبوت: 69] وَكُلٌّ مِنْهُمْ قَاتَلَ فِي سَبِيلِ اللَّهِ وَجَاهَدَ إمَّا بِيَدِهِ أَوْ بِلِسَانِهِ، فَيَكُونُ اللَّهُ قَدْ هَدَاهُمْ، وَكُلُّ مَنْ هَدَاهُ فَهُوَ مُهْتَدٍ فَيَجِبُ اتِّبَاعُهُ بِالْآيَةِ.

(4/99)

الْوَجْهُ الثَّالِثُ: قَوْله تَعَالَى: {وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ} [لقمان: 15] وَكُلٌّ مِنْ الصَّحَابَةِ مُنِيبٌ إلَى اللَّهِ فَيَجِبُ اتِّبَاعُ سَبِيلِهِ، وَأَقْوَالُهُ وَاعْتِقَادَاتُهُ مِنْ أَكْبَرِ سَبِيلِهِ، وَالدَّلِيلُ عَلَى أَنَّهُمْ مُنِيبُونَ إلَى اللَّهِ تَعَالَى أَنَّ اللَّهَ تَعَالَى قَدْ هَدَاهُمْ وَقَدْ قَالَ: {وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} [الشورى: 13] .
الْوَجْهُ الرَّابِعُ: قَوْله تَعَالَى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108] فَأَخْبَرَ تَعَالَى أَنَّ مَنْ اتَّبَعَ الرَّسُولَ يَدْعُو إلَى اللَّهِ، وَمَنْ دَعَا إلَى اللَّهِ عَلَى بَصِيرَةٍ وَجَبَ اتِّبَاعُهُ؛ لِقَوْلِهِ تَعَالَى فِيمَا حَكَاهُ عَنْ الْجِنِّ وَرَضِيَهُ: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ} [الأحقاف: 31] وَلِأَنَّ مَنْ دَعَا إلَى اللَّهِ عَلَى بَصِيرَةٍ فَقَدْ دَعَا إلَى الْحَقِّ عَالِمًا بِهِ، وَالدُّعَاءُ إلَى أَحْكَامِ اللَّهِ دُعَاءٌ إلَى اللَّهِ؛ لِأَنَّهُ دُعَاءٌ إلَى طَاعَتِهِ فِيمَا أَمَرَ وَنَهَى، وَإِذًا فَالصَّحَابَةُ - رِضْوَانُ اللَّهِ عَلَيْهِمْ - قَدْ اتَّبَعُوا الرَّسُولَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَيَجِبُ اتِّبَاعُهُمْ إذَا دَعَوْا إلَى اللَّهِ.
الْوَجْهُ الْخَامِسُ: قَوْله تَعَالَى {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} [النمل: 59] قَالَ ابْنُ عَبَّاسٍ فِي رِوَايَةِ أَبِي مَالِكٍ: هُمْ أَصْحَابُ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَالدَّلِيلُ عَلَيْهِ قَوْله تَعَالَى {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} [فاطر: 32] وَحَقِيقَةُ الِاصْطِفَاءِ: افْتِعَالٌ مِنْ التَّصْفِيَةِ، فَيَكُونُ قَدْ صَفَّاهُمْ مِنْ الْأَكْدَارِ، وَالْخَطَأُ مِنْ الْأَكْدَارِ، فَيَكُونُونَ مُصَفَّيْنِ مِنْهُ، وَلَا يُنْتَقَضُ هَذَا بِمَا إذَا اخْتَلَفُوا لِأَنَّ الْحَقَّ لَمْ يَعْدُهُمْ، فَلَا يَكُونُ قَوْلُ بَعْضِهِمْ كَدَرًا؛ لِأَنَّ مُخَالَفَتَهُ الْكَدَرَ، وَبَيَانَهُ يُزِيلُ كَوْنَهُ كَدَرًا بِخِلَافِ مَا إذَا قَالَ بَعْضُهُمْ قَوْلًا وَلَا يُخَالِفُ فِيهِ فَلَوْ كَانَ قَوْلًا بَاطِلًا، وَلَمْ يَرُدَّهُ رَادٌّ لَكَانَ حَقِيقَةَ الْكَدَرِ، وَهَذَا لِأَنَّ خِلَافَ بَعْضِهِمْ لِبَعْضٍ بِمَنْزِلَةِ مُتَابَعَةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي بَعْضِ أُمُورِهِ، فَإِنَّهَا لَا تُخْرِجُهُ عَنْ حَقِيقَةِ الِاصْطِفَاءِ.
الْوَجْهُ السَّادِسُ: أَنَّ اللَّهَ تَعَالَى شَهِدَ لَهُمْ بِأَنَّهُمْ أُوتُوا الْعِلْمَ بِقَوْلِهِ: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} [سبأ: 6] وَقَوْلِهِ: {حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا} [محمد: 16] وَقَوْلِهِ: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة: 11] وَاللَّامُ فِي " الْعِلْمِ " لَيْسَتْ لِلِاسْتِغْرَاقِ، وَإِنَّمَا هِيَ لِلْعَهْدِ، أَيْ الْعِلْمِ الَّذِي بَعَثَ اللَّهُ بِهِ نَبِيَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَإِذَا كَانُوا أُوتُوا هَذَا الْعِلْمَ كَانَ اتِّبَاعُهُمْ وَاجِبًا.
الْوَجْهُ السَّابِعُ: قَوْله تَعَالَى {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [آل عمران: 110] شَهِدَ لَهُمْ اللَّهُ تَعَالَى بِأَنَّهُمْ يَأْمُرُونَ

(4/100)

بِكُلِّ مَعْرُوفٍ، وَيَنْهَوْنَ عَنْ كُلِّ مُنْكَرٍ، فَلَوْ كَانَتْ الْحَادِثَةُ فِي زَمَانِهِمْ لَمْ يُفْتِ فِيهَا إلَّا مَنْ أَخْطَأَ مِنْهُمْ لَمْ يَكُنْ أَحَدٌ مِنْهُمْ قَدْ أَمَرَ فِيهَا بِمَعْرُوفٍ وَلَا نَهَى فِيهَا عَنْ مُنْكَرٍ؛ إذْ الصَّوَابُ مَعْرُوفٌ بِلَا شَكٍّ، وَالْخَطَأُ مُنْكَرٌ مِنْ بَعْضِ الْوُجُوهِ، وَلَوْلَا ذَلِكَ لَمَا صَحَّ التَّمَسُّكُ بِهَذِهِ الْآيَةِ عَلَى كَوْنِ الْإِجْمَاعِ حُجَّةً، وَإِذَا كَانَ هَذَا بَاطِلًا عُلِمَ أَنَّ خَطَأَ مَنْ يَعْلَمُ مِنْهُمْ فِي الْعِلْمِ إذَا لَمْ يُخَالِفْهُ غَيْرُهُ مُمْتَنِعٌ، وَذَلِكَ يَقْتَضِي أَنَّ قَوْلَهُ حُجَّةٌ.
الْوَجْهُ الثَّامِنُ: قَوْله تَعَالَى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119] قَالَ غَيْرُ وَاحِدٍ مِنْ السَّلَفِ: هُمْ أَصْحَابُ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَا رَيْبَ أَنَّهُمْ أَئِمَّةُ الصَّادِقِينَ، وَكُلُّ صَادِقٍ بَعْدَهُمْ فِيهِمْ يَأْتَمُّ فِي صِدْقِهِ، بَلْ حَقِيقَةُ صِدْقِهِ اتِّبَاعُهُ لَهُمْ وَكَوْنُهُ مَعَهُمْ، وَمَعْلُومٌ أَنَّ مَنْ خَالَفَهُمْ فِي شَيْءٍ وَإِنْ وَافَقَهُمْ فِي غَيْرِهِ لَمْ يَكُنْ مَعَهُمْ فِيمَا خَالَفَهُمْ فِيهِ، وَحِينَئِذٍ فَيَصْدُقُ عَلَيْهِ أَنَّهُ لَيْسَ مَعَهُمْ، فَتَنْتَفِي عَنْهُ الْمَعِيَّةُ الْمُطْلَقَةُ، وَإِنْ ثَبَتَ لَهُ قِسْطٌ مِنْ الْمَعِيَّةِ وَفِيمَا وَافَقَهُمْ فِيهِ، فَلَا يَصْدُقُ عَلَيْهِ أَنَّهُ مَعَهُمْ بِهَذَا الْقِسْطِ، وَهَذَا كَمَا نَفَى اللَّهُ وَرَسُولُهُ الْإِيمَانَ الْمُطْلَقَ عَنْ الزَّانِي وَالشَّارِبِ وَالسَّارِقِ وَالْمُنْتَهِبِ بِحَيْثُ لَا يَسْتَحِقُّ اسْمَ الْمُؤْمِنِ، وَإِنْ لَمْ يَنْتَفِ عَنْهُ مُطْلَقُ الِاسْمِ الَّذِي يَسْتَحِقُّ لِأَجْلِهِ أَنْ يُقَالَ: مَعَهُ شَيْءٌ مِنْ الْإِيمَانِ، وَهَذَا كَمَا أَنَّ اسْمَ الْفَقِيهِ وَالْعَالِمِ عِنْدَ الْإِطْلَاقِ لَا يُقَالُ لِمَنْ مَعَهُ مَسْأَلَةٌ أَوْ مَسْأَلَتَانِ مِنْ فِقْهٍ وَعِلْمٍ، وَإِنْ قِيلَ: مَعَهُ شَيْءٌ مِنْ الْعِلْمِ، فَفَرْقٌ بَيْنَ الْمَعِيَّةِ الْمُطْلَقَةِ وَمُطْلَقِ الْمَعِيَّةِ، وَمَعْلُومٌ أَنَّ الْمَأْمُورَ بِهِ الْأَوَّلُ لَا الثَّانِي، فَإِنَّ اللَّهَ تَعَالَى لَمْ يُرِدْ مِنَّا أَنْ نَكُونَ مَعَهُمْ فِي شَيْءٍ مِنْ الْأَشْيَاءِ، وَأَنْ نُحَصِّلَ مِنْ الْمَعِيَّةِ مَا يُطْلَقُ عَلَيْهِ الِاسْمُ، وَهَذَا غَلَطٌ عَظِيمٌ فِي فَهْمِ مُرَادِ الرَّبِّ تَعَالَى مِنْ أَوَامِرِهِ؛ فَإِذَا أَمَرَنَا بِالتَّقْوَى وَالْبِرِّ وَالصِّدْقِ وَالْعِفَّةِ وَالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنْ الْمُنْكَرِ وَالْجِهَادِ وَنَحْوِ ذَلِكَ لَمْ يُرِدْ مِنَّا أَنْ نَأْتِيَ مِنْ ذَلِكَ بِأَقَلَّ مَا يُطْلَقُ عَلَيْهِ الِاسْمُ، وَهُوَ مُطْلَقُ الْمَاهِيَّةِ الْمَأْمُورُ بِهَا بِحَيْثُ نَكُونُ مُمْتَثِلِينَ لِأَمْرِهِ إذَا أَتَيْنَا بِذَلِكَ، وَتَمَامُ تَقْرِيرِ هَذَا الْوَجْهِ بِمَا تَقَدَّمَ فِي تَقْرِيرِ الْأَمْرِ بِمُتَابَعَتِهِمْ سَوَاءٌ.
الْوَجْهُ التَّاسِعُ: قَوْله تَعَالَى {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة: 143] وَوَجْهُ الِاسْتِدْلَالِ بِالْآيَةِ أَنَّهُ تَعَالَى أَخْبَرَ أَنَّهُ جَعَلَهُمْ أُمَّةً خِيَارًا عُدُولًا، هَذَا حَقِيقَةُ الْوَسَطِ، فَهُمْ خَيْرُ الْأُمَمِ، وَأَعْدَلُهَا فِي أَقْوَالِهِمْ، وَأَعْمَالِهِمْ، وَإِرَادَتِهِمْ وَنِيَّاتِهِمْ، وَبِهَذَا اسْتَحَقُّوا أَنْ يَكُونُوا شُهَدَاءَ لِلرُّسُلِ عَلَى أُمَمِهِمْ يَوْمَ الْقِيَامَةِ، وَاَللَّهُ

(4/101)

تَعَالَى يَقْبَلُ شَهَادَتَهُمْ عَلَيْهِمْ، فَهُمْ شُهَدَاؤُهُ، وَلِهَذَا نَوَّهَ بِهِمْ وَرَفَعَ ذِكْرَهُمْ، وَأَثْنَى عَلَيْهِمْ؛ لِأَنَّهُ تَعَالَى لَمَّا اتَّخَذَهُمْ شُهَدَاءَ أَعْلَمَ خَلْقَهُ مِنْ الْمَلَائِكَةِ وَغَيْرِهِمْ بِحَالِ هَؤُلَاءِ الشُّهَدَاءِ، وَأَمَرَ مَلَائِكَتَهُ أَنْ تُصَلِّيَ عَلَيْهِمْ وَتَدْعُوَ لَهُمْ وَتَسْتَغْفِرَ لَهُمْ، وَالشَّاهِدُ الْمَقْبُولُ عِنْدَ اللَّهِ هُوَ الَّذِي يَشْهَدُ بِعِلْمٍ وَصِدْقٍ فَيُخْبِرُ بِالْحَقِّ مُسْتَنِدًا إلَى عِلْمِهِ بِهِ كَمَا قَالَ تَعَالَى {إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] فَقَدْ يُخْبِرُ الْإِنْسَانُ بِالْحَقِّ اتِّفَاقًا مِنْ غَيْرِ عِلْمِهِ بِهِ، وَقَدْ يَعْلَمُهُ وَلَا يُخْبِرُ بِهِ؛ فَالشَّاهِدُ الْمَقْبُولُ عِنْدَ اللَّهِ هُوَ الَّذِي يُخْبِرُ بِهِ عَنْ عِلْمٍ؛ فَلَوْ كَانَ عِلْمُهُمْ أَنْ يُفْتِيَ أَحَدُهُمْ بِفَتْوَى وَتَكُونُ خَطَأً مُخَالَفَةً لِحُكْمِ اللَّهِ وَرَسُولِهِ وَلَا يُفْتِي غَيْرَهُ بِالْحَقِّ الَّذِي هُوَ حُكْمُ اللَّهِ وَرَسُولِهِ إمَّا مَعَ اشْتِهَارِ فَتْوَى الْأَوَّلِ أَوْ بِدُونِ اشْتِهَارِهَا كَانَتْ هَذِهِ الْأُمَّةُ الْعَدْلُ الْخِيَارُ قَدْ أَطْبَقَتْ عَلَى خِلَافِ الْحَقِّ، بَلْ انْقَسَمُوا قِسْمَيْنِ قِسْمًا أَفْتَى بِالْبَاطِلِ وَقِسْمًا سَكَتَ عَنْ الْحَقِّ، وَهَذَا مِنْ الْمُسْتَحِيلِ فَإِنَّ الْحَقَّ لَا يَعْدُوهُمْ وَيَخْرُجُ عَنْهُمْ إلَى مَنْ بَعْدَهُمْ قَطْعًا، وَنَحْنُ نَقُولُ لِمَنْ خَالَفَ أَقْوَالَهُمْ: لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إلَيْهِ.
الْوَجْهُ الْعَاشِرُ: أَنَّ قَوْله تَعَالَى {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [الحج: 78] فَأَخْبَرَ تَعَالَى أَنَّهُ اجْتَبَاهُمْ، وَالِاجْتِبَاءُ كَالِاصْطِفَاءِ، وَهُوَ افْتِعَالٌ مِنْ " اجْتَبَى الشَّيْءَ يَجْتَبِيه " إذَا ضَمَّهُ إلَيْهِ وَحَازَهُ إلَى نَفْسِهِ، فَهُمْ الْمُجْتَبُونَ الَّذِينَ اجْتَبَاهُمْ اللَّهُ إلَيْهِ وَجَعَلَهُمْ أَهْلَهُ وَخَاصَّتَهُ وَصَفْوَتَهُ مِنْ خَلْقِهِ بَعْدَ النَّبِيِّينَ وَالْمُرْسَلِينَ، وَلِهَذَا أَمَرَهُمْ تَعَالَى أَنْ يُجَاهِدُوا فِيهِ حَقَّ جِهَادِهِ، فَيَبْذُلُوا لَهُ أَنْفُسَهُمْ، وَيُفْرِدُوهُ بِالْمَحَبَّةِ وَالْعُبُودِيَّةِ، وَيَخْتَارُوهُ وَحْدَهُ إلَهًا مَعْبُودًا مَحْبُوبًا عَلَى كُلِّ مَا سِوَاهُ كَمَا اخْتَارَهُمْ عَلَى مَنْ سِوَاهُمْ، فَيَتَّخِذُونَهُ وَحْدَهُ إلَهَهُمْ وَمَعْبُودَهُمْ الَّذِي يَتَقَرَّبُونَ إلَيْهِ بِأَلْسِنَتِهِمْ وَجَوَارِحِهِمْ وَقُلُوبِهِمْ وَمَحَبَّتِهِمْ، وَإِرَادَتِهِمْ، فَيُؤْثِرُونَهُ فِي كُلِّ حَالٍ عَلَى مَنْ سِوَاهُ، كَمَا اتَّخَذَهُمْ عَبِيدَهُ، وَأَوْلِيَاءَهُ، وَأَحِبَّاءَهُ وَآثَرَهُمْ بِذَلِكَ عَلَى مَنْ سِوَاهُمْ، ثُمَّ أَخْبَرَهُمْ تَعَالَى أَنْ يَسَّرَ عَلَيْهِمْ دِينَهُ غَايَةَ التَّيْسِيرِ، وَلَمْ يَجْعَلْ عَلَيْهِمْ فِيهِ مِنْ حَرَجٍ أَلْبَتَّةَ لِكَمَالِ مَحَبَّتِهِ لَهُمْ وَرَأْفَتِهِ وَرَحْمَتِهِ وَحَنَانِهِ بِهِمْ، ثُمَّ أَمَرَهُمْ بِلُزُومِ مِلَّةَ إمَامِ الْحُنَفَاءِ أَبِيهِمْ إبْرَاهِيمَ، وَهِيَ إفْرَادُهُ تَعَالَى وَحْدَهُ بِالْعُبُودِيَّةِ وَالتَّعْظِيمِ وَالْحُبِّ وَالْخَوْفِ وَالرَّجَاءِ وَالتَّوَكُّلِ وَالْإِنَابَةِ وَالتَّفْوِيضِ وَالِاسْتِسْلَامِ؛ فَيَكُونُ تَعَلُّقُ ذَلِكَ مِنْ قُلُوبِهِمْ بِهِ وَحْدَهُ لَا بِغَيْرِهِ، ثُمَّ أَخْبَرَ تَعَالَى أَنَّهُ نَوَّهَ بِهِمْ وَسَمَّاهُمْ كَذَلِكَ بَعْدَ أَنْ أَوْجَدَهُمْ اعْتِنَاءً بِهِمْ وَرِفْعَةً لِشَأْنِهِمْ، وَإِعْلَاءً لِقَدْرِهِمْ، ثُمَّ أَخْبَرَ تَعَالَى أَنَّهُ فَعَلَ ذَلِكَ لِيُشْهِدَ عَلَيْهِمْ رَسُولُهُ وَيَشْهَدُوا هُمْ عَلَى النَّاسِ؛ فَيَكُونُونَ مَشْهُودًا لَهُمْ بِشَهَادَةِ الرَّسُولِ شَاهِدِينَ عَلَى الْأُمَمِ بِقِيَامِ حُجَّةِ اللَّهِ عَلَيْهِمْ، فَكَانَ هَذَا التَّنْوِيهُ، وَإِشَارَةُ الذِّكْرِ لِهَذَيْنِ الْأَمْرَيْنِ الْجَلِيلَيْنِ وَلِهَاتَيْنِ

(4/102)

الْحِكْمَتَيْنِ الْعَظِيمَتَيْنِ، وَالْمَقْصُودُ أَنَّهُمْ إذَا كَانُوا بِهَذِهِ الْمَنْزِلَةِ عِنْدَهُ تَعَالَى فَمِنْ الْمُحَالِ أَنْ يَحْرِمَهُمْ كُلَّهُمْ الصَّوَابَ فِي مَسْأَلَةٍ فَيُفْتِي فِيهَا بَعْضُهُمْ بِالْخَطَأِ، وَلَا يُفْتِي فِيهَا غَيْرُهُ بِالصَّوَابِ، وَيَظْفَرُ فِيهَا بِالْهُدَى مِنْ بَعْدِهِمْ، وَاَللَّهُ الْمُسْتَعَانُ.
الْوَجْهُ الْحَادِيَ عَشَرَ: قَوْله تَعَالَى {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [آل عمران: 101] وَوَجْهُ الِاسْتِدْلَالِ بِالْآيَةِ أَنَّهُ تَعَالَى أَخْبَرَ عَنْ الْمُعْتَصِمِينَ بِهِ بِأَنَّهُمْ قَدْ هُدُوا إلَى الْحَقِّ؛ فَنَقُولُ: الصَّحَابَةُ - رِضْوَانُ اللَّهِ عَلَيْهِمْ - مُعْتَصِمُونَ بِاَللَّهِ فَهُمْ مُهْتَدُونَ، فَاتِّبَاعُهُمْ وَاجِبٌ، أَمَّا الْمُقَدِّمَةُ الْأُولَى فَتَقْرِيرُهَا مِنْ وُجُوهٍ، أَحَدُهَا: قَوْله تَعَالَى: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الحج: 78] وَمَعْلُومٌ كَمَالُ تَوَلِّي اللَّهِ تَعَالَى لَهُمْ وَنَصْرُهُ إيَّاهُمْ أَتَمَّ نُصْرَةٍ، وَهَذَا يَدُلُّ عَلَى أَنَّهُمْ اعْتَصِمُوا بِهِ أَتَمَّ اعْتِصَامٍ، فَهُمْ مَهْدِيُّونَ بِشَهَادَةِ الرَّبِّ لَهُمْ بِلَا شَكٍّ، وَاتِّبَاعُ الْمَهْدِيِّ وَاجِبٌ شَرْعًا وَعَقْلًا وَفِطْرَةً بِلَا شَكٍّ، وَمَا يَرِدُ عَلَى هَذَا الْوَجْهِ مِنْ أَنَّ الْمُتَابَعَةَ لَا تَسْتَلْزِمُ الْمُتَابَعَةَ فِي جَمِيعِ أُمُورِهِمْ فَقَدْ تَقَدَّمَ جَوَابُهُ.
الْوَجْهُ الثَّانِي عَشَرَ: قَوْله تَعَالَى عَنْ أَصْحَابِ مُوسَى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] فَأَخْبَرَ تَعَالَى أَنَّهُ جَعَلَهُمْ أَئِمَّةً يَأْتَمُّ بِهِمْ مَنْ بَعْدَهُمْ لِصَبْرِهِمْ وَيَقِينِهِمْ؛ إذْ بِالصَّبْرِ وَالْيَقِينِ تُنَالُ الْإِمَامَةُ فِي الدِّينِ فَإِنَّ الدَّاعِيَ إلَى اللَّهِ تَعَالَى لَا يَتِمُّ لَهُ أَمْرُهُ إلَّا بِيَقِينِهِ لِلْحَقِّ الَّذِي يَدْعُو إلَيْهِ وَبَصِيرَتِهِ بِهِ وَصَبْرِهِ عَلَى تَنْفِيذِ الدَّعْوَةِ إلَى اللَّهِ بِاحْتِمَالِ مَشَاقِّ الدَّعْوَةِ وَكَفِّ النَّفْسِ عَمَّا يُوهِنُ عَزْمَهُ وَيُضْعِفُ إرَادَتَهُ، فَمَنْ كَانَ بِهَذِهِ الْمَثَابَةِ كَانَ مِنْ الْأَئِمَّةِ الَّذِينَ يَهْدُونَ بِأَمْرِهِ تَعَالَى وَمِنْ الْمَعْلُومِ أَنَّ أَصْحَابَ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَقُّ، وَأَوْلَى بِهَذَا الْوَصْفِ مِنْ أَصْحَابِ مُوسَى، فَهُمْ أَكْمَلُ يَقِينًا، وَأَعْظَمُ صَبْرًا مِنْ جَمِيعِ الْأُمَمِ، فَهُمْ أَوْلَى بِمَنْصِبِ هَذِهِ الْإِمَامَةِ، وَهَذَا أَمْرٌ ثَابِتٌ بِلَا شَكٍّ بِشَهَادَةِ اللَّهِ لَهُمْ وَثَنَائِهِ عَلَيْهِمْ، وَشَهَادَةِ الرَّسُولِ لَهُمْ بِأَنَّهُمْ خَيْرُ الْقُرُونِ، وَأَنَّهُمْ خِيرَةُ اللَّهِ وَصَفْوَتُهُ، وَمِنْ الْمُحَالِ عَلَى مَنْ هَذَا شَأْنُهُمْ أَنْ يُخْطِئُوا كُلُّهُمْ الْحَقَّ، وَيَظْفَرَ بِهِ الْمُتَأَخِّرُونَ، وَلَوْ كَانَ هَذَا مُمْكِنًا لَانْقَلَبَتْ الْحَقَائِقُ، وَكَانَ الْمُتَأَخِّرُونَ أَئِمَّةً لَهُمْ يَجِبُ عَلَيْهِمْ الرُّجُوعُ إلَى فَتَاوِيهِمْ، وَأَقْوَالِهِمْ، وَهَذَا كَمَا أَنَّهُ مُحَالٌ حِسًّا وَعَقْلًا فَهُوَ مُحَالٌ شَرْعًا، وَبِاَللَّهِ التَّوْفِيقُ.
الْوَجْهُ الثَّالِثَ عَشَرَ: قَوْله تَعَالَى {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا} [الفرقان: 74] ، وَإِمَامٌ بِمَعْنَى قُدْوَةٍ، وَهُوَ يَصْلُحُ لِلْوَاحِدِ وَالْجَمْعِ كَالْأُمَّةِ وَالْأُسْوَةِ، وَقَدْ قِيلَ: هُوَ جَمْعُ آمِمٍ كَصَاحِبِ وَصِحَابٍ وَرَاجِلٍ وَرِجَالٍ وَتَاجِرٍ وَتُجَّارٍ، وَقِيلَ: هُوَ مَصْدَرٌ كَقِتَالٍ وَضِرَابٍ، أَيْ ذَوِي إمَامٍ، وَالصَّوَابُ الْوَجْهُ الْأَوَّلُ، فَكُلُّ مَنْ كَانَ مِنْ الْمُتَّقِينَ وَجَبَ عَلَيْهِ أَنْ يَأْتَمَّ بِهِمْ، وَالتَّقْوَى وَاجِبَةٌ، وَالِائْتِمَامُ بِهِمْ وَاجِبٌ، وَمُخَالَفَتُهُمْ

(4/103)

فِيمَا أَفْتَوْا بِهِ مُخَالِفٌ لِلِائْتِمَامِ بِهِمْ، وَإِنْ قِيلَ " نَحْنُ نَأْتَمُّ بِهِمْ فِي الِاسْتِدْلَالِ وَأُصُولِ الدِّينِ " فَقَدْ تَقَدَّمَ مِنْ جَوَابِ هَذَا مَا فِيهِ كِفَايَةٌ.
الْوَجْهُ الرَّابِعَ عَشَرَ: مَا ثَبَتَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الصَّحِيحِ مِنْ وُجُوهٍ مُتَعَدِّدَةٍ أَنَّهُ قَالَ: «خَيْرُ الْقُرُونِ الْقَرْنُ الَّذِي بُعِثْت فِيهِمْ، ثُمَّ الَّذِينَ يَلُونَهُمْ، ثُمَّ الَّذِينَ يَلُونَهُمْ» فَأَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ خَيْرَ الْقُرُونِ قَرْنَهُ مُطْلَقًا، وَذَلِكَ يَقْتَضِي تَقْدِيمَهُمْ فِي كُلِّ بَابٍ مِنْ أَبْوَابِ الْخَيْرِ، إلَّا لَوْ كَانُوا خَيْرًا مِنْ بَعْضِ الْوُجُوهِ، فَلَا يَكُونُونَ خَيْرَ الْقُرُونِ مُطْلَقًا، فَلَوْ جَازَ أَنْ يُخْطِئَ الرَّجُلُ مِنْهُمْ فِي حُكْمٍ وَسَائِرُهُمْ لَمْ يُفْتُوا بِالصَّوَابِ -، وَإِنَّمَا ظَفَرَ بِالصَّوَابِ مَنْ بَعْدَهُمْ، وَأَخْطَئُوا هُمْ - لَزِمَ أَنْ يَكُونَ ذَلِكَ الْقَرْنُ خَيْرًا مِنْهُمْ مِنْ ذَلِكَ الْوَجْهِ؛ لِأَنَّ الْقَرْنَ الْمُشْتَمِلَ عَلَى الصَّوَابِ خَيْرٌ مِنْ الْقَرْنِ الْمُشْتَمِلِ عَلَى الْخَطَأِ فِي ذَلِكَ الْفَنِّ، ثُمَّ هَذَا يَتَعَدَّدُ فِي مَسَائِلَ عَدِيدَةٍ؛ لِأَنَّ مَنْ يَقُولُ " قَوْلُ الصَّحَابِيِّ لَيْسَ بِحُجَّةٍ " يَجُوزُ عِنْدَهُ أَنْ يَكُونَ مَنْ بَعْدَهُمْ أَصَابَ فِي كُلِّ مَسْأَلَةٍ قَالَ فِيهَا الصَّحَابِيُّ قَوْلًا، وَلَمْ يُخَالِفْهُ صَحَابِيٌّ آخَرُ، وَفَاتَ هَذَا الصَّوَابُ الصَّحَابَةَ، وَمَعْلُومٌ أَنَّ هَذَا يَأْتِي فِي مَسَائِلَ كَثِيرَةٍ تَفُوقُ الْعَدَّ وَالْإِحْصَاءَ، فَكَيْفَ يَكُونُونَ خَيْرًا مِمَّنْ بَعْدَهُمْ وَقَدْ امْتَازَ الْقَرْنُ الَّذِي بَعْدَهُمْ بِالصَّوَابِ فِيمَا يَفُوقُ الْعَدَّ وَالْإِحْصَاءَ مِمَّا أَخْطَئُوا فِيهِ؟ وَمَعْلُومٌ أَنَّ فَضِيلَةَ الْعِلْمِ وَمَعْرِفَةَ الصَّوَابِ أَكْمَلُ الْفَضَائِلِ، وَأَشْرَفُهَا، فَيَا سُبْحَانَ اللَّهِ، أَيُّ وَصْمَةٍ أَعْظَمُ مِنْ أَنْ يَكُونَ الصِّدِّيقُ أَوْ الْفَارُوقُ أَوْ عُثْمَانُ أَوْ عَلِيٌّ أَوْ ابْنُ مَسْعُودٍ أَوْ سَلْمَانُ الْفَارِسِيُّ أَوْ عُبَادَةُ بْنُ الصَّامِتِ، وَأَضْرَابُهُمْ - رَضِيَ اللَّهُ عَنْهُمْ - قَدْ أَخْبَرَ عَنْ حُكْمِ اللَّهِ أَنَّهُ كَيْتَ وَكَيْتَ فِي مَسَائِلَ كَثِيرَةٍ، وَأَخْطَأَ فِي ذَلِكَ، وَلَمْ يَشْتَمِلْ قَرْنُهُمْ عَلَى نَاطِقٍ بِالصَّوَابِ فِي تِلْكَ الْمَسَائِلِ حَتَّى تَبِعَ مَنْ بَعْدَهُمْ فَعَرَفُوا حُكْمَ اللَّهِ الَّذِي جَهِلَهُ أُولَئِكَ السَّادَةُ، وَأَصَابُوا الْحَقَّ الَّذِي أَخْطَأَهُ أُولَئِكَ الْأَئِمَّةُ؟ سُبْحَانَك هَذَا بُهْتَانٌ عَظِيمٌ،.
الْوَجْهُ الْخَامِسَ عَشَرَ: مَا رَوَى مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ: «صَلَّيْنَا الْمَغْرِبَ مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقُلْنَا: لَوْ جَلَسْنَا حَتَّى نُصَلِّيَ مَعَهُ الْعِشَاءَ، فَجَلَسْنَا، فَخَرَجَ عَلَيْنَا فَقَالَ: مَا زِلْتُمْ هَاهُنَا؟ فَقُلْنَا: يَا رَسُولَ اللَّهِ صَلَّيْنَا مَعَك الْمَغْرِبَ ثُمَّ قُلْنَا نَجْلِسُ حَتَّى نُصَلِّيَ مَعَك الْعِشَاءَ، قَالَ: أَحْسَنْتُمْ، وَأَصَبْتُمْ وَرَفَعَ رَأْسَهُ إلَى السَّمَاءِ، وَكَانَ كَثِيرًا مَا يَرْفَعُ رَأْسَهُ إلَى السَّمَاءِ، فَقَالَ النُّجُومُ أَمَنَةٌ لِلسَّمَاءِ، فَإِذَا ذَهَبَتْ النُّجُومُ أَتَى السَّمَاءَ مَا تُوعَدُ، وَأَنَا أَمَنَةٌ لِأَصْحَابِي، فَإِذَا ذَهَبْت أَتَى أَصْحَابِي مَا يُوعَدُونَ، وَأَصْحَابِي أَمَنَةٌ لِأُمَّتِي، فَإِذَا ذَهَبَ أَصْحَابِي أَتَى أُمَّتِي مَا يُوعَدُونَ» وَوَجْهُ الِاسْتِدْلَالِ بِالْحَدِيثِ أَنَّهُ جَعَلَ نِسْبَةَ أَصْحَابِهِ إلَى مَنْ

(4/104)

بَعْدَهُمْ كَنِسْبَتِهِ إلَى أَصْحَابِهِ، وَكَنِسْبَةِ النُّجُومِ إلَى السَّمَاءِ، وَمِنْ الْمَعْلُومِ أَنَّ هَذَا التَّشْبِيهَ يُعْطِي مِنْ وُجُوبِ اهْتِدَاءِ الْأُمَّةِ بِهِمْ مَا هُوَ نَظِيرُ اهْتِدَائِهِمْ بِنَبِيِّهِمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَنَظِيرُ اهْتِدَاءِ أَهْلِ الْأَرْضِ بِالنُّجُومِ، وَأَيْضًا فَإِنَّهُ جَعَلَ بَقَاءَهُمْ بَيْنَ الْأُمَّةِ أَمَنَةً لَهُمْ، وَحِرْزًا مِنْ الشَّرِّ وَأَسْبَابِهِ، فَلَوْ جَازَ أَنْ يُخْطِئُوا فِيمَا أَفْتَوْا بِهِ وَيَظْفَرَ بِهِ مَنْ بَعْدَهُمْ لَكَانَ الظَّافِرُونَ بِالْحَقِّ أَمَنَةً لِلصَّحَابَةِ وَحِرْزًا لَهُمْ، وَهَذَا مِنْ الْمُحَالِ.
الْوَجْهُ السَّادِسَ عَشَرَ: مَا رَوَاهُ أَبُو عَبْدِ اللَّهِ بْنُ بَطَّةَ مِنْ حَدِيثِ الْحَسَنِ عَنْ أَنَسٍ
[أَنَّهُ] قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ مَثَلَ أَصْحَابِي فِي أُمَّتِي كَمَثَلِ الْمِلْحِ فِي الطَّعَامِ، لَا يَصْلُحُ الطَّعَامُ إلَّا بِالْمِلْحِ» قَالَ الْحَسَنُ: قَدْ ذَهَبَ مِلْحُنَا فَكَيْفَ نَصْلُحُ؟ وَرَوَى ابْنُ بَطَّةَ أَيْضًا بِإِسْنَادَيْنِ إلَى عَبْدِ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَمَّنْ سَمِعَ الْحَسَنَ يَقُولُ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَثَلُ أَصْحَابِي فِي النَّاسِ كَمَثَلِ الْمِلْحِ فِي الطَّعَامِ» ثُمَّ يَقُولُ الْحَسَنُ: هَيْهَاتَ، ذَهَبَ مِلْحُ الْقَوْمِ، وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ عَنْ أَبِي مُوسَى يَعْنِي إسْرَائِيلَ - عَنْ الْحَسَنِ قَالَ: قَالَ رَسُولُ اللَّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَثَلُ أَصْحَابِي كَمَثَلِ الْمِلْحِ فِي الطَّعَامِ» قَالَ: يَقُولُ الْحَسَنُ: هَلْ يَطِيبُ الطَّعَامُ إلَّا بِالْمِلْحِ؟ وَيَقُولُ الْحَسَنُ: فَكَيْفَ بِقَوْمٍ ذَهَبَ مِلْحُهُمْ؟ وَوَجْهُ الِاسْتِدْلَال أَنَّهُ شَبَّهَ أَصْحَابَهُ فِي صَلَاحِ دِينِ الْأُمَّةِ بِهِمْ بِالْمِلْحِ الَّذِي صَلَاحُ الطَّعَامِ بِهِ، فَلَوْ جَازَ أَنْ يُفْتُوا بِالْخَطَأِ وَلَا يَكُونُ فِي عَصْرِهِمْ مَنْ يُفْتِي بِالصَّوَابِ وَيَظْفَرُ بِهِ مَنْ بَعْدَهُمْ لَكَانَ مَنْ بَعْدَهُمْ مِلْحًا لَهُمْ، وَهَذَا مُحَالٌ. يُوَضِّحُهُ أَنَّ الْمِلْحَ كَمَا أَنَّ بِهِ صَلَاحَ الطَّعَامِ؛ فَالصَّوَابُ بِهِ صَلَاحُ الْأَنَامِ، فَلَوْ أَخْطَئُوا فِيمَا أَفْتَوْا بِهِ لَاحْتَاجَ ذَلِكَ إلَى مِلْحٍ يُصْلِحُهُ، فَإِذَا أَفْتَى مَنْ بَعْدَهُمْ بِالْحَقِّ كَانَ قَدْ أَصْلَحَ خَطَأَهُمْ فَكَانَ مِلْحًا لَهُمْ.
الْوَجْهُ السَّابِعَ عَشَرَ: مَا رَوَى الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ حَدِيثِ الْأَعْمَشِ قَالَ: سَمِعْت أَبَا صَالِحٍ يُحَدِّثْ عَنْ أَبِي سَعِيدٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تَسُبُّوا أَصْحَابِي، فَلَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ» وَفِي لَفْظٍ " فَوَاَلَّذِي نَفْسِي بِيَدِهِ "، وَهَذَا خِطَابٌ مِنْهُ لِخَالِدِ بْنِ الْوَلِيدِ وَلِأَقْرَانِهِ مِنْ مُسْلِمَةِ الْحُدَيْبِيَةِ وَالْفَتْحِ، فَإِذَا كَانَ مُدُّ أَحَدِ أَصْحَابِهِ أَوْ نَصِيفُهُ أَفْضَلَ عِنْدَ اللَّهِ مِنْ مِثْلِ أُحُدٍ ذَهَبًا مِنْ مِثْلِ خَالِدٍ، وَأَضْرَابِهِ مِنْ أَصْحَابِهِ فَكَيْفَ يَجُوزُ أَنْ يَحْرِمَهُمْ اللَّهُ الصَّوَابَ فِي الْفَتَاوَى وَيَظْفَرَ بِهِ مَنْ بَعْدَهُمْ؟ هَذَا مِنْ أَبْيَنِ الْمُحَالِ.
الْوَجْهُ الثَّامِنَ عَشَرَ: مَا رَوَى الْحُمَيْدِيُّ ثنا مُحَمَّدُ بْنُ طَلْحَةَ قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ سَالِمِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عُوَيْلِمِ بْنِ سَاعِدَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ:

(4/105)

«إنَّ اللَّهَ اخْتَارَنِي، وَاخْتَارَ لِي أَصْحَابًا، فَجَعَلَ لِي مِنْهُمْ وُزَرَاءَ، وَأَنْصَارًا، وَأَصْهَارًا» الْحَدِيثَ، وَمِنْ الْمُحَالِ أَنْ يُحْرِمَ اللَّهُ الصَّوَابَ مَنْ اخْتَارَهُمْ لِرَسُولِهِ وَجَعَلَهُمْ وُزَرَاءَهُ، وَأَنْصَارَهُ، وَأَصْهَارَهُ وَيُعْطِيَهُ مَنْ بَعْدَهُمْ فِي شَيْءٍ مِنْ الْأَشْيَاءِ.
الْوَجْهُ التَّاسِعَ عَشَرَ: مَا رَوَى أَبُو دَاوُد الطَّيَالِسِيُّ ثنا الْمَسْعُودِيُّ عَنْ عَاصِمٍ عَنْ أَبِي وَائِلٍ عَنْ ابْنِ مَسْعُودٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: إنَّ اللَّهَ نَظَرَ فِي قُلُوبِ الْعِبَادِ فَوَجَدَ قَلْبَ مُحَمَّدٍ خَيْرَ قُلُوبِ الْعِبَادِ، فَبَعَثَهُ بِرِسَالَتِهِ، ثُمَّ نَظَرَ فِي قُلُوبِ الْعِبَادِ بَعْدَ قَلْبِ مُحَمَّدٍ فَوَجَدَ قُلُوبَ أَصْحَابِهِ خَيْرَ قُلُوبِ الْعِبَادِ فَاخْتَارَهُمْ لِصُحْبَةِ نَبِيِّهِ وَنُصْرَةِ دِينِهِ، فَمَا رَآهُ الْمُسْلِمُونَ حَسَنًا فَهُوَ عِنْدَ اللَّهِ حَسَنٌ، وَمَا رَآهُ الْمُسْلِمُونَ قَبِيحًا فَهُوَ عِنْدَ اللَّهِ قَبِيحٌ، وَمِنْ الْمُحَالِ أَنْ يُخْطِئَ الْحَقَّ فِي حُكْمِ اللَّهِ خَيْرُ قُلُوبِ الْعِبَادِ بَعْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَيَظْفَرَ بِهِ مَنْ بَعْدَهُمْ، وَأَيْضًا فَإِنَّ مَا أَفْتَى بِهِ أَحَدُهُمْ وَسَكَتَ عَنْهُ الْبَاقُونَ كُلُّهُمْ فَإِمَّا أَنْ يَكُونُوا قَدْ رَأَوْهُ حَسَنًا أَوْ يَكُونُوا قَدْ رَأَوْهُ قَبِيحًا، فَإِنْ كَانُوا قَدْ رَأَوْهُ حَسَنًا فَهُوَ حَسَنٌ عِنْدَ اللَّهِ، وَإِنْ كَانُوا قَدْ رَأَوْهُ قَبِيحًا، وَلَمْ يُنْكِرُوهُ لَمْ تَكُنْ قُلُوبُهُمْ مِنْ خَيْرِ قُلُوبِ الْعِبَادِ، وَكَانَ مَنْ أَنْكَرَهُ بَعْدَهُمْ خَيْرًا مِنْهُمْ وَأَعْلَمَ، وَهَذَا مِنْ أَبْيَنِ الْمُحَالِ.
الْوَجْهُ الْعِشْرُونَ: مَا رَوَاهُ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ عَنْ ابْنِ مَسْعُودٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: مَنْ كَانَ مُتَأَسِّيًا فَلْيَتَأَسَّ بِأَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَإِنَّهُمْ كَانُوا أَبَرَّ هَذِهِ الْأُمَّةِ قُلُوبًا، وَأَعْمَقَهَا عِلْمًا، وَأَقَلَّهَا تَكَلُّفًا، وَأَقْوَمَهَا هَدْيًا، وَأَحْسَنَهَا حَالًا، قَوْمٌ اخْتَارَهُمْ اللَّهُ لِصُحْبَةِ نَبِيِّهِ، وَإِقَامَةَ دِينِهِ فَاعْرِفُوا لَهُمْ فَضْلَهُمْ، وَاتَّبِعُوا آثَارَهُمْ، فَإِنَّهُمْ كَانُوا عَلَى الْهُدَى الْمُسْتَقِيمِ، وَمِنْ الْمُحَالِ أَنْ يَحْرِمَ اللَّهُ أَبَرَّ هَذِهِ الْأُمَّةِ قُلُوبًا، وَأَعْمَقَهَا عِلْمًا، وَأَقَلَّهَا تَكَلُّفًا، وَأَقْوَمَهَا هَدْيًا الصَّوَابَ فِي أَحْكَامِهِ وَيُوَفِّقَ لَهُ مَنْ بَعْدَهُمْ.
الْوَجْهُ الْحَادِي وَالْعِشْرُونَ: مَا رَوَاهُ الطَّبَرَانِيُّ، وَأَبُو نُعَيْمٍ وَغَيْرُهُمَا عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ أَنَّهُ قَالَ: يَا مَعْشَرَ الْقُرَّاءِ، خُذُوا طَرِيقَ مَنْ كَانَ قَبْلَكُمْ، فَوَاَللَّهِ لَئِنْ اسْتَقَمْتُمْ لَقَدْ سُبِقْتُمْ سَبْقًا بَعِيدًا، وَلَئِنْ تَرَكْتُمُوهُ يَمِينًا وَشِمَالًا لَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا.
وَمِنْ الْمُحَالِ أَنْ يَكُونَ الصَّوَابُ، فِي غَيْرِ طَرِيقِ مَنْ سَبَقَ إلَى كُلِّ خَيْرٍ عَلَى الْإِطْلَاقِ.
الْوَجْهُ الثَّانِي وَالْعِشْرُونَ: مَا قَالَهُ جُنْدُبُ بْنُ عَبْدِ اللَّهِ لِفِرْقَةٍ دَخَلَتْ عَلَيْهِ مِنْ الْخَوَارِجِ، فَقَالُوا: نَدْعُوك إلَى كِتَابِ اللَّهِ، فَقَالَ: أَنْتُمْ؟ قَالُوا: نَحْنُ، قَالَ: أَنْتُمْ؟ قَالُوا: نَحْنُ، فَقَالَ: يَا أَخَابِيثَ خَلْقِ اللَّهِ فِي اتِّبَاعِنَا تَخْتَارُونَ الضَّلَالَةَ، أَمْ فِي غَيْرِ سُنَّتِنَا تَلْتَمِسُونَ الْهُدَى؟ اُخْرُجُوا عَنِّي، وَمِنْ الْمَعْلُومِ أَنَّ مَنْ جَوَّزَ أَنْ تَكُونَ الصَّحَابَةُ أَخْطَئُوا فِي فَتَاوِيهمْ فَمَنْ بَعْدَهُمْ وَخَالَفَهُمْ

(4/106)

فِيهَا فَقَدْ اتَّبَعَ الْحَقَّ فِي غَيْرِ سُنَّتِهِمْ، وَقَدْ دَعَاهُ إلَى كِتَابِ اللَّهِ؛ فَإِنَّ كِتَابَ اللَّهِ إنَّمَا يَدْعُو إلَى الْحَقِّ، وَكَفَى ذَلِكَ إزْرَاءً عَلَى نُفُوسِهِمْ وَعَلَى الصَّحَابَةِ.
الْوَجْهُ الثَّالِثُ وَالْعِشْرُونَ: مَا رَوَاهُ التِّرْمِذِيُّ مِنْ حَدِيثِ «الْعِرْبَاضِ بْنِ سَارِيَةَ قَالَ: وَعَظَنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ، وَوَجِلَتْ مِنْهَا الْقُلُوبُ، فَقَالَ قَائِلٌ: يَا رَسُولَ اللَّهِ كَأَنَّهَا مَوْعِظَةُ مُوَدِّعٍ، فَمَاذَا تَعْهَدُ إلَيْنَا؟ فَقَالَ: عَلَيْكُمْ بِالسَّمْعِ وَالطَّاعَةِ، وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ حَبَشِيٌّ كَأَنَّ رَأْسَهُ زَبِيبَةٌ، وَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ مِنْ بَعْدِي، تَمَسَّكُوا بِهَا، وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ، فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ» ، وَهَذَا حَدِيثٌ حَسَنٌ، إسْنَادُهُ لَا بَأْسَ بِهِ، فَقَرَنَ سُنَّةَ خُلَفَائِهِ بِسُنَّتِهِ، وَأَمَرَ بِاتِّبَاعِهَا كَمَا أَمَرَ بِاتِّبَاعِ سُنَّتِهِ، وَبَالَغَ فِي الْأَمْرِ بِهَا حَتَّى أَمَرَ بِأَنْ يُعَضَّ عَلَيْهَا بِالنَّوَاجِذِ، وَهَذَا يَتَنَاوَلُ مَا أَفْتَوْا بِهِ وَسَنُّوهُ لِلْأُمَّةِ، وَإِنْ لَمْ يَتَقَدَّمْ مِنْ نَبِيِّهِمْ فِيهِ شَيْءٌ، وَإِلَّا كَانَ ذَلِكَ سُنَّتَهُ، وَيَتَنَاوَلُ مَا أَفْتَى بِهِ جَمِيعُهُمْ أَوْ أَكْثَرُهُمْ أَوْ بَعْضُهُمْ لِأَنَّهُ عَلَّقَ ذَلِكَ بِمَا سَنَّهُ الْخُلَفَاءُ الرَّاشِدُونَ، وَمَعْلُومٌ أَنَّهُمْ لَمْ يَسُنُّوا ذَلِكَ
[وَهُمْ خُلَفَاءُ] فِي آنٍ وَاحِدٍ، فَعُلِمَ أَنَّ مَا سَنَّهُ كُلُّ وَاحِدٍ مِنْهُمْ فِي وَقْتِهِ فَهُوَ مِنْ سُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ. رَوَاهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ عَنْ ضَمْرَةَ بْنِ حَبِيبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو السُّلَمِيِّ سَمِعَ الْعِرْبَاضَ بْنَ سَارِيَةَ، فَذَكَرَ نَحْوَهُ.
الْوَجْهُ الرَّابِعُ وَالْعِشْرُونَ: مَا رَوَاهُ التِّرْمِذِيُّ مِنْ حَدِيثِ الثَّوْرِيِّ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنْ هِلَالٍ مَوْلَى رِبْعِيٍّ بْنِ حِرَاشٍ عَنْ رِبْعِيٍّ عَنْ حُذَيْفَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «اقْتَدُوا بِاَللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ، وَاهْتَدُوا بِهَدْيِ عَمَّارٍ، وَتَمَسَّكُوا بِعَهْدِ ابْنِ أُمِّ عَبْدٍ» قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ، وَوَجْهُ الِاسْتِدْلَالِ بِهِ مَا تَقَدَّمَ فِي تَقْرِيرِ الْمُتَابَعَةِ.
الْوَجْهُ الْخَامِسُ وَالْعِشْرُونَ: مَا رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ رَبَاحٍ عَنْ أَبِي قَتَادَةَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ «إنْ يُطِعْ الْقَوْمُ أَبَا بَكْرٍ وَعُمَرَ يَرْشُدُوا» ، وَهُوَ فِي حَدِيثِ الْمِيضَأَةِ الطَّوِيلِ، فَجَعَلَ الرُّشْدَ مُعَلَّقًا بِطَاعَتِهِمَا، فَلَوْ أَفْتَوْا بِالْخَطَأِ فِي حُكْمٍ، وَأَصَابَهُ مَنْ بَعْدَهُمْ لَكَانَ الرُّشْدُ فِي خِلَافِهِمَا.
الْوَجْهُ السَّادِسُ وَالْعِشْرُونَ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ لِأَبِي بَكْرٍ وَعُمَرَ فِي شَأْنِ تَأْمِيرِ الْقَعْقَاعِ بْنِ حَكِيمٍ وَالْأَقْرَعِ بْنِ حَابِسٍ لَوْ اتَّفَقْتُمَا عَلَى شَيْءٍ لَمْ أُخَالِفْكُمَا» فَهَذَا رَسُولُ

(4/107)

اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُخْبِرُ أَنَّهُ لَا يُخَالِفُهُمَا لَوْ اتَّفَقَا، وَمَنْ يَقُولُ قَوْلَهُمَا لَيْسَ بِحُجَّةٍ يُجَوِّزُ مُخَالَفَتَهُمَا، وَبَعْضُ غُلَاتِهِمْ يَقُولُ: لَا يَجُوزُ الْأَخْذُ بِقَوْلِهِمَا وَيَجِبُ الْأَخْذُ بِقَوْلِ إمَامِنَا الَّذِي قَلَّدْنَاهُ، وَذَلِكَ مَوْجُودٌ فِي كُتُبِهِمْ.
الْوَجْهُ السَّابِعُ وَالْعِشْرُونَ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَظَرَ إلَى أَبِي بَكْرٍ وَعُمَرَ فَقَالَ هَذَانِ السَّمْعُ وَالْبَصَرُ» أَيْ هُمَا مِنِّي بِمَنْزِلَةِ السَّمْعِ وَالْبَصَرِ، أَوْ هُمَا مِنْ الدِّينِ بِمَنْزِلَةِ السَّمْعِ وَالْبَصَرِ، وَمِنْ الْمُحَالِ أَنْ يُحْرَمَ سَمْعُ الدِّينِ وَبَصَرُهُ الصَّوَابَ وَيَظْفَرَ بِهِ مَنْ بَعْدَهُمَا.

الْوَجْهُ الثَّامِنُ وَالْعِشْرُونَ: مَا رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ مِنْ حَدِيثِ ابْنِ إِسْحَاقَ عَنْ مَكْحُولٍ عَنْ غُضَيْفِ بْنِ الْحَارِثِ عَنْ أَبِي ذَرٍّ قَالَ: «مَرَّ فَتًى عَلَى عُمَرَ - رَضِيَ اللَّهُ عَنْهُ -، فَقَالَ عُمَرُ: نِعْمَ الْفَتَى، قَالَ: فَتَبِعَهُ أَبُو ذَرٍّ، فَقَالَ: يَا فَتَى اسْتَغْفِرْ لِي، فَقَالَ: يَا أَبَا ذَرٍّ أَسْتَغْفِرُ لَك، وَأَنْتَ صَاحِبُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ قَالَ: اسْتَغْفِرْ لِي، قَالَ: لَا أَوْ تُخْبِرَنِي، قَالَ: إنَّك مَرَرْت عَلَى عُمَرَ فَقَالَ: نِعْمَ الْفَتَى، وَإِنِّي سَمِعْتُ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ إنَّ اللَّهَ جَعَلَ الْحَقَّ عَلَى لِسَانِ عُمَرَ وَقَلْبِهِ» وَمِنْ الْمُحَالِ أَنْ يَكُونَ الْخَطَأُ فِي مَسْأَلَةٍ أَفْتَى بِهَا مَنْ جَعَلَ اللَّهُ الْحَقَّ عَلَى لِسَانِهِ وَقَلْبِهِ حَظَّهُ وَلَا يُنْكِرُهُ عَلَيْهِ أَحَدٌ مِنْ الصَّحَابَةِ، وَيَكُونُ الصَّوَابُ فِيهَا حَظُّ مَنْ بَعْدَهُ، هَذَا مِنْ أَبْيَنِ الْمُحَالِ.
الْوَجْهُ التَّاسِعُ وَالْعِشْرُونَ: مَا رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «قَدْ كَانَ فِيمَنْ خَلَا مِنْ الْأُمَمِ أُنَاسٌ مُحَدَّثُونَ، فَإِنْ يَكُنْ فِي أُمَّتِي أَحَدٌ فَهُوَ عُمَرُ» ، وَهُوَ فِي الْمُسْنَدِ وَالتِّرْمِذِيِّ وَغَيْرِهِمَا مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَالْمُحَدَّثُ: هُوَ الْمُتَكَلِّمُ الَّذِي يُلْقِي اللَّهُ فِي رُوعِهِ الصَّوَابَ يُحَدِّثُهُ بِهِ الْمَلَكُ عَنْ اللَّهِ، وَمِنْ الْمُحَالِ أَنْ يَخْتَلِفَ هَذَا وَمَنْ بَعْدَهُ فِي مَسْأَلَةٍ وَيَكُونُ الصَّوَابُ فِيهَا مَعَ الْمُتَأَخِّرِ دُونَهُ؛ فَإِنَّ ذَلِكَ يَسْتَلْزِمُ أَنْ يَكُونَ ذَلِكَ الْغَيْرُ هُوَ الْمُحَدَّثُ بِالنِّسْبَةِ إلَى هَذَا الْحُكْمِ دُونَ أَمِيرِ الْمُؤْمِنِينَ - رَضِيَ اللَّهُ عَنْهُ -، وَهَذَا، وَإِنْ أَمْكَنَ فِي أَقْرَانِهِ مِنْ الصَّحَابَةِ فَإِنَّهُ لَا يَخْلُو عَصْرُهُمْ مِنْ الْحَقِّ إمَّا عَلَى لِسَانِ عُمَرَ، وَإِمَّا عَلَى لِسَانِ غَيْرِهِ مِنْهُمْ، وَإِنَّمَا الْحَالُ أَنْ يُفْتِيَ أَمِيرُ الْمُؤْمِنِينَ الْمُحَدَّثُ بِفَتْوَى أَوْ يَحْكُمَ بِحُكْمٍ وَلَا يَقُولُ أَحَدٌ مِنْ الصَّحَابَةِ غَيْرَهُ وَيَكُونُ خَطَأً ثُمَّ يُوَفَّقُ لَهُ مَنْ بَعْدَهُمْ فَيُصِيبُ الْحَقَّ وَيُخْطِئُهُ الصَّحَابَةُ.
الْوَجْهُ الثَّلَاثُونَ: مَا رَوَاهُ التِّرْمِذِيُّ مِنْ حَدِيثِ بَكْرِ بْنِ عَمْرٍو عَنْ مِشْرَحِ بْنِ هَاعَانَ عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ: سَمِعْت رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ «لَوْ كَانَ بَعْدِي نَبِيٌّ لَكَانَ عُمَرُ» وَفِي لَفْظٍ «لَوْ لَمْ أُبْعَثْ فِيكُمْ لَبُعِثَ فِيكُمْ عُمَرُ» قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَمِنْ الْمُحَالِ أَنْ يَخْتَلِفَ مَنْ

(4/108)

هَذَا شَأْنُهُ وَمَنْ بَعْدَهُ مِنْ الْمُتَأَخِّرِينَ فِي حُكْمٍ مِنْ أَحْكَامِ الدِّينِ وَيَكُونُ حَظُّ عُمَرَ مِنْهُ الْخَطَأَ وَحَظُّ ذَلِكَ الْمُتَأَخِّرِ مِنْهُ الصَّوَابَ.
الْوَجْهُ الْحَادِي وَالثَّلَاثُونَ: مَا رَوَى إسْمَاعِيلُ بْنُ أَبِي خَالِدٍ عَنْ الشَّعْبِيِّ أَنَّ عَلِيًّا كَرَّمَ اللَّهُ وَجْهَهُ قَالَ: مَا كُنَّا نُبْعِدُ أَنَّ السَّكِينَةَ تَنْطِقُ عَلَى لِسَانِ عُمَرَ، وَمِنْ الْمُحَالِ أَنْ يَكُونَ مَنْ بَعْدَهُ مِنْ الْمُتَأَخِّرِينَ أَسْعَدُ بِالصَّوَابِ مِنْهُ فِي أَحْكَامِ اللَّهِ تَعَالَى وَرَوَاهُ عَمْرُو بْنُ مَيْمُونٍ عَنْ زِرٍّ عَنْ عَلِيٍّ.
الْوَجْهُ الثَّانِي وَالثَّلَاثُونَ: مَا رَوَاهُ وَاصِلٌ الْأَحْدَبُ عَنْ أَبِي وَائِلٍ عَنْ ابْنِ مَسْعُودٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: مَا رَأَيْت عُمَرَ إلَّا وَكَأَنَّ بَيْنَ عَيْنَيْهِ مَلَكًا يُسَدِّدُهُ. وَمَعْلُومٌ قَطْعًا أَنَّ هَذَا أَوْلَى بِالصَّوَابِ مِمَّنْ لَيْسَ بِهَذِهِ الْمَثَابَةِ.
الْوَجْهُ الثَّالِثُ وَالثَّلَاثُونَ: مَا رَوَاهُ الْأَعْمَشُ عَنْ شَقِيقٍ قَالَ: قَالَ عَبْدُ اللَّهِ: وَاَللَّهِ لَوْ أَنَّ عِلْمَ عُمَرَ وُضِعَ فِي كِفَّةِ مِيزَانٍ وَجُعِلَ عِلْمُ أَهْلِ الْأَرْضِ فِي كِفَّةٍ لَرَجَحَ عِلْمُ عُمَرَ، فَذَكَرْت ذَلِكَ لِإِبْرَاهِيمَ النَّخَعِيِّ، فَقَالَ: قَالَ عَبْدُ اللَّهِ: وَاَللَّهِ إنِّي لَأَحْسَبُ عُمَرَ ذَهَبَ بِتِسْعَةِ أَعْشَارِ الْعِلْمِ، وَمِنْ أَبْعَدِ الْأُمُورِ أَنْ يَكُونَ الْمُخَالِفُ لِعُمَرَ بَعْدَ انْقِرَاضِ عَصْرِ الصَّحَابَةِ أَوْلَى بِالصَّوَابِ مِنْهُ فِي شَيْءٍ مِنْ الْأَشْيَاءِ.
الْوَجْهُ الرَّابِعُ وَالثَّلَاثُونَ: مَا رَوَاهُ ابْنُ عُيَيْنَةَ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي يَزِيدَ قَالَ: كَانَ ابْنُ عَبَّاسٍ إذَا سُئِلَ عَنْ شَيْءٍ، وَكَانَ فِي الْقُرْآنِ أَوْ السُّنَّةِ قَالَ بِهِ، وَإِلَّا قَالَ بِمَا قَالَ بِهِ أَبُو بَكْرٍ وَعُمَرُ، فَإِنْ لَمْ يَكُنْ قَالَ بِرَأْيِهِ، فَهَذَا ابْنُ عَبَّاسٍ - وَاتِّبَاعُهُ لِلدَّلِيلِ وَتَحْكِيمُهُ لِلْحُجَّةِ مَعْرُوفٌ، حَتَّى إنَّهُ يُخَالِفُ لِمَا قَامَ عِنْدَهُ مِنْ الدَّلِيلِ أَكَابِرَ الصَّحَابَةِ - يَجْعَلُ قَوْلَ أَبِي بَكْرٍ وَعُمَرَ حُجَّةً يُؤْخَذُ بِهَا بَعْدَ قَوْلِ اللَّهِ وَرَسُولِهِ، وَلَمْ يُخَالِفْهُ فِي ذَلِكَ أَحَدٌ مِنْ الصَّحَابَةِ.
الْوَجْهُ الْخَامِسُ وَالثَّلَاثُونَ: مَا رَوَاهُ مَنْصُورٌ عَنْ زَيْدِ بْنِ وَهْبٍ عَنْ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «رَضِيت لِأُمَّتِي مَا رَضِيَ لَهَا ابْنُ أُمِّ عَبْدٍ» كَذَا رَوَاهُ يَحْيَى بْنُ يَعْلَى الْمُحَارِبِيُّ عَنْ زَيْدٍ عَنْ مَنْصُورٍ، وَالصَّوَابُ مَا رَوَاهُ إسْرَائِيلُ وَسُفْيَانُ عَنْ مَنْصُورٍ عَنْ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُرْسَلًا، وَلَكِنْ قَدْ رَوَى جَعْفَرُ بْنُ عَوْفٍ عَنْ الْمَسْعُودِيِّ عَنْ جَعْفَرِ بْنِ عَمْرِو بْنِ حُرَيْثٍ عَنْ أَبِيهِ قَالَ: «قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ اقْرَأْ عَلَيَّ قَالَ: أَقْرَأُ وَعَلَيْك أُنْزِلَ؟ قَالَ: إنِّي أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي، فَافْتَتَحَ سُورَةَ النِّسَاءِ حَتَّى إذَا بَلَغَ {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا} [النساء: 41] فَاضَتْ عَيْنَا

(4/109)

رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَسَلَّمَ وَكَفَّ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ، فَقَامَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَكَلَّمَ فَحَمِدَ اللَّهَ، وَأَثْنَى عَلَيْهِ فِي أَوَّلِ كَلَامِهِ، وَأَثْنَى عَلَى اللَّهِ، وَصَلَّى عَلَى نَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَشَهِدَ شَهَادَةَ الْحَقِّ، وَقَالَ: رَضِينَا بِاَللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا وَرَضِيتُ لَكُمْ مَا رَضِيَ لَكُمْ ابْنُ أُمِّ عَبْدٍ» وَمَنْ قَالَ لَيْسَ قَوْلُهُ بِحُجَّةٍ، وَإِذَا خَالَفَهُ غَيْرُهُ مِمَّنْ بَعْدَهُ يَجُوزُ أَنْ يَكُونَ الصَّوَابُ فِي قَوْلِ الْمُخَالِفِ لَهُ لَمْ يَرْضَ لِلْأُمَّةِ مَا رَضِيَهُ لَهُمْ ابْنُ أُمِّ عَبْدٍ وَلَا مَا رَضِيَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
الْوَجْهُ السَّادِسُ وَالثَّلَاثُونَ: مَا رَوَاهُ أَبُو إِسْحَاقَ عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ قَالَ: كَتَبَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - إلَى أَهْلِ الْكُوفَةِ " قَدْ بَعَثْت إلَيْكُمْ عَمَّارَ بْنَ يَاسِرٍ أَمِيرًا، وَعَبْدَ اللَّهِ بْنَ مَسْعُودٍ مُعَلِّمًا وَوَزِيرًا، وَهُمَا مِنْ النُّجَبَاءِ مِنْ أَصْحَابِ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ أَهْلِ بَدْرٍ، فَاقْتَدُوا بِهِمَا، وَاسْمَعُوا قَوْلَهُمَا، وَقَدْ آثَرْتُكُمْ بِعَبْدِ اللَّهِ عَلَى نَفْسِي " فَهَذَا عُمَرُ قَدْ أَمَرَ أَهْلَ الْكُوفَةِ أَنْ يَقْتَدُوا بِعَمَّارٍ وَابْنِ مَسْعُودٍ وَيَسْمَعُوا قَوْلَهُمَا، وَمَنْ لَمْ يَجْعَلْ قَوْلَهُمَا حُجَّةً يَقُولُ: لَا يَجِبُ الِاقْتِدَاءُ بِهِمَا وَلَا سَمَاعُ أَقْوَالِهِمَا إلَّا فِيمَا أَجْمَعَتْ عَلَيْهِ الْأُمَّةُ، وَمَعْلُومٌ أَنَّ ذَلِكَ لَا اخْتِصَاصَ لَهُمَا بِهِ، بَلْ لَا فَرْقَ فِيهِ بَيْنَهُمَا وَبَيْنَ غَيْرِهِمَا مِنْ سَائِرِ الْأُمَّةِ.
الْوَجْهُ السَّابِعُ وَالثَّلَاثُونَ: مَا قَالَهُ عُبَادَةُ بْنُ الصَّامِتِ وَغَيْرُهُ: بَايَعْنَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى أَنْ نَقُولَ بِالْحَقِّ حَيْثُ كُنَّا، وَلَا نَخَافَ فِي اللَّهِ لَوْمَةَ لَائِمٍ وَنَحْنُ نَشْهَدُ [بِاَللَّهِ] أَنَّهُمْ وَفَّوْا بِهَذِهِ الْبَيْعَةِ، وَقَالُوا بِالْحَقِّ، وَصَدَعُوا بِهِ، وَلَمْ تَأْخُذْهُمْ فِي اللَّهِ لَوْمَةُ لَائِمٍ، وَلَمْ يَكْتُمُوا شَيْئًا مِنْهُ مَخَافَةَ سَوْطٍ وَلَا عَصًا وَلَا أَمِيرٍ وَلَا وَالٍ كَمَا هُوَ مَعْلُومٌ لِمَنْ تَأَمَّلَهُ مِنْ هَدْيِهِمْ وَسِيرَتِهِمْ، فَقَدْ أَنْكَرَ أَبُو سَعِيدٍ عَلَى مَرْوَانَ، وَهُوَ أَمِيرٌ عَلَى الْمَدِينَةِ، وَأَنْكَرَ عُبَادَةُ بْنُ الصَّامِتِ عَلَى مُعَاوِيَةَ، وَهُوَ خَلِيفَةٌ، وَأَنْكَرَ ابْنُ عُمَرَ عَلَى الْحَجَّاجِ مَعَ سَطْوَتِهِ وَبَأْسِهِ، وَأَنْكَرَ عَلَى عَمْرِو بْنِ سَعِيدٍ، وَهُوَ أَمِيرٌ عَلَى الْمَدِينَةِ، وَهَذَا كَثِيرٌ جِدًّا مِنْ إنْكَارِهِمْ عَلَى الْأُمَرَاءِ وَالْوُلَاةِ إذَا خَرَجُوا عَنْ الْعَدْلِ لَمْ يَخَافُوا سَوْطَهُمْ وَلَا عُقُوبَتَهُمْ، وَمَنْ بَعْدَهُمْ لَمْ تَكُنْ لَهُمْ هَذِهِ الْمَنْزِلَةِ، بَلْ كَانُوا يَتْرُكُوهُ كَثِيرًا مِنْ الْحَقِّ خَوْفًا مِنْ وُلَاةِ الظُّلْمِ وَأُمَرَاءِ الْجَوْرِ، فَمِنْ الْمُحَالِ أَنْ يُوَفَّقَ هَؤُلَاءِ لِلصَّوَابِ وَيُحْرَمَهُ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
الْوَجْهُ الثَّامِنُ وَالثَّلَاثُونَ: مَا ثَبَتَ فِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ رَقِيَ الْمِنْبَرَ فَقَالَ: إنَّ عَبْدًا خَيَّرَهُ اللَّهُ بَيْنَ الدُّنْيَا وَبَيْنَ مَا عِنْدَهُ فَاخْتَارَ مَا عِنْدَ اللَّهِ فَبَكَى أَبُو بَكْرٍ وَقَالَ: بَلْ نَفْدِيَك بِآبَائِنَا وَأُمَّهَاتِنَا، فَعَجِبْنَا لِبُكَائِهِ أَنْ يُخْبِرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ خُيِّرَ فَكَانَ الْمُخَيَّرُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَكَانَ أَبُو بَكْرٍ أَعْلَمَنَا بِهِ» ، وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إنَّ أَمَنَّ النَّاسِ عَلَيْنَا فِي صُحْبَتِهِ وَذَاتِ يَدِهِ أَبُو بَكْرٍ، وَلَوْ كُنْت مُتَّخِذًا مِنْ أَهْلِ الْأَرْضِ خَلِيلًا لَاتَّخَذْت

(4/110)

أَبَا بَكْرٍ خَلِيلًا، وَلَكِنَّ أُخُوَّةَ الْإِسْلَامِ وَمَوَدَّتَهُ، لَا يَبْقَى فِي الْمَسْجِدِ بَابٌ إلَّا سُدَّ إلَّا بَابَ أَبِي بَكْرٍ» وَمِنْ الْمَعْلُومِ أَنَّ فَوْتَ الصَّوَابِ فِي الْفَتْوَى لِأَعْلَمْ الْأُمَّةِ بِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلِجَمِيعِ الصَّحَابَةِ مَعَهُ وَظَفَرَ فُلَانٍ وَفُلَانٍ مِنْ الْمُتَأَخِّرِينَ بِهَذَا مِنْ أَمْحَلْ الْمُحَالِ، وَمَنْ لَمْ يَجْعَلْ قَوْلَهُ حُجَّةً يُجَوِّزُ ذَلِكَ، بَلْ يَحْكُمُ بِوُقُوعِهِ، وَاَللَّهُ الْمُسْتَعَانُ.
الْوَجْهُ التَّاسِعُ وَالثَّلَاثُونَ: مَا رَوَاهُ زَائِدَةُ عَنْ عَاصِمٍ عَنْ زِرٍّ عَنْ عَبْدِ اللَّهِ قَالَ: لَمَّا قُبِضَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ الْأَنْصَارُ: مِنَّا أَمِيرٌ وَمِنْكُمْ أَمِيرٌ، فَأَتَاهُمْ عُمَرُ، قَالَ: أَلَسْتُمْ تَعْلَمُونَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَ أَبَا بَكْرٍ أَنْ يَؤُمَّ النَّاسَ؟ قَالُوا: بَلَى، قَالَ: فَأَيُّكُمْ تَطِيبُ نَفْسُهُ أَنْ يَتَقَدَّمَ أَبَا بَكْرٍ؟ فَقَالُوا: نَعُوذُ بِاَللَّهِ أَنْ نَتَقَدَّمَ أَبَا بَكْرٍ؛ وَنَحْنُ نَقُولُ لِجَمِيعِ الْمُفْتِينَ: أَيُّكُمْ تَطِيبُ نَفْسُهُ أَنْ يَتَقَدَّمَ أَبَا بَكْرٍ إذَا أَفْتَى بِفَتْوَى، وَأَفْتَى مَنْ قَلَّدْتُمُوهُ بِغَيْرِهَا؟ وَلَا سِيَّمَا مَنْ قَالَ مِنْ زُعَمَائِكُمْ: إنَّهُ يَجِبُ تَقْلِيدُ مَنْ قَلَّدْنَاهُ دِينَنَا، وَلَا يَجُوزُ تَقْلِيدُ أَبِي بَكْرٍ الصِّدِّيقِ - رَضِيَ اللَّهُ عَنْهُ -، اللَّهُمَّ إنَّا نُشْهِدُك أَنَّ أَنْفُسَنَا لَا تَطِيبُ بِذَلِكَ، وَنَعُوذُ بِك أَنْ نَطِيبَ بِهِ نَفْسًا.
الْوَجْهُ الْأَرْبَعُونَ: مَا ثَبَتَ فِي الصَّحِيحِ مِنْ حَدِيثِ الزُّهْرِيِّ، عَنْ حَمْزَةَ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ «بَيْنَمَا أَنَا نَائِمٌ إذَا أُتِيت بِقَدَحِ لَبَنٍ، فَقِيلَ لِي: اشْرَبْ، فَشَرِبْت مِنْهُ، حَتَّى إنِّي لَأَرَى الرِّيَّ يَجْرِي فِي أَظْفَارِي، ثُمَّ أَعْطَيْت فَضْلَتِي عُمَرَ، قَالُوا: فَمَا أَوَّلْت ذَلِكَ؟ قَالَ: الْعِلْمُ» .
وَمِنْ أَبْعَدِ الْأَشْيَاءِ أَنْ يَكُونَ الصَّوَابُ مَعَ مَنْ خَالَفَهُ فِي فُتْيَا أَوْ حُكْمٍ لَا يَعْلَمُ أَنَّ أَحَدًا مِنْ الصَّحَابَةِ خَالَفَهُ فِيهِ، وَقَدْ شَهِدَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِهَذِهِ الشَّهَادَةِ
الْوَجْهُ الْحَادِي وَالْأَرْبَعُونَ: مَا ثَبَتَ فِي الصَّحِيحِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ أَبِي يَزِيدَ عَنْ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - «أَنَّهُ وَضَعَ لِلنَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَضُوءًا، فَقَالَ: مَنْ وَضَعَ هَذَا؟ قَالُوا: ابْنُ عَبَّاسٍ، فَقَالَ: اللَّهُمَّ فَقِّهْهُ فِي الدِّينِ» وَقَالَ عِكْرِمَةُ: «ضَمَّنِي إلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ اللَّهُمَّ عَلِّمْهُ الْحِكْمَةَ» .
وَمِنْ الْمُسْتَبْعَدِ جِدًّا بَلْ الْمُمْتَنِعِ أَنْ يُفْتِيَ حَبْرُ الْأُمَّةِ وَتُرْجُمَانُ الْقُرْآنِ الَّذِي دَعَا لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِدَعْوَةٍ مُسْتَجَابَةٍ قَطْعًا أَنْ يُفَقِّهَهُ فِي الدِّينِ وَيَعْلَمَهُ الْحِكْمَةَ وَلَا يُخَالِفَهُ فِيهَا أَحَدٌ مِنْ الصَّحَابَةِ وَيَكُونُ فِيهَا عَلَى خَطَأٍ وَيُفْتِي وَاحِدٌ مِنْ الْمُتَأَخِّرِينَ بَعْدَهُ بِخِلَافِ فَتْوَاهُ وَيَكُونُ الصَّوَابُ مَعَهُ، فَيَظْفَرُ بِهِ هُوَ وَمُقَلِّدُوهُ، وَيُحْرَمُهُ ابْنُ عَبَّاسٍ وَالصَّحَابَةُ.
الْوَجْهُ الثَّانِي وَالْأَرْبَعُونَ: أَنَّ صُورَةَ الْمَسْأَلَةِ مَا إذَا لَمْ يَكُنْ فِي الْوَاقِعَةِ حَدِيثٌ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا اخْتِلَافَ بَيْنَ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ -، وَإِنَّمَا قَالَ بَعْضُهُمْ فِيهَا قَوْلًا، وَأَفْتَى بِفُتْيَا

(4/111)

وَلَمْ يَعْلَمْ أَنَّ قَوْلَهُ وَفُتْيَاهُ أَشْهَرُ فِي الْبَاقِينَ وَلَا أَنَّهُمْ خَالَفُوهُ، وَحِينَئِذٍ فَنَقُولُ: مَنْ تَأَمَّلَ الْمَسَائِلَ الْفِقْهِيَّةَ، وَالْحَوَادِثَ الْفَرْعِيَّةَ، وَتَدَرَّبَ بِمَسَالِكِهَا، وَتَصَرَّفَ فِي مَدَارِكِهَا، وَسَلَكَ سُبُلَهَا ذُلُلًا، وَارْتَوَى مِنْ مَوَارِدِهَا عَلَلًا وَنَهَلًا، عَلِمَ قَطْعًا أَنَّ كَثِيرًا مِنْهَا قَدْ تَشْتَبِهُ فِيهَا وُجُوهُ الرَّأْيِ بِحَيْثُ لَا يُوثَقُ فِيهَا بِظَاهِرٍ مُرَادٍ، أَوْ قِيَاسٍ صَحِيحٍ يَنْشَرِحُ لَهُ الصَّدْرُ وَيُثْلَجُ لَهُ الْفُؤَادُ، بَلْ تَتَعَارَضُ فِيهَا الظَّوَاهِرُ وَالْأَقْيِسَةُ عَلَى وَجْهٍ يَقِفُ الْمُجْتَهِدُ فِي أَكْثَرِ الْمَوَاضِعِ حَتَّى لَا يَبْقَى لِلظَّنِّ رُجْحَانٌ بَيِّنٍ، لَا سِيَّمَا إذَا اخْتَلَفَ الْفُقَهَاءُ؛ فَإِنَّ عُقُولَهُمْ مِنْ أَكْمَلِ الْعُقُولِ، وَأَوْفَرِهَا فَإِذَا تَلَدَّدُوا وَتَوَقَّفُوا، وَلَمْ يَتَقَدَّمُوا، وَلَمْ يَتَأَخَّرُوا لَمْ يَكُنْ ذَلِكَ فِي الْمَسْأَلَةِ طَرِيقَةٌ وَاضِحَةٌ وَلَا حُجَّةٌ لَائِحَةٌ؛ فَإِذَا وُجِدَ فِيهَا قَوْلٌ لِأَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَرَضِيَ اللَّه عَنْهُمْ وَاَلَّذِينَ هُمْ سَادَاتُ الْأُمَّةِ، وَقُدْوَةُ الْأَئِمَّةِ، وَأَعْلَمُ النَّاسِ بِكِتَابِ رَبِّهِمْ تَعَالَى وَسُنَّةِ نَبِيِّهِمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَدْ شَاهَدُوا التَّنْزِيلَ وَعَرَفُوا التَّأْوِيلَ وَنِسْبَةُ مَنْ بَعْدِهِمْ فِي الْعِلْمِ إلَيْهِمْ كَنِسْبَتِهِمْ إلَيْهِمْ فِي الْفَضْلِ وَالدِّينِ كَانَ الظَّنُّ وَالْحَالَةُ هَذِهِ بِأَنَّ الصَّوَابَ فِي جِهَتِهِمْ وَالْحَقَّ فِي جَانِبِهِمْ مِنْ أَقْوَى الظُّنُونِ، وَهُوَ أَقْوَى مِنْ الظَّنِّ الْمُسْتَفَادِ مِنْ كَثِيرٍ مِنْ الْأَقْيِسَةِ، هَذَا مَا لَا يَمْتَرِي فِيهِ عَاقِلٌ مُنْصِفٌ.
وَكَانَ الرَّأْيُ الَّذِي يُوَافِقُ رَأْيَهُمْ هُوَ الرَّأْيَ السَّدَادَ الَّذِي لَا رَأْيَ سِوَاهُ، وَإِذَا كَانَ الْمَطْلُوبُ فِي الْحَادِثَةِ إنَّمَا هُوَ ظَنٌّ رَاجِحٌ وَلَوْ اسْتَنَدَ إلَى اسْتِصْحَابٍ أَوْ قِيَاسِ عِلَّةٍ أَوْ دَلَالَةٍ أَوْ شَبَهٍ أَوْ عُمُومٍ مَخْصُوصٍ أَوْ مَحْفُوظٍ مُطْلَقٍ أَوْ وَارِدٍ عَلَى سَبَبٍ؛ فَلَا شَكَّ أَنَّ الظَّنَّ الَّذِي يَحْصُلُ لَنَا بِقَوْلِ الصَّحَابِيِّ الَّذِي لَمْ يُخَالَفْ أَرْجَحُ مِنْ كَثِيرٍ مِنْ الظُّنُونِ كَحُصُولِ الْأُمُورِ الْوِجْدَانِيَّةِ، وَلَا يَخْفَى عَلَى الْعَالِمِ أَمْثِلَةُ ذَلِكَ.
الْوَجْهُ الثَّالِثُ وَالْأَرْبَعُونَ: أَنَّ الصَّحَابِيَّ إذَا قَالَ قَوْلًا أَوْ حَكَمَ بِحُكْمٍ أَوْ أَفْتَى بِفُتْيَا فَلَهُ مَدَارِكُ يَنْفَرِدُ بِهَا عَنَّا، وَمَدَارِكُ نُشَارِكُهُ فِيهَا، فَأَمَّا مَا يَخْتَصُّ بِهِ فَيَجُوزُ أَنْ يَكُونَ سَمِعَهُ مِنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَفَاهًا أَوْ مِنْ صَحَابِيٍّ آخَرَ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَإِنَّ مَا انْفَرَدُوا بِهِ مِنْ الْعِلْمِ عَنَّا أَكْثَرُ مِنْ أَنْ يُحَاطَ بِهِ، فَلَمْ يَرْوِ كُلٌّ مِنْهُمْ كُلَّ مَا سَمِعَ، وَأَيْنَ مَا سَمِعَهُ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - وَالْفَارُوقُ وَغَيْرُهُمَا مِنْ كِبَارِ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - إلَى مَا رَوَوْهُ؟ فَلَمْ يَرْوِ عَنْهُ صِدِّيقُ الْأُمَّةِ مِائَةَ حَدِيثٍ، وَهُوَ لَمْ يَغِبْ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي شَيْءٍ مِنْ مَشَاهِدِهِ، بَلْ صَحِبَهُ مِنْ حِينِ بُعِثَ بَلْ قَبْلَ الْبَعْثِ إلَى أَنْ تُوُفِّيَ، وَكَانَ أَعْلَمَ الْأُمَّةِ بِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ وَفِعْلِهِ وَهَدْيِهِ وَسِيرَتِهِ، وَكَذَلِكَ أَجِلَّةُ الصَّحَابَةِ رِوَايَتُهُمْ قَلِيلَةٌ جِدًّا بِالنِّسْبَةِ إلَى مَا سَمِعُوهُ مِنْ نَبِيِّهِمْ، وَشَاهَدُوهُ، وَلَوْ رَوَوْا كُلَّ مَا سَمِعُوهُ وَشَاهَدُوهُ لَزَادَ عَلَى رِوَايَةِ أَبِي هُرَيْرَةَ أَضْعَافًا مُضَاعَفَةً، فَإِنَّهُ إنَّمَا صَحِبَهُ نَحْوَ أَرْبَعَ سِنِينَ، وَقَدْ رَوَى عَنْهُ الْكَثِيرَ، فَقَوْلُ الْقَائِلِ " لَوْ كَانَ عِنْدَ الصَّحَابِيِّ فِي هَذِهِ الْوَاقِعَةِ شَيْءٌ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَذَكَرَهُ " قَوْلُ مَنْ لَمْ يَعْرِفْ سِيرَةَ الْقَوْمِ وَأَحْوَالَهُمْ، فَإِنَّهُمْ كَانُوا يَهَابُونَ الرِّوَايَةَ عَنْ

(4/112)

رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَيُعَظِّمُونَهَا وَيُقَلِّلُونَهَا خَوْفَ الزِّيَادَةِ وَالنَّقْصِ، وَيُحَدِّثُونَ بِالشَّيْءِ الَّذِي سَمِعُوهُ مِنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِرَارًا، وَلَا يُصَرِّحُونَ بِالسَّمَاعِ، وَلَا يَقُولُونَ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
فَتِلْكَ الْفَتْوَى الَّتِي يُفْتِي بِهَا أَحَدُهُمْ لَا تَخْرُجُ عَنْ سِتَّةٍ أَوْجُهٍ، أَحَدُهَا: أَنْ يَكُونَ سَمِعَهَا مِنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، الثَّانِي: أَنْ يَكُونَ سَمِعَهَا مِمَّنْ سَمِعَهَا مِنْهُ، الثَّالِثُ: أَنْ يَكُونَ فَهِمَهَا مِنْ آيَةٍ مِنْ كِتَابِ اللَّهِ فَهْمًا خَفِيَ عَلَيْنَا، الرَّابِعُ: أَنْ يَكُونَ قَدْ اتَّفَقَ عَلَيْهَا مَلَؤُهُمْ، وَلَمْ يَنْقُلْ إلَيْنَا إلَّا قَوْلَ الْمُفْتِي بِهَا وَحْدَهُ، الْخَامِسُ: أَنْ يَكُونَ لِكَمَالِ عِلْمِهِ بِاللُّغَةِ وَدَلَالَةِ اللَّفْظِ عَلَى الْوَجْهِ الَّذِي انْفَرَدَ بِهِ عَنَّا، أَوْ لِقَرَائِنَ حَالِيَّةٍ اقْتَرَنَتْ بِالْخِطَابِ، أَوْ لِمَجْمُوعِ أُمُورٍ فَهِمُوهَا عَلَى طُولِ الزَّمَانِ مِنْ رُؤْيَةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَمُشَاهَدَةِ أَفْعَالِهِ، وَأَحْوَالِهِ وَسِيرَتِهِ وَسَمَاعِ كَلَامِهِ وَالْعِلْمِ بِمَقَاصِدِهِ وَشُهُودِ تَنْزِيلِ الْوَحْيِ وَمُشَاهَدَةِ تَأْوِيلِهِ بِالْفِعْلِ، فَيَكُونُ فَهِمَ مَا لَا نَفْهَمُهُ نَحْنُ، وَعَلَى هَذِهِ التَّقَادِيرِ الْخَمْسَةِ تَكُونُ فَتْوَاهُ حُجَّةً يَجِبُ اتِّبَاعُهَا، السَّادِسُ: أَنْ يَكُونَ فَهِمَ مَا لَمْ يُرِدْهُ الرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَخْطَأَ فِي فَهْمِهِ، وَالْمُرَادُ غَيْرُ مَا فَهِمَهُ، وَعَلَى هَذَا التَّقْدِيرِ لَا يَكُونُ قَوْلُهُ حُجَّةً، وَمَعْلُومٌ قَطْعًا أَنَّ وُقُوعَ احْتِمَالِ مِنْ خَمْسَةٍ أَغْلَبُ عَلَى الظَّنِّ مِنْ وُقُوعِ احْتِمَالٍ وَاحِدٍ مُعَيَّنٍ، هَذَا مَا لَا يَشُكُّ فِيهِ عَاقِلٌ، وَذَلِكَ يُفِيدُ ظَنًّا غَالِبًا قَوِيًّا عَلَى أَنَّ الصَّوَابَ فِي قَوْلِهِ دُونَ مَا خَالَفَهُ مِنْ أَقْوَالِ مَنْ بَعْدَهُ، وَلَيْسَ الْمَطْلُوبُ إلَّا الظَّنَّ الْغَالِبَ، وَالْعَمَلُ بِهِ مُتَعَيِّنٌ، وَيَكْفِي الْعَارِفُ هَذَا الْوَجْهَ.

فَصْلٌ:
[مِنْ وُجُوهِ فَضْلِ الصَّحَابَةِ] هَذَا فِيمَا انْفَرَدُوا بِهِ عَنَّا، أَمَّا الْمَدَارِكُ الَّتِي شَارَكْنَاهُمْ فِيهَا مِنْ دَلَالَاتِ الْأَلْفَاظِ وَالْأَقْيِسَةِ فَلَا رَيْبَ أَنَّهُمْ كَانُوا أَبَرَّ قُلُوبًا، وَأَعْمَقَ عِلْمًا، وَأَقَلَّ تَكَلُّفًا، وَأَقْرَبَ إلَى أَنْ يُوَفَّقُوا فِيهَا لِمَا لَمْ نُوَفَّقْ لَهُ نَحْنُ؛ لِمَا خَصَّهُمْ اللَّهُ تَعَالَى بِهِ مِنْ تَوَقُّدِ الْأَذْهَانِ، وَفَصَاحَةِ اللِّسَانِ، وَسَعَةِ الْعِلْمِ، وَسُهُولَةِ الْأَخْذِ، وَحُسْنِ الْإِدْرَاكِ وَسُرْعَتِهِ، وَقِلَّةِ الْمُعَارِضِ أَوْ عَدَمِهِ، وَحُسْنِ الْقَصْدِ، وَتَقْوَى الرَّبِّ تَعَالَى؛ فَالْعَرَبِيَّةُ طَبِيعَتُهُمْ وَسَلِيقَتُهُمْ، وَالْمَعَانِي الصَّحِيحَةُ مَرْكُوزَةٌ فِي فِطَرِهِمْ وَعُقُولِهِمْ، وَلَا حَاجَةَ بِهِمْ إلَى النَّظَرِ فِي الْإِسْنَادِ وَأَحْوَالِ الرُّوَاةِ وَعِلَلِ الْحَدِيثِ وَالْجَرْحِ وَالتَّعْدِيلِ، وَلَا إلَى النَّظَرِ فِي قَوَاعِدِ الْأُصُولِ وَأَوْضَاعِ الْأُصُولِيِّينَ، بَلْ قَدْ غُنُوا عَنْ ذَلِكَ كُلِّهِ، فَلَيْسَ فِي حَقِّهِمْ إلَّا أَمْرَانِ: أَحَدُهُمَا: قَالَ اللَّهُ تَعَالَى كَذَا، وَقَالَ رَسُولُهُ كَذَا، وَالثَّانِي: مَعْنَاهُ كَذَا وَكَذَا، وَهُمْ أَسْعَدُ النَّاسِ بِهَاتَيْنِ الْمُقَدِّمَتَيْنِ، وَأَحْظَى الْأُمَّةِ بِهِمَا، فَقُوَاهُمْ مُتَوَفِّرَةٌ مُجْتَمِعَةٌ

(4/113)

عَلَيْهِمَا، وَأَمَّا الْمُتَأَخِّرُونَ فَقُوَاهُمْ مُتَفَرِّقَةٌ، وَهِمَمُهُمْ مُتَشَعِّبَةٌ، فَالْعَرَبِيَّةُ وَتَوَابِعُهَا قَدْ أَخَذَتْ مِنْ قُوَى أَذْهَانِهِمْ شُعْبَةً، وَالْأُصُولُ وَقَوَاعِدُهَا قَدْ أَخَذَتْ مِنْهَا شُعْبَةً، وَعِلْمُ الْإِسْنَادِ وَأَحْوَالِ الرُّوَاةِ قَدْ أَخَذَ مِنْهَا شُعْبَةً، وَفِكْرُهُمْ فِي كَلَامِ مُصَنِّفِيهِمْ وَشُيُوخِهِمْ عَلَى اخْتِلَافِهِمْ، وَمَا أَرَادُوا بِهِ قَدْ أَخَذَ مِنْهَا شُعْبَةً، إلَى غَيْرِ ذَلِكَ مِنْ الْأُمُورِ، فَإِذَا وَصَلُوا إلَى النُّصُوصِ النَّبَوِيَّةِ إنْ كَانَ لَهُمْ هِمَمٌ تُسَافِرُ إلَيْهَا وَصَلُوا إلَيْهَا بِقُلُوبٍ وَأَذْهَانٍ قَدْ كَلَّتْ مِنْ السَّيْرِ فِي غَيْرِهَا.
وَأَوْهَنَ قُوَاهُمْ مُوَاصَلَةُ السُّرَى فِي سِوَاهَا، فَأَدْرَكُوا مِنْ النُّصُوصِ وَمَعَانِيهَا بِحَسَبِ تِلْكَ الْقُوَّةِ، وَهَذَا أَمْرٌ يَحُسُّ بِهِ النَّاظِرُ فِي مَسْأَلَةٍ إذَا اسْتَعْمَلَ قُوَى ذِهْنِهِ فِي غَيْرِهَا، ثُمَّ صَارَ إلَيْهَا وَافَاهَا بِذِهْنٍ كَالٍّ وَقُوَّةٍ ضَعِيفَةٍ، وَهَذَا شَأْنُ مَنْ اسْتَفْرَغَ قُوَاهُ فِي الْأَعْمَالِ غَيْرِ الْمَشْرُوعَةِ تُضْعِفُ قُوَّتَهُ عِنْدَ الْعَمَلِ الْمَشْرُوعِ، كَمَنْ اسْتَفْرَغَ قُوَّتَهُ فِي السَّمَاعِ الشَّيْطَانِيِّ فَإِذَا جَاءَ قِيَامُ اللَّيْلِ قَامَ إلَى وِرْدِهِ بِقُوَّةٍ كَالَّةٍ وَعَزِيمَةٍ بَارِدَةٍ، وَكَذَلِكَ مَنْ صَرَفَ قُوَى حُبِّهِ، وَإِرَادَتِهِ إلَى الصُّوَرِ أَوْ الْمَالِ أَوْ الْجَاهِ، فَإِذَا طَالَبَ قَلْبَهُ بِمَحَبَّةِ اللَّهِ فَإِنْ انْجَذَبَ مَعَهُ انْجَذَبَ بِقُوَّةٍ ضَعِيفَةٍ قَدْ اسْتَفْرَغَهَا فِي مَحَبَّةِ غَيْرِهِ، فَمَنْ اسْتَفْرَغَ قُوَى فِكْرِهِ فِي كَلَامِ النَّاسِ، فَإِذَا جَاءَ إلَى كَلَامِ اللَّهِ وَرَسُولِهِ جَاءَ بِفِكْرَةٍ كَالَّةٍ فَأَعْطَى بِحَسَبِ ذَلِكَ.
وَالْمَقْصُودُ أَنَّ الصَّحَابَةَ أَغْنَاهُمْ اللَّهُ تَعَالَى عَنْ ذَلِكَ كُلِّهِ، فَاجْتَمَعَتْ قُوَاهُمْ عَلَى تَيْنِك الْمُقَدِّمَتَيْنِ فَقَطْ، هَذَا إلَى مَا خُصُّوا بِهِ مِنْ قُوَى الْأَذْهَانِ وَصَفَائِهَا، وَصِحَّتِهَا وَقُوَّةِ إدْرَاكِهَا، وَكَمَالِهِ، وَكَثْرَةِ الْمُعَاوِنِ، وَقِلَّةِ الصَّارِفِ، وَقُرْبِ الْعَهْدِ بِنُورِ النُّبُوَّةِ، وَالتَّلَقِّي مِنْ تِلْكَ الْمِشْكَاةِ النَّبَوِيَّةِ، فَإِذَا كَانَ هَذَا حَالَنَا وَحَالَهُمْ فِيمَا تَمَيَّزُوا بِهِ عَلَيْنَا، وَمَا شَارَكْنَاهُمْ فِيهِ فَكَيْفَ نَكُونُ نَحْنُ أَوْ شُيُوخُنَا أَوْ شُيُوخُهُمْ أَوْ مَنْ قَلَّدْنَاهُ أَسْعَدَ بِالصَّوَابِ مِنْهُمْ فِي مَسْأَلَةٍ مِنْ الْمَسَائِلِ؟ وَمَنْ حَدَّثَ نَفْسَهُ بِهَذَا فَلْيَعْزِلْهَا مِنْ الدِّينِ وَالْعَمَلِ، وَاَللَّهُ الْمُسْتَعَانُ.
الْوَجْهُ الرَّابِعُ وَالْأَرْبَعُونَ: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ «لَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي ظَاهِرِينَ عَلَى الْحَقِّ» وَقَالَ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ وَرَضِيَ عَنْهُ: لَنْ تَخْلُوَ الْأَرْضُ مِنْ قَائِمٍ لِلَّهِ بِحُجَّةٍ لِكَيْ لَا تَبْطُلَ حُجَجُ اللَّهِ وَبَيِّنَاتُهُ، فَلَوْ جَازَ أَنْ يُخْطِئَ الصَّحَابِيُّ فِي حُكْمٍ، وَلَا يَكُونُ فِي ذَلِكَ الْعَصْرِ نَاطِقٌ بِالصَّوَابِ فِي ذَلِكَ الْحُكْمِ لَمْ يَكُنْ فِي الْأُمَّةِ قَائِمٌ بِالْحَقِّ فِي ذَلِكَ الْحُكْمِ؛ لِأَنَّهُمْ بَيْنَ سَاكِتٍ وَمُخْطِئٍ، وَلَمْ يَكُنْ فِي الْأَرْضِ قَائِمٌ لِلَّهِ بِحُجَّةٍ فِي ذَلِكَ الْأَمْرِ، وَلَا مَنْ يَأْمُرُ فِيهِ بِمَعْرُوفٍ أَوْ يَنْهَى فِيهِ عَنْ مُنْكَرٍ، حَتَّى نَبَغَتْ نَابِغَةٌ فَقَامَتْ بِالْحُجَّةِ وَأَمَرَتْ بِالْمَعْرُوفِ وَنَهَتْ عَنْ الْمُنْكَرِ، وَهَذَا خِلَافُ مَا دَلَّ عَلَيْهِ الْكِتَابُ وَالسُّنَّةُ وَالْإِجْمَاعُ.

(4/114)

الْوَجْهُ الْخَامِسُ وَالْأَرْبَعُونَ: إنَّهُمْ إذَا قَالُوا قَوْلًا أَوْ بَعْضُهُمْ ثُمَّ خَالَفَهُمْ مُخَالِفٌ مِنْ غَيْرِهِمْ كَانَ مُبْتَدِئًا لِذَلِكَ الْقَوْلِ وَمُبْتَدِعًا لَهُ، وَقَدْ قَالَ النَّبِيُّ: - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ مِنْ بَعْدِي، تَمَسَّكُوا بِهَا، وَعُضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ، فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ» وَقَوْلُ مَنْ جَاءَ بَعْدَهُمْ يُخَالِفُهُمْ مِنْ مُحْدَثَاتِ الْأُمُورِ فَلَا يَجُوزُ اتِّبَاعُهُمْ.
وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: اتَّبِعُوا وَلَا تَبْتَدِعُوا، فَقَدْ كُفِيتُمْ، فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلَالَةٌ، وَقَالَ أَيْضًا: إنَّا نَقْتَدِي وَلَا نَبْتَدِي، وَنَتَّبِعُ وَلَا نَبْتَدِعُ، وَلَنْ نَضِلَّ مَا تَمَسَّكْنَا بِالْأَثَرِ. وَقَالَ أَيْضًا: إيَّاكُمْ وَالتَّبَدُّعَ، وَإِيَّاكُمْ وَالتَّنَطُّعَ، وَإِيَّاكُمْ وَالتَّعَمُّقَ، وَعَلَيْكُمْ بِالدِّينِ الْعَتِيقِ وَقَالَ أَيْضًا: أَنَا لِغَيْرِ الدَّجَّالِ أَخْوَفُ عَلَيْكُمْ مِنْ الدَّجَّالِ، أُمُورٌ تَكُونُ مِنْ كُبَرَائِكُمْ، فَأَيُّمَا مِرْيَةَ أَوْ رُجَيْلٍ أَدْرَكَ ذَلِكَ الزَّمَانَ فَالسَّمْتَ الْأَوَّلَ، فَالسَّمْتَ الْأَوَّلَ، فَأَنَا الْيَوْمَ عَلَى السُّنَّةِ. وَقَالَ أَيْضًا: وَإِيَّاكُمْ وَالْمُحْدَثَاتِ؛ فَإِنَّ شَرَّ الْأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ، وَقَالَ أَيْضًا: اتَّبِعْ وَلَا تَبْتَدِعْ، فَإِنَّك لَنْ تَضِلَّ مَا أَخَذْت بِالْأَثَرِ، وَقَالَ ابْنُ عَبَّاسٍ: كَانَ يُقَالُ عَلَيْكُمْ بِالِاسْتِقَامَةِ وَالْأَثَرِ، وَإِيَّاكُمْ وَالتَّبَدُّعَ، وَقَالَ شُرَيْحٌ: إنَّمَا أَقْتَفِي الْأَثَرَ، فَمَا وَجَدْت قَدْ سَبَقَنَا إلَيْهِ غَيْرُكُمْ حَدَّثْتُكُمْ بِهِ.
وَقَالَ إبْرَاهِيمُ النَّخَعِيُّ: لَوْ بَلَغَنِي عَنْهُمْ يَعْنِي الصَّحَابَةَ أَنَّهُمْ لَمْ يُجَاوِزُوا بِالْوُضُوءِ ظُفُرًا مَا جَاوَزْته بِهِ، وَكَفَى عَلَى قَوْمٍ وِزْرًا أَنْ تُخَالِفَ أَعْمَالُهُمْ أَعْمَالَ أَصْحَابِ نَبِيِّهِمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: إنَّهُ لَمْ يَبْتَدِعْ النَّاسُ بِدْعَةً إلَّا وَقَدْ مَضَى فِيهَا مَا هُوَ دَلِيلٌ وَعِبْرَةٌ مِنْهَا، وَالسُّنَّةُ مَا اسْتَنَّهَا إلَّا مَنْ عَلِمَ مَا فِي خِلَافِهَا مِنْ الْخَطَأِ وَالزَّلَلِ وَالْحُمْقِ وَالتَّعَمُّقِ، فَارْضَ لِنَفْسِك مَا رَضِيَ الْقَوْمُ. وَقَالَ أَيْضًا: قِفْ حَيْثُ وَقَفَ الْقَوْمُ، وَقُلْ كَمَا قَالُوا، وَاسْكُتْ كَمَا سَكَتُوا؛ فَإِنَّهُمْ عَنْ عِلْمٍ وَقَفُوا، وَبِبَصَرٍ نَاقِدٍ كَفُّوا، وَهُمْ عَلَى كَشْفِهَا كَانُوا أَقْوَى، وَبِالْفَضْلِ لَوْ كَانَ فِيهَا أَحْرَى. أَيْ فَلَئِنْ كَانَ الْهُدَى مَا أَنْتُمْ عَلَيْهِ فَلَقَدْ سَبَقْتُمُوهُمْ إلَيْهِ، وَلَئِنْ قُلْتُمْ حَدَثَ بَعْدَهُمْ فَمَا أَحْدَثَهُ إلَّا مَنْ سَلَكَ غَيْرَ سَبِّ يَلِهِمْ وَرَغِبَ بِنَفْسِهِ عَنْهُمْ، وَإِنَّهُمْ لَهُمْ السَّابِقُونَ، وَلَقَدْ تَكَلَّمُوا مِنْهُ بِمَا يَكْفِي، وَوَصَفُوا مِنْهُ مَا يَشْفِي، فَمَا دُونَهُمْ مُقَصِّرٌ، وَلَا فَوْقَهُمْ مُجَسِّرٌ، وَلَقَدْ قَصَّرَ عَنْهُمْ قَوْمٌ فَجَفَوْا، وَطَمَحَ آخَرُونَ عَنْهُمْ فَغَلَوْا، وَإِنَّهُمْ فِيمَا بَيْنَ ذَلِكَ لَعَلَى هُدًى مُسْتَقِيمٍ. وَقَالَ أَيْضًا كَلَامًا كَانَ مَالِكُ بْنُ أَنَسٍ وَغَيْرُهُ مِنْ الْأَئِمَّةِ يَسْتَحْسِنُونَهُ وَيُحَدِّثُونَ بِهِ دَائِمًا، قَالَ: سَنَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِوُلَاةِ الْأَمْرِ بَعْدَهُ سُنَنًا الْأَخْذُ بِهَا تَصْدِيقٌ لِكِتَابِ اللَّهِ وَاسْتِكْمَالٌ لِطَاعَتِهِ وَقُوَّةٌ عَلَى دِينِهِ، لَيْسَ لِأَحَدٍ تَغْيِيرُهَا وَلَا تَبْدِيلُهَا وَلَا النَّظَرُ فِي رَأْيِ مَنْ

(4/115)

خَالَفَهَا، فَمَنْ اقْتَدَى بِمَا سَنُّوا فَقَدْ اهْتَدَى، وَمَنْ اسْتَنْصَرَ بِهَا مَنْصُورٌ، وَمَنْ خَالَفَهَا وَاتَّبَعَ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ وَلَّاهُ اللَّهُ مَا تَوَلَّى وَأَصْلَاهُ جَهَنَّمَ وَسَاءَتْ مَصِيرًا؛ وَمِنْ هُنَا أَخَذَ الشَّافِعِيُّ الِاحْتِجَاجَ بِهَذِهِ الْآيَةِ عَلَى أَنَّ الْإِجْمَاعَ حُجَّةٌ.
وَقَالَ الشَّعْبِيُّ: عَلَيْك بِآثَارِ مَنْ سَلَفَ وَإِنْ رَفَضَك النَّاسُ، وَإِيَّاكَ وَآرَاءَ الرِّجَالِ وَإِنْ زَخْرَفُوهَا لَك بِالْقَوْلِ، وَقَالَ أَيْضًا: مَا حَدَّثُوك بِهِ عَنْ أَصْحَابِ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَخُذْهُ وَمَا حَدَّثُوك بِهِ عَنْ رَأْيِهِمْ فَانْبِذْهُ فِي الْحُشِّ.
قَالَ الْأَوْزَاعِيُّ: اصْبِرْ نَفْسَك عَلَى السُّنَّةِ، وَقِفْ حَيْثُ وَقَفَ الْقَوْمُ، وَاسْلُكْ سَبِيلَ سَلَفِك الصَّالِحِ، فَإِنَّهُ يَسَعُك مَا وَسِعَهُمْ، وَقُلْ بِمَا قَالُوا، وَكُفَّ عَمَّا كَفُّوا، وَلَوْ كَانَ هَذَا خَيْرًا مَا خُصِصْتُمْ بِهِ دُونَ أَسْلَافِكُمْ؛ فَإِنَّهُمْ لَمْ يُدَّخَرْ عَنْهُمْ خَيْرٌ خُبِّئَ لَكُمْ دُونَهُمْ لِفَضْلٍ عِنْدَكُمْ، وَهُمْ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الَّذِينَ اخْتَارَهُمْ لَهُ وَبَعَثَهُ فِيهِمْ وَوَصَفَهُمْ قَالَ: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29] الْآيَةَ.
الْوَجْهُ السَّادِسُ وَالْأَرْبَعُونَ: أَنَّهُ لَمْ يَزَلْ أَهْلُ الْعِلْمِ فِي كُلِّ عَصْرٍ وَمِصْرٍ يَحْتَجُّونَ بِمَا هَذَا سَبِيلُهُ مِنْ فَتَاوَى الصَّحَابَةِ وَأَقْوَالِهِمْ، وَلَا يُنْكِرُهُ مُنْكِرٌ مِنْهُمْ، وَتَصَانِيفُ الْعُلَمَاءِ شَاهِدَةٌ بِذَلِكَ، وَمُنَاظَرَاتُهُمْ نَاطِقَةٌ بِهِ.
قَالَ بَعْضُ عُلَمَاءِ الْمَالِكِيَّةِ: أَهْلُ الْأَعْصَارِ مُجْمِعُونَ عَلَى الِاحْتِجَاجِ بِمَا هَذَا سَبِيلُهُ، وَذَلِكَ مَشْهُورٌ فِي رِوَايَاتِهِمْ وَكُتُبِهِمْ وَمُنَاظَرَاتِهِمْ وَاسْتِدْلَالَاته م، وَيَمْتَنِعُ وَالْحَالَةُ هَذِهِ إطْبَاقُ هَؤُلَاءِ كُلِّهِمْ عَلَى الِاحْتِجَاجِ بِمَا لَمْ يَشْرَعْ اللَّهُ وَرَسُولُهُ الِاحْتِجَاجَ بِهِ وَلَا نَصْبَهُ دَلِيلًا لَلْأُمَّةِ، فَأَيُّ كِتَابٍ شِئْت مِنْ كُتُبِ السَّلَفِ وَالْخَلَفِ الْمُتَضَمِّنَةِ لِلْحُكْمِ وَالدَّلِيلِ وَجَدْت فِيهِ الِاسْتِدْلَالَ بِأَقْوَالِ الصَّحَابَةِ، وَوَجَدْت ذَلِكَ طِرَازَهَا وَزِينَتَهَا، وَلَمْ تَجِدْ فِيهَا قَطُّ لَيْسَ قَوْلُ أَبِي بَكْرٍ وَعُمَرَ حُجَّةً، وَلَا يَحْتَجُّ بِأَقْوَالِ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَفَتَاوِيهِمْ، وَلَا مَا يَدُلُّ عَلَى ذَلِكَ، وَكَيْفَ يَطِيبُ قَلْبُ عَالِمٍ يُقَدِّمُ عَلَى أَقْوَالِ مَنْ وَافَقَ رَبَّهُ تَعَالَى فِي غَيْرِ حُكْمٍ فَقَالَ وَأَفْتَى بِحَضْرَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَنَزَلَ الْقُرْآنُ بِمُوَافَقَةِ مَا قَالَ لَفْظًا وَمَعْنًى قَوْلَ مُتَأَخِّرٍ بَعْدَهُ لَيْسَ لَهُ هَذِهِ الرُّتْبَةُ وَلَا يُدَانِيهَا؟ وَكَيْفَ يَظُنُّ أَحَدٌ أَنَّ الظَّنَّ الْمُسْتَفَادَ مِنْ آرَاءِ الْمُتَأَخِّرِينَ أَرْجَحُ مِنْ الظَّنِّ الْمُسْتَفَادِ مِنْ فَتَاوَى السَّابِقِينَ الْأَوَّلِينَ الَّذِينَ شَاهَدُوا الْوَحْيَ وَالتَّنْزِيلَ وَعَرَفُوا التَّأْوِيلَ وَكَانَ الْوَحْيُ يَنْزِلُ خِلَالَ بُيُوتِهِمْ وَيَنْزِلُ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ بَيْنَ أَظْهُرِهِمْ؟ .
قَالَ جَابِرٌ: وَالْقُرْآنُ يَنْزِلُ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ يَعْرِفُ تَأْوِيلَهُ، فَمَا عَمِلَ بِهِ مِنْ شَيْءٍ

(4/116)

عَمِلْنَا بِهِ، فِي حَدِيثِ حَجَّةِ الْوَدَاعِ، فَمُسْتَنَدُهُمْ فِي مَعْرِفَةِ مُرَادِ الرَّبِّ تَعَالَى مِنْ كَلَامِهِ مَا يُشَاهِدُونَهُ مِنْ فِعْلِ رَسُولِهِ وَهَدْيِهِ الَّذِي هُوَ يُفَصِّلُ الْقُرْآنَ وَيُفَسِّرُهُ، فَكَيْفَ يَكُونُ أَحَدٌ مِنْ الْأُمَّةِ بَعْدَهُمْ أَوْلَى بِالصَّوَابِ مِنْهُمْ فِي شَيْءٍ مِنْ الْأَشْيَاءِ؟ هَذَا عَيْنُ الْمُحَالِ.

[فَصْلٌ حُجِّيَّةُ أَقْوَالِ الصَّحَابَةِ فِي تَفْسِيرِ الْقُرْآنِ]
فَإِنْ قِيلَ: فَإِذَا كَانَ هَذَا حُكْمَ أَقْوَالِهِمْ فِي أَحْكَامِ الْحَوَادِثِ، فَمَا تَقُولُونَ فِي أَقْوَالِهِمْ فِي تَفْسِيرِ الْقُرْآنِ؟ هَلْ هِيَ حُجَّةٌ يَجِبُ الْمَصِيرُ إلَيْهَا؟ . [أَقْوَالُ الصَّحَابَةِ فِي تَفْسِيرِ الْقُرْآنِ]
قِيلَ: لَا رَيْبَ أَنَّ أَقْوَالَهُمْ فِي التَّفْسِيرِ أَصْوَبُ مِنْ أَقْوَالِ مَنْ بَعْدَهُمْ، وَقَدْ ذَهَبَ بَعْضُ أَهْلِ الْعِلْمِ إلَى أَنَّ تَفْسِيرَهُمْ فِي حُكْمِ الْمَرْفُوعِ، قَالَ أَبُو عَبْدِ اللَّهِ الْحَاكِمُ فِي مُسْتَدْرَكِهِ: وَتَفْسِيرُ الصَّحَابِيِّ عِنْدَنَا فِي حُكْمِ الْمَرْفُوعِ، وَمُرَادُهُ أَنَّهُ فِي حُكْمِهِ فِي الِاسْتِدْلَالِ بِهِ وَالِاحْتِجَاجِ، لَا أَنَّهُ إذَا قَالَ الصَّحَابِيُّ فِي الْآيَةِ قَوْلًا فَلَنَا أَنْ نَقُولَ هَذَا الْقَوْلُ قَوْلُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، أَوْ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَهُ وَجْهٌ آخَرُ.
وَهُوَ أَنْ يَكُونَ فِي حُكْمِ الْمَرْفُوعِ بِمَعْنَى أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَيَّنَ لَهُمْ مَعَانِيَ الْقُرْآنِ وَفَسَّرَهُ لَهُمْ كَمَا وَصَفَهُ تَعَالَى بِقَوْلِهِ: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل: 44] فَبَيَّنَ لَهُمْ الْقُرْآنَ بَيَانًا شَافِيًا كَافِيًا، وَكَانَ إذَا أَشْكَلَ عَلَى أَحَدٍ مِنْهُمْ مَعْنًى سَأَلَهُ عَنْهُ فَأَوْضَحَهُ لَهُ، كَمَا سَأَلَهُ الصِّدِّيقُ عَنْ قَوْله تَعَالَى {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} [النساء: 123] فَبَيَّنَ لَهُ الْمُرَادَ، وَكَمَا سَأَلَهُ الصَّحَابَةُ عَنْ قَوْله تَعَالَى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: 82] فَبَيَّنَ لَهُمْ مَعْنَاهَا، وَكَمَا سَأَلَتْهُ أُمُّ سَلَمَةَ عَنْ قَوْله تَعَالَى {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الانشقاق: 8] فَبَيَّنَ لَهَا أَنَّهُ الْعَرْضُ، وَكَمَا سَأَلَهُ عُمَرُ عَنْ الْكَلَالَةِ فَأَحَالَهُ عَلَى آيَةِ الصَّيْفِ الَّتِي فِي آخَرِ السُّورَةِ، وَهَذَا كَثِيرٌ جِدًّا، فَإِذَا نَقَلُوا لَنَا تَفْسِيرَ الْقُرْآنِ فَتَارَةً يَنْقُلُونَهُ عَنْهُ بِلَفْظِهِ، وَتَارَةً بِمَعْنَاهُ، فَيَكُونُ مَا فَسَّرُوا بِأَلْفَاظِهِمْ مِنْ بَابِ الرِّوَايَةِ بِالْمَعْنَى، كَمَا يَرْوُونَ عَنْهُ السُّنَّةَ تَارَةً بِلَفْظِهَا، وَتَارَةً بِمَعْنَاهَا، وَهَذَا أَحْسَنُ الْوَجْهَيْنِ، وَاَللَّهُ أَعْلَمُ.
فَإِنْ قِيلَ: فَنَحْنُ نَجِدُ لِبَعْضِهِمْ أَقْوَالًا فِي التَّفْسِيرِ تُخَالِفُ الْأَحَادِيثَ الْمَرْفُوعَةَ الصِّحَاحَ، وَهَذَا كَثِيرٌ، كَمَا فَسَّرَ ابْنُ مَسْعُودٍ الدُّخَانَ بِأَنَّهُ الْأَثَرُ الَّذِي حَصَلَ عَنْ الْجُوعِ الشَّدِيدِ وَالْقَحْطِ، وَقَدْ صَحَّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ دُخَانٌ يَأْتِي قَبْلَ يَوْمِ الْقِيَامَةِ يَكُونُ مِنْ أَشْرَاطِ السَّاعَةِ مَعَ الدَّابَّةِ وَالدَّجَّالِ وَطُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا.
وَفَسَّرَ عُمَرُ بْنُ الْخَطَّابِ قَوْله تَعَالَى {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ} [الطلاق: 6] بِأَنَّهَا لِلْبَائِنَةِ وَالرَّجْعِيَّةِ، حَتَّى قَالَ:

(4/117)

لَا نَدْعُ كِتَابَ رَبِّنَا لِقَوْلِ امْرَأَةٍ، مَعَ أَنَّ السُّنَّةَ الصَّحِيحَةَ فِي الْبَائِنِ تُخَالِفُ هَذَا التَّفْسِيرَ، وَفَسَّرَ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ قَوْله تَعَالَى {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} [البقرة: 234] أَنَّهَا عَامَّةٌ فِي الْحَامِلِ وَالْحَائِلِ، فَقَالَ: تَعْتَدُّ أَبْعَدَ الْأَجَلَيْنِ وَالسُّنَّةُ الصَّحِيحَةُ بِخِلَافِهِ.
وَفَسَّرَ ابْنُ مَسْعُودٍ قَوْله تَعَالَى {وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ} [النساء: 23] بِأَنَّ الصِّفَةَ لِنِسَائِكُمْ الْأُولَى وَالثَّانِيَةِ؛ فَلَا تَحْرُمُ أُمُّ الْمَرْأَةِ حَتَّى يَدْخُلَ بِهَا، وَالصَّحِيحُ خِلَافُ قَوْلِهِ، وَأَنَّ [أُمَّ] الْمَرْأَةِ تَحْرُمُ بِمُجَرَّدِ الْعَقْدِ عَلَى ابْنَتِهَا، وَالصِّفَةُ رَاجِعَةٌ إلَى قَوْلِهِ: {وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ} [النساء: 23] وَهُوَ قَوْلُ جُمْهُورِ الصَّحَابَةِ.
وَفَسَّرَ ابْنُ عَبَّاسٍ السِّجِلَّ بِأَنَّهُ كَاتِبُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُسَمَّى السِّجِلَّ، وَذَلِكَ وَهْمٌ وَإِنَّمَا السِّجِلُّ الصَّحِيفَةُ الْمَكْتُوبَةُ، وَاللَّامُ مِثْلُهَا فِي قَوْله تَعَالَى {وَتَلَّهُ لِلْجَبِينِ} [الصافات: 103] ، وَفِي قَوْلِ الشَّاعِرِ:
فَخَرَّ صَرِيعًا لِلْيَدَيْنِ وَلِلْفَمِ
أَيْ يَطْوِي السَّمَاءَ كَمَا يَطْوِي السِّجِلَّ عَلَى مَا فِيهِ مِنْ الْكِتَابِ، وَهَذَا كَثِيرٌ جِدًّا، فَكَيْفَ يَكُونُ تَفْسِيرُ الصَّحَابِيِّ حُجَّةً فِي حُكْمِ الْمَرْفُوعِ؟ قِيلَ: الْكَلَامُ فِي تَفْسِيرِهِ كَالْكَلَامِ فِي فَتْوَاهُ سَوَاءٌ، وَصُورَةُ الْمَسْأَلَةِ هُنَا كَصُورَتِهَا هُنَاكَ سَوَاءٌ بِسَوَاءٍ، وَصُورَتُهَا أَنْ لَا يَكُونَ فِي الْمَسْأَلَةِ نَصٌّ يُخَالِفُهُ، وَيَقُولُ فِي الْآيَةِ قَوْلًا لَا يُخَالِفُهُ فِيهِ أَحَدٌ مِنْ الصَّحَابَةِ، سَوَاءٌ عُلِمَ لِاشْتِهَارِهِ أَوْ لَمْ يُعْلَمْ، وَمَا ذُكِرَ مِنْ هَذِهِ الْأَمْثِلَةِ فَقَدْ فُقِدَ فِيهِ الْأَمْرَانِ، وَهُوَ نَظِيرُ مَا رُوِيَ عَنْ بَعْضِهِمْ مِنْ الْفَتَاوَى الَّتِي تُخَالِفُ النَّصَّ وَهُمْ مُخْتَلِفُونَ فِيهَا سَوَاءٌ.
فَإِنْ قِيلَ: لَوْ كَانَ قَوْلُهُ حُجَّةً بِنَفْسِهِ لَمَا أَخْطَأَ، وَلَكَانَ مَعْصُومًا؛ لِتَقُومَ الْحُجَّةُ بِقَوْلِهِ، فَإِذَا كَانَ يُفْتِي بِالصَّوَابِ تَارَةً وَبِغَيْرِهِ أُخْرَى، وَكَذَلِكَ تَفْسِيرُهُ فَمِنْ أَيْنَ لَكُمْ أَنَّ هَذِهِ الْفَتْوَى الْمُعَيَّنَةَ وَالتَّفْسِيرَ الْمُعَيَّنَ مِنْ قِسْمِ الصَّوَابِ؟ إذْ صُورَةُ الْمَسْأَلَةِ أَنَّهُ لَمْ يَقُمْ عَلَى الْمَسْأَلَةِ دَلِيلٌ غَيْرُ قَوْلِهِ، وَقَوْلُهُ يَنْقَسِمُ، فَمَا الدَّلِيلُ عَلَى أَنَّ هَذَا الْقَوْلَ الْمُعَيَّنَ مِنْ أَحَدِ الْقِسْمَيْنِ وَلَا بُدَّ؟ قِيلَ: الْأَدِلَّةُ الْمُتَقَدِّمَةُ تَدُلُّ عَلَى انْحِصَارِ الصَّوَابِ فِي قَوْلِهِ فِي الصُّورَةِ الْمَفْرُوضَةِ الْوَاقِعَةِ، وَهُوَ أَنَّ مِنْ الْمُمْتَنِعِ أَنْ يَقُولُوا فِي كِتَابِ اللَّهِ الْخَطَأَ الْمَحْضَ وَيُمْسِكَ الْبَاقُونَ عَنْ الصَّوَابِ فَلَا يَتَكَلَّمُونَ بِهِ، وَهَذِهِ الصُّورَةُ الْمَذْكُورَةُ وَأَمْثَالُهَا قَدْ تَكَلَّمَ فِيهَا غَيْرُهُمْ بِالصَّوَابِ،

(4/118)

وَالْمَحْظُورُ إنَّمَا هُوَ خُلُوُّ عَصْرِهِمْ عَنْ نَاطِقٍ بِالصَّوَابِ وَاشْتِمَالُهُ عَلَى نَاطِقٍ بِغَيْرِهِ فَقَطْ؛ فَهَذَا هُوَ الْمُحَالُ.
وَبِهَذَا خَرَجَ الْجَوَابُ عَنْ قَوْلِكُمْ: لَوْ كَانَ قَوْلُ الْوَاحِدِ مِنْهُمْ حُجَّةً لَمَا جَازَ عَلَيْهِ الْخَطَأُ، فَإِنَّ قَوْلَهُ لَمْ يَكُنْ بِمُجَرَّدِهِ حُجَّةً، بَلْ بِمَا انْضَافَ إلَيْهِ مِمَّا تَقَدَّمَ ذِكْرُهُ مِنْ الْقَرَائِنِ.

[مَنْزِلَةُ قَوْلِ التَّابِعِيِّ وَتَفْسِيرِهِ]
فَإِنْ قِيلَ: فَبَعْضُ مَا ذَكَرْتُمْ مِنْ الْأَدِلَّةِ يَقْتَضِي أَنَّ التَّابِعِيَّ إذَا قَالَ قَوْلًا وَلَمْ يُخَالِفْهُ صَحَابِيٌّ وَلَا تَابِعِيٌّ أَنْ يَكُونَ قَوْلُهُ حُجَّةً.
فَالْجَوَابُ: أَنَّ التَّابِعِينَ انْتَشَرُوا انْتِشَارًا لَا يَنْضَبِطُ لِكَثْرَتِهِمْ، وَانْتَشَرَتْ الْمَسَائِلُ فِي عَصْرِهِمْ؛ فَلَا يَكَادُ يَغْلِبُ عَلَى الظَّنِّ عَدَمُ الْمُخَالِفِ لِمَا أَفْتَى بِهِ الْوَاحِدُ مِنْهُمْ، فَإِنْ فَرَضَ ذَلِكَ فَقَدْ اخْتَلَفَ السَّلَفُ فِي ذَلِكَ، فَمِنْهُمْ مَنْ يَقُولُ: يَجِبُ اتِّبَاعُ التَّابِعِيِّ فِيمَا أَفْتَى بِهِ وَلَمْ يُخَالِفْهُ فِيهِ صَحَابِيٌّ وَلَا تَابِعِيٌّ، وَهَذَا قَوْلُ بَعْضِ الْحَنَابِلَةِ وَالشَّافِعِيَّةِ.
وَقَدْ صَرَّحَ الشَّافِعِيُّ فِي مَوْضِعٍ بِأَنَّهُ قَالَهُ تَقْلِيدًا لِعَطَاءٍ، وَهَذَا مِنْ كَمَالِ عِلْمِهِ وَفِقْهِهِ - رَضِيَ اللَّهُ عَنْهُ -، فَإِنَّهُ لَمْ يَجِدْ فِي الْمَسْأَلَةِ غَيْرَ قَوْلِ عَطَاءٍ، فَكَانَ قَوْلُهُ عِنْدَهُ أَقْوَى مَا وَجَدَ فِي الْمَسْأَلَةِ، وَقَالَ فِي مَوْضِعٍ آخَرَ: وَهَذَا يَخْرُجُ عَلَى مَعْنَى قَوْلِ عَطَاءٍ، وَالْأَكْثَرُونَ يُفَرِّقُونَ بَيْنَ الصَّحَابِيِّ وَالتَّابِعِيِّ، وَلَا يَخْفَى مَا بَيْنَهُمَا مِنْ الْفُرُوقِ، عَلَى أَنَّ فِي الِاحْتِجَاجِ بِتَفْسِيرِ التَّابِعِيِّ عَنْ الْإِمَامِ أَحْمَدَ رِوَايَتَيْنِ، وَمَنْ تَأَمَّلَ كُتُبَ الْأَئِمَّةِ وَمَنْ بَعْدَهُمْ وَجَدَهَا مَشْحُونَةً بِالِاحْتِجَاجِ بِتَفْسِيرِ التَّابِعِيِّ.

[قَوْلِ الصَّحَابِيِّ إذَا خَالَفَ الْقِيَاسَ]
[حُكْمُ قَوْلِ الصَّحَابِيِّ إذَا خَالَفَ الْقِيَاسِ]
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِي قَوْلِهِ إذَا خَالَفَ الْقِيَاسَ؟ قِيلَ: مَنْ يَقُولُ بِأَنَّ قَوْلَهُ لَيْسَ بِحُجَّةٍ فَلَهُمْ قَوْلَانِ فِيمَا إذَا خَالَفَ الْقِيَاسَ.
أَحَدُهُمَا: أَنَّهُ أَوْلَى أَنْ لَا يَكُونَ حُجَّةً؛ لِأَنَّهُ قَدْ خَالَفَ حُجَّةً شَرْعِيَّةً، وَهُوَ لَيْسَ بِحُجَّةٍ فِي نَفْسِهِ، وَالثَّانِي: أَنَّهُ حُجَّةٌ فِي هَذِهِ الْحَالِ، وَيُحْمَلُ عَلَى أَنَّهُ قَالَهُ تَوْقِيفًا، وَيَكُونُ بِمَنْزِلَةِ الْمُرْسَلِ الَّذِي عَمِلَ بِهِ مُرْسِلُهُ.
وَأَمَّا مَنْ يَقُولُ إنَّهُ حُجَّةٌ فَلَهُمْ أَيْضًا قَوْلَانِ، أَحَدُهُمَا: أَنَّهُ حُجَّةٌ، وَإِنْ خَالَفَ الْقِيَاسَ، بَلْ هُوَ مُقَدَّمٌ عَلَى الْقِيَاسِ، وَالنَّصُّ مُقَدَّمٌ عَلَيْهِ، فَتَرَتُّبُ الْأَدِلَّةِ عِنْدَهُمْ: الْقُرْآنُ، ثُمَّ السُّنَّةُ، ثُمَّ قَوْلُ الصَّحَابَةِ، ثُمَّ الْقِيَاسُ، وَالثَّانِي: لَيْسَ بِحُجَّةٍ؛ لِأَنَّهُ قَدْ خَالَفَهُ دَلِيلٌ شَرْعِيٌّ، وَهُوَ الْقِيَاسُ؛ فَإِنَّهُ لَا يَكُونُ حُجَّةً إلَّا عِنْدَ عَدَمِ الْمُعَارِضِ، وَالْأَوَّلُونَ يَقُولُونَ: قَوْلُ الصَّحَابِيِّ أَقْوَى مِنْ الْمُعَارِضِ الَّذِي خَالَفَهُ مِنْ الْقِيَاسِ؛ لِوُجُوهٍ عَدِيدَةٍ، وَالْأَخْذُ بِأَقْوَى الدَّلِيلَيْنِ مُتَعَيِّنٌ، وَبِاَللَّهِ التَّوْفِيقُ.

(4/119)

[فَصْل أَسْئِلَةُ السَّائِلِينَ أَرْبَعَةُ أَنْوَاعٍ]
فَصْلٌ:
[أَنْوَاعُ الْأَسْئِلَةِ]
وَلْنَخْتِمْ الْكِتَابَ بِفَوَائِدَ تَتَعَلَّقُ بِالْفَتْوَى.
الْفَائِدَةُ الْأُولَى:
أَسْئِلَةُ السَّائِلِينَ لَا تَخْرُجُ عَنْ أَرْبَعَةِ أَنْوَاعٍ لَا خَامِسَ لَهَا:
الْأَوَّلُ: أَنْ يَسْأَلَ عَنْ الْحُكْمِ فَيَقُولُ؛ مَا حُكْمُ كَذَا وَكَذَا.
الثَّانِي: أَنْ يَسْأَلَ عَنْ دَلِيلِ الْحُكْمِ.
الثَّالِثُ: أَنْ يَسْأَلَ عَنْ وَجْهِ دَلَالَتِهِ.
الرَّابِعُ: أَنْ يَسْأَلَ عَنْ الْجَوَابِ عَنْ مُعَارِضِهِ.
[مَوْقِفُ الْمُفْتِي أَمَامَ كُلِّ نَوْعٍ مِنْ الْأَسْئِلَةِ]
فَإِنْ سَأَلَ عَنْ الْحُكْمِ فَلِلْمَسْئُولِ حَالَتَانِ، إحْدَاهُمَا: أَنْ يَكُونَ عَالِمًا بِهِ، وَالثَّانِيَةُ أَنْ يَكُونَ جَاهِلًا بِهِ، فَإِنْ كَانَ جَاهِلًا بِهِ حَرُمَ عَلَيْهِ الْإِفْتَاءُ بِلَا عِلْمٍ، فَإِنْ فَعَلَ فَعَلَيْهِ إثْمُهُ وَإِثْمُ الْمُسْتَفْتِي، فَإِنْ كَانَ يَعْرِفُ فِي الْمَسْأَلَةِ مَا قَالَهُ النَّاسُ وَلَمْ يَتَبَيَّنْ لَهُ الصَّوَابُ مِنْ أَقْوَالِهِمْ فَلَهُ أَنْ يَذْكُرَ لَهُ ذَلِكَ، فَيَقُولُ: فِيهَا اخْتِلَافٌ بَيْنَ الْعُلَمَاءِ، وَيَحْكِيهِ إنْ أَمْكَنَهُ لِلسَّائِلِ.
وَإِنْ كَانَ عَالِمًا بِالْحُكْمِ فَلِلسَّائِلِ حَالَتَانِ، إحْدَاهُمَا: أَنْ يَكُونَ قَدْ حَضَرَهُ وَقْتَ الْعَمَلِ وَقَدْ احْتَاجَ إلَى السُّؤَالِ، فَيَجِبُ عَلَى الْمُفْتِي الْمُبَادَرَةُ عَلَى الْفَوْرِ إلَى جَوَابِهِ، فَلَا يَجُوزُ لَهُ تَأْخِيرُ بَيَانِ الْحُكْمِ لَهُ عَنْ وَقْتِ الْحَاجَةِ.
وَالْحَالَةُ الثَّانِيَةُ: أَنْ يَكُونَ قَدْ سَأَلَ عَنْ الْحَادِثَةِ قَبْلَ وُقُوعِهَا، فَهَذَا لَا يَجِبُ عَلَى الْمُفْتِي أَنْ يُجِيبَهُ عَنْهَا، وَقَدْ كَانَ السَّلَفُ الطَّيِّبُ إذَا سُئِلَ أَحَدُهُمْ عَنْ مَسْأَلَةٍ يَقُولُ لِلسَّائِلِ: هَلْ كَانَتْ أَوْ وَقَعَتْ؟ فَإِنْ قَالَ " لَا " لَمْ يُجِبْهُ، وَقَالَ: دَعْنَا فِي عَافِيَةٍ؛ وَهَذَا لِأَنَّ الْفَتْوَى بِالرَّأْيِ لَا تَجُوزُ إلَّا عِنْدَ الضَّرُورَةِ؛ فَالضَّرُورَةُ تُبِيحُهُ كَمَا تُبِيحُ الْمَيْتَةَ عِنْدَ الِاضْطِرَارِ، وَهَذَا إنَّمَا هُوَ فِي مَسْأَلَةٍ لَا نَصَّ فِيهَا وَلَا إجْمَاعَ، فَإِنْ كَانَ فِيهَا نَصٌّ أَوْ إجْمَاعٌ فَعَلَيْهِ تَبْلِيغُهُ بِحَسَبِ الْإِمْكَانِ، فَمَنْ سُئِلَ عَنْ عِلْمٍ فَكَتَمَهُ أَلْجَمَهُ اللَّهُ يَوْمَ الْقِيَامَةِ بِلِجَامٍ مِنْ نَارٍ، هَذَا إذَا أَمِنَ الْمُفْتِي غَائِلَةَ الْفَتْوَى، فَإِنْ لَمْ يَأْمَنْ غَائِلَتَهَا وَخَافَ مِنْ تَرَتُّبِ شَرٍّ أَكْثَرَ مِنْ الْإِمْسَاكِ عَنْهَا أَمْسَكَ عَنْهَا، تَرْجِيحًا لِدَفْعِ أَعْلَى الْمَفْسَدَتَيْنِ بِاحْتِمَالِ أَدْنَاهُمَا.
وَقَدْ أَمْسَكَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ نَقْضِ الْكَعْبَةِ وَإِعَادَتِهَا عَلَى قَوَاعِدِ إبْرَاهِيمَ؛ لِأَجْلِ حِدْثَانِ عَهْدِ قُرَيْشٍ بِالْإِسْلَامِ وَأَنَّ ذَلِكَ رُبَّمَا نَفَّرَهُمْ عَنْهُ بَعْدَ الدُّخُولِ فِيهِ، وَكَذَلِكَ إنْ كَانَ عَقْلُ السَّائِلِ لَا يَحْتَمِلُ الْجَوَابَ عَمَّا سَأَلَ عَنْهُ، وَخَافَ الْمَسْئُولُ أَنْ يَكُونَ فِتْنَةً لَهُ، أَمْسَكَ عَنْ جَوَابِهِ، قَالَ ابْنُ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُ - لِرَجُلٍ سَأَلَهُ عَنْ تَفْسِيرِ آيَةٍ: وَمَا يُؤْمِنُك أَنِّي لَوْ أَخْبَرْتُك بِتَفْسِيرِهَا كَفَرْت بِهِ؟ أَيْ جَحَدْتُهُ وَأَنْكَرْتُهُ وَكَفَرْت بِهِ، وَلَمْ يُرِدْ أَنَّك تَكْفُرُ بِاَللَّهِ وَرَسُولِهِ.

(4/120)

[عُدُولُ الْمُفْتِي عَنْ السُّؤَالِ إلَى مَا هُوَ أَنْفَعُ]
لِلْمُفْتِي الْعُدُولُ عَنْ السُّؤَالِ إلَى مَا هُوَ أَنْفَعُ] الْفَائِدَةُ الثَّانِيَةُ:
يَجُوزُ لِلْمُفْتِي أَنْ يَعْدِلَ عَنْ جَوَابِ الْمُسْتَفْتِي عَمَّا سَأَلَهُ عَنْهُ إلَى مَا هُوَ أَنْفَعُ لَهُ مِنْهُ، وَلَا سِيَّمَا إذَا تَضَمَّنَ ذَلِكَ بَيَانَ مَا سَأَلَ عَنْهُ، وَذَلِكَ مِنْ كَمَالِ عِلْمِ الْمُفْتِي وَفِقْهِهِ وَنُصْحِهِ، وَقَدْ قَالَ تَعَالَى: {يَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [البقرة: 215] فَسَأَلُوهُ عَنْ الْمُنْفَقِ فَأَجَابَهُمْ بِذِكْرِ الْمَصْرِفِ؛ إذْ هُوَ أَهَمُّ مِمَّا سَأَلُوهُ عَنْهُ، وَنَبَّهَهُمْ عَلَيْهِ بِالسِّيَاقِ، مَعَ ذِكْرِهِ لَهُمْ فِي مَوْضِعٍ آخَرَ، وَهُوَ قَوْله تَعَالَى {قُلِ الْعَفْوَ} [البقرة: 219] وَهُوَ مَا سَهُلَ عَلَيْهِمْ إنْفَاقُهُ وَلَا يَضُرُّهُمْ إخْرَاجُهُ.
وَقَدْ ظَنَّ بَعْضُهُمْ أَنَّ مِنْ ذَلِكَ قَوْله تَعَالَى {يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة: 189] فَسَأَلُوهُ عَنْ سَبَبِ ظُهُورِ الْهِلَالِ خَفِيًّا ثُمَّ لَا يَزَالُ يَتَزَايَدُ فِيهِ النُّورُ عَلَى التَّدْرِيجِ حَتَّى يَكْمُلَ ثُمَّ يَأْخُذُ فِي النُّقْصَانِ، فَأَجَابَهُمْ عَنْ حِكْمَةِ ذَلِكَ مِنْ ظُهُورِ مَوَاقِيتِ النَّاسِ الَّتِي بِهَا تَمَامُ مَصَالِحِهِمْ فِي أَحْوَالِهِمْ وَمَعَاشِهِمْ وَمَوَاقِيتِ أَكْبَرِ عِبَادَتِهِمْ وَهُوَ الْحَجُّ، وَإِنْ كَانُوا قَدْ سَأَلُوا عَنْ السَّبَبِ فَقَدْ أُجِيبُوا بِمَا هُوَ أَنْفَعُ لَهُمْ مِمَّا سَأَلُوا عَنْهُ، وَإِنْ كَانُوا إنَّمَا سَأَلُوا عَنْ حِكْمَةِ ذَلِكَ فَقَدْ أُجِيبُوا عَنْ عَيْنِ مَا سَأَلُوا عَنْهُ، وَلَفْظُ سُؤَالِهِمْ مُحْتَمِلٌ؛ فَإِنَّهُمْ قَالُوا: مَا بَالُ الْهِلَالِ يَبْدُو دَقِيقًا ثُمَّ يَأْخُذُ فِي الزِّيَادَةِ حَتَّى يَتِمَّ ثُمَّ يَأْخُذُ فِي النَّقْصِ؟ .

[جَوَابُ الْمُفْتِي بِأَكْثَرَ مِنْ السُّؤَالِ]
[جَوَابُ الْمُفْتِي بِأَكْثَرَ مِنْ السُّؤَالِ] الْفَائِدَةُ الثَّالِثَةُ: يَجُوزُ لِلْمُفْتِي أَنْ يُجِيبَ السَّائِلَ بِأَكْثَرَ مِمَّا سَأَلَهُ عَنْهُ، وَهُوَ مِنْ كَمَالِ نُصْحِهِ وَعِلْمِهِ وَإِرْشَادِهِ، وَمَنْ عَابَ ذَلِكَ فَلِقِلَّةِ عِلْمِهِ وَضِيقِ عَطَنِهِ وَضَعْفِ نُصْحِهِ، وَقَدْ تَرْجَمَ الْبُخَارِيُّ لِذَلِكَ فِي صَحِيحِهِ فَقَالَ: بَابُ مَنْ أَجَابَ السَّائِلَ بِأَكْثَرِ مِمَّا سَأَلَ عَنْهُ، ثُمَّ ذَكَرَ حَدِيثَ «ابْنِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا - مَا يَلْبَسُ الْمُحْرِمُ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَا يَلْبَسُ الْقُمُصَ، وَلَا الْعَمَائِمَ، وَلَا السَّرَاوِيلَاتِ، وَلَا الْخِفَافَ، إلَّا أَنْ لَا يَجِدَ نَعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ وَلْيَقْطَعْهُمَا أَسْفَلَ مِنْ الْكَعْبَيْنِ» فَسُئِلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَمَّا يَلْبَسُ الْمُحْرِمُ، فَأَجَابَ عَمَّا لَا يَلْبَسُ، وَتَضَمَّنَ ذَلِكَ الْجَوَابَ عَمَّا يَلْبَسُ؛ فَإِنَّ مَا لَا يَلْبَسُ مَحْصُورٌ، وَمَا يَلْبَسُهُ غَيْرُ مَحْصُورٍ، فَذَكَرَ لَهُمْ النَّوْعَيْنِ، وَبَيَّنَ لَهُمْ حُكْمَ لُبْسِ الْخُفِّ عِنْدَ عَدَمِ النَّعْلِ، وَقَدْ سَأَلُوهُ عَنْ الْوُضُوءِ بِمَاءِ الْبَحْرِ، فَقَالَ لَهُمْ «هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ» .

[مَنْعُ الْمُفْتِي الْمُسْتَفْتِيَ مِنْ مَحْظُورٍ دَلَّ عَلَى مُبَاحٍ]
[إذَا مَنَعَ الْمُفْتِي مِنْ مَحْظُورِ دَلَّ عَلَى مُبَاحٍ] الْفَائِدَةُ الرَّابِعَةُ:
مِنْ فِقْهِ الْمُفْتِي وَنُصْحِهِ إذَا سَأَلَهُ الْمُسْتَفْتِي عَنْ شَيْءٍ فَمَنَعَهُ مِنْهُ،

(4/121)

وَكَانَتْ حَاجَتُهُ تَدْعُوهُ إلَيْهِ، أَنْ يَدُلَّهُ عَلَى مَا هُوَ عِوَضٌ لَهُ مِنْهُ، فَيَسُدُّ عَلَيْهِ بَابَ الْمَحْظُورِ، وَيَفْتَحُ لَهُ بَابَ الْمُبَاحِ، وَهَذَا لَا يَتَأَتَّى إلَّا مِنْ عَالِمٍ نَاصِحٍ مُشْفِقٍ قَدْ تَاجَرَ اللَّهَ وَعَامَلَهُ بِعِلْمِهِ.
فَمِثَالُهُ فِي الْعُلَمَاءِ مِثَالُ الطَّبِيبِ الْعَالِمِ النَّاصِحِ فِي الْأَطِبَّاءِ يَحْمِي الْعَلِيلَ عَمَّا يَضُرُّهُ، وَيَصِفُ لَهُ مَا يَنْفَعُهُ، فَهَذَا شَأْنُ أَطِبَّاءِ الْأَدْيَانِ وَالْأَبْدَانِ، وَفِي الصَّحِيحِ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ «مَا بَعَثَ اللَّهُ مِنْ نَبِيٍّ إلَّا كَانَ حَقًّا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُمْ، وَيَنْهَاهُمْ عَنْ شَرِّ مَا يَعْلَمُهُ لَهُمْ» .
وَهَذَا شَأْنُ خُلُقِ الرُّسُلِ وَوَرَثَتِهِمْ مِنْ بَعْدِهِمْ، وَرَأَيْت شَيْخَنَا قَدَّسَ اللَّهُ رُوحَهُ يَتَحَرَّى ذَلِكَ فِي فَتَاوِيهِ مَهْمَا أَمْكَنَهُ، وَمَنْ تَأَمَّلَ فَتَاوِيَهُ وَجَدَ ذَلِكَ ظَاهِرًا فِيهَا، «وَقَدْ مَنَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِلَالًا أَنْ يَشْتَرِيَ صَاعًا مِنْ التَّمْرِ الْجَيِّدِ بِصَاعَيْنِ مِنْ الرَّدِيءِ، ثُمَّ دَلَّهُ عَلَى الطَّرِيقِ الْمُبَاحِ، فَقَالَ بِعْ الْجَمِيعَ بِالدَّرَاهِمِ، ثُمَّ اشْتَرِ بِالدَّرَاهِمِ جَنِيبًا» فَمَنَعَهُ مِنْ الطَّرِيقِ الْمُحَرَّمِ، وَأَرْشَدَهُ إلَى الطَّرِيقِ الْمُبَاحِ.
وَلَمَّا سَأَلَهُ عَبْدُ الْمُطَّلِبِ بْنُ رَبِيعَةَ بْنِ الْحَارِثِ وَالْفَضْلُ بْنُ عَبَّاسٍ أَنْ يَسْتَعْمِلَهُمَا فِي جِبَايَةِ الزَّكَاةِ؛ لِيُصِيبَا مَا يَتَزَوَّجَانِ بِهِ مَنَعَهُمَا مِنْ ذَلِكَ، وَأَمَرَ مَحْمِيَةَ بْنَ جزو - وَكَانَ عَلَى الْخُمُسِ - أَنْ يُعْطِيَهُمَا مَا يَنْكِحَانِ بِهِ، فَمَنَعَهُمَا مِنْ الطَّرِيقِ الْمُحَرَّمِ، وَفَتَحَ لَهُمْ الطَّرِيقَ الْمُبَاحَ، وَهَذَا اقْتِدَاءٌ مِنْهُ بِرَبِّهِ تَبَارَكَ وَتَعَالَى فَإِنَّهُ يَسْأَلُهُ عَبْدُهُ الْحَاجَةَ فَيَمْنَعُهُ إيَّاهَا، وَيُعْطِيهِ مَا هُوَ أَصْلَحُ لَهُ وَأَنْفَعُ مِنْهَا، وَهَذَا غَايَةُ الْكَرَمِ وَالْحِكْمَةِ.

[يَنْبَغِي لِلْمُفْتِي أَنْ يُنَبِّهَ السَّائِلَ إلَى الِاحْتِرَازِ عَنْ الْمُوهِمِ] الْفَائِدَةُ الْخَامِسَةُ:
إذَا أَفْتَى الْمُفْتِي لِلسَّائِلِ بِشَيْءٍ يَنْبَغِي لَهُ أَنْ يُنَبِّهَهُ عَلَى وَجْهِ الِاحْتِرَازِ مِمَّا قَدْ يَذْهَبُ إلَيْهِ الْوَهْمُ مِنْهُ مِنْ خِلَافِ الصَّوَابِ، وَهَذَا بَابٌ لَطِيفٌ مِنْ أَبْوَابِ الْعِلْمِ وَالنُّصْحِ وَالْإِرْشَادِ.
وَمِثَالُ هَذَا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا يُقْتَلُ مُؤْمِنٌ بِكَافِرٍ، وَلَا ذُو عَهْدٍ فِي عَهْدِهِ» فَتَأَمَّلْ كَيْفَ أَتْبَعَ الْجُمْلَةَ الْأُولَى بِالثَّانِيَةِ؛ رَفْعًا لِتَوَهُّمِ إهْدَارِ دِمَاءِ الْكُفَّارِ مُطْلَقًا وَإِنْ كَانُوا فِي عَهْدِهِمْ؛ فَإِنَّهُ لَمَّا قَالَ «لَا يُقْتَلُ مُؤْمِنٌ بِكَافِرٍ» فَرُبَّمَا ذَهَبَ الْوَهْمُ إلَى أَنَّ دِمَاءَهُمْ هَدَرٌ، وَلِهَذَا لَوْ قَتَلَ أَحَدَهُمْ مُسْلِمٌ لَمْ يُقْتَلْ بِهِ، فَرَفَعَ هَذَا التَّوَهُّمَ بِقَوْلِهِ «وَلَا ذُو عَهْدٍ فِي عَهْدِهِ» وَلَقَدْ خَفِيَتْ هَذِهِ اللَّطِيفَةُ الْحَسَنَةُ عَلَى مَنْ قَالَ: يُقْتَلُ الْمُسْلِمُ بِالْكَافِرِ الْمُعَاهَدِ، وَقَدَّرَ فِي الْحَدِيثِ: وَلَا ذُو عَهْدٍ فِي عَهْدِهِ بِكَافِرٍ، وَمِنْهُ قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا تَجْلِسُوا عَلَى الْقُبُورِ وَلَا تُصَلُّوا إلَيْهَا» فَلَمَّا كَانَ نَهْيُهُ عَنْ الْجُلُوسِ عَلَيْهَا نَوْعَ تَعْظِيمٍ لَهَا عَقَّبَهُ بِالنَّهْيِ عَنْ الْمُبَالَغَةِ فِي تَعْظِيمِهَا حَتَّى تُجْعَلَ قِبْلَةً.
وَهَذَا بِعَيْنِهِ مُشْتَقٌّ مِنْ الْقُرْآنِ، كَقَوْلِهِ تَعَالَى لِنِسَاءِ نَبِيِّهِ: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا} [الأحزاب: 32] فَنَهَاهُنَّ عَنْ الْخُضُوعِ بِالْقَوْلِ، فَرُبَّمَا ذَهَبَ الْوَهْمُ إلَى الْإِذْنِ فِي الْإِغْلَاظِ فِي الْقَوْلِ وَالتَّجَاوُزِ، فَرَفَعَ هَذَا التَّوَهُّمَ بِقَوْلِهِ: {وَقُلْنَ قَوْلا مَعْرُوفًا} [الأحزاب: 32] وَمِنْ ذَلِكَ قَوْله تَعَالَى

(4/122)

{وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور: 21] لَمَّا أَخْبَرَ سُبْحَانَهُ بِإِلْحَاقِ الذُّرِّيَّةِ وَلَا عَمَلَ لَهُمْ بِآبَائِهِمْ فِي الدَّرَجَةِ فَرُبَّمَا تَوَهَّمَ مُتَوَهِّمٌ أَنْ يَحُطَّ الْآبَاءَ إلَى دَرَجَةِ الذُّرِّيَّةِ، فَرَفَعَ هَذَا التَّوَهُّمَ بِقَوْلِهِ: {وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور: 21] أَيْ مَا نَقَصْنَا مِنْ الْآبَاءِ شَيْئًا مِنْ أُجُورِ أَعْمَالِهِمْ، بَلْ رَفَعْنَا ذُرِّيَّتَهُمْ إلَى دَرَجَتِهِمْ، وَلَمْ نَحُطَّهُمْ إلَى دَرَجَتِهِمْ بِنَقْصِ أُجُورِهِمْ.
وَلَمَّا كَانَ الْوَهْمُ قَدْ يَذْهَبُ إلَى أَنَّهُ يَفْعَلُ ذَلِكَ بِأَهْلِ النَّارِ كَمَا يَفْعَلُهُ بِأَهْلِ الْجَنَّةِ قَطَعَ هَذَا الْوَهْمَ بِقَوْلِهِ تَعَالَى {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} [الطور: 21] وَمِنْ هَذَا قَوْله تَعَالَى {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ} [النمل: 91] فَلَمَّا كَانَ ذِكْرُ رُبُوبِيَّتِهِ الْبَلْدَةَ الْحَرَامَ قَدْ يُوهِمُ الِاخْتِصَاصَ عَقَّبَهُ بِقَوْلِهِ: {وَلَهُ كُلُّ شَيْءٍ} [النمل: 91] وَمِنْ ذَلِكَ قَوْله تَعَالَى {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا} [الطلاق: 3] فَلَمَّا ذَكَرَ كِفَايَتَهُ لِلْمُتَوَكِّلِ عَلَيْهِ فَرُبَّمَا أَوْهَمَ ذَلِكَ تَعْجِيلَ الْكِفَايَةِ وَقْتَ التَّوَكُّلِ فَعَقَّبَهُ بِقَوْلِهِ: {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا} [الطلاق: 3] أَيْ وَقْتًا لَا يَتَعَدَّاهُ فَهُوَ يَسُوقُهُ إلَى وَقْتِهِ الَّذِي قَدَّرَهُ لَهُ.
فَلَا يَسْتَعْجِلُ الْمُتَوَكِّلُ وَيَقُولُ: قَدْ تَوَكَّلْت، وَدَعَوْت فَلَمْ أَرَ شَيْئًا وَلَمْ تَحْصُلْ لِي الْكِفَايَةُ، فَاَللَّهُ بَالِغُ أَمْرِهِ فِي وَقْتِهِ الَّذِي قَدَّرَهُ لَهُ، وَهَذَا كَثِيرٌ جِدًّا فِي الْقُرْآنِ وَالسُّنَّةِ، وَهُوَ بَابٌ لَطِيفٌ مِنْ أَبْوَابِ فَهْمِ النُّصُوصِ.

[ذَكَرَ الْمُفْتِي دَلِيلَ الْحُكْمِ الَّذِي أَفْتَى بِهِ وَمَأْخَذَهُ]
[مِمَّا يَنْبَغِي لِلْمُفْتِي أَنْ يَذْكُرَ الْحُكْمَ بِدَلِيلِهِ] الْفَائِدَةُ السَّادِسَةُ:
يَنْبَغِي لِلْمُفْتِي أَنْ يَذْكُرَ دَلِيلَ الْحُكْمِ وَمَأْخَذَهُ مَا أَمْكَنَهُ مِنْ ذَلِكَ، وَلَا يُلْقِيهِ إلَى الْمُسْتَفْتِي سَاذَجًا مُجَرَّدًا عَنْ دَلِيلِهِ وَمَأْخَذِهِ؛ فَهَذَا لِضِيقِ عَطَنِهِ وَقِلَّةِ بِضَاعَتِهِ مِنْ الْعِلْمِ، وَمَنْ تَأَمَّلَ فَتَاوَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الَّذِي قَوْلُهُ حُجَّةٌ بِنَفْسِهِ رَآهَا مُشْتَمِلَةً عَلَى التَّنْبِيهِ عَلَى حِكْمَةِ الْحُكْمِ وَنَظِيرِهِ، وَوَجْهِ مَشْرُوعِيَّتِهِ، وَهَذَا كَمَا «سُئِلَ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ فَقَالَ أَيَنْقُصُ الرُّطَبُ إذَا جَفَّ؟ قَالُوا: نَعَمْ، فَزَجَرَ عَنْهُ» ، وَمِنْ الْمَعْلُومِ أَنَّهُ كَانَ يَعْلَمُ نُقْصَانَهُ بِالْجَفَافِ، وَلَكِنْ نَبَّهَهُمْ عَلَى عِلَّةِ التَّحْرِيمِ وَسَبَبِهِ.
وَمِنْ هَذَا «قَوْلُهُ لِعُمَرَ وَقَدْ سَأَلَهُ عَنْ قُبْلَةِ امْرَأَتِهِ وَهُوَ صَائِمٌ، فَقَالَ: أَرَأَيْت لَوْ تَمَضْمَضَتْ ثُمَّ مَجَجْتَهُ، أَكَانَ يَضُرُّ شَيْئًا؟ قَالَ: لَا» ، فَنَبَّهَ عَلَى أَنَّ مُقَدِّمَةَ الْمَحْظُورِ لَا يَلْزَمُ أَنْ تَكُونَ مَحْظُورَةً؛ فَإِنَّ غَايَةَ الْقُبْلَةِ أَنَّهَا مُقَدِّمَةُ الْجِمَاعِ، فَلَا يَلْزَمُ مِنْ تَحْرِيمِهِ تَحْرِيمُ مُقَدِّمَتِهِ، كَمَا أَنَّ وَضْعَ الْمَاءِ فِي الْفَمِ مُقَدِّمَةُ شُرْبِهِ، وَلَيْسَتْ الْمُقَدِّمَةُ مُحَرَّمَةً.
وَمِنْ هَذَا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا تُنْكَحُ الْمَرْأَةُ عَلَى عَمَّتِهَا، وَلَا عَلَى خَالَتِهَا، فَإِنَّكُمْ إذَا فَعَلْتُمْ ذَلِكَ قَطَعْتُمْ

(4/123)

أَرْحَامَكُمْ» ؛ فَذَكَرَ لَهُمْ الْحُكْمَ، وَنَبَّهَهُمْ عَلَى عِلَّةِ التَّحْرِيمِ.
وَمِنْ ذَلِكَ «قَوْلُهُ لِأَبِي النُّعْمَانِ بْنِ بَشِيرٍ وَقَدْ خَصَّ بَعْضَ وَلَدِهِ بِغُلَامٍ نَحَلَهُ إيَّاهُ، فَقَالَ: أَيَسُرُّك أَنْ يَكُونُوا لَك فِي الْبِرِّ سَوَاءً؟ قَالَ: نَعَمْ، قَالَ فَاتَّقُوا اللَّهَ وَاعْدِلُوا بَيْنَ أَوْلَادِكُمْ» وَفِي لَفْظٍ «إنَّ هَذَا لَا يَصْلُحُ» وَفِي لَفْظٍ «إنِّي لَا أَشْهَدُ عَلَى جَوْرٍ» وَفِي لَفْظٍ «أَشْهِدْ عَلَى هَذَا غَيْرِي» تَهْدِيدًا، لَا إذْنًا، فَإِنَّهُ لَا يَأْذَنُ فِي الْجَوْرِ قَطْعًا، وَفِي لَفْظٍ: رُدَّهُ، وَالْمَقْصُودُ أَنَّهُ نَبَّهَهُ عَلَى عِلَّةِ الْحُكْمِ.
وَمِنْ هَذَا «قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِرَافِعِ بْنِ خَدِيجٍ وَقَدْ قَالَ: لَهُ إنَّا لَاقُو الْعَدُوِّ غَدًا، وَلَيْسَ مَعَنَا مُدًى، أَفَنَذْبَحُ بِالْقَصَبِ؟ فَقَالَ مَا أَنْهَرَ الدَّمَ وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ فَكُلْ لَيْسَ السِّنَّ وَالظُّفُرَ، وَسَأُحَدِّثُك عَنْ ذَلِكَ، أَمَّا السِّنُّ فَعَظْمٌ، وَأَمَّا الظُّفُرُ فَمُدَى الْحَبَشَةِ» فَنَبَّهَ عَلَى عِلَّةِ الْمَنْعِ مِنْ التَّذْكِيَةِ بِهِمَا بِكَوْنِ أَحَدِهِمَا عَظْمًا، وَهَذَا تَنْبِيهٌ عَلَى عَدَمِ التَّذْكِيَةِ بِالْعِظَامِ؛ إمَّا لِنَجَاسَةِ بَعْضِهَا؛ وَإِمَّا لِتَنْجِيسِهِ عَلَى مُؤْمِنِي الْجِنِّ، وَلِكَوْنِ الْآخَرِ مُدَى الْحَبَشَةِ، فَفِي التَّذْكِيَةِ بِهَا تَشَبُّهٌ بِالْكُفَّارِ.
وَمِنْ ذَلِكَ قَوْلُهُ: «إنَّ اللَّهَ وَرَسُولَهُ يَنْهَيَانِكُمْ عَنْ لُحُومِ الْحُمُرِ الْإِنْسِيَّةِ، فَإِنَّهَا رِجْسٌ» وَمِنْ ذَلِكَ «قَوْلُهُ فِي الثَّمَرَةِ تُصِيبُهَا الْجَائِحَةُ: أَرَأَيْت إنْ مَنَعَ اللَّهُ الثَّمَرَةَ، فَبِمَ يَأْكُلُ أَحَدُكُمْ مَالَ أَخِيهِ بِغَيْرِ حَقٍّ؟ .» وَهَذَا التَّعْلِيلُ بِعَيْنِهِ يَنْطَبِقُ عَلَى مَنْ اسْتَأْجَرَ أَرْضًا لِلزِّرَاعَةِ فَأَصَابَ الزَّرْعَ آفَةٌ سَمَاوِيَّةٌ لَفْظًا وَمَعْنًى، فَيُقَالُ لِلْمُؤَجِّرِ: أَرَأَيْت إنْ مَنَعَ اللَّهُ الزَّرْعَ فَبِمَ تَأْكُلُ مَالَ أَخِيك بِغَيْرِ حَقٍّ؟ ، وَهَذَا هُوَ الصَّوَابُ الَّذِي نَدِينُ اللَّهَ بِهِ فِي الْمَسْأَلَةِ، وَهُوَ اخْتِيَارُ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَّةَ.
وَالْمَقْصُودُ أَنَّ الشَّارِعَ مَعَ كَوْنِ قَوْلِهِ حُجَّةً بِنَفْسِهِ يُرْشِدُ الْأُمَّةَ إلَى عِلَلِ الْأَحْكَامِ وَمَدَارِكِهَا وَحُكْمِهَا، فَوَرَثَتُهُ مِنْ بَعْدِهِ كَذَلِكَ.
وَمِنْ ذَلِكَ «نَهْيُهُ عَنْ الْخَذْفِ وَقَالَ إنَّهُ يَفْقَأُ الْعَيْنَ وَيَكْسِرُ السِّنَّ» وَمِنْ ذَلِكَ إفْتَاؤُهُ لِلْعَاضِّ يَدَ غَيْرِهِ بِإِهْدَارِ دِيَةِ ثَنِيَّتِهِ لَمَّا سَقَطَتْ بِانْتِزَاعِ الْمَعْضُوضِ يَدَهُ مِنْ فِيهِ، وَنَبَّهَ عَلَى الْعِلَّةِ بِقَوْلِهِ «أَيَدَعُ يَدَهُ فِي فِيك تَقْضِمُهَا كَمَا يَقْضِمُ الْفَحْلُ» وَهَذَا مِنْ أَحْسَنِ التَّعْلِيلِ وَأَبْيَنِهِ؛ فَإِنَّ الْعَاضَّ لَمَّا صَالَ عَلَى الْمَعْضُوضِ جَازَ لَهُ أَنْ يَرُدَّ صِيَالَهُ عَنْهُ بِانْتِزَاعِ يَدِهِ مِنْ فَمِهِ، فَإِذَا أَدَّى ذَلِكَ إلَى إسْقَاطِ ثَنَايَاهُ كَانَ سُقُوطُهَا بِفِعْلٍ مَأْذُونٍ فِيهِ مِنْ الشَّارِعِ فَلَا يُقَابَلُ بِالدِّيَةِ، وَهَذَا كَثِيرٌ جِدًّا فِي السُّنَّةِ.
فَيَنْبَغِي لِلْمُفْتِي أَنْ يُنَبِّهَ السَّائِلَ عَلَى عِلَّةِ الْحُكْمِ وَمَأْخَذِهِ إنْ عَرَفَ ذَلِكَ، وَإِلَّا حَرُمَ عَلَيْهِ أَنْ يُفْتِيَ بِلَا عِلْمٍ.
وَكَذَلِكَ أَحْكَامُ الْقُرْآنِ يُرْشِدُ سُبْحَانَهُ فِيهَا إلَى مُدَارِكِهَا وَعِلَلِهَا، كَقَوْلِهِ: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة: 222]

(4/124)

فَأَمَرَ سُبْحَانَهُ نَبِيَّهُ أَنْ يَذْكُرَ لَهُمْ عِلَّةَ الْحُكْمِ قَبْلَ الْحُكْمِ، وَكَذَلِكَ قَوْلُهُ: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ} [الحشر: 7] .
وَكَذَلِكَ قَوْلُهُ: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ} [المائدة: 38] وَقَالَ فِي جَزَاءِ الصَّيْدِ: {لِيَذُوقَ وَبَالَ أَمْرِهِ} [المائدة: 95] .

[تَمْهِيد المفتى لِلْحُكْمِ الْمُسْتَغْرَبِ]
[مِنْ أَدَبِ الْمُفْتِي أَنْ يُمَهِّدَ لِلْحُكْمِ الْمُسْتَغْرَبِ] الْفَائِدَةُ السَّابِعَةُ: (إذَا كَانَ الْحُكْمُ مُسْتَغْرَبًا جِدًّا مِمَّا لَا تَأْلَفُهُ النُّفُوسُ وَإِنَّمَا أَلِفَتْ خِلَافَهُ فَيَنْبَغِي لِلْمُفْتِي أَنْ يُوَطِّئَ قَبْلَهُ مَا يَكُونُ مُؤْذِنًا بِهِ) كَالدَّلِيلِ عَلَيْهِ وَالْمُقَدِّمَةِ بَيْنَ يَدَيْهِ، فَتَأَمَّلْ ذِكْرَهُ سُبْحَانَهُ قِصَّةَ زَكَرِيَّا وَإِخْرَاجَ الْوَلَدِ مِنْهُ بَعْدَ انْصِرَامِ عَصْرِ الشَّبِيبَةِ وَبُلُوغِهِ السِّنَّ الَّذِي لَا يُولَدُ [فِيهِ] لِمِثْلِهِ فِي الْعَادَةِ، فَذَكَرَ قِصَّتَهُ مُقَدَّمَةً بَيْنَ يَدَيْ قِصَّةِ الْمَسِيحِ وَوِلَادَتِهِ مِنْ غَيْرِ أَبٍ؛ فَإِنَّ النُّفُوسَ لَمَّا آنَسَتْ بِوَلَدٍ مِنْ بَيْنِ شَيْخَيْنِ كَبِيرِينَ لَا يُولَدُ لَهُمَا عَادَةً سَهُلَ عَلَيْهَا التَّصْدِيقُ بِوِلَادَةِ وَلَدٍ مِنْ غَيْرِ أَبٍ، وَكَذَلِكَ ذَكَرَ سُبْحَانَهُ قَبْلَ قِصَّةِ الْمَسِيحِ مُوَافَاةَ مَرْيَمَ رِزْقَهَا فِي غَيْرِ وَقْتِهِ وَغَيْرِ إبَّانِهِ.
وَهَذَا الَّذِي شَجَّعَ نَفْسَ زَكَرِيَّا وَحَرَّكَهَا لِطَلَبِ الْوَلَدِ وَإِنْ كَانَ فِي غَيْرِ إبَّانِهِ، وَتَأَمَّلْ قِصَّةَ نَسْخِ الْقِبْلَةِ لَمَّا كَانَتْ شَدِيدَةً عَلَى النُّفُوسِ جِدًّا كَيْفَ وَطَّأَ سُبْحَانَهُ قَبْلَهَا عِدَّةَ مُوَطَّئَاتٍ: مِنْهَا: ذِكْرُ النَّسْخِ، وَمِنْهَا: أَنَّهُ يَأْتِي بِخَيْرٍ مِنْ الْمَنْسُوخِ أَوْ مِثْلِهِ، وَمِنْهَا: أَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَأَنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ؛ فَعُمُومُ قُدْرَتِهِ وَعِلْمِهِ صَالِحٌ لِهَذَا الْأَمْرِ الثَّانِي كَمَا كَانَ صَالِحًا لِلْأَوَّلِ.
وَمِنْهَا: تَحْذِيرُهُمْ الِاعْتِرَاضَ عَلَى رَسُولِهِ كَمَا اعْتَرَضَ مَنْ قَبْلَهُمْ عَلَى مُوسَى، بَلْ أَمَرَهُمْ بِالتَّسْلِيمِ وَالِانْقِيَادِ.
وَمِنْهَا: تَحْذِيرُهُمْ بِالْإِصْغَاءِ إلَى الْيَهُودِ، وَأَنْ لَا تَسْتَخِفَّهُمْ شُبَهُهُمْ، فَإِنَّهُمْ يَوَدُّونَ أَنْ يَرُدُّوهُمْ كُفَّارًا مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ الْحَقُّ.
وَمِنْهَا: إخْبَارُهُ أَنَّ دُخُولَ الْجَنَّةِ لَيْسَ بِالتَّهَوُّدِ وَلَا بِالتَّنَصُّرِ، وَإِنَّمَا هُوَ بِإِسْلَامِ الْوَجْهِ وَالْقَصْدِ وَالْعَمَلِ وَالنِّيَّةِ لِلَّهِ مَعَ مُتَابَعَةِ أَمْرِهِ.
وَمِنْهَا: إخْبَارُهُ سُبْحَانَهُ عَنْ سَعَتِهِ، وَأَنَّهُ حَيْثُ وَلَّى الْمُصَلِّي وَجْهَهُ فَثَمَّ وَجْهُهُ تَعَالَى، فَإِنَّهُ وَاسِعٌ عَلِيمٌ، فَذَكَرَ الْإِحَاطَتَيْنِ الذَّاتِيَّةَ وَالْعِلْمِيَّةَ، فَلَا يَتَوَهَّمُونَ أَنَّهُمْ فِي الْقِبْلَةِ الْأُولَى لَمْ يَكُونُوا مُسْتَقْبِلِينَ وَجْهَهُ تَبَارَكَ وَتَعَالَى وَلَا فِي الثَّانِيَةِ، بَلْ حَيْثُمَا تَوَجَّهُوا فَثَمَّ وَجْهُهُ تَعَالَى.
وَمِنْهَا: أَنَّهُ سُبْحَانَهُ وَتَعَالَى حَذَّرَ نَبِيَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ اتِّبَاعِ أَهْوَاءِ الْكُفَّارِ مِنْ أَهْلِ الْكِتَابِ وَغَيْرِهِمْ، بَلْ أَمَرَ أَنْ يَتْبَعَ هُوَ وَأُمَّتُهُ مَا أُوحِيَ إلَيْهِ فَيَسْتَقْبِلُونَهُ بِقُلُوبِهِمْ وَحْدَهُ.
وَمِنْهَا: أَنَّهُ ذَكَرَ عَظَمَةَ بَيْتِهِ الْحَرَامِ، وَعَظَمَةَ بَانِيهِ وَمِلَّتِهِ، وَسَفَّهَ مَنْ يَرْغَبُ عَنْهَا، وَأَمَرَ بِاتِّبَاعِهَا، فَنَوَّهَ بِالْبَيْتِ وَبَانِيهِ وَمِلَّتِهِ، وَكُلُّ هَذَا تَوْطِئَةٌ بَيْنَ يَدَيْ التَّحْوِيلِ، مَعَ مَا فِي ضِمْنِهِ مِنْ الْمَقَاصِدِ الْجَلِيلَةِ وَالْمَطَالِبِ السَّنِيَّةِ.

(4/125)

ثُمَّ ذَكَرَ فَضْلَ هَذِهِ الْأُمَّةِ وَأَنَّهُمْ الْأُمَّةُ الْوَسَطُ الْعَدْلُ الْخِيَارُ، فَاقْتَضَى ذَلِكَ أَنْ يَكُونَ نَبِيُّهُمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْسَطَ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ وَخِيَارَهُمْ، وَكِتَابُهُمْ كَذَلِكَ، وَدِينُهُمْ كَذَلِكَ، وَقِبْلَتُهُمْ الَّتِي يَسْتَقْبِلُونَهَا كَذَلِكَ، فَظَهَرَتْ الْمُنَاسَبَةُ شَرْعًا وَقَدَرًا فِي أَحْكَامِهِ تَعَالَى الْأَمْرِيَّةِ وَالْقَدَرِيَّةِ، وَظَهَرَتْ حِكْمَتُهُ الْبَاهِرَةُ، وَتَجَلَّتْ لِلْعُقُولِ الزَّكِيَّةِ الْمُسْتَنِيرَةِ بِنُورِ رَبِّهَا تَبَارَكَ وَتَعَالَى.
وَالْمَقْصُودُ أَنَّ الْمُفْتِيَ جَدِيرٌ أَنْ يَذْكُرَ بَيْنَ يَدَيْ الْحُكْمِ الْغَرِيبِ الَّذِي لَمْ يُؤَلَّفْ مُقَدِّمَاتٍ تُؤْنِسُ بِهِ، وَتَدُلُّ عَلَيْهِ، وَتَكُونُ تَوْطِئَةً بَيْنَ يَدَيْهِ، وَبِاَللَّهِ التَّوْفِيقُ.

[حَلِف المفتى عَلَى ثُبُوتِ الْحُكْمِ]
[يَجُوزُ لِلْمُفْتِي أَنْ يَحْلِفَ عَلَى ثُبُوتِ الْحُكْمِ] الْفَائِدَةُ الثَّامِنَةُ:
يَجُوزُ لِلْمُفْتِي وَالْمُنَاظِرِ أَنْ يَحْلِفَ عَلَى ثُبُوتِ الْحُكْمِ عِنْدَهُ، وَإِنْ لَمْ يَكُنْ حَلِفُهُ مُوجِبًا لِثُبُوتِهِ عِنْدَ السَّائِلِ وَالْمُنَازِعِ؛ لِيَشْعُرَ السَّائِلُ وَالْمُنَازِعُ لَهُ أَنَّهُ عَلَى ثِقَةٍ وَيَقِينٍ مِمَّا قَالَ لَهُ، وَأَنَّهُ غَيْرُ شَاكٍّ فِيهِ، فَقَدْ تَنَاظَرَ رَجُلَانِ فِي مَسْأَلَةٍ؛ فَحَلَفَ أَحَدُهُمَا عَلَى مَا يَعْتَقِدُهُ، فَقَالَ لَهُ مُنَازِعُهُ: لَا يَثْبُتُ الْحُكْمُ بِحَلِفِك، فَقَالَ: إنِّي لَمْ أَحْلِفْ لِيَثْبُتَ الْحُكْمُ عِنْدَك، وَلَكِنْ؛ لِأُعْلِمَك أَنِّي عَلَى يَقِينٍ وَبَصِيرَةٍ مِنْ قَوْلِي، وَأَنَّ شُبْهَتَك لَا تُغَيِّرُ عِنْدِي فِي وَجْهِ يَقِينِي مَا أَنَا جَازِمٌ بِهِ.
وَقَدْ أَمَرَ اللَّهُ نَبِيَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَحْلِفَ عَلَى ثُبُوتِ الْحَقِّ الَّذِي جَاءَ بِهِ فِي ثَلَاثَةِ مَوَاضِعَ مِنْ كِتَابِهِ، أَحَدُهَا: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ} [يونس: 53] وَالثَّانِي: قَوْله تَعَالَى {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ} [سبأ: 3] وَالثَّالِثُ: قَوْله تَعَالَى {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ} [التغابن: 7] .
وَقَدْ أَقْسَمَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى مَا أَخْبَرَ بِهِ مِنْ الْحَقِّ فِي أَكْثَرَ مِنْ ثَمَانِينَ مَوْضِعًا، وَهِيَ مَوْجُودَةٌ فِي الصِّحَاحِ وَالْمَسَانِيدِ، وَقَدْ كَانَ الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - يَحْلِفُونَ عَلَى الْفَتَاوَى وَالرِّوَايَةِ، «فَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ لِابْنِ عَبَّاسٍ فِي مُتْعَةِ النِّسَاءِ: إنَّك امْرُؤٌ تَائِهٌ، فَانْظُرْ مَا تُفْتِي بِهِ فِي مُتْعَةِ النِّسَاءِ، فَوَاَللَّهِ وَأَشْهَدُ بِاَللَّهِ لَقَدْ نَهَى عَنْهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -» .
وَلَمَّا وُلِّيَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - حَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: يَا أَيُّهَا النَّاسُ إنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَلَّ الْمُتْعَةَ ثَلَاثًا، ثُمَّ حَرَّمَهَا ثَلَاثًا، فَأَنَا أُقْسِمُ بِاَللَّهِ قَسَمًا لَا أَجِدُ أَحَدًا مِنْ الْمُسْلِمِينَ مُتَمَتِّعًا إلَّا رَجَمْتُهُ، إلَّا أَنْ يَأْتِيَ بِأَرْبَعَةٍ مِنْ الْمُسْلِمِينَ يَشْهَدُونَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَلَّهَا بَعْدَ أَنْ حَرَّمَهَا.
وَقَدْ حَلَفَ الشَّافِعِيُّ فِي بَعْضِ أَجْوِبَتِهِ، فَقَالَ مُحَمَّدُ بْنُ الْحَكَمِ: سَأَلْت الشَّافِعِيَّ - رَضِيَ اللَّهُ عَنْهُ - عَنْ الْمُتْعَةِ كَانَ يَكُونُ فِيهَا طَلَاقٌ أَوْ مِيرَاثٌ أَوْ نَفَقَةٌ أَوْ شَهَادَةٌ؟ فَقَالَ: لَا وَاَللَّهِ مَا أَدْرِي.
وَقَالَ يَزِيدُ بْنُ هَارُونَ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ أَوْ شَيْءٌ مِنْهُ مَخْلُوقٌ فَهُوَ وَاَللَّهِ عِنْدِي زِنْدِيقٌ

(4/126)

وَسُئِلَ عَنْ حَدِيثِ جَرِيرٍ فِي الرُّؤْيَةِ، فَقَالَ: وَاَللَّهِ الَّذِي لَا إلَهَ إلَّا هُوَ مَنْ كَذَّبَ بِهِ مَا هُمْ إلَّا زَنَادِقَةً، وَأَمَّا الْإِمَامُ أَحْمَدُ رَحْمَةُ اللَّهِ عَلَيْهِ وَرِضْوَانُهُ فَإِنَّهُ حَلَفَ عَلَى عِدَّةِ مَسَائِلَ مِنْ فَتَاوِيهِ.
قِيلَ: أَيَزِيدُ الرَّجُلُ فِي الْوُضُوءِ عَلَى ثَلَاثِ مَرَّاتٍ؟ فَقَالَ: لَا وَاَللَّهِ، إلَّا رَجُلٌ مُبْتَلًى، يَعْنِي بِالْوَسْوَاسِ.
وَسُئِلَ عَنْ تَخَلُّلِ الرَّجُلِ لِحْيَتَهُ إذَا تَوَضَّأَ، فَقَالَ: إي وَاَللَّهِ.
وَسُئِلَ يَكُونُ الرَّجُلُ فِي الْجِهَادِ بَيْنَ الصَّفَّيْنِ يُبَارِزُ عِلْجًا بِغَيْرِ إذْنِ الْإِمَامِ، فَقَالَ: لَا وَاَللَّهِ.
وَقِيلَ لَهُ: أَتَكْرَهُ الصَّلَاةَ فِي الْمَقْصُورَةِ؟ فَقَالَ: إي وَاَللَّهِ، قُلْت: وَهَذَا لَمَّا كَانَتْ الْمَقْصُورَةُ تُحْمَى لِلْأُمَرَاءِ وَأَتْبَاعِهِمْ.
وَسُئِلَ: أَيُؤْجَرُ الرَّجُلُ عَلَى بُغْضِ مَنْ خَالَفَ حَدِيثَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ فَقَالَ: إي وَاَللَّهِ.
وَسُئِلَ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ كَافِرٌ؟ فَقَالَ: إي وَاَللَّهِ، وَسُئِلَ: هَلْ صَحَّ عِنْدَك فِي النَّبِيذِ حَدِيثٌ؟ فَقَالَ: وَاَللَّهِ مَا صَحَّ عِنْدِي حَدِيثٌ وَاحِدٌ إلَّا عَلَى التَّحْرِيمِ.
وَسُئِلَ: أَيُكْرَهُ الْخِضَابُ بِالسَّوَادِ؟ فَقَالَ: إي وَاَللَّهِ، وَسُئِلَ عَنْ الرَّجُلِ يَؤُمُّ أَبَاهُ وَيُصَلِّي الْأَبُ خَلْفَهُ، فَقَالَ: إي وَاَللَّهِ.
وَسُئِلَ: هَلْ يُكْرَهُ النَّفْخُ فِي الصَّلَاةِ؟ فَقَالَ: إي وَاَللَّهِ.
وَسُئِلَ عَنْ تَزَوُّجِ الرَّجُلِ الْمُسْلِمِ الْأَمَةَ مِنْ أَهْلِ الْكِتَابِ، فَقَالَ: لَا وَاَللَّهِ.
وَسُئِلَ عَنْ الْمَرْأَةِ تَسْتَلْقِي عَلَى قَفَاهَا وَتَنَامُ، يُكْرَهُ ذَلِكَ؟ فَقَالَ: إي وَاَللَّهِ.
وَسُئِلَ عَنْ الرَّجُلِ يَرْهَنُ جَارِيَتَهُ فَيَطَؤُهَا وَهِيَ مَرْهُونَةٌ، فَقَالَ: لَا وَاَللَّهِ.
وَسُئِلَ عَنْ حَدِيثِ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - أَنَّهُ قَضَى فِي رَجُلٍ اسْتَسْقَى قَوْمًا، وَهُوَ عَطْشَانُ فَلَمْ يَسْقُوهُ فَمَاتَ فَأَغْرَمَهُمْ عُمَرُ الدِّيَةَ، تَقُولُ أَنْتَ كَذَا؟ قَالَ: إي وَاَللَّهِ.
وَسُئِلَ عَنْ الرَّجُلِ إذَا حُدَّ فِي الْقَذْفِ ثُمَّ قَذَفَ زَوْجَتَهُ يُلَاعِنُهَا؟ فَقَالَ: إي وَاَللَّهِ.
وَسُئِلَ [أَ] يَضْرِبُ الرَّجُلُ رَقِيقَهُ؟ فَقَالَ: إي وَاَللَّهِ، ذَكَرَ هَذِهِ الْمَسَائِلَ الْقَاضِي أَبُو عَلِيٍّ الشَّرِيفُ.
وَقَالَ الْإِمَامُ أَحْمَدُ فِي رِوَايَةِ ابْنِهِ صَالِحٍ: وَاَللَّهِ لَقَدْ أُعْطِيت الْمَجْهُودَ مِنْ نَفْسِي، وَلَوَدِدْت أَنِّي أَنْجُو مِنْ هَذَا الْأَمْرِ كَفَافًا لَا عَلَيَّ وَلَا لِي، وَقَالَ فِي رِوَايَتِهِ أَيْضًا: وَاَللَّهِ لَقَدْ تَمَنَّيْتُ الْمَوْتَ فِي الْأَمْرِ الَّذِي كَانَ، وَإِنَّهُ لَأَتَمَنَّى الْمَوْتَ فِي هَذَا، وَهَذَا فِتْنَةُ الدُّنْيَا.
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ لِأَحْمَدَ: يُكْرَهُ الْخَاتَمُ مِنْ ذَهَبٍ أَوْ حَدِيدٍ؟ فَقَالَ: إي وَاَللَّهِ.
وَقَالَ إِسْحَاقُ أَيْضًا: قُلْت لِأَحْمَدَ: يُؤْجَرُ الرَّجُلُ يَأْتِي أَهْلَهُ وَلَيْسَ لَهُ شَهْوَةٌ فِي النِّسَاءِ؟ فَقَالَ: إي وَاَللَّهِ، يَحْتَسِبُ الْوَلَدَ، وَإِنْ لَمْ يُرِدْ الْوَلَدَ، إلَّا أَنَّهُ يَقُولُ: هَذِهِ امْرَأَةٌ شَابَّةٌ.
وَقَالَ لَهُ مُحَمَّدُ بْنُ عَوْنٍ: يَا أَبَا عَبْدِ اللَّهِ يَقُولُونَ: إنَّك وَقَفْت عَلَى عُثْمَانَ، فَقَالَ: كَذَبُوا وَاَللَّهِ عَلَيَّ، وَإِنَّمَا حَدَّثَتْهُمْ بِحَدِيثِ ابْنِ عُمَرَ «كُنَّا نُفَاضِلُ بَيْنَ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، نَقُولُ: أَبُو بَكْرٍ ثُمَّ

(4/127)

عُمَرُ ثُمَّ عُثْمَانُ ثُمَّ عَلِيٌّ، فَيَبْلُغُ ذَلِكَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَلَمْ يُنْكِرْهُ، وَلَمْ يَقُلْ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا تُخَايِرُوا بَعْدَ هَؤُلَاءِ، فَمَنْ وَقَفَ عَلَى عُثْمَانَ وَلَمْ يُرَبِّعْ بِعَلِيٍّ - عَلَيْهِ السَّلَامُ - فَهُوَ عَلَى غَيْرِ السُّنَّةِ» .
وَسُئِلَ أَحْمَدُ: هَلْ الْمُقَامُ بِالثَّغْرِ أَفْضَلُ مِنْ الْمُقَامِ بِمَكَّةَ؟ فَقَالَ: إي وَاَللَّهِ.
وَذَكَرَ أَبُو أَحْمَدَ بْنُ عَدِيٍّ فِي الْكَامِلِ: أَنَّ أَيُّوبَ بْنَ إِسْحَاقَ بْنِ سَافِرِي قَالَ: سَأَلْت أَحْمَدَ بْنَ حَنْبَلٍ فَقُلْت: يَا أَبَا عَبْدِ اللَّهِ ابْنُ إِسْحَاقَ إذَا انْفَرَدَ بِحَدِيثٍ تَقْبَلُهُ؟ فَقَالَ: لَا وَاَللَّهِ، إنِّي رَأَيْته يُحَدِّثُ عَنْ جَمَاعَةٍ بِالْحَدِيثِ، وَلَا يَفْصِلُ كَلَامَ ذَا مِنْ كَلَامِ ذَا.
وَقَالَ صَالِحُ بْنُ أَحْمَدَ: قُلْت لِأَبِي: تُقْتَلُ الْحَيَّةُ وَالْعَقْرَبُ فِي الصَّلَاةِ؟ فَقَالَ: إي وَاَللَّهِ، وَقَالَ أَيْضًا: قُلْت لِأَبِي: تَجْهَرُ بِآمِينَ؟ فَقَالَ: إي وَاَللَّهِ الْإِمَامُ وَغَيْرُ الْإِمَامِ، وَقَالَ أَيْضًا: قُلْت لِأَبِي: يُفْتَحُ عَلَى الْإِمَامِ؟ قَالَ: إي وَاَللَّهِ.
وَقَالَ الْمَيْمُونِيُّ: قُلْت لِأَحْمَدَ: وَنَحْنُ نَحْتَاجُ فِي رَمَضَانَ أَنْ نُبَيِّتَ الصَّوْمَ مِنْ اللَّيْلِ؟ فَقَالَ: إي وَاَللَّهِ، وَقَالَ الْمَيْمُونِيُّ أَيْضًا: تُبَاعُ الْفَرَسُ الْحَبِيسُ إذَا عَطِبَتْ وَإِذَا فَسَدَتْ؟ فَقَالَ: إي وَاَللَّهِ، وَقَالَ الْمَيْمُونِيُّ أَيْضًا: قُلْت لِأَحْمَدَ: هَلْ ثَبَتَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْعَقِيقَةِ شَيْءٌ؟ فَأَمْلَى عَلَيَّ أَبِي: إي وَاَللَّهِ، وَفِي غَيْرِ حَدِيثٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " عَنْ الْغُلَامِ شَاتَانِ مُكَافَأَتَانِ، وَعَنْ الْجَارِيَةِ شَاةٌ ".
وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ: قُلْت لِأَحْمَدَ: التَّسْبِيحُ لِلرِّجَالِ وَالتَّصْفِيقُ لِلنِّسَاءِ؟ قَالَ: إي وَاَللَّهِ، وَقَالَ الْكَوْسَجُ أَيْضًا: قُلْت لِأَحْمَدَ: قَالَ سُفْيَانُ: تُجْزِئُهُ تَكْبِيرَةٌ إذَا نَوَى بِهَا افْتِتَاحَ الصَّلَاةِ؟ قَالَ أَحْمَدُ: إي وَاَللَّهِ تُجْزِئُهُ إذَا نَوَى، ابْنُ عُمَرَ وَزَيْدٌ، وَقَالَ أَيْضًا: قُلْت لِأَحْمَدَ: الْمُؤَذِّنُ يَجْعَلُ أُصْبُعَيْهِ فِي أُذُنَيْهِ؟ قَالَ: إي وَاَللَّهِ، وَقَالَ أَيْضًا: قُلْت لِأَحْمَدَ: سُئِلَ سُفْيَانُ عَنْ امْرَأَةٍ مَاتَتْ وَفِي بَطْنِهَا وَلَدٌ يَتَحَرَّكُ، مَا أَرَى بَأْسًا أَنْ يُشَقَّ بَطْنُهَا، قَالَ أَحْمَدُ: بِئْسَ وَاَللَّهِ مَا قَالَ، يُرَدِّدُ ذَلِكَ سُبْحَانَ اللَّهِ، بِئْسَ مَا قَالَ.
وَقَالَ أَيْضًا: قُلْت لِأَحْمَدَ: تَجُوزُ شَهَادَةُ رَجُلٍ وَامْرَأَتَيْنِ فِي الطَّلَاقِ؟ قَالَ: لَا وَاَللَّهِ، وَقَالَ أَيْضًا: قُلْت لِأَحْمَدَ: الْمُرْجِئُ إذَا كَانَ دَاعِيًا، قَالَ: إي وَاَللَّهِ يُجْفَى وَيُقْصَى.
وَقَالَ أَبُو طَالِبٍ: قُلْت لِأَحْمَدَ: رَجُلٌ قَالَ الْقُرْآنُ كَلَامُ اللَّهِ لَيْسَ بِمَخْلُوقٍ، وَلَكِنَّ لَفْظِي هَذَا بِهِ مَخْلُوقٌ، قَالَ: مَنْ قَالَ هَذَا فَقَدْ جَاءَ بِالْأَمْرِ كُلِّهِ، إنَّمَا هُوَ كَلَامُ اللَّهِ عَلَى كُلِّ حَالٍ، وَالْحُجَّةُ فِيهِ حَدِيثُ أَبِي بَكْرٍ {الم} [الروم: 1] {غُلِبَتِ الرُّومُ} [الروم: 2] فَقِيلَ لَهُ: هَذَا مِمَّا جَاءَ بِهِ

(4/128)

صَاحِبُك؟ فَقَالَ: لَا وَاَللَّهِ، وَلَكِنَّهُ كَلَامُ اللَّهِ، هَذَا وَغَيْرُهُ، وَإِنَّمَا هُوَ كَلَامُ اللَّهِ، قُلْت: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام: 1] هَذَا الَّذِي قَرَأْتُ السَّاعَةَ كَلَامُ اللَّهِ؟ قَالَ: إي وَاَللَّهِ هُوَ كَلَامُ اللَّهِ.
وَمَنْ قَالَ " لَفْظِي بِالْقُرْآنِ مَخْلُوقٌ " فَقَدْ جَاءَ بِالْأَمْرِ كُلِّهِ، وَقَالَ الْفَضْلُ بْنُ زِيَادٍ: سَأَلْت أَبَا عَبْدِ اللَّهِ عَنْ حَدِيثِ ابْنِ شُبْرُمَةَ عَنْ الشَّعْبِيِّ فِي رَجُلٍ نَذَرَ أَنْ يُطَلِّقَ امْرَأَتَهُ، فَقَالَ لَهُ الشَّعْبِيُّ: أَوْفِ بِنَذْرِك، أَتَرَى ذَلِكَ؟ فَقَالَ: لَا وَاَللَّهِ، وَقَالَ الْفَضْلُ أَيْضًا: سَمِعْت أَبَا عَبْدِ اللَّهِ وَذَكَرَ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ، فَقَالَ: لَا وَاَللَّهِ، مَا أَدْرَكْنَا مِثْلَهُ.
وَذَكَرَ أَحْمَدُ فِي رِسَالَتِهِ إلَى مُسَدَّدٍ: وَلَا عَيْنٌ نَظَرَتْ بَعْدَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَيْرًا مِنْ أَبِي بَكْرٍ، وَلَا بَعْدَ أَبِي بَكْرٍ عَيْنٌ نَظَرَتْ خَيْرًا مِنْ عُمَرَ، وَلَا بَعْدَ عُمَرَ عَيْنٌ نَظَرَتْ خَيْرًا مِنْ عُثْمَانَ، وَلَا بَعْدَ عُثْمَانَ عَيْنٌ نَظَرَتْ خَيْرًا مِنْ عَلِيِّ بْنِ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُمْ -، ثُمَّ قَالَ أَحْمَدُ: هُمْ وَاَللَّهِ الْخُلَفَاءُ الرَّاشِدُونَ الْمَهْدِيُّونَ.
وَقَالَ الْمَيْمُونِيُّ: قُلْت لِأَحْمَدَ: جَابِرٌ الْجُعْفِيُّ، قَالَ: كَانَ يَرَى التَّشَيُّعَ، قُلْت: قَدْ يُتَّهَمُ فِي حَدِيثِهِ بِالْكَذِبِ؟ قَالَ: إي وَاَللَّهِ.
قَالَ الْقَاضِي: فَإِنْ قِيلَ: كَيْفَ اسْتَجَازَ الْإِمَامُ أَحْمَدُ أَنْ يَحْلِفَ فِي مَسَائِلَ مُخْتَلَفٍ فِيهَا؟ قِيلَ: أَمَّا مَسَائِلُ الْأُصُولِ فَلَا يَسُوغُ فِيهَا اخْتِلَافٌ فَهِيَ إجْمَاعٌ، وَأَمَّا مَسَائِلُ الْفُرُوعِ فَإِنَّهُ لَمَّا غَلَبَ عَلَى ظَنِّهِ صِحَّةُ ذَلِكَ حَلَفَ عَلَيْهِ، كَمَا لَوْ وَجَدَ فِي دَفْتَرِ أَبِيهِ أَنَّ لَهُ عَلَى فُلَانٍ دَيْنًا جَازَ لَهُ أَنْ يَدَّعِيَهُ لِغَلَبَةِ الظَّنِّ بِصِدْقِهِ، قُلْت: وَيَحْلِفُ عَلَيْهِ، قَالَ: فَإِنْ قِيلَ أَلَيْسَ قَدْ امْتَنَعَ مِنْ الْيَمِينِ عَلَى إسْقَاطِ الشُّفْعَةِ بِالْجِوَارِ، قِيلَ: لِأَنَّ الْيَمِينَ هُنَاكَ عِنْدَ الْحَاكِمِ، وَالنِّيَّةَ فِيهِ لِلْخَصْمِ، قُلْت: وَلَمْ يَمْنَعْ أَحْمَدُ الْيَمِينَ لِهَذَا، بَلْ شُفْعَةُ الْجِوَارِ عِنْدَهُ مِمَّا يُسَوِّغُ الْقَوْلَ بِهَا، وَفِيهَا أَحَادِيثُ صِحَاحٌ لَا تُرَدُّ، وَلِهَذَا اخْتَلَفَ قَوْلُهُ فِيهَا، فَمَرَّةً نَفَاهَا، وَمَرَّةً أَثْبَتَهَا، وَمَرَّةً فَصَّلَ بَيْنَ أَنْ يَشْتَرِكَا فِي حُقُوقِ الْمِلْكِ كَالطَّرِيقِ وَالْمَاءِ وَغَيْرِهِ، وَبَيْنَ أَلَّا يَشْتَرِكَا فِي شَيْءٍ مِنْ ذَلِكَ فَلَا يَثْبُتُ.
وَهَذَا هُوَ الصَّوَابُ الَّذِي لَا رَيْبَ فِيهِ، وَبِهِ تَجْتَمِعُ الْأَحَادِيثُ، وَهُوَ اخْتِيَارُ شَيْخِ الْإِسْلَامِ، وَمَذْهَبُ فُقَهَاءِ الْبَصْرَةِ، وَلَا يُخْتَارُ غَيْرُهُ، وَقَدْ رَوَى أَحْمَدُ عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ أَنَّهُمْ حَلَفُوا فِي الرِّوَايَةِ وَالْفَتْوَى وَغَيْرِهَا تَحْقِيقًا وَتَأْكِيدًا لِلْخَيْرِ لَا إثْبَاتًا لَهُ بِالْيَمِينِ، وَقَدْ قَالَ تَعَالَى: {فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} [الذاريات: 23] وَقَالَ تَعَالَى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء: 65] الْآيَةَ، وَقَالَ تَعَالَى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ} [الحجر: 92] {عَمَّا كَانُوا يَعْمَلُونَ} [الحجر: 93] ، وَكَذَلِكَ أَقْسَمَ بِكَلَامِهِ كَقَوْلِهِ تَعَالَى: {يس} [يس: 1] {وَالْقُرْآنِ الْحَكِيمِ} [يس: 2]

(4/129)

{ق وَالْقُرْآنِ الْمَجِيدِ} [ق: 1] {ص وَالْقُرْآنِ ذِي الذِّكْرِ} [ص: 1] ، وَأَمَّا إقْسَامُهُ بِمَخْلُوقَاتِهِ الَّتِي هِيَ آيَاتٌ دَالَّةٌ عَلَيْهِ فَكَثِيرٌ جِدًّا.

[مِنْ أَدَبِ الْمُفْتِي أَنْ يُفْتِيَ بِلَفْظِ النُّصُوصِ] الْفَائِدَةُ التَّاسِعَةُ:
يَنْبَغِي لِلْمُفْتِي أَنْ يُفْتِيَ بِلَفْظِ النَّصِّ مَهْمَا أَمْكَنَهُ؛ فَإِنَّهُ يَتَضَمَّنُ الْحُكْمَ وَالدَّلِيلَ مَعَ الْبَيَانِ التَّامِّ، فَهُوَ حُكْمٌ مَضْمُونٌ لَهُ الصَّوَابُ، مُتَضَمِّنٌ لِلدَّلِيلِ عَلَيْهِ فِي أَحْسَنِ بَيَانٍ، وَقَوْلُ الْفَقِيهِ الْمُعَيَّنِ لَيْسَ كَذَلِكَ، وَقَدْ كَانَ الصَّحَابَةُ وَالتَّابِعُونَ وَالْأَئِمَّةُ الَّذِينَ سَلَكُوا عَلَى مِنْهَاجِهِمْ يَتَحَرَّوْنَ ذَلِكَ غَايَةَ التَّحَرِّي، حَتَّى خَلَفَتْ مِنْ بَعْدِهِمْ خُلُوفٌ رَغِبُوا عَنْ النُّصُوصِ، وَاشْتَقُّوا لَهُمْ أَلْفَاظًا غَيْرَ أَلْفَاظِ النُّصُوصِ، فَأَوْجَبَ ذَلِكَ هَجْرَ النُّصُوصِ، وَمَعْلُومٌ أَنَّ تِلْكَ الْأَلْفَاظَ لَا تَفِي بِمَا تَفِي بِهِ النُّصُوصُ مِنْ الْحُكْمِ وَالدَّلِيلِ وَحُسْنِ الْبَيَانِ، فَتَوَلَّدَ مِنْ هِجْرَانِ أَلْفَاظِ النُّصُوصِ وَالْإِقْبَالِ عَلَى الْحَادِثَةِ وَتَعْلِيقِ الْأَحْكَامِ بِهَا عَلَى الْأُمَّةِ مِنْ الْفَسَادِ مَا لَا يَعْلَمُهُ إلَّا اللَّهُ.
فَأَلْفَاظُ النُّصُوصِ عِصْمَةٌ وَحُجَّةٌ بَرِيئَةٌ مِنْ الْخَطَأِ وَالتَّنَاقُضِ وَالتَّعْقِيدِ وَالِاضْطِرَابِ، وَلَمَّا كَانَتْ هِيَ عِصْمَةَ عُهْدَةِ الصَّحَابَةِ وَأُصُولِهِمْ الَّتِي إلَيْهَا يَرْجِعُونَ كَانَتْ عُلُومُهُمْ أَصَحَّ مِنْ عُلُومِ مَنْ بَعْدَهُمْ، وَخَطَؤُهُمْ فِيمَا اخْتَلَفُوا فِيهِ أَقَلَّ مِنْ خَطَأِ مَنْ بَعْدَهُمْ، ثُمَّ التَّابِعُونَ بِالنِّسْبَةِ إلَى مَنْ بَعْدَهُمْ كَذَلِكَ، وَهَلُمَّ جَرَّا، وَلَمَّا اسْتَحْكَمَ هِجْرَانُ النُّصُوصِ عِنْدَ أَكْثَرِ أَهْلِ الْأَهْوَاءِ وَالْبِدَعِ كَانَتْ عُلُومُهُمْ فِي مَسَائِلِهِمْ وَأَدِلَّتِهِمْ فِي غَايَةِ الْفَسَادِ وَالِاضْطِرَابِ وَالتَّنَاقُضِ.
وَقَدْ كَانَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا سُئِلُوا عَنْ مَسْأَلَةٍ يَقُولُونَ: قَالَ اللَّهُ كَذَا، قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَذَا، أَوْ فَعَلَ [رَسُولُ] اللَّهِ كَذَا، وَلَا يَعْدِلُونَ عَنْ ذَلِكَ مَا وَجَدُوا إلَيْهِ سَبِيلًا قَطُّ، فَمَنْ تَأَمَّلَ أَجْوِبَتَهُمْ وَجَدَهَا شِفَاءً لِمَا فِي الصُّدُورِ، فَلَمَّا طَالَ الْعَهْدُ وَبَعُدَ النَّاسُ مِنْ نُورِ النُّبُوَّةِ صَارَ هَذَا عَيْبًا عِنْدَ الْمُتَأَخِّرِينَ أَنْ يَذْكُرُوا فِي أُصُولِ دِينِهِمْ وَفُرُوعِهِ قَالَ اللَّهُ، وَقَالَ رَسُولُ اللَّهِ.
أَمَّا أُصُولُ دِينِهِمْ فَصَرَّحُوا فِي كُتُبِهِمْ أَنَّ قَوْلَ اللَّهِ وَرَسُولِهِ لَا يُفِيدُ الْيَقِينَ فِي مَسَائِلِ أُصُولِ الدِّينِ، وَإِنَّمَا يَحْتَجُّ بِكَلَامِ اللَّهِ وَرَسُولِهِ فِيهَا الْحَشَوِيَّةُ وَالْمُجَسِّمَةُ وَالْمُشَبِّهَةُ، وَأَمَّا فُرُوعُهُمْ فَقَنَعُوا بِتَقْلِيدِ مَنْ اخْتَصَرَ لَهُمْ بَعْضَ الْمُخْتَصَرَاتِ الَّتِي لَا يُذْكَرُ فِيهَا نَصٌّ عَنْ اللَّهِ وَلَا عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا عَنْ الْإِمَامِ الَّذِي زَعَمُوا أَنَّهُمْ قَلَّدُوهُ دِينَهُمْ، بَلْ عُمْدَتُهُمْ فِيمَا يُفْتُونَ وَيَقْضُونَ بِهِ وَيَنْقُلُونَ بِهِ الْحُقُوقَ وَيُبِيحُونَ بِهِ الْفُرُوجَ وَالدِّمَاءَ وَالْأَمْوَالَ عَلَى قَوْلِ ذَلِكَ الْمُصَنَّفِ، وَأَجَلُّهُمْ عِنْدَ نَفْسِهِ وَزَعِيمُهُمْ عِنْدَ بَنِي جِنْسِهِ مَنْ يَسْتَحْضِرُ لَفْظَ الْكِتَابِ، وَيَقُولُ: هَكَذَا قَالَ، وَهَذَا لَفْظُهُ؛ فَالْحَلَالُ مَا أَحَلَّهُ ذَلِكَ الْكِتَابُ، وَالْحَرَامُ مَا حَرَّمَهُ، وَالْوَاجِبُ مَا أَوْجَبَهُ، وَالْبَاطِلُ مَا أَبْطَلَهُ، وَالصَّحِيحُ مَا صَحَّحَهُ.
هَذَا، وَأَنَّى لَنَا بِهَؤُلَاءِ فِي مِثْلِ هَذِهِ الْأَزْمَانِ، فَقَدْ دُفِعْنَا إلَى أَمْرٍ تَضِجُّ مِنْهُ الْحُقُوقُ إلَى اللَّهِ ضَجِيجًا، وَتَعِجُّ مِنْهُ الْفُرُوجُ وَالْأَمْوَالُ

(4/130)

وَالدِّمَاءُ إلَى رَبِّهَا عَجِيجًا، تُبَدَّلُ فِيهِ الْأَحْكَامُ، وَيُقْلَبُ فِيهِ الْحَلَالُ وَالْحَرَامُ، وَيُجْعَلُ الْمَعْرُوفُ فِيهِ أَعْلَى مَرَاتِبِ الْمُنْكَرَاتِ، وَاَلَّذِي لَمْ يَشْرَعْهُ اللَّهُ وَرَسُولُهُ مِنْ أَفْضَلِ الْقُرُبَاتِ، الْحَقُّ فِيهِ غَرِيبٌ، وَأَغْرُبُ مِنْهُ مَنْ يَعْرِفُهُ، وَأَغْرُبُ مِنْهُمَا مَنْ يَدْعُو إلَيْهِ، وَيَنْصَحُ بِهِ نَفْسَهُ وَالنَّاسَ، قَدْ فَلَقَ بِهِمْ فَالِقُ الْإِصْبَاحِ صُبْحَهُ عَنْ غَيَاهِبِ الظُّلُمَاتِ، وَأَبَانَ طَرِيقَهُ الْمُسْتَقِيمَ مِنْ بَيْنِ تِلْكَ الطُّرُقِ الْجَائِرَاتِ، وَأَرَاهُ بِعَيْنِ قَلْبِهِ مَا كَانَ عَلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابُهُ مَعَ مَا عَلَيْهِ أَكْثَرُ الْخَلْقِ مِنْ الْبِدَعِ الْمُضِلَّاتِ، رَفَعَ لَهُ عَلَمَ الْهِدَايَةِ فَشَمَّرَ إلَيْهِ، وَوَضَّحَ لَهُ الصِّرَاطَ الْمُسْتَقِيمَ فَقَامَ، وَاسْتَقَامَ عَلَيْهِ، وَطُوبَى لَهُ مِنْ وَحِيدٍ عَلَى كَثْرَةِ السُّكَّانِ، غَرِيبٍ عَلَى كَثْرَةِ الْجِيرَانِ، بَيْنَ أَقْوَامٍ رُؤْيَتُهُمْ قَذَى الْعُيُونِ، وَشَجَى الْحُلُوقِ، وَكَرْبُ النُّفُوسِ، وَحُمَّى الْأَرْوَاحِ وَغَمُّ الصُّدُورِ، وَمَرَضُ الْقُلُوبِ.
وَإِنْ أَنْصَفْتَهُمْ لَمْ تَقْبَلْ طَبِيعَتُهُمْ الْإِنْصَافَ، وَإِنْ طَلَبْته مِنْهُمْ فَأَيْنَ الثُّرَيَّا مِنْ يَدِ الْمُلْتَمِسِ، قَدْ انْتَكَسَتْ قُلُوبُهُمْ، وَعَمِيَ عَلَيْهِمْ مَطْلُوبُهُمْ، رَضُوا بِالْأَمَانِيِّ، وَابْتُلُوا بِالْحُظُوظِ، وَحَصَلُوا عَلَى الْحِرْمَانِ، وَخَاضُوا بِحَارَ الْعِلْمِ لَكِنْ بِالدَّعَاوَى الْبَاطِلَةِ وَشَقَاشِقِ الْهَذَيَانِ، وَلَا وَاَللَّهِ مَا ابْتَلَّتْ مِنْ وَشَلِهِ أَقْدَامُهُمْ، وَلَا زَكَتْ بِهِ عُقُولُهُمْ وَأَحْلَامُهُمْ، وَلَا ابْيَضَّتْ بِهِ لَيَالِيهِمْ وَأَشْرَقَتْ بِنُورِهِ أَيَّامُهُمْ، وَلَا ضَحِكَتْ بِالْهُدَى وَالْحَقِّ مِنْهُ وُجُوهُ الدَّفَاتِرِ إذْ بُلَّتْ بِمِدَادِهِ أَقْلَامُهُمْ، أَنْفَقُوا فِي غَيْرِ شَيْءٍ نَفَائِسَ الْأَنْفَاسِ، وَأَتْعَبُوا أَنْفُسَهُمْ وَحَيَّرُوا مَنْ خَلْفَهُمْ مِنْ النَّاسِ، ضَيَّعُوا الْأُصُولَ فَحُرِمُوا الْوُصُولَ، وَأَعْرَضُوا عَنْ الرِّسَالَةِ، فَوَقَعُوا فِي مَهَامِهِ الْحَيْرَةِ وَبَيْدَاءِ الضَّلَالَةِ.
وَالْمَقْصُودُ أَنَّ الْعِصْمَةَ مَضْمُونَةٌ فِي أَلْفَاظِ النُّصُوصِ وَمَعَانِيهَا فِي أَتَمِّ بَيَانٍ وَأَحْسَنِ تَفْسِيرٍ، وَمَنْ رَامَ إدْرَاكَ الْهُدَى، وَدِينِ الْحَقِّ مِنْ غَيْرِ مِشْكَاتِهَا فَهُوَ عَلَيْهِ عَسِيرٌ غَيْرُ يَسِيرٍ.

[فَصْلٌ مِنْ أَدَبِ الْمُفْتِي أَنْ يَتَوَجَّهَ لِلَّهِ لِيُلْهِمَهُ الصَّوَابَ]
فَصْلٌ:
[مِنْ أَدَبِ الْمُفْتِي أَنْ يَتَوَجَّهَ لِلَّهِ لِيُلْهِمَهُ الصَّوَابَ] الْفَائِدَةُ الْعَاشِرَةُ:
يَنْبَغِي لِلْمُفْتِي الْمُوَفَّقِ إذَا نَزَلَتْ بِهِ الْمَسْأَلَةُ أَنْ يَنْبَعِثَ مِنْ قَلْبِهِ الِافْتِقَارُ الْحَقِيقِيُّ [الْحَالِيُّ] لَا الْعِلْمِيُّ الْمُجَرَّدُ إلَى مُلْهِمِ الصَّوَابِ، وَمُعَلَّمِ الْخَيْرِ، وَهَادِي الْقُلُوبِ، أَنْ يُلْهِمَهُ الصَّوَابَ، وَيَفْتَحَ لَهُ طَرِيقَ السَّدَادِ، وَيَدُلَّهُ عَلَى حُكْمِهِ الَّذِي شَرَعَهُ لِعِبَادِهِ فِي هَذِهِ الْمَسْأَلَةِ، فَمَتَى قَرَعَ هَذَا الْبَابَ فَقَدْ قَرَعَ بَابَ التَّوْفِيقِ، وَمَا أَجْدَرَ مَنْ أَمَّلَ فَضْلَ رَبِّهِ أَنْ لَا يَحْرِمَهُ إيَّاهُ، فَإِذَا وَجَدَ مِنْ قَلْبِهِ هَذِهِ الْهِمَّةَ فَهِيَ طَلَائِعُ بُشْرَى التَّوْفِيقِ، فَعَلَيْهِ أَنْ يُوَجِّهَ

(4/131)

وَجْهَهُ وَيُحَدِّقَ نَظَرَهُ إلَى مَنْبَعِ الْهُدَى وَمَعْدِنِ الصَّوَابِ وَمَطْلَعِ الرُّشْدِ، وَهُوَ النُّصُوصُ مِنْ الْقُرْآنِ وَالسُّنَّةِ وَآثَارِ الصَّحَابَةِ، فَيَسْتَفْرِغُ وُسْعَهُ فِي تَعَرُّفِ حُكْمِ تِلْكَ النَّازِلَةِ مِنْهَا، فَإِنْ ظَفِرَ بِذَلِكَ أَخْبَرَ بِهِ، وَإِنْ اشْتَبَهَ عَلَيْهِ بَادَرَ إلَى التَّوْبَةِ وَالِاسْتِغْفَارِ، وَالْإِكْثَارِ مِنْ ذِكْرِ اللَّهِ، فَإِنَّ الْعِلْمَ نُورُ اللَّهِ يَقْذِفُهُ فِي قَلْبِ عَبْدِهِ، وَالْهَوَى وَالْمَعْصِيَةُ رِيَاحٌ عَاصِفَةٌ تُطْفِئُ ذَلِكَ النُّورَ أَوْ تَكَادُ، وَلَا بُدَّ أَنْ تُضْعِفَهُ.
وَشَهِدْت شَيْخَ الْإِسْلَامِ قَدَّسَ اللَّهُ رُوحَهُ إذَا أَعْيَتْهُ الْمَسَائِلُ وَاسْتَصْعَبَتْ عَلَيْهِ فَرَّ مِنْهَا إلَى التَّوْبَةِ وَالِاسْتِغْفَارِ، وَالِاسْتِغَاثَةِ بِاَللَّهِ وَاللَّجَأِ إلَيْهِ، وَاسْتِنْزَالِ الصَّوَابِ مِنْ عِنْدِهِ، وَالِاسْتِفْتَاحِ مِنْ خَزَائِنِ رَحْمَتِهِ، فَقَلَّمَا يَلْبَثُ الْمَدَدُ الْإِلَهِيُّ أَنْ يَتَتَابَعَ عَلَيْهِ مَدًّا، وَتَزْدَلِفُ الْفُتُوحَاتُ الْإِلَهِيَّةُ إلَيْهِ بِأَيَّتِهِنَّ يَبْدَأُ، وَلَا رَيْبَ أَنَّ مَنْ وُفِّقَ هَذَا الِافْتِقَارَ عِلْمًا وَحَالًا، وَسَارَ قَلْبُهُ فِي مَيَادِينِهِ بِحَقِيقَةٍ وَقَصْدٍ فَقَدْ أُعْطِيَ حَظُّهُ مِنْ التَّوْفِيقِ، وَمَنْ حُرِمَهُ فَقَدْ مُنِعَ الطَّرِيقَ وَالرَّفِيقَ، فَمَتَى أُعِينَ مَعَ هَذَا الِافْتِقَارِ بِبَذْلِ الْجَهْدِ فِي دَرْكِ الْحَقِّ فَقَدْ سَلَكَ بِهِ الصِّرَاطَ الْمُسْتَقِيمَ، وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاَللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.

[فَصْلٌ لَا يُفْتِي وَلَا يَحْكُمُ إلَّا بِمَا يَكُونُ عَالِمًا بِالْحَقِّ فِيهِ]
[لَا يُفْتِي وَلَا يَحْكُمُ إلَّا بِمَا يَكُونُ عَالِمًا بِالْحَقِّ فِيهِ] الْفَائِدَةُ الْحَادِيَةَ عَشْرَةَ:
إذَا نَزَلَتْ بِالْحَاكِمِ أَوْ الْمُفْتِي النَّازِلَةُ فَإِمَّا أَنْ يَكُونَ عَالِمًا بِالْحَقِّ فِيهَا أَوْ غَالِبًا عَلَى ظَنِّهِ بِحَيْثُ قَدْ اسْتَفْرَغَ وُسْعَهُ فِي طَلَبِهِ وَمَعْرِفَتِهِ، أَوْ لَا، فَإِنْ لَمْ يَكُنْ عَالِمًا بِالْحَقِّ فِيهَا وَلَا غَلَبَ عَلَى ظَنِّهِ لَمْ يَحِلَّ لَهُ أَنْ يُفْتِيَ، وَلَا يَقْضِيَ بِمَا لَا يَعْلَمُ، وَمَتَى أَقْدَمَ عَلَى ذَلِكَ فَقَدْ تَعَرَّضَ لِعُقُوبَةِ اللَّهِ، وَدَخَلَ تَحْتَ قَوْله تَعَالَى {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 33] فَجَعَلَ الْقَوْلَ عَلَيْهِ بِلَا عِلْمٍ أَعْظَمَ الْمُحَرَّمَاتِ الْأَرْبَعِ الَّتِي لَا تُبَاحُ بِحَالٍ؛ وَلِهَذَا حَصَرَ التَّحْرِيمَ فِيهَا بِصِيغَةِ الْحَصْرِ.
وَدَخَلَ تَحْتَ قَوْله تَعَالَى {وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [البقرة: 168] {إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [البقرة: 169] وَدَخَلَ فِي قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَنْ أَفْتَى بِغَيْرِ عِلْمٍ فَإِنَّمَا إثْمُهُ عَلَى مَنْ أَفْتَاهُ» وَكَانَ أَحَدُ الْقُضَاةِ الثَّلَاثَةِ الَّذِينَ ثُلُثَاهُمْ فِي النَّارِ، وَإِنْ كَانَ قَدْ عَرَفَ الْحَقَّ فِي الْمَسْأَلَةِ عِلْمًا أَوْ ظَنًّا غَالِبًا لَمْ يَحِلَّ لَهُ أَنْ يُفْتِيَ وَلَا يَقْضِيَ بِغَيْرِهِ بِالْإِجْمَاعِ الْمَعْلُومِ بِالضَّرُورَةِ مِنْ دِينِ الْإِسْلَامِ، وَهُوَ أَحَدُ الْقُضَاةِ الثَّلَاثَةِ وَالْمُفْتِينَ الثَّلَاثَةِ وَالشُّهُودِ الثَّلَاثَةِ، وَإِذَا كَانَ مَنْ أَفْتَى أَوْ حَكَمَ أَوْ شَهِدَ بِغَيْرِ عِلْمٍ مُرْتَكِبًا لِأَعْظَمِ الْكَبَائِرِ، فَكَيْفَ مَنْ أَفْتَى

(4/132)

أَوْ حَكَمَ أَوْ شَهِدَ بِمَا يَعْلَمُ خِلَافَهُ؟ .
فَالْحَاكِمُ وَالْمُفْتِي وَالشَّاهِدُ كُلٌّ مِنْهُمْ مُخْبِرٌ عَنْ حُكْمِ اللَّهِ؛ فَالْحَاكِمُ مُخْبِرٌ مُنَفِّذٌ، وَالْمُفْتِي مُخْبِرٌ غَيْرُ مُنَفِّذٍ، وَالشَّاهِدُ مُخْبِرٌ عَنْ الْحُكْمِ الْكَوْنِيِّ الْقَدَرِيِّ الْمُطَابِقِ لِلْحُكْمِ الدِّينِيِّ الْأَمْرِيِّ؛ فَمَنْ أَخْبَرَ مِنْهُمْ عَمَّا يَعْلَمُ خِلَافَهُ فَهُوَ كَاذِبٌ عَلَى اللَّهِ عَمْدًا {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} [الزمر: 60] ، وَلَا أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَعَلَى دِينِهِ، وَإِنْ أَخْبَرُوا بِمَا لَمْ يَعْلَمُوا فَقَدْ كَذَبُوا عَلَى اللَّهِ جَهْلًا، وَإِنْ أَصَابُوا فِي الْبَاطِنِ، وَأَخْبَرُوا بِمَا لَمْ يَأْذَنْ اللَّهُ لَهُمْ فِي الْإِخْبَارِ بِهِ.
وَهُمْ أَسْوَأُ حَالًا مِنْ الْقَاذِفِ إذَا رَأَى الْفَاحِشَةَ وَحْدَهُ فَأَخْبَرَ بِهَا فَإِنَّهُ كَاذِبٌ عِنْدَ اللَّهِ، وَإِنْ أَخْبَرَ بِالْوَاقِعِ؛ فَإِنَّ اللَّهَ لَمْ يَأْذَنْ لَهُ فِي الْإِخْبَارِ بِهَا إلَّا إذَا كَانَ رَابِعَ أَرْبَعَةٍ، فَإِنْ كَانَ كَاذِبًا عِنْدَ اللَّهِ فِي خَبَرٍ مُطَابِقٍ لِمَخْبَرِهِ حَيْثُ لَمْ يَأْذَنْ لَهُ فِي الْإِخْبَارِ بِهِ فَكَيْفَ بِمَنْ أَخْبَرَ عَنْ حُكْمِهِ بِمَا لَمْ يَعْلَمْ أَنَّ اللَّهَ حَكَمَ بِهِ، وَلَمْ يَأْذَنْ لَهُ فِي الْإِخْبَارِ بِهِ؟ قَالَ اللَّهُ تَعَالَى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [النحل: 116] {مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل: 117] ، وَقَالَ تَعَالَى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ} [الزمر: 32] وَالْكَذِبُ عَلَى اللَّهِ يَسْتَلْزِمُ التَّكْذِيبَ بِالْحَقِّ وَالصِّدْقِ، وَقَالَ تَعَالَى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [هود: 18] .
وَهَذِهِ الْآيَاتُ وَإِنْ كَانَتْ فِي حَقِّ الْمُشْرِكِينَ وَالْكُفَّارِ فَإِنَّهَا مُتَنَاوِلَةٌ لِمَنْ كَذَبَ عَلَى اللَّهِ فِي تَوْحِيدِهِ وَدِينِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، وَلَا تَتَنَاوَلُ الْمُخْطِئَ الْمَأْجُورَ إذَا بَذَلَ جَهْدَهُ وَاسْتَفْرَغَ وُسْعَهُ فِي إصَابَةِ حُكْمِ اللَّهِ وَشَرْعِهِ، فَإِنَّ هَذَا هُوَ الَّذِي فَرَضَهُ اللَّهُ عَلَيْهِ، فَلَا يَتَنَاوَلُ الْمُطِيعَ لِلَّهِ وَإِنْ أَخْطَأَ، وَبِاَللَّهِ التَّوْفِيقُ.

[الْوَاجِبُ عَلَى الرَّاوِي وَالْمُفْتِي وَالْحَاكِمِ وَالشَّاهِدِ]
[الْوَاجِبُ عَلَى الرَّاوِي وَالْمُفْتِي وَالْحَاكِمِ وَالشَّاهِدِ] الْفَائِدَةُ الثَّانِيَةَ عَشَرَ [ة]
حُكْمُ اللَّهِ وَرَسُولِهِ يَظْهَرُ عَلَى أَرْبَعَةِ أَلْسِنَةٍ: لِسَانِ الرَّاوِي، وَلِسَانِ الْمُفْتِي، وَلِسَانِ الْحَاكِمِ، وَلِسَانِ الشَّاهِدِ؛ فَالرَّاوِي يَظْهَرُ عَلَى لِسَانِهِ لَفْظُ حُكْمِ اللَّهِ وَرَسُولِهِ، وَالْمُفْتِي يَظْهَرُ عَلَى لِسَانِهِ مَعْنَاهُ وَمَا اسْتَنْبَطَهُ مِنْ لَفْظِهِ، وَالْحَاكِمُ يَظْهَرُ عَلَى لِسَانِهِ الْإِخْبَارُ بِحُكْمِ اللَّهِ وَتَنْفِيذِهِ، وَالشَّاهِدُ يَظْهَرُ عَلَى لِسَانِهِ الْإِخْبَارُ بِالسَّبَبِ الَّذِي يُثْبِتُ حُكْمَ الشَّارِعِ.
وَالْوَاجِبُ عَلَى هَؤُلَاءِ الْأَرْبَعَةِ أَنْ يُخْبِرُوا بِالصِّدْقِ الْمُسْتَنِدِ إلَى الْعِلْمِ، فَيَكُونُونَ عَالِمِينَ لِمَا يُخْبِرُونَ بِهِ، صَادِقِينَ فِي الْإِخْبَارِ بِهِ، وَآفَةُ أَحَدِهِمْ الْكَذِبُ وَالْكِتْمَانُ، فَمَتَى كَتَمَ

(4/133)

الْحَقَّ أَوْ كَذَبَ فِيهِ فَقَدْ حَادَّ اللَّهَ فِي شَرْعِهِ وَدِينِهِ، وَقَدْ أَجْرَى اللَّهُ سُنَّتَهُ أَنْ يَمْحَقَ عَلَيْهِ بَرَكَةَ عِلْمِهِ وَدِينِهِ وَدُنْيَاهُ إذَا فَعَلَ ذَلِكَ، كَمَا أَجْرَى عَادَتَهُ سُبْحَانَهُ فِي الْمُتَبَايِعَيْنِ إذَا كَتَمَا وَكَذَبَا أَنْ يَمْحَقَ بَرَكَةَ بَيْعِهِمَا، وَمَنْ الْتَزَمَ الصِّدْقَ وَالْبَيَانَ مِنْهُمْ فِي مَرْتَبَتِهِ بُورِكَ لَهُ فِي عِلْمِهِ وَوَقْتِهِ وَدِينِهِ وَدُنْيَاهُ، وَكَانَ مَعَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا، ذَلِكَ الْفَضْلُ مِنْ اللَّهِ وَكَفَى بِاَللَّهِ عَلِيمًا، فَبِالْكِتْمَانِ يَعْزِلُ الْحَقَّ عَنْ سُلْطَانِهِ، وَبِالْكَذِبِ يَقْلِبُهُ عَنْ وَجْهِهِ، وَالْجَزَاءُ مِنْ جِنْسِ الْعَمَلِ، فَجَزَاءُ أَحَدِهِمْ أَنْ يَعْزِلَهُ اللَّهُ عَنْ سُلْطَانِ الْمَهَابَةِ وَالْكَرَامَةِ وَالْمَحَبَّةِ وَالتَّعْظِيمِ الَّذِي يُلْبِسُهُ أَهْلَ الصِّدْقِ وَالْبَيَانِ، وَيُلْبِسُهُ ثَوْبَ الْهَوَانِ وَالْمَقْتِ وَالْخِزْيِ بَيْنَ عِبَادِهِ، فَإِذَا كَانَ يَوْمَ الْقِيَامَةِ جَازَى اللَّهُ سُبْحَانَهُ مَنْ يَشَاءُ مِنْ الْكَاذِبِينَ الْكَاتِمِينَ بِطَمْسِ الْوُجُوهِ وَرَدِّهَا عَلَى أَدْبَارِهَا كَمَا طَمَسُوا وَجْهَ الْحَقِّ وَقَلَبُوهُ عَنْ وَجْهِهِ جَزَاءً وِفَاقًا {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} [فصلت: 46] .

[مِنْ أَدَبِ الْمُفْتِي أَلَّا يَنْسِبَ الْحُكْمَ إلَى اللَّهِ إلَّا بِنَصٍّ]
[مِنْ أَدَبِ الْمُفْتِي أَلَّا يَنْسِبَ الْحُكْمَ إلَى اللَّهِ إلَّا بِنَصٍّ] الْفَائِدَةُ الثَّالِثَةَ عَشْرَةَ:
(لَا يَجُوزُ لِلْمُفْتِي أَنْ يَشْهَدَ عَلَى اللَّهِ وَرَسُولِهِ بِأَنَّهُ أَحَلَّ كَذَا أَوْ حَرَّمَهُ أَوْ أَوْجَبَهُ أَوْ كَرِهَهُ إلَّا لِمَا يَعْلَمُ أَنَّ الْأَمْرَ فِيهِ كَذَلِكَ مِمَّا نَصَّ اللَّهُ وَرَسُولُهُ عَلَى إبَاحَتِهِ أَوْ تَحْرِيمِهِ أَوْ إيجَابِهِ أَوْ كَرَاهَتِهِ) .
(وَأَمَّا مَا وَجَدَهُ فِي كِتَابِهِ الَّذِي تَلَقَّاهُ عَمَّنْ قَلَّدَهُ دِينَهُ فَلَيْسَ لَهُ أَنْ يَشْهَدَ عَلَى اللَّهِ وَرَسُولِهِ بِهِ) ، وَيَغُرَّ النَّاسَ بِذَلِكَ، وَلَا عِلْمَ لَهُ بِحُكْمِ اللَّهِ وَرَسُولِهِ.
قَالَ غَيْرُ وَاحِدٍ مِنْ السَّلَفِ: لِيَحْذَرْ أَحَدُكُمْ أَنْ يَقُولَ: أَحَلَّ اللَّهُ كَذَا، أَوْ حَرَّمَ اللَّهُ كَذَا، فَيَقُولُ اللَّهُ لَهُ: كَذَبْت، لَمْ أُحِلَّ كَذَا، وَلَمْ أُحَرِّمْهُ.
وَثَبَتَ فِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ بُرَيْدَةَ بْنِ الْحُصَيْبِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «وَإِذَا حَاصَرْت حِصْنًا فَسَأَلُوك أَنْ تُنْزِلَهُمْ عَلَى حُكْمِ اللَّهِ وَرَسُولِهِ فَلَا تُنْزِلْهُمْ عَلَى حُكْمِ اللَّهِ وَرَسُولِهِ، فَإِنَّك لَا تَدْرِي أَتُصِيبُ حُكْمَ اللَّهِ فِيهِمْ أَمْ لَا، وَلَكِنْ أَنْزِلْهُمْ عَلَى حُكْمِك وَحُكْمِ أَصْحَابِك» .
وَسَمِعْت شَيْخَ الْإِسْلَامِ يَقُولُ: حَضَرْت مَجْلِسًا فِيهِ الْقُضَاةُ وَغَيْرُهُمْ، فَجَرَتْ حُكُومَةٌ حَكَمَ فِيهَا أَحَدُهُمْ بِقَوْلِ زُفَرَ، فَقُلْت لَهُ: مَا هَذِهِ الْحُكُومَةُ؟ فَقَالَ: هَذَا حُكْمُ اللَّهِ، فَقُلْت لَهُ: صَارَ قَوْلُ زُفَرَ هُوَ حُكْمَ اللَّهِ الَّذِي حَكَمَ بِهِ وَأَلْزَمَ بِهِ الْأُمَّةَ؟ ، قُلْ: هَذَا حُكْمُ زُفَرَ، وَلَا تَقُلْ هَذَا حُكْمُ اللَّهِ، أَوْ نَحْوُ هَذَا مِنْ الْكَلَامِ.

[حَالُ الْمُفْتِي مَعَ الْمُسْتَفْتِي]
[حَالُ الْمُفْتِي مَعَ الْمُسْتَفْتِي عَلَى ثَلَاثَةِ أَوْجُهٍ] الْفَائِدَةُ الرَّابِعَةَ عَشْرَةَ:
الْمُفْتِي إذَا سُئِلَ عَنْ مَسْأَلَةٍ فَإِمَّا أَنْ يَكُونَ قَصْدُ السَّائِلِ فِيهَا مَعْرِفَةَ حُكْمِ اللَّهِ وَرَسُولِهِ لَيْسَ إلَّا، وَإِمَّا أَنْ يَكُونَ قَصْدُهُ مَعْرِفَةَ مَا قَالَهُ الْإِمَامُ الَّذِي شَهَرَ

(4/134)

الْمُفْتِي نَفْسَهُ بِاتِّبَاعِهِ وَتَقْلِيدِهِ دُونَ غَيْرِهِ مِنْ الْأَئِمَّةِ، وَإِمَّا أَنْ يَكُونَ مَقْصُودُهُ مَعْرِفَةَ مَا تَرَجَّحَ عِنْدَ ذَلِكَ الْمُفْتِي، وَمَا يَعْتَقِدُهُ فِيهَا؛ لِاعْتِقَادِهِ عِلْمَهُ وَدِينَهُ وَأَمَانَتَهُ، فَهُوَ يَرْضَى تَقْلِيدَهُ [هُوَ] ، وَلَيْسَ لَهُ غَرَضٌ فِي قَوْلِ إمَامٍ بِعَيْنِهِ؛ فَهَذِهِ أَجْنَاسُ الْفُتْيَا الَّتِي تَرِدُ عَلَى الْمُفْتِينَ.
فَفَرْضُ الْمُفْتِي فِي الْقِسْمِ الْأَوَّلِ أَنْ يُجِيبَ بِحُكْمِ اللَّهِ وَرَسُولِهِ إذَا عَرَفَهُ وَتَيَقَّنَهُ، لَا يَسَعُهُ غَيْرُ ذَلِكَ، وَأَمَّا فِي الْقِسْمِ الثَّانِي فَإِذَا عَرَفَ قَوْلَ الْإِمَامِ نَفْسِهِ وَسِعَهُ أَنْ يُخْبِرَ بِهِ، وَلَا يَحِلُّ لَهُ أَنْ يَنْسِبَ إلَيْهِ الْقَوْلَ وَيُطْلِقَ عَلَيْهِ أَنَّهُ قَوْلُهُ بِمُجَرَّدِ مَا يَرَاهُ فِي بَعْضِ الْكُتُبِ الَّتِي حَفِظَهَا أَوْ طَالَعَهَا مِنْ كَلَامِ الْمُنْتَسِبِينَ إلَيْهِ؛ فَإِنَّهُ قَدْ اخْتَلَطَتْ أَقْوَالُ الْأَئِمَّةِ وَفَتَاوِيهِمْ بِأَقْوَالِ الْمُنْتَسِبِينَ إلَيْهِمْ وَاخْتِيَارَاتهمْ؛ فَلَيْسَ كُلُّ مَا فِي كُتُبِهِمْ مَنْصُوصًا عَنْ الْأَئِمَّةِ، بَلْ كَثِيرٌ مِنْهُ يُخَالِفُ نُصُوصَهُمْ، وَكَثِيرٌ مِنْهُ لَا نَصَّ لَهُمْ فِيهِ، وَكَثِيرٌ مِنْهُ يَخْرُجُ عَلَى فَتَاوِيهِمْ، وَكَثِيرٌ مِنْهُ أَفْتَوْا بِهِ بِلَفْظِهِ أَوْ بِمَعْنَاهُ، فَلَا يَحِلُّ لِأَحَدٍ أَنْ يَقُولَ " هَذَا قَوْلُ فُلَانٍ وَمَذْهَبُهُ " إلَّا أَنْ يَعْلَمَ يَقِينًا أَنَّهُ قَوْلُهُ وَمَذْهَبُهُ، فَمَا أَعْظَمَ خَطَرَ الْمُفْتِي وَأَصْعَبَ مَقَامَهُ بَيْنَ يَدَيْ اللَّهِ تَعَالَى،.
وَأَمَّا الْقِسْمُ الثَّالِثُ: فَإِنَّهُ يَسَعُهُ أَنْ يُخْبِرَ الْمُسْتَفْتِيَ بِمَا عِنْدَهُ فِي ذَلِكَ مِمَّا يَغْلِبُ عَلَى ظَنِّهِ أَنَّهُ الصَّوَابُ، بَعْدَ بَذْلِ جُهْدِهِ وَاسْتِفْرَاغِ وُسْعِهِ، وَمَعَ هَذَا فَلَا يَلْزَمُ الْمُسْتَفْتِيَ الْأَخْذُ بِقَوْلِهِ، وَغَايَتُهُ أَنَّهُ يَسُوغُ لَهُ الْأَخْذُ بِهِ، فَلْيُنْزِلْ الْمُفْتِي نَفْسَهُ فِي مَنْزِلَةٍ مِنْ هَذِهِ الْمَنَازِلِ الثَّلَاثِ، وَلْيَقُمْ بِوَاجِبِهَا؛ فَإِنَّ الدِّينَ دِينُ اللَّهِ وَاَللَّهُ سُبْحَانَهُ وَلَا بُدَّ سَائِلُهُ عَنْ كُلِّ مَا أَفْتَى بِهِ، وَهُوَ مُوقَرَةٌ عَلَيْهِ، وَمُحَاسَبٌ وَلَا بُدَّ، وَاَللَّهُ الْمُسْتَعَانُ.

[فَتَوَى الْمُفْتِي بِمَا خَالَفَ مَذْهَبَهُ]
[يُفْتِي الْمُفْتِي بِمَا يَعْتَقِدُ أَنَّهُ الصَّوَابُ وَإِنْ كَانَ خِلَافَ مَذْهَبِهِ] الْفَائِدَةُ الْخَامِسَةَ عَشْرَ [ة]
لِيَحْذَرْ الْمُفْتِي الَّذِي يَخَافُ مَقَامَهُ بَيْنَ يَدَيْ اللَّهِ سُبْحَانَهُ أَنْ يُفْتِيَ السَّائِلَ بِمَذْهَبِهِ الَّذِي يُقَلِّدُهُ، وَهُوَ يَعْلَمُ أَنَّ مَذْهَبَ غَيْرِهِ فِي تِلْكَ الْمَسْأَلَةِ أَرْجَحَ مِنْ مَذْهَبِهِ وَأَصَحَّ دَلِيلًا، فَتَحْمِلُهُ الرِّيَاسَةُ عَلَى أَنْ يَقْتَحِمَ الْفَتْوَى بِمَا يَغْلِبُ عَلَى ظَنِّهِ أَنَّ الصَّوَابَ فِي خِلَافِهِ؛ فَيَكُونُ خَائِنًا لِلَّهِ وَرَسُولِهِ وَلِلسَّائِلِ وَغَاشًّا لَهُ، وَاَللَّهُ لَا يَهْدِي كَيْدَ الْخَائِنِينَ، وَحَرَّمَ الْجَنَّةَ عَلَى مَنْ لَقِيَهُ وَهُوَ غَاشٌّ لِلْإِسْلَامِ وَأَهْلِهِ، وَالدِّينُ النَّصِيحَةُ، وَالْغِشُّ مُضَادٌّ لِلدِّينِ كَمُضَادَّةِ الْكَذِبِ لِلصِّدْقِ وَالْبَاطِلِ لِلْحَقِّ، وَكَثِيرًا مَا تَرِدُ الْمَسْأَلَةُ نَعْتَقِدُ فِيهَا خِلَافَ الْمَذْهَبِ

(4/135)

فَلَا يَسَعُنَا أَنْ نُفْتِيَ بِخِلَافِ مَا نَعْتَقِدُهُ فَنَحْكِيَ الْمَذْهَبَ الرَّاجِحَ وَنُرَجِّحَهُ، وَنَقُولُ: هَذَا هُوَ الصَّوَابُ، وَهُوَ أَوْلَى أَنْ يُؤْخَذَ بِهِ، وَبِاَللَّهِ التَّوْفِيقُ.

[لَا يَجُوزُ لِلْمُفْتِي إلْقَاءُ الْمُسْتَفْتِي فِي الْحَيْرَةِ]
[لَا يَجُوزُ لِلْمُفْتِي إلْقَاءُ الْمُسْتَفْتِي فِي الْحَيْرَةِ] الْفَائِدَةُ السَّادِسَةَ عَشْرَةَ: لَا يَجُوزُ لِلْمُفْتِي التَّرْوِيجُ وَتَخْيِيرُ السَّائِلِ وَإِلْقَاؤُهُ فِي الْإِشْكَالِ وَالْحَيْرَةِ، بَلْ عَلَيْهِ أَنْ يُبَيِّنَ بَيَانًا مُزِيلًا لِلْإِشْكَالِ، مُتَضَمِّنًا لِفَصْلِ الْخِطَابِ، كَافِيًا فِي حُصُولِ الْمَقْصُودِ، لَا يَحْتَاجُ مَعَهُ إلَى غَيْرِهِ، وَلَا يَكُونُ كَالْمُفْتِي الَّذِي سُئِلَ عَنْ مَسْأَلَةٍ فِي الْمَوَارِيثِ فَقَالَ: يُقَسَّمُ بَيْنَ الْوَرَثَةِ عَلَى فَرَائِضِ اللَّهِ عَزَّ وَجَلَّ وَكَتَبَهُ فُلَانٌ.
وَسُئِلَ آخَرُ عَنْ صَلَاةِ الْكُسُوفِ فَقَالَ: تُصَلَّى عَلَى حَدِيثِ عَائِشَةَ، وَإِنْ كَانَ هَذَا أَعْلَمَ مِنْ الْأَوَّلِ.
وَسُئِلَ آخَرُ عَنْ مَسْأَلَةٍ مِنْ الزَّكَاةِ فَقَالَ: أَمَّا أَهْلُ الْإِيثَارِ فَيُخْرِجُونَ الْمَالَ كُلَّهُ، وَأَمَّا غَيْرُهُمْ فَيُخْرِجُ الْقَدْرَ الْوَاجِبَ عَلَيْهِ، أَوْ كَمَا قَالَ.
وَسُئِلَ آخَرُ عَنْ مَسْأَلَةٍ فَقَالَ: فِيهَا قَوْلَانِ، وَلَمْ يَزِدْ.
قَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ: وَكَانَ عِنْدَنَا مُفْتٍ إذَا سُئِلَ عَنْ مَسْأَلَةٍ لَا يُفْتِي فِيهَا حَتَّى يَتَقَدَّمَهُ مَنْ يَكْتُبُ، فَيَكْتُبُ هُوَ: جَوَابِي فِيهَا مِثْلُ جَوَابِ الشَّيْخِ، فَقُدِّرَ أَنَّ مُفْتِيَيْنِ اخْتَلَفَا فِي جَوَابٍ، فَكَتَبَ تَحْتَ جَوَابِهِمَا: جَوَابِي مِثْلُ جَوَابِ الشَّيْخَيْنِ، فَقِيلَ لَهُ: إنَّهُمَا قَدْ تَنَاقَضَا، فَقَالَ: وَأَنَا أَتَنَاقَضُ كَمَا تَنَاقَضَا، وَكَانَ فِي زَمَانِنَا رَجُلٌ مُشَارٌ إلَيْهِ بِالْفَتْوَى، وَهُوَ مُقَدَّمٌ فِي مَذْهَبِهِ، وَكَانَ نَائِبَ السُّلْطَانِ يُرْسِلُ إلَيْهِ فِي الْفَتَاوَى فَيَكْتُبُ: يَجُوزُ كَذَا، أَوْ يَصِحُّ كَذَا، أَوْ يَنْعَقِدُ بِشَرْطِهِ، فَأَرْسَلَ إلَيْهِ يَقُولُ لَهُ: تَأْتِينَا فَتَاوَى مِنْك فِيهَا يَجُوزُ أَوْ يَنْعَقِدُ أَوْ يَصِحُّ بِشَرْطِهِ، وَنَحْنُ لَا نَعْلَمُ شَرْطَهُ، فَإِمَّا أَنْ تُبَيِّنَ شَرْطَهُ، وَإِمَّا أَنْ لَا تَكْتُبَ ذَلِكَ.
وَسَمِعْت شَيْخَنَا يَقُولُ: كُلُّ أَحَدٍ يُحْسِنُ أَنْ يُفْتِيَ بِهَذَا الشَّرْطِ، فَإِنَّ أَيَّ مَسْأَلَةٍ وَرَدَتْ عَلَيْهِ يَكْتُبُ فِيهَا يَجُوزُ بِشَرْطِهِ أَوْ يَصِحُّ بِشَرْطِهِ أَوْ يُقْبَلُ بِشَرْطِهِ وَنَحْوَ ذَلِكَ، وَهَذَا لَيْسَ بِعِلْمٍ، وَلَا يُفِيدُ فَائِدَةً أَصْلًا سِوَى حَيْرَةِ السَّائِلِ وَتَبَلُّدِهِ، وَكَذَلِكَ قَوْلُ بَعْضِهِمْ فِي فَتَاوِيهِ: يَرْجِعُ فِي ذَلِكَ إلَى رَأْيِ الْحَاكِمِ، فَيَا سُبْحَانَ اللَّهِ، وَاَللَّهِ لَوْ كَانَ الْحَاكِمُ شُرَيْحًا وَأَشْبَاهَهُ لَمَا كَانَ مَرَدُّ أَحْكَامِ اللَّهِ وَرَسُولِهِ إلَى رَأْيِهِ فَضْلًا عَنْ حُكَّامِ زَمَانِنَا فَاَللَّهُ الْمُسْتَعَانُ.
وَسُئِلَ بَعْضُهُمْ عَنْ مَسْأَلَةٍ فَقَالَ: فِيهَا خِلَافٌ، فَقِيلَ لَهُ: كَيْفَ يَعْمَلُ الْمُفْتِي؟ فَقَالَ: يَخْتَارُ لَهُ الْقَاضِي أَحَدَ الْمَذْهَبَيْنِ.
قَالَ أَبُو عَمْرِو بْنُ الصَّلَاحِ: كُنْت عِنْدَ أَبِي السَّعَادَاتِ بْنِ الْأَثِيرِ الْجَزَرِيِّ، فَحَكَى لِي عَنْ بَعْضِ الْمُفْتِينَ أَنَّهُ سُئِلَ عَنْ مَسْأَلَةٍ فَقَالَ: فِيهَا قَوْلَانِ، فَأَخَذَ يُزْرِي عَلَيْهِ، وَقَالَ: هَذَا حَيْدٌ عَنْ الْفَتْوَى، وَلَمْ يَخْلُصْ السَّائِلُ مِنْ عِمَايَتِهِ، وَلَمْ يَأْتِ بِالْمَطْلُوبِ قُلْت: وَهَذَا فِيهِ تَفْصِيلٌ؛ فَإِنَّ الْمُفْتِيَ الْمُتَمَكِّنَ مِنْ الْعِلْمِ

(4/136)

الْمُضْطَلِعَ بِهِ قَدْ يَتَوَقَّفُ فِي الصَّوَابِ فِي الْمَسْأَلَةِ الْمُتَنَازَعِ فِيهَا فَلَا يَقْدُمُ عَلَى الْجَزْمِ بِغَيْرِ عِلْمٍ، وَغَايَةُ مَا يُمْكِنُهُ أَنْ يَذْكُرَ الْخِلَافَ فِيهَا لِلسَّائِلِ.
وَكَثِيرًا مَا يُسْأَلُ الْإِمَامُ أَحْمَدَ رَضِيَ اللَّهُ عَلَيْهِ وَغَيْرُهُ مِنْ الْأَئِمَّةِ عَنْ مَسْأَلَةٍ فَيَقُولُ: فِيهَا قَوْلَانِ، أَوْ قَدْ اخْتَلَفُوا فِيهَا، وَهَذَا كَثِيرٌ فِي أَجْوِبَةِ الْإِمَامِ أَحْمَدَ لِسَعَةِ عِلْمِهِ وَوَرَعِهِ، وَهُوَ كَثِيرٌ فِي كَلَامِ الْإِمَامِ الشَّافِعِيِّ - رَضِيَ اللَّهُ عَنْهُ -، يَذْكُرُ الْمَسْأَلَةَ ثُمَّ يَقُولُ: فِيهَا قَوْلَانِ.
وَقَدْ اخْتَلَفَ أَصْحَابُهُ هَلْ يُضَافُ الْقَوْلَانِ اللَّذَانِ يَحْكِيهِمَا إلَى مَذْهَبِهِ وَيُنْسَبَانِ إلَيْهِ أَمْ لَا؟ عَلَى طَرِيقَيْنِ، وَإِذَا اخْتَلَفَ عَلِيٌّ وَابْنُ مَسْعُودٍ وَابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَزَيْدٌ وَأُبَيُّ وَغَيْرُهُمْ مِنْ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - وَلَمْ يَتَبَيَّنْ لِلْمُفْتِي الْقَوْلُ الرَّاجِحُ مِنْ أَقْوَالِهِمْ فَقَالَ: هَذِهِ مَسْأَلَةٌ اخْتَلَفَ فِيهَا فُلَانٌ وَفُلَانٌ مِنْ الصَّحَابَةِ، فَقَدْ انْتَهَى إلَى مَا يَقْدِرْ عَلَيْهِ مِنْ الْعِلْمِ.
قَالَ أَبُو إِسْحَاقَ الشِّيرَازِيُّ: سَمِعْت شَيْخَنَا أَبَا الطَّيِّبِ الطَّبَرِيَّ يَقُولُ: سَمِعْت أَبَا الْعَبَّاسِ الْحَضْرَمِيَّ يَقُولُ: كُنْت جَالِسًا عِنْدَ أَبِي بَكْرِ بْنِ دَاوُد الظَّاهِرِيِّ، فَجَاءَتْهُ امْرَأَةٌ فَقَالَتْ: مَا تَقُولُ فِي رَجُلٍ لَهُ زَوْجَةٌ لَا هُوَ مُمْسِكُهَا وَلَا هُوَ مُطَلِّقُهَا، فَقَالَ لَهَا: اخْتَلَفَ فِي ذَلِكَ أَهْلُ الْعِلْمِ، فَقَالَ قَائِلُونَ: تُؤْمَرُ بِالصَّبْرِ وَالِاحْتِسَابِ، وَيُبْعَثُ عَلَى التَّطَلُّبِ وَالِاكْتِسَابِ، وَقَالَ قَائِلُونَ: يُؤْمَرُ بِالْإِنْفَاقِ وَلَا يُحْمَلُ عَلَى الطَّلَاقِ، فَلَمْ تَفْهَمْ الْمَرْأَةُ قَوْلَهُ، فَأَعَادَتْ الْمَسْأَلَةَ، فَقَالَ: يَا هَذِهِ أَجَبْتُك عَنْ مَسْأَلَتِك، وَأَرْشَدْتُك إلَى طُلْبَتِك، وَلَسْتُ بِسُلْطَانٍ فَأُمْضِي، وَلَا قَاضٍ فَأَقْضِي، وَلَا زَوْجٍ فَأُرْضِي، فَانْصَرِفِي.

[الْإِفْتَاء فِي شُرُوطِ الْوَاقِفِينَ]
[الْإِفْتَاءُ فِي شُرُوطِ الْوَاقِفِينَ] الْفَائِدَةُ السَّابِعَةَ عَشْرَةَ:
إذَا سُئِلَ عَنْ مَسْأَلَةٍ فِيهَا شَرْطٌ وَاقِفٌ لَمْ يَحِلَّ لَهُ أَنْ يُلْزِمَ بِالْعَمَلِ بِهِ، بَلْ وَلَا يُسَوِّغُهُ عَلَى الْإِطْلَاقِ، حَتَّى يَنْظُرَ فِي ذَلِكَ الشَّرْطِ، فَإِنْ كَانَ يُخَالِفُ حُكْمَ اللَّهِ وَرَسُولِهِ فَلَا حُرْمَةَ لَهُ، وَلَا يَحِلُّ لَهُ تَنْفِيذُهُ، وَلَا يَسُوغُ تَنْفِيذُهُ، وَإِنْ لَمْ يُخَالِفْ حُكْمَ اللَّهِ وَرَسُولِهِ فَلْيَنْظُرْ: هَلْ فِيهِ قُرْبَةٌ أَوْ رُجْحَانٌ عِنْدَ الشَّارِعِ أَمْ لَا؟ فَإِنْ لَمْ يَكُنْ فِيهِ قُرْبَةٌ، وَلَا رُجْحَانٌ لَمْ يَجِبْ الْتِزَامُهُ، وَلَمْ يُحَرَّمْ، فَلَا تَضُرُّ مُخَالَفَتُهُ، وَإِنْ كَانَ فِيهِ قُرْبَةٌ وَهُوَ رَاجِحٌ عَلَى خِلَافِهِ فَلْيَنْظُرْ: هَلْ يَفُوتُ بِالْتِزَامِهِ وَالتَّقْيِيدِ بِهِ مَا هُوَ أَحَبُّ إلَى اللَّهِ وَرَسُولِهِ وَأَرْضَى لَهُ وَأَنْفَعُ لِلْمُكَلَّفِ وَأَعْظَمُ تَحْصِيلًا لِمَقْصُودِ الْوَاقِفِ مِنْ الْأَجْرِ؟ فَإِنْ فَاتَ ذَلِكَ بِالْتِزَامِهِ لَمْ يَجِبْ الْتِزَامُهُ وَلَا التَّقْيِيدُ بِهِ قَطْعًا، وَجَازَ الْعُدُولُ بَلْ يُسْتَحَبُّ إلَى مَا هُوَ أَحَبُّ إلَى اللَّهِ وَرَسُولِهِ وَأَنْفَعُ لِلْمُكَلَّفِ وَأَكْثَرُ تَحْصِيلًا لِمَقْصُودِ الْوَاقِفِ، وَفِي جَوَازِ الْتِزَامِ شَرْطِ الْوَاقِفِ فِي هَذِهِ الصُّورَةِ تَفْصِيلٌ سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ.
وَإِنْ كَانَ فِي قُرْبَةٍ وَطَاعَةٍ وَلَمْ يَفُتْ بِالْتِزَامِهِ مَا هُوَ أَحَبُّ إلَى اللَّهِ وَرَسُولِهِ مِنْهُ وَتَسَاوَى هُوَ وَغَيْرُهُ فِي تِلْكَ الْقُرْبَةِ، وَيَحْصُلُ غَرَضُ الْوَاقِفِ بِحَيْثُ يَكُونُ هُوَ وَغَيْرُهُ طَرِيقِينَ مُوَصِّلَيْنِ إلَى مَقْصُودِهِ وَمَقْصُودِ الشَّارِعِ مِنْ كُلِّ وَجْهٍ وَلَمْ يَتَعَيَّنْ عَلَيْهِ الْتِزَامُ الشَّرْطِ،

(4/137)

بَلْ لَهُ الْعُدُولُ عَنْهُ إلَى مَا هُوَ أَسْهَلُ عَلَيْهِ، وَأَرْفَقُ بِهِ، وَإِنْ تَرَجَّحَ مُوجِبُ الشَّرْطِ وَكَانَ قَصْدُ الْقُرْبَةِ وَالطَّاعَةِ فِيهِ أَظْهَرَ وَجَبَ الْتِزَامُهُ.
فَهَذَا هُوَ الْقَوْلُ الْكُلِّيُّ فِي شُرُوطِ الْوَاقِفِينَ، وَمَا يَجِبُ الْتِزَامُهُ مِنْهَا، وَمَا يَسُوغُ، وَمَا لَا يَجِبُ، وَمَنْ سَلَكَ غَيْرَ هَذَا الْمَسْلَكِ تَنَاقَضَ أَظْهَرَ تَنَاقُضٍ، وَلَمْ يَثْبُتْ لَهُ قَدَمٌ يَعْتَمِدُ عَلَيْهِ.
فَإِذَا شَرَطَ الْوَاقِفُ أَنْ يُصَلِّيَ الْمَوْقُوفُ عَلَيْهِ فِي هَذَا الْمَكَانِ الْمُعَيَّنِ الصَّلَوَاتِ الْخَمْسَ وَلَوْ كَانَ وَحْدَهُ، وَإِلَى جَانِبِهِ الْمَسْجِدُ الْأَعْظَمُ وَجَمَاعَةُ الْمُسْلِمِينَ لَمْ يَجِبْ عَلَيْهِ الْوَفَاءُ بِهَذَا الشَّرْطِ، بَلْ وَلَا يَحِلُّ لَهُ الْتِزَامُهُ إذَا فَاتَتْهُ الْجَمَاعَةُ؛ فَإِنَّ الْجَمَاعَةَ إمَّا شَرْطٌ لَا تَصِحُّ الصَّلَاةُ بِدُونِهَا، وَإِمَّا وَاجِبَةٌ يَسْتَحِقُّ تَارِكُهَا الْعُقُوبَةُ، وَإِنْ صَحَّتْ صَلَاتُهُ، وَإِمَّا سُنَّةٌ مُؤَكَّدَةٌ يُقَاتَلُ تَارِكُهَا، وَعَلَى كُلِّ تَقْدِيرٍ فَلَا يَصِحُّ الْتِزَامُ شَرْطٍ يُخِلُّ بِهَا.
وَكَذَلِكَ إذَا شَرَطَ الْوَاقِفُ الْعُزُوبِيَّةَ، وَتَرْكَ التَّأَهُّلِ لَمْ يَجِبْ الْوَفَاءُ بِهَذَا الشَّرْطِ بَلْ وَلَا الْتِزَامُهُ، بَلْ مَنْ الْتَزَمَهُ رَغْبَةً عَنْ السُّنَّةِ فَلَيْسَ مِنْ اللَّهِ وَرَسُولِهِ فِي شَيْءٍ؛ فَإِنَّ النِّكَاحَ عِنْدَ الْحَاجَةِ إلَيْهِ إمَّا فَرْضٌ يَعْصِي تَارِكُهُ، وَإِمَّا سُنَّةٌ الِاشْتِغَالُ بِهَا أَفْضَلُ مِنْ صِيَامِ النَّهَارِ وَقِيَامِ اللَّيْلِ وَسَائِرِ أَوْرَادِ التَّطَوُّعَاتِ، وَإِمَّا سُنَّةٌ يُثَابُ فَاعِلُهَا كَمَا يُثَابُ فَاعِلُ السُّنَنِ وَالْمَنْدُوبَاتِ، وَعَلَى كُلِّ تَقْدِيرٍ فَلَا يَجُوزُ اشْتِرَاطُ تَعْطِيلِهِ أَوْ تَرْكِهِ؛ إذْ يَصِيرُ مَضْمُونُ هَذَا الشَّرْطِ أَنَّهُ لَا يَسْتَحِقُّ تَنَاوُلَ الْوَقْفِ إلَّا مَنْ عَطَّلَ مَا فَرَضَ اللَّهُ عَلَيْهِ وَخَالَفَ سُنَّةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَمَنْ فَعَلَ مَا فَرَضَهُ اللَّهُ عَلَيْهِ وَقَامَ بِالسُّنَّةِ لَمْ يَحِلَّ لَهُ أَنْ يَتَنَاوَلَ مِنْ هَذَا الْوَقْفِ شَيْئًا، وَلَا يَخْفَى مَا فِي الْتِزَامِ هَذَا الشَّرْطِ وَالْإِلْزَامِ بِهِ مِنْ مُضَادَّةِ اللَّهِ وَرَسُولِهِ، وَهُوَ أَقْبَحُ مِنْ اشْتِرَاطِهِ تَرْكَ الْوِتْرِ وَالسُّنَنِ الرَّاتِبَةِ، وَصِيَامِ الْخَمِيسِ وَالِاثْنَيْنِ وَالتَّطَوُّعِ بِاللَّيْلِ، بَلْ أَقْبَحُ مِنْ اشْتِرَاطِهِ تَرْكِ ذِكْرِ اللَّهِ بُكْرَةً وَعَشِيًّا وَنَحْوُ ذَلِكَ، وَمِنْ هَذَا اشْتِرَاطُهُ أَنْ يُصَلِّيَ الصَّلَوَاتِ فِي التُّرْبَةِ الْمَدْفُونِ بِهَا وَيَدَعَ الْمَسْجِدَ، وَهَذَا أَيْضًا مُضَادٌّ لِدِينِ الْإِسْلَامِ أَعْظَمَ مُضَادَّةٍ؛ فَإِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَعَنْ الْمُتَّخِذِينَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ، فَالصَّلَاةُ فِي الْمَقْبَرَةِ مَعْصِيَةٌ لِلَّهِ وَرَسُولِهِ، بَاطِلَةٌ عِنْدَ كَثِيرٍ مِنْ أَهْلِ الْعِلْمِ لَا يَقْبَلُهَا اللَّهُ وَلَا تَبْرَأُ الذِّمَّةُ بِفِعْلِهَا، فَكَيْفَ يَجُوزُ الْتِزَامُ شَرْطِ الْوَاقِفِ لَهَا، وَتَعْطِيلُ شَرْطِ اللَّهِ وَرَسُولِهِ؟ فَهَذَا تَغْيِيرُ الدِّينِ لَوْلَا أَنَّ اللَّهَ سُبْحَانَهُ يُقِيمُ لَهُ مِنْ يُبَيِّنُ أَعْلَامَهُ وَيَدْعُو إلَيْهِ.
وَمِنْ ذَلِكَ اشْتِرَاطُ إيقَادِ سِرَاجٍ أَوْ قِنْدِيلٍ عَلَى الْقَبْرِ؛ فَلَا يَحِلُّ لِلْوَاقِفِ اشْتِرَاطُ ذَلِكَ، وَلَا لِلْحَاكِمِ تَنْفِيذُهُ، وَلَا لِلْمُفْتِي تَسْوِيغُهُ، وَلَا لِلْمَوْقُوفِ عَلَيْهِ فِعْلُهُ وَالْتِزَامُهُ، فَقَدْ لَعَنْ رَسُولُ

(4/138)

اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُتَّخِذِينَ السُّرُجَ عَلَى الْقُبُورِ، فَكَيْفَ يَحِلُّ لِلْمُسْلِمِ أَنْ يُلْزِمَ أَوْ يُسَوِّغَ فِعْلَ مَا لَعَنْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاعِلَهُ؟ وَحَضَرْتُ بَعْضَ قُضَاةِ الْإِسْلَامِ يَوْمًا وَقَدْ جَاءَهُ كِتَابٌ وُقِفَ عَلَى تُرْبَةٍ؛ لِيُثْبِتَهُ، وَفِيهِ: " وَأَنَّهُ يُوقَدُ عَلَى الْقَبْرِ كُلَّ لَيْلَةٍ قِنْدِيلٌ " فَقُلْت لَهُ: كَيْفَ يَحِلُّ لَك أَنْ تُثْبِتَ هَذَا الْكِتَابَ وَتَحْكُمَ بِصِحَّتِهِ مَعَ عِلْمِك بِلَعْنَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلْمُتَّخِذِينَ السُّرُجَ عَلَى الْقُبُورِ؟ فَأَمْسَكَ عَنْ إثْبَاتِهِ وَقَالَ: الْأَمْرُ كَمَا قُلْت، أَوْ كَمَا قَالَ.
وَمِنْ ذَلِكَ أَنْ يَشْتَرِطَ الْقِرَاءَةَ عِنْدَ قَبْرِهِ دُونَ الْبُيُوتِ الَّتِي أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ، وَالنَّاسُ لَهُمْ قَوْلَانِ: أَحَدُهُمَا: أَنَّ الْقِرَاءَةَ لَا تَصِلُ إلَى الْمَيِّتِ، فَلَا فَرْقَ بَيْنَ أَنْ يَقْرَأَ عِنْدَ الْقَبْرِ أَوْ بَعِيدًا مِنْهُ عِنْدَ هَؤُلَاءِ، وَالثَّانِي: أَنَّهَا تَصِلُ وَوُصُولُهَا فَرْعُ حُصُولِ الصَّوَابِ لِلْقَارِئِ، ثُمَّ يَنْتَقِلُ مِنْهُ إلَى الْمَيِّتِ، فَإِذَا كَانَتْ قِرَاءَةُ الْقَارِئِ وَمَجِيئُهُ إلَى الْقَبْرِ إنَّمَا هُوَ لِأَجْلِ الْجُعْلِ [وَ] لَمْ يَقْصِدْ بِهِ التَّقَرُّبَ إلَى اللَّهِ لَمْ يَحْصُلْ لَهُ ثَوَابٌ، فَكَيْفَ يَنْتَقِلُ عَنْهُ إلَى الْمَيِّتِ وَهُوَ فَرْعُهُ؟ فَمَا زَادَ بِمَجِيئِهِ إلَى التُّرْبَةِ إلَّا الْعَنَاءُ وَالتَّعَبُ، بِخِلَافِ مَا إذَا قَرَأَ لِلَّهِ فِي الْمَسْجِدِ أَوْ غَيْرِهِ فِي مَكَان يَكُونُ أَسْهَلَ عَلَيْهِ وَأَعْظَمَ لِإِخْلَاصِهِ ثُمَّ جَعَلَ ثَوَابَ ذَلِكَ لِلْمَيِّتِ وَصَلَ إلَيْهِ.
وَذَاكَرْت مَرَّةً بِهَذَا الْمَعْنَى بَعْضَ الْفُضَلَاءِ، فَاعْتَرَفَ بِهِ، وَقَالَ: لَكِنْ بَقِيَ شَيْءٌ آخَرُ، وَهُوَ أَنَّ الْوَاقِفَ قَدْ يَكُونُ قَصَدَ انْتِفَاعَهُ بِسَمَاعِ الْقُرْآنِ عَلَى قَبْرِهِ، وَوُصُولِ بَرَكَةِ ذَلِكَ إلَيْهِ، فَقُلْت لَهُ: انْتِفَاعُهُ بِسَمَاعِ الْقُرْآنِ مَشْرُوطٌ بِحَيَاتِهِ، فَلَمَّا مَاتَ انْقَطَعَ عَمَلُهُ كُلُّهُ.
وَاسْتِمَاعُ الْقُرْآنِ مِنْ أَفْضَلِ الْأَعْمَالِ الصَّالِحَةِ، وَقَدْ انْقَطَعَ بِمَوْتِهِ، وَلَوْ كَانَ ذَلِكَ مُمْكِنًا لَكَانَ السَّلَفُ الطَّيِّبُ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ، وَمَنْ بَعْدَهُمْ أَوْلَى بِهَذَا الْحَظِّ الْعَظِيمِ؛ لِمُسَارَعَتِهِمْ إلَى الْخَيْرِ وَحِرْصِهِمْ عَلَيْهِ، وَلَوْ كَانَ خَيْرًا لَسَبَقُونَا إلَيْهِ فَاَلَّذِي لَا شَكَّ فِيهِ أَنَّهُ لَا يَجِبُ حُضُورُ التُّرْبَةِ، وَلَا تَتَعَيَّنُ الْقِرَاءَةُ عِنْدَ الْقَبْرِ.
وَنَظِيرُ هَذَا مَا لَوْ وَقَفَ وَقْفًا يَتَصَدَّقُ بِهِ عِنْدَ الْقَبْرِ كَمَا يَفْعَلُ كَثِيرٌ مِنْ الْجُهَّالِ؛ فَإِنْ فِي ذَلِكَ مِنْ تَعْنِيَةِ الْفَقِيرِ وَإِتْعَابِهِ وَإِزْعَاجِهِ مِنْ مَوْضِعِهِ إلَى الْجَبَّانَةِ فِي حَالِ الْحَرِّ وَالْبَرْدِ وَالضَّعْفِ حَتَّى يَأْخُذَ تِلْكَ الصَّدَقَةَ عِنْدَ الْقَبْرِ مِمَّا لَعَلَّهُ أَنْ يُحْبِطَ أَجْرَهَا، وَيَمْنَعَ انْعِقَادَهُ بِالْكُلِّيَّةِ.
وَمِنْ هَذَا لَوْ شَرَطَ وَاقِفُ الْخَانْقَاهْ وَغَيْرِهَا عَلَى أَهْلِهَا أَنْ لَا يَشْتَغِلُوا بِكِتَابَةِ الْعِلْمِ وَسَمَاعِ الْحَدِيثِ وَالِاشْتِغَالِ بِالْفِقْهِ؛ فَإِنَّ هَذَا شَرْطٌ بَاطِلٌ مُضَادٌّ لِدِينِ الْإِسْلَامِ، لَا يَحِلُّ تَنْفِيذُهُ وَلَا الْتِزَامُهُ، وَلَا يَسْتَحِقُّ مَنْ قَامَ بِهِ شَيْئًا مِنْ هَذَا الْوَقْفِ؛ فَإِنَّ مَضْمُونَ هَذَا الشَّرْطِ أَنَّ الْوَقْفَ

(4/139)

الْمُعَيَّنَ إنَّمَا يَسْتَحِقُّهُ مَنْ تَرَكَ مَا يَجِبُ عَلَيْهِ مِنْ الْعِلْمِ النَّافِعِ، وَجَهِلَ أَمْرَ اللَّهِ وَرَسُولِهِ وَدِينِهِ، وَجَهِلَ أَسْمَاءَهُ وَصِفَاتِهِ وَسُنَّةَ نَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَحْكَامَ الثَّوَابِ وَالْعِقَابِ، وَلَا رَيْبَ أَنَّ هَذَا الصِّنْفَ مِنْ شِرَارِ خَلْقِ اللَّهِ، وَأَمْقَتِهِمْ عِنْدَ اللَّهِ وَرَسُولِهِ، وَهُمْ خَاصَّةُ الشَّيْطَانِ وَأَوْلِيَاؤُهُ وَحِزْبُهُ {أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} [المجادلة: 19]
وَمِنْ ذَلِكَ أَنْ يَشْتَرِطَ الْوَاقِفُ أَنْ لَا يُقْرَأَ فِي ذَلِكَ الْمَكَانِ شَيْءٌ مِنْ آيَاتِ الصِّفَاتِ وَأَحَادِيثِ الصِّفَاتِ، كَمَا أَمَرَ بِهِ بَعْضُ أَعْدَاءِ اللَّهِ مِنْ الْجَهْمِيَّةِ لِبَعْضِ الْمُلُوكِ، وَقَدْ وَقَفَ مَسْجِدًا لِلَّهِ تَعَالَى، وَمَضْمُونُ هَذَا الشَّرْطِ الْمُضَادِّ لِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ أَنْ يُعَطِّلَ أَكْثَرَ آيَاتِ الْقُرْآنِ عَنْ التِّلَاوَةِ وَالتَّدَبُّرِ وَالْتَفَّهُمْ، وَكَثِيرًا مِنْ السُّنَّةِ أَوْ أَكْثَرَهَا عَنْ أَنْ تُذْكَرَ أَوْ تُرْوَى أَوْ تُسْمَعَ أَوْ يُهْتَدَى بِهَا، وَيُقَامُ سُوقُ التَّجَهُّمِ وَالْكَلَامِ الْمُبْتَدَعِ الْمَذْمُومِ الَّذِي هُوَ كَفِيلٌ بِالْبِدَعِ وَالضَّلَالَةِ وَالشَّكِّ وَالْحَيْرَةِ.
وَمِنْ ذَلِكَ أَيْضًا أَنْ يَقِفَ مَكَانًا أَوْ مَسْجِدًا أَوْ مَدْرَسَةً أَوْ رِبَاطًا عَلَى طَائِفَةٍ مُعَيَّنَةٍ مِنْ النَّاسِ دُونَ غَيْرِهِمْ، كَالْعَجَمِ مَثَلًا أَوْ الرُّومِ أَوْ التُّرْكِ أَوْ غَيْرِهِمْ، وَهَذَا مِنْ أَبْطَلْ الشُّرُوطِ؛ فَإِنَّ مَضْمُونَهُ أَنَّ أَقَارِبَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَذُرِّيَّةَ الْمُهَاجِرِينَ وَالْأَنْصَارِ لَا يَحِلُّ لَهُمْ أَنْ يُصَلُّوا فِي هَذَا الْمَسْجِدِ، وَلَا يَنْزِلُوا فِي هَذَا الرِّبَاطِ أَوْ الْمَدْرَسَةِ أَوْ الْخَانْقَاهْ، بَلْ لَوْ أَمْكَنَ أَنْ يَكُونَ أَبُو بَكْرٍ وَعُمَرُ وَأَهْلُ بَدْرٍ وَأَهْلُ بَيْعَةِ الرَّضْوَانِ - رَضِيَ اللَّهُ عَنْهُمْ - بَيْنَ أَظْهُرِنَا حَرُمَ عَلَيْهِمْ النُّزُولُ بِهَذَا الْمَكَانِ الْمَوْقُوفِ.
وَهَذِهِ الشُّرُوطُ وَالِاشْتِغَالُ بِهَا وَالِاعْتِدَادُ بِهَا مِنْ أَسْمَجِ الْهَذَيَانِ، وَلَا تَصْدُرُ مِنْ قَلْبٍ طَاهِرٍ، وَلَا يُنَفِّذُهَا مَنْ شَمَّ رَوَائِحَ الْعِلْمِ الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَكَذَلِكَ لَوْ شَرَطَ أَنْ يَكُونَ الْمُقِيمُونَ بِهَذِهِ الْأَمْكِنَةِ طَائِفَةً مِنْ أَهْلِ الْبِدَعِ كَالشِّيعَةِ وَالْخَوَارِجِ وَالْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ وَالْمُبْتَدَعِينَ فِي أَعْمَالِهِمْ كَأَصْحَابِ الْإِشَارَاتِ وَالْإِذْنِ وَالشَّيِّرِ وَالْعَنْبَرِ وَأَكْلِ الْحَيَّاتِ وَأَصْحَابِ النَّارِ، وَأَشْبَاهِ الذِّئَابِ الْمُشْتَغِلِينَ بِالْأَكْلِ وَالشُّرْبِ وَالرَّقْصِ، وَلَمْ يَصِحَّ هَذَا الشَّرْطُ، وَكَانَ غَيْرُهُمْ أَحَقَّ بِالْمَكَانِ مِنْهُمْ، وَشُرُوطُ اللَّهِ أَحَقُّ.
فَهَذِهِ الشُّرُوطُ وَأَضْعَافُهَا وَأَضْعَافُ أَضْعَافِهَا مِنْ بَابِ التَّعَاوُنِ عَلَى الْإِثْمِ وَالْعُدْوَانِ، وَاَللَّهُ تَعَالَى إنَّمَا أَمَرَ بِالتَّعَاوُنِ عَلَى الْبِرِّ وَالتَّقْوَى، وَهُوَ مَا شَرَعَهُ عَلَى لِسَانِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، دُونَ مَا لَمْ يَشْرَعْهُ، فَكَيْفَ بِمَا شَرَعَ خِلَافَهُ، وَالْوَقْفُ إنَّمَا يَصِحُّ عَلَى الْقُرَبِ وَالطَّاعَاتِ، وَلَا فَرْقَ فِي ذَلِكَ بَيْنَ مَصْرِفِهِ وَجِهَتِهِ وَشَرْطِهِ؛ فَإِنَّ الشَّرْطَ صِفَةٌ وَحَالٌ فِي الْجِهَةِ وَالْمَصْرِفِ، فَإِذَا اشْتَرَطَ أَنْ يَكُونَ الْمَصْرِفُ قُرْبَةً وَطَاعَةً فَالشَّرْطُ كَذَلِكَ، وَلَا يَقْتَضِي الْفِقْهُ إلَّا هَذَا، وَلَا يُمْكِنُ

(4/140)

أَحَدٌ أَنْ يَنْقُلَ عَنْ أَئِمَّةِ الْإِسْلَامِ الَّذِينَ لَهُمْ فِي الْأُمَّةِ لِسَانُ صِدْقٍ مَا يُخَالِفُ ذَلِكَ أَلْبَتَّةَ، بَلْ نَشْهَدُ بِاَللَّهِ وَاَللَّهِ أَنَّ الْأَئِمَّةَ لَا تُخَالِفُ مَا ذَكَرْنَاهُ، وَأَنَّ هَذَا نَفْسُ قَوْلِهِمْ، وَقَدْ أَعَاذَهُمْ اللَّهُ مِنْ غَيْرِهِ، وَإِنَّمَا يَقَعُ الْغَلَطُ مِنْ كَثِيرٍ مِنْ الْمُنْتَسِبِينَ إلَيْهِمْ فِي فَهْمِ أَقْوَالِهِمْ، كَمَا وَقَعَ لِبَعْضِ مَنْ نَصَّبَ نَفْسَهُ لِلْفَتْوَى مِنْ أَهْلِ عَصْرِنَا.
مَا تَقُولُ السَّادَةُ الْفُقَهَاءُ فِي رَجُلٍ وَقَفَ وَقْفًا عَلَى أَهْلِ الذِّمَّةِ، هَلْ يَصِحُّ وَيَتَقَيَّدُ الِاسْتِحْقَاقُ بِكَوْنِهِ مِنْهُمْ؟ فَأَجَابَ بِصِحَّةِ الْوَقْفِ، وَتَقْيِيدِ الِاسْتِحْقَاقِ بِذَلِكَ الْوَصْفِ، وَقَالَ: هَكَذَا قَالَ أَصْحَابُنَا، وَيَصِحُّ الْوَقْفُ عَلَى أَهْلِ الذِّمَّةِ، فَأَنْكَرَ ذَلِكَ شَيْخُنَا عَلَيْهِ غَايَةَ الْإِنْكَارِ، وَقَالَ: مَقْصُودُ الْفُقَهَاءِ بِذَلِكَ أَنَّ كَوْنَهُ مِنْ أَهْلِ الذِّمَّةِ لَيْسَ مَانِعًا مِنْ صِحَّةِ الْوَقْفِ عَلَيْهِ بِالْقَرَابَةِ أَوْ بِالتَّعْيِينِ، وَلَيْسَ مَقْصُودُهُمْ أَنَّ الْكُفْرَ بِاَللَّهِ وَرَسُولِهِ أَوْ عِبَادَةَ الصَّلِيبِ، وَقَوْلَهُمْ إنَّ الْمَسِيحَ ابْنُ اللَّهِ شَرْطٌ لِاسْتِحْقَاقِ الْوَقْفِ، حَتَّى إنَّ مَنْ آمَنَ بِاَللَّهِ وَرَسُولِهِ وَاتَّبَعَ دِينَ الْإِسْلَامِ وَلَمْ يَحِلَّ لَهُ أَنْ يَتَنَاوَلَ بَعْدَ ذَلِكَ مِنْ الْوَقْفِ، فَيَكُونُ حِلُّ تَنَاوُلِهِ مَشْرُوطًا بِتَكْذِيبِ اللَّهِ وَرَسُولِهِ، وَالْكُفْرِ بِدِينِ الْإِسْلَامِ، فَفَرَّقَ بَيْنَ كَوْنِ وَصْفِ الذِّمَّةِ مَانِعًا مِنْ صِحَّةِ الْوَقْفِ، وَبَيْنَ كَوْنِهِ مُقْتَضِيًا؛ فَغَلُظَ طَبْعُ هَذَا الْفَتَى، وَكَثُفَ فَهْمُهُ، وَغَلُظَ حِجَابُهُ عَنْ ذَلِكَ وَلَمْ يُمَيِّزْ.
وَنَظِيرُ هَذَا أَنْ يَقِفَ عَلَى الْأَغْنِيَاءِ، فَهَذَا يَصِحُّ إذَا كَانَ الْمَوْقُوفُ عَلَيْهِ غَنِيًّا أَوْ ذَا قَرَابَةٍ فَلَا يَكُونُ الْغِنَى مَانِعًا، وَلَا يَصِحُّ أَنْ يَكُونَ جِهَةُ الِاسْتِحْقَاقِ هُوَ الْغِنَى، فَيَسْتَحِقُّ مَا دَامَ غَنِيًّا، فَإِذَا افْتَقَرَ وَاضْطَرَّ إلَى مَا يُقِيمُ أَوَدَهُ حَرُمَ عَلَيْهِ تَنَاوُلُ الْوَقْفِ، فَهَذَا لَا يَقُولُهُ إلَّا مَنْ حُرِمَ التَّوْفِيقَ وَصَحِبَهُ الْخِذْلَانُ، وَلَوْ رَأَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَحَدًا مِنْ الْأَئِمَّةِ يَفْعَلُ ذَلِكَ لَاشْتَدَّ إنْكَارُهُ وَغَضَبُهُ عَلَيْهِ، وَلَمَا أَقَرَّهُ أَلْبَتَّةَ، وَكَذَلِكَ لَوْ رَأَى رَجُلًا مِنْ أُمَّتِهِ قَدْ وَقَفَ عَلَى مَنْ يَكُونُ مِنْ الرِّجَالِ عَزَبًا غَيْرَ مُتَأَهِّلٍ، فَإِذَا تَأَهَّلَ حَرَّمَ عَلَيْهِ تَنَاوُلَ الْوَقْفِ لَاشْتَدَّ غَضَبُهُ وَنَكِيرُهُ عَلَيْهِ، بَلْ دِينُهُ يُخَالِفُ هَذَا، فَإِنَّهُ كَانَ إذَا جَاءَهُ مَالٌ أَعْطَى الْعَزَبَ حَظًّا، وَأَعْطَى الْآهِلَ حَظَّيْنِ، وَأَخْبَرَ أَنَّ ثَلَاثَةً عَلَى اللَّهِ عَوْنُهُمْ، فَذَكَرَ مِنْهُمْ النَّاكِحُ يُرِيدُ الْعَفَافَ، وَمُلْتَزِمُ هَذَا الشَّرْطِ حَقٌّ عَلَيْهِ عَدَمُ إعَانَةِ النَّاكِحِ.
وَمِنْ هَذَا أَنْ يَشْتَرِطَ أَنَّهُ لَا يَسْتَحِقُّ الْوَقْفَ إلَّا مَنْ تَرَكَ الْوَاجِبَ عَلَيْهِ مِنْ طَلَبِ النُّصُوصِ وَمَعْرِفَتِهَا، وَالتَّفَقُّهِ فِي مُتُونِهَا، وَالتَّمَسُّكِ بِهَا، إلَى الْأَخْذِ بِقَوْلِ فَقِيهٍ مُعَيَّنٍ يَتْرُكُ لِقَوْلِهِ قَوْلَ مَنْ سِوَاهُ، بَلْ يَتْرُكُ النُّصُوصَ لِقَوْلِهِ، فَهَذَا شَرْطٌ مِنْ أَبْطَلْ الشُّرُوطِ، وَقَدْ صَرَّحَ أَصْحَابُ الشَّافِعِيِّ وَأَحْمَدُ رَحِمَهُمَا اللَّهُ تَعَالَى بِأَنَّ الْإِمَامَ إذَا شَرَطَ عَلَى الْقَاضِي أَنْ لَا يَقْضِيَ إلَّا بِمَذْهَبٍ مُعَيَّنٍ بَطَلَ الشَّرْطُ وَلَمْ يَجُزْ لَهُ الْتِزَامُهُ.
وَفِي بُطْلَانِ التَّوْلِيَةِ قَوْلَانِ مَبْنِيَّانِ عَلَى بُطْلَانِ الْعُقُودِ بِالشُّرُوطِ الْفَاسِدَةِ، وَطَرْدُ هَذَا أَنَّ الْمُفْتِيَ مَنْ شَرَطَ عَلَيْهِ أَلَا يُفْتِيَ إلَّا بِمَذْهَبٍ مُعَيَّنٍ بَطَلَ الشَّرْطُ،

(4/141)

وَطَرْدُهُ أَيْضًا أَنَّ الْوَاقِفَ مَتَى شَرَطَ عَلَى الْفَقِيهِ أَنْ لَا يَنْظُرَ وَلَا يَشْتَغِلَ إلَّا بِمَذْهَبٍ مُعَيَّنٍ بِحَيْثُ يَهْجُرُ لَهُ كِتَابَ اللَّهِ وَسُنَّةَ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَفَتَاوَى الصَّحَابَةِ وَمَذَاهِبَ الْعُلَمَاءِ؛ لَمْ يَصِحَّ هَذَا الشَّرْطُ قَطْعًا، وَلَا يَجِبُ الْتِزَامُهُ، بَلْ وَلَا يَسُوغُ.
وَعَقْدُ هَذَا الْبَابِ وَضَابِطُهُ أَنَّ الْمَقْصُودَ إنَّمَا هُوَ التَّعَاوُنُ عَلَى الْبِرِّ وَالتَّقْوَى، وَأَنْ يُطَاعَ اللَّهُ وَرَسُولُهُ بِحَسَبِ الْإِمْكَانِ، وَأَنْ يُقَدَّمَ مَنْ قَدَّمَهُ اللَّهُ وَرَسُولُهُ، وَيُؤَخَّرَ مَنْ أَخَّرَهُ اللَّهُ وَرَسُولُهُ، [وَيُعْتَبَرَ مَا اعْتَبَرَهُ اللَّهُ وَرَسُولُهُ، وَيُلْغَى مَا أَلْغَاهُ اللَّهُ وَرَسُولُهُ] ، وَشُرُوطُ الْوَاقِفِينَ لَا تَزِيدُ عَلَى نَذْرِ النَّاذِرِينَ، فَكَمَا أَنَّهُ لَا يُوَفِّي مِنْ النُّذُورِ إلَّا بِمَا كَانَ طَاعَةً لِلَّهِ وَرَسُولِهِ فَلَا يَلْزَمُ مِنْ شُرُوطِ الْوَاقِفِينَ إلَّا مَا كَانَ طَاعَةَ اللَّهِ وَرَسُولِهِ.
فَإِنْ قِيلَ: الْوَاقِفُ إنَّمَا نَقَلَ مَالَهُ لِمَنْ قَامَ بِهَذِهِ الصِّفَةِ، فَهُوَ الَّذِي رَضِيَ بِنَقْلِ مَالِهِ إلَيْهِ، وَلَمْ يَرْضَ بِنَقْلِهِ إلَى غَيْرِهِ، وَإِنْ كَانَ أَفْضَلَ مِنْهُ، فَالْوَقْفُ يَجْرِي مَجْرَى الْجَعَالَةِ، فَإِذَا بَذَلَ الْجَاعِلُ مَالَهُ لِمَنْ يَعْمَلُ عَمَلًا لَمْ يَسْتَحِقَّهُ مِنْ عَمَلِ غَيْرِهِ، وَإِنْ كَانَ بَيْنَهُمَا فِي الْفَضْلِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ.
قِيلَ: هَذَا مَنْشَأُ الْوَهْمِ وَالْإِيهَامِ فِي هَذِهِ الْمَسْأَلَةِ، وَهُوَ الَّذِي قَامَ بِقُلُوبِ ضَعَفَةِ الْمُتَفَقِّهِينَ، فَالْتَزَمُوا، وَأَلْزَمُوا مِنْ الشُّرُوطِ بِمَا غَيْرُهُ أَحَبُّ إلَى اللَّهِ، وَأَرْضَى لَهُ مِنْهُ بِإِجْمَاعِ الْأُمَّةِ بِالضَّرُورَةِ الْمَعْلُومَةِ مِنْ الدِّينِ.
وَجَوَابُ هَذَا الْوَهْمِ أَنَّ الْجَاعِلَ يَبْذُلُ مَالَهُ فِي غَرَضِهِ الَّذِي يُرِيدُهُ، إمَّا مُحَرَّمًا أَوْ مَكْرُوهًا أَوْ مُبَاحًا أَوْ مُسْتَحَبًّا أَوْ وَاجِبًا؛ لِيَنَالَ غَرَضَهُ الَّذِي بَذَلَ فِيهِ مَالَهُ، وَأَمَّا الْوَاقِفُ فَإِنَّمَا يَبْذُلُ مَالَهُ فِيمَا يُقَرِّبُهُ إلَى اللَّهِ وَثَوَابِهِ، فَهُوَ لَمَّا عَلِمَ أَنَّهُ لَمْ يَبْقَ لَهُ تَمَكُّنٌ مِنْ بَذْلِ مَالِهِ فِي أَغْرَاضِهِ أَحَبَّ أَنْ يَبْذُلَهُ فِيمَا يُقَرِّبُهُ إلَى اللَّهِ وَمَا هُوَ أَنْفَعُ لَهُ فِي الدَّارِ الْآخِرَةِ، وَلَا يَشُكُّ عَاقِلٌ أَنَّ هَذَا غَرَضُ الْوَاقِفِينَ، بَلْ وَلَا يَشُكُّ وَاقِفٌ أَنَّ هَذَا غَرَضُهُ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى مَلَّكَهُ الْمَالَ؛ لِيَنْتَفِعَ بِهِ فِي حَيَاتِهِ، وَأَذِنَ لَهُ أَنْ يَحْبِسَهُ؛ لِيَنْتَفِعَ بِهِ بَعْدَ وَفَاتِهِ، فَلَمْ يُمَلِّكْهُ أَنْ يَفْعَلَ بِهِ بَعْدَ مَوْتِهِ مَا كَانَ يَفْعَلُ بِهِ فِي حَيَاتِهِ، بَلْ حَجَرَ عَلَيْهِ فِيهِ، وَمَلَّكَهُ ثُلُثَهُ يُوصِي بِهِ بِمَا يَجُوزُ وَيَسُوغُ أَنْ يُوصِيَ بِهِ، حَتَّى إنْ حَافَ أَوْ جَارَ أَوْ أَثِمَ فِي وَصِيَّتِهِ جَازَ بَلْ وَجَبَ عَلَى الْوَصِيِّ وَالْوَرَثَةِ رَدُّ ذَلِكَ الْجَوْرِ وَالْحَيْفِ وَالْإِثْمِ، وَرَفَعَ سُبْحَانَهُ الْإِثْمَ عَمَّنْ يَرُدُّ ذَلِكَ الْحَيْفَ وَالْإِثْمَ، مِنْ الْوَرَثَةِ وَالْأَوْصِيَاءِ، فَهُوَ سُبْحَانَهُ لَمْ يُمَلِّكْهُ أَنْ يَتَصَرَّفَ فِي تَحْبِيسِ مَالِهِ بَعْدَهُ إلَّا عَلَى وَجْهٍ يُقَرِّبُهُ إلَيْهِ، وَيُدْنِيهِ مِنْ رِضَاهُ، لَا عَلَى أَيِّ وَجْهٍ أَرَادَ، وَلَمْ يَأْذَنْ اللَّهُ وَلَا رَسُولُهُ لِلْمُكَلَّفِ أَنْ يَتَصَرَّفَ فِي تَحْبِيسِ مَالِهِ بَعْدَهُ عَلَى أَيِّ وَجْهٍ أَرَادَهُ أَبَدًا.
فَأَيْنَ فِي كَلَامِ اللَّهِ وَرَسُولِهِ أَوْ أَحَدٍ مِنْ الصَّحَابَةِ مَا يَدُلُّ عَلَى أَنَّ

(4/142)

لِصَاحِبِ الْمَالِ أَنْ يَقِفَ مَا أَرَادَ عَلَى مَنْ أَرَادَ، وَيَشْرُطَ مَا أَرَادَ، وَيَجِبُ عَلَى الْحُكَّامِ وَالْمُفْتِينَ أَنْ يُنَفِّذُوا وَقْفَهُ، وَيُلْزِمُوا بِشُرُوطِهِ، وَأَمَّا مَا قَدْ لَهِجَ بِهِ بَعْضُهُمْ مِنْ قَوْلِهِ " شُرُوطُ الْوَاقِفِ كَنُصُوصِ الشَّارِعِ " فَهَذَا يُرَادُ بِهِ مَعْنًى صَحِيحٌ وَمَعْنًى بَاطِلٌ، فَإِنْ أُرِيدَ أَنَّهَا كَنُصُوصِ الشَّارِعِ فِي الْفَهْمِ وَالدَّلَالَةِ وَتَقْيِيدِ مُطْلَقِهَا بِمُقَيَّدِهَا وَتَقْدِيمِ خَاصِّهَا عَلَى عَامِّهَا، وَالْأَخْذُ فِيهَا بِعُمُومِ اللَّفْظِ لَا بِخُصُوصِ السَّبَبِ؛ فَهَذَا حَقٌّ مِنْ حَيْثُ الْجُمْلَةُ، وَإِنْ أُرِيدَ أَنَّهَا كَنُصُوصِ الشَّارِعِ فِي وُجُوبِ مُرَاعَاتِهَا وَالْتِزَامِهَا وَتَنْفِيذِهَا فَهَذَا مِنْ أَبْطَلْ الْبَاطِلِ، بَلْ يَبْطُلُ مِنْهَا مَا لَمْ يَكُنْ طَاعَةً لِلَّهِ وَرَسُولِهِ، وَمَا غَيْرُهُ أَحَبُّ إلَى اللَّهِ وَأَرْضَى لَهُ وَلِرَسُولِهِ مِنْهُ، وَيَنْفُذُ مِنْهَا مَا كَانَ قُرْبَةً وَطَاعَةً كَمَا تَقَدَّمَ.
وَلَمَّا نَذَرَ أَبُو إسْرَائِيلَ أَنْ يَصُومَ وَيَقُومَ فِي الشَّمْسِ، وَلَا يَجْلِسُ، وَلَا يَتَكَلَّمُ، أَمَرَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَجْلِسَ فِي الظِّلِّ وَيَتَكَلَّمَ وَيُتِمَّ صَوْمَهُ، فَأَلْزَمَهُ بِالْوَفَاءِ بِالطَّاعَةِ، وَنَهَاهُ عَنْ الْوَفَاءِ بِمَا لَيْسَ بِطَاعَةٍ.
وَهَكَذَا أُخْتُ عُقْبَةَ بْنِ عَامِرٍ لَمَّا نَذَرَتْ الْحَجَّ مَاشِيَةً مَكْشُوفَةَ الرَّأْسِ أَمَرَهَا أَنْ تَخْتَمِرَ وَتَرْكَبَ وَتَحُجَّ وَتُهْدِيَ بَدَنَةً، فَهَكَذَا الْوَاجِبُ عَلَى أَتْبَاعِ الرَّسُولِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ أَنْ يَعْتَمِدُوا فِي شُرُوطِ الْوَاقِفِينَ، وَبِاَللَّهِ التَّوْفِيقُ.

[لَا يُطْلِقُ الْمُفْتِي الْجَوَابَ إذَا كَانَ فِي الْمَسْأَلَةِ تَفْصِيلٌ]
[لَا يُطْلِقُ الْمُفْتِي الْجَوَابَ إذَا كَانَ فِي الْمَسْأَلَةِ تَفْصِيلٌ] الْفَائِدَةُ الثَّامِنَةَ عَشْرَةَ:
لَيْسَ لِلْمُفْتِي أَنْ يُطْلِقَ الْجَوَابَ فِي مَسْأَلَةٍ فِيهَا تَفْصِيلٌ إلَّا إذَا عَلِمَ أَنَّ السَّائِلَ إنَّمَا سَأَلَ عَنْ أَحَدِ تِلْكَ الْأَنْوَاعِ، بَلْ إذَا كَانَتْ الْمَسْأَلَةُ تَحْتَاجُ إلَى التَّفْصِيلِ اسْتَفْصَلَهُ، كَمَا اسْتَفْصَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَاعِزًا لَمَّا أَقَرَّ بِالزِّنَا: هَلْ وَجَدَ مِنْهُ مُقَدِّمَاتِهِ أَوْ حَقِيقَتَهُ؟ فَلَمَّا أَجَابَهُ عَنْ الْحَقِيقَةِ اسْتَفْصَلَهُ: هَلْ بِهِ جُنُونٌ، فَيَكُونُ إقْرَارُهُ غَيْرَ مُعْتَبَرٍ أَمْ هُوَ عَاقِلٌ؟ فَلَمَّا عَلِمَ عَقْلَهُ اسْتَفْصَلَهُ: بِأَنْ أَمَرَ بِاسْتِنْكَاهِهِ؛ لِيَعْلَمَ هَلْ هُوَ سَكْرَانُ أَمْ صَاحٍ؟ فَلَمَّا عَلِمَ أَنَّهُ صَاحٍ اسْتَفْصَلَهُ: هَلْ أُحْصِنَ أَمْ لَا؟ فَلَمَّا عَلِمَ أَنَّهُ قَدْ أُحْصِنَ أَقَامَ عَلَيْهِ الْحَدَّ.
وَمِنْ هَذَا «قَوْلُهُ لِمَنْ سَأَلَتْهُ: هَلْ عَلَى الْمَرْأَةِ مِنْ غُسْلٍ إذَا هِيَ احْتَلَمَتْ؟ فَقَالَ نَعَمْ إذَا رَأَتْ الْمَاءَ» فَتَضَمَّنَ هَذَا الْجَوَابُ الِاسْتِفْصَالِ بِأَنَّهَا يَجِبُ عَلَيْهَا الْغُسْلُ فِي حَالٍ، وَلَا يَجِبُ عَلَيْهَا فِي حَالٍ.
وَمِنْ ذَلِكَ «أَنَّ أَبَا النُّعْمَانِ بْنَ بَشِيرٍ سَأَلَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَشْهَدَ عَلَى غُلَامٍ نَحَلَهُ ابْنَهُ،

(4/143)

فَاسْتَفْصَلَهُ، وَقَالَ: أَكُلَّ وَلَدِك نَحَلْتَهُ كَذَلِكَ؟ فَقَالَ: لَا، فَأَبَى أَنْ يَشْهَدَ» .
وَتَحْتَ هَذَا الِاسْتِفْصَالِ: أَنَّ وَلَدَك إنْ كَانُوا اشْتَرَكُوا فِي النِّحَلِ صَحَّ ذَلِكَ، وَإِلَّا لَمْ يَصِحَّ، وَمِنْ ذَلِكَ «أَنَّ ابْنَ أُمِّ مَكْتُومٍ اسْتَفْتَاهُ: هَلْ يَجِدُ لَهُ رُخْصَةً أَنْ يُصَلِّيَ فِي بَيْتِهِ؟ فَقَالَ هَلْ تَسْمَعُ النِّدَاءَ؟ قَالَ: نَعَمْ، قَالَ فَأَجِبْ» فَاسْتَفْصَلَهُ بَيْنَ أَنْ يَسْمَعَ النِّدَاءَ أَوْ لَا يَسْمَعَهُ.
وَمِنْ ذَلِكَ أَنَّهُ «لَمَّا اُسْتُفْتِيَ عَنْ رَجُلٍ وَقَعَ عَلَى جَارِيَةِ امْرَأَتِهِ فَقَالَ إنْ كَانَ اسْتَكْرَهَهَا فَهِيَ حُرَّةٌ وَعَلَيْهِ مِثْلُهَا، وَإِنْ كَانَتْ طَاوَعَتْهُ فَهِيَ لَهُ، وَعَلَيْهِ لِسَيِّدَتِهَا مِثْلُهَا» وَهَذَا كَثِيرٌ فِي فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
فَإِذَا سُئِلَ الْمُفْتِي عَنْ رَجُلٍ دَفَعَ ثَوْبَهُ إلَى قَصَّارٍ يُقَصِّرُهُ، فَأَنْكَرَ الْقَصَّارُ الثَّوْبَ ثُمَّ أَقَرَّ بِهِ، هَلْ يَسْتَحِقُّ الْأُجْرَةَ عَلَى الْقِصَارَةِ أَمْ لَا؟ فَالْجَوَابُ بِالْإِطْلَاقِ خَطَأٌ نَفْيًا وَإِثْبَاتًا، وَالصَّوَابُ التَّفْصِيلُ، فَإِنْ كَانَ قَصَّرَهُ قَبْلَ الْجُحُودِ فَلَهُ أُجْرَةُ الْقِصَارَةِ؛ لِأَنَّهُ قَصَّرَهُ لِصَاحِبِهِ، وَإِنْ كَانَ قَصَّرَهُ بَعْدَ جُحُودِهِ فَلَا أُجْرَةَ لَهُ لِأَنَّهُ قَصَّرَهُ لِنَفْسِهِ.
وَكَذَلِكَ إذَا سُئِلَ عَنْ رَجُلٍ حَلَفَ لَا يَفْعَلُ كَذَا وَكَذَا، فَفَعَلَهُ، لَمْ يَجُزْ لَهُ أَنْ يُفْتِيَ بِحِنْثِهِ حَتَّى يَسْتَفْصِلَهُ: هَلْ كَانَ ثَابِتَ الْعَقْلِ وَقْتَ فِعْلِهِ أَمْ لَا؟ وَإِذَا كَانَ ثَابِتَ الْعَقْلِ فَهَلْ كَانَ مُخْتَارًا فِي يَمِينِهِ أَمْ لَا؟ وَإِذَا كَانَ مُخْتَارًا فَهَلْ اسْتَثْنَى عَقِيبَ يَمِينِهِ أَمْ لَا؟ وَإِذَا لَمْ يَسْتَثْنِ فَهَلْ فَعَلَ الْمَحْلُوفَ عَلَيْهِ عَالِمًا ذَاكِرًا مُخْتَارًا أَمْ كَانَ نَاسِيًا أَوْ جَاهِلًا أَوْ مُكْرَهًا؟ وَإِذَا كَانَ عَالِمًا مُخْتَارًا فَهَلْ كَانَ الْمَحْلُوفُ عَلَيْهِ دَاخِلًا فِي قَصْدِهِ وَنِيَّتِهِ أَوْ قَصَدَ عَدَمَ دُخُولِهِ فَخَصَّصَهُ بِنِيَّتِهِ أَوْ لَمْ يَقْصِدْ دُخُولَهُ وَلَا نَوَى تَخْصِيصَهُ؟ فَإِنَّ الْحِنْثَ يَخْتَلِفُ بِاخْتِلَافِ ذَلِكَ كُلِّهِ.
وَرَأَيْنَا مِنْ مُفْتِي الْعَصْرِ مَنْ بَادَرَ إلَى التَّحْنِيثِ، فَاسْتَفْصَلْنَاهُ، فَوَجَدَهُ غَيْرَ حَانِثٍ فِي مَذْهَبِ مِنْ أَفْتَاهُ، وَقَعَ ذَلِكَ مِرَارًا؛ فَخَطَرُ الْمُفْتِي عَظِيمٌ، فَإِنَّهُ مُوَقِّعٌ عَنْ اللَّهِ وَرَسُولِهِ، زَاعِمٌ أَنَّ اللَّهَ أَمَرَ بِكَذَا وَحَرَّمَ كَذَا أَوْ أَوْجَبَ كَذَا.
وَمِنْ ذَلِكَ أَنْ يَسْتَفْتِيَهُ عَنْ الْجَمْعِ بَيْنَ الظُّهْرِ وَالْعَصْرِ مَثَلًا: هَلْ يَجُوزُ لَهُ أَنْ يُفَرِّقَ بَيْنَهُمَا؟ فَجَوَابُهُ بِتَفْصِيلِ الْمَسْأَلَتَيْنِ، وَأَنَّ الْجَمْعَ إنْ كَانَ فِي وَقْتِ الْأُولَى لَمْ يَجُزْ التَّفْرِيقُ، وَإِنْ كَانَ فِي وَقْتِ الثَّانِيَةِ جَازَ.
وَمِنْ ذَلِكَ أَنَّهُ لَوْ قَالَ لَهُ " إنْ لَمْ تُحْرِقْ هَذَا الْمَتَاعَ أَوْ تَهْدِمْ هَذِهِ الدَّارَ أَوْ تُتْلِفْ هَذَا الْمَالَ، وَإِلَّا قَتَلْتُك " فَفَعَلَ: هَلْ يَضْمَنُ أَمْ لَا؟ جَوَابُهُ بِالتَّفْصِيلِ، فَإِنْ كَانَ الْمَالُ الْمُكْرَهُ عَلَى إتْلَافِهِ لِلْمُكْرَهِ لَمْ يَضْمَنْ، وَإِنْ كَانَ لِغَيْرِهِ ضَمِنَهُ.

(4/144)

وَكَذَلِكَ لَوْ سَأَلَهُ الْمُظَاهِرُ إذَا وَطِئَ فِي أَثْنَاءِ الْكَفَّارَةِ: هَلْ يَلْزَمُهُ الِاسْتِئْنَافُ أَوْ يَبْنِي؟ فَجَوَابُهُ بِالتَّفْصِيلِ أَنَّهُ إنْ كَانَ كَفَّرَ بِالصِّيَامِ فَوَطِئَ فِي أَثْنَائِهِ لَزِمَهُ الِاسْتِئْنَافُ، وَإِنْ كَفَّرَ بِالْإِطْعَامِ لَمْ يَلْزَمْهُ الِاسْتِئْنَافُ، وَلَهُ الْبِنَاءُ؛ فَإِنَّ حُكْمَ تَتَابُعِ الصَّوْمِ، وَكَوْنِهِ قَبْلَ الْمَسِيسِ قَدْ انْقَطَعَ بِخِلَافِ الْإِطْعَامِ.
وَكَذَلِكَ لَوْ سَأَلَهُ عَنْ الْمُكَفِّرِ بِالْعِتْقِ إذَا أَعْتَقَ عَبْدًا مَقْطُوعَةً أُصْبُعُهُ، فَجَوَابُهُ بِالتَّفْصِيلِ، إنْ كَانَ إبْهَامًا لَمْ يُجْزِهِ، وَإِلَّا أَجْزَأَهُ، فَلَوْ قَالَ لَهُ: مَقْطُوعُ الْأُصْبُعَيْنِ - وَهُمَا الْخِنْصَرُ وَالْبِنْصِرُ فَجَوَابُهُ بِالتَّفْصِيلِ أَيْضًا: إنْ كَانَا مِنْ يَدٍ وَاحِدَةٍ لَمْ يُجْزِهِ، وَإِنْ كَانَتْ كُلُّ أُصْبُعٍ مِنْ يَدٍ أَجْزَأَهُ.
وَكَذَلِكَ لَوْ سَأَلَهُ عَنْ فَاسِقٍ الْتَقَطَ لُقَطَةً أَوْ لَقِيطًا، هَلْ يُقَرُّ فِي يَدِهِ؟ فَجَوَابُهُ بِالتَّفْصِيلِ، تُقَرُّ اللُّقَطَةُ دُونَ اللَّقِيطِ؛ لِأَنَّهَا كَسْبٌ فَلَا يُمْنَعُ مِنْهُ الْمُلْتَقِطُ، وَثُبُوتُ يَدِهِ عَلَى اللَّقِيطِ وِلَايَةٌ، وَلَيْسَ مِنْ أَهْلِهَا.
وَلَوْ قَالَ لَهُ " اشْتَرَيْت سَمَكَةً فَوَجَدْت فِي جَوْفِهَا مَالًا مَا أَصْنَعُ بِهِ "؟ فَجَوَابُهُ إنْ كَانَ لُؤْلُؤَةً أَوْ جَوْهَرَةً فَهُوَ لِلصَّيَّادِ؛ لِأَنَّهُ مَلَكَهُ بِالِاصْطِيَادِ، وَلَمْ تَطِبْ نَفْسُهُ لَك بِهِ، وَإِنْ كَانَ خَاتَمًا أَوْ دِينَارًا فَهُوَ لُقَطَةٌ يَجِبُ تَعْرِيفُهَا كَغَيْرِهَا.
وَكَذَلِكَ لَوْ قَالَ لَهُ ": اشْتَرَيْت حَيَوَانًا فَوَجَدْت فِي جَوْفِهِ جَوْهَرَةً " فَجَوَابُهُ إنْ كَانَتْ شَاةً فَهِيَ لُقَطَةٌ لِلْمُشْتَرِي يَلْزَمُهُ تَعْرِيفُهَا حَوْلًا ثُمَّ هِيَ لَهُ بَعْدَهُ، وَإِنْ كَانَ سَمَكَةً أَوْ غَيْرَهَا مِنْ دَوَابِّ الْبَحْرِ فَهِيَ مِلْكٌ لِلصَّيَّادِ، وَالْفَرْقُ وَاضِحٌ.
وَمِنْ ذَلِكَ لَوْ سَأَلَهُ عَنْ عَبْدٍ الْتَقَطَ لُقَطَةً فَأَنْفَقَهَا: هَلْ تَتَعَلَّقُ بِذِمَّتِهِ أَوْ بِرَقَبَتِهِ؟ فَجَوَابُهُ أَنَّهُ إنْ أَنْفَقَهَا قَبْلَ التَّعْرِيفِ حَوْلًا فَهِيَ فِي رَقَبَتِهِ، وَإِنْ أَنْفَقَهَا بَعْد حَوْلِ التَّعْرِيفِ فَهِيَ فِي ذِمَّتِهِ يُتْبَعُ بِهَا بَعْدَ الْعِتْقِ، نَصَّ عَلَيْهَا الْإِمَامُ أَحْمَدُ مُفَرِّقًا بَيْنَهُمَا؛ لِأَنَّهُ قَبْلَ الْحَوْلِ مَمْنُوعٌ مِنْهَا فَإِنْفَاقُهُ لَهَا جِنَايَةٌ مِنْهُ عَلَيْهَا، وَبَعْدَ الْحَوْلِ غَيْرُ مَمْنُوعٍ مِنْهَا بِالنِّسْبَةِ إلَى مَالِكِهَا، فَإِذَا أَنْفَقَهَا فِي هَذِهِ الْحَالِ فَكَأَنَّهُ أَنْفَقَهَا بِإِذْنِ مَالِكِهَا فَتَتَعَلَّق بِذِمَّتِهِ كَدُيُونِهِ.
وَمِنْ ذَلِكَ لَوْ سَأَلَهُ عَنْ رَجُلٍ جَعَلَ جُعْلًا لِمَنْ رَدَّ عَلَيْهِ لُقَطَتَهُ، فَهَلْ يَسْتَحِقُّهُ مَنْ رَدَّهَا؟ فَجَوَابُهُ إنْ الْتَقَطَهَا قَبْلَ بُلُوغِ قَوْلِ الْجَاعِلِ لَمْ يَسْتَحِقَّهُ؛ لِأَنَّهُ لَمْ يَلْتَقِطْهَا لِأَجْلِ الْجُعْلِ، وَقَدْ وَجَبَ عَلَيْهِ رَدُّهَا بِظُهُورِ مَالِكِهَا، وَإِنْ الْتَقَطَهَا بَعْدَ أَنْ بَلَغَهُ الْجُعْلُ اسْتَحَقَّهُ، وَمِنْ ذَلِكَ أَنْ يَسْأَلَ فَيَقُولُ: هَلْ يَجُوزُ لِلْوَالِدَيْنِ أَنْ يَتَمَلَّكَا مَالَ وَلَدِهِمَا أَوْ يَرْجِعَانِ فِيمَا وَهَبَاهُ؟ فَالْجَوَابُ أَنَّ ذَلِكَ لِلْأَبِ، دُونَ الْأُمِّ.

(4/145)

وَكَذَلِكَ إذَا شَهِدَ لَهُ اثْنَانِ مِنْ وَرَثَتِهِ غَيْرُ الْأَبِ وَالِابْنِ بِالْجُرْحِ، فَالْجَوَابُ فِيهِ تَفْصِيلٌ، فَإِنْ شَهِدَا قَبْلَ الِانْدِمَالِ لَمْ يُقْبَلَا لِلتُّهْمَةِ، وَإِنْ شَهِدَا بَعْدَهُ قُبِلَتْ؛ لِعَدَمِ التُّهْمَةِ، وَمِنْ ذَلِكَ إذَا سُئِلَ عَنْ رَجُلٍ ادَّعَى نِكَاحَ امْرَأَةٍ فَأَقَرَّتْ لَهُ، هَلْ يُقْبَلُ إقْرَارُهَا أَمْ لَا؟ جَوَابُهُ بِالتَّفْصِيلِ، إنْ ادَّعَى زَوْجِيَّتَهَا وَحْدَهُ قُبِلَ إقْرَارُهَا، وَإِنْ ادَّعَاهَا مَعَهُ آخَرُ لَمْ يُقْبَلْ.
وَمِنْ ذَلِكَ لَوْ سُئِلَ عَنْ رَجُلٍ مَاتَ فَادَّعَى وَرَثَتُهُ شَيْئًا مِنْ تَرِكَتِهِ، وَأَقَامُوا شَاهِدًا، حَلَفَ كُلٌّ مِنْهُمْ يَمِينًا مَعَ الشَّاهِدِ، فَإِنْ حَلَفَ بَعْضُهُمْ اسْتَحَقَّ قَدْرَ نَصِيبِهِ مِنْ الْمُدَّعَى، وَهَلْ يُشَارِكُهُ مَنْ لَمْ يَحْلِفْ فِي قَدْرِ حِصَّتِهِ الَّتِي انْتَزَعَهَا بِيَمِينِهِ أَوْ لَا يُشَارِكُهُ؟ فَالْجَوَابُ فِيهِ تَفْصِيلٌ، إنْ كَانَ الْمُدَّعَى دَيْنًا لَمْ يُشَارِكْهُ وَيَنْفَرِدُ الْحَالِفُ بِقَدْرِ حِصَّتِهِ، وَإِنْ كَانَ عَيْنًا شَارَكَهُ مَنْ لَمْ يَحْلِفْ؛ لِأَنَّ الدَّيْنَ غَيْرُ مُتَعَيَّنٍ، فَمَنْ حَلَفَ فَإِنَّمَا ثَبَتَ بِيَمِينِهِ مِقْدَارُ حِصَّتِهِ مِنْ الدَّيْنِ لَا غَيْرُهُ، وَمَنْ لَمْ يَحْلِفْ لَمْ يَثْبُتْ لَهُ حَقٌّ، وَأَمَّا الْعَيْنُ فَكُلُّ وَاحِدٍ مِنْ الْوَرَثَةِ يُقِرُّ أَنَّ كُلَّ جُزْءٍ مِنْهَا مُشْتَرَكٌ بَيْنَ جَمَاعَتِهِمْ، وَحُقُوقَهُمْ مُتَعَلِّقَةٌ بِعَيْنِهِ، فَالْمُخَلَّصُ مُشْتَرَكٌ بَيْنَ جَمَاعَتِهِمْ، وَالْبَاقِي غَصْبٌ عَلَى جَمَاعَتِهِمْ.
وَمِنْ ذَلِكَ إذَا سُئِلَ عَنْ رَجُلٍ اسْتَعْدَى عَلَى خَصْمِهِ وَلَمْ يُحَرِّرْ الدَّعْوَى، هَلْ يُحْضِرُهُ الْحَاكِمُ؟ الْجَوَابُ بِالتَّفْصِيلِ، إنْ اسْتَعْدَى عَلَى حَاضِرٍ فِي الْبَلَدِ أَحْضَرَهُ؛ لِعَدَمِ الْمَشَقَّةِ، وَإِنْ كَانَ غَائِبًا لَمْ يُحْضِرْهُ حَتَّى يُحَرِّرَهَا.
وَمِنْ ذَلِكَ لَوْ سُئِلَ عَنْ رَجُلٍ قَطَعَ عُضْوًا مِنْ صَيْدٍ وَأَفْلَتَ، هَلْ يَحِلُّ أَكْلُ الْعُضْوِ؟ الْجَوَابُ بِالتَّفْصِيلِ، إنْ كَانَ صَيْدًا بَحْرِيًّا حَلَّ أَكْلُهُ، وَإِنْ كَانَ بَرِّيًّا لَمْ يَحِلَّ.
وَمِنْ ذَلِكَ لَوْ سُئِلَ عَنْ تَاجِرِ أَهْلِ الذِّمَّةِ، هَلْ يُؤْخَذُ مِنْهُ الْعُشْرُ؟ فَالْجَوَابُ بِالتَّفْصِيلِ، إنْ كَانَ رَجُلًا أُخِذَ مِنْهُ [الْعُشْرُ] ، وَإِنْ كَانَتْ امْرَأَةً فَفِيهَا تَفْصِيلٌ، إنْ اتَّجَرَتْ إلَى أَرْضِ الْحِجَازِ أُخِذَ مِنْهَا الْعُشْرُ، وَإِنْ اتَّجَرَتْ إلَى غَيْرِهَا لَمْ يُؤْخَذْ مِنْهَا شَيْءٌ؛ لِأَنَّهَا تُقَرُّ فِي غَيْرِ أَرْضِ الْحِجَازِ بِلَا جِزْيَةٍ.
وَمِنْ ذَلِكَ لَوْ سُئِلَ عَنْ مَيِّتٍ مَاتَ فَطَلَبُ الْأَبُ مِيرَاثَهُ، وَلَمْ يُعْلَمْ مِنْ الْوَرَثَةِ غَيْرُهُ، كَمْ يُعْطَى الْأَبُ؟ فَالْجَوَابُ بِالتَّفْصِيلِ، إنْ كَانَ الْمَيِّتُ ذَكَرًا أُعْطِيَ الْأَبُ أَرْبَعَةً مِنْ سَبْعَةٍ وَعِشْرِينَ سَهْمًا؛ لِأَنَّ غَايَةَ مَا يُمْكِنُ أَنْ يُقَدَّرَ مَعَهُ زَوْجَةٌ وَأُمٌّ وَابْنَتَانِ، فَلَهُ أَرْبَعَةٌ بِلَا شَكٍّ مِنْ سَبْعَةٍ وَعِشْرِينَ، وَإِنْ كَانَ الْمَيِّتُ أُنْثَى فَلَهُ سَهْمَانِ مِنْ خَمْسَةَ عَشَرَ قَطْعًا؛ لِأَنَّ أَكْثَرَ مَا يُمْكِنُ أَنْ يُقَدَّرَ زَوْجٌ [وَأُمٌّ] وَابْنَتَانِ، فَلَهُ سَهْمَانِ مِنْ خَمْسَةَ عَشَرَ قَطْعًا.
فَإِنْ قَالَ السَّائِلُ: مَاتَ مَيِّتٌ وَتَرَكَ ثَلَاثَ بَنَاتِ ابْنٍ بَعْضُهُنَّ أَسْفَلُ مِنْ بَعْضٍ، مَعَ الْعُلْيَا

(4/146)

جَدُّهَا، قَالَ الْمُفْتِي: إنْ كَانَ الْمَيِّتُ ذَكَرًا فَالْمَسْأَلَةُ مُحَالٌ؛ لِأَنَّ جَدَّ الْعُلْيَا نَفْسُ الْمَيِّتِ، وَإِنْ كَانَ الْمَيِّتُ أُنْثَى فَجَدُّ الْعُلْيَا إمَّا أَنْ يَكُونَ زَوْجَ الْمَيِّتِ أَوْ لَا يَكُونُ كَذَلِكَ، فَإِنْ كَانَ زَوْجَهَا فَلَهُ الرُّبْعُ، وَلِلْعُلْيَا النِّصْفُ، وَلِلْوُسْطَى السُّدُسُ تَكْمِلَةُ الثُّلُثَيْنِ، وَالْبَاقِي لِلْعَصَبَةِ.
فَلَوْ قَالَ السَّائِلُ: مَيِّتٌ خَلَّفَ ابْنَتَيْنِ وَأَبَوَيْنِ، وَلَمْ تُقَسَّمْ التَّرِكَةُ حَتَّى مَاتَتْ إحْدَاهُمَا وَخَلَّفَتْ مَنْ خَلَّفَتْ، قَالَ الْمُفْتِي: إنْ كَانَ الْمَيِّتُ ذَكَرًا فَمَسْأَلَتُهُ مِنْ سِتَّةٍ، لِلْأَبَوَيْنِ سَهْمَانِ، وَلِكُلِّ بِنْتٍ سَهْمَانِ، فَلَمَّا مَاتَتْ إحْدَاهُمَا خَلَّفَتْ جَدَّةً وَجَدًّا وَأُخْتًا لِأَبٍ فَمَسْأَلَتُهَا مِنْ سِتَّةٍ، وَتَصِحُّ مِنْ ثَمَانِيَةَ عَشَرَ، وَتَرِكَتُهَا سَهْمَانِ تُوَافِقُ مَسْأَلَتُهَا بِالنِّصْفِ فَتُرَدُّ إلَى تِسْعَةٍ، ثُمَّ تَضْرِبُهَا فِي سِتَّةٍ تَكُونُ أَرْبَعَةً وَخَمْسِينَ وَمِنْهَا تَصِحُّ، وَإِنْ كَانَ الْمَيِّتُ أُنْثَى فَفَرِيضَتُهَا أَيْضًا مِنْ سِتَّةٍ، ثُمَّ مَاتَتْ إحْدَى الْبِنْتَيْنِ عَنْ سَهْمَيْنِ، وَخَلَّفَتْ جَدَّةً وَجَدًّا مِنْ أُمٍّ وَأُخْتًا لِأَبٍ؛ فَلَا شَيْءَ لِلْجَدِّ، وَلِلْجَدَّةِ السُّدُسُ، وَلِلْأُخْتِ النِّصْفُ، وَالْبَاقِي لِلْعَصَبَةِ، فَمَسْأَلَتُهَا مِنْ سِتَّةٍ، وَسِهَامُهَا اثْنَانِ فَاضْرِبْ ثَلَاثَةً فِي الْمَسْأَلَةِ الْأُولَى تَكُنْ ثَمَانِيَةَ عَشَرَ، وَالْمَقْصُودُ التَّنْبِيهُ عَلَى وُجُوبِ التَّفْصِيلِ إذَا كَانَ يَجِدُ السُّؤَالَ مُحْتَمِلًا، وَبِاَللَّهِ التَّوْفِيقُ.
فَكَثِيرًا مَا يَقَعُ غَلَطُ الْمُفْتِي فِي هَذَا الْقِسْمِ، فَالْمُفْتِي تَرِدُ إلَيْهِ الْمَسَائِلُ فِي قَوَالِبَ مُتَنَوِّعَةٍ جِدًّا، فَإِنْ لَمْ يَتَفَطَّنْ لِحَقِيقَةِ السُّؤَالِ وَإِلَّا هَلَكَ وَأَهْلَكَ، فَتَارَةً تُورَدُ عَلَيْهِ الْمَسْأَلَتَانِ صُورَتُهُمَا وَاحِدَةٌ وَحُكْمُهُمَا مُخْتَلِفٌ؛ فَصُورَةُ الصَّحِيحِ وَالْجَائِزِ صُورَةُ الْبَاطِلِ وَالْمُحَرَّمِ وَيَخْتَلِفَانِ بِالْحَقِيقَةِ، فَيَذْهَلُ بِالصُّورَةِ عَنْ الْحَقِيقَةِ، فَيَجْمَعُ بَيْنَ مَا فَرَّقَ اللَّهُ وَرَسُولُهُ بَيْنَهُ، وَتَارَةً تُورَدُ عَلَيْهِ الْمَسْأَلَتَانِ صُورَتُهُمَا مُخْتَلِفَةٌ وَحَقِيقَتُهُمَا وَاحِدَةٌ وَحُكْمُهُمَا وَاحِدٌ، فَيَذْهَلُ بِاخْتِلَافِ الصُّورَةِ عَنْ تَسَاوِيهِمَا فِي الْحَقِيقَةِ، فَيُفَرِّقُ بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ، وَتَارَةً تُورَدُ عَلَيْهِ الْمَسْأَلَةُ مُجْمَلَةً تَحْتَهَا عِدَّةُ أَنْوَاعٍ، فَيَذْهَبُ وَهْمُهُ إلَى وَاحِدٍ مِنْهَا، وَيَذْهَلُ عَنْ الْمَسْئُولِ عَنْهُ مِنْهَا، فَيُجِيبُ بِغَيْرِ الصَّوَابِ، وَتَارَةً تُورَدُ عَلَيْهِ الْمَسْأَلَةُ الْبَاطِلَةُ فِي دِينِ اللَّهِ فِي قَالَبٍ مُزَخْرَفٍ وَلَفْظٍ حَسَنٍ، فَيَتَبَادَرُ إلَى تَسْوِيغِهَا وَهِيَ مِنْ أَبْطَلْ الْبَاطِلِ، وَتَارَةً بِالْعَكْسِ؛ فَلَا إلَهَ إلَّا اللَّهُ، كَمْ هَهُنَا مِنْ مَزَلَّةِ أَقْدَامٍ، وَمَجَالِ أَوْهَامٍ، وَمَا دُعِيَ مُحِقٌّ إلَى حَقٍّ إلَّا أَخْرَجَهُ الشَّيْطَانُ عَلَى لِسَانِ أَخِيهِ، وَوَلِيِّهِ مِنْ الْإِنْسِ فِي قَالَبٍ تَنْفِرُ عَنْهُ خَفَافِيشُ الْبَصَائِرِ وَضُعَفَاءُ الْعُقُولِ وَهُمْ أَكْثَرُ النَّاسِ، وَمَا حَذَّرَ أَحَدٌ مِنْ بَاطِلٍ إلَّا أَخْرَجَهُ الشَّيْطَانُ عَلَى لِسَانِ وَلِيِّهِ مِنْ الْإِنْسِ فِي قَالَبٍ مُزَخْرَفٍ يَسْتَخِفُّ بِهِ عُقُولَ ذَلِكَ الضَّرْبِ مِنْ النَّاسِ فَيَسْتَجِيبُونَ لَهُ، وَأَكْثَرُ النَّاسِ نَظَرُهُمْ قَاصِرٌ عَلَى الصُّوَرِ لَا يَتَجَاوَزُونَهَا إلَى الْحَقَائِقِ، فَهُمْ مَحْبُوسُونَ فِي سِجْنِ الْأَلْفَاظِ، مُقَيَّدُونَ بِقُيُودِ الْعِبَارَاتِ، كَمَا قَالَ تَعَالَى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ - وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} [الأنعام: 112 - 113] .

(4/147)

وَأَذْكُرُ لَك مِنْ هَذَا مِثَالًا وَقَعَ فِي زَمَانِنَا، وَهُوَ أَنَّ السُّلْطَانَ أَمَرَ أَنْ يُلْزَمَ أَهْلُ الذِّمَّةِ بِتَغْيِيرِ عَمَائِهِمْ، وَأَنْ تَكُونَ خِلَافَ أَلْوَانِ عَمَائِمِ الْمُسْلِمِينَ، فَقَامَتْ لِذَلِكَ قِيَامَتُهُمْ، وَعَظُمَ عَلَيْهِمْ، وَكَانَ فِي ذَلِكَ مِنْ الْمَصَالِحِ، وَإِعْزَازِ الْإِسْلَامِ وَإِذْلَالِ الْكَفَرَةِ مَا قَرَّتْ بِهِ عُيُونُ الْمُسْلِمِينَ، فَأَلْقَى الشَّيْطَانُ عَلَى أَلْسِنَةِ أَوْلِيَائِهِ وَإِخْوَانِهِ أَنْ صَوِّرُوا فُتْيَا يَتَوَصَّلُونَ بِهَا إلَى إزَالَةِ هَذَا الْغُبَارِ، وَهِيَ: مَا تَقُولُ السَّادَةُ الْعُلَمَاءُ فِي قَوْمٍ مِنْ أَهْلِ الذِّمَّةِ أُلْزِمُوا بِلِبَاسٍ غَيْرِ لِبَاسِهِمْ الْمُعْتَادِ وَزِيٍّ غَيْرِ زِيِّهِمْ الْمَأْلُوفِ فَحَصَلَ لَهُمْ بِذَلِكَ ضَرَرٌ عَظِيمٌ فِي الطُّرُقَاتِ وَالْفَلَوَاتِ وَتَجَرَّأَ عَلَيْهِمْ بِسَبَبِهِ السُّفَهَاءُ وَالرُّعَاةُ وَآذَوْهُمْ غَايَةَ الْأَذَى، فَطُمِعَ بِذَلِكَ فِي إهَانَتِهِمْ، وَالتَّعَدِّي عَلَيْهِمْ، فَهَلْ يَسُوغُ لِلْإِمَامِ رَدُّهُمْ إلَى زِيِّهِمْ الْأَوَّلِ، وَإِعَادَتُهُمْ إلَى مَا كَانُوا عَلَيْهِ مَعَ حُصُولِ التَّمَيُّزِ بِعَلَامَةٍ يُعْرَفُونَ بِهَا؟ وَهَلْ فِي ذَلِكَ مُخَالَفَةٌ لِلشَّرْعِ أَمْ لَا؟ فَأَجَابَهُمْ مَنْ مُنِعَ التَّوْفِيقَ وَصُدَّ عَنْ الطَّرِيقِ بِجَوَازِ ذَلِكَ، وَأَنَّ لِلْإِمَامِ إعَادَتَهُمْ إلَى مَا كَانُوا عَلَيْهِ.
قَالَ شَيْخُنَا: فَجَاءَتْنِي الْفَتْوَى، فَقُلْت: لَا تَجُوزُ إعَادَتُهُمْ، وَيَجِبُ إبْقَاؤُهُمْ عَلَى الزِّيِّ الَّذِي يَتَمَيَّزُونَ بِهِ عَنْ الْمُسْلِمِينَ، فَذَهَبُوا ثُمَّ غَيَّرُوا الْفَتْوَى، ثُمَّ جَاءُوا بِهَا فِي قَالَبٍ آخَرَ، فَقُلْت: لَا تَجُوزُ إعَادَتُهُمْ، فَذَهَبُوا ثُمَّ أَتَوْا بِهَا فِي قَالَبٍ آخَرَ، فَقُلْت: هِيَ الْمَسْأَلَةُ الْمُعَيَّنَةُ، وَإِنْ خَرَجَتْ فِي عِدَّةِ قَوَالِبَ، ثُمَّ ذَهَبَ إلَى السُّلْطَانِ وَتَكَلَّمَ عِنْدَهُ بِكَلَامٍ عَجِبَ مِنْهُ الْحَاضِرُونَ، فَأَطْبَقَ الْقَوْمُ عَلَى إبْقَائِهِمْ، وَلِلَّهِ الْحَمْدُ.
وَنَظَائِرُ هَذِهِ الْحَادِثَةِ أَكْثَرُ مِنْ أَنْ تُحْصَى؛ فَقَدْ أَلْقَى الشَّيْطَانُ عَلَى أَلْسِنَةِ أَوْلِيَائِهِ أَنْ صَوِّرُوا فَتْوَى فِيمَا يَحْدُثَ لَيْلَةَ النِّصْفِ فِي الْجَامِعِ، وَأَخْرَجُوهَا فِي قَالَبٍ حَسَنٍ؛ حَتَّى اسْتَخْفَوْا عَقْلَ بَعْضِ الْمُفْتِينَ، فَأَفْتَاهُمْ بِجَوَازِهِ وَسُبْحَانَ اللَّهِ، كَمْ تُوُصِّلَ بِهَذِهِ الطُّرُقِ إلَى إبْطَالِ حَقٍّ وَإِثْبَاتِ بَاطِلٍ، وَأَكْثَرُ النَّاسِ إنَّمَا هُمْ أَهْلُ ظَوَاهِرَ فِي الْكَلَامِ وَاللِّبَاسِ وَالْأَفْعَالِ، وَأَهْلُ النَّقْدِ مِنْهُمْ الَّذِينَ يَعْبُرُونَ مِنْ الظَّاهِرِ إلَى حَقِيقَتِهِ وَبَاطِنِهِ، لَا يَبْلُغُونَ عُشْرَ مِعْشَارِ غَيْرِهِمْ وَلَا قَرِيبًا مِنْ ذَلِكَ، فَاَللَّهُ الْمُسْتَعَانُ.

[عَلَى الْمُفْتِي أَلَّا يُفَصِّلَ إلَّا حَيْثُ يَجِبُ التَّفْصِيلُ]
[عَلَى الْمُفْتِي أَلَّا يُفَصِّلَ إلَّا حَيْثُ يَجِبُ التَّفْصِيلُ] الْفَائِدَةُ التَّاسِعَةَ عَشْرَةَ:
إذَا سُئِلَ عَنْ مَسْأَلَةٍ مِنْ الْفَرَائِضِ لَمْ يَجِبْ عَلَيْهِ أَنْ يَذْكُرَ مَوَانِعَ الْإِرْثِ فَيَقُولُ: بِشَرْطِ أَلَا يَكُونَ كَافِرًا وَلَا رَقِيقًا وَلَا قَاتِلًا، وَإِذَا سُئِلَ عَنْ فَرِيضَةٍ فِيهَا أَخٌ وَجَبَ عَلَيْهِ أَنْ يَقُولَ: إنْ كَانَ لِأَبٍ فَلَهُ كَذَا، وَإِنْ كَانَ لِأُمٍّ فَلَهُ كَذَا، وَكَذَلِكَ إذَا سُئِلَ عَنْ الْأَعْمَامِ وَبَنِيهِمْ وَبَنِي الْإِخْوَةِ وَعَنْ الْجَدِّ وَالْجَدَّةِ فَلَا بُدَّ مِنْ التَّفْصِيلِ.
وَالْفَرْقُ بَيْنَ الْمَوْضِعَيْنِ أَنَّ

(4/148)

السُّؤَالَ الْمُطْلَقَ فِي الصُّورَةِ الْأُولَى يَدُلُّ عَلَى الْوَارِثِ الَّذِي لَمْ يَقُمْ بِهِ مَانِعٌ مِنْ الْمِيرَاثِ، كَمَا لَوْ سُئِلَ عَنْ رَجُلٍ بَاعَ أَوْ آجَرَ أَوْ تَزَوَّجَ أَوْ أَقَرَّ لَمْ يَجِبْ عَلَيْهِ أَنْ يَذْكُرَ مَوَانِعَ الصِّحَّةِ مِنْ الْجُنُونِ وَالْإِكْرَاهِ وَنَحْوِهِمَا إلَّا حَيْثُ يَكُونُ الِاحْتِمَالُ مُتَسَاوِيًا.
وَمَنْ تَأَمَّلَ أَجْوِبَةَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَآهُ يَسْتَفْصِلُ حَيْثُ تَدْعُو الْحَاجَةُ إلَى الِاسْتِفْصَالِ وَيَتْرُكُهُ حَيْثُ لَا يَحْتَاجُ إلَيْهِ، وَيُحِيلُ فِيهِ مَرَّةً عَلَى مَا عَلِمَ مِنْ شَرْعِهِ وَدِينِهِ مِنْ شُرُوطِ الْحُكْمِ وَتَوَابِعِهِ، بَلْ هَذَا كَثِيرٌ مِنْ الْقُرْآنِ كَقَوْلِهِ تَعَالَى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] وَقَوْلِهِ: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} [البقرة: 230] وقَوْله تَعَالَى {وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5] .
وَلَا يَجِبُ عَلَى الْمُتَكَلِّمِ وَالْمُفْتِي أَنْ يَسْتَوْعِبَ شَرَائِطَ الْحُكْمِ وَمَوَانِعَهُ كُلَّهَا عِنْدَ ذِكْرِ حُكْمِ الْمَسْأَلَةِ، وَلَا يَنْفَعُ السَّائِلَ وَالْمُتَكَلِّمَ وَالْمُتَعَلِّمَ قَوْلُهُ " بِشَرْطِهِ، وَعَدَمِ مَوَانِعِهِ " وَنَحْوِ ذَلِكَ، فَلَا بَيَانَ أَتَمَّ مِنْ بَيَانِ اللَّهِ وَرَسُولِهِ، وَلَا هَدْيَ أَكْمَلَ مِنْ هَدْيِ الصَّحَابَةِ وَالتَّابِعِينَ، وَبِاَللَّهِ التَّوْفِيقُ.

[هَلْ لِلْمُقَلِّدِ أَنْ يُفْتِيَ]
[هَلْ يَجُوزُ لِلْمُقَلِّدِ أَنْ يُفْتِيَ؟] الْفَائِدَةُ الْعِشْرُونَ: لَا يَجُوزُ لِلْمُقَلِّدِ أَنْ يُفْتِيَ فِي دِينِ اللَّهِ بِمَا هُوَ مُقَلِّدٌ فِيهِ وَلَيْسَ عَلَى بَصِيرَةٍ فِيهِ سِوَى أَنَّهُ قَوْلُ مَنْ قَلَّدَهُ دِينَهُ، هَذَا إجْمَاعٌ مِنْ السَّلَفِ كُلِّهِمْ، وَصَرَّحَ بِهِ الْإِمَامُ أَحْمَدُ وَالشَّافِعِيُّ - رَضِيَ اللَّهُ عَنْهُمَا - وَغَيْرُهُمَا.
قَالَ أَبُو عَمْرِو بْنُ الصَّلَاحِ: قَطَعَ أَبُو عَبْدِ اللَّهِ الْحَلِيمِيُّ إمَامُ الشَّافِعِيِّينَ بِمَا وَرَاءَ النَّهْرِ وَالْقَاضِي أَبُو الْمَحَاسِنِ الرُّويَانِيُّ صَاحِبُ بَحْرِ الْمَذْهَبِ وَغَيْرُهُمَا بِأَنَّهُ لَا يَجُوزُ لِلْمُقَلِّدِ أَنْ يُفْتِيَ بِمَا هُوَ مُقَلِّدٌ فِيهِ.
وَقَالَ: وَذَكَرَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي شَرْحِهِ لِرِسَالَةِ الشَّافِعِيِّ عَنْ شَيْخِهِ أَبِي بَكْرٍ الْقَفَّالِ الْمَرْوَزِيِّ أَنَّهُ يَجُوزُ لِمَنْ حَفِظَ كَلَامَ صَاحِبِ مَذْهَبٍ، وَنُصُوصَهُ أَنْ يُفْتِيَ بِهِ وَإِنْ لَمْ يَكُنْ عَارِفًا بِغَوَامِضِهِ وَحَقَائِقِهِ، وَخَالَفَهُ الشَّيْخُ أَبُو مُحَمَّدٍ وَقَالَ: لَا يَجُوزُ أَنْ يُفْتِيَ بِمَذْهَبِ غَيْرِهِ إذَا لَمْ يَكُنْ مُتَبَحِّرًا فِيهِ عَالِمًا بِغَوَامِضِهِ وَحَقَائِقِهِ، كَمَا لَا يَجُوزُ لِلْعَامِّيِّ الَّذِي جَمَعَ فَتَاوَى الْمُفْتِينَ أَنْ يُفْتِيَ بِهَا، وَإِذَا كَانَ مُتَبَحِّرًا فِيهِ جَازَ أَنْ يُفْتِيَ بِهِ.
وَقَالَ أَبُو عَمْرٍو: مَنْ قَالَ " لَا يَجُوزُ لَهُ أَنْ يُفْتِيَ بِذَلِكَ " مَعْنَاهُ لَا يَذْكُرُهُ فِي صُورَةِ مَا يَقُولُهُ مِنْ عِنْدَ نَفْسِهِ، بَلْ يُضِيفُهُ إلَى غَيْرِهِ، وَيَحْكِيهِ عَنْ إمَامِهِ الَّذِي قَلَّدَهُ.
فَعَلَى هَذَا مَنْ عَدَدْنَاهُ فِي أَصْنَافِ الْمُفْتِينَ الْمُقَلَّدِينَ لَيْسُوا عَلَى الْحَقِيقَةِ مِنْ الْمُفْتِينَ، وَلَكِنَّهُمْ قَامُوا مَقَامَ الْمُفْتِينَ،

(4/149)

وَادُّعُوا عَنْهُمْ فَعُدُّوا مِنْهُمْ، وَسَبِيلُهُمْ فِي ذَلِكَ أَنْ يَقُولُوا مَثَلًا: مَذْهَبُ الشَّافِعِيِّ كَذَا وَكَذَا، وَمُقْتَضَى مَذْهَبِهِ كَذَا وَكَذَا، وَمَا أَشْبَهَ ذَلِكَ، وَمَنْ تَرَكَ مِنْهُمْ إضَافَةَ ذَلِكَ إلَى إمَامِهِ فَإِنْ كَانَ ذَلِكَ اكْتِفَاءً مِنْهُ بِالْمَعْلُومِ عَنْ الصَّرِيحِ فَلَا بَأْسَ.
قُلْت: مَا ذَكَرَهُ أَبُو عَمْرٍو حَسَنٌ، إلَّا أَنَّ صَاحِبَ هَذِهِ الْمَرْتَبَةِ يُحَرَّمَ عَلَيْهِ أَنْ يَقُولَ " مَذْهَبُ الشَّافِعِيِّ " لِمَا لَا يَعْلَمُ أَنَّهُ نَصُّهُ الَّذِي أَفْتَى بِهِ، أَوْ يَكُونُ شُهْرَتُهُ بَيْنَ أَهْلِ الْمَذْهَبِ شُهْرَةً لَا يَحْتَاجُ مَعَهَا إلَى الْوُقُوفِ عَلَى نَصِّهِ، كَشُهْرَةِ مَذْهَبِهِ فِي الْجَهْرِ بِالْبَسْمَلَةِ، وَالْقُنُوتِ فِي الْفَجْرِ، وَوُجُوبِ تَبْيِيتِ النِّيَّةِ لِلصَّوْمِ فِي الْفَرْضِ مِنْ اللَّيْلِ، وَنَحْوِ ذَلِكَ، فَأَمَّا مُجَرَّدُ مَا يَجِدُ فِي كُتُبِ مَنْ انْتَسَبَ إلَى مَذْهَبِهِ مِنْ الْفُرُوعِ فَلَا يَسَعُهُ أَنْ يُضِيفَهَا إلَى نَصِّهِ وَمَذْهَبِهِ بِمُجَرَّدِ وُجُودِهَا فِي كُتُبِهِمْ، فَكَمْ فِيهَا مِنْ مَسْأَلَةٍ لَا نَصَّ لَهُ فِيهَا أَلْبَتَّةَ وَلَا مَا يَدُلُّ عَلَيْهِ؟ وَكَمْ فِيهَا مِنْ مَسْأَلَةٍ نَصُّهُ عَلَى خِلَافِهَا؟ وَكَمْ فِيهَا مِنْ مَسْأَلَةٍ اخْتَلَفَ الْمُنْتَسِبُونَ إلَيْهِ فِي إضَافَتِهَا إلَى مُقْتَضَى نَصِّهِ وَمَذْهَبِهِ؟ فَهَذَا يُضِيفُ إلَى مَذْهَبِهِ إثْبَاتَهَا، وَهَذَا يُضِيفُ إلَيْهِ نَفْيَهَا، فَلَا نَدْرِي كَيْفَ يَسَعُ الْمُفْتِيَ عِنْدَ اللَّهِ أَنْ يَقُولَ: هَذَا مَذْهَبُ الشَّافِعِيِّ، وَهَذَا مَذْهَبُ مَالِكٍ وَأَحْمَدَ وَأَبِي حَنِيفَةَ؟ .
وَأَمَّا قَوْلُ الشَّيْخِ أَبِي عَمْرٍو " إنَّ لِهَذَا الْمُفْتِي أَنْ يَقُولَ هَذَا مُقْتَضَى مَذْهَبِ الشَّافِعِيِّ مَثَلًا " فَلَعَمْرُ اللَّهِ لَا يُقْبَلُ ذَلِكَ مِنْ كُلِّ مِنْ نَصَّبَ نَفْسَهُ لِلْفُتْيَا حَتَّى يَكُونَ عَالِمًا بِمَأْخَذِ صَاحِبِ الْمَذْهَبِ وَمَدَارِكِهِ وَقَوَاعِدِهِ جَمْعًا وَفَرْقًا، وَيَعْلَمَ أَنَّ ذَلِكَ الْحُكْمَ مُطَابِقٌ لِأُصُولِهِ وَقَوَاعِدِهِ بَعْدَ اسْتِفْرَاغِ وُسْعِهِ فِي مَعْرِفَةِ ذَلِكَ فِيهَا إذَا أَخْبَرَ أَنَّ هَذَا مُقْتَضَى مَذْهَبِهِ كَانَ لَهُ حُكْمُ أَمْثَالِهِ مِمَّنْ قَالَ بِمَبْلَغِ عِلْمِهِ، وَلَا يُكَلِّفُ اللَّهُ نَفْسًا إلَّا وُسْعَهَا.
وَبِالْجُمْلَةِ فَالْمُفْتِي مُخْبِرٌ عَنْ الْحُكْمِ الشَّرْعِيِّ، وَهُوَ إمَّا مُخْبِرٌ عَمَّا فَهِمَهُ عَنْ اللَّهِ وَرَسُولِهِ، وَإِمَّا مُخْبِرٌ عَمَّا فَهِمَهُ مِنْ كِتَابِهِ أَوْ نُصُوصِ مَنْ قَلَّدَهُ دِينَهُ، وَهَذَا لَوْنٌ وَهَذَا لَوْنٌ، فَكَمَا لَا يَسَعُ الْأَوَّلَ أَنْ يُخْبِرَ عَنْ اللَّهِ وَرَسُولِهِ إلَّا بِمَا عَلِمَهُ فَكَذَا لَا يَسَعُ الثَّانِيَ أَنْ يُخْبِرَ عَنْ إمَامِهِ الَّذِي قَلَّدَهُ دِينَهُ إلَّا بِمَا يَعْلَمُهُ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَتَوَى الْقَاصِرُ عَنْ مَعْرِفَةِ الْكِتَابِ وَالسُّنَّةِ]
[هَلْ يَجُوزُ أَنْ يُقَلَّدَ الْفَتْوَى الْمُتَفَقِّهُ الْقَاصِرُ عَنْ مَعْرِفَةِ الْكِتَابِ وَالسُّنَّةِ] الْفَائِدَةُ الْحَادِيَةُ وَالْعِشْرُونَ:
إذَا تَفَقَّهَ الرَّجُلُ وَقَرَأَ كِتَابًا مِنْ كُتُبِ الْفِقْهِ أَوْ أَكْثَرَ، وَهُوَ مَعَ ذَلِكَ قَاصِرٌ فِي مَعْرِفَةِ الْكِتَابِ وَالسُّنَّةِ وَآثَارِ السَّلَفِ، وَالِاسْتِنْبَاطِ وَالتَّرْجِيحِ فَهَلْ يَسُوغُ تَقْلِيدُهُ فِي الْفَتْوَى؟ فِيهِ لِلنَّاسِ أَرْبَعَةُ أَقْوَالٍ: الْجَوَازُ مُطْلَقًا، وَالْمَنْعُ مُطْلَقًا، وَالْجَوَازُ عِنْدَ عَدَمِ الْمُجْتَهِدِ، وَلَا يَجُوزُ مَعَ وُجُودِهِ، وَالْجَوَازُ إنْ كَانَ مُطَّلِعًا عَلَى مَأْخَذِ مَنْ يُفْتِي بِقَوْلِهِمْ، وَالْمَنْعُ إنْ لَمْ يَكُنْ مُطَّلِعًا.

(4/150)

وَالصَّوَابُ فِيهِ التَّفْصِيلُ، وَهُوَ أَنَّهُ إنْ كَانَ السَّائِلُ يُمْكِنُهُ التَّوَصُّلُ إلَى عَالِمٍ يَهْدِيهِ السَّبِيلَ لَمْ يَحِلَّ لَهُ اسْتِفْتَاءُ مِثْلِ هَذَا، وَلَا يَحِلُّ لِهَذَا أَنْ يَنْسُبَ نَفْسَهُ لِلْفَتْوَى مَعَ وُجُودِ هَذَا الْعَالِمِ، وَإِنْ لَمْ يَكُنْ فِي بَلَدِهِ أَوْ نَاحِيَتِهِ غَيْرُهُ بِحَيْثُ لَا يَجِدُ الْمُسْتَفْتِي مَنْ يَسْأَلُهُ سِوَاهُ فَلَا رَيْبَ أَنَّ رُجُوعَهُ إلَيْهِ أَوْلَى مِنْ أَنْ يُقْدِمَ عَلَى الْعَمَلِ بِلَا عِلْمٍ، أَوْ يَبْقَى مُرْتَبِكًا فِي حَيْرَتِهِ مُتَرَدِّدًا فِي عَمَاهُ وَجَهَالَتِهِ، بَلْ هَذَا هُوَ الْمُسْتَطَاعُ مِنْ تَقْوَاهُ الْمَأْمُورِ بِهَا.
وَنَظِيرُ هَذِهِ الْمَسْأَلَةِ إذَا لَمْ يَجِدْ السُّلْطَانُ مَنْ يُوَلِّيهِ إلَّا قَاضِيًا عَارِيًّا مِنْ شُرُوطِ الْقَضَاءِ لَمْ يُعَطِّلْ الْبَلَدَ عَنْ قَاضٍ، وَوَلَّى الْأَمْثَلَ فَالْأَمْثَلَ، وَنَظِيرُ هَذَا لَوْ كَانَ الْفِسْقُ هُوَ الْغَالِبَ عَلَى أَهْلِ تِلْكَ الْبَلَدِ، وَإِنْ لَمْ تُقْبَلْ شَهَادَةُ بَعْضِهِمْ عَلَى بَعْضٍ، وَشَهَادَتُهُ لَهُ تَعَطَّلَتْ الْحُقُوقُ وَضَاعَتْ قَبْلَ شَهَادَةِ الْأَمْثَلِ فَالْأَمْثَلِ.
وَنَظِيرُهَا لَوْ غَلَبَ الْحَرَامُ الْمَحْضُ أَوْ الشُّبْهَةُ حَتَّى لَمْ يَجِدْ الْحَلَالَ الْمَحْضَ فَإِنَّهُ بِتَنَاوُلِ الْأَمْثَلِ بِالْأَمْثَلِ، وَنَظِيرُ هَذَا لَوْ شَهِدَ بَعْضُ النِّسَاءِ عَلَى بَعْضٍ بِحَقٍّ فِي بَدَنٍ أَوْ عِرْضٍ أَوْ مَالٍ، وَهُنَّ مُنْفَرِدَاتٌ، بِحَيْثُ لَا رَجُلَ مَعَهُنَّ كَالْحَمَّامَاتِ وَالْأَعْرَاسِ، قُبِلَتْ شَهَادَةُ الْأَمْثَلِ فَالْأَمْثَلِ مِنْهُنَّ قَطْعًا، وَلَا يُضَيِّعُ اللَّهُ وَرَسُولُهُ حَقَّ الْمَظْلُومِ، وَلَا يُعَطِّلُ إقَامَةَ دِينِهِ فِي مِثْلِ هَذِهِ الصُّورَةِ أَبَدًا، بَلْ قَدْ نَبَّهَ اللَّهُ تَعَالَى عَلَى الْقَبُولِ فِي مِثْلِ هَذِهِ الصُّورَةِ بِقَبُولِ شَهَادَةِ الْكُفَّارِ عَلَى الْمُسْلِمِينَ فِي السَّفَرِ فِي الْوَصِيَّةِ فِي آخَرِ سُورَةٍ أُنْزِلَتْ فِي الْقُرْآنِ، وَلَمْ يَنْسَخْهَا شَيْءٌ أَلْبَتَّةَ، وَلَا نَسَخَ هَذَا الْحُكْمَ كِتَابٌ وَلَا سُنَّةٌ وَلَا أَجْمَعَتْ الْأُمَّةُ عَلَى خِلَافِهِ، وَلَا يَلِيقُ بِالشَّرِيعَةِ سِوَاهُ.
فَالشَّرِيعَةُ شُرِعَتْ لِتَحْصِيلِ مَصَالِحِ الْعِبَادِ بِحَسَبِ الْإِمْكَانِ، وَأَيُّ مَصْلَحَةٍ لَهُمْ فِي تَعْطِيلِ حُقُوقِهِمْ إذَا لَمْ يَحْضُرْ أَسْبَابَ تِلْكَ الْحُقُوقِ شَاهِدَانِ حُرَّانِ ذَكَرَانِ عَدْلَانِ؟ بَلْ إذَا قُلْتُمْ: تُقْبَلُ شَهَادَةُ الْفُسَّاقِ حَيْثُ لَا عَدْلَ، وَيَنْفُذُ حُكْمُ الْجَاهِلِ وَالْفَاسِقِ إذَا خَلَا الزَّمَانُ عَنْ قَاضٍ عَالِمٍ عَادِلٍ، فَكَيْفَ لَا تُقْبَلُ شَهَادَةُ النِّسَاءِ إذَا خَلَا جَمْعُهُنَّ عَنْ رَجُلٍ، أَوْ شَهَادَةُ الْعَبِيدِ إذَا خَلَا جَمْعُهُمْ عَنْ حُرٍّ، أَوْ شَهَادَةُ الْكُفَّارِ بَعْضِهِمْ عَلَى بَعْضٍ إذَا خَلَا جَمْعُهُمْ عَنْ مُسْلِمٍ؟ وَقَدْ قَبِلَ ابْنُ الزُّبَيْرِ شَهَادَةَ الصَّبِيَّانِ بَعْضِهِمْ عَلَى بَعْضٍ فِي تَجَارُحِهِمْ، وَلَمْ يُنْكِرْهُ عَلَيْهِ أَحَدٌ مِنْ الصَّحَابَةِ، وَقَدْ قَالَ بِهِ مَالِكٌ وَالْإِمَامُ أَحْمَدُ رَحِمَهُمَا اللَّهُ تَعَالَى فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ حَيْثُ يَغْلِبُ عَلَى الظَّنِّ صِدْقُهُمْ بِأَنْ يُجِيبُوا قَبْلَ أَنْ يُجْتَنَبُوا أَوْ يَتَفَرَّقُوا إلَى بُيُوتِهِمْ، وَهَذَا هُوَ الصَّوَابُ، وَبِاَللَّهِ التَّوْفِيقُ.
وَكَلَامُ أَصْحَابِ أَحْمَدَ فِي ذَلِكَ يُخَرَّجُ عَلَى وَجْهَيْنِ؛ فَقَدْ مَنَعَ كَثِيرٌ مِنْهُمْ الْفَتْوَى

(4/151)

وَالْحُكْمَ بِالتَّقْلِيدِ، وَجَوَّزَهُ بَعْضُهُمْ لَكِنْ عَلَى وَجْهِ الْحِكَايَةِ لِقَوْلِ الْمُجْتَهِدِ كَمَا قَالَ أَبُو إِسْحَاقَ بْنُ شَاقِلَا - وَقَدْ جَلَسَ فِي جَامِعِ الْمَنْصُورِ فَذَكَرَ قَوْلَ أَحْمَدَ أَنَّ الْمُفْتِيَ يَنْبَغِي لَهُ أَنْ يَحْفَظَ أَرْبَعَمِائَةِ أَلْفِ حَدِيثٍ ثُمَّ يُفْتِي - فَقَالَ لَهُ الرَّجُلُ: أَنْتَ تَحْفَظُ هَذَا؟ فَقَالَ: إنْ لَمْ أَحْفَظْ هَذَا فَأَنَا أُفْتِي بِقَوْلِ مَنْ كَانَ يَحْفَظُهُ، وَقَالَ [أَبُو الْحَسَنِ بْنُ بَشَّارٍ مِنْ كِبَارِ أَصْحَابِنَا: مَا ضَرَّ رَجُلًا عِنْدَهُ ثَلَاثُ مَسَائِلَ أَوْ أَرْبَعٌ مِنْ فَتَاوَى الْإِمَامِ أَحْمَدَ يَسْتَنِدُ إلَى هَذِهِ السَّارِيَةِ وَيَقُولُ: قَالَ أَحْمَدُ بْنُ حَنْبَلٍ.

[فَتَوَى الْعَامَيْ فِي مَسْأَلَة عِلْم حُكْمهَا]
[هَلْ لِلْعَامِّيِّ إذَا عَلِمَ مَسْأَلَةً أَنْ يُفْتِيَ فِيهَا؟] الْفَائِدَةُ الثَّانِيَةُ وَالْعِشْرُونَ:
إذَا عَرَفَ الْعَامِّيُّ حُكْمَ حَادِثَةٍ بِدَلِيلِهَا فَهَلْ لَهُ أَنْ يُفْتِيَ بِهِ، وَيَسُوغَ لِغَيْرِهِ تَقْلِيدُهُ فِيهِ؟ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ لِلشَّافِعِيَّةِ وَغَيْرِهِمْ، أَحَدُهَا: الْجَوَازُ؛ لِأَنَّهُ قَدْ حَصَلَ لَهُ الْعِلْمُ بِحُكْمِ تِلْكَ الْحَادِثَةِ عَنْ دَلِيلِهَا كَمَا حَصَلَ لِلْعَالِمِ، وَإِنْ تَمَيَّزَ الْعَالِمُ عَنْهُ بِقُوَّةٍ يَتَمَكَّنُ بِهَا مِنْ تَقْرِيرِ الدَّلِيلِ وَدَفْعِ الْمُعَارِضِ لَهُ، فَهَذَا قَدْرٌ زَائِدٌ عَلَى مَعْرِفَةِ الْحَقِّ بِدَلِيلِهِ.
وَالثَّانِي: لَا يَجُوزُ لَهُ ذَلِكَ مُطْلَقًا؛ لِعَدَمِ أَهْلِيَّتِهِ لِلِاسْتِدْلَالِ، وَعَدَمِ عِلْمِهِ بِشُرُوطِهِ، وَمَا يُعَارِضُهُ، وَلَعَلَّهُ يَظُنُّ دَلِيلًا مَا لَيْسَ بِدَلِيلٍ.
وَالثَّالِثُ: إنْ كَانَ الدَّلِيلُ كِتَابًا أَوْ سُنَّةً جَازَ لَهُ الْإِفْتَاءُ، وَإِنْ كَانَ غَيْرَهُمَا لَمْ يَجُزْ؛ لِأَنَّ الْقُرْآنَ وَالسُّنَّةَ خِطَابٌ لِجَمِيعِ الْمُكَلَّفِينَ، فَيَجِبُ عَلَى الْمُكَلَّفِ أَنْ يَعْمَلَ بِمَا وَصَلَ إلَيْهِ مِنْ كِتَابِ رَبِّهِ تَعَالَى وَسُنَّةِ نَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَيَجُوزُ لَهُ أَنْ يُرْشِدَ غَيْرَهُ إلَيْهِ وَيَدُلَّهُ عَلَيْهِ.

[خِصَالٌ يَجِبُ تَحَقُّقُهَا فِيمَنْ يُنَصِّبُ نَفْسَهُ لَلْفُتْيَا] الْفَائِدَةُ الثَّالِثَةُ وَالْعِشْرُونَ: ذَكَرَ أَبُو عَبْدِ اللَّهِ بْنُ بَطَّةَ فِي كِتَابِهِ فِي الْخُلْعِ عَنْ الْإِمَامِ أَحْمَدَ أَنَّهُ قَالَ: (لَا يَنْبَغِي لِلرَّجُلِ أَنْ يُنَصِّبَ نَفْسَهُ لِلْفُتْيَا حَتَّى يَكُونَ فِيهِ خَمْسُ خِصَالٍ) ، أَوَّلُهَا: أَنْ تَكُونَ لَهُ نِيَّةٌ، فَإِنْ لَمْ يَكُنْ لَهُ نِيَّةٌ لَمْ يَكُنْ عَلَيْهِ نُورٌ وَلَا عَلَى كَلَامِهِ نُورٌ.
وَالثَّانِيَةُ: أَنْ يَكُونَ لَهُ عِلْمٌ وَحِلْمٌ وَوَقَارٌ وَسَكِينَةٌ.
الثَّالِثَةُ: أَنْ يَكُونَ قَوِيًّا عَلَى مَا هُوَ فِيهِ وَعَلَى مَعْرِفَتِهِ.
الرَّابِعَةُ: الْكِفَايَةُ وَإِلَّا مَضَغَهُ النَّاسُ.
الْخَامِسَةُ: مَعْرِفَةُ النَّاسِ، وَهَذَا مِمَّا يَدُلُّ عَلَى جَلَالَةِ أَحْمَدَ وَمَحَلُّهُ مِنْ الْعِلْمِ وَالْمَعْرِفَةِ؛ فَإِنَّ هَذِهِ الْخَمْسَةَ هِيَ دَعَائِمُ الْفَتْوَى، وَأَيُّ شَيْءِ نَقَصَ مِنْهَا ظَهَرَ الْخَلَلُ فِي الْمُفْتِي بِحَسْبِهِ.
[النِّيَّةُ وَمَنْزِلَتُهَا] فَأَمَّا النِّيَّةُ فَهِيَ رَأْسُ الْأَمْرِ وَعَمُودُهُ وَأَسَاسُهُ وَأَصْلُهُ الَّذِي عَلَيْهِ يُبْنَى؛ فَإِنَّهَا رُوحُ الْعَمَلِ وَقَائِدُهُ وَسَائِقُهُ، وَالْعَمَلُ تَابِعٌ لَهَا يُبْنَى عَلَيْهَا، يَصِحُّ بِصِحَّتِهَا وَيَفْسُدُ بِفَسَادِهَا وَبِهَا يُسْتَجْلَبُ التَّوْفِيقُ، وَبِعَدَمِهَا يَحْصُلُ الْخِذْلَانُ، وَبِحَسَبِهَا تَتَفَاوَتُ الدَّرَجَاتُ فِي الدُّنْيَا وَالْآخِرَةِ، فَكَمْ

(4/152)

بَيْنَ مُرِيدٍ بِالْفَتْوَى وَجْهَ اللَّهِ وَرِضَاهُ وَالْقُرْبَ مِنْهُ وَمَا عِنْدَهُ، وَمُرِيدٍ بِهَا وَجْهَ الْمَخْلُوقِ وَرَجَاءَ مَنْفَعَتِهِ وَمَا يَنَالُهُ مِنْهُ تَخْوِيفًا أَوْ طَمَعًا، فَيُفْتِي الرَّجُلَانِ بِالْفَتْوَى الْوَاحِدَةِ وَبَيْنَهُمَا فِي الْفَضْلِ وَالثَّوَابِ أَعْظَمُ مِمَّا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ.
هَذَا يُفْتِي لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَدِينُهُ هُوَ الظَّاهِرُ وَرَسُولُهُ هُوَ الْمُطَاعُ، وَهَذَا يُفْتِي لِيَكُونَ قَوْلُهُ هُوَ الْمَسْمُوعَ وَهُوَ الْمُشَارُ إلَيْهِ وَجَاهُهُ هُوَ الْقَائِمُ سَوَاءٌ وَافَقَ الْكِتَابَ وَالسُّنَّةَ أَوْ خَالَفَهُمَا، فَاَللَّهُ الْمُسْتَعَانُ.
وَقَدْ جَرَتْ عَادَةُ اللَّهِ الَّتِي لَا تُبَدَّلُ وَسُنَّتُهُ الَّتِي لَا تُحَوَّلُ أَنْ يُلْبِسَ الْمُخْلِصَ مِنْ الْمَهَابَةِ وَالنُّورِ وَالْمَحَبَّةِ فِي قُلُوبِ الْخَلْقِ وَإِقْبَالِ قُلُوبِهِمْ إلَيْهِ مَا هُوَ بِحَسَبِ إخْلَاصِهِ وَنِيَّتِهِ وَمُعَامَلَتِهِ لِرَبِّهِ، وَيُلْبَسَ الْمُرَائِيَ اللَّابِسَ ثَوْبَيْ الزُّورِ مِنْ الْمَقْتِ وَالْمَهَانَةِ وَالْبِغْضَةِ مَا هُوَ اللَّائِقُ بِهِ؛ فَالْمُخْلِصُ لَهُ الْمَهَابَةُ وَالْمَحَبَّةُ، وَلِلْآخَرِ الْمَقْتُ وَالْبَغْضَاءُ.
[الْعِلْمُ وَالْحِلْمُ وَالْوَقَارُ وَالسَّكِينَةُ] وَأَمَّا قَوْلُهُ: " أَنْ يَكُونَ لَهُ حِلْمٌ وَوَقَارٌ وَسَكِينَةٌ " فَلَيْسَ صَاحِبُ الْعِلْمِ وَالْفُتْيَا إلَى شَيْءٍ أَحْوَجَ مِنْهُ إلَى الْحِلْمِ وَالسَّكِينَةِ وَالْوَقَارِ؛ فَإِنَّهَا كِسْوَةُ عِلْمِهِ وَجَمَالِهِ، وَإِذَا فَقَدَهَا كَانَ عِلْمُهُ كَالْبَدَنِ الْعَارِي مِنْ اللِّبَاسِ، وَقَالَ بَعْضُ السَّلَفِ: مَا قُرِنَ شَيْءٌ إلَى شَيْءٍ أَحْسَنُ مِنْ عِلْمٍ إلَى حِلْمٍ.
وَالنَّاسُ هَهُنَا أَرْبَعَةُ أَقْسَامٍ، فَخِيَارُهُمْ مِنْ أُوتِيَ الْحِلْمَ وَالْعِلْمَ، وَشِرَارُهُمْ مِنْ عَدَمِهِمَا، الثَّالِثُ: مِنْ أُوتِيَ عِلْمًا بِلَا حِلْمٍ، الرَّابِعُ: عَكْسُهُ فَالْحِلْمُ زِينَةُ الْعِلْمِ وَبَهَاؤُهُ وَجَمَالُهُ.
وَضِدُّ الطَّيْشِ وَالْعَجَلَةِ وَالْحِدَةِ وَالتَّسَرُّعِ وَعَدَمِ الثَّبَاتِ؛ فَالْحَلِيمُ لَا يَسْتَفِزُّهُ الْبَدَوَاتُ، وَلَا يَسْتَخِفُّهُ الَّذِينَ لَا يَعْلَمُونَ، وَلَا يُقْلِقُهُ أَهْلُ الطَّيْشِ وَالْخِفَّةِ وَالْجَهْلِ.
بَلْ هُوَ وَقُورٌ ثَابِتٌ ذُو أَنَاةٍ يَمْلِكُ نَفْسَهُ عِنْدَ وُرُودِ أَوَائِلِ الْأُمُورِ عَلَيْهِ وَلَا تَمْلِكُهُ أَوَائِلُهَا، وَمُلَاحَظَتُهُ لِلْعَوَاقِبِ تَمْنَعُهُ مِنْ أَنْ تَسْتَخِفَّهُ دَوَاعِي الْغَضَبِ وَالشَّهْوَةِ؛ فَبِالْعِلْمِ تَنْكَشِفُ لَهُ مَوَاقِعُ الْخَيْرِ وَالشَّرِّ وَالصَّلَاحِ وَالْفَسَادِ، وَبِالْحِلْمِ يَتَمَكَّنُ مِنْ تَثْبِيتِ نَفْسِهِ عِنْدَ الْخَيْرِ فَيُؤْثِرُهُ وَيَصِيرُ عَلَيْهِ وَعِنْدَ الشَّرِّ فَيَصْبِرُ عَنْهُ؛ فَالْعِلْمُ يُعَرِّفُهُ رُشْدَهُ وَالْحِلْمُ يُثَبِّتُهُ عَلَيْهِ، وَإِذَا شِئْتَ أَنْ تَرَى بَصِيرًا بِالْخَيْرِ وَالشَّرِّ لَا صَبْرَ لَهُ عَلَى هَذَا وَلَا عَنْ هَذَا رَأَيْته، وَإِذَا شِئْتَ أَنْ تَرَى صَابِرًا عَلَى الْمَشَاقِّ لَا بَصِيرَةَ لَهُ رَأَيْتَهُ، وَإِذَا شِئْتَ أَنْ تَرَى مِنْ لَا صَبْرَ لَهُ وَلَا بَصِيرَةَ رَأَيْتَهُ، وَإِذَا شِئْتَ أَنْ تَرَى بَصِيرًا صَابِرًا لَمْ تَكَدْ، فَإِذَا رَأَيْتَهُ فَقَدْ رَأَيْتَ إمَامَ هُدًى حَقًّا فَاسْتَمْسِكْ بِغَرْزِهِ.
وَالْوَقَارُ وَالسَّكِينَةُ ثَمَرَةُ الْحِلْمِ وَنَتِيجَتُهُ.
وَلِشِدَّةِ الْحَاجَةِ إلَى السَّكِينَةِ وَحَقِيقَتِهَا وَتَفَاصِيلِهَا وَأَقْسَامِهَا نُشِيرُ إلَى ذَلِكَ بِحَسَبِ عُلُومِنَا الْقَاصِرَةِ، وَأَذْهَانِنَا الْجَامِدَةِ، وَعِبَارَاتِنَا النَّاقِصَةِ، وَلَكِنْ نَحْنُ أَبْنَاءُ الزَّمَانِ، وَالنَّاسُ بِزَمَانِهِمْ أَشْبَهُ مِنْهُمْ بِآبَائِهِمْ، وَلِكُلِّ زَمَانٍ دَوْلَةٌ وَرِجَالٌ.

(4/153)

حَقِيقَةُ السَّكِينَةِ] فَالسَّكِينَةُ فَعِيلَةٌ مِنْ السُّكُونِ، وَهُوَ طُمَأْنِينَةُ الْقَلْبِ وَاسْتِقْرَارُهُ، وَأَصْلُهَا فِي الْقَلْبِ، وَيَظْهَرُ أَثَرُهَا عَلَى الْجَوَارِحِ، وَهِيَ عَامَّةُ وَخَاصَّةٌ.
فَسَكِينَةُ الْأَنْبِيَاءِ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ - أَخَصُّ مَرَاتِبِهَا وَأَعْلَى أَقْسَامِهَا كَالسَّكِينَةِ الَّتِي حَصَلَتْ لِإِبْرَاهِيمَ الْخَلِيلِ وَقَدْ أُلْقِيَ فِي الْمَنْجَنِيقِ مُسَافِرًا إلَى مَا أَضْرَمَ لَهُ أَعْدَاءُ اللَّهِ مِنْ النَّارِ، فَلِلَّهِ تِلْكَ السَّكِينَةُ الَّتِي كَانَتْ فِي قَلْبِهِ حِينَ ذَلِكَ السَّفَرِ، وَكَذَلِكَ السَّكِينَةُ الَّتِي حَصَلَتْ لِمُوسَى وَقَدْ غَشِيَهُ فِرْعَوْنُ وَجُنُودُهُ مِنْ وَرَائِهِمْ وَالْبَحْرُ أَمَامَهُمْ وَقَدْ اسْتَغَاثَ بَنُو إسْرَائِيلَ: يَا مُوسَى إلَى أَيْنَ تَذْهَبُ بِنَا؟ هَذَا الْبَحْرُ أَمَامَنَا وَهَذَا فِرْعَوْنُ خَلْفَنَا، وَكَذَلِكَ السَّكِينَةُ الَّتِي حَصَلَتْ لَهُ وَقْتَ تَكْلِيمِ اللَّهِ لَهُ نِدَاءً وَنِجَاءً كَلَامًا حَقِيقَةً سَمِعَهُ حَقِيقَةً بِأُذُنِهِ، وَكَذَلِكَ السَّكِينَةُ الَّتِي حَصَلَتْ لَهُ وَقَدْ رَأَى الْعَصَا ثُعْبَانًا مُبِينًا، وَكَذَلِكَ السَّكِينَةُ الَّتِي نَزَلَتْ عَلَيْهِ وَقَدْ رَأَى حِبَالَ الْقَوْمِ وَعِصِيَّهُمْ كَأَنَّهَا تَسْعَى فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً، وَكَذَلِكَ السَّكِينَةُ الَّتِي حَصَلَتْ لِنَبِيِّنَا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَدْ أَشْرَفَ عَلَيْهِ وَعَلَى صَاحِبِهِ عَدُوُّهُمَا وَهُمَا فِي الْغَارِ فَلَوْ نَظَرَ أَحَدُهُمْ إلَى تَحْتِ قَدَمَيْهِ لَرَآهُمَا، وَكَذَلِكَ السَّكِينَةُ الَّتِي نَزَلَتْ عَلَيْهِ فِي مَوَاقِفِهِ الْعَظِيمَةِ وَأَعْدَاءُ اللَّهِ قَدْ أَحَاطُوا بِهِ كَيَوْمِ بَدْرٍ وَيَوْمِ حُنَيْنٍ وَيَوْمِ الْخَنْدَقِ وَغَيْرِهِ؛ فَهَذِهِ السَّكِينَةُ أَمْرٌ فَوْقَ عُقُولِ الْبَشَرِ، وَهِيَ مِنْ أَعْظَمِ مُعْجِزَاتِهِ عِنْدَ أَرْبَابِ الْبَصَائِرِ، فَإِنَّ الْكَذَّابَ - وَلَا سِيَّمَا عَلَى اللَّهِ - أَقْلَقُ مَا يَكُونُ وَأَخْوَفُ مَا يَكُونُ وَأَشَدُّهُ اضْطِرَابًا فِي مِثْلِ هَذِهِ الْمَوَاطِنِ؛ فَلَوْ لَمْ يَكُنْ لِلرُّسُلِ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ - مِنْ الْآيَاتِ إلَّا هَذِهِ وَحْدَهَا لَكَفَتْهُمْ.
[السَّكِينَةُ الْخَاصَّةُ] وَأَمَّا الْخَاصَّةُ فَتَكُون لِأَتْبَاعِ الرُّسُلِ بِحَسَبِ مُتَابَعَتِهِمْ، وَهِيَ سَكِينَةُ الْإِيمَانِ، وَهِيَ سَكِينَةٌ تُسَكِّنُ الْقُلُوبَ عَنْ الرَّيْبِ وَالشَّكِّ، وَلِهَذَا أَنْزَلَهَا اللَّهُ عَلَى الْمُؤْمِنِينَ فِي أَصْعَبِ الْمَوَاطِنِ أَحْوَجَ مَا كَانُوا إلَيْهَا {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} [الفتح: 4] فَذَكَرَ نِعْمَتَهُ عَلَيْهِمْ بِالْجُنُودِ الْخَارِجَةِ عَنْهُمْ وَالْجُنُودِ الدَّاخِلَةِ فِيهِمْ، وَهِيَ السَّكِينَةُ عِنْدَ الْقَلِقِ وَالِاضْطِرَابِ الَّذِي لَمْ يَصْبِرْ عَلَيْهِ مِثْلُ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -، وَذَلِكَ يَوْمَ الْحُدَيْبِيَةِ، قَالَ اللَّهُ - سُبْحَانَهُ وَتَعَالَى - يَذْكُرُ نِعْمَتَهُ عَلَيْهِمْ بِإِنْزَالِهَا أَحْوَجَ مَا كَانُوا إلَيْهَا: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا} [الفتح: 18] لَمَّا عَلِمَ اللَّهُ - سُبْحَانَهُ وَتَعَالَى - مَا فِي قُلُوبِهِمْ مِنْ الْقَلِقِ وَالِاضْطِرَابِ لَمَّا مَنَعَهُمْ

(4/154)

كُفَّارُ قُرَيْشٍ مِنْ دُخُولِ بَيْتِ اللَّهِ، وَحَبَسُوا الْهَدْيَ عَنْ مَحِلِّهِ، وَاشْتَرَطُوا عَلَيْهِمْ تِلْكَ الشُّرُوطَ الْجَائِرَةَ الظَّالِمَةَ، فَاضْطَرَبَتْ قُلُوبُهُمْ، وَقَلِقَتْ وَلَمْ تُطِقْ الصَّبْرَ، فَعَلِمَ - تَعَالَى - مَا فِيهَا، فَثَبَّتَهَا بِالسَّكِينَةِ رَحْمَةً مِنْهُ وَرَأْفَةً وَلُطْفًا، وَهُوَ اللَّطِيفُ الْخَبِيرُ، وَتَحْتَمِلُ الْآيَةَ وَجْهًا آخَرَ، وَهُوَ أَنَّهُ - سُبْحَانَهُ - عَلِمَ مَا فِي قُلُوبِهِمْ مِنْ الْإِيمَانِ وَالْخَيْرِ وَمَحَبَّتِهِ وَمَحَبَّةِ رَسُولِهِ فَثَبَّتَهَا بِالسَّكِينَةِ وَقْتَ قَلَقِهَا وَاضْطِرَابِهَا، وَالظَّاهِرُ أَنَّ الْآيَةَ تَعُمُّ الْأَمْرَيْنِ، وَهُوَ أَنَّهُ عَلِمَ مَا فِي قُلُوبِهِمْ مِمَّا يَحْتَاجُونَ مَعَهُ إلَى إنْزَالِ السَّكِينَةِ وَمَا فِي قُلُوبِهِمْ مِنْ الْخَيْرِ الَّذِي هُوَ سَبَبُ إنْزَالِهَا، ثُمَّ قَالَ بَعْدَ ذَلِكَ: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} [الفتح: 26] لَمَّا كَانَتْ حَمِيَّةُ الْجَاهِلِيَّةِ تُوجِبُ مِنْ الْأَقْوَالِ وَالْأَعْمَالِ مَا يُنَاسِبُهَا جَعَلَ اللَّهُ فِي قُلُوبِ أَوْلِيَائِهِ سَكِينَةً تُقَابِلُ حَمِيَّةَ الْجَاهِلِيَّةِ، وَفِي أَلْسِنَتِهِمْ كَلِمَةَ التَّقْوَى مُقَابِلَةً لِمَا تُوجِبُهُ حَمِيَّةُ الْجَاهِلِيَّةِ مِنْ كَلِمَةِ الْفُجُورِ، فَكَانَ حَظُّ، الْمُؤْمِنِينَ السَّكِينَةَ فِي قُلُوبِهِمْ، وَكَلِمَةَ التَّقْوَى عَلَى أَلْسِنَتِهِمْ، وَحَظُّ أَعْدَائِهِمْ حَمِيَّةُ الْجَاهِلِيَّةِ فِي قُلُوبِهِمْ، وَكَلِمَةُ الْفُجُورِ وَالْعَدُوَّانِ عَلَى أَلْسِنَتِهِمْ؛ فَكَانَتْ هَذِهِ السَّكِينَةُ وَهَذِهِ الْكَلِمَةُ جُنْدًا مِنْ جُنْدِ اللَّهِ أَيَّدَ بِهَا اللَّهُ رَسُولَهُ وَالْمُؤْمِنِينَ فِي مُقَابَلَةِ جُنْدِ الشَّيْطَانِ الَّذِي فِي قُلُوبِ أَوْلِيَائِهِ وَأَلْسِنَتِهِمْ.
وَثَمَرَةُ هَذِهِ السَّكِينَةِ الطُّمَأْنِينَةُ لِلْخَيْرِ تَصْدِيقًا وَإِيقَانًا وَلِلْأَمْرِ تَسْلِيمًا وَإِذْعَانًا، فَلَا تَدَعْ شُبْهَةً تُعَارِضُ الْخَيْرَ وَلَا إرَادَةً تُعَارِضُ الْأَمْرَ، فَلَا تَمُرُّ مُعَارَضَاتُ السُّوءِ بِالْقَلْبِ إلَّا وَهِيَ مُجْتَازَةٌ مِنْ مُرُورِ الْوَسَاوِسِ الشَّيْطَانِيَّةِ الَّتِي يُبْتَلَى بِهَا الْعَبْدُ لِيَقْوَى إيمَانُهُ، وَيَعْلُوَ عِنْدَ اللَّهِ مِيزَانُهُ، بِمُدَافَعَتِهَا وَرَدِّهَا وَعَدَمِ السُّكُونِ إلَيْهَا، فَلَا يَظُنُّ الْمُؤْمِنُ أَنَّهَا لِنَقْصِ دَرَجَتِهِ عِنْدَ اللَّهِ.
فَصْلٌ:
[السَّكِينَةُ عِنْدَ الْقِيَامِ بِوَظَائِفِ الْعُبُودِيَّةِ] وَمِنْهَا السَّكِينَةُ عِنْدَ الْقِيَامِ بِوَظَائِف الْعُبُودِيَّةِ، وَهِيَ الَّتِي تُوَرِّثُ الْخُضُوعَ وَالْخُشُوعَ وَغَضَّ الطَّرَفِ وَجَمْعِيَّةَ الْقَلْبِ عَلَى اللَّهِ - تَعَالَى - بِحَيْثُ يُؤَدِّي عُبُودِيَّتَهُ بِقَلْبِهِ وَبَدَنِهِ، وَالْخُشُوعُ نَتِيجَةُ هَذِهِ السَّكِينَةِ وَثَمَرَتُهَا، وَخُشُوعُ الْجَوَارِحِ نَتِيجَةُ خُشُوعِ الْقَلْبِ، وَقَدْ رَأَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلًا يَعْبَثُ بِلِحْيَتِهِ فِي الصَّلَاةِ، فَقَالَ «لَوْ خَشَعَ قَلْبُ هَذَا لَخَشَعَتْ جَوَارِحُهُ» .
فَإِنْ قُلْتَ: قَدْ ذَكَرْتَ أَقْسَامَهَا وَنَتِيجَتَهَا وَثَمَرَتَهَا وَعَلَامَتَهَا، فَمَا أَسْبَابُهَا الْجَالِبَةُ لَهَا؟ [أَسْبَابُ السَّكِينَةِ] قُلْتُ: سَبَبُهَا اسْتِيلَاءُ مُرَاقَبَةِ الْعَبْدِ لِرَبِّهِ جَلَّ جَلَالُهُ حَتَّى كَأَنَّهُ يَرَاهُ، وَكَلَّمَا اشْتَدَّتْ هَذِهِ

(4/155)

الْمُرَاقَبَةُ أَوْجَبَتْ لَهُ مِنْ الْحَيَاءِ وَالسَّكِينَةِ وَالْمَحَبَّةِ وَالْخُضُوعِ وَالْخُشُوعِ وَالْخَوْفِ وَالرَّجَاءِ مَا لَا يَحْصُلُ بِدُونِهَا، فَالْمُرَاقَبَةُ أَسَاسُ الْأَعْمَالِ الْقَلْبِيَّةِ كُلِّهَا وَعَمُودُهَا الَّذِي قِيَامُهَا بِهِ، وَلَقَدْ جَمَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُصُولَ أَعْمَالِ الْقَلْبِ، وَفُرُوعَهَا كُلَّهَا فِي كَلِمَةٍ وَاحِدَةٍ، وَهِيَ قَوْلُهُ فِي الْإِحْسَانِ «أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ» فَتَأَمَّلْ كُلَّ مَقَامٍ مِنْ مَقَامَاتِ الدِّينِ، وَكُلَّ عَمَلٍ مِنْ أَعْمَالِ الْقُلُوبِ، كَيْف تَجِدُ هَذَا أَصْلُهُ وَمَنْبَعُهُ؟ .
وَالْمَقْصُودُ أَنَّ الْعَبْدَ مُحْتَاجٌ إلَى السَّكِينَةِ عِنْدَ الْوَسَاوِسِ الْمُعْتَرِضَةِ فِي أَصْلِ الْإِيمَانِ لِيَثْبُتَ قَلْبُهُ وَلَا يَزِيغَ، وَعِنْدَ الْوَسَاوِسِ وَالْخَطِرَاتِ الْقَادِحَةِ فِي أَعْمَالِ الْإِيمَانِ لِئَلَّا تَقْوَى وَتَصِيرَ هُمُومًا وَغُمُومًا وَإِرَادَاتٌ يَنْقُصُ بِهَا إيمَانُهُ، وَعِنْدَ أَسْبَابِ الْمَخَاوِفِ عَلَى اخْتِلَافِهَا لِيَثْبُتَ قَلْبُهُ وَيَسْكُنُ جَأْشُهُ، وَعِنْدَ أَسْبَابِ الْفَرَحِ لِئَلَّا يَطْمَحَ بِهِ مَرْكَبُهُ فَيُجَاوِزَ الْحَدَّ الَّذِي لَا يُعْبَرُ فَيَنْقَلِبُ تَرَحًا وَحُزْنًا، وَكَمْ مِمَّنْ أَنْعَمَ اللَّهُ عَلَيْهِ بِمَا يُفْرِحُهُ فَجَمَحَ بِهِ مَرْكَبُ الْفَرَحِ وَتَجَاوَزَ الْحَدَّ فَانْقَلَبَ تَرَحًا عَاجِلًا، وَلَوْ أُعِينَ بِسَكِينَةٍ تَعْدِلُ فَرَحَهُ لِأُرِيدَ بِهِ الْخَيْرُ، وَبِاَللَّهِ التَّوْفِيقُ، وَعِنْدَ هُجُومِ الْأَسْبَابِ الْمُؤْلِمَةِ عَلَى اخْتِلَافِهَا الظَّاهِرَةِ وَالْبَاطِنَةِ، فَمَا أَحْوَجَهُ إلَى السَّكِينَةِ حِينَئِذٍ، وَمَا أَنْفَعَهَا لَهُ، وَأَجْدَاهَا عَلَيْهِ، وَأَحْسَنَ عَاقِبَتَهَا،.
وَالسَّكِينَةُ فِي هَذِهِ الْمَوَاطِنِ عَلَامَةٌ عَلَى الظَّفَرِ، وَحُصُولِ الْمَحْبُوبِ، وَانْدِفَاعِ الْمَكْرُوهِ، وَفَقْدُهَا عَلَامَةٌ عَلَى ضِدِّ ذَلِكَ، لَا يُخْطِئُ هَذَا وَلَا هَذَا، وَاَللَّهُ الْمُسْتَعَانُ.
[الِاضْطِلَاعُ بِالْعِلْمِ] وَأَمَّا قَوْلُهُ " أَنْ يَكُونَ قَوِيًّا عَلَى مَا هُوَ فِيهِ، وَعَلَى مَعْرِفَتِهِ " أَيْ مُسْتَظْهِرًا مُضْطَلِعًا بِالْعِلْمِ مُتَمَكِّنًا مِنْهُ، غَيْرَ ضَعِيفٍ فِيهِ؛ فَإِنَّهُ إذَا كَانَ ضَعِيفًا قَلِيلَ الْبِضَاعَةِ غَيْرَ مُضْطَلِعٍ بِهِ أَحْجَمَ عَنْ الْحَقِّ فِي مَوْضِعٍ يَنْبَغِي فِيهِ الْإِقْدَامُ لِقِلَّةِ عِلْمِهِ بِمَوَاضِعِ الْإِقْدَامِ وَالْإِحْجَامِ، فَهُوَ يَقْدَمُ فِي غَيْرِ مَوْضِعِهِ، وَيُحْجِمُ فِي غَيْرِ مَوْضِعِهِ، وَلَا بَصِيرَةَ لَهُ بِالْحَقِّ، وَلَا قُوَّةَ لَهُ عَلَى تَنْفِيذِهِ؛ فَالْمُفْتِي مُحْتَاجٌ إلَى قُوَّةٍ فِي الْعِلْمِ وَقُوَّةٍ فِي التَّنْفِيذِ، فَإِنَّهُ لَا يَنْفَعُ تَكَلُّمٌ بِحَقٍّ لَا نَفَاذَ لَهُ.
[الْكِفَايَةُ] وَأَمَّا قَوْلُهُ " الرَّابِعَةُ الْكِفَايَةُ وَإِلَّا مَضَغَهُ النَّاسُ " فَإِنَّهُ إذَا لَمْ يَكُنْ لَهُ كِفَايَةٌ احْتَاجَ إلَى النَّاسِ وَإِلَى الْأَخْذِ مِمَّا فِي أَيْدِيهِمْ، فَلَا يَأْكُلُ مِنْهُمْ شَيْئًا إلَّا أَكَلُوا مِنْ لَحْمِهِ وَعِرْضِهِ أَضْعَافَهُ، وَقَدْ كَانَ لِسُفْيَانَ الثَّوْرِيِّ شَيْءٌ مِنْ مَالٍ، وَكَانَ لَا يَتَرَوَّى فِي بَذْلِهِ وَيَقُولُ: لَوْلَا ذَلِكَ لَتَمَنْدَلَ

(4/156)

بِنَا هَؤُلَاءِ؛ فَالْعَالِمُ إذَا مُنِحَ غِنَاءً فَقَدْ أُعِينَ عَلَى تَنْفِيذِ عِلْمِهِ، وَإِذَا احْتَاجَ إلَى النَّاسِ فَقَدْ مَاتَ عِلْمُهُ وَهُوَ يَنْظُرُ.
[مَعْرِفَةُ النَّاسِ] وَأَمَّا قَوْلُهُ " الْخَامِسَةُ مَعْرِفَةُ النَّاسِ " فَهَذَا أَصْلٌ عَظِيمٌ يَحْتَاجُ إلَيْهِ الْمُفْتِي وَالْحَاكِمُ، فَإِنْ لَمْ يَكُنْ فَقِيهًا فِيهِ فَقِيهًا فِي الْأَمْرِ وَالنَّهْيِ ثُمَّ يُطَبِّقُ أَحَدَهُمَا عَلَى الْآخَرِ، وَإِلَّا كَانَ مَا يَفْسُدُ أَكْثَرَ مِمَّا يَصْلُحُ، فَإِنَّهُ إذَا لَمْ يَكُنْ فَقِيهًا فِي الْأَمْرِ لَهُ مَعْرِفَةٌ بِالنَّاسِ تَصَوَّرَ لَهُ الظَّالِمُ بِصُورَةِ الْمَظْلُومِ وَعَكْسُهُ، وَالْمُحِقُّ بِصُورَةِ الْمُبْطِلِ وَعَكْسُهُ، وَرَاجَ عَلَيْهِ الْمَكْرُ وَالْخِدَاعُ وَالِاحْتِيَالُ، وَتَصَوَّرَ لَهُ الزِّنْدِيقُ فِي صُورَةِ الصِّدِّيقِ، وَالْكَاذِبُ فِي صُورَةِ الصَّادِقِ، وَلَبِسَ كُلُّ مُبْطِلٍ ثَوْبَ زُورٍ تَحْتَهَا الْإِثْمُ وَالْكَذِبُ وَالْفُجُورُ، وَهُوَ لِجَهْلِهِ بِالنَّاسِ وَأَحْوَالِهِمْ وَعَوَائِدِهِمْ وَعُرْفِيَّاتِهِمْ لَا يُمَيِّزُ هَذَا مِنْ هَذَا، بَلْ يَنْبَغِي لَهُ أَنْ يَكُونَ فَقِيهًا فِي مَعْرِفَةِ مَكْرِ النَّاسِ وَخِدَاعِهِمْ وَاحْتِيَالِهِمْ وَعَوَائِدِهِمْ وَعُرْفِيَّاتِهِمْ، فَإِنَّ الْفَتْوَى تَتَغَيَّرُ بِتَغَيُّرِ الزَّمَانِ وَالْمَكَانِ وَالْعَوَائِدِ وَالْأَحْوَالِ، وَذَلِكَ كُلُّهُ مِنْ دِينِ اللَّهِ كَمَا تَقَدَّمَ بَيَانُهُ، وَبِاَللَّهِ التَّوْفِيقُ

[الصِّفَاتِ الَّتِي تَلْزَمُ الْمُفْتِيَ]
[كَلِمَاتٌ حُفِظَتْ عَنْ الْإِمَامِ أَحْمَدَ تَتَضَمَّنُ الصِّفَاتِ الَّتِي تَلْزَمُ الْمُفْتِيَ] الْفَائِدَةُ الرَّابِعَةُ وَالْعِشْرُونَ: فِي كَلِمَاتٍ حُفِظَتْ عَنْ الْإِمَامِ أَحْمَدَ - رَحِمَهُ اللَّهُ تَعَالَى وَرَضِيَ عَنْهُ - فِي أَمْرِ الْفُتْيَا، سِوَى مَا تَقَدَّمَ آنِفًا.
قَالَ فِي رِوَايَةِ ابْنِهِ صَالِحٍ: يَنْبَغِي لِلرَّجُلِ إذَا حَمَلَ نَفْسَهُ عَلَى الْفُتْيَا أَنْ يَكُونَ عَالِمًا بِوُجُوهِ الْقُرْآنِ، عَالِمًا بِالْأَسَانِيدِ الصَّحِيحَةِ، عَالِمًا بِالسُّنَنِ.
وَقَالَ فِي رِوَايَةِ أَبِي الْحَارِثِ: لَا تَجُوزُ الْفُتْيَا إلَّا لِرَجُلٍ عَالَمٍ بِالْكِتَابِ وَالسُّنَّةِ.
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ: يَنْبَغِي لِمَنْ أَفْتَى أَنْ يَكُونَ عَالِمًا بِقَوْلِ مَنْ تَقَدَّمَ، وَإِلَّا فَلَا يُفْتِي.
وَقَالَ فِي رِوَايَةِ يُوسُفَ بْنِ مُوسَى: أُحِبُّ أَنْ يَتَعَلَّمَ الرَّجُلُ كُلَّ مَا تَكَلَّمَ فِيهِ النَّاسُ.
وَقَالَ فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ، وَقَدْ سَأَلَهُ عَنْ الرَّجُلِ يُرِيدُ أَنْ يَسْأَلَهُ عَنْ أَمْرِ دِينِهِ مِمَّا يُبْتَلَى بِهِ مِنْ الْأَيْمَانِ فِي الطَّلَاقِ وَغَيْرِهِ، وَفِي مِصْرِهِ مِنْ أَصْحَابِ الرَّأْيِ، وَأَصْحَابِ الْحَدِيثِ لَا يَحْفَظُونَ، وَلَا يَعْرِفُونَ الْحَدِيثَ الضَّعِيفَ وَلَا الْإِسْنَادَ الْقَوِيَّ، فَلِمَنْ يَسْأَلُ؟ لِهَؤُلَاءِ أَوْ لِأَصْحَابِ الْحَدِيثِ عَلَى قِلَّةِ مَعْرِفَتِهِمْ؟ فَقَالَ: يَسْأَلُ أَصْحَابَ الْحَدِيثِ، وَلَا يَسْأَلُ أَصْحَابَ الرَّأْيِ، ضَعِيفُ الْحَدِيثِ خَيْرٌ مِنْ الرَّأْيِ.
وَقَالَ فِي رِوَايَةِ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ بْنِ الْمُنَادِي، وَقَدْ سَمِعَ رَجُلًا يَسْأَلُهُ: إذَا حَفِظَ الرَّجُلُ مِائَةَ أَلْفِ حَدِيثٍ يَكُونُ فَقِيهًا؟ قَالَ: لَا، قَالَ: فَمِائَتَيْ أَلْفٍ؟ قَالَ: لَا، قَالَ: فَثَلَاثُمِائَةِ أَلْفٍ؟ قَالَ: لَا، قَالَ:

(4/157)

فَأَرْبَعَمِائَةِ أَلْفٍ؟ قَالَ بِيَدِهِ هَكَذَا، وَحَرَّكَهَا، قَالَ حَفِيدُهُ أَحْمَدُ بْنُ جَعْفَرِ بْنِ مُحَمَّدٍ: فَقُلْتُ لِجَدِّي: كَمْ كَانَ يَحْفَظُ أَحْمَدُ؟ فَقَالَ أَجَابَ عَنْ سِتِّمِائَةِ أَلْفٍ.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ: سَأَلْتُ أَبِي عَنْ الرَّجُلِ يَكُونُ عِنْدَهُ الْكُتُبُ الْمُصَنَّفَةُ فِيهَا قَوْلُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالصَّحَابَةِ وَالتَّابِعِينَ، وَلَيْسَ لِلرَّجُلِ بَصَرٌ بِالْحَدِيثِ الضَّعِيفِ الْمَتْرُوكِ، وَلَا الْإِسْنَادِ الْقَوِيِّ مِنْ الضَّعِيفِ، فَيَجُوزُ أَنْ يَعْمَلَ بِمَا شَاءَ وَيَتَخَيَّرُ مِنْهَا فَيُفْتِي بِهِ وَيَعْمَلُ بِهِ، قَالَ: لَا يَعْمَلُ حَتَّى يَسْأَلَ مَا يُؤْخَذُ بِهِ مِنْهَا فَيَكُونُ يَعْمَلُ عَلَى أَمْرٍ صَحِيحٍ، يَسْأَلُ عَنْ ذَلِكَ أَهْلَ الْعِلْمِ.
وَقَالَ أَبُو دَاوُد: سَمِعْتُ أَحْمَدَ وَسُئِلَ عَنْ مَسْأَلَةٍ، فَقَالَ: دَعْنَا مِنْ هَذِهِ الْمَسَائِلِ الْمُحْدَثَةِ، وَمَا أُحْصِي مَا سَمِعْتُ أَحْمَدَ سُئِلَ عَنْ كَثِيرٍ مِمَّا فِيهِ الِاخْتِلَافُ مِنْ الْعِلْمِ فَيَقُولُ: لَا أَدْرِي، وَسَمِعْتُهُ يَقُولُ: مَا رَأَيْتُ مِثْلَ ابْنِ عُيَيْنَةَ فِي الْفُتْيَا أَحْسَنَ فُتْيَا مِنْهُ، كَانَ أَهْوَنَ عَلَيْهِ أَنْ يَقُولَ " لَا أَدْرِي " مَنْ يُحْسِنُ مِثْلَ هَذَا؟ سَلْ الْعُلَمَاءَ.
وَقَالَ أَبُو دَاوُد: قُلْتُ لِأَحْمَدَ: الْأَوْزَاعِيُّ هُوَ أَتْبَعُ مِنْ مَالِكٍ، فَقَالَ: لَا تَقَلَّدْ دِينَكَ أَحَدًا مِنْ هَؤُلَاءِ، مَا جَاءَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ فَخُذْ بِهِ، ثُمَّ التَّابِعِينَ بَعْدَ الرَّجُلِ فِيهِ مُخَيَّرٌ.
وَقَالَ إِسْحَاقُ بْنُ هَانِئٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ الَّذِي جَاءَ فِي الْحَدِيثِ «أَجْرَؤُكُمْ عَلَى الْفُتْيَا أَجْرَؤُكُمْ عَلَى النَّارِ» فَقَالَ: يُفْتِي بِمَا لَمْ يَسْمَعْ.
وَقَالَ أَيْضًا: قُلْتُ لِأَبِي عَبْدِ اللَّهِ: يَطْلُبُ الرَّجُلُ الْحَدِيثَ بِقَدْرِ مَا يَظُنُّ أَنَّهُ قَدْ انْتَفَعَ بِهِ، قَالَ: الْعِلْمُ لَا يَعْدِلُهُ شَيْءٌ، وَجَاءَهُ رَجُلٌ يَسْأَلُ عَنْ شَيْءٍ فَقَالَ: لَا أُجِيبُكَ فِي شَيْءٍ، ثُمَّ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: إنَّ كُلَّ مَنْ يُفْتِي النَّاسَ فِي كُلِّ مَا يَسْتَفْتُونَهُ لَمَجْنُونٌ.
قَالَ الْأَعْمَشُ: فَذَكَرْتُ ذَلِكَ لِلْحَاكِمِ، فَقَالَ: لَوْ حَدَّثْتَنِي بِهِ قَبْلَ الْيَوْمِ مَا أَفْتَيْتُ فِي كَثِيرٍ مِمَّا كُنْتُ أُفْتِي بِهِ، قَالَ ابْنُ هَانِئٍ: وَقِيلَ لِأَبِي عَبْدِ اللَّهِ: يَكُونُ الرَّجُلُ فِي قَرْيَةٍ فَيُسْأَلُ عَنْ الشَّيْءِ الَّذِي فِيهِ اخْتِلَافٌ، قَالَ: يُفْتِي بِمَا وَافَقَ الْكِتَابَ وَالسُّنَّةَ، وَمَا لَمْ يُوَافِقْ الْكِتَابَ وَالسُّنَّةَ أَمْسَكَ عَنْهُ، قِيلَ لَهُ: أَفَتَخَافُ عَلَيْهِ؟ قَالَ: لَا، قِيلَ لَهُ: مَا كَانَ مِنْ كَلَامِ إِسْحَاقَ بْنِ رَاهْوَيْهِ وَمَا كَانَ وُضِعَ فِي الْكِتَابِ وَكَلَامِ أَبِي عُبَيْدٍ وَمَالِكٍ تَرَى النَّظَرَ فِيهِ؟ فَقَالَ: كُلُّ كِتَابٍ اُبْتُدِعَ فَهُوَ بِدْعَةٌ، أَوْ كُلُّ كِتَابٍ مُحْدَثٍ فَهُوَ بِدْعَةٌ، وَأَمَّا مَا كَانَ عَنْ مُنَاظَرَةٍ يُخْبِرُ الرَّجُلُ بِمَا عِنْدَهُ، وَمَا يَسْمَعُ مِنْ الْفُتْيَا فَلَا أَرَى بِهِ بَأْسًا، قِيلَ لَهُ: فَكِتَابُ أَبِي عُبَيْدٍ غَرِيبُ الْحَدِيثِ؟ قَالَ: ذَلِكَ شَيْءٌ حَكَاهُ عَنْ قَوْمٍ أَعْرَابٍ، قِيلَ لَهُ: فَهَذِهِ الْفَوَائِدُ الَّتِي فِيهَا الْمَنَاكِيرُ تَرَى أَنْ تُكْتَبَ؟ قَالَ: الْمُنْكَرُ أَبَدًا مُنْكَرٌ.

(4/158)

[دَلَالَةُ الْعَالِمِ لِلْمُسْتَفْتِي عَلَى غَيْرِهِ]
ِ] الْفَائِدَةُ الْخَامِسَةُ وَالْعِشْرُونَ: فِي دَلَالَةِ الْعَالِمِ لِلْمُسْتَفْتِي عَلَى غَيْرِهِ، وَهُوَ مَوْضِعُ خَطَرٍ جِدًّا، فَلْيَنْظُرْ الرَّجُلُ مَا يَحْدُثُ مِنْ ذَلِكَ فَإِنَّهُ مُتَسَبِّبٌ بِدَلَالَتِهِ إمَّا إلَى الْكَذِبِ عَلَى اللَّهِ وَرَسُولِهِ فِي أَحْكَامِهِ أَوْ الْقَوْلِ عَلَيْهِ بِلَا عِلْمٍ، فَهُوَ مُعِينٌ عَلَى الْإِثْمِ وَالْعُدْوَانِ وَإِمَّا مُعِينٌ عَلَى الْبِرِّ وَالتَّقْوَى، فَلْيَنْظُرْ الْإِنْسَانُ إلَى مَنْ يَدُلُّ عَلَيْهِ، وَلْيَتَّقِ اللَّهَ رَبَّهُ فَكَانَ شَيْخُنَا - قَدَّسَ اللَّهُ رُوحَهُ - شَدِيدَ التَّجَنُّبِ لِذَلِكَ، وَدَلَّلْتُ مَرَّةً بِحَضْرَتِهِ عَلَى مُفْتٍ أَوْ مَذْهَبٍ، فَانْتَهَرَنِي وَقَالَ: مَا لَكَ وَلَهُ؟ دَعْهُ، فَفَهِمْتُ مِنْ كَلَامِهِ أَنَّكَ لَتَبُوءُ بِمَا عَسَاهُ يَحْصُلُ لَهُ مِنْ الْإِثْمِ وَلِمَنْ أَفْتَاهُ، ثُمَّ رَأَيْتُ هَذِهِ الْمَسْأَلَةَ بِعَيْنِهَا مَنْصُوصَةً عَنْ الْإِمَامِ أَحْمَدَ.
قَالَ أَبُو دَاوُد فِي مَسَائِلِهِ: قُلْتُ لِأَحْمَدَ: الرَّجُلُ يَسْأَلُ عَنْ الْمَسْأَلَةِ فَأَدُلُّهُ عَلَى إنْسَانٍ يَسْأَلُهُ؟ فَقَالَ: إذَا كَانَ - يَعْنِي الَّذِي أَرْشَدْتَهُ إلَيْهِ - مُتَّبِعًا وَيُفْتِي بِالسُّنَّةِ، فَقِيلَ لِأَحْمَدَ: إنَّهُ يُرِيدُ الِاتِّبَاعَ وَلَيْسَ كُلُّ قَوْلِهِ يُصِيبُ، فَقَالَ أَحْمَدُ: وَمَنْ يُصِيبُ فِي كُلِّ شَيْءٍ؟ قُلْتُ لَهُ: فَرَأْيُ مَالِكٍ، فَقَالَ: لَا تَتَقَلَّدْ فِي مِثْلِ هَذَا بِشَيْءٍ، قُلْتُ: وَأَحْمَدُ كَانَ يَدُلُّ عَلَى أَهْلِ الْمَدِينَةِ وَيَدُلُّ عَلَى الشَّافِعِيِّ وَيَدُلُّ عَلَى إِسْحَاقَ وَلَا خِلَافَ عَنْهُ فِي اسْتِفْتَاءِ هَؤُلَاءِ، وَلَا خِلَافَ عَنْهُ فِي أَنَّهُ لَا يَسْتَفْتِي أَهْلَ الرَّأْيِ الْمُخَالِفُونَ لِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَبِاَللَّهِ التَّوْفِيقُ، وَلَا سِيَّمَا كَثِيرٌ مِنْ الْمُنْتَسِبِينَ إلَى الْفَتْوَى فِي هَذَا الزَّمَانِ وَغَيْرِهِ، وَقَدْ رَأَى رَجُلٌ رَبِيعَةَ بْنَ أَبِي عَبْدِ الرَّحْمَنِ يَبْكِي، فَقَالَ: مَا يُبْكِيكَ؟ فَقَالَ اسْتَفْتَى مَنْ لَا عِلْمَ لَهُ، وَظَهَرَ فِي الْإِسْلَامِ أَمْرٌ عَظِيمٌ، قَالَ: وَلِبَعْضِ مَنْ يُفْتِي هَهُنَا أَحَقُّ بِالسِّجْنِ مِنْ السُّرَّاقِ.
قَالَ بَعْضُ الْعُلَمَاءِ: فَكَيْفَ لَوْ رَأَى رَبِيعَةُ زَمَانَنَا، وَإِقْدَامُ مَنْ لَا عِلْمَ عِنْدَهُ عَلَى الْفُتْيَا، وَتَوَثُّبَهُ عَلَيْهَا، وَمَدَّ بَاعِ التَّكَلُّفِ إلَيْهَا، وَتَسَلُّقَهُ بِالْجَهْلِ وَالْجُرْأَةَ عَلَيْهَا مَعَ قِلَّةِ الْخِبْرَةِ وَسُوءِ السِّيرَةِ وَشُؤْمِ السَّرِيرَةِ، وَهُوَ مِنْ بَيْنِ أَهْلِ الْعِلْمِ مُنْكَرٌ أَوْ غَرِيبٌ، فَلَيْسَ لَهُ فِي مَعْرِفَةِ الْكِتَابِ وَالسُّنَّةِ وَآثَارِ السَّلَفِ نَصِيبٌ، وَلَا يُبْدِي جَوَابًا بِإِحْسَانٍ، وَإِنْ سَاعَدَ الْقَدْرُ فَتْوَاهُ كَذَلِكَ يَقُولُ فُلَانُ بْنُ فُلَانٍ.
يَمُدُّونَ لِلْإِفْتَاءِ بَاعًا قَصِيرَةً وَأَكْثَرُهُمْ عِنْدَ الْفَتَاوَى يُكَذْلِكُ وَكَثِيرٌ مِنْهُمْ نَصِيبُهُمْ مِثْلُ مَا حَكَاهُ أَبُو مُحَمَّدِ بْنُ حَزْمٍ، قَالَ: كَانَ عِنْدَنَا مُفْتٍ قَلِيلُ الْبِضَاعَةِ، فَكَانَ لَا يُفْتِي حَتَّى يَتَقَدَّمَهُ مَنْ يَكْتُبُ الْجَوَابَ فَيَكْتُبُ تَحْتَهُ: جَوَابِي مِثْلُ جَوَابِ الشَّيْخِ، فَقُدِّرَ أَنْ اخْتَلَفَ مُفْتِيَانِ فِي جَوَابٍ، فَكَتَبَ تَحْتَهُمَا: جَوَابِي مِثْلُ جَوَابِ الشَّيْخَيْنِ، فَقِيلَ لَهُ: إنَّهُمَا قَدْ تَنَاقَضَا، فَقَالَ: وَأَنَا أَيْضًا تَنَاقَضْتُ كَمَا تَنَاقَضَا، وَقَدْ أَقَامَ اللَّهُ - سُبْحَانَهُ - لِكُلِّ

(4/159)

عَالِمٍ وَرَئِيسٍ وَفَاضِلٍ مِنْ يُظْهِرُ مُمَاثَلَتَهُ، وَيَرَى الْجُهَّالُ وَهُمْ الْأَكْثَرُونَ مُسَاجَلَتَهُ وَمُشَاكَلَتَهُ، وَأَنَّهُ يَجْرِي مَعَهُ فِي الْمَيْدَانِ، وَأَنَّهُمَا عِنْدَ الْمُسَابَقَةِ كَفَرَسَيْ رِهَانٍ، وَلَا سِيَّمَا إذَا طَوَّلَ الْأَرْدَانَ، وَأَرْخَى الذَّوَائِبَ الطَّوِيلَةَ وَرَاءَهُ كَذَنَبِ الْأَتَانِ، وَهَدَرَ بِاللِّسَانِ، وَخَلَا لَهُ الْمَيْدَانُ الطَّوِيلُ مِنْ الْفُرْسَانِ.
فَلَوْ لَبِسَ الْحِمَارُ ثِيَابَ خَزٍّ لَقَالَ النَّاسُ: يَا لَكَ مِنْ حِمَارِ وَهَذَا الضَّرْبُ إنَّمَا يَسْتَفْتُونَ بِالشَّكْلِ لَا بِالْفَضْلِ، وَبِالْمَنَاصِبِ لَا بِالْأَهْلِيَّةِ، قَدْ غَرَّهُمْ عُكُوفُ مَنْ لَا عِلْمَ عِنْدَهُ عَلَيْهِمْ، وَمُسَارَعَةُ مَنْ أَجْهَلُ مِنْهُمْ إلَيْهِمْ، تَعِجُّ مِنْهُمْ الْحُقُوقُ إلَى اللَّهِ - تَعَالَى - عَجِيجًا، وَتَضِجُّ مِنْهُمْ الْأَحْكَامُ إلَى مَنْ أَنْزَلَهَا ضَجِيجًا.
فَمَنْ أَقْدَمَ بِالْجُرْأَةِ عَلَى مَا لَيْسَ لَهُ بِأَهْلٍ مِنْ فُتْيَا أَوْ قَضَاءٍ أَوْ تَدْرِيسٍ، اسْتَحَقَّ اسْمَ الذَّمِّ، وَلَمْ يَحِلَّ قَبُولَ فُتْيَاهُ وَلَا قَضَائِهِ، هَذَا حُكْمُ دِينِ الْإِسْلَامِ.
وَإِنْ رَغِمَتْ أُنُوفٌ مِنْ أُنَاسٍ فَقُلْ: يَا رَبِّ لَا تُرْغِمْ سِوَاهَا

[كذلكة الْمُفْتِي] الْفَائِدَةُ السَّادِسَةُ وَالْعِشْرُونَ: فِي حُكْمِ كَذْلَكَةِ الْمُفْتِي، وَلَا يَخْلُو مِنْ حَالَيْنِ إمَّا أَنْ يَعْلَمَ صَوَابَ جَوَابِ مَنْ تَقَدَّمَهُ بِالْفُتْيَا أَوْ لَا يَعْلَمَ، فَإِنْ عَلِمَ صَوَابَ جَوَابِهِ فَلَهُ أَنْ يُكَذْلِكَ، وَهَلْ الْأَوْلَى لَهُ الْكَذْلَكَةُ أَوْ الْجَوَابُ الْمُسْتَقِلُّ؟ فِيهِ تَفْصِيلٌ، فَلَا يَخْلُو الْمُبْتَدِئُ إمَّا أَنْ يَكُونَ أَهْلًا أَوْ مُتَسَلِّقًا مُتَعَاطِيًا مَا لَيْسَ لَهُ بِأَهْلٍ، فَإِنْ كَانَ الثَّانِي فَتَرْكُهُ الكذلكة أَوْلَى مُطْلَقًا؛ إذْ فِي كذلكته تَقْرِيرٌ لَهُ عَلَى الْإِفْتَاءِ، وَهُوَ كَالشَّهَادَةِ لَهُ بِالْأَهْلِيَّةِ، وَكَانَ بَعْضُ أَهْلِ الْعِلْمِ يَضْرِبُ عَلَى فَتْوَى مِنْ كُتُبٍ وَلَيْسَ بِأَهْلٍ، فَإِنْ لَمْ يَتَمَكَّنْ مِنْ ذَلِكَ خَوْفَ الْفِتْنَةِ مِنْهُ فَقَدْ قِيلَ: لَا يَكْتُبُ مَعَهُ فِي الْوَرَقَةِ، وَيَرُدُّ السَّائِلَ، وَهَذَا نَوْعُ تَحَامُلٍ.
وَالصَّوَابُ أَنَّهُ يَكْتُبُ فِي الْوَرَقَةِ الْجَوَابَ، وَلَا يَأْنَفُ مِنْ الْإِخْبَارِ بِدِينِ اللَّهِ الَّذِي يَجِبُ عَلَيْهِ الْإِخْبَارُ بِهِ لِكِتَابَةِ مَنْ لَيْسَ بِأَهْلٍ؛ فَإِنَّ هَذَا لَيْسَ عُذْرًا عِنْدَ اللَّهِ وَرَسُولِهِ وَأَهْلِ الْعِلْمِ فِي كِتْمَانِ الْحَقِّ، بَلْ هَذَا نَوْعُ رِيَاسَةٍ وَكِبْرٍ، وَالْحَقُّ لِلَّهِ عَزَّ وَجَلَّ، فَكَيْف يَجُوزُ أَنْ يُعَطِّلَ حَقَّ اللَّهِ وَيَكْتُمَ دِينَهُ لِأَجْلِ كِتَابَةِ مَنْ لَيْسَ بِأَهْلٍ؟ وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى أَنَّ الرَّجُلَ إذَا شَهِدَ الْجِنَازَةَ فَرَأَى فِيهَا مُنْكَرًا لَا يَقْدِرُ عَلَى إزَالَتِهِ أَنَّهُ لَا يَرْجِعُ، وَنَصَّ عَلَى أَنَّهُ إذَا دُعِيَ إلَى وَلِيمَةِ عُرْسٍ فَرَأَى فِيهَا مُنْكَرًا لَا يَقْدِرُ عَلَى إزَالَتِهِ أَنَّهُ يَرْجِعُ، فَسَأَلْتُ شَيْخَنَا عَنْ الْفَرْقِ فَقَالَ: لِأَنَّ الْحَقَّ فِي الْجِنَازَةِ لِلْمَيِّتِ، فَلَا يُتْرَكُ حَقُّهُ لِمَا فَعَلَهُ الْحَيُّ مِنْ الْمُنْكَرِ، وَالْحَقُّ فِي الْوَلِيمَةِ لِصَاحِبِ الْبَيْتِ، فَإِذَا أَتَى فِيهَا بِالْمُنْكَرِ فَقَدْ أَسْقَطَ حَقَّهُ مِنْ الْإِجَابَةِ، وَإِنْ كَانَ الْمُبْتَدِي بِالْجَوَابِ أَهْلًا لِلْإِفْتَاءِ فَلَا يَخْلُو إمَّا أَنْ يَعْلَمَ المكذلك صَوَابَ

(4/160)

جَوَابِهِ أَوْ لَا يَعْلَمَ، فَإِنْ لَمْ يَعْلَمْ صَوَابَهُ لَمْ يَجُزْ لَهُ أَنْ يُكَذْلِكَ تَقْلِيدًا لَهُ؛ إذْ لَعَلَّهُ أَنْ يَكُونَ قَدْ غَلِطَ، وَلَوْ نُبِّهَ لَرَجَعَ، وَهُوَ مَعْذُورٌ، وَلَيْسَ المكذلك مَعْذُورًا، بَلْ مُفْتٍ بِغَيْرِ عِلْمٍ، وَمَنْ أَفْتَى بِغَيْرِ عِلْمٍ فَإِثْمُهُ عَلَى مَنْ أَفْتَاهُ، وَهُوَ أَحَدُ الْمُفْتِينَ الثَّلَاثَةِ الَّذِينَ ثُلُثَاهُمْ فِي النَّارِ، وَإِنْ عَلِمَ أَنَّهُ قَدْ أَصَابَ فَلَا يَخْلُو إمَّا أَنْ تَكُونَ الْمَسْأَلَةُ ظَاهِرَةً لَا يَخْفَى وَجْهُ الصَّوَابِ فِيهَا بِحَيْثُ لَا يُظَنُّ بالمكذلك أَنَّهُ قَلَّدَهُ فِيمَا لَا يَعْلَمُ أَوْ تَكُونَ خَفِيَّةً، فَإِنْ كَانَتْ ظَاهِرَةً فَالْأَوْلَى الْكَذْلَكَةُ لِأَنَّهُ إعَانَةٌ عَلَى الْبِرِّ وَالتَّقْوَى، وَشَهَادَةٌ لِلْمُفْتِي بِالصَّوَابِ، وَبَرَاءَةٌ مِنْ الْكِبْرِ وَالْحَمِيَّةِ، وَإِنْ كَانَتْ خَفِيَّةً بِحَيْثُ يَظُنُّ بالمكذلك أَنَّهُ وَافَقَهُ تَقْلِيدًا مَحْضًا فَإِنْ أَمْكَنَهُ إيضَاحُ مَا أَشْكَلَهُ الْأَوَّلُ وَزِيَادَةُ بَيَانِ أَوْ ذِكْرُ قَيْدٍ أَوْ تَنْبِيهٍ عَلَى أَمْرٍ أَغْفَلَهُ فَالْجَوَابُ الْمُسْتَقِلُّ أَوْلَى، وَإِنْ لَمْ يُمْكِنْهُ ذَلِكَ فَإِنْ شَاءَ كَذَلِكَ، وَإِنْ شَاءَ أَجَابَ اسْتِقْلَالًا.
فَإِنْ قِيلَ: مَا الَّذِي يُمْنَعُهُ مِنْ الْكَذْلَكَةِ إذَا لَمْ يَعْلَمْ صَوَابَهُ تَقْلِيدًا لَهُ كَمَا قَلَّدَ الْمُبْتَدِي مَنْ فَوْقَهُ؟ فَإِذَا أَفْتَى الْأَوَّلُ بِالتَّقْلِيدِ الْمَحْضِ فَمَا الَّذِي يَمْنَعُ الْمُكَذْلِكَ مِنْ تَقْلِيده؟ قِيلَ: الْجَوَاب مِنْ وُجُوه، أَحَدهَا: أَنَّ الْكَلَامَ فِي الْمُفْتِي الْأَوَّلِ أَيْضًا، فَقَدْ نَصَّ الْإِمَامُ الشَّافِعِيُّ وَأَحْمَدُ وَغَيْرُهُمَا مِنْ الْأَئِمَّةِ عَلَى أَنَّهُ لَا يَحِلُّ لِلرَّجُلِ أَنْ يُفْتِيَ بِغَيْرِ عِلْمٍ، حُكِيَ فِي ذَلِكَ الْإِجْمَاعُ، وَقَدْ تَقَدَّمَ ذِكْرُ ذَلِكَ مُسْتَوْفَى.
الثَّانِي: أَنْ هَذَا الْأَوَّلَ وَإِنْ جَازَ لَهُ التَّقْلِيدُ لِلضَّرُورَةِ فَهَذَا الْمُكَذْلِكُ الْمُتَكَلِّفُ لَا ضَرُورَة لَهُ إلَى تَقْلِيدِهِ، بَلْ هَذَا مِنْ بِنَاءِ الضَّعِيفِ عَلَى الضَّعِيفِ، وَذَلِكَ لَا يَسُوغُ، كَمَا لَا تَسُوغُ الشَّهَادَةُ عَلَى الشَّهَادَةِ، وَكَمَا لَا يَجُوزُ الْمَسْحُ عَلَى الْخُفَّيْنِ عَلَى طَهَارَةِ التَّيَمُّمِ، وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ.
الثَّالِثُ: أَنْ هَذَا لَوْ سَاغَ لَصَارَ النَّاسُ كُلُّهُمْ مُفْتِينَ؛ إذْ لَيْسَ هَذَا بِجَوَازِ تَقْلِيدِ الْمُفْتِي أَوْلَى مِنْ غَيْرِهِ، وَبِاَللَّهِ التَّوْفِيقُ.

[فَتَوَى المفتى لِمَنْ لَا تَجُوزُ شَهَادَته لَهُ]
[لِلْمُفْتِي أَنْ يُفْتِيَ مِنْ لَا تَجُوزُ شَهَادَتُهُ لَهُ] الْفَائِدَةُ السَّابِعَةُ وَالْعِشْرُونَ: يَجُوزُ لِلْمُفْتِي أَنْ يُفْتِيَ أَبَاهُ وَابْنَهُ وَشَرِيكَهُ وَمَنْ لَا تُقْبَلُ شَهَادَتُهُ لَهُ، وَإِنْ لَمْ يَجُزْ أَنْ يَشْهَدَ لَهُ، وَلَا يَقْضِيَ لَهُ، وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْإِفْتَاءَ يَجْرِي مَجْرَى الرِّوَايَةِ، فَكَأَنَّهُ حُكْمٌ عَامٌّ، بِخِلَافِ الشَّهَادَةِ وَالْحُكْمِ فَإِنَّهُ يَخُصَّ الْمَشْهُودَ لَهُ وَالْمَحْكُومَ لَهُ، وَلِهَذَا يَدْخُلُ الرَّاوِي فِي حُكْمِ الْحَدِيثِ الَّذِي يَرْوِيهِ، وَيَدْخُلُ فِي حُكْمِ الْفَتْوَى الَّتِي يُفْتِي بِهَا، وَلَكِنْ لَا يَجُوزُ لَهُ أَنْ يُحَابِيَ مَنْ يُفْتِيهِ فَيُفْتِيَ أَبَاهُ أَوْ ابْنَهُ أَوْ صِدِّيقَهُ بِشَيْءٍ وَيُفْتِيَ غَيْرَهُمْ بِضِدِّهِ مُحَابَاةً، بَلْ هَذَا يَقْدَحُ فِي عَدَالَتِهِ، إلَّا أَنْ يَكُونَ ثَمَّ سَبَبٌ يَقْتَضِي التَّخْصِيصَ غَيْرُ الْمُحَابَاةِ، وَمِثَالُ هَذَا: أَنْ يَكُونَ فِي الْمَسْأَلَةِ قَوْلَانِ قَوْلٌ بِالْمَنْعِ وَقَوْلٌ بِالْإِبَاحَةِ، فَيُفْتِي ابْنَهُ وَصِدِّيقَهُ بِقَوْلِ الْإِبَاحَةِ وَالْأَجْنَبِيَّ بِقَوْلِ الْمَنْعِ.

(4/161)

فَإِنْ قِيلَ: هَلْ يَجُوزُ لَهُ أَنْ يُفْتِيَ نَفْسَهُ؟ .
قِيلَ: نَعَمْ، إذَا كَانَ لَهُ أَنْ يُفْتِيَ غَيْرَهُ، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «اسْتَفْتِ قَلْبَكَ وَإِنْ أَفْتَاكَ الْمُفْتُونَ» فَيَجُوزُ لَهُ أَنْ يُفْتِيَ نَفْسَهُ بِمَا يُفْتِي غَيْرَهُ بِهِ، وَلَا يَجُوزُ لَهُ أَنْ يُفْتِيَ نَفْسَهُ بِالرُّخْصَةِ وَغَيْرَهُ بِالْمَنْعِ، وَلَا يَجُوزُ لَهُ إذَا كَانَ فِي الْمَسْأَلَةِ قَوْلَانِ قَوْلٌ بِالْجَوَازِ وَقَوْلٌ بِالْمَنْعِ أَنْ يَخْتَارَ لِنَفْسِهِ قَوْلَ الْجَوَازِ وَلِغَيْرِهِ قَوْلَ الْمَنْعِ، وَسَمِعْتُ شَيْخَنَا يَقُولُ: سَمِعْتُ بَعْضَ الْأُمَرَاءِ يَقُولُ عَنْ بَعْضِ الْمُفْتِينَ مِنْ أَهْلِ زَمَانِهِ يَكُونُ عِنْدَهُمْ فِي الْمَسْأَلَةِ ثَلَاثَةُ أَقْوَالٍ أَحَدُهَا الْجَوَازُ وَالثَّانِي الْمَنْعُ وَالثَّالِثُ التَّفْصِيلُ فَالْجَوَازُ لَهُمْ وَالْمَنْعُ لِغَيْرِهِمْ وَعَلَيْهِ الْعَمَلُ.

[الْفُتْيَا بِالتَّشَهِّي وَالتَّخَيُّرِ]
[لَا تَجُوزُ الْفُتْيَا بِالتَّشَهِّي وَالتَّخَيُّرِ] الْفَائِدَةُ الثَّامِنَةُ وَالْعِشْرُونَ: لَا يَجُوزُ لِلْمُفْتِي أَنْ يَعْمَلَ بِمَا يَشَاءُ مِنْ الْأَقْوَالِ وَالْوُجُوهِ مِنْ غَيْرِ نَظَرٍ مِنْ التَّرْجِيحِ وَلَا يَعْتَدُّ بِهِ، بَلْ يَكْتَفِي فِي الْعَمَلِ بِمُجَرَّدِ كَوْنِ ذَلِكَ قَوْلًا قَالَهُ إمَامٌ أَوْ وَجْهًا ذَهَبَ إلَيْهِ جَمَاعَةٌ فَيَعْمَلُ بِمَا يَشَاءُ مِنْ الْوُجُوهِ وَالْأَقْوَالِ حَيْثُ رَأَى الْقَوْلَ وَفْقَ إرَادَتِهِ وَغَرَضِهِ عَمِلَ بِهِ، فَإِرَادَتُهُ وَغَرَضُهُ هُوَ الْمِعْيَارُ وَبِهَا التَّرْجِيحُ، وَهَذَا حَرَامٌ بِاتِّفَاقِ الْأُمَّةِ، وَهَذَا مِثْلُ مَا حَكَى الْقَاضِي أَبُو الْوَلِيدِ الْبَاجِيَّ عَنْ بَعْضِ أَهْلِ زَمَانِهِ مِمَّنْ نَصَّبَ نَفْسَهُ لِلْفَتْوَى أَنَّهُ كَانَ يَقُولُ: إنَّ الَّذِي لِصَدِيقِي عَلَيَّ إذَا وَقَعَتْ لَهُ حُكُومَةٌ أَوْ فُتْيَا أَنْ أُفْتِيَهُ بِالرِّوَايَةِ الَّتِي تُوَافِقُهُ، وَقَالَ: وَأَخْبَرَنِي مَنْ أَثِقُ بِهِ أَنَّهُ وَقَعَتْ لَهُ وَاقِعَةٌ فَأَفْتَاهُ جَمَاعَةٌ مِنْ الْمُفْتِيَيْنِ بِمَا يَضُرُّهُ، وَأَنَّهُ كَانَ غَائِبًا فَلَمَّا حَضَرَ سَأَلَهُمْ بِنَفْسِهِ، فَقَالُوا: لَمْ نَعْلَمْ أَنَّهَا لَكَ، وَأَفْتَوْهُ بِالرِّوَايَةِ الْأُخْرَى الَّتِي تُوَافِقُهُ، قَالَ: وَهَذَا مِمَّا لَا خِلَافَ بَيْنَ الْمُسْلِمِينَ مِمَّنْ يُعْتَدُّ بِهِمْ فِي الْإِجْمَاعِ أَنَّهُ لَا يَجُوزُ، وَقَدْ قَالَ مَالِكٌ - رَحِمَهُ اللَّهُ - فِي اخْتِلَافِ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - مُخْطِئٌ وَمُصِيبٌ فَعَلَيْكَ بِالِاجْتِهَادِ.
وَبِالْجُمْلَةِ فَلَا يَجُوزُ الْعَمَلُ وَالْإِفْتَاءُ فِي دِينِ اللَّهِ بِالتَّشَهِّي وَالتَّخَيُّرِ وَمُوَافَقَةِ الْغَرَضِ فَيَطْلُبُ الْقَوْلَ الَّذِي يُوَافِقُ غَرَضَهُ وَغَرَضَ مِنْ يُحَابِيهِ فَيَعْمَلُ بِهِ، وَيُفْتِي بِهِ، وَيَحْكُمُ بِهِ، وَيَحْكُمُ عَلَى عَدُوِّهِ وَيُفْتِيهِ بِضِدِّهِ، وَهَذَا مِنْ أَفْسَقِ الْفُسُوقِ وَأَكْبَرِ الْكَبَائِرِ، وَاَللَّهُ الْمُسْتَعَانُ.

[أَقْسَامُ الْمُفْتِينَ]
[أَقْسَامُ الْمُفْتِينَ أَرْبَعَةٌ] الْفَائِدَةُ التَّاسِعَةُ وَالْعِشْرُونَ: الْمَفْتُونَ الَّذِينَ نَصَّبُوا أَنْفُسَهُمْ لِلْفَتْوَى أَرْبَعَةُ أَقْسَامٍ: أَحَدُهُمْ الْعَالِمُ بِكِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ وَأَقْوَالِ الصَّحَابَةِ؛ فَهُوَ الْمُجْتَهِدُ فِي أَحْكَامِ النَّوَازِلِ، يَقْصِدُ فِيهَا مُوَافَقَةَ الْأَدِلَّةِ الشَّرْعِيَّةِ حَيْثُ كَانَتْ، وَلَا يُنَافِي اجْتِهَادُهُ تَقْلِيدَهُ لِغَيْرِهِ أَحْيَانًا، فَلَا تَجِدُ أَحَدًا مِنْ الْأَئِمَّةِ إلَّا وَهُوَ مُقَلِّدٌ مَنْ هُوَ أَعْلَمُ مِنْهُ فِي بَعْضِ الْأَحْكَامِ، وَقَدْ قَالَ

(4/162)

الشَّافِعِيُّ - رَحِمَهُ اللَّهُ وَرَضِيَ عَنْهُ - فِي مَوْضِعٍ مِنْ الْحَجِّ: قُلْتُهُ تَقْلِيدًا لِعَطَاءٍ؛ فَهَذَا النَّوْعُ الَّذِي يَسُوغُ لَهُمْ الْإِفْتَاءُ، وَيَسُوغُ اسْتِفْتَاؤُهُمْ وَيَتَأَدَّى بِهِمْ فَرْضُ الِاجْتِهَادِ، وَهُمْ الَّذِينَ قَالَ فِيهِمْ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّ اللَّهَ يَبْعَثُ لِهَذِهِ الْأُمَّةِ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ مِنْ يُجَدِّدُ لَهَا دِينَهَا» وَهُمْ غَرْسُ اللَّهِ الَّذِينَ لَا يَزَالُ يَغْرِسُهُمْ فِي دِينِهِ، وَهُمْ الَّذِينَ قَالَ فِيهِمْ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ: لَنْ تَخْلُو الْأَرْضُ مِنْ قَائِمٍ لِلَّهِ بِحُجَّتِهِ.
فَصْلٌ:
النَّوْعُ الثَّانِي: مُجْتَهِدٌ مُقَيَّدٌ فِي مَذْهَبٍ مِنْ ائْتَمَّ بِهِ؛ فَهُوَ مُجْتَهِدٌ فِي مَعْرِفَةِ فَتَاوِيهِ وَأَقْوَالِهِ وَمَأْخَذِهِ وَأُصُولِهِ، عَارِفٌ بِهَا، مُتَمَكِّنٌ مِنْ التَّخْرِيجِ عَلَيْهَا وَقِيَاسُ مَا لَمْ يَنُصَّ مَنْ ائْتَمَّ بِهِ عَلَيْهِ عَلَى مَنْصُوصِهِ مِنْ غَيْرِ أَنْ يَكُونَ مُقَلِّدًا لِإِمَامِهِ لَا فِي الْحُكْمِ وَلَا فِي الدَّلِيلِ، لَكِنْ سَلَكَ طَرِيقَهُ فِي الِاجْتِهَادِ وَالْفُتْيَا وَدَعَا إلَى مَذْهَبِهِ وَرُتَبِهِ وَقَرَّرَهُ، فَهُوَ مُوَافِقٌ لَهُ فِي مَقْصِدِهِ وَطَرِيقِهِ مَعًا.
وَقَدْ ادَّعِي هَذِهِ الْمَرْتَبَةَ مِنْ الْحَنَابِلَةِ الْقَاضِي أَبُو يَعْلَى وَالْقَاضِي أَبُو عَلِيِّ بْنُ أَبِي مُوسَى فِي شَرْحِ الْإِرْشَادِ الَّذِي لَهُ، وَمِنْ الشَّافِعِيَّةِ خَلْقٌ كَثِيرَةٌ، وَقَدْ اخْتَلَفَ الْحَنَفِيَّةُ فِي أَبِي يُوسُفَ وَمُحَمَّدٍ وَزُفَرَ بْنِ الْهُذَيْلِ، وَالشَّافِعِيَّةُ فِي الْمُزَنِيّ وَابْنِ سُرَيْجٍ وَابْنِ الْمُنْذِرِ وَمُحَمَّدِ بْنِ نَصْرٍ الْمَرْوَزِيِّ، وَالْمَالِكِيَّةُ فِي أَشْهَبَ وَابْنِ عَبْدِ الْحَكَمِ وَابْنِ الْقَاسِمِ وَابْنِ وَهْبٍ، وَالْحَنَابِلَةُ فِي أَبِي حَامِدٍ وَالْقَاضِي: هَلْ كَانَ هَؤُلَاءِ مُسْتَقِلِّينَ بِالِاجْتِهَادِ أَوْ مُتَقَيِّدِينَ بِمَذَاهِبِ أَئِمَّتِهِمْ؟ عَلَى قَوْلَيْنِ، وَمَنْ تَأَمَّلَ أَحْوَالَ هَؤُلَاءِ وَفَتَاوِيهِمْ وَاخْتِيَارَاتهمْ عَلِمَ أَنَّهُمْ لَمْ يَكُونُوا مُقَلِّدِينَ لِأَئِمَّتِهِمْ فِي كُلِّ مَا قَالُوهُ، وَخِلَافُهُمْ لَهُمْ أَظْهَرُ مِنْ أَنْ يُنْكَرَ، وَإِنْ كَانَ مِنْهُمْ الْمُسْتَقِلُّ وَالْمُسْتَكْثِرُ، وَرُتْبَةُ هَؤُلَاءِ دُونَ رُتْبَةِ الْأَئِمَّةِ فِي الِاسْتِقْلَالِ بِالِاجْتِهَادِ.
فَصْلٌ:
النَّوْعُ الثَّالِثُ: مَنْ هُوَ مُجْتَهِدٌ فِي مَذْهَبٍ مَنْ انْتَسَبَ إلَيْهِ، مُقَرِّرٌ لَهُ بِالدَّلِيلِ، مُتْقِنٌ لِفَتَاوِيهِ، عَالِمٌ بِهَا، لَكِنْ لَا يَتَعَدَّى أَقْوَالَهُ وَفَتَاوِيَهُ وَلَا يُخَالِفُهَا، وَإِذَا وُجِدَ نَصُّ إمَامِهِ لَمْ يَعْدِلْ عَنْهُ إلَى غَيْرِهِ أَلْبَتَّةَ، وَهَذَا شَأْنُ أَكْثَرِ الْمُصَنِّفِينَ فِي مَذَاهِبِ أَئِمَّتِهِمْ، وَهُوَ حَالُ أَكْثَرِ عُلَمَاءِ الطَّوَائِفِ، وَكَثِيرٌ مِنْهُمْ يَظُنُّ أَنَّهُ لَا حَاجَةَ بِهِ إلَى مَعْرِفَةِ الْكِتَابِ وَالسُّنَّةِ وَالْعَرَبِيَّةِ لِكَوْنِهِ مُجْتَزِيًا بِنُصُوصِ إمَامِهِ، فَهِيَ عِنْدَهُ كَنُصُوصِ الشَّارِعِ، قَدْ اكْتَفَى بِهَا مِنْ كُلْفَةِ التَّعَبِ وَالْمَشَقَّةِ، وَقَدْ كَفَاهُ الْإِمَامُ اسْتِنْبَاطَ الْأَحْكَامِ وَمُؤْنَةَ اسْتِخْرَاجِهَا مِنْ النُّصُوصِ، وَقَدْ يَرَى إمَامَهُ ذَكَرَ حُكْمًا بِدَلِيلِهِ؛ فَيَكْتَفِي هُوَ بِذَلِكَ الدَّلِيلِ مِنْ غَيْرِ بَحْثٍ عَنْ مُعَارِضٍ لَهُ.

(4/163)

وَهَذَا شَأْنُ كَثِيرٍ مِنْ أَصْحَابِ الْوُجُوهِ وَالطُّرُقِ وَالْكُتُبِ الْمُطَوَّلَةِ وَالْمُخْتَصَرَةِ، وَهَؤُلَاءِ لَا يَدَّعُونَ الِاجْتِهَادَ، وَلَا يُقِرُّونَ بِالتَّقْلِيدِ، وَكَثِيرٌ مِنْهُمْ يَقُولُ: اجْتَهَدْنَا فِي الْمَذَاهِبِ فَرَأَيْنَا أَقْرَبَهَا إلَى الْحَقِّ مَذْهَبَ إمَامِنَا، وَكُلٌّ مِنْهُمْ يَقُولُ ذَلِكَ عَنْ إمَامِهِ، وَيَزْعُمُ أَنَّهُ أَوْلَى بِالِاتِّبَاعِ مِنْ غَيْرِهِ، وَمِنْهُمْ مَنْ يَغْلُو فَيُوجِبُ اتِّبَاعَهُ، وَيَمْنَعُ مِنْ اتِّبَاعِ غَيْرِهِ.
فَيَا لِلَّهِ الْعَجَبُ مِنْ اجْتِهَادٍ نَهَضَ بِهِمْ إلَى كَوْنِ مَتْبُوعِهِمْ وَمُقَلَّدِهِمْ أَعْلَمَ مِنْ غَيْرِهِ، أَحَقَّ بِالِاتِّبَاعِ مِنْ سِوَاهُ، وَأَنَّ مَذْهَبَهُ هُوَ الرَّاجِحُ، وَالصَّوَابُ دَائِمًا مَعَهُ، وَقَعَدَ بِهِمْ عَنْ الِاجْتِهَادِ فِي كَلَامِ اللَّهِ وَرَسُولِهِ، وَاسْتِنْبَاطِ الْأَحْكَامِ مِنْهُ، وَتَرْجِيحِ مَا يَشْهَدُ لَهُ النَّصُّ، مَعَ اسْتِيلَاءِ كَلَامِ اللَّهِ وَرَسُولِهِ عَلَى غَايَةِ الْبَيَانِ، وَتَضَمُّنِهِ لِجَوَامِع الْكَلِمِ، وَفَصْلِهِ لِلْخِطَابِ، وَبَرَاءَتِهِ مِنْ التَّنَاقُضِ وَالِاخْتِلَافِ وَالِاضْطِرَابِ، فَقَعَدَتْ بِهِمْ هِمَمُهُمْ وَاجْتِهَادُهُمْ عَنْ الِاجْتِهَادِ فِيهِ، وَنَهَضَتْ بِهِمْ إلَى الِاجْتِهَادِ فِي كَوْنِ إمَامِهِمْ أَعْلَمَ الْأُمَّةِ وَأَوْلَاهَا بِالصَّوَابِ، وَأَقْوَالُهُ فِي غَايَةِ الْقُوَّةِ وَمُوَافَقَةِ السُّنَّةِ وَالْكِتَابِ، وَاَللَّهُ الْمُسْتَعَانُ.
فَصْلٌ:
النَّوْعُ الرَّابِعُ: طَائِفَةٌ تَفَقَّهَتْ فِي مَذَاهِبِ مَنْ انْتَسَبَتْ إلَيْهِ، وَحَفِظَتْ فَتَاوِيهِ وَفُرُوعَهُ، وَأَقَرَّتْ عَلَى أَنْفُسِهَا بِالتَّقْلِيدِ الْمَحْضِ مِنْ جَمِيعِ الْوُجُوهِ، فَإِنَّ ذَكَرُوا الْكِتَابَ وَالسُّنَّةَ يَوْمًا مَا فِي مَسْأَلَةٍ فَعَلَى وَجْهِ التَّبَرُّكِ وَالْفَضِيلَةِ لَا عَلَى وَجْهِ الِاحْتِجَاجِ وَالْعَمَلِ، وَإِذَا رَأَوْا حَدِيثًا صَحِيحًا مُخَالِفًا لِقَوْلِ مَنْ انْتَسَبُوا إلَيْهِ أَخَذُوا بِقَوْلِهِ وَتَرَكُوا الْحَدِيثَ، وَإِذَا رَأَوْا أَبَا بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيًّا وَغَيْرَهُمْ مِنْ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - قَدْ أَفْتَوْا بِفُتْيَا، وَوَجَدُوا لِإِمَامِهِمْ فُتْيَا تُخَالِفُهَا أَخَذُوا بِفُتْيَا إمَامِهِمْ وَتَرَكُوا فَتَاوَى الصَّحَابَةِ، قَائِلِينَ: الْإِمَامُ أَعْلَمُ بِذَلِكَ مِنَّا، وَنَحْنُ قَدْ قَلَّدْنَاهُ فَلَا نَتَعَدَّاهُ وَلَا نَتَخَطَّاهُ، بَلْ هُوَ أَعْلَمُ بِمَا ذَهَبَ إلَيْهِ مِنَّا، وَمِنْ عَدَا هَؤُلَاءِ فَمُتَكَلِّفٌ مُتَخَلِّفٌ قَدْ دَنَا بِنَفْسِهِ عَنْ رُتْبَةِ الْمُشْتَغِلِينَ وَقَصُرَ عَنْ دَرَجَةِ الْمُحَصِّلِينَ، فَهُوَ مُكَذْلِكٌ مَعَ الْمُكَذْلِكِينَ، وَإِنْ سَاعَدَ الْقَدَرُ، وَاسْتَقَلَّ بِالْجَوَابِ قَالَ: يَجُوزُ بِشَرْطِهِ، وَيَصِحُّ بِشَرْطِهِ، وَيَجُوزُ مَا لَمْ يَمْنَعْ مِنْهُ مَانِعٌ شَرْعِيٌّ، وَيَرْجِعُ فِي ذَلِكَ إلَى رَأْيِ الْحَاكِمِ، وَنَحْوِ ذَلِكَ مِنْ الْأَجْوِبَةِ الَّتِي يَسْتَحْسِنُهَا كُلُّ جَاهِلٍ، وَيَسْتَحْيِي مِنْهَا كُلُّ فَاضِلٍ.
[مَنْزِلَةُ كُلِّ نَوْعٍ مِنْ الْمُفْتِينَ] فَفَتَاوَى الْقَسَمِ الْأَوَّلِ مِنْ جِنْسِ تَوْقِيعَاتِ الْمُلُوكِ وَعُلَمَائِهِمْ، وَفَتَاوَى النَّوْعِ الثَّانِي مِنْ

(4/164)

جِنْسِ تَوْقِيعَاتِ نُوَّابِهِمْ وَخُلَفَائِهِمْ، وَفَتَاوَى النَّوْعِ الثَّالِثِ وَالرَّابِعِ مِنْ جِنْسِ تَوْقِيعَاتِ خُلَفَاءِ نُوَّابِهِمْ، وَمَنْ عَدَاهُمْ فَمُتَشَبِّعٌ بِمَا لَمْ يُعْطِ، مُتَشَبِّهٌ بِالْعُلَمَاءِ، مُحَاكٍ لِلْفُضَلَاءِ، وَفِي كُلِّ طَائِفَةٍ مِنْ الطَّوَائِفِ مُتَحَقِّقٌ بِغَيِّهِ وَمُحَاكٍ لَهُ مُتَشَبِّهٌ بِهِ، وَاَللَّهُ الْمُسْتَعَانُ.

[فَتَوَى مُجْتَهِد الْمَذْهَبِ بِقَوْلِ الْإِمَامِ]
[هَلْ لِلْمُجْتَهِدِ فِي الْمَذْهَبِ أَنْ يُفْتِيَ بِقَوْلِ الْإِمَامِ؟] الْفَائِدَةُ الثَّلَاثُونَ: إذَا كَانَ الرَّجُلُ مُجْتَهِدًا فِي مَذْهَبِ إمَامٍ، وَلَمْ يَكُنْ مُسْتَقِلًّا بِالِاجْتِهَادِ، فَهَلْ لَهُ أَنْ يُفْتِيَ بِقَوْلِ ذَلِكَ الْإِمَامِ؟ عَلَى قَوْلَيْنِ، وَهُمَا وَجْهَانِ لِأَصْحَابِ الشَّافِعِيِّ وَأَحْمَدَ.
أَحَدُهُمَا: الْجَوَازُ، وَيَكُونُ مُتَّبِعُهُ مُقَلِّدًا لِلْمَيِّتِ، لَا لَهُ، وَإِنَّمَا لَهُ مُجَرَّدُ النَّقْلِ عَنْ الْإِمَامِ.
وَالثَّانِي: لَا يَجُوزُ لَهُ أَنْ يُفْتِيَ؛ لِأَنَّ السَّائِلَ مُقَلِّدٌ لَهُ، لَا لِلْمَيِّتِ، وَهُوَ لَمْ يَجْتَهِدْ لَهُ، وَالسَّائِلُ يَقُولُ لَهُ: أَنَا أُقَلِّدُكَ فِيمَا تُفْتِينِي بِهِ.
وَالتَّحْقِيقُ أَنَّ هَذَا فِيهِ تَفْصِيلٌ؛ فَإِنْ قَالَ لَهُ السَّائِلُ: " أُرِيدُ حُكْمَ اللَّهِ - تَعَالَى - فِي هَذِهِ الْمَسْأَلَةِ، وَأُرِيدُ الْحَقَّ فِيمَا يُخَلِّصُنِي " وَنَحْوَ ذَلِكَ لَمْ يَسَعْهُ إلَّا أَنْ يَجْتَهِدَ لَهُ فِي الْحَقِّ، وَلَا يَسَعُهُ أَنْ يُفْتِيَهُ بِمُجَرَّدِ تَقْلِيدِ غَيْرِهِ مِنْ غَيْرِ مَعْرِفَةٍ بِأَنَّهُ حَقٌّ أَوْ بَاطِلٌ، وَإِنْ قَالَ لَهُ: " أُرِيدُ أَنْ أَعْرِفَ فِي هَذِهِ النَّازِلَةِ قَوْلَ الْإِمَامِ وَمَذْهَبَهُ " سَاغَ لَهُ الْإِخْبَارُ بِهِ، وَيَكُونُ نَاقِلًا لَهُ، وَيَبْقَى الدَّرْكُ عَلَى السَّائِلِ؛ فَالدَّرْكُ فِي الْوَجْهِ الْأَوَّلِ عَلَى الْمُفْتِي، وَفِي الثَّانِي عَلَى الْمُسْتَفْتِي

[هَلْ لِلْحَيِّ أَنْ يُقَلِّدَ الْمَيِّتَ مِنْ غَيْرِ نَظَرٍ لِلدَّلِيلِ]
[هَلْ لِلْحَيِّ أَنْ يُقَلِّدَ الْمَيِّتَ مِنْ غَيْرِ نَظَرٍ لِلدَّلِيلِ] الْفَائِدَةُ الْحَادِيَةُ وَالثَّلَاثُونَ: هَلْ يَجُوزُ لِلْحَيِّ تَقْلِيدُ الْمَيِّتِ وَالْعَمَلُ بِفَتْوَاهُ مِنْ غَيْرِ اعْتِبَارِهَا بِالدَّلِيلِ الْمُوجِبِ لِصِحَّةِ الْعَمَلِ بِهَا؟ فِيهِ وَجْهَانِ لِأَصْحَابِ الْإِمَامِ أَحْمَدَ وَالشَّافِعِيِّ؛ فَمَنْ مَنَعَهُ قَالَ: يَجُوزُ تَغْيِيرُ اجْتِهَادُهُ لَوْ كَانَ حَيًّا؛ فَإِنَّهُ كَانَ يُجَدِّدُ النَّظَرَ عِنْدَ نُزُولِ هَذِهِ النَّازِلَةِ إمَّا وُجُوبًا وَإِمَّا اسْتِحْبَابًا، عَلَى النِّزَاعِ الْمَشْهُورِ، وَلَعَلَّهُ لَوْ جَدَّدَ النَّظَرَ لَرَجَعَ عَنْ قَوْلِهِ الْأَوَّلِ.
وَالثَّانِي: الْجَوَازُ، وَعَلَيْهِ عَمَلُ جَمِيعِ الْمُقَلِّدِينَ فِي أَقْطَارِ الْأَرْضِ، وَخِيَارُ مَا بِأَيْدِيهِمْ مِنْ التَّقْلِيدِ تَقْلِيدُ الْأَمْوَاتِ، وَمَنْ مَنَعَ مِنْهُمْ تَقْلِيدَ الْمَيِّتِ فَإِنَّمَا هُوَ شَيْءٌ يَقُولُهُ بِلِسَانِهِ، وَعَمَلُهُ فِي فَتَاوِيهِ وَأَحْكَامِهِ بِخِلَافِهِ، وَالْأَقْوَالُ لَا تَمُوتُ بِمَوْتِ قَائِلِهِ، كَمَا لَا تَمُوتُ الْأَخْبَارُ بِمَوْتِ رُوَاتِهَا وَنَاقِلِيهَا

(4/165)

[هَلْ لِلْمُجْتَهِدِ فِي نَوْعٍ مِنْ الْعِلْمِ أَنْ يُفْتِيَ فِيهِ]
ِ؟] الْفَائِدَةُ الثَّانِيَةُ وَالثَّلَاثُونَ: الِاجْتِهَادُ حَالَةٌ تَقْبَلُ التَّجَزُّؤَ وَالِانْقِسَامَ، فَيَكُونُ الرَّجُلُ مُجْتَهِدًا فِي نَوْعٍ مِنْ الْعِلْمِ مُقَلِّدًا فِي غَيْرِهِ، أَوْ فِي بَابٍ مِنْ أَبْوَابِهِ، كَمَنْ اسْتَفْرَغَ وُسْعَهُ فِي نَوْعِ الْعِلْمِ بِالْفَرَائِضِ وَأَدِلَّتِهَا وَاسْتِنْبَاطِهَا مِنْ الْكِتَابِ وَالسُّنَّةِ دُونَ غَيْرِهَا مِنْ الْعُلُومِ، أَوْ فِي بَابِ الْجِهَادِ أَوْ الْحَجِّ، أَوْ غَيْرِ ذَلِكَ؛ فَهَذَا لَيْسَ لَهُ الْفَتْوَى فِيمَا لَمْ يَجْتَهِدْ فِيهِ، وَلَا تَكُونُ مَعْرِفَتُهُ بِمَا اجْتَهَدَ فِيهِ مُسَوِّغَةً لَهُ الْإِفْتَاءَ بِمَا لَا يَعْلَمُ فِي غَيْرِهِ، وَهَلْ لَهُ أَنْ يُفْتِيَ فِي النَّوْعِ الَّذِي اجْتَهَدَ فِيهِ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ: أَصَحُّهَا الْجَوَازُ، بَلْ هُوَ الصَّوَابُ الْمَقْطُوعُ بِهِ.
وَالثَّانِي: الْمَنْعُ.
وَالثَّالِثُ: الْجَوَازُ فِي الْفَرَائِضِ دُونَ غَيْرِهَا.
فَحُجَّةُ الْجَوَازِ أَنَّهُ قَدْ عَرَفَ الْحَقَّ بِدَلِيلِهِ، وَقَدْ بَذَلَ جَهْدَهُ فِي مَعْرِفَةِ الصَّوَابِ؛ فَحُكْمُهُ فِي ذَلِكَ حُكْمُ الْمُجْتَهِدِ الْمُطْلَقِ فِي سَائِرِ الْأَنْوَاعِ.
وَحُجَّةُ الْمَنْعِ تَعَلُّقُ أَبْوَابِ الشَّرْعِ وَأَحْكَامِهِ بَعْضِهَا بِبَعْضٍ، فَالْجَهْلُ بِبَعْضِهَا مَظِنَّةٌ لِلتَّقْصِيرِ فِي الْبَابِ وَالنَّوْعِ الَّذِي قَدْ عَرَفَهُ، وَلَا يَخْفَى الِارْتِبَاطُ بَيْنَ كِتَابِ النِّكَاحِ وَالطَّلَاقِ وَالْعِدَّةِ وَكِتَابِ الْفَرَائِضِ، وَكَذَلِكَ الِارْتِبَاطُ بَيْنَ كِتَابِ الْجِهَادِ وَمَا يَتَعَلَّقُ بِهِ، وَكِتَابِ الْحُدُودِ وَالْأَقْضِيَةِ وَالْأَحْكَامِ، وَكَذَلِكَ عَامَّةُ أَبْوَابِ الْفِقْهِ.
وَمَنْ فَرَّقَ بَيْنَ الْفَرَائِضِ وَغَيْرِهَا رَأَى انْقِطَاعَ أَحْكَامِ قِسْمَةِ الْمَوَارِيثِ وَمَعْرِفَةِ الْفُرُوضِ وَمَعْرِفَةِ مُسْتَحَقِّهَا عَنْ كِتَابِ الْبُيُوعِ وَالْإِجَارَاتِ وَالرُّهُونِ وَالنِّضَالِ وَغَيْرِهَا، وَعَدَمِ تَعَلُّقَاتِهَا، وَأَيْضًا فَإِنَّ عَامَّةَ أَحْكَامِ الْمَوَارِيثِ قَطْعِيَّةٌ، وَهِيَ مَنْصُوصٌ عَلَيْهَا فِي الْكِتَابِ وَالسُّنَّةِ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ فِيمَنْ بَذَلَ جَهْدَهُ فِي مَعْرِفَةِ مَسْأَلَةٍ أَوْ مَسْأَلَتَيْنِ، هَلْ لَهُ أَنْ يُفْتِيَ بِهِمَا؟ قِيلَ: نَعَمْ يَجُوزُ فِي أَصَحِّ الْقَوْلَيْنِ، وَهُمَا وَجْهَانِ لِأَصْحَابِ الْإِمَامِ أَحْمَدَ، وَهَلْ هَذَا إلَّا مِنْ التَّبْلِيغِ عَنْ اللَّهِ وَعَنْ رَسُولِهِ، وَجَزَى اللَّهُ مِنْ أَعَانَ الْإِسْلَامَ وَلَوْ بِشَطْرِ كَلِمَةٍ خَيْرًا، وَمَنْعُ هَذَا مِنْ الْإِفْتَاءِ بِمَا عَلِمَ خَطَأٌ مَحْضٌ، وَبِاَللَّهِ التَّوْفِيقُ.

[مَنْ تَصَدَّرَ لِلْفَتْوَى مِنْ غَيْرِ أَهْلِهَا أَثِمَ] الْفَائِدَةُ الثَّالِثَةُ وَالثَّلَاثُونَ: مَنْ أَفْتَى النَّاسَ وَلَيْسَ بِأَهْلٍ لِلْفَتْوَى فَهُوَ آثِمٌ عَاصٍ، وَمَنْ أَقَرَّهُ مَنْ وُلَاةِ الْأُمُورِ عَلَى ذَلِكَ فَهُوَ آثِمٌ أَيْضًا.
قَالَ أَبُو الْفَرَجِ بْنُ الْجَوْزِيِّ - رَحِمَهُ اللَّهُ -: وَيَلْزَمُ وَلِيَّ الْأَمْرِ مَنْعُهُمْ كَمَا فَعَلَ بَنُو أُمَيَّةَ،

(4/166)

وَهَؤُلَاءِ بِمَنْزِلَةِ مَنْ يَدُلُّ الرَّكْبَ، وَلَيْسَ لَهُ عِلْمٌ بِالطَّرِيقِ، وَبِمَنْزِلَةِ الْأَعْمَى الَّذِي يُرْشِدُ النَّاسَ إلَى الْقِبْلَةِ، وَبِمَنْزِلَةِ مَنْ لَا مَعْرِفَةَ لَهُ بِالطِّبِّ وَهُوَ يَطِبُّ النَّاسَ، بَلْ هُوَ أَسْوَأُ حَالًا مِنْ هَؤُلَاءِ كُلِّهِمْ، وَإِذَا تَعَيَّنَ عَلَى وَلِيِّ الْأَمْرِ مَنْعَ مَنْ لَمْ يُحْسِنْ التَّطَبُّبَ مِنْ مُدَاوَاةِ الْمَرْضَى، فَكَيْفَ بِمَنْ لَمْ يَعْرِفْ الْكِتَابَ وَالسُّنَّةَ، وَلَمْ يَتَفَقَّهْ فِي الدِّينِ؟ .
وَكَانَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ - شَدِيدَ الْإِنْكَارِ عَلَى هَؤُلَاءِ، فَسَمِعْتُهُ يَقُولُ: قَالَ لِي بَعْضُ هَؤُلَاءِ: أَجَعَلْتَ مُحْتَسِبًا عَلَى الْفَتْوَى؟ فَقُلْتُ لَهُ: يَكُونُ عَلَى الْخَبَّازِينَ وَالطَّبَّاخِينَ مُحْتَسِبٌ وَلَا يَكُونُ عَلَى الْفَتْوَى مُحْتَسِبٌ؟ وَقَدْ رَوَى الْإِمَامُ أَحْمَدُ وَابْنُ مَاجَهْ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَرْفُوعًا: «مَنْ أَفْتَى بِغَيْرِ عِلْمٍ كَانَ إثْمُ ذَلِكَ عَلَى الَّذِي أَفْتَاهُ» وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ - رَضِيَ اللَّهُ عَنْهُمَا - عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنَّ اللَّهَ لَا يَقْبِضُ الْعِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنْ صُدُورِ الرِّجَالِ، وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ، فَإِذَا لَمْ يَبْقَ عَالِمٌ اتَّخَذَ النَّاسُ رُؤَسَاءَ جُهَّالًا؛ فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْمٍ فَضَلُّوا وَأَضَلُّوا» وَفِي أَثَرٍ مَرْفُوعٍ ذَكَرَهُ أَبُو الْفَرَجِ وَغَيْرُهُ: «مَنْ أَفْتَى النَّاسَ بِغَيْرِ عِلْمٍ لَعَنَتْهُ مَلَائِكَةُ السَّمَاءِ وَمَلَائِكَةُ الْأَرْضِ» .
وَكَانَ مَالِكٌ - رَحِمَهُ اللَّهُ - يَقُولُ: مَنْ سُئِلَ عَنْ مَسْأَلَةٍ فَيَنْبَغِي لَهُ قَبْلَ أَنْ يُجِيبَ فِيهَا أَنْ يَعْرِضَ نَفْسَهُ عَلَى الْجَنَّةِ وَالنَّارِ، وَكَيْفُ يَكُونُ خَلَاصُهُ فِي الْآخِرَةِ، ثُمَّ يُجِيبَ فِيهَا.
وَسُئِلَ عَنْ مَسْأَلَةٍ فَقَالَ: لَا أَدْرِي، فَقِيلَ لَهُ: إنَّهَا مَسْأَلَةٌ خَفِيفَةٌ سَهْلَةٌ، فَغَضِبَ، وَقَالَ: لَيْسَ فِي الْعِلْمِ شَيْءٌ خَفِيفٌ، أَمَا سَمِعْتَ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا} [المزمل: 5] فَالْعِلْمُ كُلُّهُ ثَقِيلٌ، وَخَاصَّةً مَا يُسْأَلُ عَنْهُ يَوْمَ الْقِيَامَةِ وَقَالَ: مَا أَفْتَيْتُ حَتَّى شَهِدَ لِي سَبْعُونَ أَنِّي أَهْلٌ لِذَلِكَ، وَقَالَ: لَا يَنْبَغِي لِرَجُلٍ أَنْ يَرَى نَفْسَهُ أَهْلًا لِشَيْءٍ حَتَّى يَسْأَلَ مَنْ هُوَ أَعْلَمُ مِنْهُ، وَمَا أَفْتَيْتُ حَتَّى سَأَلْتُ رَبِيعَةَ وَيَحْيَى بْنَ سَعِيدٍ، فَأَمَرَانِي بِذَلِكَ، وَلَوْ نَهَيَانِي انْتَهَيْتُ، قَالَ: وَإِذَا كَانَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَصْعُبُ عَلَيْهِمْ الْمَسَائِلُ، وَلَا يُجِيبُ أَحَدٌ مِنْهُمْ عَنْ مَسْأَلَةٍ حَتَّى يَأْخُذَ رَأْيَ صَاحِبِهِ مَعَ مَا رُزِقُوا مِنْ السَّدَادِ وَالتَّوْفِيقِ وَالطَّهَارَةِ، فَكَيْفَ بِنَا الَّذِينَ غَطَّتْ الذُّنُوبُ وَالْخَطَايَا قُلُوبَنَا؟ وَكَانَ - رَحِمَهُ اللَّهُ - إذَا سُئِلَ عَنْ مَسْأَلَةٍ فَكَأَنَّهُ وَاقِفٌ بَيْنَ الْجَنَّةِ وَالنَّارِ.
وَقَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ: أَدْرَكْتُ أَقْوَامًا إنْ كَانَ أَحَدُهُمْ لَيُسْأَلُ عَنْ شَيْءٍ فَيَتَكَلَّمُ وَإِنَّهُ لَيَرْعَدُ.
وَسُئِلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَيُّ الْبِلَادِ شَرٌّ؟ فَقَالَ: لَا أَدْرِي حَتَّى أَسْأَلَ جِبْرِيلَ فَسَأَلَهُ فَقَالَ: أَسْوَاقُهَا» وَقَالَ الْإِمَامُ أَحْمَدُ: مَنْ عَرَّضَ نَفْسَهُ لِلْفُتْيَا فَقَدْ عَرَّضَهَا لِأَمْرٍ عَظِيمٍ، إلَّا أَنَّهُ قَدْ تُلْجِئُ الضَّرُورَةُ.
وَسُئِلَ الشَّعْبِيُّ عَنْ مَسْأَلَةٍ، فَقَالَ: لَا أَدْرِي، فَقِيلَ لَهُ: أَلَا تَسْتَحْيِي مِنْ قَوْلِكَ لَا

(4/167)

أَدْرِي وَأَنْتَ فَقِيهُ أَهْلِ الْعِرَاقِ؟ فَقَالَ: لَكِنَّ الْمَلَائِكَةَ لَمْ تَسْتَحِي حِينَ قَالُوا: {لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا} [البقرة: 32] .
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ: تَعَلَّمْ لَا أَدْرِي فَإِنَّكَ إنْ قُلْتَ لَا أَدْرِي عَلَّمُوكَ حَتَّى تَدْرِيَ، وَإِنْ قُلْتُ: أَدْرِي سَأَلُوكَ حَتَّى لَا تَدْرِيَ.
وَقَالَ عُتْبَةُ بْنُ مُسْلِمٍ: صَحِبْتُ ابْنَ عُمَرَ أَرْبَعَةً وَثَلَاثِينَ شَهْرًا، فَكَانَ كَثِيرًا مَا يُسْأَلُ فَيَقُولُ: لَا أَدْرِي.
وَكَانَ سَعِيدُ بْنُ الْمُسَيِّبِ لَا يَكَادُ يُفْتِي فُتْيَا وَلَا يَقُولُ شَيْئًا إلَّا قَالَ: اللَّهُمَّ سَلِّمْنِي وَسَلِّمْ مِنِّي.
وَسُئِلَ الشَّافِعِيُّ عَنْ مَسْأَلَةٍ، فَسَكَتَ، فَقِيلَ: أَلَا تُجِيبُ؟ فَقَالَ: حَتَّى أَدْرِيَ الْفَضْلُ فِي سُكُوتِي أَوْ فِي الْجَوَابِ، وَقَالَ ابْنُ أَبِي لَيْلَى: أَدْرَكْتُ مِائَةً وَعِشْرِينَ مِنْ الْأَنْصَارِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُسْأَلُ أَحَدُهُمْ عَنْ الْمَسْأَلَةِ فَيَرُدَّهَا هَذَا إلَى هَذَا وَهَذَا إلَى هَذَا حَتَّى تَرْجِعَ إلَى الْأَوَّلِ، وَمَا مِنْهُمْ مِنْ أَحَدٍ يُحَدِّثُ بِحَدِيثٍ أَوْ يُسْأَلَ عَنْ شَيْءٍ إلَّا وَدَّ أَنَّ أَخَاهُ كَفَاهُ.
وَقَالَ أَبُو الْحُسَيْنِ الْأَزْدِيُّ: إنَّ أَحَدَهُمْ لَيُفْتِي فِي الْمَسْأَلَةِ لَوْ وَرَدَتْ عَلَى عُمَرَ بْنِ الْخَطَّابِ لَجَمَعَ لَهَا أَهْلَ بَدْرٍ.
وَسُئِلَ الْقَاسِمُ بْنُ مُحَمَّدٍ عَنْ شَيْءٍ، فَقَالَ: إنِّي لَا أُحْسِنُهُ، فَقَالَ لَهُ السَّائِلُ: إنِّي جِئْتُكَ لَا أَعْرِفُ غَيْرَكَ، فَقَالَ لَهُ الْقَاسِمُ: لَا تَنْظُرُ إلَى طُولِ لِحْيَتِي وَكَثْرَةِ النَّاسِ حَوْلِي، وَاَللَّهِ مَا أُحْسِنُهُ، فَقَالَ شَيْخٌ مِنْ قُرَيْشٍ جَالِسٌ إلَى جَنْبِهِ: يَا ابْنَ أَخِي الْزَمْهَا، فَوَاَللَّهِ مَا رَأَيْنَاكَ فِي مَجْلِسٍ أَنْبَلَ مِنْكَ الْيَوْمَ، فَقَالَ الْقَاسِمُ: وَاَللَّهِ لَأَنْ يُقْطَعَ لِسَانِي أَحَبُّ إلَيَّ مِنْ أَنْ أَتَكَلَّم بِمَا لَا عِلْمَ لِي بِهِ.
وَكَتَبَ سَلْمَانُ إلَى أَبِي الدَّرْدَاءِ - رَضِيَ اللَّهُ عَنْهُمَا - وَكَانَ بَيْنَهُمَا مُؤَاخَاةٌ: بَلَغَنِي أَنَّكَ قَعَدْتَ طَبِيبًا فَاحْذَرْ أَنْ تَكُونَ مُتَطَبِّبًا أَوْ تَقْتُلَ مُسْلِمًا، فَكَانَ رُبَّمَا جَاءَهُ الْخَصْمَانِ فَيَحْكُمُ بَيْنَهُمَا ثُمَّ يَقُولُ: رَدُّوهُمَا عَلَيَّ، مُتَطَبِّبٌ وَاَللَّهِ، أَعِيدَا عَلَيَّ قَضِيَّتَكُمَا.

[حُكْمُ الْعَامِّيِّ الَّذِي لَا يَجِدُ مَنْ يُفْتِيهِ]
[حُكْمُ الْعَامِّيِّ الَّذِي لَا يَجِدُ مَنْ يُفْتِيهِ] الْفَائِدَةُ الرَّابِعَةُ وَالثَّلَاثُونَ: (إذَا نَزَلَتْ بِالْعَامِّيِّ نَازِلَةٌ وَهُوَ فِي مَكَان لَا يَجِدُ مَنْ يَسْأَلُهُ) عَنْ حُكْمِهَا فَفِيهِ طَرِيقَانِ لِلنَّاسِ، أَحَدُهُمَا: أَنَّ لَهُ حُكْمَ مَا قَبْلَ الشَّرْعِ، عَلَى الْخِلَافِ فِي الْحَظْرِ وَالْإِبَاحَةِ وَالْوَقْفِ؛ لِأَنَّ عَدَمَ الْمُرْشِدِ فِي حَقِّهِ بِمَنْزِلَةِ عَدَمِ الْمُرْشِدِ بِالنِّسْبَةِ إلَى الْأُمَّةِ.
وَالطَّرِيقَةُ الثَّانِيَةُ: أَنَّهُ يَخْرُجُ عَلَى الْخِلَافِ فِي مَسْأَلَةٍ تُعَارِضُ الْأَدِلَّةَ عِنْدَ الْمُجْتَهِدِ، هَلْ يَعْمَلُ بِالْأَخَفِّ أَوْ بِالْأَشَدِّ أَوْ يَتَخَيَّرُ؟ وَالصَّوَابُ أَنَّهُ يَجِبُ عَلَيْهِ أَنْ يَتَّقِيَ اللَّهَ مَا اسْتَطَاعَ، وَيَتَحَرَّى الْحَقَّ بِجَهْدِهِ وَمَعْرِفَةِ مِثْلِهِ، وَقَدْ نَصَبَ اللَّهُ تَعَالَى عَلَى الْحَقِّ أَمَارَاتٍ كَثِيرَةٍ، وَلَمْ يُسَوِّ اللَّهُ سُبْحَانَهُ وَتَعَالَى بَيْنَ مَا يُحِبُّهُ وَبَيْنَ مَا يَسْخَطُهُ مِنْ كُلِّ وَجْهٍ بِحَيْثُ لَا يَتَمَيَّزُ هَذَا مِنْ هَذَا، وَلَا بُدَّ أَنْ تَكُونَ الْفِطَرُ السَّلِيمَةُ؛ مَائِلَةً إلَى الْحَقِّ، مُؤْثِرَةً لَهُ، وَلَا بُدَّ أَنْ يَقُومَ لَهَا عَلَيْهِ بَعْضُ الْأَمَارَاتِ الْمُرَجِّحَةِ وَلَوْ بِمَنَامٍ أَوْ بِإِلْهَامٍ، فَإِنْ قُدِّرَ ارْتِفَاعُ ذَلِكَ كُلِّهِ وَعَدِمَتْ فِي حَقِّهِ جَمِيعُ الْأَمَارَاتِ فَهُنَا يَسْقُطُ التَّكْلِيفُ عَنْهُ فِي حُكْمِ هَذِهِ النَّازِلَةِ، وَيَصِيرُ بِالنِّسْبَةِ إلَيْهَا كَمَنْ لَمْ تَبْلُغْهُ الدَّعْوَةُ، وَإِنْ

(4/168)

كَانَ مُكَلَّفًا بِالنِّسْبَةِ إلَى غَيْرِهِ؛ فَأَحْكَامُ التَّكْلِيفِ تَتَفَاوَتُ بِحَسَبِ التَّمَكُّنِ مِنْ الْعِلْمِ وَالْقُدْرَةِ، وَاَللَّهُ أَعْلَمُ.

[مَنْ تَجُوزُ لَهُ الْفُتْيَا وَمَنْ لَا تَجُوزُ لَهُ]
[مَنْ تَجُوزُ لَهُ الْفُتْيَا وَمَنْ لَا تَجُوزُ لَهُ] الْفَائِدَةُ الْخَامِسَةُ وَالثَّلَاثُونَ: الْفُتْيَا أَوْسَعُ مِنْ الْحُكْمِ وَالشَّهَادَةِ، فَيَجُوزُ فُتْيَا الْعَبْدِ وَالْحُرِّ، وَالْمَرْأَةِ وَالرَّجُلِ، وَالْقَرِيبِ وَالْبَعِيدِ وَالْأَجْنَبِيِّ، وَالْأُمِّيِّ وَالْقَارِئِ، وَالْأَخْرَسِ بِكِتَابَتِهِ وَالنَّاطِقِ، وَالْعَدُوِّ وَالصَّدِيقِ، وَفِيهِ وَجْهٌ أَنَّهُ لَا تُقْبَلُ فُتْيَا الْعَدُوِّ وَلَا مَنْ لَا تُقْبَلُ شَهَادَتُهُ لَهُ كَالشَّهَادَةِ، وَالْوَجْهَانِ فِي الْفُتْيَا كَالْوَجْهَيْنِ فِي الْحُكْمِ، وَإِنْ كَانَ الْخِلَافُ فِي الْحَاكِمِ أَشْهَرَ، وَأَمَّا فُتْيَا الْفَاسِقِ فَإِنْ أَفْتَى غَيْرَهُ لَمْ تُقْبَلْ فَتْوَاهُ، وَلَيْسَ لِلْمُسْتَفْتِي أَنْ يَسْتَفْتِيَهُ، وَلَهُ أَنْ يَعْمَلَ بِفَتْوَى نَفْسِهِ، وَلَا يَجِبُ عَلَيْهِ أَنْ يُفْتِيَ غَيْرَهُ، وَفِي جَوَازِ اسْتِفْتَاءِ مَسْتُورِ الْحَالِ وَجْهَانِ، وَالصَّوَابُ جَوَازُ اسْتِفْتَائِهِ وَإِفْتَائِهِ.
قُلْتُ: وَكَذَلِكَ الْفَاسِقُ إلَّا أَنْ يَكُونَ مُعْلِنًا بِفِسْقِهِ دَاعِيًا إلَى بِدْعَتِهِ، فَحُكْمُ اسْتِفْتَائِهِ حُكْمُ إمَامَتِهِ وَشَهَادَتِهِ، وَهَذَا يَخْتَلِفُ بِاخْتِلَافِ الْأَمْكِنَةِ وَالْأَزْمِنَةِ وَالْقُدْرَةِ وَالْعَجْزِ؛ فَالْوَاجِبُ شَيْءٌ وَالْوَاقِعُ شَيْءٌ وَالْفَقِيهُ مِنْ يُطَبِّقُ بَيْنَ الْوَاقِعِ وَالْوَاجِبِ وَيُنَفِّذُ الْوَاجِبَ بِحَسَبِ اسْتِطَاعَتِهِ، لَا مَنْ يَلْقَى الْعَدَاوَةَ بَيْنَ الْوَاجِبِ وَالْوَاقِعِ، فَلِكُلِّ زَمَانٍ حُكْمٌ، وَالنَّاسُ بِزَمَانِهِمْ أَشْبَهُ مِنْهُمْ بِآبَائِهِمْ، وَإِذَا عَمَّ الْفُسُوقُ وَغَلَبَ عَلَى أَهْلِ الْأَرْضِ فَلَوْ مُنِعَتْ إمَامَةُ الْفُسَّاقِ وَشَهَادَاتُهُمْ وَأَحْكَامُهُمْ وَفَتَاوِيهِمْ وَوِلَايَاتُهُمْ لَعُطِّلَتْ الْأَحْكَامُ، وَفَسَدَ نِظَامُ الْخَلْقِ، وَبَطَلَتْ أَكْثَرُ الْحُقُوقِ، وَمَعَ هَذَا فَالْوَاجِبُ اعْتِبَارُ الْأَصْلَحِ فَالْأَصْلَحِ، وَهَذَا عِنْدَ الْقُدْرَةِ وَالِاخْتِيَارِ، وَأَمَّا عِنْدَ الضَّرُورَةِ وَالْغَلَبَةِ بِالْبَاطِلِ فَلَيْسَ إلَّا الِاصْطِبَارُ، وَالْقِيَامُ بِأَضْعَفِ مَرَاتِبِ الْإِنْكَارِ.

[هَلْ لِلْقَاضِي أَنْ يُفْتِيَ]
[هَلْ يَجُوزُ لِلْقَاضِي أَنْ يُفْتِيَ؟] الْفَائِدَةُ السَّادِسَةُ وَالثَّلَاثُونَ: (لَا فَرْقَ بَيْنَ الْقَاضِي وَغَيْرِهِ فِي جَوَازِ الْإِفْتَاءِ بِمَا تَجُوزُ الْفُتْيَا بِهِ) ، وَوُجُوبُهَا إذَا تَعَيَّنَتْ، وَلَمْ يَزَلْ أَمْرُ السَّلَفِ وَالْخَلَفِ عَلَى هَذَا فَإِنَّ مَنْصِبَ الْفُتْيَا دَاخِلٌ فِي ضِمْنِ مَنْصِبِ الْقَضَاءِ عِنْدَ الْجُمْهُورِ، وَاَلَّذِينَ لَا يُجَوِّزُونَ قَضَاءَ الْجَاهِلِ فَالْقَاضِي مُفْتٍ وَمُثَبِّتٌ وَمُنَفِّذٌ لِمَا أَفْتَى بِهِ، وَذَهَبَ بَعْضُ الْفُقَهَاءِ مِنْ أَصْحَابِ الْإِمَامِ أَحْمَدَ وَالشَّافِعِيُّ إلَى أَنَّهُ يُكْرَهُ لِلْقَاضِي أَنْ يُفْتِيَ فِي مَسَائِلِ الْأَحْكَامِ الْمُتَعَلِّقَةِ بِهِ، دُونَ الطَّهَارَةِ وَالصَّلَاةِ وَالزَّكَاةِ وَنَحْوِهَا، وَاحْتَجَّ أَرْبَابُ هَذَا الْقَوْلِ بِأَنَّ فُتْيَاهُ تَصِيرُ كَالْحُكْمِ مِنْهُ عَلَى الْخَصْمِ، وَلَا يُمْكِنُ نَقْضُهُ وَقْتَ الْمُحَاكَمَةِ، قَالُوا: وَلِأَنَّهُ قَدْ يَتَغَيَّرُ اجْتِهَادُهُ وَقْتَ الْحُكُومَةِ أَوْ تَظْهَرُ لَهُ قَرَائِنُ لَمْ تَظْهَرْ لَهُ عِنْدَ الْإِفْتَاءِ، فَإِنْ أَصَرَّ عَلَى فُتْيَاهُ وَالْحُكْمِ بِمُوجِبِهَا حُكِمَ بِخِلَافِ مَا يَعْتَقِدُ صِحَّتَهُ،

(4/169)

وَإِنْ حُكِمَ بِخِلَافِهَا طَرَقَ الْخَصْمُ إلَى تُهْمَتِهِ وَالتَّشْنِيعِ عَلَيْهِ بِأَنَّهُ يَحْكُمُ بِخِلَافِ مَا يَعْتَقِدُهُ وَيُفْتِي بِهِ، وَلِهَذَا قَالَ شُرَيْحٌ: أَنَا أَقْضِي لَكُمْ وَلَا أُفْتِي، حَكَاهُ ابْنُ الْمُنْذِرِ، وَاخْتَارَ كَرَاهِيَةَ الْفَتْوَى فِي مَسَائِلِ الْأَحْكَامِ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ: لِأَصْحَابِنَا فِي فَتْوَاهُ فِي مَسَائِلِ الْأَحْكَامِ جَوَابَانِ، أَحَدُهُمَا: أَنَّهُ لَيْسَ لَهُ أَنْ يُفْتِيَ فِيهَا؛ لِأَنَّ لِكَلَامِ النَّاسِ عَلَيْهِ مَجَالًا وَلِأَحَدِ الْخَصْمَيْنِ عَلَيْهِ مَقَالًا، وَالثَّانِي: لَهُ ذَلِكَ؛ لِأَنَّهُ أَهْلٌ لَهُ.

[فُتْيَا الْحَاكِمِ وَحُكْمُهَا]
[فُتْيَا الْحَاكِمِ وَحُكْمُهَا] الْفَائِدَةُ السَّابِعَةُ وَالثَّلَاثُونَ: (فُتْيَا الْحَاكِمِ لَيْسَتْ حُكْمًا مِنْهُ) ، وَلَوْ حَكَمَ غَيْرُهُ بِخِلَافِ مَا أَفْتَى بِهِ لَمْ يَكُنْ نَقْضًا لِحُكْمِهِ، وَلَا هِيَ كَالْحُكْمِ، وَلِهَذَا يَجُوزُ أَنْ يُفْتِيَ الْحَاضِرُ وَالْغَائِبُ وَمَنْ يَجُوزُ حُكْمُهُ لَهُ وَمَنْ لَا يَجُوزُ، وَلِهَذَا لَمْ يَكُنْ فِي حَدِيثِ هِنْدٍ دَلِيلٌ عَلَى الْحُكْمِ عَلَى الْغَائِبِ لِأَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنَّمَا أَفْتَاهَا فَتْوَى مُجَرَّدَةً، وَلَمْ يَكُنْ ذَلِكَ حُكْمًا عَلَى الْغَائِبِ؛ فَإِنَّهُ لَمْ يَكُنْ غَائِبًا عَنْ الْبَلَدِ، وَكَانَتْ مُرَاسَلَتُهُ وَإِحْضَارُهُ مُمْكِنَةً، وَلَا طَلَبَ الْبَيِّنَةَ عَلَى صِحَّةِ دَعْوَاهَا، وَهَذَا ظَاهِرٌ بِحَمْدِ اللَّهِ.

[فَتَوَى الْمُفْتِي عَمَّا لَمْ يَقَعْ]
[هَلْ يُجِيبُ الْمُفْتِي عَمَّا لَمْ يَقَعْ؟] الْفَائِدَةُ الثَّامِنَةُ وَالثَّلَاثُونَ: إذَا سَأَلَ الْمُسْتَفْتِي عَنْ مَسْأَلَةٍ لَمْ تَقَعْ، فَهَلْ تُسْتَحَبُّ إجَابَتُهُ أَوْ تُكْرَهُ أَوْ تَخَيَّرَ؟ فِيهِ ثَلَاثَةُ أَقْوَالٍ، وَقَدْ حُكِيَ عَنْ كَثِيرٍ مِنْ السَّلَفِ أَنَّهُ كَانَ لَا يَتَكَلَّمُ فِيمَا لَمْ يَقَعْ، وَكَانَ بَعْضُ السَّلَفِ إذَا سَأَلَهُ الرَّجُلُ عَنْ مَسْأَلَةٍ قَالَ: هَلْ كَانَ ذَلِكَ؟ فَإِنْ قَالَ: نَعَمْ تَكَلَّفَ لَهُ الْجَوَابَ، وَإِلَّا قَالَ: دَعْنَا فِي عَافِيَةٍ.
وَقَالَ الْإِمَامُ أَحْمَدُ لِبَعْضِ أَصْحَابِهِ: إيَّاكَ أَنْ تَتَكَلَّمَ فِي مَسْأَلَةٍ لَيْسَ لَكَ فِيهَا إمَامٌ.
وَالْحَقُّ التَّفْصِيلُ، فَإِنْ كَانَ فِي الْمَسْأَلَةِ نَصٌّ مِنْ كِتَابِ اللَّهِ أَوْ سُنَّةٍ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ أَثَرٌ عَنْ الصَّحَابَةِ لَمْ يُكْرَهْ الْكَلَامُ فِيهَا، وَإِنْ لَمْ يَكُنْ فِيهَا نَصٌّ وَلَا أَثَرٌ فَإِنْ كَانَتْ بَعِيدَةَ الْوُقُوعِ أَوْ مُقَدَّرَةً لَا تَقَعُ لَمْ يُسْتَحَبَّ لَهُ الْكَلَامُ فِيهَا، وَإِنْ كَانَ وُقُوعُهَا غَيْرَ نَادِرٍ وَلَا مُسْتَبْعَدٍ، وَغَرَضُ السَّائِلِ الْإِحَاطَةُ بِعِلْمِهَا لِيَكُونَ مِنْهَا عَلَى بَصِيرَةٍ إذَا وَقَعَتْ اُسْتُحِبَّ لَهُ الْجَوَابُ بِمَا يَعْلَمُ، لَا سِيَّمَا إنْ كَانَ السَّائِلُ يَتَفَقَّهُ بِذَلِكَ وَيَعْتَبِرُ بِهَا نَظَائِرَهَا، وَيَقْرَعُ عَلَيْهَا، فَحَيْثُ كَانَتْ مَصْلَحَةُ الْجَوَابِ رَاجِحَةً كَانَ هُوَ الْأَوْلَى، وَاَللَّهُ أَعْلَمُ.

[لَا يَجُوزُ لِلْمُفْتِي تَتَبُّعُ الْحِيَلِ]
[لَا يَجُوزُ لِلْمُفْتِي تَتَبُّعُ الْحِيَلِ] الْفَائِدَةُ التَّاسِعَةُ وَالثَّلَاثُونَ: لَا يَجُوزُ لِلْمُفْتِي تَتَبُّعُ الْحِيَلِ الْمُحَرَّمَةِ وَالْمَكْرُوهَةِ، وَلَا

(4/170)

تَتَبُّعُ الرُّخَصِ لِمَنْ أَرَادَ نَفْعَهُ، فَإِنْ تَتَبَّعَ ذَلِكَ فَسَقَ، وَحَرُمَ اسْتِفْتَاؤُهُ، فَإِنْ حَسُنَ قَصْدُهُ فِي حِيلَةٍ جَائِزَةٍ لَا شُبْهَةَ فِيهَا وَلَا مَفْسَدَةَ لِتَخْلِيصِ الْمُسْتَفْتِي بِهَا مِنْ حَرَجٍ جَازَ ذَلِكَ، بَلْ اُسْتُحِبَّ، وَقَدْ أَرْشَدَ اللَّهُ - تَعَالَى - نَبِيَّهُ أَيُّوبَ - عَلَيْهِ السَّلَامُ - إلَى التَّخَلُّصِ مِنْ الْحِنْثِ بِأَنْ يَأْخُذَ بِيَدِهِ ضِغْثًا فَيَضْرِبَ بِهِ الْمَرْأَةَ ضَرْبَةً وَاحِدَةً.
«وَأَرْشَدَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِلَالًا إلَى بَيْعِ التَّمْرِ بِدَرَاهِمَ ثُمَّ يَشْتَرِي بِالدَّرَاهِمِ تَمْرًا آخَرَ فَيَتَخَلَّصُ مِنْ الرِّبَا» فَأَحْسَنُ الْمَخَارِجِ مَا خَلَّصَ مِنْ الْمَآثِمِ، وَأَقْبَحُ الْحِيَلِ مَا أَوْقَعَ فِي الْمَحَارِمِ، أَوْ أَسْقَطَ مَا أَوْجَبَهُ اللَّهُ وَرَسُولُهُ مِنْ الْحَقِّ اللَّازِمِ، وَقَدْ ذَكَرْنَا مِنْ النَّوْعَيْنِ مَا لَعَلَّكَ لَا تَظْفَرُ بِجُمْلَتِهِ فِي غَيْرِ هَذَا الْكِتَابِ، وَاَللَّهُ الْمُوَفِّقُ لِلصَّوَابِ.

[رُجُوع الْمُفْتِي عَنْ فَتْوَاهُ]
[حُكْمُ رُجُوعِ الْمُفْتِي عَنْ فَتْوَاهُ] الْفَائِدَةُ الْأَرْبَعُونَ: فِي حُكْمِ رُجُوعِ الْمُفْتِي عَنْ فُتْيَاهُ، إذَا أَفْتَى الْمُفْتِي بِشَيْءٍ ثُمَّ رَجَعَ عَنْهُ فَإِنْ عَلِمَ الْمُسْتَفْتِي بِرُجُوعِهِ وَلَمْ يَكُنْ عَمِلَ بِالْأَوَّلِ فَقِيلَ: يَحْرُمُ عَلَيْهِ الْعَمَلُ بِهِ، وَعِنْدِي فِي الْمَسْأَلَةِ تَفْصِيلٌ، وَأَنَّهُ لَا يَحْرُمُ عَلَيْهِ الْأَوَّلُ بِمُجَرَّدِ رُجُوعِ الْمُفْتِي، بَلْ يَتَوَقَّفُ حَتَّى يَسْأَلَ غَيْرَهُ، فَإِنْ أَفْتَاهُ بِمُوَافَقَةِ الْأَوَّلِ اسْتَمَرَّ عَلَى الْعَمَلِ بِهِ، وَإِنْ أَفْتَاهُ بِمُوَافَقَةِ الثَّانِي، وَلَمْ يُفْتِهِ أَحَدٌ بِخِلَافِهِ؛ حَرُمَ عَلَيْهِ الْعَمَلُ بِالْأَوَّلِ، وَإِنْ لَمْ يَكُنْ فِي الْبَلَدِ إلَّا مُفْتٍ وَاحِدٌ سَأَلَهُ عَنْ رُجُوعِهِ عَمَّا أَفْتَاهُ بِهِ، فَإِنْ رَجَعَ إلَى اخْتِيَارٍ خِلَافَهُ مَعَ تَسْوِيغِهِ لَمْ يَحْرُمْ عَلَيْهِ، وَإِنْ رَجَعَ لِخَطَأٍ بَانَ لَهُ وَأَنَّ مَا أَفْتَاهُ بِهِ لَمْ يَكُنْ صَوَابًا حَرُمَ عَلَيْهِ الْعَمَلُ بِالْأَوَّلِ، هَذَا إذَا كَانَ رُجُوعُهُ لِمُخَالَفَةِ دَلِيلٍ شَرْعِيٍّ، فَإِنْ كَانَ رُجُوعُهُ لِمُجَرَّدِ مَا بَانَ لَهُ أَنَّ مَا أَفْتَى بِهِ خِلَافُ مَذْهَبِهِ لَمْ يَحْرُمْ عَلَى الْمُسْتَفْتِي مَا أَفْتَاهُ بِهِ أَوَّلًا إلَّا أَنْ تَكُونَ الْمَسْأَلَةُ إجْمَاعِيَّةً.
فَلَوْ تَزَوَّجَ بِفَتْوَاهُ وَدَخَلَ ثُمَّ رَجَعَ الْمُفْتِي لَمْ يَحْرُمْ عَلَيْهِ إمْسَاكُ امْرَأَتِهِ إلَّا بِدَلِيلٍ شَرْعِيٍّ يَقْتَضِي تَحْرِيمَهَا، وَلَا يَجِبُ عَلَيْهِ مُفَارَقَتُهَا بِمُجَرَّدِ رُجُوعِهِ، وَلَا سِيَّمَا إنْ كَانَ إنَّمَا رَجَعَ لِكَوْنِهِ تَبَيَّنَ لَهُ أَنَّ مَا أَفْتَى بِهِ خِلَافُ مَذْهَبِهِ وَإِنْ وَافَقَ مَذْهَبَ غَيْرِهِ، هَذَا هُوَ الصَّوَابُ.
وَأَطْلَقَ بَعْضُ أَصْحَابِنَا وَأَصْحَابِ الشَّافِعِيِّ وُجُوبَ مُفَارَقَتِهَا عَلَيْهِ، وَحَكَوْا فِي ذَلِكَ وَجْهَيْنِ، وَرَجَّحُوا وُجُوبَ الْمُفَارَقَةِ، قَالُوا: لِأَنَّ الرُّجُوعَ عَنْهُ لَيْسَ مَذْهَبًا لَهُ كَمَا لَوْ تَغَيَّرَ اجْتِهَادُ مَنْ قَلَّدَهُ فِي الْقِبْلَةِ فِي أَثْنَاءِ الصَّلَاةِ فَإِنَّهُ يَتَحَوَّلُ مَعَ الْإِمَامِ فِي الْأَصَحِّ.
فَيُقَالُ لَهُمْ: الْمُسْتَفْتِي قَدْ دَخَلَ بِامْرَأَتِهِ دُخُولًا صَحِيحًا سَائِغًا، وَلَمْ يَفْهَمْ مَا يُوجِبُ مُفَارَقَتَهُ لَهَا مِنْ نَصٍّ وَلَا إجْمَاعٍ، فَلَا يَجِبُ عَلَيْهِ مُفَارَقَتُهَا بِمُجَرَّدِ تَغَيُّرِ اجْتِهَادِ الْمُفْتِي، وَقَدْ رَجَعَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - عَنْ الْقَوْلِ بِالتَّشْرِيكِ وَأَفْتَى بِخِلَافِهِ وَلَمْ يَأْخُذْ الْمَالَ مِنْ الَّذِينَ شَرَكَ بَيْنَهُمْ أَوَّلًا، وَأَمَّا قِيَاسُكُمْ ذَلِكَ عَلَى مَنْ تَغَيَّرَ اجْتِهَادُهُ فِي مَعْرِفَةِ الْقِبْلَةِ فَهُوَ حُجَّةٌ

(4/171)

عَلَيْكُمْ؛ فَإِنَّهُ لَا يَبْطُلُ مَا فَعَلَهُ الْمَأْمُومُ بِالِاجْتِهَادِ الْأَوَّلِ، وَيَلْزَمُهُ التَّحَوُّلُ ثَانِيًا؛ لِأَنَّهُ مَأْمُورٌ بِمُتَابَعَةِ الْإِمَامِ. بَلْ نَظِيرُ مَسْأَلَتِنَا مَا لَوْ تَغَيَّرَ اجْتِهَادُهُ بَعْدَ الْفَرَاغِ مِنْ الصَّلَاةِ؛ فَإِنَّهُ لَا تَلْزَمُهُ الْإِعَادَةُ، وَيُصَلِّي الثَّانِيَةَ بِالِاجْتِهَادِ الثَّانِي. وَأَمَّا قَوْلُ أَبِي عَمْرِو بْنِ الصَّلَاحِ وَأَبِي عَبْدِ اللَّهِ بْنِ حَمْدَانَ مِنْ أَصْحَابِنَا: " إذَا كَانَ الْمُفْتِي إنَّمَا يُفْتِي عَلَى مَذْهَبِ إمَامٍ مُعَيَّنٍ فَإِذَا رَجَعَ لِكَوْنِهِ بَانَ لَهُ قَطْعًا أَنَّهُ خَالَفَ فِي فَتْوَاهُ نَصَّ مَذْهَبِ إمَامِهِ فَإِنَّهُ يَجِبُ نَقْضُهُ، وَإِنْ كَانَ ذَلِكَ فِي مَحَلِّ الِاجْتِهَادِ؛ لِأَنَّ نَصَّ مَذْهَبِ إمَامِهِ فِي حَقِّهِ كَنَصِّ الشَّارِعِ فِي حَقِّ الْمُفْتِي الْمُجْتَهِدِ الْمُسْتَقِلِّ " فَلَيْسَ كَمَا قَالَا، وَلَمْ يَنُصَّ عَلَى هَذِهِ الْمَسْأَلَةِ أَحَدٌ مِنْ الْأَئِمَّةِ، وَلَا تَقْتَضِيهَا أُصُولُ الشَّرِيعَةِ، وَلَوْ كَانَ نَصُّ إمَامِهِ بِمَنْزِلَةِ نَصِّ الشَّارِعِ لَحَرُمَ عَلَيْهِ وَعَلَى غَيْرِهِ مُخَالَفَتُهُ وَفَسَقَ بِخِلَافِهِ.
وَلَمْ يُوجِبْ أَحَدٌ مِنْ الْأَئِمَّةِ نَقْضَ حُكْمِ الْحَاكِمِ وَلَا إبْطَالَ فَتْوَى الْمُفْتِي بِكَوْنِهِ خِلَافَ قَوْلِ زَيْدٍ أَوْ عَمْرٍو، وَلَا يُعْلَمُ أَحَدٌ سَوَّغَ النَّقْضَ بِذَلِكَ مِنْ الْأَئِمَّةِ وَالْمُتَقَدِّمِينَ مِنْ أَتْبَاعِهِمْ، وَإِنَّمَا قَالُوا: يُنْقَضُ مِنْ حُكْمِ الْحَاكِمِ مَا خَالَفَ نَصَّ كِتَابٍ أَوْ سُنَّةٍ أَوْ إجْمَاعَ الْأُمَّةِ، وَلَمْ يَقُلْ أَحَدٌ: يُنْقَضُ مِنْ حُكْمِهِ مَا خَالَفَ قَوْلَ فُلَانٍ أَوْ فُلَانٍ، وَيُنْقَضُ مِنْ فَتْوَى الْمُفْتِي مَا يُنْقَضُ مِنْ حُكْمِ الْحَاكِمِ، فَكَيْف يَسُوغُ نَقْضُ أَحْكَامِ الْحُكَّامِ وَفَتَاوَى أَهْلِ الْعِلْمِ بِكَوْنِهَا خَالَفَتْ قَوْلَ وَاحِدٍ مِنْ الْأَئِمَّةِ؟ وَلَا سِيَّمَا إذَا وَافَقَتْ نَصًّا عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ فَتَاوَى الصَّحَابَةِ يَسُوغُ نَقْضُهَا لِمُخَالَفَةِ قَوْلِ فُلَانٍ وَحْدَهُ، وَلَمْ يَجْعَلْ اللَّهُ تَعَالَى وَلَا رَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا أَحَدٌ مِنْ الْأَئِمَّةِ قَوْلَ فَقِيهٍ مِنْ الْأُمَّةِ بِمَنْزِلَةِ نَصِّ اللَّهِ وَرَسُولِهِ بِحَيْثُ يَجِبُ اتِّبَاعُهُ وَيَحْرُمُ خِلَافُهُ.
فَإِذَا بَانَ لِلْمُفْتِي أَنَّهُ خَالَفَ إمَامَهُ وَوَافَقَ قَوْلَ الْأَئِمَّةِ الثَّلَاثَةِ لَمْ يَجِبْ عَلَى الزَّوْجِ أَنْ يُفَارِقَ امْرَأَتَهُ وَيَخْرَبَ بَيْتَهُ وَيُشَتِّتَ شَمْلَهُ وَشَمْلَ أَوْلَادِهِ بِمُجَرَّدِ كَوْنِ الْمُفْتِي ظَهَرَ لَهُ أَنَّ مَا أَفْتَى بِهِ خِلَافُ نَصِّ إمَامِهِ، وَلَا يَحِلُّ لَهُ أَنْ يَقُولَ لَهُ: " فَارِقْ أَهْلَكَ " بِمُجَرَّدِ ذَلِكَ، وَلَا سِيَّمَا إنْ كَانَ النَّصُّ مَعَ قَوْلِ الثَّلَاثَةِ. وَبِالْجُمْلَةِ فَبُطْلَانُ هَذَا الْقَوْلِ أَظْهَرُ مِنْ أَنْ نَتَكَلَّفَ بَيَانَهُ.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ لَوْ تَغَيَّرَ اجْتِهَادُ الْمُفْتِي، فَهَلْ يَلْزَمُهُ إعْلَامُ الْمُسْتَفْتِي؟ قِيلَ: اُخْتُلِفَ فِي ذَلِكَ؛ فَقِيلَ: لَا يَلْزَمُهُ إعْلَامُهُ، فَإِنَّهُ عَمِلَ أَوَّلًا بِمَا يَسُوغُ لَهُ، فَإِذَا لَمْ يَعْلَمْ بُطْلَانَهُ لَمْ يَكُنْ آثِمًا فَهُوَ فِي سِعَةٍ مِنْ اسْتِمْرَارِهِ، وَقِيلَ: بَلْ يَلْزَمُهُ إعْلَامُهُ؛ لِأَنَّ مَا رَجَعَ عَنْهُ قَدْ اعْتَقَدَ بُطْلَانَهُ، وَبَانَ لَهُ أَنَّ مَا أَفْتَاهُ بِهِ لَيْسَ مِنْ الدِّينِ، فَيَجِبُ عَلَيْهِ إعْلَامُهُ، كَمَا جَرَى لِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ حِين أَفْتَى رَجُلًا بِحِلِّ أُمِّ امْرَأَتِهِ الَّتِي فَارَقَهَا قَبْلَ الدُّخُولِ، ثُمَّ سَافَرَ إلَى الْمَدِينَةِ وَتَبَيَّنَ لَهُ خِلَافُ هَذَا الْقَوْلِ، فَرَجَعَ إلَى الْكُوفَةِ، وَطَلَبَ هَذَا الرَّجُلَ، وَفَرَّقَ بَيْنَهُ وَبَيْنَ أَهْلِهِ،

(4/172)

وَكَمَا جَرَى لِلْحَسَنِ بْنِ زِيَادٍ اللُّؤْلُؤِيِّ لَمَّا اُسْتُفْتِيَ فِي مَسْأَلَةٍ فَأَخْطَأَ فِيهَا، وَلَمْ يَعْرِفْ الَّذِي أَفْتَاهُ بِهِ، فَاسْتَأْجَرَ مُنَادِيًا يُنَادِي أَنَّ الْحَسَنَ بْنَ زِيَادٍ اُسْتُفْتِيَ فِي يَوْمِ كَذَا وَكَذَا فِي مَسْأَلَةٍ فَأَخْطَأَ فَمَنْ كَانَ أَفْتَاهُ الْحَسَنُ بْنُ زِيَادٍ بِشَيْءٍ فَلْيَرْجِعْ إلَيْهِ، ثُمَّ لَبِثَ أَيَّامًا لَا يُفْتِي حَتَّى جَاءَ صَاحِبُ الْفَتْوَى فَأَعْلَمَهُ أَنَّهُ قَدْ أَخْطَأَ، وَأَنَّ الصَّوَابَ خِلَافُ مَا أَفْتَاهُ بِهِ.
قَالَ الْقَاضِي أَبُو يَعْلَى فِي كِفَايَتِهِ: مَنْ أَفْتَى بِالِاجْتِهَادِ ثُمَّ تَغَيَّرَ اجْتِهَادُهُ لَمْ يَلْزَمْهُ إعْلَامُ الْمُسْتَفْتِي بِذَلِكَ إنْ كَانَ قَدْ عَمِلَ بِهِ، وَإِلَّا أَعْلَمَهُ.
وَالصَّوَابُ التَّفْصِيلُ، فَإِنْ كَانَ الْمُفْتِي ظَهَرَ لَهُ الْخَطَأُ قَطْعًا لِكَوْنِهِ خَالَفَ نَصَّ الْكِتَابِ أَوْ السُّنَّةِ الَّتِي لَا مُعَارِضَ لَهَا أَوْ خَالَفَ إجْمَاعَ الْأُمَّةِ فَعَلَيْهِ إعْلَامُ الْمُسْتَفْتِي، وَإِنْ كَانَ إنَّمَا ظَهَرَ لَهُ أَنَّهُ خَالَفَ مُجَرَّدَ مَذْهَبِهِ أَوْ نَصَّ إمَامِهِ لَمْ يَجِبْ عَلَيْهِ إعْلَامُ الْمُسْتَفْتِي.
وَعَلَى هَذَا تَخْرُجُ قِصَّةُ ابْنِ مَسْعُودٍ - رَضِيَ اللَّهُ عَنْهُ - فَإِنَّهُ لَمَّا نَاظَرَ الصَّحَابَةَ فِي تِلْكَ الْمَسْأَلَةِ، بَيَّنُوا لَهُ أَنَّ صَرِيحَ الْكِتَابِ يُحَرِّمُهَا لِكَوْنِ اللَّهِ تَعَالَى أَبْهَمَهَا فَقَالَ تَعَالَى: {وَأُمَّهَاتُ نِسَائِكُمْ} [النساء: 23] وَظَنَّ عَبْدُ اللَّهِ أَنَّ قَوْلَهُ: {اللاتِي دَخَلْتُمْ بِهِنَّ} [النساء: 23] رَاجِعٌ إلَى الْأَوَّلِ وَالثَّانِي، فَبَيَّنُوا لَهُ أَنَّهُ إنَّمَا يَرْجِعُ إلَى أُمَّهَاتِ الرَّبَائِبِ خَاصَّةً، فَعَرَفَ أَنَّهُ الْحَقُّ، وَأَنَّ الْقَوْلَ بِحِلِّهَا خِلَافُ كِتَابِ اللَّهِ - تَعَالَى، فَفَرَّقَ بَيْنَ الزَّوْجَيْنِ، وَلَمْ يُفَرِّقْ بَيْنَهُمَا بِكَوْنِهِ تَبَيَّنَ لَهُ أَنَّ ذَلِكَ خِلَافُ قَوْلِ زَيْدٍ أَوْ عَمْرٍو، وَاَللَّهُ أَعْلَمُ.

[هَلْ يَضْمَنُ الْمُفْتِي الْمَالَ أَوْ النَّفْسَ فِيمَا بَانَ خَطَؤُهُ]
[هَلْ يَضْمَنُ الْمُفْتِي الْمَالَ أَوْ النَّفْسَ؟] الْفَائِدَةُ الْحَادِيَةُ وَالْأَرْبَعُونَ: (إذَا عَمِلَ الْمُسْتَفْتِي بِفُتْيَا مُفْتٍ فِي إتْلَافِ نَفْسٍ أَوْ مَالٍ ثُمَّ بَانَ خَطَؤُهُ) .
قَالَ أَبُو إِسْحَاقَ الْإسْفَرايِينِيّ مِنْ الشَّافِعِيَّةِ: يَضْمَنُ الْمُفْتِي إنْ كَانَ أَهْلًا لِلْفَتْوَى وَخَالَفَ الْقَاطِعَ، وَإِنْ لَمْ يَكُنْ أَهْلًا فَلَا ضَمَانَ عَلَيْهِ؛ لِأَنَّ الْمُسْتَفْتِيَ قَصَّرَ فِي اسْتِفْتَائِهِ وَتَقْلِيدِهِ، وَوَافَقَهُ عَلَى ذَلِكَ أَبُو عَبْدِ اللَّهِ بْنُ حَمْدَانَ فِي كِتَابِ: آدَابِ الْمُفْتِي وَالْمُسْتَفْتِي " لَهُ، وَلَمْ أَعْرِفْ هَذَا لِأَحَدٍ قَبْلَهُ مِنْ الْأَصْحَابِ ثُمَّ حَكَى وَجْهًا آخَرَ فِي تَضْمِينِ مَنْ لَيْسَ بِأَهْلٍ قَالَ: لِأَنَّهُ تَصَدَّى لِمَا لَيْسَ لَهُ بِأَهْلٍ وَغَرَّ مَنْ اسْتَفْتَاهُ بِتَصَدِّيهِ لِذَلِكَ.
قُلْتُ: خَطَأُ الْمُفْتِي كَخَطَأِ الْحَاكِمِ وَالشَّاهِدِ، وَقَدْ اخْتَلَفَتْ الرِّوَايَةُ فِي خَطَأِ الْحَاكِمِ فِي النَّفْسِ أَوْ الطَّرَفِ، فَعَنْ الْإِمَامِ أَحْمَدَ فِي ذَلِكَ رِوَايَتَانِ، إحْدَاهُمَا: أَنَّهُ فِي بَيْتِ الْمَالِ؛ لِأَنَّهُ يَكْثُرُ مِنْهُ ذَلِكَ الْحُكْمُ، فَلَوْ حَمَلَتْهُ الْعَاقِلَةُ لَكَانَ ذَلِكَ إضْرَارًا عَظِيمًا بِهِمْ، وَالثَّانِيَةُ: أَنَّهُ عَلَى عَاقِلَتِهِ كَمَا لَوْ كَانَ الْخَطَأُ بِسَبَبٍ غَيْرِ الْحَاكِمِ، وَأَمَّا خَطَؤُهُ فِي الْمَالِ فَإِذَا حَكَمَ بِحَقٍّ ثُمَّ بَانَ كُفْرُ الشُّهُودِ أَوْ فِسْقُهُمْ نَقَضَ حُكْمَهُ، ثُمَّ رَجَعَ الْمَحْكُومُ عَلَيْهِ بِبَدَلِ الْمَالِ عَلَى الْمَحْكُومِ لَهُ، وَكَذَلِكَ إذَا كَانَ الْحُكْمُ بِقَوَدٍ رَجَعَ أَوْلِيَاءُ الْمَقْتُولِ بِبَدَلِهِ عَلَى الْمَحْكُومِ لَهُ.
وَكَذَلِكَ إنْ كَانَ

(4/173)

الْحُكْمُ بِحَقِّ اللَّهِ بِإِتْلَافٍ مُبَاشِرٍ أَوْ بِالسِّرَايَةِ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ، أَحَدُهَا: أَنَّ الضَّمَانَ عَلَى الْمُزَكِّينَ؛ لِأَنَّ الْحُكْمَ إنَّمَا وَجَبَ بِتَزْكِيَتِهِمْ، وَالثَّانِي: يَضْمَنُهُ الْحَاكِمُ؛ لِأَنَّهُ لَمْ يَتَثَبَّتْ، بَلْ فَرَّطَ فِي الْمُبَادَرَةِ إلَى الْحُكْمِ وَتَرَكَ الْبَحْثَ وَالسُّؤَالَ، وَالثَّالِثُ: أَنْ لِلْمُسْتَحِقِّ تَضْمِينَ أَيِّهِمَا شَاءَ، وَالْقَرَارُ عَلَى الْمُزَكِّينَ؛ لِأَنَّهُمْ أَلْجَئُوا الْحَاكِمَ إلَى الْحُكْمِ، فَعَلَى هَذَا إنْ لَمْ يَكُنْ ثَمَّ تَزْكِيَةٌ فَعَلَى الْحَاكِمِ.
وَعَنْ أَحْمَدَ رِوَايَةٌ أُخْرَى أَنَّهُ لَا يُنْقَضُ بِفِسْقِهِمْ، فَعَلَى هَذَا لَا ضَمَانَ.
وَعَلَى هَذَا إذَا اسْتَفْتَى الْإِمَامُ أَوْ الْوَالِي مُفْتِيًا فَأَفْتَاهُ ثُمَّ بَانَ لَهُ خَطَؤُهُ فَحُكْمُ الْمُفْتِي مَعَ الْإِمَامِ حُكْمُ الْمُزَكِّينَ مَعَ الْحَاكِمِ، وَإِنْ عَمِلَ الْمُسْتَفْتِي بِفَتْوَاهُ مِنْ غَيْرِ حُكْمِ حَاكِمٍ وَلَا إمَامٍ فَأَتْلَفَ نَفْسًا أَوْ مَالًا: فَإِنْ كَانَ الْمُفْتِي أَهْلًا فَلَا ضَمَانَ عَلَيْهِ، وَالضَّمَانُ عَلَى الْمُسْتَفْتِي، وَإِنْ لَمْ يَكُنْ أَهْلًا فَعَلَيْهِ الضَّمَانُ؛ لِقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ تَطَبَّبَ وَلَمْ يُعْرَفْ مِنْهُ طِبٌّ فَهُوَ ضَامِنٌ» وَهَذَا يَدُلُّ عَلَى أَنَّهُ إذَا عُرِفَ مِنْهُ طِبٌّ وَأَخْطَأَ لَمْ يَضْمَنْ، وَالْمُفْتِي أَوْلَى بِعَدَمِ الضَّمَانِ مِنْ الْحَاكِمِ وَالْإِمَامِ؛ لِأَنَّ الْمُسْتَفْتِيَ مُخَيَّرٌ بَيْنَ قَبُولِ فَتْوَاهُ وَرَدِّهَا، فَإِنَّ قَوْلَهُ لَا يَلْزَمُ، بِخِلَافِ حُكْمِ الْحَاكِمِ وَالْإِمَامِ، وَأَمَّا خَطَأُ الشَّاهِدِ فَإِمَّا أَنْ يَكُونُوا شُهُودًا بِمَالٍ أَوْ طَلَاقٍ أَوْ عِتْقٍ أَوْ حَدٍّ أَوْ قَوَدٍ، فَإِنْ بَانَ خَطَؤُهُمْ قَبْلَ الْحُكْمِ لَمْ يَحْكُمْ بِذَلِكَ، وَإِنْ بَانَ بَعْدَ الْحُكْمِ بِاسْتِيفَاءِ الْقَوَدِ وَقَبْلَ اسْتِيفَائِهِ لَمْ يُسْتَوْفَ قَطْعًا، وَإِنْ بَانَ بَعْدَ اسْتِيفَائِهِ فَعَلَيْهِمْ دِيَةُ مَا تَلِفَ، وَيَتَقَسَّطُ الْغُرْمُ عَلَى عَدَدِهِمْ وَإِنْ بَانَ خَطَؤُهُمْ قَبْلَ الْحُكْمِ بِالْمَالِ لَغَتْ شَهَادَتُهُمْ وَلَمْ يَضْمَنُوا، وَإِنْ بَانَ بَعْدَ الْحُكْمِ بِهِ نَقْضُ حُكْمِهِ، كَمَا لَوْ شَهِدُوا بِمَوْتِ رَجُلٍ بِاسْتِفَاضَةٍ فَحَكَمَ الْحَاكِمُ بِقَسْمِ مِيرَاثِهِ ثُمَّ بَانَتْ حَيَاتُهُ فَإِنَّهُ يُنْقَضُ حُكْمُهُ، وَإِنْ بَانَ خَطَؤُهُمْ فِي شَهَادَةِ الطَّلَاقِ مِنْ غَيْرِ جِهَتِهِمْ كَمَا لَوْ شَهِدُوا أَنَّهُ طَلَّقَ يَوْمَ كَذَا وَكَذَا وَظَهَرَ لِلْحَاكِمِ أَنَّهُ فِي ذَلِكَ الْيَوْمِ كَانَ مَحْبُوسًا لَا يَصِلُ إلَيْهِ أَحَدٌ أَوْ كَانَ مُغْمًى عَلَيْهِ فَحُكْمُ ذَلِكَ حُكْمُ مَا لَوْ بَانَ كُفْرُهُمْ أَوْ فِسْقُهُمْ فَإِنَّهُ يُنْقَضُ حُكْمُهُ وَتُرَدُّ الْمَرْأَةُ إلَى الزَّوْجِ وَلَوْ تَزَوَّجَتْ بِغَيْرِهِ، بِخِلَافِ مَا إذَا قَالُوا: " رَجَعْنَا عَنْ الشَّهَادَةِ " فَإِنَّ رُجُوعَهُمْ إنْ كَانَ قَبْلَ الدُّخُولِ ضَمِنُوا نِصْفَ الْمُسَمَّى؛ لِأَنَّهُمْ قَرَّرُوهُ عَلَيْهِ، وَلَا تَعُودُ إلَيْهِ الزَّوْجَةُ إذَا كَانَ الْحَاكِمُ قَدْ حَكَمَ بِالْفُرْقَةِ، وَإِنْ رَجَعُوا بَعْدَ الدُّخُولِ فَفِيهِ رِوَايَتَانِ، إحْدَاهُمَا: أَنَّهُمْ لَا يَغْرَمُونَ شَيْئًا؛ لِأَنَّ الزَّوْجَ اسْتَوْفَى الْمَنْفَعَةَ بِالدُّخُولِ فَاسْتَقَرَّ عَلَيْهِ عِوَضُهَا، وَالثَّانِيَةُ: يَغْرَمُونَ الْمُسَمَّى كُلَّهُ؛ لِأَنَّهُمْ فَوَّتُوا عَلَيْهِ الْبُضْعَ بِشَهَادَتِهِمْ، وَأَصْلُهُمَا أَنَّ خُرُوجَ الْبُضْعِ مِنْ يَدِ الزَّوْجِ هَلْ هُوَ مُتَقَوِّمٌ أَوْ لَا؟ وَأَمَّا شُهُودُ الْعِتْقِ فَإِنْ بَانَ خَطَؤُهُمْ تَبَيَّنَّا أَنَّهُ لَا عِتْقَ، وَإِنْ قَالُوا: رَجَعْنَا غَرِمُوا لِلسَّيِّدِ قِيمَةَ الْعَبْدِ.

[أَحْوَالٌ لَيْسَ لِلْمُفْتِي أَنْ يُفْتِيَ فِيهَا]
[أَحْوَالٌ لَيْسَ لِلْمُفْتِي أَنْ يُفْتِيَ فِيهَا] الْفَائِدَةُ الثَّانِيَةُ وَالْأَرْبَعُونَ: (لَيْسَ لِلْمُفْتِي الْفَتْوَى فِي حَالِ غَضَبٍ شَدِيدٍ أَوْ جُوعٍ مُفْرِطٍ)

(4/174)

أَوْ هَمٍّ مُقْلِقٍ أَوْ خَوْفٍ مُزْعِجٍ أَوْ نُعَاسٍ غَالِبٍ أَوْ شُغْلِ قَلْبٍ مُسْتَوْلٍ عَلَيْهِ أَوْ حَالِ مُدَافَعَةِ الْأَخْبَثَيْنِ، بَلْ مَتَى أَحَسَّ مِنْ نَفْسِهِ شَيْئًا مِنْ ذَلِكَ يُخْرِجُهُ عَنْ حَالِ اعْتِدَالِهِ وَكَمَالِ تَثَبُّتِهِ وَتَبَيُّنِهِ أَمْسَكَ عَنْ الْفَتْوَى، فَإِنْ أَفْتَى فِي هَذِهِ الْحَالَةِ بِالصَّوَابِ صَحَّتْ فُتْيَاهُ.
وَلَوْ حَكَمَ فِي مِثَالِ هَذِهِ الْحَالَةِ فَهَلْ يَنْفُذُ حُكْمُهُ أَوْ لَا يَنْفُذُ؟ فِيهِ ثَلَاثَةُ أَقْوَالٍ: النُّفُوذُ، وَعَدَمُهُ، وَالْفَرْقُ بَيْنَ أَنْ يَعْرِضَ لَهُ الْغَضَبُ بَعْدَ فَهْمِ الْحُكُومَةِ فَيَنْفُذَ وَبَيْنَ أَنْ يَكُونَ سَابِقًا عَلَى فَهْمِ الْحُكُومَةِ فَلَا يَنْفُذَ، وَالثَّلَاثَةُ فِي مَذْهَبِ الْإِمَامِ أَحْمَدَ رَحِمَهُ اللَّهُ تَعَالَى.

[عَلَى الْمُفْتِي أَنْ يَرْجِعَ إلَى الْعُرْفِ فِي مَسَائِلَ]
[عَلَى الْمُفْتِي أَنْ يَرْجِعَ إلَى الْعُرْفِ فِي مَسَائِلَ] الْفَائِدَةُ الثَّالِثَةُ وَالْأَرْبَعُونَ: لَا يَجُوزُ لَهُ أَنْ يُفْتِيَ فِي الْإِقْرَارِ وَالْأَيْمَانِ وَالْوَصَايَا وَغَيْرِهَا مِمَّا يَتَعَلَّقُ بِاللَّفْظِ بِمَا اعْتَادَهُ هُوَ مِنْ فَهْمِ تِلْكَ الْأَلْفَاظِ دُونَ أَنْ يَعْرِفَ عُرْفَ أَهْلِهَا وَالْمُتَكَلِّمِينَ بِهَا فَيَحْمِلَهَا عَلَى مَا اعْتَادُوهُ وَعَرَفُوهُ، وَإِنْ كَانَ مُخَالِفًا لِحَقَائِقِهَا الْأَصْلِيَّةِ، فَمَتَى لَمْ يَفْعَلْ ذَلِكَ ضَلَّ وَأَضَلَّ؛ فَلَفْظُ الدِّينَارِ عِنْدَ طَائِفَةٍ اسْمٌ لِثَمَانِيَةِ دَرَاهِمَ، وَعِنْدَ طَائِفَةٍ اسْمٌ لِاثْنَيْ عَشْرَ دِرْهَمًا، وَالدِّرْهَمُ عِنْدَ غَالِبِ الْبِلَادِ الْيَوْمَ اسْمٌ لِلْمَغْشُوشِ، فَإِذَا أَقَرَّ لَهُ بِدَرَاهِمَ أَوْ حَلَفَ لَيُعْطِيَنَّهُ إيَّاهَا أَوْ أَصْدَقَهَا امْرَأَةً لَمْ يَجُزْ لِلْمُفْتِي وَلَا لِلْحَاكِمِ أَنْ يُلْزِمَهُ بِالْخَالِصَةِ، فَلَوْ كَانَ فِي بَلَدٍ إنَّمَا يَعْرِفُونَ الْخَالِصَةَ لَمْ يَجُزْ لَهُ أَنْ يُلْزِمَ الْمُسْتَحِقَّ بِالْمَغْشُوشَةِ، وَكَذَلِكَ فِي أَلْفَاظِ الطَّلَاقِ وَالْعَتَاقِ، فَلَوْ جَرَى عُرْفُ أَهْلِ بَلَدٍ أَوْ طَائِفَةٍ فِي اسْتِعْمَالِهِمْ لَفْظَ الْحُرِّيَّةِ فِي الْعِفَّةِ دُونَ الْعِتْقِ، فَإِذَا قَالَ أَحَدُهُمْ عَنْ مَمْلُوكِهِ: " إنَّهُ حُرٌّ " أَوْ عَنْ جَارِيَتِهِ: " إنَّهَا حُرَّةٌ "، وَعَادَتُهُ اسْتِعْمَالُ ذَلِكَ فِي الْعِفَّةِ لَمْ يَخْطُرْ بِبَالِهِ غَيْرُهَا لَمْ يُعْتَقْ بِذَلِكَ قَطْعًا، وَإِنْ كَانَ اللَّفْظُ صَرِيحًا عِنْدَ مَنْ أَلِفَ اسْتِعْمَالَهُ فِي الْعِتْقِ، وَكَذَلِكَ إذَا جَرَى عُرْفُ طَائِفَةٍ فِي الطَّلَاقِ بِلَفْظِ التَّسْمِيحِ بِحَيْثُ لَا يَعْرِفُونَ لِهَذَا الْمَعْنَى غَيْرَهُ، فَإِذَا قَالَتْ: " اسْمَحْ لِي " فَقَالَ: " سَمَحْتُ لَكَ " فَهَذَا صَرِيحٌ فِي الطَّلَاقِ عِنْدَهُمْ، وَقَدْ تَقَدَّمَ الْكَلَامُ فِي هَذَا الْفَصْلِ مُشَبَّعًا وَأَنَّهُ لَا يَسُوغُ أَنْ يُقْبَلَ تَفْسِيرُ مَنْ قَالَ: " لِفُلَانٍ عَلَيَّ مَالٌ جَلِيلٌ، أَوْ عَظِيمٌ " بِدَانَقٍ أَوْ دِرْهَمٍ، وَنَحْوِ ذَلِكَ، وَلَا سِيَّمَا إنْ كَانَ الْمُقِرُّ مِنْ الْأَغْنِيَاءِ الْمُكْثِرِينَ أَوْ الْمُلُوكِ، وَكَذَلِكَ لَوْ أَوْصَى لَهُ بِقَوْسٍ فِي مَحَلَّةٍ لَا يَعْرِفُونَ إلَّا أَقْوَاسَ الْبُنْدُقِ أَوْ الْأَقْوَاسَ الْعَرَبِيَّةَ أَوْ أَقْوَاسَ الرَّجُلِ، أَوْ حَلَفَ لَا يَشُمُّ الرَّيْحَانَ فِي مَحَلٍّ لَا يَعْرِفُونَ الرَّيْحَانَ إلَّا هَذَا الْفَارِسِيَّ، أَوْ حَلَفَ لَا يَرْكَبُ دَابَّةً فِي مَوْضِعِ عُرْفِهِمْ بِلَفْظِ الدَّابَّةِ الْحِمَارِ أَوْ الْفَرَسِ، أَوْ حَلَفَ لَا يَأْكُلُ ثَمَرًا فِي بَلَدٍ عُرْفُهُمْ فِي الثِّمَارِ نَوْعٌ وَاحِدٌ مِنْهَا لَا يَعْرِفُونَ غَيْرَهُ، أَوْ حَلَفَ لَا يَلْبَسُ ثَوْبًا فِي بَلَدٍ عُرْفُهُمْ فِي الثِّيَابِ الْقُمُصُ وَحْدَهَا دُونَ الْأَرْدِيَةِ وَالْأُزُرِ وَالْجِبَابِ وَنَحْوِهَا، تَقَيَّدَتْ يَمِينُهُ بِذَلِكَ وَحْدَهُ فِي جَمِيعِ هَذِهِ الصُّوَرِ، وَاخْتَصَّتْ بِعُرْفِهِ دُونَ مَوْضُوعِ اللَّفْظِ لُغَةً أَوْ فِي عُرْفِ غَيْرِهِ، بَلْ لَوْ قَالَتْ الْمَرْأَةُ لِزَوْجِهَا الَّذِي لَا يَعْرِفُ التَّكَلُّمَ بِالْعَرَبِيَّةِ وَلَا

(4/175)

يَفْهَمُهَا: " قُلْ لِي: أَنْتِ طَالِقٌ ثَلَاثًا "، وَهُوَ لَا يَعْلَمُ مَوْضُوعَ هَذِهِ الْكَلِمَةِ، فَقَالَ لَهَا، لَمْ تَطْلُقُ قَطْعًا فِي حُكْمِ اللَّهِ تَعَالَى وَرَسُولِهِ، وَكَذَلِكَ لَوْ قَالَ الرَّجُلُ لِآخَرَ: " أَنَا عَبْدُكَ وَمَمْلُوكُكَ " عَلَى جِهَةِ الْخُضُوعِ لَهُ كَمَا يَقُولُهُ النَّاسُ لَمْ يَسْتَبِحْ مِلْكَ رَقَبَتِهِ بِذَلِكَ، وَمَنْ لَمْ يُرَاعِ الْمَقَاصِدَ وَالنِّيَّاتِ الْعُرْفَ فِي الْكَلَامِ فَإِنَّهُ يَلْزَمُهُ أَنْ يَجُوزَ لَهُ بَيْعُ هَذَا الْقَائِلِ وَمِلْكُ رَقَبَتِهِ بِمُجَرَّدِ هَذَا اللَّفْظِ.

[لَا يُعِينُ الْمُفْتِي عَلَى التَّحَايُلِ وَلَا عَلَى الْمَكْرِ]
[لَا يُعِينُ الْمُفْتِي عَلَى التَّحَايُلِ وَلَا عَلَى الْمَكْرِ] وَهَذَا بَابٌ عَظِيمٌ يَقَعُ فِيهِ الْمُفْتِي الْجَاهِلُ، فَيَغُرُّ النَّاسَ، وَيَكْذِبُ عَلَى اللَّهِ وَرَسُولِهِ، وَيُغَيِّرُ دِينَهُ، وَيُحَرِّمُ مَا لَمْ يُحَرِّمْهُ اللَّهُ، وَيُوجِبُ مَا لَمْ يُوجِبْهُ اللَّهُ، وَاَللَّهُ الْمُسْتَعَانُ.
الْفَائِدَةُ الرَّابِعَةُ وَالْأَرْبَعُونَ: (يَحْرُمُ عَلَيْهِ إذَا جَاءَتْهُ مَسْأَلَةٌ فِيهَا تَحَيُّلٌ عَلَى إسْقَاطِ وَاجِبٍ أَوْ تَحْلِيلُ مُحَرَّمٍ أَوْ مَكْرٌ أَوْ خِدَاعٌ أَنْ يُعِينَ الْمُسْتَفْتِيَ فِيهَا) ، وَيُرْشِدَهُ إلَى مَطْلُوبِهِ، أَوْ يُفْتِيَهُ بِالظَّاهِرِ الَّذِي يَتَوَصَّلُ بِهِ إلَى مَقْصُودِهِ، بَلْ يَنْبَغِي لَهُ أَنْ يَكُونَ بَصِيرًا بِمَكْرِ النَّاسِ وَخِدَاعِهِمْ وَأَحْوَالِهِمْ، وَلَا يَنْبَغِي لَهُ أَنْ يُحْسِنَ الظَّنَّ بِهِمْ، بَلْ يَكُونُ حَذِرًا فَطِنًا فَقِيهًا بِأَحْوَالِ النَّاسِ وَأُمُورِهِمْ، يُوَازِرُهُ فِقْهُهُ فِي الشَّرْعِ، وَإِنْ لَمْ يَكُنْ كَذَلِكَ زَاغَ وَأَزَاغَ، وَكَمْ مِنْ مَسْأَلَةٍ ظَاهِرُهَا ظَاهِرٌ جَمِيلٌ، وَبَاطِنُهَا مَكْرٌ وَخِدَاعٌ وَظُلْمٌ؟ فَالْغِرُّ يَنْظُرُ إلَى ظَاهِرِهَا وَيَقْضِي بِجَوَازِهِ، وَذُو الْبَصِيرَةِ يَنْقُدُ مَقْصِدَهَا وَبَاطِنَهَا؛ فَالْأَوَّلُ يُرَوِّجُ عَلَيْهِ زَغْلُ الْمَسَائِلِ كَمَا يُرَوِّجُ عَلَى الْجَاهِلِ بِالنَّقْدِ زَغْلُ الدَّرَاهِمِ، وَالثَّانِي يُخْرِجُ زَيْفَهَا كَمَا يُخْرِجُ النَّاقِدُ زَيْفَ النُّقُودِ.
وَكَمْ مِنْ بَاطِلٍ يُخْرِجُهُ الرَّجُلُ بِحُسْنِ لَفْظِهِ وَتَنْمِيقِهِ وَإِبْرَازِهِ فِي صُورَةِ حَقٍّ؟ وَكَمْ مِنْ حَقٍّ يُخْرِجُهُ بِتَهْجِينِهِ وَسُوءِ تَعْبِيرِهِ فِي صُورَةِ بَاطِلٍ؟ وَمَنْ لَهُ أَدْنَى فِطْنَةٍ وَخِبْرَةٍ لَا يَخْفَى عَلَيْهِ ذَلِكَ، بَلْ هَذَا أَغْلَبُ أَحْوَالِ النَّاسِ، وَلِكَثْرَتِهِ وَشُهْرَتِهِ يُسْتَغْنَى عَنْ الْأَمْثِلَةِ.
بَلْ مَنْ تَأَمَّلَ الْمَقَالَاتِ الْبَاطِلَةَ وَالْبِدَعَ كُلَّهَا وَجَدَهَا قَدْ أَخْرَجَهَا أَصْحَابُهَا فِي قَوَالِبَ مُسْتَحْسَنَةٍ وَكَسَوْهَا أَلْفَاظًا بِهَا مَنْ لَمْ يَعْرِفْ حَقِيقَتَهَا، وَلَقَدْ أَحْسَنَ الْقَائِلُ:
تَقُولُ هَذَا جَنَاءُ النَّحْلِ تَمْدَحُهُ ... وَإِنْ تَشَأْ قُلْتَ ذَا قَيْءُ الزَّنَابِيرِ
مَدْحًا وَذَمًّا وَمَا جَاوَزْتَ وَصْفَهُمَا ... وَالْحَقُّ قَدْ يَعْتَرِيهِ سُوءُ تَعْبِيرِ
وَرَأَى بَعْضُ الْمُلُوكِ كَأَنَّ أَسْنَانَهُ قَدْ سَقَطَتْ، فَعَبَّرَهَا لَهُ مُعَبِّرٌ بِمَوْتِ أَهْلِهِ وَأَقَارِبِهِ، فَأَقْصَاهُ وَطَرَدَهُ، وَاسْتَدْعَى آخَرَ فَقَالَ لَهُ: لَا عَلَيْكَ، تَكُونُ أَطْوَلَ أَهْلِكَ عُمْرًا، فَأَعْطَاهُ وَأَكْرَمَهُ وَقَرَّبَهُ، فَاسْتَوْفَى الْمَعْنَى، وَغَيَّرَ لَهُ الْعِبَارَةَ، وَأَخْرَجَ الْمَعْنَى فِي قَالِبٍ حَسَنٍ.

(4/176)

وَالْمَقْصُودُ أَنَّهُ لَا يَحِلُّ لَهُ أَنْ يُفْتِيَ بِالْحِيَلِ الْمُحَرَّمَةِ، وَلَا يُعِينُ عَلَيْهَا، وَلَا يَدُلُّ عَلَيْهَا؛ فَيُضَادُّ اللَّهَ فِي أَمْرِهِ، قَالَ اللَّهُ تَعَالَى: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54] وَقَالَ تَعَالَى: {وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ} [النمل: 50] {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ} [النمل: 51] وَقَالَ تَعَالَى: {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} [البقرة: 9] وَقَالَ تَعَالَى: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال: 30] وَقَالَ تَعَالَى: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ} [فاطر: 43] وَقَالَ تَعَالَى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] وَقَالَ تَعَالَى: {وَمَا يَمْكُرُونَ إِلا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ} [الأنعام: 123] وَقَالَ تَعَالَى فِي حَقِّ أَرْبَابِ الْحِيَلِ الْمُحَرَّمَةِ: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [البقرة: 65] {فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ} [البقرة: 66] وَفِي صَحِيحِ مُسْلِمٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «مَلْعُونٌ مَنْ ضَارَّ مُسْلِمًا أَوْ مَكَرَ بِهِ» وَقَالَ: «لَا تَرْتَكِبُوا مَا ارْتَكَبَتْ الْيَهُودُ فَتَسْتَحِلُّوا مَحَارِمَ اللَّهَ بِأَدْنَى الْحِيَلِ» وَقَالَ: «الْمَكْرُ وَالْخَدِيعَةُ فِي النَّارِ» وَفِي سُنَنِ ابْنِ مَاجَهْ وَغَيْرِهِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَا بَالُ أَقْوَامٍ يَلْعَبُونَ بِحُدُودِ اللَّهِ وَيَسْتَهْزِئُونَ بِآيَاتِهِ، طَلَّقْتُكِ رَاجَعْتُكِ، طَلَّقْتُكِ رَاجَعْتُكِ؟ وَفِي لَفْظٍ: خَلَعْتُكِ رَاجَعْتُكِ خَلَعْتُكِ رَاجَعْتُكِ» وَفِي الصَّحِيحَيْنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَعَنَ اللَّهُ الْيَهُودَ حُرِّمَتْ عَلَيْهِمْ الشُّحُومُ فَجَمَّلُوهَا وَبَاعُوهَا وَأَكَلُوا أَثْمَانَهَا» وَقَالَ أَيُّوبُ السِّخْتِيَانِيُّ: يُخَادِعُونَ اللَّهَ كَمَا يُخَادِعُونَ الصِّبْيَانَ، وَقَالَ ابْنُ عَبَّاسٍ: مَنْ يُخَادِعْ اللَّهَ يَخْدَعْهُ، وَقَالَ بَعْضُ السَّلَفِ: ثَلَاثٌ مَنْ كُنَّ فِيهِ كُنَّ عَلَيْهِ الْمَكْرُ وَالْبَغْيُ وَالنَّكْثُ.
وَقَالَ تَعَالَى: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ} [فاطر: 43] وَقَالَ تَعَالَى {إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ} [يونس: 23] وَقَالَ تَعَالَى: {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ} [الفتح: 10] وَقَالَ الْإِمَامُ أَحْمَدُ: هَذِهِ الْحِيَلُ الَّتِي وَضَعَهَا هَؤُلَاءِ، عَمَدُوا إلَى السُّنَنِ فَاحْتَالُوا فِي نَقْضِهَا أَتَوْا إلَى الَّذِي قِيلَ لَهُمْ إنَّهُ حَرَامٌ فَاحْتَالُوا فِيهِ حَتَّى حَلَّلُوهُ، وَقَالَ: مَا أَخْبَثَهُمْ، - يَعْنِي أَصْحَابَ الْحِيَلِ - يَحْتَالُونَ لِنَقْضِ سُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ: مَنْ احْتَالَ بِحِيلَةٍ فَهُوَ حَانِثٌ.
وَقَالَ: إذَا حَلَفَ عَلَى شَيْءٍ ثُمَّ احْتَالَ بِحِيلَةٍ فَصَارَ إلَيْهَا فَقَدْ صَارَ إلَى الَّذِي حَلَفَ عَلَيْهِ بِعَيْنِهِ.
وَقَدْ تَقَدَّمَ بَسْطُ الْكَلَامِ فِي هَذِهِ الْمَسْأَلَةِ مُسْتَوْفًى فَلَا حَاجَةَ إلَى إعَادَتِهِ.

(4/177)

[حُكْمُ أَخْذِ الْمُفْتِي أُجْرَةً أَوْ هَدِيَّةً]
ً] الْفَائِدَةُ الْخَامِسَةُ وَالْأَرْبَعُونَ: فِي أَخْذِ الْأُجْرَةِ وَالْهَدِيَّةِ وَالرِّزْقِ عَلَى الْفَتْوَى، فِيهِ ثَلَاثُ صُوَرٍ مُخْتَلِفَةُ السَّبَبِ وَالْحُكْمِ.
فَأَمَّا أَخْذُهُ الْأُجْرَةَ فَلَا يَجُوزُ لَهُ؛ لِأَنَّ الْفُتْيَا مَنْصِبُ تَبْلِيغٍ عَنْ اللَّهِ وَرَسُولِهِ، فَلَا تَجُوزُ الْمُعَاوَضَةُ عَلَيْهِ، كَمَا لَوْ قَالَ لَهُ: لَا أُعَلِّمُكَ الْإِسْلَامَ أَوْ الْوُضُوءَ أَوْ الصَّلَاةَ إلَّا بِأُجْرَةٍ، أَوْ سُئِلَ عَنْ حَلَالٍ أَوْ حَرَامٍ فَقَالَ لِلسَّائِلِ: لَا أُجِيبُكَ عَنْهُ إلَّا بِأُجْرَةٍ، فَهَذَا حَرَامٌ قَطْعًا، وَيَلْزَمُهُ رَدُّ الْعِوَضِ، وَلَا يَمْلِكُهُ.
وَقَالَ بَعْضُ الْمُتَأَخِّرِينَ: إنْ أَجَابَ بِالْخَطِّ فَلَهُ أَنْ يَقُولَ لِلسَّائِلِ: لَا يَلْزَمُنِي أَنْ أَكْتُبَ لَكَ خَطِّي إلَّا بِأُجْرَةٍ، وَلَهُ أَخْذُ الْأُجْرَةِ، وَجَعَلَهُ بِمَنْزِلَةِ أُجْرَةِ النَّاسِخِ؛ فَإِنَّهُ يَأْخُذُ الْأُجْرَةَ عَلَى خَطِّهِ، وَلَا عَلَى جَوَابِهِ، وَخَطُّهُ قَدْرٌ زَائِدٌ عَلَى جَوَابِهِ.
وَالصَّحِيحُ خِلَافُ ذَلِكَ، وَأَنَّهُ يَلْزَمُهُ الْجَوَابُ مَجَّانًا لِلَّهِ بِلَفْظِهِ وَخَطِّهِ، وَلَكِنْ لَا يَلْزَمُهُ الْوَرَقُ وَلَا الْحِبْرُ.
وَأَمَّا الْهَدِيَّةُ فَفِيهَا تَفْصِيلٌ، فَإِنْ كَانَتْ بِغَيْرِ سَبَبِ الْفَتْوَى كَمَنْ عَادَتُهُ يُهَادِيهِ أَوْ مَنْ لَا يَعْرِفُ أَنَّهُ مُفْتٍ فَلَا بَأْسَ بِقَبُولِهَا، وَالْأَوْلَى أَنْ يُكَافِئَ عَلَيْهَا، وَإِنْ كَانَتْ بِسَبَبِ الْفَتْوَى، فَإِنْ كَانَتْ سَبَبًا إلَى أَنْ يُفْتِيَهُ بِمَا لَا يُفْتِي بِهِ غَيْرُهُ مِمَّنْ لَا يُهْدِي لَهُ لَمْ يَجُزْ لَهُ قَبُولُ هَدِيَّتِهِ، وَإِنْ كَانَ لَا فَرْقَ بَيْنَهُ وَبَيْنَ غَيْرِهِ عِنْدَهُ فِي الْفُتْيَا، بَلْ يُفْتِيهِ بِمَا يُفْتِي بِهِ النَّاسُ، كَرِهَ لَهُ قَبُولُ الْهَدِيَّةِ؛ لِأَنَّهَا تُشْبِهُ الْمُعَاوَضَةَ عَلَى الْإِفْتَاءِ.
وَأَمَّا أَخْذُ الرِّزْقِ مِنْ بَيْتِ الْمَالِ فَإِنْ كَانَ مُحْتَاجًا إلَيْهِ جَازَ لَهُ ذَلِكَ، وَإِنْ كَانَ غَنِيًّا عَنْهُ فَفِيهِ وَجْهَانِ، وَهَذَا فَرْعٌ مُتَرَدِّدٌ بَيْنَ عَامِلِ الزَّكَاةِ وَعَامِلِ الْيَتِيمِ، فَمَنْ أَلْحَقَهُ بِعَامِلِ الزَّكَاةِ قَالَ: النَّفْعُ فِيهِ عَامٌّ، فَلَهُ الْأَخْذُ، وَمَنْ أَلْحَقَهُ بِعَامِلِ الْيَتِيمِ مَنَعَهُ مِنْ الْأَخْذِ، وَحُكْمُ الْقَاضِي فِي ذَلِكَ حُكْمُ الْمُفْتِي، بَلْ الْقَاضِي أَوْلَى بِالْمَنْعِ، وَاَللَّهُ أَعْلَمُ.

[مَا يَصْنَعُ الْمُفْتِي إذَا أَفْتَى فِي وَاقِعَةٍ ثُمَّ وَقَعَتْ لَهُ مَرَّةً أُخْرَى] الْفَائِدَةُ السَّادِسَةُ وَالْأَرْبَعُونَ: إذَا أَفْتَى فِي وَاقِعَةٍ ثُمَّ وَقَعَتْ لَهُ مَرَّةً أُخْرَى، فَإِنْ ذَكَرَهَا وَذَكَرَ مُسْتَنَدَهَا، وَلَمْ يَتَجَدَّدْ لَهُ مَا يُوجِبُ تَغَيُّرَ اجْتِهَادِهِ أَفْتَى بِهَا مِنْ غَيْرِ نَظَرٍ وَلَا اجْتِهَادٍ، وَإِنْ ذَكَرَهَا وَنَسِيَ مُسْتَنِدَهَا فَهَلْ لَهُ أَنْ يُفْتِيَ بِهَا دُونَ تَجْدِيدِ نَظَرٍ وَاجْتِهَادٍ؟ فِيهِ وَجْهَانِ لِأَصْحَابِ

(4/178)

الْإِمَامِ أَحْمَدَ وَالشَّافِعِيِّ، أَحَدُهُمَا: أَنْ يَلْزَمَهُ تَجْدِيدُ النَّظَرِ؛ لِاحْتِمَالِ تَغَيُّرِ اجْتِهَادِهِ وَظُهُورِ مَا كَانَ خَافِيًا عَنْهُ، وَالثَّانِي: لَا يَلْزَمُهُ تَجْدِيدُ النَّظَرِ؛ لِأَنَّ الْأَصْلَ بَقَاءُ مَا كَانَ عَلَى مَا كَانَ، وَإِنْ ظَهَرَ لَهُ مَا يُغَيِّرُ اجْتِهَادَهُ لَمْ يَجُزْ لَهُ الْبَقَاءُ عَلَى الْقَوْلِ الْأَوَّلِ، وَلَا يَجِبُ عَلَيْهِ نَقْضُهُ، وَلَا يَكُونُ اخْتِلَافُهُ مَعَ نَفْسِهِ فَادِحًا فِي عِلْمِهِ، بَلْ هَذَا مِنْ كَمَالِ عِلْمِهِ وَوَرَعِهِ، وَلِأَجْلِ هَذَا خَرَجَ عَنْ الْأَئِمَّةِ فِي الْمَسْأَلَةِ قَوْلَانِ فَأَكْثَرُ، وَسَمِعْتُ شَيْخَنَا - رَحِمَهُ اللَّهُ تَعَالَى - يَقُولُ: حَضَرْتُ عَقْدَ مَجْلِسٍ عِنْدَ نَائِبِ السُّلْطَانِ فِي وَقْفٍ أَفْتَى فِيهِ قَاضِي الْبَلَدِ بِجَوَابَيْنِ مُخْتَلِفَيْنِ، فَقَرَأَ جَوَابَهُ الْمُوَافِقَ لِلْحَقِّ، فَأَخْرَجَ بَعْضُ الْحَاضِرِينَ جَوَابَهُ الْأَوَّلَ، وَقَالَ: هَذَا جَوَابُكَ بِضِدِّ هَذَا فَكَيْفَ تَكْتُبُ جَوَابَيْنِ مُتَنَاقِضَيْنِ فِي وَاقِعَةٍ وَاحِدَةٍ؟ فَوَجَمَ الْحَاكِمُ، فَقُلْتُ: هَذَا مِنْ عِلْمِهِ وَدِينِهِ، أَفْتَى أَوَّلًا بِشَيْءٍ، ثُمَّ تَبَيَّنَ لَهُ الصَّوَابُ فَرَجَعَ إلَيْهِ، كَمَا يُفْتِي إمَامُهُ بِقَوْلٍ ثُمَّ يَتَبَيَّنُ لَهُ خِلَافُهُ فَيَرْجِعُ إلَيْهِ، وَلَا يَقْدَحُ ذَلِكَ فِي عِلْمِهِ وَلَا دِينِهِ، وَكَذَلِكَ سَائِرُ الْأَئِمَّةِ، فُسِّرَ بِذَلِكَ وَسُرِّيَ عَنْهُ.

[كُلُّ الْأَئِمَّةِ يَذْهَبُونَ إلَى الْحَدِيثِ وَمَتَى صَحَّ فَهُوَ مَذْهَبُهُمْ] الْفَائِدَةُ السَّابِعَةُ وَالْأَرْبَعُونَ: قَوْلُ الشَّافِعِيِّ - رَحِمَهُ اللَّهُ تَعَالَى -: " إذَا وَجَدْتُمْ فِي كِتَابِي خِلَافَ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقُولُوا بِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَدَعَوُا مَا قُلْتُهُ " وَكَذَلِكَ قَوْلُهُ: " إذَا صَحَّ الْحَدِيثُ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقُلْتُ أَنَا قَوْلًا فَأَنَا رَاجِعٌ عَنْ قَوْلِي وَقَائِلٌ بِذَلِكَ الْحَدِيثِ " وَقَوْلُهُ: " إذَا صَحَّ الْحَدِيثُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَاضْرِبُوا بِقَوْلِي الْحَائِطَ " وَقَوْلُهُ: " إذَا رَوَيْتُ حَدِيثًا عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَمْ أَذْهَبْ إلَيْهِ فَاعْلَمُوا أَنَّ عَقْلِي قَدْ ذَهَبَ " وَغَيْرُ ذَلِكَ مِنْ كَلَامِهِ فِي هَذَا الْمَعْنَى صَرِيحٌ فِي مَدْلُولِهِ، وَأَنَّ مَذْهَبَهُ مَا دَلَّ عَلَيْهِ الْحَدِيثُ، لَا قَوْلَ لَهُ غَيْرُهُ، وَلَا يَجُوزُ أَنْ يُنْسَبَ إلَيْهِ مَا خَالَفَ الْحَدِيثَ وَيُقَالُ: " هَذَا مَذْهَبُ الشَّافِعِيِّ " وَلَا يَحِلُّ الْإِفْتَاءُ بِمَا خَالَفَ الْحَدِيثَ عَلَى أَنَّهُ مَذْهَبُ الشَّافِعِيِّ، وَلَا الْحُكْمُ بِهِ، صَرَّحَ بِذَلِكَ جَمَاعَةٌ مِنْ أَئِمَّةِ أَتْبَاعِهِ، حَتَّى كَانَ مِنْهُمْ مَنْ يَقُولُ لِلْقَارِئِ إذَا قَرَأَ عَلَيْهِ مَسْأَلَةً مِنْ كَلَامِهِ: قَدْ صَحَّ الْحَدِيثُ بِخِلَافِهَا، اضْرِبْ عَلَى هَذِهِ الْمَسْأَلَةِ فَلَيْسَتْ مَذْهَبَهُ، وَهَذَا هُوَ الصَّوَابُ قَطْعًا، وَلَوْ لَمْ يَنُصَّ عَلَيْهِ، فَكَيْفَ إذَا نَصَّ عَلَيْهِ وَأَبْدَى فِيهِ وَأَعَادَ وَصَرَّحَ فِيهِ بِأَلْفَاظٍ كُلُّهَا صَرِيحَةٌ فِي مَدْلُولِهَا؟ فَنَحْنُ نَشْهَدُ بِاَللَّهِ أَنَّ مَذْهَبَهُ وَقَوْلَهُ الَّذِي لَا قَوْلَ لَهُ سَوَاءٌ مَا وَافَقَ الْحَدِيثَ، دُونَ مَا خَالَفَهُ وَأَنَّ مَنْ نَسَبَ إلَيْهِ خِلَافَهُ فَقَدْ نَسَبَ إلَيْهِ خِلَافَ مَذْهَبِهِ، وَلَا سِيَّمَا إذَا ذَكَرَ هُوَ ذَلِكَ الْحَدِيثَ وَأَخْبَرَ أَنَّهُ إنَّمَا خَالَفَهُ لِضَعْفٍ فِي سَنَدِهِ أَوْ لِعَدَمِ بُلُوغِهِ لَهُ مِنْ وَجْهٍ يَثِقُ بِهِ، ثُمَّ ظَهَرَ لِلْحَدِيثِ سَنَدٌ صَحِيحٌ لَا مَطْعَنَ فِيهِ وَصَحَّحَهُ أَئِمَّةُ الْحَدِيثِ مِنْ وُجُوهٍ لَمْ تَبْلُغْهُ، فَهَذَا لَا يَشُكُّ عَالِمٌ وَلَا يُمَارِي فِي أَنَّهُ مَذْهَبُهُ قَطْعًا، وَهَذَا كَمَسْأَلَةِ الْجَوَائِحِ؛ فَإِنَّهُ عَلَّلَ حَدِيثَ سُفْيَانَ بْنِ عُيَيْنَةَ بِأَنَّهُ كَانَ رُبَّمَا تَرَكَ ذِكْرَ الْجَوَائِحِ، وَقَدْ

(4/179)

صَحَّ الْحَدِيثُ مِنْ غَيْرِ طَرِيقِ سُفْيَانَ صِحَّةً لَا مِرْيَةَ فِيهَا وَلَا عِلَّةَ وَلَا شُبْهَةَ بِوَجْهٍ؛ فَمَذْهَبُ الشَّافِعِيِّ وَضْعُ الْجَوَائِحِ، وَبِاَللَّهِ التَّوْفِيقُ.
وَقَدْ صَرَّحَ بَعْضُ أَئِمَّةِ الشَّافِعِيَّةِ بِأَنَّ مَذْهَبَهُ أَنَّ الصَّلَاةَ الْوُسْطَى صَلَاةُ الْعَصْرِ، وَأَنَّ وَقْتَ الْمَغْرِبِ يَمْتَدُّ إلَى مَغِيبِ الشَّفَقِ، وَأَنَّ مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ، وَأَنَّ أَكْلَ لُحُومِ الْإِبِلِ يَنْقُضُ الْوُضُوءَ، وَهَذَا بِخِلَافِ الْفِطْرِ بِالْحِجَامَةِ، وَصَلَاةُ الْمَأْمُومِ قَاعِدًا إذَا صَلَّى إمَامُهُ كَذَلِكَ؛ فَإِنَّ الْحَدِيثَ، وَإِنْ صَحَّ فِي ذَلِكَ فَلَيْسَ بِمَذْهَبِهِ، فَإِنَّ الشَّافِعِيَّ قَدْ رَوَاهُ وَعَرَفَ صِحَّتَهُ، وَلَكِنْ خَالَفَهُ، لِاعْتِقَادِهِ نَسْخَهُ.
وَهَذَا شَيْءٌ وَذَاكَ شَيْءٌ، فَفِي هَذَا الْقِسْمِ يَقَعُ النَّظَرُ فِي النَّسْخِ وَعَدَمِهِ، وَفِي الْأَوَّلِ يَقَعُ النَّظَرُ فِي صِحَّةِ الْحَدِيثِ وَثِقَةِ السَّنَدِ، فَاعْرِفْهُ.

[هَلْ تَجُوزُ الْفُتْيَا لِمَنْ عِنْدَهُ كُتُبُ الْحَدِيثِ]
[هَلْ تَجُوزُ الْفُتْيَا لِمَنْ عِنْدَهُ كُتُبُ الْحَدِيثِ؟] الْفَائِدَةُ الثَّامِنَةُ وَالْأَرْبَعُونَ: إذَا كَانَ عِنْدَ الرَّجُلِ الصَّحِيحَانِ أَوْ أَحَدُهُمَا أَوْ كِتَابٌ مِنْ سُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَوْثُوقٌ بِمَا فِيهِ، فَهَلْ لَهُ أَنْ يُفْتِيَ بِمَا يَجِدُهُ فِيهِ؟ فَقَالَتْ طَائِفَةٌ مِنْ الْمُتَأَخِّرِينَ: لَيْسَ لَهُ ذَلِكَ؛ لِأَنَّهُ قَدْ يَكُون مَنْسُوخًا، أَوْ لَهُ مُعَارِضٌ، أَوْ يَفْهَمُ مِنْ دَلَالَتِهِ خِلَافَ مَا يَدُلُّ عَلَيْهِ، أَوْ يَكُونُ أَمْرَ نَدْبٍ فَيَفْهَمُ مِنْهُ الْإِيجَابَ، أَوْ يَكُونُ عَامًّا لَهُ مُخَصِّصٌ، أَوْ مُطْلَقًا لَهُ مُقَيِّدٌ، فَلَا يَجُوزُ لَهُ الْعَمَلُ وَلَا الْفُتْيَا بِهِ حَتَّى يَسْأَلَ أَهْلَ الْفِقْهِ وَالْفُتْيَا.
وَقَالَتْ طَائِفَةٌ: بَلْ لَهُ أَنْ يَعْمَلَ بِهِ، وَيُفْتِيَ بِهِ، بَلْ يَتَعَيَّنُ عَلَيْهِ، كَمَا كَانَ الصَّحَابَةُ يَفْعَلُونَ، إذَا بَلَغَهُمْ الْحَدِيثُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَحَدَّثَ بِهِ بَعْضُهُمْ بَعْضًا بَادَرُوا إلَى الْعَمَلِ بِهِ مِنْ غَيْرِ تَوَقُّفٍ وَلَا بَحْثٍ عَنْ مُعَارِضٍ، وَلَا يَقُولُ أَحَدٌ مِنْهُمْ قَطُّ: هَلْ عَمِلَ بِهَذَا فُلَانٌ وَفُلَانٌ؟ وَلَوْ رَأَوْا مَنْ يَقُولُ ذَلِكَ لَأَنْكَرُوا عَلَيْهِ أَشَدَّ الْإِنْكَارِ، وَكَذَلِكَ التَّابِعُونَ، وَهَذَا مَعْلُومٌ بِالضَّرُورَةِ لِمَنْ لَهُ أَدْنَى خِبْرَةٍ بِحَالِ الْقَوْمِ وَسِيرَتِهِمْ، وَطُولُ الْعَهْدِ بِالسُّنَّةِ وَبُعْدُ الزَّمَانِ وَعِتْقُهَا لَا يُسَوِّغُ تَرْكَ الْأَخْذِ بِهَا وَالْعَمَلَ بِغَيْرِهَا، وَلَوْ كَانَتْ سُنَنُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا يَسُوغُ الْعَمَلُ بِهَا بَعْدَ صِحَّتِهَا حَتَّى يَعْمَلَ بِهَا فُلَانٌ أَوْ فُلَانٌ لَكَانَ قَوْلُ فُلَانٍ أَوْ فُلَانٍ عِيَارًا عَلَى السُّنَنِ، وَمُزَكِّيًا لَهَا، وَشَرْطًا فِي الْعَمَلِ بِهَا، وَهَذَا مِنْ أَبْطَلْ الْبَاطِلِ، وَقَدْ أَقَامَ اللَّهُ الْحُجَّةَ بِرَسُولِهِ دُونَ آحَادِ الْأُمَّةِ، وَقَدْ أُمِرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِتَبْلِيغِ سُنَّتِهِ، وَدَعَا لِمَنْ بَلَّغَهَا؛ فَلَوْ كَانَ مَنْ بَلَغَتْهُ لَا يَعْمَلُ بِهَا حَتَّى يَعْمَلَ بِهَا الْإِمَامُ فُلَانٌ، وَالْإِمَامُ فُلَانٌ لَمْ يَكُنْ فِي تَبْلِيغِهَا فَائِدَةٌ، وَحَصَلَ الِاكْتِفَاءُ بِقَوْلِ فُلَانٍ وَفُلَانٍ.
قَالُوا: وَالنَّسْخُ الْوَاقِعُ فِي الْأَحَادِيثِ الَّذِي أَجْمَعَتْ عَلَيْهِ الْأُمَّةُ لَا يَبْلُغُ عَشْرَةَ أَحَادِيثَ أَلْبَتَّةَ بَلْ وَلَا شَطْرَهَا؛ فَتَقْدِيرُ وُقُوعِ الْخَطَأِ فِي الذَّهَابِ إلَى الْمَنْسُوخِ أَقَلُّ بِكَثِيرٍ مِنْ وُقُوعِ الْخَطَأِ فِي تَقْلِيدِ مَنْ يُصِيبُ وَيُخْطِئُ، وَيَجُوزُ عَلَيْهِ التَّنَاقُضُ وَالِاخْتِلَافُ، وَيَقُولُ الْقَوْلَ

(4/180)

وَيَرْجِعُ عَنْهُ، وَيَحْكِي عَنْهُ فِي الْمَسْأَلَةِ الْوَاحِدَةِ عِدَّةَ أَقْوَالٍ، وَوُقُوعُ الْخَطَأِ فِي فَهْمِ كَلَامِ الْمَعْصُومِ أَقَلُّ بِكَثِيرٍ مِنْ وُقُوعِ الْخَطَأِ فِي فَهْمِ كَلَامِ الْفَقِيهِ الْمُعَيَّنِ؛ فَلَا يُفْرَضُ احْتِمَالُ خَطَأٍ لِمَنْ عَمِلَ بِالْحَدِيثِ وَأَفْتَى بِهِ إلَّا وَأَضْعَافُ أَضْعَافِهِ حَاصِلٌ لِمَنْ أَفْتَى بِتَقْلِيدِ مَنْ لَا يُعْلَمُ خَطَؤُهُ مِنْ صَوَابِهِ.
وَالصَّوَابُ فِي هَذِهِ الْمَسْأَلَةِ التَّفْصِيلُ؛ فَإِنْ كَانَتْ دَلَالَةُ الْحَدِيثِ ظَاهِرَةً بَيِّنَةً لِكُلِّ مَنْ سَمِعَهُ لَا يَحْتَمِلُ غَيْرَ الْمُرَادِ فَلَهُ أَنْ يَعْمَلَ بِهِ، وَيُفْتِيَ بِهِ، وَلَا يُطْلَبُ لَهُ التَّزْكِيَةُ مِنْ قَوْلِ فَقِيهٍ أَوْ إمَامٍ، بَلْ الْحُجَّةُ قَوْلُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَإِنْ خَالَفَهُ مَنْ خَالَفَهُ، وَإِنْ كَانَتْ دَلَالَتُهُ خَفِيَّةً لَا يَتَبَيَّنُ الْمُرَادُ مِنْهَا لَمْ يَجُزْ لَهُ أَنْ يَعْمَلَ، وَلَا يُفْتِيَ بِمَا يَتَوَهَّمُهُ مُرَادًا حَتَّى يَسْأَلَ وَيَطْلُبَ بَيَانَ الْحَدِيثِ وَوَجْهَهُ، وَإِنْ كَانَتْ دَلَالَتُهُ ظَاهِرَةً كَالْعَامِّ عَلَى أَفْرَادِهِ، وَالْأَمْرِ عَلَى الْوُجُوبِ، وَالنَّهْيِ عَلَى التَّحْرِيمِ؛ فَهَلْ لَهُ الْعَمَلُ وَالْفَتْوَى بِهِ؟ يَخْرُجُ عَلَى الْأَصْلِ وَهُوَ الْعَمَلُ بِالظَّوَاهِرِ قَبْلَ الْبَحْثِ عَنْ الْمُعَارِضِ، وَفِيهِ ثَلَاثَةُ أَقْوَالٍ فِي مَذْهَبِ أَحْمَدَ وَغَيْرِهِ: الْجَوَازُ، وَالْمَنْعُ، وَالْفَرْقُ بَيْنَ الْعَامِّ [وَالْخَاصِّ] فَلَا يُعْمَلُ بِهِ قَبْلَ الْبَحْثِ عَنْ الْمُخَصِّصِ، وَالْأَمْرُ وَالنَّهْيُ فَيُعْمَلُ بِهِ قَبْلَ الْبَحْثِ عَنْ الْمُعَارِضِ، وَهَذَا كُلُّهُ إذَا كَانَ ثَمَّ نَوْعُ أَهْلِيَّةٍ وَلَكِنَّهُ قَاصِرٌ فِي مَعْرِفَةِ الْفُرُوعِ وَقَوَاعِدِ الْأُصُولِيِّينَ وَالْعَرَبِيَّةِ، وَإِذَا لَمْ تَكُنْ ثَمَّةَ أَهْلِيَّةٌ قَطُّ فَفَرْضُهُ مَا قَالَ اللَّهُ تَعَالَى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل: 43] وَقَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَلَا سَأَلُوا إذَا لَمْ يَعْلَمُوا، إنَّمَا شِفَاءُ الْعِيِّ السُّؤَالُ» وَإِذَا جَازَ اعْتِمَادُ الْمُسْتَفْتِي عَلَى مَا يَكْتُبُهُ الْمُفْتِي مِنْ كَلَامِهِ أَوْ كَلَامِ شَيْخِهِ وَإِنْ عَلَا وَصَعِدَ فَمِنْ كَلَامِ إمَامِهِ؛ فَلَأَنْ يَجُوزَ اعْتِمَادُ الرَّجُلِ عَلَى مَا كَتَبَهُ الثِّقَاتُ مِنْ كَلَامِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْلَى بِالْجَوَازِ، وَإِذَا قُدِّرَ أَنَّهُ لَمْ يَفْهَمْ الْحَدِيثَ كَمَا لَوْ لَمْ يَفْهَمْ فَتْوَى الْمُفْتِي فَيَسْأَلُ مَنْ يُعَرِّفُهُ مَعْنَاهُ، كَمَا يَسْأَلُ مَنْ يُعَرِّفُهُ مَعْنَى جَوَابِ الْمُفْتِي، وَبِاَللَّهِ التَّوْفِيقُ.

[فَتَوَى الْمُفْتِي الْمُقَلَّد بِغَيْرِ مَذْهَبِ إمَامِهِ]
[هَلْ لِلْمُفْتِي أَنْ يُفْتِيَ بِغَيْرِ مَذْهَبِ إمَامِهِ؟] الْفَائِدَةُ التَّاسِعَةُ وَالْأَرْبَعُونَ: (هَلْ لِلْمُنْتَسِبِ إلَى تَقْلِيدِ إمَامٍ مُعَيَّنٍ أَنْ يُفْتِيَ بِقَوْلِ غَيْرِهِ) ؟ لَا يَخْلُو الْحَالُ مِنْ أَمْرَيْنِ: إمَّا أَنْ يَسْأَلَ عَنْ مَذْهَبِ ذَلِكَ الْإِمَامِ فَقَطْ فَيُقَالَ لَهُ: مَا مَذْهَبُ الشَّافِعِيِّ مَثَلًا فِي كَذَا وَكَذَا؟ أَوْ يُسْأَلَ عَنْ حُكْمِ اللَّهِ الَّذِي أَدَّاهُ إلَيْهِ اجْتِهَادُهُ؛ فَإِنْ سُئِلَ عَنْ مَذْهَبِ ذَلِكَ الْإِمَامِ لَمْ يَكُنْ لَهُ أَنْ يُخْبِرَهُ بِغَيْرِهِ إلَّا عَلَى وَجْهِ الْإِضَافَةِ إلَيْهِ، وَإِنْ سُئِلَ عَنْ حُكْمِ اللَّهِ مِنْ غَيْرِ أَنْ يَقْصِدَ السَّائِلُ قَوْلَ فَقِيهٍ مُعَيَّنٍ؛ فَهَهُنَا يَجِبُ عَلَيْهِ الْإِفْتَاءُ بِمَا هُوَ رَاجِحٌ عِنْدَهُ وَأَقْرَبُ إلَى الْكِتَابِ وَالسُّنَّةِ مِنْ مَذْهَبِ إمَامِهِ أَوْ مَذْهَبِ مَنْ خَالَفَهُ، لَا يَسَعُهُ غَيْرُ ذَلِكَ، فَإِنْ لَمْ

(4/181)

يَتَمَكَّنْ مِنْهُ وَخَافَ أَنْ يُؤَدِّيَ إلَى تَرْكِ الْإِفْتَاءِ فِي تِلْكَ الْمَسْأَلَةِ لَمْ يَكُنْ لَهُ أَنْ يُفْتِيَ بِمَا لَا يَعْلَمُ أَنَّهُ صَوَابٌ؛ فَكَيْفَ بِمَا يَغْلِبُ عَلَى ظَنِّهِ أَنَّ الصَّوَابَ فِي خِلَافِهِ؟ وَلَا يَسَعُ الْحَاكِمَ وَالْمُفْتِيَ غَيْرُ هَذَا أَلْبَتَّةَ؛ فَإِنَّ اللَّهَ سَائِلُهُمَا عَنْ رَسُولِهِ وَمَا جَاءَ بِهِ، لَا عَنْ الْإِمَامِ الْمُعَيَّنِ وَمَا قَالَهُ، وَإِنَّمَا يُسْأَلُ النَّاسُ فِي قُبُورِهِمْ وَيَوْمَ مَعَادِهِمْ عَنْ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَيُقَالُ لَهُ فِي قَبْرِهِ: مَا كُنْتُ تَقُولُ فِي هَذَا الرَّجُلِ الَّذِي بُعِثَ فِيكُمْ؟ {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [القصص: 65] وَلَا يُسْأَلُ أَحَدٌ قَطُّ عَنْ إمَامٍ وَلَا شَيْخٍ وَلَا مَتْبُوعٍ غَيْرِهِ، بَلْ يُسْأَلُ عَمَّنْ اتَّبَعَهُ وَائْتَمَّ بِهِ غَيْرُهُ، فَلْيَنْظُرْ بِمَاذَا يُجِيبُ؟ وَلْيُعِدَّ لِلْجَوَابِ صَوَابًا.
وَقَدْ سَمِعْتُ شَيْخَنَا - رَحِمَهُ اللَّهُ - يَقُولُ: جَاءَنِي بَعْضُ الْفُقَهَاءِ مِنْ الْحَنَفِيَّةِ فَقَالَ: أَسْتَشِيرُكَ فِي أَمْرٍ، قُلْتُ: مَا هُوَ؟ قَالَ: أُرِيدُ أَنْ أَنْتَقِلَ عَنْ مَذْهَبِي، قُلْتُ لَهُ: وَلِمَ؟ قَالَ: لِأَنِّي أَرَى الْأَحَادِيثَ الصَّحِيحَةَ كَثِيرًا تُخَالِفُهُ، وَاسْتَشَرْتُ فِي هَذَا بَعْضَ أَئِمَّةِ أَصْحَابِ الشَّافِعِيِّ فَقَالَ لِي: لَوْ رَجَعَتْ عَنْ مَذْهَبِكَ لَمْ يَرْتَفِعْ ذَلِكَ مِنْ الْمَذْهَبِ، وَقَدْ تَقَرَّرَتْ الْمَذَاهِبُ، وَرُجُوعُكَ غَيْرُ مُفِيدٍ، وَأَشَارَ عَلَيَّ بَعْضُ مَشَايِخِ التَّصَوُّفِ بِالِافْتِقَارِ إلَى اللَّهِ وَالتَّضَرُّعِ إلَيْهِ وَسُؤَالِ الْهِدَايَةِ لِمَا يُحِبُّهُ وَيَرْضَاهُ، فَمَاذَا تُشِيرُ بِهِ أَنْتَ عَلَيَّ؟ قَالَ: فَقُلْتُ لَهُ: اجْعَلْ الْمَذْهَبَ ثَلَاثَةَ أَقْسَامٍ، قِسْمٌ الْحَقُّ فِيهِ ظَاهِرٌ بَيِّنٌ مُوَافِقٌ لِلْكِتَابِ وَالسُّنَّةِ فَاقْضِ بِهِ وَأَفْتِ بِهِ طَيِّبَ النَّفْسِ مُنْشَرِحَ الصَّدْرِ، وَقِسْمٌ مَرْجُوحٌ وَمُخَالِفُهُ مَعَهُ الدَّلِيلُ فَلَا تُفْتِ بِهِ وَلَا تَحْكُمْ بِهِ وَادْفَعْهُ عَنْكَ، وَقِسْمٌ مِنْ مَسَائِلِ الِاجْتِهَادِ الَّتِي الْأَدِلَّةُ فِيهَا مُتَجَاذِبَةٌ؛ فَإِنْ شِئْتَ أَنْ تُفْتِيَ بِهِ وَإِنْ شِئْتَ أَنْ تَدْفَعَهُ عَنْكَ، فَقَالَ: جَزَاكَ اللَّهُ خَيْرًا، أَوْ كَمَا قَالَ.
وَقَالَتْ طَائِفَةٌ أُخْرَى - مِنْهُمْ أَبُو عَمْرِو بْنُ الصَّلَاحِ، وَأَبُو عَبْدِ اللَّهِ بْنُ حَمْدَانَ -: مَنْ وَجَدَ حَدِيثًا يُخَالِفُ مَذْهَبَهُ فَإِنْ كَمُلَتْ آلَةُ الِاجْتِهَادِ فِيهِ مُطْلَقًا أَوْ فِي مَذْهَبِ إمَامِهِ أَوْ فِي ذَلِكَ النَّوْعِ أَوْ فِي تِلْكَ الْمَسْأَلَةِ فَالْعَمَلُ بِذَلِكَ الْحَدِيثِ أَوْلَى، وَإِنْ لَمْ تَكْمُلْ آلَتُهُ وَوَجَدَ فِي قَلْبِهِ حَزَازَةً مِنْ مُخَالَفَةِ الْحَدِيثِ بَعْدَ أَنْ بَحَثَ فَلَمْ يَجِدْ لِمُخَالَفَتِهِ عِنْدَهُ جَوَابًا شَافِيًا فَلْيَنْظُرْ: هَلْ عَمِلَ بِذَلِكَ الْحَدِيثِ إمَامٌ مُسْتَقِلٌّ أَمْ لَا؟ فَإِنْ وَجَدَهُ فَلَهُ أَنْ يَتَمَذْهَبَ بِمَذْهَبِهِ فِي الْعَمَلِ بِذَلِكَ الْحَدِيثِ، وَيَكُونُ ذَلِكَ عُذْرًا لَهُ فِي تَرْكِ مَذْهَبِ إمَامِهِ فِي ذَلِكَ، وَاَللَّهُ أَعْلَمُ.

[فَتَوَى الْمُفْتِي بِغَيْرِ مَذْهَبِ إمَامِهِ إذَا تَرَجَّحَ فِي نَظَّرَهُ]
[إذَا تَرَجَّحَ عِنْدَ الْمُفْتِي مَذْهَبٌ غَيْرُ مَذْهَبِ إمَامِهِ، فَهَلْ يُفْتِي بِهِ؟] الْفَائِدَةُ الْخَمْسُونَ: (هَلْ لِلْمُفْتِي الْمُنْتَسِبِ إلَى مَذْهَبِ إمَامِ بِعَيْنِهِ أَنْ يُفْتِيَ بِمَذْهَبِ غَيْرِهِ إذَا تَرَجَّحَ عِنْدَهُ) ؟ فَإِنْ كَانَ سَالِكًا سَبِيلَ ذَلِكَ الْإِمَامِ فِي الِاجْتِهَادِ وَمُتَابَعَةِ الدَّلِيلِ أَيْنَ كَانَ - وَهَذَا هُوَ الْمُتَّبَعُ لِلْإِمَامِ حَقِيقَةً - فَلَهُ أَنْ يُفْتِيَ بِمَا تَرَجَّحَ عِنْدَهُ مِنْ قَوْلِ غَيْرِهِ، وَإِنْ كَانَ مُجْتَهِدًا

(4/182)

مُتَقَيِّدًا بِأَقْوَالِ ذَلِكَ الْإِمَامِ لَا يَعْدُوهَا إلَى غَيْرِهَا فَقَدْ قِيلَ: لَيْسَ لَهُ أَنْ يُفْتِيَ بِغَيْرِ قَوْلِ إمَامِهِ؛ فَإِنْ أَرَادَ ذَلِكَ حَكَاهُ عَنْ قَائِلِهِ حِكَايَةً مَحْضَةً.
وَالصَّوَابُ أَنَّهُ إذَا تَرَجَّحَ عِنْدَهُ قَوْلُ غَيْرِ إمَامِهِ بِدَلِيلٍ رَاجِحٍ فَلَا بُدَّ أَنْ يَخْرُجَ عَلَى أُصُولِ إمَامِهِ وَقَوَاعِدِهِ؛ فَإِنَّ الْأَئِمَّةَ مُتَّفِقَةٌ عَلَى أُصُولِ الْأَحْكَامِ، وَمَتَى قَالَ بَعْضُهُمْ قَوْلًا مَرْجُوحًا فَأُصُولُهُ تَرُدُّهُ وَتَقْتَضِي الْقَوْلَ الرَّاجِحَ، فَكُلُّ قَوْلٍ صَحِيحٍ فَهُوَ يَخْرُجُ عَلَى قَوَاعِدِ الْأَئِمَّةِ بِلَا رَيْبٍ؛ فَإِذَا تَبَيَّنَ لِهَذَا الْمُجْتَهِدِ الْمُقَيَّدِ رُجْحَانُ هَذَا الْقَوْلِ وَصِحَّةُ مَأْخَذِهِ خَرَجَ عَلَى قَوَاعِدِ إمَامِهِ فَلَهُ أَنْ يُفْتِيَ بِهِ، وَبِاَللَّهِ التَّوْفِيقُ.
وَقَدْ قَالَ الْقَفَّالُ: لَوْ أَدَّى اجْتِهَادِي إلَى مَذْهَبِ أَبِي حَنِيفَةَ قُلْتُ: مَذْهَبُ الشَّافِعِيِّ كَذَا، لَكِنِّي أَقُولُ بِمَذْهَبِ أَبِي حَنِيفَةَ؛ لِأَنَّ السَّائِلَ إنَّمَا يَسْأَلُنِي عَنْ مَذْهَبِ الشَّافِعِيِّ؛ فَلَا بُدَّ أَنْ أُعَرِّفَهُ أَنَّ الَّذِي أَفْتَيْتُهُ بِهِ غَيْرُ مَذْهَبِهِ، فَسَأَلْتُ شَيْخَنَا قَدَّسَ اللَّهُ رُوحَهُ عَنْ ذَلِكَ، فَقَالَ: أَكْثَرُ الْمُسْتَفْتِينَ لَا يَخْطُرُ بِقَلْبِهِ مَذْهَبٌ مُعَيَّنٌ عِنْدَ الْوَاقِعَةِ الَّتِي سَأَلَ عَنْهَا، وَإِنَّمَا سُؤَالُهُ عَنْ حُكْمِهَا وَمَا يُعْمَلُ بِهِ فِيهَا، فَلَا يَسَعُ الْمُفْتِي أَنْ يُفْتِيَهُ بِمَا يَعْتَقِدُ الصَّوَابَ فِي خِلَافِهِ.

[إذَا تَسَاوَى عِنْدَ الْمُفْتِي قَوْلَانِ فَمَاذَا يَصْنَعُ]
[إذَا تَسَاوَى عِنْدَ الْمُفْتِي قَوْلَانِ فَمَاذَا يَصْنَعُ؟] الْفَائِدَةُ الْحَادِيَةُ وَالْخَمْسُونَ: (إذَا اعْتَدَلَ عِنْدَ الْمُفْتِي قَوْلَانِ وَلَمْ يَتَرَجَّحْ لَهُ أَحَدُهُمَا عَلَى الْآخَرِ) ، فَقَالَ الْقَاضِي أَبُو يَعْلَى: لَهُ أَنْ يُفْتِيَ بِأَيِّهِمَا شَاءَ، كَمَا يَجُوزُ لَهُ أَنْ يَعْمَلَ بِأَيِّهِمَا شَاءَ، وَقِيلَ: بَلْ يُخَيِّرُ الْمُسْتَفْتِيَ فَيَقُولُ لَهُ: أَنْتَ مُخَيَّرٌ بَيْنَهُمَا؛ لِأَنَّهُ إنَّمَا يُفْتِي بِمَا يَرَاهُ، وَاَلَّذِي يَرَاهُ هُوَ التَّخْيِيرُ، وَقِيلَ: بَلْ يُفْتِيهِ بِالْأَحْوَطِ مِنْ الْقَوْلَيْنِ.
قُلْتُ: الْأَظْهَرُ أَنَّهُ يَتَوَقَّفُ، وَلَا يُفْتِيهِ بِشَيْءٍ حَتَّى يَتَبَيَّنَ لَهُ الرَّاجِحُ مِنْهُمَا؛ لِأَنَّ أَحَدَهُمَا خَطَأٌ، فَلَيْسَ لَهُ أَنْ يُفْتِيَهُ بِمَا لَا يَعْلَمُ أَنَّهُ صَوَابٌ، وَلَيْسَ لَهُ أَنْ يُخَيِّرَهُ بَيْنَ الْخَطَأِ وَالصَّوَابِ، وَهَذَا كَمَا إذَا تَعَارَضَ عِنْدَ الطَّبِيبِ فِي أَمْرِ الْمَرِيضِ أَمْرَانِ خَطَأٌ وَصَوَابٌ وَلَمْ يَتَبَيَّنْ لَهُ أَحَدُهُمَا لَمْ يَكُنْ لَهُ أَنْ يُقْدِمَ عَلَى أَحَدِهِمَا، وَلَا يُخَيِّرَهُ، وَكَمَا لَوْ اسْتَشَارَهُ فِي أَمْرٍ فَتَعَارَضَ عِنْدَهُ الْخَطَأُ وَالصَّوَابُ مِنْ غَيْرِ تَرْجِيحٍ لَمْ يَكُنْ لَهُ أَنْ يُشِيرَ بِأَحَدِهِمَا وَلَا يُخَيِّرَهُ، وَكَمَا لَوْ تَعَارَضَ عِنْدَهُ طَرِيقَانِ مُهْلِكَةٌ وَمُوَصِّلَةٌ، وَلَمْ يَتَبَيَّنْ لَهُ طَرِيقُ الصَّوَابِ لَمْ يَكُنْ لَهُ الْإِقْدَامُ وَلَا التَّخْيِيرُ، فَمَسَائِلُ الْحَلَالِ وَالْحَرَامِ أَوْلَى بِالتَّوَقُّفِ.
وَاَللَّهُ أَعْلَمُ.

[هَلْ لِلْمُفْتِي أَنْ يُفْتِيَ بِالْقَوْلِ الَّذِي رَجَعَ عَنْهُ إمَامُهُ]
[هَلْ لِلْمُفْتِي أَنْ يُفْتِيَ بِالْقَوْلِ الَّذِي رَجَعَ عَنْهُ إمَامُهُ؟] الْفَائِدَةُ الثَّانِيَةُ وَالْخَمْسُونَ: (أَتْبَاعُ الْأَئِمَّةِ يُفْتُونَ كَثِيرًا بِأَقْوَالِهِمْ الْقَدِيمَةِ الَّتِي رَجَعُوا عَنْهَا) ، وَهَذَا مَوْجُودٌ فِي سَائِرِ الطَّوَائِفِ؛ فَالْحَنَفِيَّةُ يُفْتُونَ بِلُزُومِ الْمَنْذُورَاتِ الَّتِي مَخْرَجُهَا

(4/183)

مَخْرَجُ الْيَمِينِ كَالْحَجِّ وَالصَّوْمِ وَالصَّدَقَةِ، وَقَدْ حَكَوْا هُمْ عَنْ أَبِي حَنِيفَةَ أَنَّهُ رَجَعَ قَبْلَ مَوْتِهِ بِثَلَاثَةِ أَيَّامٍ إلَى التَّكْفِيرِ، وَالْحَنَابِلَةُ يُفْتِي كَثِيرٌ مِنْهُمْ بِوُقُوعِ طَلَاقِ السَّكْرَانِ، وَقَدْ صَرَّحَ الْإِمَامُ أَحْمَدُ بِالرُّجُوعِ عَنْهُ إلَى عَدَمِ الْوُقُوعِ كَمَا تَقَدَّمَ حِكَايَتُهُ، وَالشَّافِعِيَّةُ يُفْتُونَ بِالْقَوْلِ الْقَدِيمِ فِي مَسْأَلَةِ التَّثْوِيبِ، وَامْتِدَادِ وَقْتِ الْمَغْرِبِ، وَمَسْأَلَةِ التَّبَاعُدِ عَنْ النَّجَاسَةِ فِي الْمَاءِ الْكَثِيرِ، وَعَدَمِ اسْتِحْبَابِ قِرَاءَةِ السُّورَةِ فِي الرَّكْعَتَيْنِ الْأَخِيرَتَيْنِ، وَغَيْرِ ذَلِكَ مِنْ الْمَسَائِلِ، وَهِيَ أَكْثَرُ مِنْ عِشْرِينَ مَسْأَلَةً، وَمِنْ الْمَعْلُومِ أَنَّ الْقَوْلَ الَّذِي صَرَّحَ بِالرُّجُوعِ عَنْهُ لَمْ يَبْقَ مَذْهَبًا لَهُ، فَإِذَا أَفْتَى الْمُفْتِي بِهِ مَعَ نَصِّهِ عَلَى خِلَافِهِ لِرُجْحَانِهِ عِنْدَهُ لَمْ يُخْرِجْهُ ذَلِكَ عَنْ التَّمَذْهُبِ بِمَذْهَبِهِ، فَمَا الَّذِي يَحْرُمُ عَلَيْهِ أَنْ يُفْتِيَ بِقَوْلِ غَيْرِهِ مِنْ الْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ إذَا تَرَجَّحَ عِنْدَهُ؟ فَإِنْ قِيلَ: الْأَوَّلُ قَدْ كَانَ مَذْهَبًا لَهُ مَرَّةً، بِخِلَافِ مَا لَمْ يَقُلْ بِهِ قَطُّ.
قِيلَ: هَذَا فَرْقٌ عَدِيمُ التَّأْثِيرِ؛ إذْ مَا قَالَ بِهِ وَصَرَّحَ بِالرُّجُوعِ عَنْهُ بِمَنْزِلِهِ مَا لَمْ يَقُلْهُ، وَهَذَا كُلُّهُ مِمَّا يُبَيِّنُ أَنَّ أَهْلَ الْعِلْمِ لَا يَتَقَيَّدُونَ بِالتَّقْلِيدِ الْمَحْضِ الَّذِي يَهْجُرُونَ لِأَجْلِهِ قَوْلَ كُلِّ مَنْ خَالَفَ مَنْ قَلَّدُوهُ.
وَهَذِهِ طَرِيقَةٌ ذَمِيمَةٌ وَخَيْمَةٌ، حَادِثَةٌ فِي الْإِسْلَامِ، مُسْتَلْزِمَةٌ لِأَنْوَاعٍ مِنْ الْخَطَأِ، وَمُخَالِفَةٌ الصَّوَابَ، وَاَللَّهُ أَعْلَمُ.

[فَتَوَى الْمُفْتِي بِمَا يُخَالِفُ النَّصَّ]
[لَا يَجُوزُ لِلْمُفْتِي أَنْ يُفْتِيَ بِمَا يُخَالِفُ النَّصَّ] الْفَائِدَةُ الثَّالِثَةُ وَالْخَمْسُونَ: (يَحْرُمُ عَلَى الْمُفْتِي أَنْ يُفْتِيَ بِضِدِّ لَفْظِ النَّصِّ، وَإِنْ وَافَقَ مَذْهَبَهُ) .
وَمِثَالُهُ: أَنْ يُسْأَلَ عَنْ رَجُلٍ صَلَّى مِنْ الصُّبْحِ رَكْعَةً ثُمَّ طَلَعَتْ الشَّمْسُ، هَلْ يُتِمُّ صَلَاتَهُ أَمْ لَا؟ فَيَقُولَ: لَا يُتِمُّهَا، وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «فَلْيُتِمَّ صَلَاتَهُ» .
وَمِثْلُ أَنْ يُسْأَلَ عَمَّنْ مَاتَ عَلَيْهِ صِيَامٌ: هَلْ يَصُومُ عَنْهُ وَلِيُّهُ؟ فَيَقُولَ: لَا يَصُومُ عَنْهُ وَلِيُّهُ، وَصَاحِبُ الشَّرْعِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ رَجُلٍ بَاعَ مَتَاعَهُ ثُمَّ أَفْلَسَ الْمُشْتَرِي فَوَجَدَهُ بِعَيْنِهِ، هَلْ هُوَ أَحَقُّ بِهِ؟ فَيَقُولَ: لَيْسَ أَحَقَّ بِهِ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «فَهُوَ أَحَقُّ بِهِ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ رَجُلٍ أَكَلَ فِي رَمَضَانَ أَوْ شَرِبَ نَاسِيًا، هَلْ يُتِمُّ صَوْمَهُ؟ فَيَقُولَ: لَا يُتِمُّ صَوْمَهُ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «فَلْيُتِمَّ صَوْمَهُ» .

(4/184)

وَمِثْلُ أَنْ يُسْأَلَ عَنْ أَكْلِ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ، هَلْ هُوَ حَرَامٌ؟ فَيَقُولَ: لَيْسَ بِحَرَامٍ، وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «أَكْلُ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ حَرَامٌ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ الرَّجُلِ: هَلْ لَهُ مَنْعُ جَارِهِ مِنْ غَرْزِ خَشَبَةٍ فِي جِدَارِهِ؟ فَيَقُولَ: لَهُ أَنْ يَمْنَعَهُ، وَصَاحِبُ الشَّرْعِ يَقُولُ " لَا يَمْنَعُهُ ".
وَمِثْلُ أَنْ يُسْأَلَ: هَلْ تَجْزِي صَلَاةُ مَنْ لَا يُقِيمُ صُلْبَهُ مِنْ رُكُوعِهِ وَسُجُودِهِ؟ فَيَقُولَ: تَجْزِيهِ صَلَاتُهُ، وَصَاحِبُ الشَّرْعِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «لَا تُجْزِئُ صَلَاةٌ لَا يُقِيمُ الرَّجُلُ فِيهَا صُلْبَهُ بَيْنَ رُكُوعِهِ وَسُجُودِهِ» .
أَوْ يُسْأَلُ عَنْ مَسْأَلَةِ التَّفْضِيلِ بَيْنَ الْأَوْلَادِ فِي الْعَطِيَّةِ: هَلْ يَصِحُّ أَوْ لَا يَصِحُّ؟ وَهَلْ هُوَ جَوْرٌ [أَمْ لَا؟] فَيَقُولَ: يَصِحُّ، وَلَيْسَ بِجَوْرٍ، وَصَاحِبُ الشَّرْعِ يَقُولُ: " إنَّ هَذَا لَا يَصِحُّ " وَيَقُولُ: «لَا تُشْهِدْنِي عَلَى جَوْرٍ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ الْوَاهِبِ: هَلْ يَحِلُّ لَهُ أَنْ يَرْجِعَ فِي هِبَتِهِ؟ فَيَقُولَ: نَعَمْ يَحِلُّ لَهُ [أَنْ يَرْجِعَ إلَّا أَنْ يَكُونَ وَالِدًا أَوْ قَرَابَةً فَلَا يَرْجِعُ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «لَا يَحِلُّ لِوَاهِبٍ أَنْ يَرْجِعَ فِي هِبَتِهِ إلَّا الْوَالِدَ فِيمَا يَهَبُ لِوَلَدِهِ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ رَجُلٍ لَهُ شِرْكٌ فِي أَرْضٍ أَوْ دَارٍ أَوْ بُسْتَانٍ: هَلْ يَحِلُّ لَهُ أَنْ يَبِيعَ حِصَّتَهُ قَبْلَ إعْلَامِ شَرِيكِهِ بِالْبَيْعِ وَعَرْضُهَا عَلَيْهِ؟ فَيَقُولَ: نَعَمْ يَحِلُّ لَهُ أَنْ يَبِيعَ قَبْلَ إعْلَامِهِ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «مَنْ كَانَ لَهُ شِرْكٌ فِي أَرْضٍ أَوْ رَبْعَةٍ أَوْ حَائِطٍ لَا يَحِلُّ لَهُ أَنْ يَبِيعَ حَتَّى يُؤْذِنَ شَرِيكُهُ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ قَتْلِ الْمُسْلِمِ بِالْكَافِرِ، فَيَقُولَ: نَعَمْ يُقْتَلُ الْمُسْلِمُ بِالْكَافِرِ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ» .
وَمِثْلُ أَنْ يُسْأَلَ عَمَّنْ زَرَعَ فِي أَرْضِ قَوْمٍ بِغَيْرِ إذْنِهِمْ، فَهَلْ الزَّرْعُ لَهُ أَمْ لِصَاحِبِ الْأَرْضِ؟ فَيَقُولَ: الزَّرْعُ لَهُ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «مَنْ زَرَعَ فِي أَرْضِ قَوْمٍ بِغَيْرِ إذْنِهِمْ فَلَيْسَ لَهُ مِنْ الزَّرْعِ شَيْءٌ، وَلَهُ نَفَقَتُهُ» .
وَمِثْلُ أَنْ يُسْأَلَ: هَلْ يَصِحُّ تَعْلِيقُ الْوِلَايَةِ بِالشَّرْطِ؟ فَيَقُولَ: لَا يَصِحُّ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «أَمِيرُكُمْ زَيْدٌ، فَإِنْ قُتِلَ فَجَعْفَرٌ، فَإِنْ قُتِلَ فَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ» .

(4/185)

وَمِثْلُ أَنْ يُسْأَلَ: هَلْ يَحِلُّ الْقَضَاءُ بِالشَّاهِدِ وَالْيَمِينِ؟ فَيَقُولُ: لَا يَجُوزُ، وَصَاحِبُ الشَّرْعِ «قَضَى بِالشَّاهِدِ وَالْيَمِينِ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ الصَّلَاةِ الْوُسْطَى: هَلْ هِيَ صَلَاةُ الْعَصْرِ أَمْ لَا؟ فَيَقُولُ: لَيْسَتْ الْعَصْرَ، وَقَدْ قَالَ صَاحِبُ الشَّرِيعَةِ: «صَلَاةُ الْوُسْطَى صَلَاةُ الْعَصْرِ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ يَوْمِ الْحَجِّ الْأَكْبَرِ: هَلْ هُوَ يَوْمُ النَّحْرِ أَمْ لَا؟ فَيَقُولَ: لَيْسَ يَوْمَ النَّحْرِ، وَقَدْ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «يَوْمُ الْحَجِّ الْأَكْبَرِ يَوْمُ النَّحْرِ» .
وَمِثْلُ أَنْ يُسْأَلَ: هَلْ يَجُوزُ الْوِتْرُ بِرَكْعَةٍ وَاحِدَةٍ؟ فَيَقُولَ: لَا يَجُوزُ الْوِتْرُ بِرَكْعَةٍ وَاحِدَةٍ، وَقَدْ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إذَا خَشِيَتْ الصُّبْحَ فَأُوتِرْ بِوَاحِدَةٍ» .
وَمِثْلُ أَنْ يُسْأَلَ: هَلْ يُسْجَدُ فِي {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق: 1] ، وَ {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [العلق: 1] فَيَقُولَ: لَا يُسْجَدُ فِيهِمَا، وَقَدْ سَجَدَ فِيهِمَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَمِثْلُ أَنْ يُسْأَلَ عَنْ رَجُلٍ عَضَّ يَدَ رَجُلٍ فَانْتَزَعَهَا مِنْ فِيهِ فَسَقَطَتْ أَسْنَانُهُ، فَيَقُولَ: لَهُ دِيَتُهَا، وَقَدْ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا دِيَةَ لَهُ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ رَجُلٍ اطَّلَعَ فِي بَيْتِ رَجُلٍ فَخَذَفَهُ فَفَقَأَ عَيْنَهُ: هَلْ عَلَيْهِ جُنَاحٌ؟ فَيَقُولَ: نَعَمْ عَلَيْهِ جُنَاحٌ، وَتَلْزَمُهُ دِيَةُ عَيْنِهِ، وَقَدْ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنَّهُ لَوْ فَعَلَ ذَلِكَ لَمْ يَكُنْ عَلَيْهِ جُنَاحٌ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ رَجُلٍ اشْتَرَى شَاةً أَوْ بَقَرَةً أَوْ نَاقَةً فَوَجَدَهَا مُصَرَّاةً، فَهَلْ لَهُ رَدُّهَا وَرَدُّ صَاعٍ مِنْ تَمْرٍ مَعَهَا أَمْ لَا؟ فَيَقُولَ: لَا يَجُوزُ لَهُ رَدُّهَا وَرَدُّ الصَّاعِ مِنْ التَّمْرِ مَعَهَا، وَقَدْ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إنْ سَخِطَهَا رَدَّهَا وَصَاعًا مِنْ تَمْرٍ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ الزَّانِي الْبِكْرِ: هَلْ عَلَيْهِ مَعَ الْجَلْدِ تَغْرِيبٌ؟ فَيَقُولَ: لَا تَغْرِيبَ عَلَيْهِ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «عَلَيْهِ جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ» .
وَمِثْلُ أَنْ يُسْأَلَ عَنْ الْخَضْرَاوَاتِ: هَلْ فِيهَا زَكَاةٌ؟ فَيَقُولَ: يَجِبُ فِيهَا الزَّكَاةُ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «لَا زَكَاةَ فِي الْخَضْرَاوَاتِ» .
أَوْ يُسْأَلَ عَمَّا دُونَ خَمْسَةِ أَوْسُقٍ: هَلْ فِيهِ زَكَاةٌ؟ فَيَقُولَ: نَعَمْ تَجِبُ فِيهِ الزَّكَاةُ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «لَا زَكَاةَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ» .
أَوْ يُسْأَلَ عَنْ امْرَأَةٍ أَنْكَحَتْ نَفْسَهَا بِدُونِ إذْنِ وَلِيِّهَا، فَيَقُولَ: نِكَاحُهَا صَحِيحٌ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «فَنِكَاحُهَا، بَاطِلٌ، بَاطِلٌ، بَاطِلٌ» .

(4/186)

أَوْ يُسْأَلَ عَنْ الْمُحَلِّلِ وَالْمُحَلَّلِ لَهُ: هَلْ يَسْتَحِقَّانِ اللَّعْنَةَ؟ فَيَقُولَ: لَا يَسْتَحِقَّانِ اللَّعْنَةَ، «وَقَدْ لَعَنَهُمَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي غَيْرِ وَجْهٍ» .
أَوْ يُسْأَلَ: هَلْ يَجُوزُ إكْمَالُ شَعْبَانِ ثَلَاثِينَ يَوْمًا لَيْلَةَ الْإِغْمَاءِ، فَيَقُولَ: لَا يَجُوزُ إكْمَالُهُ ثَلَاثِينَ يَوْمًا، وَقَدْ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ يَوْمًا» .
أَوْ يُسْأَلَ عَنْ الْمُطَلَّقَةِ الْمَبْتُوتَةِ: هَلْ لَهَا نَفَقَةٌ وَسُكْنَى؟ فَيَقُولَ: نَعَمْ لَهَا النَّفَقَةُ وَالسُّكْنَى، وَصَاحِبُ الشَّرْعِ يَقُولُ: «لَا نَفَقَةَ لَهَا وَلَا سُكْنَى» .
أَوْ يُسْأَلَ عَنْ الْإِمَامِ: هَلْ يُسْتَحَبُّ لَهُ أَنْ يُسَلِّمَ فِي الصَّلَاةِ تَسْلِيمَتَيْنِ؟ فَيَقُولَ: يُكْرَهُ ذَلِكَ وَلَا يُسْتَحَبُّ، وَقَدْ رَوَى خَمْسَةَ عَشْرَ نَفْسًا عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ «كَانَ يُسَلِّمُ عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ، السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ، السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ» .
أَوْ يُسْأَلَ عَمَّنْ رَفَعَ يَدَيْهِ عِنْدَ الرُّكُوعِ وَالرَّفْعِ عَنْهُ: هَلْ صَلَاتُهُ مَكْرُوهَةٌ أَوْ [هِيَ] نَاقِصَةٌ؟ فَيَقُولَ: نَعَمْ تُكْرَهُ صَلَاتُهُ أَوْ هِيَ نَاقِصَةٌ، وَرُبَّمَا غَلَا فَقَالَ: بَاطِلَةٌ، وَقَدْ رَوَى بِضْعَةٌ وَعِشْرُونَ نَفْسًا عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ «كَانَ يَرْفَعُ يَدَيْهِ، عِنْدَ الِافْتِتَاحِ، وَعِنْدَ الرُّكُوعِ، وَعِنْدَ الرَّفْعِ مِنْهُ» بِأَسَانِيدَ صَحِيحَةٍ لَا مَطْعَنَ فِيهَا.
أَوْ يُسْأَلَ عَنْ بَوْلِ الْغُلَامِ الَّذِي لَمْ يَأْكُلْ الطَّعَامَ: هَلْ يَجْزِي فِيهِ الرَّشُّ [أَمْ يَجِبُ الْغُسْلُ] ؟ فَيَقُولَ: لَا يَجْزِي [فِيهِ الرَّشُّ] وَصَاحِبُ الشَّرْعِ «يَقُولُ: يُرَشُّ مِنْ بَوْلِ الْغُلَامِ» وَرَشُّهُ [هُوَ] بِنَفْسِهِ.
أَوْ يُسْأَلَ عَنْ التَّيَمُّمِ: هَلْ يَكْفِي بِضَرْبَةٍ وَاحِدَةٍ إلَى الْكُوعَيْنِ، فَيَقُولَ: لَا يَكْفِي وَلَا يُجْزِئُ، وَصَاحِبُ الشَّرْعِ قَدْ نَصَّ عَلَى أَنَّهُ يَكْفِي نَصًّا صَحِيحًا لَا مَدْفَعَ لَهُ.
أَوْ يُسْأَلَ عَنْ بَيْعِ الرَّطْبِ بِالتَّمْرِ: هَلْ يَجُوزُ؟ فَيَقُولَ: نَعَمْ [يَجُوزُ] ، وَصَاحِبُ الشَّرْعِ يُسْأَلَ عَنْهُ فَيَقُولُ: «لَا آذَنُ» .
أَوْ يُسْأَلَ عَنْ رَجُلٍ أَعْتَقَ سِتَّةَ عَبِيدٍ لَا يَمْلِكُ غَيْرَهُمْ عِنْدَ مَوْتِهِ: هَلْ تَكْمُلُ الْحُرِّيَّةُ فِي اثْنَيْنِ مِنْهُمْ أَوْ يُعْتَقُ مِنْ كُلِّ وَاحِدٍ سُدُسُهُ؟ فَيَقُولَ: لَا تَكْمُلُ الْحُرِّيَّةُ فِي اثْنَيْنِ مِنْهُمْ، «وَقَدْ أَقْرَعَ بَيْنَهُمْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَكَمَّلَ الْحُرِّيَّةَ فِي اثْنَيْنِ وَأَرَقَّ أَرْبَعَةً.» أَوْ يُسْأَلَ عَنْ الْقُرْعَةِ: هَلْ هِيَ جَائِزَةٌ أَمْ بَاطِلَةٌ؟ فَيَقُولَ: لَا، بَلْ هِيَ بَاطِلَةٌ، وَهِيَ مِنْ أَحْكَامِ الْجَاهِلِيَّةِ، وَقَدْ أَقْرَعَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَمَرَ بِالْقُرْعَةِ فِي غَيْرِ مَوْضِعٍ.
أَوْ يُسْأَلَ عَنْ الرَّجُلِ يُصَلِّي خَلْفَ الصَّفِّ وَحْدَهُ: هَلْ لَهُ صَلَاةٌ أَمْ لَا [صَلَاةَ] لَهُ؟ وَهَلْ

(4/187)

يُؤْمَرُ بِالْإِعَادَةِ؟ فَيَقُولَ: نَعَمْ لَهُ صَلَاةٌ، وَلَا يُؤْمَرُ بِالْإِعَادَةِ، وَقَدْ قَالَ صَاحِبُ الشَّرْعِ: «لَا صَلَاةَ لَهُ» وَأَمَرَهُ بِالْإِعَادَةِ.
أَوْ يُسْأَلَ: هَلْ لِلرَّجُلِ رُخْصَةٌ فِي تَرْكِ الْجَمَاعَةِ مِنْ غَيْرِ عُذْرٍ؟ فَيَقُولَ: نَعَمْ لَهُ رُخْصَةٌ، وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «لَا أَجِدُ لَكَ رُخْصَةً» .
أَوْ يُسْأَلَ عَنْ رَجُلٍ أَسَلَفَ رَجُلًا مَالَهُ وَبَاعَهُ سِلْعَةً: هَلْ يَحِلُّ ذَلِكَ؟ فَيَقُولَ نَعَمْ يَحِلُّ ذَلِكَ، وَصَاحِبُ الشَّرْعِ يَقُولُ: «لَا يَحِلُّ سَلَفٌ وَبَيْعٌ» .
وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ جِدًّا، وَقَدْ كَانَ السَّلَفُ الطَّيِّبُ يَشْتَدُّ نَكِيرُهُمْ وَغَضَبُهُمْ عَلَى مَنْ عَارَضَ حَدِيثَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِرَأْيٍ أَوْ قِيَاسٍ أَوْ اسْتِحْسَانٍ أَوْ قَوْلِ أَحَدٍ مِنْ النَّاسِ كَائِنًا مَنْ كَانَ، وَيَهْجُرُونَ فَاعِلَ ذَلِكَ، وَيُنْكِرُونَ عَلَى مَنْ يَضْرِبُ لَهُ الْأَمْثَالَ، وَلَا يُسَوِّغُونَ غَيْرَ الِانْقِيَادِ لَهُ وَالتَّسْلِيمِ وَالتَّلَقِّي بِالسَّمْعِ وَالطَّاعَةِ، وَلَا يَخْطُرُ بِقُلُوبِهِمْ التَّوَقُّفُ فِي قَبُولِهِ حَتَّى يَشْهَدَ لَهُ عَمَلٌ أَوْ قِيَاسٌ أَوْ يُوَافِقَ قَوْلَ فُلَانٍ وَفُلَانٍ، بَلْ كَانُوا عَامِلِينَ بِقَوْلِهِ: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب: 36] وَبِقَوْلِهِ تَعَالَى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] وَبِقَوْلِهِ تَعَالَى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلا مَا تَذَكَّرُونَ} [الأعراف: 3] وَأَمْثَالُهَا، فَدُفِعْنَا إلَى زَمَانٍ إذَا قِيلَ لِأَحَدِهِمْ " ثَبَتَ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ كَذَا وَكَذَا " يَقُولُ: مَنْ قَالَ بِهَذَا؟ وَيَجْعَلُ هَذَا دَفْعًا فِي صَدْرِ الْحَدِيثِ، أَوْ يَجْعَلُ جَهْلَهُ بِالْقَائِلِ [بِهِ] حُجَّةً لَهُ فِي مُخَالَفَتِهِ وَتَرْكِ الْعَمَلِ بِهِ، وَلَوْ نَصَحَ نَفْسَهُ لَعَلِمَ أَنَّ هَذَا الْكَلَامَ مِنْ أَعْظَمِ الْبَاطِلِ، وَأَنَّهُ لَا يَحِلُّ لَهُ دَفْعُ سُنَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِمِثْلِ هَذَا الْجَهْلِ، وَأَقْبَحُ مِنْ ذَلِكَ عُذْرُهُ فِي جَهْلِهِ؛ إذْ يَعْتَقِدُ أَنَّ الْإِجْمَاعَ مُنْعَقِدٌ عَلَى مُخَالَفَةِ تِلْكَ السُّنَّةِ، وَهَذَا سُوءُ ظَنٍّ بِجَمَاعَةِ الْمُسْلِمِينَ، إذْ يَنْسُبُهُمْ إلَى اتِّفَاقِهِمْ عَلَى مُخَالَفَةِ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَأَقْبَحُ مِنْ ذَلِكَ عُذْرُهُ فِي دَعْوَى هَذَا الْإِجْمَاعِ، وَهُوَ جَهْلُهُ وَعَدَمُ عِلْمِهِ بِمَنْ قَالَ بِالْحَدِيثِ، فَعَادَ الْأَمْرُ إلَى تَقْدِيمِ جَهْلِهِ عَلَى السُّنَّةِ، وَاَللَّهُ الْمُسْتَعَانُ.
وَلَا يُعْرَفُ إمَامٌ مِنْ أَئِمَّةِ الْإِسْلَامِ أَلْبَتَّةَ قَالَ: لَا نَعْمَلُ بِحَدِيثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَتَّى نَعْرِفَ مَنْ عَمِلَ بِهِ، فَإِنْ جَهِلَ مَنْ بَلَغَهُ الْحَدِيثُ مَنْ عَمِلَ بِهِ لَمْ يَحِلَّ لَهُ أَنْ يَعْمَلَ بِهِ كَمَا يَقُولُ هَذَا الْقَائِلُ.

(4/188)

[إخْرَاجُ النُّصُوصِ عَنْ ظَاهِرِهَا لِتُوَافِقَ مَذْهَبَ الْمُفْتِي]
لَا يَجُوزُ إخْرَاجُ النُّصُوصِ عَنْ ظَاهِرِهَا لِتُوَافِقَ مَذْهَبَ الْمُفْتِي] الْفَائِدَةُ الْخَامِسَةُ وَالْخَمْسُونَ: إذَا سُئِلَ عَنْ تَفْسِيرِ آيَةٍ مِنْ كِتَابِ اللَّهِ أَوْ سُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلَيْسَ لَهُ أَنْ يُخْرِجَهَا عَنْ ظَاهِرِهَا بِوُجُوهِ التَّأْوِيلَاتِ الْفَاسِدَةِ لِمُوَافَقَةِ نِحْلَتِهِ وَهَوَاهُ، وَمَنْ فَعَلَ ذَلِكَ اسْتَحَقَّ الْمَنْعَ مِنْ الْإِفْتَاءِ وَالْحَجْرَ عَلَيْهِ، وَهَذَا الَّذِي ذَكَرْنَاهُ هُوَ الَّذِي صَرَّحَ بِهِ أَئِمَّةُ الْإِسْلَامِ قَدِيمًا وَحَدِيثًا.
قَالَ أَبُو حَاتِمٍ الرَّازِيّ: حَدَّثَنِي يُونُسُ بْنُ عَبْدِ الْأَعْلَى قَالَ: قَالَ لِي مُحَمَّدُ بْنُ إدْرِيسَ الشَّافِعِيُّ: الْأَصْلُ قُرْآنٌ أَوْ سَنَةٌ، فَإِنْ لَمْ يَكُنْ فَقِيَاسٌ عَلَيْهِمَا، وَإِذَا اتَّصَلَ الْحَدِيثُ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَصَحَّ الْإِسْنَادُ بِهِ فَهُوَ الْمُنْتَهَى وَالْإِجْمَاعُ أَكْبَرُ مِنْ الْخَبَرِ الْفَرْدِ، وَالْحَدِيثُ عَلَى ظَاهِرِهِ، وَإِذَا احْتَمَلَ الْمَعَانِيَ فَمَا أَشْبَهَ مِنْهَا ظَاهِرَهُ أَوْلَاهَا بِهِ، فَإِذَا تَكَافَأَتْ الْأَحَادِيثُ فَأَصَحُّهَا إسْنَادًا أَوْلَاهَا، وَلَيْسَ الْمُنْقَطِعُ بِشَيْءٍ، مَا عَدَا مُنْقَطِعَ سَعِيدِ بْنِ الْمُسَيِّبِ، وَلَا يُقَاسُ أَصْلٌ عَلَى أَصْلٍ وَلَا يُقَالُ لِأَصْلٍ: لِمَ؟ وَكَيْفَ؟ وَإِنَّمَا يُقَالُ لِلْفَرْعِ: لِمَ؟ فَإِذَا صَحَّ قِيَاسُهُ عَلَى الْأَصْلِ صَحَّ وَقَامَتْ بِهِ الْحُجَّةُ، رَوَاهُ الْأَصَمُّ عَنْ ابْنِ أَبِي حَاتِمٍ.
وَقَالَ أَبُو الْمَعَالِي الْجُوَيْنِيُّ فِي الرِّسَالَةِ النِّظَامِيَّةِ فِي الْأَرْكَانِ الْإِسْلَامِيَّةِ ": ذَهَبَ أَئِمَّةُ السَّلَفِ إلَى الِانْكِفَافِ عَنْ التَّأْوِيلِ، وَإِجْرَاءِ الظَّوَاهِرِ عَلَى مَوَارِدِهَا وَتَفْوِيضِ مَعَانِيهَا إلَى الرَّبِّ تَعَالَى، وَاَلَّذِي نَرْتَضِيهِ رَأْيًا وَنَدِينُ اللَّهَ بِهِ عَقْدَ اتِّبَاعِ سَلَفِ الْأُمَّةِ؛ فَالْأَوْلَى الِاتِّبَاعُ وَتَرْكُ الِابْتِدَاعِ، وَالدَّلِيلُ السَّمْعِيُّ الْقَاطِعُ فِي ذَلِكَ أَنَّ إجْمَاعَ الْأُمَّةِ حُجَّةٌ مُتَّبَعَةٌ، وَهُوَ مُسْتَنَدُ مُعْظَمِ الشَّرِيعَةِ، وَقَدْ دَرَجَ صَحْبُ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَرَضِيَ عَنْهُمْ عَلَى تَرْكِ التَّعَرُّضِ لِمَعَانِيهَا وَدَرْكِ مَا فِيهَا، وَهُمْ صَفْوَةُ الْإِسْلَامِ، وَالْمُسْتَقِلُّونَ بِأَعْبَاءِ الشَّرِيعَةِ، وَكَانُوا لَا يَأْلُونَ جَهْدًا فِي ضَبْطِ قَوَاعِدِ الْمِلَّةِ وَالتَّوَاصِي بِحِفْظِهَا، وَتَعْلِيمِ النَّاسِ مَا يَحْتَاجُونَ إلَيْهِ مِنْهَا، وَلَوْ كَانَ تَأْوِيلُ هَذِهِ الظَّوَاهِرِ مَسُوغًا أَوْ مَحْتُومًا لَأَوْشَكَ أَنْ يَكُونَ اهْتِمَامُهُمْ بِهَا فَوْقَ اهْتِمَامِهِمْ بِفُرُوعِ الشَّرِيعَةِ، وَإِذَا انْصَرَمَ عَصْرُهُمْ وَعَصْرُ التَّابِعِينَ لَهُمْ عَلَى الْإِضْرَابِ عَنْ التَّأْوِيلِ، كَانَ ذَلِكَ قَاطِعًا بِأَنَّهُ الْوَجْهُ الْمُتَّبَعُ، فَحَقٌّ عَلَى ذِي الدِّينِ أَنْ يَعْتَقِدَ تَنْزِيهَ الْبَارِي عَنْ صِفَاتِ الْمُحَدِّثِينَ، وَلَا يَخُوضُ فِي تَأْوِيلِ الْمُشْكِلَاتِ، وَيَكِلُ مَعْنَاهَا إلَى الرَّبِّ تَعَالَى.
وَعِنْدَ إمَامِ الْقُرَّاءِ وَسَيِّدِهِمْ الْوُقُوفُ عَلَى قَوْلِهِ تَعَالَى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ} [آل عمران: 7] مِنْ الْعَزَائِمِ ثُمَّ الِابْتِدَاءُ بِقَوْلِهِ: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ} [آل عمران: 7] .
وَمِمَّا اُسْتُحْسِنَ مِنْ كَلَامِ مَالِكٍ أَنَّهُ سُئِلَ عَنْ قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] كَيْفَ اسْتَوَى؟ فَقَالَ: الِاسْتِوَاءُ مَعْلُومٌ، وَالْكَيْفُ مَجْهُولٌ، وَالْإِيمَانُ بِهِ

(4/189)

وَاجِبٌ، وَالسُّؤَالُ عَنْهُ بِدْعَةٌ، فَلْتُجْرَ آيَةُ الِاسْتِوَاءِ وَالْمَجِيءِ وَقَوْلُهُ: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وَقَوْلُهُ: {وَيَبْقَى وَجْهُ رَبِّكَ} [الرحمن: 27] وَقَوْلُهُ: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] وَمَا صَحَّ مِنْ أَخْبَارِ الرَّسُولِ كَخَبَرِ النُّزُولِ وَغَيْرِهِ عَلَى مَا ذَكَرْنَا، انْتَهَى كَلَامُهُ.
وَقَالَ أَبُو حَامِدٍ الْغَزَالِيُّ: الصَّوَابُ لِلْخَلَفِ سُلُوكُ مَسْلَكِ السَّلَفِ فِي الْإِيمَانِ الْمُرْسَلِ وَالتَّصْدِيقِ الْمُجْمَلِ، وَمَا قَالَهُ اللَّهُ وَرَسُولُهُ، بِلَا بَحْثٍ وَتَفْتِيشٍ.
وَقَالَ فِي كِتَابِ التَّفْرِقَةِ: الْحَقُّ الِاتِّبَاعُ وَالْكَفُّ عَنْ تَغْيِيرِ الظَّاهِرِ رَأْسًا، وَالْحَذَرُ عَنْ اتِّبَاعِ تَأْوِيلَاتٍ لَمْ يُصَرِّحْ بِهَا الصَّحَابَةُ، وَحَسْمُ بَابِ السُّؤَالِ رَأْسًا، وَالزَّجْرُ عَنْ الْخَوْضِ فِي الْكَلَامِ وَالْبَحْثِ، إلَى أَنْ قَالَ: وَمِنْ النَّاسِ مَنْ يُبَادِرُ إلَى التَّأْوِيلِ ظَنًّا لَا قَطْعًا، فَإِنْ كَانَ فَتْحُ هَذَا الْبَابِ وَالتَّصْرِيحُ بِهِ يُؤَدِّي إلَى تَشْوِيشِ قُلُوبِ الْعَوَامّ بُدِّعَ صَاحِبُهُ، وَكُلُّ مَا لَمْ يُؤْثَرْ عَنْ السَّلَفِ ذِكْرُهُ وَمَا يَتَعَلَّقُ مِنْ هَذَا الْجِنْسِ بِأُصُولِ الْعَقَائِدِ الْمُهِمَّةِ فَيَجِبُ تَكْفِيرُ مَنْ يُغَيِّرُ الظَّوَاهِرَ بِغَيْرِ بُرْهَانٍ قَاطِعٍ.
وَقَالَ أَيْضًا: كُلُّ مَا لَمْ يَحْتَمِلْ التَّأْوِيلَ فِي نَفْسِهِ وَتَوَاتَرَ نَقْلُهُ وَلَمْ يُتَصَوَّرْ أَنْ يَقُومَ عَلَى خِلَافِهِ بُرْهَانٌ فَمُخَالَفَتُهُ تَكْذِيبٌ مَحْضٌ، وَمَا تَطَرَّقَ إلَيْهِ احْتِمَالُ تَأْوِيلٍ وَلَوْ بِمَجَازٍ بَعِيدٍ، فَإِنْ كَانَ بُرْهَانُهُ قَاطِعًا وَجَبَ الْقَوْلُ بِهِ، وَإِنْ كَانَ الْبُرْهَانُ يُفِيدُ ظَنًّا غَالِبًا وَلَا يَعْظُمُ ضَرَرُهُ فِي الدِّينِ فَهُوَ بِدْعَةٌ، وَإِنْ عَظُمَ ضَرَرُهُ فِي الدِّينِ فَهُوَ كُفْرٌ.
قَالَ: وَلَمْ تَجْرِ عَادَةُ السَّلَفِ بِهَذِهِ الْمُجَادَلَاتِ، بَلْ شَدَّدُوا الْقَوْلَ عَلَى مَنْ يَخُوضُ فِي الْكَلَامِ، وَيَشْتَغِلُ بِالْبَحْثِ وَالسُّؤَالِ.
وَقَالَ أَيْضًا: الْإِيمَانُ الْمُسْتَفَادُ مِنْ الْكَلَامِ ضَعِيفٌ، وَالْإِيمَانُ الرَّاسِخُ إيمَانُ الْعَوَامّ الْحَاصِلُ فِي قُلُوبِهِمْ فِي الصِّبَا بِتَوَاتُرِ السَّمَاعِ وَبَعْدَ الْبُلُوغِ بِقَرَائِنَ يَتَعَذَّرُ التَّعْبِيرُ عَنْهَا.
قَالَ: وَقَالَ شَيْخُنَا أَبُو الْمَعَالِي: يَحْرِصُ الْإِمَامُ مَا أَمْكَنَهُ عَلَى جَمْعِ عَامَّةِ الْخَلْقِ عَلَى سُلُوكِ سَبِيلِ السَّلَفِ فِي ذَلِكَ، انْتَهَى.
وَقَدْ اتَّفَقَتْ الْأَئِمَّةُ الْأَرْبَعَةُ عَلَى ذَمِّ الْكَلَامِ وَأَهْلِهِ، وَكَلَامُ الْإِمَامِ الشَّافِعِيِّ وَمَذْهَبُهُ فِيهِمْ مَعْرُوفٌ عِنْدَ جَمِيعِ أَصْحَابِهِ، وَهُوَ أَنَّهُمْ يُضْرَبُونَ وَيُطَافُ بِهِمْ فِي قَبَائِلِهِمْ وَعَشَائِرِهِمْ: هَذَا جَزَاءُ مَنْ تَرَكَ الْكِتَابَ وَالسُّنَّةَ وَأَقْبَلَ عَلَى الْكَلَامِ.
وَقَالَ: لَقَدْ اطَّلَعْتُ مِنْ أَهْلِ الْكَلَامِ عَلَى شَيْءٍ مَا كُنْتُ أَظُنُّهُ، وَقَالَ: لَأَنْ يُبْتَلَى الْعَبْدُ

(4/190)

بِكُلِّ شَيْءٍ نُهِيَ عَنْهُ غَيْرَ الْكُفْرِ أَيْسَرُ مِنْ أَنْ يُبْتَلَى بِالْكَلَامِ، وَقَالَ لِحَفْصٍ الْفَرْدِ: أَنَا أُخَالِفُكَ فِي كُلِّ شَيْءٍ حَتَّى فِي قَوْلِ لَا إلَهَ إلَّا اللَّهُ، أَنَا أَقُولُ لَا إلَهَ إلَّا اللَّهُ الَّذِي يُرَى فِي الْآخِرَةِ وَاَلَّذِي كَلَّمَ مُوسَى تَكْلِيمًا، وَأَنْتَ تَقُولُ: لَا إلَهَ إلَّا اللَّهُ الَّذِي لَا يُرَى فِي الْآخِرَةِ وَلَا يَتَكَلَّمُ.
وَقَالَ الْبَيْهَقِيُّ: ذَكَرَ الشَّافِعِيُّ إبْرَاهِيمَ بْنَ إسْمَاعِيلَ بْنِ عُلَيَّةَ فَقَالَ: أَنَا مُخَالِفٌ لَهُ فِي كُلِّ شَيْءٍ، وَفِي قَوْلِهِ لَا إلَهَ إلَّا اللَّهُ، لَسْتُ أَقُولُ كَمَا يَقُولُ، أَنَا أَقُولُ: لَا إلَهَ إلَّا اللَّهُ الَّذِي كَلَّمَ مُوسَى مِنْ وَرَاءِ حِجَابٍ، وَذَاكَ يَقُولُ: لَا إلَهَ إلَّا اللَّهُ الَّذِي خَلَقَ كَلَامًا أَسْمَعَهُ مُوسَى مِنْ وَرَاءِ حِجَابٍ.
وَقَالَ فِي أَوَّلِ خُطْبَةِ رِسَالَتِهِ: الْحَمْدُ لِلَّهِ الَّذِي هُوَ كَمَا وَصَفَ بِهِ نَفْسَهُ، وَفَوْقَ مَا يَصِفُهُ بِهِ الْوَاصِفُونَ مِنْ خَلْقِهِ، وَهَذَا تَصْرِيحٌ بِأَنَّهُ لَا يُوصَفُ إلَّا بِمَا وَصَفَ بِهِ نَفْسَهُ - تَعَالَى، وَأَنَّهُ يَتَعَالَى وَيَتَنَزَّهُ عَمَّا يَصِفُهُ بِهِ الْمُتَكَلِّمُونَ وَغَيْرُهُمْ مِمَّا لَمْ يَصِفْ بِهِ نَفْسَهُ.
وَقَالَ أَبُو نَصْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ السِّجْزِيُّ: سَمِعْتُ أَبِي يَقُولُ: قُلْتُ لِأَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ: مَا التَّوْحِيدُ؟ فَقَالَ: تَوْحِيدُ أَهْلِ الْعِلْمِ وَجَمَاعَةِ الْمُسْلِمِينَ أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَتَوْحِيدُ أَهْلِ الْبَاطِلِ الْخَوْضُ فِي الْأَعْرَاضِ وَالْأَجْسَامِ، وَإِنَّمَا بُعِثَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِإِنْكَارِ ذَلِكَ.
وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ: كَيْف لَا يَخْشَى الْكَذِبَ عَلَى اللَّهِ وَرَسُولِهِ مَنْ يَحْمِلُ كَلَامَهُ عَلَى التَّأْوِيلَاتِ الْمُسْتَنْكَرَةِ وَالْمَجَازَاتِ الْمُسْتَكْرَهَةِ الَّتِي هِيَ بِالْأَلْغَازِ وَالْأَحَاجِي أَوْلَى مِنْهَا بِالْبَيَانِ وَالْهِدَايَةِ؟ وَهَلْ يَأْمَنُ عَلَى نَفْسِهِ أَنْ يَكُونَ مِمَّنْ قَالَ اللَّهُ فِيهِمْ {وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ} [الأنبياء: 18] قَالَ الْحَسَنُ: هِيَ وَاَللَّهِ لِكُلِّ وَاصِفٍ كَذِبًا إلَى يَوْمِ الْقِيَامَةِ، وَهَلْ يَأْمَنُ أَنْ يَتَنَاوَلَهُ قَوْله تَعَالَى: {وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} [الأعراف: 152] قَالَ ابْنُ عُيَيْنَةَ: هِيَ لِكُلِّ مُفْتَرٍ مِنْ هَذِهِ الْأُمَّةِ إلَى يَوْمِ الْقِيَامَةِ، وَقَدْ نَزَّهَ - سُبْحَانَهُ - نَفْسَهُ عَنْ كُلِّ مَا يَصِفُهُ بِهِ خَلْقُهُ إلَّا الْمُرْسَلِينَ فَإِنَّهُمْ إنَّمَا يَصِفُونَهُ بِمَا أَذِنَ لَهُمْ أَنْ يَصِفُوهُ بِهِ، فَقَالَ تَعَالَى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} [الصافات: 180] {وَسَلامٌ عَلَى الْمُرْسَلِينَ} [الصافات: 181] وَقَالَ تَعَالَى: {سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ - إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} [الصافات: 159 - 160] وَيَكْفِي الْمُتَأَوِّلِينَ كَلَامُ اللَّهِ وَرَسُولِهِ بِالتَّأْوِيلَاتِ الَّتِي لَمْ يُرِدْهَا، وَلَمْ يَدُلَّ عَلَيْهَا كَلَامُ اللَّهِ أَنَّهُمْ قَالُوا بِرَأْيِهِمْ عَلَى اللَّهِ، وَقَدَّمُوا آرَاءَهُمْ عَلَى نُصُوصِ الْوَحْيِ، وَجَعَلُوهَا عِيَارًا عَلَى كَلَامِ اللَّهِ وَرَسُولِهِ، وَلَوْ عَلِمُوا أَيَّ بَابِ شَرٍّ فَتَحُوا

(4/191)

عَلَى الْأُمَّةِ بِالتَّأْوِيلَاتِ الْفَاسِدَةِ، وَأَيَّ بِنَاءٍ لِلْإِسْلَامِ هَدَمُوا بِهَا، وَأَيَّ مَعَاقِلَ وَحُصُونٍ اسْتَبَاحُوهَا لَكَانَ أَحَدُهُمْ أَنْ يَخِرَّ مِنْ السَّمَاءِ إلَى الْأَرْضِ أَحَبُّ إلَيْهِ مِنْ أَنْ يَتَعَاطَى شَيْئًا مِنْ ذَلِكَ، فَكُلُّ صَاحِبِ بَاطِلٍ قَدْ جَعَلَ مَا تَأَوَّلَهُ الْمُتَأَوِّلُونَ عُذْرًا لَهُ فِيمَا تَأَوَّلَهُ هُوَ، وَقَالَ: مَا الَّذِي حَرَّمَ عَلَيَّ التَّأْوِيلَ وَأَبَاحَهُ لَكُمْ؟ فَتَأَوَّلَتْ الطَّائِفَةُ الْمُنْكِرَةُ لِلْمَعَادِ نُصُوصَ الْمَعَادِ، وَكَانَ تَأْوِيلُهُمْ مِنْ جِنْسِ تَأْوِيلِ مُنْكِرِي الصِّفَاتِ، بَلْ أَقْوَى مِنْهُ لِوُجُوهٍ عَدِيدَةٍ يَعْرِفُهَا مَنْ وَازَنَ بَيْنَ التَّأْوِيلَيْنِ، وَقَالُوا: كَيْفَ نَحْنُ نُعَاقِبُ عَلَى تَأْوِيلِنَا وَتُؤْجَرُونَ أَنْتُمْ عَلَى تَأْوِيلِكُمْ؟ قَالُوا: وَنُصُوصُ الْوَحْيِ بِالصِّفَاتِ أَظْهَرُ وَأَكْثَرُ مِنْ نُصُوصِهِ بِالْمَعَادِ، وَدَلَالَةُ النُّصُوصِ عَلَيْهَا أَبْيَنُ فَكَيْفَ يَسُوغُ تَأْوِيلُهَا بِمَا يُخَالِفُ ظَاهِرَهَا وَلَا يَسُوغُ لَنَا تَأْوِيلُ نُصُوصِ الْمَعَادِ؟ وَكَذَلِكَ فَعَلَتْ الرَّافِضَةُ فِي أَحَادِيثِ فَضَائِلِ الْخُلَفَاءِ الرَّاشِدِينَ وَغَيْرِهِمْ مِنْ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ -، وَكَذَلِكَ فَعَلَتْ الْمُعْتَزِلَةُ فِي تَأْوِيلِ أَحَادِيثِ الرُّؤْيَةِ وَالشَّفَاعَةِ، وَكَذَلِكَ الْقَدَرِيَّةُ فِي نُصُوصِ الْقَدَرِ، وَكَذَلِكَ الْحَرُورِيَّةُ وَغَيْرُهُمْ مِنْ الْخَوَارِجِ فِي النُّصُوصِ الَّتِي تُخَالِفُ مَذَاهِبَهُمْ، وَكَذَلِكَ الْقَرَامِطَةُ وَالْبَاطِنِيَّةُ طَرَدَتْ الْبَابَ، وَطَمَّثَ الْوَادِي عَلَى الْقَرِيِّ، وَتَأَوَّلَتْ الدِّينَ كُلَّهُ، فَأَصْلُ خَرَابِ الدِّينِ وَالدُّنْيَا إنَّمَا هُوَ مِنْ التَّأْوِيلِ الَّذِي لَمْ يُرِدْهُ اللَّهُ وَرَسُولُهُ بِكَلَامِهِ وَلَا دَلَّ عَلَيْهِ أَنَّهُ مُرَادُهُ، وَهَلْ اخْتَلَفَتْ الْأُمَمُ عَلَى أَنْبِيَائِهِمْ إلَّا بِالتَّأْوِيلِ؟ وَهَلْ وَقَعَتْ فِي الْأُمَّةِ فِتْنَةٌ كَبِيرَةٌ أَوْ صَغِيرَةٌ إلَّا بِالتَّأْوِيلِ؟ فَمِنْ بَابِهِ دَخَلَ إلَيْهَا، وَهَلْ أُرِيقَتْ دِمَاءُ الْمُسْلِمِينَ فِي الْفِتَنِ إلَّا بِالتَّأْوِيلِ؟ [الْأَدْيَانُ السَّابِقَةُ إنَّمَا فَسَدَتْ بِالتَّأْوِيلِ] وَلَيْسَ هَذَا مُخْتَصًّا بِدِينِ الْإِسْلَامِ فَقَطْ، بَلْ سَائِرُ أَدْيَانِ الرُّسُلِ لَمْ تَزَلْ عَلَى الِاسْتِقَامَةِ وَالسَّدَادِ حَتَّى دَخَلَهَا التَّأْوِيلُ، فَدَخَلَ عَلَيْهَا مِنْ الْفَسَادِ مَا لَا يَعْلَمُهُ إلَّا رَبُّ الْعِبَادِ.
وَقَدْ تَوَاتَرَتْ الْبِشَارَاتُ بِصِحَّةِ نُبُوَّةِ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْكُتُبِ الْمُتَقَدِّمَةِ، وَلَكِنْ سَلَّطُوا عَلَيْهَا التَّأْوِيلَاتِ فَأَفْسَدُوهَا، كَمَا أَخْبَرَ - سُبْحَانَهُ - عَنْهُمْ مِنْ التَّحْرِيفِ وَالتَّبْدِيلِ وَالْكِتْمَانِ، فَالتَّحْرِيفُ تَحْرِيفُ الْمَعَانِي بِالتَّأْوِيلَاتِ الَّتِي لَمْ يُرِدْهَا الْمُتَكَلِّمُ بِهَا، وَالتَّبْدِيلُ تَبْدِيلُ لَفْظٍ بِلَفْظٍ آخَرَ، وَالْكِتْمَانُ جَحْدُهُ.
وَهَذِهِ الْأَدْوَاءُ الثَّلَاثَةُ مِنْهَا غُيِّرَتْ الْأَدْيَانُ وَالْمِلَلُ، وَإِذَا تَأَمَّلْتَ دِينَ الْمَسِيحِ وَجَدْتَ النَّصَارَى إنَّمَا تَطَرَّقُوا إلَى إفْسَادِهِ بِالتَّأْوِيلِ بِمَا لَا يَكَادُ يُوجَدُ قَطُّ مِثْلُهُ فِي شَيْءٍ مِنْ الْأَدْيَانِ، وَدَخَلُوا إلَى ذَلِكَ مِنْ بَابِ التَّأْوِيلِ.
وَكَذَلِكَ زَنَادِقَةُ الْأُمَمِ جَمِيعُهُمْ إنَّمَا تَطَرَّقُوا إلَى إفْسَادِ دِيَانَاتِ الرُّسُلِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ بِالتَّأْوِيلِ، وَمِنْ بَابِهِ دَخَلُوا، وَعَلَى أَسَاسِهِ بَنَوْا، وَعَلَى نُقَطِهِ خَطُّوا.

(4/192)

دَوَاعِي التَّأْوِيلِ] وَالْمُتَأَوِّلُونَ أَصْنَافٌ عَدِيدَةٌ، بِحَسَبِ الْبَاعِثِ لَهُمْ عَلَى التَّأْوِيلِ، وَبِحَسَبِ قُصُورِ أَفْهَامِهِمْ وَوُفُورِهَا، وَأَعْظَمُهُمْ تَوَغُّلًا فِي التَّأْوِيلِ الْبَاطِلِ مَنْ فَسَدَ قَصْدُهُ وَفَهْمُهُ، فَكُلَّمَا سَاءَ قَصْدُهُ وَقَصُرَ فَهْمُهُ كَانَ تَأْوِيلُهُ أَشَدَّ انْحِرَافًا، فَمِنْهُمْ مَنْ يَكُونُ تَأْوِيلُهُ لِنَوْعِ هَوًى مِنْ غَيْرِ شُبْهَةٍ، بَلْ يَكُونُ عَلَى بَصِيرَةٍ مِنْ الْحَقِّ، وَمِنْهُمْ مِنْ يَكُونُ تَأْوِيلُهُ لِنَوْعِ شُبْهَةٍ عَرَضَتْ لَهُ أَخْفَتْ عَلَيْهِ الْحَقَّ [وَمِنْهُمْ مَنْ يَكُونُ تَأْوِيلُهُ لِنَوْعِ هُدًى مِنْ غَيْرِ شُبْهَةٍ، بَلْ يَكُونُ عَلَى بَصِيرَةٍ مِنْ الْحَقِّ] وَمِنْهُمْ مَنْ يَجْتَمِعُ لَهُ الْأَمْرَانِ الْهَوَى فِي الْقَصْدِ وَالشُّبْهَةُ فِي الْعِلْمِ.
[بَعْضُ آثَارِ التَّأْوِيلِ] وَبِالْجُمْلَةِ فَافْتِرَاقُ أَهْلِ الْكِتَابَيْنِ، وَافْتِرَاقُ هَذِهِ الْأُمَّةِ عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً إنَّمَا أَوْجَبَهُ التَّأْوِيلُ، وَإِنَّمَا أُرِيقَتْ دِمَاءُ الْمُسْلِمِينَ يَوْمَ الْجَمَلِ وَصِفِّينَ وَالْحَرَّةِ وَفِتْنَةِ ابْنِ الزُّبَيْرِ وَهَلُمَّ جَرًّا بِالتَّأْوِيلِ، وَإِنَّمَا دَخَلَ أَعْدَاءُ الْإِسْلَامِ مِنْ الْمُتَفَلْسِفَةِ وَالْقَرَامِطَةِ وَالْبَاطِنِيَّةِ وَالْإِسْمَاعِيلِيَّة وَالنُّصَيْرِيَّةِ مِنْ بَابِ التَّأْوِيلِ، فَمَا اُمْتُحِنَ الْإِسْلَامُ بِمِحْنَةٍ قَطُّ إلَّا وَسَبَبُهَا التَّأْوِيلُ؛ فَإِنَّ مِحْنَتَهُ إمَّا مِنْ الْمُتَأَوِّلِينَ، وَإِمَّا أَنْ يُسَلَّطَ عَلَيْهِمْ الْكُفَّارُ بِسَبَبِ مَا ارْتَكَبُوا مِنْ التَّأْوِيلِ وَخَالَفُوا ظَاهِرَ التَّنْزِيلِ وَتَعَلَّلُوا بِالْأَبَاطِيلِ، فَمَا الَّذِي أَرَاقَ دِمَاءَ بَنِي جَذِيمَةَ وَقَدْ أَسْلَمُوا غَيْرُ التَّأْوِيلِ حَتَّى رَفَعَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَدَيْهِ وَتَبَرَّأَ إلَى اللَّهِ مِنْ فِعْلِ الْمُتَأَوِّلِ بِقَتْلِهِمْ وَأَخَذَ أَمْوَالَهُمْ؟ وَمَا الَّذِي أَوْجَبَ تَأَخُّرَ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - يَوْمَ الْحُدَيْبِيَةِ عَنْ مُوَافَقَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - غَيْرُ التَّأْوِيلِ حَتَّى اشْتَدَّ غَضَبُهُ لِتَأَخُّرِهِمْ عَنْ طَاعَتِهِ حَتَّى رَجَعُوا عَنْ ذَلِكَ التَّأْوِيلِ؟ وَمَا الَّذِي سَفَكَ دَمَ أَمِيرِ الْمُؤْمِنِينَ عُثْمَانَ ظُلْمًا وَعُدْوَانًا وَأَوْقَعَ الْأُمَّةَ فِيمَا أَوْقَعَهَا فِيهِ حَتَّى الْآنَ غَيْرُ التَّأْوِيلِ؟ وَمَا الَّذِي سَفَكَ دَمَ عَلِيٍّ - رَضِيَ اللَّهُ عَنْهُ - وَابْنِهِ الْحُسَيْنِ وَأَهْلِ بَيْتِهِ - رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ - غَيْرُ التَّأْوِيلِ؟ وَمَا الَّذِي أَرَاقَ دَمَ عَمَّارِ بْنِ يَاسِرٍ وَأَصْحَابِهِ غَيْرُ التَّأْوِيلِ؟ وَمَا الَّذِي أَرَاقَ دَمَ ابْنِ الزُّبَيْرِ وَحُجْرِ بْنِ عَدِيٍّ وَسَعِيدِ بْنِ جُبَيْرٍ وَغَيْرِهِمْ مِنْ سَادَاتِ الْأُمَّةِ غَيْرُ التَّأْوِيلِ؟ وَمَا الَّذِي أُرِيقَتْ عَلَيْهِ دِمَاءُ الْعَرَبِ فِي فِتْنَةِ أَبِي مُسْلِمٍ غَيْرُ التَّأْوِيلِ؟ وَمَا الَّذِي جَرَّدَ الْإِمَامَ أَحْمَدَ بَيْن الْعِقَابَيْنِ وَضُرِبَ السِّيَاطَ حَتَّى عَجَّتْ الْخَلِيقَةُ إلَى رَبِّهَا تَعَالَى غَيْرُ التَّأْوِيلِ؟ وَمَا الَّذِي قَتَلَ الْإِمَامَ أَحْمَدَ بْنَ نَصْرٍ الْخُزَاعِيَّ وَخَلَّدَ خَلْقًا مِنْ الْعُلَمَاءِ فِي السُّجُونِ حَتَّى مَاتُوا غَيْرُ التَّأْوِيلِ؟ وَمَا الَّذِي سَلَّطَ سُيُوفَ التَّتَارِ عَلَى دَارِ الْإِسْلَامِ حَتَّى رَدُّوا أَهْلَهَا غَيْرُ التَّأْوِيلِ؟ وَهَلْ دَخَلَتْ طَائِفَةُ الْإِلْحَادِ مِنْ أَهْلِ الْحُلُولِ وَالِاتِّحَادِ إلَّا مِنْ بَابِ التَّأْوِيلِ؟ وَهَلْ فُتِحَ بَابُ التَّأْوِيلِ إلَّا مُضَادَّةً وَمُنَاقَضَةً لِحُكْمِ اللَّهِ فِي تَعْلِيمِهِ عِبَادَهُ الْبَيَانَ الَّذِي امْتَنَّ اللَّهُ فِي كِتَابِهِ عَلَى الْإِنْسَان بِتَعْلِيمِهِ

(4/193)

إيَّاهُ؛ فَالتَّأْوِيلُ بِالْأَلْغَازِ وَالْأَحَاجِي وَالْأُغْلُوطَاتِ أَوْلَى مِنْهُ بِالْبَيَانِ وَالتَّبْيِينِ، وَهَلْ فَرَّقَ بَيْنَ دَفْعِ حَقَائِقِ مَا أَخْبَرَتْ بِهِ الرُّسُلُ عَنْ اللَّهِ وَأَمَرَتْ بِهِ بِالتَّأْوِيلَاتِ الْبَاطِلَةِ الْمُخَالِفَةِ لَهُ وَبَيْنَ رَدِّهِ وَعَدَمِ قَبُولِهِ، وَلَكِنَّ هَذَا رَدُّ جُحُودٍ وَمُعَانِدَةٍ، وَذَاكَ رَدُّ خِدَاعٍ وَمُصَانَعَةٍ.
قَالَ أَبُو الْوَلِيدِ بْنُ رُشْدٍ الْمَالِكِيُّ فِي كِتَابِهِ الْمُسَمَّى بِالْكَشْفِ عَنْ مَنَاهِجِ الْأَدِلَّةِ " وَقَدْ ذَكَرَ التَّأْوِيلَ وَجِنَايَتَهُ عَلَى الشَّرِيعَةِ، إلَى أَنْ قَالَ: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} [آل عمران: 7] هَؤُلَاءِ أَهْلُ الْجَدَلِ وَالْكَلَامِ، وَأَشَدُّ مَا عَرَضَ عَلَى الشَّرِيعَةِ مِنْ هَذَا الصِّنْفِ أَنَّهُمْ تَأَوَّلُوا كَثِيرًا مِمَّا ظَنُّوهُ لَيْسَ عَلَى ظَاهِرِهِ، وَقَالُوا: إنَّ هَذَا التَّأْوِيلَ هُوَ الْمَقْصُودُ بِهِ، وَإِنَّمَا أَمَرَ اللَّهُ بِهِ فِي صُورَةِ الْمُتَشَابِهِ ابْتِلَاءً لِعِبَادِهِ وَاخْتِبَارًا لَهُمْ، وَنَعُوذُ بِاَللَّهِ مِنْ سُوءِ الظَّنِّ بِاَللَّهِ، بَلْ نَقُولُ: إنَّ كِتَابَ اللَّهِ الْعَزِيزِ إنَّمَا جَاءَ مُعْجِزًا مِنْ جِهَةِ الْوُضُوحِ وَالْبَيَانِ، فَمَا أَبْعَدُ مِنْ مَقْصِدِ الشَّارِعِ مَنْ قَالَ فِيمَا لَيْسَ بِمُتَشَابِهٍ: إنَّهُ مُتَشَابِهٌ، ثُمَّ أَوَّلَ ذَلِكَ الْمُتَشَابِهَ بِزَعْمِهِ، وَقَالَ لِجَمِيعِ النَّاسِ: إنَّ فَرْضَكُمْ هُوَ اعْتِقَادُ هَذَا التَّأْوِيلِ، مِثْلُ مَا قَالُوهُ فِي آيَةِ الِاسْتِوَاءِ عَلَى الْعَرْشِ وَغَيْرُ ذَلِكَ مِمَّا قَالُوا: إنَّ ظَاهِرَهُ مُتَشَابِهٌ، ثُمَّ قَالَ: وَبِالْجُمْلَةِ فَأَكْثَرُ التَّأْوِيلَاتِ الَّتِي زَعَمَ الْقَائِلُونَ بِهَا أَنَّهَا الْمَقْصُودُ مِنْ الشَّرْعِ إذَا تَأَمَّلْتَ وَجَدْتَ لَيْسَ يَقُومُ عَلَيْهَا بُرْهَانٌ.
[مَثَلُ الْمُتَأَوِّلِينَ] إلَى أَنْ قَالَ: وَمِثَالُ مَنْ أَوَّلَ شَيْئًا مِنْ الشَّرْعِ وَزَعَمَ أَنَّ مَا أَوَّلَهُ هُوَ الَّذِي قَصَدَهُ الشَّرْعُ مِثَالُ مَنْ أَتَى إلَى دَوَاءٍ قَدْ رَكَّبَهُ طَبِيبٌ مَاهِرٌ لِيَحْفَظَ صِحَّةَ جَمِيعِ النَّاسِ أَوْ أَكْثَرِهِمْ فَجَاءَ رَجُلٌ فَلَمْ يُلَائِمْهُ ذَلِكَ الدَّوَاءُ الْأَعْظَمُ لِرَدَاءَةِ مِزَاجٍ كَانَ بِهِ لَيْسَ يَعْرِضُ إلَّا لِلْأَقَلِّ مِنْ النَّاسِ، فَزَعَمَ أَنَّ بَعْضَ تِلْكَ الْأَدْوِيَةِ الَّتِي صَرَّحَ بِاسْمِهَا الطَّبِيبُ الْأَوَّلُ فِي ذَلِكَ الدَّوَاءِ الْعَامِّ الْمَنْفَعَةِ لَمْ يُرِدْ بِهِ ذَلِكَ الدَّوَاءَ الْعَامَّ الَّذِي جَرَتْ الْعَادَةُ فِي اللِّسَانِ أَنْ يُدَلُّ بِذَلِكَ الِاسْمِ عَلَيْهِ، وَإِنَّمَا أَرَادَ بِهِ دَوَاءً آخَرَ مِمَّا يُمْكِنُ أَنْ يُدَلُّ عَلَيْهِ بِذَلِكَ بِاسْتِعَارَةٍ بَعِيدَةٍ، فَأَزَالَ ذَلِكَ الدَّوَاءَ الْأَوَّلَ مِنْ ذَلِكَ الْمُرَكَّبِ الْأَعْظَمِ، وَجَعَلَ فِيهِ بَدَلَهُ الدَّوَاءَ الَّذِي ظَنَّ أَنَّهُ قَصَدَهُ الطَّبِيبُ، وَقَالَ لِلنَّاسِ: هَذَا هُوَ الَّذِي قَصَدَهُ الطَّبِيبُ الْأَوَّلُ، فَاسْتَعْمَلَ النَّاسُ ذَلِكَ الدَّوَاءَ الْمُرَكَّبَ عَلَى الْوَجْهِ الَّذِي تَأَوَّلَهُ عَلَيْهِ هَذَا الْمُتَأَوِّلُ، فَفَسَدَتْ أَمْزِجَةُ كَثِيرٍ مِنْ النَّاسِ، فَجَاءَ آخَرُونَ فَشَعَرُوا بِفَسَادِ أَمْزِجَةِ النَّاسِ مِنْ ذَلِكَ الدَّوَاءِ الْمُرَكَّبِ، فَرَامُوا إصْلَاحَهُ بِأَنْ بَدَّلُوا بَعْضَ أَدْوِيَتِهِ بِدَوَاءٍ آخَرَ غَيْرِ الدَّوَاءِ الْأَوَّلِ؛ فَعَرَضَ مِنْ ذَلِكَ لِلنَّاسِ نَوْعٌ مِنْ الْمَرَضِ غَيْرِ النَّوْعِ الْأَوَّلِ، فَجَاءَ ثَالِثٌ فَتَأَوَّلَ مِنْ أَدْوِيَةِ ذَلِكَ الْمُرَكَّبِ غَيْرَ التَّأْوِيلِ الْأَوَّلِ وَالثَّانِي، فَعَرَضَ لِلنَّاسِ مِنْ ذَلِكَ نَوْعٌ ثَالِثٌ مِنْ الْمَرَضِ غَيْرُ النَّوْعَيْنِ الْمُتَقَدِّمَيْنِ، فَجَاءَ مُتَأَوِّلٌ رَابِعٌ فَتَأَوَّلَ دَوَاءً آخَرَ غَيْرَ الْأَدْوِيَةِ الْمُتَقَدِّمَةِ؛ فَعَرَضَ مِنْهُ لِلنَّاسِ نَوْعٌ رَابِعٌ مِنْ الْمَرَضِ غَيْرُ الْأَمْرَاضِ الْمُتَقَدِّمَةِ؛ فَلَمَّا طَالَ الزَّمَانُ بِهَذَا

(4/194)

الدَّوَاءِ الْمُرَكَّبِ الْأَعْظَمِ، وَسَلَّطَ النَّاسُ التَّأْوِيلَ عَلَى أَدْوِيَتِهِ، وَغَيَّرُوهَا وَبَدَّلُوهَا عَرَضَ مِنْهُ لِلنَّاسِ أَمْرَاضٌ شَتَّى، حَتَّى فَسَدَتْ الْمَنْفَعَةُ الْمَقْصُودَةُ بِذَلِكَ الدَّوَاءِ الْمُرَكَّبِ فِي حَقِّ أَكْثَرِ النَّاسِ، وَهَذِهِ هِيَ حَالَةِ الْفِرَقِ الْحَادِثَةِ فِي هَذِهِ الشَّرِيعَةِ مَعَ الشَّرِيعَةِ، وَذَلِكَ أَنَّ كُلَّ فِرْقَةٍ مِنْهُمْ تَأَوَّلَتْ غَيْرَ التَّأْوِيلِ الَّذِي تَأَوَّلَتْهُ الْفِرْقَةُ الْأُخْرَى، وَزَعَمَتْ أَنَّهُ هُوَ الَّذِي قَصَدَهُ صَاحِبُ الشَّرْعِ حَتَّى تَمَزَّقَ الشَّرْعُ كُلَّ مُمَزَّقٍ، وَبَعُدَ جِدًّا عَنْ مَوْضُوعِ الْأَوَّلِ، وَلَمَّا عَلِمَ صَاحِبُ الشَّرْعِ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَى آلِهِ - أَنَّ مِثْلَ هَذَا يَعْرِضُ، وَلَا بُدَّ فِي شَرِيعَتِهِ قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «سَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً، كُلُّهَا فِي النَّارِ، إلَّا وَاحِدَةً» يَعْنِي بِالْوَاحِدَةِ الَّتِي سَلَكَتْ ظَاهِرَ الشَّرْعِ وَلَمْ تُؤَوِّلْهُ.
وَأَنْتَ إذَا تَأَمَّلْتَ مَا عَرَضَ فِي هَذِهِ الشَّرِيعَةِ فِي هَذَا الْوَقْتِ مِنْ الْفَسَادِ الْعَارِضِ فِيهَا مِنْ قِبَلِ التَّأْوِيلِ تَبَيَّنْتَ أَنَّ هَذَا الْمِثَالَ صَحِيحٌ.
وَأَوَّلُ مَنْ غَيَّرَ هَذَا الدَّوَاءَ الْأَعْظَمَ هُمْ الْخَوَارِجُ، ثُمَّ الْمُعْتَزِلَةُ بَعْدَهُمْ، ثُمَّ الْأَشْعَرِيَّةُ، ثُمَّ الصُّوفِيَّةُ، ثُمَّ جَاءَ أَبُو حَامِدٍ فَطَمَّ الْوَادِي عَلَى الْقُرَى، هَذَا كَلَامُهُ بِلَفْظِهِ.
وَلَوْ ذَهَبْنَا نَسْتَوْعِبُ مَا جَنَاهُ التَّأْوِيلُ عَلَى الدُّنْيَا وَالدِّينِ وَمَا نَالَ الْأُمَمَ قَدِيمًا وَحَدِيثًا بِسَبَبِهِ مِنْ الْفَسَادِ لَاسْتَدْعَى ذَلِكَ عِدَّةَ أَسْفَارٍ، وَاَللَّهُ الْمُسْتَعَانُ.

[لَا يُعْمَلُ بِالْفَتْوَى حَتَّى يَطْمَئِنَّ لَهَا قَلْبُ الْمُسْتَفْتِي]
[لَا يُعْمَلُ بِالْفَتْوَى حَتَّى يَطْمَئِنَّ لَهَا قَلْبُ الْمُسْتَفْتِي] الْفَائِدَةُ السَّادِسَةُ وَالْخَمْسُونَ: لَا يَجُوزُ الْعَمَلُ بِمُجَرَّدِ فَتْوَى الْمُفْتِي إذَا لَمْ تَطْمَئِنَّ نَفْسُهُ، وَحَاكَ فِي صَدْرِهِ مِنْ قَبُولِهِ، وَتَرَدَّدَ فِيهَا؛ لِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «اسْتَفْتِ نَفْسَكَ وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوْكَ» فَيَجِبُ عَلَيْهِ أَنْ يَسْتَفْتِيَ نَفْسَهُ أَوَّلًا، وَلَا تُخَلِّصُهُ فَتْوَى الْمُفْتِي مِنْ اللَّهِ إذَا كَانَ يَعْلَمُ أَنَّ الْأَمْرَ فِي الْبَاطِنِ بِخِلَافِ مَا أَفْتَاهُ، كَمَا لَا يَنْفَعُهُ قَضَاءُ الْقَاضِي لَهُ بِذَلِكَ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ قَضَيْتُ لَهُ بِشَيْءٍ مِنْ حَقِّ أَخِيهِ فَلَا يَأْخُذُهُ؛ فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنْ نَارٍ» وَالْمُفْتِي وَالْقَاضِي فِي هَذَا سَوَاءٌ، وَلَا يَظُنُّ الْمُسْتَفْتِي أَنَّ مُجَرَّدَ فَتْوَى الْفَقِيهِ تُبِيحُ لَهُ مَا سَأَلَ عَنْهُ إذَا كَانَ يَعْلَمُ أَنَّ الْأَمْرَ بِخِلَافِهِ فِي الْبَاطِنِ، سَوَاءٌ تَرَدَّدَ أَوْ حَاكَ فِي صَدْرِهِ، لِعِلْمِهِ بِالْحَالِ فِي الْبَاطِنِ، أَوْ لِشَكِّهِ فِيهِ، أَوْ لِجَهْلِهِ بِهِ، أَوْ لِعِلْمِهِ جَهْلَ الْمُفْتِي أَوْ مُحَابَاتِهِ فِي فَتْوَاهُ أَوْ عَدَمَ تَقْيِيدِهِ بِالْكِتَابِ وَالسُّنَّةِ أَوْ لِأَنَّهُ مَعْرُوفٌ بِالْفَتْوَى بِالْحِيَلِ وَالرُّخَصِ الْمُخَالِفَةِ لِلسُّنَّةِ وَغَيْرِ ذَلِكَ مِنْ الْأَسْبَابِ الْمَانِعَةِ مِنْ الثِّقَةِ بِفَتْوَاهُ وَسُكُونِ النَّفْسِ إلَيْهَا؛ فَإِنْ كَانَ عَدَمُ الثِّقَةِ وَالطُّمَأْنِينَةِ لِأَجْلِ الْمُفْتِي يَسْأَلُ ثَانِيًا وَثَالِثًا حَتَّى تَحْصُلَ لَهُ الطُّمَأْنِينَةُ؛ فَإِنْ لَمْ يَجِدْ فَلَا يُكَلِّفْ اللَّهُ نَفْسًا إلَّا وُسْعَهَا، وَالْوَاجِبُ تَقْوَى اللَّهِ بِحَسَبِ الِاسْتِطَاعَةِ.
فَإِنْ كَانَ فِي الْبَلَدِ مُفْتِيَانِ أَحَدُهُمَا أَعْلَمُ مِنْ الْآخَرِ فَهَلْ يَجُوزُ اسْتِفْتَاءُ الْمَفْضُولِ مَعَ

(4/195)

وُجُودِ الْفَاضِلِ؟ فِيهِ قَوْلَانِ لِلْفُقَهَاءِ، وَهُمَا وَجْهَانِ لِأَصْحَابِ الشَّافِعِيِّ وَأَحْمَدَ؛ فَمَنْ جَوَّزَ ذَلِكَ رَأَى أَنَّهُ يُقْبَلُ قَوْلُهُ إذَا كَانَ وَحْدَهُ، فَوُجُودُ مَنْ هُوَ أَفْضَلُ مِنْهُ لَا يَمْنَعُ مِنْ قَبُولِ قَوْلِهِ كَالشَّاهِدِ، وَمَنْ مَنَعَ اسْتِفْتَاءَهُ قَالَ: الْمَقْصُودُ حُصُولُ مَا يَغْلِبُ عَلَى الظَّنِّ الْإِصَابَةُ، وَغَلَبَةُ الظَّنِّ بِفَتْوَى الْأَعْلَمِ أَقْوَى فَيَتَعَيَّنُ، وَالْحَقُّ التَّفْصِيلُ بِأَنَّ الْمَفْضُولَ إنْ تَرَجَّحَ بِدِيَانَةٍ أَوْ وَرَعٍ أَوْ تَحَرٍّ لِلصَّوَابِ، وَعُدِمَ ذَلِكَ الْفَاضِلُ فَاسْتِفْتَاءُ الْمَفْضُولِ جَائِزٌ إنْ لَمْ يَتَعَيَّنْ، وَإِنْ اسْتَوَيَا فَاسْتِفْتَاءُ الْأَعْلَمِ أَوْلَى، وَاَللَّهُ أَعْلَمُ.

[التُّرْجُمَانُ عِنْدَ الْمُفْتِي]
[التُّرْجُمَانُ عِنْدَ الْمُفْتِي] الْفَائِدَةُ السَّابِعَةُ وَالْخَمْسُونَ: إذَا لَمْ يَعْرِفْ الْمُفْتِي لِسَانَ السَّائِلِ، أَوْ لَمْ يَعْرِفْ الْمُسْتَفْتِي لِسَانَ الْمُفْتِي أَجْزَأَ تَرْجَمَةُ وَاحِدٍ بَيْنَهُمَا؛ لِأَنَّهُ خَبَرٌ مَحْضٌ فَيُكْتَفَى فِيهِ بِوَاحِدٍ كَأَخْبَارِ الدِّيَانَاتِ [وَالطِّبِّ] وَطَرْدُ هَذَا الِاكْتِفَاءِ بِتَرْجَمَةِ الْوَاحِدِ فِي الْجَرْحِ وَالتَّعْدِيلِ، وَالرِّسَالَةِ، وَالدَّعْوَى، وَالْإِقْرَارِ وَالْإِنْكَارِ بَيْنَ يَدَيْ الْحَاكِمِ، وَالتَّعْرِيفِ، فِي إحْدَى الرِّوَايَتَيْنِ، وَهِيَ مَذْهَبُ أَبِي حَنِيفَةَ، وَاخْتَارَهَا أَبُو بَكْرٍ إجْرَاءً لَهَا مَجْرَى الْخَبَرِ.
وَالرِّوَايَةُ الثَّانِيَةُ لَا يُقْبَلُ فِي هَذِهِ الْمَوَاضِعِ أَقَلُّ مِنْ اثْنَيْنِ، إجْرَاءً لَهَا مَجْرَى الشَّهَادَةِ، وَسُلُوكًا بِهَا سَبِيلَهَا؛ لِأَنَّهَا تُثْبِتُ الْإِقْرَارَ عِنْدَ الْحَاكِمِ، وَتُثْبِتُ عَدَالَةَ الشُّهُودِ وَجَرْحَهُمْ، فَافْتَقَرَتْ إلَى الْعَدَدِ، كَمَا لَوْ شَهِدَ عَلَى إقْرَارِهِ شَاهِدٌ وَاحِدٌ؛ فَإِنَّهُ لَا يُكْتَفَى بِهِ، وَهَذَا بِخِلَافِ تَرْجَمَةِ الْفَتْوَى وَالسُّؤَالِ؛ فَإِنَّهُ خَبَرٌ مَحْضٌ، فَافْتَرَقَا.

[مَا يَصْنَعُ الْمُفْتِي فِي جَوَابِ سُؤَالٍ يَحْتَمِلُ عِدَّةَ صُوَرٍ]
[مَا يَصْنَعُ الْمُفْتِي فِي جَوَابِ سُؤَالٍ يَحْتَمِلُ عِدَّةَ صُوَرٍ] الْفَائِدَةُ الثَّامِنَةُ وَالْخَمْسُونَ: إذَا كَانَ السُّؤَالُ مُحْتَمِلًا لِصُوَرٍ عَدِيدَةٍ؛ فَإِنْ لَمْ يَعْلَمْ الْمُفْتِي الصُّورَةَ الْمَسْئُولَ عَنْهَا لَمْ يُجِبْ عَنْ صُورَةٍ وَاحِدَةٍ مِنْهَا، وَإِنْ عَلِمَ الصُّورَةَ الْمَسْئُولَ عَنْهَا فَلَهُ أَنْ يَخُصَّهَا بِالْجَوَابِ، وَلَكِنْ يُقَيَّدُ لِئَلَّا يُتَوَهَّمَ أَنَّ الْجَوَابَ عَنْ غَيْرِهَا فَيَقُولَ: إنْ كَانَ الْأَمْرُ كَيْتَ وَكَيْتَ، أَوْ كَانَ الْمَسْئُولُ عَنْهُ كَذَا وَكَذَا؛ فَالْجَوَابُ كَذَا وَكَذَا، وَلَهُ أَنْ يُفْرِدَ كُلَّ صُورَةٍ بِجَوَابٍ؛ فَيُفَصِّلُ الْأَقْسَامَ الْمُحْتَمَلَةَ، وَيَذْكُرُ حُكْمَ كُلِّ قِسْمٍ، وَمَنَعَ بَعْضُهُمْ مِنْ ذَلِكَ لِوَجْهَيْنِ؛ أَحَدُهُمَا: أَنَّهُ ذَرِيعَةٌ إلَى تَعْلِيمِ الْحِيَلِ، وَفَتْحُ بَابٍ لِدُخُولِ الْمُسْتَفْتِي وَخُرُوجِهِ مِنْ حَيْثُ شَاءَ، الثَّانِي: أَنَّهُ سَبَبٌ لِازْدِحَامِ أَحْكَامِ تِلْكَ الْأَقْسَامِ عَلَى فَهْمِ الْعَامِّيِّ فَيَضِيعُ مَقْصُودُهُ.
وَالْحَقُّ التَّفْصِيلُ؛ فَيُكْرَهُ حَيْثُ اسْتَلْزَمَ ذَلِكَ، وَلَا يُكْرَهُ - بَلْ يُسْتَحَبُّ - إذَا كَانَ فِيهِ زِيَادَةُ إيضَاحٍ وَبَيَانٍ وَإِزَالَةُ لَبْسٍ، «وَقَدْ فَصَّلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي كَثِيرٍ مِنْ أَجْوِبَتِهِ بِقَوْلِهِ: إنْ كَانَ كَذَا فَالْأَمْرُ كَذَا، كَقَوْلِهِ فِي الَّذِي وَقَعَ عَلَى جَارِيَةِ امْرَأَتِهِ: إنْ كَانَ اسْتَكْرَهَهَا فَهِيَ حُرَّةٌ، وَعَلَيْهِ

(4/196)

لِسَيِّدَتِهَا مِثْلُهَا، وَإِنْ كَانَتْ مُطَاوِعَةً فَهِيَ لَهُ، وَعَلَيْهِ لِسَيِّدَتِهَا مِثْلُهَا» : وَهَذَا كَثِيرٌ فِي فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -] .

[يَنْبَغِي لِلْمُفْتِي أَنْ يَكُونَ حَذِرًا]] الْفَائِدَةُ التَّاسِعَةُ وَالْخَمْسُونَ: وَهِيَ مِمَّا يَنْبَغِي التَّفَطُّنُ لَهُ: إنْ رَأَى الْمُفْتِي خِلَالَ السُّطُورِ بَيَاضًا يَحْتَمِلُ أَنْ يَلْحَقَ بِهِ مَا يُفْسِدُ الْجَوَابَ فَلْيَحْتَرِزْ مِنْهُ، فَرُبَّمَا دَخَلَ مِنْ ذَلِكَ عَلَيْهِ مَكْرُوهٌ، فَإِمَّا أَنْ يَأْمُرَ بِكِتَابَةِ غَيْرِ الْوَرَقَةِ، وَإِمَّا أَنْ يَخُطَّ عَلَى الْبَيَاضِ أَوْ يَشْغَلَهُ بِشَيْءٍ، كَمَا يَحْتَرِزُ مِنْهُ كُتَّابُ الْوَثَائِقِ وَالْمَكَاتِيبِ.
وَبِالْجُمْلَةِ فَلْيَكُنْ حَذِرًا فَطِنًا، وَلَا يُحْسِنُ ظَنَّهُ بِكُلِّ أَحَدٍ، وَهَذَا الَّذِي حَمَلَ بَعْضُ الْمُفْتِينَ عَلَى أَنَّهُ كَانَ يُقَيِّدُ السُّؤَالَ عِنْدَهُ فِي وَرَقَةٍ ثُمَّ يُجِيبُ فِي وَرَقَةِ السَّائِلِ، وَمِنْهُمْ مَنْ كَانَ يَكْتُبُ السُّؤَالَ فِي وَرَقَةٍ مِنْ عِنْدِهِ ثُمَّ يَكْتُبُ الْجَوَابَ، وَلَيْسَ شَيْءٌ مِنْ ذَلِكَ بِلَازِمٍ، وَالِاعْتِمَادُ عَلَى قَرَائِنِ الْأَحْوَالِ وَمَعْرِفَةِ الْوَاقِعِ وَالْعَادَةِ.
[وَيَنْبَغِي لَهُ أَنْ يُشَاوِرَ مَنْ يَثِقُ بِهِ] الْفَائِدَةُ السِّتُّونَ: إنْ كَانَ عِنْدَهُ مَنْ يَثِقُ بِعِلْمِهِ وَدِينِهِ فَيَنْبَغِي لَهُ أَنْ يُشَاوِرَهُ، وَلَا يَسْتَقِلَّ بِالْجَوَابِ، ذَهَابًا بِنَفْسِهِ وَارْتِفَاعًا بِهَا، أَنْ يَسْتَعِينَ عَلَى الْفَتَاوَى بِغَيْرِهِ مِنْ أَهْلِ الْعِلْمِ، وَهَذَا مِنْ الْجَهْلِ، فَقَدْ أَثْنَى اللَّهُ سُبْحَانَهُ عَلَى الْمُؤْمِنِينَ بِأَنَّ أَمْرَهُمْ شُورَى بَيْنَهُمْ، وَقَالَ تَعَالَى لِنَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «وَشَاوِرْهُمْ فِي الْأَمْرِ» وَقَدْ كَانَتْ الْمَسْأَلَةُ تَنْزِلُ بِعُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -، فَيَسْتَشِيرُ لَهَا مَنْ حَضَرَ مِنْ الصَّحَابَةِ، وَرُبَّمَا جَمَعَهُمْ وَشَاوَرَهُمْ، حَتَّى كَانَ يُشَاوِرُ ابْنَ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - وَهُوَ إذْ ذَاكَ أَحْدَثُ الْقَوْمِ سِنًّا، وَكَانَ يُشَاوِرُ عَلِيًّا كَرَّمَ اللَّهَ وَجْهَهُ وَعُثْمَانَ وَطَلْحَةَ وَالزُّبَيْرَ وَعَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ وَغَيْرَهُمْ - رَضِيَ اللَّهُ عَنْهُمْ - أَجْمَعِينَ، وَلَا سِيَّمَا إذَا قَصَدَ بِذَلِكَ تَمْرِينَ أَصْحَابِهِ وَتَعْلِيمَهُمْ، وَشَحْذَ أَذْهَانِهِمْ.
قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: " بَابُ إلْقَاءِ الْعَالِمِ الْمَسْأَلَةَ عَلَى أَصْحَابِهِ " وَأَوْلَى مَا أَلْقَى عَلَيْهِمْ الْمَسْأَلَةُ الَّتِي سُئِلَ عَنْهَا، هَذَا مَا لَمْ يُعَارِضْ ذَلِكَ مَفْسَدَةٌ مِنْ إفْشَاءِ سِرِّ السَّائِلِ أَوْ تَعْرِيضِهِ لِلْأَذَى، أَوْ مَفْسَدَةٌ لِبَعْضِ الْحَاضِرِينَ، فَلَا يَنْبَغِي لَهُ أَنْ يَرْتَكِبَ ذَلِكَ، وَكَذَلِكَ الْحُكْمُ فِي عَابِرِ الرُّؤْيَا، فَالْمُفْتِي وَالْمُعَبِّرُ وَالطَّيِّبِ يَطَّلِعُونَ مِنْ أَسْرَارِ النَّاسِ وَعَوْرَاتِهِمْ عَلَى مَا لَا يَطَّلِعُ عَلَيْهِ غَيْرُهُمْ؛ فَعَلَيْهِمْ اسْتِعْمَالُ السَّتْرِ فِيمَا لَا يَحْسُنُ إظْهَارُهُ.

[يَجْمُلُ بِالْمُفْتِي أَنْ يُكْثِرَ مِنْ الدُّعَاءِ لِنَفْسِهِ بِالتَّوْفِيقِ] الْفَائِدَةُ الْحَادِيَةُ وَالسِّتُّونَ: حَقِيقٌ بِالْمُفْتِي أَنْ يُكْثِرَ الدُّعَاءَ بِالْحَدِيثِ الصَّحِيحِ «اللَّهُمَّ رَبَّ جَبْرَائِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ فَاطِرَ السَّمَوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ

(4/197)

بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ، اهْدِنِي لِمَا اُخْتُلِفَ فِيهِ مِنْ الْحَقِّ بِإِذْنِكَ، إنَّكَ تَهْدِي مَنْ تَشَاءُ إلَى صِرَاطٍ مُسْتَقِيمٍ» وَكَانَ شَيْخُنَا كَثِيرَ الدُّعَاءِ بِذَلِكَ، وَكَانَ إذَا أَشْكَلَتْ عَلَيْهِ الْمَسَائِلُ يَقُولُ " يَا مُعَلِّمَ إبْرَاهِيمَ عَلِّمْنِي " وَيُكْثِرُ الِاسْتِعَانَةَ بِذَلِكَ اقْتِدَاءً بِمُعَاذِ بْنِ جَبَلٍ - رَضِيَ اللَّهُ عَنْهُ - حَيْثُ قَالَ لِمَالِكِ بْنِ يَخَامِرَ السَّكْسَكِيِّ عِنْدَ مَوْتِهِ، وَقَدْ رَآهُ يَبْكِي، فَقَالَ: وَاَللَّهِ مَا أَبْكِي عَلَى دُنْيَا كُنْتُ أُصِيبُهَا مِنْكَ، وَلَكِنْ أَبْكِي عَلَى الْعِلْمِ وَالْإِيمَانِ اللَّذَيْنِ كُنْتُ أَتَعَلَّمُهُمَا مِنْكَ، فَقَالَ مُعَاذُ بْنُ جَبَلٍ - رَضِيَ اللَّهُ عَنْهُ -: إنَّ الْعِلْمَ وَالْإِيمَانَ مَكَانَهُمَا، مَنْ ابْتَغَاهُمَا وَجَدَهُمَا، اُطْلُبْ الْعِلْمَ عِنْدَ أَرْبَعَةٍ: عِنْدَ عُوَيْمِرٍ أَبِي الدَّرْدَاءِ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، وَأَبِي مُوسَى الْأَشْعَرِيِّ، وَذَكَرَ الرَّابِعَ، فَإِنْ عَجَزَ عَنْهُ هَؤُلَاءِ فَسَائِرُ أَهْلِ الْأَرْضِ عَنْهُ أَعْجَزُ، فَعَلَيْكَ بِمُعَلِّمِ إبْرَاهِيمَ صَلَوَاتُ اللَّهِ عَلَيْه.
وَكَانَ بَعْضُ السَّلَفِ يَقُولُ عِنْدَ الْإِفْتَاءِ: سُبْحَانَكَ لَا عِلْمَ لَنَا إلَّا مَا عَلَّمْتَنَا إنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ.
وَكَانَ مَكْحُولٌ يَقُولُ: لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ، وَكَانَ مَالِكٌ يَقُولُ: مَا شَاءَ اللَّهُ، لَا قُوَّةَ إلَّا بِاَللَّهِ الْعَلِيِّ الْعَظِيمِ، وَكَانَ بَعْضُهُمْ يَقُولُ: {رَبِّ اشْرَحْ لِي صَدْرِي} [طه: 25] {وَيَسِّرْ لِي أَمْرِي} [طه: 26] {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي} [طه: 27] {يَفْقَهُوا قَوْلِي} [طه: 28] وَكَانَ بَعْضُهُمْ يَقُولُ: اللَّهُمَّ وَفِّقْنِي وَاهْدِنِي وَسَدِّدْنِي وَاجْمَعْ لِي بَيْنَ الصَّوَابِ وَالثَّوَابِ وَأَعِذْنِي مِنْ الْخَطَأِ وَالْحِرْمَانِ.
وَكَانَ بَعْضُهُمْ يَقْرَأُ الْفَاتِحَةَ، وَجَرَّبْنَا نَحْنُ ذَلِكَ فَرَأَيْنَاهُ أَقْوَى أَسْبَابِ الْإِصَابَةِ.
وَالْمُعَوِّلُ فِي ذَلِكَ كُلِّهِ عَلَى حُسْنِ النِّيَّةِ، وَخُلُوصِ الْقَصْدِ، وَصِدْقِ التَّوَجُّهِ فِي الِاسْتِمْدَادِ مِنْ الْمُعَلِّمِ الْأَوَّلِ مُعَلَّمِ الرُّسُلِ وَالْأَنْبِيَاءِ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ؛ فَإِنَّهُ لَا يُرَدُّ مَنْ صَدَقَ فِي التَّوَجُّهِ إلَيْهِ لِتَبْلِيغِ دِينِهِ وَإِرْشَادِ عَبِيدِهِ وَنَصِيحَتِهِمْ وَالتَّخَلُّصِ مِنْ الْقَوْلِ عَلَيْهِ بِلَا عِلْمٍ، فَإِذَا صَدَقَتْ نِيَّتُهُ وَرَغْبَتُهُ فِي ذَلِكَ لَمْ يَعْدَمْ أَجْرًا إنْ فَاتَهُ أَجْرَانِ، وَاَللَّهُ الْمُسْتَعَانُ.
وَسُئِلَ الْإِمَامُ أَحْمَدُ، فَقِيلَ لَهُ: رُبَّمَا اشْتَدَّ عَلَيْنَا الْأَمْرُ مِنْ جِهَتِكَ، فَلِمَنْ نَسْأَلُ بَعْدَكَ؟ فَقَالَ: سَلُوا عَبْدَ الْوَهَّابِ الْوَرَّاقَ، فَإِنَّهُ أَهْلٌ أَنْ يُوَفَّقَ لِلصَّوَابِ.
وَاقْتَدَى الْإِمَامُ أَحْمَدُ بِقَوْلِ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: اقْتَرِبُوا مِنْ أَفْوَاهِ الْمُطِيعِينَ وَاسْمَعُوا مِنْهُمْ مَا يَقُولُونَ؛ فَإِنَّهُمْ تُجْلَى لَهُمْ أُمُورٌ صَادِقَةٌ، وَذَلِكَ لِقُرْبِ قُلُوبِهِمْ مِنْ اللَّهِ، وَكُلَّمَا قَرُبَ الْقَلْبُ مِنْ اللَّهِ زَالَتْ عَنْهُ مُعَارَضَاتُ السُّوءِ، وَكَانَ نُورُ كَشْفِهِ لِلْحَقِّ أَتَمَّ وَأَقْوَى، وَكُلَّمَا بَعُدَ عَنْ اللَّهِ كَثُرَتْ عَلَيْهِ

(4/198)

الْمُعَارَضَاتُ، وَضَعُفَ نُورُ كَشْفِهِ لِلصَّوَابِ؛ فَإِنَّ الْعِلْمَ نُورٌ يَقْذِفُهُ اللَّهُ فِي الْقَلْبِ، يُفَرِّقُ بِهِ الْعَبْدُ بَيْنَ الْخَطَأِ وَالصَّوَابِ.
وَقَالَ مَالِكٌ لِلشَّافِعِيِّ - رَضِيَ اللَّهُ عَنْهُمَا - فِي أَوَّلِ مَا لَقِيَهُ: إنِّي أَرَى اللَّهَ قَدْ أَلْقَى عَلَى قَلْبِكَ نُورًا فَلَا تُطْفِئْهُ بِظُلْمَةِ الْمَعْصِيَةِ، وَقَدْ قَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} [الأنفال: 29] وَمِنْ الْفُرْقَانِ النُّورُ الَّذِي يُفَرِّقُ بِهِ الْعَبْدُ بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَكُلَّمَا كَانَ قَلْبُهُ أَقْرَبَ إلَى اللَّهِ كَانَ فُرْقَانُهُ أَتَمَّ، وَبِاَللَّهِ التَّوْفِيقُ.

[لَا يَسَعُ الْمُفْتِيَ أَنْ يَجْعَلَ غَرَضَ السَّائِلِ سَائِقَ حُكْمِهِ]
[لَا يَسَعُ الْمُفْتِيَ أَنْ يَجْعَلَ غَرَضَ السَّائِلِ سَائِقَ حُكْمِهِ] الْفَائِدَةُ الثَّانِيَةُ وَالسِّتُّونَ: قَدْ تَكَرَّرَ لِكَثِيرٍ مِنْ أَهْلِ الْإِفْتَاءِ الْإِمْسَاكُ عَمَّا يُفْتُونَ بِهَا مِمَّا يَعْلَمُونَ أَنَّهُ الْحَقُّ إذَا خَالَفَ غَرَضَ السَّائِلِ وَلَمْ يُوَافِقْهُ، وَكَثِيرٌ مِنْهُمْ يَسْأَلُهُ عَنْ غَرَضِهِ، فَإِنْ صَادَفَهُ عَنْهُ كَتَبَ لَهُ، وَإِلَّا دَلَّهُ عَلَى مُفْتٍ أَوْ مَذْهَبٍ يَكُونُ غَرَضُهُ عِنْدَهُ، وَهَذَا غَيْرُ جَائِزٍ عَلَى الْإِطْلَاقِ، بَلْ لَا بُدَّ فِيهِ مِنْ تَفْصِيلٍ، فَإِنْ كَانَ الْمَسْئُولُ عَنْهُ مِنْ مَسَائِلِ الْعِلْمِ وَالسُّنَّةِ أَوْ مِنْ الْمَسَائِلِ الْعِلْمِيَّاتِ الَّتِي فِيهَا نَصٌّ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَسَعْ الْمُفْتِيَ تَرْكُهُ إلَى غَرَضِ السَّائِلِ، بَلْ لَا يَسَعُهُ تَوَقُّفُهُ فِي الْإِفْتَاءِ بِهِ عَلَى غَرَضِ السَّائِلِ، بَلْ ذَلِكَ إثْمٌ عَظِيمٌ، وَكَيْفَ يَسَعُهُ مِنْ اللَّهِ أَنْ يُقَدِّمَ غَرَضَ السَّائِلِ عَلَى اللَّهِ وَرَسُولِهِ؟ وَإِنْ كَانَتْ الْمَسْأَلَةُ مِنْ الْمَسَائِلِ الِاجْتِهَادِيَّةِ الَّتِي يَتَجَاذَبُ أَعِنَّتَهَا الْأَقْوَالُ وَالْأَقْيِسَةُ، فَإِنْ لَمْ يَتَرَجَّحْ لَهُ قَوْلٌ مِنْهَا لَمْ يَسَعْ لَهُ أَنْ يَتَرَجَّحَ لِغَرَضِ السَّائِلِ، وَإِنْ تَرَجَّحَ لَهُ قَوْلٌ مِنْهَا وَظَنَّ أَنَّهُ الْحَقُّ فَأَوْلَى بِذَلِكَ؛ فَإِنَّ السَّائِلَ إنَّمَا يَسْأَلُ عَمَّا يَلْزَمُهُ فِي الْحُكْمِ وَيَسَعُهُ عِنْدَ اللَّهِ، فَإِنْ عَرَّفَهُ الْمُفْتِي أَفْتَاهُ بِهِ سَوَاءٌ وَافَقَ غَرَضَهُ أَوْ خَالَفَهُ، وَلَا يَسَعُهُ ذَلِكَ أَيْضًا إذَا عَلِمَ أَنَّ السَّائِلَ يَدُورُ عَلَى مَنْ يُفْتِيهِ بِغَرَضِهِ فِي تِلْكَ الْمَسْأَلَةِ فَيَجْعَلُ اسْتِفْتَاءَهُ تَنْفِيذًا لِغَرَضِهِ، لَا تَعَبُّدًا لِلَّهِ بِأَدَاءِ حَقِّهِ، وَلَا يَسَعُهُ أَنْ يَدُلَّهُ عَلَى غَرَضِهِ أَيْنَ كَانَ، بَلْ وَلَا يَجِبُ عَلَيْهِ أَنْ يُفْتِيَ هَذَا الضَّرْبَ مِنْ النَّاسِ؛ فَإِنَّهُمْ لَا يَسْتَفْتُونَ دِيَانَةً، وَإِنَّمَا يَسْتَفْتُونَ تَوَصُّلًا إلَى حُصُولِ أَغْرَاضِهِمْ بِأَيِّ طَرِيقٍ اتَّفَقَ، فَلَا يَجِبُ عَلَى الْمُفْتِي مُسَاعَدَتَهُمْ؛ فَإِنَّهُمْ لَا يُرِيدُونَ الْحَقَّ، بَلْ يُرِيدُونَ أَغْرَاضَهُمْ بِأَيِّ طَرِيقٍ وَافَقَ، وَلِهَذَا إذَا وَجَدُوا أَغْرَاضَهُمْ فِي أَيِّ مَذْهَبٍ اتَّفَقَ اتَّبَعُوهُ فِي ذَلِكَ الْمَوْضِعِ وَتَمَذْهَبُوا بِهِ، كَمَا يَفْعَلُهُ أَرْبَابُ الْخُصُومَاتِ بِالدَّعَاوَى عِنْدَ الْحُكَّامِ، وَلَا يَقْصِدُ أَحَدُهُمْ حَاكِمًا بِعَيْنِهِ، بَلْ أَيُّ حَاكِمٍ نَفَذَ غَرَضُهُ عِنْدَهُ صَارَ إلَيْهِ.
وَقَالَ شَيْخُنَا - رَحِمَهُ اللَّهُ - مَرَّةً: أَنَا مُخَيَّرٌ بَيْنَ إفْتَاءِ هَؤُلَاءِ وَتَرْكِهِمْ؛ فَإِنَّهُمْ لَا يَسْتَفْتُونَ لِلدِّينِ، بَلْ لِوُصُولِهِمْ إلَى أَغْرَاضِهِمْ حَيْثُ كَانَتْ، وَلَوْ وَجَدُوهَا عِنْدَ غَيْرِي لَمْ يَجِيئُوا إلَيَّ،

(4/199)

بِخِلَافِ مَنْ يَسْأَلُ عَنْ دِينِهِ، وَقَدْ قَالَ اللَّهُ تَعَالَى لِنَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي حَقِّ مَنْ جَاءَهُ يَتَحَاكَمُ إلَيْهِ لِأَجْلِ غَرَضِهِ لَا لِالْتِزَامِهِ لِدِينِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ أَهْلِ الْكِتَابِ {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا} [المائدة: 42] فَهَؤُلَاءِ لَمَّا لَمْ يَلْتَزِمُوا دِينَهُ لَمْ يَلْزَمْهُ الْحُكْمُ بَيْنَهُمْ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

[ذِكْرُ المفتى الْفَتْوَى مَعَ دَلِيلِهَا]
[ذِكْرُ الْفَتْوَى مَعَ دَلِيلِهَا أَوْلَى] الْفَائِدَةُ الثَّالِثَةُ وَالسِّتُّونَ: عَابَ بَعْضُ النَّاسِ ذِكْرَ الِاسْتِدْلَالِ فِي الْفَتْوَى، وَهَذَا الْعَيْبُ أَوْلَى بِالْعَيْبِ، بَلْ جَمَالُ الْفَتْوَى وَرُوحُهَا هُوَ الدَّلِيلُ، فَكَيْفَ يَكُونُ ذِكْرُ كَلَامِ اللَّهِ وَرَسُولِهِ وَإِجْمَاعُ الْمُسْلِمِينَ وَأَقْوَالُ الصَّحَابَةِ - رِضْوَانُ اللَّهِ عَلَيْهِمْ - وَالْقِيَاسُ الصَّحِيحُ عَيْبًا؟ وَهَلْ ذِكْرُ قَوْلِ اللَّهِ وَرَسُولِهِ إلَّا طِرَازُ الْفَتَاوَى؟ وَقَوْلُ الْمُفْتِي لَيْسَ بِمُوجِبٍ لِلْأَخْذِ بِهِ، فَإِذَا ذُكِرَ الدَّلِيلُ فَقَدْ حَرُمَ عَلَى الْمُسْتَفْتِي أَنْ يُخَالِفَهُ، وَبَرِئَ هُوَ مِنْ عُهْدَةِ الْفَتْوَى بِلَا عِلْمٍ، وَقَدْ كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَسْأَلُ عَنْ الْمَسْأَلَةِ فَيَضْرِبُ لَهَا الْأَمْثَالَ وَيُشَبِّهُهَا بِنَظَائِرِهَا، هَذَا وَقَوْلُهُ وَحْدَهُ حُجَّةٌ، فَمَا الظَّنُّ بِمَنْ لَيْسَ قَوْلُهُ بِحُجَّةٍ وَلَا يَجِبُ الْأَخْذُ بِهِ؟ وَأَحْسَنُ أَحْوَالِهِ وَأَعْلَاهَا أَنْ يَسُوغَ لَهُ قَبُولَ قَوْلِهِ، وَهَيْهَاتَ أَنْ يَسُوغَ بِلَا حُجَّةٍ، وَقَدْ كَانَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا سُئِلَ أَحَدُهُمْ عَنْ مَسْأَلَةٍ أَفْتَى بِالْحُجَّةِ نَفْسِهَا، فَيَقُولُ: قَالَ اللَّهُ كَذَا، وَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَذَا، أَوْ فَعَلَ كَذَا، فَيَشْفِي السَّائِلَ، وَيَبْلُغُ الْقَائِلُ، وَهَذَا كَثِيرٌ جِدًّا فِي فَتَاوِيهِمْ لِمَنْ تَأَمَّلَهَا، ثُمَّ جَاءَ التَّابِعُونَ وَالْأَئِمَّةُ بَعْدَهُمْ فَكَانَ أَحَدُهُمْ يَذْكُرُ الْحُكْمَ ثُمَّ يَسْتَدِلُّ عَلَيْهِ، وَعِلْمُهُ يَأْبَى أَنْ يَتَكَلَّمَ بِلَا حُجَّةٍ، وَالسَّائِلُ يَأْبَى قَبُولَ قَوْلِهِ بِلَا دَلِيلٍ.
ثُمَّ طَالَ الْأَمَدُ وَبَعُدَ الْعَهْدُ بِالْعِلْمِ، وَتَقَاصَرَتْ الْهِمَمُ إلَى أَنْ صَارَ بَعْضُهُمْ يُجِيبُ بِنَعَمْ أَوْ لَا فَقَطْ، وَلَا يَذْكُرُ لِلْجَوَابِ دَلِيلًا وَلَا مَأْخَذًا، وَيَعْتَرِفُ بِقُصُورِهِ وَفَضْلِ مَنْ يُفْتِي بِالدَّلِيلِ، ثُمَّ نَزَلْنَا دَرَجَةً أُخْرَى إلَى أَنْ وَصَلَتْ الْفَتْوَى إلَى عَيْبِ مَنْ يُفْتِي بِالدَّلِيلِ وَذَمِّهِ، وَلَعَلَّهُ أَنْ يُحْدِثَ لِلنَّاسِ طَبَقَةً أُخْرَى لَا يُدْرَى مَا حَالُهُمْ فِي الْفَتَاوَى، وَاَللَّهُ الْمُسْتَعَانُ.

[هَلْ يُقَلِّد الْمُفْتِي الْمَيِّتَ إذًا عَلِمَ عَدَالَتَهُ]
[هَلْ يُقَلِّدُ الْمُفْتِي الْمَيِّتَ إذًا عَلِمَ عَدَالَتَهُ؟] الْفَائِدَةُ الرَّابِعَةُ وَالسِّتُّونَ: هَلْ يَجُوزُ لِلْمُفْتِي تَقْلِيدَ الْمَيِّتِ إذَا عَلِمَ عَدَالَتَهُ وَأَنَّهُ مَاتَ عَلَيْهَا مِنْ غَيْرِ أَنْ يَسْأَلَ الْحَيَّ؟ فِيهِ وَجْهَانِ لِأَصْحَابِ أَحْمَدَ وَالشَّافِعِيِّ، أَصَحُّهُمَا لَهُ ذَلِكَ؛ فَإِنَّ الْمَذَاهِبَ لَا تَبْطُلُ بِمَوْتِ أَصْحَابِهَا، وَلَوْ بَطَلَتْ بِمَوْتِهِمْ لَبَطَلَ مَا بِأَيْدِي النَّاسِ مِنْ الْفِقْهِ عَنْ أَئِمَّتِهِمْ، وَلَمْ يَسُغْ لَهُمْ تَقْلِيدُهُمْ وَالْعَمَلُ بِأَقْوَالِهِمْ، وَأَيْضًا لَوْ بَطَلَتْ أَقْوَالُهُمْ بِمَوْتِهِمْ لَمْ يُعْتَدَّ بِهِمْ فِي الْإِجْمَاعِ وَالنِّزَاعِ، وَلِهَذَا لَوْ شَهِدَ الشَّاهِدَانِ ثُمَّ مَاتَا بَعْدَ الْأَدَاءِ وَقَبْلَ الْحُكْمِ

(4/200)

بِشَهَادَتِهِمَا لَمْ تَبْطُلْ شَهَادَتُهُمَا، وَكَذَلِكَ الرَّاوِي لَا تَبْطُلُ رِوَايَتُهُ بِمَوْتِهِ، فَكَذَلِكَ الْمُفْتِي لَا تَبْطُلُ فَتْوَاهُ بِمَوْتِهِ، وَمَنْ قَالَ: تَبْطُلُ فَتْوَاهُ بِمَوْتِهِ قَالَ: أَهْلِيَّتُهُ زَالَتْ بِمَوْتِهِ، وَلَوْ عَاشَ لَوَجَبَ عَلَيْهِ تَجْدِيدُ الِاجْتِهَادِ، وَلِأَنَّهُ قَدْ يَتَغَيَّرُ اجْتِهَادُهُ، وَمِمَّنْ حَكَى الْوَجْهَيْنِ فِي الْمُفْتِي أَبُو الْخَطَّابِ فَقَالَ: إنْ مَاتَ الْمُفْتِي قَبْلَ عَمَلِ الْمُسْتَفْتِي فَلَهُ الْعَمَلُ بِهَا، وَقِيلَ: لَا يَعْمَلُ بِهَا، وَاَللَّهُ أَعْلَمُ.

[تَكَرَّرَتْ الْوَاقِعَةُ فَهَلْ يَسْتَفْتِي مِنْ جَدِيدٍ]
[إذَا تَكَرَّرَتْ الْوَاقِعَةُ فَهَلْ يَسْتَفْتِي مِنْ جَدِيدٍ؟] الْفَائِدَةُ الْخَامِسَةُ وَالسِّتُّونَ: إذَا اسْتَفْتَاهُ عَنْ حُكْمِ حَادِثَةٍ فَأَفْتَاهُ وَعَمِلَ بِقَوْلِهِ، ثُمَّ وَقَعَتْ لَهُ مَرَّةً ثَانِيَةً، فَهَلْ لَهُ أَنْ يَعْمَلَ بِتِلْكَ الْفَتْوَى الْأُولَى أَمْ يَلْزَمُهُ الِاسْتِفْتَاءُ مَرَّةً ثَانِيَةً؟ فِيهِ وَجْهَانِ لِأَصْحَابِ أَحْمَدَ وَالشَّافِعِيِّ، فَمَنْ لَمْ يَلْزَمْهُ بِذَلِكَ قَالَ: الْأَصْلُ بَقَاءُ مَا كَانَ عَلَى مَا كَانَ، فَلَهُ أَنْ يَعْمَلَ بِالْفَتْوَى وَإِنْ أَمْكَنَ تَغَيُّرُ اجْتِهَادِهِ، كَمَا أَنَّ لَهُ أَنْ يَعْمَلَ بِهَا بَعْدَ مُدَّةٍ مِنْ وَقْتِ الْإِفْتَاءِ وَإِنْ جَازَ تَغَيُّرُ اجْتِهَادِهِ، وَمَنْ مَنَعَهُ مِنْ ذَلِكَ قَالَ: لَيْسَ عَلَى ثِقَةٍ مِنْ بَقَاءِ الْمُفْتِي عَلَى اجْتِهَادِهِ الْأَوَّلِ، فَلَعَلَّهُ أَنْ يَرْجِعَ عَنْهُ فَيَكُونَ الْمُسْتَفْتِي قَدْ عَمِلَ بِمَا هُوَ خَطَأٌ عِنْدَ مَنْ اسْتَفْتَاهُ، وَلِهَذَا رَجَّحَ بَعْضُهُمْ الْعَمَلَ بِقَوْلِ الْمَيِّتِ عَلَى قَوْلِ الْحَيِّ، وَاحْتَجُّوا بِقَوْلِ ابْنِ مَسْعُودٍ: مَنْ كَانَ مِنْكُمْ مُسْتَنًّا فَلِيَسْتَنَّ بِمَنْ قَدْ مَاتَ؛ فَإِنَّ الْحَيَّ لَا تُؤْمَنُ عَلَيْهِ الْفِتْنَةُ

[هَلْ يَلْزَمُ اسْتِفْتَاءُ الْأَعْلَمِ إذَا تعدد الْمَفْتُون]
[هَلْ يَلْزَمُ اسْتِفْتَاءُ الْأَعْلَمِ؟] الْفَائِدَةُ السَّادِسَةُ وَالسِّتُّونَ: هَلْ يَلْزَمُ الْمُسْتَفْتِي أَنْ يَجْتَهِدَ فِي أَعْيَانِ الْمُفْتِينَ وَيَسْأَلَ الْأَعْلَمَ وَالْأَدْيَنَ أَمْ لَا يَلْزَمُهُ ذَلِكَ؟ فِيهِ مَذْهَبَانِ كَمَا سَبَقَ، وَبَيَّنَّا مَأْخَذَهُمَا، وَالصَّحِيحُ أَنَّهُ يَلْزَمُهُ؛ لِأَنَّهُ الْمُسْتَطَاعُ مِنْ تَقْوَى اللَّهِ - تَعَالَى - الْمَأْمُورِ بِهَا كُلُّ أَحَدٍ، وَتَقَدَّمَ أَنَّهُ إذَا اخْتَلَفَ عَلَيْهِ مُفْتِيَانِ أَحَدُهُمَا أَوَرَعُ، وَالْآخَرُ أَعْلَمُ فَأَيُّهُمَا يَجِبُ تَقْلِيدُهُ؟ فِيهِ ثَلَاثَةُ مَذَاهِبُ سَبَقَ تَوْجِيهُهَا.

[هَلْ يَلْزَمُ الْعَامِّيَّ أَنْ يَتَمَذْهَبَ بِبَعْضِ الْمَذَاهِبِ الْمَعْرُوفَة أُمّ لَا]
وَهَلْ يَلْزَمُ الْعَامِّيَّ أَنْ يَتَمَذْهَبَ بِبَعْضِ الْمَذَاهِبِ الْمَعْرُوفَةِ أَمْ لَا؟ فِيهِ مَذْهَبَانِ: [هَلْ عَلَى الْعَامِّيِّ أَنْ يَتَمَذْهَبَ بِمَذْهَبٍ وَاحِدٍ مِنْ الْأَرْبَعَةِ أَوْ غَيْرِهِمْ؟] أَحَدُهُمَا: لَا يَلْزَمُهُ، وَهُوَ الصَّوَابُ الْمَقْطُوعُ بِهِ؛ إذْ لَا وَاجِبَ إلَّا مَا أَوْجَبَهُ اللَّهُ وَرَسُولُهُ، وَلَمْ يُوجِبْ اللَّهُ وَلَا رَسُولُهُ عَلَى أَحَدٍ مِنْ النَّاسِ أَنْ يَتَمَذْهَبَ بِمَذْهَبِ رَجُلٍ مِنْ الْأُمَّةِ فَيُقَلِّدَهُ دِينَهُ دُونَ غَيْرِهِ، وَقَدْ انْطَوَتْ الْقُرُونُ الْفَاضِلَةُ مُبَرَّأَةً مُبَرَّأَ أَهْلِهَا مِنْ هَذِهِ النِّسْبَةِ، بَلْ لَا يَصِحُّ لِلْعَامِّيِّ مَذْهَبٌ وَلَوْ تَمَذْهَبَ بِهِ؛ فَالْعَامِّيُّ لَا مَذْهَبَ لَهُ؛ لِأَنَّ الْمَذْهَبَ إنَّمَا يَكُونُ لِمَنْ لَهُ نَوْعُ نَظَرٍ وَاسْتِدْلَالٍ، وَيَكُونُ بَصِيرًا بِالْمَذَاهِبِ عَلَى حَسْبِهِ، أَوْ لِمَنْ قَرَأَ كِتَابًا فِي فُرُوعِ ذَلِكَ الْمَذْهَبِ وَعَرَفَ فَتَاوَى إمَامِهِ وَأَقْوَالَهُ، وَأَمَّا مَنْ لَمْ يَتَأَهَّلْ لِذَلِكَ أَلْبَتَّةَ بَلْ قَالَ: أَنَا شَافِعِيٌّ، أَوْ

(4/201)

حَنْبَلِيٌّ، أَوْ غَيْرُ ذَلِكَ؛ لَمْ يَصِرْ كَذَلِكَ بِمُجَرَّدِ الْقَوْلِ، كَمَا لَوْ قَالَ: أَنَا فَقِيهٌ، أَوْ نَحْوِيٌّ، أَوْ كَاتِبٌ، لَمْ يَصِرْ كَذَلِكَ بِمُجَرَّدِ قَوْلِهِ.
يُوَضِّحُهُ أَنَّ الْقَائِلَ إنَّهُ شَافِعِيٌّ أَوْ مَالِكِيٌّ أَوْ حَنَفِيٌّ يَزْعُمُ أَنَّهُ مُتَّبِعٌ لِذَلِكَ الْإِمَامِ، سَالِكٌ طَرِيقَهُ، وَهَذَا إنَّمَا يَصِحُّ لَهُ إذَا سَلَكَ سَبِيلَهُ فِي الْعِلْمِ وَالْمَعْرِفَةِ وَالِاسْتِدْلَالِ، فَأَمَّا مَعَ جَهْلِهِ وَبُعْدِهِ جِدًّا عَنْ سِيرَةِ الْإِمَامِ وَعِلْمِهِ وَطَرِيقِهِ فَكَيْف يَصِحُّ لَهُ الِانْتِسَابُ إلَيْهِ إلَّا بِالدَّعْوَى الْمُجَرَّدَةِ وَالْقَوْلِ الْفَارِغِ مِنْ كُلِّ مَعْنًى؟ وَالْعَامِّيُّ لَا يُتَصَوَّرُ أَنْ يَصِحَّ لَهُ مَذْهَبٌ، وَلَوْ تَصَوَّرَ ذَلِكَ لَمْ يَلْزَمْهُ وَلَا لِغَيْرِهِ، وَلَا يَلْزَمُ أَحَدًا قَطُّ أَنْ يَتَمَذْهَبَ بِمَذْهَبِ رَجُلٍ مِنْ الْأُمَّةِ بِحَيْثُ يَأْخُذُ أَقْوَالَهُ كُلَّهَا وَيَدْعُ أَقْوَالَ غَيْرِهِ.
وَهَذِهِ بِدْعَةٌ قَبِيحَةٌ حَدَثَتْ فِي الْأُمَّةِ، لَمْ يَقُلْ بِهَا أَحَدٌ مِنْ أَئِمَّةِ الْإِسْلَامِ، وَهُمْ أَعْلَى رُتْبَةً وَأَجَلُّ قَدْرًا وَأَعْلَمُ بِاَللَّهِ وَرَسُولِهِ مِنْ أَنْ يُلْزِمُوا النَّاسَ بِذَلِكَ، وَأَبْعَدُ مِنْهُ قَوْلُ مَنْ قَالَ: يَلْزَمُهُ أَنْ يَتَمَذْهَبَ بِمَذْهَبِ عَالِمٍ مِنْ الْعُلَمَاءِ، وَأَبْعَدُ مِنْهُ قَوْلُ مَنْ قَالَ: يَلْزَمُهُ أَنْ يَتَمَذْهَبَ بِأَحَدِ الْمَذَاهِبِ الْأَرْبَعَةِ.
فَيَالَلَّهِ الْعَجَبُ، مَاتَتْ مَذَاهِبُ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَمَذَاهِبُ التَّابِعِينَ وَتَابِعَيْهِمْ وَسَائِرُ أَئِمَّةِ الْإِسْلَامِ، وَبَطَلَتْ جُمْلَةٌ إلَّا مَذَاهِبَ أَرْبَعَةِ أَنْفُسٍ فَقَطْ مِنْ بَيْنَ سَائِرِ الْأَئِمَّةِ وَالْفُقَهَاءِ، وَهَلْ قَالَ ذَلِكَ أَحَدٌ مِنْ الْأَئِمَّةِ أَوْ دَعَا إلَيْهِ أَوْ دَلَّتْ عَلَيْهِ لَفْظَةٌ وَاحِدَةٌ مِنْ كَلَامِهِ عَلَيْهِ؟ وَاَلَّذِي أَوْجَبَهُ اللَّهُ - تَعَالَى وَرَسُولُهُ عَلَى الصَّحَابَةِ وَالتَّابِعِينَ وَتَابِعِيهِمْ هُوَ الَّذِي أَوْجَبَهُ عَلَى مَنْ بَعْدَهُمْ إلَى يَوْمِ الْقِيَامَةِ، لَا يَخْتَلِفُ الْوَاجِبُ وَلَا يَتَبَدَّلُ، وَإِنْ اخْتَلَفَتْ كَيْفِيَّتُهُ أَوْ قَدْرُهُ بِاخْتِلَافِ الْقُدْرَةِ وَالْعَجْزِ وَالزَّمَانِ وَالْمَكَانِ وَالْحَالِ فَذَلِكَ أَيْضًا تَابِعٌ لِمَا أَوْجَبَهُ اللَّهُ وَرَسُولُهُ، وَمَنْ صَحَّحَ لِلْعَامِّيِّ مَذْهَبًا قَالَ: هُوَ قَدْ اعْتَقَدَ أَنْ هَذَا الْمَذْهَبَ الَّذِي انْتَسَبَ إلَيْهِ هُوَ الْحَقُّ، فَعَلَيْهِ الْوَفَاءُ بِمُوجِبِ اعْتِقَادِهِ، وَهَذَا الَّذِي قَالَهُ هَؤُلَاءِ لَوْ صَحَّ لَلَزِمَ مِنْهُ تَحْرِيمُ اسْتِفْتَاءِ أَهْلِ غَيْرِ الْمَذْهَبِ الَّذِي انْتَسَبَ إلَيْهِ، وَتَحْرِيمُ تَمَذْهُبِهِ بِمَذْهَبِ نَظِيرِ إمَامِهِ أَوْ أَرْجَحَ مِنْهُ، أَوْ غَيْرَ ذَلِكَ مِنْ اللَّوَازِمِ الَّتِي يَدُلُّ فَسَادُهَا عَلَى فَسَادِ مَلْزُومَاتِهَا، بَلْ يَلْزَمُ مِنْهُ أَنَّهُ إذَا رَأَى نَصَّ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ قَوْلَ خُلَفَائِهِ الْأَرْبَعَةَ مَعَ غَيْرِ إمَامِهِ أَنْ يَتْرُكَ النَّصَّ وَأَقْوَالَ الصَّحَابَةِ وَيُقَدِّمَ عَلَيْهَا قَوْلَ مَنْ انْتَسَبَ إلَيْهِ.
وَعَلَى هَذَا فَلَهُ أَنْ يَسْتَفْتِيَ مَنْ شَاءَ مِنْ أَتْبَاعِ الْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ، وَلَا يَجِبُ عَلَيْهِ وَلَا عَلَى الْمُفْتِي أَنْ يَتَقَيَّدَ بِأَحَدٍ مِنْ الْأَئِمَّةِ الْأَرْبَعَةِ بِإِجْمَاعِ الْأُمَّةِ، كَمَا لَا يَجِبُ عَلَى الْعَالِمِ أَنْ يَتَقَيَّدَ بِحَدِيثِ أَهْلِ بَلَدِهِ أَوْ غَيْرِهِ مِنْ الْبِلَادِ، بَلْ إذَا صَحَّ الْحَدِيثُ وَجَبَ عَلَيْهِ الْعَمَلُ بِهِ حِجَازِيًّا

(4/202)

كَانَ أَوْ عِرَاقِيًّا أَوْ شَامِيًّا أَوْ مِصْرِيًّا أَوْ يَمَنِيًّا، وَكَذَلِكَ لَا يَجِبُ عَلَى الْإِنْسَانِ التَّقَيُّدُ بِقِرَاءَةِ السَّبْعَةِ الْمَشْهُورِينَ بِاتِّفَاقِ الْمُسْلِمِينَ، بَلْ إذَا وَافَقَتْ الْقِرَاءَةُ رَسْمَ الْمُصْحَفِ الْإِمَامِ وَصَحَّتْ فِي الْعَرَبِيَّةِ وَصَحَّ سَنَدُهَا جَازَتْ الْقِرَاءَةُ بِهَا وَصَحَّتْ الصَّلَاةُ بِهَا اتِّفَاقًا، بَلْ لَوْ قَرَأَ بِقِرَاءَةٍ تَخْرُجُ عَنْ مُصْحَفِ عُثْمَانَ، وَقَدْ قَرَأَ بِهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالصَّحَابَةِ بَعْدَهُ جَازَتْ الْقِرَاءَةُ بِهَا وَلَمْ تَبْطُلْ الصَّلَاةُ بِهَا عَلَى أَصَحِّ الْأَقْوَالِ، وَالثَّانِي تَبْطُلُ الصَّلَاةُ بِهَا، وَهَاتَانِ رِوَايَتَانِ مَنْصُوصَتَانِ عَنْ الْإِمَامِ أَحْمَدَ، وَالثَّالِثُ: إنْ قَرَأَ بِهَا فِي رُكْنٍ لَمْ يَكُنْ مُؤَدِّيًا لِفَرْضِهِ، وَإِنْ قَرَأَ بِهَا فِي غَيْرِهِ لَمْ تَكُنْ مُبْطِلَةً، وَهَذَا اخْتِيَارُ أَبِي الْبَرَكَاتِ بْنِ تَيْمِيَّةَ، قَالَ: لِأَنَّهُ لَمْ يَتَحَقَّقْ الْإِتْيَانُ بِالرُّكْنِ فِي الْأَوَّلِ وَلَا الْإِتْيَانُ بِالْمُبْطِلِ فِي الثَّانِي، وَلَكِنْ لَيْسَ لَهُ أَنْ يَتَّبِعَ رُخَصَ الْمَذَاهِبِ وَأَخْذَ غَرَضِهِ مِنْ أَيِّ مَذْهَبٍ وَجَدَهُ فِيهِ، بَلْ عَلَيْهِ اتِّبَاعُ الْحَقِّ بِحَسَبِ الْإِمْكَانِ.

[مَا الْحُكْمِ إذَا اخْتَلَفَ مُفْتِيَانِ]
الْفَائِدَةُ السَّابِعَةُ وَالسِّتُّونَ: فَإِنْ اخْتَلَفَ عَلَيْهِ مُفْتِيَانِ فَأَكْثَرُ، فَهَلْ يَأْخُذُ بِأَغْلَظِ الْأَقْوَالِ، أَوْ بِأَخَفِّهَا، أَوْ يَتَخَيَّرُ، أَوْ يَأْخُذُ بِقَوْلِ الْأَعْلَمِ أَوْ الْأَوْرَعِ، أَوْ يَعْدِلُ إلَى مُفْتٍ آخَرَ، فَيَنْظُرُ مَنْ يُوَافِقُ مِنْ الْأَوَّلَيْنِ فَيَعْمَلُ بِالْفَتْوَى الَّتِي يُوَقِّعُ عَلَيْهَا، أَوْ يَجِبُ عَلَيْهِ أَنْ يَتَحَرَّى وَيَبْحَثَ عَنْ الرَّاجِحِ بِحَسَبِهِ؟ فِيهِ سَبْعَةُ مَذَاهِبَ، أَرْجَحُهَا السَّابِعُ؛ فَيَعْمَلُ كَمَا يَعْمَلُ عِنْدَ اخْتِلَافِ الطَّرِيقَيْنِ أَوْ الطَّبِيبَيْنِ أَوْ الْمُشِيرَيْنِ كَمَا تَقَدَّمَ، وَبِاَللَّهِ التَّوْفِيقُ.

[هَلْ يَجِبُ الْعَمَلُ بِفَتْوَى الْمُفْتِي]
[هَلْ يَجِبُ الْعَمَلُ بِفَتْوَى الْمُفْتِي؟] الْفَائِدَةُ الثَّامِنَةُ وَالسِّتُّونَ: إذَا اسْتَفْتَى فَأَفْتَاهُ الْمُفْتِي، فَهَلْ تَصِيرُ فَتْوَاهُ مُوجِبَةً عَلَى الْمُسْتَفْتِي الْعَمَلَ بِهَا بِحَيْثُ يَكُونُ عَاصِيًا إنْ لَمْ يَعْمَلْ بِهَا أَوْ لَا يُوجَبُ عَلَيْهِ الْعَمَلُ؟ فِيهِ أَرْبَعَةُ أَوْجُهٍ لِأَصْحَابِنَا وَغَيْرِهِمْ، أَحَدُهَا أَنَّهُ لَا يَلْزَمُهُ الْعَمَلُ بِهَا إلَّا أَنْ يَلْتَزِمَهُ هُوَ، وَالثَّانِي أَنَّهُ يَلْزَمُهُ إذَا شَرَعَ فِي الْعَمَلِ؛ فَلَا يَجُوزُ لَهُ حِينَئِذٍ التَّرْكُ، وَالثَّالِثُ أَنَّهُ إنْ وَقَعَ فِي قَلْبِهِ صِحَّةُ فَتْوَاهُ وَأَنَّهَا حَقٌّ لَزِمَهُ الْعَمَلُ بِهَا، وَالرَّابِعُ: أَنَّهُ إذَا لَمْ يَجِدْ مُفْتِيًا آخَرَ لَزِمَهُ الْأَخْذُ بِفُتْيَاهُ؛ فَإِنَّ فَرْضَهُ التَّقْلِيدُ وَتَقْوَى اللَّهِ مَا اسْتَطَاعَ، وَهَذَا هُوَ الْمُسْتَطَاعُ فِي حَقِّهِ، وَهُوَ غَايَةُ مَا يَقْدِرُ عَلَيْهِ، وَإِنْ وَجَدَ مُفْتِيًا آخَرَ فَإِنْ وَافَقَ الْأَوَّلَ فَأَبْلَغُ فِي لُزُومِ الْعَمَلِ، وَإِنْ خَالَفَهُ فَإِنْ اسْتَبَانَ لَهُ الْحَقُّ فِي إحْدَى الْجِهَتَيْنِ لَزِمَهُ الْعَمَلُ بِهِ، وَإِنْ لَمْ يَسْتَبِنْ لَهُ الصَّوَابُ فَهَلْ يَتَوَقَّفُ، أَوْ يَأْخُذُ بِالْأَحْوَطِ، أَوْ يَتَخَيَّرُ، أَوْ يَأْخُذُ بِالْأَسْهَلِ؛ فِيهِ وُجُوهٌ تَقَدَّمَتْ.

[الْعَمَلُ بِخَطِّ الْمُفْتِي وَمَا يُشْبِهُ ذَلِكَ]
[الْعَمَلُ بِخَطِّ الْمُفْتِي وَمَا يُشْبِهُ ذَلِكَ] الْفَائِدَةُ التَّاسِعَةُ وَالسِّتُّونَ: يَجُوزُ لَهُ الْعَمَلُ بِخَطِّ الْمُفْتِي وَإِنْ لَمْ يَسْمَعْ الْفَتْوَى مِنْ لَفْظِهِ

(4/203)

إذَا عَرَفَ أَنَّهُ خَطُّهُ أَوْ أَعْلَمَهُ بِهِ مَنْ يَسْكُنُ إلَى قَوْلِهِ، وَيَجُوزُ لَهُ قَبُولُ قَوْلِ الرَّسُولِ إنَّ هَذَا خَطُّهُ وَإِنْ كَانَ عَبْدًا أَوْ امْرَأَةً أَوْ صَبِيًّا أَوْ فَاسِقًا، كَمَا يُقْبَلُ قَوْلُهُ فِي الْهَدِيَّةِ وَالْإِذْنِ فِي دُخُولِ الدَّارِ اعْتِمَادًا عَلَى الْقَرَائِنِ وَالْعُرْفِ، وَكَذَا يَجُوزُ اعْتِمَادُ الرَّجُلِ عَلَى مَا يَجِدُهُ مِنْ كِتَابَةِ الْوَقْفِ عَلَى كِتَابٍ أَوْ رِبَاطٍ، أَوْ خَانٍ أَوْ نَحْوَهُ فَيَدْخُلُهُ وَيَنْتَفِعُ بِهِ، وَكَذَلِكَ يَجُوزُ لَهُ الِاعْتِمَادُ عَلَى مَا يَجِدُهُ بِخَطِّ أَبِيهِ فِي بَرْنَامَجِهِ أَنَّ لَهُ عَلَى فُلَانٍ كَذَا وَكَذَا، فَيَحْلِفُ عَلَى الِاسْتِحْقَاقِ، وَكَذَا يَجُوزُ لِلْمَرْأَةِ الِاعْتِمَادُ عَلَى خَطِّ الزَّوْجِ أَنَّهُ أَبَانَهَا فَلَهَا أَنْ تَتَزَوَّجَ بِنَاءً عَلَى الْخَطِّ، وَكَذَا الْوَصِيُّ وَالْوَارِثُ يَعْتَمِدُ عَلَى خَطِّ الْمُوصِي فَيُنَفِّذُ مَا فِيهِ، وَإِنْ لَمْ يَشْهَدْ شَاهِدَانِ، وَكَذَا إذَا كَتَبَ الرَّاوِي إلَى غَيْرِهِ حَدِيثًا جَازَ لَهُ أَنْ يَعْتَمِدَ عَلَيْهِ وَيَعْمَلَ بِهِ، وَيَرْوِيَهُ بِنَاءً عَلَى الْخَطِّ إذَا تَيَقَّنَ ذَلِكَ كُلَّهُ، هَذَا عَمَلُ الْأُمَّةِ قَدِيمًا وَحَدِيثًا مِنْ عَهْدِ نَبِيِّنَا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَإِلَى الْآنَ، وَإِنْ أَنْكَرَهُ مَنْ أَنْكَرَهُ.
وَمِنْ الْعَجَبِ أَنَّ مَنْ أَنْكَرَ ذَلِكَ وَبَالَغَ فِي إنْكَارِهِ، لَيْسَ مَعَهُ فِيمَا يُفْتِي بِهِ إلَّا مُجَرَّدُ كِتَابٍ قِيلَ: إنَّهُ كِتَابُ فُلَانٍ، فَهُوَ يَقْضِي بِهِ وَيُفْتِي وَيُحِلُّ وَيُحَرِّمُ، وَيَقُولُ: هَكَذَا فِي الْكِتَابِ، وَاَللَّهُ الْمُوَفِّقُ.
وَقَدْ كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُرْسِلُ كُتُبَهُ إلَى الْمُلُوكِ وَإِلَى الْأُمَمِ يَدْعُوهُمْ إلَى الْإِسْلَامِ فَتَقُومُ عَلَيْهِمْ الْحُجَّةُ بِكِتَابِهِ، وَهَذَا أَظْهَرُ مِنْ أَنْ يُنْكَرَ، وَبِاَللَّهِ التَّوْفِيقُ.

[حَدَثَتْ حَادِثَةٌ لَيْسَ فِيهَا قَوْلٌ لِأَحَدٍ مِنْ الْعُلَمَاءِ]
[مَا الْعَمَلُ إذَا حَدَثَتْ حَادِثَةٌ لَيْسَ فِيهَا قَوْلٌ لِأَحَدٍ مِنْ الْعُلَمَاءِ] الْفَائِدَةُ السَّبْعُونَ: إذَا حَدَثَتْ حَادِثَةٌ لَيْسَ فِيهَا قَوْلٌ لِأَحَدٍ مِنْ الْعُلَمَاءِ، فَهَلْ يَجُوزُ الِاجْتِهَادُ فِيهَا بِالْإِفْتَاءِ وَالْحُكْمُ أَمْ لَا؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ: أَحَدُهَا: يَجُوزُ، وَعَلَيْهِ تَدُلُّ فَتَاوَى الْأَئِمَّةِ وَأَجْوِبَتُهُمْ؛ فَإِنَّهُمْ كَانُوا يُسْأَلُونَ عَنْ حَوَادِثَ لَمْ تَقَعْ قَبْلَهُمْ فَيَجْتَهِدُونَ فِيهَا، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إذَا اجْتَهَدَ الْحَاكِمُ فَأَصَابَ فَلَهُ أَجْرَانِ، وَإِنْ اجْتَهَدَ فَأَخْطَأَ فَلَهُ أَجْرٌ» وَهَذَا يَعُمُّ مَا اجْتَهَدَ فِيهِ مِمَّا لَمْ يَعْرِفْ فِيهِ قَوْلَ مَنْ قَبْلَهُ وَمَا عَرَفَ فِيهِ أَقْوَالًا وَاجْتَهَدَ فِي الصَّوَابِ مِنْهَا، وَعَلَى هَذَا دَرَجَ السَّلَفُ وَالْخَلَفُ، وَالْحَاجَةُ دَاعِيَةٌ إلَى ذَلِكَ لِكَثْرَةِ الْوَقَائِعِ وَاخْتِلَافِ الْحَوَادِثِ، وَمَنْ لَهُ مُبَاشَرَةٌ لِفَتَاوَى النَّاسِ يَعْلَمُ أَنَّ الْمَنْقُولَ، وَإِنْ اتَّسَعَ غَايَةَ الِاتِّسَاعِ فَإِنَّهُ لَا يَفِي بِوَقَائِعِ الْعَالَمِ جَمِيعًا، وَأَنْتَ إذَا تَأَمَّلْتَ الْوَقَائِعَ رَأَيْتَ مَسَائِلَ كَثِيرَةً وَاقِعَةً وَهِيَ غَيْرُ مَنْقُولَةٍ، وَلَا يُعْرَفُ فِيهَا كَلَامٌ لِأَئِمَّةِ الْمَذَاهِبِ، وَلَا لِأَتْبَاعِهِمْ.
وَالثَّانِي: لَا يَجُوزُ لَهُ الْإِفْتَاءُ، وَلَا الْحُكْمُ، بَلْ يَتَوَقَّفُ حَتَّى يَظْفَرَ فِيهَا بِقَائِلٍ، قَالَ الْإِمَامُ أَحْمَدُ لِبَعْضِ، أَصْحَابِهِ: إيَّاكَ أَنْ تَتَكَلَّمَ فِي مَسْأَلَةٍ لَيْسَ لَك فِيهَا إمَامٌ.

(4/204)

وَالثَّالِثُ: يَجُوزُ ذَلِكَ فِي مَسَائِلِ الْفُرُوعِ، لِتَعَلُّقِهَا بِالْعَمَلِ، وَشِدَّةِ
الْحَاجَةِ
إلَيْهَا، وَسُهُولَةِ خَطَرِهَا، وَلَا يَجُوزُ فِي مَسَائِلِ الْأُصُولِ.
وَالْحَقُّ التَّفْصِيلُ، وَأَنَّ ذَلِكَ يَجُوزُ - بَلْ يُسْتَحَبُّ أَوْ يَجِبُ - عِنْدَ الْحَاجَةِ وَأَهْلِيَّةِ الْمُفْتِي وَالْحَاكِمِ، فَإِنْ عُدِمَ الْأَمْرَانِ لَمْ يَجُزْ، وَإِنْ وُجِدَ أَحَدُهُمَا دُونَ الْآخَرِ احْتَمَلَ الْجَوَازَ، وَالْمَنْعَ، وَالتَّفْصِيلَ، فَيَجُوزُ لِلْحَاجَةِ دُونَ عَدَمِهَا، وَاَللَّهُ أَعْلَمُ


فصل من فتاوى إمام المفتين - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصَلِّ مِنْ فَتَاوَى إمَامِ الْمُفْتِينَ]
[فَصْلٌ: فَتَاوَى فِي مَسَائِلَ مِنْ الْعَقِيدَةِ]
فَصْلٌ:
وَلْنَخْتِمْ الْكِتَابَ بِذِكْرِ فُصُولٍ يَسِيرٍ قَدْرُهَا، عَظِيمٍ أَمْرُهَا، مِنْ فَتَاوَى إمَامِ الْمُفْتِينَ، وَرَسُولِ رَبِّ الْعَالَمِينَ، تَكُونُ رُوحًا لِهَذَا الْكِتَابِ، وَرَقْمًا عَلَى جُلَّةِ هَذَا التَّأْلِيفِ.
[فَتَاوَى فِي مَسَائِلَ مِنْ الْعَقِيدَةِ] فَصَحَّ «عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ سُئِلَ عَنْ رُؤْيَةِ الْمُؤْمِنِينَ رَبَّهُمْ - تَبَارَكَ وَتَعَالَى -، فَقَالَ: هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ صَحْوًا فِي الظَّهِيرَةِ لَيْسَ دُونَهَا سَحَابٌ؟ قَالُوا: لَا، فَقَالَ هَلْ تُضَارُّونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ صَحْوًا لَيْسَ دُونَهُ سَحَابٌ؟ قَالُوا: لَا، قَالَ فَإِنَّكُمْ تَرَوْنَهُ كَذَلِكَ» مُتَّفَقٌ عَلَيْهِ.
«وَسُئِلَ: كَيْفَ نَرَاهُ وَنَحْنُ مِلْءُ الْأَرْضِ، وَهُوَ وَاحِدٌ؟ فَقَالَ أُنَبِّئُكُمْ عَنْ ذَلِكَ فِي آلَاءِ اللَّهِ، الشَّمْسُ وَالْقَمَرُ آيَةٌ مِنْهُ صَغِيرَةٌ تَرَوْنَهُمَا وَيَرَيَانِكُمْ سَاعَةً وَاحِدَةً لَا تُضَارُّونَ فِي رُؤْيَتِهِمَا، وَلَعَمْرُ إلَهِكَ لَهُوَ أَقْدَرُ عَلَى أَنْ يَرَاكُمْ وَتَرَوْنَهُ» ذَكَرَهُ أَحْمَدُ.

وَصَحَّ «عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُئِلَ عَنْ مَسْأَلَةِ الْقَدَرِ، وَمَا يَعْمَلُ النَّاسُ فِيهِ، أَمْرٌ قَدْ قُضِيَ وَفُرِغَ مِنْهُ أَمْ أَمْرٌ يُسْتَأْنَفُ؟ فَقَالَ بَلْ أَمْرٌ قَدْ قُضِيَ وَفُرِغَ مِنْهُ فَسُئِلَ حِينَئِذٍ: فَفِيمَ الْعَمَلُ؟ فَأَجَابَ بِقَوْلِهِ اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ، أَمَّا مَنْ كَانَ مِنْ أَهْلِ السَّعَادَةِ فَسَيُيَسَّرُ لِعَمَلِ أَهْلِ السَّعَادَةِ، وَمَنْ كَانَ مِنْ أَهْلِ الشَّقَاوَةِ فَيُيَسَّرُ لِعَمَلِ أَهْلِ الشَّقَاوَةِ ثُمَّ قَرَأَ قَوْله تَعَالَى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} [الليل: 5] إلَى آخِرِ الْآيَتَيْنِ» ، ذَكَرَهُ مُسْلِمٌ.

وَصَحَّ «عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ سُئِلَ عَمَّا يَكْتُمُهُ النَّاسُ فِي ضَمَائِرِهِمْ، هَلْ يَعْلَمُهُ اللَّهُ؟ فَقَالَ نَعَمْ» ذَكَرَهُ مُسْلِمٌ.

وَصَحَّ «عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ سُئِلَ: أَيْنَ كَانَ رَبُّنَا قَبْلَ أَنْ تُخْلَقَ السَّمَوَاتُ وَالْأَرْضُ؟ فَلَمْ يُنْكِرْ عَلَى السَّائِلِ، وَقَالَ: كَانَ فِي عَمَاءٍ مَا فَوْقَهُ هَوَاءٌ وَمَا تَحْتَهُ هَوَاءٌ» ذَكَرَهُ أَحْمَدُ.

(4/205)

وَصَحَّ «عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ سُئِلَ عَنْ مَبْدَأِ تَخْلِيقِ هَذَا الْعَالَمِ، فَأَجَابَ بِأَنْ قَالَ: كَانَ وَاَللَّهِ وَلَمْ يَكُنْ شَيْءٌ غَيْرَهُ، وَكَانَ عَرْشُهُ عَلَى الْمَاءِ، وَكَتَبَ فِي الذِّكْرِ كُلَّ شَيْءٍ» ذَكَرَهُ الْبُخَارِيُّ.

وَصَحَّ «عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ سُئِلَ: أَيْنَ يَكُونُ النَّاسُ يَوْمَ تُبَدَّلُ الْأَرْضُ؟ فَقَالَ عَلَى الصِّرَاطِ وَفِي لَفْظٍ آخَرَ هُمْ فِي الظُّلْمَةِ دُونَ الْجِسْرِ، فَسُئِلَ: مَنْ أَوَّلُ النَّاسِ إجَازَةً، فَقَالَ فُقَرَاءُ الْمُهَاجِرِينَ» ذَكَرَهُ مُسْلِمٌ، وَلَا تَنَافِيَ بَيْنَ الْجَوَابَيْنِ فَإِنَّ الظُّلْمَةَ أَوَّلُ الصِّرَاطِ؛ فَهُنَاكَ مَبْدَأُ التَّبْدِيلِ، وَتَمَامُهُ وَهُمْ عَلَى الصِّرَاطِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى: {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الانشقاق: 8] فَقَالَ ذَلِكَ الْعَرْضُ» ذَكَرَهُ مُسْلِمٌ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَوَّلِ طَعَامٍ يَأْكُلُهُ أَهْلُ الْجَنَّةِ؟ فَقَالَ: زِيَادَةُ كَبِدِ الْحُوتِ فَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا غِذَاؤُهُمْ عَلَى أَثَرِهِ؟ فَقَالَ يُنْحَرُ لَهُمْ ثَوْرُ الْجَنَّةِ الَّذِي كَانَ يَأْكُلُ مِنْ أَطْرَافِهَا فَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا شَرَابُهُمْ عَلَيْهِ فِيهَا؟ فَقَالَ مِنْ عَيْنٍ فِيهَا تُسَمَّى سَلْسَبِيلَا» ذَكَرَهُ مُسْلِمٌ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ رَأَيْت رَبَّك؟ فَقَالَ نُورٌ أَنَّى أَرَاهُ» ذَكَرَهُ مُسْلِمٌ، فَذَكَرَ الْجَوَازَ وَنَبَّهَ عَلَى الْمَانِعِ مِنْ الرُّؤْيَةِ وَهُوَ النُّورُ الَّذِي هُوَ حِجَابُ الرَّبِّ تَعَالَى الَّذِي لَوْ كَشَفَهُ لَمْ يَقُمْ لَهُ شَيْءٌ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يَا رَسُولَ اللَّهِ كَيْفَ يَجْمَعُنَا رَبُّنَا بَعْدَمَا تُمَزِّقُنَا الرِّيَاحُ وَالْبِلَى وَالسِّبَاعُ؟ فَقَالَ لِلسَّائِلِ أُنَبِّئُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ اللَّهِ، الْأَرْضُ أَشْرَفْتَ عَلَيْهَا وَهِيَ مَدَرَةٌ بَالِيَةٌ فَقَالَتْ: لَا تُحْيِي أَبَدًا، ثُمَّ أَرْسَلَ رَبُّكَ عَلَيْهَا السَّمَاءَ فَلَمْ تَلْبَثْ عَلَيْكَ إلَّا أَيَّامًا، ثُمَّ أَشْرَفْتَ عَلَيْهَا وَهِيَ شَرْيَةٌ وَاحِدَةٌ، وَلَعَمْرُ إلَهِكَ لَهُوَ أَقْدَرُ عَلَى أَنْ يَجْمَعَهُمْ مِنْ الْمَاءِ عَلَى أَنْ يَجْمَعَ نَبَاتَ الْأَرْضِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يَا رَسُولَ اللَّهِ مَا يَفْعَلُ بِنَا رَبُّنَا إذَا لَقِينَاهُ؟ فَقَالَ تُعْرَضُونَ عَلَيْهِ بَادِيَةً لَهُ صَفَحَاتُكُمْ لَا تَخْفَى عَلَيْهِ خَافِيَةٌ مِنْكُمْ، فَيَأْخُذُ رَبُّكَ عَزَّ وَجَلَّ بِيَدِهِ غَرْفَةً مِنْ الْمَاءِ فَيَنْضَحُ بِهَا قَلْبَكُمْ، فَلَعَمْرُ إلَهِكَ مَا يُخْطِي وَجْهَ وَاحِدٍ مِنْكُمْ مِنْهَا قَطْرَةٌ، فَأَمَّا الْمُسْلِمُ فَتَدَعُ وَجْهَهُ مِثْلَ الرَّيْطَةِ الْبَيْضَاءِ، وَأَمَّا الْكَافِرُ فَتُحَطِّمُهُ بِمِثْلِ الْحَمِيمِ الْأَسْوَدِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: بِمَ نُبْصِرُ وَقَدْ حَبَسَ الشَّمْسَ وَالْقَمَرَ؟ فَقَالَ لِلسَّائِلِ بِمِثْلِ بَصَرِكَ سَاعَتَكَ هَذِهِ» وَذَلِكَ مَعَ طُلُوعِ الشَّمْسِ، وَذَلِكَ فِي يَوْمٍ أَشْرَقَتْ فِيهِ الْأَرْضُ ثُمَّ وَاجَهَتْهُ الْجِبَالُ «فَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: بِمَ نُجْزَى مِنْ حَسَنَاتِنَا وَسَيِّئَاتِنَا؟ فَقَالَ الْحَسَنَةُ بِعَشَرَةِ أَمْثَالِهَا، وَالسَّيِّئَةُ بِمِثْلِهَا أَوْ

(4/206)

يَعْفُو» .
«فَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى مَاءٍ يَطْلُعُ مِنْ الْجَنَّةِ، فَقَالَ عَلَى أَنْهَارٍ مِنْ عَسَلٍ مُصَفًّى، وَأَنْهَارٍ مِنْ كَأْسٍ مَا بِهَا مِنْ صُدَاعٍ وَلَا نَدَامَةٍ، وَأَنْهَارٍ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ، وَمَاءٍ غَيْرِ آسِنٍ، وَفَاكِهَةٍ لَعَمْرُ إلَهِكَ مِمَّا تَعْلَمُونَ وَخَيْرٌ مِنْ مِثْلِهِ مَعَهُ، وَأَزْوَاجٍ مُطَهَّرَةٍ» «فَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَلَنَا فِيهَا أَزْوَاجٌ؟ فَقَالَ الصَّالِحَاتُ لِلصَّالِحِينَ، تَلَذُّونَهُنَّ مِثْلَ لَذَّاتِكُمْ فِي الدُّنْيَا، وَيَلَذُّونَكُمْ، غَيْرَ أَنْ لَا تَوَالُدَ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ كَيْفِيَّةِ إتْيَانِ الْوَحْيِ إلَيْهِ، فَقَالَ يَأْتِينِي أَحْيَانًا مِثْلَ صَلْصَلَةِ الْجَرَسِ، وَهُوَ أَشَدُّهُ عَلَيَّ، فَيَفْصِمُ عَنِّي وَقَدْ وَعَيْتُ مَا قَالَ، وَأَحْيَانًا يَتَمَثَّلُ لِي الْمَلَكُ رَجُلًا» مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ شِبْهِ الْوَلَدِ بِأَبِيهِ تَارَةً وَبِأُمِّهِ تَارَةً، فَقَالَ إذَا سَبَقَ مَاءُ الرَّجُلِ مَاءَ الْمَرْأَةِ كَانَ الشَّبَهُ لَهُ، وَإِذَا سَبَقَ مَاءُ الْمَرْأَةِ مَاءَ الرَّجُلِ فَالشَّبَهُ لَهَا» مُتَّفَقٌ عَلَيْهِ.
وَأَمَّا مَا رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ أَنَّهُ قَالَ «إذَا عَلَا مَاءُ الرَّجُلِ مَاءَ الْمَرْأَةِ أَذْكَرَ الرَّجُلُ بِإِذْنِ اللَّهِ، وَاذَا عَلَا مَاءُ الْمَرْأَةِ مَاءَ الرَّجُلِ أَنَّثَ بِإِذْنِ اللَّهِ» فَكَانَ شَيْخُنَا يَتَوَقَّفُ فِي كَوْنِ هَذَا اللَّفْظِ مَحْفُوظًا، وَيَقُولُ: الْمَحْفُوظُ هُوَ اللَّفْظُ الْأَوَّلُ.
وَالْإِذْكَارُ وَالْإِينَاثُ لَيْسَ لَهُ سَبَبٌ طَبِيعِيٌّ، وَإِنَّمَا هُوَ بِأَمْرِ الرَّبِّ تَبَارَكَ - وَتَعَالَى - لِلْمَلِكِ أَنْ يَخْلُقَهُ كَمَا يَشَاءُ، وَلِهَذَا جُعِلَ مَعَ الرِّزْقِ وَالْأَجَلِ وَالسَّعَادَةِ وَالشَّقَاوَةِ.
قُلْتُ: فَإِنْ كَانَ هَذَا اللَّفْظُ مَحْفُوظًا فَلَا تَنَافِيَ بَيْنَهُ وَبَيْنَ اللَّفْظِ الْأَوَّلِ، وَيَكُونُ سَبْقُ الْمَاءِ سَبَبًا لِلشَّبَهِ وَعُلْوُهُ عَلَى مَاءِ الْآخَرِ سَبَبًا لِلْإِذْكَارِ وَالْإِينَاثِ، وَاَللَّهُ أَعْلَمُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَهْلِ الدَّارِ مِنْ الْمُشْرِكِينَ يَبِيتُونَ فَيُصَابُ مِنْ ذَرَارِيِّهِمْ وَنِسَائِهِمْ، فَقَالَ هُمْ مِنْهُمْ» حَدِيثٌ صَحِيحٌ، وَمُرَادُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِكَوْنِهِمْ مِنْهُمْ التَّبَعِيَّةُ فِي أَحْكَامِ الدُّنْيَا وَعَدَمُ الضَّمَانِ، لَا التَّبَعِيَّةُ فِي عِقَابِ الْآخِرَةِ؛ فَإِنَّ اللَّهَ - تَعَالَى - لَا يُعَذِّبُ أَحَدًا إلَّا بَعْدَ قِيَامِ الْحُجَّةِ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] فَقَالَ: إنَّمَا هُوَ جِبْرِيلُ - عَلَيْهِ السَّلَامُ -، لَمْ أَرَهُ عَلَى صُورَتِهِ الَّتِي خُلِقَ عَلَيْهَا غَيْرَ هَاتَيْنِ الْمَرَّتَيْنِ» ذَكَرَهُ مُسْلِمٌ.
وَلَمَّا نَزَلَ قَوْله تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [الزمر: 31] «سُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يَا رَسُولَ اللَّهِ أَيُكَرَّرُ عَلَيْنَا مَا كَانَ بَيْنَنَا فِي الدُّنْيَا مَعَ خَوَاصِّ الذُّنُوبِ؟ فَقَالَ: نَعَمْ لَيُكَرَّرَنَّ عَلَيْكُمْ حَتَّى تُؤَدُّوا إلَى كُلِّ ذِي حَقٍّ حَقَّهُ فَقَالَ الزُّبَيْرُ: وَاَللَّهِ إنَّ الْأَمْرَ لَشَدِيدٌ» .

(4/207)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَيْفَ يُحْشَرُ الْكَافِرُ عَلَى وَجْهِهِ؟ فَقَالَ: أَلَيْسَ الَّذِي أَمْشَاهُ فِي الدُّنْيَا عَلَى رِجْلَيْهِ قَادِرٌ أَنْ يُمْشِيَهُ فِي الْآخِرَةِ عَلَى وَجْهِهِ؟» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ تَذْكُرُونَ أَهَالِيَكُمْ يَوْمَ الْقِيَامَةِ؟ فَقَالَ: أَمَّا فِي ثَلَاثِ مَوَاطِنَ فَلَا يَذْكُرُ أَحَدٌ أَحَدًا، حَيْثُ يُوضَعُ الْمِيزَانُ حَتَّى يَعْلَمَ أَيَثْقُلُ مِيزَانُهُ أَمْ يَخِفُّ، وَحَيْثُ يَتَطَايَرُ الْكُتُبُ حَتَّى يَعْلَمَ كِتَابَهُ مِنْ يَمِينِهِ أَوْ مِنْ شِمَالِهِ أَوْ مِنْ وَرَاءِ ظَهْرِهِ، وَحَيْثُ يُوضَعُ الصِّرَاطُ عَلَى جِسْرِ جَهَنَّمَ، عَلَى حَافَّتَيْهِ كَلَالِيبُ وَحَسَكٌ، يَحْبِسُ اللَّهُ بِهِ مَنْ يَشَاءُ مِنْ خَلْقِهِ حَتَّى يَعْلَمَ أَيَنْجُو أَمْ لَا يَنْجُو» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يَا رَسُولَ اللَّهِ الرَّجُلُ يُحِبُّ الْقَوْمَ وَلَمَّا يَعْمَلْ بِأَعْمَالِهِمْ؟ فَقَالَ: الْمَرْءُ مَعَ مَنْ أَحَبَّ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْكَوْثَرِ، فَقَالَ: هُوَ نَهْرٌ أَعْطَانِيهِ رَبِّي فِي الْجَنَّةِ، هُوَ أَشَدُّ بَيَاضًا مِنْ اللَّبَنِ، وَأَحْلَى مِنْ الْعَسَلِ، فِيهِ طُيُورٌ أَعْنَاقُهَا كَأَعْنَاقِ الْجُزُرِ قِيلَ: يَا رَسُولَ اللَّهِ إنَّهَا لَنَاعِمَةٌ، قَالَ: أُكُلُهَا أَنْعَمُ مِنْهَا» .

«وَسُئِلَ عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ النَّارَ، فَقَالَ: الْأَجْوَفَانِ الْفَمُ وَالْفَرْجُ وَعَنْ أَكْثَرِ مَا يُدْخِلُهُمْ الْجَنَّةَ، فَقَالَ: تَقْوَى اللَّهِ وَحُسْنُ الْخُلُقِ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْمَرْأَةِ تَتَزَوَّجُ الرَّجُلَيْنِ وَالثَّلَاثَةَ، مَعَ مَنْ تَكُونُ مِنْهُمْ يَوْمَ الْقِيَامَةِ؟ فَقَالَ: تُخَيَّرُ فَتَكُونُ مَعَ أَحْسَنِهِمْ خُلُقًا» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الذَّنْبِ أَعْظَمُ؟ فَقَالَ: أَنْ تَجْعَلَ لِلَّهِ نِدًّا وَهُوَ خَلَقَكَ قِيلَ: ثُمَّ مَاذَا؟ قَالَ: أَنْ تَقْتُلَ وَلَدَكَ خَشْيَةَ أَنْ يُطْعَمَ مَعَكَ قِيلَ: ثُمَّ مَاذَا؟ قَالَ: أَنْ تَزْنِيَ بِحَلِيلَةِ جَارِكَ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْأَعْمَالِ أَحَبُّ إلَى اللَّهِ؟ فَقَالَ: الصَّلَاةُ عَلَى وَقْتِهَا وَفِي لَفْظٍ لِأَوَّلِ وَقْتِهَا قِيلَ: ثُمَّ مَاذَا؟ قَالَ: الْجِهَادُ فِي سَبِيلِ اللَّهِ قِيلَ: ثُمَّ مَاذَا؟ قَالَ: بِرُّ الْوَالِدَيْنِ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى: {يَا أُخْتَ هَارُونَ} [مريم: 28] وَبَيْنَ عِيسَى وَمُوسَى - عَلَيْهِمَا السَّلَامُ - مَا بَيْنَهُمَا، فَقَالَ: كَانُوا يُسَمُّونَ بِأَنْبِيَائِهِمْ، وَبِالصَّالِحِينَ قَبْلَهُمْ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَوَّلِ أَشْرَاطِ السَّاعَةِ، فَقَالَ: نَارٌ تَحْشُرُ النَّاسَ مِنْ الْمَشْرِقِ إلَى الْمَغْرِبِ» .
وَهَذِهِ إحْدَى مَسَائِلِ عَبْدِ اللَّهِ بْنِ سَلَامٍ الثَّلَاثِ، وَالْمَسْأَلَةُ الثَّانِيَةُ مَا أَوَّلُ طَعَامٍ يَأْكُلُهُ

(4/208)

أَهْلُ الْجَنَّةِ؟ وَالثَّالِثَةُ سَبَبُ شَبَهِ الْوَلَدِ أَبِيهِ وَأُمِّهِ؛ فَوَلَّدَهَا الْكَاذِبُونَ، وَجَعَلُوهَا كِتَابًا مُسْتَقِلًّا سَمَّوْهُ مَسَائِلَ عَبْدِ اللَّهِ بْنِ سَلَامٍ، وَهِيَ هَذِهِ الثَّلَاثَةُ فِي صَحِيحِ الْبُخَارِيِّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْإِسْلَامِ، فَقَالَ: شَهَادَةُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَإِقَامُ الصَّلَاةِ، وَإِيتَاءُ الزَّكَاةِ، وَصَوْمُ رَمَضَانَ، وَحَجُّ الْبَيْتِ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْإِيمَانِ، فَقَالَ: أَنْ تُؤْمِنَ بِاَللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْبَعْثِ بَعْدَ الْمَوْتِ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْإِحْسَانِ، فَقَالَ: أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ} [المؤمنون: 60] فَقَالَ: هُمْ الَّذِينَ يَصُومُونَ وَيُصَلُّونَ وَيَتَصَدَّقُونَ وَيَخَافُونَ أَنْ لَا يُقْبَلَ مِنْهُمْ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172] ، فَقَالَ: إنَّ اللَّهَ تَعَالَى خَلَقَ آدَمَ ثُمَّ مَسَحَ عَلَى ظَهْرِهِ بِيَمِينِهِ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً، فَقَالَ: خُلِقَ هَؤُلَاءِ لِلْجَنَّةِ، وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ، ثُمَّ مَسَحَ عَلَى ظَهْرِهِ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلنَّارِ، وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ فَفِيمَ الْعَمَلُ؟ فَقَالَ: إنَّ اللَّهَ إذَا خَلَقَ الْعَبْدَ لِلْجَنَّةِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ الْجَنَّةِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعْمَالِ أَهْلِ الْجَنَّةِ فَيُدْخِلَهُ الْجَنَّةَ، وَإِذَا خَلَقَ الْعَبْدَ لِلنَّارِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعْمَالِ أَهْلِ النَّارِ فَيَدْخُلَ النَّارَ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ} [المائدة: 105] فَقَالَ: بَلْ ائْتَمِرُوا بِالْمَعْرُوفِ وَتَنَاهَوْا عَنْ الْمُنْكَرِ، حَتَّى إذَا رَأَيْتَ شُحًّا مُطَاعًا وَهَوًى مُتَّبَعًا وَدُنْيَا مُؤْثَرَةً وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ فَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ وَدَعْ عَنْكَ أَمْرَ الْعَوَامّ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْأَدْوِيَةِ وَالرُّقَى، هَلْ تَرُدُّ مِنْ الْقَدَرِ شَيْئًا؟ فَقَالَ: هِيَ مِنْ الْقَدَرِ»

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَمَّنْ يَمُوتُ مِنْ أَطْفَالِ الْمُشْرِكِينَ، فَقَالَ: اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ» وَلَيْسَ هَذَا قَوْلًا بِالتَّوَقُّفِ كَمَا ظَنَّهُ بَعْضُهُمْ، وَلَا قَوْلًا بِمُجَازَاةِ اللَّهِ لَهُمْ عَلَى مَا يَعْلَمُهُ مِنْهُمْ أَنَّهُمْ عَامِلُوهُ لَوْ كَانُوا عَاشُوا، بَلْ هُوَ جَوَابُ فَصْلٍ، وَأَنَّ اللَّهَ يَعْلَمُ مَا هُمْ عَامِلُوهُ وَسَيُجَازِيهِمْ عَلَى مَعْلُومِهِ فِيهِمْ بِمَا يَظْهَرُ مِنْهُمْ يَوْمَ الْقِيَامَةِ، لَا عَلَى مُجَرَّدِ عِلْمِهِ، كَمَا صَرَّحَتْ بِهِ سَائِرُ الْأَحَادِيثِ وَاتَّفَقَ عَلَيْهِ أَهْلُ الْحَدِيثِ أَنَّهُمْ يُمْتَحَنُونَ يَوْمَ الْقِيَامَةِ؛ فَمَنْ أَطَاعَ دَخَلَ الْجَنَّةَ، وَمَنْ عَصَى دَخَلَ النَّارَ.

(4/209)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ سَبَأٍ: هَلْ هُوَ أَرْضٌ أَمْ امْرَأَةٌ، فَقَالَ: لَيْسَ بِأَرْضٍ وَلَا امْرَأَةٍ، وَلَكِنَّهُ رَجُلٌ وَلَدَ عَشَرَةً مِنْ الْعَرَبِ؛ فَتَيَامَنَ مِنْهُمْ سِتَّةٌ، وَتَشَاءَمَ مِنْهُمْ أَرْبَعَةٌ؛ فَأَمَّا الَّذِينَ تَشَاءَمُوا فَلَخْمٌ وَجُذَامٌ وَغَسَّانُ وَعَامِلَةُ، وَأَمَّا الَّذِينَ تَيَامَنُوا فَالْأَزْدِ وَالْأَشْعَرِيُّونَ وَحِمْيَرُ وَكِنْدَةُ وَمَذْحِجُ وَأَنْمَارُ فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ وَمَا أَنْمَارُ؟ فَقَالَ الَّذِينَ مِنْهُمْ خَثْعَمُ وَبَجِيلَةُ» .

«وَسُئِلَ عَنْ قَوْله تَعَالَى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} [يونس: 64] فَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هِيَ الرُّؤْيَا الصَّالِحَةُ يَرَاهَا الْمُؤْمِنُ أَوْ تُرَى لَهُ» .

«وَسُئِلَ عَنْ أَفْضَلِ الرِّقَابِ، يَعْنِي فِي الْعِتْقِ، فَقَالَ: أَنْفَسُهَا عِنْدَ أَهْلِهَا وَأَغْلَاهَا ثَمَنًا» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَفْضَلِ الْجِهَادِ، فَقَالَ: مَنْ عُقِرَ جَوَادُهُ وَأُرِيقَ دَمُهُ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَفْضَلِ الصَّدَقَةِ، فَقَالَ: أَنْ تَتَصَدَّقَ وَأَنْتَ صَحِيحٌ شَحِيحٌ تَخْشَى الْفَقْرَ وَتَأْمُلَ الْغِنَى» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْكَلَامِ أَفْضَلُ؟ فَقَالَ: مَا اصْطَفَى اللَّهُ لِلْمَلَائِكَةِ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَتَى وَجَبَتْ لَكَ النُّبُوَّةُ؟ وَفِي لَفْظٍ: مَتَى كُنْت نَبِيًّا؟ فَقَالَ: وَآدَمُ بَيْنَ الرُّوحِ وَالْجَسَدِ» هَذَا هُوَ اللَّفْظُ الصَّحِيحُ، وَالْعَوَامُّ يَرْوُونَهُ " بَيْنَ الْمَاءِ وَالطِّينِ " قَالَ شَيْخُنَا: وَهَذَا بَاطِلٌ، وَلَيْسَ بَيْنَ الْمَاءِ وَالطِّينِ مَرْتَبَةٌ، وَاللَّفْظُ الْمَعْرُوفُ مَا ذَكَرْنَاهُ.
وَذَكَرَ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ «أَنَّ أَعْرَابِيًّا سَأَلَهُ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي عَنْ الْهِجْرَةِ إلَيْكَ أَيْنَمَا كُنْتَ أَمْ لِقَوْمٍ خَاصَّةً أَمْ إلَى أَرْضٍ مَعْلُومَةٍ أَمْ إذَا مِتَّ انْقَطَعَتْ؟ فَسَأَلَ ثَلَاثَ مَرَّاتٍ ثُمَّ جَلَسَ، فَسَكَتَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَسِيرًا ثُمَّ قَالَ: أَيْنَ السَّائِلُ؟ قَالَ: هَا هُوَ ذَا حَاضِرٌ يَا رَسُولَ اللَّهِ قَالَ: الْهِجْرَةُ أَنْ تَهْجُرَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ، وَتُقِيمَ الصَّلَاةَ، وَتُؤْتِيَ الزَّكَاةَ، ثُمَّ أَنْتَ مُهَاجِرٌ وَإِنْ مِتَّ فِي الْحَضَرِ فَقَامَ آخَرُ فَقَالَ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي عَنْ ثِيَابِ أَهْلِ الْجَنَّةِ، أَتَخْلُقُ خَلْقًا أُمّ تُنْسَجُ نَسْجًا؟ قَالَ: فَضَحِكَ الْقَوْمُ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: تَضْحَكُونَ مِنْ جَاهِلٍ يَسْأَلُ عَالِمًا؟ فَاسْتَلْبَثَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَاعَةً ثُمَّ قَالَ: أَيْنَ السَّائِلُ عَنْ ثِيَابِ أَهْلِ الْجَنَّةِ؟ فَقَالَ: هَا هُوَ ذَا يَا رَسُولَ اللَّهِ، قَالَ لَا، بَلْ تَنْشَقُّ عَنْهَا ثِمَارُ الْجَنَّةِ، ثَلَاثَ مَرَّاتٍ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَنُفْضِي إلَى نِسَائِنَا فِي الْجَنَّةِ؟ وَفِي لَفْظٍ آخَرَ: هَلْ نَصِلُ إلَى نِسَائِنَا فِي الْجَنَّةِ؟ فَقَالَ إي وَاَلَّذِي نَفْسِي بِيَدِهِ إنَّ الرَّجُلَ لِيُفْضِيَ فِي الْغَدَاةِ الْوَاحِدَةِ إلَى مِائَةِ عَذْرَاءَ» قَالَ الْحَافِظُ أَبُو عَبْدِ اللَّهِ الْمَقْدِسِيُّ: رِجَالُ إسْنَادِهِ عِنْدِي عَلَى شَرْطِ الصَّحِيحِ.

(4/210)

«وَسُئِلَ: أَنَطَأُ فِي الْجَنَّةِ؟ فَقَالَ: نَعَمْ وَاَلَّذِي نَفْسِي بِيَدِهِ، دَحْمًا دَحْمًا، فَإِذَا قَامَ عَنْهَا رَجَعَتْ مُطَهَّرَةً بِكْرًا» وَرِجَالُ إسْنَادِهِ عَلَى شَرْطِ صَحِيحِ ابْنِ حِبَّانَ.
وَفِي مُعْجَمِ الطَّبَرَانِيِّ «أَنَّهُ سُئِلَ: هَلْ يَتَنَاكَحُ أَهْلُ الْجَنَّةِ؟ فَقَالَ بِذَكَرٍ لَا يَمِيلُ، وَشَهْوَةٍ لَا تَنْقَطِعُ، دَحْمًا دَحْمًا» .
قَالَ الْجَوْهَرِيُّ: الدَّحْمُ: الدَّفْعُ الشَّدِيدُ.
وَفِيهِ أَيْضًا «أَنَّهُ سُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُجَامِعُ أَهْلُ الْجَنَّةِ؟ فَقَالَ دَحْمًا دَحْمًا وَلَكِنْ لَا مَنِيَّ وَلَا مَنِيَّةَ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيَنَامُ أَهْلُ الْجَنَّةِ؟ فَقَالَ النَّوْمُ أَخُو الْمَوْتِ، وَأَهْلُ الْجَنَّةِ لَا يَنَامُونَ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ فِي الْجَنَّةِ خَيْلٌ؟ فَقَالَ إنْ دَخَلْتَ الْجَنَّةَ أُتِيَتْ بِفَرَسٍ مِنْ يَاقُوتَةٍ لَهُ جَنَاحَانِ فَحُمِلْتَ عَلَيْهِ فَطَارَ بِكَ فِي الْجَنَّةِ حَيْثُ شِئْتَ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ فِي الْجَنَّةِ إبِلٌ؟ فَلَمْ يَقُلْ لِلسَّائِلِ مِثْلَ مَا قَالَ لِلْأَوَّلِ، بَلْ قَالَ إنْ يُدْخِلْكَ اللَّهُ الْجَنَّةَ يَكُنْ لَكَ فِيهَا مَا اشْتَهَتْ نَفْسُكَ وَقَرَّتْ عَيْنُكَ» .

وَفِي مُعْجَمِ الطَّبَرَانِيِّ «أَنَّ أُمَّ سَلَمَةَ - رَضِيَ اللَّهُ عَنْهَا - سَأَلَتْهُ فَقَالَتْ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَحُورٌ عِينٌ} [الواقعة: 22] قَالَ حُورٌ: بِيضٌ، عِينٌ: ضِخَامُ الْعُيُونِ، شَعْرُ الْحَوْرَاءِ بِمَنْزِلَةِ جَنَاحِ النَّسْرِ قُلْتُ: أَخْبِرْنِي عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ {كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ} [الواقعة: 23] فَقَالَ صَفَاؤُهُنَّ صَفَاءُ الدُّرِّ الَّذِي فِي الْأَصْدَافِ الَّذِي لَمْ تَمَسَّهُ الْأَيْدِي قُلْتُ: أَخْبِرْنِي عَنْ قَوْله تَعَالَى: {فِيهِنَّ خَيْرَاتٌ حِسَانٌ} [الرحمن: 70] قَالَ: خَيْرَاتُ الْأَخْلَاقِ، حِسَانُ الْوُجُوهِ قُلْتُ: أَخْبِرْنِي عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ {كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ} [الصافات: 49] قَالَ رِقَّتُهُنَّ كَرِقَّةِ الْجِلْدِ الَّذِي رَأَيْتِ فِي دَاخِلِ الْبَيْضَةِ مِمَّا يَلِي الْقِشْرَةَ قُلْتُ: أَخْبِرْنِي يَا رَسُولَ اللَّهِ عَنْ قَوْله تَعَالَى: {عُرُبًا أَتْرَابًا} [الواقعة: 37] قَالَ هُنَّ اللَّوَاتِي قُبِضْنَ فِي دَارِ الدُّنْيَا عَجَائِزَ رُمْصًا شُمْطًا، خَلَقَهُنَّ اللَّهُ بَعْدَ الْكِبَرِ فَجَعَلَهُنَّ اللَّهُ عَذَارَى، عُرُبًا مُتَعَشَّقَاتٍ مُتَحَبِّبَاتٍ، أَتْرَابًا عَلَى مِيلَادٍ وَاحِدٍ قُلْتُ: يَا رَسُولَ اللَّهِ نِسَاءُ الدُّنْيَا أَفْضَلُ أَمْ الْحُورُ الْعِينُ؟ قَالَ بَلْ نِسَاءُ الدُّنْيَا أَفْضَلُ مِنْ الْحُورِ الْعِينِ كَفَضْلِ الظِّهَارَةِ عَلَى الْبِطَانَةِ قُلْتُ: يَا رَسُولَ اللَّهِ، وَبِمَ ذَاكَ؟ قَالَ بِصَلَاتِهِنَّ وَصِيَامِهِنَّ وَعِبَادَتِهِنَّ اللَّهَ تَعَالَى، أَلْبَسَ اللَّهُ وُجُوهَهُنَّ النُّورَ وَأَجْسَادَهُنَّ الْحَرِيرَ، بِيضَ الْأَلْوَانِ، خُضْرَ الثِّيَابِ، صُفْرَ الْحُلِيِّ، مَجَامِرُهُنَّ الدُّرُّ، وَأَمْشَاطُهُنَّ الذَّهَبُ، يَقُلْنَ: نَحْنُ الْخَالِدَاتُ فَلَا نَمُوتُ، وَنَحْنُ النَّاعِمَاتُ فَلَا نَبْأَسُ أَبَدًا، وَنَحْنُ الْمُقِيمَاتُ فَلَا نَظْعَنُ أَبَدًا، وَنَحْنُ الرَّاضِيَاتُ فَلَا نَسْخَطُ أَبَدًا، طُوبَى

(4/211)

لِمَنْ كُنَّا لَهُ وَكَانَ لَنَا قُلْتُ: يَا رَسُولَ اللَّهِ الْمَرْأَةُ مِنَّا تَتَزَوَّجُ الزَّوْجَيْنِ وَالثَّلَاثَةَ وَالْأَرْبَعَةَ ثُمَّ تَمُوتُ فَتَدْخُلُ الْجَنَّةَ وَيَدْخُلُونَ مَعَهَا مَنْ يَكُونُ زَوْجُهَا؟ قَالَ يَا أُمَّ سَلَمَةَ إنَّهَا تُخَيَّرُ فَتَخْتَارُ أَحْسَنَهُمْ خُلُقًا، فَتَقُولُ: يَا رَبِّ إنَّ هَذَا كَانَ أَحْسَنَهُمْ مَعِي خُلُقًا فِي دَارِ الدُّنْيَا فَزَوِّجْنِيهِ، يَا أُمَّ سَلَمَةَ ذَهَبَ حُسْنُ الْخُلُقِ بِخَيْرِ الدُّنْيَا وَالْآخِرَةِ»

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى: {وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] أَيْنَ النَّاسُ يَوْمئِذٍ؟ قَالَ عَلَى جِسْرِ جَهَنَّمَ» .

«وَسُئِلَ عَنْ الْإِيمَانِ، فَقَالَ إذَا سَرَّتْكَ حَسَنَاتُكَ وَسَاءَتْكَ سَيِّئَاتُكَ فَأَنْتَ مُؤْمِنٌ» .

«وَسُئِلَ عَنْ الْإِثْمِ، فَقَالَ إذَا حَاكَ فِي قَلْبِكَ شَيْءٌ فَدَعْهُ» .
«وَسُئِلَ عَنْ الْبِرِّ وَالْإِثْمِ، فَقَالَ الْبِرُّ مَا اطْمَأَنَّ إلَيْهِ الْقَلْبُ وَاطْمَأَنَّتْ إلَيْهِ النَّفْسُ، وَالْإِثْمُ مَا حَاكَ فِي الْقَلْبِ وَتَرَدَّدَ فِي الصَّدْرِ» .

«وَسَأَلَهُ عُمَرُ: هَلْ نَعْمَلُ فِي شَيْءٍ نَسْتَأْنِفُهُ أَمْ فِي شَيْءٍ قَدْ فُرِغَ مِنْهُ؟ قَالَ بَلْ فِي شَيْءٍ قَدْ فُرِغَ مِنْهُ قَالَ: فَفِيمَ الْعَمَلُ؟ قَالَ يَا عُمَرُ لَا يُدْرَكُ ذَلِكَ إلَّا بِالْعَمَلِ قَالَ: إذًا نَجْتَهِدَ يَا رَسُولَ اللَّهِ» .
وَكَذَلِكَ «سَأَلَهُ سُرَاقَةُ بْنُ جُعْشُمٍ فَقَالَ: يَا رَسُولَ اللَّهِ أَخْبِرْنَا عَنْ أَمْرِنَا كَأَنَّنَا نَنْظُرُ إلَيْهِ، أَبِمَا جَرَتْ بِهِ الْأَقْلَامُ وَثَبَتَتْ بِهِ الْمَقَادِيرُ أَمْ بِمَا يُسْتَأْنَفُ؟ فَقَالَ لَا، بَلْ بِمَا جَرَتْ بِهِ الْأَقْلَامُ وَثَبَتَتْ بِهِ الْمَقَادِيرُ قَالَ: فَفِيمَ الْعَمَلُ إذًا؟ قَالَ اعْمَلُوا فَكُلٌّ مُيَسَّرٌ قَالَ سُرَاقَةُ: فَلَا أَكُونُ أَبَدًا أَشَدَّ اجْتِهَادًا فِي الْعَمَلِ مِنِّي الْآنَ» .

[فَصْلٌ فَتَاوَى تَتَعَلَّقُ بِالطَّهَارَةِ]
فَصْلٌ:
[فَتَاوَى تَتَعَلَّقُ بِالطَّهَارَةِ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْوُضُوءِ بِمَاءِ الْبَحْرِ، فَقَالَ: هُوَ الطَّهُورُ مَاؤُهُ وَالْحِلُّ مَيْتُهُ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْوُضُوءِ مِنْ بِئْرِ بُضَاعَةَ، - وَهِيَ بِئْرٌ يُلْقَى فِيهَا الْحَيْضُ وَالنَّتِنُ وَلُحُومُ الْكِلَابِ -، فَقَالَ الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْمَاءِ يَكُونُ بِالْفَلَاةِ وَمَا يَنُوبُهُ مِنْ الدَّوَابِّ وَالسِّبَاعِ فَقَالَ إذَا كَانَ الْمَاءُ قُلَّتَيْنِ لَمْ يُنَجِّسْهُ شَيْءٌ» .

«وَسَأَلَهُ أَبُو ثَعْلَبَةَ فَقَالَ: إنَّا بِأَرْضِ قَوْمٍ أَهْلِ كِتَابٍ، وَإِنَّهُمْ يَأْكُلُونَ لَحْمَ الْخِنْزِيرِ

(4/212)

وَيَشْرَبُونَ الْخَمْرَ، فَكَيْفَ نَصْنَعُ بِآنِيَتِهِمْ وَقُدُورِهِمْ؟ فَقَالَ إنْ لَمْ تَجِدُوا غَيْرَهَا فَارْحَضُوهَا بِالْمَاءِ وَاطْبُخُوا فِيهَا، وَاشْرَبُوا» .
وَفِي الصَّحِيحَيْنِ: إنَّا بِأَرْضِ قَوْمٍ أَهْلِ كِتَابٍ، أَفَنَأْكُلُ فِي آنِيَتِهِمْ؟ قَالَ: «لَا تَأْكُلُوا فِيهَا إلَّا أَنْ لَا تَجِدُوا غَيْرَهَا، فَاغْسِلُوهَا ثُمَّ كُلُوا فِيهَا» .
وَفِي الْمُسْنَدِ وَالسُّنَنِ: أَفْتِنَا فِي آنِيَةِ الْمَجُوسِ إذَا اُضْطُرِرْنَا إلَيْهَا، فَقَالَ «إذَا اُضْطُرِرْتُمْ إلَيْهَا فَاغْسِلُوهَا بِالْمَاءِ، وَاطْبُخُوا فِيهَا» .
وَفِي التِّرْمِذِيِّ «سُئِلَ عَنْ قُدُورِ الْمَجُوسِ، فَقَالَ أَنْقُوهَا غَسْلًا، وَاطْبُخُوا فِيهَا» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الرَّجُلِ يُخَيَّلُ إلَيْهِ أَنَّهُ يَجِدُ الشَّيْءَ فِي الصَّلَاةِ، فَقَالَ: لَا يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْمَذْيِ، قَالَ يُجْزِئُ مِنْهُ الْوُضُوءُ فَقَالَ لَهُ السَّائِلُ: فَكَيْفَ بِمَا أَصَابَ ثَوْبِي مِنْهُ؟ فَقَالَ يَكْفِيكَ أَنْ تَأْخُذَ كَفًّا مِنْ مَاءٍ فَتَنْضَحَ بِهِ ثَوْبَكَ حَيْثُ تَرَى أَنَّهُ أَصَابَ مِنْهُ» صَحَّحَهُ التِّرْمِذِيُّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَمَّا يُوجِبُ الْغُسْلَ، وَعَنْ الْمَاءِ يَكُونُ بَعْدَ الْمَاءِ، فَقَالَ ذَاكَ الْمَذْيُ وَكُلُّ فَحْلٍ يُمْذِي، فَتَغْسِلُ مِنْ ذَلِكَ فَرْجَكَ وَأُنْثَيَيْكَ، وَتَوَضَّأَ وُضُوءَكَ لِلصَّلَاةِ» .

«وَسَأَلَتْهُ فَاطِمَةُ بِنْتُ أَبِي حُبَيْشٍ فَقَالَتْ: إنِّي امْرَأَةٌ أُسْتَحَاضُ فَلَا أَطْهُرُ، أَفَأَدَعُ الصَّلَاةَ؟ فَقَالَ: لَا، إنَّمَا ذَلِكَ عِرْقٌ وَلَيْسَ بِحَيْضَةٍ، فَإِذَا أَقْبَلَتْ حَيْضَتُكَ فَدَعِي الصَّلَاةَ، فَإِذَا أَدْبَرَتْ فَاغْسِلِي عَنْكِ الدَّمَ ثُمَّ صَلِّي» .
«وَسُئِلَ عَنْهَا أَيْضًا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: تَدَعُ الصَّلَاةَ أَيَّامَ أَقْرَائِهَا الَّتِي كَانَتْ تَحِيضُ فِيهَا، ثُمَّ تَغْتَسِلُ وَتَتَوَضَّأُ عِنْدَ كُلِّ صَلَاةٍ، وَتَصُومُ، وَتُصَلِّي» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْوُضُوءِ مِنْ لُحُومِ الْغَنَمِ فَقَالَ إنْ شِئْتَ فَتَوَضَّأْ، وَإِنْ شِئْتَ فَلَا تَتَوَضَّأْ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْوُضُوءِ مِنْ لُحُومِ الْإِبِلِ، فَقَالَ نَعَمْ تَوَضَّأْ مِنْ لُحُومِ الْإِبِلِ»

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الصَّلَاةِ فِي مَرَابِضِ الْغَنَمِ، فَقَالَ نَعَمْ صَلُّوا فِيهَا» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الصَّلَاةِ فِي مَبَارِكِ الْإِبِلِ، فَقَالَ لَا» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ، مَا تَقُولُ فِي رَجُلٍ لَقِيَ امْرَأَةً لَا يَعْرِفُهَا، فَلَيْسَ يَأْتِي الرَّجُلَ مِنْ امْرَأَتِهِ شَيْءٌ إلَّا قَدْ أَتَاهُ مِنْهَا، غَيْرَ أَنَّهُ لَمْ يُجَامِعْهَا، فَأَنْزَلَ اللَّهُ تَعَالَى هَذِهِ الْآيَةَ

(4/213)

{وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] فَقَالَ لَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَوَضَّأْ ثُمَّ صَلِّ فَقَالَ مُعَاذٌ: فَقُلْتُ يَا رَسُولَ اللَّهِ أَلَهُ خَاصَّةً أَمْ لِلْمُؤْمِنِينَ عَامَّةً؟ قَالَ بَلْ لِلْمُؤْمِنِينَ عَامَّةً» .

«وَسَأَلَتْهُ أُمُّ سُلَيْمٍ فَقَالَتْ: يَا رَسُولَ اللَّهِ إنَّ اللَّهَ لَا يَسْتَحْيِي مِنْ الْحَقِّ، فَهَلْ عَلَى الْمَرْأَةِ مِنْ غُسْلٍ إذَا هِيَ احْتَلَمَتْ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَعَمْ إذَا رَأَتْ الْمَاءَ فَقَالَتْ أُمُّ سَلَمَةَ: أَوَتَحْتَلِمُ الْمَرْأَةُ؟ فَقَالَ تَرِبَتْ يَدَاكِ، فَبِمَ يُشْبِهُهَا وَلَدُهَا؟» وَفِي لَفْظٍ «أَنَّ أُمَّ سُلَيْمٍ سَأَلَتْ نَبِيَّ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْمَرْأَةِ تَرَى فِي مَنَامِهَا مَا يَرَى الرَّجُلُ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إذَا رَأَتْ الْمَرْأَةُ ذَلِكَ فَلْتَغْتَسِلْ» .
وَفِي الْمُسْنَدِ «أَنَّ خَوْلَةَ بِنْتَ حَكِيمٍ سَأَلَتْ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْمَرْأَةِ تَرَى فِي مَنَامِهَا مَا يَرَى الرَّجُلُ، فَقَالَ لَيْسَ عَلَيْهَا غُسْلٌ حَتَّى تُنْزِلَ، كَمَا أَنَّ الرَّجُلَ لَيْسَ عَلَيْهِ غُسْلٌ حَتَّى يُنْزِلَ» .

«وَسَأَلَهُ أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ عَنْ الْمَذْيِ، فَقَالَ مِنْ الْمَذْيِ الْوُضُوءُ، وَمِنْ الْمَنِيِّ الْغُسْلُ» وَفِي لَفْظٍ «إذَا رَأَيْتَ الْمَذْيَ فَتَوَضَّأْ، وَاغْسِلْ ذَكَرَكَ، وَإِذَا رَأَيْتَ نَضْحَ الْمَاءِ فَاغْتَسِلْ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الرَّجُلِ يَجِدُ الْبَلَلَ وَلَا يَذْكُرُ احْتِلَامًا فَقَالَ: يَغْتَسِلُ وَعَنْ الرَّجُلِ يَرَى أَنَّهُ قَدْ احْتَلَمَ وَلَمْ يَجِدْ الْبَلَلَ، فَقَالَ: لَا غُسْلَ عَلَيْهِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الرَّجُلِ يُجَامِعُ أَهْلَهُ ثُمَّ يَكْسَلُ، وَعَائِشَةُ جَالِسَةٌ، فَقَالَ: إنِّي أَفْعَلُ ذَلِكَ أَنَا وَهَذِهِ ثُمَّ نَغْتَسِلُ» ذَكَرَهُ مُسْلِمٌ.

«وَسَأَلَتْهُ أُمُّ سَلَمَةَ فَقَالَتْ: يَا رَسُولَ اللَّهِ إنِّي امْرَأَةٌ أَشُدُّ ضَفْرَ رَأْسِي، أَفَأُنْقِضُهُ لِغُسْلِ الْجَنَابَةِ؟ فَقَالَ: لَا، إنَّمَا يَكْفِيكِ أَنْ تَحْثِي عَلَى رَأْسِكِ ثَلَاثَ حَثَيَاتٍ ثُمَّ تُفِيضِينَ عَلَيْكِ الْمَاءَ» ذَكَرَهُ مُسْلِمٌ، وَعِنْدَ أَبِي دَاوُد: «اغْمِزِي قُرُونَكِ عِنْدَ كُلِّ حَفْنَةٍ» .

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: يَا رَسُولَ اللَّهِ إنَّ لَنَا طَرِيقًا إلَى الْمَسْجِدِ مُنْتِنَةً، فَكَيْفَ نَفْعَلُ إذَا مُطِرْنَا؟ فَقَالَ: أَلَيْسَ بَعْدُ طَرِيقٌ هِيَ أَطْيَبُ مِنْهَا قُلْتُ: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: هَذِهِ بِهَذِهِ» وَفِي لَفْظٍ: «أَلَيْسَ بَعْدُهُ مَا هُوَ أَطْيَبُ مِنْهُ؟ قُلْتُ: بَلَى، قَالَ: فَإِنَّ هَذَا يُذْهِبُ بِذَاكَ» ذَكَرَهُ أَحْمَدُ.

(4/214)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقِيلَ لَهُ: إنَّا نُرِيدُ الْمَسْجِدَ فَنَطَأُ الطَّرِيقَ النَّجِسَةَ، فَقَالَ: الْأَرْضُ يُطَهِّرُ بَعْضُهَا بَعْضًا» ذَكَرَهُ ابْنُ مَاجَهْ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: إحْدَانَا يُصِيبُ ثَوْبَهَا مِنْ دَمِ الْحَيْضَةِ، كَيْفَ تَصْنَعُ بِهِ؟ فَقَالَ: تَحُتُّهُ، ثُمَّ تُقْرِضُهُ بِالْمَاءِ، ثُمَّ تَنْضَحُهُ، ثُمَّ تُصَلِّي فِيهِ» مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ فَأْرَةٍ وَقَعَتْ فِي سَمْنٍ، فَقَالَ: أَلْقُوهَا وَمَا حَوْلَهَا وَكُلُوا سَمْنَكُمْ» ذَكَرَهُ الْبُخَارِيُّ، وَلَمْ يَصِحَّ فِيهِ التَّفْصِيلُ بَيْنَ الْجَامِدِ وَالْمَائِعِ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَيْمُونَةُ عَنْ شَاةٍ مَاتَتْ فَأَلْقُوا إهَابَهَا، فَقَالَ: هَلَّا أَخَذْتُمْ مَسْكَهَا فَقَالَتْ: نَأْخُذُ مَسْكَ شَاةٍ قَدْ مَاتَتْ؟ فَقَالَ لَهَا: إنَّمَا قَالَ تَعَالَى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ} [الأنعام: 145] وَإِنَّكُمْ لَا تَطْعَمُونَهُ إنْ تَدْبُغُوهُ تَنْتَفِعُوا بِهِ فَأَرْسَلْتُ إلَيْهَا فَسَلَخَتْ مَسْكَهَا فَدَبَغَتْهُ، فَاِتَّخَذَتْ مِنْهُ قِرْبَةً حَتَّى تَخَرَّقَتْ عِنْدَهَا» ، ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ جُلُودِ الْمَيْتَةِ، فَقَالَ: ذَكَاؤُهَا دِبَاغُهَا» ذَكَرَهُ النَّسَائِيّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الِاسْتِطَابَةِ، فَقَالَ: أَوَلَا يَجِدُ أَحَدُكُمْ ثَلَاثَةَ أَحْجَارٍ حَجَرَانِ لِلصَّفْحَتَيْنِ وَحَجَرٌ لِلْمَسْرُبَةِ» حَدِيثٌ حَسَنٌ، وَعَنْ مَالِكٍ مُرْسَلًا «أَوَلَا يَجِدُ أَحَدُكُمْ ثَلَاثَةَ أَحْجَارٍ» وَلَمْ يَزِدْ.

«وَسَأَلَهُ سُرَاقَةُ عَنْ التَّغَوُّطِ؛ فَأَمَرَ أَنْ يَتَنَكَّبَ الْقِبْلَةَ، وَلَا يَسْتَقْبِلَهَا، وَلَا يَسْتَدْبِرَهَا، وَلَا يَسْتَقْبِلَ الرِّيحَ، وَأَنْ يَسْتَنْجِيَ بِثَلَاثَةِ أَحْجَارٍ لَيْسَ فِيهَا رَجِيعٌ، أَوْ ثَلَاثَةِ أَعْوَادٍ، أَوْ بِثَلَاثِ حَثَيَاتٍ مِنْ تُرَابٍ» ذَكَرَهُ الدَّارَقُطْنِيُّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْوُضُوءِ، فَقَالَ: أَسْبِغْ الْوُضُوءَ، وَخَلِّلْ بَيْنَ الْأَصَابِعِ، وَبَالِغْ فِي الِاسْتِنْشَاقِ إلَّا أَنْ تَكُونَ صَائِمًا» ذَكَرَهُ أَبُو دَاوُد.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَمْرُو بْنُ عَنْبَسَةَ فَقَالَ: كَيْفَ الْوُضُوءُ؟ قَالَ: أَمَّا الْوُضُوءُ فَإِنَّكَ إذَا تَوَضَّأَتْ فَغَسَلْتُ كَفَّيْكَ فَأَنْقَيْتَهُمَا خَرَجَتْ خَطَايَاكَ مِنْ بَيْنِ أَظْفَارِكَ وَأَنَامِلِكَ، فَإِذَا تَمَضْمَضْتَ وَاسْتَنْشَقْتَ وَغَسَلْتَ وَجْهَكَ وَيَدَيْكَ إلَى الْمِرْفَقَيْنِ وَمَسَحْتَ رَأْسَكَ وَغَسَلْتَ رِجْلَيْكَ اغْتَسَلْتَ مِنْ عَامَّةِ خَطَايَاكَ كَيَوْمِ وَلَدَتْكَ أُمُّكَ» ذَكَرَهُ النَّسَائِيّ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَعْرَابِيٌّ عَنْ الْوُضُوءِ، فَأَرَاهُ ثَلَاثًا ثُمَّ قَالَ: هَكَذَا الْوُضُوءُ؛ فَمَنْ زَادَ عَلَى هَذَا فَقَدْ أَسَاءَ وَتَعَدَّى وَظَلَمَ» ذَكَرَهُ أَحْمَدُ.

(4/215)

«وَسَأَلَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَعْرَابِيٌّ فَقَالَ: يَا رَسُولَ اللَّهِ، الرَّجُلُ مِنَّا يَكُونُ فِي الصَّلَاةِ فَيَكُونُ مِنْهُ الرُّوَيْحَةُ، وَيَكُونُ فِي الْمَاءِ قِلَّةٌ، فَقَالَ: إذَا فَسَا أَحَدُكُمْ فَلْيَتَوَضَّأْ، وَلَا تَأْتُوا النِّسَاءَ فِي أَعْجَازِهِنَّ؛ فَإِنَّ اللَّهَ لَا يَسْتَحْيِي مِنْ الْحَقِّ» ذَكَرَهُ التِّرْمِذِيُّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْمَسْحِ عَلَى الْخُفَّيْنِ، فَقَالَ: لِلْمُسَافِرِ ثَلَاثَةَ أَيَّامٍ وَلِلْمُقِيمِ يَوْمًا وَلَيْلَةً» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ابْنُ عُمَارَةَ فَقَالَ: يَا رَسُولَ اللَّهِ أَمْسَحُ عَلَى الْخُفَّيْنِ؟ فَقَالَ نَعَمْ قَالَ: يَوْمًا؟ قَالَ وَيَوْمَيْنِ قَالَ: وَثَلَاثَةَ أَيَّامٍ؟ قَالَ نَعَمْ وَمَا شِئْتَ» ذَكَرَهُ أَبُو دَاوُد، فَطَائِفَةٌ مِنْ أَهْلِ الْعِلْمِ أَخَذَتْ بِظَاهِرِهِ وَجَوَّزُوا الْمَسْحَ بِلَا تَوْقِيتٍ، وَطَائِفَةٌ قَالَتْ: هَذَا مُطْلَقٌ وَأَحَادِيثُ التَّوْقِيتِ مُقَيَّدَةٌ، وَالْمُقَيَّدُ يَقْضِي عَلَى الْمُطْلَقِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَعْرَابِيٌّ فَقَالَ: أَكُونُ فِي الرَّمَلِ أَرْبَعَةَ أَشْهُرٍ أَوْ خَمْسَةَ أَشْهُرٍ، وَيَكُونُ فِينَا النُّفَسَاءُ وَالْحَائِضُ وَالْجُنُبُ، فَمَا تَرَى؟ قَالَ عَلَيْكَ بِالتُّرَابِ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ذَرٍّ: إنِّي أَغْرُبُ عَنْ الْمَاءِ وَمَعِي أَهْلِي، فَتُصِيبُنِي الْجَنَابَةُ، فَقَالَ إنَّ الصَّعِيدَ طَهُورٌ مَا لَمْ تَجِدْ الْمَاءَ عَشْرَ حِجَجٍ، فَإِذَا وَجَدْتُ الْمَاءَ فَأَمِسَّهُ بَشَرَتَكَ» حَدِيثٌ حَسَنٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فَقَالَ: انْكَسَرَتْ إحْدَى زَنْدَيَّ فَأَمَرَهُ أَنْ يَمْسَحَ عَلَى الْجَبَائِرِ» ذَكَرَهُ ابْنُ مَاجَهْ.

«وَقَالَ ثَوْبَانُ: اسْتَفْتَوْا النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْغُسْلِ مِنْ الْجَنَابَةِ فَقَالَ: أَمَّا الرَّجُلُ فَلْيَنْشُرْ رَأْسَهُ فَلْيَغْسِلْهُ حَتَّى يَبْلُغَ أُصُولَ الشَّعْرِ، وَأَمَّا الْمَرْأَةُ فَلَا عَلَيْهَا أَنْ لَا تَنْقُضَهُ، لِتَغْرِفْ عَلَى رَأْسِهَا ثَلَاثَ غَرَفَاتٍ تَكْفِيهَا» ذَكَرَهُ أَبُو دَاوُد.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنِّي اغْتَسَلْتُ مِنْ الْجَنَابَةِ وَصَلَّيْتُ الصُّبْحَ، ثُمَّ أَصْبَحْتُ فَرَأَيْت قَدْرَ الظُّفْرِ لَمْ يُصِبْهُ مَاءٌ فَقَالَ لَوْ كُنْتَ مَسَحْتَ عَلَيْهِ بِيَدِكَ أَجْزَأَكَ» ذَكَرَهُ ابْنُ مَاجَهْ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ عَنْ الْحَيْضِ، فَقَالَ: تَأْخُذُ إحْدَاكُنَّ مَاءَهَا وَسِدْرَهَا فَتَطْهُرُ فَتُحْسِنُ الطَّهُورَ، ثُمَّ تَصُبُّ عَلَى رَأْسِهَا فَتَدْلُكُهُ دَلْكًا شَدِيدًا حَتَّى تَبْلُغَ شُئُونَ رَأْسِهَا، ثُمَّ تَصُبُّ عَلَيْهَا الْمَاءَ، ثُمَّ تَأْخُذَ فُرْصَةً مُمْسِكَةً فَتَطْهُرُ بِهَا» .
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ غُسْلِ الْجَنَابَةِ فَقَالَ تَأْخُذُ مَاءً فَتَطْهُرُ فَتُحْسِنُ الطَّهُورَ، ثُمَّ تَصُبُّ الْمَاءَ عَلَى رَأْسِهَا فَتَدْلُكُهُ حَتَّى يَبْلُغَ شُئُونَ رَأْسِهَا، ثُمَّ تُفِيضُ الْمَاءَ عَلَيْهَا» .

(4/216)

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: مَا يَحِلُّ لِي مِنْ امْرَأَتِي، وَهِيَ حَائِضٌ، فَقَالَ: تَشُدُّ عَلَيْهَا إزَارَهَا ثُمَّ شَأْنُكَ بِأَعْلَاهَا» ذَكَرَهُ مَالِكٌ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ مُؤَاكَلَةِ الْحَائِضِ، فَقَالَ وَاكِلْهَا» ذَكَرَهُ التِّرْمِذِيُّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَمْ تَجْلِسُ النُّفَسَاءُ؟ فَقَالَ تَجْلِسُ أَرْبَعِينَ يَوْمًا، إلَّا أَنْ تَرَى الطُّهْرَ قَبْلَ ذَلِكَ» ذَكَرَهُ الدَّارَقُطْنِيُّ.

[فَصَلِّ فَتَاوَى تَتَعَلَّقُ بِالصَّلَاةِ وَأَرْكَانِهَا]
[فَتَاوَى تَتَعَلَّقُ بِالصَّلَاةِ وَأَرْكَانِهَا]
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثَوْبَانُ عَنْ أَحَبِّ الْأَعْمَالِ إلَى اللَّهِ - تَعَالَى - فَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: عَلَيْكَ بِكَثْرَةِ السُّجُودِ لِلَّهِ عَزَّ وَجَلَّ؛ فَإِنَّكَ لَا تَسْجُدُ لِلَّهِ سَجْدَةً إلَّا رَفَعَكَ اللَّهُ بِهَا دَرَجَةً وَحَطَّ بِهَا عَنْكَ خَطِيئَةً» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ عَبْدُ اللَّهِ بْنُ سَعْدٍ: أَيُّمَا أَفْضَلُ، الصَّلَاةُ فِي بَيْتِي أَوْ الصَّلَاةُ فِي الْمَسْجِدِ؟ فَقَالَ: أَلَا تَرَى إلَى بَيْتِي مَا أَقْرَبَهُ مِنْ الْمَسْجِدِ؟ فَلَأَنْ أُصَلِّيَ فِي بَيْتِي أَحَبُّ إلَيَّ مِنْ أَنْ أُصَلِّيَ فِي الْمَسْجِدِ، إلَّا أَنْ تَكُونَ صَلَاةً مَكْتُوبَةً» ذَكَرَهُ ابْنُ مَاجَهْ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ صَلَاةِ الرَّجُلِ فِي بَيْتِهِ، فَقَالَ: نَوِّرُوا بُيُوتَكُمْ» ذَكَرَهُ ابْنُ مَاجَهْ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَتَى يُصَلِّي الصَّبِيُّ؟ فَقَالَ: إذَا عَرَفَ يَمِينَهُ مِنْ شِمَالِهِ فَمُرُوهُ بِالصَّلَاةِ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَتْلِ رَجُلٍ مُخَنَّثٍ يَتَشَبَّهُ بِالنِّسَاءِ، فَقَالَ إنِّي نُهِيتُ عَنْ قَتْلِ الْمُصَلِّينَ» ذَكَرَهُ أَبُو دَاوُد.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ وَقْتِ الصَّلَاةِ، فَقَالَ لِلسَّائِلِ صَلِّ مَعَنَا هَذَيْنِ الْيَوْمَيْنِ، فَلَمَّا زَالَتْ الشَّمْسُ أَمَرَ بِلَالًا فَأَذَّنَ، ثُمَّ أَمَرَهُ فَأَقَامَ الظُّهْرَ، ثُمَّ أَمَرَهُ فَأَقَامَ الْعَصْرَ وَالشَّمْسُ مُرْتَفِعَةٌ بَيْضَاءُ نَقِيَّةٌ، ثُمَّ أَمَرَهُ فَأَقَامَ الْمَغْرِبَ حِينَ غَابَتْ الشَّمْسُ، ثُمَّ أَمَرَهُ فَأَقَامَ الْعِشَاءَ حِينَ غَابَ الشَّفَقُ، ثُمَّ أَمَرَهُ فَأَقَامَ الْفَجْرَ حِينَ طَلَعَ الْفَجْرُ، فَلَمَّا كَانَ الْيَوْمُ الثَّانِي أَمَرَهُ فَأَبْرَدَ بِالظُّهْرِ، وَصَلَّى الْعَصْرَ وَالشَّمْسُ مُرْتَفِعَةٌ أَخَّرَهَا فَوْقَ الَّذِي كَانَ، وَصَلَّى الْمَغْرِبَ قَبْلَ أَنْ يَغِيبَ الشَّفَقُ، وَصَلَّى الْعِشَاءَ بَعْدَمَا ذَهَبَ ثُلُثُ اللَّيْلِ، وَصَلَّى الْفَجْرَ فَأَسْفَرَ بِهَا، ثُمَّ قَالَ: أَيْنَ السَّائِلُ عَنْ وَقْتِ الصَّلَاةِ؟ فَقَالَ الرَّجُلُ: أَنَا يَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ: وَقْتُ صَلَاتِكُمْ مَا رَأَيْتُمْ» ذَكَرَهُ مُسْلِمٌ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ مِنْ سَاعَةٍ أَقْرَبُ إلَى اللَّهِ مِنْ الْأُخْرَى؟ قَالَ نَعَمْ، أَقْرَبُ مَا يَكُونُ الرَّبُّ عَزَّ وَجَلَّ مِنْ الْعَبْدِ جَوْفَ اللَّيْلِ الْآخِرِ، فَإِنْ اسْتَطَعْتَ أَنْ تَكُونَ مِمَّنْ يَذْكُرُ اللَّهَ فِي تِلْكَ السَّاعَةِ فَكُنْ» .

(4/217)

«وَسُئِلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الصَّلَاةِ الْوُسْطَى، فَقَالَ: هِيَ صَلَاةُ الْعَصْرِ.»

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ فِي سَاعَاتِ اللَّيْلِ وَالنَّهَارِ سَاعَةٌ تُكْرَهُ الصَّلَاةُ فِيهَا؟ فَقَالَ نَعَمْ إذَا صَلَّيْتَ الصُّبْحَ فَدَعْ الصَّلَاةَ حَتَّى تَطْلُعَ الشَّمْسُ؛ فَإِنَّهَا تَطْلُعُ بَيْنَ قَرْنَيْ شَيْطَانٍ، ثُمَّ صَلِّ، فَإِنَّ الصَّلَاةَ مَحْضُورَةٌ مُتَقَبَّلَةٌ، حَتَّى تَسْتَوِيَ الشَّمْسُ عَلَى رَأْسِكَ كَالرُّمْحِ، فَدَعْ الصَّلَاةَ فَإِنَّ تِلْكَ السَّاعَةَ تُسَجَّرُ جَهَنَّمُ وَتُفْتَحُ فِيهَا أَبْوَابُهَا، حَتَّى تَرْتَفِعَ الشَّمْسُ عَنْ حَاجِبِكَ الْأَيْمَنِ، فَإِذَا زَالَتْ الشَّمْسُ فَالصَّلَاةُ مَحْضُورَةٌ مُتَقَبَّلَةٌ حَتَّى تُصَلِّيَ الْعَصْرَ، ثُمَّ دَعْ الصَّلَاةَ حَتَّى تَغِيبَ الشَّمْسُ» ذَكَرَهُ ابْنُ مَاجَهْ.
وَفِيهِ دَلِيلٌ عَلَى تَعَلُّقِ النَّهْيِ بِفِعْلِ صَلَاةِ الصُّبْحِ لَا بِوَقْتِهَا.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: لَا أَسْتَطِيعُ أَنْ آخُذَ شَيْئًا مِنْ الْقُرْآنِ فَعَلِّمْنِي مَا يَجْزِينِي، فَقَالَ قُلْ سُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلَا إلَهَ إلَّا اللَّهُ، وَاَللَّهُ أَكْبَرُ، وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ فَقَالَ: يَا رَسُولَ اللَّهِ هَذَا لِلَّهِ، فَمَا لِي؟ فَقَالَ قُلْ اللَّهُمَّ ارْحَمْنِي وَعَافَنِي وَاهْدِنِي وَارْزُقْنِي فَقَالَ بِيَدِهِ هَكَذَا وَقَبَضَهَا، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَا هَذَا فَقَدْ مَلَأَ يَدَيْهِ مِنْ الْخَيْرِ» ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عِمْرَانُ بْنُ حُصَيْنٍ - وَكَانَ بِهِ بَوَاسِيرُ - عَنْ الصَّلَاةِ، فَقَالَ: صَلِّ قَائِمًا، فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبِكَ» ذَكَرَهُ الْبُخَارِيُّ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: أَقْرَأُ خَلْفَ الْإِمَامِ أَوْ أُنْصِتُ؟ قَالَ: بَلْ أَنْصِتْ فَإِنَّهُ يَكْفِيكَ» ذَكَرَهُ الدَّارَقُطْنِيُّ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حِطَّانُ، فَقَالَ: يَا رَسُولَ اللَّهِ إنَّا لَا نَزَالُ سَفْرًا فَكَيْفَ نَصْنَعُ بِالصَّلَاةِ؟ فَقَالَ: ثَلَاثَ تَسْبِيحَاتٍ رُكُوعًا، وَثَلَاثَ تَسْبِيحَاتٍ سُجُودًا» ذَكَرَهُ الشَّافِعِيُّ مُرْسَلًا.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُثْمَانُ بْنُ أَبِي الْعَاصِ فَقَالَ: يَا رَسُولَ اللَّهِ، إنَّ الشَّيْطَانَ قَدْ حَالَ بَيْنَ صَلَاتِي وَبَيْنَ قِرَاءَتِي يُلَبِّسُهَا عَلَيَّ، فَقَالَ: ذَاكَ شَيْطَانٌ يُقَالُ لَهُ خَنْزَبٌ، فَإِذَا أَحْسَسْتَهُ فَتَعَوَّذْ بِاَللَّهِ وَاتْفِلْ عَلَى يَسَارِكَ ثَلَاثًا قَالَ: فَفَعَلْتُ ذَلِكَ فَأَذْهَبَهُ اللَّهُ» ، ذَكَرَهُ مُسْلِمٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: أُصَلِّي فِي ثَوْبِي الَّذِي آتِي فِيهِ أَهْلِي؟ قَالَ نَعَمْ، إلَّا أَنْ تَرَى فِيهِ شَيْئًا فَتَغْسِلَهُ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُعَاوِيَةُ بْنُ حَيْدَةَ: يَا رَسُولَ اللَّهِ عَوْرَاتُنَا مَا نَأْتِي مِنْهَا وَمَا نَذَرُ؟ قَالَ احْفَظْ عَوْرَتَكَ إلَّا مِنْ زَوْجَتِكَ أَوْ مَا مَلَكَتْ يَمِينُكَ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ الرَّجُلُ يَكُونُ مَعَ الرَّجُلِ، قَالَ إنْ اسْتَطَعْتُ أَنْ لَا يَرَاهَا أَحَدٌ فَافْعَلْ قَالَ: قُلْتُ: فَالرَّجُلُ يَكُونُ خَالِيًا، قَالَ: اللَّهُ أَحَقُّ أَنْ يُسْتَحْيَا مِنْهُ» ذَكَرَهُ أَحْمَدُ.

(4/218)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الصَّلَاةِ فِي الثَّوْبِ الْوَاحِدِ، قَالَ أَوَكُلُّكُمْ يَجِدُ ثَوْبَيْنِ؟» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَلَمَةُ بْنُ الْأَكْوَعِ: يَا رَسُولَ اللَّهِ إنِّي أَكُونُ فِي الصَّيْدِ فَأُصَلِّي وَلَيْسَ عَلَيَّ إلَّا قَمِيصٌ وَاحِدٌ، فَقَالَ: فَازْرُرْهُ، وَإِنْ لَمْ تَجِدْ إلَّا شَوْكَةً» ذَكَرَهُ أَحْمَدُ، وَعِنْدَ النَّسَائِيّ: «إنِّي أَكُونُ فِي الصَّيْفِ وَلَيْسَ عَلَيَّ إلَّا قَمِيصٌ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: يَا رَسُولَ اللَّهِ أُصَلِّي فِي الْفِرَاءِ؟ قَالَ فَأَيْنَ الدِّبَاغُ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الصَّلَاةِ فِي الْقَوْسِ وَالْقَرَنِ، فَقَالَ اطْرَحْ الْقَرَنَ وَصَلِّ فِي الْقَوْسِ» ذَكَرَهُ الدَّارَقُطْنِيُّ.
وَالْقَرَنُ - بِالتَّحْرِيكِ - الْجَعْبَةُ

«وَسَأَلَتْهُ أُمُّ سَلَمَةَ: هَلْ تُصَلِّي الْمَرْأَةُ فِي دِرْعٍ وَخِمَارٍ وَلَيْسَ عَلَيْهَا إزَارٌ؟ فَقَالَ إذَا كَانَ الدِّرْعُ سَابِلًا يُغَطِّي ظَهْرَ قَدَمَيْهَا» ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ذَرٍّ عَنْ أَوَّلِ مَسْجِدٍ وُضِعَ فِي الْأَرْضِ، قَالَ: الْمَسْجِدُ الْحَرَامُ فَقَالَ: ثُمَّ أَيُّ؟ قَالَ الْمَسْجِدُ الْأَقْصَى فَقَالَ: كَمْ بَيْنَهُمَا؟ قَالَ أَرْبَعُونَ عَامًا، ثُمَّ الْأَرْضُ لَكَ مَسْجِدٌ، حَيْثُ أَدْرَكَتْكَ الصَّلَاةُ فَصَلِّ» مُتَّفَقٌ عَلَيْهِ.

وَذَكَرَ الْحَاكِمُ فِي مُسْتَدْرَكِهِ أَنَّ جَعْفَرَ بْنَ أَبِي طَالِبٍ سَأَلَهُ عَنْ الصَّلَاةِ فِي السَّفِينَةِ فَقَالَ " صَلِّ فِيهَا قَائِمًا إلَّا أَنْ تَخَافَ الْغَرَقَ ".

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ مَسْحِ الْحَصَى فِي الصَّلَاةِ فَقَالَ: وَاحِدَةً أَوْ دَعْ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَابِرٌ عَنْ ذَلِكَ فَقَالَ وَاحِدَةً، وَلَأَنْ تُمْسِكَ عَنْهَا خَيْرٌ لَكَ مِنْ مِائَةِ نَاقَةٍ كُلُّهَا سُودُ الْحَدَقِ» فَقُلْتُ: الْمَسْجِدُ كَانَ مَفْرُوشًا بِالْحَصْبَاءِ فَكَانَ أَحَدُهُمْ يَمْسَحُهُ بِيَدَيْهِ لِمَوْضِعِ سُجُودِهِ، فَرَخَّصَ النَّبِيُّ فِي مَسْحَةٍ وَاحِدَةٍ وَنَدَبَهُمْ إلَى تَرْكِهَا، وَالْحَدِيثُ فِي الْمُسْنَدِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الِالْتِفَاتِ فِي الصَّلَاةِ، فَقَالَ هُوَ اخْتِلَاسٌ يَخْتَلِسُهُ الشَّيْطَانُ مِنْ صَلَاةِ الْعَبْدِ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: يُصَلِّي أَحَدُنَا فِي مَنْزِلِهِ الصَّلَاةَ ثُمَّ يَأْتِي الْمَسْجِدَ وَتُقَامُ الصَّلَاةُ، أَفَأُصَلِّي مَعَهُمْ؟ فَقَالَ لَكَ سَهْمُ جَمْعٍ» ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ذَرٍّ عَنْ الْكَلْبِ الْأَسْوَدِ يَقْطَعُ الصَّلَاةَ دُونَ الْأَحْمَرِ وَالْأَصْفَرِ، فَقَالَ الْكَلْبُ الْأَسْوَدُ شَيْطَانٌ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ إنِّي صَلَّيْت فَلَمْ أَدْرِ أَشَفَعْتُ أَوْ أَوْتَرْتُ، فَقَالَ

(4/219)

رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إيَّاكُمْ أَنْ يَتَلَعَّبَ بِكُمْ الشَّيْطَانُ فِي صَلَاتِكُمْ، مَنْ صَلَّى فَلَمْ يَدْرِ أَشْفَعَ أَمْ أَوْتَرَ فَلْيَسْجُدْ سَجْدَتَيْنِ فَإِنَّهُمَا تَمَامُ صَلَاتِهِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لِأَيِّ شَيْءٍ فَضَّلْت يَوْمَ الْجُمُعَةِ؟ فَقَالَ لِأَنَّ فِيهَا طُبِعَتْ طِينَةُ أَبِيكَ آدَمَ، وَفِيهَا الصَّعْقَةُ وَالْبَعْثَةُ، وَفِيهَا الْبَطْشَةُ، وَفِي آخِرِ ثَلَاثِ سَاعَاتٍ مِنْهَا سَاعَةٌ مَنْ دَعَا اللَّهَ فِيهَا اُسْتُجِيبَ لَهُ» ، «.
وَسُئِلَ أَيْضًا عَنْ سَاعَةِ الْإِجَابَةِ، فَقَالَ حِينَ تُقَامُ الصَّلَاةُ إلَى الِانْصِرَافِ مِنْهَا» وَلَا تَنَافِيَ بَيْنَ الْحَدِيثَيْنِ؛ لِأَنَّ سَاعَةَ الْإِجَابَةِ، وَإِنْ كَانَتْ آخِرَ سَاعَةٍ بَعْدَ الْعَصْرِ فَالسَّاعَةُ الَّتِي تُقَامُ فِيهَا الصَّلَاةُ أَوْلَى أَنْ تَكُونَ سَاعَةَ الْإِجَابَةِ كَمَا أَنَّ الْمَسْجِدَ الَّذِي أُسِّسَ عَلَى التَّقْوَى هُوَ مَسْجِدُ قُبَاءَ، وَمَسْجِدُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْلَى بِذَلِكَ مِنْهُ، وَهُوَ أَوْلَى مِنْ جَمْعٍ بَيْنَهُمَا بِتَنَقُّلِهَا، فَتَأَمَّلْ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يَا رَسُولَ اللَّهِ أَخْبِرْنَا عَنْ يَوْمِ الْجُمُعَةِ، مَا فِيهَا مِنْ الْخَيْرِ؟ فَقَالَ: فِيهِ خَمْسُ خِلَالٍ: فِيهِ خُلِقَ آدَم، وَفِيهِ أُهْبِطَ آدَم إلَى الْأَرْضِ، وَفِيهِ تَوَفَّى اللَّهُ آدَمَ، وَفِيهِ سَاعَةٌ لَا يَسْأَلُ اللَّهَ الْعَبْدُ فِيهَا شَيْئًا إلَّا أَعْطَاهُ إيَّاهُ مَا لَمْ يَسْأَلْ إثْمًا أَوْ قَطِيعَةَ رَحِمٍ، وَفِيهِ تَقُومُ السَّاعَةُ، فَمَا مِنْ مَلَكٍ مُقَرَّبٍ وَلَا سَمَاءٍ وَلَا أَرْضٍ وَلَا جِبَالٍ وَلَا حَجَرٍ إلَّا وَهُوَ مُشْفِقٌ مِنْ يَوْمِ الْجُمُعَةِ» ذَكَرَهُ أَحْمَدُ وَالشَّافِعِيُّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ صَلَاةِ اللَّيْلِ، فَقَالَ مَثْنَى مَثْنَى، فَإِذَا خَشِيتَ الصُّبْحَ فَأَوْتِرْ بِوَاحِدَةٍ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ أَبُو أُمَامَةَ: بِكَمْ أُوتِرُ؟ قَالَ: بِوَاحِدَةٍ قَالَ: إنِّي أُطِيقُ أَكْثَرَ مِنْ ذَلِكَ، قَالَ ثَلَاثٍ ثُمَّ قَالَ بِخَمْسٍ ثُمَّ قَالَ بِسَبْعٍ» وَفِي التِّرْمِذِيِّ «أَنَّهُ سُئِلَ عَنْ الشَّفْعِ وَالْوِتْرِ، فَقَالَ هِيَ الصَّلَاةُ بَعْضُهَا شَفْعٌ وَبَعْضُهَا وِتْرٌ» .
وَفِي سُنَنِ الدَّارَقُطْنِيِّ «أَنَّ رَجُلًا سَأَلَهُ عَنْ الْوِتْرِ، فَقَالَ افْصِلْ بَيْنَ الْوَاحِدَةِ وَالِاثْنَتَيْنِ بِالسَّلَامِ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الصَّلَاةِ أَفْضَلُ؟ قَالَ طُولُ الْقُنُوتِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْقِيَامِ أَفْضَلُ؟ قَالَ نِصْفُ اللَّيْلِ، وَقَلِيلٌ فَاعِلُهُ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ مِنْ سَاعَةٍ أَقْرَبُ إلَى اللَّهِ مِنْ الْأُخْرَى؟ قَالَ نَعَمْ جَوْفُ اللَّيْلِ الْأَوْسَطُ» ذَكَرَهُ النَّسَائِيّ.

(4/220)

[فَصْلٌ فَتَاوَى تَتَعَلَّقُ بِالْمَوْتِ وَبِالْمَوْتَى]
فَصْلٌ:
[فَتَاوَى تَتَعَلَّقُ بِالْمَوْتِ وَبِالْمَوْتَى] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ مَوْتِ الْفُجَاءَةِ، فَقَالَ: رَاحَةٌ لِلْمُؤْمِنِ، وَأَخْذَةُ أَسَفٍ لِلْفَاجِرِ» ذَكَرَهُ أَحْمَدُ، وَلِهَذَا لَمْ يَكْرَهْ أَحْمَدُ مَوْتَ الْفُجَاءَةِ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ، وَقَدْ رُوِيَ عَنْهُ كَرَاهَتُهَا؛ وَرُوِيَ فِي مُسْنَدِهِ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَرَّ بِجِدَارٍ أَوْ حَائِطٍ مَائِلٍ، فَأَسْرَعَ الْمَشْيَ، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ إنِّي أَكْرَهُ مَوْتَ الْفَوَاتِ» وَلَا تَنَافِيَ بَيْنَ الْحَدِيثَيْنِ فَتَأَمَّلْهُ.

«وَسُئِلَ: تَمُرُّ بِنَا جِنَازَةُ الْكَافِرِ، أَفَنَقُومُ لَهَا؟ قَالَ نَعَمْ، إنَّكُمْ لَسْتُمْ تَقُومُونَ لَهَا، إنَّمَا تَقُومُونَ إعْظَامًا لِلَّذِي يَقْبِضُ النُّفُوسَ» ذَكَرَهُ أَحْمَدُ، «وَقَامَ لِجِنَازَةِ يَهُودِيَّةٍ فَسُئِلَ عَنْ ذَلِكَ، فَقَالَ إنَّ لِلْمَوْتِ فَزَعًا، فَإِذَا رَأَيْتُمْ جِنَازَةً فَقُومُوا»

«وَسُئِلَ عَنْ امْرَأَةٍ أَوْصَتْ أَنْ يُعْتَقَ عَنْهَا رَقَبَةٌ مُؤْمِنَةٌ، فَدَعَا بِالرَّقَبَةِ، فَقَالَ: مَنْ رَبُّكِ؟ قَالَتْ: اللَّهُ، قَالَ مَنْ أَنَا؟ قَالَتْ: رَسُولُ اللَّهِ، قَالَ أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ» ذَكَرَهُ أَبُو دَاوُد

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرُ - رَضِيَ اللَّهُ عَنْهُ -: هَلْ تُرَدُّ إلَيْنَا عُقُولُنَا فِي الْقَبْرِ وَقْتَ السُّؤَالِ؟ فَقَالَ نَعَمْ كَهَيْئَتِكُمْ الْيَوْمَ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ عَنْ عَذَابِ الْقَبْرِ، فَقَالَ نَعَمْ عَذَابُ الْقَبْرِ حَقٌّ» .

[فَصْلٌ فَتَاوَى تَتَعَلَّقُ بِالزَّكَاةِ وَالصَّدَقَةِ]
فَصْلٌ:
[فَتَاوَى تَتَعَلَّقُ بِالزَّكَاةِ وَالصَّدَقَةِ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ صَدَقَةِ الْإِبِلِ، قَالَ مَا مِنْ صَاحِبِ إبِلٍ لَا يُؤَدِّي حَقَّهَا - وَمِنْ حَقِّهَا حَلْبُهَا يَوْمَ وُرُودِهَا - إلَّا إذَا كَانَ يَوْمُ الْقِيَامَةِ بُطِحَ لَهَا بِقَاعٍ قَرْقَرٍ أَوْفَرَ مَا كَانَتْ لَا يَفْقِدُ مِنْهَا فَصِيلًا وَاحِدًا تَطَؤُهُ بِأَخْفَافِهَا وَتَعَضُّهُ بِأَفْوَاهِهَا، كُلَّمَا مَرَّ عَلَيْهِ أُولَاهَا رُدَّ عَلَيْهِ أُخْرَاهَا، فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ حَتَّى يُقْضَى بَيْنَ الْعِبَادِ فَيَرَى سَبِيلَهُ إمَّا إلَى الْجَنَّةِ وَإِمَّا إلَى النَّارِ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْبَقَرِ، فَقَالَ وَلَا صَاحِبُ بَقَرٍ وَلَا غَنَمٍ لَا يُؤَدِّي حَقَّهَا إلَّا إذَا كَانَ يَوْمُ الْقِيَامَةِ بُطِحَ لَهَا بِقَاعٍ قَرْقَرٍ لَا يَفْقِدُ مِنْهَا شَيْئًا لَيْسَ فِيهَا عَقْصَاءُ وَلَا جَلْحَاءُ وَلَا عَصْبَاءُ، تَنْطَحُهُ بِقُرُونِهَا، وَتَطَؤُهُ بِأَظْلَافِهَا، كُلَّمَا مَرَّتْ أُولَاهَا رُدَّ عَلَيْهِ أُخْرَاهَا، فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ، حَتَّى يُقْضَى بَيْنَ الْعِبَادِ فَيَرَى سَبِيلَهُ إمَّا إلَى الْجَنَّةِ وَإِمَّا إلَى النَّارِ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْخَيْلِ فَقَالَ الْخَيْلُ ثَلَاثَةٌ، هِيَ لِرَجُلٍ وِزْرٌ، وَلِرَجُلٍ سَتْرٌ، وَلِرَجُلٍ

(4/221)

أَجْرٌ، فَأَمَّا الَّذِي لَهُ أَجْرٌ فَرَجُلٌ رَبَطَهَا فِي سَبِيلِ اللَّهِ فَأَطَالَ لَهَا فِي مَرْجٍ أَوْ رَوْضَةٍ فَمَا أَصَابَتْ فِي طِيَلِهَا ذَلِكَ مِنْ الْمَرْجِ أَوْ الرَّوْضَةِ كَانَتْ لَهُ حَسَنَاتٍ، وَلَوْ أَنَّهُ انْقَطَعَ طِيَلُهَا فَاسْتَنَّتْ شَرَفًا أَوْ شَرَفَيْنِ كَانَتْ لَهُ آثَارُهَا وَأَرْوَاثُهَا حَسَنَاتٍ، وَلَوْ أَنَّهَا مَرَّتْ بِنَهْرٍ فَشَرِبَتْ مِنْهُ وَلَمْ يُرِدْ أَنْ يَسْقِيَهَا كَانَتْ لَهُ حَسَنَاتٍ، فَهِيَ لِذَلِكَ الرَّجُلِ أَجْرٌ، وَرَجُلٌ رَبَطَهَا تَغَنِّيًا وَتَعَفُّفًا ثُمَّ لَمْ يَنْسَ حَقَّ اللَّهِ فِي رِقَابِهَا وَلَا فِي ظُهُورِهَا فَهِيَ لِذَلِكَ الرَّجُلِ سَتْرٌ، وَرَجُلٌ رَبَطَهَا فَخْرًا وَرِيَاءً وَنِوَاءً لِأَهْلِ الْإِسْلَامِ فَهِيَ عَلَى ذَلِكَ وِزْرٌ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْحُمُرِ؛ فَقَالَ مَا أُنْزِلَ عَلَيَّ فِيهَا إلَّا هَذِهِ الْآيَةُ الْجَامِعَةُ الْفَاذَّةُ {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ} [الزلزلة: 7] {وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة: 8] » ذَكَرَهُ مُسْلِمٌ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُمُّ سَلَمَةَ فَقَالَتْ: إنِّي أَلْبَسُ أَوْضَاحًا مِنْ ذَهَبٍ، أَكَنْزٌ هُوَ؟ قَالَ مَا بَلَغَ أَنْ تُؤَدِّي زَكَاتَهُ فَزَكِّي فَلَيْسَ بِكَنْزٍ» ذَكَرَهُ مَالِكٌ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَفِي الْمَالِ حَقٌّ سِوَى الزَّكَاةِ؟ قَالَ نَعَمْ، ثُمَّ قَرَأَ {وَآتَى الْمَالَ عَلَى حُبِّهِ} [البقرة: 177] » ذَكَرَهُ الدَّارَقُطْنِيُّ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: إنَّ لِي حُلِيًّا، وَإِنَّ زَوْجِي خَفِيفُ ذَاتِ الْيَدِ، وَإِنَّ لِي ابْنَ أَخٍ، أَفَيُجْزِئُ عَنًّ أَنْ أَجْعَلَ زَكَاةَ الْحُلِيِّ فِيهِمْ؟ قَالَ نَعَمْ» .

وَذَكَرَ ابْنُ مَاجَهْ «أَنَّ أَبَا سَيَّارَةَ سَأَلَهُ فَقَالَ: إنَّ لِي نَخْلًا، فَقَالَ أَدِّ الْعُشْرَ فَقُلْتُ: يَا رَسُولَ اللَّهِ احْمِهَا لِي، فَحَمَاهَا لِي» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْعَبَّاسُ عَنْ تَعْجِيلِ زَكَاتِهِ قَبْلَ أَنْ يَحُولَ الْحَوْلُ، فَأَذِنَ لَهُ فِي ذَلِكَ» ، ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ زَكَاةِ الْفِطْرِ، فَقَالَ هِيَ عَلَى كُلِّ مُسْلِمٍ، صَغِيرًا أَوْ كَبِيرًا، حُرًّا أَوْ عَبْدًا، صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ أَوْ أَقِطٍ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَصْحَابُ الْأَمْوَالِ فَقَالُوا: إنَّ أَصْحَابَ الصَّدَقَةِ يَعْتَدُونَ عَلَيْنَا، أَفَنَكْتُمُ مِنْ أَمْوَالِنَا بِقَدْرِ مَا يَعْتَدُونَ عَلَيْنَا؟ قَالَ لَا» ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنِّي ذُو مَالٍ كَثِيرٍ، وَذُو أَهْلٍ وَوَلَدٍ وَحَاضِرَةٍ، فَأَخْبِرْنِي كَيْفَ أُنْفِقُ؟ وَكَيْفَ أَمْنَعُ؟ فَقَالَ تُخْرِجُ الزَّكَاةَ مِنْ مَالِكَ، فَإِنَّهَا طُهْرَةٌ تُطَهِّرُكَ، وَتَصِلُ بِهَا رَحِمَكَ وَأَقَارِبَكَ، وَتَعْرِفُ حَقَّ السَّائِلِ وَالْجَارِ وَالْمِسْكِينِ فَقَالَ: يَا رَسُولَ اللَّهِ أَقْلِلْ فِي، قَالَ: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيرًا} [الإسراء: 26] فَقَالَ:

(4/222)

حَسْبِي، وَقَالَ: يَا رَسُولَ اللَّهِ إذَا أَدَّيْتُ الزَّكَاةَ إلَى رَسُولِكَ فَقَدْ بَرِئْتُ مِنْهَا إلَى اللَّهِ وَرَسُولِهِ؟ قَالَ رَسُولُ اللَّهِ نَعَمْ، إذَا أَدَّيْتَهَا إلَى رَسُولِي فَقَدْ بَرِئْتَ مِنْهَا، وَلَكَ أَجْرُهَا، وَإِثْمُهَا عَلَى مَنْ بَدَّلَهَا» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الصَّدَقَةِ عَلَى أَبِي رَافِعٍ مَوْلَاهُ، فَقَالَ إنَّا آلَ مُحَمَّدٍ لَا تَحِلُّ لَنَا الصَّدَقَةُ، وَإِنَّ مَوْلَى الْقَوْمِ مِنْ أَنْفُسِهِمْ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرُ عَنْ أَرْضِهِ بِخَيْبَرَ، وَاسْتَفْتَاهُ مَا يَصْنَعُ فِيهَا وَقَدْ أَرَادَ أَنْ يَتَقَرَّبَ بِهَا إلَى اللَّهِ، فَقَالَ إنْ شِئْتَ حَبَسْتَ أَصْلَهَا وَتَصَدَّقْتَ بِهَا فَفَعَلَ» .
«وَتَصَدَّقَ عَبْدُ اللَّهِ بْنُ زَيْدٍ بِحَائِطٍ لَهُ، فَأَتَاهُ أَبَوَاهُ فَقَالَا: يَا رَسُولَ اللَّهِ إنَّهَا كَانَتْ قَيِّمَ وُجُوهِنَا، وَلَمْ يَكُنْ لَنَا مَالٌ غَيْرُهُ، فَدَعَا عَبْدَ اللَّهِ فَقَالَ إنَّ اللَّهَ قَدْ قَبِلَ مِنْكَ صَدَقَتَكَ، وَرُدَّهَا عَلَى أَبَوَيْكَ فَتَوَارَثَاهَا بَعْدَ ذَلِكَ» ، ذَكَرَهُ النَّسَائِيّ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الصَّدَقَةِ أَفْضَلُ؟ فَقَالَ: الْمَنِيحَةُ، أَنْ يَمْنَحَ أَحَدُكُمْ الدِّرْهَمَ أَوْ ظَهْرَ الدَّابَّةِ أَوْ لَبَنَ الشَّاةِ أَوْ لَبَنَ الْبَقَرَةِ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَرَّةً عَنْ هَذِهِ الْمَسْأَلَةِ، فَقَالَ جُهْدُ الْمُقِلِّ، وَابْدَأْ بِمَنْ تَعُولُ» ذَكَرَهُ أَبُو دَاوُد.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَرَّةً أُخْرَى عَنْهَا، فَقَالَ: أَنْ تَتَصَدَّقَ وَأَنْتَ صَحِيحٌ شَحِيحٌ تَخْشَى الْفَقْرَ وَتَأْمُلُ الْغِنَى» .
«وَسُئِلَ مَرَّةً أُخْرَى عَنْهَا فَقَالَ: سَقْيُ الْمَاءِ» .
وَسُئِلَ مَرَّةً أُخْرَى عَنْهَا، فَقَالَ

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُرَاقَةُ بْنُ مَالِكٍ عَنْ الْإِبِلِ تَغْشَى حِيَاضَهُ: هَلْ لَهُ مِنْ أَجْرٍ فِي سَقْيِهَا؟ فَقَالَ نَعَمْ، فِي كُلِّ كَبِدٍ حَرَّى أَجْرٌ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَتَانِ عَنْ الصَّدَقَةِ عَلَى أَزْوَاجِهِمَا، فَقَالَ: لَهُمَا أَجْرَانِ: أَجْرُ الْقَرَابَةِ، وَأَجْرُ الصَّدَقَةِ» مُتَّفَقٌ عَلَيْهِ، وَعِنْدَ ابْنِ مَاجَهْ: «أَتَجْزِيءُ عَنِّي مِنْ النَّفَقَةِ الصَّدَقَةُ عَلَى زَوْجِي وَأَيْتَامٍ فِي حِجْرِي؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَهَا أَجْرَانِ: أَجْرُ الصَّدَقَةِ، وَأَجْرُ الْقَرَابَةِ» .
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَسْمَاءُ فَقَالَتْ: مَا لِي مَالٌ إلَّا مَا أَدْخَلَ عَلَيَّ الزُّبَيْرِ، أَفَأَتَصَدَّقُ؟ فَقَالَ تَصَدَّقِي وَلَا تُوعِي فَيُوعَى عَلَيْكِ» مُتَّفَقٌ عَلَيْهِ.

(4/223)

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَمْلُوكٌ: أَتَصَدَّقُ مِنْ مَالِ مَوْلَايَ بِشَيْءٍ؟ فَقَالَ: نَعَمْ وَالْأَجْرُ بَيْنَكُمَا نِصْفَانِ» ذَكَرَهُ مُسْلِمٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - عَنْ شِرَاءِ فَرَسٍ تَصَدَّقَ بِهِ، فَقَالَ لَا تَشْتَرِهِ، وَلَا تَعُدْ فِي صَدَقَتِكَ وَإِنْ أَعْطَاكَهُ بِدِرْهَمٍ؛ فَإِنَّ الْعَائِدَ فِي هِبَتِهِ كَالْعَائِدِ فِي قَيْئِهِ» مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْمَعْرُوفِ، فَقَالَ: لَا تَحْقِرَنَّ مِنْ الْمَعْرُوفِ شَيْئًا، وَلَوْ أَنْ تُعْطِيَ صِلَةَ الْحَبْلِ، وَلَوْ أَنْ تُعْطِيَ شِسْعَ النَّعْلِ، وَلَوْ أَنْ تُفْرِغَ مِنْ دَلْوِكَ فِي إنَاءِ الْمُسْتَسْقِي، وَلَوْ أَنْ تُنَحِّيَ الشَّيْءَ مِنْ طَرِيقِ النَّاسِ يُؤْذِيهِمْ، وَلَوْ أَنْ تَلْقَى أَخَاكَ وَوَجْهُكَ إلَيْهِ طَلْقٌ، وَلَوْ أَنْ تَلْقَى أَخَاكَ فَتُسَلِّمَ عَلَيْهِ، وَلَوْ أَنْ تُؤْنِسَ الْوَحْشَانِ فِي الْأَرْضِ» ذَكَرَهُ أَحْمَدُ.
فَلِلَّهِ مَا أَجَلَّ هَذِهِ الْفَتَاوَى، وَمَا أَحْلَاهَا، وَمَا أَنْفَعَهَا، وَمَا أَجْمَعَهَا لِكُلِّ خَيْرٍ، فَوَاَللَّهِ لَوْ أَنَّ النَّاسَ صَرَفُوا هِمَمَهُمْ إلَيْهَا لَأَغْنَتْهُمْ عَنْ فَتَاوَى فُلَانٍ وَفُلَانٍ، وَاَللَّهُ الْمُسْتَعَانُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنِّي تَصَدَّقْتُ عَلَى أُمِّي بِعَبْدٍ وَإِنَّهَا مَاتَتْ، فَقَالَ وَجَبَتْ صَدَقَتُكَ، وَهُوَ لَكَ بِمِيرَاثِكَ» ذَكَرَهُ الشَّافِعِيُّ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: إنِّي تَصَدَّقْتُ عَلَى أُمِّي بِجَارِيَةٍ وَإِنَّهَا مَاتَتْ، فَقَالَ وَجَبَ أَجْرُكِ، وَرَدَّهَا عَلَيْكِ الْمِيرَاثُ» ذَكَرَهُ مُسْلِمٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنَّ أُمِّي تُوُفِّيَتْ، أَفَيَنْفَعُهَا إنْ تَصَدَّقْتُ عَنْهَا؟ قَالَ نَعَمْ» ذَكَرَهُ الْبُخَارِيُّ.
«وَسَأَلَهُ آخَرُ فَقَالَ: إنَّ أُمِّي اُفْتُلِتَتْ نَفْسُهَا، وَأَظُنُّهَا لَوْ تَكَلَّمَتْ تَصَدَّقَتْ، فَهَلْ لَهَا أَجْرٌ إنْ تَصَدَّقْتُ عَنْهَا؟ قَالَ نَعَمْ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ فَقَالَ: إنَّ أَبُو مَاتَ وَلَمْ يُوصِ، أَفَيَنْفَعُهُ أَنْ أَتَصَدَّقَ عَنْهُ؟ قَالَ نَعَمْ» ذَكَرَهُ مُسْلِمٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَكِيمُ بْنُ حِزَامٍ فَقَالَ: يَا رَسُولَ اللَّهِ أُمُورٌ كُنْتُ أَتَحَنَّثُ بِهَا فِي الْجَاهِلِيَّةِ مِنْ صِلَةٍ وَعَتَاقَةٍ وَصَدَقَةٍ، هَلْ لِي فِيهَا أَجْرٌ؟ قَالَ أَسْلَمْتَ عَلَى مَا سَلَفَ لَكَ مِنْ خَيْرٍ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا - عَنْ ابْنِ جُدْعَانَ، وَأَنَّهُ كَانَ فِي الْجَاهِلِيَّةِ يَصِلُ الرَّحِمَ وَيُطْعِمُ الْمِسْكِينَ، فَهَلْ ذَلِكَ نَافِعُهُ؟ فَقَالَ لَا يَنْفَعُهُ؛ إنَّهُ لَمْ يَقُلْ يَوْمًا رَبِّ اغْفِرْ لِي خَطِيئَتِي يَوْمَ الدِّينِ» ذَكَرَهُ مُسْلِمٌ.

(4/224)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْغَنِيِّ الَّذِي يُحْرَمُ الْمَسْأَلَةَ، فَقَالَ خَمْسُونَ دِرْهَمًا أَوْ قِيمَتُهَا مِنْ الذَّهَبِ» ذَكَرَهُ أَحْمَدُ.
وَلَا يُنَافِي هَذَا جَوَابَهُ لِلْآخَرِ «مَا يُغَدِّيهِ أَوْ يُعَشِّيهِ» فَإِنَّ هَذَا غَنَاءُ الْيَوْمِ، وَذَاكَ غَنَاءُ الْعَامِ بِالنِّسْبَةِ إلَى حَالِ ذَلِكَ السَّائِلِ؛ وَاَللَّهُ أَعْلَمُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - وَقَدْ أَرْسَلَ إلَيْهِ بِعَطَاءٍ، فَقَالَ: أَلَيْسَ أَخْبَرْتَنَا أَنَّ خَيْرًا لِأَحَدِنَا أَنْ لَا يَأْخُذَ مِنْ أَحَدٍ شَيْئًا، فَقَالَ إنَّمَا ذَلِكَ مِنْ الْمَسْأَلَةِ، فَأَمَّا مَا كَانَ عَنْ غَيْرِ مَسْأَلَةٍ فَإِنَّمَا هُوَ رِزْقٌ رَزَقَكَهُ اللَّهُ فَقَالَ عُمَرُ: وَاَلَّذِي نَفْسِي بِيَدِهِ لَا أَسْأَلُ أَحَدًا شَيْئًا، وَلَا يَأْتِينِي شَيْءٌ مِنْ غَيْرِ مَسْأَلَةٍ إلَّا أَخَذْتُهُ» . ذَكَرَهُ مَالِكٌ.

[فَصْلٌ فَتَاوَى تَتَعَلَّقُ بِالصَّوْمِ]
فَصْلٌ:
[فَتَاوَى تَتَعَلَّقُ بِالصَّوْمِ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الصَّوْمِ أَفْضَلُ؟ فَقَالَ شَعْبَانُ لِتَعْظِيمِ رَمَضَانَ قِيلَ: فَأَيُّ الصَّدَقَةِ أَفْضَلُ؟ قَالَ صَدَقَةُ رَمَضَانَ» ذَكَرَهُ التِّرْمِذِيُّ، وَاَلَّذِي فِي الصَّحِيحِ «أَنَّهُ سُئِلَ: أَيُّ الصِّيَامِ أَفْضَلُ بَعْدَ شَهْرِ رَمَضَانَ؟ فَقَالَ: شَهْرُ اللَّهِ الَّذِي تَدْعُونَهُ الْمُحَرَّمَ قِيلَ: فَأَيُّ الصَّلَاةِ أَفْضَلُ بَعْدَ الْمَكْتُوبَةِ؟ قَالَ: الصَّلَاةُ فِي جَوْفِ اللَّيْلِ» .
قَالَ شَيْخُنَا: وَيُحْتَمَلُ أَنْ يُرِيدَ بِشَهْرِ اللَّهِ الْمُحَرَّمِ أَوَّلَ الْعَامِ، وَأَنْ يُرِيدَ بِهِ الْأَشْهُرَ الْحُرُمَ، وَاَللَّهُ أَعْلَمُ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا - فَقَالَتْ: يَا رَسُولَ اللَّهِ، دَخَلْتَ عَلَيَّ وَأَنْتَ صَائِمٌ، ثُمَّ أَكَلْت حَيْسًا، فَقَالَ نَعَمْ، إنَّمَا مَنْزِلَةُ مَنْ صَامَ فِي غَيْرِ رَمَضَانَ أَوْ قَضَى رَمَضَانَ فِي التَّطَوُّعِ بِمَنْزِلَةِ رَجُلٍ أَخْرَجَ صَدَقَةً مِنْ مَالِهِ فَجَادَ مِنْهَا بِمَا شَاءَ فَأَمْضَاهُ، وَبَخِلَ بِمَا شَاءَ فَأَمْسَكَهُ» ذَكَرَهُ النَّسَائِيّ.
«وَدَخَلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى أُمِّ هَانِئٍ فَشَرِبَ، ثُمَّ نَاوَلَهَا فَشَرِبَتْ، فَقَالَتْ: إنِّي كُنْتُ صَائِمَةً، فَقَالَ الصَّائِمُ الْمُتَطَوِّعُ أَمِيرُ نَفْسِهِ إنْ شَاءَ صَامَ، وَإِنْ شَاءَ أَفْطَرَ» ذَكَرَهُ أَحْمَدُ، وَذَكَرَ الدَّارَقُطْنِيُّ «أَنَّ أَبَا سَعِيدٍ صَنَعَ طَعَامًا، فَدَعَا النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابَهُ، فَقَالَ رَجُلٌ مِنْ الْقَوْمِ: إنِّي صَائِمٌ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - صَنَعَ لَكَ أَخُوكَ طَعَامًا وَتَكَلَّفَ لَكَ أَخُوكَ، أَفْطِرْ وَصُمْ يَوْمًا آخَرَ مَكَانَهُ» وَذَكَرَ أَحْمَدُ «أَنَّ حَفْصَةَ أُهْدِيَتْ لَهَا شَاةٌ، فَأَكَلَتْ مِنْهَا هِيَ وَعَائِشَةُ، وَكَانَتَا صَائِمَتَيْنِ، فَسَأَلَتَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ ذَلِكَ، فَقَالَ أَبْدِلَا يَوْمًا مَكَانَهُ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: قَدْ اشْتَكَيْتُ عَيْنِي، أَفَأَكْتَحِلُ وَأَنَا صَائِمٌ؟ قَالَ نَعَمْ» ذَكَرَهُ

(4/225)

التِّرْمِذِيُّ.
وَذَكَرَ الدَّارَقُطْنِيُّ «أَنَّهُ سُئِلَ أَفَرِيضَةٌ الْوُضُوءُ مِنْ الْقَيْءِ؟ فَقَالَ لَا، لَوْ كَانَ فَرِيضَةً لَوَجَدْتَهُ فِي الْقُرْآنِ» ، وَفِي إسْنَادِ الْحَدِيثَيْنِ مَقَالٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرُ بْنُ أَبِي سَلَمَةَ، أَيُقَبِّلُ الصَّائِمُ؟ فَقَالَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَلْ هَذِهِ لِأُمِّ سَلَمَةَ، فَأَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَفْعَلُ ذَلِكَ، قَالَ: يَا رَسُولَ اللَّهِ، قَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ، فَقَالَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنِّي لَأَتْقَاكُمْ لِلَّهِ وَأَخْشَاكُمْ لَهُ» ذَكَرَهُ مُسْلِمٌ.
وَعِنْدَ الْإِمَامِ أَحْمَدَ «أَنَّ رَجُلًا قَبَّلَ امْرَأَتَهُ وَهُوَ صَائِمٌ فِي رَمَضَانَ، فَوَجَدَ مِنْ ذَلِكَ وَجْدًا شَدِيدًا، فَأَرْسَلَ امْرَأَتَهُ0 فَسَأَلَتْ أُمَّ سَلَمَةَ عَنْ ذَلِكَ، فَأَخْبَرَتْهَا أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَفْعَلُهُ فَأَخْبَرَتْ زَوْجَهَا، فَزَادَهُ ذَلِكَ شَرًّا، وَقَالَ: لَسْنَا مِثْلَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، إنَّ اللَّهَ يُحِلُّ لِرَسُولِهِ مَا شَاءَ، ثُمَّ رَجَعَتْ امْرَأَتُهُ إلَى أُمِّ سَلَمَةَ، فَوَجَدَتْ عِنْدَهَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا هَذِهِ الْمَرْأَةُ؟ فَأَخْبَرَتْهُ أُمُّ سَلَمَةَ، فَقَالَ: أَلَا أَخْبَرْتِيهَا أَنِّي أَفْعَلُ ذَلِكَ قَالَتْ: قَدْ أَخْبَرْتُهَا، فَذَهَبَتْ إلَى زَوْجِهَا فَزَادَهُ ذَلِكَ شَرًّا وَقَالَ: لَسْنَا مِثْلَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنَّ اللَّهَ يُحِلُّ لِرَسُولِهِ مَا شَاءَ، فَغَضِبَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَالَ وَاَللَّهِ إنِّي لَأَتْقَاكُمْ لِلَّهِ وَأَعْلَمُكُمْ بِحُدُودِهِ» ذَكَرَهُ مَالِكٌ وَأَحْمَدُ وَالشَّافِعِيُّ - رَضِيَ اللَّهُ عَنْهُمْ -.
وَذَكَرَ أَحْمَدُ «أَنَّ شَابًّا سَأَلَهُ فَقَالَ: أُقَبِّلُ وَأَنَا صَائِمٌ؟ قَالَ: لَا وَسَأَلَهُ شَيْخٌ: أُقَبِّلُ وَأَنَا صَائِمٌ؟ قَالَ: نَعَمْ ثُمَّ قَالَ إنَّ الشَّيْخَ يَمْلِكُ نَفْسَهُ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ أَكَلْت وَشَرِبْتُ نَاسِيًا وَأَنَا صَائِمٌ، فَقَالَ: أَطْعَمَكَ اللَّهُ وَسَقَاكَ» ذَكَرَهُ أَبُو دَاوُد، وَعِنْدَ الدَّارَقُطْنِيِّ فِيهِ بِإِسْنَادٍ صَحِيحٍ «أَتِمَّ صَوْمَكَ، فَإِنَّ اللَّهَ أَطْعَمَكَ وَسَقَاكَ، وَلَا قَضَاءَ عَلَيْكَ وَكَانَ أَوَّلَ يَوْمٍ مِنْ رَمَضَانَ» .
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ ذَلِكَ امْرَأَةٌ أَكَلَتْ مَعَهُ فَأَمْسَكَتْ، فَقَالَ: مَا لَكِ؟ فَقَالَتْ: كُنْتُ صَائِمَةً فَنَسِيتُ، فَقَالَ ذُو الْيَدَيْنِ: الْآنَ بَعْدَ مَا شَبِعْتِ؟ فَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَتَمِّي صَوْمَكِ؛ فَإِنَّمَا هُوَ رِزْقٌ سَاقَهُ اللَّهُ إلَيْكِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْخَيْطِ الْأَبْيَضِ وَالْخَيْطِ الْأَسْوَدِ، فَقَالَ: هُوَ بَيَاضُ النَّهَارِ وَسَوَادُ اللَّيْلِ» ذَكَرَهُ النَّسَائِيّ.

«وَنَهَاهُمْ عَنْ الْوِصَالِ وَوَاصَلَ، فَسَأَلُوهُ عَنْ ذَلِكَ، فَقَالَ إنِّي لَسْتُ كَهَيْئَتِكُمْ، إنِّي يُطْعِمُنِي رَبِّي وَيَسْقِينِي» مُتَّفَقٌ عَلَيْهِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ تُدْرِكُنِي الصَّلَاةُ وَأَنَا جُنُبٌ فَأَصُومُ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: وَأَنَا تُدْرِكُنِي الصَّلَاةُ وَأَنَا جُنُبٌ فَأَصُومُ فَقَالَ: لَسْتَ مِثْلَنَا يَا رَسُولَ اللَّهِ، قَدْ غَفَرَ اللَّهُ

(4/226)

لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ، فَقَالَ: وَاَللَّهِ إنِّي لَأَرْجُو أَنْ أَكُونَ أَخْشَاكُمْ لِلَّهِ وَأَعْلَمَكُمْ بِمَا أَتَّقِي» ذَكَرَهُ مُسْلِمٌ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الصَّوْمِ فِي السَّفَرِ، فَقَالَ: إنْ شِئْتَ صُمْتَ وَإنْ شِئْتَ أَفْطَرْتَ» «وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَمْزَةُ بْنُ عَمْرٍو فَقَالَ: إنِّي أَجِدُ فِي قُوَّةً عَلَى الصِّيَامِ فِي السَّفَرِ، فَهَلْ عَلَيَّ جُنَاحٌ؟ فَقَالَ: هِيَ رُخْصَةُ اللَّهِ، فَمَنْ أَخَذَ بِهَا فَحَسَنٌ، وَمَنْ أَحَبَّ أَنْ يَصُومَ فَلَا جُنَاحَ عَلَيْهِ» ذَكَرَهُمَا مُسْلِمٌ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ تَقْطِيعِ قَضَاءِ رَمَضَانَ، فَقَالَ: ذَلِكَ إلَيْكَ، أَرَأَيْتَ لَوْ كَانَ عَلَى أَحَدِكُمْ دَيْنٌ قَضَى الدِّرْهَمَ وَالدِّرْهَمَيْنِ، أَلَمْ يَكُنْ ذَلِكَ قَضَاءً؟ فَاَللَّهُ أَحَقُّ أَنْ يَعْفُوَ وَيَغْفِرَ» ذَكَرَهُ الدَّارَقُطْنِيُّ، وَإِسْنَادُهُ حَسَنٌ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: إنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ نَذْرٍ، أَفَأَصُومُ عَنْهَا؟ فَقَالَ: أَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ فَقَضَيْتِهِ، أَكَانَ يُؤَدَّى ذَلِكَ عَنْهَا؟ قَالَتْ: نَعَمْ، قَالَ: فَصُومِي عَنْ أُمِّكَ» مُتَّفَقٌ عَلَيْهِ؛ وَعَنْ أَبِي دَاوُد «أَنَّ امْرَأَةً رَكِبَتْ الْبَحْرَ، فَنَذَرَتْ إنْ اللَّهُ عَزَّ وَجَلَّ نَجَّاهَا أَنْ تَصُومَ شَهْرًا، فَنَجَّاهَا اللَّهُ، فَلَمْ تَصُمْ حَتَّى مَاتَتْ، فَجَاءَتْ ابْنَتُهَا أَوْ أُخْتُهَا إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَمَرَهَا أَنْ تَصُومَ عَنْهَا» .

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَفْصَةُ فَقَالَتْ: إنِّي أَصْبَحْتُ أَنَا وَعَائِشَةُ صَائِمَتَيْنِ مُتَطَوِّعَتَيْنِ، فَأُهْدِيَ لَنَا طَعَامٌ فَأَفْطَرْنَا عَلَيْهِ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: اقْضِيَا مَكَانَهُ يَوْمًا» ذَكَرَهُ أَحْمَدُ، وَلَا يُنَافِي هَذَا قَوْلَهُ: «الصَّائِمُ الْمُتَطَوِّعُ أَمِيرُ نَفْسِهِ» فَإِنَّ الْقَضَاءَ أَفْضَلُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: هَلَكْتُ، وَقَعْتُ عَلَى امْرَأَتِي وَأَنَا صَائِمٌ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ تَجِدُ رَقَبَةً تُعْتِقُهَا؟ قَالَ: لَا، قَالَ: فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ؟ قَالَ: لَا، قَالَ: هَلْ تَجِدُ إطْعَامَ سِتِّينَ مِسْكِينًا؟ قَالَ: لَا، قَالَ: اجْلِسْ فَبَيْنَا نَحْنُ عَلَى ذَلِكَ إذْ أَتَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِفَرْقٍ فِيهِ تَمْرٌ - وَالْفَرْقُ: الْمِكْتَلُ الضَّخْمُ - فَقَالَ: أَيْنَ السَّائِلُ؟ قَالَ: أَنَا، قَالَ: خُذْ هَذَا فَتَصَدَّقْ بِهِ فَقَالَ الرَّجُلُ: أَعَلَى أَفْقَرَ مِنِّي يَا رَسُولَ اللَّهِ؟ فَوَاَللَّهِ مَا بَيْنَ لَابَتَيْهَا - يُرِيدُ الْحَرَّتَيْنِ - أَهْلُ بَيْتٍ أَفْقَرُ مِنْ أَهْلِ بَيْتِي، فَضَحِكَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَتَّى بَدَتْ أَنْيَابُهُ، ثُمَّ قَالَ: أَطْعِمْهُ أَهْلَكَ» مُتَّفَقٌ عَلَيْهِ.

«سَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: أَيُّ شَهْرٍ تَأْمُرنِي أَنْ أَصُومَ بَعْدَ رَمَضَانَ؟ فَقَالَ: إنْ كُنْتَ صَائِمًا بَعْدَ رَمَضَانَ فَصُمْ الْمُحَرَّمَ؛ فَإِنَّهُ شَهْرٌ فِيهِ تَابَ اللَّهُ عَلَى قَوْمٍ، وَيَتُوبُ فِيهِ عَلَى قَوْمٍ آخَرِينَ» ذَكَرَهُ أَحْمَدُ.

(4/227)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يَا رَسُولَ اللَّهِ لَمْ نَرَكَ تَصُومُ فِي شَهْرٍ مِنْ الشُّهُورِ مَا تَصُومُ فِي شَعْبَانَ؟ فَقَالَ: ذَاكَ شَهْرٌ يَغْفُلُ النَّاسُ عَنْهُ بَيْنَ رَجَبٍ وَرَمَضَانَ، وَهُوَ شَهْرٌ تُرْفَعُ فِيهِ الْأَعْمَالُ إلَى رَبِّ الْعَالَمِينَ، فَأُحِبُّ أَنْ يُرْفَعَ عَمَلِي وَأَنَا صَائِمٌ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ صَوْمِ يَوْمِ الِاثْنَيْنِ، فَقَالَ: ذَاكَ يَوْمٌ وُلِدْتُ فِيهِ، وَفِيهِ أُنْزِلَ عَلَيَّ الْقُرْآنُ» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُسَامَةُ فَقَالَ: يَا رَسُولَ اللَّهِ إنَّكَ تَصُومُ لَا تَكَادُ تُفْطِرُ، وَتُفْطِرُ حَتَّى لَا تَكَادَ تَصُومُ، إلَّا يَوْمَيْنِ إنْ دَخَلَا فِي صِيَامِكَ، وَإِلَّا صُمْتَهُمَا، قَالَ: أَيُّ يَوْمَيْنِ؟ قَالَ: يَوْمُ الِاثْنَيْنِ وَيَوْمُ الْخَمِيسِ، قَالَ: ذَانِكَ يَوْمَانِ تُعْرَضُ فِيهِمَا الْأَعْمَالُ عَلَى رَبِّ الْعَالَمِينَ، فَأُحِبُّ أَنْ يُعْرَضَ عَمَلِي وَأَنَا صَائِمٌ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقِيلَ: يَا رَسُولَ اللَّهِ إنَّكَ تَصُومُ الِاثْنَيْنِ وَالْخَمِيسَ فَقَالَ: إنَّ يَوْمَ الِاثْنَيْنِ وَالْخَمِيسِ يَغْفِرُ اللَّهُ فِيهِمَا لِكُلِّ مُسْلِمٍ إلَّا مُهْتَجِرَيْنِ، يَقُولُ حَتَّى يَصْطَلِحَا» ذَكَرَهُ ابْنُ مَاجَهْ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يَا رَسُولَ اللَّهِ كَيْفَ بِمَنْ يَصُومُ الدَّهْرَ؟ قَالَ: لَا صَامَ وَلَا أَفْطَرَ أَوْ قَالَ: لَمْ يَصُمْ وَلَمْ يُفْطِرْ قَالَ: كَيْفَ بِمَنْ يَصُومُ يَوْمَيْنِ وَيُفْطِرُ يَوْمًا؟ قَالَ: وَيُطِيقُ ذَلِكَ أَحَدٌ؟ قَالَ: كَيْفَ بِمَنْ يَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا؟ قَالَ: ذَاكَ صَوْمُ دَاوُد - عَلَيْهِ السَّلَامُ - قَالَ: كَيْفَ بِمَنْ يَصُومُ يَوْمًا وَيُفْطِرُ يَوْمَيْنِ؟ قَالَ: وَدِدْتُ أَنِّي طَوَّقْتُ ذَلِكَ ثُمَّ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: ثَلَاثٌ مِنْ كُلِّ شَهْرٍ، وَرَمَضَانُ إلَى رَمَضَانَ هَذَا صِيَامُ الدَّهْرِ كُلِّهِ»

«صِيَامُ يَوْمِ عَرَفَةَ أَحْتَسِبُ عَلَى اللَّهِ أَنْ يُكَفِّرَ السَّنَةَ الَّتِي قَبْلَهُ وَالسَّنَةَ الَّتِي بَعْدَهُ، وَصِيَامُ يَوْمِ عَاشُورَاءَ أَحْتَسِبُ عَلَى اللَّهِ أَنْ يُكَفِّرَ السَّنَةَ الَّتِي بَعْدَهُ» ذَكَرَهُ مُسْلِمٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: أَصُومُ يَوْمَ الْجُمُعَةِ وَلَا أُكَلِّمُ أَحَدًا؟ فَقَالَ: لَا تَصُمْ يَوْمَ الْجُمُعَةِ إلَّا فِي أَيَّامٍ هُوَ أَحَدُهَا أَوْ فِي شَهْرٍ، وَأَمَّا أَنْ لَا تُكَلِّمَ أَحَدًا فَلَعَمْرِي أَنْ تُكَلِّمَ بِمَعْرُوفٍ أَوْ تَنْهَى عَنْ مُنْكِرٍ خَيْرٌ مِنْ أَنْ تَسْكُتَ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - فَقَالَ: إنِّي نَذَرْتُ فِي الْجَاهِلِيَّةِ أَنْ أَعْتَكِفَ يَوْمًا فِي الْمَسْجِدِ الْحَرَامِ، فَكَيْفَ تَرَى؟ فَقَالَ اذْهَبْ فَاعْتَكِفْ يَوْمًا» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ لَيْلَةِ الْقَدْرِ، أَفِي رَمَضَانَ أَوْ فِي غَيْرِهِ؟ قَالَ: بَلْ فِي رَمَضَانَ فَقِيلَ: تَكُونُ مَعَ الْأَنْبِيَاءِ مَا كَانُوا فَإِذَا قُبِضُوا رُفِعَتْ أَمْ هِيَ إلَى يَوْمِ الْقِيَامَةِ؟ قَالَ: بَلْ هِيَ إلَى يَوْمِ الْقِيَامَةِ فَقِيلَ: فِي أَيِّ رَمَضَانَ هِيَ؟ قَالَ الْتَمِسُوهَا فِي الْعَشْرِ الْأُوَلِ، أَوْ فِي الْعَشْرِ الْأُخَرِ فَقِيلَ: فِي أَيِّ الْعِشْرِينَ؟ قَالَ: ابْتَغَوْهَا فِي الْعَشْرِ الْأَوَاخِرِ، لَا تَسْأَلْنِي عَنْ شَيْءٍ بَعْدَهَا

(4/228)

فَقَالَ: أَقْسَمْتُ عَلَيْكَ بِحَقِّي عَلَيْكَ لِمَا أَخْبَرْتَنِي فِي أَيِّ الْعَشْرِ هِيَ، فَغَضِبَ غَضَبًا شَدِيدًا وَقَالَ: الْتَمِسُوهَا فِي السَّبْعِ الْأَوَاخِرِ، لَا تَسْأَلَنَّ عَنْ شَيْءٍ بَعْدَهَا» ذَكَرَهُ أَحْمَدُ، وَالسَّائِلُ أَبُو ذَرٍّ، وَعِنْدَ أَبِي دَاوُد «أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُئِلَ عَنْ لَيْلَةِ الْقَدْرِ فَقَالَ: فِي كُلِّ رَمَضَانَ» .
«وَسُئِلَ عَنْهَا أَيْضًا فَقَالَ: كَمْ اللَّيْلَةُ؟ فَقَالَ السَّائِلُ: اثْنَتَانِ وَعِشْرُونَ، فَقَالَ: هِيَ اللَّيْلَةُ ثُمَّ رَجَعَ فَقَالَ: أَوْ الْقَابِلَةُ يُرِيدُ ثَلَاثًا وَعِشْرِينَ» ، ذَكَرَهُ أَبُو دَاوُد.
«وَسَأَلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَبْدُ اللَّهِ بْنُ أُنَيْسٍ: مَتَى نَلْتَمِسُ هَذِهِ اللَّيْلَةَ الْمُبَارَكَةَ؟ فَقَالَ: الْتَمِسُوهَا هَذِهِ اللَّيْلَةَ وَذَلِكَ مَسَاءُ لَيْلَةِ ثَلَاثٍ وَعِشْرِينَ» .
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا -: إنْ وَافَقْتُهَا فَبِمَ أَدْعُو؟ قَالَ قُولِي اللَّهُمَّ إنَّكَ عَفُوٌّ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي» حَدِيثٌ صَحِيحٌ.

[فَصْلٌ فَتَاوَى تَتَعَلَّقُ بِالْحَجِّ]
فَصْلٌ:
[فَتَاوَى تَتَعَلَّقُ بِالْحَجِّ] «وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا - فَقَالَتْ: نَرَى الْجِهَادَ أَفْضَلَ الْأَعْمَالِ، أَفَلَا نُجَاهِدُ؟ قَالَ: لَكِنَّ أَفْضَلَ الْجِهَادِ وَأَجْمَلَهُ حَجٌّ مَبْرُورٌ» ذَكَرَهُ الْبُخَارِيُّ، وَزَادَ أَحْمَدُ «لَكِنْ هُوَ جِهَادٌ» .

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ: مَا يَعْدِلُ حَجَّةً مَعَكَ، فَقَالَ: عُمْرَةٌ فِي رَمَضَانَ» ذَكَرَهُ أَحْمَدُ، وَأَصْلُهُ فِي الصَّحِيحِ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُمُّ مَعْقِلٍ فَقَالَتْ: يَا رَسُولَ اللَّهِ إنَّ عَلَيَّ حَجَّةً، وَإِنَّ لِأَبِي مَعْقِلٍ بَكْرًا، فَقَالَ أَبُو مَعْقِلٍ: صَدَقَتْ قَدْ جَعَلْتُهُ فِي سَبِيلِ اللَّهِ، فَقَالَ: أَعْطِهَا فَلْتَحُجَّ عَلَيْهِ فَإِنَّهُ فِي سَبِيلِ اللَّهِ فَأَعْطَاهَا الْبَكْرَ فَقَالَتْ: يَا رَسُولَ اللَّهِ إنِّي امْرَأَةٌ قَدْ كَبِرَتْ سِنِي وَسَقِمْتُ، فَهَلْ مِنْ عَمَلٍ يُجْزِئُ عَنِّي مِنْ حَجَّتِي؟ فَقَالَ: عُمْرَةٌ فِي رَمَضَانَ تُجْزِئُ عَنْ حَجَّةٍ» ذَكَرَهُ أَبُو دَاوُد.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنِّي أَكْرِي فِي هَذَا الْوَجْهِ، وَكَانَ النَّاسُ يَقُولُونَ: لَيْسَ لَكَ حَجٌّ، فَسَكَتَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلَمْ يُجِبْهُ حَتَّى نَزَلَتْ هَذِهِ الْآيَةُ: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ} [البقرة: 198] فَأَرْسَلَ إلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَرَأَهَا عَلَيْهِ، وَقَالَ: لَكَ حَجٌّ» ذَكَرَهُ أَبُو دَاوُد.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْحَجِّ أَفْضَلُ؟ قَالَ الْعَجُّ وَالثَّجُّ فَقِيلَ: مَا الْحَاجُّ؟ قَالَ: الشَّعِثُ التَّفِلُ قَالَ: مَا السَّبِيلُ؟ قَالَ: الزَّادُ وَالرَّاحِلَةُ» ذَكَرَهُ الشَّافِعِيُّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْعُمْرَةِ أَوَاجِبَةٌ هِيَ؟ فَقَالَ لَا، وَإِنْ تَعْتَمِرْ فَهُوَ أَفْضَلُ» قَالَ التِّرْمِذِيُّ:

(4/229)

صَحِيحٌ.
وَعِنْدَ أَحْمَدَ «أَنَّ أَعْرَابِيًّا قَالَ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي عَنْ الْعُمْرَةِ أَوَاجِبَةٌ هِيَ؟ فَقَالَ: لَا، وَأَنْ تَعْتَمِرُوا خَيْرٌ لَكُمْ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنَّ أَبِي أَدْرَكَهُ الْإِسْلَامُ وَهُوَ شَيْخٌ كَبِيرٌ لَا يَسْتَطِيعُ رُكُوبَ الرَّحْلِ وَالْحَجُّ مَكْتُوبٌ عَلَيْنَا، أَفَأَحُجُّ عَنْهُ؟ قَالَ أَنْتَ أَكْبَرُ وَلَدِهِ؟ قَالَ: نَعَمْ، قَالَ أَرَأَيْتَ لَوْ كَانَ عَلَى أَبِيكَ دَيْنٌ فَقَضَيْتَهُ عَنْهُ، كَانَ ذَلِكَ يَجْزِي عَنْهُ؟ قَالَ: نَعَمْ، قَالَ فَحُجَّ عَنْهُ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ذَرٍّ فَقَالَ: أَبِي شَيْخٌ كَبِيرٌ لَا يَسْتَطِيعُ الْحَجَّ وَلَا الْعُمْرَةَ وَلَا الظَّعْنَ، فَقَالَ لَهُ حُجَّ عَنْ أَبِيكَ وَاعْتَمِرْ» قَالَ الدَّارَقُطْنِيُّ: رِجَالُ إسْنَادِهِ كُلُّهُمْ ثِقَاتٌ.
«وَسَأَلَهُ رَجُلٌ فَقَالَ: إنَّ أَبِي مَاتَ وَلَمْ يَحُجَّ، أَفَأَحُجُّ عَنْهُ؟ فَقَالَ أَرَأَيْتَ إنْ كَانَ عَلَى أَبِيكَ دَيْنٌ، أَكُنْتَ قَاضِيَهُ؟ قَالَ: نَعَمْ قَالَ: فَدَيْنُ اللَّهِ أَحَقُّ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: إنَّ أُمِّي مَاتَتْ وَلَمْ تَحُجَّ، أَفَأَحُجُّ عَنْهَا؟ قَالَ نَعَمْ، حُجِّي عَنْهَا» حَدِيثٌ صَحِيحٌ.
وَعِنْدَ الدَّارَقُطْنِيِّ «أَنَّ رَجُلًا سَأَلَهُ قَالَ: هَلَكَ أَبِي وَلَمْ يَحُجَّ، قَالَ أَرَأَيْتَ لَوْ كَانَ عَلَى أَبِيكَ دَيْنٌ فَقَضَيْتَهُ أَيُقْبَلُ مِنْكَ قَالَ: نَعَمْ، قَالَ فَاحْجُجْ عَنْهُ» وَهُوَ يَدُلُّ عَلَى أَنَّ السُّؤَالَ وَالْجَوَابَ إنَّمَا كَانَا عَنْ الْقَبُولِ وَالصِّحَّةِ، لَا عَنْ الْوُجُوبِ، وَاَللَّهُ أَعْلَمُ.

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلًا سَمِعَهُ يَقُولُ: لَبَّيْكَ عَنْ شُبْرُمَةَ، قَرِيبٌ لَهُ، فَقَالَ أَحَجَجْتَ عَنْ نَفْسِكَ؟ قَالَ: لَا، قَالَ حُجَّ عَنْ نَفْسِكَ ثُمَّ حُجَّ عَنْ شُبْرُمَةَ» ذَكَرَهُ الشَّافِعِيُّ وَأَحْمَدُ رَحِمَهُمَا اللَّهُ تَعَالَى.

«وَسَأَلَتْهُ امْرَأَةٌ عَنْ صَبِيٍّ رَفَعَتْهُ إلَيْهِ فَقَالَتْ: أَلِهَذَا حَجٌّ؟ قَالَ نَعَمْ، وَلَكِ أَجْرٌ» ذَكَرَهُ مُسْلِمٌ.

«وَسَأَلَهُ رَجُلٌ فَقَالَ: إنَّ أُخْتِي نَذَرَتْ أَنْ تَحُجَّ وَإِنَّهَا مَاتَتْ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَوْ كَانَ عَلَيْهَا دَيْنٌ أَكُنْتَ قَاضِيَهُ قَالَ: نَعَمْ، قَالَ فَاقْضِ اللَّهَ فَهُوَ أَحَقُّ بِالْقَضَاءِ» مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ: مَا يَلْبَسُ الْمُحْرِمُ فِي إحْرَامِهِ؟ فَقَالَ: لَا يَلْبَسُ الْقَمِيصَ، وَلَا الْعِمَامَةَ وَلَا الْبُرْنُسَ، وَلَا السَّرَاوِيلَ، وَلَا ثَوْبًا مَسَّهُ وَرْسٌ وَلَا زَعْفَرَانٌ، وَلَا الْخُفَّيْنِ إلَّا أَنْ لَا يَجِدَ نَعْلَيْنِ فَلْيَقْطَعْهُمَا حَتَّى يَكُونَا أَسْفَلَ مِنْ الْكَعْبَيْنِ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ عَلَيْهِ جُبَّةٌ وَهُوَ مُتَضَمِّخٌ بِالْخَلُوقِ، فَقَالَ: أَحْرَمْتُ بِعُمْرَةٍ، وَأَنَا كَمَا تَرَى، فَقَالَ انْزِعْ عَنْكَ الْجُبَّةَ، وَاغْسِلْ عَنْكَ الصُّفْرَةَ» مُتَّفَقٌ عَلَيْهِ، وَفِي بَعْضِ طُرُقِهِ «وَاصْنَعْ فِي عُمْرَتِكَ مَا تَصْنَعُ فِي حَجَّتِكَ» .

(4/230)

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو قَتَادَةَ عَنْ الصَّيْدِ الَّذِي صَادَهُ وَهُوَ حَلَالٌ فَأَكَلَ أَصْحَابُهُ مِنْهُ وَهُمْ مُحْرِمُونَ، فَقَالَ هَلْ مَعَكُمْ مِنْهُ شَيْءٌ؟ فَنَاوَلَهُ الْعَضُدَ فَأَكَلَهَا وَهُوَ مُحْرِمٌ» ، مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَمَّا يَقْتُلُ الْمُحْرِمُ، فَقَالَ الْحَيَّةَ، وَالْعَقْرَبَ، وَالْفُوَيْسِقَةَ، وَالْكَلْبَ الْعَقُورَ وَالسَّبْعَ الْعَادِيَ» زَادَ أَحْمَدُ «وَيَرْمِي بِالْغُرَابِ وَلَا يَقْتُلُ» .

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ضُبَاعَةُ بِنْتُ الزُّبَيْرِ فَقَالَتْ: إنِّي أُرِيدُ الْحَجَّ وَأَنَا شَاكِيَةٌ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حُجِّي وَاشْتَرِطِي أَنَّ مَحِلِّي حَيْثُ حَبَسْتَنِي» ذَكَرَهُ مُسْلِمٌ، «وَاسْتَفْتَتْهُ أُمُّ سَلَمَةَ فِي الْحَجِّ وَقَالَتْ: إنِّي أَشْتَكِي، فَقَالَ طُوفِي مِنْ وَرَاءِ النَّاسِ وَأَنْتِ رَاكِبَةٌ» .

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ فَقَالَتْ: يَا رَسُولَ اللَّهِ أَلَا أَدْخُلُ الْبَيْتَ، فَقَالَ اُدْخُلِي الْحِجْرَ فَإِنَّهُ مِنْ الْبَيْتِ» .

«وَاسْتَفْتَاهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُرْوَةُ بْنُ مُضَرِّسٍ فَقَالَ: يَا رَسُولَ اللَّهِ جِئْتُ مِنْ جَبَلَيْ طَيِّئٍ، أَذْلَلْتُ مَطِيَّتِي، وَأَتْعَبْتُ نَفْسِي، وَاَللَّهِ مَا تَرَكْتُ مِنْ جَبَلٍ إلَّا وَقَفْتُ عَلَيْهِ، هَلْ لِي مِنْ حَجٍّ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ أَدْرَكَ مَعَنَا هَذِهِ الصَّلَاةَ - يَعْنِي صَلَاةَ الْفَجْرِ - وَأَتَى عَرَفَاتٍ قَبْلَ ذَلِكَ لَيْلًا أَوْ نَهَارًا تَمَّ حَجُّهُ وَقَضَى تَفَثَهُ» حَدِيثٌ صَحِيحٌ.

«وَاسْتَفْتَاهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَاسٌ مِنْ أَهْلِ نَجْدٍ فَقَالُوا: يَا رَسُولَ اللَّهِ كَيْفَ الْحَجُّ؟ فَقَالَ الْحَجُّ عَرَفَةَ، فَمَنْ جَاءَ قَبْلَ صَلَاةِ الْفَجْرِ تَمَّ حَجُّهُ، وَمَنْ تَأَخَّرَ فَلَا إثْمَ عَلَيْهِ، ثُمَّ أَرْدَفَ رَجُلًا خَلْفَهُ يُنَادِي بِهِنَّ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: لَمْ أَشْعُرْ فَحَلَقْت قَبْلَ أَنْ أَذْبَحَ، فَقَالَ اذْبَحْ وَلَا حَرَجَ وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ فَقَالَ: لَمْ أَشْعُرْ فَنَحَرْتُ قَبْلَ أَنْ أَرْمِيَ، فَقَالَ ارْمِ وَلَا حَرَجَ فَمَا سُئِلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ شَيْءٍ قُدِّمَ وَلَا أُخِّرَ إلَّا قَالَ افْعَلْ وَلَا حَرَجَ» مُتَّفَقٌ عَلَيْهِ، وَعِنْدَ أَحْمَدَ «فَمَا سُئِلَ يَوْمَئِذٍ عَنْ أَمْرٍ مِمَّا يَنْسَى الْمَرْءُ أَوْ يَجْهَلُ مِنْ تَقْدِيمِ بَعْضِ الْأُمُورِ عَلَى بَعْضٍ وَأَشْبَاهِهَا إلَّا قَالَ افْعَلْ وَلَا حَرَجَ» وَفِي لَفْظٍ: «حَلَقْتُ قَبْلَ أَنْ أَنْحَرَ، قَالَ اذْبَحْ وَلَا حَرَجَ وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ قَالَ: حَلَقْتُ وَلَمْ أَرْمِ، قَالَ ارْمِ وَلَا حَرَجَ» وَفِي لَفْظٍ «أَنَّهُ سُئِلَ عَمَّنْ ذَبَحَ قَبْلَ أَنْ يَحْلِقَ أَوْ حَلَقَ قَبْلَ أَنْ يَذْبَحَ قَالَ لَا حَرَجَ وَقَالَ: كَانَ النَّاسُ يَأْتُونَهُ فَمِنْ قَائِلٍ: يَا رَسُولَ اللَّهِ سَعَيْتُ قَبْلَ أَنْ أَطُوفَ، وَأَخَّرْتُ شَيْئًا وَقَدَّمْتُ شَيْئًا، فَكَانَ يَقُولُ لَا حَرَجَ إلَّا عَلَى رَجُلٍ اقْتَرَضَ عِرْضَ مُسْلِمٍ وَهُوَ ظَالِمٌ، فَذَلِكَ الَّذِي حَرِجَ وَهَلَكَ» ذَكَرَهُ أَبُو دَاوُد.
وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَعْبَ بْنَ عُجْرَةَ أَنْ يَحْلِقَ رَأْسَهُ وَهُوَ مُحْرِمٌ لِأَذَى الْقَمْلِ: أَنْ يُنْسِكَ بِشَاةٍ، أَوْ يُطْعِمَ سِتَّةَ مَسَاكِينَ، أَوْ يَصُومَ ثَلَاثَةَ أَيَّامٍ.

(4/231)

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ أَهْدَى بَدَنَةً أَنْ يَرْكَبَهَا» ، مُتَّفَقٌ عَلَيْهِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَاجِيَةُ الْخُزَاعِيُّ: مَا يَصْنَعُ بِمَا عَطِبَ مِنْ الْهَدْيِ؟ فَقَالَ انْحَرْهَا، وَاغْمِسْ نَعْلَهَا فِي دَمِهَا، وَاضْرِبْ بِهِ صَفَحَاتِهَا، وَخَلِّ بَيْنَهَا وَبَيْنَ النَّاسِ فَيَأْكُلُوهَا، وَلَا يَأْكُلُ مِنْهُ هُوَ وَلَا أَحَدٌ مِنْ أَهْلِ رُفْقَتِهِ» .

«وَسَأَلَهُ عُمَرُ فَقَالَ: إنِّي أَهْدَيْتُ نَجِيبًا، فَأُعْطِيت بِهَا ثَلَاثَمِائَةِ دِينَارٍ، فَأَبِيعُهَا فَأَشْتَرِي بِهَا بُدْنًا؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَا، انْحَرْهَا إيَّاهَا» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - زَيْدُ بْنُ أَرْقَمَ: مَا هَذِهِ الْأَضَاحِيُّ؟ فَقَالَ سُنَّةُ أَبِيكُمْ إبْرَاهِيمَ صَلَاةُ اللَّهِ وَسَلَامُهُ عَلَيْهِ قَالَ: فَمَا لَنَا مِنْهَا؟ قَالَ بِكُلِّ شَعْرَةٍ حَسَنَةٌ قَالُوا: يَا رَسُولَ اللَّهِ فَالصُّوفُ؟ قَالَ بِكُلِّ شَعْرَةٍ مِنْ الصُّوفِ حَسَنَةٌ» ذَكَرَهُ أَحْمَدُ

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ: عَنْ يَوْمِ الْحَجِّ الْأَكْبَرِ، فَقَالَ يَوْمُ النَّحْرِ» ذَكَرَهُ التِّرْمِذِيُّ.
وَعِنْدَ أَبِي دَاوُد بِإِسْنَادٍ صَحِيحٍ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَفَ يَوْمَ النَّحْرِ بَيْنَ الْجَمَرَاتِ فِي الْحَجَّةِ الَّتِي حَجَّ فِيهَا، فَقَالَ: أَيُّ يَوْمٍ هَذَا؟ قَالُوا: يَوْمُ النَّحْرِ، فَقَالَ: هَذَا يَوْمُ الْحَجِّ الْأَكْبَرِ وَقَدْ قَالَ تَعَالَى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ} [التوبة: 3] وَإِنَّمَا أَذَّنَ الْمُؤَذِّنُ بِهَذِهِ الْبَرَاءَةِ يَوْمَ النَّحْرِ» ؛ وَثَبَتَ فِي الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ «أَنَّهُ قَالَ: يَوْمُ الْحَجِّ الْأَكْبَرِ يَوْمُ النَّحْرِ» وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَصْحَابَهُ بِجَوَازِ فَسْخِهِمْ الْحَجَّ إلَى الْعُمْرَةِ، ثُمَّ أَفْتَاهُمْ بِاسْتِحْبَابِهِ، ثُمَّ أَفْتَاهُمْ بِفِعْلِهِ حَتْمًا، وَلَمْ يَنْسَخْهُ شَيْءٌ بَعْدَهُ، وَهُوَ الَّذِي نَدِينُ اللَّهَ بِهِ أَنَّ الْقَوْلَ بِوُجُوبِهِ أَقْوَى وَأَصَحُّ مِنْ الْقَوْلِ بِالْمَنْعِ مِنْهُ، وَقَدْ صَحَّ عَنْهُ صِحَّةً لَا شَكَّ فِيهَا «أَنَّهُ قَالَ مَنْ لَمْ يَكُنْ أَهْدَى فَلْيُهِلَّ بِعُمْرَةٍ، وَمَنْ كَانَ أَهْدَى فَلْيُهِلَّ بِحَجٍّ مَعَ عُمْرَةٍ وَأَمَّا مَا فَعَلَهُ هُوَ فَإِنَّهُ صَحَّ عَنْهُ أَنَّهُ قَرَنَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ مِنْ بِضْعَةٍ وَعِشْرِينَ وَجْهًا» . رَوَاهُ عَنْهُ سِتَّةَ عَشَرَ نَفْسًا مِنْ أَصْحَابِهِ، فَفَعَلَ الْقِرَانَ، وَأَمَرَ بِفِعْلِهِ مَنْ سَاقَ الْهَدْيَ، وَأَمَرَ بِفَسْخِهِ إلَى التَّمَتُّعِ مَنْ لَمْ يَسُقْ الْهَدْيَ، وَهَذَا مِنْ فِعْلِهِ وَقَوْلِهِ كَأَنَّهُ رَأْيُ عَيْنٍ، وَبِاَللَّهِ التَّوْفِيقُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: أَرَأَيْتَ إنْ لَمْ أَجِدْ إلَّا مَنِيحَةَ أُنْثَى، أَفَأُضَحِّي بِهَا؟ قَالَ: لَا، وَلَكِنْ خُذْ مِنْ شَعْرِكَ وَأَظْفَارِكَ، وَقُصَّ شَارِبَكَ، وَتَحْلِقُ عَانَتَكَ، وَذَلِكَ تَمَامُ أُضْحِيَّتِكَ عِنْدَ اللَّهِ» ذَكَرَهُ أَبُو دَاوُد.
وَالْمَنِيحَةُ: الشَّاةُ الَّتِي أَعْطَاهُ إيَّاهَا غَيْرُهُ لِيَنْتَفِعَ بِلَبَنِهَا، فَمُنِعَتْ مِنْ التَّضْحِيَةِ بِهَا بِأَنَّهَا لَيْسَتْ مِلْكَهُ، وَإِنْ كَانَ قَدْ مَنَحَهَا هُوَ غَيْرَهُ وَقْتًا مَعْلُومًا لَزِمَ الْوَفَاءُ لَهُ بِذَلِكَ فَلَا يُضَحِّي بِهَا أَيْضًا.

(4/232)

«وَأَمَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَبْعَةً مِنْ أَصْحَابِهِ كَانُوا مَعَهُ فَأَخْرَجَ كُلُّ وَاحِدٍ مِنْهُمْ دِرْهَمًا فَاشْتَرَوْا أُضْحِيَّةً، فَقَالُوا: يَا رَسُولَ اللَّهِ لَقَدْ أَغْلَيْنَا بِهَا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنَّ أَفْضَلَ الضَّحَايَا أَغْلَاهَا وَأَسْمَنُهَا فَأَمَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَخَذَ رَجُلٌ بِرِجْلٍ، وَرَجُلٌ بِرِجْلٍ، وَرَجُلٌ بِيَدٍ، وَرَجُلٌ بِيَدٍ، وَرَجُلٌ بِقَرْنٍ، وَرَجُلٌ بِقَرْنٍ، وَذَبَحَهَا السَّابِعُ، وَكَبَّرُوا عَلَيْهَا جَمِيعًا» ، ذَكَرَهُ أَحْمَدُ، نَزَلَ هَؤُلَاءِ النَّفَرُ مَنْزِلَةَ أَهْلِ الْبَيْتِ الْوَاحِدِ فِي إجْزَاءِ الشَّاةِ عَنْهُمْ؛ لِأَنَّهُمْ كَانُوا رُفْقَةً وَاحِدَةً.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنَّ عَلَيَّ بَدَنَةً وَأَنَا مُؤْثِرٌ بِهَا وَلَا أَجِدُهَا فَأَشْتَرِيهَا، فَأَفْتَاهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَبْتَاعَ سَبْعَ شِيَاهٍ فَيَذْبَحَهُنَّ» ، ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - زَيْدُ بْنُ خَالِدٍ عَنْ جَذَعٍ مِنْ الْمُعِزِّ، فَقَالَ ضَحِّ بِهِ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو بُرْدَةَ بْنُ نِيَارٍ عَنْ شَاةٍ ذَبَحَهَا يَوْمَ الْعِيدِ فَقَالَ أَقَبْلَ الصَّلَاةِ؟ قَالَ: نَعَمْ، قَالَ تِلْكَ شَاةُ لَحْمٍ قَالَ: عِنْدِي عَنَاقٌ جَذَعَةٌ هِيَ أَحَبُّ إلَيَّ مِنْ مُسِنَّةٍ، قَالَ تُجْزِئُ عَنْكَ، وَلَنْ تُجْزِئَ عَنْ أَحَدٍ بَعْدَكَ» ذَكَرَهُ أَحْمَدُ، وَهُوَ صَحِيحٌ صَرِيحٌ فِي أَنَّ الذَّبْحَ قَبْلَ الصَّلَاةِ لَا يُجْزِئُ، سَوَاءٌ دَخَلَ وَقْتُهَا أَوْ لَمْ يَدْخُلْ، وَهَذَا الَّذِي نَدِينُ اللَّهَ بِهِ قَطْعًا، وَلَا يَجُوزُ غَيْرُهُ.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ جُنْدُبِ بْنِ سُفْيَانَ الْبَجَلِيِّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَنْ كَانَ ذَبَحَ قَبْلَ أَنْ يُصَلِّيَ فَلْيَذْبَحْ مَكَانَهَا أُخْرَى، وَمَنْ لَمْ يَكُنْ ذَبَحَ حَتَّى صَلَّيْنَا فَلْيَذْبَحْ بِاسْمِ اللَّهِ» .
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَنَسٍ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ «مَنْ كَانَ ذَبَحَ قَبْلَ الصَّلَاةِ فَلْيُعِدْ» وَلَا قَوْلَ لِأَحَدٍ مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو سَعِيدٍ فَقَالَ: اشْتَرَيْتُ كَبْشًا أُضَحِّي بِهِ فَعَدَا الذِّئْبُ فَأَخَذَ أَلْيَتَهُ، فَقَالَ ضَحِّ بِهِ» ذَكَرَهُ أَحْمَدُ.

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ مَنْ أَرَادَ الْخُرُوجَ إلَى بَيْتِ الْمَقْدِسِ لِلصَّلَاةِ أَنْ يُصَلِّيَ فِي مَكَّةَ» ، ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ يَوْمَ فَتْحِ مَكَّةَ، فَقَالَ: إنِّي نَذَرْتُ إنْ فَتَحَ اللَّهُ عَلَيْك مَكَّةَ أَنْ أُصَلِّي فِي بَيْتِ الْمَقْدِسِ، فَقَالَ صَلِّ هَهُنَا ثُمَّ سَأَلَهُ فَقَالَ شَأْنُكَ إذًا» ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ذَرٍّ: أَيُّ مَسْجِدٍ وُضِعَ فِي الْأَرْضِ أَوَّلُ؟ قَالَ الْمَسْجِدُ الْحَرَامُ قَالَ: ثُمَّ أَيُّ؟ قَالَ الْمَسْجِدُ الْأَقْصَى قَالَ: كَمْ بَيْنَهُمَا؟ قَالَ أَرْبَعُونَ عَامًا» مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْمَسْجِدَيْنِ أُسِّسَ عَلَى التَّقْوَى؟ قَالَ مَسْجِدُكُمْ هَذَا يُرِيدُ مَسْجِدَ الْمَدِينَةِ» ذَكَرَهُ مُسْلِمٌ، وَزَادَ الْإِمَامُ أَحْمَدُ «وَفِي ذَلِكَ خَيْرٌ كَثِيرٌ يَعْنِي مَسْجِدَ قُبَاءَ» .

(4/233)

[فَصْلٌ فَتَاوَى فِي بَيَانِ فَضْلِ بَعْضِ سُوَرِ الْقُرْآنِ]
فَصْلٌ:
[فَتَاوَى فِي بَيَانِ فَضْلِ بَعْضِ سُوَرِ الْقُرْآنِ] «وَسُئِلَ: أَيُّ آيَةٍ فِي الْقُرْآنِ أَعْظَمُ؟ فَقَالَ اللَّهُ لَا إلَهَ إلَّا هُوَ الْحَيُّ الْقَيُّومُ» ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: ضَرَبْت خِبَائِي عَلَى قَبْرٍ وَأَنَا لَا أَحْسِبُ أَنَّهُ قَبْرٌ، فَإِذَا إنْسَانٌ يَقْرَأُ سُورَةَ الْمُلْكِ حَتَّى خَتَمَهَا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هِيَ الْمَانِعَةُ هِيَ الْمُنْجِيَةُ تُنْجِيهِ مِنْ عَذَابِ الْقَبْرِ» ذَكَرَهُ التِّرْمِذِيُّ، وَقَالَ ابْنُ عَبْدِ الْبَرِّ: هُوَ صَحِيحٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: أَقْرِئْنِي سُورَةً جَامِعَةً، فَأَقْرَأهُ {إِذَا زُلْزِلَتِ الأَرْضُ} [الزلزلة: 1] حَتَّى فَرَغَ مِنْهَا، فَقَالَ الرَّجُلُ: وَاَلَّذِي بَعَثَكَ بِالْحَقِّ لَا أَزِيدُ عَلَيْهَا أَبَدًا، ثُمَّ أَدْبَرَ الرَّجُلُ فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَفْلَحَ الرُّوَيْجِلُ مَرَّتَيْنِ» ، ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: إنِّي أُحِبُّ سُورَةَ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] فَقَالَ: حُبُّكَ إيَّاهَا أَدْخَلَكَ الْجَنَّةَ» .
«وَقَالَ لَهُ عُقْبَةُ بْنُ عَامِرٍ: اقْرَأْ سُورَةَ هُودٍ وَسُورَةَ يُوسُفَ؟ فَقَالَ: لَنْ تَقْرَأَ شَيْئًا أَبْلَغَ عِنْدَ اللَّهِ مِنْ {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] وَ {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] » ذَكَرَهُ النَّسَائِيّ.

[فَتَاوَى فِي بَيَانِ فَضْلِ بَعْضِ الْأَعْمَالِ]
[فَتَاوَى فِي بَيَانِ فَضْلِ بَعْضِ الْأَعْمَالِ] وَفِي التِّرْمِذِيِّ عَنْهُ أَنَّهُ «سُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْأَعْمَالِ أَحَبُّ إلَى اللَّهِ؟ قَالَ الْحَالُّ الْمُرْتَحِلُ» وَفَهِمَ بَعْضُهُمْ مِنْ هَذَا أَنَّهُ إذَا فَرَغَ مِنْ خَتْمِ الْقُرْآنِ قَرَأَ فَاتِحَةَ الْكِتَابِ وَثَلَاثَ آيَاتٍ مِنْ سُورَةِ الْبَقَرَةِ؛ لِأَنَّهُ حَلَّ بِالْفَرَاغِ وَارْتَحَلَ بِالشُّرُوعِ، وَهَذَا لَمْ يَفْعَلْهُ أَحَدٌ مِنْ الصَّحَابَةِ وَلَا التَّابِعِينَ، وَلَا اسْتَحَبَّهُ أَحَدٌ مِنْ الْأَئِمَّةِ، وَالْمُرَادُ بِالْحَدِيثِ الَّذِي كُلَّمَا حَلَّ مِنْ غُزَاةٍ ارْتَحَلَ فِي أُخْرَى، أَوْ كُلَّمَا حَلَّ مِنْ عَمَلٍ ارْتَحَلَ إلَى غَيْرِهِ تَكْمِيلًا لَهُ كَمَا كَمَّلَ الْأَوَّلَ، وَأَمَّا هَذَا الَّذِي يَفْعَلُهُ بَعْضُ الْقُرَّاءِ فَلَيْسَ مُرَادَ الْحَدِيثِ قَطْعًا، وَبِاَللَّهِ التَّوْفِيقُ.
وَقَدْ جَاءَ تَفْسِيرُ الْحَدِيثِ مُتَّصِلًا بِهِ أَنْ يَضْرِبَ مِنْ أَوَّلِ الْقُرْآنِ إلَى آخِرِهِ، كُلَّمَا حَلَّ ارْتَحَلَ، وَهَذَا لَهُ مَعْنَيَانِ، أَحَدُهُمَا: أَنَّهُ كُلَّمَا حَلَّ مِنْ سُورَةٍ أَوْ جُزْءٍ ارْتَحَلَ فِي غَيْرِهِ، وَالثَّانِي: أَنَّهُ كُلَّمَا حَلَّ مِنْ خَتْمَةٍ ارْتَحَلَ فِي أُخْرَى.

«وَسُئِلَ عَنْ أَهْلِ اللَّهِ: مَنْ هُمْ؟ فَقَالَ هُمْ أَهْلُ الْقُرْآنِ أَهْلُ اللَّهِ وَخَاصَّتُهُ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ، فِي كَمْ أَقْرَأُ الْقُرْآنَ؟ فَقَالَ فِي شَهْرٍ فَقَالَ:

(4/234)

أُطِيقُ أَفْضَلَ مِنْ ذَلِكَ، فَقَالَ فِي عِشْرِينَ فَقَالَ: أُطِيقُ أَفْضَلَ مِنْ ذَلِكَ، فَقَالَ فِي خَمْسَ عَشْرَةَ فَقَالَ: أُطِيقُ أَفْضَلَ مِنْ ذَلِكَ قَالَ فِي عَشْرَةٍ فَقَالَ: أُطِيقُ أَفْضَلَ مِنْ ذَلِكَ، قَالَ فِي خَمْسٍ قَالَ: أُطِيقُ أَفْضَلَ مِنْ ذَلِكَ، قَالَ لَا يَفْقَهُ الْقُرْآنَ مَنْ قَرَأَهُ فِي أَقَلَّ مِنْ ثَلَاثٍ» ذَكَرَهُ أَحْمَدُ.

«وَاخْتَلَفَ رَجُلَانِ فِي آيَةٍ كُلٌّ مِنْهُمَا أَخَذَهَا عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَسَأَلَاهُ عَنْهَا، فَقَالَ لِكُلٍّ مِنْهُمَا هَكَذَا أُنْزِلَتْ ثُمَّ قَالَ أُنْزِلَ الْقُرْآنُ عَلَى سَبْعَةِ أَحْرُفٍ» مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْمُجَاهِدِينَ أَعْظَمُ أَجْرًا؟ قَالَ أَكْثَرُهُمْ ذِكْرًا لِلَّهِ قِيلَ: فَأَيُّ الصَّائِمِينَ أَعْظَمُ أَجْرًا؟ قَالَ أَكْثَرُهُمْ لِلَّهِ ذِكْرًا ثُمَّ ذَكَرَ الصَّلَاةَ وَالزَّكَاةَ وَالْحَجَّ وَالصَّدَقَةَ كُلَّ ذَلِكَ يَقُولُ أَكْثَرُهُمْ لِلَّهِ ذِكْرًا فَقَالَ أَبُو بَكْرٍ لِعُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا -: ذَهَبَ الذَّاكِرُونَ بِكُلِّ خَيْرٍ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَجَلْ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْمُفْرِدِينَ الَّذِينَ هُمْ أَهْلُ السَّبْقِ، فَقَالَ الذَّاكِرُونَ اللَّهَ كَثِيرًا» وَفِي لَفْظٍ «الْمُشْتَهِرُونَ بِذِكْرِ اللَّهِ، يَضَعُ الذِّكْرُ عَنْهُمْ أَثْقَالَهُمْ فَيَأْتُونَ يَوْمَ الْقِيَامَةِ خِفَافًا» ذَكَرَهُ التِّرْمِذِيُّ.

«وَسُئِلَ عَنْ رِيَاضِ الْجَنَّةِ، فَقَالَ حِلَقُ الذِّكْرِ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَهْلِ الْكَرَمِ الَّذِينَ يُقَالُ لَهُمْ يَوْمَ الْقِيَامَةِ: سَيَعْلَمُ أَهْلُ الْجَمْعِ مَنْ أَهْلُ الْكَرَمِ، فَقَالَ هُمْ أَهْلُ الذِّكْرِ فِي الْمَسَاجِدِ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ عَنْ غَنِيمَةِ مَجَالِسِ الذِّكْرِ، فَقَالَ غَنِيمَةُ مَجَالِسِ الذِّكْرِ الْجَنَّةُ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْمٍ غَزَوْا فَقَالُوا: مَا رَأَيْنَا أَفْضَلَ غَنِيمَةً وَلَا أَسْرَعَ رَجْعَةً مِنْهُمْ، فَقَالَ أَدُلُّكُمْ عَلَى قَوْمٍ أَفْضَلَ غَنِيمَةً مِنْهُمْ، وَأَسْرَعَ رَجْعَةً، قَوْمٌ شَهِدُوا صَلَاةَ الصُّبْحِ ثُمَّ جَلَسُوا يَذْكُرُونَ اللَّهَ حَتَّى طَلَعَتْ الشَّمْسُ، فَأُولَئِكَ أَسْرَعُ رَجْعَةً وَأَفْضَلُ غَنِيمَةً» ذَكَرَهُ التِّرْمِذِيُّ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ خِيَارِ النَّاسِ، فَقَالَ الَّذِينَ إذَا رَأَوْا ذِكْرَ اللَّهِ ذَكَرُوا» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ خَيْرِ الْأَعْمَالِ وَأَزْكَاهَا عِنْدَ اللَّهِ وَأَرْفَعْهَا فِي الدَّرَجَاتِ، فَقَالَ ذِكْرُ اللَّهِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الدُّعَاءِ أَسْمَعُ؟ فَقَالَ جَوْفُ اللَّيْلِ الْآخِرُ، وَدُبُرُ الصَّلَوَاتِ الْمَكْتُوبَاتِ» ذَكَرَهُ أَحْمَدُ.
«وَقَالَ الدُّعَاءُ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ لَا يُرَدُّ قَالُوا: فَمَاذَا نَقُولُ يَا رَسُولَ اللَّهِ؟ قَالَ سَلُوا اللَّهَ الْعَافِيَةَ فِي الدُّنْيَا وَالْآخِرَةِ» ذَكَرَهُ التِّرْمِذِيُّ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: بِأَيِّ شَيْءٍ يُخْتَمُ الدُّعَاءُ؟ فَقَالَ: بِآمِينَ» ذَكَرَهُ أَبُو دَاوُد.

(4/235)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ تَمَامِ النِّعْمَةِ، فَقَالَ: الْفَوْزُ بِالْجَنَّةِ وَالنَّجَاةُ مِنْ النَّارِ» ذَكَرَهُ التِّرْمِذِيُّ، فَنَسْأَلُ اللَّهَ تَمَامَ نِعْمَتِهِ بِالْفَوْزِ بِالْجَنَّةِ وَالنَّجَاةِ مِنْ النَّارِ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الِاسْتِعْجَالِ الْمَانِعِ مِنْ إجَابَةِ الدُّعَاءِ، فَقَالَ يَقُولُ: قَدْ دَعَوْتُ، قَدْ دَعَوْتُ فَلَمْ يُسْتَجَبْ لِي، فَيَسْتَحْسِرُ عِنْدَ ذَلِكَ وَيَدَعُ الدُّعَاءَ» ذَكَرَهُ مُسْلِمٌ، وَفِي لَفْظٍ «يَقُولُ قَدْ سَأَلْتُ، قَدْ سَأَلْتُ فَلَمْ أُعْطَ شَيْئًا» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْبَاقِيَاتِ الصَّالِحَاتِ، فَقَالَ التَّكْبِيرُ وَالتَّهْلِيلُ وَالتَّسْبِيحُ وَالتَّحْمِيدُ، وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - أَنْ يُعَلِّمَهُ دُعَاءً يَدْعُو بِهِ فِي صَلَاتِهِ، فَقَالَ قُلْ: اللَّهُمَّ إنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا، وَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إلَّا أَنْتَ، فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ وَارْحَمْنِي، إنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْأَعْرَابِيُّ الَّذِي عَلَّمَهُ أَنْ يَقُولَ: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، اللَّهُ أَكْبَرُ كَبِيرًا، وَالْحَمْدُ لِلَّهِ كَثِيرًا، وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ، وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ الْعَزِيزِ الْحَكِيمِ فَقَالَ: هَذَا لِرَبِّي فَمَا لِي؟ فَقَالَ قُلْ: اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي وَاهْدِنِي وَارْزُقْنِي وَعَافَنِي؛ فَإِنَّ هَؤُلَاءِ تَجْمَعُ لَكَ دُنْيَاكَ وَآخِرَتَكَ» ذَكَرَهُ مُسْلِمٌ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رِيَاضِ الْجَنَّةِ، فَقَالَ الْمَسَاجِدُ، فَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الرَّتْعِ فِيهَا، فَقَالَ سُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلَا إلَهَ إلَّا اللَّهُ، وَاَللَّهُ أَكْبَرُ» ذَكَرَهُ التِّرْمِذِيُّ.
«وَاسْتَفْتَاهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: لَا أَسْتَطِيعُ أَنْ آخُذَ مِنْ الْقُرْآنِ شَيْئًا فَعَلِّمْنِي مَا يَجْزِينِي، قَالَ قُلْ سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إلَهَ إلَّا اللَّهُ وَاَللَّهُ أَكْبَرُ وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ قَالَ: يَا رَسُولَ اللَّهِ هَذَا لِلَّهِ، فَمَا لِي؟ قَالَ قُلْ اللَّهُمَّ ارْحَمْنِي وَعَافَنِي وَاهْدِنِي وَارْزُقْنِي فَقَالَ هَكَذَا بِيَدِهِ وَقَبَضَهَا، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَّا هَذَا فَقَدْ مَلَأَ يَدَهُ مِنْ الْخَيْرِ» ذَكَرَهُ أَبُو دَاوُد.
«وَمَرَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَبِي هُرَيْرَةَ وَهُوَ يَغْرِسُ غَرْسًا، فَقَالَ أَلَا أَدُلُّكَ عَلَى غِرَاسٍ خَيْرٍ لَكَ مِنْ هَذَا، سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إلَهَ إلَّا اللَّهُ وَاَللَّهُ أَكْبَرُ، يُغْرَسُ لَكَ بِكُلِّ وَاحِدَةٍ شَجَرَةٌ فِي الْجَنَّةِ» ذَكَرَهُ ابْنُ مَاجَهْ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَيْفَ يَكْسِبُ أَحَدُنَا كُلَّ يَوْمٍ أَلْفَ حَسَنَةٍ؟ قَالَ يُسَبِّحُ مِائَةَ تَسْبِيحَةٍ يُكْتَبُ لَهُ أَلْفُ حَسَنَةٍ أَوْ يُحَطُّ عَنْهُ أَلْفُ خَطِيئَةٍ» ذَكَرَهُ مُسْلِمٌ.

(4/236)

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ قَالَ لَهُ لَدَغَتْنِي عَقْرَبٌ بِأَنَّهُ لَوْ قَالَ حِينَ أَمْسَى: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ لَمْ تَضُرَّهُ» ، ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ أَنْ يُعَلِّمَهُ تَعَوُّذًا يَتَعَوَّذُ بِهِ، فَقَالَ قُلْ: اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ شَرِّ سَمْعِي وَشَرِّ بَصَرِي وَشَرِّ لِسَانِي وَشَرِّ قَلْبِي وَشَرِّ هَنِّي، يَعْنِي الْفَرْجَ» ذَكَرَهُ النَّسَائِيّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ كَيْفِيَّةِ الصَّلَاةِ عَلَيْهِ فَقَالَ قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتُ عَلَى إبْرَاهِيمَ وَعَلَى آلِ إبْرَاهِيمَ؛ إنَّكَ حَمِيدٌ مَجِيدٌ، وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتُ عَلَى إبْرَاهِيمَ وَعَلَى آلِ إبْرَاهِيمَ؛ إنَّكَ حَمِيدٌ مَجِيدٌ» مُتَّفَقٌ عَلَيْهِ.

«وَقَالَ لَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُعَاذٌ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي بِعَمَلٍ يُدْخِلُنِي الْجَنَّةَ وَيُبَاعِدُنِي مِنْ النَّارِ، قَالَ لَقَدْ سَأَلْتَ عَنْ عَظِيمٍ، وَإِنَّهُ لَيَسِيرٌ عَلَى مَنْ يَسَّرَهُ اللَّهُ عَلَيْهِ، تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلَاةَ، وَتُؤْتِي الزَّكَاةَ، وَتَصُومُ رَمَضَانَ، وَتَحُجُّ الْبَيْتَ ثُمَّ قَالَ أَلَا أَدُلُّكَ عَلَى أَبْوَابِ الْخَيْرِ قُلْتُ: بَلَى يَا رَسُولَ اللَّهِ.
قَالَ الصَّوْمُ جُنَّةٌ، وَالصَّدَقَةُ تُطْفِئُ الْخَطِيئَةَ كَمَا يُطْفِئُ الْمَاءُ النَّارَ، وَصَلَاةُ الرَّجُلِ فِي جَوْفِ اللَّيْلِ ثُمَّ قَالَ أَلَا أُخْبِرُكَ بِرَأْسِ الْأَمْرِ وَعَمُودِهِ وَذِرْوَةِ سَنَامِهِ، رَأْسُ الْأَمْرِ الْإِسْلَامُ، وَعَمُودُهُ الصَّلَاةُ، وَذِرْوَةُ سَنَامِهِ الْجِهَادُ فِي سَبِيلِ اللَّهِ ثُمَّ قَالَ أَلَا أُخْبِرُكَ بِمَلَاكِ ذَلِكَ كُلِّهِ قُلْتُ: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: كُفَّ عَلَيْكَ هَذَا وَأَشَارَ إلَى لِسَانِهِ، قُلْتُ: يَا نَبِيَّ اللَّهِ وَإِنَّا لَمُؤَاخَذُونَ بِمَا نَتَكَلَّمُ بِهِ؟ فَقَالَ ثَكِلَتْكَ أُمُّكَ يَا مُعَاذُ، وَهَلْ يَكُبُّ النَّاسَ فِي النَّارِ عَلَى وُجُوهِهِمْ إلَّا حَصَائِدُ أَلْسِنَتِهِمْ» حَدِيثٌ صَحِيحٌ.
وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَعْرَابِيٌّ فَقَالَ: «دُلَّنِي عَلَى عَمَلٍ إذَا عَمِلْتَهُ دَخَلْتَ الْجَنَّةَ، قَالَ تَعْبُدُ اللَّهَ لَا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلَاةَ الْمَكْتُوبَةَ، وَتُؤَدِّي الزَّكَاةَ الْمَفْرُوضَةَ، وَتَصُومُ رَمَضَانَ فَقَالَ: وَاَلَّذِي نَفْسِي بِيَدِهِ لَا أَزِيدُ عَلَى هَذَا وَلَا أُنْقِصُ مِنْهُ، فَلَمَّا وَلَّى قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ سَرَّهُ أَنْ يَنْظُرَ إلَى رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ فَلْيَنْظُرْ إلَى هَذَا» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ آخَرُ فَقَالَ: أَخْبِرْنِي بِعَمَلٍ يُدْخِلُنِي الْجَنَّةَ وَيُبْعِدُنِي مِنْ النَّارِ، فَقَالَ تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلَاةَ، وَتُؤَدِّي الزَّكَاةَ، وَتَصِلُ الرَّحِمَ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ أَعْرَابِيٌّ فَقَالَ: عَلِّمْنِي عَمَلًا يُدْخِلُنِي الْجَنَّةَ، فَقَالَ لَئِنْ كُنْتَ أَقْصَرْتَ الْخُطْبَةَ لَقَدْ أَعْرَضْتَ الْمَسْأَلَةَ، أَعْتِقْ النَّسَمَةَ، وَفُكَّ الرَّقَبَةَ قَالَ: أَوَلَيْسَا وَاحِدًا؟ قَالَ لَا، عِتْقُ النَّسَمَةِ أَنْ تَنْفَرِدَ بِعِتْقِهَا، وَفَكُّ الرَّقَبَةِ أَنْ تُعِينَ فِي عِتْقِهَا، وَالْمِنْحَةُ الْوَكُوفُ، وَالْفَيْءُ عَلَى ذِي

(4/237)

الرَّحِمِ الظَّالِمِ، فَإِنْ لَمْ تُطِقْ ذَلِكَ فَأَطْعِمْ الْجَائِعَ، وَاسْقِ الظَّمْآنَ، وَأْمُرْ بِالْمَعْرُوفِ، وَانْهَ عَنْ الْمُنْكَرِ، فَإِنْ لَمْ تُطِقْ ذَلِكَ فَكُفَّ لِسَانَكَ إلَّا مِنْ خَيْرٍ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: مَا الْإِسْلَامُ؟ فَقَالَ: أَنْ يَسْلَمَ قَلْبُكَ لِلَّهِ، وَأَنْ يَسْلَمَ الْمُسْلِمُونَ مِنْ لِسَانِكَ وَيَدِكَ قَالَ: فَأَيُّ الْإِسْلَامِ أَفْضَلُ؟ قَالَ: الْإِيمَانُ قَالَ: وَمَا الْإِيمَانُ؟ قَالَ: تُؤْمِنُ بِاَللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْبَعْثِ بَعْدَ الْمَوْتِ قَالَ: فَأَيُّ الْإِيمَانِ أَفْضَلُ؟ قَالَ: الْهِجْرَةُ قَالَ: وَمَا الْهِجْرَةُ؟ قَالَ: أَنْ تَهْجُرَ السُّوءَ قَالَ: فَأَيُّ الْهِجْرَةِ أَفْضَلُ؟ قَالَ الْجِهَادُ قَالَ: وَمَا الْجِهَادُ؟ قَالَ: أَنْ تُقَاتِلَ الْكُفَّارَ إذَا لَقِيتَهُمْ قَالَ: فَأَيُّ الْجِهَادِ أَفْضَلُ؟ قَالَ: مَنْ عُقِرَ جَوَادُهُ وَأُهْرِيقَ دَمُهُ، ثُمَّ عَمَلَانِ هُمَا أَفْضَلُ الْأَعْمَالِ إلَّا مَنْ عَمِلَ بِمِثْلِهِمَا، حَجَّةٌ مَبْرُورَةٌ أَوْ عُمْرَةٌ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ: أَيُّ الْأَعْمَالِ أَفْضَلُ؟ فَقَالَ: الْإِيمَانُ بِاَللَّهِ وَحْدَهُ، ثُمَّ الْجِهَادُ، ثُمَّ حَجَّةٌ مَبْرُورَةٌ تَفْضُلُ سَائِرَ الْعَمَلِ كَمَا بَيْنَ مَطْلَعِ الشَّمْسِ وَمَغْرِبِهَا» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَيْضًا: أَيُّ الْأَعْمَالِ أَفْضَلُ؟ فَقَالَ: أَنْ تُحِبَّ لِلَّهِ، وَتُبْغِضَ لِلَّهِ، وَتُعْمِلَ لِسَانَكَ فِي ذِكْرِ اللَّهِ قَالَ السَّائِلُ: وَمَاذَا يَا رَسُولَ اللَّهِ؟ قَالَ: وَأَنْ تُحِبَّ لِلنَّاسِ مَا تُحِبُّ لِنَفْسِكَ، وَأَنْ تَقُولَ خَيْرًا أَوْ تَصْمُتَ» .
«وَاخْتَلَفَ نَفَرٌ مِنْ الصَّحَابَةِ فِي أَفْضَلِ الْأَعْمَالِ؛ فَقَالَ بَعْضُهُمْ: سِقَايَةُ الْحَاجِّ، وَقَالَ بَعْضُهُمْ: عِمَارَةُ الْمَسْجِدِ الْحَرَامِ، وَقَالَ بَعْضُهُمْ: الْحَجُّ، وَقَالَ بَعْضُهُمْ: الْجِهَادُ فِي سَبِيلِ اللَّهِ، فَاسْتَفْتَى عُمَرُ فِي ذَلِكَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [التوبة: 19] إلَى قَوْله تَعَالَى: {وَأُولَئِكَ هُمُ الْفَائِزُونَ} [التوبة: 20] » «وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ، شَهِدْتُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّكَ رَسُولُ اللَّهِ، وَصَلَّيْتُ الْخَمْسَ، وَأَدَّيْتُ زَكَاةَ مَالِي، وَصُمْتُ شَهْرَ رَمَضَانَ، فَقَالَ: مَنْ مَاتَ عَلَى هَذَا كَانَ مَعَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ يَوْمَ الْقِيَامَةِ هَكَذَا وَنَصَبَ أَصَابِعَهُ مَا لَمْ يَعُقَّ وَالِدَيْهِ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ، فَقَالَ: أَرَأَيْتَ إذَا صَلَّيْتُ الْمَكْتُوبَةَ وَصُمْتُ رَمَضَانَ وَأَحْلَلْتُ الْحَلَالَ وَحَرَّمْتُ الْحَرَامَ وَلَمْ أَزِدْ عَلَى ذَلِكَ شَيْئًا، أَدْخُلُ الْجَنَّةَ؟ قَالَ: نَعَمْ قَالَ: وَاَللَّهِ لَا أَزِيدُ عَلَى ذَلِكَ شَيْئًا» ، ذَكَرَهُ مُسْلِمٌ.

(4/238)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْأَعْمَالِ خَيْرٌ؟ قَالَ: أَنْ تُطْعِمَ الطَّعَامَ، وَتُقْرِئَ السَّلَامَ عَلَى مَنْ عَرَفْتُ وَعَلَى مَنْ لَمْ تَعْرِفْ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو هُرَيْرَةَ، فَقَالَ: إنِّي إذَا رَأَيْتُكَ طَابَتْ نَفْسِي وَقَرَّتْ عَيْنِي، فَأَنْبِئْنِي عَنْ كُلِّ شَيْءٍ، فَقَالَ: كُلُّ شَيْءٍ خُلِقَ مِنْ مَاءٍ قَالَ: أَنْبِئْنِي عَنْ أَمْرٍ إذَا أَخَذْتُ بِهِ دَخَلْتُ الْجَنَّةَ، قَالَ: أَفْشِ السَّلَامَ، وَأَطْعِمْ الطَّعَامَ، وَصِلْ الْأَرْحَامَ، وَقُمْ بِاللَّيْلِ، وَالنَّاسُ نِيَامٌ، ثُمَّ اُدْخُلْ الْجَنَّةَ بِسَلَامٍ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ فَشَكَا إلَيْهِ قَسْوَةَ قَلْبِهِ، فَقَالَ: إذَا أَرَدْتَ أَنْ يَلِينَ قَلْبُكَ فَأَطْعِمْ الْمِسْكِينَ وَامْسَحْ رَأْسَ الْيَتِيمِ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْأَعْمَالِ أَفْضَلُ؟ قَالَ: طُولُ الْقِيَامِ قِيلَ: فَأَيُّ الصَّدَقَةِ أَفْضَلُ؟ قَالَ: جُهْدُ الْمُقِلِّ قِيلَ: فَأَيُّ الْهِجْرَةِ أَفْضَلُ؟ قَالَ: مَنْ هَجَرَ مَا حَرَّمَ اللَّهُ عَلَيْهِ قِيلَ: فَأَيُّ الْجِهَادِ أَفْضَلُ؟ قَالَ: مَنْ جَاهَدَ الْمُشْرِكِينَ بِمَالِهِ وَنَفْسِهِ قِيلَ: فَأَيُّ الْقَتْلِ أَشْرَفُ؟ قَالَ: مَنْ أُهْرِيقَ دَمُهُ وَعُقِرَ جَوَادُهُ» ذَكَرَهُ أَبُو دَاوُد.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْأَعْمَالِ أَفْضَلُ؟ قَالَ: إيمَانٌ لَا شَكَّ فِيهِ، وَجِهَادٌ لَا غُلُولَ فِيهِ، وَحَجٌّ مَبْرُورٌ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ذَرٍّ فَقَالَ: مِنْ أَيْنَ أَتَصَدَّقُ وَلَيْسَ لِي مَالٌ؟ قَالَ: إنَّ مِنْ أَبْوَابِ الصَّدَقَةِ التَّكْبِيرَ، وَسُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلَا إلَهَ إلَّا اللَّهُ، وَأَسْتَغْفِرُ اللَّهَ، وَتَأْمُرُ بِالْمَعْرُوفِ، وَتَنْهَى عَنْ الْمُنْكَرِ، وَتَعْزِلُ الشَّوْكَةَ عَنْ طَرِيقِ النَّاسِ وَالْعَظْمَ وَالْحَجَرَ، وَتَهْدِي الْأَعْمَى، وَتُسْمِعُ الْأَصَمَّ وَالْأَبْكَمَ حَتَّى يَفْقَهَ، وَتُدِلُّ الْمُسْتَدِلَّ فِي حَاجَةٍ لَهُ قَدْ عَلِمْتَ مَكَانَهَا، وَتَسْعَى بِشِدَّةِ سَاقِيّكَ إلَى اللَّهْفَانِ الْمُسْتَغِيثِ، وَتَرْفَعُ بِشِدَّةِ ذِرَاعَيْكَ مَعَ الضَّعِيفِ، كُلُّ ذَلِكَ مِنْ أَبْوَابِ الصَّدَقَةِ مِنْكَ عَلَى نَفْسِكَ، وَلَكَ مِنْ جِمَاعِكَ لِزَوْجَتِكَ أَجْرٌ فَقَالَ أَبُو ذَرٍّ: فَكَيْفَ يَكُونُ لِي أَجْرٌ فِي شَهْوَتِي؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَرَأَيْتَ لَوْ كَانَ لَكَ وَلَدٌ وَرَجَوْتَ أَجْرَهُ فَمَاتَ أَكُنْتَ تَحْتَسِبُ بِهِ؟ قُلْتُ: نَعَمْ، قَالَ: أَنْتَ خَلَقْتَهُ؟ قُلْتُ: بَلْ اللَّهُ خَلَقَهُ، قَالَ: فَأَنْتَ هَدَيْتَهُ؟ قُلْتُ: بَلْ اللَّهُ هَدَاهُ، قَالَ: فَأَنْتَ كُنْتَ رَزَقْتَهُ؟ قُلْتُ: بَلْ اللَّهُ كَانَ يَرْزُقُهُ، قَالَ: فَكَذَلِكَ فَضَعْهُ فِي حَلَالِهِ وَجَنِّبْهُ حَرَامَهُ، فَإِنْ شَاءَ اللَّهُ أَحْيَاهُ، وَإِنْ شَاءَ اللَّهُ أَمَاتَهُ، فَلَكَ أَجْرٌ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَصْحَابَهُ يَوْمًا: مَنْ أَصْبَحَ مِنْكُمْ الْيَوْمَ صَائِمًا؟ قَالَ أَبُو بَكْرٍ: أَنَا، قَالَ: مَنْ اتَّبَعَ مِنْكُمْ الْيَوْمَ جِنَازَةً؟ قَالَ أَبُو بَكْرٍ: أَنَا، قَالَ: مَنْ أَطْعَمَ مِنْكُمْ الْيَوْمَ مِسْكِينًا؟

(4/239)

قَالَ أَبُو بَكْرٍ: أَنَا، قَالَ: فَمَنْ عَادَ مِنْكُمْ الْيَوْمَ مَرِيضًا؟ قَالَ أَبُو بَكْرٍ: أَنَا، قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا اجْتَمَعْنَ فِي رَجُلٍ إلَّا دَخَلَ الْجَنَّةَ» ذَكَرَهُ مُسْلِمٌ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يَا رَسُولَ اللَّهِ الرَّجُلُ يَعْمَلُ الْعَمَلَ فَيَسْتُرُهُ فَإِذَا اطَّلَعَ عَلَيْهِ أَعْجَبَهُ، فَقَالَ لَهُ أَجْرَانِ: أَجْرُ السِّرِّ، وَأَجْرُ الْعَلَانِيَةِ» ذَكَرَهُ التِّرْمِذِيُّ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ذَرٍّ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ الرَّجُلَ يَعْمَلُ الْعَمَلَ مِنْ الْخَيْرِ يَحْمَدُهُ النَّاسُ عَلَيْهِ، قَالَ: تِلْكَ عَاجِلُ بُشْرَى الْمُؤْمِنِ» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: أَيُّ الْعَمَلِ أَفْضَلُ؟ فَقَالَ الْإِيمَانُ بِاَللَّهِ، وَتَصْدِيقٌ بِهِ، وَجِهَادٌ فِي سَبِيلِهِ قَالَ: أُرِيدُ أَهْوَنَ مِنْ ذَلِكَ يَا رَسُولَ اللَّهِ، قَالَ السَّمَاحَةُ وَالصَّبْرُ قَالَ: أُرِيدُ أَهْوَنَ مِنْ ذَلِكَ، قَالَ لَا تَتَّهِمْ اللَّهَ تَعَالَى فِي شَيْءٍ قُضِيَ لَكَ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُقْبَةُ عَنْ فَوَاضِلِ الْأَعْمَالِ، فَقَالَ يَا عُقْبَةُ صِلْ مَنْ قَطَعَكَ، وَأَعْطِ مَنْ حَرَمَكَ، وَأَعْرِضْ عَمَّنْ ظَلَمَكَ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: كَيْفَ لِي أَنْ أَعْلَمَ إذَا أَحْسَنْتُ أَنِّي قَدْ أَحْسَنْتُ وَإِذَا أَسَأْتُ أَنِّي قَدْ أَسَأْتُ؟ فَقَالَ إذَا قَالَ جِيرَانُكَ: إنَّكَ قَدْ أَحْسَنْتَ فَقَدْ أَحْسَنْتَ، وَإِذَا قَالُوا: قَدْ أَسَأْتَ فَقَدْ أَسَأْتَ» ذَكَرَهُ ابْنُ مَاجَهْ.
وَعِنْدَ الْإِمَامِ أَحْمَدَ «إذَا سَمِعْتَهُمْ يَقُولُونَ قَدْ أَحْسَنْتَ فَقَدْ أَحْسَنْتَ، وَإِذَا سَمِعْتَهُمْ يَقُولُونَ قَدْ أَسَأْتَ فَقَدْ أَسَأْتَ» .

[فَصْلٌ فَتَاوَى فِي الْكَسْبِ وَالْأَمْوَالِ]
فَصْلٌ:
[فَتَاوَى فِي الْكَسْبِ وَالْأَمْوَالِ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْكَسْبِ أَفْضَلُ؟ قَالَ عَمَلُ الرَّجُلِ بِيَدِهِ، وَكُلُّ بَيْعٍ مَبْرُورٍ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: إنَّ لِي مَالًا وَوَلَدًا، وَإِنَّ أَبِي يُرِيدُ أَنْ يَجْتَاحَ مَالِيًّ، قَالَ أَنْتَ وَمَالُكَ لِأَبِيكَ، إنَّ أَطْيَبَ مَا أَكَلْتُمْ مِنْ كَسْبِكُمْ، وَإِنَّ أَوْلَادَكُمْ مِنْ كَسْبِكُمْ، فَكُلُوهُ هَنِيئًا» ذَكَرَهُ أَبُو دَاوُد وَأَحْمَدُ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ، فَقَالَتْ: إنَّا كَلٌّ عَلَى آبَائِنَا وَأَبْنَائِنَا وَأَزْوَاجِنَا، فَمَا يَحِلُّ لَنَا مِنْ أَمْوَالِهِمْ؟ قَالَ الرَّطْبُ تَأْكُلِينَهُ وَتُهْدِينَهُ» ذَكَرَهُ أَبُو دَاوُد، وَقَالَ عُقْبَةُ: الرَّطْبُ يَعْنِي بِهِ مَا يَفْسُدُ إذَا بَقِيَ.

(4/240)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنَّا نَأْخُذُ عَلَى كِتَابِ اللَّهِ أَجْرًا، فَقَالَ إنَّ أَحَقَّ مَا أَخَذْتُمْ عَلَيْهِ أَجْرًا كِتَابُ اللَّهِ» ذَكَرَهُ الْبُخَارِيُّ فِي قِصَّةِ الرُّقْيَةِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَمْوَالِ السُّلْطَانِ، فَقَالَ مَا أَتَاكَ اللَّهُ مِنْهَا مِنْ غَيْرِ مَسْأَلَةٍ وَلَا إشْرَافٍ فَكُلْهُ وَتَمَوَّلْهُ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أُجْرَةِ الْحَجَّامِ فَقَالَ أَعْلِفْهُ نَاضِحَكَ وَأَطْعِمْهُ رَقِيقَكَ» ذَكَرَهُ مَالِكٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ عَنْ عَسْبِ الْفَحْلِ، فَنَهَاهُ، فَقَالَ: إنَّا نُطْرِقُ الْفَحْلَ فَنُكْرَمُ، فَرَخَّصَ لَهُ فِي الْكَرَامَةِ» ، حَدِيثٌ حَسَنٌ، ذَكَرَهُ التِّرْمِذِيُّ.

[إرْشَادَاتٌ لِبَعْضِ الْأَعْمَالِ]
[إرْشَادَاتٌ لِبَعْضِ الْأَعْمَالِ] «وَنَهَى عَنْ الْقُسَامَةِ بِضَمِّ الْقَافِ، فَسُئِلَ عَنْهَا فَقَالَ الرَّجُلُ يَكُونُ عَلَى الْفِئَامِ مِنْ النَّاسِ فَيَأْخُذُ مِنْ حَظِّ هَذَا وَحَظِّ هَذَا» ذَكَرَهُ أَبُو دَاوُد.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الصَّدَقَةِ أَفْضَلُ؟ قَالَ سَقْيُ الْمَاءِ» .
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: يَا رَسُولَ اللَّهِ إنِّي أُحِبُّ الصَّلَاةَ مَعَكَ، قَالَ قَدْ عَلِمْتُ أَنَّكِ تُحِبِّينَ الصَّلَاةَ مَعِي، وَصَلَاتُكِ فِي بَيْتِكِ خَيْرٌ مِنْ صَلَاتِكِ فِي حُجْرَتِكِ، وَصَلَاتُكِ فِي حُجْرَتِكِ خَيْرٌ مِنْ صَلَاتِكِ فِي دَارِكِ، وَصَلَاتُكِ فِي دَارِكِ خَيْرٌ مِنْ صَلَاتِكِ فِي مَسْجِدِ قَوْمِكِ، وَصَلَاتُكِ فِي مَسْجِدِ قَوْمِكِ خَيْرٌ مِنْ صَلَاتِكِ فِي مَسْجِدِي» فَأَمَرَتْ فَبُنِيَ لَهَا مَسْجِدٌ فِي أَقْصَى شَيْءٍ مِنْ بَيْتِهَا وَأَظْلَمَ، فَكَانَتْ تُصَلِّي فِيهِ حَتَّى لَقِيَتْ اللَّهَ عَزَّ وَجَلَّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْبِقَاعِ شَرٌّ؟ قَالَ لَا أَدْرِي حَتَّى أَسْأَلَ جِبْرِيلَ فَسَأَلَ جِبْرِيلَ فَقَالَ: لَا أَدْرِي حَتَّى أَسْأَلَ مِيكَائِيلَ، فَجَاءَ فَقَالَ: خَيْرُ الْبِقَاعِ الْمَسَاجِدُ، وَشَرُّهَا الْأَسْوَاقُ» .
«وَقَالَ: فِي الْإِنْسَانِ سِتُّونَ وَثَلَاثُمِائَةِ مَفْصِلٍ، عَلَيْهِ أَنْ يَتَصَدَّقَ عَنْ كُلِّ مِفْصَلٍ صَدَقَةً، فَسَأَلُوهُ مَنْ يُطِيقُ ذَلِكَ؟ قَالَ النُّخَاعَةُ تَرَاهَا فِي الْمَسْجِدِ فَتَدْفِنُهَا، أَوْ الشَّيْءَ فَتُنَحِّيهِ عَنْ الطَّرِيقِ، فَإِنْ لَمْ تَجِدْ فَرَكْعَتَا الضُّحَى يَجْزِيَانِكَ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الصَّلَاةِ قَاعِدًا، فَقَالَ: مَنْ صَلَّى قَائِمًا فَهُوَ أَفْضَلُ، وَمَنْ صَلَّى قَاعِدًا فَلَهُ نِصْفُ أَجْرِ الْقَائِمِ، وَمَنْ صَلَّى مُضْطَجِعًا فَلَهُ نِصْفُ أَجْرِ الْقَاعِدِ» .
قُلْتُ: وَهَذَا لَهُ مَحْمَلَانِ، أَحَدُهُمَا: أَنْ يَكُونَ فِي النَّافِلَةِ عِنْدَ مَنْ يُجَوِّزُهَا مُضْطَجِعًا، وَالثَّانِي: عَلَى الْمَعْذُورِ؛ فَيَكُونُ لَهُ بِالْفِعْلِ النِّصْفُ وَالتَّكْمِيلُ بِالنِّيَّةِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: مَا يَمْنَعُنِي أَنْ أَتَعَلَّمَ الْقُرْآنَ إلَّا خَشْيَةَ أَنْ لَا أَقُومَ بِهِ، فَقَالَ

(4/241)

تَعَلَّمْ الْقُرْآنَ وَاقْرَأْهُ وَارْقُدْ، فَإِنَّ مَثَلَ الْقُرْآنِ لِمَنْ تَعَلَّمَهُ فَقَرَأَهُ وَقَالَ بِهِ كَمَثَلِ جِرَابٍ مَحْشُوٍّ مِسْكًا يَفُوحُ رِيحُهُ عَلَى كُلِّ مَكَان، وَمَنْ تَعَلَّمَهُ وَرَقَدَ وَهُوَ فِي جَوْفِهِ كَمَثَلِ جِرَابٍ وُكِيَ عَلَى مِسْكٍ» . «وَقَالَ عَنْ رَجُلٍ تُوُفِّيَ مِنْ أَصْحَابِهِ لَيْتَهُ مَاتَ فِي غَيْرِ مَوْلِدِهِ فَسُئِلَ: لِمَ ذَلِكَ؟ فَقَالَ إنَّ الرَّجُلَ إذَا مَاتَ فِي غَيْرِ مَوْلِدِهِ قِيسَ لَهُ مِنْ مَوْلِدِهِ إلَى مُنْقَطِعِ أَثَرِهِ فِي الْجَنَّةِ» ذَكَرَ هَذِهِ الْأَحَادِيثَ أَبُو حَاتِمٍ [وَ] ابْنُ حِبَّانَ فِي صَحِيحِهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُغْنِي الدَّوَاءُ شَيْئًا؟ فَقَالَ سُبْحَانَ اللَّهِ، وَهَلْ أَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى مِنْ دَاءٍ فِي الْأَرْضِ إلَّا جَعَلَ لَهُ شِفَاءً» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الرُّقَى وَالْأَدْوِيَةِ: هَلْ تَرُدُّ مِنْ قَدَرِ اللَّهِ شَيْئًا؟ قَالَ هِيَ مِنْ قَدَرِ اللَّهِ» .

«وَسَأَلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ مِنْ الْمُسْلِمِينَ طَعَنَ رَجُلًا مِنْ الْمُشْرِكِينَ فِي الْحَرْبِ، فَقَالَ: خُذْهَا، وَأَنَا الْغُلَامُ الْفَارِسِيُّ، فَقَالَ لَا بَأْسَ فِي ذَلِكَ، يُحْمَدُ وَيُؤْجَرُ» ذَكَرَهُمَا أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ أَنْ يُعَلِّمَهُ مَا يَنْفَعُهُ، فَقَالَ لَا تَحْقِرَنَّ مِنْ الْمَعْرُوفِ شَيْئًا، وَلَوْ أَنْ تُفْرِغَ مِنْ دَلْوِكَ فِي إنَاءِ الْمُسْتَسْقِي، وَلَوْ أَنْ تُكَلِّمَ أَخَاكَ وَوَجْهُكَ مُنْبَسِطٌ إلَيْهِ، وَإِيَّاكَ وَإِسْبَالَ الْإِزَارِ فَإِنَّهَا مِنْ الْمَخِيلَةِ، وَلَا يُحِبُّهَا اللَّهُ، وَإِنْ امْرُؤٌ شَتَمَكَ بِمَا يَعْلَمُ فِيكَ فَلَا تَشْتُمْهُ بِمَا تَعْلَمُ مِنْهُ؛ فَإِنَّ أَجْرَهُ لَكَ، وَوَبَالُهُ عَلَى مَنْ قَالَهُ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ، فَقَالَ: لَا تَحِلُّ لِمَنْ شَهِدَ أَنِّي رَسُولُ اللَّهِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْأُمَرَاءِ الَّذِينَ يُؤَخِّرُونَ الصَّلَاةَ عَنْ وَقْتِهَا: كَيْفَ يُصْنَعُ مَعَهُمْ؟ فَقَالَ: صَلِّ الصَّلَاةَ لِوَقْتِهَا، ثُمَّ صَلِّ مَعَهُمْ، فَإِنَّهَا لَكَ نَافِلَةٌ» حَدِيثٌ صَحِيحٌ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةُ صَفْوَانَ بْنِ الْمُعَطِّلِ السُّلَمِيِّ، فَقَالَتْ: إنَّهُ يَضْرِبُنِي إذَا صَلَّيْت، وَيُفْطِرُنِي إذَا صُمْت، وَلَا يُصَلِّي صَلَاةَ الْفَجْرِ حَتَّى تَطْلُعَ الشَّمْسُ؛ فَسَأَلَهُ عَمَّا قَالَتْ امْرَأَتُهُ، فَقَالَ: أَمَّا قَوْلُهَا يَضْرِبُنِي إذَا صَلَّيْتُ فَإِنَّهَا تَقْرَأُ بِسُورَتَيْنِ وَقَدْ نَهَيْتُهَا عَنْهُمَا، فَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَوْ كَانَتْ سُورَةً وَاحِدَةً لَكَفَتْ النَّاسَ وَأَمَّا قَوْلُهَا يُفْطِرُنِي إذَا صُمْتُ فَإِنَّهَا تَنْطَلِقُ فَتَصُومُ وَأَنَا رَجُلٌ شَابٌّ وَلَا أَصْبِرُ، فَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَوْمئِذٍ لَا تَصُومُ امْرَأَةٌ إلَّا بِإِذْنِ زَوْجِهَا قَالَ: وَأَمَّا قَوْلُهَا لَا أُصَلِّي حَتَّى تَطْلُعَ الشَّمْسُ فَإِنَّا أَهْلُ بَيْتٍ لَا نَكَادُ أَنْ نَسْتَيْقِظَ حَتَّى تَطْلُعَ الشَّمْسُ، فَقَالَ صَلِّ إذَا اسْتَيْقَظْتَ» ذَكَرَهُ ابْنُ حِبَّانَ.

(4/242)

قُلْتُ: وَلِهَذَا صَادَفَ أُمَّ الْمُؤْمِنِينَ فِي قِصَّةِ الْإِفْكِ؛ لِأَنَّهُ كَانَ فِي آخِرِ النَّاسِ، وَلَا يُنَافِي هَذَا الْحَدِيثَ قَوْلُهُ فِي حَدِيثِ الْإِفْكِ " وَاَللَّهِ مَا كَشَفْتُ كَنَفَ أُنْثَى قَطُّ " فَإِنَّهُ إلَى ذَلِكَ الْوَقْتِ لَمْ يَكْشِفْ كَنَفَ أُنْثَى قَطُّ، ثُمَّ تَزَوَّجَ بَعْدَ ذَلِكَ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَتْلِ الْوَزَغِ، فَأَمَرَ بِقَتْلِهِ» ، ذَكَرَهُ ابْنُ حِبَّانَ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ نَذَرَ أَنْ يَمْشِيَ إلَى الْكَعْبَةِ، فَجَعَلَ يُهَادِي بَيْنَ رَجُلَيْنِ، فَقَالَ: إنَّ اللَّهَ لَغَنِيٌّ عَنْ تَعْذِيبِ هَذَا نَفْسَهُ وَأَمَرَهُ أَنْ يَرْكَبَ» .
«وَاسْتَفْتَاهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فِي جَارٍ لَهُ يُؤْذِيهِ، فَأَمَرَهُ بِالصَّبْرِ، ثَلَاثَ مَرَّاتٍ، فَقَالَ لَهُ فِي الرَّابِعَةِ: اطْرَحْ مَتَاعَكَ فِي الطَّرِيقِ فَفَعَلَ، فَجَعَلَ النَّاسَ يَمُرُّونَ بِهِ وَيَقُولُونَ: مَا لَهُ؟ وَيَقُولُ: آذَاهُ جَارُهُ، فَجَعَلُوا يَقُولُونَ: لَعَنَهُ اللَّهُ، فَجَاءَهُ جَارُهُ فَقَالَ: رُدَّ مَتَاعَكَ، وَاَللَّهِ لَا أُؤْذِيكَ أَبَدًا» ، ذَكَرَهُ أَحْمَدُ وَابْنُ حِبَّانَ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنِّي أَذْنَبْتُ ذَنْبًا كَبِيرًا، فَهَلْ لِي مِنْ تَوْبَةٍ؟ فَقَالَ لَهُ أَلَكَ وَالِدَانِ؟ فَقَالَ: لَا، قَالَ فَلَكَ خَالَةٌ؟ قَالَ: نَعَمْ، قَالَ فَبِرَّهَا» ذَكَرَهُ ابْنُ حِبَّانَ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ قَدْ أَوْجَبَ، فَقَالَ أَعْتِقُوا عَنْهُ رَقَبَةً يُعْتِقْ اللَّهُ بِكُلِّ عُضْوٍ مِنْهَا عُضْوًا مِنْهُ مِنْ النَّارِ» ذَكَرَهُ ابْنُ حِبَّانَ أَيْضًا.
أَوْجَبَ: أَيْ اسْتَوْجَبَ النَّارَ بِذَنْبٍ عَظِيمٍ ارْتَكَبَهُ.
«وَسَأَلَهُ رَجُلٌ، إنَّ أَبَوَيَّ قَدْ هَلَكَا، فَهَلْ بَقِيَ مِنْ بَعْدِ مَوْتِهِمَا شَيْءٌ؟ فَقَالَ نَعَمْ الصَّلَاةُ عَلَيْهِمَا، وَالِاسْتِغْفَارُ لَهُمَا، وَإِنْفَاذُ عُقُودِهِمَا مِنْ بَعْدِهِمَا، وَإِكْرَامُ صَدِيقِهِمَا، وَصِلَةُ رَحِمِهِمَا الَّتِي لَا رَحِمَ لَكَ إلَّا مِنْ قِبَلِهِمَا قَالَ الرَّجُلُ: مَا أَلَذَّ هَذَا وَأَطْيَبَهُ، قَالَ فَاعْمَلْ بِهِ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ شَدَّ عَلَى رَجُلٍ مِنْ الْمُشْرِكِينَ لِيَقْتُلَهُ، فَقَالَ إنِّي مُسْلِمٌ فَقَتَلَهُ، فَقَالَ فِيهِ قَوْلًا شَدِيدًا، فَقَالَ: إنَّمَا قَالَهُ تَعَوُّذًا مِنْ السَّيْفِ، فَقَالَ إنَّ اللَّهَ حَرَّمَ عَلَيَّ أَنْ أَقْتُلَ مُؤْمِنًا» حَدِيثٌ صَحِيحٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ أَخْبِرْنَا بِخَيْرِنَا مِنْ شَرِّنَا فَقَالَ خَيْرُكُمْ مَنْ يُرْجَى خَيْرُهُ وَيُؤْمَنُ شَرُّهُ، وَشَرُّكُمْ مَنْ لَا يُرْجَى خَيْرُهُ وَلَا يُؤْمَنُ شَرُّهُ» ذَكَرَهُ ابْنُ حِبَّانَ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: مَا الَّذِي بَعَثَكَ اللَّهُ بِهِ؟ فَقَالَ الْإِسْلَامُ فَقَالَ: وَمَا الْإِسْلَامُ؟ قَالَ: أَنْ تُسْلِمَ قَلْبَكَ لِلَّهِ، وَأَنْ تُوَجِّهَ وَجْهَكَ لِلَّهِ، وَأَنْ تُصَلِّيَ الصَّلَاةَ الْمَكْتُوبَةَ، وَتُؤَدِّيَ الزَّكَاةَ الْمَفْرُوضَةَ، أَخَوَانِ نَصِيرَانِ، لَا يُقْبَلُ مِنْ عَبْدٍ تَوْبَةٌ أَشْرَكَ بَعْدَ إسْلَامِهِ» ذَكَرَهُ ابْنُ حِبَّانَ أَيْضًا.

(4/243)

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْأَسْوَدُ بْنُ سَرِيعٍ، فَقَالَ: أَرَأَيْتَ إنْ لَقِيتُ رَجُلًا مِنْ الْمُشْرِكِينَ فَقَاتَلَنِي، فَضَرَبَ إحْدَى يَدَيَّ بِالسَّيْفِ، فَقَطَعَهَا، ثُمَّ لَاذَ مِنِّي بِشَجَرَةٍ، فَقَالَ: أَسْلَمْتُ لِلَّهِ، أَفَأَقْتُلُهُ بَعْدَ أَنْ قَالَهَا؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَا تَقْتُلْهُ فَقُلْتُ: يَا رَسُولَ اللَّهِ إنَّهُ قَطَعَ إحْدَى يَدَيَّ ثُمَّ قَالَ ذَلِكَ بَعْدَ أَنْ قَطَعَهَا أَفَأَقْتُلُهُ؟ قَالَ: لَا تَقْتُلْهُ؛ فَإِنَّكَ إنْ قَتَلْتَهُ فَإِنَّهُ بِمَنْزِلَتِكَ قَبْلَ أَنْ تَقْتُلَهُ وَأَنْتَ بِمَنْزِلَتِهِ قَبْلَ أَنْ يَقُولَ كَلِمَتَهُ الَّتِي قَالَ» حَدِيثٌ صَحِيحٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ مَرَرْتُ بِرَجُلٍ فَلَمْ يُضِفْنِي وَلَمْ يَقِرْنِي، أَفَأَحْتَكِمُ؟ قَالَ: بَلْ أَقِرْهُ» ذَكَرَهُمَا ابْنُ حِبَّانَ، وَقَوْلُهُ: أَحْتَكِمُ أَيْ أُعَامِلُهُ إذَا مَرَّ بِي بِمِثْلِ مَا عَامَلَنِي بِهِ

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ذَرٍّ، فَقَالَ: الرَّجُلُ يُحِبُّ الْقَوْمَ وَلَا يَسْتَطِيعُ أَنْ يَعْمَلَ بِعَمَلِهِمْ، قَالَ: يَا أَبَا ذَرٍّ، أَنْتَ مَعَ مَنْ أَحْبَبْتَ قَالَ: فَإِنِّي أُحِبُّ اللَّهَ وَرَسُولَهُ، قَالَ: أَنْتَ يَا أَبَا ذَرٍّ مَعَ مَنْ أَحْبَبْتَ»

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَاسٌ مِنْ الْأَعْرَابِ، فَقَالُوا: أَفْتِنَا فِي كَذَا، أَفْتِنَا فِي كَذَا، أَفْتِنَا فِي كَذَا، أَفْتِنَا فِي كَذَا، فَقَالَ: أَيُّهَا النَّاسُ، إنَّ اللَّهَ قَدْ وَضَعَ عَنْكُمْ الْحَرَجَ، إلَّا مَنْ اقْتَرَضَ مِنْ عِرْضِ أَخِيهِ فَذَلِكَ الَّذِي حَرَجَ وَهَلَكَ قَالُوا: أَفَنَتَدَاوَى يَا رَسُولَ اللَّهِ؟ قَالَ: نَعَمْ إنَّ اللَّهَ لَمْ يُنْزِلْ دَاءً إلَّا أَنْزَلَ لَهُ دَوَاءً، غَيْرَ دَاءٍ وَاحِدٍ قَالُوا: يَا رَسُولَ اللَّهِ وَمَا هُوَ؟ قَالَ: الْهَرَمُ قَالُوا: فَأَيُّ النَّاسِ أَحَبُّ إلَى اللَّهِ يَا رَسُولَ اللَّهِ؟ قَالَ: أَحَبُّ النَّاسِ إلَى اللَّهِ أَحْسَنُهُمْ خُلُقًا» ذَكَرَهُ أَحْمَدُ وَابْنُ حِبَّانَ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَدِيُّ بْنُ حَاتِمٍ، فَقَالَ: إنَّ أَبِي كَانَ يَصِلُ الرَّحِمَ وَكَانَ يَفْعَلُ وَيَفْعَلُ، فَقَالَ إنَّ أَبَاكَ أَرَادَ أَمْرًا فَأَدْرَكَهُ يَعْنِي الذِّكْرَ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، إنِّي أَسْأَلُكَ عَنْ طَعَامٍ لَا أَدَعُهُ إلَّا تَحَرُّجًا، قَالَ لَا تَدَعْ شَيْئًا ضَارَعَ النَّصْرَانِيَّةُ فِيهِ قَالَ: قُلْتُ: إنِّي أُرْسِلُ كَلْبِي الْمُعَلَّمَ فَيَأْخُذُ صَيْدًا فَلَا أَجِدُ مَا أَذْبَحُ بِهِ إلَّا الْمَرْوَةَ وَالْعَصَا، أَهْرِقْ الدَّمَ بِمَا شِئْتَ، وَاذْكُرْ اسْمَ اللَّهِ» ذَكَرَهُ ابْنُ حِبَّانَ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ عَنْ ابْنِ جُدْعَانَ وَمَا كَانَ يَفْعَلُ فِي الْجَاهِلِيَّةِ مِنْ صِلَةِ الرَّحِمِ وَحُسْنِ الْجِوَارِ وَقِرَى الضَّيْفِ، هَلْ يَنْفَعُهُ؟ فَقَالَ: لَا؛ لِأَنَّهُ لَمْ يَقُلْ يَوْمًا رَبِّ اغْفِرْ لِي خَطِيئَتِي يَوْمَ الدِّينِ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُفْيَانُ بْنُ عَبْدِ اللَّهِ الثَّقَفِيُّ أَنْ يَقُولَ لَهُ قَوْلًا لَا يَسْأَلُ عَنْهُ أَحَدًا بَعْدَهُ، فَقَالَ قُلْ آمَنْتُ بِاَللَّهِ ثُمَّ اسْتَقِمْ» .

(4/244)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَنْ أَكْرَمُ النَّاسِ؟ فَقَالَ أَتْقَاهُمْ لِلَّهِ قَالُوا: لَسْنَا عَنْ هَذَا نَسْأَلُكَ، قَالَ فَعَنْ مَعَادِنِ الْعَرَبِ تَسْأَلُونِي، خِيَارُكُمْ فِي الْجَاهِلِيَّةِ خِيَارُكُمْ فِي الْإِسْلَامِ إذَا فَقِهُوا» .

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: إنِّي نَذَرْتُ إنْ رَدَّكَ اللَّهُ سَالِمًا أَنْ أَضْرِبَ عَلَى رَأْسِكَ بِالدُّفِّ، فَقَالَ إنْ كُنْتِ نَذَرْتِ فَافْعَلِي، وَإِلَّا فَلَا قَالَتْ: إنِّي كُنْتُ نَذَرْتُ، فَقَعَدَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَضَرَبَتْ بِالدُّفِّ» ، حَدِيثٌ صَحِيحٌ.
وَلَهُ وَجْهَانِ، أَحَدُهُمَا: أَنْ يَكُونَ أَبَاحَ لَهَا الْوَفَاءَ بِالنَّذْرِ الْمُبَاحِ تَطْيِيبًا لِقَلْبِهَا وَجَبْرًا وَتَأْلِيفًا لَهَا فِي زِيَادَةِ الْإِيمَانِ وَقُوَّتِهِ وَفَرَحِهَا بِسَلَامَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَالثَّانِي: أَنْ يَكُونَ هَذَا النَّذْرُ قُرْبَةً لِمَا تَضَمَّنَهُ مِنْ السُّرُورِ وَالْفَرَحِ بِقُدُومِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَالِمًا مُؤَيَّدًا مَنْصُورًا عَلَى أَعْدَائِهِ قَدْ أَظْهَرَهُ اللَّهُ وَأَظْهَرَ دِينَهُ، وَهَذَا مِنْ أَفْضَلِ الْقُرَبِ، فَأُمِرَتْ بِالْوَفَاءِ بِهِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ، الرَّجُلُ يُرِيدُ الْجِهَادَ فِي سَبِيلِ اللَّهِ وَهُوَ يَبْتَغِي مِنْ عَرَضِ الدُّنْيَا، فَقَالَ لَا أَجْرَ لَهُ فَأَعْظَمَ ذَلِكَ النَّاسُ فَقَالُوا لِلرَّجُلِ: أَعِدْ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَلَعَلَّكَ لَمْ تُفْهِمْهُ، فَقَالَ الرَّجُلُ: يَا رَسُولَ اللَّهِ، رَجُلٌ يُرِيدُ الْجِهَادَ فِي سَبِيلِ اللَّهِ وَهُوَ يَبْتَغِي مِنْ عَرَضِ الدُّنْيَا، فَقَالَ لَا أَجْرَ لَهُ فَأَعْظَمَ ذَلِكَ النَّاسُ، فَقَالُوا: أَعِدْ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَأَعَادَ، فَقَالَ لَا أَجْرَ لَهُ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: أُقَاتِلُ أَوْ أُسْلِمُ؟ قَالَ أَسْلِمْ ثُمَّ قَاتِلْ فَأَسْلَمَ ثُمَّ قَاتَلَ فَقُتِلَ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هَذَا عَمِلَ قَلِيلًا وَأُجِرَ كَثِيرًا» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: مَا أَكْثَرُ مَا تَخَافُ عَلَيَّ؟ فَأَخَذَ بِلِسَانِهِ ثُمَّ قَالَ هَذَا» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: قُلْ لِي قَوْلًا يَنْفَعُنِي اللَّهُ بِهِ، وَأَقْلِلْ لَعَلِّي أَعْقِلُهُ، فَقَالَ لَا تَغْضَبْ فَرَدَّدَ مِرَارًا كُلَّ ذَلِكَ يَقُولُ لَهُ لَا تَغْضَبْ» .

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ، فَقَالَتْ: إنَّ لِي ضَرَّةً، فَهَلْ عَلَيَّ جُنَاحٌ إنْ اسْتَكْثَرْتُ مِنْ زَوْجِي بِمَا لَا يُعْطِينِي؟ فَقَالَ: الْمُتَشَبِّعُ بِمَا لَمْ يُعْطَ كَلَابِسِ ثَوْبَيْ زُورٍ» وَكُلُّ هَذِهِ الْأَحَادِيثِ فِي الصَّحِيحِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنَّ شَرَائِعَ الْإِسْلَامِ قَدْ كَثُرَتْ عَلَيَّ، فَأَوْصِنِي بِشَيْءٍ أَتَشَبَّثُ بِهِ، فَقَالَ: لَا يَزَالُ لِسَانُكَ رَطْبًا مِنْ ذِكْرِ اللَّهِ» ذَكَرَهُ أَحْمَدُ.

(4/245)

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ أُرْسِلُ نَاقَتِي وَأَتَوَكَّلُ عَلَى اللَّهِ؟ فَقَالَ: بَلْ اعْقِلْهَا وَتَوَكَّلْ» ذَكَرَهُ ابْنُ حِبَّانَ وَالتِّرْمِذِيُّ.

«وَقَالَ لَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: لَيْسَ عِنْدِي يَا رَسُولَ اللَّهِ مَا أَتَزَوَّجُ بِهِ، قَالَ: أَوَلَيْسَ مَعَكَ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] ؟ قَالَ: بَلَى، قَالَ: ثُلُثُ الْقُرْآنِ قَالَ أَلَيْسَ مَعَكَ {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] ؟ قَالَ: بَلَى، قَالَ: رُبْعُ الْقُرْآنِ قَالَ أَلَيْسَ مَعَكَ {إِذَا زُلْزِلَتِ الأَرْضُ} [الزلزلة: 1] ؟ قَالَ: بَلَى، قَالَ: رُبْعُ الْقُرْآنِ قَالَ أَلَيْسَ مَعَكَ {إِذَا جَاءَ نَصْرُ اللَّهِ} [النصر: 1] ؟ قَالَ: بَلَى، قَالَ: رُبْعُ الْقُرْآنِ، أَلَيْسَ مَعَكَ آيَةُ الْكُرْسِيِّ؟ قَالَ: بَلَى، قَالَ: رُبْعُ الْقُرْآنِ قَالَ: تَزَوَّجْ، تَزَوَّجْ، تَزَوَّجْ، ثَلَاثَ مَرَّاتٍ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُعَاذٌ فَقَالَ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ إنْ كَانَ عَلَيْنَا أُمَرَاءُ لَا يَسْتَنُّونَ بِسُنَّتِكَ وَلَا يَأْخُذُونَ بِأَمْرِكَ، فَمَا تَأْمُرُنَا فِي أَمْرِهِمْ؟ قَالَ: لَا طَاعَةَ لِمَنْ لَمْ يُطِعْ اللَّهَ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَسٌ أَنْ يَشْفَعَ لَهُ، فَقَالَ إنِّي فَاعِلٌ قَالَ: فَأَيْنَ أَطْلُبُكَ يَوْمَ الْقِيَامَةِ؟ قَالَ اُطْلُبْنِي أَوَّلَ مَا تَطْلُبُنِي عَلَى الصِّرَاطِ قُلْتُ: فَإِذَا لَمْ أَلْقَكَ عَلَى الصِّرَاطِ؟ قَالَ فَأَنَا عَلَى الْمِيزَانِ قُلْتُ: فَإِنْ لَمْ أَلْقَكَ عِنْدَ الْمِيزَانِ، قَالَ فَأَنَا عِنْدَ الْحَوْضِ، لَا أُخْطِئُ هَذِهِ الثَّلَاثَ مَوَاطِنَ يَوْمَ الْقِيَامَةِ» ذَكَرَهُمَا أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْحَجَّاجُ بْنُ عِلَاطٍ، فَقَالَ: إنَّ لِي بِمَكَّةَ مَالًا، وَإِنَّ لِي بِهَا أَهْلًا، وَإِنِّي أُرِيدُ أَنْ آتِيَهُمْ، فَأَنَا فِي حِلٍّ إنْ أَنَا نِلْتُ مِنْكَ أَوْ قُلْتُ شَيْئًا؟ فَأَذِنَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَقُولَ مَا شَاءَ» ، ذَكَرَهُ أَحْمَدُ.
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْكَلَامَ إذَا لَمْ يُرِدْ بِهِ قَائِلُهُ مَعْنَاهُ إمَّا لِعَدَمِ قَصْدِهِ لَهُ، أَوْ لِعَدَمِ عِلْمِهِ بِهِ، أَوْ أَنَّهُ أَرَادَ بِهِ غَيْرَ مَعْنَاهُ؛ لَمْ يَلْزَمْهُ مَا لَمْ يَرُدَّهُ بِكَلَامِهِ، وَهَذَا هُوَ دِينُ اللَّهِ الَّذِي أَرْسَلَ بِهِ رَسُولَهُ، وَلِهَذَا لَمْ يَلْزَمْ الْمُكْرَهَ عَلَى التَّكَلُّمِ بِالْكُفْرِ الْكُفْرَ وَلَمْ يَلْزَمْ زَائِلَ الْعَقْلِ بِجُنُونٍ أَوْ نَوْمٍ أَوْ سُكْرٍ مَا تَكَلَّمَ بِهِ، وَلَمْ يَلْزَمْ الْحَجَّاجَ بْنَ عِلَاطٍ حُكْمُ مَا تَكَلَّمَ بِهِ؛ لِأَنَّهُ أَرَادَ بِهِ غَيْرَ مَعْنَاهُ، وَلَمْ يَعْقِدْ قَلْبَهُ عَلَيْهِ، وَقَدْ قَالَ تَعَالَى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ} [المائدة: 89] وَفِي الْآيَةِ الْأُخْرَى {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} [البقرة: 225] فَالْأَحْكَامُ فِي الدُّنْيَا وَالْآخِرَةِ مُرَتَّبَةٌ عَلَى مَا كَسَبَهُ الْقَلْبُ، وَعَقَدَ عَلَيْهِ، وَأَرَادَهُ مِنْ مَعْنَى كَلَامِهِ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ، فَقَالَتْ: يَا رَسُولَ اللَّهِ إنَّ نِسَاءً أَسْعَدْنَنِي فِي الْجَاهِلِيَّةِ، يَعْنِي فِي

(4/246)

النَّوْحِ، أَفَأُسَاعِدُهُنَّ فِي الْإِسْلَامِ؟ قَالَ لَا إسْعَادَ فِي الْإِسْلَامِ، وَلَا شِغَارَ فِي الْإِسْلَامِ، وَلَا عَقْرَ فِي الْإِسْلَامِ، وَلَا جَلَبَ فِي الْإِسْلَامِ، وَمَنْ انْتَهَبَ فَلَيْسَ مِنَّا» ذَكَرَهُ أَحْمَدُ.
وَالْإِسْعَادُ: إسْعَادُ الْمَرْأَةِ فِي مُصِيبَتِهَا بِالنَّوْحِ.
وَالشِّغَارُ: أَنْ يُزَوِّجَ الرَّجُلُ ابْنَتَهُ عَلَى أَنْ يُزَوِّجَهُ الْآخَرُ بِنْتَهُ.
وَالْعَقْرُ: الذَّبْحُ عَلَى قُبُورِ الْمَوْتَى.
وَالْجَلَبُ: الصِّيَاحُ عَلَى الْفَرَسِ فِي السِّبَاقِ.
وَالْجَنَبُ: أَنْ يَجْنَبَ فَرَسًا فَإِذَا أَعْيَتْ فَرَسُهُ انْتَقَلَ إلَى تِلْكَ فِي الْمُسَابَقَةِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَعْضُ الْأَنْصَارِ، فَقَالُوا: قَدْ كَانَ لَنَا جَمَلٌ نَسِيرُ عَلَيْهِ، وَإِنَّهُ قَدْ اُسْتُصْعِبَ عَلَيْنَا وَمَنَعْنَا ظَهْرَهُ، وَقَدْ عَطِشَ الزَّرْعُ وَالنَّخْلُ، فَقَالَ لِأَصْحَابِهِ قُومُوا فَقَامُوا، فَدَخَلَ الْحَائِطَ، وَالْجَمَلُ فِي نَاحِيَتِهِ، فَمَشَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَحْوَهُ، فَقَالَتْ الْأَنْصَارُ: يَا نَبِيَّ اللَّهِ إنَّهُ قَدْ صَارَ مِثْلَ الْكَلْبِ الْكَلِبِ، وَإِنَّا نَخَافُ عَلَيْكَ صَوْلَتَهُ، فَقَالَ لَيْسَ عَلَيَّ مِنْهُ بَأْسٌ فَلَمَّا نَظَرَ الْجَمَلُ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَقْبَلَ نَحْوَهُ حَتَّى خَرَّ سَاجِدًا بَيْنَ يَدَيْهِ، فَأَخَذَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِنَاصِيَتِهِ أَذَلَّ مَا كَانَ قَطُّ حَتَّى أَدْخَلَهُ فِي الْعَمَلِ، فَقَالَ لَهُ الصَّحَابَةُ يَا نَبِيَّ اللَّهِ هَذِهِ بَهِيمَةٌ لَا تَعْقِلُ، تَسْجُدُ لَكَ، وَنَحْنُ نَعْقِلُ، فَنَحْنُ أَحَقُّ أَنْ نَسْجُدَ لَكَ، فَقَالَ لَا يَصْلُحُ لِبَشَرٍ أَنْ يَسْجُدَ لِبَشَرٍ، وَلَوْ صَلُحَ بَشَرٌ أَنْ يَسْجُدَ لِبَشَرٍ لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا مِنْ عِظَمِ حَقِّهِ عَلَيْهَا، وَاَلَّذِي نَفْسِي بِيَدِهِ لَوْ كَانَ مِنْ قَدَمِهِ إلَى مَفْرِقِ رَأْسِهِ يَتَنَجَّسُ بِالْقَيْحِ وَالصَّدِيدِ ثُمَّ اسْتَقْبَلَتْهُ تَلْحَسُهُ مَا أَدَّتْ حَقَّهُ» ذَكَرَهُ أَحْمَدُ، فَأَخَذَ الْمُشْرِكُونَ مَعَ مُرِيدِيهِمْ بِسُجُودِ الْجَمَلِ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتَرَكُوا قَوْلَهُ «لَا يَصْلُحُ لِبَشَرٍ أَنْ يَسْجُدَ لِبَشَرٍ» وَهَؤُلَاءِ شَرٌّ مِنْ الَّذِينَ يَتَّبِعُونَ الْمُتَشَابِهَ وَيَدَعُونَ الْمُحْكَمَ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقِيلَ لَهُ: إنَّ أَهْلَ الْكِتَابِ يَحْتَفُونَ وَلَا يَنْتَعِلُونَ فِي الصَّلَاةِ، قَالَ فَاحْتَفُوا وَانْتَعِلُوا وَخَالِفُوا أَهْلَ الْكِتَابِ قَالُوا: فَإِنَّ أَهْلَ الْكِتَابِ يَقُصُّونَ عَثَانِينَهُمْ وَيُوَفِّرُونَ سِبَالَهُمْ، فَقَالَ قُصُّوا سِبَالَكُمْ وَوَفِّرُوا عَثَانِينَكُمْ وَخَالِفُوا أَهْلَ الْكِتَابِ» ذَكَرَهُ أَحْمَدُ

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: يَا نَبِيَّ اللَّهِ مَرَرْتُ بِغَارٍ فِيهِ شَيْءٌ مِنْ مَاءٍ، فَحَدَّثْتُ نَفْسِي بِأَنْ أُقِيمَ فِيهِ فَيَقُوتَنِي مَا فِيهِ مِنْ مَاءٍ وَأُصِيبَ مَا حَوْلَهُ مِنْ الْبَقْلِ وَأَتَخَلَّى عَنْ الدُّنْيَا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنِّي لَمْ أُبْعَثْ بِالْيَهُودِيَّةِ وَلَا بِالنَّصْرَانِيَّةِ، وَلَكِنِّي بُعِثْتُ بِالْحَنِيفِيَّةِ السَّمْحَةِ، وَاَلَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَغَدْوَةٌ أَوْ رَوْحَةٌ فِي سَبِيلِ اللَّهِ خَيْرٌ مِنْ الدُّنْيَا وَمَا فِيهَا، وَلَمَقَامُ أَحَدِكُمْ فِي الصَّفِّ خَيْرٌ مِنْ صَلَاتِهِ سِتِّينَ سَنَةً» .

(4/247)

[فَصْلٌ فَتَاوَى فِي أَنْوَاعِ الْبُيُوعِ]
فَصْلٌ:
[فَتَاوَى فِي أَنْوَاعِ الْبُيُوعِ] «وَأَخْبَرَهُمْ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى حَرَّمَ عَلَيْهِمْ بَيْعَ الْخَمْرِ وَالْمَيْتَةِ وَالْخِنْزِيرِ وَعِبَادَةَ الْأَصْنَامِ، فَسَأَلُوهُ، وَقَالُوا: أَرَأَيْتَ شُحُومَ الْمَيْتَةِ فَإِنَّهُ يُطْلَى بِهَا السُّفُنُ وَيُدْهَنُ بِهَا الْجُلُودُ وَيَسْتَصْبِحُ بِهَا النَّاسُ، فَقَالَ هُوَ حَرَامٌ ثُمَّ قَالَ قَاتَلَ اللَّهُ الْيَهُودَ فَإِنَّ اللَّهَ لَمَّا حَرَّمَ عَلَيْهِمْ شُحُومَهَا جَمَّلُوهُ ثُمَّ بَاعُوهُ وَأَكَلُوا ثَمَنَهُ» .
وَفِي قَوْلِهِ «هُوَ حَرَامٌ» قَوْلَانِ، أَحَدُهُمَا: أَنَّ هَذِهِ الْأَفْعَالَ حَرَامٌ، وَالثَّانِي: أَنَّ الْبَيْعَ حَرَامٌ وَإِنْ كَانَ الْمُشْتَرِي يَشْتَرِيهِ لِذَلِكَ، وَالْقَوْلَانِ مَبْنِيَّانِ عَلَى أَنَّ السُّؤَالَ مِنْهُمْ هَلْ وَقَعَ عَنْ الْبَيْعِ لِهَذَا الِانْتِفَاعِ الْمَذْكُورِ أَوْ وَقَعَ عَنْ الِانْتِفَاعِ الْمَذْكُورِ؟ وَالْأَوَّلُ اخْتِيَارُ شَيْخِنَا، وَهُوَ الْأَظْهَرُ؛ لِأَنَّهُ لَمْ يُخْبِرْهُمْ أَوَّلًا عَنْ تَحْرِيمِ هَذَا الِانْتِفَاعِ حَتَّى يَذْكُرُوا لَهُ حَاجَتَهُمْ إلَيْهِ، وَإِنَّمَا أَخْبَرَهُمْ عَنْ تَحْرِيمِ الْبَيْعِ، فَأَخْبَرُوهُ أَنَّهُمْ يَبْتَاعُونَهُ لِهَذَا الِانْتِفَاعِ، فَلَمْ يُرَخِّصْ لَهُمْ فِي الْبَيْعِ، وَلَمْ يَنْهَهُمْ عَنْ الِانْتِفَاعِ الْمَذْكُورِ، وَلَا تَلَازُمَ بَيْنَ جَوَازِ الْبَيْعِ وَحِلِّ الْمَنْفَعَةِ، وَاَللَّهُ أَعْلَمُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو طَلْحَةَ عَنْ أَيْتَامٍ وَرِثُوا خَمْرًا، فَقَالَ أَهْرِقْهَا قَالَ: أَفَلَا أَجْعَلُهَا خَلًّا؟ قَالَ لَا» حَدِيثٌ صَحِيحٌ، وَفِي لَفْظٍ «أَنَّ أَبَا طَلْحَةَ قَالَ: يَا رَسُولَ اللَّهِ إنِّي اشْتَرَيْتُ خَمْرًا لِأَيْتَامٍ فِي حِجْرِي، فَقَالَ أَهْرِقْ الْخَمْرَ وَاكْسِرْ الدِّنَانَ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَكِيمُ بْنُ حِزَامٍ فَقَالَ: الرَّجُلُ يَأْتِينِي وَيُرِيدُ مِنِّي الْبَيْعَ وَلَيْسَ عِنْدِي مَا يَطْلُبُ، أَفَأَبِيعُ مِنْهُ ثُمَّ أَبْتَاعُ مِنْ السُّوقِ؟ قَالَ لَا تَبِعْ مَا لَيْسَ عِنْدَك» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَيْضًا فَقَالَ: إنِّي أَبْتَاعُ هَذِهِ الْبُيُوعَ، فَمَا يَحِلُّ لِي مِنْهَا وَمَا يَحْرُمُ عَلَيَّ مِنْهَا؟ قَالَ يَا ابْنَ أَخِي لَا تَبِيعَنَّ شَيْئًا حَتَّى تَقْبِضَهُ» ذَكَرَهُ أَحْمَدُ، وَعِنْدَ النَّسَائِيّ: «ابْتَعْتُ طَعَامًا مِنْ طَعَامِ الصَّدَقَةِ فَرَبِحْتُ فِيهِ قَبْلَ أَنْ أَقْبِضَهُ، فَأَتَيْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَذَكَرْتُ لَهُ ذَلِكَ، فَقَالَ لَا تَبِعْهُ حَتَّى تَقْبِضَهُ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الصَّلَاحِ الَّذِي إذَا وُجِدَ جَازَ بَيْعُ الثِّمَارِ، فَقَالَ: تَحْمَارُّ وَتَصْفَارُّ وَيُؤْكَلُ مِنْهَا» مُتَّفَقٌ عَلَيْهِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: مَا الشَّيْءُ الَّذِي لَا يَحِلُّ مَنْعُهُ؟ قَالَ الْمَاءُ قَالَ: مَا الشَّيْءُ الَّذِي لَا يَحِلُّ مَنْعُهُ؟ قَالَ الْمِلْحُ قَالَ: ثُمَّ مَاذَا؟ قَالَ النَّارُ ثُمَّ سَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا الشَّيْءُ الَّذِي لَا يَحِلُّ مَنْعُهُ؟ قَالَ أَنْ تَفْعَلَ الْخَيْرَ خَيْرٌ لَكَ» ذَكَرَهُ أَبُو دَاوُد.

(4/248)

«وَسُئِلَ أَنْ يَحْجُرَ عَلَى رَجُلٍ يُغْبَنُ فِي الْبَيْعِ لِضَعْفٍ فِي عُقْدَتِهِ، فَنَهَاهُ عَنْ الْبَيْعِ، فَقَالَ: لَا أَصْبِرُ عَنْهُ، فَقَالَ إذَا بَايَعْتَ فَقُلْ لَا خِلَابَةَ، وَأَنْتَ فِي كُلِّ سِلْعَةٍ ابْتَعْتَهَا بِالْخِيَارِ ثَلَاثًا» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ ابْتَاعَ غُلَامًا فَأَقَامَ عِنْدَهُ مَا شَاءَ اللَّهُ أَنْ يُقِيمَ ثُمَّ وَجَدَ بِهِ عَيْبًا فَرَدَّهُ عَلَيْهِ، فَقَالَ الْبَائِعُ: يَا رَسُولَ اللَّهِ قَدْ اسْتَغَلَّ غُلَامِي، فَقَالَ الْخَرَاجُ بِالضَّمَانِ» ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ، فَقَالَتْ: إنِّي امْرَأَةٌ أَبِيعُ وَأَشْتَرِي، فَإِذَا أَرَدْت أَنْ أَبْتَاعَ الشَّيْءَ سُمْت بِهِ أَقَلَّ مِمَّا أُرِيدُ ثُمَّ زِدْت حَتَّى أَبْلُغَ الَّذِي أُرِيدُ، وَإِذَا أَرَدْت أَنْ أَبِيعَ الشَّيْءَ سُمْت بِهِ أَكْثَرَ مِنْ الَّذِي أُرِيدُ ثُمَّ وَضَعْتُ حَتَّى أَبْلُغَ الَّذِي أُرِيدُ، فَقَالَ لَا تَفْعَلِي، إذَا أَرَدْتِ أَنْ تَبْتَاعِي شَيْئًا فَاسْتَامِي بِهِ الَّذِي تُرِيدِينَ أُعْطِيت أَوْ مُنِعْتِ، وَإِذَا أَرَدْتِ أَنْ تَبِيعِي شَيْئًا فَاسْتَامِي بِهِ الَّذِي تُرِيدِيهِ أُعْطِيت أَوْ مُنِعْتِ» ذَكَرَهُ ابْنُ مَاجَهْ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِلَالٌ عَنْ تَمْرٍ رَدِيءٍ بَاعَ مِنْهُ صَاعَيْنِ بِصَاعٍ جَيِّدٍ، فَقَالَ أَوَّهْ، عَيْنُ الرِّبَا، لَا تَفْعَلْ، وَلَكِنْ إذَا أَرَدْتَ أَنْ تَشْتَرِيَ فَبِعْ التَّمْرَ بَيْعًا آخَرَ ثُمَّ اشْتَرِ بِالثَّمَنِ» مُتَّفَقٌ عَلَيْهِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْبَرَاءُ بْنُ عَازِبٍ فَقَالَ: اشْتَرَيْتُ أَنَا وَشَرِيكِي شَيْئًا يَدًا بِيَدٍ وَنَسِيئَةً، فَسَأَلْنَا النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ أَمَّا مَا كَانَ يَدًا بِيَدٍ فَخُذُوهُ، وَمَا كَانَ نَسِيئَةً فَذَرُوهُ» ذَكَرَهُ الْبُخَارِيُّ، وَهُوَ صَرِيحٌ فِي تَفْرِيقِ الصَّفْقَةِ، وَعِنْدَ النَّسَائِيّ عَنْ «الْبَرَاءِ قَالَ: كُنْتُ أَنَا وَزَيْدُ بْنُ أَرْقَمَ تَاجِرَيْنِ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَسَأَلْنَاهُ عَنْ الصَّرْفِ، فَقَالَ إنْ كَانَ يَدًا بِيَدٍ فَلَا بَأْسَ، وَإِنْ كَانَ نَسِيئَةً فَلَا يَصْلُحُ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَضَالَةُ بْنُ عُبَيْدٍ عَنْ قِلَادَةٍ اشْتَرَاهَا يَوْمَ خَيْبَرَ بِاثْنَيْ عَشَرَ دِينَارًا فِيهَا ذَهَبٌ وَخَرَزٌ، فَفَصَّلَهَا فَوَجَدَ فِيهَا أَكْثَرَ مِنْ اثْنَيْ عَشَرَ دِينَارًا، فَقَالَ لَا تُبَاعُ حَتَّى تُفَصَّلَ» ذَكَرَهُ مُسْلِمٌ، وَهُوَ يَدُلُّ عَلَى أَنَّ مَسْأَلَةَ مُدِّ عَجْوَةٍ لَا تَجُوزُ إذَا كَانَ أَحَدُ الْعِوَضَيْنِ فِيهِ مَا فِي الْآخَرِ وَزِيَادَةٌ؛ فَإِنَّهُ صَرِيحُ الرِّبَا، وَالصَّوَابُ أَنَّ الْمَنْعَ مُخْتَصٌّ بِهَذِهِ الصُّورَةِ الَّتِي جَاءَ فِيهَا الْحَدِيثُ وَمَا شَابَهَهَا مِنْ الصُّوَرِ

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ بَيْعِ الْفَرَسِ بِالْأَفْرَاسِ وَالنَّجِيبَةِ بِالْإِبِلِ، فَقَالَ لَا بَأْسَ إذَا كَانَ يَدًا بِيَدٍ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ابْنُ عُمَرَ فَقَالَ: أَشْتَرِي الذَّهَبَ بِالْفِضَّةِ؟ ، فَقَالَ: إذَا أَخَذْتَ وَاحِدًا مِنْهُمَا فَلَا يُفَارِقُكَ صَاحِبُكَ وَبَيْنَكَ وَبَيْنَهُ لَبْسٌ» وَفِي لَفْظٍ: «كُنْتُ أَبِيعُ الْإِبِلَ، وَكُنْتُ آخُذُ الذَّهَبَ مِنْ الْفِضَّةِ وَالْفِضَّةَ مِنْ الذَّهَبِ، وَالدَّنَانِيرَ مِنْ الدَّرَاهِمِ، وَالدَّرَاهِمَ مِنْ الدَّنَانِيرِ، فَسَأَلْتُ

(4/249)

النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ: إذَا أَخَذْتَ أَحَدَهُمَا، وَأَعْطَيْتَ الْآخَرَ فَلَا يُفَارِقُكَ صَاحِبُكَ وَبَيْنَكَ وَبَيْنَهُ لَبْسٌ» ذَكَرَهُ ابْنُ مَاجَهْ.
وَتَفْسِيرُ هَذَا مَا فِي اللَّفْظِ الَّذِي عِنْدَ أَبِي دَاوُد عَنْهُ «قُلْتُ: يَا رَسُولَ اللَّهِ إنِّي أَبِيعُ الْإِبِلَ بِالنَّقِيعِ، فَأَبِيعُ بِالدَّنَانِيرِ وَآخُذُ الدَّرَاهِمَ وَأَبِيعُ بِالدَّرَاهِمِ وَآخُذُ الدَّنَانِيرَ، آخُذُ هَذِهِ مِنْ هَذِهِ وَأُعْطِي هَذِهِ مِنْ هَذِهِ، فَقَالَ لَا بَأْسَ أَنْ تَأْخُذَهَا بِسِعْرِ يَوْمِهَا مَا لَمْ تَفْتَرِقَا وَبَيْنَكُمَا شَيْءٌ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ اشْتِرَاءِ التَّمْرِ بِالرُّطَبِ فَقَالَ أَيَنْقُصُ الرُّطَبُ إذَا يَبِسَ؟ قَالُوا: نَعَمْ، فَنَهَى عَنْ ذَلِكَ» ، ذَكَرَهُ أَحْمَدُ وَالشَّافِعِيُّ وَمَالِكٌ - رَضِيَ اللَّهُ عَنْهُمْ -.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ أَسْلَفَ فِي نَخْلٍ فَلَمْ يُخْرِجْ تِلْكَ السَّنَةَ، فَقَالَ اُرْدُدْ عَلَيْهِ مَالَهُ ثُمَّ قَالَ لَا تُسْلِفُوا فِي النَّخْلِ حَتَّى يَبْدُوَ صَلَاحُهُ» وَفِي لَفْظٍ «أَنَّ رَجُلًا أَسْلَمَ فِي حَدِيقَةِ نَخْلٍ قَبْلَ أَنْ يَطْلُعَ النَّخْلُ، فَلَمْ يُطْلِعْ النَّخْلُ شَيْئًا ذَلِكَ الْعَامَ، فَقَالَ الْمُشْتَرِي: هُوَ لِي حَتَّى يُطْلِعَ، وَقَالَ الْبَائِعُ: إنَّمَا بِعْتُكَ النَّخْلَ هَذِهِ السَّنَةَ، فَاخْتَصَمَا إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ لِلْبَائِعِ آخُذُ مِنْ نَخْلِكَ شَيْئًا؟ قَالَ: لَا، قَالَ فَبِمَ تَسْتَحِلُّ مَالَهُ؟ اُرْدُدْ عَلَيْهِ مَالَهُ ثُمَّ قَالَ لَا تُسْلِفُوا فِي النَّخْلِ حَتَّى يَبْدُوَ صَلَاحُهُ» .
وَهُوَ حُجَّةٌ لِمَنْ لَمْ يُجَوِّزْ السَّلَمَ إلَّا فِي مَوْجُودِ الْجِنْسِ حَالَ الْعَقْدِ، كَمَا يَقُولُهُ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنَّ بَنِي فُلَانٍ قَدْ أَسْلَمُوا، لِقَوْمٍ مِنْ الْيَهُودِ، وَإِنَّهُمْ قَدْ جَاعُوا، فَأَخَاف أَنْ يَرْتَدُّوا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ عِنْدَهُ؟ قَالَ رَجُلٌ مِنْ الْيَهُودِ: عِنْدِي كَذَا وَكَذَا، لِشَيْءٍ سَمَّاهُ أَرَاهُ قَالَ: ثَلَاثُمِائَةِ دِينَارٍ بِسِعْرِ كَذَا وَكَذَا مِنْ حَائِطِ بَنِي فُلَانٍ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: بِسِعْرِ كَذَا وَكَذَا، وَلَيْسَ مِنْ حَائِطِ بَنِي فُلَانٍ» ذَكَرَهُ ابْنُ مَاجَهْ.

[فَصْلٌ فَتَاوَى فِي فَضْلِ بَعْضِ الْأَعْمَالِ]
فَصْلٌ:
[فَتَاوَى فِي فَضْلِ بَعْضِ الْأَعْمَالِ] «
وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ فَقَالَ: اجْعَلْنِي عَلَى شَيْءٍ أَعِيشُ بِهِ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: يَا حَمْزَةُ نَفْسٌ تُحْيِيهَا أَحَبُّ إلَيْكَ أَمْ نَفْسٌ تُمِيتُهَا؟ فَقَالَ: نَفْسٌ أُحْيِيهَا، قَالَ عَلَيْكَ نَفْسُكَ» ذَكَرَهُ أَحْمَدُ.

وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا عَمَلُ الْجَنَّةِ؟ قَالَ " الصِّدْقُ، فَإِذَا صَدَقَ الْعَبْدُ بَرَّ، وَإِذَا بَرَّ آمَنَ، وَإِذَا آمَنَ دَخَلَ الْجَنَّةَ ".

(4/250)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا عَمَلُ أَهْلِ النَّارِ؟ قَالَ الْكَذِبُ، إذَا كَذَبَ الْعَبْدُ فَجَرَ، وَإِذَا فَجَرَ كَفَرَ، وَإِذَا كَفَرَ دَخَلَ النَّارَ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَفْضَلِ الْأَعْمَالِ؟ فَقَالَ الصَّلَاةُ قِيلَ: ثُمَّ مَهْ؟ قَالَ الصَّلَاةُ ثَلَاثَ مَرَّاتٍ، فَلَمَّا غَلَبَ عَلَيْهِ قَالَ الْجِهَادُ فِي سَبِيلِ اللَّهِ قَالَ الرَّجُلُ: فَإِنَّ لِي وَالِدَيْنِ، قَالَ آمُرُكَ بِالْوَالِدَيْنِ خَيْرًا قَالَ: وَاَلَّذِي بَعَثَكَ بِالْحَقِّ نَبِيًّا لَأُجَاهِدَنَّ وَلْأَتْرُكْهُمَا، فَقَالَ: أَنْتَ أَعْلَمُ» ذَكَرُهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْغُرَفِ الَّتِي فِي الْجَنَّةِ يُرَى ظَاهِرُهَا مِنْ بَاطِنِهَا وَبَاطِنُهَا مِنْ ظَاهِرِهَا، لِمَنْ هِيَ؟ قَالَ لِمَنْ أَلَانَ الْكَلَامَ، وَأَطْعَمَ الطَّعَامَ، وَبَاتَ لِلَّهِ قَائِمًا وَالنَّاسُ نِيَامٌ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: أَرَأَيْتَ إنْ جَاهَدْتُ بِنَفْسِي وَمَالِي فَقُتِلْتُ صَابِرًا مُحْتَسِبًا مُقْبِلًا غَيْرَ مُدْبِرٍ، أَدْخُلُ الْجَنَّةَ؟ قَالَ نَعَمْ فَقَالَ ذَلِكَ مَرَّتَيْنِ أَوْ ثَلَاثًا قَالَ إلَّا إنْ مِتَّ وَعَلَيْكَ دَيْنٌ، وَلَيْسَ عِنْدَكَ وَفَاؤُهُ وَأَخْبَرَهُمْ بِتَشْدِيدٍ أُنْزِلَ، فَسَأَلُوهُ عَنْهُ، فَقَالَ الدَّيْنُ، وَاَلَّذِي نَفْسِي بِيَدِهِ لَوْ أَنَّ رَجُلًا قُتِلَ فِي سَبِيلِ اللَّهِ ثُمَّ عَاشَ ثُمَّ قُتِلَ فِي سَبِيلِ اللَّهِ ثُمَّ عَاشَ ثُمَّ قُتِلَ فِي سَبِيلِ اللَّهِ مَا دَخَلَ الْجَنَّةَ حَتَّى يَقْضِيَ دَيْنَهُ» ذَكَرَهُمَا أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ عَنْ أَخِيهِ مَاتَ وَعَلَيْهِ دَيْنٌ، فَقَالَ هُوَ مَحْبُوسٌ بِدَيْنِهِ، فَاقْضِ عَنْهُ فَقَالَ: يَا رَسُولَ اللَّهِ قَدْ أَدَّيْتُ عَنْهُ إلَّا دِينَارَيْنِ ادَّعَتْهُمَا امْرَأَةٌ وَلَيْسَ لَهَا بَيِّنَةٌ، فَقَالَ أَعْطِهَا فَإِنَّهَا مُحِقَّةٌ» ذَكَرَهُ أَحْمَدُ.
وَفِيهِ دَلِيلٌ عَلَى أَنَّ الْوَصِيَّ إذَا عَلِمَ بِثُبُوتِ الدَّيْنِ عَلَى الْمَيِّتِ جَازَ لَهُ وَفَاؤُهُ وَإِنْ لَمْ تَقُمْ بِهِ بَيِّنَةٌ.

«وَسَأَلُوهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يُسَعِّرَ لَهُمْ، فَقَالَ إنَّ اللَّهَ هُوَ الْخَالِقُ الْقَابِضُ الْبَاسِطُ الرَّازِقُ، وَإِنِّي لِأَرْجُوَ أَنْ أَلْقَى اللَّهَ وَلَا يَطْلُبنِي أَحَدٌ بِمَظْلِمَةٍ ظَلَمْتُهَا إيَّاهُ فِي دَمٍ أَوْ مَالٍ» ذَكَرَهُ أَحْمَدُ.

فَصْلٌ:
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: أَرْضِي لَيْسَ لِأَحَدٍ فِيهَا شَرِكَةٌ وَلَا قِسْمَةٌ إلَّا الْجَارُ، فَقَالَ الْجَارُ أَحَقُّ بِصَقَبِهِ» ذَكَرَهُ أَحْمَدُ، وَالصَّوَابُ الْعَمَلُ بِهَذِهِ الْفَتْوَى إذَا اشْتَرَكَا فِي طَرِيقٍ أَوْ حَقٍّ مِنْ حُقُوقِ الْمِلْكِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الظُّلْمِ أَعْظَمُ؟ قَالَ: ذِرَاعٌ مِنْ الْأَرْضِ يَنْتَقِصُهُ مِنْ حَقِّ أَخِيهِ، وَلَيْسَتْ

(4/251)

حَصَاةٌ مِنْ الْأَرْضِ أَخَذَهَا إلَّا طُوِّقَهَا يَوْمَ الْقِيَامَةِ إلَى قَعْرِ الْأَرْضِ، وَلَا يَعْلَمُ قَعْرَهَا إلَّا الَّذِي خَلَقَهَا» ذَكَرَهُ أَحْمَدُ.
«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي شَاةٍ ذُبِحَتْ بِغَيْرِ إذْنِ صَاحِبِهَا وَقُدِّمَتْ إلَيْهِ أَنْ تُطْعَمُ الْأُسَارَى» ، ذَكَرَهُ أَبُو دَاوُد.

[فَصْلٌ فَتَاوَى فِي الرَّهْنِ وَالدَّيْنِ]
فَتَاوَى فِي الرَّهْنِ وَالدَّيْنِ فَصْلٌ:
[فَتَاوَى فِي الرَّهْنِ وَالدَّيْنِ]
«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ ظَهْرَ الرَّهْنِ يُرْكَبُ بِنَفَقَتِهِ إذَا كَانَ مَرْهُونًا، وَلَبَنَ الدَّرِّ يُشْرَبُ بِنَفَقَتِهِ إذَا كَانَ مَرْهُونًا، وَعَلَى الَّذِي يَرْكَبُ وَيَشْرَبُ النَّفَقَةُ» ، ذَكَرَهُ الْبُخَارِيُّ.
وَأَخَذَ أَحْمَدُ وَغَيْرُهُ مِنْ أَئِمَّةِ الْحَدِيثِ بِهَذِهِ الْفَتْوَى، وَهُوَ الصَّوَابُ.

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ الرَّهْنَ لَا يَغْلَقُ مِنْ صَاحِبِهِ الَّذِي رَهَنَهُ، لَهُ غُنْمُهُ وَعَلَيْهِ غُرْمُهُ» ، حَدِيثٌ حَسَنٌ.

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي رَجُلٍ أُصِيبَ فِي ثِمَارٍ ابْتَاعَهَا فَكَثُرَ دَيْنُهُ، فَأَمَرَ أَنْ يُتَصَدَّقَ عَلَيْهِ، فَلَمْ يُوفِ ذَلِكَ دَيْنَهُ، فَقَالَ لِلْغُرَمَاءِ: خُذُوا مَا وَجَدْتُمْ، وَلَيْسَ لَكُمْ إلَّا ذَلِكَ» ذَكَرَهُ مُسْلِمٌ.

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ أَدْرَكَ مَالَهُ بِعَيْنِهِ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ فَهُوَ أَحَقُّ بِهِ مِنْ غَيْرِهِ» ، مُتَّفَقٌ عَلَيْهِ.

[فَصْلٌ تَصَدَّقُ الْمَرْأَة]
فَصْلٌ:
[الْمَرْأَةُ تَتَصَدَّقُ]
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ عَنْ حُلِيٍّ لَهَا تَصَدَّقَتْ بِهِ، فَقَالَ لَهَا: لَا يَجُوزُ لِامْرَأَةٍ عَطِيَّةٌ فِي مَالِهَا إلَّا بِإِذْنِ زَوْجِهَا وَفِي لَفْظٍ لَا يَجُوزُ لِلْمَرْأَةِ أَمْرٌ فِي مَالِهَا إذَا مَلَكَ زَوْجُهَا عِصْمَتَهَا» ذَكَرَهُ أَهْلُ السُّنَنِ.
وَعِنْدَ ابْنِ مَاجَهْ «أَنَّ خَيْرَةَ امْرَأَةَ كَعْبِ بْنِ مَالِكٍ أَتَتْهُ بِحُلِيٍّ فَقَالَتْ: تَصَدَّقْتُ بِهَذَا، فَقَالَ هَلْ اسْتَأْذَنْتِ كَعْبًا؟ فَقَالَتْ: نَعَمْ، فَبَعَثَ إلَى كَعْبٍ، فَقَالَ: هَلْ أَذِنْتَ لِخَيْرَةَ أَنْ تَتَصَدَّقَ بِحُلِيِّهَا هَذَا؟ فَقَالَ: نَعَمْ، فَقَبِلَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -» .

[مَالُ الْيَتِيمِ]
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: لَيْسَ لِي مَالٌ، وَلِي يَتِيمٌ، فَقَالَ: كُلْ مِنْ مَالِ يَتِيمِكَ غَيْرَ مُسْرِفٍ وَلَا مُبَذِّرٍ وَلَا مُتَأَثِّلٍ مَالًا، وَمِنْ غَيْرِ أَنْ تَقِيَ مَالَكَ أَوْ قَالَ تَفْدِيَ مَالَكَ بِمَالِهِ» . وَلَمَّا نَزَلَتْ {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ} [الأنعام: 152] عَزَلُوا أَمْوَالَ

(4/252)

الْيَتَامَى، حَتَّى جَعَلَ الطَّعَامُ يَفْسُدُ وَاللَّحْمُ يَنْتُنُ، فَسَأَلُوا عَنْ ذَلِكَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَنَزَلَتْ {وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} [البقرة: 220] ذَكَرَهُ أَحْمَدُ وَأَهْلُ السُّنَنِ.

[اللُّقَطَةُ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ لُقَطَةِ الذَّهَبِ وَالْوَرِقِ، فَقَالَ: اعْرَفْ وِكَاءَهَا وَعِفَاصَهَا، ثُمَّ عَرِّفْهَا سَنَةً؛ فَإِنْ لَمْ تَعْرِفْ فَاسْتَنْفِقْهَا وَلِتَكُنَّ وَدِيعَةً عِنْدَكَ؛ فَإِنْ جَاءَ طَالِبُهَا يَوْمًا مِنْ الدَّهْرِ فَأَدِّهَا إلَيْهِ» .
«فَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ ضَالَّةِ الْإِبِلِ، قَالَ مَا لَكَ وَلَهَا؟ دَعْهَا فَإِنَّ مَعَهَا حِذَاءَهَا وَسِقَاءَهَا تَرِدُ الْمَاءَ وَتَأْكُلُ الشَّجَرَ حَتَّى يَجِدَهَا رَبُّهَا» .
«فَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الشَّاةِ، فَقَالَ: خُذْهَا، فَإِنَّمَا هِيَ لَكَ أَوْ لِأَخِيكَ أَوْ الذِّئْبِ» مُتَّفَقٌ عَلَيْهِ.
وَفِي لَفْظِ لِمُسْلِمٍ «فَإِنْ جَاءَ صَاحِبُهَا فَعَرَفَ عِفَاصَهَا وَعَدَدَهَا وَوِكَاءَهَا فَأَعْطِهَا إيَّاهُ، وَإِلَّا فَهِيَ لَكَ» .
وَفِي لَفْظٍ لِمُسْلِمٍ «ثُمَّ كُلْهَا، فَإِنْ جَاءَ صَاحِبُهَا فَأَدِّهَا إلَيْهِ» .
وَقَالَ «أُبَيّ بْنُ كَعْبٍ: وَجَدْتُ صُرَّةً عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيهَا مِائَةُ دِينَارٍ، فَأَتَيْتُ بِهَا النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ: عَرِّفْهَا حَوْلًا فَعَرَّفْتُهَا حَوْلًا ثُمَّ أَتَيْتُهُ بِهَا، فَقَالَ: عَرِّفْهَا حَوْلًا فَعَرَّفْتُهَا ثُمَّ أَتَيْتُهُ بِهَا، فَقَالَ: عَرِّفْهَا حَوْلًا فَعَرَّفْتُهَا ثُمَّ أَتَيْتُهُ بِهَا الرَّابِعَةَ، فَقَالَ: اعْرَفْ عَدَدَهَا وَوِكَاءَهَا وَوِعَاءَهَا، فَإِنْ جَاءَ صَاحِبُهَا، وَإِلَّا فَاسْتَمْتِعْ بِهَا فَاسْتَمْتَعْتُ بِهَا» ، مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِلْبُخَارِيِّ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ مِنْ مُزَيْنَةَ عَنْ الضَّالَّةِ مِنْ الْإِبِلِ، قَالَ: مَعَهَا حِذَاؤُهَا وَسِقَاؤُهَا تَأْكُلُ الشَّجَرَ وَتَرِدُ الْمَاءَ، فَدَعْهَا حَتَّى يَأْتِيَهَا بَاغِيهَا قَالَ: الضَّالَّةُ مِنْ الْغَنَمِ، قَالَ: لَكَ أَوْ لِأَخِيكَ أَوْ لِلذِّئْبِ، تَجْمَعُهَا حَتَّى يَأْتِيَهَا بَاغِيهَا قَالَ: الْحَرِيسَةُ الَّتِي تُوجَدُ فِي مَرَاتِعِهَا، قَالَ فِيهَا ثَمَنُهَا مَرَّتَيْنِ، وَضَرْبُ نَكَالٍ، وَمَا أَخَذَ مِنْ عَطَنِهِ فَفِيهِ الْقَطْعُ إذَا بَلَغَ مَا يُؤْخَذُ مِنْ ذَلِكَ ثَمَنَ الْمِجَنِّ قَالَ: يَا رَسُولَ اللَّهِ فَالثِّمَارُ وَمَا أَخَذَ مِنْهَا فِي أَكْمَامِهَا، قَالَ مَا أَخَذَ بِفَمِهِ فَلَمْ يَتَّخِذْ خَبِيئَةً فَلَيْسَ عَلَيْهِ شَيْءٌ، وَمَا احْتَمَلَ فَعَلَيْهِ ثَمَنُهُ مَرَّتَيْنِ وَضَرْبُ نَكَالٍ، وَمَا أَخَذَ مِنْ أَجْرَانِهِ فَفِيهِ الْقَطْعُ إذَا بَلَغَ مَا يُؤْخَذُ مِنْ ذَلِكَ ثَمَنَ الْمِجَنِّ قَالُوا: يَا رَسُولَ اللَّهِ فَاللُّقَطَةُ يَجِدُهَا فِي سَبِيلِ الْعَامِرَةِ، قَالَ عَرِّفْهَا حَوْلًا، فَإِنْ وَجَدَتْ بَاغِيَهَا فَأَدِّهَا إلَيْهِ، وَإِلَّا فَهِيَ لَكَ قَالَ: مَا يُوجَدُ فِي الْحَرْبِ الْعَادِي، قَالَ فِيهِ وَفِي الرِّكَازِ الْخُمْسُ» ذَكَرَهُ أَحْمَدُ وَأَهْلُ السُّنَنِ.
وَالْإِفْتَاءُ بِمَا فِيهِ مُتَعَيَّنٌ، وَإِنْ خَالَفَهُ مَنْ خَالَفَهُ؛ فَإِنَّهُ لَمْ يُعَارِضْهُ مَا يُوجِبُ تَرْكَهُ.

(4/253)

وَأَفْتَى بِأَنَّ مَنْ وَجَدَ لُقَطَةً فَلْيُشْهِدْ ذَوَيْ عَدْلٍ، وَلْيَحْفَظْ عِفَاصَهَا وَوِكَاءَهَا، ثُمَّ لَا يَكْتُمْ وَلَا يُغَيِّبْ؛ فَإِنْ جَاءَ رَبُّهَا فَهُوَ أَحَقُّ بِهَا، وَإِلَّا فَهُوَ مَالُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءَ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ جَلَسَ لِحَاجَتِهِ فَأَخْرَجَ جُرَذُ مِنْ جُحْرٍ دِينَارًا، ثُمَّ أَخْرَجَ آخَرَ، ثُمَّ أَخْرَجَ آخَرَ، حَتَّى أَخْرَجَ سَبْعَةَ عَشَرَ دِينَارًا، ثُمَّ أَخْرَجَ طَرَفَ خِرْقَةٍ حَمْرَاءَ، فَأَتَى بِهَا السَّائِلُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَخْبَرَهُ خَبَرَهَا، وَقَالَ: خُذْ صَدَقَتَهَا، قَالَ ارْجِعْ بِهَا، لَا صَدَقَةَ فِيهَا، بَارَكَ اللَّهُ لَكَ فِيهَا ثُمَّ قَالَ: لَعَلَّكَ أَهْوَيْتَ بِيَدِكَ فِي الْجُحْرِ قُلْتُ: لَا، وَاَلَّذِي أَكْرَمَكَ بِالْحَقِّ، فَلَمْ يُفْنِ آخِرَهَا حَتَّى مَاتَ» .
وَقَوْلُهُ وَاَللَّهُ أَعْلَمُ " لَعَلَّكَ أَهْوَيْتَ بِيَدِكَ فِي الْجُحْرِ " إذْ لَوْ فَعَلَ ذَلِكَ لَكَانَ [ذَلِكَ] فِي حُكْمِ الرِّكَازِ، وَإِنَّمَا سَاقَ اللَّهُ هَذَا الْمَالَ إلَيْهِ بِغَيْرِ فِعْلٍ مِنْهُ، أَخْرَجَتْهُ لَهُ الْأَرْضُ، بِمَنْزِلَةِ مَا يَخْرُجُ مِنْ الْمُبَاحَاتِ، وَلِهَذَا - وَاَللَّهُ أَعْلَمُ - لَمْ يَجْعَلْهُ لُقَطَةً؛ إذْ لَعَلَّهُ عَلِمَ أَنَّهُ مِنْ دَفْنِ الْكُفَّارِ.

[فَصْلٌ الْهَدِيَّةُ وَمَا فِي حُكْمِهَا]
فَصْلٌ:
[الْهَدِيَّةُ وَمَا فِي حُكْمِهَا]
«وَأَهْدَى لَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عِيَاضُ بْنُ حَمَّادٍ إبِلًا قَبْلَ أَنْ يُسْلِمَ، فَأَبَى أَنْ يَقْبَلَهَا، وَقَالَ إنَّا لَا نَقْبَلُ زَبْدَ الْمُشْرِكِينَ قَالَ: قُلْتُ وَمَا زَبْدُ الْمُشْرِكِينَ؟ قَالَ: رِفْدُهُمْ وَهَدِيَّتُهُمْ» ، ذَكَرَهُ أَحْمَدُ، وَلَا يُنَافِي هَذَا قَبُولَهُ هَدِيَّةَ أُكَيْدِرٍ وَغَيْرِهِ مِنْ أَهْلِ الْكِتَابِ؛ لِأَنَّهُمْ أَهْلُ كِتَابٍ فَقَبِلَ هَدِيَّتَهُمْ وَلَمْ يَقْبَلْ هَدِيَّةَ الْمُشْرِكِينَ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُبَادَةُ بْنُ الصَّامِتِ، فَقَالَ: رَجُلٌ أَهْدَى إلَيَّ قَوْسًا مِمَّنْ كُنْتُ أُعَلِّمُهُ الْكِتَابَ وَالْقُرْآنَ، وَلَيْسَتْ بِمَالٍ، وَأَرْمِي عَلَيْهَا فِي سَبِيلِ اللَّهِ، فَقَالَ إنْ كُنْتَ تُحِبُّ أَنْ تُطَوَّقَ طَوْقًا مِنْ نَارٍ فَاقْبَلْهَا» .
وَلَا يُنَافِي هَذَا قَوْلَهُ «إنَّ أَحَقَّ مَا أَخَذْتُمْ عَلَيْهِ أَجْرًا كِتَابُ اللَّهِ» فِي قِصَّةِ الرُّقْيَةِ؛ لِأَنَّ تِلْكَ جَعَالَةٌ عَلَى الطِّبِّ؛ فَطَبَّهُ بِالْقُرْآنِ، فَأَخَذَ الْأُجْرَةَ عَلَى الطِّبِّ، لَا عَلَى تَعْلِيمِ الْقُرْآنِ، وَهَهُنَا مَنَعَهُ مِنْ أَخْذِ الْأُجْرَةِ عَلَى تَعْلِيمِ الْقُرْآنِ؛ فَإِنَّ اللَّهَ تَعَالَى قَالَ لِنَبِيِّهِ: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا} [الأنعام: 90] وَقَالَ تَعَالَى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ} [سبأ: 47] وَقَالَ تَعَالَى: {اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْرًا} [يس: 21] فَلَا يَجُوزُ أَخْذُ الْأُجْرَةِ عَلَى تَبْلِيغِ الْإِسْلَامِ وَالْقُرْآنِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو النُّعْمَانِ بْنُ بَشِيرٍ أَنْ يَشْهَدَ عَلَى غُلَامٍ نَحَلَهُ لِابْنِهِ، فَلَمْ يَشْهَدْ، وَقَالَ لَا

(4/254)

تُشْهِدنِي عَلَى جَوْرٍ وَفِي لَفْظٍ إنَّ هَذَا لَا يَصْلُحُ وَفِي لَفْظٍ: أَكَلَ وَلَدُكَ نَحَلْتَهُ مِثْلَ هَذَا؟ قَالَ: لَا، قَالَ فَاتَّقُوا اللَّهَ، وَاعْدِلُوا بَيْنَ أَوْلَادِكُمْ وَفِي لَفْظٍ فَارْجِعْهُ وَفِي لَفْظٍ أَشْهِدْ عَلَى هَذَا غَيْرِي» مُتَّفَقٌ عَلَيْهِ، وَهَذَا أَمْرُ تَهْدِيدٍ قَطْعًا لَا أَمْرُ إبَاحَةٍ؛ لِأَنَّهُ سَمَّاهُ جَوْرًا وَخِلَافُ الْعَدْلِ، وَأَخْبَرَ أَنَّهُ لَا يَصْلُحُ وَأَمَرَهُ بِرَدِّهِ، وَمُحَالٌ مَعَ هَذَا أَنْ يَأْذَنَ اللَّهُ لَهُ فِي الْإِشْهَادِ عَلَى مَا هَذَا شَأْنُهُ، وَبِاَللَّهِ التَّوْفِيقُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَعْدُ بْنُ أَبِي وَقَّاصٍ - رَضِيَ اللَّهُ عَنْهُ -، فَقَالَ: يَا رَسُولَ اللَّهِ قَدْ بَلَغَ بِي مِنْ الْوَجَعِ مَا تَرَى، وَأَنَا رَجُلٌ ذُو مَالٍ، وَلَا يَرِثُنِي إلَّا ابْنَةٌ لِي، أَفَأَتَصَدَّقُ بِثُلُثَيْ مَالِي؟ قَالَ لَا قُلْتُ: فَالشَّطْرُ يَا رَسُولَ اللَّهِ؟ قَالَ لَا قُلْتُ: فَالثُّلُثُ؟ قَالَ الثُّلُثُ، وَالثُّلُثُ كَثِيرٌ، إنَّكَ أَنْ تَذَرْ وَرَثَتَكَ أَغْنِيَاءَ خَيْرٌ مِنْ أَنْ تَذَرَهُمْ عَالَةً يَتَكَفَّفُونَ النَّاسَ، وَإِنَّكَ لَنْ تُنْفِقْ نَفَقَةً تَبْتَغِي بِهَا وَجْهَ اللَّهِ إلَّا أُجِرْتُ بِهَا، حَتَّى مَا تَجْعَلُ فِي فِي امْرَأَتِكَ» مُتَّفَقٌ عَلَيْهِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَمْرُو بْنُ الْعَاصِ فَقَالَ: يَا رَسُولَ اللَّهِ إنَّ أَبِي أَوْصَى أَنْ يُعْتَقَ عَنْهُ مِائَةُ رَقَبَةٍ فَأَعْتَقَ ابْنُهُ هِشَامٌ خَمْسِينَ وَبَقِيَتْ عَلَيْهِ خَمْسُونَ رَقَبَةٍ. أَفَأَعْتِقُ عَنْهُ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إنَّهُ لَوْ كَانَ مُسْلِمًا فَأَعْتَقْتُمْ عَنْهُ أَوْ تَصَدَّقْتُمْ عَنْهُ أَوْ حَجَجْتُمْ عَنْهُ بَلَغَهُ ذَلِكَ» ذَكَرَهُ أَبُو دَاوُد.

[فَصْلٌ فَتَاوَى فِي الْمَوَارِيثِ]
فَصْلٌ:
[فَتَاوَى فِي الْمَوَارِيثِ]
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: إنَّ ابْنَ ابْنِي مَاتَ، فَمَا لِي مِنْ مِيرَاثِهِ؟ فَقَالَ لَكَ السُّدُسُ فَلَمَّا أَدْبَرَ دَعَاهُ فَقَالَ لَكَ سُدُسٌ آخَرُ فَلَمَّا وَلَّى دَعَاهُ وَقَالَ إنَّ السُّدُسَ الْآخَرَ طُعْمَةٌ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - عَنْ الْكَلَالَةِ، فَقَالَ يَكْفِيكَ مِنْ ذَلِكَ الْآيَةُ الَّتِي أُنْزِلَتْ فِي الصَّيْفِ فِي آخِرِ سُورَةِ النِّسَاءِ» ذَكَرَهُ مَالِكٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَابِرٌ: كَيْفَ أَقْضِي فِي مَالِي وَلَا يَرِثُنِي إلَّا كَلَالَةٌ؟ فَنَزَلَتْ {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} [النساء: 176] » ذَكَرَهُ الْبُخَارِيُّ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَمِيمٌ الدَّارِيِّ: يَا رَسُولَ اللَّهِ، مَا السُّنَّةُ فِي الرَّجُلِ مِنْ الْمُشْرِكِينَ يُسْلِمُ عَلَى يَدِ رَجُلٍ مِنْ الْمُسْلِمِينَ؟ فَقَالَ هُوَ أَوْلَى النَّاسِ بِمَحْيَاهُ وَمَمَاتِهِ» ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: كُنْتُ تَصَدَّقْتُ عَلَى أُمِّي بِوَلِيدَةٍ، وَإِنَّهَا مَاتَتْ وَتَرَكَتْ

(4/255)

الْوَلِيدَةَ، قَالَ قَدْ وَجَبَ أَجْرُكِ وَرَجَعَتْ إلَيْكِ فِي الْمِيرَاثِ» ذَكَرَهُ أَبُو دَاوُد، وَهُوَ ظَاهِرٌ جِدًّا فِي الْقَوْلِ بِالرَّدِّ، فَتَأَمَّلْهُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْكَلَالَةِ قَالَ مَا خَلَا الْوَلَدَ وَالْوَالِدَ» ذَكَرَهُ أَبُو عَبْدِ اللَّهِ الْمَقْدِسِيُّ فِي أَحْكَامِهِ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةُ سَعْدٍ، فَقَالَتْ: يَا رَسُولَ اللَّهِ، هَاتَانِ ابْنَتَا سَعْدٍ، قُتِلَ مَعَكَ يَوْمَ أُحُدٍ، وَابْنُ عَمِّهِمَا أَخَذَ جَمِيعَ مَا تَرَكَ أَبُوهُمَا، وَإِنَّ الْمَرْأَةَ لَا تُنْكَحُ إلَّا عَلَى مَالِهَا، فَسَكَتَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَتَّى أُنْزِلَتْ آيَةُ الْمِيرَاثِ، فَدَعَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَخَا سَعْدِ بْنِ الرَّبِيعِ، فَقَالَ أَعْطِ بِنْتَيْ سَعْدٍ ثُلُثَيْ مِيرَاثِهِ، وَأَعْطِ امْرَأَتَهُ الثُّمْنَ، وَخُذْ أَنْتَ مَا بَقِيَ» ذَكَرَهُ أَحْمَدُ.
وَسُئِلَ أَبُو مُوسَى الْأَشْعَرِيُّ عَنْ ابْنَةٍ وَابْنَةِ ابْنٍ وَأُخْتٍ، فَقَالَ: لِلْبِنْتِ النِّصْفُ، وَلِلْأُخْتِ النِّصْفُ، وَأْتِ ابْنَ مَسْعُودٍ فَسَيُتَابِعُنِي، فَسُئِلَ ابْنُ مَسْعُودٍ وَأُخْبِرَ بِقَوْلِ أَبِي مُوسَى، فَقَالَ: لَقَدْ ضَلِلْتُ إذًا وَمَا أَنَا مِنْ الْمُهْتَدِينَ، أَقْضِي فِيهَا بِمَا قَضَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، لِلْبِنْتِ النِّصْفُ، وَلِابْنَةِ الِابْنِ السُّدُسُ تَكْمِلَةَ الثُّلُثَيْنِ، وَمَا بَقِيَ فَلِلْأُخْتِ، ذَكَرَهُ الْبُخَارِيُّ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: عِنْدِي مِيرَاثُ رَجُلٍ مِنْ الْأَزْدِ، وَلَسْتُ أَجِدُ أَزْدِيًّا أَدْفَعُهُ إلَيْهِ، فَقَالَ اذْهَبْ فَالْتَمِسْ أَزْدِيًّا حَوْلًا فَأَتَاهُ بَعْدَ الْحَوْلِ، فَقَالَ: يَا رَسُولَ اللَّهِ، لَمْ أَجِدْ أَزْدِيًّا أَدْفَعُهُ إلَيْهِ، قَالَ فَانْطَلِقْ فَانْظُرْ أَوَّلَ خُزَاعِيٍّ تَلْقَاهُ فَادْفَعْهُ إلَيْهِ فَلَمَّا وَلَّى قَالَ عَلَيَّ بِالرَّجُلِ، فَلَمَّا جَاءَهُ قَالَ اُنْظُرْ أَكْبَرَ خُزَاعَةَ فَادْفَعْهُ إلَيْهِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ مَاتَ وَلَمْ يَدَعْ وَارِثًا إلَّا غُلَامًا لَهُ كَانَ أَعْتَقَهُ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هَلْ لَهُ أَحَدٌ؟ قَالُوا: لَا، إلَّا غُلَامًا لَهُ كَانَ أَعْتَقَهُ، فَجَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِيرَاثَهُ لَهُ» ، ذَكَرَهُ أَحْمَدُ وَأَهْلُ السُّنَنِ، وَهُوَ حَسَنٌ، وَبِهَذِهِ الْفَتْوَى نَأْخُذُ.

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ الْمَرْأَةَ تَحُوزُ ثَلَاثَةَ مَوَارِيثَ: عَتِيقُهَا، وَلَقِيطُهَا، وَوَلَدُهَا الَّذِي لَاعَنَتْ عَلَيْهِ» ، ذَكَرَهُ أَحْمَدُ وَأَهْلُ السُّنَنِ، وَهُوَ حَدِيثٌ حَسَنٌ، وَبِهِ نَأْخُذُ.

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ الْمَرْأَةَ تَرِثُ مِنْ دِيَةِ زَوْجِهَا وَمَالِهِ، وَهُوَ يَرِثُ مِنْ دِيَتِهَا وَمَالِهَا، مَا لَمْ يَقْتُلْ أَحَدُهُمَا صَاحِبَهُ عَمْدًا، فَإِذَا قَتَلَ أَحَدُهُمَا صَاحِبَهُ عَمْدًا لَمْ يَرِثْ مِنْ دِيَتِهِ وَمَالِهِ شَيْئًا، وَإِنْ قَتَلَ أَحَدُهُمَا صَاحِبَهُ خَطَأً وَرِثَ مِنْ مَالِهِ وَلَمْ يَرِثْ مِنْ دِيَتِهِ» ، ذَكَرَهُ ابْنُ مَاجَهْ، وَبِهِ نَأْخُذُ.

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّهُ أَيُّمَا رَجُلٌ عَاهَرَ بِحُرَّةٍ أَوْ أَمَةٍ فَالْوَلَدُ وَلَدُ زِنًا، لَا يَرِثُ وَلَا يُوَرَّثُ» ، ذَكَرَهُ التِّرْمِذِيُّ.

(4/256)

وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «فِي وَلَدِ الْمُتَلَاعِنَيْنِ أَنَّهُ يَرِثُ أُمَّهُ وَتَرِثُهُ أُمُّهُ، وَمَنْ قَذَفَهَا جُلِدَ ثَمَانِينَ، وَمَنْ دَعَاهُ وَلَدَ زِنًا جُلِدَ ثَمَانِينَ» ، ذَكَرَهُ أَحْمَدُ وَأَبُو دَاوُد، وَعِنْدَ أَبِي دَاوُد «وَجُعِلَ مِيرَاثُ وَلَدِ الْمُلَاعَنَةِ لِأُمِّهِ وَلِوَرَثَتِهَا مِنْ بَعْدِهَا» .

[فَتَاوَى تَتَعَلَّقُ بِالْعِتْقِ]
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الشَّرِيدُ بْنُ سُوَيْد، فَقَالَ: إنَّ أُمِّي أَوْصَتْ أَنْ تَعْتِقَ عَنْهَا رَقَبَةٌ مُؤْمِنَةٌ، وَعِنْدِي جَارِيَةٌ سَوْدَاءُ نُوبِيَّةٌ، أَفَأُعْتِقُهَا عَنْهَا؟ فَقَالَ ائْتِ بِهَا، فَقَالَ: مَنْ رَبُّكِ؟ قَالَتْ: اللَّهُ، قَالَ: مَنْ أَنَا؟ قَالَتْ: رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، قَالَ: أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ» ذَكَرَهُ أَهْلُ السُّنَنِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: عَلَيَّ عِتْقُ رَقَبَةٍ مُؤْمِنَةٍ، وَأَتَاهُ بِجَارِيَةٍ سَوْدَاءَ أَعْجَمِيَّةٍ، فَقَالَ لَهَا أَيْنَ اللَّهُ؟ فَأَشَارَتْ إلَى السَّمَاءِ بِأُصْبُعِهَا السَّبَّابَةِ، فَقَالَ لَهَا مَنْ أَنَا فَأَشَارَتْ بِأُصْبُعِهَا إلَى رَسُولِ اللَّهِ، وَإِلَى السَّمَاءِ، أَيْ أَنْتَ رَسُولُ اللَّهِ فَقَالَ أَعْتِقْهَا» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ مُعَاوِيَةُ بْنُ الْحَكَمِ السُّلَمِيُّ فَقَالَ: كَانَتْ لِي جَارِيَةٌ تَرْعَى غَنَمًا لِي قِبَلَ نَجْدٍ وَالْجَوَّانِيَّةِ فَاطَّلَعْتُ ذَاتَ يَوْمٍ فَإِذَا الذِّئْبُ قَدْ ذَهَبَ بِشَاةٍ مِنْ غَنَمِهَا، وَأَنَا رَجُلٌ مِنْ بَنِي آدَمَ آسَفُ كَمَا يَأْسَفُونَ، فَصَكَكْتُهَا صَكَّةً، فَعَظُمَ ذَلِكَ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقُلْتُ: أَفَلَا أُعْتِقُهَا؟ فَقَالَ: ائْتِنِي بِهَا فَقَالَ لَهَا: أَيْنَ اللَّهُ؟ قَالَتْ: فِي السَّمَاءِ، قَالَ مَنْ أَنَا قَالَتْ: أَنْتَ رَسُولُ اللَّهِ، قَالَ أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ» .
قَالَ الشَّافِعِيُّ: فَلَمَّا وَصَفْتِ الْإِيمَانَ وَأَنَّ رَبَّهَا تَبَارَكَ وَتَعَالَى فِي السَّمَاءِ، قَالَ " أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ " فَقَدْ سَأَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " أَيْنَ اللَّهُ ".
وَسَأَلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَيْنَ اللَّهُ؟ فَأَجَابَ مَنْ سَأَلَهُ بِأَنَّ اللَّهَ فِي السَّمَاءِ، فَرَضِيَ جَوَابَهُ، وَعَلِمَ بِهِ أَنَّهُ حَقِيقَةُ الْإِيمَانِ لِرَبِّهِ، وَأَجَابَ هُوَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ " سَأَلَهُ أَيْنَ اللَّهُ "، وَلَمْ يُنْكِرْ هَذَا السُّؤَالَ عَلَيْهِ، وَعِنْدَ الْجَهْمِيِّ أَنَّ السُّؤَالَ بِأَيْنَ اللَّهُ كَالسُّؤَالِ بِمَا لَوْنُهُ وَمَا طَعْمُهُ وَمَا جِنْسُهُ وَمَا أَصْلُهُ وَنَحْوُ ذَلِكَ مِنْ الْأَسْئِلَةِ الْمُحَالَةِ الْبَاطِلَةِ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَيْمُونَةُ أُمُّ الْمُؤْمِنِينَ فَقَالَتْ: أَشَعُرْتَ أَنِّي أَعْتَقْتُ وَلِيدَتِي، قَالَ: لَوْ أَعْطَيْتِهَا أَخْوَالَكِ كَانَ أَعْظَمَ لِأَجْرِكَ» مُتَّفَقٌ عَلَيْهِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَفَرٌ مِنْ بَنِي سُلَيْمٍ عَنْ صَاحِبٍ لَهُمْ قَدْ أَوْجَبَ، يَعْنِي النَّارَ بِالْقَتْلِ، فَقَالَ أَعْتِقُوا عَنْهُ يُعْتِقْ اللَّهُ بِكُلِّ عُضْوٍ مِنْهُ عُضْوًا مِنْ النَّارِ» ذَكَرَهُ أَبُو دَاوُد.

(4/257)

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: كَمْ أَعْفُو عَنْ الْخَادِمِ؟ فَصَمَتَ عَنْهُ، ثُمَّ قَالَ: يَا رَسُولَ اللَّهِ كَمْ أَعْفُو عَنْ الْخَادِمِ؟ قَالَ اُعْفُ عَنْهُ كُلَّ يَوْمٍ سَبْعِينَ مَرَّةٍ» ذَكَرَهُ أَبُو دَاوُد.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ وَلَدِ الزِّنَا، فَقَالَ لَا خَيْرَ فِيهِ، نَعْلَانِ أُجَاهِدُ فِيهِمَا فِي سَبِيلِ اللَّهِ أَحَبُّ إلَيَّ مِنْ أَنْ أُعْتِقَ وَلَدَ الزِّنَا» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَعْدُ بْنُ عُبَادَةَ فَقَالَ: إنَّ أُمِّي مَاتَتْ وَعَلَيْهَا نَذْرٌ، أَفَيَجْزِي عَنْهَا أَنْ أُعْتِقَ عَنْهَا؟ قَالَ أَعْتِقْ عَنْ أُمِّكَ» ذَكَرَهُ أَحْمَدُ.
وَعِنْدَ مَالِكٍ: «إنَّ أُمِّي هَلَكَتْ فَهَلْ يَنْفَعُهَا أَنْ أُعْتِقَ عَنْهَا؟ فَقَالَ نَعَمْ» .
«وَاسْتَفْتَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا -، فَقَالَتْ: إنِّي أَرَدْتُ أَنْ أَشْتَرِيَ جَارِيَةً فَأَعْتِقَهَا، فَقَالَ أَهْلُهَا: نَبِيعُكَهَا عَلَى أَنَّ وَلَاءَهَا لَنَا، فَقَالَ لَا يَمْنَعُكَ ذَلِكَ، إنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ» . وَالْحَدِيثُ فِي الصَّحِيحِ، فَقَالَتْ طَائِفَةٌ: يَصِحُّ الشَّرْطُ وَالْعَقْدُ، وَيَجِبُ الْوَفَاءُ بِهِ، وَهُوَ خَطَأٌ، وَقَالَتْ طَائِفَةٌ: يَبْطُلُ الْعَقْدُ وَالشَّرْطُ، وَإِنَّمَا صَحَّ عَقْدُ عَائِشَةَ لِأَنَّ الشَّرْطَ لَمْ يَكُنْ فِي صُلْبِ الْعَقْدِ، وَإِنَّمَا كَانَ مُتَقَدِّمًا عَلَيْهِ، فَهُوَ بِمَنْزِلَةِ الْوَعْدِ لَا يَلْزَمُ الْوَفَاءُ بِهِ، وَهَذَا وَإِنْ كَانَ أَقْرَبَ مِنْ الَّذِي قَبْلَهُ فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يُعَلِّلْ بِهِ، وَلَا أَشَارَ فِي الْحَدِيثِ إلَيْهِ بِوَجْهٍ مَا، وَالشَّرْطُ الْمُتَقَدِّمُ كَالْمُقَارَنِ، وَقَالَتْ طَائِفَةٌ: فِي الْكَلَامِ إضْمَارٌ تَقْدِيرُهُ: اشْتَرِطِي لَهُمْ الْوَلَاءَ أَوْ لَا تَشْتَرِطِيهِ، فَإِنَّ اشْتِرَاطَهُ لَا يُفِيدُ شَيْئًا؛ لِأَنَّ الْوَلَاءَ لِمَنْ أَعْتَقَ، وَهَذَا أَقْرَبُ مِنْ الَّذِي قَبْلَهُ مَعَ مُخَالَفَتِهِ لِظَاهِرِ اللَّفْظِ، وَقَالَتْ طَائِفَةٌ: اللَّامُ بِمَعْنَى عَلَى، أَيْ اشْتَرِطِي عَلَيْهِمْ الْوَلَاءَ؛ فَإِنَّكِ أَنْتِ الَّتِي تَعْتِقِينَ، وَالْوَلَاءُ لِمَنْ أَعْتَقَ، وَهَذَا وَإِنْ كَانَ أَقَلَّ تَكَلُّفًا مِمَّا تَقَدَّمَ فَفِيهِ إلْغَاءُ الِاشْتِرَاطِ؛ فَإِنَّهَا لَوْ لَمْ تَشْتَرِطْ لَكَانَ الْحُكْمُ كَذَلِكَ، وَقَالَتْ طَائِفَةٌ: هَذِهِ الزِّيَادَةُ لَيْسَتْ مِنْ كَلَامِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، بَلْ هِيَ مِنْ قَوْلِ هِشَامِ بْنِ عُرْوَةَ، وَهَذَا جَوَابُ الشَّافِعِيِّ نَفْسِهِ، وَقَالَ شَيْخُنَا: بَلْ الْحَدِيثُ عَلَى ظَاهِرِهِ، وَلَمْ يَأْمُرْهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِاشْتِرَاطِ الْوَلَاءِ تَصْحِيحًا لِهَذَا الشَّرْطِ، وَلَا إبَاحَةً لَهُ، وَلَكِنْ عُقُوبَةً لِمُشْتَرِطِهِ؛ إذْ أَبَى أَنْ يَبِيعَ جَارِيَةً لِلْمُعْتِقِ إلَّا بِاشْتِرَاطِ مَا يُخَالِفُ حُكْمَ اللَّهِ تَعَالَى وَشَرْعَهُ، فَأَمَرَهَا أَنْ تَدْخُلَ تَحْتَ شَرْطِهِمْ الْبَاطِلِ لِيُظْهِرَ بِهِ حُكْمَ اللَّهِ وَرَسُولِهِ؛ لِأَنَّ الشُّرُوطَ الْبَاطِلَةَ لَا تُغَيِّرُ شَرْعَهُ، وَإِنَّ مَنْ شَرَطَ مَا يُخَالِفُ دِينَهُ لَمْ يَجُزْ أَنْ يُوَفَّى لَهُ بِشَرْطِهِ، وَلَا يَبْطُلُ الْبَيْعُ بِهِ، وَإِنَّ مَنْ عَرَفَ فَسَادَ الشَّرْطِ وَشَرَطَهُ أُلْغِيَ اشْتِرَاطُهُ وَلَمْ يُعْتَبَرْ، فَتَأَمَّلْ هَذِهِ الطَّرِيقَةَ وَمَا قَبْلَهَا مِنْ الطُّرُقِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

(4/258)

[فَصْلٌ فَتَاوِي فِي الزَّوَاجِ]
فَصْلٌ:
[فَتَاوَى فِي الزَّوَاجِ]
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ النِّسَاءِ خَيْرٌ؟ فَقَالَ الَّتِي تَسُرُّهُ إذَا نَظَرَ، وَتُطِيعُهُ إذَا أَمَرَ، وَلَا تُخَالِفُهُ فِيمَا يَكْرَهُ فِي نَفْسِهَا وَمَالِهِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْمَالِ يَتَّخِذُ؟ فَقَالَ لِيَتَّخِذْ أَحَدُكُمْ قَلْبًا شَاكِرًا، وَلِسَانًا ذَاكِرًا، وَزَوْجَةً مُؤْمِنَةً تُعِينُ أَحَدَكُمْ عَلَى أَمْرِ الْآخِرَةِ» ذَكَرَهُ أَحْمَدُ وَالتِّرْمِذِيُّ وَحَسَّنَهُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: إنِّي أَصَبْتُ امْرَأَةً ذَاتَ حَسَبٍ وَجَمَالٍ، وَإِنَّهَا لَا تَلِدُ، أَفَأَتَزَوَّجُهَا؟ قَالَ لَا ثُمَّ أَتَاهُ الثَّانِيَةَ فَنَهَاهُ، ثُمَّ أَتَاهُ الثَّالِثَةَ فَقَالَ تَزَوَّجُوا الْوَلُودَ الْوَدُودَ فَإِنِّي مُكَاثِرٌ بِكُمْ الْأُمَمَ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ -، فَقَالَ: إنِّي رَجُلٌ شَابٌّ وَإِنِّي أَخَافُ الْفِتْنَةُ، وَلَا أَجِدُ مَا أَتَزَوَّجُ بِهِ، أَفَلَا أَخْتَصِي؟ قَالَ: فَسَكَتَ عَنِّي، ثُمَّ قُلْتُ: فَسَكَتَ عَنِّي، ثُمَّ قَالَ يَا أَبَا هُرَيْرَةَ، جَفَّ الْقَلَمُ بِمَا أَنْتَ لَاقٍ، فَاخْتَصِرْ عَلَى ذَلِكَ أَوْ زِدْ» ذَكَرَهُ الْبُخَارِيُّ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ، فَقَالَ: يَا رَسُولَ اللَّهِ ائْذَنْ لِي أَنْ أَخْتَصِيَ، قَالَ خِصَاءُ أُمَّتِي الصِّيَامُ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَاسٌ مِنْ أَصْحَابِهِ، فَقَالُوا: ذَهَبَ أَهْلُ الدُّثُورِ بِالْأُجُورِ، يُصَلُّونَ كَمَا نُصَلِّي، وَيَصُومُونَ كَمَا نَصُومُ، وَيَتَصَدَّقُونَ بِفُضُولِ أَمْوَالِهِمْ، قَالَ أَوَلَيْسَ قَدْ جَعَلَ اللَّهُ لَكُمْ مَا تَصَدَّقُونَ بِهِ، إنَّ كُلَّ تَسْبِيحَةٍ صَدَقَةٌ، وَكُلَّ تَكْبِيرَةٍ صَدَقَةٌ، وَكُلَّ تَحْمِيدَةٍ صَدَقَةٌ، وَكُلَّ تَهْلِيلَةٍ صَدَقَةٌ، وَأَمْرٍ بِمَعْرُوفٍ صَدَقَةٌ، وَنَهْيٍ عَنْ مُنْكَرٍ صَدَقَةٌ، وَفِي بُضْعِ أَحَدِكُمْ صَدَقَةٌ قَالُوا: يَا رَسُولَ اللَّهِ يَأْتِي أَحَدُنَا شَهْوَتَهُ وَيَكُونُ لَهُ فِيهَا أَجْرٌ؟ قَالَ أَرَأَيْتُمْ لَوْ كَانَ وَضَعَهَا فِي حَرَامٍ، أَكَانَ عَلَيْهِ وِزْرٌ؟ فَكَذَلِكَ إذَا كَانَ وَضَعَهَا فِي الْحَلَالِ كَانَ لَهُ أَجْرٌ» ذَكَرَهُ مُسْلِمٌ.

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ أَرَادَ أَنْ يَتَزَوَّجَ امْرَأَةً بِأَنْ يَنْظُرَ إلَيْهَا» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُغِيرَةُ بْنُ شُعْبَةَ عَنْ امْرَأَةٍ خَطَبَهَا، قَالَ اذْهَبْ فَانْظُرْ إلَيْهَا فَإِنَّهُ أَجْدَرُ أَنْ يُؤْدَمَ بَيْنَكُمَا فَأَتَى أَبَوَيْهَا فَأَخْبَرَهُمَا بِقَوْلِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَكَأَنَّهُمَا كَرِهَا ذَلِكَ، فَسَمِعَتْ ذَلِكَ الْمَرْأَةُ، وَهِيَ فِي خِدْرِهَا فَقَالَتْ: إنْ كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَكَ أَنْ تَنْظُرَ فَانْظُرْ، وَإِلَّا فَإِنِّي أَنْشُدَكَ، كَأَنَّهَا عَظَّمَتْ ذَلِكَ عَلَيْهِ، قَالَ: فَنَظَرْتُ إلَيْهَا فَتَزَوَّجْتُهَا، فَذَكَرَ مِنْ مُوَافَقَتِهَا لَهُ» ، ذَكَرَهُ أَحْمَدُ وَأَهْلُ السُّنَنِ.

(4/259)

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَرِيرٌ عَنْ نَظْرَةِ الْفُجَاءَةِ، فَقَالَ اصْرِفْ بَصَرَكَ» ذَكَرَهُ مُسْلِمٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: عَوْرَاتُنَا مَا نَأْتِي مِنْهَا وَمَا نَذَرُ؟ قَالَ احْفَظْ عَوْرَتَكَ إلَّا مِنْ زَوْجَتِكَ وَمَا مَلَكَتْ يَمِينُكَ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إذَا كَانَ الْقَوْمُ بَعْضَهُمْ فِي بَعْضٍ، فَقَالَ إنْ اسْتَطَعْتُ أَنْ لَا يَرَيَنَّهَا أَحَدٌ فَلَا يَرَيَنَّهَا قِيلَ: قُلْتُ: يَا رَسُولَ اللَّهِ إذَا كَانَ أَحَدُنَا خَالِيًا، قَالَ اللَّهُ أَحَقُّ أَنْ يُسْتَحْيَا مِنْهُ» ذَكَرَهُ أَهْلُ السُّنَنِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ أَنْ يُزَوِّجَهُ امْرَأَةً، فَأَمَرَهُ أَنْ يُصْدِقَهَا شَيْئًا وَلَوْ خَاتَمًا مِنْ حَدِيدٍ، فَلَمْ يَجِدْهُ، فَقَالَ: مَا مَعَكَ مِنْ الْقُرْآنِ؟ قَالَ: مَعِي سُورَةُ كَذَا وَسُورَةُ كَذَا، قَالَ: تَقْرَؤُهُنَّ عَنْ ظَهْرِ قَلْبِكَ؟ قَالَ: نَعَمْ، قَالَ اذْهَبْ فَقَدْ مَلَّكْتُكَهَا بِمَا مَعَكَ مِنْ الْقُرْآنِ» مُتَّفَقٌ عَلَيْهِ.

«وَاسْتَأْذَنَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُمُّ سَلَمَةَ فِي الْحِجَامَةِ، فَأَمَرَ أَبَا طَيْبَةَ أَنْ يَحْجُمَهَا، قَالَ: حَسِبَتْ أَنَّهُ كَانَ أَخَاهَا مِنْ الرَّضَاعَةِ، أَوْ غُلَامًا لَمْ يَحْتَلِمْ» ، ذَكَرَهُ مُسْلِمٌ.

«وَأَمَرَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُمَّ سَلَمَةَ وَمَيْمُونَةَ أَنْ يَحْتَجِبَا مِنْ ابْنِ أُمِّ مَكْتُومٍ، فَقَالَتَا: أَلَيْسَ هُوَ أَعْمَى لَا يُبْصِرُنَا وَلَا يَعْرِفُنَا؟ قَالَ أَفَعَمْيَاوَانِ أَنْتُمَا؟ أَلَسْتُمَا تُبْصِرَانِهِ؟» ذَكَرَهُ أَهْلُ السُّنَنِ وَصَحَّحَهُ التِّرْمِذِيُّ، فَأَخَذَتْ طَائِفَةٌ بِهَذِهِ الْفَتْوَى، وَحَرَّمَتْ عَلَى الْمَرْأَةِ نَظَرَهَا إلَى الرَّجُلِ، وَعَارَضَتْ طَائِفَةٌ أُخْرَى هَذَا الْحَدِيثَ بِحَدِيثِ عَائِشَةَ فِي الصَّحِيحَيْنِ «أَنَّهَا كَانَتْ تَنْظُرُ إلَى الْحَبَشَةِ وَهُمْ يَلْعَبُونَ فِي الْمَسْجِدِ» ، وَفِي هَذِهِ الْمُعَارَضَةِ نَظَرٌ؛ إذْ لَعَلَّ قِصَّةَ الْحَبَشَةِ كَانَتْ قَبْلَ نُزُولِ الْحِجَابِ، وَخَصَّتْ طَائِفَةٌ أُخْرَى ذَلِكَ بِأَزْوَاجِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا - عَنْ الْجَارِيَةِ يُنْكِحُهَا أَهْلُهَا، أَتُسْتَأْمَرُ أَمْ لَا؟ فَقَالَ نَعَمْ تُسْتَأْمَرُ قَالَتْ عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا -: فَإِنَّهَا تَسْتَحْيِي، فَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَذَاكَ إذْنُهَا إذَا هِيَ سَكَتَتْ» مُتَّفَقٌ عَلَيْهِ.
وَبِهَذِهِ الْفَتْوَى نَأْخُذُ، وَأَنَّهُ لَا بُدَّ مِنْ اسْتِئْمَارِ الْبِكْرِ، وَقَدْ صَحَّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «الْأَيِّمُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا، وَالْبِكْرُ تُسْتَأْمَرُ فِي نَفْسِهَا، وَإِذْنُهَا صُمَاتُهَا وَفِي لَفْظِ وَالْبِكْرُ يَسْتَأْذِنُهَا أَبُوهَا فِي نَفْسِهَا، وَإِذْنُهَا صُمَاتُهَا» وَفِي الصَّحِيحَيْنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا تُنْكَحُ الْبِكْرُ حَتَّى تُسْتَأْذَنَ قَالُوا: وَكَيْفَ إذْنُهَا؟ قَالَ أَنْ تَسْكُتَ» .
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَارِيَةٌ بِكْرٌ، فَقَالَتْ: إنَّ أَبَاهَا زَوَّجَهَا وَهِيَ كَارِهَةٌ، فَخَيَّرَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؛ فَقَدْ أَمَرَ بِاسْتِئْذَانِ الْبِكْرِ، وَنَهَى عَنْ إنْكَاحِهَا بِدُونِ إذْنِهَا، وَخَيَّرَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ نُكِحَتْ، وَلَمْ تُسْتَأْذَنْ» ، فَكَيْفَ بِالْعُدُولِ عَنْ ذَلِكَ كُلِّهِ وَمُخَالَفَتِهِ بِمُجَرَّدِ مَفْهُومِ قَوْلِهِ «الْأَيِّمُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا» ؟ كَيْفَ وَمَنْطُوقُهُ صَرِيحٌ فِي أَنَّ هَذَا الْمَفْهُومَ الَّذِي فَهِمَهُ مَنْ قَالَ

(4/260)

تُنْكَحُ بِغَيْرِ اخْتِيَارِهَا غَيْرُ مُرَادٍ؟ فَإِنْ قَالَ عَقِيبَهُ " وَالْبِكْرُ تُسْتَأْذَنُ فِي نَفْسِهَا " بَلْ هَذَا احْتِرَازٌ مِنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ حَمْلِ كَلَامِهِ عَلَى ذَلِكَ الْمَفْهُومِ كَمَا هُوَ الْمُعْتَادُ فِي خِطَابِهِ كَقَوْلِهِ «لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ، وَلَا ذُو عَهْدٍ فِي عَهْدِهِ» فَإِنَّهُ لَمَّا نَفَى قَتْلَ الْمُسْلِمِ بِالْكَافِرِ أَوْهَمَ ذَلِكَ إهْدَارَ دَمِ الْكَافِرِ، وَأَنَّهُ لَا حُرْمَةَ لَهُ، فَرَفَعَ هَذَا الْوَهْمَ بِقَوْلِهِ «وَلَا ذُو عَهْدٍ فِي عَهْدِهِ» وَلَمَّا كَانَ الِاقْتِصَارُ عَلَى قَوْلِهِ: " وَلَا ذُو عَهْدٍ " يُوهِمُ أَنَّهُ لَا يُقْتَلُ إذَا ثَبَتَ لَهُ الْعَهْدُ مِنْ حَيْثُ الْجُمْلَةُ رُفِعَ هَذَا الْوَهْمُ بِقَوْلِهِ " فِي عَهْدِهِ " وَجُعِلَ ذَلِكَ قَيْدًا لِعِصْمَةِ الْعَهْدِ فِيهِ، وَهَذَا كَثِيرٌ فِي كَلَامِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِمَنْ تَأَمَّلَهُ، كَقَوْلِهِ «لَا تَجْلِسُوا عَلَى الْقُبُورِ، وَلَا تُصَلُّوا إلَيْهَا» فَإِنَّ نَهْيَهُ عَنْ الْجُلُوسِ عَلَيْهَا لَمَّا كَانَ رُبَّمَا يُوهِمُ التَّعْظِيمَ الْمَحْذُورَ رَفَعَهُ بِقَوْلِهِ: " وَلَا تُصَلُّوا إلَيْهَا " وَالْمَقْصُودُ أَنَّ أَمْرَهُ بِاسْتِئْذَانِ الْبِكْرِ وَنَهْيَهُ عَنْ نِكَاحِهَا بِدُونِ إذْنِهَا وَتَخْيِيرِهَا حَيْثُ لَمْ تُسْتَأْذَنْ لَا مُعَارِضَ لَهُ؛ فَيَتَعَيَّنُ الْقَوْلُ بِهِ، وَبِاَللَّهِ التَّوْفِيقُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ صَدَاقِ النِّسَاءِ، فَقَالَ هُوَ مَا اصْطَلَحَ عَلَيْهِ أَهْلُوهُمْ» ذَكَرَهُ الدَّارَقُطْنِيُّ.
وَعِنْدَهُ مَرْفُوعًا «أَنْكِحُوا الْيَتَامَى قِيلَ: يَا رَسُولَ اللَّهِ، مَا الْعَلَائِقُ بَيْنَهُمْ؟ قَالَ: مَا تَرَاضَى عَلَيْهِ الْأَهْلُونَ وَلَوْ قَضِيبًا مِنْ أَرَاكٍ» .

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ، فَقَالَتْ: إنَّ أَبِي زَوَّجَنِي مِنْ ابْنِ أَخِيهِ لِيَرْفَعَ بِي خَسِيسَتَهُ، فَجَعَلَ الْأَمْرَ إلَيْهَا، فَقَالَتْ: قَدْ أَجَزْتُ مَا صَنَعَ أَبِي، وَلَكِنْ أَرَدْتُ أَنْ يَعْلَمَ النِّسَاءُ أَنْ لَيْسَ إلَى الْآبَاءِ مِنْ الْأَمْرِ شَيْءٌ» ، ذَكَرَهُ أَحْمَدُ وَالنَّسَائِيُّ.
«وَلَمَّا هَلَكَ عُثْمَانُ بْنُ مَظْعُونٍ تَرَكَ ابْنَةً لَهُ، فَزَوَّجَهَا عَمُّهَا قُدَامَةُ مِنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، وَلَمْ يَسْتَأْذِنْهَا؛ فَكَرِهَتْ نِكَاحَهُ، وَأَحَبَّتْ أَنْ يَتَزَوَّجَهَا الْمُغِيرَةُ بْنُ شُعْبَةَ؛ فَنَزَعَهَا مِنْ ابْنِ عُمَرَ وَزَوَّجَهَا الْمُغِيرَةَ، وَقَالَ: إنَّهَا يَتِيمَةٌ وَلَا تُنْكَحُ إلَّا بِإِذْنِهَا» ، ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَرْثَدٌ الْغَنَوِيُّ فَقَالَ: يَا رَسُولَ اللَّهِ أَنْكِحُ عِنَاقًا، وَكَانَتْ بَغِيًّا بِمَكَّةَ؟ فَسَكَتَ عَنْهُ، فَنَزَلَتْ الْآيَةُ {الزَّانِي لا يَنْكِحُ إِلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ} [النور: 3] وَقَالَ لَا تَنْكِحْهَا» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ آخَرُ عَنْ نِكَاحِ امْرَأَةٍ يُقَالُ لَهَا أُمُّ مَهْزُولٍ كَانَتْ تُسَافِحُ، فَقَرَأَ عَلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْآيَةَ» ، ذَكَرَهُ أَحْمَدُ.
«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ الزَّانِيَ الْمَجْلُودَ لَا يَنْكِحُ إلَّا مِثْلَهُ» ، فَأَخَذَ بِهَذِهِ الْفَتَاوَى الَّتِي لَا مُعَارِضَ لَهَا الْإِمَامُ أَحْمَدُ وَمَنْ وَافَقَهُ، وَهِيَ مِنْ مَحَاسِنِ مَذْهَبِهِ رَحْمَةُ اللَّهِ عَلَيْهِ؛ فَإِنَّهُ لَمْ يَجُزْ أَنْ يَكُونَ الرَّجُلُ زَوْجَ قَحْبَةٍ، وَيُعَضِّدُ مَذْهَبَهُ بِضْعَةٌ وَعِشْرُونَ دَلِيلًا قَدْ ذَكَرْنَاهَا فِي مَوْضِعٍ آخَرَ.

(4/261)

«وَأَسْلَمَ قَيْسُ بْنُ الْحَارِثِ وَتَحْتَهُ ثَمَانِ نِسْوَةٍ، فَسَأَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ ذَلِكَ، فَقَالَ اخْتَرْ مِنْهُنَّ أَرْبَعًا» . «وَأَسْلَمَ غَيْلَانُ وَتَحْتَهُ عَشْرُ نِسْوَةٍ، فَأَمَرَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَأْخُذَ مِنْهُنَّ أَرْبَعًا» ، ذَكَرَهُمَا أَحْمَدُ، وَهُمَا كَالصَّرِيحِ فِي أَنَّ الْخِيرَةَ إلَيْهِ بَيْنَ الْأَوَائِلِ وَالْأَوَاخِرِ.
وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَيْرُوزُ الدَّيْلَمِيُّ فَقَالَ: «أَسْلَمْتُ وَتَحْتِي أُخْتَانِ، فَقَالَ طَلِّقْ أَيَّتَهُمَا شِئْتَ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بُصْرَةُ بْنُ أَكْتَمَ؛ فَقَالَ: نَكَحْتُ امْرَأَةً بِكْرًا فِي سِتْرِهَا، فَدَخَلْت عَلَيْهَا، فَإِذَا هِيَ حُبْلَى، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَهَا الصَّدَاقُ بِمَا اسْتَحْلَلْتَ مِنْ فَرْجِهَا، وَالْوَلَدُ عَبْدٌ لَكَ، فَإِذَا وَلَدَتْ فَاجْلِدُوهَا وَفَرَّقَ بَيْنَهُمَا» ، ذَكَرَهُ أَبُو دَاوُد.
وَلَا يُشْكِلُ مِنْ هَذِهِ الْفَتْوَى إلَّا مِثْلُ عُبُودِيَّةِ الْوَلَدِ، وَاَللَّهُ أَعْلَمُ.

«وَأَسْلَمَتْ امْرَأَةٌ عَلَى عَهْدِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَتَزَوَّجَتْ، فَجَاءَ زَوْجُهَا فَقَالَ: يَا رَسُولَ اللَّهِ إنِّي كُنْتُ أَسْلَمْتُ وَعَلِمْتُ بِإِسْلَامِي؛ فَانْتَزَعَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ زَوْجِهَا الْآخَرِ، وَرَدَّهَا إلَى الْأَوَّلِ» ، ذَكَرَهُ أَحْمَدُ وَابْنُ حِبَّانَ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ تَزَوَّجَ امْرَأَةً، وَلَمْ يَفْرِضْ لَهَا صَدَاقًا حَتَّى مَاتَ، فَقَضَى لَهَا عَلَى صَدَاقِ نِسَائِهَا، وَعَلَيْهَا الْعِدَّةُ، وَلَهَا الْمِيرَاثُ» ، ذَكَرَهُ أَحْمَدُ وَأَهْلُ السُّنَنِ، وَصَحَّحَهُ التِّرْمِذِيُّ وَغَيْرُهُ، وَهَذِهِ فَتْوَى لَا مُعَارِضَ لَهَا، فَلَا سَبِيلَ إلَى الْعُدُولِ عَنْهَا.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ امْرَأَةٍ تَزَوَّجَتْ وَمَرِضَتْ، فَتَمَعَّطَ شَعْرُهَا، فَأَرَادُوا أَنْ يَصِلُوهُ، فَقَالَ لَعَنَ اللَّهُ الْوَاصِلَةَ وَالْمُسْتَوْصِلَةَ» مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْعَزْلِ، قَالَ أَوَ إنَّكُمْ لَتَفْعَلُونَ؟ قَالَهَا ثَلَاثًا مَا مِنْ نَسَمَةٍ كَائِنَةٍ إلَى يَوْمِ الْقِيَامَةِ إلَّا وَهِيَ كَائِنَةٌ» مُتَّفَقٌ عَلَيْهِ، وَلَفْظُ مُسْلِمٍ «أَلَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا، مَا كَتَبَ اللَّهُ عَزَّ وَجَلَّ خَلْقَ نَسَمَةٍ هِيَ كَائِنَةٌ إلَى يَوْمِ الْقِيَامَةِ إلَّا سَتَكُونُ» . «
وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَيْضًا عَنْ الْعَزْلِ فَقَالَ مَا مِنْ كُلِّ الْمَاءِ يَكُونُ الْوَلَدُ، وَإِذَا أَرَادَ اللَّهُ خَلْقَ شَيْءٍ لَمْ يَمْنَعْهُ شَيْءٌ.
» «وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ فَقَالَ: إنَّ لِي جَارِيَةً وَأَنَا أَعْزِلُ عَنْهَا، وَأَنَا أَكْرَهُ أَنْ تَحْمِلَ، وَأَنَا أُرِيدُ مَا يُرِيدُ الرِّجَالُ، وَإِنَّ الْيَهُودَ تُحَدِّثُ أَنَّ الْعَزْلَ مَوْءُودَةٌ صُغْرَى، فَقَالَ كَذَبَتْ الْيَهُودُ، لَوْ أَرَادَ اللَّهُ أَنْ يَخْلُقَهُ مَا اسْتَطَعْتَ أَنْ تَصْرِفَهُ» ذَكَرَهُمَا أَحْمَدُ وَأَبُو دَاوُد.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ فَقَالَ: عِنْدِي جَارِيَةٌ وَأَنَا أَعْزِلُ عَنْهَا، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنَّ ذَلِكَ لَا يَمْنَعُ شَيْئًا، إذَا أَرَادَ اللَّهُ فَجَاءَ الرَّجُلُ فَقَالَ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنَّ الْجَارِيَةَ الَّتِي كُنْتُ ذَكَرْتُهَا لَكَ

(4/262)

حَمَلَتْ، فَقَالَ أَنَا عَبْدُ اللَّهِ وَرَسُولُهُ» ذَكَرَهُ مُسْلِمٌ، وَعِنْدَهُ أَيْضًا: «إنَّ لِي جَارِيَةً هِيَ خَادِمَتُنَا وَسَاقِيَتُنَا وَأَنَا أَطُوفُ عَلَيْهَا، وَأَنَا أَكْرَهُ أَنْ تَحْمِلَ، فَقَالَ اعْزِلْ عَنْهَا إنْ شِئْتَ فَإِنَّهُ سَيُؤْتِيهَا مَا قُدِّرَ لَهَا فَلَبِثَ الرَّجُلُ، ثُمَّ أَتَاهُ فَقَالَ: إنَّ الْجَارِيَةَ قَدْ حَمَلَتْ، فَقَالَ قَدْ أَخْبَرَتْكَ أَنَّهُ سَيَأْتِيهَا مَا قُدِّرَ لَهَا» .
وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ عَنْ ذَلِكَ فَقَالَ «لَوْ أَنَّ الْمَاءَ الَّذِي يَكُونُ مِنْهُ الْوَلَدُ أَهَرَقْتَهُ عَلَى صَخْرَةٍ لَأَخْرَجَهُ اللَّهُ مِنْهَا، وَلَيَخْلُقَنَّ اللَّهَ عَزَّ وَجَلَّ نَفْسًا هُوَ خَالِقُهَا» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ فَقَالَ: إنِّي أَعْزِلُ عَنْ امْرَأَتِي، فَقَالَ: لِمَ تَفْعَلُ ذَلِكَ؟ فَقَالَ: إنِّي أُشْفِقُ عَلَى وَلَدِهَا، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَوْ كَانَ ذَلِكَ ضَارًّا ضَرَّ فَارِسَ وَالرُّومَ وَفِي لَفْظٍ إنْ كَانَ كَذَلِكَ فَلَا، مَا ضَرَّ ذَلِكَ فَارِسَ وَالرُّومَ» ذَكَرَهُ مُسْلِمٌ.

فَصْلٌ:
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ مِنْ الْأَنْصَارِ عَنْ التَّجْبِيَةِ، وَهِيَ وَطْءُ الْمَرْأَةِ فِي قُبُلِهَا مِنْ نَاحِيَةِ دُبُرِهَا، فَتَلَا عَلَيْهَا قَوْله تَعَالَى: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} [البقرة: 223] صِمَامًا وَاحِدًا» ، ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - فَقَالَ: يَا رَسُولَ اللَّهِ هَلَكْتُ، قَالَ: وَمَا أَهْلَكَكَ؟ قَالَ: حَوَّلْتُ رَحْلِي الْبَارِحَةَ، فَلَمْ يَرُدَّ عَلَيْهِ شَيْئًا؛ فَأَوْحَى اللَّهُ إلَى رَسُولِهِ: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} [البقرة: 223] أَقْبِلْ وَأَدْبِرْ وَاتَّقُوا الْحَيْضَةَ وَالدُّبُرَ» ذَكَرَهُ أَحْمَدُ وَالتِّرْمِذِيُّ، وَهَذَا هُوَ الَّذِي أَبَاحَهُ اللَّهُ وَرَسُولُهُ، وَهُوَ الْوَطْءُ مِنْ الدُّبُرِ لَا فِي الدُّبُرِ، وَقَدْ قَالَ «مَلْعُونٌ مَنْ أَتَى امْرَأَتَهُ فِي دُبُرِهَا» وَقَالَ «مَنْ أَتَى حَائِضًا أَوْ امْرَأَةً فِي دُبُرِهَا أَوْ كَاهِنًا فَصَدَّقَهُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ» وَقَالَ «إنَّ اللَّهَ لَا يَسْتَحْيِي مِنْ الْحَقِّ، لَا تَأْتُوا النِّسَاءَ فِي أَدْبَارِهِنَّ» وَقَالَ «لَا يَنْظُرُ اللَّهُ إلَى رَجُلٍ أَتَى رَجُلًا أَوْ امْرَأَةً فِي الدُّبُرِ» وَقَالَ «فِي الَّذِي يَأْتِي امْرَأَتَهُ فِي دُبُرِهَا: هِيَ اللُّوطِيَّةُ الصُّغْرَى» وَهَذِهِ الْأَحَادِيثُ جَمِيعُهَا ذَكَرَهَا أَحْمَدُ فِي الْمُسْنَدِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا حَقُّ الْمَرْأَةِ عَلَى الزَّوْجِ؟ قَالَ أَنْ يُطْعِمَهَا إذَا طَعِمَ، وَيَكْسُوَهَا إذَا اكْتَسَى، وَلَا يَضْرِبَ الْوَجْهَ وَلَا يُقَبِّحَ، وَلَا يَهْجُرَ إلَّا فِي الْبَيْتِ» ذَكَرَهُ أَحْمَدُ وَأَهْلُ السُّنَنِ.

(4/263)

[فَصْلٌ فَتَاوَى فِي أَحْكَامِ الرَّضَاعِ]
فَصْلٌ:
[فَتَاوَى فِي أَحْكَامِ الرَّضَاعِ]
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ أُمُّ الْمُؤْمِنِينَ فَقَالَتْ؛ إنَّ أَفْلَحَ أَخَا أَبِي الْقُعَيْسِ اسْتَأْذَنَ عَلَيَّ، وَكَانَتْ امْرَأَتُهُ أَرْضَعَتْنِي، فَقَالَ ائْذَنِي لَهُ إنَّهُ عَمُّكِ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَعْرَابِيٌّ فَقَالَ: إنِّي كَانَتْ لِي امْرَأَةٌ، فَتَزَوَّجْتُ عَلَيْهَا أُخْرَى، فَزَعَمَتْ امْرَأَتِي الْأُولَى أَنَّهَا أَرْضَعَتْ امْرَأَتِي الْحَدْثَاءَ رَضْعَةً أَوْ رَضْعَتَيْنِ، فَقَالَ لَا تُحَرِّمُ الْإِمْلَاجَةُ وَلَا الْإِمْلَاجَتَانِ» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَتْهُ سَهْلَةُ بِنْتُ سُهَيْلٍ فَقَالَتْ: إنَّ سَالِمًا قَدْ بَلَغَ مَا يَبْلُغُ الرِّجَالُ، وَعَقَلَ مَا عَقِلُوا، وَإِنَّهُ يَدْخُلُ عَلَيْنَا، وَإِنِّي أَظُنُّ أَنَّ فِي نَفْسِ أَبِي حُذَيْفَةَ مِنْ ذَلِكَ شَيْئًا، فَقَالَ أَرْضِعِيهِ تَحْرُمِي عَلَيْهِ وَيَذْهَبُ الَّذِي فِي نَفْسِ أَبِي حُذَيْفَةَ فَرَجَعَتْ فَقَالَتْ: إنِّي قَدْ أَرْضَعْتُهُ فَذَهَبَ الَّذِي فِي نَفْسِ أَبِي حُذَيْفَةَ» ، ذَكَرَهُ مُسْلِمٌ.
فَأَخَذَتْ طَائِفَةٌ مِنْ السَّلَفِ بِهَذِهِ الْفَتْوَى مِنْهُمْ عَائِشَةُ، وَلَمْ يَأْخُذْ بِهَا أَكْثَرُ أَهْلِ الْعِلْمِ، وَقَدَّمُوا عَلَيْهَا أَحَادِيثَ تَوْقِيتِ الرَّضَاعِ الْمُحَرَّمِ بِمَا قَبْلَ الْفِطَامِ وَبِالصِّغَرِ وَبِالْحَوْلَيْنِ لِوُجُوهٍ؛ أَحَدُهَا: كَثْرَتُهَا وَانْفِرَادُ حَدِيثِ سَالِمٍ، الثَّانِي: أَنَّ جَمِيعَ أَزْوَاجِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَلَا عَائِشَةَ - رَضِيَ اللَّهُ عَنْهُنَّ - فِي شِقِّ الْمَنْعِ، الثَّالِثُ: أَنَّهُ أَحْوَطُ، الرَّابِعُ: أَنَّ رَضَاعَ الْكَبِيرِ لَا يُنْبِتُ لَحْمًا وَلَا يَنْشُرُ عَظْمًا، فَلَا تَحْصُلُ بِهِ الْبَعْضِيَّةُ الَّتِي هِيَ سَبَبُ التَّحْرِيمِ، الْخَامِسُ: أَنَّهُ يُحْتَمَلُ أَنَّ هَذَا كَانَ مُخْتَصًّا بِسَالِمٍ وَحْدَهُ، وَلِهَذَا لَمْ يَجِئْ ذَلِكَ إلَّا فِي قِصَّتِهِ، السَّادِسُ: «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دَخَلَ عَلَى عَائِشَةَ وَعِنْدَهَا رَجُلٌ قَاعِدٌ، فَاشْتَدَّ ذَلِكَ عَلَيْهِ وَغَضِبَ، فَقَالَتْ: إنَّهُ أَخِي مِنْ الرَّضَاعَةِ، فَقَالَ اُنْظُرْنَ مَنْ إخْوَانُكُنَّ مِنْ الرَّضَاعَةِ، فَإِنَّمَا الرَّضَاعَةُ مِنْ الْمَجَاعَةِ» مُتَّفَقٌ عَلَيْهِ وَاللَّفْظُ لِمُسْلِمٍ، وَفِي قِصَّةِ سَالِمٍ مَسْلَكٌ آخَرُ، وَهُوَ أَنَّ هَذَا كَانَ مَوْضِعَ حَاجَةٍ؛ فَإِنَّ سَالِمًا كَانَ قَدْ تَبَنَّاهُ أَبُو حُذَيْفَةَ وَرَبَّاهُ، وَلَمْ يَكُنْ لَهُ مِنْهُ وَمِنْ الدُّخُولِ عَلَى أَهْلِهِ بُدٌّ، فَإِذَا دَعَتْ الْحَاجَةُ إلَى مِثْلِ ذَلِكَ فَالْقَوْلُ بِهِ مِمَّا يَسُوغُ فِيهِ الِاجْتِهَادُ، وَلَعَلَّ هَذَا الْمَسْلَكَ أَقْوَى الْمَسَالِكِ، وَإِلَيْهِ كَانَ شَيْخُنَا يَجْنَحُ، وَاَللَّهُ أَعْلَمُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَنْكِحَ ابْنَةَ حَمْزَةَ، فَقَالَ لَا تَحِلُّ لِي؛ إنَّهَا ابْنَةُ أَخِي مِنْ الرَّضَاعَةِ، وَيَحْرُمُ مِنْ الرَّضَاعَةِ مَا يَحْرُمُ مِنْ النَّسَبِ» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُقْبَةُ بْنُ الْحَارِثِ فَقَالَ: تَزَوَّجَتْ امْرَأَةً، فَجَاءَتْ أَمَةٌ سَوْدَاءُ فَقَالَتْ: أَرْضَعْتُكُمَا، وَهِيَ كَاذِبَةٌ؛ فَأَعْرَضَ عَنْهُ، فَقَالَ: إنَّهَا كَاذِبَةٌ، فَقَالَ كَيْفَ بِهَا وَقَدْ زَعَمَتْ بِأَنَّهَا

(4/264)

أَرْضَعَتْكُمَا؟ دَعْهَا عَنْكَ فَفَارَقَهَا وَأُنْكِحَتْ غَيْرَهُ» ، ذَكَرَهُ مُسْلِمٌ وَلِلدَّارَقُطْنِيِّ «دَعْهَا عَنْكَ فَلَا خَيْرَ لَكَ فِيهَا» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: مَا يُذْهِبُ عَنِّي مَذِمَّةَ الرَّضَاعِ؟ فَقَالَ غُرَّةُ عَبْدٍ أَوْ أَمَةٍ» ذَكَرَهُ التِّرْمِذِيُّ وَصَحَّحَهُ، وَالْمَذِمَّةُ - بِكَسْرِ الذَّالِ - مِنْ الذِّمَامِ، لَا مِنْ الذَّمِّ الَّذِي هُوَ نَقِيضُ الْمَدْحِ، وَالْمَعْنَى أَنَّ لِلْمُرْضِعَةِ عَلَى الْمُرْضَعِ حَقًّا وَذِمَامًا فَيُذْهِبُهُ عَبْدٌ أَوْ أَمَةٌ فَيُعْطِيهَا إيَّاهُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا الَّذِي يَجُوزُ مِنْ الشُّهُودِ فِي الرَّضَاعِ؟ فَقَالَ: رَجُلٌ أَوْ امْرَأَةٌ» ذَكَرَهُ أَحْمَدُ.

[فَصْلٌ فَتَاوَى فِي الطَّلَاقِ]
فَصْلٌ مِنْ فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الطَّلَاقِ [فَتَاوَى فِي الطَّلَاقِ]
ثَبَتَ عَنْ «عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - أَنَّهُ سَأَلَهُ عَنْ طَلَاقِ ابْنِهِ امْرَأَتَهُ وَهِيَ حَائِضٌ، فَأَمَرَ بِأَنْ يُرَاجِعَهَا، ثُمَّ يُمْسِكَهَا حَتَّى تَطْهُرَ، ثُمَّ تَحِيضَ ثُمَّ تَطْهُرَ، ثُمَّ إنْ شَاءَ أَنْ يُطَلِّقَ بَعْدُ فَلْيُطَلِّقْ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، رَجُلٌ فَقَالَ: إنَّ امْرَأَتِي، وَذَكَرَ مِنْ بَذَائِهَا، فَقَالَ طَلِّقْهَا فَقَالَ: إنَّ لَهَا صُحْبَةً وَوَلَدًا، قَالَ مُرْهَا وَقُلْ لَهَا، فَإِنْ يَكُنْ فِيهَا خَيْرٌ فَسَتَفْعَلُ، وَلَا تَضْرِبْ ظَعِينَتَكَ ضَرْبَكَ أَمَتَكَ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ فَقَالَ: إنَّ امْرَأَتِي لَا تَرُدُّ يَدَ لَامِسٍ، قَالَ: غَيِّرْهَا إنْ شِئْتَ وَفِي لَفْظٍ طَلِّقْهَا قَالَ: إنِّي أَخَافُ أَنْ تَتْبَعَهَا نَفْسِي، قَالَ فَاسْتَمْتِعْ بِهَا» .
فَعُورِضَ بِهَذَا الْحَدِيثِ الْمُتَشَابِهِ الْأَحَادِيثُ الْمُحْكَمَةُ الصَّرِيحَةُ فِي الْمَنْعِ مِنْ تَزْوِيجِ الْبَغَايَا، وَاخْتَلَفَتْ مَسَالِكُ الْمُحَرِّمِينَ لِذَلِكَ فِيهِ؛ فَقَالَتْ طَائِفَةٌ: الْمُرَادُ بِاللَّامِسِ مُلْتَمِسُ الصَّدَقَةِ، لَا مُلْتَمِسُ الْفَاحِشَةِ، وَقَالَتْ طَائِفَةٌ: بَلْ هَذَا فِي الدَّوَامِ غَيْرُ مُؤَثِّرٍ، وَإِنَّمَا الْمَانِعُ وُرُودُ الْعَقْدِ عَلَى زَانِيَةٍ؛ فَهَذَا هُوَ الْحَرَامُ، وَقَالَتْ طَائِفَةٌ: بَلْ هَذَا مِنْ الْتِزَامِ أَخَفِّ الْمَفْسَدَتَيْنِ لِدَفْعِ أَعْلَاهُمَا؛ فَإِنَّهُ لَمَّا أَمَرَ بِمُفَارَقَتِهَا خَافَ أَنْ لَا يَصْبِرَ عَنْهَا فَيُوَاقِعَهَا حَرَامًا؛ فَأَمَرَهُ حِينَئِذٍ بِإِمْسَاكِهَا؛ إذْ مُوَاقَعَتُهَا بَعْدَ عَقْدِ النِّكَاحِ أَقَلُّ فَسَادًا مِنْ مُوَاقَعَتِهَا بِالسِّفَاحِ، وَقَالَتْ طَائِفَةٌ: بَلْ الْحَدِيثُ ضَعِيفٌ لَا يَثْبُتُ، وَقَالَتْ طَائِفَةٌ: لَيْسَ فِي الْحَدِيثِ مَا يَدُلُّ عَلَى أَنَّهَا زَانِيَةٌ، وَإِنَّمَا فِيهِ أَنَّهَا لَا تَمْتَنِعُ مِمَّنْ لَمَسَهَا أَوْ وَضَعَ يَدَهُ عَلَيْهَا أَوْ نَحْوَ ذَلِكَ؛ فَهِيَ تُعْطِي اللِّيَانَ لِذَلِكَ، وَلَا

(4/265)

يَلْزَمُ أَنْ تُعْطِيَهُ الْفَاحِشَةَ الْكُبْرَى، وَلَكِنَّ هَذَا لَا يُؤْمَنُ مَعَهُ إجَابَتُهَا لِدَاعِي الْفَاحِشَةِ، فَأَمْرُهُ بِفِرَاقِهَا تَرْكًا لِمَا يَرِيبُهُ إلَى مَا لَا يَرِيبُهُ، فَلَمَّا أَخْبَرَهُ بِأَنَّ نَفْسَهُ تَتْبَعُهَا وَأَنَّهُ لَا صَبْرَ لَهُ عَنْهَا رَأَى مَصْلَحَةَ إمْسَاكِهَا أَرْجَحَ مِنْ مُفَارَقَتِهَا لِمَا يُكْرَهُ مِنْ عَدَمِ انْقِبَاضِهَا عَمَّنْ يَلْمِسُهَا، فَأَمَرَهُ بِإِمْسَاكِهَا، وَهَذَا لَعَلَّهُ أَرْجَحُ الْمَسَالِكِ، وَاَللَّهُ أَعْلَمُ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: إنَّ زَوْجِي طَلَّقَنِي، يَعْنِي، ثَلَاثًا، وَإِنِّي تَزَوَّجَتْ زَوْجًا غَيْرَهُ، وَقَدْ دَخَلَ بِي، فَلَمْ يَكُنْ مَعَهُ إلَّا مِثْلُ هُدْبَةِ الثَّوْبِ، فَلَمْ يَقْرَبْنِي إلَّا بِهَنَةٍ وَاحِدَةٍ، وَلَمْ يَصِلْ مِنِّي إلَى شَيْءٍ، أَفَأَحِلُّ لِزَوْجِي الْأَوَّلِ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا تَحِلِّينَ لِزَوْجِكِ الْأَوَّلِ حَتَّى يَذُوقَ الْآخَرُ عُسَيْلَتَكِ وَتَذُوقِي عُسَيْلَتَهُ» مُتَّفَقٌ عَلَيْهِ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَيْضًا عَنْ الرَّجُلِ يُطَلِّقُ امْرَأَتَهُ ثَلَاثًا فَيَتَزَوَّجُهَا الرَّجُلُ فَيُغْلِقُ الْبَابَ وَيُرْخِي السِّتْرَ ثُمَّ يُطَلِّقُهَا قَبْلَ أَنْ يَدْخُلَ بِهَا، قَالَ لَا تَحِلُّ لِلْأَوَّلِ حَتَّى يُجَامِعَهَا الْآخَرُ» ذَكَرَهُ النَّسَائِيّ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ التَّيْسِ الْمُسْتَعَارِ فَقَالَ هُوَ الْمُحَلِّلُ ثُمَّ قَالَ لَعَنَ اللَّهُ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ» ذَكَرَهُ ابْنُ مَاجَهْ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ عَنْ كُفْرِ الْمُنَعَّمِينَ، فَقَالَ لَعَلَّ إحْدَاكُنَّ أَنْ تَطُولَ أَيْمَتُهَا بَيْنَ يَدَيْ أَبَوَيْهَا تَعْنُسَ فَيَرْزُقَهَا اللَّهُ زَوْجًا وَيَرْزُقَهَا مِنْهُ مَالًا وَوَلَدًا، فَتَغْضَبَ الْغَضْبَةَ، فَتَقُولُ: مَا رَأَيْتُ مِنْهُ يَوْمًا خَيْرًا قَطُّ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ طَلَّقَ امْرَأَتَهُ ثَلَاثَ طَلِيقَاتٍ جَمِيعًا، فَقَامَ غَضْبَانَ، ثُمَّ قَالَ أَيَلْعَبُ بِكِتَابِ اللَّهِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟ حَتَّى قَامَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ أَلَا أَقْتُلُهُ» ، ذَكَرَهُ النَّسَائِيّ.
«وَطَلَّقَ رُكَانَةُ بْنُ عَبْدِ يَزِيدَ أَخُو بَنِي الْمُطَّلِبِ امْرَأَتَهُ ثَلَاثًا فِي مَجْلِسٍ وَاحِدٍ، فَحَزِنَ عَلَيْهَا حُزْنًا شَدِيدًا، فَسَأَلَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَيْفَ طَلَّقْتُهَا؟ فَقَالَ: طَلَّقْتهَا ثَلَاثًا، فَقَالَ فِي مَجْلِسٍ وَاحِدٍ؟ فَقَالَ: نَعَمْ، قَالَ إنَّمَا تِلْكَ وَاحِدَةٌ فَارْجِعْهَا إنْ شِئْتَ قَالَ: فَرَاجَعَهَا» ، فَكَانَ ابْنُ عَبَّاسٍ يَرْوِي إنَّمَا الطَّلَاقُ عِنْدَ كُلِّ طُهْرٍ، ذَكَرَ أَحْمَدُ، قَالَ: حَدَّثَنَا سَعِيدُ بْنُ إبْرَاهِيمَ.
قَالَ: حَدَّثَنِي أَبِي عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: حَدَّثَنِي دَاوُد بْنُ الْحُصَيْنِ عَنْ عِكْرِمَةَ مَوْلَى ابْنِ عَبَّاسٍ، فَذَكَرَهُ وَأَحْمَدُ يُصَحِّحُ هَذَا الْإِسْنَادَ، وَيَحْتَجُّ بِهِ، وَكَذَلِكَ التِّرْمِذِيُّ.
وَقَدْ قَالَ عَبْدُ الرَّزَّاقِ: أَنْبَأَنَا ابْنُ جُرَيْجٍ قَالَ: أَخْبَرَنِي بَعْضُ بَنِي رَافِعٍ مَوْلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ: «طَلَّقَ عَبْدُ يَزِيدَ أَبُو رُكَانَةَ وَإِخْوَتُهُ أُمَّ رُكَانَةَ، وَنَكَحَ امْرَأَةً مِنْ مُزَيْنَةَ، فَجَاءَتْ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَتْ: مَا يُغْنِي عَنِّي إلَّا كَمَا تُغْنِي هَذِهِ الشَّعْرَةُ، لِشَعْرَةٍ أَخَذَتْهَا مِنْ رَأْسِهَا، فَفَرِّقْ بَيْنِي وَبَيْنَهُ، فَأَخَذَتْ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَمِيَّتُهُ، فَدَعَا بِرُكَانَةَ وَإِخْوَتَهُ، ثُمَّ قَالَ لِجُلَسَائِهِ: أَتَرَوْنَ أَنَّ

(4/266)

فُلَانًا يُشْبِهُ مِنْهُ كَذَا وَكَذَا مِنْ عَبْدِ يَزِيدَ، وَفُلَانًا مِنْهُ كَذَا وَكَذَا؟ قَالُوا: نَعَمْ، قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَبْدِ يَزِيدَ: طَلِّقْهَا، فَفَعَلَ، فَقَالَ: رَاجِعْ امْرَأَتَكَ أُمَّ رُكَانَةَ وَإِخْوَتَهُ؛ فَقَالَ: إنِّي طَلَّقْتُهَا ثَلَاثًا يَا رَسُولَ اللَّهِ، قَالَ قَدْ عَلِمْتُ، رَاجِعْهَا وَتَلَا {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} [الطلاق: 1] » .
قَالَ أَبُو دَاوُد: حَدَّثَنَا أَحْمَدُ بْنُ صَالِحٍ قَالَ حَدَّثَنَا عَبْدُ الرَّزَّاقِ، فَذَكَرَهُ، فَهَذِهِ طَرِيقَةٌ أُخْرَى مُتَابِعَةٌ لِابْنِ إِسْحَاقَ، وَاَلَّذِي يُخَافُ مِنْ ابْنِ إِسْحَاقَ التَّدْلِيسُ، وَقَدْ قَالَ " حَدَّثَنِي " وَهَذَا مَذْهَبُهُ، وَبِهِ أَفْتَى ابْنُ عَبَّاسٍ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ، صَحَّ عَنْهُ ذَلِكَ، وَصَحَّ عَنْهُ إمْضَاءُ الثَّلَاثِ مُوَافَقَةً لِعُمَرَ - رَضِيَ اللَّهُ عَنْهُ -، وَقَدْ صَحَّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ الثَّلَاثَ كَانَتْ وَاحِدَةً فِي عَهْدِهِ وَعَهْدِ أَبِي بَكْرٍ وَصَدْرًا مِنْ خِلَافَةِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا -، وَغَايَةُ مَا يَقْدِرُ مَعَ بُعْدِهِ أَنَّ الصَّحَابَةَ كَانُوا عَلَى ذَلِكَ وَلَمْ يَبْلُغْهُ، وَهَذَا وَإِنْ كَانَ كَالْمُسْتَحِيلِ فَإِنَّهُ يَدُلُّ عَلَى أَنَّهُمْ كَانُوا يُفْتُونَ فِي حَيَاتِهِ وَحَيَاةِ الصِّدِّيقِ بِذَلِكَ، وَقَدْ أَفْتَى هُوَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِهِ، فَهَذِهِ فَتْوَاهُ وَعَمَلُ أَصْحَابِهِ كَأَنَّهُ أَخْذٌ بِالْيَدِ، وَلَا مُعَارِضَ لِذَلِكَ، وَرَأَى عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - أَنْ يَحْمِلَ النَّاسَ عَلَى إنْفَاذِ الثَّلَاثِ عُقُوبَةً وَزَجْرًا لَهُمْ لِئَلَّا يُرْسِلُوهَا جُمْلَةً، وَهَذَا اجْتِهَادٌ مِنْهُ - رَضِيَ اللَّهُ عَنْهُ -، غَايَتُهُ أَنْ يَكُونَ سَائِغًا لِمَصْلَحَةٍ رَآهَا، وَلَا يُوجِبُ تَرْكَ مَا أَفْتَى بِهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَكَانَ عَلَيْهِ أَصْحَابُهُ فِي عَهْدِهِ وَعَهْدِ خَلِيفَتِهِ؛ فَإِذَا ظَهَرَتْ الْحَقَائِقُ فَلْيَقُلْ امْرُؤٌ مَا شَاءَ، وَبِاَللَّهِ التَّوْفِيقُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، قَالَ: إنْ تَزَوَّجْتُ فُلَانَةَ فَهِيَ طَالِقٌ ثَلَاثًا، فَقَالَ تَزَوَّجَهَا؛ فَإِنَّهُ لَا طَلَاقَ إلَّا بَعْدَ النِّكَاحِ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ قَالَ: يَوْمَ أَتَزَوَّجُ فُلَانَةَ فَهِيَ طَالِقٌ، فَقَالَ طَلَّقَ مَا لَا يَمْلِكُ» ذَكَرَهُمَا الدَّارَقُطْنِيُّ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَبْدٌ فَقَالَ: إنَّ مُولَاتِي زَوَّجَتْنِي، وَتُرِيدُ أَنْ تُفَرِّقَ بَيْنِي وَبَيْنَ امْرَأَتِي، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَقَالَ مَا بَالُ أَقْوَامٍ يُزَوِّجُونَ عَبِيدَهُمْ إمَاءَهُمْ، ثُمَّ يُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَهُمْ، أَلَا إنَّمَا يَمْلِكُ الطَّلَاقَ مَنْ أَخَذَ بِالسَّاقِ» ذَكَرَهُ الدَّارَقُطْنِيُّ.

[الْخُلْعُ] «وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثَابِتُ بْنُ قَيْسٍ: هَلْ يَصْلُحُ أَنْ يَأْخُذَ بَعْضَ مَالِ امْرَأَتِهِ وَيُفَارِقَهَا؟ قَالَ نَعَمْ قَالَ: فَإِنِّي قَدْ أَصْدَقْتُهَا حَدِيقَتَيْنِ وَهُمَا بِيَدِهَا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خُذْهُمَا وَفَارِقْهَا» ذَكَرَهُ أَبُو دَاوُد، وَكَانَتْ قَدْ شَكَتْهُ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَتُحِبُّ فِرَاقَهُ كَمَا ذَكَرَهُ الْبُخَارِيُّ «أَنَّهَا قَالَتْ: يَا رَسُولَ اللَّهِ ثَابِتُ بْنُ قَيْسٍ مَا أَعِيبُ عَلَيْهِ فِي خُلُقٍ وَلَا دِينٍ، وَلَكِنِّي أَكْرَهُ الْكُفْرَ فِي الْإِسْلَامِ، فَقَالَ

(4/267)

أَتَرُدِّينَ عَلَيْهِ حَدِيقَتَهُ؟ قَالَتْ: نَعَمْ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - اقْبَلْ الْحَدِيقَةَ وَطَلِّقْهَا تَطْلِيقَةً» .
وَعِنْدَ ابْنِ مَاجَهْ: «إنِّي أَكْرَهُ الْكُفْرَ فِي الْإِسْلَامِ، وَلَا أُطِيقُهُ بُغْضًا، فَأَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَأْخُذَ مِنْهَا حَدِيقَتَهُ وَلَا يَزْدَادَ» ، وَعِنْدَ النَّسَائِيّ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَفْتَاهَا أَنْ تَتَرَبَّصَ حَيْضَةً وَاحِدَةً» .
وَعِنْدَ أَبِي دَاوُد «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمَرَهَا أَنْ تَعْتَدَّ بِحَيْضَةٍ وَاحِدَةٍ» .
«وَأَفْتَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ الْمَرْأَةَ إذَا ادَّعَتْ طَلَاقَ زَوْجِهَا، فَجَاءَتْ عَلَى ذَلِكَ بِشَاهِدٍ عَدْلٍ اسْتَحْلَفَتْ زَوْجَهَا، فَإِنْ حَلَفَ بَطَلَتْ شَهَادَةُ الشَّاهِدِ، وَإِنْ نَكَلَ فَنُكُولُهُ بِمَنْزِلَةِ شَاهِدٍ آخَرَ، وَجَازَ طَلَاقُهُ» ، ذَكَرَهُ ابْنُ مَاجَهْ مِنْ رِوَايَةِ عَمْرِو بْنِ أَبِي سَلَمَةَ، وَقَدْ رَوَى لَهُ مُسْلِمٌ فِي صَحِيحِهِ.

[فَصْلٌ الظِّهَارُ وَاللِّعَانُ]
فَصْلٌ:
[الظِّهَارُ وَاللِّعَانُ]
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ ظَاهَرَ مِنْ امْرَأَتِهِ، ثُمَّ وَقَعَ عَلَيْهَا قَبْلَ أَنْ يُكَفِّرَ، قَالَ وَمَا حَمَلَكَ عَلَى ذَلِكَ يَرْحَمُكَ اللَّهُ؟ قَالَ: رَأَيْتُ خَلْخَالَهَا فِي ضَوْءِ الْقَمَرِ، قَالَ لَا تَقْرَبْهَا حَتَّى تَفْعَلَ مَا أَمَرَكَ اللَّهُ عَزَّ وَجَلَّ» حَدِيثٌ صَحِيحٌ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: لَوْ أَنَّ رَجُلًا وَجَدَ مَعَ امْرَأَتِهِ رَجُلًا فَتَكَلَّمَ جَلَدْتُمُوهُ، أَوْ قَتَلَ قَتَلْتُمُوهُ، أَوْ سَكَتَ سَكَتَ عَلَى غَيْظٍ، فَقَالَ اللَّهُمَّ افْتَحْ وَجَعَلَ يَدْعُو، فَنَزَلَتْ آيَةُ اللِّعَانِ، فَابْتُلِيَ بِهِ ذَلِكَ الرَّجُلُ مِنْ بَيْنِ النَّاسِ، فَجَاءَ هُوَ وَامْرَأَتُهُ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَتَلَاعَنَا» ، ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ آخَرُ فَقَالَ: إنَّ امْرَأَتِي وَلَدَتْ عَلَى فِرَاشِي غُلَامًا أَسْوَدَ، وَإِنَّا أَهْلَ بَيْتٍ لَمْ يَكُنْ فِينَا أَسْوَدُ قَطُّ، قَالَ: هَلْ لَكَ مِنْ إبِلٍ؟ قَالَ: نَعَمْ، قَالَ: فَمَا أَلْوَانُهَا؟ قَالَ: حُمْرٌ، قَالَ هَلْ فِيهَا مِنْ أَوْرَقَ؟ قَالَ: نَعَمْ، قَالَ فَأَنَّى كَانَ ذَلِكَ؟ قَالَ: عَسَى أَنْ يَكُونَ نَزَعَهُ عِرْقٌ، قَالَ فَلَعَلَّ ابْنَكَ هَذَا نَزَعَهُ عِرْقٌ» ، " مُتَّفَقٌ عَلَيْهِ.
وَحُكِمَ بِالْفُرْقَةِ بَيْنَ الْمُتَلَاعِنَيْنِ، وَأَنْ لَا يَجْتَمِعَا أَبَدًا، وَأَخْذِ الْمَرْأَةِ صَدَاقَهَا، وَانْقِطَاعِ نَسَبِ الْوَلَدِ مِنْ أَبِيهِ، وَإِلْحَاقِهِ بِأُمِّهِ، وَوُجُوبِ الْحَدِّ عَلَى مَنْ قَذَفَهُ أَوْ قَذَفَ أُمَّهُ، وَسُقُوطِ الْحَدِّ عَنْ الزَّوْجِ، وَأَنَّهُ لَا يَلْزَمُهُ نَفَقَةٌ وَلَا كِسْوَةٌ وَلَا سُكْنَى بَعْدَ الْفُرْقَةِ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَلَمَةُ بْنُ صَخْرٍ الْبَيَاضِيُّ فَقَالَ: ظَاهَرْت مِنْ امْرَأَتِي حَتَّى يَنْسَلِخَ شَهْرُ رَمَضَانَ؛ فَبَيْنَمَا هِيَ تَخْدُمُنِي ذَاتَ لَيْلَةٍ إذْ انْكَشَفَ لِي مِنْهَا شَيْءٌ، فَلَمْ أَلْبَثْ أَنْ نَزَوْتُ

(4/268)

عَلَيْهَا، فَقَالَ أَنْتَ بِذَاكَ يَا سَلَمَةُ فَقُلْت: أَنَا بِذَاكَ فَأَنَا صَابِرٌ لِأَمْرِ اللَّهِ عَزَّ وَجَلَّ، فَاحْكُمْ فِي بِمَا أَرَاك اللَّهُ، قَالَ حَرِّرْ رَقَبَةً قُلْتُ: وَاَلَّذِي بَعَثَكَ بِالْحَقِّ مَا أَمْلِكُ رَقَبَةً غَيْرَهَا، وَضَرَبْتُ صَفْحَةَ رَقَبَتِي، قَالَ فَصُمْ شَهْرَيْنِ مُتَتَابِعَيْنِ فَقُلْتُ: وَهَلْ أَصَبْتُ الَّذِي أَصَبْتُ إلَّا مِنْ الصِّيَامِ؟ قَالَ فَأَطْعِمْ وَسْقًا مِنْ تَمْرٍ بَيْنَ سِتِّينَ مِسْكِينًا قُلْتُ: وَاَلَّذِي بَعَثَكَ بِالْحَقِّ نَبِيًّا لَقَدْ بِتْنَا وَحْشِيَّيْنِ مَا لَنَا مِنْ طَعَامٍ، قَالَ فَانْطَلِقْ إلَى صَاحِبِ صَدَقَةِ بَنِي زُرَيْقٍ فَلْيَدْفَعْهَا إلَيْكَ، فَأَطْعِمْ سِتِّينَ مِسْكِينًا وَسْقًا مِنْ تَمْرٍ، وَكُلْ أَنْتَ وَعِيَالَكَ بَقِيَّتَهَا فَرَجَعْتُ إلَى قَوْمِي، فَقُلْتُ: وَجَدَتْ عِنْدَكُمْ الضِّيقَ وَسُوءَ الرَّأْي، وَوَجَدْتُ عِنْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - السَّعَةَ وَحُسْنَ الرَّأْيِ، وَأَمَرَ لِي بِصَدَقَتِكُمْ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَوْلَةُ بِنْتُ مَالِكٍ، فَقَالَتْ: إنَّ زَوْجَهَا أَوْسَ بْنَ الصَّامِتِ ظَاهَرَ مِنْهَا، وَشَكَتْهُ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُجَادِلُهَا فِيهِ بِقَوْلِهِ اتَّقِي اللَّهَ فَإِنَّهُ ابْنُ عَمِّكَ فَمَا بَرِحَتْ حَتَّى نَزَلَ الْقُرْآنُ: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ} [المجادلة: 1] الْآيَاتُ، فَقَالَ يَعْتِقُ رَقَبَةً قَالَتْ: لَا يَجِدُ، قَالَ، فَيَصُومُ شَهْرَيْنِ مُتَتَابِعَيْنِ قَالَتْ: إنَّهُ شَيْخٌ كَبِيرٌ مَا بِهِ مِنْ صِيَامٍ، قَالَ فَلْيُطْعِمْ سِتِّينَ مِسْكِينًا قَالَتْ: مَا عِنْدَهُ مِنْ شَيْءٍ يَتَصَدَّقُ بِهِ، فَأَتَى سَاعَتَهُ بِعَرَقٍ مِنْ تَمْرٍ، قُلْتُ: يَا رَسُولَ اللَّهِ إنِّي أُعِينُهُ بِعَرَقٍ آخَرَ، قَالَ أَحْسَنْتِ، اذْهَبِي فَأَطْعِمِي بِهَا عَنْهُ سِتِّينَ مِسْكِينًا، وَارْجِعِي إلَى ابْنِ عَمِّكِ» ذَكَرَهُ أَحْمَدُ وَأَبُو دَاوُد، وَلَفْظُ أَحْمَدَ: «قَالَتْ فِي وَاَللَّهِ وَفِي أَوْسِ بْنِ الصَّامِتِ أَنْزَلَ اللَّهُ صَدْرَ سُورَةِ الْمُجَادَلَةِ، قَالَتْ: كُنْتُ عِنْدَهُ، وَكَانَ شَيْخًا كَبِيرًا قَدْ سَاءَ خُلُقُهُ وَضَجِرَ، قَالَتْ: فَدَخَلَ عَلَيَّ يَوْمًا، فَرَاجَعْتُهُ بِشَيْءٍ، فَغَضِبَ فَقَالَ: أَنْتِ عَلَيَّ كَظَهْرِ أُمِّي، ثُمَّ خَرَجَ فَجَلَسَ فِي نَادِي قَوْمِهِ سَاعَةً ثُمَّ دَخَلَ عَلَيَّ، فَإِذَا هُوَ يُرِيدُنِي عَنْ نَفْسِي، قَالَتْ: قُلْتُ: كَلَا وَاَلَّذِي نَفْسُ خُوَيْلَةَ بِيَدِهِ لَا تَخْلُصُ إلَيَّ وَقَدْ قُلْتَ مَا قُلْتَ حَتَّى يَحْكُمَ اللَّهُ وَرَسُولُهُ فِينَا بِحُكْمٍ، قَالَتْ: فَوَاثَبَنِي، فَامْتَنَعْتُ مِنْهُ، فَغَلَبْتُهُ بِمَا تَغْلِبُ الْمَرْأَةُ الشَّيْخَ الضَّعِيفَ، فَأَلْقَيْتُهُ عَنِّي، ثُمَّ خَرَجْتُ إلَى بَعْضِ جَارَاتِي، فَاسْتَعَرْتُ مِنْهَا ثِيَابَهَا، ثُمَّ خَرَجْتُ حَتَّى جِئْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَجَلَسْتُ بَيْنَ يَدَيْهِ، فَذَكَرْتُ لَهُ مَا لَقِيتُ مِنْهُ، فَجَعَلْتُ أَشْكُو إلَيْهِ مَا أَلْقَى مِنْ سُوءِ خُلُقِهِ، فَجَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ؛ يَا خُوَيْلَةُ ابْنُ عَمِّكِ شَيْخٌ كَبِيرٌ، فَاتَّقِي اللَّهَ فِيهِ، قَالَتْ: فَوَاَللَّهِ مَا بَرِحْتُ حَتَّى نَزَلَ الْقُرْآنُ، فَتَغَشَّى رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا كَانَ يَتَغَشَّاهُ ثُمَّ سُرِّيَ عَنْهُ، فَقَالَ: يَا خُوَيْلَةُ قَدْ أَنْزَلَ اللَّهُ فِيكِ وَفِي صَاحِبِكِ، ثُمَّ قَرَأَ عَلَيَّ: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ} [المجادلة: 1] إلَى قَوْلِهِ: {وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [المجادلة: 4] قَالَتْ: فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُرِيهِ فَلْيُعْتِقْ رَقَبَةً» وَذَكَرَ نَحْوَ مَا تَقَدَّمَ، وَعِنْدَ ابْنِ مَاجَهْ «أَنَّهَا قَالَتْ: يَا رَسُولَ اللَّهِ أَكَلَ

(4/269)

شَبَابِي وَنَثَرْتُ لَهُ بَطْنِي، حَتَّى إذَا كَبِرَ سِنِي وَانْقَطَعَ وَلَدِي ظَاهَرَ مِنِّي، اللَّهُمَّ إنِّي أَشْكُو إلَيْكَ، فَمَا بَرِحْتُ حَتَّى نَزَلَ جَبْرَائِيلُ - عَلَيْهِ السَّلَامُ - بِهَؤُلَاءِ الْآيَاتِ» .

[فَصْلٌ فَتَاوَى فِي الْعِدَدِ]
فَصْلٌ فِي فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْعِدَدِ:
[فَتَاوَى فِي مَسَائِلِ الْعِدَدِ]
ثَبَتَ «أَنَّ سُبَيْعَةَ الْأَسْلَمِيَّةَ سَأَلَتْهُ، وَقَدْ مَاتَ زَوْجُهَا وَوَضَعَتْ حَمْلَهَا بَعْدَ مَوْتِهِ، قَالَتْ: فَأَفْتَانِي رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنِّي قَدْ حَلَلْتُ حِينَ وَضَعْتُ حَمْلِي، وَأَمَرَنِي بِالتَّزْوِيجِ إنْ بَدَا لِي» .
وَعِنْدَ الْبُخَارِيِّ «أَنَّهَا سُئِلَتْ، كَيْفَ أَفْتَاهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -؟ قَالَتْ: أَفْتَانِي إذَا وَضَعْتُ أَنْ أُنْكِحَ، وَكَانَتْ أُمُّ كُلْثُومٍ بِنْتُ عُقْبَةَ عِنْدَ الزُّبَيْرِ بْنِ الْعَوَّامِ، فَقَالَتْ لَهُ، وَهِيَ حَامِلٌ: طَيِّبْ نَفْسِي بِتَطْلِيقَةٍ، فَطَلَّقَهَا تَطْلِيقَةً، ثُمَّ خَرَجَ إلَى الصَّلَاةِ فَرَجَعَ وَقَدْ وَضَعَتْ فَقَالَ لَهَا: خَدَعْتِينِي خَدَعَكِ اللَّهُ، ثُمَّ أَتَى النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَسَأَلَهُ عَنْ ذَلِكَ، فَقَالَ: سَبَقَ الْكِتَابُ أَجَلَهُ، اُخْطُبْهَا إلَى نَفْسِهَا» ، ذَكَرَهُ ابْنُ مَاجَهْ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فُرَيْعَةُ بِنْتُ مَالِكٍ، فَقَالَتْ: إنَّ زَوْجِي خَرَجَ فِي طَلَبِ أَعْبُدٍ لَهُ أَبَقُوا حَتَّى إذَا كَانَ بِطَرَفِ الْقُدُومِ لَحِقَهُمْ فَقَتَلُوهُ، فَسَأَلَتْهُ أَنْ تَرْجِعَ إلَى أَهْلِهِ، وَقَالَتْ: إنَّ زَوْجِي لَمْ يَتْرُكْ لِي مَسْكَنًا يَمْلِكُهُ، وَلَا نَفَقَةً، فَقَالَ لَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَعَمْ قَالَتْ: فَانْصَرَفْتُ حَتَّى إذَا كُنْتُ فِي الْحُجْرَةِ - أَوْ فِي الْمَسْجِدِ - نَادَانِي رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، أَوْ أَمَرَ بِي فَنُودِيتُ لَهُ، فَقَالَ كَيْفَ قُلْتِ فَرَدَّدْتُ عَلَيْهِ الْقِصَّةَ الَّتِي ذَكَرْتُ لَهُ، فَقَالَ اُمْكُثِي فِي بَيْتِكِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ قَالَتْ: فَاعْتَدَدْتُ فِيهِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا، فَلَمَّا كَانَ عُثْمَانُ أَرْسَلَ إلَيَّ، فَسَأَلَنِي عَنْ ذَلِكَ، فَأَخْبَرْتُهُ، فَاتَّبَعَهُ، وَقَضَى بِهِ» ، حَدِيثٌ صَحِيحٌ ذَكَرَهُ أَهْلُ السُّنَنِ.

«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةَ ثَابِتِ بْنِ قَيْسِ بْنِ شِمَاسٍ وَجَمِيلَةَ بِنْتَ عَبْدِ اللَّهِ بْنِ أُبَيٍّ لَمَّا اخْتَلَعَتْ مِنْ زَوْجِهَا فَأَمَرَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ تَتَرَبَّصَ حَيْضَةً وَاحِدَةً وَتَلْحَقَ بِأَهْلِهَا» ، ذَكَرَهُ النَّسَائِيّ.
وَعِنْدَ أَبِي دَاوُد وَالتِّرْمِذِيِّ عَنْ ابْنِ عَبَّاسٍ؛ «أَنَّ امْرَأَةَ ثَابِتِ بْنِ قَيْسٍ اخْتَلَعَتْ مِنْ زَوْجِهَا، فَأَمَرَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ تَعْتَدَّ حَيْضَةً» .
وَعِنْدَ التِّرْمِذِيِّ عَنْ «الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ أَنَّهَا اخْتَلَعَتْ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَمَرَهَا النَّبِيُّ - أَوْ أُمِرَتْ - أَنْ تَعْتَدَّ بِحَيْضَةٍ» .
قَالَ التِّرْمِذِيُّ: حَدِيثُ الرُّبَيِّعِ الصَّحِيحُ أَنَّهَا أُمِرَتْ أَنْ تَعْتَدَّ بِحَيْضَةٍ، وَعِنْدَ النَّسَائِيّ وَابْنِ مَاجَهْ - وَاللَّفْظُ لَهُ - عَنْ الرُّبَيِّعِ قَالَتْ:

(4/270)

اخْتَلَعْتُ مِنْ زَوْجِي، ثُمَّ جِئْتُ عُثْمَانَ، فَسَأَلْتُ: مَاذَا عَلَيَّ مِنْ الْعِدَّةِ؟ فَقَالَ: " لَا عِدَّةَ عَلَيْكِ إلَّا أَنْ يَكُونَ حَدِيثَ عَهْدٍ بِكِ فَتَمْكُثِينَ عِنْدَهُ حَتَّى تَحِيضِي حَيْضَةً " قَالَتْ: وَإِنَّمَا تَبِعَ فِي ذَلِكَ قَضَاءَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي مَرْيَمَ الْمُغَالِيَةِ، وَكَانَتْ تَحْتَ ثَابِتِ بْنِ قَيْسٍ فَاخْتَلَعَتْ مِنْهُ

[فَصْلٌ ثُبُوتُ النَّسَبِ]
فَصْلٌ:
[ثُبُوتُ النَّسَبِ] «وَاخْتَصَمَ إلَيْهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَعْدُ بْنُ أَبِي وَقَّاصٍ وَعَبْدُ بْنُ زَمْعَةَ فِي الْغُلَامِ، فَقَالَ سَعْدٌ: هُوَ ابْنُ أَخِي عُتْبَةَ بْنِ أَبِي وَقَّاصٍ عَهِدَ إلَيَّ أَنَّهُ ابْنُهُ، اُنْظُرْ إلَى شَبَهِهِ، وَقَالَ عَبْدُ بْنُ زَمْعَةَ: هُوَ أَخِي، وُلِدَ عَلَى فِرَاشِ أَبِي مِنْ وَلِيدَتِهِ، فَنَظَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلَى شَبَهِهِ، فَرَأَى شَبَهًا بَيِّنًا بِعُتْبَةَ، فَقَالَ: هُوَ لَكَ يَا عَبْدُ، الْوَلَدُ لِلْفِرَاشِ وَلِلْعَاهِرِ الْحَجَرُ، وَاحْتَجِبِي مِنْهُ يَا سَوْدَةُ فَلَمْ تَرَهُ سَوْدَةُ قَطُّ» مُتَّفَقٌ عَلَيْهِ.
وَفِي لَفْظِ الْبُخَارِيِّ: «هُوَ أَخُوكَ يَا عَبْدُ» .
وَعِنْدَ النَّسَائِيّ: «وَاحْتَجِبِي مِنْهُ يَا سَوْدَةُ فَلَيْسَ لَكِ بِأَخٍ» .
وَعِنْدَ الْإِمَامِ أَحْمَدَ: «أَمَّا الْمِيرَاثُ فَلَهُ، وَأَمَّا أَنْتِ فَاحْتَجِبِي مِنْهُ فَإِنَّهُ لَيْسَ لَكِ بِأَخٍ» فَحَكَمَ وَأَفْتَى بِالْوَلَدِ لِصَاحِبِ الْفِرَاشِ عَمَلًا بِمُوجَبِ الْفِرَاشِ، وَأَمَرَ سَوْدَةَ أَنْ تَحْتَجِبَ مِنْهُ عَمَلًا بِشَبَهِهِ بِعُتْبَةَ، وَقَالَ: «لَيْسَ لَكِ بِأَخٍ» لِلشُّبْهَةِ، وَجَعَلَهُ أَخًا فِي الْمِيرَاثِ، فَتَضَمَّنَتْ فَتْوَاهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ الْأَمَةَ فِرَاشٌ، وَأَنَّ الْأَحْكَامَ تَتَبَعَّضُ فِي الْعَيْنِ الْوَاحِدَةِ عَمَلًا بِالِاشْتِبَاهِ كَمَا تَتَبَعَّضُ فِي الرَّضَاعَةِ، وَثُبُوتُهَا يَثْبُتُ بِهَا الْحُرْمَةُ وَالْمَحْرَمِيَّةُ دُونَ الْمِيرَاثِ وَالنَّفَقَةِ، وَكَمَا فِي وَلَدِ الزِّنَا، هُوَ وَلَدٌ فِي التَّحْرِيمِ، وَلَيْسَ وَلَدًا فِي الْمِيرَاثِ، وَنَظَائِرُ ذَلِكَ أَكْثَرُ مِنْ أَنْ تُذْكَرَ؛ فَيَتَعَيَّنُ الْأَخْذُ بِهَذَا الْحُكْمِ وَالْفَتْوَى، وَبِاَللَّهِ التَّوْفِيقُ.

[الْإِحْدَادُ عَلَى الْمَيِّتِ]
[الْإِحْدَادُ عَلَى الْمَيِّتِ] «وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: يَا رَسُولَ اللَّهِ، إنَّ ابْنَتِي تُوُفِّيَ عَنْهَا زَوْجُهَا، وَقَدْ اشْتَكَتْ عَيْنَهَا، أَفَنُكَحِّلُهَا؟ فَقَالَ رَسُولُ اللَّه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا مَرَّتَيْنِ أَوْ ثَلَاثًا» ، مُتَّفَقٌ عَلَيْهِ.
«وَمَنَعَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمَرْأَةَ أَنْ تَحِدُّ عَلَى مَيِّتٍ فَوْقَ ثَلَاثٍ، إلَّا عَلَى زَوْجِ فَإِنَّهَا تَحِدُّ أَرْبَعَةَ أَشْهُرٍ وَعَشَرًا، وَلَا تَكْتَحِلُ، وَلَا تُطَيِّبُ، وَلَا تَلْبَسُ ثَوْبًا مَصْبُوغًا وَرَخَّصَ لَهَا فِي طُهْرِهَا إذَا اغْتَسَلَتْ فِي نَبْذَةٍ مِنْ قِسْطٍ أَوْ أَظْفَارٍ» ، مُتَّفَقٌ عَلَيْهِ.
وَعِنْدَ أَبِي دَاوُد وَالنَّسَائِيُّ «وَلَا تَخْتَضِبُ» .
وَعِنْدَ النَّسَائِيّ «وَلَا تَمْتَشِطُ» .
وَعِنْدَ أَحْمَدَ «لَا تَلْبَسُ الْمُعَصْفَرَ مِنْ الثِّيَابِ، وَلَا الشُّقَّةَ الْمُمَشَّقَةَ، وَلَا الْحُلِيَّ، لَا تَخْتَضِبُ، وَلَا تَكْتَحِلُ» .
«وَجَعَلَتْ أُمُّ سَلَمَةَ - رَضِيَ اللَّهُ عَنْهَا - عَلَى عَيْنَيْهَا صَبْرًا لَمَّا تُوُفِّيَ أَبُو سَلَمَةَ، فَقَالَ مَا هَذَا يَا أُمَّ سَلَمَةَ؟ قَالَتْ: إنَّمَا هُوَ صَبْرٌ لَيْسَ فِيهِ طِيبٌ، قَالَ إنَّهُ يَشِبُّ الْوَجْهَ فَلَا تَجْعَلِيهِ إلَّا بِاللَّيْلِ، وَلَا تَمْتَشِطِي بِالطِّيبِ، وَلَا بِالْحِنَّاءِ فَإِنَّهُ خِضَابٌ قُلْتُ:

(4/271)

بِأَيِّ شَيْءٍ أَمْتَشِطُ يَا رَسُولَ اللَّهِ؟ قَالَ بِالسِّدْرِ تُغَلِّفِينَ بِهِ رَأْسَكَ» ذَكَرَهُ النَّسَائِيّ.
وَعِنْدَ أَبِي دَاوُد «فَلَا تَجْعَلِيهِ إلَّا بِاللَّيْلِ وَتَنْزِعِيهِ بِالنَّهَارِ» .
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَالَةُ جَابِرِ بْنِ عَبْدِ اللَّهِ وَقَدْ طَلُقَتْ: هَلْ تَخْرُجُ تَجُدُّ نَخْلَهَا؟ فَقَالَ: فَجُدِّي نَخْلَكِ؛ فَإِنَّكِ عَسَى أَنْ تَتَصَدَّقِي أَوْ تَفْعَلِي مَعْرُوفًا» ذَكَرَهُ مُسْلِمٌ.

[فَصْلٌ فَتَاوَى فِي نَفَقَةِ الْمُعْتَدَّةِ وَكُسْوَتِهَا]
فَصْلٌ:
[فَتَاوَى فِي نَفَقَةِ الْمُعْتَدَّةِ وَكُسْوَتِهَا] فِي فَتْوَاهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي نَفَقَةِ الْمُعْتَدَّةِ وَكُسْوَتِهَا.
ثَبَتَ أَنَّ «فَاطِمَةَ بِنْتَ قَيْسٍ طَلَّقَهَا زَوْجُهَا أَلْبَتَّةَ، فَخَاصَمَتْهُ فِي السُّكْنَى وَالنَّفَقَةِ إلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَتْ؛ فَلَمْ يَجْعَلْ لِي سُكْنَى وَلَا نَفَقَةً» ، وَفِي السُّنَنِ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ يَا بِنْتَ آلِ قَيْسٍ، إنَّمَا السُّكْنَى وَالنَّفَقَةُ عَلَى مَنْ كَانَتْ لَهُ رَجْعَةٌ» ذَكَرَهُ أَحْمَدُ، وَعِنْدَهُ أَيْضًا «إنَّمَا السُّكْنَى وَالنَّفَقَةُ لِلْمَرْأَةِ عَلَى زَوْجِهَا مَا كَانَتْ لَهُ عَلَيْهَا رَجْعَةٌ، فَإِذَا لَمْ يَكُنْ لَهُ عَلَيْهَا رَجْعَةٌ فَلَا نَفَقَةَ وَلَا سُكْنَى» وَفِي صَحِيحِ مُسْلِمٍ عَنْهَا: «طَلَّقَنِي زَوْجِي ثَلَاثًا، فَلَمْ يَجْعَلْ لِي رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سُكْنَى وَلَا نَفَقَةً» .
وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا أَنَّ «أَبَا عَمْرِو بْنَ حَفْصٍ خَرَجَ مَعَ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ إلَى الْيَمَنِ، فَأَرْسَلَ إلَى امْرَأَتِهِ بِتَطْلِيقَةٍ بَقِيَتْ مِنْ طَلَاقِهَا، وَأَمَرَ عَيَّاشَ بْنَ أَبِي رَبِيعَةَ وَالْحَارِثَ بْنَ هِشَامٍ أَنْ يُنْفِقَا عَلَيْهَا، فَقَالَا: وَاَللَّهِ مَا لَهَا نَفَقَةٌ، إلَّا أَنْ تَكُونَ حَامِلًا، فَأَتَتْ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَذَكَرَتْ لَهُ قَوْلَهُمَا، فَقَالَ لَا نَفَقَةَ لَكِ فَاسْتَأْذَنَتْهُ فِي الِانْتِقَالِ، فَأَذِنَ لَهَا، فَقَالَتْ لَهُ: أَيْنَ يَا رَسُولَ اللَّهِ؟ فَقَالَ عِنْدَ ابْنِ أُمِّ مَكْتُومٍ وَكَانَ أَعْمَى، تَضَعُ ثِيَابَهَا عِنْدَهُ وَلَا يَرَاهَا، فَلَمَّا مَضَتْ عِدَّتُهَا أَنْكَحَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُسَامَةَ بْنَ زَيْدٍ» ، فَأَرْسَلَ إلَيْهَا مَرْوَانُ قَبِيصَةَ بْنُ ذُؤَيْبٍ يَسْأَلُهَا عَنْ الْحَدِيثِ، فَحَدَّثَتْهُ، فَقَالَ: لَمْ نَسْمَعْ هَذَا الْحَدِيثَ إلَّا مِنْ امْرَأَةٍ، سَنَأْخُذُ بِالْعِصْمَةِ الَّتِي وَجَدْنَا النَّاسَ عَلَيْهَا، فَقَالَتْ فَاطِمَةُ حِينَ بَلَغَهَا قَوْلُ مَرْوَانَ: بَيْنِي وَبَيْنَكُمْ الْقُرْآنُ، قَالَ تَعَالَى: {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ} [الطلاق: 1] الْآيَةَ، قَالَتْ: هَذَا لِمَنْ كَانَتْ لَهُ مُرَاجَعَةٌ، فَأَيُّ أَمْرٍ يَحْدُثُ بَعْدَ الثَّلَاثِ؟ .

«وَأَفْتَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ لِلنِّسَاءِ عَلَى الرِّجَالِ رِزْقَهُنَّ وَكُسْوَتَهُنَّ بِالْمَعْرُوفِ» ذَكَرَهُ مُسْلِمٌ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا تَقُولُ فِي نِسَاءَنَا؟ فَقَالَ أَطْعِمُوهُنَّ مِمَّا تَأْكُلُونَ، وَأَكْسُوهُنَّ مِمَّا تَلْبَسُونَ، وَلَا تَضْرِبُوهُنَّ، وَلَا تُقَبِّحُوهُنَّ» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هِنْدُ امْرَأَةُ أَبِي سُفْيَانَ فَقَالَتْ: إنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ، وَلَيْسَ يُعْطِينِي

(4/272)

مِنْ النَّفَقَةِ مَا يَكْفِينِي وَوَلَدِي إلَّا مَا أَخَذَتْ مِنْهُ وَهُوَ لَا يَعْلَمُ، قَالَ خُذِي مَا يَكْفِيكَ وَوَلَدَكَ بِالْمَعْرُوفِ» مُتَّفَقٌ عَلَيْهِ.
فَتَضَمَّنَتْ هَذِهِ الْفَتْوَى أُمُورًا، أَحَدُهَا: أَنَّ نَفَقَةَ الزَّوْجَةِ غَيْرُ مُقَدَّرَةٍ، بَلْ الْمَعْرُوفُ يَنْفِي تَقْدِيرَهَا، وَلَمْ يَكُنْ تَقْدِيرُهَا مَعْرُوفًا فِي زَمَنِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا الصَّحَابَةِ وَلَا التَّابِعِينَ وَلَا تَابِعِيهِمْ.
الثَّانِي: أَنَّ نَفَقَةَ الزَّوْجَةِ مِنْ جِنْسِ نَفَقَةِ الْوَلَدِ كِلَاهُمَا بِالْمَعْرُوفِ.
الثَّالِثُ: انْفِرَادُ الْأَبِ بِنَفَقَةِ أَوْلَادِهِ.
الرَّابِعُ: أَنَّ الزَّوْجَ أَوْ الْأَبَ إذَا لَمْ يَبْذُلْ النَّفَقَةَ الْوَاجِبَةَ عَلَيْهِ فَلِلزَّوْجَةِ وَالْأَوْلَادِ أَنْ يَأْخُذُوا قَدْرَ كِفَايَتِهِمْ بِالْمَعْرُوفِ.
الْخَامِسُ: أَنَّ الْمَرْأَةَ إذَا قَدَرَتْ عَلَى أَخْذِ كِفَايَتِهَا مِنْ مَالِ زَوْجِهَا لَمْ يَكُنْ لَهَا إلَى الْفَسْخِ سَبِيلٌ.
السَّادِسُ: أَنَّ مَا لَمْ يُقَدِّرْهُ اللَّهُ وَرَسُولُهُ مِنْ الْحُقُوقِ الْوَاجِبَةِ فَالْمَرْجِعُ فِيهِ إلَى الْعُرْفِ.
السَّابِعُ: إنَّ ذَمَّ الشَّاكِي لِخَصْمِهِ بِمَا هُوَ فِيهِ حَالَ الشِّكَايَةِ لَا يَكُونُ غَيْبَةً، فَلَا يَأْثَمُ بِهِ هُوَ وَلَا سَامِعُهُ بِإِقْرَارِهِ عَلَيْهِ.
الثَّامِنُ: أَنَّ مَنْ مَنَعَ الْوَاجِبَ عَلَيْهِ، وَكَانَ سَبَبُ ثُبُوتِهِ ظَاهِرًا فَلِمُسْتَحِقِّهِ أَنْ يَأْخُذَ بِيَدِهِ إذَا قَدَرَ عَلَيْهِ، كَمَا أَفْتَى بِهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هِنْدًا، وَأَفْتَى بِهِ الضَّيْفَ إذَا لَمْ يُقِرَّهُ مَنْ نَزَلَ عَلَيْهِ كَمَا فِي سُنَنِ أَبِي دَاوُد عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ «لَيْلَةُ الضَّيْفِ حَقٌّ عَلَى كُلِّ مُسْلِمٍ، فَإِنْ أَصْبَحَ بِفِنَائِهِ مَحْرُومًا كَانَ دَيْنًا عَلَيْهِ إنْ شَاءَ اقْتَضَاهُ وَإِنْ شَاءَ تَرَكَهُ» وَفِي لَفْظٍ «مَنْ نَزَلَ بِقَوْمٍ فَعَلَيْهِمْ أَنْ يَقْرُوهُ، فَإِنْ لَمْ يَقْرُوهُ فَلَهُ أَنْ يُعْقِبَهُمْ بِمِثْلِ قِرَاهُ» وَإِنْ كَانَ سَبَبُ الْحَقِّ خَفِيًّا لَمْ يَجُزْ لَهُ ذَلِكَ، كَمَا أَفْتَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي قَوْلِهِ «أَدِّ الْأَمَانَةَ إلَى مَنْ ائْتَمَنَكَ، وَلَا تَخُنْ مَنْ خَانَكَ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: مَنْ أَحَقُّ النَّاسِ بِحُسْنِ صَحَابَتِي؟ قَالَ أُمُّكَ قَالَ: ثُمَّ مَنْ؟ قَالَ أُمُّكَ قَالَ: ثُمَّ مَنْ؟ قَالَ أُمُّكَ قَالَ: ثُمَّ مَنْ؟ قَالَ أَبُوكَ» مُتَّفَقٌ عَلَيْهِ.
زَادَ مُسْلِمٌ «ثُمَّ أَدْنَاكَ فَأَدْنَاكَ» .
قَالَ الْإِمَامُ أَحْمَدُ: لِلْأُمِّ ثَلَاثَةُ أَرْبَاعِ الْبِرِّ، وَقَالَ أَيْضًا: الطَّاعَةُ لِلْأَبِ، وَلِلْأُمِّ ثَلَاثَةُ أَرْبَاعِ الْبِرِّ، وَعِنْدَ الْإِمَامِ أَحْمَدَ قَالَ «ثُمَّ الْأَقْرَبُ فَالْأَقْرَبُ» .
وَعِنْدَ أَبِي دَاوُد «أَنَّ رَجُلًا سَأَلَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَنْ أَبَرُّ؟ قَالَ أُمَّكَ، وَأَبَاكَ، وَأُخْتَكَ، وَأَخَاكَ، وَمَوْلَاكَ، وَمَوْلَاكَ الَّذِي يَلِي ذَاكَ، حَقٌّ وَاجِبٌ وَرَحِمٌ مَوْصُولَةٌ» .

(4/273)

[فَصْلٌ فِي الْحَضَانَةِ]
[فَتَاوَى فِي الْحَضَانَةِ وَفِي مُسْتَحِقِّهَا] قَضَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيهَا خَمْسَ قَضَايَا.
إحْدَاهَا: «قَضَى بِابْنَةِ حَمْزَةَ لِخَالَتِهَا، وَكَانَتْ تَحْتَ جَعْفَرِ بْنِ أَبِي طَالِبٍ، وَقَالَ الْخَالَةُ بِمَنْزِلَةِ الْأُمِّ» فَتَضَمَّنَ هَذَا الْقَضَاءُ أَنَّ الْخَالَةَ مَقَامُ الْأُمِّ فِي الِاسْتِحْقَاقِ، وَأَنَّ تَزَوُّجَهَا لَا يُسْقِطُ حَضَانَتَهَا إذَا كَانَتْ جَارِيَةً.
الْقَضِيَّةُ الثَّانِيَةُ: «أَنَّ رَجُلًا جَاءَ بِابْنٍ لَهُ صَغِيرٍ لَمْ يَبْلُغْ، فَاخْتَصَمَ فِيهِ هُوَ وَأُمُّهُ، وَلَمْ تُسْلِمْ الْأُمُّ، فَأَجْلَسَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْأَبَ هَهُنَا وَأَجْلَسَ الْأُمَّ هَهُنَا، ثُمَّ خَيَّرَ الصَّبِيَّ، وَقَالَ: اللَّهُمَّ اهْدِهِ فَذَهَبَ إلَى أُمِّهِ» ، ذَكَرَهُ أَحْمَدُ.
الْقَضِيَّةُ الثَّالِثَةُ: «أَنَّ رَافِعَ بْنَ سِنَانٍ أَسْلَمَ، وَأَبَتْ امْرَأَتُهُ أَنْ تُسْلِمَ، فَأَتَتْ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَالَتْ: ابْنَتِي فَطِيمٌ أَوْ شِبْهُهُ، وَقَالَ رَافِعٌ: ابْنَتِي، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - اُقْعُدْ نَاحِيَةً وَقَالَ لَهَا: اُقْعُدِي نَاحِيَةً فَأَقْعَدَ الصَّبِيَّةَ بَيْنَهُمَا، ثُمَّ قَالَ: اُدْعُوَاهَا فَمَالَتْ إلَى أُمِّهَا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: اللَّهُمَّ اهْدِهَا فَمَالَتْ إلَى أَبِيهَا، فَأَخَذَهَا» ، ذَكَرَهُ أَحْمَدُ.
الْقَضِيَّةُ الرَّابِعَةُ: «جَاءَتْهُ امْرَأَةٌ فَقَالَتْ: إنَّ زَوْجِي يُرِيدُ أَنْ يَذْهَبَ بِابْنِي، وَقَدْ سَقَانِي مِنْ بِئْرِ أَبِي عُتْبَةَ، وَقَدْ دَفَعَنِي، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: اسْتَهِمَا عَلَيْهِ فَقَالَ زَوْجُهَا: مَنْ يُحَاقُّنِي فِي وَلَدِي؟ فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَذَا أَبُوكَ وَهَذَا أُمُّكَ، فَخُذْ بِيَدِ أَيِّهِمَا شِئْتَ فَأَخَذَ بِيَدِ أُمِّهِ، فَانْطَلَقَتْ بِهِ» ، ذَكَرَهُ أَبُو دَاوُد.
الْقَضِيَّةُ الْخَامِسَةُ: «جَاءَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ فَقَالَتْ: يَا رَسُولَ اللَّهِ إنَّ ابْنِي هَذَا كَانَ بَطْنِي لَهُ وِعَاءً، وَثَدْيِي لَهُ سِقَاءً، وَحِجْرِي لَهُ حِوَاءً، وَإِنَّ أَبَاهُ طَلَّقَنِي، وَأَرَادَ أَنْ يَنْزِعَهُ مِنِّي، فَقَالَ لَهَا أَنْتِ أَحَقُّ بِهِ مَا لَمْ تُنْكَحِي» ذَكَرَهُ أَبُو دَاوُد.
[وَعَلَى هَذِهِ الْقَضَايَا الْخَمْسِ تَدُورُ الْحَضَانَةُ، وَبِاَللَّهِ التَّوْفِيقُ] .

[فَصْلٌ فَتَاوَى فِي جُرْمِ الْقَاتِلِ وَجَزَائِهِ]
فَصْلٌ:
[فَتَاوَى فِي جُرْمِ الْقَاتِلِ وَجَزَائِهِ] وَمِنْ فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي بَابِ الدِّمَاءِ وَالْجِنَايَاتِ.

(4/274)

«سُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْآمِرِ وَالْقَاتِلِ، فَقَالَ قُسِّمَتْ النَّارُ سَبْعِينَ جُزْءًا فَلِلْآمِرِ تِسْعٌ وَسِتُّونَ، وَلِلْقَاتِلِ جُزْءٌ» ذَكَرَهُ أَحْمَدُ.
«وَجَاءَهُ رَجُلٌ فَقَالَ: إنَّ هَذَا قَتَلَ أَخِي، قَالَ اذْهَبْ فَاقْتُلْهُ كَمَا قَتَلَ أَخَاكَ فَقَالَ لَهُ الرَّجُلُ: اتَّقِ اللَّهَ وَاعْفُ عَنِّي فَإِنَّهُ أَعْظَمُ لِأَجْرِكَ وَخَيْرٌ لَكَ يَوْمَ الْقِيَامَةِ، فَخَلَّى عَنْهُ، فَأَخْبَرَ النَّبِيَّ، فَسَأَلَهُ فَأَخْبَرَهُ بِمَا قَالَ لَهُ، فَقَالَ لَهُ أَمَا إنَّهُ خَيْرٌ مِمَّا هُوَ صَانِعٌ بِكَ يَوْمَ الْقِيَامَةِ، تَقُولُ: يَا رَبِّ سَلْ هَذَا فِيمَ قَتَلَ أَخِي» .
«وَجَاءَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ بِآخَرَ قَدْ ضَرَبَ سَاعِدَهُ بِالسَّيْفِ فَقَطَعَهَا مِنْ غَيْرِ مِفْصَلٍ، فَأَمَرَ لَهُ بِالدِّيَةِ، فَقَالَ: أُرِيدُ الْقِصَاصَ، فَقَالَ خُذْ الدِّيَةَ بَارَكَ اللَّهُ لَكَ فِيهَا وَلَمْ يَقْضِ لَهُ بِالْقِصَاصِ» ، ذَكَرَهُ ابْنُ مَاجَهْ.
«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّهُ إذَا أَمْسَكَ الرَّجُلُ الرَّجُلَ وَقَتَلَهُ الْآخَرُ يُقْتَلُ الَّذِي قَتَلَ وَيُحْبَسُ الَّذِي أَمْسَكَ» ذَكَرَهُ الدَّارَقُطْنِيُّ.
«وَرُفِعَ إلَيْهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَهُودِيٌّ قَدْ رَضَّ رَأْسَ جَارِيَةٍ بَيْنَ حَجَرَيْنِ، فَأَمَرَ بِهِ أَنْ يُرَضَّ رَأْسُهُ بَيْنَ حَجَرَيْنِ» ، مُتَّفَقٌ عَلَيْهِ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ شِبْهَ الْعَمْدِ مُغَلَّظٌ مِثْلَ الْعَمْدِ، وَلَا يُقْتَلُ صَاحِبُهُ» ذَكَرَهُ أَبُو دَاوُد.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْجَنِينِ يَسْقُطُ مِنْ الضَّرْبَةِ بِغُرَّةِ عَبْدٍ أَوْ أَمَةٍ» ، ذَكَرَهُ أَبُو دَاوُد أَيْضًا.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي قَتْلِ الْخَطَأِ شِبْهِ الْعَمْدِ بِمِائَةٍ مِنْ الْإِبِلِ: أَرْبَعُونَ مِنْهَا فِي بُطُونِهَا أَوْلَادُهَا» ، ذَكَرَهُ أَبُو دَاوُد.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ لَا يُقْتَلَ مُسْلِمٌ بِكَافِرٍ» ، مُتَّفَقٌ عَلَيْهِ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ لَا يُقْتَلَ الْوَالِدُ بِالْوَلَدِ» ؛ ذَكَرَهُ التِّرْمِذِيُّ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَعْقِلَ الْمَرْأَةَ عَصْبَتُهَا مَنْ كَانُوا وَلَا يَرِثُونَ عَنْهَا، إلَّا مَا فَضُلَ عَنْ وَرَثَتِهَا، وَإِنْ قُتِلَتْ فَعَقْلُهَا بَيْنَ وَرَثَتِهَا، فَهُمْ يَقْتُلُونَ قَاتِلَهَا» ، ذَكَرَهُ أَبُو دَاوُد.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ الْحَامِلَ إذَا قَتَلَتْ عَمْدًا لَمْ تُقْتَلْ حَتَّى تَضَعَ مَا فِي بَطْنِهَا، وَحَتَّى تَكْفُلَ وَلَدَهَا، وَإِنْ زَنَتْ حَتَّى تَضَعَ مَا فِي بَطْنِهَا وَحَتَّى تَكْفُلَ وَلَدَهَا» ، ذَكَرَهُ ابْنُ مَاجَهْ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ مَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرِ النَّظَرَيْنِ: إمَّا أَنْ يَفْدِيَ وَإِمَّا أَنْ يَقْتُلَ» ، مُتَّفَقٌ عَلَيْهِ.

(4/275)

«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ مَنْ أُصِيبَ بِدَمٍ أَوْ خَبْلٍ - وَالْخَبْلُ: الْجِرَاحُ - فَهُوَ بِالْخِيَارِ بَيْنَ إحْدَى ثَلَاثٍ، فَإِنْ أَرَادَ الرَّابِعَةَ فَخُذُوا عَلَى يَدَيْهِ: أَنْ يَقْتُلَ، أَوْ يَعْفُوَ، أَوْ يَأْخُذَ الدِّيَةَ، فَمَنْ فَعَلَ شَيْئًا مِنْ ذَلِكَ فَعَادَ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا مُخَلَّدًا أَبَدًا فِيهِ» ، يَعْنِي قَتَلَ بَعْدَ عَفْوِهِ وَأَخْذِ الدِّيَةِ، أَوْ قَتَلَ غَيْرَ الْجَانِي.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ لَا يَقْتَصَّ مِنْ جُرْحٍ حَتَّى يَبْرَأَ صَاحِبُهُ» ، ذَكَرَهُ أَحْمَدُ.

[فَتَاوَى فِي الدِّيَاتِ]
[فَتَاوَى فِي الدِّيَاتِ] «وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْأَنْفِ إذَا أَوْعَبَ جَدْعًا بِالدِّيَةِ، وَإِذَا جُدِعَتْ أَرْنَبَتُهُ بِنِصْفِ الدِّيَةِ» .
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْعَيْنِ بِنِصْفِ الدِّيَةِ خَمْسِينَ مِنْ الْإِبِلِ، أَوْ عَدْلِهَا ذَهَبًا أَوْ وَرِقًا، أَوْ مِائَةِ بَقَرَةٍ، أَوْ أَلْفِ شَاةٍ، وَفِي الرِّجْلِ نِصْفُ الْعَقْلِ، وَفِي الْيَدِ نِصْفُ الْعَقْلِ؛ وَالْمَأْمُومَةِ ثُلُثُ الْعَقْلِ، وَالْمُنَقِّلَةِ خَمْسَ عَشْرَةَ مِنْ الْإِبِلِ، وَالْمُوضِحَةِ خَمْسٌ مِنْ الْإِبِلِ، وَالْأَسْنَانُ خُمْسُ خَمْسٍ» ، ذَكَرَهُ أَحْمَدُ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ الْأَسْنَانَ سَوَاءٌ: الثَّنِيَّةُ وَالضِّرْسُ سَوَاءٌ» ، ذَكَرَهُ أَبُو دَاوُد.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي دِيَةِ أَصَابِعِ الْيَدَيْنِ وَالرِّجْلَيْنِ بِعُشْرِ عَشَرٍ» ، صَحَّحَهُ التِّرْمِذِيُّ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْعَيْنِ الْعَوْرَاءِ السَّادَّةِ لِمَكَانِهَا إذَا طُمِسَتْ بِثُلُثِ الدِّيَةِ، وَفِي الْيَدِ الشَّلَّاءِ إذَا قُطِعَتْ ثُلُثُ دِيَتِهَا» ، ذَكَرَهُ أَبُو دَاوُد.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي اللِّسَانِ بِالدِّيَةِ، وَفِي الشَّفَتَيْنِ بِالدِّيَةِ، وَفِي الْبَيْضَتَيْنِ بِالدِّيَةِ، وَفِي الذَّكَرِ بِالدِّيَةِ، وَفِي الصُّلْبِ بِالدِّيَةِ، وَفِي الْعَيْنَيْنِ بِالدِّيَةِ، وَفِي الرِّجْلِ الْوَاحِدَةِ نِصْفُ الدِّيَةِ، وَأَنَّ الرَّجُلَ يُقْتَلُ بِالْمَرْأَةِ» ، ذَكَرَهُ النَّسَائِيّ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ مَنْ قُتِلَ خَطَأً فَدِيَتُهُ مِائَةٌ مِنْ الْإِبِلِ: ثَلَاثُونَ بِنْتَ مَخَاضٍ، وَثَلَاثُونَ بِنْتَ لَبُونٍ، وَثَلَاثُونَ حِقَّةً، وَعَشَرَةُ ابْنِ لَبُونٍ» ، ذَكَرَهُ النَّسَائِيّ.
وَعِنْدَ أَبِي دَاوُد: «عِشْرُونَ حِقَّةً، وَعِشْرُونَ جَذَعَةً، وَعِشْرُونَ بِنْتَ مَخَاضٍ، وَعِشْرُونَ بِنْتَ لَبُونٍ، وَعِشْرُونَ ابْنَ مَخَاضٍ ذَكَرٍ» .
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ مَنْ قَتَلَ مُتَعَمِّدًا دُفِعَ إلَى أَوْلِيَاءِ الْمَقْتُولِ، فَإِنْ شَاءُوا قَتَلُوا، وَإِنْ شَاءُوا أَخَذُوا الدِّيَةَ، وَهِيَ ثَلَاثُونَ حِقَّةً، وَثَلَاثُونَ جَذَعَةً، وَأَرْبَعُونَ خِلْفَةً، وَمَا صُولِحُوا عَلَيْهِ فَهُوَ لَهُمْ» ، ذَكَرَهُ التِّرْمِذِيُّ وَحَسَّنَهُ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى أَهْلِ الْإِبِلِ بِمِائَةٍ مِنْ الْإِبِلِ، وَعَلَى أَهْلِ الْبَقَرِ بِمِائَتَيْ بَقَرَةٍ، وَعَلَى أَهْلِ الشَّاةِ أَلْفَيْ شَاةٍ، وَعَلَى أَهْلِ الْحُلَلِ مِائَتَيْ حُلَّةٍ» ، ذَكَرَهُ أَبُو دَاوُد.

(4/276)

«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ عَقْلَ الْمَرْأَةِ مِثْلُ عَقْلِ الرَّجُلِ حَتَّى تَبْلُغَ الثُّلُثَ مِنْ دِيَتِهَا» ، ذَكَرَهُ مُسْلِمٌ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ عَقْلَ أَهْلِ الذِّمَّةِ نِصْفُ عَقْلِ الْمُسْلِمِينَ» ، ذَكَرَهُ النَّسَائِيّ.
وَعِنْدَ التِّرْمِذِيِّ: «عَقْلُ الْكَافِرِ نِصْفُ عَقْلِ الْمُؤْمِنِ» ، حَدِيثٌ [حَسَنٌ] يُصَحِّحُ مِثْلَهُ أَكْثَرُ أَهْلِ الْحَدِيثِ.
وَعِنْدَ أَبِي دَاوُد: «كَانَتْ قِيمَةُ الدِّيَةِ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثَمَانِمِائَةِ دِينَارٍ، وَثَمَانِيَةَ آلَافِ دِرْهَمٍ، وَدِيَةُ أَهْلِ الْكِتَابِ يَوْمئِذٍ النِّصْفُ مِنْ دِيَةِ الْمُسْلِمِ، فَلَمَّا كَانَ عُمَرُ رَفَعَ دِيَةَ الْمُسْلِمِينَ وَتَرَكَ دِيَةَ أَهْلِ الذِّمَّةِ لَمْ يَرْفَعْهَا فِيمَا رَفَعَ مِنْ الدِّيَةِ» .
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي جَنِينِ امْرَأَةٍ ضَرَبَتْهَا أُخْرَى بِغُرَّةِ عَبْدٍ أَوْ أَمَةٍ، ثُمَّ إنَّ الْمَرْأَةَ الَّتِي قَضَى عَلَيْهَا بِالْغُرَّةِ تُوُفِّيَتْ، فَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ مِيرَاثَهَا لِبَنِيهَا وَزَوْجِهَا، وَأَنَّ الْعَقْلَ عَلَى عَصَبَتِهَا» ، مُتَّفَقٌ عَلَيْهِ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي امْرَأَتَيْنِ قَتَلَتْ إحْدَاهُمَا الْأُخْرَى وَلِكُلٍّ مِنْهُمَا زَوْجٌ بِالدِّيَةِ عَلَى عَاقِلَةِ الْقَاتِلَةِ، وَمِيرَاثُهَا لِزَوْجِهَا وَوَلَدِهَا، فَقَالَ عَاقِلَةُ الْمَقْتُولَةِ: مِيرَاثُهَا لَنَا يَا رَسُولَ اللَّهِ، فَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَا، مِيرَاثُهَا لِزَوْجِهَا وَوَلَدِهَا» ذَكَرَهُ أَبُو دَاوُد.
«وَجَاءَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَبْدٌ صَارِخٌ فَقَالَ: مَا لَكَ؟ قَالَ: سَيِّدِي رَآنِي أُقَبِّلُ جَارِيَةً لَهُ، فَجَبَّ مَذَاكِيرِي، فَقَالَ: عَلَيَّ بِالرَّجُلِ فَطُلِبَ فَلَمْ يُقْدَرْ عَلَيْهِ فَقَالَ: اذْهَبْ فَأَنْتَ حُرٌّ قَالَ: عَلَى مَنْ نَصَرَنِي يَا رَسُولَ اللَّهِ؟ قَالَ عَلَى كُلِّ مُؤْمِنٍ، أَوْ مُسْلِمٍ» ذَكَرَهُ ابْنُ مَاجَهْ.
«وَقَضَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِإِبْطَالِ دِيَةِ الْعَاضِّ لَمَّا انْتَزَعَ الْمَعْضُوضُ يَدَهُ مِنْ فِيهِ فَأَسْقَطَ ثَنِيَّتَهُ» ، مُتَّفَقٌ عَلَيْهِ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَنَّ مَنْ اطَّلَعَ فِي بَيْتِ قَوْمٍ بِغَيْرِ إذْنِهِمْ فَخَذَفُوهُ فَفَقَئُوا عَيْنَهُ بِأَنَّهُ لَا جُنَاحَ عَلَيْهِمْ» ، مُتَّفَقٌ عَلَيْهِ.
وَعِنْدَ مُسْلِمٍ: «فَقَدْ حَلَّ لَهُمْ أَنْ يَفْقَئُوا عَيْنَهُ» .
وَعِنْدَ الْإِمَامِ أَحْمَدَ فِي هَذَا الْحَدِيثِ «فَلَا دِيَةَ لَهُ وَلَا قِصَاصَ» . «وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ لَا دِيَةَ فِي الْمَأْمُومَةِ وَلَا الْجَائِفَةِ وَلَا الْمُنَقِّلَةِ» ، ذَكَرَهُ ابْنُ مَاجَهْ.
«وَجَاءَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ يَقُودُ آخَرَ بِنِسْعَةٍ، فَقَالَ: هَذَا قَتَلَ أَخِي، فَقَالَ: كَيْفَ قَتَلْتَهُ؟ قَالَ:

(4/277)

كُنْتُ أَنَا، وَهُوَ نَخْتَبِطُ مِنْ شَجَرَةٍ، فَسَبَّنِي فَأَغْضَبَنِي فَضَرَبْتُهُ بِالْفَأْسِ عَلَى قَرْنِهِ، فَقَتَلْتُهُ، فَقَالَ: هَلْ لَكَ مِنْ شَيْءٍ تُؤَدِّيهِ عَنْ نَفْسِكَ؟ قَالَ: مَا لِي إلَّا كِسَائِي وَفَأْسِي، قَالَ: فَتَرَى قَوْمَكَ يَشْتَرُونَكَ؟ قَالَ: أَنَا أَهْوَنُ عَلَى قَوْمِي مِنْ ذَلِكَ، فَقَالَ دُونَكَ صَاحِبَكَ، فَانْطَلَقَ بِهِ، فَلَمَّا وَلَّى قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنْ قَتَلَهُ فَهُوَ مِثْلُهُ فَرَجَعَ فَقَالَ: يَا رَسُولَ اللَّهِ بَلَغَنِي أَنَّكَ قُلْتَ إنْ قَتَلَهُ فَهُوَ مِثْلُهُ، وَأَخَذْتَهُ بِأَمْرِكَ، فَقَالَ أَمَا تُرِيدُ أَنْ يَبُوءَ بِإِثْمِكَ وَإِثْمِ صَاحِبِكَ؟ قَالَ: يَا نَبِيَّ اللَّهِ بَلَى، فَرَمَى بِنِسْعَتِهِ، وَخَلَّى سَبِيلَهُ» ذَكَرَهُ مُسْلِمٌ.
وَقَدْ أَشْكَلَ هَذَا الْحَدِيثُ عَلَى مَنْ لَمْ يُحِطْ بِمَعْنَاهُ، وَلَا إشْكَالَ فِيهِ؛ فَإِنَّ قَوْلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " إنْ قَتَلَهُ فَهُوَ مِثْلُهُ " لَمْ يُرِدْ بِهِ أَنَّهُ مِثْلُهُ فِي الْإِثْمِ، وَإِنَّمَا عَنَى بِهِ أَنَّهُ إنْ قَتَلَهُ لَمْ يَبْقَ عَلَيْهِ إثْمُ الْقَتْلِ؛ لِأَنَّهُ قَدْ اسْتَوْفَى مِنْهُ فِي الدُّنْيَا، فَيَسْتَوِي هُوَ وَالْوَلِيُّ فِي عَدَمِ الْإِثْمِ، أَمَّا الْوَلِيُّ فَإِنَّهُ قَتَلَهُ بِحَقٍّ، وَأَمَّا هُوَ فَلِكَوْنِهِ قَدْ اقْتَصَّ مِنْهُ، وَأَمَّا قَوْلُهُ: " تَبُوءَ بِإِثْمِكَ وَإِثْمِ صَاحِبِكَ " فَإِثْمُ الْوَلِيِّ مَظْلِمَتُهُ بِقَتْلِ أَخِيهِ، وَإِثْمُ الْمَقْتُولِ إرَاقَةُ دَمِهِ، وَلَيْسَ الْمُرَادُ أَنَّهُ يَحْمِلُ خَطَايَاكَ وَخَطَايَا أَخِيكَ، وَاَللَّه أَعْلَمُ.
وَهَذِهِ غَيْرُ قِصَّةِ الَّذِي دَفَعَ إلَيْهِ وَقَدْ قَتَلَ، فَقَالَ: وَاَللَّهِ مَا أَرَدْتُ قَتْلَهُ، فَقَالَ: «أَمَا إنَّهُ إنْ كَانَ صَادِقًا فَقَتَلْتَهُ دَخَلْتَ النَّارَ» فَخَلَّاهُ الرَّجُلُ، صَحَّحَهُ التِّرْمِذِيُّ، وَإِنْ كَانَتْ هِيَ الْقِصَّةَ فَتَكُونُ هَذِهِ عِلَّةَ كَوْنِهِ إنْ قَتَلَهُ فَهُوَ مِثْلُهُ فِي الْمَأْثَمِ، وَاَللَّهُ أَعْلَمُ.

[فَصْلٌ فَتَاوَى فِي الْقَسَامَةِ]
فَصْلٌ:
[فَتَاوَى فِي الْقَسَامَةِ] «وَأَقَرَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْقَسَامَةَ عَلَى مَا كَانَتْ عَلَيْهِ قَبْلَ الْإِسْلَامِ، وَقَضَى بِهَا بَيْنَ نَاسٍ مِنْ الْأَنْصَارِ فِي قَتِيلٍ ادَّعَوْهُ عَلَى الْيَهُودِ» ، ذَكَرَهُ مُسْلِمٌ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي شَأْنِ مُحَيِّصَةُ بِأَنْ يُقْسِمَ خَمْسُونَ مِنْ أَوْلِيَاءِ الْقَتِيلِ عَلَى رَجُلٍ مِنْ الْمُتَّهَمِينَ بِهِ، فَيُدْفَعَ بِرُمَّتِهِ إلَيْهِ، فَأَبَوْا، فَقَالَ تُبَرِّئُكُمْ يَهُودُ بِأَيْمَانِ خَمْسِينَ فَأَبَوْا، فَوَدَاهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِمِائَةٍ مِنْ عِنْدِهِ» ، مُتَّفَقٌ عَلَيْهِ.
وَعِنْدَ مُسْلِمٍ «بِمِائَةٍ مِنْ إبِلِ الصَّدَقَةِ» .
وَعِنْدَ النَّسَائِيّ «فَقَسَمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دِيَتَهُ عَلَيْهِمْ، وَأَعَانَهُمْ بِنِصْفِهَا» .
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ: لَا تَجْنِي نَفْسٌ عَلَى أُخْرَى، وَلَا يَجْنِي وَالِدٌ عَلَى وَلَدِهِ، وَلَا وَلَدٌ عَلَى وَالِدِهِ» وَالْمُرَادُ أَنَّهُ لَا يُؤْخَذُ بِجِنَايَتِهِ فَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى.

(4/278)

«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ: مَنْ قَتَلَ فِي عِمِّيًّا أَوْ رِمِّيًّا لِكَوْنِهِ بَيْنَهُمْ بِحَجَرٍ أَوْ سَوْطٍ فَعَقْلُهُ عَقْلُ خَطَأٍ، وَمَنْ قَتَلَ عَمْدًا فَقَوَدُ يَدَيْهِ، فَمَنْ حَالَ بَيْنَهُ وَبَيْنَهُ فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ» ذَكَرَهُ أَبُو دَاوُد.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ: الْمَعْدِنَ جُبَارٌ، وَالْعَجْمَاءَ جُبَارٌ، وَالْبِئْرَ جُبَارٌ» مُتَّفَقٌ عَلَيْهِ، وَفِي قَوْلِهِ: «الْمَعْدِنَ جُبَارٌ» قَوْلَانِ؛ أَحَدُهُمَا: أَنَّهُ إذَا اسْتَأْجَرَ مَنْ يَحْفِرُ لَهُ مَعْدِنًا فَسَقَطَ عَلَيْهِ فَقَتَلَهُ فَهُوَ جُبَارٌ، وَيُؤَيِّدُ هَذَا الْقَوْلَ اقْتِرَانُهُ بِقَوْلِهِ: «الْبِئْرَ جُبَارٌ وَالْعَجْمَاءَ جُبَارٌ» وَالثَّانِي: أَنَّهُ لَا زَكَاةَ فِيهِ، وَيُؤَيِّدُ هَذَا الْقَوْلَ اقْتِرَانُهُ بِقَوْلِهِ: «وَفِي الرِّكَازِ الْخُمُسُ» فَفَرَّقَ بَيْنَ الْمَعْدِنِ وَالرِّكَازِ، فَأَوْجَبَ الْخُمُسَ فِي الرِّكَازِ؛ لِأَنَّهُ مَالٌ مَجْمُوعٌ يُؤْخَذُ بِغَيْرِ كُلْفَةٍ وَلَا تَعَبٍ، وَأَسْقَطَهَا عَنْ الْمَعْدِنِ؛ لِأَنَّهُ يَحْتَاجُ إلَى كُلْفَةٍ وَتَعَبٍ فِي اسْتِخْرَاجِهِ، وَاَللَّهُ أَعْلَمُ.

[فَصْلٌ فَتَاوَى فِي حَدِّ الزِّنَا]
فَصْلٌ:
[فَتَاوَى فِي حَدِّ الزِّنَا] «وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنَّ ابْنِي كَانَ عَسِيفًا عَلَى هَذَا، فَزَنَى بِامْرَأَتِهِ، فَافْتَدَيْتُ مِنْهُ بِمِائَةِ شَاةٍ وَخَادِمٍ، وَإِنِّي سَأَلْتُ رِجَالًا مِنْ أَهْلِ الْعِلْمِ فَأَخْبَرُونِي أَنَّ عَلَى ابْنِي جَلْدَ مِائَةٍ وَتَغْرِيبَ عَامٍ، وَأَنَّ عَلَى امْرَأَةِ هَذَا الرَّجْمَ، فَقَالَ وَاَلَّذِي نَفْسِي بِيَدِهِ لَأَقْضِيَنَّ بَيْنَكُمَا بِكِتَابِ اللَّهِ، الْمِائَةُ وَالْخَادِمُ رَدٌّ عَلَيْكَ، وَعَلَى ابْنِكَ جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ، وَاغْدُ يَا أُنَيْسُ عَلَى امْرَأَةِ هَذَا، فَإِنْ اعْتَرَفَتْ فَارْجُمْهَا فَاعْتَرَفَتْ فَرَجَمَهَا» مُتَّفَقٌ عَلَيْهِ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَنْ زَنَى، وَلَمْ يُحْصَنْ بِنَفْيِ عَامٍ وَإِقَامَةِ الْحَدِّ عَلَيْهِ» ذَكَرَهُ الْبُخَارِيُّ.
«وَقَضَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ الثَّيِّبَ بِالثَّيِّبِ جَلْدُ مِائَةٍ ثُمَّ الرَّجْمُ، وَالْبِكْرَ بِالْبِكْرِ جَلْدُ مِائَةٍ ثُمَّ نَفْيُ سَنَةٍ» ذَكَرَهُ مُسْلِمٌ.
«وَجَاءَهُ الْيَهُودُ فَقَالُوا: إنَّ رَجُلًا مِنْهُمْ وَامْرَأَةً زَنَيَا، فَقَالَ لَهُمْ: مَا تَجِدُونَ فِي التَّوْرَاةِ فِي شَأْنِ الرَّجْمِ؟ فَقَالُوا: نَفْضَحُهُمْ وَيُجْلَدُونَ، فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ: كَذَبْتُمْ إنَّ فِيهَا الرَّجْمَ، فَأَتَوْا بِالتَّوْرَاةِ فَنَشَرُوهَا؛ فَوَضَعَ أَحَدُهُمْ يَدَهُ عَلَى آيَةِ الرَّجْمِ، فَقَرَأَ مَا بَعْدَهَا وَمَا قَبْلَهَا، فَقَالَ لَهُ

(4/279)

عَبْدُ اللَّهِ بْنُ سَلَامٍ: ارْفَعْ يَدَكَ، فَرَفَعَ يَدَهُ فَإِذَا آيَةُ الرَّجْمِ، فَقَالُوا: صَدَقَ يَا مُحَمَّدُ فِيهَا آيَةُ الرَّجْمِ، فَأَمَرَ بِهِمَا فَرُجِمَا» ، مُتَّفَقٌ عَلَيْهِ.
وَلِأَبِي دَاوُد «أَنَّ رَجُلًا مِنْهُمْ وَامْرَأَةً زَنَيَا، فَقَالُوا: اذْهَبُوا بِهِ إلَى هَذَا النَّبِيِّ؛ فَإِنَّهُ بُعِثَ بِالتَّخْفِيفِ، فَإِنْ أَفْتَانَا بِفُتْيَا دُونَ الرَّجْمِ قَبِلْنَاهَا مِنْهُ، وَاحْتَجَبْنَا بِهَا عِنْدَ اللَّهِ، وَقُلْنَا: إنَّهَا فُتْيَا نَبِيٍّ مِنْ أَنْبِيَائِكَ؛ فَأَتَوْهُ وَهُوَ جَالِسٌ فِي الْمَسْجِدِ فِي الصَّحَابَةِ، فَقَالُوا: يَا أَبَا الْقَاسِمِ مَا تَرَى فِي رَجُلٍ وَامْرَأَةٍ مِنْهُمْ زَنَيَا؟ فَلَمْ يُكَلِّمْهُمْ بِكَلِمَةٍ حَتَّى أَتَى بَيْتَ مِدْرَاسِهِمْ فَقَامَ عَلَى الْبَابِ فَقَالَ: أَنْشُدُكُمْ بِاَللَّهِ الَّذِي أَنْزَلَ التَّوْرَاةَ عَلَى مُوسَى، مَا تَجِدُونَ فِي التَّوْرَاةِ عَلَى مَنْ زَنَى إذْ أُحْصِنَ؟ قَالُوا: يُحَمَّمُ وَيُجَبَّهُ وَيُجْلَدُ، وَالتَّجْبِيهُ: أَنْ يُحْمَلَ الزَّانِيَانِ عَلَى حِمَارٍ، وَتُقَابَلَ أَقْفِيَتُهُمَا، وَيُطَافَ بِهِمَا، فَسَكَتَ شَابٌّ مِنْهُمْ، فَلَمَّا رَآهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَكَتَ نَظَرَ إلَيْهِ وَأَنْشَدَهُ فَقَالَ: اللَّهُمَّ إذْ أَنْشَدْتَنَا فَإِنَّا نَجِدُ فِي التَّوْرَاةِ الرَّجْمَ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: فَمَا أَوَّلُ مَا ارْتَخَصْتُمْ أَمْرَ اللَّهِ قَالَ: زَنَى ذُو قَرَابَةِ مَلِكٍ مِنْ مُلُوكِنَا فَأُخِّرَ عَنْهُ الرَّجْمُ؛ ثُمَّ زَنَى رَجُلٌ فِي أُسْرَةٍ مِنْ النَّاسِ فَأَرَادَ رَجْمَهُ فَحَالَ قَوْمُهُ دُونَهُ؛ وَقَالُوا: لَا يُرْجَمُ صَاحِبُنَا حَتَّى تَجِيءَ بِصَاحِبِكَ فَتَرْجُمَهُ فَاصْطَلَحُوا عَلَى هَذِهِ الْعُقُوبَةِ بَيْنَهُمْ؛ فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: فَإِنِّي أَحْكُمُ بِمَا فِي التَّوْرَاةِ فَأَمَرَ بِهِمَا فَرُجِمَا» .
وَعِنْدَ أَبِي دَاوُد أَيْضًا «أَنَّهُ دَعَا بِالشُّهُودِ، فَجَاءَهُ أَرْبَعَةٌ، فَشَهِدُوا أَنَّهُمْ رَأَوْا ذَكَرَهُ فِي فَرْجِهَا مِثْلَ الْمِيلِ فِي الْمُكْحُلَةِ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَاعِزُ بْنُ مَالِكٍ أَنْ يُطَهِّرَهُ، وَقَالَ: إنِّي قَدْ زَنَيْتُ، فَأَرْسَلَ إلَى قَوْمِهِ: هَلْ تَعْلَمُونَ بِعَقْلِهِ بَأْسًا تُنْكِرُونَ مِنْهُ شَيْئًا؟ قَالُوا: مَا نَعْلَمُهُ إلَّا أَوْفَى الْعَقْلِ مِنْ صَالِحِينَا فِيمَا نَرَى، فَأَقَرَّ أَرْبَعَ مَرَّاتٍ، فَقَالَ لَهُ فِي الْخَامِسَةِ: أَنِكْتَهَا؟ قَالَ: نَعَمْ، قَالَ: حَتَّى غَابَ ذَلِكَ مِنْكَ فِي ذَلِكَ مِنْهَا؟ قَالَ: نَعَمْ. قَالَ: كَمَا يَغِيبُ الْمِرْوَدُ فِي الْمُكْحُلَةِ وَالرِّشَاءُ فِي الْبِئْرِ؟ قَالَ: نَعَمْ، قَالَ: فَهَلْ تَدْرِي مَا الزِّنَا؟ قَالَ: نَعَمْ أَتَيْتُ مِنْهَا حَرَامًا مَا يَأْتِي الرَّجُلُ مِنْ امْرَأَتِهِ حَلَالًا، قَالَ: فَمَا تُرِيدُ بِهَذَا الْقَوْلِ؟ قَالَ: أُرِيدُ أَنْ تُطَهِّرَنِي، فَأَمَرَ رَجُلًا فَاسْتَنْكَهَهُ، ثُمَّ أَمَرَ بِهِ فَرُجِمَ، وَلَمْ يَحْفِرْ لَهُ، فَلَمَّا وَجَدَ مَسَّ الْحِجَارَةَ فَرَّ يَشْتَدُّ حَتَّى مَرَّ بِرَجُلٍ مَعَهُ لَحْيُ جَمَلٍ فَضَرَبَهُ وَضَرَبَهُ النَّاسُ حَتَّى مَاتَ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلَّا تَرَكْتُمُوهُ وَجِئْتُمُونِي بِهِ» .
وَفِي بَعْضِ طُرُقِ هَذِهِ الْقِصَّةِ «أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ لَهُ: شَهِدْتَ عَلَى نَفْسِكَ أَرْبَعَ مَرَّاتٍ، اذْهَبُوا بِهِ فَارْجُمُوهُ» .
وَفِي بَعْضِهَا: «فَلَمَّا شَهِدَ عَلَى نَفْسِهِ أَرْبَعَ مَرَّاتٍ دَعَاهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: أَبِكَ جُنُونٌ؟ قَالَ: لَا، قَالَ: أَهَلْ أَحْصَنْتَ؟ قَالَ: نَعَمْ، قَالَ: اذْهَبُوا بِهِ فَارْجُمُوهُ» .

(4/280)

وَفِي بَعْضِ طُرُقِهَا «أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَمِعَ رَجُلَيْنِ مِنْ أَصْحَابِهِ يَقُولُ أَحَدُهُمَا لِصَاحِبِهِ: أَلَمْ تَرَ إلَى هَذَا الَّذِي سَتَرَ اللَّهُ عَلَيْهِ فَلَمْ تَدْعُهُ نَفْسُهُ حَتَّى رُجِمَ رَجْمَ الْكَلْبِ، فَسَكَتَ عَنْهُمَا ثُمَّ سَارَ سَاعَةً حَتَّى مَرَّ بِجِيفَةِ حِمَارٍ شَائِلٍ بِرِجْلَيْهِ، فَقَالَ: أَيْنَ فُلَانٌ وَفُلَانٌ؟ فَقَالَا: نَحْنُ ذَانِ يَا رَسُولَ اللَّهِ، فَقَالَ: انْزِلَا وَكُلَا مِنْ جِيفَةِ هَذَا الْحِمَارِ، فَقَالَا: يَا نَبِيَّ اللَّهِ مَنْ يَأْكُلُ هَذَا؟ قَالَ: فَمَا نِلْتُمَا مِنْ عِرْضِ أَخِيكُمَا آنِفًا أَشَدُّ أَكْلًا مِنْهُ، وَاَلَّذِي نَفْسِي بِيَدِهِ إنَّهُ الْآنَ لَفِي أَنْهَارِ الْجَنَّةِ يَنْغَمِسُ فِيهَا» .
وَفِي بَعْضِ طُرُقِهَا «أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ لَهُ: لَعَلَّكَ رَأَيْتَ فِي مَنَامِكَ، لَعَلَّكَ اُسْتُكْرِهَتْ» ، وَكُلُّ هَذِهِ الْأَلْفَاظِ صَحِيحَةٌ.
وَفِي بَعْضِهَا «أَنَّهُ أَمَرَ فَحُفِرَتْ لَهُ حُفَيْرَة» ، ذَكَرَهُ مُسْلِمٌ، وَهِيَ غَلَطٌ مِنْ رِوَايَةِ بَشِيرِ بْنِ الْمُهَاجِرِ، وَإِنْ كَانَ مُسْلِمٌ قَدْ رَوَى لَهُ فِي الصَّحِيحِ فَالثِّقَةُ قَدْ يَغْلَطُ عَلَى أَنَّ أَحْمَدَ وَأَبَا حَاتِمٍ الرَّازِيَّ قَدْ تَكَلَّمَا فِيهِ، وَإِنَّمَا حَصَلَ الْوَهْمُ مِنْ حُفْرَةِ الْغَامِدِيَّةِ، فَسَرَى إلَى مَاعِزٍ، وَاَللَّهُ أَعْلَمُ.
«وَجَاءَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْغَامِدِيَّةُ، فَقَالَتْ إنِّي قَدْ زَنَيْتُ فَطَهِّرْنِي، وَإِنَّهُ رَدَّدَهَا، فَقَالَتْ: تُرَدِّدُنِي كَمَا رَدَّدْتَ مَاعِزًا فَوَاَللَّهِ إنِّي لَحُبْلَى، فَقَالَ: اذْهَبِي حَتَّى تَلِدِي، فَلَمَّا وَلَدَتْ أَتَتْهُ بِالصَّبِيِّ فِي خِرْقَةٍ، فَقَالَتْ: هَذَا قَدْ وَلَدْتُهُ، فَقَالَ: اذْهَبِي فَأَرْضِعِيهِ حَتَّى تَفْطِمِيهِ، فَلَمَّا فَطَمَتْهُ أَتَتْهُ بِهِ، وَفِي يَدِهِ كِسْرَةٌ مِنْ خُبْزٍ؛ فَقَالَتْ: هَذَا قَدْ فَطَمْتُهُ وَأَكَلَ الطَّعَامَ، فَدَفَعَ الصَّبِيَّ إلَى رَجُلٍ مِنْ الْمُسْلِمِينَ، ثُمَّ أَمَرَ بِهَا فَحُفِرَ لَهَا إلَى صَدْرِهَا، وَأَمَرَ النَّاسَ فَرَجَمُوهَا، فَأَقْبَلَ خَالِدُ بْنُ الْوَلِيدِ بِحَجَرٍ فَرَمَى رَأْسَهَا فَنَضَحَ الدَّمُ عَلَى وَجْهِهِ، فَسَبَّهَا، فَسَمِعَ نَبِيُّ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَبَّهُ إيَّاهَا، فَقَالَ مَهْلًا يَا خَالِدُ، فَوَاَلَّذِي نَفْسِي بِيَدِهِ لَقَدْ تَابَتْ تَوْبَةً لَوْ تَابَهَا صَاحِبُ مَكْسٍ لَغُفِرَ لَهُ ثُمَّ أَمَرَ بِهَا فَصَلَّ عَلَيْهَا وَدُفِنَتْ» ، ذَكَرَهُ مُسْلِمٌ.
«وَجَاءَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ إنِّي أَصَبْتُ حَدًّا فَأَقِمْهُ عَلَيَّ، وَلَمْ يَسْأَلْهُ عَنْهُ، وَحَضَرَتْ الصَّلَاةُ، فَصَلَّى مَعَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَامَ إلَيْهِ الرَّجُلُ فَقَالَ: يَا رَسُولَ اللَّهِ إنِّي أَصَبْتُ حَدًّا فَأَقِمْ فِي كِتَابَ اللَّهِ، قَالَ: أَلَيْسَ قَدْ صَلَّيْتَ مَعَنَا؟ قَالَ: نَعَمْ، قَالَ: فَإِنَّ اللَّهَ قَدْ غَفَرَ لَكَ ذَنْبَكَ - أَوْ قَالَ - حَدَّكَ» ، مُتَّفَقٌ عَلَيْهِ.
وَقَدْ اُخْتُلِفَ فِي وَجْهِ هَذَا الْحَدِيثِ؛ فَقَالَتْ طَائِفَةٌ: أَقَرَّ بِحَدٍّ لَمْ يُسَمِّهِ فَلَمْ يَجِبْ عَلَى الْإِمَامِ اسْتِفْسَارُهُ، وَلَوْ سَمَّاهُ لَحَدَّهُ كَمَا حَدَّ مَاعِزًا، وَقَالَتْ طَائِفَةٌ: بَلْ غَفَرَ اللَّهُ لَهُ بِتَوْبَتِهِ،

(4/281)

وَالتَّائِبُ مِنْ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ، وَعَلَى هَذَا فَمَنْ تَابَ مِنْ الذَّنْبِ قَبْلَ الْقُدْرَةِ عَلَيْهِ سَقَطَتْ عَنْهُ حُقُوقُ اللَّهِ - تَعَالَى - كَمَا تَسْقُطُ عَنْ الْمُحَارِبِ، وَهَذَا هُوَ الصَّوَابُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: أَصَبْتُ مِنْ امْرَأَةٍ قُبْلَةً، فَنَزَلَتْ: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ} [هود: 114] فَقَالَ الرَّجُلُ: إلَيَّ هَذِهِ؟ فَقَالَ: بَلْ لِمَنْ عَمِلَ بِهَا مِنْ أُمَّتِي» مُتَّفَقٌ عَلَيْهِ.
وَقَدْ اسْتَدَلَّ بِهِ مَنْ يَرَى أَنَّ التَّعْزِيرَ لَيْسَ بِوَاجِبٍ، وَأَنَّ لِلْإِمَامِ إسْقَاطَهُ، وَلَا دَلِيلَ فِيهِ، فَتَأَمَّلْهُ.
«وَخَرَجَتْ امْرَأَةٌ تُرِيدُ الصَّلَاةَ، فَتَجَلَّلَهَا رَجُلٌ فَقَضَى حَاجَتَهُ مِنْهَا، فَصَاحَتْ وَفَرَّ، وَمَرَّ عَلَيْهَا غَيْرُهُ فَأَخَذُوهُ؛ فَظَنَّتْ أَنَّهُ هُوَ وَقَالَتْ: هَذَا الَّذِي فَعَلَ بِي، فَأَتَوْا بِهِ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَأَمَرَ بِرَجْمِهِ؛ فَقَامَ صَاحِبُهَا الَّذِي وَقَعَ عَلَيْهَا، فَقَالَ: أَنَا صَاحِبُهَا، فَقَالَ لَهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: اذْهَبِي فَقَدْ غَفَرَ اللَّهُ لَكِ، وَقَالَ لِلرَّجُلِ قَوْلًا حَسَنًا، فَقَالُوا: أَلَا تَرْجُمُ صَاحِبَهَا؟ فَقَالَ لَا، لَقَدْ تَابَ تَوْبَةً لَوْ تَابَهَا أَهْلُ الْمَدِينَةِ لَقُبِلَ مِنْهُمْ» ذَكَرَهُ أَحْمَدُ وَأَهْلُ السُّنَنِ، وَلَا فَتْوَى وَلَا حُكْمَ أَحْسَنُ مِنْ هَذَا.
فَإِنْ قِيلَ: كَيْفَ أَمَرَ بِرَجْمِ الْبَرِيءِ؟ قِيلَ: لَوْ أَنْكَرَ لَمْ يَرْجُمْهُ؛ وَلَكِنْ لَمَّا أُخِذَ وَقَالَتْ: هُوَ هَذَا، وَلَمْ يُنْكِرْ، وَلَمْ يَحْتَجَّ عَنْ نَفْسِهِ، فَاتَّفَقَ مَجِيءُ الْقَوْمِ بِهِ فِي صُورَةِ الْمُرِيبِ، وَقَوْلُ الْمَرْأَةِ هَذَا هُوَ، وَسُكُوتُهُ سُكُوتَ الْمُرِيبِ، وَهَذِهِ الْقَرَائِنُ أَقْوَى مِنْ قَرَائِنِ حَدِّ الْمَرْأَةِ بِلِعَانِ الرَّجُلِ وَسُكُوتِهَا، فَتَأَمَّلْهُ.

[أَثَرُ اللَّوَثِ فِي التَّشْرِيعِ]
[أَثَرُ اللَّوَثِ فِي التَّشْرِيعِ] وَلِلَّوْثِ تَأْثِيرٌ فِي الدِّمَاءِ وَالْحُدُودِ وَالْأَمْوَالِ: أَمَّا الدِّمَاءُ فَفِي الْقَسَامَةِ، وَأَمَّا الْحُدُودُ فَفِي اللِّعَانِ، وَأَمَّا الْأَمْوَالُ فَفِي قِصَّةِ الْوَصِيَّةِ فِي السَّفَرِ؛ فَإِنَّ اللَّهَ تَعَالَى حَكَمَ بِأَنَّهُ إنْ اطَّلَعَ عَلَى أَنَّ الشَّاهِدَيْنِ وَالْوَصِيَّيْنِ ظَلَمَا وَغَدَرَا أَنْ يَحْلِفَ اثْنَانِ مِنْ الْوَرَثَةِ عَلَى اسْتِحْقَاقِهِمَا، وَيَقْضِيَ لَهُمْ، وَهَذَا هُوَ الْحُكْمُ الَّذِي لَا حُكْمَ غَيْرَهُ؛ فَإِنَّ اللَّوَثَ إذَا أَثَّرَ فِي إرَاقَةِ الدِّمَاءِ وَإِزْهَاقِ النُّفُوسِ وَفِي الْحُدُودِ فَلَأَنْ يُعْمَلَ بِهِ فِي الْمَالِ بِطَرِيقِ الْأَوْلَى وَالْأَحْرَى، وَقَدْ حَكَمَ بِهِ نَبِيُّ اللَّهِ سُلَيْمَانُ بْنُ دَاوُد فِي النَّسَبِ مَعَ اعْتِرَافِ الْمَرْأَةِ أَنَّهُ لَيْسَ بِوَلَدِهَا، بَلْ هُوَ وَلَدُ الْأُخْرَى، فَقَالَ لَهَا: " هُوَ ابْنُكِ " وَمِنْ تَرَاجِمِ النَّسَائِيّ عَلَى قِصَّتِهِ: " التَّوْسِعَةُ لِلْحَاكِمِ أَنْ يَقُولَ لِلشَّيْءِ الَّذِي لَا يَفْعَلُهُ أَفْعَلُ كَذَا لِيَسْتَبِينَ بِهِ الْحَقَّ " ثُمَّ تَرْجَمَ عَلَيْهِ تَرْجَمَةً أُخْرَى فَقَالَ: " الْحُكْمُ بِخِلَافِ مَا يَعْتَرِفُ بِهِ الْمَحْكُومُ عَلَيْهِ إذَا تَبَيَّنَ لِلْحَاكِمِ أَنَّ الْحَقَّ غَيْرُ مَا اعْتَرَفَ بِهِ " وَهَذَا هُوَ الْعِلْمُ اسْتِنْبَاطًا

(4/282)

وَدَلِيلًا، ثُمَّ تَرْجَمَ عَلَيْهِ تَرْجَمَةً ثَالِثَةً فَقَالَ: " نَقْضُ الْحَاكِمِ مَا حَكَمَ بِهِ مَنْ هُوَ مِثْلُهُ أَوْ أَجَّلَ مِنْهُ ".
قُلْتُ: وَفِيهِ رَدٌّ لِقَوْلِ مَنْ قَالَ: يَكُونُ بَيْنَهُمَا، إجْرَاءٌ لِلنَّسَبِ مَجْرَى الْمَالِ، وَفِيهِ أَنَّ حُكْمَ الْحَاكِمِ لَا يُزِيلُ الشَّيْءَ عَنْ صِفَتِهِ فِي الْبَاطِنِ، وَفِيهِ نَوْعٌ لَطِيفٌ شَرِيفٌ عَجِيبٌ مِنْ أَنْوَاعِ الْعِلْمِ النَّافِعِ، وَهُوَ الِاسْتِدْلَال بِقَدَرِ اللَّهِ عَلَى شَرْعِهِ؛ فَإِنَّ سُلَيْمَانَ - عَلَيْهِ السَّلَامُ - اسْتَدَلَّ بِمَا قَدَّرَهُ اللَّهُ وَخَلَقَهُ فِي قَلْبِ الصُّغْرَى مِنْ الرَّحْمَةِ وَالشَّفَقَةِ بِحَيْثُ أَبَتْ أَنْ يُشَقَّ الْوَلَدُ، عَلَى أَنَّهُ ابْنُهَا، وَقَوَّى هَذَا الِاسْتِدْلَالَ رِضَا الْأُخْرَى بِأَنْ يُشَقَّ الْوَلَدُ، وَقَالَتْ: نَعَمْ شُقَّهُ، وَهَذَا قَوْلٌ لَا يَصْدُرُ مِنْ أُمٍّ، وَإِنَّمَا يَصْدُرُ مِنْ حَاسِدٍ يُرِيدُ أَنْ يَتَأَسَّى بِصَاحِبِ النِّعْمَةِ فِي زَوَالِهَا عَنْهُ كَمَا زَالَتْ عَنْهُ هُوَ، وَلَا أَحْسَنَ مِنْ هَذَا الْحُكْمِ وَهَذَا الْفَهْمِ، وَإِذَا لَمْ يَكُنْ مِثْلُ هَذَا فِي الْحَاكِمِ أَضَاعَ حُقُوقَ النَّاسِ، وَهَذِهِ الشَّرِيعَةُ الْكَامِلَةُ طَافِحَةٌ بِذَلِكَ.

[الْعَمَلُ بِالسِّيَاسَةِ]
[الْعَمَلُ بِالسِّيَاسَةِ] وَجَرَتْ فِي ذَلِكَ مُنَاظَرَةٌ بَيْنَ أَبِي الْوَفَاءِ ابْنِ عَقِيلٍ وَبَيْنَ بَعْضِ الْفُقَهَاءِ، فَقَالَ ابْنُ عَقِيلٍ: الْعَمَلُ بِالسِّيَاسَةِ هُوَ الْحَزْمُ، وَلَا يَخْلُو مِنْهُ إمَامٌ، وَقَالَ الْآخَرُ: لَا سِيَاسَةَ إلَّا مَا وَافَقَ الشَّرْعَ، فَقَالَ ابْنُ عَقِيلٍ: السِّيَاسَةُ مَا كَانَ مِنْ الْأَفْعَالِ بِحَيْثُ يَكُونُ النَّاسُ مَعَهُ أَقْرَبَ إلَى الصَّلَاحِ وَأَبْعَدَ عَنْ الْفَسَادِ، وَإِنْ لَمْ يُشَرِّعْهُ الرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا نَزَلَ بِهِ وَحْيٌ؛ فَإِنْ أَرَدْتَ بِقَوْلِكَ " لَا سِيَاسَةَ إلَّا مَا وَافَقَ الشَّرْعَ " أَيْ لَمْ يُخَالِفْ مَا نَطَقَ بِهِ الشَّرْعُ فَصَحِيحٌ، وَإِنْ أَرَدْتَ مَا نَطَقَ بِهِ الشَّرْعُ فَغَلَطٌ وَتَغْلِيطٌ لِلصَّحَابَةِ؛ فَقَدْ جَرَى مِنْ الْخُلَفَاءِ الرَّاشِدِينَ مِنْ الْقَتْلِ وَالْمَثْلِ مَا لَا يَجْحَدُهُ عَالِمٌ بِالسِّيَرِ، وَلَوْ لَمْ يَكُنْ إلَّا تَحْرِيقُ الْمَصَاحِفِ كَانَ رَأْيًا اعْتَمَدُوا فِيهِ عَلَى مَصْلَحَةٍ، وَكَذَلِكَ تَحْرِيقُ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ الزَّنَادِقَةَ فِي الْأَخَادِيدِ، وَنَفْيُ عُمَرُ نَصْرَ بْنَ حَجَّاجٍ.
قُلْتُ: هَذَا مَوْضِعُ مَزَلَّةِ أَقْدَامٍ، وَمَضَلَّةِ أَفْهَامٍ، وَهُوَ مَقَامٌ ضَنْكٌ فِي مُعْتَرَكٍ صَعْبٍ، فَرَّطَ فِيهِ طَائِفَةٌ فَعَطَّلُوا الْحُدُودَ، وَضَيَّعُوا الْحُقُوقَ، وَجَرَّؤُا أَهْلَ الْفُجُورِ عَلَى الْفَسَادِ، وَجَعَلُوا الشَّرِيعَةَ قَاصِرَةً لَا تَقُومُ بِمَصَالِحِ الْعِبَادِ، وَسَدُّوا عَلَى أَنْفُسِهِمْ طُرُقًا صَحِيحَةً مِنْ الطُّرُقِ الَّتِي يُعْرَفُ بِهَا الْمُحِقُّ مِنْ الْمُبْطِلِ، وَعَطَّلُوهَا مَعَ عِلْمِهِمْ وَعِلْمِ النَّاسِ بِهَا أَنَّهَا أَدِلَّةُ حَقٍّ، ظَنًّا مِنْهُمْ مُنَافَاتِهَا لِقَوَاعِدِ الشَّرْعِ، وَاَلَّذِي أَوْجَبَ لَهُمْ ذَلِكَ نَوْعُ تَقْصِيرٍ فِي مَعْرِفَةِ حَقِيقَةِ الشَّرِيعَةِ وَالتَّطْبِيقِ بَيْنَ الْوَاقِعِ وَبَيْنَهَا، فَلَمَّا رَأَى وُلَاةُ الْأَمْرِ ذَلِكَ وَأَنَّ النَّاسَ لَا يَسْتَقِيمُ أَمْرُهُمْ إلَّا بِشَيْءٍ زَائِدٍ عَلَى مَا فَهِمَهُ هَؤُلَاءِ مِنْ الشَّرِيعَةِ فَأَحْدَثُوا لَهُمْ قَوَانِينَ سِيَاسِيَّةً يَنْتَظِمُ بِهَا مَصَالِحُ الْعَالَمِ؛ فَتَوَلَّدَ مِنْ تَقْصِيرِ أُولَئِكَ فِي الشَّرِيعَةِ وَإِحْدَاثِ هَؤُلَاءِ مَا أَحْدَثُوهُ مِنْ أَوْضَاعِ سِيَاسَتِهِمْ شَرٌّ

(4/283)

طَوِيلٌ، وَفَسَادٌ عَرِيضٌ، وَتَفَاقَمَ الْأَمْرُ، وَتَعَذَّرَ اسْتِدْرَاكُهُ، وَأَفْرَطَ فِي طَائِفَةٍ أُخْرَى فَسَوَّغَتْ مِنْهُ مَا يُنَاقِضُ حُكْمَ اللَّهِ وَرَسُولِهِ، وَكِلَا الطَّائِفَتَيْنِ أُتِيَتْ مِنْ قِبَلِ تَقْصِيرِهَا فِي مَعْرِفَةِ مَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ؛ فَإِنَّ اللَّهَ أَرْسَلَ رُسُلَهُ وَأَنْزَلَ كُتُبَهُ لِيَقُومَ النَّاسُ بِالْقِسْطِ، وَهُوَ الْعَدْلُ الَّذِي قَامَتْ بِهِ السَّمَوَاتُ وَالْأَرْضُ، فَإِذَا ظَهَرَتْ أَمَارَاتُ الْحَقِّ، وَقَامَتْ أَدِلَّةُ الْعَقْلِ، وَأَسْفَرَ صُبْحُهُ بِأَيِّ طَرِيقٍ كَانَ؛ فَثَمَّ شَرْعُ اللَّهِ وَدِينُهُ وَرِضَاهُ وَأَمْرُهُ، وَاَللَّهُ تَعَالَى لَمْ يَحْصُرْ طُرُقَ الْعَدْلِ وَأَدِلَّتَهُ وَأَمَارَاتِهِ فِي نَوْعٍ وَاحِدٍ وَأَبْطَلَ غَيْرَهُ مِنْ الطُّرُقِ الَّتِي هِيَ أَقْوَى مِنْهُ وَأَدَلُّ وَأَظْهَرُ، بَلْ بَيَّنَ بِمَا شَرَعَهُ مِنْ الطُّرُقِ أَنَّ مَقْصُودَهُ إقَامَةُ الْحَقِّ وَالْعَدْلِ وَقِيَامُ النَّاسِ بِالْقِسْطِ، فَأَيُّ طَرِيقٍ اُسْتُخْرِجَ بِهَا الْحَقُّ وَمَعْرِفَةُ الْعَدْلِ وَجَبَ الْحُكْمُ بِمُوجَبِهَا وَمُقْتَضَاهَا.
وَالطُّرُقُ أَسْبَابٌ وَوَسَائِلُ لَا تُرَادُ لِذَوَاتِهَا، وَإِنَّمَا الْمُرَادُ غَايَاتُهَا الَّتِي هِيَ الْمَقَاصِدُ، وَلَكِنْ نَبَّهَ بِمَا شَرَعَهُ مِنْ الطُّرُقِ عَلَى أَسْبَابِهَا وَأَمْثَالِهَا، وَلَنْ تَجِدَ طَرِيقًا مِنْ الطُّرُقِ الْمُثْبِتَةِ لِلْحَقِّ إلَّا وَهِيَ شِرْعَةٌ وَسَبِيلٌ لِلدَّلَالَةِ عَلَيْهَا، وَهَلْ يُظَنُّ بِالشَّرِيعَةِ الْكَامِلَةِ خِلَافُ ذَلِكَ؟ وَلَا نَقُولُ: إنَّ السِّيَاسَةَ الْعَادِلَةَ مُخَالِفَةٌ لِلشَّرِيعَةِ الْكَامِلَةِ، بَلْ هِيَ جُزْءٌ مِنْ أَجْزَائِهَا وَبَابٌ مِنْ أَبْوَابِهَا، وَتَسْمِيَتُهَا سِيَاسَةً أَمْرٌ اصْطِلَاحِيٌّ، وَإِلَّا فَإِذَا كَانَتْ عَدْلًا فَهِيَ مِنْ الشَّرْعِ، فَقَدْ حَبَسَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي تُهْمَةٍ، وَعَاقَبَ فِي تُهْمَةٍ لَمَّا ظَهَرَتْ أَمَارَاتُ الرِّيبَةِ عَلَى الْمُتَّهَمِ؛ فَمَنْ أَطْلَقَ كُلًّا مِنْهُمْ وَخَلَّى سَبِيلَهُ أَوْ حَلَّفَهُ مَعَ عِلْمِهِ بِاشْتِهَارِهِ بِالْفَسَادِ فِي الْأَرْضِ وَنَقْبِ الدُّورِ وَتَوَاتُرِ السَّرِقَاتِ - وَلَا سِيَّمَا مَعَ وُجُودِ الْمَسْرُوقِ مَعَهُ - وَقَالَ: لَا آخُذُهُ إلَّا بِشَاهِدَيْ عَدْلٍ أَوْ إقْرَارِ اخْتِيَارٍ وَطَوْعٍ فَقَوْلُهُ مُخَالِفٌ لِلسِّيَاسَةِ الشَّرْعِيَّةِ، وَكَذَلِكَ مَنَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْغَالَّ مِنْ الْغَنِيمَةِ سَهْمَهُ، وَتَحْرِيقُ الْخُلَفَاءِ الرَّاشِدِينَ مَتَاعَهُ، وَمَنْعُ الْمُسِيءِ عَلَى أَمِينٍ سَلَبَ قَتِيلَهُ، وَأَخْذُ شَطْرِ مَالِ مَانِعِ الزَّكَاةِ، وَإِضْعَافُهُ الْغُرْمَ عَلَى سَارِقٍ مَالًا قَطْعٌ فِيهِ، وَعُقُوبَتُهُ بِالْجَلْدِ، وَإِضْعَافُهُ الْغُرْمَ عَلَى كَاتِمِ الضَّالَّةِ، وَتَحْرِيقُ عُمَرَ بْنِ الْخَطَّابِ حَانُوتَ الْخَمَّارِ، وَتَحْرِيقُهُ قَرْيَةً يُبَاعُ فِيهَا الْخَمْرُ، وَتَحْرِيقُهُ قَصْرَ سَعْدِ بْنِ أَبِي وَقَّاصٍ لَمَّا احْتَجَبَ فِيهِ عَنْ رَعِيَّتِهِ، وَحَلْقُهُ رَأْسَ نَصْرِ بْنِ حَجَّاجٍ وَنَفْيُهُ، وَضَرْبُهُ صَبِيغًا بِالدُّرَّةِ لَمَّا تَتَبَّعَ الْمُتَشَابِهَ فَسَأَلَ عَنْهُ، إلَى غَيْرِ ذَلِكَ مِنْ السِّيَاسَةِ الَّتِي سَاسَ بِهَا الْأُمَّةَ فَسَارَتْ سُنَّةً إلَى يَوْمِ الْقِيَامَةِ، وَإِنْ خَالَفَهَا مَنْ خَالَفَهَا.
وَلَقَدْ حَدَّ أَصْحَابُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الزِّنَا بِمُجَرَّدِ الْحَبَلِ، وَفِي الْخَمْرِ بِالرَّائِحَةِ وَالْقَيْءِ، وَهَذَا هُوَ الصَّوَابُ، فَإِنَّ دَلِيلَ الْقَيْءِ وَالرَّائِحَةِ وَالْحَبَلِ عَلَى الشُّرْبِ وَالزِّنَا أَوْلَى مِنْ الْبَيِّنَةِ قَطْعًا؛ فَكَيْفَ يُظَنُّ بِالشَّرِيعَةِ إلْغَاءُ أَقْوَى الدَّلِيلَيْنِ، وَمِنْ ذَلِكَ تَحْرِيقُ الصِّدِّيقِ اللُّوطِيَّ، وَإِلْقَاءُ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ لَهُ مِنْ شَاهِقٍ عَلَى رَأْسِهِ، وَمِنْ ذَلِكَ تَحْرِيقُ عُثْمَانَ الْمَصَاحِفَ الْمُخَالِفَةَ لِلْمُصْحَفِ الَّذِي جَمَعَ النَّاسَ عَلَيْهِ، وَهُوَ الَّذِي بِلِسَانِ قُرَيْشٍ، وَمِنْ ذَلِكَ تَحْرِيقُ

(4/284)

الصِّدِّيقِ الْفُجَاءَةَ السُّلَمِيُّ، وَمِنْ ذَلِكَ اخْتِيَارُ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - لِلنَّاسِ إفْرَادَ الْحَجِّ وَأَنْ يَعْتَمِرُوا فِي غَيْرِ أَشْهُرِ الْحَجِّ، فَلَا يَزَالُ الْبَيْتُ الْحَرَامُ مَعْمُورًا بِالْحُجَّاجِ وَالْمُعْتَمِرِينَ، وَمِنْ ذَلِكَ مَنْعُ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - النَّاسَ مِنْ بَيْعِ أُمَّهَاتِ الْأَوْلَادِ، وَقَدْ بَاعُوهُنَّ فِي حَيَاةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَحَيَاةِ أَبِي بَكْرٍ - رَضِيَ اللَّهُ عَنْهُ - وَأَرْضَاهُ، وَمِنْ ذَلِكَ إلْزَامُهُ بِالطَّلَاقِ الثَّلَاثِ لِمَنْ أَوْقَعَهُ بِفَمٍ وَاحِدٍ عُقُوبَةً لَهُ كَمَا صَرَّحَ هُوَ بِذَلِكَ، وَإِلَّا فَقَدْ كَانَ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبِي بَكْرٍ وَصَدْرًا مِنْ إمَارَتِهِ هُوَ يُجْعَلُ وَاحِدَةً، إلَى أَضْعَافِ ذَلِكَ مِنْ السِّيَاسَاتِ الْعَادِلَةِ الَّتِي سَاسُوا بِهَا الْأُمَّةَ، وَهِيَ مُشْتَقَّةٌ مِنْ أُصُولِ الشَّرِيعَةِ وَقَوَاعِدِهَا.
وَتَقْسِيمُ بَعْضِهِمْ طُرُقَ الْحُكْمِ إلَى شَرِيعَةٍ وَسِيَاسَةٍ كَتَقْسِيمِ غَيْرِهِمْ الدِّينَ إلَى شَرِيعَةٍ وَحَقِيقَةٍ، وَكَتَقْسِيمِ آخَرِينَ الدِّينَ إلَى عَقْلٍ وَنَقْلٍ، وَكُلُّ ذَلِكَ تَقْسِيمٌ بَاطِلٌ، بَلْ السِّيَاسَةُ وَالْحَقِيقَةُ وَالطَّرِيقَةُ وَالْعَقْلُ كُلُّ ذَلِكَ يَنْقَسِمُ إلَى قِسْمَيْنِ: صَحِيحٌ، وَفَاسِدٌ؛ فَالصَّحِيحُ قِسْمٌ مِنْ أَقْسَامِ الشَّرِيعَةِ لَا قَسِيمٌ لَهَا، وَالْبَاطِلُ ضِدُّهَا وَمُنَافِيهَا، وَهَذَا الْأَصْلُ مِنْ أَهَمِّ الْأُصُولِ وَأَنْفَعِهَا، وَهُوَ مَبْنِيٌّ عَلَى حَرْفٍ وَاحِدٍ، وَهُوَ عُمُومُ رِسَالَتِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالنِّسْبَةِ إلَى كُلِّ مَا يَحْتَاجُ إلَيْهِ الْعِبَادُ فِي مَعَارِفِهِمْ وَعُلُومِهِمْ وَأَعْمَالِهِمْ، وَأَنَّهُ لَمْ يُحْوِجْ أُمَّتَهُ إلَى أَحَدٍ بَعْدَهُ، وَإِنَّمَا حَاجَتُهُمْ إلَى مَنْ يُبَلِّغُهُمْ عَنْهُ مَا جَاءَ بِهِ، فَلِرِسَالَتِهِ عُمُومَانِ مَحْفُوظَانِ لَا يَتَطَرَّقُ إلَيْهِمَا تَخْصِيصٌ: عُمُومٌ بِالنِّسْبَةِ إلَى الْمُرْسَلِ إلَيْهِمْ، وَعُمُومٌ بِالنِّسْبَةِ إلَى كُلِّ مَا يَحْتَاجُ إلَيْهِ مَنْ بُعِثَ إلَيْهِ فِي أُصُولِ الدِّينِ وَفُرُوعِهِ؛ فَرِسَالَتُهُ كَافِيَةٌ شَافِيَةٌ عَامَّةٌ، لَا تُحْوِجُ إلَى سِوَاهَا، وَلَا يَتِمُّ الْإِيمَانُ بِهِ إلَّا بِإِثْبَاتِ عُمُومِ رِسَالَتِهِ فِي هَذَا وَهَذَا، فَلَا يَخْرُجُ أَحَدٌ مِنْ الْمُكَلَّفِينَ عَنْ رِسَالَتِهِ، وَلَا يَخْرُجُ نَوْعٌ مِنْ أَنْوَاعِ الْحَقِّ الَّذِي تَحْتَاجُ إلَيْهِ الْأُمَّةُ فِي عُلُومِهَا وَأَعْمَالِهَا عَمَّا جَاءَ بِهِ.
[بَيَّنَ الرَّسُولُ جَمِيعَ أَحْكَامِ الْحَيَاةِ وَالْمَوْتِ] وَقَدْ تُوُفِّيَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَمَا طَائِرٌ يُقَلِّبُ جَنَاحَيْهِ فِي السَّمَاءِ إلَّا ذَكَرَ لِلْأُمَّةِ مِنْهُ عِلْمًا، وَعَلَّمَهُمْ كُلَّ شَيْءٍ حَتَّى آدَابَ التَّخَلِّي وَآدَابَ الْجِمَاعِ وَالنَّوْمِ وَالْقِيَامِ وَالْقُعُودِ، وَالْأَكْلِ وَالشُّرْبِ، وَالرُّكُوبِ وَالنُّزُولِ، وَالسَّفَرِ وَالْإِقَامَةِ، وَالصَّمْتِ وَالْكَلَامِ، وَالْعُزْلَةِ وَالْخُلْطَةِ، وَالْغِنَى وَالْفَقْرِ، وَالصِّحَّةِ وَالْمَرَضِ، وَجَمِيعِ أَحْكَامِ الْحَيَاةِ وَالْمَوْتِ، وَوَصَفَ لَهُمْ الْعَرْشَ وَالْكُرْسِيَّ وَالْمَلَائِكَةَ وَالْجِنَّ وَالنَّارَ وَالْجَنَّةَ وَيَوْمَ الْقِيَامَةِ وَمَا فِيهِ حَتَّى كَأَنَّهُ رَأْيُ عَيْنٍ، وَعَرَّفَهُمْ مَعْبُودَهُمْ وَإِلَهَهُمْ أَتَمَّ تَعْرِيفٍ حَتَّى كَأَنَّهُمْ يَرَوْنَهُ وَيُشَاهِدُونَهُ بِأَوْصَافِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ، وَعَرَّفَهُمْ الْأَنْبِيَاءَ وَأُمَمَهُمْ وَمَا جَرَى لَهُمْ، وَمَا جَرَى عَلَيْهِمْ مَعَهُمْ حَتَّى كَأَنَّهُمْ كَانُوا بَيْنَهُمْ، وَعَرَّفَهُمْ مِنْ طُرُقِ الْخَيْرِ وَالشَّرِّ دَقِيقَهَا وَجَلِيلَهَا مَا لَمْ يُعَرِّفْهُ نَبِيٌّ لِأُمَّتِهِ قَبْلَهُ، وَعَرَّفَهُمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ

(4/285)

أَحْوَالِ الْمَوْتِ وَمَا يَكُونُ بَعْدَهُ فِي الْبَرْزَخِ وَمَا يَحْصُلُ فِيهِ مِنْ النَّعِيمِ وَالْعَذَابِ لِلرُّوحِ وَالْبَدَنِ مَا لَمْ يُعَرِّفْ بِهِ نَبِيٌّ غَيْرُهُ، وَكَذَلِكَ عَرَّفَهُمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ أَدِلَّةِ التَّوْحِيدِ وَالنُّبُوَّةِ وَالْمَعَادِ وَالرَّدِّ عَلَى جَمِيعِ فِرَقِ أَهْلِ الْكُفْرِ وَالضَّلَالِ مَا لَيْسَ لِمَنْ عَرَفَهُ حَاجَةٌ مِنْ بَعْدِهِ، اللَّهُمَّ إلَّا إلَى مَنْ يُبَلِّغُهُ إيَّاهُ وَيُبَيِّنُهُ وَيُوَضِّحُ مِنْهُ مَا خَفِيَ عَلَيْهِ، وَكَذَلِكَ عَرَّفَهُمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ مَكَايِدِ الْحُرُوبِ وَلِقَاءِ الْعَدُوِّ وَطُرُقِ النَّصْرِ وَالظُّفْرِ مَا لَوْ عَلِمُوهُ وَعَقَلُوهُ وَرَعَوْهُ حَقَّ رِعَايَتِهِ لَمْ يَقُمْ لَهُمْ عَدُوٌّ أَبَدًا، وَكَذَلِكَ عَرَّفَهُمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ مَكَايِدِ إبْلِيسَ وَطُرُقِهِ الَّتِي يَأْتِيهِمْ مِنْهَا وَمَا يَتَحَرَّزُونَ بِهِ مِنْ كَيْدِهِ وَمَكْرِهِ وَمَا يَدْفَعُونَ بِهِ شَرَّهُ مَا لَا مَزِيدَ عَلَيْهِ، وَكَذَلِكَ عَرَّفَهُمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ أَحْوَالِ نُفُوسِهِمْ وَأَوْصَافِهَا وَدَسَائِسِهَا وَكَمَائِنِهَا مَا لَا حَاجَةَ لَهُمْ مَعَهُ إلَى سِوَاهُ، وَكَذَلِكَ عَرَّفَهُمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ أُمُورِ مَعَايِشِهِمْ مَا لَوْ عَلِمُوهُ وَعَمِلُوهُ لَاسْتَقَامَتْ لَهُمْ دُنْيَاهُمْ أَعْظَمَ اسْتِقَامَةٍ.
وَبِالْجُمْلَةِ فَجَاءَهُمْ بِخَيْرِ الدُّنْيَا وَالْآخِرَةِ بِرُمَّتِهِ، وَلَمْ يُحْوِجْهُمْ اللَّهُ إلَى أَحَدٍ سِوَاهُ، فَكَيْفَ يُظَنُّ أَنَّ شَرِيعَتَهُ الْكَامِلَةَ الَّتِي مَا طَرَقَ الْعَالَمَ شَرِيعَةٌ أَكْمَلُ مِنْهَا نَاقِصَةٌ تَحْتَاجُ إلَى سِيَاسَةٍ خَارِجَةٍ عَنْهَا تُكَمِّلُهَا، أَوْ إلَى قِيَاسٍ أَوْ حَقِيقَةٍ أَوْ مَعْقُولٍ خَارِجٍ عَنْهَا؟ وَمَنْ ظَنَّ ذَلِكَ فَهُوَ كَمَنْ ظَنَّ أَنَّ بِالنَّاسِ حَاجَةً إلَى رَسُولٍ آخَرَ بَعْدَهُ، وَسَبَبُ هَذَا كُلِّهِ خَفَاءُ مَا جَاءَ بِهِ عَلَى مَنْ ظَنَّ ذَلِكَ وَقِلَّةُ نَصِيبِهِ مِنْ الْفَهْمِ الَّذِي وَفَّقَ اللَّهُ لَهُ أَصْحَابَ نَبِيِّهِ الَّذِينَ اكْتَفَوْا بِمَا جَاءَ بِهِ، وَاسْتَغْنَوْا بِهِ عَمَّا مَا سِوَاهُ، وَفَتَحُوا بِهِ الْقُلُوبَ وَالْبِلَادَ، وَقَالُوا: هَذَا عَهْدُ نَبِيِّنَا إلَيْنَا، وَهُوَ عَهْدُنَا إلَيْكُمْ، وَقَدْ كَانَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - يَمْنَعُ مِنْ الْحَدِيثِ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَشْيَةَ أَنْ يَشْتَغِلَ النَّاسُ بِهِ عَنْ الْقُرْآنِ، فَكَيْفَ لَوْ رَأَى اشْتِغَالَ النَّاسِ بِآرَائِهِمْ وَزَبَدِ أَفْكَارِهِمْ وَزُبَالَةِ أَذْهَانِهِمْ عَنْ الْقُرْآنِ وَالْحَدِيثِ؟ فَاَللَّهُ الْمُسْتَعَانُ.
وَقَدْ قَالَ اللَّهُ تَعَالَى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [العنكبوت: 51] وَقَالَ تَعَالَى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 89] وَقَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [يونس: 57] وَكَيْفَ يَشْفِي مَا فِي الصُّدُورِ كِتَابٌ لَا يَفِي هُوَ وَمَا تُبَيِّنُهُ السُّنَّةُ بِعُشْرِ مِعْشَارِ الشَّرِيعَةِ؟ أَمْ كَيْفَ يَشْفِي مَا فِي الصُّدُورِ كِتَابُ لَا يُسْتَفَادُ مِنْهُ الْيَقِينُ فِي مَسْأَلَةٍ وَاحِدَةٍ مِنْ مَسَائِلِ مَعْرِفَةِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ؟ أَوْ عَامَّتُهَا ظَوَاهِرُ لَفْظِيَّةٍ دَلَالَتُهَا مَوْقُوفَةٌ عَلَى انْتِفَاءِ عَشَرَةِ أُمُورٍ لَا يُعْلَمُ انْتِفَاؤُهَا، سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ، وَيَا لِلَّهِ الْعَجَبُ، كَيْفَ كَانَ الصَّحَابَةُ وَالتَّابِعُونَ قَبْلَ وَضْعِ هَذِهِ الْقَوَانِينِ الَّتِي أَتَى اللَّهُ بُنْيَانَهَا مِنْ الْقَوَاعِدِ، وَقَبْلَ اسْتِخْرَاجِ هَذِهِ الْآرَاءِ وَالْمَقَايِيسِ وَالْأَوْضَاعِ؟ أَهَلْ كَانُوا مُهْتَدِينَ

(4/286)

مُكْتَفِينَ بِالنُّصُوصِ أَمْ كَانُوا عَلَى خِلَافِ ذَلِكَ؟ حَتَّى جَاءَ الْمُتَأَخِّرُونَ فَكَانُوا أَعْلَمَ مِنْهُمْ وَأَهْدَى وَأَضْبَطَ لِلشَّرِيعَةِ مِنْهُمْ وَأَعْلَمَ بِاَللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَمَا يَجِبُ لَهُ وَ [مَا] يَمْتَنِعُ عَلَيْهِ مِنْهُمْ؟ فَوَاَللَّهِ لَأَنْ يَلْقَى اللَّهَ [عَبْدُهُ] بِكُلِّ ذَنْبٍ مَا خَلَا الْإِشْرَاكَ خَيْرٌ مِنْ أَنْ يَلْقَاهُ بِهَذَا الظَّنِّ الْفَاسِدِ وَالِاعْتِقَادِ الْبَاطِلِ.
فَصْلٌ:
[كَلَامُ أَحْمَدَ فِي السِّيَاسَةِ الشَّرْعِيَّةِ]
وَهَذِهِ نَبْذَةٌ يَسِيرَةٌ مِنْ كَلَامِ الْإِمَامِ أَحْمَدَ - رَحِمَهُ اللَّهُ - فِي السِّيَاسَةِ الشَّرْعِيَّةِ: قَالَ فِي رِوَايَةِ الْمَرْوَزِيِّ وَابْنِ مَنْصُورٍ: وَالْمُخَنَّثُ يُنْفَى؛ لِأَنَّهُ لَا يَقَعُ مِنْهُ إلَّا الْفَسَادُ وَالتَّعَرُّضُ لَهُ، وَلِلْإِمَامِ نَفْيُهُ إلَى بَلَدٍ يَأْمَنُ فَسَادَ أَهْلِهِ، وَإِنْ خَافَ بِهِ عَلَيْهِمْ حَبَسَهُ.
وَقَالَ فِي رِوَايَةِ حَنْبَلٍ، فِيمَنْ شَرِبَ خَمْرًا فِي نَهَارِ رَمَضَانَ، أَوْ أَتَى شَيْئًا نَحْوَ هَذَا: أُقِيمَ الْحَدُّ عَلَيْهِ، وَغُلِّظَ عَلَيْهِ مِثْلَ الَّذِي يَقْتُلُ فِي الْحَرَمِ دِيَةٌ وَثُلُثٌ.
وَقَالَ فِي رِوَايَةِ حَرْبٍ: إذَا أَتَتْ الْمَرْأَةُ الْمَرْأَةَ تُعَاقَبَانِ وَتُؤَدَّبَانِ.
وَقَالَ أَصْحَابُنَا: إذَا رَأَى الْإِمَامُ تَحْرِيقَ اللُّوطِيِّ بِالنَّارِ فَلَهُ ذَلِكَ؛ لِأَنَّ خَالِدَ بْنَ الْوَلِيدِ كَتَبَ إلَى أَبِي بَكْرٍ - رَضِيَ اللَّهُ عَنْهُ - أَنَّهُ وَجَدَ فِي بَعْضِ نَوَاحِي الْعَرَبِ رَجُلًا يُنْكَحُ كَمَا تُنْكَحُ الْمَرْأَةُ، فَاسْتَشَارَ أَصْحَابَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَفِيهِمْ أَمِيرُ الْمُؤْمِنِينَ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ، وَكَانَ أَشَدَّهُمْ قَوْلًا، فَقَالَ: إنَّ هَذَا الذَّنْبَ لَمْ تَعْصِ اللَّهَ بِهِ أُمَّةٌ مِنْ الْأُمَمِ إلَّا وَاحِدَةٌ، فَصَنَعَ اللَّهُ بِهِمْ مَا قَدْ عَلِمْتُمْ، أَرَى أَنْ يُحَرِّقُوهُ بِالنَّارِ، فَأَجْمَعَ رَأْيُ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى أَنْ يُحَرِّقُوهُ بِالنَّارِ، فَكَتَبَ أَبُو بَكْرٍ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - إلَى خَالِدِ بْنِ الْوَلِيدِ - رَضِيَ اللَّهُ عَنْهُمَا - بِأَنْ يُحَرِّقُوا، فَحَرَّقَهُمْ، ثُمَّ حَرَّقَهُمْ ابْنُ الزُّبَيْرِ، ثُمَّ حَرَّقَهُمْ هِشَامُ بْنُ عَبْدِ الْمَلِكِ.
وَنَصَّ الْإِمَامُ أَحْمَدُ - رَضِيَ اللَّهُ عَنْهُ - فِيمَنْ طَعَنَ عَلَى الصَّحَابَةِ أَنَّهُ قَدْ وَجَبَ عَلَى السُّلْطَانِ عُقُوبَتُهُ، وَلَيْسَ لِلسُّلْطَانِ أَنْ يَعْفُوَ عَنْهُ، بَلْ يُعَاقِبَهُ وَيَسْتَتِيبَهُ، فَإِنْ تَابَ، وَإِلَّا أَعَادَ الْعُقُوبَةَ.
وَصَرَّحَ أَصْحَابُنَا فِي أَنَّ النِّسَاءَ إذَا خِيفَ عَلَيْهِنَّ الْمُسَاحَقَةَ حَرُمَ خَلْوَةُ بَعْضِهِنَّ بِبَعْضٍ.
وَصَرَّحُوا بِأَنَّ مَنْ أَسْلَمَ وَتَحْتَهُ أُخْتَانِ فَإِنَّهُ يُجْبَرُ عَلَى اخْتِيَارِ إحْدَاهُمَا، فَإِنْ أَبَى ضُرِبَ حَتَّى يَخْتَارَ.
قَالُوا: وَهَكَذَا كُلُّ مَنْ وَجَبَ عَلَيْهِ حَقٌّ فَامْتَنَعَ مِنْ أَدَائِهِ، فَإِنَّهُ يُضْرَبُ حَتَّى يُؤَدِّيَهُ.

(4/287)

وَأَمَّا كَلَامُ مَالِكٍ وَأَصْحَابِهِ فِي ذَلِكَ فَمَشْهُورٌ.
وَأَبْعَدُ النَّاسِ مِنْ الْأَخْذِ بِذَلِكَ الشَّافِعِيُّ - رَحِمَهُ اللَّهُ تَعَالَى - مَعَ أَنَّهُ اعْتَبَرَ قَرَائِنَ الْأَحْوَالِ فِي أَكْثَرِ مِنْ مِائَةِ مَوْضِعٍ، وَقَدْ ذَكَرْنَا مِنْهَا كَثِيرًا فِي غَيْرِ هَذَا الْكِتَابِ.
مِنْهَا جَوَازُ وَطْءِ الرَّجُلِ الْمَرْأَةَ لَيْلَةَ الزِّفَافِ، وَإِنْ لَمْ يَرَهَا وَلَمْ يَشْهَدْ عَدْلَانِ أَنَّهَا امْرَأَتُهُ، بِنَاءً عَلَى الْقَرَائِنِ.
وَمِنْهَا قَبُولُ الْهَدِيَّةِ الَّتِي يُوصِلُهَا إلَيْهِ صَبِيٌّ أَوْ عَبْدٌ أَوْ كَافِرٌ، وَجَوَازُ أَكْلِهَا وَالتَّصَرُّفِ فِيهَا، وَإِنْ لَمْ يَشْهَدْ عَدْلَانِ أَنَّ فُلَانًا أَهْدَى لَكَ كَذَا، بِنَاءً عَلَى الْقَرَائِنِ، وَلَا يُشْتَرَطُ تَلَفُّظُهُ وَلَا تَلَفُّظُ الرَّسُولِ بِلَفْظِ الْهِبَةِ وَالْهَدِيَّةِ.
وَمِنْهَا جَوَازُ تَصَرُّفِهِ فِي بَابِهِ بِقَرْعِ حَلَقَتِهِ وَدَقِّهِ عَلَيْهِ، وَإِنْ لَمْ يَسْتَأْذِنْهُ فِي ذَلِكَ.
وَمِنْهَا اسْتِدْعَاءُ الْمُسْتَأْجِرِ لِلدَّارِ وَالْبُسْتَانِ لِمَنْ شَاءَ مِنْ أَصْحَابِهِ وَضُيُوفِهِ وَإِنْزَالُهُمْ عِنْدَهُ مُدَّةً، وَإِنْ لَمْ يَسْتَأْذِنْهُ نُطْقًا، وَإِنْ تَضَمَّنَ ذَلِكَ تَصَرُّفَهُمْ فِي مَنْفَعَةِ الدَّارِ وَإِشْغَالَهُمْ الْكَنِيفَ وَإِضْعَافَهُمْ السُّلَّمَ وَنَحْوَهُ.
وَمِنْهَا جَوَازُ الْإِقْدَامِ عَلَى الطَّعَامِ إذَا وَضَعَهُ بَيْنَ يَدَيْهِ وَإِنْ لَمْ يُصَرَّحْ لَهُ بِالْإِذْنِ لَفْظًا.
وَمِنْهَا جَوَازُ شُرْبِهِ مِنْ الْإِنَاءِ وَإِنْ لَمْ يُقَدِّمْهُ إلَيْهِ وَلَا يَسْتَأْذِنْهُ.
وَمِنْهَا جَوَازُ قَضَاءِ حَاجَتِهِ فِي كَنِيفِهِ وَإِنْ لَمْ يَسْتَأْذِنْهُ.
وَمِنْهَا جَوَازُ الِاسْتِنَادِ إلَى وِسَادَتِهِ.
وَمِنْهَا أَخْذُ مَا يَنْبِذُهُ رَغْبَةً عَنْهُ مِنْ الطَّعَامِ وَغَيْرِهِ، وَإِنْ لَمْ يُصَرِّحْ بِتَمْلِيكِهِ لَهُ.
وَمِنْهَا انْتِفَاعُهُ بِفِرَاشِ زَوْجَتِهِ وَلِحَافِهَا وَوِسَادَتِهَا وَآنِيَتِهَا، وَإِنْ لَمْ يَسْتَأْذِنْهَا نُطْقًا، إلَى أَضْعَافِ أَضْعَافِ ذَلِكَ.
وَهَلْ السِّيَاسَةُ الشَّرْعِيَّةُ إلَّا مِنْ هَذَا الْبَابِ.
وَهِيَ الِاعْتِمَادُ عَلَى الْقَرَائِنِ الَّتِي تُفِيدُ الْقَطْعَ تَارَةً وَالظَّنَّ الَّذِي هُوَ أَقْوَى مِنْ ظَنِّ الشُّهُودِ بِكَثِيرٍ تَارَةً؟ وَهَذَا بَابٌ وَاسِعٌ، وَقَدْ تَقَدَّمَ التَّنْبِيهُ عَلَيْهِ مِرَارًا، وَلَا يَسْتَغْنِي عَنْهُ الْمُفْتِي وَالْحَاكِمُ.

[فَصْلٌ فَتَاوَى فِي الْأَطْعِمَةِ]
فَصْلٌ:
فَلْنَرْجِعْ إلَى فَتَاوَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَذِكْرِ طَرَفٍ مِنْ فَتَاوِيهِ فِي الْأَطْعِمَةِ.
[فَتَاوَى فِي الْأَطْعِمَةِ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الثُّومِ: أَحَرَامٌ هُوَ؟ قَالَ لَا، وَلَكِنِّي أَكْرَهُهُ مِنْ أَجْلِ رَائِحَتِهِ» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو أَيُّوبَ: هَلْ يَحِلُّ لَنَا الْبَصَلُ؟ فَقَالَ بَلَى، وَلَكِنِّي يَغْشَانِي مَا لَا يَغْشَاكُمْ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الضَّبِّ، أَحَرَامٌ هُوَ؟ فَقَالَ لَا، وَلَكِنْ لَمْ يَكُنْ بِأَرْضِ قَوْمِي فَأَجِدُنِي أَعَافُهُ» مُتَّفَقٌ عَلَيْهِ.

(4/288)

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ السَّمْنِ وَالْجُبْنِ وَالْفَرَا، فَقَالَ الْحَلَالُ مَا أَحَلَّهُ اللَّهُ فِي كِتَابِهِ، وَالْحَرَامُ مَا حَرَّمَهُ اللَّهُ فِي كِتَابِهِ، وَمَا سَكَتَ عَنْهُ فَهُوَ مِمَّا عَفَا عَنْهُ» ذَكَرَهُ ابْنُ مَاجَهْ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الضَّبُعِ، فَقَالَ أَوَيَأْكُلُ الضَّبُعَ أَحَدٌ؟» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الذِّئْبِ، فَقَالَ أَوَ يَأْكُلُ الذِّئْبَ أَحَدٌ فِيهِ خَيْرٌ؟» ذَكَرَهُ التِّرْمِذِيُّ، وَعِنْدَ ابْنِ مَاجَهْ قَالَ: قُلْتُ: «يَا رَسُولَ اللَّهِ مَا تَقُولُ فِي الضَّبُعِ؟ قَالَ: وَمَنْ يَأْكُلُ الضَّبُعَ؟» وَإِنْ صَحَّ حَدِيثُ جَابِرٍ فِي إبَاحَةِ الضَّبُعِ فَإِنَّ فِي الْقَلْبِ مِنْهُ شَيْئًا، كَانَ هَذَا الْحَدِيثُ يَدُلُّ عَلَى تَرْكِ أَكْلِهِ تَقَذُّرًا أَوْ تَنَزُّهًا، وَاَللَّهُ أَعْلَمُ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا - فَقَالَتْ: إنَّ قَوْمًا يَأْتُونَنَا بِاللَّحْمِ لَا نَدْرِي أَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ أَمْ لَا؟ ، فَقَالَ سَمَّوْا أَنْتُمْ وَكُلُوا» ذَكَرَهُ الْبُخَارِيُّ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: أَنَأْكُلُ مَا قَتَلْنَا وَلَا نَأْكُلُ مِمَّا قَتَلَ اللَّهُ؟ فَأَنْزَلَ اللَّهُ: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: 121] » إلَى آخِرِ الْآيَةِ، هَكَذَا ذَكَرَهُ أَبُو دَاوُد، وَأَنَّ الَّذِي سَأَلَ هَذَا السُّؤَالَ هُمْ الْيَهُودُ، وَالْمَشْهُورُ فِي هَذِهِ الْقِصَّةِ أَنَّ الْمُشْرِكِينَ هُمْ الَّذِينَ أَوْرَدُوا هَذَا السُّؤَالَ، وَهُوَ الصَّحِيحُ، وَيَدُلُّ عَلَيْهِ كَوْنُ السُّورَةِ مَكِّيَّةً، وَكَوْنُ الْيَهُودِ يُحَرِّمُونَ الْمَيْتَةَ كَمَا يُحَرِّمَهَا الْمُسْلِمُونَ، فَكَيْفَ يُورِدُونَ هَذَا السُّؤَالَ وَهُمْ يُوَافِقُونَ عَلَى هَذَا الْحُكْمِ؟ وَيَدُلُّ عَلَيْهِ أَيْضًا قَوْلُهُ: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} [الأنعام: 121] فَهَذَا سُؤَالُ مُجَادِلٍ فِي ذَلِكَ، وَالْيَهُودُ لَمْ تَكُنْ تُجَادِلُ فِي هَذَا، وَقَدْ رَوَاهُ التِّرْمِذِيُّ بِلَفْظٍ ظَاهِرُهُ أَنَّ بَعْضَ الْمُسْلِمِينَ سَأَلَ هَذَا السُّؤَالَ، وَلَفْظُهُ «أَتَى نَاسٌ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالُوا: يَا رَسُولَ اللَّهِ، أَنَأْكُلُ مِمَّا نَقْتُلُ وَلَا نَأْكُلُ مِمَّا قَتَلَ اللَّهُ؟ فَأَنْزَلَ اللَّهُ تَعَالَى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: 118] إلَى قَوْلِهِ: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] » وَهَذَا لَا يُنَاقِضُ كَوْنَ الْمُشْرِكِينَ هُمْ الَّذِينَ أَوْرَدُوا هَذَا السُّؤَالَ؛ فَسَأَلَ عَنْهُ الْمُسْلِمُونَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَلَا أَحْسَبُ قَوْلَهُ «إنَّ الْيَهُودَ سَأَلُوا عَنْ ذَلِكَ» إلَّا وَهْمًا مِنْ أَحَدِ الرُّوَاةِ، وَاَللَّهُ أَعْلَمُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ إنِّي إذَا أَصَبْتُ اللَّحْمَ انْتَشَرْتُ لِلنِّسَاءِ، وَأَخَذَتْنِي شَهْوَتِي، فَحَرَّمْتُ عَلَيَّ اللَّحْمَ، فَأَنْزَلَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} [المائدة: 87] {وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا} [المائدة: 88] » ذَكَرَهُ التِّرْمِذِيُّ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ثَعْلَبَةَ الْخُشَنِيُّ - رَضِيَ اللَّهُ عَنْهُ - فَقَالَ: إنَّ أَرْضَنَا أَرْضُ أَهْلِ كِتَابٍ، وَإِنَّهُمْ يَأْكُلُونَ لَحْمَ الْخِنْزِيرِ وَيَشْرَبُونَ الْخَمْرَ، فَكَيْفَ نَصْنَعُ بِآنِيَتِهِمْ وَقُدُورِهِمْ؟ فَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -:

(4/289)

إنْ لَمْ تَجِدُوا غَيْرَهَا فَارْحَضُوهَا وَاطْبُخُوا فِيهَا وَاشْرَبُوا قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ مَا يَحِلُّ لَنَا وَمَا يَحْرُمُ عَلَيْنَا؟ قَالَ: لَا تَأْكُلُوا لَحْمَ الْحُمُرِ الْإِنْسِيَّةِ، وَلَا يَحِلُّ أَكْلُ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ» ذَكَرَهُ أَحْمَدُ، وَقَدْ ثَبَتَ عَنْهُ فِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ: «أَكْلُ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ حَرَامٌ» وَهَذَانِ اللَّفْظَانِ يُبْطِلَانِ [قَوْلَ] مَنْ تَأَوَّلَ نَهْيَهُ عَنْ أَكْلِ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ بِأَنَّهُ نَهْيُ كَرَاهَةٍ؛ فَإِنَّهُ تَأَمُّلٌ فَاسِدٌ قَطْعًا، وَبِاَللَّهِ التَّوْفِيقُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَمَا تَكُونُ الذَّكَاةُ إلَّا فِي الْحَلْقِ وَاللَّبَّةِ؟ فَقَالَ: لَوْ طَعَنْتَ فِي فَخِذِهَا لَأَجْزَأَ عَنْكَ» ذَكَرَهُ أَبُو دَاوُد، وَقَالَ: هَذَا ذَكَاةُ الْمُتَرَدِّي، وَقَالَ يَزِيدُ بْنُ هَارُونَ: هَذَا لِلضَّرُورَةِ، وَقِيلَ: هُوَ فِي غَيْرِ الْمَقْدُورِ عَلَيْهِ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْجَنِينِ يَكُونُ فِي بَطْنِ النَّاقَةِ أَوْ الْبَقَرَةِ أَوْ الشَّاةِ أَنُلْقِيهِ أَمْ نَأْكُلُهُ؟ فَقَالَ: كُلُوهُ إنْ شِئْتُمْ، فَإِنَّ ذَكَاتَهُ ذَكَاةُ أُمِّهِ» ذَكَرَهُ أَحْمَدُ وَهَذَا يُبْطِلُ تَأْوِيلَ مَنْ تَأَوَّلَ الْحَدِيثَ أَنَّهُ يُذَكَّى كَمَا تُذَكَّى أُمُّهُ ثُمَّ يُؤْكَلُ؛ فَإِنَّهُ أَمَرَهُمْ بِأَكْلِهِ، وَأَخْبَرَ أَنَّهُ ذَكَاةُ أُمِّهِ ذَكَاةٌ لَهُ، وَهَذَا؛ لِأَنَّهُ جُزْءٌ مِنْ أَجْزَائِهَا، فَلَمْ يَحْتَجْ إلَى أَنْ يُفْرِدَ بِذَبْحٍ كَسَائِرِ أَجْزَائِهَا.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَافِعُ بْنُ خَدِيجٍ فَقَالَ: إنَّا لَاقُو الْعَدُوِّ غَدًا، وَلَيْسَتْ مَعَنَا مُدًى، أَفَتُذَكَّى بِاللِّيطَةِ؟ فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا أَنْهَرَ الدَّمَ وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ فَكُلْ، إلَّا مَا كَانَ مِنْ سِنٍّ أَوْ ظُفْرٍ، فَإِنَّ السِّنَّ عَظْمٌ، وَالظُّفْرَ مُدَى الْحَبَشَةِ» مُتَّفَقٌ عَلَيْهِ، وَاللِّيطَةُ: الْفِلْقَةُ مِنْ الْقَصَبِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَدِيُّ بْنُ حَاتِمٍ - رَضِيَ اللَّهُ عَنْهُ -، فَقَالَ: إنَّ أَحَدَنَا لَيُصِيبُ الصَّيْدَ وَلَيْسَ مَعَهُ سِكِّينٌ، أَيَذْبَحُ بِالْمَرْوَةِ وَشَقَّةِ الْعَصَا؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَمْرِرْ الدَّمَ وَاذْكُرْ اسْمَ اللَّهِ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ شَاةٍ حَلَّ بِهَا الْمَوْتُ، فَأَخَذَتْ جَارِيَةٌ حَجَرًا فَذَبَحَتْهَا بِهِ، فَأَمَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأَكْلِهَا» ذَكَرَهُ الْبُخَارِيُّ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ شَاةٍ نَيَّبَ فِيهَا الذِّئْبُ، فَذَبَحُوهَا بِمَرْوَةَ، فَرَخَّصَ لَهُمْ فِي أَكْلِهَا» ذَكَرَهُ النَّسَائِيّ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَكْلِ الْحُوتِ الَّذِي جَزَرَ الْبَحْرُ عَنْهُ، فَقَالَ: كُلُوا رِزْقًا أَخْرَجَهُ اللَّهُ لَكُمْ، وَأَطْعِمُونَا إنْ كَانَ مَعَكُمْ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ثَعْلَبَةَ الْخُشَنِيُّ، فَقَالَ: إنَّا بِأَرْضِ صَيْدٍ، أَصِيدُ بِقَوْسِي وَبِكَلْبِي الْمُعَلَّمِ وَبِكَلْبِي الَّذِي لَيْسَ بِمُعَلَّمٍ، فَمَا يَصْلُحُ لِي؟ فَقَالَ مَا صِدْتُ بِقَوْسِكَ فَذَكَرْتَ اسْمَ اللَّهِ عَلَيْهِ فَكُلْ، وَمَا صِدْتُ بِكَلْبِكَ الْمُعَلَّمِ فَذَكَرْتَ اسْمَ اللَّهِ عَلَيْهِ فَكُلْ، وَمَا صِدْتَ بِكَلْبِكَ غَيْرِ الْمُعَلَّمِ

(4/290)

فَأَدْرَكْتَ ذَكَاتَهُ فَكُلْ» مُتَّفَقٌ عَلَيْهِ، وَهُوَ صَرِيحٌ فِي اشْتِرَاطِ التَّسْمِيَةِ لِحِلِّ الصَّيْدِ، وَدَلَالَتُهُ عَلَى ذَلِكَ أَصْرَحُ مِنْ دَلَالَتِهِ عَلَى تَحْرِيمِ صَيْدِ غَيْرِ الْمُعَلَّمِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَدِيُّ بْنُ حَاتِمٍ، فَقَالَ: إنِّي أُرْسِلُ كِلَابِي الْمُعَلَّمَةَ فَيُمْسِكْنَ عَلَيَّ وَاذْكُرْ اسْمَ اللَّهِ، فَقَالَ: إذَا أَرْسَلْتَ كَلْبَكَ الْمُعَلَّمَ، وَذَكَرْتَ اسْمَ اللَّهِ فَكُلْ مَا أَمْسَكَ عَلَيْكَ قُلْتُ: وَإِنْ قَتَلْنَ؟ قَالَ وَإِنْ قَتَلْنَ، مَا لَمْ يُشْرِكْهَا كَلْبٌ لَيْسَ مِنْهَا قُلْتُ: فَإِنِّي أَرْمِي بِالْمِعْرَاضِ الصَّيْدَ فَأُصِيبُ، فَقَالَ: إذَا رَمَيْتَ بِالْمِعْرَاضِ فَخَزَقَ فَكُلْهُ، وَإِنْ أَصَابَهُ بِعَرْضِهِ فَلَا تَأْكُلْهُ» مُتَّفَقٌ عَلَيْهِ. وَفِي بَعْضِ أَلْفَاظِ هَذَا الْحَدِيثِ: «إلَّا أَنْ يَأْكُلَ الْكَلْبُ، فَإِنْ أَكَلَ فَلَا تَأْكُلُ، فَإِنِّي أَخَافُ أَنْ يَكُونَ إنَّمَا أَمْسَكَ عَلَى نَفْسِهِ، وَإِنْ خَالَطَهَا كِلَابٌ مِنْ غَيْرِهَا فَلَا تَأْكُلْ؛ فَإِنَّكَ إنَّمَا سَمَّيْتَ عَلَى كَلْبِكَ وَلَمْ تُسَمِّ عَلَى غَيْرِهِ» . وَفِي بَعْضِ أَلْفَاظِهِ: «إذَا أَرْسَلَتْ كَلْبَكَ الْمُكَلَّبَ فَاذْكُرْ اسْمَ اللَّهِ فَإِنْ أَمْسَكَ عَلَيْكَ فَأَدْرَكْتَهُ حَيًّا فَاذْبَحْهُ، وَإِنْ أَدْرَكْتَهُ قَدْ قَتَلَ، وَلَمْ يَأْكُلْ مِنْهُ فَكُلْهُ؛ فَإِنْ أَخَذَ الْكَلْبُ ذَكَاتَهُ» وَفِي بَعْضِ أَلْفَاظِهِ: «إذَا رَمَيْتَ بِسَهْمِكَ فَاذْكُرْ اسْمَ اللَّهِ» وَفِيهِ «فَإِنْ غَابَ عَنْكَ الْيَوْمَيْنِ أَوْ الثَّلَاثَةَ، وَلَمْ تَجِدْ فِيهِ إلَّا أَثَرَ سَهْمِكَ فَكُلْ إنْ شِئْتَ، فَإِنْ وَجَدْتَهُ غَرِيقًا فِي الْمَاءِ فَلَا تَأْكُلْ؛ فَإِنَّكَ لَا تَدْرِي الْمَاءُ قَتَلَهُ أَوْ سَهْمُكَ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ثَعْلَبَةَ الْخُشَنِيُّ فَقَالَ: يَا رَسُولَ اللَّهِ إنَّ لِي كِلَابًا مُكَلَّبَةً فَأَفْتِنِي فِي صَيْدِهَا، فَقَالَ: إنْ كَانَتْ لَكَ كِلَابٌ مُكَلَّبَةٌ فَكُلْ مِمَّا أَمْسَكَتْ عَلَيْكَ فَقَالَ: يَا رَسُولَ اللَّهِ ذَكِيٌّ أَوْ غَيْرُ ذَكِيٍّ؟ قَالَ: ذَكِيٌّ وَغَيْرُ ذَكِيٍّ قَالَ: وَإِنْ أَكَلَ مِنْهُ؟ قَالَ: وَإِنْ أَكَلَ مِنْهُ قَالَ: يَا رَسُولَ اللَّهِ أَفْتِنِي فِي قَوْسِي، قَالَ: كُلْ مَا أَمْسَكَتْ عَلَيْكَ قَوْسُكَ قَالَ: ذَكِيٌّ وَغَيْرُ ذَكِيٍّ؟ قَالَ: ذَكِيٌّ وَغَيْرُ ذَكِيٍّ قَالَ: وَإِنْ تَغَيَّبَ عَنِّي؟ قَالَ: وَإِنْ تَغَيَّبَ عَنْكَ مَا لَمْ يَصِلْ يَعْنِي يَتَغَيَّرُ أَوْ تَجِدْ فِيهِ أَثَرًا غَيْرَ أَثَرِ سَهْمِكَ» ذَكَرَهُ أَبُو دَاوُد.
وَلَا يُنَاقِضُ هَذَا قَوْلَهُ لِعَدِيِّ بْنِ حَاتِمٍ «وَإِنْ أَكَلَ مِنْهُ فَلَا تَأْكُلْ» فَإِنَّ حَدِيثَ عَدِيٍّ فِيمَا أَكَلَ مِنْهُ حَالَ صَيْدِهِ؛ إذْ يَكُونُ مُمْسِكًا عَلَى نَفْسِهِ، وَحَدِيثُ أَبِي ثَعْلَبَةَ فِيمَا أَكَلَ مِنْهُ بَعْدَ ذَلِكَ، فَإِنَّهُ يَكُونُ قَدْ أَمْسَكَ عَلَى صَاحِبِهِ ثُمَّ أَكَلَ مِنْهُ بَعْدَ ذَلِكَ، وَهَذَا لَا يَحْرُمُ كَمَا لَوْ أَكَلَ مِمَّا ذَكَّاهُ صَاحِبُهُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الَّذِي يُدْرِكُ صَيْدَهُ بَعْدَ ثَلَاثٍ، فَقَالَ: كُلْهُ مَا لَمْ يَنْتُنْ» ذَكَرَهُ مُسْلِمٌ.

(4/291)

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَهْلُ بَيْتٍ كَانُوا فِي الْحَرَّةِ مُحْتَاجِينَ مَاتَتْ عِنْدَهُمْ نَاقَةٌ لَهُمْ أَوْ لِغَيْرِهِمْ، فَرَخَّصَ لَهُمْ فِي أَكْلِهَا فَعَصَمَتْهُمْ بَقِيَّةَ شِتَائِهِمْ» ذَكَرَهُ أَحْمَدُ. وَعِنْدَ أَبِي دَاوُد «أَنَّ رَجُلًا نَزَلَ بِالْحَرَّةِ وَمَعَهُ أَهْلُهُ وَوَلَدُهُ، فَقَالَ لَهُ رَجُلٌ: إنَّ لِي نَاقَةً قَدْ ضَلَّتْ؛ فَإِنْ وَجَدْتَهَا فَأَمْسِكْهَا فَوَجَدَهَا فَلَمْ يَجِدْ صَاحِبَهَا، فَمَرِضَتْ، فَقَالَتْ امْرَأَتُهُ: انْحَرْهَا، فَأَبَى، فَنَفَقَتْ، فَقَالَتْ: اُسْلُخْهَا حَتَّى نُقَدِّدَ شَحْمَهَا وَلَحْمَهَا نَأْكُلَهُ، فَقَالَ: حَتَّى أَسْأَلَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَأَتَاهُ فَسَأَلَهُ، فَقَالَ لَهُ: هَلْ عِنْدَكَ مَا يُغْنِيكَ؟ قَالَ: لَا، قَالَ فَكُلُوهُ قَالَ: فَجَاءَ صَاحِبُهَا فَأَخْبَرَهُ الْخَبَرَ، فَقَالَ: هَلَّا كُنْتَ نَحَرْتَهَا، قَالَ: اسْتَحْيَيْتُ مِنْكَ، وَفِيهِ دَلِيلٌ عَلَى جَوَازِ إمْسَاكِ الْمَيْتَةِ لِلْمُضْطَرِّ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: مِنْ الطَّعَامِ طَعَامٌ نَتَحَرَّجُ مِنْهُ، فَقَالَ: لَا يَخْتَلِجَنَّ فِي نَفْسِكَ شَيْءٌ ضَارَعْتَ فِيهِ النَّصْرَانِيَّةَ» ذَكَرَهُ أَحْمَدُ، وَمَعْنَاهُ - وَاَللَّهُ أَعْلَمُ - النَّهْيُ عَمَّا شَابَهَ طَعَامَ النَّصَارَى، يَقُولُ: لَا تَشُكَّنَّ فِيهِ، بَلْ دَعْهُ، فَأَجَابَهُ بِجَوَابٍ عَامٍّ، وَخَصَّ النَّصَارَى دُونَ الْيَهُودِ؛ لِأَنَّ النَّصَارَى لَا يُحَرِّمُونَ شَيْئًا مِنْ الْأَطْعِمَةِ، [بَلْ] يُبِيحُونَ مَا دَبَّ وَدَرَجَ مِنْ الْفِيلِ إلَى الْبَعُوضِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُقْبَةُ بْنُ عَامِرٍ فَقَالَ: إنَّكَ تَبْعَثُنَا فَنَنْزِلُ بِقَوْمٍ لَا يَقْرُونَنَا، فَمَا تَرَى؟ فَقَالَ إنْ نَزَلْتُمْ بِقَوْمٍ فَأَمَرُوا لَكُمْ بِمَا يَنْبَغِي لِلضَّيْفِ فَاقْبَلُوا، فَإِنْ لَمْ يَفْعَلُوا فَخُذُوا مِنْهُمْ حَقَّ الضَّيْفِ الَّذِي يَنْبَغِي لَهُمْ» ذَكَرَهُ الْبُخَارِيُّ، وَعِنْدَ التِّرْمِذِيِّ، «إنَّا نَمُرُّ بِقَوْمٍ فَلَا يُضَيِّفُونَنَا، وَلَا يُؤَدُّونَ مَا لَنَا عَلَيْهِمْ مِنْ الْحَقِّ، وَلَا نَحْنُ نَأْخُذُ مِنْهُمْ، فَقَالَ: إنْ أَبَوْا إلَّا أَنْ تَأْخُذُوا قِرًى فَخُذُوهُ» ، وَعِنْدَ أَبِي دَاوُد «لَيْلَةُ الضِّيقِ حَقٌّ عَلَى كُلِّ مُسْلِمٍ، فَإِنْ أَصْبَحَ بِفِنَائِهِ مَحْرُومًا كَانَ دَيْنًا عَلَيْهِ، إنْ شَاءَ اقْتَضَاهُ، وَإِنْ شَاءَ تَرَكَهُ» ، وَعِنْده أَيْضًا «مَنْ نَزَلَ بِقَوْمٍ فَعَلَيْهِمْ أَنْ يَقْرُوهُ، فَإِنْ لَمْ يَقْرُوهُ فَلَهُ أَنْ يُعْقِبَهُمْ بِمِثْلِ قِرَاهُ» .
وَهُوَ دَلِيلٌ عَلَى وُجُوبِ الضِّيَافَةِ، وَعَلَى أَخْذِ الْإِنْسَانِ نَظِيرَ حَقِّهِ مِمَّنْ هُوَ عَلَيْهِ إذَا أَبَى دَفْعَهُ، وَقَدْ اسْتَدَلَّ بِهِ فِي مَسْأَلَةِ الظُّفْرِ، وَلَا دَلِيلَ فِيهِ؛ لِظُهُورِ سَبَبِ الْحَقِّ هَهُنَا، فَلَا يُتَّهَمُ الْآخِذُ كَمَا تَقَدَّمَ فِي قِصَّةِ هِنْدَ مَعَ أَبِي سُفْيَانَ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَوْفُ بْنُ مَالِكٍ فَقَالَ: الرَّجُلُ أَمُرُّ بِهِ فَلَا يَقْرِينِي وَلَا يُضَيِّفُنِي، ثُمَّ يَمُرُّ بِي أَفَأَجْزِيهِ؟ قَالَ: لَا، بَلْ أَقْرِهِ قَالَ: وَرَآنِي - يَعْنِي النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَثَّ الثِّيَابِ، فَقَالَ هَلْ لَكَ

(4/292)

مِنْ مَالٍ؟ قَالَ: قُلْتُ: مِنْ كُلِّ الْمَالِ قَدْ أَعْطَانِي اللَّهُ مِنْ الْإِبِلِ وَالْغَنَمِ، قَالَ فَلْيُرَ عَلَيْكَ» ذَكَرَهُ التِّرْمِذِيُّ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ جَائِزَةِ الضَّيْفِ، فَقَالَ يَوْمُهُ وَلَيْلَتُهُ، وَالضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ، فَمَا كَانَ وَرَاءَ ذَلِكَ فَهُوَ صَدَقَةٌ، وَلَا يَحِلُّ لَهُ أَنْ يَثْوِيَ عِنْدَهُ حَتَّى يُحْرِجَهُ» مُتَّفَقٌ عَلَيْهِ.

[فَصْلٌ فَتَاوَى فِي الْعَقِيقَةِ]
فَصْلٌ:
[فَتَاوَى فِي الْعَقِيقَةِ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْعَقِيقَةِ، وَكَانَ كَرِهَ الِاسْمَ، وَقَالَ مَنْ وُلِدَ لَهُ مَوْلُودٌ فَأَحَبَّ أَنْ يَنْسُكَ عَنْهُ فَلْيَفْعَلْ» ذَكَرَهُ أَحْمَدُ، وَعِنْدَهُ أَيْضًا أَنَّهُ سُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْعَقِيقَةِ، فَقَالَ «لَا يُحِبُّ اللَّهُ الْعُقُوقَ كَأَنَّهُ كَرِهَ الِاسْمَ، قَالُوا: يَا رَسُولَ اللَّهِ إنَّمَا نَسْأَلُكَ عَنْ أَحَدِنَا يُولَدُ لَهُ وَلَدٌ، قَالَ مَنْ يُولَدُ لَهُ وَلَدٌ فَأَحَبَّ أَنْ يَنْسُكَ عَنْهُ فَلْيَنْسُكْ عَنْ الْغُلَامِ شَاتَيْنِ مُتَكَافِئَتَيْنِ، وَعَنْ الْجَارِيَةِ شَاةٌ» .

[فَصْلٌ فَتَاوَى فِي الْأَشْرِبَةِ]
فَصْلٌ:
[فَتَاوَى فِي الْأَشْرِبَةِ]
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: لَا أَرْوَى مِنْ نَفْسٍ وَاحِدَةٍ، قَالَ: فَأَبِنْ الْقَدَحَ عَنْ فِيكَ، ثُمَّ تَنَفَّسَ قَالَ: فَإِنِّي أَرَى الْقَذَاةَ فِيهِ قَالَ: فَأَهْرِقْهَا» ذَكَرَهُ مَالِكٌ.
وَعِنْدَ التِّرْمِذِيِّ «أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنْ النَّفْخِ فِي الشَّرَابِ، فَقَالَ رَجُلٌ: الْقَذَاةُ أَرَاهَا فِي الْإِنَاءِ، قَالَ: أَهْرِقْهَا قَالَ إنِّي لَا أَرْوَى مِنْ نَفْسٍ وَاحِدَةٍ، قَالَ فَأَبِنْ الْقَدَحَ إذَنْ عَنْ فِيكَ» حَدِيثٌ صَحِيحٌ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْبِتْعِ، فَقَالَ كُلُّ شَرَابٍ أَسْكَرَ فَهُوَ حَرَامٌ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو مُوسَى، فَقَالَ: يَا رَسُولَ اللَّهِ أَفْتِنَا فِي شَرَابَيْنِ كُنَّا نَصْنَعُهُمَا بِالْيَمَنِ: الْبِتْعُ وَهُوَ مِنْ الْعَسَلِ يُنْبَذُ حَتَّى يَشْتَدَّ، وَالْمِزْرُ وَهُوَ مِنْ الذُّرَةِ وَالشَّعِيرِ يَنْبِذُ حَتَّى يَشْتَدَّ، فَقَالَ: كُلُّ مُسْكِرٍ حَرَامٌ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - طَارِقُ بْنُ سَعِيدٍ عَنْ الْخَمْرِ، فَنَهَاهُ أَنْ يَصْنَعَهَا، فَقَالَ: إنَّمَا أَصْنَعُهَا لِلدَّوَاءِ، فَقَالَ: إنَّهُ لَيْسَ بِدَوَاءٍ، وَلَكِنَّهُ دَاءٌ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ مِنْ الْيَمَنِ عَنْ شَرَابٍ بِأَرْضِهِمْ يُقَالَ لَهُ الْمِزْرُ قَالَ: أَمُسْكِرٌ هُوَ؟ قَالَ: نَعَمْ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كُلُّ مُسْكِرٍ حَرَامٌ، وَإِنَّ عَلَى اللَّهِ عَهْدًا لِمَنْ شَرِبَ الْمُسْكِرَ أَنْ

(4/293)

يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ قَالُوا: يَا رَسُولَ اللَّهِ وَمَا طِينَةُ الْخَبَالِ؟ قَالَ: عَرَقُ أَهْلِ النَّارِ أَوْ قَالَ: عُصَارَةُ أَهْلِ النَّارِ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ مِنْ عَبْدِ قَيْسٍ، فَقَالَ: يَا رَسُولَ اللَّهِ مَا تَرَى فِي شَرَابٍ نَصْنَعُهُ فِي أَرْضِنَا مِنْ ثِمَارِنَا؟ فَأَعْرَضَ عَنْهُ، حَتَّى سَأَلَهُ ثَلَاثَ مَرَّاتٍ، حَتَّى قَامَ يُصَلِّي، فَلَمَّا قَضَى صَلَاتَهُ قَالَ: لَا تَشْرَبْهُ، وَلَا تَسْقِهِ أَخَاكَ الْمُسْلِمَ، فَوَاَلَّذِي نَفْسِي بِيَدِهِ - أَوْ وَاَلَّذِي يُحْلَفُ بِهِ - لَا يَشْرَبُهُ رَجُلٌ ابْتِغَاءَ لَذَّةِ سُكْرٍ فَيَسْقِيهِ اللَّهُ الْخَمْرَ يَوْمَ الْقِيَامَةِ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْخَمْرِ تُتَّخَذُ خَلًّا، قَالَ: لَا» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو طَلْحَةَ عَنْ أَيْتَامٍ وَرِثُوا خَمْرًا، فَقَالَ: أَهْرِقْهَا قَالَ: أَفَلَا نَجْعَلُهَا خَلًّا؟ قَالَ: لَا» ذَكَرَهُ أَحْمَدُ.
وَفِي لَفْظٍ: «أَنَّ يَتِيمًا كَانَ فِي حِجْرِ أَبِي طَلْحَةَ، فَاشْتَرَى لَهُ خَمْرًا، فَلَمَّا حُرِّمْتُ الْخَمْرُ سَأَلَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيَتَّخِذُهَا خَلًّا؟ قَالَ: لَا» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَوْمٌ، فَقَالُوا: إنَّا نَنْتَبِذُ نَبِيذًا نَشْرَبُهُ عَلَى غَدَائِنَا وَعَشَائِنَا، وَفِي رِوَايَةٍ: عَلَى طَعَامِنَا، فَقَالَ: اشْرَبُوا وَاجْتَنِبُوا كُلَّ مُسْكِرٍ فَأَعَادُوا عَلَيْهِ، فَقَالَ: إنَّ اللَّهَ يَنْهَاكُمْ عَنْ قَلِيلِ مَا أَسْكَرَ وَكَثِيرِهِ» ذَكَرَهُ الدَّارَقُطْنِيُّ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَبْدُ اللَّهِ بْنُ فَيْرُوزِ الدَّيْلَمِيُّ - رَضِيَ اللَّهُ عَنْهُمَا -، فَقَالَ: إنَّا أَصْحَابُ أَعْنَابٍ وَكَرْمٍ، وَقَدْ نَزَلَ تَحْرِيمُ الْخَمْرِ، فَمَا نَصْنَعُ بِهَا؟ قَالَ تَتَّخِذُونَهُ زَبِيبًا قَالَ: نَصْنَعُ بِالزَّبِيبِ مَاذَا؟ قَالَ: تَنْقَعُونَهُ عَلَى غَدَائِكُمْ وَتَشْرَبُونَهُ عَلَى عَشَائِكُمْ، وَتَنْقَعُونَهُ عَلَى عَشَائِكُمْ وَتَشْرَبُونَهُ عَلَى غَدَائِكُمْ قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ: نَحْنُ مِمَّنْ قَدْ عَلِمْتَ، وَنَحْنُ بَيْنَ ظَهْرَانِي مَنْ قَدْ عَلِمْتَ، فَمَنْ وَلِيُّنَا، فَقَالَ: اللَّهُ وَرَسُولُهُ قَالَ: حَسْبِي يَا رَسُولَ اللَّهِ» .

[فَصْلٌ فَتَاوَى فِي الْأَيْمَانِ وَفِي النُّذُورِ]
فَصْلٌ:
[فَتَاوَى فِي الْأَيْمَانِ وَفِي النُّذُورِ] فِي طَرَفٍ مِنْ فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْأَيْمَانِ وَالنُّذُورِ.
«وَسَأَلَهُ سَعْدُ بْنُ أَبِي وَقَّاصٍ فَقَالَ: يَا رَسُولَ اللَّهِ إنِّي حَلَفَتْ بِاللَّاتِ وَالْعُزَّى وَإِنَّ الْعَهْدَ كَانَ قَرِيبًا، فَقَالَ: قُلْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، ثَلَاثًا، ثُمَّ اُنْفُثْ عَنْ يَسَارِكَ ثَلَاثًا، ثُمَّ تَعَوَّذْ، وَلَا تَعُدْ» ذَكَرَهُ أَحْمَدُ.
وَلَمَّا قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ اقْتَطَعَ حَقَّ امْرِئٍ مُسْلِمٍ بِيَمِينِهِ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَأَوْجَبَ لَهُ النَّارَ سَأَلُوهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: وَإِنْ كَانَ شَيْئًا يَسِيرًا، قَالَ: وَإِنْ كَانَ قَضِيبًا مِنْ أَرَاكٍ» ذَكَرَهُ مُسْلِمٌ.

(4/294)

«وَأَعْتَمَ رَجُلٌ عِنْدَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، ثُمَّ رَجَعَ إلَى أَهْلِهِ فَوَجَدَ الصِّبْيَةَ قَدْ نَامُوا، فَأَتَاهُ أَهْلُهُ بِطَعَامٍ، فَحَلَفَ لَا يَأْكُلُ، مِنْ أَجْلِ الصِّبْيَةِ، ثُمَّ بَدَا لَهُ فَأَكَلَ فَأَتَى رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَذَكَرَ ذَلِكَ لَهُ، فَقَالَ: مَنْ حَلَفَ عَلَى يَمِينٍ فَرَأَى غَيْرَهَا خَيْرًا مِنْهَا فَلْيَأْتِهَا وَلْيُكَفِّرْ عَنْ يَمِينِهِ» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَالِكُ بْنُ فَضَالَةَ فَقَالَ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ ابْنَ عَمٍّ لِي آتِيهِ أَسْأَلُهُ فَلَا يُعْطِينِي وَلَا يَصِلُنِي، ثُمَّ يَحْتَاجُ إلَيَّ فَيَأْتِينِي فَيَسْأَلُنِي، وَقَدْ حَلَفْتُ أَنْ لَا أُعْطِيَهُ وَلَا أَصِلَهُ، قَالَ: فَأَمَرَنِي أَنْ آتِيَ الَّذِي هُوَ خَيْرٌ وَأُكَفِّرَ عَنْ يَمِينِي» .
«وَخَرَجَ سُوَيْد بْنُ حَنْظَلَةَ وَوَائِلُ بْنُ حُجْرٌ يُرِيدَانِ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَعَ قَوْمِهِمَا، فَأَخَذَ وَائِلًا عَدُوٌّ لَهُ، فَتَحَرَّجَ الْقَوْمُ أَنْ يَحْلِفُوا أَنَّهُ أَخُوهُمْ، وَحَلَفَ سُوَيْد أَنَّهُ أَخُوهُ، فَخَلَّوْا سَبِيلَهُ، فَسَأَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ ذَلِكَ، فَقَالَ: أَنْتَ أَبَرُّهُمْ وَأَصْدَقُهُمْ، الْمُسْلِمُ أَخُو الْمُسْلِمِ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ نَذَرَ أَنْ يَقُومَ فِي الشَّمْسِ وَلَا يَقْعُدَ، وَيَصُومَ وَلَا يُفْطِرَ بِنَهَارِهِ، وَلَا يَسْتَظِلَّ، وَلَا يَتَكَلَّمَ، فَقَالَ: مُرُوهُ فَلْيَسْتَظِلَّ وَلْيَتَكَلَّمْ وَلْيَقْعُدْ وَلْيُتِمَّ صَوْمَهُ» ذَكَرَهُ الْبُخَارِيُّ.
وَفِيهِ دَلِيلٌ عَلَى تَفْرِيقِ الصَّفْقَةِ فِي النَّذْرِ، وَأَنَّ مَنْ نَذَرَ قُرْبَةً صَحَّ النَّذْرُ فِي الْقُرْبَةِ وَبَطَلَ فِي غَيْرِ الْقُرْبَةِ، وَهَكَذَا الْحُكْمُ فِي الْوَقْفِ سَوَاءٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُمَرُ - رَضِيَ اللَّهُ عَنْهُ -، فَقَالَ: إنِّي نَذَرْتُ فِي الْجَاهِلِيَّةِ أَنْ أَعْتَكِفَ لَيْلَةً فِي الْمَسْجِدِ الْحَرَامِ، فَقَالَ أَوْفِ بِنَذْرِكَ» مُتَّفَقٌ عَلَيْهِ.
وَقَدْ احْتَجَّ بِهِ مَنْ يَرَى جَوَازَ الِاعْتِكَافِ عَنْ غَيْرِ صَوْمٍ، وَلَا حُجَّةَ فِيهِ؛ لِأَنَّ فِي بَعْضِ أَلْفَاظِ الْحَدِيثِ: «أَنْ أَعْتَكِفَ يَوْمًا أَوْ لَيْلَةً» وَلَمْ يَأْمُرْهُ بِالصَّوْمِ إذْ الِاعْتِكَافُ الْمَشْرُوعُ إنَّمَا هُوَ اعْتِكَافُ الصَّائِمِ، فَيُحْمَلُ اللَّفْظُ الْمُطْلَقُ عَلَى الْمَشْرُوعِ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ امْرَأَةٍ نَذَرَتْ أَنْ تَمْشِيَ إلَى بَيْتِ اللَّهِ الْحَرَامِ حَافِيَةً غَيْرَ مُخْتَمِرَةٍ، فَأَمَرَهَا أَنْ تَرْكَبَ وَتَخْتَمِرَ وَتَصُومَ ثَلَاثَةَ أَيَّامٍ» ذَكَرَهُ أَحْمَدُ.
وَفِي الصَّحِيحَيْنِ عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ: «نَذَرَتْ أُخْتِي أَنْ تَمْشِيَ إلَى بَيْتِ اللَّهِ الْحَرَامِ حَافِيَةً، فَأَمَرَتْنِي أَنْ أَسْتَفْتِيَ لَهَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَاسْتَفْتَيْتُهُ، فَقَالَ: لِتَمْشِ وَلْتَرْكَبْ» .
وَعِنْدَ الْإِمَامِ أَحْمَدَ «أَنَّ أُخْتَ عُقْبَةَ نَذَرَتْ أَنْ تَحُجَّ مَاشِيَةً، وَأَنَّهَا لَا تُطِيقُ ذَلِكَ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنَّ اللَّهَ لَغَنِيٌّ عَنْ مَشْيِ أُخْتِكَ، فَلْتَرْكَبْ وَلِتُهْدِ بَدَنَةً» .
«وَنَظَرَ وَهُوَ يَخْطُبُ إلَى أَعْرَابِيٍّ قَائِمٍ فِي الشَّمْسِ، فَقَالَ مَا شَأْنُكَ؟ قَالَ: نَذَرَتْ أَنْ لَا

(4/295)

أَزَالَ فِي الشَّمْسِ حَتَّى يَفْرُغَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ الْخُطْبَةِ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَيْسَ هَذَا نَذْرًا، إنَّمَا النَّذْرُ فِيمَا اُبْتُغِيَ بِهِ وَجْهُ اللَّهِ» ذَكَرَهُ أَحْمَدُ.
«وَرَأَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - شَيْخًا يُهَادِي بَيْنَ ابْنَيْهِ، فَقَالَ: مَا بَالُ هَذَا؟ فَقَالُوا: نَذَرَ أَنْ يَمْشِيَ، فَقَالَ: إنَّ اللَّهَ لَغَنِيٌّ عَنْ تَعْذِيبِ هَذَا نَفْسَهُ وَأَمَرَهُ أَنْ يَرْكَبَ» ، مُتَّفَقٌ عَلَيْهِ.
«وَنَظَرَ إلَى رَجُلَيْنِ مُقْتَرِنَيْنِ يَمْشِيَانِ إلَى الْبَيْتِ، فَقَالَ: مَا بَالُ الْقِرَانِ؟ قَالُوا: يَا رَسُولَ اللَّهِ نَذَرْنَا أَنْ نَمْشِيَ إلَى الْبَيْتِ مُقْتَرِنَيْنِ، فَقَالَ: لَيْسَ هَذَا نَذْرًا، إنَّمَا النَّذْرُ فِيمَا اُبْتُغِيَ بِهِ وَجْهُ اللَّهِ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ، فَقَالَتْ: إنَّ أُمِّي تُوُفِّيَتْ وَعَلَيْهَا نَذْرُ صِيَامٍ فَتُوُفِّيَتْ قَبْلَ أَنْ تَقْضِيَهُ، فَقَالَ: لِيَصُمْ عَنْهَا الْوَلِيُّ» ذَكَرَهُ ابْنُ مَاجَهْ [النِّيَابَةُ فِي فِعْلِ الطَّاعَةِ] وَصَحَّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ» .
فَطَائِفَةٌ حَمَلَتْ هَذَا عَلَى عُمُومِهِ وَإِطْلَاقِهِ، وَقَالَتْ: يُصَامُ عَنْهُ النَّذْرُ وَالْفَرْضُ وَأَبَتْ طَائِفَةٌ ذَلِكَ، وَقَالَتْ: لَا يُصَامُ عَنْهُ نَذْرٌ وَلَا فَرْضٌ.
وَفَصَّلَتْ طَائِفَةٌ فَقَالَتْ: يُصَامُ عَنْهُ النَّذْرُ دُونَ الْفَرْضِ الْأَصْلِيِّ، وَهَذَا قَوْلُ ابْنِ عَبَّاسٍ وَأَصْحَابِهِ وَالْإِمَامِ أَحْمَدَ وَأَصْحَابِهِ، وَهُوَ الصَّحِيحُ؛ لِأَنَّ فَرْضَ الصِّيَامِ جَارٍ مَجْرَى الصَّلَاةِ، فَكَمَا لَا يُصَلِّي أَحَدٌ عَنْ أَحَدٍ وَلَا يُسْلِمُ أَحَدٌ عَنْ أَحَدٍ فَكَذَلِكَ الصِّيَامُ، وَأَمَّا النَّذْرُ فَهُوَ الْتِزَامٌ فِي الذِّمَّةِ بِمَنْزِلَةِ الدِّينِ، فَيُقْبَلُ قَضَاءُ الْوَلِيِّ لَهُ كَمَا يَقْضِي دَيْنَهُ، وَهَذَا مَحْضُ الْفِقْهِ، وَطَرْدُ هَذَا أَنَّهُ لَا يَحْتَجُّ عَنْهُ، وَلَا يُزَكِّي عَنْهُ إلَّا إذَا كَانَ مَعْذُورًا بِالتَّأْخِيرِ، كَمَا يُطْعِمُ الْوَلِيُّ عَمَّنْ أَفْطَرَ فِي رَمَضَانَ لِعُذْرٍ، فَأَمَّا الْمُفَرِّطُ مِنْ غَيْرِ عُذْرٍ أَصْلًا فَلَا يَنْفَعُهُ أَدَاءُ غَيْرِهِ عَنْهُ لِفَرَائِضِ اللَّهِ - تَعَالَى - الَّتِي فَرَّطَ فِيهَا، وَكَانَ هُوَ الْمَأْمُورَ بِهَا ابْتِلَاءً وَامْتِحَانًا دُونَ الْوَلِيِّ، فَلَا تَنْفَعُ تَوْبَةُ أَحَدٍ عَنْ أَحَدٍ، وَلَا إسْلَامُهُ عَنْهُ، وَلَا أَدَاءُ الصَّلَاةِ عَنْهُ، وَلَا غَيْرِهَا مِنْ فَرَائِضِ اللَّهِ - تَعَالَى - الَّتِي فَرَّطَ فِيهَا حَتَّى مَاتَ، وَاَللَّهُ أَعْلَمُ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ، فَقَالَتْ: إنِّي نَذَرْتُ أَنْ أَضْرِبَ عَلَى رَأْسِك بِالدُّفِّ، فَقَالَ: أَوْفِي بِنَذْرِكِ قَالَتْ: إنِّي نَذَرْتُ أَنْ أَذْبَحَ بِمَكَانِ كَذَا وَكَذَا مَكَانٌ يَذْبَحُ فِيهِ أَهْلُ الْجَاهِلِيَّةِ، قَالَ: لِصَنَمٍ؟ قَالَتْ: لَا، قَالَ: لِوَثَنٍ؟ قَالَتْ: لَا، قَالَ: أَوْفِي بِنَذْرِكِ» ذَكَرَهُ أَبُو دَاوُد.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: إنِّي نَذَرْتُ أَنْ أَنْحَرَ إبِلًا بِبُوَانَةَ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَانَ فِيهَا

(4/296)

وَثَنٌ مِنْ أَوْثَانِ الْجَاهِلِيَّةِ يُعْبَدُ؟ قَالُوا: لَا، قَالَ: فَهَلْ كَانَ فِيهَا عِيدٌ مِنْ أَعْيَادِهِمْ؟ قَالُوا: لَا، قَالَ: أَوْفِ بِنَذْرِكَ فَإِنَّهُ لَا وَفَاءَ بِالنَّذْرِ فِي مَعْصِيَةِ اللَّهِ، وَلَا فِيمَا لَا يَمْلِكُ ابْنُ آدَمَ» ذَكَرَهُ أَبُو دَاوُد.

[فَصْلٌ فَتَاوَى فِي الْجِهَادِ]
فَصْلٌ:
[فَتَاوَى فِي الْجِهَادِ] فِي طَرَفٍ مِنْ فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْجِهَادِ.
«سُئِلَ عَنْ قِتَالِ الْأُمَرَاءِ الظَّلَمَةِ، فَقَالَ: لَا، مَا أَقَامُوا الصَّلَاةَ وَقَالَ: خِيَارُ أَئِمَّتِكُمْ الَّذِينَ تُحِبُّونَهُمْ وَيُحِبُّونَكُمْ، وَيُصَلُّونَ عَلَيْكُمْ وَتُصَلُّونَ عَلَيْهِمْ، وَشِرَارُ أَئِمَّتِكُمْ الَّذِينَ تَبْغَضُونَهُمْ وَيَبْغَضُونَكُمْ، وَتَلْعَنُونَهُمْ وَيَلْعَنُونَكُمْ قَالُوا: أَفَلَا نُنَابَذُهُمْ؟ قَالَ: لَا، مَا أَقَامُوا فِيكُمْ الصَّلَاةَ، لَا، مَا أَقَامُوا فِيكُمْ الصَّلَاةَ ثُمَّ قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَلَا مَنْ وُلِّيَ عَلَيْهِ وَالٍ فَرَآهُ يَأْتِي شَيْئًا مِنْ مَعْصِيَةِ اللَّهِ فَلْيَكْرَهْ مَا يَأْتِي مِنْ مَعْصِيَةِ اللَّهِ وَلَا يَنْزِعْنَ يَدًا مِنْ طَاعَتِهِ» ذَكَرَهُ مُسْلِمٌ.
وَقَالَ: «يُسْتَعْمَلُ عَلَيْكُمْ أُمَرَاءُ فَتَعْرِفُونَ وَتُنْكِرُونَ، فَمَنْ كَرِهَ فَقَدْ بَرِئَ، وَمَنْ أَنْكَرَ فَقَدْ سَلِمَ، وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ قَالُوا: أَفَلَا نُقَاتِلُهُمْ؟ قَالَ لَا، مَا صَلَّوْا» ذَكَرَهُ مُسْلِمٌ، وَزَادَ أَحْمَدُ «مَا صَلَّوْا الْخَمْسَ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: أَرَأَيْتَ إنْ كَانَ عَلَيْنَا أُمَرَاءُ يَمْنَعُونَنَا حَقَّنَا وَيَسْأَلُونَنَا حَقَّهُمْ، قَالَ اسْمَعُوا وَأَطِيعُوا، فَإِنَّمَا عَلَيْهِمْ مَا حُمِّلُوا وَعَلَيْكُمْ مَا حُمِّلْتُمْ» ذَكَرَهُ التِّرْمِذِيُّ.
وَقَالَ «إنَّهَا سَتَكُونُ بَعْدِي أَثَرَةٌ وَأُمُورٌ تُنْكِرُونَهَا قَالُوا: فَمَا تَأْمُرُنَا مَنْ أَدْرَكَ ذَلِكَ؟ قَالَ: تُؤَدُّونَ الْحَقَّ الَّذِي عَلَيْكُمْ، وَتَسْأَلُونَ اللَّهَ الَّذِي لَكُمْ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: دُلَّنِي عَلَى عَمَلٍ يَعْدِلُ الْجِهَادَ، قَالَ: لَا أَجِدُهُ ثُمَّ قَالَ: هَلْ تَسْتَطِيعُ إذَا خَرَجَ الْمُجَاهِدُ أَنْ تَدْخُلَ مَسْجِدَكَ فَتَقُومَ وَلَا تَفْتُرَ، وَتَصُومَ وَلَا تُفْطِرَ؟ قَالَ: وَمَنْ يَسْتَطِيعُ ذَلِكَ؟ فَقَالَ مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ كَمَثَلِ الصَّائِمِ الْقَائِمِ الْقَانِتِ بِآيَاتِ اللَّهِ، لَا يَفْتُرُ مِنْ صِيَامٍ وَلَا صَلَاةٍ حَتَّى يَرْجِعَ الْمُجَاهِدُ فِي سَبِيلِ اللَّهِ» ذَكَرَهُ مُسْلِمٌ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ النَّاسِ أَفْضَلُ؟ فَقَالَ مُؤْمِنٌ يُجَاهِدُ بِنَفْسِهِ وَمَالِهِ فِي سَبِيلِ اللَّهِ قَالَ: ثُمَّ مَنْ؟ قَالَ: رَجُلٌ فِي شُعَبٍ مِنْ الشِّعَابِ يَتَّقِي اللَّهَ وَيَدَعُ النَّاسِ مِنْ شَرِّهِ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ إنْ قُتِلْتُ فِي سَبِيلِ اللَّهِ وَأَنَا صَابِرٌ مُحْتَسِبٌ مُقْبِلٌ غَيْرُ مُدْبِرٍ يُكَفِّرُ اللَّهُ عَنِّي خَطَايَايَ؟ قَالَ: نَعَمْ ثُمَّ قَالَ: كَيْفَ قُلْتَ؟ فَرَدَّ

(4/297)

عَلَيْهِ كَمَا قَالَ، فَقَالَ: نَعَمْ، فَكَيْفَ قُلْتَ؟ فَرَدَّ عَلَيْهِ الْقَوْلُ أَيْضًا، فَقَالَ: أَرَأَيْتَ يَا رَسُولَ اللَّهِ إنْ قُتِلْتُ فِي سَبِيلِ اللَّهِ صَابِرًا مُحْتَسِبًا مُقْبِلًا غَيْرَ مُدْبِرٍ يُكَفِّرُ اللَّهُ عَنِّي خَطَايَايَ؟ قَالَ: نَعَمْ، إلَّا الدَّيْنَ، فَإِنَّ جِبْرِيلَ سَارَّنِي بِذَلِكَ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا بَالُ الْمُؤْمِنِينَ يُفْتَنُونَ فِي قُبُورِهِمْ إلَّا الشَّهِيدَ؟ قَالَ: كَفَى بِبَارِقَةِ السُّيُوفِ عَلَى رَأْسِهِ فِتْنَةً» ذَكَرَهُ النَّسَائِيّ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الشُّهَدَاءِ أَفْضَلُ عِنْدَ اللَّهِ تَعَالَى؟ قَالَ: الَّذِينَ يَلْقَوْنَ فِي الصَّفِّ لَا يَلْفِتُونَ وُجُوهَهُمْ حَتَّى يُقْتَلُوا، أُولَئِكَ يَنْطَلِقُونَ فِي الْغُرَفِ الْعُلَى مِنْ الْجَنَّةِ، وَيَضْحَكُ إلَيْهِمْ رَبُّكَ تَعَالَى، وَإِذَا ضَحِكَ رَبُّكَ إلَى عَبْدٍ فِي الدُّنْيَا فَلَا حِسَابَ عَلَيْهِ» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الرَّجُلِ يُقَاتِلُ شَجَاعَةً وَيُقَاتِلُ حِمْيَةً وَيُقَاتِلُ رِيَاءً، أَيُّ ذَلِكَ فِي سَبِيلِ اللَّهِ؟ قَالَ: مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا فَهُوَ فِي سَبِيلِ اللَّهِ» مُتَّفَقٌ عَلَيْهِ.
وَعِنْدَ أَبِي دَاوُد «أَنَّ أَعْرَابِيًّا أَتَى رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ: الرَّجُلُ يُقَاتِلُ لِلذِّكْرِ، وَيُقَاتِلُ لِيُحْمَدَ، وَيُقَاتِلُ لِيَغْنَمَ، وَيُقَاتِلُ لِيَرَى مَكَانَهُ، فَمَنْ فِي سَبِيلِ اللَّهِ؟ قَالَ: مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا فَهُوَ فِي سَبِيلِ اللَّهِ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ، الرَّجُلُ يُرِيدُ الْجِهَادَ فِي سَبِيلِ اللَّهِ وَهُوَ يَبْتَغِي عَرَضًا مِنْ أَعْرَاضِ الدُّنْيَا، فَقَالَ: لَا أَجْرَ لَهُ فَأَعْظَمَ ذَلِكَ النَّاسُ وَقَالُوا لِلرَّجُلِ: عُدْ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّكَ لَمْ تُفْهِمْهُ، فَقَالَ: يَا رَسُولَ اللَّهِ رَجُلٌ يُرِيدُ الْجِهَادَ فِي سَبِيلِ اللَّهِ، وَهُوَ يَبْتَغِي عَرَضًا مِنْ عَرَضِ الدُّنْيَا، فَقَالَ: لَا أَجْرَ لَهُ فَقَالُوا لِلرَّجُلِ: عُدْ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَالَ لَهُ الثَّالِثَةَ، فَقَالَ: لَا أَجْرَ لَهُ» ذَكَرَهُ أَبُو دَاوُد.
وَعِنْدَ النَّسَائِيّ «أَنَّهُ سُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَرَأَيْتَ رَجُلًا غَزَا يَلْتَمِسُ الْأَجْرَ وَالذِّكْرَ، مَا لَهُ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَا شَيْءَ لَهُ. فَأَعَادَهَا ثَلَاثَ مِرَارٍ يَقُولُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا شَيْءَ لَهُ ثُمَّ قَالَ: إنَّ اللَّهَ - تَعَالَى - لَا يَقْبَلُ مِنْ الْعَمَلِ إلَّا مَا كَانَ خَالِصًا لَهُ وَابْتَغَى بِهِ وَجْهَهُ» .
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُمُّ سَلَمَةَ، فَقَالَتْ: يَا رَسُولَ اللَّهِ يَغْزُو الرِّجَالُ وَلَا تَغْزُو النِّسَاءُ، وَإِنَّمَا لَنَا نِصْفُ الْمِيرَاثِ، فَأَنْزَلَ اللَّهُ تَعَالَى: {وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ} [النساء: 32] الْآيَةُ» ، ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الشُّهَدَاءِ، فَقَالَ: مَنْ قُتِلَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ، وَمَنْ مَاتَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ، وَمَنْ مَاتَ فِي الطَّاعُونِ فَهُوَ شَهِيدٌ. وَمَنْ مَاتَ فِي الْبَطْنِ فَهُوَ شَهِيدٌ» ذَكَرَهُ مُسْلِمٌ

(4/298)

[فَصْلٌ فَتَاوَى فِي الطِّبِّ]
فَصْلٌ:
[فَتَاوَى فِي الطِّبِّ] فِي ذِكْرِ طَرَفٍ مِنْ فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الطِّبِّ.
«سَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَعْرَابِيٌّ، فَقَالَ: يَا رَسُولَ اللَّهِ أَنَتَدَاوَى؟ قَالَ نَعَمْ؛ فَإِنَّ اللَّهَ لَمْ يُنْزِلْ دَاءً إلَّا أَنْزَلَ لَهُ شِفَاءً، عَلِمَهُ مَنْ عَلِمَهُ، وَجَهِلَهُ مَنْ جَهِلَهُ» ذَكَرَهُ أَحْمَدُ.
وَفِي السُّنَنِ «أَنَّ الْأَعْرَابَ قَالَتْ: يَا رَسُولَ اللَّهِ أَلَا نَتَدَاوَى؟ قَالَ: نَعَمْ، عِبَادَ اللَّهِ تَدَاوَوْا؛ فَإِنَّ اللَّهَ لَمْ يَضَعْ دَاءً إلَّا وَضَعَ لَهُ شِفَاءً، أَوْ دَوَاءً، إلَّا دَاءً وَاحِدًا قَالُوا: يَا رَسُولَ اللَّهِ وَمَا هُوَ؟ قَالَ: الْهَرَمُ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقِيلَ لَهُ: أَرَأَيْتَ رُقًى تَسْتَرْقِيهَا وَدَوَاءً نَتَدَاوَى بِهِ وَتُقَاةً نَتَّقِيهَا، هَلْ تَرُدُّ مِنْ قَدَرِ اللَّهِ شَيْئًا؟ قَالَ: هِيَ مِنْ قَدَرِ اللَّهِ» ذَكَرَهُ التِّرْمِذِيُّ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: هَلْ يُغْنِي الدَّوَاءُ شَيْئًا؟ فَقَالَ سُبْحَانَ اللَّهِ، وَهَلْ أَنْزَلَ اللَّهُ - تَبَارَكَ وَتَعَالَى - مِنْ دَاءٍ فِي الْأَرْضِ إلَّا جَعَلَ لَهُ شِفَاءً» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ السَّبْعِينَ أَلْفًا الَّذِينَ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ مِنْ أُمَّتِهِ، فَقَالَ: هُمْ الَّذِينَ لَا يَسْتَرِقُونَ، وَلَا يَتَطَيَّرُونَ، وَلَا يَكْتَوُونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ» مُتَّفَقٌ عَلَيْهِ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آلُ عَمْرِو بْنِ حَزْمٍ، فَقَالُوا: إنَّهُ كَانَتْ عِنْدَنَا رُقْيَةٌ نُرْقِي بِهَا مِنْ الْعَقْرَبِ، وَإِنَّكَ نَهَيْتَ عَنْ الرُّقَى، قَالَ اعْرِضُوا عَلَيَّ رُقَاكُمْ قَالَ: فَعَرَضُوا عَلَيْهِ، فَقَالَ: مَا أَرَى بَأْسًا، مَنْ اسْتَطَاعَ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ» ذَكَرَهُ مُسْلِمٌ.
«وَاسْتَفْتَاهُ عُثْمَانُ بْنُ أَبِي الْعَاصِ - رَضِيَ اللَّهُ عَنْهُ -، وَشَكَا إلَيْهِ وَجَعًا يَجِدُهُ فِي جَسَدِهِ مُنْذُ أَسْلَمَ، فَقَالَ: ضَعْ يَدَكَ عَلَى الَّذِي يَأْلَمُ مِنْ جَسَدِكَ وَقُلْ: بِاسْمِ اللَّهِ، ثَلَاثًا، وَقُلْ سَبْعَ مَرَّاتٍ: أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ وَأُحَاذِرُ» ذَكَرَهُ مُسْلِمٌ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ النَّاسِ أَشَدُّ بَلَاءً؟ قَالَ: الْأَنْبِيَاءُ ثُمَّ الْأَمْثَلُ فَالْأَمْثَلُ، الرَّجُلُ يُبْتَلَى عَلَى حَسْبِ دِينِهِ، فَإِنْ كَانَ رَقِيقَ الدِّينِ اُبْتُلِيَ عَلَى حَسْبِ ذَلِكَ، وَإِنْ كَانَ صَلْبَ الدِّينِ اُبْتُلِيَ عَلَى حَسْبِ ذَلِكَ، فَمَا يَزَالُ الْبَلَاءُ بِالرَّجُلِ حَتَّى يَمْشِيَ عَلَى وَجْهِ الْأَرْضِ وَمَا عَلَيْهِ خَطِيئَةٌ» ذَكَره أَحْمَدُ، وَصَحَّحَهُ التِّرْمِذِيُّ.
وَذَكَرَ ابْنُ مَاجَهْ «أَنَّهُ سُئِلَ: أَيُّ النَّاسِ أَشَدُّ بَلَاءً؟ قَالَ: الْأَنْبِيَاءُ قُلْتُ: يَا رَسُولَ اللَّهِ ثُمَّ

(4/299)

مَنْ؟ قَالَ ثُمَّ الصَّالِحُونَ، إنْ كَانَ أَحَدُهُمْ لَيُبْتَلَى بِالْفَقْرِ حَتَّى مَا يَجِدُ إلَّا الْعَبَاءَةَ تَحْوِيهِ، وَإِنْ كَانَ أَحَدُهُمْ لَيَفْرَحُ بِالْبَلَاءِ كَمَا يَفْرَحُ أَحَدُكُمْ بِالْعَافِيَةِ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ: أَرَأَيْتَ هَذِهِ الْأَمْرَاضَ الَّتِي تُصِيبُنَا مَا لَنَا بِهَا؟ قَالَ: كَفَّارَاتٌ قَالَ أَبُو سَعِيدٍ الْخُدْرِيِّ - رَضِيَ اللَّهُ عَنْهُ -: وَإِنْ قَلَّتْ؛ قَالَ وَإِنْ شَوْكَةً فَمَا فَوْقَهَا فَدَعَا أَبُو سَعِيدٍ عَلَى نَفْسِهِ أَنْ لَا يُفَارِقَهُ الْوَعْكُ حَتَّى يَمُوتَ، وَأَنْ لَا يَشْغَلَهُ عَنْ حَجٍّ وَلَا عَنْ عُمْرَةٍ وَلَا جِهَادٍ فِي سَبِيلِ اللَّهِ وَلَا صَلَاةٍ مَكْتُوبَةٍ فِي جَمَاعَةٍ، فَمَا مَسَّهُ إنْسَانٌ إلَّا وَجَدَ حَرَّةً حَتَّى مَاتَ» ذَكَرَهُ أَحْمَدُ.
وَقَالَ أُسَامَةُ - رَضِيَ اللَّهُ عَنْهُ -: «شَهِدْتُ الْأَعْرَابُ يَسْأَلُونَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَعْلَيْنَا حَرَجٌ فِي كَذَا؟ أَعْلَيْنَا حَرَجٌ فِي كَذَا؟ فَقَالَ: عِبَادَ اللَّهِ، وَضَعَ اللَّهُ الْحَرَجَ إلَّا مَنْ اقْتَرَضَ مِنْ عِرْضِ أَخِيهِ شَيْئًا؛ فَذَلِكَ هُوَ الْحَرَجُ فَقَالُوا: يَا رَسُولَ اللَّهِ هَلْ عَلَيْنَا مِنْ جُنَاحٍ أَنْ نَتَدَاوَى؟ قَالَ: تَدَاوَوْا عِبَادَ اللَّهِ؛ فَإِنَّ اللَّهَ لَمْ يَضَعْ دَاءً إلَّا وَضَعَ مَعَهُ شِفَاءً إلَّا الْهَرَمَ قَالُوا: يَا رَسُولَ اللَّهِ مَا خَيْرُ مَا أُعْطِيَ الْعَبْدُ؟ قَالَ: حُسْنُ الْخُلُقِ» ذَكَرَهُ ابْنُ مَاجَهْ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الرُّقَى، فَقَالَ اعْرِضُوا عَلَيَّ مِنْ رُقَاكُمْ ثُمَّ قَالَ: لَا بَأْسَ بِمَا لَيْسَ فِيهِ شِرْكٌ» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - طَبِيبٌ عَنْ ضُفْدَعٍ يَجْعَلُهَا فِي دَوَاءٍ، فَنَهَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَتْلِهَا» ذَكَرَهُ أَهْلُ السُّنَنِ.
«وَشَكَا إلَيْهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الزُّبَيْرُ بْنُ الْعَوَّامِ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ الْقَمْلَ، فَأَفْتَاهُمْ بِلُبْسِ قَمِيصِ الْحَرِيرِ» ، ذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ.
«وَأَفْتَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ مَنْ تَطَبَّبَ، وَلَمْ يُعْرَفْ مِنْهُ طِبٌّ فَهُوَ ضَامِنٌ، وَهُوَ يَدُلُّ بِمَفْهُومِهِ عَلَى أَنَّهُ إذَا كَانَ طَبِيبًا وَأَخْطَأَ فِي تَطْبِيبِهِ فَلَا ضَمَانَ عَلَيْهِ» .
«وَشَكَا إلَيْهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُشَاةُ فِي طَرِيقِ الْحَجِّ تَعَبَهُمْ وَضَعْفَهُمْ عَنْ الْمَشْيِ، فَقَالَ لَهُمْ: اسْتَعِينُوا بِالنَّسْلِ فَإِنَّهُ يَقْطَعُ عَنْكُمْ الْأَرْضَ وَتَخِفُّونَ لَهُ قَالُوا: فَفَعَلْنَا فَخَفَّفْنَا لَهُ، وَالنَّسْلُ: الْعَدْوُ مَعَ تَقَارُبِ الْخُطَا» ، ذَكَرَ ابْنُ مَسْعُودٍ الدِّمَشْقِيُّ [أَنَّ] هَذَا الْحَدِيثَ فِي مُسْلِمٍ، وَلَيْسَ فِيهِ، وَإِنَّمَا هُوَ زِيَادَةٌ فِي حَدِيثِ جَابِرٍ الطَّوِيلِ الَّذِي رَوَاهُ مُسْلِمٌ فِي صِفَةِ حَجِّ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَإِسْنَادُهُ حَسَنٌ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَسْمَاءُ بِنْتُ عُمَيْسٍ - رَضِيَ اللَّهُ عَنْهَا -، فَقَالَتْ: يَا رَسُولَ اللَّهِ، إنَّ وَلَدَ جَعْفَرٍ

(4/300)

تُسْرِعُ إلَيْهِمْ الْعَيْنُ، أَفَأَسْتَرْقِي لَهُمْ؟ قَالَ: نَعَمْ فَإِنَّهُ لَوْ كَانَ شَيْءٌ سَابِقُ الْقَدَرِ لَسَبَقَتْهُ الْعَيْنُ» ذَكَرَهُ أَحْمَدُ.
وَعِنْدَ مَالِكٍ عَنْ حُمَيْدٍ بْنِ قَيْسٍ الْمَكِّيِّ قَالَ: «دَخَلَ عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِابْنَيْ جَعْفَرِ بْنِ أَبِي طَالِبٍ، فَقَالَ لِحَاضِنَتِهِمَا: مَا لِي أَرَاهُمَا ضَارِعَيْنِ فَقَالَتْ: إنَّهُ لَتُسْرِعُ إلَيْهِمَا الْعَيْنُ، وَلَمْ يَمْنَعْنَا أَنْ نَسْتَرْقِيَ لَهُمَا إلَّا أَنَّا لَا نَدْرِي مَا يُوَافِقُكَ مِنْ ذَلِكَ، فَقَالَ: اسْتَرْقُوا لَهُمَا، فَإِنَّهُ لَوْ سَبَقَ شَيْءُ الْقَدَرَ لَسَبَقَتْهُ الْعَيْنُ» .
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ النَّشْرَةِ، فَقَالَ: هِيَ مِنْ عَمَلِ الشَّيْطَانِ» ذَكَرَهُ أَحْمَدُ وَأَبُو دَاوُد، وَالنَّشْرَةُ: حَلُّ السِّحْرِ عَنْ الْمَسْحُورِ، وَهِيَ نَوْعَانِ: حَلُّ سِحْرٍ بِسِحْرٍ مِثْلَهُ، وَهُوَ الَّذِي مِنْ عَمَلِ الشَّيْطَانِ؛ فَإِنَّ السَّحَرَ مِنْ عَمَلٍ فَيَتَقَرَّبُ إلَيْهِ النَّاشِرُ وَالْمُنْتَشِرُ بِمَا يُحِبُّ، فَيُبْطِلُ عَمَلَهُ عَنْ الْمَسْحُورِ، وَالثَّانِي: النَّشْرَةُ بِالرُّقْيَةِ وَالتَّعَوُّذَاتِ وَالدَّعَوَاتِ وَالْأَدْوِيَةِ الْمُبَاحَةِ، فَهَذَا جَائِزٌ، بَلْ مُسْتَحَبٌّ، وَعَلَى النَّوْعِ الْمَذْمُومِ يُحْمَلُ قَوْلُ الْحَسَنِ " لَا يَحِلُّ السِّحْرَ إلَّا سَاحِرٌ ".

[فَصْلٌ فَتَاوَى فِي الطِّيَرَةِ وَفِي الْفَأْلِ وَفِي الِاسْتِصْلَاحِ]
فَصْلٌ:
[فَتَاوَى فِي الطِّيَرَةِ وَفِي الْفَأْلِ وَفِي الِاسْتِصْلَاحِ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الطَّاعُونِ فَقَالَ: عَذَابًا كَانَ يَبْعَثُهُ اللَّهُ عَلَى مَنْ كَانَ قَبْلَكُمْ، فَجَعَلَهُ اللَّهُ رَحْمَةً لِلْمُؤْمِنِينَ، مَا مِنْ عَبْدٍ يَكُونُ فِي بَلَدٍ وَيَكُونُ فِيهِ فَيَمْكُثُ لَا يَخْرُجُ صَابِرًا مُحْتَسِبًا يَعْلَمُ أَنَّهُ لَا يُصِيبُهُ إلَّا مَا كَتَبَ اللَّهُ لَهُ إلَّا كَانَ لَهُ مِثْلُ أَجْرِ شَهِيدٍ» ذَكَرَهُ الْبُخَارِيُّ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَرْوَةُ بْنُ مُسَيْكٍ - رَضِيَ اللَّهُ عَنْهُ -، فَقَالَ: يَا رَسُولَ اللَّهِ إنَّا بِأَرْضٍ يُقَالُ لَهَا أَبْيَنُ، وَهِيَ رِيفُنَا وَمِيرَتُنَا، وَهِيَ وَبِئَةٌ، أَوْ قَالَ: وَبَاهَا شَدِيدٌ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دَعْهَا عَنْكَ، فَإِنَّ مِنْ الْقَرَفِ التَّلَفَ» .
وَفِيهِ دَلِيلٌ عَلَى نَوْعٍ شَرِيفٍ مِنْ أَنْوَاعِ الطِّبِّ؛ وَهُوَ اسْتِصْلَاحُ التُّرْبَةِ وَالْهَوَاءِ كَمَا يَنْبَغِي اسْتِصْلَاحُ الْمَاءِ، وَالْغِذَاءِ، فَإِنَّ بِصَلَاحِ هَذِهِ الْأَرْبَعَةِ يَكُونُ صَلَاحُ الْبَدَنِ وَاعْتِدَالُهُ.
وَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا طِيَرَةَ، وَخَيْرُهَا الْفَأْلُ قِيلَ: يَا رَسُولَ اللَّهِ وَمَا الْفَأْلُ؟ قَالَ: الْكَلِمَةُ الصَّالِحَةُ يَسْمَعُهَا أَحَدُكُمْ» مُتَّفَقٌ عَلَيْهِ.
وَفِي لَفْظٍ لَهُمَا «لَا عَدْوَى وَلَا طِيَرَةَ، وَيُعْجِبنِي الْفَأْلَ قَالُوا: وَمَا الْفَأْلُ؟ قَالَ: كَلِمَةٌ طَيِّبَةٌ» .

(4/301)

وَلَمَّا قَالَ: «لَا عَدْوَى وَلَا طِيَرَةَ وَلَا هَامَةَ قَالَ لَهُ رَجُلٌ: أَرَأَيْتَ الْبَعِيرَ يَكُونُ بِهِ الْجَرَبُ فَتُجْرِبُ الْإِبِلَ، قَالَ: ذَاكَ الْقَدَرُ، فَمَنْ أَجْرَبَ الْأَوَّلَ؟» ، ذَكَرَهُ أَحْمَدُ.
وَلَا حُجَّةَ فِي هَذَا لِمَنْ أَنْكَرَ الْأَسْبَابَ، بَلْ فِيهِ إثْبَاتُ الْقَدَرِ، وَرَدُّ الْأَسْبَابِ كُلِّهَا إلَى الْفَاعِلِ الْأَوَّلِ؛ إذْ لَوْ كَانَ كُلُّ سَبَبٍ مُسْتَنِدًا إلَى سَبَبٍ قَبْلَهُ لَا إلَى غَايَةٍ لَزِمَ التَّسَلْسُلُ فِي الْأَسْبَابِ، وَهُوَ مُمْتَنَعٌ؛ فَقَطَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - التَّسَلْسُلَ بِقَوْلِهِ: " فَمَنْ أَعْدَى الْأَوَّلَ " إذْ لَوْ كَانَ الْأَوَّلُ قَدْ جَرِبَ بِالْعَدْوَى وَاَلَّذِي قَبْلَهُ كَذَلِكَ لَا إلَى غَايَةٍ لَزِمَ التَّسَلْسُلُ الْمُمْتَنَعُ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ، فَقَالَتْ: يَا رَسُولَ اللَّهِ، دَارٌ سَكَنَّاهَا وَالْعَدَدُ كَثِيرٌ وَالْمَالُ وَافِرٌ، فَقَلَّ الْعَدَدُ وَذَهَبَ الْمَالُ، فَقَالَ: دَعُوهَا ذَمِيمَةً» ذَكَرَهُ مَالِكٌ مُرْسَلًا.
وَهَذَا مُوَافِقٌ لِقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إنْ كَانَ الشُّؤْمُ فِي شَيْءٍ فَهُوَ فِي ثَلَاثَةٍ: فِي الْفَرَسِ، وَفِي الدَّارِ، وَالْمَرْأَةِ» وَهُوَ إثْبَاتٌ لِنَوْعٍ خَفِيٍّ مِنْ الْأَسْبَابِ، وَلَا يَطَّلِعُ عَلَيْهِ أَكْثَرُ النَّاسِ، وَلَا يُعْلَمُ إلَّا بَعْدَ وُقُوعِ مُسَبَّبِهِ؛ فَإِنَّ مِنْ الْأَسْبَابِ مَا يُعْلَمُ سَبَبِيَّتُهُ قَبْلَ وُقُوعِ مُسَبَّبِهِ وَهِيَ الْأَسْبَابُ الظَّاهِرَةُ، وَمِنْهَا مَا لَا يُعْلَمُ سَبَبِيَّتُهُ إلَّا بَعْدَ وُقُوعِ مُسَبَّبِهِ وَهِيَ الْأَسْبَابُ الْخَفِيَّةُ، وَمِنْهُ قَوْلُ النَّاسِ " فُلَانٌ مَشْئُومُ الطَّلْعَةِ، وَمُدَوَّرُ الْكَعْبِ " وَنَحْوُهُ؛ فَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَشَارَ إلَى هَذَا النَّوْعِ، وَلَمْ يُبْطِلْهُ، وَقَوْلُهُ: «إنْ كَانَ الشُّؤْمُ فِي شَيْءٍ فَهُوَ فِي ثَلَاثَةٍ» تَحْقِيقٌ لِحُصُولِ الشُّؤْمِ فِيهَا، وَلَيْسَ نَفْيًا لِحُصُولِهِ مِنْ غَيْرِهَا، كَقَوْلِهِ: «إنْ كَانَ فِي شَيْءٍ تَتَدَاوُونَ بِهِ شِفَاءً فَفِي شَرْطِهِ مَحْجَمٌ، أَوْ شَرْبَةُ عَسَلٍ، أَوْ لَذْعَةٌ بِنَارٍ، وَلَا أُحِبُّ الْكَيَّ» ذَكَرَهُ الْبُخَارِيُّ.
وَقَالَ: «مَنْ رَدَّتْهُ الطِّيَرَةُ مِنْ حَاجَتِهِ فَقَدْ أَشْرَكَ قَالُوا: يَا رَسُولَ اللَّهِ وَمَا كَفَّارَةُ ذَلِكَ؟ قَالَ: أَنْ يَقُولَ: اللَّهُمَّ لَا طَيْرَ إلَّا طَيْرُكَ، وَلَا خَيْرَ إلَّا خَيْرُكَ» ذَكَرَهُ أَحْمَدُ.


[فَصْلٌ فُصُولٌ مِنْ فَتَاوِيهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَبْوَابٍ مُتَفَرِّقَةٍ] - إعلام الموقعين

إعلام الموقعين عن رب العالمين

[فَصْلٌ فُصُولٌ مِنْ فَتَاوِيهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَبْوَابٍ مُتَفَرِّقَةٍ]
[التَّوْبَةُ]
ذِكْرُ فُصُولٍ مِنْ فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَبْوَابٍ مُتَفَرِّقَةٍ:
[التَّوْبَةُ]
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ، فَقَالَ: إنِّي أَصَبْتُ ذَنْبًا عَظِيمًا، فَهَلْ لِي مِنْ تَوْبَةٍ؟ فَقَالَ: هَلْ لَكَ مِنْ أُمٍّ؟ قَالَ: لَا، قَالَ فَهَلْ لَكَ مِنْ خَالَةٍ؟ قَالَ: نَعَمْ، قَالَ: فَبِرَّهَا» ذَكَرَهُ التِّرْمِذِيُّ وَصَحَّحَهُ.
وَقَالَ ابْنُ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا -: «كَانَ رَجُلٌ مِنْ الْأَنْصَارِ أَسْلَمَ، ثُمَّ ارْتَدَّ وَلَحِقَ بِالْمُشْرِكِينَ، ثُمَّ نَدِمَ فَأَرْسَلَ إلَى قَوْمِهِ: سَلُوا لِي رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - هَلْ لِي مِنْ تَوْبَةٍ؟ فَجَاءَ قَوْمُهُ إلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالُوا: هَلْ لَهُ مِنْ تَوْبَةٍ؟ فَنَزَلَتْ: {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ} [آل عمران: 86]

(4/302)

إلَى قَوْلِهِ: {إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [آل عمران: 89] فَأَرْسَلَ إلَيْهِ فَأَسْلَمَ» ذَكَرَهُ النَّسَائِيّ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَجُلٍ أَوْجَبَ فَقَالَ: أَعْتِقُوا عَنْهُ» ذَكَرَهُ أَحْمَدُ وَقَوْلُهُ: " أَوْجَبَ " أَيْ فَعَلَ مَا يَسْتَوْجِبُ النَّارَ.

[حَقُّ الطَّرِيقِ]
[حَقُّ الطَّرِيقِ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى {وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [العنكبوت: 29] قَالَ: كَانُوا يَخْذِفُونَ أَهْلَ الطَّرِيقِ، وَيَسْخَرُونَ مِنْهُمْ، وَذَلِكَ الْمُنْكَرُ الَّذِي كَانُوا يَأْتُونَهُ» ذَكَرَهُ أَحْمَدُ.

[الْكَذِبُ]
{الْكَذِبُ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَنْ يَكُونَ الْمُؤْمِنُ جَبَانًا؟ قَالَ: نَعَمْ قَالُوا: أَيَكُونُ كَذَّابًا؟ قَالَ: لَا» ذَكَرَهُ مَالِكٌ.
«وَسَأَلَتْهُ امْرَأَةٌ، فَقَالَتْ: إنَّ لِي ضَرَّةً، فَهَلْ عَلَيَّ جُنَاحٌ إنْ تَشَبَّعْتُ مِنْ زَوْجِي غَيْرَ الَّذِي يُعْطِينِي؟ فَقَالَ: الْمُتَشَبِّعُ بِمَا لَمْ يُعْطَ كَلَابِسِ ثَوْبَيْ زُورٍ» مُتَّفَقٌ عَلَيْهِ.
وَفِي لَفْظٍ: «أَقُولُ إنَّ زَوْجِي أَعْطَانِي مَا لَمْ يُعْطِنِي» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: هَلْ أَكْذِبُ عَلَى امْرَأَتِي؟ قَالَ: لَا خَيْرَ فِي الْكَذِبِ فَقَالَ: يَا رَسُولَ اللَّهِ أَعِدُهَا، وَأَقُولُ لَهَا، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَا جُنَاحَ» ذَكَرَهُ مَالِكٌ.

[الشِّرْكُ وَمَا يَلْحَقُ بِهِ]
«وَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: اتَّقُوا هَذَا الشِّرْكَ فَإِنَّهُ أَخْفَى مِنْ دَبِيبِ النَّمْلِ فَقِيلَ لَهُ: كَيْفَ نَتَّقِيهِ وَهُوَ أَخْفَى مِنْ دَبِيبِ النَّمْلِ يَا رَسُولَ اللَّهِ فَقَالَ: قُولُوا: اللَّهُمَّ إنَّا نَعُوذُ بِكَ أَنْ نُشْرِكَ بِكَ شَيْئًا نَعْلَمُهُ، وَنَسْتَغْفِرُكَ لِمَا لَا نَعْلَمُ» ذَكَرَهُ أَحْمَدُ.
«وَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إنَّ أَخْوَفَ مَا أَخَافُ عَلَى أُمَّتِي الشِّرْكُ الْأَصْغَرُ قَالُوا: وَمَا الشِّرْكُ الْأَصْغَرُ يَا رَسُولَ اللَّهِ؟ قَالَ: الرِّيَاءُ، يَقُولُ اللَّهُ تَعَالَى يَوْمَ الْقِيَامَةِ إذَا جَزَى النَّاسَ بِأَعْمَالِهِمْ: اذْهَبُوا إلَى الَّذِينَ كُنْتُمْ تُرَاءُونَ فِي الدُّنْيَا، فَانْظُرُوا هَلْ تَجِدُونَ عِنْدَهُمْ جَزَاءً؟» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْأَخْسَرِينَ أَعْمَالًا يَوْمَ الْقِيَامَةِ، فَقَالَ: هُمْ الْأَكْثَرُونَ أَمْوَالًا إلَّا مَنْ قَالَ هَكَذَا وَهَكَذَا وَهَكَذَا إلَى مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ، وَقَلِيلٌ مَا هُمْ. وَلَمَّا نَزَلَتْ: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام: 82] شَقَّ ذَلِكَ

(4/303)

عَلَيْهِمْ، وَقَالُوا: يَا رَسُولَ اللَّهِ، وَأَيُّنَا لَمْ يَظْلِمْ نَفْسَهُ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَيْسَ ذَلِكَ، إنَّمَا هُوَ الشِّرْكُ، أَلَمْ تَسْمَعُوا قَوْلَ لُقْمَانَ لِابْنِهِ: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] » .
«وَخَرَجَ عَلَيْهِمْ وَهُمْ يَتَذَاكَرُونَ الْمَسِيحَ الدَّجَّالَ، فَقَالَ: أَلَا أُخْبِرُكُمْ بِمَا هُوَ أَخْوَفُ عَلَيْكُمْ عِنْدِي مِنْ الْمَسِيحِ الدَّجَّالِ؟ قَالُوا: بَلَى، قَالَ: الشِّرْكُ الْخَفِيُّ قَالُوا: وَمَا الشِّرْكُ؟ قَالَ: أَنْ يَقُومَ الرَّجُلُ فَيُصَلِّيَ فَيُزَيِّنَ صَلَاتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ آخَرَ» ذَكَرَهُ ابْنُ مَاجَهْ.

[طَاعَةُ الْأُمَرَاءِ]
[طَاعَةُ الْأُمَرَاءِ] «وَسُئِلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ طَاعَةِ الْأَمِيرِ الَّذِي أَمَرَ أَصْحَابَهُ فَجَمَعُوا حَطَبًا فَأَضْرَمُوهُ نَارًا، وَأَمَرَهُمْ بِالدُّخُولِ فِيهَا، فَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَوْ دَخَلُوهَا مَا خَرَجُوا مِنْهَا، إنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ» وَفِي لَفْظٍ «لَا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ» وَفِي لَفْظٍ «مَنْ أَمَرَكُمْ مِنْهُمْ بِمَعْصِيَةِ اللَّهِ فَلَا تُطِيعُوهُ» .
فَهَذِهِ فَتْوَى عَامَّةٌ لِكُلِّ مَنْ أَمَرَهُ أَمِيرٌ بِمَعْصِيَةِ اللَّهِ كَائِنًا مَنْ كَانَ، وَلَا تَخْصِيصَ فِيهَا أَلْبَتَّةَ.

[مِنْ سَدِّ الذَّرَائِعِ] وَلَمَّا قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إنَّ مِنْ أَكْبَرِ الْكَبَائِرِ شَتْمَ الرَّجُلِ وَالِدَيْهِ سَأَلُوهُ: كَيْفَ يَشْتُمُ الرَّجُلُ وَالِدَيْهِ؟ قَالَ: يَسُبُّ أَبَا الرَّجُلِ وَأُمَّهُ فَيَسُبُّ أَبَاهُ وَأُمَّهُ» مُتَّفَقٌ عَلَيْهِ.
وَلِلْإِمَامِ أَحْمَدَ «إنَّ أَكْبَرَ الْكَبَائِرِ عُقُوقُ الْوَالِدَيْنِ قِيلَ: وَمَا عُقُوقُ الْوَالِدَيْنِ؟ قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَسُبُّ أَبَا الرَّجُلِ وَأُمَّهُ فَيَسُبُّ أَبَاهُ وَأُمَّهُ» .
وَهُوَ صَرِيحٌ فِي اعْتِبَارِ الذَّرَائِعِ، وَطَلَبِ الشَّرْعِ لِسَدِّهَا، وَقَدْ تَقَدَّمَتْ شَوَاهِدُ هَذِهِ الْقَاعِدَةِ بِمَا فِيهِ كِفَايَةٌ.

[حسن الْجِوَارُ]
[الْجِوَارُ] «وَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا تَقُولُونَ فِي الزِّنَا قَالُوا: حَرَامٌ، فَقَالَ: لَأَنْ يَزْنِيَ الرَّجُلُ بِعَشْرِ نِسْوَةٍ أَيْسَرُ عَلَيْهِ مِنْ أَنْ يَزْنِيَ بِامْرَأَةِ جَارِهِ، مَا تَقُولُونَ فِي السَّرِقَةِ؟ قَالُوا: حَرَامٌ، قَالَ: لَأَنْ يَسْرِقَ الرَّجُلُ مِنْ عَشَرَةِ أَبْيَاتٍ أَيْسَرُ مِنْ أَنْ يَسْرِقَ مِنْ بَيْتِ جَارِهِ» ذَكَرَهُ أَحْمَدُ.

[الْغِيبَةُ]
[الْغِيبَةُ] وَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَتَدْرُونَ مَا الْغِيبَةُ؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: ذِكْرُكَ أَخَاكَ بِمَا

(4/304)

يَكْرَهُ قِيلَ: أَرَأَيْتَ إنْ كَانَ فِي أَخِي مَا أَقُولُ؟ قَالَ: إنْ كَانَ فِيهِ مَا تَقُولُ فَقَدْ اغْتَبْتَهُ، وَإِنْ لَمْ يَكُنْ فِيهِ مَا تَقُولُ فَقَدْ بَهَتَّهُ» ذَكَرَهُ مُسْلِمٌ.
وَلِلْإِمَامِ أَحْمَدَ وَمَالِكٍ «أَنَّ رَجُلًا سَأَلَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا الْغِيبَةُ؟ فَقَالَ: أَنْ تَذْكُرَ مِنْ الْمَرْءِ مَا يَكْرَهُ أَنْ يَسْمَعَ فَقَالَ: يَا رَسُولَ اللَّهِ وَإِنْ كَانَ حَقًّا؟ فَقَالَ رَسُولُ اللَّهِ: إذَا قُلْتَ بَاطِلًا فَذَلِكَ الْبُهْتَانُ» .

[الْكَبَائِرُ]
[الْكَبَائِرُ] «وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْكَبَائِرِ، فَقَالَ: الْإِشْرَاكُ بِاَللَّهِ، وَعُقُوقُ الْوَالِدَيْنِ، وَقَوْلُ الزُّورِ، وَقَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ، وَالْفِرَارُ يَوْمَ الزَّحْفِ، وَيَمِينُ الْغَمُوسِ، وَقَتْلُ الْإِنْسَانِ وَلَدَهُ خَشْيَةَ أَنْ يَطْعَمَ مِنْهُ، وَالزِّنَا بِحَلِيلَةِ جَارِهِ، وَالسِّحْرُ، وَأَكْلُ مَالِ الْيَتِيمِ، وَقَذْفُ الْمُحْصَنَاتِ» وَهَذَا مَجْمُوعٌ مِنْ أَحَادِيثَ.
فَصْلٌ:
[تَعْدَادُ الْكَبَائِرِ]
وَمِنْ الْكَبَائِرِ: تَرْكُ الصَّلَاةِ، وَمَنْعُ الزَّكَاةِ، وَتَرْكُ الْحَجِّ مَعَ الِاسْتِطَاعَةِ، وَالْإِفْطَارُ فِي رَمَضَانَ بِغَيْرِ عُذْرٍ، وَشُرْبُ الْخَمْرِ، وَالسَّرِقَةُ، وَالزِّنَا، وَاللِّوَاطُ، وَالْحُكْمُ بِخِلَافِ الْحَقِّ، وَأَخْذُ الرِّشَا عَلَى الْأَحْكَامِ، وَالْكَذِبُ عَلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَالْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ فِي أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَأَحْكَامِهِ، وَجُحُودُ مَا وَصَفَ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ، وَاعْتِقَادُ أَنَّ كَلَامَهُ وَكَلَامَ رَسُولِهِ لَا يُسْتَفَادُ مِنْهُ يَقِينٌ أَصْلًا، وَأَنَّ ظَاهِرَ كَلَامِهِ وَكَلَامَ رَسُولِهِ بَاطِلٌ وَخَطَأٌ بَلْ كُفْرٌ وَتَشْبِيهٌ وَضَلَالٌ، وَتَرْكُ مَا جَاءَ بِهِ لِمُجَرَّدِ قَوْلِ غَيْرِهِ، وَتَقْدِيمُ الْخَيَّالِ الْمُسَمَّى بِالْعَقْلِ وَالسِّيَاسَةِ الظَّالِمَةِ وَالْعَقَائِدِ الْبَاطِلَةِ وَالْآرَاءِ الْفَاسِدَةِ وَالْإِدْرَاكَاتِ وَالْكُشُوفَاتِ الشَّيْطَانِيَّةِ عَلَى مَا جَاءَ بِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَوَضْعُ الْمُكُوسِ، وَظُلْمُ الرَّعَايَا، وَالِاسْتِئْثَارُ بِالْفَيْءِ، وَالْكِبْرِ، وَالْفَخْرِ، وَالْعُجْبِ، وَالْخُيَلَاءِ، وَالرِّيَاءِ وَالسُّمْعَةِ، وَتَقْدِيمُ خَوْفِ الْخَلْقِ عَلَى خَوْفِ الْخَالِقِ، وَمَحَبَّتِهِ عَلَى مَحَبَّةِ الْخَالِقِ، وَرَجَائِهِ عَلَى رَجَائِهِ، وَإِرَادَةُ الْعُلُوِّ فِي الْأَرْضِ وَالْفَسَادِ وَإِنْ لَمْ يَنَلْ ذَلِكَ، وَمِسَبَّةُ الصَّحَابَةِ - رِضْوَانُ اللَّهِ عَلَيْهِمْ -، وَقَطْعُ الطَّرِيقِ، وَإِقْرَارُ الرَّجُلِ الْفَاحِشَةَ فِي أَهْلِهِ وَهُوَ يَعْلَمُ، وَالْمَشْيُ بِالنَّمِيمَةِ، وَتَرْكُ التَّنَزُّهِ مِنْ الْبَوْلِ، وَتَخَنُّثُ الرَّجُلِ وَتَرَجُّلُ الْمَرْأَةِ، وَوَصْلُ شَعْرِ الْمَرْأَةِ وَطَلَبُهَا ذَلِكَ، وَطَلَبُ الْوَصْلِ كَبِيرَةٌ، وَفِعْلُهُ كَبِيرَةٌ، وَالْوَشْمُ وَالِاسْتِيشَامُ، وَالْوَشْرُ وَالِاسْتِيشَارُ،

(4/305)

وَالنَّمْصُ وَالتَّنْمِيصُ، وَالطَّعْنُ فِي النَّسَبِ، وَبَرَاءَةُ الرَّجُلِ مِنْ أَبِيهِ، وَبَرَاءَةُ الْأَبِ مِنْ ابْنِهِ، وَإِدْخَالُ الْمَرْأَةِ عَلَى زَوْجِهَا وَلَدًا مِنْ غَيْرِهِ، وَالنِّيَاحَةُ، وَلَطْمُ الْخُدُودِ، وَشَقُّ الثِّيَابِ، وَحَلْقُ الْمَرْأَةِ شَعْرَهَا عِنْدَ الْمُصِيبَةِ بِالْمَوْتِ وَغَيْرِهِ، وَتَغْيِيرُ مَنَارِ الْأَرْضِ وَهُوَ أَعْلَامُهَا، وَقَطِيعَةُ الرَّحِمِ، وَالْجَوْرُ فِي الْوَصِيَّةِ، وَحِرْمَانُ الْوَارِثِ حَقَّهُ مِنْ الْمِيرَاثِ، وَأَكْلُ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ، وَالتَّحْلِيلُ، وَاسْتِحْلَالُ الْمُطَلَّقَةِ بِهِ، وَالتَّحَيُّلُ عَلَى إسْقَاطِ مَا أَوْجَبَ اللَّهُ.
وَتَحْلِيلُ مَا حَرَّمَ اللَّهُ وَهُوَ اسْتِبَاحَةُ مَحَارِمِهِ وَإِسْقَاطُ فَرَائِضِهِ بِالْحِيَلِ، وَبَيْعُ الْحُرِّ [ائْرَ] ، وَإِبَاقُ الْمَمْلُوكِ مِنْ سَيِّدِهِ، وَنُشُوزُ الْمَرْأَةِ عَلَى زَوْجِهَا، وَكِتْمَانُ الْعِلْمِ عِنْدَ الْحَاجَةِ إلَى إظْهَارِهِ، وَتَعَلُّمُ الْعِلْمِ لِلدُّنْيَا وَالْمُبَاهَاةِ وَالْجَاهِ وَالْعُلُوِّ عَلَى النَّاسِ، وَالْغَدْرُ، وَالْفُجُورُ فِي الْخِصَامِ، وَإِتْيَانُ الْمَرْأَةِ فِي دُبُرِهَا وَفِي مَحِيضِهَا، وَالْمَنُّ بِالصَّدَقَةِ وَغَيْرِهَا مِنْ عَمَلِ الْخَيْرِ.
وَإِسَاءَةُ الظَّنِّ بِاَللَّهِ، وَاتِّهَامُهُ فِي أَحْكَامِهِ الْكَوْنِيَّةِ وَالدِّينِيَّةِ، وَالتَّكْذِيبُ بِقَضَائِهِ وَقَدَرِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ وَأَنَّهُ الْقَاهِرُ فَوْقَ عِبَادِهِ وَأَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عُرِجَ بِهِ إلَيْهِ، وَأَنَّهُ رَفَعَ الْمَسِيحِ إلَيْهِ وَأَنَّهُ يَصْعَدُ إلَيْهِ الْكَلِمُ الطَّيِّبُ وَأَنَّهُ كَتَبَ كِتَابًا فَهُوَ عِنْدَهُ عَلَى عَرْشِهِ وَأَنَّ رَحْمَتَهُ تَغْلِبُ غَضَبَهُ وَأَنَّهُ يَنْزِلُ كُلَّ لَيْلَةٍ إلَى سَمَاءِ الدُّنْيَا حِينَ يَمْضِيَ شَطْرُ اللَّيْلِ فَيَقُولُ: مَنْ يَسْتَغْفِرنِي فَأَغْفِرَ لَهُ؟ وَأَنَّهُ كَلَّمَ مُوسَى تَكْلِيمًا وَأَنَّهُ تَجَلَّى لِلْجَبَلِ فَجَعَلَهُ دَكًّا وَاِتَّخَذَ إبْرَاهِيمَ خَلِيلًا وَأَنَّهُ نَادَى آدَمَ وَحَوَّاءَ وَنَادَى مُوسَى وَيُنَادِي نَبِيَّنَا يَوْمَ الْقِيَامَةِ وَأَنَّهُ خَلَقَ آدَمَ بِيَدَيْهِ وَأَنَّهُ يَقْبِضُ سَمَاوَاتِهِ بِإِحْدَى يَدَيْهِ وَالْأَرْضَ بِالْيَدِ الْأُخْرَى يَوْمَ الْقِيَامَةِ.
فَصْلٌ
وَمِنْهَا الِاسْتِمَاعُ إلَى حَدِيثِ قَوْمٍ لَا يُحِبُّونَ اسْتِمَاعَهُ، وَتَخْبِيثُ الْمَرْأَةِ عَلَى زَوْجِهَا وَالْعَبْدِ عَلَى سَيِّدِهِ، وَتَصْوِيرُ صُوَرِ الْحَيَوَانِ سَوَاءٌ كَانَ لَهَا ظِلٌّ أَوْ لَمْ يَكُنْ، وَأَنْ يُرِيَ عَيْنَيْهِ فِي الْمَنَامِ مَا لَمْ تَرَيَاهُ، وَأَخْذُ الرِّبَا وَإِعْطَاؤُهُ وَالشَّهَادَةُ عَلَيْهِ وَكِتَابَتُهُ، وَشُرْبُ الْخَمْرِ وَعَصْرُهَا وَاعْتِصَارُهَا وَحَمْلُهَا وَبَيْعُهَا وَأَكْلُ ثَمَنِهَا، وَلَعْنُ مَنْ لَمْ يَسْتَحِقَّ اللَّعْنَ، وَإِتْيَانُ الْكَهَنَةِ وَالْمُنَجِّمِينَ وَالْعَرَّافِينَ وَالسَّحَرَةِ وَتَصْدِيقُهُمْ وَالْعَمَلُ بِأَقْوَالِهِمْ، وَالسُّجُودُ لِغَيْرِ اللَّهِ، وَالْحَلِفُ بِغَيْرِهِ كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ» وَقَدْ قَصَّرَ مَا شَاءَ أَنْ يُقَصِّرَ مَنْ قَالَ: إنَّ ذَلِكَ مَكْرُوهٌ، وَصَاحِبُ الشَّرْعِ يَجْعَلُهُ شِرْكًا، فَرُتْبَتُهُ فَوْقَ رُتْبَةِ الْكَبَائِرِ، وَاِتِّخَاذُ الْقُبُورِ مَسَاجِدَ، وَجَعْلُهَا أَوْثَانًا وَأَعْيَادًا يَسْجُدُونَ لَهَا تَارَةً وَيُصَلُّونَ إلَيْهَا تَارَةً وَيَطُوفُونَ بِهَا تَارَةً وَيَعْتَقِدُونَ أَنَّ الدُّعَاءَ عِنْدَهَا أَفْضَلُ مِنْ الدُّعَاءِ فِي بُيُوتِ اللَّهِ الَّتِي شَرَعَ أَنْ يُدْعَى فِيهَا وَيُعْبَدَ وَيُصَلَّى لَهُ وَيُسْجَدُ.

(4/306)

وَمِنْهَا مُعَادَاةُ أَوْلِيَاءِ اللَّهِ، وَإِسْبَالُ الثِّيَابِ مِنْ الْإِزَارِ وَالسَّرَاوِيلِ وَالْعِمَامَةِ وَغَيْرِهَا، وَالتَّبَخْتُرُ فِي الْمَشْيِ، وَاتِّبَاعُ الْهَوَى وَطَاعَةُ الْهَوَى وَطَاعَةُ الشُّحِّ وَالْإِعْجَابُ بِالنَّفْسِ، وَإِضَاعَةُ مَنْ تَلْزَمُهُ مُؤْنَتُهُ وَنَفَقَتُهُ مِنْ أَقَارِبِهِ وَزَوْجَتِهِ وَرَقِيقِهِ وَمَمَالِيكِهِ، وَالذَّبْحُ لِغَيْرِ اللَّهِ، وَهَجْرُ أَخِيهِ الْمُسْلِمِ سَنَةً كَمَا فِي صَحِيحِ الْحَاكِمِ مِنْ حَدِيثِ أَبِي خِرَاشٍ الْهُذَلِيِّ السُّلَمِيِّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَنْ هَجَرَ أَخَاهُ سَنَةً فَهُوَ كَقَتْلِهِ» ، وَأَمَّا هَجْرُهُ فَوْقَ ثَلَاثَةِ أَيَّامٍ فَيُحْتَمَلُ أَنَّهُ مِنْ الْكَبَائِرِ، وَيُحْتَمَلُ أَنَّهُ دُونَهَا، وَاَللَّهُ أَعْلَمُ.
وَمِنْهَا الشَّفَاعَةُ فِي إسْقَاطِ حُدُودِ اللَّهِ، وَفِي الْحَدِيثِ عَنْ ابْنِ عُمَرَ يَرْفَعُهُ «مَنْ حَالَتْ شَفَاعَتُهُ دُونَ حَدٍّ مِنْ حُدُودِ اللَّهِ فَقَدْ ضَادَّ اللَّهَ فِي أَمْرِهِ» رَوَاهُ أَحْمَدُ وَغَيْرُهُ بِإِسْنَادٍ جَيِّدٍ.
وَمِنْهَا تَكَلَّمُ الرَّجُلِ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ لَا يُلْقِي لَهَا بَالًا.
وَمِنْهَا أَنْ يَدْعُوَ إلَى بِدْعَةٍ أَوْ ضَلَالَةٍ أَوْ تَرْكِ سُنَّةٍ، بَلْ هَذَا مِنْ أَكْبَرِ الْكَبَائِرِ، وَهُوَ مُضَادَّةٌ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَمِنْهَا مَا رَوَاهُ الْحَاكِمُ فِي صَحِيحِهِ مِنْ حَدِيثِ الْمُسْتَوْرِدِ بْنِ شَدَّادٍ، قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَنْ أَكَلَ بِمُسْلِمٍ أَكْلَةً أَطْعَمَهُ اللَّهُ بِهَا أَكْلَةً مِنْ نَارِ جَهَنَّمَ يَوْمَ الْقِيَامَةِ، وَمَنْ قَامَ بِمُسْلِمٍ مَقَامَ سُمْعَةٍ أَقَامَهُ اللَّهُ يَوْمَ الْقِيَامَةِ مَقَامَ رِيَاءٍ وَسُمْعَةٍ، وَمَنْ اكْتَسَى بِمُسْلِمٍ ثَوْبًا كَسَاهُ اللَّهُ ثَوْبًا مِنْ نَارٍ يَوْمَ الْقِيَامَةِ» .
وَمَعْنَى الْحَدِيثِ أَنَّهُ تَوَصَّلَ إلَى ذَلِكَ وَتَوَسَّلَ إلَيْهِ بِأَذَى أَخِيهِ الْمُسْلِمِ مِنْ كَذِبٍ عَلَيْهِ أَوْ سُخْرِيَةٍ أَوْ هُمَزَةٍ أَوْ لُمَزَةٍ أَوْ غِيبَةٍ وَالطَّعْنِ عَلَيْهِ وَالِازْدِرَاءِ بِهِ وَالشَّهَادَةِ عَلَيْهِ بِالزُّورِ وَالنَّيْلِ مِنْ عِرْضِهِ عِنْدَ عَدُوِّهِ، وَنَحْوِ ذَلِكَ مِمَّا يَفْعَلُهُ كَثِيرٌ مِنْ النَّاسِ وَأَوْقَعَ فِي وَسَطِهِ، وَاَللَّهُ الْمُسْتَعَانُ.
وَمِنْهَا التَّبَجُّحُ وَالِافْتِخَارُ بِالْمَعْصِيَةِ بَيْنَ أَصْحَابِهِ وَأَشْكَالِهِ، وَهُوَ الْإِجْهَارُ الَّذِي لَا يُعَافِي اللَّهُ صَاحِبَهُ، وَإِنْ عَافَاهُ مِنْ شَرِّ نَفْسِهِ.
وَمِنْهَا أَنْ يَكُونَ لَهُ وَجْهَانِ وَلِسَانَانِ، فَيَأْتِي الْقَوْمَ بِوَجْهٍ وَلِسَانٍ، وَيَأْتِي غَيْرَهُمْ بِوَجْهٍ وَلِسَانٍ آخَرَ.
وَمِنْهَا أَنْ يَكُونَ فَاحِشًا بَذِيًّا يَتْرُكُهُ النَّاسُ وَيَحْذَرُونَهُ اتِّقَاءَ فُحْشِهِ.
وَمِنْهَا مُخَاصَمَةُ الرَّجُلِ فِي بَاطِلٍ يَعْلَمُ أَنَّهُ بَاطِلٌ، وَدَعْوَاهُ مَا لَيْسَ لَهُ وَهُوَ يَعْلَمُ أَنَّهُ لَيْسَ لَهُ.
وَمِنْهَا أَنْ يَدَّعِيَ أَنَّهُ مِنْ آلِ بَيْتِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَيْسَ مِنْهُمْ، أَوْ يَدَّعِيَ أَنَّهُ ابْنُ فُلَانٍ

(4/307)

وَلَيْسَ بِابْنِهِ، وَفِي الصَّحِيحَيْنِ «مَنْ اُدُّعِيَ إلَى غَيْرِ أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ» وَفِيهِمَا أَيْضًا «لَا تَرْغَبُوا عَنْ آبَائِكُمْ، فَمَنْ رَغِبَ عَنْ أَبِيهِ فَهُوَ كَافِرٌ» وَفِيهِمَا أَيْضًا «لَيْسَ مِنْ رَجُلٍ اُدُّعِيَ لِغَيْرِ أَبِيهِ وَهُوَ يَعْلَمُهُ إلَّا وَقَدْ كَفَرَ، وَمَنْ ادَّعَى مَا لَيْسَ لَهُ فَلَيْسَ مِنَّا وَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ، وَمَنْ دَعَا رَجُلًا بِالْكُفْرِ أَوْ قَالَ: عَدُوُّ اللَّهِ، وَلَيْسَ كَذَلِكَ إلَّا حَارَ عَلَيْهِ» .
فَمِنْ الْكَبَائِرِ تَكْفِيرُ مَنْ لَمْ يُكَفِّرْهُ اللَّهُ وَرَسُولُهُ، وَإِذَا كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ أَمَرَ بِقِتَالِ الْخَوَارِجِ وَأَخْبَرَ أَنَّهُمْ شَرُّ قَتْلَى تَحْتَ أَدِيمِ السَّمَاءِ وَأَنَّهُمْ يَمْرُقُونَ مِنْ الْإِسْلَامِ كَمَا يَمْرُقُ السَّهْمُ مِنْ الرَّمْيَةِ وَدِينُهُمْ تَكْفِيرُ الْمُسْلِمِينَ بِالذُّنُوبِ، فَكَيْفَ مَنْ كَفَّرَهُمْ بِالسُّنَّةِ وَمُخَالَفَةِ آرَاءِ الرِّجَالِ لَهَا وَتَحْكِيمِهَا وَالتَّحَاكُمِ إلَيْهَا؟ وَمِنْهَا أَنْ يُحَدِّثَ حَدَثًا فِي الْإِسْلَامِ، أَوْ يُؤْوِيَ مُحْدِثًا وَيَنْصُرَهُ وَيُعِينَهُ، وَفِي الصَّحِيحَيْنِ «مَنْ أَحْدَثَ حَدَثًا أَوْ آوَى مُحْدِثًا فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ، لَا يَقْبَلُ اللَّهُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفًا وَلَا عَدْلًا» وَمِنْ أَعْظَمِ الْحَدَثِ تَعْطِيلُ كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ، وَإِحْدَاثُ مَا خَالَفَهُمَا، وَنَصْرُ مَنْ أَحْدَثَ ذَلِكَ وَالذَّبُّ عَنْهُ، وَمُعَادَاةُ مَنْ دَعَا إلَى كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَمِنْهَا إحْلَالُ شَعَائِرِ اللَّهِ فِي الْحَرَمِ وَالْإِحْرَامِ كَقَتْلِ الصَّيْدِ وَاسْتِحْلَالِ الْقِتَالِ فِي حَرَمِ اللَّهِ.
وَمِنْهَا لُبْسُ الْحَرِيرِ وَالذَّهَبِ لِلرِّجَالِ، وَاسْتِعْمَالُ أَوَانِي الذَّهَبِ وَالْفِضَّةِ لِلرِّجَالِ.
وَقَدْ صَحَّ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «الطِّيَرَةُ شِرْكٌ» فَيُحْتَمَلُ أَنْ يَكُونَ مِنْ الْكَبَائِرِ وَأَنْ يَكُونَ دُونَهَا.
وَمِنْهَا الْغُلُولُ مِنْ الْغَنِيمَةِ، وَمِنْهَا غِشُّ الْإِمَامِ وَالْوَالِي لِرَعِيَّتِهِ، وَمِنْهَا أَنْ يَتَزَوَّجَ ذَاتَ رَحِمٍ مَحْرَمٍ مِنْهُ، أَوْ يَقَعُ عَلَى بَهِيمَةٍ.
وَمِنْهَا الْمَكْرُ بِأَخِيهِ الْمُسْلِمِ وَمُخَادَعَتُهُ وَمُضَارَّتُهُ، وَقَدْ قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَلْعُونٌ مَنْ مَكَرَ بِمُسْلِمٍ أَوْ ضَارَّ بِهِ» .
وَمِنْهَا الِاسْتِهَانَةُ بِالْمُصْحَفِ وَإِهْدَارُ حُرْمَتِهِ كَمَا يَفْعَلُهُ مَنْ لَا يَعْتَقِدُ أَنَّ فِيهِ كَلَامَ اللَّهِ مِنْ وَطِئَهُ بِرِجْلِهِ وَنَحْوِ ذَلِكَ.
وَمِنْهَا أَنْ يُضِلَّ أَعْمَى عَنْ الطَّرِيقِ، وَقَدْ لَعَنَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ فَعَلَ ذَلِكَ، فَكَيْفَ بِمَنْ أَضَلَّ عَنْ طَرِيقِ اللَّهِ أَوْ صِرَاطِهِ الْمُسْتَقِيمِ؟

(4/308)

وَمِنْهَا أَنْ يَسِمَ إنْسَانًا أَوْ دَابَّةً فِي وَجْهِهَا، وَقَدْ لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ فَعَلَ ذَلِكَ.
وَمِنْهَا أَنْ يَحْمِلَ السِّلَاحَ عَلَى أَخِيهِ الْمُسْلِمِ؛ فَإِنَّ الْمَلَائِكَةَ تَلْعَنُهُ.
وَمِنْهَا أَنْ يَقُولَ مَا لَا يَفْعَلُ، قَالَ اللَّهُ تَعَالَى: {كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [الصف: 3] .
وَمِنْهَا الْجِدَالُ فِي كِتَابِ اللَّهِ وَدِينِهِ بِغَيْرِ عِلْمٍ.
وَمِنْهَا إسَاءَةُ الْمَلِكَةِ بِرَقِيقِهِ فِي الْحَدِيثِ «لَا يَدْخُلُ الْجَنَّةَ سَيِّئُ الْمَلَكَةِ» .
وَمِنْهَا أَنْ يَمْنَعَ الْمُحْتَاجَ فَضْلَ مَا لَا يَحْتَاجُ إلَيْهِ مِمَّا لَمْ تَعْمَلْ يَدَاهُ.
وَمِنْهَا الْقِمَارُ، وَأَمَّا اللَّعِبُ بِالنَّرْدِ فَهُوَ مِنْ الْكَبَائِرِ؛ لِتَشِبِّيهِ لَاعِبِهِ بِمَنْ صَبَغَ يَدَهُ فِي لَحْمِ الْخِنْزِيرِ وَدَمِهِ، وَلَا سِيَّمَا إذَا أَكَلَ الْمَالَ بِهِ، فَحِينَئِذٍ يَتِمُّ التَّشْبِيهُ بِهِ؛ فَإِنَّ اللَّعِبَ بِمَنْزِلَةِ غَمْسِ الْيَدِ، وَأَكْلُ الْمَالِ بِمَنْزِلَةِ أَكْلِ لَحْمِ الْخِنْزِيرِ.
وَمِنْهَا تَرْكُ الصَّلَاةِ فِي الْجَمَاعَةِ، وَهُوَ مِنْ الْكَبَائِرِ، وَقَدْ عَزَمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى تَحْرِيقِ الْمُتَخَلِّفِينَ عَنْهَا، وَلَمْ يَكُنْ لِيُحَرِّقَ مُرْتَكِبَ صَغِيرَةٍ، وَقَدْ صَحَّ عَنْ ابْنِ مَسْعُودٍ أَنَّهُ قَالَ: وَلَقَدْ رَأَيْتُنَا وَمَا يَتَخَلَّفُ عَنْ الْجَمَاعَةِ إلَّا مُنَافِقٌ مَعْلُومُ النِّفَاقِ، وَهَذَا فَوْقَ الْكَبِيرَةِ.
وَمِنْهَا تَرْكُ الْجُمُعَةِ، وَفِي صَحِيحِ مُسْلِمٍ «لَيَنْتَهِيَنَّ أَقْوَامٌ عَنْ وَدْعِهِمْ الْجُمُعَاتِ، أَوْ لَيَخْتِمَنَّ اللَّهُ عَلَى قُلُوبِهِمْ ثُمَّ لَيَكُونَنَّ مِنْ الْغَافِلِينَ» وَفِي السُّنَنِ بِإِسْنَادٍ جَيِّدٍ عَنْ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ «مَنْ تَرَكَ ثَلَاثَ جُمَعٍ تَهَاوُنًا طَبَعَ اللَّهُ عَلَى قَلْبِهِ» .
وَمِنْهَا أَنْ يَقْطَعَ مِيرَاثَ وَارِثِهِ مِنْ تَرِكَتِهِ، أَوْ يَدُلَّهُ عَلَى ذَلِكَ، وَيُعَلِّمَهُ مِنْ الْحِيَلِ مَا يُخْرِجُهُ بِهِ مِنْ الْمِيرَاثِ.
وَمِنْهَا الْغُلُوُّ فِي الْمَخْلُوقِ حَتَّى يَتَعَدَّى بِهِ مَنْزِلَتَهُ، وَهَذَا قَدْ يَرْتَقِي مِنْ الْكَبِيرَةِ إلَى الشِّرْكِ.
وَقَدْ صَحَّ عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «إيَّاكُمْ وَالْغُلُوَّ، وَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِالْغُلُوِّ» .
وَمِنْهَا الْحَسَدُ، وَفِي السُّنَنِ أَنَّهُ يَأْكُلُ الْحَسَنَاتِ كَمَا تَأْكُلُ النَّارُ الْحَطَبَ.
وَمِنْهَا الْمُرُورُ بَيْنَ يَدَيْ الْمُصَلِّي، وَلَوْ كَانَ صَغِيرَةً لَمْ يَأْمُرْ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقِتَالِ فَاعِلِهِ، وَلَمْ يَجْعَلْ وُقُوفَهُ عَنْ حَوَائِجِهِ وَمَصَالِحِهِ أَرْبَعِينَ عَامًا خَيْرًا لَهُ مِنْ مُرُورِهِ بَيْنَ يَدَيْهِ كَمَا فِي مُسْنَدِ الْبَزَّارِ، وَاَللَّهُ أَعْلَمُ.

(4/309)

[فَصْل عَوْدٌ إلَى فَتَاوَى الرَّسُولِ]
فَصْلٌ
[عَوْدٌ إلَى فَتَاوَى الرَّسُولِ] مُسْتَطْرَدٌ مِنْ فَتَاوِيهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَارْجِعْ إلَيْهَا.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْهِجْرَةِ، فَقَالَ: إذَا أَقَمْتَ الصَّلَاةَ وَآتَيْتَ الزَّكَاةَ فَأَنْتَ مُهَاجِرٌ وَإِنْ مِتَّ بِالْحَضْرَمَةِ يَعْنِي أَرْضًا بِالْيَمَامَةِ» ، ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَبْدُ اللَّهِ بْنُ حَوَالَةَ أَنْ يَخْتَارَ لَهُ بِلَادًا يَسْكُنَهَا، فَقَالَ: عَلَيْكَ بِالشَّامِ، فَإِنَّهَا خِيرَةُ اللَّهِ مِنْ أَرْضِهِ، يَجْتَبِي إلَيْهَا خِيرَتَهُ مِنْ عِبَادِهِ، فَإِنْ أَبَيْتُمْ فَعَلَيْكُمْ بِيَمَنِكُمْ، وَاسْقُوا مِنْ غُدُرِكُمْ؛ فَإِنَّ اللَّهَ يَتَوَكَّلُ لِي بِالشَّامِ وَأَهْلِهِ» ذَكَرَهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
«وَسَأَلَهُ مُعَاوِيَةُ بْنُ حَيْدَةَ جَدُّ بَهْزِ بْنِ حَكِيمٍ فَقَالَ: يَا رَسُولَ اللَّهِ أَيْنَ تَأْمُرنِي؟ قَالَ هَهُنَا وَنَحَا بِيَدِهِ نَحْوَ الشَّامِ» ، ذَكَرَهُ التِّرْمِذِيُّ وَصَحَّحَهُ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْيَهُودُ عَنْ الرَّعْدِ: مَا هُوَ؟ فَقَالَ مَلَكٌ مِنْ الْمَلَائِكَةِ مُوَكَّلٌ بِالسَّحَابِ، مَعَهُ مَخَارِيقُ مِنْ نَارٍ يَسُوقُهُ بِهِ حَيْثُ يَشَاءُ اللَّهُ قَالُوا: فَمَا هَذَا الصَّوْتُ الَّذِي يُسْمَعُ؟ قَالَ: زَجْرُهُ السَّحَابَ حَتَّى تَنْتَهِيَ حَيْثُ أُمِرَتْ قَالُوا: صَدَقْتَ، ثُمَّ قَالُوا: فَأَخْبِرْنَا عَمَّا حَرَّمَ إسْرَائِيلَ عَلَى نَفْسِهِ، قَالَ: اشْتَكَى عِرْقَ النَّسَا، فَلَمْ يَجِدْ شَيْئًا يُلَائِمُهُ إلَّا لُحُومَ الْإِبِلِ وَأَلْبَانَهَا، فَلِذَلِكَ حَرَّمَهَا عَلَى نَفْسِهِ قَالُوا: صَدَقْتَ» ، ذَكَرَهُ التِّرْمِذِيُّ وَحَسَّنَهُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْقِرَدَةِ وَالْخَنَازِيرِ: أَهِيَ مِنْ نَسْلِ الْيَهُودِ؟ فَقَالَ: إنَّ اللَّهَ لَمْ يَلْعَنْ قَوْمًا قَطُّ فَمَسَخَهُمْ فَكَانَ لَهُمْ نَسْلٌ حَتَّى يُهْلِكَهُمْ، وَلَكِنَّ هَذَا خَلْقٌ كَانَ، فَلَمَّا كَتَبَ اللَّهُ عَلَى الْيَهُودِ مَسْخَهُمْ جَعَلَهُمْ مِثْلَهُمْ» ذَكَرَهُ أَحْمَدُ.
«وَقَالَ: فِيكُمْ الْمُغْرِبُونَ فَقَالَ عَائِشَةُ: وَمَا الْمُغْرِبُونَ؟ قَالَ: الَّذِينَ يَشْتَرِكُ فِيهِمْ الْجِنُّ» ذَكَرَهُ أَبُو دَاوُد، وَهَذَا مِنْ مُشَارَكَةِ الشَّيَاطِينِ لِلْإِنْسِ فِي الْأَوْلَادِ، وَسُمُّوا مُغْرِبِينَ لِبُعْدِ أَنْسَابِهِمْ وَانْقِطَاعِهِمْ عَنْ أُصُولِهِمْ، وَمِنْهُ قَوْلُهُمْ " عَنْقَاءُ مُغْرِبٍ ".

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: أَيْنَ أَتَّزِرُ؟ فَأَشَارَ إلَى عَظْمِ سَاقِهِ، وَقَالَ هَهُنَا اتَّزِرْ قَالَ: فَإِنْ أَبَيْتُ؟ قَالَ: فَهَهُنَا أَسْفَلُ مِنْ ذَلِكَ، فَإِنْ أَبَيْتَ فَهَهُنَا فَوْقَ الْكَعْبَيْنِ، فَإِنْ أَبَيْتَ فَإِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو بَكْرٍ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - فَقَالَ: إنَّ إزَارِي يَسْتَرْخِي إلَّا أَنْ أَتَعَاهَدَهُ، فَقَالَ: إنَّكَ لَسْتَ مِمَّنْ يَفْعَلُهُ خُيَلَاءَ» ذَكَرَهُ الْبُخَارِيُّ وَقَالَ: «مَنْ جَرَّ إزَارَهُ خُيَلَاءَ لَمْ يَنْظُرْ اللَّهُ

(4/310)

إلَيْهِ يَوْمَ الْقِيَامَةِ فَقَالَتْ أُمُّ سَلَمَةَ: فَكَيْفَ تَصْنَعُ النِّسَاءُ بِذُيُولِهِنَّ؟ قَالَ يُرْخِينَ شِبْرًا فَقَالَتْ: إذًا تَنْكَشِفَ أَقْدَامُهُنَّ قَالَ يُرْخِينَ ذِرَاعًا لَا يَزِدْنَ عَلَيْهِ» .

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - امْرَأَةٌ، فَقَالَتْ: إنَّ ابْنَتِي أَصَابَتْهَا الْحَصْبَةُ فَامَّزَقَ شَعْرُهَا، أَفَأَصِلُ فِيهِ؟ فَقَالَ لَعَنَ اللَّهُ الْوَاصِلَةَ وَالْمُسْتَوْصِلَةَ» مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ إتْيَانِ الْكُهَّانِ، فَقَالَ لَا تَأْتِهِمْ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الطِّيَرَةِ، قَالَ ذَلِكَ شَيْءٌ يَجِدُونَهُ فِي صُدُورِهِمْ فَلَا يَرُدُّنَّهُمْ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْخَطِّ، فَقَالَ كَانَ نَبِيٌّ مِنْ الْأَنْبِيَاءِ يَخُطُّ، فَمَنْ وَافَقَ خَطَّهُ فَذَاكَ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ الْكُهَّانِ أَيْضًا، فَقَالَ لَيْسُوا بِشَيْءٍ فَقَالَ السَّائِلُ: إنَّهُمْ يُحَدِّثُونَنَا أَحْيَانَا بِالشَّيْءِ فَيَكُونُ، فَقَالَ تِلْكَ الْكَلِمَةُ مِنْ الْحَقِّ يَخْطَفُهَا الْجِنِّيُّ فَيَقْذِفُهَا فِي أُذُنِ وَلِيِّهِ مِنْ الْإِنْسِ فَيَخْلِطُونَ مَعَهَا مِائَةَ كَذْبَةٍ» مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} [يونس: 64] فَقَالَ هِيَ الرُّؤْيَا الصَّالِحَةُ يَرَاهَا الرَّجُلُ الصَّالِحُ أَوْ تُرَى لَهُ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَدِيجَةُ - رَضِيَ اللَّهُ عَنْهَا - عَنْ وَرَقَةَ بْنِ نَوْفَلٍ، فَقَالَتْ: إنَّهُ كَانَ صَدَّقَكَ، وَمَاتَ قَبْلَ أَنْ تَظْهَرَ، فَقَالَ: رَأَيْتُهُ فِي الْمَنَامِ وَعَلَيْهِ ثِيَابٌ بِيضٌ، وَلَوْ كَانَ مِنْ أَهْلِ النَّارِ لَكَانَ عَلَيْهِ لِبَاسٌ غَيْرُ ذَلِكَ» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ رَأَى فِي الْمَنَامِ كَأَنَّ رَأْسَهُ ضُرِبَ فَتَدَحْرَجَ فَاشْتَدَّ فِي أَثَرِهِ. فَقَالَ لَا تُحَدِّثْ النَّاسَ بِتَلَعُّبِ الشَّيْطَانِ بِكَ فِي مَنَامِكَ» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أُمُّ الْعَلَاءِ فَقَالَتْ: رَأَيْتُ لِعُثْمَانَ بْنِ مَظْعُونٍ عَيْنًا تَجْرِي، يَعْنِي بَعْدَ مَوْتِهِ، فَقَالَ ذَاكَ عَمَلُهُ يَجْرِي لَهُ» .
وَذَكَرَ أَبُو دَاوُد «أَنَّ مُعَاذًا سَأَلَهُ فَقَالَ: بِمَ أَقْضِي؟ قَالَ بِكِتَابِ اللَّهِ قَالَ: فَإِنْ لَمْ أَجِدْ؟ قَالَ فَبِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: فَإِنْ لَمْ أَجِدْ؟ قَالَ اسْتَدْنِ الدُّنْيَا، وَعَظِّمْ فِي عَيْنَيْكَ مَا عِنْدَ اللَّهِ، وَاجْتَهِدْ رَأْيكَ فَسَيُسَدِّدُكَ اللَّهُ بِالْحَقِّ» ، وَقَوْلُهُ " اسْتَدْنِ الدُّنْيَا " أَيْ: اسْتَصْغِرْهَا وَاحْتَقِرْهَا.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دِحْيَةُ الْكَلْبِيُّ، فَقَالَ: أَلَا أَحْمِلُ لَكَ حِمَارًا عَلَى فَرَسٍ فَتُنْتِجَ لَكَ بَغْلًا فَتَرْكَبَهَا؟ فَقَالَ إنَّمَا يَفْعَلُ ذَلِكَ الَّذِينَ لَا يَعْلَمُونَ» ذَكَرَهُ أَحْمَدُ.

وَلَمَّا نَزَلَ التَّشْدِيدُ فِي أَكْلِ مَالِ الْيَتِيمِ عَزَلُوا طَعَامَهُمْ عَنْ طَعَامِ الْأَيْتَامِ وَشَرَابِهِمْ مِنْ

(4/311)

شَرَابِهِمْ، فَذَكَرُوا ذَلِكَ لِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَأَنْزَلَ اللَّهُ - تَعَالَى -: {وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ} [البقرة: 220] فَخَلَطُوا طَعَامَهُمْ بِطَعَامِهِمْ وَشَرَابَهُمْ بِشَرَابِهِمْ.

«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا - عَنْ قَوْله تَعَالَى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران: 7] فَقَالَ إذَا رَأَيْتُمْ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ فَأُولَئِكَ الَّذِينَ سَمَّى اللَّهُ فَاحْذَرُوهُمْ» مُتَّفَقٌ عَلَيْهِ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى: {يَا أُخْتَ هَارُونَ} [مريم: 28] فَقَالَ كَانُوا يُسَمُّونَ بِأَسْمَاءِ أَنْبِيَائِهِمْ وَالصَّالِحِينَ مِنْ قَوْمِهِمْ» .

وَفِي التِّرْمِذِيِّ «أَنَّهُ سُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ قَوْله تَعَالَى: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} [الصافات: 147] كَمْ كَانَتْ الزِّيَادَةُ؟ قَالَ عَشَرَةُ آلَافٍ» .

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو ثَعْلَبَةَ عَنْ قَوْله تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ} [المائدة: 105] الْآيَةُ، فَقَالَ: ائْتَمِرُوا بِالْمَعْرُوفِ، وَانْتَهُوا عَنْ الْمُنْكَرِ، حَتَّى إذَا رَأَيْتَ شُحًّا مُطَاعًا، وَهَوًى مُتَّبَعًا، وَدُنْيَا مُؤْثَرَةً، وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ، فَعَلَيْكَ بِنَفْسِكَ وَدَعْ عَنْكَ الْعَوَامَّ؛ فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامًا الصَّبْرُ فِيهِنَّ مِثْلُ الْقَبْضِ عَلَى الْجَمْرِ، لِلْعَامِلِ فِيهِنَّ مِثْلُ أَجْرِ خَمْسِينَ يَعْمَلُونَ مِثْلَ عَمَلِكُمْ» ذَكَرَهُ أَبُو دَاوُد.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَتَى وَجَبَتْ لَكَ النُّبُوَّةُ؟ فَقَالَ وَآدَمُ بَيْنَ الرُّوحِ وَالْجَسَدِ» صَحَّحَهُ التِّرْمِذِيُّ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: كَيْفَ كَانَ بَدْءُ أَمْرِكَ؟ فَقَالَ: دَعْوَةُ أَبِي إبْرَاهِيمَ، وَبُشْرَى عِيسَى، وَرُؤْيَا أُمِّي، رَأَتْ أَنَّهُ خَرَجَ مِنْهَا نُورٌ أَضَاءَتْ لَهُ قُصُورُ الشَّامِ» ذَكَرَهُ أَحْمَدُ.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَبُو هُرَيْرَةَ: يَا رَسُولَ اللَّهِ، مَا أَوَّلُ مَا رَأَيْت مِنْ النُّبُوَّةِ؟ قَالَ إنِّي لَفِي الصَّحْرَاءِ ابْنُ عَشْرِ سِنِينَ وَأَشْهُرٍ، وَإِذَا بِكَلَامٍ فَوْقَ رَأْسِي، وَإِذَا بِرَجُلٍ يَقُولُ لِرَجُلٍ: أَهُوَ هُوَ؟ فَاسْتَقْبَلَانِي بِوُجُوهٍ لَمْ أَرَهَا لِأَحَدٍ قَطُّ، وَأَرْوَاحٍ لَمْ أَجِدْهَا لِخَلْقٍ قَطُّ، وَثِيَابٍ لَمْ أَرَهَا عَلَى خَلْقٍ قَطُّ، فَأَقْبَلَا يَمْشِيَانِ حَتَّى أَخَذَ كُلٌّ مِنْهُمَا بِعَضُدِي لَا أَجِدُ لِأَخْذِهِمَا مَسًّا، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: أَضْجِعْهُ، فَأَضْجَعَانِي بِلَا قَصْرٍ وَلَا هَصْرٍ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: افْلِقْ صَدْرَهُ، فَحَوَى أَحَدُهُمَا صَدْرِي فَفَلَقَهُ فِيمَا أَرَى بِلَا دَمٍ وَلَا وَجَعٍ، فَقَالَ لَهُ: أَخْرِجْ الْغِلَّ وَالْحَسَدَ، فَأَخْرَجَ شَيْئًا كَهَيْئَةِ الْعَلَقَةِ ثُمَّ نَبَذَهَا فَطَرَحَهَا، ثُمَّ قَالَ لَهُ: أَدْخِلْ الرَّأْفَةَ وَالرَّحْمَةَ، فَإِذَا مِثْلُ

(4/312)

الَّذِي أَخْرَجَ شِبْهُ الْفِضَّةِ، ثُمَّ هَزَّ إبْهَامَ رِجْلِي الْيُمْنَى، فَقَالَ: اُغْدُ سَلِيمًا، فَرَجَعَتْ بِهَا رِقَّةً عَلَى الصَّغِيرِ وَرَحْمَةً عَلَى الْكَبِيرِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ النَّاسِ خَيْرٌ؟ قَالَ الْقَرْنُ الَّذِي أَنَا فِيهِ، ثُمَّ الثَّانِي، ثُمَّ الثَّالِثُ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَحَبِّ النِّسَاءِ إلَيْهِ، فَقَالَ عَائِشَةُ فَقِيلَ: وَمِنْ الرِّجَالِ؟ فَقَالَ أَبُوهَا فَقِيلَ: ثُمَّ مَنْ؟ قَالَ: عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -» .
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلِيٌّ وَالْعَبَّاسُ: أَيُّ أَهْلِكَ أَحَبُّ إلَيْكَ؟ قَالَ: فَاطِمَةُ بِنْتَ مُحَمَّدٍ قَالَا: مَا جِئْنَاكَ نَسْأَلُكَ عَنْ أَهْلِكَ؟ قَالَ أَحَبُّ أَهْلِي إلَيَّ مَنْ أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتُ عَلَيْهِ أُسَامَةُ بْنُ زَيْدٍ قَالَا: ثُمَّ مَنْ؟ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ قَالَ الْعَبَّاسُ: يَا رَسُولَ اللَّهِ جَعَلْتَ عَمَّكَ آخِرَهُمْ، قَالَ إنَّ عَلِيًّا سَبَقَكَ بِالْهِجْرَةِ» ذَكَرَهُ التِّرْمِذِيُّ وَحَسَّنَهُ.
وَفِي التِّرْمِذِيِّ أَيْضًا أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «سُئِلَ: أَيُّ أَهْلِ بَيْتَكَ أَحَبُّ إِلَيْكَ؟ قَالَ الْحَسَنُ - رَضِيَ اللَّهُ عَنْهُ - وَالْحُسَيْنُ - رَضِيَ اللَّهُ عَنْهُ -» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَيُّ الْأَعْمَالِ أَحَبُّ إلَى اللَّهِ؟ فَقَالَ الْحُبُّ فِي اللَّهِ وَالْبُغْضُ فِي اللَّهِ» ذَكَرَهُ أَحْمَدُ.

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ امْرَأَةٍ كَثِيرَةِ الصِّيَامِ وَالصَّلَاةِ وَالصَّدَقَةِ غَيْرَ أَنَّهَا تُؤْذِي جِيرَانَهَا بِلِسَانِهَا، فَقَالَ هِيَ فِي النَّارِ فَقِيلَ: إنَّ فُلَانَةَ، فَذَكَرَ قِلَّةَ صَلَاتِهَا وَصِيَامِهَا وَصَدَقَتِهَا وَلَا تُؤْذِي جِيرَانَهَا بِلِسَانِهَا، فَقَالَ هِيَ فِي الْجَنَّةِ» ذَكَرَهُ أَحْمَدُ.
«وَسَأَلَتْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةُ فَقَالَتْ: إنَّ لِي جَارَيْنِ فَإِلَى أَيِّهِمَا أُهْدِي؟ قَالَ إلَى أَقْرَبِهِمَا مِنْكَ بَابًا» ذَكَرَهُ الْبُخَارِيُّ.

وَنَهَاهُمْ عَنْ الْجُلُوسِ بِالطُّرُقَاتِ إلَّا بِحَقِّهَا، فَسُئِلَ عَنْ حَقِّ الطَّرِيقِ، فَقَالَ «غَضُّ الْبَصَرِ، وَكَفُّ الْأَذَى، وَرَدُّ السَّلَامِ وَالْأَمْرُ بِالْمَعْرُوفِ، وَالنَّهْيُ عَنْ الْمُنْكَرِ» .

«سَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنَّ لِي مَالًا وَوَالِدًا، وَإِنَّ أَبِي اجْتَاحَ مَالِي، فَقَالَ أَنْتَ وَمَالُكَ لِأَبِيكَ، إنَّ أَوْلَادَكُمْ مِنْ أَطْيَبِ كَسْبِكُمْ، فَكُلُوا مِنْ كَسْبِ أَوْلَادِكُمْ» ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ عَنْ الْهِجْرَةِ وَالْجِهَادِ مَعَهُ، فَقَالَ أَلَكَ وَالِدَانِ؟ قَالَ: نَعَمْ، قَالَ فَارْجِعْ إلَى وَالِدَيْكَ فَأَحْسِنْ صُحْبَتَهُمَا» ذَكَرَهُ مُسْلِمٌ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - آخَرُ عَنْ ذَلِكَ، فَقَالَ وَيْحَكَ، أَحَيَّةٌ أُمُّكَ؟ قَالَ: نَعَمْ، قَالَ وَيْحَكَ، الْزَمْ رِجْلَهَا فَثَمَّ الْجَنَّةُ» ذَكَرَهُ ابْنُ مَاجَهْ.

(4/313)

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ مِنْ الْأَنْصَارِ: هَلْ بَقِيَ عَلَيَّ مِنْ بِرِّ أَبَوَيَّ شَيْءٌ بَعْدَ مَوْتِهِمَا؟ قَالَ نَعَمْ، خِصَالٌ أَرْبَعٌ: الصَّلَاةُ عَلَيْهِمَا وَالِاسْتِغْفَارُ لَهُمَا، وَإِنْفَاذُ عَهْدِهِمَا، وَإِكْرَامُ صَدِيقِهِمَا، وَصِلَةُ الرَّحِمِ الَّتِي لَا رَحِمَ لَكَ إلَّا مِنْ قِبَلِهِمَا؛ فَهُوَ الَّذِي بَقِيَ عَلَيْكَ مِنْ بِرِّهِمَا بَعْدَ مَوْتِهِمَا» ذَكَرَهُ أَحْمَدُ.
«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا حَقُّ الْوَالِدَيْنِ عَلَى الْوَلَدِ؟ فَقَالَ: هُمَا جَنَّتُكَ وَنَارُكَ» ذَكَرَهُ ابْنُ مَاجَهْ.
«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: إنَّ لِي قَرَابَةً أَصِلُهُمْ وَيَقْطَعُونِي، وَأُحْسِنُ إلَيْهِمْ وَيُسِيئُونِي وَأَعْفُو عَنْهُمْ وَيَظْلِمُونِي، أَفَأُكَافِئهُمْ؟ قَالَ: لَا، إذًا تَكُونُوا جَمِيعًا، وَلَكِنْ خُذْ الْفَضْلَ وَصِلْهُمْ، فَإِنَّهُ لَنْ يُزَالَ مَعَكَ ظَهِيرٌ مِنْ اللَّهِ مَا كُنْتَ عَلَى ذَلِكَ» ذَكَرَهُ أَحْمَدُ.
وَعِنْدَ مُسْلِمٍ «لَئِنْ كُنْتَ كَمَا قُلْتَ فَكَأَنَّمَا تُسِفُّهُمْ الْمَلَّ، وَلَنْ يَزَالَ مَعَكَ مِنْ اللَّهِ ظَهِيرٌ مَا دُمْتَ عَلَى ذَلِكَ» .

«وَسُئِلَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: مَا حَقُّ الْمَرْأَةِ عَلَى الزَّوْجِ؟ قَالَ يُطْعِمُهَا إذَا طَعِمَ، وَيَكْسُوهَا إذَا لَبِسَ، وَلَا يَضْرِبُ لَهَا وَجْهًا، وَلَا يُقَبِّحُ، وَلَا يَهْجُرُ إلَّا فِي الْبَيْتِ» ذَكَرَهُ أَبُو دَاوُد.

«وَسَأَلَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلٌ فَقَالَ: أَسْتَأْذِنُ عَلَى أُمِّي؟ قَالَ نَعَمْ فَقَالَ: إنِّي مَعَهَا فِي الْبَيْتِ، فَقَالَ اسْتَأْذِنْ عَلَيْهَا فَقَالَ: إنِّي خَادِمُهَا، قَالَ اسْتَأْذِنْ عَلَيْهَا، أَتُحِبُّ أَنْ تَرَاهَا عُرْيَانَةً؟ قَالَ: لَا، قَالَ اسْتَأْذِنْ عَلَيْهَا» ذَكَرَهُ مَالِكٌ.
«وَسُئِلَ عَنْ الِاسْتِئْنَاسِ فِي قَوْله تَعَالَى: {حَتَّى تَسْتَأْنِسُوا} [النور: 27] قَالَ: يَتَكَلَّمُ الرَّجُلُ بِتَسْبِيحَةٍ وَتَكْبِيرَةٍ وَتَحْمِيدَةٍ وَيَتَنَحْنَحُ وَيُؤْذِنُ أَهْلُ الْبَيْتِ» ذَكَرَهُ ابْنُ مَاجَهْ.

«وَعَطَسَ رَجُلٌ فَقَالَ: مَا أَقُولُ يَا رَسُولَ اللَّهِ؟ قَالَ قُلْ: الْحَمْدُ لِلَّهِ فَقَالَ الْقَوْمُ: مَا نَقُولُ لَهُ يَا رَسُولَ اللَّهِ؟ قَالَ قُولُوا لَهُ: يَرْحَمُكَ اللَّهُ قَالَ: مَا أَقُولُ لَهُمْ يَا رَسُولَ اللَّهِ؟ قَالَ قُلْ لَهُمْ: يَهْدِيكُمْ اللَّهُ وَيُصْلِحُ بَالَكُمْ» ذَكَرَهُ أَحْمَدُ.

(4/314)


أسماء مؤلفات شيخ الإسلام ابن تيمية

أسماء مؤلفات شيخ الإسلام ابن تيمية تأليف الإمام ابن قيم الجوزية

(1/1)

1 - فمما رأيته في التفسير
1 - أوراق على الإستعاذة
2 - قاعدة في الفاتحة وفي الأسماء التي فيها وفي قوله تعالى إياك نعبد وإياك نستعين
ففي سورة البقرة
3 - قاعدة في تفسير أول البقرة
4 - رسالة في تفسير قوله تعالى مثلهم كمثل الذي استوقد نارا نحو عشرين ورقة

(1/8)

5 - رسالة في تفسير قوله تعالى إلا من سفه نفسه
6 - رسالة في تفسير قوله تعالى ومن حيث خرجت فول وجهك شطر المسجد الحرام
7 - رسالة في تفسير قوله تعالى فمن تمتع بالعمرة إلى الحج
8 - رسالة في تفسير قوله تعالى فمن اضطر غير باغ ولا عاد
9 - رسالة في تفسير قوله تعالى والوالدات يرضعن أولادهن نحو ثلاثين ورقة
10 - رسالة في تفسير آية الكرسي نحو عشرين ورقة
11 - رسالة في تفسير قوله تعالى ومن الناس من يقول آمنا بالله وباليوم الآخر نحو ثلاثين ورقة
12 - رسالة في تفسير قوله تعالى يا أيها الناس اعبدوا ربكم نحو سبعين ورقة
13 - رسالة في تفسير آيات الربا وتكلم فيها على تحريم ربا الفضل نحو ثلاثين ورقة

(1/9)

وفي سورة آل عمران
14 - رسالة في تفسير قوله تعالى وما يعلم تأويله إلا الله نحو مجلد
15 - رسالة في تفسير قوله تعالى شهد الله أنه لا إله إلا هو
16 - رسالة في تفسير قوله تعالى فيه آيات محكمات
17 - رسالة في تفسير قوله تعالى أفغير دين الله يبغون
18 - رسالة في تفسير قوله تعالى وكأي من نبي قاتل معه ربيون كثير نحو عشر ورقات أو أكثر
وفي سورة النساء
19 - رسالة في تفسير قوله تعالى ما أصابك من حسنة فمن الله نحو مائة ورقة
20 - رسالة في تفسير قوله تعالى وإذا حييتم بتحية
21 - رسالة في تفسير قوله تعالى ومن يقتل مؤمنا متعمدا
وفي سورة المائدة
22 - رسالة في تفسير قوله تعالى يا أيها الذين آمنوا إذا قمتم إلى الصلاة نحو ثلاثين ورقة
23 - تفسير سورة المائدة مجلد لطيف

(1/10)

وفي سورة الأنعام
24 - رسالة في تفسير قوله تعالى فلما جن عليه الليل
25 - رسالة في تفسير قوله تعالى وكيف أخاف ما أشركتم
26 - رسالة في تفسير قوله تعالى لا أحب الآفلين
27 - رسالة في تفسير قوله تعالى لا تدركه الأبصار
وفي سورة الأعراف
28 - رسالة في تفسير قوله تعالى وإذا أخذ ربك من بني آدم وهي ثلاث قواعد أكثر من سبعين ورقة
29 - رسالة في تفسير قوله تعالى لنخرجنك يا شعيب
30 - رسالة في تفسير قوله تعالى واختار موسى قومه
وفي سورة الأنفال
31 - رسالة في تفسير قوله تعالى يا أيها النبي حسبك الله
وفي سورة براءة
32 - رسالة في تفسير قوله تعالى وإن أحد من المشركين استجارك
33 - رسالة في تفسير قوله تعالى فأتموا إليهم عهدهم
34 - رسالة في تفسير قوله تعالى إنما الصدقات للفقراء
35 - رسالة في تفسير قوله تعالى وما كان المؤمنون لينفروا كافة

(1/11)

وفي سورة يونس
36 - رسالة في قوله تعالى كتاب أحكمت آياته
37 - رسالة في تفسير قوله تعالى أفمن كان على بينة من ربه ويتلوه شاهد منه
38 - رسالة في تفسير قوله تعالى خالدين فيها ما دامت السموات والأرض إلا ما شاء ربك وتكلم على هذا الإستثناء
39 - رسالة في تفسير قوله تعالى ولا يزالون مختلفين إلا من رحم ربك ولذلك خلقهم
وفي سورة يوسف
40 - رسالة في تفسير قوله تعالى وما أبريء نفسي
41 - رسالة في تفسير قوله تعالى ولقد همت به وهم بها لولا أن رأى برهان ربه
42 - رسالة في تفسير قوله تعالى حتى إذا استيأس الرسل
43 - رسالة في تفسير قوله تعالى قل هذه سبيلى أدعو إلى الله على بصيرة
وفي سورة الرعد
44 - رسالة في تفسير قوله تعالى ويسبح الرعد بحمده
45 - رسالة في تفسير قوله تعالى أفمن يعلم أن ما أنزل إليك من ربك الحق كمن هو أعمى

(1/12)

وفي سورة الحجر
46 - رسالة في تفسير قوله تعالى ولقد آتيناك سبعا من المثاني
47 - رسالة في تفسير قوله تعالى هذا صراط مستقيم
وفي سورة النحل
48 - رسالة في تفسير قوله تعالى إن في ذلك لآية لقوم يتفكرون لآيات لقوم يعقلون لآية لقوم يذكرون الآيات
49 - رسالة في تفسير قوله تعالى ضرب الله مثلا عبدا مملوكا
50 - رسالة في تفسير قوله تعالى ولقد نعلم أنهم يقولون
وفي سورة الأنبياء
51 - رسالة في تفسير قوله تعالى لا إله إلا أنت سبحانك في مجلد لطيف
52 - رسالة في تفسير قوله تعالى إنكم وما تعبدون من دون الله الآية واعتراض ابن الزبعري وجوابه
وفي سورة الحج
53 - رسالة في تفسير قوله تعالى وما أرسلنا من قبلك من رسول ولا نبي
54 - رسالة في تفسير قوله تعالى ومن عاقب بمثل ما عوقب به

(1/13)

وفي سورة النور
55 - رسالة في تفسير قوله تعالى الزاني لا ينكح إلا زانية في قاعدتين
56 - رسالة في تفسير قوله تعالى قل للمؤمنين يغضوا من أبصارهم خمس ورقات
وفي سورة القصص
57 - رسالة في حمو موسى هل هو شعيب أم غيره في كراسة
58 - رسالة في تفسير قوله تعالى إنما أوتيته على علم عندي
59 - رسالة في تفسير قوله تعالى تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض
وفي سورة العنكبوت
60 - رسالة في تفسير قوله تعالى آلم أحسب الناس
61 - رسالة في تفسير قوله تعالى أقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر
62 - رسالة في تفسير قوله تعالى ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن
وفي سورة لقمان
63 - رسالة في تفسير قوله تعالى إن الشرك لظلم عظيم

(1/14)

وفي سورة آلم السجدة
64 - رسالة في تفسير قوله تعالى وجعلناهم أئمة يهدون بأمرنا لما صبروا
وفي سورة الأحزاب
65 - رسالة في تفسير قوله تعالى يا أيها الذين آمنوا اذكروا نعمة الله عليكم وذكر فيها قصة الخندق
وفي سورة سبأ
66 - رسالة في تفسير قوله تعالى لا تسألون عما أجرمنا ولا نسأل عما تعملون
وفي سورة فاطر
67 - رسالة في تفسير قوله تعالى ثم أورثنا الكتاب الذين اصطفينا من عبادنا
68 - رسالة في تفسير قوله تعالى والذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا

(1/15)

وفي سورة غافر
69 - رسالة في تفسير قوله تعالى رفيع الدرجات
70 - رسالة في تفسير أواخر السورة أفلم يسيروا في الأرض الآيات
وفي سورة الشورى
71 - رسالة في تفسير قوله تعالى ليس كمثله شيء نحو خمسين ورقة
وفي سورة الزخرف
72 - رسالة في تفسير قوله تعالى قل إن كان للرحمن ولد فأنا أول العابدين
وفي سورة الدخان
73 - رسالة في تفسير قوله تعالى ولقد اخترناهم على علم
وفي سورة الجاثية
74 - رسالة في تفسير قوله تعالى وأضله الله على علم
وفي سورة الذاريات
75 - رسالة في تفسير قوله تعالى وما خلقت الجن والإنس إلا ليعبدون في نحو سبعين ورقة

(1/16)

وفي سورة الواقعة
76 - رسالة في تفسير قوله تعالى فلولا إذا بلغت الحلقوم
وفي سورة المجادلة
77 - رسالة في تفسير قوله تعالى ما يكون من نجوى ثلاثة وتكلم على المعية في جميع مواردها
وفي سورة الممتحنة
78 - رسالة في تفسير قوله تعالى إذا جاءكم المؤمنات مهاجرات فامتحنوهن
79 - تفسير سورة سبح اسم ربك الأعلى في مجلد لطيف
80 - تفسير سورة والشمس
81 - تفسير سورة القلم
82 - تفسير سورة الفجر
83 - تفسير سورة لا أقسم
84 - تفسير سورة اقرأ باسم ربك

(1/17)

85 - تفسير سورة لم يكن الذين كفروا
86 - تفسير سورة قل يا أيها الكافرون
87 - تفسير سورة تبت
88 - تفسير سورتي المعوذتين
89 - تفسير سورة الإخلاص في مجلد
90 - قاعدة في فضائل القرآن
91 - قاعدة في أقسام القرآن
92 - قاعدة في أمثال القرآن

(1/18)

2 - ومما صنفه في الأصول مبتدئا أو مجيبا لمعترض أو سائل
1 - كتاب الإيمان في مجلد
2 - كتاب الإستقامة في مجلدين
3 - كتاب جواب الإعتراضات المصرية على الفتيا الحموية في أربع مجلدات
4 - كتاب الجواب عما أورده كمال الدين الشريشي على كتابه تعارض العقل والنقل
5 - كتاب تلبيس الجهمية في تأسيس بدعهم الكلامية في ست مجلدات
6 - كتاب درء تعارض العقل والنقل أربع مجلدات
7 - منهاج السنة النبوية في نقض كلام الشيعة والقدرية أربع مجلدات
8 - كتاب الجواب الصحيح لمن بدل دين المسيح في مجلدين
9 - كتاب شرح أول المحصل في مجلد
10 - كتاب الرد على أهل كسروان الرافضة في مجلدين
11 - الهولاكونية وهو جواب سؤال ورد على لسان هولاكو ملك التتار في مجلد
12 - كتاب في الوسيلة في مجلد
13 - كتاب في الرد على البكري في الإستغاثة في مجلد
14 - شرح على أول كتاب الغزنوي في أصول الدين في مجلد لطيف
15 - كتاب في الرد على المنطق في مجلد كبير
16 شرح عقيدة الأصفهاني

(1/19)

17 - شرح مسائل من الأربعين للرازي في مجلدين
18 - المسائل الإسكندرانية رد فيه على ابن سبعين وغيره في مجلد
19 - كتاب في محنته في مصر في مجلدين وتكلم فيه على الكلام النفسي وأبطله من نحو ثمانين وجها
20 - كتاب الكلام على إرادة الرب وقدرته نحو مائة ورقة
3 - قواعد وفتاوى
1 - الكيلانية وهو جواب في مسألة القرآن في مجلد لطيف
2 - قواعد في إثبات المعاد والرد على ابن سينا في رسالته الأضحوية نحو مجلد
3 - تحقيق الإثبات في الأسماء والصفات
4 - التدمرية بحث فيها في حقيقة الجمع بين القدر والشرع
5 - الفتيا الحموية ستون ورقة كتبها بين الظهر والعصر
6 - المراكشية وهي فتيا في الصفات خمسون ورقة
7 - فتيا في مسألة العلو نحو خمسين ورقة
8 - فتيا تتضمن صفات الكمال مما يستحقه الرب سبحانه نحو ستين ورقة
9 - الواسطية وهي فتيا في عقيدة الفرقة الناجية نحو ثلاثين ورقة
10 - جواب في تعليل مسألة الأفعال نحو ستين ورقة
11 - جواب في مسألة القرآن وردت من مصر نحو سبعين ورقة
12 - البعلبكية تكلم فيها على اختلاف الناس في الكلام نحو عشرين ورقة
13 - القادرية وهي مسألة في القرآن نحو عشر ورقات
14 - جواب مسألة في القرآن هل هو حرف وصوت أم لا نحو ثلاثين ورقة

(1/20)

15 - الأزهرية بضع وعشرون ورقة
16 - البغدادية وهي مسألة في القرآن
17 - مسائل في الشكل والنقط
18 - كتاب إبطال قول الفلافسة بإثبات الجواهر العقلية
19 - كتاب إبطال قول الفلاسفة بقدم العالم في مجلد كبير
20 - قاعدة في إبطال قول الفلاسفة أن الواحد لا يصدر عنه إلا واحد
21 - قاعدة في القضايا الوهمية
22 - قاعدة فيما يتناهى وما لا يتناهى
23 - جواب في العزم على المعصية هل يعاقب العبد عليه نحو عشرين ورقة
24 - قاعدة في أن مخالفة الرسول عليه الصلاة و السلام لا تكون إلا عن ظن واتباع هوى
25 - قاعدة في أن الإيمان والتوحيد يشتمل على مصالح الدنيا والآخرة
26 - قاعدة في إثبات كرامات الأولياء في عشرين ورقة
27 - قاعدة في أن خوارق العادات لا تدل على الولاية
28 - قاعدة الصبر والشكر نحو ستين ورقة
29 - قاعدة في الرضا مجلد لطيف
30 - قاعدة في أن كل آية يحتج بها مبتدع ففيها دليل على فساد قوله
31 - قاعدة في أن كل دليل عقلي يحتج به مبتدع فيه دليل على بطلان قوله نحو مائة ورقة
32 - قاعدة في تفضيل صالحي الناس على سائر الأجناس
33 - قاعدة في الخلوات والفرق بين الخلوة الشرعية والبدعية
34 - قاعدة في لباس الخرقة والأقطاب وغيرهم
35 - الصعيدية
36 - قاعدة في الفقراء والصوفية أيهم أفضل
37 قاعدة في محبة الله للعبد مجلد لطيف

(1/21)

38 - التحفة العراقية نحو ستين ورقة
39 - قاعدة في الإخلاص والتوكل نحو خمسين ورقة
40 - قاعدة في الشيوخ الأحمدية نحو خمسين ورقة
41 - قاعدة في تحريم السماع نحو عشرين ورقة
42 - تحريم السماع في مجلد
43 - تعليقة على فتوح الغيب لسيدي عبدالقادر الكيلاني
44 - قاعدة في أسماء الله الحسنى
45 - قاعدة في قوله ستفترق أمتي على ثلاث وسبعين فرقة
46 - قاعدة في الإستغفار وشرحه
47 - قاعدة في أن الشريعة والحقيقة متلازمتان
48 - قاعدة في الخلة والمحبة وأيهما أفضل في مجلد
49 - قاعدة في العلم المحكم مجلد
50 - قواعد في خلافة الصديق مجلد
51 - رسالة في أمر يزيد هل يسب أم لا
52 - رسالة في الخضر هل مات أم هو حي
53 - رسالة في احتجاج الجهمية والنصارى بالكلمة
54 - رسالة فيمن عزم على فعل محرم ثم مات
55 - رسالة في أن إسماعيل عليه السلام هو الذبيح
56 - رسالة في الذوق والوجد الذي يذكره الصوفية
57 - رسالة في قوله عليه الصلاة و السلام من قال أنا خير من يونس بن متى فقد كذب
58 - رسالة في الإشتغال بكلام الله وأسمائه وذكره أي ذلك أفضل
59 - رسالة في غض البصر وحفظ الفرج ماذا يتعين عليه
60 - الإربلية وهي رسالة في الإستواء والنزول هل هو حقيقة أم لا
61 - رسالة في مسألة الزوال واختلاف وقته باختلاف البلدان في مجلد لطيف

(1/22)

62 - رسالة في اللقاء وما ورد فيه في القرآن وغيره نحو عشرين ورقة
63 - رسالة في قرب الرب من عابديه وداعيه مجلد لطيف
64 - في الإستواء وإبطال قول من تأوله بالإستيلاء من نحو عشرين وجها
65 - رسالة في الشهادتين وما يتبع ذلك في مجلد
66 - رسالة في إنكار عصمة الأنبياء هل هي من الصغائر وهل يكفر المنازع في تجويز الصغائر عليهم نحو ثلاثين ورقة
67 - رسالة في الإستطاعة هل هي من الفعل أو قبله
68 - رسالة في العين والقلب وأحواله
69 - رسالة هل كان النبي قبل الرسالة نبيا وهل يسمى من صحبه إذ ذاك صحابيا
70 - رسالة هل كان النبي قبل الوحي متعبدا بشرع من قبله من الأنبياء
71 - في كفر فرعون
72 - رسالة في ذي الفقار هل كان سيفا لعلي رضي الله عنه
73 - رسالة في وجوب العدل على كل أحد في كل حال
74 - رسالة في فضل السلف على الخلف في العلم
75 - رسالة في الإيمان هل يزيد وينقص في مجلد
76 - رسالة في حق الله وحق رسوله وحقوق عباده وما وقع في ذلك من التفريط
77 - رسالة في أن مبدأ العلم الإلهي عند النبي هو الوحي وعند أتباعه هو الإيمان
78 - رسالة في أن كل حمد وذم للمقالات والأفعال لا بد أن يكون بكتاب الله وسنة رسوله
79 - رسالة في عقيدة الأشعرية وعقيدة الماتريدي وغيره من الحنفية نحو خمسين ورقة
80 الواسطية وهي عقيدة

(1/23)

81 - الحوفية وهي عقيدة أيضا
82 - رسالة في العرش والعالم هل هو كروي الشكل أم لا
83 - رسالة في الخلة والإمكان العام
84 - شرح رسالة ابن عبدوس في أصول الدين
85 - قاعدة فيما لكل أمة من الخصائص وخصائص هذه الأمة
86 - قاعدة في الكليات مجلد لطيف
87 - كتاب في توحيد الفلاسفة على نظم ابن سينا مجلد لطيف
88 - رسالة في جواب محيي الدين الأصفهاني نحو ستين ورقة
89 - الفرقان بيان أولياء الرحمن وأولياء الشيطان نحو ستين ورقة
90 - رسالة في الفرق بين ما يتأول وما لا يتأول من النصوص نحو عشرين ورقة
91 - قاعدة في الفناء والإصطلام نحو ثلاثين ورقة
92 - قاعدة في العلم والحلم نحو عشرين ورقة
93 - قاعدة في الإقتصاص من المظالم بالدعاء وغيره مجلد
94 - قاعدة في تزكية النفوس نحو ثلاثين ورقة
95 - قاعدة في كلام ابن الشريف في التصوف كراسة
96 - قاعدة في حق الله وحق عباده بضع وعشرون ورقة
97 - قاعدة في الزهد والورع نحو ثلاثين ورقة
98 - قاعدة في الإيمان والتوحيد وبيان ضلال من ضل في هذا الأصل
99 - قاعدة في أمراض القلوب وشفائها نحو أربعين ورقة
100 - قاعدة في السياحة ومعناها في هذه الأمة
101 - قاعدة في خلة إبراهيم عليه السلام وأنه الإمام المطلق
102 - قاعدة فيمن امتحن في الله وصبر
103 - رسالة في المباينة بين الله وبين خلقه نحو أربعين ورقة
104 - قاعدة في الصفح الجميل والهجر الجميل والصبر الجميل
105 قاعدة في اقتراب الإيمان بالإحتساب

(1/24)

106 - رسالة في قوله أمرت أن أخاطب الناس على قدر عقولهم هل هو من كلام النبي
107 - قاعدة في الرد على أهل الإتحاد وهي جواب الطوفي في مجلد لطيف
108 - رسالة في أصول الدين للعدوية بقدر أربعين ورقة
109 - رسالة لأهل قبرص تتضمن قواعد دينية أصولية بقدر ثلاثين ورقة
110 - قاعدة فيما يتعلق بالوسيلة بالنبي والقيام بحقوقه الواجبة على أمته وعلى جميع الأمم
111 - قاعدة تتعلق بالصبر المحمود والمذموم
112 - قاعدة تتعلق برحمة الله في إرسال محمد وأن إرساله أجل الشكر
113 - قاعدة في الشكر لله
114 - رسالة في حال الحلاج ودفع ما وقع به التحاج
115 - قاعدة في العمر المكية وهل الأفضل للمجاور وأهل مكة الإعتمار أو الطواف نحو أربعين ورقة
116 - قاعدة في الكلام على المرشد
117 - قاعدة في كلام الجنيد لما سئل عن التوحيد فقال إفراد الحدوث عن القدم
118 - قاعدة في التوكل والإخلاص نحو أربعين ورقة
119 - قاعدة في التسبيح والتحميد والتهليل
120 - قاعدة في أن الله تعالى إنما خلق الخلق لعبادته
121 - قاعدة في توحيد الشهادة
122 - القواعد الخمس
123 - قاعدة في القدرية وأنهم ثلاثة أقسام مجوسية ومشركية وإبليسية
124 - قاعدة في بيان طريقة القرآن في الدعوة والهداية النبوية وما بينها وبين الطريقة الكلامية والطريقة الصوفية
125 قاعدة في وصية لقمان لابنه

(1/25)

126 - قاعدة في تسبيح المخلوقات من الجمادات وغيره هل هو بلسان الحال أم لا
127 - قاعدة في السياحة والعزلة وفي الفقر والتصوف وهل هما اسمان شرعيان
128 - قاعدة في مشايخ العلم ومشايخ الفقراء أيهم أفضل
129 - قاعدة في تعذيب المرء بذنب غيره
130 - رسالة في العباس وبلال أيهما أفضل
131 - قاعدة في أن جامع الحسنات العدل والسيئات الظلم ومراتب الذنوب في الدنيا
132 - قاعدة في فضل عشر ذي الحجة وذكر نحو عشرين فضيلة
133 - قاعدة في رسالة النبي إلى الإنس والجن
134 - قاعدة في رجوع البدع إلى شعبة من شعب الكفر
135 - قاعدة في الإجماع وله ثلاثة أقسام
136 - رسالة فيمن قال إن بعض المشايخ أحيا ميتا
137 - شرح العمدة في أربع مجلدات
138 - شرح المحرر
139 - الصارم المسلول على شاتم الرسول
140 - اقتضاء الصراط المستقيم في الرد على أصحاب الجحيم
141 - التحرير في مسألة الخضر مجلد
142 - دفع الملام عن الأئمة الأعلام مجلد لطيف
143 قاعدة فيما يظن من تعارض النص والإجماع

(1/26)

4 - الكتب الفقهية
1 - قواعد في رجوع المغرور على من غره
2 - قواعد في السنة والبدعة وفي أن كل بدعة ضلالة
3 - السياسة الشرعية لإصلاح الراعي والرعية
4 - رسالة في فضائل الأئمة الأربعة وما امتاز به كل إمام من الفضيلة
5 - قاعدة في مقدار الكفارة في اليمين نحو خمسين ورقة
6 - قاعدة في لفظ الحقيقة والمجاز والبحث مع الآمدي نحو ثمانين ورقة
7 - رسالة في ذبائح أهل الكتاب
8 - رسالة في قوله تعالى وأن ليس للإنسان إلا ما سعى
9 - رسالة في إهداء الثواب للنبي
10 - رسالة في قوله كما صليت على إبراهيم وفي أن المشبه به أعلى من المشبه
11 - رسالة أجوبة مسائل أصفهان
12 - رسالة أجوبة مسائل الأندلس
13 - رسالة جواب سؤال الرحبة
14 - رسالة أجوبة مسائل السلط
15 - رسالة في أرض الموات إذا أحياها ثم عادت هل تملك مرة أخرى
16 - رسالة في النهي عن أعياد النصارى
17 - قواعد في تطهر الأرض بالشمس والريح
18 - قواعد في مسائل من النذور والضمان
19 - قاعدة في المائعات والميتة إذا وقعت فيها نحو عشرين ورقة
20 - قواعد في الوقف وشروط الوقف وفي إبداله بأجود منه وفي بيعه عند تعذر الإنتفاع

(1/27)

21 - قاعدة في تفضيل مذهب أحمد وذكر محاسنه في مجلد
22 - قاعدة فيأن جنس فعل المأمور به أفضل من جنس ترك المنهي عنه في مجلد لطيف
23 - قاعدة في طهارة بول ما يؤكل لحمه نحو سبعين ورقة من ثلاثين حجة
24 - قاعدة في معاهدة الكفار المطلقة والمقيدة
25 - قاعدة في دم الشهيد ومداد العلماء
26 - قاعدة في وجوب التسمية على الذبائح والصيد
27 - قاعدة في أن كل عمل صالح أصله اتباع النبي
28 - قاعدة في تفضيل مذهب أهل المدينة نحو خمسين ورقة
29 - قاعدة في نواقض الوضوء
30 - قاعدة في الإجتهاد والتقليد
31 - قاعدة في الجهاد والترغيب فيه
32 - قاعدة في المخطيء في الإجتهاد هل يأثم وهل المصيب واحد
33 - قاعدة فيما يحل ويحرم من الأطعمة
34 - قاعدة فيما شرعه الله بلفظ العموم وهل يكون مشروعا بلفظ الخصوص
35 - قاعدة في لعب الشطرنج
36 - قاعدة في مفطرات الصائم
37 - قاعدة في السفر الذي يجوز فيه القصر والفطر
38 - قاعدة في الجمع بين الصلاتين
39 - قاعدة فيما يشترط له الطهارة
40 - قاعدة في مواقيت الصلاة
41 - قاعدة في الكنائس وما يجوز هدمه منها في مجلد
42 - قاعدة شمول النصوص في الفرائض
43 قاعدة في تقليد مذهب معين هل يجب على العامي أم لا

(1/28)

44 - قاعدة في حلق الرأس هل يجوز في غير النسك
45 - قاعدة فيما يحل ويحرم بالنسب والصهر والرضاع
46 - قاعدة في الجد هل يجبر البكر على النكاح
47 - قاعدة في الجهر والبسملة
48 - قاعدة في القراءة خلف الإمام
49 - قاعدة فيمن بكر وابتكر وغسل واغتسل
50 - قاعدة في ذم الوسواس
51 - قاعدة في الأنبذة والمسكرات
52 - قاعدة في قوله عليه الصلاة و السلام استحللتم فروجهن بكلمة الله
53 - قاعدة في الحسبة
54 - قاعدة في المسألة السريجية
55 - قاعدة في حل الدور ومسائل الجبر والمقابلة
5 - وله وصايا منها
1 - وصية لابن المهاجري
2 - وصية للتجيبي
3 - وصية لأبي القاسم السبتي
6 - وله إجازات منها
1 - إجازة لأهل سبتة ذكر فيها مسموعاته
2 - إجازة كتبها لبعض أهل تبريز
3 إجازة لأهل غرناطة
4 إجازة لأهل أصبهان

(1/29)

7 - وله رسائل تتضمن علوما
1 - الرسالة المدنية
2 - الرسالة المصرية
3 - رسالة كتبها إلى أهل بغداد
4 - رسالة إلى أهل البصرة
5 - رسالة كتبها إلى القاضي السروجي الحنفي
6 - الرسالة العدوية كتبها إلى بيت الشيخ عدي بن مسافر
7 - رسالة كتبها إلى بيت الشيخ جاكير
8 - رسالة كتبها إلى صاحب قبرص في مصالح تتعلق بالمسلمين
9 - رسالة إلى البحرين وملوك العرب
10 - رسالة لأهل العراق
11 - رسالة إلى ملك مصر
12 - رسالة إلى ملك حماة
13 - رسالة العرش
14 - رسالة تكسير الأحجار
15 - رسالة في المسألة الحرفية
16 - رسالة في إثبات وجود النفس بعد الموت
17 - شرح دعاء أبي بكر رضي الله عنه
18 - الدر المنثور في زيارة القبور
19 - شرح العقيدة الإصفهانية
20 - الفرقان بين الحق والباطل نحو ستين ورقة
21 - رسالة في عرض الأديان عند الموت
22 - رسالة في المفاضلة بين الغني الشاكر والفقير الصابر تم كتاب أسماء مؤلفات الإمام أحمد بن تيمية

(1/30)


مقدمة - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

بسم الله الرحمن الرحيم الحمد لله الذي ظهر لأوليائه بنعوت جلاله وأنار قلوبهم بمشاهدة صفات كماله وتعرف إليهم بما أسداه إليهم من إنعامه وإفضاله فعلموا أنه الواحد الأحد الفرد الصمد الذي لا شريك له في ذاته ولا في صفاته ولا في أفعاله بل هو كما وصف به نفسه وفوق ما يصفه به أحد من خلقه في إكثاره وإقلاله لا يحصي أحد ثناء عليه بل هو كما أثنى على نفسه على لسان من أكرمهم بإرساله الأول الذي ليس قبله شيء والآخر الذي ليس بعده شيء والباطن الذي ليس دونه شيء ولا يحجب المخلوق عنه تستره بسر باله الحي القيوم الواحد الأحد الفرد الصمد المنفرد بالبقاء وكل مخلوق منتهى إلى زواله السميع الذي يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات فلا يشغله سمع عن سمع ولا تغلطه المسائل ولا يتبرم بإلحاح الملحين في سؤاله البصير الذي يرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء حيث كانت من سهله أو جباله وألطف من ذلك رؤيته لتقلب قلب عبده ومشاهدته لاختلاف أحواله فإن أقبل إليه تلقاه وإنما إقبال العبد عليه من إقباله وإن أعرض عنه لم يكله إلى عدوه ولم يدعه في إهماله بل يكون أرحم به من الوالدة بولدها الرفيقة به في حمله ورضاعه وفصاله فإن تاب فهو أفرح بتوبته من الفاقد لراحلته التي عليها طعامه وشرابه في الأرض الدوية المهلكة إذا وجدها وقد تهيأ لموته وانقطاع أوصاله وإن أصر على الإعراض ولم يتعرض لأسباب الرحمة بل أصر على العصيان في إدباره وإقباله

(1/3)

وصالح عدو الله وقاطع سيده فقد استحق الهلاك ولا يهلك على الله إلا الشقى الهالك لعظيم رحمته وسعة إفضاله وأشهد أن لا إله إلا الله وحده لا شريك له إلها واحدا أحدا فردا صمدا جل عن الأشباه والأمثال وتقدس عن الأضداد والأنداد والشركاء والأشكال لا مانع لما أعطى ولا معطي لما منع ولا راد لحكمه ولا معقب لأمره : وإذا أراد الله بقوم سوءا فلا مرد له ومالهم من دونه من وال [ الرعد : ] وأشهد أن محمدا عبده ورسوله القائم له بحقه وأمينه على وحيه وخيرته من خلقه أرسله رحمة للعالمين إماما للمتقين وحسرة على الكافرين وحجة على العباد أجمعين بعثه على حين فترة من الرسل فهدى به إلى أقوم الطرق وأوضح السبل وافترض على العباد طاعته ومحبته وتعظيمه وتوقيره والقيام بحقوقه وسد إلى جنته جميع الطرق فلم يفتح لأحد إلا من طريقه فشرح له صدره ووضع عنه وزره ورفع له ذكره وجعل الذل والصغار على من خالف أمره وأقسم بحياته في كتابه المبين وقرن اسمه باسمه فلا يذكر إلا ذكر معه كما في التشهد والخطب والتأذين فلم يزل صلى الله عليه و سلم قائما بأمر الله لا يرده عنه راد مشمرا في مرضاة الله لا يصده عن ذلك صاد إلى أن أشرقت الدنيا برسالته ضياء وابتهاجا ودخل الناس في دين الله أفواجا أفواجا وسارت دعوته مسير الشمس في الأقطار وبلغ دينه القيم ما بلغ الليل والنهار ثم استأثر الله به لينجز له ما وعده به في كتابه المبين بعد أن بلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق الجهاد وأقام الدين وترك أمته على البيضاء الواضحة البينة للسالكين وقال : هذه سبيلي ادعوا إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين [ يوسف : 108 ]

(1/4)

أما بعد : فإن الله سبحانه لم يخلق خلقه سدى هملا بل جعلهم موردا للتكليف ومحلا للأمر والنهي وألزمهم فهم ما أرشدهم إليه مجملا ومفصلا وقسمهم إلى شقي وسعيد وجعل لكل واحد من الفريقين منزلا وأعطاهم مواد العلم والعمل : من القلب والسمع والبصر والجوارح نعمة منه وتفضيلا فمن استعمل ذلك في طاعته وسلك به طريق معرفته على ما أرشد إليه ولم يبغ عنه عدولا فقد قام بشكر ما أوتيه من ذلك وسلك به إلى مرضاة الله سبيلا ومن استعمله في إرادته وشهواته ولم يرع حق خالقه فيه يخسر إذا سئل عن ذلك ويحزن حزنا طويلا فإنه لابد من الحساب على حق هذه الأعضاء لقوله تعالى : إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولا [ الاسراء : 36 ]
ولما كان القلب لهذه الأعضاء كالملك المتصرف في الجنود الذي تصدر كلها عن أمره ويستعملها فيما شاء فكلها تحت عبوديته وقهره وتكتسب منه الاستقامة والزيغ وتتبعه فيما يعقده من العزم أو يحله قال النبي A : ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله فهو ملكها وهي المنفذة لما يأمرها به القابلة لما يأتيها من هديته ولا يستقيم لها شيء من أعمالها حتى تصدر عن قصده ونيته وهو المسئول عنها كلها لأن كل راع مسئول عن رعيته : كان الاهتمام بتصحيحه وتسديده أولى ما اعتمد عليه السالكون والنظر في أمراضه وعلاجها أهم ما تنسك به الناسكون ولما علم عدو الله إبليس أن المدار على القلب والاعتماد عليه أجلب عليه بالوساوس وأقبل بوجوه الشهوات إليه وزين له من الأحوال والأعمال ما يصده به عن الطريق وأمده من أسباب الغى بما يقطعه عن أسباب التوفيق ونصب له من المصايد والحبائل ما إن سلم من الوقوع فيها لم يسلم من أن يحصل له بها التعويق فلا نجاة من مصايده ومكايده إلا بدوام الاستعانة بالله تعالى والتعرض لأسباب مرضاته والتجاء القلب إليه وإقباله عليه في حركاته وسكناته والتحقق بذل العبودية الذي هو أولى ما تلبس به الإنسان ليحصل له الدخول ضمان إن عبادي ليس لك عليهم سلطان [ الحجر : 42 ] فهذه الإضافة هي القاطعة بين العبد وبين الشياطين وحصولها سبب تحقيق مقام العبودية لرب العالمين وإشعار القلب

(1/5)

إخلاص العمل ودوام اليقين فإذا أشرب القلب العبودية والإخلاص صار عند الله من المقربين وشمله استثناء إلا عبادك منهم المخلصين [ الحجر : 40 ]
ولما من الله الكريم بلطفه بالاطلاع على ما اطلع عليه من أمراض القلوب وأدوائها وما يعرض لها من وساوس الشياطين أعدائها وما تثمر تلك الوساوس من الأعمال وما يكتسب القلب بعدها من الأحوال فإن العمل السيىء مصدره عن فساد قصد القلب ثم يعرض للقلب من فساد العمل قسوة فيزداد مرضا على مرضه حتى يموت ويبقى لا حياة فيه ولا نور له وكل ذلك من انفعاله بوسوسة الشيطان وركونه إلى عدوه الذي لا يفلح إلا من جاهره بالعصيان : أردت أن أقيد ذلك في هذا الكتاب لأستذكره معترفا فيه لله بالفضل والإحسان ولينتفع به من نظر فيه داعيا لمؤلفه بالمغفرة والرحمة والرضوان وسميته : إغاثة اللهفان من مصايد الشيطان ورتبته على ثلاثة عشر بابا : الباب الأول : في انقسام القلوب إلى صحيح وسقيم وميت الباب الثاني : في ذكر حقيقة مرض القلب الباب الثالث : في انقسام أدوية أمراض القلب إلى طبيعية وشرعية الباب الرابع : في أن حياة القلب وإشراقه مادة كل خير فيه وموته وظلمته كل شر وفتنة فيه الباب الخامس : في أن حياة القلب وصحته لا تحصل إلا بأن يكون مدركا للحق مريدا له مؤثرا له على غيره الباب السادس : في أنه لا سعادة للقلب ولا نعيم ولا صلاح إلا بأن يكون إلهه وفاطره وحده هو معبوده وغاية مطلوبه وأحب إليه من كل ما سواه الباب السابع : في أن القرا ن الكريم متضمن لأدوية القلب وعلاجه من جميع أمراضه الباب الثامن : في زكاة القلب الباب التاسع : في طهارة القلب من أدرانه وأنجاسه الباب العاشر : في علامات مرض القلب وصحته

(1/6)

الباب الحادي عشر : في علاج مرض القلب من استيلاء النفس عليه الباب الثاني عشر : في علاج مرض القلب بالشيطان الباب الثالث عشر : في مكايد الشيطان التي يكيد بها ابن ا دم وهو الباب الذي لأجله وضع الكتاب وفيه فصول جمة الفوائد حسنة المقاصد والله تعالى يجعله خالصا لوجهه مؤمنا من الكرة الخاسرة وينفع به مصنفه وكاتبه والناظر فيه في الدنيا والا خرة إنه سميع عليم ولا حول ولا قوة إلا بالله العلي العظيم


الباب الأول: فى انقسام القلوب إلى صحيح وسقيم وميت - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب الأول في انقسام القلوب إلى صحيح وسقيم وميت لما كان
القلب يوصف بالحياة وضدها انقسم بحسب ذلك إلى هذه الأحوال الثلاثة فالقلب الصحيح : هو القلب السليم الذي لا ينجو يوم القيامة إلا من أتى الله به كما قال تعالى : يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم [ الشعراء : 88 ] والسليم هو السالم وجاء على هذا المثال لأنه للصفات كالطويل والقصير والظريف فالسليم القلب الذي قد صارت السلامة صفة ثابتة له كالعليم والقدير وأيضا فإنه ضد المريض والسقيم والعليل
وقد اختلفت عبارات الناس في معنى القلب السليم والأمر الجامع لذلك : أنه الذي قد سلم من كل شهوة تخالف أمر الله ونهيه ومن كل شبهة تعارض خبره فسلم من عبودية ما سواه وسلم من تحكيم غير رسوله فسلم في محبة الله مع تحكيمه لرسوله في خوفه ورجائه والتوكل عليه والإنابة إليه والذل له وإيثار مرضاته في كل حال والتباعد من سخطه بكل طريق وهذا هو حقيقة العبودية التي لا تصلح إلا لله وحده قالقلب السليم : هو الذي سلم من أن يكون لغير الله فيه شرك بوجه ما بل قد خلصت عبوديته لله تعالى : إرادة ومحبة وتوكلا وإنابة وإخباتا وخشية ورجاء وخلص عمله لله

(1/7)

فإن أحب أحب في الله وإن أبغض أبغض في الله وإن أعطى أعطى لله وإن منع منع لله ولا يكفيه هذا حتى يسلم من الانقياد والتحكيم لكل من عدا رسوله A فيعقد قلبه معه عقدا محكما على الائتمام والاقتداء به وحده دون كل أحد في الأقوال والأعمال من أقوال القلب وهي العقائد وأقوال اللسان وهي الخبر عما في القلب وأعمال القلب وهي الإرادة والمحبة والكراهة وتوابعها وأعمال الجوارح فيكون الحاكم عليه في ذلك كله دقعه وجله هو ما جاء به الرسول صلى الله تعالى عليه وآله وسلم فلا يتقدم بين يديه بعقيدة ولا قول ولا عمل كما قال تعالى : يأيها الذين آمنوا لا تقدموا بين يدى الله ورسوله [ الحجرات : 1 ] أي لا تقولوا حتى يقول ولا تفعلوا حتى يأمر قال بعض السلف : ما من فعلة وإن صغرت إلا ينشر لها ديوانان : لم وكيف أى لم فعلت وكيف فعلت فالأول سؤال عن علة الفعل وباعثه وداعيه : هل هو حظ عاجل من حظوظ العامل وغرض من أغراض الدنيا في محبة المدح من الناس أو خوف ذمهم أو استجلاب محبوب عاجل أو دفع مكروه عاجل أم الباعث على الفعل القيام بحق العبودية وطلب التودد والتقرب إلى الرب سبحانه وتعالى وابتغاء الوسيلة إليه
ومحل هذا السؤال : أنه هل كان عليك أن تفعل هذا الفعل لمولاك أم فعلته لحظك وهواك
والثاني : سؤال عن متابعة الرسول عليه الصلاة و السلام في ذلك التعبد أي هل كان ذلك العمل مما شرعته لك على لسان رسولي أم كان عملا لم أشرعه ولم أرضه
فالأول سؤال عن الإخلاص والثاني عن المتابعة فإن الله سبحانه لا يقبل عملا إلا بهما
فطريق التخلص من السؤال الأول : بتجريد الإخلاص وطريق التخلص من السؤال الثاني : بتحقيق المتابعة وسلامة القلب من إرادة تعارض الإخلاص وهوى يعارض الاتباع فهذا حقيقة سلامة القلب الذي ضمنت له النجاة والسعادة

(1/8)

فصل في القلب الميت
والقلب الثاني : ضد هذا وهو القلب الميت الذي لا حياة به فهو لا يعرف ربه ولا يعبده بأمره وما يحبه ويرضاه بل هو واقف مع شهواته ولذاته ولو كان فيها سخط ربه وغضبه فهو لا يبالي إذا فاز بشهوته وحظه رضى ربه أم سخط فهو متعبد لغير الله : حبا وخوفا ورجاء ورضا وسخطا وتعظيما وذلا إن أحب أحب لهواه وإن أبغض أبغض لهواه وإن أعطى أعطى لهواه وإن منع منع لهواه فهواه ا ثر عنده وأحب إليه من رضا مولاه فالهوى إمامه والشهوة قائده والجهل سائقه والغفلة مركبه فهو بالفكر في تحصيل أغراضه الدنيوية مغمور وبسكرة الهوى وحب العاجلة مخمور ينادى إلى الله وإلى الدار الا خرة من مكان بعيد ولا يستجيب للناصح ويتبع كل شيطان مريد الدنيا تسخطه وترضيه والهوى يصمه عما سوى الباطل ويعميه فهو في الدنيا كما قيل في ليلى :
عدو لمن عادت وسلم لأهلها ... ومن قربت ليلى أحب وأقربا فمخالطة صاحب هذا القلب سقم ومعاشرته سم ومجالسته هلاك
فصل في القلب المريض
والقلب الثالث : قلب له حياة وبه علة فله مادتان تمده هذه مرة وهذه أخرى وهو لما غلب عليه منهما ففيه من محبة الله تعالى والإيمان به والإخلاص له والتوكل عليه : ما هو مادة حياته وفيه من محبة الشهوات وإيثارها والحرص على تحصيلها والحسد والكبر والعجب وحب العلو والفساد في الأرض بالرياسة : ما هو مادة هلاكه وعطبه وهو ممتحن بين داعبيين : داع يدعوه إلى الله ورسوله والدار الآخرة وداع يدعوه إلى العاجلة وهو إنما يجيب أقربهما منه بابا وأدناهما إليه جوارا قالقلب الأول حى مخبت لين واع والثاني يابس ميت والثالث مريض فإما إلى السلامة أدنى وإما إلى العطب أدنى
وقد جمع الله سبحانه بين هذه القلوب الثلاثة في قوله : وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان

(1/9)

ثم يحكم الله آياته والله عليم حكيم ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض والقاسية قلوبهم وإن الظالمين لفي شقاق بعيد وليعلم الذين أوتوا العلم أنه الحق من ربك فيؤمنوا به فتخبت له قلوبهم وإن الله لهاد الذين آمنوا إلى صراط مستقيم [ الحج : 52 54 ]
فجعل الله سبحانه وتعالى القلوب في هذه الا يات ثلاثة : قلبين مفتونين وقلبا ناجيا فالمفتونان : القلب الذي فيه مرض والقلب القاسي والناجي : القلب المؤمن المخبت إلى ربه وهو المطمئن إليه الخاضع له المستسلم المنقاد
وذلك : أن القلب وغيره من الأعضاء يراد منه أن يكون صحيحا سليما لا ا فة به يتأتى منه ما هيىء له وخلق لأجله وخروجه عن الاستقامة إما ليبسه وقساوته وعدم التأتي لما يراد منه كاليد الشلاء واللسان الأخرس والأنف الأخشم وذكر العنين والعين التي لا تبصر شيئا وإما بمرض وآفة فيه تمنعه من كمال هذه الأفعال ووقوعها على السداد فلذلك انقسمت القلوب إلى هذه الأقسام الثلاثة
فالقلب الصحيح السليم : ليس بينه وبين قبول الحق ومحبته وإيثاره سوى إدراكه فهو صحيح الإدراك للحق تام الانقياد والقبول له
والقلب الميت القاسي : لا يقبله ولا ينقاد له
والقلب المريض : إن غلب عليه مرضه التحق بالميت القاسي وإن غلبت عليه صحته التحق بالسليم
فما يلقيه الشيطان في الأسماع من الألفاظ وفي القلوب من الشبه والشكوك : فتنة لهذين القلبين وقوة للقلب الحي السليم لأنه يرد ذلك ويكرهه ويبغضه ويعلم أن الحق في خلافه فيخبت للحق ويطمئن وينقاد ويعلم بطلان ما ألقاه الشيطان فيزداد إيمانا بالحق ومحبة له وكفرا بالباطل وكراهة له فلا يزال القلب المفتون في مرية من إلقاء الشيطان وأما القلب الصحيح السليم فلا يضره ما يلقيه الشيطان أبدا
قال حذيفة بن اليمان رضي الله عنه : قال رسول الله صلى الله تعالى عليه وا له وسلم تعرض الفتن على القلوب كعرض الحصير عودا عودا فأي قلب أشربها نكتت فيه نكتة سوداء وأي قلب أنكرها نكتت فيه نكتة بيضاء حتى تعود القلوب على قلبين : قلب

(1/10)

أسود مربادزا كالكوز مجخيا لا يعرف معروفا ولا ينكر منكرا إلا ما أشرب من هواه وقلب أبيض فلا تضره فتنة ما دامت السموات والأرض فشبه عرض الفتن على

(1/11)

القلوب شيئا فشيئا كعرض عيدان الحصير وهي طاقاتها شيئا فشيئا وقسم القلوب عند عرضها عليها إلى قسمين : قلب إذا عرضت عليه فتنة أشربها كما يشرب السفنج الماء فتنكت فيه نكتة سوداء فلا يزال يشرب كل فتنة تعرض عليه حتى يسود وينتكس وهو معنى قوله كالكوز مجخيا أي مكبوبا منكوسا فإذا اسود وانتكس عرض له من هاتين الا فتين مرضان خطران متراميان به إلى الهلاك : أحدهما : اشتباه المعروف عليه بالمنكر فلا يعرف معروفا ولا ينكر منكرا وربما استحكم عليه هذا المرض حتى يعتقد المعروف منكرا والمنكر معروفا والسنة بدعة والبدعة سنة والحق باطلا والباطل حقا الثاني : تحكيمه هواه على ما جاء به الرسول صلى الله تعالى عليه وآله وسلم وانقياده للهوى واتباعه له
وقلب أبيض قد أشرق فيه نور الإيمان وأزهر فيه مصباحه فإذا عرضت عليه الفتنة أنكرها وردها فازداد نوره وإشراقه وقوته والفتن التي تعرض على القلوب هي أسباب مرضها وهي فتن الشهوات وفتن الشبهات فتن الغي والضلال فتن المعاصي والبدع فتن الظلم والجهل فالأولى توجب فساد القصد والإرادة والثانية توجب فساد العلم والاعتقاد
وقد قسم الصحابة رضي الله تعالى عنهم القلوب إلى أربعة كما صح عن حذيفة بن اليمان : القلوب أربعة : قلب أجرد فيه سراج يزهر فذلك قلب المؤمن وقلب أغلف فذلك قلب الكافر وقلب منكوس فذلك قلب المنافق عرف ثم أنكر وأبصر ثم عمى وقلب تمده مادتان : مادة إيمان ومادة نفاق وهو لما غلب عليه منهما 1
فقوله : قلب أجرد أي متجرد مما سوى الله ورسوله فقد تجرد وسلم مما سوى الحق و فيه سراج يزهر وهو مصباح الإيمان : فأشار بتجرده إلى سلامته من شبهات

(1/12)

الباطل وشهوات الغى وبحصول السراج فيه إلى إشراقه واستنارته بنور العلم والإيمان وأشار بالقلب الأغلف إلى قلب الكافر لأنه داخل في غلافه وغشائه فلا يصل إليه نور العلم والإيمان كما قال تعالى حاكيا عن اليهود : وقالوا قلوبنا غلف [ البقره : 88 ] وهو جمع أغلف وهو الداخل في غلافه كقلف وأقلف وهذه الغشاوة هي الأكنة التي ضربها الله على قلوبهم عقوبة له على رد الحق والتكبر عن قبوله فهي أكنة على القلوب ووقر في الأسماع وعمى في الأبصار وهي الحجاب المستور عن العيون في قوله تعالى : وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا [ الأنعام : 25 ] فإذا ذكر لهذه القلوب تجريد التوحيد وتجريد المتابعة ولى أصحابها على أدبارهم نفورا
وأشار بالقلب المنكوس وهو المكبوب إلى قلب المنافق كما قال تعالى : فما لكم في المنافقين فئتين والله أركسهم بما كسبوا [ النساء : 88 ] أي نكسهم وردهم في الباطل الذي كانوا فيه بسبب كسبهم وأعمالهم الباطلة وهذا شر القلوب وأخبثها فإنه يعتقد الباطل حقا ويوالي أصحابه والحق باطلا ويعادى أهله فالله المستعان
وأشار بالقلب الذي له مادتان إلى القلب الذي لم يتمكن فيه الإيمان ولم يزهر فيه سراجه حيث لم يتجرد للحق المحض الذي بعث الله به رسوله بل فيه مادة منه ومادة من خلافه فتارة يكون للكفر أقرب منه للإيمان وتارة يكون للإيمان أقرب منه للكفر والحكم للغالب وإليه يرجع

(1/13)


الباب الثاني: في ذكر حقيقة مرض القلب - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب الثاني في ذكر حقيقة مرض القلب قال الله تعالى عن المنافقين
: في قلوبهم مرض فزادهم الله مرضا [ البقره : 10 ] وقال تعالى : ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض [ الحج : 53 ] وقال تعالى : يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض [ الأحزاب : 32 ] أمرهن أن لا يلن في كلامهن كما تلين المرأة المعطية الليان في منطقها فيطمع الذي في قلبه مرض الشهوة ومع ذلك فلا يخشن في القول بحيث يلتحق بالفحش بل يقلن قولا معروفا وقال تعالى : لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغر ينك بهم [ الأحزاب : 60 ] وقال تعالى : وما جعلنا أصحاب النار إلا ملائكة وما جعلنا عدتهم إلا فتنة للذين كفروا ليستيقن الذين أوتوا الكتاب ويزداد الذين آمنوا إيمانا ولا يرتاب الذين أوتوا الكتاب والمؤمنون وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلا [ المدثر : 31 ] أخبر الله سبحانه عن الحكمة التي جعل لأجلها عدة الملائكة الموكلين بالنار تسعة عشر فذكر سبحانه خمس حكم : فتنة الكافرين فيكون ذلك زيادة في كفرهم وضلالهم وقوة يقين أهل الكتاب فيقوى يقينهم بموافقة الخبر بذلك لما عندهم عن أنبيائهم من غير تلق من رسول الله صلى الله عليه وآله وسلم عنهم فتقوم الحجة على معاندهم وينقاد للإيمان من يرد الله أن يهديه وزيادة إيمان الذين آمنوا بكمال تصديقهم بذلك والإقرار به وانتفاء الريب عن أهل الكتاب لجزمهم بذلك وعن المؤمنين لكمال تصديقهم به فهذه أربعة حكم : فتنة الكفار ويقين أهل الكتاب وزيادة إيمان المؤمنين وانتفاء الريب عن المؤمنين وأهل الكتاب

(1/14)

والخامسة : حيرة الكافر ومن في قلبه مرض وعمى قلبه عن المراد بذلك فيقول : ماذا أراد الله بهذا مثلا [ البقره : 26 ] وهذا حال القلوب عند ورود الحق المنزل عليها : قلب يفتتن به كفرا وجحودا وقلب يزداد به إيمانا وتصديقا وقلب يتيقنه فتقوم عليه به الحجة وقلب يوجب له حيرة وعمى فلا يدري ما يراد به واليقين وعدم الريب في هذا الموضع إن رجعا إلى شيء واحد كان ذكر عدم الريب مقررا لليقين ومؤكدا له ونافيا عنه ما يضاده بوجه من الوجوه وإن رجعا إلى شيئين بأن يكون اليقين راجعا إلى الخبر المذكور عن عدة الملائكة وعدم الريب عائدا إلى عموم ما أخبر الرسول به لدلالة هذا الخبر الذي لا يعلم إلا من جهة الرسل على صدقه فلا يرتاب من قد عرف صحة هذا الخبر بعد صدق الرسول صلى الله عليه وآله وسلم ظهرت فائدة ذكره والمقصود : ذكر مرض القلب وحقيقته وقال تعالى : يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين [ يونس : 57 ] فهو شفاء لما في الصدور من مرض الجهل والغى فإ ن الجهل مرض شفاؤه العلم والهدى والغي مرض شفاؤه الرشد وقد نزه الله سبحانه نبيه عن هذين الداءين فقال : والنجم إذا هوى ما ضل صاحبكم وما غوى [ النجم : 1 ] ووصف رسوله صلى الله تعالى عليه وآله وسلم خلفاءه بضدهما فقال : عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي وجعل كلامه سبحانه موعظة للناس عامة وهدى ورحمة لمن آمن به خاصة وشفاء تاما لما في الصدور فمن استشفى به صح وبرىء من مرضه ومن لم يستشف به فهو كما قيل :

(1/15)

إذا بل من داء به ظن أنه ... نجا وبه الداء الذي هو قاتله
وقال تعالى : وننزل من القرآن ما هو شفاء ورحمة للمؤمنن ولا يزيد الظالمين إلا خسارا [ الإسراء : 82 ] والأظهر أن من ههنا لبيان الجنس فالقرآن جميعه شفاء ورحمة للمؤمنين
فصل في أسباب ومشخصات مرض البدن والقلب
ولما كان مرض البدن خلاف صحته وصلاحه وهو خروجه عن اعتداله الطبيعي لفساد يعرض له يفسد به إدراكه وحركته الطبيعية فإما أن يذهب إدراكه بالكلية كالعمى والصمم والشلل وإما أن ينقص إداركه لضعف في آلات الإدراك مع استقامة إدراكه وإما أن يدرك الأشياء على خلاف ما هي عليه كما يدرك الحلو مرا والخبيث طيبا والطيب خبيثا
وأما فساد حركته الطبيعية فمثل أن تضعف قوته الهاضمة أو الماسكة أو الدافعة أو الجاذبة فيحصل له من الألم بحسب خروجه عن الاعتدال ولكن مع ذلك لم يصل إلى حد الموت والهلاك بل فيه نوع قوة على الإدراك والحركة
وسبب هذا الخروج عن الاعتدال : إما فساد في الكمية أو في الكيفية
فالأول : إما لنقص في المادة فيحتاج إلى زيادتها وإما لزيادة فيها فيحتاج إلى نقصانها
والثاني : إما بزيادة الحرارة أو البرودة أو الرطوبة أو اليبوسة أو نقصانها عن القدر الطبيعي فيداوي بمقتضى ذلك ومدار الصحة على حفظ القوة والحمية عن المؤذى واستفراغ المواد الفاسدة ونظر الطبيب دائر على هذه الأصول الثلاثة وقد تضمنها الكتاب العزيز وأرشد إليها من أنزله شفاء ورحمة

(1/16)

فأما حفظ القوة : فإنه سبحانه أمر المسافر والمريض أن يفطرا في رمضان ويقضي المسافر إذا قدم والمريض إذا برىء حفظا لقوتهما عليهما فإن الصوم يزيد المريض ضعفا والمسافر يحتاج إلى توفير قوته عليه لمشقة السفر والصوم يضعفها وأما الحمية عن المؤذي : فإنه سبحانه حمى المريض عن استعمال الماء البارد في الوضوء والغسل إذا كان يضره وأمره بالعدول إلى التيمم حمية له عن ورود المؤذي عليه من ظاهر بدنه فكيف بالمؤذي له في باطنه
وأما استفراغ المادة الفاسدة : فإنه سبحانه أباح للمحرم الذي به أذى من رأسه أن يحلقه فيستفرغ بالحلق الأبخرة المؤذية له وهذا من أسهل أنواع الاستفراغ وأخفها فنبه به على ما هو أحوج إليه منه
وذاكرت مرة بعض رؤساء الطب بمصر بهذا فقال : والله لو سافرت إلى الغرب في معرفة هذه الفائدة لكان سفرا قليلا أو كما قال
وإذا عرف هذا فالقلب محتاج إلى ما يحفظ عليه قوته وهو الإيمان وأوراد الطاعات وإلى حمية عن المؤذي الضار وذلك باجتناب الا ثام والمعاصي وأنواع المخالفات وإلى استفراغه من كل مادة فاسدة تعرض له وذلك بالتوبة النصوح واستغفار غافر الخطيئات ومرضه هو نوع فساد يحصل له يفسد به تصوره للحق وإرادته له فلا يرى الحق حقا أو يراه على خلاف ما هو عليه أو ينقص إدراكه له وتفسد به إرادته له فيبغض الحق النافع أو يحب الباطل الضار أو يجتمعان له وهو الغالب ولهذا يفسر المرض الذي يعرض له تارة بالشك والريب كما قال مجاهد وقتادة في قوله تعالى في قلوبهم مرض [ البقره : 10 ] أي شك وتارة بشهوة الزنا كما فسر به قوله تعالى : فيطمع الذي في قلبه

(1/17)

مرض [ ] فالأول مرض الشبهة والثاني مرض الشهوة
والصحة تحفظ بالمثل والشبه والمرض يدفع بالضد والخلاف وهو يقوى بمثل سببه ويزول بضده والصحة تحفظ بمثل سببها وتضعف أو تزول بضده ولما كان البدن المريض يؤذيه ما لا يؤذي الصحيح : من يسير الحر والبرد والحركة ونحو ذلك فكذلك القلب إذا كان فيه مرض ا ذاه أدنى شيء : من الشبهة أو الشهوة حيث لا يقوى على دفعهما إذا وردا عليه والقلب الصحيح القوي يطرقه أضعاف ذلك وهو يدفعه بقوته وصحته
وبالجملة فإذا حصل للمريض مثل سبب مرضه زاد مرضه وضعفت قوته وترامى إلى التلف ما لم يتدارك ذلك بأن يحصل له ما يقوى قوته ويزيل مرضه


الباب الثالث: في انقسام أمراض القلب إلى قسمين: طبيعية - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب الثالث في انقسام أدوية أمراض القلب إلى قسمين : طبيعية وشرعية
مرض القلب نوعان : نوع لا يتألم به صاحبه في الحال : وهو النوع المتقدم كمرض الجهل ومرض الشبهات والشكوك ومرض الشهوات وهذا النوع هو أعظم النوعين ألما ولكن لفساد القلب لا يحس بالألم ولأن سكرة الجهل والهوى تحول بينه وبين إدراك الألم وإلا فألمه حاضر فيه حاصل له وهو متوار عنه باشتغاله بضده وهذا أخطر المرضين وأصعبهما وعلاجه إلى الرسل وأتباعهم فهم أطباء هذا المرض
والنوع الثاني : مرض مؤلم له في الحال كالهم والغم والغيظ وهذا المرض قد يزول بأدوية طبيعية كإزالة أسبابه أو بالمداواة بما يضاد تلك الأسباب وما يدفع موجبها مع قيامها وهذا كما أن القلب قد يتألم بما يتألم به البدن ويشقى بما يشقى به البدن فكذلك البدن يتألم كثيرا بما يتألم به القلب ويشقيه ما يشقيه

(1/18)

أمراض القلب التي تزول بالأدوية الطبيعية من جنس أمراض البدن وهذه قد لا توجب وحدها شقاءه وعذابه بعد الموت وأما أمراضه التي لا تزول إلا بالأدوية الايمانية النبوية فهي التي توجب له الشقاء والعذاب الدائم إن لم يتداركها بأدويتها المضادة لها فإذا استعمل تلك الأدوية حصل له الشفاء ولهذا يقال شفى غيظه فإذا استولى عليه عدوه آلمه ذلك فإذا انتصف منه اشتفى قلبه قال تعالى : قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين ويذهب غيظ قلوبهم ويتوب الله على من يشاء [ التوبه : 14 ] فأمر بقتال عدوهم وأعلمهم أن فيه ست فوائد
فالغيظ يؤلم القلب ودواؤه في شفاء غيظه فإن شفاه بحق اشتفى وإن شفاه بظلم وباطل زاده مرضا من حيث ظن أنه يشفيه وهو كمن شفى مرض العشق بالفجور بالمعشوق فإن ذلك يزيد مرضه ويوجب له أمراضا أخر أصعب من مرض العشق كما سيأتى إن شاء الله تعالى وكذلك الغم والهم والحزن أمراض للقلب وشفاؤها بأضدادها : من الفرح والسرور فإن كان ذلك بحق اشتفى القلب وصح وبرىء من مرضه وإن كان بباطل توارى ذلك واستتر ولم يزل وأعقب أمراضا هي أصعب وأخطر
وكذلك الجهل مرض يؤلم القلب فمن الناس من يداويه بعلوم لا تنفع ويعتقد أنه قد صح من مرضه بتلك العلوم وهي في الحقيقة إنما تزيده مرضا إلى مرضه لكن اشتغل القلب بها عن إدراك الألم الكامن فيه بسبب جهله بالعلوم النافعة التي هي شرط في صحته وبرئه قال النبي صلى الله تعالى عليه وآله وسلم في الذين أفتوا بالجهل فهلك المستفتي بفتواهم : قتلوه قتلهم الله ألا سألوا إذ لم يعلموا فإنما شفاء العي السؤال فجعل الجهل مرضا وشفاءه سؤال أهل العلم
وكذلك الشاك في الشيء المرتاب فيه يتألم قلبه حتى يحصل له العلم واليقين ولما كان

(1/19)

ذلك يوجب له حرارة قيل لمن حصل له اليقين : ثلج صدره وحصل له برد اليقين وهو كذلك يضيق بالجهل والضلال عن طريق رشده وينشرح بالهدى والعلم قال تعالى : فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء [ الأنعام : 125 ]
وسيأتي ذكر مرض ضيق الصدر وسببه وعلاجه إن شاء الله تعالى والمقصود : أن من أمراض القلوب ما يزول بالأدوية الطبيعية ومنها مالا يزول إلا بالأدوية الشرعية الإيمانية والقلب له حياة وموت ومرض وشفاء وذلك أعظم مما للبدن


الباب الرابع: فى أن حياة القلب وإشراقه مادة كل خير فيه وموته وظلمته مادة كل شر وفتنة فيه - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب الرابع في أن حياة القلب وإشراقه مادة كل خير فيه وموته وظلمته
مادة كل شر فيه
أصل كل خير وسعادة للعبد بل لكل حي ناطق : كمال حياته ونوره فالحياة
والنور مادة الخير كله قال الله تعالى : أو من كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها [ الأنعام : 122 ] فجمع بين الأصلين : الحياة والنور فبالحياة تكون قوته وسمعه وبصره وحياؤه وعفته وشجاعته وصبره وسائر أخلاقه الفاضلة ومحبته للحسن وبغضه للقبيح فكلما قويت حياته قويت فيه هذه الصفات وإذا ضعفت حياته ضعفت فيه هذه الصفات وحياؤه من القبائح هو بحسب حياته في نفسه فالقلب الصحيح الحى إذا عرضت عليه القبائح نفر منها بطبعه وأبغضها ولم يلتفت إليها بخلاف القلب الميت فإنه لا يفرق بين الحسن والقبيح كما قال عبدالله بن مسعود رضي الله تعالى عنه هلك من لم يكن له قلب يعرف به المعروف وينكر به المنكر

(1/20)

وكذلك القلب المريض بالشهوة فإنه لضعفه يميل إلى ما يعرض له من ذلك بحسب قوة المرض وضعفه
وكذلك إذا قوى نوره وإشراقه انكشفت له صور المعلومات وحقائقها على ما هي عليه فاستبان حسن الحسن بنوره وآثره بحياته وكذلك قبح القبيح وقد ذكر سبحانه وتعالى هذين الأصلين في مواضع من كتابه فقال تعالى : وكذلك أو حينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم [ الشورى : 52 ] فجمع بين الروح الذي يحصل به الحياة والنور الذي يحصل به الإضاءة والإشراق وأخبر أن كتابه الذي أنزله على رسوله صلى الله عليه وآله وسلم متضمن للأمرين فهو روح تحيا به القلوب ونور تستضىء وتشرق به كما قال تعالى : أومن كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها [ الأنعام : 122 ] أي أومن كان كافرا ميت القلب مغمورا في ظلمة الجهل : فهديناه لرشده ووفقناه للإيمان وجعلنا قلبه حيا بعد موته مشرقا مستنيرا بعد ظلمته فجعل الكافر لانصرافه عن طاعته وجهله بمعرفته وتوحيده وشرائع دينه وترك الأخذ بنصيبه من رضاه والعمل بما يؤديه إلى نجاته وسعادته : بمنزلة الميت الذي لا ينفع نفسه بنافعة ولا يدفع عنها من مكروه فهديناه للإسلام وأنعشناه به فصار يعرف مضار نفسه ومنافعها ويعمل في خلاصها من سخط الله تعالى وعقابه فأبصر الحق بعد عماه عنه وعرفه بعد جهله به واتبعه بعد إعراضه عنه وحصل له نور وضياء يستضىء به فيمشي بنوره بين الناس وهم في سدف الظلام كما قيل :
ليلى بوجهك مشرق ... وظلامه في الناس ساري
الناس في سدف الظلام ... ونحن في ضوء النهار
ولهذا يضرب الله سبحانه وتعالى المثلين المائي والنارى لوحيه ولعباده أما الأول فكما قال في سورة الرعد : أنزل من السماء ماء فسالت أودية بقدرها فاحتمل السيل زبدا رابيا ومما يوقدون عليه في النار ابتغاء حليه أو متاع زبد مثله كذكلك يضرب الله الحق والباطل فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض كذلك يضرب الله الأمثال

(1/21)

فضرب لوحيه المثل بالماء لما يحصل به من الحياة وبالنار لما يحصل بها من الاضاءة والإشراق وأخبر سبحانه أن الأودية تسيل بقدرها فواد كبير يسع ماء كثيرا وواد صغير يسع ماء قليلا كذلك القلوب مشبهة بالأودية فقلب كبير يسع علما كثيرا وقلب صغير إنما يسع بقدره وشبه ما تحمله القلوب من الشبهات والشهوات بسبب مخالطة الوحي لها وإمازته لما فيها من ذلك بما يحتمله السيل من الزبد وشبه بطلان تلك الشبهات باستقرار العلم النافع فيها بذهاب ذلك الزبد وإلقاء الوادى له وإنما يستقر فيه الماء الذي به النفع وكذلك في المثل الذي بعده : يذهب الخبث الذي في ذلك الجوهر ويستقر صفوه وأما ضرب هذين المثلين للعباد فكما قال في سورة البقرة : مثلهم كمثل الذي استوقد نارا فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون صم بكم عمى فهم لا يرجعون 2 فهذا المثل الناري ثم قال : أو كصيب من السماء فيه ظلمات ورعد وبرق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت 1 فهذا المثل المائي
وقد ذكرنا الكلام على أسرار هذين المثلين وبعض ما تضمناه من الحكم في كتاب المعالم وغيره
والمقصود : أن صلاح القلب وسعادته وفلاحه موقوف على هذين الأصلين قال تعالى إن هو إلا ذكر وقرآن مبين لينذر من كان حيزا 2 فأخبر أن الانتفاع بالقرآن والإنذار به إنما يحصل لمن هو حي القلب كما قال في موضع آخر إن في ذلك لذكرى لمن كان له قلب 3 وقال تعالى يأيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم 4 فأخبر سبحانه وتعالى أن حياتنا إنما هي باستجابتنا لما يدعونا إليه الله والرسول من العلم والإيمان فعلم أن موت القلب وهلاكه بفقد ذلك
وشبه سبحانه من لا يستجيب لرسوله بأصحاب القبور وهذا من أحسن التشبيه فإن أبدانهم قبور لقلوبهم فقد ماتت قلوبهم وقبرت في أبدانهم فقال الله تعالى إن الله يسمع من يشاء وما أنت بمسمع من في القبور 5 ولقد أحسن القائل :

(1/22)

وفي الجهل قبل الموت موت لأهله ... وأجسامهم قبل القبور قبور
وأرواحهم في وحشة من جسومهم ... وليس لهم حتى النشور نشور ولهذا جعل سبحانه وحيه الذي يلقيه إلى الأنبياء روحا كما قال تعالى : يلقي الروح من أمره على من يشاء من عباده 1 في موضعين من كتابه وقال : وكذلك أوحينا إليك روحا من أمرنا 2 لأن حياة الأرواح والقلوب به وهذه الحياة الطيبة هي التي خص بها سبحانه من قبل وحيه وعمل به فقال : من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون 3 فخصهم سبحانه وتعالى بالحياة الطيبة في الدارين ومثله قوله تعالى : وأن استغفروا ربكم ثم توبوا إليه يمتعكم متاعا حسنا إلى أجل مسمى ويؤت كل ذي فضل فضله 4 ومثله قوله تعالى : للذين أحسنوا في هذه الدنيا حسنة ولدار الآخرة خير وزيادة ولنعم دار المتقين 5 ومثله قوله تعالى للذين أحسنوا في هذه الدنيا حسنة وأرض الله واسعة فبين سبحانه أنه يسعد المحسن بإحسانه في الدنيا وفي الآخرة كما أخبر أنه يشقى المسيء بإساءته في الدنيا والآخرة قال تعالى : ومن أعرض عن ذكرى فإن له معيشة ضنكا ونحشره يوم القيامة أعمى 6 وقال تعالى وقد جمع بين النوعين : فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأ نما يصعد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون 7
فأهل الهدى والإيمان لهم شرح الصدر واتساعه وانفساحه وأهل الضلال لهم ضيق الصدر والحرج
وقال تعالى : أفمن شرح الله صدره للإسلام فهو على نور من ربه 8
فأهل الإيمان في النور وانشراح الصدر وأهل الضلال في الظلمة وضيق الصدر
وسيأتي في باب طهارة القلب مزيد تقرير لهذا إن شاء تعالى
والمقصود : أن حياة القلب وإضاءته مادة كل خير فيه وموته وظلمته مادة كل شر فيه

(1/23)


الباب الخامس: فى أن حياة القلب وصحته لا تحصل إلا بأن يكون مدركا للحق مريدا له، مؤثرا له على غيره. - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب الخامس في أن حياة القلب وصحته لا تحصل إلا بأن يكون مدركا
للحق مريدا له مؤثرا له على غيره
لما كان في القلب قوتان : قوة العلم والتمييز وقوة الإرادة والحب كان كماله وصلاحه باستعمال هاتين القوتين فيما ينفعه ويعود عليه بصلاحه وسعادته فكماله باستعمال قوة العلم في إدراك الحق ومعرفته والتمييز بينه وبين الباطل وباستعمال قوة الإرادة والمحبة في طلب الحق ومحبته وإيثاره على الباطل فمن لم يعرف الحق فهو ضال ومن عرفه وآثر غيره عليه فهو مغضوب عليه ومن عرفه واتبعه فهو منعم عليه
وقد أمرنا سبحانه وتعالى أن نسأله في صلاتنا أن يهدينا صراط الذين أنعم الله عليهم غير المغضوب عليهم ولا الضالين ولهذا كان النصاري أخص بالضلال لأنهم أمة جهل واليهود أخص بالغضب لأنهم أمة عناد وهذه الأمة هم المنعم عليهم ولهذا قال سفيان ابن عيينة من فسد من عبادنا ففيه شبه من النصاري ومن فسد من علمائنا ففيه شبه من اليهود لأن النصاري عبدوا بغير علم واليهود عرفوا الحق وعدلوا عنه
وفي المسند والترمذي من حديث عدي بن حاتم عن النبي Aقال : اليهود مغضوب عليهم والنصاري ضالون
وقد جمع الله سبحانه بين الأصلين في غير موضع من كتابه فمنها قوله تعالى : وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون 1 فجمع سبحانه بين الاستجابة له والإيمان به ومنها قوله عن رسوله A فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون 2 وقال تعالى : الم ذلك الكتاب لا ريب فيه هدى للمتقين الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون أولئك على

(1/24)

هدى من ربهم وأولئك هم المفلحون 3 وقال الله تعالى في وسط السورة : ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيعين وآتي المال على حبه ذوي القربى واليتامى والمساكين وابن السبيل والسائلين وفي الرقاب وأقام الصلاة وآتى الزكاة إلى آخر الآية 4 وقال تعالى : والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر 5
فأقسم سبحانه وتعالى بالدهر الذي هو زمن الأعمال الرابحة والخاسرة على أن كل واحد في خسر إلا من كمل قوته العلمية بالإيمان بالله وقوته العملية بالعمل بطاعته فهذا كماله في نفسه ثم كمل غيره بوصيته له بذلك وأمره إياه به وبملاك ذلك وهو الصبر فكمل نفسه بالعلم النافع والعمل الصالح وكمل غيره بتعليمه إياه ذلك ووصيته له بالصبر عليه ولهذا قال الشافعي رحمه الله لو فكر الناس في سورة : والعصر لكفتهم
وهذا المعنى في القرآن في مواضع كثيرة : يخبر سبحانه أن أهل السعادة هم الذين عرفوا الحق واتبعوه وأن أهل الشقاوة هم الذين جهلوا الحق وضلوا عنه أو علموه وخالفوه واتبعوا غيره
وينبغي أن تعرف أن هاتين القوتين لا تتعطلان في القلب بل إن استعمل قوته العلمية في معرفة الحق وإدراكه وإلا استعملها في معرفة ما يليق به ويناسبه من الباطل وإن استعمل قوته الإرادية العملية في العمل به وإلا استعملها في ضده فالإنسان حارث همام بالطبع كما قال النبي A أصدق الأسماء : حارث وهمام
فالحارث الكاسب العامل والهمام المريد فإن النفس متحركة بالإرادة وحركتها الإرادية لها من لوازم ذاتها والإرادة تستلزم مرادا يكون متصورا لها متميزا عندها فإن لم تتصور الحق وتطلبه وتريده تصورت الباطل وطلبته وأرادته ولابد وهذا يتبين بالباب الذي بعده فنقول :

(1/25)


الباب السادس: فى أنه لا سعادة للقلب ولا لذة ولا نعيم ولا صلاح إلا بأن يكون الله هو إلهه وفاطره وحده، وهو معبوده وغاية مطلوبه، وأحب إليه من كل ما سواه. - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب السادس في أنه لا سعادة للقلب ولا لذة ولا نعيم ولا صلاح
إلا بأن يكون الله هو إلهه وفاطره وحده وهو معبوده وغاية مطلوبه وأحب إليه من كل ما سواه
معلوم أن كل حي سوى الله سبحانه : من ملك أو إنس أو جن أو حيوان فهو فقير إلى جلب ما ينفعه ودفع ما يضره ولا يتم ذلك إلا بتصوره للنافع والضار والمنفعة من جنس النعيم واللذة والمضرة من جنس الألم والعذاب
فلابد له من أمرين : أحدهما معرفة ما هو المحبوب المطلوب الذي ينتفع به ويلتذ بإدراكه والثاني : معرفة المعين الموصل المحصعل لذلك المقصود وبإزاء ذلك أمران آخران أحدهما : مكروه بغيض ضار والثاني : معين دافع له عنه فهذه أربعة أشياء :
أحدهما : أمر هو محبوب مطلوب الوجود الثاني : أمر مكروه مطلوب العدم الثالث : الوسيلة إلى حصول المطلوب المحبوب الرابع : الوسيلة إلى دفع المكروه فهذه الأمور الأربعة ضرورية للعبد بل ولكل حيوان لا يقوم وجوده وصلاحه إلا بها
فإذا تقرر ذلك فالله تعالى هو الذي يجب أن يكون هو المقصود المدعو المطلوب الذي يراد وجهه ويبتغى قربه ويطلب رضاه وهو المعين على حصول ذلك وعبودية ما سواه والالتفات إليه والتعلق به : هو المكروه الضار والله هو المعين على دفعه فهو سبحانه الجامع لهذه الأمور الأربعة دون ما سواه فهو المعبود المحبوب المراد وهو المعين لعبده على وصوله إليه وعبادته له والمكروه البغيض إنما يكون بمشيئته وقدرته وهو المعين لعبده على دفعه عنه كما قال أعرف الخلق به : أعوذ برضاك من سخطك وأعوذ بمعافاتك من

(1/26)

عقوبتك وأعوذ بك منك وقال : اللهم إني أسلمت نفسي إليك ووجهت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رغبة ورهبة إليك لا ملجأ ولا منجى منك إلا إليك فمنه المنجي وإليه الملجأ وبه الاستعاذة من شر ما هو كائن بمشيئته وقدرته فالإعاذة فعله والمستعاذ منه فعله أو مفعوله الذي خلقه بمشيئته
فالأمر كله له والحمد كله له والملك كله له والخير كله في يديه لا يحصي أحد من خلقه ثناء عليه بل هو كما أثني على نفسه وفوق ما يثني عليه كل أحد من خلقه ولهذا كان صلاح العبد وسعادته في تحقيق معنى قوله : إياك نعبد وإياك نستعين [ الفاتحه : 4 ] فإن العبودية تتضمن المقصود المطلوب لكن على أكمل الوجوه والمستعان هو الذي يستعان به على المطلوب فالأول : من معنى ألوهيته والثاني : من معنى ربوبيته فإن الإله هو الذي تألهه القلوب : محبة وإنابة وإجلالا وإكراما وتعظيما وذلا وخضوعا وخوفا ورجاء وتوكلا والرب هو الذي يربى عبده فيعطيه خلقه ثم يهديه إلى مصالحه فلا إله إلا هو ولا رب إلا هو فكما أن ربوبية ما سواه أبطل الباطل فكذلك إلهية ما سواه
وقد جمع الله سبحانه بين هذين الأصلين في مواضع من كتابه كقوله : فاعبده وتوكل عليه [ هود : 123 ] وقوله عن نبيه شعيب : وما توفيقي إلا بالله عليه توكلت وإليه أنيب [ هود : 88 ] وقوله : وتوكل على الحىالذي لا يموت وسبح بحمده [ الفرقان : 58 ] وقوله : وتبتل إليه تبتيلا رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا [ المزمل : 8 ] وقوله : قل هو ربي لا إله إلا هو عليه توكلت وإليه متاب [ الرعد : 30 ] وقوله عن الحنفاء أتباع إبراهيم عليه السلام : ربنا عليك توكلنا وإليك أنبنا وإليك المصير [ الممتحنة : 4 ]

(1/27)

فهذه سبعة مواضع تنتظم هذين الأصلين الجامعين لمعنيى التوحيد اللذين لا سعادة للعبد بدونهما ألبتة
الوجه الثاني : أن الله سبحانه وتعالى خلق الخلق لعبادته الجامعة لمعرفته والانابة إليه ومحبته والاخلاص له فبذكره تطمئن قلوبهم وتسكن نفوسهم وبرؤيته في الآخرة تقر عيونهم ويتم نعيمهم فلا يعطيهم في الآخرة شيئا هو أحب إليهم ولا أقر لعيونهم ولا أنعم لقلوبهم : من النظر اليه وسماع كلامه منه بلا واسطة ولم يعطهم في الدنيا شيئا خيرا لهم ولا أحب إليهم ولا أقر لعيونهم من الإيمان به ومحبته والشوق إلى لقائه والأنس بقربه والتنعم بذكره وقد جمع النبي صلى الله عليه و سلم بين هذين الأمرين في الدعاء الذي رواه النسائي والإمام أحمد وابن حبان في صحيحه وغيرهم من حديث عمار بن ياسر : أن رسول الله صلى الله عليه و سلم كان يدعو به : اللهم بعلمك الغيب وقدرتك على الخلق أحيني ما علمت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي وأسألك خشيتك في الغيب والشهادة وأسألك كلمة الحق في الغضب والرضى وأسلك القصد في الفقر والغنى وأسألك نعيما لا ينفد وأسألك قرة عين لاتنقطع وأسألك الرضى بعد القضاء وأسألك برد العيش بعد الموت وأسألك لذة النظر إلى وجهك وأسألك الشوق إلى لقائك في غير ضراء مضرة ولا فتنة مضلة اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين
فجمع في هذا الدعاء العظيم القدر بين أطيب شىء في الدنيا وهو الشوق إلى لقائه سبحانه وأطيب شىء في الآخرة وهو النظر إلى وجهه سبحانه ولما كان كمال ذلك وتمامه موقوفا على عدم ما يضر في الدنيا ويفتن في الدين قال : في غير ضراء مضرة ولا فتنة مضلة
ولما كان كمال العبد في أن يكون عالما بالحق متبعا له معلما لغيره مرشدا له قال : واجعلنا هداة مهتدين
ولما كان الرضى النافع المحصل للمقصود هو الرضى بعد وقوع القضاء لاقبله فإن ذلك عزم على الرضى فإذا وقع القضاء انفسخ ذلك العزم سأل الرضى بعده فإن المقدور يكتنفه أمران : الاستخارة قبل وقوعه والرضى بعد وقوعه فمن سعادة العبد أن يجمع بينهما كما في المسند وغيره عنه Aإن من سعادة ابن آدم استخارة الله ورضاه

(1/28)

بما قضى الله وإن من شقاوة ابن آدم ترك استخارة الله وسخطه بما قضى الله تعالى
ولما كانت خشية الله عز و جل رأس كل خير في المشهد والمغيب سأله خشيته في الغيب والشهادة
ولما كان أكثر الناس إنما يتكلم بالحق في رضاه فإذا غضب أخرجه غضبه إلى الباطل وقد يدخله أيضا رضاه في الباطل سأل الله عز و جل أن يوفقه لكلمة الحق في الغضب والرضى ولهذا قال بعض السلف : لا تكن ممن إذا رضي أدخله رضاه في الباطل وإذا غضب أخرجه غضبه من الحق
ولما كان الفقر والغنى بليتين ومحنتين يبتلي الله بهما عبده ففي الغنى يبسط يده وفي الفقر يقبضها سأل الله عز و جل القصد في الحالتين وهو التوسط الذي ليس معه إسراف ولا تقتير
ولما كان النعيم نوعين : نوعا للبدن ونوعا للقلب وهو قرة العين وكماله بدوامه واستمراره جمع بينهما في قوله : أسألك نعيما لا ينفد وقرة عين لا تنقطع ولما كانت الزينة زينتين : زينة البدن وزينة القلب وكانت زينة القلب أعظمهما قدرا وأجلهما خطرا وإذا حصلت زينة البدن على أكمل الوجوه في العقبى سأل ربه الزينة الباطنة فقال زينا بزينة الإيمان
ولما كان العيش في هذه الدار لا يبرد لأحد كائنا من كان بل هو محشو بالغصص والنكد ومحفوف بالآلام الباطنة والظاهرة سأل برد العيش بعد الموت
والمقصود : أنه جمع في هذا الدعاء بين أطيب ما في الدنيا وأطيب ما في الآخرة فإن حاجة العباد إلى ربهم في عبادتهم إياه وتأليههم له كحاجتهم إليه في خلقه لهم ورزقه إياهم

(1/29)

ومعافاة أبدانهم وستر عوراتهم وتأمين روعاتهم بل حاجتهم إلى تأليهه ومحبته وعبوديته أعظم فإن ذلك هو الغاية المقصودة لهم ولا صلاح لهم ولا نعيم ولا فلاح ولا لذة ولا سعادة بدون ذلك بحال ولهذا كانت لا اله إلا الله أحسن الحسنات وكان توحيد الإلهية رأس الأمر وأما توحيد الربوبية الذي أقر به المسلم والكافر وقرره أهل الكلام في كتبهم فلا يكفي وحده بل هو الحجة عليهم كما بين ذلك سبحانه في كتابه الكريم في عدة مواضع ولهذا كان حق الله على عباده أن يعبدوه ولا يشركوا به شيئا كما في الحديث الصحيح الذي رواه معاذ بن جبل رضي الله عنه عن النبي Aقال : أتدري ما حق الله على عباده قلت : الله ورسوله أعلم قال : حقه على عباده أن يعبدوه ولا يشركوا به شيئا أتدري ما حق العباد على الله إذا فعلوا ذلك قلت : الله ورسوله أعلم قال : حقهم عليه أن لا يعذبهم بالنار ولذلك يحب سبحانه عباده المؤمنين الموحدين ويفرح بتوبتهم كما أن في ذلك أعظم لذة فليس في الكائنات شيء غير الله عز و جل يسكن القلب إليه ويطمئن به ويأنس به ويتنعم بالتوجه إليه ومن عبد غيره سبحانه وحصل له به نوع منفعة ولذة فمضرته بذلك أضعاف أضعاف منفعته وهو بمنزلة أكل الطعام المسموم اللذيذ وكما أن السموات والأرض لو كان فيهما آلهة غيره سبحانه لفسدتا كما قال تعالى : لو كان فيهما آلهة إلا الله لفسدتا [ الأنبياء : 22 ] فكذلك القلب إذا كان فيه معبود غير الله تعالى فسد فسادا لا يرجى صلاحه إلا بأن يخرج ذلك المعبود منه ويكون الله تعالى وحده إلهه ومعبوده الذي يحبه ويرجوه ويخافه ويتوكل عليه وينيب إليه الوجه الثالث : أن فقر العبد إلى أن يعبد الله سبحانه وحده لا يشرك به شيئا ليس له نظير فيقاس به لكن يشبه من بعض الوجوه حاجة الجسد إلى الغذاء والشراب والنفس فيقاس بها لكن بينهما فروق كثيرة فإن حقيقة العبد قلبه وروحه ولا صلاح له إلا بالهه الحق الذي لا إله إلا هو فلا يطمئن إلا بذكره ولا يسكن إلا بمعرفته وحبه وهو كادح إليه كدحا فملاقيه ولا بد له من لقائه ولا صلاح له إلا بتوحيد محبته وعبادته وخوفه ورجائه ولو حصل له من اللذات والسرور بغيره ما حصل فلا يدوم له ذلك بل ينتقل من نوع إلى نوع ومن شخص إلى شخص ويتنعم بهذا في حال وبهذا في حال وكثيرا ما يكون ذلك

(1/30)

الذي يتنعم به هو أعظم أسباب ألمه ومضرته وأما إلهه الحق فلا بد له منه في كل وقت وفي كل حال وأينما كان فنفس الإيمان به ومحبته وعبادته وإجلاله وذكره هو غذاء الإنسان وقوته وصلاحه وقوامه كما عليه أهل الإيمان ودلت عليه السنة والقرآن وشهدت به الفطرة والجنان لا كما يقوله من قل نصيبه من التحقيق والعرفان وبخس حظه من الإحسان : إن عبادته وذكره وشكره تكليف ومشقة لمجرد الابتلاء والامتحان أو لأجل مجرد التعويض بالثواب المنفصل كالمعاوضة بالأثمان أو لمجرد رياضة النفس وتهذيبها ليرتفع عن درجة البهيم من الحيوان كما هي مقالات من بخس حظه من معرفة الرحمن وقل نصيبه من ذوق حقائق الإيمان وفرح بما عنده من زبد الأفكار وزبالة الأذهان بل عبادته ومعرفته وتوحيده وشكره قرة عين الإنسان وأفضل لذة للروح والقلب والجنان وأطيب نعيم ناله من كان أهلا لهذا الشان والله المستعان وعليه التكلان
وليس المقصود بالعبادات والأوامر المشقة والكلفة بالقصد الأول وإن وقع ذلك ضمنا وتبعا في بعضها لأسباب اقتضته لابد منها هي من لوازم هذه النشأة
فأوامراه سبحانه وحقه الذي أوجبه على عباده وشرائعه التي شرعها لهم هي قرة العيون ولذة القلوب ونعيم الأرواح وسرورها وبها شفاؤها وسعادتها وفلاحها وكمالها في معاشها ومعادها بل لا سرور لها ولا فرح ولا لذة ولا نعيم في الحقيقة إلا بذلك كما قال تعالى : يأيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون [ يونس : 57 ] قال أبو سعيد الخدري : فضل الله : القرآن ورحمته : أن جعلكم من أهله وقال هلال بن يساف : بالإسلام الذي هداكم إليه وبالقرآن الذي علمكم إياه هو خير مما تجمعون : من الذهب والفضة وكذلك قال : ابن عباس والحسن وقتادة : فضله : الإسلام ورحمته : القرآن وقالت طائفة من السلف : فضله القرآن ورحمته الإسلام
والتحقيق : أن كلا منهما فيه الوصفان الفضل والرحمة وهما الأمران اللذان امتن الله بهما على رسوله عليه الصلاة و السلام فقال : وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان [ الشورى : 52 ] والله سبحانه إنما رفع من رفع بالكتاب والإيمان ووضع من وضع بعدمها

(1/31)

فإن قيل : فقد وقع تسمية ذلك تكليفا في القرآن كقوله : لا يكلف الله نفسا إلا وسعها [ البقره : 286 ] وقوله : لا نكلف نفسا إلا وسعها [ الأنعام : 152 ]
قيل : نعم إنما جاء ذلك في جانب النفي ولم يسم سبحانه أوامره ووصاياه وشرائعه تكليفا قط بل سماها روحا ونورا وشفاء وهدى ورحمة وحياة وعهدا ووصية ونحو ذلك
الوجه الرابع : أن أفضل نعيم الآخرة وأجله وأعلاه على الإطلاق هو النظر إلى وجه الرب عز و جل وسماع خطابه كما في صحيح مسلم عن صهيب رضي الله عنه عن النبي A إذا دخل أهل الجنة الجنة نادى مناد : يا أهل الجنة إن لكم عند الله موعدا يريد أن ينجزكموه فيقولون : ما هو ألم يبيض وجوهنا ويثقل موازيننا ويدخلنا الجنة ويجرنا من النار قال : فيكشف الحجاب فينظرون إليه فما أعطاهم شيئا أحب إليهم من النظر إليه وفي حديث آخر : فلا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه فبين عليه الصلاة و السلام أنهم مع كمال تنعمهم بما أعطاهم ربهم في الجنة لم يعطهم شيئا أحب إليهم من النظر إليه وإنما كان ذلك أحب إليهم لأن ما يحصل لهم به من اللذة والنعيم والفرح والسرور وقرة العين فوق ما يحصل لهم من التمتع بالأكل والشرب والحور العين ولا نسبة بين اللذتين والنعيمين ألبتة ولهذا قال سبحانه وتعالى في حق الكفار : كلا إنهم عن ربهم يومئذ لمحجوبون ثم إنهم لصالوا الجحيم [ المطففين : 15 ] فجمع عليهم نوعي العذاب : عذاب النار وعذاب الحجاب عنه سبحانه كما جمع لأوليائه نوعي النعيم : نعيم التمتع بما في الجنة ونعيم التمتع برؤيته وذكر سبحانه هذه الأنواع الأربعة في هذه السورة فقال في حق الأبرار : إن الأبرار لفي نعيم على الارائك ينظرون [ المطففين : 23 ] ولقد هضم معنى الآية من قال : ينظرون إلى أعدائهم يعذبون أو ينظرون إلى قصورهم وبساتينهم أو ينظر بعضهم إلى بعض وكل هذا عدول عن المقصود إلى غيره وإنما المعنى ينظرون إلى وجه ربهم ضد حال الكفار الذين هم عن ربهم لمحجوبون : ثم إنهم لصالوا الجحيم [ المطففين : 32 ] وتأمل كيف قابل سبحانه ما قاله الكفار في أعدائهم في الدنيا وسخروا به منهم بضده في القيامة فإن الكفار كانوا إذا مر بهم المؤمنون يتغامزون ويضحكون منهم و إذا رأوهم قالوا إن هؤلآء لضالون [ المطففين : 32 ] فقال تعالى :

(1/32)

فاليوم الذين آمنوا من الكفار يضحكون [ المطففين : 34 ] مقابلة لتغامزهم وضحكهم منهم ثم قال : على الأرائك ينظرون [ المطففين : 23 ] فأطلق النظر ولم يقيده بمنظور دون منظور وأعلى ما نظروا إليه وأجله وأعظمه هو الله سبحانه والنظر إليه أجل أنواع النظر وأفضلها وهو أعلى مراتب الهداية فقابل بذلك قولهم إن هؤلاء لضالون فالنظر إلى الرب سبحانه مراد من هذين الموضعين ولا بد إما بخصوصه وإما بالعموم والإطلاق ومن تأمل السياق لم يجد الآيتين تحتملان غير إرادة ذلك خصوصا أو عموما
فصل في أن لذة النظر إلى وجه الله يوم القيامة تابعة للتلذذ بمعرفته
ومحبته في الدنيا وكما أنه لا نسبة لنعيم ما في الجنة إلى نعيم النظر إلى وجهه الأعلى سبحانه فلا نسبة لنعيم الدنيا إلى نعيم محبته ومعرفته والشوق إليه والأنس به بل لذة النظر إليه سبحانه تابعة لمعرفتهم به ومحبتهم له فإن اللذة تتبع الشعور والمحبة فكلما كان المحب أعرف بالمحبوب وأشد محبة له كان التذاذه بقربه ورؤيته ووصوله إليه أعظم
الوجه الخامس أن المخلوق ليس عنده للعبد نفع ولا ضر ولا عطاء ولا منع ولا هدى ولا ضلال ولا نصر ولا خذلان ولا خفض ولا رفع ولا عز ولا ذل بل الله وحده هو الذي يملك له ذلك كله قال الله تعالى ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم وقال تعالى وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم وقال تعالى إن ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الذي ينصركم من بعده الآية وقال تعالى عن صاحب يس أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عنى شفاعتهم شيئا ولا ينقذون وقال تعالى يا أيها الناس اذكروا نعمت الله عليكم هل من خالق غير الله يرزقكم من السماء والأرض لا إله إلا هو فأنى تؤفكون وقال تعالى أمن هذا الذي هو جند لكم ينصركم من دون الرحمن إن الكافرون إلا

(1/33)

في غرور أمن هذا الذي يرزقكم إن أمسك رزقه بل لجو في عتو ونفور فجمع سبحانه بين النصر والرزق فإن العبد مضطر إلى من يدفع عنه عدوه بنصره ويجلب له منافعه برزقه فلا بد له من ناصر ورازق والله وحده هو الذي ينصر ويرزق فهو الرزاق ذو القوة المتين ومن كمال فطنة العبد ومعرفته أن يعلم أنه إذا مسه الله بسوء لم يرفعه عنه غيره وإذا ناله بنعمة لم يرزقه إياها سواه ويذكر أن الله تعالى أوحى إلى بعض أنبيائه أدرك لي لطيف الفطنة وخفي اللطف فإني أحب ذلك قال : يا رب وما لطيف الفطنة قال : إن وقعت عليك ذبابة فاعلم أني أنا أوقعتها فاسألني أرفعها قال : وما خفي اللطف قال : إذا أتتك حبة فاعلم أني أنا ذكرتك بها وقد قال تعالى عن السحرة : وما هم بضارين به من أحد إلا بإذن الله [ البقره : 102 ] فهو سبحانه وحده الذي يكفي عبده وينصره ويرزقه ويكلؤه
قال الإمام أحمد : حدثنا عبدالرزاق أخبرنا معمر قال : سمعت وهبا يقول : قال الله تعالى في بعض كتبه : بعزتي إنه من اعتصم بي فإن كادته السموات بمن فيهن والأرضون بمن فيهن فإني أجعل له من ذلك مخرجا ومن لم يعتصم بي فإني أقطع يديه من أسباب السماء وأخسف به من تحت قدميه الأرض فأجعله في الهواء ثم أكله إلى نفسه كفى لعبدي ملآي إذا كان عبدي في طاعتي أعطيه قبل أن يسألني وأستجيب له قبل أن يدعوني فأنا أعلم بحاجته التي ترفق به منه قال أحمد : وحدثنا هاشم بن القاسم حدثنا أبو سعيد المؤدب حدثنا من سمع عطاء الخراساني قال : لقيت وهب بن منبه وهو يطوف بالبيت فقلت له : حدثني حديثا أحفظه عنك في مقامي هذا وأوجز قال : نعم أوحى الله تبارك وتعالى إلى داود : يا داود أما وعزتي وعظمتي لا يعتصم بي عبد من عبيدي دون خلقي أعرف ذلك من نيته فتكيده السماوات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن مخرجا أما وعزتي وعظمتي لا يعتصم عبد من عبادي بمخلوق دوني أعرف ذلك من نيته إلا قطعت أسباب السماء من يده وأسخت الأرض من تحت قدميه ثم لا أبالي بأي واد هلك وهذا الوجه أظهر للعامة من الذي قبله ولهذا خوطبوا به في القرآن أكثر من الأول ومنه دعت الرسل إلى الوجه الأول وإذا تدبر اللبيب القرآن وجد الله سبحانه يدعو عباده

(1/34)

بهذا الوجه إلى الوجه الأول وهذا الوجه يقتضي التوكل على الله تعالى والاستعانة به ودعاءه ومسألته دون ما سواه ويقتضي أيضا : محبته وعبادته لإحسانه إلى عبده وإسباغ نعمه عليه فإذا أحبوه وعبدوه وتوكلوا عليه من هذا الوجه دخلوا منه إلى الوجه الأول
ونظير ذلك : من ينزل به بلاء عظيم أو فاقة شديدة أو خوف مقلق فجعل يدعو الله سبحانه ويتضرع إليه حتى فتح له من لذيذ مناجاته وعظيم الإيمان به والإنابة إليه ما هو أحب إليه من تلك الحاجة التي قصدها أولا ولكنه لم يكن يعرف ذلك أولا حتى يطلبه ويشتاق إليه وفي نحو ذلك قال القائل :
جزى الله يوم الروع خيرا ... فإنه أرانا على علاته أم ثابت
أرانا مصونات الحجال ولم نكن ... نراهن إلا عند نعت النواعت
الوجه السادس : أن تعلق العبد بما سوى الله تعالى مضرة عليه إذا أخذ منه فوق القدر الزائد على حاجته غير مستعين به على طاعته فإذا نال من الطعام والشراب والنكاح واللباس فوق حاجته ضره ذلك ولو أحب سوى الله ما أحب فلا بد أن يسلبه ويفارقه فإن أحبه لغير الله فلابد أن تضره محبته ويعذب بمحبوبه إما في الدنيا وإما في الآخرة والغالب أنه يعذب به في الدارين قال تعالى : والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون [ التوبه : 34 ] وقال تعالى : فلا تعجبك أموالهم ولا أولادهم إنما يريد الله ليعذبهم بها في الحيوة الدنيا وتزهق أنفسهم وهم كافرون [ التوبه : 55 ] ولم يصب من قال : إن الآية على التقديم والتأخير كالجرجاني حيث قال : ينتظم قوله في الحياة الدنيا بعد فصل آخر ليس بموضعه على تأويل فلا تعجبك أموالهم ولا أولادهم في الحياة الدنيا إنما يريد الله ليعذبهم بها في الآخرة وهذا القول يروى عن ابن عباس رضي الله عنهما وهو منقطع واختاره قتادة وجماعة وكأنهم لما أشكل عليهم وجه تعذيبهم بالأموال والأولاد في الدنيا وأن سرورهم ولذتهم ونعيمهم بذلك فروا إلى التقديم والتأخير
وأما الذين رأوا أن الآية على وجهها ونظمها فاختلفوا في هذا التعذيب فقال الحسن البصري : يعذبهم بأخذ الزكاة منها والإنفاق في الجهاد واختاره ابن جرير وأوضحه فقال : العذاب بها إلزامهم بما أوجب الله عليهم فيها من حقوقه وفرائضه إذ كان يؤخذ منه ذلك

(1/35)

وهو غير طيب النفس ولا راج من الله جزاء ولا من الآخذ منه حمدا ولا شكرا بل على صغار منه وكره
وهذا أيضا عدول عن المراد بتعذيبهم في الدنيا بها وذهاب عن مقصود الآية
وقالت طائفة : تعذيبهم بها أنهم يتعرضون بكفرهم لغنيمة أموالهم وسبي أولادهم فإن هذا حكم الكافر وهم في الباطن كذلك وهذا أيضا من جنس ما قبله فإن الله سبحانه أقر المنافقين وعصم أموالهم وأولادهم بالإسلام الظاهر وتولى سرائرهم فلو كان المراد ما ذكره هؤلاء لوقع مراده سبحانه : من غنيمة أموالهم وسبى أولادهم فإن الإرادة ههنا كونية بمعنى المشيئة وما شاء الله كان ولابد وما لم يشأ لم يكن
والصواب والله أعلم أن يقال : تعذيبهم بها هو الأمر المشاهد من تعذيب طلاب الدنيا ومحبيها ومؤثريها على الآخرة : بالحرص على تحصيلها والتعب العظيم في جمعها ومقاساة أنواع المشاق في ذلك فلا تجد أتعب ممن الدنيا أكبر همه وهو حريص بجهده على تحصيلها والعذاب هنا هو الألم والمشقة والنصب كقوله A السفر قطعة من العذاب وقوله : إن الميت ليعذب ببكاء أهله عليه أي يتألم ويتوجع لا أنه يعاقب بأعمالهم وهكذا من الدنيا كل همه أو أكبر همه كما قال Aفي الحديث الذي رواه الترمذي وغيره من حديث أنس رضي الله عنه : من كانت الآخرة همه جعل الله غناه في قلبه وجمع له شمله وأتته الدنيا وهي راغمة ومن كانت الدنيا همه جعل الله فقره بين عينيه وفرق عليه شمله ولم يأته من الدنيا إلا ما قدر له
ومن أبلغ العذاب في الدنيا : تشتيت الشمل وتفريق القلب وكون الفقر نصب عيني العبد لا يفارقه ولولا سكرة عشاق الدنيا بحبها لاستغاثوا من هذا العذاب على أن أكثرهم

(1/36)

لا يزال يشكو ويصرخ منه وفي الترمذي أيضا عن أبي هريرة رضي الله عنه عن النبي Aقال : يقول الله تبارك وتعالى : ابن آدم تفرغ لعبادتي أملأ صدرك غنى وأسد فقرك وإن لا تفعل ملأت يديك شغلا ولم أسد فقرك وهذا أيضا من أنواع العذاب وهو اشتغال القلب والبدن بتحمل أنكاد الدنيا ومحاربة أهلها إياه ومقاساة معاداتهم كما قال بعض السلف : من أحب الدنيا فليوطن نفسه على تحمل المصائب ومحب الدنيا لا ينفك من ثلاث : هم لازم وتعب دائم وحسرة لا تنقضي وذلك أن محبها لا ينال منها شيئا إلا طمحت نفسه إلى ما فوقه كما في الحديث الصحيح عن النبي عليه الصلاة و السلام لو كان لابن آدم واديان من مال لابتغى لهما ثالثا وقد مثل عيسى بن مريم عليه السلام : محب الدنيا بشارب الخمر كلما ازداد شربا ازداد عطشا
وذكر ابن أبي الدنيا أن الحسن البصري كتب الى عمر بن عبدالعزيز أما بعد : فإن الدنيا دار ظعن ليست بدار إقامة إنما أنزل إليها آدم عليه السلام عقوبة فاحذرها يا أمير المؤمنين فإن الزاد منها تركها والغنى فيها فقرها لها في كل حين قتيل تذل من أعزها وتفقر من جمعها هي كالسم يأكله من لا يعرفه وهو حتفه فكن فيها كالمداوي جراحه يحتمي قليلا مخافة ما يكره طويلا ويصبر على شدة الدواء مخافة طول البلاء فاحذر هذه الدار الغرارة الخداعة الخيالة التي قد تزينت بخدعها وفتنت بغرورها وختلت بآمالها وتشوفت لخطابها فأصبحت كالعروس المجلوة فالعيون إليها ناظرة والقلوب عليها والهة والنفوس لها عاشقة وهي لأزواجها كلهم قاتلة فعاشق لها قد ظفر منها بحاجته فاغتر وطغى ونسى المعاد فشغل بها لبه حتى زلت عنها قدمه فعظمت عليها ندامته وكثرت حسرته واجتمعت عليه سكرات الموت وألمه وحسرات الفوت وعاشق لم ينل منها بغيته فعاش بغصته وذهب بكمده ولم يدرك منها ما طلب ولم تسترح نفسه من التعب فخرج بغير

(1/37)

زاد وقدم على غير مهاد فكن أسر ما تكون فيها أحذر ما تكون لها فإن صاحب الدنيا كلما اطمأن منها إلى سرور أشخصته إلى مكروه وصل الرخاء منها بالبلاء وجعل البقاء فيها إلى فناء سرورها مشوب بالحزن أمانيها كاذبة وآمالها باطلة وصفوها كدر وعيشها نكد فلو كان ربنا لم يخبر عنها خبرا ولم يضرب لها مثلا لكانت قد أيقظت النائم ونبهت الغافل فكيف وقد جاء من الله فيها واعظ وعنها زاجر فمالها عند الله قدر ولا وزن ولا نظر إليها منذ خلقها ولقد عرضت على نبينا بمفاتيحها وخزائنها لا ينقصها عند الله جناح بعوضة فأبى أن يقبلها كره أن يحب ما أبغض خالقه أو يرفع ما وضع مليكه فزواها عن الصالحين اختيارا وبسطها لاعدائه اغترارا فيظن المغرور بها المقتدر عليها أنه أكرم بها ونسى ما صنع الله عز و جل برسوله حين شد الحجر على بطنه وقال الحسن أيضا : إن قوما أكرموا الدنيا فصلبتهم على الخشب فأهينوها فأهنأ ما تكون إذا أهنتموها وهذا باب واسع وأهل الدنيا وعشاقها أعلم بما يقاسونه من العذاب وأنواع الألم في طلبها ولما كانت هي أكبر هم من لا يؤمن بالآخرة ولا يرجو لقاء ربه كان عذابه بها بحسب حرصه عليها وشدة اجتهاده في طلبها وإذا أردت أن تعرف عذاب أهلها بها فتأمل حال عاشق فان في حب معشوقه وكلما رام قربا من معشوقه نأى عنه ولا يفي له ويهجره ويصل عدوه فهو مع معشوقه في أنكد عيش يختار الموت دونه فمعشوقه قليل الوفاء كثير الجفاء كثير الشركاء سريع الاستحالة عظيم الخيانة كثير التلون لا يأمن عاشقه معه على نفسه ولا على ماله مع أنه لا صبر له عنه ولا يجد عنه سبيلا إلى سلوة تريحه ولا وصال يدوم له فلو لم يكن لهذا العاشق عذاب إلا هذا العاجل لكفى به فكيف إذا حيل بينه وبين لذاته كلها وصار معذبا بنفس ما كان ملتذا به على قدر لذته به التي شغلته عن سعيه في طلب زاده ومصالح معاده
وسنعود إلى تمام الكلام في هذا الباب في باب ذكر علاج مرض القلب بحب الدنيا إن شاء الله تعالى إذ المقصود بيان أن من أحب شيئا سوى الله تعالى ولم تكن محبته له

(1/38)

لله تعالى ولا لكونه معينا له على طاعة الله تعالى : عذب به في الدنيا قبل يوم القيامة كما قيل :
أنت القتيل بكل من أحببته ... فاختر لنفسك في الهوى من تصطفى
فإذا كان يوم المعاد ولى الحكم العدل سبحانه كل محب ما كان يحبه في الدنيا فكان معه : إما منعما أو معذبا ولهذا يمثل لصاحب المال ماله شجاعا أقرع يأخذ بلهزمتيه يعني شدقيه يقول : أنا مالك أنا كنزك ويصفح له صفائح من نار يكوى بها جبينه وجنبه وظهره وكذلك عاشق الصور إذا اجتمع هو ومعشوقه على غير طاعة الله تعالى جمع الله بينهما في النار وعذب كل منهما بصاحبه قال تعالى : الاخلاء يومئذ بعضهم لبعض عدو إلا المتقين [ الزخرف : 67 ] وأخبر سبحانه أن الذين توادوا في الدنيا على الشرك يكفر بعضهم ببعض يوم القيامة ويلعن بعضهم بعضا ومأواهم النار وما لهم من ناصرين
فالمحب مع محبوبه دنيا وأخرى ولهذا يقول الله تعالى يوم القيامة للخلق : أليس عدلا مني أن أولي كل رجل منكم ما كان يتولى في دار الدنيا وقال A المرء مع من أحب وقال الله تعالى : ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتا ليتني لم أتخذ فلانا خليلا لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولا [ الفرقان : 29 ] وقال تعالى : احشروا الذين ظلموا وأزاواجهم وما كانوا يعبدون من دون الله فاهذوهم إلى صراط الجحيم وقفوهم إنهم مسئولون مالكم لا تناصرون [ الصافات : 22 ] قال عمر بن الخطاب رضي الله عنه : أزواجهم : أشباههم ونظراؤهم وقال تعالى : وإذا النفوس زوعجت [ التكوير : 7 ] فقرن كل شكل إلى شكله وجعل معه قرينا وزوجا : البر مع البر والفاجر مع الفاجر
والمقصود : أن من أحب شيئا سوى الله عز و جل فالضرر حاصل له بمحبوبه : إن وجد وإن فقد فإنه إن فقده عذب بفواته وتألم على قدر تعلق قلبه به وإن وجده كان ما يحصل

(1/39)

له من الألم قبل حصوله ومن النكد في حال حصوله ومن الحسرة عليه بعد فوته : أضعاف أضعاف ما في حصوله له من اللذة :
فما في الأرض أشقى من محب ... وإن وجد الهوى حلو المذاق
تراه باكيا في كل حال ... مخافة فرقة أو لاشتياق
فيبكي إن نأوا شوقا إليهم ... ويبكي إن دنوا حذر الفراق
فتسخن عينه عند التلاقي ... وتسخن عينه عند الفراق
وهذا أمر معلوم بالاستقراء والاعتبار والتجارب ولهذا قال النبي Aفي الحديث الذي رواه الترمذي وغيره : الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه فذكره : جميع أنواع طاعته فكل من كان في طاعته فهو ذاكر له وإن لم يتحرك لسانه بالذكر وكل من والاه الله فقد أحبه وقربه فاللعنة لا تنال ذلك بوجه وهي نائلة كل ما عداه
الوجه السابع : أن اعتماد العبد على المخلوق وتوكله عليه يوجب له الضرر من جهته هو ولابد عكس ما أمله منه فلابد أن يخذل من الجهة التي قدر أن ينصر منها ويذم من حيث قدر أن يحمد وهذا أيضا كما أنه ثابت بالقرآن والسنة فهو معلوم بالاستقراء والتجارب قال تعالى : واتخذوا من دون الله آلهة ليكونوا لهم عززا كلا سيكفرون بعبادتهم ويكونون عليهم ضدا [ مريم : 81 ] وقال تعالى : واتخذوا من دون الله آلهة لعلهم ينصرون لا يستطيعون نصرهم وهم لهم جند محضرون [ يس : 75 ] أي يغضبون لهم ويحاربون كما يغضب الجند ويحارب عن أصحابه وهم لا يستطيعون نصرهم بل هم كل عليهم وقال تعالى : وما ظلمناهم ولكن ظلموا أنفسهم فما أغنت عنهم آلهتهم التي يدعون من دون الله من شىء لما جاء أمر ربك وما زادوهم غير تتبيب [ هود 101 ] أي غير تخسير وقال تعالى : فلا تدع مع الله إلها آخر فتكون من المعذبين [ الشعراء 213 ] وقال تعالى : لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا فإن المشرك يرجو بشركه النصر تارة والحمد والثناء تارة فأخبر سبحانه أن مقصوده ينعكس عليه ويحصل له الخذلان والذم والمقصود : أن هذين الوجهين في المخلوق ضدهما في الخالق سبحانه فصلاح القلب

(1/40)

وسعادته وفلاحه في عبادة الله تعالى والاستعانة به وهلاكه وشقاؤه وضرره العاجل والآجل في عبادة المخلوق والاستعانة به
الوجه الثامن : أن الله سبحانه غني كريم عزيز رحيم فهو محسن إلى عبده مع غناه عنه يريد به الخير ويكشف عنه الضر لا لجلب منفعة إليه من العبد ولا لدفع مضرة بل رحمة منه وإحسانا فهو سبحانه لم يخلق خلقه ليتكثر بهم من قلة ولا ليعتز بهم من ذلة ولا ليرزقوه ولا لينفعوه ولا ليدفعوا عنه كما قال تعالى : وما خلقت الجن والإنس إلا ليعبدون ما أريد منهم من رزق وما أريد أن يطمعون إن الله هو الرزاق ذو القوة المتين [ الذاريات : 56 ] وقال تعالى : وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيرا [ الإسراء : 111 ] فهو سبحانه لا يوالى من يواليه من الذل كما يولاى المخلوق المخلوق وإنما يوالي أولياءه إحسانا ورحمة ومحبة لهم وأما العباد فإنهم كما قال تعالى : والله الغني وأنتم الفقراء [ محمد : 38 ] فهم لفقرهم وحاجتهم إنما يحسن بعضهم إلى بعض لحاجته إلى ذلك وانفاعه به عاجلا أو آجلا ولولا تصور ذلك النفع لما أحسن إليه فهو في الحقيقة إنما أراد الإحسان إلى نفسه وجعل إحسانه إلى غيره وسيلة وطريقا إلى وصول نفع ذلك الإحسان إليه فإنه إما أن يحسن إليه لتوقع جزائه في العاجل فهو محتاج إلى ذلك الجزاء أو معاوضة بإحسانه أو لتوقع حمده وشكره وهو أيضا إنما يحسن إليه ليحصل منه ما هو محتاج إليه من الثناء والمدح فهو محسن إلى نفسه بإحسانه إلى الغير وإما أن يريد الجزاء من الله تعالى في الآخرة فهو أيضا محسن إلى نفسه بذلك وإنما أخر جزاءه إلى يوم فقره وفاقته فهو غير ملوم في هذا القصد فإنه فقير محتاج وفقره وحاجته أمر لازم له من لوازم ذاته فكماله أن يحرص على ما ينفعه ولا يعجز عنه وقال تعالى : إن أحسنتم أحسنتم لأنفسكم [ الإسراء : 7 ] وقال : وما تنفقوا من خير يوف إليكم وأنتم لا تظلمون [ البقره : 272 ] وقال تعالى فيما رواه عنه رسوله A يا عبادي إنكم لن تبلغوا نفعي فتنفعوني ولن تبلغوا ضري فتضروني يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا

(1/41)

فالمخلوق لا يقصد منفعتك بالقصد الأول بل إنما يقصد انتفاعه بك والرب تعالى إنما يريد نفعك لا انتفاعه به وذلك منفعة محضة لك خالصة من المضرة بخلاف إرادة المخلوق نفعك فإنه قد يكون فيه مضرة عليك ولو بتحمل منته
فتدبر هذا فإن ملاحظته تمنعك أن ترجو المخلوق أو تعامله دون الله عز و جل أو تطلب منه نفعاأو دفعاأو تعلق قلبك به فإنه إنما يريد انتفاعه بك لا محض نفعك وهذا حال الخلق كلهم بعضهم مع بعض وهو حال الولد مع والده والزوج مع زوجه والمملوك مع سيده والشريك مع شريكه فالسعيد من عاملهم لله تعالى لا لهم وأحسن إليهم لله تعالى وخاف الله تعالى فيهم ولم يخفهم مع الله تعالى ورجا الله تعالى بالإحسان إليهم ولم يرجهم مع الله وأحبهم لحب الله ولم يحبهم مع الله تعالى كما قال أولياء الله عز و جل : إنما نطعمكم لوجه الله لا نريد منكم جزاءا ولا شكورا [ الإنسان : 9 ]
الوجه التاسع : أن العبد المخلوق لا يعلم مصلحتك حتى يعرفه الله تعالى إياها ولا يقدر على تحصيلها لك حتى يقدره الله تعالى عليها ولا يريد ذلك حتى يخلق الله فيه إرادة ومشيئة فعاد الأمر كله لمن ابتدأ منه وهو الذي بيده الخير كله وإليه يرجع الأمر كله فتعلق القلب بغيره رجاء وخوفا وتوكلا وعبودية : ضرر محض لا منفعة فيه وما يحصل بذلك من المنفعة فهو سبحانه وحده الذي قدرها ويسرها وأوصلها إليك
الوجه العاشر : أن غالب الخلق إنما يريدون قضاء حاجاتهم منك وإن أضر ذلك بدينك ودنياك فهم إنما غرضهم قضاء حوائجهم ولو بمضرتك والرب تبارك وتعالى إنما يريدك لك ويريد الإحسان إليك لك لا لمنفعته ويريد دفع الضرر عنك فكيف تعلق أملك ورجاءك وخوفك بغيره وجماع هذا أن تعلم : أن الخلق كلهم لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك ولو اجتمعوا كلهم على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله تعالى عليك قال الله تعالى : قل لن يصيبنا إلا ما كتب الله لنا هو مولانا وعلى الله فليتوكل المؤمنون [ التوبه : 51 ]

(1/42)

خاتمة لهذا الباب لما كان الإنسان بل وكل حي متحرك بالإرادة لا ينفك عن علم وإرادة وعمل بتلك الإرادة وله مراد مطلوب وطريق وسبب يوصل إليه معين عليه وتارة يكون السبب منه وتارة يكون من خارج منفصل عنه وتارة منه ومن الخارج فصار الحي مجبولا على أن يقصد شيئا ويريده ويستعين بشيء ويعتمد عليه في حصول مراده
والمراد قسمان : أحدهما : ما هو مراد لنفسه والثاني : ما هو مراد لغيره والمستعان قسمان أحدهما ما هو مستعان بنفسه والثاني ما هو تبع له وآلة فهذه أربعة أمور : مراد لنفسه ومراد لغيره ومستعان بنفسه ومستعان بكونه آلهة وتبعا للمستعان بنفسه
فلابد للقلب من مطلوب يطمئن إليه وتنتهي إليه محبته ولابد من شيء يتوصل به ويستعين به في حصول مطلوبه والمستعان مدعو ومسئول والعبادة والاستعانة كثيرا ما يتلازمان فمن اعتمد القلب عليه في رزقه ونصره ونفعه خضع له وذل له وانقاد له وأحبه من هذه الجهة وإن لم يحبه لذاته لكن قد يغلب عليه حكم الحال حتى يحبه لذاته وينسى مقصوده منه وأما من أحبه القلب وأراده وقصده فقد لا يستعين به ويستعين بغيره عليه كمن أحب مالا أو منصبا أو امرأة فإن علم أن محبوبه قادر على تحصيل غرضه استعان به فاجتمع له محبته والاستعانة به
فالأقسام أربعة : محبوب لنفسه وذاته مستعان بنفسه فهذا أعلى الأقسام وليس ذلك إلا لله وحده وكل ما سواه فإنما ينبغي أن يحب تبعا لمحبته ويستعان به لكونه آلة وسببا الثاني : محبوب لغيره ومستعان به أيضا كالمحبوب الذي هو قادر على تحصيل غرض محبه الثالث : محبوب مستعان عليه بغيره الرابع : مستعان به غير محبوب في نفسه
فإذا عرف ذلك تبين من أحق هذه الأقسام الأربعة بالعبودية والاستعانة وأن محبة غيره واستعانته به إن لم تكن وسيلة إلى محبته واستعانته وإلا كانت مضرة على العبد ومفسدتها أعظم من مصلحتها والله المستعان وعليه التكلان

(1/43)


الباب السابع: فى أن القرآن متضمن لأدوية القلب، وعلاجه من جميع أمراضه - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب السابع في أن القرآن متضمن لأدوية القلب وعلاجه من جميع أمراضه
قال الله عز و جل : يأيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور [ يونس : 57 ] وقال تعالى : وننزل من القرآن ما هو شفاء ورحمة للمؤمنين وقد تقدم أن جماع أمراض القلب هي أمراض الشبهات والشهوات والقرآن شفاء للنوعين ففيه من البينات والبراهين القطعية ما يبين الحق من الباطل فتزول أمراض الشبه المفسدة للعلم والتصور والإدراك بحيث يرى الأشياء على ما هي عليه وليس تحت أديم السماء كتاب متضمن للبراهين والآيات على المطالب العالية : من التوحيد وإثبات الصفات وإثبات المعاد والنبوات ورد النحل الباطلة والآراء الفاسدة مثل القرآن فإنه كفيل بذلك كله متضمن له على أتم الوجوه وأحسنها وأقربها إلى العقول وأفصحها بيانا فهو الشفاء على الحقيقة من أدواء الشبه والشكوك ولكن ذلك موقوف على فهمه ومعرفة المراد منه فمن رزقه الله تعالى ذلك أبصر الحق والباطل عيانا بقلبه كما يرى الليل والنهار وعلم أن ما عداه من كتب الناس وآرائهم ومعقولاتهم : بين علوم لا ثقة بها وإنما هي آراء وتقليد وبين ظنون كاذبة لا تغني عن الحق شيئا وبين أمور صحيحة لا منفعة للقلب فيها وبين علوم صحيحة قد وعروا الطريق إلى تحصيلها وأطالوا الكلام في إثباتها مع قلة نفعها فهي لحم جمل غث على رأس جبل وعر لا سهل فيرتقى ولا سمين فينتقل وأحسن ما عند المتكلمين وغيرهم فهو في القرآن أصح تقريرا وأحسن تفسيرا فليس عندهم إلا التكلف والتطويل والتعقيد كما قيل :
لولا التنافس في الدنيا لما وضعت ... كتب التناظر لا المغني ولا العمد
يحللون بزعم منهم عقدا ... وبالذي وضعوه زادت العقد

(1/44)

فهم يزعمون أنهم يدفعون بالذي وضعوه الشبه والشكوك والفاضل الذكي يعلم أن الشبه والشكوك زادت بذلك ومن المحال أن لا يحصل الشفاء والهدى والعلم واليقين من كتاب الله تعالى وكلام رسوله ويحصل من كلام هؤلاء المتحيرين المتشككين الشاكين الذين أخبر الواقف على نهايات إقدامهم بما انتهى إليه من مرامهم حيث يقول :
نهاية إقدام العقول عقال ... وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وحاصل دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا لقد تأملت الطرق الكلامية والمناهج الفلسفية فما رأيتها تشفي عليلا ولا تروي غليلا ورأيت أقرب الطرق طريقة القرآن أقرأ في الإثبات : الرحمن على العرش استوى [ طه : 5 ] : إليه يصعد الكلم الطيب والعمل الصالح يرفعه [ فاطر : 10 ] وأقرأ في النفي : ليس كمثله شىء [ الشورى : 11 ] ولا يحيطون به علما [ طه : 110 ] ومن جرب مثل تجربتي عرف مثل معرفتي
فهذا إنشاده وألفاظه في آخر كتبه وهو أفضل أهل زمانه على الإطلاق في علم الكلام والفلسفة وكلام أمثاله في مثل ذلك كثير جدا قد ذكرناه في كتاب الصواعق وغيره وذكرنا قول بعض العارفين بكلام هؤلاء : آخر أمر المتكلمين الشك وآخر أمر المتصوفين الشطح والقرآن يوصلك إلى نفس اليقين في هذه المطالب التي هي أعلى مطالب العباد ولذلك أنزله من تكلم به وجعله شفاء لما في الصدور وهدى ورحمة للمؤمنين وأما شفاؤه لمرض الشهوات فذلك بما فيه من الحكمة والموعظة الحسنة بالترغيب والترهيب والتزهيد في الدنيا والترغيب في الآخرة والأمثال والقصص التي فيها أنواع العبر والاستبصار فيرغب القلب السليم إذا أبصر ذلك فيما ينفعه في معاشه ومعاده ويرغب عما يضره فيصير القلب محبا للرشد مبغضا للغي فالقرآن مزيل للإمراض الموجهة للإرادات الفاسدة فيصلح القلب فتصلح إرادته ويعود إلى فطرته التي فطر عليها فتصلح أفعاله

(1/45)

الاختيارية الكسبية كما يعود البدن بصحته وصلاحه إلى الحال الطبيعي فيصير بحيث لا يقبل إلا الحق كما أن الطفل لا يقبل إلا اللبن
وعاد الفتى كالطفل ليس بقابل ... سوى المحض شيئا واستراحت عواذله فيتغذى القلب من الإيمان والقرآن بما يزكيه ويقويه ويؤيده ويفرحه ويسره وينشطه ويثبت ملكه كما يتغذى البدن بما ينميه ويقويه وكل من القلب والبدن محتاج إلى أن تربى فينمو ويزيد حتى يكمل ويصلح فكما أن البدن محتاج إلى أن يزكو بالأغدية المصلحة له والحمية عما يضره فلا ينمو إلا بإعطائه ما ينفعه ومنع ما يضره فكذلك القلب لا يزكو ولا ينمو ولا يتم صلاحه إلا بذلك ولا سبيل له إلى الوصول إلى ذلك إلا من القرآن وإن وصل إلى شيء منه من غيره فهو نزر يسير لا يحصل له به تمام المقصود وكذلك الزرع لا يتم إلا بهذين الأمرين فحينئذ يقال : زكا الزرع وكمل
ولما كانت حياته ونعيمه لا تتم إلا بزكاته وطهارته لم يكن بد من ذكر هذا وهذا فنقول :


الباب الثامن: فى زكاة القلب - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب الثامن في زكاة القلب الزكاة في اللغة : هي النماء والزيادة
في الصلاح وكمال الشيء يقال : زكا الشيء إذا نما قال الله تعالى : خذ من أموالهم صدقة تطهرهم وتزكيهم بها [ التوبه : 103 ] فجمع بين الأمرين : الطهارة والزكاة لتلازمهما فإن نجاسة الفواحش والمعاصي في القلب بمنزلة الأخلاط الرديئة في البدن وبمنزلة الرغل في الزرع وبمنزلة الخبث في الذهب والفضة والنحاس والحديد فكما أن البدن إذا استفرغ من الأخلاط الرديئة تخلصت القوة الطبيعية منها فاستراحت فعملت عملها بلا معوق ولا ممانع فنما البدن فكذلك القلب إذا تخلص من الذنوب بالتوبة فقد استفرغ من تخليطه فتخلصت قوة القلب وإرادته للخير فاستراح

(1/46)

من تلك الجواذب الفاسدة والمواد الرديئة : زكا ونما وقوى واشتد وجلس على سرير ملكه ونفذ حكمه في رعيته فسمعت له وأطاعت فلا سبيل له إلى زكاته إلا بعد طهارته كما قال تعالى : قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون [ النور : 30 ] فجعل الزكاة بعد غض البصر وحفظ الفرج
ولهذا كان غض البصر عن المحارم يوجب ثلاث فوائد عظيمة الخطر جليلة القدر : إحداها : حلاوة الإيمان ولذته التي هي أحلى وأطيب وألذ مما صرف بصره وتركه لله تعالى فإن من ترك شيئا لله عوضه الله عز و جل خيرا منه والنفس مولعة بحب النظر إلى الصور الجميلة والعين رائد القلب فيبعث رائده لنظر ما هناك فإذا أخبره بحسن المنظور إليه وجماله تحرك اشتياقا إليه وكثيرا ما يتعب ويتعب رسوله ورائده كما قيل :
وكنت متى أرسلت طرفك رائدا ... لقلبك يوما أتعبتك المناظر
رأيت الذي لا كله أنت قادر ... عليه ولا عن بعضه أنت صابر فإذا كف الرائد عن الكشف والمطالعة استراح القلب من كلفة الطلب والإرادة فمن أطلق لحظاته دامت حسراته فإن النظر يولد المحبة فتبدأ علاقة يتعلق بها القلب بالمنظور إليه ثم تقوى فتصير صبابة ينصب إليه القلب بكليته ثم تقوى فتصير غراما يلزم القلب كلزوم الغريم الذي لا يفارق غريمه ثم يقوى فيصير عشقا وهو الحب المفرط ثم يقوى فيصير شغفا وهو الحب الذي قد وصل إلى شغاف القلب وداخله ثم يقوى فيصير تتيما والتتيم التعبد ومنه تيمه الحب إذا عبده ويتم الله عبد الله فيصير القلب عبدا لمن لا يصلح أن يكون هو عبدا له وهذا كله جناية النظر فحينئذ يقع القلب في الأسر فيصير أسيرا بعد أن كان ملكا ومسجونا بعد أن كان مطلقا يتظلم من الطرف ويشكوه والطرف يقول : أنا رائدك ورسولك وأنت بعثتني وهذا إنما تبتلي به القلوب الفارغة من حب الله والإخلاص له فإن القلب لابد له من التعلق بمحبوب فمن لم يكن الله وحده محبوبه وإلهه ومعبوده فلابد أن يتعبد قلبه لغيره قال تعالى عن يوسف الصديق عليه السلام : كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين [ يوسف : 24 ] فامرأة العزيز لما كانت مشركة وقعت فيما وقعت فيه مع كونها ذات زوج ويوسف عليه السلام لما كان مخلصا لله تعالى نجا من ذلك مع كونه شابا عزبا غريبا

(1/47)

مملوكا الفائدة الثانية في غض البصر : نور القلب وصحة الفراسة قال أبو شجاع الكرماني : من عمر ظاهره باتباع السنة وباطنه بدوام المراقبة وكف نفسه عن الشهوات وغض بصره عن المحارم واعتاد أكل الحلال لم تخظىء له فراسة وقد ذكر الله سبحانه قصة قوم لوط وما ابتلوا به ثم قال بعد ذلك : إن في ذلك لآيات للمتوسمين [ الحجر : 75 ] وهم المتفرسون الذين سلموا من النظر المحرم والفاحشة وقال تعالى عقيب أمره للمؤمنين بغض أبصارهم وحفظ فروجهم : الله نور السموات والارض [ النور : 35 ]
وسر هذا : أن الجزاء من جنس العمل فمن غض بصره عما حرم الله عز و جل عليه عوضه الله تعالى من جنسه ما هو خير منه فكما أمسك نور بصره عن المحرمات أطلق الله نور بصيرته وقلبه فرأى به ما لم يره من أطلق بصره ولم يغضه عن محارم الله تعالى وهذا أمر يحسه الإنسان من نفسه فإن القلب كالمرآة والهوى كالصدأ فيها فإذا خلصت المرآة من الصدأ انطبعت فيها صور الحقائق كما هي عليه وإذا صدئت لم تنطبع فيها صور المعلومات فيكون علمه وكلامه من باب الخرص والظنون
الفائدة الثالثة : قوة القلب وثباته وشجاعته فيعطيه الله تعالى بقوته سلطان النصرة كما أعطاه بنوره سلطان الحجة فيجمع له بين السلطانين ويهرب الشيطان منه كما في الأثر : إن الذي يخالف هواه يفرق الشيطان من ظله ولهذا يوجد في المتبع هواه من ذل النفس وضعها ومهانتها ما جعله الله لمن عصاه فإنه سبحانه جعل العز لمن أطاعه والذل لمن عصاه قال تعالى : ولله العزة ولرسوله وللمؤمنين [ المنافقون : 8 ] وقال تعالى : ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين [ آل عمران : 139 ] وقال تعالى : من كان يريد العزة فلله العزة جميعا [ فاطر : 10 ] أي من كان يطلب العزة فليطلبها بطاعة الله : بالكلم الطيب والعمل الصالح وقال بعض السلف : الناس يطلبون العز بأبواب الملوك ولا يجدونه إلا في طاعة الله وقال الحسن : وإن هملجت بهم البراذين وطقطقت بهم البغال إن ذل المعصية لفي قلوبهم أبى الله عز و جل إلا أن يذل من عصاه وذلك أن من أطاع الله تعالى فقد والاه ولا يذل من والاه ربه كما في دعاء القنوت : إنه لا يذل من واليت ولا يعز من عاديت

(1/48)

والمقصود : أن زكاة القلب موقوفة على طهارته كما أن زكاة البدن موقوفة على استفراغه من أخلاطه الرديئة الفاسدة قال تعالى : ولولا فضل الله عليكم ورحمته ما زكى منكم من أحد أبدا ولكن الله يزكي من يشاء والله سميع عليم [ النور : 21 ] ذكر ذلك سبحانه عقيب تحريم الزنا والقذف ونكاح الزانية فدل على أن التزكى هو باجتناب ذلك وكذلك قوله تعالى في الاستئذان على أهل البيوت : وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم [ النور : 28 ] فإنهم إذا أمروا بالرجوع لئلا يطلعوا على عورة لم يحب صاحب المنزل أن يطلع عليها كان ذلك أزكى لهم كما أن رد البصر وغضه أزكى لصاحبه وقال تعالى قد أفلح من تزكى وذكر اسم ربه فصلى وقال تعالى عن موسى عليه السلام في خطابه لفرعون هل لك إلى أن تزكى [ النازعات : 18 ] وقال تعالى : وويل للمشركين الذين لا يؤتون الزكاة [ ] قال أكثر المفسرين من السلف ومن بعدهم : هي التوحيد : شهادة أن لا إله إلا الله والإيمان الذي به يزكو القلب فإنه يتضمن نفي إلهية ما سوى الحق من القلب وذلك طهارته وإثبات إلهيته سبحانه وهو أصل كل زكاة ونماء فإن التزكي وإن كان أصله النماء والزيادة والبركة فإنه إنما يحصل بإزالة الشر فلهذا صار التزكي ينتظم الأمرين جميعا فأصل ما تزكو به القلوب والأرواح : هو التوحيد والتزكية جعل الشيء زكيا إما في ذاته وإما في الاعتقاد والخبر عنه كما يقال عدلته وفسقته إذا جعلته كذلك في الخارج أو في الاعتقاد والخبر وعلى هذا فقوله تعالى : فلا تزكوا أنفسكم [ النجم : 32 ] هو على غير معنى : قد أفلح من زكاها [ الشمس : 9 ] أي لا تخبروا بزكاتها وتقولوا : نحن زاكون صالحون متقون ولهذا قال عقيب ذلك : هو أعلم بمن اتقى [ الشمس : 9 ] وكان اسم زينب برة فقال : تزكي نفسها فسماها رسول الله Aزينب وقال : الله أعلم بأهل البر منكم وكذلك قوله :

(1/49)

ألم تر إلى الذين يزكون أنفسهم أي يعتقدون زكاءها ويخبرون به كما يزكي المزكي الشاهد فيقول عن نفسه ما يقول المزكي فيه ثم قال الله تعالى : بل الله يزكي من يشاء [ النساء : 49 ] أي هو الذي يجعله زاكيا ومثله قوله : قد أفلح من تزكى [ الأعلى : 14 ]
وقد اختلف في الضمير المرفوع في قوله : زكاها فقيل : هو لله أي أفلحت نفس زكاها الله عز و جل وخابت نفس دساها وقيل : إن الضمير يعود على فاعل أفلح وهو من سواء كانت موصولة أو موصوفة فإن الضمير لو عاد على الله سبحانه لقال : قد أفلح من زكاه وقد خاب من دساه والأولون يقولون : من وإن كان لفظها مذكرا فإذا وقعت على مؤنث جاز إعادة الضمير عليها بلفظ المؤنث مراعاة للمعنى وبلفظ المذكر مراعاة للفظ وكلاهما من الكلام الفصيح وقد وقع في القرآن اعتبار لفظها ومعناها فالأول كقوله : ومنهم من يستمع إليك [ الأنعام : 25 ] فأفرد الضمير والثاني كقوله : ومنهم من يستمعون إليك [ يونس : 42 ]
قال المرجحون للقول الأول : يدل على صحة قولنا : ما رواه أهل السنن من حديث ابن أبي مليكة عن عائشة رضي الله عنها قالت : أتيت ليلة فوجدت رسول الله Aيقول : رب أعط نفسي تقواها وزكها أنت خير من زكاها أنت وليها ومولاها فهذا الدعاء كالتفسير لهذه الآية وأن الله تعالى هو الذي يزكي النفوس فتصير زاكية فالله هو المزكي والعبد هو المتزكي والفرق بينهما فرق ما بين الفاعل والمطاوع قالوا : والذي جاء في القرآن من إضافة الزكاة إلى العبد إنما هو بالمعنى الثاني دون الأول كقوله : قد أفلح من تزكى [ الأعلى : 14 ] وقوله : هل لك إلى أن تزكى [ النازعات : 18 ] أي تقبل تزكية الله تعالى لك فتزكى قالوا : وهذا هو الحق فإنه لا يفلح إلا من زكاة الله تعالى قالوا : وهذا اختيار ترجمان القرآن ابن عباس فإنه قال في رواية علي بن أبي طلحة وعطاء والكلبي قد أفلح من زكى الله تعالى نفسه وقال ابن زيد قد أفلح من زكى الله نفسه

(1/50)

واختاره ابن جرير قالوا : ويشهد لهذا القول أيضا قوله في أول السورة : فألهمها فجورها وتقواها [ الشمس : 8 ] قالوا : وأيضا فإنه سبحانه وتعالى أخبر أنه خالق النفس وصفاتها وذلك هو معنى التسوية
قال أصحاب القول الآخر : ظاهر الكلام ونظمه الصحيح : يقتضي أن يعود الضمير على من أي أفلح من زكى نفسه هذا هو المفهوم المتبادر إلى الفهم بل لا يكاد يفهم غيره كما إذا قلت : هذه جارية قد ربح من اشتراها وصلاة قد سعد من صلاها وضالة قد خاب من آواها ونظائر ذلك
قالوا : والنفس مؤنثة فلو عاد الضمير على الله سبحانه لكان وجه الكلام : قد أفلحت نفس زكاها أو أفلحت من زكاها لوقوع من على النفس قالوا : وإن جاز تفريغ الفعل من التاء لأجل لفظ من كما تقول : قد أفلح من قامت منكن فذاك حيث لا يقع اشتباه والتباس فإذا وقع الاشتباه لم يكن بد من ذكر ما يزيله قالوا : و من موصولة بمعنى الذي ولو قيل : قد أفلح الذي زكاها الله لم يكن جائزا لعود الضمير المؤنث على الذي وهو مذكر قالوا : وهو سبحانه قصد نسبة الفلاح إلى صاحب النفس إذا زكى نفسه ولهذا فرغ الفعل من التاء وأتى ب من التي هي بمعنى الذي وهذا الذي عليه جمهور المفسرين حتى أصحاب ابن عباس رضي الله عنهما وقال قتادة : قد أفلح من زكاها من عمل خيرا زكاها بطاعة الله عز و جل وقال أيضا : قد أفلح من زكى نفسه بعمل صالح وقال الحسن : قد أفلح من زكى نفسه فأصلحها وحملها على طاعة الله تعالى وقد خاب من أهلكها وحملها على معصية الله تعالى قال ابن قتيبة : يريد أفلح من زكى نفسه أي نماها وأعلاها بالطاعة والبر والصدقة واصطناع المعروف وقد خاب من دساها أي نقصها وأخفاها بترك عمل البر وركوب المعاصي والفاجر أبدا خفى المكان زمن المروءة غامض الشخص ناكس الرأس فمرتكب الفواحش قد دس نفسه وقمعها ومصطنع المعروف قد شهر نفسه ورفعها وكانت أجواد العرب تنزل الرئى ويفاع الأرض

(1/51)

لتشهر أماكنها للمعتفين وتوقد النيران في الليل للطارقين وكانت اللئام تنزل الأولاج والأطراف والأهضام لتخفي أما كنها على الطالبين فأولئك أعلوا أنفسهم وزكوها وهؤلاء أخفوا أنفسهم ودسوها وأنشد :
وبواب بيتك في معلم ... رحيب المباءة والمسرح
كفيت العفاة طلاب القرى ... ونبح الكلاب لمستنبح فهذان قولان مشهوران في الآية وفيها قول ثالث : أن المعنى : خاب من دس نفسه مع الصالحين وليس منهم حكاه الواحدي قال : ومعنى هذا : أنه أخفى نفسه في الصالحين يري الناس أنه منهم وهو منطو على غير ما ينطوي عليه الصالحون وهذا وإن كان حقا في نفسه لكن في كونه هو المراد بالآية نظر وإنما يدخل في الآية بطريق العموم فإن الذي يدس نفسه بالفجور إذا خالط أهل الخير دس نفسه فيهم والله تعالى أعلم


الباب التاسع: فى طهارة القلب من أدرانه ونجاساته - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب التاسع في طهارة القلب من أدرانه وأنجاسه هذا الباب وإن كان
داخلا فيما قبله كما بينا أن الزكاة لا تحصل إلا بالطهارة ولكنا أفردناه بالذكر لبيان معنى طهارته وشدة الحاجة إليها ودلالة القرآن والسنة عليها قال الله تعالى : يأيها المدثر قم فأنذر وربك فكبر وثيابك فطهر [ المدثر : 1 ] وقال تعالى : أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم [ المائدة : 41 ] وجمهور المفسرين من السلف ومن بعدهم على أن المراد بالثياب ههنا القلب والمراد بالطهارة إصلاح الأعمال والأخلاق

(1/52)

قال الواحدي : اختلف المفسرون في معناه فروى عطاء عن ابن عباس رضي الله عنهما قال يعني من الإثم ومما كانت الجاهلية تجيزه وهذا قول قتادة ومجاهد قالا نفسك فطهرها من الذنب ونحوه قول الشعبي وإبراهيم والضحاك والزهري وعلى هذا القول : الثياب عبارة عن النفس والعرب تكنى بالثياب عن النفس ومنه قول الشماخ :
رموها بأثواب خفاف فلا ترى ... لها شبها إلا النعام المنفرا رموها يعني الركاب بأبدانهم وقال عنترة :
فشككت بالرمح الأصم ثيابه ... ليس الكريم على القنى بمحرم يعني نفسه
وقال في رواية الكلبي : يعني لا تغدر فتكون غادرا دنس الثيباب وقال سعيد بن جبير : كان الرجل إذا كان غادرا قيل : دنس الثياب وخبيث الثيباب وقال عكرمة : لا تلبس ثوبك على معصية ولا على فجرة وروى ذلك عن ابن عباس واحتج بقول الشاعر :
وإني بحمد الله لا ثوب غادر ... لبست ولا من خزية أتقنع وهذا المعنى أراد من قال في هذه الآية وعملك فأصلح وهو قول أبي رزين ورواية منصور عن مجاهد وأبي روق وقال السدى : يقال للرجل إذا كان صالحا : إنه لطاهر الثياب وإذا كان فاجرا : إنه لخبيث الثيباب قال الشاعر :
لا هم إن عامر بن جهم ... أوذم حجا في ثياب دسم يعني أنه متدنس بالخطايا وكما وصفوا الغادر الفاجر بدنس الثوب وصفوا الصالح بطهارة الثوب قال امرؤ القيس :
ثياب بني عوف طهارى نقية يريد أنهم لا يغدرون بل يفون وقال الحسن : خلقك فحسنه وهذا قول القرطبي وعلى هذا : الثياب عبارة عن الخلق لأن خلق الإنسان يشتمل على أحواله اشتمال ثيابه على نفسه

(1/53)

وروى العوفى عن ابن عباس في هذه الآية لا تكن ثيابك التي تلبس من مكسب غير طيب والمعنى طهرها من أن تكون مغصوبة أو من وجه لا يحل اتخاذها منه وروى عن سعيد بن جبير : وقلبك : ونيتك فطهر وقال أبو العباس : الثياب اللباس ويقال : القلب وعلى هذا ينشد :
فسلعى ثيابي من ثيابك تنسلي وذهب بعضهم في تفسير هذه الآية إلى ظاهرها وقال : إنه أمر بتطهير ثيابه من النجاسات التي لا تجوز معها الصلاة وهو قول ابن سيرين وابن زيد وذكر أبو إسحاق : وثيابك فقصر قال : لأن تقصير الثوب أبعد من النجاسة فإنه إذا انجر على الأرض لم يؤمن أن يصيبه ما ينجسه وهذا قول طاوس وقال ابن عرفة معناه : نساءك طهرهن وقد يكنى عن النساء بالثياب واللباس قال تعالى : أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن [ البقره : 178 ] ويكنى عنهن بالإزار ومنه قول الشاعر :
ألا أبلغ أبا حفص رسولا ... فدى لك من أخى ثقة : إزارى أي أهلي ومنه قول البراء بن معرور للنبي Aليلة العقبة لنمنعنك مما نمنع منه أزرنا أي نساءنا
قلت : الآية تعم هذا كله وتدل عليه بطريق التنبيه واللزوم إن لم تتناول ذلك لفظا فإن المأمور به إن كان طهارة القلب فطهارة الثوب وطيب مكسبه تكميل لذلك فإن خبث الملبس يكسب القلب هيئة خبيثة كما أن خبث المطعم يكسبه ذلك ولذلك حرم لبس جلود النمور والسعباع بنهي النبي Aعن ذلك في عدة أحاديث صحاح لا معارض لها لما تكسب القلب من الهيئة المشابهة لتلك الحيوانات فإن الملابسة

(1/54)

الظاهرة تسري إلى الباطن ولذلك حرم لبس الحرير والذهب على الذكور لما يكتسب القلب من الهيئة التي تكون لمن ذلك لبسه من النساء وأهل الفخر والخيلاء
والمقصود : أن طهارة الثوب وكونه من مكسب طيب هو من تمام طهارة القلب وكمالها فإن كان المأمور به ذلك فهو وسيلة مقصودة لغيرها فالمقصود لنفسه أولى أن يكون مأمورا به وإن كان المأمور به طهارة القلب وتزكية النفس فلا يتم إلا بذلك فتبين دلالة القرآن على هذا وهذا
وقوله : أولئك الذين لم يرد الله أن يطهر قلوبهم [ المائدة : 41 ] عقيب قوله : سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم من بعد مواضعه [ المائده : 41 ] مما يدل على أن العبد إذا اعتاد سماع الباطل وقبوله أكسبه ذلك تحريفا للحق عن مواضعه فإنه إذا قبل الباطل أحبه ورضيه فإذا جاء الحق بخلافه رده وكذبه إن قدر على ذلك وإلا حرفه كما تصنع الجهمية بآيات الصفات وأحاديثها يردون هذه بالتأويل الذي هو تكذيب بحقائقها وهذه بكونها أخبار آحاد لا يجوز الاعتماد عليها في باب معرفة الله تعالى وأسمائه وصفاته فهؤلاء وإخوانهم من الذين لم يرد الله أن يطهر قلوبهم فإنها لو طهرت لما أعرضت عن الحق وتعوضت بالباطل عن كلام الله تعالى ورسوله كما أن المنحرفين من أهل الإرادة لما لم تطهر قلوبهم تعوضوا بالسماع الشيطاني عن السماع القرآني الإيماني قال عثمان بن عفان رضي الله عنه : لو طهرت قلوبنا لما شبعت من كلام الله
فالقلب الطاهر لكمال حياته ونوره وتخلصه من الأدران والخبائث لا يشبع من القرآن ولا يتغذى إلا بحقائقه ولا يتداوى إلا بأدويته بخلاف القلب الذي لم يطهره الله تعالى فإنه يتغذى من الأغذية التي تناسبه بحسب ما فيه من النجاسة فإن القلب النجس كالبدن العليل المريض لا تلائمه الأغذية التي تلائم الصحيح
ودلت الآية على أن طهارة القلب موقوفة على إرادة الله تعالى وأنه سبحانه لما لم يرد أن يطهر قلوب القائلين بالباطل المحرفين للحق لم يحصل لها الطهارة

(1/55)

ولا يصح أن تفسر الإرادة ههنا بالإرادة الدينية وهي الأمر والمحبة فإنه سبحانه قد أراد ذلك لهم أمرا ومحبة ولم يرده منهم كونا فأراد الطهارة لهم وأمرهم بها ولم يرد وقوعها منهم لما له في ذلك من الحكمة التي فواتها أكره إليه من فوات الطهارة منهم
وقد أشبعنا الكلام في ذلك في كتابنا الكبير في القدر
ودلت الآية على أن من لم يطهر الله قلبه فلابد أن يناله الخزي في الدنيا والعذاب في الآخرة بحسب نجاسة قلبه وخبثه ولهذا حرم الله سبحانه الجنة على من في قلبه نجاسة وخبث ولا يدخلها إلا بعد طيبه وطهره فإنها دار الطيبين ولهذا يقال لهم : طبتم فادخلوها خالدين [ الزمر : 73 ] أي ادخلوها بسبب طيبكم والبشارة عند الموت لهؤلاء دون غيرهم كما قال تعالى : الذين تتوفاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون [ النحل : 32 ] فالجنة لا يدخلها خبيث ولا من فيه شيء من الخبث فمن تطهر في الدنيا ولقي الله طاهرا من نجاساته دخلها بغير معوق ومن لم يتطهر في الدنيا فإن كانت نجاسته عينية كالكافر لم يدخلها بحال وإن كانت نجاسته كسبية عارضة دخلها بعدما يتطهر في النار من تلك النجاسة ثم لا يخرج منها حتى إن أهل الإيمان إذا جازوا الصراط حبسوا على قنطرة بين الجنة والنار فيهذبون وينقون من بقايا بقيت عليهم قصرت بهم عن الجنة ولم توجب لهم دخول النار حتى إذا هذعبوا ونقوا أذن لهم في دخول الجنة
والله سبحانه بحكمته جعل الدخول عليه موقوفا على الطهارة فلا يدخل المصلي عليه حتى يتطهر وكذلك جعل الدخول إلى جنته موقوفا على الطيب والطهارة فلا يدخلها إلا طيب طاهر فهما طهارتان : طهارة البدن وطهارة القلب ولهذا شرع للمتوضىء أن يقول عقيب وضوئه أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين فطهارة القلب بالتوبة وطهارة البدن بالماء فلما اجتمع له الطهران صلح للدخول على الله تعالى والوقوف بين يديه ومناجاته

(1/56)

وسألت شيخ الإسلام عن معنى دعاء النبي Aاللهم طهرني من خطاياي بالماء والثلج والبرد كيف يطهر الخطايا بذلك وما فائدة التخصيص بذلك وقوله في لفظ آخر : والماء البارد والحار أبلغ في الإنقاء
فقال : الخطايا توجب للقلب حرارة ونجاسة وضعفا فيرتخى القلب وتضطرم فيه نار الشهوة وتنجسه فإن الخطايا والذنوب له بمنزلة الحطب الذي يمد النار ويوقدها ولهذا كلما كثرت الخطايا اشتدت نار القلب وضعفه والماء يغسل الخبث ويطفىء النار فإن كان باردا أورث الجسم صلابة وقوة فإن كان معه ثلج وبرد كان أقوى في التبريد وصلابة الجسم وشدته فكان أذهب لأثر الخطايا هذا معنى كلامه وهو محتاج إلى مزيد بيان وشرح
فاعلم أن ههنا أربعة أمور : أمران حسيان وأمران معنويان فالنجاسة التي تزول بالماء هي ومزيلها حسيان وأثر الخطايا التي تزول بالتوبة والاستغفار هي ومزيلها معنويان وصلاح القلب وحياته ونعيمه لا يتم إلا بهذا وهذا فذكر النبي Aمن كل شطر قسما نبه به على القسم الآخر فتضمن كلامه الأقسام الأربعة في غاية الاختصار وحسن البيان كما في حديث الدعاء بعد الوضوء اللهم اجعلني من التوابين واجعلني من المتطهرين فإنه يتضمن ذكر الأقسام الأربعة ومن كمال بيانه A وتحقيقه لما يخبر به ويأمر به : تمثيله الأمر المطلوب المعنوي بالأمر المحسوس وهذا كثير في كلامه كقوله في حديث علي بن أبي طالب سل الله الهدى والسداد واذكر بالهدى هدايتك الطريق وبالسداد سداد السهم إذ هذا من أبلغ التعليم والنصح حيث أمره أن يذكر إذا سأل الله الهدى إلى طريق رضاه وجنته : كونه مسافرا وقد ضل عن الطريق ولا يدري أين يتوجه فطلع له رجل خبير بالطريق عالم بها فسأله أن يدله على

(1/57)

الطريق فهذا شأن طريق الآخرة تمثيلا لها بالطريق المحسوس للمسافر وحاجة المسافر إلى الله سبحانه : إلى أن يهديه تلك الطريق أعظم من حاجة المسافر إلى بلد إلى من يدله على الطريق الموصل إليها وكذلك السداد وهو إصابة القصد قولا وعملا فمثله مثل رامي السهم إذا وقع سهمه في نفس الشيء الذي رماه فقد سدد سهمه وأصاب ولم يقع باطلا فهكذا المصيب للحق في قوله وعمله بمنزلة المصيب في رميه وكثيرا ما يقرن في القرآن هذا وهذا فمنه قوله تعالى : وتزودوا فإن خير الزاد التقوى [ البقره : 197 ] أمر الحجاج بأن يتزودوا لسفرهم ولا يسافروا بغير زاد ثم نبههم على زاد سفر الآخرة وهو التقوى فكما أنه لا يصل المسافر إلى مقصده إلا بزاد يبلغه إياه فكذلك المسافر إلى الله تعالى والدار الآخرة لا يصل إلا بزاد من التقوى فجمع بين الزادين ومنه قوله تعالى : يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا ولباس التقوى ذلك خير [ الأعراف : 26 ] فجمع بين الزينتين : زينة الظاهر والباطن وكمال الظاهر والباطن ومنه قوله تعالى : فمن اتبع هداي فلا يضل ولا يشقى [ طه : 123 ] فنفى عنه الضلال الذي هو عذاب القلب والروح والشقاء الذي هو عذاب البدن والروح أيضا فهو منعم القلب والبدن بالهدى والفلاح ومنه قول امرأة العزيز عن يوسف عليه السلام لما أرته النسوة اللائمات لها في حبه : فذلكن الذي لمتنني فيه [ يوسف : 32 ] فأرتهن جماله الظاهر ثم قالت : ولقد راودته عن نفسه فاستعصم [ يوسف : 32 ] فأخبرت عن جماله الباطن بعفته فأخبرتهن بجمال باطنه وأرتهن جمال ظاهره
فنبه Aبقوله اللهم طهرني من خطاياي بالماء والثلج والبرد على شدة حاجة البدن والقلب إلى ما يطهرهما ويبردهما ويقويهما وتضمن دعاؤه سؤال هذا وهذا والله تعالى أعلم
وقريب من هذا : أنه Aكان إذا خرج من الخلاء قال : غفرانك وفي هذا من السر والله أعلم : أن النجو يثقل البدن ويؤذيه باحتباسه والذنوب تثقل القلب وتؤذيه باحتباسها فيه فهما مؤذيان مضران بالبدن والقلب فحمد الله عند خروجه

(1/58)

على خلاصه من هذا المؤذي لبدنه وخفة البدن وراحته وسأل أن يخلصه من المؤذي الآخر ويريح قلبه منه ويخففه وأسرار كلماته وأدعيته Aفوق ما يخطر بالبال
فصل فيما في الشرك والزنا واللواطة من الخبث
وقد وسم الله سبحانه الشرك والزنا واللواطة بالنجاسة والخبث في كتابه دون سائر الذنوب وإن كانت مشتملة على ذلك لكن الذي وقع في القرآن قوله تعالى : يأيها الذين آمنوا إنما المشركون نجس [ التوبه : 28 ] وقوله تعالى في حق اللوطية : ولوطا آتيناه حكما وعلما ونجيناه من القرية التي كانت تعمل الخبائث إنهم كانوا قوم سوء فاسقين [ الأنبياء : 74 ] وقالت اللوطية : أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون [ النمل : 56 ] فأقروا مع شركهم وكفرهم أنهم هم الأخابث الأنجاس وأن لوطا وآله مطهرون من ذلك باجتنابهم له وقال تعالى في حق الزناة : الخبيثات للخبيثين والخبيثون للخبيثات [ النور : 26 ]
فأما نجاسة الشرك فهي نوعان : نجاسة مغلظة ونجاسة مخففة فالمغلظة : الشرك الأكبر الذي لا يغفره الله عز و جل فإن الله لا يغفر أن يشرك به والمخففة : الشرك الأصغر كيسير الرياء والتصنع للمخلوق والحلف به وخوفه ورجائه ونجاسة الشرك عينية ولهذا جعل سبحانه الشرك نجسا بفتح الجيم ولم يقل : إنما المشركون نجس بالكسر فإن النجس عين النجاسة والنجس بالكسر هو المتنجس فالثوب إذا أصابه بول أو خمر نجس والبول والخمر نجس فأنجس النجاسة الشرك كما أنه أظلم الظلم فإن النجس في اللغة والشرع هو المستقذر الذي يطلب مباعدته والبعد منه بحيث لا يلمس ولا يشم ولا يرى

(1/59)

فضلا أن يخالط ويلابس لقدارته ونفرة الطباع السليمة عنه وكلما كان الحق أكمل حياة وأصح حياء كان إبعاده لذلك أعظم ونفرته منه أقوى
فالأعيان النجسة إما أن تؤذي البدن أو القلب أو تؤذيهما معا والنجس قد يؤذي برائحته وقد يؤذي بملابسته وإن لم تكن له رائحة كريهة
والمقصود : أن النجاسة تارة تكون محسوسة ظاهرة وتارة تكون معنوية باطنة فيغلب على الروح والقلب الخبث والنجاسة حتى إن صاحب القلب الحي ليشم من تلك الروح والقلب رائحة خبيثة يتأذى بها كما يتأذى من شم رائحة النتن ويظهر ذلك كثيرا في عرقه حتى ليوجد لرائحة عرقه نتنا فإن نتن الروح والقلب يتصل بباطن البدن أكثر من ظاهره والعرق يفيض من الباطن ولهذا كان الرجل الصالح طيب العرق وكان رسول الله Aأطيب الناس عرقا قالت أم سليم وقد سألها رسول الله عليه الصلاة و السلام عنه وهي تلتقطه هو من أطيب الطيب فالنفس النجسة الخبيثة يقوى خبثها ونجاستها حتى يبدو على الجسد والنفس الطيبة بضدها فإذا تجردت وخرجت من البدن وجد لهذه كأطيب نفحة مسك وجدت على وجه الأرض ولتلك كأنتن ريح جيفة وجدت على وجه الأرض
والمقصود : أن الشرك لما كان أظلم الظلم وأقبح القبائح وأنكر المنكرات كان أبغض الأشياء إلى الله تعالى وأكرها له وأشدها مقتا لديه ورتب عليه من عقوبات الدنيا والآخرة ما لم يرتبه على ذنب سواه وأخبر أنه لا يغفره وأن أهله نجس ومنعهم من قربان حرمه وحرم ذبائحهم ومناكحتهم وقطع الموالاة بينهم وبين المؤمنين وجعلهم أعداء له سبحانه ولملائكته ورسله وللمؤمنين وأباح لأهل التوحيد أموالهم ونساءهم وأبناءهم وأن يتخذوهم عبيدا وهذا لأن الشرك هضم لحق الربوبية وتنقيص لعظمة الألهية وسوء ظن

(1/60)

برب العالمين كما قال تعالى : ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعد لهم جهنم وساءت مصيرا [ الفتح : 6 ] فلم يجمع على أحد من الوعيد والعقوبة ما جمع على أهل الشرك فإنهم ظنوا به ظن السوء حتى أشركوا به ولو أحسنوا به الظن لوحدوه حق توحيده ولهذا أخبر سبحانه عن المشركين أنهم ما قدروه حق قدره في ثلاثة مواضع من كتابه وكيف يقدره حق قدره من جعل له عدلا وندا يحبه ويخافه ويرجوه ويذل له ويخضع له ويهرب من سخطه ويؤثر مرضاته قال تعالى : ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله [ البقره : 165 ] وقال تعالى : الحمد لله الذي خلق السموات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون [ الأنعام : 1 ] أي يجعلون له عدلا في العبادة والمحبة والتعظيم وهذه هي التسوية التي أثبتها المشركون بين الله وبني آلهتهم وعرفوا وهم في النار أنها كانت ضلالا وباطلا فيقولون لألهتهم وهم في النار معهم رتالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين [ الشعراء : 98 ] ومعلوم أنهم ما سووهم به في الذات والصفات والأفعال ولا قالوا : إن آلهتهم خلقت السموات والأرض وأنها تحيي وتميت وإنما سووها به في محبتهم لها وتعظيمهم لها وعبادتهم إياها كما ترى عليه أهل الإشراك ممن ينتسب إلى الإسلام ومن العجب أنهم ينسبون أهل التوحيد إلى التنقص بالمشايخ والأنبياء والصالحين وما ذنبهم إلا أن قالوا : إنهم عبيد لا يملكون لأنفسهم ولا لغيرهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا وأنهم لا يشفعون لعابديهم أبدا بل قد حرم الله شفاعتهم لهم ولا يشفعون لأهل التوحيد إلا بعد إذن الله لهم في الشفاعة فليس لهم من الأمر شيء بل الأمر كله لله والشفاعة كلها له سبحانه والولاية له فليس لخلقه من دونه ولي ولا شفيع

(1/61)

فالشرك والتعطيل مبنيان على سوء الظن بالله تعالى ولهذا قال إبراهيم إمام الحنفاء لخصمائه من المشركين : أإفكا آلهة دون الله تريدون فما ظنكم برب العالمين [ الصافات : 86 ] وإن كان المعنى ما ظنكم به أن يعاملكم ويجازيكم به وقد عبدتم معه غيره وجعلتم له ندا فأنت تجد تحت هذا التهديد : ما ظننتم بربكم من السوء حتى عبدتم معه غيره فإن المشرك إما أن يظن أن الله سبحانه يحتاج إلى من يدبر أمر العالم من : من وزير أو ظهير أو عون وهذا أعظم التنقيص لمن هو غني عن كل ما سواه بذاته وكل ما سواه فقير إليه بذاته وإما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشريك وإما أن يظن بأنه لا يعلم حتى يعلمه الواسطة أولا يرحم حتى يجعله الواسطة يرحم أو لا يكفي عبده وحده أو لا يفعل ما يريد العبد حتى يشفع عنده الواسطة كما يشفع المخلوق عند المخلوق فيحتاج أن يقبل شفاعته لحاجته إلى الشافع وانتفاعه به وتكثره به من القلة وتعززه به من الذلة أو لا يجيب دعاء عباده حتى يسألوا الواسطة أن ترفع تلك الحاجات إليه كما هو حال ملوك الدنيا وهذا أصل شرك الخلق أو يظن أنه لا يسمع دعاءهم لبعده عنهم حتى يرفع الوسائط ذلك أو يظن أن للمخلوق عليه حقا فهو يقسم عليه بحق ذلك المخلوق عليه ويتوسل إليه بذلك المخلوق كما يتوسل الناس إلى الأكابر والملوك بمن يعز عليهم ولا يمكنهم مخالفته وكل هذا تنقص للربوبية وهضم لحقها ولو لم يكن فيه إلا نقص محبة الله تعالى وخوفه ورجائه والتوكل عليه والإنابة إليه من قلب المشرك بسبب قسمته ذلك بينه سبحانه وبين من أشرك به فينقص ويضعف أو يضمحل ذلك التعظيم والمحبة والخوف والرجاء بسبب صرف أكثره أو بعضه إلى من عبده من دونه لكفى في شفاعته
فالشرك ملزوم لتنقص الرب سبحانه والتنقص لازم له ضرورة شاء المشرك أم أبى ولهذا اقتضى حمده سبحانه وكمال ربوبيته أن لا يغفره وأن يخلد صاحبه في العذاب الأليم ويجعله أشقى البرية فلا تجد مشركا قط إلا وهو متنقص لله سبحانه وإن زعم أنه يعظمه بذلك كما أنك لا تجد مبتدعا إلا وهو متنقص للرسول A وإن زعم أنه معظم له بتلك البدعة فإنه يزعم أنها خير من السنة وأولى بالصواب أو يزعم أنها هي السنة إن كان جاهلا مقلدا وإن كان مستبصرا في بدعته فهو مشاق لله ورسوله

(1/62)

فالمتنقصون المنقوصون عند الله تعالى ورسوله وأوليائه : هم أهل الشرك والبدعة ولا سيما من بنى دينه على أن كلام الله ورسوله أدلة لفظية لا تفيد اليقين ولا تغني من اليقين والعلم شيئا فيا لله للمسلمين أي شىء فات من هذا التنقضص
وكذلك من نفى صفات الكمال عن الرب تعالى خشية ما يتوهمه من التشبيه والتجسيم فقد جاء من التنقص بضد ما وصف الله سبحانه به نفسه من الكمال
والمقصود : أن هاتين الطائفتين هم أهل التنقص في الحقيقة بل هم أعظم الناس تنقصا لبس عليهم الشيطان حتى ظنوا ان تنقصهم هو الكمال ولهذا كانت البدعة قرينة الشرك في كتاب الله تعالى قال تعالى : قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله مالا تعلمون [ الأعراف : 33 ] فالإثم والبغي قرينان والشرك والبدعة قرينان
فصل وأما نجاسة الذنوب والمعاصي فإنها بوجه آخر فإنها لا تستلزم
تنقيص الربوبية ولا سوء الظن بالله عز و جل ولهذا لم يرتب الله سبحانه عليها من العقوبات والأحكام ما رتبه على الشرك وهكذا استقرت الشريعة على أنه يعفي عن النجاسة المخفقة كالنجاسة في محل الاستجمار وأسفل الخف والحذاء أو بول الصبي الرضيع وغير ذلك ما لا يعفى عن المغلظة وكذلك يعفي عن الصغائر ما لا يعفي عن الكبائر ويعفي لأهل التوحيد المحض الذي لم يشوبوه بالشرك مالا يعفى لمن ليس كذلك فلو لقي الموحد الذي لم يشرك بالله شيئا

(1/63)

ألبتة ربه بقراب الأرض خطاياه أتاه بقرابها مغفرة ولا يحصل هذا لمن نقص توحيده وشابه بالشرك فإن التوحيد الخالص الذي لا يشوبه شرك لا يبقى معه ذنب فإنه يتضمن من محبة الله تعالى وإجلاله وتعظيمه وخوفه ورجائه وحده ما يوجب غسل الذنوب ولو كانت قراب الأرض فالنجاسة عارضة والدافع لها قوى فلا تثبت معه ولكن نجاسة الزنا واللواطة أغلظ من غيرها من النجاسات من جهة أنها تفسد القلب وتضعف توحيده جدا ولهذا كان أحظى الناس بهذه النجاسة أكثرهم شركا فكلما كان الشرك في العبد أغلب كانت هذه النجاسة والخبائث فيه أكثر وكلما كان أعظم إخلاصا كان منها أبعد كما قال تعالى عن يوسف الصديق عليه السلام : كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين [ يوسف : 24 ] فان عشق الصور المحرمة نوع تعبد لها بل هو من أعلى أنواع التعبد ولا سيما إذا استولى على القلب وتمكن منه صار تتيما والتتيم التعبد فيصير العاشق عابدا لمعشوقه وكثيرا ما يغلب حبه وذكره والشوق إليه والسعي في مرضاته وإيثار محابه على حب الله وذكره والسعي في مرضاته بل كثيرا ما يذهب ذلك من قلب العاشق بالكلية ويصير متعلقا بمعشوقه من الصور كما هو مشاهد فيصير المعشوق هو إلهه من دون الله عز و جل يقدم رضاه وحبه على رضى الله وحبه ويتقرب إليه ما لا يتقرب إلى الله وينفق في مرضاته ما لا ينفقه في مرضاة الله ويتجنب من سخطه ما لا يتجنب من سخط الله تعالى فيصير آثر عنده من ربه : خبا وخضوعا وذلا وسمعا وطاعة
ولهذا كان العشق والشرك متلازمين وإنما حكى الله سبحانه العشق عن المشركين من قوم لوط وعن امرأة العزيز وكانت إذ ذاك مشركة فكلما قوى شرك العبد بلى بعشق الصور وكلما قوى توحيده صرف ذلك عنه والزنا واللواطة كمال لذتهما إنما يكون مع العشق ولا يخلو صاحبهما منه وإنما لتنقله من محل إلى محل لا يبقى عشقه مقصورا على محل واحد بل ينقسم على سهام كثيرة لكل محبوب نصيب من تألهه وتعبده

(1/64)

فليس في الذنوب أفسد للقلب والدين من هاتين الفاحشتين ولهما خاصية في تبعيد القلب من الله فإنهما من أعظم الخبائث فإذا انصبغ القلب بهما بعد ممن هو طيب لا يصعد إليه إلا طيب وكلما ازداد خبثا ازداد من الله بعدا ولهذا قال المسيح فيما رواه الإمام أحمد في كتاب الزهد لا يكون البطالون من الحكماء ولا يلج الزناة ملكوت السماء
ولما كانت هذه حال الزنا كان قريبا للشرك في كتاب الله تعالى قال الله تعالى : الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين [ النور : 3 ]
والصواب : القول بأن هذه الآية محكمة يعمل بها لم ينسخها شيء وهي مشتملة على خبر وتحريم ولم يأت من ادعى نسخها بحجة ألبتة والذي أشكل منها على كثير من الناس واضح بحمد الله تعالى فإنهم أشكل عليهم قوله : الزاني لا ينكح إلا زانية أو مشركة هل هو خبر أو نهي أو إباحة فإن كان خبرا فقد رأينا كثيرا من الزناة ينكح عفيفة وإن كان نهيا فيكون قد نهى الزاني أن يتزوج إلا بزانية أو مشركة فيكون نهيا له عن نكاح المؤمنات العفائف وإباحة له في نكاح المشركات والزواني والله سبحانه لم يرد ذلك قطعا فلما أشكل عليهم ذلك طلبوا للآية وجها يصح حملها عليه فقال بعضهم : المراد من النكاح الوطء والزنا فكأنه قال : الزاني لا يزني إلا بزانية أو مشركة
وهذا فاسد فإنه لا فائدة فيه ويصان كلام الله تعالى عن حمله على مثل ذلك فإنه من المعلوم أن الزاني لا يزنى إلا بزانية فأى فائدة في الإخبار بذلك ولما رأى الجمهور فساد هذا التأويل أعرضوا عنه
ثم قالت طائفة : هذا عام اللفظ خاص المعنى والمراد به رجل واحد وامرأة واحدة وهي
عناق البغي وصاحبها فإنه أسلم واستأذن رسول الله A في نكاحها فنزلت هذه الآية

(1/65)

وهذا أيضا فاسد فإن هذه الصورة المعينة وإن كانت سبب النزول فالقرآن لا يقتصر به على محال أسبابه ولو كان كذلك لبطل الاستدلال به على غيرها
وقالت طائفة : بل الآية منسوخة بقوله : وأنكحوا الأيامى منكم [ النور : 32 ] وهذا أفسد من الكل فإنه لا تعارض بين هاتين الآيتين ولا تناقض إحداهما الأخرى بل أمر سبحانه بإنكاح الأيامي وحرم نكاح الزانية كما حرم نكاح المعتدة والمحرمة وذوات المحارم فأين الناسخ والمنسوخ في هذا
فإن قيل : فما وجه الآية قيل : وجهها والله أعلم أن المتزوج أمر أن يتزوج المحصنة العفيفة وإنما أبيح له نكاح المرأة بهذا الشرط كما ذكر ذلك سبحانه في سورتي النساء والمائدة والحكم المعلق على الشرط ينتفي عند انتفائه والإباحة قد علقت على شرط الإحصان فإذا انتفى الإحصان انتفت الإباحة المشروطة به فالمتزوج إما أن يلتزم حكم الله وشرعه الذي شرعه على لسان رسوله أو لا يلتزمه فإن لم يلتزمه فهو مشرك لا يرضى بنكاحه إلا من هو مشرك مثله وإن التزمه وخالفه ونكح ما حرم عليه لم يصح النكاح فيكون زانيا فظهر معنى قوله : لا ينكح إلا زانية أو مشركة [ النور : 3 ] وتبين غاية البيان وكذلك حكم المرأة
وكما أن هذا الحكم هو موجب القرآن وصريحه فهو موجب الفطرة ومقتضى العقل فإن الله سبحانه حرم على عبده أن يكون قرنانا ديوثا زوج بغى فإن الله تعالى فطر الناس على استقباح ذلك واستهجانه ولهذا إذا بالغوا في سب الرجل قالوا : زوج قحبة فحرم الله على المسلم أن يكون كذلك
فظهرت حكمة التحريم وبان معنى الآية والله الموفق
ومما يوضح التحريم وأنه هو الذي يليق بهذه الشريعة الكاملة : أن هذه الجناية من المرأة تعود بفساد فراش الزوج وفساد النسب الذي جعله الله تعالى بين الناس لتمام مصالحهم

(1/66)

وعده من جملة نعمه عليهم فالزنا يفضي إلى اختلاط المياه واشتباه الأنساب فمن محاسن الشريعة : تحريم نكاح الزانية حتى تتوب وتستبرأ
وأيضا فإن الزانية خبيثة كما تقدم بيانه والله سبحانه جعل النكاح سببا للمودة والرحمة والمودة وخالص الحب فكيف تكون الخبيثة مودودة للطيب زوجا له والزوج سمى زوجا من الازدواج وهو الاشتباه فالزوجان الإثنان المتشابهان والمنافرة ثابتة بين الطيب والخبيث شرعا وقدرا فلا يحصل معها الازدواج والتراحم والتواد فلقد أحسن كل الإحسان من ذهب إلى هذا المذهب ومنع الرجل أن يكون زوج قحبة
فأين هذا من قول من جوز أن يتزوجها ويطأها الليلة وقد وطئها الزاني البارحة وقال : ماء الزاني لا حرمة له فهب أن الأمر كذلك فماء الزوج له حرمة فكيف يجوز اجتماعه مع ماء الزاني في رحم واحد
والمقصود : أن الله سبحانه سمى الزواني والزناة خبيثين وخبيثات وجنس هذا الفعل قد شرعت فيه الطهارة وإن كان حلالا وسمي فاعله جنبا لبعده عن قراءة القرآن وعن الصلاة وعن المساجد فمنع من ذلك كله حتى يتطهر بالماء فكذلك إذا كان حراما يبعد القلب عن الله تعالى وعن الدار الآخرة بل يحول بينه وبين الإيمان حتى يحدث طهرا كاملا بالتوبة وطهرا لبدنه بالماء وقول اللوطية : أخرجوهم من قريتكم إنهم أناس يتطهرون [ ] من جنس قوله سبحانه في أصحاب الأخدود : وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد [ ] وقوله تعالى : قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل [ ]
وهكذا المشرك إنما ينقم على الموحد تجريده للتوحيد وأنه لا يشوبه بالإشراك وهكذا المبتدع : إنما ينقم على السني تجريده متابعة الرسول وأنه لم يشبها بآراء الرجال ولا بشيء مما خالفها فصبر الموحد المتبع للرسول على ما ينقمه عليه أهل الشرك والبدعة خير له وأنفع وأسهل عليه من صبره على ما ينقمه الله ورسوله عليه من موافقة أهل الشرك والبدعة
إذا لم يكن بد من الصبر فاصطبر ... على الحق ذاك الصبر تحمد عقباه

(1/67)


الباب العاشر: فى علامات مرض القلب وصحته - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب العاشر في علامات مرض القلب وصحته كل عضو من أعضاء البدن
خلق لفعل خاص به كماله في حصول ذلك الفعل منه ومرضه : أن يتعذر عليه الفعل الذي خلق له حتى لا يصدر منه أو يصدر مع نوع من الاضطراب فمرض اليد : أن يتعذر عليها البطش ومرض العين : أن يتعذر عليها النظر والرؤية ومرض اللسان : أن يتعذر عليه النطق ومرض البدن : أن يتعذر عليه حركته الطبيعية أو يضعف عنها ومرض القلب : أن يتعذر عليه ما خلق له من معرفة الله ومحبته والشوق إلى لقائه والإنابة إليه وإيثار ذلك على كل شهوة فلو عرف العبد كل شيء ولم يعرف ربه فكأنه لم يعرف شيئا ولو نال كل حظ من حظوظ الدنيا ولذاتها وشهواتها ولم يظفر بمحبة الله والشوق إليه والأنس به فكأنه لم يظفر بلذة ولا نعيم ولا قرة عين بل إذا كان القلب خاليا عن ذلك عادت تلك الحظوظ واللذات عذابا له ولابد فيصير معذبا بنفس ما كان منعما به من جهتين : من جهة حسرة فوته وأنه حيل بينه وبينه مع شدة تعلق روحه به ومن جهة فوت ما هو خير له وأنفع وأدوم حيث لم يحصل له فالمحبوب الحاصل فات والمحبوب الأعظم لم يظفر به وكل من عرف الله أحبه وأخلص العبادة له ولا بد ولم يؤثر عليه شيئا من المحبوبات فمن آثر عليه شيئا من المحبوبات فقلبه مريض كما أن المعدة إذا اعتادت أكل الخبيث وآثرته على الطيب سقطت عنها شهوة الطيب وتعوضت بمحبة غيره
وقد يمرض القلب ويشتد مرضه ولا يعرف به صاحبه لاشتغاله وانصرافه عن معرفة صحته وأسبابها بل قد يموت وصاحبه لا يشعر بموته وعلامة ذلك أنه لا تؤلمه جراحات القبائح ولا يوجعه جهله بالحق وعقائده الباطلة فإن القلب إذا كان فيه حياة تألم بورود القبيح عليه وتألم بجهله بالحق بحسب حياته
وما لجرح بميت إيلام

(1/68)

وقد يشعر بمرضه ولكن يشتد عليه تحمل مرارة الدواء والصبر عليها فهو يؤثر بقاء الله على مشقة الدواء فإن دواءه في مخالفة الهوى وذلك أصعب شيء على النفس وليس لها أنفع منه
وتارة يوطن نفسه على الصبر ثم ينفسخ عزمه ولا يستمر معه لضعف علمه وبصيرته وصبره : كمن دخل في طريق مخوف مفض إلى غاية الأمن وهو يعلم أنه إن صبر عليه انقضى الخوف وأعقبه الأمن فهو محتاج إلى قوة صبر وقوة يقين بما يصير إليه ومتى ضعف صبره ويقينه رجع من الطريق ولم يتحمل مشقتها ولا سيما إن عدم الرفيق واستوحش من الوحدة وجعل يقول : أين ذهب الناس فلي بهم أسوة وهذه حال أكثر الخلق وهي التي أهلكتهم فالبصير الصادق لا يستوحش من قلة الرفيق ولا من فقده إذا استشعر قلبه مرافقة الرعيل الأول الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا فتفرد العبد في طريق طلبه دليل على صدق الطلب
ولقد سئل إسحاق بن راهويه عن مسألة فأجاب فقيل له : إن أخاك أحمد بن حنبل يقول فيها بمثل ذلك فقال : ما ظننت أن أحدا يوافقني عليها ولم يستوحش بعد ظهور الصواب له من عدم الموافقة فإن الحق إذا لاح وتبين لم يحتج إلى شاهد يشهد به والقلب يبصر الحق كما تبصر العين الشمس فإذا رأى الرائي الشمس لم يحتج في علمه بها واعتقاده أنها طالعة إلى من يشهد بذلك ويوافقة عليه
وما أحسن ما قال أبو محمد عبدالرحمن بن إسماعيل المعروف بأبي شامة في كتاب الحوادث والبدع : حيث جاء الأمر بلزوم الجماعة فالمراد به لزوم الحق واتباعه وإن كان الممتسك به قليلا والمخالف له كثيرا لأن الحق هو الذي كانت عليه الجماعة الأولى من عهد النبي Aوأصحابه ولا نظر إلى كثرة أهل البدع بعدهم قال عمرو بن ميمون الأودي : صحبت معاذا باليمن فما فارقته حتى واريته في التراب بالشام ثم صحبت بعده أفقه الناس عبدالله بن مسعود رضي الله عنه فسمعته يقول : عليكم بالجماعة فإن يد الله على الجماعة ثم سمعته يوما من الأيام وهو يقول : سيلي عليكم ولاة يؤخرون الصلاة عن مواقيتها فصلوا الصلاة لميقاتها فهي الفريضة وصلوا معهم فإنها لكم نافلة قال قلت : يا أصحاب محمد ما أدري ما تحدثونا قال : وماذاك قلت : تأمرني بالجماعة وتحضني عليها ثم تقول : صل الصلاة وحدك وهي

(1/69)

الفريضة وصل مع الجماعة وهي نافلة ! قال : يا عمرو بن ميمون قد كنت أظنك من أفقه أهل هذه القرية تدري ما الجماعة قلت : لا قال : إن جمهور الجماعة : الذين فارقوا الجماعة الجماعة ما وافق الحق وإن كنت وحدك وفي طريق أخرى فضرب على فخذي وقال : ويحك إن جمهور الناس فارقوا الجماعة وإن الجماعة ما وافق طاعة الله عز و جل قال نعيم بن حماد : يعني إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد وإن كنت وحدك فإنك أنت الجماعة حينئذ ذكره البيهقي وغيره
وقال أبو شامة عن مبارك عن الحسن البصري قال السنة والذي لا إله إلا هو بين الغالي والجافي فاصبروا عليها رحمكم الله فإن أهل السنة كانوا أقل الناس فيما مضى وهم أقل الناس فيما بقي : الذين لم يذهبوا مع أهل الإتراف في إترافهم ولا مع أهل البدع في بدعهم وصبروا على سنتهم حتى لقوا ربهم فكذلك إن شاء الله فكونوا وكان محمد بن أسلم الطوسي الإمام المتفق على إمامته مع رتبته أتبع الناس للسنة في زمانه حتى قال : ما بلغني سنة عن رسول الله Aإلا عملت بها ولقد حرصت على أن أطوف بالبيت راكبا فما مكنت من ذلك فسئل بعض أهل العلم في زمانه عن السواد الأعظم الذين جاء فيهم الحديث إذا اختلف الناس فعليكم بالسواد الأعظم فقال : محمد بن أسلم الطوسي هو السواد الأعظم وصدق والله فإن العصر إذا كان فيه عارف بالسنة داع إليها فهو الحجة وهو الإجماع وهو السوار الأعظم وهو سبيل المؤمنين التي من فارقها واتبع سواها ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا
والمقصود : أن من علامات أمراض القلوب عدولها عن الأغذية النافعة الموافقة لها إلى الأغذية الضارة وعدولها عن دوائها النافع إلى دائها الضار فهنا أربعة أمور : غذاء نافع ودواء شاف وغذاء ضار ودواء مهلك
فالقلب الصحيح يؤثر النافع الشافي على الضار المؤذي والقلب المريض بضد ذلك
وأنفع الأغذية غذاء الإيمان وأنفع الأدوية دواء القرآن وكل منهما فيه الغذاء والدواء
ومن علامات صحته ايضا : أن يرتحل عن الدنيا حتى ينزل بالآخرة ويحل فيها حتى يبقى كأنه من أهلها وأبنائها جاء إلى هذه الدار غريبا يأخذ منها حاجته ويعود إلى وطنه

(1/70)

كما قال عليه السلام لعبد الله بن عمر كن في الدنيا كأنك غريب أو عابر سبيل وعد نفسك من أهل القبور :
فحي على جنات عدن فإنها ... منازلك الأولى وفيها المخيم
ولكننا سبي العدو فهل ترى ... نعود إلى أوطاننا ونسلم وقال علي بن أبي طالب رضي الله عنه إن الدنيا قد ترحلت مدبرة وإن الآخرة قد ترحلت مقبلة ولكل منهما بنون فكونوا من أبناء الآخرة ولا تكونوا من أبناء الدنيا فإن اليوم عمل ولا حساب وغدا حساب ولا عمل
وكلما صح القلب من مرضه ترحل إلى الآخرة وقرب منها حتى يصير من أهلها وكلما مرض القلب واعتل آثر الدنيا واستوطنها حتى يصير من أهلها
ومن علامات صحة القلب أنه لا يزال يضرب على صاحبه حتى ينيب إلى الله ويخبت إليه ويتعلق به تعلق المحب المضطر إلى محبوبه الذي لا حياة له ولا فلاح ولا نعيم ولا سرور إلا برضاه وقربه والأنس به فبه يطمئن وإليه يسكن وإليه يأوي وبه يفرح وعليه يتوكل وبه يثق وأياه يرجو وله يخاف فذكره : قوته وغذاؤه ومحبته والشوق إليه : حياته ونعيمه ولذته وسروره والالتفاف إلى غيره والتعلق بسواه داؤه والرجوع اليه دواؤه فإذا حصل له ربه سكن إليه واطمأن به وزال ذلك الاضطراب والقلق وانسدت تلك الفاقة فإن في القلب فاقة لا يسدها شيء سوى الله تعالى أبدا وفيه شعث لا يلمه غير الإقبال عليه وفيه مرض لا يشفيه غير الإخلاص له وعبادته وحده فهو دائما يضرب على صاحبه حتى يسكن ويطمئن إلى الهه ومعبوده فحينئذ يباشر روح الحياة ويذوق طعمها ويصير له حياة أخرى غير حياة الغافلين المعرضين عن هذا الأمر الذي له خلق الخلق ولأجله خلقت الجنة والنار وله أرسلت الرسل ونزلت الكتب ولو لم يكن جزاء إلا نفس وجوده لكفى به جزاء وكفى بفوته حسرة وعقوبة

(1/71)

قال بعض العارفين مساكين أهل الدينا خرجوا من الدنيا وما ذاقوا أطيب ما فيها قيل : وما أطيب ما فيها قال : محبة الله والأنس به والشوق إلى لقائه والتنعم بذكره وطاعته
وقال آخر : إنه ليمر بي أوقات أقول فيها إن كان أهل الجنة في مثل هذا إنهم لفي عيش طيب
وقال آخر : والله ما طابت الدنيا إلا بمحبته وطاعته ولا الجنة إلا برؤيته ومشاهدته وقال أبو الحسين الوراق : حياة القلب في ذكر الحي الذي لا يموت والعيش الهني الحياة مع الله تعالى لا غير
ولهذا كان الفوت عند العارفين بالله أشد عليهم من الموت لأن الفوت انقطاع عن الحق والموت انقطاع عن الخلق فكم بين الانقطاعين
وقال آخر : من قرت عينه بالله تعالى قرت به كل عين ومن لم تقر عينه بالله تقطع قلبه على الدنيا حسرات
وقال يحيى بن معاذ : من سر بخدمة الله سرت الأشياء كلها بخدمته ومن قرت عينه بالله قرت عيون كل أحد بالنظر إليه
ومن علامات صحة القلب : أن لا يفتر عن ذكر ربه ولا يسأم من خدمته ولا يأنس بغيره إلا بمن يدله عليه ويذكره به ويذاكره بهذا الأمر
ومن علامات صحته : أنه إذا فاته ورده وجد لفواته ألما أعظم من تألم الحريص بفوات ماله وفقده
ومن علامات صحته : أنه يشتاق إلى الخدمة كما يشتاق الجائع إلى الطعام والشراب
ومن علامات صحته : أنه إذا دخل في الصلاة ذهب عنه همه وغمه بالدنيا واشتد عليه خروجه منها ووجد فيها راحته ونعيمه وقرت عينه وسرور قلبه
ومن علامات صحته : أن يكون همه واحدا وأن يكون في الله
ومن علامات صحته : أن يكون أشح بوقته أن يذهب ضائعا من أشد الناس شحا بماله
ومنها : أن يكون اهتمامه بتصحيح العمل أعظم منه بالعمل فيحرص على الإخلاص فيه والنصحية والمتابعة والإحسان ويشهد مع ذلك منة الله عليه فيه وتقصيره في حق الله

(1/72)

فهذه ست مشاهد لا يشهدها إلا القلب الحي السليم
وبالجملة فالقلب الصحيح : هو الذي همه كله في الله وحبه كله له وقصده له وبدنه له وأعماله له ونومه له ويقظته له وحديثه والحديث عنه أشهى إليه من كل حديث وأفكاره تحوم على مراضيه ومحابه : الخلوة به آثر عنده من الخلطة إلا حيث تكون الخلطة أحب إليه وأرضى له قرة عينه به وطمأنينته وسكونه إليه فهو كلما وجد من نفسه التفاتا إلى غيره تلا عليها يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية [ ] فهو يردد عليها الخطاب بذلك ليسمعه من ربه يوم لقائه فينصبغ القلب بين يدي إلهه ومعبوده الحق بصبغة العبودية فتصير العبودية صفة له وذوقا لا تكلفا فيأتي بها توددا وتحببا وتقربا كما يأتي المحب المقيم في محبة محبوبه بخدمته وقضاء أشغاله فكلما عرض له أمر من ربه أو نهي أحس من قلبه ناطقا ينطق لبيك وسعديك إني سامع مطيع ممتثل ولك علي المنة في ذلك والحمد فيه عائد إليك
وإذا أصابه قدر وجد من قلبه ناطقا يقول أنا عبدك ومسكينك وفقيرك وأنا عبدك الفقير العاجز الضعيف المسكين وأنت ربي العزيز الرحيم لا صبر لي إن لم تصبرني ولا قوة لي إن لم تحملني وتقوني لا ملجأ لي منك إلا إليك ولا مستعان لي إلا بك ولا انصراف لي عن بابك ولا مذهب لي عنك
فينطرح بمجموعه بين يديه ويعتمد بكليته عليه فإن أصابه بما يكره قال : رحمة أهديت إلي ودواء نافع من طبيب مشفق وإن صرف عنه ما يحب قال : شرا صرف عني
وكم رمت أمرا خرت لي في انصرافه ... وما زلت بي منى أبر وأرحما فكل ما مسه به من السراء والضراء اهتدى بها طريقا إليه وانفتح له منه باب يدخل منه عليه كما قيل :
ما مسني قدر بكره ... أو رضى إلا اهتديت به إليك طريقا
أمض القضاء على الرضى منى به ... إني وجدتك في البلاء رفيقا ولله هاتيك القلوب وما انطوت عليه من الضمائر وماذا أودعته من الكنوز والذخائر ولله طيب أسرارها ولا سيما يوم تبلى السرائر
سيبدو لها طيب ونور وبهجة ... وحسن ثناء يوم تبلى السرائر

(1/73)

بالله لقد رفع لها علم عظيم فشمرت إليه واستبان لها صراط مستقيم فاستقامت عليه ودعاها ما دون مطلوبها الأعلى فلم تستجب إليه واختارت على ما سواه وآثرت ما لديه


الباب الحادي عشر: فى علاج مرض القلب من استيلاء النفس عليه - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب الحادي عشر في علاج مرض القلب من استيلاء النفس عليه هذا
الباب كالأساس والأصل لما بعده من الأبواب فإن سائر أمراض القلب إنما تنشأ من جانب النفس فالمواد الفاسدة كلها إليها تنصب ثم تنبعث منها إلى الأعضاء وأول ما تنال القلب وقد كان رسول الله Aيقول في خطبة الحاجة الحمد لله نستعينه ونستهديه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا
وفي المسند والترمذي من حديث حصين بن عبيد ورد أن رسول الله Aقال له : يا حصين كم تعبد قال : سبعة ستة في الأرض وواحد في السماء قال : فمن الذي تعد لرغبتك ورهبتك قال : الذي في السماء قال : أسلم حتى أعلمك كلمات ينفعك الله بها فأسلم فقال : قل : اللهم ألهمني رشدي وقني شر نفسي
وقد استعاذ Aمن شرها عموما ومن شر ما يتولد منها من الأعمال ومن شر ما يترتب على ذلك من المكاره والعقوبات وجمع بين الاستعاذة من شر النفس ومن سيئات الأعمال وفيه وجهان :

(1/74)

أحدهما : أنه من باب إضافة النوع إلى جنسه أي أعوذ بك من هذا النوع من الأعمال
والثاني : أن المراد به عقوبات الأعمال التي تسوء صاحبها
فعلى الأول : يكون قد استعاذ من صفة النفس وعملها
وعلى الثاني : يكون قد استعاذ من العقوبات وأسبابها
ويدخل العمل السيء في شر النفس فهل المعنى : ما يسوءني من جزاء عملي أو من عملي السيء وقد يترجح الأول فإن الاستعاذة من العمل السيء بعد وقوعه إنما هي استعاذة من جزائه وموجبه وإلا فالموجود لا يمكن رفعه بعينه
وقد اتفق السالكون إلى الله على اختلاف طرقهم وتباين سلوكهم على أن النفس قاطعة بين القلب وبين الوصول إلى الرب وأنه لا يدخل عليه سبحانه ولا يوصل إليه إلا بعد إماتتها وتركها بمخالفتها والظفر بها
فإن الناس على قسمين : قسم ظفرت به نفسه فملكته وأهلكته وصار طوعا لها تحت أوامرها وقسم ظفروا بنفوسهم فقهروها فصارت طوعا لهم منقادة لأوامرهم
قال بعض العارفين : انتهى سفر الطالبين إلى الظفر بأنفسهم فمن ظفر بنفسه أفلح وأنجح ومن ظفرت به نفسه خسر وهلك قال تعالى : فأما من طغى وءاثر الحياة الدنيا فإن الجحيم هى المأوى وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هى المأوى [ ]
فالنفس تدعو إلى الطغيان وإيثار الحياة الدنيا والرب يدعو عبده إلى خوفه ونهي النفس عن الهوى والقلب بين الداعيين يميل إلى هذا الداعي مرة وإلى هذا مرة وهذا موضع المحنة والابتلاء وقد وصف سبحانه النفس في القرآن بثلاثة صفات : المطمئنة والأمارة بالسوء واللوامة
فاختلف الناس : هل النفس واحدة وهذه أوصاف لها أم للعبد ثلاث أنفس : نفس مطمئنة ونفس لوامة ونفس أمارة
فالأول قول الفقهاء والمتكلمين وجمهور المفسرين وقول محققي الصوفية والثاني قول كثير من أهل التصوف

(1/75)

والتحقيق : أنه لا نزاع بين الفريقين فإنها واحدة باعتبار ذاتها وثلاث باعتبار صفاتها فإذا اعتبرت بنفسها فهي واحدة وإن اعتبرت مع كل صفة دون الأخرى فهي متعددة وما أظنهم يقولون إن لكل أحد ثلاث أنفس : كل نفس قائمة بذاتها مساوية للأخرى في الحد والحقيقة وأنه إذا قبض العبد قبضت له ثلاث أنفس كل واحدة مستقلة بنفسها
وحيث ذكر سبحانه النفس وأضافها إلى صاحبها فإنما ذكرها بلفظ الإفراد وهكذا في سائر الأحاديث ولم يجىء في موضع واحد نفوسك و نفوسه ولا أنفسك و أنفسه وإنما جاءت مجموعه عند إرادة العموم كقوله وإذا النفوس زوجت أو عند إضافتها إلى الجمع كقوله Aإنما أنفسنا بيد الله ولو كانت في الإنسان ثلاث أنفس لجاءت مجموعة إذا أضيفت إليه ولو في موضع واحد
فالنفس إذا سكنت إلى الله واطمأنت بذكره وأنابت إليه واشتاقت إلى لقائه وأنست بقربه فهي مطمئنة وهي التي يقال لها عند الوفاة يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية [ ] قال ابن عباس : يا أيتها النفس المطمئنة [ الفجر : 27 ] يقول : المصدقة وقال قتادة : هو المؤمن اطمأنت نفسه إلى ما وعد الله وقال الحسن المطمئنة بما قال الله والمصدقة بما قال وقال مجاهد هي المنيبة المخبتة التي أيقنت أن الله ربها وضربت جأشا لأمره وطاعته وأيقنت بلقائه وحقيقة الطمأنينة : السكون والاستقرار فهي التي قد سكنت إلى ربها وطاعته وأمره وذكره ولم تسكن إلى سواه فقد اطمأنت إلى محبته وعبوديته وذكره واطمأنت إلى أمره ونهيه وخبره واطمأنت إلى لقائه ووعده واطمأنت إلى التصديق بحقائق أسمائه وصفاته واطمأنت إلى الرضى به ربا وبالاسلام دينا وبمحمد رسولا واطمأنت إلى قضائه وقدره واطمأنت إلى كفايته وحسبه وضمانه فاطمأنت بأنه وحده ربها وإلهها ومعبودها ومليكها ومالك أمرها كله وأن مرجعها إليه وأنها لا غنى لها عنه طرفة عين

(1/76)

وإذا كانت بضد ذلك فهي أمارة بالسوء تأمر صاحبها بما تهواه : من شهوات الغي واتباع الباطل فهي مأوى كل سوء وإن أطاعها قادته إلى كل قبيح وكل مكروه وقد أخبر سبحانه أنها أمارة بالسوء ولم يقل آمرة لكثرة ذلك منها وأنه عادتها ودأبها إلا إذا رحمها الله وجعلها زاكية تأمر صاحبها بالخير فذلك من رحمة الله لا منها فإنها بذاتها أمارة بالسوء لأنها خلقت في الأصل جاهلة ظالمة إلا من رحمة الله والعدل والعلم طارىء عليها بإلهام ربها وفاطرها لها ذلك فإذا لم يلهمها رشدها بقيت على ظلمها وجهلها فلم تكن أمارة إلا بموجب الجهل والظلم فلولا فضل الله ورحمته على المؤمنين ما زكت منهم نفس واحدة
فإذا أراد الله سبحانه بها خيرا جعل فيها ما تزكو به وتصلح : من الإرادات والتصورات وإذا لم يرد بها ذلك تركها على حالها التي خلقت عليها من الجهل والظلم
وسبب الظلم : إما جهل وإما حاجة وهي في الأصل جاهلة والحاجة لازمة لها فلذلك كان أمرها بالسوء لازما لها إن لم تدركها رحمة الله وفضله
وبهذا يعلم أن ضرورة العبد إلى ربه فوق كل ضرورة ولا تشبهها ضرورة تقاس بها فإنه إن أمسك عنه رحمته وتوفيقه وهدايته طرفة عين خسر وهلك
فصل وأما اللوامة فاختلف في اشتقاق هذه اللفظة هل هي من التلوم
وهو التلون والتردد أو هي من اللوم وعبارات السلف تدور على هذين المعنيين
قال سعيد بن جبير : قلت لابن عباس : ما اللوامة قال : هي النفس اللؤوم
وقال مجاهد : هي التي تندم على ما فات وتلوم عليه
وقال قتادة : هي الفاجرة وقال عكرمة : تلوم على الخير والشر وقال عطاء عن ابن عباس كل نفس تلوم نفسها يوم القيامة تلوم المحسن نفسه أن لا يكون ازداد احسانا وتلوم المسىء نفسه أن لا يكون رجع عن إساءته
وقال الحسن إن المؤمن والله ما تراه إلا يلوم نفسه على كل حالاته يستقصرها في كل ما يفعل فيندم ويلوم نفسه وإن الفاجر ليمضي قدما لا يعاتب نفسه

(1/77)

فهذه عبارات من ذهب إلى أنها من اللوم وأما من جعلها من التلوم فلكثرة ترددها وتلومها وأنها لا تستقر على حال واحدة والأول أظهر فإن هذا المعنى لو أريد لقيل : المتلومة كما يقال : المتلونة والمترددة ولكن هو من لوازم القول الأول فإنها لتلومها وعدم ثباتها تفعل الشىء ثم تلوم عليه فالتلوم من لوازم اللوم
والنفس قد تكون تارة أمارة وتارة لوامة وتارة مطمئنة بل في اليوم الواحد والساعة الواحدة يحصل منها هذا وهذا والحكم للغالب عليها من أحوالها فكونها مطمئنة وصف مدح لها وكونها أمارة بالسوء وصف ذم لها وكونها لوامة ينقسم إلى المدح والذم بحسب ما تلوم عليه
والمقصود : ذكر علاج مرض القلب باستيلاء النفس الأمارة عليه وله علاجان :
محاسبتها ومخالفتها وهلاك القلب من إهمال محاسبتها ومن موافقتها واتباع هواها وفي الحديث الذي رواه أحمد وغيره من حديث شداد بن أوس قال : قال رسول الله A الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله دان نفسه : أي حاسبها
وذكر الإمام أحمد عن عمر بن الخطاب رضي الله عنه أنه قال حاسبوا أنفسكم قبل أن تحاسبوا وزنوا أنفسكم قبل أن توزنوا فإنه أهون عليكم في الحساب غدا أن تحاسبوا أنفسكم اليوم وتزينوا للعرض الأكبر يومئذ تعرضون لا تخفى منكم خافية
وذكر أيضا عن الحسن قال : لا تلقى المؤمن إلا يحاسب نفسه : وماذا أردت تعملين وماذا أردت تأكلين وماذا أردت تشربين والفاجر يمضي قدما قدما لا يحاسب نفسه
وقال قتادة في قوله تعالى وكان أمره فرطا [ الكهف : 28 ] : أضاع نفسه وغبن مع ذلك تراه حافظا لماله مضيعا لدينه
وقال الحسن : إن العبد لا يزال بخير ما كان له واعظ من نفسه وكانت المحاسبة من همته

(1/78)

وقال ميمون بن مهران : لا يكون العبد تقيا حتى يكون لنفسه أشد محاسبة من الشريك لشريكه ولهذا قيل : النفس كالشريك الخوان إن لم تحاسبه ذهب بمالك وقال ميمون بن مهران أيضا : إن التقي أشد محاسبة لنفسه من سلطان عاص ومن شريك شحيح وذكر الإمام أحمد عن وهب قال : مكتوب في حكمة آل داود : حق على العاقل : أن لا يغفل عن أربع ساعات : ساعة يناجي فيها ربه وساعة يحاسب فيها نفسه وساعة يخلو فيها مع إخوانه الذين يخبرونه بعيوبه ويصدقونه عن نفسه وساعة يتخلى فيها بين نفسه وبين لذاتها فيما يحل ويجمل فإن في هذه الساعة عونا على تلك الساعات وإجماما للقلوب وقد روي هذا مرفوعا من كلام النبي A رواه أبو حاتم وابن حبان وغيره
وكان الأحنف بن قيس يجيء إلى المصباح فيضع أصبعه فيه ثم يقول : حس يا حنيف ما حملك على ما صنعت يوم كذا ما حملك على ما صنعت يوم كذا
وكتب عمر بن الخطاب إلى بعض عماله : حاسب نفسك في الرخاء قبل حساب الشدة فإن من حاسب نفسه في الرخاء قبل حساب الشدة عاد أمره إلى الرضى والغبطة ومن ألهته حياته وشغلته أهواؤه عاد أمره إلى الندامة والخسارة
وقال الحسن : المؤمن قوام على نفسه يحاسب نفسه لله وإنما خف الحساب يوم القيامة على قوم حاسبوا أنفسهم في الدنيا وإنما شق الحساب يوم القيامة على قوم أخذوا هذا الأمر من غير محاسبة إن المؤمن يفاجئه الشيء ويعجبه فيقول : والله إني لأشتهيك وإنك لمن حاجتي ولكن والله ما من صلة إليك هيهات هيهات حيل بيني وبينك ويفرط منه الشيء فيرجع إلى نفسه فيقول : ما أردت إلى هذا مالي ولهذا والله لا أعود إلى هذا أبدا إن المؤمنين قوم أوقفهم القرآن وحال بينهم وبين هلكتهم إن المؤمن أسير في الدنيا يسعى في فكاك رقبته لا يأمن شيئا حتى يلقى الله يعلم أنه مأخوذ عليه في سمعه وفي بصره وفي لسانه وفي جوارحه مأخوذ عليه في ذلك كله
قال مالك بن دينار : رحم الله عبدا قال لنفسه : ألست صاحبة كذا ألست صاحبة كذا ثم زمها ثم خطمها ثم ألزمها كتاب الله عز و جل فكان لها قائدا
وقد مثلت النفس مع صاحبها بالشريك في المال فكما أنه لا يتم مقصود الشركة من

(1/79)

الربح إلا بالمشارطة على ما يفعل الشريك أولا ثم بمطالعة ما يعمل والإشراف عليه ومراقبته ثانيا ثم بمحاسبته ثالثا ثم يمنعه من الخيانة إن أطلع عليه رابعا فكذلك النفس : يشارطها أولا على حفظ الجوارح السبعة التي حفظها هو رأس المال والربح بعد ذلك فمن ليس له رأس مال فكيف يطمع في الربح وهذه الجوارح السبعة وهي العين والأذن والفم والفرج واليد والرجل : هي مراكب العطب والنجاة فمنها عطب من عطب بإهمالها وعدم حفظها ونجا من بحفظها ومراعتها فحفظها أساس كل خير وإهمالها أساس كل شر قال تعالى : قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم [ النور : 30 ] وقال تعالى : ولا تمش في الأرض مرحا إنك لن تخرق الأرض ولن تبلغ الجبال طولا [ الاسراء : 37 ] وقال : ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولا [ الاسراء : 36 ] وقال : وقل لعبادي يقولوا التي هى أحسن [ الاسراء : 53 ] وقال : يأيها الذين آمنوا اتقوا الله وقولوا قولا سديدا [ الأحزاب : 70 ] وقال : يكأيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد [ الحشر : 18 ]
فإذا شارطها على حفظ هذه الجوارح انتقل منها إلى مطالعتها والإشراف عليها ومراقبتها فلا يهملها فإنه إن أهملها لحظة رتعت في الخيانة ولا بد فإن تمادى على الإهمال تمادت في الخيانة حتى تذهب رأس المال كله فمتى أحس بالنقصان انتقل إلى المحاسبة فحينئذ يتبين له حقيقة الربح والخسران فإذا أحس بالخسران وتيقنه استدرك منها ما يستدركه الشريك من شريكه : من الرجوع عليه بما مضى والقيام بالحفظ والمراقبة في مراقبته ومحاسبته وليحذر من إهماله
ويعينه على هذه المراقبة والمحاسبة : معرفته أنه كلما اجتهد فيها اليوم استراح منها غدا إذا صار الحساب إلى غيره وكلما أهملها اليوم اشتد عليه الحساب غدا
ويعينه عليها أيضا : معرفته أن ربح هذه التجارة سكنى الفردوس والنظر إلى وجه الرب سبحانه وخسارتها : دخول النار والحجاب عن الرب تعالى فإذا تيقن هذا هان عليه الحساب اليوم فحق على الحازم المؤمن بالله واليوم الآخر أن لا يغفل عن محاسبة نفسه والتضييق عليها في حركاتها وسكناتها وخطراتها وخطواتها فكل نفس من أنفاس العمر جوهرة نفيسة

(1/80)

لا حظ لها يمكن أن يشتري بها كنز من الكنوز لا يتناهى نعيمه أبد الآباد فإضاعة هذه الأنفاس أو اشتراء صاحبها بها ما يجلب هلاكه : خسران عظيم لا يسمح بمثله إلا أجهل الناس وأحمقهم وأقلهم عقلا وإنما يظهر له حقيقة هذا الخسران يوم التغابن : يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا [ آل عمران : 30 ]
فصل ومحاسبة النفس نوعان : نوع قبل العمل ونوع بعده فأما النوع
الأول : فهو أن يقف عند أول همه وإرادته ولا يبادر بالعمل حتى يتبين له رجحانه على تركه
قال الحسن رحمه الله : رحم الله عبدا وقف عند همه فإن كان لله مضى وإن كان لغيره تأخر
وشرح هذا بعضهم فقال : إذا تحركت النفس لعمل من الأعمال وهم به العبد وقف أولا ونظر : هل ذلك العمل مقدور له أو غير مقدور ولا مستطاع فإن لم يكن مقدورا لم يقدم عليه وإن كان مقدورا وقف وقفة أخرى ونظر : هل فعله خير له من تركه أو تركه خير له من فعله فإن كان الثاني تركه ولم يقدم عليه وإن كان الأول وقف وقفة ثالثة ونظر : هل الباعث عليه إرادة وجه الله عز و جل وثوابه أو إرادة الجاه والثناء والمال من المخلوق فإن كان الثاني لم يقدم عليه وإن أفضى به إلى مطلوبه لئلا تعتاد النفس الشرك ويخف عليها العمل لغير الله فبقدر ما يخف عليها ذلك يثقل عليها العمل لله تعالى حتى يصير أثقل شيء عليها وإن كان الأول وقف وقفة أخرى ونظر : هل هو معان عليه وله أعوان يساعدونه وينصرونه إذا كان العمل محتاجا إلى ذلك أم لا فإن لم يكن له أعوان أمسك عنه كما أمسك النبي Aعن الجهاد بمكة حتى صار له شوكة وأنصار

(1/81)

وإن وجده معانا عليه فليقدم عليه فإنه منصور ولا يفوت النجاح إلا من فوت خصلة من هذه الخصال وإلا فمع اجتماعها لا يفوته النجاح
فهذه أربعة مقامات يحتاج إلى محاسبة نفسه عليها قبل العمل فما كل ما يريد العبد فعله يكون مقدورا له ولا كل ما يكون مقدورا له يكون فعله خيرا له من تركه ولا كل ما يكون فعله خيرا له من تركه يفعله لله ولا كل ما يفعله لله يكون معانا عليه فإذا حاسب نفسه على ذلك تبين له ما يقدم عليه وما يحجم عنه
فصل النوع الثاني : محاسبة النفس بعد العمل وهو ثلاثة أنواع :
أحدها : محاسبتها على طاعة قصرت فيها من حق الله تعالى فلم توقعها على الوجه الذي ينبغي
وحق الله تعالى في الطاعة ستة أمور تقدمت وهي : الإخلاص في العمل والنصيحة لله فيه ومتابعة الرسول فيه وشهود مشهد الإحسان فيه وشهود منة الله عليه وشهود تقصيره فيه بعد ذلك كله
فيحاسب نفسه : هل وفى هذه المقامات حقها وهل أتى بها في هذه الطاعة
الثاني : أن يحاسب نفسه على كل عمل كان تركه خيرا له من فعله
الثالث : أن يحاسب نفسه على أمر مباح أو معتاد : لم فعله وهل أراد به الله والدار الآخرة فيكون رابحا أو أراد به الدنيا وعاجلها فيخسر ذلك الربح ويفوته الظفر به
فصل وأخر ما عليه الإهمال وترك المحاسبة والاسترسال وتسهيل الأمور
وتمشيتها فإن هذا يؤول به إلى الهلاك وهذه حال أهل الغرور : يغمض عينيه عن العواقب ويمشى الحال ويتكل على العفو فيهمل محاسبة نفسه والنظر في العاقبة وإذا فعل ذلك سهل عليه مواقعة

(1/82)

الذنوب وأنس بها وعسر عليها فطامها ولو حضره رشده لعلم أن الحمية أسهل من الفطام وترك المألوف والمعتاد
قال ابن أبي الدنيا : حدثني رجل من قريش ذكر أنه من ولد طلحة ابن عبيدالله قال : كان توبة بن الصمة بالرقة وكان محاسبا لنفسه فحسب يوما فإذا هو ابن ستين سنة فحسب أيامها فإذا هي أحد وعشرون ألف يوم وخمسمائة يوم فصرخ وقال : يا ويلتي ! ألقى ربي بأحد وعشرين ألف ذنب كيف وفي كل يوم آلاف من الذنوب ثم خر مغشيا عليه فإذا هو ميت فسمعوا قائلا يقول : يا لك ركضة إلى الفردوس الأعلى
وجماع ذلك : أن يحاسب نفسه أولا على الفرائض فإن تذكر فيها نقصا تداركه إما بقضاء أو إصلاح ثم يحاسبها على المناهي فإن عرف أنه ارتكب منها شيئا تداركه بالتوبة والاستغفار والحسنات الماحية ثم يحاسب نفسه على الغفلة فإن كان قد غفل عما خلق له تداركه بالذكر والإقبال على الله تعالى ثم يحاسبها بما تكلم به أو مشت إليه رجلاه أو بطشت يداه أو سمعته أذناه : ماذا أرادت بهذا ولمن فعلته وعلى أي وجه فعلته ويعلم أنه لابد أن ينشر لكل حركة وكلمة منه ديوانان : ديوان لمن فعلته وكيف فعلته فالأول سؤال عن الإخلاص والثاني سؤال عن المتابعة وقال تعالى : فوربك لنسئلنهم أجمعين عما كانوا يعملون [ الحجر : 92 ] وقال تعالى : فلنسئلن الذين أرسل إليهم ولنسئلن المرسلين فلنقصن عليهم بعلم وما كنا غائبين [ الأعراف : 6 ] وقال تعالى : ليسئل الصادقين عن صدقهم [ الأحزاب : 8 ]
فإذا سئل الصادقون وحوسبوا على صدقهم فما الظن بالكاذبين
قال مقاتل : يقول تعالى : أخذنا ميثاقهم لكي يسأل الله الصادقين يعني النبيين عن تبليغ الرسالة وقال مجاهد : يسأل المبلغين المؤدين عن الرسل يعني : هل بلغوا عنهم كما يسأل الرسل هل بلغوا عن الله تعالى
والتحقيق : أن الآية تتناول هذا وهذا فالصادقون هم الرسل والمبلغون عنهم فيسأل الرسل عن التبليغ ويسأل المبلغين عنهم عن تبليغ ما بلغهم الرسل ثم يسأل الذين بلغتهم الرسالة ماذا أجابوا المرسلين كما قال تعالى : ويوم يناديهم فيقول ماذا أجبتم المرسلين [ المائده : 109 ]

(1/83)

قال قتادة : كلمتان يسأل عنهما الأولون والآخرون : ماذا كنتم تعبدون وماذا أجبتم المرسلين فيسأل عن المعبود وعن العبادة
وقال تعالى : ثم لتسألن يومئذ عن النعيم [ التكاثر : 8 ] قال محمد بن جرير : يقول تعالى : ثم ليسألنكم الله عز و جل عن النعيم الذي كنتم فيه في الدنيا : ماذا عملتم فيه من أين وصلتم إليه وفيم أصبتموه وماذا عملتم به
وقال قتادة : إن الله سائل كل عبد عما استودعه من نعمه وحقه والنعيم المسئول عنه نوعان : نوع أخذ من حله وصرف في حقه فيسأل عن شكره ونوع يأخذ بغير حله وصرف في غير حقه فيسأل عن مستخرجه ومصرفه
فإذا كان العبد مسئولا ومحاسبا على كل شىء حتى على سمعه وبصره وقلبه كما قال تعالى : إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولا [ الاسراء : 34 ] فهو حقيق أن يحاسب نفسه قبل أن يناقش الحساب
وقد دل على وجوب محاسبة النفس قوله تعالى يأيها الذين ءامنوا اتقوا الله ولتنظر نفس ما قدمت لغد [ الحشر : 18 ] يقول تعالى : لينظر أحدكم ما قدم ليوم القيامة من الأعمال : أمن الصالحات التي تنجيه أم السيئات التي توبقه
قال قتادة : ما زال ربكم يقرب الساعة حتى جعلها كغد
والمقصود أن صلاح القلب بمحاسبة النفس وفساده بإهمالها والاسترسال معها
فصل وفي محاسبة النفس عدة مصالح منها : الاطلاع على عيوبها ومن
لم يطلع على عيب نفسه لم يمكنه إزالته فإذا اطلع على عيبها مقتها في ذات الله تعالى
وقد روى الإمام أحمد عن أبي الدرداء رضي الله عنه قال : لا يفقه الرجل كل الفقه حتى يمقت الناس في جنب الله ثم يرجع إلى نفسه فيكون لها أشد مقتا
وقال مطرف بن عبدالله : لولا ما أعلم من نفسي لقليت الناس

(1/84)

وقال مصرف في دعائه بعرفة : اللهم لا ترد الناس لأجلي
وقال بكر بن عبدالله المزني : لما نظرت إلى أهل عرفات ظننت أنهم قد غفر لهم لولا أني كنت فيهم
وقال أيوب السعختياني : إذا ذكر الصالحون كنت عنهم بمعزل ولما احتضر سفيان الثوري دخل عليه أبو الأشهب وحماد بن سلمة فقال له حماد : يا أبا عبدالله أليس قد أمنت مما كنت تخافه وتقدم على من ترجوه وهو أرحم الراحمين فقال : يا أبا سلمه أتطمع لمثلي أن ينجو من النار قال : إي والله إني لأرجو لك ذلك
وذكر عن مسلم بن سعيد الواسطي قال : أخبرني حماد بن جعفر بن زيد : أن أباه أخبره قال : خرجنا في غزاة إلى كابل وفي الجيش : صلة بن أشيم فنزل الناس عند العتمة فصلوا ثم اضطجع فقلت : لأرمقن عمله فالتمس غفلة الناس حتى إذا قلت : هدأت العيون وثب فدخل غيضة قريبا منا فدخلت على أثره فتوضأ ثم قام يصلي وجاء أسد حتى دنا منه فصعدت في شجرة فتراه التفت أوعده جروا فلما سجد قلت : الآن يفترسه فجلس ثم سلم ثم قال : أيها السبع طلب الرزق من مكان آخر فولى وإن له لزئيرا أقول : تصدع الجبال منه قال : فما زال كذلك يصلي حتى كان عند الصبح جلس فحمد الله تعالى بمحامد لم أسمع بمثلها ثم قال : اللهم إني أسألك أن تجيرني من النار ومثلي يصغر أن يجترىء أن يسألك الجنة قال : ثم رجع واصبح كأنه بات على الحشايا وأصبحت وبي من الفترة شىء الله به عالم
وقال يونس بن عبيد : إني لأجد مائة خصلة من خصال الخير ما أعلم أن في نفسي منها واحدة
وقال محمد بن واسع : لو كان للذنوب ريح ما قدر أحد يجلس إلي وذكر ابن أبي الدنيا عن الخلد بن أيوب قال : كان راهب في بني اسرائيل في صومعة

(1/85)

منذ ستين سنة فأتي في منامه فقيل له : إن فلانا الإسكافي خير منك ليلة بعد ليلة فأتى الإسكافي فسأله عن عمله فقال : إني رجل لا يكاد يمر بي أحد إلا ظننت أنه في الجنة وأنا في النار ففضل على الراهب بإزرائه على نفسه
وذكر داود الطائي عند بعض الأمراء فأثنوا عليه فقال : لو يعلم الناس بعض ما نحن فيه ما ذل لنا لسان بذكر خير أبدا
وقال أبو حفص : من لم يتهم نفسه على دوام الأوقات ولم يخالفها في جميع الأحوال ولم يجرها إلى مكروهها في سائر أوقاته كان مغرورا ومن نظر إليها باستحسان شىء منها فقد أهلكها
فالنفس داعية إلى المهالك معينة للأعداء طامحة إلى كل قبيح متبعة لكل سوء فهي تجري بطبعها في ميدان المخالفة
فالنعمة التي لا خطر لها : الخروج منها والتخلص من رقها فإنها أعظم حجاب بين العبد وبين الله تعالى وأعرف الناس بها أشدهم إزراء عليها ومقتا لها
قال ابن أبي حاتم في تفسيره : حدثنا علي بن الحسين المقدمي حدثنا عامر بن صالح عن أبيه عن ابن عمر : أن عمر بن الخطاب رضي الله عنه قال : اللهم اغفر لي ظلمي وكفري فقال قائل : يا أمير المؤمنين هذا الظلم فما بال الكفر قال : إن الإنسان لظلوم كفار
قال : وحدثنا يونس بن حبيب حدثنا أبو داود عن الصلت بن دينار حدثنا عقبة ابن صهبان الهنائي قال سألت عائشة رضي الله عنها عن قول الله عز و جل : ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله [ فاطر : 32 ] فقالت : يا بني هؤلاء في الجنة أما السابق بالخيرات فمن مضى على عهد رسول الله A شهد له رسول الله Aبالجنة والرزق وأما المقتصد فمن اتبع أثره من أصحابه حتى لحق به وأما الظالم لنفسه فمثلي ومثلكم فجعلت نفسها معنا

(1/86)

وقال الإمام أحمد حدثنا حجاج حدثنا شريك عن عاصم عن أبي وائل عن مسروق قال : دخل عبدالرحمن على أم سلمة رضي الله عنها فقالت : سمعت النبي Aيقول : إن من أصحابي لمن لا يراني بعد أن أموت أبدا فخرج عبد الرحمن من عندها مذعورا حتى دخل على عمر رضي الله عنه فقال له : اسمع ما تقول أمك فقام عمر رضى الله عنه حتى أتاها فدخل عليها فسألها ثم قال : أنشدك بالله أمنهم أنا قالت : لا ولن أبريء بعدك أحدا
فسمعت شيخنا يقول : إنما أرادت أنى لا أفتح عليها هذا الباب ولم ترد أنك وحدك البرىء من ذلك دون سائر الصاحبة
ومقت النفس في ذات الله من صفات الصديقين ويدنو العبد به من الله تعالى في لحظة واحدة أضعاف أضعاف ما يدنو بالعمل
ذكر ابن أبي الدنيا عن مالك بن دينار قال : إن قوما من بني إسرائيل كانوا في مسجد لهم في يوم عيد فجاء شاب حتى قام على باب المسجد فقال : ليس مثلي يدخل معكم أنا صاحب كذا أنا صاحب كذا يزري على نفسه فأوحى الله عز و جل إلى نبيهم : أن فلانا صديق
وقال الإمام أحمد حدثنا محمد بن الحسن بن أنس حدثنا منذر عن وهب : أن رجلا سائحا عبدالله عز و جل سبعين سنة ثم خرج يوما فقلل عمله وشكا إلى الله تعالى منه واعترف بذنبه فأتاه آت من الله فقال : إن مجلسك هذا أحب إلى من عملك فيما مضى من عمرك
قال أحمد : وحدثنا عبدالصمد أبو هلال عن قتادة قال : قال عيسى بن مريم عليه السلام : سلوني فإني لين القلب صغير عند نفسي

(1/87)

وذكر أحمد أيضا عن عبدالله بن رياح الأنصاري قال : كان داود عليه السلام ينظر أعمص حلقة في بني إسرائيل فيجلس بين ظهرانيهم ثم يقول : يا رب مسكين بين ظهراني مساكين
وذكر عن عمران بن موسى القصير قال : قال موسى عليه السلام يا رب أين أبغيك قال : ابغنى عند المنكسرة قلوبهم فإني أدنو منهم كل يوم باعا ولولا ذلك انهدموا
وفي كتاب الزهد للإمام أحمد : أن رجلا من بني إسرائيل تعبد ستين سنة في طلب حاجة فلم يظفر بها فقال في نفسه : والله لو كان فيك خير لظفرت بحاجتك فأتى في منامه فقيل له : أرأيت ازدراءك نفسك تلك الساعة فإنه خير من عبادتك تلك السنين
ومن فوائد محاسبة النفس : أنه يعرف بذلك حق الله تعالى ومن لم يعرف حق الله تعالى عليه فإن عبادته لا تكاد تجدى عليه وهي قليلة المنفعة جدا
وقد قال الإمام أحمد : حدثنا حجاج حدثنا جرير بن حازم عن وهب قال : بلغني أن نبي الله موسى عليه السلام مر برجل يدعو ويتضرع فقال : يا رب ارحمه فإني قد رحمته فأوحى الله تعالى إليه : لو دعاني حتى ينقطع قواه ما أستجيب له حتى ينظر في حقي عليه
فمن أنفع ما للقلب النظر في حق الله على العباد فإن ذلك يورثه مقت نفسه والإزراء عليها ويخلصه من العجب ورؤية العمل ويفتح له باب الخضوع والذل والانكسار بين يدي ربه واليأس من نفسه وأن النجاة لا تحصل له إلا بعفو الله ومغفرته ورحمته فإن من حقه أن يطاع ولا يعصى وأن يذكر فلا ينسى وأن يشكر فلا يكفر
فمن نظر في هذا الحق الذي لربه عليه علم علم اليقين أنه غير مؤد له كما ينبغي وأنه لا يسعه إلا العفو والمغفرة وأنه إن أحيل على عمله هلك فهذا محل نظر أهل المعرفة بالله تعالى وبنفوسهم وهذا الذي أيأسهم من أنفسهم وعلق رجاءهم كله بعفو الله ورحمته
وإذا تأملت حال أكثر الناس وجدتهم بضد ذلك ينظرون في حقهم على الله ولا ينظرون في حق الله عليهم ومن ههنا انقطعوا عن الله وحجبت قلوبهم عن معرفته ومحبته والشوق إلى لقائه والتنعم بذكره وهذا غاية جهل الإنسان بربه وبنفسه
فمحاسبة النفس هو نظر العبد في حق الله عليه أولا ثم نظره : هل قام به كما ينبغي

(1/88)

ثانيا وأفضل الفكر الفكر في ذلك فإنه يسير القلب إلى الله ويطرحه بين يديه ذليلا خاضعا منكسرا كسرا فيه جبره ومفتقرا فقرا فيه غناه وذليلا ذلا فيه عزه ولو عمل من الأعمال ما عساه أن يعمل فإنه إذا فاته هذا فالذي فاته من البر أفضل من الذي أتى
وقال الإمام أحمد : حدثنا ابن القاسم حدثنا صالح المدني عن أبي عمران الجوني عن أبي الخلد أن الله تعالى أوحى إلى موسى عليه السلام : إذا ذكرتنى فاذكرني وأنت تنتفض أعضاؤك وكن عند ذكرى خاشعا مطمئنا وإذا ذكرتني فاجعل لسانك من وراء قلبك وإذا قمت بين يدى فقم مقام العبد الحقير الذليل وذم نفسك فهي أولى بالذم وناجنى حين تناجينى بقلب وجل ولسان صادق ومن فوائد نظر العبد في حق الله عليه أن لا يتركه ذلك يدل بعمل أصلا كائنا ما كان ومن أدل بعمله لم يصعد إلى الله تعالى كما ذكر الإمام أحمد عن بعض أهل العلم بالله أنه قال له رجل : إني لأقوم في صلاتي فأبكى حتى يكاد ينبت البقل من دموعى فقال له : إنك أن تضحك وأنت تعترف لله بخطيئتك خير من أن تبكى وأنت مدل بعملك فإن صلاة الدال لا تصعد فوقه
فقال له : أوصنى قال : عليك بالزهد في الدنيا وأن لا تنازعها أهلها وأن تكون كالنحلة إن أكلت أكلت طيبا وإن وضعت وضعت طيبا وإن وقعت على عود لم تضره ولم تكسره وأوصيك بالنصح لله عز و جل نصح الكلب لأهله فإنهم يجيعونه ويطردونه ويأبى إلا أن يحوطهم وينصحهم
ومن هذا أخذ الشاطبي قوله : و
قد قيل : كن كالكلب يقصيه أهله ... ولا يأتلى في نصحهم متبذلا
وقال الإمام أحمد : حدثنا سيار حدثنا جعفر حدثنا الجريرى قال بلغني أن رجلا من بني إسرائيل كانت له إلى الله عز و جل حاجة فتعبد واجتهد ثم طلب إلى الله تعالى حاجته فلم ير نجاحا فبات ليلة مزريا على نفسه وقال : يا نفس مالك لا تقضي حاجتك فبات محزونا قد أزرى على نفسه وألزم إطلاقه نفسه فقال : أما والله ما من قبل ربي أتيت ولكن من قبل نفسي أتيت وألزم نفسه الملامة فقضيت حاجته

(1/89)


الباب الثاني عشر: فى علاج مرض القلب بالشيطان - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب الثاني عشر في علاج مرض القلب بالشيطان هذا الباب من أهم
أبواب الكتاب وأعظمها نفعا والمتأخرون من أرباب السلوك لم يعتنوا به اعتناءهم بذكر النفس وعيوبها وآفاتها فإنهم توسعوا في ذلك وقصروا في هذا الباب
ومن تأمل القرآن والسنة وجد اعتناءهما بذكر الشيطان وكيده ومحاربته أكثر من ذكر النفس فإن النفس المذمومة ذكرت في قوله : إن النفس لامارة بالسوء [ يوسف : 53 ] واللوامة في قوله : ولا أقسم بالنفس اللوامة [ القيامة : 2 ] وذكرت النفس المذمومة في قوله : ونهى النفس عن الهوى [ النازعات : 40 ] وأما الشيطان فذكر في عدة مواضع وأفردت له سورة تامة فتحذير الرب تعالى لعباده منه جاء أكثر من تحذيره من النفس وهذا هو الذي لا ينبغي غيره فإن شر النفس وفسادها ينشأ من وسوسته فهي مركبه وموضع شرعه ومحل طاعته وقد أمر الله سبحانه بالاستعاذة منه عند قراءة القرآن وغير ذلك وهذا لشدة الحاجة إلى التعوذ منه ولم يأمر بالاستعاذة من النفس في موضع واحد وإنما جاءت الاستعاذة من شرها في خطبة الحاجة في قوله A ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا كما تقدم ذلك في الباب الذي قبله
وقد جمع النبي Aبين الاستعاذة من الأمرين في الحديث الذي رواه الترمذي وصححه عن أبي هريرة رضي الله عنه : أن أبا بكر الصديق رضي الله عنه قال : يا رسول الله علمني شيئا أقوله إذا أصبحت وإذا أمسيت قال : قل : اللهم عالم الغيب والشهادة فاطر السموات والأرض رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه وأن أقترف على نفسي سوءا أو أجره إلى مسلم قله إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك

(1/90)

فقد تضمن هذا الحديث الشريف الاستعاذة من الشر وأسبابه وغايته فإن الشر كله إما أن يصدر من النفس أو من الشيطان وغايته : إما أن تعود على العامل أو على أخيه المسلم فتضمن الحديث مصدري الشر اللذين يصدر عنهما وغايتيه اللتين يصل إليهما
فصل قال تعالى فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم
إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون إنما سلطانه على الذين يتولونه والذين هم به مشركون [ النحل : 98 ]
ومعنى استعذ بالله : امتنع به واعتصم به والجأ إليه ومصدره العوذ والعياذ والمعاذ وغالب استعماله في المستعاذ به ومنه قوله Aلقد عذت بمعاذ وأصل اللفظة : من اللجأ إلى الشيء والاقتراب منه ومن كلام العرب أطيب اللحم عوذه : أي الذي قد عاذ بالعظم واتصل به وناقة عائذ : يعوذ بها ولدها وجمعها عوذ كحمر ومنه في حديث الحذيبية معهم العوذ المطافيل والمطافيل : [ جمع ] مطفل وهي الناقة التي معها فصيلها
قالت طائفة منهم صاحب جامع الأصول : استعار ذلك للنساء أي معهم النساء وأطفالهم ولا حاجة إلى ذلك بل اللفظ على حقيقته أي قد خرجوا إليك بدوابهم

(1/91)

ومراكبهم حتى أخرجوا معهم النوق التي معها أولادها فأمر سبحانه بالاستعاذة به من الشيطان عند قراءة القرآن وفي ذلك وجوه :
منها : أن القرآن شفاء لما في الصدور يذهب لما يلقيه الشيطان فيها من الوساوس والشهوات والإرادات الفاسدة فهو دواء لما أمره فيها الشيطان فأمر أن يطرد مادة الداء ويخلى منه القلب ليصادف الدواء محلا خاليا فيتمكن منه ويؤثر فيه كما قيل :
أتاني هواها قبل أن أعرف الهوى ... فصادف قلبا خاليا فتمكنا فيجيء هذا الدواء الشافي إلى القلب قد خلا من مزاحم ومضاد له فينجع فيه
ومنها : أن القرآن مادة الهدى والعلم والخير في القلب كما أن الماء مادة النبات والشيطان نار يحرق النبات أولا فأولا فكلما أحس بنبات الخير من القلب سعى في إفساده وإحراقه فأمر أن يستعيذ بالله عز و جل منه لئلا يفسد عليه ما يحصل له بالقرآن
والفرق بين هذا الوجه والوجه الذي قبله أن الاستعاذة في الوجه الأول لأجل حصول فائدة القرآن وفي الوجه الثاني لأجل بقائها وحفظها وثباتها
وكأن من قال : إن الاستعاذة بعد القراءة لاحظ هذا المعنى وهو لعمر الله ملحظ جيد إلا أن السنة وآثار الصحابة إنما جاءت بالاستعاذة قبل الشروع في القراءة وهو قول جمهور الأمة من السلف والخلف وهو محصل للأمرين
ومنها : أن الملائكة تدنو من قارىء القرآن وتستمع لقراءته كما في حديث أسيد بن حضير لما كان يقرأ ورأى مثل الظلة فيها مثل المصابيح فقال عليه الصلاة و السلام : تلك الملائكة والشيطان ضد الملك وعدوه فأمر القارىء أن يطلب من الله تعالى مباعدة عدوه عنه حتى يحضره خاص ملائكته فهذه منزلة لا يجتمع فيها الملائكة والشياطين

(1/92)

ومنها : أن الشيطان يجلب على القارىء بخيله ورجله حتى يشغله عن المقصود بالقرآن وهو تدبره وتفهمه ومعرفة ما أراد به المتكلم به سبحانه فيحرص بجهده على أن يحول بين قلبه وبين مقصود القرآن فلا يكمل انتفاع القارىء به فأمر عند الشروع أن يستعيذ بالله عز و جل منه
ومنها : أن القارىء يناجي الله تعالى بكلامه والله تعالى أشد أذنا للقارىء الحسن الصوت بالقرآن من صاحب القينة إلى قينته والشيطان إنما قراءته الشعر والغناء فأمر القارىء أن يطرده بالاستعاذة عند مناجأة الله تعالى واستماع الرب قراءته
ومنها : أن الله سبحانه أخبر أنه ما أرسل من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته والسلف كلهم على أن المعنى : إذا تلا ألقى الشيطان في تلاوته قال الشاعر في عثمان :
تمنى كتاب الله أول ليله ... وآخره لاقى حمام المقادر فإذا كان هذا فعله مع الرسل عليهم السلام فكيف بغيرهم ولهذا يغلط القارىء تارة ويخلط عليه القراءة ويشوشها عليه فيخبط عليه لسانه أو يشوش عليه ذهنه وقلبه فإذا حضر عند القراءة لم يعدم منه القارىء هذا أو هذا وربما جمعهما له فكان من أهم الأمور : الاستعاذة بالله تعالى منه
ومنها : أن الشيطان أحرص ما يكون على الإنسان عندما يهم بالخير أو يدخل فيه فهو يشتد عليه حينئذ ليقطعه عنه وفي الصحيح عن النبي Aإن شيطانا تفلت على البارحة فأراد أن يقطع على صلاتي الحديث وكلما كان الفعل أنفع للعبد وأحب إلى الله تعالى كان اعتراض الشيطان له أكثر وفي مسند الإمام أحمد من حديث سبرة بن أبي الفاكه أنه سمع Aيقول : إن الشيطان قعد لابن آدم بأطرافه فقعد له بطريق الإسلام فقال : أتسلم وتذر دينك ودين آبائك وآباء آبائك فعصاه

(1/93)

فأسلم ثم قعد له بطريق الهجرة فقال : أتهاجر وتذر أرضك وسماءك وإنما مثل المهاجر كالفرس في الطول فعصاه وهاجر ثم قعد له بطريق الجهاد وهو جهاد النفس والمال فقال : تقاتل فتقتل فتنكح المرأة ويقسم المال قال : فعصاه فجاهد
فالشيطان بالرصيد للإنسان على طريق كل خير
وقال منصور عن مجاهد رحمه الله : ما من رفقة تخرج إلى مكة إلا جهز معهم إبليس مثل عدتهم رواه ابن أبي حاتم في تفسيره فهو بالرصد ولا سيما عند قراءة القرآن فأمر سبحانه العبد أن يحارب عدوه الذي يقطع عليه الطريق ويستعيذ بالله تعالى منه أولا ثم يأخذ في السير كما أن المسافر إذا عرض له قاطع طريق اشتغل بدفعه ثم اندفع في سيره
ومنها : أن الاستعاذة قبل القراءة عنوان وإعلام بأن المأتى به بعدها القرآن ولهذا لم تشرع الاستعاذة بين يدي كلام غيره بل الاستعاذة مقدمة وتنبيه للسامع أن الذي يأتي بعدها هو التلاوة فإذا سمع السامع الاستعاذة استعد لاستماع كلام الله تعالى ثم شرع ذلك للقارىء وإن كان وحده لما ذكرنا من الحكم وغيرها
فهذه بعض فوائد الاستعاذة
وقد قال أحمد في رواية حنبل : لا يقرأ في صلاة ولا غير صلاة إلا استعاذ لقوله عز و جل : فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم [ النحل : 98 ]
وقال في رواية ابن مشيش : كلما قرأ يستعيذ وقال عبدالله بن أحمد : سمعت أبي إذا قرأ استعاذ يقول : أعوذ بالله من الشيطان الرجيم إن الله هو السميع العليم
وفي المسند والترمذي من حديث أبي سعيد الخدري قال : كان النبي Aإذا قام إلى الصلاة استفتح ثم يقول : أعوذ بالله السميع العليم من الشيطان الرجيم : من همزه ونفخه ونفثه

(1/94)

وقال ابن المنذر : جاء عن النبي Aأنه كان يقول قبل القراءة : أعوذ بالله من الشيطان الرجيم واختار الشافعي وأبو حنيفة والقاضي في الجامع أنه كان يقول : أعوذ بالله من الشيطان الرجيم وهو رواية عن أحمد لظاهر الآية وحديث ابن المنذر
وعن أحمد من رواية عبدالله : أعوذ بالله السميع العليم من الشيطان الرجيم لحديث أبي سعيد وهو مذهب الحسن وابن سيرين ويدل عليه ما رواه أبو داود في قصة الإفك : أن النبي Aجلس وكشف عن وجهه وقال : أعوذ بالله السميع العليم من الشيطان الرجيم
وعن أحمد رواية أخرى أنه يقول : أعوذ بالله من الشيطان الرجيم إن الله هو السميع العليم وبه قال سفيان الثوري ومسلم بن يسار واختاره القاضي في المجرد وابن عقيل لأن قوله : فاستعذ بالله من الشيطان الرجيم [ النحل : 98 ] ظاهره أنه يستعيذ بقوله : أعوذ بالله من الشيطان الرجيم وقوله في الآية الأخرى : فاستعذ بالله إنه هو السميع العليم [ فصلت : 36 ] يقتضي أن يلحق بالاستعاذة وصفه بأنه هو السميع العليم في جملة مستقلة بنفسها مؤكذة بحرف إن لأنه سبحانه هكذا ذكر
وقال إسحاق : الذي أختاره ما ذكر عن النبي A اللهم إني أعوذ بك من الشيطان الرجيم من همزه ونفخه ونفثه
وقد جاء في الحديث تفسير ذلك قال : وهمزه المؤتة ونفخه : الكبر ونفثه : الشعر
وقال تعالى : وقل رب أعوذ بك من همزات الشياطين وأعوذ بك رب أن يحضرون [ المؤمنون : 97 ] والهمزات : جمع همزة كتمرات وتمرة وأصل الهمز الدفع قال أبو عبيد عن الكسائي : همزته ولمزته ولهزته ونهزته إذا دفعته والتحقيق : أنه دفع بنخز وغمز يشبه الطعن فهو دفع خاص فهمزات الشياطين : دفعهم الوساوس والإغواء إلى القلب قال ابن عباس والحسن : همزات الشياطين : نزغاتهم ووساوسهم وفسرت همزاتهم بنفخهم ونفثهم وهذا قول مجاهد وفسرت بخنقهم وهو الموتة التي تشبه الجنون
وظاهر الحديث أن الهمز نوع غير النفخ والنفث وقد يقال وهو الأظهر إن همزات الشياطين إذا أفردت دخل فيها جميع إصاباتهم لابن آدم وإذا قرنت بالنفخ والنفث كانت نوعا خاصا كنظائر ذلك

(1/95)

ثم قال : وأعوذ بك رب أن يحضرون [ المؤمنون : 98 ] قال ابن زيد : في أموري وقال الكلبي : عند تلاوة القرآن وقال عكرمة : عند النزع والسياق فأمره أن يستعيذ من نوعي شر إصابتهم بالهمز وقربهم ودنوهم منه
فتضمنت الاستعاذة أن لا يمسوه ولا يقربوه وذكر ذلك سبحانه عقيب قوله : ادفع بالتي هى أحسن السيئة نحن أعلم بما يصفون [ المؤمنون : 96 ] فأمره أن يحترز من شر شياطين الإنس بدفع إساءتهم إليه بالتي هي أحسن وأن يدفع شر شياطين الجن بالاستعاذة منهم
ونظير هذا قوله في سورة الأعراف : خذ العفو وأمر بالعرف وأعرض عن الجاهلين [ الأعراف : 199 ] فأمره بدفع شر الجاهلين بالإعراض عنهم ثم أمره بدفع شر الشيطان بالاستعاذة منه فقال وإما ينزغنك من الشيطان نزع فاستعذ بالله إنه سميع عليم [ الأعراف : 200 ] ونظير ذلك قوله في سورة فصلت : ولا تستوى الحسنة ولا السيئة ادفع بالتي هى أحسن فإذا الذي بينك وبينه عداوة كأنه ولى حميم [ فصلت : 34 ]
فهذا لدفع شر شياطين الإنس ثم قال : وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم [ فصلت : 36 ] فأكد بإن وبضمير الفصل وأتى باللام في : السميع العليم وقال في الأعراف : إنه سميع عليم وسر ذلك والله أعلم أنه حيث اقتصر على مجرد الإسم ولم يؤكده أريد إثبات مجرد الوصف الكافى في الاستعاذة والإخبار بأنه سبحانه يسمع ويعلم فيسمع استعاذتك فيجيبك ويعلم ما تستعيذ منه فيدفعه عنك فالسمع لكلام المستعيذ والعلم بالفعل المستعاذ منه وبذلك يحصل مقصود الاستعاذة وهذا المعنى شامل للموضعين وامتاز المذكور في سورة فصلت بمزيد التأكيد والتعريف والتخصيص لأن سياق ذلك بعد إنكاره سبحانه على الذين شكوا في سمعه لقولهم وعلمه بهم كما جاء في الصحيحين من حديث ابن مسعود قال : اجتمع عند البيت ثلاثة نفر قرشيان وثقفي أو ثقفيان وقرشي كثير شحم بطونهم قليل فقه قلوبهم فقالوا : أترون الله يسمع ما نقول فقال أحدهم : يسمع إن جهرنا ولا يسمع إن أخفينا فقال الآخر : إن سمع بعضه سمع كله فأنزل الله عز و جل : وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون وذلكم ظنكم الذي ظننتم بربكم أرداكم فأصبحتم

(1/96)

من الخاسرين [ فصلت : 22 ] فجاء التوكيد في قوله : إنه هو السميع العليم في سياق هذا الإنكار : أي هو وحده الذي له كمال قوة السمع وإحاطة العلم لا كما يظن به أعداؤه الجاهلون : أنه لا يسمع إن أخفوا وأنه لا يعلم كثيرا مما يعملون وحسن ذلك أيضا : أن المأمور به في سورة فصلت دفع إساءتهم إليه بإحسانه إليهم وذلك أشق على النفوس من مجرد الإعراض عنهم ولهذا عقبة بقوله وما يلقاها إلا ذو حظ عظيم [ فصلت : 35 ] فحسن التأكيد لحاجة المستعيذ
وأيضا فإن السياق ههنا لإثبات صفات كماله وأدلة ثبوتها وآيات ربوبيته وشواهد توحيده ولهذا عقب ذلك بقوله ومن آياته الليل والنهار [ فصلت : 37 ] وبقوله : ومن آياته أنك ترى الأرض خاشعة [ فصلت : 39 ] فأتى بأداة التعريف الدالة على أن من أسمائه السميع العليم كما جاءت الأسماء الحسنى كلها معرفة والذي في الأعراف في سياق وعيد المشركين وإخوانهم من الشياطين ووعد المستعيذ بأن له ربا يسمع ويعلم وآلهة المشركين التي عبدوها من دونه ليس لهم أعين يبصرون بها ولا آذان يسمعون بها فإنه سميع عليم وآلهتهم لا تسمع ولا تبصر ولا تعلم فكيف تسوونها به في العبادة فعلمت أنه لا يليق بهذا السياق غير التنكير كما لا يليق بذلك غير التعريف والله أعلم بأسرار كلامه ولما كان المستعاذ منه في سورة حم المؤمن هو شر مجادلة الكفار في آياته وما ترتب عليها من أفعالهم المرئية بالبصر قال : إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كبر ما هم ببالغيه فاستعذ بالله إنه هو السميع البصير [ غافر : 56 ] فإنه لما كان المستعاذ منه كلامه وأفعالهم المشاهدة عيانا قال : إنه هو السميع البصير وهناك المستعاذ منه غير مشاهد لنا فإنه يرانا هو وقبيله من حيث لا نراه بل هو معلوم بالإيمان وإخبار الله ورسوله

(1/97)

فصل فالقرآن أرشد إلى دفع هذين العدوين بأسهل الطرق بالاستعاذة
والإعراض عن الجاهلين ودفع ودفع إساءتهم بالإحسان وأخبر عن عظم حظ من لقاه ذلك فإنه ينال بذلك كف شر عدوه وانقلابه صديقا ومحبة الناس له وثناءهم عليه وقهر هواه وسلامة قلبه من الغلوالحقد وطمأنينة الناس حتى عدوه إليه هذا غير ما يناله من كرامة الله وحسن ثوابه ورضاه عنه وهذا غاية الحظ عاجلا وآجلا ولما كان ذلك لا ينال إلا بالصبر قال : وما يلقاها إلا الذين صبروا فإن النزق الطائش لا يصبر على المقابلة
ولما كان الغضب مركب الشيطان فتتعاون النفس الغضبية والشيطان على النفس المطمئنة التي تأمر بدفع الإساءة بالإحسان أمر أن يعاونها بالاستعاذة منه فتمد الاستعاذة النفس المطمئنة فتقوى على مقاومة جيش النفس الغضبية ويأتي مدد الصبر الذي يكون النصر معه وجاء مدد الإيمان والتوكل فأبطل سلطان الشيطان ف إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون [ ]
قال مجاهد وعكرمة والمفسرون : ليس له حجة
والصواب : أن يقال : ليس له طريق يتسلط به عليهم : لا من جهة الحجة ولا من جهة القدرة والقدرة داخلة في مسمى السلطان وإنما سميت الحجة سلطانا لأن صاحبها يتسلط بها تسلط صاحب القدرة بيده وقد أخبر سبحانه أنه لا سلطان لعدوه على عباده المخلصين المتوكلين فقال في سورة الحجر : قال رب بما أغويتني لأزينن لهم في الأرض ولأغوينهم أجمعين إلا عبادك منهم المخلصين قال هذا صراط علي مستقيم إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين [ الحجر : 39 ]
وقال في سورة النحل : إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون إنما سلطانه على الذين يتولونه والذين هم به مشركون [ النحل : 99 ] فتضمن ذلك أمرين : أحدهما نفي سلطانه وإبطاله على أهل التوحيد والإخلاص والثاني إثبات سلطانه على أهل الشرك وعلى من تولاه

(1/98)

ولما علم عدو الله أن الله تعالى لا يسلطه على أهل التوحيد والإخلاص قال : فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين [ ص : 83 ]
فعلم عدو الله أن من اعتصم بالله عز و جل وأخلص له وتوكل عليه لا يقدر على إغوائه وإضلاله وإنما يكون له السلطان على من تولاه وأشرك مع الله فهؤلاء رعيته فهو وليهم وسلطانهم ومتبوعهم
فإن قيل : فقد أثبت له السلطان على أوليائه في هذا الموضع فكيف ينفيه في قوله : ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين وما كان له عليهم من سلطان إلا لنعلم من يؤمن بالآخرة ممن هو منها في شك [ سبأ : 20 ]
قيل : إن كان الضمير في قوله : وما كان له عليهم من سلطان [ ] عائدا على المؤمنين فالسؤال ساقط ويكون الاستثناء منقطعا : أي لكن امتحناهم بإبليس لنعلم من يؤمن بالآخرة ممن هو منها في شك وإن كان عائدا على ما عاد عليه في قوله : ولقد صدق عليهم إبليس ظنه فاتبعوه [ سبأ : 20 ] وهو الظاهر ليصح الاستثناء المنقطع بوقوعه بعد النفي ويكون المعنى : وما سلطناه عليهم إلا لنعلم من يؤمن بالآخرة
قال ابن قتيبة : إن إبليس لما سأل الله تعالى النظرة فأنظره قال : لأغوينهم ولأضلنهم ولآمرنهم بكذا ولأتخذن من عبادك نصيبا مفروضا وليس هو في وقت هذه المقالة مستيقنا أن ما قدره فيه يتم وإنما قال ظانا فلما اتبعوه وأطاعوه صدق عليهم ما ظنه فيهم فقال تعالى : وما كان تسليطنا إياه إلا لنعلم المؤمنين من الشاكين يعني نعلمهم موجودين ظاهرين فيحق القول ويقع الجزاء
وعلى هذا فيكون السلطان ههنا على من لم يؤمن بالآخرة وشك فيها وهم الذين تولوه وأشركوا به فيكون السلطان ثابتا لا منفيا فتتفق هذه الآية مع سائر الآيات
فإن قيل : فما تصنع بالتي في سورة إبراهيم حيث يقول لأهل النار :

(1/99)

وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي [ ابراهيم : 22 ] وهذا وإن كان قوله فالله سبحانه أخبر به عنه مقررا له لا منكرا فدل على أنه كذلك
قيل : هذا سؤال جيد وجوابه : أن السلطان المنفي في هذا الموضع : هو الحجة والبرهان أي ما كان لي عليكم من حجة وبرهان أحتج به عليكم كما قال ابن عباس : ما كان لي من حجة أحتج بها عليكم أي : ما أظهرت لكم حجة إلا أن دعوتكم فاستجبتم لي وصدقتم مقالتي واتبعتموني بلا برهان ولا حجة وأما السلطان الذي أثبته في قوله : إنما سلطانه على الذين يتولونه [ النحل : 100 ] فهو تسلطه عليهم بالإغواء والإضلال وتمكنه منهم بحيث يؤزهم إلى الكفر والشرك ويزعجهم إليه ولا يدعهم يتركونه كما قال تعالى : ألم تر أنا أرسلنا الشياطين على الكافرين تؤزهم أزا [ ] قال ابن عباس : تغريهم إغراء وفي رواية تشليهم إشلاء وفي لفظ تحرضهم تحريضا وفي آخر تزعجهم إلى المعاصي إزعاجا وفي آخر توقدهم أي تحركهم كما يحرك الماء بالإيقاد تحته قال الأخفش : توهجهم
وحقيقة ذلك : أن الأز هو التحريك والتهييج ومنه يقال لغليان القدر : الأزيز لأن الماء يتحرك عند الغليان ومنه الحديث : لجوفه أزيز كأزيز المرجل من البكاء قال أبو عبيدة : الأزيز الالتهاب والحركة كالتهاب النار في الحطب يقال : از قدرك أي ألهب تحتها بالنار وأيزت القدر إذا اشتد غليانها فقد حصل للأز معنيان : أحدهما : التحريك والثاني : إلايقاد والإلهاب وهما متقاربان فإنه تحريك خاص بإزعاج وإلهاب
فهذا من السلطان الذي له على أوليائه وأهل الشرك ولكن ليس له على ذلك سلطان حجة وبرهان وإنما استجابوا له بمجرد دعوته إياهم لما وافقت أهواءهم وأغراضهم فهم الذين أعانوا على أنفسهم ومكنوا عدوهم من سلطانه عليهم بموافقته ومتابعته فلما أعطوا

(1/100)

بأيديهم واستأسروا له سلط عليهم عقوبة لهم وبهذا يظهر معنى قوله سبحانه : ولن يجعل الله للكافرين على المؤمنين سبيلا [ النساء : 141 ] فالآية على عمومها وظاهرها وإنما المؤمنون يصدر منهم من المعصية والمخالفة التي تضاد الإيمان ما يصير به للكافرين عليهم سبيل بحسب تلك المخالفة فهم الذين تسببوا إلى جعل السبيل عليهم كما تسببوا إليه يوم أحد بمعصية الرسول ومخالفته والله سبحانه لم يجعل للشيطان على العبد سلطانا حتى جعل له العبد سبيلا إليه بطاعته والشرك به فجعل الله حينئذ له عليه تسلطا وقهرا فمن وجد خيرا فليحمد الله تعالى ومن وجد غير ذلك فلا يلومن إلا نفسه
فالتوحيد والتوكل والإخلاص يمنع سلطانه والشرك وفروعه يوجب سلطانه والجميع بقضاء من أزمة الأمور بيده ومردها إليه وله الحجة البالغة فلو شاء لجعل الناس أمة واحدة ولكن أبت حكمته وحمده وملكه إلا ذلك : فلله الحمد رب السموات ورب الأرض رب العالمين وله الكبرياء في السموات والأرض وهو العزيز الحكيم [ السجانيه : 36 ]

(1/101)


الباب الثالث عشر: في مكايد الشيطان التي يكيد بها ابن آدم - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

الباب الثالث عشر في مكايد الشيطان التي يكيد بها ابن آدم قال الله
تعالى إخبارا عن عدوه إبليس لما سأله عن امتناعه عن السجود لآدم واحتجاجه بأنه خير منه وإخراجه من الجنة أنه سأله أن ينظره فأنظره ثم قال عدو الله : فبما أغويتني لأقعدن لهم صراطك المستقيم ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين [ الأعراف : 17 ]
قال جمهور المفسرين والنحاة : حذف على فانتصب الفعل والتقدير : لأقعدن لهم على صراطك والظاهر : أن الفعل مضمر فإن القاعد على الشيء ملازم له فكأنه قال : لألزمنه ولأرصدنه ولأعوجنه ونحو ذلك
قال ابن عباس : دينك الواضح وقال ابن مسعود : هو كتاب الله وقال جابر : هو الإسلام وقال مجاهد : هو الحق
والجميع عبارات عن معنى واحد وهو الطريق الموصل إلى الله تعالى وقد تقدم حديث سبرة بن الفاكه : إن الشيطان قعد لابن آدم بأطرقه كلها الحديث فما من طريق خير إلا والشيطان قاعد عليه يقطعه على السالك
وقوله : ثم لآتينهم من بين أيديهم [ الأعراف : 17 ] قال ابن عباس في رواية عطية عنه : من قبل الدنيا وفي رواية علي عنه أشككهم في آخرتهم
وكذلك قال الحسن : من قبل الآخرة تكذيبا بالبعث والجنة والنار
وقال مجاهد : من بين أيديهم : من حيث يبصرون

(1/102)

ومن خلفهم قال ابن عباس أرغبهم في دنياهم وقال الحسن : من قبل دنياهم أزينها لهم وأشهيها لهم
وعن ابن عباس رواية أخرى : من قبل الآخرة
وقال أبو صالح أشككهم في الآخرة وأباعدها عليهم وقال مجاهد أيضا : من حيث لا يبصرون
وعن أيمانهم قال ابن عباس : أشبه عليهم أمر دينهم وقال أبو صالح الحق أشككهم فيه وعن ابن عباس أيضا : من قبل حسناتهم
قال الحسن من قبل الحسنات أثبطهم عنها
وقال أبو صالح أيضا : من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم : أنفقه عليهم وأرغبهم فيه
وقال الحسن : وعن شمائلهم السيئات يأمرهم بها ويحثهم عليها ويزينها في أعينهم
وصح عن ابن عباس رضي الله عنه أنه قال : ولم يقل من فوقهم لأنه علم أن الله من فوقهم قال الشعبي : فالله عز و جل أنزل الرحمة عليهم من فوقهم
وقال قتادة : أتاك الشيطان يا ابن آدم من كل وجه غير أنه لم يأتك من فوقك لم يستطع أن يحول بينك وبين رحمة الله
قال الواحدي : وقول من قال : الأيمان كناية عن الحسنات والشمائل كناية عن السيئات حسن لأن العرب تقول : اجعلني في يمينك ولا تجعلني في شمالك تريد : اجعلني من المقدمين عندك ولا تجعلني من المؤخرين وأنشد لابن الدمينة :
ألبنى أفي يمني يديك جعلتني ... فأفرح أم صيرتني في شمالك
وروى أبو عبيد عن الأصمعي : هو عندنا باليمين : أي بمنزلة حسنة وبضد ذلك : هو عندنا بالشمال وأنشد :
رأيت بني العلات لما تظافروا ... يحوزون سهمي بينهم في الشمائل

(1/103)

أي ينزلوني بالمنزلة السيئة
وحكى الأزهري عن بعضهم في هذه الآية لأغوينهم حتى يكذبوا بما تقدم من أمور الأمم السالفة ومن خلفهم بأمر البعث وعن أيمانهم وعن شمائلهم : أي لأضلنهم فيما يعملون لأن الكسب يقال فيه : ذلك بما كسبت يداك وإن كانت اليدان لم تجنيا شيئا لأنهما الأصل في التصرف فجعلتا مثلا لجميع ما يعمل بغيرهما
وقال آخرون منهم أبو إسحاق والزمخشري واللفظ لأبي إسحاق ذكر هذه الوجوه للمبالغة في التوكيد أي : لآتينهم من جميع الجهات والحقيقة والله أعلم أتصرف لهم في الإضلال من جميع جهاتهم
وقال الزمخشري : ثم لآتينهم من الجهات الأربع التي يأتي منها العدو في الغالب وهذا مثل لوسوسته إليهم وتسويله ما أمكنه وقدر عليه كقوله : واستفزز من استطعت منهم بسوطك وأجلب عليهم بخيلك ورجلك [ الاسراء : 64 ]
وهذا يوافق ما حكيناه عن قتادة : أتاك من كل وجه غير أنه لم يأتك من فوقك وهذا القول أعم فائدة ولا يناقض ما قال السلف فإن ذلك على جهة التمثيل لا التعيين
قال شقيق : ما من صباح إلا قعد لي الشيطان على أربعة مراصد : من بين يدي ومن خلفي وعن يميني وعن شمالي فيقول : لا تخف فإن الله غفور رحيم فأقرأ وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى [ طه : 82 ] وأما من خلفي فيخوفني الضيعة على من أخلفه فاقرأ : وما من دابة في الأرض إلا على الله رزقها [ هود : 6 ] ومن قبل يميني يأتيني من قبل النساء فاقرأ : والعاقبة للمتقين [ الأعراف : 128 ] ومن قبل شمالي فيأتيني من قبل الشهوات فاقرأ : وحيل بينهم وبين ما يشتهون [ سبأ : 24 ]
قلت : السبل التي يسلكها الإنسان أربعة لا غير فإنه تارة يأخذ على جهة يمينه وتارة على شماله وتارة أمامه وتارة يرجع خلفه فأي سبيل سلكلها من هذه وجد الشيطان عليها رصدا له فإن سلكها في طاعة وجده عليها يثبعطه عنها ويقطعه أو يعوقه ويبطئه وإن سلكها لمعصية وجده عليها حاملا له وخادما ومعينا وممنيا ولو اتفق له الهبوط إلى أسفل لأتاه من هناك

(1/104)

ومما يشهد لصحة أقوال السلف قوله تعالى : وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم [ فصلت : 25 ]
قال الكلبي : ألزمناهم قرناء من الشياطين وقال مقاتل هيأنا لهم قرناء من الشياطين
وقال ابن عباس : ما بين أيديهم من أمر الدنيا وما خلفهم من أمر الآخرة
والمعنى زينوا لهم الدنيا حتى آثروها ودعوهم إلى التكذيب بالآخرة والإعراض عنها
وقال الكلبي : زينوا لهم ما بين أيديهم من أمر الآخرة : أنه لا جنة ولا نار ولا بعث وما خلفهم من أمر الدنيا : ما هم عليه من الضلالة وهذا اختيار الفراء
وقال ابن زيد : زينوا لهم ما مضى من خبث أعمالهم وما يستقبلون منها والمعنى على هذا زينوا لهم ما عملوه فلم يتوبوا منه وما يعزمون عليه فلا ينوون تركه
فنقول عدو الله تعالى : ثم لآتينهم من بين أيديهم ومن خلفهم [ الأعراف : 17 ] يتناول الدنيا والآخرة وقوله : وعن أيمانهم وعن شمائلهم [ الأعراف : 17 ] فإن ملك الحسنات عن اليمين يستحث صاحبه على فعل الخير فيأتيه الشيطان من هذه الجهة يثبطه عنه وإن ملك الشيئات عن الشمال ينهاه عنها فيأتيه الشيطان من تلك الجهة يحرضه عليها وهذا يفصل ما أجمله في قوله : فبعزتك لأغوينهم أجمعين [ ص : 82 ] وقال تعالى : إن يدعون من دونه إلا إناثا وإن يدعون إلا شيطانا مريدا لعنه الله وقال لأنخذن من عبادك نصيبا مفروضا ولأضلنهم ولأمنينهم ولآمرنهم فليبتكن آذان الأنعام ولآمرنهم فليغيرن خلق الله ومن يتخذ الشيطان وليا من دون الله فقد خسر خسرانا مبينا يعدهم ويمنعيهم وما يعدهم الشيطان إلا غرورا [ النساء : 118 ] قال الضحاك : مفروضا أي معلوما وقال الزجاج : أي نصيبا افترضته على نفسي قال الفراء : يعني ما جعل له عليه السبيل من الناس فهو كالمفروض قلت : حقيقة الفرض هو التقدير والمعنى : أن من اتبع الشيطان وأطاعه فهو من نصيبه المفروض وحظعه المقسوم فكل من أطاع عدو الله فهو من مفروضه فالناس قسمان : نصيب الشيطان ومفروضه وأولياء الله وحزبه وخاصته
وقوله : ولأضلنهم يعني عن الحق ولأمنينهم قال ابن عباس : يريد تعويق التوبة وتأخيرها

(1/105)

وقال الكلبي : أمنيهم أنه لا جنة ولا نار ولا بعث
وقال الزجاج : أجمع لهم مع الإضلال أن أوهمهم أنهم ينالون مع ذلك حظهم من الآخرة
وقيل : لأمنينهم ركوب الأهواء الداعية إلى العصيان والبدع
قيل : أمنيهم طول البقاء في نعيم الدنيا فأطيل لهم الأمل ليؤثروها على الآخرة
وقوله : ولآمرنهم فليبتكن آذان الأنعام البتك القطع وهو في هذا الموضع : قطع آذان البحيرة عن جميع المفسرين ومن ههنا كره جمهور أهل العلم تثقيب أذني الطفل للحلق ورخص بعضهم في ذلك للأنثى دون الذكر لحاجتها إلى الحلية واحتجوا بحديث أمع زرع وفيه أناس من حلي أذنى وقال النبي A كنت لك كأبي زرع لأمع زرع ونص أحمد رحمه الله على جواز ذلك في حق البنت وكراهته في حق الصبي
وقوله : ولآمرنهم فليغيرن خلق الله قال ابن عباس : يريد دين الله وهو قول إبراهيم ومجاهد والحسن والضحاك وقتاة والسدى وسعيد بن المسيب وسعيد بن جبير ومعنى ذلك : هو أن الله تعالى فطر عباده على الفطرة المستقيمة وهي ملة الإسلام كما قال تعالى : فأقم وجهك للدعين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ولكن أكثر الناس لا يعلمون منيبين إليه واتقوه [ الروم : 30 ] ولهذا قال A ما من مولود إلا يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه كما تنتج البهيمة بهيمة جمعاء فهل تحسون فيها من جدعاء حتى تكونوا أنتم تجدعونها ثم قرأ أبو هريرة فطرة الله التي فطر الناس عليها الآية [ الروم : 30 ] متفق عليه

(1/106)

فجمع عليه الصلاة و السلام بين الأمرين : تغيير الفطرة بالتهويد والتنصير وتغيير الخلقة بالجدع وهما الأمران اللذان أخبر إبليس أنه لابد أن يغيرهما فغير فطرة الله بالكفر وهو تغيير الخلقة التي خلقوا عليها وغير الصورة بالجدع والبتك فغير الفطرة إلى الشرك والخلقة إلى البتك والقطع فهذا تغيير خلقة الروح وهذا تغيير خلقة الصورة
ثم قال : يعدهم ويمنيعهم فوعده : ما يصل إلى قلب الإنسان نحو : سيطول عمرك وتنال من الدنيا لذتك وستعلو على أقرانك وتظفر بأعدائك والدنيا دول ستكون لك كما كانت لغيرك ويطول أمله ويعده بالحسنى على شركه ومعاصيه ويمنيه الأماني الكاذبة على اختلاف وجوهها والفرق بين وعده وتمنيته أنه يعد الباطل ويمنى المحال والنفس المهينة التي لا قدر لها تغتذي بوعده وتمنيته كما قال القائل :
منى إن تكن حقا تكن أحسن المنى ... وإلا فقد عشنا بها زمنا رغدا
فالنفس المبطلة الخسيسة تلتذ بالأماني الباطلة والوعود الكاذبة وتفرح بها كما يفرح بها النساء والصبيان ويتحركون لها فالأقوال الباطلة مصدرها وعد الشيطان وتمنيته فإن الشيطان يمنى أصحابها الظفر بالحق وإدراكه ويعدهم الوصول إليه من غير طريقه فكل مبطل فله نصيب من قوله : يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا
ومن ذلك قوله تعالى : الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا [ البقره : 268 ] قيل : يعدكم الفقر يخوفكم به يقول : إن أنفقتم أموالكم افتقرتم ويأمركم بالفحشاء قالوا : هي البخل في هذا الموضع خاصة ويذكر عن مقاتل والكلبي : كل فحشاء في القرآن فهي الزنا إلا في هذا الموضع فإنها البخل
والصواب : أن الفحشاء على بابها وهي كل فاحشة فهي صفة لموصوف محذوف فحذف موصوفها إرادة للعموم : أي بالفعلة الفحشاء والخلة الفحشاء ومن جملتها البخل فذكر سبحانه وعد الشيطان وأمره : يأمرهم بالشر ويخوفهم من فعل الخير وهذان الأمران هما جماع ما يطلبه الشيطان من الإنسان فإنه إذا خوفه من فعل الخير تركه وإذا أمره بالفحشاء وزينها له ارتكبها وسمى سبحانه تخويفه وعد الانتظار الذي خوفه إياه كما ينتظر الموعود ما وعد به ثم ذكر سبحانه وعده على طاعته وامتثال أوامره واجتناب نواهيه وهي المغفرة

(1/107)

والفضل فالمغفرة : وقاية الشر والفضل : إعطاء الخير وفي الحديث المشهور : إن للملك بقلب ابن آدم لمة وللشيطان لمة فلمة الملك : إيعاد بالخير وتصديق بالوعد ولمة الشيطان : إيعاد بالشر وتكذيب بالوعد ثم قرأ : الشيطان يعدكم الفقر ويأمركم بالفحشاء الآية [ البقره : 268 ] فالملك والشيطان يتعاقبان على القلب تعاقب الليل والنهار فمن الناس من يكون ليله أطول من نهاره وآخر بضده ومنهم من يكون زمنه نهارا كله وآخر بضده نستعيذ بالله تعالى من شر الشيطان
فصل ومن كيده للإنسان : أنه يورده الموارد التي يخيل إليه أن فيها
منفعته ثم يصدره المصادر التي فيها عطبه ويتخلى عنه ويسلمه ويقف يشمت به ويضحك منه فيأمره بالسرقة والزنا والقتل ويدل عليه ويفضحه قال تعالى : وإذ زين لهم الشيطان أعمالهم وقال لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني بريء منكم إني أرى مالا ترون إني أخاف الله والله شديد العقاب [ الأنفال : 48 ] فإنه تراءى للمشركين عند خروجهم إلى بدر في صورة سراقة بن مالك وقال : أنا جار لكم من بني كنانة أن يقصدوا أهلكم وذراريكم بسوء فلما رأى عدو الله جنود الله تعالى من الملائكة نزلت لنصر رسوله فر عنهم وأسلمهم كما قال حسان :

(1/108)

دلاهم بغرور ثم أسلمهم ... إن الخبيث لمن والاه غرار
وكذلك فعل بالراهب الذي قتل المرأة وولدها أمره بالزنا ثم بقتلها ثم دل أهلها عليه وكشف أمره لهم ثم أمره بالسجود له فلما فعل فر عنه وتركه وفيه أنزل الله سبحانه : كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين [ الحشر : 16 ] وهذا السياق لا يختص بالذي ذكرت عنه هذه القصة بل هو عام في كل من أطاع الشيطان في أمره له بالكفر لينصره ويقضي حاجته فإنه يتبرأ منه ويسلمه كما يتبرأ من أوليائه جملة في النار ويقول لهم : إني كفرت بما أشركتمون من قبل [ ] فأوردهم شر الموارد وتبرأ منهم كل البراءة
وتكلم الناس في قول عدو الله إني أخاف الله فقال قتادة وابن إسحق : صدق عدو الله في قوله إني أرى ما لا ترون وكذب في قوله إني أخاف الله والله ما به مخافة الله ولكن علم أنه لا قوة له ولا منعة فأوردهم وأسلمهم وكذلك عادة عدوالله بمن أطاعه وقالت طائفة : إنما خاف بطش الله تعالى به في الدنيا كما يخاف الكافر والفاجر أن يقتل أو يؤخذ بجرمه لا أنه خاف عقابه في الآخرة وهذا أصح وهذا الخوف لا يستلزم إيمانا ولا نجاة
قال الكلبي : خاف أن يأخذه جبريل فيعرضهم حاله فلا يطيعونه
وهذا فاسد فإنه إنما قال لهم ذلك بعد أن فر ونكص على عقبيه إلا أن يريد أنه إذا عرف المشركون أن الذي أجارهم وأوردهم إبليس لم يطيعوه فيما بعد ذلك وقد أبعد النجعة إن أراد ذلك وتكلف غير المراد
وقال عطاء : إني أخاف الله أن يهلكني فيمن يهلك وهذا خوف هلاك الدنيا فلا ينفعه

(1/109)

وقال الزجاج وابن الانباري : ظن أن الوقت الذي أنظر إليه قد حضر زاد ابن الانباري قال : أخاف أن يكون الوقت المعلوم الذي يزول معه إنظاري قد حضر فيقع بي العذاب فإنه لما عاين الملائكة خاف أن يكون وقت الانظار قد انقضى فقال ما قال إشفاقا على نفسه
فصل ومن كيد عدوع الله تعالى : أنه يخوف المؤمنين من جنده وأوليائه
فلا يجاهدونهم ولا يأمرونهم بالمعروف ولا ينهونهم عن المنكر وهذا من أعظم كيده بأهل الإيمان وقد أخبرنا الله تعالى سبحانه عنه بهذا قال : إنما ذلكم الشيطان يخوف أولياءه فلا تخافوفم وخافون إن كنتم مؤمنين [ آل عمران : 175 ]
المعنى عند جميع المفسرين : يخوفكم بأوليائه قال قتادة : يعظمهم في صدوركم ولهذا قال فلا تخافوهم وخافوني إن كنتم مؤمنين فكلما قوي إيمان العبد زال من قلبه خوف أولياء الشيطان وكلما ضعف إيمانه قوي خوفه منهم
ومن مكايده أنه يسحر العقل دائما حتى يكيده ولا يسلم من سحره إلا من شاء الله فيزين له الفعل الذي يضره حتى يخيل إليه أنه من أنفع الأشياء وينفر من الفعل الذي هو أنفع الأشياء له حتى يخيل له أنه يضره فلا إله إلا الله كم فتن بهذا السحر من إنسان وكم حال به بين القلب وبين الإسلام والإيمان والإحسان وكم جلا الباطل وأبرزه في صورة مستحسنة وشنع الحق وأخرجه في صورة مستهجنة وكم بهرج من الزيوف على الناقدين وكم روج من الزغل على العارفين فهو الذي سحر العقول حتى ألقى أربابها في الأهواء المختلفة والآراء المتشعبة وسلك بهم من سبل الضلال كل مسلك وألقاهم من المهالك في مهلك بعد مهلك وزين لهم عبادة الأصنام وقطيعة الأرحام ووأد البنات ونكاح الأمهات ووعدهم الفوز بالجنات مع الكفر والفسوق والعصيان وأبرز لهم الشرك في صورة التعظيم والكفر بصفات الرب تعالى وعلوه وتكلمه بكتبه في قالب التنزيه وترك الأمر بالمعروف والنهي عن المنكر في قالب التودد إلى الناس وحسن الخلق معهم والعمل بقوله : عليكم أنفسكم [ المائده : 105 ] والإعراض عما جاء به الرسول عليه الصلاة و السلام في قالب التقليد

(1/110)

والاكتفاء بقول من هو أعلم منهم والنفاق والإدهان في دين الله في قالب العقل المعيشي الذي يندرج به العبد بين الناس
فهو صاحب الأبوين حين أخرجهما من الجنة وصاحب قابيل حين قتل أخاه وصاحب قوم نوح حين أغرقوا وقوم عاد حين أهلكوا بالريح العقيم وصاحب قوم صالح حين أهلكوا بالصيحة وصاحب الأمة اللوطية حين خسف بهم وأتبعوا بالرجم بالحجارة وصاحب فرعون وقومه حين أخذوا الأخذة الرابية وصاحب عباد العجل حين جرى عليهم ما جرى وصاحب قريش حين دعوا يوم بدر وصاحب كل هالك ومفتون
فصل وأول كيده ومكره : أنه كاد الأبوين بالأيمان الكاذبة : أنه ناصح
لهما وأنه إنما يريد خلودهما في الجنة قال تعالى : فوسوس لهما الشيطان ليبدي لهما ما وورى عنهما من سوءاتهما وقال ما نها كما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين وقاسمهما إني لكما لمن الناصحين فدلاهما بغرور [ الأعراف : 20 ] فالوسوسة : حديث النفس والصوت الخفي وبه سمي صوت الحلي وسواسا ورجل موسوس بكسر الواو ولا يفتح فإنه لحن وإنما قيل له : موسوس لأن نفسه توسوس إليه قال تعالى : ونعلم ما توسوس به نفسه [ ق : 16 ]
وعلم عدو الله أنهما إذا أكلا من الشجرة بدت لهما عوراتهما فإنها معصية والمعصية تهتك ستر ما بين الله وبين العبد فلما عصيا انهتك ذلك الستر فبدت لهما سوآتهما فالمعصية تبدي السوأة الباطنة والظاهرة ولهذا رأى النبي Aفي رؤياه الزناة والزواني عراة بادية سوآتهم وهكذا إذا رؤي الرجل أو المرأة في منامه مكشوف السوأة فإنه يدل على فساد في دينه قال الشاعر :

(1/111)

إني كأني أرى من لا حياء له ... ولا أمانة وسط الناس عريانا فإن الله سبحانه أنزل لباسين : لباسا ظاهرا يواري العورة ويسترها ولباسا باطنا من التقوى يجمل العبد ويستره فإذا زال عنه هذا اللباس انكشفت عورته الباطنة كما تنكشف عورته الظاهرة بنزع ما يسترها
ثم قال مانها كما ربكما عن هذه الشجرة إلا أن تكونا ملكين أي : إلا كراهة أن تكونا ملكين وكراهة أن تخلدا في الجنة ومن ههنا دخل عليهما لما عرف أنهما يريدان الخلود فيها وهذا باب كيده الأعظم الذي يدخل منه على ابن آدم فإنه يجري منه مجرى الدم حتى يصادف نفسه ويخالطه ويسألها عما تحبه وتؤثره فإذا عرفه استعان بها على العبد ودخل عليه من هذا الباب وكذلك علم إخوانه وأولياءه من الإنس إذا أرادوا أغراضهم الفاسدة من بعضهم بعضا أن يدخلوا عليهم من الباب الذي يحبونه ويهوونه فإنه باب لا يخذل عن حاجته من دخل منه ومن رام الدخول من غيره فالباب عليه مسدود وهو عن طريق مقصده مصدود
فشام عدو الله الأبوين فأحس منهما إيناسا وركونا إلى الخلد في تلك الدار في النعيم المقيم فعلم أنه لا يدخل عليهما من غير هذا الباب فقاسمهما بالله إنه لهما لمن الناصحين وقال : مانها كما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين
وكان عبدالله بن عباس يقرؤها ملكين بكسر اللام ويقول لم يطمعا أن يكونا من الملائكة ولكن استشرفا أن يكونا ملكين فأتاهما من جهة الملك ويدل على هذه القراءة قوله في الآية الأخرى : قال يا آدم هل أدلك على شجرة الخلد وملك لا يبلى [ طه : 130 ]
وأما على القراءة المشهورة فيقال : كيف أطمع عدو الله آدم عليه السلام أن يكون بأكله من الشجرة من الملائكة وهو يرى الملائكة لا تأكل ولا تشرب وكان آدم عليه السلام أعلم بالله وبنفسه وبالملائكة من أن يطمع أن يكون منهم بأكله ولا سيما مما نهاه الله عز و جل عنه
فالجواب : أن آدم وحواء عليهما السلام لم يطمعا في ذلك أصلا وإنما كذبهما عدو الله وغرهما بأن سمى تلك الشجرة شجرة الخلد فهذا أول المكر والكيد ومنه ورث أتباعه تسمية الأمور المحرمة بالأسماء التي تحب النفوس مسمياتها فسموا الخمر : أم الأفراح

(1/112)

وسموا أخاها بلقيمة الراحة وسموا الربا بالمعاملة وسمو المكوس بالحقوق السلطانية وسموا أقبح الظلم وأفحشه شرع الديوان وسموا أبلغ الكفر وهو جحد صفات الرب تنزيها وسموا مجالس الفسوق مجالس الطيبة فلما سماها شجرة الخلد قال : مانها كما عن هذه الشجرة إلا كراهة أن تأكلا منها فتخلدا في الجنة ولا تموتا فتكونان مثل الملائكة الذين لا يموتون ولم يكن آدم عليه السلام قد علم أنه يموت بعد واشتهى الخلود في الجنة وحصلت الشبهة من قول العدو وإقسامه بالله جهد أيمانه أنه ناصح لهما فاجتمعت الشبهة والشهوة وساعد القدر فأخذتهما سنة الغفلة واستيقظ لهما العدو كما قيل :
واستيقظوا وأراد الله غفلتهم ... لينفذ القدر المحتوم في الأزل إلا أن هذا الجواب يعترض عليه قوله او تكونا من الخالدين
فيقال : الماكر المخادع لا بد أن يكون فيما يمكر به ويكيد من التناقض والباطل ما يدل على مكره وكيده ولا حاجة بنا إلى تصحيح كلام عدو الله واعتذار عنه وإنما يعتذر عن الأب في كون ذلك راج عليه وولج سمعه فهو لم يجزم لهما بأنهما إن أكلا منها صارا ملكين وإنما ردد الأمر بين أمرين : أحدهما ممتنع والآخر : ممكن وهذا من أبلغ أنواع الكيد والمكر ولهذا لما أطمعه في الأمر الممكن جزم له به ولم يردده فقال يا آدم هل أدلك على شجرة الخلد وملك لا يبلى [ ] فلم يدخل أداة الشك ههنا كما أدخلها في قوله : إلا أن تكونا ملكين أو تكونا من الخالدين [ الأعراف : 20 ] فتأمله ثم قال : وقاسمهما إني لكما من الناصحين [ الأعراف : 21 ]
فتضمن هذا الخبر أنواعا من التأكيد :
أحدها : تأكيده بالقسم
الثاني : تأكيده بإن
الثالث : تقديم المعمول على العامل إيذانا بالاختصاص أي نصيحتي مختصة بكما وفائدتها إليكما لا إلي
الرابع : إتيانه باسم الفاعل على الثبوت واللزوم دون الفعل الدال على التجدد : أي النصح صفتي وسجيتي ليس أمرا عارضا لي

(1/113)

الخامس : إتيانه بلام التأكيد في جواب القسم السادس : أنه صور نفسه لهما ناصحا من جملة الناصحين فكأنه قال لهما : الناصحون لكما في ذلك كثير وأنا واحد منهم كما تقول لمن تأمره بشىء : كل أحد معي على هذا وأنا من جملة من يشير عليك به
سعى نحوها حتى تجاوز حده ... وكثر فارتابت ولو شاء قللا وورث عدو الله هذا المكر لأوليائه وحزبه عند خداعهم للمؤمنين كما كان المنافقون يقولون لرسول الله Aإذا جاءوه : نشهد إنك لرسول الله [ المنافقون : 1 ] فأكدوا خبرهم بالشهادة وبإن وبلام التأكيد وكذلك قوله سبحانه : ويحلفون بالله إنهم لمنكم وما هم منكم [ التوبه : 56 ]
ثم قال تعالى : فدلاهما بغرور [ ] قال أبو عبيدة : خذلهما وخلاهما من تدلية الدلو وهو إرسالها في البئر
وذكر الأزهري لهذه اللفظة أصلين : أحدهما قال : أصله الرجل العطشان يتدلى في البئر ليروى من الماء فلا يجد فيها ماء فيكون قد تدلى فيها بالغرور فوضعت التدلية موضع الإطماع فيما لا يجدي نفعا فيقال : دلاه إذا أطمعه ومنه قول أبي جندب الهذلي :
أحص فلا أجير ومن أجره ... فليس كمن تدلى بالغرور أحص : أي أقطع
الثاني : فدلاهما بغرور أي جرأهما على أكل الشجرة وأصله : دللهما من الدلال والدالة وهي الجراءة قال شمر : يقال : مادللك علي : أي ماجرأك علي وأنشد لقيس ابن زهير :
أظن الحلم دل علي قومي ... وقد يستجهل الرجل الحليم

(1/114)

قلت : أصل التدلية في اللغة الإرسال والتعليق يقال : دلى الشىء في مهواة إذا أرسله بتعليق وتدلى الشيء بنفسه ومنه قوله تعالى : فأرسلوا واردهم فأدلى دلوه [ يوسف : 19 ] قال عامة أهل اللغة يقال : أدلى دلوه إذا أرسلها في البئر ودلاها بالتخفيف إذا نزعها من البئر فأدلى دلوه يدليه إدلاء إذا أرسلها ودلاها يدلوها دلوا إذا نزعها وأخرجها ومنه الإدلاء وهو التوصل إلى الرجل برحم منه ويشاركه في الاشتقاق الأكبر الدلالة وهي التوصل إلى الشيء بإبانته وكشفه ومنه الدل وهو ما يدل على العبد من أفعاله وكان عبدالله ابن مسعود يشبه برسول الله Aفي هديه ودله وسمته فالهدى الطريقة التي عليها العبد من أخلاقه وأعماله والدل ما يدل من ظاهره على باطنه والسمت هيأته ووقاره ورزانته
والمقصود : ذكر كيد عدو الله ومكره بالأبوين
قال مطرف بن عبد الله : قال لهما إني خلقت قبلكما وأنا أعلم منكما فاتبعاني أرشدكما وحلف لهما وإنما يخدع المؤمن بالله قال قتادة : وكان بعض أهل العلم يقول : من خادعنا بالله خدعنا فالمؤمن غر كريم والفاجر خب لئيم وفي الصحيح أن عيسى بن مريم عليه السلام رأى رجلا يسرق فقال : سرقت فقال : لا والله الذي لا إله إلا هو فقال المسيح : آمنت بالله وكذبت بصري
وقد تأوله بعضهم على أنه لما حلف له جوز أن يكون قد أخذ من ماله فظنه المسيح سرقة وهذا تكلف وإنما كان الله سبحانه وتعالى في قلب المسيح عليه السلام أجل وأعظم من أن يحلف به أحد كاذبا فلما حلف له السارق دار الأمر بين تهمته وتهمة بصره فرد التهمة إلى بصره لما اجتهد له في اليمين كما ظن آدم عليه السلام صدق إبليس لما حلف له بالله عز و جل وقال : ما ظننت أحدا يحلف بالله تعالى كاذبا
فصل ومن كيده العجيب : أنه يشام النفس حتى يعلم أي القوتين تغلب
عليها : قوة الإقدام والشجاعة أم قوة الانكفاف والإحجام والمهانة

(1/115)

فإن رأى الغالب على النفس المهانة والإحجام أخذ في تثبيطه وإضعاف همته وإرادته عن المأمور به وثقله عليه فهون عليه تركه حتى يتركه جملة أو يقصر فيه ويتهاون به وإن رأى الغالب عليه قوة الإقدام وعلو الهمة أخذ يقلل عنده المأمور به ويوهمه أنه لا يكفيه وأنه يحتاج معه إلى مبالغة وزيادة فيقصر بالأول ويتجاوز الثاني كما قال بعض السلف : ما أمر الله تعالى بأمر إلا وللشيطان فيه نزغتان : إما إلى تفريط وتقصير وإما إلى مجاوزة وغلو ولا يبالي بأيهما ظفر
وقد اقتطع أكثر الناس إلا أقل القليل في هذين الواديين : وادي التقصير ووادي المجاوزة والتعدي والقليل منهم جدا الثابت على الصراط الذي كان عليه رسول الله Aوأصحابه
فقوم قصر بهم عن الإتيان بواجبات الطهارة وقوم تجاوز بهم إلى مجاوزة الحد بالوسواس
وقوم قصر بهم عن إخراج الواجب من المال وقوم تجاوز بهم حتى أخرجوا جميع ما في أيديهم وقعدوا كلا على الناس مستشرفين إلى ما بأيديهم
وقوم قصر بهم عن تناول ما يحتاجون إليه من الطعام والشراب واللباس حتى أضروا بأبدانهم وقلوبهم وقوم تجاوز بهم حتى أخذوا فوق الحاجة فأضروا بقلوبهم وأبدانهم
وكذلك قصر بقوم في حق الأنبياء وورثتهم حتى قتلوهم وتجاوز بآخرين حتى عبدوهم
وقصر بقوم في خلطة الناس حتى اعتزلوهم في الطاعات كالجمعة والجماعات والجهاد وتعلم العلم وتجاوز بقوم حتى خالطوهم في الظلم والمعاصي والآثام
وقصر بقوم حتى امتنعوا من ذبح عصفور او شاة ليأكله وتجاوز بآخرين حتى جرأهم على الدماء المعصومة
وكذلك قصر بقوم حتى منعهم من الاشتغال بالعلم الذي ينفعهم وتجاوز بآخرين حتى جعلوا العلم وحده هو غايتهم دون العمل به
وقصر بقوم حتى أطعمهم من العشب ونبات البرية دون غذاء بني آدم وتجاوز بآخرين حتى أطعمهم الحرام الخالص
وقصر بقوم حتى زين لهم ترك سنة رسول الله Aمن النكاح فرغبوا عنه بالكلية وتجاوز بآخرين حتى ارتكبوا ما وصلوا إليه من الحرام

(1/116)

وقصر بقوم حتى جفوا الشيوخ من أهل الدين والصلاح وأعرضوا عنهم ولم يقوموا بحقهم وتجاوز بأخرين حتى عبدوهم مع الله تعالى
وكذلك قصر بقوم حتى منعهم قبول أقوال أهل العلم والالتفات إليها بالكلية وتجاوز بآخرين حتى جعلوا الحلال ما حللوه والحرام ما حرموه وقدموا أقوالهم على سنة رسول الله Aالصحيحة الصريحة
وقصر بقوم حتى قالوا : إن الله سبحانه لا يقدر على أفعال عباده ولا شاءها منهم ولكنهم يعملونها بدون مشيئة الله تعلى وقدرته وتجاوز بآخرين حتى قالوا : إنهم لا يفعلون شيئا البته وإنما الله سبحانه هو فاعل تلك الأفعال حقيقة فهي نفس فعله لا أفعالهم والعبيد ليس لهم قدرة ولا فعل ألبتة
وقصر بقوم حتى قالوا : إن رب العالمين ليس داخلا في خلقه ولا بائنا عنهم ولا هو فوقهم ولا تحتهم ولا خلفهم ولا أمامهم ولا عن أيمانهم ولا عن شمائلهم وتجاوز بآخرين حتى قالوا : هو في كل مكان بذاته كالهواء الذي هو داخل في كل مكان
وقصر بقوم حتى قالوا : لم يتكلم الرب سبحانه بكلمة واحدة البتة وتجاوز بآخرين حتى قالوا : لم يزل أزلا وأبدا قائلا : يا إبليس ما منعك أن تسجد لما خلقت بيدي ويقول لموسى اذهب إلى فرعون فلا يزال هذا الخطاب قائما به ومسموعا منه كقيام صفة الحياة به
وقصر بقوم حتى قالوا : إن الله سبحانه لا يشفع أحدا في أحد البته ولا يرحم أحدا بشفاعة أحد وتجاوز بآخرين حتى زعموا أن المخلوق يشفع عنده بغير إذنه كما يشفع ذو الجاه عند الملوك ونحوهم
وقصر بقوم حتى قالوا : إيمان أفسق الناس وأظلمهم كإيمان جبريل وميكائيل فضلا عن أبي بكر وعمر وتجاوز بآخرين حتى أخرجوا من الإسلام بالكبيرة الواحدة
وقصر بقوم حتى نفوا حقائق أسماء الرب تعالى وصفاته وعطلوه منها وتجاوز بآخرين حتى شبهوه بخلقة ومثلوه بهم وقصر بقوم حتى عادوا أهل بيت رسول الله A وقاتلوهم واستحلوا حرمتهم وتجاوز بقوم حتى ادعوا فيهم خصائص النبوة : من العصمة وغيرها وربما ادعوا فيهم الإلهية

(1/117)

وكذلك قصر باليهود في المسيح حتى كذبوه ورموه وأمه بما برأهما الله تعالى منه وتجاوز بالنصارى حتى جعلوه ابن الله وجعلوه إلها يعبد مع الله
وقصر بقوم حتى نفوا الأسباب والقوى والطبائع والغرائز وتجاوز بآخرين حتى جعلوها أمرا لازما لا يمكن تغييره ولا تبديله وربما جعلها بعضهم مستقلة بالتأثير
وقصر بقوم حتى تعبدوا بالنجاسات وهم النصاري وأشباههم وتجاوز بقوم حتى أفضى بهم الوسواس إلى الآصار والأغلال وهم أشباه اليهود
وقصر بقوم حتى تزينوا للناس وأظهروا لهم من الأعمال والعبادات ما يحمدونهم عليه وتجاوز بقوم حتى أظهروا لهم من القبائح ومن الأعمال السيئة ما يسقطون به جاههم عندهم وسموا أنفسهم الملامتية
وقصر بقوم حتى أهملوا أعمال القلوب ولم يلتفتوا إليها وعدوها فضلا أو فضولا وتجاوز بآخرين حتى قصروا نظرهم وعملهم عليها ولم يلتفتوا إلى كثير من أعمال الجوارح وقالوا : العارف لا يسقط وارده لورده
وهذا باب واسع جدا لو تتبعناه لبلغ مبلغا كثيرا وإنما أشرنا إليه أدنى إشارة
فصل ومن حيله ومكايده : الكلام الباطل والآراء المتهافتة والخيالات
المتناقضة التي هي زبالة الأذهان ونحاتة الأفكار والزبد الذي يقذف به القلوب المظلمة المتحيرة التي تعدل الحق بالباطل والخطأ بالصواب قد تقاذفت بها أمواج الشبهات وزانت عليها غيوم الخيالات فمركبها القيل والقال والشك والتشكيك وكثرة الجدال ليس لها حاصل من اليقين يعول عليه ولا معتقد مطابق للحق يرجع إليه يوحي بعضهم إلى بعض زخرف القول غرورا فقد اتخذوا لأجل ذلك القرآن مهجورا وقالوا من عند أنفسهم فقالوا منكرا من القول وزورا فهم في شكهم يعمهون وفي حيرتهم يترددون نبذوا كتاب الله وراء ظهورهم كأنهم لا يعلمون واتبعوا ما تلته الشياطين على ألسنة أسلافهم من أهل الضلال فهم إليه يحاكمون وبه يتخاصمون فارقوا الدليل واتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل

(1/118)

فصل ومن كيده بهم وتحيله على إخراجهم من العلم والدين : أن ألقى
على ألسنتهم أن كلام الله ورسوله ظواهر لفظية لا تفيد اليقين وأوحى إليهم أن القواطع العقلية والبراهين اليقينية في المناهج الفلسفية والطرق الكلامية فحال بينهم وبين اقتباس الهدى واليقين من مشكاة القرآن وأحالهم على منطق يونان وعلى ما عندهم من الدعاوى الكاذبة العرية عن البرهان وقال لهم : تلك علوم قديمة صقلتها العقول والأذهان ومرت عليها القرون والأزمان فانظر كيف تلطف بكيده ومكره حتى أخرجهم من الإيمان كإخراج الشعرة من العجين
فصل ومن كيده : ما ألقاه إلى جهال المتصوفة من الشطح والطامات
وأبرزه لهم في قالب الكشف من الخيالات فأوقعهم في أنواع الأباطيل والترهات وفتح لهم أبواب الدعاوي الهائلات وأوحى إليهم : أن وراء العلم طريقا إن سلكوه أفضى بهم إلى كشف العيان وأغناهم عن التقيد بالسنة والقرآن فحسن لهم رياضة النفوس وتهذيبها وتصفية الأخلاق والتجافي عما عليه أهل الدنيا وأهل الرياسة والفقهاء وأرباب العلوم والعمل على تفريغ القلب وخلوه من كل شيء حتى ينتقش فيه الحق بلا واسطة تعلم فلما خلا من صورة العلم الذي جاء به الرسول نقش فيه الشيطان بحسب ما هو مستعد له من أنواع الباطل وخيله للنفس حتى جعله كالمشاهد كشفا وعيانا فإذا أنكره عليهم ورثة الرسل قالوا : لكم العلم الظاهر ولنا الكشف الباطن ولكم ظاهر الشريعة وعندنا باطن الحقيقة ولكم القشور ولنا اللباب فلما تمكن هذا من قلوبهم سلخها من الكتاب والسنة والآثار كما ينسلخ الليل من النهار ثم أحالهم في سلوكهم على تلك الخيالات وأوهمهم أنها من الآيات البينات وأنها من قبل الله سبحانه إلهامات وتعريفات فلا تعرض على السنة والقرآن ولا تعامل إلا بالقبول والإذعان
فلغير الله لا له سبحانه ما يفتحه عليهم الشيطان من الخيالات والشطحات وأنواع

(1/119)

الهذيان وكلما ازدادوا بعدا وإعراضا عن القرآن وما جاء به الرسول كان هذا الفتح على قلوبهم أعظم
فصل ومن أنواع مكايده ومكره : أن يدعو العبد بحسن خلقه وطلاقته
وبشره إلى أنواع من الآثام والفجور فيلقاه من لا يخلصه من شره إلا تجهمه والتعبيس في وجهه والإعراض عنه فيحسن له العدو أن يلقاه ببشره وطلاقة وجهه وحسن كلامه فيتعلق به فيروم التخلص منه فيعجز فلا يزال العدو يسعى بينهما حتى يصيب حاجته فيدخل على العبد بكيده من باب حسن الخلق وطلاقة الوجه ومن ههنا وصى أطباء القلوب بالإعراض عن أهل البدع وأن لا يسلم عليهم ولا يريهم طلاقة وجهه ولا يلقاهم إلا بالعبوس والإعراض
وكذلك أوصوا عند لقاء من يخاف الفتنة بلقائه من النساء والمردان وقالوا : متى كشفت للمرأة أو الصبي بياض أسنانك كشفا لك عما هنا لك ومتى لقيتهما بوجه عابس وقيت شرهما
ومن مكايده : أنه يأمرك أن تلقى المساكين وذوي الحاجات بوجه عبوس ولا تريهم بشرا ولا طلاقة فيطمعوا فيك ويتجرأوا عليك وتسقط هيبتك من قلوبهم فيحرمك صالح أدعيتهم وميل قلوبهم إليك ومحبتهم لك فيأمرك بسوء الخلق ومنع البشر والطلاقة مع هؤلاء وبحسن الخلق والبشر مع أولئك ليفتح لك باب الشر ويغلق عنك باب الخير
فصل ومن مكايده أنه يأمرك بإعزاز نفسك وصونها حيث يكون رضى الرب
تعالى في إذلالها وابتذالها كجهاد الكفار والمنافقين وأمر الفجار والظلمة بالمعروف ونهيهم عن المنكر فيخيل إليك أن ذلك تعريض لنفسك إلى مواطن الذل وتسليط الأعداء وطعنهم فيك فيزول جاهك فلا يقبل منك بعد ذلك ولا يسمع منك

(1/120)

ويأمرك بإذلالها وامتهانها حيث تكون مصلحتها في إعزازها وصيانتها كما يأمرك بالتبذل لذوي الرياسات وإهانة نفسك لهم ويخيل إليك أنك تعزها بهم وترفع قدرها بالذل لهم ويذكرك قول الشاعر :
أهين لهم نفسي لأرفعها بهم ... ولن تكرم النفس التي لا تهينها وغلط هذا القائل : فإن ذلك لا يصلح إلا لله وحده فإنه كلما أهان العبد نفسه له أكرمه وأعزه بخلاف المخلوق فإنك كلما أهنت نفسك له ذللت عند الله وعند أوليائه وهنت عليه
فصل ومن كيده وخداعه : أنه يأمر الرجل بانقطاعه في مسجد أو رباط
أو زاوية أو تربة ويحبسه هناك وينهاه عن الخروج ويقول له : متى خرجت تبذلت للناس وسقطت من أعينهم وذهبت هيبتك من قلوبهم وربما ترى في طريقك منكرا وللعدو في ذلك مقاصد خفية يريدها منه : منها الكبر واحتقار الناس وحفظ الناموس وقيام الرياسة ومخالطة الناس تذهب ذلك وهو يريد أن يزار ولا يزور ويقصده الناس ولا يقصدهم ويفرح بمجيء الأمراء إليه واجتماع الناس عنده وتقبيل يده فيترك من الواجبات والمستحبات والقربات ما يقربه إلى الله ويتعوض عنه بما يقرب الناس إليه
وقد كان رسول الله Aيخرج إلى السوق قال بعض الحفاظ : وكان يشتري حاجته ويحملها بنفسه ذكره أبو الفرج ابن الجوزي وغيره
وكان أبو بكر رضي الله عنه يخرج إلى السوق يحمل الثياب فيبيع ويشتري
ومر عبدالله بن سلام رضي الله عنه وعلى رأسه حزمة حطب فقيل له : ما يحملك على هذا وقد أغناك الله عز و جل فقال : أردت أن أدفع به الكبر فإني سمعت رسول الله Aيقول : لا يدخل الجنة عبد في قلبه مثقال ذرة من الكبر
وكان أبو هريرة رضي الله تعالى عنه يحمل الحطب وغيره من حوائج نفسه وهو أمير على المدينة ويقول : افسحوا لأميركم افسحوا لأميركم

(1/121)

وخرج عمر بن الخطاب رضي الله عنه يوما وهو خليفة في حاجة له ماشيا فأعيى فرأى غلاما على حمار له فقال : يا غلام احملني فقد أعييت فنزل الغلام عن الدابة وقال : اركب يا أمير المؤمنين فقال : لا اركب أنت وأنا خلفك فركب خلف الغلام حتى دخل المدينة والناس يرونه
فصل ومن كيده : أنه يغري الناس بتقبيل يده والتمسح به والثناء عليه
وسؤاله الدعاء ونحو ذلك حتى يرى نفسه ويعجبه شأنه فلو قيل له : إنك من أوتاد الأرض وبك يدفع البلاء عن الخلق ظن ذلك حقا وربما قيل له : إنه يتوسل به إلى الله تعالى ويسأل الله تعالى به وبحرمته فيقضي حاجتهم فيقع ذلك في قلبه ويفرح به ويظنه حقا وذلك كل الهلاك فإذا رأى من أحد من الناس تجافيا عنه أو قلة خضوع له تذمر لذلك ووجد في باطنه وهذا شر من أرباب الكبائر المصرين عليها وهم أقرب إلى السلامة منه
فصل ومن كيده : أنه يحسن إلى أرباب التخلي والزهد والرياضة العمل
بها جسهم وواقعهم دون تحكيم أمر الشارع ويقولون : القلب إذا كان محفوظا مع الله كانت هواجسه وخواطره معصومة من الخطأ وهذا من أبلغ كيد العدو فيهم
فإن الخواطر والهواجس ثلاثة أنواع : رحمانية وشيطانية ونفسانية كالرؤيا فلو بلغ العبد من الزهد والعبادة ما بلغ فمعه شيطانه ونفسه لا يفارقانه إلى الموت والشيطان يجري منه مجرى الدم والعصمة إنما هي للرسل صلوات الله وسلامه عليهم الذين هم وسائط بين الله عز و جل وبين خلقه في تبليغ أمره ونهيه ووعده ووعيده ومن عداهم يصيب ويخطىء وليس بحجة على الخلق
وقد كان سيد المحدثين الملهمين : عمر بن الخطاب رضي الله عنه يقول الشيء فيرده عليه

(1/122)

من هو دونه فيتبين له الخطأ فيرجع إليه وكان يعرض هواجسه وخواطره على الكتاب والسنة ولا يلتفت إليها ولا يحكم بها ولا يعمل بها
وهؤلاء الجهال يرى أحدهم أدنى شيء فيحكم هواجسه وخواطره على الكتاب والسنة ولا يلتفت إليهما ويقول : حدثني قلبي عن ربي ونحن أخذنا عن الحي الذي لا يموت وأنتم أخذتم عن الوسائط ونحن أخذنا بالحقائق وأنتم اتبعتم الرسوم وأمثال ذلك من الكلام الذي هو كفر وإلحاد وغاية صاحبه أن يكون جاهلا يعذر بجهله حتى قيل لبعض هؤلاء : لا تذهب فتسمع الحديث من عبدالرزاق فقال : ما يصنع بالسماع من عبدالرزاق من يسمع من الملك الخلاق
وهذا غاية الجهل فإن الذي سمع من الملك الخلاق موسى بن عمران كليم الرحمن وأما هذا وأمثاله فلم يحصل لهم السماع من بعض ورثة الرسول وهو يدعي أنه يسمع الخطاب من مرسله فيستغني به عن ظاهر العلم ولعل الذي يخاطبهم هو الشيطان أو نفسه الجاهلة أو هما مجتمعين ومنفردين
ومن ظن أنه يستغني عما جاء به الرسول بما يلقى في قلبه من الخواطر والهواجس فهو من أعظم الناس كفرا وكذلك إن ظن أنه يكتفي بهذا تارة وبهذا تارة فما يلقي في القلوب لا عبرة به ولا التفات إليه إن لم يعرض على ما جاء به الرسول ويشهد له بالموافقة وإلا فهو من إلقاء النفس والشيطان
وقد سئل عبدالله بن مسعود عن مسئلة المفوضة شهرا فقال بعد الشهر : أقول فيها برأيي فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله برىء

(1/123)

منه ورسوله وكتب كاتب لعمر رضي الله عنه بين يديه : هذا ما أرى الله عمر فقال : لا امحه واكتب : هذا ما رأى عمر
وقال عمر رضي الله عنه أيضا : أيها الناس اتهموا الرأى على الدين فلقد رأيتني يوم أبي جندل ولو أستطيع أن أرد أمر رسول الله عليه السلام لرددته
واتهام الصحابة لآرائهم كثير مشهور وهم أبر الأمة قلوبا وأعمقها علما وأبعدها من الشيطان فكانوا أتبع الأمة للسنة وأشدهم اتهاما لآرائهم وهؤلاء ضد ذلك
وأهل الاستقامة منهم سلكوا على الجادة ولم يلتفتوا إلى شيء من الخواطر والهواجس والإلهامات حتى يقوم عليها شاهدان
قال الجنيد : قال أبو سليمان الداراني : ربما يقع في قلبي النكتة من نكت القوم أياما فلا أقبلها إلا بشاهدين عدلين من الكتاب والسنة
وقال أبو يزيد : لو نظرتم إلى رجل أعطي من الكرامات حتى يتربع في الهواء فلا تغتروا به حتى تنظروا : كيف تجدونه عند الأمر والنهي وحفظ الحدود

(1/124)

وقال أيضا : من ترك قراءة القرآن ولزوم الجماعات وحضور الجنائز وعيادة المرضى وادعى بهذا الشأن فهو مدع
وقال سري السقطى : من ادعى باطن علم ينقضه ظاهر حكم فهو غالط
وقال الجنيد : مذهبنا هذا مقيد بالأصول بالكتاب والسنة فمن لم يحفظ الكتاب ويكتب الحديث ويتفقه لا يقتدى به
وقال أبو بكر الدقاق : من ضيع حدود الأمر والنهي في الظاهر حرم مشاهدة القلب في الباطن
وقال أبو الحسين النوري من رأيته يدعي مع الله حالة تخرجه عن حد العلم الشرعي فلا تقربه ومن رأيته يدعي حالة لا يشهد لها حفظ ظاهره فاتهمه على دينه
وقال الجريري : أمرنا هذا كله مجموع على فصل واحد : أن تلزم قلبك المراقبة ويكون العلم على ظاهرك قائما
وقال أبو حفص الكبير الشان : من لم يزن أحواله وأفعاله بالكتاب والسنة ولم يتهم خواطره فلا تعدوه في ديوان الرجال
وما أحسن ما قال أبو أحمد الشيرازي : كان الصوفية يسخرون من الشيطان والآن الشيطان يسخر منهم
ونظير هذا ما قاله بعض أهل العلم : كان الشيطان فيما مضى يهب من الناس واليوم الرجل الذي يهب من الشيطان
فصل ومن كيده : أمرهم بلزوم زي واحد ولبسة واحدة وهيئة ومشية معينة
وشيخ معين وطريقة مخترعة ويفرض عليهم لزوم ذلك بحيث يلزمونه كلزوم الفرائض فلا يخرجون عنه ويقدحون فيمن خرج عنه ويذمونه وربما يلزم أحدهم موضعا معينا للصلاة لا يصلي إلا فيه وقد نهى رسول الله A أن يوطن الرجل المكان للصلاة

(1/125)

كما يوطن البعير وكذلك ترى أحدهم لا يصلي إلا على سجاده ولم يصل عليه السلام على سجادة قط ولا كانت السجادة تفرش بين يديه بل كان يصلي على الأرض وربما سجد في الطين وكان يصلي على الحصير فيصلي على ما اتفق بسطه فإن لم يكن ثمة شيء صلى على الأرض
وهؤلاء اشتغلوا بحفظ الرسوم عن الشريعة والحقيقة فصاروا واقفين مع الرسوم المبتدعة ليسوا مع أهل الفقه ولا مع أهل الحقائق فصاحب الحقيقة أشد شيء عليه التقيد بالرسوم الوضعية وهي من أعظم الحجب بين قلبه وبين الله فمتى تقيد بها حبس قلبه عن سيره وكان أخس أحواله الوقوف معها ولا وقوف في السير بل إما تقدم وإما تأخر كما قال تعالى : لمن شاء منكم أن يتقدم أو يتأخر [ المدثر : 37 ] فلا وقوف في الطريق إنما هو ذهاب وتقدم أو رجوع وتأخر
ومن تأمل هدي رسول الله Aوسيرته وجده مناقضا لهدي هؤلاء فإنه كان يلبس القميص تارة والقباء تارة والجبة تارة والإزار والرداء تارة ويركب البعير وحده ومردفا لغيره ويركب الفرس مسرجا وعريانا ويركب الحمار ويأكل ما حضر ويجلس على الأرض تارة وعلى الحصير تارة وعلى البساط تارة ويمشي وحده تارة ومع أصحابه تارة وهديه عدم التكلف والتقيد بغير ما أمره به ربه فبين هديه وهدي هؤلاء بون بعيد
فصل ومن كيده الذي بلغ به من الجهال ما بلغ : الوسواس الذي
كادهم به في أمر الطهارة والصلاة عند عقد النية حتى ألقاهم في الآصار والأغلال وأخرجهم عن اتباع سنة رسول الله A وخيل إلى أحدهم أن ما جاءت به السنة لا يكفي حتى يضم إليه غيره فجمع لهم بين هذا الظن الفاسد والتعب الحاضر وبطلان الأجر أو تنقيصه

(1/126)

ولا ريب أن الشيطان هو الداعي إلى الوسواس : فأهله قد أطاعوا الشيطان ولبوا دعوته واتبعوا أمره ورغبوا عن اتباع سنة رسول الله Aوطريقته حتى إن أحدهم ليرى أنه إذا توضأ وضوء رسول الله A أو اغتسل كاغتساله لم يطهر ولم يرتفع حدثه ولولا العذر بالجهل لكان هذا مشاقة للرسول فقد كان رسول الله Aيتوضأ بالمدع وهو قريب من ثلث رطل بالدمشقي ويغتسل بالصاع وهو نحو رطل وثلث والموسوس يرى أن ذلك القدر لا يكفيه لغسل يديه وصح عنه عليه السلام أنه توضأ مرة مرة ولم يزد على ثلاث بل أخبر أن : من زاد عليها فقد أساء وتعدى وظلم فالموسوس مسيء متعد ظالم بشهادة رسول الله A فكيف يتقرب إلى الله بما هو مسىء به متعد فيه لحدوده
وصح عنه أنه كان يغتسل هو وعائشة رضي الله عنها من قصعة بينهما فيها أثر العجين ولو رأى الموسوس من يفعل هذا لأنكر عليه غاية الإنكار وقال : ما يكفي هذا القدر لغسل اثنين كيف والعجين يحلله الماء فيغيره هذا والرشاش ينزل في الماء فينجسه عند بعضهم ويفسده عند آخرين فلا تصح به الطهارة وكان Aيفعل ذلك مع غير عائشة مثل ميمونة وأم سلمة وهذا كله في الصحيح
وثبت أيضا في الصحيح عن ابن عمر رضي الله عنه أنه قال : كان الرجال والنساء على عهد رسول الله Aيتوضئون من إناء واحد والآنية التي كان عليه السلام وأزواجه وأصحابه ونساؤهم يغتسلون منها لم تكن من كبار الآنية ولا كانت لها مادة تمدها كأنبوب الحمام ونحوه ولم يكونوا يراعون فيضانها حتى يجري الماء من حافاتها كما يراعيه جهال الناس ممن بلى بالوسواس في جرن الحمام
فهدي رسول الله Aالذي من رغب عنه فقد رغب عن سنته جواز الاغتسال من الحياض والآنية وإن كانت ناقصة غير فائضة ومن انتظر الحوض حتى

(1/127)

يفيض ثم استعمله وحده ولم يمكن أحدا أن يشاركه في استعماله فهو مبتدع مخالف للشريعة
قال شيخنا : ويستحق التعزير البليغ الذي يزجره وأمثاله عن أن يشرعوا في الدين ما لم يأذن به الله ويعبدوا الله بالبدع لا بالاتباع
ودلت هذه السنن الصحيحة على أن النبي Aوأصحابه لم يكونوا يكثرون صب الماء ومضى على هذا التابعون لهم بإحسان
قال سعيد بن المسيب : إني لاستنجي من كوز الحب وأتوضأ وأفضل منه لأهلي
وقال الإمام أحمد : من فقه الرجل قلة ولوعه بالماء
وقال المروزى : وضأت أبا عبدالله بالعسكر فسترته من الناس لئلا يقولوا إنه لايحسن الوضوء لقلة صبه الماء
وكان أحمد يتوضأ فلا يكاد يبل الثرى
وثبت عنه Aفي الصحيح : أنه توضأ من إناء فأدخل يده فيه ثم تمضض واستنشق وكذلك كان في غسله يدخل يده في الإناء ويتناول الماء منه والموسوس لا يجوز ذلك ولعله أن يحكم بنجاسة الماء ويسلبه طهوريته بذلك
وبالجملة فلا تطاوعه نفسه لاتباع رسول الله A وأن يأتي بمثل ما أتى به أبدا وكيف يطاوع الموسوس نفسه أن يغتسل هو وامرأته من إناء واحد قدر الفرق قريبا من خمسة أرطال بالدمشقي يغمسان أيديهما فيه ويفرغان عليهما فالمسوس يشمئز من ذلك كما يشمئز إذا ذكر الله وحده
قال أصحاب الوسواس : إنما حملنا على ذلك الاحتياط لديننا والعمل بقوله A دع ما يريبك إلى مالا يريبك وقوله : من اتقى الشبهات استبرأ لدينه وعرضه : وقوله الإثم ما حاك في الصدر

(1/128)

وقال بعض السلف : الإثم حور القلوب وقد وجد النبي صلى الله عليه و سلم تمرة فقال لولا أني أخشى أن تكون من الصدقة لأكلتها أفلا يرى أنه ترك أكلها احتياطا
وقد أفتى مالك رحمه الله فيمن طلق امرأته وشك : هل هي واحدة أم ثلاث : بأنها ثلاث احتياطا للفروج
وأفتى من حلف بالطلاق : أن في هذه اللوزة حبتين وهو لا يعلم ذلك فبان الأمر كما حلف عليه : أنه حانث لأنه حلف على ما لا يعلم
وقال فيمن طلق واحدة من نسائه ثم أنسيها : يطلق عليه جميع نسائه احتياطا وقطعا للشك
وقال أصحاب مالك فيمن حلف بيمين ثم نسيها : إنه يلزمه جميع ما يحلف به عادة فيلزمه الطلاق والعتاق والصدقة بثلث المال وكفارة الظهار وكفارة اليمين بالله تعالى والحج ماشيا ويقع الطلاق في جميع نسائه ويعتق عليه جميع عبيده وإمائه وهذا أحد القولين عندهم ومذهب مالك أيضا أنه إذا حلف ليفعلن كذا : أنه على حنث حتى يفعله فيحال بينه وبين امرأته
ومذهبه أيضا : أنه إذا قال : إذا جاء رأس الحول فأنت طالق ثلاثا : أنها تطلق في الحال وهذا كله احتياط
وقال الفقهاء : من خفي عليه موضع النجاسة من الثوب وجب عليه غسله كله وقالوا : إذا كان معه ثياب طاهرة وتنجس منها ثياب وشك فيها صلى في ثوب بعد ثوب بعدد النجس وزاد صلاة لتيقن براءة ذمته
وقالوا : إذا اشتبهت الأواني الطاهرة بالنجسة أراق الجميع وتيمم وكذلك إذا اشتبهت عليه القبلة فلا يدرى في أي جهة فإنه يصلي أربع صلوات عند بعض الأئمة لتبرأ ذمته بيقين
وقالوا : من ترك صلاة من يوم ثم نسيها وجب عليه أن يصلي خمس صلوات وقد أمر النبي عليه الصلاة و السلام من شك في صلاته : أن يبني على اليقين

(1/129)

وحرم أكل الصيد إذا شك صاحبه هل مات بسهمه أو بغيره كما إذا وقع في الماء
وحرم أكله إذا خالط كلبه كلبا آخر للشك في تسمية صاحبه عليه
وهذا باب يطول تتبعه
فالاحتياط والأخذ باليقين غير مستنكر في الشرع وإن سميتموه وسواسا
وقد كان عبدالله بن عمر يغسل داخل عينيه في الطهارة حتى عمي
وكان أبو هريرة إذا توضأ أشرع في العضد وإذا غسل رجليه أشرع في الساقين
فنحن إذا احتطنا لأنفسنا وأخذنا باليقين وتركنا ما يريب إلى ما لا يريب وتركنا المشكوك فيه للمتيقن المعلوم وتجنبنا محل الاشتباه لم نكن بذلك عن الشريعة خارجين ولافي البدعة والجين وهل هذا إلا خير من التسهيل والاسترسال حتى لا يبالي العبد بدينه ولا يحتاط له بل يسهل الأشياء ويمشي حالها ولا يبالي كيف توضأ ولا بأي ماء توضأ ولا بأي مكان صلى ولا يبالي ما أصاب ذيله وثوبه ولا يسأل عما عهد بل يتغافل ويحسن ظنه فهو مهمل لدينه لا يبالي ما شك فيه ويحمل الأمور على الطهارة وربما كانت أفحش النجاسة ويدخل بالشك ويخرج بالشك فأين هذا ممن استقصى في فعل ما أمر به واجتهد فيه حتى لا يخل بشيء منه وإن زاد على المأمور فإنما قصده بالزيادة تكميل المأمور وأن لا ينقص منه شيئا
قالوا : وجماع ما ينكرونه علينا احتياط في فعل مأمور أو احتياط في اجتناب محظور
وذلك خير وأحسن عاقبة من التهاون بهذين فإنه يفضي غالبا إلى النقص من الواجب والدخول في المحرم وإذا وازنا بين هذه المفسدة ومفسدة الوسواس كانت مفسدة الوسواس أخف هذا إن ساعدناكم على تسميته وسواسا وإنما نسميه احتياطا واستظهارا فلستم بأسعد منا بالسنة ونحن حولها ندندن وتكميلها نريد
وقال أهل الاقتصاد والاتباع : قال الله تعالى : لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجوا الله واليوم الآخر [ الأحزاب : 21 ] وقال تعالى : قل إن كنتم تحبون الله فاتبعوني يحببكم الله [ النساء : 21 ] وقال تعالى : واتبعوه لعلكم تهتدون [ الأعراف : 158 ] وقال تعالى : وأن هذا صراطي مستقيما فا تبعوه ولا تتبعوا السبلى فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون [ الأنعام : 153 ]

(1/130)

وهذا الصراط المستقيم الذي وصانا باتباعه هو الصراط الذي كان عليه رسول الله صلى الله تعالى عليه وآله وسلم وأصحابه وهو قصد السبيل وما خرج عنه فهو من السبل الجائرة وإن قاله من قاله لكن الجور قد يكون جورا عظيما عن الصراط وقد يكون يسيرا وبين ذلك مراتب لا يحصيها إلا الله وهذا كالطريق الحسي فإن السالك قد يعدل عنه ويجور جورا فاحشا وقد يجور دون ذلك فالميزان الذي يعرف به الاستقامة على الطريق والجور عنه هو ما كان رسول الله وأصحابه عليه والجائر عنه إما مفرط ظالم أو مجتهد متأول أو مقلد جاهل فمنهم المستحق للعقوبة ومنهم المغفور له ومنهم المأجور أجرا واحدا بحسب نياتهم ومقاصدهم واجتهادهم في طاعة الله تعالى ورسوله أو تفريطهم
ونحن نسوق من هدي رسول الله وهدي أصحابه ما يبين أي الفريقين أولى باتباعه ثم نجيب عما احتجوا به بعون الله وتوفيقه
ونقدم قبل ذلك ذكر النهي عن الغلو وتعدي الحدود والإسراف وأن الاقتصاد والاعتصام بالسنة عليهما مدار الدين
قال الله تعالى : يا أهل الكتاب لا تغلوا في دينكم [ المائده : 77 ] وقال تعالى : ولا تسرفوا إنه لا يحب المسرفين [ الأنعام : 141 ] وقال تعالى : تلك حدود الله فلا تعتدوها [ البقره : 229 ] وقال تعالى : ولا تعتدوا إن الله لا يحب المعتدين [ البقره : 190 ] وقال تعالى : ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين [ الأعراف : 55 ]
وقال ابن عباس رضي الله عنهما قال رسول الله A غداة العقبة وهو على ناقته : القط لي حصى فلقطت له سبع حصيات من حصى الخذف فجعل ينفضهن في كفه ويقول : أمثال هؤلاء فارموا ثم قال : أيها الناس إياكم والغلو في الدين فإنما أهلك الذين من قبلكم الغلو في الدين رواه الإمام أحمد والنسائي وقال أنس رضي الله عنه : قال رسول الله Aلا تشددوا على أنفسكم فيشدد الله عليكم فإن قوما شددوا على أنفسهم فشدد الله عليهم فتلك بقاياهم في الصوامع والديارات : رهبانية ابتدعوها ما كتبناها عليهم

(1/131)

فنهى النبي Aعن التشديد في الدين وذلك بالزيادة على المشروع وأخبر أن تشديد العبد على نفسه هو السبب لتشديد الله عليه إما بالقدر وإما بالشرع
فالتشديد بالشرع : كما يشدد على نفسه بالنذر الثقيل فيلزمه الوفاء به وبالقدر كفعل أهل الوسواس فإنهم شددوا على أنفسهم فشدد عليهم القدر حتى استحكم ذلك وصار صفة لازمة لهم
قال البخاري : وكره أهل العلم الإسراف فيه يعني الوضوء وأن يجاوزوا فعل النبي A وقال ابن عمر رضي الله عنهما : إسباغ الوضوء : الإنقاء
فالفقه كل الفقه الاقتصاد في الدين والاعتصام بالسنة قال أبي بن كعب : عليكم بالسبيل والسنة فإنه ما من عبد على السبيل والسنة ذكر الله عز و جل فاقشعر جلده من خشية الله تعالى إلا تحاتت عنه خطاياه كما يتحات عن الشجرة اليابسة ورقها وإن اقتصادا في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة فاحرصوا إذا كانت أعمالكم اقتصادا أن تكون على منهاج الأنبياء وسنتهم
قال الشيخ أبو محمد المقدسي في كتابه ذم الوسواس :
الحمد لله الذي هدانا بنعمته وشرفنا بمحمد Aوبرسالته ووفقنا للاقتداء به والتمسك بسنته ومن علينا باتباعه الذي جعله علما على محبته ومغفرته وسببا لكتابة رحمته وحصول هدايته فقال سبحانه : قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم [ آل عمران : 31 ] وقال تعالى : ورحمتي وسعت كل شيء فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون الذين يتبعون الرسول النبى الأمي [ الأعراف : 156 ] ثم قال : فآمنوا بالله ورسوله النبيالأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون [ الأعراف : 158 ] أما بعد : فإن الله سبحانه جعل الشيطان عدوا للإنسان يقعد له الصراط المستقيم ويأتيه من كل جهة وسبيل كما أخبر الله تعالى عنه أنه قال : لأقعدن لهم صراطك المستقيم ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين [ الأعراف : 17 ] وحذرنا الله عز و جل من متابعته وأمرنا بمعاداته ومخالفته فقال

(1/132)

سبحانه : إن الشيطان لكم عدو فاتخذوه عدوا [ فاطر : 6 ] وقال : يا بني آدم لآيفتننكم الشيطان كما أخرج أبويكم من الجنة [ الأعراف : 27 ] وأخبرنا بما صنع بأبوينا تحذيرا لنا من طاعته وقطعا للعذر في متابعته وأمرنا الله سبحانه وتعالى باتباع صراطه المستقيم ونهانا عن اتباع السبل فقال سبحانه : وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله [ الأنعام : 153 ] وسبيل الله وصراطه المستقيم : هو الذي كان عليه رسول الله صلى الله تعالى عليه وآله وسلم وصحابته بدليل قوله عز و جل : يس والقرآن الحكيم إنك لمن المرسلين على صراط مستقيم [ يس : 3 ] وقال : وإنك لعلى هدى مستقيم [ الشورى : 67 ] وقال : إنك لتهدي إلى صراط مستقيم [ ] فمن اتبع رسول الله صلى الله عليه و سلم في قوله وفعله فهو على صراط الله المستقيم وهو ممن يحبه الله ويغفر له ذنوبه ومن خالفه في قوله أو فعله فهو مبتدع متبع لسبيل الشيطان غير داخل فيمن وعد الله بالجنة والمغفرة والإحسان
فصل ثم إن طائفة الموسوسين قد تحقق منهم طاعة الشيطان حتى اتصفوا
بوسوسته وقبلوا قوله وأطاعوه ورغبوا عن اتباع رسول الله صلى الله عليه و سلم وصحابته حتى إن أحدهم ليرى أنه إذا توضأوضوء رسول الله صلى الله عليه و سلم أو صلى كصلاته فوضوؤه باطل وصلاته غير صحيحة ويرى أنه إذا فعل مثل فعل رسول الله صلى الله عليه و سلم في مواكلة الصبيان وأكل طعام عامة المسلمين أنه قد صار نجسا يجب عليه تسبيع يده وفمه كما لو ولغ فيهما أو بال عليهما هر
ثم إنه بلغ من استيلاء إبليس عليهم أنهم أجابوه إلى ما يشبه الجنون ويقارب مذهب السوفسطائية الذين ينكرون حقائق الموجودات والأمور المحسوسات وعلم الإنسان بحال نفسه من الأمور الضروريات اليقينيات وهؤلاء يغسل أحدهم عضوه غسلا يشاهده ببصره ويكبر ويقرأ بلسانه بحيث تسمعه أذناه ويعلمه بقلبه بل يعلمه غيره منه ويتيقنه

(1/133)

ثم يشك هل فعل ذلك أم لا وكذلك يشككه الشيطان في نيته وقصده التي يعملها من نفسه يقينا بل يعلمها غيره منه بقرائن أحواله ومع هذا يقبل قول إبليس في أنه ما نوى الصلاة ولا أرادها مكابرة منه لعيانه وجحدا ليقين نفسه حتى تراه متلددا متحيرا كأنه يعالج شيئا يجتذبه أو يجد شيئا في باطنه يستخرجه كل ذلك مبالغة في طاعة إبليس وقبول وسوسته ومن انتهت طاعته لإبليس إلى هذا الحد فقد بلغ النهاية في طاعته
ثم إنه يقبل قوله في تعذيب نفسه ويطيعه في الإضرار بجسده تارة بالغوص في الماء البارد وتارة بكثرة استعماله وإطالة العرك وربما فتح عينيه في الماء البارد وغسل داخلهما حتى يضر ببصره وربما أفضى إلى كشف عورته للناس وربما صار إلى حال يسخر منه الصبيان ويستهزيء به من يراه
قلت ذكر أبو الفرج بن الجوزي عن أبي الوفاء بن عقيل أن رجلا قال له أنغمس في الماء مرارا كثيرة وأشك هل صح لي الغسل أم لا فما ترى في ذلك فقال له الشيخ اذهب فقد سقطت عنك الصلاة قال وكيف قال لأن النبي صلى الله عليه و سلم قال رفع القلم عن ثلاثة المجنون حتى يفيق والنائم حتى يستيقظ والصبي حتى يبلغ ومن ينغمس في الماء مرارا ويشك هل أصابه الماء أم لا فهو مجنون
قال وربما شغله بوسواسه حتى تفوته الجماعة وربما فاته الوقت ويشغله بوسوسته في النية حتى تفوته التكبيرة الأولى وربما فوت عليه ركعة أو أكثر ومنهم من يحلف أنه لا يزيد على هذا ثم يكذب
قلت وحكى لي من أثق به عن موسوس عظيم رأيته أنا يكرر عقد النية مرارا عديدة فيشق على المأمومين مشقة كبيرة فعرض له أن حلف بالطلاق أنه لا يزيد على تلك المرة فلم يدعه إبليس حتى زاد ففرق بينه وبين امرأته فأصابه لذلك غم شديد وأقاما متفرقين

(1/134)

دهرا طويلا حتى تزوجت تلك المرأة برجل آخر وجاءه منها ولد ثم إنه حنث في يمين حلفها ففرق بينهما وردت إلى الأول بعد أن كاد يتلف لمفارقتها
وبلغني عن آخر أنه كان شديد التنطع في التلفظ بالنية والتقعر في ذلك فاشتد به التنطع والتقعر يوما إلى أن قال أصلى أصلى مرارا صلاة كذا وكذا وأراد أن يقول أداء فأعجم الدال وقال أذاء لله فقطع الصلاة رجل إلى جانبه فقال ولرسوله وملائكته وجماعة المصلين
قال ومنهم من يتوسوس في إخراج الحرف حتى يكرره مرارا
قال فرأيت منهم من يقول الله أكككبر قال وقال لي إنسان منهم قد عجزت عن قول السلام عليكم فقلت له قل مثل ما قد قلت الآن وقد استرحت
وقد بلغ الشيطان منهم أن عذبهم في الدنيا قبل الآخرة وأخرجهم عن اتباع الرسول وأدخلهم في جملة أهل التنطع والغلو وهم يحسنون صنعا
فمن أراد التخلص من هذه البلية فليستشعر أن الحق في اتباع رسول الله صلى الله عليه و سلم في قوله وفعله وليعزم على سلوك طريقته عزيمة من لا يشك أنه على الصراط المستقيم وأن ما خالفه من تسويل إبليس ووسوسته ويوقن أنه عدو له لا يدعوه إلى خير إنما يدعوا حزبه ليكونوا من أصحاب السعير وليترك التعريج على كل ما خالف طريقة رسول الله صلى الله عليه و سلم كائنا ما كان فإنه لا يشك أن رسول الله صلى الله عليه و سلم كان على الصراط المستقيم ومن شك في هذا فليس بمسلم ومن علمه فإلى أين العدول عن سنته وأي شيء يبتغي العبد غير طريقته ويقول لنفسه ألست تعلمين أن طريقة رسول الله صلى الله عليه و سلم هي الصراط المستقيم فإذا قالت له بلى قال لها فهل كان يفعل هذا فستقول لا فقل لها فماذا بعد الحق إلا الضلال وهل بعد طريق الجنة إلا طريق النار وهل بعد سبيل الله وسبيل رسوله إلا سبيل الشيطان فإن اتبعت

(1/135)

سبيله كنت قرينه وستقولين يا ليت بيني وبينك بعد المشرقين فبئس القرين ولينظر أحوال السلف في متابعتهم لرسول الله صلى الله عليه و سلم فليقتد بهم وليختر طريقهم فقد روينا عن بعضهم أنه قال لقد تقدمني قوم لو لم يجاوزوا بالوضوء الظفر ما تجاوزته
قلت هو إبراهيم النخعي
وقال زين العابدين يوما لابنه يا بني اتخذ لي ثوبا ألبسه عند قضاء الحاجة فإني رأيت الذباب يسقط على الشيء ثم يقع على الثوب ثم انتبه فقال ما كان للنبي صلى الله عليه و سلم وأصحابه إلا ثوب واحد فتركه
وكان عمر رضي الله تعالى عنه يهم بالأمر ويعزم عليه فإذا قيل له لم يفعله رسول الله صلى الله عليه و سلم انتهى حتى إنه قال لقد هممت أن أنهى عن لبس هذه الثياب فإنه قد بلغني أنها تصبغ ببول العجائز فقال له أبي مالك أن تنهى فإن رسول الله صلى الله عليه و سلم قد لبسها ولبست في زمانه ولو علم الله أن لبسها حرام لبينه لرسوله صلى الله عليه و سلم فقال عمر صدقت
ثم ليعلم أن الصحابة ما كان فيهم موسوس ولو كانت الوسوسة فضيلة لما ادخرها الله عن رسوله وصحابته وهم خير الخلق وأفضلهم ولو أدرك رسول الله صلى الله عليه و سلم الموسوسين لمقتهم ولو أدركهم عمر رضي الله تعالى عنه لضربهم وأدبهم ولو أدركهم الصحابة لبدعوهم وها أنا أذكر ما جاء في خلاف مذهبهم على ما يسره الله تعالى مفصلا
الفصل الأول في النية في الطهارة والصلاة
النية هي القصد والعزم على فعل الشيء ومحلها القلب لا تعلق لها باللسان أصلا ولذلك لم ينقل عن النبي صلى الله عليه و سلم ولا عن أصحابه في النية لفظ بحال ولا سمعنا

(1/136)

عنهم ذكر ذلك وهذه العبارات التي أحدثت عند افتتاح الطهارة والصلاة قد جعلها الشيطان معتركا لأهل الوسواس يحسبهم عندها ويعذبهم فيها ويوقعهم في طلب تصحيحها فترى أحدهم يكررها ويجهد نفسه في التلفظ بها وليست من الصلاة في شيء وإنما النية قصد فعل الشيء فكل عازم على فعل فهو ناويه لا يتصور انفكاك ذلك عن النية فإنه حقيقتها فلا يمكن عدمها في حال وجودها ومن قعد ليتوضأ فقد نوى الوضوء ومن قام ليصلي فقد نوى الصلاة ولا يكاد العاقل يفعل شيئا من العبادات ولا غيرها بغير نية فالنية أمر لازم لأفعال الإنسان المقصودة لا يحتاج إلى تعب ولا تحصيل ولو أراد إخلاء أفعاله الإختيارية عن نية لعجز عن ذلك ولو كلفه الله عز و جل الصلاة والوضوء بغير نية لكلفه ما لا يطيق ولا يدخل تحت وسعه وما كان هكذا فما وجه التعب في تحصيله وإن شك في حصول نيته فهو نوع جنون فإن علم الإنسان بحال نفسه أمر يقيني فكيف يشك فيه عاقل من نفسه ومن قام ليصلي صلاة الظهر خلف الإمام فكيف يشك في ذلك ولو دعاه داع إلى شغل في تلك الحال لقال إني مشتغل أريد صلاة الظهر ولو قال له قائل في وقت خروجه إلى الصلاة أين تمضي لقال أريد صلاة الظهر مع الإمام فكيف يشك عاقل في هذا من نفسه وهو يعلمه يقينا
بل أعجب من هذا كله أن غيره يعلم بنيته بقرائن الأحوال فإنه إذا رأى إنسانا جالسا في الصف في وقت الصلاة عند اجتماع الناس علم أنه ينتظر الصلاة وإذا رآه قد قام عند إقامتها ونهوض الناس إليها علم أنه إنما قام ليصلي فإن تقدم بين يدي المأمومين علم أنه يريد إمامتهم فإن رآه في الصف علم أنه يريد الإئتمام
قال فإذا كان غيره يعلم نيته الباطنة بما ظهر من قرائن الأحوال فكيف يجهلها من نفسه مع اطلاعه هو على باطنه فقبوله من الشيطان أنه ما نوى تصديق له في جحد العيان وإنكار الحقائق المعلومة يقينا ومخالفة للشرع ورغبة عن السنة وعن طريق الصحابة
ثم إن النية الحاصلة لا يمكن تحصيلها والموجودة لا يمكن إيجادها لأن من شرط إيجاد

(1/137)

الشيء كونه معدوما فإن إيجاد الموجود محال وإذا كان كذلك فما يحصل له بوقوفه شيء ولو وقف ألف عام
قال ومن العجب أنه يتوسوس حال قيامه حتى يركع الإمام فإذا خشي فوات الركوع كبر سريعا وأدركه فمن لم يحصل النية في الوقوف الطويل حال فراغ باله كيف يحصلها في الوقت الضيق مع شغل باله بفوات الركعة
ثم ما يطلبه إما أن يكون سهلا أو عسيرا فإن كان سهلا فكيف يعسره وإن كان عسيرا فكيف تيسر عند ركوع الإمام سواء وكيف خفى ذلك على النبي صلى الله عليه و سلم وصحابته من أولهم إلى آخرهم والتابعين ومن بعدهم وكيف لم ينتبه له سوى من استحوذ عليه الشيطان أفيظن بجهله أن الشيطان ناصح له أما علم أنه لا يدعو إلى هدى ولا يهدي إلى خير وكيف يقول في صلاة رسول الله صلى الله عليه و سلم وسائر المسلمين الذين لم يفعلوا فعل هذا الموسوس أهي ناقصة عنده مفضولة أم هي التامة الفاضلة فما دعاه إلى مخالفتهم والرغبة عن طريقهم
فإن قال هذا مرض بليت به قلنا نعم سببه قبولك من الشيطان ولم يعذر الله تعالى أحدا بذلك ألا ترى أن آدم وحواء لما وسوس لهما الشيطان فقبلا منه أخرجا من الجنة ونودي عليهما بما سمعت وهما أقرب إلى العذر لأنهما لم يتقدم قبلهما من يعتبران به وأنت قد سمعت وحذرك الله تعالى من فتنته وبين لك عداوته وأوضح لك الطريق فمالك عذر ولا حجة في ترك السنة والقبول من الشيطان
قلت قال شيخنا ومن هؤلاء من يأتي بعشر بدع لم يفعل رسول الله صلى الله عليه و سلم ولا أحد من أصحابه واحدة منها فيقول أعوذ بالله من الشيطان الرجيم نويت أصلي صلاة الظهر فريضة الوقت أداء لله تعالى إماما أو مأموما أربع ركعات مستقبل القبلة ثم يزعج أعضاءه ويحني جبهته ويقيم عروق عنقه ويصرخ بالتكبير كأنه يكبر على العدو ولو مكث أحدهم عمر نوح عليه السلام يفتش هل فعل رسول الله صلى الله عليه و سلم أو أحد من أصحابه شيئا من ذلك لما ظفر به إلا أن يجاهر بالكذب البحت فلو كان

(1/138)

في هذا خير لسبقونا ولدلونا عليه فإن كان هذا هدى فقد ضلوا عنه وإن كان الذي كانوا عليه هو الهدى والحق فماذا بعد الحق إلا الضلال
قال ومن أصناف الوسواس ما يفسد الصلاة مثل تكرير بعض الكلمة كقوله في التحيات ات ات التحي التحي وفي السلام أس أس وقوله في التكبير أكككبر ونحو ذلك فهذا الظاهر بطلان الصلاة به وربما كان إماما فأفسد صلاة المأمومين وصارت الصلاة التي هي أكبر الطاعات أعظم إبعاد له عن الله من الكبائر وما لم تبطل به الصلاة من ذلك فمكروه وعدول عن السنة ورغبة عن طريقة رسول الله صلى الله عليه و سلم وهديه وما كان عليه أصحابه وربما رفع صوته بذلك فآذى سامعيه وأغرى الناس بذمه والوقيعة فيه فجمع على نفسه طاعة إبليس ومخالفة السنة وارتكاب شر الأمور ومحدثاتها وتعذيب نفسه وإضاعة الوقت والإشتغال بما ينقص أجره وفوات ما هو أنفع له وتعريض نفسه لطعن الناس فيه وتغرير الجاهل بالإقتداء به فإنه يقول لولا أن ذلك فضل لما اختاره لنفسه وأساء الظن بما جاءت به السنة وأنه لا يكفي وحده وانفعال النفس وضعفها للشيطان حتى يشتد طمعه فيه وتعريضه نفسه للتشديد عليه بالقدر عقوبة له وإقامته على الجهل ورضاه بالخبل في العقل كما قال أبو حامد الغزالي وغيره الوسوسة سببها إما جهل بالشرع وإما خبل في العقل وكلاهما من أعظم النقائص والعيوب
فهذه نحو خمسة عشر مفسدة في الوسواس ومفاسده أضعاف ذلك بكثير
وقد روى مسلم في صحيحه من حديث عثمان بن أبي العاص قال قلت يا رسول الله إن الشيطان قد حال بيني وبين صلاتي يلبسها علي فقال رسول الله صلى الله عليه و سلم ذاك شيطان يقال له خنزب فإذا أحسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا ففعلت ذلك فأذهبه الله تعالى عني
فأهل الوسواس قرة عين خنزب وأصحابه نعوذ بالله عز و جل منه

(1/139)

فصل ومن ذلك الإسراف في ماء الوضوء والغسل وقد روى أحمد في
مسنده من حديث عبدالله بن عمرو أن رسول الله صلى الله عليه و سلم مر بسعد وهو يتوضأ فقال لا تسرف فقال يا رسول الله أو في الماء إسراف قال نعم وإن كنت على نهر جار
وفي جامع الترمذي من حديث أبي بن كعب أن النبي صلى الله عليه و سلم قال إن للوضوء شيطانا يقال له الولهان فاتقوا وسواس الماء
وفي المسند والسنن من حديث عمرو بن شعيب عن أبيه عن جده قال جاء أعرابي إلى رسول الله صلى الله عليه و سلم يسأله عن الوضوء فأراه ثلاثا ثلاثا وقال هذا الوضوء فمن زاد على هذا فقد أساء وتعدى وظلم
وفي كتاب الشافي لأبي بكر عبدالعزيز من حديث أم سعد قالت قال رسول الله A يجزىء من الوضوء مد والغسل صاع وسيأتي قوم يستقلون ذلك فأولئك خلاف أهل سنتي والآخذ بسنتي في حظيرة القدس متنزه أهل الجنة وفي سنن الأثرم من حديث سالم بن أبي الجعد عن جابر بن عبدالله قال : يجزىء من الوضوء المد ومن الغسل من الجنابة الصاع فقال رجل : ما يكفيني فغضب جابر حتى تربد وجهه ثم قال : قد كفى من هو خير منك وأكثر شعرا وقد رواه الإمام أحمد في مسنده مرفوعا ولفظه عن جابر قال : قال رسول الله A يجزىء من الغسل الصاع ومن الوضوء المد وفي صحيح مسلم عن عائشة رضي الله تعالى عنها : أنها كانت تغتسل هي والنبي Aمن إناء واحد يسع ثلاثة أمداد أو قريبا من ذلك وفي سنن النسائي عن عبيد بن عمير : أن عائشة رضي الله عنها قالت : لقد رأيتني أغتسل

(1/140)

أنا ورسول الله من هذا فإذا تور موضوع مثل الصاع أو دونه نشرع فيه جميعا فأفيض بيدي على رأسي ثلاث مرات وما أنقض لي شعرا
وفي سنن أبي داود والنسائي عن عباد بن تميم عن أم عمارة بنت كعب أن النبي A توضأ فأتي بماء في إناء قدر ثلثي المد وقال عبدالرحمن بن عطاء : سمعت سعيد بن المسيب يقول : إن لي ركوة أو قدحا ما يسع إلا نصف المد أو نحوه أبول ثم أتوضأ منه وأفضل منه فضلا قال عبدالرحمن : فذكرت ذلك لسليمان بن يسار فقال : وأنا يكفيني مثل ذلك قال عبدالرحمن : فذكرت : ذلك لأبي عبيدة بن محمد بن عمار بن ياسر فقال : وهكذا سمعنا من أصحاب رسول الله A رواه الأثرم في سننه
وقال إبراهيم النخعي : كانوا أشد استيفاء للماء منكم وكانوا يرون أن ربع المد يجزىء من الوضوء
وهذا مبالغة عظيمة فإن ربع المد لا يبلغ أوقية ونصفا بالدمشقي
وفي الصحيحين عن أنس قال : كان رسول الله Aيتوضأ بالمد ويغتسل بالصاع إلى خمسة أمدادا وفي صحيح مسلم عن سفينة قال : كان رسول الله Aيغسله الصاع من الجنابة ويوضئه المد
وتوضأ القاسم بن محمد بن أبي بكر الصديق بقدر نصف المد أو أزيد بقليل
وقال إبراهيم النخعي : إني لأتوضأ من كوز الحب مرتين
وقال محمد بن عجلان : الفقه في دين الله إسباغ الوضوء وقلة إهراق الماء
وقال الإمام أحمد : كان يقال : من قلة فقه الرجل ولعه بالماء
وقال الميموني : كنت أتوضأ بماء كثير فقال لي أحمد : يا أبا الحسن أترضى أن تكون كذا فتركته

(1/141)

وقال عبدالله بن أحمد : قلت لأبي : إني لأكثر الوضوء فنهاني عن ذلك وقال : يا بني يقال : إن للوضوء شيطانا يقال له الولهان قال لي ذلك غير مرة ينهاني عن كثرة صب الماء وقال لي : أقلل من هذا الماء يا بني
وقال إسحاق بن منصور : قلت لأحمد : نزيد على ثلاث في الوضوء فقال : لا والله إلا رجل مبتلى
وقال أسود بن سالم الرجل الصالح شيخ الإمام أحمد : كنت مبتلى بالوضوء فنزلت دجلة أتوضأ فسمعت هاتفا يقول : يا أسود يحيى عن سعيد : الوضوء ثلاث ما كان أكثر لم يرفع فالتفت فلم أر أحدا
وقد روى أبو داود في سننه من حديث عبدالله بن مغفل قال : سمعت رسول الله Aيقول : سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء
فإذا قرنت هذا الحديث بقوله تعالى : إن الله لا يحب المعتدين [ البقره : 190 ] وعلمت أن الله يحب عبادته أنتج لك من هذا أن وضوء الموسوس ليس بعبادة يقبلها الله تعالى وإن أسقطت الفرض عنه فلا تفتح أبواب الجنة الثمانية لوضوئه يدخل من أيها شاء
ومن مفاسد الوسواس : أنه يشغل ذمته بالزائد على حاجته إذا كان الماء مملوكا لغيره كماء الحمام فيخرج منه وهو مرتهن الذمة بما زاد على حاجته ويتطاول عليه الدين حتى يرتهن من ذلك بشيء كثير جدا يتضرر به في البرزخ ويوم القيامة
فصل ومن ذلك الوسواس في انتقاض الطهارة لا يلتفت إليه وفي صحيح
مسلم عن أبي هريرة رضي الله تعالى عنه قال قال رسول الله A إذا وجد أحدكم في بطنه شيئا فأشكل عليه : أخرج منه شيء أم لا فلا يخرج من المسجد حتى يسمع صوتا أو يجد ريحا

(1/142)

وفي الصحيحين عن عبدالله بن زيد قال : شكي إلى رسول الله A الرجل يخيل إليه أنه يجد الشيء في الصلاة قال : لا ينصرف حتى يسمع صوتا أو يجد ريحا
وفي المسند وسنن أبي داود عن أبي سعيد الخدري أن رسول الله Aقال : إن الشيطان يأتي أحدكم وهو في الصلاة فيأخذ بشعرة من دبره فيمدها فيرى أنه قد أحدث فلا ينصرف حتى يسمع صوتا أو يجد ريحا ولفظ أبي داود : إذا أتى الشيطان أحدكم فقال له : إنك قد أحدثت فليقل له : كذبت إلا ما وجد ريحا بأنفه أو سمع صوتا بأذنه
فأمر عليه الصلاة و السلام بتكذيب الشيطان فيما يحتمل صدقه فيه فكيف إذا كان كذبه معلوما متيقنا كقوله للموسوس : لم تفعل كذا وقد فعله
قال الشيخ أبو محمد : ويستحب للإنسان أن ينضح فرجه وسراويله بالماء إذا بال ليدفع عن نفسه الوسوسة فمتى وجد بللا قال : هذا من الماء الذي نضحته لما روى أبو داود بإسناده عن سفيان بن الحكم الثقفي أو الحكم بن سفيان قال : كان النبي Aإذا بال توضأ وينتضح وفي رواية : رأيت رسول الله Aبال ثم نضح فرجه وكان ابن عمر ينضح فرجه حتى يبل سراويله وشكا إلى الإمام أحمد بعض أصحابه أنه يجد البلل بعد الوضوء فأمره أن ينضح فرجه إذا بال قال : ولا تجعل ذلك من همتك واله عنه
وسئل الحسن أو غيره عن مثل هذا فقال : اله عنه فأعاد عليه المسألة فقال : أتستدره لا أب لك أله عنه
فصل ومن هذا ما يفعله كثير من الموسوسين بعد البول وهو عشرة أشياء
: السلت والنتر والنحنحة والمشي والقفز والحبل والتفقد والوجور والحشو والعصابة والدرجة

(1/143)

أما السلت فيسلته من أصله إلى رأسه على أنه قد روي في ذلك حديث غريب لا يثبت ففي المسند وسنن ابن ماجه عن عيسى بن داود عن أبيه قال : قال رسول الله A إذا بال أحدكم فليمسح ذكره ثلاث مرات
وقال جابر بن زيد : إذا بلت فامسح أسفل ذكرك فإنه ينقطع رواه سعيد عنه
قالوا : ولأنه بالسلت والنتر يستخرج ما يخشى عوده بعد الاستنجاء
قالوا : وإن احتاج إلى مشي خطوات لذلك ففعل فقد أحسن والنحنحة ليستخرج الفضلة وكذلك القفز يرتفع عن الأرض شيئا ثم يجلس بسرعة والحبل يتخذ بعضهم حبلا يتعلق به حتى يكاد يرتفع ثم ينخرط منه حتى يقعد والتفقد يمسك الذكر ثم ينظر في المخرج هل بقى فيه شيء أم لا والوجور يمسكه ثم يفتح الثقب ويصب فيه الماء والحشو يكون معه ميل وقطن يحشوه به كما يحشو الدمل بعد فتحها والعصابة يعصبه بخرقة والدرجة يصعد في سلم قليلا ثم ينزل بسرعة والمشي يمشي خطوات ثم يعيد الاستجمار
قال شيخنا : وذلك كله وسواس وبدعة فراجعته في السلت والنتر فلم يره وقال : لم يصح الحديث قال : والبول كاللبن في الضرع إن تركته قر وإن حلبته در
قال : ومن اعتاد ذلك ابتلي منه بما عوفي منه من لها عنه
قال : ولو كان هذا سنة لكان أولى الناس به رسول الله عليه الصلاة و السلام وأصحابه وقد قال اليهودي لسلمان : لقد علمكم نبيكم كل شيء حتى الخرأة فقال : أجل فأين علمنا نبينا Aذلك أو شيئا منه بلى علم المستحاضة أن تتلجم وعلى قياسها من به سلس البول أن يتحفظ ويشد عليه خرقة
فصل ومن ذلك أشياء سهل فيها المبعوث بالحنيفية السمحة فشدد فيها
هؤلاء فمن ذلك المشي حافيا في الطرقات ثم يصلي ولا يغسل رجليه فقد روى أبو داود في

(1/144)

سننه : عن امرأة من بني عبد الأشهل قالت : قلت : يا رسول الله إن لنا طريقا إلى المسجد منتنة فكيف نفعل إذا تطهرنا قال : أو ليس بعدها طريق أطيب منها قالت قلت : بلى قال : فهذه بهذه وقال عبدالله بن مسعود : كنا لا نتوضأ من موطىء
وعن علي رضي الله عنه : أنه خاض في طين المطر ثم دخل المسجد فصلى ولم يغسل رجليه
وسئل ابن عباس رضي الله عنهما عن الرجل يطأ العذرة قال : إن كانت يابسة فليس بشيء وإن كانت رطبة غسل ما أصابه
وقال حفص : أقبلت مع عبدالله بن عمر عامدين إلى المسجد فلما انتهينا عدلت إلى المطهرة لأغسل قدمي من شيء أصابهما فقال عبدالله : لا تفعل فإنك تطأ الموطىء الرديء ثم تطأ بعده الموطىء الطيب أو قال : النظيف فيكون ذلك طهورا فدخلنا المسجد جميعا فصلينا
وقال أبو الشعثاء : كان ابن عمر يمشي بمنى في الفروث والدماء اليابسة حافيا ثم يدخل المسجد فيصلي فيه ولا يغسل قدميه
وقال عمران بن حدير : كنت أمشي مع أبي مجلر إلى الجمعة وفي الطريق عذرات يابسة فجعل يتخطاها ويقول : ما هذه إلا سودات ثم جاء حافيا إلى المسجد فصلى ولم يغسل قدميه
وقال عاصم الأحوال : أتينا أبا العالية فدعونا بوضوء فقال : مالكم ألستم متوضئين قلنا :

(1/145)

بلى ولكن هذه الأقذار التي مررنا بها قال : هل وطئتم على شيء رطب تعلق بأرجلكم قلنا : لا فقال : فكيف بأشد من هذه الأقذار يجف فينسفها الريح في رؤوسكم ولحاكم
فصل ومن ذلك أن الخف والحذاء إذا أصابت النجاسة أسفله أجزأ دلكه
بالأرض مطلقا وجازت الصلاة فيه بالسنة الثابتة نص عليه أحمد واختاره المحققون من أصحابه
قال أبو البركات : ورواية : أجزأ الدلك مطلقا هي الصحيحة عندي : لما روى أبو هريرة رضي الله عنه أن رسول الله Aقال : إذا وطىء أحدكم بنعله الأذى فإن التراب له طهور وفي لفظ : إذا وطىء أحدكم الأذى بخفيه فطهورهما التراب رواهما أبو داود
وروى أبو سعيد الخدرى أن رسول الله A صلى فخلع نعليه فخلع الناس نعالهم فلما انصرف قال : لم خلعتم قالوا : يا رسول الله رأيناك خلعت فخلعنا فقال : إن جبريل أتاني فأخبرني أن بهما خبثا فإذا جاء أحدكم المسجد فليقلب نعليه ثم لينظر فإن رأى خبثا فليمسحه بالأرض ثم ليصل فيهما رواه الإمام أحمد وتأويل ذلك : على ما يستقذر من مخاط أو نحوه من الطاهرات لا يصح لوجوه :
أحدها : أن ذلك لا يسمى خبثا
الثاني : أن ذلك لا يؤمر بمسحه عند الصلاة فإنه لا يبطلها
الثالث : أنه لا تخلع النعل لذلك في الصلاة فإنه عمل لغير حاجة فأقل أحواله الكراهة
الرابع : أن الدارقطني روى في سننه في حديث الخلع من رواية ابن عباس : أن النبي عليه الصلاة و السلام قال : إن جبريل أتاني فأخبرني أن فيهما دم حلمة والحلم كبار القراد

(1/146)

ولأنه محل يتكرر ملاقاته للنجاسة غالبا فأجزأ مسحه بالجامد كمحل الاستجمار بل أولى فإن محل الاستجمار يلاقي النجاسة في اليوم مرتين أو ثلاثا
فصل وكذلك ذيل المرأة على الصحيح وقالت امرأة لأم سلمة : إني أطيل
ذيلي وأمشي في المكان القذر فقالت : قال رسول الله A يطهره ما بعده رواه أحمد وأبو داود وقد رخص النبي عليه الصلاة و السلام للمرأة أن ترخي ذيلها ذراعا ومعلوم أنه يصيب القذر ولم يأمرها بغسل ذلك بل أفتاهن بأنه تطهره الأرض
فصل ومما لا تطيب به قلوب الموسوسين : الصلاة في النعال وهي سنة رسول
الله صلى الله تعالى عليه وآله وسلم وأصحابه فعلا منه وأمرا فروى أنس بن مالك رضي الله عنه أن رسول الله A كان يصلي في نعليه متفق عليه
وعن شداد بن أوس قال : قال رسول الله A خالفوا اليهود فإنهم لا يصلون في خفافهم ولا نعالهم رواه أبو داود
وقيل للإمام أحمد : أيصلي الرجل في نعليه فقال إي والله
وترى أهل الوسواس إذا بلي أحدهم بصلاة الجنازة في نعليه قام على عقبيهما كأنه واقف على الجمر حتى لا يصلي فيهما

(1/147)

وفي حديث أبي سعيد الخدري : إذا جاء أحدكم المسجد فلينظر فإن رأى على نعليه قذرا فليمسحه وليصل فيهما
فصل ومن ذلك : أن سنة رسول الله A الصلاة حيث كان وفي أي
مكان اتفق سوى ما نهي عنه من المقبرة والحمام وأعطان الإبل فصح عنه عليه الصلاة و السلام أنه قال : جعلت ليالأرض مسجدا وطهورا فحيثما أدركت رجلا من أمتي الصلاة فليصل وكان يصلي في مرابض الغنم وأمر بذلك ولم يشترط حائلا
قال ابن المنذر : أجمع كل من يحفظ عنه من أهل العلم على إباحة الصلاة في مرابض الغنم إلا الشافعي فإنه قال : أكره ذلك إلا إذا كان سليما من أبعارها
وقال أبو هريرة رضي الله عنه : قال رسول الله A صلوا في مرابض الغنم ولا تصلوا في أعطان الإبل رواه الترمذي وقال : حديث حسن صحيح
وروي الإمام أحمد من حديث عقبة بن عامر قال : قال رسول الله A صلوا في مرابض الغنم ولا تصلوا في أعطان الإبل أو مبارك الإبل وفي المسند أيضا من حديث عبدالله بن المغفل قال : قال رسول الله A صلوا في مرابض الغنم ولا تصلوا في أعطان الإبل فإنها خلقت من الشياطين
وفي الباب عن جابر بن سمرة والبراء بن عازب وأسيد بن الحضير وذي الغرة كلهم رووا عن النبي A صلوا في مرابض الغنم وفي بعض ألفاظ الحديث : صلوا في مرابض الغنم فإن فيها بركة

(1/148)

وقال : الأرض كلها مسجد إلا المقبرة والحمام رواه أهل السنن كلهم إلا النسائي فأين هذا الهدي من فعل من لا يصلي إلا على سجادة تفرش فوق البساط فوق الحصير ويضع عليها المنديل ولا يمشي على الحصير ولا على البساط بل يمشي عليها نقرا كالعصفور فما أحق هؤلاء بقول ابن مسعود : لأنتم أهدى من أصحاب محمد أو أنتم على شعبة ضلالة
وقد صلى النبي Aعلى حصير قد اسود من طول ما لبس فنضح له بالماء وصلى عليه ولم يفرش له فوقه سجادة ولا منديل وكان يسجد على التراب تارة وعلى الحصى تارة وفي الطين تارة حتى يرى أثره على جبهته وأنفه
وقال ابن عمر : كانت الكلاب تقبل وتدبر وتبول في المسجد ولم يكونوا يرشون شيئا من ذلك رواه البخاري ولم يقل : وتبول وهو عند أبي داود بإسناد صحيح بهذه الزيادة
فصل ومن ذلك : أن الناس في عصر الصحابة والتابعين ومن بعدهم كانوا
يأتون المساجد حفاة في الطين وغيره
قال يحيى بن وثاب : قلت لابن عباس : الرجل يتوضأ يخرج إلى المسجد حافيا قال : لا بأس به
وقال كميل بن زياد : رأيت عليا رضي الله عنه يخوض طين المطر ثم دخل السمجد فصلى ولم يغسل رجليه
وقال إبراهيم النخعي : كانوا يخوضون الماء والطين إلى المسجد فيصلون
وقال يحيى بن وثاب : كانوا يمشون في ماء المطر وينتضح عليهم
رواها سعيد بن منصور في سننه

(1/149)

وقال ابن المنذر : وطىء ابن عمر بمنى وهو حاف في ماء وطين ثم صلى ولم يتوضأ قال : وممن رأى ذلك علقمة والأسود وعبدالله بن مغفل وسعيد بن المسيب والشعبي والإمام أحمد وأبو حنيفة ومالك وأحد الوجهين للشافعية قال : وهو قول عامة أهل العلم ولأن تنجيسها فيه مشقة عظيمة منتفية بالشرع كما في أطعمة الكفار وثيابهم وثياب الفساق شربة المسكر وغيرهم
قال أبو البركات ابن تيمية : وهذا كله يقوي طهارة الأرض بالجفاف لأن الإنسان في العادة لا يزال يشاهد النجاسات في بقعة بقعة من طرقاته التي يكثر فيها تردده إلى سوقه ومسجده وغيرهما فلو لم تطهر إذا أذهب الجفاف أثرها للزمه تجنب ما يشاهده من بقاع النجاسة بعد ذهاب أثرها ولما جاز له التحفي بعد ذلك وقد علم أن السلف الصالح لم يحترزوا من ذلك ويعضده أمره عليه الصلاة و السلام بمسح النعلين بالأرض لمن أتى المسجد ورأى فيهما خبثا ولو تنجست الأرض بذلك نجاسة لا تطهر بالجفاف لأمر بصيانة طريق المسجد عن ذلك لأنه يسلكه الحافي وغيره
قلت : وهذا اختيار شيخنا رحمه الله
وقال أبو قلابة : جفاف الأرض طهورها
فصل ومن ذلك : أن النبي عليه الصلاة و السلام سئل عن المذي فأمر
بالوضوء منه فقال : كيف ترى بما أصاب ثوبي منه قال : تأخذ كفا من ماء فتنضح به حيث ترى أنه أصابه رواه أحمد والترمذي والنسائي
فجوز نضح ما أصابه المذي كما أمر بنضح بول الغلام
قال شيخنا : وهذا هو الصواب لأن هذه نجاسة يشق الاحتزاز منها لكثرة ما يصيب ثياب الشاب العزب فهي أولى بالتخفيف من بول الغلام ومن أسفل الخف والحذاء

(1/150)

فصل ومن ذلك : إجماع المسلمين على ما سنه لهم النبي Aمن جواز
الاستجمار بالأحجار في زمن الشتاء والصيف مع أن المحل يعرق فينضح على الثوب ولم يأمر بغسله
ومن ذلك : أنه يعفي عن يسير أرواث البغال والحمير والسباع في إحدى الروايتين عن أحمد اختارها شيخنا لمشقة الاحتراز
قال الوليد بن مسلم : قلت للأوزاعي : فأبوال الدواب مما لا يؤكل لحمه كالبغل والحمار والفرس فقال : قد كانوا يبتلون بذلك في مغازيهم فلا يغسلونه من جسد ولا ثوب
ومن ذلك : نص أحمد على أن الودي يعفى عن يسيره كالمذي وكذلك يعفى عن يسير القىء نص عليه أحمد
وقال شيخنا : لا يجب غسل الثوب ولا الجسد من المدة والقيح والصديد قال : ولم يقم دليل على نجاسته
وذهب بعض أهل العلم إلى أنه طاهر حكاه أبو البركات وكان ابن عمر رضي الله عنهما لا ينصرف منه من الصلاة وينصرف من الدم وعن الحسن نحوه
وسئل أبو مجلز عن القيح يصيب البدن والثوب فقال : ليس بشيء إنما ذكر الله الدم ولم يذكر القيح
وقال إسحاق بن راهويه : كل ما كان سوى الدم فهو عندي مثل العرق المنتن وشبهه ولا يوجب وضوءا
وسئل أحمد رحمه الله : الدم والقيح عندك سواء فقال : لا الدم لم يختلف الناس فيه والقيح قد اختلف الناس فيه وقال مرة : القيح والصديد والمدة عندي أسهل من الدم
ومن ذلك : ما قاله أبو حنيفة : أنه لو وقع بعر الفأر في حنطة فطحنت أو في دهن مائع جاز أكله ما لم يتغير لأنه لا يمكن صونه عنه قال : فلو وقع في الماء نجسه

(1/151)

وذهب بعض أصحاب الشافعي إلى جواز أكل الحنطة التي أصابها بول الحمير عند الدياس من غير غسل قال : لأن السلف لم يحترزوا من ذلك
وقالت عائشة رضي الله عنهما : كنا نأكل اللحم والدم خطوط على القدر
وقد أباح الله عز و جل صيد الكلب وأطلق ولم يأمر بغسل موضع فمه من الصيد ومعضه ولا تقويره ولا أمر به رسوله ولا أفتى به أحد من الصحابة
ومن ذلك : ما أفتى به عبدالله بن عمر وعطاء بن أبي رباح وسعيد بن المسيب وطاوس وسالم ومجاهد والشعبي وابراهيم النخعي والزهري ويحيى بن سعيد الأنصاري والحكم والأوزاعي ومالك واسحق بن راهويه وأبو ثور والإمام أحمد في أصح الروايتين وغيرهم أن الرجل إذا رأى على بدنه أو ثوبه نجاسة بعد الصلاة لم يكن عالما بها أو كان يعلمها لكنه نسيها أو لم ينسها لكنه عجز عن إزالتها : أن صلاته صحيحة ولا إعادة عليه
فصل ومن ذلك : أن النبي : صلى الله عليه و سلمكان يصلي وهو حامل أمامة بنت ابنته
زينب فإذا ركع وضعها وإذا قام حملها متفق عليه
ولأبي داود : أن ذلك كان في إحدى صلاتي العشي
وهو دليل على جواز الصلاة في ثياب المربية والمرضع والحائض والصبي ما لم يتحقق نجاستها
وقال أبو هريرة : كنا مع النبي Aفي صلاة العشاء فلما سجد وثب الحسن والحسين على ظهره فلما رفع رأسه أخذهما بيديه من خلفه أخذا رفيقا ووضعهما على الأرض فإذا عاد عادا حتى قضى صلاته رواه الامام أحمد
وقال شداد بن الهاد : عن أبيه خرج علينا رسول الله Aوهو حامل الحسن أو الحسين فوضعه ثم كبر للصلاة فصلى فسجد بين ظهراني صلاته سجدة أطالها فلما قضى الصلاة قال : إن ابني ارتحلني فكرهت أن اعجله ورواه أحمد والنسائي
وقالت عائشة رضي الله عنها : كان رسول الله Aيصلي بالليل وأنا إلى جنبه وأنا حائض وعلي مرط وعليه بعضه رواه أبو داود

(1/152)

وقالت : كنت أنا ورسول الله Aنبيت في الشعار الواحد وأنا طامث حائض فإن أصابه منى شىء غسل مكانه ولم يعده وصلى فيه رواه أبو داود
فصل ومن ذلك : أن النبي Aكان يلبس الثياب التي نسجها المشركون ويصلي
فيها
وتقدم قول عمر بن الخطاب رضي الله تعالى عنه وهمه أن ينهى عن ثياب بلغه أنها تصبغ بالبول وقال أبي له : مالك أن تنهى عنها فإن رسول الله Aلبسها ولبست في زمانه ولو علم الله أنها حرام لبينه لرسوله قال : صدقت
قلت : وعلى قياس ذلك : الجوخ بل أولى بعدم النجاسة من هذه الثياب فتجنبه من باب الوسواس ولما قدم عمر بن الخطاب رضي الله عنه الجابية استعار ثوبا من نصراني فلبسه حتى خاطوا له قميصه وغسلوه وتوضأ من جرة نصرانية
وصلى سلمان وأبو الدرداء رضي الله عنهما في بيت نصرانية فقال لها أبو الدرداء : هل في بيتك مكان طاهر فنصلي فيه فقالت : طهرا قلوبكما ثم صليا أين أحببتما فقال له سلمان : خذها من غير فقيه
فصل ومن ذلك : أن الصحابة والتابعين كانوا يتوضئون من الحياض
والأواني المكشوفة ولا يسألون : هل أصابتها نجاسة أو وردها كلب أو سبع ففي الموطأ عن يحيى بن سعيد : أن عمر رضي الله عنه خرج في ركب فيهم عمرو بن العاص حتى وردوا حوضا فقال عمرو : يا صاحب الحوض هل ترد حوضك السباع فقال عمر رضي الله عنه : لا تخبرنا فإنا نرد على السباع وترد علينا

(1/153)

وفي سنن ابن ماجه أن رسول الله A سئل : أنتوضأ بما أفضلت الحمر قال : نعم وبما أفضلت السباع
ومن ذلك : أنه لو سقط عليه شىء من ميزاب لا يدري هل هو ماء أو بول لم يجب عليه أن يسأل عنه فلو سأل لم يجب على المسئول أن يجيبه ولم علم أنه نجس ولا يجب عليه غسل ذلك
ومر عمر بن الخطاب رضي الله عنه يوما فسقط عليه شىء من ميزاب ومعه صاحب له فقال : يا صاحب الميزاب ماؤك طاهر أو نجس فقال عمر رضي الله عنه : يا صاحب الميزاب لا تخبرنا ومضى ذكره أحمد
قال شيخنا : وكذلك إذا أصاب رجله أو ذيله بالليل شىء رطب ولا يعلم ما هو لم يجب عليه أن يشمه ويتعرف ما هو واحتج بقصة عمر رضي الله عنه في الميزاب وهذا هو الفقه فإن الأحكام إنما تترتب على المكلف بعد علمه بأسبابها وقبل ذلك هي على العفو فما عفا الله عنه فلا ينبغي البحث عنه
فصل ومن ذلك : الصلاة مع يسير الدم ولا يعيد
قال البخاري : قال الحسن رحمه الله : ما زال المسلمون يصلون في جراحاتهم
قال : وعصر ابن عمر رضي الله عنه بثرة فخرج منها دم فلم يتوضأ وبصق ابن أبي أوفى دما ومضى في صلاته وصلى عمر بن الخطاب رضي الله عنه وجرحه يثعب دما

(1/154)

ومن ذلك أن المراضع ما زلن من عهد رسول الله Aوإلى الآن يصلين في ثيابهن والرضعاء يتقيئون ويسيل لعابهم على ثياب المرضعة وبدنها فلا يغسلن شيئا من ذلك ولأن ريق الرضيع مطهر لفمه لأجل الحاجة كما أن ريق الهرة مطهر لفمها
وقد قال رسول الله A إنها ليست بنجس إنها من الطوافين عليكم والطوافات وكان يصغي لها الإناء حتى تشرب وكذلك فعل أبو قتادة مع العلم اليقيني أنها تأكل الفأر والحشرات والعلم القطعي أنه لم يكن بالمدينة حياض فوق القلتين تردها السنانير وكلاهما معلوم قطعا
ومن ذلك : أن الصحابة ومن بعدهم كانوا يصلون وهم حاملو سيوفهم وقد أصابها الدم وكانوا يمسحونها ويجتزئون بذلك
وعلى قياس هذا مسح المرآة الصقيلة إذا أصابتها النجاسة فإنه يطهرها
وقد نص أحمد على طهارة سكين الجزار بمسحها
ومن ذلك : أنه نص على حبل الغسال أنه ينشر عليه الثوب النجس ثم تجففه الشمس فينشر عليه الثوب الطاهر فقال : لا بأس به وهذا كقول أبي حنيفة : إن الأرض النجسة يطهرها الريح والشمس وهو وجه لأصحاب أحمد حتى إنه يجوز التيمم بها وحديث ابن عمر رضي الله عنهما كالنص في ذلك وهو قوله كانت الكلاب تقبل وتدبر وتبول في المسجد ولم يكونوا يرشون شيئا من ذلك

(1/155)

وهذا لا يتوجه إلا على القول بطهارة الأرض بالريح والشمس
ومن ذلك : أن الذي دلت عليه سنة رسول الله Aوآثار أصحابه : أن الماء لا ينجس إلا بالتغير وإن كان يسيرا
وهذا قول أهل المدينة وجمهور السلف وأكثر أهل الحديث وبه أفتى عطاء بن أبي رباح وسعيد بن المسيب وجابر بن زيد والأوزاعي وسفيان الثوري ومالك بن أنس وعبد الرحمن بن مهدي واختاره ابن المنذر وبه قال أهل الظاهر ونص عليه أحمد في إحدى روايتيه واختاره جماعة من أصحابنا منهم ابن عقيل في مفرداته وشيخنا أبو العباس وشيخه ابن أبي عمر
وقال ابن عباس رضي الله عنهما : قال رسول الله Aالماء لا ينجسه شىء رواه الإمام أحمد وفي المسند والسنن عن أبي سعيد قال : قيل : يا رسول الله أنتوضأ من بئر بضاعة وهي بئر يلقى فيها الحيض ولحوم الكلاب والنتن فقال : الماء طهور لا ينجسه شىء قال الترمذي : هذا حديث حسن وقال الإمام أحمد : حديث بئر بضاعة صحيح
وفي لفظ للإمام أحمد : إنه يستقى لك من بئر بضاعة وهي بئر يطرح فيها محايض النساء ولحم الكلاب وعذر الناس فقال رسول الله A إن الماء طهور لا ينجسه شىء
وفي سنن ابن ماجه من حديث أبي أمامه مرفوعا الماء لا ينجسه شىء إلا ما غلب على ريحه أو طعمه أو لونه
وفيها من حديث أبي سعيد : أن رسول الله A سئل عن لحياض التي بين مكة والمدينة تردها السباع والكلاب والحمر وعن الطهارة بها فقال : لها ما حملت في بطونها ولنا ما غبر طهور
وإن كان في إسناد هذين الحديثين مقال : فانا ذكرناهما للاستشهاد لا للاعتماد
وقال البخاري : قال الزهري : لا بأس بالماء ما لم يتغير منه طعم أو ريح او لون

(1/156)

وقال الزهري أيضا : إذا ولغ الكلب في الإناء ليس له وضوء غيره يتوضأ به ثم يتيمم
قال سفيان : هذا الفقه بعينه يقول الله تعالى : فلم تجدوا ماء فتيمموا [ المائده : 6 ] وهذا ماء وفي النفس منه شىء يتوضأ به ثم يتيمم ونص أحمد رحمه الله : في حب زيت ولغ فيه كلب فقال : يؤكل
فصل ومن ذلك : أن النبي Aكان يجيب من دعاه فيأكل من طعامه وأضافه
يهودي بخبز شعير وإهالة سنخة وكان المسلمون يأكلون من أطعمة أهل الكتاب
وشرط عمر رضي الله تعالى عنه عليهم ضيافة من يمر بهم من المسلمين وقال : أطعموهم مما تأكلون وقد أحل الله عز و جل ذلك في كتابه ولما قدم عمر رضي الله عنه الشام صنع له أهل الكتاب طعاما فدعوه فقال : اين هو قالوا : في الكنيسة فكره دخولها وقال لعلي رضي الله عنه : اذهب بالناس فذهب علي بالمسلمين فدخلوا وأكلوا وجعل علي رضي الله عنه : ينظر إلى الصور وقال : ما على أمير المؤمنين لو دخل فأكل
وكان النبي عليه السلام يقبل ابني ابنته في أفواههما ويشرب من موضع فم عائشة وضي الله عنها ويتعرق العرق فيضع فاه على موضع فيها وهي حائض
وحمل أبو بكر رضي الله عنه الحسن على عاتقه ولعابه يسيل عليه
وأتى رسول الله عليه السلام بصبي فوضعه في حجره فبال عليه فدعا بماء فنضحه ولم يغسله
وكان يؤتي بالصبيان فيضعهم في حجره يبرك عليهم ويدعو لهم

(1/157)

وهذا الذي ذكرناه قليل من كثير من السنة ومن له اطلاع على ما كان عليه رسول الله Aوأصحابه لا يخفى عليه حقيقة الحال
وقد روى الإمام أحمد في مسنده عنه A بعثت بالحنيفية السمحة فجمع بين كونها حنيفية وكونها سمحة فهي حنيفية في التوحيد سمحة في العمل وضد الأمرين : الشرك وتحريم الحلال وهما اللذان ذكرهما النبي Aفيما يروى عن ربه تبارك وتعالى أنه قال : إني خلقت عبادي حنفاء وإنهم أتتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا
فالشرك وتحريم الحلال قرينان وهما اللذان عابهما الله تعالى في كتابه على المشركين في سورة الأنعام والأعراف
وقد ذم النبي Aالمتنطعين في الدين وأخبر بهلكتهم حيث يقول ألا هلك المتنطعون ألا هلك المتنطعون ألا هلك المتنطعون
وقال ابن أبي شيبة : حدثنا أبو أسامه عن مسعر قال : أخرج إلي معن بن عبد الرحمن كتابا وحلف بالله أنه خط أبيه فإذا فيه : قال عبد الله : والله الذي لا إله غيره ما رأيت أحدا كان أشد على المتنطعين من رسول الله Aولا رأيت أحدا أشد خوفا عليهم من أبي بكر وإني لأظن عمر رضي الله عنه كان أشد أهل الأرض خوفا عليهم وكان عليه الصلاة و السلام يبغض المتعمقين حتى إنه لما واصل بهم ورأى الهلال قال : لو تأخر الهلال لواصلت وصالا يدع المتعمقون تعمقهم كالمنكل بهم

(1/158)

وكان الصحابة أقل الأمة تكلفا اقتداء بنبيهم A قال الله تعالى قل ما أسألكم عليه من أجر وما أنا من المتكلفين [ ]
وقال عبدالله بن مسعود رضي الله عنه : من كان منكم مستنا فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة أولئك أصحاب محمد كانوا أفضل هذه الأمة : أبرها قلوبا وأعمقها علما وأقلها تكلفا اختارهم الله تعالى لصحبة نبيه ولإقامة دينه فاعرفوا لهم فضلهم واتبعوهم على أثرهم وسيرتهم فإنهم كانوا على الهدى المستقيم
وقال أنس رضي الله عنه : كنا عند عمر رضي الله عنه فسمعته يقول نهينا عن التكلف
وقال مالك قال عمر بن عبد العزيز : سن رسول الله Aوولاة الأمور بعده سننا الأخذ بها تصديق لكتاب الله واستكمال لطاعة الله وقوة على دين الله ليس لأحد تبديلها ولا تغييرها ولا النظر فيما خالفها من اقتدى بها فهو مهتد ومن استنصر بها فهو منصور ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا
وقال مالك : بلغني أن عمر بن الخطاب كان يقول : سنت لكم السنن وفرضت لكم الفرائض وتركتم على الواضحة إلا أن تميلوا بالناس يمينا وشمالا وقال صلى الله A يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين
فأخبر أن الغالين يحرفون ما جاء به والمبطلون ينتحلون بباطلهم غير ما كان عليه والجاهلون يتأولونه على غير تأويله وفساد الإسلام من هؤلاء الطوائف الثلاثة فلولا أن الله تعالى يقيم لدينه من ينفى عنه ذلك لجرى عليه ما جرى على أديان الأنبياء قبله من هؤلاء

(1/159)

فصل ومن ذلك الوسوسة في مخارج الحروف والتنطع فيها ونحن نذكر ما
ذكره العلماء بألفاظهم : قال أبو الفرج بن الجوزي : قد لبس إبليس على بعض المصلين في مخارج الحروف فتراه يقول : الحمد الحمد فيخرج بإعادة الكلمة عن قانون أدب الصلاة وتارة يلبس عليه في تحقيق التشديد في إخراج ضاد المغضوب قال : ولقد رأيت من يخرج بصاقه مع إخراج الضاد لقوة تشديده والمراد تحقيق الحرف حسب وإبليس يخرج هؤلاء بالزيادة عن حد التحقيق ويشغلهم بالمبالغة في الحروف عن فهم التلاوة وكل هذه الوساوس من إبليس
وقال محمد بن قتيبة في مشكل القرآن : وقد كان الناس يقرؤن القرآن بلغاتهم ثم خلف من بعدهم قوم من أهل الأمصار وأبناء العجم ليس لهم طبع اللغة ولا علم التكلف فهفوا في كثير من الحروف وذلوا فأخلوا ومنهم رجل ستر الله عليه عند العوام بالصلاح وقربه من القلوب بالدين فلم أر فيمن تتبعت في وجوه قراءته أكثر تخليطا ولا أشد اضطرابا منه لأنه يستعمل في الحرف ما يدعه في نظيره ثم يؤصل أصلا ويخالف إلى غيره بغير علة ويختار في كثير من الحروف ما لا مخرج له إلا على طلب الحيلة الضعيفة هذا إلى نبذه في قراءته مذاهب العرب وأهل الحجاز بإفراطه في المد والهمز والإشباع وإفحاشه في الإضجاع والإدغام وحمله المتعلمين على المذهب الصعب وتعسيره على الأمة ما يسره الله تعالى وتضييقه ما فسحه ومن العجب أنه يقرىء الناس بهذه المذاهب ويكره الصلاة بها ففي أي موضع يستعمل هذه القراءة إن كانت الصلاة لا تجوز بها وكان ابن عيينة يرى لمن قرأ في صلاته بحرفه أو ائتم بإمام يقرأ بقراءته أن يعيد ووافقه على ذلك كثير من خيار المسلمين منهم بشر بن الحارث والإمام أحمد بن حنبل وقد شغف بقراءته عوام الناس وسوقتهم وليس ذلك إلا لما يرونه من مشقتها وصعوبتها وطول اختلاف المتعلم إلى المقرىء فيها فإذا رأوه قد اختلف في أم الكتاب عشرا وفي مائة آية شهرا وفي السبع الطوال حولا ورأوه

(1/160)

عند قراءته مائل الشدقين دار الوريدين راشح الجبين توهموا أن ذلك لفضله في القراءة وحذقه بها وليس هكذا كانت قراءة رسول الله A ولا خيار السلف ولا التابعين ولا القراء العالمين بل كانت سهلة رسلة
وقال الخلال في الجامع : عن أبي عبدالله إنه قال : لا أحب قراءة فلان يعني هذا الذي أشار إليه ابن قتيبة وكرهها كراهية شديدة وجعل يعجب من قراءته وقال : لا يعجبني فإن كان رجل يقبل منك فانهه
وحكى عن ابن المبارك عن الربيع بن أنس : أنه نهاه عنها
وقال الفضل بن زياد : إن رجلا قال لأبي عبدالله : فما أترك من قراءته قال : الإدغام والكسر ليس يعرف في لغة من لغات العرب
وسأله عبدالله ابنه عنها فقال : أكره الكسر الشديد والإضجاع
وقال في موضع آخر : إن لم يدغم ولم يضجع ذلك الإضجاع فلا بأس به
وسأله الحسن بن محمد بن الحارث : أتكره أن يتعلم الرجل تلك القراءة قال أكرهه أشد كراهة إنما هي قراءة محدثة وكرهها شديدا حتى غضب
وروى عنه ابن سنيد أنه سئل عنها فقال : أكرهها أشد الكراهة قيل له : ما تكره منها قال : هي قراءة محدثة ما قرأ بها أحد
وروى جعفر بن محمد عنه أنه سئل عنها فكرهها وقال : كرهها ابن إدريس وأراه قال : وعبدالرحمن بن مهدي وقال : ما أدري إيش هذه القراءة ثم قال : وقراءتهم ليست تشبه كلام العرب
وقال عبدالرحمن بن مهدي : لو صليت خلف من يقرأ بها لأعدت الصلاة

(1/161)

ونص أحمد رحمه الله على أنه يعيد وعنه رواية أخرى : أنه لا يعيد
والمقصود : أن الأئمة كرهوا التنطع والغلو في النطق بالحرف
ومن تأمل هدي رسول الله A وإقراراه أهل كل لسان على قراءتهم تبين له أن التنطع والتشدق والوسوسة في إخراج الحروف ليس من سنته
فصل في الجواب عما احتج به أهل الوسواس أما قولهم : إن
ما نفعله احتياط لا وسواس
قلنا : سموه ما شئتم فنحن نسألكم : هل هو موافق لفعل رسول الله Aوأمره وما كان عليه أصحابه أو مخالف
فإن زعمتم أنه موافق فبهت وكذب صريح فإذن لابد من الإقرار بعدم موافقته وأنه مخالف له فلا ينفعكم تسمية ذلك احتياطا وهذا نظير من ارتكب محظورا وسماه بغير اسمه كما يسمي الخمر بغير اسمها والربا معاملةوالتحليل الذي لعن رسول الله Aفاعله : نكاحا ونقر الصلاة الذي أخبر رسول الله Aأن فاعله لم يصل وأنه لا تجزيه صلاته ولا يقبلها الله تعالى منه : تخفيفا فهكذا تسمية الغلو في الدين والتنطع : احتياطا
وينبغي أن يعلم أن الاحتياط الذي ينفع صاحبه ويثيبه الله عليه : الاحتياط في موافقة السنة وترك مخالفتها فالاحتياط كل الاحتياط في ذلك وإلا فما احتاط لنفسه من خرج عن السنة بل ترك حقيقة الاحتياط في ذلك
وكذلك المتسرعون إلى وقوع الطلاق في موارد النزاع الذي اختلف فيه الأئمة كطلاق

(1/162)

المكره وطلاق السكران والبتة وجمع الثلاث والطلاق بمجرد النية والطلاق المؤجل المعلوم مجيء أجله واليمين بالطلاق وغير ذلك مما تنازع فيه العلماء إذا أوقعه المفتي تقليدا بغير برهان وقال : ذلك احتياط للفروج فقد ترك معنى الاحتياط فإنه يحرم الفرج على هذا ويبيحه لغيره فأين الاحتياط ههنا بل لو أبقاه على حاله حتى تجمع الأمة على تحريمه وإخراجه عمن هو حلال له أو يأتي برهان من الله ورسوله على ذلك لكان قد عمل بالاحتياط ونص على مثل ذلك الإمام أحمد في طلاق السكران
فقال في رواية أبي طالب : والذي لا يأمر بالطلاق فإنما أتى خصلة واحدة والذي يأمر بالطلاق فقد أتى خصلتين : حرمها عليه وأحلها لغيره فهذا خير من هذا فلا يمكن الاحتياط في وقوع الطلاق إلا حيث أجمعت الأمة أو كان هناك نص عن الله ورسوله يجب المصير إليه
قال شيخنا : والاحتياط حسن ما لم يفض بصاحبه إلى مخالفة فإذا أفضى إلى ذلك فالاحتياط ترك هذا الاحتياط
وبهذا خرج الجواب عن احتجاجهم بقوله A من ترك الشبهات فقد استبرأ لدينه وعرضه وقوله : دع ما يريبك إلى ما لا يريبك وقوله الإثم ما حاك في الصدر فهذا كله من أقوى الحجج على بطلان الوسواس فإن الشبهات ما يشتبه فيه الحق بالباطل والحلال بالحرام على وجه لا يكون فيه دليل على أحد الجانبين أو تتعارض الأمارتان عنده فلا تترجح في ظنه إحداهما فيشتبه عليه هذا بهذا فأرشده النبي Aإلى ترك المشتبه والعدول إلى الواضح الجلي
ومعلوم أن غاية الوسواس أن يشتبه على صاحبه : هل هو طاعة وقربة أم معصية وبدعة هذا أحسن أحواله والواضح الجلي هو اتباع طريق رسول الله A وما سنه للأمة قولا وعملا فمن أراد ترك الشبهات عدل عن ذلك المشتبه إلى هذا الواضح فكيف ولا شبهة بحمد الله هناك إذ قد ثبت بالسنة أنه تنطع وغلو فالمصير إليه ترك للسنة وأخذ بالبدعة وترك لما يحبه الله تعالى ويرضاه وأخذ بما يكرهه ويبغضه ولا يتقرب به إليه ألبتة فإنه لا يتقرب إليه إلا بما شرع لا بما يهواه العبد ويفعله من تلقاء

(1/163)

نفسه فهذا هو الذي يحيك في الصدر ويتردد في القلب وهو حواز القلوب
وأما التمرة التي ترك رسول الله Aأكلها وقال : أخشى أن تكون من الصدقة فذلك من باب اتقاء الشبهات وترك ما اشتبه فيه الحلال بالحرام فإن التمرة كانت قد وجدها في بيته وكان يؤتى بتمر الصدقة يقسمه على من تحل له الصدقة ويدخل بيته تمر يقتات منه أهله فكان في بيته النوعان فلما وجد تلك التمرة لم يدر عليه الصلاة و السلام من أي النوعين هي فأمسك عن أكلها فهذا الحديث أصل في الورع واتقاء الشبهات فما لأهل الوسواس وماله
وأما قولكم : إن مالكا أفتى فيمن طلق ولم يدر : أواحدة طلق أم ثلاثا : إنها ثلاث احتياطا فنعم هذا قول مالك فكان ماذا أفحجة هو على الشافعي وأبي حنيفة وأحمد وعلى كل من خالفه في هذه المسألة حتى يجب عليهم أن يتركوا قولهم لقوله وهذا القول مما يحتج له لا مما يحتج به على أن هذا ليس من باب الوسواس في شيء وإنما حجة هذا القول : أن الطلاق يوجب تحريم الزوجة والرجعة ترفع ذلك التحريم فهو يقول : قد تيقن سبب التحريم وهو الطلاق وشك في رفعه بالرجعة فإنه يحتمل أن يكون رجعيا فترفعه الرجعة ويحتمل أن يكون ثلاثا فلا ترفعه الرجعة فقد تيقن سبب التحريم وشك فيما يرفعه
والجمهور يقولون : النكاح متيقن والقاطع له المزيل لحل الفرج مشكوك فيه فإنه يحتمل أن يكون المأتي به رجعيا فلا ييزل النكاح ويحتمل أن يكون بائنا فيزيله فقد تيقنا يقين النكاح وشككنا فيما يزيله فالأصل بقاء النكاح حتى يتيقن بما يرفعه
فإن قلتم : فقد تيقن التحريم وشك في التحليل قلنا : الرجعية ليست بحرام عندكم ولهذا تجوزون وطأها ويكون رجعة إذا نوى به الرجعة
فإن قلتم : بل هي حرام والرجعة حصلت بالنية حال الوطء قلنا : لا ينفعكم ذلك أيضا

(1/164)

فإنه إنما تيقن تحريما يزول بالرجعة ولم يتيقن تحريما لا تؤثر فيه الرجعة
وليس المقصود تقرير هذه المسئلة والمقصود أنه لا راحة في ذلك لأهل الوسواس
فصل وأما من حلف بالطلاق : أن في هذه اللوزة حبتين ونحو ذلك
مما لا يتيقنه الحالف فبان كما حلف عليه
فهذا لا يحنث عند الأكثرين وكذلك لو لم يتبين الحال واستمر مجهولا فإن النكاح ثابت بيقين فلا يزيله بالشك
ولمالك أصل نازعه فيه غيره وهو إيقاع الطلاق بالشك في الحنث وإيقاعه بالشك في عدده كما تقدم وإيقاعه بالشك في المطلقة كما لو طلق واحدة من نسائه ثم أنسيها ووقف الحال مدة الإيلاء ولم يتبين طلق عليه الجميع
وكما لو حلف أن هذا فلان أو حيوان وهو غير متيقن له بل هو شاك حال الحلف فتبين أن الأمر كما حلف عليه فإنه يحنث عنده وتطلق امرأته فمن حلف على رجل أنه زيد فتبين أنه غيره أو لم يتبين : أهو المحلوف عليه أم لا حنث عنده وإن تبين أنه المحلوف عليه وكان حال اليمين لا يعلم حقيقته ولا يغلب على ظنه ولا طريق له إلى العلم به في العادة فإنه يحنث عنده لشكه حال الحلف فالحالف يحنث بالمخالفة لما حلف عليه أما في الطلب فبأن يفعل ما حلف على تركه وأما في الخبر فبأن يتبين كذبه وعند مالك يحنث بأمر آخر وهو الشك حال اليمين سواء تبين صدقه أم لا
وأبلغ من هذا : أنه يحنث من حلف بالطلاق على إنسان إلى جانبه إنسان أو حجر : أنه حجر ونحو ذلك مما لا شك فيه
وعمدته في الموضعين : أن الحالف هازل فإن من قال : أنت طالق إذ لم تكوني امرأة أو إن لم أكن رجلا لا معنى لكلامه إلا الهزل فإن هذا مما لا غرض للعقلاء فيه قالوا إن لم يكن هذا هزلا فإن الهزل لا حقيقة له

(1/165)

وربما عللوا الحنث بأنه أراد أن يجزم الطلاق ثم ندم فوصله بما لا يفيد ليرفعه
وأما في القسم الأول : فأصله فيه : تغليب الحنث بالشك كمن حلف ثم شك : هل حنث أم لا فإنهم يأمرونه بفراق زوجته وهل هو للوجوب أم للاستحباب على قولين الأول : لابن القاسم والثاني : لمالك
فمالك يراعي بقاء النكاح وقد شككنا في زواله والأصل البقاء وابن القاسم يقول :
قد صار حل الوطء مشكوكا فيه فيجب عليه مفارقتها والأكثرون يقولون : لا يجب عليه مفارقتها ولا يستحب له فإن قاعدة الشريعة : أن الشك لا يقوى على إزالة الأصل المعلوم ولا يزول اليقين إلا بيقين أقوى منه أو مساو له
فصل وأما من طلق واحدة من نسائه ثم أنسيها أو طلق واحدة مبهمة
ولم يعينها فقد اختلف الفقهاء في حكم هذه المسألة على أقوال : فقال أبو حنيفة والشافعي والثوري وحماد : يختار أيتهن شاء فيوقع عليها الطلاق في المبهمة وأما في المنسية فيمسك عنهن وينفق عليهن حتى ينكشف الأمر فإن مات الزوج قبل أن يقرع فقال أبو حنيفة : يقسم بينهن كلهن ميراث امرأة
وقال الشافعي : يوقف ميراث امرأة حتى يصطلحن
وقالت المالكية : إذا طلق واحدة منهن غير معلومة عنده بأن قال : أنت طالق ولا يدري من هي طلق الجميع وإن طلق واحدة معلومة ثم أنسيها وقف عنهن حتى يتذكر فإن طال ذلك ضرب له مدة المولى فإن تذكر فيها وإلا طلق عليه الجميع ولو قال :
إحداكن طالق ولم يعينها بالنية طلق الجميع
وقال أحمد : يقرع بينهن في الصورتين نص على ذلك في رواية جماعة من أصحابه وحكاه عن علي وابن عباس
وظاهر المذهب الذي عليه جل الأصحاب أنه لا فرق بين المبهمة والمنسية

(1/166)

وقال صاحب المغني : يخرج المبهمة بالقرعة وأما المنسية فإنه يحرم عليه الجميع حتى تتبين المطلقة ويؤخذ بنفقة الجميع فإن مات أقرع بينهن للميراث قال : وقد روى إسماعيل ابن سعيد عن أحمد ما يدل على أن القرعة لا تستعمل في المنسية لمعرفة الحل وإنما تستعمل لمعرفة الميراث فإنه قال : سألت أحمد عن الرجل يطلق امرأة من نسائه ولا يعلم أيتهن طلق قال : أكره أن أقول في الطلاق بالقرعة قلت : أفرأيت إن مات هذا قال : أقول بالقرعة وذلك لأنه تصير القرعة على المال قال : وجماعة من روى عنه القرعة في المطلقة المنسية إنما هو في التوريث وأما في الحل فلا ينبغي أن تثبت القرعة قال : وهذا قول أكثر أهل العلم واحتج الشيخ لصحة قوله : بأنه اشتبهت عليه زوجته بأجنبية فلم تحل له إحداهما بالقرعة كما لو اشتبهت عليه بأجنبية لم يكن له عليها عقد ولأن القرعة لا تزيل التحريم من المطلقة فلا ترفع الطلاق عمن وقع عليها ولاحتمال كون المطلقة غير من خرجت عليها القرعة ولهذا لو ذكر أن المطلقة غيرها حرمت عليه ولو ارتفع التحريم أو زال بالطلاق لما عاد بالذكر فيجب بقاء التحريم بعد القرعة كما كان قبلها قال : وقد قال الخرقي فيمن طلق امرأته فلم يدر أواحدة طلق أم ثلاثا ومن حلف بالطلاق لا يأكل تمرة فوقعت في تمر فأكل منه واحدة : لا تحل له امرأته حتى يعلم أنها ليست التي وقعت اليمين عليها فحرمها مع أن الأصل بقاء النكاح ولم يعارضه يقين التحريم فههنا أولى قال : وهكذا الحكم في كل موضع أوقع الطلاق على امرأة بعينها ثم اشتبهت بغيرها مثل أن يرى امرأة في روزنة أو مولية فيقول : أنت طالق ولا يعلم ولا يعلم عينها من نسائه وكذلك إذا أوقع الطلاق على واحدة من نسائه في مسألة الطائر وشبهها فإنه يحرم عليه جميع نسائه حتى تتبين المطلقة ويؤخذ بنفقة الجميع لأنهن محبوسات عليه وإن أقرع بينهن لم تفد القرعة شيئا ولا يحل لمن وقعت عليها القرعة التزويج لأنها يجوز أن تكون غير المطلقة ولا يحل للزوج غيرها لاحتمال أن تكون المطلقة
وقال أصحابنا : إذا أقرع بينهن فخرجت القرعة على إحداهن ثبت حكم الطلاق فيها

(1/167)

فحل لها النكاح بعد انقضاء عدتها وحل للزوج من سواها كما لو كان الطلاق في واحدة غير معينة
وقال شيخنا : الصحيح استعمال القرعة في الصورتين
قلت : وهو منصوص أحمد في رواية الجماعة وأما رواية الشالنجي فإنه توقف وكره أن يقول في الطلاق بالقرعة ولم يعين المنسية ولا المبهمة وأكثر نصوصه على القرعة في الصورتين
قال في رواية الميموني فيمن له أربع نسوة طلق واحدة منهن ولم يدر : يقرع بينهن وكذلك في الأعبد فإن أقرع بينهن فوقعت القرعة على واحدة ثم ذكر التي طلق رجعت هذه التي وقعت عليها القرعة ويقع الطلاق على التي ذكر فإن تزوجت فذاك شيء قد مر
وكذلك نقل أبو الحرث عنه في رجل له أربع نسوة طلق إحداهن ولم يكن له نية في واحدة بعينها يقرع بينهن فأيتهن أصابتها القرعة فهي المطلقة وكذلك إن قصد إلى واحدة بعينها ونسيها
فنص على القرعة في الصورتين مسويا بينهما
والذي أفتى به علي رضى الله عنه هو في المنسية وبه احتج أحمد رحمه الله
قال وكيع : سمعت عبدالله قال : سألت أبا جعفر عن رجل كان له أربع نسوة وطلق إحداهن لا يدري أيتهن طلق فقال قال على رضي الله عنه : يقرع بينهن
والأدلة الدالة على القرعة تتناول الصورتين والمنسية قد صارت كالمجهولة شرعا فلا فرق بينها وبين المبهمة المجهولة ولأن في الايقاف والإمساك حتى يتذكر وتحريم الجميع عليه وإيجاب النفقة على الجميع عدة مفاسد له وللزوجات مندفعة شرعا ولأن القرعة أقرب إلى مقاصد الشرع ومصلحة الزوج والزوجات من تركهن معلقات لا ذوات زوج ولا أيامى وتركه هو معلقا لاذا زوج ولا عزبا وليس في الشريعة نظير ذلك بل ليس فيها وقف الأحكام بل الفصل وقطع الخصومات بأقرب الطرق فإذا ضاقت الطرق ولم يبق إلا القرعة تعينت طريقا كما عينها الشارع في عدة قضايا حيث لم يكن هناك غيرها ولم

(1/168)

يوقف الأمر إلى وقت الانكشاف فإنه إذا علم أنه لا سبيل له إلىانكشاف الحال كان إيقاف الأمر إلى آخر العمر من أعظم المفاسد التي لا تأتي بها الشريعة وغاية ما يقدر أن القرعة تصيب التي لم يقع عليها الطلاق وتخطىء المطلقة وهذا لا يضرها ههنا فإنها لما جهل كونها هي التي وقع عليها الطلاق صار المجهول كالمعدوم وكل ما يقدر من المفسدة في ذلك فمثلها في العتق سواء وقد دلت سنة رسول الله عليه الصلاة و السلام الصحيحة الصريحة على إخراج المعتق من غيره بالقرعة وقد نص أحمد على حلع البضع بالقرعة
فقال في رواية ابن منصور وحنبل : إذا زوجها الوليان من رجلين ولم يعلم السابق منهما أقرع بينهما فمن خرجت له القرعة حكم أنه الأول
فإذا قويت القرعة على تعيين الزوج في حل البضع له فلأن تقوى على تعيين المطلقة في تحريم بضعها عنه أولى فإن الطلاق مبنى على التغليب والسراية وهو أسرع نفوذا وثبوتا من النكاح من وجوه كثيرة
وقول الشيخ أبي محمد قدس الله تعالى روحه : إنه اشتبهت عليه زوجته بأجنبية فلم تحل له إحداهما بالقرعة كما لو اشتبهت بأجنبية لم يكن عليها عقد
جوابه : بالفرق بين حالتي الدوام والابتداء فإنه هناك شك في هذه الأجنبية هل حصل عقد أم لا والأصل فيها التحريم فإذا اشتبهت بها الزوجة لم يقدم على واحدة منهما وههنا ثبت الحل والنكاح وحصل الشك بعده هل يزول في هذه أو في هذه فإما أن يحرما جميعا أو يحلا جميعا أو يقال له : اختر من ينزل عليه التحريم أو يوقف الأمر أبدا أو يستعمل القرعة والأقسام الأربعة الأول باطلة لا أصل لها في السنة ولم يعتبرها الشارع بخلاف القرعة وبالجملة فلا يصح إلحاق إحدى الصورتين بالأخرى إذ هناك تحريم متيقن ونحن

(1/169)

نشك في حله وهنا حل متيقن نشك في تحريمه بالنستة إلى كل واحدة
قوله : ولأن القرعة لا تزيل التحريم من المطلقة ولا ترفع الطلاق على من وقع عليه
فيقال : إذا جهلت المطلقة ولم يكن له سبيل إلى تعيينها قامت القرعة مقام الشاهد والمخبر بأنها المطلقة للضرورة حيث تعينت طريقا فالمطلقة المجهولة قد صار طلاقها بعينها كالمعدوم ولو كانت مطلقة في نفس الأمر فإن الشارع لم يكلفنا بما في نفس الأمر بل بما ظهر وبدا ولهذا لو نسي الطلاق بالكلية وأقام على وطئها حتى توفي كانت أحكامه أحكام الزوج والنسب لاحق به والميراث ثابت وهي مطلقة في نفس الأمر ولكن ليست مطلقة في حكم الله كما لو طلع الهلال في نفس الأمر ولم يره أحد من الناس أو كان الهلال تحت الغيم فإنه لا يترتب عليه حكم الشهر ولا يكون طالعا في حكم الله تعالى وإن كان طالعا في نفس الأمر ونظائر هذا كثيرة جدا
فغاية الأمر : أن هذه مطلقة في نفس الأمر ولا علم له بطلاقها فلا تكون مطلقة في الحكم كما لو نسي طلاقها
قوله : ولهذا لو ذكر أن المطلقة غيرها حرمت عليه ولو ارتفع التحريم أو زال الطلاق لما عاد بالذكر
جوابه : أن القرعة إنما عملت مع استمرار النسيان فإذا زال النسيان بطل عمل القرعة كما أن المتيمم إذا قدر على استعمال الماء بطل حكم تيممه فإن التراب إنما يعمل عند العجز عن الماء فإذا قدر عليه بطل حكمه ونظائر ذلك كثيرة
منها : أن الاجتهاد إنما يعمل به عند عدم النص فإذا تبين النص فلا اجتهاد إلا في إبطال ما خالفه
قوله : وقد قال الخرقي فيمن طلق امرأته ولم يدر أواحدة طلق أم ثلاثا يلزمه الثلاث ومن حلف بالطلاق أن لا يأكل تمرة فوقعت في تمر فأكل منه واحدة لا تحل له امرأته حتى يعلم

(1/170)

أنها ليست التي وقعت اليمين عليها فحرمها مع أن الأصل بقاء النكاح ولم يعارضه يقين التحريم فههنا أولى
فيقال : الخرقي نص على المسئلتين مفرقا بينهما في مختصره فقال : وإذا طلق واحدة من نسائه وأنسيها أخرجت بالقرعة وقال : ما حكاه الشيخ عنه في الموضعين فأما من شك : هل طلق واحدة أم ثلاثا فأكثر النصوص أنه إنما يلزمه واحدة وهو ظاهر المذهب والخرقي اختار الرواية الأخرى وهي مذهب مالك وقد تقدم مأخذ القولين وبيان الراجح منهما
وعلى القول بلزوم الثلاث فالفرق بين ذلك وبين إخراج المنسية بالقرعة : أن المجهول في الشرع كالمعدوم فقد جهلنا وقوع الطلاق بأي الزوجتين فلم يتحقق تحريم إحداهما ولم يكن لنا سبيل إلى تحريمهما ولا إباحتهما والوقف مفسدة ظاهرة فتعينت القرعة بخلاف من أوقع على زوجته طلاقا وشك في عدده فإنه قد شك : هل يرتفع ذلك الطلاق بالرجعة أولا يرتفع بها فألزمه بالثلاث فظهر الفرق بينهما على هذا القول وأما على المشهور من المذهب فلا إشكال
وأما من حلف بالطلاق لا يأكل تمرة فوقعت في تمر فأكل منه واحدة فقد قال الخرقي : إنه يمنع من وطء زوجته حتى يتيقن وهذا يحتمل الكراهة والتحريم ومذهب الشافعي وأبي حنيفة : أنه لا يحنث ولا يحرم عليه وطء زوجته هو اختيار أبي الخطاب وهو الصحيح وإن أراد به التحريم فهو يشبه ما قاله هو ومالك فيمن طلق وشك هل طلق واحدة أم ثلاثا
فصل وأما من حلف على يمين ثم نسيها وقولهم : يلزمه جميع ما
يحلف به فقول شاذ جدا وليس عن مالك إنما قاله بعض أصحابه وسائر أهل العلم على خلافه وأنه لا يلزمه شيء حتى يتيقن كما لو شك : هل حلف أو لا
فإن قيل فينبغي أن يلزمه كفارة يمين لأنها الأقل
قيل : موجب الأيمان مختلف فما من يمين إلا وهي مشكوك فيها هل حلف بها أم لا

(1/171)

وعلى قول شيخنا : يلزمه كفارة يمين حسب لأن ذلك موجب الأيمان كلها عنده
فصل وأما من حلف ليفعلن كذا ولم يعين وقتا فعند الجمهور هو على
التراخي إلى آخر عمره إلا أن يعين بنيته وقتا فيتقيد به فإن عزم على الترك بالكلية حنث حال ه زمه نص عليه أحمد وقال مالك : هو على حنث حتى يفعل فيحال بينه وبين امرأته إلى أن يأتي بالمحلوف عليه وهذا صحيح على أصله في سد الذرائع فإنه إذا كان على التراخي إلى وقت الموت لم يكن لليمين فائدة وصار لا فرق بين الحلف وعدمه والحمل في ذلك على القرينة والعرف إن لم تكن نية ولا يكاد اليمين يتجرد عن هذه الثلاثة
فصل وأما تعليق الطلاق بوقت يجىء لا محالة كرأس الشهر والسنة وآخر
النهار ونحوه فللفقهاء في ذلك أربعة أقوال :
أحدها : أنها لا تطلق بحال وهذا مذهب ابن حزم واختيار أبي عبدالرحمن الشافعي وهو من أجل أصحاب الوجوه
وحجتهم : أن الطلاق لا يقبل التعليق بالشرط كما لا يقبله النكاح والبيع والإجارة والإبراء
قالوا : والطلاق لا يقع في الحال ولا عند مجىء الوقت أما في الحال فلأنه لم يوقعه منجزا وأما عند مجىء الوقت فلأنه لم يصدر منه طلاق حينئذ ولم يتجدد سوى مجىء الزمان ومجى الزمان لا يكون طلاقا
وقابل هذا القول آخرون وقالوا : يقع الطلاق في الحال وهذا مذهب مالك وجماعة من التابعين

(1/172)

وحجتهم : أن قالوا : لو لم يقع في الحال لحصل منه استباحة وطء مؤقت وذلك غير جائز في الشرع لأن استباحة الوطء فيه لا تكون إلا مطلقا غير مؤقت ولهذا حرم نكاح المتعة لدخول الأجل فيه وكذلك وطء المكاتبة ألا ترى أنه لوعرى من الأجل بأن يقول : إن جئتني بألف درهم فأنت حرة لم يمنع ذلك الوطء
قال الموقعون عند الأجل : لا يجوز أن يؤخذ حكم الدوام من حكم الابتداء فإن الشريعة فرقت بينهما في مواضع كثيرة فإن ابتداء عقد النكاح في الإحرام فاسد دون دوامه وابتداء عقده على المعتدة فاسد دون دوامه وابتداء عقده على الأمة مع الطول وعدم خوف العنت فاسد دون دوامه وابتداء عقده على الزانية فاسد عند أحمد ومن وافقه دون دوامه ونظائر ذلك كثيرة جدا
قالوا : والمعنى الذي حرم لأجله نكاح المتعة : كون العقد مؤقتا من أصله وهذا العقد مطلق وإنما عرض له ما يبطله ويقطعه فلا يبطل كما لو علق الطلاق بشرط وهو يعلم أنها تفعله أو يفعله هو ولا بد ولكن يجوز تخلفه
والقول الثالث : أنه إن كان الطلاق المعلق بمجيء الوقت المعلوم ثلاثا وقع في الحال وإن كان رجعيا لم يقع قبل مجيئه وهذا إحدى الروايتين عن الإمام أحمد نص عليه في رواية مهنا : إذا قال : أنت طالق ثلاثا قبل موتي بشهر : هي طالق الساعة كان سعيد ابن المسيب والزهري لا يوقتون في الطلاق قال مهنا : فقلت له : أفتتزوج هذه التي قال لها : أنت طالق ثلاثا قبل موتي بشهر قال لا : ولكن يمسك عن الوطء أبدا حتى يموت هذا لفظه
وهو في غاية الإشكال فإنه قد أوقع عليها الطلاق منجزا فكيف يمنعها من التزويح

(1/173)

وقوله : يمسك عن الوطء أبدا يدل على أنها زوجته إلا أنه لا يطؤها وهذا لا يكون
مع وقوع الطلاق فإن الطلاق إذا وقع زالت أحكام الزوجية كلها فقد يقال : أخذ بالاحتياط فأوقع الطلاق ومنعها من التزويج للخلاف في ذلك فحرم وطأها وهو أثر الطلاق ومنعها من التزويج لأن النكاح لم ينقطع بإجماع ولا نص
ووجه هذا : أنه إذا كان الطلاق ثلاثا لم يحل وطؤها بعد الأجل فيصير حال الوطء مؤقتا وإن كان رجعيا جاز له وطؤها بعد الأجل فلا يصير الحال مؤقتا وهذا أفقه من القول الأول
والقول الرابع : أنها لا تطلق إلا عند مجىء الأجل وهو قول الجمهور وإنما تنازعوا هل هو مطلق في الحال ومجىء الوقت شرط لنفوذ الطلاق كما لو وكله في الحال وقال : لاتتصرف إلى رأس الشهر فمجىء رأس الشهر شرط لنفوذ تصرفه لا لحصول الوكالة بخلاف ما إذا قال : إذا جاء رأس الشهر فقد وكلتك ولهذا يفرق الشافعي بينهما فيصحح الأولى ويبطل الثانية أو يقال : ليس مطلقا في الحال وإنما هو مطلق عند مجىء الأجل فيقدر حينئذ أنه قال : أنت طالق فيكون حصول الشرط وتقدير حصول : أنت طالق معا فعلى التقدير الأول : السبب تقدم وتأخر شرط تأثيره وعلى التقدير الثاني : نفس السبب تأخر تقديرا إلى مجىء الوقت وكأنه قال : إذا جاء رأس الشهر فحينئذ أنا قائل لك : أنت طالق فإذا جأء رأس الشهر قدر قائلا لذلك اللفظ المتقدم
فمذهب الحنفية : أن الشرط يمتنع به وجود العلة فإذا وجد الشرط وجدت العلة فيصير وجودها مضافا إلى الشرط وقبل تحققه لم يكن المعلق عليه علة بخلاف الوجوب فإنه ثابت قبل مجىء الشرط فإذا قال : إن دخلت الدار فأنت طالق فالعلة للوقوع : التلفظ بالطلاق والشرط الدخول وتأثيره في امتناع وجود العلة قبله فإذا وجد وجدت
وأصحاب الشافعي يقولون : أثر الشرط في تراخي الحكم والعلة قد وجدت وإنما تراخي تأثيرها إلى وقت مجيء الشرط فالمتقدم علة قد تأخر تأثيرها إلى مجىء الشرط

(1/174)

فصل وأما ما أفتى به الحسن وإبراهيم النخعي ومالك في إحدى الروايتين
عنه : أن من شك هل انتقض وضوءه أم لا وجب عليه أن يتوضأ احتياطا ولا يدخل في الصلاة بطهارة مشكوك فيها
فهذه مسألة نزاع بين الفقهاء
وقد قال الجمهور منهم الشافعي وأحمد وأبو حنيفة وأصحابهم ومالك في الرواية الأخرى عنه إنه لا يجب عليه الوضوء وله أن يصلي بذلك الوضوء الذي تيقنه وشك في انتقاضه واحتجوا بما رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه قال : قال رسول الله A إذا وجد أحدكم في بطنه شيئا فأشكل عليه : أخرج منه شيء أم لا فلا يخرج من المسجد حتى يسمع صوتا أو يجد ريحا وهذا يعم المصلي وغيره
وأصحاب القول الأول يقولون : الصلاة ثابتة في ذمته بيقين وهو يشك في براءة الذمة منها بهذا الوضوء فإنه على تقدير بقائه هي صحيحة وعلى تقدير انتقاضه باطلة فلم يتيقن براءة ذمته ولأنه شك في شرط الصلاة : هل هو باق أم لا فلا يدخل فيها بالشك
والآخرون يجيبون عن هذا بأنها صلاة مستندة إلى طهارة معلومة قد شك في بطلانها فلا يلتفت إلى الشك ولا يزيل اليقين به كما لو شك : هل أصاب ثوبه أو بدنه نجاسة فإنه لا يجب عليه غسله وقد دخل في الصلاة بالشك
ففرقوا بينهما بفرقين :
أحدهما : أن اجتناب النجاسة ليس بشرط ولهذا لا يجب نيته وإنما هو مانع والأصل عدمه بخلاف الوضوء فإنه شرط وقد شك في ثبوته فأين هذا من هذا
الثاني : أنه قد كان قبل الوضوء محدثا وهو الأصل فيه فإذا شك في بقائه كان ذلك رجوعا إلى الأصل وليس الأصل فيه النجاسة حتى نقول : إذا شك في حصوله رجعنا إلى الأصل النجاسة فهنا يرجع إلى أصل الطهارة وهناك يرجع إلى أصل الحدث

(1/175)

قال الآخرون : أصل الحدث قد زال بيقين الطهارة فصارت هي الأصل فإذا شككنا في الحدث رجعنا إليه فأين هذا من الوسواس المذموم شرعا وعقلا وعرفا
فصل وأما قولكم : إن من خفي عليه موضع النجاسة من الثوب وجب
عليه غسله كله : فليس هذا من باب الوسواس وإنما ذلك من باب ما لا يتم الواجب إلا به فإنه قد وجب عليه غسل جزء من ثوبه ولا يعلمه بعينه ولا سبيل إلى العلم بأداء هذا الواجب إلا بغسل جميعه
فصل وأما مسألة الثياب التي اشتبه الطاهر منها بالنجس فهذه مسألة
نزاع فذهب مالك في رواية عنه وأحمد : إلى أنه يصلي في ثوب بعد ثوب حتى يتيقن أنه صلى في ثوب طاهر
وقال الجمهور ومنهم أبو حنيفة والشافعي ومالك في الرواية الأخرى إنه يتحرى فيصلي في واحد منها صلاة واحدة كما يتحرى في القبلة
وقال المزني وأبو ثور : بل يصلي عريانا ولا يصلي في شيء منها لأن الثوب النجس في الشرع كالمعدوم والصلاة فيه حرام وقد عجز عن السترة بثوب طاهر فسقط فرض السترة وهذا أضعف الأقوال
والقول بالتحري هو الراجح الظاهر سواء كثر عدد الثياب الطاهرة أو قل وهو اختيار شيخنا وابن عقيل يفصل فيقول : إن كثر عدد الثياب تحرى دفعا للمشقة وإن قل عمل باليقين
قال شيخنا : اجتناب النجاسة من باب المحظور فإذا تحرى وغلب على ظنه طهارة ثوب منها فصلى فيه لم يحكم ببطلان صلاته بالشك فإن الأصل عدم النجاسة وقد شك فيها في هذا الثوب فيصلي فيه كما لو استعار ثوبا أو اشتراه ولا يعلم حاله

(1/176)

وقول أبي ثور في غاية الفساد فإنه لو تيقن نجاسة الثوب لكانت صلاته فيه خيرا وأحب إلى الله من صلاته متجردا بادى السوءة للناظرين وبكل حال فليس هذا من الوسواس المذموم
فصل وأما مسألة اشتباه الأواني فكذلك ليست من باب الوسواس وقد
اختلف فيها الفقهاء اختلافا متباينا
فقال أحمد : يتيمم ويتركها وقال مرة يريقها ويتيمم ليكون عادما للماء الطهور بيقين
وقال أبو حنيفة : إن كان عدد الأواني الطاهرة أكثر تحرى وإن تساوت أو كثرت النجسة لم يتحر وهذا اختيار أبي بكر وابن شاقلا والنجاد من أصحاب أحمد وقال الشافعي وبعض المالكية : يتحرى بكل حال وقال عبدالله بن الماجشون : يتوضأ بكل واحد منها وضوءا ويصلي وقال محمد بن مسلمة من المالكية : يتوضأ من أحدها ويصلي ثم يغسل ما أصابه منه ثم يتوضأ من الآخر ويصلي
وقالت طائفة منهم شيخنا يتوضأ من أيها شاء بناء على أن الماء لا ينجس إلا بالتغير فتستحيل المسألة وليس هذا موضع ذكر حجج هذه الأقوال وترجيح راجحها
فصل وأما إذا اشتبهت عليه القبلة فالذي عليه أهل العلم كلهم : أنه
يجتهد ويصلي صلاة واحدة

(1/177)

وشذ بعض الناس فقال : يصلي أربع صلوات إلى أربع جهات وهذا قول شاذ مخالف للسنة وإنما التزمه قائله في مسألة اشتباه الثياب وهذا ونحوه من وجوه الالتزامات عند المضايق طردا لدليل المستدل : مما لا يلتفت إليها ولا يعول عليها
ونظيره : التزام من التزم اشتراط النية لإزالة النجاسة لما ألزمهم أصحاب أبي حنيفة بذلك قال بعضهم : نقول به
ونظيره : إدراك الجمعة بإدراك تكبيرة مع الإمام لما ألزمت الحنفية من نازعها في ذلك بالتسوية بين الجمعة والجماعة التزمه بعضهم وقال : نقول به
فصل وأما من ترك صلاة من يوم لا يعلم عينها فاختلف الفقهاء في
هذه المسئلة على أقوال :
أحدها : أنه يلزمه خمس صلوات نص عليه أحمد وهو قول مالك والشافعي وأبي حنيفة وإسحق لأنه لا سبيل له إلى العلم ببراءة ذمته يقينا إلا بذلك
القول الثاني : أنه يصلي رباعية ينوي بها ما عليه ويجلس عقيب الثانية والثالثة والرابعة وهذا قول الأوزاعي وزفر بن الهذيل ومحمد بن مقاتل من الحنفية بناء على أنه يخرج من الصلاة بدون الصلاة على النبي A وبدون السلام وأن نية الفرضية تكفي من غير تعيين كما في الزكاة ولا يضر جلوسه عقيب الثالثة إن كانت المنسية رباعية لأنه زيادة من جنس الصلاة لا على وجه العمد
القول الثالث : أنه يجزيه أن يصلي فجرا ومغربا ورباعية ينوي ما عليه وهذا قول سفيان الثوري ومحمد بن الحسن ويخرج على المذهب إذا قلنا بأن نية المكتوبة تكفي من غير تعيين
وقد قال عبدالله بن أحمد : سمعت أبي يسأل : ما تقول في رجل ذكر أن عليه صلاة لم يعينها فصلى ركعتين وجلس وتشهد ونوى بها الغداة ولم يسلم ثم قام فأتى بركعة وجلس فتشهد ونوى بها المغرب وقام ولم يسلم وأتى برابعة ثم جلس فتشهد ونوى بها ظهرا أو عصرا أو عشاء الآخرة ثم سلم فقال له أبي : هذا يجزيه ويقضي عنه على مذهب العراقيين

(1/178)

لأنهم اعتمدوا في التشهد على خبر ابن مسعود : إذا قلت هذا فقد تمت صلاتك وأما على مذهب صاحبنا أبي عبدالله الشافعي ومذهبنا لا يجزىء عنه لأنا نذهب إلى قوله : صلى الله عليه و سلم تحريمها التكبير وتحليلها التسليم ونذهب إلى الصلاة على رسول الله A فيها هذا لفظه
قال أبو البركات : هذا من أحمد : يبين أن قضاء الواحدة لا يجزيه لتعذر التحليل المعتبر لا لفوات نية التعيين فإذا قضى ثلاثا كما قال الثوري اندفع المفسد وبكل حال فليس في هذا راحة للموسوسين
فصل وأما من شك في صلاته فإنه يبني على اليقين لأنه لا تبرأ
ذمته منه بالشك
وأما تحريم أكل الصيد إذا شك صاحبه : هل مات بالجرح أو بالماء وتحريم أكله

(1/179)

إذا خالط كلابه كلبا من غيره فهو الذي أمر به رسول الله Aلأنه قد شك في سبب الحل والأصل في الحيوان التحريم فلا يستباح بالشك في شرط حله بخلاف ما إذا كان الأصل فيه الحل فإنه لا يحرم بالشك في سبب تحريمه كما لو اشترى ماء أو طعاما أو ثوبا لا يعلم حاله جاز شربه وأكله ولبسه وإن شك : هل تنجس أم لا فإن الشرط متى شق اعتباره أو كان الأصل عدم المانع لم يلتفت إلى ذلك
فالأول : كما إذا أتى بلحم لا يعلم : هل سمى عليه ذابحه أم لا وهل ذكاه في الحلق واللبة واستوفى شروط الذكاة أم لا لم يحرم أكله لمشقة التفتيش عن ذلك وقد قالت عائشة رضي الله عنها : يا رسول الله إن ناسا من الأعراب يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا فقال : سموا أنتم وكلوا مع أنه قد نهى عن أكل ما لم يذكر عليه اسم الله تعالى
والثاني كما ذكرنا من الماء والطعام واللباس فإن الأصل فيها الطهارة وقد شك في وجود المنجس فلا يلتفت إليه
فصل وأما ما ذكرتموه عن ابن عمر وأبي هريرة رضي الله عنهما فشيء
تفردا به دون الصحابة ولم يوافق ابن عمر على ذلك أحد منهم وكان ابن عمر رضي الله عنهما يقول : إن بي وسواسا فلا تقتدوا بي
وظاهر مذهب الشافعي وأحمد : أن غسل داخل العينين في الوضوء لا يستحب وإن أمن الضرر لأنه لم ينقل عن رسول الله Aأنه فعله قط ولا أمر به وقد نقل وضوءه جماعة كعثمان وعلي وعبدالله بن زيد والربيع بنت معوذ وغيرهم فلم يقل أحد منهم : إنه غسل داخل عينيه وفي وجوبه في الجنابة روايتان عن أحمد أصحهما أنه لا يجب وهو قول الجمهور وعلى هذا فلا يجب غسلهما من النجاسة وأولى لأن المضرة به أغلب لزيادة التكرار والمعالجة

(1/180)

وقالت الشافعية والحنفية : يجب لأن إصابة النجاسة لهما تندر فلا يشق غسلهما منها وغلا بعض الفقهاء من أصحاب أحمد فأوجب غسلهما في الوضوء وهو قول لا يلتفت إليه ولا يعرج عليه والصحيح أنه لا يجب غسلهما في وضوء ولا جنابة ولا من نجاسة
وأما فعل أبي هريرة رضي الله عنه فهو شيء تأوله وخالفه فيه غيره وكانوا ينكرونه عليه وهذه المسئلة تلقب بمسئلة إطالة الغرة وإن كانت الغرة في الوجه خاصة
وقد اختلف الفقهاء في ذلك وفيها روايتان عن الإمام أحمد
إحداهما : يستحب إطالتها وبها قال أبو حنيفة والشافعي واختارها أبو البركات ابن تيمية وغيره
والثانية : لا يستحب وهي مذهب مالك وهي اختيار شيخنا أبي العباس
فالمستحبون يحتجون بحديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله تعالى عليه وآله وسلم : أنتم الغر المحجلون يوم القيامة من أثر الوضوء فمن استطاع منكم فليطل غرته وتحجيله متفق عليه ولأن الحلية تبلغ من المؤمن حيث يبلغ الوضوء
قال النافون للاستحباب : قال رسول الله صلى الله تعالى عليه وآله وسلم : إن الله حد حدودا فلا تعتدوها والله سبحانه قد حد المرفقين والكعبين فلا ينبغي تعديهما ولأن رسول الله Aلم ينقل من نقل عنه وضوءه أنه تعداها ولأن ذلك أصل الوسواس ومادته ولأن فاعله إنما يفعله قربة وعبادة والعبادات مبناها على الاتباع ولأن ذلك ذريعة إلى الغسل إلى الفخذ وإلى الكتف وهذا مما يعلم أن النبي A وأصحابه لم يفعلوه ولا مرة وحدة ولأن هذا من الغلو وقد قال صلى الله تعالى عليه وسلم إياكم والغلو في الدين ولأنه تعمق وهو منهي عنه ولأنه عضو من أعضاء الطهارة فكره مجاوزته كالوجه

(1/181)

وأما الحديث فراويه عن أبي هريرة رضي الله تعالى عنه نعيم المجمر وقد قال : لا أدري قوله : فمن استطاع منكم أن يطيل غرته فليفعل من قول رسول الله A أو من قول أبي هريرة رضي الله عنه روي ذلك عنه الإمام أحمد في المسند
وأما حديث الحلية فالحلية المزينة ما كان في محله فإذا جاوز محله لم يكن زينة
فصل وأما قولكم : إن الوسواس خير مما عليه أهل التفريط والاسترسال
وتمشية الأمر كيف اتفق إلى آخره
فلعمر الله إنهما لطرفا إفراط وتفريط وغلو وتقصير وزيادة ونقصان وقد نهى الله سبحانه وتعالى عن الأمرين في غير موضع كقوله : ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط [ الإسراء : 29 ] وقوله : وآت ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيرا [ الروم : 38 ] وقوله : والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما [ الفرقان : 67 ] وقوله : وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين [ الأعراف : 31 ]
فدين الله بين الغالي فيه والجافي عنه وخير الناس النمط الأوسط الذين ارتفعوا عن تقصير المفرطين ولم يلحقوا بغلو المعتدين وقد جعل الله سبحانه هذه الأمة وسطا وهي الخيار العدل لتوسطها بين الطرفين المذمومين والعدل هو الوسط بين طرفى الجور والتفريط والآفات إنما تتطرق إلى الأطراف والأوساط محمية بأطرافها فخيار الأمور أوساطها قال الشاعر :
كانت هي الوسط المحمي فاكتنفت ... بها الحوادث حتى أصبحت طرفا
فصل ومن أعظم مكايده التي كاد بها أكثر الناس وما نجا منها إلا من
لم يرد الله تعالى فتنته : ما أوحاه قديما وحديثا إلى حزبه وأوليائه من الفتنة بالقبور حتى آل الأمر فيها إلى

(1/182)

أن عبد أربابها من دون الله وعبدت قبورهم واتخذت أوثانا وبنيت عليها الهياكل وصورت صور أربابها فيها ثم جعلت تلك الصور أجسادا لها ظل ثم جعلت أصناما وعبدت مع الله تعالى
وكان أول هذا الداء العظيم في قوم نوح كما أخبر سبحانه عنهم في كتابه حيث يقول : قال نوح رب إنهم عصوني واتبعوا من لم يزده ماله وولده إلا خسارا ومكروا مكرا كبارا وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا وقد أضلوا كثيرا [ نوح : 21 ]
قال ابن جرير : وكان من خبر هؤلاء فيما بلغنا : ما حدثنا به ابن حميد حدثنا مهران عن سفيان عن موسى عن محمد بن قيس : أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم وكان لهم أتباع يقتدون بهم فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم : لو صورناهم كان أشوق لنا إلى العبادة إذا ذكرناهم فصورهم فلما ماتوا وجاء آخرون دب إليهم إبليس فقال : إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم قال سفيان عن أبيه عن عكرمة قال : كان بين آدم ونوح عليهما السلام عشرة قرون كلهم على الإسلام حدثنا ابن عبد الأعلى حدثنا عبدالرزاق عن معمر عن قتادة في هذه الآية قال : كانت آلهة يعبدها قوم نوح ثم عبدتها العرب بعد ذلك فكان ود لكلب بدومة الجندل وكان سواع لهذيل وكان يغوث لبني غطيف من مراد وكان يعوق لهمدان وكان نسر لذي الكلاع من حمير وقال الوالبي عن ابن عباس : هذه أصنام كانت تعبد في زمان نوح عليه السلام
وقال البخاري : حدثنا إبراهيم بن موسى حدثنا هشام عن ابن جريج قال : قال عطاء عن ابن عباس : صارت الأوثان التي كانت في قوم نوح في العرب بعد أما ود فكانت لكلب بدومة الجندل وأما سواع فكانت لهذيل وأما يغوث فكانت لمراد ثم لبني غطيف بالجرف عند سبأ وأما يعوق فكانت لهمدان وأما نسر فكانت لحمير لآل ذي الكلاع

(1/183)

أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم : أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصابا وسموها بأسمائهم ففعلوا فلم تعبد حتى إذا هلك أولئك ونسى العلم عبدت
وقال غير واحد من السلف : كان هؤلاء قوما صالحين في قوم نوح عليه السلام فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم فهؤلاء جمعوا بين الفتنتين : فتنة القبور وفتنة التماثيل وهما الفتنتان اللتان أشار إليهما رسول الله Aفي الحديث المتفق على صحته عن عائشة رضي الله عنها : أن أم سلمة رضي الله عنها ذكرت لرسول الله Aكنيسة رأتها بأرض الحبشة يقال لها : مارية فذكرت له ما رأت فيها من الصور فقال رسول الله A أولئك قوم إذا مات فيهم العبد الصالح أو الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله تعالى
وفي لفظ آخر في الصحيحين : أن أم حبيبة وأم سلمة ذكرتا كنيسة رأينها
فجمع في هذا الحديث بين التماثيل والقبور وهذا كان سبب عبادة اللات
فروى ابن جرير بإسناده عن سفيان عن منصور عن مجاهد : أفرأيتم اللات والعزى [ النجم : 19 ] قال : كان يلت لهم السويق فمات فعكفوا على قبره وكذلك قال أبو الجوزاء عن ابن عباس رضي الله عنهما : كان يلت السويق للحاج
فقد رأيت أن سبب عبادة ود ويغوث ويعوق ونسرا واللات إنما كانت من تعظيم قبورهم ثم اتخذوا لها التماثيل وعبدوها كما أشار إليه النبي A
قال شيخنا : وهذه العلة التي لأجلها نهى الشارع عن اتخاذ المساجد على القبور هي التي أوقعت كثيرا من الأمم إما في الشرك الأكبر أو فيما دونه من الشرك فإن النفوس قد أشركت بتماثيل القوم الصالحين وتماثيل يزعمون أنها طلاسم للكواكب ونحو ذلك فإن الشرك بقبر الرجل الذي يعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر ولهذا نجد أهل الشرك كثيرا يتضرعون عندها ويخشعون ويخضعون ويعبدونهم بقلوبهم عبادة

(1/184)

لا يفعلونها في بيوت الله ولا وقت السحر ومنهم من يسجد لها وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه في المساجد فلأجل هذه المفسدة حسم النبي صلى الله تعالى عليه وآله وسلم مادتها حتى نهى عن الصلاة في المقبرة مطلقا وإن لم يقصد المصلي بركة البقعة بصلاته كما يقصد بصلاته بركة المساجد كما نهى عن الصلاة وقت طلوع الشمس وغروبها لأنها أوقات يقصد المشركون الصلاة فيها للشمس فنهى أمته عن الصلاة حينئذ وإن لم يقصد المصلي ما قصده المشركون سدا للذريعة
قال : وأما إذا قصد الرجل الصلاة عند القبور متبركا بالصلاة في تلك البقعة فهذا عين المحادة لله ولرسوله والمخالفة لدينه وابتداع دين لم يأذن به الله تعالى فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين رسول الله Aأن الصلاة عند القبور منهي عنها وأنه لعن من اتخذها مساجد فمن أعظم المحدثات وأسباب الشرك : الصلاة عندها واتخاذها مساجد وبناء المساجد عليها وقد تواترت النصوص عن النبي عليه الصلاة و السلام بالنهي عن ذلك والتغليظ فيه فقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها متابعة منهم للسنة الصحيحة الصريحة وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك وطائفة أطلقت الكراهة والذي ينبغي أن تحمل على كراهة التحريم إحسانا للظن بالعلماء وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله Aلعن فاعله والنهي عنه ففي صحيح مسلم عن جندب بن عبدالله البجلي قال : سمعت رسول الله Aقبل أن يموت بخمس وهو يقول : إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله تعالى قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك
وعن عائشة وعبدالله بن عباس قالا : لما نزل برسول الله Aطفق يطرح خميصة له على وجهه فإذا اغتم كشفها فقال وهو كذلك : لعنة الله على اليهود

(1/185)

والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا متفق عليه
وفي الصحيحين أيضا عن أبي هريرة رضي الله عنه : أن رسول الله Aقال : قاتل الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد
وفي رواية مسلم : لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد
فقد نهى عن اتخاذ القبور مساجد في آخر حياته ثم إنه لعن وهو في السياق من فعل ذلك من أهل الكتاب ليحذر أمته أن يفعلوا ذلك
قالت عائشة رضي الله عنها : قال رسول الله Aفي مرضه الذي لم يقم منه : لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ولولا ذلك لأبرز قبره غير أنه خشى أن يتخذ مسجدا متفق عليه
وقولها : خشى هو بضم الخاء تعليلا لمنع إبراز قبره
وروى الإمام أحمد في مسنده بإسناد جيد عن عبدالله بن مسعود رضي الله عنه أن النبي Aقال : إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد
وعن زيد بن ثابت أن رسول الله Aقال : لعن الله اليهود اتخذوا قبور أنبيائهم مساجد رواه الإمام أحمد
وعن ابن عباس قال : لعن رسول الله Aزائرات القبور والمتخذين عليها المساجد والسرج رواه الإمام أحمد وأهل السنن
وفي صحيح البخاري : أن عمر بن الخطاب رضي الله عنه رأى أنس بن مالك يصلي عند قبر فقال : القبر القبر وهذا يدل على أنه كان من المستقر عند الصحابة رضي الله عنهم ما نهاهم عنه نبيهم من الصلاة عند القبور وفعل أنس رضي الله عنه لا يدل على اعتقاده جوازه فإنه لعله لم يره أو لم يعلم أنه قبر أو ذهل عنه فلما نبهه عمر رضي الله تعالى عنه تنبه وقال أبو سعيد الخدري رضي الله تعالى عنه : قال رسول الله A الأرض كلها مسجد إلا المقبرة والحمام رواه الإمام أحمد وأهل السنن الأربعة وصححه أبو حاتم بن حبان

(1/186)

وأبلغ من هذا : أنه نهى عن الصلاة إلى القبر فلا يكون القبر بين المصلي وبين القبلة
فروى مسلم في صحيحه عن أبي مرثد الغنوي رحمه الله أن رسول الله Aقال : لا تجلسوا على القبور ولا تصلوا إليها
وفي هذا إبطال قول من زعم أن النهي عن الصلاة فيها لأجل النجاسة فهذا أبعد شيء عن مقاصد الرسول A وهو باطل من عدة أوجه :
منها : أن الأحاديث كلها ليس فيها فرق بين المقبرة الحديثة والمنبوشة كما يقوله المعللون بالنجاسة
ومنها : أنه Aلعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد ومعلوم قطعا أن هذا ليس لأجل النجاسة فإن ذلك لا يختص بقبور الأنبياء ولأن قبور الأنبياء من أطهر البقاع وليس للنجاسة عليها طريق ألبتة فإن الله حرم على الأرض أن تأكل أجسادهم فهم في قبورهم طريون
ومنها : أنه نهى عن الصلاة إليها
ومنها : أنه أخبر أن الأرض كلها مسجد إلا المقبرة والحمام ولو كان ذلك لأجل النجاسة لكان ذكر الحشوش والمجازر ونحوها أولى من ذكر القبور
ومنها : أن موضع مسجده Aكان مقبرة للمشركين فنبش قبورهم وسواها واتخذه مسجدا ولم ينقل ذلك التراب بل سوى الأرض ومهدها وصلى فيه كما ثبت في الصحيحين عن أنس بن مالك قال : لما قدم النبي Aالمدينة فنزل بأعلى المدينة في حي يقال لهم : بنو عمرو بن عوف فأقام النبي Aفيهم أربع عشرة ليلة ثم أرسل إلى ملأ بني النجار فجاءوا متقلدي السيوف وكأني أنظر إلى النبي Aعلى راحلته وأبو بكر ردفه وملأ بني النجار حوله حتى ألقى بفناء أبي أيوب وكان يحب أن يصلي حيث أدركته الصلاة ويصلي في مرابض الغنم وأنه أمر ببناء المسجد فأرسل إلى ملأ بني النجار فقال : يا بني النجار ثامنوني بحائطكم هذا قالوا : لا والله ما نطلب ثمنه إلا إلى الله

(1/187)

فكان فيه ما أقول لكم : قبور المشركين وفيه خرب وفيه نخل فأمر النبي Aبقبور المشركين فنبشت ثم بالخرب فسويت وبالنخل فقطع فصفوا النخل قبلة المسجد وجعلوا عضادتيه الحجارة وجعلوا ينقلون الصخر وهم يرتجزون وذكر الحديث
ومنها : أن فتنة الشرك بالصلاة في القبور ومشابهة عباد الأوثان أعظم بكثير من مفسدة الصلاة بعد العصر والفجر فإذا نهى عن ذلك سدا لذريعة التشبه التي لا تكاد تخطر ببال المصلي فكيف بهذه الذريعة القريبة التي كثيرا ما تدعو صاحبها إلى الشرك ودعاء الموتى واستغاثتهم وطلب الحوائج منهم واعتقاد أن الصلاة عند قبورهم أفضل منها في المساجد وغير ذلك مما هو محادة ظاهرة لله ورسوله فأين التعليل بنجاسة البقعة من هذه المفسدة ومما يدل على أن النبي Aقصد منع هذه الأمة من الفتنة بالقبور كما افتتن بها قوم نوح ومن بعدهم
ومنها : أنه لعن المتخذين عليها المساجد ولو كان ذلك لأجل النجاسة لأمكن أن يتخذ عليها المسجد مع تطيينها بطين طاهر فتزول اللعنة وهو باطل قطعا
ومنها : أنه قرن في اللعن بين متخذي المساجد عليها وموقدي السرج عليها فهما في اللعنة قرينان وفي ارتكاب الكبيرة صنوان فإن كل ما لعن رسول الله Aفهو من الكبائر ومعلوم أن إيقاد السرج عليها إنما لعن فاعله لكونه وسيلة إلى تعظيمها وجعلها نصبا يوفض إليه المشركون كما هو الواقع فهكذا اتخاذ المساجد عليها ولهذا قرن بينهما فإن اتخاذ المساجد عليها تعظيم لها وتعريض للفتنة بها ولهذا حكى الله سبحانه وتعالى عن المتغلبين على أمر أصحاب الكهف أنهم قالوا : لنتخذن عليهم مسجدا [ الكهف : 21 ]
ومنها : أنه Aقال : اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد فذكره ذلك عقيب قوله : اللهم لا تجعل قبري وثنا يعبد تنبيه منه على سبب لحوق اللعن لهم وهو توصلهم بذلك إلى أن تصير أوثانا تعبد

(1/188)

وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه وفهم عن الرسول Aمقاصده جزم جزما لا يحتمل النقيض أن هذه المبالغة منه باللعن والنهي بصيغتيه : صيغة لا تفعلوا وصيغة إني أنهاكم ليس لأجل النجاسة بل هو لأجل نجاسة الشرك اللاحقة بمن عصاه وارتكب ما عنه نهاه واتبع هواه ولم يخش ربه ومولاه وقل نصيبه أو عدم في تحقيق شهادة أن لا إله إلا الله فإن هذا وأمثاله من النبي Aصيانة لحمى التوحيد أن يلحقه الشرك ويغشاه وتجريد له وغضب لربه أن يعدل به سواه فأبى المشركون إلا معصية لأمره وارتكابا لنهيه وغرهم الشيطان فقال : بل هذا تعظيم لقبور المشايخ والصالحين وكلما كنتم أشد لها تعظيما وأشد فيهم غلوا كنتم بقربهم أسعد ومن أعدائهم أبعد
ولعمر الله من هذا الباب بعينه دخل على عباد يغوث ويعوق ونسر ومنه دخل على عباد الأصنام منذ كانوا إلى يوم القيامة فجمع المشركون بين الغلو فيهم والطعن في طريقتهم وهدى الله أهل التوحيد لسلوك طريقتهم وإنزالهم منازلهم التي أنزلهم الله إياها : من العبودية وسلب خصائص الإلهية عنهم وهذا غاية تعظيمهم وطاعتهم
فأما المشركون فعصوا أمرهم وتنقصوهم في صورة التعظيم لهم قال الشافعي : أكره أن يعظم مخلوق حتى يجعل قبره مسجدا مخافة الفتنة عليه وعلى من بعده من الناس
وممن علل بالشرك ومشابهة اليهود والنصارى : الأثرم في كتاب ناسخ الحديث ومنسوخه فقال بعد أن ذكر حديث أبي سعيد : أن النبي Aقال : جعلت لي الأرض مسجدا إلا المقبرة والحمام وحديث زيد بن جبير عن داود بن الحصين عن نافع عن ابن عمر : أن النبي A نهى عن الصلاة في سبع مواطن وذكر منها المقبرة قال الأثرم : إنما كرهت الصلاة في المقبرة للتشبه بأهل الكتاب لأنهم يتخذون قبور أنبيائهم وصالحيهم مساجد

(1/189)

فصل ومن ذلك اتخاذها عيدا والعيد : ما يعتاد مجيئه وقصده :
من مكان وزمان
فأما الزمان فكقوله A يوم عرفة ويوم النحر وأيام منى : عيدنا أهل الإسلام رواه أبو داود وغيره
وأما المكان فكما روي أبو داود في سننه أن رجلا قال : يا رسول الله إني نذرت أن أنحر إبلا ببوانة فقال : أبها وثن من أوثان المشركين أو عيد من أعيادهم قالا : لا قال : فأوف بنذرك وكقوله : لا تجعلوا قبري عيدا
والعيد : مأخوذ من المعاودة والاعتياد فإذا كان اسما للمكان فهو المكان الذي يقصد الاجتماع فيه وانتيابه للعبادة أو لغيرها كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله تعالى عيدا للحنفاء ومثابة كما جعل أيام التعبد فيها عيدا
وكان للمشركين أعياد زمانية ومكانية فلما جاء الله بالإسلام أبطلها وعوض الحنفاء منها عيد الفطر وعيد النحر وأيام منى كما عوضهم عن أعياد المشركين المكانية بالكعبة البيت الحرام وعرفة ومنى والمشاعر

(1/190)

فاتخاذ القبور عيدا هو من أعياد المشركين التي كانوا عليها قبل الإسلام وقد نهى عنه رسول الله A في سيد القبور منبها به على غيره
فقال أبو داود : حدثنا أحمد بن صالح قال : قرأت على عبدالله بن نافع أخبرني ابن أبي ذئب عن سعيد المقبرى عن أبي هريرة رضي الله تعالى عنه قال : قال رسول الله Aلا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا على فإن صلاتكم تبلغني حيث كنتم A وهذا إسناد حسن رواته كلهم ثقات مشاهير
وقال أبو يعلى الموصلي في مسنده : حدثنا أبو بكر بن أبي شيبة حدثنا زيد بن الحباب حدثنا جعفر بن إبراهيم من ولد ذي الجناحين حدثنا علي بن عمر عن أبيه عن علي ابن الحسين : أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي Aفيدخل فيها فيدعو فنهاه وقال : ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله A قال : لا تتخذوا قبري عيدا ولا بيوتكم قبورا فإن تسليمكم يبلغني أينما كنتم رواه أبو عبدالله محمد بن عبدالواحد المقدسي في مختاراته
وقال سعيد بن منصور في السنن : حدثنا حبان بن علي حدثني محمد بن عجلان عن أبي سعيد مولى المهري قال : قال رسول الله Aلا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا على حيثما كنتم فإن صلاتكم تبلغني
وقال سعيد : حدثنا عبدالعزيز بن محمد أخبرني سهيل بن أبي سهيل قال : رآني الحسن ابن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى فقال : هلم إلى العشاء فقلت : لا أريده فقال : مالي رأيتك عند القبر فقلت : سلمت على النبي A فقال : إذا دخلت المسجد فسلم ثم قال : إن رسول الله Aقال : لا تتخذوا بيتي عيدا ولا تتخذوا بيوتكم مقابر لعن

(1/191)

الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد وصلوا علي فإن صلاتكم تبلغني حيثما كنتم ما أنتم ومن بالأندلس إلا سواء فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث لا سيما وقد احتج به من أرسله وذلك يقتضي ثبوته عنده هذا لو لم يكن روى من وجوه مسندة غير هذين فكيف وقد تقدم مسندا
قال شيخ الإسلام قدس الله روحه : ووجه الدلالة : أن قبر رسول الله Aأفضل قبر على وجه الأرض وقد نهى عن اتخاذه عيدا فقبر غيره أولى بالنهي كائنا من كان ثم إنه قرن ذلك بقوله : ولا تتخذوا بيوتكم قبورا أي لا تعطلوها من الصلاة فيها والدعاء والقراءة فتكون بمنزلة القبور فأمر بتحري النافلة في البيوت ونهى عن تحري العبادة عند القبور وهذا ضد ما عليه المشركون من النصارى وأشباههم ثم إنه عقب النهي عن اتخاذه عيدا بقوله : وصلوا علي فإن صلاتكم تبلغني حيث كنتم يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم فلا حاجة بكم إلى اتخاذه عيدا وقد حرف هذه الأحاديث بعض من أخذ شبها من النصارى بالشرك وشبها من اليهود بالتحريف فقال : هذا أمر بملازمة قبره والعكوف عنده واعتياد قصده وانتيابه ونهي أن يجعل كالعيد الذي إنما يكون في العام مرة أو مرتين فكأنه قال : لا تجعلوه بمنزلة العيد الذي يكون من الحول إلى الحول واقصدوه كل ساعة وكل وقت وهذا مراغمة ومحادة لله ومناقضة لما قصده الرسول A وقلب للحقائق ونسبة الرسول Aإلى التدليس والتلبيس بعد التناقض فقاتل الله أهل الباطل أنى يؤفكون ولا ريب أن من أمر الناس باعتياد أمر وملازمته وكثرة انتيابه بقوله : لا تجعلوه عيدا فهو إلى التلبيس وضد البيان أقرب منه إلى الدلالة والبيان فإن لم يكن هذا تنقيصا فليس للتنقيص حقيقة فينا كمن يرمى أنصار الرسول Aوحزبه بدائه ومصابه وينسل كأنه بريء ولا ريب أن ارتكاب كل كبيرة بعد الشرك أسهل إثما وأخف عقوبة من تعاطي مثل ذلك في دينه وسنته وهكذا

(1/192)

غيرت ديانات الرسل ولولا أن الله أقام لدينه الأنصار والأعوان الدابين عنه لجرى عليه ما جرى على الأديان قبله
ولو أراد رسول الله Aما قاله هؤلاء الضلال لم ينه عن اتخاذ قبور الأنبياء مساجد ويلعن ويلعن فاعل ذلك فإنه إذا لعن من اتخذها مساجد يعبد الله فيها فكيف يأمر بملازمتها والعكوف عندها وأن يعتاد قصدها وانتيابها ولا تجعل كالعيد الذي يجيء من الحول إلى الحول وكيف يسأل ربه أن لا يجعل قبره وثنا يعبد وكيف يقول أعلم الخلق بذلك ولولا ذلك لأبرز قبره ولكن خشي أن يتخذ مسجدا وكيف يقول : لا تجعلوا قبري عيدا وصلوا على حيثما كنتم وكيف لم يفهم أصحابه وأهل بيته من ذلك ما فهمه هؤلاء الضلال الذين جمعوا بين الشرك والتحريف
وهذا أفضل التابعين من أهل بيته علي بن الحسين رضي الله عنهما نهى ذلك الرجل أن يتحرى الدعاء عند قبره A واستدل بالحديث وهو الذي رواه وسمعه من أبيه الحسين عن جده على Bه وهو أعلم بمعناه من هؤلاء الضلال وكذلك ابن عمه الحسن بن الحسن شيخ أهل بيته كره أن يقصد الرجل القبر إذا لم يكن يريد المسجد ورأى أن ذلك من اتخاذه عيدا
قال شيخنا : فانظر هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله Aقرب النسب وقرب الدار لأنهم إلى ذلك أحوج من غيرهم فكانوا له أضبط
فصل ثم إن في اتخاذ القبور أعيادا من المفاسد العظيمة التي لا
يعلمها إلا الله تعالى ما يغضب لأجله كل من في قلبه وقار لله تعالى وغيرة على التوحيد وتهجين وتقبيح للشرك
ولكن ما لجرح بميت إيلام

(1/193)

فمن مفاسد اتخاذها أعيادا : الصلاة إليها والطواف بها وتقبيلها واستلامها وتعفير الخدود على ترابها وعبادة أصحابها والاستغاثة بهم وسؤالهم النصر والرزق والعافية وقضاء الديون وتفريج الكربات وإغاثة اللهفات وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم
فلو رأيت غلاة المتخذين لها عيدا وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد فوضعوا لها الجباه وقبلوا الأرض وكشفوا الرءوس وارتفعت أصواتهم بالضجيج وتبا كوا حتى تسمع لهم النشيج ورأوا أنهم قد أربوا في الربح على الحجيج فاستغاثوا بمن لا يبدي ولا يعيد ونادوا ولكن من مكان بعيد حتى إذا دنوا منها صلوا عند القبر ركعتين ورأوا أنهم قد أحرزوا من الأجر ولا أجر من صلى إلى القبلتين فتراهم حول القبر ركعا سجدا يبتغون فضلامن الميت ورضوانا وقد ملئوا أكفهم خيبة وخسرانا فلغير الله بل للشيطان ما يراق هناك من العبرات ويرتفع من الأصوات ويطلب من الميت من الحاجات ويسأل من تفريج الكربات وإغناء ذوي الفاقات ومعافاة أولى العاهات والبليات ثم انثنوا بعد ذلك حول القبر طائفين تشبيها له بالبيت الحرام الذي جعله الله مباركا وهدى للعالمين ثم أخذوا في التقبيل والاستلام أرأيت الحجر الأسود وما يفعل به وفدالبيت الحرام ثم عفروا لديه تلك الجباه والخدود التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق وقربوا لذلك الوثن القرابين وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين فلو رأيتهم يهنىء بعضهم بعضا ويقول : أجزل الله لنا ولكم أجرا وافرا وحظا فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحج المتخلف إلى البيت الحرام فيقول : لا ولو بحجك كل عام
هذا ولم نتجاوز فيما حكيناه عنهم ولا استقصينا جميع بدعهم وضلالهم : إذ هي فوق ما يخطر بالبال أو يدور في الخيال وهذا كان مبدأ عبادة الأصنام في قوم نوح كما تقدم وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحذور

(1/194)

وأن صاحب الشرع أعلم بعاقبة ما نهي عنه لما يؤول إليه وأحكم في نهيه عنه وتوعده عليه وأن الخير والهدى في اتباعه وطاعته والشر والضلال في معصيته ومخالفته
ورأيت لأبي الوفاء بن عقيل في ذلك فصلا حسنا فذكرته بلفظه قال : لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم قال : وهم عندي كفار بهذه الأوضاع مثل تعظيم القبور وإكرامها بما نهى عنه الشرع : من إيقاد النيران وتقبيلها وتخليقها وخطاب الموتى بالحوائج وكتب الرقاع فيها : يا مولاي افعل بي كذا وكذا وأخذ تربتها تبركا وإفاضة الطيب على القبور وشد الرحال إليها وإلقاء الخرق على الشجر اقتداءبمن عبداللات والعزى والويل عندهم لمن لم يقبل مشهد الكف ولم يتمسح بآجرة مسجد الملموسة يوم الأربعاء ولم يقل الحمالون على جنازته : الصديق أبو بكر أو محمد وعلى أو لم يعقد على قبر أبيه أزجا بالجص والآجر ولم يخرق ثيابه إلى الذيل ولم يرق ماء الورد على القبر انتهى
ومن جمع بين سنة رسول الله Aفي القبور وما أمر به ونهى عنه وما كان عليه أصحابه وبين ما عليه أكثر الناس اليوم رأي أحدهما مضادا للآخر مناقضا له بحيث لا يجتمعان أبدا
فنهى رسول الله Aعن الصلاة إلى القبور وهؤلاء يصلون عندها ونهى عن اتخاذها مساجد وهؤلاء يبنون عليها المساجد ويسمونها مشاهد مضاهاة لبيوت الله تعالى
ونهى عن إيقاد السرج عليها وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها
ونهى أن تتخذ عيداوهؤلاء يتخذونها أعيادا ومناسك ويجتمعون لها كاجتماعهم للعيد أو أكثر
وأمر بتسويتها كما روى مسلم في صحيحه عن أبي الهياج الأسدي قال : قال علي

(1/195)

بن أبي طالب رضي الله عنه : ألا أبعثك على ما بعثني عليه رسول الله Aأن لا تدع تمثالا إلا طمسته ولا قبرا مشرفا إلا سويته وفي صحيحه أيضا عن ثمامة بن شفي قال : كنا مع فضالة بن عبيد بأرض الروم برودس فتوفى صاحب لنا فأمر فضالة بقبره فسوي ثم قال : سمعت رسول الله Aيأمر بتسويتها وهؤلاء يبالغون في مخالفة هذين الحديثين ويرفعونها عن الأرض كالبيت ويعقدون عليها القباب
ونهى عن تجصيص القبر والبناء عليه كما روى مسلم في صحيحه عن جابر قال : نهى رسول الله Aعن تجصيص القبر وأن يقعد عليه وأن يبنى عليه بناء
ونهى عن الكتابة عليها كما روى أبو داود والترمذي في سننهما عن جابر رضي الله عنه أن رسول الله A نهى أن تجصص القبور وأن يكتب عليها قال الترمذي : حديث حسن صحيح وهؤلاء يتخذون عليها الألواح ويكتبون عليها القرآن وغيره
ونهى أن يزاد عليها غير ترابها كما روى أبو داود من حديث جابر أيضا : أن رسول الله A نهى أن يجصص القبر أو يكتب عليه أو يزاد عليه وهؤلاء يزيدون عليه سوى التراب الآجر والأحجار والجص
ونهى عمر بن عبدالعزيز أن يبنى القبر بآجر وأوصى أن لا يفعل ذلك بقبره
وأوصى الأسود بن يزيد : أن لا تجعلوا على قبري آجرا
وقال إبراهيم النخعي : كانوا يكرهون الآجر على قبورهم
وأوصى أبو هريرة حين حضرته الوفاة : أن لا تضربوا علي فسطاطا
وكره الإمام أحمد أن يضرب على القبر فسطاط
والمقصود : أن هؤلاء المعظعمين للقبور المتخذينها أعيادا الموقدين عليها السرج الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول الله صلى الله عليه و سلم

(1/196)

محادون لما جاء به وأعظم ذلك اتخاذها مساجد وإيقاد السرج عليها وهو من الكبائر وقد صرح الفقهاء من أصحاب أحمد وغيرهم بتحريمه قال أبو محمد المقدسي : ولو أبيح اتخاذ السرج عليها لم يلعن النبي Aمن فعله ولأن فيه تضييعا للمال في غير فائدة وإفراطا في تعظيم القبور أشبه تعظيم الأصنام قال : ولا يجوز اتخاذ المساجد على القبور لهذا الخبر ولأن النبي Aقال : لعن الله اليهود اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا متفق عليه وقالت عائشة : إنما لم يبرز قبر رسول الله Aلئلا يتخذ مسجدا لأن تخصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم والتمسح بها والصلاة عندها انتهى
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجا ووضعوا له مناسك حتى صنف بعض غلاتهم في ذلك كتابا وسماه مناسك حج المشاهد مضاهاة منه بالقبور للبيت الحرام ولا يخفى أن هذا مفارقة لدين الاسلام ودخول في دين عباد الأصنام فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله Aوقصده : من النهي عما تقدم ذكره في القبور وبين ما شرعه هؤلاء وقصدوه ولا ريب أن في ذلك من المفاسد ما يعجز العبد عن حصره فمنها : تعظيمها الموقع في الافتتان بها ومنها : اتخاذها عيدا ومنها : السفر إليها ومنها : مشابهة عبادة الأصنام بما يفعل عندها : من العكوف عليها والمجاورة عندها وتعليق الستور عليها وسدانتها وعبادها يرجعحون المجاورة عندها على المجاورة عند المسجد الحرام ويرون سدانتها أفضل من خدمة المساجد والويل عندهم لقيتمها ليلة يطفىء القنديل المعلق عليها ومنها : النذر لها ولسدنتها ومنها : اعتقاد المشركين بها أن بها يكشف البلاء وينصر على الاعداء ويستنزل غيث السماء وتفرج الكروب وتقضى الحوائج وينصر المظلوم ويجار الخائف إلى غير ذلك ومنها : الدخول في لعنة الله تعالى ورسوله باتخاذ المساجد عليها وإيقاد السرج عليها ومنها : الشرك الأكبر الذي يفعل عندها ومنها : إيذاء أصحابها بما يفعله المشركون بقبورهم فإنهم يؤذيهم ما يفعل عند قبورهم ويكرهونه غاية الكراهة كما أن المسيح يكره

(1/197)

ما يفعله النصارى عند قبره وكذلك غيره من الأنبياء والأولياء والمشايخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم ويوم القيامة يتبرءون منهم كما قال تعالى : ويوم نحشرهم وما يعبدون من دون الله فيقول أأنتم أضللتم عبادى هؤلاء أم هم ضلوا السبيل قالوا سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء ولكن متعتهم وآباءهم حتى نسوا الذكر وكانوا قوما بورا [ الفرقان : 17 ] قال الله للمشركين : فقد كذبوكم بما تقولون فما تستطيعون صرفا ولا نصرا [ الفرقان : 19 ] الآية وقال تعالى : وقال تعالى وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمى إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق الآية وقال تعالى ويوم نحشرهم جميعا ثم نقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون [ سبأ : 41 ]
ومنها : مشابهة اليهود والنصارى في اتخاذ المساجد والسرج عليها ومنها : محادة الله ورسوله ومناقضة ما شرعه فيها ومنها : التعب العظيم مع الوزر الكثير والإثم العظيم ومنها : إماتة السنن وإحياء البدع
ومنها : تفضيلها على خير البقاع وأحبها إلى الله فإن عباد القبور يعطونها من التعظيم والاحترام والخشوع ورقة القلب والعكوف بالهمة على الموتى مالا يفعلونه في المساجد ولا يحصل لهم فيها نظيره ولا قريب منه ومنها : أن ذلك يتضمن عمارة المشاهد وخراب المساجد ودين الله الذي بعث به رسوله بضد ذلك ولهذا لما كانت الرافضة من أبعد الناس عن العلم والدين عمروا المشاهد وأخربوا المساجد
ومنها : أن الذي شرعه الرسول Aعند زيارة القبور : إنما هو تذكرالآخرة والإحسان إلى المزور بالدعاء له والترحم عليه والاستغفار له وسؤال العافية له فيكون الزائر محسنا إلى نفسه وإلى الميت فقلب هؤلاء المشركون الأمر وعكسوا الدين وجعلوا المقصود بالزيارة الشرك بالميت ودعاءه والدعاء به وسؤاله حوائجهم واستنزال البركات منه ونصره لهم على الأعداء ونحو ذلك فصاروا مسيئين إلى نفوسهم وإلى الميت

(1/198)

ولو لم يكن إلا بحرمانه بركة ما شرعه الله تعالى من الدعاء له والترحم عليه والاستغفار له
فاسمع الآن زيارة أهل الإيمان التي شرعها الله تعالى على لسان رسوله A ثم وازن بينها وبين زيارة أهل الإشراك التي شرعها لهم الشيطان واختر لنفسك
قالت عائشة رضي الله عنها : كان رسول الله Aكلما كان ليلتها منه يخرج من آخر الليل إلى البقيع فيقول : السلام عليكم دار قوم مؤمنين وأتاكم ما توعدون غدا مؤجلون وإنا إن شاء الله بكم لاحقون اللهم اغفر لأهل بقيع الغرقد رواه مسلم
وفي صحيحه عنها أيضا : أن جبريل أتاه فقال : إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم قالت قلت : كيف أقول لهم يا رسول الله قال : قولي : السلام على أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله بكم للاحقون
وفي صحيحه أيضا عن سليمان بن بريدة عن أبيه قال : كان رسول الله Aيعلمهم إذا خرجوا إلى المقابر أن يقولوا : السلام على أهل الديار وفي لفظ السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية وعن بريدة قال : قال رسول الله A كنت نهيتكم عن زيارة القبور فمن أراد أن يزور فليزر ولا تقولوا هجرا رواه أحمد والنسائي

(1/199)

وكان رسول الله Aقد نهى الرجال عن زيارة القبور سدا للذريعة فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه ونهاهم أن يقولوا هجرا فمن زارها على غير الوجه المشروع الذي يحبه الله ورسوله فإن زيارته غير مأذون فيها ومن أعظم الهجر : الشرك عندها قولا وفعلا
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال : قال رسول الله A زوروا القبور فإنها تذكر الموت
وعن علي بن أبي طالب رضي الله تعالى عنه : أن رسول الله Aقال : إني كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم الآخرة رواه الإمام أحمد
وعن ابن عباس رضي الله تعالى عنهما قال : مر رسول الله Aبقبور المدينة فأقبل عليهم بوجهه فقال : السلام عليكم يا أهل القبور يغفر الله لنا ولكم ونحن بالأثر رواه أحمد والترمذي وحسنه وعن ابن مسعود رضي الله تعالى عنه أن رسول الله Aقال : كنت نهيتكم عن زيارة القبور فزوروا القبور فإنها تزهد في الدنيا وتذكر الآخرة رواه ابن ماجه
وروى الإمام أحمد عن أبي سعيد رضي الله عنه قال : قال رسول الله A كنت نهيتكم عن زيارة القبور فزوروها فإن فيها عبرة
فهذه الزيارة التي شرعها رسول الله Aلأمته وعلمهم إياها هل تجد فيها شيئا مما يعتمده أهل الشرك والبدع أم تجدها مضادة لما هم عليه من كل وجه
وما أحسن ما قال مالك بن أنس رحمه الله : لن يصلح آخر هذه الأمة إلا ما أصلح أولها ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم ونقص إيمانهم عوضوا عن ذلك بما أحدثوه من البدع والشرك
ولقد جرد السلف الصالح التوحيد وحموا جانبه حتى كان أحدهم إذا سلم على

(1/200)

النبي A ثم أراد الدعاء استقبل القبلة وجعل ظهره إلى جدار القبر ثم دعا
فقال سلمة بن وردان : رأيت أنس بن مالك رضي الله عنه يسلم على النبي A ثم يسند ظهره إلى جدار القبر ثم يدعو
ونص على ذلك الأئمة الأربعة : أنه يستقبل القبلة وقت الدعاء حتى لا يدعو عند القبر فإن الدعاء عبادة
وفي الترمذي وغيره مرفوعا الدعاء هو العبادة
فجرد السلف العبادة لله ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول الله A من السلام على أصحابها والاستغفار لهم والترحم عليهم
وبالجملة فالميت قد انقطع عمله فهو محتاج إلى من يدعو له ويشفع له ولهذا شرع في الصلاة عليه من الدعاء له وجوبا واستحبابا ما لم يشرع مثله في الدعاء للحي
قال عوف بن مالك : صلى رسول الله Aعلى جنارة فحفظت من دعائه وهو يقول : اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله ووسع مدخله واغسله بالماء والثلج والبرد ونقه من الخطايا كما نقيت الثوب الأبيض من الدنس وأبدله دارا خيرا من داره وأهلا خيرا من أهله وزوجا خيرا من زوجه وأدخله الجنة وأعذه من عذاب القبر أو من عذاب النار حتى تمنيت أن أكون أنا الميت لدعاء رسول الله صلى الله تعالى عليه وآله وسلم على ذلك الميت رواه مسلم
وقال أبو هريرة رضي الله تعالى عنه : سمعت رسول الله صلى الله تعالى عليه وآله وسلم يقول في صلاته على الجنازة : اللهم أنت ربها وأنت خلقتها وأنت هديتها للإسلام وأنت قبضت روحها وأنت أعلم بسرها وعلانيتها جئنا شفعاء فاغفر له رواه الامام أحمد
وفي سنن أبي داود عن أبي هريرة رضي الله عنه أن رسول الله صلى الله تعالى عليه وآله وسلم قال : إذا صليتم على الميت فأخلصوا له الدعاء
وقالت عائشة وأنس عن النبي صلى الله تعالى عليه وآله وسلم : ما من ميت يصليعليه أمة من المسلمين يبلغون مائة كلهم يشفعون له إلا شفعوا فيه رواه مسلم

(1/201)

وعن ابن عباس رضي الله عنه قال : سمعت رسول الله صلى الله تعالى عليه وآله وسلم يقول : ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه رواه مسلم
فهذا مقصود الصلاة على الميت وهو الدعاء له والاستغفار والشفاعة فيه
ومعلوم أنه في قبره أشد حاجة منه على نعشه فإنه حينئذ معرض للسؤال وغيره وقد كان النبي صلى الله تعالى عليه وآله وسلم يقف على القبر بعد الدفن فيقول : سلوا له التثبيت فإنه الآن يسأل
فعلم أنه أحوج إلى الدعاء له بعد الدفن فإذا كنا على جنازته ندعو له لا ندعو به ونشفع له لا نشفع به فبعد الدفن أولى وأحرى
فبدل أهل البدع والشرك قولا غير الذي قيل لهم : بدلوا الدعاء له بدعائه نفسه والشفاعة له بالاستشفاع به وقصدوا بالزيارة التي شرعها رسول الله Aإحسانا إلى الميت وإحسانا إلى الزائر وتذكيرا بالآخرة : سؤال الميت والإقسام به على الله وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة وحضور القلب عندها وخشوعه أعظم منه في المساجد وأوقات الأسحار
ومن المحال أن يكون دعاء الموتى أو الدعاء بهم أو الدعاء عندهم مشروعا وعملا صالحا ويصرف عنه القرون الثلاثة المفضلة بنص رسول الله A ثم يرزقه الخلوف الذين يقولون ما لا يفعلون ويفعلون ما لا يؤمرون
فهذه سنة رسول الله Aفي أهل القبور بضعا وعشرين سنة حتى توفاه الله تعالى وهذه سنة خلفائه الراشدين وهذه طريقة جميع الصحابة والتابعين لهم بإحسان هل يمكن بشرعلى وجه الأرض أن يأتى عن أحد منهم بنقل صحيح أو حسن أو ضعيف أو منقطع : أنهم كانوا إذا كان لهم حاجة قصدوا القبور فدعوا عندها وتمسحوا بها فضلا أن يصلوا عندها أو يسألوا الله بأصحابها أو يسألوهم حوائجهم فليوقفونا على أثر واحد أو حرف واحد في ذلك بلى يمكنهم أن يأتوا عن الخلوف التي خلفت بعدهم بكثير من ذلك وكلما تأخر الزمان وطال العهد كان ذلك أكثر حتى لقد وجد في ذلك عدة

(1/202)

مصنفات ليس فيها عن رسول الله A ولا عن خلفائه الراشدين ولا عن أصحابه حرف واحد من ذلك بلى فيها من خلاف ذلك كثير كما قدمناه من الأحاديث المرفوعة
وأما آثار الصحابة فأكثر من أن يحاط بها وقد ذكرنا إنكار عمر رضي الله عنه على أنس رضي الله عنه صلاته عند القبر وقوله له القبر القبر
وقد ذكر محمد بن إسحاق في مغازيه من زيادات يونس بن بكير عن أبي خلدة خالد بن دينار قال : حدثنا أبو العالية قال : لما فتحنا تستر وجدنا في بيت مال الهرمزان سريرا عليه رجل ميت عند رأسه مصحف له فأخذنا المصحف فحملناه إلى عمر بن الخطاب رضي الله عنه فدعا له كعبا فنسخه بالعربية فأنا أول رجل من العرب قرأه قرأته مثل ما أقرأ القرآن فقلت لأبي العالية : ما كان فيه قال سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد قلت : فما صنعتم بالرجل قال : حفرنا بالنهار ثلاثة عشر قبرا متفرقة فلما كان الليل دفناه وسوينا القبور كلها لنعميه على الناس لا ينبشونه فقلت : وما يرجون منه قال : كانت السماء إذا حبست عنهم أبرزوا السرير فيمطرون فقلت : من كنتم تظنون الرجل قال : رجل يقال له : دانيال فقلت : مذ كم وجدتموه مات قال : مذ ثلاثمائة سنة قلت : ما كان تغير منه شيء قال : لا إلا شعيرات من قفاه إن لحوم الأنبياء لا تبليها الأرض ولا تأكلها السباع ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره

(1/203)

لئلا يفتتن به الناس ولم يبرزوه للدعاء عنده والتبرك به ولو ظفر به المستأخرون لجالدوا عليه بالسيوف ولعبدوه من دون الله فهم قد اتخذوا من القبور أوثانا من لا يدانى هذا ولا يقاربه وأقاموا لها سدنة وجعلوها معابد أعظم من المساجد
فلو كان الدعاء عند القبور والصلاة عندها والتبرك بها فضيلة أو سنة أو مباحا لنصب المهاجرون والأنصار هذا القبر علما لذلك ودعوا عنده وسنوا ذلك لمن بعدهم ولكن كانوا أعلم بالله ورسوله ودينه من الخلوف التي خلفت بعدهم وكذلك التابعون لهم بإحسان راحوا على هذا السبيل وقد كان عندهم من قبور أصحاب رسول الله Aبالأمصار عدد كثير وهم متوافرون فما منهم من استغاث عند قبر صاحب ولا دعاه ولا دعا به ولا دعا عنده ولا استشفى به ولا استسقى به ولا استنصر به ومن المعلوم أن مثل هذا مما تتوفر الهمم والدواعي على نقله بل على نقل ما هو دونه
وحينئذ فلا يخلو إما أن يكون الدعاء عندها والدعاء بأربابها أفضل منه في غير تلك البقعة أولا يكون فإن كان أفضل فكيف خفي علما وعملا على الصحابة والتابعين وتابعيهم فتكون القرون الثلاثة الفاضلة جاهلة بهذا الفضل العظيم وتظفر به الخلوف علما وعملا ولا يجوز أن يعلموه ويزهدوا فيه مع حرصهم على كل خير لا سيما الدعاء فإن المضطر يتشبث بكل سبب وإن كان فيه كراهة ما فكيف يكونون مضطرين في كثير من الدعاء وهم يعلمون فضل الدعاء عند القبور ثم لا يقصدونه هذا محال طبعا وشرعا
فتعين القسم الآخر وهو أنه لا فضل للدعاء عندها ولا هو مشروع ولا مأذون فيه بقصد الخصوص بل تخصيصها بالدعاء عندها ذريعة إلى ما تقدم من المفاسد ومثل هذا مما لا يشرعه الله ورسوله ألبتة بل استحباب الدعاء عندها شرع عبادة لم يشرعها الله ولم ينزل بها سلطانا
وقد أنكر الصحابة ما هو دون هذا بكثير
فروى غير واحد عن المعرور بن سويد قال : صليت مع عمر بن الخطاب رضي الله عنه في طريق مكة صلاة الصبح فقرأ فيها : ألم تر كيف فعل ربك بأصحاب الفيل [ الفيل : 1 ] و لإيلاف قريش ثم رأى الناس يذهبون مذاهب فقال : أين يذهب هؤلاء فقيل : يا أمير المؤمنين مسجد صلى فيه النبي صلى الله تعالى عليه وآله وسلم فهم يصلون فيه فقال :

(1/204)

إنما هلك من كان قبلكم بمثل هذا كانوا يتبعون آثار أنبيائهم ويتخذونها كنائس وبيعا فمن أدركته الصلاة منكم في هذه المساجد فليصل ومن لا فليمض ولا يتعمدها وكذلك أرسل عمر رضي الله تعالى عنه أيضا فقطع الشجرة التي بايع تحتها أصحاب رسول الله صلى الله تعالى عليه وآله وسلم
بل قد أنكر رسول الله Aعلى الصحابة لما سألوه أن يجعل لهم شجرة يعلعقون عليها أسلحتهم ومتاعهم بخصوصها
فروى البخاري في صحيحه عن أبي واقد الليثي قال : خرجنا مع رسول الله Aقبل حنين ونحن حديثو عهد بكفر وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها : ذات أنواط فمررنا بسدرة فقلنا : يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي صلى الله تعالى عليه وآله وسلم : الله أكبر هذا كما قالت بنو إسرائيل : اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون [ الأعراف : 138 ] لتركبن سنن من كان قبلكم
فإذا كان اتخاذ هذه الشجرة لتعليق الأسلحة والعكوف حولها اتخاذ إله مع الله تعالى مع أنهم لا يعبدونها ولا يسألونها فما الظن بالعكوف حول القبر والدعاء به ودعائه والدعاء عنده فأي نسبة للفتنة بشجرة إلى الفتنة بالقبر لو كان أهل الشرك والبدعة يعلمون
قال بعض أهل العلم من أصحاب مالك : فانظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمونها ويرجون البراء والشفاء من قبلها ويضربون بها المسامير والخرق فهي ذات أنواط فاقطعوها
ومن له خبرة بما بعث الله تعالى به رسوله وبما عليه أهل الشرك والبدع اليوم في هذا الباب وغيره علم أن بين السلف وبين هؤلاء الخلوف من البعد أبعد مما بين المشرق والمغرب وأنهم على شيء والسلف على شيء كما قيل :
سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب والأمر والله أعظم مما ذكرنا

(1/205)

وقد ذكر البخاري في الصحيح عن أم الدرداء رضي الله عنها قالت دخل على أبو الدرداء مغضبا فقلت له : مالك فقال : والله ما أعرف فيهم شيئا من أمر محمد A إلا أنهم يصلون جميعا
وروي مالك في الموطأ عن عمه أبي سهيل بن مالك عن أبيه أنه قال : ما أعرف شيئا مما أدركت عليه الناس إلا النداء بالصلاة يعني الصحابة رضي الله عنهم
وقال الزهرى : دخلت على أنس بن مالك بدمشق وهو يبكي فقلت له : ما يبكيك فقال : ما أعرف شيئا مما أدركت إلا هذه الصلاة وهذه الصلاة قد ضيعت ذكره البخاري
في لفظ آخر ما كنت أعرف شيئا على عهد رسول الله Aإلا قد أنكرته اليوم
وقال الحسن البصري : سأل رجل أبا الدرداء رضي الله عنه فقال : رحمك الله لو أن رسول الله Aبين أظهرنا هل كان ينكر شيئا مما نحن عليه فغضب واشتد غضبه وقال : وهل كان يعرف شيئا مما أنتم عليه
وقال المبارك بن فضالة : صلى الحسن الجمعة وجلس فبكى فقيل له : ما يبكيك يا أبا سعيد فقال : تلومونني على البكاء ولو أن رجلا من المهاجرين اطلع من باب مسجدكم ما عرف شيئا مما كان عليه على عهد رسول الله Aأنتم اليوم عليه إلا قبلتكم هذه
وهذه هي الفتنة العظمى التي قال فيها عبدالله بن مسعود رضي الله عنه : كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير وينشأ فيها الصغير تجري على الناس يتخذونها سنة إذا غيرت قيل : غيرت السنة أو هذا منكر
وهذا مما يدل على أن العمل إذا جرى على خلاف السنة فلا عبرة به ولا إلتفات إليه فإن العمل قد جرى على خلاف السنة منذ زمن أبي الدرداء وأنس كما تقدم
وذكر أبو العباس أحمد بن يحيى قال : حدثني محمد بن عبيد بن ميمون حدثني عبدالله

(1/206)

بن إسحق الجعفري قال : كان عبدالله بن الحسن يكثر الجلوس إلى ربيعة قال : فتذاكروا يوما السنن فقال رجل كان في المجلس : ليس العمل على هذا فقال عبدالله : أرأيت إن كثر الجهال حتى يكونوا هم الحكام فهم الحجة على السنة فقال ربيعة : أشهد أن هذا كلام أبناء الأنبياء
فصل ومن أعظم مكايده : ما نصبه للناس من الأنصاب والأزلام التي هي
من عمله وقد أمر الله تعالى باجتناب ذلك وعلق الفلاح باجتنابه فقال : يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون [ المائده : 90 ] فالأنصاب : كل ما نصب يعبد من دون الله : من حجر أو شجر أو وثن أو قبر وهي جمع واحدها نصب كطنب وأطناب قال مجاهد : وقتادة وابن جريج : كانت حول البيت أحجار كان أهل الجاهلية يذبحون عليها ويشرحون اللحم عليها وكانوا يعظمون هذه الحجارة ويعبدونها قالوا : وليست بأصنام إنما الصنم ما يصور وينقش وقال ابن عباس : هي الأصنام التي يعبدونها من دون الله تعالى وقال الزجاج : حجارة كانت لهم يعبدونها وهي الأوثان وقال الفراء : هي الآلهة التي كانت تعبد من أحجار وغيرها

(1/207)

وأصل اللفظة : الشيء المنصوب الذي يقصده من رآه ومنه قوله تعالى : يوم يخرجون من الأجداث سراعا كأنهم إلى نصب يوفضون [ المعارج : 43 ]
قال ابن عباس : إلى غاية أو علم يسرعون
وهو قول أكثر المفسرين
وقال الحسن : يعني إلى أنصابهم أيهم يستلمها أولا
قال الزجاج : وهذا على قراءة من قرأ نصب بضمتين كقوله وما ذبح على النصب [ المائده : 3 ] قال : ومعناه : أصنام لهم والمقصود : أن النصب كل شيء نصب : من خشبة أو حجر أو علم والإيفاض : الإسراع
وأما الأزلام : فقال ابن عباس رضي الله عنهما : هي قداح كانوا يستقسون بها الأمور أي يطلبون بها علم ما قسم لهم
وقال سعيد بن جبير : كانت لهم حصيات إذا اراد أحدهم أن يغزو أو يجلس استقسم بها
وقال أيضا : هي القدحان اللذان كان يستقسم بهما أهل الجاهلية في أمورهم أحدهما عليه مكتوب : أمرني ربي والآخر : نهاني ربي فإذا أرادوا أمراضربوا بها فإن خرج الذي عليه أمرني فعلوا ما هموا به وإن خرج الذي عليه نهاني تركوه
وقال أبو عبيد : الاستقسام : طلب القسمة
وقال المبرد : الاستقسام أخذ كل واحد قسمه وقيل الاستقسام : إلزام أنفسهم بما تأمرهم به القداح كقسم اليمين
وقال الأزهري : وإن تستقسموا بالأزلام أي تطلبوا من جهة الأزلام ما قسم لكم من أحد الأمرين
وقال أبو اسحاق الزجاج وغيره : الاستقسام بالأزلام حرام ولا فرق بين ذلك وبين قول المنجم : لا تخرج من أجل نجم كذا واخرج من أجل طلوع نجم كذا لأن الله تعالى يقول : وما تدري نفس ماذا تكسب غدا [ لقمان : 34 ]

(1/208)

وذلك دخول في علم الله عز و جل الذي هو غيب عنا فهو حرام كالأزلام التي ذكرها الله تعالى
والمقصود : أن الناس قد ابتلوا بالأنصاب والأزلام فالأنصاب للشرك والعبادة والأزلام للتكهن وطلب علم ما استأثر الله به هذه للعلم وتلك للعمل ودين الله سبحانه وتعالى مضاد لهذا وهذا والذي جاء به رسول الله Aإبطالهما وكسرالأنصاب والأزلام
فمن الأنصاب ما قد نصبه الشيطان للمشركين : من شجرة أو عمود أو وثن أو قبر أو خشبة أو عين ونحو ذلك والواجب هدم ذلك كله ومحو أثره كما أمر النبي Aعليا رضي الله عنه بهدم القبور المشرفة وتسويتها بالأرض كما روى مسلم في صحيحه عن أبي الهياج الأسدي قال : قال لي علي رضي الله عنه : ألا أبعثك على ما بعثني عليه رسول الله A أن لا أدع تمثالا إلا طمسته ولا قبرا مشرفا الا سويته وعمى الصحابة بأمر عمر رضي الله عنه قبر دانيال وأخفوه عن الناس ولما بلغه أن الناس ينتابون الشجرة التي بايع تحتها رسول الله Aأصحابه أرسل فقطعها رواه ابن وضاح في كتابه :
فقال : سمعت عيسى بن يونس يقول : أمر عمر بن الخطاب رضي الله عنه بقطع الشجرة التي بويع تحتها النبي A

(1/209)

فقطعها لأن الناس كانوا يذهبون فيصلون تحتها فخاف عليهم الفتنة
قال عيسى بن يونس : وهو عندنا من حديث ابن عون عن نافع أن الناس كانوا يأتون الشجرة فقطعها عمر رضي الله عنه
فإذا كان هذا فعل عمر رضي الله عنه بالشجرة التي ذكرها الله تعالى في القرآن وبايع تحتها الصحابة رسول الله Aفماذا حكمه فيما عداها من هذه الأنصاب والأوثان التي قد عظمت الفتنة بها واشتدت البلية بها
وأبلغ من ذلك : أن رسول الله Aهدم مسجد الضرار ففي هذا دليل على هدم ما هو أعظم فسادا منه كالمساجد المبنية على القبور فإن حكم الإسلام فيها : أن تهدم كلها حتى تسوى بالأرض وهي أولى بالهدم من مسجد الضرار وكذلك القباب التي على القبور يحب هدمها كلها لأنها أسست على معصية الرسول لأنه قد نهى عن البناء على القبور كما تقدم فبناء أسس على معصيته ومخافته بناء غير محرم وهو أولى بالهدم من بناء الغاصب قطعا
وقد أمر رسول الله Aبهدم القبور المشرفة كما تقدم
فهدم القباب والبناء والمساجد التي بنيت عليها أولى وأحرى لأنه لعن متخذي المساجد عليها ونهى عن البناء عليه فيجب المبادرة والمساعدة إلى هدم ما لعن رسول الله Aفاعله ونهى عنه والله عز و جل يقيم لدينه وسنة رسوله من ينصرهما ويذب عنهما فهو أشد غيرة وأسرع تغييرا
وكذلك يجب إزالة كل قنديل أو سراج فلى قبر وطفيه فإن فاعل ذلك ملعون بلعنة رسول الله صلى الله عليه و سلم ولا يصح هذا الوقف ولا يحل إثباته وتنفيذه

(1/210)

قال الإمام أبو بكر الطرطوشي : انظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمونها ويرجون البرء والشفاء من قبلها ويضربون بها المسامير والخرق فهي ذات أنواط فاقطعوها
وقال الحافظ ابو محمد عبد الرحمن بن إسماعيل المعروف بأبي شامة في كتاب : الحوادث والبدع : ومن هذا القسم أيضا ما قد عم به الابتلاء : من تزيين الشيطان للعامة تخليق الحيطان والعمد وسرج مواضع مخصوصة من كل بلد يحكي لهم حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح والولاية فيفعلون ذلك ويحافظون عليه مع تضييعهم فرائض الله وسننه ويظنون أنهم متقربون بذلك ثم يتجاوزون هذا إلى ان يعظم وقع تلك الأماكن في قلوبهم فيعظمونها ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها وهي من بين عيون وشجر وحائط وحجر وفي مدينة دمشق من ذلك مواضع متعددة كعوينة الحمى خارج باب توما والعمود المخلق داخل باب الصغير والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق سهل الله قطعها واجتثاثها من أصلها فما أشبهها بذات أنواط التي في الحديث ثم ساق حديث أبي واقد أنهم مروا مع رسول الله Aبشجرة عظيمة خضراء يقال لها : ذات أنواط فقالوا : يارسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي A الله أكبر هذا كما قال قوم موسى لموسى : اجعل لنا إلها كما لهم آلهة قال : إنكم قوم تجهلون لتركبن سنن من كان قبلكم قال الترمذي : هذا حديث حسن صحيح
ثم ذكر ما صنعه بعض أهل العلم ببلاد إفريقية : أنه كان إلى جانبه عين تسمى عين العافية كان العامة قد افتتنوا بها يأتونها من الآفاق فمن تعذر عليه نكاح أو ولد قال : امضوا بي إلى العافية فيعرف فيها الفتنة فخرج في السحر فهدمها وأذن للصبح عليها ثم

(1/211)

قال : اللهم إني هدمتها لك فلا ترفع لها رأسا قال : فما رفع لها رأس إلى الآن
وقد كان بدمشق كثير من هذه الأنصاب فيسر الله سبحانه كسرها على يد شيخ الإسلام وحزب الله الموحدين كالعمود المخلق والنصب الذي كان بمسجد النارنج عند المصليىيعبده الجهال والنصب الذي كان تحت الطاحون الذي عند مقابر النصارى ينتابه الناس للتبرك به وكان صورة صنم في نهر القلوط ينذرون له ويتبركون به وقطع الله سبحانه النصب الذي كان عند الرحبة يسرج عنده ويتبرك به المشركون وكان عمودا طويلاعلى رأسه حجر كالكرة وعند مسجد درب الحجر نصب قد بنى عليه مسجد صغير يعبده المشركون يسر الله كسره
فما أسرع أهل الشرك إلى اتخاذ الأوثان من دون الله ولو كانت ما كانت ويقولون : إن هذا الحجر وهذه الشجرة وهذه العين تقبل النذر أي تقبل العبادة من دون الله تعالى فإن النذر عبادة وقربة يتقرب بها الناذر إلى المنذور له ويتمسحون بذلك النصب ويستلمونه ولقد أنكر السلف التمسح بحجر المقام الذي أمر الله تعالى أن يتخذ منه مصلى كما ذكر الأزرقي في كتاب تاريخ مكة عن قتادة في قوله تعالى : واتخذوا من مقام إبراهيم مصلى [ البقره : 125 ] قال : إنما أمروا أن يصلوا عنده ولم يؤمروا بمسحه ولقد تكلفت هذه الأمة شيئا ما تكلفته الأمم قبلها ذكر لنا من رأى أثره وأصابعه فما زالت هذه الأمة تمسحه حتى اخلولق
وأعظم الفتنة بهذه الأنصاب : فتنة أنصاب القبور وهي أصل فتنة عبادة الأصنام كما قاله السلف من الصحابة والتابعين وقد تقدم
ومن أعظم كيد الشيطان : أنه ينصب لأهل الشرك قبر معظم يعظمه الناس ثم يجعله وثنا يعبد من دون الله ثم يوحي إلى أوليائه : أن من نهى عن عبادته واتخاذه عيدا وجعله وثنا فقد تنقصه وهضم حقه فيسعى الجاهلون المشركون في قتله وعقوبته ويكفرونه وذنبه عند أهل الإشراك : أمره بما أمر الله به ورسوله ونهيه عما نهى الله عنه ورسوله : من جعله وثنا وعيدا وإيقاد السرج عليه وبناء المساجد والقباب عليه وتجصيصه وإشادته وتقبيله واستلامه ودعائه أو الدعاء به أو السفر إليه أو الاستغاثة به من دون الله مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله : من تجريد التوحيد لله

(1/212)

وأن لا يعبد إلا الله فإذا نهى الموحد عن ذلك غضب المشركون واشمأزت قلوبهم وقالوا : قد تنقص أهل الرتب العالية وزعم أنهم لا حرمة لهم ولا قدر وسرى ذلك في نفوس الجهال والطعام وكثير ممن ينسب إلى العلم والدين حتى عادوا أهل التوحيد ورموهم بالعظائم ونفروا الناس عنهم ووالوا أهل الشرك وعظموهم وزعموا أنهم هم أولياء الله وأنصار دينه ورسوله ويأبى الله ذلك فما كانوا أولياءه إن أولياؤه إلا المتبعون له الموافقون له العارفون بما جاء به الداعون إليه لا المتشبعون بما لم يعطوا لابسو ثياب الزور الذين يصدون الناس عن سنة نبيهم ويبغونها عوجا وهم يحسبون أنهم يحسنون صنعا
فصل ولا تحسب أيها المنعم عليه باتباع صراط الله المستقيم صراط أهل
نعمته ورحمته وكرامته أن النهي عن اتخاذ القبور أوثانا وأعيادا وأنصابا والنهي عن اتخاذها مساجد أو بناء المساجد عليها وإيقاد السرج عليها والسفر إليها والنذر لها واستلامها وتقبيلها وتعفير الجباه في عرصاتها : غض من أصحابها ولا تنقيص لهم ولا تنقص كما يحسبه أهل الإشراك والضلال بل ذلك من إكرامهم وتعظيمهم واحترامهم ومتابعتهم فيما يحبونه وتجنب ما يكرهونه فأنت والله وليهم ومحبهم وناصر طريقتهم وسنتهم وعلى هديهم ومنهاجهم وهؤلاء المشركون أعصى الناس لهم وأبعدهم من هديهم ومتابعتهم كالنصارى مع المسيح واليهود مع موسى عليهما السلام والرافضة مع علي رضي الله عنه فأهل الحق أولى بأهل الحق من أهل الباطل فالمؤمنون والمؤمنات بعضهم أولياء بعض والمنافقون والمنافقات بعضهم من بعض
فاعلم أن القلوب إذا اشتغلت بالبدع أعرضت عن السنن فتجد أكثر هؤلاء العاكفين على القبور معرضين عن طريقة من فيها وهديه وسنته مشتغلين بقبره عما أمر به ودعا إليه وتعظيم الأنبياء والصالحين ومحبتهم إنما هي باتباع ما دعوا إليه من العلم النافع والعمل الصالح واقتفاء آثارهم وسلوك طريقتهم دون عبادة قبورهم والعكوف عليها واتخاذها أعيادا

(1/213)

فإن من اقتفى آثارهم كان متسببا إلى تكثير أجورهم باتباعه لهم ودعوته الناس إلى اتباعهم فإذا أعرض عما دعوا إليه واشتغل بضده حرم نفسه وحرمهم ذلك الأجر فأي تعظيم لهم واحترام في هذا وإنما اشتغل كثير من الناس بأنواع من العبادات المتبدعة التي يكرهها الله ورسوله لإعراضهم عن المشروع أو بعضه وإن قاموا بصورته الظاهرة فقد هجروا حقيقته المقصودة منه وإلا فمن أقبل على الصلوات الخمس بوجهه وقلبه عارفا بما اشتملت عليه من الكلم الطيب والعمل الصالح مهتمزا بها كل الاهتمام أغنته عن الشرك وكل من قصر فيها أو في بعضها تجد فيه من الشرك بحسب ذلك ومن أصغى إلى كلام الله بقلبه وتدبره وتفهمه أغناه عن السماع الشيطاني الذي يصد عن ذكر الله وعن الصلاة وينبت النعفاق في القلب وكذلك من أصغى إليه وإلى حديث الرسول Aبكلعيته وحدث نفسه باقتباس الهدى والعلم منه لا من غيره أغناه عن البدع والآراء والتخرصات والشطحات والخيالات التي هي وساوس النفوس وتخيلاتها ومن بعد عن ذلك فلابد له أن يتعوض عنه بما لا ينفعه كما أن من غمر قلبه بمحبة الله تعالى وذكره وخشيته والتوكل لعيه والإنابة إليه أغناه ذلك عن محبة غيره وخشيته والتوكل عليه وأغناه أيضا عن عشق الصور وإذا خلا من ذلك صار عبد هواه أي شيء استحسنه ملكه واستعبده فالمعرض عن التوحيد مشرك شاء أو أبى والمعرض عن السنة مبتدع ضال شاء أم أبى والمعرض عن محبة الله وذكره عبد الصور شاء أم أبى والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله العلي العظيم [ فصل ] فإن قيل : فما الذي أوقع عباد القبور في الافتتان بها مع العلم بأن ساكنيها أموات لا يملكون لهم ضرا ولا نفعا ولا موتا ولا حياتا ولا نشورا قيل : أوقعهم في ذلك أمور : منها : الجهل بحقيقة ما بعث الله به رسوله بل جميع الرسل : من تحقيق التوحيد وقطع أسباب الشرك فقل نصيبهم جدا من ذلك ودعاهم الشيطان إلى الفتنة ولم يكن

(1/214)

عندهم من العلم ما يبطل دعوته فاستجابوا له بحسب ما عندهم من الجهل وعصموا بقدر ما معهم من العلم
ومنها : أحاديث مكذوبة مختلقة وضعها أشباه عباد الأصنام : من المقابرية على رسول الله Aتناقض دينه وما جاء به كحديث : إذا أعيتكم الأمور فعليكم بأصحاب القبور وحديث : لو أحسن أحدكم ظنه بحجر نفعه وأمثال هذه الأحاديث التي هي مناقضة لدين الإسلام وضعها المشركون وراجت على أشباههم من الجهال الضلال والله بعث رسوله يقتل من حسن ظنه بالأحجار وجنب أمته الفتنة بالقبور بكل طريق كما تقدم
ومنها : حكايات حكيت لهم عن تلك القبور : أن فلانا استغاث بالقبر الفلاني في شدة فخلص منها وفلانا دعاه أو دعا به في حاجة فقضيت له وفلانا نزل به ضرفاسترجى صاحب ذلك القبر فكشف ضره وعند السدنة والمقابرية من ذلك شيء كثير يطول ذكره وهم من أكذب خلق الله تعالى على الأحياء والأموات والنفوس مولعة بقضاء حوائجها وإزالة ضروراتها ويسمع بأن قبر فلان ترياق مجرب والشيطان له تلطف في الدعوة فيدعوهم أولا إلى الدعاء عنده فيدعو العبد بحرقة وانكسار وذلة فيجيب الله دعوته لما قام بقلبه لا لأجل القبر فإنه لو دعاه كذلك في الحانة والخمارة والحمام والسوق أجابه فيظن الجاهل أن للقبر تأثيرا في إجابة تلك الدعوة والله سبحانه يجيب دعوة المضطر ولو كان كافرا وقد قال تعالى : كلا نمد هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورا [ ] وقد قال الخليل : وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر [ البقره : 126 ] فقال الله سبحانه وتعالى : ومن كفر فأمتعه قليلا ثم أضطره إلى عذاب النار وبئس المصير [ البقره : 126 ]
فليس كل من أجاب الله دعاءه يكون راضيا عنه ولا محبا له ولا راضيا بفعله فإنه يجيب البر والفاجر والمؤمن والكافر وكثير من الناس يدعو دعاء يعتدى فيه أو يشترط في دعائه أو يكون مما لا يجوز أن يسأل فيحصل له ذلك أو بعضه فيظن أن عمله صالح

(1/215)

مرضي لله ويكون بمنزلة من أملى له وأمد بالمال والبنين وهو يظن أن الله تعالى يسارع له في الخيرات وقد قال تعالى : فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء [ الأنعام : 44 ]
فالدعاء قد يكون عبادة فيثاب عليه الداعي وقد يكون مسألة تقضى به حاجته ويكون مضرة عليه إما أن يعاقب بما يحصل له أو تنقص به درجته فيقضي حاجته ويعاقبه على ما جرأ عليه من إضاعة حقوقه واعتداء حدوده
والمقصود : أن الشيطان بلطف كيده يحسن الدعاء عند القبر وأنه أرجح منه في بيته ومسجده وأوقات الأسحار فإذا تقرر ذلك عنده نقله درجة أخرى : من الدعاء عنده إلى الدعاء به والإقسام على الله به وهذا أعظم من الذي قبله فإن شأن الله أعظم من أن يقسم عليه أو يسأل بأحد من خلقه وقد أنكر أئمة الإسلام ذلك
فقال أبو الحسين القدوري في شرح كتاب الكرخي : قال بشر بن الوليد : سمعت أبا يوسف يقول : قال أبو حنيفة : لا ينبغي لأحد أن يدعو الله إلا به قال : وأكره أن يقول : أسألك بمعقد العز من عرشك وأكره أن يقول : بحق فلان وبحق أنبيائك ورسلك وبحق البيت الحرام
قال أبو الحسين : أما المسألة بغير الله فمنكرة في قولهم لأنه لا حق لغير الله عليه وإنما الحق لله على خلقه وأما قوله : بمعقد العز من عرشك فكرهه أبو حنيفة ورخص فيه أبو يوسف
وقال : وروى أن النبي Aدعا بذلك قال : ولأن معقد العز من العرش إنما يراد به القدرة التي خلق الله بها العرش مع عظمته فكأنه سأله بأوصافه

(1/216)

وقال ابن بلدجى في شرح المختار : ويكره أن يدعو الله تعالى إلا به فلا يقول : أسألك بفلان أو بملائكتك أو بأنبيائك ونحو ذلك لأنه لا حق للمخلوق على خالقه أو يقول في دعائه : أسألك بمعقد العز من عرشك وعن أبي يوسف جوازه وما يقول فيه أبو حنيفة وأصحابه : أكره كذا هو عند محمد حرام وعند أبي حنيفة وأبي يوسف هو إلى الحرام أقرب وجانب التحريم عليه أغلب وفي فتاوى أبي محمد بن عبدالسلام : أنه لا يجوز سؤال الله سبحانه بشيء من مخلوقاته لا الأنبياء ولا غيرهم وتوقف في نبينا A لاعتقاده أن ذلك جاء في حديث وأنه لم يعرف صحة الحديث
فإذا قرر الشيطان عنده أن الإقسام على الله به والدعاء به أبلغ في تعظيمه واحترامه وأنجع في قضاء حاجته نقله درجة أخرى إلى دعائه نفسه من دون الله ثم ينقله بعد ذلك درجة أخرى إلى أن يتخذ قبره وثنا يعكف عليه ويوقد عليه القنديل ويعلق عليه الستور ويبني عليه المسجد ويعبده بالسجود له والطواف به وتقبيله واستلامه والحج إليه والذبح عنده ثم ينقله درجة أخرى إلى دعاء الناس إلى عبادته واتخاذه عيدا ومنسكا وأن ذلك أنفع لهم في دنياهم وآخرتهم
قال شيخنا قدس الله روحه : وهذه الأمور المتبدعة عند القبور مراتب أبعدها عن الشرع : أن يسأل الميت حاجته ويستغيث به فيها كما يفعله كثير من الناس قال : وهؤلاء من جنس عباد الأصنام ولهذا قد يتمثل لهم الشيطان في صورة الميت أو الغائب كما يتمثل لعباد الأصنام وهذا يحصل للكفار من المشركين وأهل الكتاب يدعو أحدهم من يعظمه فيتمثل له الشيطان أحيانا وقد يخاطبهم ببعض الأمور الغائبة وكذلك السجود للقبر والتمسح به وتقبيله المرتبة الثانية : أن يسأل الله عز و جل به وهذا يفعله كثير من المتأخرين وهو بدعة باتفاق المسلمين
الثالثة : أن يسأله نفسه
الرابعة : أن يظن أن الدعاء عند قبره مستجاب أو أنه أفضل من الدعاء في المسجد

(1/217)

فيقصد زيارته والصلاة عنده لأجل طلب حوائجه فهذا أيضا من المنكرات المبتدعة باتفاق المسلمين وهي محرمة وما علمت في ذلك نزاعا بين أئمة الدين وإن كان كثير من المتأخرين يفعل ذلك ويقول بعضهم : قبر فلان ترياق مجرب
والحكاية المنقولة عن الشافعي : أنه كان يقصد الدعاء عند قبر أبي حنيفة من الكذب الظاهر
فصل في الفرق بين زيارة الموحدين للقبور وزيارة المشركين أما
زيارة الموحدين : فمقصودها ثلاثة أشياء : أحدها : تذكر الآخرة والاعتبار والاتعاظ وقد أشار النبي Aإلى ذلك بقوله : زوروا القبور فإنها تذكركم الآخرة
الثاني : الإحسان إلى الميت وأن لا يطول عهده به فيهجره ويتناساه كما إذا ترك زيارة الحي مدة طويلة تناساه فإذا زار الحي فرح بزيارته وسر بذلك فالميت أولى لأنه قد صار في دار قد هجر أهلها إخوانهم وأهلهم ومعارفهم فإذا زاره وأهدى إليه هدية : من دعاء أو صدقة أو أهدى قربة ازداد بذلك سروره وفرحه كما يسر الحي بمن يزوره ويهدي له ولهذا شرع النبي Aللزائرين أن يدعوا لأهل القبور بالمغفرة والرحمة وسؤال العافية فقط ولم يشرع أن يدعوهم ولا أن يدعوا بهم ولا يصلي عندهم
الثالث : إحسان الزائر إلى نفسه باتباع السنة والوقوف عند ما شرعه الرسول A فيحسن إلى نفسه وإلى المزور
وأما الزيارة الشركية : فأصلها مأخوذ عن عباد الأصنام

(1/218)

قالوا : الميت المعظم الذي لروحه قرب ومنزلة ومزية عند الله تعالى لا يزال تأتيه الألطاف من الله تعالى وتفيض على روحه الخيرات فإذا علق الزائر روحه به وأدناها منه فاض من روح المزور على روح الزائر من تلك الألطاف بواسطتها كما ينعكس الشعاع من المرآة الصافية والماء ونحوه على الجسم المقابل له
قالوا : فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت ويعكف بهمته عليه ويوجه قصده كله وإقباله عليه بحيث لا يبقى فيه التفات إلى غيره وكلما كان جمع الهمة والقلب عليه أعظم كان أقرب إلى انتفاعه به
وقد ذكر هذه الزيارة على هذا الوجه ابن سينا والفارابي وغيرهما وصرح بها عباد الكواكب في عبادتها
وقالوا : إذا تعلقت النفس الناطقة بالأرواح العلوية فاض عليها منها النور
وبهذا السر عبدت الكواكب واتحذت لها الهياكل وصنفت لها الدعوات واتخذت الأصنام المجسدة لها وهذا بعينه هو الذي أوجب لعباد القبور اتخاذها أعيادا وتعليق الستور عليها وإيقاد السرج عليها وبناء المساجد عليها وهو الذي قصد رسول الله Aإبطاله ومحوه بالكلية وسد الذرائع المفضية إليه فوقف المشركون في طريقه وناقضوه في قصده وكان Aفي شق وهؤلاء في شق
وهذا الذي ذكره هؤلاء المشركون في زيارة القبور : هو الشفاعة التي ظنوا أن آلهتهم تنفعهم بها وتشفع لهم عند الله تعالى
قالوا : فإن العبد إذا تعلقت روحه بروح الوجيه المقرب عند الله وتوجه بهمته إليه وعكف بقلبه عليه صار بينه وبينه اتصال يفيض به عليه منه نصيب مما يحصل له من الله وشبهوا ذلك بمن يخدم ذا جاه وحظوة وقرب من السلطان فهو شديد التعلق به فما يحصل لذلك من السلطان من الأنعام والإفضال ينال ذلك المتعلق به بحسب تعلقه به
فهذا سر عبادة الأصنام وهو الذي بعث الله رسله وأنزل كتبه بإبطاله وتكفير أصحابه ولعنهم وأباح دماءهم وأموالهم وسبي ذراريهم وأوجب لهم النار والقرآن من أوله إلى آخره مملوء من الرد على أهله وإبطال مذهبهم

(1/219)

قال تعالى : أم اتخذوا من دون الله شفعاء قل أولو كانوا لا
يملكون شيئا ولا يعقلون قل لله الشفاعة جميعا له ملك السموات والأرض [ الزمر : 43 ]
فأخبر أن الشفاعة لمن له ملك السموات والأرض وهو الله وحده فهو الذي يشفع بنفسه إلى نفسه ليرحم عبده فيأذن هو لمن يشاء أن يشفع فيه فصارت الشفاعة في الحقيقة إنما هي له والذي يشفع عنده إنما يشفع بإذنه له وأمره بعد شفاعته سبحانه إلى نفسه وهي إرادته من نفسه أن يرحم عبده وهذا ضد الشفاعة الشركية التي أثبتها هؤلاء المشركون ومن وافقهم وهي التي أبطلها الله سبحانه في كتابه بقوله : واتقوا يوما لا تجزى نفس عن نفس شيئا ولا يقبل منها عدل ولا تنفعها شفاعة [ البقره : 123 ] وقوله : يا أيها الذين آمنوا أنفقوا مما رزقناكم من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة [ البقره : 254 ] وقال تعالى : وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون [ الأنعام51 ] وقال : الله الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش مالكم من دونه من ولى ولا شفيع [ الأنعام32 : 4 ]
فأخبر سبحانه أنه ليس للعباد شفيع من دونه بل إذا أراد الله سبحانه رحمة عبده أذن هو لمن يشفع فيه كما قال تعالى : ما من شفيع إلا من بعد إذنه [ يونس : 3 ] وقال : من ذا الذي يشفع عنده إلا بإذنه [ البقره : 255 ] فالشفاعة بإذنه ليست شفاعة من دونه ولا الشافع شفيع من دونه بل شفيع بإذنه
والفرق بين الشفيعين كالفرق بين الشريك والعبد المأمور فالشفاعة التي أبطلها الله : شفاعة الشريك فإنه لا شريك له والتي أثبتها : شفاعة العبد المأمور الذي لا يشفع ولا يتقدم بين يدي مالكه حتى يأذن له ويقول : اشفع في فلان ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة أهل التوحيد الذين جردوا التوحيد وخلصوه من تعلقات الشرك وشوائبه وهم الذين ارتضى الله سبحانه
قال تعالى : ولا يشفعون إلا لمن ارتضى [ الأنبياء : 28 ] وقال : يومئذ لا تنفع الشفاعة إلا من أذن له الرحمن ورضى له قولا [ طه : 109 ]

(1/220)

فأخبر أنه لا يحصل يومئذ شفاعة تنفع إلا بعد رضاء قول المشفوع له وإذنه للشافع فيه فأما المشرك فإنه لا يرتضيه ولا يرضى قوله فلا يأذن للشفعاء أن يشفعوا فيه فإنه سبحانه علقها بأمرين : رضاه عن المشفوع له وإذنه للشافع فما لم يوجد مجموع الأمرين لم توجد الشفاعة
وسر ذلك : أن الأمر كله لله وحده فليس لأحد معه من الأمر شيء وأعلى الخلق وأفضلهم وأكرمهم عنده : هم الرسل والملائكة المقربون وهم عبيد محض لا يسبقونه بالقول ولا يتقدمون بين يديه ولا يفعلون شيئا إلا بعد إذنه لهم وأمرهم ولا سيما يوم لا تملك نفس لنفس شيئا فهم مملوكون مربوبون أفعالهم مقيدة بأمره وإذنه فإذا أشرك بهم المشرك واتخذهم شفعاء من دونه ظنا منه أنه إذا فعل ذلك تقدموا وشفعوا له عند الله فهو من أجهل الناس بحق الرب سبحانه وما يجب له ويمتنع عليه فإن هذا محال ممتنع شبيه قياس الرب تعالى على الملوك والكبراء حيث يتخذ الرجل من خواصهم وأوليائهم من يشفع له عندهم في الحوائج وبهذا القياس الفاسد عبدت الأصنام واتخذ المشركون من دون الله الشفيع والولي
والفرق بينهما هو الفرق بين المخلوق والخالق والرب والمربوب والسيد والعبد والمالك والمملوك والغني والفقير والذي لا حاجة به إلى أحد قط والمحتاج من كلوجه إلى غيره
فالشفعاء عند المخلوقين : هم شركاؤهم فإن قيام مصالحهم بهم وهم أعوانهم وأنصارهم الذين قيام أمر الملوك والكبراء بهم ولولاهم لما انبسطت أيديهم وألسنتهم في الناس
فلحاجتهم إليهم يحتاجون إلى قبول شفاعتهم وإن لم يأذنوا فيها ولم يرضوا عن الشافع لأنهم يخافون أن يردوا شفاعتهم فتنتقض طاعتهم لهم ويذهبون إلى غيرهم فلا يجدون بدا من قبول شفاعتهم على الكره والرضى فأما الغني الذي غناه من لوازم ذاته وكل ما سواه فقير إليه بذاته وكل من في السموات والأرض عبيد له مقهورون بقهره مصرفون بمشيئته لو أهلكهم جميعا لم ينقص من عزه وسلطانه وملكه وربوبيته وإلهيته مثقال ذرة
قال تعالى : لقد كفر الذين قالوا إن الله هو المسيح ابن مريم قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا ولله ملك السموات والأرض وما بينهما والله على كل شىء قدير [ المائده : 17 ] وقال سبحانه في سيدة آى القرآن آية الكرسي : له ما في السموات وما في الأرض من ذا الذي

(1/221)

يشفع عنده إلا بإذنه [ البقره : 255 ] وقال : قل لله الشفاعة جميعا له ملك السموات والأرض [ الزمر : 44 ]
فأخبر أن حال ملكه للسموات والأرض يوجب أن تكون الشفاعة كلها له وحده وأن أحدا لا يشفع عنده إلا بإذنه فإنه ليس بشريك بل مملوك محض بخلاف شفاعة أهل الدينا بعضهم عند بعض فتبين أن الشفاعة التي نفاها الله سبحانه في القرآن هي هذه الشفاعة الشركية التي يعرفها الناس ويفعلها بعضهم مع بعض ولهذا يطلق نفيها تارة بناء على أنها هي المعروفة المشاهدة عند الناس ويقيدها تارة بأنها لا تنفع إلا بعد إذنه وهذه الشفاعة في الحقيقة هي منه فإنه الذي أذن والذي قبل والذي رضي عن المشفوع والذي وفقه لفعل ما يستحق به الشفاعة وقوله
فمتخذ الشفيع مشرك لا تنفعه شفاعته ولا يشفع فيه ومتخذ الرب وحده إلهه ومعبوده ومحبوبه ومرجوه ومخوفه الذي يتقرب إليه وحده ويطلب رضاه ويتباعد من سخطه هو الذي يأذن الله سبحانه للشفيع أن يشفع فيه
قال تعالى : أم اتخذو من دون الله شفعاء قل أولو كانوا لا يملكون شيئا ولا يعقلون قل لله الشفاعة جميعا [ الزمر : 43 ] وقال تعالى : ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض سبحانه وتعالى عما يشركون [ يونس : 18 ]
فبين سبحانه أن المتخذين شفعاء مشركون وأن الشفاعة لا تحصل باتخاذهم هم وإنما تحصل بإذنه للشافع ورضاه عن المشفوع له
وسر الفرق بين الشفاعتين : أن شفاعة المخلوق للمخلوق وسؤاله للمشفوع عنده لا يفتقر فيها إلى المشفوع عنده لا خلقا ولا أمرا ولا إذنا بل هو سبب محرك له من خارج كسائر الأسباب التي تحرك الأسباب وهذا السبب المحرك قد يكون عند المتحرك لأجله ما يوافقه كمن يشفع عنده في أمر يحبه ويرضاه وقد يكون عنده ما يخالفه كمن يشفع إليه

(1/222)

في أمر يكرهه ثم قد يكون سؤاله وشفاعته أقوى من المعارض فيقبل شفاعة الشافع وقد يكون المعارض الذي عنده أقوى من شفاعة الشافع فيردها ولا يقبلها وقد يتعارض عنده الأمران فيبقى مترددا بين ذلك المعارض الذي يوجب الرد وبين الشفاعة التي تقتضي القبول فيتوقف إلى أن يترجح عنده أحد الأمرين بمرجح فشفاعة الإنسان عند المخلوق مثله : هي سعى في سبب منفصل عن المشفوع إليه يحركه به ولو على كره منه فمنزلة الشفاعة عنده منزلة من يأمر غيره أو يكرهه على الفعل إما بقوة وسلطان وإما بما يرغبه فلابد أن يحصل للمشفوع إليه من الشافع إما رغبة ينتفع بها وإما رهبة منه تندفع عنه بشفاعته وهذا بخلاف الشفاعة عند الرب سبحانه فإنه ما لم يخلق شفاعة الشافع ويأذن له فيها ويحبها منه ويرضى عن الشافع لم يمكن أن توجد والشافع لا يشفع عنده لحاجة الربإليه ولا لرهبته منه ولا لرغبته فيما لديه وإنما يشفع عنده مجرد امتثال لأمره وطاعة له فهو مأمور بالشفاعة مطيع بامتثال الأمر فإن أحدا من الأنبياء والملائكة وجميع المخلوقات لا يتحرك بشفاعة ولا غيرها إلا بمشيئة الله تعالى وخلقه فالرب سبحانه وتعالى هو الذي يحرك الشفيع حتى يشفع والشفيع عند المخلوق هو الذي يحرك المشفوع إليه حتى يقبل والشافع عند المخلوق مستغن عنه في أكثر أموره وهو في الحقيقة شريكه ولو كان مملوكه وعبده فالمشفوع عنده محتاج إليه فيما يناله منه من النفع بالنصر والمعاونة وغير ذلك كما أن الشافع محتاج إليه فيما يناله منه : من رزق أو نصر أو غيره فكلك منهما محتاج إلى الآخر
ومن وفقه الله تعالى لفهم هذا الموضع ومعرفته تبين له حقيقة التوحيد والشرك والفرق بين ما أثبته الله تعالى من الشفاعة وبين ما نفاه وأبطله ومن لم يجعل الله له نورا فما له من نور

(1/223)

فصل ومن مكايد عدو الله ومصايده التي كاد بها من قل نصيبه من
العلم والعقل والدين وصاد بها قلوب الجاهلين والمبطلين : سماع المكاء والتصدية والغناء بالآلات المحرمة الذي يصد القلوب عن القرآن ويجعلها عاكفة على الفسوق والعصيان فهو قرآن الشيطان والحجاب الكثيف عن الرحمن وهو رقية اللواط والزنا وبه ينال العاشق الفاسق من معشوقه غاية المنى كاد به الشيطان النفوس المبطلة وحسنه لها مكرا منه وغرورا وأوحى إليها الشبه الباطلة على حسنه فقبلت وحيه واتخذت لأجله القرآن مهجورا فلو رأيتهم عند ذياك السماع وقد خشعت منهم الأصوات وهدأت منهم الحركات وعكفت قلوبهم بكليتها عليه وانصبت انصبابة واحدة إليه فتمايلوا ولا كتمايل النشوان وتكسروا في حركاتهم ورقصهم أرأيت تكسر المخانيث والنسوان ويحق لهم ذلك وقد خالط خماره النفوس ففعل فيها أعظم ما يفعله حميا الكؤوس فلغير الله بل للشيطان قلوب هناك تمزق وأثواب تشقق وأموال في غير طاعة الله تنفق حتى إذا عمل السكر فيهم عمله وبلغ الشيطان منهم أمنيته وأمله واستفزهم بصوبه وحيله وأجلب عليهم برجله وخيله وخز في صدورهم وخزا وأزهم إلى ضرب الأرض بالأقدام أزا فطورا يجعلهم كالحمير حول المدار وتارة كالدباب ترقص وسيط الديار فيا رحمتا للسقوف والأرض من دك تلك الأقدام ويا سوأتا من أشباه الحمير والأنعام ويا شماتة أعداء الإسلام بالدين يزعمون أنهم خواص الإسلام قضوا حياتهم لذة وطربا واتخذوا دينهم لهوا ولعبا مزامير الشيطان أحب إليهم من استماع سور القرآن لو سمع أحدهم القرآن من أوله إلى آخره لما حرك له ساكنا ولا أزعج له قاطنا ولا أثار فيه وجدا ولا قدح فيه

(1/224)

من لواعج الشوق إلى النار زندا حتى إذا تلي عليه قرآن الشيطان وولج مزموره سمعه تفجرت ينابيع الوجد من قلبه على عينيه فجرت وعلى أقدامه فرقصت وعلى يديه فصفقت وعلى سائر أعضائه فاهتزت وطربت وعلى أنفاسه فتصاعدت وعلى زفراته فتزايدت وعلى نيران أشواقه فاشتعلت فيا أيها الفاتن المفتون والبائع حظه من الله بنصيبه من الشيطان صفقة خاسر مغبون هلا كانت هذه الأشجان عند سماع القرآن وهذه الأذواق والمواجيد عند قراءة القرآن المجيد وهذه الأحوال السنيات عند تلاوة السور والآيات ولكن كل امرىء يصبو إلى ما يناسبه ويميل إلى ما يشاكله والجنسية علة الضم قدرا وشرعا والمشاكلة سبب الميل عقلا وطبعا فمن أين هذا الإخاء والنسب لولا التعلق من الشيطان بأقوى سبب ومن أين هذه المصالحة التي أوقعت في عقد الإيمان وعهد الرحمن خللا أفتتخذونه وذرعيته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا [ ]
ولقد أحسن القائل :
تلي الكتاب فأطرقوا لا خيفة ... لكنه إطراق ساه لاهي
وأتى الغناء فكالحمير تناهقوا ... والله ما رقصوا لأجل الله
دف ومزمار ونغمة شادن ... فمتى رأيت عبادة بملاهي
ثقل الكتاب عليهم لما رأوا ... تقييده بأوامر ونواهي
سمعوا له رعدا وبرقا إذ حوى ... زجرا وتخويفا بفعل مناهي
ورأوه أعظم قاطع للنفس عن ... شهواتها يا ذبحها المتناهي
وأتى السماع موافقا أغراضها ... فلأجل ذاك غدا عظيم الجاه
أين المساعد للهوى من قاطع ... أسبابه عند الجهول الساهي
إن لم يكن خمر الجسوم فإنه ... خمر العقول مماثل ومضاهي
فانظر إلى النشوان عند شرابه ... وانظر إلى النسوان عند ملاهي

(1/225)

وانظر إلى تمزيق ذا أثوابه ... من بعد تمزيق الفؤاد اللاهي
واحكم فأي الخمرتين أحق بالتحريم والتأثيم عند الله
وقال آخر :
برئنا إلى الله من معشر ... بهم مرض من سماع الغنا
وكم قلت : يا قوم انتم على ... شفا جرف ما به من بنا
شفا جرف تحته هوة ... إلى درك كم به من عنا
وتكرار ذا النصح منا لهم ... لنعذر فيهم إلى ربنا
فلما استهانوا بتنبيهنا ... رجعنا إلى الله في أمرنا
فعشنا على سنة المصطفى ... وماتوا على تنتنا تنتنا
ولم يزل أنصار الإسلام وأئمة المهدي تصيح بهؤلاء من أقطار الأرض وتحذر من سلوك سبيلهم واقتفاء آثارهم من جميع طوائف الملة
قال الإمام أبو بكر الطرطوشي في خطبة كتابه في تحريم السماع :
الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين ونسأله أن يرينا الحق حقا فنتبعه والباطل باطلا فنجتنبه وقد كان الناس فيما مضى يستسر أحدهم بالمعصية إذا واقعها ثم يستغفر ويتوب إليه منها ثم كثر الجهل وقل العلم وتناقص الأمر حتى صار أحدهم يأتي المعصية جهارا ثم ازداد الأمر إدبارا حتى بلغنا أن طائفة من إخواننا المسلمين وفقنا الله وإياهم استزلهم الشيطان واستغوى عقولهم في حب الأغاني واللهو وسماع الطقطقة والنقير واعتقدته من الدين الذي يقربهم إلى الله وجاهرت به جماعة المسلمين وشاقت سبيل المؤمنين وخالفت الفقهاء والعلماء وحملة الدين
ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا [ النساء : 115 ] فرأيت أن أوضح الحق وأكشف عن شبه أهل الباطل بالحجج التي تضمنها كتاب الله وسنة رسوله وأبدأ بذكر أقاويل العلماء الذين تدور الفتيا عليهم في أقاصى الأرض ودانيها حتى تعلم هذه الطائفة أنها قد خالفت علماء المسلمين في بدعتها والله ولي التوفيق
ثم قال : أما مالك فإنه نهى عن الغناء وعن استماعه وقال : إذا اشترى جارية فوجدها مغنية كان له أن يردها بالعيب

(1/226)

وسئل مالك رحمه الله : عما يرخص فيه أهل المدينة من الغناء فقال : إنما يفعله عندنا الفساق
قال : وأما أبو حنيفة : فإنه يكره الغناء ويجعله من الذنوب
وكذلك مذهب أهل الكوفة : سفيان : وحماد وإبراهيم والشعبي وغيرهم لا اختلاف بينهم في ذلك ولا نعلم خلافا أيضا بين أهل البصرة في المنع منه
قلت : مذهب أبي حنيفة في ذلك من أشد المذاهب وقوله فيه أغلظ الأقوال وقد صرح أصحابه بتحريم سماع الملاهي كلها كالمزمار والدف حتى الضرب بالقضيب وصرحوا بأنه معصية يوجب الفسق وترد به الشهادة وأبلغ من ذلك أنهم قالوا : إن السماع فسق والتلذذ به كفر هذا لفظهم ورووا في ذلك حديثا لا يصح رفعه
قالوا : ويجب عليه أن يجتهد في أن لا يسمعه إذا مر به أو كان في جواره
وقال أبو يوسف في دار يسمع منها صوت المعازف والملاهي : ادخل عليهم بغير إذنهم لأن النهي عن المنكر فرض فلو لم يجز الدخول بغير إذن لامتنع الناس من إقامة الفرض
قالوا : ويتقدم إليه الإمام إذا سمع ذلك من داره فإن أصر حبسه أو ضربه سياطا وإن شاء أزعجه عن داره
وأما الشافعي : فقال في كتاب أدب القضاء : إن الغناء لهو مكروه يشبه الباطل والمحال ومن استكثر منه فهو سفيه ترد شهادته
وصرح أصحابه العارفون بمذهبه بتحريمه وأنكروا على من نسب إليه حله كالقاضي أبي الطيب الطبري والشيخ أبي إسحق وابن الصباغ
قال الشيخ أبو إسحق في التنبيه : ولا تصح يعني الإجارة على منفعة محرمة كالغناء والزمر وحمل الخمر ولم يذكر فيه خلافا وقال في المهذب : ولا يجوز على المنافع المحرمة لأنه محرم فلا يجوز أخذ العوض عنه كالميتة والدم فقد تضمن كلام الشيخ أمورا

(1/227)

أحدها : أن منفعة الغناء بمجرده منفعة محرمة
الثاني : أن الاستئجار عليها باطل
الثالث : أن أكل المال به أكل مال بالباطل بمنزلة أكله عوضا عن الميتة والدم
الرابع : أنه لا يجوز للرجل بذل ماله للمغني ويحرم عليه ذلك فإنه بذل ماله في مقابلة محرم وأن بذله في ذلك كبذله في مقابلة الدم والميتة الخامس : أن الزمر حرام
وإذا كان الزمر الذي هو أخف آلات اللهو حراما فكيف بما هو أشد منه كالعود والطنبور واليراع ولا ينبغي لمن شم رائحة العلم أن يتوقف في تحريم ذلك فأقل ما فيه : أنه من شعار الفساق وشاربي الخمور
وكذلك قال أبو زكريا النووي في روضته :
القسم الثاني : أن يغنى ببعض آلات الغناء بما هو من شعار شاربي الخمر وهو مطرب كالطنبور والعود والصنج وسائر المعازف والأوتار يحرم استعماله واستماعه قال : وفي اليراع وجهان صحح البغوي التحريم ثم ذكر عن الغزالي الجواز قال : والصحيح تحريم اليراع وهو الشبابة
وقد صنف أبو القاسم الدولعى كتابا في تحريم اليراع
قد حكى أبو عمرو بن الصلاح الإجماع على تحريم السماع الذي جمع الدف والشبابة والغناء فقال في فتاويه :
أما إباحة هذا السماع وتحليله فليعلم أن الدف والشبابة والغناء إذا اجتمعت فاستماع ذلك حرام عند أئمة المذاهب وغيرهم من علماء المسلمين ولم يثبت عن أحد ممن يعتد بقوله في الإجماع والاختلاف أنه أباح هذا السماع والخلاف المنقول عن بعض أصحاب الشافعي إنما نقل في الشبابة منفردة والدفع منفردا فمن لايحصل أو لا يتأمل ربما اعتقد خلافا بين الشافعيين في هذا السماع الجامع هذه الملاهي وذلك وهم بين من الصائر إليه تنادي عليه أدلة الشرع والعقل مع أنه ليس كل خلاف يستروح إليه ويعتمد عليه ومن تتبع ما اختلف فيه العلماء وأخذ بالرخص من أقاويلهم تزندق أو كاد قال : وقولهم في السماع

(1/228)

المذكور : إنه من القربات والطاعات قول مخالف لإجماع المسلمين ومن خالف إجماعهم فعليه ما في قوله تعالى : ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا [ النساء : 115 ]
وأطال الكلام في الرد على هاتين الطائفتين اللتين بلاء الإسلام منهم : المحللون لما حرم الله والمتقربون إلى الله بما يباعدهم عنه
والشافعي وقدماء أصحابه والعارفون بمذهبه : من أغلظ الناس قولا في ذلك
وقد تواتر عن الشافعي أنه قال : خلفت ببغداد شيئا أحدثته الزنادقة يسمونه التغبير يصدون به الناس عن القرآن فإذا كان هذا قوله في التغبير وتعليله : أنه يصد عن القرآن وهو شعر يزهد في الدنيا بغنى به مغن فيضرب بعض الحاضرين بقضيب على نطع أو مخدة على توقيع غنائه فليت شعري ما يقول في سماع التغبير عنده كتفلة في بحر قد اشتمل على كل مفسدة وجمع كل محرم فالله بين دينه وبين كل متعلم مفتون وعابد جاهل قال سفيان بن عيينة : كان يقال : احذروا فتنة العالم الفاجر والعابد الجاهل فإن فتنتهما فتنة لكل مفتون ومن تأمل الفساد الداخل على الأمة وجده من هذين المفتونين
فصل وأما مذهب الإمام أحمد فقال عبدالله ابنه : سألت أبي عن الغناء
فقال : الغناء ينبت النفاق في القلب لا يعجبني : ثم ذكر قول مالك إنما يفعله عندنا الفساق قال عبدالله : وسمعت أبي يقول : سمعت يحيى القطان يقول : لو أن رجلا عمل بكل رخصة بقول أهل الكوفة في النبيذ وأهل المدينة في السماع وأهل مكة في المتعة لكان فاسقا

(1/229)

قال أحمد : وقال سليمان التيمي : لو أخذت برخصة كل عالم أو زلة كل عالم اجتمع فيك الشر كله
ونص على كسر الآت اللهو كالطنبور وغيره إذا رآها مكشوفة وأمكنه كسرها وعنه في كسرها إذا كانت مغطاة تحت ثيابه وعلم بها روايتان منصوصتان
ونص في أيتام ورثوا جارية مغنية وأرادوا بيعها فقال : لا تباع إلا على أنها ساذجة فقالوا : إذا بيعت مغنية ساوت عشرين ألفا أو نحوها وإذا بيعت ساذجة لا تساوي ألفين فقال : لا تباع إلا على أنها ساذجة ولو كانت منفعة الغناء مباحة لما فوت هذا المال على الأيتام
فصل وأما سماعه من المرأة الأجنبية أو الأمرد فمن أعظم المحرمات
وأشدها فسادا للدين
قال الشافعي رحمه الله : وصاحب الجارية إذا جمع الناس لسماعها فهو سفيه ترد شهادته وأغلظ القول فيه وقال : هو دياثة فمن فعل ذلك كان ديوثا
قال القاضي أبو الطيب : وإنما جعل صاحبها سفيها لأنه دعا الناس إلى الباطل ومن دعا الناس إلى الباطل كان سفيها فاسقا
قال : وكان الشافعي يكره التغبير وهو الطقطقة بالقضيب ويقول وضعته الزنادقة ليشغلوا به عن القرآن
قال : وأما العود والطنبور وسائر الملاهي فحرام ومستمعه فاسق واتباع الجماعة أولى من اتباع رجلين مطعون عليهما
قلت : يريد بهما إبراهيم بن سعد وعبيدالله بن الحسن فإنه قال : وما خالف في الغناء إلا رجلان : إبراهيم بن سعد فإن الساجي حكى عنه : أنه كان لا يرى به بأسا والثاني : عبيدالله بن الحسن العنبري قاضي البصرة وهو مطعون فيه قال أبو بكر الطرطوشي : وهذه الطائفة مخالفة لجماعة المسلمين لأنهم جعلوا الغناء دينا

(1/230)

وطاعة ورأت إعلانه في المساجد والجوامع وسائر البقاع الشريفة والمشاهد الكريمة وليس في الأمة من رأى هذا الرأى
قلت : ومن أعظم المنكرات : تمكينهم من إقامة هذا الشعار الملعون هو وأهله في المسجد الأقصى عشية عرفة ويقيمونه أيضا في مسجد الخيف أيام منى وقد أخرجناهم منه بالضرب والنفي مرارا ورأيتهم يقيمونه بالمسجد الحرام نفسه والناس في الطواف فاستدعيت حزب الله وفرقنا شملهم ورأيتهم يقيمونه بعرفات والناس في الدعاء والتضرع والابتهال والضجيج إلى الله وهم في هذا السماع الملعون باليراع والدف والغناء
فإقرار هذه الطائفة على ذلك فسق يقدح في عدالة من أقرهم ومنصبه الديني
وما أحسن ما قال بعض العلماء وقد شاهد هذا وأفعالهم :
ألا قل لهم قول عبد ... نصوح وحق النصيحة أن تستمع
متى علم الناس في ديننا ... بأن الغناء سنة تتبع
وأن يأكل المرء أكل الحمار ... ويرقص في الجمع حتى يقع
وقالوا : سكرنا بحب الإله ... وما أسكر القوم إلا القصع
كذاك البهائم إن أشبعت ... يرقصها ريها والشبع
ويسكره الناى ثم الغنا ... ويس لو تليت ما انصدع
فيا للعقول ويا للنهى ... ألا منكر منكم للبدع
تهان مساجدنا بالسماع ... وتكرم عن مثل ذاك البيع
وقال آخر وأحسن ما شاء :
ذهب الرجال وحال دون مجالهم ... زمرمن الأوباش والأنذال

(1/231)

زعموا بأنهم على آثارهم ... ساروا ولكن سيرة البطال
لبسوا الدلوق مرقعا وتقشفوا ... كتقشف الأقطاب والأبدال
قطعوا طريق السالكين وغوروا ... سبل الهدى بجهالة وضلال
عمروا ظواهرهم بأثواب التقى ... وحشوا بواطنهم من الأدغال
إن قلت : قال الله قال رسوله ... همزوك همز المنكر المتغالي
أو قلت : قد قال الصحابة والأولى ... تبعوهم في القول والأعمال
أو قلت : قال الآل آل المصطفى ... صلى عليه الله أفضل آل
أو قلت : قال الشافعي : وأحمد ... وأبو حنيفة والإمام العالي
أو قلت : قال صحابهم من بعدهم ... فالكل عندهم كشبه خيال
ويقول : قلبي قال لي عن سره ... عن سرع سري عن صفا أحوالي
عن حضرتي عن فكرتي عن خلوتي ... عن شاهدي عن واردي عن حالي
عن صفو وقتي عن حقيقة مشهدي ... عن سر ذاتي عن صفات فعالي
دعوى إذا حققتها ألفيتها ... ألقاب زور لفقت بمحال
تركوا الحقائق والشرائع واقتدوا ... بظواهر الجهال والضلال
جعلوا المرا فتحا وألفاظ الخنا ... شطحا وصالوا صولة الإدلال
نبذوا كتاب الله خلف ظهورهم ... نبذ المسافر فضلة الأكال
جعلوا السماع مطية لهواهم ... وغلوا فقالوا فيه كل محال
هو طاعة هو قربة هو ... سنة صدقوا لذاك الشيخ ذي الإضلال
شيخ قديم صادهم بتحيل ... حتى أجابوا دعوة المحتال
هجروا له القرآن والأخبار ... والآثار إذ شهدت لهم بضلال
ورأوا سماع الشعر أنفع للفتى ... من أوجه سبع لهم بتوال
تالله ما ظفر العدو بمثلها ... من مثلهم واخيبة الآمال
نصب الحبال لهم فلم يقعوا بها ... فأتى بذا الشرك المحيط الغالي

(1/232)

فإذا بهم وسط العرين ممزقى ... الأثواب والأديان والأحوال
لا يسمعون سوى الذي يهوونه ... شغلا به عن سائر الأشغال
ودعوا إلى ذات اليمين فأعرضوا ... عنها وسار القوم ذات شمال
خروا على القرآن عند سماعه ... صما وعميانا ذوي إهمال
وإذا تلا القارى عليهم سورة ... فأطالها عدوه في الأثقال
ويقول قائلهم : أطلت وليس ذا ... عشر فخفف أنت ذو إملال
هذا وكم لغو وكم صخب وكم ... ضحك بلا أدب ولا إجمال
حتى إذا قام السماع لديهم ... خشعت له الأصوات بالإجلال
وامتدت الأعناق تسمع وحى ... ذاك الشيخ من مترنم قوال
وتحركت تلك الرءوس وهزها ... طرب وأشواق لنيل وصال
فهنا لك الأشواق والأشجان ... والأحوال لا أهلا بذي الأحوال
تالله لو كانوا صحاة أبصروا ... ماذا دهاهم من قبيح فعال
لكنما سكر السماع أشد ... من سكر المدام وذا بلا إشكال
فإذا هما اجتمعا لنفس مرة ... نالت من الخسران كل منال
يا أمة لعبت بدين نبيها ... كتلاعب الصبيان في الأوحال
أشمتمو أهل الكتاب بدينكم ... والله لن يرضوا بذي الأفعال
كم ذا نعير منهم بفريقكم ... سرا وجهرا عند كل جدال
قالوا لنا : دين عبادة أهله ... هذا السماع فذاك دين محال
بل لا تجىء شريعة بجوازه ... فسلوا الشرائع تكتفوا بسؤال
لو قلتمو فسق ومعصية وتزيين ... من الشيطان للأنذال
ليصد عن وحى الإله ودينه ... وينال فيه حيلة المحتال
كنا شهدنا أن ذا دين أتى ... بالحق دين الرسل لا بضلال
والله منهم قد سمعنا ذا إلى الآذان من أفواههم بمقال

(1/233)

وتمام ذاك القول بالحيل التي ... فسخت عقود الدين فسخ فصال
جعلته كالثوب المهلهل نسجه ... فيه تفصله من الأوصال
ما شئت من مكر ومن خدع ... ومن حيل وتلبيس بلا إقلال
فاحتل على إسقاط كل فريضة ... وعلى حرام الله بالإحلال
واحتل على المظلوم يقلب ظالما وعلى الظلوم بضد تلك الحال
واقلب وحول فالتحيل كله ... في القلب والتحويل ذو إعمال
إن كنت تفهم ذا ظفرت بكل ما ... تبغى من الأفعال والأقوال
واحتل على شرب المدام وسمها ... غير اسمها واللفظ ذو إجمال
واحتل على أكل الربا واهجر شنا ... عة لفظه واحتل على الابدال
واحتل على الوطء الحرام ولا تقل ... هذا زنا وانكح رخى البال
واحتل على حل العقود وفسخها ... بعد اللزوم وذاك ذو إشكال
إلا على المحتال فهو طبيبها ... يا محنة الأديان بالمحتال
واحتل على نقض الوقوف وعودها ... طلقا ولا تستحي من إبطال
فكر وقدر ثم فصل بعد ذا ... فإذا غلبت فلج في الإشكال
واحتل على الميراث فانزعه م ... الوراث ثم ابلع جميع المال
قد أثبتوا نسبا وحصرا فيكم ... حتى تحوز الإرث للأموال
واعمد إلى تلك الشهادة واجعل ... الإبطال همك تحظ بالابطال
فالحصر إثبات ونفى غير ... معلوم وهذا موضع الاشكال
واحتل على مال اليتيم فإنه ... رزق هنى من ضعيف الحال
لا سوطه تخشى ولا من سيفه ... والقول قولك في نفاذ المال
واحتل على أكل الوقوف فإنها ... مثل السوائب ربة الإهمال
فأبو حنيفة عنده هي باطل ... في الأصل لم تحتج إلى إبطال
فالمال مال ضائع أربابه ... هلكوا فخذ منه بلا مكيال

(1/234)

وإذا تصح بحكم قاض عادل ... فشروطها صارت إلى اضمحلال
قد عطل الناس الشروط وأهملوا ... مقصودها فالكل في إهمال
وتمام ذاك قضاتنا وشهودنا ... فاسأل بهم ذا خبرة بالحال
أما الشهود فهم عدول عن طريق ... العدل في الأقوال والأفعال
زورا وتنميقا وكتمانا ... وتلبيسا وإسرافا بأخذ نوال
ينسى شهادته ويحلف إنه ... ناس لها والقلب ذو إغفال
فإذا رأى المنقوش قال : ذكرتها ... يا للمذكر جئت بالآمال
ويقول قائلهم : أخوض النار في ... نزر يسير ذاك عين خبال
ثقل لى الميزان إني خائض ... للمنكبين أجر بالأغلال
أما القضاة فقد تواتر عنهم ... ما قد سمعت فلا تفه بمقال
ماذا تقول لمن يقول : حكمت أنت ... فاسق أو كافر في الحال
فإذا استغثت أغثت بالجلد الذي ... قد طرقوه كمثل طرق نعال
فيقول طق فتقول : قط فتعارضا ... ويكون قول الجلد ذا إعمال
فأجارك الرحمن من ضرب ومن ... عرض ومن كذب وسوء مقال
هذا ونسبة ذاك أجمعه إلى ... دين الرسول وذا من الأهوال
حاشا رسول الله يحكم بالهوى ... والجهل تلك حكومة الضلال
والله لو عرضت عليه كلها ... لاجتثها بالنقض والإبطال
إلا التي منها يوافق حكمه ... فهو الذي يلقاه بالإقبال
أحكامه عدل وحق كلها ... في رحمة ومصالح وحلال
شهدت عقول الخلق قاطبة بما ... في حكمه من صحة وكمال
فإذا أتت أحكامه ألفيتها ... وفق العقول تزيل كل عقال
حتى يقول السامعون لحكمه : ... ما بعد هذا الحق غير ضلال
لله أحكام الرسول وعدلها ... بين العباد ونورها المتلالى

(1/235)

كانت بها في الأرض أعظم رحمة ... والناس في سعد وفي إقبال
أحكامهم تجرى على وجه السداد ... وحالهم في ذاك أحسن حال
أمنا وعزا في هدى وتراحم ... وتواصل ومحبة وجلال
فتغيرت أوضاعها حتى غدت ... منكورة بتلوث الأعمال
فتغيرت أعمالهم وتبدلت ... أحوالهم بالنقص بعد كمال
لو كان دين الله فيهم قائما ... لرأيتهم في أحسن الأحوال
وإذا همو حكموا بحكم جائر ... حكموا لمنكره بكل وبال
قالوا : أتنكر حكم شرع محمد ... حاشا لذا الشرع الشريف العالي
عجت فروج الناس ثم حقوقهم ... لله بالبكرات والآصال
كم تستحل بكل حكم باطل ... لا يرتضيه ربنا المتعالي
والكل في قعر الجحيم سوى الذي ... يقضى بدين الله لا لنوال
أو ما سمعت بأن ثلثيهم غدا ... في النار في ذاك الزمان الخالي
وزماننا هذا فربك عالم ... هل فيه ذاك الثلث أم هو خالي
يا باغى الإحسان يطلب ربه ... ليفوز منه بغاية الآمال
انظر إلى هدة الصحابة والذي ... كانوا عليه في الزمان الخالى
واسلك طريق القوم أين تيمموا ... خذ يمنة ما الدرب ذات شمال
تالله ما اختاروا لأنفسهم سوى ... سبل الهدى في القول والأفعال
درجوا على نهج الرسول وهديه ... وبه اقتدوا في سائر الأحوال
نعم الرفيق لطالب يبغى الهدى ... فمآله في الحشر خير مآل
القانتين المخبتين لربهم ... الناطقين بأصدق الأقوال
التاركين لكل فعل سيء ... والعاملين بأحسن الأعمال
أهواؤهم تبع لدين نبيهم ... وسواهم بالضد في ذي الحال
ما شابهم في دينهم نفص ... ولا في قولهم شطح الجهول الغالي

(1/236)

عملوا بما علموا ولم يتكلفوا ... فلذاك ما شابوا الهدى بضلال
وسواهم بالضد في الأمرين قد ... تركوا الهدى ودعوا إلى الإضلال
فهم الأدلة للحيارى من يسر ... بهداهم لم يخش من إضلال
وهم النجوم هداية وإضاءة ... وعلو منزلة وبعد منال
يمشون بين الناس هونا ... نطقهم بالحق لا بجهالة الجهال
حلما وعلما مع تقى ... وتواضع ونصيحة مع رتبة الإفضال
يحيون ليلهم بطاعة ربهم ... بتلاوة وتضرع وسؤال
وعيونهم تجرى بفيض دموعهم ... مثل انهمال الوابل الهطال
في الليل رهبان وعند جهادهم ... لعدوهم من أشجع الأبطال
وإذا بدا علم الرهان رأيتهم ... يتسابقون بصالح الأعمال
بوجوههم أثر السجود لربهم ... وبها أشعة نوره المتلالي
ولقد أبان لك الكتاب صفاتهم ... في سورة الفتح المبين العالي
وبرابع السبع الطوال صفاتهم ... قوم يحبهم ذوو إدلال
وبراءة والحشر فيها وصفهم ... وبهل أتى وبسورة الأنفال
فصل هذا السماع الشيطاني المضاد للسماع الرحماني له في الشرع بضعة
عشر اسما : اللهو واللغو والباطل والزور والمكاء والتصدية ورقية الزنا وقرآن الشيطان ومنبت النفاق في القلب والصوت الأحمق والصوت الفاجر وصوت الشيطان ومزمور الشيطان والسمود أسماؤه دلت على أوصافه تبا لذي الأسماء والأصاف فنذكر مخازي هذه الأسماء ووقوعها عليه في كلام الله وكلام رسوله والصحابة ليعلم أصحابه وأهله بما به ظفروا وأي تجارة رابحة خسروا :

(1/237)

فدع صاحب المزمار والدف والغنا وما اختاره عن طاعة الله مذهبا
ودعه يعش في غيه وضلاله ... على تاتنا يحيا ويبعث أشيبا
وفي تنتنا يوم المعاد نجاته ... إلى الجنة الحمراء يدعى مقربا
سيعلم يوم العرض أي بضاعة ... أضاع وعند الوزن ما خف أو ربا
ويعلم ما قد كان فيه حياته ... إذا حصلت أعماله كلها هبا
دعاه الهدى والغى من ذا يجيبه ... فقال لداعي الغى : أهلا ومرحبا
وأعرض عن داعي الهدى قائلا له : ... هواى إلى صوت المعازف قد صبا
يراع ودف بالصنوج وشاهد ... وصوت مغن صوته يقنص الظبا
إذا ما تغنى فالظباء تجيبه ... إلى أن تراها حوله تشبه الدبا
فما شئت من صيد بغير تطارد ... ووصل حبيب كان بالهجر عذبا
فيا آمري بالرشد لو كنت حاضرا ... لكان توالي اللهو عندك أقربا
فصل فالاسم الأول : اللهو ولهو الحديث قال تعالى : ومن
الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين وإذا تتلى عليه آياتنا ولى مستكبرا كأن لم يسمعها كأن في أذنيه وقرا فبشره بعذاب أليم [ لقمان : 7 ]
قال الواحدى وغيره : أكثر المفسرين : على أن المراد بلهو الحديث : الغناء قاله ابن عباس في رواية سعيد بن جبير ومقسم عنه وقاله عبدالله بن مسعود في رواية أبي الصهباء عنه وهو قول مجاهد وعكرمة
وروى ثور بن أبي فاختة عن أبيه عن ابن عباس في قوله تعالى : ومن الناس من يشتري لهو الحديث [ لقمان : 7 ] قال : هو الرجل يشتري الجارية تغنيه ليلا ونهارا

(1/238)

وقال ابن أبي نجيح عن مجاهد : هو اشتراء المغني والمغنية بالمال الكثير والاستماع إليه وإلى مثله من الباطل وهذا قول مكحول
وهذا اختيار أبي إسحاق أيضا
وقال : أكثر ما جاء في التفسير : أن لهو الحديث ههنا هو الغناء لأنه يلهى عن ذكر الله تعالى
قال الواحدي : قال أهل المعاني : ويدخل في هذا كل من اختار اللهو والغناء والمزامير والمعازف على القرآن وإن كان اللفظ قد ورد بالشراء فلفظ الشراء يذكر في الاستبدال والاختيار وهو كثير في القرآن قال : ويدل على هذا : ما قاله قتادة في هذه الآية : لعله أن لا يكون أنفق مالا قال : وبحسب المرء من الضلالة أن يختار حديث الباطل على حديث الحق
قال الواحدي : وهذه الآية على هذا التفسير تدل على تحريم الغناء ثم ذكر كلام الشافعي في رد الشهادة بإعلان الغناء
قال : وأما غناء القينات : فذلك أشد ما في الباب وذلك لكثرة الوعيد الوارد فيه وهو ما روي أن النبي Aقال : من استمع إلى قينة صب في أذنيه الآنك يوم القيامة الآنك : الرصاص المذاب
وقد جاء تفسير لهو الحديث بالغناء مرفوعا إلى النبي A
ففي مسند الإمام أحمد ومسند عبدالله بن الزبير الحميدي وجامع الترمذي من حديث أبي أمامة والسياق للترمذي : أن النبي Aقال : لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولا خير في تجارة فيهن وثمنهن حرام في مثل هذا نزلت هذه الآية : ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله [ ] وهذا الحديث وإن كان

(1/239)

مداره على عبيدالله بن زحر عن علي بن يزيد الإلهانى عن القاسم فعبيد الله بن زحر ثقة والقاسم ثقة وعلي ضعيف إلا أن للحديث شواهد ومتابعات سنذكرها إن شاء تعالى ويكفي تفسير الصحابة والتابعين للهو الحديث : بأنه الغناء فقد صح ذلك عن ابن عباس وابن مسعود
قال أبو الصهباء : سألت ابن مسعود عن قوله تعالى : ومن الناس من يشتري لهو الحديث فقال : والله الذي لا إله غيره هو الغناء يرددها ثلاث مرات
وصح عن ابن عمر رضي الله عنهما أيضا أنه الغناء
قال الحاكم أبو عبدالله في التفسير من كتاب المستدرك : ليعلم طالب هذا العلم أن تفسير الصحابي الذي شهد الوحي والتنزيل عند الشيخين : حديث مسند
وقال في موضع آخر من كتابه : هو عندنا في حكم المرفوع
وهذا وإن كان فيه نظر فلا ريب أنه أولى بالقبول من تفسير من بعدهم فهم أعلم الأمة بمراد الله عز و جل من كتابه فعليهم نزل وهم أول من خوطب به من الأمة وقد شاهدوا تفسيره من الرسول Aعلما وعملا وهم العرب الفصحاء على الحقيقة فلا يعدل عن تفسيرهم ما وجد إليه سبيل ولا تعارض بين تفسير لهو الحديث بالغناء وتفسيره : بأخبار الأعاجم وملوكها وملوك الروم ونحو ذلك مما كان النضر بن الحارث يحدث به أهل مكة يشغلهم به عن القرآن فكلاهما لهو الحديث ولهذا قال ابن عباس : لهو الحديث : الباطل والغناء
فمن الصحابة من ذكر هذا ومنهم من ذكر الآخر ومنهم من جمعهما
والغناء أشد لهوا وأعظم ضررا من أحاديث الملوك وأخبارهم فإنه رقية الزنا ومنبت النفاق وشرك الشيطان وخمرة العقل وصده عن القرآن أعظم من صد
غيره من الكلام الباطل لشدة ميل النفوس إليه ورغبتها فيه
إذا عرف هذا فأهل الغناء ومستمعوه لهم نصيب من هذا الذم بحسب اشتغالهم بالغناء عن القرآن وإن لم ينالوا جميعه فإن الآيات تضمنت ذم من استبدل لهو الحديث

(1/240)

بالقرآن ليضل عن سبيل الله بغير علم ويتخذها هزوا وإذا يتلى عليه القرآن ولى مستكبرا كأن لم يسمعه كأن في أذنيه وقرا وهو الثقل والصمم وإذا علم منه شيئا استهزأ به فمجموع هذا لا يقع إلا من أعظم الناس كفرا وإن وقع بعضه للمغنين ومستمعيهم فلهم حصة ونصيب من هذا الذم
يوضحه : أنك لا تجد أحدا عنى بالغناء وسماع آلاته إلا وفيه ضلال عن طريق الهدى علما وعملا وفيه رغبة عن استماع القرآن إلى استماع الغناء بحيث إذا عرض له سماع الغناء وسماع القرآن عدل عن هذا إلى ذاك وثقل عليه سماع القرآن وربما حمله الحال على أن يسكت القارىء ويستطيل قراءته ويستزيد المغني ويستقصر نوبته وأقل ما في هذا : أن يناله نصيب وافر من هذا الذم إن لم يحظ به جميعه والكلام في هذا مع من قلبه بعض حياة يحس بها فأما من مات قلبه وعظمت فتنته فقد سد على نفسه طريق النصيحة : ومن يرد الله فتنته فلن تملك له من الله شيئا أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزى ولهم في الآخرة عذاب عظيم [ المائده : 41 ]
فصل الاسم الثاني والثالث : الزور واللغو
قال تعالى : والذين لا يشهدون الزور وإذا مروا باللغو مروا كراما [ ]
قال محمد بن الحنفية : الزور ههنا الغناء وقاله ليث عن مجاهد وقال الكلبى : لا يحضرون مجالس الباطل
واللغو في اللغة : كل ما يلغى ويطرح والمعنى : لا يحضرون مجالس الباطل وإذا مروا بكل ما يلغى من قول وعمل أكرموا أنفسهم أن يقفوا عليه أو يميلوا إليه ويدخل في هذا : أعياد المشركين كما فسرها به السلف والغناء وأنواع الباطل كلها

(1/241)

قال الزجاج : لا يجالسون أهل المعاصى ولا يمالئونهم ومروا مر الكرام الذين لا يرضون باللغو لأنهم يكرمون أنفسهم عن الدخول فيه والاختلاط بأهله وقد روى أن عبدالله بن مسعود رضي الله عنه : مر بلهو فأعرض عنه فقال رسول الله A إن أصبح ابن مسعود لكريما وقد أثنى الله سبحانه على من أعرض عن اللغو إذا سمعه بقوله : وإذا سمعوا اللغو أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم [ القصص : 55 ]
وهذه الآية وإن كان سبب نزولها خاصا فمعناها عام متناول لكل من سمع لغوا فأعرض عنه وقال بلسانه أو بقلبه لأصحابه : لنا أعمالنا ولكم أعمالكم
وتأمل كيف قال سبحانه : لا يشهدون الزور [ الفرقان : 72 ] ولم يقل : بالزور لأن يشهدون بمعنى : يحضرون فمدحهم على ترك حضور مجالس الزور فكيف بالتكلم به وفعله والغناء من أعظم الزور
والزور : يقال على الكلام الباطل وعلى العمل الباطل وعلى العين نفسها كما في حديث معاوية لما أخذ قصة من شعر يوصل به فقال : هذا الزور فالزور : القول والفعل والمحل
وأصل اللفظة من الميل ومنه الزور بالفتح ومنه : زرت فلانا إذا ملت إليه وعدلت إليه فالزور : ميل عن الحق الثابت إلى الباطل الذي لا حقيقة له قولا وفعلا

(1/242)

فصل الاسم الرابع : الباطل والباطل : ضد الحق يراد به المعدوم
الذي لا وجود له والموجود الذي مضرة وجوده أكثر من منفعته
فمن الأول : قول الموحد : كل إله سوى الله باطل ومن الثاني قوله : السحر باطل والكفر باطل قال تعالى : وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا [ الإسراء : 81 ]
فالباطل إما معدوم لا وجود له وإما موجود لا نفع له فالكفر والفسوق والعصيان والسحر والغناء واستماع الملاهي : كله من النوع الثاني
قال ابن وهب : أخبرني سليمان بن بلال عن كثير بن زيد : أنه سمع عبيدالله يقول للقاسم بن محمد : كيف ترى في الغناء فقال له القاسم : هو باطل فقال : قد عرفت أنه باطل فكيف ترى فيه فقال القاسم : أرأيت الباطل أين هو قال : في النار قال : فهو ذاك
وقال رجل لابن عباس رضي الله عنهما : ما تقول في الغناء أحلال هو أم حرام فقال : لا أقول حراما إلا ما في كتاب الله فقال : أفحلال هو فقال : ولا أقول ذلك ثم قال له : أرأيت الحق والباطل إذا جاءا يوم القيامة فأين يكون الغناء فقال الرجل : يكون مع الباطل فقال له ابن عباس : اذهب فقد أفتيت نفسك
فهذا جواب ابن عباس رضي الله عنهما عن غناء الأعراب الذي ليس فيه مدح الخمر والزنا واللواط والتشبيب بالأجنبيات وأصوات المعازف والآلات المطربات فإن غناء القوم لم يكن فيه شيء من ذلك ولو شاهدوا هذا الغناء لقالوا فيه أعظم قول فإن مضرته وفتنته فوق مضرة شرب الخمر بكثير وأعظم من فتنته
فمن أبطل الباطل أن تأتي شريعة بإباحته فمن قاس هذا على غناء القوم فقياسه من جنس قياس الربا على البيع والميتة على المذكاة والتحليل الملعون فاعله على النكاح الذي هو

(1/243)

سنة رسول الله A وهو أفضل من التخلي لنوافل العبادة فلو كان نكاح التحليل جائزا في الشرع لكان أفضل من قيام الليل وصيام التطوع فضلا أن يلعن فاعله
فصل وأما اسم المكاء والتصدية فقال تعالى عن الكفار : وما كان
صلاتهم عند البيت إلا مكاء وتصدية [ ]
قال ابن عباس وابن عمر وعطية ومجاهد والضحاك والحسن وقتادة : المكاء : الصفير والتصدية : التصفيق
وكذلك قال أهل اللغة : المكاء : الصفير يقال : مكا يمكو مكاء إذا جمع يديه ثم صفر فيهما ومنه : مكت است الدابة إذا خرجت منها الريح بصوت ولهذا جاء على بناء الأصوات كالرغاء والعواء والثغاء قال ابن السكيت : الأصوات كلها مضمومة إلا حرفين : النداء والغناء
وأما التصدية : فهي في اللغة : التصفيق يقال : صدى يصدى تصدية إذا صفق بيديه قال حسان بن ثابت يعيب المشركين بصفيرهم وتصفيقهم :
إذا قام الملائكة انبعثتم ... صلاتكم التصدي والمكاء
وهكذا الأشباه يكون المسلمون في الصلوات الفرض والتطوع وهم في الصفير والتصفيق
قال ابن عباس : كانت قريش يطوفون بالبيت عراة ويصفرون ويصفقون
وقال مجاهد : كانوا يعارضون النبي Aفي الطواف ويصفرون ويصفقون يخلطون عليه طوافه وصلاته ونحوه عن مقاتل
ولا ريب أنهم كانوا يفعلون هذا وهذا

(1/244)

فالمتقربون إلى الله بالصفير والتصفيق أشباه النوع الأول وإخوانهم المخلطون به على أهل الصلاة والذكر والقراءة أشباه النوع الثاني
قال ابن عرفة وابن الأنباري : المكاء والتصدية ليسا بصلاة ولكن الله تعالى أخبر أنهم جعلوا مكان الصلاة التي أمروا بها : المكاء والتصدية فألزمهم ذلك عظيم الأوزار وهذا كقولك : زرته فجعل جفائي صلتي أي أقام الجفاء مقام الصلة
والمقصود : أن المصفقين والصفارين في يراع أو مزمار ونحوه فيهم شبه من هؤلاء ولو أنه مجرد الشبه الظاهر فلهم قسط من الذم بحسب تشبههم بهم وإن لم يتشبهوا بهم في جميع مكائهم وتصديتهم والله سبحانه لم يشرع التصفيق للرجال وقت الحاجة إليه في الصلاة إذا نابهم أمر بل أمروا بالعدول عنه إلى التسبيح لئلا يتشبهوا بالنساء فكيف إذا فعلوه لا لحاجة وقرنوا به أنواعا من المعاصي قولا وفعلا
فصل وأما تسميته رقية الزنى فهو اسم موافق لمسماه ولفظ مطابق
لمعناه فليس في رقى الزنى أنجع منه وهذه التسمية معروفة عن الفضيل بن عياض قال ابن أبي الدنيا : أخبرنا الحسين بن عبدالرحمن قال : قال فضيل بن عياض : الغناء رقية الزنى
قال : وأخبرنا إبراهيم بن محمد المروزي عن أبي عثمان الليثي قال : قال يزيد بن الوليد : يا بني أمية إياكم والغناء فإنه ينقص الحياء ويزيد في الشهوة ويهدم المروءة وإنه

(1/245)

لينوب عن الخمر ويفعل ما يفعل السكر فإن كنتم لا بد فاعلين فجنبوه النساء فإن الغناء داعية الزنى
قال : وأخبرني محمد بن الفضل الأزدي قال : نزل الحطيئة برجل من العرب ومعه ابنته مليكة فلما جنه الليل سمع غناء فقال لصاحب المنزل : كف هذا عني فقال : وما تكره من ذلك فقال : إن الغناء رائد من رادة الفجور ولا أحب أن تسمعه هذه يعني ابنته فإن كففته والإ خرجت عنك
ثم ذكر عن خالد بن عبدالرحمن قال : كنا في عسكر سليمان بن عبد الملك فسمع غناء من الليل فأرسل إليهم بكرة فجىء بهم فقال : إن الفرس ليصهل فتستودق له الرمكة وإن الفحل ليهدر فتضبع له الناقة وإن التيس لينب فتستحرم له العنز وأن الرجل ليتغنى فتشتاق إليه المرأة ثم قال : اخصوهم فقال عمر بن عبد العزيز : هذه المثلة ولا تحل فخل سبيلهم قال : فخلى سبيلهم
قال : وأخبرنا الحسين بن عبدالرحمن قال : قال أبو عبيدة معمر بن المثنى : جاور الحطيئة قوما من بني كلب فمشى ذو الدين منهم بعضهم إلى بعض وقالوا : يا قوم إنكم قد رميتم بداهية هذا الرجل شاعر والشاعر يظن فيحقق ولا يستأني فيتثبت ولا يأخذ الفضل فيعفو فأتوه وهو في فناء خبائه فقالوا : يا أبا مليكة إنه قد عظم حقك علينا يتخطيك القبائل إلينا وقد أتيناك لنسألك عما تحب فنأتيه وعما تكره فنزدجر عنه فقال : جنبوني ندي مجلسكم ولا تسمعوني أغاني شبيبتكم فإن الغناء رقية الزنى فإذا كان هذا الشاعر المفتون اللسان الذي هابت العرب هجاءه خاف عاقبة الغناء وأن تصل رقيته إلى حرمته فما الظن بغيره ولا ريب أن كل غيور يجنعب أهله سماع الغناء كما يجنبهن أسباب الريب ومن طرق أهله إلى سماع رقية الزنى فهم أعلم بالإثم الذي يستحقه

(1/246)

ومن الأمر المعلوم عند القوم : أن المرأة إذا استصعبت على الرجل اجتهد أن يسمعها صوت الغناء فحينئذ تعطي الليان
وهذا لأن المرأة سريعة الانفعال للأصوات جدا فإذا كان الصوت بالغناء صار انفعالها من وجهين : من جهة الصوت ومن جهة معناه ولهذا قال النبي Aلانجشة حادية : يا أنجشة رويدك رفقا بالقوارير يعني النساء
فأما إذا اجتمع إلى هذه الرقية الدف والشبابة والرقص بالتخنث والتكسر فلو حبلت المرأة من غناء لحبلت من هذا الغناء
فلعمر الله كم من حرة صارت بالغناء من البغايا وكم من حر أصبح به عبدا للصبيان أو الصبايا وكم من غيور تبدل به اسما قبيحا بين البرايا وكم من ذي غنى وثروة أصبح بسببه على الأرض بعد المطارف والحشايا وكم من معافى تعرض له فأمسى وقد حلت به أنواع البلايا وكم أهدى للمشغوف به من أشجان وأحزان فلم يجد بدا من قبول تلك الهدايا وكم جرع من غصة وأزال من نعمة وجلب من نقمة وذلك منه من إحدى العطايا وكم خبأ لأهله من آلام منتظرة وغموم متوقعة وهموم مستقبلة
فسل ذا خبرة ينبيك عنه ... لتعلم كم خبايا في الزوايا
وحاذر إن شغفت به سهاما ... مريشة بأهداب المنايا
إذا ما خالطت قلبا كئيبا ... تمزق بين أطباق الرزايا
ويصبح بعد أن قد كان حرا ... عفيف الفرج : عبدا للصبايا
ويعطي من به يغني غناء ... وذلك منه من شر العطايا
فصل وأما تسميته : منبت النفاق فقال علي بن الجعد : حدثنا
محمد بن طلحة عن سعيد بن كعب المروزي عن محمد بن عبدالرحمن بن يزيد عن ابن مسعود رضي الله تعالى عنه قال : الغناء ينبت النفاق في القلب كما ينبت الماء الزرع

(1/247)

وقال شعبة : حدثنا الحكم عن حماد عن إبراهيم قال : قال عبدالله بن مسعود الغناء ينبت النفاق في القلب
وهو صحيح عن ابن مسعود من قوله وقد روى عن ابن مسعود مرفوعا رواه ابن أبي الدنيا في كتاب ذمع الملاهي
قال : أخبرنا عصمة بن الفضل حدثنا حرمي بن عمارة حدثنا سلام بن مسكين حدثنا شيع عن أبي وائل عن عبدالله بن مسعود رضي الله عنه قال : قال رسول الله A الغناء ينبت النفاق في القلب كما ينبت الماء البقل
وقد تابع حرمي بن عمارة عليه بهذا الإسناد والمتن مسلم بن إبراهيم
قال أبو الحسين بن المنادي في كتاب أحكام الملاهي : حدثنا محمد بن علي بن عبدالله ابن حمدان المعروف بحمدان الوراق حدثنا مسلم بن إبراهيم حدثنا سلام بن مسكين فذكر الحديث فمداره على هذا الشيخ المجهول وفي رفعه نظر والموقوف أصح
فإن قيل : فما وجه إنباته للنفاق في القلب من بين سائر المعاصي
قيل : هذا من أدل شيء على فقه الصحابة في أحوال القلوب وأعمالها ومعرفتهم بأدويتها وأدوائها وأنهم هم أطباء القلوب دون المنحرفين عن طريقتهم الذين داووا أمراض القلوب بأعظم أدوائها فكانوا كالمداوي من السقم بالسم القاتل وهكذا والله فعلوا بكثير من الأدوية التي ركبوها أو بأكثرها فاتفق قلة الأطباء وكثرة المرضى وحدوث أمراض مزمنة لم تكن في السلف والعدول عن الدواء النافع الذي ركبه الشارع وميل المريض إلى ما يقوي مادة المرض فاشتد البلاء وتفاقم الأمر وامتلأت الدور والطرقات والأسواق من المرضى وقام كل جهول يطبب الناس
فاعلم أن للغناء خواص لها تأثير في صبغ القلب بالنفاق ونباته فيه كنبات الزرع بالماء
فمن خواصه : أنه يلهي القلب ويصده عن فهم القرآن وتدبره والعمل بما فيه فإن القرآن والغناء لا يجتمعان في القلب أبدا لما بينهما من التضاد فإن القرآن ينهى عن اتباع الهوى ويأمر بالعفة ومجانبة شهوات النفوس وأسباب الغي وينهى عن اتباع

(1/248)

خطوات الشيطان والغناء يأمر بضد ذلك كله ويحسنه ويهيج النفوس إلى شهوات الغى فيثير كامنها ويزعج قاطنها ويحركها إلى كل قبيح ويسوقها إلى وصل كل مليحة ومليح فهو والخمررضيعا لبان وفي تهييجهما على القبائح فرسا رهان فإنه صنو الخمر ورضيعه ونائبه وحليفه وخدينه وصديقه عقد الشيطان بينهما عقد الإخاء الذي لا يفسخ وأحكم بينهما شريعة الوفاء التي لا تنسخ وهو جاسوس القلب وسارق المروءة وسوس العقل يتغلغل في مكامن القلوب ويطلع على سرائر الأفئدة ويدب إلى محل التخيل فيثير ما فيه من الهوى والشهوة والسخافة والرقاعة والرعونة والحماقة فبينا ترى الرجل وعليه سمة الوقار وبهاء العقل وبهجة الإيمان ووقار الإسلام وحلاوة القرآن فإذا استمع الغناء ومال إليه نقص عقله وقل حياؤه وذهبت مروءته وفارقه بهاؤه وتخلى عنه وقاره وفرح به شيطانه وشكا إلى الله تعالى إيمانه وثقل عليه قرآنه وقال : يارب لا تجمع بيني وبين قرآن عدوك في صدر واحد فاستحسن ما كان قبل السماع يستقبحه وأبدى من سره ما كان يكتمه وانتقل من الوقار والسكينة إلى كثرة الكلام والكذب والزهزهة والفرقعة بالأصابع فيميل برأسه ويهز منكبيه ويضرب الأرض برجليه ويدق على أم رأسه بيديه ويثب وثبات الدعباب ويدور دوران الحمار حول الدولاب ويصفق بيديه تصفيق النسوان ويخور من الوجد ولا كخوار الثيران وتارة يتأوه تأوه الحزين وتارة يزعق زعقات المجانين ولقد صدق الخبير به من أهله حيث يقول :
أتذكر ليلة وقد اجتمعنا ... على طيب السماع إلى الصباح
ودارت بيننا كأس الأغاني ... فأسكرت النفوس بغير راح
فلم تر فيهم إلا نشاوى ... سرورا والسرور هناك صاحي
إذا نادى أخو اللذات فيه ... أجاب اللهو : حى على السماح
ولم نملك سوى المهجات شيئا ... أرقناها لألحاظ الملاح
وقال بعض العارفين : السماع يورث النفاق في قوم والعناد في قوم والكذب في قوم والفجور في قوم والرعونة في قوم

(1/249)

وأكثر ما يورث عشق الصور واستحسان الفواحش وإدمانه يثقل القرآن على القلب ويكرهه إلى سماعه بالخاصية وإن لم يكن هذا نفاقا فما للنفاق حقيقة
وسر المسألة : أنه قرآن الشيطان كما سيأتي فلا يجتمع هو وقرآن الرحمن في قلب أبدا وأيضا فإن أساس النفاق : أن يخالف الظاهر الباطن وصاحب الغناء بين أمرين إما أن يتهتك فيكون فاجرا أو يظهر النسك فيكون منافقا فإنه يظهر الرغبة في الله والدار الآخرة وقلبه يغلي بالشهوات ومحبة ما يكرهه الله ورسوله : من أصوات المعازف وآلات اللهو وما يدعو إليه الغناء ويهيجه فقلبه بذلك معمور وهو من محبة ما يحبه الله ورسوله وكراهة ما يكرهه قفر وهذا محض النفاق
وأيضا فإن الإيمان قول وعمل : قول بالحق وعمل بالطاعة وهذا ينبت على الذكر وتلاوة القرآن والنفاق قول الباطل وعمل البغى وهذا ينبت على الغناء
وأيضا فمن علامات النفاق : قلة ذكر الله والكسل عند القيام إلى الصلاة ونقر الصلاة وقل أن تجد مفتونا بالغناء إلا وهذا وصفه وأيضا : فإن النفاق مؤسس على الكذب والغناء من أكذب الشعر فإنه يحسن القبيح ويزينه ويأمر به ويقبح الحسن ويزهد فيه وذلك عين النفاق
وأيضا فإن النفاق غش ومكر وخداع والغناء مؤسس على ذلك
وأيضا فإن المنافق يفسد من حيث يظن أنه يصلح كما أخبر الله سبحانه بذلك عن المنافقين وصاحب السماع يفسد قلبه وحاله من حيث يظن أنه يصلحه والمغنى يدعو القلوب إلى فتنة الشهوات والمنافق يدعوها إلى فتنة الشبهات قال الضحاك : الغناء مفسدة للقلب مسخطة للرب
وكتب عمر بن عبدالعزيز إلى مؤدب ولده : ليكن أول ما يعتقدون من أدبك بغض الملاهي التي بدؤها من الشيطان وعاقبتها سخط الرحمن فإنه بلغني عن الثقات من أهل العلم : أن صوت المعازف واستماع الأغاني واللهج بها ينبت النفاق في القلب كما ينبت العشب على الماء

(1/250)

فالغناء يفسد القلب وإذا فسد القلب هاج فيه النفاق
وبالجملة فإذا تأمل البصير حال أهل الغناء وحال أهل الذكر والقرآن تبين له حذق الصحابة ومعرفتهم بأدواء القلوب وأدويتها وبالله التوفيق
فصل وأما تسميته قرآن الشيطان
فمأثور عن التابعين وقد روى في حديث مرفوع قال قتادة : لما أهبط إبليس قال : يا رب لعنتني فما عملي قال : السحر قال : فما قرآني قال : الشعر قال : فما كتابي قال : الوشم قال : فما طعامي قال : كل ميتة وما لم يذكر اسم الله عليه قال : فما شرابي قال : كل مسكر قال : فأين مسكني قال : الأسواق قال : فما صوتي قال : المزامير قال : فما مصايدي قال : النساء
هذا والمعروف في هذا وقفه وقد رواه الطبراني في معجمه من حديث أبي أمامة مرفوعا إلى النبي A
وقال ابن أبي الدنيا في كتاب مكايد الشيطان وحيله : حدثنا أبو بكر التميمي حدثنا ابن أبي مريم حدثنا يحيى بن أيوب قال حدثنا ابن زجر عن علي بن يزيد عن القاسم عن أبي أمامة عن رسول الله Aقال : إن إبليس لما أنزل إلى الأرض قال : يا رب أنزلتني إلى الأرض وجعلتني رجيما فاجعل لي بيتا قال : الحمام قال : فاجعل لي مجلسا قال : الأسواق ومجامع الطرقات قال : فاجعل لي طعاما قال : كل ما لم يذكر اسم الله عليه قال : فاجعل لي شرابا قال : كل مسكر قال : فاجعل لي مؤذنا قال : المزمار قال : فاجعل لي قرآنا قال : الشعر قال : فاجعل لي كتابا قال : الوشم قال : فاجعل لي حديثا قال : الكذب قال : فاجعل لي رسلا قال : الكهنة قال : فاجعل لي مصايد قال : النساء وشواهد هذا الأثر كثيرة فكل جملة منه لها شواهد من السنة أو من القرآن

(1/251)

فكون السحر من عمل الشيطان شاهده قوله تعالى :
واتبعوا ما تتلوا الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر [ البقره : 102 ]
وأما كون الشعر قرآنه فشاهده : ما رواه أبو داود في سننه من حديث جبير بن مطعم : أنه رأى رسول الله Aيصلي فقال : الله أكبر كبيرا الله أكبر كبيرا الله أكبر كبيرا الحمد لله كثيرا الحمد لله كثيرا الحمد لله كثيرا وسبحان الله بكرة وأصيلا ثلاثا أعوذ بالله من الشيطان الرجيم : من نفخه ونفثه وهمزه قال : نفثه الشعر ونفخه : الكبر وهمزه : الموتة
ولما علم الله رسوله القرآن وهو كلامه صانه عن تعليم قرآن الشيطان وأخبر أنه لا ينبغي له فقال :
وما علمناه الشعر وما ينبغي له [ يس : 69 ]
وأما كون الوشم كتابه فإنه من عمله وتزيينه ولهذا لعن رسول الله Aالواشمة والمستوشمة فلعن الكاتبة والمكتوب عليها
وأما كون الميتة ومتروك التسمية طعامه فإن الشيطان يستحل الطعام إذا لم يذكر عليه اسم الله عز و جل ويشارك آكله والميتة لا يذكر عليها اسم الله تعالى فهي وكل طعام لا يذكر عليه اسم الله عز و جل من طعامه ولهذا لما سأل الجن الذين آمنوا برسول الله Aالزاد قال : لكم كل عظم ذكر اسم الله عليه فلم يبح لهم طعام الشياطين وهو متروك التسمية
وأما كون المسكر شرابه فقال تعالى :
يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان [ المائده : 90 ] فهو يشرب من الشراب الذي عمله أولياؤه بأمره وشاركهم في عمله فيشاركهم في عمله وشربه وإثمه وعقوبته
وأما كون الأسواق مجلسه ففي الحديث الآخر : أنه يركز رايته بالسوق ولهذا يحضره

(1/252)

اللغو واللغط والصخب والخيانة والغش وكثير من عمله وفي صفة النبي Aفي الكتب المتقدمة : أنه ليس صخابا بالأسواق
وأما كون الحمام بيته فشاهده كونه غير محل للصلاة وفي حديث أبي سعيد : الأرض كلها مسجد إلا المقبرة والحمام ولأنه محل كشف العورات وهو بيت مؤسس على النار وهي مادة الشيطان التي خلق منها
وأما كون المزمار مؤذنه ففي غاية المناسبة فإن الغناء قرآنه والرقص والتصفيق اللذين هما المكاء والتصدية صلاته فلابد لهذه الصلاة من مؤذن وإما ومأموم فالمؤذن المزمار والإمام المغني والمأموم الحاضرون
وأما كون الكذب حديثه فهو الكاذب الآمر بالكذب المزين له فكل كذب يقع في العالم فهو من تعليمه وحديثه
وأما كون الكهنة رسله فلأن المشركين يهرعون إليهم ويفزعون إليهم في أمورهم العظام ويصدقونهم ويتحاكمون إليهم ويرضون بحكمهم كما يفعل أتباع الرسل بالرسل فإنهم يعتقدون أنهم يعلمون الغيب ويخبرون عن المغيبات التي لا يعرفها غيرهم فهم عند المشركين بهم بمنزلة الرسل فالكهنة رسل الشيطان حقيقة أرسلهم إلى حزبه من المشركين وشبههم بالرسل الصادقين حتى استجاب لهم حزبه ومثل رسل الله بهم لينفر عنهم ويجعل رسله هم الصادقين العالمين بالغيب ولما كان بين النوعين أعظم التضاد قال رسول الله A من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد فإن الناس قسمان : أتباع الكهنة وأتباع رسل الله فلا يجتمع في العبد أن يكون من هؤلاء وهؤلاء بل يبعد عن رسول الله Aبقدر قربه من الكاهن ويكذب الرسول بقدر تصديقه للكاهن

(1/253)

وقوله : اجعل لي مصايد قال : مصايدك النساء فالنساء أعظم شبكة له يصاد بهن الرجال كما سيأتي إن شاء الله تعالى في الفصل الذي بعد هذا
والمقصود : أن الغناء المحرم قرآن الشيطان
ولما أراد عدو الله أن يجمع عليه نفوس المبطلين قرنه بما يزينه من الألحان المطربة وآلات الملاهي والمعازف وأن يكون من امرأة جميلة أو صبي جميل ليكون ذلك أدعى إلى قبول النفوس لقرآنه وتعوضها به عن القرآن المجيد
فصل وأما تسميته بالصوت الأحمق والصوت الفاجر
فهي تسمية الصادق المصدوق الذي لا ينطق عن الهوى
فروى الترمذي من حديث ابن أبي ليلى عن عطاء عن جابر رضي الله عنه قال : خرج رسول الله Aمع عبدالرحمن بن عوف إلى النخل فإذا ابنه ابراهيم يجود بنفسه فوضعه في حجره ففاضت عيناه فقال عبدالرحمن : أتبكي وأنت تنهى الناس قال : إني لم أنه عن البكاء وإنما نهيت عن صوتين أحمقين فاجرين : صوت عند نغمة : لهو ولعب ومزامير شيطان وصوت عند مصيبة : خمش وجوه وشق جيوب ورنة وهذا هو رحمة ومن لا يرحم لا يرحم لولا أنه أمر حق ووعد صدق وأن آخرنا سيلحق أولنا لحزنا عليك حزنا هو أشد من هذا وإنا بك لمحزونون تبكي العين ويحزن القلب ولا نقول ما يسخط الرب قال الترمذي : هذا حديث حسن
فانظر إلى هذا النهي المؤكد بتسميته صوت الغناء صوتا أحمق ولم يقتصر على ذلك حتى وصفه بالفجور ولم يقتصر على ذلك حتى سماه من مزامير الشيطان وقد أقر النبي Aأبا بكر الصديق على تسمية الغناء مزمور الشيطان في الحديث الصحيح كما سيأتي فإن لم يستفد التحريم من هذا لم نستفده من نهي أبدا
وقد اختلف في قوله : لا تفعل وقوله نهيت عن كذا أيهما أبلغ في التحريم

(1/254)

والصواب بلا ريب : أن صيغة نهيت أبلغ في التحريم لأن لا تفعل يحتمل النهي وغيره بخلاف الفعل الصريح
فكيف يستحيز العارف إباحة ما نهى عنه رسول الله A وسماه صوتا أحمق فاجرا ومزمور الشيطان وجعله والنياحة التي لعن فاعلها أخوين وأخرج النهي عنهما مخرجا واحدا ووصفهما بالحمق والفجور وصفا واحدا
وقال الحسن : صوتان ملعونان : مزمار عند نغمه ورنة عند مصيبة
وقال أبو بكر الهذلي : قلت للحسن : أكان نساء المهاجرات يصنعن ما يصنع النساء اليوم قال : لا ولكن ههنا خمش وشق جيوب ونتف أشعار ولطم خدود ومزامير شيطان صوتان قبيحان فاحشان : عند نغمة إن حدثت وعند مصيبة إن نزلت ذكر الله المؤمنين فقال : والذين في أموالهم حق معلوم للسائل والمحروم [ المعارج : 24 ] وجعلتم أنتم في أموالكم حقا معلوما للمغنية عند النغمة والنائحة عند المصيبة
فصل وأما تسميته صوت الشيطان
فقد قال تعالى للشيطان وحزبه اذهب فمن تبعك منهم فإن جهنم جزاءكم جزاء موفورا واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الأموال والأولاد وعدهم وما يعدهم الشيطان إلا غرورا [ الاسراء : 63 ]
قال ابن أبي حاتم في تفسيره : حدثنا أبي أخبرنا أبو صالح كاتب الليث حدثنا معاوية بن صالح عن علي بن أبي طلحة عن ابن عباس واستفزز من استطعت منهم بصوتك [ الاسراء : 63 ] قال : كل داع إلى معصية
ومن المعلوم أن الغناء من أعظم الدواعي إلى المعصية ولهذا فسر صوت الشيطان به
قال ابن أبي حاتم : حدثنا أبي أخبرنا يحيى بن المغيرة أخبرنا جرير عن ليث عن مجاهد

(1/255)

واستفزز من استطعت منهم بصوتك [ الاسراء : 63 ] قال : استزل منهم من استطعت قال وصوته الغناء والباطل
وبهذا الإسناد إلى جرير عن منصور عن مجاهد قال : صوته هو المزامير
ثم روى بإسناده عن الحسن البصري قال : صوته هو الدف
وهذه الإضافة إضافة تخصيص كما أن إضافة الخيل والرجل إليه كذلك فكل متكلم بغير طاعة الله ومصوت بيراع أو مزمار أو دف حرام أو طبل فذلك صوت الشيطان وكل ساع في معصية الله على قدميه فهو من رجله وكل راكب في معصية الله فهو خيالته كذلك قال السلف كما ذكر ابن أبي حاتم عن ابن عباس قال : رجله كل رجل مشت في معصية الله
وقال مجاهد : كل رجل يقاتل في غير طاعة الله فهو من رجله
وقال قتادة : إن له خيلا ورجلا من الجن والإنس
فصل وأما تسميته مزمور الشيطان ففي الصحيحين عن عائشة رضي الله عنها
قالت : دخل على النبي Aوعندي جاريتان تغنيان بغناء بعاث فاضطجع على الفراش وحول وجهه ودخل أبو بكر رضي الله عنه فانتهرني وقال : مزمار الشيطان عند النبي A فأقبل عليه رسول الله A فقال : دعهما فلما غفل غمزتهما فخرجتا

(1/256)

فلم ينكر رسول الله Aعلى أبي بكر تسمية الغناء مزمار الشيطان وأقرهما لأنهما جاريتان غير مكلفتين تغنيان بغناء الأعراب الذي قيل في يوم حرب بعاث من الشجاعة والحرب وكان اليوم يوم عيد فتوسع حزب الشيطان في ذلك إلى صوت امرأة جميلة أجنبية أو صبي أمرد صوته فتنة وصورته فتنة يغني بما يدعو إلى الزنى والفجور وشرب الخمور مع آلات اللهو التي حرمها رسول الله Aفي عدة أحاديث كما سيأتي مع التصفيق والرقص وتلك الهيئة المنكرة التي لا يستحلها أحد من أهل الأديان فضلا عن أهل العلم والإيمان ويحتجون بغناء جوير يتين غير مكلفتين بنشيد الأعراب ونحوه في الشجاعة ونحوها في يوم عيد بغير شبابة ولا دف ولا رقص ولا تصفيق ويدعون المحكم الصريح لهذا المتشابه وهذا شأن كل مبطل
نعم نحن لا نحرم ولا نكره مثل ما كان في بيت رسول الله Aعلى ذلك الوجه وإنما نحرم نحن وسائر أهل العلم والإيمان السماع المخالف لذلك وبالله التوفيق

(1/257)

فصل وأما تسميته بالسمود
فقد قال تعالى : أفمن هكذا الحديث تعجبون وتضحكون ولا تبكون وأنتم سامدون [ النجم : 59 ] قال عكرمة عن ابن عباس : السمود : الغناء في لغة حمير يقال : اسمدى لنا أي غنى لنا وقال أبو زبيد :
وكأن العزيف فيها غناء ... للندامى من شارب مسمود
قال أبو عبيدة : المسمود : الذي غنى له وقال عكرمة : كانوا إذا سمعوا القرآن تغنوا فنزلت هذه الآية
وهذا لا يناقض ما قيل في هذه الآية من أن السمود الغفلة والسهو عن الشيء قال المبرد : هو الاشتغال عن الشيء بهم أو فرح يتشاغل به وأنشد :
رمى الحدثان نسوة آل حرب ... بمقدار سمدن له سمودا
وقال ابن الأنباري : السامد اللاهي والسامد الساهي والسامد المتكبر والسامد القائم
وقال ابن عباس في الآية : وأنتم مستكبرون وقال الضحاك أشرون بطرون وقال مجاهد : غضاب مبرطمون وقال غيره : لا هون غافلون معرضون
فالغناء يجمع هذا كله ويوجبه فهذه أربعة عشر اسما سوى اسم الغناء
فصل في بيان تحريم رسول الله Aالصريح لآلات اللهو والمعازف وسياق
الأحاديث في ذلك عن عبدالرحمن بن غنم قال : حدثني أبو عامر أو أبو مالك الأشعري رضي الله عنهما أنه سمع النبي Aيقول : ليكونن من أمتي قوم يستحلون الحر

(1/258)

والحرير والخمر والمعازف هذا حديث صحيح أخرجه البخاري في صحيحه محتجا به وعلقه تعليقا مجزوما به فقال : باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه وقال هشام ابن عمار : حدثنا صدقة بن خالد حدثنا عبدالرحمن بن يزيد بن جابر حدثنا عطية بن قيس الكلابي حدثني عبدالرحمن بن غنم الأشعرى قال حدثني أبو عامر أو أبو مالك الأشعري والله ما كذبني أنه سمع النبي Aيقول ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم يأتيهم لحاجة فيقولوا : ارجع إلينا غدا فيبيتهم الله تعالى ويضع العلم ويمسخ آخرين قردة وخنازير إلى يوم القيامة
ولم يصنع من قدح في صحة هذا الحديث شيئا كابن حزم نصرة لمذهبه الباطل في إباحة الملاهي وزعم أنه منقطع لأن البخاري لم يصل سنده به وجواب هذا الوهم من وجوه :

(1/259)

أحدها : أن البخاري قد لقى هشام بن عمار وسمع منه فإذا قال : قال هشام فهو بمنزلة قوله عن هشام
الثاني : أنه لو لم يسمع منه فهو لم يستجز الجزم به عنه إلا وقد صح عنه أنه حدث به وهذا كثيرا ما يكون لكثرة من رواه عنه عن ذلك الشيخ وشهرته فالبخاري أبعد خلق الله من التدليس
الثالث : أنه أدخله في كتابه المسمى بالصحيح محتجا به فلولا صحته عنده لما فعل ذلك
الرابع : أنه علقه بصيغة الجزم دون صيغة التمريض فإنه إذا توقف في الحديث أو لم يكن على شرطه يقول : ويروى عن رسول الله A ويذكر عنه ونحو ذلك : فإذا قال : قال رسول الله A فقد جزم وقطع بإضافته إليه
الخامس : أنا لو أضربنا عن هذا كله صفحا فالحديث صحيح متصل عند غيره
قال أبو داود في كتاب العباس : حدثنا عبد الوهاب بن نجدة حدثنا بشر بن بكر عن عبدالرحمن بن يزيد بن جابر حدثنا عطية بن قيس قال : سمعت عبدالرحمن بن غنم الأشعري قال حدثنا أبو عامر أو أبو مالك فذكره مختصرا ورواه أبو بكر الإسماعيلي في كتابه الصحيح مسندا فقال : أبو عامر ولم يشك
ووجه الدلالة منه : أن المعازف هي آلات اللهو كلها لا خلاف بين أهل اللغة في ذلك ولو كانت حلالا لما ذمهم على استحلالها ولما قرن استحلالها باستحلال الخمر والخز فإن كان بالحاء والراء المهملتين فهو استحلال الفروج الحرام وإن كان بالخاء والزاى المعجمتين فهو نوع من الحرير غير الذي صح عن الصحابة رضي الله عنهم لبسه إذ الخز نوعان أحدهما : من حرير والثاني : من صوف وقد روى هذا الحديث بالوجهين
وقال ابن ماجه في سننه : حدثنا عبدالله بن سعيد عن معاوية بن صالح عن حاتم ابن حريث عن ابن أبي مريم عن عبدالرحمن بن غنم الأشعري عن أبي مالك الأشعري رضي الله عنه قال : قال رسول الله Aليشربن ناس من أمتي الخمر

(1/260)

يسمونها بغير اسمها يعزف على رءوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم قردة وخنازير وهذا إسناد صحيح وقد توعد مستحلي المعازف فيه بأن يخسف الله بهم الأرض ويمسخهم قردة وخنازير وإن كان الوعيد على جميع هذه الأفعال فلكل واحد قسط في الذم والوعيد
وفي الباب عن سهل بن سعد الساعدي وعمران بن حصين وعبدالله بن عمرو وعبدالله بن عباس وأبي هريرة وأبي أمامة الباهلي وعائشة أم المؤمنين وعلي ابن أبي طالب وأنس بن مالك وعبدالرحمن بن سابط والغازي بن ربيعة
ونحن نسوقها لتقر بها عيون أهل القرآن وتشجى بها حلوق أهل سماع الشيطان
فأما حديث سهل بن سعد فقال ابن أبي الدنيا : أخبرنا الهيثم بن خارجة حدثنا عبدالرحمن بن زيد بن أسلم عن أبي حازم عن سهل بن سعد الساعدي قال : قال رسول الله A يكون في أمتي خسف وقذف ومسخ قيل : يا رسول الله متى قال : إذا ظهرت المعازف والقينات واستحلت الخمرة
وأما حديث عمران بن حصين فرواه الترمذي من حديث الأعمش عن هلال بن يساف عن عمران بن حصين قال : قال رسول الله A يكون في أمتي قذف وخسف ومسخ فقال رجل من المسلمين : متى ذاك يا رسول الله قال : إذا ظهرت القيان والمعازف وشربت الخمور قال الترمذي : هذا حديث غريب
وأما حديث عبدالله بن عمرو فروى أحمد في مسنده وأبو داود عنه أن النبي Aقال : إن الله تعالى حرم على أمتي الخمر والميسر والكوبة والغبيراء وكل مسكر حرام
وفي لفظ آخر لأحمد : إن الله حرم على أمتي الخمر والميسر والمزر والكوبة والقنين

(1/261)

وأما حديث ابن عباس ففي المسند أيضا : عنه أن رسول الله Aقال : إن الله حرم الخمر والميسر والكوبة وكل مسكر حرام والكوبة الطبل قاله سفيان وقيل : البربط والقنين هو الطنبور بالحبشية والتقنين : الضرب به قاله ابن الأعرابي
وأما حديث أبي هريرة رضي الله عنه فرواه الترمذي عنه قال : قال رسول الله A إذا اتخذ الفىء دولا والأمانة مغنما والزكاة مغرما وتعلم العلم لغير الدين وأطاع الرجل امرأته وعق أمه وأدنى صديقه وأقصى أباه وظهرت الأصوات في المساجد وساد القبيلة فاسقهم وكان زعيم القوم أرذلهم وأكرم الرجل مخافة شره وظهرت القينات والمعازف وشربت الخمر ولعن آخر هذه الأمة أولها فليرتقبوا عند ذلك ريحا حمراء وزلزلة وخسفا ومسخا وقذفا وآيات تتابع كنظام بال قطع سلكه فتتابع قال الترمذي : هذا حديث حسن غريب
وقال ابن أبي الدنيا : حدثنا عبدالله بن عمر الجشمى حدثنا سليمان بن سالم أبو داود حدثنا حسان بن أبي سنان عن رجل عن أبي هريرة رضي الله تعالى عنه قال : قال رسول الله A يمسخ قوم من هذه الأمة في آخر الزمان قردة وخنازير قالوا : يا رسول الله أليس يشهدون أن لا إله إلا الله وأن محمدا رسول الله قال : بلى ويصومون ويصلون ويحجون قيل : فما بالهم قال : اتخذوا المعازف والدفوف والقينات فباتوا على شربهم ولهوهم فأصبحوا وقد مسخوا قردة وخنازير
وأما حديث أبي أمامة الباهلي فهو في مسند أحمد والترمذي عنه عن النبي Aقال : يبيت طائفة من أمتي على أكل وشرب ولهو ولعب ثم يصبحون قردة وخنازير ويبعث على أحياء من أحيائهم ريح فينسفهم كما نسف من كان قبلكم باستحلالهم الخمر وضربهم بالدفوف واتخاذهم القينات في إسناده فرقد السبخي

(1/262)

وهو من كبار الصالحين ولكنه ليس بقوى في الحديث وقال الترمذي : تكلم فيه يحيى بن سعيد وقد روى عنه الناس
وقال ابن أبي الدنيا : حدثنا عبدالله بن عمر الجشمي حدثنا جعفر بن سليمان حدثنا فرقد السبخي حدثنا قتادة عن سعيد بن المسيب قال : حدثني عاصم بن عمرو والبجلي عن أبي أمامة عن رسول الله Aقال : يبيت قوم من هذه الأمة على طعم وشرب ولهو فيصبحون وقد مسخوا قردة وخنازير وليصيبنهم خسف وقذف حتى يصبح الناس فيقولون : خسف الليلة بدار فلان خسف الليلة ببني فلان وليرسلن عليهم حجارة من السماء كما أرسلت على قوم لوط على قبائل فيها وعلى دور فيها وليرسلن عليهم الريح العقيم التي أهلكت عادا بشربهم الخمر وأكلهم الربا واتخاذهم القينات وقطيعتهم الرحم
وفي مسند أحمد من حديث عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن النبي Aقال : إن الله بعثني رحمة وهدى للعالمين وأمرني أن أمحق المزامير والكبارات يعني البرابط والمعازف والأوثان التي كانت تعبد في الجاهلية
قال البخاري : عبيدالله بن زحر ثقة وعلى بن يزيد ضعيف والقاسم بن عبدالرحمن أبو عبدالرحمن ثقة
وفي الترمذي ومسند أحمد بهذا الإسناد بعينه : أن النبي Aقال : لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولا خير في تجارة فيهن وثمنهن حرام وفي مثل هذا نزلت هذه الآية 31 : 6 ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله الآية

(1/263)

وأما حديث عائشة رضي الله عنها فقال ابن أبي الدنيا حدثنا الحسن بن محبوب حدثنا أبو النضر هاشم بن القاسم حدثنا أبو معشر عن محمد بن المنكدر عن عائشة رضي الله تعالى عنها قالت قال رسول الله صلى الله عليه و سلم يكون في أمتي خسف ومسخ وقذف قالت عائشة يا رسول الله وهم يقولون لا إله إلا الله فقال إذا ظهرت القينات وظهر الزنى وشربت الخمر ولبس الحرير كان ذا عند ذا
وقال ابن أبي الدنيا أيضا حدثنا محمد بن ناصح حدثنا بقية بن الوليد عن يزيد بن عبدالله الجهني حدثني أبو العلاء عن أنس بن مالك أنه دخل على عائشة رضي الله عنها ورجل معه فقال لها الرجل يا أم المؤمنين حدثينا عن الزلزلة فقال إذا استباحوا الزنى وشربوا الخمر وضربوا بالمعازف غار الله في سمائه فقال تزلزلي بهم فإن تابوا وفزعوا وإلا هدمتها عليهم قال قلت يا أم المؤمنين أعذاب لهم قالت بل موعظة ورحمة وبركة للمؤمنين ونكال وعذاب وسخط على الكافرين قال أنس ما سمعت حديثا بعد رسول الله صلى الله عليه و سلم أنا أشد به فرحا مني بهذا الحديث
وأما حديث علي فقال ابن أبي الدنيا أيضا حدثنا الربيع بن تغلب حدثنا فرج بن فضالة عن يحيى بن سعيد عن محمد بن علي عن علي رضي الله عنه قال قال رسول الله صلى الله عليه و سلم إذا عملت أمتي خمس عشرة خصلة حل بها البلاء قيل يا رسول الله وما هن قال إذا كان المغنم دولا والأمانة مغنما والزكاة مغرما وأطاع الرجل زوجته وعق أمه وبر صديقه وجفا أباه وارتفعت الأصوات في المساجد وكان زعيم القوم أرذلهم وأكرم الرجل مخافة شره وشربت الخمور ولبس الحرير واتخذت القيان ولعن آخر هذه الآمة أولها فليرتقبوا عند ذلك ريحا حمراء وخسفا ومسخا
حدثنا عبدالجبار بن عاصم قال حدثنا أبو طالب قال حدثنا اسمعيل بن عياش عن عبدالرحمن التميمي عن عباد بن أبي علي عن علي رضي الله عنه عن النبي صلى الله عليه و سلم أنه قال تمسخ طائفة من أمتي قردة وطائفة خنازير ويخسف بطائفة ويرسل على طائفة الريح العقيم بأنهم شربوا الخمر ولبسوا الحرير واتخذوا القيان وضربوا بالدفوف

(1/264)

وأما حديث أنس رضي الله عنه فقال ابن أبي الدنيا حدثنا أبو عمرو هرون بن عمر القرشي حدثنا الخصيب بن كثير عن أبي بكر الهذلي عن قتادة عن أنس رضي الله عنه قال قال رسول الله صلى الله عليه و سلم ليكونن في هذه الأمة خسف وقذف ومسخ وذاك إذا شربوا الخمور واتخذوا القينات وضربوا بالمعازف
قال وأنبأنا أبو إسحق الأزدي حدثنا إسمعيل بن أبي أويس حدثني عبدالرحمن بن زيد بن أسلم عن أحد ولد أنس بن مالك وعن غيره عن أنس بن مالك قال قال رسول الله صلى الله عليه و سلم ليبيتن رجال على أكل وشرب وعزف فيصبحون على أرائكهم ممسوخين قردة وخنازير
وأما حديث عبدالرحمن بن سابط فقال ابن أبي الدنيا حدثنا إسحاق بن إسماعيل حدثنا جرير عن أبان بن تغلب عن عمرو بن مرة عن عبدالرحمن بن سابط قال قال رسول الله صلى الله عليه و سلم يكون في أمتي خسف وقذف ومسخ قالوا فمتى ذاك يا رسول الله قال إذا أظهروا المعازف واستحلوا الخمور
وأما حديث الغازي بن ربيعة فقال ابن أبي الدنيا حدثنا عبدالجبار بن عاصم حدثنا إسمعيل بن عياش عن عبيدالله بن عبيد عن أبي العباس الهمداني عن عمارة بن راشد عن الغازي بن ربيعة رفع الحديث قال ليمسخن قوم وهم على أريكتهم قردة وخنازير بشربهم الخمر وضربهم بالبرابط والقيان
قال ابن أبي الدنيا وحدثنا عبدالجبار بن عاصم قال حدثني المغيرة بن المغيرة عن صالح بن خالد رفع ذلك إلى النبي صلى الله عليه و سلم أنه قال ليستحلن ناس من أمتي الحرير والخمر والمعازف وليأتين الله على أهل حاضر منهم عظيم بجبل حتى ينبذه عليهم ويمسخ آخرون قردة وخنازير
قال ابن أبي الدنيا حدثنا هارون بن عبيدالله حدثنا يزيد بن هرون حدثنا أشرس أبو شيبان الهذلي قال قلت لفرقد السبخي أخبرني يا أبا يعقوب من تلك الغرائب التي قرأت في التوراة فقال يا أبا شيبان والله ما أكذب على ربي مرتين أو ثلاثا لقد قرأت

(1/265)

في التوراة ليكونن مسخ وخسف وقذف في أمة محمد صلى الله عليه و سلم في أهل القبلة قال قلت يا أبا يعقوب ما أعمالهم قال باتخاذهم القينات وضربهم بالدفوف ولباسهم الحرير والذهب ولئن بقيت حتى ترى أعمالا ثلاثة فاستيقن واستعد واحذر قال قلت ما هي قال إذا تكافأ الرجال بالرجال والنساء بالنساء ورغبت العرب في آنية العجم فعند ذلك قلت له العرب خاصة قال لا بل أهل القبلة ثم قال والله ليقذفن رجال من السماء بحجارة يشدخون بها في طرقهم وقبائلهم كما فعل بقوم لوط وليمسخن آخرون قردة وخنازير كما فعل ببني إسرائيل وليخسفن بقوم كما خسف بقارون
وقد تظاهرت الأخبار بوقوع المسخ في هذه الأمة وهو مقيد في أكثر الأحاديث بأصحاب الغناء وشاربي الخمر وفي بعضها مطلق
قال سالم بن أبي الجعد ليأتين على الناس زمان يجتمعون فيه على باب رجل ينتظرون أن يخرج إليهم فيطلبون إليه حاجة فيخرج إليهم وقد مسخ قردا أو خنزيرا وليمرن الرجل على الرجل في حانوته يبيع فيرجع إليه وقد مسخ قردا أو خنزيرا
وقال أبو هريرة رضي الله عنه لا تقوم الساعة حتى يمشي الرجلان إلى الأمر يعملانه فيمسخ أحدهما قردا أو خنزيرا فلا يمنع الذي نجا منهما ما رأى بصاحبه أن يمضي إلى شأنه ذلك حتى يقضي شهوته وحتى يمشي الرجلان إلى الأمر يعملانه فيخسف بأحدهما فلا يمنع الذي نجا منهما ما رأى بصاحبه أن يمشي لشأنه ذلك حتى يقضي شهوته منه
وقال عبدالرحمن بن غنم سيكون حيان متجاورين فيشق بينهما نهر فيستقيان منه قبسهم واحد يقبس بعضهم من بعض فيصبحان يوما من الأيام قد خسف بأحدهما والآخر حي
وقال عبدالرحمن بن غنم أيضا يوشك أن يقعد اثنان على رحا يطحنان فيمسخ أحدهما والآخر ينظر

(1/266)

وقال مالك بن دينار بلغني أن ريحا تكون في آخر الزمان وظلم فيفزع الناس إلى علمائهم فيجدونهم قد مسخوا
قال بعض أهل العلم إذا اتصف القلب بالمكر والخديعة والفسق وانصبغ بذلك صبغا تاما صار صاحبه على خلق الحيوان الموصوف بذلك من القردة والخنازير وغيرهما ثم لا يزال يتزايد ذلك الوصف فيه حتى يبدو على صفحات وجهه بدوا خفيا ثم يقوى ويتزايد حتى يصير ظاهرا على الوجه ثم يقوى حتى يقلب الصورة الظاهرة كما قلب الهيئة الباطنة ومن له فراسة تامة يرى على صور الناس مسخا من صور الحيوانات التي تخلقوا بأخلاقها في الباطن فقل أن ترى محتالا مكارا مخادعا ختارا إلا وعلى وجهه مسخة قرد وقل أن ترى رافضيا إلا وعلى وجهه مسخة خنزير وقل أن ترى شرها نهما نفسه نفس كلبية إلا وعلى وجهه مسخة كلب فالظاهر مرتبط بالباطن أتم ارتباط فإذا استحكمت الصفات المذمومة في النفس قويت على قلب الصورة الظاهرة ولهذا خوف النبي صلى الله عليه و سلم من سابق الإمام في الصلاة بأن يجعل الله صورته صورة حمار لمشابهته للحمار في الباطن فإنه لم يستفد بمسابقة الإمام إلا فساد صلاته وبطلان أجره فإنه لا يسلم قبله فهو شبيه بالحمار في البلادة وعدم الفطنة
إذا عرف هذا فأحق الناس بالمسخ هؤلاء الذين ذكروا في هذه الأحاديث فهم أسرع الناس مسخا قردة وخنازير لمشابهتهم لهم في الباطن وعقوبات الرب تعالى نعوذ بالله منها جارية على وفق حكمته وعدله
وقد ذكرنا شبه المغنين والمفتونين بالسماع الشيطاني ونقضناها نقضا وإبطالا في كتابنا الكبير في السماع وذكرنا الفرق بين ما يحركه سماع الأبيات وما يحركه سماع الآيات

(1/267)

وذكرنا الشبه التي دخلت على كثير من العباد في حضوره حتى عدوه من القرب فمن أحب الوقوف على ذلك فهو مستوفى في ذلك الكتاب وإنما أشرنا ههنا إلى نبذة يسيرة في كونه من مكايد الشيطان وبالله التوفيق
فصل ومن مكايده التي بلغ فيها مراده مكيدة التحليل الذي لعن رسول
الله صلى الله عليه و سلم فاعله وشبهه بالتيس المستعار وعظم بسببه العار والشنار وعير المسلمين به الكفار وحصل بسببه من الفساد ما لا يحصيه إلا رب العباد واستكريت له التيوس المستعارات وضاقت بها ذرعا النفوس الأبيات ونفرت منه أشد من نفارها من السفاح وقالت لو كان هذا نكاحا صحيحا لم يلعن رسول الله صلى الله عليه و سلم من أتى بما شرعه من النكاح فالنكاح سنته وفاعل السنة مقرب غير ملعون والمحلل مع وقوع اللعنة عليه بالتيس المستعار مقرون فقد سماه رسول الله صلى الله عليه و سلم بالتيس المستعار وسماه السلف بمسمار النار فلو شاهدت الحرائر المصونات على حوانيت المحللين متبذلات تنظر المرأة إلى التيس نظر الشاة إلى شفرة الجازر وتقول يا ليتني قبل هذا كنت من أهل المقابر حتى إذا تشارطا على ما يجلب اللعنة والمقت نهض واستتبعها خلفه للوقت بلا زفاف ولا إعلان بل بالتخفي والكتمان فلا جهاز ينقل ولا فراش إلى بيت الزوج يحول ولا صواحب يهدينا إليه ولا مصلحات يجلينها عليه ولا مهر مقبوض ولا مؤخر ولا نفقة ولا كسوة تقدر ولا وليمة ولا نثار ولا دف ولا إعلان ولا شغار والزوج يبذل المهر وهذا التيس يطأ بالأجر حتى إذا خلا بها وأرخى الحجاب والمطلق والولي واقفان على الباب دنا ليطهرها بمائة النجس الحرام ويطيبها بلعنة الله ورسوله عليه الصلاة و السلام حتى إذا قضيا عرس التحليل ولم يحصل بينهما المودة والرحمة التي ذكرها الله تعالى في التنزيل فإنها لا تحصل باللعن الصريح ولا يوجبها إلا النكاح الجائز الصحيح فإن كان قد قبض أجرة ضرابه سلفا وتعجيلا وإلا حبسها حتى تعطيه أجره طويلا فهل سمعتم زوجا لا يأخذ بالساق

(1/268)

حتى يأخذ أجرته بعد الشرط والإتفاق حتى إذا طهرها وطيبها وخلصها بزعمه من الحرام وجنبها قال لها اعترفي بما جرى بيننا ليقع عليك الطلاق فيحصل بعد ذلك بينكما الالتئام والإتفاق فتأتي المصخمة إلى حضرة الشهود فيسألونها هل كان ذاك فلا يمكنها الجحود فيأخذون منها أو من المطلق أجرا وقد أرهقوهما من أمرهما عسرا هذا وكثير من هؤلاء المستأجرين للضراب يحلل الأم وابنتها في عقدين ويجمع ماءه في أكثر من أربع وفي رحم أختين وإذا كان هذا من شأنه وصفته فهو حقيق بما رواه عبدالله بن مسعود رضي الله تعالى عنه قال لعن رسول الله صلى الله عليه و سلم المحلل والمحلل له رواه الحاكم في الصحيح والترمذي وقال حديث حسن صحيح قال والعمل عليه عند أهل العلم منهم عمر بن الخطاب وعثمان بن عفان وعبدالله بن عمر رضي الله عنهم وهو قول الفقهاء من التابعين
ورواه الإمام أحمد في مسنده والنسائي في سننه بإسناد صحيح ولفظها لعن رسول الله صلى الله عليه و سلم الواشمة والمؤتشمة والواصلة والموصولة والمحلل والمحلل له وآكل الربا وموكله
وفي مسند الإمام أحمد وسنن النسائي أيضا عن عبدالله بن مسعود رضي الله عنه قال آكل الربا وموكله وشاهده وكاتبه إذا علموا به والواصلة والمستوصلة ولاوى الصدقة والمعتدى فيها والمرتد على عقبيه أعرابيا بعد هجرته والمحلل والمحلل له ملعونون على لسان محمد صلى الله عليه و سلم يوم القيامة
وعن علي بن أبي طالب رضي الله عنه عن النبي محمد صلى الله عليه و سلم أنه لعن المحلل والمحلل له رواه الإمام أحمد وأهل السنن كلهم غير النسائي
وعن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه و سلم

(1/269)

لعن الله المحلل والمحلل له رواه الإمام أحمد بإسناد رجاله كلهم ثقات وثقهم ابن معين وغيره
وقال الترمذي في كتاب العلل سألت أبا عبدالله محمد بن إسماعيل البخاري عن هذا الحديث فقال هو حديث حسن وعبدالله بن جعفر المخزومي صدوق ثقة وعثمان بن محمد الأخنسي ثقة
وقال أبو عبدالله بن ماجه في سننه حدثنا محمد بن بشار حدثنا أبو عامر عن زمعة بن صالح عن سلمة بن وهران عن عكرمة عن ابن عباس رضي الله عنهما قال لعن رسول الله صلى الله عليه و سلم المحلل والمحلل له
وعن ابن عباس أيضا قال سئل رسول الله صلى الله عليه و سلم عن المحلل فقال لا إلا نكاح رغبة لا نكاح دلسة ولا استهزاء بكتاب الله ثم تذوق العسيلة رواه أبو إسحق الجوزجاني في كتاب المترجم قال أخبرنا إبراهيم بن إسماعيل بن أبي حنيفة عن داود بن حصين عن عكرمة عنه وهؤلاء كلهم ثقات إلا إبراهيم فإن كثيرا من الحفاظ يضعفه والشافعي حسن الرأي فيه ويحتج بحديثه
وعن عقبة بن عامر رضي الله عنه قال قال رسول الله صلى الله عليه و سلم ألا أخبركم بالتيس المستعار قالوا بلى يا رسول الله قال هو المحلل لعن الله المحلل والمحلل له رواه ابن ماجة بإسناد رجاله كلهم موثقون لم يجرح واحد منهم
وعن عمرو بن دينار وهو من أعيان التابعين أنه سئل عن رجل طلق امرأته فجاء رجل من أهل القرية بغير علمه ولا علمها فأخرج شيئا من ماله فتزوجها ليحلها له فقال لا ثم ذكر أن النبي صلى الله عليه و سلم سئل عن مثل ذلك فقال لا حتى ينكح مرتغبا لنفسه فإذا فعل ذلك لم يحل له حتى يذوق العسيلة ورواه أبو بكر بن أبي شيبة في المصنف بإسناد جيد
وهذا المرسل قد احتج به من أرسله فدل على ثبوته عنده وقد عمل به أصحاب رسول الله صلى الله عليه و سلم كما سيأتي وهو موافق لبقية الأحاديث الموصولة ومثل هذا حجة

(1/270)

باتفاق الأئمة وهو والذي قبله نص في التحليل المنوي وكذلك حديث نافع عن ابن عمر رضي الله عنهما أن رجلا قال له امرأة تزوجتها أحلها لزوجها لم يأمرني ولم يعلم قال لا إلا نكاح رغبة إن أعجبتك أمسكتها وإن كرهتها فارقتها وإن كنا لنعد هذا على عهد رسول الله صلى الله عليه و سلم سفاحا ذكره شيخ الإسلام في إبطال التحليل
فصل وأما الآثار عن الصحابة ففي كتاب المصنف لابن أبي شيبة وسنن
الأثرم والأوسط لابن المنذر عن عمر بن الخطاب رضي الله عنه أنه قال لا أوتي بمحلل ولا محلل له إلا رجمتهما ولفظ عبدالرزاق وابن المنذر لا أوتى بمحلل ولا محللة إلا رجمتهما وهو صحيح عن عمر
وقال عبدالرزاق عن معمر والزهري عن عبد الملك بن المغيرة قال سئل ابن عمر رضي الله عنهما عن تحليل المرأة لزوجها فقال ذاك السفاح ورواه ابن أبي شيبة
وقال عبدالرزاق أخبرنا الثوري عبدالله بن شريك العامري سمعت ابن عمر رضي الله تعالى عنهما سئل عن رجل طلق ابنة عم له ثم رغب فيها وندم فأراد أن يتزوجها رجل يحللها له فقال ابن عمر رضي الله عنهما كلاهما زان وإن مكث عشرين سنة أو نحو ذلك إذا كان الله يعلم أنه يريد أن يحلها له
قال وأخبرنا معمر عن الثوري عن الأعمش عن مالك بن الحارث عن ابن عباس رضي الله عنهما وسأله رجل فقال إن عمي طلق امرأته ثلاثا فقال إن عمك عصى الله فأندمه وأطاع الشيطان فلم يجعل له مخرجا قال كيف ترى في رجل يحللها قال من يخادع الله يخدعه

(1/271)

وعن سليمان بن يسار قال رفع إلى عثمان رضي الله عنه رجل تزوج امرأة ليحلها لزوجها ففرق بينهما وقال لا ترجع إليه إلا بنكاح رغبة غير دلسة رواه أبو إسحق الجوزجاني في كتاب المترجم وذكره ابن المنذر عنه في كتاب الأوسط
وفي المهذب لأبي إسحق الشيرازي عن أبي مرزوق التجيبي أن رجلا أتى عثمان رضي الله عنه فقال إن جاري طلق امرأته في غضبه ولقي شدة فأردت أن أحتسب نفسي ومالي فأتزوجها ثم أبني بها ثم أطلقها فترجع إلى زوجها فقال له عثمان رضي الله عنه لا تنكحها إلا نكاح رغبة
وذكر أبو بكر الطرطوشي في خلافه عن يزيد بن أبي حبيب عن علي بن أبي طالب رضي الله عنه في المحلل لا ترجع إليه إلا بنكاح رغبة غير دلسة ولا استهزاء بكتاب الله وعلي رضي الله عنه هو ممن روى عن النبي صلى الله عليه و سلم أنه لعن المحلل فقد جعل هذا من التحليل
وروى ابن أبي شيبة في مصنفه عن ابن عباس رضي الله عنهما قال لعن الله المحلل والمحلل له وهو ممن روى عن النبي صلى الله عليه و سلم لعن المحلل وقد فسره بما قصد به التحليل وإن لم تعلم به المرأة فكيف بما اتفقا عليه وتراضيا وتعاقدا على أنه نكاح لعنة لا نكاح رغبة
وذكر ابن أبي شيبة عن ابن عمر رضي الله عنهما قال لعن الله المحلل والمحلل له
وروى الجوزجاني بإسناد جيد عن ابن عمر رضي الله عنهما أنه سئل عن رجل تزوج امرأة ليحلها لزوجها فقال لعن الله الحال والمحلل له
قال شيخ الإسلام وهذه الآثار عن عمر وعثمان وعلي وابن عباس وابن عمر رضي الله عنهم مع أنها نصوص فيما إذا قصد التحليل ولم يظهره ولم يتواطآ عليه فهي مبينة أن هذا هو التحليل وهو المحلل الملعون على لسان رسول الله صلى الله عليه و سلم فإن أصحاب رسول الله صلى الله عليه و سلم أعلم بمراده ومقصوده لا سيما إذا رووا حديثا وفسروه بما يوافق الظاهر هذا مع أنه لم يعلم أن أحدا من أصحاب رسول الله صلى الله عليه و سلم فرق بين تحليل وتحليل ولا رخص في شيء من أنواعه مع أن المطلقة

(1/272)

ثلاثا مثل امرأة رفاعة القرظي قد كانت تختلف إليه المدة الطويلة وإلى خلفائه لتعود إلى زوجها فيمنعونها من ذلك ولو كان التحليل جائزا لدلها رسول الله صلى الله عليه و سلم على ذلك فإنها لم تكن تعدم من يحللها لو كان التحليل جائزا
قال والأدلة الدالة على أن هذه الأحاديث النبوية قصد بها التحليل وإن لم يشترط في العقد كثيرة جدا ليس هذا موضع ذكرها انتهى
ذكر الآثار عن التابعين
قال عبدالرزاق أخبرنا معمر عن قتادة قال إذا نوى الناكح أو المنكح أو المرأة أو أحد منهم التحليل فلا يصلح
أخبرنا ابن جريج قال قلت لعطاء المحلل عامدا هل عليه عقوبة قال ما علمت وإني لأرى أن يعاقب قال وكلهم إن تمالؤا على ذلك مسيئون وإن أعظموا الصداق
أخبرنا معمر عن قتادة قال إن طلقها المحلل فلا يحل لزوجها الأول أن يقر بها إذا كان نكاحه على وجه التحليل
أخبرنا ابن جريج قال قلت لعطاء فطلق المحلل فراجعها زوجها قال يفرق بينهما
أخبرنا معمر عمن سمع الحسن يقول في رجل تزوج امرأة يحللها ولا يعلمها فقال الحسن اتق الله ولا تكن مسمار نار في حدود الله
قال ابن المنذر وقال إبراهيم النخعي إذا كان نية أحد الثلاثة الزوج الأول أو الزوج الآخر أو المرأة أنه محلل فنكاح الآخر باطل ولا تحل للأول

(1/273)

قال وقال الحسن البصري إذا هم أحد الثلاثة بالتحليل فقد أفسد
قال وقال بكر بن عبدالله المزني في الحال والمحلل له أولئك كانوا يسمون في الجاهلية التيس المستعار
قال وقال عبدالله بن أبي نجيح عن مجاهد في قوله تعالى إن ظنا أن يقيما حدود الله قال إن ظنا أن نكاحهما على غير دلسة ورواه ابن أبي حاتم في التفسير عنه
وقال هشيم أخبرنا سيار عن الشعبي أنه سئل عن رجل تزوج امرأة كان زوجها طلقها ثلاثا قبل ذلك أيطلقها لترجع إلى زوجها الأول فقال لا حتى يحدث نفسه أنه يعمر معها وتعمر معه أي تقيم معه رواه الجوزجاني
ورورى النفيلي حدثنا يحيى بن عبدالملك بن أبي غنية حدثنا عبدالملك عن عطاء في الرجل يطلق المرأة فينطلق الرجل الذي يتحزن له فيتزوجها من غير مؤامرة منه فقال إن كان تزوجها ليحلها له لم تحل له وإن كان تزوجها يريد إمساكها فقد حلت له
وقال سعيد بن المسيب في رجل تزوج امرأة ليحلها لزوجها الأول ولم يشعر بذلك زوجها الأول ولا المرأة قال إن كان إنما نكحها ليحلها فلا يصلح ذلك لهما ولا تحل له رواه حرب في مسائله
وعنه أيضا قال إن الناس يقولون حتى يجامعها وأنا أقول إذا تزوجها تزوجا صحيحا لا يريد بذلك إحلالها فلا بأس أن يتزوجها الأول رواه سعيد بن منصور عنه
فهؤلاء الأئمة الأربعة أركان التابعين وهم الحسن وسعيد بن المسيب وعطاء بن أبي رباح وإبراهيم النخعي
وقال أبو الشعثاء جابر بن زيد في رجل تزوج امرأة ليحلها لزوجها الأول وهو لا يعلم قال لا يصلح ذلك إذا كان تزوجها ليحلها

(1/274)

ذكر الآثار عن تابعي التابعين ومن بعدهم
قال ابن المنذر : وممن قال : إن ذلك لا يصلح إلا نكاح رغبة : مالك ابن أنس والليث ابن سعد وقال مالك رحمه الله : يفرق بينهما على كل حال وتكون الفرقة فسخا بغير طلاق
وقال سفيان الثوري : إذا تزوجها وهو يريد أن يحلها لزوجها ثم بدا له أن يمسكها لا يعجبني إلا أن يفارق ويستقبل نكاحا جديدا
قال أحمد بن حنبل : جيد
وقال إسحاق : لا يحل له أن يمسكها لأن المحلل لم تتم له عقدة النكاح
وكان أبو عبيد يقول بقول الحسن والنخعي
وقال الجوزجاني : حدثنا إسماعيل بن سعيد قال : سألت أحمد بن حنبل عن الرجل يتزوج المرأة وفي نفسه أن يحللها لزوجها الأول ولم تعلم المرأة بذلك فقال : هو محلل وإذا أراد بذلك الإحلال فهو ملعون
وقال الجوزجاني : وبه قال أيوب وقال ابن أبي شيبة : لست أرى أن ترجع بهذا النكاح إلى زوجها الأول
قال الجوزجاني : وأقول : إن الإسلام دين الله الذي اختاره واصطفاه وطهره حقيق بالتوقير والصيانة مما لعله يشينه وينزه مما أصبح أبناء الملل من أهل الذمة يعيرون به المسلمين على ما تقدم فيه من النهي عن النبي Aولعنه عليه ثم ساق الأحاديث المرفوعة في ذلك والآثار
فصل ومن العجائب معارضة هذه الأحاديث والآثار عن الصحابة بقوله تعالى
: فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره [ البقره : 230 ] والذي أنزلت عليه هذه الآية

(1/275)

هو الذي لعن المحلل والمحلل له وأصحابه أعلم الناس بكتاب الله تعالى فلم يجعلوه زوجا وأبطلوا نكاحه ولعنوه
وأعجب من هذا قول بعضهم : نحن نحتج بكونه سماه محللا فلولا أنه أثبت الحل لم يكن محللا
فيقال : هذه من العظائم فإن هذا يتضمن أن رسول الله Aلعن من فعل السنة التي جاء بها وفعل ما هو جائز صحيح في شريعته وإنما سموه محللا لأنه أحل ما حرم الله فاستحق اللعنة فإن الله سبحانه حرمها على المطلق حتى تنكح زوجا غيره والنكاح اسم في كتاب الله وسنة رسوله للنكاح الذي يتعارفه الناس بينهم نكاحا وهو الذي شرع إعلانه والضرب عليه بالدفوف والوليمة فيه وجعل للإيواء والسكن وجعله الله مودة ورحمة وجرت العادة فيه بضد ما جرت به في نكاح المحلل فان المحلل لم يدخل على نفقه ولا كسوة ولا سكنى ولا إعطاء مهر ولا يحصل به نسب ولا صهر ولا قصد المقام مع الزوجة وإنما دخل عارية كالتيس المستعار للضراب ولهذا شبههبه النبي A ثم لعنه فعلم قطعا لا شك فيه أنه ليس هو الزوج المذكور في القرآن ولا نكاحه هو النكاح المذكور في القرآن وقد فطر الله سبحانه قلوب الناس على أن هذا ليس بنكاح ولا المحلل بزوج وأن هذا منكر قبيح وتعير به المرأة والزوج والمحلل والولي فكيف يدخل هذا في النكاح الذي شرعه الله ورسوله وأحبه وأخبر أنه سنته ومن رغب عنه فليس منه
وتأمل قوله تعالى : فإن طلقها فلا جناح عليهما أن يتراجعا [ البقره : 230 ] أي فإن طلقها هذا الثاني فلا جناح عليها وعلى الأول أن يتراجعا أي ترجع إليه بعقد جديد فأتى بحرف إن الدالة على أنه يمكنه أن يطلق وأن يقيم والتحليل الذي يفعله هؤلاء لا يتمكن الزوج فيه من الأمرين بل يشرطون عليه أنه متى وطئها فهي طالق ثم لما علموا أنه قد لا يخبر بوطئها ولا يقبل قولها في وقوع الطلاق انتقلوا إلى أن جعلوا الشرط إخبار المرأة بأنه دخل بها فبمجرد إخبارها بذلك تطلق عليه والله سبحانه وتعالى شرع النكاح للوصلة الدائمة

(1/276)

وللاستمتاع وهذا النكاح جعله أصحابه سببا لانقطاعه ولوقوع الطلاق فيه فإنه متى وطىء كان وطؤه سببا لانقطاع النكاح وهذا ضد شرع الله وأيضا فإن الله سبحانه جعل نكاح الثاني وطلاقه واسمه كنكاح الأول وطلاقه واسمه فهذا زوج وهذا زوج وهذا نكاح وهذا نكاح وكذلك الطلاق ومعلوم أن نكاح المحلل وطلاقه واسمه لا يشبه نكاح الأول ولا طلاقه ولا اسمه كاسمه ذاك زوج راغب قاصد للنكاح باذل للمهر ملتزم للنفقة والسكنى والكسوة وغير ذلك من خصائص النكاح والمحلل برىء من ذلك كله غير ملتزم لشىء منه
وإذا كان الله تعالى ورسوله قد حرم نكاح المتعة مع أن قصد الزوج الاستمتاع بالمرأة وأن يقيم معها زمانا وهو ملتزم لحقوق النكاح فالمحلل الذي ليس له غرض أن يقيم مع المرأة إلا قدر ما ينزو عليها كالتيس المستعار لذلك ثم يفارقها أولى بالتحريم
وسمعت شيخ الإسلام يقول : نكاح المتعة خير من نكاح التحليل من عشرة أوجه :
أحدها : أن نكاح المتعة كان مشروعا في أول الإسلام ونكاح التحليل لم يشرع في زمن من الأزمان
الثاني أن الصحابة تمتعوا على عهد النبي صلى الله تعالى عليه وآله وسلم ولم يكن في الصحابة محلل قط
الثالث : أن نكاح المتعة مختلف فيه بين الصحابة فأباحه ابن عباس وإن قيل : إنه رجع عنه وأباحه عبدالله بن مسعود ففي الصحيحين عنه قال : كنا نغزو مع رسول الله A وليس لنا نساء فقلنا : ألا نختصي فنهانا عن ذلك ثم رخص لنا أن ننكح المرأة بالثوب إلى أجل ثم قرأ عبدالله : يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم [ ] وفتوى ابن عباس بها مشهورة
قال عروة : قام عبدالله بن الزبير بمكة فقال : إن ناسا أعمى الله قلوبهم كما أعمى أبصارهم يفتون بالمتعة : يعرض بعبدالله بن عباس فناداه فقال : إنك لجلف جاف فلعمري لقد كانت المتعة تفعل على عهد إمام المتقين يريد رسول الله صلى الله عليه و سلم

(1/277)

فقال له ابن الزبير : فجرب نفسك فوالله لئن فعلتها لأرجمنك بأحجارك
فهذا قول ابن مسعود وابن عباس في المتعة وذاك قولهما وروايتهما في نكاح التحليل
الرابع : أن رسول الله Aلم يجىء عنه في لعن المستمتع والمستمتع بها حرف واحد وجاء عنه في لعن المحلل والمحلل له وعن الصحابة : ما تقدم
الخامس : أن المستمتع له غرض صحيح في المرأة ولها غرض أن تقيم معه مدة النكاح فغرضه المقصود بالنكاح مدة والمحلل لا غرض له سوى أنه مستعار للضراب كالتيس فنكاحه غير مقصود له ولا للمرأة ولا للولي وإنما هو كما قال الحسن : مسمار نار في حدود الله وهذه التسمية مطابقة للمعنى
قال شيخ الإسلام : يريد الحسن : أن المسمار هو الذي يثبت الشىء المسمور فكذلك هذا يثبت تلك المرأة لزوجها وقد حرمها الله عليه
السادس : أن المستمتع لم يحتل على تحليل ما حرم الله فليس من المخادعين الذين يخادعون الله كأنما يخادعون الصبيان بل هو ناكح ظاهرا وباطنا والمحلل ماكر مخادع متخذ آيات الله هزوا ولذلك جاء في وعيده مالم يجىء في وعيد المستمتع مثله ولا قريب منه
السابع : أن المستمتع يريد المرأة لنفسه وهذا سر النكاح ومقصوده فيريد بنكاحه حلها له ولا يطؤها حراما والمحلل لا يريد حلها لنفسه وإنما يريد حلها لغيره ولهذا سمي محللا فأين من يريد أن يحل له وطىء امرأة يخاف أن يطأها حراما إلى من لا يريد ذلك وإنما يريد بنكاحها أن يحل وطأها لغيره فهذا ضد شرع الله ودينه وضد ما وضع له النكاح
الثامن : أن الفطر السليمة والقلوب التي لم يتمكن منها مرض الجهل والتقليد تنفر من التحليل أشد نفار وتعير به أعظم تعيير حتى إن كثيرا من النساء تعير المرأة به أكثر مما تعيرها بالزنا ونكاح المتعة لا تنفر منه الفطر والعقول ولو نفرت منه لم يبح في أول الإسلام
التاسع : أن نكاح المتعة يشبه إجارة الدابة مدة للركوب وإجارة الدار مدة للانتفاع

(1/278)

والسكنى وإجارة العبد للخدمة مدة ونحو ذلك مما للباذل فيه غرض صحيح ولكن لما دخله التوقيت أخرجه عن مقصود النكاح الذي شرع بوصف الدوام والاستمرار وهذا بخلاف نكاح المحلل فإنه لا يشبه شيئا من ذلك ولهذا شبهه الصحابة رضي الله عنهم بالسفاح وشبهوه باستعارة التيس للضراب
العاشر : أن الله سبحانه نصب هذه الأسباب كالبيع والإجارة والهبة والنكاح مفضية إلى أحكام جعلها مسببات لها ومقتضيات فجعل البيع سببا لملك الرقبة والإجارة سببا لملك المنفعة أو الانتفاع والنكاح سببا لملك البضع وحل الوطء والمحلل مناقض معاكس لشرع الله تعالى ودينه فإنه جعل نكاحه سببا لتمليك المطلق البضع وإحلاله له ولم يقصد بالنكاح ما شرعه الله له من ملكه هو للبضع وحله له ولا له غرض في ذلك ولا دخل عليه وإنما قصد به أمرا آخر لم يشرع له ذلك السبب ولم يجعل طريقا له
الحادي عشر : أن المحلل من جنس المنافق فإن المنافق يظهر أنه مسلم ملتزم لعقد الإسلام ظاهرا و باطنا وهو في الباطن غير ملتزم له وكذلك المحلل يظهر أنه زوج وأنه يريد النكاح ويسمى المهر ويشهد على رضى المرأة وفي الباطن بخلاف ذلك ولا القيام بحقوق النكاح وقد أظهر خلاف ما أبطن وأنه مريد لذلك والله يعلم والحاضرون والمرأة وهو والمطلق : أن الأمر كذلك وأنه غير زوج على الحقيقة ولا هي امرأته على الحقيقة
الثاني عشر : أن نكاح المحلل لا يشبه نكاح أهل الجاهلية ولا نكاح أهل الإسلام فكان أهل الجاهلية يتعاطون في أنكحتهم أمورا منكرة ولم يكونوا يرضون نكاح التحليل ولا يفعلونه ففي صحيح البخاري عن عروة بن الزبير أن عائشة رضي الله عنها أخبرته : أن النكاح في الجاهلية كان على أربعة أنحاء : فنكاح منها نكاح الناس اليوم : يخطب الرجل إلى الرجل وليته أو ابنته فيصدقها ثم ينكحها ونكاح آخر : كان الرجل يقول لامرأته إذا طهرت من طمثها : أرسلي إلى فلان فاستبضعي منه فيعتزلها زوجها ولا يمسها أبدا حتى يتبين حملها من ذلك الرجل الذي تستبضع منه فإذا تبين حملها أصابها زوجها إذا أحب وإنما يفعل ذلك

(1/279)

رغبة في نجابة الولد فكان هذا النكاح نكاح الاستبضاع ونكاح آخر : يجتمع الرهط ما دون العشرة فيدخلون على المرأة كلهم يصيبها فإذا حملت ووضعت ومر ليالي بعد أن تضع حملها أرسلت إليهم فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها فتقول لهم : قد عرفتم الذي كان من أمركم وقد ولدت فهو ابنك يا فلان تسمى من أحبت باسمه فيلحق به ولدها لا يستطيع أن يمتنع منه ونكاح رابع : يجتمع الناس الكثير فيدخلون على المرأة لا تمتنع ممن جاءها وهن البغايا كن ينصبن على أبوابهن رايات تكون علما فمن أرادهن دخل عليهن فإذا حملت إحداهن ووضعت حملها جمعوا لها ودعوا لهم القافة ثم ألحقوا ولدها بالذي يرون فالتاط به ودعى ابنه لا يمتنع من ذلك فلما بعث الله تعالى محمدا Aبالحق هدم نكاح الجاهلية كله إلا نكاح الناس اليوم
ومعلوم أن نكاح المحلل ليس من نكاح الناس الذي أشارت إليه عائشة رضي الله عنها أن رسول الله Aأقره ولم يهدمه ولا كان أهل الجاهلية يرضون به فلم يكن من أنكحتهم فإن الفطر والأمم تنكره وتعير به
فصل وسبب هذا كله : معصية الله ورسوله وطاعة الشيطان في إيقاع
الطلاق على غير الوجه الذي شرعه الله والله سبحانه يبغض الطلاق في الأصل كما روى أبو داود من حديث عبدالله بن عمر رضي الله عنه قال : قال رسول الله A أبغض الحلال إلى الله تعالى الطلاق
وفي سنن ابن ماجه من حديث أبي موسى رضي الله عنه قال : قال رسول الله A ما بال قوم يلعبون بحدود الله يقول : قد طلقتك قد راجعتك قد طلقتك
وفي صحيح مسلم عن جابر بن عبدالله قال : قال رسول الله A إن إبليس يضع عرشه على الماء ثم يبعث سراياه فأدناهم منزلة أعظمهم فتنة يجىء

(1/280)

أحدهم فيقول : قد فعلت كذا وكذا فيقول : ما صنعت شيئا قال : ويجىء أحدهم فيقول : ما تركته حتى فرقت بينه وبين أهله قال : فيدنيه منه أو قال : فيلتزمه ويقول : نعم أنت أنت
فالشيطان وحزبه قد أغروا بإيقاع الطلاق والتفريق بين المرء وزوجه وكثيرا ما يندم المطلق ولا يصبر عن امرأته ولا تطاوعه نفسه أن يصبر عنها إلى أن تتزوج زواج رغبة تبقى فيه مع الزوج إلى أن يموت عنها أو يفارقها إذا قضى وطره ولا بد له من المرأة فيهرع إلى التحليل وهو حيلة من عشر حيل نصبوها للناس
إحداها : التحيل على عدم وقوع الطلاق وهو نوعان تحيل على عدم وقوعه مع صحة النكاح بالتسريح فيأمرونه أن يقول لها : إذا طلقتك أو إذا وقع عليك طلاقي فأنت طالق قبله ثلاثا فلا يمكن أن يقع عليها الطلاق بعد هذا لا مطلقا ولا مقيدا عند المسرحين فسدوا باب الطلاق وجعلوا المرأة كالغل في عنق الزوج لا سبيل له إلى طلاقها أبدا
الحيلة الثانية : التحيل على عدم وقوع الطلاق بكون النكاح فاسدا فلا يقع فيه الطلاق ويتحيلون لبيان فساده من وجوه :
منها : أن عدالة الولى شرط في صحته فإذا كان في الولي ما يقدح في عدالته فالنكاح باطل فلا يقع فيه الطلاق والقوادح كثيرة فلا تكاد تفتش فيمن شئت إلا وجدت فيه قادحا
ومنها : أن عدالة الشهود شرط والشاهد يفسق بجلوسه على مقعد حرير أو استناده إلى مسند حرير أو جلوسه تحت حركاة حرير أو تجمره بمجمرة فضة ونحو ذلك مما لا يكاد يخلو البيت منه وقت العقد ونحو ذلك
فيا للعجب ! يكون الوطء حلالا والنسب لاحقا والنكاح صحيحا حتى يقع الطلاق فحينئذ يطلب وجوه إفساده
الحيلة الثالثة : التحيل بالمخالعة حتى يفعل المحلوف عليه فإذا فعله تزوجها بعقد جديد
الحيلة الرابعة : إذا وقع الفأس في الرأس وحنث ولا بد اشترى غلاما دون البلوغ

(1/281)

وزوجه بها وأمرها أن تمكنه من إيلاج الحشفة هناك فإذا فعل وهبها إياه فانفسخ نكاحها بملكه فتعتد وترد إلى المطلق فإن عجزوا عن ذلك وأعوزهم انتقلوا إلى :
الحيلة الخامسة : وهي استكراء التيس الملعون المستعار لينزو عليها ويحلها بزعمه فهذه خمس حيل للخاصة
وأما جهال العامة فلما رأوا أن المقصود التحيل على ردها إلى المطلق بأي طريق اتفق قالوا : المقصود هو الرجوع والحيلة مقصودة لغيرها وأعيان الحيل ليست مقصودة فاستنبطوا لهم خمس حيل أخرى
أحداها : أن يأمروا المحلل بأن يطأها برجله فيطؤها وهي قاعدة أو مضطجعة برجله ثم يخرج ورأوا أن الوطء بالرجل أسهل عليهم وأقل مفسدة من الوطء بالآلة فإنه إذا كان كلاهما غير مقصود فما كان أقل فسادا كان أقرب إلى المقصود
الحيلة الثانية : أن تكون حاملا فتلد ذكرا وكأنهم قاسوا الذكر الذي شقها خارجا على الذكر الذي يشقها داخلا وهذا من جنس قياس التيس الملعون على الزوج المقصود
الحيلة الثانية : أن يصب المحلل عليها دهنا يشربه جسدها ولا يطؤها وكأنهم قاسوا تشرب جسدها للدهن وسريانه فيه على شربه للنطفة وسريانها فيه
الحيلة الرابعة : السفر عنها أو سفرها عنه فإذا قدم ظن أن ذلك كاف عن الزوج ولا أدري من أين ألقى إليهم الشيطان ذلك وكأنهم ظنوا أنهم قد التقوا من الآن وأن السفر قطع حكم ما مضى رأسا
الحيلة الخامسة : أن يجتمعا على عرفات فإذا وقف بها على الجبل لم يحتج بعد ذلك إلى زوج آخر عندهم وقد سئلنا نحن وغيرنا عن ذلك وسمعناه منهم

(1/282)

فصل واعلم أن من اتقى الله في طلاقه فطلق كما أمره الله ورسوله
وشرعه له أغناه عن ذلك كله ولهذا قال تعالى بعد أن ذكر حكم الطلاق المشروع : ومن يتق الله يجعل له مخرجا [ ] فلو اتقى الله عامة المطلقين لاستغنوا بتقواه عن الآصار والأغلال والمكر والاحتيال فإن الطلاق الذي شرعه الله سبحانه : أن يطلقها طاهرا من غير جماع ويطلقها واحدة ثم يدعها حتى تنقضي عدتها فإن بدا له أن يمسكها في العدة أمسكها وإن لم يراجعها حتى انتقضت عدتها أمكنه أن يستقبل العقد عليها من غير زوج آخر وإن لم يكن له فيها غرض لم يضره أن تتزوج بزوج غيره فمن فعل هذا لم يندم ولم يحتج إلى حيلة ولا تحليل
ولهذا سئل ابن عباس عن رجل طلق امرأته مائة فقال : عصيت ربك وفارقت امرأتك لم تتق الله فيجعل لك مخرجا
وقال سعيد بن جبير : جاء رجل إلى ابن عباس فقال : إني طلقت امرأتي ألفا فقال : أما ثلاث فتحرم عليك امرأتك وبقيتهن وزر اتخذت آيات الله هزوا
وقال مجاهد : كنت عند ابن عباس فجاءه رجل فقال : إنه طلق امرأته ثلاثا فسكت حتى طننت أنه رادها إليه ثم قال : ينطلق أحدكم فيركب الأحموقة ثم يقول : يا ابن عباس يا ابن عباس وإن الله تعالى قال : ومن يتق الله يجعل له مخرجا [ ] وإنك لم تتق الله فلا أجد لك مخرجا عصيت ربك وبانت منك امرأتك ذكره أبو داود
وقد روى النسائي عن محمود بن لبيد قال : أخبر رسول الله Aعن رجل طلق امرأته ثلاث تطليقات جميعا فقام غضبان ثم قال : أيلعب بكتاب الله وأنا بين أظهركم حتى قام رجل فقال : يا رسول الله ألا أقتله
وهذه الآثار موافقة لما دل عليه القرآن فإن الله سبحانه إنما شرع الطلاق مرة بعد مرة ولم يشرعه جملة واحدة أصلا قال تعالى : الطلاق مرتان [ ] والمرتان في لغة العرب بل وسائر لغات الناس : إنما تكون لما يأتي مرة بعد مرة فهذا القرآن من أوله إلى

(1/283)

آخره وسنة رسول الله Aوكلام العرب قاطبة شاهد بذلك كقوله تعالى : سنعذبهم مرتين [ التوبة : 101 ] وقوله : أولا يرون أنهم يفتنون في كل عام مرة أو مرتين [ التوبه : 126 ] وقوله تعالى : يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم ثلاث مرات [ النور : 53 ] ثم فسرها بالأوقات الثلاثة وشواهد هذا أكثر من أن تحصى
ثم قال سبحانه : فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره [ البقره : 230 ] فهذه هي المرة الثالثة فهذا هو الطلاق الذي شرعه الله سبحانه وتعالى مرة بعد مرة بعد مرة فهذا شرعه من حيث العدد
وأما شرعه من حيث الوقت : فشرع الطلاق للعدة وقد فسره النبي Aبأن يطلقها طاهرا من غير جماع فلم يشرع جمع ثلاث ولا تطليقتين ولم يشرع الطلاق في حيض ولا في طهر وطئها فيه وكان المطلق في زمن رسول الله Aكله وزمن أبي بكر كله وصدرا من خلافه عمر رضي الله عنهما إذا طلق ثلاثا يحسب له واحدة وفي ذلك
حديثان صحيحان أحدهما رواه مسلم في صحيحه والثاني رواه الإمام أحمد في مسنده
فأما حديث مسلم : فرواه من طريق ابن طاوس عن أبيه عن ابن عباس رضي الله عنهما قال : كان الطلاق على عهد رسول الله Aوأبي بكر وسنتين من خلافة عمر : طلاق الثلاث واحدة فقال عمر رضي الله عنه : إن الناس قد استعجلوا في أمر كانت لهم أناة فلو أمضيناه عليهم فأمضاه عليهم
وفي صحيحه أيضا عن طاوس : أن أبا الصهباء قال لابن عباس هات من هنياتك : ألم يكن الطلاق الثلاث على عهد رسول الله A وأبي بكر واحدة فقال : قد كان ذلك فلما كان في عهد عمر تتايع الناس في الطلاق فأجازه عليهم
وفي لفظ لأبي داود : أن رجلا يقال له : أبو الصهباء كان كثير السؤال لابن عباس قال

(1/284)

أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله Aوأبي بكر وصدرا من إمارة عمر رضي الله عنهما فقال ابن عباس بلى كان الرجل إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله A وأبي بكر وصدرا من إمارة عمر رضي الله عنهما فلما رأى الناس قد تتايعوا فيها قال أجروهن عليهم هكذا في هذه الرواية قبل أن يدخل بها وبها أخذ إسحق بن راهويه وخلق من السلف جعلوا الثلاث واحدة في غير المدخول بها وسائر الروايات الصحيحة ليس فيها قبل الدخول ولهذا لم يذكر مسلم منها شيئا
وهذا الحديث قد رواه عن ابن عباس ثلاثة نفر : طاوس وهو أجل من روى عنه وأبو الصهباء العدوى وأبو الجوزاء وحديثه عند الحاكم في المستدرك
ولفظه : أن أبا الجوزاء أتى ابن عباس فقال : أتعلم أن الثلاث كن يرددن على عهد رسول الله عليه السلام إلى واحدة قال : نعم قال الحاكم : هذا حديث صحيح الاسناد ولم يخرجاه
ورواية طاوس نفسه عن ابن عباس ليس في شيء منها قبل الدخول وإنما حكى ذلك طاوس عن سؤال أبي الصهباء لابن عباس فأجابه ابن عباس بما سأله عنه ولعله إنما بلغه جعل الثلاث واحدة في حق مطلق قبل الدخول فسأل عن ذلك ابن عباس وقال : كانوا يجعلونها واحدة فقال له ابن عباس نعم أي الأمر على ما قلت
وهذا لا مفهوم له فإن التقييد في الجواب وقع في مقابلة تقييد السؤال ومثل هذا لا يعتبر مفهومه
نعم لو لم يكن السؤال مقيدا فقيد المسئول الجواب كان مفهومه معتبرا وهذا كما إذا سئل عن فأرة وقعت في سمن فقال : إذا وقعت الفأرة في السمن فألقوها وما حولها وكلوه لم يدل ذلك على تقييد الحكم بالسمن خاصة
وبالجملة : فغير المدخول بها فرد من أفراد النساء فذكر النساء مطلقا في أحد الحديثين

(1/285)

وذكر بعض أفرادهن في الحديث الآخر لا تعارض بينهما
وأما الحديث الآخر : فقال أبو داود في سننه : حدثنا أحمد بن صالح حدثنا عبدالرزاق أخبرنا ابن جريج قال : أخبرني بعض بني أبي رافع مولى النبي A عن عكرمة عن ابن عباس قال : طلق عبد يزيد أبو ركانه وإخوته أم ركانه ونكح امرأة من مزينة فجاءت إلى النبي A فقالت : ما يغني ععني إلا كما تغني هذه الشعرة لشعرة أخذتها من رأسها ففرق بيني وبينه فأخذت النبي Aحمية فدعا بركانة وإخوته ثم قال لجلسائه : أترون فلانا يشبه منه كذا وكذا من عبد يزيد وفلانا يشبه منه كذا وكذا قالوا نعم : فقال الني A طلقها ففعل فقال : راجع امرأتك أم ركانة فقال : إني طلقتها ثلاثا يا رسول الله قال : قد علمت راجعها وتلا : يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة [ الطلاق : 1 ] الآية
فأمره أن يراجعها وقد طلقها ثلاثا وتلا الآية التي هي وما بعدها صريحة في كون الطلاق الذي شرعه الله لعباده وهو الطلاق الذي يكون للعدة فإذا شارفت انقضاءها فإما أن يمسكها بمعروف أو يفارقها بمعروف وأنه سبحانه شرعه على وجه التوسعة والتيسير فلعل المطلق أن يندم فيكون له سبيل إلى الرجعة وهو قوله تعالى : لا تدري لعل الله يحدث بعد ذلك أمرا [ الطلاق : 1 ] فأمره بالمراجعة وتلاوته الآية كاف في الاستدلال على ما كان عليه الحال
فإن قيل : فهذا الحديث فيه مجهول وهو بعض بني أبي رافع والمجهول لا تقوم به حجة
فالجواب من ثلاثة أوجه :
أحدها : أن الإمام أحمد قد قال في المسند : حدثنا سعد بن إبراهيم حدثنا أبي عن محمد ابن إسحق قال : حدثني داود بن الحصين عن عكرمة مولى ابن عباس عن ابن عباس قال :

(1/286)

طلق ركانة بن عبد يزيد أخو المطلب امرأته ثلاثا في مجلس واحد فحزن عليها حزنا شديدا فسأله رسول الله A كيف طلقتها قال : طلقتها ثلاثا قال في مجلس واحد قال : نعم قال : فإنما تلك واحدة فارجعها إن شئت قال : فراجعها قال وكان ابن عباس يرى أن الطلاق عند كل طهر
ورواه الحافظ أبو عبدالله محمد بن عبدالواحد المقدسي في مختاراته التي هي أصح من صحيح الحاكم
فهذا موافق للأول وكلاهما موافق لحديث طاوس وأبي الصهباء وأبي الجوزاء عن ابن عباس وطاوس وعكرمة أعلم أصحاب ابن عباس فإن عكرمة كان مولاه مصاحبا له وكان يقيده على العلم وكان طاوس خاصا عنده يجتمع به كثيرا ويدخل عليه مع الخاصة وكان طاوس وعكرمة يفتيان بأن الثلاث واحدة وكذلك ابن إسحق لما صح عنده هذا الحديث أفتى بموجبه وكان يقول : جهل السنة فيرد إليها
فرواة هذا الحديث أفتوا به وعملوا به
وعن ابن عباس فيه روايتان إحداهما : موافقة عمر رضي الله عنه تأديبا وتعزيرا للمطلقين والثانية : الإفتاء بموجبه
وروى حماد بن زيد عن أيوب عن عكرمة عن ابن عباس وحسبك بهذا السند صحة وجلالة : إذا قال أنت طالق ثلاثا بفم واحد فهي واحدة ذكره أبو داود في السنن
الوجه الثاني : أن هذا المجهول هو من التابعين من أبناء مولى النبي A ولم يكن الكذب مشهورا فيهم والقصة معروفة محفوظة وقد تابعه عليها داود بن الحصين وهذا يدل على أنه حفظها
الوجه الثالث : أن روايته لم يعتمد عليها وحدها فقد ذكرنا رواية داود بن الحصين وحديث أبي الصهباء فهب أن وجود روايته وعدمها سواء ففي حديث داود كفاية وقد زالت تهمة تدليس ابن اسحق بقوله حدثني وقد احتج الأئمة بهذا السند بعينه في حديث

(1/287)

تقدير العرايا بخمسة أوسق أو دونها وأخذوا به وعملوا بموجبه مع مخالفة عمومات الأحاديث الصحيحة : في منع بيع الرطب بالتمر له
فالقول بهذه الأحاديث موافق لظاهر القرآن ولأقوال الصحابة وللقياس ومصالح بني آدم
أما ظاهر القرآن : فإن الله سبحانه شرع الرجعة في كل طلاق إلا طلاق غير المدخول بها والمطلقة طلقة ثالثة بعد الأولتين وليس في القرآن طلاق بائن قط إلا في هذين الموضعين وأحدهما بائن غير محرم والثاني بائن محرم وقال تعالى : الطلاق مرتان والمرتان ما كان مرة بعد مرة كما تقدم

(1/288)

وأما القياس فإن الله سبحانه قال : والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله [ النور : 6 ] ثم قال : ويدرؤا عنها العذاب أن تشهد أربع شهادات بالله [ النور : 8 ] فلو قال : أشهد بالله أربع شهادات إني صادق أو قالت : أشهد بالله أربع شهادات إنه كاذب كانت شهادة واحدة ولم تكن أربعا فكيف يكون قوله : أنت طالق ثلاثا : ثلاث تطليقات وأي قياس أصح من هذا وهكذا كل ما يعتبر فيه العدد من الإقرار ونحوه ولهذا لو قال المقر بالزنى : إني أقر بالزنى أربع مرات كان ذلك مرة واحدة وقد قال الصحابة لماعز : إن أقررت أربعا رجمك رسول الله A فلو قال : أقر به أربع مرات كانت مرة واحدة فهكذا الطلاق سواء
فهذا القياس وتلك الآثار وذاك ظاهر القرآن
وأما أقوال الصحابة : فيكفي كون ذلك على عهد الصديق ومعه جميع الصحابة لم يختلف عليه منهم أحد ولا حكي في زمانه القولان حتى قال بعض أهل العلم : إن ذلك إجماع قديم وإنما حدث الخلاف في زمن عمر رضي الله عنه واستمر الخلاف في المسألة إلى وقتنا هذا كما سنذكره
قالوا : فقد صح بلا شك أنهم كانوا في زمن رسول الله A وأبي بكر مدة خلافته كلها وصدرا من خلافة عمر رضي الله عنهما يوقعون على من طلق ثلاثا واحدة قالوا : فنحن أحق بدعوى الإجماع منكم لأنه لا يعرف في عهد الصديق أحد رد ذلك ولا خالفه فإن كان إجماع فهو من جانبنا أظهر ممن يدعيه من نصف خلافة عمر رضي الله عنه وهلم جرا فإنه لم يزل الاختلاف فيها قائما وذكره أهل العلم في مصنفاتهم قديما وحديثا
فممن ذكر الخلاف في ذلك : داود وأصحابه واختاروا أن الثلاث واحدة
وممن حكى الخلاف : الطحاوى في كتابه اختلاف العلماء وفي كتاب تهذيب الآثار

(1/289)

وأبو بكر الرازي في كتاب أحكام القرآن وحكاه ابن المنذر وحكاه ابن جرير وحكاه المؤرج في تفسيره وحكى حجة القولين ثم قال : وهي مسألة خلاف بين العلماء وحكاه محمد بن نصر المروزي واختار القول بالثلاث : أنها واحدة في حق البكر ثلاث في حق المدخول بها وحكاه من المتأخرين المازرى في كتاب المعلم وحكاه عن محمد بن محمد بن مقاتل من أصحاب أبي حنيفة وهو من أجل أصحابهم من الطبقة الثالثة من أصحاب أبي حنيفة فهو أحد القولين في مذهب أبي حنيفة وحكاه التلمساني في شرح التفريع في مذهب مالك قولا في مذهبه بل رواية عن مالك وحكاه غيره قولا في المذهب فهو أحد القولين في مذهب مالك وأبي حنيفة وحكاه غيره شيخ الإسلام عن بعض أصحاب أحمد وهو اختياره وأسوأ أحواله أن يكون كبعض أصحاب الوجوه في مذهبه كالقاضي وأبي الخطاب وهو أجل من ذلك فهو قول في مذهب أحمد بلا شك
وأما التابعون فقال ابن المنذر : كان سعيد بن جبير وطاوس وأبو الشعثاء وعطاء وعمرو بن دينار يقولون : من طلق البكر ثلاثا فهي واحدة قال : واختلف في هذا الباب عن الحسن فروي عنه أنه ثلاث وذكر قتادة وحميد ويونس عنه : أنه رجع عن قوله بعد ذلك وقال : واحدة بائنة

(1/290)

وقال محمد بن نصر في كتاب اختلاف العلماء : أجمع أهل العلم أن الرجل إذا طلق امرأته تطليقة ولم يدخل بها أنها بانت منه وليس عليها عدة واختلفوا في غير المدخول بها إذا طلقها الزوج ثلاثا بلفظ واحد فقال الأوزاعي ومالك وأهل المدينة : لا تحل له حتى تنكح زوجا غيره وروي عن ابن عباس وغير واحد من التابعين أنهم قالوا : إذا طلقها ثلاثا قبل أن يدخل بها فهي واحدة وأكثر أهل الحديث على القول الأول
قال : وكان إسحق يقول : طلاق الثلاث للبكر واحدة وتأول حديث طاوس عن ابن عباس : كان الطلاق الثلاث على عهد رسول الله Aوأبي بكر وعمر رضي الله عنهم يجعل واحدة : على هذا
قلت : هذا تأويل إسحق وأما أبو داود فجعله منسوخا فقال في كتاب السنن : باب نسخ المراجعة بعد التطليقات الثلاث ثم ساق حديث ابن عباس رضي الله عنهما : أن الرجل كان إذا طلق امرأته فهو أحق برجعتها وإن طلقها ثلاثا ثم نسخ ذلك بقوله تعالى : الطلاق مرتان [ البقره : 229 ] ثم ذكر في أثناء الباب حديث أبي الصهباء وكأنه اعتقد أن حكمه كان ثابتا لما كان الرجل يراجع امرأته كلما طلقها وهذا وهم لوجهين :
أحدهما : أن المنسوخ هو ثبوت الرجعة بعد الطلاق ولو بلغ ما بلغ كما كان في أول الإسلام
الثاني : أن النسخ لا يثبت بعد موت رسول الله A وكون الثلاث واحدة قد عمل به في خلافة الصديق كلها وأول خلافة عمر رضي الله عنه فمن المستحيل أن ينسخ بعد ذلك
وأما ابن المنذر فقال : لم يكن ذلك عن علم النبي A ولا عن أمره قال : وغير جائز أن يظن بابن عباس أنه يحفظ عن النبي Aشيئا ثم يفتي بخلافه فلما لم يجز ذلك دل فتيا ابن عباس رضي الله عنه على أن ذلك لم يكن عن علم النبي Aولا عن أمره إذ لو كان ذلك عن علم النبي Aما استحل ابن عباس أن يفتي بخلافه أو يكون ذلك منسوخا استدلالا بفتيا ابن عباس وهذا المسلك ضعيف جدا لوجوه :

(1/291)

أحدها : أن حديث عكرمة عن ابن عباس في رد النبي Aامرأة ركانة عليه بعد الطلاق الثلاث يبطل هذا التأويل رأسا
الثاني : أن هذا لو كان صحيحا لقال ابن عباس لأبي الصهباء : ما أدري أبلغ ذلك رسول الله Aأو لم يبلغه فلما أقره على ذلك كان إقراراه دليلا على أنه مما بلغه
الثالث : أنه لو كان ذلك صحيحا لم يقل عمر : إن الناس قد استعجلوا في أمر كانت لهم فيه أناة بل كان الواجب أن يبين له أن السنة عن رسول الله Aفي خلاف ذلك وأن هذا العمل من الناس خلاف دين الإسلام وشرع محمد A ولا يقول : فلو أنا أمضيناه عليهم فإن هذا إنما يكون إمضاء من الله تعالى ورسوله لا من عمر
الرابع : أنه من الممتنع أو المستحيل أن يكون خيار الخلق يطلقون في عهد رسول الله Aوعهد خليفته من بعده ويراجعون على خلاف دينه فيطلقون طلاقا محرما ويراجعون رجعة محرمة ولا يعلمون بذلك رسول الله A وهو بين أظهرهم
ثم حديث ابن عباس الذي رواه أحمد يرد ذلك ثم ترده فتوى ابن عباس في إحدى الرواتين عنه وهي ثابتة عنه بأصح الإسناد كما أن الرواية الأخرى ثابتة عنه
وكيف يستمر جهل خيار الأمة بالطلاق والرجعة مدة حياته Aومدة حياة الصديق كلها وشطرا من خلافة عمر رضي الله عنه ثم يظهر لهم بعد ذلك الطلاق والرجعة الجائزان
وكيف يصح قول عمر رضي الله عنه : إن الناس قد استعجلوا في شيء كانت لهم فيه أناة
وكيف يصح قوله : فلو أنا أمضيناه عليهم فهذا المسلك كما ترى
وأما الإمام أحمد فإنما رده بفتوى ابن عباس بخلافه وهو راوي الحديثين قال الأثرم : سألت أبا عبدالله عن حديث ابن عباس كان الطلاق الثلاث على عهد

(1/292)

رسول الله A وأبي بكر وعمر رضي الله عنهما : طلاق الثلاث واحدة بأي شيء تدفعه قال : برواية الناس عن ابن عباس من وجوه خلافه
وكذلك نقل عنه ابن منصور
وهذا المسلك إنما يجيء على إحدى الروايتين : أن الصحابي إذا عمل بخلاف الحديث لم يحتج به واتبع عمل الصحابي والمشهور عنه : أن العبرة بما رواه الصحابي لا بقوله إذا خالف الحديث ولهذا أخذ برواية ابن عباس في حديث بريرة وأن بيع الأمة لا يكون طلاقا لها لأن رسول الله Aخيرها ولو انفسخ النكاح ببيعها لم يخيرها مع أن مذهب ابن عباس : أن بيع الأمة طلاقها واحتج بظاهر القرآن وهو قوله تعالى : والمحصنات من النساء إلا ما ملكت أيمانكم [ النساء : 24 ] فأباح وطء مملوكته المزوجة ولو كان النكاح باقيا لم ينفسخ لم يبح له وطأها
والجمهور وأحمد معهم خالفوه في ذلك وقالوا : لا يكون بيعها طلاقا
واحتجوا بحديث بريرة وتركوا رأيه لروايته فإن روايته معصومة ورأيه غير معصوم
والمشهور من مذهب الشافعي : أن الأخذ بروايته دون رأيه والمشهور من مذهب أبي حنفية عكس ذلك وعن أحمد روايتان
فهذا المسلك في ردع الحديث لا يقوى
وسلك آخرون في رد الحديث مسلكا آخر
فقالوا : هو حديث مضطرب لا يصح ولذلك أعرض عنه البخاري وترجم في صحيحه على خلافه فقال باب فيمن جوز الطلاق الثلاث في كلمة لقوله تعالى الطلاق مرتان

(1/293)

ثم ذكر حديث اللعان وفيه فطلقها ثلاثا قبل أن يأمره رسول الله A ولم يغير عليه النبي A وهو لا يقر على باطل
قالوا : ووجه اضطرابه : أنه تارة يروى عن طاوس عن ابن عباس وتارة عن طاوس عن أبي الصهباء عن ابن عباس وتارة عن أبي الجوزاء عن ابن عباس فهذا اضطرابه من جهة السند
وأما المتن : فإن أبا الصهباء تارة يقول : ألم تعلم أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة وتارة يقول : ألم يكن الطلاق الثلاث على عهد رسول الله A وأبي بكر وصدرا من خلافة عمر واحدة فهذا يخالف اللفظ الآخر
وهذا المسلك من أضعف المسالك ورد الحديث به ضرب من التعنت ولا يعرف أحد من الحفاظ قدح في هذا الحديث ولا ضعفه والإمام أحمد لما قيل له : بأي شيء ترده قال : برواية الناس عن ابن عباس خلافه ولم يرده بتضعيف ولا قدح في صحته وكيف يتهيأ القدح في صحته ورواته كلهم أئمة حفاظ حدث به عبدالرزاق وغيره عن ابن جريج بصيغة الإخبار وحدث به كذلك ابن جريج عن ابن طاوس وحدث به ابن طاوس عن أبيه وهذا إسناد لا مطعن فيه لطاعن وطاوس من أخص أصحاب ابن عباس ومذهبه : أن الثلاث واحدة وقد رواه حماد بن زيد عن أيوب عن غير واحد عن طاوس فلم ينفرد به عبدالرزاق ولا ابن جريج ولا عبدالله بن طاوس فالحديث من أصح الأحاديث وترك رواية البخاري له لا يوهنه وله حكم أمثاله من الأحاديث الصحيحة التي تركها البخاري لئلا يطول كتابه فإنه سماه : الجامع المختصر الصحيح ومثل هذا العذر لا يقبله من له حظ من العلم
وأما رواية من رواه عن أبي الجوزاء فإن كانت محفوظة فهي مما يزيد الحديث قوة وإن لم تكن محفوظة وهو الظاهر فهي وهم في الكنية انتقل فيها عبدالله بن المؤمل عن ابن أبي مليكة من أبي الصهباء إلى أبي الجوزاء فإنه كان سيء الحفظ والحفاظ قالوا : أبو الصهباء وهذا لا يوهن الحديث

(1/294)

وهذه الطريق عند الحاكم في المستدرك
وأما رواية من رواه مقيدا قبل الدخول فإنه تقدم أنها لا تناقض رواية الآخرين على أنها عند أبي داود عن أيوب عن غير واحد ورواية الإطلاق عن معمر عن ابن جريج عن ابن طاوس عن أبيه فإن تعارضا فهذه الرواية أولى وإن لم يتعارضا فالأمر واضح
وحديث داود بن الحصين عن عكرمة عن ابن عباس عن النبي Aصريح في كون الثلاث واحدة في حق المدخول بها
وعامة ما يقدر في حديث أبي الصهباء : أن قوله قبل الدخول زيادة من ثقة فيكون الأخذ بها أولى
وحينئذ فيدل أحد حديثى ابن عباس على أن هذا الحكم ثابت في حق البكر وحديثه الآخر على أنه ثابت في حكم الثيب أيضا فأحد الحديثين يقوى الآخر ويشهد بصحته وبالله التوفيق
وقد رده آخرون بمسلك أضعف من هذا كله :
فقالوا : هذا حديث لم يروه عن رسول الله إلا ابن عباس وحده ولاعن ابن عباس إلا طاوس وحده قالوا : فأين أكابر الصحابة وحفاظهم عن رواية مثل هذا الأمر العظيم الذي الحاجة إليه شديدة جدا فكيف خفي هذا على جميع الصحابة وعرفه ابن عباس وحده وخفي على أصحاب ابن عباس كلهم وعلمه طاوس وحده
وهذا أفسد من جميع ما تقدم ولا ترد أحاديث الصحابة وأحاديث الأئمة الثقات بمثل هذا فكم من حديث تفرد به واحد من الصحابة لم يروه غيره وقبلته الأمة كلهم فلم يرده أحد منهم وكم من حديث تفرد به من هو دون طاوس بكثير ولم يرده أحد من الأئمة ولا نعلم أحدا من أهل العلم قديما ولا حديثا قال : إن الحديث إذا لم يروه إلا صحابي واحد لم يقبل وإنما يحكي عن أهل البدع ومن تبعهم في ذلك أقوال لا يعرف لها قائل من الفقهاء

(1/295)

قد تفرد الزهري بنحو ستين سنة لم يروها غيره وعملت بها الأمة ولم يردوها بتفرده
هذا مع أن عكرمة روى عن ابن عباس رضي الله عنهما حديث ركانة وهو موافق لحديث طاوس عنه فإن قدح في عكرمة أبطل وتناقض فإن الناس احتجوا بعكرمة وصحح أئمة الحفاظ حديثه ولم يلتفتوا إلى قدح من قدح فيه
فإن قيل : فهذا هو الحديث الشاذ وأقل أحواله أن يتوقف فيه ولا يجزم بصحته عن رسول الله A
قيل : ليس هذا هو الشاذ وإنما الشذوذ : أن يخالف الثقات فيما رووه فيشذ عنهم بروايته فأما إذا روى الثقة حديثا منفردا به لم يرو الثقات خلافه فإن ذلك لا يسمى شاذا وإن اصطلح على تسميته شاذا بهذا المعنى لم يكن هذا الاصطلاح موجبا لرده ولا مسوغا له
قال الشافعي رحمه الله : وليس الشاذ أن ينفرد الثقة برواية الحديث بل الشاذ أن يروي خلاف ما رواه الثقات قاله في مناظرته لبعض من رد الحديث بتفرد الراوي به
ثم إن هذا القول لا يمكن احدا من أهل العلم ولا من الأئمة ولا من أتباعهم طرده ولو طردوه لبطل كثير من أقوالهم وفتاويهم
والعجب أن الرادين لهذا الحديث بمثل هذا الكلام قد بنوا كثيرا من مذاهبهم على أحاديث ضعيفة انفرد بها رواتها لا تعرف عن سواهم وذلك أشهر وأكثر من أن يعد
ولما رأى بعضهم ضعف هذه المسالك وأنها لا تجدي شيئا استروح إلى تأويله فقال : معنى الحديث : أن الناس كانوا يطلقون على عهد رسول الله وأبي بكر وعمر واحدة ولا يوقعون الثلاث فلما كان في أثناء خلافة عمر رضي الله عنه أوقعوا الثلاث وأكثروا من ذلك فأمضاه عليهم عمر رضي الله عنه كما أوقعوه فقوله : كانت الثلاث على عهد رسول الله Aواحدة أي في حق التطليق وإيقاع المطلقين لا في حكم الشرع

(1/296)

قال هذا القائل : وهذا من أقوى ما يجاب به وبه يزول كل إشكال
ولعمر الله لو سكت هذا كان خيرا له وأستر فإن هذا المسلك من أضعف ما قيل في الحديث وسياقه يبيعن بطلانه بيانا ظاهرا لا إشكال فيه وكأن قائله أحب الترويج على قوم ضعفاء العلم مخلدين إلى حضيض التقليد فروج عليهم مثل هذا وهذا القائل كأنه لم يتأمل ألفاظ الحديث ولم يعن بطرقه فقد ذكرنا من بعض ألفاظه قول أبي الصهباء لابن عباس : أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله A وأبي بكر رضي الله عنه وصدرا من إمارة عمر رضي الله عنه فأقر ابن عباس بذلك وقال نعم
وأيضا فقول هذا المتأول : إنهم كانوا يطلقون على عهد رسول الله Aواحدة فقد نقضه هو بعينه وأبطله حيث احتج على وقوع الثلاث بحديث الملاعن وحديث محمود بن لبيد أن رجلا طلق امرأته على عهد رسول الله Aثلاثا فغضب النبي Aوقال : أيلعب بكتاب الله وأنا بين أظهركم ثم زاد هذا القائل في الحديث زيادة من عنده فقال وأمضاه عليه ولم يرده
وهذه اللفظة موضوعة لا تروى في شيء من طرق هذا الحديث ألبتة وليست في شيء

(1/297)

من كتب الحديث وإنما هي من كيس هذا القائل حمله عليها فرط التقليد ومحمود بن لبيد لم يذكر ما جرى بعد ذلك من إمضاء أو رد إلى واحدة
والمقصود : أن هذا القائل تناقض وتأول الحديث تأويلا يعلم بطلانه من سياقه
ومن بعض ألفاظه أن الطلاق الثلاث على عهد رسول الله وأبي بكر وصدرا من خلافة عمر يرد إلى الواحدة وهذا موافق للفظ الآخر كان إذا طلق امرأته ثلاثا جعلوها واحدة وجميع ألفاظه متفقة على هذا المعنى يفسر بعضها بعضا
فجعل هذا وأمثاله المحكم متشابها والواضح مشكلا
كيف يصنع بقوله فلو أمضيناه عليهم فإن هذا يدل على أنه رأي من عمر رضي الله عنه رأى أن يمضيه عليهم لتتايعهم فيه وسدهم على أنفسهم ما وسعه الله عليهم وجمعهم ما فرقه وتطليقهم على غير الوجه الذي شرعه وتعديهم حدوده ومن كمال علمه رضي الله عنه : أنه علم أن الله سبحانه وتعالى لم يجعل المخرج إلا لمن اتقاه وراعى حدوده وهؤلاء لم يتقوه في الطلاق ولا راعوا حدوده فلا يستحقون المخرج الذي ضمنه لمن اتقاه
ولو كان الثلاث تقع ثلاثا على عهد رسول الله A وهو دينه الذي بعثه الله تعالى به لم يضف عمر رضي الله عنه إمضاءه إلى نفسه ولا كان يصح هذا القول منه وهو بمنزلة أن يقول في الزنى وقتل النفس وقذف المحصنات : لو حرمناه عليهم فحرمه عليهم وبمنزلة أن يقول في وجوب الظهر والعصر ووجوب صوم شهر رمضان والغسل من الجنابة : لو فرضناه عليهم ففرضه عليهم
فدعوى هذه التأويلات المستكرهة التي كلما نظر فيها طالب العلم ازداد بصيرة في المسألة وقوي جانبها عنده فإنه يرى أن الحديث لا يرد بمثل هذه الأشياء
قد سلك أبو عبد الرحمن النسائي في سننه في الحديث مسلكا آخر وقوى جانبها عنده فقال : باب طلاق الثلاث المتفرقة قبل الدخول بالزوجة ثم ساقه فقال : حدثنا أبو داود حدثنا أبو عاصم عن ابن جريج عن ابن طاوس عن أبيه أن أبا الصهباء جاء إلى ابن عباس رضي الله عنهما فقال : يا ابن عباس ألم تعلم أن الثلاث كانت على عهد رسول الله A

(1/298)

وأبي بكر وصدرا من خلافة عمر ترد إلى الواحدة قال : نعم وأنت إذا طابقت بين هذه الترجمة وبين لفظ الحديث وجدتها لا يدل عليها ولا يشعر بها بوجه من الوجوه بل الترجمة لون والحديث لون آخر وكأنه لما أشكل عليه لفظ الحديث حمله على ما إذا قال لغير المدخول بها : أنت طالق أنت طالق طلقت واحدة ومعلوم أن هذا الحكم لم يزل ولا يزال كذلك ولا يتقيد ذلك بزمان رسول الله Aوأبي بكر وصدرا من خلافة عمر رضي الله عنه ثم يتغير في خلافة عمر رضي الله عنه ويمضي الثلاث بعد ذلك على المطلق فالحديث لا يندفع بمثل هذا ألبتة
وسلك آخرون في الحديث مسلكا آخر وقالوا : هذا الحديث يخالف أصول الشرع فلا يلتفت إليه
قالوا : لأن الله سبحانه ملك الزوج ثلاث تطليقات وجعل إيقاعها إليه فإن قلنا بقول الشافعي ومن وافقه أن جمع الثلاث جائز فقد فعل ما أبيح له فيصح وإن قلنا : جمع الثلاث حرام وهو طلاق بدعي فالشارع إنما ملكه تفريق الثلاث فسحة له فإذا جمعها فقد جمع ما فسح له في تفريقه فلزمه حكمه كما لو فرقه
قالوا : وهذا كما أنه يملك تفريق المطلقات وجمعهن فكذلك يملك تفريق الطلاق وجمعه فهذا قياس الأصول فلا نبطله بخبر الواحد
قال الآخرون : هذا القياس لا يصلح أن يثبت به هذا الحكم لو لم يعارض بنص فضلا عن أن يقدم على النص وهو قياس مخالف لأصول الشرع ولغة العرب وسنة رسول الله A وعمل الصحابة في عهد الصديق
فأما مخالفته لأصول الشرع فإن الله سبحانه إنما ملك المطلق بعد الدخول طلاقا بملك فيه الرجعة ويكون مخيرا فيه بين الإمساك بالمعروف وبين التسريح بالإحسان ما لم يكن بعوض أو يستوفي فيه العدد والقرآن قد بين ذلك كله فبين أن الطلاق قبل الدخول تبين به المرأة ولا عدة عليها وبين أن المفتدية تملك نفسها ولا رجعة لزوجها عليها وبين أن المطلقة الطلقة المسبوقة بطلقتين قبلها تبين منه وتحرم عليه فلا تحل له حتى تنكح زوجا غيره وبين

(1/299)

أن ما عدا ذلك من الطلاق فللزوج فيه الرجعة وهو مخير بين الإمسك بالمعروف والتسريح بإحسان
وهذا كتاب الله عز و جل قد تضمن هذه الأنواع الأربعة وأحكامها وجعل سبحانه وتعالى أحكامها من لوازمها التي لا تنفك عنها فلا يجوز ان تتغير أحكامها البتة فكما لا يجور في الطلاق قبل الدخول أن تثبت فيه الرجعة وتجب به العدة ولا في الطلقة المسبوقة بطلقتين أن يثبت فيها الرجعة وأن تباح بغير زوج وإصابة ولا في طلاق الفدية أن تثبت فيه الرجعة فكذلك لا يجوز في النوع الآخر من الطلاق ان يتغير حكمه فيقع على وجه لا تثبت فيه الرجعة فإنه مخالف لحكم الله تعالى الذي حكم به فيه وهذا صفة لازمة له فلا يكون على خلافها البتة
ومن تأمل القرآن وجده لا يحتمل غير ذلك فما شرع الله سبحانه الطلاق إلا وشرع فيه الرجعة إلا الطلاق قبل الدخول وطلاق الخلع والطلقة الثالثة فبيننا وبينكم كتاب الله فإن كان فيه شيء غير هذا فأوجدونا إياه
ومما يوضح ذلك : أن جمهور الفقهاء من الطوائف الثلاثة احتجوا على الشافعي في تجويزه جمع الثلاث بالقرآن وقالوا : ما شرع الله سبحانه جمع الطلاق الثلاث وما شرع الطلاق بعد الدخول بغير عوض إلا شرع فيه الرجعة ما لم يستوف العدد
واحتجوا عليه بقوله تعالى الطلاق مرتان [ ] قالوا : ولا يعقل في لغة من لغات
الأمم المرتان إلا مرة بعد مرة فعارضهم بعض أصحابه بقوله تعالى ومن يقنت منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين [ الأحزاب : 31 ] وقوله صلى الله عليه و سلم ثلاثة يؤتون أجرهم مرتين
فأجابهم الآخرون : بأن المرتين والمرات يراد بها الأفعال تارة والأعيان تارة وأكثر ما تستعمل في الأفعال وأما الأعيان فكقوله في الحديث : انشق القمر على عهد رسول الله A

(1/300)

مرتين أي شقتين وفلقتين ولما خفي هذا على من لم يحط به علما زعم أن الانشقاق وقع مرة بعد مرة في زمانين وهذا مما يعلم أهل الحديث ومن له خبرة بأحوال الرسول Aوسيرته أنه غلط وأنه لم يقع الانشقاق إلا مرة واحدة ولكن هذا وأمثاله فهموا من قوله مرتين المرة الزمانية
اذا عرف هذا فقوله نؤتها أجرها مرتين [ الأحزاب : 31 ] وقوله يؤتون أجرهم مرتين [ القصص : 54 ] أي ضعفين فيؤتون أجرهم مضاعفا وهذا يمكن اجتماع المرتين منه في زمان واحد وأما المرتان من الفعل فمحال اجتماعهما في زمن واحد فإنهما مثلان واجتماع المثلين محال وهو نظير اجتماع حرفين في آن واحد من متكلم واحد وهذا مستحيل قطعا فيستحيل أن يكون مرتا الطلاق في إيقاع واحد
ولهذا جعل مالك وجمهور العلماء من رمى الجمار بسبع حصيات جملة أنه غير مؤدي للواجب عليه وإنما يحتسب له رمي حصاة واحدة فهي رمية لا سبع رميات
واتفقوا كلهم على أنه لو قال في اللعان : أشهد بالله أربع شهادات أني صادق كانت شهادة واحدة وفي الحديث الصحيح : من قال في يوم سبحان الله وبحمده مائة مرة حطت عنه خطاياه ولو كانت مثل زبد البحر فلو قال : سبحان الله وبحمده مائة مرة هذا اللفظ لم يستحق الثواب المذكور وكانت تسبيحة واحدة
وكذلك قوله تسبحون الله دبر كل صلاة ثلاثا وثلاثين وتحمدون ثلاثا وثلاثين وتكبرون أربعا وثلاثين لو قال : سبحان الله ثلاثا وثلاثين لم يكن مسبحا هذا العدد حتى يأتي به واحدة بعد واحدة
ونظائر ذلك في الكتاب والسنة اكثر من أن تذكر
قالوا : فقوله تعالى الطلاق مرتان إما أن يكون خبرا في معنى الأمر أي إذا طلقتم

(1/301)

فطلقوا مرتين وإما أن يكون خبرا عن حكمه الشرعي الديني أي الطلاق الذي شرعته لكم وشرعت فيه الرجعة مرتان
وعلى التقديرين إنما يكون ذلك مرة بعد مرة فلا يكون موقعا للطلاق الذي شرع إلا إذا طلق مرة بعد مرة ولا يكون موقعا للمشروع بقوله أنت طالق ثلاثا ولا مرتين
قالوا ويوضح ذلك أنه حصر الطلاق المشروع في مرتين فلو شرع جمع الطلاق في دفعة واحدة لم يكن الحصر صحيحا ولم يكن الطلاق كله مرتان بل كان منه مرتان ومنه مرة واحدة تجمعه وهذا خلاف ظاهر القرآن وأنه لا طلاق للمدخول بها إلا مرتان وتبقى الثالثة المحرمة بعد ذلك
قالوا ويدل عليه أن الطلاق اسم محلي باللام وليست للعهد بل للعموم فالمراد بالآية كل الطلاق مرتان والمرة الثالثة التي تحرمها عليه وتسقط رجعته وهذا صريح في أن الطلاق المشروع هو المتفرق لأن المرات لا تكون إلا متفرقة كما تقدم
قالوا ويدل عليه قوله تعالى 2 : 229 فإمساك بمعروف أو تسريح بإحسان فهذا حكم كل طلاق شرعه الله إلا الطلقة المسبوقة بطلقتين قبلها فإنه لا يبقى بعدها إمساك
قالوا ويدل عليه قوله تعالى 2 : 230 وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن بمعروف أو سرحوهن بمعروف وإذا من أدوات العموم كأنه قال أي طلاق وقع منكم في أي وقت فحكمه هذا إلا أنه أخرج من هذا العموم الطلقة المسبوقة باثنتين فبقي ما عداها داخلا في لفظ الآية نصا أو ظاهرا
قالوا ويدل عليه أيضا قوله تعالى 2 : 231 وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن فهذا عام في كل طلاق غير الثالثة المسبوقة باثنتين فالقرآن يقتضي أن ترجع إلى زوجها إذا أراد في كل طلاق ما عدا الثالثة
قالوا ويدل عليه أيضا قوله تعالى 65 : 1 يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك أمرا فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف ووجه الاستدلال بالآية من وجوه

(1/302)

أحدها أنه سبحانه وتعالى إنما شرع أن تطلق لعدتها أي لاستقبال عدتها فتطلق طلاقا يعقبه شروعها في العدة ولهذا أمر رسول الله صلى الله عليه و سلم عبدالله بن عمر رضي الله عنهما لما طلق امرأته في حيضها أن يراجعها وتلا هذه الآية تفسير للمراد بها وأن المراد بها الطلاق في قبل العدة وكذلك كان يقرؤها عبدالله بن عمر ولهذا قال كل من قال بتحريم جمع الثلاث إنه لا يجوز له أن يردف الطلقة بأخرى في ذلك الطهر لأنه غير مطلق للعدة فإن العدة قد استقبلت من حين الطلقة الأولى فلا تكون الثانية للعدة
ثم قال الإمام أحمد في ظاهر مذهبه ومن وافقه إذا أراد أن يطلقها ثانية طلقها بعد عقد أو رجعة لأن العدة تنقطع بذلك فإذا طلقها بعد ذلك أخرى طلقها للعدة
وقال في رواية أخرى عنه له أن يطلقها الثانية في الطهر الثاني ويطلقها الثالثة في الطهر وهو قول أبي حنيفة فيكون مطلقا للعدة أيضا لأنها تبتني على ما مضى والصحيح هو الأول وأنه ليس له أن يردف الطلاق قبل الرجعة والعقد لأن الطلاق الثاني لم يكن لاستقبال العدة بل هو طلاق لغير العدة فلا يكون مأذونا فيه فإن العدة إنما تحسب من الطلقة الأولى لأنها طلاق العدة بخلاف الثانية والثالثة
ومن جعله مشروعا قال هو الطلاق لتمام العدة والطلاق لتمامها كالطلاق لاستقبالها وكلاهما طلاق للعدة
وأصحاب القول الأول يقولون المراد بالطلاق للعدة الطلاق لاستقبالها كما في القراءة الأخرى التي تفسر القراءة المشهورة فطلقوهن في قبل عدتهن
قالوا فإذا لم يشرع إرداف الطلاق للطلاق قبل الرجعة أو العقد فأن لا يشرع جمعه معه أولى وأحرى فإن إرداف الطلاق أسهل من جمعه ولهذا يسوغ الإرداف في الأطهار من لا يجوز الجمع في الطهر الواحد
وقد احتج عبدالله بن عباس على تحريم جمع الثلاث بهذه الآية
قال مجاهد كنت عند ابن عباس فجاءه رجل فقال إنه طلق امرأته ثلاثا فسكت حتى ظننت أنه رادها إليه ثم قال ينطلق أحدكم فيركب الأحموقة ثم يقول يا ابن عباس

(1/303)

وإن الله عز و جل قال ومن يتق الله يجعل له مخرجا فما أجد لك مخرجا عصيت ربك وبانت منك امرأتك وإن الله عز و جل قال يا أيها النبي إذا طلقتم النساء فطلقوهن في قبل عدتهن وهذا حديث صحيح
ففهم ابن عباس من الآية أن جمع الثلاث محرم وهذا فهم من دعا له النبي صلى الله عليه و سلم أن يفقهه الله في الدين ويعلمه التأويل وهو من أحسن الفهوم كما تقرر
الوجه الثاني من الاستدلال بالآية قوله تعالى لا تخرجوهن من بيوتهن ولا يخرجن وهذا إنما هو الطلاق الرجعي فأما البائن فلا سكنى لها ولا نفقة لسنة رسول الله صلى الله عليه و سلم الصحيحة التي لا مطعن في صحتها الصريحة التي لا شبهة في دلالتها فدل على أن هذا حكم كل طلاق شرعه الله تعالى ما لم يسبقه طلقتان قبله ولهذا قال الجمهور إنه لا يشرع له ولا يملك إبانتها بطلقة واحدة بدون العوض
وأبو حنيفة قال لا يملك ذلك لأن الرجعة حقه وقد أسقطها
والجمهور يقولون ثبوت الرجعة وإن كان حقا له فلها عليه حقوق الزوجية فلا يملك إسقاطها إلا بمخالعة أو باستيفاء العدد كما دل عليه القرآن
الوجه الثالث أنه قال 65 : 1 وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه فإذا طلقها ثلاثا جملة واحدة فقد تعدى حدود الله فيكون ظالما
الوجه الرابع أنه سبحانه قال لا تدري لعل الله يحدث بعد ذلك أمرا وقد فهم أعلم الأمة بالقرآن وهم الصحابة أن الأمر ههنا هو الرجعة قالوا وأي أمر يحدث بعد الثلاث
الوجه الخامس قوله تعالى 2 : 230 فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف فهذا حكم كل طلاق شرعه الله إلا أن يسبق بطلقتين قبله وقد احتج ابن عباس على تحريم جمع الثلاث بقوله تعالى يا أيها النبي إذا طلقتم النساء فطلقوهن في قبل عدتهن كما تقدم وهذا حق فإن الآية إذا دلت على منع إرداف

(1/304)

الطلاق الطلاق في طهر أو أطهار قبل رجعة أو عقد كما تقدم لأنه يكون مطلقا في غير قبل العدة فلأن تدل على تحريم الجمع أولى وأحرى
قالوا والله سبحانه شرع الطلاق على أيسر الوجوه وأرفقها بالزوج والزوجة لئلا يتسارع العبد في وقوعه ومفارقة حبيبته وقد وقت للعدة أجلا لاستدراك الفارط بالرجعة فلم يبح له أن يطلق المرأة في حال حيضها لأنه وقت نفرته عنها وعدم قدرته على استمتاعه بها ولا عقيب جماعها لأنه قد قضى غرضه منها وربما فترت رغبته فيها وزهد في إمساكها لقضاء وطره فإذا طلقها في هاتين الحالتين ربما يندم بعد هذا مع ما في الطلاق في الحيض من تطويل العدة وعقيب الجماع من طلاق لعلها قد اشتمل رحمها على ولد منه فلا يريد فراقها فأما إذا حاضت ثم طهرت فنفسه تتوق إليها لطول عهده بجماعها فلا يقدم على طلاقها في هذه الحال إلا لحاجته إليه فلم يبح له الشارع أن يطلقها إلا في هذه الحال أو في حال استبانة حملها لأن إقدامه أيضا على طلاقها في هذه الحال دليل على حاجته إلى الطلاق
وقد أكد النبي صلى الله عليه و سلم هذا بمنعه لعبدالله بن عمر أن يطلق في الطهر الذي يلي الحيضة التي طلق فيها بل أمره أن يراجعها حتى تطهر ثم تحيض ثم تطهر ثم إن بدا له أن يطلقها فليطلقها وفي ذلك عدة حكم
منها أن الطهر المتصل بالحيضة هو وهي في حكم القرء الواحد فإذا طلقها في ذلك الطهر فكأنه طلقها في الحيضة لاتصاله بها وكونه معها كالشيء الواحد
الثانية أنه لو أذن له في طلاقها في ذلك الطهر فيصير كأنه راجع لأجل الطلاق وهذا ضد مقصود الرجعة فإن الله تعالى إنما شرع الرجعة للإمساك ولم شعث النكاح وعود الفراش فلا يكون لأجل الطلاق فيكون كأنه راجع ليطلق وإنما شرعت الرجعة ليمسك وبهذا بعينه أبطلنا نكاح المحلل فإن الله سبحانه وتعالى شرع النكاح للإمساك والمعاشرة والمحلل تزوج ليطلق فهو مضاد لله تعالى في شرعه ودينه

(1/305)

الثالثة أنه إذا صبر عليها حتى تحيض ثم تطهر ثم تحيض ثم تطهر زال ما في نفسه من الغضب الحامل له على الطلاق وربما صلحت الحال بينهما وأقلعت عما يدعوه إلى طلاقها فيكون تطويل هذه المدة رحمة به وبها وإذا كان الشارع ملتفتا إلى مثل هذه الرحمة والشفقة على الزوج وشرع الطلاق على هذا الوجه الذي هو أبعد شيء عن الندم فكيف يليق بشرعه أن يشرع إبانتها وتحريمها عليه بكلمة واحدة يجمع فيها ما شرعه متفرقا بحيث لا يكون له سبيل إليها وكيف يجتمع في حكمة الشارع وحكمه هذا وهذا
فهذه الوجوه ونحوها ما بين بها الجمهور أن جمع الثلاث غير مشروع هي بعينها تبين عدم الوقوع وأنه إنما يقع المشروع وحده وهي الواحدة
قالوا فتبين أنا بأصول الشرع وقواعده أسعد منكم وأن قياس الأصول وقواعد الشرع من جانبنا وقد تأيدت بالسنة الصحيحة التي ذكرناها
وقولكم إن المطلق ثلاثا قد جمع ما فسح له في تفريقه هو إلى أن يكون حجة عليكم أقرب فإنه إنما أذن له فيه وملكه متفرقا لا مجموعا فإذا جمع ما أمر بتفريقه فقد تعدى حدود الله وخالف ما شرعه ولهذا قال من قال من السلف رجل أخطأ السنة فيرد إليها فهذا أحسن من كلامكم وأبين وأقرب إلى الشرع والمصلحة
ثم هذا ينتقض عليكم بسائر ما ملكه الله تعالى العبد وأذن فيه متفرقا فأراد أن يجمعه كرمي الجمار الذي إنما شرع له مفرقا واللعان الذي شرع كذلك وأيمان القسامة التي شرعت كذلك ونظير قياسكم هذا أن له أن يؤخر الصلوات كلها ويصليها في وقت واحد لأنه جمع ما أمر بتفريقه على أن هذا قد فهمه كثير من العوام يؤخرون صلاة اليوم إلى الليل ويصلون الجميع في وقت واحد ويحتجون بمثل هذه الحجة بعينها ولو سكتم عن نصرة المسألة بمثل ذلك لكان أقوى لها

(1/306)

فصل فاستروح بعضهم إلى مسلك آخر غير هذه المسالك لما تبين له
فسادها
فقال هذا حديث واحد والأحاديث الكثيرة عن رسول الله صلى الله عليه و سلم دالة على خلافه وذكروا أحاديث
منها ما في الصحيحين عن فاطمة بنت قيس أن أبا حفص بن المغيرة طلقها ألبتة وهو غائب فأرسل إليها وكيله بشعير فسخطته فجاءت رسول الله صلى الله عليه و سلم فذكرت له ذلك فقال ليس لك عليه نفقة
وقد جاء تفسير هذه ألبتة في الحديث الآخر الصحيح أنه طلقها ثلاثا فلم يجعل لها النبي صلى الله عليه و سلم سكنى ولا نفقة فقد أجاز عليه الثلاث وأسقط بذلك نفقتها وسكناها
وفي المسند أن هذه الثلاث كانت جميعا فروى من حديث الشعبي أن فاطمة خاصمت أخا زوجها إلى النبي صلى الله عليه و سلم لما أخرجها من الدار ومنعها النفقة فقال مالك ولابنة قيس قال يا رسول الله إن أخي طلقها ثلاثا جميعا وذكر الحديث
ومنها ما في الصحيحين عن عائشة رضي الله عنها أن رجلا طلق امرأته ثلاثا فتزوجت فطلقت فسئل النبي صلى الله عليه و سلم أتحل للأول قال لا حتى يذوق عسيلتها كما ذاق الأول
ووجه الدليل أنه لم يستفصل هل طلقها ثلاثا مجموعة أو متفرقة ولو اختلف الحال لوجب الاستفصال
ومنها ما اعتمد عليه الشافعي في قصة الملاعنة أن عويمرا العجلاني أتى رسول الله صلى الله عليه و سلم فقال يا رسول الله رأيت رجلا وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يفعل فقال رسول الله صلى الله عليه و سلم قد أنزل فيك وفي صاحبتك فاذهب فائت بها قال سهل فتلاعنا وأنا مع الناس عند رسول الله صلى الله عليه و سلم

(1/307)

فلما فرغا من تلاعنهما قال عويمر كذبت عليها يا رسول الله إن أمسكتها فطلقها ثلاثا قبل أن يأمره رسول الله صلى الله عليه و سلم قال الزهري وكانت تلك سنة المتلاعنين متفق على صحته
قال الشافعي فقد أقره رسول الله صلى الله عليه و سلم على الطلاق ثلاثا ولو كان حراما لما أقره عليه
ومنها ما رواه النسائي عن محمود بن لبيد قال أخبر رسول الله صلى الله عليه و سلم عن رجل طلق امرأته ثلاث تطليقات جميعا فقام غضبان ثم قال أيلعب بكتاب الله وأنا بين أظهركم حتى قام رجل فقال يا رسول الله ألا أقتله ولم يقل إنه لم يقع عليه إلا واحدة بل الظاهر أنه أجازها عليه إذ لو كانت ولم يقع عليه إلا واحدة لبين له ذلك لأنه إنما طلقها ثلاثا يعتقد لزومها فلو لم يلزمه لقال له هي زوجتك بعد وتأخير البيان عن وقت الحاجة لا يجوز
ومنها ما رواه أبو داود وابن ماجة عن ركانة أنه طلق امرأته ألبتة فأتى رسول الله صلى الله عليه و سلم فقال ما أردت قال واحدة قال آلله ما أردت بها إلا واحدة قال آلله ما أردت بها إلا واحدة ورواه الترمذي وفيه فقال يا رسول الله إني طلقت امرأتي ألبتة فقال ما أردت بها فقلت واحدة قال والله قلت والله قال فهو ما أردت قال أبو دواد وهذا أصح من حديث ابن جريج أن ركانة طلق امرأته ثلاثا وقال ابن ماجة سمعت أبا الحسن علي بن محمد الطنافسي يقول ما أشرف هذا الحديث قال أبو عبدالله بن ماجه : أبو عبيد تركه ناجية وأحمد جبن عنه

(1/308)

ووجه الدلالة : أنه حلفه ما أراد بها إلا واحدة وهذا يدل على أنه لو أراد بها أكثر من واحدة لألزمه ذلك ولو كانت واحدة مطلقا لم يفترق الحال بين أن يريد واحدة أو أكثر وإذا كان هذا في الكناية فكيف بالطلاق الصريح إذا صرح فيه بالثلاث
ومنها : ما رواه الدارقطني من حديث حماد بن زيد : حدثنا عبدالعزيز بن صهيب عن أنس قال سمعت أنس بن مالك يقول : سمعت معاذ بن جبل يقول : سمعت رسول الله Aيقول : يا معاذ من طلق للبدعة واحدة أو اثنتين أو ثلاثا ألزمناه بدعته ومنها : ما رواه الدارقطني من حديث إبراهيم بن عبيدالله بن عبادة بن الصامت عن أبيه عن جده قال : طلق بعض آبائي امرأته ألبتة فانطلق بنوه إلى رسول الله A فقالوا : يا رسول الله إن أبانا طلق امرأته ألفا فهل له من مخرج فقال : إن أباكم لم يتق الله فيجعل له مخرجا بانت منه : بثلاث على غير السنة وتسعمائة وسبعة وتسعون إثم في عنقه
ومنها : ما رواه الدارقطني أيضا من حديث زاذان عن علي رضي الله عنه قال : سمع النبي Aرجلا طلق ألبتة فغضب وقال : أتتخذون آيات الله هزوا أو دين الله هزوا ولعبا من طلق ألبتة ألزمناه ثلاثا لا تحل له حتى تنكح زوجا غيره
ومنها : ما رواه الدارقطني من حديث الحسن البصري قال : حدثنا عبدالله بن عمر : أنه طلق امرأته وهي حائض ثم أراد أن يتبعها بتطليقتين أخريين عند القرءين فبلغ ذلك رسول الله Aفقال : يا ابن عمر ما هكذا أمرك الله تعالى إنك قد أخطأت السنة والسنة أن تستقبل الطهر فتطلق عند ذلك أو أمسك فقلت : يا رسول الله أرأيت لو طلقتها ثلاثا أكان يحل لي أن أراجعها قال : لا كانت تبين منك وتكون معصية
ومنها : ما رواه أبو داود والنسائي عن حماد بن زيد قال : قلت لأيوب : هل علمت أحدا قال في أمرك بيدك إنها ثلاث غير الحسن قال : لا ثم قال : اللهم غفرا إلا ما حدثني

(1/309)

قتادة عن كثير مولى ابن سمرة عن أبي سلمة عن أبي هريرة رضي الله عنه عن النبي Aقال : ثلاث فلقيت كثيرا فسألته فلم يعرفه فرجعت إلى قتادة فأخبرته فقال : نسي رواه الترمذي وقال : لا نعرفه إلا من حديث سليمان بن حرب عن حماد بن زيد وحسبك بسليمان بن حرب وحماد بن زيد ثقتين ثبتين
ومنها : ما رواه البيهقي من حديث سويد بن غفلة عن الحسن أنه طلق عائشة الخثعمية ثلاثا ثم قال : لولا أني سمعت جدي أو حدثني أبي أنه سمع جدي يقول : أيما رجل طلق امرأته ثلاثا عند الأقراء أو ثلاثا مبهمة لم يحل له حتى تنكح زوجا غيره : لراجعتها رواه من حديث محمد بن حميد : حدثنا سلمة بن الفضل عن عمر بن أبي قيس عن إبراهيم بن عبد الأعلى عن سويد وهذا مرفوع قالوا : فهذه الأحاديث أكثر وأشهر وعامتها أصح من حديث أبي الصهباء وحديث ابن جريج عن عكرمة عن ابن عباس فيجب تقديمها عليه ولا سيما على قاعدة الإمام أحمد فإنه يقدم الأحاديث المتعددة على الحديث الفرد عند التعارض وإن كان الحديث الفرد متأخرا كما قدم في إحدى الروايتين أحاديث تحريم الأوعية على حديث بريدة لكونها كثيرة متعددة وحديث بريدة في إباحتها فرد وهو متأخر فانه قال : كنت نهيتكم عن الانتباذ في الأوعية فاشربوا فيما بدا لكم غير أن لا تشربوا مسكرا مع أنه حديث صحيح رواه مسلم ولا يعرف له علة

(1/310)

فصل قال الآخرون : هذه الأحاديث التي ذكرتموها ولم تدعوا بعدها شيئا
هي بين أحاديث صحيحة لا مطعن فيها ولا حجة فيها وبين أحاديث صريحة الدلالة ولكنها باطلة أو ضعيفة لا يصح شىء منها
ونحن نذكر ما فيها ليتبين الصواب ويزول الإشكال
أما حديث فاطمة بنت قيس : فمن أصح الأحاديث مع أن أكثر المنازعين لنا في هذه المسئلة قد خالفوه ولم يأخذوا به فأوجبوا للمبتوتة النفقة والسكنى ولم يلتفتوا إلى هذا الحديث ولا عملوا به وهذا قول أبي حنيفة وأصحابه وأما الشافعي ومالك فأوجبوا لها السكنى والحديث قد صرح فيه بأنه لا نفقة لها ولا سكنى فخالفوه ولم يعملوا به فإن كان الحديث صحيحا فهو حجة عليكم وإن لم يكن محفوظا بل هو غلط كما قال بعض المتقدمين فليس حجة علينا في جمع الثلاث فأما أن يكون حجة على منازعيكم وليس حجة لهم عليكم فبعيد من الإنصاف والعدل هذا مع أنا نتنزل عن هذا المقام ونقول : الاحتجاج بهذا الحديث فيه نوع سهو من

(1/311)

المحتج به ولو تأمل طرق الحديث وكيف وقعت القصة لم يحتج به فإن الثلاث المذكورة فيه لم تكن مجموعة وإنما كان قد طلقها تطليقتين من قبل ذلك ثم طلقها آخر الثلاث هكذا جاء مصرحا به في الصحيح فروى مسلم في صحيحه عن عبيدالله بن عتبة أن أبا عمرو بن حفص بن المغيرة خرج مع علي بن أبي طالب رضي الله عنه إلى اليمن فأرسل إلى امرأته فاطمة بنت قيس بتطليقة كانت بقيت من طلاقها وأمر لها الحارث بن هشام وعياش بن أبي ربيعة بنفقة فقالا لها : والله مالك نفقة إلا أن تكوني حاملا فأتت النبي Aفذكرت له قولهما فقال : لا نفقة لك وساق الحديث بطوله
فهذا المفسر يبين ذلك المجمل وهو قوله طلقها ثلاثا
وقال الليث عن عقيل عن ابن شهاب عن أبي سلمة عن فاطمة بنت قيس : أنها أخبرته أنها كانت تحت أبي حفص بن المغيرة وأن أبا حفص بن المغيرة طلقها آخر ثلاث تطليقات وساق الحديث ذكره أبو داود ثم قال : وكذلك رواه صالح بن كسيان وابن جريج وشعيب بن أبي حمزة كلهم عن الزهري ثم ساق من طريق عبد الرزاق عن معمر عن

(1/312)

الزهري عن عبيدالله قال : أرسل مروان إلى فاطمة فسألها فأخبرته : أنها كانت عند أبي حفص بن المغيرة وكان النبي Aأمر علي بن أبي طالب رضي الله عنه على بعض اليمن فخرج معه زوجها فبعث إليها بتطليقة كانت بقيت لها وذكر الحديث بتمامه والواسطة بين مروان وبينها هو قبيصة بن ذؤيب كذلك ذكره أبو داود في طريق أخرى
فهذا بيان حديث فاطمة بنت قيس قالوا : ونحن أخذنا به جميعه ولم نخالف شيئا منه إذ كان صحيحا صريحا لا مطعن فيه ولا معرض له فمن خالفه فهو محتاج إلى الاعتذار
وقد جاء هذا الحديث بخمسة ألفاظ طلقها ثلاثا و طلقها البتة و طلقها آخر ثلاث تطليقات و أرسل إليها بتطليقة كانت بقيت لها و طلقها ثلاثا جميعا
هذه جملة ألفاظ الحديث والله الموفق
فأما اللفظ الخامس وهو قوله طلقها ثلاثا جميعا فهذا أولا من حديث مجالد عن الشعبي ولم يقل ذلك عن الشعبي غيره مع كثرة من روى هذه القصة عن الشعبي فتفرد مجالد على ضعفه من بينهم بقوله ثلاثا جميعا وعلى تقدير صحته : فالمراد به : أنه أجتمع لها التطليقات الثلاث لا أنها وقعت بكلمة واحدة فإذا طلقها آخر ثلاث صح أن يقال : طلقها ثلاثا جميعا فإن هذه اللفظة يراد بها تأكيد العدد وهو الأغلب عليها لا الإجتماع في الآن الواحد لقوله تعالى : ولو شاء ربك لآمن من في الأرض كلهم جميعا [ يونس : 99 ] فالمراد حصول إيمان من الجميع لا إيمانهم كلهم في آن واحد سابقهم ولاحقهم
فصل وكذلك ما ذكروه من حديث عائشة رضي الله عنها : أن رجلا طلق
امرأته ثلاثا فسئل النبي A أتحل للأول فقال : لا الحديث هو حق يجب المصير إليه لكن ليس فيه أنه طلقها ثلاثا بفم واحد فلا تدخلوا فيه ما ليس فيه وقولكم : ولم يستفصل جوابه : أن الحال قد كان عندهم معلوما وأن الثلاث إنما

(1/313)

تكون ثلاثا واحدة بعد واحدة وهذا مقتضى اللغة والقرآن والشرع والعرف كما بينا فخرج على المفهوم المتعارف من لغة القوم
فصل وأما ما اعتمد عليه الشافعي : من طلاق الملاعن ثلاثا بحضرة رسول
الله Aولم ينكره فلا دليل فيه لأن الملاعنة يحرم عليه إمساكها وقد حرمت تحريما مؤبدا فما زاد الطلاق الثلاث هذا التحريم الذي هو مقصود اللعان إلا تأكيدا وقوة وهذا جواب شيخنا رحمه الله وقال ابن المنذر وقد ذكر الأدلة على تحريم جمع الطلاق الثلاث وأنه بدعة ثم
قال : وأما ما اعتل به من رأى أن مطلق الثلاث في مرة واحدة مطلق للسنة بحديث العجلاني فإنما أوقع الطلاق عنده على أجنبيةعلم الزوج الذي طلق ذلك أو لم يعلم لأن قائله يوقع الفرقة بالتعان الرجل قبل أن تلتعن المرأة فغير جائز أن يحتج بمثل هذه الحجة من يرى أن الفرقة تقع بالتعاونى الزوج وحده انتهى
وحينئذ فنقول : إما أن تقع الفرقة بالتعان الزوج وحده كما يقوله الشافعي أو بالتعانهما كما يقوله أحمد أو يقف على تفريق الحاكم فإن وقعت بالتعانه أو التعانهما فالطلاق الذي وقع منه لغو لم يفد شيئا البتة بل هو في طلاق أجنبية وإن وقفت الفرقة على تفريق الحاكم فهو يفرق بينهما تفريقا يحرمها عليه تحريما مؤبدا فالطلاق الثلاث أكد هذا التحريم الذي هو موجب اللعان ومقصود الشارع فكيف يلحق به طلاق الملاعنة وبينهما أعظم فرق
فصل وأما حديث محمود بن لبيد في قصة المطلق ثلاثا فالاحتجاج به على
الجواز من باب قلب الحقائق والاحتجاج بأعظم ما يدل على التحريم لا على الإباحة والاستدلال به على

(1/314)

الوقوع من باب التكهن والخرص والزيادة في الحديث ما ليس فيه ولا يدل عليه بشيء من وجوه الدلالات ألبتة ولكن المقلد لا يبالي بنصرة تقليده بما اتفق له وكيف يظن برسول الله Aأنه أجاز عمل من استهزأ بكتاب الله وصححه واعتبره في شرعه وحكمه ونفذه وقد جعله مستهزئا بكتاب الله تعالى وهذا صريح في أن الله سبحانه وتعالى لم يشرع جمع الثلاث ولا جعله في أحكامه
فصل وأما حديث ركانه أنه طلق امرأته البتة وأن رسول الله Aاستحلفه ما
أراد بها إلا واحدة فحديث لا يصح قال أبو الفرج بن الجوزي في كتاب العلل له : قال أحمد : حديث ركانه ليس بشيء وقال الخلال في كتاب العلل عن الأثرم : قلت لأبي عبدالله : حديث ركانه في البتة فضعفه وقال : ذاك جعله بنيته
وقال شيخنا : الأئمة الكبار العارفون بعلل الحديث : كالإمام أحمد والبخاري وأبي عبيد وغيرهم ضعفوا حديث ركانه ألبتة وكذلك أبو محمد بن حزم وقالوا : إن رواته قوم مجاهيل لا تعرف عدالتهم وضبطهم قال : وقال الإمام أحمد : حديث ركانة أنه طلق امرأته ألبتة لا يثبت وقال أيضا : حديث ركانة في ألبتة ليس بشىء لأن ابن اسحق يرويه عن داود بن الحصين عن عكرمة عن ابن عباس أن ركانة طلق امرأته ثلاثا وأهل المدينة يسمون من طلق ثلاثا : طلق البتة
فإن قيل : فقد قال أبو داود : حديث ألبتة أصح من حديث ابن جريج أن ركانة طلق امرأته ثلاثا لأنهم أهل بيته وهم أعلم به يعني وهم الذين رووا حديث ألبتة
فقد قال شيخنا في الجواب : أبو اداود إنما رجح حديث البتة على حديث ابن جريج لأنه روى حديث ابن جريج من طريق فيها مجهول فقال : حدثنا أحمد بن صالح حدثنا عبد الرزاق عن ابن جريج أخبرني بعض ولد أبي رافع عن عكرمة عن ابن عباس قال : طلق

(1/315)

عبد يزيد أبو ركانة وإخوته أم ركانة ثلاثا الحديث ولم يرو الحديث الذي رواه أحمد في مسنده عن ابراهيم بن سعد : حدثني أبي عن محمد بن إسحق حدثنا داود بن الحصين عن عكرمة عن ابن عباس رضي الله عنهما قال : طلق ركانة بن عبد يزيد امرأته ثلاثا في مجلس واحد فلهذا رجح أبو داود حديث ألبتة على حديث ابن جريج ولم يتعرض لهذا الحديث ولا رواه في سننه ولا ريب أنه أصح من الحديثين وحديث ابن جريج شاهد له وعاضد فإذا انضم حديث أبي الصهباء إلى حديث ابن إسحق إلى حديث ابن جريج مع اختلاف مخارجها وتعدد طرقها أفادت العلم بأنها أقوى من حديث البتة بلا شك ولا يمكن من شم روائح الحديث ولو على بعد أن يرتاب في ذلك فكيف يقدم الحديث الضعيف الذي ضعفه الائمة ورواته مجاهيل على هذه الأحاديث

(1/316)

فصل وأما حديث معاذ بن جبل فلقد وهت مسألة يحتج فيها بمثل هذا الحديث
الباطل والدارقطني إنما رواه للمعرفة وهو أجل من أن يحتج به وفي إسناده : إسماعيل بن أمية الذارع يرويه عن حماد قال الدارقطني بعد روايته : إسماعيل بن أمية ضعيف متروك الحديث
فصل وأما حديث عبادة بن الصامت الذي وراه الدارقطني فقد قال عقيب
إخراجه : رواته مجهولون وضعفاء إلا شيخنا وابن عبد الباقي
فصل وأما حديث زاذان عن علي رضي الله عنه فيرويه إسماعيل بن أمية
القرشي قال الدارقطني : إسماعيل بن أمية هذا كوفي ضعيف الحديث قلت : وفي إسناده مجاهيل وضعفاء

(1/317)

فصل وأما حديث الحسن عن ابن عمر فهو أمثل هذه الأحاديث الضعاف قال
الدارقطني : حدثنا علي بن محمد بن عبيد الحافظ حدثنا محمد بن شاذان الجوهري حدثنا يعلي بن منصور حدثنا شعيب بن رزيق أن عطاء الخرساني حدثهم عن الحسن قال : حدثنا عبدالله بن عمر فذكره وشعيب وثقه الدارقطني وقال أبو الفتح الأزدي : فيه لين وقال البيهقي وقد روى هذا الحديث : وهذه الزيادات انفرد بها شعيب وقد تكلموا فيه انتهى
ولا ريب أن الثقات الأثبات الأئمة رووا حديث ابن عمر هذا فلم يأت أحد منهم بما أتى به شعيب ألبتة ولهذا لم يرو حديثه هذا أحدمن أصحاب الصحيح ولا السنن
فصل وأما حديث كثير مولى ابن سمرة عن أبي سلمة عن أبي هريرة فقد
أنكره كثير لما سئل عنه ومثل هذا بعيد أن ينسى وقد أعل البيهقي هذا الحديث وقال : كثير لم يثبت

(1/318)

من معرفته ما يوجب الاحتجاج به قال : وقول العامة بخلاف روايته وقد ضعفه عبد الحق في أحكامه وابن حزم في كتابه
فصل وأما حديث سويد بن غفلة عن الحسن فمن رواية محمد بن حميد الرازي
قال أبو زرعة الرازي : كذاب وقال صالح جزرة : ما رأيت أحذق بالكذب منه ومن الشاذكوني وسلمة بن الفضل قال أبو حاتم : منكر الحديث وإن كان رواته شتى فقد ضعفه إسحاق بن راهوية وغيره
فصل فلما رأى آخرون ضعف هذه المسالك استروحوا إلى مسلك آخر وظنوا
أنهم قد استروحوا به من كلفة التأويل ومشقته
فقالوا : الإجماع قد انعقد على لزوم الثلاث وهو أكبر من خبر الواحد كما قال الشافعي رحمه الله : الاجماع أكبر من الخبر المنفرد وذلك أن الخبر يجوز الخطأ والوهم على راويه بخلاف الاجماع فإنه معصوم
قالوا : ونحن نسوق عن الصحابة والتابعين ما يبين ذلك
فثبت في صحيح مسلم أن عمر رضي الله عنه أمضى عليهم الثلاث ووافقه الصحابة
قال سعيد بن منصور : حدثنا سفيان عن شفيق سمع أنسا يقول قال عمر : في الرجل يطلق امرأته ثلاثا قبل أن يدخل بها قال : هي ثلاث لا تحل له حتى تنكح زوجا غيره وكان إذا أتي به أوجعه
وروى البيهقي من حديث ابن أبي ليلى عن على رضي الله عنه فيمن طلق ثلاثا قبل الدخول قال : لا تحل حتى تنكح زوجا غيره

(1/319)

وروى حاتم ابن إسماعيل عن جعفر بن محمد عن أبيه عن على لا تحل له حتى تنكح غيره وروى أبو نعيم عن الأعمش عن حبيب بن أبي ثابت عن بعض أصحابه قال جاء رجل إلى علي رضي الله عنه فقال : طلقت امرأتي ألفا فقال : ثلاث تحرمها عليك واقسم سائرها بين نسائك
وقال علقمة بن قيس : أتى رجل ابن مسعود رضي الله عنه فقال : إن رجلا طلق امرأته البارحة مائة قال : قلتها مرة واحدة قال : نعم قال : تريد أن تبين منك امرأتك قال : نعم قال : هو كما قلت وأتاه رجل فقال : إنه طلق امرأته البارحة عدد النجوم فقال له مثل ذلك ثم قال قد بين الله سبحانه أمر الطلاق فمن طلق كما أمره الله تعالى فقد بين له ومن لبس جعلنا عليه لبسه والله لا تلبسون إلا على أنفسكم ونتحمله عنكم هو كما تقولون
وروى مالك في الموطأ عن ابن شهاب عن محمد بن عبد الرحمن بن ثوبان عن محمد بن إياس البكير قال : طلق رجل امرأته ثلاثا قبل أن يدخل بها ثم بدا له أن ينكحها فجاء يستفتي فذهبت معه أسأل له فسأل أبا هريرة وابن عباس عن ذلك فقالا : لا نرى أن تنكحها حتى تنكح زوجا غيرك قال : إنما كان طلاقي إياها واحدة فقال ابن عباس : إنك قد أرسلت من يدك ما كان لك من فضل
وفي الموطأ أيضا في هذه القصة أن ابن البكير سأل عنها ابن الزبير فقال : إن هذا لأمر مالنا فيه قول اذهب إلى ابن عباس وأبي هريرة : فإني تركتهما عند عائشة فاسألهما ثم ائتنا فأخبرنا فذهب فسألهما فقال ابن عباس لابي هريرة : أفته يا أبا هريرة فقد جاءتك معضلة فقال : أبو هريرة الواحد تبينها والثلاث تحرمها حتى تنكح زوجا غيره وقال ابن عباس مثل ذلك

(1/320)

فهذه عائشة لم تنكر عليهما ولا ابن الزبير
وفي الموطأ أيضا : عن النعمان بن أبي عياش عن عطاء بن يسار قال جاء رجل يستفتي عبدالله بن عمرو بن العاص عن رجل طلق امرأته ثلاثا قبل أن يمسها قال عطاء : فقلت : إنما طلاق البكر واحدة فقال لي عبدالله بن عمرو بن العاص : إنما أنت قاص الواحدة تبينها والثلاث تحرمها : حتى تنكح زوجا غيره
وروى عبيدالله عن نافع عن ابن عمر رضي الله عنهما إذا طلق امرأته ثلاثا قبل أن يدخل بها لم يحل له حتى تنكح زوجا غيره
وروي البيهقي من حديث معاذ بن معاذ : حدثنا شعبة عن طارق بن عبدالرحمن : سمعت قيس بن أبي عاصم قال : سأل رجل المغيرة وأنا شاهد عن رجل طلق امرأته مائة فقال : ثلاثة تحرم وسبع وتسعون فضل
وروى البيهقي عن سويد بن غفلة قال : كانت عائشة الخثعمية عند الحسن فلما قتل علي رضي الله عنه قالت : لتهنك الخلافة يا أمير المؤمنين فقال : بقتل علي تظهرين الشماتة اذهبي فأنت طالق يعني ثلاثا فتلفعت بثيابها حتى قضت عدتها فبعث إليها ببقية لها من صداقها وعشرة آلاف صدقة فقالت لما جاءها الرسول : متاع قليل من حبيب مفارق فلما بلغه قولها بكى وقال : لولا أني سمعت جدي أو حدثني أبي أنه سمع جدي يقول : أيما رجل طلق امرأته ثلاثا عند الأقراء أو ثلاثة مبهمة لم يحل له حتى تنكح زوجا غيره : لراجعتها
وقال الإمام أحمد : حدثنا محمد بن جعفر حدثنا شعبة عن عطاء بن السائب عن علي رضي الله عنه أنه قال في الحرام والبتة والبائن والخلية والبرية : ثلاثا ثلاثا قال

(1/321)

شعبة : فلقيت عطاء فقلت : من حدثك عن هذا قال أبو البختري قال أحمد : وأنا أهابها ولا أجيب فيها لأنه يروي عن عامة الناس أنها ثلاث : علي وزيد وابن عمر وعامة التابعين وأما ابن عباس فروى عنه مجاهد وسعيد بن جبير وعطاء بن أبي رباح وعمرو بن دينار ومالك بن الحارث ومحمد بن إياس بن البكير ومعاوية بن أبي عياش وغيرهم : أنه ألزم الثلاث من أوقعها جملة قال الإمام أحمد وقد سأله الأثرم : بأي شيء ترد حديث ابن عباس كان الطلاق على عهد رسول الله Aوأبي بكر وعمر رضي الله عنهما طلاق الثلاث واحدة بأي شىء تدفعه قال : برواية الناس عن ابن عباس من وجوه خلافه ثم ذكر عن عدة عن ابن عباس : أنها ثلاث وإلى هذا نذهب
وذكر البيهقي : أن رجلا أتى عمران بن حصين وهو في المسجد فقال : رجل طلق امرأته ثلاثا في مجلس فقال : أثم بربه وحرمت عليه امرأته فانطلق الرجل فذكر ذلك لأبي موسى يريد بذلك عيبه فقال : ألا ترى أن عمران قال كذا وكذا فقال أبو موسى : أكثر الله فينا مثل أبي نجيد
قالوا فهذا عمر بن الخطاب وعلي بن أبي طالب وعبدالله بن مسعود وعبدالله بن عمر وعبدالله بن عباس وعبدالله بن الزبير وعمران بن حصين والمغيرة بن شعبة والحسن بن علي رضوان الله تعالى عليهم أجمعين
وأما التابعون فأكثر من أن يذكروا والإجماع يثبت بدون هذا ولهذا حكاه غير واحد منهم أبو بكر بن العربي وأبو بكر الرازي وهو ظاهر كلام الإمام أحمد فإنه

(1/322)

قال في رواية الأثرم وذكر قول من قال : إذا خالف السنة يرد إلى السنة : إنه ليس بشيء وقال هذا مذهب الرافضة وظاهر هذا : أن القول بالوقوع إجماع أهل السنة
قال الآخرون : قد عرفتم ما في دعوى الإجماع الذي لم يعلم فيه مخالف : أنه راجع إلى عدم العلم لا إلى العلم بانتفاء المخالف وعدم العلم ليس بعلم حتى يحتج به ويقدم على النصوص الثابتة هذا إذا لم يعلم مخالف فكيف إذا علم المخالف وحينئذ فتكون المسألة مسألة نزاع يجب ردها إلى الله تعالى ورسوله ومن أبى ذلك فهو إما جاهل مقلد وإما متعصب صاحب هوى عاص لله تعالى ورسوله A متعرض للحوق الوعيد به فإن الله تعالى يقول : فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر الآية [ النساء : 59 ] فإذا ثبت أن المسألة مسألة نزاع وجب قطعا ردها إلى كتاب الله وسنة رسوله وهذه
المسألة مسألة نزاع بلا نزاع بين أهل العلم الذين هم أهله والنزاع فيها من عهد الصحابة إلى وقتنا هذا
وبيان هذا من وجوه :
أحدها : ما رواه أبو داود وغيره من حديث حماد بن زيد عن أيوب عن عكرمة عن ابن عباس رضي الله عنهما إذا قال : أنت طالق ثلاثا بفم واحد فهي واحدة وهذا الإسناد على شرط البخاري
وقال عبدالرزاق : أخبرنا معمر عن أيوب قال : دخل الحكم بن عيينة على الزهري بمكة وأنا معهم فسألوه عن البكر تطلق ثلاثا فقال : سئل عن ذلك ابن عباس وأبو هريرة وعبدالله بن عمرو فكلهم قالوا : لا تحل له حتى تنكح زوجا غيره قال : فخرج الحكم وأنا معه فأتى طاوسا وهو في المسجد فأكب عليه فسأله عن قول ابن عباس فيها وأخبره بقول الزهري قال : فرأيت طاوسا رفع يديه تعجبا من ذلك وقال : والله ما كان ابن عباس يجعلها إلا واحدة
أخبرنا ابن جريح قال وأخبرني حسن بن مسلم عن ابن شهاب أن ابن عباس قال : إذا طلق الرجل امرأته ثلاثا ولم يجمع كن ثلاثا قال : فأخبرت طاوسا فقال أشهد ما كان ابن عباس يراهن إلا واحدة

(1/323)

فقوله إذا طلق ثلاثا ولم يجمع كن ثلاثا أي إذا كن متفرقات فدل على أنه إذا جمعهن كانت واحدة وهذا هو الذي حلف عليه طاوس : أن ابن عباس كان يجعله واحدة
ونحن لا نشك أن ابن عباس صح عنه خلاف ذلك وأنها ثلاث فهما روايتان : ثابتتان عن ابن عباس بلا شك
الوجه الثاني : أن هذا مذهب طاوس قال عبدالرزاق : أخبرنا ابن جريج عن ابن طاوس عن أبيه أنه كان لا يرى طلاقا ما خالف وجه الطلاق ووجه العدة وأنه كان يقول : يطلقها واحدة ثم يدعها حتى تنقضي عدتها
وقال أبو بكر بن أبي شيبة : حدثنا إسماعيل بن علية عن ليث عن طاوس وعطاء أنهما قالا : إذا طلق الرجل امرأته ثلاثا قبل أن يدخل بها فهي واحدة الوجه الثالث : أنه قول عطاء بن أبي رباح قال ابن أبي شيبة : حدثنا محمد بن بشر حدثنا إسمعيل عن قتادة عن طاوس وعطاء وجابر بن زيد أنهم قالوا : إذا طلقها ثلاثا قبل أن يدخل بها فهي واحدة
الوجه الرابع : أنه قول جابر بن زيد كما تقدم
الوجه الخامس : أن هذا مذهب محمد بن إسحق عن داود عن الحصين حكاه عنه الإمام أحمد في رواية الأثرم ولفظه : حدثنا سعيد بن إبراهيم عن أبيه عن ابن إسحق عن داود بن الحصين عن عكرمة عن ابن عباس أن ركانة طلق امرأته ثلاثا فجعلها النبي Aواحدة قال أبو عبدالله : وكان هذا مذهب ابن إسحق يقول : خالف السنة فيرد إلى السنة
الوجه السادس : أنه مذهب إسحق بن راهوية في البكر قال محمد بن نصر المروزي في كتاب اختلاف العلماء له : وكان إسحق يقول : طلاق الثلاث للبكر واحدة وتأول حديث طاوس عن ابن عباس كان الطلاق الثلاث على عهد رسول الله Aوأبي بكر وعمر يجعل واحدة : على هذا قال : فإن قال لها ولم يدخل بها أنت طالق أنت طالق أنت طالق فإن سفيان وأصحاب الرأي والشافعي وأحمد وأبا عبيد قالوا :

(1/324)

بانت منه بالأولى وليست الثنتان بشيءلأن غير المدخول بها تبين بواحدة ولا عدة عليها وقال مالك وربيعة وأهل المدينة والأوزاعي وابن أبي ليلى : إذا قال لها ثلاث مرات : أنت طالق نسقا متتابعة حرمت عليه حتى تنكح زوجا غيره فإن هو سكت بين التطليقتين بانت بالأولى ولم تلحقها الثانية
فصار في وقوع الثلاث بغير المدخول بها ثلاث مذاهب للصحابة والتابعين ومن بعدهم
أحدها : أنها واحدة سواء قالها بلفظ واحد أو بثلاثة ألفاظ
والثاني : أنها ثلاث سواء أوقع الثلاث بلفظ واحد أو بثلاثة ألفاظ
والثالث : أنه إن أقوعها بلفظ واحد فهي ثلاث وإن أوقعها بثلاثة ألفاظ فهي واحد
الوجه السابع : أن هذا مذهب عمرو بن دينار في الطلاق قبل الدخول قال ابن المنذر في كتابه الأوسط : وكان سعيد بن جبير وطاوس وأبو الشعثاء وعطاء وعمرو بن دينار يقولون : من طلق البكر ثلاثا فهي واحدة
الوجه الثامن : أنه مذهب سعيد بن جبير كما حكاه ابن المنذر وغيره عنه وحكاه الثعلبي عن سعيد بن المسيب وهو غلط عليه إنما هو مذهب سعيد بن جبير
الوجه التاسع : أنه مذهب الحسن البصري الذي استقر عليه قال ابن المنذر : واختلف في
هذا الباب عن الحسن فروي عنه كما رويناه عن أصحاب النبي Aوذكر قتادة وحميد ويونس عنه : أنه رجع عن قوله بعد ذلك فقال : واحدة بائنة وهذا الذي ذكره ابن المنذر رواه عبدالرزاق في المصنف فقال : أخبرنا معمر عن قتادة قال : سألت الحسن عن الرجل يطلق البكر ثلاثا فقال الحسن : وما بعد الثلاث فقلت صدقت وما بعد الثلاث فأفتى الحسن بذلك زمنا ثم رجع فقال : واحد تبينها ويحطها قاله حياته
الوجه العاشر : أنه مذهب عطاء بن يسار قال عبدالرزاق : أخبرنا مالك عن يحيى ابن سعيد عن بكير عن يعمر بن أبي عياش قال سأل رجل عطاء بن يسار عن الرجل

(1/325)

يطلق البكر ثلاثا فقال : إنما طلاق البكر واحدة فقال له عبدالله بن عمرو بن العاص : أنت قاص الواحدة تبينها والثلاث تحرمها حتى تنكح زوجا غيره فذكر عطاء مذهبه وعبدالله بن عمرو مذهبه
الوجه الحادي عشر : أنه مذهب خلاس بن عمرو حكاه بشر بن الوليد عن أبي يوسف عنه
الوجه الثاني عشر : أنه مذهب مقاتل الرازي حكاه عنه المازرى في كتابه المعلم بفوائد مسلم قال الخطيب : حدث عن عبدالله بن المبارك وعباد بن العوام ووكيع بن الجراح وأبي عاصم النبيل روى عنه الإمام أحمد والبخاري في صحيحه وكان ثقة الوجة الثالث عشر : أنه إحدى الروايتين عن مالك حكاها عنه جماعة من المالكية منهم التلمساني صاحب شرح الخلاف وعزاها إلى ابن أبي زيد : أنه حكاها رواية عن مالك وحكاها غيره قولا في مذهب مالك وجعله شاذا
الوجه الرابع عشر : أن ابن مغيث المالكي حكاه في كتاب الوثائق وهو مشهور عند المالكية عن بضعة عشر فقيها من فقهاء طليطلة المفتين على مذهب مالك هكذا قال واحتج لهم بأن قوله : أنت طالق ثلاثا : كذب لأنه لم يطلق ثلاثا ولم يطلق إلا واحدة كما لو قال : حلفت ثلاثا كان يمينا واحدة ثم ذكر حججهم من الحديث
الوجه الخامس عشر : أن أبا الحسن علي بن عبدالله بن إبراهيم اللخمي المشطي صاحب كتاب الوثائق الكبير الذي لم يصنف في الوثائق مثله حكى الخلاف فيها عن السلف والخلف حتى عن المالكية أنفسهم فقال : وأما من قال : أنت طالق ثلاثا فقد بانت منه قال ألبتة أو لم يقل قال : وقال بعض الموثقين يريد المصنفين في الوثائق : اختلف أهل العلم بعد إجماعهم على أنه مطلق كم يلزمه من الطلاق فالجمهور من العلماء على أنه يلزمه الثلاث وبه القضاء وعليه الفتوى وهو الحق الذي لا شك فيه قال : وقال بعض السلف : يلزمه من ذلك طلقة واحدة وتابعهم على ذلك قوم من الخلف من المفتين بالأندلس قال : واحتجوا على ذلك بحجج كثيرة وأحاديث مسطورة أضربنا عنها واقتصرنا على الصحيح منها فمنها : ما رواه داود بن الحصين عن

(1/326)

عكرمة عن ابن عباس أن ركانة طلق زوجته عند رسول الله Aثلاثا في مجلس واحد فقال له النبي A إنما هي واحدة فإن شئت فدعها وإن شئت فارتجعها ثم ذكر حديث أبي الصهباء وذكر بعض تأويلاته التي ذكرناها
الوجه السادس عشر : أن أبا جعفر الطحاوي حكى القولين في كتابه تهذيب الآثار فقال : باب الرجل يطلق امرأته ثلاثا معا ثم ذكر حديث أبي الصهباء ثم قال : فذهب قوم إلى أن الرجل إذا طلق امرأته ثلاثا معا فقد وقعت عليها واحدة إذا كانت في وقت سنة وذلك أن تكون طاهرا في غير جماع واحتجوا في ذلك بهذا الحديث وقالوا : لما كان الله عز و جل إنما أمر عباده أن يطلقوا لوقت على صفة فطلقوا على غير ما أمرهم به لم يقع طلاقهم ألا ترى لو أن رجلا أمر رجلا أن يطلق أمرأته في وقت فطلقها في غيره أو أمره أن يطلقها على شريطة فطلقها على غير تلك الشريطة : أن طلاقه لا يقع إذ كان قد خالف ما أمر به ثم ذكر حجج الآخرين والجواب عن حجج هؤلاء على عادة أهل العلم والدين في إنصاف مخالفيهم والبحث معهم ولم يسلك طريق جاهل ظالم متعد يبرك على ركبتيه ويفجر عينيه ويصول بمنصبه لا بعلمه وبسوء قصده لا بحسن فهمه ويقول : القول بهذه المسألة كفر يوجب ضرب العنق ليبهت خصمه ويمنعه عن بسط لسانه والجري معه في ميدانه والله تعالى عند لسان كل قائل وهو له يوم الوقوف بين يديه عما قاله سائل
الوجه السابع عشر : أن شيخنا حكى عن جده أبي البركات : أنه كان يفتي بذلك أحيانا سرا وقال في بعض مصنفاته : هذا قول بعض أصحاب مالك وأبي حنيفة وأحمد
قلت : أما المالكية فقد حكينا الخلاف عنهم وأما بعض أصحاب أبي حنيفة فإنه محمد ابن مقاتل من الطبقة الثانية من أصحاب أبي حنيفة وأما بعض أصحاب أحمد فإن كان أراد إفتاء جده بذلك أحيانا وإلا فلم أقف على نقل لأحد منهم
الوجه الثامن عشر : قال أبو الحسن النسفي في وثائقه وقد ذكر الخلاف في المسألة

(1/327)

ثم قال : ومن بعض حججهم أيضا في ذلك : أن الله سبحانه وتعالى أمر بتفريق الطلاق بقوله تعالى : الطلاق مرتان وإذا جمع الإنسان ذلك في كلمة كان واحدة وكان ما زاد عليها لغوا كما جعل مالك رحمه الله رمي السبع الجمرات في مرة واحدة جمرة واحدة وبنى عليها أن الطلاق عندهم مثله قال : وممن نصر هذا القول من أهل الفتيا بالأندلس : أصبغ بن الحباب ومحمد بن بقى ومحمد بن عبدالسلام الخشني وابن زنباع مع غيرهم من نظرائهم هذا لفظه
الوجه التاسع عشر : أن أبا الوليد هشام بن عبدالله بن هشام الأزدي القرطبي صاحب كتاب مفيد الحكام فيما يعرض لهم من النوازل والأحكام ذكر الخلاف بين السلف والخلف في هذه المسألة حتى ذكر الخلاف فيها في مذهب مالك نفسه وذكر من كان يفتي بها من المالكية والكتاب مشهور معروف عند أصحاب مالك كثير الفوائد جدا ونحن نذكر نصه فيه بلفظه فنذكر ما ذكره عن ابن مغيث ثم نتبعه كلامه ليعلم أن النقل بذلك معلوم متداول بين أهل العلم وأن من قصر في العلم باعه وطال في الجهل والظلم ذراعه يبادر إلى الجهل والتكفير والعقوبة جهلا منه وظلما ويحق له وهو الدعي في العلم وليس منه أقرب رحما
قال ابن هشام : قال ابن مغيث : الطلاق ينقسم على ضربين : طلاق السنة وطلاق البدعة فطلاق السنة : هو الواقع على الوجه الذي ندب الشرع إليه وطلاق البدعة : نقيضه وهو أن يطلقها في حيض أو نفاس أو ثلاثا في كلمة واحدة فإن فعل لزمه الطلاق
ثم اختلف أهل العلم بعد إجماعهم على أنه مطلق كم يلزمه من الطلاق
فقال علي بن أبي طالب وابن مسعود : يلزمه طلقة واحدة وقاله ابن عباس وقال : قوله ثلاثا لا معنى له : لأنه لم يطلق ثلاث مرات وإنما يجوز قوله في ثلاث إذا كان مخبرا عما مضى فيقول : طلقت ثلاثا يخبر عن ثلاثة أفعال كانت منه في ثلاثة أوقات كرجل قال : قرأت أمس سورة كذا ثلاث مرات فذلك يصح ولو قرأها مرة واحدة فقال : قرأتها ثلاث مرات لكان كاذبا وكذلك لو حلف بالله تعالى ثلاثا يردد الحلف كانت ثلاثة أيمان ولو قال : أحلف بالله ثلاثا لم يكن حلف إلا يمينا واحدة فالطلاق مثله ومثله

(1/328)

قال الزبير بن العوام وعبدالرحمن بن عوف رضي الله عنهما روينا ذلك كله عن ابن وضاح وبه قال من شيوخ قرطبة ابن زنباع شيخ هدى ومحمد بن بقي بن مخلد ومحمد بن عبدالسلام الخشني فقيه عصره وأصبغ بن الحباب وجماعة سواهم من فقهاء قرطبة وكان من حجة ابن عباس : أن الله تعالى فرق في كتابه لفظ الطلاق فقال : الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان [ البقره : 229 ] يريد أكثر الطلاق الذي يمكن بعده الإمساك بالمعروف وهو الرجعة في العدة ومعنى قوله : أو تسريح بإحسان يريد تركها بلا ارتجاع حتى تنقضي عدتها وفي ذلك إحسان إليه وإليها إن وقع ندم منهما قال الله تعالى : لا تدري لعل الله يحدث بعد ذلك أمرا يريد الندم على الفرقة والرغبة في المراجعة وموقع الثلاث غير محسن لأنه ترك المندوحة التي وسع الله تعالى بها ونبه عليها فذكر الله سبحانه وتعالى لفظ الطلاق مفرقا فدل على أنه إذا جمع : أنه لفظ واحد فتدبره
وقد يخرج من غير ما مسألة من الديانة ما يدل على ذلك
من ذلك : قول الرجل : مالي صدقة في المساكين : أن الثلث من ذلك يجزيه
هذا كله لفظ صاحب الكتاب بحروفه
أفترى الجاهل الظالم المعتدي يجعل هؤلاء كلهم كفارا مباحة دماؤهم سبحانك ! هذا بهتان عظيم بل هؤلاء من أكابر أهل العلم والدين وذنبهم عند أهل العمى أهل التقليد : كونهم لم يرضوا لأنفسهم بما رضي به المقلدون فردوا ما تنازع فيه المسلمون إلى الله ورسوله
وتلك شكاة ظاهر عنك عارها
الوجه العشرون : أن هذا مذهب أهل الظاهر : داود وأصحابه وذنبهم عند كثير من الناس : أخذهم بكتاب ربهم وسنة نبيهم ونبذهم القياس وراء ظهورهم فلم يعبئوا به شيئا وخالفهم أبو محمد بن حزم في ذلك فأباح جمع الثلاث وأوقعها
فهذه عشرون وجها في إثبات النزاع في هذه المسألة بحسب بضاعتنا المزجاة من الكتب وإلا فالذي لم نقف عليه من ذلك كثير
وقد حكى ابن وضاح وابن مغيث ذلك عن علي وابن مسعود والزبير وعبدالرحمن

(1/329)

بن عوف وابن عباس ولعله إحدى الروايتين عنهم وإلا فقد صح بلا شك عن ابن مسعود وعلي وابن عباس : الألزام بالثلاث لمن أوقعها جملة وصح عن ابن عباس أنه جعلها واحدة ولم نقل على نقف صحيح عن غيرهم من الصحابة بذلك فلذلك لم نعد ما حكى عنهم في الوجوه المبينة للنزاع وإنما نعد ما وقفنا عليه في مواضعه ونعزوه إليها وبالله التوفيق
فإن قيل : فقد ذكرتم أعذار الأئمة الملزمين بالثلاث عن تلك الأحاديث المخالفة لقولهم فما عذركم أنتم عن أمير المؤمنين وثاني الخلفاء الراشدين المحدث الملهم الذي أمرنا باتباع سنته والاقتداء به أفتظنون به أنه كان يرى رسول الله Aوخليفته من بعده والصحابة في عهده يجعلون الثلاث واحدة مع أنه أيسر على الأمة وأسهل وأبعد من الحرج ثم يعمد إلى مخالفة ذلك برأيه ويلزم الأمة بالثلاث من قبل نفسه فيضيق عليهم ما وسعه الله تعالى ويعسر ما سهله ويسد ما فتحه ويحرج ما فسحه ثم يتابعه على ذلك أكابر الصحابة ويوافقونه ولا يخالفونه ! ثم هب أنهم خافوا منه في حياته وكلا فإنه كان أتقى لله سبحانه وتعالى من ذلك وكان إذا بينت له المرأة ما خفي عليه من الحق رجع إليه وكان الصحابة أتقى لله تعالى وأعلم به أن يأخذهم لومة لائم في الحق وأن يمسكوا عنه خوفا من عمر رضي الله عنه فقد دار الأمر بين القدح في عمر رضي الله عنه والصحابة معه وبين ردع تلك الأحاديث إما لضعفها وإما لنسخها وخفى علينا الناسخ وإما بتأويلها وحملها على محمل يصح ولا ريب أن هذا أولى لتوفية حق الصحابة الذين هم أعلم بالله تعالى ورسوله Aمن جميع من بعدهم
قيل : لعمر الله إن هذا لسؤال يورد أمثاله أهل العلم وإنه ليحتاج إلى جواب شاف كاف فنقول :
الناس هنا طائفتان : طائفة اعتذرت عن هذه الأحاديث لأجل عمر ومن وافقه وطائفة اعتذرت عن عمر رضي الله عنه ولم ترد الأحاديث
فقالوا : الأحكام نوعان : نوع لا يتغير عن حالة واحدة هو عليها لا بحسب الأزمنة ولا الأمكنة ولا اجتهاد الأئمة كوجوب الواجبات وتحريم المحرمات والحدود

(1/330)

المقدرة بالشرع على الجرائم ونحو ذلك فهذا لا يتطرق إليه تغيير ولا اجتهاد يخالف ما وضع عليه
والنوع الثاني : ما يتغير بحسب اقتضاء المصلحة له زمانا ومكانا وحالا كمقادير التعزيرات وأجناسها وصفاتها فإن الشارع ينوع فيها بحسب المصلحة فشرع التعزير بالقتل لمدمن الخمر في المرة الرابعة
وعزم على التعزير بتحريق البيوت على المتخلف عن حضور الجماعة لولا ما منعه من تعدي العقوبة إلى غير من يستحقها من النساء والذرية
وعزز بحرمان النصيب المستحق من السلب
وأخبر عن تعزير مانع الزكاة بأخذ شطر ماله

(1/331)

وعزر بالعقوبات المالية في عدة مواضع
وعزر من مثل بعبده بإخراجه عنه وإعتاقه عليه
وعزر بتضعيف الغرم على سارق مالا قطع فيه وكاتم الضالة
وعزر بالهجر ومنع قربان النساء
ولم يعرف أنه عزر بدرة ولا حبس ولا سوط وإنما حبس في تهمة
ليتبين حال المتهم وكذلك أصحابه تنوعوا في التعزيرات بعده
فكان عمر رضي الله عنه يحلق الرأس وينفي ويضرب ويحرق حوانيت الخمارين

(1/332)

والقرية التي تباع فيها الخمر وحرق قصر سعد بالكوفة لما احتجب فيه عن الرعية
وكان له رضي الله تعالى عنه في التعزيز اجتهاد وافقه عليه الصحابة لكمال نصحه ووفور علمه وحسن اختياره للأمة وحدوث أسباب اقتضت تعزيره لهم بما يردعهم لم يكن مثلها على عهد رسول الله A أو كانت ولكن زاد الناس عليها وتتايعوا فيها
فمن ذلك : أنهم لما زادوا في شرب الخمر وتتايعوا فيه وكان قليلا على عهد رسول الله A جعله عمر رضي الله عنه ثمانين ونفى فيه
ومن ذلك اتخاذه درة يضرب بها من يستحق الضرب
ومن ذلك : اتخاذه دارا للسجن
ومن ذلك : ضربه للنوائح حتى بدا شعرها
وهذا باب واسع اشتبه فيه على كثير من الناس الأحكام الثابتة اللازمة التي لا
تتغير بالتعزيرات التابعة للمصالح وجودا وعدما
ومن ذلك : أنه رضي الله عنه لما رأى الناس قد أكثروا من الطلاق الثلاث ورأى أنهم لا ينتهون عنه إلا بعقوبة فرأى إلزامهم بها عقوبة لهم ليكفوا عنها
وذلك إما من التعزير العارض يفعل عند الحاجة كما كان يضرب في الخمر ثمانين ويحلق فيها الرأس وينفي عن الوطن وكما منع النبي Aالثلاثة الذين خلفوا عنه عن الإجتماع بنسائهم فهذا له وجه
وإما ظنا أن جعل الثلاث واحدة كان مشروعا بشرط وقد زال كما ذهب إلى ذلك في متعة الحج إما مطلقا وإما متعة الفسخ فهذا وجه آخر

(1/333)

وإما لقيام مانع قام في زمنه منع من جعل الثلاث واحدة كما قام عنده مانع من بيع أمهات الأولاد ومانع من أخذ الجزية من نصارى بني تغلب وغير ذلك فهذا وجه ثالث
فإن الحكم ينتفي لانتفاء شروطه أو لوجود مانعه والإلزام بالفرقة فسخا أو طلاقا لمن لم يقم بالواجب مما يسوغ فيه الاجتهاد لكن تارة يكون حقا للمرأة كما في العنة والإيلاء والعجز عن النفقة والغيبة الطويلة عند من يرى ذلك وتارة يكون حقا للزوج كالعيوب المانعة له من استيفاء المعقود عليه أو كماله وتارة يكون حقا لله تعالى كما في تفريق الحكمين بين الزوجين وعند من يجعلهما وكيلين وهو الصواب وكما في وقوع الطلاق بالمولى إذا لم يفىء في مدة التربص عند كثير من السلف والخلف وكما قال بعض السلف ووافقهم عليه بعض أصحاب أحمد رحمه الله : أنهما إذا تطاوعا على الإتيان في الدبر فرق بينهما
وقريب من ذلك : أن الأب الصالح إذا أمر ابنه بالطلاق لما يراه من مصلحة الولد فعليه أن يطيعه كما قاله أحمد رحمه الله وغيره
واحتجوا بأن النبي Aأمر عبدالله بن عمر أن يطيع أباه لما أمره بطلاق زوجته

(1/334)

فالإلزام إما من الشارع وإما من الإمام بالفرقة إذا لم يقم الزوج بالواجب : هو من موارد الاجتهاد وأصل هذا : أن الله سبحانه وتعالى لما كان يبغض الطلاق لما فيه من كسر الزوجة وموافقة رضى عدوعه إبليس حيث يفرح بذلك ويلتزم من يكون على يديه من أولاده ويدنيه منه ومفارقة طاعته بالنكاح الذي هو واجب أو مستحب وتعريض كل من الزوجين للفجور والمعصية وغير ذلك من مفاسد الطلاق وكان مع ذلك قد يحتاج إليه الزوج أو الزوجة وتكون المصلحة فيه : شرعه على وجه تحصل به المصلحة وتندفع به المفسدة وحرمه على غير ذلك الوجه فشرعه على أحسن الوجوه وأقربها لمصلحة الزوج والزوجة
فشرع له أن يطلقها طاهرا من غير جماع طلقة واحدة ثم يدعها حتى تنقضي عدتها فإن زال الشر بينهما وحصلت الموافقة كان له سبيل إلى لم الشعث وإعادة الفراش كما كان وإلا تركها حتى انقضت عدتها فإن تبعتها نفسه كان له سبيل إلى خطبتها وتجديد العقد عليها برضاها وإن لم تتبعها نفسه تركها فنكحت من شاءت
وجعل العدة ثلاثة قروء ليطول زمن المهلة والاختيار
فهذا هو الذي شرعه وأذن فيه
ولم يأذن في إبانتها بعد الدخول إلا بالتراضي بالفسخ والافتداء فإذا طلقها مرة بعد مرة بقي له طلقة واحدة فإذا طلقها الثالثة حرمها عليه عقوبة له ولم يحل له أن ينكحها حتى تنكح زوجا غيره ويدخل بها ثم يفارقها بموت أو طلاق
فإذا علم أن حبيبه يصير إلى غيره فيحظى به دونه أمسك عن الطلاق
فلما رأى أمير المؤمنين أن الله سبحانه عاقب المطلق ثلاثا بأن حال بينه وبين زوجته وحرمها عليه حتى تنكح زوجا غيره علم أن ذلك لكراهته الطلاق المحرم وبغضه له فوافقه أمير المؤمنين في عقوبته لمن طلق ثلاثا جميعا بأن ألزمه بها وأمضاها عليه
فإن قيل : فكان أسهل من ذلك أن يمنع الناس من إيقاع الثلاث ويحرمه عليهم ويعاقب بالضرب والتأديب من فعله لئلا يقع المحذور الذي يترتب عليه

(1/335)

قيل : نعم لعمر الله قد كان يمكنه ذلك ولذلك ندم عليه في آخر أيامه وود أنه كان فعله
قال الحافظ أبو بكر الاسماعيلي في مسند عمر : أخبرنا أبو يعلى : حدثنا صالح بن مالك : حدثنا خالد بن يزيد بن أبي مالك عن أبيه قال : قال عمر بن الخطاب رضي الله عنه : ما ندمت على شيء ندامتي على ثلاث : أن لا أكون حرمت الطلاق وعلى أن لا أكون أنكحت الموالي وعلى أن لا أكون قتلت النوائح
ومن المعلوم أنه رضي الله عنه لم يكن مراده تحريم الطلاق الرجعي الذي أباحه الله تعالى وعلم بالضرورة من دين رسول الله Aجوازه ولا الطلاق المحرم الذي أجمع المسلمون على تحريمه كالطلاق في الحيض وفي الطهر المجامع فيه ولا الطلاق قبل الدخول الذي قال الله تعالى فيه : لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة [ ] هذا كله من أبين المحال أن يكون عمر رضي الله عنه أراده فتعين قطعا أنه أراد تحريم إيقاع الثلاث فعلم أنه إنما كان أوقعها لاعتقاده جواز ذلك ولذلك قال : إن الناس قد استعجلوا في شيء كانت لهم فيه أناة فلو أمضيناه عليهم وهذا كالصريح في أنه غير حرام عنده وإنما أمضاه لأن المطلق كانت له فسحة من الله تعالى في التفريق فرغب عما فسحه الله تعالى له إلى الشدة والتغليظ فأمضاه عمر رضي الله عنه عليه فلما تبين له بأخرة ما فيه من الشر والفساد ندم على أن لا يكون حرم عليهم إيقاع الثلاث ومنعهم منه وهذا هو مذهب الأكثرين : مالك وأحمد وأبي حنيفة رحمهم الله
فرأى عمر رضي الله عنه أن المفسدة تندفع بإلزامهم به فلما تبين له أن المفسدة لم تندفع بذلك وما زاد الأمر إلا شدة أخبر أن الأولى كان عدوله إلى تحريم الثلاث الذي يدفع المفسدة من أصلها واندفاع هذه المفسدة بما كان عليه الأمر في زمن رسول الله Aوأبي بكر وأول خلافة عمر رضي الله عنهما أولى من ذلك كله ولا يندفع الشر والفساد بغيره ألبتة ولا يصلح الناس سواه ولهذا لما رغب عنه كثير من الناس احتاجوا إلى أحد أمرين لا بد لهم منهما : إما الدخول فيما لعن رسول الله Aفاعله وتابع عليه اللعنة وإما التزام الآصار والأغلال ورؤية حبيبته حسرة

(1/336)

والذي شرعه الله تعالى ورسوله A ودلت عليه السنة الصحيحة الصريحة يخلص من هذا وهذا ولكن تأبى حكمة الله تعالى أن يفتح للظالمين المتعدين لحدوده الراغبين عن تقواه وطاعته : أبواب الفرج واليسر والسهولة فإن الله سبحانه وتعالى إنما جعل ذلك لمن اتقاه والتزم طاعته وطاعة رسوله كما قال تعالى في السورة التي بين فيها الطلاق وأحكامه وحدوده وما شرعه لعباده : ومن يتق الله يجعل له مخرجا [ ] وقال فيها : ومن يتق الله يجعل له من أمره يسرا [ ] وقال فيها : ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا [ ] فمن طلق على غير تقوى الله كان حقيقا أن لا يجعل الله له مخرجا وأن لا يجعل له من أمره يسرا
وقد أشار إلى هذا بعينه الصحابة حيث قال ابن عباس وابن مسعود لمن طلق ثلاثا جميعا : إنك لم تتق الله فيجعل لك مخرجا
وقال شعبة عن ابن أبي نجيح عن مجاهد : سئل ابن عباس عن رجل طلق امرأته مائة فقال : عصيت ربك وبانت منك امرأتك إنك لم تتق الله فيجعل لك مخرجا ومن يتق الله يجعل له مخرجا [ ]
وقال الأعمش : عن مالك بن الحارث عن ابن عباس : أن رجلا أتاه فقال : إن عمي طلق امرأته ثلاثا فقال : إن عمك عصى الله فلم يجعل له مخرجا فأندمه الله تعالى وأطاع الشيطان فقال : أفلا يحللها له رجل فقال : من يخادع الله يخدعه
والله تعالى قد جرت سنته في خلقه بأن يحرم الطيبات شرعا وقدرا على من ظلم وتعدى حدوده وعصى أمره وأن ييسر للعسرى من بخل بما أمره به فلم يفعله واستغنى عن طاعته باتباع شهواته وهواه كما أنه سبحانه ييسر لليسرى من أعطى واتقى وصدق بالحسنى فهذا نهاية أقدام الناس في باب الطلاق
يبقى أن يقال : فإذا خفي على أكثر الناس حكم الطلاق ولم يفرقوا بين الحلال والحرام منه جهلا وأوقعوا الطلاق المحرم يظنونه جائزا هل يستحقون العقوبة بالإلزام به

(1/337)

لكونهم لم يتعلموا دينهم الذي أمرهم الله تعالى به وأعرضوا عنه ولم يسألوا أهل العلم : كيف يطلقون وماذا أبيح لهم من الطلاق وماذا يحرم عليهم منه أم يقال : لا يستحقون العقوبة لأن الله سبحانه لا يعاقب شرعا ولا قدرا إلا بعد قيام الحجة ومخالفة أمره كما قال تعالى : وما كنا معذبين حتى نبعث رسولا [ ] وأجمع الناس على أن الحدود لا تجب إلا على عالم بالتحريم متعمد لارتكاب أسبابها والتعزيرات ملحقة بالحدود
فهذا موضع نظر واجتهاد وقد قال النبي A التائب من الذنب كمن لا ذنب له فمن طلق على غير ما شرعه الله تعالى وأباحه جاهلا ثم علم به فندم وتاب فهو حقيق بأن لا يعاقب وأن يفتى بالمخرج الذي جعله الله تعالى لمن اتقاه ويجعل له من أمره يسرا
والمقصود : أن الناس لا بد لهم في باب الطلاق من أحد ثلاثة أبواب يدخلون منها : أحدها : باب العلم والاعتدال الذي بعث الله تعالى به رسوله A وشرعه للأمة رحمة بهم وإحسانا إليهم
والثاني : باب الآصار والأغلال الذي فيه من العسر والشدة والمشقة ما فيه
والثالث : باب المكر والاحتيال الذي فيه من الخداع والتحيل والتلاعب بحدود الله تعالى واتخاذ آياته هزوا ما فيه ولكل باب من المطلقين وغيرهم جزء مقسوم
فصل ومن مكايده التي كاد بها الإسلام وأهله : الحيل والمكر والخداع
الذي يتضمن تحليل ما حرم الله وإسقاط ما فرضه ومضادته في أمره ونهيه وهي من الرأي الباطل الذي اتفق السلف على ذمه

(1/338)

فإن الرأي رأيان : رأي يوافق النصوص وتشهد له بالصحة والاعتبار وهو الذي اعتبره السلف وعملوا به
ورأي يخالف النصوص وتشهد له بالإبطال والإهدار فهو الذي ذموه وأنكروه
وكذلك الحيل نوعان : نوع يتوصل به إلى فعل ما أمر الله تعالى به وترك ما نهى عنه والتخلص من الحرام وتخليص الحق من الظالم المانع له وتخليص المظلوم من يد الظالم الباغي فهذا النوع محمود يثاب فاعله ومعلمه
ونوع يتضمن إسقاط الواجبات وتحليل المحرمات وقلب المظلوم ظالما والظالم مظلوما والحق باطلا والباطل حقا فهذا النوع الذي اتفق السلف على ذمه وصاحوا بأهله من أقطار الأرض
قال الإمام أحمد رحمه الله : لا يجوز شيء من الحيل في إبطال حق مسلم
وقال الميموني : قلت لأبي عبدالله : من حلف على يمين ثم احتال لإبطالها فهل تجوز
تلك الحيلة قال : نحن لا نرى الحيلة إلا بما يجوز قلت : أليس حيلتنا فيها أن نتبع ما قالوا وإذا وجدنا لهم قولا في شيء اتبعناه قال : بلى هكذا هو قلت : أو ليس هذا منا نحن حيلة قال : نعم
فبين الإمام أحمد أن من اتبع ما شرعه الله له وجاء عن السف في معاني الأسماء التي علقت بها الأحكام : ليس بمحتال الحيل المذمومة وإن سميت حيلة فليس الكلام فيها
وغرض الإمام أحمد بهذا : الفرق بين سلوك الطريق المشروعة التي شرعت لحصول مقصود الشارع وبين الطريق التي تسلك لإبطال مقصوده
فهذا هو سر الفرق بين النوعين وكلامنا الآن في النوع الثاني
قال شيخنا : فالدليل على تحريم هذا النوع وإبطاله من وجوه : الوجه الأول : قوله سبحانه وتعالى : ومن الناس من يقول آمنا بالله

(1/339)

وباليوم الآخر وما هم بمؤمنين يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون [ ] وقال تعالى : إن المنافقين يخادعون الله وهو خادعهم [ ] وقال في أهل العهد : وإن يريدوا أن يخدعوك فإن حسبك الله [ ] فأخبر سبحانه وتعالى أن هؤلاء المخادعين مخدوعون وهم لا يشعرون أن الله تعالى خادع من خدعه وأنه يكفي المخدوع شر من خدعه والمخادعة : هي الاحتيال والمراوغة : بإظهار الخير مع إبطان خلافه ليحصل مقصود المخادع وهذا موافق لاشتقاق اللفظ في اللغة فإنهم يقولون : طريق خيدع إذا كان مخالفا للقصد لا يشعر به ولا يفطن له ويقال للسراب : الخيدع لأنه يغر من يراه وضب خدع أي مراوغ كما قالوا : أخدع من ضب ومنه : الحرب خدعة وسوق خادعة أي متلونة وأصله : الإخفاء والستر ومنه سميت الخزانة مخدعا
فلما كان القائل آمنت مظهرا لهذه الكلمة غير مريد حقيقتها المرعية المطلوبة شرعا بل مريد لحكمها وثمرتها فقط : مخادعا كان المتكلم بلفظ بعت و اشتريت و طلقت و نكحت و خالعت و آجرت و ساقيت و أوصيت غير مريد لحقائقها الشرعية المطلوبة منها شرعا بل مريد لأمور أخرى غير ما شرعت له أو ضد ما شرعت له : مخادعا ذاك مخادع في أصل الإيمان وهذا مخادع في أعماله وشرائعه
قال شيخنا : وهذا ضرب من النفاق في آيات الله تعالى وحدوده كما أن الأول نفاق في أصل الدين
يؤيد ذلك : ما رواه سعيد بن منصور عن ابن عباس رضي الله عنهما أنه جاءه رجل فقال : إن عمي طلق امرأته ثلاثا أيحلها له رجل فقال : من يخادع الله يخدعه
وعن أنس بن مالك أنه سئل عن العينة يعني بيع الحريرة فقال : إن الله تعالى لا يخدع هذا مما حرم الله تعالى ورسوله رواه أبو جعفر محمد بن سليمان المعروف بمطين في كتاب البيوع له
وعن ابن عباس أنه سئل عن العينة يعني بيع الحريرة فقال : إن الله لا يخدع هذا مما حرم الله تعالى ورسوله رواه الحافظ أبو محمد النخشبي

(1/340)

فسمى الصحابة من أظهر عقد التبايع ومقصوده به الربا خداعا لله وهم المرجوع إليهم في هذا الشأن والمعول عليهم في فهم القرآن وقد تقدم عن عثمان وعبدالله بن عمر وغيرهما أنهما قالا في المطلقة ثلاثا : لا يحلها إلا نكاح رغبة لا نكاح دلسة
قال أهل اللغة : المدالسة : المخادعة
وقال أيوب السختياني في المحتالين : يخادعون الله كما يخادعون الصبيان فلو أتوا الأمر عيانا كان أهون علي
وقال شريك بن عبدالله القاضي في كتاب الحيل : هو كتاب المخادعة
وكذلك المعاهدون إذا أظهروا للرسول Aأنهم يريدون سلمه وهم يقصدون بذلك المكربه من حيث لا يشعر فيظهرون له أمانا ويبطنون له خلافه كما أن المحلل والمرابي يظهران النكاح والبيع المقصودين ومقصود هذا : الطلاق بعد استفراش المرأة ومقصود الآخر : ما تواطآ عليه قبل إظهار العقد من بيع الألف الحالة بالألف والمائتين إلى أجل فمخالفة ما يدل عليه العقد شرعا أو عرفا : خديعة
قال : وتلخيص ذلك : أن مخادعة الله تعالى حرام والحيل مخادعة لله
بيان الأول : أن الله تعالى ذم المنافقين بالمخادعة وأخبر أنه خادعهم وخدعه للعبد عقوبة تستلزم فعله للمحرم
وبيان الثاني : أن ابن عباس وأنسا وغيرهما من الصحابة والتابعين أفتوا : أن التحليل ونحوه من الحيل مخادعة لله تعالى وهم أعلم بكتاب الله تعالى
الثاني : أن المخادعة إظهار شيء من الخير وإبطان خلافه كما تقدم
الثالث : أن المنافق لما أظهر الإسلام ومراده غيره سمي مخادعا لله تعالى وكذلك المرابي فإن النفاق والربى من باب واحد فإذا كان هذا الذي أظهر قولا غير معتقد ولا مريد لما يفهم منه وهذا الذي أظهر فعلا غير معتقد ولا مريد لما شرع له : مخادعا فالمحتال لا يخرج عن أحد القسمين : إما إظهار فعل لغير مقصوده الذي شرع له أو إظهار قول لغير مقصوده الذي شرع له وإذا كان مشاركا لهما في المعنى الذي سميا به مخادعين وجب أن يشركهما في اسم الخداع وعلم أن الخداع اسم لعموم الحيل لا لخصوص هذا النفاق

(1/341)

الوجه الثاني : أن الله تعالى ذم المستهزئين بآياته والمتكلم بالأقوال التي جعل الشارع لها حقائق ومقاصد مثل كلمة الإيمان وكلمة الله تعالى التي يستحل بها الفروج ومثل العهود والمواثيق التي بين المتعاقدين وهو لا يريد بها حقائقها المقومة لها ولا مقاصدها التي جعلت هذه الألفاظ محصلة لها بل يريد أن يراجع المرأة ليضرها ويسىء عشرتها ولا حاجة له في نكاحها أو ينكحها ليحلها لمطلقها لا ليتخذها زوجا أو يخلعها ليلبسها أو يبيع بيعا جائزا ومقصوده به ما حرمه الله تعالى ورسوله فهو ممن اتخذ آيات الله تعالى هزوا يوضحه :
الوجه الثالث : ما رواه ابن ماجه بإسناد حسن عن أبي موسى الأشعري رضي الله عنه قال : قال رسول الله صلى الله تعالى عليه وآله وسلم ما بال أقوام يلعبون بحدود الله ويستهزئون بآياته طلقتك راجعتك طلقتك راجعتك فجعل المتكلم بهذه العقود غير مريد لحقائقها وما شرعت له مستهزئا بآيات الله تعالى متلاعبا بحدوده ورواه ابن بطة بإسناد جيد ولفظه خلعتك راجعتك خلعتك راجعتك
الوجه الرابع : ما رواه النسائي عن محمود بن لبيد أن رجلا طلق امرأته ثلاثا على عهد رسول الله صلى الله تعالى عليه وآله وسلم فقال : أيلعب بكتاب الله وأنا بين أظهركم الحديث وقد تقدم فجعله لاعبا بكتاب الله مع قصده الطلاق لكنه خالف وجه الطلاق وأراد غير ما أراد الله تعالى به فإن الله سبحانه وتعالى أراد أن يطلق طلاقا يملك فيه رد المرأة إذا شاء فطلق هو طلاقا لا يملك فيه ردها
وأيضا فإن المرتين والمرات في لغة القرآن والسنة بل ولغة العرب بل ولغات سائر الأمم : لما كان مرة بعد مرة فإذا جمع المرتين والمرات في مرة واحدة فقد تعدى حدود الله تعالى ومادل عليه كتابه فكيف إذا أراد باللفظ الذي رتب عليه الشارع حكما ضد ما قصده الشارع
الوجه الخامس : أن الله سبحانه أخبر عن أهل الجنة الذين بلاهم مما بلاهم به في سورة

(1/342)

وهم قوم كان للمساكين حق في أموالهم إذا جذوا نهارا بأن يلتقط المساكين ما يتساقط من الثمر فأرادوا أن يجدوا ليلا ليسقط ذلك الحق ولئلا يأتيهم مسكين وأنه عاقبهم بأنه أرسل على جنتهم طائفا وهم نائمون فأصبحت كالصريم وذلك لما تحيلوا على إسقاط نصيب المساكين بأن يصرموها مصبحين قبل مجىء المساكين فكان في ذلك عبرة لكل محتال على إسقاط حق من حقوق الله تعالى أو حقوق عباده
الوجه السادس : أن الله تعالى أخبر عن أهل السبت من اليهود بمسخهم قردة لما احتالوا على إباحة ما حرمه الله تعالى عليهم من الصيد بأن نصبوا الشباك يوم الجمعة فلما وقع فيها الصيد أخذوه يوم الأحد قال بعض الأئمة : ففي هذا زجر عظيم لمن يتعاطى الحيل على المناهي الشرعية ممن يتلبس بعلم الفقه وهو غير فقيه إذ الفقيه من يخشى الله تعالى بحفظ حدوده وتعظيم حرماته والوقوف عندها ليس المتحيل على إباحة محارمه وإسقاط فرائضه ومعلوم أنهم لم يستحلوا ذلك تكذيبا لموسى عليه السلام وكفرا بالتوراة وإنما هو استحلال تأويل واحتيال ظاهره ظاهر الإتقاء وباطنه باطن الاعتداء ولهذا والله أعلم مسخوا قردة لأن صورة القرد فيها شبه من صورة الإنسان وفي بعض ما يذكر من أوصافه شبه منه وهو مخالف له في الحد والحقيقة فلما مسخ أولئك المعتدون دين الله تعالى بحيث لم يتمسكوا إلا بما يشبه الدين في بعض ظاهر دون حقيقته مسخهم الله تعالى قردة يشبهونهم في بعض ظواهرهم دون الحقيقة جزاء وفاقا يوضحه :
الوجه السابع : أن بني إسرائيل كانوا أكلوا الربا وأموال الناس بالباطل كما قصه الله

(1/343)

تعالى في كتابه وذلك أعظم من أكل الصيد الحرام في يوم بعينه ولذلك كان الربا والظلم حراما في شريعتنا والصيد يوم السبت غير محرم فيها ثم إن أكلة الربا وأموال الناس بالباطل لم يعاقبوا بالمسخ كما عوقب به مستحلوا الحرام بالحيلة وإن كانوا عوقبوا بجنس آخر كعقوبات أمثالهم من العصاة فيشبه والله أعلم أن هؤلاء لما كانوا أعظم جرما إذ هم بمنزلة المنافقين ولا يعترفون بالذنب بل قد فسدت عقيدتهم وأعمالهم كانت عقوبتهم أغلظ من عقوبة غيرهم فإن من أكل الربا والصيد الحرام عالما بأنه حرام فقد اقترن بمعصيته اعترافه بالتحريم وهو إيمان بالله تعالى وآياته ويترتب على ذلك من خشية الله تعالى ورجاء مغفرته وإمكان التوبة ما قد يفضي به إلى خير ورحمة ومن أكله مستحلا له بنوع احتيال تأول فيه فهو مصر علىالحرام وقد اقترن به اعتقاده الفاسد في حل الحرام وذلك قد يفضي به إلى شر طويل
وقد جاء ذكر المسخ في عدة أحاديث قد تقدم بعضها في هذا الكتاب كقوله في حديث أبي مالك الأشعري الذي رواه البخاري في صحيحه ويمسخ آخرين قردة وخنازير إلى يوم القيامة
وقوله في حديث أنس ليبيتن رجال على أكل وشرب وعزف فيصبحون على أرائكهم ممسوخين قردة وخنازير
وفي حديث أبي أمامة أيضا يبيت قوم من هكذه الأمة على طعم وشرب ولهو فيصبحون وقد مسخوا قردة وخنازير
وفي حديث عمران بن حصين يكون في أمتي قذف ومسخ وخسف
وكذلك في حديث سهل بن سعد وكذلك في حديث علي بن أبي طالب وقوله : فليرتقبوا عند ذلك ريحا حمراء وخسفا ومسخا

(1/344)

وفي حديثه الآخر يمسخ طائفة من أمتي قردة وطائفة خنازير
وفي حديث أنس رضي الله عنه ليكونن في هذه الأمة خسف وقذف ومسخ
وفي حديث أبي هريرة رضي الله عنه يمسخ قوم من هذه الأمة في آخر الزمان قردة
وخنازير قالوا : يا رسول الله أليس يشهدون أن لا إله إلا الله وأن محمدا
رسول الله قال : بلى ويصومون ويصلون ويحجون قالوا : فما بالهم قال : اتخذوا المعازف والدفوف والقينات فباتوا على شربهم ولهوهم فأصبحوا وقد مسخوا قردة وخنازير
وفي حديث جبير بن نفير ليبتلين آخر هذه الأمة بالرجف فإن تابوا تاب الله عليهم وإن عادوا عاد الله تعالى عليهم بالرجف والقذف والمسخ والصواعق
وقال سالم بن أبي الجعد : ليأتين على الناس زمان يجتمعون فيه على باب رجل ينظرون أن يخرج إليهم فيطلبون إليه الحاجة فيخرج إليهم وقد مسخ قردا أو خنزيرا وليمرن الرجل على الرجل في حانوته يبيع فيرجع إليه وقد مسخ قردا أو خنزيرا
وقال أبو هريرة : لا تقوم الساعة حتى يمشي الرجلان إلى الأمر يعملانه فيمسخ أحدهما قردا أو خنزيرا فلا يمنع الذي نجا منهما ما رأى بصاحبه أن يمضي إلى شأنه ذلك حتى يقضي شهوته وحتى يمشي الرجلان إلى الأمر يعملانه فيخسف بأحدهما فلا يمنع الذي نجا منهما ما رأى بصاحبه أن يمضي لشأنه ذلك حتى يقضي شهوته منه
وقال عبدالرحمن بن غنم : يوشك أن يقعد اثنان على ثقال رحى يطحنان فيمسخ أحدهما والآخر ينظر
وقال مالك بن دينار : بلغني أن ريحا تكون في آخر الزمان وظلم فيفزع الناس إلى علمائهم فيجدونهم قد مسخهم الله وقد ساق هذه الأحاديث والآثار وغيرها بأسانيدها ابن أبي الدنيا في كتاب ذمع الملاهي
فالمسخ على صورة القردة والخنازير واقع في هذه الأمة ولابد وهو في طائفتين : علماء السوء الكاذبين على الله ورسوله الذين قلبوا دين الله تعالى وشرعه فقلب الله تعالى صورهم كما قلبوا دينه والمجاهرين المتهتكين بالفسق والمحارم ومن لم يمسخ منهم في الدنيا مسخ في قبره أو يوم القيامة

(1/345)

وقد جاء في حديث الله أعلم بحاله يحشر أكلة الربا يوم القيامة في صورة الخنازير والكلاب من أجل حيلتهم على الربا كما مسخ أصحاب داود لاحتيالهم على أخذ الحيتان يوم السبت
وبكل حال فالمسخ لأجل الاستحلال بالاحتيال قد جاء في أحاديث كثيرة
قال شيخنا : وإنما ذلك إذا استحلوا هذه المحرمات بالتأويلات الفاسدة فإنهم لو استحلوها مع اعتقاد أن الرسول حرمها كانوا كفارا ولم يكونوا من أمته ولو كانوا معترفين بأنها حرام لأوشك أن لا يعاقبوا بالمسخ كسائر الذين يفعلون هذه المعاصي مع اعترافهم معصية ولما قيل فيهم : يستحلون فإن المستحل للشيء هو الذي يفعله معتقدا حله فيشبه أن يكون استحلالهم للخمر يعني أنهم يسمونها بغير اسمها كما جاء في الحديث فيشربون الأنبذة المحرمة ولا يسمونها خمرا واستحلالهم المعازف باعتقادهم أن آلات اللهو مجرد سمع صوت فيه لذة وهذا لا يحرم كأصوات الطيور واستحلال الحرير وسائر أنواعه باعتقادهم أنه حلال في بعض الصور كحال الحرب وحال الحكة فيقيسون عليه سائر الأحوال ويقولون : لا فرق بين حال وحال وهذه التأويلات ونحوها واقعة في الطوائف الثلاثة الذين قال فيهم عبدالله بن المبارك رحمه الله :
وهل أفسد الدين إلا الملو ... ك وأحبار سوء ورهبانها ومعلوم أنها لا تغني عن أصحابها من الله شيئا بعد أن بلغ الرسول وبين تحريم هذه

(1/346)

الأشياء بيانا قاطعا للعذر مقيما للحجة والحديث الذي رواه أبو داود بإسناد صحيح من حديث عبدالرحمن بن غنم عن أبي مالك الأشعري رضي الله عنه قال : قال رسول الله Aليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رؤوسهم بالمعازف والقينات يخسف الله تعالى بهم الأرض ويجعل منهم القردة والخنازير
الوجه الثامن : أن النبي Aقال : إنما الأعمال بالنيات وإنما لكل امرىء ما نوى الحديث
وهو أصل في إبطال الحيل وبه احتج البخاري على ذلك فإن من أراد أن يعامل رجلا معاملة يعطيه فيها ألفا بألف وخمسمائة إلى أجل فأقرضه تسعمائة وباعه ثوبا بستمائة يساوي مائه إنما نوى بإقراض التسعمائه تحصيل الربح الزائد وإنما نوى بالستمائه التي أظهر أنها ثمن الثوب : الربا والله يعلم ذلك من جذر قلبه وهو يعلمه ومن عامله يعلمه ومن اطلع على حقيقة الحال يعلمه فليس له من عمله إلا ما نواه وقصده حقيقة من إعطاء الألف حالة وأخذ الألف والخمسمائة مؤجلة وجعل صورة القرض وصورة البيع محللا لهذا المحرم
الوجه التاسع : ما رواه عمرو بن شعيب عن أبيه عن جده أن النبي Aقال : البيعان بالخيار حتى يتفرقا إلا أن يكون صفقة خيار ولا يحل له أن يفارقه خشية أن يستقيله رواه أحمد وأهل السنن وحسنه الترمذي
وقد استدل به الإمام أحمد وقال : فيه إبطال الحيل
ووجه ذلك : أن الشارع أثبت الخيار إلى حين التفرق الذي يفعله المتعاقدان بداعية طباعهما فحرم Aأن يقصد المفارق منع الآخر من الاستقالة وهي طلب الفسخ سواء كان العقد جائزا أو لازما لأنه قصد بالتفرق غير ما جعل التفرق في العرف له فإنه قصد به إبطال حق أخيه من الخيار ولم يوضع التفرق لذلك وإنما جعل التفرق لذهاب كل منهما في حاجته ومصلحته

(1/347)

الوجه العاشر : ما روى محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله Aقال : لا ترتكبوا ما ارتكبت اليهود وتستحلوا محارم الله بأدنى الحيل رواه أبو عبدالله بن بطة : حدثنا أحمد بن محمد بن سلام : حدثنا الحسن بن الصباح الزعفراني : حدثنا يزيد بن هارون : حدثنا محمد بن عمرو وهذا إسناد جيد يصحح مثله الترمذي
وهو نص في تحريم استحلال محارم الله تعالى بالحيل وإنما ذكر Aأدنى الحيل تنبيها على أن مثل هذا المحرم العظيم الذي قد توعد الله تعالى عليه بمحاربة من لم ينته عنه فمن أسهل الحيل على من أراد فعله : أن يعطيه مثلا ألفا إلا درهما باسم القرض ويبيعه خرقة تساوي درهما بخمسمائة
وكذلك المطلق ثلاثا : من أسهل الأشياء عليه أن يعطي بعض السفهاء عشرة دراهم مثلا ويستعيره لينزو على مطلقته فتطيب له بخلاف الطريق الشرعي فإنه يصعب معه عودها حلالا إذ من الممكن أن لا يطلق بل أن يموت المطلق أولا قبله
ثم إنه Aنهانا عن التشبه باليهود وقد كانوا احتالوا في الاصطياد يوم السبت بأن حفروا خنادق يوم الجمعة تقع فيها الحيتان يوم السبت ثم يأخذونها يوم الأحد وهذا عند المحتالين جائز لأن فعل الاصطياد لم يوجد يوم السبت وهو عند الفقهاء حرام لأن المقصود هو الكف عما ينال به الصيد بطريق التسبب أو المباشرة
ومن احتيالهم أن الله سبحانه وتعالى لما حرم عليهم الشحوم تأولوا أن المراد نفس إدخاله الفم وأن الشحم هو الجامد دون المذاب فجملوه فباعوه وأكلوا ثمنه وقالوا : ما أكلنا الشحم ولم ينظروا في أن الله تعالى إذا حرم الانتفاع بشيء فلا فرق بين الانتفاع بعينه أو ببدله إذ البدل يسد مسده فلا فرق بين حال جامده وودكه فلو كان ثمنه حلالا لم يكن في تحريمه كثير أمر وهذا هو :

(1/348)

الوجه الحادي عشر : وهو ما روى ابن عباس قال : بلغ عمر رضي الله عنه أن فلانا باع خمرا فقال : قاتل الله فلانا ألم يعلم أن رسول الله Aقال : قاتل الله اليهود حرمت عليهم الشحوم فجملوها فباعوها متفق عليه
قال الخطابي : جملوها معناه : أذابوها حتى تصير ودكا فيزول عنها اسم الشحم يقال : جملت الشحم وأجملته واجتملته والجميل : الشحم المذاب
وعن جابر بن عبدالله : أنه سمع النبي Aيقول : إن الله حرم بيع الخمر والميتة والخنزير والأصنام فقيل : يا رسول الله أرأيت شحوم الميتة فإنه يطلى بها السفن ويدهن بها الجلود ويستصبح بها الناس فقال : لا هو حرام ثم قال رسول الله Aعند ذلك : قاتل الله اليهود إن الله لما حرم عليهم شحومها جملوه ثم باعوه فأكلوا ثمنه رواه البخاري وأصله متفق عليه قال الإمام أحمد في رواية صالح وأبي الحارث في أصحاب الحيل : عمدوا إلى السنن فاحتالوا في نقضها فالشيء الذي قيل : إنه حرام احتالوا فيه حتى أحلوه ثم احتج بهذا الحديث وحديث : لعن الله المحلل والمحلل له قال الخطابي وقد ذكر حديث الشحوم : في هذا الحديث بطلان كل حيلة يحتال بها المتوصل إلى المحرم وأنه لا يتغير حكمه بتغير هيآته وتبديل اسمه وقد مثلت حيلة أصحاب الشحوم بمن قيل له : لا تقرب مال اليتيم فباعه وأخذ ثمنه فأكله وقال : لم آكل نفس مال اليتيم أو اشترى شيئا في ذمته ونقده وقال : هذا قد ملكته وصار عوضه دينا في ذمتي فإنما أكلت ما هو ملكي ظاهرا وباطنا
ولولا أن الله سبحانه رحم هذه الأمة بأن نبيها نبههم على ما لعنت به اليهود وكان السابقون منها فقهاء أتقياء علموا مقصود الشارع فاستقرت الشريعة بتحريم المحرمات : من الميتة والدم ولحم الخنزير وغيرها وإن تبدلت صورها وبتحريم أثمانها لطرق الشيطان لأهل الحيل ما طرق لهم في الأثمان ونحوها إذ البابان باب واحد على ما لا يخفى
الوجه الثاني عشر : أن باب الحيل المحرمة مداره على تسمية الشيء بغير اسمه وعلى تغيير

(1/349)

صورته مع بقاء حقيقته فمداره على تغيير الإسم مع بقاء المسمى وتغيير الصورة مع بقاء الحقيقة فإن المحلل مثلا غير اسم التحليل إلى اسم النكاح واسم المحلل إلى الزوج وغير مسمى التحليل بأن جعل صورته صورة النكاح والحقيقة حقيقة التحليل
ومعلوم قطعا أن لعن رسول الله Aعلى ذلك إنما هو لما فيه من الفساد العظيم الذي اللعنة من بعض عقوبته وهذا الفساد لم يزل بتغيير الاسم والصورة مع بقاء الحقيقة ولا بتقديم الشرط من صلب العقد إلى ما قبله فإن المفسدة تابعة للحقيقة لا للإسم ولا لمجرد الصورة
وكذلك المفسدة العظيمة التي اشتمل عليها الربا لا تزول بتغيير اسمه من الربا إلى المعاملة ولا بتغيير صورته من صورة إلى صورة والحقيقة معلومة متفق عليها بينهما قبل العقد يعلمها من قلوبهما عالم السرائر فقد اتفقا على حقيقة الربال الصريح قبل العقد ثم غيرا اسمه إلى المعاملة وصورته إلى التبايع الذي لا قصد لهما فيه ألبتة وإنما هو حيلة ومكر ومخادعة لله تعالى ولرسوله A
وأي فرق بين هذا وبين ما فعلته اليهود من استحلال ما حرم الله عليهم من الشحوم بتغيير اسمه وصورته فإنهم أذابوه حتى صار ودكا وباعوه وأكلوا ثمنه وقالوا : إنما أكلنا الثمن لا المثمن فلم نأكل شحما
وكذلك من استحل الخمر باسم النبيذ كما في حديث أبي مالك الأشعري رضي الله عنه عن النبي Aأنه قال : ليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رؤسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم القردة والخنازير
وإنما أتي هؤلاء من حيث استحلوا المحرمات بما ظنوه من انتفاء الاسم ولم يلتفتوا إلى وجود المعنى المحرم وثبوته وهذا بعينه هو شبهة اليهود في استحلال بيع الشحم بعد جمله واستحلال أخذ الحيتان يوم الأحد بما أوقعوها به يوم السبت في الحفائر والشباك من فعلهم يوم الجمعة وقالوا : ليس هذا صيد يوم السبت ولا استباحة لنفس الشحم بل الذي

(1/350)

يستحل الشراب المسكر زاعما أنه ليس خمرا مع علمه أن معناه معنى الخمر ومقصوده مقصوده وعمله عمله أفسد تأويلا فإن الخمر اسم لكل شراب مسكر كما دلت عليه النصوص الصحيحة الصريحة وقد جاء هذا الحديث عن النبي Aمن وجوه أخرى
منها : ما رواه النسائي عنه A يشرب ناس من أمتي الخمر يسمونها بغير اسمها وإسناده صحيح
ومنها : ما رواه ابن ماجه عن عبادة بن الصامت يرفعه : يشرب ناس من أمتي الخمر يسمونها بغير اسمها ورواه الإمام أحمد ولفظه : ليستحلن طائفة من أمتي الخمر
ومنها : ما رواه ابن ماجه أيضا من حديث أبي أمامة قال : قال رسول الله A لا تذهب الليالي والأيام حتى تشرب طائفة من أمتي الخمر يسمونها بغير اسمها
فهؤلاء إنما شربوا الخمر استحلالا لما ظنوا أن المحرم مجرد ما وقع عليه اللفظ وأن ذلك اللفظ لا يتناول ما استحلوه وكذلك شبهتهم في استحلال الحرير والمعازف فإن الحرير أبيح للنساء وأبيح للضرورة وفي الحرب وقد قال تعالى : قل من حرم زينة الله التي أخرج لعباده [ ] والمعازف قد أبيح بعضها في العرس ونحوه وأبيح الحداء وأبيح بعض أنواع الغناء وهذه الشبهة أقوى بكثير من شبه أصحاب الحيل فإذا كان من عقوبة هؤلاء : أن يمسخ بعضهم قردة وخنازير فما الظن بعقوبة من جرمهم أعظم وفعلهم أقبح فالقوم الذين يخسف بهم ويمسخون إنما فعل ذلك بهم من جهة التأويل الفاسد الذي استحلوا به المحارم بطريق الحيلة وأعرضوا عن مقصود الشارع وحكمته في تحريم هذه الأشياء ولذلك مسخوا قردة وخنازير كما مسخ أصحاب السبت بما تأولوا من التأويل الفاسد الذي استحلوا به المحارم وخسف ببعضهم كما خسف بقارون لأن في الخمر والحرير والمعازف من الكبر والخيلاء ما في الزينة التي خرج فيها قارون على قومه فلما مسخوا دين الله تعالى مسخهم الله ولما تكبروا عن الحق أذلهم الله تعالى فلما جمعوا بين الأمرين جمع الله لهم بين هاتين

(1/351)

العقوبتين وما هي من الظالمين ببعيد وقد جاء ذكر المسخ والخسف في عدة أحاديث تقدم ذكر بعضها
فصل وقد أخبر Aأن طائفة من أمته تستحل الربا باسم البيع كما أخبر عن
استحلالهم الخمر باسم آخر
فروى ابن بطة بإسناده عن الأوزاعي عن النبي A يأتي على الناس زمان يستحلون الربا بالبيع يعني العينة وهذا وإن كان مرسلا فإنه صالح للاعتضاد به بالاتفاق وله من المسندات ما يشهد له وهي الأحاديث الدالة على تحريم العينة
فإنه من المعلوم أن العينة عند مستحلها إنما يسميها بيعا وفي هذا الحديث بيان أنها ربا لا بيع فإن الأمة لم يستحل أحد منها الربا الصريح وإنما استحل باسم البيع وصورته فصوروه بصورة البيع وأعاروه لفظه
ومن المعلوم أن الرعبا لم يحرم لمجرد صورته ولفظه وإنما حرم لحقيقته ومعناه ومقصوده وتلك الحقيقة والمعنى والمقصود قائمة في الحيل الربوية كقيامها في صريحه سواء والمتعاقدان يعلمان ذلك من أنفسهما ويعلمه من شاهد حالهما والله يعلم أن قصدهما نفس الربا وإنما توسلا إليه بعقدغير مقصود وسمياهباسم مستعار غير اسمه ومعلوم أن هذا لا يدفع التحريم ولا يرفع المفسدة التي حرم الربا لأجلها بل يزيدها قوة وتأكيدا من وجوه عديدة
منها : أنه يقدم على مطالبة الغريم المحتاج بقوة لا يقدم بمثلها المربي صريحا لأنه واثق بصورة العقد واسمه
ومنها : اعتقاده أن ذلك تجارة حاضرة مدارة والنفوس أرغب شيء في التجارة فهو في ذلك بمنزلة من أحب امرأة حبا شديدا ويمنعه من وصالها كونها محرمة عليه فاحتال الى أن أبقى بينه وبينها صورة عقد لا حقيقة له يأمن به من بشاعة الحرام وشناعته فصار

(1/352)

يأتيها آمنا وهما يعلمان في الباطن أنها ليست زوجته وإنما أظهرا صورة عقد يتوصلان به إلى الغرض
ومن المعلوم أن هذا يزيد المفسدة التي حرم الحكيم الخبير لأجلها الربا والزنى قوة فإن الله سبحانه وتعالى حرم الربا لما فيه من ضرر المحتاج وتعريضه للفقر الدائم والدين اللازم الذي لا ينفك عنه وتولد ذلك وزيادته إلى غاية تجتاحه وتسلبه متاعه وأثاثه كما هو الواقع في الواقع
فالربا أخو القمار يجعل المقمور سليبا حزينا محسورا
فمن تمام حكمة الشريعة الكاملة المنتظمة لمصالح العباد : تحريمه وتحريم الذريعة الموصلة إليه كما حرم التفرق في الصرف قبل القبض وأن يبيعه درهما بدرهم إلى أجل وإن لم يكن هناك زيادة فكيف يظن بالشارع مع كمال حكمته أن يبيح التحيل والمكر على حصول هذه المفسدة ووقوعها زائدة متضاعفة بأكل المحتال فيها مال المحتاج أضعافا مضاعفة ولو سلك مثل هذا بعض الأطباء مع المرضى لأهلكهم فإن ما حرم الله تعالى ورسوله Aمن المحرمات إنما هو حمية لحفظ صحة القلب وقوة الإيمان كما أن ما يمنع منه الطبيب مما يضر المريض حمية له فإذا احتال المريض أو الطبيب على تناول ذلك المؤذي بتغيير صورته مع بقاء حقيقته وطبعه أو تغيير اسمه مع بقاء مسماه ازداد المريض بتناوله مرضا إلى مرضه وترامى به إلى الهلاك ولم ينفعه تغير صورته ولا تبدل اسمه
وأنت إذا تأملت الحيل المتضمنة لتحليل ما حرم الله سبحانه وتعالى وإسقاط ما أوجب وحل ما عقد وجدت الأمر فيها كذلك ووجدت المفسدة الناشئة منها أعظم من المفسدة الناشئة من المحرمات الباقية على صورها وأسمائها والوجدان شاهد بذلك
فالله سبحانه إنما حرم هذه المحرمات وغيرها لما اشتملت عليه من المفاسد المضرة بالدنيا والدين ولم يحرمها لأجل أسمائها وصورها ومعلوم أن تلك المفاسد تابعة لحقائقها لا تزول بتبدل أسمائها وتغير صورتها ولو زالت تلك المفاسد بتغير الصورة والأسماء لما لعن

(1/353)

الله سبحانه اليهود على تغيير صورة الشحم واسمه بإذابته حتى استحدث اسم الودك وصورته ثم أكلوا ثمنه وقالوا : لم نأكله وكذلك تغيير صورة الصيد يوم السبت بالصيد يوم الأحد
فتغيير صور المحرمات وأسمائها مع بقاء مقاصدها وحقائقها زيادة في المفسدة التي حرمت لأجلها مع تضمنه لمخادعة الله تعالى ورسوله ونسبة المكر والخداع والغش والنفاق إلى شرعه ودينه وأنه يحرم الشيء لمفسدة ويبيحه لأعظم منها
ولهذا قال أيوب السختياني : يخادعون الله كأنما يخادعون الصبيان لو أتوا الأمر على وجهه كان أهون
وقال رسول الله A لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل
وقال بشر بن السري وهو من شيوخ الإمام أحمد : نظرت في العلم فإذا هو الحديث والرأي فوجدت في الحديث ذكر النبيين والمرسلين وذكر الموت وذكر ربوبية الرب تعالى وجلاله وعظمته وذكر الجنة والنار والحلال والحرام والحث على صلة الأرحام وجماع الخير ونظرت في الرأي فإذا فيه المكر والخديعة والتشاح واستقصاء الحق والمماراة في الدين واستعمال الحيل والبعث على قطيعة الأرحام والتجرؤ على الحرام
وقال أبو داود : سمعت أحمد بن حنبل وذكر أصحاب الحيل فقال : يحتالون لنقض سنن رسول الله A
والرأي الذي اشتقت منه الحيل المتضمنة لإسقاط ما أوجب الله تعالى وإباحة ما حرم الله : هو الذي اتفق السلف على ذمه وعيبه
فروى حرب عن الشعبي قال : قال ابن مسعود رضي الله عنه : إياكم وأرأيت أرأيت فإنما هلك من كان قبلكم بأرأيت أرأيت ولا تقيسوا شيئا بشيء فتنزل قدم بعد ثبوتها
وعن الشعبي عن مسروق قال : قال عبدالله : ليس من عام إلا والذي بعده شر

(1/354)

منه لا أقول أمير خير من أمير ولا عام أخصب من عام ولكن ذهاب خياركم وعلمائكم ثم يحدث قوم يقيسون الأمور برأيهم فينهدم الإسلام وينثلم
وقال عمر بن الخطاب رضي الله عنه : إياكم وأصحاب الرأي فإنهم أعداء السنن أعيتهم الأحاديث أن يحفظوها وتفلتت منهم أن يعوها واستحيوا حين سئلوا أن يقولوا : لا نعلم فعارضوا السنن برأيهم فإياكم وإياهم
وقال أحمد في رواية إسماعيل بن سعيد : لا يجوز شيء من الحيل
وفي رواية صالح ابنه : الحيل لا نراها
وقال في رواية الأثرم وذكر حديث عبدالله بن عمر في حديث البعيان بالخيار ولا يحل لواحد منهما أن يفارق صاحبه خشية أن يستقيله قال : فيه إبطال الحيل
وقال في رواية أبي الحرث : هذه الحيل التي وضعها هؤلاء احتالوا في الشيء الذي قيل لهم : إنه حرام فاحتالوا فيه حتى أحلوه وقد قال A لعن الله اليهود حرمت عليهم الشحوم فأذابوها وأكلوا أثمانها فإنما أذابوها حتى أزالوا عنها اسم الشحوم وقد لعن النبي Aالمحلل والمحلل له
وقال في رواية ابنه صالح : ينقضون الأيمان بالحيل وقد قال الله تعالى : ولا تنقضوا الأيمان بعد توكيدها [ ] وقال تعالى : يوفون بالنذر [ ]
وقال في رواية أبي طالب في التحيل لإسقاط العدة : سبحان الله ما أعجب هذا

(1/355)

أبطلوا كتاب الله والسنة جعل الله على الحرائر العدة من الحمل فليس من امرأة تطلق أو يموت زوجها إلا تعتد من أجل الحمل ففرج يوطأ ثم يعتقها على المكان فيتزوجها فيطؤها فإن كانت حاملا كيف يصنع يطؤها رجل اليوم ويطؤها الآخر غدا هذا نقض لكتاب الله والسنة قال النبي A لا توطأ حامل حتى تضع ولا غير ذات حمل حتى تحيض فلا يدري : هي حامل أم لا سبحان الله ما أسمج هذا
وقال في رواية حبيش بن سندي في الرجل يشتري الجارية ثم يعتقها من يومه ويتزوجها : أيطؤها من يومه فقال : كيف يطؤها هذا من يومه وقد وطئها ذاك بالأمس وغضب وقال : هذا أخبث قول
وقال في رواية الميموني : إذا حلف على شىء ثم احتال بحيلة فصار إليه فقد صار إلى دلك بعينه
وقال في رواية الميموني فيمن حلف على يمين ثم احتال لإبطالها : هل يجوز قال : نحن لا نرى الحيلة إلا بما يجوز فقال له الميموني : أليس حيلتنا فيها أن نتبع ما قالوا فإذا وجدنا لهم فيها قولا اتبعناه قال : بلى هكذا هو قلت : أوليس هذا منا نحن حيلة قال : نعم قلت : إنهم يقولون في رجل حلف على امرأته وهي على درجة : إن صعدت أو نزلت فأنت طالق قالوا : تحمل حملا ولا تنزل فقال : هذا الحنث بعينه ليس هذا حيلة هذا هو الحنث
وذكر لأحمد : أن امرأة كانت تريد أن تفارق زوجها فيأبى عليها فقال لها بعض أرباب الحيل : لو ارتددت عن الإسلام بنت منه ففعلت فغضب أحمد رحمه الله وقال : من أفتى بهذا أو علعمه أو رضي به فهو كافر
وكذلك قال عبدالله بن المبارك ثم قال : ما أرى الشيطان يحسن مثل هذا حتى جاء هؤلاء فتعلمه منهم
وقال يزيد بن هارون : أفتى أصحاب الحيل بشيء لو أفتى به اليهود والنصارى كان

(1/356)

قبيحا أفتوا رجلا حلف أن لا يطلق امرأته بوجه من الوجه فبذلت له مالا كثيرا في طلاقها فأفتوه بأن يقبل أمها أو يباشرها
وذكرت الحيلة عند شريك فقال : من يخادع الله يخدعه
وقال النضر بن شميل : في كتاب الحيل ثلاثمائة وعشرون مسألة كلها كفر
وقال حفص بن غياث : ينبغي أن يكتب عليه : كتاب الفجور
وقال عبدالله بن المبارك في قصة بنت أبي روح حيث أمرت بالارتداد في أيام أبي غسان فارتدت ففرق بينهما وأودعت السجن فقال ابن المبارك وهو غضبان : من أمر بهذا فهو كافر ومن كان هذا الكتاب عنده أو في بيته ليأمر به فهو كافر وإن هويه ولم يأمر به فهو كافر
وقال أيوب السختياني : ويل لهم من يخدعون يعني أصحاب الحيل
وقال بعض أصحاب الحيل : ما تنقمون منا إلا أنا عمدنا إلى أشياء كانت عليكم حراما فاحتلنا فيها حتى صارت حلالا
وقال زاذان قال علي رضي الله عنه يعني وقد رأى مبادىء الحيل : إني أراكم تحلون أشياء قد حرمها الله وتحرمون أشياء قد حللها الله قلت : ومن تأمل الشريعة ورزق فيها فقه نفس رآها قد أبطلت على أصحاب الحيل مقاصدهم وقابلتهم بنقيضها وسدت عليهم الطرق التي فتحوها للتحيل الباطل

(1/357)

فمن ذلك : أن الشارع منع المتحيل على الميراث بقتل مورثه ميراثه ونقله إلى غيره دونه لما احتال عليه بالباطل
ومن ذلك بطلان وصية الموصى له بمال إذا قتل الموصي
ومن ذلك : بطلان تدبير المدبر إذا قتل سيده ليعجل العتق
ومن ذلك : تحريم المنكوحة في عدتها على الزوج تحريما مؤبدا عند عمر بن الخطاب ومالك وإحدى الروايتين عن أحمد لما احتال على وطئها بصورة العقد المحرم
ومن ذلك : ما لو احتال المريض على منع امرأته من الميراث بطلاقها فإنها ترثه ما دامت في العدة عند طائفة وعند آخرين : ترثه وإن انقضت عدتها ما لم تتزوج وعند طائفة : ترث وإن تزوجت
ومن ذلك : بطلان إقرار المريض لوارثه بمال لأنه يتخذه حيلة على الوصية له
ونظائر ذلك كثيرة
فالمحتال الباطل معامل بنقيض قصده شرعا وقدرا
وقد شاهد الناس عيانا أنه من عاش بالمكر مات بالفقر
ولهذا عاقب الله سبحانه وتعالى من احتال على إسقاط نصيب المساكين وقت الجداد بحرمانهم الثمرة كلها
وعاقب من احتال على الصيد المحرم بأن مسخهم قردة وخنازير وعاقب من احتال على أكل أموال الناس بالربا بأن يمحق ماله كما قال تعالى : يمحق الله الربا ويربي الصدقات [ ] فلا بد أن يمحق مال المرابي ولو بلغ ما بلغ
وأصل هذا : أن الله سبحانه جعل عقوبات أصحاب الجرائم بضد ما قصدوا له بتلك الجرائم فجعل عقوبة الكاذب إهدار كلامه ورده عليه
وجعل عقوبة الغال من الغنيمة لما قصد تكثير ماله بالغلول : حرمانه سهمه وإحراق متاعه

(1/358)

وجعل عقوبة من اصطاد في الحرم أو الإحرام : تحريم أكل ما صاده وتغريمه نظيره
وجعل عقوبة من تكبر عن قبول الحق والانقياد له : أن ألزمه من الذل والصغار بحسب ما تكبر عنه من الحق
وجعل عقوبة من استكبر عن عبوديته وطاعته : أن صيره عبدا لأهل عبوديته وطاعته
وجعل عقوبة من أخاف السبيل وقطع الطريق : أن تقطع أطرافه وتقطع عليه الطرق كلها بالنفي من الأرض فلا يسير فيها إلا خائفا
وجعل عقوبة من التذ بدنه كله وروحه بالوطءالحرام : إيلام بدنه وروحه بالجلد والرجم فيصل الألم إلى حيث وصلت اللذة
وشرع النبي Aعقوبة من اطلع في بيت غيره : أن تقلع عينه بعود ونحوه إفسادا للعضو الذي خانه به وأولجه بيته بغير إذنه واطلع به على حرمته
وعاقب كل خائن بأنه يضل كيده ويبطله ولا يهديه لمقصوده وإن نال بعضه فالذي ناله سبب لزيادة عقوبته وخيبته : وأن الله لا يهدي كيد الخائنين [ ]
وعاقب من حرص على الولاية والإمارة والقضاء بأن شرع منعه وحرمانه ما حرص عليه كما قال A إنا لا نولي عملنا هذا من سأله
ولهذا عاقب أبا البشر آدم عليه السلام : بأن أخرجه من الجنة لما عصاه بالأكل من الشجرة ليخلد فيها فكانت عقوبته إخراجه منها ضد ما أمله
وعاقب من اتخذ معه إلها آخر ينتصر به ويتعزز به : بأن جعله عليه ضدا يذل به ويخذل به كما قال تعالى : واتخذوا من دون الله آلهة ليكونوا لهم عزا كلا سيكفرون بعبادتهم ويكونون عليهم ضدا [ ] وقال تعالى : واتخذوا من دون الله آلهة لعلهم ينصرون لا يستطيعون نصرهم وهم لهم جند محضرون [ ]

(1/359)

وقال تعالى : لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا [ ] ضد ما أمله المشرك من اتخاذ الإله من النصر والمدح
وعاقب الناس إذا بخسوا الكيل والميزان بجور السلطان عليهم يأخذ من أموالهم أضعاف ما يبخس به بعضهم بعضا وعاقبهم إذا منعوا الزكاة والصدقة ترفيها لأموالهم بحبس الغيث عنهم فيمحق بذلك أموالهم ويستوي غنيهم وفقيرهم في الحاجة وعاقبهم إذا أعرضوا عن كتابه وسنة نبيه Aوطلبوا الهدى من غيره : بأن يضلهم ويسد عليهم أبواب الهدى كما قال النبي Aفي حديث علي رضي الله عنه الذي رواه الترمذي وغيره وذكر القرآن : من تركه من جبار قصمه الله ومن ابتغى الهدى في غيره أضله الله فإن المعرض عن القرآن إما أن يعرض عنه كبرا فجزاؤه : أن يقصمه الله أو طلبا للهدى من غيره فجزاؤه : أن يضله الله
وهذا باب واسع جدا عظيم النفع فمن تدبره يجده متضمنا لمعاقبة الرب سبحانه من خرج عن طاعته بأن يعكس عليه مقصوده شرعا وقدرا دنيا وأخرى وقد اطردت سنته الكونية سبحانه في عباده بأن من مكر بالباطل مكر به ومن احتال احتيل عليه ومن خادع غيره خدع قال الله تعالى : إن المنافقين يخادعون الله وهو خادعهم [ ] وقال تعالى : ولا يحيق المكر السيىء إلا بأهله [ ] فلا تجد ماكرا إلا وهو ممكور به ولا مخادعا إلا وهو مخدوع ولا محتالا إلا وهو محتال عليه

(1/360)

فصل وإذا تدبرت الشريعة وجدتها قد أتت بسد الذرائع إلى المحرمات وذلك
عكس باب الحيل الموصلة إليها فالحيل وسائل وأبواب إلى المحرمات وسد الذرائع عكس ذلك فبين البابين أعظم تناقض والشارع حرم الذرائع وإن لم يقصد بها المحرم لإفضائها إليه فكيف إذا قصد بها المحرم نفسه فنهى الله تعالى عن سبع آلهة المشركين لكونه ذريعة إلى أن يسبوا الله سبحانه وتعالى عدوا وكفرا على وجه المقابلة
وأخبر النبي A أن من أكبر الكبائر شتم الرجل والديه قالوا : وهل يشتم الرجل والديه قال : نعم يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه
ولما جاءت صفية رضي الله تعالى عنها تزوره A وهو معتكف قام معها ليوصلها إلى بيتها فرآهما رجلان من الأنصار فقال : على رسلكما إنها صفية بنت حييي فقالا : سبحان الله ! يا رسول الله فقال : إن الشيطان يجري من ابن آدم مجرى الدم وإني خشيت أن يقذف في قلوبكما شرا
فسد الذريعة إلى ظنهما السوء باعلامهما أنها صفية
وأمسك Aعن قتل المنافقين مع ما فيه من المصلحة لكونه ذريعة إلى التنفير وقول الناس : إن محمدا يقتل أصحابه
وحرم القطرة من الخمر وإن لم تحصل بها مفسدة الكثير لكون قليلها ذريعة إلى شرب كثيرها

(1/361)

وحرم إمساكها للتخليل وجعلها نجسة لئلأ تفضي مقاربتها بوجه من الوجوه إلى شربها
ونهى عن الخليطين وعن شرب العصير والنبيذ بعد ثلاث وعن الانتباذ في الأوعية التي لا يعلم بتخمير النبيذ فيها حسما للمادة وسدا للذريعة
وحرم الخلوة بالمرأة الأجنبية والسفر بها والنظر إليها لغير حاجة حسما للمادة وسدا للذريعة
ومنع النساء إذا خرجن إلى المسجد من الطيب والبخور
ومنعهن من التسبيح في الصلاة لنائبة تنوب بل جعل لهن التصفيق
ومنع المعتدة من الوفاة من الزينة والطيبب والحلي
ومنع الرجل من التصريح بخطبتها في العدة وإن كان إنما يعقد النكاح بعد انقضائها
ونهى المرأة أن تصف لزوجها امرأة غيرها حتى كأنه ينظر إليها
ونهى عن بناء المساجد على القبور ولعن فاعله
ونهى عن تعلية القبور وتشريفها وأمر بتسويتها
ونهى عن البناء عليها وتجصيصها والكتابة عليها والصلاة إليها وعندها وإيقاد المصابيح عليها كل ذلك سدا لذريعة اتخاذها أوثانا وهذا كله حرام على من قصده ومن لم يقصده بل على من قصد خلافه سدا للذريعة
ونهى عن الصلاة عند طلوع الشمس وعند غروبها لكون هذين الوقتين وقت سجود الكفار للشمس ففي الصلاة نوع تشبه بهم في الظاهر وذلك ذريعة إلى الموافقة والمشابهة في الباطن وكذلك النهي عن الصلاة بعد العصر وبعد الفجر وإن لم يحضر وقت سجود الكفار للشمس مبالغة في هذا المقصود وحماية لجانب التوحيد وسدا لذريعة الشرك بكل ممكن
ومنع من التفرق في الصرف قبل التقابض وكذلك الربوي إذا بيع بربوي آخر من غير جنسه سدا لذريعة النساء الذي هو صلب الربا ومعظمه بل من منع بيع الدرهم

(1/362)

بالدرهمين نقداد سدا لذريعة ربا النساء كما علل Aبذلك في الحديث الذي رواه مسلم في صحيحه وهذا أحسن العلل في تحريم ربا الفضل
وحرم الجمع بين السلف والبيع لما فيه من الذريعة إلى الربح في السلف بأخذ أكثر مما أعطى والتوسل إلى ذلك أو الإجارة كما هو الواقع
ومنع البائع أن يشتري السلعة من مشتريها بأقل مما اشتراها به وهي مسألة العينة وإن لم يقصد الربا لكونه وسيلة ظاهرة واقعة إلى بيع خمسة عشر نسيئة بعشرة نقدا
وحرم جمع الشرطين في البيع لكونه وسيلة إلى ذلك وهو منطبق على مسألة العينة
ومنع من القرض الذي يجر النفع وجعله ربا
ومنع المقرض من قبول هدية المقترض ما لم يكن بينهما عادةجارية بذلك قبل القرض ففي سنن ابن ماجة عن يحيى بن أبي إسحاق الهنائي قال : سألت أنس بن مالك الرجل منا يقرض أخاه المال فيهدي إليه فقال : قال رسول الله A إذا أقرض أحدكم قرضا فأهدى إليه أو حمله على الدابة فلا يركبنها ولا يقبله إلا أن يكون جرى بينه وبينه قبل ذلك
وروى البخاري في تاريخه عن يزيد بن أبي يحيى الهنائي عن أنس ابن مالك قال : قال رسول الله A إذا أقرض أحدكم فلا يأخذ هدية
وفي صحيح البخاري عن أبي بردة عن أبي موسى قال : قدمت المدينة فلقيت عبدالله بن سلام فقال لي : إنك بأرض الربا فيها فاش فإذا كان لك على رجل حقفأهدى إليك حمل تبن أو حمل شعير أو حمل قت فلا تأخذه فإنه ربا
وروى سعيد بن منصور في سننه هذا المعنى عن أبي بن كعب
وجاء عن ابن مسعود وعبدالله بن عباس وعبدالله بن عمروونحوه

(1/363)

وكل ذلك سدا لذريعة أخذ الزيادة في القرض الذي موجبه رد المثل
ونهى عن بيع الكالىء بالكالىء وهو الدين المؤخر بالدين المؤخر لأنه ذريعة إلى ربا النسيئة فلو كان الدينان حالين لم يمتنع لأنهما يسقطان جيعا من ذمتهما وفي الصورة المنهي عنها : ذريعة إلى تضاعف الدين في ذمة كل واحد منهما في مقابلة تأجيله وهذه مفسدة ربا النساء بعينها
ونهى الله سبحانه النساء أن : يضربن بأرجلهن ليعلم ما يخفين من زينتهن [ ] فلما كان الضرب بالرجل ذريعة إلى ظهور صوت الخلخال الذي هو ذريعة إلى ميل الرجال إليهن نهاهن عنه
وأمر الله سبحانه الرجال والنساء بغض أبصارهم لما كان النظر ذريعة إلى الميل والمحبة التي هي ذريعة إلى مواقعة المحظور
وحرم التجارة في الخمر وإن كان إنما يبيعها من كافر يستحل شربها فإن التجارة فيها ذريعة إلى اقتنائها وشربها ولهذا لما نزلت الآيات في تحريم الربا قرأها عليهم رسول الله A وقرن بها تحريم التجارة في الخمر فإن الربا ذريعة إلى إفساد الأموال والخمر ذريعة إلى إفساد العقول : فجمع بين تحريم التجارة في هذا وهذا
ونهى عن استقبال رمضان بيوم أو يومين لئلا يتخذ ذريعة إلى الزيادة في الصوم الواجب كما فعل أهل الكتاب
ونهى عن التشبه بأهل الكتاب وغيرهم من الكفار في مواضع كثيرة لأن المشابهة الظاهرة ذريعة إلى الموافقة الباطنة فأنه إذا أشبه الهدي الهدي أشبه القلب القلب وقد قال A خالف هدينا هدي الكفار وفي المسند مرفوعا : من تشبه بقوم فهو منهم
وحرم الجمع بين المرأة وعمتها وبين المرأة وخالتها لكونه ذريعة إلى قطيعة الرحم وبهذه العلة بعينها علل رسول الله Aفقال : إنكم إذا فعلتم

(1/364)

ذلك قطعتم أرحامكم
وأمر بالتسوية بين الأولاد في العطية وأخبر أن تخصيص بعضهم بها جور لا يصلح ولا تنبغي الشهادة عليه وأمر فاعله برده ووعظه وأمره بتقوى الله تعالى وأمره بالعدل لكون ذلك ذريعة ظاهرة قريبة جدا إلى وقوع العداوة بين الأولاد وقطيعة الرحم بينهم كما هو المشاهد عيانا فلو لم تأت السنة الصحيحة الصريحة التي لا معارض لها بالمنع منه لكان القياس وأصول الشريعة وما تضمنته من المصالح ودرء المفاسد يقتضي تحريمه
ومنع من نكاح الأمة لكونه ذريعة ظاهرة إلى استرقاق ولده ثم جوز وطأها بملك اليمين لزوال هذه المفسدة
ومنع من تجاوز أربع زوجات لكونه ذريعة ظاهرة إلى الجور وعدم العدل بينهن وقصر الرجال على الأربع فسحة لهم في التخلص من الزنى وإن وقع منهم بعض الجور فاحتماله أقل مفسدة من مفسدة الزنى
ومنع من عقد النكاح في حال العدة وحال الإحرام وإن تأخر الدخول إلى ما بعد انقضائها وحصول الحل لكون العقد ذريعة إلى الوطء والنفوس لا تصبر غالبا مع قوة الداعي
وشرط في النكاح شروطا زائدة على مجرد العقد فقطع عنه شبه بعض أنواع السفاح به كاشتراط إعلانه إما بالشهادة أو بترك الكتمان أو بهما واشتراط الولي ومنع المرأة أن تليه وندب إلى إظهاره حتى استحب فيه الدف والصوت والوليمة وأوجب فيه المهر

(1/365)

ومنع هبة المرأة نفسها لغير النبي A وسر ذلك : أن في ضد ذلك والإخلال به ذريعة إلى وقوع السفاح بصورة النكاح كما في الأثر إن الزانية هي التي تزوج نفسها فإنه لا تشاء زانية تقول : زوجتك نفسي بكذا سرا من وليها بغير شهود ولا إعلان ولا وليمة ولا دف ولا صوت إلا فعلت ومعلوم قطعا أن مفسدة الزنى لا تنتفي بقولها : أنكحتك نفسي أو زوجتك نفسي أو أبحتك مني كذا وكذا فلو انتفت مفسدة الزنى بذلك لكان هذا من أيسر الأمور عليها وعلى الرجل فعظم الشارع أمر هذا العقد وسد الذريعة إلى مشابهته الزنى بكل طريق ثم أكد ذلك بأن جعل له حريما من العدة يزيد على مقدار الاستبراء وأثبت له أحكاما من المصاهرة وحرمتها ومن التوارث ولهذا كان الراجح في الدليل : أن الزنى لا يثبت حرمة المصاهرة كما لا يثبت التوارث والنفقة وحقوق الزوجية ولا يثبت به النسب ولا العدة على الصحيح وإنما تستبرأ بحيضة ليعلم براءة رحمها ولا يقع فيه طلاق ولا ظهار ولا إيلاء ولا يثبت المحرمية بينه وبين أمها وابنتها فلا يثبت حرمة المصاهرة ولا تحريمها فإن الشارع جعل وصلة الصهر فيه مع وصلة النسب وجمع بينهما في قوله : فجعله نسبا وصهرا [ ] فإذا انتفت وصلة النسب فيه انتفت وصلة الصهر
وكنا ننصر القول بالتحريم ثم رأينا الرجوع إلى عدم التحريم أولى لاقتضاء الدليل له
وليس المقصود استيفاء أدلة المسئلة من الجانبين وإنما الغرض التنبيه على أن من قواعد الشرع العظيمة : قاعدة سد الذرائع
ومن ذلك : نهى النبي Aأن تقام الحدود في دار الحرب وأن تقطع الأيدي في الغزو لئلا يكون ذلك ذريعة إلى لحاق المحدود بالكفار
ومن ذلك : أن المسلم إذا احتاج إلى التزوج بدار الحرب وخاف على نفسه الزنا عزل

(1/366)

عن امرأته نص عليه أحمد لئلا يكون ذلك ذريعة إلى أن ينشأ ولده كافرا
ومن ذلك : أن الصحابة اتفقوا على قتل الجماعة الكثيرة بالواحد وإن كان القصاص يقتضي المساواة لئلا يتخذ ذريعة إلى إهدار الدماء وتعاون الجماعة على قتل المعصوم
ومن ذلك : أن السكران لو قتل اقتص منه وإن كان في هذه الحالة لا قصد له لئلا يتخذ السكر ذريعة إلى قتل المعصوم وسقوط القصاص
ومن ذلك : نهيه سبحانه رسوله Aعن الجهر بالقرآن بحضرة العدو لما كان ذريعة إلى سبهم للقرآن ومن أنزله
ومن ذلك : أنه سبحانه نهى الصحابة أن يقولوا للنبي A راعنا [ ] مع قصدهم المعنى الصحيح وهو المراعاة لئلا يتخذ اليهود هذه اللفظة ذريعة إلى السب ولئلا يتشبهوا بهم ولئلا يخاطب بلفظ يحتمل معنى فاسدا
ومن ذلك : أنه Aكره الصلاة إلى ما قد عبد من دون الله وأحب لمن صلى إلى عمود أو عود أو شجرة أن يجعله على أحد حاجبيه ولا يصمد له صمدا سدا لذريعة التشبه بالسجود لغير الله تعالى
ومن ذلك : أنه أمر المأمومين أن يصلوا جلوسا إذا صلى إمامهم جالسا سدا لذريعة التشبه بفارس والروم في قيامهم على ملوكهم وهم قعود ومن ذلك : أن النبي Aمنع الرجل من أخذ نظير حقه بصورة الخيانة ممن خانه وجحد حقه وإن كان إنما يأخذ حقه أو دونه فقال لمن سأله عن ذلك : أد الأمانة إلى من ائتمنك ولا تخن من خانك لأن ذلك ذريعة إلى إساءة الظن به ونسبته إلى الخيانة ولا يمكنه أن يحتج عن نفسه ويقيم عذره مع أن ذلك أيضا ذريعة إلى أن لا يقتصر على قدر الحق وصفته فإن النفوس لا تقتصر في الاستيفاء غالبا على قدر الحق

(1/367)

ومن ذلك : أن سلط الشريك على انتزاع الشقص المشفوع من يد المشتري سدا لذريعة المفسدة الناشئة من الشركة والمخالطة بحسب الإمكان وقبل البيع ليس أحدهما أولى بانتزاع نصيب شريكه من الآخر فإذا رغب عنه وعرضه للبيع كان شريكه أحق به لما فيه من إزالة الضرر عنه وعدم تضرره هو فإنه يأخذه بالثمن الذي يأخذه به الأجنبي ولهذا كان الحق : أنه لا يحل الاحتيال لإسقاط الشفعة ولا تسقط بالاحتيال فإن الاحتيال على إسقاطها يعود على الحكمة التي شرعت لها بالنقض والإبطال
ومن ذلك : أنه لا يقبل شهادة العدو ولا الظنين في تهمة أو قرابة ولا الشريك فيما هو شريك فيه ولا الوصي فيما هو وصي فيه ولا الولد على ضرة أمه ولا يحكم القاضي بعلمه كل ذلك سدا لذريعة التهمة والغرض الفاسد
ومن ذلك : أن السنة مضت بكراهة إفراد رجب بالصوم وإفراد يوم الجمعة لئلا يتخذ ذريعة إلى الابتداع في الدين بتخصيص زمان لم يخصه الشارع بالعبادة ومن ذلك : أن أمير المؤمنين عمر بن الخطاب رضي الله عنه أمر بقطع الشجرة التي كانت تحتها البيعة وأمر بإخفاء قبر دانيال سدا لذريعة الشرك والفتنة ونهى عن تعمد الصلاة في الأمكنة التي كان رسول الله Aينزل بها في سفره وقال : أتريدون أن تتخذوا آثار أنبيائكم مساجد من أدركته الصلاة فيه فليصل وإلا فلا
ومن ذلك : جمع عثمان بن عفان رضي الله عنه الأمة على حرف واحد من الأحرف السبعة لئلا يكون اختلافهم فيها ذريعة إلى اختلافهم في القرآن ووافقه على ذلك الصحابة رضي الله عنهم
ومن ذلك : أن النبي Aأمر الذي أرسل معه بهديه إذا عطب شيء منه دون المحل أن ينحره وبصبغ نعله الذي قلده به بدمه ويخلي بينه وبين

(1/368)

المساكين ونهاه أن يأكل منه هو أو أحد من أهل رفقته قالوا : لأنه لو جاز له أن يأكل منه أو أحد من رفقته قبل بلوغ المحل لخادعته نفسه إلى أن يقصر في علفه وحفظه حتى يشارف العطب فينحره فسد الشارع الذريعة ومنعه ورفقته من الأكل منه
ومن ذلك : نهيه Aعن الذرائع التي توجب الاختلاف والتفرق والعداوة والبغضاء كخطبة الرجل على خطبة أخيه وسومه على سومه وبيعه على بيعه وسؤال المرأة طلاق ضرتها وقال : إذا بويع لخليفتين فاقتلوا الآخر منهما سدزا لذريعة الفتنة والفرقة
ونهى عن قتال الأمراء والخروج على الأئمة وإن ظلموا وجاروا ما أقاموا الصلاة سدا لذريعة الفساد العظيم والشر الكبير بقتالهم كما هو الواقع فإنه حصل بسبب قتالهم والخروج عليهم من الشرور أضعاف أضعاف ما هم عليه والأمة في تلك الشرور إلى الآن
ومن ذلك : أن الشروط المضروبة على أهل الذمة تضمنت تمييزهم عن المسلمين في اللباس والشعور والمراكب والمجالس لئلا تفضي مشابهتهم للمسلمين في ذلك إلى معاملتهم معاملة المسلمين : في الإكرام والاحترام ففي إلزامهم بتمييزهم عنهم سدا لهذه الذريعة
ومن ذلك : منعه Aمن بيع القلادة التي فيها خرز وذهب بذهب لئلا يتخذ ذريعة إلى بيع الذهب بالذهب متفاضلا إذا ضم إلى أحدهما خرز أو نحوه
ولو لم يكن في هذا الباب إلا أن الله سبحانه وتعالى أوجب إقامة الحدود سدا للذريعة إلى الجرائم إذا لم يكن عليها وازع طبيعي وجعل مقادير عقوباتها وأجناسها وصفاتها

(1/369)

بحسب مفاسدها في نفسها وقوة الداعي إليها وتقاضي الطباع لها
وبالجملة فالمحرمات قسمان : مفاسد وذرائع موصلة إليها مطلوبة الإعدام كما أن المفاسد مطلوبة الإعدام
والقربات نوعان : مصالح للعباد وذرائع موصلة إليها ففتح باب الذرائع في النوع الأول كسد باب الذرائع في النوع الثاني وكلاهما مناقض لما جاءت به الشريعة فبين باب الحيل وباب سدع الذرائع أعظم تناقض
وكيف يظن بهذه الشريعة العظيمة الكاملة التي جاءت بدفع المفاسد وسد أبوابها وطرقها : أن تجوز فتح باب الحيل وطرق المكر على إسقاط واجباتها واستباحة محرماتها والتذرع إلى حصول المفاسد التي قصدت دفعها
وإذا كان الشيء الذي قد يكون ذريعة إلى الفعل المحرم إما بأن يقصد به ذلك المحرم أو بأن لا يقصد به وإنما يقصد به المباح نفسه لكن قد يكون ذريعة إلى المحرم يحرمه الشارع بحسب الإمكان ما لم يعارض ذلك مصلحة راجحة تقتضى حله فالتذرع إلى المحرمات بالاحتيال عليها أولى أن يكون حراما وأولى بالإبطال والإهدار إذا عرف قصد فاعله وأولى أن لا يعان فاعله عليه وأن يعامل بنقيض قصده وأن يبطل عليه كيده ومكره
وهذا بحمد الله تعالى بين لمن له فقه وفهم في الشرع ومقاصده
قال شيخ الإسلام ابن تيمية : وتجويز الحيل يناقض سد الذرائع مناقضة ظاهرة فإن الشارع يسد الطريق إلى ذلك المحرم بكل ممكن والمحتال يتوسل إليه بكل ممكن ولهذا اعتبر الشارع في البيع والصرف والنكاح وغيرها شروطا سد ببعضها التذرع إلى الربا والزنا وكمل بها مقصود العقود ولم يمكن المحتال الخروج منها في الظاهر ومن يريد الاحتيال على ما منع الشارع منه فيأتي بها مع حيلة أخرى توصله بزعمه إلى نفس ذلك الشيء الذي سد الشارع لذريعة إليه لم يبق لتلك الشروط التي أتى بها فائدة ولا حقيقة بل تبقى بمنزلة العبث واللعب وتطويل الطريق إلى المقصود من غير فائدة

(1/370)

قال : واعتبر هذا بالشفعة فإن الشارع أباح انتزاع الشقص من مشتريه والشارع لا يخرج الملك عن مالكه بقيمة أو غيرها إلا لمصلحة راجحة وكانت المصلحة هكهنا تكميل العقار للشريك فإنه بذلك يزول ضرر المشاركة والمقاسمة وليس في هذا التكميل ضرر على البائع لأن مقصوده من الثمن يحصل بأخذه من المشتري شريكا كان أو أجنبيا فالمحتال لإسقاطها مناقض لمقصود الشارع مضاد له في حكمه فالشارع يقول : لا يحل له أن يبيع حتى يؤذن شريكه فإن شاء أخذ وإن شاء ترك والمحتال يقول : لك أن تتحيل على منع الشريك من الأخذ بأنواع من الحيل التى ظاهرها مكر وخداع وباطنها منع الشريك مما أباحه له الشارع ومكنه منه وتفويت نفس مقصود الشارع والمصيبة الكبرى : إظهار المحتال أنه إنما فعل ما أذن له الشارع في فعله وأنه مكنه من الخداع والمكر والتحيل على إسقاط حق الشريك وهذا بين لمن تأمله
قال : والمقصود : بيان تحريم الحيل وأن صاحبها متعرض لسخط الله تعالى وأليم عقابه ويترتب على ذلك أن ينقض على صاحبها مقصوده منها بحسب الإمكان وذلك في كل حيلة بحسبها فلا يخلو الاحتيال إما أن يكون من واحد أو اثنين فأكثر فإن كان من اثنين فأكثر فإن كان عقد بيع تواطآ عليه تحيلا على الربا كما في العينة حكم بفساد العقدين ويرد إلى الأول رأس ماله كما قالت أم المؤمنين عائشة رضي الله تعالى عنها وكان بمنزلة المقبوض بعقد ربا لا يحل الانتفاع به بل يجب رده إن كان باقيا وبدله إن كان تالفا وكذلك إن جمعا بين بيع وقرض أو إجارة وقرض أو مضاربة أو شركة أو مساقاة أو مزارعة وقرض حكم بفسادهما فيجب أن يرد عليه بدل ماله الذي جعلاه قرضا والعقد الآخر فاسد حكمه حكم العقود الفاسدة وكذلك إن كان نكاحا تواطآ عليه كان حكمه حكم الأنكحة الفاسدة وكذلك إن تواطآ على هبة أو بيع لإسقاط الزكاة أو على هبة لتصحيح نكاح فاسد أو وقف فاسد مثل أن تريد مواقعة مملوكها فتهبه لرجل فيزوجها به فإذا قضت وطرها منه استوهبته من الرجل فوهبها إياه فانفسخ النكاح فهذا البيع والهبة فاسدان في جميع الأحكام

(1/371)

وإن كان الاحتيال من واحد فإن كانت الحيلة يستقل بها لم يحصل بها غرضه فإن كانت عقدا كان فاسدا مثل أن يهب لابنه هبة يريد أن يرجع فيها لئلا يجب عليه الزكاة فإن وجود هذه الهبة كعدمها ليست هبة في شيء من الأحكام لكن إن ظهر المقصود ترتب الحكم عليه ظاهرا وباطنا وإلا كانت فاسدة في الباطن فقط وإن كانت حيلة لا يستقل بها مثل أن ينوي التحليل ولا يظهره للزوجة أو يرتجع المرأة إضرارا بها أو يهب ماله إضرارا للورثة ونحو ذلك كانت هذه العقود بالنسبة إليه وإلى من علم غرضه باطلة فلا يحل له وطء المرأة ولا يرثها لو ماتت وإذا علم الموهوب له أو الموصى له غرضه باطلا : لم يحصل له الملك في الباطن فلا يحل له الانتفاع به بل يجب رده إلى مستحقه وأما بالنسبة إلى العاقد الآخر الذي لم يعلم فإنه صحيح يفيد مقصود العقود الصحيحة ولهذا نظائر كثيرة في الشريعة
وإن كانت الحيلة له وعليه كطلاق المريض صح الطلاق من جهة أنه أزال ملكه ولم يصح من جهة أنه يمنع الإرث فإنه إنما منع من قطع الإرث لا من إزالة ملك البضع
وإن كانت الحيلة فعلا يفضي إلى غرض له مثل أن يسافر في الصيف ليتأخر عنه الصوم إلى الشتاء لم يحصل غرضه بل يجب عليه الصوم في هذا السفر
قلت : ونظير هذا : ما قالت المالكية : إنه لا يستبيح رخصة المسح على الخفين إذا لبسهما لنفس المسح فلو مسح لذلك لم يجزه وعليه إعادة الصلاة أبدا وإنما تثبت الرخصة في حق من لبسهما لحاجة كالبرد والركوب ونحوهما فيمسح عليهما لمشقة النزع
وخالفهم باقي الفقهاء في ذلك والمنع جار على أصول من راعى المقاصد
قال شيخنا : وإن كان يفضي إلى سقوط حق غيره مثل أن يطأ امرأة أبيه أو ابنه لينفسخ نكاحه أو مثل أن تباشر المرأة ابن زوجها أو أباه عند من يرى ذلك موجبا للتحريم فهذه الحيل بمنزلة الإتلاف للملك بقتل أو غصب لا يمكن إبطالها لأن حرمة المرأة بهذا السبب حق الله تعالى يترتب عليه فسخ النكاح ضمنا والأفعال الموجبة للتحريم لا يعتبر لها العقل فضلا عن القصد وهذا بمنزلة أن يحتال على نجاسة مائع فإن تنجيس

(1/372)

المائعات بالمخالطة وتحريم المصاهرة بالمباشرة أحكام تثبت بأمور حسية فلا ترفع الأحكام مع وجود تلك الأسباب
قلت : هذا كان قول الشيخ أولا ثم رجع إلى أن تحريم المصاهرة لا يثبت بالمباشرة المحرمة وحينئذ فصورة ذلك : أن ترضع ابنته الكبيرة أو أمته امرأته الصغيرة لينفسخ نكاحها فإن فسخ النكاح ههنا لا يتوقف على العقل ولا على القصد بل لو كانت المرضعة مجنونة يثبت التحريم فهو بمنزلة أن يلقي في مائعه ما ينجسه
قال : وإن كانت الحيلة فعلا يفضي إلى تحليل له أو لغيره مثل أن يقتل رجلا ليتزوج امرأته أو يزوجها غيره فههنا تحل المرأة لغير من قصد تزويجها به فإنها بالنسبة إليه كمن مات عنها زوجها أو قتل بحق أو في سبيل الله وأما بالنسبة إلى من قصد بالقتل أن يتزوج المرأة إما بمواطأة منها أو بدونها فهذا يشبه من بعض الوجوه ما لو خلل الخمر بنقلها من موضع إلى موضع من غير أن يطرح فيها شيئا والصحيح : أنها لا تطهر وإن كانت تطهر إذا تخللت بفعل الله تعالى وكذلك هذا الرجل لو مات بدون هذا القصد حلت المرأة فإذا قتله لهذا القصد أمكن أن يقال : تحرم عليه مع حلها لغيره ويشبه هذا : الحلال إذا صاد الصيد وذبحه لحرام فإنه يحرم على ذلك المحرم ويحل للحلال
ومما يؤيد هذا : أن القاتل يمنع الإرث ولا يمنعه غيره من الورثة لكن لما كان مال الرجل تتطلع إليه نفوس الورثة كان القتل مما يقصد به المال بخلاف الزوجة فإن ذلك لا يكاد يقصد فإن التفات الرجل إلى امرأة غيره بالنسبة إلى التفات الورثة إلى مال المورث قليل وكونه يقتله ليتزوجها فهذا أقل فلذلك لم يشرع أن من قتل رجلا حرمت عليه امرأته كما شرع أن من قتل مورثا منع ميراثه فإذا قتله ليتزوج بها فقد وجدت الحكمة فيه فيعاقب بنقيض قصده وأكثر ما يقال في رد هذا : أن الأفعال المحرمة لحق الله تعالى لا تفيد الحل كذبح الصيد وتخليل الخمر والتذكية في غير المحل أما المحرم لحق الآدمي كذبح المغصوب فإنه يفيد الحل أو يقال : إن الفعل المشروع لثبوت الحكم يشترط فيه وقوعه على الوجه

(1/373)

المشروع كالذكاة والقتل لم يشرع لحل المرأة وإنما انقضاء النكاح بانقضاء الأجل فحصل الحل ضمنا وتبعا
ويمكن أن يقال في جواب هذا : إن قتل الآدمي حرام لحق الله تعالى وحقالآدمي ولهذا لا يستباح بالإباحة بخلاف ذبح المغصوب فإنه حرم لمحض حق الآدمي ولهذا لو أباحه حل فالمحرم هناك إنما هو تفويت المالية على المالك لا إزهاق الروح وقد اختلف في الذبح بآلة مغصوبة وفيه عن أحمد روايتان واختلف العلماء في ذبح المغصوب وقد نص أحمد على أنه ذكي وفيه حديث رافع ابن خديج في ذبح الغنم المنهوبة والحديث الآخر في المرأة التي أضافت النبي A فذبحت له شاة أخذتها بدون إذن أهلها فقال : أطعموها الأسارى وفي هذا دليل على أن المذبوح بدون إذن أهله يمنع من أكله المذبوح له دون غيره كالصيد إذا ذبحه الحلال لحرام حرم على الحرام دون الحلال وقد نقل صالح عن أبيه فيمن سرق شاة فذبحها لا يحل أكلها يعني له قلت لأبي : فإن ردها على صاحبها قال : تؤكل فهذه الرواية قد يؤخذ منها أنها حرام على الذابح مطلقا لأن أحمد لو قصد التحريم من جهة أن المالك لم يأذن له في الأكل لم يخص الذابح بالتحريم فهذا القول الذي دل عليه الحديث في الحقيقة حجة لتحريم مثل هذه المرأة على القاتل ليتزوجها دون غيره بطريق الأولى هذا كله كلام شيخنا

(1/374)

وبعد فالتحريم مطرد على قواعد أحمد ومالك من وجوه متعددة
منها مقابلة الفاعل بنقيض قصده كطلاق الفار وقاتل مورثه وقاتل الموصي والمدبر إذا قتل سيده
ومنها : سد الذرائع
ومنها : تحريم الحيل
ومنها تخليل الخمر كما ذكره شيخنا والله تعالى أعلم
قال : فتلخص أن الحيل نوعان : أقوال وأفعال
فالأقوال يشترط لثبوت أحكامها العقل ويعتبر فيها القصد وتكون صحيحة تارة وفاسدة أخرى
ثم ما ثبت حكمه منه ما يمكن فسخه ورفعه بعد وقوعه كالبيع والنكاح ومنه ما لا يمكن فيه ذلك كالعتق والطلاق
فهذا الضرب إذا قصد به الاحتيال على فعل محرم أو إسقاط واجب أمكن إبطاله إما من جميع الوجوه وإما من الوجه الذي يبطل مقصود المحتال بحيث لا يترتب عليه الحكم المحتال على حصوله كما حكم به الصحابة رضوان الله تعالى عليهم في طلاق الفار
وأما الأفعال : فإن اقتضت الرخصة للمحتال لم تحصل كالسفر والفطر وإن اقتضت تحريما على الغير فإنه قد يقع وتكون بمنزلة إتلاف النفس والمال وإن اقتضت حلا عاما إما بنفسها أو بواسطة زوال الملك فهذه مسألة القتل وذبح الصيد للحلال وذبح المغصوب للغاصب
وبالجملة : فإذا قصد بالفعل استباحة محرم لم يحل له وإن قصد إزالة ملك الغير ليحل له فالأقيس : أن لا يحل له أيضا وإن حل لغيره
وقد دخل في القسم الأول احتيال المرأة على فسخ النكاح بالردة فهي لا تمشي غالبا إلا عند من يقول : الفرقة تنجز بنفس الرعدة أو يقول : بأنها لا تقتل فالواجب في مثل هذه الحيلة : أن لا ينفسخ بها النكاح وإذا علم الحاكم أنها ارتدت لذلك لم يفرق بينهما وتكون مرتدة من حيث العقوبة والقتل غير مرتدة من حيث فساد النكاح حتى لو توفيت أو قتلت قبل الرجوع استحق ميراثها لكن لا يجوز له وطؤها في حالة الردة فإن

(1/375)

الزوجة قد يحرم وطؤها بأسباب من جهتها كما لو أحرمت لكن لو ثبت أنها ارتدت ثم قالت : إنما ارتددت لفسخ النكاح لم يقبل هذا فإنه قد يجعل ذريعة إلى عود نكاح كل مرتدة بأن تلقن أنها إنما ارتدت للفسخ ولأنها متهمة في ذلك ولأن الأصل أنها مرتدة في جميع الأحكام
فصل وقد استدل البخاري في صحيحه على بطلان الحيل بقوله A لا يجمع بين
متفرق ولا يفرق بين مجتمع خشية الصدقة
فإن هذا النهي يعم ما قبل الحول وما بعده
واحتج بقوله Aفي الطاعون : إذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه
وهذا من دقة فقهه رحمه الله فإنه إذا كان قد نهى Aعن الفرار من قدر الله تعالى إذا نزل بالعبد رضا بقضاء الله تعالى وتسليما لحكمه فكيف بالفرار من أمره ودينه إذا نزل بالعبد
واحتج بأنه صلى الله Aنهى عن بيع فضل الماء ليمنع به الكلأ
فدل على أن الشيء الذي هو في نفسه غير محرم إذا قصد به أمر محرم صار محرما
واحتج أحمد رحمه الله على بطلان الحيل وتحريمها بلعنة رسول الله Aللمحلل وبقوله : لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله تعالى بأدنى الحيل
واحتج على تحريم الحيل لإسقاط الشفعة بقوله : فلا يحل له أن يبيع حتى يؤذن شريكه
واحتج ابن عباس وبعده أيوب السختياني وغيره من السلف : بأن الحيل مخادعة لله تعالى وقد قال تعالى : يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم [ ] قال ابن عباس : ومن يخادع الله يخدعه

(1/376)

ولا ريب أن من تدبر القرآن والسنة ومقاصد الشارع جزم بتحريم الحيل وبطلانها فإن القرآن دل على أن المقاصد والنيات معتبرة في التصرف والعادات كما هي معتبرة في القربات والعبادات فيجعل الفعل حلالا أو حراما وصحيحا أو فاسدا وصحيحا من وجه فاسدا من وجه كما أن القصد والنية في العبادات تجعلها كذلك
وشواهد هذه القاعدة كثيرة جدا في الكتاب والسنة فمنها : قوله تعالى في آية الرجعة ولا تمسكوهن ضرارا لتعتدوا [ ] وذلك نص في أن الرجعة إنما تثبت لمن قصد الصلاح دون الضرار فإذا قصد الضرار لم يملكه الله تعالى الرجعة
ومنها : قوله تعالى في آية الخلع : ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا إلا أن يخافا أن لا يقيما حدود الله فإن خفتم أن لا يقيما حدود الله فلا جناح عليهما فيما افتدت به [ ] وهذا دليل على أن الخلع المأذون فيه إنما هو إذا خاف الزوجان أن لا يقيما حدود الله وأن النكاح الثاني إنما يباح إذا ظنا أن يقيما حدود الله فإنه شرط في الخلع عدم خوف إقامة حدوده وشرط في العود ظن إقامة حدوده
ومنها : قوله تعالى في آية الفرائض من بعد وصية يوصى بها أودين غير مضار [ ] فإنه سبحانه وتعالى إنما قدم على الميراث وصية من لم يضار الورثة فإذا كانت الوصية وصية ضرار كانت حراما وكان للورثة إبطالها وحرم على الموصى له أخذ ذلك بدون رضا الورثة وأكد سبحانه وتعالى ذلك بقوله : تلك حدود الله فلا تعتدوها [ ]
وتأمل كيف ذكر سبحانه وتعالى الضرار في هذه الآية دون التي قبلها لأن الأولى تضمنت ميراث العمودين والثانية تضمنت ميراث الأطراف : من الزوجين والإخوة والعادة أن الميت قد يضار زوجته وإخوته ولا يكاد يضار والديه وولده
والضرار نوعان : جنف وإثم فإنه قد يقصد الضرار وهو الإثم وقد يضار من غير قصد وهو الجنف فمن أوصى بزيادة على الثلث فهو مضار قصد أو لم يقصد فللوارث رد هذه الوصية وإن أوصى بالثلث فما دون ولم يعلم أنه قصد الضرار وجب إمضاؤها

(1/377)

فإن علم الموصى له أن الموصى إنما أوصى ضرارا لم يحل له الأخذ ولو اعترف الموصي أنه إنما أوصى ضرارا لم تجز إعانته على إمضاء هذه الوصية
وقد جوز سبحانه وتعالى إبطال وصية الجنف والإثم وأن يصلح الوصي أو غيره بين الورثة والموصى له فقال تعالى : فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه [ ] وكذلك إذا ظهر للحاكم أو الوصى الجنف أو الإثم في الوقف ومصرفه أو بعض شروطه فأبطل ذلك كان مصلحا لا مفسدا وليس له أن يعين الواقف على إمضاء الجنف والإثم ولا يصحح هذا الشرط ولا يحكم به فإن الشارع قد رده وأبطله فليس له أن يصحح ما رده الشارع وحرمه فإن ذلك مضادة له ومنقاضة
ومن ذلك : قوله تعالى : ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة [ ] فهذا دليل على أنه إذا عضلها لتفتدي نفسها منه وهو ظالم لها بذلك لم يحل له أخذ ما بذلته له ولا يملكه بذلك
ومن ذلك : قوله تعالى : يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن [ ] فحرم سبحانه وتعالى أن يأخذ مها شيئا مما آتاها إذا كان قد توسل إليه بالعضل
ومن ذلك : أن جداد النخل عمل مباح أي وقت شاء صاحبه لكن لما قصد به أصحابه في الليل حرمان الفقراء عاقبهم الله تعالى بإهلاكه ثم قال : ولعذاب الآخرة أكبر لو كانوا يعلمون [ ] ثم جاءت السنة بكراهة الجداد بالليل لكونه ذريعة إلى هذه المفسدة ونص عليه غير واحد من الأئمة كأحمد بن حنبل وغيره
فصل قال أصحاب الحيل : قد أسمعتمونا على بطلان الحيل وتحريمها ما فيه
كفاية فاسمعوا الآن على جوازها واستحبابها ما نقيم به عذرنا
قال الله سبحانه وتعالى : إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا

(1/378)

فيم كنتم فالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيرا إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا فأولئك عسى الله أن يعفو عنهم [ ]
ووجه الاستدلال : أنه سبحانه وتعالى إنما عذرهم بتخلفهم وعجزهم إذ لم يستطيعوا حيلة يتخلصون بها من المقام بين أظهر الكفار وهو حرام فعلم أن الحيلة التي تخلص من الحرام مستحبة مأذون فيها وعامة الحيل التي تنكرونها علينا هي من هذا الباب فإنها حيل تخلص من الحرام ولهذا سمى بعض من صنف في ذلك كتابه المخارج الحرام والتخلص من الآثام واعتبر هذا بحيلة العينة فإنها تخلص من الربا المحرم
وكذلك الجمع بن الإجارة والمساقاة يخلص من بيع الثمرة قبل بدو صلاحها وهو حرام
وكذلك خلع اليمين يخلص من وقوع الطلاق الذي هو حرام أو مكروه أو من مواقعة المرأة بعد الحنث وهو حرام وكذلك هبة الرجل ماله قل الحول لولده أو امرأته يخلصه من إثم منع الزكاة كما يتخلص من إثم المنع بإخراجها فهما طريقان للتخلص
فالحيل تخلعص من الحرج وتخلص من الإثم والله تعالى قد نفى الحرج عنا وعن ديننا وندبنا إلى التخلص منه ومن الآثام فمن أفضل الأشياء معرفة ما يخلصنا من هذا وهذا وتعليمه وفتح طريقه
ألا ترى أن الرجل إذا حلف بالطلاق : ليقتلن أباه أو ليشربن الخمر أو ليزنين بامرأة ونحو ذلك كانت الحيلة تخليصه من مفسدة فعل ذلك ومن مفسدة خراب بيته ومفارقة أهله فإن من لا يرى الحيلة ليس له عنده مخرج إلا بوقوع الطلاق فإذا علم أنه يقع به الطلاق فزال فعل المحلوف عليه فأي شيء أفضل من تخلصيه من هذا وهذا
وكذلك من وقع عليه الطلاق الثلاث ولا صبر له عن امرأته ويرى اتصالها بغيره أشد من موته فاحتلنا له بأن زوجناها بعبد فوطئها ثم وهبناه منها فانفسخ نكاحه وحلت لزوجها المطلق بعد انقضاء عدتها

(1/379)

قالوا : وقد قال الله تعالى لنبيه أيوب عليه السلام وقد حلف ليجلدن امرأته مائة : وخذ بيدك ضغثا فاضرب به ولا تحنث [ ] قال سعيد عن قتادة : كانت امرأته قد عرضت له بأمر وأرادها إبليس على شيء فقال لها : لو تكلمت بكذا وكذا إنما حملها عليها الجوع فحلف نبي الله لئن شفاه الله تعالى ليجلدنها مائة جلدة قال : فأمر بأصل فيه تسعة وتسعون قضيبا والأصل تكملة المائة فيضربها به ضربة واحدة فأبر الله تعالى نبيه وخفف عن أمته
وقال عبدالرحمن بن جبير : لقيها إبليس فقال لها : والله لو تكلم صاحبك بكلمة واحدة لكشف عنه كل ضر ولرجع إليه ماله وولده فأخبرت أيوب فقال : ويلك ذاك عدو الله إنما مثلك مثل المرأة الزانية إذا جاءها صديقها بشيء قبلته وأدخلته وإن لم يأتها بشيء طردته وأغلقت بابها عنه لما أعطانا الله تعالى المال والولد آمنا به وإذا قبض الذي له منا نكفر به إن أقامني الله تعالى من مرضي لأجلدنك مائة فأفتاه الله بما أخبر به : أن يأخذ ضغثا وهو الحزمة من الشيء مثل الشماريخ الرطبة والعيدان ونحوها مما هو قائم على ساق فيضربها ضربة واحدة وهذا تعليم منه سبحانه لعباده التخلص من الآثام والمخرج من الحرج بأيسر شيء وهذا أصلنا في باب الحيل فإنا قسنا على هذا وجعلناه أصلا قالوا : وقد أرشد النبي Aإلى التخلص من صريح الربا بأن يبيع التمر بدراهم ثم يشتري بتلك الدراهم تمرا وروى أبو سعيد الخدري رضي الله تعالى عنه قال : جاء بلال إلى النبي Aبتمر برنيي فقال له النبي A من أين هذا قال : كان عندنا تمر ردىء فبعت منه صاعين بصاع لنطعم النبي A فقال له النبي A عند ذلك : أوه عين الربا لا تفعل ولكن إذا أردت أن تشتري فبع التمر بالدراهم ثم اشتر به متفق عليه
وفي لفظ آخر بع الجمع بالدراهم ثم اشتر بالدراهم جنيبا والجمع والجنيب نوعان من التمر

(1/380)

وفي لفظ لمسلم بعه بسلعة ثم ابتع بسلعتك أي التمر شئت فقد أمره أن يبيع التمر بالدراهم أو السلعة ثم يبتاع بها تمرا وهذا ضرب من الحيلة ولم يفرق بين بيعه ممن يشتري منه التمر أو من غيره وقد جاء قوله تعالى إلا أن تكون تجارة حاضرة تديرونها بينكم [ ] وهذا إرشاد إلى حيلة العينة وما يشبهها فإن السلعة تدور بين المتعاقدين للتخلص من الربا
قالوا : وقد دلت السنة على أنه يجوز للإنسان أن يتخلص من القول الذي يأثم به أو يخاف : بالمعاريض وهي حيلة في الأقوال كما أن تلك حيلة في الأعمال
فروى قيس بن الربيع عن سليمان التيمي عن أبي عثمان النهدي عن عمر بن الخطاب رضي الله عنه قال : إن في معاريض الكلام ما يغني الرجل عن الكذب
وقال الحكم عن مجاهد عن ابن عباس رضي الله عنهما : ما يسرني بمعاريض الكلام حمر النعم
وقال الزهري عن حميد بن عبدالرحمن بن عوف عن أمه أم كلثوم بنت عقبة ابن أبي معيط وكانت من المهاجرات الأول لم أسمع رسول الله Aيرخص في شيء مما يقول الناس إنه كذب إلا في ثلاث : الرجل يصلح بين الناس والرجل يكذب لامرأته والكذب في الحرب ومعنى الكذب في ذلك هو المعاريض لا صريح الكذب
وقال منصور : كان لهم كلام يدرءون به عن أنفسهم العقوبة والبلايا وقد لقي رسول الله Aطليعة للمشركين وهو في نفر من أصحابه فقال المشركون : ممن أنتم فقال النبي A نحن من ماء ! فنظر بعضهم إلى بعض فقالوا : أحياء اليمن كثير لعلهم منهم وانصرفوا وأراد Aبقوله نحن من ماء قوله تعالى : خلق من ماء دافق [ ]
ولما وطىء عبدالله بن رواحة جاريته أبصرته امرأته فأخذت السكين وجاءته فوجدته قد قضى حاجته فقالت : لو رأيتك حيث كنت لوجأت بها في عنقك فقال : ما فعلت فقالت : إن كنت صادقا فاقرأ القرآن فقال :

(1/381)

شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا
وتحمله ملائكة شداد ... ملائكة الإله مسومينا فقالت : آمنت بكتاب الله وكذبت بصري فبلغ ذلك رسول الله A فضحك حتى بدت نواجذه
قال ابن عبدالبر : ثبت ذلك عن عبدالله بن رواحة
ويذكر عن عمر بن الخطاب رضي الله عنه أنه قال : عجبت لمن يعرف المعاريض كيف يكذب
ودعي أبو هريرة رضي الله عنه إلى طعام فقال : إني صائم ثم رأوه يأكل فقالوا : ألم تقل : إني صائم فقال : ألم يقل رسول الله A صيام ثلاثة أيام من كل شهر صيام الدهر
وكان محمد بن سيرين إذا اقتضاه غريم ولا شيء معه قال : أعطيك في أحد اليومين إن شاء الله تعالى فيظن أنه أراد يومه والذي يليه وإنما أراد يومي الدنيا والآخرة
وذكر الأعمش عن إبراهيم أنه قال له رجل : إن فلانا أمرني أن آتي مكان كذا وكذا وأنا لا أقدر على ذلك المكان فكيف الحيلة فقال له : قل : والله ما أبصر إلا ما سددني غيري يعني إلا ما بصرك ربك
وقال حماد عن إبراهيم في رجل أخذه رجل فقال : أن لي معك حقا فقال : لا فقال : احلف بالمشي إلى بيت الله فقال : احلف بالمشي إلى بيت الله واعن مسجد حيكوذكر هشام بن حسان عن ابن سيرين أن رجلا كان يصيب بالعين فرأى بغلة شريح فأراد أن يعينها ففطن له شريح فقال : إنها إذا ربضت لم تقم حتى تقام فقال الرجل : أف أف وسلمت بغلته وإنما أراد : أن الله سبحانه وتعالى هو الذي يقيمها
وقال الأعمش عن إبراهيم : إنه سئل عن الرجل يبلغه عن الرجل الشيء يقوله فيه فيسأله عنه فقال : قل : والله إن الله ليعلم ما من ذلك من شيء يعني ب ما : الذي

(1/382)

وقال عقبة بن المغيرة : كنا نأتي إبراهيم وهو خائف من الحجاج فكنا إذا خرجنا من عنده يقول : إن سئلتم عني وحلفتم فاحلفوا بالله ما تدرون أين أنا ولا لنا به علم ولا في أي موضع هو واعنوا أنكم لا تدرون أي موضع أنا فيه قائم أو قاعد وقد صدقتم
وجاءه رجل فقال : إني اعترضت على دابة فنفقت فأخذت غيرها ويريدون أن يحلفوني أنها الدابة التي اعترضت عليها فقال : اركبها واعترض عليها على بطنك راكبا ثم احلف أنها الدابة التي اعترضت عليها
وقال أبو عوانة عن أبي مسكين : كنت عند إبراهيم وامرأته تعاقبه في جارية له وبيده مروحة فقال : أشهدكم أنها لها فلما خرجنا قال : علام شهدتم قلنا : شهدنا أنك جعلت الجارية لها قال : أما رأيتموني أشير إلى المروحة إنما
قلت لكم : اشهدوا أنها لها وأنا أعني المروحة وقال محمد بن الحسن عن عمر بن ذر عن الشعبي : من حلف على يمين لا يستثنى فالبر والإثم فيها على علمه قلت : ما تقول في الحيل قال : لا بأس بالحيل فيما يحل ويجوز وإنما الحيل شيء يتخلص به الرجل من الحرام ويخرج به إلى الحلال فما كان من هذا ونحوه فلا بأس به وإنما نكره من ذلك أن يحتال الرجل في حق لرجل حتى يبطله أو يحتال في باطل حتى يموهه أو يحتال في شيء حتى يدخل فيه شبهة وأما ما كان على السبيل الذي قلنا فلا بأس بذلك
وكان حماد رحمه الله إذا جاءه من لا يريد الاجتماع به وضع يده على ضرسه ثم قال : ضرسي ضرسي
ووجه الرشيد إلى شريك رجلا ليحضره فسأله شريك أن ينصرف ويدافع بحضوره ففعل فحبسه الرشيد ثم أرسل إليه رسولا آخر فأحضره وسأله عن تخلفه لما جاءه رسوله فحلف له بالأيمان المغلظة أنه ما رأى الرسول في اليوم الذي أرسله فيه وعنى بذلك الرسول الثاني فصدقه وأمر بإطلاق الرجل وأحضر الثوري إلى مجلس المهدي فأراد أن يقوم فمنع فحلف بالله أنه يعود فترك نعله وخرج ثم رجع فلبسها ولم يعد فقال المهدي : ألم يحلف أنه يعود فقالوا :

(1/383)

إنه عاد فأخذ نعله
قالوا : وليس مذهب من مذاهب الأئمة المتبوعين إلا وقد تضمن كثيرا من مسائل الحيل
فأبعد الناس عن القول بها مالك وأحمد وقد سئل أحمد عن المروزي وهو عنده ولم يرد أن يخرج إلى السائل فوضع أحمد إصبعه في كفه وقال : ليس المروزي ههنا وماذا يصنع المروزي ههنا !
وقد سئل أحمد عن رجل حلف بالطلاق : ليطأن امرأته في نهار رمضان فقال : يسافر بها ويطؤها في السفر
وقال صاحب المستوعب : وجدت بخط شيخنا أبي حكيم : حكى أن رجلا سأل أحمد عن رجل حلف أن لا يفطر في رمضان فقال له : اذهب إلى بشر بن الوليد فاسأله ثم ائتني فأخبرني فذهب فسأله فقال له بشر إذا أفطر أهلك فاقعد معهم ولا تفطر فإذا كان وقت السحر فكل واحتج بقول النبي Aهلم إلى الغداء المبارك فاستحسنه أحمد
قالوا : وقد علم الله سبحانه نبيه يوسف عليه السلام الحيلة التي توصل بها إلى أخذ أخيه بإظهار أنه سارق ووضع الصواع في رحله ولم يكن كذلك حقيقة لكن أظهر ذلك توصلا إلى أخذ أخيه وجعله عنده وأخبر الله سبحانه أن ذلك كيد كاده سبحانه ليوسف ليأخذ أخاه ثم أخبر سبحانه وتعالى أن ذلك من العلم الذي رفع به درجات من يشاء وأن الناس متفاوتون فيه ففوق كلع ذي علم عليم
فصل قال منكروا الحيل
الحيل ثلاثة أنواع :
نوع هو قربة وطاعة وهو من أفضل الأعمال عند الله تعالى
ونوع هو جائز مباح لا حرج على فاعله ولا على تاركه وترجح فعله على تركه أو عكس ذلك تابع لمصلحته

(1/384)

ونوع هو محرم ومخادعة لله تعالى ورسوله متضمن لإسقاط ما أوجبه وإبطال ما شرعه وتحليل ما حرمه وإنكار السلف والأئمة وأهل الحديث إنما هو لهذا النوع فإن الحيلة لا تذم مطلقا ولا تحمد مطلقا ولفظها لا يشعر بمدح ولا ذم وإن غلب في العرف إطلاقها على ما يكون من الطرق الخفية إلى حصول الغرض بحيث لا يتفطن له إلا بنوع من الذكاء والفطنة
وأخص من هذا : تخصيصها بما يذم من ذلك وهذا هو الغالب على عرف الفقهاء المنكرين للحيل فإن أهل العرف لهم تصرف في تخصيص الألفاظ العامة ببعض موضوعاتها وتقييد مطلقها ببعض أنواعه
فإن الحيلة فعلة من الحول وهو التصرف من حال إلى حال وهي من ذوات الواو وأصلها حولة فسكنت الواو وانكسر ما قبلها فقلبت ياء كميزان وميقات وميعاد
قال في المحكم : الحول والحيل والحول والحولة والحيلة والحويل والمحالة والمحال والاحتيال والتحول والتحيل : كل ذلك : الحذق وجودة النظر والقدرة على وجه التصرف قال : والحول والحيل والحيلات : جمع حيلة ورجل حول وحولة وحول وحولة وحوالي وحوالي وحولول وحولي : شديد الاحتيال وما أحوله وأحيله وهو أحول منك وأحيل انتهى
فالحيلة : فعلة من الحول وهو التحول من حال إلى حال وكل من حاول أمرا يريد فعله أو الخلاص منه فما يحاول به : حيلة يتوصل بها إليه
فالحيلة : معتبرة بالأمر المحتال بها عليه إطلاقا ومنعا ومصلحة ومفسدة وطاعة ومعصية فإن كان المقصود أمرا حسنا كانت الحيلة حسنة وإن كان قبيحا كانت الحيلة قبيحة وإن كان طاعة وقربة كانت الحيلة عليه كذلك وإن كانت معصية وفسوقا كانت الحيلة عليه كذلك
ولما قال النبي A لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله تعالى بأدنى الحيل صارت في عرف الفقهاء إذا أطلقت : يقصد بها الحيل التي تستحل بها المحارم كحيل اليهود وكل حيلة تتضمن إسقاط حقي لله تعالى أو لآدمي فهي مما يستحل بها المحارم

(1/385)

ونظير ذلك : لفظ الخداع : فإنه ينقسم إلى محمود ومذموم فإن كان بحق فهو محمود وإن كان بباطل فهو مذموم
ومن النوع المحمود : قوله Aالحرب خدعة وقوله في الحديث الذي رواه الترمذي وغيره : كل الكذب يكتب على ابن آدم إلا ثلاث خصال : رجل كذب على امرأته ليرضيها ورجل كذب بين اثنين ليصلح بينهما ورجل كذب في خدعة حرب ومن النوع المذموم : قوله في حديث عياض بن حمار الذي رواه مسلم في صحيحه : أهل النار خمسة ذكر منهم رجلا لا يصبح ولا يمسي إلا وهو يخادعك عن أهلك ومالك
وقوله تعالى : يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون [ ] وقوله تعالى : وإن يريدوا أن يخدعوك فإن حسبك الله [ ]
ومن النوع المحمود : خدع كعب بن الأشرف وأبي رافع عدوي

(1/386)

رسول الله A حتى قتلا وقتل خالد بن سفيان الهذلي
ومن أحسن ذلك : خديعة معبد بن أبي معبد الخزاعي لأبي سفيان وعسكر المشركين حين هموا بالرجوع ليستأصلوا المسلمين وردهم من فورهم
ومن ذلك : خديعة نعيم بن مسعود الأشجعي ليهود بني قريظة ولكفار قريش والأحزاب

(1/387)

حتى ألقى الخلف بينهم وكان سبب تفرقهم ورجوعهم ونظائر ذلك كثيرة
وكذلك المكر ينقسم إلى محمود ومذموم فإن حقيقته إظهار أمر وإخفاء خلافه ليتوصل به إلى مراده
فمن المحمود : مكره تعالى بأهل المكر مقابلة لهم بفعلهم وجزاء لهم بجنس عملهم قال تعالى : ويمكرون ويمكر الله والله خير الماكرين [ ] وقال تعالى : ومكروا مكرا ومكرنا مكرا وهم لا يشعرون [ ]
وكذلك الكيد ينقسم إلى نوعين قال تعالى : وأملي لهم إن كيدي متين [ ] وقال تعالى : كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله [ ] وقال تعالى : إنهم يكيدون كيدا وأكيد كيدا [ ]
فصل إذا عرف ذلك فلا إشكال أنه يجوز للإنسان أن يظهر قولا أو فعلا
مقصوده به مقصود صالح وإن كان ظاهره خلاف ما قصد به إذا كانت فيه مصلحة دينية مثل دفع الظلم عن نفسه أو غيره أو إبطال حيلة محرمة
وإنما المحرم : أن يقصد بالعقود الشرعية غير ما شرعها الله تعالى ورسوله له فيصير مخادعا لله تعالى ورسوله A كائدا لدينه ماكرا بشرعه فإن مقصوده حصول الشيء الذي حرمه الله تعالى ورسوله بتلك الحيلة وإسقاط الذي أوجبه بتلك الحيلة

(1/388)

وهذا ضد الذي قبله فإن ذلك مقصوده التوصل إلى إظهار دين الله تعالى ودفع معصيته وإبطال الظلم وإزالة المنكر فهذا لون وذاك لون آخر
ومثال ذلك : التأويل في اليمين فإنه نوعان : نوع لا ينفعه ولا يخلصه من الإثم وذلك إذا كان الحق عليه فجحده ثم حلف على إنكاره متأولا فإن تأويله لا يسقط عنه إثم اليمين الغموس والنية للمستحلف في ذلك باتفاق المسلمين بل لو تأول من غير حاجة لم ينفعه ذلك عند الأكثرين
وأما المظلوم المحتاج فإنه ينفعه تأويله ويخلصه من الإثم وتكون اليمين على نيته فإذا استحلفه ظالم بأيمان البيعة أو أيمان المسلمين فتأول الأيمان بجمع يمين وهي اليد أو حلفه بأن كل امرأة له طالق فتأول أنها طالق من وثاق أو طالق عند الولادة أو طالق من غيري ونحو ذلك
أو استحلفه بأن كل مملوك له حر أو عتيق فتأول أنه عتيق أو كريم من قولهم : فرس عتيق
أو استحلفه بأن تكون امرأته عليه كظهر أمه فتأول ظهر أمه بمركوبها فإن ضيق عليه وألزمه أن يقول : إنه مظاهر من امرأته تأول بأنه قد ظاهر بين ثوبين أو جبتين من عند امرأته
وإن استحلفه بالحرام تأول أن الحرام الذي حرمه الله تعالى عليه يلزمه تحريمه فإن ضيق عليه بأن يلزمه أن يقول : الحرام يلزمني من زوجتي أو أن تكون علي حراما قيد ذلك بنية : إذا أحرمت أو صامت أو قامت إلى الصلاة ونحو ذلك
وإن استحلفه بأن كل ماله أو كل ما يملكه صدقة تأول بأنه صدقة من الله سبحانه وتعالى عليه
وإن قال له : قل : وأن جميع ما أملكه : من دار وعقار وضيعة وقف على المساكين تأول الفعل المضارع بما يملكه في المستقبل بعد كذا وكذا سنة
فإن ضيق عليه وقال قل : جميع ما هو جار في ملكي الآن نوى إضافة الملك إلى

(1/389)

الآن لا إلى نفسه والآن لا يملك شيئا فإن قال : مما هو في ملكي في هذا الوقت يكون وقفا أخرج معنى لفظ الوقف عن المعهود إلى معنى آخر والعرب تسمي سواء العاج وقفا
وإن استحلفه بالمشي إلى بيت الله نوى مسجدا من مساجد المسلمين
فإن قال قل : علي الحج إلى بيت الله نوى بالحج القصد إلى المسجد فإن قال : إلى البيت العتيق نوى المسجد القديم فإن قال : البيت الحرام نوى الحرام هدمه واتخاذه دارا أو حماما ونحو ذلك
وإن استحلفه بالأمانة نوى بها الوديعة أو اللقطة ونحو ذلك
وإن استحلفه بصوم سنة نوى بالصوم الإمساك عن كلام يمكنه الإمساك عنه سنة أو دائما
هذا كله في المحلوف به وأما المحلوف عليه فيجري هذا المجرى
فإذا استحلفه : ما رأيت فلانا نوى ما ضربت رئته أو ما كلمته نوى ما جرحته أو ما عاشرته ولا خالطته نوى بالمعاشرة والمخالطة معاشرة الزوجة والسرية أو ما بايعته ولا شاريته نوى بذلك ما بايعته بيعة اليمين ولا شاريته من المشاراة وهي اللجاج أو الغضب تقول : شري على مثال علم إذا لج واستشاط غضبا
وإن استحلفه لصك أنه لا يدل عليه ولا يعلم به ولا يخبر به أحدا نوى أنه لا يفعل ذلك ما دام معه وإن ضيق عليه وقال : ما عاش أو ما بقي أو ما دام في هذه البلدة نوى قطع الظرف عما قبله وأن لا يكون متعلقا به أو نوى بما : الذي أي لا أدل عليك الذي عاش أو بقي بعد أخذك
وإن استحلفه أن لا يطأ زوجته نوى وطأها برجله
وإن استحلفه أن لا يتزوج فلانة نوى أن لا يتزوجها نكاحا فاسدا
وكذلك إذا استحلفه أن لا يبيع كذا أو لا يشتريه أو لا يؤجره ونحو ذلك
وكذلك إذا استحلفه أن لا يدخل هذه الدار أو البلد أو المحلة قيد الدخول بنوع معين بالنية

(1/390)

وكذلك لو استحلفه : أنك لا تعلم أين فلان نوى مكانه الخاص من داره أو بلده أو سوقه
ولو استحلفه : أنه ليس عنده في داره نوى أنه ليس عنده إذا خرج من الدار فإن ضيق عليه وقال : الآن نوى أنه ليس حاضرا معه الآن وقد بر وصدق
وإن استحلفه ليس لي به علم نوى أنه ليس لي علم بسره وما ينطوي عليه وما يضمره أو ليس لي علم به على جهة التفصيل فإن هذا لا يعلمه إلا الله سبحانه وحده
فصل وللمظلوم المستحلف مخرجان يتخلص بهما : مخرج بالتأويل حال الحلف
فإن فاته فله مخرج يتخلص به بعده إن أمكنه كما إذا استحلفه قطاع الطريق أو اللصوص أن لا يخبر بهم أحدا فالحيلة في ذلك أن يجمع الوالي المتهمين ثم يسأله عن واحد واحد فيبرىء البرىء ويسكت عن المتهم وهذا المخرج أضيق من الأول
فإذا استحلفه ظالم أن لا يشكو غريمه ولا يطالبه بحقه فحلف ولم يتأول أحال عليه بذلك الحق من يطالبه به ولم يحنث في يمينه
وإذا استحلفه ظالم أن يبيعه شيئا فله أن يملكه زوجته أو ولده فإذا باعه بعد ذلك كان قد بر في يمينه ويمنع من تسليمه من ملكه إياه

(1/391)


الثالث عشر (تابع) - إغاثة اللهفان ط المعرفة

إغاثة اللهفان ط المعرفة

بسم الله الرحمن الرحيم
فصل وللحيل التي يتخلص بها من مكر غيره والغدر به أمثلة المثال
الأول : إن استأجر منه أرضا أو بستانا أو دارا سنين ثم لا يأمن من مكره إذا صلحت الأرض والبستان بنوع من أنواع المكر والغدر ولو لم يكن إلا بأن يدعي أن أجرة المثل في هذه الحال أكثر مما سمى فالحيلة في أمنه من ذلك : أن يسمي لكل سنة أجرا معلوماويجعل أجرة السنين المتأخرة معظم الأجرة وأقلها للسنين الأول فلا يسهل عليه المكر بعد ذلك
وعكسه إذا خاف المؤجر مكر المستأجر وغدره في المستقبل جعل معظم الأجرة في السنين الأول وأقلها في الأواخر
المثال الثاني : أن يخاف المؤجر غيبة المستأجر فلا يتمكن من مطالبة امرأته بالأجرة ولا من إخراجها
فالحيلة في أمنه من ذلك : أن يؤجرها رب الدار من المرأة فإن دخل عليه تعذر مطالبتها بالأجرة ضمن الزوج الأجرة أو أخذ بها رهنا فإن كان قد أجرها من الزوج وخاف غيبته أشهد على إقرار المرأة أن الدار له وأنها في يدها بحكم إجارة الزوج إلى مدة كذا وكذا وإن كفل المرأة وقت العقد أنها ترد إليه الدار عند انقضاء المدة نفعه ذلك
المثال الثالث : أن يخاف المستأجر أن يزاد عليه في الأجرة ويفسخ عقده إما بكون العين المؤجرة وقفا عند من يرى ذلك أو يتحيل عليه حتى يبطل عقده

(2/3)

فالحيلة في أمنه وتخليصه : أن يسمى للأجرة أكثر مما اتفقا عليه ثم يصارفه عليه بقدر المسمى ويدفعه إليه ويشهد عليه أنه قبض المسمى الذي وقع عليه العقد فإذا مكر به وطلب فسخ عقده طالبه بما قبضه من المسمى هذا إذا تعذر عليه رفع تلك الإجارة إلى حاكم يحكم بلزومها وعدم فسخها للزيادة
المثال الرابع : أن يخاف أن يؤجره ما لا يملك فيأبى المالك ويفسخ العقد ويرجع عليه بالأجرة فالحيلة في تخليصه : أن يضمن المؤجر درك العين المستأجرة وإن ضمن من يخاف منه الاستحقاق ومطالبته كان أقوى
المثال الخامس : أن يخاف فلس المستأجر ولم يجد من يضمنه الأجرة
فالحيلة في فسخه : أن يشهد عليه في العقد أنه متى تعذر عليه القيام بأجرة شهر أو سنة فله الفسخ ويصح هذا الشرط ولو لم يشرط ذلك فإنه يملك الفسخ عند تعذر قبض أجرة ذلك الشهر أو السنة ويكون حدوث الفلس عيبا في الذمة يتمكن به من الفسخ كما يكون حدوث العيب في العين المستأجرة مسوغا للفسخ وهذا ظاهر إذا سمى لكل شهر أو سنة قسطا معلوما ولا يعين مقدار المدة بل يقول آجرتك كل سنة بكذا أو كل شهر بكذا تقوم لي بالأجرة في أول الشهر أو السنة فإن أفلس قبل مضي شيء من المدة ملك المؤجر الفسخ وإن أفلس بعد مضي شيء منها فهل يملك الفسخ على وجهين :
أحدهما : لا يملكه لأن مضي بعضها كتلف بعض المبيع وهو يمنع الرجوع
والثاني : يملكه وهو قول القاضي وهو الصحيح لأن المنافع إنما تملك شيئا فشيئا بخلاف الأعيان فإنها تملك في ان واحد فيتعذر تجدد العقد عند تجدد المنافع
المثال السادس : إذا خاف المستأجر أن تنهدم الدار فيعمرها فلا يحتسب له المؤجر بما أنفق في ذلك
فالحيلة في ذلك : أن يقول وقت العقد : وأذن المؤجر للمستأجر أن يعمر ما تحتاج

(2/4)

الدار إلى عمارته من أجرتها ويقدر لذلك قدرا معلوما فيقول مثلا : بمائة فما دونها أو يقول : من عشرة إلى مائة فإن لم يفعل ذلك واحتاجت إلى عمارة لا يتم الانتفاع إلا بها أشهد على ذلك وعلى ما أنفق عليها وأنه غير متبرع به وحسب له من الأجرة
وكذلك إذا استأجر منه دابة واحتاجت إلى علف وخاف أن لا يحتسب له به المؤجر فعل مثل ذلك
فإن قال : أذنت لك أن تنفق على الدار أو الدابة ما تحتاج إليه فادعى قدرا وأنكره المؤجر فالقول قول المؤجر
والحيلة في قبول قول المستأجر : أن يسلف رب الدار ما يعلم أنها تحتاج إليه من العمارة ويشهد عليه بقبضه من الأجرة ثم يدفعه إليه ويوكله أن ينفق منه على الدار أو الدابة ما تحتاج إليه فالقول حينئذ قوله لأنه أمين
فإن خاف المؤجر أن يستهلك المستأجر المال الذي قبضه ويقول : إنه تلف وهو أمانة فلا يلزمني ضمانه فالحيلة في أمنه من ذلك : أن يقرضه إياه ويجعله في ذمته ثم يوكله أن ينفق على العين ما تحتاج إليه من ذلك
المثال السابع : إذا آجره دابة أو دارا مدة معلومة وخاف أن يحبسها عنه بعد انقضاء المدة فطريق التخلص من ذلك : أن يقول : فإذا انقضت المدة فأجرتها بعد لكل يوم دينار أو نحوه فلا يسهل عليه حبسها بعد انقضاء المدة
المثال الثامن : إذا كان له عليه دين فقال : اشتر له به كذا وكذا ففعل لم يبرأ من الدين بذلك لأنه لا يكون مبرئا لنفسه من دين الغير بفعله
وطريق التخلص : أن يشهد على إقرار رب الدين أن من عليه الدين برىء منه بعد شرائه لمستحقه كذا وكذا والقياس أنه يبرأ بالشراء وإن لم يفعل ذلك لأنه بتوكيله له قد أقامه مقام نفسه فكما قام مقامه في التصرف قام مقامه في الإبراء فهو لم يبرأ بفعل نفسه لنفسه وإنما برىء بفعله لموكله القائم مقام فعل الموكل المثال التاسع : إذا أراد أن يستأجر إلى مكان بأجرة معلومة فإن لم يبلغه وأقام دونه فالأجرة كذا وكذا فقالوا : لا يصح العقد لأنا لا نعلم على أي المسافتين وقع العقد

(2/5)

قالوا : والحيلة في تصحيحه : أن يسمي للمكان الأقرب أجرة ثم يسمي منه إلى المكان الأبعد أجرة أخرى فيقول مثلا : آجرتك إلى الرملة بمائة ومن الرملة إلى مصر بمائة لكن لا يأمن المستأجر مطالبة المؤجر له بالأجرة إلى المكان الأقصى ويكون قد أقام في المكان الأقرب فالحيلة في تخلصه : أن يشترط عليه الخيار في العقد الثاني إن شاء أمضاه وإن شاء فسخه ويصح اشتراط الخيار في عقد الإجارة إذا كانت على مدة لا تلي العقد والقياس يقتضي صحة الإجارة على أنه إن وصل إلى مكان كذا وكذا فالأجرة مائة وإن وصل إلى مكان كذا وكذا فالأجرة مائتان ولا غرر في ذلك ولا جهالة
وكذا إذا قال : إن خطت هذا الثوب روميا فلك درهم وإن خطته فارسيا فلك نصف درهم فإن العمل إنما يقع على وجه واحد
وكذلك قطع المسافة فإنه إما أن يقطع القريبة أو البعيدة فلا يشبه هذا قوله : بعتكه بعشرة نقدا أو بعشرين نسيئة فإنه إذا أخذه لا يدري بأي الثمنين أخذ فيقع التنازع ولا سبيل لنا إلى العلم بالمعين منهما بخلاف عقد الإجارة
فإن استيفاء المعقود عليه لا يقع إلا معينا فيجب أجرة عمله
المثال العاشر : إذا زرع أرضه ثم أراد أن يؤجرها والزرع قائم لم يجز لتعذر انتفاع المستأجر بالأرض
وطريق تصحيحها : أن يؤجره يبيعه الزرع ثم يؤجر الأرض فإن أحب بقاء الزرع على ملكه قدر لكماله مدة معينة ثم أجره الأرض بعد تلك المدة إجارة مضافة فإن خاف أن يفسخ عليه العقد حاكم يرى بطلان هذه الإجارة فالحيلة : أن يبيعه الزرع ثم يؤجره الأرض فإذا تم العقد اشترى منه الزرع فعاد الزرع إلى ملكه وصحت الإجارة المثال الحادي عشر : إذا أراد أن يؤجر الأرض على أن خراجها على المستأجر لم يصح

(2/6)

لأن الخراج تابع لرقبة الأرض فهو على مالكها لا على المنتفع بها : من مستأجر أو مستعير
وطريق الجواز : أن يؤجره إياها بأجرة زائدة على أجر مثلها بقدر خراجها ثم يشهد عليه أنه قد أذن للمستأجر أن يدفع من أجرة الأرض في الخراج كل سنة كذا وكذا
وكذلك لو استأجر دابة على أن يكون علفها على المستأجر لم يصح وطريق الحيلة : أن يستأجرها بشيء مسمى ثم يقدر له ما تحتاج إليه الدابة ويوكله في إنفاقه عليها
والقياس يقتضي صحة العقد بدون ذلك فإنا نصحح استئجار الأجير بطعامه وكسوته كما أجر موسى عليه السلام نفسه بعفة فرجه وشبع بطنه فكذلك يجوز إجارة الدابة بعلفها وكما يجوز أن يكون علفها جميع الأجرة يجوز أن يكون بعض الأجرة والبعض الآخر شيء مسمى
المثال الثاني عشر : لا تجوز إجارة الأشجار لأن المقصود منها الفواكه وذلك بمنزلة بيعها قبل بدوها
قالوا : والحيلة في جوازه : أن يؤجره الأرض ويساقيه على الشجر بجزء معلوم
قال شيخ الإسلام : وهذا لا يحتاج إليه بل الصواب جواز إجارة الشجر كما فعل عمر ابن الخطاب رضي الله عنه بحديقة أسيد بن حضير فإنه آجرها سنين وقضى بها دينه
قال : وإجارة الأرض لأجل ثمرها بمنزلة إجارة الأرض لمغلها فإن المستأجر يقوم على الشجر بالسقي والإصلاح والذيار في الكرم حتى تحصل الثمرة كما يقوم على الأرض بالحرث والسقي والبذر حتى يحصل المغل فثمرة الشجر تجري مجرى مغل الأرض

(2/7)

فإن قيل : الفرق بين المسألتين : أن المغل من البذر وهو ملك المستأجر والمعقود عليه الانتفاع بإيداعه في الأرض وسقيه والقيام عليه بخلاف استئجار الشجر فإن الثمرة من الشجرة وهي ملك المؤجر
والجواب من وجوه :
أحدها : أن هذا لا تأثير له في صحة العقد وبطلانه وإنما هو فرق عديم التأثير
الثاني : أن هذا يبطل باستئجار الأرض لكلئها وعشبها الذي ينبته الله سبحانه وتعالى بدون بذر من المستأجر فهو نظير ثمرة الشجرة
الثالث : أن الثمرة إنما حصلت بالسقي والخدمة والقيام على الشجرة فهي متولدة من عمل المستأجر ومن الشجرة فللمستأجر سعي وعمل في حصولها
الرابع : أن تولد الزرع ليس من البذر وحده بل من البذر والتراب والماء والهواء فحصول الزرع من التراب الذي هو ملك المؤجر كحصول الثمرة من الشجرة والبذرفي الأرض قائم مقام السقي للشجرة فهذا أودع في أرض المؤجر عينا جامدة وهذا أودع في شجرة عينا مائعة ثم حصلت الثمرة من أصل هذا وماء المستأجر وعمله كما حصل العمل من أرض هذا وبذر المستأجر وعمله وهذا من أصح قياس على وجه الأرض
وبه يتبين أن الصحابة أفقه الأمة وأعلمهم بالمعاني المؤثرة في الأحكام ولم ينكر أحد من الصحابة على عمر رضي الله عنه فهو إجماع منهم
ثم إن هذه الحيلة التي ذكرها هؤلاء تتعذر غالبا إذا كان البستان ليتيم أو وقفا فإن المؤجر ليس له أن يحابي في المساقاة حينئذ ولا يخلص من ذلك محاباة المستحق في أجارة الأرض فإنه إذا أربحه في عقد لم يجز له أن يخسره في عقد آخر ولا يخلص من ذلك اشتراط عقد في عقد بأن يقول : إنما أساقيك على جزء من ألف جزء بشرط أن أؤجرك الأرض بكذا وكذا فإن هذا لا يصح فعلى ما فعله الصحابة وهو مقتضى القياس الصحيح لا يحتاج إلى هذه الحيلة وبالله التوفيق
المثال الثالث عشر : إذا اشترى دارا أو أرضا وخاف أن تخرج وقفا أو مستحقة فتؤخذ منه هي وأجرتها فالحيلة : أن يضمن البائع أو غيره درك المبيع وأنه ضامن لما

(2/8)

غرمه المشتري من ذلك ويصح ضمان الدرك حتى عند من يبطل ضمان المجهول وضمان ما لم بجب للحاجة إلى ذلك فإن ضمن من يخاف استحقاقه : كان أقوى فإن خاف أن يظهر استحقاق على وارثه بعد موته ضمن الدرك ورثة البائع أو ورثه من يخاف استحقاقه إن أمكنه فإن كان على ثقة أنه متى استحق عليه المبيع رجع بثمنه ولكن يغرم قيمة المنفعة وهي أجرة المثل لمدة استيلائه على العين وهذا قول ضعيف جدا فإن المشتري إنما دخل على أن يستوفي المنفعة بلا عوض والعوض الذي بذله في مقابلة العين لا للانتفاع فإلزامه بالأجرة إلزام بما لا يلتزمه وكذلك نقول في المستعير : إذا استحقت العين لم يلزمه عوض المنفعة لأنه إنما دخل على أن ينتفع مجانا بلا عوض بخلاف المستأجر فإنه التزم الانتفاع بالعوض ولكن لا يلزمه إلا المسمى الذي دخل عليه
وكذلك الأمة المشتراة إذا وطئها ثم استحقت لم يلزمه المهر لأنه دخل على أن يطأها مجانا بخلاف الزوج فإنه دخل على أن الوطءفي مقابلةالمهر ولكن لا يلزمه إذا استحقت إلا المسمى وعلى هذا فليس للمستحق أن يطالب المغرور لأنه معذور غير ملتزم للضمان وهو محسن غير ظالم فما عليه من سبيل وهذا هو الصواب فإن طالبه على القول الآخر رجع على من غره بما لم يلتزم ضمانة خاصة ولا يرجع عليه بما التزم غرامته
فإذا غرم المودع أو المتهب قيمة العين والمنفعة رجع على الغار بهما وإذا غرم المستأجر ذلك رجع بقيمة العين دون قيمة المنفعة إلا أنه يرجع بالزائد على المسمى حيث لم يلتزم ضمانه وإذا ضمن وهو مشتر أو مستعير قيمة العين والمنفعة رجع بقيمة المنفعة دون قيمة العين لكنه يرجع بما زاد على الثمن المسمى
والمقصود : أن هذا المشتري متى خاف أن يطالب بقيمة المنفعة إذا استحق عليه المبيع فالحيلة في تخلصه من ذلك : أن يستأجر منه الدار أو الأرض سنين معلومة بأجرة مسماة ثم يشتريها منه بعد ذلك ويشهد عليه أنه أقبضه الأجرة فمتى استحقت العين وطولب بعوض المنفعة طالب هو المؤجر بما قبضه من الأجرة لما ظهرت الإجارة باطلة
المثال الرابع عشر : إذا وكله أن يزوجه امرأة معينة أو يشتري له جارية معينة ثم خاف الموكل أن تعجب وكليه فيتزوجها أو يشتريها لنفسه فطريق التخلص من ذلك في

(2/9)

الجارية : أن يقول له : ومتى اشتريتها لنفسك فهي حرة ويصح هذا التعليق والعتق وأما الزوجة : فمن صحح هذا التعليق فيها كمالك وأبي حنيفة نفعه وأما على قول الشافعي وأحمد فإنه لا ينفعه
فطريق التخلص : أن يشهد عليه أنها لا تحل له وأن بينهما سببا يقتضي تحريمها عليه وأنه متى نكحها كان نكاحه باطلا
فإن أراد الوكيل أن يتزوجها أو يشتريها لنفسه ولا يأثم فيما بينه وبين الله تعالى فالحيلة : أن يعزل نفسه عن الوكالة ثم يعقد عليها لنفسه ولو عقد عليها لنفسه كان ذلك عزلا لنفسه عن الوكالة
فإن خاف أن لا يتم له ذلك بأن يرفعه إلى حاكم حنفي يرى أنه لا يملك الوكيل عزل نفسه في غيبة الموكل فأراد التخلص من ذلك فالطريق في ذلك : أن يشتريها لنفسه بغير جنس ما أذن له فيه فإنه إذا اشتراها لنفسه بجنس ما أذن له فيه تضمن ذلك عزل نفسه في غيبة موكله وهو ممتنع فإذا اشتراها بغير الجنس حصل الشراء له ولم يكن ذلك عزلا
المثال الخامس عشر : إذا وكله في بيع جارية ووكله آخر في شرائها فإن قلنا : الوكيل يتولى طرفي العقد جاز إن يكون بائعا مشتريا لهما وإن منعنا ذلك فالطريق : أن يبيعها لمن يستوثق منه أن يشتريها منه ثم يشتريها لموكله فإن خاف أن لا يفي له المشتري الذي توثق منه فالحيلة أن يبيعه إياها بشرط الخيار فإن وفى له بالبيع وإلا كان متمكنا من الفسخ
المثال السادس عشر : لا يملك خلع ابنته بصداقها فإن ظهرت المصلحة في ذلك لها فالطريق : أن يتملكه عليها ثم يخلعها من زوجها به فيكون قد اختلعها بماله والصحيح : أنه لا يحتاج إلى ذلك بل إذا ظهرت المصلحة في افتدائها من الزوج بصداقها جاز ذلك وكان بمنزلة افتدائها من الأسر بمالها وربما كان هذا خيرا لها
المثال السابع عشر : إذا وكله أن يشتري له متاعا فاشتراه ثم أراد أن يبعث به وإليه فخاف أن يهلك فيضمنه الوكيل فطريق التخلص من ذلك : أن يستأذن الوكيل أن يعمل في ذلك برأية ويفوض إليه ذلك فإذا أذن له فبعث به فتلف لم يضمنه

(2/10)

المثال الثامن عشر : إذا أراد أن يسلم وعنده خمر أو خنازير وأراد أن لا يتلف عليه فالحيلة : أن يبيعها لكافر قبل الإسلام ثم يسلم ويكون له المطالبة بالثمن سواء أسلم المشتري أو بقي على كفره نص على هذا أحمد في مجوسي باع مجوسيا خمرا ثم أسلما يأخذ الثمن الذي قد وجب له يوم باعه
المثال التاسع عشر : إذا كان له عصير فخاف أن يتخمر فلا يجوز له بعد ذلك أن يتخذه خلا فالحيلة : أن يلقي فيه أولا ما يمنع تخمره فإن لم يفعل حتى تخمر وجب عليه إراقته ولم يجز له حبسه حتى يتخلل فإن فعل لم يطهر لأن حبسه معصية وعوده خلا نعمة فلا تستباح بالمعصية
المثال العشرون : إذا كان له على رجل دين مؤجل وأراد رب الدين السفر وخاف أن يتوى ماله أو احتاج إليه ولا يمكنه المطالبة قبل الحلول فأراد ان يضع عن الغريم البعض ويعجل له باقيه فقد اختلف السلف والخلف في هذه المسألة
فأجازها ابن عباس وحرمها ابن عمر وعن أحمد فيها روايتان أشهرهما عنه : المنع وهي اختيار جمهور أصحابه والثانية : الجواز حكاها ابن أبي موسى وهي اختيار شيخنا
وحكى ابن عبد البر في الاستذكار ذلك عن الشافعي قولا وأصحابه لا يكادون يعرفون هذا القول ولا يحكونه وأظن أن هذا إن صح عن الشافعي فإنما هو فيما إذا جرى ذلك بغير شرط بل لو عجل له بعض دينه وذلك جائز فأبرأه من الباقي حتى لو كان قد شرط ذلك قبل الوضع والتعجيل ثم فعلاه بناء على الشرط المتقدم صح عنده لأن الشرط المؤثر في مذهبه : هو الشرط المقارن لا السابق وقد صرح بذلك بعض أصحابه والباقون قالوا : لو فعل ذلك من غير شرط جاز ومرادهم الشرط المقارن
وأما مالك فإنه لا يجوزه مع الشرط ولا بدونه سدا للذريعة وأما أحمد فيجوزه في دين الكتابة وفي غيره عنه روايتان واحتج المانعون بالآثار والمعنى

(2/11)

أما الآثار : ففي سنن البيهقي عن المقداد بن الأسود قال : أسلفت رجلا مائة دينار ثم خرج سهمي في بعث بعثه رسول الله Aفقلت له : عجل تسعين دينارا وأحط عشرة دنانير فقال : نعم فذكرت ذلك لرسول الله A فقال : أكلت ربا مقداد وأطعمته وفي سنده ضعف
وصح عن ابن عمر رضي الله عنهما أنه : قد سئل عن الرجل له الدين على رجل إلى أجل فيضع عنه صاحبه ويعجل له الآخر فكره ذلك ابن عمر ونهى عنه
وصح عن أبي المنهال أنه سأل ابن عمر رضي الله عنهما فقال : لرجل علي دين فقال لي : عجل لي لأضع عنك قال : فنهاني عنه وقال : نهى أمير المؤمنين يعني عمر أن يبيع العين بالدين
وقال أبو صالح مولى السفاح واسمه عبيد : بعت برا من أهل السوق إلى أجل ثم أردت الخروج إلى الكوفة فعرضوا علي أن أضع عنهم وينقدوني فسألت عن ذلك زيد بن ثابت فقال : لا آمرك أن تأكل هذا ولا تؤكله رواه مالك في الموطأ
وأما المعنى : فإنه إذا تعجل البعض وأسقط الباقي فقد باع الأجل بالقدر الذي أسقطه وذلك عين الربا كما لو باع الأجل بالقدر الذي يزيده إذا حل عليه الدين فقال : زدني في الدين وأزيدك في المدة فأي فرق بين أن تقول : حط من الأجل وأحط من الدين أو تقول : زد في الأجل وأزيد في الدين
قال زيد بن أسلم : كان ربا الجاهلية : أن يكون للرجل على الرجل الحق إلى أجل فإذا حل الحق قال له غريمه : أتقضي أم تربي فإن قضاه أخذه وإلا زاذه في حقه وأخر عنه في الأجل رواه مالك
وهذا الربا مجمع على تحريمه وبطلانه وتحريمه معلوم من دين الإسلام كما يعلم تحريم الزنى واللواطة والسرقة
قالوا : فنقص الأجل في مقابلة نقص العوض كزيادته في مقابلة زيادته فكما أن هذا ربا فكذلك الآخر

(2/12)

قال المبيحون : صح عن ابن عباس رضي الله عنهما أنه كان لا يرى بأسا أن يقول : أعجل لك وتضع عني وهو الذي روى أن رسول الله A لما أمر بإخراج بني النضير من المدينة جاءه ناس منهم فقالوا : يا رسول الله إنك أمرت بإخراجهم ولهم على الناس ديون لم تحل فقال النبي A : ضعوا وتعجلوا قال أبو عبدالله الحاكم : هو صحيح الإسناد
قلت : هو على شرط السنن وقد ضعفه البيهقي وإسناده ثقات : وإنما ضعف بمسلم بن خالد الزنجي وهو ثقة فقيه روى عنه الشافعي واحتج به وقال البيهقي : باب من عجل له أدنى من حقه قبل محله فوضع عنه طيبةبه أنفسهما وكأن مراده أن هذا وقع بغير شرط بل هذا عجل وهذا وضع ولا محذور في ذلك
قالوا : وهذا ضد الربا فإن ذلك يتضمن الزيادة في الأجل والدين وذلك إضرار محض بالغريم ومسألتنا تتضمن براءة ذمة الغريم من الدين وانتفاع صاحبه بما يتعجله فكلاهما حصل له الانتفاع من غير ضرر بخلاف الربا المجمع عليه فإن ضرره لاحق بالمدين ونفعه مختص برب الدين فهذا ضد الربا صورة ومعنى
قالوا : ولأن مقابلة الأجل بالزيادة في الربا ذريعة إلى أعظم الضرر وهو أن يصير الدرهم الواحد ألوفا مؤلفة فتشتغل الذمة بغير فائدة وفي الوضع والتعجيل تتخلص ذمة هذا من الدين وينتفع ذاك بالتعجيل له
قالوا : والشارع له تطلع إلى براءة الذمم من الديون وسمى الغريم المدين : أسيرا ففي براءة ذمته تخليص له من الأسر وهذا ضد شغلها بالزيادة مع الصبر وهذا لازم لمن قال : يجوز ذلك في دين الكتابة وهو قول أحمد وأبي حنيفة فإن المكاتب مع سيده كالأجنبي في باب المعاملات ولهذا لا يجوز أن يبيعه درهما بدرهمين ولا يبايعه بالربا فإذا جاز له أن يتعجل بعض كتابته ويضع عنه باقيها لما له في ذلك من مصلحة تعجيل العتق وبراءة ذمته من الدين لم يمنع ذلك في غيره من الديون ولو ذهب ذاهب إلى التفصيل في المسألة وقال : لا يجوز في دين القرض إذا قلنا بلزوم تأجيله ويجوز في ثمن المبيع والأجرة وعوض الخلع والصداق لكان له وجه فإنه في القرض يجب رد المثل فإذا عجل له وأسقط

(2/13)

باقيه خرج عن موجب العقد وكان قد أقرضه مائة فوفاه تسعين بلا منفعة حصلت للمقرض بل اختص المقترض بالمنفعة فهو كالمربي سواء في اختصاصه بالمنفعة دون الآخر وأما في البيع والإجارة فإنهما يملكان فسخ العقد وجعل العوض حالا أنقص مما كان وهذا هو حقيقة الوضع والتعجيل لكن تحيلا عليه والعبرة في العقود بمقاصدها لا بصورها فإن كان الوضع والتعجيل مفسدة فالاحتيال عليه لا يزيل مفسدته وإن لم يكن مفسدة لم يحتج إلى الاحتيال عليه
فتلخص في المسألة أربعة مذاهب :
المنع مطلقا بشرط وبدونه في دين الكتابة وغيره كقول مالك
وجوازه في دين الكتابة دون غيره كالمشهور من مذهب أحمد وأبي حنيفة
وجوازه في الموضعين كقول ابن عباس وأحمد في الرواية الأخرى
وجوازه بلا شرط وامتناعه مع الشرط المقارن كقول أصحاب الشافعي والله أعلم
المثال الحادي والعشرون : إذا كان له عليه ألف درهم فصالحه منها على مائة درهم يؤديها إليه في شهر كذا من سنة كذا فإن لم يفعل فعليه مائتان فقال القاضي أبو يعلى : هو جائز وقد أبطله قوم آخرون
والحيلة في جوازه على مذهب الجميع : أن يعجل رب المال حط ثمانمائة بتا ثم يصالح عن المطلوب من المائتين الباقيتين على مائة يؤديها إليه في شهر كذا على أنه إن أخرها عن هذا الوقت فلا صلح بينهما
المثال الثاني والعشرون : إذا كاتب عبده على ألف يؤديها إليه في سنتين فإن لم يفعل فعليه ألف أخرى فهي كتابة فاسدة ذكره القاضي لأنه علق إيجاب المال بخطر ولا يجوز ذلك
والحيلة في جوازه : أن يكاتبه على ألفي درهم ثم يصالحه منها على ألف درهم يؤديها إليه في سنتين فإن لم يفعل فلا صلح بينهما فيكون قد علق الفسخ بخطر فيجوز وتكون كالمسألة التي قبلها
المثال الثالث والعشرون : إذا كان له عليه دين حال فصالحه على تأجيله أو تأجيل بعضه

(2/14)

لم يلزمه التأجيل فإن الحال لا يتأجل والصحيح : أنه يتأجل كما يتأجل بدل القرض وإن كان النزاع في الصورتين فمذهب أهل المدينة في ذلك هو الراجح وطريق الحيلة في صحة التأجيل ولزومه : أن يشهد على إقرار صاحب الدين أنه لا يستحق المطالبة به قبل الأجل الذي تفقا عليه وأنه متى طالب به قبله فقد طالب بما لا يستحق فإذا فعل هذا أمن رجوعه في التأجيل المثال الرابع والعشرون : إذا اشترى من رجل دارا بألف فجاء الشفيع يطلب الشفعة فصالحه المشتري على نصف الدار بنصف الثمن جاز ذلك لأن الشفيع صالح على بعض حقه كما أنه لو صالح من ألف على خمسمائة فإن صالحه على بيت من الدار بعينه بحصته من الثمن يقوم البيت ثم تخرج حصته من الثمن جاز أيضا لأن حصته معلومة في أثناء الحال فلا يضر كونها مجهولة حالة الصلح كما إذا اشترى شقصا وسيفا فللشفيع أن يأخذ الشقص بحصته من الثمن وإن كانت مجهولة حال العقد لأن مآلها إلى العلم وقال القاضي وغيره من أصحابنا : لا يجوز لأنه صالحه على شيء مجهول ثم قال : والحيلة في تصحيح ذلك : أن يشتري الشفيع هذا البيت من المشتري بثمن مسمى ثم يسلم الشفيع للمشتري ما بقي من الدار وشراء الشفيع لهذا البيت تسليم للشفعة ومساومته بالبيت تسليم للشفعة
فإن أراد الشفيع شراء البيت المعين وبقاءه على شفعته في الباقي فالحيلة أن لا يبدأ بالمساومة بل يصبر حتى يبتدىء المشتري فيقول : هذا البيت أخذته بكذا وكذا فيقول الشفيع : قد استوجبته بما أخذته به ولا يكون مسلما للشفعة في باقي الدار وليس في هذه الحيلة إبطال حق غيره وإنما فيها التوصل إلى حقه
المثال الخامس والعشرون : يجوز تعليق الوكالة على الشرط كما يجوز تعليق الولاية والإمارة على الشرط وقد صح عن النبي صلى الله عليه و سلم تعليق الإمارة

(2/15)

بالشرط وهي وكالة وتفويض وتولية ولا محذور في تعليق الوكالة بالشرط البتة
والحيلة في تصحيحها : أن ينجز الوكالة ويعلعق الإذن في التصرف بالشرط وهذا في الحقيقة تعليق لها نفسها بالشرط فإن مقصود الوكالة صحة التصرف ونفوذه والتوكل وسيلةوطريق إلى ذلك فإذا لم يمتنع تعليق المقصود بالشرط فالوسيلة أولى بالجواز
المثال السادس والعشرون : يجوز تعليق الإبراء بالشرط ويصح وفعله الإمام أحمد وقال أصحابنا : لا يصح
قالوا : فإذا قال : إن مت فأنت في حل مما لي عليك فإن علق ذلك بموت نفسه صح لأنه وصية وإن علقه بموت من عليه الدين لم يصح لأنه تعليق البراءة بالشرط ولا يصح كما لا يصح تعليق الهبة فيقال : أولا الحكم في الأصل غير ثابت بالنص ولا بالإجماع فما الدليل على بطلان تعليق الهبة بالشرط وقد صح عن النبي صلى الله عليه و سلم أنه علق الهبة بالشرط في حديث جابر لما قال : لو قد جاءمال البحرين لأعطيتك هكذا وهكذا ثم هكذا ثلاث حثيات وأنجز ذلك له الصديق رضي الله عنه لما جاء مال البحرين بعد وفاة رسول الله A
فإن قيل : كان ذلك وعدا قلنا : نعم والهبة المعلقة بالشرط وعد وكذلك فعل النبي A لما بعث إلى النجاشي بهدية من مسك وقال لأم سلمة : إني قد أهديت إلى النجاشي حلة

(2/16)

وأواقي من مسك ولا أرى النجاشي إلا قد مات ولا أرى هديتي إلا مردودة فإن ردت علي فهي لك وذكر الحديث رواه أحمد
فالصحيح : صحة تعليق الهبة بالشرط عملا بهذين الحديثين
وأيضا فالوصية تمليك وهي في الحقيقة تعليق للتمليك بالموت فإنه إذا قال : إن مت من مرضي هذا فقد أوصيت لفلان بكذا فهذا تميلك معلق بالموت وكذلك الصحيح : صحة تعليق الوقف بالشرط نص عليه في رواية الميموني في تعليقه بالموت
وسائر التعليق في معناه ولا فرق البتة ولهذا طرده أبو الخطاب وقال : لا يصح تعليقه بالموت والصواب طردالنص وأنه يصح تعليقه بالموت وغيره وهو أحد الوجهين في مذهب أحمد وهو مذهب مالك ولا يعرف عن أحمد نص على عدم صحته وإنما عدم الصحة قول القاضي وأصحابه
وفي المسألة وجه ثالث : أنه يصح تعليقه بشرط الموت دون غيره من الشروط وهذا اختيار الشيخ موفق الدين وفرق بأن تعليقه بالموت وصية والوصية أوسع من التصرف في الحياة بدليل الوصية بالمجهول والمعدوم والحمل والصحيح : الصحة مطلقا ولو كان تعليقه بالموت وصية لامتنع على الوارث ولا خلاف أنه يصح تعليقه بالشرط بالنسبة إلى البطون بطنا بعد بطن وأن كونه وقفا على البطن الثاني مشروط بانقضاء البطن الأول وقد قال تعالى : يا أيها الذين آمنوا أوفوا بالعقود [ ] وقال النبي A المسلمون عند شروطهم
والقياس الصحيح : يقتضي صحة تعليقه فإنه أشبه بالعتق منه بالتمليك ولهذا لا يشترط فيه القبول إذا كان على جهة اتفاقا وكذلك إذا كان على آدمي معين في أقوى الوجهين وما

(2/17)

ذاك إلا لشبهه بالعتق
والمقصود : أن تعليق الإبراء بالشرط أولى من ذلك كله فمنعه مخالف لموجب الدليل والمذهب
ويقال ثانيا : لا يلزم من بطلان تعليق الهبة بطلان تعليق الإبراء بل القياس الصحيح يقتضي صحة تعليقه لأنه إسقاط محض ولهذا لا يفتقر إلى قبول المبرىء ولا رضاه فهو بالعتق والطلاق أشبه منه بالتمليك
وعلى هذا فيستغنى بالصحة في ذلك كله عن الحيلة
فإن احتاج إلى التعليق وخاف أن ينقض عليه فالحيلة : أن يقول : لا شيء لي عليه بعد هذا الشهر أو العام أو لا شيء لي عليه عند قدوم زيد أو كل دعوى أدعيها عليه بعد شهر كذا أو عام كذا أو عند قدوم زيد بسبب كذا أو من دين كذا فهي دعوى باطلة أو يقول : كل دعوى أدعيها في تركته بعد موته : من دين كذا أو ثمن كذا فهي دعوى باطلة
وعلى ما قررناه لا يحتاج إلى شيء من ذلك
المثال السابع والعشرون : إذا أعسر الزوج بنفقة المرأة ملكت الفسخ فإن تحملها عنه غيره لم يسقط ملكها للفسخ لأن عليها في ذلك منة كما إذا أراد قضاء دين عن الغير فامتنع ربه من قبوله لم يجبر على ذلك وطريق الحيلة في إبطال حقها من الفسخ : أن يحيلها بما وجب لها عليه من النفقة على ذلك الغير فتصح الحوالة وتلزم على أصلنا إذا كان المحال عليه غنيا
وطريق صحة الحوالة : أن يقر ذلك الغير للزوج بقدر معين لنفقتها سنة أو شهرا أو نحو ذلك ثم يحيلها الزوج عليه فإن لم يمكنه الإجبار على القبول لعدم من يرى ذلك وكل الزوج الملتزم لنفقتها في الإنفاق عليها والزوج مخير بين أن ينفق عليها بنفسه أو بوكيله
وهكذا العمل في مسألة أداء الدين عن الغريم سواء

(2/18)

المثال الثامن والعشرون : إذا خاف المضارب أن يضمنه المالك بسبب من الأسباب التي لا يملكها بعقد المضاربة كخلط المال بغيره أو اشترائه بأكثر من رأس المال والاستدانة على مال المضاربة أو دفعه إلى غيره مضاربة أو إبضاعا أو إيداعا أو السفر به فطريق التخلص من ضمانه في هذا كله : أن يشهد على رب المال أنه قال له : اعمل برأيك أو ما تراه مصلحة
المثال التاسع والعشرون : إذا كان لكل من الرجلين عروض وأرادا أن يشتركا فيها شركة عنان ففي ذلك روايتان
إحداهما : تصح الشركة وتقوم العروض عند العقد ويكون قيمتها هو رأس المال فيقسم الربح على حسبه أو على ما شرطاه وإذا أرادا الفسخ رجع كل منهما إلى قيمة عروضه واقتسما الربح على ما شرطاه وهذا القول هو الصحيح
والرواية الثانية : لا تصح إلا على النقدين لأنهما إذا تفاسخا الشركة وأراد كل واحد منهما الرجوع إلى رأس ماله أو يقتسما الربح لم يعلم ما مقدار رأس مال كل منهما إلا بالتقويم وقد تزيد قيمة العروض وتنقص قبل العمل فلا يستقر رأس المال
وأيضا فمقتضى عقد الشركة : أن لا ينفرد أحد الشريكين بربح مال الآخر وهذه الشركة تفضي إلى ذلك لأنه قد تزيد قيمة عروض أحدهما ولا تزيد قيمة عروض الآخر فيشاركه من لم تزد قيمة عروضه وهذا إنما يصح في المقومات كالرقيق والحيوان ونحوهما فأما المثليات فإن ذلك منتف فيها ولهذا كان الصحيح عند من منع الشركة بالعروض : جوازها بالمثليات فالصحيح : الجواز في الموضعين لأن مبنى عقد الشركة على العدل من الجانبين وكل من الشريكين متردد بين الربح والخسران فهما في هذا الجواز مستويان فتجويز ربح أحدهما دون الآخر في مقابلة عكسه فقد استويا في رجاء الغنم وخوف الغرم وهذا هو العدل كالمضاربة فإنه يجوز أن يربحا وأن يخسرا وكذلك المساقاة والمزارعة
وطريق الحيلة في تصحيح هذه المشاركة عند من لا يجوزها بالعروض : أن يبيع كل منهما بعض عروضه ببعض عروض صاحبه فإذا كان عرض أحدهما يساوى خمسة آلاف

(2/19)

وعرض الآخر يساوي ألفا فيشتري صاحب العرض الذي قيمته خمسة آلاف من صاحبه خمسة أسداس عرضه الذي يساوي ألفا بسدس عرضه الذي يساوي خمسة آلاف فإذا فعلا ذلك صارا شريكين فيصير للذي يساوي متاعه ألفا سدس جميع المتاع وللآخر خمسة أسداسه أو يبيع كل منهما صاحبه بعض عرضه بثمن مسمى ثم يتقابضان فيصير مشتركا بينهما ثم يأذن كل واحد منهما لصاحبه في التصرف فما حصل من الربح يكون بينهما على ما شرطاه عند أحمد وعلى قدر رءوس أموالهما عند الشافعي والخسران على قدر المال اتفاقا
المثال الثلاثون : إذا تزوجها على أن لا يخرجها من دارها أو بلدها أو لا يتزوج عليها ولا يتسرى عليها فالنكاح صحيح والشرط لازم هذا إجماع الصحابة رضي الله عنهم فإنه صح عن عمر وسعد ومعاوية ولا مخالف لهم من الصحابة وإليه ذهب عامة التابعين وقال به أحمد
وخالف في ذلك الثلاثة فأبطلوا الشرط ولم يوجبوا الوفاء به
فإذا احتاجت المرأة إلى ذلك ولم يكن عندها حاكم يرى صحة ذلك ولزومه فالحيلة لها في حصول مقصودها : أن تمتنع من الإذن إلا أن تشترط بعد العقد أنه إن سافر بها أو نقلها من دارها أو تزوج عليها فهي طالق أو لها الخيار في المقام معه أو الفسخ فإن لم تثق به أن يفعل ذلك فإنها تطلب مهرا كثيرا جدا إن لم يفعل وتطلب ما دونه إن فعل فإن شرط لها ذلك رضيت بالمهر الأدنى وإن لم يشرط ذلك طالبته بالأعلى وجعلته حالا ولها أن تمنع نفسها حتى تقبضه أو يشرط لها ما سألته
فإن قيل : فعلى أي المهرين يقع العقد
قيل : يقع على المهر الزائد لتتمكن من إلزامه بالشرط فإن خاف أن يشرط لها ما طلبت ويستقر عليه المهر الزائد فالحيلة : أن يشهد عليها أنها لا تستحق عليه بعد الاشتراط شيئا من المبلغ الزائد على الصداق الأدنى وأنها متى ادعت به فدعواها باطلة فيستوثق منها بذلك ويكتب هو والشرط ولها أن تطالب بالصداق الزائد إذا لم يف لها بالشرط لأنها لم ترض بأن يكون الأدنى مهرا إلا في مقابلة منفعة

(2/20)

أخرى تسلم لها وهي المقام في دارها أو بلدها أو يكون الزوج لها وحدها وهذا جار مجرى بعض صداقها فإذا فاتها فلها المطالبة بالمهر الأعلى
المثال الحادي والثلاثون : إذا زوج ابنته بعبده صح النكاح فإن حضره الموت فخاف هو أو المرأة أن ترث جزءا منه فينفسخ النكاح
فالحيلة في بقائه : أن يبيع العبد من أجنبي فإن شاء قبض ثمنه وإن شاء جعله دينا في ذمته يكون حكمه حكم سائر ديونه فإذا ورثت نصيبها من ثمنه لم ينفسخ نكاحها وإن باع العبد من أجنبي قبل العقد ثم زوجه الابنة أمن هذا المحذور أيضا
وكذلك إذا أراد أن يزوج أمته بابنه وخاف أن يموت فيرث الابن زوجته فينفسخ النكاح باعها من أجنبي ثم زوجها الابن أو يبيعها من الأجنبي بعد العقد
المثال الثاني والثلاثون : إذا أحاله بدينه وخاف المحتال أن يتوى ماله عند المحال عليه وأراد التوثق لماله
فالحيلة في ذلك أن يقول : لا تحلني بالمال ولكن وكلني في المطالبة به واجعل ما أقبضه في ذمتي قرضا فيبرآن جميعا بالمقاصة
فإن خاف المحيل أن يهلك المال في يد الوكيل قبل اقتراضه فيرجع عليه بالدين
فالحيلة له : أن يقول للمحال عليه : اضمن عني هذا الدين لهذا الطالب فيضمنه فإذا قبضه قبضه لنفسه فإن امتنع المحال عليه من الضمان احتال الطالب عليه على أنه إن لم يوفه حقه إلى وقت كذا وكذا فالمحيل ضامن لهذا المال ويصح تعليق الضمان بالشرط فإن وفاه المحيل عليه وإلا رجع إلى المحال وآخذه بالمال
المثال الثالث والثلاثون : إذا كان له دين على رجل فرهنه به عبدا فخاف أن يموت العبد فيحاكمه إلى من يرى سقوط الدين بتلف الرهن
فالحيلة في تخليصه من هذا المحذور : أن يشتري العبد منه بدينه ولا يقبض العبد فإن وفاه دينه أقاله في البيع وإن لم يوفه الدين طالبه بالتسليم وإن تلف العبد كان من ضمان البائع ورجع المشتري إلى دينه الذي هو ثمنه
المثال الرابع والثلاثون : إذا كان له عليه دين فرهنه به رهنا ثم خاف أن يستحق الرهن فتبطل الوثيقة

(2/21)

فالحيلة فيه : أن يضمن دينه لمن يخاف منه استحقاق الرهن فإذا استحقه عليه طالبه بالمال أو يضمنه درك الرهن أو يشهد عليه أنه لاحق له فيه ومتى ادعى فيه حقا فدعواه باطلة
المثال الخامس والثلاثون : إذا كان له عليه مائة دينار خمسون منها بوثيقة وخمسون بغير وثيقة وجحده الغريم القدر الذي بغير وثيقة
فالحيلة له في تخليص ماله : أن يوكل رجلا غريبا بقبض المال الذي بالوثيقة ويشهد على وكالته علانية ثم يشهد شهودا آخرين : أنه قد عزله عن الوكالة ثم يطالب الوكيل المطلوب بذلك المال ويثبت شهود وكالته فإذا قبض الخمسين دينارا دفعها إلى مستحقها وغاب ثم يطالبه المستحق بهذه الخمسين فإن قال : دفعتها إلى وكيلك أقام البينة أنه كان قد عزله عن الوكالة فيلزمه الحاكم بالمال ويقول له : اتبع القابض فخذ مالك منه
فإن كان الغريم حذرا لم يدفع إلى الوكيل شيئا خشية مثل هذا ويقول : لا أدفع إليك إلا بحضرة الموكل وإقراره أنك وكيله فتبطل هذه الحيلة
المثال السادس والثلاثون : إذا حضره الموت ولبعض ورثته عليه دين وأراد تخليص ذمته فإن أقر له به لم يصح إقراره وإن وصى له به كانت وصية لوارث
فالحيلة في خلاصه : أن يواطئه على أن يأتي بمن يثق به فيقر له بذلك الدين فإذا قبضه أوصله إلى مستحقه فإن خاف الأجنبي أن يلزمه الحاكم أن يحلف أن هذا الدين واجب لك على الميت ولم تبرئه منه ولا من شيء منه لم يجز له أن يحلف على ذلك وانتقلنا إلى حيلة أخرى وهي أن يقول له المريض : بع دارك أو عبدك من وارثي بالمال الذي له علي فيفعل فإذا لزمته اليمين بعد هذا حلف على أمر صحيح فإن لم يكن له ما يبيعه إياه وهب له الوارث عبدا أو أمة فقبضه ثم باعه من الوارث بالدين الذي على الميت
المثال السابع والثلاثون : إذا نكح أمة حيث يجوز له نكاح الإماء وخاف أن يسترق سيدها ولده

(2/22)

فالحيلة في ذلك : أن يسأل سيد الأمة أن يقول : كل ولد تلده منك فهو حر فإذا قال هذا فما ولدته منه فهم أحرار
المثال الثامن والثلاثون : إذا قال لامرأته : إن سألتيني الخلع فأنت طالق ثلاثا إن لم أخلعك وقالت المرأة : كل مملوك لها حر إن لم أسألك الخلع اليوم
فسئل أبو حنيفة عنها فقال للمرأة : سليه الخلع فقالت : أسألك أن تخلعني فقال للزوج : قل خلعتك على ألف درهم فقال ذلك فقال أبو حنيفة للمرأة قولي : لا أقبل فقالت : لا أقبل فقال أبو حنيفة : قومي مع زوجك فقد بر كل منكما في يمينه
المثال التاسع والثلاثون : سئل أبو حنيفة عن أخوين تزوجا أختين فزفت امرأة كل واحد منهما إلى الآخر فوطئها ولم يعلموا بذلك حتى أصبحوا فقيل له : ما الحيلة في ذلك فقال : أكل منهما راض بالتي دخل بها قالوا : نعم فقال : ليطلق كل واحد منهما امرأته طلقة ففعلا فقال : ليتزوج كل منهما المرأة التي وطئها فطابت أنفسهما
المثال الأربعون : إذا كان لرجل على رجل مال وللذي عليه المال عقار فأراد أن يحعل عقاره في يد غريمه يستغله ويقبض غلته من دينه جاز ذلك لأنه توكيل له فيه فإن خاف الغريم أن يعزله صاحب العقار عن الوكالة
فالحيلة : أن يسترهنه منه ويستديم قبضه ثم يأذن له في قبض أجرته من دينه ولو لم يأذن له فله أن يقبضها قصاصا
وله حيلة أخرى : أن يستأجره منه بمقدار دينه فما وجب له عليه من الأجرة سقط من دينه بقدره قصاصا
المثال الحادي والأربعون : إذا كان له جارية فأراد وطأها وخاف أن تحبل منه فتصير أم ولد لا يمكنه بيعها
فالحيلة : أن يبيعها لأبيه أو أخيه أو أخته فإذا ملكها سأله أن يزوجه
إياها فيطأها بالنكاح ويكون ولده منها أحرارا يعتقون على البائع بالرحم وهذا إذا كان ممن

(2/23)

يجوز له نكاح الإماء بأن لا يكون تحته حرة عند أبي حنيفة أو يكون خائفا للعنت عادما لطول حرة عند الجمهور
المثال الثاني والأربعون : إذا بانت منه إمرأته بينونة صغرى وأراد أن يجدد نكاحها فخاف إن أعلمها لم تتزوج به فله في ذلك حيل : إحداها : أن يقول : قد حلفت بيمين ثم استفتيت فقيل لي : جدد نكاحك فإن كانت قد بانت منك عاد النكاح وإلا لم يضرك فإن كان لها ولي جدد نكاحها وإلا فالحاكم أو نائبه
ومنها : أن يظهر أنه يريد سفرا وأنه يريد أن يجعل لها شيئا من ماله وأن الاحتياط أن يجعله صداقا بعقد يظهره
ومنها : أن يظهر مرضا وأنه يريد أن يقر لها بمال أو يوصي لها به وأن ذلك لا يتم والأحوط أن أظهر عقد نكاح وأجعل ذلك صداقا فيه فإن قيل : إذا بانت منه ملكت نفسها ولم يصح نكاحها إلا برضاها ولعلها لو علمت الحال لم ترض بالنكاح الثاني
قيل : رضاها بتجديد العقد للغرض الذي يريده يتضمن رضاها بالنكاح وهي لو هزلت بالإذن صح إذنها وصح النكاح مع أنها لم تقصده كما لو هزل الزوج بالقبول صح نكاحه وههنا قد قصدت بقاء النكاح ورضيت به فهو أولى بالصحة
فإن قيل : فالرجل قاصد إلى النكاح والمرأة غير قاصدة له
قيل : بل قصدت إلى تجديد نكاح يتم به غرضها فلم تخرج بذلك عن القصد والرضا
ولو قال رجل لرجل هزلا ومزاحا : زوجني ابنتك على مائة درهم أو قال : زوجني موليتك وهي تسمع فقال له مزاحا وهزلا : قد زوجتكها انعقد النكاح وحل له وطؤها لحديث أبي هريرة الذي رواه أهل السنن عن النبي A ثلاث جدهن

(2/24)

جد وهزلهن جد : النكاح والطلاق والرجعة
المثال الثالث والأربعون : إذا كان الرجل حسن التصرف في ماله غير مبذر له

(2/25)

فرفع إلى الحاكم وشهد عليه أنه مبذر فخاف أن يحجر عليه فقال : إن حجرت علي فعبيدي أحرار ومالى صدقة على المساكين لم يملك القاضي أن يحجر عليه بعد ذلك لأنه إنما يحجر عليه صيانة لماله وفي الحجر عليه إتلاف ماله فهو يعود على مقصود الحجر بالإبطال
المثال الرابع والأربعون : يصح الصلح عندنا وعند أبي حنيفة ومالك على الإنكار فإذا ادعى عليه شيئا فأنكره ثم صالحه على بعضه جاز والشافعي لا يصحح هذا الصلح لأنه لم يثبت عنده شيء فبأي طريق يأخذ ما صالحه عليه بخلاف الصلح على الإقرار فإنه إذا أقر له بالدين والعين فصالحه على بعضه كان قد وهبه أو أبرأه من البعض الآخر
والجمهور يقولون : قد دل الكتاب والسنة والقياس على صحة هذا الصلح فإن الله سبحانه تعالى ندب إلى الإصلاح بين الناس وأخبر أن الصلح خير وقال : إنما المؤمنون إخوة فأصلحوا بين أخويكم وقال النبي A الصلح بين المسلمين جائز إلا صلحا أحل حراما أو حرم حلالا
وأما القياس : فإن المدعى عليه يفتدي مطالبته باليمين وإقامةالبينة وتوابع ذلك : بشيء من ماله يبذله ليتخلص من الدعوى ولوازمها وذلك غرض صحيح مقصود عند العقلاء وغاية ما يقدر أن يكون المدعي كاذبا فهو يتخلص من تحليفه له وتعريضه للنكول فيقضي عليه به أو ترد اليمين بل عند الخرقي : لا يصح الصلح إلا على الإنكار ولا يصح مع الإقرار قال : لأنه يكون هضما للحق
فإذا صالحه مع الإنكار فخاف أن يرفعه إلى حاكم يبطل الصلح فالحيلة في تخلصه من ذلك : أن يصالح أجنبي عن المنكر على مال ويقر الأجنبي لهذا المدعي بما ادعاه على

(2/26)

غريمه ثم يصالحه من دعواه على مال ولا يفتقر إلى إذن المدعى عليه ولا وكالته إن كان المدعى دينا لأنه يقول : إن كان كاذبا فقد استنقذته من هذه الدعوى وذلك بمنزلة فكاك الأسير وإن كان صادقا فقد قضيت عنه بعض دينه وأبرأه المدعي من باقيه وذلك لا يفتقر إلى إذنه وإن كان المدعي عينا لم يصح حتى يقول : قد وكلني المنكر لأنه يقول : قد اشتريت له هذه العين المدعاة بالمال الذي أصالحك عليه فإن لم يعترف أنه وكله وإلا لم يصح
فإن لم يعترف بوكالته فطريق الصحة : أن يصالح الأجنبي لنفسه فيكون بمنزلة شراء العين المغصوبة فإن اعترف بها المدعي باطنا صار هو الخصم فيها وإن لم يعترف بها له لم يسعه أن يخاصم فيها المدعي عليه ويكون اعترافه له بها ظاهرا حيلة على تصحيح الصلح
وعلى هذا فإذا كان المدعي دارا خلفها الميت لابنه وامرأته فادعاها رجل فصالحاه من دعواه على مال فإن كان صلحا على الإنكار فالدار بينهما على ثمانية أسهم على المرأة الثمن وعلى الابن سبعة أثمان وإن كان على الإقرار فالمال بينها نصفان والدار لهما نصفان فإذا أراد لزوم الصلح على الإنكار صالح عنهما أجنبي على الإقرار فلزوم الصلح وكان المال بينهما على سبعة أثمان وكذلك الدار فإنهما لم يقرا له بالدار وإقرار الأجنبي لا يلزمهما حكمه المثال الخامس والأربعون : إذا ادعى عليه أرضا في يده أو دارا أو بستانا فصالحه على عشرة أذرع أو أقل أو أكثر جاز وكذلك لو صالحه على عشرة أذرع من أرض أو دار أخرى جاز لأنه يقول : قد أخذت بعض حقي وأسقطت البعض فإن خاف أن يرفعه إلى حاكم حنفي لا يرى جواز ذلك بناء على أنه لا يجوز بيع ذراع ولا عشرة من أرض أو دار فطريق الجواز : أن يذرع الدار التي صالحه على هذا القدر منها ثم ينسبه إلى المجموع فما أخرجته النسبة أوقع عقد الصلح عليه ويصح ذلك ويلزم
المثال السادس والأربعون : إذا أوصى لرجل بخدمة عبده مدة معينة أو ما عاش جاز

(2/27)

ذلك فإذا أراد الوارث أن يشتري من الموصى له خدمة العبد لم يصح لأن الحق الموصى له به إنما هو في المنافع وبيع المنافع لا يجوز
والحيلة في الجواز : أن يصالحه الوارث من وصيته على مال معين فيجوز ذلك
وكذلك لو أوصى له بحمل شاته أو أمته أو بما يحمل شجره عاما فإذا أراد الوارث شراءه منه لم يصح وله أن يصالحه عليه فإن الصلح وإن كان فيه شائبة من البيع فهو أوسع منه
المثال السابع والأربعون : لو شجه رجل فعفا المشجوج عن الشجة وما يحدث منها ثم مات منها لم يلزم الشاج شيئا ولو قال : عفوت عن هذه الجراحة أو الشجة ولم يقل : وما يحدث منها فكذلك في إحدى الروايتين وفي الأخرى : تضمن بقسطها من الدية
ولو قال : عفوت عن هذه الجناية فلا شيء له في السراية رواية واحدة
وعند أبي حنيفة له المطالبة بالدية في ذلك كله إلا إذا قال : عفوت عنها وعما يحدث منها
فالحيلة في تخلص المعفو عنه : أن يشهد على المجني عليه : أنه عفا عن هذه الجناية أو الشجة وما يحدث منها فيتخلص عند الجميع
المثال الثامن والأربعون : إذا مات وترك زوجة وورثة فأرادت الزوجة أن يصالحها الورثة عن حقها نظرنا في التركة وفي الذي وقع عليه الصلح فإن كان في التركة أثمان : ذهب وفضة فصالحتهم على شيء من الأثمان لم يصح لإفضائه إلى الربا فإن صلحها بيع نصيبها منهم وإن صالحتهم على عرض أو عقار أو كان في التركة دراهم فصالحتهم بدنانير أو بالعكس جاز ولا تضر جهالة حقها لأن عقد الصلح أوسع من البيع كما تقدم
فإن كان في التركة ديون لم يصح الصلح لأن بيع الدين من غير الذي هو في ذمته لا يصح ويحتمل أن يقول بصحته كما يصح عن المجهول وإن لم يصح بنفسه
فالحيلة في صلحها عن الدين أيضا : أن يعجل لها حصتها من الدين يقرضها الورثة

(2/28)

ذلك وتوكلهم في اقتضائه ثم تصالحهم من الأعيان على ما اتفقوا عليه لأنهم إذا أقرضوها حصتها من الدين ثم وكلتهم بقبض حصتها من الدين فإذا قبضوا حصتها من الدين فقد حصل في أيديهم بمالها من جنس مالهم عليها فيتقاصان ويكون عقد الصلح قد وقع على العروض والمتاع خاصة
فإن لم تطب أنفسهم أن يقرضوها قدر حصتها من الدين وأحبت تعجيل الصلح صالحتهم عن حقها من المتاع والعروض دون الديون وكلما قبض من الدين شيء أخذت حقها منه فإن تعسر ذلك وشق عليها وأحبت الخلاص حاسبوها في الصلح من الأعيان بأكثر من حقها منها وأقرت أن الدين حق للورثة دونها من ثمن متاع باعه الميت لهم فإن أرادوا قسمة الدين في الذمم فالمشهور : أنه لا يصح لأن الذمم لا تتكافأ وفيه رواية أخرى تجوز قسمته وهي الصحيحة فإنه قد تكون مصلحة الورثة والغرماء في
ذلك وتفاوت الذمم لا يمنع القسمة فإن التفاوت في المحل والمقسوم واحد متماثل وإن اختلفت محاله وإذا كان الغرماء كلهم موسرين أو معسرين أو بعضهم موسرا وبعضهم معسرا فأخذ كل من الورثة موسرا ومعسرا كان هذا عدلا غير ممتنع وقد تراضوا به فلا وجه لبطلانه وبالله التوفيق
المثال التاسع والأربعون : إذا كان لرجل على رجل دين فقال : تصدق به عني ففعل لم يبرأ وكان الصدقة عن المخرج ودينه باق قاله أصحابنا لأنه لم يتعين ولأنه لا يكون مبرئا لنفسه بفعله قالوا : وطريق الصحة أن يقول : تصدق عني بكذا بقدر دينه ويكون ذلك إقراضا منه فإذا فعل ثبت له في ذمته ذلك القدر وعليه له مثله فيتقاصان

(2/29)

وكذلك لو قال له : ضارب بالمال الذي عليك والربح بيننا لم يصح
والحيلة في صحته : أن يقول : أذنت لك في دفعه إلى ابنك أو زوجتك وديعة ثم وكلتك في أخذه والمضاربة به
والظاهر : أنه لا يحتاج إلى شيء من ذلك ويكفي قبضه من نفسه لرب المال وإذا تصدق عنه بالذي قال كان عن الآمر هذا هو الصحيح وهو تخريج لبعض أصحابنا ولا حاجة به إلى هذه الحيلة فإذا عينه بالنية تعين وكان قابضا من نفسه لموكله وأيمحذور في ذلك
المثال الخمسون : يجوز استئجار الأجير بطعامه وكسوته عندنا وكذلك الدابة بعلفها وكذلك المرضعة وهو مذهب مالك وقال الشافعي : لا يجوز فيهما وجوزه أبو حنيفة في الظئر خاصة
فإذا عقد الإجارة كذلك ثم خاف أن يرفعه إلى حاكم يرى بطلانها فيلزمه بأجرة مثله فالحيلة في تصحيح ذلك أن يستأجر بنقد معلوم يكون بقدر الطعام والكسوة ثم يشهد عليه أنه وكله في إنفاق ذلك على نفسه وكسوته وكذلك في الدابة المثال الحادي والخمسون : يجوز للمستأجر أن يؤجر ما استأجره المؤجره كما يجوز لغيره وأبو حنيفة يبطل هذه الإجارة فالحيلة في لزومها : أن يؤجر ذلك لأجنبي غير المؤجر ثم يؤجره إياها الأجنبي
المثال الثاني والخمسون : إذا كفل اثنان واحدا فسلمه أحدهما برىء الآخر كما لو ضمنا دينا فقضاه أحدهما فإن خاف أن يرفعه إلى حاكم لا يرى ذلك ويلزم الآخر بتسليمه
فالحيلة في خلاصه : أن يكفلا هذا المكفول به على أنه إذا دفعه أحدهما فهما جميعا بريئان أو يشهدا عليهما أن كل واحد منهما وكيل صاحبه في دفع المكفول به إلى الطالب والتبرئة إليه منه فيبرآن على قول الجميع

(2/30)

المثال الثالث والخمسون : يصح ضمان المجهول وضمان ما لم يجب عندنا كما يصح ضمان الدرك فإذا قال : ما أعطيت لفلان فأنا ضامن له صح ولزمه وقال الشافعي : لا يصح
فالحيلة في صحته لئلا يبطل ذلك حاكم يرى بطلانه : أن يقول : ما أعطيت لفلان من درهم إلى ألف فأنا ضامن له
فإن ضمنه اثنان وأطلقا جاز واستويا في الغرم فإن ضمناه على أن على أحدهما الثلث وعلى الآخر الثلثين جاز ذلك لأن المال إنما يجب على كل منهما بالتزامه فإذا التزماه على هذا الوجه صح
فإن أراد أحد الضامنين أن يضمن الآخر ما لزمه من هذا الضمان فيصير ضامنا جاز ذلك أيضا لأن المال قد ثبت في ذمة كل واحد منهما فإذا ضمنه أحدهما جاز كما يجوز في الأصل
المثال الرابع والخمسون : إذا اشترك رجلان شركة عنان فسافر أحدهما بالمال بإذن شريكه فخاف أن يموت المقيم فيشتري بالمال بعد موته متاعا فيضمن لأنه قد انتقل إلى الورثه وبطلت الشركة
فالحيلة في تخلصه من ذلك : أن يشهد على شريكه المقيم أن حصته في المال الذي بينه وبينه لولده الصغار وقد أوصى إلى شريكه بالتصرف فيه وأمره أن يشتري بها ما أحب في حياته وبعد وفاته فإن كان ولده كبارا أشهد على نفسه أن هذا المال لهم ثم يأمر ولده الكبار هذا الشريك أن يعمل لهم في مالهم هذا بما يرى ويشتري لهم ما أحب
المثال الخامس والخمسون : إذا كان لرجلين على امرأة ألف درهم مثلا فتزوجها أحدهما على نصيبه في المال الذي عليها صح النكاح وبرئت ذمة المرأة من ذلك المقدار ولم يلزم الزوج أن يضمن لصاحبه شيئا منه لأنه لم يقبض شيئا من نصيبه ولم يحصل في ضمانه فجرى مجرى إبرائها له منه
وبعض الفقهاء يضمنه نصيب شريكه من المهر ويجعله كالمقبوض لأنه عاوض عليه بالبضع فهو كما لو اشترى منها به سلعة فإنها تكون بينهما وههنا تعذرت مشاركته في البضع فيشاركه في بدله وهو المهر فكأنها وفته نصيبه من الدين

(2/31)

وطريق الحيلة في تخليصه من ذلك : أن يهب لها نصيبه مما عليها ثم يتزوجها بعد ذلك على خمسمائة في ذمته ثم تهب له المرأة ما لها عليه من الصداق فإن أحد الشريكين إذا وهب نصيبه من المال المشترك لا يضمن لشريكه شيئا لأنه متبرع
فإن خاف أن يهبها أو يبرئها فتعذر به ولا تتزوج به فالحيلة له : أن يشهد على إقرارها أنه يستحق عليها ذلك المبلغ ما دامت أجنبية منه وأنه لا يستحق على زوجته فلانة شيئا من ذلك المال
وأكثر ما فيه : أنه يسميها زوجة قبل العقد فإذا تم العقد برئت من الدين
فإن خاف أن لا تبرئه من الصداق وتطالبه به ويسقط حقه من المال الذي عليها فالحيلة له : أن يشهد عليها في العقد : أنه برىء إليها من الصداق وأنها لا تستحق المطالبة به
المثال السادس والخمسون : إذا أراد أن يشتري جارية وعرض له آخر يريد شراءها فاستحلف أحدهما صاحبه : أنه إن اشتراها فهي بينه وبينه نصفين فأراد أن يشتريها وتكون له تأول في يمينه : أنه إن اشتراها بنفسه فهي بينه وبينه فإذا وكل من يشتريها له كانت له وحده
فإن استحلفه أنه إن ملكها فهو شريكه فيها بطلت هذه الحيلة فله أن يأمر من يثق به أن يشتريها لنفسه ويؤدي هو عنه الثمن ثم يزوجه إياها فإذا أراد بيعها استبرأها ثم أمر ذلك الرجل أن يبيعها ويرجع ثمنها إليه
المثال السابع والخمسون : إذا كان بينهما عرض من العروض فاشتراه منهما أجنبي بمائة درهم وقبضه ثم إن المشترى أراد أن يصالح أحدهما من جميع الثمن على بعضه على أن يضمن له الدرك من شريكه حتى يخلصه منه أو يرد عليه جميع الثمن الذي وقع العقد عليه
فقال القاضي : لا يجوز ذلك لأن الضمان على شريكه إنما يجب بقبضه المال وذلك لم يوجد فلا يكون مضمونا عليه
فالحيلة للمشتري : أن يكون بريئا وإن أدركه درك من شريكه رجع به على الذي صالحه أن يحط الشريك المصالح عن المشتري نصيبه كله من الثمن ثم يدفع المشتري إليه نصيب صاحبه فصالحه على أنه ضامن لما أدركه من شريكه حتى يخلصه منه أو يرد عليه

(2/32)

ما قبضه منه ويبرئه هو من نصيبه لأنه إذا أبرأه من نصيبه لم يبق من الدين إلا نصيب صاحبه فإذا قبضه كان مضمونا عليه لأنه قبض دين الغير بغير أمره
المثال الثامن والخمسون : إذا كان عبد بين شريكين موسرين فأراد كل منهما عتق نصيبه وأن لا يغرم لشريكه شيئا
فالحيلة : أن يوكلا رجلا فيعتقه عنهما ويكون ولاؤه بينهما المثال التاسع والخمسون : إذا سأله عبده أن يزوجه أمته فحلف أن لا يفعل ثم بدا له في تزويجه
فالحيلة : أن يبيع العبد والأمة لمن يثق به ثم يزوجه المشتري فإذا تم العقد أقاله في البيع
ولا بأس بمثل هذه الحيلة فإنها لا تتضمن إبطال حق ولا تحليل محرم وذلك غير ممتنع على أصلنا لأن الصفة وهي عقد النكاح قد وجدت في حال زوال ملكه فلا يتعلق بها حنث ولا يحنث أيضا باستدامة التزويج بعد ملكهما لأن التزويج عبارة عن العقد وقد انقضى وإنما بقي حكمه ولهذا لو حلف لا يتزوج فاستدام التزويج لم يحنث وهذا بخلاف ما إذا حلف على عبده أنه لا يدخل الدار فباعه ودخلها ثم ملكه فإن دخلها حنث لأنه ابتدأ الدخول واليمين باقية ولو دخلها في حال زوال ملكه ثم ملكه وهو داخل فيها حنث لأن الدخول الأول عبارة عن الكون وذلك موجود بعد الملك الثاني فيحنث به كما لو كان موجودا في الملك الأول
وقد قال أحمد في رواية مهنا في رجل قال لامرأته : أنت طالق إن رهنت كذا وكذا فإذا هي قد رهنته قبل يمينه فقال : أخاف أن يكون حنث
قال القاضي : وهذا محمول على أنه قال إن كنت رهنته وهذا تأويل منه لكلام أحمد : فظاهر كلامه أنه جعل استدامة الرهن بمنزلة ابتدائه كالدخول
المثال الستون : إذا كان له عليه مال فمرض المستحق وأراد أن يبرئه منه وهو يخرج من ثلثه فخاف أن تكتم الورثة ماله ويقولوا : لم يدع إلا الدين الذي على هذا

(2/33)

فالحيلة في خلاصه : أن يخرج المريض من ماله بقدر الدين الذي على غريمه فيملكه إياه ثم يستوفيه منه ويشهد على ذلك وكذلك إذا أراد المريض أن يعتق عبدا وله مال يخرج من ثلثه ويملكه ماله فخاف أن يقول الورثة : لم يخلف الميت شيئا غير هذا العبد وماله
فالحيلة : أن يبيع المريض العبد من رجل يثق به ويقبض الثمن فيهبه للمشتري ثم يعتقه المشتري
فإن كان على الميت دين وله وفاء وفضل يخرج العبد من ثلثه فخاف المريض أن يغيب الورثة ماله ثم يقولوا : أعتق العبد ولا مال له غيره فلا نجيز له ما صنع من ذلك
فالحيلة فيه : أن يبيع العبد من نفسه ويقبض الثمن منه بمحضر من الشهود ثم يهب المريض للعبد ما قبض منه في السر فيأمن حينئذ من اعتراض الورثة فإن لم يكن للعبد مال يشترى به نفسه وهبه مالا في السر وأقبضه إياه فيشتري به العبد نفسه من سيده
فإن لم يرد السيد عتقه وأراد بيعه من بعض ورثته بمال على المريض ليست له به بينة
فالحيلة في ذلك : أن يقبض وارثه ماله عليه في السر ثم يبيعه العبد ويشهد له على ذلك ويقبض الثمن بمحضر من الشهود فيتخلص من اعتراض الورثة
المثال الحادي والستون : إذا أوصى إلى رجل فخاف أن لا يقبل فقال : إن لم يقبل فلان وصيتي فهي لفلان صح ذلك بسنة رسول الله Aالصحيحة الصريحة التي لا تجوز مخالفتها حيث علق الإمارة بالشرط فتعليق الوصية أولى لأنه يستفيد بالإمارة أكثر مما يستفيد بالوصية
وبعض الفقهاء يبطل ذلك
فالحيلة في ذلك : أن يشهد المريض أنهما جميعا وصياه فإن لم يقبل أحدهما وقبل الآخر فالذي قبل منهما وصي وحده فإن قبلا جميعا فلكل واحد منهما أن ينفرد بالتصرف عن صاحبه لأنه رضي بتصرف كل واحد منهما قاله القاضي

(2/34)

فإن خاف أن يمنع ذلك من لا يرى انفراد أحدهما بالتصرف ويقول : قد شرك بينهما وجعلهما بمنزلة وصي واحد :
فالحيلة في الجواز : أن يقول : أوصيت إليهما على الاجتماع والانفراد
المثال الثاني والستون : إذا تصرف الوصي وباع واشترى وأنفق على اليتيم فللحاكم أن يحاسبه ويسأله عن وجوه ذلك ولا يمنعه من محاسبته كونه أمينا فإن النبي صلى الله عليه و سلم حاسب عماله كما ثبت في صحيح البخاري أنه بعث ابن اللتبية عاملا على الصدقة فلما جاء حاسبه
فإن أراد الوصي أن يتخلص من ذلك فالحيلة له : أن يجعل غيره هو الذي يتولى بيع التركة وقبض الدين والإنفاق ولا يشهد على نفسه بوصول شيء من ذلك إليه فإذا سأله الحاكم قال : لم يصل إلى شيء من التركة ولا تصرفت فيها فإن كانت التركة قد بيعت بأمره وقبض ثمنها بأمره وصرف بأمره فحلفه الحاكم إنه لم يقبض ولم يوكل من قبض وتصرف وأنفق فإن كان محسنا قد وضع التركة موضعها ولم يخن وسعه أن يتأول في يمينه وإن كان ظالما لم ينفعه تأويله
المثال الثالث والستون : يصح وقف الإنسان على نفسه على أصح الروايتين ويجوز اشتراط النظر لنفسه ويجوز أن يستثني الإنفاق منه على نفسه ما عاش أو على أهله وغيرنا ينازعنا في ذلك فإذا خاف من حاكم يبطل الوقف على هذا الوجه فالحيلة له : أن يملكه لولده أو زوجته أو أجنبي يقفه عليه ويشترط له النظر فيه

(2/35)

وأن يقدم على غيره من الموقوف عليهم بغلته أو بالإنفاق عليه فيصح حينئذ ولا يبقى للاعتراض عليه سبيل
المثال الرابع والستون : إذا اشترى جارية وقبضها فوجد بها عيبا ولم يكن نقد ثمنها فأراد ردها فصالحه البائع على أن يأخذ الجارية بأقل من الثمن الذي اشتراها به
فقال القاضي : لا يجوز ذلك لأن هذا الصلح في معنى البيع وبيع المبيع من بائعه بأقل من ثمنه لا يجوز لأنه ذريعة إلى الربا وهو كمسألة العينة فإن كان قد حدث بالجارية عيب عند المشتري جاز ذلك لأن مقدارالحط يكون بإزاء العيب الذي حدث عند المشتري فلا يؤدي إلى مسئلة العينة
والحيلة في جواز ذلك في الصورة الأولى على وجه لا يشبه العينة : أن يخرج الجارية من ملكه فيبيعها الرجل بالثمن الذي يأخذها به البائع فيصالح الذي في يده الجارية البائع على أن يقبلها بدون الثمن الذي وقع عليه العقد ويجعل هذا الثمن الذي يأخذ به الجارية قضاء عن مشتري الجارية لأن المشتري الثاني متى صالح البائع على أن يقبل الجارية بدون الثمن الذي اشتريت به فهو عقد جرى بينهما مبتدأ من غير بناء أحد العقدين على الآخر فإذا اشتراها البائع من هذا الثاني حصل ثمنها في ذمته له وله هو على المشتري الأول ثمنها فإذا طالبه البائع بالثمن أحاله على المشتري الأول فيتقاصان
المثال الخامس والستون : الضمان لا تبرأ ذمة المضمون عنه بمجرده حيا كان المضمون عنه أو ميتا
وفيه رواية أخرى : أنه يبرىء ذمة الميت دون الحي وهي مذهب أبي حنيفة
وفيه قول ثالث : أنه يبرىء ذمة الحي والميت كالحوالة وهو مذهب داود
فإذا أراد الضامن أن يكون ضمانه مبرئا لذمة المضمون عنه فالحيلة في ذلك : أن يقول : لا أضمن دينه إلا بشرط أن تبرئه منه فمتى أبرأته منه فأنا ضامن له ويصح تعليق الضمان بالشرط في أقوى الوجهين فإذا أبرأه صحت البراءة ولزم الدين الضامن وحده
فإن خاف رب الدين أن يرفعه إلى حاكم لا يرى صحة الضمان المعلق فيبطل دينه من ذمة الأصيل بالإبراء ولا يثبت له في ذمة الضامن

(2/36)

فالحيلة له : أن يكتب ضمانه ضمانا مطلقا ويشهد عليه به من غير شرط بعد إقراره ببراءة الأصيل فيحصل مقصودهما
المثال السادس والستون : الحوالة تنقل الحق من ذمة المحيل إلى ذمة المحال عليه فلا يملك مطالبة المحيل بعد ذلك إلا في صورة واحدة وهي : أن يشترط ملاءة المحال عليه فيتبين مفلسا
وعند أبي حنيفة : إذا توى المال على المحال عليه بأن جحده حقه إذ قرار المحال على المحال عليه فإن جحده حقه وحلف عليه أو مات مفلسا رجع على المحيل
وعند مالك : إن ظن ملاءته فبان مفلسا رجع وإن طرأ عليه الفلس لم يكن له الرجوع
فإذا أراد صاحب الحق التوثق لنفسه وأنه إن توى ماله على المحال عليه رجع على المحيل
فالحيلة له في ذلك : أن يحتال حوالة قبض لا حوالة استيفاء فيقول للمحيل : أحلني على غريمك أن أقبض لك ما عليه من الدين فيجيبه إلى ذلك فما قبضه منه كان على ملك المحيل فيأذن له في استيفائه
فإن خاف المحيل أن يهلك هذا المال في يد القابض ولا يغرمه لأنه وكيل في قبضه
فالحيلة أن يقول له : ما قبضته فهو قرض في ذمتك فيثبت في ذمته نظير ماله عليه فيتقاصان
فالحوالة ثلاثة أنواع : حوالة قبض محض فهي وكالة وحوالة استيفاء وهي التي تنقل الحق وحوالة إقراض
فالأولى لا تثبت المقبوض في ذمة المحال والثانية تجعل حقه في ذمة المحال عليه والثالثة تثبت المأخوذ في ذمته بحكم الاقتراض المثال السابع والستون : إذا ضمن الدين ضامن فلمستحقه مطالبة أيهما شاء
وعن مالك روايتان إحداهما : كذلك والثانية : أنه ليس له مطالبة الضامن إلا إذا تعذر مطالبة الأصيل
فإن أراد الضامن أن يضمن على هذا الوجه فالحيلة أن يقول : إن تعذر مالك قبله فأنا ضامن له ويصح تعليق الضمان على الشرط على الأصح

(2/37)

فإن أراد أن يصحح ذلك على كل قول ويأمن رفعه إلى من يرى بطلان ذلك
فالحيلة فيه : أن يقول : ضمنت لك ما يتوى لك على فلان أو يعجز عن أدائه فيصح ذلك ولا يتمكن من مطالبته إلا إذا توى المال على الأصيل أو عجز عنه
المثال الثامن والستون : إذا بذت عليه امرأته فقال : الطلاق يلزمني منك لا تقولين لي شيئا إلا قلت لك مثله فقالت : أنت طالق ثلاثا فقال بعضهم : يقول لها : أنت طالق ثلاثا بفتح التاء ولا تطلق لأن الخطاب لا يصلح لها وهذا ضعيف جدا لأن قوله : أنت طالق إما أن يعنيها به أو يعني غيرها فإن لم يعنها لم يكن قد قال لها مثل ما قالت بل يكون القول لغيرها فلا يبر به وإن عناها به طلقت للمواجهة وفتح التاء لا يمنع صحة الخطاب والمعنى : أنت أيها الشخص أو الإنسان
ثم ما يقول هذا القائل : إذا قالت له : فعل الله بك كذا فقال لها : فعل الله بك وفتح الكاف هل يكون بارا في يمينه بذلك فإن قال : لا يبر لزمه مثله في الطلاق وإن قال : يبر كان قائلا لها مثل ذلك فيكون مطلقا لها
وأجود من هذا أن يكون قوله على التراخي ما لم يقيده بالفور بلفظه أو نيته
وقالت طائفة : يقول لها : أنت طالق ثلاثا إن لم أفعل كذا وكذا أو إن فعلت لما لا تقدر هي عليه فيكون قد قال لها مثل ما قالت وزاد عليه وفي هذا ضعف لا يخفى لأن هذه الزيادة تنقص الكلام فهي زيادة في اللفظ ونقصان في المعنى فإنه إذا علق الطلاق بشرط خرج من التنجيز إلى التعليق وصار كله كلاما واحدا وهي لم تعلق كلامها وإنما نجزته فالمماثلة تقتضي تنجيزا مثله
وأجود من هذا كله أن يقال : لا يدخل هذا الكلام الذي صدر منها في يمينه لأنه لم يرده قطعا ولا خطر بباله فيمينه لم يتناوله فهو غير محلوف عليه بلا شك واللفظ العام يختص بالنية والعرف والعرف في مثل هذا لا يدخل فيه قولها له ذلك والأيمان يرجع فيها إلى العرف والنية والسبب وهذا مطرد ظاهر على أصول مالك وأحمد في اعتبارهم

(2/38)

عرف الحالف ونيته وسبب يمينه والله أعلم
المثال التاسع والستون : يجوز أن يستأجر الشاة والبقرة ونحوهما مدة معلومة للبنها ويجوز أن يستأجرها لذلك بعلفها وبدراهم مسماة والعلف عليه هذا مذهب مالك وخالفه الباقون وقوله هو الصحيح واختاره شيخنا لأن الحاجة تدعو إليه ولأنه كاستئجار الظئرللبها مدة ولأن اللبن وإن كان عينا فهو كالمنافع في استخلافه وحدوثه شيئا بعد شيء ولأن إجارة الأرض لما نبت فيها من الكلأ والشوك جائزة وهو عين ولأن اللبن4 حصل بعلفه وخدمته فهو كحصول المغل ببذره وخدمته ولا فرق بينهما فإن تولد اللبن من العلف كتولد المغل من البذر فهذا من أصح القياس
وأيضا فإنه يجوز أن يقفها فينتفع الموقوف عليها بلبنها وحق الواقف إنما هو في منفعة الموقوف مع بقاء عينه
وأيضا فإنه يجوز أن يمنحها غيره مدة معلومة لأجل لبنها وهي باقية على ملك المانح فتجري منحتها مجرى إعارتها والعارية إباحة المنافع فإذا كان اللبن يجري مجرى المنفعة في الوقف والعارية جرى مجراها في الإجارة
وأيضا فإن الله سبحانه وتعالى قال فإن أرضعن لكم فآتوهن أجورهن [ الطلاق : 6 ] فسمى ما تأخذه المرضعة في مقابلة اللبن أجرا ولم يسمه ثمنا
وأيضا فيجوز أن يستأجر بئرا مدة معلومة لمائها والماء لم يحصل بعمله فلأن يجوز استئجار الشاة للبنها الحاصل بعلفه والقيام عليها أولى
وأيضا فإنه يجوز أن يستأجر بركة يعشعش فيها السمك لأجله فهذا أولى بالجواز لأنه معلوم بالعرف وهو حاصل بعلفه والقيام على الحيوان
وقياس المنع على تحريم بيع اللبن في الضرع قياس فاسد فإن ذاك بيع مجهول لا يعرف قدره وما يتحصل منه وهو بيع معدوم فلا يجوز والإجارة أوسع من البيع ولهذا يجوز على المنافع المعدومة المستخلفة شيئا بعد شيء فاللبن في ذلك كالمنفعة سواء وإن كان عينا فهذا القول هو الصحيح

(2/39)

فإن خاف أن يرفعه إلى حاكم يبطل هذا العقد :
فالحيلة في لزومه : أن يؤجره الحيوان مدة بدارهم مسماة ثم يأذن له في علفه بها ويبيحه اللبن
وهذه الحيلة تتأتي في إجارة البقرة والناقة والجاموس إذ يمكن الحرث عليها وركوبها وأما الشاة فلا يراد منها إلا الدر والنسل فلا تتهيأ الإجارة على منفعتها فالطريق في ذلك : أن يستأجرها لرضاع سخلة له مدة معلومة ويوكله في النفقة عليها بأجرتها أو ببعضها ويبيحه اللبن
المثال السبعون : إذا دفع إليه ثوبه وقال : بعه بعشرة فما زاد فلك فنص أحمد على صحته تبعا لعبدالله بن عباس ووافقه إسحاق ومنعه أكثرهم
ووجه الخلاف : أن في هذا العقد شائبة الوكالة والإجارة والمضاربة فمن رجح جانب الوكالة صحح العقد ومن رجح جانب الإجارة أو المضاربة أبطله لأن الأجرة والربح الذي جعل له مجهول
والصحيح : الجواز لأن العشرة تجري مجرى رأس المال في المضاربة وما زاد فهو كالربح فإذا جعله كله له كان بمنزلة الإبضاع إذا دفع إليه مالا يضارب به وقال : ما ربحت فهو لك فليس العقد من باب الإجارات بل هو بالمشاركات أشبه
فإن خاف أن يرفعه إلى حاكم يرى بطلانه
فالحيلة في ذلك : أن يقول : وكلتك في بيعه بعشرة : فإن بعته بأكثر فلا حق لي في
الزيادة فيصح هذا وتكون الزيادة للوكيل
المثال الحادي والسبعون : قال الإمام أحمد في رواية مهنى : لا بأس أن يحصد الزرع ويصرم النخل بسدس ما يخرج منه وهو أحب إلي من المقاطعة يعني أن يقاطعه على كيل معين أو دراهم أو عروض
وكذلك نص في رواية الأثرم وغيره في رجل دفع دابته إلى آخر ليعمل عليها وما رزق الله بينهما نصفين : أن ذلك جائز
وقال أحمد أيضا : لا بأس بالثوب يدفع بالثلث والربع لحديث جابر : أن النبي صلى الله عليه و سلم

(2/40)

أعطى خيبر على الشطر ونقل عنه أبو داود فيمن يعطي فرسه على النصف من الغنيمة أرجو أن لا يكون به بأس
وقال في رواية إسحاق بن إبراهيم : إذا كان على النصف والربع فهو جائز
ونقل عنه أحمد بن سعيد فيمن دفع عبده إلى رجل ليكتسب عليه ويكون له ثلث الكسب أو ربعه أنه جائز
ونقل عنه حرب فيمن دفع ثوبا إلى خياط ليفصله قمصانا يبيعها وله نصف ربحها بحق عمله فهو جائز ونص في رجل دفع غزله إلى رجل ينسجه ثوبا بثلث ثمنه أو ربعه : أنه جائز
وقال في المغني : وعلى قياس قول أحمد : يجوز أن يعطى الطحان أقفزة معلومة يطحنها بقفيز دقيق منها
وحكى عن ابن عقيل المنع منه واحتج بأن رسول الله Aنهى عن قفيز الطحان قال الشيخ وهذا الحديث لا نعرفه ولا ثبت عندنا صحته : وقياس قول أحمد : جوازه لما ذكرنا عنه من المسائل
وكذلك لو دفع شبكته إلى صياد ليصيد بها والسمك بينهما نصفين قال في المغني : فقياس قول أحمد صحة ذلك والسمك بينهما شركة وقال ابن عقيل : السمك للصائد ولصاحب الشبكة أجرة مثلها
ولو كان له على رجل مال فقال لرجل : اقبضه منه ولك ربعه أو قال : كل ثلثه أو ما قبضته منه فلك منه الربع أو الثلث فهو جائز

(2/41)

وكذلك لو غصبت منه عين فقال لرجل : خلصها لي ولك نصفها جاز أيضا
ولو غرق متاعه في البحر فقال لرجل : ما خلصته منه فلك نصفه أو ربعه جاز ولو أبق عبده فقال لرجل أو قال : من رده علي فله فيه نصفه أو ربعه أو شردت دابته فقال ذلك صح ذلك كله
قلت : وكذلك يجوز أن يقول له : انقض لي هذا الزيتون بالسدس أو الربع أو اعصره بالثلث أو الربع أو اكسر هذا الحطب بالربع أو اخبز هذا العجين بالربع وما أشبه ذالك فكل هذا جائز على نصوصه وأصوله وهو أحب من المقاطعة في بعض الصور
ولم يجوز الشافعي وأبو حنيفة شيئا من ذلك
وأما مالك فقال أصحابه عنه : إذا قال : احصد زرعي ولك نصفه فذلك جائز وإن قال : احصد اليوم فما حصدت فلك نصفه لم يجز عند ابن القاسم وفي العينية أنه يجوز
فإن قال : القط زيتوني فما لقطت فلك نصفه فهو جائز عند ابن القاسم وروى سحنون أنه لا يجوز ولو قال : انقض زيتوني فما نقضت فلك نصفه لم يجز عند ابن القاسم وأجازه عبد الملك بن حبيب
فإن قال : اقبض لي المائة دينار التي على فلان ولك عشرها جاز عند ابن القاسم وابن وهب وعند أشهب لا يجوز
فلو قال : اقبض دينى الذي على فلان ولك من كل عشرة واحد ولم يبين قدر الدين لم يجز عند ابن وهب وأجازه ابن القاسم وأصبغ
والذين منعوا الجواز في ذلك جعلوه إجارة والأجر فيها مجهول والصحيح : أن هذا ليس من باب الإجارات بل من باب المشاركات وقد نص أحمد على ذلك
فاحتج على جواز دفع الثوب بالثلث والربع بحديث خيبر وقد دلت السنة على جواز ذلك كما في المسند والسنن عن رويفع بن ثابت قال : إن كان أحدنا في زمن رسول الله

(2/42)

صلى الله عليه و سلم ليأخذ نضو أخيه على أن له النعصف مما يغنم ولنا النصف وإن كان أحدنا ليطير له النصل والريش وللآخر القدح وأصل هذا كله : أن النبي صلى الله عليه و سلم دفع أرض خيبر إلى اليهود يعملونها بشطر ما يخرج منها من ثمر أو زرع وأجمع المسلمون على جواز المضاربة وأنها دفع ماله لمن يعمل عليه بجزء من ربحه فكل عين تنمى فائدتها من العمل عليها جاز لصاحبها دفعها لمن يعمل عليها بجزء من ربحها
فهذا محض القياس وموجب الأدلة وليس مع المانعين حجة سوى ظنهم أن هذا من باب الإجارات بعوض مجهول وبهذا أبطلوا المساقاة والمزارعة واستثنى قوم بعض صورها وقالوا : المضاربة على خلاف القياس لظنهم أنها إجارة بعوض عنده لم يعلم قدره
وأحمد رحمه الله عنده هذا الباب كله أطيب وأحل من المؤجراة لأنه في الإجارة يحصل

(2/43)

على سلامة العوض قطعا والمستأجر متردد بين سلامة العوض وهلاكه فهو على خطر وقاعدة العدل في المعاوضات : أن يستوى المتعاقدان في الرجاء والخوف وهذا حاصل في المزارعة والمساقاة والمضاربة وسائر هذه الصور الملحقة بذلك فإن المنفعة إن سلمت سلمت لهما وإن تلفت تلفت عليهما وهذا من أحسن العدل
واحتج المتأخرون من المانعين بحديث أبي سعيد الذي رواه الدارقطنى نهي عن قفيز الطحان وهذا الحديث لا يصح وسمعت شيخ الإسلام يقول : هو موضوع
وحمله بعض أصحابنا على أن المنهي عنه طحن الصبرة لا يعلم كيلها بقفيز منها لأن ما عداه مجهول فهو كبيعها إلا قفيزا منها فأما إذا كانت معلومة القفزان فقال : اطحن هذه العشرة بقفيز منها صح حبا ودقيقا أما إذا كان حبا فقد استأجره على طحن تسعة أقفزة بقفيز حنطة وأما إذا كان دقيقا فقد شاركه في ذلك على أن العشر للعامل وتسعة الأعشار للآخر فيصيرشريكه بالجزء المسمى
فإن قيل فالشركة عندكم لا تصح بالعروض
قيل : بل أصح الروايتين صحتها وإن قلنا بالرواية الأخرى فإلحاق هذه بالمساقاة والمزارعة أولى بها من إلحاقها بالمضاربة على العروض لأن المضاربة بالعروض تتضمن التجارة والتصرف في رقبة المال بإبداله بغيره بخلاف هذا فإن قيل : دفع حبه إلى من يطحنه بجزء منه مطحونا أو غزله إلى من ينسجه بجزء منه منسوجا : يتضمن محذورين أحدهما : أن يكون طحن قدرالأجرة ونسجه مستحقا على العامل بحكم الإجارة ومستحقا له بحكم كونه أجرة وذلك متناقض فإن كونه مستحقا عليه يقتضي مطالبة المستأجر به وكونه مستحقا له يقتضي مطالبة المؤجر به الثاني : أن يكون بعض المعقود عليه هو العوض نفسه وذلك ممتنع
قيل : إنما نشأ هذا من ظن كونه إجارة وقد بينا أنه مشاركة لا إجارة ولو سلم أنه

(2/44)

من باب المؤاجرة فلا تناقض في ذلك فإن جهة الاستحقاق مختلفة فإنه مستحق له بغير الجهة التي يستحق بها عليه فأي محذور في ذلك
وأما كون بعض المعقود عليه يكون عوضا فهو إنما عقد على عمله فالمعقود عليه العمل والنفع بجزء من العين وهذا أمر متصور شرعا وحسا
فظهر أن صحة هذا الباب هى مقتضى النص والقياس وبالله التوفيق
وعلى هذا فلا يحتاج إلى حيلة لتصحيح ذلك إلا إذا خيف غدر أحدهما وإبطاله للعقد والرجوع إلى أجرة المثل
فالحيلة في التخلص من ذلك : أن يدفع إليه ربع الغزل والحب أو نصفه ويقول : انسج لي باقيه بهذا القدر فيصيران شريكين في الغزل والحب فإذا تشاركا فيه بعد ذلك صح وكان بينهما على قدر ما شرطاه والعجب أن المانعين جوزوا ذلك على هذا الوجه وجعلوه مشاركة لا مؤاجرة فهلا أجازوه من أصله كذلك وهل الاعتبار في العقود إلا بمقاصدها وحقائقها ومعانيها دون صورها وألفاظها وبالله التوفيق
المثال الثاني والسبعون : إذا كان لرجل على رجل دين فتوارى عن غريمه وله هو دين على آخر فأراد الغريم أن يقبض دينه من الدين الذي له على ذلك لم يكن له ذلك إلا بحوالة أو وكالة وقد توارى عنه غريمه فيتعذر عليه الحوالة والوكالة
فالحيلة له في اقتضاء دينه من ذلك : أن يوكله فيقول : وكلتك في اقتضاء ديني الذي على فلان وبالخصومة فيه ووكلتك أن تجعل ماله عليك قصاصا مما لي عليه وأجزت أمرك في ذلك فيقبل الوكيل ويشهد عليه شهودا ثم يشهد الوكيل أولئك الشهود أو غيرهم : أن فلانا وكلني بقبض ماله على فلان وأن أجعله قصاصا بما لفلان علي وأجاز أمري في ذلك وقد قبلت من فلان ما جعل إلى من ذلك واشهدوا أني قد جعلت الألف درهم التي لفلان على قصاصا بالألف التي لفلان موكلي عليه فتصير الألف قصاصا ويتحول ما كان للرجل المتواري على هذا الوكيل للرجل الذي وكله
المثال الثالث والسبعون : إذا كان لرجل على رجل مال فغاب الذي عليه المال وأراد

(2/45)

الرجل أن يثبت ماله عليه حتى يحكم الحاكم عليه وهو غائب جاز للحاكم أن يحكم عليه في حال غيبته مع بقائه على حجته في أصح المذهبين وهو قول أحمد في الصحيح عنه ومالك والشافعي وعند أبي حنيفة لا يجوز الحكم على الغائب
فإذا لم يكن في الناحية إلا حاكم يرى هذا القول ويخشى صاحب الحق من ضياع حقه
فالحيلة له : أن يجىء برجل فيضمن لهذا الرجل الذي له المال جميع ماله على الرجل الغائب ويسميه وينسبه ويشهد على ذلك ثم يقدمه إلى القاضي فيقر الضامن بالضمان ويقول : قد ضمنت له ماله على فلان بن فلان ولا أدري كم له عليه ولا أدري : له عليه مال أم لا فإن القاضي يكلف المضمون له أن يحضر بينته على ذلك بماله على فلان فإذا أحضر البينة قبلها القاضي بمحضر من هذا الضمين وحكم على الغائب وعلى هذا الضامن المال بموجب ضمانه ويجعل القاضي هذا الضمين بالمال خصما على الغائب لأنه قد ضمن ما عليه ولا يجوز الحكم على هذا الضمين حتى يحكم على المضمون عنه ثم يحكم بذلك على الضمين لأنه فرعه فما لم يثبت المال على الأصل لا يثبت على الفرع
المثال الرابع والسبعون : إذا غصبه متاعا له ويقر له في السر بعينه ويجحده في العلانية ويريد تخليص ماله منه
فالحيلة له : أن يبيعه ممن يثق به ويشهد له على ذلك ببينة عادلة ثم يبيعه بعد ذلك من الغاصب ويكون بين البيعين من المدة ما يعرفه الشهود ليوقتوا بذلك عند الأداء فإذا أشهد الغاصب بالبيع في الوقت المعين جاء الذي باع منه المغصوب قبله ببينته فيحكم له السبق بينته فيرجع الغاصب على المغصوب منه بالثمن الذي دفعه إليه ويسلم العين للمغصوب منه
وكذلك لو أقر بها المغصوب منه لرجل يثق به ثم باعها بعد ذلك للغاصب ثم جاء المقر له فأقام بينة على الإقرار السابق
فإن قيل : فلو خاف الغاصب من هذه الحيلة وقال للمغصوب منه : لست أبتاع منك

(2/46)

هذه السلعة خشية هذا الصنيع ولكن آمر من يبتاعها منك لي فأراد المغصوب منه حيلة ترجع إليه بها سلعته
فالحيلة : أن يبيعها أولا ممن يثق به ولا يكتب في كتاب هذا الشراء الثاني قبض المشتري فإنه إذا أقر وكيل الغاصب بقبض العين من المغصوب منه ثم جاء الرجل الذي كتب له المغصوب منه الشراء كان أولى بها من وكيل الغاصب لأن وقت شرائه أقدم وإقراره بقبضها وتسليمها إلى الرجل المشتري لها أولا أولى ويرجع وكيل الغاصب على المغصوب بالثمن الذي دفعه إليه
المثال الخامس والسبعون : إذا أقرضه مالا وأجله لزم تأجيله على أصح المذهبين وهو مذهب مالك وقول في مذهب أحمد والمنصوص عنه : أنه لا يتأجل كما هو قول الشافعي وأبي حنيفة ويدل على التأجيل قوله تعالى : أوفوا بالعقود [ ] وقوله تعالى : يا أيها الذين آمنوا لم تقولون مالا تفعلون كبر مقتا عند الله أن تقولوا مالا تفعلون [ ] وقوله وأوفوا بالعهد [ ] وقوله Aالمسلمون عند شروطهم وقوله آية المنافق ثلاث : إذا حدث كذب وإذا عاهد غدر وإذا وعد أخلف وقوله ينصب لكل غادر لواء عند استه يوم القيامة بقدر غدرته وقوله لا تغدروا وقوله إن الغدر لا يصلح وقوله في صفة المنافق إذا وعد أخلف وإخلاف الوعد مما فطر الله العباد على ذمه واستقباحه وما رآه المؤمنون قبيحا فهو عند الله قبيح وعلى هذا فلا حاجة إلى التحيل على لزوم التأجيل
وعلى القول الآخر : قد يحتاج إلى حيلة يلزم بها التأجيل
فالحيلة فيه أن يحيل المستقرض صاحب المال بماله إلى سنة أو نحوها بقدر مدة التأجيل فيكون المال على المحتال عليه إلى ذلك الأجل ولا يكون للطالب ولا لورثته على المستقرض سبيل ولا على المحال عليه إلى الأجل فإن الحوالة تنقل الحق

(2/47)

ولو أحال المحال عليه صاحب المال على رجل آخر إلى ذلك الأجل جازت الحوالة فإن مات المحال عليه الأول لم يكن لصاحب المال على تركته سبيل لا على المحال عليه الثاني المثال السادس والسبعون : إذا رهنه دارا أو سلعة على دين وليس عنده من يشهد على قدر الدين ويكتبه فالقول قول المرتهن في قدره ما لم يدع أكثر من قيمته هذا قول مالك وقال الشافعي وأبو حنيفة وأحمد : القول قول الراهن وقول مالك هو الراجح وهو اختيار شيخنا لأن الله سبحانه جعل الرهن بدلا من الكتاب يشهد بقدر الحق والشهود التي تشهد به وقائما مقامه فلو لم يقبل قول المرتهن في ذلك بطلت الوثيقة من الرهن وادعى المرتهن أنه رهن على أقل شىء فلم يكن في الرهن فائدة والله سبحانه قد قال في آية المداينة : [ ] التي أرشد بها عباده إلى حفظ حقوق بعضهم على بعض خشية ضياعها بالجحود أو النسيان فأرشدهم إلى حفظها بالكتاب وأكد ذلك بأن أمرهم بكتابة الدين وأمر الكاتب أن يكتب ثم أكد ذلك بأن نهاه أن يأبى أن يكتب ثم أعاد الأمر بأن يكتب مرة أخرى وأمر من عليه الحق أن يملل ويتقي ربه فلا يبخس من الحق شيئا فإن تعذر إملاؤه لسفهه أو صغره أو جنونه أو عدم استطاعته فوليه مأمور بالإملاء عنه
وأرشدهم إلى حفظها باستشهاد شهيدين من الرجال أو رجل وامرأتين فأمرهم بالحفظ بالنصاب التام الذي لا يحتاج صاحب الحق معه إلى يمين ونهى الشهود أن يأبوا إذا دعوا إلى إقامة الشهادة
ثم أكد ذلك عليهم بنهيهم أن يمتنعوا من كتابة الحقير والجليل من الحقوق سآمة ومللا
وأخبر أن ذلك أعدل عنده وأقوم للشهادة فيتذكرها الشاهد إذا عاين خطه فيقيمها وفي ذلك تنبيه على أن له أن يقيمها إذا رأى خطه وتيقنه وإلا لم يكن بالتعليل بقوله وأقوم للشهادة فائدة
وأخبر أن ذلك أقرب إلى اليقين وعدم الريب ثم رفع عنهم الجناح بترك الكتابة

(2/48)

إذا كان بيعا حاضرا فيه التقابض من الجانبين يأمن به كل واحد من المتبايعين من جحود الآخر ونسيانه
ثم أمرهم مع ذلك بالإشهاد إذا تبايعوا خشية الجحود وغدر كل واحد منهما بصاحبه فإذا أشهدا على التبايع أمنا ذلك
ثم نهى الكاتب والشهيد عن أن يضارا إما بأن يمتنعا من الكتابة والشهادة تحملا وأداء أو أن يطلبا على ذلك جعلا يضر بصاحب الحق أو بأن يكتم الشاهد بعض الشهادة أو يؤخر الكتابة والشهادة تأخيرا يضر بصاحب الحق أو يمطلاه ونحو ذلك أو هو نهي لصاحب الحق أن يضار الكاتب والشهيد بأن يشغلهما عن ضرورتهما وحوائجهما أو يكلفهما من ذلك ما يشق عليهما ثم أخبر أن ذلك فسوق بفاعله
فهذا كله عند القدرة على الكتاب والشهود
ثم ذكر ما تحفظ به الحقوق عند عدم القدرة على الكتاب والشهود وهو السفر في الغالب فقال : وإن كنتم على سفر ولم تجدوا كاتبا فرهان مقبوضة
فدل ذلك دلالة بينة أن الرهان قائمة مقام الكتاب والشهود شاهدة مخبرة بالحق كما يخبر به الكتاب والشهود
وهذا والله أعلم سر تقييد الرهن بالسفر لأنه حال يتعذر فيها الكتاب الذي ينطق بالحق غالبا فقام الرهن مقامه وناب منابه وأكد ذلك بكونه مقبوضا للمرتهن حتى لا يتمكن الراهن من جحده
فلا أحسن من هذه النصيحة وهذا الإرشاد والتعليم الذي لو أخذ به الناس لم يضع في الأكثر حق أحد ولم يتمكن المبطل من الجحود والنسيان
فهذا حكمه سبحانه المتضمن لمصالح العباد في معاشهم ومعادهم
والمقصود : أنه لو لم يقبل قول المرتهن على الراهن في قدر الدين لم يكن وثيقة ولا

(2/49)

حافظا لدينه ولا بدلا من الكتاب والشهود فإن الراهن يتمكن من أخذه منه ويقول : إنما رهنته منه على ثمن درهم ونحوه ومن يجعل القول قول الراهن فإنه بصدقه على ذلك ويقبل قوله في رهن الربع والضيعة على هذا القدر
فالذي نعتقده وندين الله به : هو قول أهل المدينة فإذا أراد الرجل حفظ حقه وخاف أن يقع التحاكم عند حاكم لا يرى هذا المذهب
فالحيلة في قبول قوله : أن يسترهنه المرتهن على قيمته ويدفع إليه ما اتفقا عليه ويشهد الراهن أن الباقي من قيمته أمانة عنده أو قرض في ذمته يطالبه به متى شاء فيتمكن كل واحد منهما من أخذ حقه ويأمن ظلم الآخر له والله أعلم
المثال السابع والسبعون : إذا كان لرجل على رجل ألف درهم وفي يده رهن بالألف فطلب صاحب الدين الغريم بالألف وقدمه إلى الحاكم وقال : لي على هذا ألف درهم وخاف أن يقول : وله عندي رهن بالألف وهو كذا وكذا فيقول الغريم : ماله علي هذه الألف التي يدعيها ولا شيء منها وهذا الذي ادعى أنه لي رهن في يده هو لي كما قال ولكنه ليس برهن بل وديعة أو عارية فيأخذه منه ويبطل حقه
فالحيلة في أمنه من ذلك : أن يدعي بالألف فيسأل الحاكم المطلوب عن المال فإما أن يقر به وإما أن ينكره فإن أقر به وادعى أن له رهنا لزمه المال ودفع الرهن إلى صاحبه أو بيع في وفائه وإن أنكره وقال : ليس له علي شيء ولي عنده تلك العين : إما الدار وإما الدابة فليقل صاحب الحق للقاضي : سله عن هذا الذي يدعي علي : على أي وجه هو عندي أعارية أم غصب أم وديعة أم رهن فإن ادعى أنه في يده على غير وجه الرهن حلف على إبطال دعواه وكان صادقا وإن ادعى أنه في يده على وجه الرهن قال للقاضي : سله : على كم هو رهن فإن أقر بقدر الحق أقر له بالعين وطالب بحقه وإن جحد بعضه حلف على نفي ما ادعاه وكان صادقا المثال الثامن والسبعون : إذا باعه سلعة ولم يقبضه إياها أو آجره دارا ولم يتسلمها أو زوجه ابنته ولم يسلمها إليه ثم ادعى عليه بالثمن أو الأجرة أو المهر فخاف إن أنكر أن يستحلفه أو يقيم عليه البينة بجريان هذه العقود وإن أقر لزمه ما ادعى عليه به

(2/50)

فالحيلة في تخلصه : أن يقول في الجواب : إن ادعيت هذا المبلغ من ثمن مبيع لم أقبضه أو إجارة دار لم تسلمها إلي أو نكاح امرأة لم تسلمها إلي أو كانت المرأة هي التي ادعت فقال : إن ادعيت هذا المبلغ من مهر أو كسوة أو نفقة من نكاح لم تسلمي إلي نفسك فيه ولم تمكنيني من استيفاء المعقود عليه فأنا مقر به وإن كان غير ذلك فلا أقر به وهذا جواب صحيح يتخلص به
فإن قيل : فهذا تعليق للإقرار بالشرط والإقرار لا يصح تعليقه كما لو قال : إن شاء الله أو إن شاء زيد فله علي ألف
قيل : بل يصح تعليق الإقرار بالشرط في الجملة كقوله : إذا جاء رأس الشهر فله علي ألف فهذا إقرار صحيح ولا يلزمه قبل مجيء الشهر وكذا لو قال : إن شهد فلان علي بما ادعاه صدقته صح التعليق فإذا شهد به عليه فلان كان مقرا به ولا فرق بين تقديم الشرط وتأخيره كما في تعليق الطلاق والعتاق والخلع
وفيه وجه آخر : أنه إن أخر الشرط لم ينفعه وكان إقرارا ناجزا وهذا ضعيف جدا فإن الكلام بآخره ولو بطل الشرط الملحق به لبطل الاستثناء والبدل والصفة فإن ذلك يغير الكلام ويخرجه من العموم إلى الخصوص والشرط يخرجه من الإطلاق إلى التقييد فهو أولى بالصحة
وقد جاء تأخير الشرط في القرآن فيما هو أبلغ من الإقرار كقوله تعالى حاكيا عن نبيه شعيب أنه قال لقومه : قد افترينا على الله كذبا إن عدنا في ملتكم [ ]
وقد وافق صاحب هذا الوجه على أنه إذا قال : له علي ألف درهم إذا جاء رأس الشهر : أنه يصح وجها واحدا وهذا يبطل تعليله بأن إلحاق الشرط بعد الخبر كالرجوع عن الإقرار وعلى هذا فلو قال : له علي ألف مؤجلة صح الإقرار ولزمه الألف مؤجلا
وقيل : القول قول خصمه في حلوله وشبهة هذا : أنه مقر بالدين مدع لتأجيله وهذا ظاهر البطلان فإنه إنما أقر به على هذه الصفة فلا يجوز إلزامه به مطلقا كما لو وصفها بنقد غير النقد الغالب أو استثنى منها شيئا

(2/51)

وكذا لو قال : له علي ألف من ثمن مبيع لم أقبضه أو أجرة عن دار لم أتسلمها أو قال : هلك قبل التمكن من قبضة على أصح الوجهين لأنه إنما أقر به على هذه الصفة فلا يجوز إلزامه به مطلقا
وكذا لو قال : كان له علي ألف فقضيته لم يلزمه لأنه إنما أقر به في الماضي لا في الآن هذا منصوص أحمد وليس الكلام بمتناقض في نفسه فيكون بمنزلة قوله : له علي ألف لا تلزمني والفرق بين الكلامين أظهر من أن يحتاج إلى بيان
وعن أحمد رواية أخرى : أنه مقر بالحق مدع لقضائه فلا يقبل منه إلا ببينة وهذا قول الأئمة الثلاثة
وعنه رواية ثالثة : أن هذا ليس بجواب صحيح فيطالب برد الجواب وعلى هذا فإذا قال : له علي ألف قضيته إياه ففيه ثلاث روايات منصوصات
إحداهن : أنه غير مقر كما لو قال : كان له علي والثانية : أنه مقر مدع للقضاء فلا يقبل منه إلا ببينة والثالثة : أنه لا يسمع منه دعوى القضاء ولو أقام به بينة بل يكون مكذبا لها وعلى هذا إذا قال : كان له علي ولم يزد على هذا فهو مقر وخرج أنه غير مقر من نصه على أنه إذا قال : كان له علي وقضيته : أنه غير مقر وهو تخريج في غاية الصحة فإن أحمد لم يجعله غير مقر من قوله : وقضيته فإن هذا دعوى منه للقضاء وإنما جعله كذلك من جهة أنه أخبر عن الماضي لا عن الحال فلا يلزم بكونه في ذمته في الحال وهو لم يقر به
والمقصود : أن المدعى عليه إذا كان مظلوما فالحيلة في تخصله أن يقول : إن ادعيت كذا من جهة كذا وكذا فأنا غير مقر به وإن ادعيته من جهة كذا وكذا فأنا مقر به كان جوابا صحيحا ولم يكن مقرا على الإطلاق
المثال التاسع والسبعون : قال أصحابنا : لا يملك البائع حبس المبيع على قبض ثمنه بل يجبر على تسليمه إلى المشتري ثم إن كان الثمن معينا فتشاحنا في المبتدىء بالتسليم جعل بينهما عدل يقبض منهما ويسلم إليهما وإن كان دينا أجبر البائع على التسليم ثم يجبر

(2/52)

المشتري على دفع الثمن فإن كان ماله غائبا عن المجلس حجر عليه في ماله كله حتى يسلم الثمن وإن كان غائبا عن البلد فوق مسافة القصر ثبت للبائع الفسخ وإن كان دونها فهل يحجر عليه أو يثبت للبائع الفسخ على وجهين وإن كان المشتري معسرا فللبائع الفسخ والرجوع في عين ماله هذا منصوص أحمد والشافعي وللشافعية وجه أنه تباع السلعة ويقضي دينه من ثمنها فإن فضل له فضل أخذه وإن فضل عليه شيء استقر في ذمته والصحيح : أن البائع يملك حبس السلعة على الثمن حتى يقبضه هذا هو موجب العدل وإلا ففي تمكين المشتري من القبض قبل الإقباض إضرار بالبائع فإنه قد يتلف المبيع بأن يكون طعاما أو شرابا فيستهلكه ويتعذر أو يتعسر عليه مطالبته بالثمن فيضر به ولا يزول ضرره إلا بحبس المبيع على ثمنه
وعلى هذا لو دفع الثمن إلا درهما منه فله حبس المبيع كله على باقي الثمن كما نقول في الرهن
وفيه قول آخر : أنه يملك أنه يتسلم من المبيع بقدر ما دفع من الثمن لأن كل جزء من المبيع في مقابلة كل جزء من أجزاء الثمن فإذا سلم بعض الثمن ملك تسلم ما يقابله
والفرق بينه وبين الرهن : أن الرهن ليس بعوض من الدين وإنما هو وثيقة فملك حبسه إلى أن يستوفي جميع الدين والأول هو الصحيح لأنه إنما رضي بإخراج المبيع من ملكه إذا سلم له جميع الثمن ولم يرض بإخراجه ولا إخراج شيء منه ببعض الثمن
فإذا خاف البائع أن يجبر على التسليم ثم يحال على تقاضي المشتري
فالحيلة له في الأمن من ذلك : أن يبيعه العين بشرط أن يرتهنها على ثمنها ويجوز شرط الرهن والضمين في عقد البيع ويصح رهنه قبل قبضه على ثمنه في أصح الوجهين كما يصح رهنه قبل القبض بدين آخر غير ثمنه ومن غير البائع بل رهنه على ثمنه أولى فإنه يملك حبسه على الثمن بدون الرهن كما تقدم فلأن يصح حبسه على الثمن رهنا أولى وأحرى
وأيضا فإذا جاز التصرف فيه بالرهن من الأجنبي قبل القبض فجوازه من البائع أولى

(2/53)

لأن المشتري يملك من التصرف مع البائع قبل القبض بالإقالة وغيرها ما لا يملكه مع الأجنبي ومن منع رهنه على ثمنه قبل قبضه لزمه أن يمنع رهنه على غير الثمن أو من الأجنبي
فإن قيل : الفرق بينهما : أنه قبل القبض عرضة للتلف فيكون من ضمان البائع وكونه رهنا يقتضي أن يكون من ضمان راهنه فتنافى الأمران حيث يكون مضمونا له ومضمونا عليه من جهة واحدة وهذا بخلاف رهنه من أجنبي قبل القبض فإنه يكون مضمونا عليه للأجنبي ومضمونا له من البائع ولا تنافي بين أن يكون مضمونا له من شخص ومضمونا عليه لغيره كالعين المؤجرة إذا أجرها المستأجر صارت المنافع مضمونة عليه للمستأجر الثاني ومضمونة له من المؤجر الأول وكذلك الثمار إذا بدا صلاحها جاز للمشتري بيعها وهي مضمونة له على البائع ومضمونة عليه للمشتري الثاني
فإن قيل : هذا هو الفرق الذي بني عليه هذا القول ولكن يقال : أي محذور في ذلك وأن يكون مضمونا له وعليه وقولكم : إن ذلك من جهة واحدة ليس كذلك فإنه مضمون له من جهة كونه مشتريا فهو من ضمان البائع حتى يمكنه من قبضه ومضمون عليه من جهة كونه راهنا فإذا تلف تلف من ضمانه حتى لو اتحدت الجهة لم يكن في ذلك محذور بحيث يكون مضومنا له وعليه من جهة واحدة كما قلتم : إنه يجوز للمستأجر إجارة ما استأجره لمؤجره فتكون المنافع مضمونة عليه وله فأي محذور في ذلك
فإن قيل : فإذا تلف هذا الرهن فمن ضمان من يكون فالبائع يقول للمشتري : تلف من ضمانك لأنه رهن والمشتري يقول : تلف من ضمانك لأنه مبيع لم يقبض وليس أحدهما بترجيح جانبه أولى من الآخر قيل : بل يكون تلفه من ضمان البائع لأن ضمانه أسبق من ضمان الراهن لأنه لما باعه كان من ضمانه حتى يسلمه فحبسه على ثمنه لا يسقط عنه ضمانه كما لو حبسه من غير ارتهان فارتهانه إياه لم يسقط عنه ما لزمه بعقد البيع من التسليم فإنه إنما احتاط لنفسه

(2/54)

بعقد الرهن والراهن لم يتعوض عن الرهن بدين يكون الرهن في مقابلته فإذا تلف كان قد انتفع بالدين الذي أخذه في مقابلة الرهن
فإن أراد الحيلة في تصحيح الرهن والوثيقة وأن لا يعرضه للبطلان
فالحيلة له : أن يقبضه من البائع ثم يرهنه إياه على ثمنه بعد قبضه فيصح الرهن ولا يتوالى هناك ضمانان فإذا تلف بعد ذلك تلف من ضمان المشتري ولا يسقط الثمن عنه فإن خاف البائع أن يغيب المشتري أو يؤخر فكاك الرهن كتب كتابا وأشهد فيه شهودا : أنه إن مضى وقت كذا وكذا ولم يفتك الرهن فقد أذن له في بيعه وقبض دينه من ثمنه وما بقى منه فهو أمانة في يده
فإن خاف أن يبطل هذه الوكالة من يرى أنه لا يصح تعليقها بالشرط كتب في الكتاب : أنه قد وكله الآن ويعلعق تصرفه فيه بالبيع بمجىء الوقت فيعلق التصرف وينجز التوكيل
فإن خاف أن يعزله الموكل فلا ينفذ تصرفه فيه فالحيلة له : أن يوكله وكالة دورية عند من يرى ذلك فيقول : وكلما عزلته فقد وكلته وإن شاء أن يقول : وكلته وكالة لا تقبل العزل وإن شاء أن يقول : على أني متى عزلته فلا حق لي عنده ولا دعوى وما ادعيته عليه من جهة كذا وكذا فدعواي باطلة والله أعلم
المثال الثمانون : إذا ادعت عليه المرأة أنه لم ينقق عليها ولم يكسها مدة مقامها معه أو سنين كثيرة والحس والعرف يكذبها لم يحل للحاكم أن يسمع دعواها ولا يطالبه برد الجواب فإن الدعوى إذا ردها الحس والعادة المعلومة كانت كاذبة وفي الصحيح عنه Aمن ادعى دعوى كاذبة ليتكثر بها لم يزده الله إلا قلة وفي الصحيح أيضا عنه Aمن ادعى ما ليس له فليس منا

(2/55)

وليتبوأ مقعده من النار
فلا يجوز لأحد حاكم ولا غيره أن يساعد من ادعى ما يشهد الحس والعرف والعادة أنه ليس له وأن دعواه كاذبة ففي سماع دعواه وإحضار المدعى عليه وإحلافه أعظم مساعدة ومعاونة على ما يكذبه الحس والعادة
ثم كيف يسع الحاكم أن يقبل قول المرأة : أنها هي التي كانت تنفق على نفسها وتكسو نفسها هذه المدة كلها مع شهادة العرف والعادة المطردة بكذبها ولا يقبل قول الزوج : أنه هو الذي كان ينفق عليها ويكسوها مع شهادة العرف والعادة له ومشاهدة الجيران وغيرهم له : أنه كل وقت يدخل إلى بيته الطعام والشراب والفاكهة وغير ذلك فكيف يكذب من معه مثل هذه الشهادة ويقبل قول من يكذب دعواه ذلك وكيف يمكن الزوج أن يتخلص من مثل هذا البلاء الطويل والخطب الجليل إلا بأن يشهد كل يوم بكرة وعشية شاهدي عدل على الإنفاق وعلى الكسوة أو يفرض لها كل شهر دراهم معلومة يقبضها إياها بإشهاد ثم إما أن يمكنها أن تخرج من بيته كل وقت تشتري لها ما يقوم بمصالحها أو يتصدى هو لخدمتها وشراء حوائجها فيكون هو العاني الأسير المملوك وهي المالكة الحاكمة عليه وكل هذا ضد ما قصده الشارع من النكاح : من الألفة والمودة والمعاشرة بالمعروف فإن هذه المعاشرة من أنكر المعاشرة وأبعدها من المعروف
ثم من العجب : أنها إذا ادعت الكسوة والنفقة لمدة مقامها عنده فقال الزوج للحاكم : سلها : من أين كانت تأكل وتشرب وتلبس فيقول الحاكم : لا يلزمها ذلك ! !
فيالله العجب : إذا كانت غير معروفة بالدخول والخروج ولا يمكن الزوج أحدا يدخل عليها وهي في منزله عدد سنين تأكل وتشرب وتلبس كيف لا يسألها الحاكم : من الذي كان يقوم لك بذلك ومتى سأل الزوج سؤالها وجب عليه ذلك ومتى تركه كان تاركا

(2/56)

للحق فإن سمت أجنبيا غير الزوج كلفها الحاكم البينة على ذلك وإن قالت : أنا الذي كنت أطعم نفسي وأكسوها في هذه المدة كان كذبها معلوما ولم يقبل قولها فإن النفقة والكسوة واجبان على الزوج وهي تدعي أنها هي التي قامت عنه بهذا الواجب وأدته من مالها وهو يدعي أنه هو الذي فعل هذا الواجب وقام به وأسقطه عن نفسه ومعه الظاهر والأصل
أما الظاهر : فلا يمكن عاقلا أن يكابر فيه بل هو ظاهر ظهورا قريبا من القطع بل يقطع به في حق أكثر الناس وأما الأصل : فهو أيضا من جانب الزوج فإنهما قد اتفقا على القيام بواجب حقها وهي تضيف ذلك إلى نفسها أو إلى أجنبي وهو يدعي أنه هو الذي قام بهذا الواجب فقد اتفقا على وصول النفقة والكسوة إليها وهي تقول : كان ذلك بطريق البدل والنيابة عنك وهو يقول : لم يكن بطريق النيابة بل بطريق الأصالة
وهذا بخلاف ما إذا لم يعلم وصول الحق إلى مستحقه كالديون والأعيان المضمونة فإن قبول قول المنكر متوجه ومعه الأصل
ونظيره : أن يعترف بقضاء الدين ووصوله إليه ثم ينكر أن يكون وصل إليه من جهة من عليه الدين فيقول : وصل إلي الدين الذي لي لكن ليس من جهتك بل غيرك أداه عنك فهل يقبل قوله ههنا أحد ويقال : الأصل بقاء الدين في ذمته
وهذا نظير مسألة الإنفاق سواء بسواء فإنها مقرة بوصول النفقة إليها ولو أنكرتها لكذبها الحس ومدعية أن وصول ذلك إلي لم يكن من جهتك فدعواها تخالف الأصل والظاهر جميعا ولهذا لا يقبلها مالك وفقهاء أهل المدينة وقولهم هو الصواب والحق الذي ندين الله به ولا نعتقد سواه
وأي قبيح أعظم من دعوى امرأة على الزوج ترك النفقة والكسوة ستين سنة أو أكثر وهي لا تدخل ولا تخرج ولا يمكنها أن تعيش عيش الملائكة فيطالب الزوج بنفقة جميع المدة التي ادعت ترك الإنفاق فيها وقد تستغرق جميع ماله وداره وثيابه ودوابه فيؤخد

(2/57)

ذلك كله منه ويحبس على الباقي ويجعل دينا مستقرا في ذمته تطالبه به متى شاءت وهي تعلم كذب دعواها ووليها يعلم ذلك وجيرانها والله وملائكته والذي يساعدها ويخاصم عنها ولما علم فقهاء العراق كأبي حنيفة وأصحابه ما في ذلك من الشر والفساد والضرر الذي لا تأتي به شريعة أسقطوا النفقة والكسوة عن الزوج بمضي الزمان فلم يسمعوا دعوى المرأة بذلك كما يقوله منازعوهم في نفقة القريب فنفسوا الخناق عن الأزواج بهذا القول وأشموهم رائحة الحياة ونفسوا عنهم بعض الكرب ولقد أقام رسول الله Aبعد أن أرسله الله تعالى إلى الناس ثلاث عشرة سنة بمكة وعشرا بالمدينة فما ألزم زوجا قط بنفقة وكسوة ماضية ولا ادعتها عنده امرأة وكذلك خلفاؤه الراشدون من بعده وكذلك عصر الصحابة جميعهم وعصر التابعين ولا حبس على عهده وعهد أصحابه وتابعيهم رجل واحد على ذلك ولا على صداق امرأته مع صيانة نسائهم ولزومهن بيوتهن وعدم تبرجهن وتزينهن وخروجهن في الأسواق والطرقات والأزواج في الحبوس وهن مسيبات يخرجن ويذهبن حيث أردن
فوالله لو رأى هذا رسول الله صلى الله عليه و سلم لشق عليه غاية المشقة ولعظم عليه وعز عليه ولكان إلى دفعه وإنكاره أسرع منه إلى غيره
وبالجملة فالدعوى إذا كانت مما تردها العادة والعرف والظاهر لم يجز سماعها
ومن ههنا قال أصحاب مالك : إذا كان رجل حائزا لدار متصرفا فيها مدة السنين الطويلة بالبناء والهدم والإجارة والعمارة وينسبها إلى نفسه ويضيفها إلى ملكه وإنسان حاضر يراه ويشاهد أفعاله فيها طول هذه المدة وهو مع ذلك لا يعارضه فيها ولا يذكر أن له فيها حقا ولا مانع يمنعه من مطالبته : من خوف سلطان أو نحو ذلك من الضرر المانع من المطالبة بالحقوق ولا بينه وبين المتصرف في الدار قرابة ولا شركة في ميراث وما أشبه ذلك مما يتسامح به القرابات وذوو الصهر بينهم في إضافة أحدهم أموال الشركة إلى نفسه بل كان عريا عن ذلك كله ثم جاء بعد طول هذه المدة

(2/58)

يدعيها لنفسه ويزعم أنها له ويريد أن يقيم بذلك بينة فدعواه غير مسموعة أصلا فضلا عن بينة وتقر الدار بيد حائزها
قالوا : لأن كل دعوى ينفيها العرف وتكذبها العادة فإنها مرفوضة غير مسموعة قال تعالى : وأمر بالعرف [ ] وأوجبت الشريعة الرجوع إليه عند الاختلاف في الدعاوى وغيرها قلت : ومما يدل على ذلك : أن الظن المستفاد من هذا الظاهر أقوى بكثير من الظن المستفاد من شاهدين أو شاهد ويمين أو مجرد النكول أو الرد
وأيضا فإن البينة على المدعي والبينة هي كل ما يبين الحق والعرف والعادة والظاهر القوي الذي إن لم يقطع به فهو أقرب إلى القطع يدل على صدق الزوج وكذب المرأة في إمساكها عن كسوتها والإنفاق عليها مدة سنين متطاولة ولا يدخل عليها أحد ولا هى ممن تخرج تشتري لها ما تأكل وتلبس
فالشريعة جاءت بما يعرف لا بما ينكر وقد أخبر الله سبحانه أن للزوجة مثل الذي عليها بالمعروف وليس من المعروف إلزام الزوج بنفقة ستين سنة وكسوتها واجتياح ماله كله وسلبه نعمة الله عليه وجعله مسكينا ذا متربة وجعله أسيرا لها ينافي ما ادعت به بل هذا من أنكر المنكر ومما يراه المسلمون بل وغير المسلمين قبيحا
وأيضا : فالرجل له ولاية الإنفاق على زوجته كما له ولاية حبسها ومنعها من الخروج من بيته فالشارع جعل إليه ذلك وأمره أن يقوم على المرأة ولا يؤتيها ماله بل يرزقها ويكسوها فيه وجعلها الله سبحانه في ذلك بمنزلة الصغير والمجنون مع وليه كما قال تعالى : ولا تؤتوا السفهاء أموالكم التى جعل الله لكم قياما واززقوهم فيها واكسوهم [ ] قال ابن عباس : لا تعمد إلى مالك الذي خولك الله وجعله لك معيشة فتعطيه امرأتك وبنيك فيكونوا هم الذين يقومون عليك في كسوتهم ورزقهم ومؤنتهم
فالسفهاء هم النساء والصبيان وقد جعل الله سبحانه الأزواج قوامين عليهم كما جعل ولي الطفل قواما عليه والقوام على غيره أمير عليه ومن قبل قول الزوجة أو الطفل بعد

(2/59)

البلوغ في عدم إيصال النفقة إليهما فقد جعلهما قوامين على الأزواج والأولياء ولو لم يقبل قول الزوج لم يكن قواما على المرأة فإن المرأة إذا كانت غريما مقبول القول دون الزوج كانت هي القوامة
وبالجملة فللرجل على امرأته ولاية حتى في مالها فإن له أن يمنعها من التبرع به لأنه إنما بذل لها المهر لما لها ونفسها فليس لها أن تتصرف في ذلك بما يمنع الزوج من كمال استمتاعه وقد سوى النبي صلى الله عليه و سلم بين نفقة الزوجات ونفقة المماليك وجعل المرأة عانية عند الزوج والعاني : هو الأسير وهو نوع من الرقفقال في المرأة : تطعمها مما تأكل وتكسوها مما تلبس وكذلك قال في الرقيق سواء فهو أمير على نفقة امرأته ورقيقه وأولاده بحكم قيامه عليهم ولم يوجب الله سبحانه على الأزواج تمليك النساء طعاما وإداما ولا دراهم أصلا وإنما أوجب إطعامهن وكسوتهن بالمعروف وإيجاب التمليك مما لم يدل عليه كتاب ولا سنة ولا إجماع

(2/60)

وكذلك فرض النفقة وتقديرها بدراهم لا أصل له من كتاب ولا سنة ولا قول صاحب ولا تابع ولا أحد من الأئمة الأربعة
فإن الناس لهم قولان منهم من يرى تقديرها بالحب كالشافعي ومنهم من يردها إلى العرف وهم الجمهور ولا يعرف عن أحد من السلف والأئمة تقديرها بالدراهم البتة
ثم إن فيه إيجاب المعاوضة على الواجب لها بغير رضا الزوج ومن غير اعتبار كون الدراهم قيمة الواجب لها من الحب أو الواجب بالعرف ففرض الدراهم مخالف لهذا وهذا ولأقوال جميع السلف والأئمة وفيه من الفساد ما لا يحصيه إلا الله فإنه إن مكن المرأة تخرج كل وقت تشتري لها طعاما وإداما دخل على الزوج والزوجة من الشر والفساد ما يشهد به العيان وإن منعها من الخروج أضر بها وبالزوج وجعله كالأجير والأسير معها
وبالجملة : فمبنى الحكم في الدعاوى على غلبة الظن المستفاد من براءة الأصل تارة ومن الإقرار تارة ومن البينة تارة ومن النكول مع يمين الطالب المردودة أو بدونها وهذا كله مما يبين الحق ظاهرا فهو بينة وتخصيص البينة بالشهود عرف خاص وإلا فالبينة اسم لما يبين الحق فمن كان ظن الصدق من جانبه أقوى كان بالحكم أولى ولهذا قدمنا جانب المدعى عليه حيث لا بينة ولا إقرار ولا نكول ولا شاهد حال استنادا إلى الظن المستفاد من البراءة الأصلية
فإذا كان في جانب المدعي بينة شرعية قدم لقوة الظن في جانبه بالبينة وكذلك إذا كان في جانبه قرينة ظاهرة كاللوث قدم جانبه
ولذلك قدم جانبه في اللعان إذا نكلت المرأة فإنها ترجم بأيمانه لقوة الظن في جانبه بإقدامه على اللعان مع نكول المرأة عن دفع الحد والعار عنها باليمين

(2/61)

وقد أجمع الناس على جواز وطء المرأة التي تزف إلى الزوج ليلة العرس وإن لم يكن رآها ولا وصفت له من غير اشتراط شاهدى عدل يشهدان أنها هي امرأته التي وقع عليها العقد اكتفاء بالظن الغالب بل بالقطع المستفاد من شاهد الحال
وكذلك يجوز الأكل من الهدي المنحور إذا كان بالفلاة ولا أحد عنده اكتفاء بشاهد الحال
وكذلك درج السلف والخلف على جواز أكل الفقير مما يدفعه إليه الصبي ويخرجه من البيت : من كسرة ونحوها اعتمادا على شاهد الحال
وكذلك يكتفى بشاهد الحال في بيع المحقرات بالمعاطاة وهو عمل الأمة قديما وحديثا
واكتفى الشارع بسكوت البكر في الاستئذان وجعله دليلا على رضاها اكتفاء بشاهد الحال واكتفت الأمة في الاعتماد على المعاملات والهدايا والتبرعات بكونها بيد الباذل لأن دلالتها على ملكه تورث ظنا ظاهرا واكتفت بمعاملة مجهول الحرية والرشد وإقراره وأكل طعامه وقبول هديته وإباحة الدخول إلى منزله اعتمادا على شاهد الحال والظن الغالب واكتفى الشارع بقول الخارص الواحد في محل الظن والخرص نظرا إلى الظن المستفاد من خرصه واكتفت الأمة بقول المقومين فيما دق وجل اعتمادا على الظن المستفاد من تقويمهم
وقد اكتفى الشارع بتقويم اثنين في جزاء الصيد واكتفى بواحد في الخرص

(2/62)

واكتفى بواحد في رؤية هلال رمضان
واكتفت الأمة بقول القاسم وحده أو بقول اثنين وكذلك القائف أو القائفين واكتفت بقول المؤذن الواحد
وقد اكتفى كثير من الفقهاء بانتساب الصغير وميل طبعه إلى من ادعاه من رجلين أو أكثر اعتمادا على الظن المستفاد من ميل طبعه وهو من أضعف الظنون ولذلك كان في آخر رتب الإلحاق عندهم عند عدم القائف
وكذلك الاعتماد في وجوب دفع اللقطة أو جوازه على الظن المستفاد من وصف الواصف لها وكذلك الاعتماد على أمارات الطهارة والنجاسة والقبلة والاعتماد على قول الكيال والوزانوقال كثير من الفقهاء يحبس المدعى عليه بشهادة المستورين إلا أن يعدلا إذ الغالب من المستورين العدالة
فاستجازوا عقوبة الرجل المسلم بمثل هذا الظن
وقالوا تسمع الشهادة على المقر بالإقرار من غير اشتراط ذكر الشاهدين أهلية المقر حال إقراره اعتمادا على ظن الرشد والاختيار
وقالوا : إذا كان الجدار حائلا بين الطريق وبين ملك المدعي أو بين ملكه وبين موات اختص به المدعي لأن الظاهر أن الطريق والموات لا يحاط عليهما وقالوا : لو كان بين الملكين جدار متصل بأبنية أحد المالكين اتصالا بدواخل وترصيف اختص به صاحب الترصيف لقوة الظن من جانبه إذ معه دلالتان إحداهما : الإتصال والثانية : التداخل والترصيف فلو تداخل من أحد طرفيه في ملك أحدهما ومن الطرف الآخر في الملك الآخر اشتراكا فيه : لتساويهما في الدلالتين

(2/63)

وقالوا : إن الأبواب المشرعة في الدروب غير النافذة دالة على الاشتراك في الدرب إلى حد كل باب منها فيكون الأول شريكا من أول الدرب إلى بابه والثاني شريكاإلى إلى بابه والذي في آخر الدرب شريك من أول الدرب إلى بابه قولا واحدا وإلى آخر الدرب على الصحيح وكل ذلك بناء على الظن المستفاد من الاستطراق وأنه بحق
وقالوا : إن الأجنحة المطلة على ملك الجار وعلى الدروب غير النافذة أنها ملك لأصحابها اعتمادا على غلبة الظن بذلك وأنها وضعت باستحقاق وكذلك القنوات والجداول الجارية في ملك الغير دالة على اختصاصها بأرباب المياه بناء على الظن المستفاد من ذلك وأن صورها دالة على أنها وضعت باستحقاق
ومن ذلك : دلالة الأيدي على الاستحقاق اعتمادا على الظن الغالب مع القطع بكثرة وضع الأيدي عدوانا وظلما ولا سيما ما اطردت العادة بإجارته وخروجه من يد مالكه إلى يد مستأجره كالأراضي والدواب والحوانيت والرباع والحمامات وأن الغالب فيها الخروج عن يد مالكها وقد اعتبرتم اليد وقد استشكل كثير من فضلاء أصحابكم هذا واعترف بأن جوابه مشكل جدا ولما كان الظن المستفاد من الشهود أقوى من الظن المستفاد من هذه الوجوه قدم عليها
ولما كان الظن المستفاد من الإقرار أقوى من الظن المستفاد من الشهود قدم الإقرار عليها
ولذلك اكتفى كثير من الفقهاء بالمرة الواحدة في الإقرار بالزنا والسرقة لهذه القوة
قالوا : لأن وازع المقر طبعي ووازع الشهود شرعي والوازع الطبعي أقوى من الوازع الشرعي ولذلك يقبل الإقرار من المسلم والكافر والبر والفاجر لقيام الوازع الطبعي
ولما كان الوازع عن الكذب على نفسه مخصوصا بالمقر كان إقراره حجة قاصرة عليه وعلى من يتلقى عنه لكونه فرعه ولما كان الوازع الشرعي عاما بالنسبة إلى جميع الناس كان حجة عامة فإن خوف الله

(2/64)

يزع الشاهد عن الكذب في حق كل أحد فكان قوله حجة عامة لكل أحد ولما كان وازع الكذب مختصا بالمقر قصر عليه فهو خاص قوى والشهادة عامة ضعيفة بالنسبة إلى الإقرار قوية بالنسبة إلى الأيدي وإلى ما ذكرناه من الدلالات
ومعلوم أن الظنون لا تقع إلا بأسباب تثيرها وتحركها
فمن أسبابها : الاستصحاب واطراد العادة أو كثرة وقوعها أو قول الشاهد أو شاهد الحال ولا يقع في الظنون تعارض وإنما يقع في أسبابها وعلاماتها فإذا تعارضت أسباب الظنون فإن حصل الشك لم يحكم بشيء وإن وجد الظن في أحد الطرفين حكم به والحكم للراجح لأن مرجوحية مقابله تدل على ضعفه فإذا تعارض سببا ظن وكان كل واحد منهما مكذبا للآخر تساقطا كتعارض البينتين والأمارتين وإن لم يكن كل واحد منهما مكذبا للآخر عمل بهما على حسب الإمكان كدابة عليها راكبان وعبد ممسك بيديه اثنان ودار فيها ساكنان وخشبة لها حاملان وجدار متصل بملكين ونظائر هذا
فإن كان أحدهما أرجح من الآخر عمل بالراجح كالشاهد مع البراءة الأصلية ومع اليد يقدم عليهما لرجحانه
ولما كانت اليد لها مراتب في القوة والضعف كانت يد اللابس لثيابه وعمامته وخفه ومنطقته ونعله : أقوى من يد الجالس على البساط والراكب على الدابة ويد الراكب أقوى من يد السائق والقائد ويد الساكن للدار أضعف من تلك الأيدي ويد من هو داخل الحمام والخان أضعف من هذا كله قدم أقوى الأيدي على أضعفهما
فلو كان في الدار اثنان وتنازعا فيها وفي لباسهما الذي عليهما جعلت الدار بينهما لاستوائهما في اليد وكان القول قول كل منهما في لباسه المختص به لقوة يده بالقرب والاتصال ولو تنازع الراكب والسائق والقائد قدمت يد الراكب وكذلك قال الجمهور

(2/65)

لو تنازع الزوجان في متاع البيت أو الصانعان في حانوت كان القول قول من يدعي منهما ما يصلح له وحده لغلبة الظن القريب من القطع باختصاصه به
وكذلك لو رأينا رجلا شريفا حاسر الرأس وأمامه داعر على رأسه عمامة وبيده عمامة لا تليق به وهو هارب فتقديم يده على الظن المستفاد من كونها يدا عادية مما يقطع ببطلانه
وكذلك فقيه له كتب في داره وامرأته غير معروفة بشيء من ذلك البتة فتقديم يدها على شاهد حال الفقيه في غاية البعد وأين الظن المستفاد من هذا وأمثاله إلى الظن المستفاد من النكول ومن الظن المستفاد من اليد بل أين ذاك الظن من الظن المستفاد من الشاهد واليمين ومن الممتنع أن يرتب الشارع الأحكام على هذه الظنون ولا يرتبها على الظنون التي هي أقوى منها بمراتب كثيرة بل تكاد تقرب من القطع كما أنه من المحال أن يحرم التأفيف للوالدين ويبيح شتمهما وضربهما
وهل تقديم قول المدعي في القسامة إلا اعتمادا على الظن الغالب باللوث وقدم هذا الظن على ظن البراءة الأصيلة لقوته
وقد حكى الله سبحانه في كتابه عن الشاهد الذي شهد من أهل امرأة العزيز وحكم بالقرائن الظاهرة على براءة يوسف عليه السلام وكذب المرأة بقوله إن كان قميصه قد من قبل فصدقت وهو من الكاذبين وإن كان قميصه قد من دبر فكذبت وهو من الصادقين فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم [ ] وسمى الله سبحانه ذلك آية وهي أبلغ من البينة فقال ثم بدا لهم من بعد ما رأوا الآيات ليسجننه حتى حين [ ] وحكى سبحانه ذلك مقررا له غير منكر وذلك يدل على رضاه به
ومن هذا : حكم نبي الله سليمان بن داود عليهما السلام بالولد الذي تنازع فيه المرأتان فقضى به داود للكبرى فخرجتا على سليمان فقصتا عليه القصة فقال سليمان عليه السلام : ائتوني بالسكين أشقه بينكما فقالت الصغرى : لا تفعل يا نبي الله هو ابنها فقضى به

(2/66)

للصغرى ولم يكن سليمان ليفعل ولكن أوهمهما ذلك فطابت نفس الكبرى بذلك استرواحا منها إلى راحة التسلي والتأسي بذهاب ابن الأخرى كما ذهب ابنها ولم تطب نفس الصغرى بذلك بل أدركتها شفقة الأم ورحمتها فناشدته أن لا يفعل استرواحا إلى بقاء الولد ومشاهدته حيا وإن اتصل إلى الأخرى
وتأمل حكم سليمان به للصغرى وقد أقرت به للكبرى تجد تحته : أن الإقرار إذا ظهرت أمارات كذبه وبطلانه لم يلتفت إليه ولم يحكم به على المقر وكان وجوده كعدمه وهذا هو الحق الذي لا يجوز الحكم بغيره
وكذلك إذا غلط المقر أو أخطأ أو نسي أو أقر بما لا يعرف مضمونه لم يؤاخذ بذلك الإقرار ولم يحكم به عليه كما لو أقر مكرها
والله تعالى رفع المؤاخذة بلغو اليمين لكون الحلف لم يقصد موجبها وأخبر أنه إنما يؤاخذ بكسب القلب والغالط والمخطىء والناسي والجاهل والمكره لم يكسب قلبه ما أقر به أو حلف عليه فلا يؤاخذ به
والمقصود : أن الزوج المظلوم المدعي عليه دعوى كاذبة ظالمة : بأنه ترك النفقة والكسوة تلك السنين كلها أو مدة مقامها عنده إذا تبين كذب المرأة في دعواها لم يجز للحاكم سماعها فضلا عن مطالبته برد الجواب فله طرق في التخلص من هذه الدعوى
أحدها : أن يقول : كيف يسوغ سماع دعوى تكذبها العادة والعرف ومشاهدة الجيران
الثاني : أن يقول للحاكم : سلها : من كان ينفق عليها ويكسوها في هذه المدة

(2/67)

فإن ادعت أن غيره كان يؤدي ذلك عنه لم تسمع دعواها وكانت الدعوى لذلك الغير ولا يقبل قولها على الزوج أن غيره قام بهذا الواجب عنه وهذا مما لا خفاء به ولا إشكال فيه وإن قالت : أنا كنت أنفق على نفسي قال الزوج : سلها : هل كانت هي التي تدخل وتخرج تشتري الطعام والإدام فإن قالت : نعم ظهر كذبها ولا سيما إن كانت من ذوات الشرف والأقدار
وإن قالت : كنت أوكل غيري في ذلك ألزمت ببيانه وإلا ظهر كذبها وظلمها وعدوانها وكانت معاونتها على ذلك معاونة على الإثم والعدوان
فإن أعوز الزوج حاكم عالم متحر للحق لا تأخذه فيه لومة لائم فليعدل إلى التحيل بالخلاص بما يبطل دعواها الكاذبه إما بأن يجحد استحقاقها لما ادعت به ولا يعدل إلى الجواب المفصل فتحتاج هي إلى إقامة البينة على سبب الاستحقاق وقد يتعذر أو يتعسر عليها ذلك
فإن أحضرت الصداق وأقامت البينة فإن كانت لم تنتقل معه إلى داره جحد تسليمها إليه والقول قوله إذا لم تكن معه في منزله
فإن كانت قد انتقلت معه إلى منزله وادعى نشوزها تلك المدة وأمكنه إقامة البينة بذلك سقطت نفقتها في مدة النشوز وإن لم يمكنه إقامة البينة وادعى عدم تمكينها له من الوطء وادعت أنها مكنته فالقول قوله لأن الأصل عدم التمكين وهذا غير دعواه النشوز فإن النشوز هو العصيان والأصل عدمه وهذا إنكار لاستيفاء حقه والأصل عدمه فتأمله
فإن كان له منها ولد لم يمكنه هذا الإنكار ومتى أحس بالشر والمكر احتال بأن يخبىء شاهدي عدل بحيث يسمعان كلامها ولا تراهما ثم يدفع إليها مالا أو ما ترضى به ويتلطف بها ثم يقول : أريد أن يجعل كل منا صاحبه في حل حتى تطيب أنفسنا ولعل الموت يأتي بغتة ونحو ذلك من الكلام
وإن أمكنه أن يستنطقها بأنها لا تستحق عليه إلى ذلك الوقت نفقة ولا كسوة وأنه

(2/68)

يرضيها من الآن ويدفع إليها ما ترضى به كان أقوى ثم يأخذ خط الشاهدين بذلك ويكتمه منها فإن أعجله الأمر عن ذلك وأمكنه المبادرة برفعها إلى حاكم مالكي أو حنفي بادر إلى ذلك
وبالجملة : فالحازم من يستعد لحيلهن ويعد لها حيلا يتخلص بها منها وهذا لا بأس به ولا إثم فيه ولا في تعليمه فإن فيه تخليص المظلوم وإغاثة الملهوف وإخزاء الظالم المعتدي والله الموفق للصواب وإنما أطلنا الكلام في هذا المثال لشدة حاجة الناس إلى ذلك ولعموم البلوى وكثرة الفجور وانتشار الضرر بتمكين المرأة من هذه الدعوى وسماعها وجعل القول قولها وفي ذلك كفاية وإلا فهي تحتمل أكثر من ذلك
فصل والمقصود بهذه الأمثلة وأضعافها مما لم نذكره : أن الله سبحانه
أغنانا بما شرعه لنا من الحنيفية السمحة وما يسره من الدين على لسان رسوله Aوسهله للأمة عن الدخول في الآصار والأغلال وعن ارتكاب طرق المكر والخداع والاحتيال كما
أغنانا عن كل باطل ومحرم وضار بما هو أنفع لنا منه : من الحق والمباح النافع فأغنانا بأعياد الإسلام عن أعياد الكفار والمشركين من أهل الكتاب والمجوس والصابئين وعبدة الأصنام
وأغنانا بوجوه التجارات والمكاسب الحلال عن الربا والميسر والقمار
وأغنانا بنكاح ما طاب لنا من النساء مثنى وثلاث ورباع والتسري بما شئنا من الإماء عن الزنا والفواحش
وأغنانا بأنواع الأشربة اللذيذة النافعة للقلب والبدن عن الأشربة الخبيثة المسكرة المذهبة للعقل والدين وأغنانا بأنواع الملابس الفاخرة : من الكتان والقطن والصوف عن الملابس

(2/69)

المحرمة : من الحرير والذهب
وأغنانا عن سماع الأبيات وقرآن الشيطان بسماع الآيات وكلام الرحمن
وأغنانا عن الاستقسام بالأزلام طلبا لما هو خير وأنفع لنا باستخارته التي هي توحيد وتفويض واستعانة وتوكل وأغنانا عن طلب التنافس في الدنيا وعاجلها بما أحبه لنا وندبنا إليه من التنافس في الآخرة وما أعد لنا فيها وأباح الحسد في ذلك وأغنانا به عن الحسد على الدنيا وشهواتها
وأغنانا بالفرح بفضله ورحمته وهما القرآن والإيمان عن الفرح بما يجعله أهل الد SETنيا من المتاع والعقار والأثمان فقال تعالى : قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون وأغنانا بالتكبر على أعداء الله تعالى وإظهار الفخر والخيلاء لهم عن التكبر على أولياء الله تعالى والفخر والخيلاء عليهم فقال Aلمن رآه يتبختر بين الصفين : إنها لمشية يبغضها الله إلا في مثل هذا الموطن
وأغنانا بالفروسية الإيمانية والشجاعة الإسلامية التي تأثيرها في الغضب على أعدائه ونصرة دينه عن الفروسية الشيطانية التي يبعث عليها الهوى وحمية الجاهلية

(2/70)

وأغنانا بالخلوة الشرعية حال الاعتكاف عن الخلوة البدعية التي يترك لها الحج والجهاد والجمعة والجماعة
وكذلك أغنانا بالطرق الشرعية عن طرق أهل المكر والاحتيال
فلا تشتد حاجة الأمة إلى شيء إلا وفيما جاء به الرسول A ما يقتضي إباحته وتوسعته بحيث لا يحوجهم فيه إلى مكر واحتيال ولا يلزمهم الآصار والأغلال فلا هذا من دينه ولا هذا
كما أغنانا بالبراهين والآيات التي أرشد إليها القرآن عن الطرق المتكلفة المتعسفة المعقدة التي باطلها أضعاف حقها : من الطرق الكلامية التي الصحيح منها كلحم جمل غث على رأس جبل وعر لا سهل فيرتقى ولا سمين فينتقل ونحن نعلم علما لا نشك فيه أن الحيل التي تتضمن تحليل ما حرمه الله تعالى وإسقاط ما أوجبه لو كانت جائزة لسنها الله سبحانه وندب إليها لما فيها من التوسعة والفرج للمكروب والإغاثة للملهوف كما ندب إلى الإصلاح بين الخصمين
وقد قال المبعوث بالحنيفية السمحة A ما تركت من شيء يقربكم إلى الجنة إلا وقد حدثتكم به ولا تركت من شيء يبعدكم عن النار إلا وقد حدثتكم به تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك
فهلا ندب النبي Aإلى الحيل وحض عليها كما حض على إصلاح ذات البين بل لم يزل يحذر من الخداع والمكر والنفاق ومشابهة أهل الكتاب باستحلال محارمه بأدنى الحيل ولو كان مقصود الشارع إباحة تلك المحرمات التي رتب عليها أنواع الذم والعقوبات وسد الذرائع الموصلة إليها لم يحرمها ابتداء ولا رتب عليها العقوبة ولا سد الذرائع إليها ولكان ترك أبوابها مفتحة أسهل من المبالغة في غلقها وسدها ثم يفتح لها أنواع الحيل حتى ينقب المحتال عليها من كل ناحية فهذا مما تصان عنه الشرائع فضلا عن أكملها شريعة وأفضلها دينا

(2/71)

وقد قدمنا أن الضرر والمفاسد الحاصلة من تلك المحرمات لا يزول بالاحتيال والتنقيب عليها بل تقوى وتشتد مفاسدها
فصل إذا عرف هذا فالطرق التي تتضمن نفع المسلمين والذب عن الدين ونصر
المظلومين وإغاثة الملهوفين ومعارضة المحتالين بالباطل ليدحضوا به الحق من أنفع الطرق وأجلها علما وعملا وتعليما
فيجوز للرجل أن يظهر قولا أو فعلا مقصوده به مقصود صالح وإن ظن الناس أنه قصد به غير ما قصد به إذا كان فيه مصلحة دينية مثل دفع ظلم عن نفسه أو عن مسلم أو معاهد أو نصرة حق أو إبطال باطل من حيلة محرمة أو غيرها أو دفع الكفار عن المسلمين أو التوصل إلى تنفيذ أمر الله تعالى ورسوله
فكل هذه طرق جائزة أو مستحبة أو واجبة
وإنما المحرم : أن يقصد بالعقود الشرعية غير ما شرعت له فيصير مخادعا لله فهذا مخادع لله ورسوله وذلك مخادع للكفار والفجار والظلمة وأرباب المكر والاحتيال فبين هذا الخداع وذاك الخداع من الفرق كما بين البر والإثم والعدل والظلم والطاعة والمعصية فأين من قصده إظهار دين الله تعالى ونصر المظلوم وكسر الظالم إلى من قصده ضد ذلك
إذا عرف هذا فنقول : الحيل أقسام
أحدها : الطرق الخفية التي يتوصل بها إلى ما هو محرم في نفسه فمتى كان المقصود بها محرما في نفسه فهي حرام باتفاق المسلمين وصاحبها فاجر ظالم آثم
وذلك كالتحيل على هلاك النفوس وأخذ الأموال المعصومة وفساد ذات البين وحيل الشياطين على إغواء بني آدم وحيل المخادعين بالباطل على إدحاض الحق وإظهار الباطل في الخصومات الدينية والدنيوية فكل ما هو محرم في نفسه فالتوصل إليه محرم بالطرق الظاهرة والخفية بل التوصل إليه بالطرق الخفية أعظم إثما وأكبر عقوبة فإن

(2/72)

أذى المخادع وشره يصل إلى المظلوم من حيث لا يشعر ولا يمكنه الاحتراز عنه ولهذا قطع السارق دون المنتهب والمختلس ومن هذا : رأى مالك ومن وافقه : أن القاتل غيلة يقتل وإن قتل من لا يكافئه لمفسدة فعله وعدم إمكان التحرز منه ومن هذا : رأى عبدالله بن الزبير : قطع يد الزغلي لعظم ضرره على الأموال وعدم إمكان التحرز منه فهو أولى بالقطع من السارق وقوله قوي جدا
ومن هذا رأى الإمام أحمد قطع يد جاحد العارية لأنه لا يمكن الاحتراز منه بخلاف جاحد الوديعة فإنه هو الذي إئتمنه والعمدة في ذلك على السنة الصحيحة التي لا معارض لها
والقصد : أن التوصل إلى الحرام حرام سواء توصل إليه بحيلة خفية أو بأمر ظاهر
وهذا النوع من الحيل ينقسم قسمين :
أحدهما : ما يظهر فيه أن مقصود صاحبه الشر والظلم كحيل اللصوص والظلمة والخونة والثاني : ما لا يظهر ذلك فيه بل يظهر المحتال أن قصده الخير ومقصوده الظلم والبغي مثل إقرار المريض لوارث لا شيء له عنده قصدا لتخصيصه بالمقر به أو إقراره بوارث وهو غير وارث إضرارا بالورثة وهذا حرام باتفاق الأمة وتعليمه لمن يفعله حرام والشهادة عليه حرام إذا علم الشاهد صورة الحال والحكم بموجب ذلك حكم باطل حرام يأثم به الحاكم باتفاق المسلمين إذا علم صورة الحال فهذه الحيلة في نفسها محرمة لأنها كذب وزور والمقصود بها محرم لكونه ظلما وعدوانا
ولكن لما أمكن أن يكون صدقا اختلف العلماء في إقرار المريض لوارث هل هو باطل سدا للذريعة وردا للإقرار الذي صادف حق الورثة فيما هو متهم فيه لأنه شهادة على نفسه فيما تعلق به حقهم فيرد للتهمة كالشهادة على غيره أو هو مقبول إحسانا للظن بالمقر ولا سيما عند الخاتمة ومن هذا الباب : احتيال المرأة على فسخ نكاح الزوج مع إمساكه بالمعروف بإنكارها الإذن للولي أو إساءة عشرة الزوج ونحو ذلك

(2/73)

و
احتيال البائع على فسخ البيع بدعواه أنه كان محجورا عليه
واحتيال المشتري على الفسخ بأنه لم ير المبيع
واحتيال المؤجر على المستأجر في فسخ الإجارة أو احتيال المستأجر عليه بأنه استأجر ما لم يره
واحتيال الراهن على المرتهن في فسخ الرهن بأن يظهر أنه آجره قبل الرهن أو كان رهنه عند زوجته أو أمته ونحو ذلك فهذا النوع لا يستريب أحد أنه من كبائر الإثم وهو من أقبح المحرمات وهو بمنزلة لحم خنزير ميت حرام وأنه في نفسه معصية لتضمنه الكذب والزور ومن جهة تضمنه إبطال الحق وإثبات الباطل
القسم الثالث : ما هو مباح في نفسه لكن بقصد المحرم صار حراما كالسفر لقطع الطريق ونحو ذلك فههنا المقصود حرام والوسيلة في نفسها غير محرمة لكن لما توسل بها إلى الحرام صارت حراما
القسم الرابع : أن يقصد بالحيلة أخذ حق أو دفع باطل لكن تكون الطريق إلى حصول ذلك محرمة مثل أن يكون له على رجل حق فيجحده فيقيم شاهدين لا يعرفان غريمه ولم يرياه يشهدان له بما ادعاه فهذا محرم أيضا وهو عندالله تعالى عظيم لأن الشاهدين يشهدان بالزور وشهادة الزور من الكبائر وقد حملهما على ذلك
وكذلك لو كان له عند رجل دين فجحده إياه وله عنده وديعة فجحد الوديعة وحلف أنه لم يودعه أو كان له على رجل دين لا بينة له به ودين آخر به بينة لكنه اقتضاه منه فيدعي هذا الدين ويقيم به بينة وينكر الاستيفاء
أو يكون قد اشترى منه شيئا فظهر به عيب تلف المبيع به فادعى عليه بثمنه فأنكر أصل العقد وأنه لم يشتر منه شيئا أو تزوج امرأة فأنفق عليها مدة طويلة فادعت عليه أنه لم ينفق عليها شيئا فجحد نكاحها بالكلية
فهذا حرام أيضا لأنه كذب ولا سيما إن حلف عليه ولكن لو تأول في يمينه لم يكن به بأس فإنه مظلوم

(2/74)

فإن قيل : فما تقولون لو عامله معاملة ربا فقبض رأس ماله ثم ادعى عليه بالزيادة المحرمة هل يسوغ له أن ينكر المعاملة أو يحلف عليها
قيل : يسوغ له الحلف على عدم استحقاقها وأن دعواها دعوى باطلة فلو لم يقبل منه الحاكم هذا الجواب ساغ له التأويل في اليمين لأنه مظلوم ولا يسوغ له الإنكار والحلف من غير تأويل لأنه كذب صريح فليس له أن يقابل الفجور بمثله
كما أنه ليس له أن يكذب على من كذب عليه أو يقذف من قذفه أو يفجر بزوجة من فجر بزوجته أو بابن من فجر بابنه
فإن قيل : فما تقولون في مسألة الظفر هل هي من هذا الباب أو من القصاص المباح قيل : قد اختلف الفقهاء فيها على خمسة أقوال
أحدها : أنها من هذا الباب وأنه ليس له أن يخون من خانه ولا يجحد من جحده ولا يغصب من غصبه وهذا ظاهر مذهب أحمد ومالك
والثاني : يجوز له أن يستوفي قدر حقه إذا ظفر بجنسه أو غير جنسه وفي غير الجنس يدفعه إلى الحاكم يبيعه ويستوفي ثمنه منه وهذا قول أصحاب الشافعي
والثالث : يجوز له أن يستوفي قدر حقه إذا ظفر بجنس ماله وليس له أن يأخذ من غير الجنس وهذا قول أصحاب أبي حنيفة
والرابع : أنه إن كان عليه دين لغيره لم يكن له الأخذ وإن لم يكن عليه دين فله الأخذ وهذا إحدى الروايتين عن مالك والخامس : أنه إن كان سبب الحق ظاهرا كالنكاح والقرابة وحق الضيف جاز للمستحق الأخذ بقدر حقه كما أذن فيه النبي A لهند أن تأخذ من مال أبي سفيان ما يكفيها ويكفي بنيها وكما أذن لمن نزل بقوم ولم يضيفوه أن يعقبهم

(2/75)

في مالهم بمثل قراه كما في الصحيحين عن عقبة ابن عامر قال : قلت للنبي A إنك تبعثنا فننزل بقوم لا يقرونا فما ترى فقال لنا : إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا وإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم وفي المسند من حديث المقدام أبي كريمة أنه سمع النبي Aيقول من نزل بقوم فعليهم أن يقروه فإن لم يقروه فله أن يعقبهم بمثل قراه
وفي المسند لأحمد أيضا من حديث أبي هريرة رضي الله تعالى عنه قال : قال رسول الله A أيما ضيف نزل بقوم فأصبح الضيف محروما فله أن يأخذ بقدر قراه ولا حرج عليه وإن كان سبب الحق خفيا بحيث يتهم بالأخذ وينسب إلى الخيانة ظاهرا لم يكن له

(2/76)

الأخذ وتعريض نفسه للتهمة والخيانة وإن كان في الباطن آخذا حقه كما أنه ليس له أن يتعرض للتهمة التي تسلط الناس على عرضه وإن ادعى أنه محق غير متهم وهذا القول أصح الأقوال وأسدها وأوفقها لقواعد الشريعة وأصولها وبه تجتمع الأحاديث فإنه قد روى أبو داود في سننه من حديث يوسف بن ماهك قال : كنت أكتب لفلان نفقة أيتام كان وليهم فغالطوه بألف درهم فأداها إليهم فأدركت له من أموالهم مثلها فقلت : اقبض الألف الذي ذهبوا به منك قال : لا حدثني أبي أنه سمع رسول الله Aيقول : أد الأمانة إلى من ائتمنك ولا تخن من خانك
وهذا وإن كان في حكم المنقطع فإن له شاهدا من وجه آخر وهو حديث طلق بن غنام : أخبرنا شريك وقيس عن أبي حصين عن أبي صالح عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه و سلم قال : أد الأمانة إلى من ائتمنك ولا تخن من خانك وقيس هو ابن الربيع وشريك ثقة وقد قوي حديثه بمتابعة قيس له وإن كان فيه ضعف
وله شاهد آخر من حديث أيوب بن سويد عن ابن شوذب عن أبي التياح عن أنس رضي الله عنه عن النبي Aنحوه وأيوب بن سويد وإن كان فيه ضعف فحديثه يصلح للاستشهاد به وله شاهد آخر وإن كان فيه ضعف فهو يقوى بانضمام هذه الأحاديث إليه رواه يحيى بن أيوب عن إسحاق بن أسيد عن أبي حفص الدمشقي عن مكحول : أن رجلا قال لأبي أمامة الباهلي الرجل أستودعه الوديعة أو يكون لي عليه دين فيجحدني ثم يستودعني أو يكون له عندي الشيء أفأجحده فقال : لا سمعت رسول الله Aيقول : أد الأمانة إلى من ائتمنك ولا تخن من خانك وله شاهد آخر مرسل قال يحيى بن أيوب : عن ابن جريج عن الحسن عن النبي A أد الأمانة إلى من ائتمنك ولا تخن من خانك وله شاهد آخر وهو ما رواه الترمذي من حديث مالك بن نضلة قال : قلت يا رسول الله

(2/77)

الرجل أمر به فلا يقريني ولا يضيفني فيمر بي أفأجزيه قال : لا أقره قال الترمذي : هذا حديث حسن صحيح
وله شاهد آخر وهو ما رواه أبو داود من حديث بشر بن الخصاصية قال : قلت : يا رسول الله إن أهل الصدقة يعتدون علينا أفنكتم من أموالنا بقدر ما يعتدون علينا فقال : لا
وله شاهد آخر من حديث بشر هذا أيضا قلت : يا رسول الله إن لنا جيرانا لا يدعون لنا شاذة ولا فاذة إلا أخذوها فإذا قدرنا لهم على شيء أنأخذه فقال : أد الأمانة إلى من ائتمنك ولا تخن من خانك ذكره شيخنا في كتاب إبطال التحليل
فهذه الآثار مع تعدد طرقها واختلاف مخارجها يشد بعضها بعضا ولا يشبه الأخذ فيها الأخذ في الموضعين اللذين أباح رسول الله Aفيهما الأخذ لظهور سبب الحق فلا ينسب الآخذ إلى الخيانة ولا يتطرق إليه تهمة ولتعسر الشكوى في ذلك إلى الحاكم وإثبات الحق والمطالبة به
والذين جوزوه يقولون : إذا أخذ قدر حقه من غير زيادة لم يكن ذلك خيانة فإن الخيانة أخذ ما لا يحل له أخذه وهذا ضعيف جدا فإنه يبطل فائدة الحديث فإنه قال : ولا تخن من خانك فجعل مقابلته له خيانة ونهاه عنها فالحديث نص بعد صحته
فإن قيل : فهلا جعلتموه مستوفيا لحقه بنفسه إذ عجز عن استيفائه بالحاكم كالمغصوب ماله إذا رآه في يد الغاصب وقدر على أخذه منه قهرا فهل تقولون : إنه لا يحل له أخذ عين ماله وهو يشاهده في يد الظالم المعتدي ولا يحل له إخراجه من داره وأرضه
وكذلك إذا غصب زوجته وحال بينه وبينها وعقد عليها ظاهرا بحيث لا يتهم فهل يحرم على الزوج الأول انتزاع زوجته منه خشية التهمة وهذا لا تقولونه أنتم ولا أحد من أهل العلم
ولهذا قال الشافعي وقد ذكر حديث هند : وإذ قد دلت السنة وإجماع كثير من أهل العلم على أن يأخذ الرجل حقه لنفسه سرا فقد دل أن ذلك ليس بخيانة إذ الخيانة أخذ ما لا يحل له أخذه

(2/78)

فالجواب : أنا نقول يجوز له أن يستوفي قدر حقه لكن بطريق مباح فأما بخيانة وطريق محرمة فلا
وقولكم : ليس ذلك بخيانة قلنا : بل هو خيانة حقيقة ولغة وشرعا وقد سماه رسول الله Aخيانة وغايتها أنها خيانة مقابلة ومقاصة لا خيانة ابتداء فيكون كل واحد منهما مسيئا إلى الآخر ظالما له فإن تساوت الخيانتان قدرا وصفة فقد يتساقط إثمهما والمطالبة في الآخرة أو يكون لكل منهما على الآخر مثل ما للآخر عليه وإن بقي لأحدهما فضل رجع به فهذا في أحكام الثواب والعقاب
وأما في أحكام الدنيا فليس كذلك لأن الأحكام فيها مرتبة على الظواهر وأما السرائر فإلى الله ولهذا قال النبي A إنكم تختصمون إلي وإنما أنا بشر أقضي بنحو مما أسمع ولعل بعضكم أن يكون ألحن بحجته من بعض فمن قضيت له بشيء من حق أخيه فلا يأخذه فإنما أقطع له قطعة من النار فأخبر Aأنه يحكم بينهم بالظاهر وأعلم المبطل في نفس الأمر أن حكمه لا يحل له أخذ ما يحكم له به وأنه مع حكمه له به فإنما يقطع له قطعة من النار فإذا كان الحق مع هذا الخصم في الظاهر وجب على الحاكم أن يحكم له به ويقره بيده وإن كانت يدا عادية ظالمة عند الله تعالى فكيف يسوغ لخصمه أن يحكم لنفسه ويستوفي لنفسه بطريق محرمة باطلة لا يحكم بمثلها الحاكم وإن كان محقزا في نفس الأمر وليس هذا بمنزلة من رأى عين ماله أو أمته أو زوجته بيد غاصب ظالم فخلصها منه قهرا فإنه قد تعين حقه في هذه العين بخلاف صاحب الدين فإن حقه لم يتعين في تلك العين التي يريد أن يستوفي منها ولأنه لا يتكتم بذلك ولا يستخفي به كما يفعل الخائن بل يكابر صاحب اليد العادية ويغالبه ويستعين عليه بالناس فلا ينسب إلى خيانة والأول متكتم مستخف متصور بصورة خائن وسارق فإلحاق أحدهما بالآخر باطل والله أعلم

(2/79)

فصل القسم الخامس من الحيل : أن يقصد حل ما حرمه الشارع
أو سقوط ما أوجبه بأن يأتي بسبب نصبه الشارع سببا إلى أمر مباح مقصود فيجعله المحتال المخادع سببا إلى أمر محرم مقصود اجتنابه
فهذه هي الحيل المحرمة التي ذمها السلف وحرموا فعلها وتعليمها
وهذا حرام من جهتين : من جهة غايته ومن جهة سببه
أما غايته : فإن المقصود به إباحة ما حرمه الله ورسوله وإسقاط ما أوجبه
وأما من جهة سببه : فإنه اتخذ آيات الله هزوا وقصد بالسبب ما لم يشرع لأجله ولا قصده به الشارع بل قصد ضده فقد ضاد الشارع في الغاية والحكمة والسبب جميعا وقد يكون أصحاب القسم الأول من الحيل أحسن حالا من كثير من أصحاب هذا القسم فإنهم يقولون : إن ما نفعله حرام وإثم ومعصية ونحن أصحاب تحيل بالباطل عصاة لله ولرسوله مخالفون لدينه وكثير من هؤلاء يجعلون هذا القسم من الدين الذي جاءت به الشريعة وأن الشارع جوز لهم التحيل بالطرق المتنوعة على إباحة ما حرمه وإسقاط ما أوجبه فأين حال هؤلاء من حال أولئك ثم إن هذا النوع من الحيل يتضمن نسبة الشارع إلى العبث وشرع ما لا فائدة فيه إلا زيادة الكلفة والعناء فإن حقيقة الأمر عند أرباب الحيل الباطلة : أن تصير العقود الشرعية عبثا لا فائدة فيها فإنها لم يقصد بها المحتال مقاصدها التي شرعت لها بل لأغراض له في مقاصدها وحقائقها البتة وإنما غرضه التوصل بها إلى ما هو ممنوع منه فجعلها سترة وجنة يتستر بها من ارتكاب ما نهي عنه صرفا فأخرجه في قالب الشرع كما أخرجت الجهمية التعطيل في قالب التنزيه
وأخرج المنافقون النفاق في قالب الإحسان والتوفيق والعقل المعيشي

(2/80)

وأخرج الظلمة الفجرة الظلم والعدوان في قالب السياسة وعقوبة الجناة وأخرج المكاسون أكل المكوس في قالب إعانة المجاهدين وسد الثغور وعمارة الحصون وأخرج الروافض الإلحاد والكفر والقدح في سادات الصحابة وحزب رسول الله A وأوليائه وأنصاره في قالب محبة أهل البيت والتعصب لهم وموالاتهم
وأخرجت الإباحية وفسقة المنتسبين إلى الفقر والتصوف بدعهم وشطحهم في قالب الفقر والزهد والأحوال والمعارف ومحبة الله ونحو ذلك وأخرجت الإتحادية أعظم الكفر والإلحاد في قالب التوحيد وأن الوجود واحد لا اثنان وهو الله وحده فليس ههنا وجودان : خالق ومخلوق ولا رب وعبد بل الوجود كله واحد وهو حقيقة الرب
وأخرجت القدرية إنكار عموم قدرة الله تعالى على جميع الموجودات : أفعالها وأعيانها في قالب العدل وقالوا : لو كان الرب قادرا على أفعال عباده لزم أن يكون ظالما لهم فأخرجوا تكذيبهم بالقدر في قالب العدل
وأخرجت الجهمية جحدهم لصفات كماله سبحانه في قالب التوحيد وقالوا : لو كان له سبحانه سمع وبصر وقدرة وحياة وإرادة وكلام يقوم به لم يكن واحدا وكان آلهة متعددة
وأخرجت الفسقة والذين يتبعون الشهوات الفسوق والعصيان في قالب الرجاء وحسن الظنع بالله تعالى وعدم إساءة الظن بعفوه وقالوا : تجنب المعاصي والشهوات إزراء بعفو الله تعالى وإساءة للظن به ونسبة له إلى خلاف الجود والكرم والعفو
وأخرجت الخوارج قتال الأئمة والخروج عليهم بالسيف في قالب الأمر بالمعروف والنهي عن المنكر
وأخرج أرباب البدع جميعهم بدعهم في قوالب متنوعة بحسب تلك البدع

(2/81)

وأخرج المشركون شركهم في قالب التعظيم لله وأنه أجل من أن يتقرب إليه بغير وسائط وشفعاء وآلهة تقربهم إليه
فكل صاحب باطل لا يتمكن من ترويج باطله إلا بإخراجه في قالب حق
والمقصود : أن أهل المكر والحيل المحرمة يخرجون الباطل في القوالب الشرعية ويأتون بصور العقود دون حقائقها ومقاصدها
فصل وهذا القسم من أقسام الحيل أنواع : أحدها : الاحتيال لحل
ما هو حرام في الحال كالحيل الربوية وحيلة التحليل
الثاني : الاحتيال على حل ما انعقد سبب تحريمه فهو صائر إلى التحريم ولا بد كما إذا علق طلاقها بشرط محقق تعليقا يقع به ثم أراد منع وقوع الطلاق عند الشرط فخالعها خلع الحيلة حتى بانت ثم تزوجها بعد ذلك
الثالث : الاحتيال على إسقاط ما هو واجب في الحال كالاحتيال على إسقاط الإنفاق الواجب عليه وأداء الدين الواجب بأن يملك ماله لزوجته أو ولده فيصير معسرا فلا يجب عليه الإنفاق والأداء وكمن يدخل عليه رمضان ولا يريد صومه فيسافر ولا غرض له سوى الفطر ونحو ذلك
الرابع : الاحتيال على إسقاط ما انعقد سبب وجوبه ولم يجب لكنه صائر إلى الوجوب فيحتال حتى يمنع الوجوب كالاحتيال على إسقاط الزكاة بتمليكه ماله قبل مضيالحول لبعض أهله ثم استرجاعه بعد ذلك وهذا النوع ضربان : أحدهما إسقاط حق الله تعالى بعد وجوبه أو انعقاد سببه والثاني : إسقاط حق المسلم بعد وجوبه أو انعقاد سببه كالاحتيال على إسقاط الشفعة التي شرعت دفعا للضرر عن الشريك قبل وجوبها أو بعده
الخامس : الاحتيال على أخذ حقه أو بعضه أو بدله بخيانة كما تقدم وله صور كثيرة

(2/82)

منها : أن يجحده دينه كما جحده
ومنها : أن يخونه في وديعته كما خانه
ومنها : أن يغشه في بيع معيب كما غشه هو في بيع معيب
ومنها : أن يسرق ماله كما سرق ماله
ومنها : أن يستعمله بأجرة دون أجرة مثله ظلما وعدوانا أو غرورا وخداعا أو غبنا فيقدر المستأجر له على مال فيأخذ تمام أجرته
وهذا النوع يستعمله كثير من أرباب الديوان ونظار الوقوف والعمال وجباه الفيء والخراج والجزية والصدقة وأمثالهم فإن كان المال مشتركا بين المسلمين رتعوا وربعوا ورأى أحدهم أن من الغبن أن يفوته شيء منه ويرى إن عدل أن له نصف ذلك المال ويسعى في السدس تكملة للثلثين كما قيل في بعضهم :
له نصف بيت المال فرض مقرر ... وفي سدس التكميل يسعى ليخلصا من القوم لا تثنيهم عن مرادهم ... عقوبة سلطان بسوط ولا عصا
فصل وقد عرف بما ذكرنا الفرق بين الحيل التي تخلص من الظلم والبغي
والعدوان والحيل التي يحتال بها على إباحة الحرام وإسقاط الواجبات وإن جمعهما اسم الحيلة والوسيلة وعرف بذلك أن العينة لا تخلص من الحرام وإنما يتوسل بها إليه وهو المقصود الذي اتفقا عليه ويعلمه الله تعالى من نفوسهما وهما يعلمانه ومن شاهدهما يعلمه وكذلك تمليك ما له لولده عند قرب الحول فرارا من الزكاة لا يخلص من الإثم بل يغمسه فيه لأنه قصد إلى إسقاط فرض قد انعقد سببه ولكن عذر من جوز ذلك أنه لم يسقط الواجب وإنما أسقط الوجوب وفرق بين الأمرين فإن له أن يمنع الوجوب وليس له أن يمنع الواجب
وهكذا القول في التحيل على إسقاط الشفعة قبل البيع فإنه يمنع وجوب الاستحقاق

(2/83)

ولا يمنع الحق الذي وجب بالبيع فذلك لا يجوز وهو نظير منع الزكاة بعد وجوبها فذلك لا يجوز بحيلة ولا غيرها
وكذلك التحيل على منع وجوب الجمعة عليه بأن يسكن في مكان لا يبلغه النداء أو لا يمكنه الذهاب منه إلى الجمعة والرجوع في يومه أو السفر قبل دخول وقتها ولا يجوز له التحيل على تركها بعد وجوبها عليه
وكذلك التحيل على منع وجوب الإنفاق على القريب بأن لا يكتسب مالا يجب فيه الإنفاق ولا يجوز له التحيل على إسقاط ما وجب من ذلك فهذا سر الفرق الذي اعتمده أصحاب الحيل وأما المانعون فيجيبون عن ذلك :
بأن هذا لو أجدى على المتحيلين لم يعاقب الله سبحانه تعالى أصحاب الجنة الذين عزموا على صرامها ليلا لئلا يحضرهم المساكين فهؤلاء قصدوا دفع الوجوب بعد انعقاد سببه وهو نظير التحيل لإسقاط الزكاة بعد ثبوت سببها
وبأن هذا يبطل حكمة الإيجاب فإن الله سبحانه إنما أوجبها في أموال الأغنياء طهرة لهم وزكاة ورحمة للمساكين وسدا لفاقتهم فالتحيل على منع وجوبها يعود على ذلك كله بالإبطال
وبأن الشارع لو جوز التحيل على منع الإيجاب بعد انعقاد سببه لم يكن في الإيجاب فائدة إذ ما من أحد إلا ويمكنه التحيل بأدنى حيلة على الدفع فيكون الإيجاب عديم الفائدة فإنه إذا أوجبه وجوز إسقاطه بعد انعقاد سبب الإيجاب عاد ذلك بنقض ما قصده
وبأنه إذا انعقد سبب الوجوب فقد تعلق الوجوب بالمكلف فلا يمكنه الشارع من قطع هذا التعليق ولا سيما إذا شارف وقت الوجوب وحضر حتى كأنه داخل فيه كما إذا بقي من الحول يوم أو ساعة فالإسقاط ههنا في حكم الإسقاط بعد الحول سواء ومفسدته كمفسدته فإن المصلحة الفائتة بالمنع بعد تلك الساعة كالمفسدة الحاصلة بالتسبب إلى المنع قبلها من كل وجه

(2/84)

وبأن الحكم بعد انعقاد سببه كالثابت الذي قد صح ووجد
وبأن الوجوب قد تحقق بانعقاد سببه وإنما جوز له التأخير إلى تمام الحول توسعة عليه ولهذا يجوز له أداء الواجب قبل الحول ويكون واقعا موقعه ولأن الفرار من الإيجاب إنما يقصد به الفرار من أداء الواجب وأن يسقط ما فرضه الله عليه عند مضي الحول وليس هذا كمن ترك اكتساب المال الذي يجب فيه الزكاة فرارا من وجوبها عليه أو ترك بيع الشقص فرارا من أخذ الشفيع له أو ترك التزوج فرارا من وجوب الإنفاق ونحو ذلك فإن هذا لم ينعقد في حقه السبب بل ترك ما يفضي إلى الإيجاب ولم يتسبب إليه وهذا تحيل بعد السبب على إسقاط ما تعلق به من أداء الواجب واحتال على قطع سببيته بعد ثبوتها
وأيضا فإن قطع سببية السبب تغيير لحكم الله وإسقاط للسببية بالتحيل وليس ذلك للمكلف فإن الله سبحانه هو الذي جعل هذا سببا بحكمه وحكمته فليس له أن يبطل هذا الجعل بالحيلة والمخادعة وهذا بخلاف ما إذا وهبه ظاهرا وباطنا أو أنفقه فإنه لم يحتل بإظهار أمر وإبطان خلافه على منع الإيجاب وأداء الواجب
وأيضا فإنه إذا احتال على منع الإيجاب تضمن ذلك الحيلة على منع أداء الواجب ومعلوم أن منعه أداء الواجب فقط أيسر من تحيله على الأمرين جميعا
وأيضا فإنه لا يصح فراره من الوجوب مع إتيانه بسببه فإن الفار من الشيء فار من أسبابه وهذا أحرص شيء على الملك الذي هو سبب وجوب الحق عليه ومن حرصه عليه : تحيل على ترك الإخراج حرصا وشحا فهو فار من أداء الواجب ظانا أنه يفر من وجوبه عليه والأول حاصل له دون الثاني
ونكتة الفرق من جهة الوسيلة والمقصود فإن المحتال على المحرمات وإسقاط الواجبات مقصوده فاسد ووسيلته باطلة فإنه توسل بالشيء إلى غير مقصوده وتوسل به إلى مقصود محرم فإن الله سبحانه إنما جعل النكاح وسيلة إلى المودة والرحمة والمصاهرة والنسل وغض

(2/85)

البصر وحفظ الفرج والتمتع والإيواء وغير ذلك من مقاصد النكاح والمحلل لم يتوسل به إلى شيء من ذلك بل إلى تحليل ما حرمه الله تعالى فإنه سبحانه حرمها على المطلق ثلاثا عقوبة له فتوسل هذا بنكاحها إلى تحليل ما حرمه الله تعالى له ولم يتوسل به إلى ما شرع له فكان القصد محرما والوسيلة باطلة
وكذلك شرع الله البيع وسيلة إلى انتفاع المشتري بالعين والبائع بالثمن فتوسل به المرابي إلى محض الربا وأتى به لغير مقصوده فإنه لا غرض له في تملك تلك العين ولا الانتفاع بها وإنما غرضه الربا فتوسل إليه بالبيع
وكذلك شرع سبحانه الأخذ بالشفعة دفعا للضرر عن الشريك فتوسل المبطل لها بإظهار الصرف الذي لا حقيقة له إلى إبطالها فكانت وسيلته باطلة ومقصوده محرما وكذلك الزكاة فرضها رحمة منه بالمساكين وطهرة للأغنياء فتوسل المسقط لها إلى إبطال هذا المقصود بإظهار عقد لا حقيقة له من بيع أو هبة وكذلك القرض شرع الله سبحانه فيه العدل وأن لا يزداد على مثل ما أقرض فإذا احتال المقرض على الزيادة فقد احتال على مقصود محرم بطريق باطلة
وكذلك بيع الثمر قبل بدو صلاحها باطل لما يفضي إليه من أكل المال بالباطل فإذا احتال عليه بأن شرط القطع ثم تركه حتى يكمل كان قد احتال على مقصود محرم بشرط غير مقصود بل قد علم المتعاقدان وغيرهما أنه لا يقطعه ولا سيما إن كان مما لا ينتفع به قبل الصلاح بوجه كالتوت والفرسك وغيرهما فاشتراط قطعه خداع محض
وكذلك سائر الحيل التي تعود على مقصود الشارع وشرعه بالنقض والإبطال غاياتها محرمة ووسائلها باطلة لا حقيقة لها
وكذلك الفدية والخلع التي شرعها الله يخلص كلا من الزوجين من الآخر إذا وقع الشقاق بينهما فجعلوه حيلة للحنث في اليمين وبقاء النكاح والله سبحانه إنما شرعه لقطع النكاح حيث يكون قطعه مصلحة لهما
وبهذا يتبين لك الفرق بين الحيل التي يتوصل بها إلى تنفيذ أمر الله سبحانه وتعالى ورسوله وإقامة

(2/86)

دينه والأمر بالمعروف والنهي عن المنكر ونصر المحق وكسر المبطل والحيل التي يتوصل بها إلى خلاف ذلك فتحصيل المقاصد المشروعة بالطرق التي جعلت موصلة إليها شيء وتحصيل المقاصد الفاسدة بالطرق التي جعلت لغيرها شيء آخر
فالفرق بين النوعين ثابت من جهة الوسيلة والمقصود اللذين هما : المحتال به والمحتال عليه
فالطرق الموصلة إلى الحلال المشروع هي الطرق التي لا خداع في وسائلها ولا تحريم في مقاصدها وبالله التوفيق
فصل وأما قولكم : إن من حلف بطلاق زوجته : ليشربن هذا الخمر
أو ليقتلن هذا الرجل أو نحو ذلك كان في الحيلة تخليصه من هذه المفسدة ومن مفسدة وقوع الطلاق
فيقال : نعم والله قد شرع الله له ما يتخلص به ولخلاصه طرق عديدة فلا تتعين الحيلة التي هي خداع ومكر لتخليصه بل ههنا طرق عدة قد سلك كل طريق منها طائفة من الفقهاء من سلف الأمة وخلفها الطريق الأولى : طريقة من قال : لا تنعقد هذه اليمين بحال ولا يحنث فيها بشيء سواء كانت بصيغة الحلف كقوله الطلاق يلزمني لأفعلن أو بصيغة التعليق المقصود كقوله إن طلعت الشمس أو إن حضت أو إن جاء رأس الشهر فأنت طالق أو التعليق المقصود به اليمين من الحض والمنع والتصديق والتكذيب كقوله إن لم أفعل كذا وإن فعلت كذا فامرأتي طالق وهذا اختيار أجل أصحاب الشافعي الذين جالسوه أو من هو من أجلهم : أبي عبدالرحمن وهو أجل من أصحاب الوجوه المنتسبين إلى الشافعي وهذا مذهب أكثر أهل الظاهر

(2/87)

فعندهم أن الطلاق لا يقبل التعليق كالنكاح ولم يرد مخالفوا هؤلاء عليهم بحجة تشفي
الطريق الثانية : طريق من يقول : لا يقع الطلاق المحلوف به ولا العتق المحلوف به ويلزمه كفارة اليمين إذا حنث فيه وهذا مذهب ابن عمر وابن عباس وأبي هريرة وعائشة وزينب بنت أم سلمة وحفصة في الحلف بالعتق الذي هو قربة إلى الله تعالى بل من أحب القرب إلى الله ويسري في ملك الغير فما يقول هؤلاء في الحلف بالطلاق الذي هو أبغض الحلال إلى الله تعالى وأحب الأشياء إلى الشيطان والسائل لهؤلاء الصحابة إنما كان امرأة حلفت بأن كل مملوك لها حرك إن لم تفرق بين عبدها وبين امرأته فقالوا لها : كفري عن يمينك وخلي بين الرجل وبين امرأته

(2/88)

وهؤلاء الصحابة أفقه في دين الله وأعلم من أن يفتوا بالكفارة في الحلف بالعتق ويرونه يمينا ولا يرون الحلف بالطلاق يمينا ويلزمون الحانث بوقوعه فإنه لا يجد فقيه شم رائحة العلم بين البابين والتعليقين فرقا بوجه من الوجوه
وإنما لم يأخذ به أحمد لأنه لم يصح عنده إلا من طريق سليمان التيمي واعتقد أنه تفرد به وقد تابعه عليه محمد بن عبدالله الأنصاري وأشعث الحمراني ولهذا لما ثبت عند أبي ثور قال به وظن الإجماع في الحلف بالطلاق على لزومه فلم يقل به
الطريق الثالثة : طريق من يقول : ليس الحلف بالطلاق شيئا وهذا صحيح عن طاوس وعكرمة
أما طاوس فقال عبد الرزاق : أخبرنا معمر عن ابن جريج عن ابن طاوس عن أبيه : أنه كان لا يرى الحلف بالطلاق شيئا وقد رد بعض المتعصبين لتقليدهم ومذاهبهم هذا النقل بأن عبد الرزاق ذكره في باب يمين المكره فحمله على الحلف بالطلاق مكرها وهذا فاسد فإن الحجة ليست في الترجمة وإنما الاعتبار بما يروى في أثناء الترجمة ولا سيما المتقدمين كابن أبي شيبة وعبدالرزاق ووكيع وغيرهم فإنهم يذكرون في أثناء الترجمة آثارا لا تطابق الترجمة وإن كان لها بها نوع تعلق وهذا في كتبهم لمن تأمله أكثر وأشهر من أن يخفى وهو في صحيح البخاري وغيره وفي كتب الفقهاء وسائر المصنفين ثم لو فهم عبد الرزاق هذا وأنه في يمين المكره لم تكن الحجة في فهمه بل الأخذ بروايته وأي فائدة في تخصيص الحلف بالطلاق بذلك بل كل مكره حلف بأي يمين كانت فيمينه ليست بشيء
أما عكرمة فقال سنيد بن داود في تفسيره : حدثنا عباد بن عباد المهلبي عن عاصم الأحول عن عكرمة : في رجل قال لغلامه : إن لم أجلدك مائة سوط فامرأتي طالق قال : لا يجلد غلامه ولا يطلق امرأته هذا من خطوات الشيطان
فإذا ضممت هذا الأثر إلى أثر ابن طاوس عن أبيه إلى أثر ابن عباس فيمن قالت

(2/89)

لمملوكها : إن لم أفرق بينك وبين امرأتك فكل مملوك لي حتر إلى الآثار المستفيضة عن ابن عباس في الحلف بتحريم الزوجة : أنها يمين يكفرها تبين لك ما كان عليه ابن عباس وأصحابه في هذا الباب
فإذا ضممت ذلك إلى آثار الصحابة في الحلف بالتعليقات كالحج والصوم والصدقة والهدي والمشي إلى مكة حافيا ونحو ذلك : أنها أيمان مكفرة تبين لك حقيقة ما كان عليه الصحابة في ذلك فإذا ضممت ذلك إلى القياس الصحيح الذي يستوي فيه حكم الأصل والفرع : تبين لك توافق القياس وهذه الآثار
فإذا ارتفعت درجة أخرى ووزنت ذلك بالنصوص من القرآن والسنة تبين لك الراجح من المرجوح ومع هذا كله فلا يدان لك بمقاومة السلطان ومن يقول : حكمت وثبت عندي فالله المستعان
الطريق الرابعة : طريق من يفرق بين أن يحلف على فعل امرأته أو على فعل نفسه أو على غير الزوجة فيقول : إن قال لامرأته : إن خرجت من الدار أو كلمت رجلا أو فعلت كذا فأنت طالق فلا يقع عليه الطلاق بفعلها ذلك وإن حلف على فعل نفسه أو غير امرأته وحنث لزمه الطلاق
وهذا قول أفقه أصحاب مالك على الإطلاق وهو أشهب بن عبدالعزيز ومحله من الفقه والعلم غير خاف ومأخذ هذا : أن المرأة إذا فعلت ذلك لتطلق نفسها لم يقع به الطلاق معاقبة لها بنقيض قصدها وهذا جار على أصول مالك وأحمد ومن وافقهما في معاقبة الفار من التوريث والزكاة وقاتل مورثه والموصي له ومن دبره بنقيض قصده وهذا هو الفقه لا سيما وهو لم يرد طلاقها إنما أراد حضها أو منعها وأن لا تتعرض لما يؤذيه فكيف يكون فعلها سببا لأعظم أذاه وهو لم يتملكها ذلك بالتوكيل والخيار ولا ملكها الله إياه بالفسخ فكيف تكون الفرقة إليها إن شاءت أقامت معه وإن شاءت فارقته بمجرد حضها ومنعها وأي شيء أحسن من هذا الفقه وأطرد على قواعد الشريعة

(2/90)

الطريق الخامسة : طريق من يفصل بين الحلف بصيغة الشرط والجزاء والحلف بصيغة الالتزام
فالأول : كقوله : إن فعلت كذا أو إن لم أفعله فأنت طالق
والثاني : كقوله : الطلاق يلزمني أو لي لازم أو علي الطلاق إن فعلت أو إن لم أفعل فلا يلزمه الطلاق في هذا القسم إذا حنث دون الأول
وهذا أحد الوجوه الثلاثة لأصحاب الشافعي وهو المنقول عن أبي حنيفة وقدماء أصحابه ذكره صاحب الذخيرة وأبو الليث في فتاويه قال أبو الليث : ولو قال : طلاقك علي واجب أو لازم أو فرض أو ثابت فمن المتأخرين من أصحابنا من قال : يقع واحدة رجعية نواه أو لم ينوه ومنهم من قال : لا يقع وإن نوى والفارق : العرف
قال صاحب الذخيرة : وعلى هذا الخلاف : إذا قال : إن فعلت كذا فطلاقك علي واجب أو قال : لازم ففعلت وذكر القدوري في شرحه : أن على قول أبي حنيفة : لا يقع الطلاق في الكل وعند أبي يوسف : إن نوى الطلاق يقع في الكل وعن محمد : أنه يقع في قوله : لازم ولا يقع في : واجب
واختار الصدر الشهيد الوقوع في الكل وكان ظهير الدين المرغيناني يفتي بعدم الوقوع في الكل هذا كله لفظ صاحب الذخيرة
وأما الشافعية : فقال ابن يونس في شرح التنبيه : وإن قال : الطلاق والعتاق لازم لي ونواه لزمه لأنهما يقعان بالكناية مع النية وهذا اللفظ محتمل فجعل كناية وقال الروياني : الطلاق لازم لي : صريح وعد ذلك في صرائح الطلاق ولعل وجهه غلبة استعماله لإرادة الطلاق وقال القفال في فتاويه : ليس بصريح ولا كناية حتى لا يقع به الطلاق وإن نواه لأن الطلاق لابد فيه من الإضافة إلى المرأة ولم يتحقق هذا لفظه
وحكى شيخنا هذا القول عن بعض أصحاب أحمد
فقد صار الخلاف في هذا الباب في المذاهب الأربعة بنقل أصحابها في كتبهم

(2/91)

ولهذا التفريق مأخذ آخر أحسن من هذا الذي ذكره الشارح وهو أن الطلاق لا يصح التزامه وإنما يلزم التطليق فإن الطلاق هو الواقع بالمرأة وهو اللازم لها وإنما الذي يلتزمه الرجل : هو التطليق فالطلاق لازم لها إذا وقع
إذا تبين هذا فالتزام التطليق لا يوجب وقوع الطلاق فإنه لو قال : إن فعلت كذا فعلي أن أطلقك أو فلله علي أن أطلقك أو فتطليقك لازم لي أو واجب علي وحنث لم يقع عليه الطلاق فهكذا إذا قال : إن فعلت كذا فالطلاق يلزمني لأنه إنما التزم التطليق لا يقع بالتزامه والموقعون يقولون : هو قد التزم حكم الطلاق وهو خروج البضع من ملكه وإنما يلزمه حكمه إذا وقع فصار هذا الالتزام مستلزما لوقوعه فقال لهم الآخرون : إنما يلزمه حكمه إذا أتى بسببه وهو التطليق فحيئنذ يلزمه حكمه وهو لم يأت بالتطليق منجزا بلا ريب وإنما أتى به معلقا له والتزام التطليق بالتنجيز لا يلزم فكيف يلزم بالتعليق والمنصف المتبصر لا يخفى عليه الصحيح وبالله التوفيق
فصل وممن ذكر الفرق بين الطلاق وبين الحلف بالطلاق : القاضي أبو
الوليد هشام بن عبدالله بن هشام الأزدي القرطبي في كتابه مفيد الحكام فيما يعرض لهم من نوازل الأحكام فقال في كتاب الطلاق من ديوانه وقد ذكر اختلاف أصحاب مالك في الأيمان اللازمة ثم قال : ولا ينبغي أن تتلقى هذه المسألة هكذا تلقيا تقليديا إلا أن يشمها نور الفهم ويوضحها لسان البرهان وأنا أشير لك إلى نكتة تسعد بالغرض فيها إن شاء الله تعالى منها : الفرق بين الطلاق إيقاعا وبين اليمين بالطلاق وفي المدونة كتابان موضوعان : أحدهما لنفس الطلاق والثاني للأيمان بالطلاق ووراء هذا الفن فقه على الجملة وذلك

(2/92)

أن الطلاق صورته في الشرع : حل وارد على عقد واليمين بالطلاق عقد فليفهم هذا وإذا كان عقدا لم يحصل منه حل إلا أن تنقله من موضع العقد إلى موضع الحل نية ليخرج بها اللفظ من حقيقته إلى كنايته فقد نجمت هذه المسألة في أيام الحجاج بعد أن استقل الشرع بأصوله وفروعه وحقائقه ومجازاته في أيمان البيعة وليس في أيمان الطلاق إلا ما أذكره لك وذلك أن الطلاق على ضربين : صريح وكناية
فالصريح : كل لفظ استقل بنفسه في إثبات حكمه تحديدا
والكناية : على ضربين كناية غالبة وكناية غير غالبة
فالغالبة : كل ما أشعر بثبوت الطلاق في موضوع اللغة أو الشرع كقوله : الحقي بأهلك واعتدي
وغير الغالبة : كل ما لا يشعر بثبوت الطلاق في وضع اللغة والشرع كقوله : ناوليني الثوب وقال : أردت بذلك الطلاق
فإذا عرضنا لفظ الأيمان على صريح الطلاق لم تكن من قسمه وإن عرضناها على الكناية لم تكن من قسيمها إلا بقرينة من شاهد حال أو جارى عرف أو نية تقارن اللفظ فإن اضطرب شاهد الحال أو جاري العرف باحتمال يحتمله فقد تعذر الوقوف على النية ولا ينبغي لحاكم ولا لغيره أن يمد القلم في فتوى حتى يتأمل مثل هذه المعاني فإن الحكم إن لم يقع مستوضحا عن نور فكري مشعر بالمعنى المربوط اضمحل ثم قال : وأنا ذاكر لك ما بلغني في هذه اليمين من كلام العلماء ورأيته من أقوال
الفقهاء وهي يمين محدثة لم تقع في الصدر الأول
ثم ذكر اختلاف أهل العلم في الحلف بالأيمان اللازم والمقصود : أنه ذكر الفرق الفطري العقلي الشرعي بين إيقاع الطلاق والحلف بالطلاق وأنهما بابان مفترقان بحقائقهما ومقاصدهما وألفاظهما فيجب افتراقهما حكما أما افتراقهما بالحقيقة فما ذكره من أن الطلاق حل وفسخ واليمين عقد والتزام فهما إذن حقيقتان مختلفتان قال تعالى : ولكن يؤاخذكم بما عقدتم الأيمان

(2/93)

ثم أشار إلى الافتراق في الحكم بقوله : وإذا كانت اليمين عقدا لم يحصل بها حل إلا أن ينقل من موضع العقد إلى موضع الحل ومن البين أن الشارع لم ينقلها من العقد إلى الحل فيجب بقاؤها على ما وضعت عليه نعم لو قصد الحالف بها إيقاع الطلاق عند الحنث فقد استعملها في العقد والحل فتصير كناية في الوقوع وقد نواه فيقع به الطلاق لأن هذا العقد صالح للكناية وقد اقترنت به النية فيقع الطلاق أما إذا نوى مجرد العقد ولم ينو الطلاق البتة بل هو أكره شيء إليه فلم يأت بما ينقل اليمين من موضوعها الشرعي ولا نقلها عنه الشارع فلا يلزمه غير موجب الأيمان
فليتأمل المنصف العالم هذا الفرق ويخرج قلبه ساعة من التصعب والتقليد واتباع غير الدليل
والمقصود : أن باب اليمين وباب الإيقاع مختلفان في الحقيقة والقصد واللفظ فيجب اختلافهما في الحكم أما الحقيقة فما تقدم
وأما القصد فلأن الحالف مقصوده الحض والمنع أو التصديق أو التكذيب والمطلق مقصوده التخلص من الزوجة من غير أن يخطر بباله حض ولا منع ولا تصديق ولا تكذيب فالتسوية بينهما لا يخفى حالها
وأما اختلافهما لفظا فإن لفظ اليمين لابد فيها من التزام قسمي يأتي فيه بجواب القسم أو تعليق شرطي يقصد فيه انتفاء الشرط والجزاء أو وقوع الجزاء على تقدير وقوع الشرط وإن كان يكرهه ويقصد انتفاءه فالمقدم في الصورة الأولى مؤخر في الثانية والمنفي في الأولى ثابت في الثانية ولفظ الإيقاع لا يتضمن شيئا من ذلك ومن تصور هذا حق التصور جزم بالحق في هذه المسألة والله الموفق
الطريقة السادسة : أن يزول المعنى الذي كانت اليمين لأجله فإذا فعل المحلوف عليه بعد ذلك لم يحنث لأن امتناعه باليمين إنما كان لعلة فيزول بزوالها وهذا مطرد على أصول الشرع وقواعد مذهب أحمد وغيره ممن يعتبر النية والقصد في اليمين تعميما وتخصيصا وإطلاقا وتقييدا فإذا حلف : لا أكلم فلانة وكان سبب اليمين الذي هيجها كونها أجنبية يخاف الوقوع في عرضه بكلامها فتزوجها لم يحنث بكلامها إعمالا لسبب اليمين وما هيجها

(2/94)

في التقييد بكونها أجنبية هذا إذا لم يكن له نية ما دامت كذلك أما إذا كانت له نية فلا إشكال في تقييد اليمين بها ونظيره : أن يحلف : لا يكلم فلانا ولا يعاشره لكونه صبيا فصار رجلا وكان نيته وسبب يمينه لأجل صباه ونظيره : أن يحلف : لا دخلت هذه الدار لأجل من يظن به التهمة لدخولها فمات أو سافر فدخلها لم يحنث وبذلك أفتى أبو حنيفة وأبو يوسف : من حلف : لادخلت دار فلان هذه ولا كلمت عبده هذا فباع فلان العبد والدار
ونظير هذا : أن يحلف لا يكلم فلانا والحامل له على اليمين كونه تاركا للصلاة أو مرابيا أو خمارا أو واليا فتاب من ذلك كله وزالت الصفة التي حلف لأجلها لم يحنث بكلامه
وكذلك إذا حلف لاتزوجت فلانة والحامل له على اليمين صفة فيها مثل كونها بغيا أو غير ذلك فزالت تلك الصفة لم يحنث بتزوجها
كل هذا مراعاة للمقاصد التي الالفاظ دالة عليها فإذا ظهر القصد كان هو المعتبر ولهذا لو حلف : ليقضينه حقه في غد وقصده أو السبب : أن لا يجاوزه فقضاه قبله لم يحنث ولو حلف : لا يبيع عبده إلا بألف فباعه بأكثر لم يحنث ولو حلف : أن لا يخرج من البلد إلا بإذن الوالي والنية أو السبب : يقتضي التقييد ما دام كذلك فعزل لم يحنث بالخروج بغير إذنه
وكذلك لو حلف على زوجته أو عبده أو أمته : أن لا تخرج إلا بإذنه فطلق أو أعتق أو باع لم يحنث بخروجهم بغير إذنه لأن اقتضاء السبب والقصد بتقييد في غاية الظهور
ونظائر ذلك كثيرة جدا
وسائر الفقهاء يعتبرون ذلك وإن خالفوه في كثير من المواضع وهذا هو الصواب لأن الألفاظ إنما اعتبرت لدلاتها على المقاصد فإذا ظهر القصد كان

(2/95)

الاعتبار له وتقيد اللفظ به ولهذا لو دعي إلى غداء فحلف لا يتغدى تقيدت يمينه بذلك الغداء وحده لأن النية والسبب ومناط اليمين لا يقتضي غيره
وقد أخبر النبي A أن الأعمال بالنيات : وإنما لكل امرىء ما نوى وما لم ينوه بيمينه أو كان السبب لا يقتضيه لا يجوز أن يلزم به مع القطع بأنه لم يرده ولا خطر على باله
وقد أفتى غير واحد من الفقهاء منهم ابن عقيل وشيخنا وغيرهما : فيمن قيل له : إن امرأتك قد خرجت من بيتك أو قد زنت بفلان فقال : هي طالق ثم تبين له أنها لم تخرج من البيت وأن الذي رميت به في بلد بعيد لا يمكن وصوله إليها أو أنه حين رميت به كان ميتا ونحو ذلك مما يعلم به أنها لم تزن فإنه لا يقع عليه الطلاق لأنه إنما طلقها بناء على هذا السبب فهو كالشرط في طلاقها
وهذا الذي قالوه هو الذي لا يقتضي المذهب وقواعد الفقه غيره فإنهم قد قالوا : لو قال : لها أنت طالق وقال : أردت إن قمت دين ولم يقع به الطلاق فهذا مثله سواء ونظير هذا : ما قالوه : إن المكاتب لو أدى إلى سيده المال فقال : أنت حر فبان أن المال الذي أعطاه مستحق أو زيوف لم يقع العتق وإن كان قد صرح به ذكره أصحاب أحمد والشافعي لأنه إنما أعتقه بناء على سلامة العوض ولم يسلم له وقواعد الشريعة كلها مبنية على أن الحكم إذا ثبت لعلة يزول بزوالها
وأمثلة ذلك أكثر من أن تحصر
فهذه الطريقة تخلص من كثير من الحنث
وإذا تأملت هذه الطرق لرأيت أيتها سلكت أحسن من طرق الحيل التي يتحيلون بها على عدم الحنث وهي أنواع
أحدها التسريح
الثاني : خلع اليمين
الثالث : التحيل لفساد النكاح إما بكون الولي كان قد فعل ما يفسق به أو الشهود كانوا جلوسا على مقعد حرير ونحو ذلك فيكون النكاح باطلا فلا يقع فيه الطلاق

(2/96)

الرابع : الاحتيال على فعل المحلوف عليه بتغيير اسمه أو صفته أو نقله من مالك إلى مالك ونحو ذلك
فإذا غلبوا عن شيء من هذه الحيل الأربعة فزعوا إلى التيس المستعار فاستأجروه ليسفد ويأخذ على سفاده أجرا فليوازن من يعلم أنه موقوف بين يدي الله تعالى ومسئول بين هذه الطرق وتلك الطرق التي قبلها وليقم لله ناظرا ومناظرا متجردا من العصبية والحمية فإنه لا يكاد يخفى عليه الصواب والله ولي التوفيق
فصل وأما قوله تعالى لأيوب عليه السلام : وخذ بيدك ضغثا فاضرب به
ولا تحنث فمن العجب أن يحتج بهذه الآية من يقول : إنه لو حلف : ليضربنه عشرة أسواط فجمعها وضربه بها ضربة واحدة لم يبر في يمينه
هذا قول أصحاب أبي حنيفة ومالك وأصحاب أحمد وقال الشافعي : إن علم أنها مسته كلها بر في يمينه وإن علم أنها لم تمسه لم يبر وإن شك لم يحنث ولو كان هذا موجبا لبر الحالف لسقط عن الزاني والقاذف والشارب تعدد الضرب بأن يجمع له مائة سوط أو ثمانين ويضرب بها ضربة واحدة وهذا إنما يجزى في حق المريض كما قال الإمام أحمد في المريض عليه الحد : يضرب بعثكال يسقط عنه الحد واحتج بما رواه عن أبي أمامة بن سهل عن سعيد بن سعد بن عبادة قال : كان بين أبياتنا رويجل ضعيف مخدج فلم يرع الحي إلا وهو على أمة من إمائهم يخبث بها قال : فذكر ذلك سعد بن عبادة لرسول الله A وكان ذلك الرجل

(2/97)

مسلما فقال : اضربوه حده فقالوا : يا رسول الله : إنه أضعف مما تحسب لو ضربناه مائة قتلناه فقال : خذوا له عثكالا فيه مائة شمراخ ثم اضربوه به ضربة واحدة ففعلوا
وأما قصة أيوب فلها فقه دقيق فإن امرأته كانت لشدة حرصها على عافيته وخلاصه من دائه تلتمس له الدواء بما تقدر عليه فلما لقيها الشيطان وقال ما قال : أخبرت أيوب عليه السلام بذلك فقال : إنه الشيطان ثم حلف : لئن شفاه الله تعالى ليضربنها مائة سوط فكانت معذورة محسنة في شأنه ولم يكن في شرعهم كفارة فإنه لو كان في شرعهم كفارة لعدل إلى التكفير ولم يحتج إلى ضربها فكانت اليمين موجبة عندهم كالحدود وقد ثبت أن المحدود إذا كان معذورا خفف عنه بأن يجمع له مائة شمراخ أو مائة سوط فيضرب بها ضربة واحدة وامرأة أيوب كانت معذورة لم تعلم أن الذي خاطبها الشيطان وإنما قصدت الإحسان فلم تكن تستحق العقوبة فأفتى الله نبيه أيوب عليه السلام أن يعاملها معاملة المعذور هذا مع رفقها به وإحسانها إليه فجمع الله له بين البر في يمينه والرفق بامرأته المحسنة المعذورة التي لا تستحق العقوبة
فظهر موافقة نص القرآن في قصة أيوب عليه السلام لنص السنة في شأن الضعيف الذي زنى فلا يتعدى بها عن محلها
فإن قيل : فقولوا هذا في نظير ذلك ممن حلف ليضربن امرأته أو أمته مائة وكانا معذورين لاذنب لهما : أنه يبر بجمع ذلك في ضربة بمائة شمراخ

(2/98)

قيل : قد جعل الله له مخرجا بالكفارة ويجب عليه أن يكفر عن يمينه ولا يعصي الله بالبر في يمينه ههنا ولا يحل له أن يبر فيها بل بره فيها هو حنثه مع الكفارة ولا يحل له أن يضربها لا مفرقا ولا مجموعا فإن قيل : فإذا كان الضرب واجبا كالحد هل تقولون : ينفعه ذلك قيل : إما أن يكون العذر مرجو الزوال كالحر والبرد الشديد والمرض اليسير فهذا ينتظر زواله ثم يحد الحد الواجب كما روى مسلم في صحيحه عن علي رضي الله عنه أن أمة لرسول الله Aزنت فأمرني أن أجلدها فأتيتها فإذا هي حديثة عهد بنفاس فخشيت إن جلدتها أن أقتلها فذكرت ذلك لرسول الله A فقال : أحسنت اتركها حتى تماثل
فصل وأما حديث بلال في شأن التمر وقول النبي Aله : بع التمر
بالدراهم ثم اشتر بالدراهم جنيبا
فقال شيخنا : ليس فيه دلالة على الاحتيال بالعقود التي ليست مقصودة لوجوه :
أحدها : أن النبي Aأمره أن يبيع سلعته الأولى ثم يبتاع بثمنها سلعة أخرى ومعلوم أن ذلك إنما يقتضي البيع الصحيح ومتى وجد البيعان على الوجه الصحيح جاز ذلك بلا ريب ونحن نقول : كل بيع صحيح يفيد الملك لكن الشأن في بيوع قد دلت السنة وأقوال الصحابة على أن ظاهرها وإن كان بيعا فإنها ربا وهي بيع فاسد ومعلوم أن مثل هذا لا يدخل في الحديث ولو اختلف رجلان في بيع مثل هذا هل هو صحيح أو فاسد وأراد أحدهما إدخاله في هذا اللفظ لم يمكنه ذلك حتى يثبت أنه بيع صحيح ومتى أثبت أنه بيع صحيح لم يحتج إلى الاستدلال بهذا الحديث
فتبين أنه لا حجة فيه على صورة من صور النزاع البتة
قلت : ونظير ذلك : أن يحتج به محتج على جواز بيع الغائب أو على البيع بشرط الخيار

(2/99)

أكثر من ثلاث أو على البيع بشرط البراءة وغير ذلك من أنواع البيوع المختلف فيها ويقول المنازع : الشارع قد أطلق الإذن في البيع ولم يقيده
وحقيقة الأمر أن يقال : إن الأمر المطلق بالبيع إنما يقتضي البيع الصحيح ونحن لا نسلم له أن هذه الصورة التي تواطآ فيها على ذلك بيع صحيح
الوجه الثاني : أن الحديث ليس فيه عموم لأنه قال : وابتع بالدراهم جنيبا والأمر بالحقيقة المطلقة ليس أمرا بشيء من قيودها لأن الحقيقة مشتركة بين الأفراد والقدر المشترك ليس هو ما يميز كل واحد من الأفراد عن الآخر ولا هو مستلزما له فلا يكون الأمر بالمشترك أمرا بالمميز بحال نعم : هو مستلزم لبعض تلك القيود لا بعينه فيكون عاما لها على سبيل البدل لكن ذلك لا يقتضي العموم بالأفراد على سبيل الجمع وهو المطلوب فقوله : بع هذا الثوب لا يقتضي الأمر ببيعه من زيد أو عمرو ولا بكذا وكذا ولا بهذه السوق أو هذا فإن اللفظ لا دلالة له على شيء من ذلك لكن إذا أتى بالمسمى حصل ممتثلا من جهة وجود تلك الحقيقة لا من جهة وجود تلك القيود إذا تبين ذلك فليس في الحديث أنه أمره أن يبتاع من المشتري ولا أمره أن يبتاع من غيره ولا بنقد البلد ولا غيره ولا بثمن حال أو مؤجل فإن هذه القيود خارجة عن مفهوم اللفظ ولو زعم زاعم أن اللفظ يعم هذا كله كان مبطلا لكن اللفظ لا يمنع الأجزاء إذا أتى بها
وقد قال بعض الناس : إن عدم الأمر بالقيود يستلزم عدم الأجزاء إذا أتى بها إلا بقرينة وهذا غلط بين فإن اللفظ لا تعرض فيه للقيود بنفي ولا إثبات ولا الإتيان بها ولا تركها من لوازم الامتثال وإن كان المأمور به لا يخلو عن واحد منهما ضرورة وقوعه جزئيا مشخصا فذلك من لوازم الواقع لا أنه مقصود الأمر وإنما يستفاد الأمر بتلك اللوازم أو النهي عنها من دليل منفصل
وقد خرج بهذا الجواب عن قول من قال : لو كان الابتياع من المشتري حراما لنهى عنه فإن مقصوده Aإنما هو بيان الطريق التي يحصل بها

(2/100)

اشتراء التمر الجيد لمن عنده
رديء وهو أن يبيع الرديء بثمن ثم يبتاع بالثمن جيدا ولم يتعرض لشروط البيع وموانعه فلا معنى للاحتجاج بهذا الحديث على نفي شرط مخصوص كما لا يحتج به على نفي سائر الشروط وهذا بمنزلة الاحتجاج بقوله تعالى : وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر على جواز أكل كل ذي ناب من السباع ومخلب من الطير وعلى حل ما اختلف فيه من الأشربة ونحو ذلك فالاستدلال بذلك استدلال غير صحيح بل هو من أبطل الاستدلال إذ لا تعرض في اللفظ لذلك ولا أريد به تحليل مأكول ومشروب وإنما أريد به بيان وقت الأكل والشرب وانتهائه
وكذلك من استدل بقوله تعالى : وأنكحوا الأيامى منكم على جواز نكاح الزانية قبل التوبة وصحة نكاح المحلل وصحة نكاح الخامسة في عدة الرابعة أو نكاح المتعة أو الشغار أو غير ذلك من الأنكحة الباطلة كان استدلاه باطلا
وكذلك من استدل بقوله تعالى : وأحل الله البيع على حل بيع الكلب أو غيره مما اختلف فيه فاستدلاله باطل فإن الآية لم يرد بها بيان ذلك وإنما أريد بها الفرق بين عقد الربا وبين عقد البيع وأنه سبحانه حرم هذا وأباح هذا فأما أن يفهم منه أنه أحل بيع كل شيء فهذا غير صحيح وهو بمنزلة الاستدلال بقوله تعالى : وكلوا واشربوا ولا تسرفو على حل كل مأكول ومشروب
وبمنزلة الاستدلال بقوله صلى الله عليه و سلم من استطاع منكم الباءة فليتزوج على حل الأنكحة المختلف فيها
وبمنزلة الاستدلال بقوله تعالى : إذا طلقتم النساء فطلقوهن لعدتهن على جواز جمع الثلاث ونفوذه وعلى صحة طلاق المكره والسكران

(2/101)

وبمنزلة الاستدلال بقوله تعالى : ولا تنكحوا المشركات حتى يؤمن على صحه النكاح بلا ولي وبلا شهود وغير ذلك من الصور المختلف فيها
وبمنزلة الاستدلال بقوله تعالى : فانكحوا ما طاب لكم من النساء على حل كل نكاح اختلف فيه فيستدل به على صحة نكاح المتعة والمحلل والشغار والنكاح بلا ولي وبلا شهود ونكاح الأخت في عدة أختها ونكاح الزانية والنكاح المنفي فيه المهر وغير ذلك وهذا كله استدلال فاسد في النظر والمناظرة
ومن العجب أن ينكر من يسلكه على ابن حزم استدلاله بقوله تعالى : وعلى الوارث مثل ذكلك على وجوب نفقة الزوج على زوجته إذا أعسر بالنفقة وكان لها ما تنفق منه فإنها وارثة له وهذا أصح من تلك الاستدلالات فإنه استدلال بعام لفظا ومعنى وقد علق الحكم فيه بمعنى مقصود يقتضي العموم وتلك مطلقة لا عموم فيها لفظا ولا معنى ولم يقصد بها تلك الصور التي استدلوا بها عليها إذا عرف هذا فالاستدلال بقوله : بع الجمع بالدراهم ثم ابتع بالدراهم جنيبا لا يدل على جواز بيع العينة بوجه من الوجوه فمن احتج به على جوازه وصحته فاحتجاجه باطل
وليس الغالب أن بائع التمر بدراهم يبتاع بها من المشتري حتى يقال : هذه الصورة غالبة بل الغالب أن من يفعل ذلك يعرضه على أهل السوق عامة أو حيث يقصد أو ينادى عليه وإذا باعه لواحد منهم فقد تكون عنده السلعة التي يريدها وقد لا تكون
ومثل هذا : إذا قال الرجل فيه لوكيله : بع هذا القطن واشتر بثمنه ثياب قطن أو بع هذه الحنطة العتيقة واشتر بثمنها جديدة لا يكاد يخطر بباله الاشتراء من ذلك المشتري بعينه بل يشتري من حيث وجد غرضه ووجود غرضه عند غيره أغلب من وجوده عنده
فإن قيل : فهب أن الأمر كذلك فهلا نهاه عن تلك الصورة وإن لم يدخل في لفظه فإطلاقه يقتضي عدم النهي عنه
قيل : إطلاق اللفظ لا يقتضي المنع منها ولا الإذن فيها كما تقدم بيانه فحكمها إذنا

(2/102)

ومنعا يستفاد من مواضع أخر فغاية هذا اللفظ : أن يكون قد سكت عنها فقد علم تحريمها من الأدلة الدالة على تحريم العينة
الوجه الثالث : أن قوله : بع الجمع بالدراهم إنما يفهم منه البيع المقصود الخالي عن شرط يمنع كونه مقصودا بخلاف البيع الذي لا يقصد فإنه لو قال : بع هذا الثوب أو بعت هذا الثوب لم يفهم منه بيع المكره ولا بيع الهازل ولا بيع التلجئة وإنما يفهم منه البيع الذي يقصد به نقل ذلك العوض وقد تقدم تقرير هذا يوضحه : أن مثل هذين قد يتراوضان أولا على بيع التمر بالتمر متفاضلا ثم يجعلان الدراهم محللا غير مقصودة والمقصود إنما هو بيع صاع بصاعين ومعلوم أن الشارع لا يأذن في مثل هذا فضلا عن أن يأمر به ويرشد إليه
الوجه الرابع : أن النبي Aنهى عن بيعتين في بيعة ومتى تواطآ عل أن يبيعه بالثمن ثم يبتاع به منه فهو بيعتان في بيعة فلا يكون داخلا في الحديث إذ المنهى عنه لا يتناوله المأذون فيه
يبين ذلك الوجه الخامس : وهو أنه Aقال : بع الجمع بالدراهم ثم ابتع بالدراهم جنيبا وهذا يقتضي بيعا ينشئه ويبتدئه بعد انقضاء البيع الأول ومتى واطأه من أول الأمر على أن أبيعك وأبتاع منك فقد اتفقا على العقدين معا فلا يكون داخلا في حديث الإذن بل في حديث النهي
الوجه السادس : أنه لو فرض أن في الحديث عموما لفظيا فهو مخصوص بصور لا تعد فإن كل بيع فاسد فهو غير داخل فيه فتضعف دلالته وتخص منه الصورة التي ذكرناها بالأدلة التي هي نصوص أو كالنصوص فاخراجها من العموم من أسهل الأشياء وبالله التوفيق

(2/103)

فصل وقد تبين بهذا بطلان الاستدلال على جواز الحيل الباطلة بقوله
تعالى : إلا أن تكون تجارة حاضرة تديرونها بينكم وأن هذا يتناول صورة العينة وغيرها فإن المتبايعين يديران السلعة بينهما
فإن الله سبحانه قسم البياعات المقصودة التي شرعها لعباده ونصبها لمصالحهم في معاشهم ومعادهم إلى بيوع مؤجلة وبيوع حالة ثم أمرهم أن يستوثقوا في البيوع المؤجلة بالكتاب والشهود وإن عدموا ذلك في السفر استوثقوا بالرهن حفظا لأموالهم وتخلصا من بطلان الحقوق بجحود أو نسيان ثم أخبرهم أنه لا حرج عليهم في ترك ذلك في البيوع الحالة لأمنهم فيها مفسدة التجاحد والنسيان
فالمراد بالتجارة الدائرة : البيعات التي تقع غالبا بين الناس
ولم يفهم أحد من أصحاب رسول الله A ولا من التابعين ولا تابعيهم ولا أهل التفسير ولا أئمة الفقهاء منها : المعاملة الدائرة بالربا بين المترابيين بل فهموا تحريمها من نصوص تحريم الربا ولا ريب أن دخولها في تلك النصوص أظهر من دخولها في هذه الآية
ومما يدل عليه : أن هذه المعاملة الدائرة بينهما بالربا لا تكون في الغالب إلا مع أجل بأن يبتاع منه سلعة بثمن حال ثم يبيعها إياه بأكثر منه إلى أجل وذلك في الغالب مما يطلب عليه الشهود والكتاب خشية الجحود والله سبحانه قال : إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها فاستثنى هذا من قوله : يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه وهذه المعاملة الربوية قد اتفقا فيها على التداين إلى أجل مسمى واتفقا فيها على المائة بمائة وثلاثين ونحو ذلك فأين هي من التجارة الحاضرة التي يعرف الناس الفرق فيها بين التجارة والربا
فالتجارة في كلام الله ورسوله ولغة العرب وعرف الناس : إنما تنصرف إلى البياعات

(2/104)

المقصودة التي يقصد فيها الثمن والمثمن وأما ما توطآ فيه على الربا المحض ثم أظهرا بيعا غير مقصود لهما ألبتة يتوسلان به إلى أن يعطيه مائة حالة بمائة وعشرين مؤجلة فهذا ليس من التجارة المأذون فيها بل من الربا المنهي عنه والله أعلم
فصل وأما استدلالكم بالمعاريض على جواز الحيل
فما أبطله من استدلال فأين المعاريض التي يتخلص بها الإنسان من الظلم والكذب إلى الحيل التي يسقط بها ما فرض الله تعالى ويستحل بها ما حرم الله فالمعرض تكلم بحق ونطق بصدق فيما بينه وبين الله تعالى لا سيما إذا لم ينو باللفظ خلاف ظاهره في نفسه وإنما كان الظهور من ضعف فهم السامع وقصوره في معرفة دلالة اللفظ ومعاريض النبي صلى الله عليه و سلم ومزاحه عامته كان من هذا الباب كقوله : نحن من ماء و إنا حاملوك على ولد الناقة و وزوجك الذي في عينه بياض و لا يدخل الجنة عجوز وأكثر معاريض السلف كانت من هذا فالمعرعض إنما يقصد باللفظ ما جعل اللفظ دالا عليه ومثبتا له في الجملة فهو لم يخرج بتعريضه عن حدود الكلام فإن الكلام فيه الحقيقة والمجاز والعام والخاص والمطلق والمقيد والمفرد والمشترك والمتباين والمترادف وتختلف دلالته تارة بحسب اللفظ المفرد وتارة بحسب التأليف فأين هذا من الحيل التي يقصد بالعقد فيها ما لم يشرع العقد له أصلا ولا هو مقتضاه ولا موجبه شرعا ولا حقيقة

(2/105)

وفرق ثان وهو أن المعرض لو صرح بقصده لم يكن باطلا ولا محرما بخلاف المحتال فإنه لو صرح بما قصده بإظهار صورة العقد كان محرما باطلا فإن المرابي بالحيلة لو قال : بعتك مائة حالة بمائة وعشرين إلى سنة كان حراما باطلا وذلك عين مقصوده ومقصود الآخر
وكذلك المقرض لو قال : أقرضتك ألفا على أن تعيدها إلي ومعها زيادة كذا وكذا كان حراما باطلا وذلك نفس مقصوده
وكذلك المحلل لو قال : تزوجتها على أن أحلها للمطلق ثلاثا
والمعرض لو صرح بمقصوده لم يكن حراما فأين أحدهما من الآخر
وفرق ثالث : وهو أن المعرض قصد بالقول ما يحتمله اللفظ أو يقتضيه والمحتال قصد بالعقد ما لا يحتمله ولا جعل مقتضيا له لا شرعا ولا عرفا ولا حقيقة
وفرق رابع : وهو أن المعرض مقصده صحيح ووسيلته جائزة فلا حجر عليه في مقصوده ولا في وسيلته إلى مقصوده بخلاف المحتال فإن قصده أمر محرم ووسيلته باطلة كما تقدم تقريره
وفرق خامس : وهو أن التعريض المباح ليس من مخادعة الله سبحانه في شيء وإنما غايته أنه مخادعة لمخلوق أباح الشارع مخادعته لظلمه جزاء له على ذلك ولا يلزم من جواز مخادعة الظالم جواز مخادعة المحق فما كان من التعريض مخالفا لظاهر اللفظ في نفسه كان قبيحا إلا عند الحاجة وما لم يكن كذلك كان جائزا إلا عند تضمن مفسدة والذي يدخل في الحيل المذمومة إنما هو الأول فالمعرض قاصد لدفع الشر والمحتال بالباطل قاصد لدفع الحق والتعريض كما يكون بالقول يكون بالفعل كما يظهر المحارب أنه يريد وجها من الوجوه ويسافر إلى تلك الناحية ليحسب العدو أنه لا يريده ثم يكر عليه
ومثل أن يستطرد المبارز بين يدي خصمه ليظن هزيمته ثم يعطف عليه
ومثل أن يظهر ضعفا وعجزا يتخلص به من تسخيره وأذاه ونحو ذلك

(2/106)

وقد يكون التعريض بالقول والفعل معا كما قال سليمان عليه السلام : ائتوني بالسكين أشقه بينكما وقد يكون بإظهار الصمم وأنه لا يسمع وبإظهار النوم وإظهار الشبع وإظهار الغنى بحيث يحسبه الجاهل غنيا
وكما يقع الإجمال في الأقوال فكذلك يقع في الأفعال كما أعطى النبي Aعمر رضي الله عنه حلة من حرير فلما لبسها أنكر عليه وقال : لم أعطكها لتلبسها فكساها أخا له مشركا بمكة
فكل من الإجمال والاشتراك والاشتباه يقع في الألفاظ تارة وفي الأفعال تارة وفيهما معا تارة ومن أنواع التعريض : أن يتكلم المتكلم بكلام حق يقصد به حقيقته وظاهره ويوهم السامع نسبته إلى غير قائله ليقبله ولا يرده عليه أو ليتخلص به من شره وظلمه كما أنشد عبدالله بن رواحة رضي الله تعالى عنه امرأته تلك الأبيات وأوهمها أنه يقرأ القرآن فتخلص بذلك من شرها
وكذلك إذا كان الرجل يريد تنفيذ حق صحيح ولكن لا يقبل منه لكونه هو أو من لا يحسن به الظن قائله فإذا عرض للمخاطب بنسبة الكلام إلى معظم يقبله منه كان من أحسن التعريض كما علمه أبو حنيفة رحمه الله أصحابه حين شكوا إليه : إنا نقول لهم : قال أبو حنيفة فيبادرون بالإنكار فقال : قولوا لهم المسألة فإذا استحسنوها ووقعت منهم بموقع فقولوا : هذا قول أبي حنيفة وكما يجري لأصحابنا مع الجهمية وفروخهم كثيرا
فصل وأما استدلالهم بأن الله سبحانه علم نبيه يوسف عليه السلام
الحيلة التي توصل بها إلى أخذ أخيه إلى آخره
فهذا قد ظن بعض أرباب الحيل أنه حجة لهم في هذا الباب وليس كما زعموا والاستدلال بذلك من أبطل الباطل

(2/107)

فإن المحتجين بذلك لا يجوزون شيئا مما في هذه القصة البتة ولا تجوزها شريعتنا بوجه من الوجوه فكيف يحتج المحتج بما يحرم العمل به ولا يسوغه بوجه من الوجوه والله سبحانه إنما سوغ ذلك لنبيه يوسف عليه السلام جزاءا لإخوته وعقوبة لهم على ما فعلوا به ونصرا له عليهم وتصديقا لرؤياه ورفعة لدرجته ودرجة أبيه
وبعد ففي قصته مع إخوته ضروب من الحيل المستحسنة
أحدها قوله : لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون فإنه تسبب بذلك إلى رجوعهم وقد ذكروا في ذلك معاني منها : أنه تخوف أن لا يكون عندهم ورق يرجعون بها
ومنها أنه خشى أن يضر أخذ الثمن بهم
ومنها : أنه رأى لؤما أخذ الثمن منهم
ومنها : أنه أراهم كرمه في ردع البضاعة ليكون أدعى لهم إلى العود
وقد قيل : إنه علم أن أمانتهم تحوجهم إلى الرجعة ليردوها إليه فهذا المحتال به عمل صالح والمقصود : رجوعهم ومجيء أخيه وذلك أمر فيه منفعة لهم ولأبيهم وله وهو مقصود صالح وإنما لم يعرفهم نفسه لأسباب أخر فيها منفعة لهم ولأبيهم وله وتمام لما أراده الله تعالى بهم من الخير في هذا البلاء وأيضا فلو عرفهم نفسه في أول مرة لم يقع الاجتماع بهم وبأبيه ذلك الموقع العظيم ولم يحل ذلك المحل وهذه عادة الله سبحانه في الغايات العظيمة الحميدة : إذا أراد أن يوصل عبده إليها هيأ لها أسبابا من المحن والبلايا والمشاق فيكون وصوله إلى تلك الغايات بعدها كوصول أهل الجنة إليها بعد الموت وأهوال البرزخ والبعث والنشور والموقف والحساب والصراط ومقاساة تلك الأهوال والشدائد وكما أدخل رسوله Aإلى مكة ذلك المدخل العظيم بعد أن أخرجه الكفار ذلك المخرج ونصره ذلك النصر العزيز بعد أن قاسى مع أعداء الله ما قاساه

(2/108)

وكذلك ما فعل برسله كنوح وإبراهيم وموسى وهود وصالح وشعيب عليهم السلام فهو سبحانه وصل إلى الغايات الحميدة بالأسباب التي تكرهها النفوس وتشق عليها كما قال تعالى : كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون
وربما كان مكروه النفوس إلى ... محبوبها سببا ما مثله سبب
وبالجملة فالغايات الحميدة في خبايا الأسباب المكروهة الشاقة كما أن الغايات المكروهة المؤلمة في خبايا الأسباب المشتهاة المستلذة وهذا من حين خلق الله سبحانه الجنة وحفها بالمكاره وخلق النار وحفها بالشهوات
فصل ومنها : أنه لما جهزهم في المرة الثانية بجهازهم جعل السقاية
في رحل أخيه وهذا القدر يتضمن اتهام أخيه بأنه سارق
وقد قيل : إنه كان بمواطأة من أخيه ورضا منه بذلك والحق كان له وقد أذن فيه وطابت نفسه به ودل على ذلك قوله تعالى : فلما دخلوا على يوسف آوى إليه أخاه قال إني أنا أخوك فلا تبتئس بما كانوا يعملون [ ] فهذا يدل على أنه عرف أخاه نفسه وقد قيل : إنه لم يصرح له بأنه يوسف وأنه إنما أراد بقوله : إنعي أنا أخوك أي أنا مكان أخيك المفقود
ومن قال هذا قال : إنه وضع السقاية في رحل أخيه والأخ لا يشعر بذلك والقرآن يدل على خلاف هذا والعدل يرده وأكثر أهل التفسير على خلافه ومن لطيف الكيد في ذلك : أنه لما أراد أخذ أخيه توصل إلى أخذه بما يقر إخوته أنه حق وعدل ولو أخذه بحكم قدرته وسلطانه لنسب إلى الظلم والجور ولم يكن له طريق في دين الملك يأخذه بها فتوصل إلى أخذه بطريق يعترف إخوته أنها ليست ظلما فوضع الصواع

(2/109)

في رحل أخيه بمواطأة منه له على ذلك ولهذا قال : لا تبتئس بما كانوا يعملون
ومن لطيف الكيد : أنه لم يفتش رحالهم وهم عنده بل أمهلهم حتى جهزهم بجهازهم وخرجوا من البلد ثم أرسل في آثارهم لذلك
قال ابن أبي حاتم في تفسيره : حدثنا علي بن الحسين حدثنا محمد بن عيسى حدثنا سلمة عن ابن إسحاق قال : أمهلهم حتى إذا انطلقوا فأمعنوا من القرية أمر فأدركوا ثم جلسوا ثم ناداهم مناد : أيتها العير إنكم لسارقون فوقفوا وانتهى إليهم رسوله فقال لهم فيما يذكرون : ألم نكرم ضيافتكم ونوفكم كيلكم ونحسن منزلتكم ونفعل بكم ما لم نفعله بغيركم وأدخلنا كم علينا في بيوتنا ومنازلنا قالوا : بلى وما ذاك قال إنكم لسارقون
وذكر عن السدي فلما ارتحلوا أذن مؤذن أيتها العير والسياق يقتضي ذلك إذ لو كان هذا وهم بحضرته لم يحتج إلى الأذان وإنما يكون الأذان نداء لبعيد يطلب وقوفه وحبسه
فكان في هذا من لطيف الكيد : أنه أبعد من التهمة للطالب بالمواطأة والموافقة وأنه لا يشعر بما فقد له فكأنه لما خرج القوم وارتحلوا وفصلوا عن المدينة احتاج الملك إلى صواعه لبعض حاجته إليه فالتمسه فلم يجده فسأل عنه الحاضرين فلم يجدوه فأرسلوا في أثر القوم فهذا أحسن وأبعد من التفطن للحيلة من التفتيش في الحال قبل انفصالهم عنه بل كلما ازدادوا بعدا عنه كان أبلغ في هذه المعنى
ومن لطيف الكيد : أنه أذن فيهم بصوت عال رفيع يسمعه جميعهم ولم يقل لواحد واحد منهم إعلاما بأن ذهاب الصواع أمر قد اشتهر ولم يبق فيه خفاء وأنتم قد اشتهرتم بأخذه ولم يتهم به سواكم
ومن لطيف الكيد : أن المؤذن قال : إنكم لسارقون ولم يعين المسروق حتى سألهم عنه القوم فقالوا لهم : ماذا تفقدون قالوا : نفقد صواع الملك فاستقر عند القوم أن الصواع هو المتهم به وأنهم لم يفقدوا غيره فإذا ظهر لم يكونوا ظالمين باتهامهم بغيره وظهر صدقهم وعدلهم في إتهامهم به وحده وهذا من لطيف الكيد ومن لطيف الكيد : قول المؤذن وأصحابه لإخوة يوسف عليه السلام فما جزاؤه إن

(2/110)

كنتم كاذبين أي ما عقوبة من ظهر عليه أنه سرقه منكم ووجد معه أي ما عقوبته عندكم وفي دينكم قالوا جزاؤه من وجد في رحله فهو جزاؤه فأخذوهم بما حكموا به على نفوسهم لا بحكم الملك وقومه
ومن لطيف الكيد : أن الطالب لما هم بتفتيش رواحلهم بدأ بأوعيتهم يفتشها قبل وعاء من هو معه تطمينا لهم وبعدا عن تهمة المواطأة
فإنه لو بدأ بوعاء من هو فيه لقالوا : وما يدريه أنه في هذا الوعاء دون غيره من أوعيتنا وما هذا إلا بمواطأة وموافقة فأزال هذه التهمة بأن بدأ بأوعيتهم أولا
فلما لم يجده فيها هم بالرجوع قبل تفتيش وعاء من فيه الصواع وقال : ما أراكم سارقين وما أظن هذا أيضا أخذ شيئا فقالوا : لا والله لا ندعكم حتى تفتشوا متاعه فإنه أطيب لقلوبكم وأظهر لبراءتنا فلما ألحوا عليهم بذلك فتشوا متاعه فاستخرجوا منه الصواع وهذا من أحسن الكيد فلهذا قال تعالى : كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذى علم عليم
فالعلم بالكيد الواجب أو المستحب الذي يتوصل به إلى طاعة الله تعالى ورسوله ونصر المحق وكسر المبطل مما يرفع الله به درجة العبد
وقد ذكروا في تسميتهم سارقين وجهين :
أحدهما : أنه من باب المعاريض وأن يوسف عليه السلام نوى بذلك أنهم سرقوه من أبيه حيث غيبوه عنه بالحيلة التي احتالوا بها عليه وخانوه فيه والخائن يسمى سارقا وهو من الاستعمال المشهور
الثاني : أن المنادي هو الذي قال ذلك من غير أمر يوسف عليه السلام قال القاضي أبو يعلى وغيره : أمر يوسف بعض أصحابه أن يجعل الصاع في رحل أخيه ثم قال بعض الموكلين به لما فقده ولم يدر من أخذه أيتها العير إنكم لسارقون على ظن منهم أنهم كذلك ولم يأمرهم يوسف عليه السلام بذلك ولعل يوسف عليه السلام قال للمنادي هؤلاء قد سرقوا وعنى سرقته من أبيه والمنادي فهم سرقة الصواع وصدق في قوله : إنكم

(2/111)

لسارقون ولم يقل : صواع الملك ثم لما جاء إلى ذكر المفقود قال : نفقد صواع الملك وهو صادق في ذلك فحذف المفعول في قوله لسارقون وذكره في قوله : نفقد صواع الملك وكذلك قال يوسف عليه السلام لما عرضوا عليه أن يأخذ أحدهم مكان أخيهم معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده ولم يقل : أن نأخذ إلا من سرق فإن المتاع كان موجودا عنده ولم يكن سارقا وهذا من أحسن المعاريض
وقد قال نصر بن حاجب : سئل سفيان بن عيينة عن الرجل يعتذر إلى أخيه من الشيء الذي قد فعله ويحرف القول فيه ليرضيه أيأثم في ذلك فقال : ألم تسمع قوله عليه السلام : ليس بكاذب من أصلح بين الناس فكذب فيه فإذا أصلح بينه وبين أخيه المسلم كان خيرا من أن يصلح بين الناس بعضهم في بعض وذلك أنه أراد به مرضاة الله وكراهية أذى المؤمن ويندم على ما كان منه ويدفع شره عن نفسه ولا يريد بالكذب اتخاذ المنزلة عندهم ولا طمعا في شيء يصيبه منهم فإنه لم يرخص في ذلك ورخص له إذا كره موجدتهم وخاف عداوتهم
قال حذيقة بن اليمان رضي الله عنه : إني أشتري ديني بعضه ببعض مخافة أن أقدم على ما هو أعظم منه
قال سفيان : وقال الملكان : خصمان بغى بعضنا على بعض أرادا معنى شيء ولم يكونا خصمين فلم يصيرابذلك كاذبين

(2/112)

وقال إبراهيم عليه السلام 37 : 89 إني سقيم وقال : 2 : 63 بل فعله كبيرهم هذا وقال يوسف عليه السلام إنكم لسارقون أراد يعني أخاهم
فبين سفيان رحمه الله تعالى أن هذا كله من المعاريض المباحة مع تسميته كذبا وإن لم يكن في الحقيقة كذبا
وقد احتج بعض الفقهاء بقصة يوسف على أنه يجوز للإنسان التوصل إلى أخذ حقه من الغير بما يمكنه الوصول إليه بغير رضا من عليه الحق
قال شيخنا وهذه الحجة ضعيفة فإن يوسف عليه السلام لم يكن يملك حبس أخيه عنده بغير رضاه ولم يكن هذا الأخ ممن ظلم يوسف حتى يقال قد اقتص منه وإنما سائر الإخوة هم الذين كانوا قد فعلوا ذلك نعم كان تخلفه عنهم مما يؤذيهم لتأذي أبيهم وللميثاق الذي أخذه عليهم وقد استثنى في الميثاق بقوله إلا أن يحاط بكم وقد أحيط بهم ويوسف عليه السلام لم يكن قصده باحتباس أخيه الإنتقام من إخوته فإنه كان أكرم من هذا وإن كان في ضمن ما فعل من تأذي أبيه أعظم من أذى إخوته فإنما ذلك أمر أمره الله تعالى به ليبلغ الكتاب أجله ويتم البلاء الذي استحق به يوسف ويعقوب عليهما السلام كمال الجزاء وعلو المنزلة وتبلغ حكمة الله تعالى التي قدرها وقضاها نهايتها ولو فرض أن يوسف عليه السلام قصد الإقتصاص منهم بما فعل فليس هذا بموضع خلاف بين العلماء فإن الرجل له أن يعاقب بمثل ما عوقب به وإنما موضع الخلاف هل له أن يخونه كما خانه أو يسرقه كما سرقه ولم تكن قصة يوسف عليه السلام من هذا النوع
نعم لو كان يوسف عليه السلام أخذ أخاه بغير أمره لكان لهذا المحتج شبهة مع أنه لا شبهة له أيضا على هذا التقدير فإن مثل هذا لا يجوز في شرعنا بالإتفاق ولو كان يوسف قد أخذ أخاه واعتقله بغير رضاه كان في هذا ابتلاء من الله تعالى لذلك المعتقل كأمر إبراهيم عليه السلام بذبح ابنه فيكون المبيح له على هذا التقدير وحيا خاصا كالوحي إلى إبراهيم عليه السلام بذبح ابنه وتكون حكمته في حق الأخ امتحانه وابتلاءه لينال درجة الصبر على حكم الله والرضا بقضائه ويكون حاله في هذا كحال ابيه يعقوب عليه السلام في احتباس يوسف عليه السلام عنه

(2/113)

وقد دل على هذا نسبة الله سبحانه ذلك الكيد إلى نفسه بقوله 12 : 76 كذلك كدنا ليوسف ما كان ليأخذه أخاه في دين الملك إلا أن يشاء الله وهو سبحانه ينسب إلى نفسه أحسن هذه المعاني وما هو منها حكمة وحق وصواب وجزاء للمسيء وذلك غاية العدل والحق كقوله 86 : 15 إنهم يكيدون كيدا وأكيد كيدا وقوله 3 : 54 ومكروا ومكر الله وقوله 2 : 15 الله يستهزيء بهم وقوله 4 : 142 إن المنافقين يخادعون الله وهو خادعهم وقوله 7 : 138 وأملي لهم إن كيدي متين
فهذا منه سبحانه في أعلى مراتب الحسن وإن كان من العبد قبيحا سيئا لأنه ظالم فيه وموقعه بمن لا يستحقه والرب تعالى عادل فيه موقعه بأهله ومن يستحقه سواء قيل إنه مجاز للمشاكلة الصورية أو للمقابلة أو سماه كذلك مشاكلة لاسم ما فعلوه أو قيل إنه حقيقة وإن مسمى هذه الأفعال ينقسم إلى مذموم ومحمود واللفظ حقيقة في هذا وهذا كما قد بسطنا هذا المعنى واستوفينا الكلام عليه في كتاب الصواعق المرسلة على الجهمية والمعطلة
فصل وإذا عرف ذلك فيوسف صلوات الله عليه وسلامه أكيد من وجوه عديدة
أحدها أن إخوته كادوه حيث احتالوا في التفريق بينه وبين أبيه كما قال له يعقوب عليه السلام 12 : 5 لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا
وثانيها أنهم كادوه حيث باعوه بيع العبيد وقالوا إنه غلام لنا أبق
وثالثها كيد امرأة العزيز له بتغليق الأبواب ودعائه إلى نفسها
ورابعها كيدها له بقولها 12 : 24 ما جزاء من أراد بأهلك سوءا إلا أن

(2/114)

يسجن أو عذاب أليم فكادته بالمراودة أولا وكادته بالكذب عليه ثانيا ولهذا قال لها الشاهد لما تبين له براءة يوسف عليه السلام 12 : 28 إنه من كيدكن إن كيدكن عظيم
وخامسها كيدها له حيث جمعت له النسوة وأخرجته عليهن تستعين بهن عليه وتستعذر إليهن من شغفها به
وسادسها كيد النسوة له حتى استجار بالله تعالى من كيدهن فقال 12 : 33 وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم ولهذا لما جاء الرسول بالخروج من السجن قال له 12 : 50 إرجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم
فإن قيل فما كان مكر النسوة اللاتي مكرن به وسمعت به امرأة العزيز فإن الله سبحانه لم يقصه في كتابه
قيل بلى قد أشار إليه بقوله 12 : 30 وقال نسوة في المدينة امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا إنا لنراها في ضلال مبين وهذا الكلام متضمن لوجوه من المكر
أحدها قولهن امرأة العزيز تراود فتاها ولم يسموها باسمها بل ذكروها بالوصف الذي ينادى عليها بقبيح فعلها بكونها ذات بعل فصدور الفاحشة منها أقبح من صدورها ممن لا زوج لها
الثاني أن زوجها عزيز مصر ورئيسها وكبيرها وذلك أقبح لوقوع الفاحشة منها
الثالث أن الذي تراوده مملوك لا حر وذلك أبلغ في القبح

(2/115)

الرابع أنه فتاها الذي هو في بيتها وتحت كنفها فحكمه حكم أهل البيت بخلاف من طلب ذلك من الأجنبي البعيد
الخامس أنها هي المراودة الطالبة
السادس أنها أنها قد بلغ بها عشقها له كل مبلغ حتى وصل حبها له إلى شغاف قلبها
السابع أن في ضمن هذا أنه أعف منها وأبر وأوفى حيث كانت هي المراودة الطالبة وهو الممتنع عفافا وكرما وحياء وهذا غاية الذم لها
الثامن أنهن أتين بفعل المرادودة بصيغة المستقبل الدالة على الإستمرار والوقوع حالا واستقبالا وأن هذا شأنها ولم يقلن راودت فتاها وفرق بين قولك فلان أضاف ضيفا وفلان يقري الضيف ويطعم الطعام ويحمل الكل فإن هذا يدل على أن هذا شأنه وعادته
التاسع قولهن إنا لنراها في ضلال مبين أي إنا لنستقبح منها ذلك غاية الإستقباح فنسبن الإستقباح إليهن ومن شأنهن مساعدة بعضهن بعضا على الهوى ولا يكدن يرين ذلك قبيحا كما يساعد الرجال بعضهم بعضا على ذلك فحيث استقبحن منها ذلك كان هذا دليلا على أنه من أقبح الأمور وأنه مما لا ينبغي أن تساعد عليه ولا يحسن معاونتها عليه
العاشر أنهن جمعن لها في هذا الكلام واللوم بين العشق المفرط والطلب المفرط فلم تقتصد في حبها ولا في طلبها أما العشق فقولهن قد شغفها حبا أي وصل حبه إلى شغاف قلبها وأما الطلب المفرط فقولهن تراود فتاها والمراودة الطلب مرة بعد مرة فنسبوها إلى شدة العشق وشدة الحرص على الفاحشة فلما سمعت بهذا المكر منهن هيأت لهن مكرا أبلغ منه فهيأت لهن متكأ ثم أرسلت إليهن فجمعتهن وخبأت يوسف عليه السلام عنهن وقيل إنها جملته وألبسته أحسن ما تقدر عليه وأخرجته عليهن فجأة فلم يرعهن إلا وأحسن خلق الله وأجملهم قد طلع عليهن بغتة فراعهن ذلك المنظر البهي وفي أيديهن مدى يقطعن بها ما يأكلنه فدهشن حتى قطعن أيديهن وهن لا يشعرن وقد قيل إنهن أبن أيديهن والظاهر خلاف ذلك وإنما تقطيعهن أيديهن جرحها وشقها بالمدى لدهشهن بما رأين

(2/116)

فقابلت مكرهن القولي بهذا المكر الفعلي وكانت هذه في النساء غاية في المكر
والمقصود أن الله سبحانه كاد ليوسف عليه السلام بأن جمع بينه وبين أخيه وأخرجه من أيدي إخوته بغير اختيارهم كما أخرجوا يوسف من يد أبيه بغير اختياره
وكاد له بأن أوقفهم بين يديه موقف الذليل الخاضع المستجدي فقالوا 12 : 88 يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين فهذا الذل والخضوع في مقابلة ذله وخضوعه لهم يوم إلقائه في الجب وبيعه بيع العبيد
وكاد له بأن هيأ له الأسباب التي سجدوا له هم وأبوه وخالته في مقابلة كيدهم له حذرا من وقوع ذلك فإن الذي حملهم على إلقائه في الجب خشيتهم أن يرتفع عليهم حتى يسجدوا له كلهم فكادوه خشية ذلك فكاد الله تعالى له حتى وقع ذلك كما رآه في منامه
وهذا كما كاد فرعون بني إسرائيل 28 : 4 يذبح أبناءهم ويستحي نساءهم خشية أن يخرج فيهم من يكون زوال ملكه على يديه فكاده الله سبحانه بأن أخرج له هذا المولود ورباه في بيته وفي حجره حتى وقع به منه ما كان يحذره كما قيل
وإذا خشيت من الأمور مقدرا ... وفررت منه فنحوه تتوجه
فصل وكيد الله سبحانه لا يخرج عن نوعين أحدهما أن يفعل سبحانه
فعلا خارجا عن قدرة العبد الذي كاد له فيكون الكيد قدرا محضا ليس من باب الشرع كما كاد الذين كفروا بأن انتقم منهم بأنواع العقوبات وكذلك كانت قصة يوسف عليه السلام فإن يوسف أكثر ما قدر عليه أن ألقى الصواع في رحل أخيه وأرسل مؤذنا يؤذن أيتها العير إنكم لسارقون فلما أنكروا قال فما جزاؤه إن كنتم كاذبين قالوا جزاؤه من وجد في رحله فهو جزاؤه أي جزاؤه استعباد المسروق ماله للسارق إما مطلقا وإما إلى مدة وهذه كانت شريعة آل يعقوب عليه السلام

(2/117)

حتى قيل إن مثل هذا كان مشروعا في أول الإسلام أن المدين إذا أعسر بالدين استرقه صاحب الحق وعليه حمل حديث بيع النبي صلى الله عليه و سلم سرق
وقيل بل كان بيعه إياه إيجاره لمن يستعمله وقضى دينه بأجرته وعلى هذا فليس بمنسوخ وهو إحدى الروايتين عن أحمد رحمه الله تعالى أن المفلس إذا بقيت عليه ديون وله صنعة أجبر على إجارته نفسه أو أجره الحاكم ووفى دينه من أجرته
وكان إلهام الله تعالى لإخوة يوسف عليه السلام قولهم من وجد في رحله فهو جزاؤه كيدا من الله تعالى ليوسف عليه السلام أجراه على ألسن إخوته وذلك خارج عن قدرته وكان يمكنهم أن يتخلصوا من ذلك بأن يقولوا لا جزاء عليه حتى يثبت أنه هو الذي سرق فإن مجرد وجوده في رحله لا يوجب أن يكون سارقا
وقد كان يوسف عليه السلام عادلا لا يأخذهم بغير حجة وكان يمكنهم التخلص أيضا بأن يقولوا جزاؤه أن يفعل به ما تفعلونه بالسراق في دينكم وقد كان من دين ملك مصر فيما ذكر أن السارق يضرب ويغرم قيمة المسروق مرتين فلو قالوا له ذلك لم يمكنه أن يلزمهم بما لا يلزم به غيرهم فلذلك قال سبحانه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله أي ما كان ليمكنه أخذه في دين ملك مصر لأنه لم يكن في دينه طريق إلى أخذه
وقوله إلا أن يشاء الله استثناء منقطع أي لكن إن شاء الله أخذه بطريق آخر ويجوز أن يكون متصلا والمعنى إلا أن يهيء الله سببا آخر يؤخذ به في دين الملك غير السرقة

(2/118)

وفي هذه القصة تنبيه على الأخذ باللوث الظاهر في الحدود وإن لم تقم بينة ولم يحصل إقرار فإن وجود المسروق مع السارق أصدق من البينة فهو بينة لا تلحقها التهمة وقد اعتبرت شريعتنا ذلك في مواضع
منها اللوث في القسامة والصحيح أنها يقاد بها كما دل عليه النص الصحيح الصريح
ومنها حد الصحابة رضي الله عنهم في الخمر بالرائحة والقيء
ومنها حد عمر رضي الله عنه في الزنا بالحبل وجعله قسيم الإعتراف والشهادة فوجود المسروق مع السارق إن لم يكن أظهر من هذا كله فليس دونه
فلما فتشوا متاعه فوجدوا فيه الصواع كان ذلك قائما مقام البينة والإعتراف فلهذا لم يمكنهم أن يتظلموا من أخذه ولو كان هذا ظلما لقالوا كيف يأخذه بغير بينة ولا إقرار
وقد أشبعنا الكلام في ذلك في كتاب الإعلام باتساع طرق الأحكام
والمقصود أنه ليس في قصة يوسف عليه السلام شبهة فضلا عن الحجة لأرباب الحيل
فإنا إنما تكلمنا في الحيل التي يفعلها العبد وحكمها في الإباحة والتحريم لا فيما يكيد الله سبحانه وتعالى لعبده بل في قصة يوسف عليه السلام تنبيه على أن من كاد غيره كيدا محرما فإن الله سبحانه وتعالى لا بد أن يكيده وأنه لا بد أن يكيد للمظلوم إذا صبر على كيد كائده وتلطف به فالمؤمن المتوكل على الله إذا كاده الخلق فإن الله تعالى يكيد له وينتصر له بغير حول منه ولا قوة
فهذا أحد النوعين من كيده سبحانه لعبده
النوع الثاني أن يلهمه أمرا مباحا أو مستحبا أو واجبا يوصله به إلى المقصود الحسن فيكون على هذا إلهامه يوسف عليه السلام أن يفعل ما فعل هو من كيده سبحانه أيضا فيكون قد كاد له نوعي الكيد ولهذا قال سبحانه نرفع درجات من نشاء وفي ذلك تنبيه على أن العلم الدقيق بلطيف الحيل الموصلة إلى المقصود الشرعي الذي يحبه الله تعالى ورسوله من نصر دينه وكسر أعدائه ونصر المحق وقمع المبطل صفة مدح يرفع الله تعالى بها درجة العبد كما أن العلم الذي يخصم به المبطل ويدحض حجته صفة مدح يرفع

(2/119)

بها درجة عبده كما قال سبحانه في قصة إبراهيم عليه السلام ومناظرته قومه وكسر حجتهم 6 : 83 وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء
وعلى هذا فيكون من الكيد ما هو مشروع ولكن ليس هو الكيد الذي تستحل به المحرمات وتسقط به الواجبات فإن هذا كيد لله تعالى ودينه فالله سبحانه ودينه هو المكيد في هذا القسم فمحال أن يشرع الله سبحانه هذا النوع من الكيد
وأيضا فإن هذا الكيد لا يتم إلا بفعل يقصد به غير مقصوده الشرعي ومحال أن يشرع الله تعالى لعبد أن يقصد بفعله ما لم يشرع الله ذلك الفعل له
وأيضا فإن الأمر المشروع هو عام لا يختص به شخص دون شخص فالشيء مباح لكل من كان حاله مثل حاله فمن احتال بحيلة فقهية محرمة أو مباحة لم يكن له اختصاص بتلك الحيلة عمن لا يفهمها ولا يعلمها وإنما خاصية الفقيه إذا حدثت به حادثة أن يتفطن لاندراجها تحت الحكم العام الذي يعلمه هو وغيره والله سبحانه إنما كاد ليوسف عليه السلام كيدا خاصا به جزاء له على صبره وإحسانه وذكره في معرض المنة عليه وهذه الأفعال التي فعلها يوسف عليه السلام والأفعال التي فعلها الله سبحانه له إذا تأملها اللبيب رآها لا تخرج عن نوعين
أحدهما إلهام الله سبحانه له فعلا كان مباحا له أن يفعله
الثاني فعل من الله تعالى به خارج عن مقدور العبد
وكلا النوعين مباين للحيل المحرمة التي يحتال بها على إسقاط الواجبات وإباحة المحرمات
فصل لعلك تقول قد أطلت الكلام في هذا الفصل جدا وقد كان يكفي
الإشارة إليه
فيقال بل الأمر أعظم مما ذكرنا وهو بالإطالة أجدر فإن بلاء الإسلام ومحنته عظمت من هاتين الطائفتين أهل المكر والمخادعة والإحتيال في العمليات وأهل التحريف والسفسطة والقرمطة في العلميات وكل فساد في الدين والدنيا فمنشؤه من هاتين الطائفتين

(2/120)

فبالتأويل الباطل قتل عثمان رضي الله عنه وعاثت الأمة في دمائها وكفر بعضها بعضا وتفرقت على بضع وسبعين فرقة فجرى على الإسلام من تأويل هؤلاء وخداع هؤلاء ومكرهم ما جرى واستولت الطائفتان وقويت شوكتهما وعاقبوا من لم يوافقهم وأنكر عليهم ويأبى الله إلا أن يقيم لدينه من يذب عنه ويبين أعلامه وحقائقه لكيلا تبطل حجج الله وبيناته على عباده
فلنرجع إلى ما نحن بصدده من بيان مكايد الشيطان ومصايده
فصل ومن مكايده ومصايده ما فتن به عشاق الصور وتلك لعمر الله
الفتنة الكبرى والبلية العظمى التي استعبدت النفوس لغير خلاقها وملكت القلوب لمن يسومها الهوان من عشاقها وألقت الحرب بين العشق والتوحيد ودعت إلى موالاة كل شيطان مريد فصيرت القلب للهوى أسيرا وجعلته عليه حاكما وأميرا فأوسعت القلوب محنة وملأتها فتنة وحالت بينها وبين رشدها وصرفتها عن طريق قصدها ونادت عليها في سوق الرقيق فباعتها بأبخس الأثمان وأعاضتها بأخس الحظوظ وأدنى المطالب عن العالي من غرف الجنان فضلا عما هو فوق ذلك من القرب من الرحمن فسكنت إلى ذلك المحبوب الخسيس الذي ألمها به أضعاف لذتها ونيله والوصول إليه أكبر أسباب مضرتها فما أوشكه حبيبا يستحيل عدوا عن قريب ويتبرأ منه محبة لو أمكنه حتى كأن لم يكن له بحبيب وإن تمتع به في هذه الدار فسوف يجد به أعظم الألم بعد حين لا سيما إذا صار الأخلاء يومئذ بعضهم لبعض عدوا إلا المتقين
فيا حسرة المحب الذي باع نفسه لغير الحبيب الأول بثمن بخس وشهوة عاجلة ذهبت لذتها وبقيت تبعتها وانقضت منفعتها وبقيت مضرتها فذهبت الشهوة وبقيت الشقوة وزالت النشوة وبقيت الحسرة فوارحمتاه لصب جمع له بين الحسرتين حسرة فوت المحبوب الأعلى والنعيم المقيم وحسرة ما يقاسيه من النصب في العذاب الأليم فهناك يعلم

(2/121)

المخدوع أي بضاعة أضاع وأن من كان مالك رقة وقلبه لم يكن يصلح أن يكون له من جملة الخدم والأتباع فاي مصيبة أعظم من مصيبة ملك أنزل عن سرير ملكه وجعل لمن لا يصلح أن يكون مملوكه أسيرا وجعل تحت أوامره ونواهيه مقهورا فلو رأيت قلبه وهو في يدمحبوبه لرأيته
كعصفورة في كف طفل يسومها ... حياض الرديء والطفل يلهو ويلعب
ولو شاهدت حاله وعيشه لقلت
وما في الأرض أشقى من محب ... وإن وجد الهوى حلو المذاق
تراه باكيا في كل حين ... مخافة فرقة أو لاشتياق
فيبكي إن نأوا شوقا إليهم ... ويبكي إن دنوا حذر الفراق
ولو شاهدت نومه وراحته لعلمت أن المحبة والمنام تعاهدا وتحالفا أن ليس يلتقيان ولو شاهدت فيض مدامعه ولهيب النار في أحشائه لقلت
سبحان رب العرش متقن صنعه ... ومؤلف الأضداد دون تعاند
قطر تولد عن لهيب في الحشا ... ماء ونار في محل واحد
ولو شاهدت مسلك الحب في القلب وتغلغله فيه لعلمت أن الحب ألطف مسلكا فيه من الأرواح في أبدانها
فهل يليق بالعاقل أن يبيع هذا الملك المطاع لمن يسومه سوء العذاب ويوقع بينه وبين وليه ومولاه الحق الذي لا غناء له عنه ولا بد له منه أعظم الحجاب فالمحب بمن أحبه قتيل وهوله عبد خاضع ذليل إن دعاه لباه وإن قيل له ما تتمنى فهو غاية ما يتمناه لا يأنس ولا يسكن إلى سواه فحقيق به أن لا يملك رقة إلا لأجل حبيب وأن لا يبيع نصيبه منه بأخس نصيب

(2/122)

فصل إذا عرف هذا فأصل كل فعل وحركة في العالم من الحب والإرادة
فهما مبدأ لجميع الأفعال والحركات كما أن البغض والكراهية مبدأ كل ترك وكف إذا قيل إن الترك والكف أمر وجودي كما عليه أكثر الناس وإن قيل إنه عدمي فيكفي في عدمه عدم مقتضيه
والتحقيق أن الترك نوعان ترك هو أمر وجودي وهو كف النفس ومنعها وحبسها عن الفعل فهذا سببه أمر وجودي وترك هو عدم محض فهذا يكفي فيه عدم المقتضى
فانقسم الترك إلى قسمين قسم يكفي فيه عدم السبب المقتضى لوجوده وقسم يستلزم وجود السبب الموجب له من البغض والكراهة وهذا السبب لا يقتضي بمجرده كف النفس وحبسها
والإلتئام مسبب عن المحبة والإرادة تقتضي أمرا هو أحب إليه من هذا الذي كف نفسه عنه فيتعارض عنده الأمران فيؤثر خيرهما وأعلاهما وأنفعهما له وأحبهما إليه على أدناهما فلا يترك محبوبا إلا لمحبوب هو أحب إليه منه ولا يرتكب مبغوضا إلا ليتخلص به من مبغوض هو أكره إليه منه
ثم خاصية العقل واللب : التمييز بين مراتب المحبوبات والمكروهات بقوة العلم والتمييز وإيثار أعلى المحبوبين على أدناهما واحتمال أدنى المكروهين للتخلص من أعلاهما بقوة الصبر والثبات واليقين
فالنفس لا تترك محبوبا إلا لمحبوب ولا تتحمل مكروها إلا لتحصيل محبوب أو للتخلص من مكروه آخر وهذا التخلص لا تقصده إلا لمنافاته لمحبوبها فصار سعيها في تحصيل محبوبها بالذات وأسبابه بالوسيلة ودفع مبغوضها بالذات وأسبابه بالوسيلة فسعيه في تحصيل محبوبه لما له فيه من اللذة وكذلك سعيه في دفع مكروهه أيضا لما له في دفعه من اللذة كدفع ما يؤلمه من البول والنجو والدم والقيء وما يؤلمه من الحر والبرد والجوع والعطش وغير ذلك

(2/123)

وإذا علم أن هذا المكروه يفضي إلى ما يحبه يصير محبوبا له وإن كان يكرهه فهو يحبه من وجه ويكرهه من وجه وكذلك إذا علم أن هذا المحبوب يفضي إلى ما يكرهه يصير مكروها له وإن كان يحبه فهو يكرهه من وجه ويحبه من وجه
فلا يترك الحي ما يحبه ويهواه مع قدرته إلا لما يحبه ويهواه ولا يرتكب ما يكرهه ويخشاه إلا حذار وقوعه فيما يكرهه ويخشاه لكن خاصية العقل أن يترك أدنى المحبوبين وأقلهما نفعا لأعلاهما وأعظمهما نفعا ويرتكب أدنى المكروهين ضررا ليتخلص به من أشدهما ضررا
فتبين بذلك أن المحبة والإرادة أصل للبغض والكراهة وعلة لهما من غير عكس فكل بغض فهو لمنافاة البغيض للمحبوب ولولا وجود المحبوب لم يكن البغض بخلاف الحب للشيء فإنه قد يكون لنفسه لا لأجل منافاته للبغيض وبغض الانسان لما يضاد محبوبه مستلزم لمحبته لضده وكلما كان الحب أقوى كانت قوة البغض للمنافي أشد
ولهذا كان أوثق عرى الإيمان الحب في الله والبغض في الله وكان من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان
فإن الإيمان علم وعمل والعمل ثمرة العلم وهو نوعان : عمل القلب حبا وبغضا ويترتب عليهما عمل الجوارح فعلا وتركا وهما العطاء والمنع
فإذا كانت هذه الأربعة لله تعالى كان صاحبها مستكمل الإيمان وما نقص منها فكان لغير الله نقص من إيمانه بحسبه

(2/124)

فصل إذا عرف هذا فكل حركة في العالم العلوي والسفلي فسببها المحبة
والارادة وغايتها المحبة والارداة
فإن الحركات ثلاث : إرادية وطبعية وقسريه
فإن المتحرك إن كان له شعور بحركته وإرادة لها فحركته إرادية وإن لم يكن له شعور بحركته أو له بها شعور وهو غير مريد لها فحركته إما على وفق طبعه أو على خلافه فالأولى طبعية والثانية قسرية
أظهر من هذا أن يقال : مبدأ الحركة إما أن يكون أمرا مباينا للمتحرك أو قوة فيه فالأول الحركة فيه قسرية والثاني إما أن يكون له به شعور أم لا فالأول : الحركة فيه إرادية والثاني طبعية فالحركة متى لازمت الشعور والإرادة فهي إرادية ومتى انتفى عنها الأمران فإن كانت بقوة في المتحرك فهي الطبعية وإن كانت من غير قوة في المحرك فهي القسرية
فكل حركة في السموات والأرض : من حركات الأفلاك والنجوم والشمس والقمر والرياح والسحاب والنبات والحيوان فهي ناشئة عن الملائكة الموكلين بالسموات والأرض كما قال تعالى : فالمدبرات أمرا [ ] وقال : فالمقسمات أمرا [ ] وهي الملائكة عند أهل الإيمان وأتباع الرسل عليهم السلام وأما المكذبون للرسل المنكرون للصانع فيقولون : هي النجوم
وقد أشبعنا الرد على هؤلاء في كتابنا الكبير المسمى بالمفتاح وقد دل الكتاب والسنة على أصناف الملائكة وأنها موكلة بأصناف المخلوقات وأنه سبحانه وكل بالجبال ملائكة ووكل بالسحاب والمطر ملائكة ووكل بالرحم ملائكة تدبر أمر النطفة حتى يتم خلقها ثم وكل بالعبد ملائكة لحفظه وملائكة لحفظ ما يعمله

(2/125)

وإحصائه وكتابته ووكل بالموت ملائكة ووكل بالسؤال في القبر ملائكة ووكل بالأفلاك ملائكة يحركونها ووكل بالشمس والقمر ملائكة ووكل بالنار وإيقادها وتعذيب أهلها وعمارتها ملائكة ووكل بالجنة وعمارتها وغراسها وعمل الأنهار فيها ملائكة فالملائكة أعظم جنود الله تعالى ومنهم المرسلات عرفا فالعاصفات عصفا والناشرات نشرا فالفارقات فرقا فالملقيات ذكرا ومنهم : النازعات غرقا والناشطات نشطا والسابحات سبحا فالسابقات سبقا فالمدبرات أمرا ومنهم : الصافات صفا فالزاجرات زجرا فالتاليات ذكرا ومنهم : ملائكة الرحمة وملائكة العذاب وملائكة قد وكلوا بحمل العرش

(2/126)

وملائكة قد وكلوا بعمارة السموات بالصلاة والتسبيح والتقديس إلى غير ذلك من أصناف الملائكة التي لا يحصيها إلا الله تعالى
ولفظ الملك يشعر بأنه رسول منفذ لأمر غيره فليس لهم من الأمر شيء بل الأمر له لله الواحد القهار وهم ينفذون أمره لا يسبقونه بالقول وهم بأمره يعملون يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون يخافون ربهم من فوقهم ويفعلون ما يؤمرون لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ولا تتنزل إلا بأمره ولا تفعل شيئا إلا من بعد إذنه فهم عباد له مكرمون منهم الصافون ومنهم المسبحون ليس منهم إلا من له مقام معلوم لا يتخطاه وهو على عمل قد أمر به لا يقصر عنه ولا يتعداه وأعلاهم الذين عنده سبحانه لا يستكبرون عن عبادته ولا يستحسرون يسبحون الليل والنهار لا يفترون ورؤساؤهم الأملاك الثلاث : جبريل وميكائيل وإسرافيل وكان النبي Aيقول : اللهم رب جبريل وميكائيل وإسرافيل فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم

(2/127)

فتوسل إليه سبحانه بربويبته العامة والخاصة لهؤلاء الأملاك الثلاثة الموكلين بالحياة
فجبريل موكل بالوحي الذي به حياة القلوب والأرواح وميكائيل موكل بالقطر الذي به حياة الأرض والنبات والحيوان وإسرافيل موكل بالنفخ في الصور الذي به حياة الخلق بعد مماتهم
فسأله رسوله بربوبيته لهؤلاء أن يهديه لما اختلف فيه من الحق بإذنه لما في ذلك من الحياة النافعة
وقد أثنى الله سبحانه على عبده جبريل في القرآن أحسن الثناء ووصفه بأجمل الصفات فقال : فلا أقسم بالخنس الجوار الكنس والليل إذا عسعس والصبح إذا تنفس إنه لقول رسول كريم ذي قوة عند ذي العرش مكين مطاع ثم أمين فهذا جبريل فوصفه بأنه رسوله وأنه كريم عنده وأنه ذو قوة ومكانة عند ربه سبحانه وأنه مطاع في السموات وأنه أمين على الوحي
فمن كرمه على ربه : أنه أقرب الملائكة إليه
قال بعض السلف : منزلته من ربه منزلة الحاجب من الملك ومن قوته : أنه رفع مدائن قوم لوط على جناحه ثم قلبها عليهم فهو قوي على تنفيذ ما يؤمر به غير عاجز عنه إذ تطيعه أملاك السموات فيما يأمرهم به عن الله تعالى قال ابن جرير في تفسيره عن إسمعيل بن أبي خالد عن أبي صالح : أمين على أن يدخل سبعين سرادقا من نور بغير إذن
ووصفه بالأمانة يقتضي صدقه ونصحه وإلقاءه إلى الرسل ما أمر به من غير زيادة ولا نقصان ولا كتمان وقد جمع له بين المكانة والأمانة والقوة والقرب من الله
ونظير الجمع له بين المكانة والأمانة : قول العزيز ليوسف عليه السلام : إنك اليوم لدينا مكين أمين والجمع بين القوة والأمانة : نظير قول ابنة شعيب في موسى

(2/128)

عليهما السلام : إن خير من استأجرت القوي الأمين وقال تعالى في وصفه : علمه شديد القوى ذو مرة فاستوى قال ابن عباس رضي الله عنهما : ذو منظر حسن وقال قتادة : ذو خلق حسن وقال ابن جرير : عنى بالمرة صحة الجسم وسلامته من الآفات والعاهات والجسم إذا كان كذلك من الإنسان كان قويا والمرة واحدة المرر وإنما أريد به ذو مرة سوية ومنه قول النبي Aلا تحل الصدقة لغني ولا لذي مرة سوي
قلت : هذا حجة من قال : المرة القوة في الآية وهو قول مجاهد وابن زيد وهو قول ضعيف لأنه قد وصفه قبل ذلك بأنه شديد القوى
ولا ريب أن المرة في الحديث هي القوة لا المنظر الحسن فإما أن يقال : المرة تقال على هذا وعلى هذا وإما أن يقال وهو الأظهر : إن المرة هي الصحة والسلامة من الآفات والعاهات الظاهرة والباطنة وذلك يستلزم كمال الخلقة وحسنها وجمالها فإن العاهة والآفة إنما تكون من ضعف الخلقة والتركيب فهي قوة وصحة تتضمن جمالا وحسنا والله تعالى أعلم وقالت اليهود للنبي A من صاحبك الذي يأتيك من الملائكة فإنه ليس من نبي إلا يأتيه ملك بالخبر قال : هو جبريل قالوا : ذاك الذي ينزل بالحرب والقتال ذاك عدونا لو قلت : ميكائيل الذي ينزل بالنبات والقطر والرحمة فأنزل الله تعالى : من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله مصدقا لما بين يديه وهدى وبشرى للمؤمنين من كان عدوا لله وملائكته ورسله وجبريل وميكال فإن الله عدوك للكافرين

(2/129)

والمقصود : أن الله سبحانه وكل بالعالم العلوي والسفلي ملائكة فهي تدبر أمر العالم بإذنه ومشيئته وأمره فلهذا يضيف التدبير إلى الملائكة تارة لكونهم هم المباشرين للتدبير كقوله فالمدبرات أمرا ويضيف التدبير إليه كقوله : إن ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر وقوله : قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فهو المدبر أمرا وإذنا ومشيئة والملائكة المدبرات مباشرة وامتثالا
وهذا كما أضاف التوفي إليهم تارة كقوله : توفته رسلنا وإليه تارة كقوله : الله يتوفى الأنفس ونظائره
والملائكة الموكلة بالإنسان من حين كونه نطفة إلى آخر أمره لهم وله شأن آخر فإنهم موكلون بتخليقه ونقله من طور إلى طور وتصويره وحفظه في أطباق الظلمات الثلاث وكتابة رزقه وعمله وأجله وشقاوته وسعادته وملازمته في جميع أحواله وإحصاء أقواله وأفعاله وحفظه في حياته وقبض روحه عند وفاته وعرضها على خالقه وفاطره وهم الموكلون بعذابه ونعيمه في البرزخ وبعد البعث وهم الموكلون بعمل آلات النعيم والعذاب وهم المثبتون للعبد المؤمن بإذن الله والمعلمون له ما ينفعه والمقاتلون الذابون عنه وهم أولياؤه في الدنيا والآخرة وهم الذين يرونه في منامه ما يخافه ليحذره وما يحبه ليقوى قلبه ويزداد شكرا وهم الذين يعدونه بالخير ويدعونه إليه وينهونه عن الشر ويحذرونه منه
فهم أولياؤه وأنصاره وحفظته ومعلموه وناصحوه والداعون له والمستغفرون له وهم الذين يصلون عليه ما دام في طاعة ربه ويصلون عليه ما دام يعلم الناس الخير ويبشرونه بكرامة الله تعالى في منامه وعند موته ويوم بعثه وهم الذين يزهدونه في الدنيا ويرغبونه في الآخرة وهم الذين يذكعرونه إذا نسي وينشطونه إذا كسل ويثبتونه إذا جزع وهم الذين يسعون في مصالح دنياه وآخرته

(2/130)

فهم رسل الله في خلفه وأمره وسفراؤه بينه وبين عباده تتنزل بالأمر من عنده في أقطار العالم وتصعد إليه بالأمر قد أطت بهم السماء وحق لها أن تئط ما فيها موضع أربع أصابع إلا وملك قائم أو راكع أو ساجد ويدخل البيت المعمور كل يوم منهم سبعون ألف ملك لا يعودون إليه آخر ما عليهم
والقرآن مملوء بذكر الملائكة وأصنافهم وأعمالهم ومراتبهم كقوله : وإذ قال ربك للملائكة إني جاعل في الأرض خليفة قالوا : أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم مالا تعلمون وعلم آدم الأسماء كلها ثم عرضهم على الملائكة فقال أنبئوني بأسماء هؤلاء إن كنتم صادقين قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم قال يا آدم أنبئهم بأسمائهم فلما أنبأهم بأسمائهم قال ألم أقل لكم إني أعلم غيب السموات والأرض وأعلم ما تبدون وما كنتم تكتمون وإذ قلنا للملائكة اسجدوا لآدم إلى آخر القصة [ ] وقوله : تنزل الملائكة والروح فيها بإذن ربهم وما بين هاتين السورتين من سور القرآن بل لا تخلو سورة من سور القرآن عن ذكر الملائكة تصريحا أو تلويحا أو إشارة وأما ذكرهم في الأحاديث النبوية فأكثر وأشهر من أن يذكر ولهذا كان الإيمان بالملائكة عليهم السلام أحد الأصول الخمس التي هي أركان الإيمان وهي الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر فلنرجع إلى المقصود وهو أن حركات العالم العلوي والسفلي بالملائكة فالحركات الإرادية كلها تابعة للإرادة التي تحرك المريد إلى فعل ما يفعله والحركة الطبيعيه سببها ما في

(2/131)

المتحرك من الميل والطلب بكماله وانتهائه كحركة النار وحركة النبات وحركة الرياح وكذلك حركة الجسم الثقيل إلى أسفل فإنه بطبعه يطلب مستقره من المركز ما لم يعقه عنه عائق وأما الحركة القسرية كحركته بالقسر إلى العلو فتابعة لإرادة القاسر له فلم يبق حركة أصلية إلا عن الإرادة والمحبة
فصل فإذا عرف ذلك فالمحبة هي التي تحرك المحب في طلب محبوبه الذي
يكمل بحصوله له فتحرك محب الرحمن ومحب القرآن ومحب العلم والإيمان ومحب المتاع والأثمان ومحب الأوثان والصلبان ومحب النسوان والمردوان ومحب الأوطان ومحب الإخوان فتثير من كل قلب حركة إلى محبوبه من هذه الأشياء فيتحرك عند ذكر محبوبه منها دون غيره ولهذا تجد محب النسوان والصبيان ومحب قرآن الشيطان بالأصوات والألحان لا يتحرك عند سماع العلم وشواهد الإيمان ولا عند تلاوة القرآن حتى إذا ذكر له محبوبه اهتز له وربا وتحرك باطنه وظاهره شوقا إليه وطربا لذكره
فكل هذه المحاب باطلة مضمحلة سوى محبة الله وما والاها من محبة رسوله وكتابه ودينه وأوليائه فهذه المحبة تدوم وتدوم ثمرتها ونعيمها بدوام من تعلقت به وفضلها على سائر المحاب كفضل من تعلقت به على ما سواه وإذا انقطعت علائق المحبين وأسباب توادعهم وتحابعهم لم تنقطع أسبابها قال تعالى : إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب
قال عطاء عن ابن عباس رضي الله عنهما : المودة
وقال مجاهد : تواصلهم في الدنيا
وقال الضحاك : يعني تقطعت بهم الأرحام وتفرقت بهم المنازل في النار
وقال أبو صالح : الأعمال

(2/132)

والكل حق فإن الأسباب هي الوصل التي كانت بينهم في الدنيا تقطعت بهم أحوج ما كانوا إليها وأما أسباب الموحدي المخلصين لله فاتصلت بهم ودام اتصالها بدوام معبودهم ومحبوبهم فإن السبب تبع لغايته في البقاء والانقطاع
فصل إذا تبين هذا فأصل المحبة المحمودة التي أمر الله تعالى بها
وخلق خلقه لأجلها : هي محبته وحده لا شريك له المتصمنة لعبادته دون عبادة ما سواه فإن العبادة تتضمن غاية الحب بغاية الذلع ولا يصلح ذلك إلا لله عز و جل وحده
ولما كانت المحبة جنسا تحته أنواع متفاوتة في القدر والوصف كان أغلب ما يذكر فيها في حق الله تعالى : ما يختص به ويليق به كالعبادة والإنابة والإخبات ولهذا لا يذكر فيها لفظ العشق والغرام والصبابة والشغف والهوى وقد يذكر لفظ المحبة كقوله : يحبهم ويحبونه وقوله : قل إن كنتم تحبون الله فاتبعوني يحببكم الله وقوله والذين آمنوا أشد حبا لله
ومدار كتب الله تعالى المنزلة من أولها إلى آخرها على الأمر بتلك المحبة ولوازمها والنهي عن محبة ما يضادها وملازمتها وضرب الأمثال والمقاييس لأهل المحبتين وذكر قصصهم ومآلهم ومنازلهم وثوابهم وعقابهم ولا يجد حلاوة الإيمان بل لا يذوق طعمه إلا من كان الله ورسوله أحب إليه مما سواهما كما في الصحيحين من حديث أنس رضي الله عنه عن النبي Aقال : ثلاث من كن فيه وجد حلاوة الإيمان وفي لفظ لا يجد طعم الإيمان إلا من كان فيه ثلاث من كان الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يرجع في الكفر بعد إذ أنقذه الله تعالى منه كما يكره أن يلقى في النار
وفي الصحيحين أيضا عنه قال : قال رسول الله A والذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين

(2/133)

ولهذا اتفقت دعوة الرسل من أولهم إلى آخرهم على عبادة الله وحده لا شريك له
وأصل العبادة وتمامها وكمالها هو المحبة وإفراد الرب سبحانه بها فلا يشرك العبد به فيها غيره
والكلمة المتضمنة لهذين الأصلين هي الكلمة التي لا يدخل في الإسلام إلا بها ولا يعصم دمه وماله إلا بالإتيان بها ولا ينجو من عذاب الله إلا بتحقيقها بالقلب واللسان وذكرها أفضل الذكر كما في صحيح ابن حبان عنه Aأفضل الذكر لا إله إلا الله والآيه المتضمنة لها ولتفضيلها سيدة أي القرآن والسورة المختصة بتحقيقها تعدل ثلث القرآن وبها أرسل الله سبحانه جميع رسله وأنزل جميع كتبه وشرع جميع شرائعه قياما بحقها وتكميلا لها وهي التي يدخل بها العبد على ربه ويصير في جواره وهي مفزع أوليائه وأعدائه فإن أعداءه إذا مسهم الضر في البر والبحر فزعوا إلى توحيده وتبرءوا من شركهم ودعوه مخلصين له الدين وأما اولياؤه فهي مفزعهم في شدائد الدنيا والآخرة ولهذا كانت دعوات المكروب لا إلكه إلا الله العظيم الحليم لا إلكه إلا الله رب العرش العظيم لا إلكه إلا الله رب السموات ورب الأرض رب العرش الكريم ودعوة ذي النون التي مادعا بها مكروب إلا فرج الله كربه لا إله إلا انت سبحانك إني كنت من الظالمين
وقال ثوبان رضي الله عنه : كان رسول الله Aإذا راعه

(2/134)

أمر قال : الله ربي لا أشرك به شيئا وفي لفظ قال : هو الله لا شريك له
وقالت أسماء بنت عميس : علمني رسول الله Aكلمات أقولها عند الكرب : الله الله ربي لا أشرك به شيئا
وفي الترمذي من حديث إبراهيم بن محمد بن سعد بن أبي وقاص عن أبيه عن جده عن النبي Aقال : دعوة يونس إذ نادى في بطن الحوت : لا إله إلا أنت سبحانك إني كنت من الظالمين فإنه لم يدع بها مسلم في شيء إلا استجيب له
وفي مسند الإمام أحمد مرفوعا دعوات المكروب : اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين وأصلح لي شأني كله لا إله إلا أنت
فالتوحيد ملجأ الطالبين ومفزع الهاربين ونجاة المكروبين وغياث الملهوفين وحقيقته إفراد الرب سبحانه بالمحبة والإجلال والتعظيم والذل والخضوع
فصل فإذا عرف أن كل حركة فأصلها الحب والإرادة فلا بد من محبوب
مراد لنفسه لا يطلب ويحب لغيره إذ كان كل محبوب يحب لغيره لزم الدور او التسلسل في العلل والغايات وهو باطل باتفاق العقلاء والشيء قد يحب من وجه دون وجه وليس شيء يحب لذاته من كل وجه إلا الله عز و جل وحده الذي لا تصلح الألوهية إلا له فلو كان في السموات والأرض آلهة إلا الله لفسدتا والإلهية التي دعت الرسل أممهم إلى توحيد الرب بها : هي العبادة والتأليه ومن لوازمها : توحيد الربوبية الذي أقر به المشركون فاحتج الله عليهم به فإنه يلزم من الإقرار به الاقرار بتوحيد الالهية

(2/135)

فصل وكل حي فله إرادة وعمل بحسبه وكل متحرك فله غاية يتحرك إليها
ولا صلاح له إلا أن تكون غاية حركته ونهاية مطلبه : هو الله وحده كما لا وجود له إلا أن يكون الله وحده هو ربه وخالقه فوجوده بالله وحده وكماله أن يكون لله وحده فما لا يكون به لا يكون وما لا يكون له لا ينفع ولا يدوم ولهذا قال تعالى : لو كان فيهما آلهة إلا الله لفسدتا ولم يقل لعدمتا إذ هو سبحانه قادر على أن يبقيهما على وجه الفساد لكن لا يمكن أن تكونا صالحتين إلا بأن يكون فاطرهما وخالقهما هو المعبود وحده لا شريك له فإن صلاح الأعمال والحركات بصلاح نياتها ومقاصدها فكل عمل فهو تابع لنية عامله وقصده وإرادته
وتقسيم الأعمال إلى صالح وفاسد هو باعتبارها في ذواتها تارة وباعتبار مقاصدها ونياتها تارة
وأما تقسيم المحبة والإرادة إلى نافعة وضارة فهو باعتبار متعلقها ومحبوبها ومرادها فإن كان المحبوب المراد هو الذي لا ينبغي أن يحب لذاته ويراد لذاته إلا هو وهو المحبوب الأعلى الذي لا صلاح للعبد ولا فلاح ولا نعيم ولا سرور إلا بأن يكون هو وحده محبوبه ومراده وغاية مطلوبه كانت محبته نافعة له وإن كان محبوبه ومراده ونهاية مطلوبه غيره كانت محبته ضارة له وعذابا وشقاء
فالمحبة النافعة هي التي تجلب لصاحبها ما ينفعه من السعادة والنعيم والمحبة الضارة هي التي تجلب لصاحبها ما يضره من الشقاء والألم والعناء
فصل إذا تبين هذا فالحي العالم الناصح لنفسه لا يؤثر محبة ما يضره
ويشقى به ويتألم به ولا يقع ذلك إلا من فساد تصوره ومعرفته أو من فساد قصده وإرادته فالأول : جهل والثاني ظلم : والإنسان خلق في الأصل ظلوما جهولا ولا ينفك عن

(2/136)

الجهل والظلم إلا بأن يعلمه الله ما ينفعه ويلهمه رشده فمن أراد به الخير علمه ما ينفعه فخرج به عن الجهل ونفعه بما علمه فخرج به عن الظلم ومتى لم يرد به خيراأبقاه على أصل الخلقة كما في المسند من حديث عبدالله بن عمرو عن النبي Aقال : إن الله خلق خلقه في ظلمة ثم ألقى عليهم من نوره فمن أصابه ذلك النور اهتدى ومن أخطأه ضل
فالنفس تهوى ما يضرها ولا ينفعها لجهلها بمضرته لها تارة ولفساد قصدها تارة ولمجموعهما تارة وقد ذم الله تعالى في كتابه من أجاب داعي الجهل والظلم فقال : فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ومن أضل ممن اتبع هواه بغير هدى من الله إن الله لا يهدي القوم الظالمين وقال : إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى فأصل كل خير : هو العلم والعدل وأصل كل شر : هو الجهل والظلم
وقد جعل الله سبحانه للعدل المأمور به حدا فمن تجاوزه كان ظالما معتديا وله من الذم والعقوبة بحسب ظلمه وعدوانه الذي خرج به عن العدل ولهذا قال سبحانه وتعالى : وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين ] وقال فيمن ابتغى سوى زوجته أو ملك يمينه : فمن ابتغى وراء ذلك فأولكئك هم العادون [ ] وقال : ولا تعتدوا إن الله لايحب المعتدين والمقصود : أن محبة الظلم والعدوان سببها فساد العلم أو فساد القصد أو فسادهما جميعا
وقد قيل : إن فساد القصد من فساد العلم وإلا فلو علم ما في الضار من المضرة ولوازمها حقيقة العلم لما آثره ولهذا من علم من طعام شهي لذيذ أنه مسموم فإنه لا يقدم عليه فضعف علمه بما في الضار من وجوه المضرة وضعف عزمه عن اجتنابه يوقعه في ارتكابه ولهذا كان الإيمان الحقيقي هو الذي يحمل صاحبه على فعل ما ينفعه وترك ما يضره فإذا لم يفعل هذا ولم يترك هذا لم يكن إيمانه على الحقيقة وإنما معه من الايمان بحسب ذلك فإن المؤمن بالنار حقيقة الإيمان حتى كأنه يراها لا يسلك طريقها

(2/137)

الموصلة إليها فضلا عن أن يسعى فيها بجهده والمؤمن بالجنة حقيقة الإيمان لا تطاوعه نفسه أن يقعد عن طلبها وهذا أمر يجده الإنسان في نفسه فيما يسعى فيه في الدنيا من المنافع أو التخلص منه من المضار
فصل إذا تبين هذا فالعبد أحوج شيء إلى علم ما يضره ليجتنبه وما
ينفعه ليحرص عليه ويفعله فيحب النافع ويبغض الضار فتكون محبته وكراهته موافقتين لمحبة الله تعالى وكراهته وهذا من لوازم العبودية والمحبة ومتى خرج عن ذلك أحب ما يسخطه ربه وكره ما يحبه فنقصت عبوديته بحسب ذلك
وههنا طريقان : العقل والشرع أما العقل فقد وضع الله سبحانه في العقول والفطر استحسان الصدق والعدل والإحسان والبر والعفة والشجاعة ومكارم الأخلاق وأداء الأمانات وصلة الأرحام ونصيحة الخلق والوفاء بالعهد وحفظ الجوار ونصر المظلوم والإعانة على نوائب الحق وقرى الضيف وحمل الكل ونحو ذلك ووضع في العقول والفطر استقباح أضداد ذلك ونسبة هذا الاستحسان والاستقباح إلى العقول والفطر كنسبة استحسان شرب الماء البارد عند الظمأ وأكل الطعام اللذيذ النافع عند الجوع ولبس ما يدفئه عند البرد فكما لا يمكنه أن يدفع عن نفسه وطبعه استحسان ذلك ونفعه فكذلك لا يدفع عن نفسه وفطرته استحسان صفات الكمال ونفعها واستقباح أضدادها ومن قال : إن ذلك لا يعلم بالعقل ولا بالفطرة وإنما عرف بمجرد السمع فقوله باطل قد بينا بطلانه في كتاب المفتاح من ستين وجها وبينا هناك دلالة القرآن والسنة والعقول والفطر على فساد هذا القول والطريق الثاني لمعرفة الضار والنافع من الأعمال : السمع وهو أوسع وأبين وأصدق من الطريق الأول لخفاء صفات الأفعال وأحوالها ونتائجها وأن العالم بذلك على التفصيل ليس هو إلا الرسول صلوات الله وسلامه عليه فأعلم الناس وأصحهم عقلا ورأيا واستحسانا من

(2/138)

كان عقله ورأيه واستحسانه وقياسه موافقا للسنة كما قال مجاهد : أفضل العبادة الرأي الحسن وهو اتباع السنة قال تعالى : ويرى الذين أوتوا العلم الذي أنزل إليك من ربك هو الحق وكان السلف يسمون أهل الآراء المخالفة للسنة وما جاء به الرسول في مسائل العلم الخبرية وأهل مسائل الأحكام العملية يسمونهم : أهل الشبهات والأهواء لأن الرأي المخالف للسنة جهل لا علم وهوى لا دين فصاحبه ممن اتبع هواه بغير هدى من الله وغايته الضلال في الدنيا والشقاء في الآخرة وإنما ينتفي الضلال والشقاء عمن اتبع هدى الله الذي أرسل به رسله وأنزل به كتبه كما قال تعالى : فإما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى واتباع الهوى يكون في الحب والبغض كما قال تعالى : يأيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وقال : ولا يجر منكم شنآن قوم على أن لا تعدلوا اعدلوا هو أقرب للتقوى والهوى المنهي عن اتباعه كما يكون هو هوى الشخص في نفسه فقد يكون أيضا هوى غيره فهو منهي عن اتباع هذا وهذا لمضادة كل منهما لهدى الله الذي أرسل به رسله وأنزل به كتبه
فصل فمن المحبة النافعة : محبة الزوجة وما ملكت يمين الرجل فإنها
معينة على ما شرع الله سبحانه له من النكاح وملك اليمين من إعفاف الرجل نفسه وأهله فلا تطمح نفسه إلى سواها من الحرام ويعفها فلا تطمح نفسها إلى غيره وكلما كانت المحبة بين الزوجين أتم وأقوى كان هذا المقصود أتم وأكمل قال تعالى : هو الذي خلقكم من

(2/139)

نفس واحدة وجعل منها زوجها ليسكن إليها وقال : ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة
وفي الصحيح عنه Aأنه سئل من أحب الناس إليك فقال : عائشة ولهذا كان مسروق رحمه الله يقول إذا حدث عنها : حدثتني الصديقة بنت الصديق حبيبة رسول الله A المبرأة من فوق سبع سموات
وصح عنه Aأنه قال : حبب إلي من دنياكم النساء والطيب وجعلت قرة عيني في الصلاة
فلا عيب على الرجل في محبته لأهله وعشقه لها إلا إذا شغله ذلك عن محبة ما هو أنفع له من محبة الله ورسوله وزاحم حبه وحب رسوله فإن كل محبة زاحمت محبة الله ورسوله بحيث تضعفها وتنقصها فهي مذمومة وإن أعانت على محبة الله ورسوله وكانت من أسباب قوتها فهي محمودة ولذلك كان رسول الله Aيحب الشراب البارد الحلو ويحب الحلواء والعسل ويحب الخيل وكان أحب الثياب إليه القميص وكان يحب الدباء فهذه المحبة لا تزاحم محبة الله بل قد تجمع الهم والقلب على التفرغ لمحبة الله فهذه محبة طبيعية تتبع نية صاحبها وقصده بفعل ما يحبه
فإن نوى به القوة على أمر الله تعالى وطاعته كانت قربة وإن فعل ذلك بحكم الطبع والميل المجرد لم يثب ولم يعاقب وإن فاته درجة من فعله متقربا به إلى الله
فالمحبة النافعة ثلاثة أنواع : محبة الله ومحبة في الله ومحبة ما يعين على طاعة الله تعالى واجتناب معصيته
والمحبة الضارة ثلاثة أنواع : المحبة مع الله ومحبة ما يبغضه الله تعالى ومحبة ما تقطع محبته عن محبة الله تعالى أو تنقصها فهذه ستة أنواع عليها مدار محاب الخلق فمحبة الله عز و جل أصل المحاب المحمودة وأصل الإيمان والتوحيد والنوعان الآخران تبع لها

(2/140)

والمحبة مع الله أصل الشرك والمحاب المذمومة والنوعان الآخران تبع لها
ومحبة الصور المحرمة وعشقها من موجبات الشرك وكلما كان العبد أقرب إلى الشرك وأبعد من الإخلاص كانت محبته بعشق الصور أشد وكلما كان أكثر إخلاصا وأشد توحيدا كان أبعد من عشق الصور ولهذا أصاب امرأة العزيز ما أصابها من العشق لشركها ونجا منه يوسف الصديق عليه السلام بإخلاصه قال تعالى : كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين فالسوء : العشق والفحشاء : الزنا فالمخلص قد خلص حبه لله فخلصه الله من فتنة عشق الصور والمشرك قلبه متعلق بغير الله لم يخلص توحيده وحبه لله عز و جل
فصل ومن أبلغ كيد الشيطان وسخريته بالمفتونين بالصور : أنه يمنعى
أحدهم أنه إنما يحب ذلك الأمرد أو تلك المرأة الأجنبية لله تعالى لا للفاحشة ويأمره بمواخاته
وهذا من جنس المخادنة بل هو مخادنة باطنة كذوات الأخدان اللاتي قال الله تعالى فيهن : محصنات غير مسافحات ولا متخذان أخدان [ ] وقال في حق الرجال : محصنين غير مسافحين ولا متخذي آخران فيظهرون للناس أن محبتهم تلك الصورة لله تعالى ويبطنون اتخاذها خدنا يتلذذون بها فعلا أو تقبيلا أو تمتعا بمجرد النظر والمخادنة والمعاشرة واعتقادهم أن هذا لله وأنه قربة وطاعة : هو من أعظم الضلال والغي وتبديل الدين حيث جعلوا ما كرهه الله سبحانه محبوبا له وذلك من نوع الشرك والمحبوب المتخذ من دون الله طاغوت فإن اعتقاد كون التمتع بالمحبة والنظر والمخادنة وبعض المباشرة لله وأنه حبك فيه : كفر وشرك كاعتقاد محبي الأوثان في أوثانهم

(2/141)

وقد يبلغ الجهل بكثير من هؤلاء إلى أن يعتقد أن التعاون على الفاحشة تعاون على الخير والبر وأن الجالب محسن إلى العاشق جدير بالثواب وأنه ساع في دوائه وشفائه وتفريج كرب العشق عنه وأن من نفس عن مؤمن كربة من كرب الدينا نفس الله عنه كربة من كرب يوم القيامة
فصل ثم هم بعد هذا الضلال والغي أربعة أقسام قوم يعتقدون أن
هذا لله وهذا كثير في طوائف العامة والمنتسبين إلى الفقر والتصوف وكثير من الأتراك وقوم يعلمون في الباطن أن هذا ليس لله وإنما يظهرون أنه لله خداعا ومكرا وتسترا
وهؤلاء من وجه أقرب إلى المغفرة من أولئك لما يرجى لهم من التوبة ومن وجه أخبث لأنهم يعلمون التحريم ويأتون المحرم وأولئك قد يشتبه الأمر على بعضهم كما اشتبه على كثير من الناس أن استماع أصوات الملاهي قربة وطاعة ووقع في ذلك من شاء الله من الزهاد والعباد فكذلك اشتبه على من هو أضعف علما وإيمانا أن التمتع بعشق الصور ومشاهدتها ومعاشرتها عبادة وقربة
القسم الثالث : مقصودهم الفاحشة الكبرى فتارة يكونون من أولئك الضالين الذين يعتقدون أن هذه المحبة التي لا وطء فيها لله تعالى وأن الفاحشة معصية فيقولون : نفعل شيئا لله تعالى ونفعل أمرا لغير الله تعالى وتارة يكونون من أهل القسم الثاني الذين يظهرون أن هذه المحبة لله وهم يعلمون أن الأمر بخلاف ذلك فيجمعون بين الكذب والفاحشة وهم في هذه المخادنة والمواخاة مضاهئون للنكاح فإنه يحصل بين هذين من الاقتران والازدواج والمخالطة نظير ما يحصل بين الزوجين وقد يزيد عليه تارة في الكم والكيف وقد ينقص عنه وقد يحصل بينهما من الاقتران ما يشبه اقتران المتواخيين المتحابين في الله لكن الذين

(2/142)

آمنوا أشد حبا لله فإن المتحابين في الله يعظم تحابهما ويقوى ويثبت بخلاف هذه المواخاة والمحبة الشيطانية ثم قد يشتد بينهما الإتصال حتى يسمونها زواجا ويقولون : تزوج فلان بفلان كما يفعله المستهزئون بآيات الله تعالى ودينه من مجان الفسقة ويقرهم الحاضرون على ذلك ويضحكون منه ويعجبهم مثل ذلك المزاح والنكاح وربما يقول بعض زنادقة هؤلاء : الأمرد حبيب الله والملتحي عدو الله وربما اعتقد كثير من المردان أن هذا صحيح وأنه المراد بقوله إذا أحب الله العبد نادى يا جبريل إني أحب فلانا فأحبه الحديث وأنه توضع له المحبة في الأرض فيعجبه أن يحب ويفتخر بذلك بين الناس ويعجبه أن يقال : هو معشوق أو حظوة البلد وأن الناس يتغايرون على محبته ونحو ذلك وقد آل الأمر بكثير من هؤلاء إلى ترجيح وطء المردان على نكاح النسوان وقالوا : هو أسلم من الحبل والولادة ومؤنة النكاح والشكوى إلى القاضي وفرض النفقة والحبس على الحقوق
وربما قال بعضهم : إن جماع النساء يأخذ من القوة أكثر مما يأخذ جماع الصبيان لأن الفرج يجذب من القوة والماء أكثر مما يجذب المحل الآخر بحكم الطبيعة
وقسمت هذه الطائفة المفعول به إلى ثلاثة أقسام : مؤاجر ومملوك ومعشوق خاص فالأول : بإزاء البغايا المؤجرات أنفسهن والثاني : بإزاء الأمة والسرية والثالث : بإزاء الزوجة أو الأجنبية المعشوقة
وتعوض كل منهم بقسم عن نظيره من الإناث وربما فضل بعضهم اتخاذ المردان

(2/143)

واستفراشهم على النساء من وجوه وهذا مضادة ومحادة لله ودينه وكتبه ورسله وصنف بعضهم كتابا في هذا الباب وقال في أثنائه : باب في المذهب المالكي وذكر فيه الجماع في الدبر من الذكور والإناث
وقد علم أن مالكا رحمه الله تعالى من أشد الناس وأسدهم مذهبا في هذا الباب حتى إنه يوجب قتل اللوطي حدا بكرا كان أو ثيبا وقوله في ذلك هو أصح المذاهب كما دلت عليه النصوص واتفق عليه أصحاب رسول الله A وإن اختلفت أقوالهم في كيفية قتله كما سنذكره إن شاء الله تعالى
وسبب غلط هذا وأمثاله : أنه قد نسب إلى مالك رحمه الله تعالى القول بجواز وطء الرجل امرأته في دبرها وهو كذب على مالك وعلى أصحابه فكتبهم كلها مصرحة بتحريمه ثم لما استقر عند هؤلاء أن مالكا يبيح ذلك نقلوا الإباحة من الإناث إلى الذكور وجعلوا البابين بابا واحدا وهذا كفر وزندقة من قائله بإجماع الأمة
ونظير هذا : ما يتوهمه كثير من الفسقة وجهال الترك وغيرهم أن مذهب أبي حنيفة رحمه الله تعالى أن هذا ليس من الكبائر وغايته أن يكون صغيرة من الصغائر وهذا من أعظم الكذب والبهت على الأئمة فقد أعاذ الله أبا حنيفة وأصحابه من ذلك
وشبهة هؤلاء الفسقة الجهلة : أنهم لما رأوا أبا حنيفة رحمه الله تعالى لم يوجب فيه الحد ركبوا على ذلك أنه ليس من كبائر الذنوب بل من صغائرها وهذا ظن كاذب فإن أبا حنيفة لم يسقط فيه الحد لخفة أمره فان جرمه عنده وعند جميع أهل الإسلام أعظم من جرم الزنا ولهذا عاقب الله سبحانه أهله بما لم يعاقب به أمة من الأمم وجمع عليهم من أنواع العذاب ما لم يجمعه على غيرهم

(2/144)

وشبهة من أسقط فيه الحد : أن فحش هذا مركوز في طباع الأمم فاكتفي فيه بالوازع الطبعي كما اكتفي بذلك في أكل الرجيع وشرب البول والدم ورتب الحد على شرب الخمر لكونه مما تدعو إليه النفوس والجمهور يجيبون عن هذا بأن في النفوس الخبيثة المتعدية حدود الله أقوى الداعي لذلك فالحد فيه أولى من الحد في الزنا ولذلك وجب الحد على من وطىء أمه وابنته وخالته وجدته وإن كان في النفوس وازع وزاجر طبعي عن ذلك بل حد هذا القتل بكل حال بكرا كان أو محصنا في أصح الأقوال وهو مذهب أحمد وغيره هذا ونفرة النفوس عن ذلك أعظم بكثير من نفرتها عن المردان ونظير هذا الظن الكاذب والغلط الفاحش : ظن كثير من الجهال أن الفاحشة بالمملوك كالمباحة أو مباحة أو أنها أيسر من ارتكابها من الحرع وتأولت هذه الفرقة القرآن على ذلك وأدخلت المملوك في قوله : إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين حتى إن بعض النساء لتمكن عبدها من نفسها وتتأول القرآن على ذلك كما رفع إلى عمر بن الخطاب امرأة تزوجت عبدها وتأولت هذه الآية ففرق عمر رضي الله عنه بينهما وأدبها وقال : ويحك إنما هذا للرجال لا للنساء ومن تأول هذه الآية على وطء الذكران من المماليك فهو كافر باتفاق الأمة قال شيخنا : ومن هؤلاء من يتأول قوله تعالى : ولعبد مؤمن خير من مشرك ولو أعجبكم على ذلك قال : وقد سألني بعض الناس عن هذه الآية وكان ممن يقرأ القرآن فظن أن معناها في إباحة ذكران العبيد المؤمنين قال : ومنهم من يجعل ذلك مسألة نزاع يبيحه بعض العلماء ويحرمه بعضهم ويقول : اختلافهم شبهة وهذا كذب وجهل فإنه ليس في فرق الأمة من يبيح ذلك بل ولا في دين من أديان الرسل وإنما يبيحه زنادقة العالم الذين لا يؤمنون بالله ورسله وكتبه واليوم الآخر

(2/145)

قال : ومنهم من يقول : هو مباح للضرورة مثل أن يبقى الرجل أربعين يوما لا يجامع إلى أمثال هذه الأمور التي خاطبني فيها وسألني عنها طوائف من الجند والعامة والفقراء قال : ومنهم من قد بلغه خلاف بعض العلماء في وجوب الحدع فيه فظن أن ذلك خلاف في التحريم ولم يعلم أن الشيء قد يكون من أعظم المحرمات كالميتة والدم ولحم الخنزير وليس فيه حد مقدر
ثم ذلك الخلاف قد يكون قولا ضعيفا فيتولد من ذلك القول الضعيف الذي هو من خطأ بعض المجتهدين وهذا الظن الفاسد الذي هو خطأ بعض الجاهلين : تبديل الدين وطاعة الشيطان ومعصية رب العالمين فإذا انضافت الأقوال الباطلة إلى الظنون الكاذبة وأعانتها الأهواء الغالبة فلا تسأل عن تبديل الدين بعد ذلك والخروج عن جملة الشرائع بالكلية
ولما سهل هذا الأمر في نفوس كثير من الناس صار كثير من المماليك يتمدح بأنه لا يعرف غير سيده وأنه لم يطأه سواه كما تتمدح الأمة والمرأة بأنها لا تعرف غير سيدها وزوجها وكذلك كثير من المردان يتمدح بأنه لا يعرف غير خدينه وصديقه أو مؤاخيه أو معلمه وكذلك كثير من الفاعلين يتمدح بأنه عفيف عما سوى خدنه الذي هو قرينه وعشيره كالزوجة أو عما سوى مملوكه الذي هو كسريته ومنهم من يرى أن التحريم إنما هو إكراه الصبي على فعل الفاحشة فإذا كان مختارا راضيا لم يكن بذلك بأس فكأن المحرم عنده من ذلك إنما هو الظلم والعدوان بإكراه المفعول به
قال شيخنا : وحكى لي من أثق به : أن بعض هؤلاء أخذ على هذه الفاحشة فحكم عليه بالحد فقال : والله هو ارتضى بذلك وما أكرهته ولا غصبته فكيف أعاقب فقال نصير المشركين وكان حاضرا هذا حكم محمد بن عبدالله وليس لهؤلاء

(2/146)

ذنب
ومن هؤلاء من يعتقد أن العشق إذا بلغ بالعاشق إلى حد يخاف معه التلف أبيح له وطء معشوقه للضرورة وحفظ النفس كما يباح له الدم والميتة ولحم الخنزير في المخمصة
وقد يبيح هؤلاء شرب الخمر على وجه التداوي وحفظ الصحة إذا سلم من معرة السكر
ولاريب أن الكفر والفسوق والمعاصي درجات كما أن الإيمان والعمل الصالح درجات كما قال تعالى : هم درجات عند الله والله بصير بما يعملون وقال : ولكلع درجات مما عملوا وما ربك بغافل عما يعملون وقال : إنما النيىء زيادة في الكفر وقال : فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم ونظائره في القرآن كثيرة
ومن أخف هؤلاء جرما : من يرتكب ذلك معتقدا تحريمه وإنه إذا قضى حاجته قال : استغفر الله فكأن ما كان لم يكن
فقد تلاعب الشيطان بأكثر هذا الخلق كتلاعب الصبيان بالكرة وأخرج لهم أنواع الكفر والفسوق والعصيان في كل قالب
وبالجملة فمراتب الفاحشة متفاوتة بحسب مفاسدها فالمتخذ خدنا من النساء والمتخذة خدنا من الرجال أقل شرا من المسافح والمسافحة مع كل أحد والمستخفي بما يرتكبه أقل إثما من المجاهر المستعلن والكاتم له أقل إثما من المخبر المحدث للناس به فهذا بعيد من عافية الله تعالى وعفوه كما قال النبي A كل أمتي معافى إلا المجاهرين وإن من المجاهرة أن يستر الله تعالى عليه ثم يصبح يكشف ستر الله عنه يقول : يا فلان فعلت البارحة كذا وكذا فيبيت ربه يستره ويصبح يكشف ستر الله عن نفسه أو كما قال
وفي الحديث الآخر عنه Aمن ابتلي من هذه القاذورات بشيء فليستتر بستر الله فإنه من يبدلنا صفحته نقم عليه كتاب الله

(2/147)

وفي الحديث الآخر إن الخطيئة إذا خفيت لم تضر إلا صاحبها ولكن إذا أعلنت فلم تنكر ضرت العامة
وكذلك الزنا بالمرأة التي لا زوج لها أيسر إثما من الزنا بذات الزوج لما فيه من ظلم الزوج والعدوان عليه وإفساد فراشه عليه وقد يكون إثم هذا أعظم من إثم مجرد الزنا أو دونه والزنا بحليلة الجار أعظم من الزنا ببعيدة الدار لما اقترن بذلك من أذى الجار وعدم حفظ وصية الله تعالى ورسوله به
وكذلك الزنا بامرأة الغازي في سبيل الله أعظم إثما عندالله من الزنا بغيرها ولهذا يقام له يوم القيامة ويقال له : خذ من حسناته ما شئت وكما تختلف درجاته بحسب المزني بها فكذلك تتفاوت درجاته بحسب الزمان والمكان والأحوال وبحسب الفاعل فالزنا في رمضان ليلا أو نهارا أعظم إثما منه في غيره
وكذلك في البقاع الشريفة المفضلة هو أعظم إثما منه فيما سواها وأما تفاوته بحسب الفاعل : فالزنا من الحر أقبح منه من العبد ولهذا كان حده على النصف من حده ومن المحصن أقبح منه من البكر ومن الشيخ أقبح منه من الشاب ولهذا كان أحد الثلاثة الذين لا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم : الشيخ الزاني ومن العالم أقبح منه من الجاهل لعلمه بقبحه وما يترتب عليه وإقدامه على بصيرة ومن القادر على الاستغناء عنه أقبح من الفقير العاجز

(2/148)

فصل ومما ينبغي أن يعلم : أنه قد يقترن بالأيسر إثما ما يجعله
أعظم إثما مما هو فوقه مثاله : أنه قد يقترن بالفاحشة من العشق الذي يوجب اشتغال القلب المعشوق وتأليهه له وتعظيمه والخضوع له والذل له وتقديم طاعته وما يأمر به على طاعة الله تعالى ورسوله وأمره فيقترن بمحبة خدنه وتعظيمه وموالاة من يواليه ومعاداة من يعاديه ومحبة ما يحبه وكراهة ما يكرهه ما قد يكون أعظم ضررا على صاحبه من مجرد ركوب الفاحشة
فإن المحبوبات لغير الله قد أثبت الشارع فيها اسم التعبد كقوله Aفي الحديث الصحيح : تعس عبد الدينار تعس عبد الدرهم تعس عبد القطيفة تعس عبد الخميصة تعس وانتكس وإذا شيك فلا انتقش إن أعطى رضي وإن منع سخط رواه البخاري فسمى هؤلاء الذين إن أعطوا رضوا وإن منعوا سخطوا عبيدا لهذه الأشياء لانتهاء محبتهم ورضاهم ورغبتهم إليها فإذا شغف الإنسان بمحبة صورة لغير الله بحيث يرضيه وصوله إليها وظفره بها ويسخطه فوات ذلك كان فيه من التعبد لها بقدر ذلك

(2/149)

ولهذا يجعلون الحب مراتب أوله : العلاقة ثم الصبابة ثم الغرام ثم العشق وآخر ذلك : التتيم وهو التعبد للمعشوق فيصير العاشق عبدا لمعشوقه والله سبحانه إنما حكى عشق الصور في القرآن عن المشركين فحكاه عن امرأة العزيز وكانت مشركة على دين زوجها وكانوا مشركين وحكاه عن اللوطية وكانوا مشركين فقال تعالى في قصتهم : لعمرك إنهم لفي سكرتهم يعمهون وأخبر سبحانه أنه يصرفه عن أهل الإخلاص فقال : كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين وقال عن عدوه إبليس : أنه قال : فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين وقال تعالى : إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين والغاوي ضد الراشد والعشق المحرم من أعظم الغي ولهذا كان أتباع الشعراء أهل السماع الشعري غاوين كما سماهم الله تعالى بذلك في قوله : والشعراء يتبعهم الغاوون فالغاوون يتبعون الشعراء وأصحاب السماع الشعري الشيطاني وهؤلاء لا ينفكون عن طلب وصال أو سؤال نوال كما قال أبو تمام لرجل : أما تعرفني فقال : ومن أعرف بك مني
أنت بين اثنتين تبرز للنا ... س وكلتاهما بوجه مذال
لست تنفك طالبا لوصال ... من حبيب أو راجيا لنوال
أي ماء يبقى لوجهك هذا ... بين ذل الهوى وذل السؤال والزنا بالفرج وإن كان أعظم من الإلمام بالصغيرة كالنظرة والقبلة والمس لكن إصرار العاشق على محبة الفعل وتوابعه ولوازمه وتمنيه له وحديث نفسه به : أنه لا يتركه واشتغال قلبه بالمعشوق قد يكون أعظم ضررا من فعل الفاحشة مرة بشيء كثير فإن

(2/150)

الإصرار على الصغيرة قد يساوي إثمه إثم الكبيرة أو يربى عليها وأيضا فإن تعبد القلب للمعشوق شرك وفعل الفاحشة معصية ومفسدة الشرك أعظم من مفسدة المعصية
وأيضا فإنه قد يتخلص من الكبيرة بالتوبة والاستغفار وأما العشق إذا تمكن من القلب فإنه يعز عليه التخلص منه كما قال القائل : تالله ما أسرت لواحظك امرء ... إلا وعز على الورى استنقاذه بل يصير تعبدا لازما للقلب لا ينفك عنه ومعلوم أن هذا أعظم ضررا وفسادا من فاحشة يرتكبها مع كراهيته لها وقلبه غير معبد لمن ارتكبها منه وقد أخبر الله سبحانه أن سلطان الشيطان إنما هو : على الذين يتولونه والذين هم به مشركون وأن سلطانه إنما هو على من اتبعه من الغاوين والغي اتباع الهوى والشهوات كما أن الضلال اتباع الظنون والشبهات
وأصل الغي من الحب لغير الله فإنه يضعف الإخلاص به ويقوى الشرك بقوته
فأصحاب العشق الشيطاني لهم من تولى الشيطان والإشراك به بقدر ذلك لما فيهم من الإشراك بالله ولما فاتهم من الإخلاض له ففيهم نصيب من اتخاذ الأنداد ولهذا ترى كثيرا منهم عبدا لذلك المعشوق متيما فيه يصرخ في حضوره ومغيبه : أنه عبده فهو أعظم ذكرا له من ربه وحبه في قلبه أعظم من حب الله فيه وكفى به شاهدا بذلك على نفسه بل الإنسان على نفسه بصيرة ولو ألقى معاذيره فلو خير بين رضاه ورضا الله لاختار رضا معشوقه على رضا ربه ولقاء معشوقه أحب إليه من لقاء ربه وتمنيه لقربه أعظم تمنيه لقرب ربه وهربه من سخطه عليه أشد من هربه من سخط ربه يسخط ربه بمرضاة معشوقه ويقدم مصالح معشوقه وحوائجه على طاعة ربه فإن فصل من وقته فضلة وكان عنده قليل من الإيمان صدق تلك المفضلة في طاعة ربه وإن استغرق الزمان حوائج معشوقه ومصالحه صرف زمانه كله فيها وأهمل أمر الله تعالى يجود لمعشوقه بكل نفيسة ونفيس ويجعل لربه من ماله إن جعل له كل رذيلة

(2/151)

وخسيس فلمعشوقه لبه وقلبه وهمه ووقته وخالص ماله وربه على الفضلة قد اتخذه وراءه ظهريا وصار لذكره نسيا إن قام في خدمته في الصلاة فلسانه يناجيه وقلبه يناجي معشوقه ووجه بدنه إلى القبلة ووجه قلبه إلى المعشوق ينفر من خدمة ربه حتى كأنه واقف في الصلاة على الجمر من ثقلها عليه وتكلفه لفعلها فإذا جاءت خدمة المعشوق أقبل عليها بقلبه وبدنه فرحا بها ناصحا له فيها خفيفة على قلبه لا يستثقلها ولا يستطيلها ولا ريب أن هؤلاء من الذين اتخذوا من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله
وعشقهم يجمع المحرمات الأربع : من الفواحش الظاهرة والباطنة والإثم والبغي بغير الحق والشرك بالله ما لم ينزل به سلطانا والقول على الله ما لا يعلمون فإن هذا من لوازم الشرك فكل مشرك يقول على الله ما لا يعلم فكثيرا ما يوجد في هذا العشق من الشرك الأكبر والأصغر ومن قتل النفوس تغايرا على المعشوق وأخذ أموال الناس بالباطل ليصرفها في رضا المعشوق ومن الفاحشة والكذب والظلم ما لا خفاء به
وأصل ذلك كله من خلو القلب من محبة الله تعالى والإخلاص له والتشريك بينه وبين غيره في المحبة ومن محبة ما يحب لغير الله فيقوم ذلك بالقلب ويعمل بموجبه بالجوارح وهذا هو حقيقة اتباع الهوى وفي الأثر ما تحت أديم السماء إله يعبد أعظم عند الله من هوى متبع وقال تعالى : أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله أفلا تذكرون
وإذا تأملت حال عشاق الصور المتيمين فيها وجدت هذه الآية منطبقة عليهم مخبرة عن حالهم
قال بعض العلماء : ليس شيء من المحبوبات يستوعب محبة القلب إلا محبة الله أو محبة بشر مثلك أما محبة الله فهي التي خلق لها العباد وبها غاية سعادتهم وكمال نعيمهم وأما البشر المماثل من ذكر أو انثى فإن فيه من المشاكلة والمناسبة بين العاشق وبينه

(2/152)

ما ليس مثله وبينه وبين جنس آخر من المخلوقات ولهذا لا يعرف في محبة شيء من المحبوبات المخالفة للمحب في الجنس ما يزيل العقل ويفسد الإدراك ويوجب انقطاع الإرادة لغير ذلك المحبوب وإنما يعرف ذلك في محبته لجنسه فتستوعب قلبه وتسلب لبه ويصير لمعشوقة سامعا مطيعا كما قيل :
إن هواك الذب بقلبي ... صيرني سامعا مطيعا
ويقوى هذا السمع والطاعة عند كثير من العشاق حتى يبذل نفسه ويسلمها للتلف في طاعة معشوقه كما يبذل المجاهد نفسه لربه حتى يقتل في سبيله وإذا كان النبي Aقد قال في الحديث الذي رواه أحمد وغيره : شارب الخمر أو قال مدمن الخمر كعابد وثن
ومر علي بن أبي طالب رضي الله عنه بقوم يلعبون بالشطرنج فقال ما هذه التماثيل التي أنتم لها عاكفون
فما الظن بالعاشق المتيم الفاني في معشوقه ولهذا قرن الله سبحانه بين الخمر والأنصاب وهي الأصنام التي تعبد من دون الله فقال : يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون ] ومعلوم أن شارب الخمر لا يدوم سكره بل لابد أن يفيق ولعل أوقات إفاقته أكثر من أوقات سكره وأما سكرة العشق فقل أن يستفيق صاحبها إلا إذا جاءت الرسل تطلبه للقدوم على الله تعالى ولهذا استمرت سكرة اللوطية حتى فجأهم عذاب الله وعقوبته

(2/153)

وهم في سكرتهم يعمهون فكيف إذا خرج العشق إلى حد الجنون المطبق كما أنشد محمد بن جعفر الخرائطي في كتاب اعتلال القلوب قال : أنشد الصيدلاني قالت :
جننت على رأسي فقلت لها ... العشق أعظم مما بالمجانين
العشق ليس يفيق الدهر صاحبه ... وإنما يصرع المجنون في الحين فصاحبه أحق بأن يشبه بعابد الوثن والعاكف على التماثيل فإن عكوف قلب العاشق على صورة محبوبه وتمثاله يشبه عكوف عابد الصنم على صنمه
وإذا كان الشيطان يريد أن يوقع العداوة والبغضاء بين المسلمين في الخمر والميسر ويصدهم بذلك عن ذكر الله وعن الصلاة فالعداوة والبغضاء والصد الذي يوقعه بالعشق أعظم بكثير
وجميع المعاصي يجتمع فيها هذان الوصفان وهما العداوة والبغضاء والصد عن ذكر الله وعن الصلاة فإن التحاب والتآلف إنما هو بالإيمان والعمل الصالح كما قال تعالى : إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا أي يلقي بينهم المحبة فيحب بعضهم بعضا فيتراحمون ويتعاطفون بما جعل الله لبعضهم في قلوب بعض من المحبة وقال ابن عباس : يحبهم ويحبعبهم إلى عباده قال هرم بن حيان : ما أقبل عبد بقلبه إلى الله عز و جل إلا أقبل الله بقلوب المؤمنين إليه حتى يرزقه مودتهم ورحمتهم

(2/154)

وأهل المعاصي والفسوق وإن كان بينهم نوع مودة وتحابي فإنها تنقلب عداوة وبغضا وفي الغالب يتعجل لهم ذلك في الدنيا قبل الآخرة وأما في الآخرة ف الأخلاء يومئذ بعضهم لبعض عدوك إلا المتقين وقال إمام الحنفاء لقومه : إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا فالمعاصي كلها توجب ذلك وتصد عن ذكر الله وعن الصلاة وذكر ذلك في الخمر والميسر اللذين هما من أواخر المحرمات تنبيه على ما في غيرهما من ذلك مما حرم قبلهما وهو أشد تحريما منهما فإن ما يوقعه قتل النفوس وسرقة الأموال وارتكاب الفواحش من ذلك وما يصد به عن ذكر الله وعن الصلاة أضعاف أضعاف ما يقتضيه الخمر والميسر والواقع شاهد بذلك
وكم وقع وهو واقع بين الناس بسبب عشق الصور من العداوة والبغضاء وزوال الألفة والمحبة وانقلابها عداوة
وأما صده عن ذكر الله فقلب العاشق ليس فيه موضع لغير معشوقه كما قيل
ما في الفؤاد لغير حبك موضع ... كلا ولا أحد سواك يحله
وأما صده عن الصلاة فهو إن لم يصد عن صورتها وأعمالها الظاهرة فإنه يصد عن حقيقتها ومقاصدها الباطنة
فصل ومما يبين أن هذه الفواحش أصلها المحبة لغير الله تعالى سواء
كان المطلوب المشاهدة أو المباشرة أو غير ذلك أنها في المشركين أكثر منها في المخلصين ويوجد فيهم منها ما لا يوجد مثله في المخلصين
قال تعالى 7 : 27 يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ينزع عنهما لباسهما ليريهما سوآتهما إنه يراكم هو وقبيله من حيث

(2/155)

لا ترونهم إنا جعلنا الشياطين أولياء للذين لا يؤمنون وإذا فعلوا فاحشة قالوا وجدنا عليها آباءنا والله أمرنا بها قل إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون قل أمر ربي بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين إلى قوله تعالى قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله ما لا تعلمون
فأخبر سبحانه أنه جعل الشياطين أولياء للذين لا يؤمنون وهو قوله 18 : 50 أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا وقال تعالى في الشيطان 60 : 100 إنما سلطانه على الذين يتولونه والذين هم به مشركون وأخبر عنه 38 : 82 أنه أقسم بعزة ربه أنه يغوي عباده أجمعين واستثنى أهل الإخلاص منهم وأخبر سبحانه عن أولياء الشيطان أنهم إذا فعلوا فاحشة احتجوا بتقليد أسلافهم وزعموا أن الله سبحانه أمرهم بها فاتبعوا الظن الكاذب والهوى الباطل
قال شيخنا وفي هذا الوصف نصيب كبير لكثير من المنتسبين إلى القبلة من الصوفية والعباد والأمراء والأجناد والمتفلسفة والمتكلمين والعامة وغيرهم يستحلون من الفواحش ما حرمه الله ورسوله ظانين أن الله أباحه أو تقليدا لأسلافهم وأصله العشق الذي يبغضه الله فكثير منهم يجعله دينا ويرى أنه يتقرب به إلى الله إما لزعمه أنه يزكي النفس ويهذبها وإما لزعمه أنه يجمع بذلك قلبه على آدمي ثم ينقله إلى عبادة الله وحده وإما لزعمه أن الصور الجميلة مظاهر الحق ومشاهده ويسميها مظاهر الجمال الأحدى وإما لاعتقاده حلول الرب فيها واتحاده بها ولهذا تجد بين نساك هؤلاء وفقرائهم وأمرائهم وأصحابهم توافقا وتآلفا على اتخاذ أنداد من دون الله يحبونهم كحب الله إما تدينا وإما شهوة وإما جمعا بين الأمرين ولهذا يتآلفون ويجتمعون على السماع الشيطاني الذي يهيج الحب المشترك فيهيج من كل قلب ما فيه من الحب
وسبب ذلك خلو القلب مما خلق له من عبادة الله تعالى التي تجمع محبته وتعظيمه والخضوع والذل له والوقوف مع أمره ونهيه ومحابه ومساخطه فإذا كان في القلب وجدان حلاوة الإيمان وذوق طعمه أغناه ذلك عن محبة الأنداد وتأليهها وإذا خلا القلب من ذلك احتاج إلى أن يستبدل به ما يهواه ويتخذه إلهه وهذا من تبديل الدين وتغيير فطرة الله التي

(2/156)

فطر عليها عباده قال تعالى 30 : 30 فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله أي نفس خلق الله لا تبديل له فلا يخلق الخلق إلا على الفطرة كما أن خلقه للأعضاء على السلامة من الشق والقطع ولا تبديل لنفس هذا الخلق ولكن يقع التغيير في المخلوق بعد خلقه كما قال النبي صلى الله عليه و سلم كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه ويمجسانه كما تنتج البهيمة بهيمة جمعاء هل تحسون فيها من جدعاء حتى تكونوا أنتم تجدعونها

(2/157)

فالقلوب مفطورة على حب إلهها وفاطرها وتأليهه فصرف ذلك التأله والمحبة إلى غيره تغيير للفطرة
ولما تغيرت فطر الناس بعث الله الرسل بصلاحها وردها إلى حالتها التي خلقت عليها فمن استجاب لهم رجع إلى أصل الفطرة ومن لم يستجب لهم استمر على تغيير الفطرة وفسادها
فصل والفتنة بعشق الصور تنافي أن يكون دين العبد كله لله بل ينقص
من كون دينه لله بحسب ما حصل له من فتنة العشق وربما أخرجت صاحبه من أن يبقى معه شيء من الدين لله قال تعالى 8 : 39 وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله
فناقض بين كون الفتنة وبين كون الدين كله فكل منهما يناقض الآخر
والفتنة قد فسرت بالشرك
فما حصلت به فتنة القلوب فهو إما شرك وإما من أسباب الشرك
وهي جنس تحته أنواع من الشبهات والشهوات
وفتنة الذين اتخذوا من دون الله أندادا يحبونهم كحب الله من أعظم الفتن
ومنه فتنة أصحاب العجل كما قال تعالى لموسى 20 : 85 إنا قد فتنا قومك من بعدك
وكذلك فتنة العشق من أعظم الفتن قال تعالى 9 : 49 ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا نزلت في الجد بن قيس لما غزا رسول الله صلى الله عليه و سلم تبوك قال له هل لك يا جد في بلاد بني الأصفر تتخذ منهم السراري والوصفاء فقال جد ائذن لي في القعود عنك فقد عرف قومي أني مغرم بالنساء وأني أخشى إن رأيت بنات الأصفر أن لا أصبر عنهن فأنزل الله تعالى هذه الآية

(2/158)

قال ابن زيد يريد لا تفتني بصباحة وجوههن
وقال أبو العالية لا تعرضني للفتنة
وقوله تعالى ألا في الفتنة سقطوا قال قتادة ما سقط فيه من الفتنة بتخلفه عن رسول الله صلى الله عليه و سلم والرغبة بنفسه عنه أعظم
فالفتنة التي فر منها بزعمه هي فتنة محبة النساء وعدم صبره عنهن والفتنة التي وقع فيها هي فتنة الشرك والكفر في الدنيا والعذاب في الآخرة
ولفظ الفتنة في كتاب الله تعالى يراد بها الإمتحان الذي لم يفتتن صاحبه بل خلص من الإفتتان ويراد بها الإمتحان الذي حصل معه افتتان
فمن الأول قوله تعالى لموسى عليه السلام 20 : 40 وفتناك فتونا
ومن الثاني قوله تعالى 8 : 39 وقاتلوهم حتى لا تكون فتنة وقوله ألا في الفتنة سقطوا
ويطلق على ما يتناول الأمرين كقوله تعالى 29 : 1 آلم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين ومنه قول موسى عليه السلام 7 : 155 إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أي امتحانك وابتلاؤك تضل بها من وقع فيها وتهدي من نجا منها

(2/159)

وتطلق الفتنة على أعم من ذلك كقوله تعالى 64 : 15 إنما أموالكم وأولادكم فتنة قال مقاتل أي بلاء وشغل عن الآخرة قال ابن عباس فلا تطيعوهم في معصية الله تعالى
وقال الزجاج أعلمهم الله عز و جل أن الأموال والأولاد مما يفتنون به وهذا عام في جميع الأولاد فإن الإنسان مفتون بولده لأنه ربما عصى الله تعالى بسببه وتناول الحرام لأجله ووقع في العظائم إلا من عصمه الله تعالى
ويشهد لهذا ما روى أن النبي صلى الله عليه و سلم كان يخطب فجاء الحسن والحسين رضي الله عنهما وعليهما قميصان أحمران يعثران فنزل النبي صلى الله عليه و سلم إليهما فأخذهما فوضعهما في حجره على المنبر وقال صدق الله إنما أموالكم وأولادكم فتنة رأيت هذين الصبيين فلم أصبر عنهما
وقال ابن مسعود رضي الله عنه لا يقولن أحدكم اللهم إني أعوذ بك من الفتنة فإنه ليس منكم أحد إلا وهو مشتمل على فتنة لأن الله تعالى يقول إنما أموالكم وأولادكم فتنة فأيكم استعاذ فليستعذ بالله تعالى من مضلات الفتن
ومنه قوله تعالى 25 : 20 وجعلنا بعضكم لبعض فتنة وهذا عام في جميع الخلق امتحن بعضهم ببعض فامتحن الرسل بالمرسل إليهم ودعوتهم إلى الحق والصبر على أذاهم وتحمل

(2/160)

المشاق في تبليغهم رسالات ربهم وامتحن المرسل إليهم بالرسل وهل يطيعونهم وينصرونهم ويصدقونهم أم يكفرون بهم ويردون عليهم ويقاتلونهم وامتحن العلماء بالجهال هل يعلمونهم وينصحونهم ويصبرون على تعليمهم ونصحهم وإرشادهم ولوازم ذلك وامتحن الجهال بالعلماء هل يطيعونهم ويهتدون بهم وامتحن الملوك بالرعية والرعية بالملوك وامتحن الأغنياء بالفقراء والفقراء بالأغنياء وامتحن الضعفاء بالأقوياء والأقوياء بالضعفاء والسادة بالأتباع والأتباع بالسادة وامتحن المالك بمملوكه ومملوكه به وامتحن الرجل بامرأته وامرأته به وامتحن الرجال بالنساء والنساء بالرجال والمؤمنين بالكفار والكفار بالمؤمنين وامتحن الآمرين بالمعروف بمن يأمرونهم وامتحن المأمورين بهم ولذلك كان فقراء المؤمنين وضعفاؤهم من أتباع الرسل فتنة لأغنيائهم ورؤسائهم امتنعوا من الإيمان بعد معرفتهم بصدق الرسل وقالوا : لو كان خيرا ما سبقونا إليه هؤلاء وقالوا لنوح عليه السلام : أنؤمن لك واتبعك الأرذلون قال تعالى : وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا فإذا رأى الشريف الرئيس المسكين الذليل قد سبقه إلى الإيمان ومتابعة الرسول حمى وأنف أن يسلم فيكون مثله وقال : أسلم فأكون أنا وهذا الوضيع على حد سواء

(2/161)

قال الزجاج : كان الرجل الشريف ربما أراد الإسلام فيمتنع منه لئلا يقال : أسلم قبله من هو دونه فيقيم على كفره لئلا يكون للمسلم السابقة عليه في الفضل
ومن كون بعض الناس لبعضهم فتنة : أن الفقير يقول : لم لم أكن مثل الغني ويقول الضعيف : هلا كنت مثل القوى ويقول المبتلى هلا كنت مثل المعافى وقال الكفار : لن نؤمن حتى نؤتى مثل ما أوتى رسل الله
قال مقاتل : نزلت في افتتان المشركين بفقراء المهاجرين نحو بلال وخباب وصهيب وأبي ذر وابن مسعود وعمار كان كفار قريش يقولون : انظروا إلى هؤلاء الذين تبعوا محمدا من موالينا وأراذلنا قال الله تعالى : إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين فاتخذتموهم سخريا حتى أنسوكم ذكرى وكنتم منهم تضحكون إني جزيتهم اليوم بما صبروا أنهم هم الفائزون فأخبر سبحانه أنه جزاهم على صبرهم كما قال تعالى : وجعلنا بعضكم لبعض فتنة أتصبرون قال الزجاج أي أتصبرون على البلاء فقد عرفتم ما وجد الصابرون
قلت : قرن الله سبحانه الفتنة بالصبر ههنا وفي قوله : ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا وصبروا فليس لمن قد فتن بفتنة دواء مثل الصبر فإن صبر كانت الفتنة ممحصة له ومخلصة من الذنوب كما يخلص الكير خبث الذهب والفضة
فالفتنة كير القلوب ومحك الإيمان وبها يتبين الصادق من الكاذب
قال تعالى : ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين
فالفتنة قسمت الناس إلى صادق وكاذب ومؤمن ومنافق وطيب وخبيث فمن صبر عليها كانت رحمة في حقه ونجا بصبره من فتنة أعظم منها ومن لم يصبر عليها وقع في فتنة أشد منها
فالفتنة لا بد منها في الدنيا والآخرة كما قال تعالى : يوم هم على النار يفتنون ذوقوا فتنتكم هذا الذي كنتم به تستعجلون فالنار فتنة من لم

(2/162)

يصبر على فتنة الدنيا قال تعالى في شجرة الزقوم : إنا جعلناها فتنة للظالمين قال قتادة : لما ذكر الله تعالى هذه الشجرة افتتن بها الظلمة فقالوا : يكون في النار شجرة والنار تأكل الشجر فأنزل الله عز و جل : إنها شجرة تخرج في أصل الجحيم فأخبرهم أن غذاءها من النار أي غذيت بالنار قال ابن قتيبة : قد تكون شجرة الزقوم نبتا من النار ومن جوهر لا تأكله النار وكذلك سلاسل النار وأغلالها وأنكالها وعقاربها وحياتها ولو كانت على ما يعلم لم تبق على النار وإنما دلنا الله تعالى على الغائب عنده بالحاضر عندنا فالأسماء متفقة الدلالة والمعاني مختلفة وما في الجنة من ثمرها وفرشها وشجرها وجميع آلاتها على مثل ذلك
والمقصود : أن هذه الشجرة فتنة لهم في الدنيا بتكذيبهم بها وفتنة لهم في الآخرة بأكلهم منها
وكذلك إخباره سبحانه بأن عدة الملائكة الموكلين بالنار تسعة عشر كان فتنة للكفار حيث قال عدو الله أبو جهل : أيخوفكم محمد بتسعة عشر وأنتم الدهم أفيعجز كل مائة منكم أن يبطشوا بواحد منهم ثم تخرجون من النار فقال أبو الأسد : يا معشر قريش إذا كان يوم القيامة فأنا أمشي بين أيديكم على الصراط فأدفع عشرة بمنكبي الأيمن وتسعة بمنكبي الأيسر في النار ونمضي فندخل الجنة
فكان ذكر هذا العدد فتنة لهم في الدنيا وفتنة لهم يوم القيامة
والكافر مفتون بالمؤمن في الدنيا كما أن المؤمن مفتون به ولهذا سأل المؤمنون

(2/163)

ربهم أن لا يجعلهم فتنة للذين كفروا كما قال الحنفاء : ربنا عليك توكلنا وإليك أنبنا وإليك المصير ربنا لا تجعلنا فتنة للذين كفروا وقال أصحاب موسى عليه السلام : ربنا لا تجعلنا فتنة للقوم الظالمين قال مجاهد : المعنى لا تعذبنا بأيديهم ولا بعذاب من عندك فيقولون : لو كان هؤلاء على الحق ما أصابهم هذا وقال الزجاج : معناه : لا تظهرهم علينا فيظنوا أنهم على حق فيفتنوا بذلك وقال الفراء : لا تظهر علينا الكفار فيروا أنهم على حق وأنا على باطل وقال مقاتل : لا تقتر علينا الرزق وتبسطه عليهم فيكون ذلك فتنة لهم وقد أخبر الله سبحانه أنه قد فتن كلا من الفريقين بالفريق الآخر فقال : وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بينننا فقال الله تعالى : أليس الله بأعلم بالشاكرين
والمقصود : أن الله سبحانه فتن أصحاب الشهوات بالصور الجميلة وفتن أولئك بهم فكل من النوعين فتنة للآخر فمن صبر منهم على تلك الفتنة نجا مما هو أعظم منها ومن أصابته تلك الفتنة سقط فيما هو شر منها فإن تدارك ذلك بالتوبة النصوح وإلا فبسبيل من هلك ولهذا قال النبي A ما تركت بعدي فتنة أضر من النساء على الرجال أو كما قال
فالعبد في هذه الدار مفتون بشهواته ونفسه الأمارة وشيطانه المغوى المزين وقرنائه وما يراه ويشاهد مما يعجز صبره عنه ويتفق مع ذلك ضعف الإيمان واليقين وضعف القلب ومرارة الصبر وذوق حلاوة العاجل وميل النفس إلى زهرة الحياة الدنيا وكون العوض مؤجلا في دار أخرى غير هذه الدار التي خلق فيها وفيها نشأ فهو مكلف بأن يترك شهوته الحاضرة المشاهدة لغيب طلب منه الإيمان به :
فوالله لولا الله يسعد عبده ... بتوفيقه والله بالعبد أرحم

(2/164)

لما ثبت الأيمان يوما بقلبه ... على هذه العلات والأمر أعظم
ولا طاوعته النفس في ترك شهوة مخافة ... نار جمرها يتضرم
ولا خاف يوما من مقام إلهه ... عليه بحكم القسط إذ ليس يظلم
فصل والفتنة نوعان : فتنة الشبهات وهي أعظم الفتنتين وفتنة الشهوات
وقد يجتمعان للعبد وقد ينفرد بإحداهما
ففتنة الشبهات من ضعف البصيرة وقلة العلم ولا سيما إذا اقترن بذلك فساد القصد وحصول الهوى فهنالك الفتنة العظمى والمصيبة الكبرى فقل ما شئت في ضلال سيء القصد الحاكم عليه الهوى لا الهدى مع ضعف بصيرته وقلة علمه بما بعث الله به رسوله فهو من الذين قال الله تعالى فيهم : إن يتبعون إلا الظن وما تهوى الأنفس وقد أخبر الله سبحانه أن اتباع الهوى يضل عن سبيل الله فقال : يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب
وهذه الفتنة مآلها إلى الكفر والنفاق وهي فتنة المنافقين وفتنة أهل البدع على حسب مراتب بدعهم فجميعهم إنما ابتدعوا من فتنة الشبهات التي اشتبه عليهم فيها الحق بالباطل والهدى بالضلال
ولا ينجى من هذه الفتنة إلا تجريد اتباع الرسول وتحكيمه في دق الدين وجله ظاهره وباطنه عقائده وأعماله حقائقه وشرائعه فيتلقى عنه حقائق الإيمان وشرائع الإسلام وما يثبته لله من الصفات والأفعال والأسماء وما ينفيه عنه كما يتلقى عنه وجوب الصلوات وأوقاتها وأعدادها ومقادير نصب الزكاة ومستحقيها ووجوب الوضوء والغسل

(2/165)

من الجنابة وصوم رمضان فلا يجعله رسولا في شيء دون شيء من أمور الدين بل هو رسول في كل شيء تحتاج إليه الأمة في العلم والعمل لا يتلقى إلا عنه ولا يؤخد إلا منه فالهدى كله دائر على أقواله وأفعاله وكل ما خرج عنها فهو ضلال فإذا عقد قلبه على ذلك وأعرض ما سواه ووزنه بما جاء به الرسول فإن وافقه قبله لا لكون ذلك القائل قاله بل لموافقته للرسالة وإن خالفه رده ولو قاله من قاله فهذا الذي ينجيه من فتنة الشبهات وإن فاته ذلك أصابه من فتنتها بحسب ما فاته منه
وهذه الفتنة تنشأ تارة من فهم فاسد وتارة من نقل كاذب وتارة من حق ثابت خفى على الرجل فلم يظفر به وتارة من غرض فاسد وهوى متبع فهي من عمى في البصيرة وفساد في الإرادة
فصل وأما النوع الثاني من الفتنة : ففتنة الشهوات وقد جمع سبحانه
بين ذكر الفتنتين في قوله : كالذين من قبلكم كانوا أشد منكم قوة وأكثر أموالا وأولادا فاستمتعوا بخلاقهم فاستمتعتم بخلاقكم أي تمتعوا بنصيبهم من الدنيا وشهواتها والخلاق هو النصيب المقدر ثم قال : وخضتم كالذي خاضوا فهذا الخوض بالباطل وهو الشبهات
فأشار سبحانه في هذه الآية إلى ما يحصل به فساد القلوب والأديان من الاستمتاع بالخلاق والخوض بالباطل لأن فساد الدعين إما أن يكون باعتقاد الباطل والتكم به أو بالعمل بخلاف العلم الصحيح فالأول : هو البدع وما والاها والثاني : فسق الأعمال
فالأول فساد من جهة الشبهات والثاني من جهة الشهوات
ولهذا كان السلف يقولون : احذروا من الناس صنفين : صاحب هوى قد فتنه هواه وصاحب دنيا أعمته دنياه

(2/166)

وكانوا يقولون : احذروا فتنة العالم الفاجر والعابد الجاهل فإن فتنتهما فتنة لكل مفتون
وأصل كل فتنة إنما هو من تقديم الرأي على الشرع والهوى على العقل
فالأول : أصل فتنة الشبهة والثاني : أصل فتنة الشهوة
ففتنة الشبهات تدفع باليقين وفتنة الشهوات تدفع بالصبر ولذلك جعل سبحانه إمامة الدين منوطة بهذين الأمرين فقال : وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون
فدل على أنه بالصبر واليقين تنال الإمامة في الدين
وجمع بينهما أيضا في قوله : وتواصوا بالحق وتواصوا بالصبر فتواصوا بالحق الذي يدفع الشبهات وبالصبر الذي يكف عن الشهوات وجمع بينهما في قوله : واذكر عبادنا إبراهيم وإسحق ويعقوب أولى الأيدي والأبصار فالأيدي : القوى والعزائم في ذات الله والأبصار : البصائر في أمر الله وعبارات السلف تدور على ذلك
قال ابن عباس : أولى القوة في طاعة الله والمعرفة بالله
وقال الكلبي : أولى القوة في العبادة والبصر فيها
وقال مجاهد : الأيدي : القوة في طاعة الله والأبصار : البصر في الحق
وقال سعيد بن جبير : الأيدي : القوة في العمل والأبصار : بصرهم بما هم فيه من دينهم
وقال جاء في حديث مرسل : إن الله يحب البصر النافذ عند ورود الشبهات ويحب العقل الكامل عند حلول الشهوات
فبكمال العقل والصبر تدفع فتنة الشهوة وبكمال البصيرة واليقين تدفع فتنة الشبهة والله المستعان

(2/167)

فصل إذا سلم العبد من فتنة الشبهات والشهوات حصل له أعظم غايتين
مطلوبتين بهما سعادته وفلاحه وكماله وهما الهدى والرحمة
قال تعالى عن موسى وفتاه : فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما فجمع له بين الرحمة والعلم وذلك نظير قول أصحاب الكهف ربنا آتنا من لدنك رحمة وهيء لنا من أمرنا رشدا فإن الرشد هو العلم بما ينفع والعمل به والرشد والهدى إذا أفرد كل منهما تضمن الآخر وإذا قرن أحدهما بالآخر فالهدى هو العلم بالحق والرشد هو العمل به وضدهما الغي واتباع الهوى
وقد يقابل الرشد بالضر والشر قال تعالى : قل إني لا أملك لكم ضرا ولا رشدا وقال مؤمنوا الجن وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا فالرشد يقابل الغى كما في قوله : وإن يروا سبيل الرشد لا يتخذوه سبيلا وإن يروا سبيل الغي يتخذوه سبيلا ويقابل الضر والشر كما تقدم وذلك لأن الغي سبب لحصول الشر والضرع ووقوعهما بصاحبه
فالضرر والشر غاية الغي وثمرته كما أن الرحمة والفلاح غاية الهدى وثمرته
فلهذا يقابل كل منهما بنقيضه وسبب نقيضه فيقابل الهدى بالضلال كقوله : يضل من يشاء ويهدي من يشاء وقوله : إن تحرص على هداهم فإن الله لا يهدي من يضل وهو كثير
ويقابل بالضلال والعذاب كقوله : فمن اتبع هداي فلا يضل ولا يشقى فقابل الهدى بالضلال والشقاء
وجمع سبحانه بين الهدى والفلاح والهدى والرحمة كما يجمع بين الضلال والشقاء والضلال والعذاب : كقوله إن المجرمين في ضلال وسعر فالضلال ضد الهدى والسعر العذاب وهو ضد الرحمة

(2/168)

وقال : ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى
والمقصود : أن من سلم من فتنة الشبهات والشهوات جمع له بين الهدى والرحمة والهدى والفلاح
قال تعالى عن أوليائه : ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب وقال تعالى : ولما سكت عن موسى الغضب أخذ الألواح وفي نسختها هدى ورحمة للذين هم لربهم يرهبون وقال تعالى : هذا بصائر من ربكم وهدى ورحمة لقوم يوقنون وقال تعالى : لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شىء وهدى ورحمة لقوم يؤمنون وقال تعالى : يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين فقوله : هذا بصائر من ربكم عام مطلق وقوله : وهدى ورحمة لقوم يوقنون خاص بأهل اليقين
ونظير ذلك قوله يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين
ونظيره في الخصوص قوله تعالى : هدى للمتقين وقوله : يهدي به الله من اتبع رضوانه سبل السلام
ونظيره أيضا قوله : هذا بيان للناس وهدى وموعظة للمتقين
وقد أخبر أنه هدى عام لجميع المكلفين فقال إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى
فأخبر سبحانه أن القرآن بصائر لجميع الناس والبصائر جمع بصيرة وهي فعيلة بمعنى مفعلة أي مبصرة لمن تبصر ومنه قوله تعالى : وآتينا ثمود الناقة مبصرة

(2/169)

أي مبينة موجبة للتبصر وفعل الإبصار يستعمل لازما ومتعديا يقال : أبصرته بمعنى أريته وأبصرته بمعنى رأيته فمبصرة في الآية : بمعنى مرئية لا بمعنى رائية والذين ظنوها بمعنى رائية غلطوا في الآية وتحيروا في معناها
فإنه يقال : بصر به وأبصره فيعدى بالباء تارة والهمزة تارة ثم يقال : أبصرته كذا أي أريته إياه كما يقال : بصرته به وبصر هو به
فههنا بصيرة وتبصرة ومبصرة فالبصيرة : المبينة التي تبصر والتبصرة مصدر مثل التذكرة وسمى بها ما يوجب التبصرة فيقال : هذه الآية تبصرة لكونها آلة التبصر وموجبه
فالقرآن بصيرة وتبصرة وهدى وشفاء ورحمة بمعنى عام وبمعنى خاص ولهذا يذكر الله سبحانه هذا وهذا فهو هدى للعالمين وموعظة للمتقين وهدى للمتقين وشفاء للعالمين وشفاء للمؤمنين وموعظة للعالمين وموعظة للمتقين فهو في نفسه هدى ورحمة وشفاء وموعظة
فمن اهتدى به واتعظ واشتفى كان بمنزلة من استعمل الدواء الذي يحصل به الشفاء فهو دواء له بالفعل وإن لم يستعمله فهو دواء له بالقوة وكذلك الهدى
فالقرآن هدى بالفعل لمن اهتدى به وبالقوة لمن لم يهتد به فإنما يهتدى به ويرحم ويتعظ المتقون الموقنون
والهدى في الأصل : مصدر هدى يهدي هدى
فمن لم يعمل بعلمه لم يكن مهتديا كما في الأثر من ازداد علما ولم يزدد هدى لم يزدد من الله تعالى إلا بعدا ولكن يسمى هدى لأن من شأنه أن يهدي
وهذا أحسن من قول من قال : إنه هدى بمعنى هاد فهو مصدر بمعنى الفاعل كعدل بمعنى العادل وزور بمعنى الزائر ورجل صوم أي بمعنى صائم فإن الله سبحانه قد أخبر أنه يهدي به
فالله الهادي وكتابه الهدى الذي يهدي به على لسان رسوله A فههنا ثلاثة أشياء : فاعل وقابل وآلة فالفاعل : هو الله تعالى والقابل : قلب

(2/170)

العبد والآلة هو الذي يحصل به الهدى وهو الكتاب المنزل والله سبحانه يهدي خلقه هدى كما يقال : دلهم دلالة وأرشدهم إرشادا وبين لهم بيانا
والمقصود : أن المحل القابل هو قلب العبد المتقي المنيب إلى ربه الخائف منه الذي يبتغي رضاه ويهرب من سخطه فإذا هداه الله فكأنه وصل أثر فعله إلى محل قابل فيتأثر به فصار هدى له وشفاء ورحمة وموعظة بالوجود والفعل والقبول وإذا لم يكن المحل قابلا وصل إليه الهدى فلم يؤثر فيه كما يصل الغذاء إلى محل غير قابل للاغتذاء فإنه لا يؤثر فيه شيئا بل لا يزيده إلا ضعفا وفسادا إلى فساده كما قال تعالى في السورة التي نزلها : فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وقال : وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خسارا
فتخلف الاهتداء يكون لعدم قبول المحل تارة ولعدم آلة الهدى تارة ولعدم فعل الفاعل وهو الهادي تارة ولا يحصل الهدى على الحقيقة إلا عند اجتماع هذه الأمور الثلاثة
وقد قال سبحانه : ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون فأخبر سبحانه أنه قطع عنهم مادة الاهتداء وهو إسماع قلوبهم وإفهامها ما ينفعها لعدم قبول المحل فإنه لا خير فيه فإن الرجل إنما ينقاد للحق بالخير الذي فيه والميل إليه والطلب له ومحبته والحرص عليه والفرح بالظفر به وهؤلاء ليس في قلوبهم شيء من ذلك فوصل الهدى إليها ووقع عليها كما يصل الغيث النازل من السماء ويقع على الأرض الغليظة العالية التي لا تمسك ماء ولا تنبت كلأ فلا هي قابلة للماء ولا للنبات فالماء في نفسه رحمة وحياة ولكن ليس فيها قبول له ثم أكد الله هذا المعنى في حقهم بقوله : ولو أسمعهم لتولوا وهم معرضون فأخبر أن فيهم مع عدم القبول والفهم آفة أخرى وهي الكبر والإعراض وفساد القصد فلو فهموا لم ينقادوا ولم يتبعوا الحق ولم يعملوا به فالهدى في حق هؤلاء هدى بيان وإقامة

(2/171)

حجة لا هدى توفيق وإرشاد فلم يتصل الهدى في حقهم بالرحمة
وأما المؤمنون : فاتصل الهدى في حقهم بالرحمة فصار القرآن لهم هدى ولأولئك هدى بلا رحمة
والرحمة المقارنة للهدى في حق المؤمنين عاجلة وآجلة
فأما العاجلة فما يعطيهم الله تعالى في الدنيا من محبة الخير والبر وذوق طعم الإيمان ووجدان حلاوته والفرح والسرور بأن هداهم الله تعالى لما أضل عنه غيرهم ولما اختلف فيه من الحق بإذنه فهم يتقلبون في نور هداه ويمشون به في الناس ويرون غيرهم متحيرا في الظلمات فهم أشد الناس فرحا بما آتاهم ربهم من الهدى قال تعالى : قل بفضل الله وبرحمته فبذكلك فليفرحوا هو خير مما يجمعون فأمر سبحانه عباده المؤمنين المهتدين أن يفرحوا بفضله ورحمته
وقد دارت عبارات السلف على أن الفضل والرحمة هو العلم والإيمان والقرآن وهما اتباع الرسول وهذا من أعظم الرحمة التي يرحم الله بها من يشاء من عباده فإن الأمن والعافية والسرور ولذة القلب ونعيمه وبهجته وطمأنينته : مع الإيمان والهدى إلى طريق الفلاح والسعادة والخوف والهم والغم والبلاء والألم والقلق : مع الضلال والحيرة
ومثل هذا بمسافرين أحدهما قد اهتدى لطريق مقصده فسار آمنا مطمئنا والآخر قد ضل الطريق فلم يدر أين يتوجه كما قال تعالى قل أندعوا من دون الله ما لا ينفعنا ولا يضرنا ونرد على أعقابنا بعد إذ هدانا الله كالذي استهوته الشياطين في الأرض حيران له أصحاب يدعونه إلى الهدى ائتنا قل إن هدى الله هو الهدى
فالرحمة التي تحصل لمن حصل له الهدى هي بحسب هداه فكلما كان نصيبه من الهدى اتم كان حظه من الرحمة أوفر وهذه هي الرحمة الخاصة بعباده المؤمنين هي غير الرحمة العامة بالبر والفاجر
وقد جمع الله سبحانه لأهل هدايته بين الهدى والرحمة والصلاة عليهم فقال تعالى : أولكئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون قال عمر

(2/172)

ابن الخطاب رضي الله تعالى عنه : نعم العدلان ونعمت العلاوة فبالهدى خلصوا من الضلال وبالرحمة نجوا من الشقاء والعذاب وبالصلاة عليهم نالوا منزلة القرب والكرامة والضالون حصل لهم ضد هذه الثلاثة : الضلال عن طريق السعادة والوقوع في ضد الرحمة من الألم والعذاب والذم واللعن الذي هو ضد الصلاة ولما كان نصيب كل عبد من الرحمة على قدر نصيبه من الهدى كان أكمل المؤمنين إيمانا أعظمهم رحمة كما قال تعالى في أصحاب رسول الله صلى الله عليه و سلم محمد رسول الله والذين معه أشدزاء على الكفار رحماء بينهم وكان الصديق رضي الله عنه من ارحم الأمة وقد روى عن النبي صلى الله عليه و سلم أنه قال : أرحم أمتي بأمتي أبو بكر رواه الترمذي وكان أعلم الصحابة باتفاق الصحابة كما قال أبو سعيد الخدري رضي الله عنه : وكان أبو بكر رضي الله عنه أعلمنا به يعني النبي A فجمع الله له بين سعة العلم والرحمة
وهكذا الرجل كلما اتسع علمه اتسعت رحمته وقد وسع ربنا كل شيء رحمة وعلما فوسعت رحمته كل شىء وأحاط بكل شىء علما فهو أرحم بعباده من الوالدة بولدها بل

(2/173)

هو أرحم بالعبد من نفسه كما هو أعلم بمصلحة العبد من نفسه والعبد لجهله بمصالح نفسه وظلمه لها يسعى فيما يضرها ويؤلمها وينقص حظها من كرامته وثوابه ويبعدها من قربه وهو يظن أنه ينفعها ويكرمها وهذا غاية الجهل والظلم والإنسان ظلوم جهول فكم من مكرم لنفسه بزعمه وهو لها مهين ومرفه لها وهو لها متعب ومعطيها بعض غرضها ولذتها وقد حال بينها وبين جميع لذاتها فلا علم له بمصالحها التي هي مصالحها ولا رحمة عنده لها فما يبلغ عدوه منه ما يبلغ هو من نفسه فقد بخسها حظها وأضاع حقها وعطل مصالحها وباع نعيمها الباقي ولذتها الدائمة الكاملة بلذة فانية مشوبة بالتنغيص إنما هي كأضغاث أحلام أو كطيف زار في المنام وليس هذا بعجيب من شأنه وقد فقد نصيبه من الهدى والرحمة فلو هدي ورحم لكان شأنه غير هذا الشأن ولكن الرب تعالى أعلم بالمحل الذي يصلح للهدى والرحمة فهو الذي يؤتيها العبد كما قال عن عبده الخضر : فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما ربنا آتنا من لدنك رحمة وهيىء لنا من أمرنا رشدا
فصل ومما ينبغي أن يعلم : أن الرحمة صفة تقتضي إيصال المنافع
والمصالح إلى العبد وإن كرهتها نفسه وشقت عليها فهذه هي الرحمة الحقيقية فأرحم الناس بك من شق عليك في إيصال مصالحك ودفع المضار عنك
فمن رحمة الأب بولده : أن يكرهه على التأدب بالعلم والعمل ويشق عليه في ذلك بالضرب وغيره ويمنعه شهواته التي تعود بضرره ومتى أهمل ذلك من ولده كان لقلة رحمته به وإن ظن أنه يرحمه ويرفهه ويريحه فهذه رحمة مقرونة بجهل كرحمة الأم
ولهذا كان من تمام رحمة أرحم الراحمين : تسليط أنواع البلاء على العبد فإنه أعلم بمصلحته فابتلاؤه له وامتحانه ومنعه من كثير من أغراضه وشهواته : من رحمته به ولكن العبد لجهله وظلمه يتهم ربه بابتلائه ولا يعلم إحسانه إليه بابتلائه وامتحانه

(2/174)

وقد جاء في الأثر : إن المبتلى إذا دعي له : اللهم ارحمه يقول الله سبحانه : كيف أرحمه من شيء به أرحمه وفي أثر آخر : إن الله إذا أحب عبده حماه الدنيا وطيباتها وشهواتها كما يحمي أحدكم مريضه
فهذا من تمام رحمته به لا من بخله عليه
كيف وهو الجواد الماجد الذي له الجود كله وجود جميع الخلائق في جنب جوده أقل من ذرة في جبال الدنيا ورمالها
فمن رحمته سبحانه بعباده : ابتلاؤهم بالأوامر والنواهي رحمة وحمية لا حاجة منه إليهم بما أمرهم به فهو الغني الحميد ولا بخلا منه عليهم بما نهاهم عنه فهو الجواد الكريم
ومن رحمته : أن نغص عليهم الدنيا وكدرها لئلا يسكنوا إليها ولا يطمئنوا إليها ويرغبوا في النعيم المقيم في داره وجواره فساقهم إلى ذلك بسياط الابتلاء والامتحان فمنعهم ليعطيهم وابتلاهم ليعافيهم وأماتهم ليحييهم ومن رحمته بهم : أن حذرهم نفسه لئلا يغتروا به فيعاملوه بما لا تحسن معاملته به كما قال تعالى : ويحذركم الله نفسه والله رؤزف بالعباد
قال غير واحد من السلف : من رأفته بالعباد : حذرهم من نفسه لئلا يغتروا به
فصل ولما كان تمام النعمة على العبد إنما هو بالهدى والرحمة كان
لهما ضدان : الضلال والغضب
فأمرنا الله سبحانه أن نسأله كل يوم وليلة مرات عديدة أن يهدينا صراط الذين أنعم عليهم وهم أولو الهدى والرحمة ويجنبنا طريق المغضوب عليهم وهم ضد المرحومين وطريق الضالين وهم ضد المهتدين ولهذا كان هذا الدعاء من أجمع الدعاء وأفضله وأوجبه وبالله التوفيق

(2/175)

فصل إذا كان كل عمل فأصله المحبة والإرادة والمقصود به التنعم
بالمراد المحبوب فكل حي إنما يعمل لما فيه تنعمه ولذته فالتنعم هو المقصود الأول من كل قصد وكل حركة كما أن العذاب والتألم هو المكروه المقصود أولا بكل بغض وكل امتناع وكف ولكن وقع الجهل والظلم من بني آدم بمعنيين : بالدعين الفاسد والدنيا الفاجرة طلبوا بهما النعيم وفي الحقيقة فإنما فيهما ضده ففاتهم النعيم من حيث طلبوه وآثروه ووقعوا في الألم والعذاب من حيث هربوا منه وبيان ذلك : أن الأعمال التي يعملها جميع بني آدم إما أن يتخذوها دينا أولا يتخذوها دينا
والذين يتخذونها دينا إما أن يكون الدين بها دين حقا وإما أن يكون دينا باطلا فنقول : النعيم التام هو في الدين الحق علما وعملا فأهله هم أصحاب النعيم الكامل كما أخبر الله تعالى بذلك في كتابه في غير موضع كقوله اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين وقوله عن المتقين المهتدين بالكتاب أولئك على هدى من ربهم وأولئك هم المفلحون وقوله فإما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى وفي الآية الأخرى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون وقوله إن الأبرار لفي نعيم وإن الفجار لفي جحيم والقرآن مملوء من هذا
فوعد أهل الهدى والعمل الصالح بالنعيم التام في الدار الآخرة ووعيد أهل الضلال والفجور بالشقاء في الدار الآخرة مما اتفقت عليه الرسل من أولهم إلى آخرهم وتضمنته الكتب ولكن نذكر ههنا نكتة نافعة
وهي : أن الإنسان قد يسمع ويرى ما يصيب كثيرا من أهل الإيمان في الدنيا من المصائب وما ينال كثيرا من الكفار والفجار والظلمة في الدنيا من الرياسة والمال وغير ذلك فيعتقد أن النعيم في الدنيا لا يكون إلا للكفار والفجار وأن المؤمنين حظهم من النعيم في الدنيا قليل وكذلك قد يعتقد أن العزة والنصرة في الدنيا تستقر للكفار والمنافقين على المؤمنين فإذا سمع في القرآن قوله تعالى : ولله العزة ولرسوله وللمؤمنين [ ] وقوله :

(2/176)

وإن جندنا لهم الغالبون وقوله : كتب الله لأغلبن أنا ورسلي وقوله : والعاقبة للمتقين ونحو هذه الآيات وهو ممن يصدق بالقرآن حمل ذلك على أن حصوله في الدار الآخرة فقط وقال : أما الدنيا فإنا نرى الكفار والمنافقين يغلبون فيها ويظهرون ويكون لهم النصر والظفر والقرآن لا يرد بخلاف الحس ويعتمد على هذا الظن إذا أديل عليه عدو من جنس الكفار والمنافقين أو الفجرة الظالمين : وهو عند نفسه من أهل الإيمان والتقوى فيرى أن صاحب الباطل قد علا على صاحب الحق فيقول : أنا على الحق وأنا مغلوب فصاحب الحق في هذه الدنيا مغلوب مقهور والدولة فيها للباطل
فإذا ذكر بما وعده الله تعالى من حسن العاقبة للمتقين والمؤمنين قال : هذا في الآخرة فقط
وإذا قيل له : كيف يفعل الله تعالى هذا بأوليائه وأحبائه وأهل الحق
فإن كان ممن لا يعلل أفعال الله تعالى بالحكم والمصالح قال : يفعل الله في ملكه ما يشاء ويحكم ما يريد : لا يسأل عما يفعل وهم يسألون
وإن كان ممن يعلل الأفعال قال : فعل بهم هذا ليعرضهم بالصبر عليه لثواب الآخرة وعلو الدرجات وتوفية الأجر بغير حساب
ولكل أحد مع نفسه في هذا المقام مباحثات وإيرادات وإشكالات وأجوبة بحسب حاصله وبضاعته من المعرفة بالله تعالى وأسمائه وصفاته وحكمته والجهل بذلك فالقلوب تغلي بما فيها كالقدر إذا استجمعت غليانا
فلقد بلغنا وشاهدنا من كثير من هؤلاء من التظلم للرب تعالى واتهامه ما لا يصدر إلا من عدو فكان الجهم يخرج بأصحابه فيقفهم على الجذمى وأهل البلاء ويقول : انظروا أرحم الراحمين يفعل مثل هذا إنكارا لرحمته كما أنكر حكمته
فليس الله عند جهم وأتباعه حكيما ولا رحيما

(2/177)

وقال آخر من كبار القوم : ما على الخلق أضر من الخالق
وكان بعضهم يتمثل :
إذا كان هذا فعله بمحبه ... فماذا تراه في أعاديه يصنع
وأنت تشاهد كثيرا من الناس إذا أصابه نوع من البلاء يقول : يا ربي ما كان
ذنبي حتى فعلت بي هذا
وقال لي غير واحد : إذا تبت إليه وأنبت وعملت صالحا ضيق علي رزقي ونكد علي معيشتي وإذا رجعت إلى معصيته وأعطيت نفسي مرادها جاءني الرزق والعون ونحو هذا
فقلت لبعضهم : هذا امتحان منه ليرى صدقك وصبرك هل أنت صادق في مجيئك إليه وإقبالك عليه فتصبر على بلائه فتكون لك العاقبة أم أنت كاذب فترجع على عقبك
وهذه الأقوال والظنون الكاذبة الحائدة عن الصواب مبنية على مقدمتين
إحداهما : حسن ظن العبد بنفسه وبدينه واعتقاده أنه قائم بما يجب عليه وتارك ما نهى عنه واعتقاده في خصمه وعدوه خلاف ذلك وأنه تارك للمأمور مرتكب للمحظور وأنه نفسه أولى بالله ورسوله ودينه منه
والمقدمة الثانية : اعتقاده أن الله سبحانه وتعالى قد لا يؤيد صاحب الدين الحق وينصره وقد لا يجعل له العاقبة في الدنيا بوجه من الوجوه بل يعيش عمره مظلوما مقهورا مستضاما مع قيامه بما أمر به ظاهرا وباطنا وانتهائه عما نهي عنه باطنا وظاهرا فهو عند نفسه قائم بشرائع الإسلام وحقائق الإيمان وهو تحت قهر أهل الظلم والفجور والعدوان
فلا إله إلا الله كم فسد بهذا الاغترار من عابد جاهل ومتدين لا بصيرة له ومنتسب إلى العلم لا معرفة له بحقائق الدين

(2/178)

فإنه من المعلوم : أن العبد وإن آمن بالآخرة فإنه طالب في الدنيا لما لا بد له منه : من جلب النفع ودفع الضر بما يعتقد أنه مستحب أو واجب أو مباح فإذا اعتقد أن الدين الحق واتباع الهدى والاستقامة على التوحيد ومتابعة السنة ينافي ذلك وأنه يعادي جميع أهل الأرض ويتعرض لما لا يقدر عليه من البلاء وفوات حظوظه ومنافعه العاجلة لزم من ذلك إعراضه عن الرغبة في كمال دينه وتجرده لله ورسوله فيعرض قلبه عن حال السابقين المقربين بل قد يعرض عن حال المقتصدين أصحاب اليمين بل قد يدخل مع الظالمين بل مع المنافقين وإن لم يكن هذا في أصل الدين كان في كثير من فروعه وأعماله كما قال النبي A بادروا بالأعمال فتنا كقطع الليل المظلم يصبح الرجل مؤمنا ويمسي كافرا ويمسى كافرا ويصبح مؤمنا يبيع دينه بعرض من الدنيا
وذلك أنه إذا اعتقد أن الدين الكامل لا يحصل إلا بفساد دنياه من حصول ضرر لا يحتمله وفوات منفعة لا بد له منها لم يقدم على احتمال هذا الضرر ولا تفويت تلك المنفعة
فسبحان الله كم صدت هذه الفتنة الكثير من الخلق بل أكثرهم عن القيام بحقيقة الدين وأصلها ناشىء من جهلين كبيرين : جهل بحقيقة الدين وجهل بحقيقة النعيم الذي هو غاية مطلوب النفوس وكمالها وبه ابتهاجها والتذاذها فيتولد من بين هذين الجهلين إعراضه عن القيام بحقيقة الدين وعن طلب حقيقة النعيم
ومعلوم أن كمال العبد هو بأن يكون عارفا بالنعيم الذي يطلبه والعمل الذي يوصل إليه وأن يكون مع ذلك فيه إرادة جازمة لذلك العمل ومحبة صادقة لذلك النعيم وإلا فالعلم بالمطلوب وطريقه لا يحصله إن لم يقترن بذلك العمل والإرادة الجازمة لا توجب وجود المراد إلا إذا لازمها الصبر

(2/179)

فصارت سعادة العبد وكمال لذته ونعيمه موقوفا على هذه المقامات الخمسة : علمه بالنعيم المطلوب ومحبته له وعلمه بالطريق الموصل إليه وعلمه به وصبره على ذلك
قال الله تعالى والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر
والمقصود أن المقدمتين اللتين تثبت عليهما هذه الفتنه أصلهما الجهل بأمر الله ودينه وبوعده ووعيده
فإن العبد إذا اعتقد أنه قائم بالدين الحق فقد اعتقد أنه قد قام بفعل المأمور باطنا وظاهرا وترك المحظور باطنا وظاهرا وهذا من جهله بالدين الحق وما لله عليه وما هو المراد منه فهو جاهل بحق الله عليه جاهل بما معه من الدين قدرا ونوعا وصفة
وإذا اعتقد أن صاحب الحق لا ينصره الله تعالى في الدنيا والآخرة بل قد تكون العاقبة في الدنيا للكفار والمنافقين على المؤمنين وللفجار الظالمين على الأبرار المتقين فهذا من جهله بوعد الله تعالى ووعيده
فأما المقام الأول : فإن العبد كثيرا ما يترك واجبات لا يعلم بها ولا بوجوبها فيكون مقصرا في العلم وكثيرا ما يتركها بعد العلم بها وبوجوبها إما كسلا وتهاونا وإما لنوع تأويل باطل أو تقليد أو لظنه أنه مشتغل بما هو أوجب منها أو لغير ذلك فواجبات القلوب أشد وجوبا من واجبات الأبدان وآكد منها وكأنها ليست واجبات الدين عند كثير من الناس بل هي من باب الفضائل والمستحبات
فتراه يتحرج من ترك فرض أو من ترك واجب من واجبات البدن وقد ترك ما هو أهم من واجبات القلوب وأفرضها ويتحرج من فعل أدنى المحرمات وقد ارتكب من محرمات القلوب ما هو أشد تحريما وأعظم إثما
بل ما أكثر من يتعبد لله عز و جل بترك ما أوجب عليه فيتخلى وينقطع عن الأمر بالمعروف والنهي عن المنكر مع قدرته عليه ويزعم أنه متقرب إلى الله تعالى بذلك مجتمع على ربه تارك ما لا يعنيه فهذا من أمقت الخلق إلى الله تعالى وأبغضهم إليه مع

(2/180)

ظنه أنه قائم بحقائق الإيمان وشرائع الإسلام وأنه من خواص أوليائه وحزبه
بل ما أكثر من يتعبد لله بما حرمه الله عليه ويعتقد أنه طاعة وقربة وحاله في ذلك شر من حال من يعتقد ذلك معصية وإثما كأصحاب السماع الشعري الذي يتقربون به إلى الله تعالى ويظنون أنهم من أولياء الرحمن وهم في الحقيقة من أولياء الشيطان
وما أكثر من يعتقد أنه هو المظلوم المحق من كل وجه ولا يكون الأمر كذلك بل يكون معه نوع من الحق ونوع من الباطل والظلم ومع خصمه نوع من الحق والعدل وحبك الشيء يعمي ويصم والإنسان مجبول على حب نفسه فهو لا يرى إلا محاسنها ومبغض لخصمه فهو لا يرى إلا مساويه بل قد يشتد به حبه لنفسه حتى يرى مساويها محاسن كما قال تعالى أفمن زينا له سوء عمله فرآه حسنا ويشتد به بغض خصمه حتى يرى محاسنه مساوىء كما قيل :
نظروا بعين عداوة ولو أنها ... عين الرضا لاستحسنوا ما استقبحوا وهذا الجهل مقرون بالهوى والظلم غالبا فإن الإنسان ظلوم جهول
وأكثر ديانات الخلق إنما هي عادات أخذوها عن آبائهم وأسلافهم وقلدوهم فيها : في الإثبات والنفي والحب والبغض والموالاة والمعاداة والله سبحانه إنما ضمن نصر دينه وحزبه وأوليائه القائمين بدينه علما وعملا لم يضمن نصر الباطل ولو اعتقد صاحبه أنه محق وكذلك العزة والعلو إنما هما لأهل الإيمان الذي بعث الله به رسله وأنزل به كتبه وهو علم وعمل وحال قال تعالى : وأنتم الأعلون إن كنتم مؤمنين فللعبد من العلو بحسب ما معه من الإيمان وقال تعالى : ولله العزة ولرسوله وللمؤمنين فله من العزة بحسب ما معه من الإيمان وحقائقه فإذا فاته حظ من العلو والعزة ففي مقابلة ما فاته من حقائق الإيمان علما وعملا ظاهرا وباطنا
وكذلك الدفع عن العبد هو بحسب إيمانه قال تعالى : إن الله يدافع عن الذين آمنوا فإذا ضعف الدفع عنه فهو من نقص إيمانه

(2/181)

وكذلك الكفاية والحسب هي بقدر الإيمان قال تعالى : يا أيها النبي حسبك الله ومن اتبعك من المؤمنين أي الله حسبك وحسب اتباعك أي كافيك وكافيهم فكفايته لهم بحسب اتباعهم لرسوله وانقيادهم له وطاعتهم له فما نقص من الإيمان عاد بنقصان ذلك كله
ومذهب أهل السنة والجماعة : أن الإيمان يزيد وينقص
وكذلك ولاية الله تعالى لعبده هي بحسب إيمانه قال تعالى : والله ولي المؤمنين وقال الله تعالى : الله ولي الذين آمنوا وكذلك معيته الخاصة هي لأهل الإيمان كما قال تعالى : وإن الله لمع المؤمنين فإذا نقص الإيمان وضعف كان حظ العبد من ولاية الله له ومعيته الخاصة بقدر حظه من الإيمان
وكذلك النصر والتأييد الكامل إنما هو لأهل الإيمان الكامل قال تعالى إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد وقال : فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين
فمن نقص إيمانه نقص نصيبه من النصر والتأييد ولهذا إذا أصيب العبد بمصيبة في نفسه أو ماله أو بإدالة عدوعه عليه فإنما هي بذنوبه إما بترك واجب أو فعل محرم وهو من نقص إيمانه
وبهذا يزول الإشكال الذي يورده كثير من الناس على قوله تعالى : ولن يجعل الله للكافرين على المؤمنين سبيلا ويجيب عنه كثير منهم بأنه لن يجعل لهم عليهم سبيلا في الآخرة ويجيب آخرون بأنه لن يجعل لهم عليهم سبيلا في الحجة
والتحقيق : أنها مثل هذه الآيات وأن انتفاء السبيل عن أهل الإيمان الكامل فإذا ضعف الإيمان صار لعدوهم عليهم من السبيل بحسب ما نقص من إيمانهم فهم جعلوا لهم عليهم السبيل بما تركوا من طاعة الله تعالى فالمؤمن عزيز غالب مؤيد منصور مكفي مدفوع عنه بالذات أين كان ولو اجتمع عليه من بأقطارها إذا قام بحقيقة

(2/182)

الإيمان وواجباته ظاهرا وباطنا وقد قال تعالى للمؤمنين : ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين وقال تعالى : فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم
فهذا الضمان إنما هو بإيمانهم وأعمالهم التي هي جند من جنود الله يحفظهم بها ولا يفردها عنهم ويقتطعها عنهم فيبطلها عليهم كما يتر الكافرين والمنافقين أعمالهم إذ كانت لغيره ولم تكن موافقة لأمره
فصل وأما المقام الثاني الذي وقع فيه الغلط فكثير من الناس يظن أن
أهل الدين الحق في الدنيا يكونون أذلاء مقهورين مغلوبين دائما بخلاف من فارقهم إلى سبيل أخرى وطاعة أخرى فلا يثق بوعد الله بنصر دينه وعباده بل إما أن يجعل ذلك خاص بطائفة دون طائفة أو بزمان دون زمان أو يجعله معلقا بالمشيئة وإن لم يصرح بها
وهذا من عدم الوثوق بوعد الله تعالى ومن سوء الفهم في كتابه
والله سبحانه قد بين في كتابه أنه ناصر المؤمنين في الدنيا والآخرة
قال تعالى : إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد
وقال تعالى : ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون وقال تعالى : إن الذين يحادون الله ورسوله أولكئك في الأذلين كتب الله لأغلبن أنا ورسلي وهذا كثير في القرآن
وقد بين سبحانه فيه أن ما أصاب العبد من مصيبة أو إدالة عدو أو كسر وغير ذلك فبذنوبه
فبين سبحانه في كتابه كلا المقدمتين فإذا جمعت بينهما تبين لك حقيقة الأمر وزال الإشكال بالكلية واستغنيت عن تلك التكلفات الباردة والتأويلات البعيدة فقرر سبحانه المقام الأول بوجوه من التقرير : منها ما تقدم

(2/183)

ومنها : أنه ذم من يطلب النصر والعزة من غير المؤمنين كقوله : يا أيها الذين ا منوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين ويقول الذين ا منوا أهؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم حبطت أعمالهم فأصبحوا خاسرين يكأيها الذين ا منوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم إنما وليكم الله ورسوله والذين ا منوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون ومن يتول الله ورسوله والذين ا منوا فإن حزب الله هم الغالبون :
فأنكر على من طلب النصر من غير حزبه وأخبر أن حزبه هم الغالبون
ونظير هذا : قوله : بشرع المنافقين بأن لهم عذابا أليما الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعا
وقال تعالى : يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون
وقال تعالى : من كان يريد العزة فلله العزة جميعا إليه يصعد الكلم الطيب والعمل الصالح يرفعه أي من كان يزيد العزة فليطلبها بطاعة الله من الكلم الطيب والعمل الصالح
وقال تعالى : هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله

(2/184)

وقال تعالى : يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين أي ويعطيكم أخرى فوق مغفرة الذنوب ودخول الجنة وهي النصر والفتح : يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى ابن مريم للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار الله فآمنت طائفة من بني إسرائيل وكفرت طائفة فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين
وقال تعالى للمسيح : إني متوفيك ورافعك إلي ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة فلما كان للنصارى نصيب ما من اتباعه كانوا فوق اليهود إلى يوم القيامة ولما كان المسلمون أتبع له من النصارى كانوا فوق النصارى إلى يوم القيامة
وقال تعالى للمؤمنين : ولو قاتلكم الذين كفروا لولوا الأدبار ثم لا يجدون وليا ولا نصيرا سنة الله التي قد خلت من قبل ولن تجد لسنة الله تبديلا فهذا خطاب للمؤمنين الذين قاموا بحقائق الإيمان ظاهرا وباطنا
وقال تعالى : إن العاقبة للمتقين وقال : والعاقبة للتقوى والمراد : العاقبة في الدنيا قبل الآخرة لأنه ذكر عقيب قصة نوح ونصره وصبره على قومه فقال تعالى : تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر إن العاقبة للمتقين أي عاقبة النصر لك ولمن معك كما كانت لنوح عليه السلام ومن آمن معه
وكذلك قوله : وأمر أهلك بالصلاة واصطبر عليها لا نسألك رزقا نحن نرزقك والعاقبة للتقوى
وقال تعالى : وإن تصبروا وتتقوا لا يضركم كيدهم شيئا

(2/185)

وقال : بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين ]
وقال إخبارا عن يوسف عليه السلام أنه نصر بتقواه وصبره فقال : أنا يوسف وهذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين وقال : يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا ويكفر عنكم سيئاتكم والفرقان : هو العز والنصر والنجاة والنور الذي يفرق بين الحق والباطل وقال تعالى : ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدرا
وقد روى ابن ماجه وابن أبي الدنيا عن أبي ذر رضي الله عنه عن النبي Aقال : لو عمل الناس كلهم بهذه الآية لوسعتهم فهذا في المقام الأول
وأما المقام الثاني : فقال تعالى في قصة أحد : أو لما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قل هو من عند أنفسكم وقال تعالى : إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا وقال تعالى : وما أصابكم من مصيبة فبما كسبت أيديكم ويعفوا عن كثير
وقال : ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون
وقال : وإنا إذا أذقنا الإنسان منا رحمة فرح بها وإن تصبهم سيئة

(2/186)

بما قدمت أيديهم فإن الإنسان كفور
وقال : وإذا أذقنا الناس رحمة فرحوا بها وإن تصبهم سيئة بما قدمت أيديهم إذا هم يقنطون
وقال : أو يوبقهن بما كسبوا ويعف عن كثير
وقال : ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك
ولهذا أمر الله سبحانه رسوله والمؤمنين باتباع ما أنزل إليهم وهو طاعته وهو المقدمة الأولى وأمر بانتظار وعده وهو المقدمة الثانية وأمر بالاستغفار والصبر لأن العبد لابد أن يحصل له نوع تقصير وسرف يزيله الاستغفار ولابد في انتظار الوعد من الصبر فبالاستغفار تتم الطاعة وبالصبر يتم اليقين بالوعد وقد جمع الله سبحانه بينهما في قوله : فاصبر إن وعد الله حقك واستغفر لذنبك وسبح بحمد ربك بالعشي والإبكار
وقد ذكر الله سبحانه في كتابه قصص الأنبياء وأتباعهم وكيف نجاهم بالصبر والطاعة ثم قال : لقد كان في قصصهم عبرة لأولي الألباب
فصل وتمام الكلام في هذا المقام العظيم يتبين بأصول نافعة جامعة
الأول : أن ما يصيب المؤمنين من الشرور والمحن والأذى دون ما يصيب الكفار والواقع شاهد بذلك وكذلك ما يصيب الأبرار في هذه الدنيا دون ما يصيب الفجار والفساق والظلمة بكثير الأصل الثاني : أن ما يصيب المؤمنين في الله تعالى مقرون بالرضا والاحتساب فإن فاتهم الرضا فمعولهم على الصبر وعلى الاحتساب وذلك يخفف عنهم ثقل البلاء ومؤنته فإنهم كلما شاهدوا العوض هان عليهم تحمل المشاق والبلاء والكفار لا رضا عندهم ولا احتساب وإن صبروا فكصبر البهائم وقد نبه تعالى على ذلك بقوله : ولا

(2/187)

تهنوا في ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون
فاشتركوا في الألم وامتاز المؤمنون برجاء الأجر والزلفى من الله تعالى
الأصل الثالث : أن المؤمن إذا أوذي في الله فإنه محمول عنه بحسب طاعته وإخلاصه ووجود حقائق الإيمان في قلبه حتى يحمل عنه من الأذى ما لو كان شيء منه على غيره لعجز عن حمله وهذا من دفع الله عن عبده المؤمن فإنه يدفع عنه كثيرا من البلاء وإذا كان لا بد له من شيء منه دفع عنه ثقله ومؤنته ومشقته وتبعته الأصل الرابع : أن المحبة كلما تمكنت في القلب ورسخت فيه كان أذى المحب في رضى محبوبه مستحلى غير مسخوط والمحبون يفتخرون عند أحبابهم بذلك حتى قال قائلهم :
لئن ساءني أن نلتني بمساءة ... لقد سرني أني خطرت ببالك فما الظن بمحبة المحبوب الأعلى الذي ابتلاؤه لحبيبه رحمة منه له وإحسان إليه الأصل الخامس : أن ما يصيب الكافر والفاجر والمنافق من العز والنصر والجاه دون ما يحصل للمؤمنين بكثير بل باطن ذلك ذل وكسر وهوان وإن كان في الظاهر بخلافه
قال الحسن رحمه الله : إنهم وإن هملجت بهم البراذين وطقطقت بهم البغال إن ذل المعصية لفي قلوبهم أبى الله إلا أن يذل من عصاه
الأصل السادس : أن ابتلاء المؤمن كالدواء له يستخرج منه الأدواء التي لو بقيت فيه أهلكته أو نقصت ثوابه وأنزلت درجته فيستخرج الابتلاء والامتحان منه تلك الأدواء ويستعد به لتمام الأجر وعلو المنزلة ومعلوم أن وجود هذا خير للمؤمن من عدمه كما

(2/188)

قال النبي A والذي نفسي بيده لا يقضي الله للمؤمن قضاء إلا كان خيرا له وليس ذلك إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له
فهذا الابتلاء والامتحان من تمام نصره وعزه وعافيته ولهذا كان أشد الناس بلاء الأنبياء ثم الأقرب إليهم فالأقرب يبتلى المرء على حسب دينه فإن كان في دينه صلابة شدد عليه البلاء وإن كان في دينه رقة خفف عنه ولا يزال البلاء بالمؤمن حتى يمشي على وجه الأرض وليس عليه خطيئة
الأصل السابع : أن ما يصيب المؤمن في هذه الدار من إدالة عدوه عليه وغلبته له وأذاه له في بعض الأحيان : أمر لازم لابد منه وهو كالحر الشديد والبرد الشديد والأمراض والهموم والغموم فهذا أمر لازم للطبيعة والنشأة الإنسانية في هذه الدار حتى للأطفال والبهائم لما اقتضته حكمة أحكم الحاكمين فلو تجرد الخير في هذا العالم عن الشر والنفع عن الضر واللذة عن الألم لكان ذلك عالما غير هذا ونشأة أخرى غير هذه النشأة وكانت تفوت الحكمة التي مزج لأجلها بين الخير والشر والألم واللذة والنافع والضار وإنما يكون تخليص هذا من هذا وتمييزه في دار أخرى غير هذه الدار كما قال تعالى : ليميز الله الخبيث من الطيب ويجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله في جهنم أولئك هم الخاسرون الأصل الثامن : أن ابتلاء المؤمنين بغلبة عدوهم لهم وقهرهم وكسرهم لهم أحيانا فيه حكمة عظيمة لا يعلمها على التفضيل إلا الله عز و جل
فمنها : استخراج عبوديتهم وذلهم لله وانكسارهم له وافتقارهم إليه وسؤاله نصرهم على أعدائهم ولو كانوا دائما منصورين قاهرين غالبين لبطروا وأشروا ولو كانوا دائما مقهورين مغلوبين منصورا عليهم عدوهم لما قامت للدين قائمة ولا كانت للحق

(2/189)

دولة فاقتضت حكمة أحكم الحاكمين أن صرفهم بين غلبهم تارة وكونهم مغلوبين تارة فإذا غلبوا تضرعوا إلى ربهم وأنابوا إليه وخضعوا له وانكسروا له وتابوا إليه وإذا غلبوا أقاموا دينه وشعائره وأمروا بالمعروف ونهوا عن المنكر وجاهدوا عدوه ونصروا أولياءه
ومنها : أنهم لو كانوا دائما منصورين غالبين قاهرين لدخل معهم من ليس قصده الدين ومتابعة الرسول فإنه إنما ينضاف إلى من له الغلبة والعزة ولو كانوا مقهورين مغلوبين دائما لم يدخل معهم أحد فاقتضت الحكمة الإلهية أن كانت لهم الدولة تارة وعليهم تارة فيتميز بذلك بين من يريد الله ورسوله ومن ليس له مراد إلا الدنيا والجاه
ومنها : أنه سبحانه يحب من عباده تكميل عبوديتهم على السراء والضراء وفي حال العافية والبلاء وفي حال إدالتهم والإدالة عليهم فلله سبحانه على العباد في كلتا الحالين عبودية بمقتضى تلك الحال لا تحصل إلا بها ولا يستقيم القلب بدونها كما لا تستقيم الأبدان إلا بالحر والبرد والجوع والعطش والتعب والنصب وأضدادها فتلك المحن والبلايا شرط في حصول الكمال الإنساني والاستقامة المطلوبة منه ووجود الملزوم بدون لازمه ممتنع
ومنها : أن امتحانهم بإدالة عدوهم عليهم يمحصهم ويخلصهم ويهذبهم كماقال تعالى في حكمة إدالة الكفار على المؤمنين يوم أحد ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين إن يمسسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا ويتخذ منكم شهداء والله لا يحب الظالمين وليمحص الله الذين آمنوا ويمحق الكافرين أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين

(2/190)

فذكر سبحانه أنواعا من الحكم التي لأجلها أديل عليهم الكفار بعد أن ثبتهم وقواهم وبشرهم بأنهم الأعلون بما أعطوا من الإيمان وسلاهم بأنهم وإن مسهم القرح في طاعته وطاعة رسوله فقد مس أعداءهم القرح في عداوته وعداوة رسوله ثم أخبرهم أنه سبحانه بحكمته يجعل الأيام دولا بين الناس فيصيب كلا منهم نصيبه منها كالأرزاق والا جال ثم أخبرهم أنه فعل ذلك ليعلم المؤمنين منهم وهو سبحانه بكل شيء عليم قبل كونه وبعد كونه ولكنه أراد أن يعلمهم موجودين مشاهدين فيعلم إيمانهم واقعا
ثم أخبر أنه يحب أن يتخذ منهم شهداء فإن الشهادة درجة عالية عنده ومنزلة رفيعة لا تنال إلا بالقتل في سبيله فلولا إدالة العدوع لم تحصل درجة الشهادة التي هي من أحب الأشياء إليه وأنفعها للعبد
ثم أخبر سبحانه أنه يريد تمحيص المؤمنين أي تخليصهم من ذنوبهم بالتوبة والرجوع إليه واستغفاره من الذنوب التي أديل بها عليهم العدو وأنه مع ذلك يريد ان يمحق الكافرين ببغيهم وطغيانهم وعدوانهم إذا انتصروا
ثم أنكر عليهم حسبانهم وظنهم دخول الجنة بغير جهاد ولا صبر وأن حكمته تأبى ذلك فلا يدخلونها إلا بالجهاد والصبر ولو كانوا دائما منصورين غالبين لما جاهدهم أحد ولما ابتلوا بما يصبرون عليه من أذى أعدائهم
فهذا بعض حكمه في نصرة عدوهم عليهم وإدالته في بعض الأحيان
الأصل التاسع : أنه سبحانه وتعالى إنما خلق السموات والأرض وخلق الموت والحياة وزين الأرض بما عليها لابتلاء عباده وامتحانهم ليعلم من يريده ويريد ما عنده ممن يريد الدنيا وزينتها قال تعالى وهو الذي خلق السموات والارض في ستة أيام وكان عرشه على الماء ليبلوكم أيم أحسن عملا

(2/191)

وقال : إنا جعلنا ما على الارض زينة لها لنبلوهم أيهم أحسن عملا وقال : الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وقال تعالى : ونبلوكم بالشرع والخير فتنة وإلينا ترجعون
وقال تعالى : ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلو أخباركم وقال تعالى : الم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين
فالناس إذا أرسل إليهم الرسل بين أمرين إما أن يقول أحدهم : آمنت أو لا يؤمن بل يستمر على السيئات والكفر ولابد من امتحان هذا وهذا
فأما من قال : آمنت فلابد أن يمتحنه الرب ويبتليه ليتبين : هل هو صادق في قوله آمنت أو كاذب فإن كان كاذبا رجع على عقبيه وفر من الامتحان كما يفر من عذاب الله وإن كان صادقا ثبت على قوله ولم يزده الابتلاء والامتحان إلا إيمانا على إيمانه قال تعالى : ولما رأى المؤمنون الأحزاب قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما وأما من لم يؤمن فإنه يمتحن في الآخرة بالعذاب ويفتن به وهي أعظم المحنتين هذا إن سلم من امتحانه بعذاب الدنيا ومصائبها وعقوبتها التي أوقعها الله بمن لم يتبع رسله وعصاهم فلابد من المحنة في هذه الدار وفي البرزخ وفي القيامة لكل أحد ولكن المؤمن أخف محنة وأسهل بلية فإن الله يدفع عنه بالإيمان ويحمل عنه به ويرزقه من الصبر والثبات والرضى والتسليم ما يهون به عليه محنته وأما الكافر والمنافق والفاجر فتشتد محنته

(2/192)

وبليته وتدوم فمحنة المؤمن خفيفة منقطعة ومحنة الكافر والمنافق والفاجر شديدة متصلة فلا بد من حصول الألم والمحنة لكل نفس آمنت أو كفرت لكن المؤمن يحصل له الألم في الدنيا ابتداء ثم تكون له عاقبة الدنيا والآخرة والكافر والمنافق والفاجر تحصل له اللذة والنعيم ابتداء ثم يصير إلى الألم فلا يطمع أحد أن يخلص من المحنة والألم ألبتة يوضحه :
الأصل العاشر : وهو أن الإنسان مدني بالطبع لابد له أن يعيش مع الناس والناس لهم إرادات وتصورات واعتقادات فيطلبون منه أن يوافقهم عليها فإن لم يوافقهم آذوه وعذبوه وإن وافقهم حصل له الأذى والعذاب من وجه آخر فلابد له من الناس ومخالطتهم ولا ينفك عن موافقتهم أو مخالفتهم وفي الموافقة ألم وعذاب إذا كانت على باطل وفي المخالفة ألم وعذاب إذا لم يوافق أهواءهم واعتقاداتهم وإراداتهم ولا ريب أن ألم المخالفة لهم في باطلهم أسهل وأيسر من الألم المترتب على موافقتهم
واعتبر هذا بمن يطلبون منه الموافقة على ظلم أو فاحشة أو شهادة زور أو المعاونة على محرم فإن لم يوافقهم آذوه وظلموه وعادوه ولكن له العاقبة والنصرة عليهم إن صبر واتقى وإن وافقهم فرارا من ألم المخالفة أعقبه ذلك من الألم أعظم مما فر منه والغالب أنهم يسلطون عليه فيناله من الألم منهم أضعاف ما ناله من اللذة أولا بموافقتهم
فمعرفة هذا ومراعاته من أنفع ما للعبد فألم يسير يعقب لذة عظيمة دائمة أولى بالاحتمال من لذة يسيرة تعقب ألما عظيما دائما والتوفيق بيد الله
الأصل الحادي عشر : أن البلاء الذي يصيب العبد في الله لا يخرج عن أربعة أقسام فإنه إما أن يكون في نفسه أو في ماله أو في عرضه أو في أهله ومن يحب والذي في نفسه قد يكون بتلفها تارة وبتألمها بدون التلف فهذا مجموع ما يبتلى به العبد في الله

(2/193)

وأشد هذه الأقسام : المصيبة في النفس
ومن المعلوم : أن الخلق كلهم يموتون وغاية هذا المؤمن أن يستشهد في الله وتلك أشرف الموتات وأسهلها فإنه لا يجد الشهيد من الألم إلا مثل ألم القرصة فليس في قتل الشهيد مصيبة زائدة على ما هو معتاد لبني آدم فمن عد مصيبة هذا القتل أعظم من مصيبة الموت على الفراش فهو جاهل بل موت الشهيد من أيسر الميتات وأفضلها وأعلاها ولكن الفار يظن أنه بفراره يطول عمره فيتمتع بالعيش وقد أكذب الله سبحانه هذا الظن حيث يقول : قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا لا تمتعون إلا قليلا
فأخبر الله أن الفرار من الموت بالشهادة لا ينفع فلا فائدة فيه وأنه لو نفع لم ينفع إلا قليلا إذ لابد له من الموت فيفوته بهذا القليل ما هو خير منه وأنفع من حياة الشهيد عند ربه
ثم قال : قل من ذا الذي يعصمكم من الله إن أراد بكم سوءا أو أراد بكم رحمة ولا يجدون لهم من دون الله وليا ولا نصيرا فأخبر سبحانه أن العبد لا يعصمه أحد من الله إن أراد به سوءا غير الموت الذي فر منه فإنه فر من الموت لما كان يسوءه فأخبر الله سبحانه أنه لو أراد به سوءا غيره لم يعصمه أحد من الله وأنه قد يفر مما يسوءه من القتل في سبيل الله فيقع فيما يسوءه مما هو أعظم منه وإذا كان هذا في مصيبة النفس فالأمر هكذا في مصيبة المال والعرض والبدن فإن من بخل بماله أن ينفقه في سبيل الله تعالى وإعلاء كلمته سلبه الله إياه أو قيض له إنفاقه فيما لا ينفعه دنيا ولا أخرى بل فيما يعود عليه بمضرته عاجلا وآجلا وإن حبسه وادخره منعه التمتع به ونقله إلى غيره فيكون له مهنؤه وعلى مخلفه وزره وكذلك من رفه بدنه وعرضه وآثر راحته على التعب لله وفي سبيله أتعبه الله سبحانه أضعاف ذلك في غير سبيله ومرضاته وهذا أمر يعرفه الناس بالتجارب

(2/194)

قال أبو حازم : لما يلقى الذي لا يتقي الله من معالجة الخلق أعظم مما يلقى الذي يتقى الله من معالجة التقوى
واعتبر ذلك بحال إبليس فإنه امتنع من السجود لأدم فرارا أن يخضع له ويذل وطلب إعزاز نفسه فصيره الله أذل الأذلين وجعله خادما لأهل الفسوق والفجور من ذريته فلم يرض بالسجود له ورضى أن يخدم هو وبنوه فساق ذريته
وكذلك عباد الأصنام أنفوا أن يتبعوا رسولا من البشر وأن يعبدوا إلها واحدا سبحانه ورضوا أن يعبدوا آلهة من الأحجار
وكذلك كل من امتنع أن يذل لله أو يبذل ماله في مرضاته أو يتعب نفسه وبدنه في طاعته لابد أن يذل لمن لا يسوى ويبذل له ماله ويتعب نفسه وبدنه في طاعته ومرضاته عقوبة له كما قال بعض السلف من امتنع أن يمشي مع أخيه خطوات في حاجته أمشاه الله تعالى أكثر منها في غير طاعته
فصل في خاتمة لهذا الباب هي الغاية المطلوبة وجميع ما تقدم
كالوسيلة إليها وهي : أن محبة الله سبحانه والأنس به والشوق إلى لقائه والرضى به وعنه : أصل الدين وأصل أعماله وإراداته كما أن معرفته والعلم بأسمائه وصفاته وأفعاله أجل علوم الدين كلها فمعرفته أجل المعارف وإرادة وجهه أجل المقاصد وعبادته أشرف الأعمال والثناء عليه بأسمائه وصفاته ومدحه وتمجيده أشرف الأقوال وذلك أساس الحنيفية ملة إبراهيم
وقد قال تعالى لرسوله : ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين

(2/195)

وكان النبي صلى الله عليه و سلم يوصي أصحابه إذا أصبحوا أن يقولوا : أصبحنا على فطرة الإسلام وكلمة الإخلاص ودين نبينا محمد وملة أبينا إبراهيم حنيفا مسلما وما كان من المشركين
وذلك هو حقيقة شهادة أن لا إله إلا الله وعليها قام دين الإسلام الذي هو دين جميع الأنبياء والمرسلين وليس لله دين سواه ولا يقبل من أحد دينا غيره : ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين
فمحبته تعالى بل كونه أحب إلى العبد من كل ما سواه على الإطلاق من أعظم واجبات الدين وأكبر أصوله وأجل قواعده ومن أحب معه مخلوقا مثل ما يحبه فهو من الشرك الذي لا يغفر لصاحبه ولا يقبل معه عمل قال تعالى : ومن الناس من يتخد من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله وإذا كان العبد لا يكون من أهل الإيمان حتى يكون عبدالله ورسوله أحب إليه من نفسه وأهله وولده ووالده والناس أجمعين ومحبته تبع لمحبة الله فما الظن بمحبته سبحانه وهو سبحانه لم يخلق الجن والإنس إلا لعبادته التي تتضمن كمال محبته وكمال تعظيمه والذل له ولأجل ذلك أرسل رسله وأنزل كتبه وشرع شرائعه وعلى ذلك وضع الثواب والعقاب وأسست الجنة والنار وانقسم الناس إلى شقي وسعيد وكما أنه سبحانه ليس كثله شيء فليس كمحبته وإجلاله وخوفه محبة وإجلال ومخافة
فالمخلوق كلما خفته استوحشت منه وهربت منه والله سبحانه كلما خفته أنست به وفررت إليه والمخلوق يخاف ظلمه وعدوانه والرب سبحانه إنما يخاف عدله وقسطه
وكذلك المحبة فإن محبة المخلوق إذا لم تكن لله فهي عذاب للمحب ووبال عليه

(2/196)

وما يحصل له بها من التألم أعظم مما يحصل له من اللذة وكلما كانت أبعد عن الله كان ألمها وعذابها أعظم
هذا إلى ما في محبته من الإعراض عنك والتجني عليك وعدم الوفاء لك إما لمزاحمة غيرك من المحبين له وإما لكراهته ومعاداته لك وإما لاشتغاله عنك بمصالحه وما هو أحب إليه * منك وإما لغير ذلك من الآفات
وأما محبة الرب سبحانه فشأنها غير هذا الشأن فإنه لا شيء أحب إلى القلوب من خالقها وفاطرها فهو إلهها ومعبودها ووليها ومولاها وربها ومدبرها ورازقها ومميتها ومحييها فمحبته نعيم النفوس وحياة الأرواح وسرور النفوس وقوت القلوب ونور العقول وقرة العيون وعمارة الباطن فليس عند القلوب السليمة والأرواح الطيبة والعقول الزاكية أحلى ولا ألذ ولا أطيب ولا أسر ولا أنعم من حبته والأنس به والشوق إلى لقائه والحلاوة التي يجدها المؤمن في قلبه بذلك فوق كل حلاوة والنعيم الذي يحصل له بذلك أتم من كل نعيم واللذة التي تناله أعلى من كل لذة كما أخبر بعض الواجدين عن حاله بقوله : إنه ليمر بالقلب أوقات أقول فيها : إن كان أهل الجنة في مثل هذا إنهم لفي عيش طيب
وقال آخر : إنه ليمر بالقلب أوقات يهتز فيها طربا بأنسه بالله وحبه له
وقال آخر : مساكين أهل الغفلة خرجوا من الدنيا وما ذاقوا أطيب ما فيها
وقال آخر : لو علم الملوك وأبناء الملوك ما نحن فيه لجالدونا عليه بالسيوف ووجدان هذه الأمور وذوقها هو بحسب قوة المحبة وضعفها وبحسب ادراك جمال المحبوب والقرب منه وكلما كانت المحبة أكمل وإدراك المحبوب أتم والقرب منه أوفر كانت الحلاوة واللذة والسرور والنعيم أقوى
فمن كان بالله سبحانه وأسمائه وصفاته أعرف وفيه أرغب وله أحب وإليه أقرب

(2/197)

وجد من هذه الحلاوة في قلبه مالا يمكن التعبير عنه ولا يعرف إلا بالذوق والوجد ومتى ذاق القلب ذلك لم يمكنه أن يقدم عليه حبا لغيره ولا أنسا به وكلما ازداد له حبا ازداد له عبودية وذلا وخضوعا ورقا له وحرية عن رق غيره
فالقلب لا يفلح ولا يصلح ولا يتنعم ولا يبتهج ولا يلتذ ولا يطمئن ولا يسكن إلا بعبادة ربه وحبه والإنابة إليه ولو حصل له جميع ما يلتذ به من المخلوقات لم يطمئن إليها ولم يسكن إليها بل لا تزيده إلا فاقة وقلقا حتى يظفر بما خلق له وهيء له : من كون الله وحده نهاية مراده وغاية مطالبه فإن فيه فقرا ذاتيا إلى ربه وإلهه من حيث هو معبوده ومحبوبه وإلهه ومطلوبه كما أن فيه فقرا ذاتيا إليه من حيث هو ربه وخالقه ورازقه ومدبره وكلما تمكنت محبة الله من القلب وقويت فيه أخرجت منه تألهه لما سواه وعبوديته له
فأصبح حرا عزة وصيانة ... على وجهه أنواره وضياؤه
وما من مؤمن إلا وفي قلبه محبة لله تعالى وطمأنينة بذكره وتنعم بمعرفته ولذة وسرور بذكره وشوق إلى لقائه وأنس بقربه وإن لم يحس به لاشتغال قلبه بغيره وانصرافه إلى ما هو مشغول به فوجود الشيء غير الإحساس والشعور به
وقوة ذلك وضعفه وزيادته ونقصانه : هو بحسب قوة الإيمان وضعفه وزيادته ونقصانه ومتى لم يكن الله وحده غاية مراد العبد ونهاية مقصوده وهو المحبوب المراد له بالذات والقصد الأول وكل ما سواه فإنما يحبه ويريده ويطلبه تبعا لأجله لم يكن قد حقق شهادة أن لا إله إلا الله وكان فيه من النقص والعيب والشرك بقدره وله من موجبات ذلك من الألم والحسرة والعذاب بحسب ما فاته من ذلك ولو سعى في هذا المطلوب بكل طريق واستفتح من كل باب ولم يكن مستعينا بالله متوكلا عليه مفتقرا إليه في حصوله متيقنا أنه إنما يحصل بتوفيقه ومشيئته وإعانته لا طريق له سوى ذلك بوجه من الوجوه لم يحصل له مطلوبه فإنه ما شاء الله كان ومالم يشأ لم يكن فلا يوصل إليه سواه ولا يدل عليه سواه ولا يعبد إلا بإعانته ولا يطاع إلا بمشيئته لمن شاء منكم أن يستقيم وما تشاءون إلا أن يشاء الله رب العالمين

(2/198)

وإذا عرف هذا فالعبد في حال معصيته واشتغاله عنه بشهوته ولذته تكون تلك اللذة والحلاوة الإيمانية قد استترت عنه وتوارت أو نقصت أو ذهبت فإنها لو كانت موجودة كاملة لما قدم عليها لذة وشهوة لا نسبة بينها وبينها بوجه ما بل هي أدنى من حبة خردل بالنسبة إلى الدنيا وما فيها ولهذا قال النبي A لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن فإن ذوق حقيقة الإيمان ومباشرته لقلبه يمنعه من أن يؤثر عليه ذلك القدر الخسيس وينهاه عما يشعثه وينقصه ولهذا تجد العبد إذا كان مخلصا لله منيبا إليه مطمئنا بذكره مشتاق قلبه إلى لقائه منصرفا عن هذه المحرمات لا يلتفت إليها ولا يعول عليها ويرى استبداله بها عما هو فيه كاستبداله البعر الخسيس بالجوهر النفيس وبيعه الذهب بأعقاب الجزر وبيعه المسك بالرجيع
ولا ريب أن في النفوس البشرية من هو بهذه المثابة إنما يصبو إلى ما يناسبه ويميل إلى ما يشاكله ينفر من المطالب العالية واللذات الكاملة كما ينفر الجعل من رائحة الورد وشاهدنا من يمسك بأنفه عند وجود رائحة المسك ويتكره بها لما يناله بها من المضرة
فمن خلق للعمل في الدباغة لا يجىء منه العمل في صناعة الطيب ولا يليق ولا يتأتى منه والنفس لا تترك محبوبا إلا لمحبوب هو أحب إليها منه أو للخوف من مكروه هو أشق عليها من فوات ذلك المحبوب
فالذنب يعدم لعدم المقتضى له تارة ولاشتغال القلب بما هو أحب إليه منه ولوجود المانع تارة ومن خوف فوات محبوب هو أحب إليه منه تارة
فالأول : حال من حصل له من ذوق حلاوة الإيمان وحقائقه والتنعم به ما عوض قلبه عن ميله إلى الذنوب

(2/199)

والثاني : حال من عنده داع وارادة لها وعنده إيمان وتصديق بوعد الله تعالى ووعيده فهو يخاف إن واقعها أن يقع فيما هو أكره إليه وأشق عليه فالأول : للنفوس المطمئنة إلى ربها والثاني : لأهل الجهاد والصبر وهاتان النفسان هما المخصوصتان بالسعادة والفلاح قال الله تعالى في النفس الأولى : يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فادخلي في عبادي وادخلي جنتي
وقال في الثانية : ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا وصبروا إن ربك من بعدها لغفور رحيم
فالنفوس ثلاثة : نفس مطمئنة إلى ربها وهي أشرف النفوس وأزكاها ونفس مجاهدة صابرة ونفس مفتونة بالسهوات والهوى وهي النفس الشقية التي حظها الألم والعذاب والبعد عن الله تعالى والحجاب
فصل في بيان كيد الشيطان لنفسه قبل كيده للأبوين ثم لم يقتصر على ذلك
حتى كاد ذرية نفسه وذرية آدم فكان مشئوما على نفسه وعلى ذريته وأوليائه وأهل طاعته من الجن والإنس
أما كيده لنفسه :
فإن الله سبحانه لما أمره بالسجود لآدم عليه السلام كان في امتثال أمره وطاعته سعادته وفلاحه وعزه ونجاته فسولت له نفسه الجاهلة الظالمة : أن في سجوده لآدم عليه السلام غضاضة عليه وهضما لنفسه إذ يخضع ويقع ساجدا لمن خلق من طين وهو مخلوق من نار والنار بزعمه أشرف من الطين فالمخلوق منه خير من المخلوق منها وخضوع الأفضل لمن هو دونه غضاضة عليه وهضم لمنزلته فلما قام بقلبه هذا الهوس وقارنه الحسد لآدم لما رأى ربه سبحانه قد خصه به من أنواع الكرامة فإنه خلقه بيده ونفخ فيه من روحه وأسجد له ملائكته وعلمه أسماء كل شيء وميزه بذلك عن الملائكة

(2/200)

وأسكنه جنته فعند ذلك بلغ الحسد من عدو الله كل مبلغ وكان عدو الله يطيف به وهو صلصال كالفخار فيتعجب منه ويقول : لأمر عظيم قد خلق هذا ولئن سلط علي لأعصينه ولئن سلطت عليه لأهلكنه فلما تم خلق آدم عليه السلام في أحسن تقويم وأكمل صورة وأجملها وكملت محاسنه الباطنة بالعلم والحلم والوقار وتولى ربه سبحانه خلقه بيده فجاء في أحسن خلق وأتم صورة طوله في السماء ستون ذراعا قد ألبس رداء الجمال والحسن والمهابة والبهاء فرأت الملائكة منظرا لم يشاهدوا أحسن منه ولا أجمل فوقعوا كلهم سجودا له بأمر ربهم تبارك وتعالى فشق الحسود قميصه من دبر واشتعلت في قلبه نيران الحسد المتين فعارض النص بالمعقول بزعمه كفعل أوليائه من المبطلين وقال : أنا خير منه خلقتني من نار وخلقته من طين فاعرض عن النص الصريح وقابله بالرأي الفاسد القبيح ثم أردف ذلك بالاعتراض على العليم الحكيم الذي لا تجد العقول إلى الاعتراض على حكمته سبيلا فقال : أرأيتك هذا الذي كرمت علي لئن أخرتن إلى يوم القيامة لأحتنكن ذريته إلا قليلا
وتحت هذا الكلام من الاعتراض معنى : أخبرني لم كرمته على وغور هذا الاعتراض : أن الذي فعلته ليس بحكمة ولا صواب وأن الحكمة كانت تقتضي أن يسجد هو لي لأن المفضول يخضع للفاضل فلم خالفت الحكمة
ثم أردف ذلك بتفضيل نفسه عليه وإزرائه به فقال : أنا خير منه
ثم قرر ذلك بحجته الداحضة في تفضيل مادته وأصله على مادة آدم عليه السلام وأصله فأنتجت له هذه المقدمات إباءه وامتناعه من السجود ومعصيته الرب المعبود فجمع بين الجهل والظلم والكبر والحسد والمعصية ومعارضة النص بالرأي والعقل فأهان نفسه كل الإهانة من حيث أراد تعظيمها ووضعها من حيث أراد رفعتها وأذلها من حيث أراد عزتها وآلمها كل الألم من حيث أراد لذتها ففعل بنفسه ما لو اجتهد أعظم أعدائه في مضرته لم يبلغ منه ذلك المبلغ ومن كان هذا غشه لنفسه فكيف يسمع منه العاقل ويقبل ويواليه قال تعالى : وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من

(2/201)

الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دوني وهم لكم عدوك بئس للظالمين بدلا
فصل وأما كيده للأبوين فقد قص الله سبحانه علينا قصته معهما وأنه لم
يزل يخدعهما ويعدهما ويمنيهما الخلود في الجنة حتى حلف لهما بالله جهد يمينه : إنه ناصح لهما حتى اطمأنا إلى قوله وأجاباه إلى ما طلب منهما فجرى عليهما من المحنة والخروج من الجنة ونزع لباسهما عنهما ما جرى وكان ذلك بكيده ومكره الذي جرى به القلم وسبق به القدر ورد الله سبحانه كيده عليه وتدارك الأبوين برحمته ومغفرته فأعادهما إلى الجنة على أحسن الأحوال وأجملها وعاد عاقبة مكره عليه ولا يحيق المكر السيء إلا بأهله
وظن عدو الله بجهله أن الغلبة والظفر له في هذا الحرب ولم يعلم بكمين جيش : ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين ولا بإقبال دولة ثم اجتباه ربه فتاب عليه وهدى وظن اللعين بجهله أن الله سبحانه يتخلى عن صفيه وحبيبه الذي خلقه بيده ونفخ فيه من روحه وأسجد له ملائكته وعلمه أسماء كل شيء من أجل أكلة أكلها وما علم أن الطبيب قد علم المريض الدواء قبل المرض فلما أحس بالمرض بادر إلى استعمال الدواء لما رماه العدو بسهم وقع في غير مقتل فبادر إلى مداواة الجرح فقام كأن لم يكن به قلبة

(2/202)

بلي العدو بالذنب فأصر واحتج وعارض الأمر وقدح في الحكمة ولم يسأل الإقالة ولا ندم على الزلة وبلي الحبيب بالذنب فاعترف وتاب وندم وتضرع واستكان وفزع إلى مفزع الخليقة وهو التوحيد والاستغفار فأزيل عنه العتب وغفر له الذنب وقبل منه المتاب وفتح له من الرحمة والهداية كل باب ونحن الأبناء ومن أشبه أباه فما ظلم ومن كانت شيمته التوبة والاستغفار فقد هدي لأحسن الشيم
فصل ثم كاد أحد ولدي آدم ولم يزل يتلاعب به حتى قتل أخاه
وأسخط أباه وعصى مولاه فسن للذرعية قتل النفوس وقد ثبت في الصحيح عنه Aأنه قال : ما من نفس تقتل ظلما إلا كان على ابن آدم الأول كفل من دمها لأنه أول من سن القتل فكاد العدو هذا القاتل بقطيعة رحمه وعقوق والديه وإسخاط ربه ونقص عدده وظلم نفسه وعرضه لأعظم العقاب وحرمه حظه من جزيل الثواب
فصل ثم جرى الأمر على السداد والاستقامة والأمة واحدة والدين واحد
والمعبود واحد فقال تعالى : وما كان الناس إلا أمة واحدة فاختلفوا ولولا كلمة سبقت من ربك لقضي بينهم فيما فيه يختلفون وقال تعالى : كان الناس أمة واحدة فبعث الله النبيين مبشرين ومنذرين وأنزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه
قال سعيد عن قتادة : ذكر لنا : أنه كان بين آدم ونوح عليهما السلام عشرة قرون

(2/203)

كلهم على الهدى وعلى شريعة من الحق ثم اختلفوا بعد ذلك فبعث الله عز و جل نوحا وكان أول رسول بعثه الله تعالى إلى أهل الأرض وبعث عند الاختلاف بين الناس وترك الحق وقال ابن عباس : كان الناس أمة واحدة : كانوا على الإسلام كلهم وهذا هو القول الصحيح في الآية وقد روى عطية عن ابن عباس رضي الله عنهما : كانوا أمة واحدة كانوا كفارا وهذا قول الحسن وعطاء قالا : كان الناس من وقت وفاة آدم إلى مبعث نوح عليهما السلام أمة واحدة على ملة واحدة وهي الكفر كانوا كفارا كلهم أمثال البهائم فبعث الله نوحا وإبراهيم والنبيين وهذا القول ضعيف جدا وهو منقطع عن ابن عباس والصحيح عنه خلافه قال ابن أبي حاتم : حدثنا
أبو زرعة حدثنا شيبان بن فروخ حدثنا همام حدثنا قتادة عن عكرمة عن ابن عباس قال : كانوا على الإسلام كلهم وهذا هو الصواب قطعا فإن قراءة أبي بن كعب فاختلفوا فبعث الله النبيين مبشرين ومنذرين ويشهد لهذه القراءة : قوله تعالى في سورة يونس وما كان الناس إلا أمة واحدة فاختلفوا
والمقصود : أن العدو كادهم وتلاعب بهم حتى انقسموا قسمين كفارا ومؤمنين فكادهم بعبادة الأصنام وإنكار البعث

(2/204)

وكان أول ما كاد به عباد الأصنام من جهة العكوف على القبور وتصاوير أهلها ليتذكروهم بها كما قص الله سبحانه قصصهم في كتابه فقال : وقالوا لا تزرن آلهتكم ولا تزرن ودآ ولا سواعا ولا يغوث ويعوق ونسرا قال البخاري في صحيحه عن ابن عباس رضي الله عنهما : هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم : أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصابا وسموها بأسمائهم ففعلوا فلم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت
وقال ابن جرير عن محمد بن قيس قال : كانوا قوما صالحين من بني آدم وكان لهم أتباع يقتدون بهم فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم : لو صورناهم كان أشوق لنا إلى العبادة إذا ذكرناهم فصوروهم فلما ماتوا وجاء آخرون دب إليهم إبليس فقال : إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم
وقال هشام بن محمد بن السائب الكلبي : أخبرني أبي قال : أول ما عبدت الأصنام أن آدم عليه السلام لما مات جعله بنو شيث بن آدم في مغارة في الجبل الذي أهبط عليه آدم بأرض الهند ويقال للجبل : نود وهو أخصب جبل في الأرض قال هشام : فأخبرني أبي عن أبي صالح عن ابن عباس قال : فكان بنو شيث عليه السلام يأتون جسد آدم في المغارة فيعظمونه ويترحمون عليه فقال رجل من بني قابيل بن آدم : يا بني قابيل إن لبنى شيث دوارا يدورون حوله ويعظمونه وليس لكم شيء فنحت لهم صنما فكان أول من عملها قال هشام : وأخبرني أبي قال : كان ود وسواع ويغوث ويعوق ونسر : قوما صالحين فماتوا في شهر فجزع عليهم ذوو أقاربهم فقال رجل من بني قابيل : يا قوم هل لكم أن أعمل لكم خمسة أصنام على صورهم غير أني لا أقدر أن أجعل فيها أرواحا قالوا :

(2/205)

نعم فنحت لهم خمسة أصنام على صورهم ونصبها لهم فكان الرجل يأتي أخاه وعمه وابن عمه فيعظمه ويسعى حوله حتى ذهب ذلك القرن الأول وكانت عملت على عهد برد بن مهلائيل بن قينان بن أنوش بن شيث بن آدم ثم جاء قرن آخر فعظموهم أشد من تعظيم القرن الأول ثم جاء من بعدهم القرن الثالث فقالوا : ما عظم أولونا هؤلاء إلا يرجون شفاعتهم عند الله تعالى فعبدوهم وعظموا أمرهم واشتد كفرهم فبعث الله إليهم إدريس عليه السلام نبيا فدعاهم فكذبوه فرفعه الله إليه مكانا عليا ولم يزل أمرهم يشتد فيما قال ابن الكلبي عن أبي صالح عن ابن عباس : حتى أدرك نوح [ بن لمك بن متو شلح بن أخنوخ ] عليه السلام فبعثه الله تعالى نبيا وهو يومئذ ابن أربعمائة وثمانين سنة فدعاهم إلى الله تعالى في نبوته عشرين ومائة سنة فعصوه وكذبوه فأمره الله تعالى أن يصنع الفلك ففرغ منها وركبها وهو ابن ستمائة سنة وغرق من غرق ومكث بعد ذلك ثلاثمائة وخمسين سنة وكان بين آدم ونوح ألفا سنة ومائتا سنة فأهبط الماء هذه الأصنام [ من جبل نوذ إلى الأرض وجعل الماء يشتد جريه وعبابه ] من أرض إلى أرض حتى قذفها إلى أرض جده فلما نضب الماء وبقيت على الشط فسفت الريح عليه حتى وارتها قلت : ظاهر القرآن يدل على خلاف هذا وأن نوحا عليه السلام لبث في قومه ألف سنة إلا خمسين عاما وأن الله عز و جل أهلكهم بالغرق بعد أن لبث فيهم هذه المدة
قال الكلبي : وكان عمرو بن لحي كاهنا وله رئي من الجن [ وكان يكنى

(2/206)

أبا ثمامة ] فقال له : عجل المسير والظعن من تهامة بالسعد والسلامة [ قال : جير ولا إقامة قال ] : ائت [ ضف ] جدة تجد فيها أصناما معدة فأوردها تهامة ولا تهب ثم ادع العرب إلى عبادتها تجب فأتى نهر جدة فاستثارها ثم حملها حتى ورد تهامة وحضر الحج فدعا العرب إلى عبادتها قاطبة فأجابه عوف بن عذرة بن زيد اللات [ ابن رفيدة بن ثور بن كلب بن وبرة بن تغلب بن حلوان بن عمران بن الحاف بن قضاعة ] فدفع إليه ودا فحمله فكان بوادي القرى بدومة الجندل وسمى ابنه عبد ود فهو أول من سمي به وجعل عوف ابنه عامرا [ الذي يقال له : عامر الأجدار سادنا له فلم يزل بنوه يسدنونه حتى جاء الله بالإسلام
قال الكلبي : فحدثني مالك بن حارثة أنه رأى ودا قال : وكان أبي يبعثني باللبن إليه فيقول : اسقه إلهك فأشربه قال : ثم رأيت خالد بن الوليد رضي الله عنه بعد كسره فجعله جذاذا وكان رسول الله Aبعث خالد بن الوليد لهدمه فحالت بينه وبين هدمه بنو عبد ود وبنو عامر الأجدار فقاتلهم فقتلهم وهدمه وكسره قال الكلبي : فقلت لمالك بن حارثة : صف لي ودا حتى كأني أنظر إليه قال : كان تمثال رجل كأعظم ما يكون من الرجال قد دبر أي نقش عليه حلتان متزر بحلة مرتد بأخرى عليه سيف قد تقلده وقد تنكب قوسا وبين يديه حربة فيها لواء ووفضة فيها نبل يعني جعبة

(2/207)

[ قال : ورجع الحديث قال : ] وأجابت عمرو بن حيي مضر بن نزار فدفع إلى رجل من هذيل يقال له : الحرث بن تميم بن سعد بن هذيل بن مدركة بن إلياس بن مضر : سواعا فكان بأرض يقال لها : وهاط من بطن نخلة يعبده من يليه من مضر وفي ذلك يقول رجل من العرب :
تراهم حول قبلتهم عكوفا ... كما عكفت هذيل على سواع تظل جنابه صرعى لديه ... عتائر من ذخائر كلع راع وأجابته مذحج فدفع إلى أنعم بن عمرو المرادي يغوث وكان بأكمة باليمن تعبده مذحج ومن والاها
وأجابته همدان فدفع إلى مالك بن مرثد بن جشم [ بن حاشد بن جشم بن خيران بن نوف بن همدان ] : يعوق فكان بقرية يقال لها : خيوان تعبده همدان ومن والاها من اليمن
وأجابت حمير : فدفع إلى رجل من ذي رعين يقال له : معد يكرب نسرا فكان بموضع من أرض سبإ يقال له : بلخع تعبده حمير ومن والاها فلم يزل يعبدونه حتى هودهم ذو نواس
فلم تزل هذه الأصنام تعبد حتى بعث الله النبي Aفهدمها وكسرها
قلت : هذا شرح ما ذكره البخاري في صحيحه عن ابن عباس قال : صارت الأوثان التي كانت في قوم نوح في العرب تعبد أما ود فكانت لكلب بدومة الجندل وأما سواع فكانت لهذيل وأما يغوث فكان لمراد ثم لبني غطيف بالجرف عند سبأ وأما يعوق فكانت لهمدان وأما نسر فكانت لحمير لآل ذي الكلاع قال : وهؤلاء أسماء رجال صالحين من قوم نوح وذكر ما تقدم

(2/208)

وفي صحيح البخاري عن أبي هريرة قال : قال رسول الله A رأيت عمرو بن عامر الخزاعي يجر قصبه في النار وكان أول من سيب السوائب
وفي لفظ وغير دين إبراهيم
وقال ابن إسحق : حدثني محمد بن إبراهيم بن الحرث التيمي أن أبا صالح السمان حدثه أنه سمع أبا هريرة يقول : سمعت رسول الله Aيقول لأكثم بن الجون الخزاعي : يا أكثم رأيت عمرو بن لحي بن قمعة بن خندف يجر قصبه في النار فما رأيت رجلا أشبه برجل منك به ولا به منك فقال أكثم : عسى أن يضرني شبهه يا رسول الله قال : لا إنك مؤمن وهو كافر إنه كان أول من غير دين إسماعيل فنصب الأوثان وبحر البحيرة وسيب السائبة ووصل الوصيلة وحمى الحام
قال ابن هشام : وحدثني بعض أهل العلم : أن عمرو بن لحي خرج من مكة إلى الشام في بعض أموره فلما قدم مآب من أرض البلقاء وبها يومئذ العماليق وهم ولد عملاق ابن لاوذ بن سام بن نوح رآهم يعبدون الأصنام فقال لهم : ما هذه الأصنام التي تعبدون فقالوا : نستمطر بها فتمطرنا ونستنصرها فتنصرنا فقال : أفلا تعطوني منها صنما فأسير به إلى

(2/209)

أرض العرب فيعبدونه فأعطوه صنما يقال له : هبل فقدم به مكة فنصبه وأمر الناس بعبادته وتعظيمه قال هشام : وحدثني أبي وغيره : أن إسماعيل عليه السلام لما سكن مكة وولد بها أولاده فكثروا حتى ملئوا مكة ونفوا من كان بها من العماليق ضاقت عليهم مكة ووقعت بينهم الحروب والعداوات وأخرج بعضهم بعضا فتفسحوا في البلاد والتماس المعاش فكان الذي حملهم على عبادة الأوثان والحجارة : أنه كان لا يظعن من مكة ظاعن إلا احتمل معه حجرا من حجارة الحرم تعظيما للحرم وصبابة بمكة فحيثما حلوا وضعوه وطافوا به كطوافهم بالبيت حبا للبيت وصبابة به وهم على ذلك يعظمون البيت ومكة ويحجون ويعتمرون على إرث إبراهيم وإسماعيل عليهما السلام ثم عبدوا ما استحسنوا ونسوا ما كانوا عليه واستبدلوا بدين إبراهيم غيره فعبدوا الأوثان وصاروا إلى ما كانت عليه الأمم من قبلهم واستخرجوا ما كان يعبد قوم نوح عليه السلام [ منها على إرث ما بقى من ذكرها فيهم وفيهم على ذلك بقايا ] من عهد إبراهيم وإسماعيل يتنسكون بها من تعظيم البيت والطواف به والحج والعمرة والوقوف على عرفة والمزدلفة وإهداء البدن [ مع إدخالهم فيه ما ليس منه ] وكانت نزار تقول في إهلالها : لبيك اللهم لبيك * لبيك لا شريك لك إلا شريك هو لك * تملكه وما ملك
[ ويوحدونه التلبية ويدخلون معه آلهتهم ويجعلون ملكها بيده يقول الله عز و جل لتبيه Aوما يؤمن أكثرهم بالله إلا وهم

(2/210)

مشركون أي ما يوحدونني بمعرفة حقى إلا جعلوا معي شريكا من خلقي
وكانت تلبية عك إذا خرجوا حجاجا قدموا أمامهم غلامين أسودين فكانا أمام ركبهم فيقولان : نحن غرابا عك فتقول عك من بعدهما : عك إليك عانيه ... عبادك اليمانيه
وكانت ربيعة إذا حجت فقضت المناسك ووقفت في المواقف نفرت في النفر الأول ولم تقم إلى آخر التشريق ] وكان أول من غير دين إسمعيل فنصب الأوثان وسيب السائبة [ وبحر البحيرة ] ووصل الوصيلة وحمى الحامي : عمرو بن ربيعة وهو لحي بن حارثة بن عمرو بن عامر الأزدي وهو أبو خزاعة وكانت أم عمرو فهيرة بنت عامر بن الحرث [ ويقال قمعة بنت مضاض ] وكان الحارث هو الذي يلي أمر الكعبة فلما بلغ عمرو بن لحي نازعه في الولاية وقاتل جرهما بني إسماعيل فظفر بهم وأجلاهم عن الكعبة ونفاهم من بلاد مكة وتولى حجابة البيت [ بعدهم ] ثم إنه مرض مرضا شديدا فقيل له : إن بالبلقاء من الشام حمة إن أتيتها برأت فأتاها فاستحم فيها فبرأ ووجد أهلها يعبدون الأصنام فقال : ما هذه فقالوا : نستسقي بها المطر ونستنصر بها على العدو فسألهم أن يعطوه منها ففعلوا فقدم بها مكة ونصبها حول الكعبة واتخذت العرب الأصنام فكان أقدمها مناة [ وقد كانت العرب تسمى : عبد مناة وزيد مناة ] وكان منصوبا على ساحل البحر من ناحية المشلل بقديد بين مكة والمدينة وكانت العرب جميعها تعظمه وكانت الأوس والخزرج ومن ينزل المدينة ومكة وما قارب

(2/211)

من المواضع يعظمونه ويذبحون له ويهدون له [ وكان أولاد معد على بقية من دين إسماعيل وكانت ربيعة ومضر على بقية من دينه ] ولم يكن أحد أشد إعظاما له من الأوس والخزرج
قال هشام : وحدثنا رجل من قريش عن أبي عبيدة بن عبدالله بن أبي عبيدة بن محمد بن عمار بن ياسر قال : كانت الأوس والخزرج ومن جاورهم من عرب أهل يثرب وغيرها يحجون فيقفون مع الناس المواقف كلها ولا يحلقون رؤوسهم فإذا نفروا أتوه فحلقوا عنده رؤوسهم وأقاموا عنده لا يرون لحجهم تماما إلا بذلك وكانت مناة لهذيل وخزاعة فبعث رسول الله Aعليا فهدمها عام الفتح ثم اتخذوا اللات بالطائف وهي أحدث من مناة وكانت صخرة مربعة [ وكان يهودي يلت عندها السويق ] وكان سدنتها من ثقيف [ بنو عتاب بن مالك ] وكانوا قد بنوا عليها وكانت قريش وجميع العرب تعظمها وبها كانت العرب تسمي زيد اللات وتيم اللات وكانت في موضع منارة مسجد الطائف اليسرى اليوم فلم تزل كذلك

(2/212)

حتى أسلمت ثقيف فبعث رسول الله Aالمغيرة بن شعبة فهدمها وحرقها بالنار ثم اتخذوا العزى وهي أحدث من اللات ومناة اتخذها ظالم بن أسعد وكانت بواد من نخلة [ الشآمية يقال له : حراض بإزاء الغمير عن يمين المصعد إلى العراق من مكة وذلك ] فوق ذات عرق وبنوا عليها بيتا وكانوا يسمعون منه الصوت

(2/213)

قال هشام : وحدثني أبي عن أبي صالح عن ابن عباس قال : كانت العزى شيطانة تأتى ثلاث سمرات ببطن نخلة فلما افتتح رسول الله Aمكة بعث خالد بن الوليد فقال : ائت بطن نخلة فإنك ستجد ثلاث سمرات فاعضد الأولى فأتاها فعضدها فلما جاء إليه قال : هل رأيت شيئا قال : لا قال : فاعضد الثانية فأتاها فعضدها ثم أتى النبي A فقال : هل رأيت شيئا قال : لا قال فاعضد الثالثة فأتاها فإذا هو بحبشية نافشة شعرها واضعة يديها على عاتقها تصرف بأنيابها وخلفها [ دبية بن حرمى الشيباني ثم السلمي وكان ] سادنها [ فلما نظر إلى خالد قال :
أعزاء شدى شدة لا تكذبي ... على خالد ألقى الخمار وشمعري
فإنك إلا تقتلى اليوم خالدا ... تبوئي بذل عاجلا وتنصري فقال خالد :
يا عزى كفرانك لا سبحانك ... إني رأيت الله قد أهانك ثم ضربها ففلق رأسها فإذا هي حممة ثم عضد الشجرة وقتل دبية السادن ثم أتى النبي Aفأخبره فقال : تلك العزى ولا عزى بعدها للعرب [ أما إنها لن تعبد بعد اليوم ]

(2/214)

قال هشام : وكانت لقريش أصنام في جوف الكعبة وحولها وأعظمها عندهم : هبل وكان فيما بلغني من عقيق أحمر على صورة إنسان مكسور اليد اليمنى أدركته قريش كذلك فجعلوا له يدا من ذهب وكان أول من نصبه خزيمة بن مدركة بن إلياس بن مضر [ وكان يقال له : هبل خزيمة ] وكان في جوف الكعبة وكان قدامه [ سبعة ] قداح مكتوب في أحدها صريح وفي الآخر ملصق فإذا شكوا في مولود أهدوا له هدية ثم ضربوا بالقداح فإن خرج صريح ألحقوه وإن خرج ملصق دفعوه [ وقدح على الميت وقدح على النكاح وثلاثة لم تفسر لى علام كانت ] وكانوا إذا اختصموا في أمر أو أرادوا سفرا أو عملا أتوه فاستقسموا بالقداح عنده [ فما خرج عملوا به وانتهوا إليه وعنده ضرب عبد المطلب بالقداح على ابنه عبدالله والد النبي صلى الله عليه و سلم وهو الذي قال له أبو سفيان يوم أحد : أعل هبل فقال رسول الله A قولوا له : الله أعلى وأجل
وكان لهم إساف ونائلة قال هشام : فحدث الكلبي عن أبي صالح عن ابن عباس : أن إسافا رجل من جرهم يقال له : إساف بن يعلى ونائلة بنت زيد من جرهم وكان يتعشقها في أرض اليمن فأقبلوا حجاجا فدخلا الكعبة فوجدا غفلة من الناس وخلوة من البيت ففجر بها في البيت فمسخا حجرين فأصبحوا فوجدوهما مسخين فأخرجوهما فوضعوهما موضعهما فعبدتهما خزاعة وقريش ومن حج البيت بعد من العرب قال هشام : لما مسخا حجرين وضعا عند الكعبة ليتعظ بهما الناس فلما طال مكثهما وعبدت الأصنام عبدا معها وكان أحدهما ملصقا بالكعبة والآخر في موضع زمزم فنقلت قريش الذي كان ملصقا بالكعبة إلى الآخر فكانوا يذبحون وينحرون عندهما
وكان من تلك الأصنام ذو الخلصة وكان مروة بيضاء منقوشة عليها كهيئة التاج وكان له بيت بين مكة واليمن على مسيرة سبع ليال من مكة [ وكان سدنتها بنو أمامة

(2/215)

من باهلة بن أعصر ] وكانت تعظمها وتهدى لها خثعم وبجبيلة [ وأزد السراة ومن قاربهم من بطون العرب من هوازن ] فقال رسول الله Aلجرير : ألا تكفيني ذا الخلصة فسار إليه بأحمس فقاتلته خثعم وباهلة دونه فظفر بهم وهدم بيت ذي الخلصة وأضرم فيه النار فاحترق
وذو الخلصة اليوم عتبة باب مسجد تبالة
وكان لدوس صنم يقال له ذو الكفين فلما أسلموا بعث رسول الله Aالطفيل بن عمرو فحرقه
وكان لبني الحارث بن يشكر [ بن مبشر من الأزد ] صنم يقال له ذو الشرى
وكان لقضاعة ولخم وجذام وعاملة وغطفان صنم في مشارف الشام يقال له الأقيصر
وكان لمزينة صنم يقال له نهم وبه كانت تسمى عبد نهم [ وكان لأزد السراة صنم يقال له عائم ]

(2/216)

وكان لعنزة صنم يقا له سعير
وكان لطييء صنم يقا له الفلس
وكان لأهل كل دار من مكة صنم في دارهم كان يعبدونه فإذا أراد أحدهم السفر كانآخر ما يصنع في منزله : أن يتمسح به وإذا قدم من سفره كان أول ما يصنع إذا دخل منزله : أن يتمسح به قال ابن إسحاق : وكان لخولان صنم يقال له : عم أنس بأرض خولان يقسمون له من أنعامهم وحروثهم قسما بينه وبين الله بزعمهم فما دخل في حق الله من حق عم أنس ردوه عليه وما دخل في حق الصنم من حق الله الذي سمو له تركوه له وفيهم أنزل الله سبحانه وجعلوا لله مما ذرأ من الحرث والانعام نصيبا فقالوا هكذا لله بزعمهم وهكذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون

(2/217)

قال ابن إسحق : وكان لبني ملكان بن كنانة بن خزيمة بن مدركة صنم يقال له : سعد صخرة بفلاة من الأرض طويلة فأقبل رجل من بني ملكان بإبل مؤبلة ليقفها عليه ابتغاء بركته فيما يزعم فلما رأته الإبل [ وكانت مرعية لا تركب ] وكان يهراق عليه الدماء نفرت منه فذهبت في كل وجه فغضب ربها فأخذ حجرا فرماه به ثم قال : لا بارك الله فيك نفرت عني إبلي ثم خرج في طلبها حتى جمعها فلما اجتمعت له قال :
أتينا إلى سعد ليجمع شملنا ... فشتتنا سعد فلا نحن من سعد
وهل سعد إلا صخرة بتنوفة ... من الأرض لا تدعو لغي ولا رشد قال ابن إسحق : وكان عمرو بن الجموح سيدا من سادات بني سلمة وشريفا من أشرافهم وكان قد اتخذ في داره صنما من خشب يقال له مناة [ كما كان الأشراف يصنعون يتخذه إلها يعظمه ويظهره ] فلما أسلم فتيان بني سلمة معاذ بن جبل وابنه معاذ بن عمرو وغيرهم ممن أسلم وشهد العقبة وكانوا يدلجون بالليل على صنم عمرو ذلك فيحملونه فيطرحونه في بعض حفر بني سلمة وفيها عذرات الناس منكسا على رأسه فإذا أصبح عمرو قال : ويلكم من عدا على إلهنا هذه الليلة قال : ثم يغدو يلتمسه حتى إذا وجده غسله وطهره وطيبه ثم قال : والله لو أعلم من فعل هذا بك لأخزينه فإذا أمسى ونام غدوا

(2/218)

ففعلوا بصنمه مثل ذلك فيغدو فيلتمسه فيجده في مثل ما كان فيه من الأذى فيغسله ويطهره ويطيبه فيغدون عليه إذا أمسى فيفعلون به ذلك فلما طال عليه استخرجه من حيث ألقوه يوما فغسله وطهره وطيبه ثم جاء بسيفه فعلقه عليه ثم قال له : والله إني لا أعلم من يصنع بك ما ترى فإن كان فيك خير فامتنع فهذا السيف معك فلما أمسى ونام غدوا عليه فأخذوا السيف من عنقه ثم أخذوا كلبا ميتا فقرنوه به بحبل ثم ألقوه في بئر من آبار بني سلمة فيها عذر من عذر الناس وغدا عمرو فلم يجده في مكانه الذي كان به فخرج يتبعه حتى وجده في تلك البئر منكسا مقرونا بكلب ميت فلما رآه أبصر شأنه وكلمه من أسلم من قومه فأسلم وحسن إسلامه فقال حين أسلم وعرف من الله ما عرف وهو يذكر صنمه ذلك وما أبصر من أمره ويشكر الله إذ أنقذه مما كان فيه من العمى والضلالة ويقول :
والله لو كنت إلها لم تكن ... أنت وكلب وسط بئر في قرن
أف لملقاك إلها مستدن ... الآن فتشناك عن سوء الغبن
الحمد لله العلي ذي المنن ... الواهب الرزاق ديان الدين
هو الذي أنقذني من قبل أن ... أكون في ظلمة قبر مرتهن
قال ابن إسحق : واتخذ أهل كل دار في دارهم صنما يعبدونه فإذا أراد رجل منهم سفرا تمسح به وإذا قدم من سفر تسمح به فيكون آخر عهده به وأول عهده به فلما بعث الله محمدا Aبالتوحيد قالت قريش : أجعل الآلهة إلها واحدا إن هذا لشيء عجاب
وكانت العرب قد اتخذت مع الكعبة طواغيت وهي بيوت تعظمها كتعظيم الكعبة لها سدنة وحجاب وتهدى لها كما تهدى للكعبة وتطوف بها كما تطوف بالكعبة وتنحر عندها كما تنحر عند الكعبة

(2/219)

وكان الرجل إذا سافر فنزل منزلا أخذ أربعة أحجار فنظر إلى أحسنها فاتخذه ربا وجعل الثلاثة أثا في لقدره فإذا ارتحل تركه فإذا نزل منزلا آخر فعل مثل ذلك
قال حنبل : حدثنا حسن بن الربيع قال : حدثنا مهدي بن ميمون قال : سمعت أبا رجاء العطاردي يقول : لما بعث النبي Aفسمعنا به لحقنا بمسيلمة الكذاب فلحقنا بالنار قال : وكنا نعبد الحجر في الجاهلية فإذا وجدنا حجرا هو أحسن منه نلقي ذلك ونأخذه فإذا لم نجد حجرا جمعنا حثية من تراب ثم جئنا بغنم فحلبناها عليه ثم طفنا به وقال أبو رجاء : كنا نعمد إلى الرمل فنجمعه ونحلب عليه فنعبده وكنا نعمد إلى الحجر الأبيض فنعبده زمانا ثم نلقيه وقال أبو بكر بن أبي شيبة : حدثنا يزيد بن هارون أخبرنا الحجاج بن أبي زينب قال :

(2/220)

سمعت أبا عثمان النهدي يقول : كنا في الجاهلية نعبد حجرا فسمعنا مناديا ينادي : يا أهل الرحال إن ربكم قد هلك فالتمسوا ربا قال : فخرجنا على كل صعب وذلول فبينا نحن كذلك نطلبه إذا نحن بمناد ينادي : إنا قد وجدنا ربكم أو شبهه فإذا حجر فنحرنا عليه الجزر
وقال محمد بن سعد : أخبرنا محمد بن عمر قال حدثني الحجاج بن صفوان عن ابن أبي حسين عن شهر بن حوشب عن عمرو بن عبسة قال : كنت امرأ ممن يعبد الحجارة فينزل الحى ليس معهم إلكه فيخرج الرجل منهم فيأتي بأربعة أحجار فينصب ثلاثة لقدره ويجعل أحسنها إلكها يعبده ثم لعله يجد ما هو أحسن منه قبل أن يرتحل فيتركه ويأخذ غيره
ولما فتح رسول الله A مكه وجد حول البيت ثلاثمائة وستين صنما فجعل يطعن بسية قوسه في وجوهها وعيونها ويقول : جاء الحق وزهق الباطل إن الباطل كان زهوقا وهي تتساقط على رؤوسها ثم أمر بها فأخرجت من المسجد وحرقت

(2/221)

فصل وتلاعب الشيطان بالمشركين في عبادة الأصنام له أسباب عديدة
تلاعب بكل قوم على قدر عقولهم
فطائفة دعاهم إلى عبادتها من جهة تعظيم الموتى الذين صوروا تلك الأصنام على صورهم كما تقدم عن قوم نوح عليه السلام ولهذا لعن النبي صلى الله عليه و سلم المتخذين على القبور المساجد والسرج ونهى عن الصلاة إلى القبور وسأل ربه سبحانه أن لا يجعل قبره وثنا يعبد ونهى أمته أن يتخذوا قبره عيدا وقال : اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد وأمر بتسوية القبور وطمس التماثيل
فأبى المشركون إلا خلافه في ذلك كله إما جهلا وإما عنادا لأهل التوحيد ولم يضرهم ذلك شيئا وهذا السبب هو الغالب على عوام المشركين
وأما خواصهم فإنهم اتخذوها بزعمهم على صور الكواكب المؤثرة في العالم عندهم وجعلوا لها بيوتا وسدنة وحجابا وحجا وقربانا ولم يزل هذا في الدنيا قديما وحديثا
فمنها : بيت على رأس جبل بإصبهان كان به أصنام أخرجها بعض ملوك المجوس وجعله بيت نار
ومنها بيت ثان وثالث ورابع بصنعاء بناه بعض المشركين على اسم الزهرة فخر به عثمان ابن عفان رضي الله تعالى عنه
ومنها بيت بناه قابوس الملك على اسم الشمس بمدينة فرغانة فخر به المعتصم
وأشد الأمم في هذا النوع من الشرك : الهند
قال يحيى بن بشر : إن شريعة الهند وضعها لهم رجل يقال له برهمن ووضع لهم أصناما وجعل أعظم بيوتها بيتا بمدينة من مدائن السند وجعل فيه صنمهم الأعظم وزعم

(2/222)

أنه بصورة الهيولى الأكبر وفتحت هذه المدينة في أيام الحجاج واسمها الملتان فأراد المسلمون قلع الصنم فقيل : إن تركتموه ولم تقلعوه جعلنا لكم ثلث ما يجتمع له من المال فأمر عبد الملك بن مروان بتركه فالهند تحج إليه من نحو ألفي فرسخ ولا بد لمن يحجه أن يحمل معه من النقد ما يمكنه من مائة إلى عشرة آلاف لا يكون أقل من هذا ولا أكثر فيلقيه في صندوق هناك عظيم ويطوف بالصنم فإذا ذهبوا ورجعوا إلى بلادهم قسم ذلك المال فثلثه للمسلمين وثلثه لعمارة المدينة وحصونها وثلثه لسدنة الصنم ومصالحه
وأصل هذا المذهب من مشركي الصابئة وهم قوم إبراهيم عليه السلام الذين ناظرهم في بطلان الشرك وكسر حجتهم بعلمه وآلهتهم بيده فطلبوا تحريقه
وهو مذهب قديم في العالم وأهله طوائف شتى فمنهم عباد الشمس زعموا أنها ملك من الملائكة لها نفس وعقل وهي أصل نور القمر والكواكب وتكون الموجودات السفلية كلها عندهم منها وهي عندهم ملك الفلك فيستحق التعظيم والسجود والدعاء ومن شريعتهم في عبادتها : أنهم اتخذوا لها صنما بيده جوهرة على لون النار وله بيت خاص قد بنوه باسمه وجعلوا له الوقوف الكثيرة من القرى والضياع وله سدنة وقوام وحجبة يأتون البيت ويصلون فيه لها ثلاث كرات في اليوم ويأتيه أصحاب العاهات فيصومون لذلك الصنم ويصلون ويدعون ويستسقون به وهم إذا طلعت الشمس سجدوا كلهم لها وإذا غربت وإذا توسطت الفلك ولهذا يقارنها الشيطان في هذه الأوقات الثلاثة لتقع عبادتهم وسجودهم له ولهذا نهى النبي Aعن تحري الصلاة في هذه الأوقات قطعا لمشابهة الكفار ظاهرا وسدا لذريعة الشرك وعبادة الأصنام

(2/223)

فصل وطائفة أخرى اتخذت للقمر صنما وزعموا أنه يستحق التعظيم
والعبادة وإليه تدبير هذا العالم السفلي
ومن شريعة عباده : أنهم اتخذوا له صنما على شكل عجل يجره اربعة وبيد الصنم جوهرة ويعبدونه ويسجدون له ويصومون له أياما معلومة من كل شهر ثم يأتون إليه بالطعام والشراب والفرح والسرور فإذا فرغوا من الأكل أخذوا في الرقص والغناء وأصوات المعازف بين يديه
ومنهم من يعبد أصناما اتخذوها على صورة الكواكب وروحانيتها بزعمهم وبنوا لها هياكل ومتعبدات لكل كوكب منها هيكل يخصه وصنم يخصه وعبادة تخصه
ومتى أردت الوقوف على هذا فانظر في كتاب السر المكتوم في مخاطبة النجوم المنسوب إلى ابن الخطيب الري تعرف سر عبادة الأصنام وكيفية تلك العبادة وشرائطها
وكل هؤلاء مرجعهم إلى عبادة الأصنام فإنهم لا تستمر لهم طريقة إلا بشخص خاص على شكل خاص ينظرون إليه ويعكفون عليه
ومن ههنا اتخذ اصحاب الروحانيات والكواكب أصناما زعموا أنها على صورتها
فوضع الصنم إنما كان في الأصل على شكل معبود غائب فجعلوا الصنم على شكله وهيأته وصورته ليكون نائبا منابه وقائما مقامه وإلا فمن المعلوم أن عاقلا لا ينحت خشبة أو حجرا بيده ثم يعتقد أنه إلهه ومعبوده ومن أسباب عبادتها أيضا : أن الشياطين تدخل فيها وتخاطبهم منها وتخبرهم ببعض المغيبات وتدلهم على بعض ما يخفى عليهم وهم لا يشاهدون الشياطين فجهلتهم وسقطهم يظنون أن الصنم نفسه هو المتكلم المخاطب وعقلاؤهم يقولون : إن تلك روحانيات الأصنام وبعضهم يقول : إنها ملائكة وبعضهم يقول : إنها العقول المجردة وبعضهم يقول :

(2/224)

هي روحانيات الأجرام العلوية وكثير منهم لا يسأل عما عهد بل إذا سمع الخطاب من الصنم اتخذه إلكها ولا يسأل عما وراء ذلك
وبالجملة فأكثر أهل الأرض مفتونون بعبادة الأصنام والأوثان ولم يتخلص منها إلا الحنفاء أتباع ملة إبراهيم عليه السلام وعبادتها في الأرض من قبل نوح عليه السلام كما تقدم وهيا كلها ووقوفها وسدنتها وحجابها والكتب المصنفة في شرائع عبادتها طبق ذلك كله الأرض قال إمام الحنفاء واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيرا من الناس والأمم التي أهلكها الله بأنواع الهلاك كلهم وكانوا يعبدون الأصنام كما قص الله تعالى ذلك عنهم في القرآن وأنجى الرسل وأتباعهم من الموحدين ويكفي في معرفة كثرتهم وأنهم أكثر أهل الأرض : ما صح عن النبي Aأن بعث النار من كل ألف تسعمائة وتسعة وتسعون وقد قال تعالى : فأبى أكثر الناس إلا كفورا وقال : وإن تطع أكثر من في الأرض يضلوك عن سبيل الله وقال : وما أكثر الناس ولو حرصت بمؤمنين وقال 7 : 101 وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين
ولو لم تكن الفتنة بعبادة الأصنام عظيمة لما أقدم عبادها على بذل نفوسهم وأموالهم وأبنائهم دونها فهم يشاهدون مصارع إخوانهم وما حل بهم ولا يزيدهم ذلك إلا حبا لها وتعظيما ويوصي بعضهم بعضا بالصبر عليها وتحمل أنواع المكاره في نصرتها وعبادتها وهم يسمعون أخبار الأمم التي فتنت بعبادتها وما حل بهم من عاجل العقوبات ولا يثنيهم ذلك عن عبادتها
ففتنة عبادة الأصنام أشد من فتنة عشق الصور وفتنة الفجور بها والعاشق لا يثنيه

(2/225)

عن مراده خشية عقوبة في الدنيا ولا في الآخرة وهو يشاهد ما يحل بأصحاب ذلك من الآلام والعقوبات والضرب والحبس والنكال والفقر غير ما أعد الله له في الآخرة وفي البرزخ ولا يزيده ذلك إلا إقداما وحرصا على الوصول والظفر بحاجته
فهكذا الفتنة بعبادة الأصنام وأشد فإن تأله القلوب لها أعظم من تألهها للصور التي يريد منها الفاحشة بكثير
والقرآن بل وسائر الكتب الإلهية من أولها إلى آخرها مصرحة ببطلان هذا الدين وكفر أهله وأنهم أعداء الله ورسله وأنهم أولياء الشيطان وعباده وأنهم هم أهل النار الذين لا يخرجون منها وهم الذين حلت بهم المثلات ونزلت بهم العقوبات وأن الله سبحانه بريء منهم هو وجميع رسله وملائكته وأنه سبحانه لا يغفر لهم ولا يقبل لهم عملا
وهذا معلوم بالضرورة من الدين الحنيف
وقد أباح الله عز و جل لرسوله وأتباعه من الحنفاء دماء هؤلاء وأموالهم ونساءهم وأبناءهم وأمرهم بتطهير الأرض منهم حيث وجدوا وذمهم بسائر أنواع الذم وتوعدهم بأعظم أنواع العقوبة فهؤلاء في شق ورسل الله تعالى كلهم في شق
فصل ومن أسباب عبادة الأصنام الغلو في المخلوق وإعطاؤه فوق منزلته
حتى جعل فيه حظ من الإلهية وشبهوه بالله سبحانه وهذا هو التشبيه الواقع في الأمم الذي أبطله الله سبحانه وبعث رسله وأنزل كتبه بإنكاره والرد على أهله
فهو سبحانه ينفي وينهي أن يجعل غيره مثلاله وندا له وشبها له لا أن يشبه هو بغيره إذ ليس في الأمم المعروفة أمه جعلته سبحانه مثلا لشيء من مخلوقاته فجعلت المخلوق أصلا وشبهت به الخالق فهذا لا يعرف في طائفة من طوائف بني آدم وإنما الأول هو

(2/226)

المعروف في طوائف أهل الشرك غلوا فيمن يعظمونه ويحبونه حتى شبهوه بالخالق وأعطوه خصائص الإلهية بل صرحوا أنه إله وأنكروا جعل الآلهة إلها واحدا وقالوا 38 : 6 اصبروا على آلهتكم وصرحوا بأنه إله معبود يرجى ويخاف ويعظم ويسجد له ويحلف باسمه وتقرب له القرابين إلى غير ذلك من خصائص العبادة التي لا تنبغي إلا لله تعالى
فكل مشرك فهو مشبه لالهه ومعبوده بالله سبحانه وإن لم يشبهه به من كل وجه حتى إن الذين كفروا وصفوه سبحانه بالنقائص والعيوب كقولهم 3 : 181 إن الله فقير وإن 5 : 64 يد الله مغلولة وإنه استراح لما فرغ من خلق العالم والذين جعلوا له ولدا وصاحبة تعالى الله عن ذلك علوا كبيرا لم يكن قصدهم أن يجعلوا المخلوق أصلا ثم يشبهون به الخالق بل وصفوه بهذه الأشياء استقلالا لا قصدا أن يكون غيره أصلا فيها وهو مشبه به
ولهذا كان وصفه سبحانه بهذه الأمور من أبطل الباطل لكونها في نفسها نقائص وعيوبا ليس جهة البطلان في اتصافه بها هو التشبيه والتمثيل فلا يتوقف في نفيها عنه على ثبوت انتفاء التشبيه كما يفعله بعض أهل الكلام الباطل حيث صرحوا بأنه لا يقوم دليل عقلي على انتفاء النقائص والعيوب عنه وإنما تنفي عنه لاستلزامها التشبيه والتمثيل
وهؤلاء إذا قال لهم الواصفون لله سبحانه بهذه الصفات نحن نثبتها له على وجه لا يماثل فيها خلقه بل نثبت له فقرا وصاحبة وإيلادا لا يماثل فيه خلقه كما تثبتون أنتم له علما وقدرة وحياة وسمعا وبصرا لا يماثل فيها خلقه فقولنا في هذا كقولكم فيما أثبتموه سواء لم يتمكنوا من إبطال قولهم ويصيرون أكفاء لهم في المناظرة فإنهم قد أعطوهم أنه لا يقوم دليل عقلي على انتفاء النقائص والعيوب وإنما ننفي ما نفى عنه لأجل التشبيه والتمثيل وقد أثبتوا له صفات على وجه لا يستلزم التشبيه فقال أولئك وهكذا نقول نحن
ولما عرف بعضهم أن هذا لازم له لا محالة استروح إلى دليل الإجماع وقال إنما نفينا النقائص والعيوب عنه بالإجماع وعندهم أن الإجماع أدلته ظنية لا تفيد اليقين فليس عند

(2/227)

القوم يقين وقطع بأن الله سبحانه منزه عن النقائص والعيوب
وأهل السنة يقولون إن تنزيهه سبحانه عن العيوب والنقائص واجب لذاته كما أن إثبات صفات الكمال والحمد واجب لذاته وهو أظهر في العقول والفطر وجميع الكتب الإلهية وأقوال الرسل من كل شيء
ومن العجب أن هؤلاء جاءوا إلى ما علم بالإضطرار أن الرسل جاءوا به ووصفوا الله سبحانه به ودلت عليه العقول والفطر والبراهين فنفوه وقالوا إثباته يستلزم التجسيم والتشبيه فلم يثبت لهم قدم ألبتة فيما يثبتونه له سبحانه وينفونه عنه وجاءوا إلى ما علم بالإضطرار والفطر والعقول وجميع الكتب الإلهية من تنزيه الله سبحانه عن كل نقص وعيب فقالوا ليس في أدلة العقل ما ينفيه وإنما ننفيه بما ننفي به التشبيه
وليس في الخذلان فوق هذا بل إثبات هذه العيوب والنقائص يضاد كماله المقدس وهو سبحانه موصوف بما يضادها وينافيها من كل وجه ونفيها أظهر وأبين في العقول من نفي التشبيه فلا يجوز أن تثبت له على وجه لا يشابه فيه خلقه
والمقصود أنه لم يكن في الأمم من مثله بخلقه وجعل المخلوق أصلا ثم شبهه به وإنما كان التمثيل والتشبيه في الأمم حيث شبهوا أوثانهم ومعبوديهم به في الألهية وهذا التشبيه هو أصل عبادة الأصنام فأعرض عنه وعن بيان بطلانه أهل الكلام وصرفوا العناية إلى إنكار تشبيهه بالخلق الذي لم تعرف أمة من الأمم عليه وبالغوا فيه حتى نفوا به عنه صفات الكمال
وهذا موضع مهم نافع جدا به يعرف الفرق بين ما نزه الرب سبحانه نفسه عنه وذم به المشركين المشبهين العادلين به خلقه وبين ما ينفيه الجهمية المعطلة من صفات كماله ويزعمون أن القرآن دل عليه وأريد به نفيه
والقرآن مملوء من إبطال أن يكون في المخلوقات ما يشبه الرب تعالى أو يماثله فهذا هو الذي قصد بالقرآن إبطالا لما عليه المشركون والمشبهون العادلون بالله تعالى غيره
قال تعالى 2 : 22 فلا تجعلوا لله أندادا وأنتم تعلمون وقال 2 : 165

(2/228)

ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله فهؤلاء جعلوا المخلوق مثلا للخالق فالند الشبه يقال فلان ند فلان ونديده أي مثله وشبهه ومنه قول حسان بن ثابت
أتهجوه ولست له بند ... فشركما لخيركما الفداء
ومنه قول النبي صلى الله عليه و سلم لمن قال له ما شاء الله وشئت أجعلتني لله ندا وقال جرير
أتيما تجعلون إلي ندا ... وما تيم لذي حسب نديد
قال ابن مسعود وابن عباس لا تجعلوا لله أكفاء من الرجال تطيعونهم في معصية الله
وقال ابن زيد الأنداد الآلهة التي جعلوها معه
وقال الزجاج أي لا تجعلوا لله أمثالا
فالذي أنكره الله سبحانه عليهم هو تشبيه المخلوق به حتى جعلوه ندا لله تعالى يعبدونه كما يعبدون الله وكذلك قوله في الآية الأخرى 2 : 165 ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله فأنكر هذا التشبيه عليهم وهو أصل عبادة الأصنام
ونظير هذا قوله سبحانه 6 : 1 الحمد لله الذي خلق السموات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون أي يعدلون به غيره فيجعلون له من خلقه عدلا وشبها

(2/229)

قال ابن عباس يريد عدلوا بي من خلقي الحجارة والأصنام بعد أن أقروا بنعمتي وربوبيتي
وقال الزجاج أعلم الله سبحانه أنه خالق ما ذكر في هذه الآية وأن خالقها لا شيء مثله مثله وأعلم أن الكفار يجعلون له عديلا والعدل التسوية يقال عدل الشيء بالشيء إذا سواه به ومعنى يعدلون به يشركون به غيره
قال مجاهد قال الأحمر يقال عدل الكافر بربه عدلا وعدولا إذا سوى به غيره فعبده
وقال الكسائي عدلت الشيء بالشيء أعدله عدولا إذا ساويته به
ومثله قوله تعالى عن هؤلاء المشبهين إنهم يقولون في النار لآلهتهم 26 : 97 تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين فاعترفوا أنهم كانوا في أعظم الضلال وأبينه إذ جعلوا لله شبها وعدلا من خلقه سووهم به في العبادة والتعظيم
وقال تعالى 19 : 65 رب السموات والأرض وما بينهما فاعبده واصطبر لعبادته هل تعلم له سميا قال ابن عباس شبها ومثلا وهو من يساميه
وذلك نفي عن المخلوق أن يكون مشابها للخالق ومماثلا له بحيث يستحق العبادة التعظيم ولم يقل سبحانه هل تعلمه سميا أو مشبها لغيره فإن هذا لم يقله أحد بل المشركون المشبهون جعلوا بعض المخلوقات مشابها له مساميا وندا وعدلا فأنكر عليهم هذا التشبيه والتمثيل
وكذلك قوله 16 : 73 ويعبدون من دون الله ما لا يملك لهم رزقا من السموات والأرض شيئا ولا يستطيعون فلا تضربوا لله الأمثال فنهاهم أن يضربوا له مثلا من خلقه ولم ينههم أن يضربوه هو مثلا لخلقه فإن هذا لم يقله أحد ولم يكونوا يفعلونه فإن الله سبحانه أجل وأعظم وأكبر من كل شيء في فطر الناس كلهم ولكن المشبهون المشركون يغلون فيمن يعظمونه فيشبهونهم بالخالق والله تعالى أجل في صدور جميع الخلق من أن يجعلوا غيره أصلا ثم يشبهونه سبحانه بغيره

(2/230)

فالذي يشبهه بغيره إن قصد تعظيمه لم يكن في هذا تعظيم لأنه مثل أعظم العظماء بما هو دونه بل بما ليس بينه وبينه نسبة وشبه في العظمة والجلالة وعاقل لا يفعل هذا
وإن قصد التنقيص شبهه بالناقصين المذمومين لا بالكاملين الممدوحين
ومن هنا يعلم أن إثبات صفات الكمال له لا يتضمن التشبيه والتمثيل لا بالكاملين ولا بالناقصين وأن نفي تلك الصفات يستلزم تشبيهه بأنقص الناقصين
فانظر إلى الجهمية وأتباعهم جاءوا إلى التشبيه المذموم فأعرضوا عنه صفحا وجاءوا إلى الكمال والمدح فجعلوه تشبيها وتمثيلا عكس ما يثبته القرآن وجاء به من كل وجه
ومن هذا قوله تعالى ولم يكن له كفوا أحد هو سلب عن المخلوق مكافأته ومماثلته للخالق سبحانه ولم يقل ولم يكن هو كفوا لأحد فينفي عن نفسه مشابهته للمخلوق ومكافأته له إذ كان ذلك أبين وأظهر من أن يحتاج إلى نفيه
وسر ذلك أن المقصود أن المخلوق لا يماثله سبحانه في شيء من صفاته وخصائصه وأما كونه سبحانه هو لا يماثل المخلوق ولا يشابهه ولا هو ند له ولا كفؤ فليس فيه مدح له
فإنه لو مدح بعض الملوك أو غيرهم بأنه لا يشبه الحيوانات ولا الحجارة ولا الخشب ونحو ذلك لم يعد هذا مدحا ولا ثناء عليه ولا كمالا له بخلاف ما إذا قيل لا تجعل للملك ندا ولا كفؤا ولا شبيها من رعيته تعظمه كتعظيمه وتطيعه كطاعته فإنه ليس في رعيته من يساميه ولا يماثله ولا يكافئه كان هذا غاية المدح
وكذلك قوله سبحانه 42 : 11 ليس كمثله شيء وهو السميع البصير إنما قصد به نفي أن يكون معه شريك أو معبود يستحق العبادة والتعظيم كما يفعله المشبهون والمشركون ولم يقصد به نفي صفات كماله وعلوه على خلقه وتكلمه بكتبه وتكليمه لرسله

(2/231)

ورؤية المؤمنين له جهرة بأبصارهم كما ترى الشمس والقمر في الصحو فإنه سبحانه إنما ذكر هذا في سياق رده على المشركين الذين اتخذوا من دونه أولياء يوالونهم من دونه فقال تعالى 42 : 6 والذين اتخذوا من دونه أولياء الله حفيظ عليهم وما أنت عليهم بوكيل وكذلك أوحينا إليك قرآنا عربيا لتنذر أم القرى ومن حولها وتنذر يوم الجمع لا ريب فيه فريق في الجنة وفريق في السعير ولو شاء الله لجعلهم أمة واحدة ولكن يدخل من يشاء في رحمته والظالمون ما لهم من ولي ولا نصير أم اتخذوا من دونه أولياء فالله هو الولي وهو يحيي الموتى وهو على كل شيء قدير وما اختلفتم فيه من شيء فحكمه إلى الله ذلكم الله ربي عليه توكلت وإليه أنيب فاطر السموات والأرض جعل لكم من أنفسكم أزواجا ومن الأنعام أزواجا يذرؤكم فيه ليس كمثله شيء وهو السميع البصير
فتأمل كيف ذكر هذا النفي تقريرا للتوحيد وإبطالا لما عليه أهل الشرك من تشبيه آلهتهم وأوليائهم به حتى عبدوهم معه فحرفها المحرفون وجعلوها ترسا لهم في نفي صفات كماله وحقائق أسمائه وأفعاله
وهذا التشبيه الذي أبطله الله سبحانه نفيا ونهيا هو أصل شرك العالم وعبادة الأصنام ولهذا نهى النبي صلى الله عليه و سلم أن يسجد أحد لمخلوق مثله أو يحلف بمخلوق مثله أو يصلي إلى قبر أو يتخذ عليه مسجدا أو يعلق عليه

(2/232)

قنديلا أو يقول القائل ما شاء الله وشاء فلان ونحو ذلك حذرا من هذا التشبيه الذي هو أصل الشرط
وأما إثبات صفات الكمال فهو أصل التوحيد
فتبين أن المشبهة هم الذين يشبهون المخلوق بالخالق في العبادة والتعظيم والخضوع والحلف به والنذر له والسجود له والعكوف عند بيته وحلق الرأس له والإستغاثة به والتشريك بينه وبين الله في قولهم ليس لي إلا الله وأنت وأنا متكل على الله وعليك وهذا من الله ومنك وأنا في حسب الله وحسبك وما شاء الله وشئت وهذا لله ولك وأمثال ذلك
فهؤلاء هم المشبهه حقا لا أهل التوحيد المثبتون لله ما أثبته لنفسه والنافون عنه ما نفاه عن نفسه الذين لا يجعلون له ندا من خلقه ولا عدلا ولا كفؤا ولا سميا وليس لهم من دونه ولي ولا شفيع
فمن تدبر هذا الفصل حق التدبر تبين له كيف وقعت الفتنة في الأرض بعبادة الأصنام وتبين له سر القرآن في الإنكار على هؤلاء المشبهة الممثلة ولا سيما إذا جمعوا إلى هذا التشبيه تعطيل الصفات والأفعال كما هو الغالب عليهم فيجمعون بين تعطيل الرب سبحانه عن صفات كماله وبين تشبيه خلقه به
فصل ومن كيده وتلاعبه ما تلاعب بعباد النار حتى اتخذوها إلها
معبودة وقد قيل إن هذا كان من عهد قابيل كما ذكر أبو جعفر محمد بن جرير أنه لما قتل قابيل هابيل وهرب من أبيه آدم عليه السلام أتاه إبليس فقال له إن هابيل إنما قبل قربانه وأكلته النار لأنه كان يخدمها ويعبدها فانصب أنت أيضا نارا تكون لك ولعقبك فبنى بيت نار فهو أول من نصب النار وعبدها
وسرى هذا المذهب في المجوس فبنوا لها بيوتا كثيرة واتخذوا لها الوقوف والسدنة

(2/233)

والحجاب فلا يدعوها تخمد لحظة واحدة فاتخذ لها إفريدون بيتا بطوس وآخر ببخارى واتخذ لها بهمن بيتا بسجستان واتخذ لها أبو قباذ بيتا بناحية بخارى واتخذت لها بيوت كثيرة وعباد النار يفضلونها على التراب ويعظمونها ويصوبون رأي إبليس وقد رمي بشار بن برد بهذا المذهب لقوله في قصيدته :
الأرض سافلة سوداء مظلمة ... والنار معبودة مذ كانت النار ويقولون : إنها أوسع العناصر خيرا وأعظمها جرما وأوسعها مكانا وأشرفها جوهرا وألطفها جرما ولا كون في العالم إلا بها ولا نمو ولا انعقاد إلا بممازجتها
ومن عبادتهم لها : أن يحفروا لها أخدودا مربعا في الأرض ويطوفون به
وهم أصناف مختلفة
فمنهم من يحرم إلقاء النفوس فيها وإحراق الأبدان بها وهم أكثر المجوس وطائفة أخرى منهم : تبلغ بهم عبادتهم لها إلى أن يقربوا أنفسهم وأولادهم لها وهؤلاء أكثر ملوك الهند وأتباعهم ولهم سنة معروفة في تقريب نفوسهم وإلقائهم فيها فيعمد الرجل الذي يريد أن يفعل ذلك بنفسه أو بولده أو حبيبه فيحمله ويلبسه أحسن اللباس وأفخر الحلبي ويركبه أعلى المراكب وحوله المعازف والطبول والبوقات فيزف إلى النار أعظم من زفافه ليلة عرسه حتى إذا ما قابلها ووقف عليها وهي تأجج طرح نفسه فيها فضج

(2/234)

الحاضرون ضجة واحدة بالدعاء له وغبطته على ما فعل فلا يلبث إلا يسيرا حتى يأتيهم الشيطان في صورته وشكله وهيأته لا ينكرون منه شيئا فيأمرهم بأمره ويوصيهم بما يوصيهم به ويوصيهم بالتمسك بهذا الدين ويخبرهم أنه صار إلى جنة ورياض وأنهار وأنه لم يتألم بمس النار له فلا يهولنهم ذلك ولا يمنعهم عن أن يفعلوا مثله ومنهم زهاد وعباد يجلسون حول النار صائمين عاكفين عليها ومن سنتهم : الحث على الأخلاق الجملية كالصدق والوفاء وأداء الأمانة والعفة والعدل وترك أضدادها ولهؤلاء شرائع في عبادتها ونواميس وأوضاع لا يخلون بها
فصل ومن كيده وتلاعبه : تلاعبه بطائفه أخرى تعبد الماء من دون الله
وتسمى الحلبانية
وتزعم أن الماء لما كان أصل كل شيء وبه كل ولادة ونمو ونشوء وطهارة وعمارة وما من عمل في الدنيا إلا ويحتاج إلى الماء فكان حقه أن يعبد
ومن شريعتهم في عبادته : أن الرجل منهم إذا أراد عبادته تجرد وستر عورته ثم دخل فيه حتى يصير إلى وسطه فيقيم هناك ساعتين أو أكثر بقدر ما أمكنه ويكون معه ما يمكنه أخذه من الرياحين فيقطعها صغارا فيلقيها فيه شيئا فشيئا وهو يسبحه ويمجده فإذا أراد الانصراف حرك الماء بيديه ثم أخذ منه فيضعه على رأسه ووجهه وجسده ثم يسجد وينصرف
فصل ومن تلاعبه : تلاعبه بعباد الحيوانات فطائفة عبدت الخيل وطائفة
عبدت

(2/235)

البقر وطائفة عبدت البشر الأحياء والأموات وطائفة تعبد الشجر وطائفة تعبد الجن كما قال سبحانه : ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك ! أنت ولعينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون وقال تعالى : ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين وأن اعبدوني هذا صراط مستقيم
وقال تعالى : ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم يعني قد استكثرتم من إضلالهم وإغوائهم

(2/236)

قال ابن عباس ومجاهد والحسن وغيرهم : أضللتم منهم كثيرا فيجيبه سبحانه أولياؤهم من الإنس بقولهم ربنا استمتع بعضنا ببعض يعنون استمتاع كلع نوع بالنوع الآخر فاستمتاع الجن بالإنس : طاعتهم لهم فيما يأمرونهم به : من الكفر والفسوق والعصيان فإن هذا أكثر أغراض الجن من الإنس فإذا أطاعوهم فيه فقد أعطوهم مناهم واستمتاع الإنس بالجن : أنهم أعانوهم على معصية الله تعالى والشرك به بكل ما يقدرون عليه : من التحسين والتزيين والدعاء وقضاء كثير من حوائجهم واستخدامهم بالسحر والعزائم وغيرها فأطاعهم الإنس فيما يرضيهم : من الشرك والفواحش والفجور وأطاعتهم الجن فيما يرضيهم : من التأثيرات والإخبار ببعض المغيبات
فتمتع كل من الفريقين بالآخر
وهذه الآية منطبقة على أصحاب الأحوال الشيطانية الذين لهم كشوف شيطانية وتأثير شيطاني فيحسبهم الجاهل أولياء الرحمن وإنما هم من أولياء الشيطان أطاعوه في الإشراك ومعصية الله والخروج عما بعث به رسله وأنزل به كتبه فأطاعهم في أن خدمهم بإخبارهم بكثير من المغيبات والتأثيرات واغتر بهم من قل حظه من العلم والإيمان فوالى أعداء الله وعادى أولياءه وحسن الظن بمن خرج عن سبيله وسنته وأساء الظن بمن اتبع سنة الرسول وما جاء به ولم يدعها لأقوال المختلفين وآراء المتحيرين وشطحات المارقين وترهات المتصوفين
والبصير الذي نور الله بصيرته بنور الإيمان والمعرفة إذا عرف حقيقة ما عليه أكثر هذا الخلق وكان ناقدا لا يروج عليه الزغل تبين له أنهم داخلون تحت حكم هذه الآية وهي منطبقة عليهم
فالفاسق يستمتع بالشيطان بإعانته له على أسباب فسوقه والشيطان يستمتع به في

(2/237)

قبوله منه وطاعته له فيسره ذلك ويفرح به منه والمشرك يستمتع به الشيطان بشركه به وعبادته له ويستمتع هو بالشيطان في قضاء حوائجه وإعانته له
ومن لم يحط علما بهذا لم يعلم حقيقة الإيمان والشرك وسر امتحان الرب سبحانه كلا من الثقلين بالآخر
ثم قالوا : وبلغنا أجلنا الذي أجلت لنا وهو يتناول أجل الموت وأجل البعث فكلاهما أجل أجله الله تعالى لعباده وهما الأجلان اللذان قال الله فيهما ثم قضى أجلا وأجل مسمى عنده
وكأن هذا والله أعلم إشارة منهم إلى نوع استعطاف وتوبة فكأنهم يقولون : هذا أمر قد كان إلى وقت وانقطع بانقطاع أجله فلم يستمر ولم يدم فبلغ الأمر الذي كان أجله وانتهى إلى غايته ولكل شيء آخر فقال تعالى : النار مثواكم خالدين فيها فإنه وإن انقطع زمن التمتع وانقضى أجله فقد بقي زمن العقوبة فلا يتوهم أنه إذا انقصى زمن الكفر والشرك وتمتع بعضكم ببعض أن مفسدته زالت بزواله وانتهت بانتهائه والمقصود : أن الشيطان تلاعب بالمشركين حتى عبدوه واتخذوه وذريته أولياء من دون الله
فصل ومن تلاعبه بهم : أن زين لقوم عبادة الملائكة فعبدوهم بزعمهم
ولم تكن عبادتهم في الحقيقة لهم ولكن كانت للشياطين فعبدوا أقبح خلق الله وأحقهم باللعن والذم قال تعالى : ويوم يحشرهم جميعا ثم يقول للملائكة أهكؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجنع أكثرهم بهم مؤمنون وقال تعالى : ويوم يحشرهم وما يعبدون من دون الله فيقول أأنتم

(2/238)

أضللتم عبادي هؤلاء أم هم ضلوا السبيل قالوا سبحانك ! ما كان ينبغي لنا أن نتخذ من دونك من أولياء ولكن متعتهم وآباءهم حتى نسوا الذكر وكانوا قوما بورا فقد كذبوكم بما تقولون فما تستطيعون صرفا ولا نصرا ومن يظلم منكم نذقه عذابا كبيرا وهذه الآيات تحتاج إلى تفسير وبيان فقوله سبحانه : ويوم يحشرهم وما يعبدون من دون الله عام في كل عابد ومن عبده من دون الله
وأما قوله فيقول أأنتم أضللتم عبادي هؤلاء أم هم ضلوا السبيل فقال مجاهد فيما رواه ورقاء عن ابن أبي نجيح عنه قال : هذا خطاب لعيسى وعزير والملائكة وروى عنه ابن جريج نحوه
وأما عكرمة والضحاك والكلبي فقالوا : هو عام في الأوثان وعبدتها
ثم يأذن سبحانه لها في الكلام فيقول : أأنتم أضللتم عبادي هؤلاء قال مقاتل : يقول سبحانه أأنتم أمرتموهم بعبادتكم أم هم ضلوا السبيل أى أم هم أخطؤا الطريق فأجاب المعبودون بما حكى الله عنهم من قولهم سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء
وهذا الجواب إنما يحسن من الملائكة والمسيح وعزيز ومن عبدهم المشركون من أولياء الله ولهذا قال ابن جرير يقول تعالى ذكره قالت الملائكة وعيسى الذين كان هؤلاء المشركون يعبدونهم من دون الله تنزيها لك يا ربنا وتبرئه مما أضاف إليك هؤلاء المشركون ما كان ينبغي لنا أن نتخذ من دونك من أولياء نواليهم بل أنت ولينا من دونهم
وقال ابن عباس ومقاتل نزهوا الله وعظموه أن يكون معه إله

(2/239)

وفيها قراءتان أشهرهما نتخذ بفتح النون وكسر الخاء على البناء للفاعل وهي قراءة السبعة والثانية نتخذ بضم النون وفتح الخاء على البناء للمفعول وهي قراءة الحسن ويزيد بن القعقاع
وعلى كل واحدة من القراءتين إشكال
فأما قراءة الجمهور فإن الله سبحانه إنما سألهم هل أضلوا المشركين بأمرهم إياهم بعبادتهم أم هم ضلوا السبيل باختيارهم وأهوائهم وكيف يكون هذا الجواب مطابقا للسؤال فإنه لم يسألهم هل اتخذتم من دوني من أولياء حتى يقولوا ما كان ينبغي لنا أن نتخذ من دونك من أولياء وإنما سألهم هل أمرتم عبادي هؤلاء بالشرك أم هم أشركوا من قبل أنفسهم فالجواب المطابق أن يقولوا لم نأمرهم بالشرك وإنما هم آثروه وارتضوه أو لم نأمرهم بعبادتنا كما قال في الآية الأخرى عنهم 28 : 13 تبرأنا إليك ما كانوا إيانا يعبدون
فلما رأى أصحاب القراءة الأخرى ذلك فروا إلى بناء الفعل للمفعول وقالوا الجواب يصح على ذلك ويطابق إذ المعنى ليس يصلح لنا أن نعبد ونتخذ آلهة فكيف نأمرهم بما لا يصلح لنا ولا يحسن منا
ولكن لزم هؤلاء من الإشكال أمر آخر وهو قوله من أولياء فإن زيادة من لا يحسن إلا مع قصد العموم كما تقول ما قام من رجل وما ضربت من رجل فأما إذا كان النفي واردا على شيء مخصوص فإنه لا يحسن زيادة من فيه وهم إنما نفوا عن أنفسهم ما نسب إليهم من دعوى المشركين أنهم أمروهم بالشرك فنفوا عن أنفسهم ذلك بأنه لا تحسن منهم ولا يليق بهم أن يعبدوا فكيف ندعوا عبادك إلى أن يعبدونا فكان الواجب على هذا أن تقرأ ما كان ينبغي لنا أن نتخذ أولياء من دونك أو من دونك أولياء
فأجاب أصحاب القراءة الأولى بوجوه
أحدها أن المعنى ما كان ينبغي لنا أن نعبد غيرك ونتخذ غيرك وليا ومعبودا فكيف ندعو أحدا إلى عبادتنا أي إذا كنا نحن لا نعبد غيرك فكيف ندعو أحدا إلى أن

(2/240)

يعبدنا والمعنى أنهم إذا كانوا لا يرون لأنفسهم عبادة غير الله تعالى فكيف يدعون غيرهم إلى عبادتهم وهذا جواب الفراء
وقال الجرجاني هذا بالتدريج يصير جوابا للسؤال الظاهر وهو أن من عبد شيئا فقد تولاه وإذا تولاه العابد صار المعبود وليا للعابد يدل على هذا قوله تعالى ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم فدل على أن العابد يصير وليا للمعبود
ويصير المعنى كأنهم قالوا ما كان ينبغي لنا أن نأمر غيرنا باتخاذنا أولياء وأن نتخذ من دونك وليا يعبدنا وهذا بسط لقول ابن عباس في هذه الآية
قال يقولون ما توليناهم ولا أحببنا عبادتهم قال ويحتمل أن يكون قولهم ما كان ينبغي لنا أن نتخذ من دونك من أولياء أن يريدوا معشر العبيد لا أنفسهم أي نحن وهم عبيدك ولا ينبغي لعبيدك أن يتخذوا من دونك أولياء ولكنهم أضافوا ذلك إلى أنفسهم تواضعا منهم كما يقول الرجل لمن أتى منكرا ما كان ينبغي لي أن أفعل مثل هذا أي أنت مثلي عبد محاسب فإذا لم يحسن من مثلي أن يفعل هذا لم يحسن منك أيضا
قال ولهذا الإشكال قرأ من قرأ نتخذ بضم النون وهذه القراءة أقرب في التأويل
لكن قال الزجاج هذه القراءة خطأ لأنك تقول ما اتخذت من أحد وليا ولا يجوز ما اتخذت أحدا من ولي لأن من إنما دخلت لأنها تنفي واحدا من معنى جميع تقول ما من أحد قائما وما من رجل محبا لما يضره ولا يجوز ما رجل من محب لما يضره
قال ولا وجه عندنا لهذا ألبتة ولو جاز هذا لجاز في 69 : 47 فما منكم من أحد عنه حاجزين ما أحد عنه من حاجزين فلو لم تدخل من لصحت هذه القراءة
قال صاحب النظم العلة في سقوط هذه القراءة أن من لا تدخل إلا على مفعول لا مفعول دونه فإذا كان قبل المفعول مفعول سواه لم يحسن دخول من كقوله

(2/241)

: ما كان لله أن يتخذ من ولد فقوله من ولد لا مفعول دونه سواه ولو قال ما كان لله أن يتخذ أحدا من ولد لم يحسن فيه دخول من لأن فعل الإتخاذ مشغول بأحد
وصحح آخرون هذه القراءة لفظا ومعنى وأجروها على قواعد العربية
قالوا وقد قرأ بها من لا يرتاب في فصاحته فقرأ بها زيد بن ثابت وأبو الدرداء وأبو جعفر ومجاهد ونصر بن علقمة ومكحول وزيد بن علي وأبو رجاء والحسن وحفص بن حميد ومحمد بن علي على خلاف عن بعض هؤلاء ذكر ذلك أبو الفتح بن جني ثم وجهها بأن يكون من أولياء في موضع الحال أي ما كان ينبغي لنا أن نتخذ من دونك أولياء ودخلت من زائدة لمكان النفي كقولك اتخذت زيدا وكيلا فإذا نفيت قلت ما اتخذت زيدا من وكيل وكذلك أعطيته درهما وما أعطيته من درهم وهذا في المفعول فيه
قلت يعني أن زيادتها مع الحال كزيادتها مع المفعول
ونظير ذلك أن تقول ما ينبغي لي أن أخدمك متثاقلا فإذا أكدت قلت من متثاقل
فإن قيل فقد صحت القراءتان لفظا ومعنى فأيهما أحسن
قلت قراءة الجمهور أحسن وأبلغ في المعنى المقصود والبراءة مما لا يليق بهم فإنهم على قراءة الضم يكونون قد نفوا حسن اتخاذ المشركين لهم أولياء وعلى قراءة الجمهور يكونون قد أخبروا أنهم لا يليق بهم ولا يحسن منهم أن يتخذوا وليا من دونه بل أنت وحدك ولينا ومعبودنا فإذا لم يحسن بنا أن نشرك بك شيئا فكيف يليق بنا أن ندعو عبادك إلى أن يعبدونا من دونك وهذا المعنى أجل من الأول وأكبر فتأمله
والمقصود أنه على القراءتين فهذا الجواب من الملائكة ومن عبد من دون الله من أوليائه وأما كونه من الأصنام فليس بظاهر
وقد يقال إن الله سبحانه أنطقها بذلك تكذيبا لهم وردا عليهم وبراءة منهم كقوله 2 : 166 إذ تبرأ الذين اتبعوا من الذين اتبعوا وفي الآية الأخرى 28 : 63 تبرأنا إليك ما كانوا إيانا يعبدون

(2/242)

ثم ذكر المعبودون سبب ترك العابدين الإيمان بالله تعالى بقولهم ولكن متعتهم وآباءهم حتى نسوا الذكر وكانوا قوما بورا قال ابن عباس أطلت لهم العمر وأفضلت عليهم ووسعت لهم في الرزق
وقال الفراء ولكنك متعتهم بالأموال والأولاد حتى نسوا ذكرك وكانوا قوما بورا أي هلكى فاسدين قد غلب عليهم الشقاء والخذلان والبوار الهلاك والفساد يقال بارت السلعة وبارت المرأة إذا كسدت ولم يحصل لها من يتزوجها
قال قتادة والله ما نسي قوم ذكر الله عز و جل إلا باروا وفسدوا
والمعنى ما أضللناهم ولكنهم ضلوا
قال الله تعالى فقد كذبوكم بما تقولون أي كذبكم المعبودون بقولكم فيهم إنهم آلهة وإنهم شركاء أو بما تقولون إنهم أمروكم بعبادتهم ودعوكم إليها
وقيل الخطاب للمؤمنين في الدنيا أي فقد كذبكم أيها المؤمنون هؤلاء المشركون بما تقولونه مما جاء به محمد صلى الله عليه و سلم عن الله من التوحيد والإيمان
والأول أظهر وعليه يدل السياق
ومن قرأها بالياء آخر الحروف فالمعنى فقد كذبوكم بقولهم ثم قال فما تستطيعون صرفا ولا نصرا إخبارا عن حالهم يومئذ وأنهم لا يستطيعون صرف العذاب عن أنفسهم ولا نصرها من الله
قال ابن زيد ينادي مناد يوم القيامة حتى يجتمع الخلائق 37 : 25 ما لكم لا تناصرون يقول من عبد من دون الله لا ينصر اليوم من عبده والعابد لا ينصر إلهه 26 بل هم اليوم مستسلمون فهذا حال عباد الشيطان يوم لقاء الرحمن فواسوء حالهم حين امتيازهم عن المؤمنين إذا سمعوا النداء 36 : 59 وامتازوا اليوم أيها المجرمون ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين وأن اعبدوني هذا صراط مستقيم ولقد أضل منكم جبلا كثيرا أفلم تكونوا تعقلون

(2/243)

فصل ومن تلاعبه وكيده تلاعبه بالثنوية وهم طائفة قالوا الصانع
اثنان ففاعل الخير نور وفاعل الشر ظلمة وهما قديمان لم يزالا ولن يزالا قويين حساسين مدركين سميعين بصيرين وهما مختلفان في النفس والصورة متضادان في الفعل والتدبير فالنور فاضل حسن نقي طيب الريح حسن المنظر ونفسه خيرة كريمة حكيمة نفاعة منها الخيرات والمسرات والصلاح وليس فيها شيء من الضرر ولا من الشر
والظلمة على ضد ذلك من الكدر والنقص ونتن الريح وقبح المنظر ونفسها نفس شريرة بخيلة سفيهة منتنة مضرة منها الشر والفساد
ثم اختلفوا فقالت فرقة منهم إن النور لم يزل فوق الظلمة
وقالت فرقة بل كل واحد منهما إلى جانب الآخر
وقالت فرقة النور لم يزل مرتفعا في ناحية الشمال والظلمة منحطة في الجنوب ولم يزل كل واحد منهما مباينا لصاحبه
وزعموا أن لكل واحد منهما أربعة أبدان وخامس هو الروح فأبدان النور الأربعة النار والنور والريح والماء وروحه النسيم ولم يزل يتحرك في هذه الأبدان
وأبدان الظلمة الأربعة الحريق والظلمة والسموم والضباب وروحها الدخان وسموا أبدان النور ملائكة وسموا أبدان الظلمة شياطين وعفاريت
وبعضهم يقول الظلمة تتولد شياطين والنور يتولد ملائكة والنور لا يقدر على الشر ولا يجيء منه والظلمة لا تقدر على الخير ولا يجي منها
ولهم مذاهب سخيفة جدا

(2/244)

وفرض عليهم صوم سبع العمر وأن لا يؤذي أحدهم ذا روح ألبتة
ومن شريعتهم أن لا يدخروا إلا قوت يوم وتجنب الكذب والبخل والسحر وعبادة الأوثان والزنا والسرقة
واختلفوا هل الظلمة قديمة أو حادثة
فقالت فرقة منهم هي قديمة لم تزل مع النور
وقالت فرقة بل النور هو القديم ولكنه فكر فكرة رديئة حدثت منها الظلمة
فدار مذهبهم على أصلين من أبطل الباطل
أحدهما أن شر الموجودات وأخبثها وأردأها كفؤ لخير الموجودات وضد له ومناوء له يعارضه ويضاده ويناقضه دائما ولا يستطيع دفعه
وهذا أعظم من شرك عباد الأصنام الذين عبدوها لتقربهم إلى الله تعالى فإنهم جعلوها مملوكة له مربوبة مخلوقة كما كانوا يقولون في تلبيتهم لبيك اللهم لبيك لبيك لا شريك لك إلا شريك هو لك تملكه ومالك
والأصل الثاني أنهم نزهو النور أن يصدره منه شر ثم جعلوه منبع الشر كله وأصله ومولده وأثبتوا إلهين وربين وخالقين فجمعوا بين الكفر بالله تعالى وأسمائه وصفاته ورسله وأنبيائه وملائكته وشرائعه وأشركوا به أعظم الشرك
وحكى أرباب المقالات عنهم أن قوما منهم يقال لهم الديصانية زعموا أن طينة العالم كانت طينة خشنة وكانت تحاكي جسم النور الذي هو الباري عندهم زمانا فتأذى بها
فلما طال ذلك عليه قصد تنحيتها عنه فتوحل فيها واختلط بها فتركب من بينهما

(2/245)

هذا العالم المشتمل على النور والظلمة فما كان من جهة الصلاح فمن النور وما كان من جهة الفساد فمن الظلمة قال : وهؤلاء يغتالون الناس ويخنقونهم ويزعمون أنهم يحسنون إليهم بذلك وأنهم يخلصون الروح النورانية من الجسد المظلم
وقال بعضهم : إن الباري سبحانه لما طالت وحدته استوحش ففكر فكرة سوء فتجسمت فكرته فاستحالت ظلمة فحدث منها إبليس فرام الباري إبعاده عن نفسه فلم يستطع فتحرز منه بخلق الجنود والخيرات فشرع إبليس في خلق الشر وأصل عقد مذهبهم الذي عليه خواصهم : إثبات القدماء الخمسة : الباري والزمان والخلاء والهيولي وإبليس فالباري خالق الخيرات وإبليس خالق الشرور وكان محمد بن زكريا الرازى على هذا المذهب لكنه لم يثبت إبليس فجعل مكانه النفس وقال : بقدم الخمسة مع ما رشحه به من مذاهب الصابئة والدهرية والفلاسفة والبراهمة فكان قد أخذ من كل دين شر ما فيه وصنف كتابا في إبطال النبوات ورسالة في إبطال المعاد فركب مذهبا مجموعا من زنادقة العالم
وقال : أنا أقول : إن الباري والنفس والهيولي والمكان والزمان : قدماء وأن العالم محدث
فقيل له : فما العلة في إحداثه
فقال : إن النفس اشتهت أن تحبل في هذا العالم وحركتها الشهوة لذلك ولم تعلم ما يلحقها من الوبال إذا حبلت فيه فاضطربت وحركت الهيولي حركات مشوشة مضطربة على غير نظام وعجزت عما أرادت فأعانها الباري على إحداث هذا العالم وحملها على النظام والاعتدال وعلم أنها إذا ذاقت وبال ما اكتسبته عادت إلى عالمها وسكن اضطرابها وزالت شهواتها واستراحت فأحدثت هذا العالم بمعاونة الباري لها قال : ولولا ذلك لما قدرت على إحداث هذا العالم ولولا هذه العلة لما حدث هذا العالم
ولولا أن الله سبحانه يحكي عن المشركين والكفار أقوالا أسخف من هذا وأبطل لاستحيى العاقل من حكاية مثل هذا ولكن الله سبحانه سن لنا حكاية أقوال أعدائه

(2/246)

وفي ذلك من قوة الإيمان وظهور جلالته ومعرفة قدره وتمام نعمة الله تعالى على أهله به ومعرفة قدر خذلانه للعبد وإلى أي شيء يصيره الخذلان حتى يصير ضحكة لكل عاقل فأي ضلال وأي خذلان أعجب ممن أن يفني عمره في النظر والبحث وهذا غاية علمه بالله عز و جل وبالمبدأ والمعاد
فصل والمجوس تعظم الأنوار والنيران والماء والأرض ويقرون بنبوة زرا
دشت ولهم شرائع يصيرون إليها وهم فرق شتى منهم : المزدكية أصحاب مزدك الموبذ والموبذ عندهم : العالم القدوة وهؤلاء يرون الاشتراك في النساء والمكاسب كما يشترك في الهواء والطرق وغيرها ومنهم الخرمية : أصحاب بابك الخرمي وهم شر طوائفهم لا يقرون بصانع ولا

(2/247)

معاد ولا نبوة ولا حلال ولا حرام وعلى مذهبهم : طوائف القرامطة والإسماعلية والنصيرية والبشكية والدرزية والحاكمية وسائر العبيدية الذين

(2/248)

يسمون أنفسهم الفاطمية وهم من أكفر الكفار كما ستأتي ترجمتهم فكل هؤلاء يجمعهم هذا المذهب ويتفاوتون في التفصيل
فالمجوس شيوخ هؤلاء كلهم وأئمتهم وقدوتهم وإن كان المجوس قد يتقيدون بأصل دينهم وشرائعهم وهؤلاء لا يتقيدون بدين من ديانات العالم ولا بشريعة من الشرائع
ذكر تلاعبه بالصابئة هذه أمة كبيرة من الأمم الكبار
وقد اختلف الناس فيهم اختلافا كثيرا بحسب ما وصل إليهم من معرفة دينهم وهم منقسمون إلى مؤمن وكافر قال الله تعالى : إن الذين آمنوا والذين هادوا والنصارى والصابئين من آمن بالله واليوم الآخر وعمل صالحا فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون
فذكرهم في الأمم الأربعة الذين تنقسم كل أمة منهم إلى ناج وهالك

(2/249)

وذكرهم أيضا في الأمم الستة الذين انقسمت جملتهم إلى ناج وهالك كما في قوله : إن الذين آمنوا والذين هادوا والصابئين والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة
فذكر الأمتين اللتين لا كتاب لهم ولا ينقسمون إلى شقي وسعيد وهما : المجوس والمشركون في آية الفصل ولم يذكرهما في آية الوعد بالجنة وذكر الصابئين فيهما فعلم أن فيهم الشقي والسعيد
وهؤلاء كانوا قوم إبراهيم الخليل وهم أهل دعوته وكانوا بحران فهي دار الصابئة وكانوا قسمين صائبة حنفاء وصابئة مشركين والمشركون منهم يعظمون الكواكب السبعة والبروج الاثني عشر ويصورونها في هياكلهم
ولتلك الكواكب عندهم هياكل مخصوصة وهي المتعبدات الكبار كالكنائس للنصارى والبيع لليهود فلهم هيكل كبير للشمس وهيكل للقمر وهيكل للزهرة وهيكل للمشتري وهيكل للمريخ وهيكل لعطارد وهيكل لزحل وهيكل للعلة الأولى
ولهذه الكواكب عندهم عبادات ودعوات مخصوصة ويصورونها في تلك الهياكل ويتخذون لها أصناما تخصها ويقربون لها القرابين ولها صلوات خمس في اليوم والليلة نحو صلوات المسلمين
وطوائف منهم يصومون شهر رمضان ويستقبلون في صلواتهم الكعبة ويعظمون مكة ويرون الحج إليها ويحرمون الميتة والدم ولحم الخنزير ويحرمون من القرابات في النكاح ما يحرمه المسلمون

(2/250)

وعلى هذا المذهب كان جماعة من أعيان الدولة ببغداد منهم هلال بن المحسن الصابىء صاحب الديوان الإنشائي وصاحب الرسائل المشهورة وكان يصوم مع المسلمين ويعيد معهم ويزكي ويحرم المحرمات وكان الناس يعجبون من موافقته للمسلمين وليس على دينهم وأصل دين هؤلاء فيما زعموا أنهم يأخذون بمحاسن ديانات العالم ومذاهبهم ويخرجون من قبيح ما هم عليه قولا وعملا ولهذا سموا صابئة أي خارجين فقد خرجوا عن تقيدهم بجملة كل دين وتفصيله إلا ما رأوه فيه من الحق وكانت قريش تسمي النبي Aالصابىء وأصحابه الصبأة يقال : صبأ الرجل بالهمز إذا خرج من شيء إلى شيء وصبا يصبو إذا مال ومنه قوله : وإلا تصرف عنى كيدهن أصب إليهن أي أمل والمهموز والمعتل يشتركان فالمهموز : ميل عن الشيء والمعتل : ميل إليه واسم الفاعل من المهموز : صابىء بوزن قارىء ومن المعتل : صاب بوزن قاض وجمع الأول : صابئون كقارئون وجمع الثاني : صابون كقاضون وقد قرىء بهما
والمقصود : أن هذه الأمة قد شاركت جميع الأمم وفارقتهم فالحنفاء منهم شاركوا أهل الاسلام في الحنيفية والمشركون منهم شاركوا عباد الأصنام ورأوا أنهم على صواب وأكثر هذه الأمة فلاسفة والفلاسفة يأخذون من كل دين بزعمهم محاسن ما دلت عليه العقول وعقلاؤهم يوجبون اتباع الأنبياء وشرائعهم وبعضهم لا يوجب ذلك ولا يحرمه وسفهاؤهم وسفلتهم يمنعون ذلك كما سيأتي ذكر تلاعب الشيطان بهم بعد هذا

(2/251)

ولهذا لم يكن هؤلاء الفلاسفة ولا الصابئة من الأمم المستقلة التي لها كتاب ونبي وإن كانوا من أهل دعوة الرسل فما من أمة إلا وقد أقام الله سبحانه عليها حجته وقطع عنها حجتها لئلا يكون للناس على الله حجة بعد الرسل وتكون حجته عليهم والمقصود : أن الصابئة فرق فصابئة حنفاء وصابئة مشركون وصابئة فلاسفة وصابئة يأخذون بمحاسن ما عليه أهل الملل والنحل من غير تقيد بملة ولا نحلة ثم منهم من يقر بالنبوات جملة ويتوقف في التفصيل ومنهم من يقر بها جملة وتفصيلا ومنهم من ينكرها جملة وتفصيلا
وهم يقرون أن للعالم صانعا فاطرا حكيما مقدسا عن العيوب والنقائص ثم قال المشركون منهم : لا سبيل لنا إلى الوصول إلى جلاله إلا بالوسائط فالواجب علينا أن نتقرب إليه بتوسطات الروحانيات القريبة منه وهم الروحانيون المقربون المقدسون عن المواد الجسمانية وعن القوى الجسدانية بل قد جبلوا على الطهارة فنحن نتقرب إليهم ونتقرب بهم إليه فهم أربابنا وا لهتنا وشفعاؤنا عند رب الأرباب وإله الا لهة فما نعبدهم إلا ليقربونا إلى الله زلفى فالواجب علينا أن نطهر نفوسنا عن الشهوات الطبيعية ونهذب أخلاقنا من علائق القوى الغضبية حتى تحصل المناسبة بيننا وبين الروحانيات وتتصل أرواحنا بهم فحينئذ نسأل حاجتنا منهم ونعرض أحوالنا عليهم ونصبوا في جميع أمورنا إليهم فيشفعون لنا إلى إلهنا وإلهكهم
وهذا التطهير والتهذيب لا يحصل إلا باستمداد من جهة الروحانيات وذلك بالتضرع والابتهال بالدعوات : من الصلوات والزكوات وذبح القرابين والبخورات والعزائم فحينئذ يحصل لنفوسنا استعداد واستمداد من غير واسطة الرسل بل نأخذ من المعدن الذي أخذت منه الرسل فيكون حكمنا وحكمهم واحدا ونحن وإياهم بمنزلة واحدة
قالوا : والأنبياء أمثالنا في النوع وشركاؤنا في المادة وأشكالنا في الصورة يأكلون

(2/252)

مما نأكل ويشربون مما نشرب وما هم إلا بشر مثلنا يريدون أن يتفضلوا علينا
وزادت الاتحادية أتباع ابن عربي وابن سبعين والعفيف التلمساني وأضرابهم على هؤلاء بما قاله شيخ الطائفة محمد بن عربي : أن الولي أعلى درجة من الرسول لأنه يأخذ من المعدن الذي يأخذ منه الملك الذي يوحي إلى الرسول فهو أعلى منه بدرجتين
فجعل هؤلاء الملاحدة أنفسهم وشيوخهم أعلى في التلقي من الرسل بدرجتين وإخوانهم من المشركين جعلوا أنفسهم في ذلك التلقي بمنزلة الأنبياء ولم يدعوا أنهم فوقهم
والمقصود : أن هؤلاء كفروا بالأصلين اللذين جاءت بهما جميع الرسل والأنبياء من أولهم إلى ا خرهم
أحدهما : عبادة الله وحده لا شريك له والكفر بما يعبد من دونه من إله والثاني : الإيمان برسله وما جاؤا به من عند الله تصديقا وإقرارا وانقيادا وامتثالا وليس هذا مختصا بمشركي الصابئة كما غلط فيه كثير من أرباب المقالات بل هذا مذهب المشركين من سائر الأمم لكن شرك الصابئة كان من جهة الكواكب والعلويات ولذلك ناظرهم إمام الحنفاء صلوات الله وسلامه عليه في بطلان إلهيتها بما حكاه الله سبحانه في سورة الأنعام أحسن مناظرة وأبينها ظهرت فيها حجته ودحضت حجتهم فقال بعد أن بين بطلان إلهية الكواكب والقمر والشمس بأفولها وأن الإله لا يليق به أن يغيب ويأفل بل لا يكون إلا شاهدا غير غائب كما لا يكون إلا غالبا قاهرا غير مغلوب ولا مقهور نافعا لعباده يملك لعابده الضر والنفع فيسمع كلامه ويرى مكانه ويهديه ويرشده ويدفع عنه كل ما يضره ويؤذيه وذلك ليس إلا لله وحده فكل معبود سواه باطل
فلما رأى إمام الخنفا أن الشمس والقمر والكواكب ليست بهذه المثابة صعد منها إلى فاطرها وخالقها ومبدعها فقال : إنعى وجهت وجهي للذي فطر السموات والأرض حنيفا
وفي ذلك إشارة إلى أنه سبحانه خالق أمكنتها ومحالها التي هي مفتقرة إليها ولا قوام لها إلا بها فهي محتاجة إلى محل تقوم به وفاطر يخلقها ويدبرها ويربها والمحتاج المخلوق المربوب المدبر لا يكون إلها فحاجه قومه في الله ومن حاج في عبادة الله فحجته داحضة فقال

(2/253)

إبراهيم عليه السلام : أتحاجونىع في الله وقد هدان وهذا من أحسن الكلام أي أتريدون أن تصرفوني عن الإقرار بربي وبتوحيده وعن عبادته وحده وتشككوني فيه وقد أرشدني وبين لي الحق حتى استبان لي كالعيان وبين لي بطلان الشرك وسوء عاقبته وأن ا لهتكم لا تصلح للعبادة وأن عبادتها توجب لعابديها غاية الضرر في الدنيا والا خرة فكيف تريدون مني أن أنصرف عن عبادته وتوحيده إلى الشرك به وقد هداني إلى الحق وسبيل الرشاد فالمحاجة والمجادلة إنما فائدتها طلب الرجوع والانتقال من الباطل إلى الحق ومن الجهل إلى العلم ومن العمى إلى الإبصار ومجادلتكم إياي في الاله الحق الذي كل معبود سواه باطل تتضمن خلاف ذلك
فخوفوه با لهتهم أن تصيبه بسوء كما يخوف المشرك الموحد بإلهه الذي يألهه مع الله أن يناله بسوء فقال الخليل : ولا أخاف ما تشركون به فإن ا لهتكم أقل وأحقر من أن تضر من كفر بها وجحد عبادتها ثم رد الأمر إلى مشيئة الله وحده وأنه هو الذي يخاف ويرجى فقال : إلا أن يشاء ربي شيئا وهذا استثناء منقطع والمعنى : لا أخاف ا لهتكم فإنها لا مشيئة لها ولا قدرة لكن إن شاء ربي شيئا نالني وأصابني لا ا لهتكم التي لا تشاء ولا تعلم شيئا وربي له المشيئة النافذة وقد وسع كل شيء علما فمن أولى بأن يخاف ويعبد : هو سبحانه أم هي
ثم قال : أفلا تتذكرون فتعلمون ما أنتم عليه من إشراك من لا مشيئة له ولا يعلم شيئا ممن له المشيئة التامة والعلم التام ثم قال : وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزعل به عليكم سلطانا وهذا من أحسن قلب الحجة وجعل حجة المبطل بعينها دالة على فساد قوله وبطلان مذهبه فإنهم خوفوه با لهتهم التي لم ينزل الله عليهم سلطانا بعبادتها وقد تبين بطلان إلهيتها ومضرة عبادتها ومع هذا فلا تخافون شرككم بالله وعبادتكم معه ا لهة أخرى فأي الفريقين أحق بالأمن وأولى بأن لا يلحقه الخوف فريق الموحدين أم فريق المشركين

(2/254)

فحكم الله سبحانه بين الفريقين بالحكم العدل الذي لا حكم أصح منه فقال : الذين ا منوا ولم يلبسوا إيمانهم بظلم أي بشرك أولئك لهم الأمن وهم مهتدون
ولما نزلت هذه الا ية شق أمرها على الصحابة وقالوا : يا رسول الله وأينا لم يظلم نفسه فقال إنما هو الشرك : ألم تسمعوا قول العبد الصالح إن الشرك لظلم عظيم
فحكم سبحانه للموحدين بالهدى والأمن وللمشركين بضد ذلك وهو الضلال والخوف ثم قال وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم
قال أبو محمد بن حزم وكان الذي ينتحله الصابئون أقدم الأديان على وجه الدهر والغالب على الدنيا إلى أن أحدثوا الحوادث وبدلوا شرائعه فبعث الله إليهم إبراهيم خليله بدين الإسلام الذي نحن عليه اليوم وتصحيح ما أفسدوه بالحنيفية السمحة التي أتانا بها محمد رسول الله صلى الله عليه و سلم من عند الله تعالى وكانوا في ذلك الزمان وبعده يسمون الحنفاء
قلت هم قسمان صابئة مشركون وصابئة حنفاء وبينهم مناظرات وقد حكى الشهرستاني بعض مناظراتهم في كتابه
فصل في ذكر تلاعبه بالدهرية وهؤلاء قوم عطلوا المصنوعات عن
صانعها وقالوا ما حكاه الله عنهم 45 : 24 وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر
وهؤلاء فرقتان فرقة قالت إن الخالق سبحانه لما خلق الأفلاك متحركة أعظم حركة دارت عليه فأحرقته ولم يقدر على ضبطها وإمساك حركاتها

(2/255)

وفرقة قالت إن الأشياء ليس لها أول ألبتة وإنما تخرج من القوة إلى الفعل فإذا خرج ما كان بالقوة إلى الفعل تكونت الأشياء مركباتها وبسائطها من ذاتها لا من شيء آخر
وقالوا إن العالم دائم لم يزل ولا يزال لا يتغير ولا يضمحل ولا يجوز أن يكون المبدع يفعل فعلا يبطل ويضمحل إلا وهو يبطل ويضمحل مع فعله وهذا العالم هو الممسك لهذه الأجزاء التي هي فيه
وهؤلاء هم المعطلة حقا وهم فحول المعطلة وقد سرى هذا التعطيل إلى سائر فرق المعطلة على اختلاف آرائهم وتباينهم في التعطيل كما سرى داء الشرك تأصيلا وتفصيلا في سائر فرق المشركين على اختلاف مذاهبهم فيه وكما سرى جحد النبوات تأصيلا وتفصيلا في سائر من جحد النبوة أو صفة من صفاتها أو أقر بها جملة وجحد مقصودها وزبدتها أو بعضه
فهذه الفرق الثلاثة سرى داؤها وبلاؤها في الناس ولم ينج منه إلا أتباع الرسل العارفون بحقيقة ما جاء به المتمسكون به دون ما سواه ظاهرا وباطنا
فداء التعطيل وداء الإشراك وداء مخالفة الرسول وجحد ما جاء به أو شيء منه هو أصل بلاء العالم ومنبع كل شر وأساس كل باطل فليست فرقة من فرق أهل الإلحاد والباطل والبدع إلا وقولها مشتق من هذه الأصول الثلاثة أو من بعضها
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا أظنك ناجيا
فصل فسرت هذه البلايا الثلاثة في كثير من طوائف الفلاسفة لا في
جميعهم فإن الفلسفة من حيث هي لا تعطي ذلك فإن معناها محبة الحكمة والفيلسوف أصله فيلاسوفا أي محبة الحكمة ففيلا هي المحب وسوفا هي الحكمة والحكمة نوعان قولية وفعلية فالقولية قول الحق والفعلية فعل الصواب وكل طائفة من الطوائف لهم حكمة يتقيدون بها
وأصح الطوائف حكمة من كانت حكمتهم أقرب إلى حكمة الرسل التي جاءوا بها عن الله

(2/256)

تعالى قال تعالى عن نبيه داود عليه السلام 38 : 20 وآتيناه الحكمة وفصل الخطاب وقال عن المسيح عليه السلام 3 : 48 ويعلمه الكتاب والحكمة والتوراة والإنجيل وقال عن يحيى عليه السلام 19 : 12 وآتيناه الحكم صبيا والحكم هو الحكمة وقال لرسوله محمد صلى الله عليه و سلم 4 : 113 وأنزل الله عليك الكتاب والحكمة وقال 2 : 219 يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا وقال لأهل بيت رسوله 33 : 33 واذكرن ما يتلى في بيوتكن من آيات الله والحكمة
فالحكمة التي جاءت بها الرسل هي الحكمة الحق المتضمنة للعلم النافع والعمل الصالح للهدى ودين الحق لإصابة الحق اعتقادا وقولا وعملا وهذه الحكمة فرقها الله سبحانه بين أنبيائه ورسله وجمعها لمحمد صلى الله عليه و سلم كما جمع له من المحاسن ما فرقه في الأنبياء قبله وجمع في كتابه من العلوم والأعمال ما فرقه في الكتب قبله فلو جمعت كل حكمة صحيحة في العالم من كل طائفة لكانت في الحكمة التي أوتيها صلوات الله وسلامه عليه جزءا يسيرا جدا لا يدرك البشر نسبته
والمقصود أن الفلاسفة اسم جنس لمن يجب الحكمة ويؤثرها
وقد صار هذا الإسم في عرف كثير من الناس مختصا بمن خرج عن ديانات الأنبياء ولم يذهب إلا إلى ما يقتضيه العقل في زعمه
وأخص من ذلك أنه في عرف المتأخرين اسم لاتباع إرسطو وهم المشاءون خاصة وهم الذين هذب ابن سينا طريقتهم وبسطها وقررها وهي التي يعرفها بل لا يعرف سواها المتأخرون من المتكلمين
وهؤلاء فرقة شاذة من فرق الفلاسفة ومقالتهم واحدة من مقالات القوم حتى قيل إنه ليس فيهم من يقول بقدم الأفلاك غير إرسطو وشيعته فهو أول من عرف أنه قال بقدم هذا العالم والأساطين قبله كانوا يقولون بحدوثه وإثبات الصانع ومباينته للعالم وأنه فوق

(2/257)

العالم وفوق السموات بذاته كما حكاه عنهم أعلم الناس في زمانه بمقالاتهم أبو الوليد بن رشد في كتابه مناهج الأدلة
فقال فيه القول في الجهة
وأما هذه الصفة فلم يزل أهل الشريعة من أول الأمر يثبتونها لله سبحانه حتى نفتها المعتزلة ثم تبعهم على نفيها متأخرو الأشعرية كأبي المعالي ومن اقتدى بقوله إلى أن قال والشرائع كلها مبنية على أن الله في السماء وأن منه تنزل الملائكة بالوحي إلى النبيين وأن من السموات نزلت الكتب وإليها كان الإسراء بالنبي صلى الله عليه و سلم حتى قرب من سدرة المنتهى وجميع الحكماء اتفقوا على أن الله والملائكة في السماء كما اتفقت جميع الشرائع على ذلك ثم ذكر تقرير ذلك بالمعقول وبين بطلان الشبهة التي لأجلها نفتها الجهمية ومن وافقهم إلى أن قال : فقد ظهر لك من هذا أن إثبات الجهة واجب بالشرع والعقل وأنه الذي جاء به الشرع وانبنى عليه وأن إبطال هذه القاعدةإبطال للشرائع
فقد حكى لك هذا المطلع على مقالات القوم الذي هو أعرف بالفلسفة من ابن سينا وأضرابه : إجماع الحكماء على أن الله سبحانه في السماء فوق العالم
والمتطفلون في حكايات مقالات الناس لا يحكون ذلك أما جهلا وإما عمدا وأكثر من رأيناه يحكي مذاهبهم ومقالات الناس متطفل
وكذلك الأساطين منهم متفقون على إثبات الصفات والأفعال وحدوث العالم وقيام الأفعال الاختيارية بذاته سبحانه كما ذكره فيلسوف الإسلام في وقته أبو البركات البغدادي وقرره غاية التقرير وقال : لا يستقيم كون الرب سبحانه رب العالمين إلا بذلك وأن نفي هذه المسألة ينفي ربوبيته قال : والإجلال من هذا الإجلال والتنزيه من هذا التنزيه أولى

(2/258)

فصل وكذلك كان أساطينهم ومتقدموهم العارفون فيهم معظمين للرسل
والشرائع موجبين لاتباعهم خاضعين لأقوالهم معترفين بأن ما جاءوا به طور آخر وراء طور العقل وأن عقول الرسل وحكمتهم فوق عقول العالمين وحكمتهم وكانوا لا يتكلمون في الإلهيات ويسلمون باب الكلام فيها إلى الرسل ويقولون : علومنا إنما هي الرياضيات والطبيعيات وتوابعها وكانوا يقرون بحدوث العالم وقد حكى أرباب المقالات أن أول من عرف عنه القول بقدم هذا العالم أرسطو وكان مشركا يعبد الأصنام وله في الإلهيات كلام كله خطأ من أوله إلى آخره وقد تعقبه بالرد عليه طوائف المسلمين حتى الجهمية والمعتزلة والقدرية والرافضة وفلاسفة الإسلام أنكروه عليه وجاء فيه بما يسخر منه العقلاء
وأنكر أن يكون الله سبحانه يعلم شيئا من الموجودات وقرر ذلك بأنه لو علم شيئا لكمل بمعلوماته ولم يكن كاملا في نفسه وبأنه كان يلحقه التعب والكلال من تصور المعلومات
فهذا غاية عقل هذا المعلم والأستاذ
وقد حكى ذلك أبو البركات وبالغ في إبطال هذه الحجج وردها
فحقيقة ما كان عليه هذا المعلم لأتباعه : الكفر بالله تعالى وملائكته وكتبه ورسله واليوم الآخر ودرج على أثره أتباعه من الملاحدة ممن يتستر باتباع الرسل وهو منحل من كل ما جاءوا به وأتباعه يعظمونه فوق ما يعظم به الأنبياء ويرون عرض ما جاءت به الأنبياء على كلامه فما وافقه منها قبلوه وما خالفه لم يعبئوا به شيئا
ويسمونه المعلم الأول لأنه أول من وضع لهم التعاليم المنطقية كما أن الخليل بن أحمد أول من وضع عروض الشعر

(2/259)

وزعم أرسطو وأتباعه أن المنطق ميزان المعاني كما أن العروض ميزان الشعر وقد بين نظار الإسلام فساد هذا الميزان وعوجه وتعويجه للعقول وتخبيطه للأذهان وصنفوا في رده وتهافته كثيرا وآخر من صنف في ذلك شيخ الاسلام ابن تيمية ألف في رده وإبطاله كتابين كبيرا وصغيرا بين فيه تناقضه وتهافته فساد كثير من أوضاعه ورأيت فيه تصنيفا لأبي سعيد السيرافي
والمقصود : أن الملاحدة درجت على أثر هذا المعلم الأول حتى انتهت نوبتهم إلى معلمهم الثاني : أبي نصر الفارابي فوضع لهم التعاليم الصوتية كما أن المعلم الأول وضع لهم التعاليم الحرفية ثم وسع الفارابي الكلام في صناعة المنطق وبسطها وشرح فلسفة أرسطو وهذبها وبالغ في ذلك وكان على طريقة سلفه : من الكفر بالله تعالى وملائكته وكتبه ورسله واليوم الآخر فكل فيلسوف لا يكون عند هؤلاء كذلك فليس بفيلسوف في الحقيقة وإذا رأوه مؤمنا بالله وملائكته وكتبه ورسله ولقائه متقيدا بشريعة الإسلام نسبوه إلى الجهل والغباوة فإن كان ممن لا يشكون في فضيلته ومعرفته نسبوه إلى التلبيس والتنميس بناموس الدين استمالة لقلوب العوام
فالزندقة والإلحاد عند هؤلاء جزء من مسمى الفضيلة أو شرط
ولعل الجاهل يقول : إنا تحاملنا عليهم في نسبة الكفر بالله وملائكته وكتبه ورسله إليهم وليس هذا من جهله بمقالات القوم وجهله بحقائق الاسلام ببعيد
فاعلم أن الله سبحانه وتعالى عما يقولون عندهم كما قرره أفضل متأخريهم ولسانهم وقدوتهم الذي يقدمونه على الرسل : أبو علي بن سينا : هو الوجود المطلق بشرط الإطلاق وليس له عندهم صفة ثبوتية تقوم به ولا يفعل شيئا باختياره البتة ولا يعلم شيئا من الموجودات أصلا لا يعلم عدد الأفلاك ولا شيئا من المغيبات ولا له كلام يقوم به ولا صفة
ومعلوم أن هذا إنما هو خيال مقدر في الذهن لا حقيقة له وإنما غايته ان يفرضه الذهن

(2/260)

ويقدره كما يفرض الأشياء المقدرة وليس هذا هو الرب الذي دعت إليه الرسل وعرفته الأمم بل بين هذا الرب الذي دعت إليه الملاحدة وجردته عن الماهية وعن كل صفة ثبوتية وكل فعل اختياري وأنه لا داخل العالم ولا خارجه ولا متصل به ولا مباين له ولا فوقه ولا تحته ولا أمامه ولا خلفه ولا عن يمينه ولا عن شماله وبين رب العالمين وإله المرسلين من الفرق ما بين الوجود والعدم والنفي والإثبات فأي موجود فرض كان أكمل من هذا الإله الذي دعت إليه الملاحدة ونحتته أفكارهم بل منحوت الأيدي من الأصنام له وجود وهذا الرب ليس له وجود ويستحيل وجوده إلا في الذهن هذا وقول هؤلاء الملاحدة أصلح من قول معلمهم الأول أرسطو فإن هؤلاء أثبتوا وجودا واجبا ووجودا ممكنا هو معلول له وصادر عنه صدور المعلول عن العلة وأما أرسطو فلم يثبته إلا من جهة كونه مبدأ عقليا للكثرة وعلة غائية لحركة الفلك فقط وصرح بأنه لا يعقل شيئا ولا يفعل باختياره وأما هذا الذي يوجد في كتب المتأخرين من حكاية مذهبه فإنما هو من وضع ابن سينا فإنه قرب مذهب سلفه الملاحدة من دين الإسلام بجهده وغاية ما أمكنه أن قربه من أقوال الجهمية الغالين في التجهم فهم في غلوهم في تعطيلهم ونفيهم أسد مذهبا وأصح قولا من هؤلاء
فهذا ما عند هؤلاء من خبر الإيمان بالله عز و جل
وأما الإيمان بالملائكة فهم لا يعرفون الملائكة ولا يؤمنون بهم وإنما الملائكة عندهم ما يتصوره النبي بزعمهم في نفسه من أشكال نورانية هي العقول عندهم وهي مجردات ليست داخل العالم ولا خارجه ولا فوق السموات ولا تحتها ولا هي أشخاص تتحرك ولا تصعد ولا تنزل ولا تدبر شيئا ولا تتكلم ولا تكتب أعمال العبد ولا لها إحساس ولا حركة البتة ولا تنتقل من مكان إلى مكان ولا تصف عند ربها ولا تصلي ولا لها تصرف في أمر العالم البتة فلا تقبض نفس العبد ولا تكتب رزقه وأجله وعمله ولا عن اليمين ولا عن الشمال قعيد كل هذا لا حقيقة له عندهم البتة وربما تقرب بعضهم إلى الإسلام فقال : الملائكة هي القوى الخيرة الفاضلة التي في العبد والشياطين هي القوى الشريرة الرديئة هذا إذا تقربوا إلى الإسلام وإلى الرسل

(2/261)

وأما الكتب فليس لله عندهم كلام أنزله إلى الأرض بواسطة الملك فإنه ما قال شيئا ولا يقول ولا يجوز عليه الكلام ومن تقرب منهم إلى المسلمين يقول : الكتب المنزلة فيض فاض من العقل الفعال على النفس المستعدة الفاضلة الزكية فتصورت تلك المعاني وتشكلت في نفسه بحيث توهمها أصواتا تخاطبه وربما قوي الوهم حتى يراها أشكالا نورانية تخاطبه وربما قوي ذلك حتى يخيلها لبعض الحاضرين فيرونها ويسمعون خطابها ولا حقيقة لشيء من ذلك في الخارج وأما الرسل والأنبياء فللنبوة عندهم ثلاث خصائص من استكملها فهو نبي : أحدها : قوة الحدس يحيث يدرك الحد الأوسط بسرعة الثانية : قوة التخيل والتخييل بحيث يتخيل في نفسه أشكالا نورانية تخاطبه ويسمع الخطاب منها ويخيلها إلى غيره
الثالثة : قوة التأثير بالتصرف في هيولى العالم وهذا يكون عندهم بتجرد النفس عن العلائق واتصالها بالمفارقات من العقول والنفوس المجردة وهذه الخصائص تحصل بالاكتساب ولهذا طلب النبوة من تصوف على مذهب هؤلاء كابن سبعين وابن هود وأضرابهما والنبوة عند هؤلاء صنعة من الصنائع بل من أشرف الصنائع كالسياسة بل هي سياسة العامة وكثير منهم لا يرضى بها ويقول : الفلسفة نبوة الخاصة والنبوة : فلسفة العامة
وأما الإيمان باليوم الآخر فهم لا يقرون بانفطار السموات وانتثار الكواكب وقيامة الأبدان ولا يقرون بأن الله خلق السموات والآرض في ستة أيام وأوجد هذا العالم بعد عدمه
فلا مبدأ عندهم ولا معاد ولا صانع ولا نبوة ولا كتب نزلت من السماء تكلم الله بها ولا ملائكة تنزلت بالوحي من الله تعالى فدين اليهود والنصارى بعد النسخ والتبديل خير وأهون من دين هؤلاء
وحسبك جهلا بالله تعالى وأسمائه وصفاته وأفعاله من يقول : إنه سبحانه لو علم الموجودات لحقه الكلال والتعب واستكمل بغيره وحسبك خذلانا وضلالا وعمى : السير خلف هؤلاء وإحسان الظن بهم وأنهم أولوا العقول

(2/262)

وحسبك عجبا من جهلهم وضلالهم : ما قالوه في سلسلة الموجودات وصدور العالم عن العقول والنفوس إلى أن أنهوا صدور ذلك إلى واحد من كل جهة لا علم له بما صدر عنه ولا قدرة له عليه ولا إرادة وأنه لم يصدر عنه إلا واحد فذلك الصادر إن كان فيه كثرة بوجه ما فقد بطل ما أصلوه وإن لم يكن فيه كثرة البتة لزم أن لا يصدر عنه إلا واحد مثله وتكثر الموجودات وتعددها يكذب هذا الرأي الذي هو ضحكة للعقلاء وسخرية لأولي الألباب مع أن هذا كله من تخليط ابن سينا وإرادته تقريب هذا المذهب من الشرائع وهيهات وإلا فالمعلم الأول لم يثبت صانعا للعالم البتة
فالرجل معطل مشرك جاحد للنبوات والمعاد لا مبدأ عنده ولا معاد ولا رسول ولا كتاب
والرازي وفروخه لا يعرفون من مذاهب الفلاسفة غير طريقه
ومذاهبهم وآراؤهم كثيرة جدا قد حكاها أصحاب المقالات كالأشعري في مقالاته الكبيرة وأبي عيسى الوراق والحسن بن موسى النوبختين وأبو الوليد بن رشد يحكي مذهب أرسطو غير ما حكاه ابن سينا ويغلطه في كثير من المواضع وكذلك أبو البركات البغدادي يحكي نفس كلامه على غير ما يحكيه ابن سينا
فصل والفلاسفة لا تختص بأمة من الأمم بل هم موجودون في سائر الأمم
وإن كان المعروف عند الناس الذين اعتنوا بحكاية مقالاتهم : هم فلاسفة اليونان فهم طائفة من طوائف الفلاسفة وهؤلاء أمة من الأمم لهم مملكة وملوك وعلماؤهم فلاسفتهم ومن ملوكهم الإسكندر المقدوني وهو ابن فيلبس وليس هو بالإسكندر ذي القرنين الذي قص الله

(2/263)

تعالى نبأه في القرآن بل بينهما قرون كثيرة وبينهما في الدين أعظم تباين فذو القرنين كان رجلا صالحا موحدا لله تعالى يؤمن بالله تعالى وملائكته وكتبه ورسله واليوم الآخر وكان يغزو عباد الأصنام وبلغ مشارق الأرض ومغاربها وبنى السد بين الناس وبين يأجوج ومأجوج وأما هذا المقدوني فكان مشركا يعبد الأصنام هو وأهل مملكته وكان بينه وبين المسيح نحو ألف سنة وستمائة سنة والنصارى تؤرخ له وكان أرسطاطاليس وزيره وكان مشركا يعبد الأصنام وهو الذي غزا دارا بن دار ملك الفرس في عقر داره فثل عرشه ومزق ملكه وفرق جمعه ثم دخل إلى الصين والهند وبلاد الترك فقتل وسبى
وكان لليونانيين في دولته عز وسطوة بسبب وزيره أرسطو فإنه كان مشيره ووزيره ومدبر مملكته
وكان بعده لليونان عدة ملوك يعرفون بالبطالسة واحدهم بطليموس كما أن كسرى ملك الفرس وقيصر ملك الروم
ثم غلبهم الروم واستولوا على ممالكهم فصاروا رعية لهم وانقرض ملكهم فصارت المملكة للروم وصارت المملكة واحدة وهم على شركهم من عبادة الأصنام وهو دينهم الظاهر ودين آبائهم فنشأ فيهم سقراط أحد تلامذة فيثاغورس وكان من عبادهم ومتألهيهم وجاهرهم بمخالفتهم في عبادة الأصنام وقابل رؤساءهم بالأدلة والحجج على بطلان عبادتها فثار عليه العامة واضطروا الملك إلى قتله فأودعه السجن ليكفهم عنه ثم لم يرض المشركون إلا بقتله فسقاه السم خوفا من شرهم بعد مناظرات طويلة جرت له معهم وكان مذهبه في الصفات قريبا من مذهب أهل الإثبات فقال : إنه إله كل شىء وخالقه

(2/264)

ومقدره وهو عزيز أي منيع ممتنع أن يضام وحكيم أي محكم أفعاله على النظام
وقال : إن علمه وقدرته ووجوده وحكمته بلا نهاية لا يبلغ العقل أن يضعها
وقال : إن تناهي المخلوقات بحسب احتمال القوابل لا بحسب الحكمة والقدرة فلما كانت المادة لا تحتمل صورا بلا نهاية تناهت الصور لا من جهة بخل في الواهب بل لقصور في المادة
قال : وعن هذا اقتضت الحكمة الإلهية أنها وإن تناهت ذاتا وصورة وحيزا ومكانا إلا أنها لا تتناهى زمانا في آخرها لا من نحو أولها فاقتضت الحكمة استبقاء الأشخاص باستبقاء الأنواع وذلك بتجدد أمثالها ليحفظ الأشخاص ببقاء الأنواع ويستبقى الأنواع بتجدد الأشخاص فلا تبلغ القدرة إلى حد النهاية ولا الحكمة تقف على غاية
ومن مذهبه : أن أخص ما يوصف به الرب سبحانه هو كونه حيا قيوما لأن العلم والقدرة والجود والحكمة تندرج تحت كونه حيا قيوما فهما صفتان جامعتان للكل وكان يقول : هو حي ناطق من جوهره أي من ذاته وحياته ونطقنا وحياتنا لا من جوهرنا ولهذا يتطرق إلى حياتنا ونطقنا العدم والدثور والفساد ولا يتطرق ذلك إلى حياته ونطقه وكلامه في المعاد والصفات والمبدأ أقرب إلى كلام الأنبياء من كلام غيره وبالجملة فهو أقرب القوم إلى تصديق الرسل ولهذا قتله قومه وكان يقول : إذا أقبلت الحكمة خدمت الشهوات العقول وإذا أدبرت خدمت العقول الشهوات وقال : لا تكرهوا أولادكم على آثاركم فإنهم مخلوقون لزمان غير زمانكم وقال : ينبغي أن يغتم بالحياة ويفرح بالموت لأن الإنسان يحيا ليموت ثم يموت ليحيا وقال : قلوب المغرمين بالمعرفة بالحقائق منابر الملائكة وقلوب المؤثرين للشهوات مقاعد للشياطين

(2/265)

وقال : للحياة حدان أحدهما : الأمل والآخر : الأجل فبالأول بقاؤها وبالآخر فناؤها وكذلك أفلاطون كان معروفا بالتوحيد وإنكار عبادة الأصنام وإثبات حدوث العالم وكان تلميذ سقراط ولما هلك سقراط قام مقامه وجلس على كرسيه
وكان يقول : إن للعالم صانعا محدثا مبدعا أزليا واجبا بذاته عالما بجميع المعلومات
قال : وليس في الوجود رسم ولا طلل إلا ومثاله عند الباري تعالى يشير إلى وجود صور المعلومات في علمه
فهو مثبت للصفات وحدوث العالم ومنكر لعبادة الأصنام ولكن لم يواجه قومه بالرد عليهم وعيب آلهتهم فسكتوا عنه وكانوا يعرفون له فضله وعمله وصرح أفلاطون بحدوث العالم كما كان عليه الأساطين وحكى ذلك عنه تلميذه أرسطو وخالفه فيه فزعم أنه قديم وتبعه على ذلك ملاحدة الفلاسفة من المنتسبين إلى الملل وغيرهم حتى انتهت النوبة إلى أبي علي بن سينا فرام بجهده تقريب هذا الرأي من قول أهل الملل وهيهات اتفاق النقيضين واجتماع الضدين
فرسل الله تعالى وكتبه وأتباع الرسل في طرف وهؤلاء القوم في طرف
وكان ابن سينا كما أخبر عن نفسه قال : أنا وأبي من أهل دعوة الحاكم فكان من القرامطة الباطنية الذين لا يؤمنون بمبدأ ولا معاد ولا رب خالق ولا رسول مبعوث جاء من عند الله تعالى
وكان هؤلاء زنادقة يتسترون بالرفض ويبطنون الإلحاد المحض وينتسبون إلى أهل بيت الرسول A وهو وأهل بيته برآء منهم نسبا ودينا وكانوا

(2/266)

يقتلون أهل العلم والإيمان ويدعون أهل الإلحاد والشرك والكفران لا يحرمون حراما ولا يحلون حلالا وفي زمنهم ولخواصهم وضعت رسائل إخوان الصفا ولما انتهت النوبة إلى نصير الشرك والكفر الملحد وزير الملاحدة النصير الطسى وزير هولاكو شفا نفسه من أتباع الرسول وأهل دينه فعرضهم على السيف حتى شفا إخوانه من الملاحدة واشتفى هو فقتل الخليفة والقضاة والفقهاء والمحدثين واستبقى الفلاسفة والمنجمين والطبائعيين والسحرة ونقل أوقاف المدارس والمساجد والربط إليهم وجعلهم خاصته وأولياءه ونصر في كتبه قدم العالم وبطلان المعاد وإنكار صفات الرب جل جلاله : من علمه وقدرته وحياته وسمعه وبصره وأنه لا داخل العالم ولا خارجه وليس فوق العرش إله يعبد ألبتة واتخذ للملاحدة مدارس ورام جعل إشارات إمام الملحدين ابن سينا مكان القرآن فلم يقدر على ذلك فقال : هي قرآن الخواص وذاك قرآن العوام ورام تغيير الصلاة وجعلها صلاتين فلم يتم له الأمر وتعلم السحر في آخر الأمر فكان ساحرا يعبد الأصنام
وصارع محمد الشهرستاني ابن سينا في كتاب سماه المصارعة أبطل فيه قوله بقدم العالم وإنكار المعاد ونفي علم الرب تعالى وقدرته وخلقه العالم فقام له نصير الإلحاد وقعد ونقضه بكتاب سماه مصارعة المصارعة ووقفنا على الكتابين نصر فيه : أن الله تعالى لم يخلق السموات والأرض في ستة أيام وأنه لا يعلم شيئا وأنه لا يفعل شيئا بقدرته واختياره ولا يبعث من في القبور
وبالجملة فكان هذا الملحد هو وأتباعه من الملحدين الكافرين بالله وملائكته وكتبه ورسله واليوم الآخر

(2/267)

والفلسفة التي يقرؤها أتباع هؤلاء اليوم هي مأخوذة عنه وعن إمامه ابن سينا وبعضها عن أبي نصر الفارابي وشيء يسير منها من كلام أرسطو وهو مع قلته وغثاثته وركاكة ألفاظه كثير التطويل لا فائدة فيه وخيار ما عند هؤلاء فالذي عند مشركي العرب من كفار قريش وغيرهم أهون منه فإنهم يدأبون حتى يثبتوا واجب الوجود ومع إثباتهم له فهو عندهم وجود مطلق لا صفة له ولا نعت ولا فعل يقوم به لم يخلق السموات والأرض بعد عدمها ولا له قدرة على فعل ولا يعلم شيئا وعباد الأصنام كانوا يثبتون ربا خالقا مبدعا عالما قادرا حيا ويشركون به في العبادة فنهاية أمر هؤلاء الوصول إلى شيء برز عليهم فيه عباد الأصنام
وهم فرق شتى لا يحصيهم إلا الله عز و جل
وأحصى المعتنون بمقالات الناس منهم اثنتي عشرة فرقة كل فرقة منها مختلفة اختلافا كثيرا عن الأخرى فمنهم أصحاب الرواق وأصحاب الظلة والمشاءون وهم شيعة أرسطو وفلسفتهم هي الدائرة اليوم بين الناس وهي التي يحكيها ابن سينا والفارابي وابن خطيب الري وغيرهم
ومنهم الفيثاغورية والأفلاطونية ولا تكاد تجد منهم اثنين متفقين على رأي واحد بل قد تلاعب بهم الشيطان كتلاعب الصبيان بالكرة ومقالاتهم أكثر من أن نذكرها على التفصيل
وبالجملة : فملاحدتهم هم أهل التعطيل المحض فإنهم عطلوا الشرائع وعطلوا المصنوع عن الصانع وعطلوا الصانع عن صفات كماله وعطلوا العالم عن الحق الذي خلق له وبه فعطلوه عن مبدئه ومعاده وعن فاعله وغايته ثم سرى هذا الداء منهم في الأمم وفي فرق المعطلة فكان منهم إمام المعطلين فرعون فإنه أخرج التعطيل إلى العمل وصرح به وأذن به بين قومه ودعا إليه وأنكر أن يكون لقومه إله غيره وأنكر أن يكون الله تعالى

(2/268)

فوق سمواته على عرشه وأن يكون كلم عبده موسى تكليما وكذب موسى في ذلك وطلب من وزيره هامان أن يبني له صرحا ليطلع بزعمه إلى إله موسى عليه السلام وكذبه في ذلك فاقتدى به كل جهمي فكذب أن يكون الله مكلعما مكلما أو أن يكون فوق سمواته على عرشه بائنا من خلقه على العرش استوى ودرج قومه وأصحابه على ذلك حتى أهلكهم الله تعالى بالغرق وجعلهم عبرة لعباده المؤمنين ونكالا لأعدائه المعطلين ثم استمر الأمر على عهد نبوة موسى كليم الرحمن على التوحيد وإثبات الصفات وتكليم الله لعبده موسى تكليما إلى أن توفى موسى عليه السلام ودخل الداخل على بني إسرائيل ورفع التعطيل رأسه بينهم وأقبلوا على علوم المعطلة أعداء موسى عليه السلام وقدموها على نصوص التوراة فسلط الله تعالى عليهم من أزال ملكهم وشردهم من أوطانهم وسبى ذراريهم كما هي عادته سبحانه وسنته في عباده إذا أعرضوا عن الوحى وتعوضوا عنه بكلام الملاحدة والمعطلة من الفلاسفة وغيرهم كما سلط النصارى على بلاد المغرب لما ظهرت فيها الفلسفة والمنطق واشتغلوا بها فاستولت النصارى على أكثر بلادهم وأصاروهم رعية لهم وكذلك لما ظهر ذلك ببلاد المشرق سلط عليهم عساكر التتار فأبادوا أكثر البلاد الشرقية واستولوا عليها وكذلك في أواخر المائة الثالثة وأول الرابعة لما اشتغل أهل العراق بالفلسفة وعلوم أهل الإلحاد سلط عليهم القرامطة الباطنية فكسروا عسكر الخليفة عدة مرات واستولوا على الحاج واستعرضوهم قتلا وأسرا واشتدت شوكتهم واتهم بموافقتهم في الباطن كثير من الأعيان من الوزراء والكتاب والأدباء وغيرهم واستولى أهل دعوتهم على بلاد المغرب واستقرت دار مملكتهم بمصر وبنيت في أيامهم القاهرة واستولوا

(2/269)

على الشام والحجاز واليمن والمغرب وخطب لهم على منبر بغداد
والمقصود أن هذا الداء لما دخل في بني إسرائيل كان سبب دمارهم وزوال مملكتهم ثم بعث الله سبحانه عبده ورسوله وكلمته المسيح ابن مريم فجدد لهم الدين وبين لهم معالمه ودعاهم إلى عبادة الله وحده والتبرى من تلك الأحداث والآراء الباطلة فعادوه وكذبوه ورموه وأمه بالعظائم وراموا قتله فطهره الله تعالى منهم ورفعه إليه فلم يصلوا إليه بسوء وأقام الله تعالى للمسيح أنصارا دعوا إلى دينه وشريعته حتى ظهر دينه على من خالفه ودخل فيه الملوك وانتشرت دعوته واستقام الأمر على السداد بعده نحو ثلثمائة سنة
ثم أخذ دين المسيح في التبديل والتغيير حتى تناسخ واضمحل ولم يبق بأيدي النصارى منه شيء بل ركبوا دينا بين دين المسيح ودين الفلاسفة عباد الأصنام وراموا بذلك أن يتلطفوا للأمم حتى يدخلوهم في النصرانية فنقلوهم من عبادة الأصنام المجسدة إلى عبادة الصور التي لا ظل لها ونقلوهم من السجود للشمس إلى السجود إلى جهة المشرق ونقلوهم من القول باتحاد العاقل والمعقول والعقل إلى القول باتحاد الأب والإبن وروح القدس
هذا ومعهم بقايا من دين المسيح كالختان والاغتسال من الجنابة وتعظيم السبت وتحريم الخنزير وتحريم ما حرمته التوراة إلا ما أحل لهم بنصها ثم تناسخت الشريعة إلى أن استحلوا الخنزير وأحلوا السبت وعوضوا منه يوم الأحد وتركوا الختان والاغتسال من الجنابة وكان المسيح يصلي إلى بيت المقدس فصلوا هم إلى المشرق ولم يعظم المسيح عليه السلام صليبا قط فعظموا هم الصليب وعبدوه ولم يصم المسيح عليه السلام صومهم هذا أبدا ولا شرعه ولا أمر به البتة بل هم وضعوه على هذا العدد ونقلوه إلى زمن الربيع فجعلوا ما زادوا فيه من العدد عوضا عن نقله من الشهور الهلالية إلى الشهور الرومية وتعبدوا بالنجاسات وكان المسيح عليه السلام في غاية الطهارة والطيب والنظافة وأبعد الخلق عن النجاسة فقصدوا بذلك تغيير دين اليهود ومراغمتهم فغيروا دين المسيح وتقربوا إلى الفلاسفة وعباد الأصنام بأن وافقوهم في بعض الأمر ليرضوهم به وليستنصروا بذلك على اليهود
ولما أخذ دين المسيح عليه السلام في التغيير والفساد اجتمعت النصارى عدة مجامع تزيد

(2/270)

على ثمانين مجمعا ثم يتفرقون على الاختلاف والتلاعن يلعن بعضهم بعضا حتى قال فيهم بعض العقلاء :
لو اجتمع عشرة من النصارى يتكلمون في حقيقة ما هم عليه لتفرقوا عن أحد عشر مذهبا
حتى جمعهم قسطنطين الملك آخر ذلك من الجزائر والبلاد وسائر الأقطار فجمع كل بترك وأسقف وعالم فكانوا ثلثمائة وثمانية عشر
فقال : أنتم اليوم علماء النصرانية وأكابر النصارى فاتفقوا على أمر تجتمع عليه كلمة النصرانية ومن خالفها لعنتموه وحرمتموه فقاموا وقعدوا وفكروا وقدروا واتفقوا على وضع الأمانة التي بأيديهم اليوم وكان ذلك بمدينة نيقية سنة خمس عشرة من ملك قسطنطين
وكان أحد أسباب ذلك أن بطريق الاسكندرية منع أريوس من دخول الكنيسة ولعنه فخرج أريوس إلى قسطنطين الملك مستعديا عليه ومعه أسقفان فشكوه إليه وطلبوا مناظرته بين يدي الملك فاستحضره الملك وقال لأريوس : اشرح مقالتك فقال أريوس : أقول : إن الأب كان إذ لم يكن الابن ثم أحدث الابن فكان كلمة له إلا أنه محدث مخلوق ثم فوض الأمر إلى ذلك الابن المسمى كلمة فكان هو خالق السموات والأرض وما بينهما كما قال في إنجيله إذ يقول : وهب لي سلطانا على السماء والأرض فكان هو الخالق لهما بما أعطى من ذلك ثم إن تلك الكلمة بعد تجسدت من مريم العذراء ومن روح القدس فصار ذلك مسيحا واحدا فالمسيح الآن معنيان : كلمة وجسد إلا أنهما جميعا مخلوقان

(2/271)

فقال بطريق الإسكندرية : أخبرنا : أيما أوجب علينا عندك عبادة من خلقنا أو عبادة من لم يخلقنا فقال أريوس : بل عبادة من خلقنا فقال : [ فإن كان الابن خالقنا كما وصفت وكان الابن مخلوقا ] فعبادة الابن الذي خلقنا وهو مخلوق أوجب من عبادة الأب الذي ليس بمخلوق بل تصير عبادة الأب الخالق كفرا وعبادة الابن المخلوق إيمانا [ وذلك من أقبح الأقوال ]
فاستحسن الملك والحاضرون مقالته وأمرهم الملك أن يلعنوا أريوس وكل من يقول مقالته
فلما انتصر البطريق قال للملك : استحضر البطارقة والأساقفة حتى يكون لنا مجمع ونصنع قصة نشرح فيها الدين ونوضحه للناس فحشرهم قسطنطين من سائر الآفاق فاجتمع عنده بعد سنة وشهرين ألفان وثمانية وأربعون أسقفا وكانوا مختلفي الآراء متباينين في أديانهم فلما أجتمعوا كثر اللغط بينهم وارتفعت الأصوات وعظم الاختلاف فتعجب الملك من شدة اختلافهم فأجرى عليهم الأنزال وأمرهم أن يتناظروا حتى يعلم

(2/272)

الدين الصحيح مع من منهم فطالت المناظرة بينهم فاتفق منهم ثلثمائة وثمانية عشر أسقفا على رأي واحد فناظروا بقية الأساقفة فظهروا عليهم فعقد الملك لهؤلاء الثلثمائة والثمانية عشر مجلسا خاصا وجلس في وسطه وأخذ خاتمه وسيفه وقضيبه فدفعها إليهم وقال لهم : قد سلطتكم على المملكة فاصنعوا ما بدا لكم مما فيه قوام دينكم وصلاح أمتكم فباركوا عليه وقلدوه سيفه وقالوا له : أظهر دين النصرانية وذب عنه ودفعوا إليه الأمانة التي اتفقوا على وضعها فلا يكون عندهم نصراني من لم يقر بها ولا يتم لهم قربان إلا بها وهي هذه : نؤمن بالله الواحد الأب مالك كل شيء صانع ما يرى وما لا يرى وبالرب الواحد يسوع المسيح ابن الله الواحد بكر الخلائق كلها الذي ولد من أبيه قبل العوالم كلها وليس بمصنوع إله حق من إله حق من جوهر أبيه الذي بيده أتقنت العوالم وخلق كل شيء الذي من أجلنا معشر الناس ومن أجل خلاصنا نزل من السماء وتجسد من روح القدس وصار إنسانا وحمل به ثم ولد من مريم البتول وألم وشج وقتل وصلب ودفن وقام في اليوم الثالث وصعد إلى السماء وجلس عن يمين أبيه وهو مستعد للمجىء تارة أخرى للقضاء بين الأموات والأحياء ونؤمن بروح القدس الواحد روح الحق الذي يخرج من أبيه روح محبته وبمعمودية واحدة لغفران الخطايا وبجماعة واحدة قديسية جاثليقية وبقيامة أبداننا والحياة الدائمة إلى أبد الآبدين فهذا العقد الذي أجمع عليه الملكية والنسطورية واليعقوبية وهذه الأمانة التي ألفها أولئك البتاركة والأساقفة والعلماء وجعلوها شعار النصرانية
وكان رؤساء هذا المجمع بترك الاسكندرية وبترك أنطاكية وبترك بيت المقدس
2ف - افترقوا عليها وعلى لعن ما خالفها ومن خالفها والتبري منه وتكفيره

(2/273)

ثم ذهب أريوس يدعو إلى مقالته وينفر النصارى عن أولئك الثلثمائة والثمانية عشر فجمع جمعا عظيما وصاروا إلى بيت المقدس وخالف بكثير من النصارى لأولئك المجمع فلما اجتمعوا قال أريوس : إن أولئك النفر تعدوا علي وظلموني ولم ينصفوني في الحجاج وحرموني ظلما وعدوانا ووافقه كثير من الذين معه وقالوا : صدق فوثبوا عليه فضربوه حتى كاد أن يقتل لولا ابن أخت الملك خلصه وافترقوا على هذه الحال ثم كان لهم مجمع ثالث بعد ثمان وخمسين سنة من المجمع الأول اجتمع الوزراء والقواد إلى الملك وقالوا : إن مقالة الناس قد فسدت وغلب عليهم مقالة أريوس فاكتب إلى جميع البتاركة والأساقفة : أن يجتمعوا ويوضحوا دين النصرانية فكتب الملك إلى سائر بلاده فاجتمع بقسطنطينية مائة وخمسون أسقفزا وكان مقدموهم بترك الاسكندرية وبترك أنطاكية وبترك بيت المقدس فنظروا في مقالة أريوس وكان من مقالته : أن روح القدس مخلوق مصنوع ليس بإله فقال بترك الاسكندرية ليس لروح القدس عندنا معنى غير روح الله تعالى وليس روح الله تعالى شيئا غير حياته فإذا قلنا : إن روح القدس مخلوق فقد قلنا : إن روح الله مخلوق وإذا قلنا : إن روح الله مخلوقة فقد قلنا : إن حياته مخلوقة فقد جعلناه غير حي ومن جعله غير حي فقد كفر ومن كفر وجب عليه اللعن فلعنوا بأجمعهم أريوس وأشياعه وأتباعه والبتاركة الذين قالوا بمقالته وبينوا أن روح القدس خالق غير مخلوق إله حق وأن طبيعة الأب والابن جوهر واحد وطبيعة

(2/274)

واحدة وزادوا في الأمانة التي وضعها الثلثمائة والثمانية عشر أسقفا ونؤمن بروح القدس الرب المحيى المميت المنبثق من الأب الذي مع الابن والأب وهو مسجود وممجد
وكان في الأمانة الأولى وبروح القدس فقط
وبينوا أن الأب وروح القدس ثلاثة أقانيم وثلاث وجوه وثلاثة خواص وحدة في تثليث وتثليث في وحدة وزادوا ونقصوا في الشريعة
وأطلق بترك الاسكندرية للرهبان والأساقفة والبتاركة أكل اللحم وكانوا على مذهب ماني لا يرون أكل ذوات الأرواح
فانفض هذا المجمع وقد لعنوا فيه أكثر أساقفتهم وبتاركتهم ومضوا على تلك الأمانة
ثم كان لهم مجمع رابع بعد إحدى وخمسين سنة من هذا المجمع على نسطورس وكان مذهبه أن مريم ليست بوالدة الإله على الحقيقة ولكن ثمة اثنان الإله الذي هو موجود من الأب والآخر إنسان الذي هو موجود من مريم وأن هذا الإنسان الذي نقول إنه المسيح بالمحبة متوحد مع ابن الإله وابن الإله ليس ابنا على الحقيقة ولكن على سبيل الموهبة والكرامة واتفاق الأسمين فبلغ ذلك بتاركة سائر البلاد فجرت بينهم مراسلات واتفقوا على تخطئته واجتمع منهم مائتا أسقف في مدينة أقسيس وأرسلوا إلى نسطورس للمناظرة فامتنع ثلاث مرات فأوجبوا عليه الكفر فلعنوه ونفوه وحرموه وثبتوا أن مريم ولدت إلها وأن المسيح إله حق وإنسان معروف بطبيعتين متوحد في الأقنوم

(2/275)

فلما لعنوا نسطورس غضب له يوحنا بترك أنطاكية فجمع أساقفته الذين قدموا معه وناظرهم فقطعم فتقاتلوا ووقع الحرب والشر بينهم وتفاقم أمرهم فلم يزل الملك [ تذوس ] حتى أصلح بينهم فكتب أولئك صحيفة أن مريم القدسية ولدت إلها وهو ربنا يسوع المسيح الذي هو مع أبيه في الطبيعة ومع الناس في الناسوت وأنفذوا لعن نسطورس فلما نفي نسطورس سار إلى أرض مصر وأقام بإخميم سبع سنين ودفن بها ودرست مقالته إلى أن أحياها ابن صرما مطران نصيبين وبثها في بلاد المشرق فأكثر نصارى العراق والمشرق نسطورية
وانفض ذلك المجمع أيضا على لعن نسطورس ومن قال بقوله
وكل مجامعهم كانت تجتمع على الضلال وتفترق على اللعن فلا ينفض المجمع إلا وهم ما بين لاعن وملعون ثم كان لهم مجمع خامس وذلك أنه كان بالقسطنطينية طبيب راهب يقال له : أوطيوس يقول : إن جسد المسيح ليس هو مع أجسادنا في الطبيعة وأن المسيح قبل التجسد طبيعتان وبعد التجسد طبيعة واحدة وهذه مقالة اليعقوبية فرحل إليه أسقف دولته فناظره فقطعه ودحض حجته ثم سار إلى قسطنطينية فأخبر بتركها بالمناظرة وبانقطاعه فأرسل بترك الاسكندرية إليه فاستحضره وجمع جمعا عظيما وسأله عن قوله فقال : إن قلنا : إن المسيح طبيعتان فقد قلنا بقول نسطورس ولكنا نقول : إن المسيح طبيعة واحدة وأقنوم واحد لأنه من طبيعتين كانتا قبل التجسد فلما تجسد زالت عنه الإثنينية وصار طبيعة واحدة وأقنوما واحدا

(2/276)

فقال له بترك القسطنطينة : إن كان المسيح طبيعة واحدة فالطبيعة القديمة هي الطبيعة المحدثة وإن كان القديم هو المحدث فالذي لم يزل هو الذي لم يكن ولو جاز أن يكون القديم هو المحدث لكان القائم هو القاعد والحار هو البارد فأبى أن يرجع عن مقالته فلعنوه فاستعدى عليهم الملك وزعم أنهم ظلموه وسأله أن يكتب إلى جميع البتاركة للمناظرة
فاستحضر الملك البتاركة والأساقفة من سائر البلاد إلى مدينة أفسيس فثبت بطريق الاسكندرية مقالة أوطيوس وقطع بتاركة القسطنطينية وأنطاكية وبيت المقدس وسائر البتاركة والأساقفة وكتب إلى بترك رومية وإلى جماعة البتاركة والأساقفة فحرمهم ومنعهم من القربان إن لم يقبلوا مقالة أوطيوس
ففسدت الأمانة وصارت المقالة مقالة أوطيوس وخاصة بمصر والاسكندرية وهو مذهب اليعقوبية
فافترق هذا المجمع الخامس وهم ما بين لاعن وملعون وضال ومضل وقائل يقول : الصواب مع اللاعنين وقائل يقول : الحق مع الملاعنين
ثم كان لهم بعد هذا مجمع سادس في دولة مرقيون فإنه اجتمع إليه الأساقفه من سائر البلاد فأعلموه ما كان من ظلم ذلك المجمع وقلة الإنصاف وأن مقالة أوطيوس قد غلبت على الناس وأفسدت دين النصرانية فأمر الملك باستحضار سائر الأساقفة والبطارقة إلى حضرته فاجتمع عنده ستمائة وثلاثون أسقفزا فنظروا في مقالة أوطيوس وبترك الأسكندرية التي قطعا بها جميع البتاركة فأفسدوا مقالتهما ولعنوهما وأثبتوا أن المسيح إله وإنسان وهو مع الله في اللاهوت ومعنا في الناسوت له طبيعتان تامتان فهو تام باللاهوت تام بالناسوت وهو مسيح واحد وثبتوا قول الثلثمائة والثمانية عشر أسقفا وقبلوا قولهم بأن الابن مع الله في المكان وأنه إله حق من إله حق ولعنوا أريوس وقالوا : إن روح القدس إله وقالوا : إن الأب وروح القدس واحد بطبيعة واحدة وأقانيم ثلاثة
وثبتوا قول أهل المجمع الثالث وقالوا : إن مريم العذراء ولدت إلها ربنا يسوع المسيح الذي هو مع الله في الطبيعة ومعنا في الناسوت
وقالوا : إن المسيح طبيعتان وأقنوم واحد ولعنوا نسطورس وبترك الإسكندرية

(2/277)

فانفض هذا المجمع وهم ما بين لاعن وملعون ثم كان لهم بعد هذا مجمع سابع في أيام أنسطاس الملك وذلك أن سورس القسطنطين جاء إلى الملك فقال : إن أصحاب ذلك المجمع الستمائة والثلاثين قد أخطئوا والصواب ما قاله أوطيوس وبترك الأسكندرية فلا تقبل ممن سواهما واكتب إلى جميع بلادك أن العنوا الستمائة والثلاثين وأن يأخذوا الناس بطبيعة واحدة ومشيئة واحدة وأقنوم واحد فأجابه الملك إلى ذلك فلما بلغ بترك بيت المقدس جمع الرهبان فلعنوا أنسطاس الملك وسورس ومن يقول بمقالتهما فبلغ ذلك الملك فغضب وبعث فنفى البترك إلى أيلة وبعث يوحنا بتركا على بيت المقدس لأنه كان قد ضمن للملك أن يلعن الستمائة والثلاثين
فلما قدم إلى بيت المقدس اجتمع الرهبان وقالوا : إياك أن تقبل عن سورس ولكن اقبل عن الستمائة والثلاثين ونحن معك ففعل وخالف الملك فلما بلغه أرسل قائدا وأمره أن يأخذ يوحنا بلعنة أولئك فإن لم يفعل أنزله عن الكرسي ونفاه فقدم القائد وطرح يوحنا في الحبس فصار إليه الرهبان في الحبس وأشاروا عليه بأن يضمن للقائد أن يفعل ذلك فإذا حضر فليقر بلعنة كلمن لعنه الرهبان
فاجتمع الرهبان وكانوا عشرة آلاف راهب فلعنوا أوطسوس ونسطورس وسورس ومن لا يقبل من أولئك الستمائة والثلاثين
ففزع رسول الملك من الرهبان وبلغ ذلك الملك فهم بنفي يوحنا فاجتمع الرهبان والأساقفة فكتبوا إلى الملك أنهم لا يقبلون مقالة سورس ولو أريقت دماؤهم وسألوه أن يكف أذاه عنهم
وكتب بترك رومية إلى الملك بقبح فعله وبلعنه فانفض هذا المجمع على اللعنة أيضا
وكان لسورس تلميذ يقال له يعقوب البراذعي لأنه كان يلبس من قطع براذع الدواب يرقع بعضها ببعض وإليه ينسب اليعاقبة فأفسد أمانة القوم
ثم هلك أنسطاس الملك وولى بعده قسطنطين فرد كل من نفاه أنسطاس إلى موضعه وكتب إلى بيت المقدس بأمانته

(2/278)

فاجتمع الرهبان وأظهروا كتابه وفرحوا به وأثبتوا قول الستمائة والثلاثين أسقفا وغلبت اليعقوبية على الإسكندرية وقتلوا بتركا لهم يقال له بولس وكان ملكانيا فولى الملك إسطفانوس فأرسل قائدا ومعه عسكر عظيم إلى الاسكندرية فدخل الكنيسة في ثياب البتركة وتقدم وقدس فرموه بالحجارة حتى كادوا يقتلونه فانصرف وتوارى عنهم ثم أظهر لهم بعد ثلاثة أيام أنه أتاه كتاب من الملك وأمر الحرس أن يجمعوا الناس لسماعه فلم يبق أحد بالإسكندرية حتى حضر لسماعه وكان قد جعل بينه وبين جنده علامة إذا هو فعلها وضعوا السيف في الناس فصعد المنبر وقال : يا معشر أهل الاسكندرية وإن رجعتم إلى الحق وتركتم مقالة اليعاقبة وإلا لم تأمنوا أن يوجه الملك إليكم من يسفك دماءكم فرموا بالحجارة حتى خاف على نفسه فأظهر العلامة فوضعوا السيوف على من بالكنيسة فقتل خلق لا يحصيهم إلا الله تعالى حتى خاض الجند في الدماء وظهرت مقالة الملكانية بالإسكندرية
ثم كان لهم بعد ذلك مجمع ثامن وذلك أن أسقف منبج كان يقول بالتناسخ وأنه ليس ثمة قيامة ولا بعث وكان أسقف الرها وأسقف المصيصة وأسقف ثالث يقولون : إن جسد المسيح خيال غير حقيقة فحشرهم الملك إلى قسطنطينية فقال لهم بتركها : إن كان جسده خيالا فيجب أن يكون فعله خيالا وقوله خيالا وكل جسد نعاينه لأحد من الناس أو فعل أو قول فهو كذلك
وقال له : إن المسيح قد قام من الموتى وأعلمنا أنه كذلك يقوم الناس يوم الدين
واحتج بنصوص من الإنجيل كقوله : ان كل من في القبور اذا سمعوا قول الله سبحانه يحيون فأوجب عليهم اللعن وأمر الملك أن يكون لهم مجمع يلعنون فيه واستحضر بتاركة البلاد
فاجتمع عنده مائة وأربعة وستون أسقفا فلعنوا أسقف منبج وأسقف المصيصة وثبتوا أن جسد المسيح حقيقة لا خيال وأنه إله تام وإنسان تام معروف بطبيعتين ومشئيتين وفعلين أقنوم واحد وأن الدنيا زائلة وأن القيامة كائنة وأن المسيح يأتى

(2/279)

بمجد عظيم فيدين الأحياء والأموات كما قال الثلثمائة والثمانية عشر الأوائل فتفرقوا على ذلك
ثم كان لهم مجمع تاسع على عهد معاوية بن أبي سفيان رضي الله عنه تلاعنوا فيه
وذلك أنه كان برومية راهب له تلميذان فجاء إلى قسطا الوالي فوبخه على قبح مذهبه وشناعة كفره فأمر به قسطا فقطعت يداه ورجلاه ونزع لسانه وفعل بأحد التلميذين كذلك وضرب الآخر بالسياط ونفاه فبلغ ذلك ملك قسطنطينية فأرسل إليه أن يوجعه إليه من أفاضل الأساقفة ليعلم وجه هذه الشبهة ومن كان ابتدأ بها ويعلم من يستحق اللعن فبث إليه مائة وأربعين أسقفا وثلثمائة شماس فلما وصلوا إليه جمع الملك مائة وثمانية وخمسين أسقفا فصاروا مائتين وثمانية وتسعين : وأسقطوا الشمامسة
وكان رئيس هذا المجمع بترك قسطنطينية وبترك أنطاكية فلعنوا من تقدم من القديسين والبتاركة واحدا واحدا فلما لعنوهم جلسوا فلخصوا الأمانة وزادوا فيها ونقصوا فقالوا : نؤمن بأن الواحد من الناسوت الابن الوحيد الذي هو الكلمة الألية الدائم المستوى مع الآب الإله في الجوهر الذي هو ربنا يسوع المسيح بطبيعتين تامتين وفعلين ومشيئتين في أقنوم واحد ووجه واحد تامزا بلا هوته تاما بناسوته وشهدت أن الإله الابن في آخر الأيام اتخذ من العذراء السيدة مريم القدسية جسدا إنسانا بنفس ناطقة عقلية وذلك برحمة الله تعالى محب البشر ولم يلحقه اختلاط ولا فساد ولا فرقة ولا فصل ولكن هو واحد يعمل بما يشبه الإنسان أن يعمله في طبيعته وما يشبه الإله أن يعمله في طبيعته الذي هو الابن الوحيد والكلمة الأزلية المتجسدة التي صارت في الحقيقة لحما كما يقول الإنجيل المقدس من غير أن ينتقل من مجده الأزلي وليست بمتغيرة لكنها بفعلين ومشيئتين وطبيعتين إلهي وإنسى الذي بهما يكمل قول الحق وكل واحدة من الطبيعتين تعمل مع شركة صاحبتها مشيئتين غير متضادتين ولا متصارعتين ولكن مع المشيئة الإنسية المشيئة الإلهية القادرة على كل شيء
هذه أمانة هذا المجمع فوضعوها ولعنوا من لعنوه وبين المجمع الخامس الذي اجتمع فيه الستمائة والثلاثون وبين هذا المجمع مائة سنة
ثم كان لهم مجمع عاشر :

(2/280)

وذلك لما مات الملك وولي ابنه بعده فاجتمع أهل المجمع السادس وزعموا أن اجتماعهم كان على الباطل فجمع الملك مائة وثلاثين أسقفا فثبتوا قول أهل المجامع الخمسة ولعنوا من لعنهم وخالفهم وانصرفوا بين لاعن وملعون فهذه عشرة مجامع كبار من مجامعهم مشهورة اشتملت على أكثر من أربعة عشر ألفا من البتاركة والأساقفة والرهبان كلهم ما بين لاعن وملعون فهذه حال المتقدمين مع قرب زمانهم من أيام المسيح ووجود أخباره فيهم والدولة دولتهم والكلمة كلمتهم وعلماؤهم إذ ذاك أوفر ما كانوا واهتمامهم بأمر دينهم واحتفالهم به كما ترى وهم حيارى تائهون ضالون مضلون لا يثبت لهم قدم ولا يستقر لهم قول في إلههم بل كل منهم قد اتخذ إلهه هواه وصرح بالكفر والتبري ممن اتبع سواه قد تفرقت بهم في نبيهم وإلههم الأقاويل وهم كما قال الله تعالى : قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل ] فلو سألت أهل البيت الواحد عن دينهم ومعتقدهم في ربهم ونبيهم لأجابك الرجل بجواب وامرأته بجواب وابنه بجواب والخادم بجواب فما ظنك بمن في عصرنا هذا وهم نخالة الماضين وزبالة الغابرين ونفاية المتحيرين وقد طال عليهم الأمد وبعد عهدهم بالمسيح ودينه
وهؤلاء هم الذين أوجبوا لأعداء الرسل من الفلاسفة والملاحدة أن يتمسكوا بما هم عليه فإنهم شرحوا لهم دينهم الذي جاء به المسيح على هذا الوجه ولا ريب أن هذا دين لا يقبله عاقل فتواصى أولئك بينهم أن يتمسكوا بما هم عليه وساءت ظنونهم بالرسل والكتب ورأوا أن ما هم عليه من الآراء أقرب إلى المعقول من هذا الدين وقال لهم هؤلاء الحيارى الضلال : إن هذا هو الحق الذي جاء به المسيح فتركب من هذين الظنين الفاسدين إساءة الظن بالرسل وإحسان الظن بما هم عليه
ولهذا قال بعض ملوك الهند وقد ذكرت له الملل الثلاث فقال : أما النصارى فإن كان محاربوهم من أهل الملل يحاربونهم بحكم شرعي فإني أرى ذلك بحكم عقلي وإن كنا لا نرى بحكم عقولنا قتالا ولكن أستثني هؤلاء القوم من بين جميع العوالم

(2/281)

لأنهم قصدوا مضادة العقل وناصبوه العداوة وحلوا ببيت الاستحالات وحادوا عن المسلك الذي انتهجه غيرهم من أهل الشرائع فشذوا عن جميع مناهج العالم الصالحة العقلية والشرعية واعتقدوا كل مستحيل ممكنا وبنوا على ذلك شريعة لا تؤدى ألبتة إلى صلاح نوع من أنواع العالم إلا أنها تصير العاقل إذا تشرع بها أخرق والرشيد سفيها والمحسن مسيئا لأن من كان أصل عقيدته التي جرى نشوءه عليها : الإساءة إلى الخالق والنيل منه ووصفه بضد صفاته الحسنى فأخلق به أن يستسهل الإساءة إلى المخلوق مع ما بلغنا عنهم من الجهل وضعف العقل وقلة الحياء وخساسة الهمة فهذا وقد ظهر له من باطلهم وضلالهم غيض من فيض وكانوا إذ ذاك أقرب عهدا بالنبوة
وقال أفلاطون رئيس سدنة الهياكل بمصر وليس بأفلاطون تلميذ سقراط إذ ذاك أقدم من : هذا لما ظهر محمد بتهامة ورأينا أمره يعلو على الأمم المجاورة له رأينا أن نقصد اصطمر البابلي لنعلم ما عنده ونأخذ برأيه فلما اجتمعنا على الخروج من مصر رأينا أن نصير إلى قراطيس معلمنا وحكيمنا لنودعه فلما دخلنا عليه ورأى جمعنا أيقن أن الهياكل قد خلت منا فغشى عليه حينا غشية ظننا أنه فارق الحياة فيها فبكينا فأومأ إلينا أن كفوا عن البكاء فتصبرنا جهدنا حتى هدأ وفتح عينيه وقال : هذا ما كنت أنهاكم عنه وأحذركم منه إنكم قوم غيرتم فغير بكم أطعتم جهالا من ملوككم فخلطوا عليكم في الأدعية فقصدتم البشر من التعظيم بما هو للخالق وحده فكنتم في ذلك كمن أعطى القلم مدحة الكاتب وإنما حركة القلم بالكاتب
ومن المعلوم أن هذه الأمة ارتكبت محذورين عظيمين لا يرضى بهما ذو عقل ولا معرفة
أحدهما : الغلو في المخلوق حتى جعلوه شريك الخالق وجزءا منه وإلها آخر معه وأنفوا أن يكون عبدا له والثاني : تنقص الخالق وسبه ورميه بالعظائم حيث زعموا أنه سبحانه وتعالى عن قولهم علوا كبيرا نزل من العرش عن كرسي عظمته ودخل في فرج امرأة وأقام هناك تسعة أشهر يتخبط بين البول والدم والنجو وقد علته أطباق المشيمة والرحم والبطن ثم خرج من حيث دخل رضيعا صغيرا يمص الثدي ولف في القمط وأودع السرير يبكي ويجوع ويعطش

(2/282)

ويبول ويتغوط ويحمل على الأيدي والعواتق ثم صار إلى أن لطمت اليهود خديه وربطوا يديه وبصقوا في وجهه وصفعوا قفاه وصلبوه جهرا بين لصين وألبسوه إكليلا من الشوك وسمروا يديه ورجليه وجرعوه أعظم الآلام هذا هو الإله الحق الذي بيده أتقنت العوالم وهو المعبود المسجود له
ولعمر الله إن هذه مسبة لله سبحانه ما سبه بها أحد من البشر قبلهم ولا بعدهم
كما قال تعالى فيما يحكي عنه رسوله الذي نزهه ونزه أخاه المسيح عن هذا الباطل الذي : تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هدزا فقال : شتمنى ابن آدم وما ينبغى له ذلك وكذبني ابن آدم وما ينبغي له ذلك أما شتمه إياى فقوله : اتخذ الله ولدا وأنا الأحد الصمد الذي لم ألد ولم أولد ولم يكن لي كفوا أحد وأما تكذيبه إياى فقوله : لن يعيدني كما بدأني وليس أول الخلق بأهون علي من إعادته وقال عمر بن الخطاب رضي الله تعالى عنه في هذه الأمة : أهينوهم ولا تظلموهم فلقد سبوا الله عز و جل مسبة ما سبه إياها أحد من البشر ولعمر الله إن عباد الأصنام مع أنهم أعداء الله عز و جل على الحقيقة وأعداء رسله عليهم السلام وأشد الكفار كفرا يأنفون أن يصفوا آلهتهم التي يعبدونها من دون الله تعالى وهي من الحجارة والحديد والخشب بمثل ما وصفت به هذه الأمة رب العالمين وإله السموات والأرضين وكان الله تعالى في قلوبهم أجل وأعظم من أن يصفوه بذلك أو بما يقاربه وإنما شرك القوم : أنهم عبدوا من دونه آلهة مخلوقة مربوبة محدثة وزعموا أنها تقربهم إليه لم يجعلوا شيئا من آلهتهم كفوا له ولا نظيرا ولا ولدا ولم ينالوا من الرب تعالى ما نالت منه هذه الأمة وعذرهم في ذلك أقبح من قولهم فإن أصل معتقدهم : أن أرواح الأنبياء عليهم السلام كانت في الجحيم في سجن إبليس من عهد آدم إلى زمن المسيح فكان إبراهيم وموسى ونوح

(2/283)

وصالح وهود معذبين مسجونين في النار بسبب خطيئة آدم عليه السلام وأكله من الشجرة وكان كلما مات واحد من بني آدم أخذه إبليس وسجنه في النار بذنب أبيه ثم إن الله سبحانه وتعالى لما أراد رحمتهم وخلاصهم من العذاب تحيل على إبليس بحيلة فنزل عن كرسي عظمته والتحم ببطن مريم حتى ولد وكبر وصار رجلا فمكن أعداءه اليهود من نفسه حتى صلبوه وتوجوه بالشوك على رأسه فخلص أنبياءه ورسله وفداهم بنفسه ودمه فهرق دمه في مرضاة جميع ولد آدم إذ كان ذنبه باقيا في أعناق جميعهم فخلصهم منه بأن مكن أعداءه من صلبه وتسميره وصفعه إلا من أنكر صلبه أو شك فيه أو قال : بأن إلاله يجل عن ذلك فهو في سجن إبليس معذب حتى يقر بذلك وأن إلهه صلب وصفع وسمر فنسبوا الإله الحق سبحانه إلى ما يأنف أسقط الناس وأقلهم أن يفعله بمملوكه وعبده وإلى ما يأنف عباد الأصنام أن ينسب إليه أوثانهم وكذبوا الله عز و جل في كونه تاب على آدم عليه السلام وغفر له خطيئته ونسبوه إلى أقبح الظلم حيث زعموا أنه سجن أنبياءه ورسله وأولياءه في الجحيم بسبب خطيئة أبيهم ونسبوه إلى غاية السفه حيث خلصهم من العذاب بتمكينه أعداءه من نفسه حتى قتلوه وصلبوه وأراقوا دمه ونسبوه إلى غاية العجز حيث عجزوه أن يخلصهم بقدرته من غير هذه الحيلة ونسبوه إلى غاية النقص حيث سلط أعداءه على نفسه وابنه ففعلوا به ما فعلوا وبالجملة فلا نعلم أمة من الأمم سبت ربها ومعبودها وإلهها بما سبت به هذه الأمة كما قال عمر رضي الله عنه : إنهم سبوا الله مسبة ما سبه إياها أحد من البشر وكان بعض أئمة الاسلام إذا رأى صليبيا أغمض عينيه عنه وقال : لا أستطيع أن أملأ عيني ممن سب إلهه ومعبوده بأقبح السب ولهذا قال عقلاء الملوك : إن جهاد هؤلاء واجب شرعا وعقلا فإنهم عار على بني آدم مفسدون للعقول والشرائع

(2/284)

وأما شريعتهم ودينهم فليسوا متمسكين بشيء من شريعة المسيح ولا دينه ألبته
فأول ذلك أمر القبلة فإنهم ابتدعوا الصلاة إلى مطلع الشمس مع علمهم أن المسيح عليه السلام لم يصل إلى المشرق أصلا بل قد نقل مؤرخوهم أن ذلك حدث بعد المسيح بنحو ثلثمائة سنة وإلا فالمسيح إنما كان يصلي إلى قبلة بيت المقدس وهي قبلة الأنبياء قبله وإليها كان يصلي النبي Aمدة مقامه بمكة وبعد هجرته ثمانية عشر شهرا ثم نقله الله تعالى إلى قبلة أبيه إبراهيم
ومن ذلك : أن طوائف منهم وهم الروم وغيرهم لا يرون الاستنجاء بالماء فيبول أحدهم ويتغوط ويقوم بأثر البول والغائط إلى صلاته بتلك الرائحة الكريهة فيستقبل المشرق ويصلب على وجهه ويحدث من يليه بأنواع الحديث كذبا كان أو فجورا أو غيبة أو سبا وشتما ويخبره بسعر الخمر ولحم الخنزير وما شاكل ذلك ولا يضر ذلك في الصلاة ولا يبطلها وإن دعته الحاجة إلى البول في الصلاة بال وهو يصلي صلاته
وكل عاقل يعلم أن مواجهة إله العالمين بهذه العبادة قبيح جدا وصاحبها إلى استحقاق غضبه وعقابه أقرب منه إلى الرضا والثواب ومن العجيب أنهم يقرؤن في التوراة ملعون من تعلق بالصليب وهم قد جعلوا شعار دينهم ما يلعنون عليه ولو كان لهم أدنى عقل لكان الأولى بهم أن يحرقوا الصليب حيث وجدوه ويكسروه ويضمخوه بالنجاسة فإنه قد صلب عليه إلههم ومعبودهم بزعمهم وأهين عليه وفضح وخزي
فيا للعجب بأي وجه بعد هذا يستحق الصليب التعظيم لولا أن القوم أضل من الأنعام
وتعظيمهم للصليب مما ابتدعوه في دين المسيح بعده بزمان ولا ذكر له في الإنجيل البتة وإنما ذكر في التوراة باللعن لمن تعلق به فاتخذته هذه الأمة معبودا يسجدون له

(2/285)

وإذا اجتهد أحدهم في اليمين بحيث لا يحنث ولا يكذب حلف بالصليب ويكذب إذا حلف بالله ولا يكذب إذا حلف بالصليب ولو كان لهذه الأمة أدنى مسكة من عقل لكان ينبغي لهم أن يلعنوا الصليب من أجل معبودهم وإلههم حين صلب عليه كما قالوا : إن الأرض لعنت من أجل آدم حين أخطأ وكما لعنت الأرض حين قتل قابيل أخاه وكما في الإنجيل : إن اللعنة تنزل على الأرض إذا كان أمراؤها الصبيان
فلو عقلوا لكان ينبغي لهم أن لا يحملوا صليبا ولا يمسوه بأيديهم ولا يذكروه بألسنتهم وإذا ذكر لهم سدوا مسامعهم عن ذكره ولقد صدق القائل : عدو عاقل خير من صديق أحمق لأنهم بحمقهم قصدوا تعظيم المسيح فاجتهدوا في ذمه وتنقصه والإزراء به والطعن عليه وكان مقصودهم بذلك التشنيع على اليهود وتنفير الناس عنهم وإغراءهم بهم فنفروا الأمم عن النصرانية وعن المسيح ودينه أعظم تنفير وعلموا أن الدين لا يقوم بذلك فوضع لهم رهبانهم وأساقفتهم من الحبل والمخاريق وأنواع الشعبذة ما استمالوا به الجهال وربطوهم به وهم يستجيزون ذلك ويستحسنونه ويقولون : يشد دين النصرانية وكأنهم إنما عظموا الصليب لما رأوه قد ثبت لصلب إلههم ولم ينشق ولم يتطاير ولم يتكسر من هيبته لما حمل عليه وقد ذكروا أن الشمس اسودت وتغير حال السماء والأرض فلما لم يتغير الصليب ولم يتطاير استحق عندهم التعظيم وأن يعبد ولقد قال بعض عقلائهم : إن تعظيمنا للصليب جار مجرى تعظيم قبور الأنبياء فإنه كان قبر المسيح وهو عليه ثم لما دفن صار قبره في الأرض وليس وراء هذا الحمق والجهل حمق فإن السجود لقبور الأنبياء وعبادتها شرك بل من أعظم الشرك وقد لعن إمام الحنفاء وخاتم الأنبياء Aاليهود والنصارى حيث اتخذوا قبور أنبيائهم مساجد وأصل الشرك وعبادة الأوثان من العكوف على القبور واتخاذها مساجد
ثم يقال : فأنتم تعظمون كل صليب لا تخصون التعظيم بذلك الصليب بعينه فإن قلتم : الصليب من حيث هو يذكر بالصليب الذي صلب عليه إلهنا

(2/286)

قلنا : وكذلك الحفر تذكر بحفرته فعظموا كل حفرة واسجدوا لها لأنها كحفرته أيضا بل أولى لأن خشبة الصلب لم يستقر عليها استقراره في الحفرة
ثم يقال : اليد التي مسته أولى أن تعظم من الصليب فعظموا أيدي اليهود لمسهم إياه وإمساكهم له ثم انقلوا ذلك التعظيم إلى سائر الأيدي
فإن قلتم : منع من ذلك مانع العداوة فعندكم أنه هو الذي رضي بذلك واختاره ولو لم يرض به لم يصلوا إليه منه فعلى هذا فينبغي لكم أن تشكروهم وتحمدوهم إذ فعلوا مرضاته واختياره الذي كان سبب خلاص جميع الأنبياء والمؤمنين والقديسين من الجحيم ومن سجن إبليس فما أعظم منة اليهود عليكم وعلى آبائكم وعلى سائر النبيين من لدن آدم عليه السلام إلى زمن المسيح والمقصود : أن هذه الأمة جمعت بين الشرك وعيب الإله وتنقصه وتنقص نبيعهم وعيبه ومفارقة دينه بالكلية فلم يتمسكوا بشيء مما كان عليه المسيح لا في صلاتهم ولا في صيامهم ولا في أعيادهم بل هم في ذلك أتباع كل ناعق مستجيبون لكل ممخرق ومبطل أدخلوا في الشريعة ما ليس منها وتركوا ما أتت به
وإذا شئت أن ترى التغيير في دينهم فانظر إلى صيامهم الذي وضعوه لملوكهم وعظمائهم فلهم صيام للحواريين وصيام لماري مريم وصيام لماري جرجس وصيام للميلاد وتركهم أكل اللحم في صيامهم مما أدخلوه في دين المسيح وإلا فهم يعلمون أن المسيح عليه السلام كان يأكل اللحم ولم يمنعهم منه لا في صوم ولا فطر وأصل ذلك : أن المانوية كانوا لا يأكلون ذا روح فلما دخلوا في النصرانية خافوا أن يتركوا أكل اللحم فيقتلوا فشرعوا لأنفسهم صياما فصاموا للميلاد والحواريين وماري مريم وتركوا في هذا الصوم أكل اللحم محافظة على ما اعتادوه من مذهب ماني فلما طال الزمان تبعهم على ذلك النسطورية واليعقوبية فصارت سنة متعارفة بينهم ثم تبعهم على ذلك الملكانية

(2/287)

فصل ثم إنك إذا كشفت عن حالهم وجدت أئمة دينهم ورهبانهم قد نصبوا
حبائل الحيل ليقتنصوا بها عقول العوام ويتوصلوا بالتمويه والتلبيس إلى استمالتهم وانقيادهم واستدرار أموالهم وذلك أشهر وأكثر من أن يذكر
فمن ذلك : ما يعتمدونه في العيد الذي يسمونه عيد النور ومحله بيت المقدس فيجتمعون من سائر النواحي في ذلك اليوم ويأتون إلى بيت فيه قنديل معلق لا نار فيه فيتلوا أحبارهم الإنجيل ويرفعون أصواتهم ويبتهلون في الدعاء فبيناهم كذلك وإذا نار قد نزلت من سقف البيت فتقع على ذبالة القنديل فيشرق ويضىء ويشتعل فيضجون ضجة واحدة ويصلبون على وجوههم ويأخذون في البكاء والشهيق
قال أبو بكر الطرطوشي : كنت ببيت المقدس وكان واليها إذ ذاك رجلا يقال له سقمان فلما نما خبر هذا العيد إليه أنفذ إلى بتاركتهم وقال : أنا نازل إليكم في يوم هذا العيد لأكشف عن حقيقة ما تقولون فإن كان حقا ولم يتضح لي وجه الحيلة فيه أقررتكم عليه وعظمته معكم بعلم وإن كان مخرقة على عوامكم أوقعت بكم ما تكرهونه فصعب ذلك عليهم جدا وسألوه أن لا يفعل فأبى ولج فحملوا له مالا عظيما فأخذه وأعرض عنهم
قال الطرطوشي : ثم اجتمعت بأبي محمد بن الأقدم بالإسكندرية فحدثني أنهم يأخذون خيطا دقيقا من نحاس وهو الشريط ويجعلونه في وسط قبة البيت إلى رأس الفتيلة التي في القنديل ويدهنونه بدهن اللبان والبيت مظلم بحيث لا يدرك الناظرون الخيط النحاس وقد عظموا ذلك البيت فلا يمكنون كل أحد من دخوله وفي رأس القبة رجل فإذا قدسوا ودعوا ألقى على ذلك الخيط النحاس شيئا من نار النفط فتجرى النار مع دهن اللبان إلى آخر الخيط النحاس فتلقى الفتيلة فيتعلق بها
فلو نصح أحد منهم نفسه وفتش على نجاته لتتبع هذا القدر وطلب الخيط النحاس وفتش رأس القبة ليرى القبة ليرى الرجل والنفط ويرى أن منبع ذلك النور من ذلك الممخرق الملبس وأنه لو نزل من السماء لظهر من فوق ولم يكن ظهوره من الفتيلة

(2/288)

ومن حيلهم أيضا : أنه قد كان بأرض الروم في زمان المتوكل كنيسة إذا كان يوم عيدها يحج الناس إليها ويجتمعون عند صنم فيها فيشاهدون ثدي ذلك الصنم في ذلك اليوم يخرج منه اللبن وكان يجتمع للسادن في ذلك اليوم مال عظيم فبحث الملك عنها فانكشف له أمرها فوجد القيم قد ثقب من وراء الحائط ثقبا إلى ثدى الصنم وجعل فيها أنبوبة من رصاص وأصلحها بالجبس ليخفى أمرها فإذا كان يوم العيد فتحها وصب فيها اللبن فيجرى إلى الثدي فيقطر منه فيعتقد الجهال أن هذا سر في الصنم وأنه علامة من الله تعالى لقبول قربانهم وتعظيمهم له فلما انكشف له ذلك أمر بضرب عنق السادن ومحو الصور من الكنائس وقال : إن هذه الصور مقام الأصنام فمن سجد للصورة فهو كمن سجد للأصنام
ولقد كان من الواجب على ملوك الإسلام أن يمنعوا هؤلاء من هذا وأمثاله لما فيه من الإعانة على الكفر وتعظيم شعائره فالمساعد على ذلك والمعين عليه شريك للفاعل لكن لما هان عليهم دين الإسلام وكان السحت الذي يأخذونه منهم أحب إليهم من الله عز و جل ورسوله عليه الصلاة و السلام أقروهم على ذلك ومكنوهم منه
فصل والمقصود : أن دين الأمة الصليبية بعد أن بعث الله عز و جل
محمدا A بل قبله بنحو ثلاثمائة سنة مبني على معاندة العقول والشرائع وتنقص إله العالمين ورميه بالعظائم فكل نصراني لا يأخذ بحظه من هذه البلية فليس بنصراني على الحقيقة
أفليس هو الدين الذي أسسه أصحاب المجامع المتلاعنين على أن الواحد ثلاثة والثلاثة واحد
فيا عجباكيف رضى العاقل أن يكون هذا مبلغ عقله ومنتهى علمه أفترى لم يكن في هذه الأمة من يرجع إلى عقله وفطرته ويعلم أن هذا عين المحال وإن ضربوا له الأمثال واستخرجوا له الأشباه فلا يذكرون مثالا ولا شبها إلا وفيه بيان خطئهم وضلالهم

(2/289)

كتشبيه بعضهم اتحاد اللاهوت بالناسوت وامتزاجه به باتحاد النار والحديد وتمثيل غيرهم ذلك باختلاط الماء باللبن وتشبيه آخرين ذلك بامتزاج الغذاء واختلاطه بأعضاء البدن إلى غير ذلك من الأمثال والمقاييس التي تتضمن امتزاج حقيقتين واختلاطهما حتى صارا حقيقة أخرى تعالى الله عز و جل عن إفكهم وكذبهم ولم يقنعهم هذا القول في رب السموات والأرض حتى اتفقوا بأسرهم على أن اليهود أخذوه وساقوه بينهم ذليلا مقهورا وهو يحمل خشبته التي صلبوه عليها واليهود يبصقون في وجهه ويضربونه ثم صلبوه وطعنوه بالحربة حتى مات وتركوه مصلوبا حتى التصق شعره بجلده لما يبس دمه بحرارة الشمس ثم دفن وأقام تحت التراب ثلاثة أيام
ثم قام بلا هوتيته من قبره
هذا قول جميعهم ليس فيهم من ينكر منه شيئا
فيا للعقول ! كيف كان حال هذا العالم الأعلى والأسفل في هذه الأيام الثلاثة ومن كان يدبر أمر السموات والأرض ومن الذي خلف الرب سبحانه وتعالى في هذه المدة ومن الذي كان يمسك السماء أن تقع على الأرض وهو مدفون في قبره
ويا عجبا ! هل دفنت الكلمة معه بعد أن قتلت وصلبت أم فارقته وخذلته أحوج ما كان إلى نصرها له كما خذله أبوه وقومه فإن كانت قد فارقته وتجرد منها فليس هو حينئذ المسيح وإنما هو كغيره من آحاد الناس وكيف يصح مفارقتها له بعد أن اتحدت به وما زجت لحمه ودمه وأين ذهب الاتحاد والامتزاج وإن كانت لم تفارقه وقتلت وصلبت ودفنت معه فكيف وصل المخلوق إلى قتل الإله وصلبه ودفنه ويا عجبا ! أي قبر يسع إله السموات والأرض هذا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون
الحمد لله ثم الحمد لله تعالى الذي هدانا للإسلام وما كنا لنهتدي لولا أن هدانا الله
يا ذا الجلال والإكرام كما هديتنا للإسلام أسألك أن لا تنزعه عنا حتى تتوفانا على الإسلام
أعباد المسيح لنا سؤال ... نريد جوابه ممن وعاه إذا مات الإلكه بصنع قوم ... أماتوه فما هذا الإله

(2/290)

وهل أرضاه ما نالوه منه ... فبشراهم إذا نالوا رضاه
وإن سخط الذي فعلوه فيه ... فقوتهم إذا أوهت قواه
وهل بقي الوجود بلا إله ... سميع يستجيب لمن دعاه
وهل خلت الطباق السبع لما ... ثوى تحت التراب وقد علاه
وهل خلت العوالم من إله ... يدبعرها وقد سمرت يداه
وكيف تخلت الأملاك عنه ... بنصرهم وقد سمعوا بكاه
وكيف أطاقت الخشبات حمل الإله ... الحق شد على قفاه
وكيف دنا الحديد إليه حتى ... يخالطه ويلحقه أذاه
وكيف تمكنت أيدي عداه ... وطالت حيث قد صفعوا قفاه
وهل عاد المسيح إلى حياة ... أم المحيي له ربك سواه
ويا عجبا لقبر ضم ربا ... وأعجب منه بطن قد حواه
أقام هناك تسعا من شهور ... لدى الظلمات من حيض غذاه
وشق الفرج مولودا صغيرا ... ضعيفا فاتحا للثدى فاه
ويأكل ثم يشرب ثم يأتي ... بلازم ذاك هل هذا إلكه
تعالى الله عن إفك النصارى ... سيسأل كلهم عما افتراه
أعباد الصليب لأيع معنى ... يعظم أو يقبح من رماه
وهل تقضى العقول بغير كسر ... وإحراق له ولمن بغاه
إذا ركب الإلكه عليه كرها ... وقد شدت لتسمير يداه
فذاك المركب الملعون حقا ... فدسه لا تبسه إذ تراه
يهان عليه رب الخلق طرا ... وتعبده فإنك من عداه
فإن عظمته من أجل أن قد ... حوى رب العباد وقد علاه
وقد فقد الصليب فإن رأينا ... له شكلا تذكرنا سناه

(2/291)

فهلا للقبور سجدت طرا ... لضم القبر ربك في حشاه فيا عبد المسيح أفق فهذا ... بدايته وهذا منتهاه
فصل فقد بان لكل ذي عقل أن الشيطان تلاعب بهذه الأمة الضالة كل التلاعب
ودعاهم فأجابوه واستخفهم فأطاعوه فتلاعب بهم في شأن المعبود سبحانه وتعالى
وتلاعب بهم في أمر المسيح
وتلاعب بهم في شأن الصليب وعبادته
وتلاعب بهم في تصوير الصور في الكنائس وعبادتها فلا تجد كنيسة من كنائسهم تخلو عن صورة مريم والمسيح وجرجس وبطرس وغيرهم من القديسين عندهم والشهداء وأكثرهم يسجدون للصور ويدعونها من دون الله تعالى حتى لقد كتب بطريق الاسكندرية إلى ملك الروم كتابا يحتج فيه للسجود للصور : بأن الله تعالى أمر موسى عليه السلام أن يصور في قبة الزمان صورة الساروس وبأن سليمان بن داود لما عمل الهيكل عمل صورة الساروس من ذهب ونصبها داخل الهيكل ثم قال في كتابه : وإنما مثال هذا مثال الملك يكتب إلى بعض عماله كتابا فيأخذه العامل ويقبله ويضعه على عينيه ويقوم له لا تعظيما للقرطاس والمداد بل تعظيما للملك كذلك السجود للصور تعظيم لاسم ذلك المصور لا للأصباغ والألوان
وبهذا المثال بعينه عبدت الأصنام
وما ذكره هذا المشرك عن موسى وسليمان عليهما السلام لو صح لم يكن فيه دليل على السجود للصور وغايته : أن يكون بمثابة ما يذكر عن داود : أنه نقش خطيئته في كفه كيلا ينساها فأين هذا مما يفعله هؤلاء المشركون : من التذلل والخضوع والسجود بين يدي تلك الصور وإنما المثال المطابق لما يفعله هؤلاء المشركون مثال خادم من خدام الملك دخل على رجل فوثب الرجل من مجلسه وسجد له وعبده وفعل به ما لا يصلح أن يفعل إلا مع الملك

(2/292)

وكل عاقل يستجهله ويستحمقه في فعله إذ قد فعل مع عبد الملك ما كان ينبغي له أن يخص به الملك دون عبيده : من الإكرام والخضوع والتذلل ومعلوم أن هذا إلى مقت الملك له وسقوطه من عينه أقرب منه إلى إكرام له ورفع منزلته
كذلك حال من سجد لمخلوق أو لصورة مخلوق لأنه عمد إلى السجود الذي هو غاية ما يتوصل به العبد إلى رضا الرب ولا يصلح إلا له ففعله لصورة عبد من عبيده وسوى بين الله وبين عبده في ذلك وليس وراء هذا في القبح والظلم شيء
ولهذا قال تعالى : إن الشرك لظلم عظيم وقد فطر الله سبحانه عباده على استقباح معاملة عبيد الملك وخدمه بالتعظيم والإجلال والخضوع والذل الذي يعامل به الملك فكيف حال من فعل ذلك بأعداء الملك فإن الشيطان عدو الله والمشرك إنما يشرك به لا بولي الله ورسوله بل رسول الله وأولياؤه بريئون ممن أشرك بهم معادون لهم أشد الناس مقتا لهم فهم في نفس الأمر إنما أشركوا بأعداء الله وسووا بينهم وبين الله في العبادة والتعظيم والسجود والذل ولهذا كان بطلان الشرك وقبحه معلوما بالفطرة السليمة والعقول الصحيحة والعلم بقبحه أظهر من العلم بقبح سائر القبائح والمقصود : ذكر تلاعب الشيطان بهذه الأمة في أصول دينهم وفروعه كتلاعبه بهم في صيامهم فإن أكثر صومهم لا أصل له في شرع المسيح بل هو مختلق مبتدع فمن ذلك : أنهم زادوا جمعة في بدء الصوم الكبير يصومونها لهرقل مخلص بيت المقدس وذلك أن الفرس لما ملكوا بيت المقدس وقتلوا النصارى وهدموا الكنائس أعانهم اليهود على ذلك وكانوا أكثر قتلا وفتكا في النصارى من الفرس
فلما سار هرقل إليه استقبله اليهود بالهدايا وسألوه أن يكتب لهم عهدا ففعل فلما دخل بيت المقدس شكا إليه من فيه من النصارى ما كان اليهود صنعوه بهم

(2/293)

فقال لهم هرقل : وما تريدون مني قالوا : تقتلهم قال : كيف أقتلهم وقد كتبت لهم عهدا بالأمان وأنتم تعلمون ما يجب على ناقض العهد
فقالوا له : إنك حين أعطيتهم الأمان لم تدر ما فعلوا من قتل النصارى وهدم الكنائس وقتلهم قربان إلى الله تعالى ونحن نتحمل عنك هذا الذنب ونكفره عنك ونسأل المسيح أن لا يؤاخذك به ونجعل لك جمعة كاملة في بدء الصوم نصومها لك ونترك فيها أكل اللحم ما دامت النصرانية ونكتب به إلى جميع الآفاق غفرانا لما سألناك
فأجابهم وقتل من اليهود حول بيت المقدس وجبل الخليل مالا يحصى كثرة
فصيروا أول جمعة من الصوم الذي يترك فيه الملكية أكل اللحم يصومونها لهرقل الملك غفرانا لنقضه العهد وقتل اليهود وكتبوا بذلك إلى الآفاق
وأهل بيت المقدس وأهل مصر يصومونها وبقية أهل الشام والروم يتركون اللحم فيه ويصومون الأربعاء والجمعة
وكذلك لما أرادوا نقل الصوم إلى فصل الربيع المعتدل وتغيير شريعة المسيح زادوا فيه عشرة أيام عوضا وكفارة لنقلهم له ومن ذلك : تلاعبه في أعيادهم : فكلها موضوعة مختلقة محدثة بآرائهم واستحسانهم فمن ذلك : عيد ميكائيل وسببه : أنه كان بالاسكندرية صنم وكان جميع من بمصر والإسكندرية يعيدون له عيدا عظيما ويذبحون له الذبائح فولي بتركة الاسكندرية واحدا منهم فأراد أن يكسره

(2/294)

ويبطل الذبائح فامتنعوا عليه فاحتال عليهم وقال إن هذا الصنم لا ينفع ولا يضر فلو جعلتم هذا العيد لميكائيل ملك الله تعالى وجعلتم هذه الذبائح له كان يشفع لكم عند الله وكان خيرا لكم من هذا الصنم فأجابوه إلى ذلك فكسر الصنم وصيره صلبانا وسمى الكنيسة كنيسة ميكائيل وسماها قيسارية ثم احترقت الكنيسة وخربت وصيروا العيد والذبائح لميكائيل فنقلهم من كفر إلى كفر ومن شرك إلى شرك
فكانوا في ذلك كمجوسي أسلم فصار رافضيا فدخل الناس عليه يهنئونه فدخل عليه رجل وقال : إنك إنما انتقلت من زاوية من النار إلى زاوية أخرى
ومن ذلك عيد الصليب وهو مما اختلقوه وابتدعوه فإن ظهور الصليب إنما كان بعد المسيح بزمن كثير وكان الذي أظهره زورا وكذبا أخبرهم به بعض اليهود أن هذا هو الصليب الذي صلب عليه إلهم وربهم فانظر إلى هذا السند وهذا الخبر فاتخذوا ذلك الوقت الذي ظهر فيه عيدا وسموه عيد الصليب ولو أنهم فعلوا كما فعل أشباههم من الرافضة حيث اتخذوا وقت قتل الحسين رضي الله عنه مأتما وحزنا لكان أقرب إلى العقول
وكان من حديث الصليب : أنه لما صلب المسيح على زعمهم الكاذب وقتل ودفن رفع من القبر إلى السماء وكان التلاميذ كل يوم يصيرون إلى القبر إلى موضع الصلب ويصلون فقالت اليهود : إن هذا الموضع لا يخفى وسيكون له نبأ وإذا رأى الناس القبر خاليا آمنوا به فطرحوا عليه التراب والزبل حتى صار مزبلة عظيمة فلما كان في أيام قسطنطين الملك جاءت زوجته إلى بيت المقدس تطلب الصليب فجمعت من اليهود والسكان ببيت المقدس وجبل الخليل مائة رجل واختارت منهم عشرة واختارت من العشرة ثلاثة اسم أحدهم يهوذا فسألتهم أن يدلوها على الموضع فامتنعوا وقالوا : لا علم لنا بالموضع

(2/295)

فطرحتهم في الحبس في جب لا ماء فيه فأقاموا سبعة أيام لا يطعمون ولا يسقون فقال يهوذا لصاحبيه : إن أباه عرفه بالموضع الذي تطلب فصاح الإثنان فأخرجوهما فخبراها بما قال يهوذا فأمرت بضربه بالسياط فأقر وخرج إلى الموضع الذي فيه المقبرة وكان مزبلة عظيمة فصلى وقال : اللهم إن كان في هذا الموضع فاجعله أن يتزلزل ويخرج منه دخان فتزلزل الموضع وخرج منه دخان فأمرت الملكة بكنس الموضع من التراب فظهرت المقبرة وأصابوا ثلاثة صلبان فقالت الملكة : كيف لنا أن نعلم صليب سيدنا المسيح وكان بالقرب منهم عليل شديد العلة قد أيس منه فوضع الصليب الأول عليه ثم الثاني ثم الثالث فقام عند الثالث واستراح من علته فعلمت أنه صليب المسيح فجعلته في غلاف من ذهب وحملته إلى قسطنطين
وكان من ميلاد المسيح إلى ظهور هذا الصليب : ثلاثمائة وثمانية وعشرون سنة
هذا كله نقله سعيد بن بطريق النصراني في تاريخه
والمقصود : أنهم ابتدعوا هذا العيد بنقل علمائهم بعد المسيح بهذه المدة :
وبعد فسند هذه الحكاية من بين يهودي ونصراني مع انقطاعها وظهور الكذب فيها
لمن له عقل من وجوه كثيرة ويكفي في كذبها وبيان اختلاقها : أن ذلك الصليب الذي شفي العليل كان أولى أن لا يميت الإله الرب المحيي المميت ومنها : أنه إذا بقي تحت التراب خشب ثلثمائة وثمانية وعشرون سنة فإنه ينخر ويبلى لدون هذه المدة فإن قال عباد الصليب : إنه لما مس جسم المسيح حصل له الثبات والقوه والبقاء قيل لهم : فما بال الصليبين الباقيين لم يتفتتا واشتبها به فلعلهم يقولون : لما مست صليبه مسها البقاء والثبات وجهل القوم وحمقهم أعظم من ذلك والرب سبحانه لما تجلى للجبل تدكدك الجبل وساخ في الأرض ولم يثبت لتجليه فكيف تثبت الخشبة لركوبه عليها في تلك الحال
ولقد صدق القائل : إن هذه الأمة عار على بني آدم أن يكونوا منهم فإن كانت هذه الحكاية صحيحة فما أقربها من حيل اليهود التي تخلصوا بها من

(2/296)

الحبس والهلاك وحيل بني آدم تصل إلى أكثر من ذلك بكثير ولا سيما لما علم اليهود أن ملكة دين النصرانية قاصدة إلى بيت المقدس وأنها تعاقبهم حتى يدلوها على موضع القتل والصلب وعلموا أنهم إن لم يفعلوا لم يتخلصوا من عقوبتها
ومنها : أن عباد الصليب يقولون : إن المسيح لما قتل غار دمه ولو وقع منه قطرة على الأرض ليبست ولم تنبت فيا عجبا ! كيف يحيى الميت ويبرأ العليل بالخشبة التي شهر عليها وصلب أهذا كله من بركتها وفرحها به وهو مشدود عليها يبكي ويستغيث
ولقد كان الأليق أن يتفتت الصليب ويضمحل لهيبة من صلب عليه وعظمته ولخسفت الأرض بالحاضرين عند صلبه والمتمالئين عليه بل تتفطر السموات وتنشق الأرض وتخر الجبال هدا
ثم يقال لعباد الصليب : لا يخلو أن يكون المصلوب الناسوت وحده أو مع اللاهوت فإن كان المصلوب هو الناسوت وحده فقد فارقته الكلمة وبطل اتحادها به وكان المصلوب جسدا من الأجساد ليس بإله ولا فيه شىء من الإلهية والربوبية ألبتة وإن قلتم : إن الصلب وقع على اللاهوت والناسوت معا فقد أقررتم بصلب الإله وقتله وموته وقدرة الخلق على أذاه وهذا أبطل الباطل وأمحل المحال فبطل تعلقكم بالصليب من كل وجه عقلا وشرعا وأما تلاعبه بهم في صلاتهم فمن وجوه أحدها : صلاة كثير منهم بالنجاسة والجنابة والمسيح برىء من هذه الصلاة وسبحان الله أن يتقرب إليه بمثل هذه الصلاة فقدره أعلى وشأنه أجل من ذلك ومنها : صلاتهم إلى مشرق الشمس وهم يعلمون أن المسيح لم يصل إلى المشرق أصلا وإنما كان يصلي إلى قبلة بيت المقدس
ومنها : تصليبهم على وجوههم عند الدخول في الصلاة والمسيح برىء من ذلك فصلاة مفتاحها النجاسة وتحريمها التصليب على الوجه وقبلتها الشرق وشعارها الشرك كيف يخفى على العاقل أنها لا تأتي بها شريعة من الشرائع ألبتة

(2/297)

ولما علمت الرهبان والمطارنة والأساقفة : إن مثل هذا الدين تنفر عنه العقول أعظم نفرة شدوه بالحيل والصور في الحيطان بالذهب واللازورد والزنجفر وبالأرغل وبالأعياد المحدثة ونحو ذلك مما يروج على السفهاء وضعفاء العقول والبصائر وساعدهم ما عليه اليهود من القسوة والغلظة والمكر والكذب والبهت وما عليه كثير من المسلمين من الظلم والفواحش والفجور والبدعة والغلو في المخلوق حتى يتخذه إلها من دون الله واعتقاد كثير من الجهال أن هؤلاء من خواصالمسلمين وصالحيهم فتركب من هذا وأمثاله تمسك القوم بما هم فيه ورؤيتهم أنه خير من كثير مما عليه المنتسبون إلى الإسلام من البدع والفجور والشرك والفواحش
ولهذا لما رأى النصارى الصحابة وما هم عليه آمن أكثرهم اختيارا وطوعا وقالوا : ما الذين صحبوا المسيح بأفضل من هؤلاء ولقد دعونا نحن وغيرنا كثيرا من أهل الكتاب إلى الإسلام فأخبروا أن المانع لهم ما يرون عليه المنتسبين إلى الإسلام ممن يعظمهم الجهال : من البدع والظلم والفجور والمكر والاحتيال ونسبة ذلك إلى الشرع ولمن جاء به فساء ظنهم بالشرع وبمن جاء به فالله طليب قطاع طريق الله وحسيبهم فهذه إشارة يسيرة جدا إلى تلاعب الشيطان بعباد الصليب تدل على ما بعدها والله الهادي الموفق
فصل في ذكر تلاعبه بالأمة الغضبية وهم اليهود قال الله تعالى في حقهم
بئسما اشتروا به أنفسهم أن يكفروا بما أنزل

(2/298)

الله بغيا أن ينزل الله من فضله على من يشاء يشاء من عباده فباءوا بغضب على غضب وقال تعالى : قل هل أنبعئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت أولئك شر مكانا وأضل عن سواء السبيل وإذا جاءوكم قالوا آمنا وقد دخلوا بالكفر وهم قد خرجوا به والله أعلم بما كانوا يكتمون وترى كثيرا منهم يسارعون في الإثم والعدوان وأكلهم السحت لبئس ما كانوا يعملون لولا ينهاهم الربانيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون
وقال تعالى : ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون
وقد أمرنا الله سبحانه أن نسأله في صلواتنا أن يهدينا صراط الذين أنعم عليهم غير المغضوب عليهم ولا الضالين
وثبت عن النبي Aأنه قال : اليهود مغضوب عليهم والنصارى ضالون فأول تلاعب الشيطان بهذه الأمة في حياة نبيها وقرب العهد بإنجائهم من فرعون وإغراقه وإغراق قومه فلما جاوزوا البحر رأوا قوما يعكفون على أصنام لهم فقالوا : يا موسى اجعل لنا إلها كما لهم آلهة فقال لهم موسى عليه السلام إنكم قوم تجهلون إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون فأي جهل فوق هذا والعهد قريب وإهلاك المشركين أمامهم بمرأى من عيونهم فطلبوا من موسى عليه السلام أن يجعل لهم إلها فطلبوا من مخلوق أن يجعل لهم إلكها مخلوقا وكيف يكون الإله مجعولا فإن الإله هو الجاعل لكل ما سواه والمجعول مربوب مصنوع فيستحيل أن يكون إلها

(2/299)

وما أكثر الخلف لهؤلاء في اتخاذ إله مجعول فكل من اتخذ إلها غير الله فقد اتخذ إلها مجعولا وقد ثبت عن النبي A أنه كان في بعض غزواته فمروا بشجرة يعلق عليها المشركون أسلحتهم وشاراتهم وثيابهم يسمونها ذات أنواط فقال بعضهم : يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال : الله أكبر قلتم كما قال قوم موسى لموسى : اجعل لنا إلها كما لهم آلهة ثم قال لتركبن سنن من كان قبلكم حذو القذة بالقذة
فصل ومن تلاعبه بهم عبادتهم العجل من دون الله تعالى وقد شاهدوا ما
حل بالمشركين من العقوبة والأخذة الرابية ونبيهم حي لم يمت هذا وقد شاهدوا صانعه يصنعه ويصوغه ويصليه النار ويدقه بالمطرقة ويسطو عليه بالمبرد ويقلبه بيديه ظهرا لبطن ومن عجيب أمرهم : أنهم لم يكتفوا بكونه إلههم حتى جعلوه إله موسى فنسبوا موسى عليه السلام إلى الشرك وعبادة غير الله تعالى بل عبادة أبلد الحيوانات وأقلها دفعا عن نفسه بحيث يضرب به المثل في البلادة والذل فجعلوه إله كليم الرحمن
ثم لم يكتفوا بذلك حتى جعلوا موسى عليه السلام ضالا مخطئا فقالوا : فنسي
قال ابن عباس : أي ضل وأخطأ الطريق

(2/300)

وفي رواية عنه أي إن موسى ذهب يطلب ربه فضل ولم يعلم مكانه
وعنه أيضا نسى أن يذكر لكم أن هذا إلهه وإلهكم وقال السدى : أي ترك موسى إلهه ههنا وذهب يطلبه وقال قتادة : أي إن موسى إنما يطلب هذا ولكنه نسيه وخالفه في طريق آخر
هذا هو القول المشهور : أن قوله فنسى من كلام السامريع وعباد العجل معه وعن ابن عباس رواية أخرى أن هذا من إخبار الله تعالى عن السامري : أنه نسى أى ترك ما كان عليه من الإيمان والصحيح : القول الأول والسياق يدل عليه ولم يذكر البخاري في التفسير غيره فقال : [ فنسى موساهم ] يقولونه : أخطأ الرب فإنه لما جعله إله موسى استحضر سؤالا من بني إسرائيل يوردونه عليه فيقولون له : إذا كان هذه إله موسى فلأي شيء ذهب عنه لموعد إلهه فأجاب عن هذا السؤال قبل إيراده عليه بقوله فنسى وهذا من أقبح تلاعب الشيطان بهم فانظر إلى هؤلاء كيف اتخذوا إلها مصنوعا مصنوغا من جوهر أرضى إنما يكون تحت التراب محتاجا إلى سبك بالنار وتصفية وتخليص لخبثه منه مدقوقا بمطارق الحديد مقلبا في النار مرة بعد مرة قد نحت بالمبارد وأحدث الصانع صورته وشكله على صورة الحيوان المعروف بالبلادة والذل والضيم وجعلوه إله موسى ونسبوه إلى الضلال حيث ذهب يطلب إلها غيره
قال محمد بن جرير : وكان سبب اتخاذهم العجل ما حدثني به عبدالكريم بن الهيثم
قال حدثنى إبراهيم بن بشار الرمادي حدثنا سيفان بن عيينة حدثنا أبو سعيد عن عكرمة عن ابن عباس رضي الله تعالى عنهما قال : لما هجم فرعون على البحر هو وأصحابه وكان فرعون على فرس أدهم [ ذنوب ] فلما هجم فرعون على البحر هاب الحصان أن يقتحم في البحر فمثل له جبريل على فرس أنثى [ وديق ] فلما رآها الحصان تقحم خلفها قال : وعرف السامري

(2/301)

جبريل [ لأن أمه حين خافت أن يذبح خلفته في غار وأطبقت عليه وكان جبريل يأتيه فيغذوه بأصابعه فيجد في بعض أصابعه لبنا وفي الأخرى عسلا وفي الأخرى سمنا فلم يزل يغذوه حتى نشأ فلما عاينه في البحر عرفه ] فقبض قبضة من أثر فرسه قال : أخذ قبضة من تحت الحافر
قال سفيان : وكان ابن مسعود يقرؤها فقبضت قبضة من أثر فرس الرسول
قال أبو سعيد قال عكرمة عن ابن عباس : وألقي في روع السامري : إنك لا تلقيها على شيء فتقول : كن كذا وكذا إلا كان فلم تزل القبضة معه في يده حتى جاوز البحر فلما جاوز موسى وبنو إسرائيل البحر وأغرق الله آل فرعون قال موسى لأخيه هارون : اخلفني في قومي وأصلح ومضي موسى لموعد ربه قال : وكان مع بني إسرائيل حلىك من حلى آل فرعون قد استعاروه فكأنهم تأثموا منه فأخرجوه لتنزل النار فتأكله فلما جمعوه قال السامري بالقبضة التي كانت في يده هكذا [ وأومأ ابن إسحاق بيده هكذا ] فقذفها فيه وقال : كن عجلا جسدا له خوار فصار عجلا جسدا له خوار فكان يدخل الريح من دبره ويخرج من فيه يسمع له صوت : فقال هذا إلهكم وإله موسى فعكفوا على العجل يعبدونه فقال هارون : يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى
وقال السدي : لما أمر الله موسى أن يخرج ببني إسرائيل من أرض مصر أمر موسى بني إسرائيل أن يخرجوا وأمرهم أن يستعيروا الحلي من القبط فلما نجى الله موسى ومن معه من بني إسرائيل من البحر وأغرق آل فرعون أتى جبريل إلى موسى ليذهب به إلى الله فأقبل على فرس فرآه السامري فأنكره ويقال : إنه فرس الحياة فقال حين رآه : إن لهذا لشأنا فأخذ من تربة حافر الفرس فانطلق موسى عليه السلام واستخلف هارون على بني إسرائيل وواعدهم ثلاثين ليلة فأتمها الله تعالى بعشر فقال لهم هارون : يا بني إسرائيل إن الغنيمة لا تحل لكم وإن حلي القبط إنما هو غنيمة فاجمعوها جميعا

(2/302)

واحفروا لها حفرة فادفنوها فإن جاء موسى فأحلها أخذتموها [ وإلا كان شيئا لم تأكلوه ] فجمعوا ذلك الحلي في تلك الحفرة وجاء السامرى بتلك القبضة فقذفها فأخرج الله من الحلي عجلا جسدا له خوار [ وعدت بنو إسرائيل موعد موسى فعدوا الليلة يوما واليوم يوما فلما كان تمام العشرين أخرج لهم العجل ] فلما رأوه قال لهم السامرى : هذا إلهكم وإله موسى فنسى يقول : ترك موسى إلهه ههنا وذهب يطلبه فعكفوا عليه يعبدونه وكان يخور ويمشي فقال لهم هارون : يا بني إسرائيل إنما فتنتم به يقول : إنما ابتليتم بالعجل وإن ربكم الرحمن فأقام هارون ومن معه من بني إسرائيل لا يقاتلونهم وانطلق موسى إلى الله يكلمه فلما كلمه قال له : ما أعجلك عن قومك يا موسى قال : هم أولاء على أثرى وعجلت إليك رب لترضى قال : فإنا قد فتنا قومك من بعدك [ وأضلهم السامرى فأخبره خبرهم قال موسى : يا رب هذا السامري أمرهم أن يتخذوا العجل

(2/303)

فالروح من نفخها فيه قال الرب تعالى : أنا قال : يا رب أنت إذا أضللتهم وقال ابن إسحق عن حكيم بن جبير عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال : كان السامري [ من أهل باجرما ] وكان من قوم يعبدون البقر فكان يحب عبادة البقر في نفسه وكان قد أظهر الإسلام في بني إسرائيل فلما ذهب موسى إلى ربه قال لهم هرون : أنتم قد حملتم أوزارا من زينة القوم آل فرعون وأمتعة وحليا فتطهروا منها فإنها نجس وأوقد لهم نارا فقال : اقذفوا ما كان معكم من ذلك فيها فجعلوا يأتون بما كان معهم من تلك الأمتعة والحلى فيقذفون به فيها حتى إذا انكسر الحلي فيها ورأى السامرى أثر فرس جبريل فأخذ ترابا من أثر حافره ثم أقبل إلى النار فقال لهرون : يا نبي الله ألقى ما في يدي ولا يظن هارون إلا أنه كبعض ما جاء به غيره من الحلى والأمتعة فقذفه فيها فقال : كن عجلا جسدا له خوار فكان البلاء والفتنة فقال : هذا إلهكم وإله موسى فعكفوا عليه وأحبوه حبا لم يحبوا شيئا مثله قط يقول الله عز و جل : فنسى أي ترك ما كان عليه من الإسلام يعني السامرى أفلا يرون أن لا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا [ وكان اسم السامرى موسى بن ظفر وقع في أرض مصر فدخل في بني إسرائيل ] فلما رأى هارون ما وقعوا فيه قال : يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى فأقام هرون فيمن معه من المسلمين ممن لم يفتتن وأقام من يعبد العجل على عبادة العجل وتخوف هارون إن سار بمن معه من المسلمين أن يقول له موسى : فرقت بين بني إسرائيل ولم ترقب قولي وكان له هائبا مطيعا
فقال تعالى مذكرا لبني إسرائيل بهذه القصة التي جرت لأسلافهم مع نبيهم :

(2/304)

وإذ واعدنا موسى أربعين ليلة ثم اتخذتم العجل من بعده يعني من بعد ذهابه إلى ربه وليس المراد من بعد موته وأنتم ظالمون أي بعبادة غير الله تعالى لأن الشرك أظلم الظلم لأن المشرك وضع العبادة في غير موضعها
فلما قدم موسى عليه السلام ورأى ما أصاب قومه من الفتنة اشتد غضبه وألقى الألواح عن رأسه وفيها كلام الله الذي كتبه له وأخذ برأس أخيه ولحيته ولم يعتب الله عليه في ذلك لأنه حمله عليه الغضب لله وكان الله عز و جل قد أعلمه بفتنة قومه ولكن لما رأى الحال مشاهدة حدث له غضب آخر فإنه ليس الخبر كالمعاينة
فصل ومن تلاعب الشيطان بهذه الأمة في حياة نبيهم أيضا : ما
قصه الله تعالى في كتابه حيث يقول : وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة أي عيانا قال ابن جرير : ذكرهم الله تعالى بذلك اختلاف آبائهم وسوء استقامة أسلافهم لأنبيائهم مع كثرة معاينتهم من آيات الله ما يثلج بأقلها الصدور وتطمئن بالتصديق معها النفوس وذلك مع تتابع الحجج عليهم وسبوغ النعم من الله تعالى لديهم وهم مع ذلك مرة يسألون نبيهم أن يجعل لهم إلها غير الله ومرة يعبدون العجل من دون الله ومرة يقولون : لا نصدقك حتى نرى الله جهرة وأخرى يقولون له إذا دعوا إلى القتال : اذهب أنت وربك فقاتلا إنا هاهنا قاعدون ومرة يقال لهم : قولوا حطة

(2/305)

وادخلوا الباب سجدا نغفر لكم خطاياكم فيقولون : حبة في شعيرة ويدخلون من قبل أستاههم ومرة يعرض عليهم العمل بالتوراة فيمتنعون من ذلك حتى نتق الله تعالى عليهم الجبل كأنه ظلة إلى غير ذلك من أفعالهم التي آذوا بها نبيهم التي يكثر إحصاؤها فأعلم ربنا تبارك وتعالى الذين خاطبهم بهذه الآيات من يهود بني إسرائيل الذين كانوا على عهد رسول الله Aأنهم لن يعدوا أن يكونوا في تكذيبهم محمدا A وجحودهم نبوته وتركهم الإقرار به وبما جاء به مع علمهم به ومعرفتهم بحقيقة أمره كأسلافهم وآبائهم الذين قص الله علينا قصصهم
وقال محمد بن إسحق : لما رجع موسى إلى قومه فرأى ما هم فيه من عبادة العجل وقال لأخيه وللسامرى ما قال وحرق العجل وذراه في اليم اختار موسى منهم سبعين رجلا الخير فالخير وقال : انطلقوا إلى الله عز و جل فتوبوا إلى الله مما صنعتم واسألوه التوبة على من تركتم وراءكم من قومكم فصوموا وتطهروا وطهروا نياتكم فخرج بهم إلى طور سيناء لميقات وقته له ربه وكان لا يأتيه إلا بإذن منه فقال له السبعون فيما ذكر لي حين صنعوا ما أمرهم به وخرجوا للقاء الله : يا موسى اطلب لنا إلى ربك أن نسمع كلام ربنا فقال : أفعل فلما دنا موسى من الجبل وقع عليه الغمام حتى تغشى الجبل كله ودنا موسى فأدخل فيه وقال للقوم : ادنوا وكان موسى عليه السلام إذا كلمه ربه وقع على جبهته نور ساطع لا يستطيع أحد من بني آدم ان ينظر إليه فضرب دونه بالحجاب ودنا القوم حتى إذا دخلوا في الغمام وقعوا سجودا فسمعوه تعالى وهو يكلم نبيه موسى يأمره وينهاه : افعل ولا تفعل فلما فرغ الله من أمره انكشف عن موسى الغمام فأقبل إليهم فقالوا لموسى عليه السلام : لن نؤمن لك حتى نرى الله جهرة فأخذتهم الصاعقة فماتوا جميعا وقام موسى عليه السلام يناشد ربه ويدعوه ويرغب إليه ويقول : رب لو شئت أهلكتهم

(2/306)

من قبل وإياي أتهلكنا بما فعل السفهاء منا
فإن قيل : فما مقصود موسى بقوله : لو شئت أهلكتهم من قبل فقد ذكر فيه وجوه
فقال السدي : لما ماتوا قام موسى يبكي ويقول : يا رب ماذا أقول لبني إسرائيل إذا أتيتتهم وقد أهلكت خيارهم
وقال محمد بن إسحق : اخترت منهم سبعين رجلا الخير فالخير أرجع إليهم وليس معي منهم رجل واحد فما الذي يصدقوني به أو يأمنوني عليه بعد هذا
وعلى هذا فالمعنى : لو شئت أهلكتهم من قبل خروجنا فكان بنو إسرائيل يعاينون ذلك ولا يتهموني
وقال الزجاج : المعنى : لو شئت أهلكتهم من قبل أن تبتليهم بما أوجب عليهم الرجفة قلت : وهؤلاء كلهم حاموا حول المقصود والذي يظهر والله اعلم بمراده ومراد نبيه : أن هذا استعطاف من موسى عليه السلام لربه وتوسل إليه بعفوه عنهم من قبل حين عبد قومهم العجل ولم ينكروا عليهم يقول موسى : إنهم قد تقدم منهم ما يقتضي هلاكهم ومع هذا فوسعهم عفوك ومغفرتك ولم تهلكهم فليسعهم اليوم ما وسعهم من قبل
وهذا كما يقول من واخذه سيده بجرم لو شئت واخذتني من قبل هذا بما هو أعظم من هذا الجرم ولكن وسعني عفوك أولا فليسعني اليوم
ثم قال نبي الله : أتهلكنا بما فعل السفهاء منا
فقال ابن الإنباري وغيره : هذا استفهام على معنى الجحد أي لست تفعل ذلك
والسفهاء هنا : عبدة العجل قال الفراء : ظن موسى أنهم أهلكوا باتخاذ قومهم العجل فقال : أتهلكنا بما فعل

(2/307)

السفهاء منا وإنما كان إهلاكهم بقولهم أرنا الله جهرة ثم قال : إن هي إلا فتنتك وهذا من تمام الاستعطاف أي ما هي إلا ابتلاؤك واختبارك لعبادك فأنت ابتليتهم وامتحنتهم فالأمر كله لك وبيدك لا يكشفه إلا أنت كما لم يمتحن به ويختبر به إلا أنت فنحن عائذون بك منك ولاجئون منك إليك
فصل ومن تلاعب الشيطان بهذه الأمة وكيده لهم
أنهم قيل لهم وهم مع نبيهم والوحي ينزل عليه من الله تعالى أدخلوا هذه القرية قال قتادة وابن زيد والسدي وابن جرير وغيرهم : هي قرية بيت المقدس فكلوا منها حيث شئتم رغدا أي هنيئا واسعا وادخلوا الباب سجدا قال السدعي : هو باب من أبواب بيت المقدس وكذلك قال بن عباس رضي الله تعالى عنهما قال والسجود بمعنى الركوع وأصل السجود الانحناء لمن تعظمه فكل منحن لشيء تعظيما له فهو ساجد قاله ابن جرير وغيره
قلت : وعلى هذا فانحناء المتلاقين عند السلام أحدهما لصاحبه من السجود المحرم وفيه نهي صريح عن النبي A
ثم قيل لهم : قولوا حطة أي حط عنا خطايانا هذا قول الحسن وقتادة وعطاء
وقال عكرمة وغيره : أي قولوا : لا إله إلا الله وكأن أصحاب هذا القول اعتبروا الكلمة التي تحط بها الخطايا وهي كلمة التوحيد
وقال سعيد بن جبيرعن ابن عباس : أمروا بالاستغفار

(2/308)

وعلى القولين : فيكونون مأمورين بالدخول بالتوحيد والاستغفار وضمن لهم بذلك مغفرة خطاياهم فتلاعب الشيطان بهم فبدلوا قولا غير الذي قيل لهم وفعلا غير الذي أمروا به
فروى البخاري في صحيحه ومسلم أيضا من حديث همام بن منبه عن أبي هريرة رضي الله تعالى عنه قال : قال رسول الله A قيل لبني إسرائيل : ادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم فبدلوا فدخلوا الباب يزحفون على أستاههم وقالوا : حبة في شعرة فبدلوا القول والفعل معا فأنزل الله عليهم رجزا من السماء قال أبو العالية : هو الغضب وقال ابن زيد : هو الطاعون
وعلى هذا فالطاعون بالرصد لمن بدل دين الله قولا وعملا
فصل ومن تلاعب الشيطان بهم
أنهم كانوا في البرية قد ظلل عليه الغمام وأنزل عليهم المن والسلوى فملو ذلك وذكروا عيش الثوم والبصل والعدس والبقل والقثاء فسألوه موسى عليه السلام وهذا من سوء اختيارهم لأنفسهم وقلة بصرهم بالأغذية النافعة الملائمة واستبدال الأغذية الضارة القليلة التغذية منها ولهذا قال لهم موسى عليه السلام : أتستبدلون الذي هو أدنى بالذي هو خير اهبطوا مصرا أي مصرا من الأمصار فإن لكم ما سألتم

(2/309)

فكانوا في أفسح الأمكنة وأوسعها وأطيبها هواء وأبعدها عن الأذى ومجاورة الأنتان والأقذار سقفهم الذي يظلهم من الشمس : الغمام وطعامهم : السلوى وشرابهم : المن
قال ابن زيد : كان طعام بني إسرائيل في التيه واحدا وشرابهم واحدا كان شرابهم عسلا ينزل من السماء يقال له : المن وطعامهم طير يقال له : السلوى يأكلون الطير ويشربون العسل لم يكن لهم خبز ولا غيره
ومعلوم فضل هذا الغذاء والشراب على غيرهما من الأغذية والأشربة
وكانوا مع ذلك يتفجر لهم من الحجر اثنا عشر عينا من الماء فطلبوا الاستبدال بما هو دون ذلك بكثير فذموا على ذلك فكيف بمن استبدل الضلال بالهدى والغي بالرشاد والشرك بالتوحيد والسنة بالبدعة وخدمة الخالق بخدمة المخلوق والعيش الطيب في المساكن الطيبة في جوار الله تعالى بحظه من العيش النكد الفاني في هذه الدار

(2/310)

فصل ومن تلاعبه بهم
أنهم لما عرضت عليهم التوراة لم يقبلوها وقد شاهدوا من الآيات ما شاهدوه حتى أمر الله سبحانه جبريل فقلع جبلا من أصله على قدرهم ثم رفعه فوق رؤوسهم وقيل لهم : إن لم تقبلوها ألقيناه عليكم فقبلوه كرها قال الله تعالى : وإذ نتقنا الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون قال عبدالله بن وهب قال ابن زيد : لما رجع موسى من عند ربه بالألواح قال لبني إسرائيل : إن هذه الألواح فيها كتاب الله وأمره الذي أمركم به ونهيه الذي نهاكم عنه فقالوا : ومن يأخذ بقولك أنت لا والله حتى نرى الله جهرة حتى يطلع الله إلينا فيقول : هذا كتابي فخذوه فما له لا يكلمنا كما كلمك أنت يا موسى فيقول : هذا كتابي فخذوه فجاءت غضبة من الله تعالى فجاءتهم صاعقة فصعقتهم فماتوا أجمعون قال : ثم أحياهم الله تعالى بعد موتهم فقال لهم موسى : خذوا كتاب الله فقالوا : لا فقال : أي شيء أصابكم قالوا : متنا ثم حيينا فقال : خذوا كتاب الله قالوا : لا قال : فبعث الله ملائكته فنتقت الجبل فوقهم فقيل لهم : أتعرفون هذا قالوا : نعم الطور قال : خذوا الكتاب وإلا طرحناه عليكم قال : فأخذوه بالميثاق وقال السدى : لما قال الله تعالى لهم : ادخلوا الباب سجدا وقولوا حطة فأبوا أن يسجدوا فأمر الله الجبل أن يرتفع فوق رؤوسهم فنظروا إليه وقد غشيهم فسقطوا سجدا على شق ونظروا بالشق الآخر فكشفه عنهم ثم تولوا من بعد هذه الآيات وأعرضوا

(2/311)

ولم يعملوا بما في كتاب الله ونبذوه وراء ظهورهم فقال تعالى مذكرا لهؤلاء بما جرى من أسلافهم وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون ثم توليتم من بعد ذلك فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين
فصل ومن تلاعبه بهم
أن الله سبحانه أنجاهم من فرعون وسلطانه وظلمه وفرق بهم البحر وأراهم الآيات والعجائب ونصرهم وآواهم وأعزهم وآتاهم ما لم يؤت أحدا من العالمين
ثم أمرهم أن يدخلوا القرية التي كتب الله لهم وفي ضمن هذا بشارتهم بأنهم منصورون ومفتوح لهم وأن تلك القرية لهم فأبوا طاعته وامتثال أمره وقابلوا هذا الأمر والبشارة بقولهم : اذهب أنت وربك فقاتلا إنا ههنا قاعدون
وتأمل : تلطف نبي الله تعالى موسى عليه السلام بهم وحسن خطابه لهم وتذكيرهم بنعم الله عليهم وبشارتهم بوعد الله لهم : بأن القرية مكتوبة لهم ونهيهم عن معصيته بارتدادهم على أدبارهم وأنهم إن عصوا أمره ولم يمتثلوا : انقلبوا خاسرين
فجمع لهم بين الأمر والنهى والبشارة والنذارة والترغيب والترهيب والتذكير بالنعم السالفة فقابلوه أقبح المقابلة فعارضوا أمر الله تعالى بقولهم : يا موسى إن فيها قوما جبارين فلم يوقروا رسول الله وكليمه حتى نادوه باسمه ولم يقولوا : يا نبى الله وقالوا : إن فيها قوما جبارين ونسوا قدرة جبار السموات والأرض الذي يذل الجبابرة لأهل طاعته وكان خوفهم من أولئك الجبارين الذين نواصيهم بيد الله أعظم من خوفهم من الجبار الأعلى سبحانه وكانوا أشد رهبة في صدورهم منه
ثم صرحوا بالمعصية والامتناع من الطاعة فقالوا : إنا لن ندخلها حتى يخرجوا منها فأكدوا معصيتهم بأنواع من التأكيد

(2/312)

أحدها : تمهيد عذر العصيان بقولهم إن فيها قوما جبارين
والثاني : تصريحهم بأنهم غير مطيعين وصدروا الجملة بحرف التأكيد وهو إن ثم حققوا النفي بأداة لن الدالة على نفي المستقبل أي لا ندخلها الآن ولا في المستقبل
ثم علقوا دخولها بشرط خروج الجبارين منها فقال لهم رجلان من الذين يخافون أنعم الله عليهما بطاعته والانقياد إلى أمره من الذين يخافون الله هذا قول الأكثرين وهو الصحيح وقيل : من الذين يخافونهم من الجبارين أسلما واتبعا موسى عليه السلام ادخلوا عليهم الباب أي باب القرية فاهجموا عليهم فإنهم قد ملئوا منكم رعبا فإذا دخلتموه فإنكم غالبون ثم ارشداهم إلى ما يحقق النصر والغلبة لهم وهو التوكل
فكان جواب القوم أن قالوا : يا موسى إنا لن ندخلها أبدا ماداموا فيها فاذهب أنت وربك فقاتلا إنا ههنا قاعدون فسبحان من عظم حلمه حيث يقابل أمره بمثل هذه المقابلة ويواجه رسوله بمثل هذا الخطاب وهو يحلم عنهم ولا يعاجلهم بالعقوبة بل وسعهم حلمه وكرمه وكان أقصى ما عاقبهم به : أن رددهم في برية التيه أربعين عاما يظلل عليهم الغمام من الحر وينزل عليهم المن والسلوى
وفي الصحيحين : عن عبدالله بن مسعود رضي الله عنه قال : لقد شهدت من المقداد بن الأسود مشهدا لأن أكون صاحبه أحب إلي مما عدل به أتى النبي Aوهو يدعو على المشركين فقال : لا نقول لك كما قال قوم موسى لموسى : اذهب أنت وربك فقاتلا إنا ههنا قاعدون ولكنا نقاتل عن يمينك وشمالك وبين يديك ومن خلفك فرأيت رسول الله Aأشرق وجهه لذلك وسر به

(2/313)

فلما قابلوا نبي الله بهذه المقابلة قال : رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين قال فإنها محرمة عليهم أربعين سنة يتيهون في الأرض فلا تأس على القوم الفاسقين
فصل ومن تلاعبه بهم في حياة نبيهم أيضا
ما قصه الله سبحانه وتعالى في كتابه من قصة القتيل الذي قتلوه وتدافعوا فيه حتى أمروا بذبح بقرة وضربه ببعضها
وفي هذه القصة أنواع من العبر :
منها : أن الإخبار بها من أعلام نبوة رسول الله A
ومنها : الدلالة على نبوة موسى وأنه رسول رب العالمين
ومنها : الدلالة على صحة ما اتفقت عليه الرسل من أولهم إلى خاتمهم : من معاد الأبدان وقيام الموتى من قبورهم
ومنها : إثبات الفاعل المختار وأنه عالم بكل شيء قادر على كل شىء عدل لا يجوز عليه الظلم والجور حكيم لا يجوز عليه العبث
ومنها : إقامة أنواع الآيات والبراهين والحجج على عباده بالطرق المتنوعات زيادة في هداية المهتدي وإعذارا وإنذارا للضال

(2/314)

ومنها : إنه لا ينبغي مقابلة أمر الله تعالى بالتعنت وكثرة الأسئلة بل يبادر إلى الإمتثال فإنهم لما أمروا أن يذبحوا بقرة كان الواجب عليهم أن يبادروا إلى الإمتثال بذبح أي بقرة اتفقت فإن الأمر بذلك لا إجمال فيه ولا إشكال بل هو بمنزلة قوله : اعتق رقبة وأطعم مسكينا وصم يوما ونحو ذلك ولذلك غلط من احتج بالآية على جواز تأخير البيان عن وقت الخطاب فإن الآية غنية عن البيان المنفصل مبينة بنفسها ولكن لما تعنتوا وشددوا شدد عليهم
قال أبو جعفر بن جرير عن الربيع عن أبي العالية : لو أن القوم حين أمروا أن يذبحوا بقرة استعرضوا بقرة من البقر فذبحوها لكانت إياها ولكنهم شددوا على أنفسهم فشدد الله عليهم
ومنها : أنه لا يجوز مقابلة أمر الله الذي لا يعلم المأمور به وجه الحكمة فيه بالإنكار وذلك نوع من الكفر فإن القوم لما قال لهم نبيهم : إن الله يأمركم أن تذبحوا بقرة قابلوا هذا الأمر بقولهم أتتخذنا هزوا فلما لم يعلموا وجه الحكمة في ارتباط هذا الأمر بما سألوه عنه قالوا : أتتخذنا هزوا وهذا من غاية جهلهم بالله ورسوله فإنه أخبرهم عن أمر الله لهم بذلك ولم يكن هو الآمر به ولو كان هو الآمر به لم يجز لمن آمن بالرسول أن يقابل أمره بذلك فلما قال لهم : أعوذ بالله أن أكون من الجاهلين وتيقنوا أن الله سبحانه أمره بذلك أخذوا في التعنت بسؤالهم عن عينها ولونها فلما أخبروا عن ذلك رجعوا إلى السؤال مرة ثالثة عن عينها فلما تعينت لهم ولم يبق إشكال توقفوا في الامتثال ولم يكادوا يفعلون

(2/315)

ثم من أقبح جهلهم وظلمهم قولهم لنبيهم الآن جئت بالحق فإن أرادوا بذلك : أنك لم تأت بالحق قبل ذلك في أمر البقرة فتلك ردة وكفر ظاهر وإن أرادوا : أنك الآن بيت لنا البيان التام في تعيين البقرة المأمور بذبحها فذلك جهل ظاهر فإن البيان قد حصل بقوله إن الله يأمركم أن تذبحوا بقرة فإنه لا إجمال في الأمر ولا في الفعل ولا في المذبوح فقد جاء رسول الله بالحق من أول مرة
قال محمد بن جرير : وقد كان بعض من سلف يزعم أن القوم ارتدوا عن دينهم وكفروا بقولهم لموسى : الآن جئت بالحق وزعم أن ذلك نفي منهم أن يكون موسى عليه السلام أتاهم بالحق في أمر البقرة قبل ذلك وأن ذلك كفر منهم قال : وليس الأمر كما قال عندنا لأنهم قد أذعنوا بالطاعة بذبحها وإن كان قولهم الذي قالوا لموسى جهلا منهم وهفوة من هفواتهم

(2/316)

فصل ومنها : الإخبار عن قساوة قلوب هذه الأمة وغلظها وعدم تمكن
الإيمان فيها قال عبد الصمد بن معقل عن وهب : كان ابن عباس يقول : إن القوم بعد أن أحي الله تعالى الميت فأخبرهم بقاتله أنكروا قتله وقالوا : والله ما قتلناه بعد أن رأوا الآيات والحق قال الله تعالى ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة
ومنها : مقابلة الظالم الباغي بنقيض قصده شرعا وقدرا فإن القاتل قصده ميراث المقتول ودفع القتل عن نفسه ففضحه الله تعالى وهتكه وحرمه ميراث المقتول
ومنها : أن بني إسرائيل فتنوا بالبقرة مرتين من بين سائر الدواب ففتنوا بعبادة العجل وفتنوا بالأمر بذبح البقرة والبقر من أبلد الحيوان حتى ليضرب به المثل
والظاهر : أن هذه القصة كانت بعد قصة العجل ففي الأمر بذبح البقرة تنبيه على أن هذا النوع من الحيوان الذي لا يمتنع من الذبح والحرث والسقي لا يصلح أن يكون إلها معبودا من دون الله تعالى وأنه إنما يصلح للذبح والحرث والسقى والعمل
فصل ومن تلاعبه بهذه الأمة أيضا
ما قصه الله تعالى علينا من قصة أصحاب السبت حتى مسخهم قردة لما تحيلوا على استحلال محارم الله تعالى
ومعلوم أنهم كانوا يعصون الله تعالى بأكل الحرام واستباحة الفروج والحرام

(2/317)

والدم الحرام وذلك أعظم إثما من مجرد العمل يوم السبت ولكن لما استحلوا محارم الله تعالى بأدنى الحيل وتلاعبوا بدينه وخادعوه مخادعة الصبيان ومسخوا دينه بالاحتيال مسخهم الله تعالى قردة وكان الله تعالى قد أباح لهم الصيد في كل أيام الأسبوع إلا يوما واحدا فلم يدعهم حرصهم وجشعهم حتى تعدوا إلى الصيد فيه وساعد القدر بأن عوقبوا بإمساك الحيتان عنهم في غير يوم السبت وإرسالها عليهم يوم السبت وهكذا يفعل الله سبحانه بمن تعرض لمحارمه فإنه يرسلها عليه بالقدر تزدلف إليه بأيها يبدأ فانظر ما فعل الحرص وما أوجب من الحرمان بالكلية ومن ههنا قيل : من طلبه كله فاته كله
فصل ومن تلاعب الشيطان بهم أيضا أنهم لما حرمت عليهم الشحوم
أذابوها ثم باعوها وأكلوا ثمنها وهذا من عدم فقههم وفهمهم عن الله تعالى دينه فان ثمنها بدل منها فتحريمها تحريم لبدلها والمعاوضة عنها كما أن تحريم الخمر والميتة والدم ولحم الخنزير يتناول تحريم أعيانها وأبدالها

(2/318)

ومن تلاعبه بهم أيضا : إتخاذ قبور أنبيائهم مساجد وقد لعنهم رسول الله Aعلى ذلك ولعنته تتناول فعلهم
ومن تلاعبه بهم أيضا : أنهم كانوا يقتلون الأنبياء الذين لا تنال الهداية إلا على أيديهم ويتخذون أحبارهم ورهبانهم أربابا من دون الله تعالى يحرمون عليهم ويحلون لهم فيأخذون بتحريمهم وتحليلهم ولا يلتفتون : هل ذلك التحريم والتحليل من عند الله تعالى أم لا
قال عدي بن حاتم : أتيت رسول الله A فسألته عن قوله : اتخذوا أحبارهم ورهبانهم أربابا من دون الله فقلت : يا رسول الله ما عبدوهم فقال : حرموا عليهم الحلال وأحلوا لهم الحرام فأطاعوهم فكانت تلك عبادتهم إياهم رواه الترمذي وغيره
وهذا من أعظم تلاعب الشيطان بالانسان : أن يقتل أو يقاتل من هداه على يديه ويتخذ من لم تضمن له عصمته ندا لله يحرم عليه ويحلل له ومن تلاعبه بهم : ما كان منهم في شأن زكريا ويحيى عليهما السلام وقتلهم لهما حتى سلط الله عليهم بختنصر وسنجاريب وجنودهما فنالوا منهم ما نالوه

(2/319)

ثم كان منهم في شأن المسيح ورميه وأمه بالعظائم وهم يعلمون أنه رسول الله تعالى إليهم فكفروا به بغيا وعنادا وراموا قتله وصلبه فصانه الله تعالى من ذلك ورفعه إليه وطهره منهم فأوقعوا القتل والصلب على شبهه وهم يظنون أنه رسول الله عيسى A فانتقم الله تعالى منهم ودمر عليهم أعظم تدمير وألزمهم كلهم حكم الكفر بتكذيبهم بالمسيح كما ألزم النصارى معهم حكم الكفر بتكذيبهم بمحمد A
ولم يزل أمر اليهود بعد تكذيبهم بالمسيح وكفرهم به في سفال ونقص إلى أن قطعهم الله تعالى في الأرض أمما ومزقهم كل ممزق وسلبهم عزهم وملكهم فلم يقم لهم بعد ذلك ملك إلى أن بعث الله تعالى محمدا Aفكفروا به وكذبوه فأتم عليهم غضبه ودمرهم غاية التدمير وألزمهم ذلا وصغارا لا يرفع عنهم إلى أن ينزل أخوه المسيح من السماء فيستأصل شأفتهم ويطهر الأرض منهم ومن عباد الصليب قال تعالى : بئسما اشتروا به أنفسهم أن يكفروا بما أنزل الله بغيا أن ينزل الله من فضله على من يشاء من عباده فباءوا بغضب على غضب وللكافرين عذاب مهين
فالغضب الأول : بسبب كفرهم بالمسيح والغضب الثاني : بسبب كفرهم بمحمد صلوات الله وسلامه عليهما
فصل ومن تلاعب الشيطان بهذه الأمة أن ألقى إليهم أن الرب تعالى
محجور عليه في نسخ الشرائع فحجروا عليه أن يفعل ما يشاء

(2/320)

ويحكم ما يريد وجعلوا هذه الشبهة الشيطانية ترسا لهم في جحد نبوة رسول الله محمد صلى الله عليه و سلم وقرروا ذلك بأن النسخ يستلزم البداء وهو على الله تعالى محال
وقد أكذبهم الله تعالى في نص التوراة كما أكذبهم في القرآن قال الله تعالى : كل الطعام كان حلا لبنى إسرائيل إلا ما حرم إسرائيل على نفسه من قبل أن تنزل التوراة قل فائتوا بالتوراة فاتلوها إن كنتم صادقين فمن افترى على الله الكذب من بعد ذلك فأولئك هم الظالمون قل صدق الله فاتبعوا ملة إبراهيم حنيفا وما كان من المشركين
فتضمنت هذه الآيات بيان كذبهم صريحا في إبطال النسخ فإنه سبحانه وتعالى أخبر أن الطعام كله كان حلالا لبني إسرائيل قبل نزول التوراة سوى ما حرم إسرائيل على نفسه منه
ومعلوم أن بني إسرائيل كانوا على شريعة أبيهم اسرائيل وملته وأن الذي كان لهم حلالا إنما هو بإحلال الله تعالى له على لسان إسرائيل والأنبياء بعده إلى حين نزول التوراة ثم جاءت التوراة بتحريم كثير من المآكل عليهم التي كانت حلالا لبني إسرائيل وهذا محض النسخ
وقوله تعالى : من قبل أن تنزل التوراة أي كانت حلالا لهم قبل نزول التوراة وهم يعلمون ذلك ثم قال تعالى : قل فائتوا بالتوراة فاتلوها إن كنتم صادقين هل تجدون فيها أن إسرائيل حرم على نفسه ما حرمته التوارة عليكم أم تجدون فيها تحريم ما خصه بالتحريم وهي لحوم الإبل وألبانها خاصة وإذا كان إنما حرم هذا وحده وكان ما سواه حلالا له ولبنيه وقد حرمت التوراة كثيرا منه ظهر كذبكم وافتراؤكم في إنكار نسخ الشرائع والحجر على الله تعالى في نسخها
فتأمل هذا الموضع الشريف الذي حام حوله أكثر المفسرين وما وردوه
وهذا أولى من احتجاج كثير من أهل الكلام عليهم بأن التوراة حرمت أشياء كثيرة

(2/321)

من المناكح والذبائح والأفعال والأقوال وذلك نسخ لحكم البراءة الأصلية فإن هذه المناظرة ضعيفة جدا فإن القوم لم ينكروا رفع البراءة الأصلية بالتحريم والإيجاب إذ هذا شأن كل الشرائع وإنما أنكروا تحريم ما أباحه الله تعالى فيجعله حراما أو تحليل ما كان حرمه فيجعله مباحا وأما رفع البراءة والاستصحاب فلم ينكره أحد من أهل الملل
ثم يقال لهذه الأمة الغضبية : هل تقرون أنه كان قبل التوراة شريعة أم لا فهم لا ينكرون أن يكون قبل التوراة شريعة
فيقال لهم : فهل رفعت التوراة شيئا من أحكام تلك الشرائع المتقدمة أم لا
فإن قالوا : لم ترفع شيئا من أحكام تلك الشرائع فقد جاهروا بالكذب
والبهت وإن قالوا : قد رفعت بعض الشرائع المتقدمة فقد أقروا بالنسخ قطعا

(2/322)

وأيضا فيقال للأمة الغضبية : هل أنتم اليوم على ما كان عليه موسى عليه السلام فإن قالوا : نعم قلنا : أليس في التوراة أن من مس عظم ميت أو وطيء قبرا أو حضر حضر ميتا عند موته فإنه يصير من النجاسة بحال لا مخرج له منها إلا برماد البقرة التي كان الإمام الهاروني يحرقها فلا يمكنهم إنكار ذلك فيقال لهم : فهل أنتم اليوم على ذلك
فإن قالوا : لا نقدر عليه فيقال لهم : لم جعلتم أن من مس العظم والقبر والميت طاهرا يصلح للصلاة والذي في كتابكم خلافه
فإن قالوا : لأنا عدمنا أسباب الطهارة وهي رماد البقرة وعدمنا الإمام المطهر المستغفر
فيقال لهم : فهل أغناكم عدمه عن فعله أو لم يغنكم
فإن قالوا : أغنانا عدمه عن فعله
قيل لهم : قد تبدل الحكم الشرعي من الوجوب إلى إسقاطه لمصلحة التعذر
فيقال : وكذلك يتبدل الحكم الشرعي بنسخه لمصلحة النسخ فإنكم إن بنيتم على اعتبار المصالح والمفاسد في الأحكام فلا ريب أن الشيء يكون مصلحة في وقت دون وقت وفي شريعة دون أخرى كما كان تزويج الأخ بالأخت مصلحة في شريعة آدم عليه السلام
ثم صار مفسدة في سائر الشرائع وكذلك إباحة العمل يوم السبت كان مصلحة في شريعة إبراهيم عليه السلام ومن قبله وفي سائر الشرائع ثم صار مفسدة في شريعة موسى عليه السلام وأمثال ذلك كثيرة
وإن منعتم مراعاة المصالح في الأحكام ومنعتم تعليلها بها فالأمر حينئذ أظهر
فإنه سبحانه يحلل ما يشاء ويحرم ما يشاء والتحليل والتحريم تبع لمجرد مشيئته لا يسأل عما يفعل وإن قلتم : لا نستغني في الطهارة عن ذلك الطهور الذي كان عليه أسلافنا فقد أقررتم بأنكم الأنجاس أبدا ولا سبيل لكم إلى حصول الطهارة

(2/323)

فإن قالوا : نعم الأمر كذلك
قيل لهم : فإذا كنتم أنجاسا على مقتضى أصولكم فما بالكم تعتزلون الحائض بعد انقطاع الحيض وارتفاعه سبعة أيام اعتزالا تخرجون فيه إلى حد لو أن أحدكم لمس ثوبه ثوب المرأة نجستموه مع ثوبه
فإن قلتم : ذلك من أحكام التوراة
قيل لكم : ليس في التوراة أن ذلك يراد به الطهارة فإذا كانت الطهارة قد تعذرت عندكم والنجاسة التي أنتم عليها لا ترتفع بالغسل فهي إذا أشد من نجاسة الحيض
ثم إنكم ترون أن الحائض طاهر إذا كانت من غير ملتكم ولا تنحسون من لمسها ولا الثوب الذي تلمسه فتخصيص هذا الأمر بطائفتكم ليس في التوراة
فصل قالت الأمة الغضبية : التوراة قد حظرت أمورا كانت مباحة من
قبل ولم تأت بإباحة محظور والنسخ الذي ننكره ونمنع منه : هو ما أوجب إباحة محظور لأن تحريم الشيء إنما هو لأجل ما فيه من المفسدة فإذا جاءت شريعة بتحريمه كان ذلك من مؤكداتها ومقرراتها فإذا جاء من أباحه علمنا بإباحة المفسدة : أنه غير نبي بخلاف تحريم ما كان مباحا فإنا نكون متعبدين بتحريمه
قالوا : وشريعتكم جاءت بإباحة كثير مما حرمته التوراة مع أنه إنما حرم لما فيه من المفسدة
فهذه النكتة هي التي تعتمد عليها الأمة الغضبية ويتلقاها خالف منهم عن سالف
والمتكلمون لم يشفوهم في جوابها وإنما أطالوا معهم الكلام في رفع البراءة الأصلية بالشرائع وفي نسخ الإباحة بالتحريم
ولعمر الله إنه بما يبطل شبهتهم لأن رفع البراءة الأصلية ورفع الإباحة بالتحريم : هو تغيير لما كان عليه الحكم الاستصحابي أو الشرعي بحكم آخر لمصلحة اقتضت تغييره ولا فرق في اقتضاء المصلحة بين تغيير الإباحة بالتحريم أو تغيير التحريم بالإباحة

(2/324)

والشبهة التي عرضت لهم في أحد الموضعين هي بعينها في الموضع الآخر فإن إباحة الشيء في الشريعة تابع لعدم مفسدته إذ لو كانت فيه مفسدة راجحة لم تأت الشريعة باباحته فإذا حرمته الشريعة الأخرى وجب قطعا أن يكون تحريمه فيها هو المصلحة كما كان إباحته في الشريعة الأولى هو المصلحة فإن تضمن إباحة الشحوم المحرمة في الشريعة الأولى إباحة المفاسد وحاشا لله تضمن تحريم المباح في الشريعة الأولى تحريم المصالح وكلاهما باطل قطعا
فإذا جاز أن تأتي شريعة التوراة بتحريم ما كان إبراهيم ومن تقدمه يستبيحه فجائز أن تأتي شريعة أخرى بتحليل بعض ما كان في التوراة محظورا
وهذه الشبهة الباطلة الداحضة هي التي ردت بها الأمة الغضبية نبوة سيدنا محمد A هي بعينها رد بها أسلافهم نبوة المسيح وتوارثوها كافرا عن كافر وقالوا لمحمد A كما قال أسلافهم للمسيح : لا نقر بنبوة من غير شريعة التوراة
فيقال لهم : فكيف أقررتم لموسى بالنبوة وقد جاء بتغيير بعض شرائع من تقدمه فإن قدح ذلك في المسيح ومحمد عليهما الصلاة والسلام قدح في موسى فلا تقدحون في نبوتهما بقادح

(2/325)

إلا ومثله في نبوة موسى سواء كما أنكم لا تثبتون نبوة موسى ببرهان إلا وأضعافه شاهد على نبوة محمد A فمن أبين المحال أن يكون موسى رسولا صادقا ومحمد ليس برسول أو يكون المسيح رسولا ومحمد Aليس برسول
ويقال للأمة الغضبية أيضا : لا يخلو المحرم إما أن يكون تحريمه لعينه وذاته بحيث تمنع إباحته في زمان من الأزمنة وإما أن يكون تحريمه لما تضمنه من المفسدة في زمان دون زمان ومكان دون مكان وحال دون حال
فإن كان الأول لزم أن يكون ما حرمته التوراة محرما على جميع الأنبياء في كل زمان ومكان من عهد نوح إلى خاتم الأنبياء عليهم السلام
وإن كان الثاني ثبت أن التحريم والإباحة تابعان للمصالح وإنما يختلفان باختلاف الزمان والمكان والحال فيكون الشيء الواحد حراما في ملة دون ملة وفي وقت دون وقت وفي مكان دون مكان وفي حال دون حال وهذا معلوم بالاضطرار من الشرائع ولا يليق بحكمة أحكم الحاكمين غير ذلك
ألا ترى أن تحريم السبت لو كان لعينه لكان حراما على إبراهيم ونوح وسائر النبيين
وكذلك ما حرمته التوراة من المطاعم والمناكح وغيرها لو كان حراما لعينه وذاته لوجب تحريمه على كل نبي وفي كل شريعة
وإذا كان الرب تعالى لا حجر عليه بل يفعل ما يشاء ويحكم ما يريد ويبتلي عباده بما يشاء ويحكم ولا يحكم عليه فما الذي يحيل عليه ويمنعه أن يأمر أمة بأمر من أوامر الشريعة ثم ينهى أمة أخرى عنه أو يحرم محرما على أمة ويبيحه لأمة أخرى
بل أي شيء يمنعه سبحانه أن يفعل ذلك في الشريعة الواحدة في وقتين مختلفين بحسب المصلحة وقد بين ذلك سبحانه وتعالى بقوله ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها ألم تعلم أن الله على كل شىء قدير ألم تعلم أن الله له ملك السموات والأرض [ ]
فأخبر سبحانه أن عموم قدرته وملكه وتصرفه في مملكته وخلقه لا يمنعه أن ينسخ ما يشاء ويثبت ما يشاء كما أنه يمحو من أحكامه القدرية الكونية ما يشاء ويثبت

(2/326)

فهكذا أحكامه الدينية الأمرية ينسخ منها ما يشاء ويثبت منها ما يشاء فمن أكفر الكفر وأظلم الظلم : أن يعارض الرسول الذي جاء بالبينات والهدى وتدفع نبوته وتجحد رسالته : بكونه أتى بإباحة بعض ما كان محرما على من قبله أو تحريم بعض ما كان مباحا لهم وبالله التوفيق يضل من يشاء ويهدي من يشاء
ومن العجب أن هذه الامة الغضبية تحجر على الله تعالى أن ينسخ ما يشاء من شرائعه وقد تركوا شريعة موسى عليه السلام في أكثر ما هم عليه وتمسكوا بما شرعه لهم أحبارهم وعلماؤهم
فمن ذلك : أنهم يقولون في صلاتهم ما ترجمته هكذا : اللهم اضرب ببوق عظيم لفيفنا واقبضنا جميعا من أربعة أقطار الأرض إلى قدسك سبحانك يا جامع شتات قوم إسرائيل
ويقولون كل يوم ما ترجمته هكذا : أردد حكامنا كالأولين ومسراتنا كالابتداء وابن أو رشليم قرية قدسك في أيامنا وأعزنا بابتنائها سبحانك ياباني يورشليم
فهذا قولهم في صلاتهم مع علمهم بأن موسى وهارون عليهما السلام لم يقولا شيئا من ذلك ولكنها فصول لفقوها بعد زوال دولتهم
وكذلك صيامهم كصوم إحراق بيت المقدس وصوم أحصا وصوم كدليا التي جعلوها فرضا لم يصمها موسى ولا يوشع بن نون وكذلك صوم صلب هامان ليس شيء من ذلك في التوراة وإنما وضعوها لأسباب اقتضت وضعها عندهم
هذا مع أن في التوراة ما ترجمته لا تزيدوا على الأمر الذي أنا موصيكم به شيئا ولا تنقصوا منه شيئا وقد تضمنت التوراة أوامر كثيرة جدا هم مجمعون على تعطيلها وإلغائها فإما أن تكون منسوخة بنصوص أخرى من التوراة أو بنقل صحيح عن موسى عليه السلام أو باجتهاد

(2/327)

علمائهم وعلى التقادير الثلاث فقد بطلت شبهتهم في إنكار النسخ ثم من العجب أن أكبر تلك الأوامر التي هم مجمعون على عدم القول والعمل بها إنما يستندون فيها إلى أقوال علمائهم وأمرائهم وقد اتفقوا على تعطيل الرجم للزاني وهو نص التوراة وتعطيل أحكام كثيرة منصوصة في التوراة ومن تلاعب الشيطان بهم
أنهم يزعمون أن الفقهاء إذا أحلوا لهم الشيء صار حلالا وإذا حرموه صار حراما وإن كان نص التوراة بخلافه
وهذا تجويز منهم لنسخهم ما شاءوا من شريعة التوراة فحجروا على الرب تعالى وتقدس أن ينسخ ما يريد من شريعته وجوزوا ذلك لأحبارهم وعلمائهم كما تكبر إبليس أن يسجد لأدم ورأى أن ذلك يغض منه ثم رضي أن يكون قوادا لكل عاص وفاسق
وكما أبى عباد الأصنام أن يكون النبي المرسل إليهم بشرا ثم رضوا أن يكون إلههم ومعبودهم حجرا
وكما نزهت النصارى بتاركتهم عن الولد والصاحبة ولم يتحاشوا من نسبة ذلك إلى الله سبحانه وتعالى وكما نزهت الفرعونية من الجهمية الرب سبحانه أن يكون مستويا على عرشه لئلا يلزم الحصر ثم جعلوه سبحانه في الآبار والحانات وأجواف الحيوانات

(2/328)

فصل ومن تلاعب الشيطان بهم ما شددوه على أنفسهم في باب الذبائح
وغيرها مما ليس له أصل عن موسى عليه السلام ولا هو في التوراة وإنما هو من أوضاع الحاخاميم وآرائهم وهم فقهاؤهم
ولقد كان لهذه الأمة في قديم الزمان بالشأم والعراق والمدائن مدارس وفقهاء كثيرون وذلك في زمن دولة البابليين والفرس ودولة اليونان والروم حتى اجتمع فقهاؤهم في بعض تلك الدول على تأليف المشنا والتلمود
فأما المشنا فهو الكتاب الأصغر ومبلغ حجمه نحو ثمانمائة ورقة
وأما التلمود فهو الكتاب الأكبر ومبلغه نحو نصف حمل بغل لكبره ولم يكن الفقهاء الذين ألفوه في عصر واحد وإنما ألفوه جيلا بعد جيل فلما نظر المتأخرون منهم إلى هذا التأليف وأنه كلما مر عليه الزمان زادوا فيه وأن في الزيادات المتأخرة ما يناقض أوائل هذا التأليف علموا أنهم إن لم يقطعوا ذلك ويمنعوا من الزيادة فيه أدى إلى الخلل الذي لا يمكن سده قطعوا الزيادة فيه ومنعوا منها وحظروا على الفقهاء الزيادة فيه وإضافة شيء آخر إليه وحرموا من يضيف إليه شيئا آخر فوقف على ذلك المقدار
وكانت أئمتهم قد حرموا عليهم في هذين الكتابين مؤاكلة الأجانب وهم من كان على غير ملتهم فحرموا عليهم الأكل من ذبيحة من لم يكن على دينهم لأن علماءهم علموا أن دينهم لا يبقى في هذه الجلوة مع كونهم تحت الذل والعبودية إلا أن يصدوهم عن مخالطة من هو على غير ملتهم فحرموا عليهم الأكل من ذبائحهم ومناكحتهم ولم يمكن تقرير ذلك إلا بحجة يبتدعونها من أنفسهم ويكذبون بها على الله تعالى لأن التوراة إنما حرمت عليهم

(2/329)

مناكحة غيرهم من الأمم لئلا يوافقوا الأزواج في عبادة الأصنام والشرك وحرم عليهم في التوراة أكل ذبائح الأمم التي يذبحونها قربانا إلى الأصنام لأنه قد سمي عليها اسم غير الله تعالى فأما الذبائح التي لم تذبح قربانا للأصنام فلم تنطق التوراة بتحريمها وإنما نطقت بإباحة الأكل من أيدي غيرهم من الأمم وموسى عليه السلام إنما نهاهم عن مناكحة عباد الأصنام وأكل ما يذبحونها على اسمها
فما بال هؤلاء لا يأكلون من ذبائح المسلمين وهم لا يذبحون للأصنام ولا يذكرون اسمها عليها
فلما نظر أئمتهم إلى أن التوراة غير ناطقة بتحريم مآكل الأمم عليهم إلا عباد الأصنام وأن التوراة قد صرحت بأن تحريم مواكلتهم ومخالطتهم خوف استدارج المخالطة إلى المناكحة وأن مناكحتهم إنما منع منها خوف استتباعها إلى الانتقال إلى أديانهم وعبادة أوثانهم ووجدوا جميع هذا واضحا في التوراة اختلقوا كتابا في علم الذباحة ووضعوا فيه من التشديد والآصار والأغلال ما شغلوهم به عما هم فيه من الذل والمشقة
وذلك أنهم أمروهم أن ينفخوا الرئة حتى يملؤها هواء ويتأملوها هل يخرج الهواء من ثقب منها أم لا فإن خرج منها الهواء حرموها وإن كان بعض أطراف الرئة لاصقا ببعض لم يأكلوه وأمروا الذي يتفقد الذبيحة أن يدخل يده في بطن الذبيحة ويتأمل بأصابعه فإن وجد القلب ملتصقا إلى الظهر أو أحد الجانبين ولو كان الالتصاق بعرق دقيق كالشعرة حرموه ولم يأكلوه وسموه طريفا يعنون بذلك أنه تنجس وأكله حرام

(2/330)

وهذه التسمية هي أصل بلائهم
وذلك أن التوراة حرمت عليهم أكل الطريفا والطريفا : هي الفريسة التي يفترسها الأسد أو الذئب أو غيرها من السباع وهو الذي عبر عنه القرآن بقوله تعالى : وما أكل السبع
والدليل على ذلك : أنه قال في التوراة : ولحما في الصحراء فريسة لا تأكلوه وللكلب ألقوه
وأصل لفظ طريفا طوارف وقد جاءت هذه اللفظة في التوراة في قصة يوسف عليه السلام لما جاء إخوته على قميصه بدم كذب وزعموا أن الذئب افترسه وقال في الترواة : ولحما في الصحراء فريسة لا تأكلوا والفريسة إنما توجد غالبا في الصحراء وكان سبب نزول هذا عليهم : أنهم كانوا ذوي أخبية يسكنون البر لأنهم مكثوا يترددون في التيه أربعين سنة وكانوا لا يجدون طعاما إلا المن والسلوى وهو طائر صغير يشبه السمان وفيه من الخاصية : أن أكل لحمه يلين القلب ويذهب بالخنزوانه والقساوة فإن هذا الطائر يموت إذا سمع صوت الرعد كما أن الخطاف يقتله البرد فألهمه الله سبحانه وتعالى أن يسكن جزائر البحر التي لا يكون بها مطر ولا رعد إلى انقضاء أوان المطر والرعد فيخرج من الجزائر وينتشر في الأرض فجلب الله تعالى إليهم هذا الطائر لينتفعوا به ويكون اغتذاؤهم به كالدواء لغلظ قلوبهم وقسوتها

(2/331)

والمقصود : أن مشايخهم تعدوا في تفسير الطريفا عن موضوعها وما أريد بها وكذلك فقهاؤهم اختلقوا من أنفسهم هذيانات وخرافات تتعلق بالرئة والقلب وقالوا : ما كان من الذبائح سليما من تلك الشروط فهو دحيا ومعنى هذه اللفظة أنه طاهر وما كان خارجا عن هذه الشروط فهو طريفا وتفسيرها : أنه حرام
قالوا : ومعنى نص التوراة ولحما فريسة في الصحراء لا تأكلوه وللكلب ألقوه أي إنكم إذا ذبحتم ذبيحة ولم توجد فيها هذه الشروط فلا تأكلوها بل تبيعونها على من ليس من أهل ملتكم
وفسروا قوله للكلب ألقوه أي لمن ليس من أهل ملتكم فأطعموه وبيعوه وهم أحق بهذا اللقب وأشبه الناس بالكلاب [ فرقتا اليهود ]
ثم إن هذه الأمة الغضبية فرقتان إحداهما : عرفوا أن أولئك السلف الذين ألفوا المشنا والتلمود هم فقهاء اليهود وهم قوم كذابون على الله وعلى موسى النبي وهم أصحاب حماقات وتنطع ودعاوى كاذبة يزعمون أنهم كانوا إذا اختلفوا في شيء من تلك المسائل يوحى الله تعالى إليهم بصوت يسمعه جمهورهم يقول : الحق في هذه المسألة مع الفقيه فلان ويسمون هذا الصوت بث قول فلما نظرت اليهود القراءون وهم أصحاب عانان وبنيامين إلى هذه المحالات الشنيعة وهذا الافتراء الفاحش والكذب البارد وانفصلوا بأنفسهم عن الفقهاء وعن كل من يقول بمقالاتهم وكذبوهم في كل ما افتروا به على الله وزعموا أنه لا يجوز قبول شيء من أقوالهم حيث ادعوا النبوة وأن الله تعالى كان يوحي إليهم كما يوحي إلى الأنبياء

(2/332)

وأما تلك الترهات التي ألفها الحاخاميم وهم فقهاؤهم ونسبوها إلى التوراة وإلى موسى فإن القرائين أطرحوها كلها وألقوها ولم يحرموا شيئا من الذبائح التي يتولون ذباحتها البته ولم يحرموا سوى لحم الجدي بلبن أمه فقط
مراعاة لنص التوراة لا تنضج الجدي بلبن أمه وليسوا بأصحاب قياس بل أصحاب ظاهر فقط وأما الفرقة الثانية فهم الربانون وهم أصحاب القياس وهم أكثر عددا من القرائين وفيهم الحاخاميم المفترون على الله تعالى الكذب الذين زعموا أن الله تعالى كان يخاطب جميعهم في كل مسألة مسألهبالصوت الذي يسمونه بث قول
وهذه الطائفة أشد اليهود عداوة لغيرهم من الأمم لأن حاخاميمهم أوهموهم أن المأكولات إنما تحل للناس إن استعملوا فيها هذا العلم الذي نسبوه إلى موسى عليه السلام وإلى الله تعالى وأن سائر الأمم لا يعرفون هذا وأنهم إنما شرفهم الله تعالى بهذا وأمثال ذلك من الترهات فصار أحدهم ينظر إلى من ليس على مذهبه وملته كما ينظر إلى الحيوان الهيم وينظر مآكل الأمم وذبائحهم كما ينظر إلى العذرة
وهذا من كيد الشيطان لهم ولعبه بهم فإن الحاخاميم قصدوا بذلك المبالغة في مخالفتهم الأمم والإزراء عليهم ونسبتهم إلى قلة العلم وأنهم اختصوا دون الأمم بهذه الآصار والأغلال والتشديدات
وكلما كان الحاخاميم فيهم أكثر تكلفا وأشد إصرا وأكثر تحريما قالوا : هذا هو العالم الرباني
ومما دعاهم إلى التضييق والتشديد : أنهم مبددون في شرق الأرض وغربها فما من جماعة منهم في بلدة إلا إذا قدم عليهم رجل من أهل دينهم من بلاد بعيدة يظهر لهم الخشونة في دينهم والمبالغة في الاحتياط فإن كان من المتفقهة فهو يسرع في إنكار أشياء عليهم ويوهمهم التنزه عما هم عليهم وينسبهم إلى قلة الدين وينسب ما ينكره عليهم إلى مشايخه وإلى أهل بلده

(2/333)

ويكون في أكثر تلك الأشياء كاذبا وقصده بذلك إما الرياسة عليهم وإما تحصيل بعض مآربه منهم ولا سيما إن أراد المقام عندهم
فتراه أول ما ينزل بهم لا يأكل من أطعمتهم ولا من ذبائحهم ويتأمل سكين ذابحهم وينكر عليهم بعض أمره ويقول : أنا لا آكل إلا من ذبيحة يدي فتراهم معه في عذاب لا يزال ينكر عليهم المباح ويوهمهم تحريمه بأشياء يخترعها حتى لا يشكون في ذلك
فإن قدم عليهم قادم آخر فخاف المقيم أن ينقض عليه القادم تلقاه وأكرمه وسعى في موافقته وتصديقه فيستحسن مافعله الأول ويقول لهم : لقد عظم الله تعالى ثواب فلان إذ قوى ناموس الدين في قلوب هذه الجماعة وشد سياج الشرع عندهم وإذا لقيه يظهر من مدحه وشكره والدعاء له ما يؤكد أمره
وإن كان القادم الثاني منكرا لما جاء به الأول من التشديد والتضييق لم يقع عندهم بموقع وينسبونه إما إلى الجهل وإما إلى رقة الدين لأنهم يعتقدون أن تضييق المعيشة وتحريم الحلال هو المبالغة في الدين
وهم أبدا يعتقدون الصواب والحق مع من يشدد ويضيق عليهم هذا إن كان القادم من فقهائهم
فأما إن كانوا من عبادهم وأحبارهم فهناك ترى العجب العجاب من الناموس الذي يعتمد والسنن التي يحدثها ويلحقها بالفرائض فتراهم مسلمين له منقادين وهو يحتلب درهم ويجتلب درهمهم حتى إذا بلغه أن يهوديا جلس على قارعة الطريق يوم السبت أو اشترى لبنا من مسلم ثلبه وسبه في مجمع اليهود وأباح عرضه ونسبه إلى قلة الدين

(2/334)

فصل ومن تلاعب الشيطان بهذه الأمة الغضبية أنهم إذا رأوا الأمر أو
النهي مما أمروا به أو نهوا عنه شاقا عليهم طلبوا التخلص منه بوجوه الحيل فإن أعيتهم الحيل قالوا : هذا كان علينا لما كان لنا الملك والرياسة
فمن ذلك : أنهم إذا أقام أخوان في موضع واحد ومات أحدهما ولم يعقب ولدا فلا تخرج امرأة الميت إلى رجل أجنبي بل ولد حميها ينكحها وأول ولد ممن ينكحها ينسب إلى أخيه الدارج فإن أبى أن ينكحها خرجت مشتكية منه إلى مشيخة قومه تقول : قد أبى ابن حمي أن يستبقى اسما لأخيه في إسرائيل ولم يرد نكاحي فيحضره الحاكم هناك ويكلفه أن يقف ويقول : ما أردت نكاحها فتتناول المرأة نعله فتخرجها من رجله وتمسكها بيدها وتبصق في وجهه وتنادي عليه : كذا فليصنع بالرجل الذي لا يبني بيت أخيه ويدعى فيما بعد : بالمخلوع النعل وينبز بنوه ببني مخلوع النعل
هذا كله مفترض عليهم فيما يزعمون في التوراة وفيه حكمة ملجئة للرجل إلى نكاح زوجة أخيه الدارج فإنه إذا علم أن ذلك يناله إن لم ينكحها آثر نكاحها عليه فإن كان مبغضا لها زهدا في نكاحها أو كانت هي زاهدة في نكاحه مبغضة له استخرج له الفقهاء حيلة يتخلص بها منها وتتخلص منه فيلزمونها الحضور عند الحاكم بمحضر من مشايخهم ويلقنونها أن تقول : أبى ابن حمى أن يقيم لأخيه اسما في إسرائيل لم يرد نكاحي فيلزمونها بالكذب عليه لأنه أراد نكاحها وكرهته وإذا لقنوها هذه الألفاظ قالتها فيأمرونه بالكذب وأن يقوم ويقول : ما أرت نكاحها ولعل ذلك سؤله وأمنيته فيأمرونه بأن يكذب ولم يكفهم أن كذبوا عليه وألزموه أن يكذب حتى سلطوها على الإخراق به والبصاق في وجهه ويسمون هذه المسألة البياما والجالوس
وقد تقدم من التنبيه على حيلهم في استباحتهم محارم الله تعالى بعض ما فيه كفاية
فالقوم بيت الحيل والمكر والخبث
وقد كانوا يتنوعون في عهد رسول الله Aبأنواع الحيل والكيد والمكر عليه وعلى أصحابه ويرد الله سبحانه وتعالى ذلك كله عليهم
فتحيلوا عليه وأرادوا قتله مرارا والله تعالى ينجيه من كيدهم

(2/335)

فتحيلوا عليه وصعدوا فوق سطح وأخذوا رحا أرادوا طرحها عليه وهو جالس في ظلحائط فأتاه الوحي فقام منصرفا وأخذ في حربهم وإجلائهم
ومكروا به وظاهروا عليه أعدائه من المشركين فظفره الله تعالى بهم
ومكروا به وأخذوا في جمع العدو له فظفره الله تعالى برئيسهم فقتله
ومكروا به وأرادوا قتله بالسم فأعلمه الله تعالى به ونجاه منه

(2/336)

ومكروا به فسحروه حتى كان يخيل إليه أنه يفعل الشيء ولم يفعله فشفاه الله تعالى وخلصه
ومكروا به في قولهم : آمنوا به وجه النهار واكفروا آخره يريدون بذلك تشكيك المسلمين في نبوته فإنهم إذا اسلموا اول النهار إطمأن المسلمون إليهم وقالوا : قد اتبعوا الحق وظهرت لهم أدلته فيكفرون آخر النهار ويجحدون نبوته ويقولون : لم نقصد إلا الحق واتباعه فلما تبين لنا أنه ليس به رجعنا عن الإيمان به
وهذا من أعظم خبثهم ومكرهم
ولم يزالوا موضعين مجتهدين في المكر والخبث إلى أن أخزاهم الله بيد رسوله وأتباعه صلى الله عليه و سلمورضي عنهم أعظم الخزي ومزقهم كل ممزق وشتت شملهم كل مشتت
وكانوا يعاهدونه عليه الصلاة و السلام ويصالحونه فإذا خرج لحرب عدوه نقضوا عهده
ولما سلب الله تعالى هذه الأمة ملكها وعزها وأذلها وقطعهم في الأرض انتقلوا من التدبير بالقدرة والسلطان إلى التدبير بالمكر والدهاء والخيانة والخداع وكذلك كل عاجز جبان سلطانه في مكره وخداعه وبهته وكذبه ولذلك كان النساء بيت المكر والخداع والكذب والخيانة كما قال الله تعالى عن شاهد يوسف عليه السلام أنه قال : إنه من كيدكن إن كيدكن عظيم ومن تلاعب الشيطان بهذه الأمة
أنهم يمثلون أنفسهم بعناقيد الكرم وسائر الأمم بالشوك المحيط بأعالي حيطان الكرم

(2/337)

وهذا من غاية جهلهم وسفههم فإن المعتنين بمصالح الكرم إنما يجعلون على أعالي حيطانه الشوك حفظا له وحياطة وصيانة ولسنا نرى لليهود من سائر الأمم إلا الضرر والذل والصغار كما يفعل الناس بالشوك ومن تلاعبه بهم أنهم ينتظرون قائما من ولد داود النبي إذا حرك شفتيه بالدعاء مات جميع الأمم وأن هذا المنتظر يزعمهم هو المسيح الذي وعدوا به
وهم في الحقيقة إنما ينتظرون مسيح الضلالة الدجال فهم أكثر أتباعه وإلا فمسيح الهدى عيسى بن مريم عليه السلام يقتلهم ولا يبقي منهم أحدا
والأمم الثلاث تنتظر منتظرا يخرج في آخر الزمان فإنهم وعدوا به في كل ملة والمسلمون ينتظرون نزول المسيح عيسى بن مريم من السماء لكسر الصليب وقتل الخنزير وقتل اعدائه من اليهود وعباده من النصارى وينتظرون خروج المهدي من أهل بيت النبوة يملأ الأرض عدلا كما ملئت جورا
فصل ومن تلاعب الشيطان بهذه الأمة الغضبية أنهم في العشر الأول من
الشهر الأول من كل سنة يقولون في صلاتهم : لم تقول الأمم : أين إلههم انتبه كم تنام يا رب استيقظ من رقدتك
وهؤلاء إنما أقدموا على هذه الكفريات من شدة ضجرهم من الذل والعبودية وانتظار فرج لا يزداد منهم إلا بعدا فأوقعهم ذلك في الكفر والتزندق الذي لا يستحسنه إلا أمثالهم وتجرؤا على الله سبحانه وتعالى بهذه المناجاة القبيحة كأنهم ينخونه بذلك لينتخي لهم ويحمي لنفسه فكأنهم يخبرونه سبحانه وتعالى بأنه قد اختار الخمول لنفسه ولأحبابه ولأبناء أنبيائه فينخونه للنباهة واشتهار الصيت

(2/338)

فترى أحدهم إذا تلا هذه الكلمات في الصلاة يقشعر جلده ولا يشك أن هذه المناجاة تقع عند الله تعالى بموقع عظيم وأنها تؤثر فيه وتحركه وتهره وتنخيه ومن ذلك : أنهم ينسبون إلى الله سبحانه وتعالى الندم على الفعل فمن ذلك : قولهم في التوراة التي بأيديهم : وندم الله سبحانه وتعالى على خلق البشر الذين في الأرض وشق عليه وعاد في رأيه
وذلك عندهم في قصة قوم نوح
وزعموا أن الله سبحانه وتعالى وتقدس لما رأى فساد قوم نوح وأن شركهم وكفرهم قد عظم ندم على خلق البشر
وكثير منهم يقول : إنه بكى على الطوفان حتى رمد وعادته الملائكة وأنه عض على أنامله حتى جرى الدم منها
وقالوا أيضا : إن الله تعالى ندم على تمليكه شاؤول على بني إسرائيل وأنه قال ذلك لشمويل
وعندهم أيضا : أن نوحا عليه السلام لما خرج من السفينة بدأ ببناء مذبح لله تعالى وقرب عليه قرابين وأن الله تعالى استنشق رائحة القتار فقال الله تعالى في ذاته : لن أعاود لعنة الأرض بسبب الناس لأن خاطر البشر مطبوع على الرداءة ولن أهلك جميع الحيوان كما صنعت
وقد واجهوا رسول الله صلى الله عليه و سلم وأصحابه رضي الله تعالى عنهم بأمثال هذه الكفريات
فقال قائل منهم للنبي صلى الله عليه و سلم إن الله سبحانه وتعالى خلق السموات والأرض في ستة أيام ثم استراح فشق ذلك على النبي صلى الله عليه و سلم فأنزل الله تعالى تكذيبا لهم ولقد خلقنا السموات والأرض وما بينهما في ستة أيام وما مسنا من لغوب

(2/339)

وتأمل قوله تعالى عقيب ذلك : فاصبر على ما يقولون فإن أعداء الرسول Aنسبوه إلى ما لا يليق به وقالوا فيه ما هو منزه عنه فأمره الله سبحانه وتعالى أن يصبر على قولهم ويكون له أسوة بربه سبحانه وتعالى حيث قال أعداؤه فيه مالا يليق
وكذلك قال فنحاص لأبي بكر رضي الله عنه : إن الله فقير ونحن أغنياء ولهذا استقرضنا من أموالنا فأنزل الله سبحانه وتعالى : لقد سمع الله قول الذين قالوا إن الله فقير ونحن اغنياء سنكتب ما قالوا وقتلهم الأنبياء بغير حق ونقول ذوقوا عذاب الحريق [ ]
وقالوا أيضا يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء ويقولون في العشر الأول من الشهر الأول من كل سنة : يا إلهنا وإله آبائنا املك على جميع أهل الأرض ليقول كل ذي نسمة : الله إله إسرائيل قد ملك ومملكته في الكل متسلطة
ويقولون في هذه الصلاة أيضا : وسيكون لله تعالى الملك وفي ذلك اليوم يكون الله تعالى واحدا واسمه واحدا
ويعنون بذلك : أنه لا يظهر الملك لله تعالى إلا إذا صارت الدولة لليهود الذين هم صفوته

(2/340)

وأمته فأما ما دامت الدولة لغير اليهود فإنه سبحانه وتعالى خامل الذكر عند الأمم مطعون في ملكه مشكوك في قدرته
فصل ومن تلاعب الشيطان بهم
أنهم يقولون بالقدح في الأنبياء وأذيتهم
وقد أذوا موسى عليه السلام في حياته ونسبوه إلى ما برأه الله تعالى منه ونهى الله سبحانه هذه الأمة عن الاقتداء بهم في ذلك حيث يقول يا أيها الذين ا منوا لا تكونوا كالذين ا ذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها
وثبت في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي Aقال : كانت بنو إسرائيل يغتسلون عراة ينظر بعضهم إلى سوأة بعض وكان موسى عليه السلام يغتسل وحده فقالت بنو إسرائيل : والله ما يمنع موسى أن يغتسل معنا إلا أنه ا در فذهب موسى يغتسل فوضع ثوبه على حجر ففر الحجر بثوبه قال : فجمح موسى بأثره يقول : ثوبي حجر ثوبي حجر حتى نظرت بنو إسرائيل إلى سوأة موسى وقالوا : والله ما بموسى من بأس فقال الحجر حتى نظر إليه بنو إسرائيل وأخذ ثوبه وطفق بالحجر ضربا قال أبو هريرة : والله إن بالحجر لندبا ستة أو سبعة من أثر ضرب موسى الحجر وأنزل الله تعالى هذه الا ية يا أيها الذين ا منوا لا تكونوا كالذين ا ذوا موسى فبرأه الله مما قالوا الآية
وقال ابن جرير : حدثنا ابن حميد حدثنا يعقوب عن جعفر عن سعيد قالت بنو إسرائيل : إن موسى ا در وقالت طائفة : هو أبرص من شدة تستره
وقال ابن سيرين عن أبي هريرة عن النبي A كان موسى حييا ستيرا لا يكاد يرى من جلده شيء استحياء منه فا ذاه من ا ذاه من بني إسرائيل وقالوا : ما يتستر هذا التستر إلا من عيب بجلده إما برص وإما أدرة وإما ا فة وإن الله تعالى أراد أن يبرئه مما قالوا وذكر الحديث

(2/341)

وقال سفيان بن حسين عن الحكم عن ابن جبير عن ابن عباس عن على بن أبي طالب في قوله تعالى : لا تكونوا كالذين آذوا موسى قال : صعد موسى وهارون الجبل فمات هارون فقالت بنو إسرائيل : أنت قتلته وكان أشد حبا لنا منك وألين لنا منك وآذوه بذلك فأمر الله تعالى الملائكة فحملته حتى مروا به على بني إسرائيل وتكلمت الملائكة بموته حتى عرف بنو إسرائيل أنه مات فبرأه الله تعالى من ذلك فانطلقوا به فدفنوه فلم يطلع على قبره أحد من خلق الله تعالى إلا الرخم فجعله الله تعالى أصم أبكم
وقال الله تعالى : وإذ قال موسى لقومه يا قوم لم تؤذونني وقد تعلمون أني رسول الله إليكم
وتأمل قوله : وقد تعلمون أني رسول الله إليكم فإنها جملة في موضع الحال أي أتؤذونني وأنتم تعلمون أني رسول الله إليكم وذلك أبلغ في العناد
وكذلك المسيح قال : يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد فلما جاءهم بالبينات قالوا هذا سحر مبين
فهذا قليل من كثير من أذاهم لأنبيائهم
وأما أذاهم لهم بالقتل والبغي فأشهر من أن يذكر
ولقد بالغوا في أذى النبي صلى الله عليه و سلم بجهدهم بالقول والفعل حتى ردهم الله تعالى خاسئين
ومن قدحهم في الأنبياء : ما نسبوه إلى نص التوراة
أنه لما أهلك الله أمة لوط لفسادها ونجى لوطا بابنتيه فقط ظن ابنتاه أن الأرض قد

(2/342)

خلت ممن يستبقين منه نسلا فقالت الصغرى للكبرى : إن أبانا شيخ ولم يبق في الأرض إنسان يأتينا كسبيل البشر فهلمي نسقي أبانا خمرا ونضاجعه لنستبقي من أبينا نسلا ففعلتا ذلك بزعمهم
فنسبوا لوطا النبي عليه السلام إلى أنه سكر حتى لم يعرف ابنتيه ثم وطئهما وأحبلهما وهو لا يعرفهما فولدت إحداهما ولدا أسمته مواب يعني أنه من الأب والثانية سمت ولدها بني عمو يعني أنه من قبيلها
وقد أجاب بعضهم عن هذا : بأنه كان قبل نزول التوراة فلم يكن نكاح الأقارب حراما والتوراة تكذبهم
فإن فيها أن إبراهيم الخليل خاف في ذلك العصر أن يقتله المصريون حسدا له على زوجته سارة فأخفى نكاحها وقال : هي أختي علما منه بأنه إذا قال ذلك لم يبق للظنون إليهما سبيل
وهذا أظهر دليل على أن تحريم نكاح الأخت كان ثابتا في ذلك الزمان فما ظنك بنكاح البنت الذي لم يشرع ولا في زمن آدم عليه السلام
وعندهم أيضا في التوراة التي بأيديهم : قصة أعجب من هذه
وهي أن يهوذا بن يعقوب النبي زوج ولده الأكبر من امرأة يقال لها تامار فكان يأتيها مستدبرا فغضب الله تعالى من فعله فأماته فزوجها يهوذا من ولده الآخر فكان إذا دخل بها أنزل على الأرض علما منه بأنه إن أولدها كان أول الأولاد مدعوا باسم أخيه ومنسوبا إلى أخيه فكره الله تعالى ذلك من فعله فأماته أيضا فأمرها يهوذا باللحاق ببيت أبيها إلى أن يكبر ولده شبلا ويتم عقله حذرا من أن يصيبه ما أصاب أخويه فأقامت في بيت أبيها ثم ماتت من بعد زوجة يهوذا وصعد إلى منزل [ يقال له تمناث ] ليحرس غنمه فلما أخبرت المرأة تامار بإصعاد حموها إلى المنزل لبست زي الزواني وجلست في مستشرف على طريقه لعلمها بشبقه فلما مر بها خالها زانية فراودها فطالبته بالأجرة فوعدها بجدى ورهن عندها عصاه وخاتمه ودخل بها فعلقت منه فلما أخبر يهوذا أن كنته علقت من الزنا أذن

(2/343)

بإحراقها فبعثت إليه بخاتمه وعصاه فقالت : من رب هذين أنا حامل فقال : صدقت ومني ذلك واعتذر بأنه لم يعرفها ولم يستحل معاودتها ولا تسليمها إلى ولده وعلقت من هذا الزنا بفارص قالوا : ومن ولدها داود النبي
ففي ذلك من نسبتهم الزنا والكفر إلى بيت النبوة ما يقارب ما نسبوه إلى لوط عليه السلام
وهذا كله عندهم وفي نص كتابهم وهم يجعلون هذا نسبا لداود وسليمان عليهما السلام ولمسيحهم المنتظر ومن العجب : أنهم يجعلون المسلمين أولاد زنا ويسمونهم ممزيريم واحدهم ممزير وهو اسم لولد الزنا لأن شرعهم أن الزوج إذا راجع زوجته بعد أن نكحت زوجا غيره فأولادهما أولاد زنا وزعموا أن ما جاءت به شريعة الإسلام من ذلك هو من موضوعات عبدالله بن سلام قصد به أن يجعل أولاد المسلمين ممزيريم بزعمهم
قالوا : وكان محمد Aقد رأى أحلاما تدل على أنه صاحب دولة فسافر إلى الشام في تجارة لخديجة واجتمع بأحبار اليهود وقص عليهم أحلامه فعلموا أنه صاحب دولة فأصحبوه عبدالله بن سلام فقرأ عليه علوم التوراة وفقهها مدة ونسبوا الفصاحة والإعجاز اللذين في القرآن إلى عبدالله بن سلام وأن من جملة ما دبره عبدالله بن سلام : أن الزوجة لا تحل للمطلق ثلاثا إلا بعد أن ينكحها رجل آخر ليجعل أولاد المسلمين ممزيريم أولاد زنا
ولا ريب أن مثل هذا البهت يروج على كثير من حميرهم
وقد خلق الله تعالى لكل باطل وبهت حملة كما جعل للحق حملة وليس وراء هذا البهت بهت
وليس بمستنكر من أمة قدحت في معبودها وإلهها ونسبته إلى ما لا يليق بعظمته وجلاله ونسبت أنبياءه إلى ما لا يليق بهم ورمتهم بالعظائم : أن ينسبوا محمدا A

(2/344)

وبجل وكرم وعظم إلى ذلك وعداوته لهم وملاحمه فيهم وإجلاؤه لهم من ديارهم وأموالهم وسبي ذراريهم ونسائهم : معلوم غير مجهول
وقد نسبت هذه الأمة الغضبية عيسى ابن مريم إلى أنه ساحر ولد بغية ونسبت أمه إلى الفجور
ونسبت لوطا إلى أنه وطىء ابنتيه وأولدهما وهو سكران من الخمر
ونسبوا سليمان عليه السلام إلى أنه كان ملكا ساحرا وكان أبوه عندهم ملكا مسيحا
ونسبوا يوسف عليه السلام إلى أنه حل تكة سراويله وتكة سراويل سيدته وأنه قعد منها مقعد الرجل من امرأته وأن الحائط انشق له فرأى أباه يعقوب عليه السلام عاضا على أنامله فلم يقم حتى نزل جبريل عليه السلام فقال : يا يوسف تكون من الزناة وأنت معدود عند الله تعالى من الأنبياء فقام حينئذ
ومعلوم أن ترك الفاحشة عن هذا لا مدح فيه فإن أفسق الناس لو رأى هذا لولى هاربا وترك الفاحشة
ومنهم من يزعم أن المسيح كان من العلماء وأنه كان يداوى المرضى بالأدوية ويوهمهم أن الانتفاع إنما حصل لهم بدعائهم وأنه داوى جماعة من المرضى في يوم السبت فأنكرت عليه اليهود ذلك فقال لهم : أخبروني عن الشاة من الغنم إن وقعت في بئر أما تنزلون إليها وتحلون السبت لتخليصها قالوا : بلى قال : فلم أحللتم السبت لتخليص الغنم ولا تحلونه لتخليص الإنسان الذي هو أكبر حرمة من الغنم فأفحموا

(2/345)

ويحكون أيضا عنه : أنه مشى مع قوم من تلاميذه في جبل ولم يحضرهم الطعام فأذن لهم في تناول الحشيش يوم السبت فأنكرت عليه اليهود قطع الحشيش في يوم السبت فقال لهم : أرأيتم لو أن أحدكم كان وحيدا مع قوم على غير ملته وأمروه بقطع النبات وإلقائه لدوابهم لا يقصدون بذلك إبطال السبت ألستم تجيزون له قطع النبات قالوا : بلى قال : فإن هؤلاء القوم أمرتهم بقطع النبات ليأكلوه وليتغذوا به لا لقطع السبت
ومن العجب : أن عندهم في التوراة التي بأيديهم : لا يزول الملك من آل يهوذا والراسم من بين ظهرانيهم إلى أن يأتي المسيح وهم لا يقدرون أن يجحدوا ذلك
فيقال لهم : إنكم كنتم أصحاب دولة حتى ظهر المسيح ثم انقضى ملككم ولم يبق لكم اليوم ملك وهذا برهان على أن المسيح قد أرسل
ومن حين بعث المسيح وكفروا به وطلبوا قتله استولت ملوك الروم على اليهود وبيت المقدس وانقضت دولتهم وتفرق شملهم
فيقال لهم : ما تقولون في عيسى بن مريم
فيقولون : إنه ولد يوسف النجار لغية لا لرشدة وقد كان عرف اسم الله الأعظم يسخر به كثيرا من الأشياء
وعند هذه الأمة الغضبية أيضا : أن الله تعالى كان قد أطلع موسى عليه السلام على الاسم المركب من اثنين وأربعين حرفا وبه شق البحر وعمل المعجزات فيقال لهم : فإذا كان موسى قد عمل المعجزات باسم الله فلم صدقتم نبوته وأقررتم بها وجحدتم نبوة عيسى وقد عمل المعجزات بالاسم الأعظم

(2/346)

فأجاب بعضهم عن الإلزام : بأن الله سبحانه وتعالى علم موسى ذلك الاسم فعلمه بالوحي وعيسى إنما تعلم من حيطان بيت المقدس
وهذا هو اللائق ببهتهم وكذبهم على الله تعالى وأنبيائه وهو يسد عليهم العلو بنبوة موسى لأن كلا الرسولين اشتركا في المعجزات والآيات الظاهرة التي لا يقدر أحد أن يأتي بمثلها فإن كان أحدهما قد تعلمها بحيلة أو بعلم فالآخر يمكن ذلك في حقه وقد أخبرا جميعا أن الله سبحانه وتعالى هو الذي أجرى ذلك على أيديهما وأنه ليس من صنعهما فتكذيب أحدهما وتصديق الآخر تفريق بين المتماثلين
وأيضا فإنه لا دليل لهم على أن موسى تلقى تلك المعجزات عن الله تعالى إلا وهو يدل على أن عيسى عليه السلام تلقاها أيضا عن الله تعالى فإن أمكن القدح في معجزات عيسى أمكن القدح في معجزات موسى عليه السلام وإن كان ذلك باطلا فهذا أيضا باطل
وإذا كان هذا شأن معجزات هذين الرسولين مع بعد العهد وتشتت شمل أمتيهما في الأرض وانقطاع معجزاتهما فما الظن بنبوة من معجزاته وآياته تزيد على الألف والعهد بها قريب وناقلوها أصدق الخلق وأبرهم ونقلها ثابت بالتواتر قرنا بعد قرن وأعظمها معجزة كتاب باق غض طري لم يتغير ولم يتبدل منه شيء بل كأنه منزل الآن وهو القرآن العظيم وما أخبر به يقع كل وقت على الوجه الذي أخبر به كأنه كان يشاهده عيانا
فصل ولا يمكن ألبتة أن يؤمن يهودي بنبوة موسى عليه السلام إن لم
يؤمن بنبوة محمد A ولا يمكن نصرانيا أن يقر بنبوة المسيح إلا بعد إقراره بنبوة محمد A

(2/347)

وبيان ذلك : أن يقال لهاتين الأمتين :
أنتم لم تشاهدوا هذين الرسولين ولا شاهدتم آياتهما وبراهين نبوتهما فكيف يسع العاقل أن يكذب نبيا ذا دعوة سابقة وكلمة قائمة وآيات باهرة ويصدق من ليس مثله ولا قريبا منه في ذلك لأنه لم ير أحد النبيين ولا شاهد معجزاته فإذا كذب بنبوة أحدهما لزمه التكذيب بنبوتهما وإن صدق بأحدهما لزمه التصديق بنبوتهما فمن كفر بنبي واحد فقد كفر بالأنبياء كلهم ولم ينفعه إيمانه به قال الله تعالى : إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا أولئك هم الكافرون حقا وأعتدنا للكافرين عذابا مهينا والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم أجورهم وكان الله غفورا رحيما وقال تعالى : آمن الرسول بما أنزل إليه من ربه والمؤمنون كلك آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله فنقول للمغضوب عليه : هل رأيت موسى وعاينت معجزاته فبالضرورة يقول : لا فنقول له : بأي شيء عرفت نبوته وصدقه فله جوابان : أحدهما : أن يقول : أبي عرفني ذلك وأخبرنى به

(2/348)

والثاني : أن يقول : التواتر وشهادات الأمم حقق ذلك عندي كما حققت شهادتهم وجود البلاد النائية والبحار والأنهار المعروفة وإن لم أشاهدها ! فإن اختار الجواب الأول وقال : إن شهادة أبي وإخباره إياى بنبوة موسى هي سبب تصديقى بنبوته
قلنا له : ولم كان أبوك عندك صادقا في ذلك معصوما عن الكذب وأنت ترى الكفار يعلمهم آباؤهم ما هو كفر عندك فإذا كنت ترى الأديان الباطلة والمذاهب الفاسدة قد أخذها أربابها عن آبائهم كأخذك مذهبك عن أبيك وأنت تعلم أن الذي هم عليه ضلال فلزمك أن تبحث عما أخذته عن أبيك خوفا أن تكون هذه حاله
فإن قال : إن الذي أخذته عن أبي أصح من الذي أخذه الناس عن آبائهم كفاه معارضة غيره له بمثل قوله
فإن قال : أبي أصدق من آبائهم وأعرف وأفضل عارضه سائر الناس في آبائهم بنظير ذلك فإن قال : أنا أعرف حال أبي ولا أعرف حال غيره قيل له : فما يؤمنك أن يكون غير أبيك أصدق من أبيك وأفضل وأعرف وبكل حال : فإن كان تقليد أبيه حجة صحيحة كان تقليد غيره لأبيه كذلك وإن كان ذلك باطلا كان تقليده لأبيه باطلا
فإن رجع عن هذا الجواب واختار الجواب الثاني وقال : إنما علمت نبوة موسى بالتواتر قرنا بعد قرن فإنهم أخبروا بظهوره وبمعجزاته وآياته وبراهين نبوته التي تضطرني إلى تصديقه
فيقال له : لا ينفعك هذا الجواب لأنك قد أبطلت ما شهد به التواتر من نبوة عيسى ومحمد عليهما الصلاة والسلام
فإن قلت : تواتر ظهور موسى ومعجزاته وآياته ولم يتواتر ذلك في المسيح ومحمد عليهما الصلاة والسلام قيل لك هذا هو اللائق ببهت الأمة الغضبية فإن الأمم جميعهم قد عرفوا أنهم قوم بهت وإلا فمن المعلوم أن الناقلين لمعجزات المسيح ومحمد Aأضعاف أضعافكم بكثير والمعجزات التي شاهدها أوائلهم لا تنقص عن المعجزات التي أتى بها موسى عليه السلام وقد نقلها عنهم أهل التواتر جيلا بعد جيل وقرنا بعد قرن وأنت لا تقبل

(2/349)

خبر التواتر في ذلك وترد ه فيلزمك أن لا تقربه في أمر موسى عليه السلام
ومن المعلوم بالضرورة : أن من أثبت شيئا ونفى نظيره فقد تناقض وإذا اشتهر النبي A في عصر وصحت نبوته في ذلك العصر بالآيات التي ظهرت عليه لأهل عصره ووصل خبره إلى أهل عصر آخر وجب عليهم تصديقه والإيمان به وموسى ومحمد والمسيح في هذا سواء ولعل تواتر الشهادات بنبوة موسى أضعف من تواتر الشهادات بنبوة عيسى ومحمد لأن الأمة الغضبية قد مزقها الله تعالى كل ممزق وقطعها في الأرض وسلبها ملكها وعزها فلا عيش لها إلا تحت قهر سواها من الأمم لها بخلاف أمة عيسى عليه السلام فإنها قد انتشرت في الأرض وفيهم الملوك ولهم الممالك وأما الحنفاء فممالكهم قد طبقت مشارق الأرض ومغاربها وملأوا الدنيا سهلا وجبلا فكيف يكون نقلهم لما نقلوه كذبا ونقل الأمة الغضبية الخاملة القليلة الزائلة صدقا !
فثبت أنه لا يمكن يهوديا على وجه الأرض أن يصدق بنبوة موسى عليه السلام إلا بتصديقه وإقراره بنبوة محمد A ولا يمكن نصرانيا ألبتة الإيمان بالمسيح عليه السلام إلا بعد الإيمان بمحمد A
ولا ينفع هاتين الأمتين شهادة المسلمين بنبوة موسى والمسيح لأنهم آمنوا بهما على يد محمد A وكان إيمانهم بهما من الإيمان بمحمد وبما جاء به فلولاه ما عرفنا نبوتهما ولا آمنا بهما
ولا سيما فإن أمة الغضب والضلال ليس بأيديهم عن أنبيائهم ما يوجب الإيمان بهم فلولا القرآن ومحمد Aما عرفنا شيئا من آيات الأنبياء المتقدمين فمحمد Aوكتابه هو الذي قرر نبوة موسى ونبوة المسيح لا اليهود ولا النصارى بل كان نفس ظهوره ومجيئه تصديقا لنبوتهما فإنهما أخبرا بظهوره وبشرا به قبل ظهوره فلما بعث كان بعثه تصديقا لهما وهذا أحد المعنيين في قوله تعالى ويقولون أئنا لتاركوا آلهتنا لشاعر مجنون بل جاء بالحق وصدق المرسلين أي مجيئه تصديق لهم من جهتين : من

(2/350)

جهة إخبارهم بمجيئه ومبعثه ومن جهة إخباره بمثل ما أخبروه به ومطابقة ما جاءو به لما جاؤا به فإن الرسول الأول إذا أتى بأمر لا يعلم إلا بالوحي ثم جاء نبي آخر لم يقارنه في الزمان ولا في المكان ولا تلقى عنه ما جاء به وأخبر بمثل ما أخبر به سواء دل ذلك على صدق الرسولين الأول والآخر وكان ذلك بمنزلة رجلين أخبر أحدهما بخبر عن عيان ثم جاء آخر من غير بلده وناحيته بحيث يعلم أنه لم يجتمع به ولا تلقى عنه ولا عمن تلقى عنه فأخبر بمثل ما أخبر به الأول سواء فإنه يضطر السامع إلى تصديق الأول والثاني والمعنى الثاني : أنه لم يأت مكذبا لمن قبله من الأنبياء مزريا عليهم كما يفعل الملوك المتغلبون على الناس بمن تقدمهم من الملوك بل جاء مصدقا لهم شاهدا بنبوتهم ولو كان كاذبا متقولا منشئا من عنده سياسة لم يصدق من قبله بل كان يزري بهم ويطعن عليهم كما يفعل أعداء الأنبياء
فصل وقد اختلفت أقوال الناس في التوراة التي بأيديهم : هل هي مبدلة
أم التبديل والتحريف وقع في التأويل دون التنزيل على ثلاثة أقوال : طرفين ووسط
فأفرطت طائفة وزعمت أنها كلها أو أكثرها مبدلة مغيرة ليست التوراة التي أنزلها الله تعالى على موسى عليه السلام وتعرض هؤلاء لتناقضها وتكذيب بعضها لبعض وغلا بعضهم فجوز الاستجمار بها من البول
وقابلهم طائفة أخرى من أئمة الحديث والفقه والكلام فقالوا : بل التبديل وقع في التأويل لا في التنزيل

(2/351)

وهذا مذهب أبي عبدالله محمد بن إسماعيل البخاري

(2/352)

قال في صحيحه يحرفون : يزيلون وليس أحد يزيل لفظ كتاب من كتب الله تعالى ولكنهم يحرفونه : يتأولونه على غير تأويله
وهذا اختيار الرازي في تفسيره
وسمعت شيخنا يقول : وقع النزاع في هذه المسألة بين بعض الفضلاء فاختار هذا المذهب ووهن غيره فأنكر عليه فأحضر لهم خمسة عشر نقلا به
ومن حجة هؤلاء : أن التوراة قد طبقت مشارق الأرض ومغاربها وانتشرت جنوبا وشمالا ولا يعلم عدد نسخها إلا الله تعالى ومن الممتنع أن يقع التواطؤ على التبديل والتغيير في جميع تلك النسخ بحيث لا يبقى في الأرض نسخة إلا مبدلة مغيرة والتغيير على منهاج واحد وهذا مما يحيله العقل ويشهد ببطلانه
قالوا : وقد قال الله تعالى لنبيه Aمحتجا على اليهود بها : قل فائتوا بالتوراة فاتلوها إن كنتم صادقين قالوا : وقد اتفقوا على ترك فريضة الرجم ولم يمكنهم تغييرها من التوراة ولهذا لما قرؤها على النبي Aوضع القارىء يده على آية الرجم فقال له عبدالله بن سلام : ارفع يدك عن آية الرجم فرفعها فإذا هي تلوح تحتها فلو كانوا قد بدلوا ألفاظ التوراة لكان هذا من أهم ما يبدلونه قالوا : وكذلك صفات النبي Aومخرجه هو في التوراة بين جدا ولم

(2/353)

يمكنهم إزالته وتغييره : وإنما ذمهم الله تعالى بكتمانهم وكانوا إذا احتج عليهم بما في التوراة من نعمته وصفته يقولون : ليس هو ونحن ننتظره
قالوا : وقد روى أبو داود في سننه عن ابن عمر قال : أتى نفر من اليهود فدعوا رسول الله Aإلى القف فأتاهم في بيت المدراس فقالوا : يا أبا القاسم إن رجلا منا زنى بامرأة فاحكم فوضعوا لرسول الله Aوسادة فجلس عليها ثم قال : ائتوني بالتوراة فأتي بها فنزع الوسادة من تحته ووضع التوراة عليها ثم قال : آمنت بك وبمن أنزلك ثم قال : ائتوني بأعلمكم فأتي بفتى شاب ثم ذكر قصة الرجم
قالوا : فلو كانت مبدلة مغيرة لم يضعها على الوسادة ولم يقل : آمنت بك وبمن أنزلك قالوا : وقد قال تعالى : وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم والتوراة من كلماته
قالوا : والآثار التي في كتمان اليهود صفة رسول الله Aفي التوراة ومنعهم أولادهم وعوامهم الاطلاع عليها مشهورة ومن اطلع عليها منهم قالوا له : ليس به فهذا بعض ما احتجت به هذه الفرقة
وتوسطت طائفة ثالثة وقالوا : قد زيد فيها وغير ألفاظ يسيرة ولكن أكثرها باق على ما أنزل عليه والتبديل في يسير منها جدا وممن اختار هذا القول شيخنا في كتابه الجواب الصحيح لمن بدل دين المسيح
قال : وهذا كما في التوراة عندهم : أن الله سبحانه وتعالى قال لإبراهيم عليه السلام :

(2/354)

إذبح ولدك بكرك ووحيدك إسحق ف إسحق زيادة منهم في لفظ التوراة قلت : وهي باطلة قطعا من عشرة أوجه
أحدها : أن بكره ووحيده هو إسماعيل باتفاق الملل الثلاث فالجمع بين كونه مأمورا بذبح بكره وتعيينه بإسحق جمع بين النقيضين الثاني : أن الله سبحانه وتعالى أمر إبراهيم أن ينقل هاجر وابنها إسماعيل عن سارة ويسكنها في برية مكة لئلا تغير سارة فأمر بابعاد السرية وولدها عنها حفظا لقلبها ودفعا لأذى الغيرة عنها فكيف يأمر الله سبحانه وتعالى بعد هذا بذبح ابن سارة وإبقاء ابن السرعية فهذا مما لا تقتضيه الحكمة
الثالث : أن قصة الذبح كانت بمكة قطعا ولهذا جعل الله تعالى ذبح الهدايا والقرابين بمكة تذكيرا للأمة بما كان من قصة أبيهم إبراهيم مع ولده الرابع : أن الله سبحانه بشر سارة أم إسحق بإسحق ومن وراء إسحاق يعقوب فبشرها بهما جميعا فكيف يأمر بعد ذلك بذبح إسحق وقد بشر أبويه بولد ولده
الخامس : أن الله سبحانه وتعالى لما ذكر قصة الذبيح وتسليمه نفسه لله تعالى وإقدام إبراهيم على ذبحه وفرغ من قصته قال بعدها : وبشرناه بإسحق نبيا من الصالحين فشكر الله تعالى له استسلامه لأمره وبذل ولده له وجعل من إثابته على ذلك : أن آتاه إسحق فنجى إسماعيل من الذبح وزاده عليه إسحق
السادس : أن إبراهيم صلوات الله تعالى وسلامه عليه سأل ربه الولد فأجاب الله دعاءه وبشره فلما بلغ معه السعي أمره بذبحه قال تعالى : وقال إني ذاهب إلى ربي سيهدين رب هب لي من الصالحين فبشرناه بغلام حليم

(2/355)

فهذا دليل على أن هذا الولد إنما بشر به بعد دعائه وسؤاله ربه أن يهب له ولدا وهذا المبشر به هو المأمور بذبحه قطعا بنص القرآن وأما إسحق فإنما بشر به من غير دعوة منه بل على كبر السن وكون مثله لا يولد له وإنما كانت البشارة به لامرأته سارة ولهذا تعجبت من حصول الولد منها ومنه
قال تعالى : ولما جاءت رسلنا إبراهيم بالبشرى قالوا سلاما قال سلام فما لبث أن جاء بعجل حنيذ فلما رأى أيديهم لا تصل إليه نكرهم وأوجس منهم خيفة قالوا لا تخف إنا أرسلنا إلى قوم لوط وامرأته قائمة فضحكت فبشرناها بإسحاق ومن وراء إسحاق يعقوب قالت يا ويلتا أألد وأنا عجوز وهذا بعلي شيخا إن هذا لشيء عجيب قالوا أتعجبين من أمر الله
فتأمل سياق هذه البشارة وتلك تجدهما بشارتين متفاوتتين مخرج إحداهما غير مخرج الأخرى
والبشارة الأولى كانت له والثانية كانت لها
والبشارة الأولي هي التي أمر بذبح من بشر فيها دون الثانية السابع : أن إبراهيم عليه السلام لم يقدم بإسحاق إلى مكة البتة ولم يفرق بينه وبين أمه وكيف يأمره الله تعالى أن يذهب بابن امرأته فيذبحه بموضع ضرتها في بلدها ويدع ابن ضرتها
الثامن : أن الله تعالى لما اتخذ ابراهيم خليلا والخلة تتضمن أن يكون قلبه كله متعلقا بربه ليس في شعبة لغيره فلما سأله الولد وهبه اسماعيل فتعلق به شعبة من قلبه فأراد خليله سبحانه أن تكون تلك الشعبة له ليست لغيره من الخلق فامتحنه بذبح ولده فلما أقدم على الامتثال خلصت له تلك الخلة وتمحضت لله وحده فنسخ الأمر بالذبح لحصول المقصود وهو العزم وتوطين النفس على الامتثال
ومن المعلوم : أن هذا إنما يكون في أول الأولاد لا في آخرها فلما حصل هذا المقصود من الولد الأول لم يحتج في الولد الآخر إلى مثله فإنه لو زاحمت محبة الولد الآخر الخلة لأمر بذبحه كما أمر بذبح الأول فلو كان المأمور بذبحه هو الولد الآخر لكان قد أقره في الأول

(2/356)

على مزاحمة الخلة به مدة طويلة ثم أمره بما يزيل المزاحم بعد ذلك وهذا خلاف مقتضى الحكمة فتأمله
التاسع : أن إبراهيم عليه السلام إنما رزق إسحاق عليه السلام على الكبر وإسماعيل عليه السلام رزقه في عنفوانه وقوته والعادة أن القلب أعلق بأول الأولاد وهو إليه أميل وله أحب بخلاف من يرزقه على الكبر ومحل الولد بعد الكبر كمحل الشهوة للمرأة
العاشر : أن النبي Aكان يفتخر بقوله : أنا ابن الذبيحين يعني أباه عبدالله وجده إسماعيل

(2/357)

والمقصود : أن هذه اللفظة مما زادوها في التوراة
ونحن نذكر السبب الموجب لتغيير ما غير منها والحق أحق ما اتبع فلا نغلو غلو المستهينين بها المتمسخرين بها بل معاذ الله من ذلك
ولا نقول : إنها باقية كما أنزلت من كل وجه كالقرآن
فنقول وبالله التوفيق :
علماء اليهود وأحبارهم يعتقدون أن هذه التوراة التي بأيديهم ليست هي التي أنزلها الله تعالى على موسى بن عمران بعينها لأن موسى عليه السلام صان التوراة عن بني إسرائيل خوفا من اختلافهم من بعده في تأويلها المؤدي إلى تفرقهم أحزابا وإنما سلمها إلى عشيرته أولاد لاوي
ودليل ذلك قوله في التوراة وكتب موسى هذه التوراة ودفعها إلى بني إسرائيل إلى الأئمة من بني لاوي
وكان بنو هارون قضاة اليهود وحكامهم لأن الإمامة وخدمة القرابين وبيت المقدس كانت موقوفة عليهم ولم يبذل موسى عليه السلام من التوراة لبني إسرائيل إلا نصف سورة وهي التي قال فيها : وكتب موسى هذه السورة وعلمها بني إسرائيل

(2/358)

هذا نص التوراة عندهم قال : وتكون لي هذه السورة شاهدة على بني إسرائيل وفيها : قال الله تعالى : إن هذه السورة لا تنسى من أفواه أولادهم
يعني أن هذه السورة مشتملة على ذم طبائعهم وأنهم سيخالفون شرائع التوراة وأن السخط يأتيهم بعد ذلك وتخرب ديارهم ويسبون في البلاد فهذه السورة تكون متداولة في أفواهم كالشاهد عليهم الموقف لهم على صحة ما قيل لهم
فلما نصت التوراة أن هذه السورة لا تنسى من أفواه أولادهم دل ذلك على أن غيرها من السور ليس كذلك وأنه يجوز أن ينسى من أفواههم
وهذا يدل على أن موسى عليه السلام لم يعط بني إسرائيل من التوراة إلا هذه السورة فأما بقيتها فدفعها إلى أولاد هارون وجعلها فيهم وصانها عمن سواهم وهؤلاء الأئمة الهارونيون الذين كانوا يعرفون التوراة ويحفظون أكثرها قتلهم بختنصر على دم واحد يوم فتح بيت المقدس ولم يكن حفظ التوراة فرضا عليهم ولا سنة بل كان كل واحد من الهارونيين يحفظ فصلا من التوراة فلما رأى عزرا أن القوم قد أحرق هيكلهم وزالت دولتهم وتفرق جمعهم ورفع كتابهم جمع من محفوظاته ومن الفصول التي يحفظها الكهنة ما اجتمعت منه هذه التوراة التي بأيديهم ولذلك بالغوا في تعظيم عزرا هذا غاية المبالغة
فزعموا أن النور الآن يظهر على قبره وهو عند بطائح العراق لأنه جمع لهم ما يحفظ دينهم

(2/359)

وغلا بعضهم فيه حتى قال : هو ابن الله ولذلك نسب الله تعالى ذلك إلى اليهود إلى جنسهم لا إلى كل واحد منهم
فهذه التوراة التي بأيديهم في الحقيقة كتاب عزرا وفيها كثير من التوراة التي أنزلها الله تعالى على موسى عليه الصلاة و السلام ثم تداولتها أمة قد مزقها الله تعالى كل ممزق وشتت شملها فلحقها ثلاثة أمور
أحدها : بعض الزيادة والنقصان
الثاني : اختلاف الترجمة

(2/360)

الثالث : اختلاف التأويل والتفسير
ونحن نذكر من ذلك أمثلة تبين حقيقة الحال المثال الأول
ما تقدم من قوله ولحم فريسة في الصحراء لا تأكلوه وللكلب ألقوه
وتقدم بيان تحريفهم هذا النص وحمله على غير محمله المثال الثاني قوله في التوراة نبيا أقيم لهم من وسط إخوتهم مثلك به فليؤمنوا فحرفوا تأويله إذ لم يمكنهم أن يبدلوا تنزيله وقالوا : هذه بشارة بني من بني إسرائيل وهذا باطل من وجوه
أحدها : أنه لو أراد ذلك لقال : من أنفسهم كما قال في حق محمد A لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم وقال تعالى : لقد جاءكم رسول من أنفسكم ولم يقل : من إخوتكم الثاني : أن المعهود في التوراة : أن إخوتهم غير بني إسرائيل ففي الجزء الأول من السفر الخامس قوله : أنتم عابرون في تخوم إخوتكم بني العيص المقيمين في سيعير إياكم أن تطمعوا في شيء من أرضهم
فإذا كان بنو العيص إخوة لبني إسرائيل لأن العيص وإسرائيل ولدا إسحاق والروم هم بنو العيص واليهود هم بنو إسرائيل وهم إخوتهم فكذلك بنو إسماعيل إخوة لجميع ولد إبراهيم

(2/361)

الثالث : أن هذه البشارة لو كانت بشمويل أو غيره من بني إسرائيل لم يصح أن يقال : بنو إسرائيل إخوة بني إسرائيل وإنما المفهوم من هذا أن بني إسماعيل أو بني العيص هم إخوة بني إسرائيل
الرابع : أنه قال : سأقيم لهم نبيا مثلك وفي موضع آخر : أنزل عليه توراة مثل توراة موسى
ومعلوم أن شمويل وغيره من أنبياء بني إسرائيل لم يكن فيهم مثل موسى لا سيما وفي التوراة لا يقوم في بني إسرائيل مثل موسى وأيضا فليس في بني إسرائيل من أنزل عليه توراة مثل توراة موسى إلا محمد والمسيح عليهم الصلاة والسلام والمسيح كان من أنفس بني إسرائيل لا من إخوتهم بخلاف محمد Aفإنه من إخوتهم بني إسماعيل
وأيضا فإن في بعض ألفاظ هذا النص كلكم له تسمعون وشموئيل لم يأت بزيادة ولا بنسخ لأنه إنما أرسل ليقوي أيديهم على أهل فلسطين وليردهم إلى شرع التوراة فلم يأت بشريعة جديدة ولا كتاب جديد وإنما حكمه حكم سائر الأنبياء من بني إسرائيل فإنهم كانوا يسوسهم الأنبياء كلما مات نبي قام فيهم نبي فإن كانت هذه البشارة لشمويل فهي بشارة بسائر الأنبياء الذي بعثوا فيهم ويكونون كلهم مثل موسى عليه السلام وكلهم قد أنزل عليهم كتاب مثل كتاب موسى عليه السلام

(2/362)

المثال الثالث
قوله في التوراة جاء الله تعالى من طور سيناء وأشرق نوره من سيعير واستعلن من جبال فاران ومعه ربوات المقدسين
وهم يعلمون أن جبل سيعير هو جبل السراة الذي يسكنه بنو العيص الذين آمنوا بعيسى ويعلمون أن في هذا الجبل كان مقام المسيح ويعلمون أن سيناء هو جبل الطور
وأما جبال فاران فهم يحملونها على جبال الشأم وهذا من بهتهم وتحريف التأويل
فإن جبال فاران هي جبال مكة و فاران اسم من أسماء مكة وقد دل على هذا نص التوراة : أن إسماعيل لما فارق أباه سكن برية فاران وهي جبال مكة ولفظ التوراة أن إسماعيل أقام في برية فاران وأنكحته أمه امرأة من أرض مصر
فثبت بنص التوراة أن جبال فاران مسكن لولد إسماعيل وإذا كانت التوراة قد أشارت إلى نبوة تنزل على جبال فاران لزم أنها تنزل على ولد إسماعيل لأنهم سكانها
ومن المعلوم بالضرورة أنها لم تنزل على غير محمد Aمن ولد إسماعيل عليه السلام
وهذا من أظهر الأمور بحمد الله تعالى

(2/363)

فصل ومما يدل على غلظ أفهام هذه الأمة الغضبية وقلة فقههم وفساد
رأيهم وعقولهم كما في التوراة أنهم شعب عادم الرأي فليس فيهم فطانة : أنهم سمعوا في التوراة يكون ثمار أرضك تحمل إلى بيت الله ربك ولا ينضج الجدي بلبن أمه
والمراد بذلك : أنهم أمروا عقيب افتراض الحج إلى بيت المقدس عليهم : أن يستصحبوا معهم إذا حجوا أبكار أغنامهم وأبكار مستغلات أرضهم لأنه كان فرض عليهم قبل ذلك أن تبقى سخولة الغنم والبقر وراء أمها سبعة أيام وفي اليوم الثامن فصاعدا يصلح أن تكون قربانا فأشار في هذا النص بقوله : لا ينضج الجدى بلبن أمه إلى أنهم لا يبالغون في إطالة مكث باكور أولاد البقر والغنم وراء أمها بل يستصحبون أبكارهم اللاتي قد عبرت سبعة أيام منذ ميلادهن معهم إذا حجوا إلى بيت المقدس ليتخذوا منها القرابين
فتوهم المشايخ البله أن الشرع يريد بالإنضاج إنضاج الطبيخ في القدر وأنهم نهوا أن يطبخوا لحم الجدي باللبن ولم يكفهم هذا الغلط في تفسير هذه اللفظة حتى حرموا أكل سائر اللحمان باللبن فألغوا لفظ الجدى وألغوا لفظ أمه وحملوا النص مالا يحتمله وإذا أراد أن يأكلوا اللحم واللبن أكلوا كلا منهما على حدة والأمر في هذا ونحوه قريب

(2/364)

فصل ولا يستبعد اصطلاح كافة هذه الأمة على المحال واتفاقهم على أنواع
الضلال
فإن الدولة إذا انقرضت عن أمة باستيلاء غيرها عليها وأخذها انطمست معالم دينها واندرست آثارها فإن الدولة إنما يكون زوالها بتتابع الغارات والمصافات وإخراب البلاد وإحراقها ولا تزال هذه الأمور متواترة عليها إلى أن يعود علمها جهلا وعزها ذلا وكثرتها قلة
وكلما كانت الأمة أقدم واختلفت عليها الدول المتناولة لها بالذل والصغار كان حظها من اندراس معالم دينها وآثارها أوفر
وهذه الأمة أوفر الأمم حظا من هذا الأمر لأنها من أقدم الأمم ولكثرة الأمم التي استولت عليها : من الكلدانيين والبابليين والفرس واليونان والنصارى وآخر ذلك المسلمون وما من هذه الأمم إلا من طلب استئصالهم وبالغ في إحراق بلادهم وكتبهم وقطع آثارهم إلا المسلمين فإنهم أعدل الأمم فيهم وفي غيرهم حفظا لوصية الله تعالى بهم حيث قال : يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا ويقول : يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجر منكم شنآن قم على أن لا تعدلوا اعدلوا هو أقرب للتقوى وصادف الإسلام هذه الأمة تحت ذمة الفرس وذمة النصارى بحيث لم يبق لهم مدينة ولا جيش
وأعز ما صادفه الإسلام من هذه الأمة يهود خيبر والمدينة وما جاورها

(2/365)

فإنهم إنما قصدوا تلك الناحية لما كانوا وعدوا به من ظهور رسول الله A وكانوا يقاتلون المشركين من العرب فيستنصرون عليهم بالإيمان برسول الله A قبل ظهوره ويعدونهم بأنه سيخرج نبي نتبعه ونقتلكم معه قتل عاد وإرم فلما بعث الله عز و جل نبيه A سبقهم إليه من كانوا يحاربونهم من العرب فحملهم الحسد والبغي على الكفر به وتكذيبه
وأشد ما على هذه الأمة الغضبية من ذلك ما نالهم من ملوك العصاة وغيرهم من ملوك الإسرائيليين الذين قتلوا الأنبياء وبالغوا في تطلبهم وعبدوا الأصنام وأحضروا من البلاد سدنتها ليعلموا رسومها في العبادة وبنوا لها البيع والهياكل وعكفوا على عبادتها وتركوا أحكام التوراة أعصارا متصلة
فإذا كان هذا تواتر الآفات على دينهم من قبل ملوكهم ومن قبل أنفسهم فما الظن بالآفات التي نالتهم من غير ملوكهم وقتلهم أئمتهم وإحراقهم كتبهم ومنعهم من القيام بدينهم
فإن الفرس كثيرا ما منعوهم عن الختان وكثيرا ما منعوهم من الصلاة لمعرفتهم بأن معظم صلاة هذه الطائفة دعاء على الأمم بالبوار وعلى العالم بالخراب [ سوى بلادهم التي

(2/366)

هي أرض كنعان ]
فلما رأت هذه الأمة الجد من الفرس في منعهم من الصلاة اخترعوا أدية [ زعموا أنها فصول من صلاتهم ] سموها الحزانة وصاغوا لها ألحانا عديدة وصاروا يجتمعون في أوقات صلاتهم على تلحينها وتلاوتها وسموا القائم بها الحزان
والفرق بينها وبين الصلاة : أن الصلاة بغير لحن والمصلي يتلو الصلاة وحده ولا يجهر معه غيره والحزان يشاركه غيره في الجهر بالحزانة ويعاونونه في الألحان
فكانت الفرس إذا أنكرت ذلك منهم قالت اليهود : إنا ننعى أحيانا وننوح على أنفسنا فيتركونهم وذلك
فلما قام الإسلام وأقرهم على صلاتهم استصحبوا تلك الحزانة ولم يعطلوها فهذه فصول مختصرة في كيد الشيطان وتلاعبه بهذه الأمة يعرف بها المسلم الحنيف قدر نعمة الله تعالى عز و جل عليه وما من به عليه من نعمة العلم والإيمان ويهتدي بها من أراد الله تعالى هدايته من طالبي الحق من هذه الأمة
ومن الله التوفيق والإرشاد إلى سواء الطريق والحمد لله رب العالمين اللهم صل وسلم على جميع الأنبياء والمرسلين خصوصا من بينهم محمدا وآله بفضل الصلاة والتسليم
اللهم صل وسلم على سيدنا محمد كلما ذكره الذاكرون وصل وسلم على سيدنا محمد كلما غفل عن ذكره الغافلون وهدانا الله لهدايته وحشرنا في زمرته تحت لوائه وأوردنا حوضه الذي لا يظمأ من شرب منه وأوفر نصيبنا من شفاعته إنه جواد كريم

(2/367)


مقدمة - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

مقدمة

ج / 1 ص -3- إغاثة اللهفان من مصايد الشيطان
 تأليف: أبي عبد الله محمد بن أبي بكر الشهير بابن قيم الجوزية
بسم الله الرحمن الرحيم
الحمد لله الذى ظهر لأوليائه بنعوت جلاله، وأنار قلوبهم بمشاهدة صفات كماله، وتعرف إليهم بما أسداه إليهم من إنعامه وإفضاله، فعلموا أنه الواحد الأحد الفرد الصمد. الذى لا شريك له فى ذاته ولا صفاته ولا فى أفعاله، بل هو كما وصف به نفسه وفوق ما يصفه به أحد من خلقه فى إكثاره وإقلاله، لا يحصى أحد ثناء عليه، بل هو كما أثنى على نفسه على لسان من أكرمهم بإرساله، الأول الذى ليس قبله شئ، والظاهر الذى ليس فوقه شئ، والباطن الذى ليس دونه شئ، ولا يحجب المخلوق عنه تستره بسر باله، الحى القيوم، الواحد الأحد، الفرد الصمد، المنفرد بالبقاء، وكل مخلوق ينتهى إلى زواله، السميع الذى يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات، فلا يشغله سمع عن سمع، ولا تغلطه المسائل، ولا يتبرم بإلحاح الملحين فى سؤاله، البصير الذى يرى دبيب النملة السوداء على الصخرة الصماء فى الليلة الظلماء حيث كانت من سهله أو جباله. وألطف من ذلك رؤيته لتقلب قلب عبده، ومشاهدته لاختلاف أحواله، فإن أقبل إليه تلقاه، وإنما إقبال العبد عليه من إقباله، وإن أعرض عنه لم يكله إلى عدوه، ولم يدعه فى إهماله، بل يكون أرحم به من الوالدة بولدها، الرفيقة به فى حمله ورضاعه وفصاله، فإن تاب فهو أفرح بتوبته من الفاقد لراحلته التى عليها طعامه وشرابه فى الأرض الدوية المهلكة إذا وجدها وقد تهيأ لموته وانقطع أوصاله، وإن أصر على الإعراض، ولم يتعرض لأسباب الرحمة، بل أصر على العصيان فى إدباره وإقباله،

ج / 1 ص -4- وصالح عدوه وقاطع سيده، فقد استحق الهلاك، ولا يهلك على الله إلا الشقى الهالك لعظيم رحمته وسعة إفضاله.
وأشهد أن لا إله إلا الله وحده لا شريك له، إلها واحدا أحدا فردا صمدا، جل عن الأشباه والأمثال، وتقدس عن الأضداد والأنداد والشركاء والأشكال، لا مانع لما أعطى ولا معطى لما منع، ولا راد لحكمه ولا معقب لأمره: {وَإِذَا أَرَادَ اللّهُ بِقَوْمٍ سُوءًا فَلاَ مَرَدّ لَهُ وَمَا لَهُمْ مّن دُونِهِ مِن وَالٍ} [الرعد: 11].
وأشهد أن محمد عبده ورسوله القائم له بحقه، وأمينه على وحيه وخيرته من خلقه، أرسله رحمة للعالمين، وإماما للمتقين، وحسرة على الكافرين، وحجة على العباد أجمعين، بعثه على حين فترة من الرسل، فهدى به إلى أقوم الطرق وأوضح السبل. وافترض على العباد طاعته ومحبته، وتعظيمه وتوقيره والقيام بحقوقه، وسد إلى جنته جميع الطرق فلم يفتح لأحد إلا من طريقه. فشرح له صدره، ووضح له عنه وزره، ورفع له ذكره، وجعل الذل والصغار على من خالف أمره، وأقسم بحياته فى كتابه المبين وقرن اسمه باسمه، فلا يذكر إلا ذكر معه، كما فى التشهد والخطب والتأذين. فلم يزل صلى الله عليه وسلم قائما بأمر الله لا يرجه عنه راد، مشمرا فى مرضاة الله لا يصده عن ذلك صاد، إلى أن أشرقت الدنيا برسالته ضياء وابتهاجا، ودخل الناس فى دين الله أفواجا (أفواجا)، وسارت دعوته مسير الشمس فى الأقطار، وبلغ دينه القيم ما بلغ الليل والنهار، ثم استأثر الله به لينجز له ما وعده به فى كتابه المبين، بعدم أ، بلغ رسالته، وأدى الأمانة، ونصح الأمة، وجاهد فى الله حق جهاده، وأقام الدين، وترك أمته على البيضاء الواضحة البينة للسالكين. وقال {هَذِهِ سَبِيلِيَ أَدْعُو إِلَىَ اللّهِ عَلَىَ بَصِيرَةٍ أَنَاْ وَمَنِ اتّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [يوسف: 108].

ج / 1 ص -5- أما بعد: فإن الله سبحانه لم يخلق خلقه سدى مهملا، بل جعلهم موردا للتكليف، ومحلا للأمر والنهى، وألزمهم ( فهم ) ما أرشدهم إليه مجملا ومفصلا وقسمهم إلى شقى وسعيد، وجعل لكل واحد من الفريقين منزلا، وأعطاهم مواد العلم والعمل: من القلب، والسمع، والبصر، والجوارح، نعمة منه وتفضلا، فمن استعمل ذلك فى طاعته، وسلك به طريق معرفته على ما أرشد إله ولم يبغ عنه عدولا، فقد قام بشكر ما أوتيه من ذلك، وسلك به إلى مرضاة الله سبيلا. ومن استعمله فى إرادته وشهوته ولم يرع حق خالقه فيه يخسر إذا سئل عن ذلك، ويحزن حزنا طويلا. فإنه لا بد من الحساب على حق هذه الأعضاء لقوله تعالى: {إِنّ السّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً} [الإسراء: 36].
و لما كان القلب لهذه الأعضاء كالملك المتصرف فى الجنود، الذى تصدر كلها عن أمره، ويستعملها فيما شاء، فكلها تحت عبوديته وقهره، وتكتسب منه الاستقامة والزيغ، وتتبعه فيما يعقده من العزم أو يحله، قال النبى صلى الله عليه وسلم: "ألا وإن فى الجسد مضغة إذا صلحت صلح الجسد كله". فهو ملكها، وهى المنفذة لما يأمرها به، القابلة لما كان يأتيها من هديته، ولا يستقيم لها شئ من أعمالها حتى تصدر عن قصده ونيته. وهو المسؤول عنها كلها "لأن كل راع مسؤول عن رعيته" كان الاهتمام بتصحيحه وتسديده أولى ما اعتمد عليه السالكون. والنظر فى أمراضه وعلاجها أهم ما تنسك به الناسكون.
ولما علم عدو الله إبليس أن المدار على القلب والاعتماد عليه، أجلب عليه بالوساوس، وأقبل بوجوه الشهوات إله، وزين له من الأقوال والأعمال ما يصده عن الطريق، وأمده من أسباب الغى بما يقطعه عن أسباب التوفيق، ونصب له من المصايد والحبائل ما إن سلم من الوقوع فيها لم يسلم من أن يحصل له بها التعويق، فلا نجاة من مصائده ومكائده إلا بدوام الاستعانة بالله تعالى، والتعريض لأسباب مرضاته، والتجاء القلب إليه، وإقباله عليه فى حركاته وسكناته، والتحقق بذل العبودية الذى هو أولى ما تلبس به الإنسان ليحصل له الدخول فى ضمان {إِنّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [الحجر: 42] فهذه الإضافة هى القاطعة بين العبد وبين الشياطين، وحصولها يسبب تحقيق مقام العبودية لرب العالمين، وإشعار القلب

ج / 1 ص -6- إخلاص العمل ودام اليقين، فإذا أشرب القلب العبودية والإخلاص صار عند الله من المقربين، وشمله استثناء {إِلاّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [الحجر: 40].
ولما من الله الكريم بلطفه بالاطلاع على ما اطلع عليه من أمراض القلوب وأدوائها، وما يعرض لها من وساوس الشياطين أعدائها، وما تثمر تلك الوساوس من الأعمال. وما يكتسب القلب بعدها من الأحوال. فإن العمل السيئ مصدر عن فساد قصد القلب، ثم يعرض للقلب من فساد العمل قسوة، فيزداد مرضا على مرضه حتى يموت، ويبقى لا حياة فيه ولا نور له. وكل ذلك من انفعاله لوسوسة الشيطان، وركونه إلى عدوه الذى لا يفلح. إلى من جاهده بالعصيان: أردت أن أقيد ذلك فى هذا الكتاب، لأستذكره معترفا فيه لله بالفضل والإحسان، ولينتفع له من نظر فيه داعيا لمؤلفه بالمغفرة والرحمة والرضوان، وسميته "إغاثة اللهفان من مصايد الشيطان" ورتبته ثلاثة عشر بابا:
الباب الأول: فى انقسام القلوب إلى صحيح وسقيم وميت.
الباب الثانى: فى ذكر حقيقة مرض القلب.
الباب الثالث: فى انقسام أدوية أمراض القلب إلى طبيعية وشرعية.
الباب الرابع: فى أن حياة القلب وإشراقة مادة كل خير فيه، وموته وظلمته مادة كل شر (وفتنة) فيه.
الباب الخامس: فى أن حياة القلب وصحته لا تحصل إلا بأن يكون مدركا للحق مريدا له مؤثرا له على غيره.
الباب السادس: فى أنه لا سعادة للقلب ولا لذة ولا نعيم ولا صلاح إلا بأن يكون إلهه وفاطره وحده هو معبوده وغاية مطلوبه، وأحب إليه مما سواه.
الباب السابع: فى أ، القرآن الكريم متضمن لأدوية القلب وعلاجه من جميع أمراضه.
الباب الثامن: فى زكاة القلب.
الباب التاسع: فى طهارة القلب من أدرانه وأنجاسه.
الباب العاشر: فى علامات مرض القلب وصحته.

ج / 1 ص -7- الباب الحادى عشر: فى علاج مرض القلب من استيلاء النفس عليه.
الباب الثانى عشر: فى علاج مرض القلب بالشيطان.
الباب الثالث عشر: فى مكايد الشيطان التى يكيد بها ابن آدم. وهو الذى وضع لأجله الكتاب. وفيه فصول جمة الفوائد حسنة المقاصد.
والله تعالى يجعله خالصا لوجهه، مؤمنا من الكرة الخاسرة، وينفع به مصنفه وكاتبه، والناظر فيه فى الدنيا والآخرة، إنه سميع عليم، ولا حول ولا قوة إلا بالله العلى العظيم.


الباب الأول: فى انقسام القلوب إلى صحيح وسقيم وميت - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب الأول: فى انقسام القلوب إلى صحيح وسقيم وميت

الباب الأول: فى انقسام القلوب إلى صحيح وسقيم وميت
لما كان القلب يوصف بالحياة وضدها، انقسم بحسب ذلك إلى هذه الأحوال الثلاثة.
فالقلب الصحيح: هو القلب السليم الذى لا ينجو يوم القيامة إلا من أتى الله به، كما قال تعالى:
 {يومَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إلا مَنْ أَتَى اللهَ بِقَلْبٍ سَليِمٍ} [الشعراء: 88-89].
والسليم هو السالم، وجاء على هذا المثال لأنه للصفات، كالطويل والقصير والظريف؛ فالسليم القلب الذى قد صارت السلامة صفة ثابتة له، كالعليم والقدير، وأيضا فإنه ضد المريض، والسقيم، والعليل.
وقد اختلفت عبارات الناس فى معنى القلب السليم، والأمر الجامع لذلك: أنه الذى قد سلم من كل شهوة تخالف أمر الله ونهيه، ومن كل شبهة تعارض خبره. فسلم من عبودية ما سواه، وسلم من تحكيم غير رسوله. فسلم فى محبة غير الله معه ومن خوفه ورجائه والتوكل عليه، والإنابة إليه، والذل له، وإيثار مرضاته فى كل حال والتباعد من سخطه بكل طريق. وهذا هو حقيقة العبودية التى لا تصلح إلا لله وحده.
فالقلب السليم: هو الذى سلم من أن يكون لغير الله فيه شرك بوجه ما، بل قد خلصت عبوديته لله تعالى: إرادة ومحبة، وتوكلا، وإنابة، وإخباتا، وخشية، ورجاء. وخلص عمله لله،

ج / 1 ص -8- فإن أحب أَحَبَّ فى الله، وإن أبغض أبغض فى الله، وإن أعطى أعطى لله، وإن منع منع لله ولا يكفيه هذا حتى يسلم من الانقياد والتحكيم لكل من عدا رسول الله صلى الله تعالى عليه وآله وسلم، فيعقد قلبه معه عقدا محكما على الائتمام والاقتداء به وحده، دون كل أحد فى الأقوال والأعمال من أقوال القلب، وهى العقائد، وأقوال اللسان؛ وهى الخبر عما فى القلب. وأعمال القلب، وهى الإرادة والمحبة والكراهة وتوابعها، وأعمال الجوارح. فيكون الحاكم عليه فى ذلك كله دقه وجله هو ما جاء به الرسول صلى الله تعالى عليه وآله وسلم، فلا يتقدم بين يديه بعقيدة ولا قول ولا عمل، كما قال تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقدِّمُوا بَيْنَ يَدَىِ اللهِ وَرَسُولهِ} [ الحجرات: 1 ].
أى لا تقولوا حتى يقول، ولا تفعلوا حتى يأمر، قال بعض السلف: ما من فعلة وإن صغرت إلا ينشر لها ديوانان: لم؟ وكيف؟ أى لم فعلت؟ وكيف فعلت؟ فالأول: سؤال عن علة الفعل وباعثه وداعيه؛ هل هو حظ عاجل من حظوظ العامل، وغرض من أغراض الدنيا فى محبة المدح من الناس أو خوف ذمهم، أو استجلاب محبوب عاجل، أو دفع مكروه عاجل؟ أم الباعث على الفعل القيام بحق العبودية، وطلب التودد والتقرب إلى الرب سبحانه وتعالى، وابتغاء الوسيلة إليه؟.
ومحل هذا السؤال: أنه، هل كان عليك أن تفعل هذا الفعل لمولاك، أم فعلته لحظك وهواك؟.
والثانى: سؤال عن متابعة الرسول عليه الصلاة والسلام فى ذلك التعبد، أى هل كان ذلك العمل مما شرعته لك على لسان رسولى، أم كان عملا لم أشرعه ولم أرضه؟.
فالأول سؤال عن الإخلاص، والثانى عن المتابعة، فإن الله سبحانه لا يقبل عملا إلا بهما.
فطريق التخلص من السؤال الأول: بتجريد الإخلاص، وطريق التخلص من السؤال الثانى: بتحقيق المتابعة، وسلامة القلب من إرادة تعارض الإخلاص، وهوى يعارض الاتباع. فهذه حقيقة سلامة القلب الذى ضمنت له النجاة والسعادة.

ج / 1 ص -9- فصل فى القلب الميت
والقلب الثانى: ضد هذا، وهو القلب الميت الذى لا حياة به، فهو لا يعرف ربه، ولا يعبده بأمره وما يحبه ويرضاه، بل هو واقف مع شهواته ولذاته؛ ولو كان فيها سخط ربه وغضبه، فهو لا يبالى إذا فاز بشهوته وحظه، رضى ربه أم سخط، فهو متعبد لغير الله: حبا، وخوفا، ورجاء، ورضا، وسخطا، وتعظيما؛ وذلا. إن أحب أحب لهواه، وإن أبغض أبغض لهواه، وإن أعطى أعطى لهواه، وإن منع منع لهواه. فهواه آثر عنده وأحب إليه من رضا مولاه. فالهوى إمامه، والشهوة قائده، والجهل سائقه، والغفلة مركبه. فهو بالفكر فى تحصيل أغراضه الدنيوية مغمور، وبسكرة الهوى وحب العاجلة مخمور. ينادى إلى الله وإلى الدار الآخرة من مكان بعيد، فلا يستجيب للناصح، ويتبع كل شيطان مريد. الدنيا تسخطه وترضيه. والهوى يصمه عما سوى الباطل ويعميه. فهو فى الدنيا كما قيل فى ليلى:

عَدُو لِمَنْ عَادَتْ، وَسِلمٌ لأهْلِهَا وَمَنْ قَرَّبَتْ لَيْلَى أَحَبَّ وَأَقْرَبا

فمخالطة صاحب هذا القلب سقم. ومعاشرته سم. ومجالسته هلاك.
فصل فى القلب المريض
والقلب الثالث: قلب له حياة وبه علة؛ فله مادتان، تمده هذه مرة، وهذه أخرى، وهو لما غلب عليه منهما، ففيه من محبة الله تعالى والإيمان به والإخلاص له، والتوكل عليه: ما هو مادة حياته، وفيه من محبة الشهوات وإيثارها والحرص على تحصيلها، والحسد والكبر والعجب؛ وحب العلو والفساد فى الأرض بالرياسة: ما هو مادة هلاكه وعطبه، وهو ممتحن بين داعيين: داع يدعوه إلى الله ورسوله والدار الآخرة، وداع يدعوه إلى العاجلة. وهو إنما يجيب أقربهما منه بابا، وأدناهما إليه جوارا.
فالقلب الأول، حى مخبت لين واع، والثانى يابس ميت، والثالث مريض، فإما إلى السلامة أدنى، وإما إلى العطب أدنى.
وقد جمع الله سبحانه بين هذه القلوب الثلاثة فى قوله:
 {وَمَا أَرْسَلْنَا مِنْ قَبْلِكٍَ مِنْ رَسُولٍ وَلا نَبى إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فىِ أُمْنِيَّتِهِ فَيَنْسَخُ اللهُ مَا يُلْقِى الشّيْطَانُ ثُمَّ يُحْكِمُ الله آيَاتِهِ وَالله عَلِيمٌ حَكِيمٌ ليجَعَلَ مَا يُلْقِى الشّيْطَانُ

ج / 1 ص -10- فِتْنَةً لِلَّذِينَ فِى قُلُوبهِمْ مَرضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإن الظّالمِينَ لَفِى شِقَاقٍ بَعِيدٍ وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أنَّهُ الحقُّ مِنْ رَبكَ فَيُؤْمنُوا به فَتخْبِتَ لَهُ قُلوبُهُمْ وَإِنَّ اللهَ لهَادِ الَّذِينَ آمَنُوا إلَى صِرَاطٍ مُستَقِيمٍ} [الحج: 52 - 54].
فجعل الله سبحانه وتعالى القلوب فى هذه الآيات ثلاثة: قلبين مفتونين، وقلبا ناجيا، فالمفتونان: القلب الذى فيه مرض، والقلب القاسى. والناجى: القلب المؤمن المخبت إلى ربه. وهو المطمئن إليه الخاضع له، المستسلم المنقاد.
وذلك: أن القلب وغيره من الأعضاء يراد منه أن يكون صحيحا سليما لا آفة به، يتأتى منه ما هيئ له وخلق لأجله. وخروجه عن الاستقامة إما ليبسه وقساوته، وعدم التأتى لما يراد منه، كاليد الشلاء، واللسان الأخرس، والأنف الأخشم، وذكر العِنِّين والعين التى لا تبصر شيئا. وإما بمرض وآفة فيه تمنعه من كمال هذه الأفعال ووقوعها على السداد. فلذلك انقسمت القلوب إلى هذه الأقسام الثلاثة.
فالقلب الصحيح السليم: ليس بينه وبين قبول الحق ومحبته وإيثاره سوى إدراكه، فهو صحيح الإدراك للحق، تام الانقياد والقبول له.
والقلب الميت القاسى: لا يقبله ولا ينقاد له.
والقلب المريض: إن غلب عليه مرضه التحق بالميت القاسى. وإن غلبت عليه صحته التحق بالسليم.
فما يلقيه الشيطان فى الأسماع من الألفاظ، وفى القلوب من الشبه والشكوك: فيه فتنة لهذين القلبين، وقوة للقلب الحى السليم. لأنه يردّ ذلك ويكرهه ويبغضه، ويعلم أن الحق فى خلافه، فيخبت للحق قلبه ويطمئن وينقاد، ويعلم بطلان ما ألقاه الشيطان، فيزداد إيمانا بالحق ومحبة له وكفرا بالباطل وكراهة له. فلا يزال القلب المفتون فى مرية من إلقاء الشيطان. وأما القلب الصحيح السليم فلا يضره ما يلقيه الشيطان أبدا.
قال حذيفة بن اليمان رضى الله عنه: قال رسول الله صلى الله تعالى عليه وآله وسلم:
"تُعْرَضُ الْفِتَنُ عَلَى القُلُوبِ كَعَرْضِ الْحَصِيرِ عُودًا عُودًا. فَأَىُّ قَلْبٍ أُشرِبَهَا نُكِتَتْ فِيه نُكْتَةٌ سَوْدَاءُ، وَأَىُّ قَلْبٍ أَنْكَرَهَا نُكِتَتْ فِيهِ نُكْتَةٌ بَيْضاءُ، حَتَّى تَعُودَ الْقُلُوبُ عَلَى قَلْبَيْنِ: قَلْبٍ

ج / 1 ص -11- أَسْوَد مُرْبَادًا كالكُوزِ مُجَخِّيًا. لا يَعْرِفُ مَعْروفاً وَلا يُنْكِرُ مُنْكَراً، إِلا مَا أُشْرِبَ مِنْ هَوَاهُ، وَقَلْبٍ أَبْيَض لا تَضُرُّهُ فِتْنَةٌ مَا دَامَتِ السَّماواتُ وَالأرْضُ".
فشبه عرض الفتن على

ج / 1 ص -12- القلوب شيئا فشيئا كعرض عيدان الحصير، وهى طاقاتها شيئا فشيئا، وقسم القلوب عند عرضها عليها إلى قسمين: قلب إذا عرضت عليه فتنة أشربها، كما يشرب السفنج الماء فتنكت فيه نكتة سوداء، فلا يزال يشرب كل فتنة تعرض عليه حتى يسود وينتكس، وهو معنى قوله "كالكوز مجخيا" أى مكبوبا منكوسا، فإذا اسود وانتكس عرض له من هاتين الآفتين مرضان خطران متراميان به إلى الهلاك: أحدهما: اشتباه المعروف عليه بالمنكر، فلا يعرف معروفا، ولا ينكر منكرا، وربما استحكم عليه هذا المرض حتى يعتقد المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، والحق باطلا والباطل حقا، الثانى: تحكيمه هواه على ما جاء به الرسول صلى الله تعالى عليه وآله وسلم، وانقياده للهوى واتباعه له.
وقلب أبيض قد أشرق فيه نور الإيمان، وأزهر فيه مصباحه، فإذا عرضت عليه الفتنة أنكرها وردها، فازداد نوره وإشراقه وقوته.
والفتن التى تعرض على القلوب هى أسباب مرضها، وهى فتن الشهوات وفتن الشبهات، فتن الغى والضلال، فتن المعاصى والبدع، فتن الظلم والجهل فالأولى توجب فساد القصد والإرادة، والثانية توجب فساد العلم والاعتقاد.
وقد قسم الصحابة رضى الله تعالى عنهم القلوب إلى أربعة، كما صح عن حذيفة بن اليمان:
"الْقلُوبُ أَرْبَعَةٌ: قَلْبٌ أَجْرَدُ، فِيهِ سِرَاجٌ يُزْهِرُ، فَذَلِكَ قَلْبُ المُؤْمِنِ، وَقَلْبٌ أَغْلفُ، فَذلِكَ قَلْبُ الكَافِرِ، وَقَلْبٌ مَنْكُوسٌ، فَذلِكَ قَلْبُ المُنافِقِ، عَرَفَ ثمَّ أَنْكَرَ، وَأبْصَرَ ثُمَّ عَمِىَ، وَقَلْبُ تَمُدُّهُ مَادَّتَانِ: مَادَّةُ إِيمَانٍ، وَمَادَّةُ نِفَاقٍ، وَهُوَ لما غَلَبَ عَلَيْهِ مِنْهُمَا".
فقوله "قلب أجرد" أى متجرد مما سوى الله ورسوله، فقد تجرد وسلم مما سوى الحق. و"فيه سراج يزهر" وهو مصباح الإيمان: فأشار بتجرده إلى سلامته من شبهات

ج / 1 ص -13- الباطل وشهوات الغى، وبحصول السراج فيه إلى إشراقه واستنارته بنور العلم والإيمان. وأشار بالقلب الأغلف إلى قلب الكافر؛ لأنه داخل فى غلافه وغشائه، فلا يصل إليه نور العلم والإيمان، كما قال تعالى، حاكيا عن اليهود:
{وَقَالُوا قُلُوبُنَا غُلْفٌ} [البقرة: 88]. وهو جمع أغلف، وهو الداخل فى غلافه، كقلف وأقلف، وهذه الغشاوة هى الأكنة التى ضربها الله على قلوبهم، عقوبة لهم على رد الحق والتكبر عن قبوله. فهى أكنة على القلوب ووقر فى الأسماع، وعمى فى الأبصار، وهى الحجاب المستور عن العيون فى قوله تعالى:
 {وَإذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجاباً مَسْتُورًا وَجَعَلْنَا عَلَى قُلُوبهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِى آذَانِهِمْ وَقْراً} [الإسراء: 45-46]. فإذا ذكر لهذه القلوب تجريد التوحيد وتجريد المتابعة، ولّى أصحابها على أدبارهم نفورا.
وأشار بالقلب المنكوس- وهو المكبوب- إلى قلب المنافق، كما قال تعالى:
 {فمَا لَكُمْ فِى المُنَافِقينَ فِئَتَيْنِ وَاللهُ أَرْكَسَهُمْ بِمَا كَسَبُوا} [النساء: 88]. أى نكسهم وردهم فى الباطل الذى كانوا فيه، بسبب كسبهم وأعمالهم الباطلة وهذا شر القلوب وأخبثها، فإنه يعتقد الباطل حقا ويوالى أصحابه، والحق باطلاً ويعادى أهله، فالله المستعان.
وأشار بالقلب الذى له مادتان إلى القلب الذى لم يتمكن فيه الإيمان ولم يزهر فيه سراجه، حيث لم يتجرد للحق المحض الذى بعث الله به رسوله، بل فيه مادة منه ومادة من خلافه، فتارة يكون للكفر أقرب منه للإيمان، وتارة يكون للإيمان أقرب منه للكفر، والحكم للغالب وإليه يرجع.


الباب الثانى: فى ذكر حقيقة مرض القلب - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب الثانى: فى ذكر حقيقة مرض القلب

ج / 1 ص -14- الباب الثانى: فى ذكر حقيقة مرض القلب
قال الله تعالى عن المنافقين {فِى قُلُوبهِمْ مَرَضٌ فَزَادَهُمُ اللهُ مَرَضاً} [البقرة: 10]، وقال تعالى {لِيَجْعَل مَا يُلْقِى الشَّيْطَانُ فِتْنَةً لِلّذِينَ فِى قُلُوبهِمْ مَرَضٌ} [الحج: 53]، وقال تعالى {يَا نِساءَ النَّبِىِّ لَسْتُنَّ كَأَحَد مِنَ النسَاءِ إِنِ اتّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِى فِى قَلْبِهِ مَرَضٌ} [الأحزاب:32]، أمرهن أن لا يَلنَّ فى كلامهن، كما تلين المرأة المعطية الليان فى منطقها، فيطمع الذى فى قلبه مرض الشهوة، ومع ذلك فلا يخشنّ فى القول بحيث يلتحق بالفحش، بل يقلن قولا معروفا، وقال تعالى {لَئنْ لَمْ ينْتَهِ المُنَافِقُونَ وَالَّذِينَ فى قُلُوبهِمْ مَرَضٌ وَالمُرْجِفُونَ فِى المَدينَةِ لَنُغْرِيَنّكَ بهِم} [الأحزاب: 60]، وقال تعالى {وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الّذِينَ أُوتُوا الْكِتَابَ وَالمُؤْمِنُونَ وَلِيقُولَ الّذِينَ فى قُلُوبهِمْ مَرَضٌ وَا-لْكَافِرُونَ مَاذَا أَرَادَ اللهُ بهذَا مَثَلاً} [المدثر: 31].
أخبر الله سبحانه عن الحكمة التى جعل لأجلها عدة الملائكة الموكلين بالنار تسعة عشر، فذكر سبحانه خمس حكم: فتنة الكافرين. فيكون ذلك زيادة فى كفرهم وضلالهم، وقوة يقين أهل الكتاب، فيقوى يقينهم بموافقة الخبر بذلك لما عندهم عن أنبيائهم من غير تلق من رسول الله صلى الله تعالى عليه وآله وسلم عنهم، فتقوم الحجة على معاندهم، وينقاد للإيمان من يريد الله أن يهديه. وزيادة الذين آمنوا بكمال تصديقهم بذلك والإقرار به، وانتفاء الريب عن أهل الكتاب لجزمهم بذلك، وعن المؤمنين لكمال تصديقهم به.
فهذه أربعة حكم: فتنة الكفار، ويقين أهل الكتاب، وزيادة إيمان المؤمنين، وانتفاء الريب عن المؤمنين، وأهل الكتاب.

ج / 1 ص -15- والخامسة: حيرة الكافر ومن فى قلبه مرض، وعمى قلبه عن المراد بذلك، فيقول:
 {مَاذَا أَرَادَ اللهُ بهذَا مَثَلاً} [البقرة: 26].
وهذا حال القلوب عند ورود الحق المنزل عليها: قلب يفتتن به كفراً وجحوداً. وقلب يزداد به إيمانا وتصديقا، وقلب يتيقنه، فتقوم عليه به الحجة، وقلب يوجب له حيرة وعمى، فلا يدرى ما يراد به.
واليقين وعدم الريب فى هذا الموضع، إن رجعا إلى شىء واحد، كان ذكر عدم الريب مقررا لليقين ومؤكدا له، ونافيا عنه ما يضاده بوجه من الوجوه. وإن رجعا إلى شيئين، بأن يكون اليقين راجعا إلى الخبر المذكور عن عدة الملائكة، وعدم الريب عائدًا إلى عموم ما أخبر الرسول به، لدلالة هذا الخبر الذى لا يعلم إلا من جهة الرسل على صدقه، فلا يرتاب من قد عرف صحة هذا الخبر بعد صدق الرسول صلى الله عليه وآله وسلم، ظهرت فائدة ذكره.
والمقصود: ذكر مرض القلب وحقيقته.
وقال تعالى {يَا أَيُّها النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبكُمْ وَشِفَاءٌ لما فِى الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [يونس: 57].
فهو شفاء لما فى الصدور من مرض الجهل والغى، فإن الجهل مرض شفاؤه العلم والهدى. والغى مرض شفاؤه الرشد، وقد نزه الله سبحانه نبيه عن هذين الداءين. فقال:
 {والنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} [النجم: 1،2].
ووصف رسوله صلى الله تعالى عليه وآله وسلم خلفاءه بضدهما فقال: "عَلَيْكُمْ بِسُنّتِى وسُنَّةِ اَلْخْلَفَاءِ الرَّاشِدينَ الْمَهْدِيِّينَ مِنْ بَعْدِى".
وجعل كلامه سبحانه موعظة للناس عامة، وهدى ورحمة لمن آمن به خاصة، وشفاء تاما لما فى الصدور، فمن استشفى به صح وبرئ من مرضه ومن لم يستشف به فهو كما قيل:

ج / 1 ص -16- ِإذَا بَلَّ مِنْ دَاءٍ بِهِ ظَنَّ أنّهُ نَجَا وَبِهِ الدَّاءُ الّذِى هُوَ قَاتِلُهْ

وقال تعالى {وَنُنَزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظّالمِينَ إِلا خَسَارًا} [الإسراء: 82]
والأظهر أن "من" هاهنا لبيان الجنس، فالقرآن جميعه شفاء ورحمة للمؤمنين.
فصل : فى أسباب ومشخصات مرض البدن والقلب
ولما كان مرض البدن خلاف صحته وصلاحه، وهو خروجه عن اعتداله الطبيعى لفساد يعرض له، يفسد به إدراكه وحركته الطبيعية، فإما أن يذهب إدراكه بالكلية كالعمى والصمم والشلل، وإما أن ينقص إدراكه لضعف فى آلات الإدراك مع استقامة إدراكه، وإما أن يدرك الأشياء على خلاف ما هى عليه، كما يدرك الحلو مرا، والخبيث طيبا، والطيب خبيثا.
وأما فساد حركته الطبيعية: فمثل أن تضعف قوته الهاضمة، أو الماسكة، أو الدافعة أو الجاذبة، فيحصل له من الألم بحسب خروجه عن الاعتدال، ولكن مع ذلك لم يصل إلى حد الموت والهلاك، بل فيه نوع قوة على الإدراك والحركة.
وسبب هذا الخروج عن الاعتدال: إما فساد فى الكمية أو فى الكيفية.
فالأول: إما لنقص فى المادة، فيحتاج إلى زيادتها، وإما لزيادة فيها، فيحتاج إلى نقصانها.
والثانى: إما بزيادة الحرارة، أو البرودة، أو الرطوبة، أو اليبوسة، أو نقصانها عن القدر الطبيعى، فيداوى بمقتضى ذلك، ومدار الصحة على حفظ القوة، والحمية عن المؤذى، واستفراغ المواد الفاسدة. ونظر الطبيب دائر على هذه الأصول الثلاثة، وقد تضمنها الكتاب العزيز، وأرشد إليها من أنزله شفاء ورحمة.

ج / 1 ص -17- فأما حفظ القوة: فإنه سبحانه أمر المسافر والمريض أن يفطرا فى رمضان، ويقضى المسافر إذا قدم، والمريض إذا برئ، حفظاً لقوتهما عليهما، فإن الصوم يزيد المريض ضعفا، والمسافر يحتاج إلى توفير قوته عليه لمشقة السفر، والصوم يضعفها.
وأما الحمية عن المؤذى: فإنه سبحانه حمى المريض عن استعمال الماء البارد فى الوضوء والغسل، إذا كان يضره، وأمره بالعدول إلى التيمم، حمية له عن ورود المؤذى عليه من ظاهر بدنه، فكيف بالمؤذى له فى باطنه.
وأما استفراغ المادة الفاسدة: فإنه سبحانه أباح للمحرم الذى به أذى من رأسه أن يحلقه، فيستفرغ بالحلق الأبخرة المؤذية له، وهذا من أسهل أنواع الاستفراغ وأخفها، فنبه به على ما هو أحوج إليه منه.
وذاكرت مرة بعض رؤساء الطب بمصر بهذا، فقال: والله لو سافرت إلى الغرب فى معرفة هذه الفائدة لكان سفرا قليلا، أو كما قال.
وإذا عرف هذا، فالقلب محتاج إلى ما يحفظ عليه قوته، وهو الإيمان وأوراد الطاعات، وإلى حمية عن المؤذى الضار، وذلك باجتناب الآثام والمعاصى، وأنواع المخالفات، وإلى استفراغه من كل مادة فاسدة تعرض له، وذلك بالتوبة النصوح، واستغفار غافر الخطيئات. ومرضه هو نوع فساد يحصل له، يفسد به تصوره للحق وإرادته له، فلا يرى الحق حقا، أو يراه على خلاف ما هو عليه، أو ينقص إدراكه له، وتفسد به إرادته له، فيبغض الحق النافع، أو يحب الباطل الضار، أو يجتمعان له، وهو الغالب، ولهذا يفسر المرض الذى يعرض له، تارة بالشك والريب، كما قال مجاهد وقتادة فى قوله تعالى:
 {فِى قُلُوبهِمْ مَرَضٌ} [البقرة: 10]. أى شك.
وتارة بشهوة الزنا، كما فسر به قوله تعالى:
 {فَيَطْمَعَ الّذِى فِى قَلْبهِ مَرَضٌ} [الأحزاب: 32].

ج / 1 ص -18- فالأول مرض الشبهة، والثانى مرض الشهوة.
والصحة تحفظ بالمثل والشبه، والمرض يدفع بالضد والخلاف، وهو يقوى بمثل سببه، ويزول بضده، والصحة تحفظ بمثل سببها وتضعف أو تزول بضده.
ولما كان البدن المريض يؤذيه ما لا يؤذى الصحيح: من يسير الحر، والبرد، والحركة، ونحو ذلك، فكذلك القلب إذا كان فيه مرض آذاه أدنى شىء: من الشبهة أو الشهوة، حيث لا يقدر على دفعهما إذا وردا عليه، والقلب الصحيح القوى يطرقه أضعاف ذلك وهو يدفعه بقوته وصحته.
وبالجملة فإذا حصل للمريض مثل سبب مرضه زاد مرضه وضعفت قوته وترامى إلى التلف، ما لم يتدارك ذلك بأن يحصل له ما يقوى قوته ويزيل مرضه.


الباب الثالث: فى انقسام أدوية أمراض القلب إلى طبيعية وشرعية - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب الثالث: فى انقسام أدوية أمراض القلب إلى طبيعية وشرعية

الباب الثالث: فى انقسام أدوية أمراض القلب إلى قسمين: طبيعية، وشرعية
مرض القلب نوعان: نوع لا يتألم به صاحبه فى الحال، وهو النوع المتقدم، كمرض الجهل، ومرض الشبهات والشكوك، ومرض الشهوات. وهذا النوع هو أعظم النوعين ألما، ولكن لفساد القلب لا يحس بالألم، ولأن سكرة الجهل والهوى تحول بينه وبين إدراك الألم، وإلا فألمه حاضر فيه حاصل له، وهو متوار عنه باشتغاله بضده، وهذا أخطر المرضين وأصعبهما. وعلاجه إلى الرسل وأتباعهم، فهم أطباء هذا المرض.
والنوع الثانى: مرض مؤلم له فى الحال، كالهم والغم والحزن والغيظ، وهذا المرض قد يزول بأدوية طبيعية، كإزالة أسبابه، أو بالمداواة بما يضاد تلك الأسباب، ويدفع موجبها مع قيامها، وهذا كما أن القلب قد يتألم بما يتألم به البدن ويشقى بما يشقى به البدن فكذلك البدن يتألم كثيرا بما يتألم به القلب، ويشقيه ما يشقيه.

ج / 1 ص -19- فأمراض القلب التى تزول بالأدوية الطبيعية من جنس أمراض البدن، وهذه قد لا توجب وحدها شقاءه وعذابه بعد الموت. وأما أمراضه التى لا تزول إلا بالأدوية الإيمانية النبوية فهى التى توجب له الشقاء والعذاب الدائم، إن لم يتداركها بأدويتها المضادة لها، فإذا استعمل تلك الأدوية حصل له الشفاء، ولهذا يقال "شفى غيظه" فإذا استولى عليه عَدُوُّه آلمه ذلك، فإذا انتصف منه اشتفى قلبه، قال تعالى:
{قَاتلُوهُمْ يُعَذبْهُمُ اللهُ بأَيدِيكُمْ وَ يُخزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنينَ وَيُذْهِبْ غَيْظَ قُلُوبهِمْ وَيَتُوبُ اللهُ عَلَى مَنْ يَشَاءُ} [التوبة: 14-15].
فأمر بقتال عدوهم، وأعلمهم أن فيه ست فوائد.
فالغيظ يؤلم القلب، ودواؤه فى شفاء غيظه، فإن شفاه بحق اشتفى، وإن شفاه بظلم وباطل زاده مرضا من حيث ظن أنه يشفيه، وهو كمن شفى مرض العشق بالفجور بالمعشوق، فإن ذلك يزيد مرضه، ويوجب له أمراضا أُخر أصعب من مرض العشق كما سيأتى إن شاء الله تعالى، وكذلك الغم والهم والحزن أمراض للقلب، وشفاؤها بأضدادها: من الفرح والسرور، فإن كان ذلك بحق اشتفى القلب وصح وبرئ من مرضه، وإن كان بباطل توارى ذلك واستتر، ولم يزل، وأعقب أمراضا هى أصعب وأخطر.
وكذلك الجهل مرض يؤلم القلب. فمن الناس من يداويه بعلوم لا تنفع، ويعتقد أنه قد صح من مرضه بتلك العلوم، وهى فى الحقيقة إنما تزيده مرضا إلى مرضه، لكن اشتغال القلب بها عن إدراك الألم الكامن فيه، بسبب جهله بالعلوم النافعة، التى هى شرط فى صحته وبرئه، وقال النبى صلى الله تعالى عليه وآله وسلم فى الذين أفتوا بالجهل، فهلك المستفتى بفتواهم "قتلوه، قتلهم الله، ألا سألوا إذ لم يعلموا؟ فإنما شفاء العى السؤال"، فجعل الجهل مرضا وشفاءه سؤال أهل العلم.
وكذلك الشاك فى الشىء المرتاب فيه، يتألم قلبه حتى يحصل له العلم واليقين، ولما كان

ج / 1 ص -20- ذلك يوجب له حرارة قيل لمن حصل له اليقين: ثلج صدره، وحصل له برد اليقين، وهو كذلك يضيق بالجهل والضلال عن طريق رشده، وينشرح بالهدى والعلم، قال الله تعالى:
{فَمَنْ يُرِدِ اللهُ أَنْ يَهديَهُ يَشْرَحْ صَدْرَهُ لِلإسْلامِ وَمَن يُرِدْ أَنْ يضِلّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كأَنماَ يَصَّعَّدُ فِى السَّماءِ} [الأنعام: 125].
وسيأتى ذكر مرض ضيق الصدر وسببه وعلاجه، إن شاء الله تعالى.
والمقصود: أن من أمراض القلوب ما يزول بالأدوية الطبيعية. ومنها ما لا يزول إلا بالأدوية الشرعية الإيمانية، والقلب له حياة وموت، ومرض وشفاء، وذلك أعظم مما للبدن.


الباب الرابع: فى أن حياة القلب وإشراقة مادة كل خير فيه، وموته وظلمته مادة كل شر (وفتنة) فيه - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب الرابع: فى أن حياة القلب وإشراقة مادة كل خير فيه، وموته وظلمته مادة كل شر (وفتنة) فيه

الباب الرابع: فى أن حياة القلب وإشراقه مادة كل خير فيه وموته وظلمته مادة كل شر وفتنة فيه
أصل كل خير وسعادة للعبد، بل لكل حى ناطق: كمال حياته ونوره. فالحياة والنور مادة الخير كله، قال الله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِى بِهِ فى النّاسِ كَمن مَثَلُهُ فِى الظُّلُمَاتِ لَيْسَ بخَارِجٍ مِنْهَا} [الأنعام: 122].
فجمع بين الأصلين: الحياة، والنور، فبالحياة تكون قوته، وسمعه وبصره، وحياؤه وعفته، وشجاعته وصبره، وسائر أخلاقه الفاضلة، ومحبته للحسن، وبغضه للقبيح. فكلما قويت حياته قويت فيه هذه الصفات، وإذا ضعفت حياته ضعفت فيه هذه الصفات، وحياؤه من القبائح هو بحسب حياته فى نفسه، فالقلب الصحيح الحى إذا عرضت عليه القبائح نفر منها بطبعه وأبغضها ولم يلتفت إليها، بخلاف القلب الميت، فإنه لا يفرق بين الحسن والقبيح، كما قال عبد الله بن مسعود رضى الله تعالى عنه: "هلك من لم يكن له قلب يعرف به المعروف وينكر به المنكر".

ج / 1 ص -21- وكذلك القلب المريض بالشهوة، فإنه لضعفه يميل إلى ما يعرض له من ذلك بحسب قوة المرض وضعفه.
وكذلك إذا قوى نوره وإشراقه انكشفت له صور المعلومات وحقائقها على ما هى عليه، فاستبان حُسْنَ الحسن بنوره، وآثره بحياته، وكذلك قبح القبيح، وقد ذكر سبحانه وتعالى هذين الأصلين فى مواضع من كتابه. فقال تعالى:
 {وَكَذلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِى مَا الْكِتَابُ وَلا الإيمَانُ وَلكِنْ جَعَلْنَاهُ نُورًا نَهْدِى به مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنّكَ لَتَهْدِى إلَى صِرَاطٍ مُسْتَقيمٍ} [الشورى: 52].
فجمع بين الروح الذى يحصل به الحياة، والنور الذى يحصل به الإضاءة والإشراق، وأخبر أن كتابه الذى أنزله على رسوله صلى الله عليه وآله وسلم متضمن للأمرين، فهو روح تحيا به القلوب، ونور تستضىء وتشرق به، كما قال تعالى:
{أَوَمَنْ كَانَ ميْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِى بِهِ فى النَّاسِ كَمَنْ مَثَلهُ فِى الظُّلمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} [الأنعام: 122].
أى أو من كان كافرا ميت القلب، مغموراً فى ظلمة الجهل: فهديناه لرشده، ووفقناه للإيمان، وجعلنا قلبه حيا بعد موته، مشرقا مستنيراً بعد ظلمته؟ فجعل الكافر لانصرافه عن طاعته، وجهله بمعرفته، وتوحيده وشرائع دينه، وترك الأخذ بنصيبه من رضاه، والعمل بما يؤديه إلى نجاته وسعادته: بمنزلة الميت الذى لا ينفع نفسه بنافعة، ولا يدفع عنها من مكروه، فهديناه للإسلام وأنعشناه به، فصار يعرف مضار نفسه ومنافعها، ويعمل فى خلاصها من سخط الله تعالى وعقابه، فأبصر الحق بعد عماه عنه، وعرفه بعد جهله به، واتبعه بعد إعراضه عنه، وحصل له نور وضياء يستضىء به، فيمشى بنوره بين الناس، وهم فى سدف الظلام، كما قيل:

لَيْلى بِوَجْهِكَ مُشْرِقٌ وَظَلامُهُ فى النَّاسِ سَارِى

النَّاسُ فى سُدُفِ الظّلا م وَنَحْنُ فِى ضَوْءِ النّهَارِ

ولهذا يضرب الله سبحانه وتعالى المثلين المائى والنارى لوحيه ولعباده.
أما الأول فكما قال فى سورة الرعد {أَنزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِى النّارِ ابْتِغَاءَ حِلْيةٍ أَوْ مَتَاعٍ زَبَدٌ مِثُلهُ كَذلِكَ يَضرِبُ اللهُ الحقَّ وَالْبَاطِلَ فَأَمَّا الزّبَدُ فيذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِى الأَرْضِ كَذلِكَ يَضْرِبُ اللهُ الأَمْثَالَ} [الرعد: 17].

ج / 1 ص -22- فضرب لوحيه المثل بالماء، لما يحصل به من الحياة، وبالنار لما يحصل بها من الإضاءة والإشراق، وأخبر سبحانه أن الأودية تسيل بقدرها، فواد كبير يسع ماء كثيراً، وواد صغير يسع ماء قليلا. كذلك القلوب مشبهة بالأودية، فقلب كبير يسع علما كثيراً، وقلب صغير إنما يسع بقدره. وشبه ما تحمله القلوب من الشبهات والشهوات، بسبب مخالطة الوحى لها، وإمارته لما فيها من ذلك، بما يحتمله السيل من الزبد. وشبه بطلان تلك الشبهات باستقرار العلم النافع فيها، بذهاب ذلك الزبد، وإلقاء الوادى له، وإنما يستقر فيه الماء الذى به النفع. وكذلك فى المثل الذى بعده: يذهب الخبث الذى فى ذلك الجوهر، ويستقر صفوه.
وأما ضرب هذين المثلين للعباد، فكما قال فى سورة البقرة:
 {مَثَلُهُمْ كَمَثَلِ الّذِى اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللهُ بِنُورِهِمْ وَتَرَكَهُمْ فِى ظُلُمَاتٍ لا يُبْصِروُنَ صُم بُكْمٌ عُمْىٌ فَهُمْ لا يَرْجِعُونَ} [البقرة: 17-18].فهذا المثل النارى ثم قال {أَوْ كَصيبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِى آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ} [البقرة: 19].
فهذا المثل المائى.
وقد ذكرنا الكلام على أسرار هذين المثلين وبعض ما تضمناه من الحكم فى كتاب المعالم وغيره.
والمقصود: أن صلاح القلب وسعادته وفلاحه موقوف على هذين الأصلين. قال تعالى:
 {إِنْ هُوَ إِلا ذِكْرٌ وَقُرٌآنٌ مُبِينٌ لِيُنْذِرَ مَنْ كَانَ حَيا} [يس: 69-70].
فأخبر أن الانتفاع بالقرآن والإنذار به إنما يحصل لمن هو حى القلب، كما قال فى موضع آخر:
 {إِنّ فِى ذلِكَ لَذِكرَى لمنْ كَانَ لَهُ قَلْبٌ} [ق: 37].
وقال تعالى {يَا أَيُّهَا الَّذينَ آمَنُوا اسْتَجيبوا للهِ وَلِلرَّسُولِ إذَا دَعَاكُمْ لما يُحيِيكُمْ} [الأنفال: 24].
فأخبر سبحانه وتعالى أن حياتنا إنما هى بما يدعونا إليه الله والرسول من العلم والإيمان. فعلم أن موت القلب وهلاكه بفقد ذلك.
وشبه سبحانه من لا يستجيب لرسوله بأصحاب القبور. وهذا من أحسن التشبيه، فإن أبدانهم قبور لقلوبهم. فقد ماتت قلوبهم وقبرت فى أبدانهم. فقال الله تعالى:
 {إنَّ اللهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِى الْقُبُورِ} [فاطر: 22].
ولقد أحسن القائل:

ج / 1 ص -23- وَفِى الجهلِ قَبْلَ الموْتِ مَوْتٌ لأَهْلِه وَأَجْسَامُهُمْْ، قَبْلَ القُبُورِ، قُبُورُ

وَأَرْوَاحُهُمْ فى وَحْشَةٍ مِنْ جُسُومِهم وَلَيْسَ لَهُمْ حَتَّى النُّشُورِ نُشُورُ

ولهذا جعل سبحانه وحيه الذى يلقيه إلى الأنبياء روحا، كما قال تعالى:
 {يُلْقِى الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [غافر: 15]. فى موضعين من كتابه، وقال {وَكَذلِكَ أَوْحَيْنَا إلَيْكَ رُوحًا مِنْ أَمْرِنَا} [الشورى: 52]؛ لأن حياة الأرواح والقلوب به، وهذه الحياة الطيبة هى التى خص بها سبحانه من قَبِلَ وحيه، وعمل به فقال:
 {مَنْ عَمِلَ صَالحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97].
فخصهم سبحانه وتعالى بالحياة الطيبة فى الدارين، ومثله قوله تعالى:
 {وَأَنِ اسْتَغْفِروُا رَبَّكُمْ ثُمَّ تُوبوا إِلَيْهِ يُمَتعْكُمْ مَتَاعاً حَسَناً إلَى أَجَلٍ مُسَمى وَيُؤْتِ كُلَّ ذِى فَضلٍ فَضْلَهُ} [هود: 3]. ومثله قوله تعالى {لِلّذِينَ أَحْسَنُوا فى هذِهِ الدُّنْيَا حسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتّقِينَ} [النحل:30] ومثله قوله تعالى {لِلَّذِينَ أَحْسَنُوا فِى هذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللهِ وَاسِعَةٌ} [الزمر: 10].
فبين سبحانه أنه يسعد المحسن بإحسانه فى الدنيا وفى الآخرة، كما أخبر أنه يشقى المسىء بإساءته فى الدنيا والآخرة. قال تعالى:
 {وَمَنْ أَعْرَضَ عَنْ ذِكْرِى فَإنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَومَ الْقيَامَة أَعْمَى} [طه: 124].
وقال تعالى، وقد جمع بين النوعين:
{فَمَنْ يُرِدِ الله أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيقاً حَرَجاً كَأَنمَا يَصَّعَّد فى السَّمَاءِ كَذلِكَ يَجْعَلُ اللهُ الرِّجْسَ عَلَى الّذِينَ لا يُؤْمِنُونَ} [الأنعام: 125].
فأهل الهدى والإيمان لهم شرح الصدر واتساعه وانفساحه، وأهل الضلال لهم ضيق الصدر والحرج.
وقال تعالى:
{أَفَمَنْ شَرَحَ اللهُ صَدْرَهُ لِلإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} [الزمر: 22].
فأهل الإيمان فى النور وانشراح الصدور، وأهل الضلال فى الظلمة وضيق الصدور.
وسيأتى فى باب طهارة القلب مزيد تقرير لهذا إن شاء الله تعالى.
والمقصود: أن حياة القلب وإضاءته مادة كل خير فيه، وموته وظلمته مادة كل شر فيه.


الباب الخامس: فى أن حياة القلب وصحته لا تحصل إلا بأن يكون مدركا للحق مريدا له مؤثرا له على غيره - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب الخامس: فى أن حياة القلب وصحته لا تحصل إلا بأن يكون مدركا للحق مريدا له مؤثرا له على غيره

ج / 1 ص -24- الباب الخامس: فى أن حياة القلب وصحته لا تحصل إلا بأن يكون مدركا للحق مريدا له، مؤثرا له على غيره.
 لما كان فى القلب قوتان: قوة العلم والتمييز، وقوة الإرادة والحب. كان كماله وصلاحه باستعمال هاتين القوتين فيما ينفعه، ويعود عليه بصلاحه وسعادته. فكماله باستعمال قوة العلم فى إدراك الحق، ومعرفته، والتمييز بينه وبين الباطل، وباستعمال قوة الإرادة والمحبة فى طلب الحق ومحبته وإيثاره على الباطل. فمن لم يعرف الحق فهو ضال، ومن عرفه وآثر غيره عليه فهو مغضوب عليه. ومن عرفه واتبعه فهو مُنْعَمٌ عليه.
وقد أمرنا الله سبحانه وتعالى أن نسأله فى صلاتنا أن يهدينا صراط الذين أنعم الله عليهم غير المغضوب عليهم ولا الضالين، ولهذا كان النصارى أخص بالضلال؛ لأنهم أمة جهل. واليهود أخص بالغضب؛ لأنهم أمة عناد. وهذه الأمة هم المنعم عليهم. ولهذا قال سفيان بن عيينة: من فسد من عبادنا ففيه شبه من النصارى، ومن فسد من علمائنا ففيه شبه من اليهود؛ لأن النصارى عبدوا بغير علم، واليهود عرفوا الحق وعدلوا عنه.
وفى المسند والترمذى من حديث عدى بن حاتم عن النبى صلى الله تعالى عليه وآله وسلم قال:
 "الْيَهُودُ مَغْضُوبٌ عَلَيْهِمْ وَالنَّصَارَى ضَالُّونَ".
وقد جمع الله سبحانه بين هذين الأصلين فى غير موضع من كتابه، فمنها قوله تعالى:
 {وَإِذا سَأَلَكَ عِبَادِى عَنِّى فَإِنِّى قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِى وَلْيُؤْمِنُوا بِى لَعَلّهُمْ يَرْشُدُونَ} [البقرة: 186].
فجمع سبحانه بين الاستجابة له والإيمان به. ومنها قوله عن رسوله صلى الله عليه وآله وسلم:
 {فَالَّذِينَ آمَنُوا به وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الّذِى أُنْزِلَ مَعَهُ أُولئِكَ هُمُ المُفْلِحُونَ} [الأعراف: 157] وقال تعالى {آلم ذلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمٍتَّقينَ الذينَ يُؤمِنُونَ بِالْغَيْبِ وَيُقيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَالّذِينَ يُؤْمِنُونَ بَما أُنْزلَ إلَيْكَ وَمَا أُنْزلَ مِنْ قَبْلِكَ وبِالآخِرةِ هُمْ يُوقِنُونَ

ج / 1 ص -25- أُولئكَ عَلَى هُدًى مِنْ رَبِّهِمْ وأولئِكَ هُمُ المُفْلِحُونَ} [البقرة:1-5]. وقال تعالى فى وسط السورة: {وَلكنَّ الْبِرَّ مَنْ آمَنَ باللهِ وَالْيَوْمِ الآخِرِ وَالملائِكَةِ وَالْكِتَابِ والنَّبِيِّينَ وَآتى المَالَ عَلَى حُبِّهِ ذَوِى الْقُرْبَى وَالْيَتَامَى وَالمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفَىِ الرقَابِ وَأَقَامَ الصَّلاة وَآتَى الزَّكَاةَ...إلى آخر الآية} [البقرة: 177] وقال تعالى: {وَالْعَصْرِ إِنَّ الإنْسَانَ لَفِى خُسْر إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَواصَوْا بِالحقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1- 3].
فأقسم سبحانه وتعالى بالدهر الذى هو زمن الأعمال الرابحة والخاسرة، على أن كل واحد فى خسر، إلا من كمل قوته العلمية بالإيمان بالله، وقوته العملية بالعمل بطاعته. فهذا كماله فى نفسه، ثم كمل غيره بوصيته له بذلك، وأمره إياه به، وبملاك ذلك، وهو الصبر. فكمل نفسه بالعلم النافع والعمل الصالح، وكمل غيره بتعليمه إياه ذلك، ووصيته له بالصبر عليه، ولهذا قال الشافعى رحمه الله: لو فكر الناس فى سورة والعصر، لكفتهم.
وهذا المعنى فى القرآن فى مواضع كثيرة: يخبر سبحانه أن أهل السعادة هم الذين عرفوا الحق واتبعوه، وأهلَ الشقاوة هم الذين جهلوا الحق وضلوا عنه، أو علموه وخالفوه واتبعوا غيره.
وينبغى أن يعرف أن هاتين القوتين لا تتعطلان فى القلب، بل إن استعمل قوته العلمية فى معرفة الحق وإدراكه، وإلا استعملها فى معرفة ما يليق به ويناسبه من الباطل، وإن استعمل قوته الإرادية العملية فى العمل به، وإلا استعملها فى ضده، فالإنسان حارث هَمَّام بالطبع، كما قال النبى صلى الله تعالى عليه وآله وسلم: "أَصْدَقُ الأَسْمَاءِ: حَارِثٌ وَهَمَّامٌ".
فالحارث الكاسب العامل، والهمام المريد، فإن النفس متحركة بالإرادة. وحركتها الإرادية لها من لوازم ذاتها، والإرادة تستلزم مرادا يكون متصوَّرا لها، متميزا عندها، فإن لم تتصور الحق وتطلبه وتريده تصورت الباطل وطلبته، وأرادته ولا بد. وهذا يتبين بالباب الذى بعده. فنقول:


الباب السادس: فى أنه لا سعادة للقلب ولا لذة ولا نعيم ولا صلاح إلا بأن يكون إلهه وفاطره وحده هو معبوده وغاية مطلوبه - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب السادس: فى أنه لا سعادة للقلب ولا لذة ولا نعيم ولا صلاح إلا بأن يكون إلهه وفاطره وحده هو معبوده وغاية مطلوبه، وأحب إليه مما سواه

ج / 1 ص -26- الباب السادس: فى أنه لا سعادة للقلب، ولا لذة، ولا نعيم، ولا صلاح إلا بأن يكون الله هو إلهه وفاطره وحده، وهو معبوده وغاية مطلوبه، وأحب إليه من كل ما سواه.
معلوم أن كل حَىّ سوى الله سبحانه: من ملك أو إنس أو جن أو حيوان، فهو فقير إلى جلب ما ينفعه ودفع ما يضره، ولا يتم ذلك له إلا بتصوره للنافع والضار، والمنفعة من جنس النعيم واللذة، والمضرة من جنس الألم والعذاب.
فلا بد له من أمرين: أحدهما معرفة ما هو المحبوب المطلوب الذى ينتفع به ويلتذ بإدراكه، والثانى: معرفة المعين الموصل المحصل لذلك المقصود. وبإزاء ذلك أمران آخران، أحدهما: مكروه بغيض ضار، والثانى: معين دافع له عنه، فهذه أربعة أشياء:
أحدها: أمر هو محبوب مطلوب الوجود. الثانى: أمر مكروه مطلوب العدم. الثالث: الوسيلة إلى حصول المطلوب المحبوب. الرابع: الوسيلة إلى دفع المكروه.
فهذه الأمور الأربعة ضرورية للعبد، بل ولكل حيوان لا يقوم وجوده وصلاحه إلا بها.
فإذا تقرر ذلك، فالله تعالى هو الذى يجب أن يكون هو المقصود المدعو المطلوب، الذى يراد وجهه، ويبتغى قربه، ويطلب رضاه، وهو المعين على حصول ذلك. وعبودية ما سواه والالتفات إليه، والتعلق به: هو المكروه الضار، والله هو المعين على دفعه، فهو سبحانه الجامع لهذه الأمور الأربعة دون ما سواه. فهو المعبود المحبوب المراد. وهو المعين لعبده على وصوله إليه وعبادته له. والمكروه البغيض إنما يكون بمشيئته وقدرته، وهو المعين لعبده على دفعه عنه، كما قال أعرف الخلق به صلى الله تعالى عليه وآله وسلم: "أَعُوذ بِرِضَاكَ مِنْ سَخَطِكَ، وَأَعُوذُ بِمُعَافَاتِكَ مِنْ

ج / 1 ص -27- عُقُوبَتِكَ، وَأَعُوذُ بِكَ مِنْكَ"
وقال: "اللهُمَّ إِنِّى أَسْلَمْتُ نَفْسِى إلَيْكَ، وَوَجَّهْتُ وَجْهِى إِلَيْكَ، وَفَوَّضْتُ أَمْرِى إلَيْكَ، وَأَلْجأْتُ ظَهْرِى إلَيْكَ، رَغْبَةً وَرَهْبَةً إلَيْكَ، لا مَلْجَأَ وَلا مَنْجَى مِنْكَ إلا إلَيْكَ".
فمنه المنجى، وإليه الملجأ، وبه الاستعاذة من شر ما هو كائن بمشيئته وقدرته، فالإعاذة فعله، والمستعاذ منه فعله، أو مفعوله الذى خلقه بمشيئته.
فالأمر كله له، والحمد كله له، والملك كله له، والخير كله فى يديه، لا يحصى أحد من خلقه ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثنى عليه كل أحد من خلقه.
ولهذا كان صلاح العبد وسعادته فى تحقيق معنى قوله:
 {إِيَّاكَ نَعْبُدُ وَإِيّاكَ نَسْتَعِينُ} [الفاتحة: 5].
فإن العبودية تتضمن المقصود المطلوب، لكن على أكمل الوجوه، والمستعان هو الذى يستعان به على المطلوب.
فالأول: من معنى ألوهيته، والثانى: من معنى ربوبيته، فإن الإله هو الذى تألهه القلوب: محبة، وإنابة، وإجلالا، وإكراما، وتعظيما، وذلا، وخضوعا، وخوفا ورجاء، وتوكلا. والرب تعالى هو الذى يربى عبده، فيعطيه خلقه، ثم يهديه إلى مصالحه فلا إله إلا هو ولا رب إلا هو، فكما أن ربوبية ما سواه أبطل الباطل، فكذلك إلهية ما سواه.
وقد جمع الله سبحانه بين هذين الأصلين فى مواضع من كتابه كقوله:
 {فَاعْبُدْهُ وَتَوَكّلْ عَلَيْهِ} [هود: 123] وقوله عن نبيه شعيب {وَمَا تَوْفِيقِى إلا بِاللهِ عَلَيْهِ تَوَكّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: 88] وقوله {وَتَوَكّلْ عَلَى الْحَىِّ الَّذِى لا يَمُوتُ وَسَبِّحِْ بحمدِهِ} [الفرقان: 58] وقوله: {وَتَبَتّلْ إِلَيْهِ تَبْتيلاً رَبُّ المشْرِقِ والمغْرِبِ لا إِلهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلاً} [المزمل: 8-9] وقوله {قُلْ هُوَ رَبّى لاَ إِلهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30] وقوله عن الحنفاءِ أتباع إبراهيم عليه لسلام {رَبَّنا عَلَيْكَ تَوَكّلْنَا وَإلَيْكَ أنَبْنَا وَإِلَيْكَ المصِيُر} [الممتحنة: 4].

ج / 1 ص -28- فهذه سبعة مواضع تنتظم هذين الأصلين الجامعين لمعنيى التوحيد اللذين لا سعادة للعبد بدونهما البتة.
الوجه الثانى: أن الله سبحانه وتعالى خلق الخلق لعبادته، الجامعة لمعرفته والإنابة إليه ومحبته، والإخلاص له، فبذكره تطمئن قلوبهم، وتسكن نفوسهم، وبرؤيته فى الآخرة تقر عيونهم، ويتم نعيمهم، فلا يعطيهم فى الآخرة شيئا خيراً لهم ولا أحب إليهم، ولا أقر لعيونهم، ولا أنعم لقلوبهم: من النظر إليه، وسماع كلامه منه بلا واسطة. ولم يعطهم فى الدنيا شيئا خيرا لهم ولا أحب إليهم، ولا أقر لعيونهم من الإيمان به، ومحبته والشوق إلى لقائه، والأنس بقربه، والتنعم بذكره.
وقد جمع النبى صلى الله تعالى عليه وسلم بين هذين الأمرين فى الدعاء الذى رواه النسائى والإمام أحمد، وابن حبان فى صحيحه وغيرهم، من حديث عمار ابن ياسر: أن رسول الله صلى الله تعالى عليه وسلم كان يدعو به "اللهم بعلمك الغيب، وقدرتك على الخلق، أحينى ما علمت الحياة خيرا لى، وتوفنى إذا كانت الوفاة خيرا لى، وأسألك خشيتك فى الغيب والشهادة، وأسألك كلمة الحق فى الرضى والغضب، وأسألك القصد فى الفقر والغنى، وأسألك نعيما لا ينفد، وأسألك قرة عين لا تنقطع، وأسألك الرضى بعد القضاء، وأسألك برد العيش بعد الموت، وأسألك لذة النظر إلى وجهك، وأسألك الشوق إلى لقائك فى غير ضراء مُضِرَّة، ولا فتنة مضلة. اللهم زينا بزينة الإيمان، واجعلنا هداة مهتدين".
فجمع فى هذا الدعاء العظيم القدر بين أطيب شىء فى الدنيا، وهو الشوق إلى لقائه سبحانه، وأطيب شىء فى الآخرة، وهو النظر إلى وجهه سبحانه.
ولما كان كمال ذلك وتمامه موقوفا على عدم ما يضر فى الدنيا. ويفتن فى الدين قال: "فى غير ضرّاء مضرة ولا فتنة مضلة".
ولما كان كمال العبد فى أن يكون عالما بالحق متبعا له معلماً لغيره، مرشدا له قال:
 "وَاجْعَلْنَا هُدَاةً مهتدينَ".
ولما كان الرضى النافع المحصل للمقصود هو الرضى بعد وقوع القضاء لا قبله، فإن ذلك عزم على الرضى، فإذا وقع القضاء انفسخ ذلك العزم، سأل الرضى بعده، فإن المقدور يكتنفه أمران: الاستخارة قبل وقوعه والرضى بعد وقوعه. فمن سعادة العبد أن يجمع بينهما، كما فى المسند وغيره عنه صلى الله تعالى عليه وآله وسلم "إن من سعادة ابن آدم استخارة الله ورضاه

ج / 1 ص -29- بما قضى الله، وإن من شقاوة ابن آدم ترك استخارة الله، وسخطه بما قضى الله تعالى".
ولما كانت خشية الله عز وجل رأس كل خير فى المشهد والمغيب، سأله خشيته فى الغيب والشهادة.
ولما كان أكثر الناس إنما يتكلم بالحق فى رضاه، فإذا غضب أخرجه غضبه إلى الباطل، وقد يدخله أيضاً رضاه فى الباطل، سأل الله عز وجل من توفيقه لكلمة الحق فى الغضب والرضى. ولهذا قال بعض السلف: لا تكن ممن إذا رضى أدخله رضاه فى الباطل، وإذا غضب أخرجه غضبه من الحق.
ولما كان الفقر والغنى محنتين وبليتين، يبتلى الله بهما عبده. ففى الغنى يبسط يده، وفى الفقر يقبضها، سأل الله عز وجل القصد فى الحالين، وهو التوسط الذى ليس معه إسراف ولا تقتير.
ولما كان النعيم نوعين: نوعا للبدن، ونوعا للقلب، وهو قرة العين، وكماله بدوامه واستمراره، جمع بينهما فى قوله "أسألك نعيما لا ينفد، وقرة عين لا تنقطع".
ولما كانت الزينة زينتين: زينة البدن، وزينة القلب، وكانت زينة القلب أعظمهما قدرا وأجلهما خطرا، وإذا حصلت زينة البدن على أكمل الوجوه فى العقبى، سأل ربه الزينة الباطنة فقال: "زيِّنا بِزِينَةِ الإيمَانِ".
ولما كان العيش فى هذه الدار لا يبرد لأحد كائنا من كان، بل هو محشو بالغصص والنكد، ومحفوف بالآلام الباطنة والظاهرة، سأل برد العيش بعد الموت.
والمقصود: أنه جمع فى هذا الدعاء بين أطيب ما فى الدنيا، وأطيب ما فى الآخرة.
فإن حاجة العباد إلى ربهم فى عبادتهم إياه وتألههم له، كحاجتهم إليه فى خلقه لهم، ورزقه إياهم،

ج / 1 ص -30- ومعافاة أبدانهم، وستر عوراتهم، وتأمين روعاتهم، بل حاجتهم إلى تألهه ومحبته وعبوديته أعظم، فإن ذلك هو الغاية المقصودة لهم. ولا صلاح لهم ولا نعيم ولا فلاح ولا لذة ولا سعادة بدون ذلك بحال
ولهذا كانت "لا إله إلا الله" أحسن الحسنات، وكان توحيد الإلهية رأس الأمر، وأما توحيد الربوبية الذى أقر به المسلم والكافر، وقرره أهل الكلام فى كتبهم، فلا يكفى وحده، بل هو الحجة عليهم، كما بين ذلك سبحانه فى كتابه الكريم فى عدة مواضع، ولهذا كان حق الله على عباده أن يعبدوه ولا يشركوا به شيئا، كما فى الحديث الصحيح الذى رواه معاذ بن جبل رضى الله عنه عن النبى صلى الله تعالى عليه وسلم قال: "أتدرى ما حق الله على عباده؟ قلت: الله ورسوله أعلم، قال: حقه على عباده أن يعبدوه ولا يشركوا به شيئا. أتدرى ما حق العباد على الله إذا فعلوا ذلك؟ قلت: الله ورسوله أعلم، قال: حقهم عليه أن لا يعذبهم بالنار"، ولذلك يحب سبحانه عباده المؤمنين الموحدين ويفرح بتوبتهم، كما أن فى ذلك أعظم لذة العبد وسعادته ونعيمه، فليس فى الكائنات شىء غير الله سبحانه يسكن القلب إليه، ويطمئن به ويأنس به، ويتنعم بالتوجه إليه، ومن عبد غيره سبحانه وحصل له به نوع منفعة ولذة، فمضرته بذلك أضعاف أضعاف منفعته، وهو بمنزلة أكل الطعام المسموم اللذيذ، وكما أن السماوات والأرض لو كان فيهما آلهة غيره سبحانه لفسدتا، كما قال تعالى:
 {لَوْ كانَ فِيهِمَا آلِهَةٌ إلا الله لَفَسَدَتَا} [الأنبياء: 22].
فكذلك القلب إذا كان فيه معبود غير الله تعالى فسد فسادا لا يرجى صلاحه إلا بأن يخرج ذلك المعبود من قلبه، ويكون الله تعالى وحده إلهه ومعبوده الذى يحبه ويرجوه، ويخافه ويتوكل عليه وينيب إليه.
الوجه الثالث: أن فقر العبد إلى أن يعبد الله سبحانه وحده لا يشرك به شيئا ليس له نظير فيقاس به، ولكن يشبه من بعض الوجوه حاجة الجسد إلى الغذاء والشراب والنفس، فيقاس بها، ولكن بينهما فروق كثيرة، فإن حقيقة العبد قلبه وروحه، ولا صلاح له إلا بإلهه الحق الذى لا إله إلا هو، فلا يطمئن إلا بذكره، ولا يسكن إلا بمعرفته وحبه، وهو كادح إليه كدحا فملاقيه، ولا بد له من لقائه، ولا صلاح له إلا بتوحيد محبته وعبادته وخوفه ورجائه، ولو حصل له من اللذات والسرور بغيره ما حصل فلا يدوم له ذلك، بل ينتقل من نوع إلى نوع، ومن شخص إلى شخص ويتنعم بهذا فى حال، وبهذا فى حال، وكثيرا ما يكون ذلك الذى

ج / 1 ص -31- يتنعم به هو أعظم أسباب ألمه ومضرته. وأما إلهه الحق فلا بد له منه فى كل وقت وفى كل حال، وأينما كان فنفس الإيمان به ومحبته وعبادته وإجلاله وذكره هو غذاء الإنسان وقوته، وصلاحه وقوامه، كما عليه أهل الإيمان، ودلت عليه السنة والقرآن، وشهدت به الفطرة والجنان، لا كما يقوله من قل نصيبه من التحقيق والعرفان، وبُخِس حظه من الإحسان: إن عبادته وذكره وشكره تكليف ومشقة، لمجرد الابتلاء والامتحان، أو لأجل مجرد التعويض بالثواب المنفصل كالمعاوضة بالأثمان، أو لمجرد رياضة النفس وتهذيبها ليرتفع عن درجة البهيم من الحيوان، كما فى مقالات من بُخِسَ حظه من معرفة الرحمن، وقل نصيبه من ذوق حقائق الإيمان، وفرح بما عنده من زبَدَ الأفكار وزُبالة الأذهان، بل عبادته ومعرفته وتوحيده وشكره قرة عين الإنسان، وأفضل لذة للروح والقلب والجنان، وأطيب نعيم ناله من كان أهلا لهذا الشان، والله المستعان، وعليه التكلان.
وليس المقصود بالعبادات والأوامر المشقة والكلفة بالقصد الأول، وإن وقع ذلك ضمنا وتبعا فى بعضها، لأسباب اقتضته لابد منها، هى من لوازم هذه النشأة.
فأوامره سبحانه، وحقه الذى أوجبه على عباده، وشرائعه التى شرعها لهم هى قرة العيون ولذة القلوب، ونعيم الأرواح وسرورها، وبها شفاؤها وسعادتها وفلاحها، وكمالها فى معاشها ومعادها، بل لا سرور لها ولا فرح ولا لذة ولا نعيم فى الحقيقة إلا بذلك، كما قال تعالى:
 {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لمِا فِى الصُّدُورِ وَهُدًى وَرَحمةٌ لِلْمُؤْمِنِينَ قُلْ بِفضْلِ اللهِ وَبِرحمتِه فَبِذلِكَ فَلْيَفْرَحُوا هُوَ خَيٌر مِمَّا يجمعُونَ} [يونس: 57- 58].
قال أبو سعيد الخدرى "فضل الله: القرآن، ورحمته: أن جعلكم من أهله" وقال هلال بن يساف "بالإسلام الذى هداكم إليه. وبالقرآن الذى علمكم إياه، هو خير مما تجمعون: من الذهب والفضة" وكذلك قال ابن عباس والحسن وقتادة "فضله: الإسلام، ورحمته: القرآن" وقالت طائفة من السلف "فضله: القرآن، ورحمته: الإسلام".
والتحقيق: أن كلا منهما فيه الوصفان، الفضل والرحمة، وهما الأمران اللذان امتن الله بهما على رسوله عليه الصلاة والسلام فقال:
 {وَكَذلِكَ أَوْحَيْنَا إلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِى مَا الْكِتَابُ وَلا الإِيمَانُ} [الشورى: 52].
والله سبحانه إنما رفع من رفع بالكتاب والإيمان. ووضع من وضع بعدمهما.

ج / 1 ص -32- فإن قيل: فقد وقع تسمية ذلك تكليفا فى القرآن كقوله:
 {لا يُكَلِّفُ اللهُ نَفْساً إِلاَّ وُسْعَهَا} [البقرة: 286] وقوله: {لا نُكَلِّفُ نَفْساً إِلا وُسْعَهَا} [الأنعام: 152].
قيل: نعم، إنما جاء ذلك فى جانب النفى، ولم يسم سبحانه أوامره ووصاياه وشرائعه تكليفا قط، بل سماها روحا ونورا، وشفاء وهدى ورحمة، وحياة، وعهدا، ووصية، ونحو ذلك.
الوجه الرابع: أن أفضل نعيم الآخرة وأجله وأعلاه على الإطلاق هو النظر إلى وجه الرب جل جلاله، وسماع خطابه، كما فى صحيح مسلم عن صهيب رضى الله عنه عن النبى صلى الله تعالى عليه وآله وسلم: "إذا دخل أهل الجنة الجنة نادى مناد: يا أهل الجنة إن لكم عند الله موعدا يريد أن ينجزكموه، فيقولون: ما هو؟ ألم يبيض وجوهنا، ويثقل موازيننا، ويدخلنا الجنة، ويُجرنا من النار؟ قال: فيكشف لهم الحجاب، فينظرون إليه، فما أعطاهم شيئا أحب إليهم من النظر إليه" وفى حديث آخر: "فلا يلتفتون إلى شىء من النعيم ما داموا ينظرون إليه" فبين النبىّ عليه الصلاة والسلام أنهم مع كمال تنعمهم بما أعطاهم ربهم فى الجنة، لم يعطهم شيئا أحب إليهم من النظر إليه، وإنما كان ذلك أحب إليهم لأن ما يحصل لهم به من اللذة والنعيم والفرح والسرور وقرة العين، فوق ما يحصل لهم من التمتع بالأكل والشرب والحور العين، ولا نسبة بين اللذتين والنعيمين البتة. ولهذا قال سبحانه وتعالى فى حق الكفار:
 {كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لمَحْجُوبُونَ ثُم إِنَّهُمْ لَصالُوا الْجحِيمِ} [المطففين: 15-16].
فجمع عليهم نوعى العذاب: عذاب النار، وعذاب الحجاب عنه سبحانه، كما جمع لأوليائه نوعى النعيم: نعيم التمتع بما فى الجنة. ونعيم التمتع برؤيته، وذكر سبحانه هذه الأنواع الأربعة فى هذه السورة فقال فى حق الأبرار:
 {إِنَّ الأَبْرَارَ لَفِى نَعِيمٍ عَلَى الأَرَائِكِ يَنْظُرُونَ} [المطففين: 22، 23].
ولقد هضم معنى الآية من قال: ينظرون إلى أعدائهم يعذبون، أو ينظرون إلى قصورهم وبساتينهم، أو ينظر بعضهم إلى بعض، وكل هذا عدول عن المقصود إلى غيره، وإنما المعنى ينظرون إلى وجه ربهم، ضد حال الكفار الذين هم عن ربهم لمحجوبون.
{ثُمَّ إنَّهُمْ لَصالُوا الجحِيمِ} [المطففين: 16].
وتأمل كيف قابل سبحانه ما قاله الكفار فى أعدائهم فى الدنيا وسخروا به منهم، بضده فى القيامة، فإن الكفار كانوا إذا مر بهم المؤمنون يتغامزون ويضحكون منهم: {وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هؤُلاءِ لَضَالُّونَ} [المطففين: 32]

ج / 1 ص -33- فقال تعالى: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ} [المطففين: 34] مقابلة لتغامزهم وضحكهم منهم، ثم قال: فأطلق النظر، ولم يقيده بمنظور دون منظور، وأعلى ما نظروا إليه وأجله وأعظمه هو الله سبحانه. والنظر إليه أجل أنواع النظر وأفضلها، وهو أعلى مراتب الهداية، فقابل بذلك قولهم:
 {إِنَّ هؤُلاءِ لَضالُّونَ} [المطففين: 32].
فالنظر إلى الرب سبحانه مراد من هذين الموضعين ولا بد، إما بخصوصه، وإما بالعموم والإطلاق، ومن تأمل السياق لم يجد الآيتين تحتملان غير إرادة ذلك، خصوصا أو عموما.
فصل:
[فى أن لذة النظر إلى وجه الله يوم القيامة تابعة للتلذذ بمعرفته ومحبته فى الدنيا]
وكما أنه لا نسبة لنعيم ما فى الجنة إلى نعيم النظر إلى وجه الأعلى سبحانه، فلا نسبة لنعيم الدنيا إلى نعيم محبته ومعرفته والشوق إليه والأنس به، بل لذة النظر إليه سبحانه تابعة لمعرفتهم به ومحبتهم له، فإن اللذة تتبع الشعور والمحبة. فكلما كان المحب أعرف بالمحبوب، وأشد محبة له كان التذاذه بقربه ورؤيته ووصوله إليه أعظم.
الوجه الخامس: أن المخلوق ليس عنده للعبد نفع ولا ضر، ولا عطاء ولا منع، ولا هدى ولا ضلال، ولا نصر ولا خذلان، ولا خفض ولا رفع، ولا عز ولا ذل، بل الله وحده هو الذى يملك له ذلك كله، قال الله تعالى:
 {مَا يَفْتَحِ اللهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَ هُوَ الْعَزِيزُ الَحْكِيمُ} [فاطر: 2] وقال تعالى: {وَإِنْ يَمْسَسْكَ اللهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُردْكَ بِخَيْر فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107] وقال تعالى: {إِنْ يَنْصُرْكُمُ اللهُ فَلا غَالبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِى يَنْصُرُكُمْ مِنْ بَعْدِهِ} [آل عمران:160]. وقال تعالى عن صاحب يس: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمنُ بِضُرٍّ لا تُغْنِِّ عَنى شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} [يس: 23] وقال تعالى: {يَا أيهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ لا إِلَهَ إلا هُوَ فَأَنَّى تُؤْفَكُونَ} [فاطر: 3] وقال تعالى: {أَمَّنْ هذَا الّذِى هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمنِ إنِ الْكَافِرُونَ إِلاَّ

ج / 1 ص -34- فى غُرُورٍ أَمَّنْ هذَا الّذِى يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِى عُتُوٍّ وَنُفُورٍ} [الملك: 20- 21].
فجمع سبحانه بين النصر والرزق، فإن العبد مضطر إلى من يدفع عنه عدوه بنصره، ويجلب له منافعه برزقه، فلا بد له من ناصر ورازق. والله وحده هو الذى ينصر ويرزق، فهو الرزاق ذو القوة المتين. ومن كمال فطنة العبد ومعرفته: أن يعلم أنه إذا مسه الله بسوء لم يرفعه عنه غيره وإذا ناله بنعمة لم يرزقه إياها سواه. ويذكر أن الله تعالى أوحى إلى بعض أنبيائه:
 "أدْرِكْ لِى لَطِيفَ الْفِطْنَةِ، وَخَفِى اللُّطْفِ، فَإنِّى أُحِبُّ ذلِكَ. قَالَ: يَا رب وَمَا لَطِيفُ الْفِطْنَةِ؟ قَالَ: إنْ وَقَعَتْ عَلَيْكَ ذُبَابَةٌ فَاعْلَمْ أَنِّى أَنَا أَوْقَعْتُهَا فَاسْأَلْنِى أَرْفَعْهَا. قَالَ: وَمَا خَفِىُّ اللُّطْفِ؟ قَالَ: إذَا أَتَتْكَ حَبَّةٌ فَاعْلَمْ أَنِّى أَنَا ذَكَرْتُكَ بِهَا" وقد قال تعالى عن السحرة: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أحَدٍ إلا بإِذْنِ اللهِ} [البقرة: 102].
فهو سبحانه وحده الذى يكفى عبده وينصره ويرزقه ويكلؤه.
قال الإمام أحمد: حدثنا عبد الرزاق أخبرنا معمر قال: سمعت وهبا يقول: قال الله تعالى فى بعض كتبه:
 "بِعِزَّتى، إنّهُ مَنِ اعْتَصَمَ بِى، فَإِنْ كادَتْهُ السَّموَاتُ بِمَنْ فِيهِنَّ، وَالأرَضُونَ بِمَنْ فِيهِنَّ، فَإنِّى أَجْعَلُ لَهُ مِنْ ذلِكَ مَخْرَجاً، وَمَنْ لَمْ يَعْتَصِمْ بِى، فَإِنِّى أَقْطَعُ يَدَيْهِ مِنْ أَسْبَابِ السَّمَاءِ وَأَخْسِفُ بِهِ مِنْ تَحْتِ قَدَمَيْهِ الأرْضَ، فَأَجْعَلُهُ فى الْهَوَاءِ، ثُمَّ أكِلُهُ إلَى نَفْسِهِ، كَفِّى لِعَبْدِى مَلأى، إذَا كانَ عَبْدِى فى طَاعَتِى أعْطِيِه قَبْلَ أَنْ يَسْأَلَنى، وَأَسْتَجِيبُ لَهُ قَبْلَ أنْ يَدْعُوَنِى، فإنِّى أَعْلَمُ بِحَاجَتِهِ الَّتى تَرْفُقُ بِهِ مِنْهُ".
قال أحمد: وحدثنا هاشم بن القاسم حدثنا أبو سعيد المؤدب، حدثنا من سمع عطاء الخراسانى قال: لقيت وهب بن منبه، وهو يطوف بالبيت، فقلت له: حدثنى حديثا أحفظه عنك فى مقامى هذا وأوجز، قال نعم:
 "أَوْحَى اللهُ تَبَارَكَ وَتَعَالَى إِلى دَاوُدَ: يَا دَاوُدُ، أَمَا وَعِزَّتِى وَعَظَمَتِى لا يَعْتَصِمُ بِى عَبْدٌ مِنْ عَبِيدِى دُونَ خَلْقِى - أَعْرِفُ ذلِكَ مِنْ نِيتهِ - فَتَكِيدُهُ السَّمواتُ السَّبْعُ وَمَنْ فِيهِنَّ، وَالأرَضُونَ السَّبْعُ وَمَنْ فِيهِنَّ إِلا جَعَلْتُ لَهُ مِنْ بَيْنِهنَّ مَخْرَجا؛ أَمَا وَعِزَّتِى وَعَظَمَتِى لا يَعْتَصِمُ عَبْدٌ مِنْ عِبَادِى بِمَخْلُوقٍ دُونى - أَعْرِفُ ذلِكَ مِن نِيَّتِهَ- إِلا قَطَعْتُ أسبابَ السَّماءِ مِنْ يدِه، وَأَسَخْتُ الأرْضَ مِنْ تَحْتِ قَدَمَيْهِ، ثُم لا أُبَالِى بِأَىِّ وَادٍ هَلَكَ".
وهذا الوجه أظهر للعامة من الذى قبله. ولهذا خوطبوا به فى القرآن أكثر من الأول ومنه دعت الرسل إلى الوجه الأول. وإذا تدبر اللبيب القرآن وجد الله سبحانه يدعو عباده

ج / 1 ص -35- بهذا الوجه إلى الوجه الأول، وهذا الوجه يقتضى التوكل على الله تعالى والاستعانة به، ودعاءه ومسألته دون ما سواه، ويقتضى أيضا: محبته وعبادته، لإحسانه إلى عبده، وإسباغ نعمه عليه، فإذا أحبوه وعبدوه وتوكلوا عليه من هذا الوجه دخلوا منه إلى الوجه الأول.
ونظير ذلك: من ينزل به بلاء عظيم، أو فاقة شديدة، أو خوف مقلق، فجعل يدعو الله سبحانه ويتضرع إليه، حتى فتح له من لذيذ مناجاته وعظيم الإيمان به، والإنابة إليه ما هو أحب إليه من تلك الحاجة التى قصدها أولا، ولكنه لم يكن يعرف ذلك أولا حتى يطلبه، ويشتاق إليه، وفى نحو ذلك قال القائل:

جَزَى اللهُ يَوْمَ الرَّوْعِ خَيْرًا، فَإِنَّه أَرَانَا عَلَى عِلاتِهِ أمَّ ثَابِتِ

أَرَانَا مَصُونَاتِ اْلحِجابِ، وَلَمْ نَكُنْ نَرَاهنَّ إِلا عِنْدَ نَعْتِ النَّوَاعِتِ

الوجه السادس: أن تعلق العبد بما سوى الله تعالى مضرة عليه، إذا أخذ منه فوق القدر الزائد على حاجته، غير مستعين به على طاعته، فإذا نال من الطعام والشراب والنكاح واللباس فوق حاجته ضره ذلك، ولو أحب سوى الله ما أحب، فلا بد أن يسلبه ويفارقه، فإن أحبه لغير الله فلا بد أن تضره محبته ويعذب بمحبوبه، إما فى الدنيا وإما فى الآخرة، والغالب أنه يعذب به فى الدارين، قال تعالى:
 {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفقُونَهَا فى سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ* يَوْمَ يُحْمَى عَلَيْهَا فى نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هذَا مَا كَنَزْتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} [التوبة: 34- 35].
وقال تعالى: {فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إنَّما يُرِيدُ اللهُ ليُعَذِّبَهُمْ بِهَا فى الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُم كَافِرُونَ} [التوبة: 55].
ولم يصب من قال: إن الآية على التقديم والتأخير، كالجرجانى، حيث قال: ينتظم قوله {فى الْحَيَاةِ الدُّنْيَا} بعد فصل آخر ليس بموضعه، على تأويل {فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إنَّما يُرِيدُ اللهُ ليُعَذِّبَهُمْ بِهَا فى الْحَيَاةِ الدُّنْيَا} [التوبة: 55] وهذا القول يروى عن ابن عباس رضى الله عنهما. وهو منقطع، واختاره قتادة وجماعة، وكأنهم لما أشكل عليهم وجه تعذيبهم بالأموال والأولاد فى الدنيا، وأن سرورهم ولذتهم ونعيمهم بذلك، فروا إلى التقديم والتأخير.
وأما الذين رأوا أن الآية على وجهها ونظمها فاختلفوا فى هذا التعذيب، فقال الحسن البصرى: يعذبهم بأخذ الزكاة منها والإنفاق فى الجهاد، واختاره ابن جرير، وأوضحه. فقال: العذاب بها إلزامهم بما أوجب الله عليهم فيها من حقوقه وفرائضه، إذ كان يؤخذ منه ذلك،

ج / 1 ص -36- وهو غير طيب النفس، ولا راج من الله جزاء، ولا من الآخذ منه حمدا ولا شكرا، بل على صغار منه وكره.
وهذا أيضا عدول عن المراد بتعذيبهم فى الدنيا بها، وذهاب عن مقصود الآية.
وقالت طائفة: تعذيبهم بها أنهم يتعرضون بكفرهم لغنيمة أموالهم، وسبى أولادهم فإن هذا حكم الكافر، وهم فى الباطن كذلك. وهذا أيضا من جنس ما قبله فإن الله سبحانه أقر المنافقين، وعصم أموالهم وأولادهم بالإسلام الظاهر وتولى سرائرهم، فلو كان المراد ما ذكره هؤلاء لوقع مراده سبحانه من غنيمة أموالهم وسبى أولادهم، فإن الإرادة هاهنا كونية بمعنى المشيئة، وما شاء الله كان ولا بد، وما لم يشأ لم يكن. والصواب، والله أعلم، أن يقال: تعذيبهم بها هو الأمر المشاهد من تعذيب طلاب الدنيا ومحبيها ومؤثريها على الآخرة: بالحرص على تحصيلها، والتعب العظيم فى جمعها ومقاساة أنواع المشاق فى ذلك، فلا تجد أتعب ممن الدنيا أكبر همه، وهو حريص بجهده على تحصيلها. والعذاب هنا هو الألم والمشقة والتعب، كقوله صلى الله تعالى عليه وآله وسلم: "السَّفَرُ قِطْعَةٌ مِنَ الْعَذَابِ" وقوله: "إِنَّ المَيِّتَ لَيُعَذَّبُ بِبُكَاءِ أَهْلِهِ عَلَيْهِ".
أى يتألم ويتوجع، لا أنه يعاقب بأعمالهم، وهكذا من كانت الدنيا كل همه أو أكبر همه كما قال صلى الله تعالى عليه وآله وسلم فى الحديث الذى رواه الترمذى وغيره من حديث أنس رضى الله عنه:
"مَنْ كانَتِ الآخِرَةُ هَمَّهُ جَعَلَ اللهُ غِنَاهُ فى قَلْبِهِ، وَجَمَعَ لَهُ شَمْلَهُ، وَأَتَتْهُ الدُّنْيَا وَهِىَ رَاغِمَةٌ. وَمَنْ كانَتِ الدُّنْيَا هَمَّهُ جَعَلَ اللهُ فَقْرَهُ بَيْنَ عَيْنَيْهِ، وَفَرَّقَ عَلَيْهِ شَمْلَهُ، وَلَمْ يأْتِهِ مِنَ الدُّنْيا إِلا مَا قُدِّرَ لَهُ".
ومن أبلغ العذاب فى الدنيا: تشتيت الشمل وتفرق القلوب، وكون الفقر نصب عينى العبد لا يفارقه، ولولا سكرة عشاق الدنيا بحبها لاستغاثوا من هذا العذاب، على أن أكثرهم

ج / 1 ص -37- لا يزال يشكو أو يصرخ منه. وفى الترمذى أيضاً عن أبى هريرة رضى الله عنه عن النبى صلى الله تعالى عليه وآله وسلم قال: "يَقُولُ اللهُ تَبَاركَ وَتَعَالَى: ابْنَ آدَم، تَفَرَّغْ لِعبَادَتِى أَمْلأ صَدْرَكَ غِنًى، وَأَسُدَّ فَقْرَكَ، وَإِنْ لا تَفْعَلْ مَلأتُ يَدَيْكَ شُغْلا، وَلَمْ أَسُدَّ فَقْرَكَ".
وهذا أيضا من أنواع العذاب، وهو اشتغال القلب والبدن بتحمل أنكاد الدنيا ومحاربة أهلها إياه، ومقاساة معاداتهم، كما قال بعض السلف: من أحب الدنيا فليوطن نفسه على تحمل المصائب. ومحب الدنيا لا ينفك من ثلاث: همّ لازم، وتعب دائم، وحسرة لا تنقضى، وذلك أن محبها لا ينال منها شيئا إلا طمحت نفسه إلى ما فوقه، كما فى الحديث الصحيح عن النبى عليه الصلاة والسلام: "لَوْ كَانَ لابْنِ آدَمَ وَادِيَانِ مِنْ مَالٍ لابْتَغَى لهَما ثَالِثا".
وقد مثل عيسى ابن مريم عليه السلام محب الدنيا بشارب الخمر، كلما ازداد شربا ازداد عطشا.
وذكر ابن أبى الدنيا أن الحسن البصرى كتب إلى عمر بن عبد العزيز "أما بعد: فإن الدنيا دار ظعن، ليست بدار إقامة، إنما أنزل إليها آدم عليه السلام عقوبة، فاحذرها يا أمير المؤمنين، فإن الزاد منها تركها، والغنى فيها فقرها، لها فى كل حين قتيل، تذل من أعزها، وتفقر من جمعها. هى كالسم يأكله من لا يعرفه، وهو حتفه فكن فيها كالمداوى جراحه، يحتمى قليلا، مخافة ما يكره طويلا، ويصبر على شدة الدواء مخافة طول البلاء، فاحذر هذه الدار الغرارة، الخداعة الختَّالة، التى قد تزينت بخدعها، وفتنت بغرورها، وختلت بآمالها، وتشوفت لخطابها، فأصبحت كالعروس المجلوة، فالعيون إليها ناظرة، والقلوب عليها والهة، والنفوس لها عاشقة، وهى لأزواجها كلهم قاتلة، فعاشق لها قد ظفر منها بحاجته فاغتر وطغى، ونسى المعاد فشَغل بها لُبَّه، حتى زّلت عنها قدمه، فعظمت عليه ندامته، وكثرت حسرته، واجتمعت عليه سكرات الموت وألمه، وحسرات الفوت. وعاشق لم ينل منها بغيته، فعاش بغُصته، وذهب بكمده، ولم يدرك منها ما طلب، ولم تسترح نفسه من التعب، فخرج بغير

ج / 1 ص -38- زاد، وقدم على غير مهاد. فكن أسر ما تكون فيها أحذر ما تكون لها، فإن صاحب الدنيا كلما اطمأن منها إلى سرور أشخصته إلى مكروه، وُصِل الرخاء منها بالبلاء، وجُعل البقاء فيها إلى فناء. سرورها مشوب بالحزن، أمانيها كاذبة، وآمالها باطلة، وصفوها كدر، وعيشها نكد، فلو كان ربنا لم يخبر عنها خبرا، ولم يضرب لها مثلا، لكانت قد أيقظت النائم، ونبهت الغافل. فكيف وقد جاء من الله فيها واعظ وعنها زاجر؟ فما لها عند الله قدر ولا وزن، ولا نظر إليها منذ خلقها. ولقد عرضت على نبينا صلى الله عليه وآله وسلم بمفاتيحها وخزائنها لا تُنقِصُه عند الله جناح بعوضة، فأَبَى أن يقبلها، كره أن يحب ما أبغض خالقُه، أو يرفع ما وضع مليكه. فزواها عن الصالحين اختيارا، وبسطها لأعدائه اغترارا. فيظن المغرور بها المقتدر عليها أنه أُكْرِم بها، ونسى ما صنع الله عز وجل برسوله صلى الله عليه وسلم حين شد الحجر على بطنه".
وقال الحسن أيضا: إن قوما أكرموا الدنيا فصلبتهم على الخُشب. فأهينوها فأهنأ ما تكون إذا أهنتموها. وهذا باب واسع.
وأهل الدنيا وعشاقها أعلم بما يقاسونه من العذاب وأنواع الألم فى طلبها.
ولما كانت هى أكبر هَمّ من لا يؤمن بالآخرة، ولا يرجو لقاء ربه، كان عذابه بها بحسب حرصه عليها، وشدة اجتهاده فى طلبها.
وإذا أردت أن تعرف عذاب أهلها بها فتأمل حال عاشق فانٍ فى حب معشوقه، وكلما رام قربا من معشوقه نأى عنه، ولا يفى له ويهجره ويصل عدوه. فهو مع معشوقه فى أنكد عيش، يختار الموت دونه، فمعشوقه قليل الوفاء، كثير الجفاء، كثير الشركاء، سريع الاستحالة، عظيم الخيانة، كثير التلون، لا يأمن عاشقه معه على نفسه ولا على ماله، مع أنه لا صبر له عنه ولا يجد عنه سبيلا إلى سلوة تريحه، ولا وصال يدوم له، فلو لم يكن لهذا العاشق عذاب إلا هذا العاجل لكفى به، فكيف إذا حيل بينه وبين لذاته كلها، وصار معذبا بنفس ما كان ملتذا به على قدر لذته به، التى شغلته عن سعيه فى طلب زاده، ومصالح معاده؟،
وسنعود إلى تمام الكلام فى هذا الباب فى باب ذكر علاج مرض القلب بحب الدنيا إن شاء الله تعالى، إذ المقصود بيان أن من أحب شيئا سوى الله تعالى، ولم تكن محبته له

ج / 1 ص -39- لله تعالى، ولا لكونه معينا له على طاعة الله تعالى: عذب به فى الدنيا قبل يوم القيامة. كما قيل:

أَنْتَ الْقَتِيلُ بِكلِّ مَنْ أَحْبَبْتَهُ فَاخْتَرْ لِنَفْسِكَ فى الْهَوى مَنْ تَصْطَفِى

فإذا كان يوم المعاد ولّى الحكَم العدل سبحانه كل محب ما كان يحبه فى الدنيا. فكان معه: إما منعما أو معذبا. ولهذا:
"يُمَثَّلُ لِصاحِبِ المَالِ مَالُهُ شُجَاعاً أَقْرَعَ يَأْخُذُ بِلِهزمَتَيه، يعنى شدقيه، يقُولُ: أنَا مَالُكَ، أَنَا كَنزُكَ، وَيُصَفّحُ لَهُ صَفَائحَ مِنْ نَارٍ يُكْوَى بِهَا جَبِينُهُ وَجَنبهُ وَظَهْرُهُ".
وكذلك عاشق الصور إذا اجتمع هو ومعشوقه على غير طاعة الله تعالى جمع الله بينهما فى النار، وعذب كلٌ منهما بصاحبه. قال تعالى:
 {الأخِلاءُ يَوْمَئذٍ بَعْضهُمْ لِبَعْضٍ عَدُو إلا المُتَّقِينَ} [الزخرف: 67].
وأخبر سبحانه أن الذين توادوا فى الدنيا على الشرك يكفر بعضهم ببعض يوم القيامة، ويلعن بعضهم بعضا ومأواهم النار وما لهم من ناصرين.
فالمحب مع محبوبه دنيا وأخرى. ولهذا يقول الله تعالى يوم القيامة للخلق: "أَلَيْسَ عَدْلا مِنِّى أَنْ أُوَلّى كُلَّ رَجُلٍ مِنْكُمْ مَا كَانَ يَتَوَلَّى فى دَارِ الدُّنْيا؟".
وقال صلى الله تعالى عليه وسلم: "المَرْءُ مَعَ مَنْ أَحَبّ". وقال تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهَ يَقُولُ يَا لَيْتَنى اتّخَذْتُ مَعَ الرَّسُولِ سَبيلاً يَا وَيْلَتَا لَيْتَنِى لَمْ أَتّخِذْ فُلاناً خَلِيلا لَقَدْ أَضَلّنِى عَنِ الذكْرِ بَعْدَ إذْ جَاءنى وَكَانَ الشَّيْطَانُ لِلإِنْسَانِ خَذُولاً} [الفرقان: 27 - 29]. وقال تعالى: {اُحْشُرُوا الّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الجحِيمِ وَقِفُوهُمْ إنَّهُمْ مَسْئُولُونَ مَالَكُمْ لا تَنَاصَرُونَ} [الصافات: 22 - 25].
قال عمر بن الخطاب رضى الله عنه "أزواجهم: أشباههم ونظراؤهم" وقال تعالى: {وَإِذَا النُّفُوسُ زُوِّجَتْ} [التكوير:7].
فقرن كل شكل إلى شكله، وجعل معه قرينا وزوجا: البر مع البر، والفاجر مع الفاجر.
والمقصود: أن من أحب شيئا سوى الله عز وجل فالضرر حاصل له بمحبوبه: إن وجد وإن فقد، فإنه إن فقده عذب بفراقه وتألم على قدر تعلق قلبه به، وإن وجده كان ما يحصل

ج / 1 ص -40- له من الألم قبل حصوله، ومن النكد فى حال حصوله، ومن الحسرة عليه بعد فوته، أضعاف أضعاف ما فى حصوله له من اللذة:

فَمَا فى الأرْضِ أَشْقَى مِنْ مُحِبٍّ وَإِنْ وَجَدَ الهَوَى حُلْوَ المذَاقِ

تَرَاهُ بَاكِيًا فى كلِّ حَالٍمَخَافَةَ فُرْقةٍ، أَوْ لاشْتِياقِ

فَيَبْكِى إنْ نَأَوْا، شَوْقاً إلَيْهِمْ وَيَبْكِى إِنْ دَنَوْا، حَذرَ الْفِرَاقِ

فَتَسْخنُ عَيْنُهُ عِنْدَ التَّلاقى وَتَسْخنُ عَيْنُهُ عِنْدَ الْفِرَاقِ

وهذا أمر معلوم بالاستقراء والاعتبار والتجارب، ولهذا قال النبى صلى الله تعالى عليه وآله وسلم فى الحديث الذى رواه الترمذى وغيره: "الدنيا ملعونة، ملعون ما فيها إلا ذكر الله وما والاه" فذِكْره: جميع أنواع طاعته، فكل من كان فى طاعته فهو ذاكره، وإن لم يتحرك لسانه بالذكر، وكل من والاه الله فقد أحبه وقربه؛ فاللعنة لا تنال ذلك إلا بوجهه، وهى نائلة كل ما عداه.
الوجه السابع: أن اعتماد العبد على المخلوق وتوكله عليه يوجب له الضرر من جهته هو ولا بد، عكس ما أمله منه، فلا بد أن يخذل من الجهة التى قدر أن ينصر منها، ويذم من حيث قدر أن يحمد، وهذا أيضا كما أنه ثابت بالقرآن والسنة فهو معلوم بالاستقراء والتجارب، قال تعالى:
{وَاتَّخَذُوا مِنْ دُونِ اللهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزا كَلا سيَكْفُرُونَ بِعِبَادَتهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدا} [مريم: 81- 82] وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللهِ آلِهَةً لَعَلّهُمْ يُنْصَرُونَ لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} [يس: 74- 75].
أى يغضبون لهم ويحاربون، كما يغضب الجند ويحارب عن أصحابه، وهم لا يستطيعون نصرهم، بل هم كَل عليهم. وقال تعالى:
 {وَمَا ظَلَمْنَاهُمْ وَلِكنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الّتِى يَدْعُونَ مِنْ دُونِ اللهِ مِنْ شَىْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ} [هود: 101]. أى غير تخسير، وقال تعالى: {فَلا تَدْعُ مَعَ اللهِ إلهًا آخَرَ فَتَكُونَ مِنَ المُعَذَّبِينَ} [الشعراء: 213] وقال تعالى: {لا تَجْعَلْ مَعَ اللهِ إلهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [الإسراء: 22].
فإن المشرك يرجو بشركه النصر تارة، والحمد والثناء تارة، فأخبر سبحانه أن مقصوده ينعكس عليه، ويحصل له الخذلان والذم.
والمقصود: أن هذين الوجهين فى المخلوق وضدهما فى الخالق سبحانه. فصلاح القلب

ج / 1 ص -41- وسعادته وفلاحه فى عبادة الله تعالى والاستعانة به، وهلاكه وشقاؤه وضرره العاجل والآجل فى عبادة المخلوق والاستعانة به.
الوجه الثامن: أن الله سبحانه غنى كريم، عزيز رحيم. فهو محسن إلى عبده مع غناه عنه، يريد به الخير، ويكشف عنه الضر، لا لجلب منفعه إليه من العبد، ولا لدفع مضرة، بل رحمة منه وإحسانا. فهو سبحانه لم يخلق خلقه ليتكثر بهم من قلة، ولا ليعتز بهم من ذلة، ولا ليرزقوه قوة، ولا لينفعوه، ولا ليدفعوا عنه، كما قال تعالى:
 {وَمَا خَلَقْتُ الجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ مَا أُرِيدُ منْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنّ اللهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ المَتِينُ} [الذاريات: 56 - 58] وقال تعالى: {وَقُلِ الحمْدُ لِلَّهِ الّذِى لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فى اُلملْكِ وَلَمْ يَكُنْ لَهُ وَلِى مِنَ الذُّلِّ وَ كَبِّرْهُ تَكْبِيراً} [الإسراء: 111].
فهو سبحانه لا يوالى من يواليه من الذل، كما يوالى المخلوق المخلوق، وإنما يوالى أولياءه إحسانا ورحمة ومحبة لهم. وأما العباد فإنهم كما قال عز وجل:
 {وَاللهُ الْغَنِىُّ وَأَنْتُمُ الْفُقَرَاءُ} [محمد: 38].
فهم لفقرهم وحاجتهم إنما يحسن بعضهم إلى بعض لحاجته إلى ذلك وانتفاعه به عاجلاً أو آجلاً. ولولا تصور ذلك النفع لما أحسن إليه. فهو فى الحقيقة إنما أراد الإحسان إلى نفسه، وجعل إحسانه إلى غيره وسيلة وطريقا إلى وصول نفع ذلك الإحسان إليه. فإنه إما أن يحسن إليه لتوقع جزائه فى العاجل، فهو محتاج إلى ذلك الجزاء، أو معاوضة بإحسانه، أو لتوقع حمده وشكره. وهو أيضاً إنما يحسن إليه ليحصل منه ما هو محتاج إليه من الثناء والمدح، فهو محسن إلى نفسه بإحسانه إلى الغير. وإما أن يريد الجزاء من الله تعالى فى الآخرة، فهو أيضاً محسن إلى نفسه بذلك، وإنما أخر جزاءه إلى يوم فقره وفاقته، فهو غير ملوم فى هذا القصد، فإنه فقير محتاج، وفقره وحاجته أمر لازم له من لوازم ذاته، فكماله أن يحرص على ما ينفعه ولا يعجز عنه، وقال تعالى:
{إِنْ أحْسَنْتُمْ أََحْسَنْتُمْ لأنْفُسِكُمْ} [الإسراء: 7] وقال: {وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إلَيْكمْ وَأَنْتُمْ لا تُظْلَمُونَ} [البقرة: 272].
وقال تعالى، فيما رواه عنه رسوله صلى الله تعالى عليه وآله وسلم: "يَا عِبَادِى: إِنَّكُمْ لَنْ تَبْلُغُوا نَفْعِى فَتَنْفَعُونِى، وَلَنْ تَبْلُغُوا ضُرِّي فَتَضُرُّونِى، يا عِبَادِى: إِنّمَا هِىَ أَعْماَلكُم أُحْصِيهَا لَكُمْ، ثُمَّ أُوَفِّيكُمْ إيَّاهَا، فَمَنْ وَجَدَ خَيْراً فَلْيَحْمَدِ اللهَ، وَمَنْ وَجَدَ غيْرَ ذلِكَ فَلا يَلُومَنَّ إلا نَفْسَهُ".

ج / 1 ص -42- فالمخلوق لا يقصد منفعتك بالقصد الأول، بل إنما يقصد انتفاعه بك.
والرب تعالى إنما يريد نفعك لا انتفاعه به، وذلك منفعة محضة لك خالصة من المضرة، بخلاف إرادة المخلوق نفعك، فإنه قد يكون فيه مضرة عليك، ولو بتحمل منته.
فتدبر هذا فإن ملاحظته تمنعك أن ترجو المخلوق أو تعامله دون الله عز وجل، أو تطلب منه نفعا، أو دفعا أو تعلق قلبك به، فإنه إنما يريد انتفاعه بك لا محض نفعك، وهذا حال الخلق كلهم بعضهم مع بعض، وهو حال الولد مع والده، والزوج مع زوجه، والمملوك مع سيده، والشريك مع شريكه. فالسعيد من عاملهم لله تعالى لا لهم، وأحسن إليهم لله تعالى، وخاف الله تعالى فيهم، ولم يخفهم مع الله تعالى، ورجا الله تعالى بالإحسان إليهم، ولم يرجهم مع الله، وأحبهم بِحُبِّ الله، ولم يحبهم مع الله تعالى، كما قال أولياء الله عز وجل: {إِنمَا نُطعمكُمْ لِوَجْهِ اللهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكورًا} [الإنسان: 9].
الوجه التاسع: أن العبد المخلوق لا يعلم مصلحتك حتى يعرفه الله تعالى إياها، ولا يقدر على تحصيلها لك، حتى يقدره الله تعالى عليها، ولا يريد ذلك حتى يخلق الله فيه إرادة ومشيئة. فعاد الأمر كله لمن ابتدأ منه، وهو الذى بيده الخير كله، وإليه يرجع الأمر كله، فتعلق القلب بغيره رجاء وخوفا وتوكلا وعبودية: ضرر محض، لا منفعة فيه، وما يحصل بذلك من المنفعة فهو سبحانه وحده الذى قدرها ويسرها وأوصلها إليك.
الوجه العاشر: أن غالب الخلق إنما يريدون قضاء حوائجهم منك، وإن أضر ذلك بدينك ودنياك، فهم إنما غرضهم قضاء حوائجهم ولو بمضرتك، والرب تبارك وتعالى إنما يريدك لك، ويريد الإحسان إليك لك لا لمنفعته، ويريد دفع الضرر عنك، فكيف تعلق أملك ورجاءك، وخوفك بغيره؟ وجماع هذا أن تعلم:
 "أَنَّ الَخلْقَ كُلّهُمْ لَوِ اجْتَمَعُوا عَلَى أَنْ يَنْفَعُوكَ بِشَىْءٍ لَمْ يَنْفَعُوكَ إِلا بِشَىْءٍ قَدْ كَتَبَهُ اللهُ تَعَالَى لَكَ، ولَوِ اجْتَمَعُوا كُلُّهُمْ عَلَى أَنْ يَضُرُّوكَ بِشَىْءٍ لَمْ يَضُرُّوكَ إلا بشَىْءٍ قَدْ كَتَبَهُ اللهُ تَعَالَى عَلَيْكَ" قال تعالى: {قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللهُ لَنَا هُوَ مَولانَا وَعَلَى اللهِ فَلْيَتَوَكَّلِ المُؤْمِنُونَ} [التوبة: 51].

ج / 1 ص -43- خاتمة لهذا الباب
لما كان الإنسان؛ بل وكل حى متحرك بالإرادة، لا ينفك عن علم وإرادة وعمل بتلك الإرادة، وله مراد مطلوب، وطريق وسبب يوصل إليه، معين عليه، وتارة يكون السبب منه، وتارة من خارج منفصل عنه، وتارة منه ومن الخارج، فصار الحى مجبولا على أن يقصد شيئا ويريده، ويستعين بشىء ويعتمد عليه فى حصول مراده.
والمراد قسمان: أحدهما: ما هو مراد لنفسه. والثانى: ما هو مراد لغيره.
والمستعان قسمان؛ أحدهما: ما هو مستعان بنفسه، والثانى: ما هو تبع له وآلة.
فهذه أربعة أمور: مراد لنفسه، ومراد لغيره، ومستعان بنفسه، ومستعان بكونه آلة وتبعا للمستعان بنفسه.
فلا بد للقلب من مطلوب يطمئن إليه، وينتهى إليه محبته. ولا بد له من شىء يتوصل به؛ ويستعين به فى حصول مطلوبه، والمستعان مدعو ومسئول، والعبادة والاستعانة كثيرا ما يتلازمان، فمن اعتمد القلب عليه فى رزقه ونصره ومتفعته ونفعه خضع له، وذل له، وانقاد له وأحبه من هذه الجهة، وإن لم يحبه لذاته، لكن قد يغلب عليه حكم الحال حتى يحبه لذاته، وينسى مقصوده منه، وأما من أحبه القلب وأراده وقصده فقد لا يستعين به، ويستعين بغيره عليه كمن أحب مالا أو منصبا أو امرأة، فإن علم أن محبوبه قادر على تحصيل غرضه استعان به، فاجتمع له محبته والاستعانة به.
فالأقسام أربعة: محبوب لنفسه وذاته، مستعان بنفسه. فهذا أعلى الأقسام، وليس ذلك إلا لله وحده. وكل ما سواه فإنما ينبغى أن يحب تبعا لمحبته، ويستعان به لكونه آلة وسببا.
الثانى: محبوب لغيره ومستعان به أيضاً، كالمحبوب الذى هو قادر على تحصيل غرض محبه
الثالث: محبوب مستعان عليه بغيره
الرابع: مستعان به غير محبوب فى نفسه.
فإذا عرف ذلك تبين مَن أحق هذه الأقسام الأربعة بالعبودية والاستعانة، وأن محبة غيره واستعانته به إن لم تكن وسيلة إلى محبته واستعانته، وإلا كانت مضرة على العبد، ومفسدتها أعظم من مصلحتها. والله المستعان وعليه التكلان.


الباب السابع: فى أن القرآن الكريم متضمن لأدوية القلب وعلاجه من جميع أمراضه - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب السابع: فى أن القرآن الكريم متضمن لأدوية القلب وعلاجه من جميع أمراضه

ج / 1 ص -44- الباب السابع: فى أن القرآن متضمن لأدوية القلب، وعلاجه من جميع أمراضه
 قال الله عز وجل: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظةٌ مِن ربكُمْ وَشِفَاءٌ لِمَا فى الصُّدُورِ} [يونس: 57] وقال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمؤْمِنِينَ} [الإسراء: 82].
وقد تقدم أن جماع أمراض القلب هى أمراض الشبهات والشهوات. والقرآن شفاء للنوعين. ففيه من البينات والبراهين القطعية ما يبين الحق من الباطل، فتزول أمراض الشبه المفسدة للعلم والتصور والإدراك، بحيث يرى الأشياء على ما هى عليه، وليس تحت أديم السماء كتاب متضمن للبراهين و الآيات على المطالب العالية: من التوحيد، وإثبات الصفات، وإثبات المعاد والنبوات، ورد النحل الباطلة والآراء الفاسدة، مثل القرآن. فإنه كفيل بذلك كله، متضمن له على أتم الوجوه وأحسنها، وأقربها إلى العقول وأفصحها بيانا. فهو الشفاء على الحقيقة من أدواء الشبه والشكوك، ولكن ذلك موقوف على فهمه ومعرفة المراد منه. فمن رزقه الله تعالى ذلك أبصر الحق والباطل عيانا بقلبه، كما يرى الليل والنهار، وعلم أن ما عداه من كتب الناس وآرائهم ومعقولاتهم بين علوم لا ثقة بها، وإنما هى آراء وتقليد. وبين ظنون كاذبة لا تغنى من الحق شيئا. وبين أمور صحيحة لا منفعة للقلب فيها. وبين علوم صحيحة قد وعروا الطريق إلى تحصيلها، وأطالوا الكلام فى إثباتها، مع قلة نفعها. فهى:
"لَحْمُ جَمَلٍ غَثّ عَلَى رَأْسِ جَبَلٍ وَعْرٍ، لا سَهْلٌ فَيُرْتَقَى، ولا سَمِينٌ فَينتفلُ".
وأحسن ما عند المتكلمين وغيرهم فهو فى القرآن أصح تقريرا وأحسن تفسيرا، فليس عندهم إلا التكلف والتطويل والتعقيد، كما قيل:

َلوْلا التَّنَافُسُ فى الدُّنْيَا لَما وُضِعَتْ كُتْبُ التَّنَاظُرِ، لا المُغْنى وَلا الْعُمَدُ

يُحَلِّلُونَ بِزَعْمٍ مِنْهُمُ عُقَدًا وَبِالذِى وَضَعُوهُ زَادَتِ العُقَدُ

ج / 1 ص -45- فهم يزعمون أنهم يدفعون بالذى وضعوه الشبه والشكوك، والفاضل الذكى يعلم أن الشبه والشكوك زادت بذلك. ومن المحال أن لا يحصل الشفاء والهدى، والعلم واليقين من كتاب الله تعالى وكلام رسوله، ويحصل من كلام هؤلاء المتحيرين المتشككين الشاكين، الذين أخبر الواقف على نهايات إقدامهم بما انتهى إليه من ميراثهم، حيث يقول:

نهَايَةُ إِقدَامِ الْعُقُولِ عِقَالُ وَأَكثَرُ سعْىِ الْعَالَمِينَ ضَلاَلُ

وَأَرْوَاحُنَا فِى وَحْشَةٍ مِنْ جُسُومِنَا وَحَاصِلُ دُنْيَانَا أَذًى وَوَبَالُ

وَلمْ نَسْتَفِدْ مِنْ بَحْثِنَا طُولَ عُمرِنَاسِوى أَنْ جَمَعْنَا فِيه قِيلَ وَقَالوا

لقد تأملت الطرق الكلامية، والمناهج الفلسفية، فما رأيتها تشفى عليلا، ولا تروى غليلا. ورأيت أقرب الطرق طريقة القرآن، أقرأ فى الإثبات:
 {الرَّحمنُ عَلَى الْعَرْش اسْتَوَى} [طه: 5]، {إلَيْهِ يَصْعَدُ الْكَلمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] وأقرأ فى النفى: {لَيْسَ كَمِثْلِهِ شَىْءٌ} [الشورى: 11]، {وَلا يُحِيطُونَ بِهِ عِلماً} [طه: 110].
ومن جرب مثل تجربتى عرف مثل معرفتى.
فهذا إنشاده وألفاظه فى آخر كتبه. وهو أفضل أهل زمانه على الإطلاق فى علم الكلام والفلسفة، وكلام أمثاله فى مثل ذلك كثير جدا قد ذكرناه فى كتاب الصواعق وغيره. وذكرنا قول بعض العارفين بكلام هؤلاء "آخر أمر المتكلمين الشك، وآخر أمر المتصوفين الشطح" والقرآن يوصلك إلى نفس اليقين فى هذه المطالب التى هى أعلى مطالب العباد، ولذلك أنزله من تكلم به. وجعله شفاء لما فى الصدور، وهدى ورحمة للمؤمنين.
وأما شفاؤه لمرض الشهوات فذلك بما فيه من الحكمة والموعظة الحسنة بالترغيب والترهيب، والتزهيد فى الدنيا، والترغيب فى الآخرة، والأمثال والقصص التى فيها أنواع العبر والاستبصار، فيرغب القلب السليم إذا أبصر ذلك فيما ينفعه فى معاشه ومعاده ويرغب عما يضره، فيصير القلب محبا للرشد، مبغضا للغى. فالقرآن مزيل للأمراض الموجهة للإرادات الفاسدة، فيصلح القلب، فتصلح إرادته، ويعود إلى فطرته التى فطر عليها، فتصلح أفعاله

ج / 1 ص -46- الاختيارية الكسبية، كما يعود البدن بصحته وصلاحه إلى الحال الطبيعى، فيصير بحيث لا يقبل إلا الحق، كما أن الطفل ليس بقابل إلا اللبن.

وَعَادَ الْفَتَى كَالطِّفْلِ، لَيْسَ بِقَابِلٍ سِوَى المَحْضِ شَيْئاً، وَاسْتَراحَتْ عَوَاذِلُهْ

فيتغذى القلب من الإيمان والقرآن بما يزكيه ويقويه، ويؤيده ويفرحه، ويسره وينشطه، ويثبت ملكه، كما يتغذى البدن بما ينميه ويقويه. وكل من القلب والبدن محتاج إلى أن يتربى؛ فينمو ويزيد حتى يكمل ويصلح فكما أن البدن محتاج إلى أن يزكو بالأغذية المصلحة له والحمية عما يضره، فلا ينمو إلا بإعطائه ما ينفعه، ومنع ما يضره، فكذلك القلب لا يزكو ولا ينمو، ولا يتم صلاحه إلا بذلك، ولا سبيل له إلى الوصول إلى ذلك إلا من القرآن، وإن وصل إلى شىء منه من غيره فهو نزر يسير لا يحصله به تمام المقصود، وكذلك الزرع لا يتم إلا بهذين الأمرين، فحينئذ يقال: زكا الزرع وكمل.
ولما كانت حياته ونعيمه لا تتم إلا بزكاته وطهارته لم يكن بد من ذكر هذا وهذا، فنقول:


الباب الثامن: فى زكاة القلب - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب الثامن: فى زكاة القلب

الباب الثامن: فى زكاة القلب
 الزكاة فى اللغة: هى النماء والزيادة فى الصلاح، وكمال الشىء، يقال: زكا الشىء إذا نما، قال الله تعالى:
 {خُذْ مِنْ أمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة: 103].
فجمع بين الأمرين: الطهارة والزكاة، لتلازمهما. فإن نجاسة الفواحش والمعاصى فى القلب بمنزلة الأخلاط الرديئة فى البدن، وبمنزلة الدغل فى الزرع، وبمنزلة الخبث فى الذهب والفضة والنحاس والحديد، فكما أن البدن إذا استفرغ من الأخلاط الرديئة تخلصت القوة الطبيعية منها فاستراحت، فعملت عملها بلا معوق ولا ممانع، فنما البدن، فكذلك القلب إذا تخلص من الذنوب بالتوبة فقد استفرغ من تخليطه، فتخلصت إرادة القلب وإرادته للخير، فاستراح

ج / 1 ص -47- من تلك الجواذب الفاسدة والمواد الرديئة: زكا ونما، وقوى واشتد، وجلس على سرير ملكه، ونفذ حكمه فى رعيته، فسمعت له وأطاعت. فلا سبيل له إلى زكاته إلا بعد طهارته كما قال تعالى:
 {قُلْ لِلمُؤْمِنِينَ يغُضُّوا مِنْ أبْصَارِهْمِ وَيَحْفَظُوا فُرُوجَهُمْ ذلِكَ أزْكَى لَهُمْ إنَّ اللهَ خَبِيرٌ بِمَا يصْنَعُونَ} [النور: 30].
فجعل الزكاة بعد غض البصر وحفظ الفرج.
ولهذا كان غض البصر عن المحارم يوجب ثلاث فوائد عظيمة الخطر، جليلة القدر:
إحداها: حلاوة الإيمان ولذته، التى هى أحلى وأطيب وألذ مما صرف بصره عنه وتركه لله تعالى فإن من ترك شيئا لله عوضه الله عز وجل خيرا منه، والنفس مولعة بحب النظر إلى الصور الجميلة، والعين رائد القلب. فيبعث رائده لنظر ما هناك، فإذا أخبره بحسن المنظور إليه وجماله، تحرك اشتياقا إليه، وكثيرا ما يتعب ويتعب رسوله ورائده كما قيل:

وَكُنْتَ مَتَى أَرْسَلْتَ طَرْفَكَ رَائِدًا لِقلبكَ يَوْماً أتْعَبَتْكَ المنَاظِرُ

رَأَيْتَ الَّذِى لا كُلَّهُ أَنْتَ قَادِرٌِ عَلَيْه وَلا عَنْ بَعْضِهِ أَنْتَ صَابرُ

فإذا كف الرائد عن الكشف والمطالعة استراح القلب من كلفة الطلب والإرادة، فمن أطلق لحظاته دامت حسراته، فإن النظر يولد المحبة. فتبدأ علاقة يتعلق بها القلب بالمنظور إليه. ثم تقوى فتصير صبابة. ينصب إليه القلب بكليته. ثم تقوى فتصير غراما يلزم القلب، كلزوم الغريم الذى لا يفارق غريمه. ثم يقوى فيصير عشقا. وهو الحب المفرط. ثم يقوى فيصير شغفا. وهو الحب الذى قد وصل إلى شَغاف القلب وداخله. ثم يقوى فيصير تتيماً. والتتيم التعبد ومنه تيمه الحب إذا عَبَّده. وتيم الله عبد الله. فيصير القلب عبدا لمن لا يصلح أن يكون هو عبدا له. وهذا كله جناية النظر فحينئذ يقع القلب فى الأسر. فيصير أسيرا بعد أن كان ملكا، ومسجونا بعد أن كان مطلقا. يتظلم من الطرْف ويشكوه. والطرْف يقول: أنا رائدك ورسولك، وأنت بعثتنى. وهذا إنما ابتُلى به القلوب الفارغة من حب الله والإخلاص له، فإن القلب لا بد له من التعلق بمحبوب. فمن لم يكن الله وحده محبوبه وإلهه ومعبوده فلا بد أن ينعقد قلبه لغيره. قال تعالى عن يوسف الصديق عليه السلام:
 {كَذلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنّهُ مِنْ عِبَادِنَا المُخْلَصِينَ} [يوسف: 24].
فامرأة العزيز لما كانت مشركة وقعت فيما وقعت فيه، مع كونها ذات زوج، ويوسف عليه السلام لما كان مخلصا لله تعالى نجا من ذلك مع كونه شابا عزَبا غريبا مملوكا.

ج / 1 ص -48- لفائدة الثانية فى غض البصر: نور القلب وصحة الفراسة. قال أبو شجاع الكرمانى: "من عمر ظاهره باتباع السنة، وباطنه بدوام المراقبة، وكف نفسه عن الشهوات، وغض بصره عن المحارم، واعتاد أكل الحلال لم تخطئ له فراسة" وقد ذكر الله سبحانه قصة قوم لوط وما ابتلوا به، ثم قال بعد ذلك:
 {إِنَّ فِى ذلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ} [الحجر: 75].
وهم المتفرسون الذين سلموا من النظر المحرم والفاحشة، وقال تعالى عقيب أمره للمؤمنين بغض أبصارهم وحفظ فروجهم:
 {اللهُ نُورُ السَّمواتِ وَالأرْضِ} [النور: 35].
وسر هذا الخبر: أن الجزاء من جنس العمل. فمن غض بصره عما حرم الله عز وجل عليه عوضه الله تعالى من جنسه ما هو خير منه، فكما أمسك نور بصره عن المحرمات أطلق الله نور بصيرته وقلبه، فرأى به ما لم يره من أطلق بصره ولم يغضه عن محارم الله تعالى، وهذا أمر يحسه الإنسان من نفسه. فإن القلب كالمرآة، والهوى كالصدأ فيها. فإذا خلصت المرآة من الصدأ انطبعت فيها صورة الحقائق كما هى عليه. وإذا صدئت لم ينطبع فيها صورة المعلومات. فيكون علمه وكلامه من باب الخرص والظنون.
الفائدة الثالثة قوة القلب وثباته وشجاعته، فيعطيه الله تعالى بقوته سلطان النصرة، كما أعطاه بنوره سلطان الحجة، فيجمع له بين السلطانين، ويهرب الشيطان منه، كما فى الأثر:
"إنَّ الّذِى يُخَالِفُ هَوَاهُ يَفْرَقُ الشَّيْطَانُ مِنْ ظِلِّهِ".ولهذا يوجد فى المتبع هواه من ذل النفس وضعفها ومهانتها ما جعله الله لمن عصاه، فإنه سبحانه جعل العز لمن أطاعه والذل لمن عصاه. قال تعالى:
 {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [المنافقون: 8] وقال تعالى: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأنْتُمُ الأعْلَوْنَ إنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 139] وقال تعالى: {مَنْ كَانَ يُريِدُ الْعِزَّةَ فَللَّهِ الْعِزَّةُ جَمِيعاً} [فاطر: 10].
أى من كان يطلب العزة فليطلبها بطاعة الله: بالكلم الطيب، والعمل الصالح، وقال بعض السلف: "الناس يطلبون العز بأبواب الملوك ولا يجدونه إلا فى طاعة الله" وقال الحسن: "وإن هَمْلَجَتْ بهم البراذين، وطقطقت بهم البغال إن ذل المعصية لفى قلوبهم، أبى الله عز وجل إلا أن يُذِلَّ من عصاه، وذلك أن من أطاع الله تعالى فقد والاه، ولا يذل من والاه الله، كما فى دعاء القنوت:
"إِنَّهُ لا يَذِلُّ مَنْ وَالَيْتَ وَلا يَعِزُّ مَنْ عَادَيْتَ".

ج / 1 ص -49- والمقصود: أن زكاة القلب موقوفة على طهارته، كما أن زكاة البدن موقوفة على استفراغه من أخلاطه الرديئة الفاسدة، قال تعالى:
 {وَلوْلا فَضْلُ اللهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلكِنَّ اللهَ يُزَكِّى مَنْ يَشَاءُ وَاللهُ سَمِيعٌ عَلِيمٌ} [النور: 21].
وذكر ذلك سبحانه عقيب تحريم الزنا والقذف ونكاح الزانية، فدل على أن التزكى هو باجتناب ذلك.
وكذلك قوله تعالى فى الاستئذان على أهل البيوت:
 {وَإنْ قِيلَ لَكُمُ ارْجِعُوا فَارجِعُوا هُوَ أَزْكَى لَكُمْ} [النور: 28].
فإنهم إذا أمروا بالرجوع لئلا يطلعوا على عورة لم يحب صاحب المنزل أن يطَّلع عليها كان ذلك أزكى لهم، كما أن رد البصر وغضه أزكى لصاحبه، وقال تعالى:
 {قَدْ أَفْلَحَ مَنْ تَزَكى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الأعلى: 14- 15].
وقال تعالى عن موسى عليه السلام فى خطابه لفرعون:
 {هَلْ لَكَ إِلَى أَنْ تَزَكَّى} [النازعات: 18] وقال تعالى {وَوَيلٌ لِلْمُشْرِكِينَ الّذِينَ لا يُؤْتُونَ الزَّكاةَ} [فصلت: 6- 7].
قال أكثر المفسرين من السلف ومن بعدهم: هى التوحيد: شهادة أن لا إله إلا الله، والإيمان الذى به يزكو القلب، فإنه يتضمن نفى إلهية ما سوى الحق من القلب، وذلك طهارته، وإثبات إلهيته سبحانه؛ وهو أصل كل زكاة ونماء، فإن التزكى- وإن كان أصله النماء والزيادة والبركة- فإنما يحصل بإزالة الشر. فلهذا صار التزكى ينتظم الأمرين جمعياً. فأصل ما تزكو به القلوب والأرواح. هو التوحيد: والتزكية جعل الشىء زكيا، إما فى ذاته، وإما فى الاعتقاد والخبر عنه، كما يقال: عدَّلته وفسَّقته، إذا جعلته كذلك فى الخارج، أو فى الاعتقاد والخبر.
وعلى هذا فقوله تعالى:
{فَلا تُزَكُّوا أَنْفُسَكُمْ} [النجم: 32] هو على غير معنى {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} [الشمس: 9].
أى لا تخبروا بزكاتها وتقولوا: نحن زاكون صالحون متقون، ولهذا قال عقيب ذلك:
{هُوَ أَعْلُم بِمَنِ اتَّقَى} [النجم: 32].
وكان اسم "زينب" "برة" فقال: "تُزَكِّى نَفْسهَا؟" فسماها رسول الله صلى الله تعالى عليه وآله وسلم "زينب" وقال: "الله أَعْلمُ بِأَهْلِ الْبِرِّ مِنْكُمْ" وكذلك قوله:

ج / 1 ص -50- {أَلَمْ تَرَ إِلى الّذِينَ يُزَكُّونَ أنْفُسَهُم} [النساء: 49].
أى يعتقدون زكاءها ويخبرون به، كما يزكى المزكى الشاهد، فيقول عن نفسه ما يقول المزكى فيه، كما قال الله تعالى:
{بَلِ اللهُ يُزَكِّى مَنْ يَشَاءُ}[النساء: 49].
أى هو الذى يجعله زاكيا، ويخبر بطاعة الله فيصير زاكياً، وهذا بخلاف قوله:
 {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} [الشمس: 9] فإنه من باب قوله: {هَلْ لَكَ إِلَى أَنْ تَزَكَّى} [النازعات: 18] أى تعمل بطاعة الله تعالى، فتصير زاكيا، ومثله قوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى} [الأعلى: 14].
وقد اختلف فى الضمير المرفوع فى قوله: زكاها فقيل: هو الله. أى أفلحت نفس زكاها الله عز وجل، وخابت نفس دساها، وقيل: إن الضمير يعود على فاعل أفلح، وهو "مَن" سواء كانت موصولة أو موصوفة، فإن الضمير لو عاد على الله سبحانه لقال: قد أفلح من زكاه وقد خاب من دساه. والأولون يقولون "من" وإن كان لفظها مذكرا فإذا وقعت على مؤنث جاز إعادة الضمير عليها بلفظ المؤنث، مراعاة للمعنى، وبلفظ المذكر مراعاة للفظ، وكلاهما من الكلام الفصيح، وقد وقع فى القرآن اعتبار لفظها ومعناها، فالأول كقوله:
 {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ} [الأنعام: 25] فأفرد الضمير، والثانى كقوله: {وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ} [يونس: 42].
قال المرجحون للقول الأول: يدل على صحة قولنا: ما رواه أهل السنن من حديث ابن أبى مليكة عن عائشة رضى الله عنها قالت: "أتيْتُ لَيْلَةً، فَوَجَدْتُ رَسُولَ اللهِ صَلّى اللهُ عليهِ وسلّمَ يقُولُ: رَبِّ أَعْطِ نَفْسِى تَقْوَاهَا، وزَكِّهَا، أنْتَ خَيْرُ مَنْ زَكّاهَا، أَنْتَ وَلِيُّهَا وَمَوْلاهَا".
فهذا الدعاء كالتفسير لهذه الآية، وأن الله تعالى هو الذى يزكى النفوس فتصير زاكية، فالله هو المزكى، والعبد هو المتزكى. والفرق بينهما فرق ما بين الفاعل والمطاوع. قالوا: والذى جاء فى القرآن من إضافة الزكاة إلى العبد إنما هو بالمعنى الثانى، دون الأول. كقوله:
{قَدْ أَفْلَحَ مَنْ تَزَكَّى} [الأعلى: 14]، وقوله: {هَلْ لَكَ إِلَى أَنْ تَزَكَّى} [النازعات: 18].
أى تقبل تزكية الله تعالى لك، فتتزكى؟ قالوا: وهذا هو الحق. فإنه لا يفلح إلا من زكاه الله تعالى. قالوا: وهذا اختيار ترجمان القرآن ابن عباس، فإنه قال فى رواية على بن أبى طلحة وعطاء والكلبى:
"قَدْ أَفْلَحَ مَنْ زَكَّى اللهُ تَعَالَى نَفْسَه" وقال ابن زيد: "قَدْ أَفلَحَ مَنْ زَكَّى اللهُ تعالى نَفْسَهُ".

ج / 1 ص -51- واختاره ابن جرير. قالوا: ويشهد لهذا القول أيضا قوله فى أول السورة:
{فَأَلهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشمس: 8].
قالوا: وأيضا فإنه سبحانه وتعالى أخبر أنه خالق النفس وصفاتها. وذلك فى معنى التسوية.
قال أصحاب القول الآخر: ظاهر الكلام ونظمه الصحيح: يقتضى أن يعود الضمير على "من" أى أفلح من زكى نفسه. هذا هو المفهوم المتبادر إلى الفهم، بل لا يكاد يفهم غيره، كما إذا قلت: هذه جارية قد ربح من اشتراها، وصلاة قد سعد من صلاها، وضالة قد خاب من آواها. ونظائر ذلك.
قالوا: والنفس مؤنثة، فلو عاد الضمير على الله سبحانه لكان وجه الكلام: قد أفلحت نفس زكاها، أو أفلحت من زكاها، لوقوع "مَن" على النفس. قالوا: وإن جاز تفريغ الفعل من التاء لأجل لفظ "من" كما تقول: قد أفلح من قامت منكن، فذاك حيث لا يقع اشتباه والتباس. فإذا وقع الاشتباه لم يكن بد من ذكر ما يزيله.
قالوا: و "مَن" موصولة بمعنى الذى. ولو قيل: قد أفلح الذى زكاها الله لم يكن جائزا، لعود الضمير المؤنث على الذى، وهو مذكر. قالوا: وهو سبحانه قصد نسبة الفلاح إلى صاحب النفس إذا زكى نفسه. ولهذا فرغ الفعل من التاء، وأتى ب "من" التى هى بمعنى "الذى" وهذا الذى عليه جمهور المفسرين، حتى أصحاب ابن عباس رضى الله عنهما. وقال قتادة:
 {قَدْ أفْلَحَ مَنْ زَكّاهَا} [الشمس: 9].
"من عمل خيرا زكاها بطاعة الله عز وجل" وقال أيضا: "قد أفلح من زكى نفسه بعمل صالح" وقال الحسن: "قد أفلح من زكى نفسه فأصلحها وحملها على طاعة الله تعالى، وقد خاب من أهلكها وحملها على معصية الله تعالى" قال ابن قتيبة: "يريد أفلح من زكى نفسه، أى نماها وأعلاها بالطاعة والبر والصدقة، واصطناع المعروف".
{وَقَدْ خَابَ مَنْ دَسَّاهَا} [الشمس: 10].
أى نقصها وأخفاها بترك عمل البر وركوب المعاصى. والفاجر أبدا خفى المكان، زَمِن المروءة، غامض الشخص، ناكس الرأس. فمرتكب الفواحش قد دس نفسه وقمعها، ومصطنع المعروف قد شهر نفسه ورفعها. وكانت أجواد العرب تنزل الربى ويفاع الأرض

ج / 1 ص -52- لتشهر أماكنها للمعتفين. وتوقد النيران فى الليل للطارقين. وكانت اللئام تنزل الأولاج والأطراف والأهضام، لتخفى أماكنها على الطالبين، فأولئك أعلوا أنفسهم وزكوها، وهؤلاء أخفوا أنفسهم ودسوها. وأنشد:

وَبَوَّاب بَيْتِكَ فى مَعْلَمٍ رَحيبِ المَباءَةِ وَالمَسْرَحِ

كَفَيْتَ الْعُفَاةَ طِلابَ الْقِرَى وَنَبحَ الْكلابِ لِمُسْتَنْبِح

فهذان قولان مشهوران فى الآية.
وفيها قول ثالث: أن المعنى: خاب من دس نفسه مع الصالحين وليس منهم، حكاه الواحدى، قال: ومعنى هذا: أنه أخفى نفسه فى الصالحين، يرى الناس أنه منهم وهو منطو على غير ما ينطوى عليه الصالحون.
وهذا- وإن كان حقا فى نفسه- لكن فى كونه هو المراد بالآية نظر، وإنما يدخل فى الآية بطريق العموم. فإن الذى يدس نفسه بالفجور إذا خالط أهل الخير دس نفسه فيهم، والله تعالى أعلم.


الباب التاسع: فى طهارة القلب من أدرانه وأنجاسه - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب التاسع: فى طهارة القلب من أدرانه وأنجاسه

الباب التاسع: فى طهارة القلب من أدرانه ونجاساته
هذا الباب وإن كان داخلا فيما قبله، كما بينا أن الزكاة لا تحصل إلا بالطهارة، ولكنا أفردناه بالذكر لبيان معنى طهارته، وشدة الحاجة إليها، ودلالة القرآن والسنة عليها. قال الله تعالى:
{يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبّكَ فَكَبِّرْ وَثِياَبَكَ فَطَهِّرْ} [المدثر: 1- 4] وقال تعالى: {أُولئِكَ الّذِينَ لَمْ يُرِدِ اللهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فى الدُّنْيَا خِزْىٌ وَلَهُمْ فى الآخِرَةِ عَذَابٌ عَظِيمٌ} [المائدة: 41].
وجمهور المفسرين من السلف ومن بعدهم على أن المراد بالثياب هاهنا القلب، والمراد بالطهارة إصلاح الأعمال والأخلاق.

ج / 1 ص -53- قال الواحدى: اختلف المفسرون فى معناه، فروى عطاء عن ابن عباس رضى الله عنهما قال "يعنى من الإثم، ومما كانت الجاهلية تجيزه" وهذا قول قتادة ومجاهد، قالا: "نفسك فطهرها من الذنب" ونحوه قول الشعبى وإبراهيم والضحاك والزهرى. وعلى هذا القول: "الثياب" عبارة عن النفس، والعرب تكنى بالثياب عن النفس ومنه قول الشماخ:

رَمَوْهَا بِأَثْوَابٍ خِفَافٍ، فَلا تَرَى لَها شَبهًا إلا النَّعَامَ المُنَفرَا

رموها يعنى الركاب بأبدانهم. وقال عنترة:

فَشَكَكْتُ بِالرُّمْحِ الأَصَمِّثِياَبَهُ لَيْسَ الْكَرِيمُ عَلَى الْقَنَى بِمُحَرَّمِ

يعنى نفسه.
وقال فى رواية الكلبى: يعنى لا تغدر، فتكون غادرا دنس الثياب. وقال سعيد بن جبير: "كان الرجل إذا كان غادرا قيل: دنس الثياب، وخبيث الثياب" وقال عكرمة: "لا تلبس ثوبك على معصية، ولا على فُجْرة" وروى ذلك عن ابن عباس، واحتج بقول الشاعر:

وَإنِّى بِحَمْدِ اللهِ لا ثَوْبَ غَادِرٍ لَبِسْتُ، وَلا مِنْ خِزْيَةٍ أَتَقَنَّعُ

وهذا المعنى أراد من قال فى هذه الآية "وعملك فأصلح" وهو قول أبى رزين ورواية منصور عن مجاهد وأبى رَوْق، وقال السُّدى: يقال للرجل إذا كان صالحا: إنه لطاهر الثياب، وإذا كان فاجراً: إنه لخبيث الثياب. قال الشاعر:

لا هُمَّ إنَّ عَامِرَ بْنَ جَهْمِ أوْ ذَمَ حَجا فى ثِيابٍ دُسْمِ

يعنى أنه متدنس بالخطايا، وكما وصفوا الغادر الفاجر بدنس الثوب وصفوا الصالح بطهارة الثوب، قال امرؤ القيس:
ثِيابُ بِنى عَوْفٍ طَهَارَى نَقِيَّةٌ
يريد أنهم لا يغدرون، بل يفون، وقال الحسن: "خُلقُك فحسنه"، وهذا قول القرطبى، وعلى هذا: الثياب عبارة عن الخلق؛ لأن خلق الإنسان يشتمل على أحواله اشتمال ثيابه على نفسه.

ج / 1 ص -54- وروى العوفى عن ابن عباس فى هذه الآية "لا تكن ثيابك التى تلبس من مكسب غير طيب" والمعنى طهرها من أن تكون مغصوبة، أو من وجه لا يحل اتخاذها منه، وروى عن سعيد بن جبير: "وقلبك ونيتك فطهر" وقال أبو العباس: الثياب اللباس. ويقال: القلب، وعلى هذا ينشد:
فَسُلِّى ثِيابِى مِنْ ثِياَبِكِ تَنْسُلِى
وذهب بعضهم فى تفسير هذه الآية إلى ظاهرها، وقال: إنه أمر بتطهير ثيابه من النجاسات التى لا تجوز معها الصلاة، وهو قول ابن سيرين، وابن زيد. وذكر أبو إسحاق: "وثيابك فقصر" قال: لأن تقصير الثوب أبعد من النجاسة، فإنه إذا انجر على الأرض لم يؤمن أن يصيبه ما ينجسه، وهذا قول طاوس. وقال ابن عرفة "معناه: نساءك طهرهن" وقد يكنى عن النساء بالثياب واللباس. قال تعالى:
 {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيامِ الرَّفَثُ إلَى نِسائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لبَاسٌ لَهُنَّ} [البقرة: 187].
ويكنى عنهن بالإزار، ومنه قول الشاعر:

أَلا أَبْلِغْ أبَا حَفْصٍ رَسُولاً فِدًى لَكَ مِنْ أخِى ثِقَةٍ: إِزَارِى

أى أهلى، ومنه قول البراء بن معرور للنبى صلى الله تعالى عليه وسلم ليلة العقبة: "لَنَمْنَعنّكَ مِمّا نَمْنَعُ مِنْهُ أُزُرَنَا" أى نساءنا.
قلت: الآية تعم هذا كله، وتدل عليه بطريق التنبيه واللزوم، إن لم تتناول ذلك لفظا فإن المأمور به إن كان طهارة القلب، فطهارة الثوب وطيب مكسبه تكميل لذلك، فإن خبث الملبس يكسب القلب هيئة خبيثة، كما أن خبث المطعم يكسبه ذلك، ولذلك حرم لبس جلود النمور والسباع بنهى النبى صلى الله تعالى عليه وآله وسلم عن ذلك فى عدة أحاديث صحاح لا معارض لها، لما تكسب القلب من الهيئة المشابهة لتلك الحيوانات، فإن الملابسة

ج / 1 ص -55- الظاهرة تسرى إلى الباطن، ولذلك حرم لبس الحرير والذهب على الذكور لما يكتسب القلب من الهيئة التى تكون لمن ذلك لبسه من النساء وأهل الفخر والخيلاء.
والمقصود: أن طهارة الثوب وكونه من مكسب طيب هو من تمام طهارة القلب وكمالها، فإن كان المأمور به ذلك فهو وسيلة مقصودة لغيرها، فالمقصود لنفسه أولى أن يكون مأموراً به وإن كان المأمور به طهارة القلب وتزكية النفس، فلا يتم إلا بذلك، فتبين دلالة القرآن على هذا وهذا.
وقوله: {أُولِئك الّذِينَ لَمْ يُرِدِ اللهُ أنْ يُطَهِّرَ قُلُوبَهُمْ} [المائدة: 41] عقيب قوله: {سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لقوم آخرين لم يأتوك يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ} [المائدة: 41].
مما يدل على أن العبد إذا اعتاد سماع الباطل وقبوله أكسبه ذلك تحريفا للحق عن مواضعه، فإنه إذا قبل الباطل أحبه ورضيه، فإذا جاء الحق بخلافه رده وكذبه إن قدر على ذلك، وإلا حرفه، كما تصنع الجهمية بآيات الصفات وأحاديثها، يردون هذه بالتأويل الذى هو تكذيب بحقائقها، وهذه بكونها أخبار آحاد لا يجوز الاعتماد عليها فى باب معرفة الله تعالى وأسمائه وصفاته. فهؤلاء وإخوانهم من الذين لم يرد الله أن يطهر قلوبهم، فإنها لو طهرت لما أعرضت عن الحق، وتعوضت بالباطل عن كلام الله تعالى ورسوله، كما أن المنحرفين من أهل الإرادة لما لم تطهر قلوبهم تعوّضوا بالسماع الشيطانى عن السماع القرآنى الإيمانى. قال عثمان بن عفان رضى الله عنه: "لو طهرت قلوبنا لما شبعت من كلام الله".
فالقلب الطاهر، لكمال حياته ونوره وتخلصه من الأدران والخبائث، لا يشبع من القرآن، ولا يتغذى إلا بحقائقه، ولا يتداوى إلا بأدويته، بخلاف القلب الذى لم يطهره الله تعالى، فإنه يتغذى من الأغذية التى تناسبه، بحسب ما فيه من النجاسة. فإن القلب النجس كالبدن العليل المريض، لا تلائمه الأغذية التى تلائم الصحيح.
ودلت الآية على أن طهارة القلب موقوفة على إرادة الله تعالى، وأنه سبحانه لما لم يرد أن يطهر قلوب القائلين بالباطل، المحرفين للحق، لم يحصل لها الطهارة.

ج / 1 ص -56- ولا يصح أن تفسر الإرادة هاهنا بالإرادة الدينية، وهى الأمر والمحبة، فإنه سبحانه قد أراد ذلك لهم أمرا ومحبة، ولم يرده منهم كونا فأراد الطهارة لهم وأمرهم بها، ولم يرد وقوعها منهم، لما له فى ذلك من الحكمة التى فواتها أكره إليه من فوات الطهارة منهم.
وقد أشبعنا الكلام فى ذلك فى كتابنا الكبير فى القدر.
ودلت الآية على أن من لم يطهر الله قلبه فلا بد أن يناله الخزى فى الدنيا والعذاب فى الآخرة، بحسب نجاسة قلبه وخبثه. ولهذا حرم الله سبحانه الجنة على من فى قلبه نجاسة وخبث، ولا يدخلها إلا بعد طيبه وطهره. فإنها دار الطيبين. ولهذا يقال لهم:
 {طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزمر: 73].
أى ادخلوها بسبب طيبكم. والبشارة عند الموت لهؤلاء دون غيرهم، كما قال تعالى:
 {الّذِينَ تَتَوَفَّاهُمُ المَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الجنَّةَ بِمَا كُنْتمْ تَعْمَلُونَ} [النحل: 32].
فالجنة لا يدخلها خبيث، ولا من فيه شىء من الخبث. فمن تطهر فى الدنيا ولقى الله طاهراً من نجاساته دخلها بغير معوق، ومن لم يتطهر فى الدنيا فإن كانت نجاسته عينية، كالكافر، لم يدخلها بحال. وإن كانت نجاسته كسبية عارضة دخلها بعد ما يتطهر فى النار من تلك النجاسة، ثم يخرج منها، حتى إن أهل الإيمان إذا جازوا الصراط حبسوا على قنطرة بين الجنة والنار، فيهَذَّبون وينقَّون من بقايا بقيت عليهم، قصرت بهم عن الجنة، ولم توجب لهم دخول النار، حتى إذا هذبوا ونقوا أذن لهم فى دخول الجنة.
والله سبحانه بحكمته جعل الدخول عليه موقوفا على الطهارة، فلا يدخل المصلى عليه حتى يتطهر. وكذلك جعل الدخول إلى جنته موقوفا على الطيب والطهارة، فلا يدخلها إلا طيب طاهر. فهما طهارتان: طهارة البدن، وطهارة القلب. ولهذا شرع للمتوضئ أن يقول عقيب وضوئه:
 "أَشْهَدُ أَنْ لا إلهَ إِلا اللهُ، وَأَشْهَدُ أَنَّ مُحّمدًا عَبْدُهُ وَرَسُولُهُ. اللَّهُمَّ اجْعَلْنِى مِنَ التَّوَّابِينَ وَاجْعَلْنِى مِنَ المُتَطَهِّرِينَ".
فطهارة القلب بالتوبة، وطهارة البدن بالماء. فلما اجتمع له الطهران صلح للدخول على الله تعالى، والوقوف بين يديه ومناجاته.

ج / 1 ص -57- وسألت شيخ الإسلام عن معنى دعاء النبى صلى الله عليه وسلم: "الّلهُمَّ طَهِّرْنِى مِنْ خَطَايَاىَ بِالمَاءِ وَالثَّلْجِ وَالْبَرَدِ".
كيف يطهر الخطايا بذلك؟ وما فائدة التخصيص بذلك؟ وقوله فى لفظ آخر "والماء البارد" والحار أبلغ فى الإنقاء؟.
فقال: الخطايا توجب للقلب حرارة ونجاسة وضعفا، فيرتخى القلب وتضطرم فيه نار الشهوة وتنجسه، فإن الخطايا والذنوب له بمنزلة الحطب الذى يمد النار ويوقدها ولهذا كلما كثرت الخطايا اشتدت نار القلب وضعفه، والماء يغسل الخبث ويطفئ النار، فإن كان باردا أورث الجسم صلابة وقوة، فإن كان معه ثلج وبرد كان أقوى فى التبريد وصلابة الجسم وشدته، فكان أذهب لأثر الخطايا. هذا معنى كلامه، وهو محتاج إلى مزيد بيان وشرح.
فاعلم أن هاهنا أربعة أمور: أمران حسيان، وأمران معنويان. فالنجاسة التى تزول بالماء هى ومزيلها حسيان، وأثر الخطايا التى تزول بالتوبة والاستغفار هى ومزيلها معنويان، وصلاح القلب وحياته ونعيمه لا يتم إلا بهذا وهذا. فذكر النبى صلى الله تعالى عليه وآله وسلم من كل شطر قسما نبه به على القسم الآخر. فتضمن كلامه الأقسام الأربعة فى غاية الاختصار، وحسن البيان. كما فى حديث الدعاء بعد الوضوء:
 "اللّهُمَّ اجْعَلْنِى مِنَ التَّوَّابِينَ وَاجْعَلْنِى مِنَ المُتَطَهِّرِينَ".
فإنه يتضمن ذكر الأقسام الأربعة. ومن كمال بيانه صلى الله تعالى عليه وآله وسلم، وتحقيقه لما يخبر به، ويأمر به: تمثيله الأمر المطلوب المعنوى بالأمر المحسوس.
وهذا كثير فى كلامه، كقوله فى حديث على بن أبى طالب:
"سَلِ اللهَ الهُدَى وَالسَّدَادَ، وَاذْكُرْ بِالْهُدَى هِدَايَتَكَ الطّرِيقَ، وَبِالسَّدَادِ سَدَادَ السَّهْم".
هذا من أبلغ التعليم والنصح، حيث أمره أن يذكر إذا سأل الله الهدى إلى طريق رضاه وجنته: كونه مسافرا، وقد ضل عن الطريق، ولا يدرى أين يتوجه، فطلع له رجل خبير بالطريق عالم بها، فسأله أن يدله على

ج / 1 ص -58- الطريق، فهكذا شأن طريق الآخرة تمثيلا لها بالطريق المحسوس للمسافر. وحاجة المسافر إلى الله سبحانه: إلى أن يهديه تلك الطريق، أعظم من حاجة المسافر إلى بلد من يدله على الطريق الموصل إليها. وكذلك السداد، وهو إصابة القصد قولا وعملا، فمثله مثل رامى السهم، إذا وقع سهمه فى نفس الشىء الذى رماه، فقد سدد سهمه وأصاب ولم يقع باطلا، فهكذا المصيب للحق فى قوله وعمله بمنزلة المصيب فى رميه. وكثيرا ما يقرن فى القرآن هذا وهذا. فمنه قوله تعالى:
 {وَتَزَوَّدُوا فَإنَّ خَيْرَ الزَّادِ التَّقْوَى} [البقرة: 197].
أمر الحاج بأن يتزودوا لسفرهم، ولا يسافروا بغير زاد، ثم نبههم على زاد سفر الآخرة، وهو التقوى. فكما أنه لا يصل المسافر إلى مقصده إلا بزاد يبلغه إياه، فكذلك المسافر إلى الله تعالى والدار الآخرة لا يصل إلا بزاد من التقوى، فجمع بين الزادين، ومنه قوله تعالى:
{يَا بَنِى آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِى سَوْءاتِكُمْ وَرِيشاً وَلِباسُ التَّقْوَى ذلِكَ خَيْرٌ} [الأعراف: 26].
فجمع بين الزينتين: زينة البدن باللباس، وزينة القلب بالتقوى، زينة الظاهر والباطن، وكمال الظاهر والباطن، ومنه قوله تعالى:
 {فَمنِ اتَّبَعَ هُدَاىَ فَلا يضِلُّ وَلا يَشْقَى} [طه: 123].
فنفى عنه الضلال، الذى هو عذاب القلب والروح، والشقاء الذى هو عذاب البدن والروح أيضا، فهو منعم القلب والبدن بالهدى والفلاح، ومنه قول امرأة العزيز عن يوسف عليه السلام لما أرته النسوة اللائمات لها فى حبه:
 {فَذلِكُنَّ الَّذِى لمُتُنَّنِى فِيه} [يوسف: 32] فأرتهن جماله الظاهر. ثم قالت: {وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} [يوسف: 32].
فأخبرت عن جماله الباطن بعفته، فأخبرتهن بجمال باطنه، وأرتهن جمال ظاهره. فنبه صلى الله تعالى عليه وآله وسلم بقوله: "اللهُمَّ طَهِّرْنى مِنْ خطَايَاىَ بِالمَاءِ وَالثَّلْجِ وَالبَرَدِ".
على شدة حاجة البدن والقلب إلى ما يطهرهما ويبردهما ويقويهما، وتضمن دعاؤه سؤال هذا وهذا، والله تعالى أعلم.
وقريب من هذا: أنه صلى الله تعالى عليه وآله وسلم: "كان إِذَا خَرَجَ مِنَ الخلاءِ قَالَ: غُفْرَانَكَ".
وفى هذا من السر والله أعلم، أن النجو يثقل البدن ويؤذيه باحتباسه، والذنوب تثقل القلب وتؤذيه باحتباسها فيه، فهما مؤذيان مضران بالبدن والقلب، فحمد الله عند خروجه

ج / 1 ص -59- على خلاصه من هذا المؤذى لبدنه، وخفة البدن وراحته، وسأل أن يخلصه من المؤذى الآخر ويريح قلبه منه ويخففه.
وأسرار كلماته وأدعيته صلى الله تعالى عليه وآله وسلم فوق ما يخطر بالبال.
فصل فيما فى الشرك والزنا واللواطة من الخبث
وقد وسم الله سبحانه الشرك والزنا واللواطة بالنجاسة والخبث فى كتابه دون سائر الذنوب وإن كانت مشتملة على ذلك، لكن الذى وقع فى القرآن قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا المُشْرِكُونَ نَجَسٌ} [التوبة: 28] وقوله تعالى فى حق اللوطية: {وَلُوطاً آتَيْنَاهُ حُكْماً وَعِلْماً وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الّتِى كانَتْ تَعْمَلُ الخبَائِثَ إِنّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِين} [الأنبياء: 74]، وقالت اللوطية: {أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [النمل: 56].
فأقروا مع شركهم وكفرهم أنهم هم الأخابث الأنجاس، وأن لوطا وآله مطهرون من ذلك باجتنابهم له، وقال تعالى فى حق الزناة:
 {الخبِيثَاتُ لِلْخَبِيثِينَ وَالَخبِيثُونَ لِلْخَبِيثَاتِ} [النور: 26].
فأما نجاسة الشرك فهى نوعان: نجاسة مغلظة، ونجاسة مخففة، فالمغلظة: الشرك الأكبر الذى لا يغفره الله عز وجل، فإن الله لا يغفر أن يشرك به. والمخففة: الشرك الأصغر، كيسير الرياء، والتصنع للمخلوق، والحلف به وخوفه ورجائه. ونجاسة الشرك عينية. ولهذا جعل سبحانه الشرك نجسا، بفتح الجيم، ولم يقل: إنما المشركون نجس، بالكسر، فإن النجس عين النجاسة، والنجس، بالكسر، هو المتنجس. فالثوب إذا أصابه بول أو خمر نجس. والبول والخمر نجس. فأنجس النجاسة الشرك، كما أنه أظلم الظلم. فإن النجَس فى اللغة والشرع هو المستقذر الذى يطلب مباعدته والبعد منه، بحيث لا يلمس ولا يشم ولا يرى،

ج / 1 ص -60- فضلا أن يخالط ويلابس لقذارته، ونفرة الطباع السليمة عنه. وكلما كان الحى أكمل حياة وأصح حياء كان إبعاده لذلك أعظم ونفرته منه أقوى.
فالأعيان النجسة إما أن تؤذى البدن أو القلب، أو تؤذيهما معا. والنجَس قد يؤذى برائحته، وقد يؤذى بملابسته، وإن لم تكن له رائحة كريهة.
والمقصود: أن النجاسة تارة تكون محسوسة ظاهرة، وتارة تكون معنوية باطنة فيغلب على الروح والقلب الخبث والنجاسة، حتى إن صاحب القلب الحى ليشم من تلك الروح والقلب رائحة خبيثة يتأذى بها، كما يتأذى من يشم رائحة النَّتْن، ويظهر ذلك كثيرا فى عرقه، حتى ليوجد لرائحة عرقه نتنا. فإن نَتْن الروح والقلب يتصل بباطن البدن أكثر من ظاهره. والعرق يفيض من الباطن، ولهذا كان الرجل الصالح طيب العرق. وكان رسول الله صلى الله تعالى عليه وآله وسلم أطيب الناس عرقا. قالت أم سليم، وقد سألها رسول الله عليه الصلاة والسلام عنه وهى تلتقطه "هو من أطيب الطيب" فالنفس النجسة الخبيثة يقوى خبثها ونجاستها حتى يبدو على الجسد. والنفس الطيبة بضدها، فإذا تجردت وخرجت من البدن وجد لهذه كأطيب نفحة مسك وُجدت على وجه الأرض، ولتلك كأنتن ريح جيفة وجدت على وجه الأرض.
والمقصود: أن الشرك لما كان أظلم الظلم، وأقبح القبائح، وأنكر المنكرات، كان أبغض الأشياء إلى الله تعالى وأكرهها له، وأشدها مقتا لديه. ورتب عليه من عقوبات الدنيا والآخرة ما لم يرتبه على ذنب سواه، وأخبر أنه لا يغفره، وأن أهله نجس، ومنعهم من قربان حرمه، وحرم ذبائحهم ومناكحتهم، وقطع الموالاة بينهم وبين المؤمنين، وجعلهم أعداء له سبحانه ولملائكته ورسله وللمؤمنين، وأباح لأهل التوحيد أموالهم ونساءهم وأبناءهم، وأن يتخذوهم عبيدا، وهذا لأن الشرك هضم لحق الربوبية، وتنقيص لعظمة الإلهية، وسوء ظن

ج / 1 ص -61- برب العالمين، كما قال تعالى:
 {وَيُعَذِّبَ المُنَافِقِينَ وَالمُنَافِقاتِ وَالمُشْرِكِينَ وَالمُشْرِكَاتِ الظَّانِّينَ بِاللهِ ظَنَّ السَّوْء عَلَيْهِمْ دَائرَة السَّوْءِ وَغَضِبَ اللهُ عَلَيْهمْ وَأعَد لَهُمْ جَهَنّمَ وَسَاءَتْ مَصِيراً} [الفتح: 6].
فلم يجمع على أحد من الوعيد والعقوبة ما جمع على أهل الإشراك، فإنهم ظنوا به ظن السوء، حتى أشركوا به، ولو أحسنوا به الظن لوحّدوه حق توحيده، ولهذا أخبر سبحانه عن المشركين أنهم ما قدروه حق قدره فى ثلاثة مواضع من كتابه وكيف يقدره حق قدره من جعل له عدلا وندا، يحبه، ويخافه، ويرجوه، ويذل له، ويخضع له، ويهرب من سخطه، ويؤثر مرضاته؟ قال تعالى:
 {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللهِ أَنْدَادًا يَحِبُّونَهُمْ كَحُبِّ اللهِ} [البقرة: 165].
وقال تعالى: {الحمدُ لِلّهِ الَّذِى خَلَقَ السَّمواتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام: 1].
أى يجعلون له عَدْلا فى العبادة والمحبة والتعظيم. وهذه هى التسوية التى أثبتها المشركون بين الله وبين آلهتهم، وعرفوا، وهم فى النار، أنها كانت ضلالا وباطلا، فيقولون لآلهتهم وهم فى النار معهم:
{تَاللهِ إِنْ كُنَّا لَفِى ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ} [الشعراء: 97-98].
ومعلوم أنهم ما سووهم به فى الذات والصفات والأفعال، ولا قالوا: إن آلهتهم خلقت السماوات والأرض، وأنها تحيى وتميت، وإنما سووها به فى محبتهم لها، وتعظيمهم لها، وعبادتهم إياها، كما ترى عليه أهل الإشراك ممن ينتسب إلى الإسلام. ومن العجب أنهم ينسبون أهل التوحيد إلى التنقص بالمشايخ والأنبياء والصالحين، وما ذنبهم إلا أن قالوا: إنهم عبيد لا يملكون لأنفسهم ولا لغيرهم ضرا ولا نفعا، ولا موتا ولا حياة ولا نشورا، وأنهم لا يشفعون لعابديهم أبدا، بل قد حرم الله شفاعتهم لهم، ولا يشفعون لأهل التوحيد إلا بعد إذن الله لهم فى الشفاعة، فليس لهم من الأمر شىء، بل الأمر كله لله، والشفاعة كلها له سبحانه، والولاية له، فليس لخلقه من دونه ولى ولا شفيع.

ج / 1 ص -62- فالشرك والتعطيل مبنيان على سوء الظن بالله تعالى، ولهذا قال إبراهيم إمام الحنفاء لخصمائه من المشركين:
{أَإِفْكاً آلِهَةً دُونَ اللهِ تُرِيدُونَ فَما ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} [الصافات: 86-87 ].
وإن كان المعنى: ما ظنكم به أن يعاملكم ويجازيكم به، وقد عبدتم معه غيره، وجعلتم له ندا؟ فأنت تجد تحت هذا التهديد: ما ظننتم بربكم من السوء حتى عبدتم معه غيره؟ فإن المشرك إما أن يظن أن الله سبحانه يحتاج إلى من يدبر أمر العالم معه: من وزير، أو ظهير، أو عون. وهذا أعظم التنقيص لمن هو غنى عن كل ما سواه بذاته، وكل ما سواه فقير إليه بذاته، وإما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشريك، وإما أن يظن بأنه لا يعلم حتى يعلمه الواسطة، أو لا يرحم حتى يجعله الواسطة يرحم، أو لا يكفى عبده وحده، أو لا يفعل ما يريد العبد حتى يشفع عنده الواسطة، كما يشفع المخلوق عند المخلوق، فيحتاج أن يقبل شفاعته لحاجته إلى الشافع وانتفاعه به، وتكثره به من القلة، وتعززه به من الذلة، أو لا يجيب دعاء عباده حتى يسألوا الواسطة أن ترفع تلك الحاجات إليه، كما هو حال ملوك الدنيا، وهذا أصل شرك الخلق. أو يظن أنه لا يسمع دعاءهم لبعده عنهم، حتى يرفع الوسائط إليه ذلك، أو يظن أن للمخلوق عليه حقا، فهو يقسم عليه بحق ذلك المخلوق عليه، ويتوسل إليه بذلك المخلوق، كما يتوسل الناس إلى الأكابر والملوك بمن يعز عليهم ولا يمكنهم مخالفته، وكل هذا تنقص للربوبية، وهضم لحقها، ولو لم يكن فيه إلا نقص محبة الله تعالى وخوفه ورجائه، والتوكل عليه، والإنابة إليه، من قلب المشرك، بسبب قسمته ذلك بينه سبحانه وبين من أشرك به، فينقص ويضعف أو يضمحل ذلك التعظيم والمحبة والخوف والرجاء، بسبب صرف أكثره أو بعضه إلى من عبده من دونه- لكفى فى شناعته.
فالشرك ملزوم لتنقص الرب سبحانه، والتنقص لازم له ضرورة، شاء المشرك أم أبى، ولهذا اقتضى حمده سبحانه وكمال ربوبيته أن لا يغفره، وأن يخلد صاحبه فى العذاب الأليم، ويجعله أشقى البرية. فلا تجد مشركا قط إلا وهو متنقص لله سبحانه، وإن زعم أنه يعظمه بذلك. كما أنك لا تجد مبتدعا إلا وهو متنقص للرسول صلى الله تعالى عليه وآله وسلم، وإن زعم أنه معظم له بتلك البدعة. فإنه يزعم أنها خير من السنة وأولى بالصواب، أو يزعم أنها هى السنة، وإن كان مستبصرا فى بدعته فهو مشاق لله ورسوله.

ج / 1 ص -63- فالمتنقصون المنقوصون عند الله تعالى ورسوله وأوليائه: هم أهل الشرك والبدعة ولا سيما من بَنَى دينه على أن كلام الله ورسوله أدلة لفظية لا تفيد اليقين، ولا تغنى من اليقين والعلم شيئا. فيالله للمسلمين، أى شىء فات من هذا التنقص؟.
وكذلك من نفى صفات الكمال عن الرب تعالى، خشية ما يتوهمه من التشبيه والتجسيم فقد جاء من التنقص بضد ما وصف الله سبحانه نفسه من الكمال.
والمقصود: أن هاتين الطائفتين هم أهل التنقص فى الحقيقة، بل هم أعظم الناس تنقصا، لبس عليهم الشيطان حتى ظنوا أن تنقصهم هو الكمال. ولهذا كانت البدعة قرينة الشرك فى كتاب الله تعالى، قال تعالى:
 {قُلْ إِنّمَا حَرَّمَ رَبِّىَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإثْمَ وَالْبَغْىَ بغير الَحْقِّ وَأَنْ تُشْرِكُوا بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلطَاناً وَأَنْ تَقُولُوا عَلَى اللهِ مَا لا تَعْلَمُونَ} [الأعراف: 33].
فالإثم والبغى قرينان، والشرك والبدعة قرينان.
فصل
وأما نجاسة الذنوب والمعاصى، فإنها بوجه آخر، فإنها لا تستلزم تنقيص الربوبية، ولا سوء الظن بالله عز وجل. ولهذا لم يرتب الله سبحانه عليها من العقوبات والأحكام ما رتبه على الشرك، وهكذا استقرت الشريعة على أنه يعفى عن النجاسة المخففة، كالنجاسة فى محل الاستجمار، وأسفل الخف، والحذاء، وبول الصبى الرضيع وغير ذلك، مالا يعْفَى عن المغلظة.
وكذلك يعفى عن الصغائر ما لا يعفى عن الكبائر، ويعفى لأهل التوحيد المحض الذى لم يشوبوه بالشرك ما لا يعفى لمن ليس كذلك
فلو لقى الموحد الذى لم يشرك بالله شيئا

ج / 1 ص -64- البتة ربه بقراب الأرض خطايا أتاه بقرابها مغفرة، ولا يحصل هذا لمن نقص توحيده وشابه بالشرك. فإن التوحيد الخالص الذى لا يشوبه شرك لا يبقى معه ذنب. فإنه يتضمن من محبة الله تعالى وإجلاله، وتعظيمه، وخوفه، ورجائه وحده ما يوجب غسل الذنوب، ولو كانت قراب الأرض، فالنجاسة عارضة، والدافع لها قوى فلا تثبت معه، ولكن نجاسة الزنا واللواط أغلظ من غيرهما من النجاسات، من جهة أنها تفسد القلب، وتضعف توحيده جدا، ولهذا كان أحظى الناس بهذه النجاسة أكثرهم شركاء، فكلما كان الشرك فى العبد أغلب كانت هذه النجاسة والخبائث فيه أكثر، وكلما كان أعظم إخلاصا كان منها أبعد، كما قال تعالى عن يوسف الصديق عليه السلام.
{كَذلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إنَّهُ مِنْ عِبَادِنَا المخْلَصِينَ} [يوسف: 24].
فإن عشق الصور المحرمة نوع تعبد لها، بل هو من أعلى أنواع التعبد، ولا سيما إذا استولى على القلب وتمكن منه صار تتيما، والتتيم التعبد، فيصير العاشق عابدا لمعشوقه، وكثيرا ما يغلب حبه وذكره والشوق إليه، والسعى فى مرضاته، وإيثار محابه على حب الله وذكره، والسعى فى مرضاته، بل كثيرا ما يذهب ذلك من قلب العاشق بالكلية، ويصير متعلقا بمعشوقه من الصور، كما هو مشاهد، فيصير المعشوق هو إلهه من دون الله عز وجل يقدم رضاه وحبه على رضى الله وحبه، ويتقرب إليه ما لا يتقرب إلى الله، وينفق فى مرضاته ما لا ينفقه فى مرضاة الله، ويتجنب من سخطه ما لا يتجنب من سخط الله تعالى، فيصير آثر عنده من ربه: حبا، وخضوعا، وذلا، وسمعا، وطاعة.
ولهذا كان العشق والشرك متلازمين، وإنما حكى الله سبحانه العشق عن المشركين من قوم لوط، وعن امرأة العزيز، وكانت إذ ذاك مشركة، فكلما قوى شرك العبد بُلىَ بعشق الصور، وكلما قوى توحيده صرف ذلك عنه. والزنا واللواطة كمال لذتهما إنما يكون مع العشق ولا يخلو صاحبهما منه، وإنما لِتنقله من محل إلى محل لا يبقى عشقه مقصورا على محل واحد بل ينقسم على سهام كثيرة، لكل محبوب نصيب من تألهه وتعبده.

ج / 1 ص -65- فليس فى الذنوب أفسد للقلب والدين من هاتين الفاحشتين، ولهما خاصية فى تبعيد القلب من الله، فإنهما من أعظم الخبائث، فإذا انصبغ القلب بهما بعد ممن هو طيب، لا يصعد إليه إلا طيب، وكلما ازداد خبثا ازداد من الله بعدا، ولهذا قال المسيح عليه السلام فيما رواه الإمام أحمد فى كتاب الزهد: "لا يكون البطالون من الحكماء، ولا يلج الزناة ملكوت السماء".
ولما كانت هذا حال الزنا كان قريبا للشرك فى كتاب الله تعالى. قال الله تعالى:
 {الزَّانِى لا يَنْكِحُ إِلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرمَ ذلِكَ عَلَى المُؤْمِنِينَ} [النور: 3].
والصواب: القول بأن هذه الآية محكمة يعمل بها لم ينسخها شىء، وهى مشتملة على خبر وتحريم، ولم يأت من ادعى نسخها بحجة البتة، والذى أشكل منها على كثير من الناس واضح بحمد الله تعالى، فإنهم أشكل عليهم قوله: {الزَّانِى لا يَنْكِحُ إِلا زَانِيَةً أَوْ مُشْرِكَةً} [النور: 3] هل هو خبر أو نهى، أو إباحة؟ فإن كان خبرا فقد رأينا كثيرا من الزناة ينكح عفيفة، وإن كان نهيا فيكون قد نهى الزانى أن يتزوج إلا بزانية أو مشركة، فيكون نهياً له عن نكاح المؤمنات العفائف، وإباحة له فى نكاح المشركات والزوانى، والله سبحانه لم يرد ذلك قطعاً، فلما أشكل عليهم ذلك طلبوا للآية وجها يصح حملها عليه.
فقال بعضهم: المراد من النكاح الوطء والزنا، فكأنه قال: الزانى لا يزنى إلا بزانية أو مشركة.
وهذا فاسد، فإنه لا فائدة فيه، ويصان كلام الله تعالى عن حمله على مثل ذلك، فإنه من المعلوم أن الزانى لا يزنى إلا بزانية، فأى فائدة فى الإخبار بذلك؟ ولما رأى الجمهور فساد هذا التأويل أعرضوا عنه.
ثم قالت طائفة: هذا عام اللفظ خاص المعنى، والمراد به رجل واحد وامرأة واحدة وهى عناق البَغِى وصاحبها فإنه أسلم، واستأذن رسول الله صلى الله تعالى عليه وسلم فى نكاحها فنزلت هذه الآية.

ج / 1 ص -66- وهذا أيضاً فاسد، فإن هذه الصورة المعينة وإن كانت سبب النزول فالقرآن لا يقتصر به على محال أسبابه ولو كان كذلك لبطل الاستدلال به على غيرها.
وقالت طائفة: بل الآية منسوخة بقوله: {وَأَنْكِحُوا الأيَامَى مِنْكُمْ} [النور: 32].
وهذا أفسد من الكل، فإنه لا تعارض بين هاتين الآيتين، ولا تناقض إحداهما الأخرى، بل أمر سبحانه بإنكاح الأيامى، وحرم نكاح الزانية، كما حرم نكاح المعتدة والمحرمة، وذوات المحارم، فأين الناسخ والمنسوخ فى هذا؟.
فإن قيل: فما وجه الآية؟.
قيل: وجهها، والله أعلم، أن المتزوج أمر أن يتزوج المحصنة العفيفة، وإنما أبيح له نكاح المرأة بهذا الشرط، كما ذكر ذلك سبحانه فى سورتى النساء والمائدة والحكم المعلق على الشرط ينتفى عند انتفائه، والإباحة قد علقت على شرط الإحصان، فإذا انتفى الإحصان انتفت الإباحة المشروطة به، فالمتزوج إما أن يلتزم حكم الله وشرعه الذى شرعه على لسان رسوله، أو لا يلتزمه، فإن لم يلتزمه فهو مشرك لا يرضى بنكاحه إلا من هو مشرك مثله، وإن التزمه وخالفه ونكح ما حرم عليه، لم يصح النكاح، فيكون زانيا، فظهر معنى قوله:
{لا يَنْكِحُ إِلا زَانِيةً أَوْ مُشْرِكَةً} [النور: 3]
وتبين غاية البيان وكذلك حكم المرأة.
وكما أن هذا الحكم هو موجب القرآن وصريحه فهو موجب الفطرة. ومقتضى العقل، فإن الله سبحانه حرم على عبده أن يكون قَرْنانًا دَيُّوثا زوج بغى، فإن الله تعالى فطر الناس على استقباح ذلك واستهجانه، ولهذا إذا بالغوا فى سب الرجل قالوا زوج قحبة، فحرم الله على المسلم أن يكون كذلك.
فظهرت حكمة التحريم وبان معنى الآية، والله الموفق.
ومما يوضح التحريم، وأنه هو الذى يليق بهذه الشريعة الكاملة: أن هذه الجناية من المرأة تعود بفساد فراش الزوج وفساد النسب الذى جعله الله تعالى بين الناس لتمام مصالحهم،

ج / 1 ص -67- وعده من جملة نعمه عليهم، فالزنا يفضى إلى اختلاط المياه، واشتباه الأنساب، فمن محاسن الشريعة: تحريم نكاح الزانية، حتى تتوب وتستبرأ.
وأيضاً فإن الزانية خبيثة، كما تقدم بيانه، والله سبحانه جعل النكاح سببا للمودة والرحمة والمودة وخالص الحب، فكيف تكون الخبيثة مودودة للطيب، زوجا له، والزوج سمى زوجا من الازدواج وهو الاشتباه فالزوجان الاثنان المتشابهان، والمنافرة ثابتة بين الطيب والخبيث شرعاً وقَدَرًا، فلا يحصل معها الازدواج والتراحم والتواد، فلقد أحسن كل الإحسان من ذهب إلى هذا المذهب، ومنع الرجل أن يكون زوج قحبة.
فأين هذا من قول من جوز أن يتزوجها ويطأها الليلة، وقد وطئها الزانى البارحة، وقال: ماء الزانى لا حرمة له، فهب أن الأمر كذلك، فماء الزوج له حرمة، فكيف يجوز اجتماعه مع ماء الزانى فى رحم واحد؟
والمقصود: أن الله سبحانه سمى الزوانى والزناة خبيثين وخبيثات، وجنس هذا الفعل قد شرعت فيه الطهارة، وإن كان حلالا، وسمى فاعله جنبا، لبعده عن قراءة القرآن، وعن الصلاة، وعن المساجد، فمنع من ذلك كله حتى يتطهر بالماء. فكذلك إذا كان حراما يبعد القلب عن الله تعالى، وعن الدار الآخرة، بل يحول بينه وبين الإيمان، حتى يحدث طهرا كاملا بالتوبة، وطهرًا لبدنه بالماء. وقول اللوطية:
 {أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [الأعراف: 82].
من جنس قوله سبحانه فى أصحاب الأخدود:
 {وَمَا نَقَموا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللهِ الْعَزِيزِ الحمِيدِ} [البروج: 8] وقوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ} [المائدة: 59].
وهكذا المشرك إنما ينقم على الموحد تجريده للتوحيد، وأنه لا يشوبه بالإشراك. وهكذا المبتدع: إنما ينقم على السنى تجريده متابعة الرسول، وأنه لم يشبها بآراء الرجال، ولا بشىء مما خالفها. فصبر الموحد المتبع للرسول على ما ينقمه عليه أهل الشرك والبدعة خير له وأنفع، وأسهل عليه من صبره على ما ينقمه الله ورسوله عليه من موافقة أهل الشرك والبدعة.

إذَا لَمْ يَكُنْ بُد مِنَ الصَّبْرِ فَاصْطَبِرْ عَلَى الحقِّ ذَاكَ الصَّبْرُ تُحْمَدُ عُقْبَاهُ


الباب العاشر: فى علامات مرض القلب وصحته - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب العاشر: فى علامات مرض القلب وصحته

ج / 1 ص -68- الباب العاشر: فى علامات مرض القلب وصحته
كل عضو من أعضاء البدن خلق لفعل خاص، به كماله فى حصول ذلك الفعل منه، ومرضه: أن يتعذر عليه الفعل الذى خلق له، حتى لا يصدر منه، أو يصدر مع نوع من الاضطراب، فمرض اليد: أن يتعذر عليها البطش، ومرض العين: أن يتعذر عليها النظر والرؤية، ومرض اللسان: أن يتعذر عليه النطق، ومرض البدن: أن يتعذر عليه حركته الطبيعية أو يضعف عنها، ومرض القلب: أن يتعذر عليه ما خلق له من المعرفة بالله ومحبته والشوق إلى لقائه، والإنابة إليه، وإيثار ذلك على كل شهوته، فلو عرف العبد كل شىء ولم يعرف ربه، فكأنه لم يعرف شيئا، ولو نال كل حظ من حظوظ الدنيا ولذاتها وشهواتها ولم يظفر بمحبة الله، والشوق إليه، والأنس به، فكأنه لم يظفر بلذة ولا نعيم ولا قرة عين، بل إذا كان القلب خاليا عن ذلك عادت تلك الحظوظ واللذات عذابا له ولا بد، فيصير معذبا بنفس ما كان منعما به من جهتين من جهة حسرة فوته، وأنه حيل بينه وبينه، مع شدة تعلق روحه به، ومن جهة فوت ما هو خير له وأنفع وأدوم، حيث لم يحصل له، فالمحبوب الحاصل فات، والمحبوب الأعظم لم يظفر به، وكل من عرف الله أحبه، وأخلص العبادة له ولا بد، ولم يؤثر عليه شيئا من المحبوبات، فمن آثر عليه شيئا من المحبوبات فقلبه مريض، كما أن المعدة إذا اعتادت أكل الخبيث وآثرته على الطيب سقطت عنها شهوة الطيب، وتعوضت بمحبة غيره.
وقد يمرض القلب ويشتد مرضه، ولا يعرف به صاحبه، لاشتغاله وانصرافه عن معرفة صحته وأسبابها، بل قد يموت وصاحبه لا يشعر بموته، وعلامة ذلك أنه لا تؤلمه جراحات القبائح، ولا يوجعه جهله بالحق وعقائده الباطلة، فإن القلب إذا كان فيه حياة تألم بورود القبيح عليه، وتألم بجهله بالحق بحسب حياته.
وَمَا لِجُرْحٍ بَمِّيتٍ إيلامُ

ج / 1 ص -69- وقد يشعر بمرضه، ولكن يشتد عليه تحمل مرارة الدواء والصبر عليها، فهو يؤثر بقاء ألمه على مشقة الدواء، فإن دواءه فى مخالفة الهوى، وذلك أصعب شىء على النفس وليس لها أنفع منه.
وتارة يوطن نفسه على الصبر، ثم ينفسخ عزمه، ولا يستمر معه لضعف علمه وبصيرته وصبره: كمن دخل فى طريق مخوف مفض إلى غاية الأمن، وهو يعلم أنه إن صبر عليه انقضى الخوف وأعقبه الأمن، فهو محتاج إلى قوة صبر، وقوة يقين بما يصير إليه، ومتى ضعف صبره ويقينه رجع من الطريق، ولم يتحمل مشقتها، ولا سيما إن عدم الرفيق، واستوحش من الوحدة، وجعل يقول: أين ذهب الناس فلى بهم أسوة. وهذه حال أكثر الخلق، وهى التى أهلكتهم، فالصبر الصادق لا يستوحش من قلة الرفيق ولا من فقده إذا استشعر قلبه مرافقة الرعيل الأول، الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا، فتفرد العبد فى طريق طلبه دليل على صدق طلبه.
ولقد سُئِلَ إسحاق بن راهويه عن مسألة فأجاب عنه. فقيل له: إن أخاك أحمد ابن حنبل يقول فيها بمثل ذلك. فقال: ما ظننت أن أحدا يوافقنى عليها ولم يستوحش بعد ظهور الصواب له من عدم الموافقة، فإن الحق إذا لاح وتبين لم يحتج إلى شاهد يشهد به والقلب يبصر الحق كما تبصر العين الشمس. فإذا رأى الرائى الشمس لم يحتج فى علمه بها واعتقاده أنها طالعة إلى من يشهد بذلك ويوافقه عليه.
وما أحسن ما قال أبو محمد عبد الرحمن بن إسماعيل المعروف بأبى شامة فى كتاب الحوادث والبدع: "حيث جاء به الأمر بلزوم الجماعة فالمراد به لزوم الحق واتباعه، وإن كان المتمسك به قليلا والمخالف له كثيرا" لأن الحق هو الذى كانت عليه الجماعة الأولى من عهد النبى صلى الله تعالى عليه وسلم وأصحابه، ولا نظر إلى كثرة أهل الباطل بعدهم. قال عمرو بن ميمون الأودى: "صحبت معاذا باليمن. فما فارقته حتى واريته فى التراب بالشام، ثم صحبت بعده أفقه الناس عبد الله بن مسعود رضى الله عنه، فسمعته يقول: عليكم بالجماعة، فإن يد الله على الجماعة، ثم سمعته يوما من الأيام وهو يقول: سَيَلى عليكم ولاة يؤخرون الصلاة عن مواقيتها، فصلوا الصلاة لميقاتها، فهى الفريضة، وصلوا معهم فإنها لكم نافلة. قال قلت: يا أصحاب محمد ما أدرى ما تحدثونا؟ قال: وما ذاك؟ قلت: تأمرنى بالجماعة وتحضنى عليها ثم تقول: صل الصلاة وحدك، وهى

ج / 1 ص -70- الفريضة، وصل مع الجماعة وهى نافلة؟ قال: يا عمرو بن ميمون، قد كنت أظنك من أفقه أهل هذه القرية، تدرى ما الجماعة؟ قلت: لا: قال: إن جمهور الجماعة: الذين فارقوا الجماعة. الجماعة ما وافق الحق، وإن كنت وحدك" وفى طريق أخرى: "فضرب على فخذى وقال: ويحك، إن جمهور الناس فارقوا الجماعة. وإن الجماعة ما وافق طاعة الله عز وجل"، قال نعيم بن حماد: "يعنى إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد، وإن كنت وحدك، فإنك أنت الجماعة حينئذ" ذكره البيهقى وغيره.
وقال أبو شامة عن مبارك عن الحسن البصرى قال: "السنة، والذى لا إله إلا هو بين الغالى والجافى، فاصبروا عليها رحمكم الله، فإن أهل السنة كانوا أقل الناس فيما مضى وهم أقل الناس فيما بقى: الذين لم يذهبوا مع أهل الإتراف فى إترافهم، ولا مع أهل البدع فى بدعهم، وصبروا على سنتهم حتى لقوا ربهم، فكذلك إن شاء الله فكونوا".
وكان محمد بن أسلم الطوسى، الإمام المتفق على إمامته، مع رتبته أتبع الناس للسنة فى زمانه، حتى قال: "ما بلغنى سنة عن رسول الله صلى الله تعالى عليه وسلم إلا عملت بها، ولقد حرصت على أن أطوف بالبيت راكبا، فما مكنت من ذلك"، فسئل بعض أهل العلم فى زمانه عن السواد الأعظم الذين جاء فيهم الحديث: "إذَا اخْتَلَفَ النَّاسُ فَعَلَيكُمْ بِالسَّوَادِ الأعْظَمِ". فقال: "محمد بن أسلم الطوسى هو السواد الأعظم" وصدق والله، فإن العصر إذا كان فيه إمام عارف بالسنة داع إليها فهو الحجة، وهو الإجماع، وهو السواد الأعظم، وهو سبيل المؤمنين التى من فارقها واتبع سواها ولاه الله ما تولى، وأصلاه جهنم، وساءت مصيرا.
والمقصود: أن من علامات أمراض القلوب عدولها عن الأغذية النافعة الموافقة لها إلى الأغذية الضارة، وعدولها عن دوائها النافع إلى دوائها الضار، فهنا أربعة أمور: غذاء نافع، ودواء شاف، وغذاء ضار، ودواء مهلك.
فالقلب الصحيح يؤثر النافع الشافى على الضار المؤذى، والقلب المريض بضد ذلك.
وأنفع الأغذية غذاء الإيمان، وأنفع الأدوية دواء القرآن، وكل منهما فيه الغذاء والدواء.
ومن علامات صحته أيضا: أن يرتحل عن الدنيا حتى ينزل بالآخرة، ويحل فيها حتى يبقى كأنه من أهلها وأبنائها، جاء إلى هذه الدار غريبا يأخذ منها حاجته، ويعود إلى وطنه،

ج / 1 ص -71- كما قال النبىِّ عليه الصلاة والسلام لعبد الله بن عمر: "كُنْ فى الدُّنْيا كَأَنّكَ غَرِيبٌ أَوْ عَابِرُ سَبيلٍ، وَعُدَّ نَفْسَكَ مِنْ أَهْلِ القبُورِ".

فَحَى عَلَى جَنَّاتِ عَدْنٍ فَإِنهَامَنَازِلُكَ الأولَى وَفِيهَا المُخَيّمُ

وَلكِنَّنَا سَبْىُ العَدُوِّ، فَهَلْ تَرَىنَعُودُ إلَى أَوْطَانِنَا وَنُسَلَّمُ؟

وقال على بن أبى طالب رضى الله عنه "إن الدنيا قد ترحلت مدبرة، وإن الآخرة قد ترحلت مقبلة، ولكل منهما بنون، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا فإن اليوم عمل ولا حساب، وغدا حساب ولا عمل".
وكلما صح القلب من مرضه ترحل إلى الآخرة وقرب منها حتى يصير من أهلها، وكلما مرض القلب واعتل آثر الدنيا واستوطنها، حتى يصير من أهلها.
ومن علامات صحة القلب أنه لا يزال يضرب على صاحبه حتى ينيب إلى الله ويخبت إليه، ويتعلق به تعلق المحب المضطر إلى محبوبه، الذى لا حياة له ولا فلاح ولا نعيم ولا سرور إلا برضاه وقربه والأنس به، فبه يطمئن، وإليه يسكن، وإليه يأوى، وبه يفرح، وعليه يتوكل، وبه يثق، وإياه يرجو، وله يخاف. فذكره قوته وغذاؤه ومحبته، والشوق إليه حياته ونعيمه ولذته وسروره، والالتفات إلى غيره والتعلق بسواه داؤه، والرجوع إليه دواؤه، فإذا حصل له ربه سكن إليه واطمأن به وزال ذلك الاضطراب والقلق، وانسدت تلك الفاقة، فإن فى القلب فاقة لا يسدها شىء سوى الله تعالى أبدا، وفيه شعث لا يلمه غير الإقبال عليه، وفيه مرض لا يشفيه غير الإخلاص له، وعبادته وحده، فهو دائما يضرب على صاحبه حتى يسكن ويطمئن إلى إلهه ومعبوده، فحينئذ يباشر روح الحياة، ويذوق طعمها، ويصير له حياة أخرى غير حياة الغافلين المعرضين عن هذا الأمر الذى له خلق الخلق، ولأجله خلقت الجنة والنار، وله أرسلت الرسل ونزلت الكتب، ولو لم يكن جزاء إلا نفس وجوده لكفى به جزاء وكفى بفوته حسرة وعقوبة.

ج / 1 ص -72- قال بعض العارفين: "مساكين أهل الدنيا، خرجوا من الدنيا وما ذاقوا أطيب ما فيها"، وقال آخر "إنه ليمر بى أوقات أقول فيها إن كان أهل الجنة فى مثل هذا إنهم لفى عيش طيب".
وقال آخر: "والله ما طابت الدنيا إلا بمحبته وطاعته، ولا الجنة إلا برؤيته ومشاهدته".
وقال أبو الحسين الوراق: "حياة القلب فى ذكر الحى الذى لا يموت، والعيش الهنى الحياة مع الله تعالى لا غير".
ولهذا كان الفوت عند العارفين بالله أشد عليهم من الموت؛ لأن الفوت انقطاع عن الحق، والموت انقطاع عن الخلق، فكم بين الانقطاعين؟،.
وقال آخر: "من قرت عينه بالله تعالى قرت به كل عين، ومن لم تقر عينه بالله تقطع قلبه على الدنيا حسرات".
وقال يحيى بن معاذ: "من سر بخدمة الله سرت الأشياء كلها بخدمته، ومن قرت عينه بالله قرت عيون كل واحد بالنظر إليه".
ومن علامات صحة القلب: أن لا يفتر عن ذكر ربه، ولا يسأم من خدمته، ولا يأنس بغيره، إلا بمن يدله عليه، ويذكره به، ويذاكره بهذا الأمر.
ومن علامات صحته: أنه إذا فاته وِرْدُه وجد لفواته ألما أعظم من تألم الحريص بفوات ماله وفقده.
ومن علامات صحته: أنه يشتاق إلى الخدمة، كما يشتاق الجائع إلى الطعام والشرب.
ومن علامات صحته: أن يكون همه واحدا، وأن يكون فى الله.
ومن علامات صحته: أنه إذا دخل فى الصلاة ذهب عنه همه وغمه بالدنيا، واشتد عليه خروجه منها، ووجد فيها راحته ونعيمه، وقرة عينه وسرور قلبه.
ومن علامات صحته: أن يكون أشح بوقته أن يذهب ضائعا من أشد الناس شحا بماله.
ومنها: أن يكون اهتمامه بتصحيح العمل أعظم منه بالعمل، فيحرص على الإخلاص فيه والنصيحة والمتابعة والإحسان، ويشهد مع ذلك منة الله عليه فيه وتقصيره فى حق الله.

ج / 1 ص -73- فهذه ست مشاهد لا يشهدها إلا القلب الحى السليم.
وبالجملة فالقلب الصحيح: هو الذى همه كله فى الله، وحبه كله له، وقصده له، وبدنه له، وأعماله له، ونومه له، ويقظته له، وحديثه والحديث عنه أشهى إليه من كل حديث، وأفكاره تحوم على مراضيه ومحابه، والخلوة به آثر عنده من الخلطة إلا حيث تكون الخلطة أحب إليه وأرضى له، قرة عينه به، وطمأنينته وسكونه إليه، فهو كلما وجد من نفسه التفاتا إلى غيره تلا عليها:
 {يَا أَيَّتُهَا النّفْسُ المُطْمَئِنَّةُ ارْجِعِى إلى رَبِّكِ رَاضِيَة مَرْضِيَّةً} [الفجر: 27-28].
فهو يردد عليها الخطاب بذلك ليسمعه من ربه يوم لقائه فينصبغ القلب بين يدى إلهه ومعبوده الحق بصبغة العبودية، فتصير العبودية صفة له وذوقا لا تكلفا، فيأتى بها توددا وتحببا وتقربا، كما يأتى المحب المتيم فى محبة محبوبه بخدمته وقضاء أشغاله. فكلما عرض له أمر من ربه أو نهى أحس من قلبه ناطقا ينطق: "لبَّيْك وسعديك، إنى سامع مطيع ممتثل، ولك على المنَّة فى ذلك، والحمد فيه عائد إليك".
وإذا أصابه قَدرَ وجد من قلبه ناطقا يقول: "أنا عبدك ومسكينك وفقيرك، وأنا عبدك الفقير العاجز الضعيف المسكين، وأنت ربى العزيز الرحيم، لا صبر لى إن لم تصبرنى، ولا قوة لى إن لم تحملنى وتقونى، لا ملجأ لى منك إلا إليك ولا مستعان لى إلا بك، ولا انصراف لى عن بابك، ولا مذهب لى عنك".
فينطرح بمجموعه بين يديه، ويعتمد بكليته عليه، فإن أصابه بما يكره قال: رحمة أهدِيَتْ إلى، ودواء نافع من طبيب مشفق، وإن صرف عنه ما يحب قال: شرا صرف عنى:
وَكَمْ رُمْتُ أَمْرًا خِرْتَ لِى فى انْصِرَافِهِ
وَمَا زِلْتَ بى مِنِّى أَبَرَّ وَأَرْحَمَا
فكل ما مسه به من السراء والضراء اهتدى بها طريقا إليه، وانفتح له منه باب يدخل منه عليه، كما قيل:

ما مَسّنِى قدَرٌ بِكُرْهٍ أوْ رِضًى إلا اهْتَدَيْتُ بِهِ إلِيْكَ طَرِيقًا

أَمْضِ القَضَاءَ عَلَى الرِّضَى به مِنِّى بِهِإنِّى وجَدْتُكَ فى البَلاءِ رَفِيقا

فللَّه هاتيك القلوب وما انطوت عليه من الضمائر، وماذا أودعته من الكنوز
والذخائر، ولله طيب أسرارها ولا سيما يوم تبلى السرائر.

سَيَبْدُو لهَا طِيبٌ وَنُورٌ وَبَهْجَةٌ وَحُسْنُ ثَنَاءٍ يَوْمَ تُبْلَى السرَائرُ

ج / 1 ص -74- تالله، لقد رفع لها علم عظيم فشمرت له، واستبان لها صراط مستقيم فاستقامت عليه، ودعاها ما دون مطلوبها الأعلى فلم تستجب له، واختارت على ما سواه وآثرت ما لديه.


الباب الحادى عشر: فى علاج مرض القلب من استيلاء النفس عليه - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب الحادى عشر: فى علاج مرض القلب من استيلاء النفس عليه

الباب الحادى عشر: فى علاج مرض القلب من استيلاء النفس عليه
هذا الباب كالأساس والأصل لما بعده من الأبواب، فإن سائر أمراض القلب إنما تنشأ من جانب النفس، فالمواد الفاسدة كلها إليها تنصب، ثم تنبعث منها إلى الأعضاء. وأول ما تنال القلب.
وقد كان رسول الله صلى الله عليه وسلم يقول فى خطبة الحاجة:
 "الحمدُ لله نَسْتَعِينُهُ وَنَسْتَهدِيهِ، وَنَسْتَغْفِرُهُ وَنعُوذُ بِاللهِ مِنْ شُرُورِ أَنْفُسِنَا وَسَيِّئَاتِ أَعْمَالِنَا".
وفى المسند والترمذى من حديث حُصين بن عبيد أن رسول الله صلى الله عليه وسلم قال له:
 "يَا حُصَيْنُ، كَمْ تَعْبُدُ؟ قال: سَبْعَةٌ، سِتَّةٌ فى الأرْضِ وَوَاحِدٌ فى السَّماءِ، قالَ: فَمنِ الَّذِى تُعِدُّ لِرَغْبَتِكَ وَرَهْبَتِكَ؟ قالَ: الَّذِى فى السَّماءِ. قالَ: أَسْلِمْ حَتَّى أُعَلّمَكَ كَلمَاتٍ يَنْفَعُكَ اللهُ بهَا، فأَسْلَمَ. فَقَالَ: قُلِ: اللهُمَّ أَلْهِمْنى رُشْدِى، وَقِنِى شَرَّ نَفْسِى".
وقد استعاذ صلى الله عليه وسلم من شرها عموما، ومن شر ما يتولد منها من الأعمال، ومن شر ما يترتب على ذلك من المكاره والعقوبات، وجمع بين الاستعاذة من شر النفس وسيئات الأعمال. وفيه وجهان:

ج / 1 ص -75- أحدهما: أنه من باب إضافة النوع إلى جنسه، أى أعوذ بك من هذا النوع من الأعمال.
والثانى: أن المراد به عقوبات الأعمال التى تسوء صاحبها.
فعلى الأول: يكون قد استعاذ من صفة النفس وعملها.
وعلى الثانى: يكون قد استعاذ من العقوبات وأسبابها.
ويدخل العمل السيئ فى شر النفس. فهل المعنى: ما يسوءنى من جزاء عملى، أو من عملى السيئ؟ وقد يترجح الأول، فإن الاستعاذة من العمل السيئ بعد وقوعه إنما هى استعاذة من جزائه وموجبه، وإلا فالموجود لا يمكن رفعه بعينه.
وقد اتفق السالكون إلى الله على اختلاف طرقهم، وتباين سلوكهم على أن النفس قاطعة بين القلب وبين الوصول إلى الرب، وأنه لا يدخل عليه سبحانه ولا يوصل إليه إلا بعد إماتتها وتركها بمخالفتها والظفر بها.
فإن الناس على قسمين: قسم ظفرت به نفسه فملكته وأهلكته وصار طوعا لها تحت أوامرها. وقسم ظفروا بنفوسهم فقهروها، فصارت طوعا لهم منقادة لأوامرهم.
قال بعض العارفين: انتهى سفر الطالبين إلى الظفر بأنفسهم. فمن ظفر بنفسه أفلح وأنجح، ومن ظفرت به نفسه خسر وهلك. قال تعالى:
{فَأَمَّا مَنْ طَغَى وَآثَرَ الحياةَ الُّدنْيَا * فَإنَّ الجحِيمَ هِىَ الْمَأْوَى وَأمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنّ الجنَّةَ هِىَ المَأْوَى} [النازعات: 37 - 41].
فالنفس تدعو إلى الطغيان وإيثار الحياة الدنيا، والرب يدعو عبده إلى خوفه ونهى النفس عن الهوى. والقلب بين الداعيين، يميل إلى هذا الداعى مرة وإلى هذا مرة وهذا موضع المحنة و الابتلاء، وقد وصف سبحانه النفس فى القرآن بثلاث صفات: المطمئنة، والأمارة بالسوء، واللوامة.
فاختلف الناس: هل النفس واحدة، وهذه أوصاف لها؟ أم للعبد ثلاث أنفس؟: نفس مطمئنة، ونفس لوامة، ونفس أمارة.
فالأول قول الفقهاء والمتكلمين وجمهور المفسرين وقول محققى الصوفية.
والثانى قول كثير من أهل التصوف.

ج / 1 ص -76- والتحقيق: أنه لا نزاع بين الفريقين، فإنها واحدة باعتبار ذاتها، وثلاث باعتبار صفاتها. فإذا اعتبرت بنفسها فهى واحدة، وإن اعتبرت مع كل صفة دون الأخرى فهى متعددة، وما أظنهم يقولون إن لكل أحد ثلاث أنفس قائمة بذاتها مساوية للأخرى فى الحد والحقيقة، وأنه إذا قبض العبد قبضت له ثلاث أنفس، كل واحدة مستقلة بنفسها.
وحيث ذكر سبحانه النفس، وأضافها إلى صاحبها، فإنما ذكرها بلفظ الإفراد، وهكذا فى سائر الأحاديث، ولم يجئ فى موضع واحد "نفوسك" و "نفوسه" ولا "أنفسك" و"أنفسه" وإنما جاءت مجموعة عند إرادة العموم، كقوله:
 {وَإذَا النُّفُوسُ زُوِّجَتْ} [التكوير: 7]
أو عند إضافتها إلى الجمع، كقوله صلى الله عليه وسلم:
"إنّمَا أَنْفُسُنَا بِيَدِ اللهِ".
ولو كانت فى الإنسان ثلاث أنفس لجاءت مجموعة إذا أضيفت إليه ولو فى موضع واحد.
فالنفس إذا سكنت إلى الله، واطمأنت بذكره، وأنابت إليه، واشتاقت إلى لقائه، وأنست بقربه، فهى مطمئنة، وهى التى يقال لها عند الوفاة.
{يَا أَيَّتُهَا النَّفْسُ المُطْمِئنَّةُ ارْجِعِى إلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةَ} [الفجر: 27-28].
قال ابن عباس: "يا أيتها النفس المطمئنة". ارجعى إلى ربك راضية مرضية يقول: المصدقة، وقال قتادة: "هو المؤمن، اطمأنت نفسه إلى ما وعد الله" وقال الحسن: "المطمئنة بما قال الله. والمصدقة بما قال" وقال مجاهد: "هى المنيبة المخبتة التى أيقنت أن الله ربها، وضربت جأشا لأمره وطاعته، وأيقنت بلقائه".
وحقيقة الطمأنينة: السكون والاستقرار، فهى التى قد سكنت إلى ربها وطاعته وأمره وذكره، ولم تسكن إلى سواه، فقد اطمأنت إلى محبته وعبوديته وذكره، واطمأنت إلى أمره ونهيه وخبره، واطمأنت إلى لقائه ووعده، واطمأنت إلى التصديق بحقائق أسمائه وصفاته، واطمأنت إلى الرضى به ربا، وبالإسلام دينا، وبمحمد رسولا واطمأنت إلى قضائه وقدره، واطمأنت إلى كفايته وحسْبِه وضمانه، فاطمأنت بأنه وحده ربها وإلهها ومعبودها ومليكها ومالك أمرها كله، وأن مرجعها إليه، وأنها لا غنى لها عنه طرفة عين.

ج / 1 ص -77- وإذا كانت بضد ذلك فهى أمارة بالسوء تأمر صاحبها بما تهواه: من شهوات الغى، واتباع الباطل، فهى مأوى كل سوء، وإن أطاعها قادته إلى كل قبيح وكل مكروه. وقد أخبر سبحانه أنها أمارة بالسوء، ولم يقل "آمرة" لكثرة ذلك منها، وأنه عادتها ودأبها إلا إذا رحمها الله وجعلها زاكية تأمر صاحبها بالخير، فذلك من رحمة الله، لا منها. فإنها بذاتها أمارة بالسوء؛ لأنها خلقت فى الأصل جاهلة ظالمة، إلا من رحمه الله، والعدل والعلم طارئ عليها بإلهام ربها وفاطرها لها ذلك، فإذا لم يلهمها رشدها بقيت على ظلمها وجهلها. فلم تكن أمارة إلا بموجب الجهل والظلم، فلولا فضل الله ورحمته على المؤمنين ما زكت منهم نفس واحدة.
فإذا أراد الله سبحانه بها خيرا جعل فيها ما تزكو به وتصلح: من الإرادات والتصورات، وإذا لم يرد بها ذلك تركها على حالها التى خلقت عليها من الجهل والظلم.
وسبب الظلم: إما جهل، وإما حاجة. وهى فى الأصل جاهلة. والحاجة لازمة لها، فلذلك كان أمرها بالسوء لازما لها إن لم تدركها رحمة الله وفضله.
وبهذا يعلم أن ضرورة العبد إلى ربه فوق كل ضرورة، ولا تشبهها ضرورة تقاس بها، فإنه إن أمسك عنه رحمته وتوفيقه وهدايته طرفة عين خسر وهلك.
فصل
وأما اللوامة فاختلف فى اشتقاق هذه اللفظة، هل هى من التلوم، وهو التلون والتردد، أو هى من اللوم؟ وعبارات السلف تدور على هذين المعنيين.
قال سعيد بن جبير: "قلت لابن عباس: ما اللوامة؟ قال: هى النفس اللئوم".
وقال مجاهد: "هى التى تُنَدِّم على ما فات وتلوم عليه".
وقال قتادة: "هى الفاجرة" وقال عكرمة: "تلوم على الخير والشر" وقال عطاء عن ابن عباس: "كل نفس تلوم نفسها يوم القيامة، تلوم المحسن نفسه أن لا يكون ازداد إحسانا، وتلوم المسىء نفسه أن لا يكون رجع عن إساءته".
وقال الحسن: "إن المؤمن، والله، ما تراه إلا يلوم نفسه على كل حالاته؛ يستقصرها فى كل ما يفعل فيندم ويلوم نفسه، وإن الفاجر ليمضى قدما لا يعاتب نفسه".

ج / 1 ص -78- فهذه عبارات من ذهب إلى أنها من اللوم.
وأما من جعلها من التلوم فلكثرة ترددها وتلومها، وأنها لا تستقر على حال واحدة.
والأول أظهر، فإن هذا المعنى لو أريد لقيل: المتلومة. كما يقال: المتلونة والمترددة. ولكن هو من لوازم القول الأول، فإنها لتلومها وعدم ثباتها تفعل الشىء ثم تلوم عليه. فالتلوم من لوازم اللوم.
والنفس قد تكون تارة أمارة، وتارة لوامة، وتارة مطمئنة، بل فى اليوم الواحد والساعة الواحدة يحصل منها هذا وهذا. والحكم للغالب عليها من أحوالها، فكونها مطمئنة وصف مدح لها. وكونها أمارة بالسوء وصف ذم لها. وكونها لوامة ينقسم إلى المدح والذم، بحسب ما تلوم عليه.
والمقصود: ذكر علاج مرض القلب باستيلاء النفس الأمارة عليه. وله علاجان: محاسبتها، ومخالفتها، وهلاك القلب من إهمال محاسبتها، ومن موافقتها واتباع هواها، وفى الحديث الذى رواه أحمد وغيره من حديث شداد بن أوس قال: قال رسول الله صلى الله عليه وسلم: "الكَيسُ من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله" دان نفسه: أى حاسبها.
وذكر الإمام أحمد عن عمر بن الخطاب رضى الله عنه أنه قال: "حاسبوا أنفسكم قبل أن تحاسبوا، وزنوا أنفسكم قبل أن توزنوا، فإنه أهون عليكم فى الحساب غدا أن تحاسبوا أنفسكم اليوم، وَتَزَيَّنوا للعرض الأكبر، يومئذ تعرضون لا تخفى منكم خافية".
وذكر أيضا عن الحسن قال: "لا تلقى المؤمن إلا يحاسب نفسه: وماذا أردت
تعملين؟ وماذا أردت تأكلين؟ وماذا أردت تشربين؟. والفاجر يمضى قدما قدما لا يحاسب نفسه". وقال قتادة فى قوله تعالى:
{وَكَانَ أَمْرُهُ فُرُطاً} [الكهف: 28].
أضاع نفسه وغبن، مع ذلك تراه حافظا لماله مضيعا لدينه.
وقال الحسن: "إن العبد لا يزال بخير ما كان له واعظ من نفسه، وكانت المحاسبة من همته".

ج / 1 ص -79- وقال ميمون بن مهران: "لا يكون العبد تقيا حتى يكون لنفسه أشد محاسبة من الشريك لشريكه، ولهذا قيل: النفس كالشريك الخوَّان، إن لم تحاسبه ذهب بمالك".
وقال ميمون بن مهران أيضاً: "إن التقى أشد محاسبة لنفسه من سلطان عَاصٍ، ومن شريك شحيح".
وذكر الإمام أحمد عن وهب قال: "مكتوب فى حكمة آل داود: حق على العاقل أن لا يغفل عن أربع ساعات: ساعة يناجى فيها ربه، وساعة يحاسب فيها نفسه، وساعة يخلو فيها مع إخوانه الذين يخبرونه بعيوبه ويصدقونه عن نفسه، وساعة يخلى فيها بين نفسه وبين لذاتها فيما يحل ويجمل، فإن فى هذه الساعة عونا على تلك الساعات، وإجماماً للقلوب" وقد روى هذا مرفوعًا من كلام النبى صلى الله عليه وسلم. رواه أبو حاتم وابن حبان وغيره.
وكان الأحنف بن قيس يجىء إلى المصباح، فيضع أصبعه فيه، ثم يقول: حس يا حنيف ما حملك على ما صنعت يوم كذا؟ ما حملك على ما صنعت يوم كذا؟ ويبكى.
وكتب عمر بن الخطاب إلى بعض عماله: "حاسب نفسك فى الرخاء قبل حساب الشدة فإن من حاسب نفسه فى الرخاء قبل حساب الشدة عاد أمره إلى الرضى والغبطة، ومن ألهته حياته وشغلته أهواؤه عاد أمره إلى الندامة والخسارة".
وقال الحسن: "المؤمن قوام على نفسه، يحاسب نفسه لله، وإنما خف الحساب يوم القيامة على قوم حاسبوا أنفسهم فى الدنيا، وإنما شق الحساب يوم القيامة على قوم أخذوا هذا الأمر من غير محاسبة. إن المؤمن يفاجئه الشىء ويعجبه، فيقول: والله إنى لأشتهيك. وإنك لمن حاجتى، ولكن والله ما من صلة إليك، هيهات هيهات، حيل بينى وبينك، ويفرط منه الشىء فيرجع إلى نفسه، فيقول: ما أردت إلى هذا؟ مالى ولهذا؟ والله لا أعود إلى هذا أبدا، إن المؤمنين قوم أوقفهم القرآن وحال بينهم وبين هلكتهم، إن المؤمن أسير فى الدنيا يسعى فى فكاك رقبته، لا يأمن شيئا حتى يلقى الله، يعلم أنه مأخوذ عليه فى سمعه وفى بصره، وفى لسانه، وفى جوارحه، مأخوذ عليه فى ذلك كله".
قال مالك بن دينار: "رحم الله عبدا قال لنفسه: ألست صاحبة كذا؟ ألست صاحبة كذا؟ ثم زمها، ثم خطمها، ثم ألزمها كتاب الله عز وجل، فكان لها قائدا".
وقد مثلت النفس مع صاحبها بالشريك فى المال، فكما أنه لا يتم مقصود الشركة من

ج / 1 ص -80- الربح إلا بالمشارطة على ما يفعل الشريك أولا، ثم بمطالعة ما يعمل، والإشراف عليه ومراقبته ثانيا، ثم بمحاسبته ثالثا، ثم بمنعه من الخيانة إن اطلع عليه رابعا، فكذلك النفس: يشارطها أولا على حفظ الجوارح السبعة التى حفظها هو رأس المال، والربح بعد ذلك. فمن ليس له رأس مال، فكيف يطمع فى الربح؟ وهذه الجوارح السبعة وهى العين، والأذن، والفم، واللسان والفرج، واليد، والرجل: هى مراكب العطب والنجاة، فمنها عطب من عطب بإهمالها. وعدم حفظها، ونجا من نجا بحفظها ومراعاتها فحفظها أساس كل خير، وإهمالها أساس كل شر. قال تعالى: {قُلْ لِلمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيحفظُوا فُرُوجَهُمْ} [النور: 30]. وقال تعالى: {وَلا تَمْشِ فى الأرْضِ مَرَحًا إِنّكَ لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الجبَالَ طُولا} [الإسراء: 37] وقال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلٌم إِن السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْئُولاً} [الإسراء: 36] وقال تعالى: {وَقُلْ لِعِبادى يَقُولُوا الّتى هِىَ أحْسَنُ} [الإسراء: 53] وَقال تعالى: {يَا أَيُّهَا الذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلا سَدِيداً} [الأحزاب: 70] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَلْتَنْظُرْ نَفسٌ مَا قَدَّمَتْ لِغَدٍ} [الحشر: 18].
فإذا شارطها على حفظ هذه الجوارح انتقل منها إلى مطالعتها والإشراف عليها ومراقبتها، فلا يهملها، فإنه إن أهملها لحظة رتعت فى الخيانة ولا بد، فإن تمادى على الإهمال تمادت فى الخيانة حتى تُذهب رأس المال كله، فمتى أحس بالنقصان انتقل إلى المحاسبة، فحينئذ يتبين له حقيقة الربح والخسران، فإذا أحَسَّ بالخسران وتيقنه استدرك منها ما يستدركه الشريك من شريكه: من الرجوع عليه بما مضى، والقيام بالحفظ والمراقبة فى المستقبل، ولا مطمع له فى فسخ عقد الشركة مع هذا الخائن، والاستبدال بغيره، فإنه لا بد له منه فليجتهد فى مراقبته ومحاسبته، وليحذر من إهماله.
ويعينه على هذه المراقبة والمحاسبة: معرفته أنه كلما اجتهد فيها اليوم استراح منها غدا إذا صار الحساب إلى غيره، وكلما أهملها اليوم اشتد عليه الحساب غدا.
ويعينه عليها أيضا: معرفته أن ربح هذه التجارة سكنى الفردوس، والنظر إلى وجه الرب سبحانه، وخسارتها: دخول النار والحجاب عن الرب تعالى، فإذا تيقن هذا هان عليه الحساب اليوم. فحق على الحازم المؤمن بالله واليوم الآخر أن لا يغفل عن محاسبة نفسه والتضييق عليها فى حركاتها وسكناتها وخطراتها وخطواتها، فكل نَفَس من أنفاس العمر جوهرة نفيسة

ج / 1 ص -81- لا حظ لها يمكن أن يشترى بها كنز من الكنوز لا يتناهى نعيمه أبد الآباد. فإضاعة هذه الأنفاس، أو اشتراء صاحبها بها ما يجلب هلاكه: خسران عظيم لا يسمح بمثله إلا أجهل الناس وأحمقهم وأقلهم عقلا. وإنما يظهر له حقيقة هذا الخسران يوم التغابن: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِن سُوءٍ تَوَدُّ لَوْ أَنّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً} [آل عمران: 30].
فصل
ومحاسبة النفس نوعان: نوع قبل العمل، ونوع بعده.
فأما النوع الأول: فهو أن يقف عند أول همه وإرادته، ولا يبادر بالعمل حتى يتبين له رجحانه على تركه.
قال الحسن رحمه الله: رحم الله عبدا وقف عند همه، فإن كان لله مضى، وإن كان لغيره تأخر.
وشرح هذا بعضهم فقال: إذا تحركت النفس لعمل من الأعمال وهم به العبد، وقف أولا ونظر: هل ذلك العمل مقدور له أو غير مقدور ولا مستطاع؟ فإن لم يكن مقدورا لم يقدم عليه، وإن كان مقدورا وقف وقفة أخرى ونظر: هل فعله خير له من تركه، أو تركه خير له من فعله؟ فإن كان الثاني تركه ولم يقدم عليه، وإن كان الأول وقف وقفة ثالثة ونظر: هل الباعث عليه إرادة وجه الله عز وجل وثوابه أو إرادة الجاه والثناء والمال من المخلوق؟ فإن كان الثاني لم يقدم، وإن أفضى به إلى مطلوبه، لئلا تعتاد النفس الشرك. ويخف عليها العمل لغير الله، فبقدر ما يخف عليها ذلك يثقل عليها العمل لله تعالى، حتى يصير أثقل شىء عليها، وإن كان الأول وقف وقفة أخرى ونظر هل هو معان عليه، وله أعوان يساعدونه وينصرونه إذا كان العمل محتاجا إلى ذلك أم لا؟ فإن لم يكن له أعوان أمسك عنه، كما أمسك النبي صلى الله عليه وسلم عن الجهاد بمكة حتى صار له شوكة وأنصار،

ج / 1 ص -82- وإن وجده معانا عليه فليقدم عليه فإنه منصور، ولا يفوت النجاح إلا من فوت خصلة من هذه الخصال، وإلا فمع اجتماعها لا يفوته النجاح.
فهذه أربعة مقامات يحتاج إلى محاسبة نفسه عليها قبل الفعل، فما كل ما يريد العبد فعله يكون مقدورا له، ولا كل ما يكون مقدورا له يكون فعله خيرا له من تركه، ولا كل ما يكون فعله خيرا له من تركه يفعله لله، ولا كل ما يفعله لله يكون معانا عليه، فإذا حاسب نفسه على ذلك تبين له ما يقدم عليه، وما يحجم عنه.
فصل
النوع الثانى: محاسبة النفس بعد العمل، وهو ثلاثة أنواع:
أحدها: محاسبتها على طاعة قصرت فيها من حق الله تعالى، فلم توقعها على الوجه الذى ينبغي.
وحق الله تعالى فى الطاعة ستة أمور قد تقدمت، وهى: الإخلاص فى العمل، والنصيحة لله فيه، ومتابعة الرسول فيه، وشهود مشهد الإحسان فيه، وشهود منة الله عليه فيه، وشهود تقصيره فيه بعد ذلك كله.
فيحاسب نفسه: هل وَفَّى هذه المقامات حقها؟ وهل أتى بها فى هذه الطاعة؟.
الثاني: أن يحاسب نفسه على كل عمل كان تركه خيرا له من فعله.
الثالث: أن يحاسب نفسه على أمر مباح، أو معتاد: لم فعله؟ وهل أراد به الله والدار الآخرة؟ فيكون رابحا، أو أراد به الدنيا وعاجلها، فيخسر ذلك الربح ويفوته الظفر به.
فصل
وأضر ما عليه الإهمال، وترك المحاسبة والاسترسال، وتسهيل الأمور وتمشيتها، فإن هذا يؤول به إلى الهلاك، وهذه حال أهل الغرور: يغمض عينيه عن العواقب، ويمُشِّى الحال، ويتكل على العفو، فيهمل محاسبة نفسه والنظر فى العاقبة. وإذا فعل ذلك سهل عليه مواقعة

ج / 1 ص -83- الذنوب، وأنس بها، وعسر عليها فطامها، ولو حضره رشده لعلم أن الحمية أسهل من الفطام وترك المألوف والمعتاد.
قال ابن أبى الدنيا: حدثني رجل من قريش، ذكر أنه من ولد طلحة بن عبيد الله قال: "كان توبة بن الصمة بالرقة، وكان محاسبا لنفسه، فحسب يوما، فإذا هو ابن ستين سنة، فحسب أيامها، فإذا هى أحد وعشرون ألف يوم وخمسمائة يوم، فصرخ، وقال: يا ويلتى، ألقى ربي بأحد وعشرين ألف ذنب؟ كيف وفى كل يوم آلاف من الذنوب؟. ثم خرج مغشيا عليه، فإذا هو ميت، فسمعوا قائلا يقول: "يا لك ركضة إلى الفردوس الأعلى"".
وجماع ذلك: أن يحاسب نفسه أولا على الفرائض، فإن تذكر فيها نقصا تداركه، إما بقضاء أو إصلاح. ثم يحاسبها على المناهي، فإن عرف أنه ارتكب منها شيئا تداركه بالتوبة والاستغفار والحسنات الماحية. ثم يحاسب نفسه على الغفلة، فإن كان قد غفل عما خلق له تداركه بالذكر والإقبال على الله تعالى. ثم يحاسبها بما تكلم به، أو مشت إليه رجلاه، أو بطشت يداه، أو سمعته أذناه: ماذا أرادت بهذا؟ ولم فعلته؟ وعلى أي وجه فعلته؟ ويعلم أنه لابد أن ينشر لكل حركة وكلمة منه ديوانان: ديوان لم فعلته؟ وكيف فعلته؟ فالأول سؤال عن الإخلاص، والثانى سؤال عن المتابعة، وقال تعالى:
 {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمعِينَ عَمَّا كَانُوا يعْمَلُونَ} [الحجر: 92 - 93] وقال تعالى {فَلَنَسْئَلَنَّ الّذِينَ أُرْسِلَ إلَيْهِمْ وَلَنَسْئَلَنَّ المُرْسَلِينَ فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبينَ} [الأعراف: 6 - 7] وقال تعالى {لِيَسْأَلَ الصَّادِقِينَ عَن صِدْقِهمْ} [الأحزاب: 8].
فإذا سئل الصادقون وحوسبوا على صدقهم فما الظن بالكاذبين؟.
قال مقاتل: "يقول تعالى: أخذنا ميثاقهم لكي يسأل الله الصادقين، يعني النبيين، عن تبليغ الرسالة". وقال مجاهد: "يسأل المبلغين المؤدين عن الرسل، يعني: هل بلغوا عنهم كما يسأل الرسل، هل بلغوا عن الله تعالى؟".
والتحقيق: أن الآية تتناول هذا وهذا، فالصادقون هم الرسل، والمبلغون عنهم، فيسأل الرسل عن تبليغ رسالاته ويسأل المبلغين عنهم عن تبليغ ما بلغتهم الرسل، ثم يسأل الذين بلغتهم الرسالة ماذا أجابوا المرسلين، كما قال تعالى:
{وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذا أَجَبْتُمُ المُرْسَلِينَ} [القصص: 65].

ج / 1 ص -84- قال قتادة: كلمتان يسأل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟ فيسأل عن المعبود وعن العبادة.
وقال تعالى: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} [التكاثر: 8].
قال محمد بن جرير: يقول الله تعالى: ثم ليسألنكم الله عز وجل عن النعيم الذي كنتم فيه فى الدنيا: ماذا عملتم فيه؟ من أين دخلتم إليه؟ وفيم أصبتموه؟ وماذا عملتم به؟.
وقال قتادة: "إن الله سائل كل عبد عما استودعه من نعمته وحقه".
والنعيم المسئول عنه نوعان: نوع أخذ من حله وصرف فى حقه، فيسأل عن شكره. ونوع أخذ بغير حله وصرف فى غير حقه، فيسأل عن مستخرجه ومصرفه.
فإذا كان العبد مسئولا ومحاسبا على كل شىء، حتى على سمعه وبصره وقلبه، كما قال تعالى:
{إنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْئُولا} [الإسراء: 36].
فهو حقيق أن يحاسب نفسه قبل أن يناقش الحساب.
وقد دل على وجوب محاسبة النفس قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} [الحشر: 18].
يقول تعالى: لينظر أحدكم ما قدم ليوم القيامة من الأعمال: أمن الصالحات التى تنجيه، أم من السيئات التى توبقه؟
قال قتادة: "ما زال ربكم يقرب الساعة حتى جعلها كغد".
والمقصود أن صلاح القلب بمحاسبة النفس، وفساده بإهمالها والاسترسال معها.
فصل
وفى محاسبة النفس عدة مصالح منها: الاطلاع على عيوبها، ومن لم يطلع على عيب نفسه لم يمكنه إزالته، فإذا اطلع على عيبها مقتها فى ذات الله تعالى.
وقد روى الإمام أحمد عن أبى الدرداء رضي الله عنه قال: "لا يفقه الرجل كل الفقه حتى يمقت الناس فى جنب الله، ثم يرجع إلى نفسه فيكون لها أشد مقتا".
وقال مُطرِّف بن عبد الله: "لولا ما أعلم من نفسي لقَليْتُ الناس".

ج / 1 ص -85- وقال مصرف فى دعائه بعرفة: "اللهم لا ترد الناس لأجلى".
وقال بكر بن عبد الله المزني: "لما نظرت إلى أهل عرفات ظننت أنهم قد غفر لهم، لولا أني كنت فيهم".
وقال أيوب السختياني: "إذا ذكر الصالحون كنتُ عنهم بمعزل".
ولما احتضر سفيان الثوري دخل عليه أبو الأشهب، وحماد بن سلمة، فقال له حماد: "يا أبا عبد الله، أليس قد أمنت مما كنت تخافه؟ وتقدم على من ترجوه، وهو أرحم الراحمين، فقال: يا أبا سلمة، أتطمع لمثلي أن ينجو من النار؟ قال: إي والله، إنى لأرجو لك ذلك".
وذكر زيد عن مسلم بن سعيد الواسطي قال: أخبرني حماد بن جعفر بن زيد: أن أباه أخبره قال: "خرجنا فى غزاة إلى كابل، وفى الجيش: صِلة بن أشيم، فنزل الناس عند العتمة، فصلوا ثم اضطجع فقلت: لأرمقن عمله، فالتمس غفلة الناس، حتى إذا قلت: هدأت العيون وثب فدخل غيضة قريبا منا، فدخلت على أثره، فتوضأ، ثم قام يصلي، وجاء أسد حتى دنا منه، فصعدت فى شجرة فتراه التفت أو عده جروا؟ فلما سجد قلت: الآن يفترسه، فجلس ثم سلم ثم قال: أيها السبع، اطلب الرزق من مكان آخر. فولى وإن له لزئيرا، أقول: تصدع الجبال منه. قال فما زال كذلك يصلي حتى كان عند الصبح جلس، فحمد الله تعالى بمحامد لم أسمع بمثلها، ثم قال: اللهم إنى أسألك أن تجيرني من النار، ومثلى يصغر أن يجترئ أن يسألك الجنة، قال: ثم رجع وأصبح كأنه بات على الحشايا، وأصبحت وبى من الفترة شىء الله به عالم".
وقال يونس بن عبيد: "إنى لأجد مائة خصلة من خصال الخير ما أعلم أن فى نفسي منها واحدة".
وقال محمد بن واسع: "لو كان للذنوب ريح ما قدر أحد يجلس إلى".
وذكر ابن أبى الدنيا عن الخلد بن أيوب قال: "كان راهب فى بنى إسرائيل فى صومعة

ج / 1 ص -86- منذ ستين سنة. فأتِىَ فى منامه. فقيل له: إن فلانا الإسكافي خير منك- ليلة بعد ليلة- فأتى الإسكافي، فسأله عن عمله. فقال: إني رجل لا يكاد يمر بى أحد إلا ظننته أنه فى الجنة وأنا فى النار، ففضل على الراهب بإزرائه على نفسه".
وذكر داود الطائي عند بعض الأمراء؛ فأثنوا عليه فقال: "لو يعلم الناس بعض ما نحن فيه ما ذل لنا لسان بذكر خير أبدا".
وقال أبو حفص: "من لم يتهم نفسه على دوام الأوقات ولم يخالفها فى جميع الأحوال، ولم يجرها إلى مكروهها فى سائر أوقاته، كان مغرورا، ومن نظر إليها باستحسان شىء منها فقد أهلكها".
فالنفس داعية إلى المهالك، معينة للأعداء، طامحة إلى كل قبيح، متبعة لكل سوء؛ فهى تجري بطبعها فى ميدان المخالفة.
فالنعمة التى لا خطر لها: الخروج منها، والتخلص من رقها، فإنها أعظم حجاب بين العبد وبين الله تعالى، وأعرف الناس بها أشدهم إزراء عليها، ومقتا لها.
قال ابن أبى حاتم فى تفسيره: حدثنا علي بن الحسين المقدمي: حدثنا عامر ابن صالح عن أبيه عن ابن عمر: أن عمر بن الخطاب رضى الله عنه قال: "اللهم اغفر لى ظلمى وكفرى، فقال قائل: يا أمير المؤمنين، هذا الظلم، فما بال الكفر؟ قال: إن الإنسان لظلوم كفار".
قال: وحدثنا يونس بن حبيب: حدثنا أبو داود، عن الصلت بن دينار: حدثنا عقبة بن صهبان الهنائى قال: "سألت عائشة رضى الله عنها عن قول الله عز وجل:
{ثُمَّ أَوْرَثْنَا الْكِتَابَ الذين اصْطَفَيْنَا مِنْ عِبَادِنَا، فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ، وَمِنْهُمْ مُقْتَصِدٌ، وَمِنْهُمْ سَابِقٌ بِالَخْيَراتِ بِإِذْنِ اللهِ} [فاطر: 32]. فقالت: يا بنى، هؤلاء في الجنة، أما السابق بالخيرات فمن مضي علي عهد رسول الله صلى الله عليه وسلم، شهد له رسول الله صلى الله عليه وسلم بالجنة والرزق، وأما المقتصد فمن اتبع أثره من أصحابه حتى لحق به، وأما الظالم لنفسه فمثلى ومثلكم، فجعلت نفسها معنا".

ج / 1 ص -87- وقال الإمام أحمد: حدثنا حجاج: حدثنا شريك عن عاصم عن أبى وائل عن مسروق، قال: دخل عبد الرحمن علي أم سلمة رضي الله عنها، فقالت:
"سَمِعْتُ الَّنبيَّ صلي اللهُ وسلم يقول: إِنَّ مِنْ أصْحَابى لمَنْ لا يَرَانِى بَعْدَ أَنْ أَمُوتَ أَبَدا فَخَرَجَ عَبْدُ الرَّحمنِ مِنْ عِنْدِهَا مَذْعُوراً، حَتَّى دَخَلَ عَلَي عُمَرَ رَضِىَ اللهُ عَنْهُ. فَقَالَ لهُ: اسْمَعْ مَا تَقُولُ أُمُّكَ، فَقَامَ عُمَرُ رَضِىَ اللهُ عَنْهُ حَتَّى أَتَاهَا فَدَخَلَ عَلَيهَا فَسَأَلهَا، ثُمَّ قَالَ: أَنْشُدُكِ بِاللهِ، أَمِنْهُمْ أَنَا؟ قالَتْ: لا، وَلَنْ أُبَرئَ بَعْدَكَ أَحَداً".
فسمعت شيخنا يقول: إنما أرادت أني لا أفتح عليها هذا الباب، ولم ترد أنك وحدك البرئ من ذلك دون سائر الصحابة.
ومقت النفس فى ذات الله من صفات الصديقين، ويدنو العبد به من الله سبحانه فى لحظة واحدة أضعاف أضعاف ما يدنو به بالعمل.
ذكر ابن أبي الدنيا عن مالك بن دينار قال: "إن قوما من بني إسرائيل كانوا في مسجد لهم فى يوم عيد، فجاء شاب حتى قام على باب المسجد، فقال: ليس مثلي يدخل معكم، أنا صاحب كذا، أنا صاحب كذا؛ يزري على نفسه، فأوحى الله عز وجل إلى نبيهم: إن فلانا صديق".
وقال الإمام أحمد: حدثنا محمد بن الحسن بن أنس: حدثنا منذر عن وهب: "أن رجلا سائحا عبد الله عز وجل سبعين سنة. ثم خرج يوما فقلل عمله وشكا إلى الله تعالى منه. واعترف بذنبه فأتاه آت من الله عز وجل فقال: إن مجلسك هذا أحب إلي من عملك فيما مضى من عمرك".
قال أحمد: وحدثنا عبد الصمد، أبو هلال، عن قتادة قال: قال عيسى ابن مريم عليه السلام: "سلونى، فإنى لين القلب، صغير عند نفسى".

ج / 1 ص -88- وذكر أحمد أيضا عن عبد الله بن رباح الأنصاري قال "كان داود عليه السلام ينظر أغمص حلقة فى بني إسرائيل فيجلس بين ظهرانيهم، ثم يقول: يا رب مسكين بين ظهرانى مساكين".
وذكر عن عمران بن موسى القصير قال: قال موسى عليه السلام: "يا رب أين أبغيك؟ قال: ابغنى عند المنكسرة قلوبهم، فإني أدنو منهم كل يوم باعا، ولولا ذلك انهدموا".
وفى كتاب الزهد للإمام أحمد: "أن رجلا من بنى إسرائيل تعبد ستين سنة فى طلب حاجة. فلم يظفر بها. فقال فى نفسه: والله لو كان فيك خير لظفرت بحاجتك، فأتى فى منامه، فقيل له: أرأيت ازدراءك على نفسك تلك الساعة؟ فإنه خير من عبادتك تلك السنين".
ومن فوائد محاسبة النفس: أنه يعرف بذلك حق الله تعالى عليه. ومن لم يعرف حق الله تعالى عليه فإن عبادته لا تكاد تجدي عليه، وهى قليلة المنفعة جدا.
وقد قال الإمام أحمد: حدثنا حجاج: حدثنا جرير بن حازم عن وهب قال: "بلغني أن نبي الله موسى عليه السلام مر برجل يدعو ويتضرع، فقال: يا رب ارحمه، فإني قد رحمته، فأوحى الله تعالى إليه: لو دعاني حتى تنقطع قواه ما استجيب له حتى ينظر فى حقي عليه".
فمن أنفع ما للقلب النظر فى حق الله على العبد. فإن ذلك يورثه مقت نفسه، والإزدراء عليها، ويخلصه من العجب ورؤية العمل، ويفتح له باب الخضوع والذل والانكسار بين يدي الله، واليأس من نفسه، وأن النجاة لا تحصل له إلا بعفو الله ومغفرته ورحمته، فإن من حقه أن يطاع ولا يعصى، وأن يذكر فلا ينسى، وأن يشكر فلا يكفر.
فمن نظر فى هذا الحق الذى لربه عليه علم علم اليقين أنه غير مؤد له كما ينبغي، وأنه لا يسعه إلا العفو والمغفرة، وأنه إن أحيل على عمله هلك.
فهذا محل نظر أهل المعرفة بالله تعالى وبنفوسهم، وهذا الذى أيأسهم من أنفسهم، وعلق رجاءهم كله بعفو الله ورحمته.
وإذا تأملت حال أكثر الناس وجدتهم بضد ذلك، ينظرون فى حقهم على الله، ولا ينظرون فى حق الله عليهم. ومن هاهنا انقطعوا عن الله، وحجبت قلوبهم عن معرفته، ومحبته، والشوق إلى لقائه، والتنعم بذكره، وهذا غاية جهل الإنسان بربه وبنفسه.
فمحاسبة النفس هو نظر العبد فى حق الله عليه أولا، ثم نظره هل قام به كما ينبغي

ج / 1 ص -89- ثانيا؟ وأفضل الفكر الفكر فى ذلك؛ فإنه يُسَيِّر القلبَ إلى الله ويطرحه بين يديه ذليلا خاضعًا منكسراً كسراً فيه جبره، ومفتقرًا فقراً فيه غناه. وذليلاً ذلاً فيه عزه، ولو عمل من الأعمال ما عساه أن يعمل؛ فإذا فاته هذا فالذي فاته من البر أفضل من الذي أتى.
وقال الإمام أحمد: حدثنا ابن القاسم حدثنا صالح المدني عن أبي عمران الجونى عن أبي الخلد أن الله تعالى أوحى إلى موسى عليه السلام: "إذا ذكرتني فاذكرني وأنت تنتفض أعضاؤك، وكن عند ذكري خاشعاً مطمئناً، وإذا ذكرتني فاجعل لسانك من وراء قلبك، وإذا قمت بين يدي فقم مقام العبد الحقير الذليل، وذم نفسك فهي أولى بالذم، وناجنى حين تناجيني بقلب وجل ولسان صادق".
ومن فوائد نظر العبد في حق الله عليه
أن لا يتركه ذلك يُدِلُّ بعمل أصلا كائنا ما كان، ومن أدلَّ بعمله لم يصعد إلى الله تعالى كما ذكر الإمام أحمد عن بعض أهل العلم بالله أنه قال له رجل: "إني لأقوم في صلاتى؛ فأبكى حتى يكاد ينبت البقل من دموعى؛ فقال له: إنك إن تضحك وأنت تعترف لله بخطيئتك خير من أن تبكى وأنت مدل بعملك. فإن صلاة المُدلِّ لا تصعد فوقه. فقال له: أوصنى، قال: عليك بالزهد فى الدنيا، وأن لا تنازعها أهلها، وأن تكون كالنحلة إن أكلت أكلت طيبا، وإن وضعت وضعت طيبا، وإن وقعت على عود لم تضره ولم تكسره، وأوصيك بالنصح لله عز وجل نصح الكلب لأهله، فإنهم يجيعونه ويطردونه ويأبى إلا أن يحوطهم، وينصحهم".
ومن هاهنا أخذ الشاطبى قوله:

وَقَدْ قِيلَ: كُنْ كالْكَلْبِ يُقْصِيهِ أَهْلُهُوَلا يَأْتلى فى نُصْحِهِمْ مُتَبَتِّلا

وقال الإمام أحمد: حدثنا سيار: حدثنا جعفر: حدثنا الجريرى قال: "بلغنى أن رجلاً من بني إسرائيل كانت له إلى الله عز وجل حاجة. فتعبد واجتهد، ثم طلب إلي الله تعالى حاجته، فلم ير نجاحا، فبات ليلته مزريا على نفسه. وقال: يا نفس، مالك لا [تقضى] حاجتك؟ فبات محزونا قد أزرى على نفسه وألزم الملامة نفسه، فقال: أما والله ما من قِبَل ربى أتيت ولكن من قِبَل نفسى أتِيت، فبات ليلته مزرياً، وألزم نفسه الملامة، فقضيت حاجته".


الباب الثانى عشر: فى علاج مرض القلب بالشيطان - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب الثانى عشر: فى علاج مرض القلب بالشيطان

ج / 1 ص -90- الباب الثانى عشر: فى علاج مرض القلب بالشيطان
هذا الباب من أهم أبواب الكتاب وأعظمها نفعاً، والمتأخرون من أرباب السلوك لم يعتنوا به اعتناءهم بذكر النفس وعيوبها وآفاتها، فإنهم توسعوا في ذلك، وقصروا فى هذا الباب.
ومن تأمل القرآن والسنة وجد اعتناءهما بذكر الشيطان وكيده ومحاربته أكثر من ذكر النفس، فإن النفس المذمومة ذكرت فى قوله: {إِن النَّفْسَ لأمَّارَةٌ بِالسُّوءِ} [يوسف: 53].
واللوامة فى قوله: {وَلا أُقْسِمُ بِالنَّفْسِ اللوَّامَةِ} [القيامة: 2].
وذكرت النفس المذمومة فى قوله: {وَنَهَى النَّفْسَ عَنِ الْهَوَى} [النازعات: 40].
وأما الشيطان فذكر فى عدة مواضع، وأفردت له سورة تامة. فتحذير الرب تعالى لعباده منه جاء أكثر من تحذيره من النفس، وهذا هو الذى لا ينبغي غيره، فإن شر النفس وفسادها ينشأ من وسوسته، فهى مركبه وموضع شره، ومحل طاعته، وقد أمر الله سبحانه بالاستعاذة منه عند قراءة القرآن وغير ذلك، وهذا لشدة الحاجة إلى التعوذ منه، ولم يأمر بالاستعاذة من النفس فى موضع واحد، وإنما جاءت الاستعاذة من شرها فى خطبة الحاجة فى قوله صلى الله عليه وسلم: "وَنَعُوذُ بِاللهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا".
كما تقدم ذلك فى الباب الذى قبله.
وقد جمع النبي صلى الله تعالى عليه وآله وسلم بين الاستعاذة من الأمرين فى الحديث الذى رواه الترمذي وصححه عن أبي هريرة رضى الله عنه:
"أَنّ أَبَا بكرٍ الصِّديقَ رَضى الله عنه قَالَ: يا رَسُولَ اللهِ، عَلِّمْنِى شْيئاً أَقولُهُ إِذا أَصْبَحْتُ وَإِذَا أَمْسَيْتُ، قَالَ قُلِ: اللهُمَّ عَالمَ الْغَيَبِ وَالشّهَادَةِ، فَاطِرَ السَّموَاتِ وَالأرْضِ، رَبَّ كُلِّ شَىْءٍ وَمَلِيكَهُ، أَشْهَدُ أَنْ لا إِلهَ إِلا أَنْتَ، أَعُوذُ بِكَ مِنْ شَرِّ نَفْسِى وَشَرِّ الشَّيْطَانِ وَشِرْكِهِ وَأَنْ أَقْتَرِفَ عَلَى نَفْسِى سُوءًا أَوْ أَجرهُ إِلَى مُسْلِمٍ، قُلْهُ إِذَا أَصْبَحْتَ وَإِذَا أَمْسَيْتَ وَإِذَا أَخَذْتَ مَضْجَعَكَ".

ج / 1 ص -91- فقد تضمن هذا الحديث الشريف الاستعاذة من الشر وأسبابه وغايته، فإن الشر كله إما أن يصدر من النفس أو من الشيطان، وغايته: إما أن تعود على العامل. أو على أخيه المسلم، فتضمن الحديث مصدرى الشر اللذين يصدر عنهما وغايتيه اللتين يصل إليهما.
فصل
قال تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللهِ مِنَ الشّيْطَانِ الرَّجِيمِ إِنّهُ لَيْسَ لَهُ سَلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّما سُلطَانُهُ عَلَى الّذِينَ يَتَوَلَّوْنَهُ وَالّذِينَ هُمْ بِه مُشْرِكُونَ} [النحل: 98 - 100].
ومعنى "استعذ بالله" امتنع به واعتصم به والجأ إليه، ومصدره العوذ، والعياذ، والمعاذ؛ وغالب استعماله فى المستعاذ به، ومنه قوله صلى الله تعالى عليه وآله وسلم: "لَقَدْ عُذْتِ بمُعَاذٍ".
وأصل اللفظة: من اللجأ إلى الشيء والاقتراب منه، ومن كلام العرب "أطيب اللحم عوذه" أى الذى قد عاذ بالعظم واتصل به. وناقة عائذ: يعوذ بها ولدها، وجمعها "عوذ" كحمر. ومنه فى حديث الحديبية: "مَعَهُمُ العُوذُ المَطَافِيلُ".
والمطافيل: جمع مطفل، وهى الناقة التى معها فصيلها.
قالت طائفة منهم صاحب جامع الأصول: استعار ذلك للنساء، أى معهم النساء وأطفالهم، ولا حاجة إلى ذلك، بل اللفظ على حقيقته. أى قد خرجوا إليك بدوابهم

ج / 1 ص -92- ومراكبهم حتى أخرجوا معهم النوق التى معها أولادها، فأمر سبحانه بالاستعاذة به من الشيطان عند قراءة القرآن. وفى ذلك وجوه:
منها: أن القرآن شفاء لما في الصدور يذهب لما يلقيه الشيطان فيها من الوساوس والشهوات والإرادات الفاسدة، فهو دواء لما أمَرَّه فيها الشيطان، فأمر أن يطرد مادة الداء ويخلى منه القلب ليصادف الدواء محلاً خاليا، فيتمكن منه، ويؤثر فيه، كما قيل:

أَتَانِى هَوَاهَا قَبْلَ أَنْ أَعْرِفَ الْهَوى فَصَادَفَ قَلْباً خَالِياً فَتَمَكّنَا

فيجىء هذا الدواء الشافى إلى قلب قد خلا من مزاحم ومضاد له فينجع فيه.
ومنها: أن القرآن مادة الهدى والعلم والخير فى القلب، كما أن الماء مادة النبات، والشيطان نار يحرق النبات أولا فأولا، فكلما أحس بنبات الخير فى القلب سعى فى إفساده وإحراقه، فأمر أن يستعيذ بالله عز وجل منه لئلا يفسد عليه ما يحصل له بالقرآن.
والفرق بين هذا الوجه والوجه الذى قبله، أن الاستعاذة فى الوجه الأول لأجل حصول فائدة القرآن، وفى الوجه الثاني لأجل بقائها وحفظها وثباتها.
وكأن من قال: إن الاستعاذة بعد القراءة لاحظ هذا المعنى، وهو لعمر الله ملحظ جيد، إلا أن السنة وآثار الصحابة إنما جاءت بالاستعاذة قبل الشروع في القراءة وهو قول جمهور الأمة من السلف والخلف، وهو محصل للأمرين.
ومنها: أن الملائكة تدنو من قارئ القرآن وتستمع لقراءته. كما فى حديث أُسيد ابنُ حضَير لما كان يقرأ ورأى مثل الظلة فيها مثل المصابيح، فقال النبىّ عليه الصلاة والسلام: "تِلْكَ المَلائِكُة".
والشيطان ضد الملك وعدوه. فأمر القارئ أن يطلب من الله تعالى مباعدة عدوه عنه حتى يحضره خاصته وملائكته، فهذه وليمة لا يجتمع فيها الملائكة والشياطين.

ج / 1 ص -93- ومنها: أن الشيطان يجلب على القارئ بخيله ورجله، حتى يشغله عن المقصود بالقرآن، وهو تدبره وتفهمه ومعرفة ما أراد به المتكلم به سبحانه، فيحرص بجهده على أن يحول بين قلبه وبين مقصود القرآن، فلا يكمل انتفاع القارئ به، فأمر عند الشروع أن يستعيذ بالله عز وجل منه.
ومنها: أن القارئ مُناجٍ لله تعالى كلامه، والله تعالى أشد أذناً للقارئ الحسن الصوت بالقرآن من صاحب القينة إلى قينته. والشيطان إنما قراءته الشعر والغناء. فأمر القارئ أن يطرده بالاستعاذة عند مناجاته تعالى واستماع الرب قراءته.
ومنها: أن الله سبحانه أخبر أنه ما أرسل من رسول ولا نبي إلا إذا تمنى ألقى الشيطان فى أمنيته، والسلف كلهم على أن المعنى: إذا تلا ألقى الشيطان فى تلاوته. كما قال الشاعر فى عثمان:

تَمنَّى كِتَابَ اللهِ أَوَّلَ لَيْلِهِ وَآخِرَهُ لاقَى حِمَامَ المَقَادِرِ

فإذا كان هذا فعله مع الرسل عليهم الصلاة والسلام فكيف بغيرهم؟ ولهذا يغلط القارئ تارة ويخلط عليه القراءة، ويشوشها عليه، فيخبط عليه لسانه، أو يشوش عليه ذهنه وقلبه، فإذا حضر عند القراءة لم يعدم منه القارئ هذا أو هذا، وربما جمعهما له، فكان من أهم الأمور: الاستعاذة بالله تعالى منه عند القراءة.
ومنها: أن الشيطان أحرص ما يكون على الإنسان عندما يهم بالخير، أو يدخل فيه فهو يشتد عليه حينئذ ليقطعه عنه، وفى الصحيح عن النبي صلى الله عليه وسلم: "إِنّ شَيْطَاناً تَفَلّتَ عَلَىَّ البَارِحَةَ، فأَرَادَ أَنْ يَقْطَعَ عَلَىَّ صَلاتِي" الحديث.
وكلما كان الفعل أنفع للعبد وأحب إلى الله تعالى كان اعتراض الشيطان له أكثر. وفى مسند الإمام أحمد من حديث سبرة بن أبى الفاكه أنه سمع النبى صلى الله عليه وسلم يقول:
 "إِنّ الشّيْطَانَ قَعَدَ لابْنِ آدَمَ بِأَطْرُقِهِ، فَقَعَدَ لَهُ بِطَرِيقِ الإسْلامِ، فَقَالَ: أَتُسْلِمُ وَتَذَرُ دِينَكَ وَدِينَ آبَائِكَ وآبَاءِ آبَائِكَ؟ فعصاهُ

ج / 1 ص -94- فَأَسْلَمَ، ثُمَّ قَعَدَ لَهُ بِطَرِيقِ الْهِجْرَةِ، فَقَالَ: أَتُهاجِرُ وَتَذَرُ أَرْضَكَ وَسَماءَكَ؟ وَإِنَما مَثَلُ المهَاجِرِ كالفَرَسِ فى الطول فَعَصَاهُ وَهاجَر، ثُمَّ قعَدَ لَهُ بِطَرِيقِ الْجِهَادِ، وَهُوَ جِهَادُ النَّفْسِ وَالمَال فقال: تقَاتِلُ فَتُقْتَلُ، فَتُنْكَحُ المَرْأَةُ وَيُقْسَمُ المَالُ؟ قَالَ: فَعَصَاهُ فَجَاهَدَ".
فالشيطان بالرصد للإنسان على طريق كل خير.
وقال منصور عن مجاهد رحمه الله: "ما من رفقة تخرج إلى مكة إلا جهز معهم إبليس مثل عدتهم" رواه ابن أبي حاتم فى تفسيره، فهو بالرصد، ولاسيما عند قراءة القرآن، فأمر سبحانه العبد أن يحارب عدوه الذى يقطع عليه الطريق ويستعيذ بالله تعالى منه أولا، ثم يأخذ فى السير، كما أن المسافر إذا عرض له قاطع طريق اشتغل بدفعه، ثم اندفع فى سيره.
ومنها: أن الاستعاذة قبل القراءة عنوان وإعلام بأن المأتى به بعدها القرآن، ولهذا لم تشرع الاستعاذة بين يدى كلام غيره، بل الاستعاذة مقدمة وتنبيه للسامع أن الذي يأتي بعدها هو التلاوة، فإذا سمع السامع الاستعاذة استعد لاستماع كلام الله تعالى، ثم [شرع] ذلك للقارئ، وإن كان وحده، لما ذكرنا من الحكم وغيرها.
فهذه بعض فوائد الاستعاذة.
وقد قال أحمد فى رواية حنبل: "لا يقرأ فى صلاة ولا غير صلاة، إلا استعاذ؛ لقوله عز وجل:
{فَإذَا قَرَأْتَ القرآن فَاسْتَعِذْ بِاللهِ مِنَ الشّيْطَانِ الرَّجِيمِ} [النحل: 98].
وقال فى رواية ابن مشيش: "كلما قرأ يستعيذ".
وقال عبد الله بن أحمد: "سمعت أبي كان إذا قرأ استعاذ، يقول: أعوذ بالله من الشيطان الرجيم، إن الله هو السميع العليم".
وفى المسند والترمذي من حديث أبي سعيد الخدري قال: "كانَ النَّبيُّ صلى الله عليه وسلم إذا قامَ إِلَى الصَّلاةِ اسْتَفْتَحَ ثُمَّ يَقُولُ: أعُوذُ باللهِ السَّمِيعِ العليم مِنَ الشّيْطَانِ الرَّجِيمِ: مِنْ هَمْزِهِ وَنَفْخِهِ وَنَفْثِهِ".

ج / 1 ص -95- وقال ابن المنذر: "جَاءَ عَن النبىِّ صلى الله عليه وسلم أَنّهُ كانَ يَقُولُ قَبْلَ الْقِرَاءَةِ: أعُوذُ بِاللهِ مِنَ الشّيْطَانِ الرَّجِيمِ".
واختار الشافعي وأبو حنيفة والقاضي فى الجامع أنه كان يقول: "أعوذ بالله من الشيطان الرجيم" وهو رواية عن أحمد، لظاهر الآية، وحديث ابن المنذر.
وعن أحمد من رواية عبد الله: "أَعُوذُ بِاللهِ السَّمِيعِ الْعَلِيمِ مِنَ الشّيْطَانِ الرَّجِيمِ".
لحديث أبى سعيد، وهو مذهب الحسن وابن سيرين، ويدل عليه ما رواه أبو داود فى قصة الإفك:
"أَنّ النبىَّ صلى الله عليه وسلم جَلَسَ وَكَشَفَ عَنْ وَجْهِهِ وَقَالَ: أَعُوذُ بِاللهِ السَّمِيعِ العليم مِنَ الشَّيْطَانِ الرَّجِيمِ".
وعن أحمد رواية أخرى أنه يقول: "أَعُوذُ بِاللهِ مِنَ الشّيْطَانِ الرَّجِيمِ إِنّ اللهَ هُوَ السَّمِيعُ الْعَلِيمُ".
وبه قال سفيان الثوري ومسلم بن يسار، واختاره القاضي فى المجرد وابن عقيل؛ لأن قوله: {فَاسْتَعِذْ بِاللهِ مِنَ الشّيْطَان الرَّجِيمِ}[فصلت: 36].
ظاهره أنه يستعيذ بقوله "أعوذ بالله من الشيطان الرجيم" وقوله فى الآية الأخرى: {فَاسْتَعِذْ بِاللهِ إِنّهُ هُوَ السَّمِيعُ الْعَلِيم} [فصلت: 36].
يقتضي أن يلحق بالاستعاذة وصفه بأنه هو السميع العليم فى جملة مستقلة بنفسها مؤكدة بحرف "إن" لأنه سبحانه هكذا ذكره.
وقال إسحاق: الذى أختاره ما ذكر عن النبي صلى الله عليه وسلم: "الّلهُمَّ إِنِّى أَعُوذُ بِكَ مِنَ الشّيْطَانِ الرَّجِيمِ مِنْ هَمْزِهِ وَنَفْخِهِ وَنَفْثِه".
وقد جاء فى الحديث تفسير ذلك، قال: "وهمزه: المُؤتة، ونفخه: الكبر، ونفثه: الشعر".
وقال تعالى: {وَقُلْ رَبِّ أَعُوذُ بِك مِنْ هَمَزاتِ الشّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أنْ يَحْضُرُونِ} [المؤمنون: 97 - 98].
والهمزات: جمع همزة كتمرات وتمرة. وأصل الهمز الدفع، قال أبو عبيد عن الكسائي: همزته، ولَمَزْتُهُ، ولهزته، ونهزته- إذا دفعته، والتحقيق: أنه دفع بنَخْز، وغمز يشبه الطعن، فهو دفع خاص، فهمزات الشياطين: دفعهم الوساوس والإغواء إلى القلب، قال ابن عباس والحسن: "همزات الشياطين: نزغاتهم ووساوسهم" وفسرت همزاتهم بنفخهم ونفثهم، وهذا قول مجاهد، وفسرت بخنقهم وهو المؤتة التى تشبه الجنون.
وظاهر الحديث أن الهمز نوع غير النفخ والنفث، وقد يقال- وهو الأظهر- إن همزات الشياطين إذا أفردت دخل فيها جميع إصاباتهم لابن آدم، وإذا قرنت بالنفخ والنفث كانت نوعا خاصا، كنظائر ذلك

ج / 1 ص -96- ثم قال: {وَأعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} [المؤمنون: 98].
قال ابن زيد: فى أموري. وقال الكلبي: عند تلاوة القرآن، وقال عكرمة: عند النزع والسياق، فأمره أن يستعيذ من نوعي شر إصابتهم له بالهمز وقربهم ودنوهم منه.
فتضمنت الاستعاذة أن لا يمسوه ولا يقربوه، وذكر ذلك سبحانه عقيب قوله: {ادْفَعْ بِالتِى هِىَ أَحْسَنُ السَّيَئةَ نَحْنُ أَعْلَمُ بمَا يصِفُونَ} [المؤمنون: 96].
فأمره أن يحترز من شر شياطين الإنس بدفع إساءتهم إليه بالتى هى أحسن، وأن يدفع شر شياطين الجن بالاستعاذة منهم.
ونظير هذا قوله فى سورة الأعراف: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الجاهِلِينَ} [الأعراف: 199].
فأمره بدفع شر الجاهلين بالإعراض عنهم، ثم أمره بدفع شر الشيطان بالاستعاذة منه فقال: {وَإمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف: 200].
ونظير ذلك قوله فى سورة فصلت: {وَلا تَسْتَوِى الحسَنَةُ وَلا السيَّئِّةُ ادْفَعْ بِالتِى هِىَ أَحْسَنُ فَإذَا الّذِى بَيْنَكَ وَبَيْنَه عَدَاوَةٌ كَأنَّهُ وَلِى حَمِيمٌ} [فصلت: 34].
فهذا لدفع شر شياطين الإنس ثم قال: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيم} [فصلت: 36] وقال هاهنا: {إنه هو السميع العليم} [فصلت: 36]، فأكد بإن وبضمير الفصل وأتى باللام فى {السميع العليم} [فصلت: 36]. وقال فى الأعراف: {إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف: 200].
وسر ذلك- والله أعلم- أنه حيث اقتصر على مجرد الاسم ولم يؤكده أريد إثبات مجرد الوصف الكافى في الاستعاذة والإخبار بأنه سبحانه يسمع ويعلم، فيسمع استعاذتك فيجيبك ويعلم ما تستعيذ منه فيدفعه عنك، فالسمع لكلام المستعيذ والعلم بالفعل المستعاذ منه، وبذلك يحصل مقصود الاستعاذة، وهذا المعنى شامل للموضعين، وامتاز المذكور فى سورة فصلت بمزيد التأكيد والتعريف والتخصيص؛ لأن سياق ذلك بعد إنكاره سبحانه على الذين شكوا فى سمعه لقولهم وعلمهم به، كما جاء فى الصحيحين من حديث ابن مسعود قال: "اجتمع عند البيت ثلاثة نفر قرشيان وثقفي، أو ثقفيان وقرشي، كثير شحم بطونهم، قليل فقه قلوبهم، فقالوا: أترون الله يسمع ما نقول؟ فقال أحدهم: يسمع إن جهرنا ولا يسمع إن أخفينا، فقال الآخر: إن سمع بعضه سمع كله، فأنزل الله عز وجل: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصاَرُكُمْ وَلا جُلُودُكُمْ وَلِكنْ ظَنَنْتُمْ أَنَّ اللهَ لا يَعْلَمُ كَثِيراً مما تَعْمَلُونَ} إلى قوله: {فَأَصْبَحْتُمْ

ج / 1 ص -97- مِنَ الخاسِرِينَ} [فصلت: 22 - 23 ].
فجاء التوكيد فى قوله: {إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت: 36].
فى سياق هذا الإنكار: أى هو وحده الذى له كمال قوة السمع وإحاطة العلم، لا كما يظن به أعداؤه الجاهلون: أنه لا يسمع إن أخفوا وأنه لا يعلم كثيرا مما يعملون، وحسن ذلك أيضا: أن المأمور به فى سورة فصلت دفع إساءتهم إليه بإحسانه إليهم، وذلك أشق على النفوس من مجرد الإعراض عنهم ولهذا عقبه بقوله:{وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [فصلت: 35].
فحسن التأكيد لحاجة المستعيذ.
وأيضا فإن السياق هاهنا لإثبات صفات كماله وأدلة ثبوتها وآيات ربوبيته وشواهد توحيده ولهذا عقب ذلك بقوله: {وَمِنْ آيَاتِهِ الليْلُ وَالنَّهَارُ} [فصلت: 37] وبقوله: {وَمِنْ آيَاتِهِ أنك تَرَى الأرْضَ خَاشِعَة} [فصلت: 39].
فأتى بأداة التعريف الدالة على أن من أسمائه "السميع العليم" كما جاءت الأسماء الحسنى كلها معرفة، والذى فى الأعراف فى سياق وعيد المشركين وإخوانهم من الشياطين ووعد المستعيذ بأن له ربا يسمع ويعلم، وآلهة المشركين التي عبدوها من دونه ليس لهم أعين يبصرون بها ولا آذان يسمعون بها، فإنه سميع عليم، وآلهتهم لا تسمع ولا تبصر ولا تعلم، فكيف تُسَوُّونها به في العبادة، فعلمت أنه لا يليق بهذا السياق غير التنكير، كما لا يليق بذلك غير التعريف، والله أعلم بأسرار كلامه.
ولما كان المستعاذ منه فى سورة "حم المؤمن" هو شر مجادلة الكفار فى آياته وما ترتب عليها من أفعالهم المرئية بالبصر قال: {إِنَّ الَّذِينَ يجادِلُونَ فِى آيَاتِ اللهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إنْ فى صُدُورِهِمْ إِلا كِبْرٌ مَا هُمْ بِبَالِغيهِ فَاسْتَعِذْ بِاللهِ إنَّهُ هُوَ السَّمِيعُ الْبَصيرُ} [غافر: 56].
فإنه لما كان المستعاذ منه كلامه وأفعالهم المشاهدة عيانا قال: {إنه هو السميع البصير} [غافر: 56]، وهناك المستعاذ منه غير مشاهد لنا، فإنه يرانا هو وقبيله من حيث لا نراه. بل هو معلوم بالإيمان وإخبار الله ورسوله.

ج / 1 ص -98- فصل
فالقرآن أرشد إلى دفع هذين العدوين بأسهل الطرق بالاستعاذة والإعراض عن الجاهلين ودفع إساءتهم بالإحسان. وأخبر عن عظم حظ من لَقَّاه ذلك فإنه ينال بذلك كف شر عدوه وانقلابه صديقا، ومحبة الناس له، وثناءهم عليه، وقهر هواه، وسلامة قلبه من الغل والحقد وطمأنينة الناس- حتى عدوه- إليه. هذا غير ما يناله من كرامة الله وحسن ثوابه ورضاه عنه، وهذا غاية الحظ عاجلاً وآجلاً، ولما كان ذلك لا ينال إلا بالصبر قال: {وما يُلَقَّاها إلا الذين صبروا} [فصلت: 35] فإن النَّزِق الطائش لا يصبر على المقابلة.
ولما كان الغضب مركب الشيطان، فتتعاون النفس الغضبية والشيطان على النفس المطمئنة التى تأمر بدفع الإساءة بالإحسان - أمر أن يعاونها بالاستعاذة منه، فتُمِدّ الاستعاذة النفس المطمئنة فتقوى على مقاومة جيش النفس الغضبية، ويأتي مدد الصبر الذى يكون النصر معه، وجاء مدد الإيمان والتوكل، فأبطل سلطان الشيطان:
 {إنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [النحل: 99].
قال مجاهد وعكرمة والمفسرون: ليس له حجة.
والصواب: أن يقال: ليس له طريق يتسلط به عليهم: لا من جهة الحجة، ولا من جهة القدرة. والقدرة داخلة فى مسمى السلطان، وإنما سميت الحجة سلطانا؛ لأن صاحبها يتسلط بها تسلط صاحب القدرة بيده، وقد أخبر سبحانه أنه لا سلطان لعدوه على عباده المخلصين المتوكلين، فقال فى سورة الحجر:
 {قَالَ رَبِّ بمَا أَغْوَيْتَنِى لأزَيِّنَنَّ لَهُمْ فِى الأرْضِ وَلأغْوِيَنّهُمْ أَجْمَعِينَ إلا عِبَادَكَ مِنْهُمُ المخْلَصِينَ قَالَ هذَا صِرَاطٌ عَلَىَّ مُسْتَقِيمٌ إِنَّ عِبَادِى لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} [الحجر: 39 - 42].
وقال فى سورة النحل: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكّلُونَ * إِنّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشرِكُونَ} [النحل: 99- 100].
فتضمن ذلك أمرين: أحدهما نفى سلطانه وإبطاله على أهل التوحيد والإخلاص. والثاني إثبات سلطانه على أهل الشرك وعلى من تولاه.

ج / 1 ص -99- ولما علم عدو الله أن الله تعالى لا يسلطه على أهل التوحيد والإخلاص قال: {فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمعِينَ إِلا عِبَادَكَ مِنْهُمُ المخلَصِينَ} [ص: 82- 83].
فعلم عدو الله أن من اعتصم بالله، عز وجل، وأخلص له وتوكل عليه لا يقدر على إغوائه وإضلاله، وإنما يكون له السلطان على من تولاه وأشرك مع الله، فهؤلاء رعيته وهو وليهم وسلطانهم ومتبوعهم.
فإن قيل: فقد أثبت له السلطان على أوليائه فى هذا الموضع. فكيف ينفيه فى قوله:
 {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إلا فَرِيقاً مِنَ المُؤْمِنِينَ وَمَا كانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِى شَكٍّ} [سبأ: 20- 21].
قيل: إن كان الضمير فى قوله: {وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ} [سبأ: 21].
عائدا على المؤمنين فالسؤال ساقط، ويكون الاستثناء منقطعا: أى لكن امتحنّاهم بإبليس، لنعلم من يؤمن بالآخرة ممن هو منها فى شك. وإن كان عائدا على ما عاد عليه فى قوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ} [سبأ: 20].
وهو الظاهر، ليصح الاستثناء المنقطع بوقوعه بعد النفى ويكون المعنى: وما سلطناه عليهم إلا لنعلم من يؤمن بالآخرة.
قال ابن قُتيبة: "إن إبليس لما سأل الله تعالى النظرة قال لأغوينهم ولأضلنهم ولآمرنهم بكذا، ولأتخذن من عبادك نصيباً مفروضا وليس هو فى وقت هذه المقالة مستيقنا أن ما قدره فيه يتم، وإنما قال ظانا، فلما اتَّبعوه وأطاعوه صدق عليهم ما ظنه فيهم، فقال تعالى: وما كان تسليطنا إياه إلا لنعلم المؤمنين من الشاكين، يعني نعلمهم موجودين ظاهرين فيحق القول ويقع الجزاء".
وعلى هذا فيكون السلطان هاهنا على من لم يؤمن بالآخرة وشك فيها، وهم الذين تولوه وأشركوا به فيكون السلطان ثابتا لا منفيا، فتتفق هذه الآية مع سائر الآيات.
فإن قيل: فما تصنع بالتي فى سورة إبراهيم. حيث يقول لأهل النار:

ج / 1 ص -100- {وَمَا كانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} [إبراهيم: 22].
وهذا وإن كان قوله فالله سبحانه أخبر به عنه مقرراً له، لا منكرا، فدل على أنه كذلك.
قيل: هذا سؤال جيد. وجوابه: أن السلطان المنفي فى هذا الموضع: هو الحجة والبرهان، أى ما كان لي عليكم من حجة وبرهان أحتج به عليكم، كما قال ابن عباس: "ما كان لي من حجة أحتج بها عليكم" أى: ما أظهرت لكم حجة إلا أن دعوتكم فاستجبتم لى، وصدقتم مقالتي، واتبعتمونى بلا برهان ولا حجة. فأما السلطان الذي أثبته فى قوله: {إِنَّما سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ} [النحل: 100].
فهو تسلطه عليهم بالإغواء والإضلال، وتمكنه منهم، بحيث يؤزُّهم إلى الكفر والشرك ويزعجهم إليه، ولا يدعهم يتركونه كما قال تعالى: {أَلمْ تَرَ أَنَّا أرْسَلْنَا الشَّياطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أزا} [مريم: 83].
قال ابن عباس: "تغريهم إغراء" وفى رواية: "تشليهم إشلاء" وفى لفظ: "تحرضهم تحريضا" وفى آخر: "تزعجهم إلى المعاصي إزعاجا" وفى آخر: "توقدهم" أى تحركهم كما يحرك الماء بالإيقاد تحته، قال الأخفش: "توهجهم".
وحقيقة ذلك: أن "الأزَّ" هو التحريك والتهييج، ومنه يقال لغليان القدر: الأزيز؛ لأن الماء يتحرك عند الغليان. ومنه الحديث: "لجوفه أزيز كأزيز المرجل من البكاء".
قال أبو عبيدة "الأزيز" الالتهاب والحركة، كالتهاب النار فى الحطب، يقال: إزَّ قِدْرَك، أى ألْهِب تحتها بالنار، وأيزت القدر إذا اشتد غليانها، فقد حصل للأزِّ معنيان: أحدهما: التحريك، والثاني: الإيقاد والإلهاب، وهما متقاربان، فإنه تحريك خاص بإزعاج وإلهاب.
فهذا من السلطان الذي له على أوليائه وأهل الشرك، ولكن ليس له على ذلك سلطان حجة وبرهان، وإنما استجابوا له بمجرد دعوته إياهم، لما وافقت أهواءهم وأغراضهم، فهم الذين أعانوا على أنفسهم ومكنوا عدوهم من سلطانه عليهم، بموافقته ومتابعته فلما أعطوا

ج / 1 ص -101- بأيديهم واستأسروا له سُلِّط عليهم؛ عقوبة لهم. وبهذا يظهر معنى قوله سبحانه: {وَلَنْ يَجْعَلَ اللهُ لِلْكَافِرِينَ عَلَى المُؤْمِنِينَ سَبِيلاً} [النساء: 141].
فالآية على عمومها وظاهرها، وإنما المؤمنون تصدر منهم من المعصية والمخالفة التى تضاد الإيمان ما يصير به للكافرين عليهم سبيل بحسب تلك المخالفة، فهم الذين تسببوا إلى جعل السبيل عليهم كما تسببوا إليه يوم أحد بمعصية الرسول ومخالفته، والله سبحانه لم يجعل للشيطان على العبد سلطانا، حتى جعل له العبد سبيلا إليه بطاعته والشرك به، فجعل الله حينئذ له عليه تسلطا وقهرا، فمن وجد خيرا فليحمد الله تعالى، ومن وجد غير ذلك فلا يلومن إلا نفسه.
فالتوحيد والتوكل والإخلاص يمنع سلطانه، والشرك وفروعه يوجب سلطانه، والجميع بقضاء مَنْ أزِمَّة الأمور بيده، ومَردها إليه، وله الحجة البالغة، فلو شاء لجعل الناس أمة واحدة، لكن أبت حكمته وحمده وملكه إلا ذلك. {فَلِله الحمْدُ رَبِّ السَّموَاتِ وَرَبِّ الأرْضِ رَبِّ الْعَالَمِينَ وَلَهُ الْكِبْريَاء في السَّمواتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الحكيمُ} [الجاثية: 36 - 37].


الباب الثالث عشر: فى مكايد الشيطان التى يكيد بها ابن آدم - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب الثالث عشر: فى مكايد الشيطان التى يكيد بها ابن آدم

ج / 1 ص -102- الباب الثالث عشر: في مكايد الشيطان التي يكيد بها ابن آدم
قال الله تعالى إخبارا عن عدوه إبليس، لما سأله عن امتناعه عن السجود لآدم واحتجاجه بأنه خير منه وإخراجه من الجنة أنه سأله أن يُنْظِره، فأنظره، ثم قال عدو الله:
 {فَبِما أغْوَيْتَنِى لأقْعُدَنَّ لَهُمْ صِرَاطَكَ المُسْتَقِيمَ ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أيْمَانهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أكْثَرهُمْ شَاكِرِينَ} [الأعراف: 16- 17].
قال جمهور المفسرين والنحاة: حذف "على" فانتصب بالفعل. والتقدير: لأقعدن لهم على صراطك. والظاهر: أن الفعل مضمر، فإن القاعد على الشىء ملازم له، فكأنه قال: لألزمنه، ولأرصدنه، ولأعوجنه، ونحو ذلك.
قال ابن عباس: "دينك الواضح" وقال ابن مسعود: "هو كتاب الله" وقال جابر: "هو الإسلام" وقال مجاهد: "هو الحق".
والجميع عبارات عن معنى واحد، وهو الطريق الموصل إلى الله تعالى، وقد تقدم حديث سبرة بن أبى الفاكه: "إِن الشَّيْطَانَ قَعَدَ لابْنِ آدَمَ بأَطْرُقِهِ كُلِّهَا" الحديث.
فما من طريق خير إلا والشيطان قاعد عليه يقطعه على السالك.
وقوله: {ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أيْديهِمْ} [الأعراف: 17].
قال ابن عباس، فى رواية عطية عنه: "مِن قِبَل الدنيا" وفى رواية علي عنه "أشككهم فى آخرتهم".
وكذلك قال الحسن: "من قبل الآخرة، تكذيبا بالبعث والجنة والنار".
وقال مجاهد: "من بين أيديهم من حيث يبصرون"

ج / 1 ص -103- ومن خلفهم.
قال ابن عباس: "أرغبهم فى دنياهم" وقال الحسن: "من قبل دنياهم أزينها لهم وأشَهيها لهم".
وعن ابن عباس رواية أخرى: "من قبل الآخرة".
وقال أبو صالح: "أشككهم فى الآخرة وأباعدها عليهم" وقال مجاهد أيضاً: "من حيث لا يبصرون".
وعن أيمانهم قال ابن عباس: "أشبه عليهم أمر دينهم" وقال أبو صالح: "الحق أشككهم فيه" وعن ابن عباس أيضاً: "من قبل حسناتهم".
قال الحسن: "من قبل الحسنات أثبطهم عنها".
وقال أبو صالح أيضاً: "من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم: أُنفِّقُه عليهم وأُرَغِّبُهم فيه".
وقال الحسن "وعن شمائلهمالسيئات يأمرهم بها ويحثهم عليها ويرغبهم فيها ويزينها فى أعينهم".
وصح عن ابن عباس رضي الله عنه أنه قال: "ولم يقل من فوقهم؛ لأنه علم أن الله من فوقهم".
قال الشعبي: "فالله عز وجل أنزل الرحمة عليهم من فوقهم".
وقال قتادة: "أتاك الشيطان يا ابن آدم من كل وجه غير أنه لم يأتك من فوقك. لم يستطع أن يحول بينك وبين رحمة الله".
قال الواحدي: "وقول من قال: الأيمان كناية عن الحسنات، والشمائل كناية عن السيئات، حسن؛ لأن العرب تقول: اجعلني فى يمينك، ولا تجعلني فى شمالك، تريد: اجعلني من المقدمين عندك، ولا تجعلني، من المؤخرين"، وأنشد لابن الدمينة:

ألُبْنَى، أفِى يُمْنَى يَديْكِ جَعَلْتِنِى فَأَفْرَحُ، أمْ صَيَّرْتِنِى فى شِمَالِكِ؟

وروى أبو عبيد عن الأصمعى: "هو عندنا باليمين: أى بمنزلة حسنة، وبضد ذلك هو عندنا بالشمال"، وأنشد:

رَأَيْتُ بَنِى الْعَلاتِ لَمَّا تَظَافَرُوا يَحُوزُونَ سَهْمى بَيْنَهُمْ فى الشَّمائِلِ

ج / 1 ص -104- أى ينزلونى بالمنزلة السيئة.
وحكى الأزهرى عن بعضهم فى هذه الآية {لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ} [الأعراف: 17]: "أى لأغوينهم حتى يكذبوا بما تقدم من أمور الأمم السالفة {ومن خلفهم} [الأعراف: 17] بأمر البعث {وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} [الأعراف: 17]: أى لأضلنهم فيما يعملون؛ لأن الكسب يقال فيه: ذلك بما كسبت يداك، وإن كانت اليدان لم تجنيا شيئا؛ لأنهما الأصل فى التصرف، فجعلتا مثلا لجميع ما يعمل بغيرهما".
وقال آخرون منهم أبو إسحاق والزمخشرى، واللفظ لأبى إسحاق: ذكر هذه الوجوه للمبالغة فى التوكيد، أى: لآتينهم من جميع الجهات، والله أعلم، أتصرف لهم فى الإضلال من جميع جهاتهم.
وقال الزمخشرى: ثم لآتينهم من الجهات الأربع التى يأتى منها العدو فى الغالب، وهذا مثل لوسوسته إليهم وتسويله ما أمكنه وقدر عليه، كقوله:
 {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِسَوْطِكَ وَأجْلِبْ عَلَيهِمْ بِخَيْلِكَ وَرَجِلِكَ} [الإسراء: 64].
وهذا يوافق ما حكيناه عن قتادة: "أتاك من كل وجه غير أنه لم يأتك من فوقك". وهذا القول أعم فائدة ولا يناقض ما قاله السلف، فإن ذلك على جهة التمثيل لا التعيين.
قال شقيق: "ما من صباح إلا قعد لى الشيطان على أربعة مراصد: من بين يدي، ومن خلفى، وعن يمينى، وعن شمالي، فيقول: لا تخف فإن الله غفور رحيم، فأقرأ: {وَإِنِّى لَغَفَّارٌ لِمنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طه: 82].
وأما من خلفي فيخوفنى الضيعة على من أخلفه، فأقرأ: {وَمَا مِنْ دَابّةٍ فى الأرْضِ إلا عَلَى اللهِ رِزْقُهَا} [هود: 6].
ومن قبل يميني يأتيني من قبل النساء، فأقرأ: {وَالْعَاقِبَةُ لِلْمُتّقِينَ} [الأعراف: 128].
ومن قبل شمالى فيأتيني من قبل الشهوات، فأقرأ: {وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ} [سبأ: 54].
قلت: السبل التى يسلكها الإنسان أربعة لا غير، فإنه تارة يأخذ على جهة يمينه، وتارة على شماله، وتارة أمامه، وتارة يرجع خلفه، فأي سبيل سلكها من هذه وجد الشيطان عليها رصدا له، فإن سلكها فى طاعة وجده عليها يُثبِّطه عنها ويقطعه، أو يعوقه ويبطئه، وإن سلكها لمعصية وجده عليها حاملا له وخادما ومعينا وممنيا، ولو اتفق له الهبوط إلى أسفل لأتاه من هناك.

ج / 1 ص -105- ومما يشهد لصحة أقوال السلف قوله تعالى: {وَقَيَّضْنَا لَهُمْ قُرَنَاء فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} [فصلت: 25].
قال الكلبي: "ألزمناهم قرناء من الشياطين". وقال مقاتل: "هيأنا لهم قرناء من الشياطين". وقال ابن عباس: "ما بين أيديهم من أمر الدنيا وما خلفهم من أمر الآخرة".
والمعنى: زينوا لهم الدنيا حتى آثروها، ودعوهم إلى التكذيب بالآخرة والإعراض عنها. وقال الكلبى: "زينوا لهم ما بين أيديهم من أمر الآخرة: أنه لا جنة، ولا نار، ولا بعث، وما خلفهم من أمر الدنيا: ما هم عليه من الضلالة". وهذا اختيار الفراء.
وقال ابن زيد: "زينوا لهم ما مضى من خبث أعمالهم، وما يستقبلون منها". والمعنى: على هذا زينوا لهم ما عملوه فلم يتوبوا منه وما يعزمون عليه فلا ينوون تركه.
فقول عدو الله تعالى: {ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْديِهِمْ وَمِنْ خَلْفِهِمْ} [الأعراف: 17].
يتناول الدنيا والآخرة، وقوله: {وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} [الأعراف: 17].
فإن ملك الحسنات عن اليمين يستحث صاحبه على فعل الخير، فيأتيه الشيطان من هذه الجهة يثبطه عنه، وإن ملك السيئات عن الشمال ينهاه عنها فيأتيه الشيطان من تلك الجهة يحرضه عليها، وهذا يفصل ما أجمله فى قوله: {فَبِعزَّتِكَ لأغْوِينَّهُمْ أَجْمَعينَ} [ص: 82] وقال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثاً وَإِنْ يَدْعُونَ إلا شَيْطَاناً مَرِيداً لَعَنَهُ اللهُ وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضا وَلأضِلَّنَّهُمْ وَلأمَنِّيَنَّهُمْ وَلآمُرَنّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ وَلآمُرَنّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيا مِنْ دُونِ اللهِ فَقَدْ خَسِرَ خسرَاناً مُبِيناً يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يعِدُهُمُ الشَّيْطَانُ إلا غُرُوراً} [النساء: 117 - 120].
قال الضحاك: "مفروضا أى معلوما" وقال الزجاج: "أى نصيبا افترضته على نفسى" قال الفراء: "يعنى ما جعل له عليه السبيل من الناس، فهو كالمفروض".
قلت: حقيقة الفرض هو التقدير. والمعنى: أن من اتبع الشيطان وأطاعه فهو من نصيبه المفروض وحظه المقسوم، فكل من أطاع عدو الله فهو من مفروضه، فالناس قسمان: نصيب الشيطان ومفروضه، وأولياء الله وحزبه وخاصته.
وقوله {ولأضلنهم} يعنى عن الحق {ولأمنيهم}، قال ابن عباس: "يريد تعويق التوبة وتأخيرها".

ج / 1 ص -106- وقال الكلبى: "مُنَيِّهم أنه لا جنة، ولا نار، ولا بعث".
وقال الزجاج: "أجمع لهم مع الإضلال أن أوهمهم أنهم ينالون مع ذلك حظهم من الآخرة".
وقيل: "لأمنينهم ركوب الأهواء الداعية إلى العصيان والبدع".
وقيل: "أمنيهم طول البقاء فى نعيم الدنيا، فأطيل لهم الأمل فيها ليؤثروها على الآخرة".
وقوله: {وَلآمُرَنّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأنْعَامِ} [النساء: 119].
البتك: القطع وهو فى هذا الموضع: قطع آذان البحيرة، عن جميع المفسرين، ومن هاهنا كره جمهور أهل العلم تثقيب أذنى الطفل للحلق، ورخص بعضهم فى ذلك للأنثى، دون الذكر، لحاجتها إلى الحلية، واحتجوا بحديث أم زَرْعٍ، وفيه: "أنَاسَ مِنْ حُلِىّ أُذُنَىّ"
وقال النبى صلى الله عليه وسلم: "كُنْتُ لَكِ كَأَبِى زَرْعٍ لأمِّ زَرْعٍ".
ونص أحمد رحمه الله على جواز ذلك فى حق البنت وكراهته فى حق الصبي.
وقوله: {وَلآمُرَنّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللهِ} [النساء: 119].
قال ابن عباس: "يريد دين الله". وهو قول إبراهيم، ومجاهد، والحسن، والضحاك، وقتادة، والسُّدى، وسعيد بن المسيَّب، وسعيد بن جُبير.
ومعنى ذلك: هو أن الله تعالى فطر عباده على الفطرة المستقيمة؛ وهى ملَّة الإسلام؛ كما قال تعالى:
 {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللهِ الَّتِى فَطَرَ النّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللهِ ذلِكَ الدِّينُ الْقَيِّمُ وَلِكنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ مُنِيبِينَ إلَيْهِ وَاتّقُوهُ} [الروم: 30- 31].
ولهذا قال صلى الله عليه وسلم: "مَا مِنْ مَوْلُودٍ إلا يُولَدُ عَلَى الْفِطْرَةِ، فَأَبَوَاهُ يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ أَوْ يُمجِّسَانِهِ كَما تُنْتَجُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ، فَهَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ، حَتَّى تَكُونُوا أنْتُمْ تَجْدَعُونَهَا".
ثم قرأ أبو هريرة: {فِطرَتَ اللهِ الّتِى فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] الآية، متفق عليه.

ج / 1 ص -107- فجمع النبىّ عليه الصلاة والسلام بين الأمرين: تغيير الفطرة بالتهويد والتنصير، وتغيير الخلقة بالجدع، وهما الأمران اللذان أخبر إبليس أنه لا بد أن يغيرهما، فغير فطرة الله بالكفر، وهو تغيير الخلقة التى خلقوا عليها، وغير الصورة بالجدع والبتك، فغيروا الفطرة إلى الشرك، والخلقة إلى البتك والقطع، فهذا تغيير خلقة الروح، وهذا تغيير خلقة الصورة.
ثم قال: {يعدهم ويمنيهم} [النساء: 120] فوعده ما يصل إلى قلب الإنسان، نحو: سيطول عمرك، وتنال من الدنيا إربك، وستعلو على أقرانك، وتظفر بأعدائك، والدنيا دول ستكون لك كما كانت لغيرك، ويطول أمله، ويعده بالحسنى على شركه ومعاصيه، ويمنيه الأمانى الكاذبة على اختلاف وجوهها، والفرق بين وعده وتمنيته أن الوعد فى الخير والتمنية فى الطلب والإرادة، فيعده الباطل الذى لا حقيقة له- وهو الغرور- ويمنيه المحال الذى لا حاصل له. ومن تأمل أحوال أكثر الناس وجدهم متعلقين بوعده وتمنيه وهم لا يشعرون أنه يعد الباطل، ويمنى المحال، والنفس المهينة التى لا قدر لها تغتذى بوعده وتمنيته، كما قال القائل:

مُنًى إنْ تَكُنْ حَقا تَكُنْ أحْسَنَ المُنَى وَإِلا فَقَدْ عِشْنَا بِهَا زَمَناً رَغْدا

فالنفس المبطلة الخسيسة تلتذ بالأمانى الباطلة والوعود الكاذبة، وتفرح بها، كما يفرح بها النساء والصيبان ويتحركون لها، فالأقوال الباطلة مصدرها وعد الشيطان وتمنيه، فإن الشيطان يمنى أصحابها الظفر بالحق وإدراكه، ويعدهم الوصول إليه من غير طريقه، فكل مبطل فله نصيب من قوله: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُوراً} [النساء: 120].
ومن ذلك قوله تعالى: {الشَّيْطَانُ يَعِدُكُمُ الفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللهُ يَعِدُكمْ مَغْفِرَةً مِنْهُ وَفَضْلا} [البقرة: 268].
قيل: {يعدكم الفقر} [البقرة: 268]: يخوفكم به، يقول: إن أنفقتم أموالكم افتقرتم، {ويأمركم بالفحشاء} [البقرة: 268] قالوا: هى البخل فى هذا الموضع خاصة، ويذكر عن مقاتل والكلبى كل فحشاء فى القرآن فهى الزنا إلا فى هذا الموضع فإنها البخل.
والصواب: أن الفحشاء على بابها، وهى كل فاحشة، فهى صفة لموصوف محذوف، فحذف موصوفها إرادة للعموم، أى بالفعلة الفحشاء والخلة الفحشاء، ومن جملتها البخل، فذكر سبحانه وعد الشيطان وأمره يأمرهم بالشر ويخوفهم من فعل الخير، وهذان الأمران هما جماع ما يطلبه الشيطان من الإنسان فإنه إذا خوفه من فعل الخير تركه، وإذا أمره بالفحشاء وزينها له ارتكبها، وسمى سبحانه تخويفه وعد الانتظار الذى خوفه إياه كما ينتظر الموعود ما وعد به ثم ذكر سبحانه وعده على طاعته، وامتثال أوامره واجتناب نواهيه، وهى المغفرة

ج / 1 ص -108- والفضل، فالمغفرة: وقاية الشر، والفضل: إعطاء الخير، وفى الحديث المشهور: "إن للمَلك بقلب ابن آدم لمة، وللشيطان لمة، فلمة الملك: إيعاد بالخير، وتصديق بالوعد، ولمة الشيطان: إيعاد بالشر، وتكذيب بالوعد"، ثم قرأ: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ} [البقرة: 268] الآية.
فالملك والشيطان يتعاقبان على القلب تعاقب الليل والنهار، فمن الناس من يكون ليله أطول من نهاره، وآخر بضده، ومنهم من يكون زمنه نهاراً كله، وآخر بضده، نستعيذ بالله تعالى من شر الشيطان.
فصل
ومن كيده للإنسان: أنه يورده الموارد التى يخيل إليه أن فيها منفعته، ثم يُصْدِرهُ المصادر التى فيها عطبه، ويتخلى عنه ويسلمه ويقف يشمت به، ويضحك منه، فيأمره بالسرقة والزنا والقتل، ويدل عليه ويفضحه، قال تعالى: {وَإِذْ زَيَّن لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمَ الْيَوْمَ مِنَ النّاسِ وَإِنِّى جَارٌ لَكُمْ فَلمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقالَ إِنِّى بَرِىءٌ مِنْكُمْ إِنِّى أَرَى مَالا تَرَوْنَ إِنِّى أَخَافُ الله وَاللهُ شَدِيدُ الْعِقَابِ} [الأنفال: 48].
فإنه تراءى للمشركين عند خروجهم إلى بدر فى صورة سراقة بن مالك، وقال: أنا جار لكم من بنى كنانة أن يقصدوا أهلكم وذراريكم بسوء، فلما رأى عدو الله جنود الله تعالى من الملائكة نزلت لنصر رسوله فرَّ عنهم، وأسلمهم، كما قال حسان:

ج / 1 ص -109- دَلاهُمُ بِغُرُورٍ، ثُمَّ أَسْلَمَهُمْ إِنَّ الخبِيثَ لمنْ وَالاهُ غَرَّارُ

وكذلك فعل بالراهب الذى قتل المرأة وولدها، أمره بالزنا ثم بقتلها، ثم دل أهلها عليه، وكشف أمره لهم، ثم أمره بالسجود له، فلما فعل فر عنه وتركه. وفيه أنزل الله سبحانه:
{كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ للإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إنى بَرِىءٌ مِنْكَ إِنِّى أَخَافَ اللهَ رَبَّ الْعَالِمينَ} [الحشر: 16].
وهذا السياق لا يختص بالذى ذكرت عنه هذه القصة، بل هو عام فى كل من أطاع الشيطان فى أمره له بالكفر، لينصره ويقضى حاجته، فإنه يتبرأ منه ويسلمه كما يتبرأ من أوليائه جملة فى النار، ويقول لهم: {إِنِّى كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} [إبراهيم: 22].
فأوردهم شر الموارد وتبرأ منهم كل البراءة.
وتكلم الناس فى قول عدو الله {إِنِّي أَخَافُ اللَّهَ} [الأنفال: 48] فقال قتادة وابن إسحاق: "صدق عدو الله فى قوله {إِنِّي أَرَى مَا لا تَرَوْن} [الأنفال: 48] وكذب فى قوله {إِنِّي أَخَافُ اللَّهَ} [الأنفال: 48] والله ما به مخافة الله، ولكن علم أنه لا قوة له ولا منعة فأوردهم وأسلمهم. وكذلك عادة عدو الله بمن أطاعه".
وقالت طائفة: "إنما خاف بطش الله تعالى به فى الدنيا، كما يخاف الكافر والفاجر أن يقتل أو يؤخذ بجرمه، لا أنه خاف عقابه فى الآخرة". وهذا أصح، وهذا الخوف لا يستلزم إيمانا ولا نجاة.
قال الكلبى: "خاف أن يأخذه جبريل فيعرفهم حاله فلا يطيعونه".
وهذا فاسد، فإنه إنما قال لهم ذلك بعد أن فر ونكص على عقبيه، إلا أن يريد أنه إذا عرف المشركون أن الذى أجارهم وأوردهم إبليس لم يطيعوه فيما بعد ذلك، وقد أبعد النجعة إن أراد ذلك، وتكلف غير المراد.
وقال عطاء: "إنى أخاف الله أن يهلكنى فيمن يهلك"، وهذا خوف هلاك الدنيا فلا ينفعه.

ج / 1 ص -110- وقال الزجاج وابن الأنبارى: "ظن أن الوقت الذى أنظر إليه قد حضر". زاد ابن الأنبارى قال: "أخاف أن يكون الوقت المعلوم الذى يزول معه إنظارى قد حضر فيقع بى العذاب، فإنه لما عاين الملائكة خاف أن يكون وقت الإنظار قد انقضى، فقال ما قال إشفاقا على نفسه".
فصل
ومن كيد عدو الله تعالى: أنه يخوِّف المؤمنين من جنده وأوليائه، فلا يجاهدونهم ولا يأمرونهم بالمعروف، ولا ينهونهم عن المنكر، وهذا من أعظم كيده بأهل الإيمان، وقد أخبرنا الله سبحانه عنه بهذا فقال:
{إِنَّمَا ذلِكُمُ الشّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175].
المعنى عند جميع المفسرين: يخوفكم بأوليائه. قال قتادة: "يعظمهم فى صدوركم، ولهذا قال: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} فكلما قوى إيمان العبد زال من قلبه خوف أولياء الشيطان، وكلما ضعف إيمان العبد قوى خوفه منهم".
ومن مكايده أنه يسحر العقل دائما حتى يكيده، ولا يسلم من سحره إلا من شاء الله، فيزين له الفعل الذى يضره حتى يخيل إليه أنه من أنفع الأشياء، وينفر من الفعل الذى هو أنفع الأشياء له، حتى يخيل له أنه يضره، فلا إله إلا الله. كم فتن بهذا السحر من إنسان، وكم حال به بين القلب وبين الإسلام والإيمان والإحسان؟ وكم جلا الباطل وأبرزه فى صورة مستحسنة، وشنع الحق وأخرجه فى صورة مستهجنة؟ وكم بهرج من الزيوف على الناقدين، وكم روّج من الزغل على العارفين؟ فهو الذى سحر العقول حتى ألقى أربابها فى الأهواء المختلفة والآراء المتشعبة، وسلك بهم فى سبل الضلال كل مسلك وألقاهم من المهالك فى مهلك بعد مهلك، وزين لهم عبادة الأصنام، وقطيعة الأرحام، ووأد البنات، ونكاح الأمهات، ووعدهم الفوز بالجنات مع الكفر والفسوق والعصيان، وأبرز لهم الشرك فى صورة التعظيم، والكفر بصفات الرب تعالى وعلوه على عرشه وتكلمه بكتبه فى قالب التنزيه، وترك الأمر بالمعروف والنهى عن المنكر فى قالب التودد إلى الناس، وحسن الخلق معهم، والعمل بقوله:
{عَلَيْكُمْ أنْفُسَكُمْ} [المائدة: 105].
والإعراض عما جاء به الرسول عليه الصلاة والسلام فى قالب التقليد،

ج / 1 ص -111- والاكتفاء بقول من هو أعلم منهم، والنفاق والإدهان فى دين الله فى قالب العقل المعيشى الذى يندرج به العبد بين الناس.
فهو صاحب الأبوين حين أخرجهما من الجنة، وصاحب قابيل حين قتل أخاه، وصاحب قوم نوح حين أغرقوا، وقوم عاد حين أهلكوا بالريح العقيم، وصاحب قوم صالح حين أهلكوا بالصيحة، وصاحب الأمة اللوطية حين خسف بهم وأتبعوا بالرجم بالحجارة، وصاحب فرعون وقومه حين أخذوا الأخذة الرابية، وصاحب عباد العجل حين جرى عليهم ما جرى، وصاحب قريش حين دعوا يوم بدر، وصاحب كل هالك ومفتون.
فصل
وأول كيده ومكره: أنه كاد الأبوين بالأيمان الكاذبة: أنه ناصح لهما، وأنه إنما يريد خلودهما فى الجنة، قال تعالى: {فَوَسْوسَ لَهُمَا الشّيْطَانُ لِيُبْدِىَ لَهُمَا مَا وُورِىَ عَنْهُمَا مِنْ سَوْءَاتِهِمَا وَقَالَ مَانَهَاكُمَا رَبُّكُمَا عَنْ هذِهِ الشّجرَةِ إِلا أَنْ تَكُونَا مَلَكَيْنِ أوْ تَكُونَا مِنَ الخالِدِينَ وَقَاسَمَهُمَا إنِّى لَكُمَا لَمِنَ النّاصِحِينَ فَدَلاهُمَا بِغُرُورٍ} [الأعراف: 20 - 22].
فالوسوسة: حديث النفس والصوت الخفى، وبه سمى صوت الحلى وسواسا، ورجل موسوس بكسر الواو، ولا يفتح فإنه لحن، وإنما قيل له: موسوس؛ لأن نفسه توسوس إليه، قال تعالى: {وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْه مِنْ حَبْلِ الْوَرِيدِ} [ق: 16].
وعلم عدو الله أنهما إذا أكلا من الشجرة بدت لهما عوراتهما، فإنها معصية، والمعصية تهتك ستر ما بين الله وبين العبد، فلما عصيا انهتك ذلك الستر فبدت لهما سوآتهما فالمعصية تبدى السوأة الباطنة والظاهرة، ولهذا رأى النبى صلى الله تعالى عليه وسلم فى رؤياه الزناة والزوانى عراة بادية سوآتهم، وهكذا إذا رؤى الرجل أو المرأة فى منامه مكشوف السوأة يدل على فساد فى دينه، قال الشاعر:

ج / 1 ص -112- إِنِّى كَأَنِّى أَرَى مَنْ لا حَيَاءَ لَهُ وَلا أمَانَةَ وَسْطَ النَّاسِ عُرْيَانَا

فإن الله سبحانه أنزل لباسين: لباسا ظاهرا يوارى العورة ويسترها، ولباسا باطنا من التقوى، يُجَمِّل العبد ويستره، فإذا زال عنه هذا اللباس انكشفت عورته الباطنة، كما تنكشف عورته الظاهرة بنزع ما يسترها.
ثم قال: {مَا نَهَاكُمَا رَبُّكُمَا عَنْ هذِهِ الشجَرَةِ إِلا أنْ تَكُونَا مَلَكْين} [الأعراف: 20].
أى: إلا كراهة أن تكونا ملكين، وكراهة أن تخلدا فى الجنة، ومن هاهنا دخل عليهما لما عرف أنهما يريدان الخلود فيها، وهذا باب كيده الأعظم الذى يدخل منه على ابن آدم، فإنه يجرى منه مجرى الدم حتى يصادف نفسه ويخالطها، ويسألها عما تحبه وتؤثره، فإذا عرفه استعان بها على العبد، ودخل عليه من هذا الباب، وكذلك علم إخوانه وأولياءه من الإنس إذا أرادوا أغراضهم الفاسدة من بعضهم بعضا أن يدخلوا عليهم من الباب الذى يحبونه ويهوونه، فإنه باب لا يخذل عن حاجته من دخل منه، ومن رام الدخول من غيره فالباب عليه مسدود، وهو عن طريق مقصده مصدود.
فشام عدو الله الأبوين، فأحسَّ منهما إيناساً وركوناً إلى الخلد فى تلك الدار فى النعيم المقيم فعلم أنه لا يدخل عليهما من غير هذا الباب، فقاسمهما بالله إنه لهما لمن الناصحين، وقال: ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين.
وكان عبد الله بن عباس يقرؤها ملكين بكسر اللام، ويقول: لم يطمعا أن يكونا من الملائكة، ولكن استشرفا أن يكونا ملكين فأتاهما من جهة الملك، ويدل على هذه القراءة قوله فى الآية الأخرى: {قَالَ يَا آدَمُ هَلْ أَدُلكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} [طه: 120].
وأما على القراءة المشهورة فيقال: كيف أطمع عدو الله آدم عليه السلام أن يكون بأكله من الشجرة من الملائكة، وهو يرى الملائكة لا تأكل ولا تشرب؟ وكان آدم عليه السلام أعلم بالله وبنفسه وبالملائكة من أن يطمع أن يكون منهم بأكله، ولا سيما مما نهاه الله عز وجل عنه؟،
فالجواب: أن آدم وحواء عليهما السلام لم يطمعا فى ذلك أصلاً، وإنما كذبهما عدو الله وغرَّهما، وخدعهما بأن سمى تلك الشجرة شجرة الخلد، فهذا أول المكر والكيد ومنه ورث أتباعه تسمية الأمور المحرمة بالأسماء التى تحب النفوس مسمياتها، فسموا الخمر: أم الأفراح،

ج / 1 ص -113- وسموا أخاها بلقيمة الراحة، وسموا الربا بالمعاملة، وسموا المكوس بالحقوق السلطانية، وسموا أقبح الظلم وأفحشه شرع الديوان، وسموا أبلغ الكفر، وهو جحد صفات الرب، تنزيها، وسموا مجالس الفسوق مجالس الطيبة. فلما سماها شجرة الخلد قال: ما نهاكما ربكما عن هذه الشجرة إلا كراهة أن تأكلا منها فتخلدا فى الجنة ولا تموتا فتكونان مثل الملائكة الذين لا يموتون، ولم يكن آدم عليه السلام قد علم أنه يموت بعد، واشتهى الخلود فى الجنة، وحصلت الشبهة من قول العدو وإقسامه بالله جهد أيمانه، أنه ناصح لهما، فاجتمعت الشبهة والشهوة، وساعده القدر، ولما فرغ الله سبحانه من تقديره فأخذتهما سنة الغَفْلة، واستيقظ لهما العدو، كما قيل:

وَاسْتَيْقَظُوا وَأَرَادَ اللهُ غَفْلَتَهُمْ لِيَنْفُذَ الْقَدَرُ المَحْتُومُ فى الأزَلِ

إلا أن هذا الجواب يعترض عليه قوله {أو تكونا من الخالدين} [الأعراف: 20]. فيقال: الماكر المخادع لا بد أن يكون فيما يمكر به ويكيد من التناقض والباطل ما يدل على مكره وكيده، ولا حاجة بنا إلى تصحيح كلام عدو الله، والاعتذار عنه، وإنما يعتذر عن الأب فى كون ذلك راج عليه وولج سمعه، فهو لم يجزم لهما بأنهما إن أكلا منها صارا ملكين، وإنما ردد الأمر بين أمرين: أحدهما ممتنع، والآخر: ممكن، وهذا من أبلغ أنواع الكيد والمكر، ولهذا لما أطمعه فى الأمر الممكن جزم له به ولم يردده.
فقال: {يَا آدَمُ هَلْ أدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يْبلَى} [طه: 120].
فلم يدخل أداة الشك هاهنا كما أدخلها فى قوله: {إلا أَنْ تَكونَا مَلَكَيْنِ أوْ تَكُونَا مِنَ الْخَالِدِينَ} [الأعراف: 20] فتأمله، ثم قال: {وَقَاسَمَهُمَا إِنِّى لَكُمَا لَمِنَ النَّاصِحِينَ} [الأعراف: 21].
فتضمن هذا الخبر أنواعا من التأكيد:
أحدها: تأكيده بالقسم.
الثانى: تأكيده بإنّ.
الثالث: تقديم المعمول على العامل، إيذانا بالاختصاص. أى نصيحتى مختصة بكما، وفائدتها إليكما لا إلى.
الرابع: إتيانه باسم الفاعل الدال على الثبوت واللزوم، دون الفعل الدال على التجدد: أى النصح صفتى وسجيتى، ليس أمرا عارضا لى.

ج / 1 ص -114- الخامس: إتيانه بلام التأكيد فى جواب القسم.
السادس: أنه صور نفسه لهما ناصحا من جملة الناصحين، فكأنه قال لهما: الناصحون لكما فى ذلك كثير، وأنا واحد منهم، كما تقول لمن تأمره بشىء: كل أحد معى على هذا وأنا من جملة من يشير عليك به.

سَعَى نَحْوَهَا حَتَّى تجَاوَزَ حَدَّهُ وَكَثَّرَ فَارْتَابَتْ، وَلَوْ شَاءَ قَلَّلا

وورّث عدو الله هذا المكر لأوليائه وحزبه عند خداعهم للمؤمنين كما كان المنافقون يقولون لرسول الله صلى الله تعالى عليه وسلم إذا جاءوه: {نَشْهَدُ إِنَّكَ لَرَسُولُ اللهِ} [المنافقون: 1]. فأكدوا خبرهم بالشهادة وبإن وبلام التأكيد، وكذلك قوله سبحانه: {وَيَحْلِفُونَ بِاللهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ} [التوبة: 56].
ثم قال تعالى: {فَدَلاهُمَا بِغُرُورٍ} [الأعراف: 22].
قال أبو عبيدة: "خذلهما وخلاهما، من تدلية الدلو، وهو إرسالها فى البئر".
وذكر الأزهرى لهذه اللفظة أصلين: أحدهما قال: "أصله الرجل العطشان يتدلى فى البئر ليروى من الماء فلا يجد فيها ماء فيكون قد تدلى فيها بالغرور. فوضعت التدلية موضع الإطماع فيما لا يجدى نفعا، فيقال: دلاه، إذا أطمعه"، ومنه قول أبى جندب الهذلى:

أَحُصُّ، فَلاَ أُجِيرُ وَمَنْ أُجِرْهُ فَلَيْسَ كَمَنْ تَدَلَّى بِالْغُرُورِ

أحص: أى أقطع.
الثانى: "فدلاهما بغرور، أى جرأهما على أكل الشجرة، وأصله: دللهما من الدلال والدالة وهى الجراءة"، قال شمر: "يقال: ما دَلَّكَ على أى ما جرأك على"، وأنشد لقيس بن زهير:

أَظنُّ الْحِلْمَ دَلَّ عَلَىَّ قَوْمِى وَقَدْ يُسْتَجْهَلُ الرَّجُلُ الْحَلِيمُ

ج / 1 ص -115- قلت: أصل التدلية فى اللغة الإرسال والتعليق. يقال: دلى الشىء فى مهواة، إذا أرسله بتعليق. وتدلى الشىء بنفسه. ومنه قوله تعالى: {فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ} [يوسف: 19].
قال عامة أهل اللغة: يقال: أدلى دلوه إذا أرسلها فى البئر. ودلاها بالتخفيف إذا نزعها من البئر، فأدلى دلوه يدليه إدلاء إذا أرسلها، ودلاها يدلوها دلوا، إذا نزعها وأخرجها، ومنه الإدلاء، وهو التوصل إلى الرجل برحم منه، ويشاركه فى الاشتقاق الأكبر الدلالة وهى التوصل إلى الشىء بإبانته وكشفه، ومنه الدل وهو ما يدل على العبد من أفعاله، وكان عبد الله بن مسعود يتشبه برسول الله صلى الله تعالى عليه وسلم فى هديه ودله وسمته، فالهدى الطريقة التى عليها العبد، من أخلاقه وأقواله وأعماله، والدل ما يدل من ظاهره على باطنه، والسمت هيأته ووقاره ورزانته.
والمقصود: ذكر كيد عدو الله ومكره بالأبوين.
قال مطرف بن عبد الله: "قال لهما إنى خلقت قبلكما، وأنا أعلم منكما، فاتبعانى أرشدكما وحلف لهما، وإنما يخدع المؤمن بالله"، قال قتادة: "وكان بعض أهل العلم يقول من خادعنا بالله خدعنا"، فالمؤمن غر كريم والفاجر خب لئيم، وفى الصحيح: "أن عيسى بن مريم عليه السلام رأى رجلا يسرق، فقال: سرقت؟ فقال: لا والله الذى لا إله إلا هو، فقال المسيح: آمنت بالله وكذبت بصرى".
وقد تأوله بعضهم على أنه لما حلف له جوز أن يكون قد أخذ من ماله، فظنه المسيح سرقة، وهذا تكلف، وإنما كان الله سبحانه وتعالى فى قلب المسيح عليه السلام أجل وأعظم من أن يحلف به أحد كاذبا، فلما حلف له السارق دار الأمر بين تهمته وتهمة بصره، فرد التهمة إلى بصره لما اجتهد له فى اليمين بالله، كما ظن آدم عليه السلام صدق إبليس لما حلف له بالله عز وجل، وقال: ما ظننت أحدا يحلف بالله تعالى كاذبا.
فصل
ومن كيده العجيب: أنه يشام النفس، حتى يعلم أى القوتين تغلب عليها: قوة الإقدام والشجاعة، أم قوة الانكفاف والإحجام والمهانة؟.

ج / 1 ص -116- فإن رأى الغالب على النفس المهانة والإحجام أخذ فى تثبيطه وإضعاف همته وإرادته عن المأمور به، وثقله عليه، فهون عليه تركه، حتى يتركه جملة، أو يقصر فيه ويتهاون يه.
وإن رأى الغالب عليه قوة الإقدام وعلو الهمة أخذ يقلل عنده المأمور به، ويوهمه أنه لا يكفيه، وأنه يحتاج معه إلى مبالغة وزيادة فيقصر بالأول ويتجاوز بالثانى، كما قال بعض السلف: "ما أمر الله سبحانه بأمر إلا وللشيطان فيه نزغتان: إما إلى تفريط وتقصير، وإما إلى مجاوزة وغلوّ. ولا يبالى بأيهما ظفر".
وقد اقتطع أكثر الناس إلا أقل القليل فى هذين الواديين: وادى التقصير، ووادى المجاوزة والتعدى. والقليل منهم جدا الثابت على الصراط الذى كان عليه رسول الله صلى الله تعالى عليه وسلم وأصحابه.
فقوم قصر بهم عن الإتيان بواجبات الطهارة، وقوم تجاوز بهم إلى مجاوزة الحد
وقوم قصر بهم عن إخراج الواجب من المال، وقوم تجاوز بهم حتى أخرجوا جميع ما فى أيديهم وقعدوا كَلا على الناس، مستشرفين إلى ما بأيديهم.
وقوم قصر بهم عن تناول ما يحتاجون إليه من الطعام والشراب واللباس حتى أضروا بأبدانهم وقلوبهم، وقوم تجاوز بهم حتى أخذوا فوق الحاجة فأضروا بقلوبهم وأبدانهم.
وكذلك قصر بقوم فى حق الأنبياء وورثتهم حتى قتلوهم، وتجاوز بآخرين حتى عبدوهم.
وقصر بقوم فى خلطة الناس حتى اعتزلوهم فى الطاعات، كالجمعة والجماعات والجهاد وتعلم العلم، وتجاوز بقوم حتى خالطوهم فى الظلم والمعاصى والآثام.
وقصر بقوم حتى امتنعوا من ذبح عصفور أو شاة ليأكله، وتجاوز بآخرين حتى جرأهم على الدماء المعصومة.
وكذلك قصر بقوم حتى منعهم من الاشتغال بالعلم الذى ينفعهم، وتجاوز بآخرين حتى جعلوا العلم وحده هو غايتهم دون العمل به.
وقصر بقوم حتى أطعمهم من العشب ونبات البرية دون غذاء بنى آدم، وتجاوز بآخرين حتى أطعمهم الحرام الخالص.
وقصر بآخرين حتى زين لهم ترك سنة رسول الله صلى الله تعالى عليه وسلم من النكاح فرغبوا عنه بالكلية، وتجاوز بآخرين حتى ارتكبوا ما وصلوا إليه من الحرام.

ج / 1 ص -117- وقصر بقوم حتى جفوا الشيوخ من أهل الدين والصلاح، وأعرضوا عنهم، ولم يقوموا بحقهم، وتجاوز بآخرين حتى عبدوهم مع الله تعالى.
وكذلك قصر بقوم حتى منعهم قبول أقوال أهل العلم والالتفات إليها بالكلية، وتجاوز بآخرين حتى جعلوا الحلال ما حللوه والحرام ما حرموه، وقدموا أقوالهم على سنة رسول الله صلى الله تعالى عليه وسلم الصحيحة الصريحة.
وقصر بقوم حتى قالوا: إن الله سبحانه لا يقدر على أفعال عباده ولا شاءها منهم، ولكنهم يعملونها بدون مشيئة الله تعالى وقدرته، وتجاوز بآخرين حتى قالوا: إنهم لا يفعلون شيئا البتة، وإنما الله سبحانه هو فاعل تلك الأفعال حقيقة، فهى نفس فعله لا أفعالهم. والعبيد ليس لهم قدرة ولا فعل البتة.
وقصر بقوم حتى قالوا: إن رب العالمين ليس داخلا فى خلقه ولا بائنا عنهم، ولا هو فوقهم ولا تحتهم ولا خلفهم ولا أمامهم ولا عن أيمانهم ولا عن شمائلهم، وتجاوز بآخرين حتى قالوا: هو فى كل مكان بذاته، كالهواء الذى هو داخل فى كل مكان.
وقصر بقوم حتى قالوا: لم يتكلم الرب سبحانه بكلمة واحدة البتة، وتجاوز بآخرين حتى قالوا: لم يزل أزلا وأبدا قائلا: يا إبليس ما منعك أن تسجد لما خلقت بيدى، ويقول لموسى {اذهب إلى فرعون} فلا يزال هذا الخطاب قائما به ومسموعاً منه، كقيام صفة الحياة به.
وقصر بقوم حتى قالوا: إن الله سبحانه لا يشفع أحدا فى أحد البتة، ولا يرحم أحدا بشفاعة أحد، وتجاوز بآخرين حتى زعموا أن المخلوق يشفع عنده بغير إذنه، كما يشفع ذو الجاه عند الملوك ونحوهم.
وقصر بقوم حتى قالوا: إيمان أفسق الناس وأظلمهم كإيمان جبريل وميكائيل، فضلا عن أبى بكر وعمر، وتجاوز بآخرين حتى أخرجوا من الإسلام بالكبيرة الواحدة.
وقصر بقوم حتى نفوا حقائق أسماء الرب تعالى وصفاته وعطلوه منها، وتجاوز بآخرين حتى شبهوه بخلقه ومثلوه بهم.
وقصر بقوم حتى عادوا أهل بيت رسول الله صلى الله عليه وسلم، وقاتلوهم، واستحلوا حرمتهم، وتجاوز بقوم حتى ادعوا فيهم خصائص النبوة: من العصمة وغيرها. وربما ادعوا فيهم الإلهية.

ج / 1 ص -118- وكذلك قصر باليهود فى المسيح حتى كذبوه ورموه وأمه بما برأهما الله تعالى منه، وتجاوز بالنصارى حتى جعلوه ابن الله، وجعلوه إلها يعبد مع الله.
وقصر بقوم حتى نفوا الأسباب والقوى والطبائع والغرائز، وتجاوز بآخرين حتى جعلوها أمراً لازماً لا يمكن تغييره ولا تبديله، وربما جعلها بعضهم مستقلة بالتأثير. وقصر بقوم حتى تعبدوا بالنجاسات، وهم النصارى وأشباههم، وتجاوز بقوم حتى أفضى بهم الوسواس إلى الآصار والأغلال، وهم أشباه اليهود.
وقصر بقوم حتى تزينوا للناس وأظهروا لهم من الأعمال والعبادات ما يحمدونهم عليه، وتجاوز بقوم حتى أظهروا لهم من القبائح ومن الأعمال السيئة ما يسقطون به جاههم عندهم، وسموا أنفسهم الملامية.
وقصر بقوم حتى أهملوا أعمال القلوب ولم يلتفتوا إليها وعدوها فضلا، أو فضولا، وتجاوز بآخرين حتى قصروا نظرهم وعملهم عليها، ولم يلتفتوا إلى كثير من أعمال الجوارح، وقالوا: العارف لا يسقط وارده لورده.
وهذا باب واسع جداً لو تتبعناه لبلغ مبلغا كثيراً، وإنما أشرنا إليه أدنى إشارة.
فصل
ومن حيله ومكايده: الكلام الباطل، والآراء المتهافتة، والخيالات المتناقضة، التى هى زبالة الأذهان، ونُحاتة الأفكار، والزبد الذى يقذف به القلوب المظلمة المتحيرة، التى تعدل الحق بالباطل، والخطأ بالصواب، قد تقاذفت بها أمواج الشبهات، ورانت عليها غيوم الخيالات، فمركبها القيل والقال، والشك والتشكيك، وكثرة الجدال، ليس لها حاصل من اليقين يعول عليه، ولا معتقد مطابق للحق يرجع إليه، يوحى بعضهم إلى بعض زخرف القول غرورا، فقد اتخذوا لأجل ذلك القرآن مهجورا، وقالوا من عند أنفسهم فقالوا منكرا من القول وزورا فهم فى شكهم يعمهون، وفى حيرتهم يترددون، نبذوا كتاب الله وراء ظهورهم كأنهم لا يعلمون، واتبعوا ما تلته الشياطين على ألسنة أسلافهم من أهل الضلال، فهم إليه يتحاكمون، وبه يتخاصمون، فارقوا الدليل واتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل.

ج / 1 ص -119- فصل
ومن كيده بهم وتحيله على إخراجهم من العلم والدين: أن ألقى على ألسنتهم أن كلام الله ورسوله ظواهر لفظية لا تفيد اليقين، وأوحى إليهم أن القواطع العقلية والبراهين اليقينية فى المناهج الفلسفية، والطرق الكلامية، فحال بينهم وبين اقتباس الهدى واليقين من مشْكاة القرآن، وأحالهم على منطق يونان، وعلى ما عندهم من الدعاوى الكاذبة العريَّة عن البرهان، وقال لهم: تلك علوم قديمة صقلتها العقول والأذهان، ومرت عليها القرون والأزمان، فانظر كيف تلطف بكيده ومكره حتى أخرجهم من الإيمان والدين، كإخراج الشعرة من العجين.
فصل
ومن كيده: ما ألقاه إلى جُهال المتصوفة من الشطح والطامات، وأبرزه لهم فى قالب الكشف من الخيالات، فأوقعهم فى أنواع الأباطيل والترهات، وفتح لهم أبواب الدعاوى الهائلات، وأوحى إليهم: أن وراء العلم طريقا إن سلكوه أفضى بهم إلى الكشف العيان، وأغناهم عن التقيد بالسنة والقرآن، فحسن لهم رياضة النفوس وتهذيبها، وتصفية الأخلاق والتجافى عما عليه أهل الدنيا، وأهل الرياسة والفقهاء، وأرباب العلوم والعمل على تفريغ القلب وخلوه من كل شىء، حتى ينتقش فيه الحق بلا واسطة تعلم، فلما خلا من صورة العلم الذى جاء به الرسول نقش فيه الشيطان بحسب ما هو مستعد له من أنواع الباطل، وخيله للنفس حتى جعله كالمشاهد كشفا وعيانا، فإذا أنكره عليهم ورثة الرسل قالوا: لكم العلم الظاهر، ولنا الكشف الباطن، ولكم ظاهر الشريعة، وعندنا باطن الحقيقة، ولكم القشور ولنا اللباب، فلما تمكن هذا من قلوبهم سلخها من الكتاب والسنة والآثار كما ينسلخ الليل عن النهار، ثم أحالهم فى سلوكهم على تلك الخيالات، وأوهمهم أنها عن الآيات البينات، وأنها من قبل الله سبحانه إلهامات وتعريفات فلا تعرض على السنة والقرآن، ولا تعامل إلا بالقبول والإذعان.
فلغير الله لا له سبحانه ما يفتحه عليهم الشيطان من الخيالات والشطحات، وأنواع

ج / 1 ص -120- لهذيان. وكلما ازدادوا بعدا وإعراضا عن القرآن وما جاء به الرسول كان هذا الفتح على قلوبهم أعظم.
فصل
ومن أنواع مكايده ومكره: أن يدعو العبد بحسن خلقه وطلاقته وبشره إلى أنواع من الآثام والفجور، فيلقاه من لا يخلصه من شره إلا تجهمه والتعبيس فى وجهه والإعراض عنه، فيحسن له العدو أن يلقاه ببشره، وطلاقة وجهه، وحسن كلامه، فيتعلق به، فيروم التخلص منه فيعجز، فلا يزال العدو يسعى بينهما حتى يصيب حاجته، فيدخل على العبد بكيده من باب حسن الخلق، وطلاقة الوجه، ومن هاهنا وصى أطباء القلوب بالإعراض عن أهل البدع وأن لا يسلم عليهم، ولا يريهم طلاقة وجهه، ولا يلقاهم إلا بالعبوس والإعراض.
وكذلك أوصوا عند لقاء من يخاف الفتنة بلقائه من النساء والمردان، وقالوا: متى كشفت للمرأة أو الصبى عن بياض أسنانك كشفا لك عما هنالك، ومتى لقيتهما بوجه عابس وقيت شرهما.
ومن مكايده: أنه يأمرك أن تلقى المساكين وذوى الحاجات بوجه عبوس ولا تريهم بشرا ولا طلاقة، فيطمعوا فيك، ويتجرأوا عليك، وتسقط هيبتك من قلوبهم، فيحرمك صالح أدعيتهم، وميل قلوبهم إليك، ومحبتهم لك فيأمرك بسوء الخلق، ومنع البشر والطلاقة مع هؤلاء، وبحسن الخلق والبشر مع أولئك، ليفتح لك باب الشر، ويغلق عنك باب الخير.
فصل
ومن مكايده أنه يأمرك بإعزاز نفسك وصونها حيث يكون رضى الرب تعالى فى إذلالها وابتذالها، كجهاد الكفار والمنافقين، وأمر الفجار والظلمة بالمعروف ونهيهم عن المنكر، فيخيل إليك أن ذلك تعريض لنفسك إلى مواطن الذل، وتسليط الأعداء وطعنهم فيك، فيزول جاهك فلا يقبل منك بعد ذلك ولا يسمع منك.

ج / 1 ص -121- ويأمرك بإذلالها وامتهانها حيث تكون مصلحتها فى إعزازها وصيانتها، كما يأمرك بالتبذل لذوى الرياسات، وإهانة نفسك لهم، ويخيل إليك أنك تعزها بهم، وترفع قدرها بالذل لهم، ويذكرك قول الشاعر:

أُهِينُ لَهُمْ نفسى لأرْفَعهَا بِهِمْ وَلَنْ تُكْرَمَ النَّفْسُ الَّتِى لا تُهِينُهَا

وغلط هذا القائل: فإن ذلك لا يصلح إلا لله وحده، فإنه كلما أهان العبد نفسه له أكرمه وأعزه، بخلاف المخلوق، فإنك كلما أهنت نفسك له ذللت عند الله وعند أوليائه وهنت عليه.
ويأمرك بإذلالها وامتهانها حيث تكون مصلحتها فى إعزازها وصيانتها، كما يأمرك بالتبذل لذوى الرياسات، وإهانة نفسك لهم، ويخيل إليك أنك تعزها بهم، وترفع قدرها بالذل لهم، ويذكرك قول الشاعر:

أُهِينُ لَهُمْ نفسى لأرْفَعهَا بِهِمْ وَلَنْ تُكْرَمَ النَّفْسُ الَّتِى لا تُهِينُهَا

وغلط هذا القائل: فإن ذلك لا يصلح إلا لله وحده، فإنه كلما أهان العبد نفسه له أكرمه وأعزه، بخلاف المخلوق، فإنك كلما أهنت نفسك له ذللت عند الله وعند أوليائه وهنت عليه.
فصل
ومن كيده وخداعه: أنه يأمر الرجل بانقطاعه فى مسجد، أو رباط، أو زاوية أو تربة، ويحبسه هناك، وينهاه عن الخروج، ويقول له: متى خرجت تبذلت للناس، وسقطت من أعينهم، وذهبت هيبتك من قلوبهم، وربما ترى فى طريقك منكرا، وللعدو فى ذلك مقاصد خفية يريدها منه: منها الكبر، واحتقار الناس، وحفظ الناموس، وقيام الرياسة، ومخالطة الناس تذهب ذلك. وهو يريد أن يزار ولا يزور، ويقصده الناس ولا يقصدهم، ويفرح بمجىء الأمراء إليه، واجتماع الناس عنده، وتقبيل يده، فيترك من الواجبات والمستحبات والقربات ما يقربه إلى الله، ويتعوض عنه بما يقرب الناس إليه.
وقد كان رسول الله صلى الله تعالى عليه وسلم يخرج إلى السوق، قال بعض الحفاظ: "وَكَانَ يَشْتَرِى حَاجَتَهُ وَيَحْمِلُهَا بِنَفْسِهِ".
ذكره أبو الفرج بن الجوزى وغيره.
وكان أبو بكر رضى الله عنه يخرج إلى السوق يحمل الثياب، فيبيع ويشترى.
ومر عبد الله بن سلام رضى الله عنه وعلى رأسه حزمة حطب، فقيل له: ما يحملك على هذا، وقد أغناك الله عز وجل؟ فقال: أردت أن أدفع به الكبر، فإنى سمعت رسول الله صلى الله تعالى عليه وسلم يقول: "لا يَدْخُلُ الجنَّةَ عَبْدٌ فِى قلبه مِثْقَالُ ذَرَّةٍ مِنَ كِبْرٍ".
وكان أبو هريرة رضى الله تعالى عنه يحمل الحطب وغيره من حوائج نفسه وهو أمير على المدينة، ويقول: "افسحوا لأميركم، افسحوا لأميركم".

ج / 1 ص -122- وخرج عمر بن الخطاب رضى الله عنه يوماً وهو خليفة فى حاجة له ماشيا، فأعيى، فرأى غلاماً على حمار له، فقال: يا غلام احملنى فقد أعييت، فنزل الغلام عن الدابة، وقال: اركب يا أمير المؤمنين، فقال: لا، اركب أنت وأنا خلفك، فركب خلف الغلام، حتى دخل المدينة والناس يرونه.
فصل
ومن كيده: أنه يغرى الناس بتقبيل يده، والتمسح به، والثناء عليه، وسؤاله الدعاء، ونحو ذلك، حتى يرى نفسه، ويعجبه شأنها، فلو قيل له: إنك من أوتاد الأرض، وبك يدفع البلاء عن الخلق، ظن ذلك حقا، وربما قيل له: إنه يتوسل به إلى الله تعالى ويسأل الله تعالى به وبحرمته، فيقضى حاجتهم، فيقع ذلك فى قلبه، ويفرح به، ويظنه حقا، وذلك كل الهلاك، فإذا رأى من أحد من الناس تجافيا عنه، أو قلة خضوع له، تذمر لذلك ووجد فى باطنه، وهذا شر من أرباب الكبائر المصرين عليها، وهم أقرب إلى السلامة منه.
فصل
ومن كيده: أنه يحسن إلى أرباب التخلى والزهد والرياضة العمل بهاجسهم وواقعهم، دون تحكيم أمر الشارع، ويقولون: القلب إذا كان محفوظا مع الله كانت هواجسه وخواطره معصومة من الخطإ، وهذا من أبلغ كيد العدو فيهم.
فإن الخواطر والهواجس ثلاثة أنواع: رحمانية، وشيطانية، ونفسانية، كالرؤيا، فلو بلغ العبد من الزهد والعبادة ما بلغ فمعه شيطانه ونفسه لا يفارقانه إلى الموت، والشيطان يجرى من ابن آدم مجرى الدم، والعصمة إنما هى للرسل صلوات الله وسلامه عليهم الذين هم وسائط بين الله عز وجل وبين خلقه، فى تبليغ أمره ونهيه ووعده ووعيده، ومن عداهم يصيب ويخطئ، وليس بحجة على الخلق.
وقد كان سيد المحدثين الملهمين عمر بن الخطاب رضى الله عنه، يقول الشىء فيرده عليه

ج / 1 ص -123- من هو دونه، فيتبين له الخطأ، فيرجع إليه وكان يعرض هواجسه وخواطره على الكتاب والسنة، ولا يلتفت إليها ولا يحكم بها ولا يعمل بها.
وهؤلاء الجهال يرى أحدهم أدنى شىء فيحكم هواجسه وخواطره على الكتاب والسنة، ولا يلتفت إليهما، ويقول: حدثنى قلبى عن ربى، ونحن أخذنا عن الحى الذى لا يموت، وأنتم أخذتم عن الوسائط، ونحن أخذنا بالحقائق، وأنتم اتبعتم الرسوم، وأمثال ذلك من الكلام الذى هو كفر وإلحاد، وغاية صاحبه أن يكون جاهلا يعذر بجهله، حتى قيل لبعض هؤلاء: ألا تذهب فتسمع الحديث من عبد الرزاق؟ فقال: ما يصنع بالسماع من عبد الرزاق من يسمع من الملك الخلاق؟.
وهذا غاية الجهل، فإن الذى سمع من الملك الخلاق موسى بن عمران كليم الرحمن. وأما هذا وأمثاله فلم يحصل لهم السماع من بعض ورثة الرسول، وهو يدعى أنه يسمع الخطاب من مرسله، فيستغنى به عن ظاهر العلم، ولعل الذى يخاطبهم هو الشيطان، أو نفسه الجاهلة، أو هما مجتمعتين، ومنفردتين.
ومن ظن أنه يستغنى عما جاء به الرسول بما يلقى فى قلبه من الخواطر والهواجس فهو من أعظم الناس كفرا. وكذلك إن ظن أنه يكتفى بهذا تارة وبهذا تارة، فما يلقى فى القلوب لا عبرة به ولا التفات إليه إن لم يعرض على ما جاء به الرسول ويشهد له بالموافقة، وإلا فهو من إلقاء النفس والشيطان.
وقد سئل عبد الله بن مسعود عن مسألة المفوضة شهرا، فقال بعد الشهر: "أقول فيها برأيى فإن يكن صوابا فمن الله، وإن يكن خطأ فمنى ومن الشيطان، والله برىء

ج / 1 ص -124- منه ورسوله".
وكتب كاتب لعمر رضى الله عنه بين يديه: هذا ما أرى الله عمر، فقال: لا. امحه واكتب: هذا ما رأى عمر.
وقال عمر رضى الله عنه أيضا: "أيها الناس اتهموا الرأى على الدين، فلقد رأيتنى يوم أبى جندل ولو أستطيع أن أرد أمر رسول الله عليه السلام لرددته".
واتهام الصحابة لآرائهم كثير مشهور، وهم أبر الأمة قلوبا، وأعمقها علما، وأبعدها من الشيطان، فكانوا أتبع الأمة للسنة، وأشدهم اتهاما لآرائهم، وهؤلاء ضد ذلك.
وأهل الاستقامة منهم سلكوا على الجادة، ولم يلتفتوا إلى شىء من الخواطر والهواجس والإلهامات، حتى يقوم عليها شاهدان.
قال الجنيد: قال أبو سليمان الدارانى: "ربما يقع فى قلبى النكتة من نكت القوم أياما فلا أقبلها إلا بشاهدين عدلين من الكتاب والسنة".
وقال أبو زيد: "لو نظرتم إلى رجل أعطى من الكرامات حتى يتربع فى الهواء، فلا تغتروا به حتى تنظروا كيف تجدونه عند الأمر والنهى، وحفظ الحدود".

ج / 1 ص -125- وقال أيضاً: "من ترك قراءة القرآن، ولزوم الجماعات، وحضور الجنائز، وعيادة المرضى، وادعى بهذا الشأن، فهو مدّع".
وقال سرىّ السقطى: "من ادعى باطن علم ينقضه ظاهر حكم فهو غالط".
وقال الجنيد: "مذهبنا هذا مقيد بالأصول بالكتاب والسنة، فمن لم يحفظ الكتاب ويكتب الحديث، ويتفقه، لا يقتدى به".
وقال أبو بكر الدقاق: "من ضيع حدود الأمر والنهى فى الظاهر حرم مشاهدة القلب فى الباطن".
وقال أبو الحسين النورى: "من رأيته يدعى مع الله حالة تخرجه عن حد العلم الشرعى فلا تقربه، ومن رأيته يدعى حالة لا يشهد لها حفظ ظاهره فاتهمه على دينه".
وقال أبو سعيد الخراز: "كل باطن يخالفه ظاهر فهو باطل".
وقال الجريرى: "أمرنا هذا كله مجموع على فصل واحد: أن تلزم قلبك المراقبة، ويكون العلم على ظاهرك قائما".
وقال أبو حفص الكبير الشأن: "من لم يزن أحواله وأفعاله بالكتاب والسنة ولم يتهم خواطره فلا تعدوه فى ديوان الرجال".
وما أحسن ما قال أبو أحمد الشيرازى: "كان الصوفية يسخرون من الشيطان، والآن الشيطان يسخر منهم".
ونظير هذا ما قاله بعض أهل العلم: "كان الشيطان فيما مضى يهب من الناس، واليوم الرجل الذى يهب من الشيطان".
فصل
ومن كيده: أمرهم بلزوم زى واحد، ولبسة واحدة، وهيئة ومشية معينة، وشيخ معين، وطريقة مخترعة، ويفرض عليهم لزوم ذلك بحيث يلزمونه كلزوم الفرائض، فلا يخرجون عنه ويقدحون فيمن خرج عنه ويذمونه، وربما يلزم أحدهم موضعاً معيناً للصلاة لا يصلى إلا فيه، وقد نهى رسول الله صلى الله تعالى عليه وسلم: "أَنْ يُوَطِّنَ الرَّجُلُ المَكانَ لِلصَّلاةِ

ج / 1 ص -126- كَمَا يُوَطِّن الْبَعِيرُ".
وكذلك ترى أحدهم لا يصلى إلا على سجادة، ولم يصل رسول الله عليه السلام على سجادة قط ولا كانت السجادة تفرش بين يديه، بل كان يصلى على الأرض، وربما سجد فى الطين، وكان يصلى على الحصير، فيصلى على ما اتفق بسطه، فإن لم يكن ثمة شىء صلى على الأرض.
وهؤلاء اشتغلوا بحفظ الرسوم عن الشريعة والحقيقة، فصاروا واقفين مع الرسوم المبتدعة ليسوا مع أهل الفقه، ولا مع أهل الحقائق، فصاحب الحقيقة أشد شىء عليه التعبد بالرسوم الوضعية، وهى من أعظم الحجب بين قلبه وبين الله، فمتى تقيد بها حبس قلبه عن سيره. وكان أخس أحواله الوقوف معها، ولا وقوف فى السير، بل إما تقدم وإما تأخر، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أوْ يَتَأَخَّرَ} [المدثر: 37].
فلا وقوف فى الطريق إنما هو ذهاب وتقدم، أو رجوع وتأخر.
ومن تأمل هدى رسول الله صلى الله تعالى عليه وسلم وسيرته وجده مناقضا لهدى هؤلاء فإنه كان يلبس القميص تارة، والقباء تارة، والجبة تارة، والإزار والرداء تارة، ويركب البعير وحده، ومردفا لغيره، ويركب الفرس مسرجا وعريانا، ويركب الحمار، ويأكل ما حضر، ويجلس على الأرض تارة، وعلى الحصير تارة، وعلى البساط تارة، ويمشى وحده تارة، ومع أصحابه تارة، وهديه عدم التكلف والتقيد بغير ما أمره به ربه، فبين هديه وهدى هؤلاء بون بعيد.
فصل
ومن كيده الذى بلغ به من الجهال ما بلغ: الوسواس الذى كادهم به فى أمر الطهارة والصلاة عند النية، حتى ألقاهم فى الآصار والأغلال، وأخرجهم عن اتباع سنة رسول الله صلى الله تعالى عليه وسلم، وخيل إلى أحدهم أن ما جاءت به السنة لا يكفى حتى يضم إليه غيره، فجمع لهم بين هذا الظن الفاسد، والتعب الحاضر، وبطلان الأجر أو تنقيصه.

ج / 1 ص -127- ولا ريب أن الشيطان هو الداعى إلى الوسواس: فأهله قد أطاعوا الشيطان، ولبوا دعوته، واتبعوا أمره ورغبوا عن اتباع سنة رسول الله صلى الله تعالى عليه وسلم وطريقته، حتى إن أحدهم ليرى أنه إذا توضأ وضوء رسول الله صلى الله تعالى عليه وسلم، أو اغتسل كاغتساله، لم يطهر ولم يرتفع حدثه، ولولا العذر بالجهل لكان هذا مشاقة للرسول، فقد كان رسول الله صلى الله تعالى عليه وسلم يتوضأ بالمد، وهو قريب من ثلث رطل بالدمشقى، ويغتسل بالصاع وهو نحو رطل وثلث، والموسوس يرى أن ذلك القدر لا يكفيه لغسل يديه، وصح عنه عليه السلام أنه توضأ مرة مرة، ولم يزد على ثلاث، بل أخبر أن:
"مَنْ زَادَ عَلَيْهَا فَقَدْ أَسَاءَ وَتَعَدَّى وَظَلَمَ".
فالموسوس مسىء متعد ظالم بشهادة رسول الله صلى الله تعالى عليه وآله وسلم، فكيف يتقرب إلى الله بما هو مسىء به متعدّ فيه لحدوده؟،
وصح عنه صلى الله عليه وسلم أنه كان يغتسل هو وعائشة رضى الله عنها من قصعة بينهما فيها أثر العجين، ولو رأى الموسوس من يفعل هذا لأنكر عليه غاية الإنكار، وقال: ما يكفى هذا القدر لغسل اثنين؟ كيف والعجين يحلله الماء فيغيره؟ هذا والرشاش ينزل فى الماء فينجسه عند بعضهم، ويفسده عند آخرين، فلا تصح به الطهارة، وكان صلى الله تعالى عليه وسلم يفعل ذلك مع غير عائشة، مثل ميمونة وأم سلمة، وهذا كله فى الصحيح.
وثبت أيضاً فى الصحيح عن ابن عمر رضى الله عنهما أنه قال: "كَانَ الرِّجَالُ وَالنِّسَاءُ عَلَى عَهْدِ رَسُولِ اللهِ صلى الله عَلَيْهِ وَسلمَ يَتَوَضَّئُونَ مِنْ إِنَاءٍ وَاحِدٍ".
والآنية التى كان رسول الله عليه السلام وأزواجه وأصحابه ونساؤهم يغتسلون منها لم تكن من كبار الآنية ولا كانت لها مادة تمدها؛ كأنبوب الحمام ونحوه، ولم يكونوا يراعون فيضانها حتى يجرى الماء من حافاتها، كما يراعيه جهال الناس ممن بلى بالوسواس فى جرن الحمام.
فهدى رسول الله صلى الله عليه وسلم الذى من رغب عنه فقد رغب عن سنة رسول الله صلى الله عليه وسلم، جواز الاغتسال من الحياض والآنية وإن كانت ناقصة غير فائضة، ومن انتظر الحوض حتى

ج / 1 ص -128- يفيض، ثم استعمله وحده ولم يمكن أحدا أن يشاركه فى استعماله فهو مبتدع مخالف للشريعة.
قال شيخنا: "ويستحق التعزير البليغ الذى يزجره وأمثاله عن أن يشرعوا فى الدين ما لم يأذن به الله، ويعبدوا الله بالبدع لا بالاتباع".
ودلت هذه السنن الصحيحة على أن النبى صلى الله تعالى عليه وسلم وأصحابه لم يكونوا يكثرون صب الماء، ومضى على هذا التابعون لهم بإحسان.
قال سعيد بن المسيب: "إنى لأستنجى من كوز الحب وأتوضأ وأفضل منه لأهلى".
وقال الإمام أحمد: "من فقه الرجل قلة ولوعه بالماء".
وقال المروزى: "وضأت أبا عبد الله بالعسكر، فسترته من الناس، لئلا يقولوا إنه لا يحسن الوضوء لقلة صبه الماء".
وكان أحمد يتوضأ فلا يكاد يبل الثرى.
وثبت عنه صلى الله عليه وسلم فى الصحيح: "أَنَّهُ تَوَضَّأَ مِنْ إنَاءٍ فَأَدْخَلَ يَدَهُ فِيهِ ثُمَّ تَمَضْمَضَ وَاُسْتَنْشَقَ".
وكذلك كان صلى الله عليه وسلم فى غسله يدخل يده فى الإناء، ويتناول الماء منه، والموسوس لا يجوز ذلك، ولعله أن يحكم بنجاسة الماء ويسلبه طهوريته بذلك.
وبالجملة فلا تطاوعه نفسه لاتباع رسول الله صلى الله تعالى عليه وسلم، وأن يأتى بمثل ما أتى به أبداً، وكيف يطاوع الموسوس نفسه أن يغتسل هو وامرأته من إناء واحد قدر الفَرقَ قريباً من خمسة أرطال بالدمشقى، يغمسان أيديهما فيه، ويفرغان عليهما؟ فالمسوس يشمئز من ذلك كما يشمئز المشرك إذا ذكر الله وحده.
قال أصحاب الوسواس: إنما حملنا على ذلك الاحتياط لديننا، والعمل بقوله صلى الله تعالى عليه وسلم:
 "دَعْ مَا يَرِيبُكَ إِلَى مَالا يَرِيبُكَ" وقوله: "مَنِ اتَّقَى الشُّبُهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهَ" وقوله: "الإثْمُ مَا حَاكَ فى الصَّدْرِ".

ج / 1 ص -129- وقال بعض السلف: "الإثم خَوارْ القلوب"، وقد وجد النبى صلى الله تعالى عليه وسلم تمرة فقال:
 "لَوْلا أَنِّى أَخْشَى أَنْ تَكُونَ مِنَ الصَّدَقَةِ لأكَلْتُهَا".
أفلا يرى أنه ترك أكلها احتياطا؟ وقد أفتى مالك رحمه الله تعالى فيمن طلق امرأته وشك هل هى واحدة أم ثلاث: بأنها ثلاث، احتياطا للفروج.
وأفتى من حلف بالطلاق: أن فى هذه اللوزة حبتين، وهو لا يعلم ذلك، فبان الأمر كما حلف عليه: أنه حانث؛ لأنه حلف على ما لا يعلم.
وقال فيمن طلق واحدة من نسائه ثم أنسيها: يطلق عليه جميع نسائه احتياطا وقطعاً للشك.
وقال أصحاب مالك فيمن حلف بيمين ثم نسيها: إنه يلزمه جميع ما يحلف به عادة فيلزمه الطلاق، والعتاق، والصدقة بثلث المال، وكفارة الظهار، وكفارة اليمين بالله تعالى، والحج ماشياً، ويقع الطلاق فى جميع نسائه، ويعتق عليه جميع عبيده وإمائه. وهذا أحد القولين عندهم. ومذهب مالك أيضاً إنه إذا حلف ليفعلن كذا: أنه على حنث حتى يفعله، فيحال بينه وبين امرأته.
ومذهبه أيضاً: أنه إذا قال: إذا جاء رأس الحول فأنت طالق ثلاثاً: أنها تطلق فى الحال، وهذا كله احتياط.
وقال الفقهاء: "من خفى عليه موضع النجاسة من الثوب وجب عليه غسله كله".
وقالوا: "إذا كان معه ثياب طاهرة وتنجس منها ثياب، وشك فيها، صلى فى ثوب بعد ثوب، بعدد النجس، وزاد صلاة ليتيقن براءة ذمته".
وقالوا: "إذا اشتبهت الأوانى الطاهرة بالنجسة أراق الجميع وتيمم، وكذلك إذا اشتبهت عليه القبلة، فلا يدرى فى أى جهة، فإنه يصلى أربع صلوات عند بعض الأئمة لتبرأ ذمته بيقين".
وقالوا: "من ترك صلاة من يوم ثم نسيها وجب عليه أن يصلى خمس صلوات".
وقد أمر النبى عليه الصلاة والسلام من شك فى صلاته أن يبنى على اليقين.

ج / 1 ص -130- وحرم أكل الصيد إذا شك صاحبه هل مات بسهمه أو بغيره، كما إذا وقع فى الماء. وحرم أكله إذا خالط كلبه كلباً آخر، للشك فى تسمية صاحبه عليه.
وهذا باب يطول تتبعه.
فالاحتياط والأخذ باليقين غير مستنكر فى الشرع، وإن سميتموه وسواسا.
وقد كان عبد الله بن عمر يغسل داخل عينيه فى الطهارة حتى عمى.
وكان أبو هريرة إذا توضأ أشرع فى العضد، وإذا غسل رجليه أشرع فى الساقين.
فنحن إذا احتطنا لأنفسنا وأخذنا باليقين وتركنا ما يريب إلى ما لا يريب، وتركنا المشكوك فيه للمتيقن المعلوم، وتجنبنا محل الاشتباه، لم نكن بذلك عن الشريعة خارجين ولا فى البدعة والجين، وهل هذا إلا خير من التسهيل والاسترسال؟ حتى لا يبالى العبد بدينه، ولا يحتاط له، بل يسهل الأشياء ويمشى حالها، ولا يبالى كيف توضأ؟ ولا بأى ماء توضأ؟ ولا بأى مكان صلى؟ ولا يبالى ما أصاب ذيله وثوبه. ولا يسأل عما عهد بل يتغافل، ويحسن ظنه، فهو مهمل لدينه لا يبالى ما شك فيه. ويحمل الأمور على الطهارة، وربما كانت أفحش النجاسة، ويدخل بالشك ويخرج بالشك. فأين هذا ممن استقصى فى فعل ما أمر به، واجتهد فيه، حتى لا يخل بشىء منه، وإن زاد على المأمور فإنما قصده بالزيادة تكميل المأمور، وأن لا ينقص منه شيئاً؟
قالوا: وجماع ما ينكرونه علينا احتياط فى فعل مأمور، أو احتياط فى اجتناب محظور وذلك خير وأحسن عاقبة من التهاون بهذين، فإنه يفضى غالبا إلى النقص من الواجب والدخول فى المحرم، وإذا وازنا بين هذه المفسدة ومفسدة الوسواس كانت مفسدة الوسواس أخف، هذا إن ساعدناكم على تسميته وسواسا، وإنما نسميه احتياطا واستظهارا فلستم بأسعد منا بالسنة، ونحن حولها ندندن، وتكميلها نريد.
وقال أهل الاقتصاد والاتباع: قال الله تعالى:
 {لَقَدْ كانَ لَكُمْ فِى رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لَمِنْ كانَ يَرْجُو اللهَ وَالْيَوْمَ الآخِرَ} [الأحزاب: 21] وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتّبِعُونِى يُُحْبِبْكمُ اللهُ} [آل عمران: 31] وقال تعالى: {وَاتَّبِعُوهُ لَعَلَّكمْ تَهْتَدُونَ} [الأعراف: 158] وقال تعالى: {وَأنّ هذَا صِرَاطِى مُسْتَقِيماً فَاتّبعُوهُ وَلا تَتَّبعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذلِكُمْ وَصَّاكُمْ بِهِ لَعَلّكمْ تَتَّقُونَ} [الأنعام: 153].

ج / 1 ص -131- وهذا الصراط المستقيم الذى وصانا باتباعه هو الصراط الذى كان عليه رسول الله صلى الله تعالى عليه وآله وسلم وأصحابه، وهو قصد السبيل، وما خرج عنه فهو من السبل الجائرة، وإن قاله من قاله، لكن الجور قد يكون جوراً عظيما عن الصراط، وقد يكون يسيراً، وبين ذلك مراتب لا يحصيها إلا الله وهذا كالطريق الحسى، فإن السالك قد يعدل عنه ويجور جوراً فاحشاً، وقد يجور دون ذلك، فالميزان الذى يعرف به الاستقامة على الطريق والجور عنه هو ما كان رسول الله صلى الله عليه وسلم وأصحابه عليه، والجائر عنه إما مفرط ظالم، أو مجتهد متأول، أو مقلد جاهل. فمنم المستحق للعقوبة. ومنهم المغفور له. ومنهم المأجور أجراً واحداً، بحسب نياتهم ومقاصدهم واجتهادهم فى طاعة الله تعالى ورسوله، أو تفريطهم.
ونحن نسوق من هدى رسول الله صلى الله عليه وسلم وهدى أصحابه ما يبين أى الفريقين أولى باتباعه ثم نجيب عما احتجوا به بعون الله وتوفيقه.
ونقدم قبل ذلك ذكر النهى عن الغلو، وتعدى الحدود، والإسراف، وأن الاقتصاد والاعتصام بالسنة عليهما مدار الدين.
قال الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِى دِينِكُمْ} [النساء: 171] وقال تعالى: {وَلا تُسْرِفُوا إِنّهُ لا يحِبُّ المُسْرِفِينَ} [الأنعام: 141] وقال تعالى: {تِلْكَ حُدُودُ اللهِ فَلا تَعْتَدُوهَا} [البقرة: 229] وقال تعالى: {وَلا تَعْتَدُوا إِنَّ اللهَ لا يُحِبُّ المُعْتَدِينَ} [البقرة: 190] وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنّهُ لا يُحِبُّ المُعْتَدِينَ} [الأعراف: 55].
وقال ابن عباس رضى الله عنهما: قال رسول الله صلى الله تعالى عليه وسلم، غداة العقبة وهو على ناقته:
 "الْقُطْ لِى حصى، فَلَقَطْتُ لَهُ سَبعَ حَصَيَاتٍ مِنْ حَصَى الخَذْفِ، فَجَعَلَ يَنْفُضُهُنَّ فِى كَفِّهِ وَيَقُولُ: أمْثَالَ هؤُلاءِ فَارْمُوا، ثُمَّ قَالَ: أَيُّهَا النَّاسُ: إِيَّاكُمْ وَالْغُلُوَّ فِى الدِّينِ، فَإنّمَا أَهْلَكَ الّذِينَ مِنْ قَبْلِكُمُ الْغُلُوُّ فى الدِّينِ".
رواه الإمام أحمد والنسائى.
وقال أنس رضى الله عنه: قال رسول الله صلى الله تعالى عليه وآله وسلم: "لا تُشَدِّدُوا عَلَى أَنْفُسِكُمْ فَيُشَدِّدُ اللهُ عَلَيْكُم، فَإِنَّ قَوْمًا شَدَّدُوا عَلَى أَنْفُسِهمْ فَشَدّدَ اللهُ عَلَيْهِمْ. فَتِلْكَ بَقَايَاهُمْ فى الصَّوامِعِ وَالدِّيارِ: رَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ".

ج / 1 ص -132- فنهى النبى صلى الله عليه وآله وسلم عن التشديد فى الدين، وذلك بالزيادة على المشروع، وأخبر أن تشديد العبد على نفسه هو السبب لتشديد الله عليه، إما بالقدر، وإما بالشرع.
فالتشديد بالشرع: كما يشدد على نفسه بالنذر الثقيل، فيلزمه الوفاء به، وبالقدر كفعل أهل الوسواس. فإنهم شددوا على أنفسهم فشدد عليهم القدر، حتى استحكم ذلك وصار صفة لازمة لهم.
قال البخارى: "وَكَرِهَ أَهْلُ الْعِلْم الإسْرَافَ فِيه- يَعْنى الوُضُوءَ- وَأَنْ يُجَاوِزوا فِعْلَ النبى صلّى اللهُ تَعَالَى علَيْهِ وَسَلّمَ"، وقَالَ ابْنُ عَمَر رَضِىَ اللهُ عَنْهُمَا: "إسْبَاعُ الْوُضُوءِ: الإنْقَاءُ".
فالفقه كل الفقه الاقتصاد فى الدين، والاعتصام بالسنة.
قال أبى بن كعب رضى الله عنه: "عليكم بالسبيل والسنة، فإنه ما من عبد على السبيل والسنة ذكر الله عز وجل فاقشعر جلده من خشية الله تعالى إلا تحاتت عنه خطاياه كما يتحات عن الشجرة اليابسة ورقها. وإن اقتصادا فى سبيل وسنة خير من اجتهاد فى خلاف سبيل وسنة. فاحرصوا إذا كانت أعمالكم اقتصادا أن تكون على منهاج الأنبياء وسنتهم".
قال الشيخ أبو محمد المقدسى فى كتابه ذم الوسواس: "الحمد لله الذى هدانا بنعمه، وشرفنا بمحمد صلى الله تعالى عليه وسلم وبرسالته، ووفقنا للاقتداء به والتمسك بسنته، ومن علينا باتباعه الذى جعله علماً على محبته ومغفرته وسببا لكتابة رحمته وحصول هدايته، فقال سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران: 31]، و قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَىْءٍ فَسَأَكْتُبُهَا لِلّذِينَ يَتّقُونَ} إلى قوله: {الّذِينَ يَتَّبِعُونَ الرَّسُولَ النّبىَّ الأمِّىَّ} [الأعراف: 156-157] ثم قال: {فَآمِنُوا بِاللهِ وَرَسُولِهِ النبى الأُمِّىَّ الّذِى يُؤْمِنْ بِاللهِ وَكِلمَاتِهِ وَاتّبِعُوهُ لَعَلّكُمْ تَهْتَدُونَ} [الأعراف: 158]. أما بعد: فإن الله سبحانه جعل الشيطان عدوا للإنسان، يقعد له الصراط المستقيم، ويأتيه من كل جهة وسبيل، كما أخبر الله تعالى عنه أنه قال: {لأقْعُدَنّ لَهُمْ صِرَاطَكَ المسْتَقِيمَ ثُمَّ لآتِيَنّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيمْاَنهم وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [الأعراف: 16-17]. وحذرناً الله عز وجل من متابعته، وأمرنا بمعاداته ومخالفته، فقال

ج / 1 ص -133- سبحانه: {إِنّ الشّيْطَانَ لَكُمْ عَدُو فَاتّخِذُوهُ عَدُوا} [فاطر: 6] وقال: {يَا بَنِى آدَمَ لا يَفْتِنَنّكُم الشّيْطَانُ كَمَا أَخْرَجَ أبَوَيْكُمْ مِنَ الجنَّةِ} [الأعراف: 27] وأخبرنا بما صنع بأبوينا تحذيرا لنا من طاعته، وقطعاً للعذر فى متابعته، وأمرنا الله سبحانه وتعالى باتباع صراطه المستقيم ونهانا عن اتباع السبل، فقال سبحانه:
 {وَأَنّ هذَا صِرَاطِى مستقيماً فَاتبِعُوهُ وَلا تَتّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153]. وسبيل الله وصراطه المستقيم هو الذى كان عليه رسول الله صلى الله تعالى عليه وآله وسلم وصحابته بدليل قوله عز وجل: {يس وَالْقُرْآنِ الْحكِيمِ إِنّكَ لَمِنَ المُرْسَلِينَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [يس: 1- 4] وقال: {وَإِنّكَ لَعَلَى هُدًى مُسْتَقِيمً} [الحج: 67] وقال: {إِنّكَ لَتهْدِى إلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى: 52]، فمن اتبع رسول الله صلى الله تعالى عليه وآله وسلم فى قوله وفعله فهو على صراط الله المستقيم، وهو ممن يحبه الله ويغفر له ذنوبه، ومن خالفه فى قوله أو فعله فهو مبتدع متبع لسبيل الشيطان غير داخل فيمن وعد الله بالجنة والمغفرة والإحسان".
فصل
ثم إن طائفة الموسوسين قد تحقق منهم طاعة الشيطان، حتى اتصفوا بوسوسته. وقبلوا قوله، وأطاعوه، ورغبوا عن اتباع رسول الله صلى الله تعالى عليه وسلم وصحابته، حتى إن أحدهم ليرى أنه إذا توضأ وضوء رسول الله عليه الصلاة والسلام أو صلى كصلاته، فوضوؤه باطل، وصلاته غير صحيحة. ويرى أنه إذا فعل مثل فعل رسول الله عليه الصلاة والسلام فى مؤاكلة الصبيان، وأكل طعام عامة المسلمين، أنه قد صار نجساً يجب عليه تسبيع يده وفيه، كما لو ولغ فيهما كلب أو بال عليهما هر.
ثم إنه بلغ من استيلاء إبليس عليهم أنهم أجابوه إلى ما يشبه الجنون، ويقارب مذهب السوفسطائية الذين ينكرون حقائق الموجودات، والأمور المحسوسات، وعلم الإنسان بحال نفسه من الأمور الضروريات اليقينيات، وهؤلاء يغسل أحدهم عضوه غسلا يشاهده ببصره ويكبر، ويقرأ بلسانه، بحيث تسمعه أذناه ويعلمه بقلبه، بل يعلمه غيره منه ويتيقنه

ج / 1 ص -134- ثم يشك: هل فعل ذلك أم لا؟ وكذلك يشككه الشيطان فى نيته وقصده التى يعلمها من نفسه يقينا، بل يعلمها غيره منه بقرائن أحواله. ومع هذا يقبل قول إبليس فى أنه ما نوى الصلاة، ولا أرادها، مكابرة منه لعيانه، وجحدا ليقين نفسه، حتى تراه متلددا متحيراً، كأنه يعالج شيئاً يجتذبه، أو يجد سيئًا فى باطنه يستخرجه. كل ذلك مبالغة فى طاعة إبليس، وقبول وسوسته، ومن انتهت طاعته لإبليس إلى هذا الحد فقد بلغ النهاية فى طاعته.
ثم إنه يقبل قوله فى تعذيب نفسه ويطيعه فى الإضرار بجسده، تارة بالغوص فى الماء البارد، وتارة بكثرة استعماله وإطالة العرك. وربما فتح عينيه فى الماء البارد، وغسل داخلهما حتى يضر ببصره، وربما أفضى إلى كشف عورته للناس، وربما صار إلى حال يسخر منه الصبيان ويستهزئ به من يراه.
قلت: ذكر أبو الفرج بن الجوزى عن أبى الوفاء بن عقيل: "أن رجلاً قال له: أنغمس فى الماء مرارا كثيرة وأشك: هل صح لى الغسل أم لا؟ فما ترى فى ذلك؟ فقال له الشيخ: اذهب فقد سقطت عنك الصلاة. قال: وكيف؟ قال: لأن النبى صلى الله تعالى عليه وسلم قال: "رُفِعَ الْقَلَمُ عَنْ ثَلاثَةٍ: المَجْنُونِ حَتَّى يُفِيقَ، وَالنّائمِ حَتَّى يَسْتَيقِظَ، وَالصَّبىِّ حَتّى يَبْلُغَ".
ومن ينغمس فى الماء مرارا ويشك هل أصابه الماء أم لا، فهو مجنون".
قال: وربما شغله بوسواسه حتى تفوته الجماعة، وربما فاته الوقت، ويشغله بوسوسته فى النية حتى تفونه التكبيرة الأولى، وربما فوت عليه ركعة أو أكثر، ومنهم من يحلف أنه لا يزيد على هذا، ثم يكذب.
قلت: وحكى لى من أثق به عن موسوس عظيم رأيته أنا يكرر عقد النية مرارا عديدة فيشق على المأمومين مشقة كبيرة، فعرض له أن حلف بالطلاق أنه لا يزيد على تلك المرة فلم يدعه إبليس حتى زاد، ففرق بينه وبين امرأته، فأصابه لذلك غم شديد وأقاما متفرقين

ج / 1 ص -135- دهرا طويلاً، حتى تزوجت تلك المرأة برجل آخر، وجاءه منها ولد ثم إنه حنث فى يمين حلفها ففرق بينهما وردت إلى الأول بعد أن كاد يتلف لمفارقتها.
وبلغنى عن آخر أنه كان شديد التنطع فى التلفظ بالنية و التقعر فى ذلك، فاشتد به التنطع والتقعر يوماً إلى أن قال: أصلى، أصلى، مرارا، صلاة كذا وكذا. وأراد أن يقول: أداء، فأعجم الدال، وقال: أذاء لله. فقطع الصلاة رجل إلى جانبه، فقال: ولرسوله وملائكته وجماعة المصلين.
قال: ومنهم من يتوسوس فى إخراج الحرف حتى يكرره مرارا.
قال: فرأيت منهم من يقول: الله أكبر. قال: وقال لى إنسان منهم: قد عجزت عن قول السلام عليكم، فقلت له: قل مثل ما قد قلت الآن، وقد استرحت.
وقد بلغ الشيطان منهم أن عذبهم فى الدنيا قبل الآخرة، وأخرجهم عن اتباع الرسول وأدخلهم فى جملة أهل التنطع والغلو، وهم يحسبون أنهم يحسنون صنعاً.
فمن أراد التخلص من هذه البلية فليستشعر أن الحق فى اتباع رسول الله صلى الله تعالى عليه وسلم فى قوله وفعله، وليعزم على سلوك طريقة عزيمة من لا يشك أنه على الصراط المستقيم، وأن ما خالفه من تسويل إبليس ووسوسته، ويوقن أنه عدو له لا يدعوه إلى خير.
{إِنَّما يَدْعُوا حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر: 6]. وليترك التعريج على كل ما خالف طريقة رسول الله عليه الصلاة والسلام كائنا ما كان، فإنه لا يشك أن رسول الله عليه الصلاة والسلام كان على الصراط المستقيم. ومن شك فى هذا فليس بمسلم. ومن علمه فإلى أين العدول عن سنته؟ وأى شىء يبتغى العبد غير طريقته؟ ويقول لنفسه: ألست تعلمين أن طريقة رسول الله صلى الله تعالى عليه وسلم هى الصراط المستقيم؟ فإذا قالت له: بلى، قال لها: فهل كان يفعل هذا؟ فستقول: لا، فقل لها: فماذا بعد الحق إلا الضلال؟ وهل بعد طريق الجنة إلا طريق النار؟ وهل بعد سبيل الله وسبيل رسوله إلا سبيل الشيطان؟ فإن اتبعت

ج / 1 ص -136- سبيله كنت قرينه، وستقولين: {يَا لَيْتَ بَيْنى وَبَيْنَكَ بُعْدَ المَشْرقين فَبِئْسَ الْقَرِينُ} [الزخرف: 38]. ولينظر أحوال السلف فى متابعتهم لرسول الله صلى الله تعالى عليه وسلم فليقتد بهم وليختر طريقهم فقد روينا عن بعضهم أنه قال: لقد تقدمنى قوم لو لم يتجاوزوا بالوضوء الظفر ما تجاوزته. قلت: هو إبراهيم النخعى.
وقال زين العابدين يوماً لابنه: "يا بنى، اتخذ لى ثوباً ألبسه عند قضاء الحاجة، فإنى رأيت الذباب يسقط على الشىء ثم يقع على الثوب، ثم انتبه فقال: ما كان للنبى صلى الله تعالى عليه وسلم وأصحابه إلا ثوب واحد، فتركه".
وكان عمر رضى الله تعالى عنه يهم بالأمر ويعزم عليه، فإذا قيل له: لم يفعله رسول الله صلى الله تعالى عليه وسلم انتهى، حتى إنه قال: "لقد هممت أن أنهى عن لبس هذه الثياب، فإنه قد بلغنى أنها تصبغ ببول العجائز فقال له أبى: ما لك أن تنهى، فإن رسول الله عليه الصلاة والسلام قد لبسها ولبست فى زمانه ولو علم الله أن لبسها حرام لبينه لرسوله صلى الله عليه وسلم. فقال عمر: صدقت".
ثم ليعلم أن أصحاب رسول الله صلى الله عليه وسلم ما كان فيهم موسوس. ولو كان الوسوسة فضيلة لما ادخرها الله عن رسوله وصحابته، وهم خير الخلق وأفضلهم، ولو أدرك رسول الله صلى الله تعالى عليه وسلم الموسوسين لمقتهم، ولو أدركهم عمر رضى الله تعالى عنه لضربهم وأدبهم، ولو أدركهم الصحابة لبدعوهم، وها أنا أذكر ما جاء فى خلاف مذهبهم على ما يسره الله تعالى مفصلاً:
الفصل الأول: فى النية فى الطهارة والصلاة
النية هى القصد والعزم على فعل الشىء، ومحلها القلب، لا تعلق لها باللسان أصلاً ولذلك لم ينقل عن النبى صلى الله تعالى عليه وسلم ولا عن أصحابه فى النية لفظ بحال، ولا سمعنا

ج / 1 ص -137- عنهم ذكر ذلك. وهذه العبارات التى أحدثت عند افتتاح الطهارة والصلاة قد جعلها الشيطان معتركاً لأهل الوسواس، يحبسهم عندها ويعذبهم فيها، ويوقعهم فى طلب تصحيحها فترى أحدهم يكررها ويجهد نفسه فى التلفظ بها، وليست من الصلاة في شىء، وإنما النية قصد فعل الشىء، فكل عازم على فعل فهو ناويه، لا يتصور انفكاك ذلك عن النية فإنه حقيقتها، فلا يمكن عدمها فى حال وجودها، ومن قعد ليتوضأ فقد نوى الوضوء، ومن قام ليصلى فقد نوى الصلاة، ولا يكاد العاقل يفعل شيئاً من العبادات ولا غيرها بغير نية، فالنية أمر لازم لأفعال الإنسان المقصودة، لا يحتاج إلى تعب ولا تحصيل. ولو أراد إخلاء أفعاله الاختيارية عن نيته لعجز عن ذلك. ولو كلفه الله عز وجل الصلاة والوضوء بغير نية لكلفه ما لا يطيق، ولا يدخل تحت وسعه. وما كان هكذا فما وجه التعب فى تحصيله؟ وإن شك فى حصول نيته فهو نوع جنون. فإن علم الإنسان بحال نفسه أمر يقينى. فكيف يشك فيه عاقل من نفسه؟ ومن قام ليصلى صلاة الظهر خلف الإمام فكيف يشك فى ذلك؟ ولو دعاه داع إلى شغل فى تلك الحال لقال: إنى مشتغل أريد صلاة الظهر، ولو قال له قائل فى وقت خروجه إلى الصلاة: أين تمضى؟ لقال: أريد صلاة الظهر مع الإمام، فكيف يشك عاقل فى هذا من نفسه وهو يعلمه يقينا؟.
بل أعجب من هذا كله أن غيره يعلم بنيته بقرائن الأحوال، فإنه إذا رأى إنساناً جالساً فى الصف فى وقت الصلاة عند اجتماع الناس علم أنه ينتظر الصلاة. وإذا رآه قد قام عند إقامتها ونهوض الناس إليها علم أنه إنما قام ليصلى. فإن تقدم بين يدى المأمومين علم أنه يريد إمامتهم، فإن رآه فى الصف علم أنه يريد الائتمام.
قال: فإذا كان غيره يعلم نيته الباطنة بما ظهر من قرائن الأحوال، فكيف يجهلها من نفسه، مع اطلاعه هو على باطنه؟ فقبوله من الشيطان أنه ما نوى تصديق له فى جحد العيان، وإنكار الحقائق المعلومة يقيناً. ومخالفة للشرع، ورغبة عن السنة، وعن طريق الصحابة.
ثم إن النية الحاصلة لا يمكن تحصيلها، والموجودة لا يمكن إيجادها؛ لأن من شرط إيجاد

ج / 1 ص -138- الشىء كونه معدوما، فإن إيجاد الموجود محال، وإذا كان كذلك فما يحصل له بوقوفه شىء، لو وقف ألف عام.
قال: ومن العجب أنه يتوسوس حال قيامه، حتى يركع الإمام، فإذا خشى فوات الركوع كبر سريعاً وأدركه. فمن لم يحصل النية فى الوقوف الطويل حال فراغ باله كيف يحصلها فى الوقت الضيق مع شغل باله بفوات الركعة؟،
ثم ما يطلبه إما أن يكون سهلاً أو عسيراً، فإن كان سهلاً فكيف يعسره؟ وإن كان عسيراً فكيف تيسر عند ركوع الإمام سواه؟ وكيف خفى ذلك على النبى صلى الله تعالى عليه وسلم وصحابته من أولهم إلى آخرهم، والتابعين ومن بعدهم؟ وكيف لم ينتبه له سوى من استحوذ عليه الشيطان، أفيظن بجهله أن الشيطان ناصح له؟ أما علم أنه لا يدعو إلى هدى، ولا يهدى إلى خير؟ وكيف يقول فى صلاة رسول الله صلى الله تعالى عليه وسلم وسائر المسلمين الذين لم يفعلوا فعل هذا الموسوس؟ أهى ناقصة عنده مفضولة؟ أم هى التامة الفاضلة؟ فما دعاه إلى مخالفتهم والرغبة عن طريقهم؟.
فإن قال: هذا مرض بليت به، قلنا: نعم، سببه قبولك من الشيطان، ولم يعذر الله تعالى أحدا بذلك، ألا ترى أن آدم وحواء لما وسوس لهما الشيطان فقبلا منه أخرجا من الجنة، ونودى عليهما بما سمعت، وهما أقرب إلى العذر؛ لأنهما لم يتقدم قبلهما من يعتبران به، وأنت قد سمعت وحذرك الله تعالى من فتنته، وبين لك عداوته، وأوضح لك الطريق، فمالك عذر ولا حجة فى ترك السنة والقبول من الشيطان.
قلت: قال شيخنا: ومن هؤلاء من يأتى بعشر بدع لم يفعل رسول الله صلى الله تعالى عليه وسلم ولا أحد من أصحابه واحدة منها، فيقول: أعوذ بالله من الشيطان الرجيم، نويت أصلى صلاة الظهر فريضة الوقت، أداء لله تعالى، إماما أو مأموما، أربع ركعات، مستقبل القبلة، ثم يزعج أعضاءه ويحنى جبهته ويقيم عروق عنقه، ويصرح بالتكبير. كأنه يكبر على العدو. ولو مكث أحدهم عمر نوح عليه السلام يفتش: هل فعل رسول الله صلى الله تعالى عليه وسلم أو أحد من أصحابه شيئاً من ذلك، لما ظفر به، إلا أن يجاهر بالكذب البحت. فلو كان

ج / 1 ص -139- فى هذا خير لسبقونا إليه، ولدلونا عليه. فإن كان هذا هدى فقد ضلوا عنه، وإن كان الذى كانوا عليه هو الهدى والحق فماذا بعد الحق إلا الضلال.
قال: ومن أصناف الوسواس ما يفسد الصلاة، مثل تكرير بعض الكلمة، كقوله فى التحيات: إت إت، التحى التحى، وفى السلام: أس أس. وقوله فى التكبير: أكككبر ونحو ذلك، فهذا الظاهر بطلان الصلاة به، وربما كان إماماً فأفسد صلاة المأمومين، وصارت الصلاة التى هى من أكبر الطاعات أعظم إبعاداً له عن الله من الكبائر، وما لم تبطل به الصلاة من ذلك فمكروه وعدول عن السنة، ورغبة عن طريقة رسول الله صلى الله تعالى عليه وسلم وهديه، وما كان عليه أصحابه. وربما رفع صوته بذلك فآذى سامعيه، وأغرى الناس بذمه والوقيعة فيه، فجمع على نفسه طاعة إبليس ومخالفة السنة، وارتكاب شر الأمور ومحدثاتها، وتعذيب نفسه وإضاعة الوقت، والاشتغال بما ينقص أجره، وفوات ما هو أنفع له، وتعريض نفسه لطعن الناس فيه، وتغرير الجاهل بالاقتداء به؛ فإنه يقول: لولا أن ذلك فضل لما اختاره لنفسه، وأساء الظن بما جاءت به السنة، وأنه لا يكفى وحده، وانفعال النفس وضعفها للشيطان، حتى يشتد طمعه فيه وتعريضه نفسه للتشديد عليه بالقدر، عقوبة له، وإقامته على الجهل، ورضاه بالخبل فى العقل، كما قال أبو حامد الغزالى وغيره: "الوسوسة سببها إما جهل بالشرع، وإما خبل فى العقل، وكلاهما من أعظم النقائص والعيوب".
فهذه نحو خمسة عشر مفسدة فى الوسواس، ومفاسده أضعاف ذلك بكثير.
وقد روى مسلم فى صحيحه من حديث عثمان بن أبى العاص قال: قلت: "يَا رَسُولَ اللهِ، إِنّ الشيطان قَدْ حَالَ بَيْنِى وَبَيْنَ صَلاتِى يُلَبِّسُهَا عَلَىَّ، فَقَالَ رَسُولُ اللهِ صلى علَيْهِ وَسلّم: ذَاكَ شَيْطَانٌ يُقَالُ لَهُ خِنْزَب، فَإِذَا أَحْسَسْتَهُ فَتَعَوَّذْ بِاللهِ مِنْهُ، وَاتْفُلْ عَنْ يَسَاركَ ثَلاثاً، فَفَعَلْتُ ذلِكَ، فَأَذْهَبَهُ اللهُ تَعَالَى عَنِّى".
فأهل الوسواس قرة عين خنزب وأصحابه، نعوذ بالله عز وجل منه.

ج / 1 ص -140- فصل
 ومن ذلك الإسراف فى ماء الوضوء والغسل.
وقد روى أحمد فى مسنده من حديث عبد الله بن عمرو: "أنّ رَسُولَ الله صلّى اللهُ تَعَالَى عَلَيْهِ وسّلَم مَرَّ بِسَعْدٍ وَهُوَ يَتَوَضّأُ، فَقالَ: لا تُسْرِفْ، فَقَالَ: يَا رَسُولَ اللهِ، أَوَفِى المَاءِ إِسْرَافٌ؟ قَالَ: نَعَمْ، وَإنْ كُنْتَ عَلَى نَهْرٍ جَارٍ".
وفى جامع الترمذى من حديث أبى بن كعب: أَنّ النّبىَّ صلى اللهُ تَعَالَى عليهِ وسلّمَ قَالَ: "إِنّ لِلْوُضُوءِ شَيْطاناً يُقَالُ لَهُ الْوَلْهَانُ، فَاتَّقُوا وَسْوَاسَ المَاءِ".
وفى المسند والسنن من حديث عمرو بن شعيب عن أبيه عن جده قال: "جَاءَ أَعْرَابِى إلَى رَسُولِ اللهِ صَلّى اللهُ تَعَالَى عَلَيْهِ وسلّم يَسْأَلُهُ عَن الْوُضُوءِ، فَأَرَاهُ ثَلاثاً ثلاثاً، وَقالَ: هذا الْوُضُوءُ فَمنْ زَادَ عَلَى هذاَ فَقَدْ أَسَاءَ وَتَعَدّى وَظَلَمَ".
وفى كتاب الشافى لأبى بكر عبد العزيز من حديث أم سعد قالت: قَالَ رسُولُ اللهِ صلّى الله تَعَالَى عَلْيهِ وسلّم: "يُجْزِئُ مِنَ الْوُضُوءِ مُد، والْغُسْلِ صَاعٌ. وَسَيَأْتِى قَوْمٌ يَسْتَقِلُّونَ ذلِكَ، فَأُولِئِكَ خِلافُ أَهْل سُنَّتى، وَالآخِذ بِسُنتِى فى حَضْرَةِ الْقُدُسِ مُنتَزه أَهْلِ الجنَّةِ".
وفى سنن الأثرم من حديث سالم بن أبى الجعد عن جابر بن عبد الله قال: "يُجْزِئُ مِنَ الْوُضُوءِ المُدُّ، وَمِنَ الْغَسْلِ مِنَ الجنَابَةِ الصَّاعُ، فَقَالَ رَجُلٌ: مَا يَكْفِينِى، فَغَضِبَ جَابِرٌ حَتّى تَرَبّدَ وَجْهُهُ، ثُمَّ قَالَ: قَدْ كَفَى مَنْ هُوَ خَيْرٌ مِنْكَ وَأَكْثَرُ شَعْراً".
وقد رواه الإمام أحمد فى مسنده مرفوعاً. ولفظه عن جابر قال: قالَ رَسُولُ اللهِ صلّى اللهُ تَعَالَى عَليْهِ وسلّم: "يُجْزِئُ مِنَ الْغَسْلِ الصَّاعُ، وَمِنَ الْوُضُوءِ المُدُّ".
وفى صحيح مسلم عن عائشة رضى الله تعالى عنها: "أَنَّهَا كَانَتْ تَغْتَسِلُ هِىَ وَالنَّبىُّ صلّى اللهُ تَعَالَى عَليْهِ وسلّم مِنْ إِنَاءٍ وَاحِدٍ يَسَعُ ثَلاَثَةَ أَمْدَادٍ، أَوْ قَرِيباً مِنْ ذلِكَ".
وفى سنن النسائى عن عبيد بن عمير: "أَنّ عَائِشَةَ رَضِىَ اللهُ عَنهَا قَالَتْ: لَقَدْ رَأَيْتُنى أَغْتَسِلُ

ج / 1 ص -141- أنَا وَرَسُولُ اللهِ مِنْ هذَا، فَإِذَا تَوْرٌ مَوْضُوعٌ مِثْلُ الصَّاعِ أوْ دُونَهُ - نَشْرَعُ فِيهِ جَمِيعاً، فَأَفِيضُ بِيَدَىَّ عَلَى رَأْسِى ثَلاَثَ مَرَّاتٍ، وَمَا أَنْقُضُ لِى شَعْرًا".
وفى سنن أبى داود والنسائى عن عباد بن تميم عن أم عمارة بنت كعب أن النبى صلى الله تعالى عليه وسلم: "تَوَضّأَ فَأُتِىَ بمِاءٍ فِى إناء قَدْرِ ثُلُثَىِ المُدَّ".
وقال عبد الرحمن بن عطاء: سمعت سعيد بن المسيب يقول: "إن لى ركوة أو قدحاً، ما يسع إلا نصف المد أو نحوه، أبول ثم أتوضأ منه، وأفضل منه فضلاً". قال عبد الرحمن: "فذكرت ذلك لسليمان بن يسار فقال: وأنا يكفينى مثل ذلك". قال عبد الرحمن: "فذكرت ذلك لأبى عبيدة بن محمد بن عمار بن ياسر فقال: وهكذا سمعنا من أصحاب رسول الله صلى الله تعالى عليه وسلم"، رواه الأثرم فى سننه.
وقال إبراهيم النخعى: "كانوا أشد استيفاء للماء منكم، وكانوا يرون أن ربع المد يجزئ من الوضوء".
وهذا مبالغة عظيمة، فإن ربع المد لا يبلغ أوقية ونصفاً بالدمشقى.
وفى "الصحيحين" عن أنس قال: "كَانَ رَسُولُ صلى اللهُ تعالى عليهِ وسلم يَتَوَضَّأُ بِالمُد، وَيَغْتَسِلُ بِالصَّاعِ إلَى خَمْسَة أمْدَاد".
وفى "صحيح مسلم" عن سفينة قال: "كانَ رَسُولُ اللهِ صلّى اللهُ تَعَالَى عليْهِ وَسلم يَغْسِلُهُ الصَّاعُ مِنَ الجَنَابَةِ، وَيُوَضئُهُ المُدُّ".
وقال إبراهيم النخعى: "إنى لأتوضأ من كوز الحب مرتين".
وتوضأ القاسم بن محمد بن أبى بكر الصديق بقدر نصف المد أو أزيد بقليل.
وقال محمد بن عجلان: "الفقه فى دين الله إسباغ الوضوء وقلة إهراق الماء".
وقال الإمام أحمد: "كان يقال: من قلة فقه الرجل ولعه بالماء" وقال الميمونى: "كنت أتوضأ بماء كثير: فقال لى أحمد: يا أبا الحسن، أترضى أن تكون كذا؟ فتركته".

ج / 1 ص -142- وقال عبد الله بن أحمد: "قلت لأبى: إنى لأكثر الوضوء، فنهانى عن ذلك، وقال يا بنى، يقال: إن للوضوء شيطاناً يقال له الولهان. قال لى ذلك غير مرة، ينهانى عن كثرة صب الماء، وقال لى: أقلل من هذا الماء يا بنى".
وقال إسحاق بن منصور: "قلت لأحمد: نزيد على ثلاث فى الوضوء؟ فقال: لا والله إلا رجل مبتلى".
وقال أسود بن سالم، الرجل الصالح شيخ الإمام أحمد: "كنت مبتلى بالوضوء، فنزلت دجلة أتوضأ، فسمعت هاتفاً يقول: يا أسود، يحيى عن سعيد: الوضوء ثلاث، ما كان أكثرلم يرفع، فالتفت فلم أر أحدا".
وقد روى أبو داود فى سننه من حديث عبد الله بن مُغفَّل قال: سمعت رسول الله صلى الله تعالى عليه وسلم يقول: "سَيَكُونُ فى هذِهِ الأُمَّةِ قَوْمَ يَعْتَدُونَ فى الطُهورِ وَالدُّعَاءِ".
فإذا قرنت هذا الحديث بقوله تعالى: {إِنَّ اللهَ لا يُحِبُّ المُعْتَدِينَ} [الأعراف: 55]. وعلمت أن الله يحب عبادته، أنتج لك من هذا أن وضوء الموسوس ليس بعبادة يقبلها الله تعالى، وإن أسقطت الفرض عنه، فلا تفتح أبواب الجنة الثمانية لوضوئه يدخل من أيها شاء.
ومن مفاسد الوسواس: أنه يشغل ذمته بالزائد على حاجته، إذا كان الماء مملوكاً لغيره كماء الحمام، فيخرج منه وهو مرتهن الذمة بما زاد على حاجته، ويتطاول عليه الدين حتى يرتهن من ذلك بشئ كثير جداً يتضرر به فى البرزخ ويوم القيامة.
فصل
ومن ذلك الوسواس فى انتقاض الطهارة لا يلتفت إليه.
وفى صحيح مسلم عن أبى هريرة رضى الله تعالى عنه، قال رسول الله صلى الله تعالى عليه وسلم.
"إذَا وَجَدَ أَحَدُ كُمْ فى بَطْنِه شَيْئاً فَأَشْكلَ عَلَيْهِ: أَخْرَجَ مِنْهُ شَئْ أَمْ لا؟ فَلاَ يَخْرُجُ مِنَ المَسْجِد حَتَّى يَسْمَعَ صَوْتاً أَوْ يَجَدَ رِيحاً".

ج / 1 ص -143- وفى الصحيحين عن عبد الله بن زيد قال:
 "شكِىَ إِلى رَسُولِ صلى اللهُ عليه وسلَم: الرَّجُلُ يخَيّلُ إلَيْهِ أَنّهُ يَجِدُ الشّئْ فى الصَّلاَةِ، قَالَ: لا يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتاً أوْ يَجَد رِيحاً".
وفى المسند وسنن أبى داود عن أبى سعيد الخدرى أن رسول الله صلى الله تعالى عليه وسلم قال:
 "إنَّ الشّيْطَانَ يِأْتِى أَحَدَكُمْ وَهُوَ فى الصَّلاَةِ، فَيَأخُذُ بِشَعْرَةٍ مِنْ دُبُرِهِ فَيُمِدُّهَا فَيُرَى أَنّهُ قَدْ أَحْدَثَ، فَلاَ يَنْصَرِفُ حَتَّى يسْمَعَ صَوْتاً أَوْ يَجَدَ رِيحاً" ولفظ أبى داود: "إِذَا أَتَى الشّيْطَانُ أَحَدَكُمْ فقَالَ لَهُ: إِنّكَ قَدْ أَحْدَثْتَ، فَلْيَقُلْ لَهُ: كَذَبْتَ، إِلا مَا وَجَدَ ريحِاً بِأَنْفِه أوْ سَمِعَ صَوْتاً بِأُذُنِهِ".
فأمر عليه الصلاة والسلام بتكذيب الشيطان فيما يحتمل صدقه فيه، فكيف إذا كان كذبه معلوماً متيقناً، كقوله للموسوس: لم تفعل كذا، وقد فعله؟
قال الشيخ أبو محمد: ويستحب للإنسان أن ينضح فرجه وسراويله بالماء إذا بال، ليدفع عن نفسه الوسوسة، فمتى وجد بللا قال: هذا من الماء الذى نضحتا، لما روى أبو داود بإسناده عن سفيان بن الحكم الثقفى، أو الحكم بن سفيان قال:
 "كانَ النَّبىُّ صلّى الله تَعالى عليهِ وسلم إِذا بَالَ تَوَضأَ وينتضح".
وفى رواية: "رَأَيْتُ رَسُولَ اللهِ صلّى اللهُ عليهِ وسلَم بَالَ ثُمَّ نَضَحَ فَرْجَهُ".
وكان ابن عمر ينضح فرجه حتى يبل سراويله.
وشكا إلى الإمام أحمد بعض أصحابه أنه يجد البلل بعد الوضوء، فأمره أن ينضح فرجه إذا بال، قال: "ولا تجعل ذلك من همتك واله عنه".
وسئل الحسن أو غيره عن مثل هذا فقال: "اله عنه". فأعاد عليه المسألة فقال: "أتستدره لا أب لك، أله عنه".
فصل
ومن هذا ما يفعله كثير من الموسوسين بعد البول وهو عشرة أشياء: السلت، والفطر، والنحنحة، والمشى، والقفز، والحبل، والتفقد، والجور، والحشو، والعصابة، والدرجة.

ج / 1 ص -144- أما السلت فيسلته من أصله إلى رأسه، على أنه قد روى فى ذلك حديث غريب لا يثبت، ففى المسند وسنن ابن ماجه عن عيسى بن يزداد عن أبيه قال: قال: رَسُولُ اللهِ تعالى عليه وسلَّم: "إِذَا بَالَ أَحَدُكُمْ فَلْيَمْسَحْ ذَكَرَهُ ثَلاَثَ مَرَّاتٍ".
وقال جابر بن زيد: "إِذَا بُلْتَ فَامْسَح أَسْفَلَ ذَكَرِكَ فإِنَّهُ يَنْقَطِعُ". رواه سعيد عنه.
قالوا: ولأنه بالسلت والنتر يستخرج ما يخشى عوده بعد الاستنجاء.
قالوا: وإن احتاج إلى مشى خطوات لذلك ففعل فقد أحسن، والنحنحة ليستخرج الفضلة. وكذلك القفز يرتفع عن الأرض شيئاً ثم يجلس بسرعة، والحبل يتخذ بعضهم حبلاً يتعلق به حتى يكاد يرتفع، ثم ينخرط منه حتى يقعد، والتفقد: يمسك الذكر ثم ينظر فى المخرج هل بقى فيه شىء أم لا. والوجور: يمسكه ثم يفتح الثقب ويصب فيه الماء: والحشو: يكون معه ميل وقطن يحشوه به كما يحشو الدمل بعد فتحها. والعصابة: يعصبه بخرقة، والدرجة يصعد فى سلم قليلا ثم ينزل بسرعة، والمشى يمشى خطوات ثم يعيد الاستجمار.
قال شيخنا: "وذلك كله وسواس وبدعة"، فراجعته فى السلت والنتر فلم يره، وقال: "لم يصح الحديث"، قال: "والبول كاللبن فى الضرع إن تركته قر وإن حلبته در".
قال: "ومن اعتاد ذلك ابتلى منه بما عوفى منه من لها عنه".
قال: "ولو كان هذا سنة لكان أولى الناس به رسول الله عليه الصلاة والسلام وأصحابه"، وقد قال اليهودى لسلمان: "لقد علمكم نبيكم كل شىء حتى الخرأة، فقال: أجل"، فأين علمنا نبينا صلى الله تعالى عليه وسلم ذلك أو شيئاً منه؟ بلى علم المستحاضة أن تتلجم، وعلى قياسها من به سلس البول أن يتحفظ، ويشد عليه خرقة.
فصل
ومن ذلك أشياء سهل فيها المبعوث بالحنيفية السمحة فشدد فيها هؤلاء.
فمن ذلك المشى حافياً فى الطرقات، ثم يصلى ولا يغسل رجليه، فقد روى أبو داود فى

ج / 1 ص -145- سننه: عن امرأة من بنى عبد الأشهل قالت:
"قُلْتُ: يَا رَسُولَ اللهِ، إِنَّ لَناَ طَرِيقاَ إِلى المَسْجِدِ مُنْتِنَةً، فَكَيْفَ نَفْعَلُ إِذَا تَطهَّرْنَا؟ قَال: أَلَيْسَ بَعْدَهَا طَرِيقٌ أَطْيَبُ مِنْهَا؟ قَالَتْ: قُلْتُ: بَلَى، قَالَ: فَهذِهِ بهذِهِ".
وقال عبد الله بن مسعود: "كُنَّا لا نَتَوَضّأُ مِنْ مَوْطِىٍء".
وعن على رضى الله عنه: أنه خاص فى طين المطر، ثم دخل المسجد فصلى، ولم يغسل رجليه.
وسئل ابن عباس رضى الله عنهما عن الرجل يطأ العذرة؟ قال: "إن كانت يابسة فليس بشىء، وإن كانت رطبة غسل ما أصابه".
وقال حفص: أقبلت مع عبد الله بن عمر عامدين إلى المسجد. فلما انتهينا عدلت إلى المطهرة لأغسل قدمى من شىء أصابهما، فقال عبد الله: لا تفعل، فإنك تطأ الموطىء الردئ، ثم تطأ بعده الموطئ الطيب- أو قال: النظيف- فيكون ذلك طهوراً، فدخلنا المسجد جميعاً فصلينا.
وقال أبو الشعثاء: "كان ابن عمر يمشى بمنى فى الفروث والدماء اليابسة حافياً، ثم يدخل المسجد فيصلى فيه، ولا يغسل قدميه".
وقال عمران بن حُدير: كنت أمشى مع أبى مِجْلز إلى الجمعة، وفى الطريق عذرات يابسة، فجعل يتخطاهن ويقول: ما هذه إلا سوادات، ثم جاء حافياً إلى المسجد فصلى، ولم يغسل قدميه".
وقال عاصم الأحول: "أتينا أبا العالية، فدعونا بوضوء، فقال: ما لكم؟ ألستم متوضئين؟ قلنا:

ج / 1 ص -146- بلى، ولكن هذه الأقذار التى مررنا بها. قال: هل وطئتم على شىء رطب تعلق بأرجلكم؟ قلنا: لا. فقال: فكيف بأشد من هذه الأقذار يجفّ، فينسفها الريح فى رؤوسكم ولحاكم"؟
فصل
ومن ذلك أن الخف والحذاء إذا أصابت النجاسة أسفله أجزأ دلكه بالأرض مطلقاً وجازت الصلاة فيه بالسنة الثابتة. نص عليه أحمد. واختاره المحققون من أصحابه قال أبو البركات: ورواية: "أَجْزَأَ الدَّلْكُ مُطْلَقاً".
هى الصحيحة عندى لما روى أبو هريرة رضى الله عنه أن رسول الله صلى الله تعالى عليه وآله وسلم قال: "إِذَا وطِىءَ أَحَدكُمْ بِنَعْلِه الأَذَى فَإِنَّ التُّرَابَ لَهُ طَهُورٌ"، وفى لفظ: "إِذَا وَطِىءَ أَحَدُكُمُ الأَذَى بخُفّيْهِ فَطَهُورُهُمَا التُّرَابُ". رواهما أبو داود.
وروى أبو سعيد الخدرى أن رسول الله صلى الله تعالى عليه وآله وسلم. "صَلَّى فَخَلَعَ نَعْلَيْهِ فَخَلَعَ النَّاسُ نِعَالهُمْ فلما انْصَرَفَ قَالَ: لِمَ خَلَعْتُمْ؟ قَالُوا: يَا رَسُولَ اللهِ، رَأيْنَاكَ خَلَعْتَ فَخَلَعْنَا، فقَالَ: إِنَّ جِبْرِيلَ أتانى فَأَخْبَرَنى أَنَّ بهِماَ خَبَثاً، فإِذَا جَاءَ أَحَدُكُمُ المَسْجِدَ فَلْيَقلِبْ نَعْلَيهِ ثُمَّ لِيَنْظُرْ، فَإِنْ رَأَى خَبَثاً فَلْيَمْسَحْهُ بِالأرْضِ ثُمَّ لِيُصَل فِيهِمَا". رواه الإمام أحمد.
وتأويل ذلك: على ما يستقذر من مخاط أو نحوه من الطاهرات لا يصح، لوجوه:
أحدها: أن ذلك لا يسمى خبثاً.
الثانى: أن ذلك لا يؤمر بمسحه عند الصلاة فإنه لا يبطلها.
الثالث: أنه لا تخلع النعل لذلك فى الصلاة، فإنه عمل لغير حاجة، فأقل أحواله الكراهة.
الرابع: أن الدارقطنى روى فى سننه فى حديث الخلع من رواية ابن عباس: أن النبى عليه الصلاة والسلام قال: "إنّ جِبْرِيلَ أَتَانِى، فَأَخْبَرَنِى أَنّ فِيهِمَا دَمَ حَلَمَةٍ" والحَلَمْ كبار القراد.

ج / 1 ص -147- ولأنه بمحل يتكرر ملاقاة النجاسة غالبا، فأجزأ مسحه بالجامد، كمحل الاستجمار، بل أولى. فإن محل الاستجمار يلاقى النجاسة فى اليوم مرتين أو ثلاثاً.
فصل
وكذلك ذيل المرأة على الصحيح، وقالت امرأة لأم سلمة: "إنى أطيل ذيلى وأمشى فى المكان القذر. فقالت: قال رسول الله صلى الله تعالى عليه وسلم: "يطهره ما بعده" رواه أحمد وأبو داود.
وقد رخص النبى عليه الصلاة والسلام للمرأة أن ترخى ذيلها ذراعاً، ومعلوم أنه يصيب القذر ولم يأمرها بغسل ذلك، بل أفتاهن بأنه تطهره الأرض.
فصل
ومما لا تطيب به قلوب الموسوسين: الصلاة فى النعال. وهى سنة رسول الله صلى الله تعالى عليه وآله وسلم وأصحابه، فعلا منه وأمرا. "كانَ يُصَلّى فى نَعْلَيْهِ"، متفق عليه.
وعن شداد بن أوس قال: قَالَ رسُولُ اللهِ صلى اللهُ تَعَالى عليه وآله وسلم: "خَالِفُوا الْيَهُودَ، فَإِنَّهُمْ لا يُصَلُّونَ فى خِفَافِهِمْ وَلا نِعَالِهمْ". رواه أبو داود.
وقيل للإمام أحمد: أيصلى الرجل فى نعليه؟ فقال: إى والله.
وترى أهل الوسواس إذا بلى أحدهم بصلاة الجنازة فى نعليه قام على عقبيهما كأنه واقف على الجمر، حتى لا يصلى فيهما.

ج / 1 ص -148- وفى حديث أبى سعيد الخدرى: "إِذَا جَاءَ أَحَدُكُمُ المَسْجِدَ فَلْيَنْظُرْ، فَإِنْ رَأَى عَلَى نَعْلَيْهِ قَذَرًا فَليَمْسَحْهُ، وَلْيُصَل".
فصل
ومن ذلك: أن سنة رسول الله صلى الله تعالى عليه وآله وسلم: الصلاة حيث كان، وفى أى مكان كان، سوى ما نهى عنه من المقبرة والحمام وأعطان الإبل، فصح عنه عليه الصلاة والسلام أنه قال:
"جُعِلَتْ لِىَ الأَرْضُ مَسْجِداً وَطَهُورًا، فَحَيْثُمَا أدْرَكَتْ رَجُلاً مِنْ أُمَّتىِ الصَّلاَةُ فَلْيُصَل".
وكان يصلى فى مرابض الغنم، وأمر بذلك، ولم يشترط حائلا.
قال ابن المنذر: "أجمع كل من يحفظ عنه من أهل العلم على إباحة الصلاة فى مرابض الغنم، إلا الشافعي". فإنه قال: "أكره ذلك، إلا إذا كان سليماً من أبعارها". وقال: أبو هريرة رضى الله عنه: قال رسول الله صلى الله تعالى عليه وآله وسلم: "صَلُّوا فى مَرَابِضِ الْغَنَمِ، وَلا تُصَلُّوا فى أَعْطَانِ الإِبِلِ". رواه الترمذى وقال: حديث حسن صحيح.
وروى الإمام أحمد من حديث عقبة بن عامر قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "صَلُّوا فى مَرَابِضِ الَغْنمِ، وَلاَ تُصَلُّوا فى أَعْطَانِ الإِبِل، أَوْ مَبَارِكِ الإبِل".
وفى المسند أيضاً، من حديث عبد الله بن المغفل قال: قالَ رَسُولُ اللهِ صلّى اللهُ تعالى عليهِ وآله وسلم: "صَلُّوا فى مَرَابِضِ الغنم وَلاَ تُصَلُّوا فى أَعْطَانِ الإِبِل، فإنّهَا خُلِقَتْ مِنَ الشَّياطِينِ".
وفى الباب عن جابر بن سمرة، والبراء بن عازب، وأسيد بن الحضير وذى الغرة، كلهم رووا عن النبى صلى الله تعالى عليه وسلم: "صَلوا فى مَرَابِضِ الْغَنمِ".
وفى بعض ألفاظ الحديث: "صَلُّوا فى مَرَابِضِ الْغَنمِ، فَإِنَّ فِيهاَ بَرَكَةً".

ج / 1 ص -149- وقال: "الأرْضُ كُلُّهَا مَسْجِدٌ إِلا المَقْبَرَةُ وَالْحَمّامُ". رواه أهل السنن كلهم، إلا النسائى.
فأين هذا الهدىُ من فعل من لا يصلى إلا على سجادة تفرش فوق البساط فوق الحصير ويضع عليها المنديل؟ ولا يمشى على الحصير ولا على البساط، بل يمشى عليها نقرا كالعصفور. فما أحق هؤلاء بقول ابن مسعود: "لأنتم أهدى من أصحاب محمد أو أنتم على شعبة ضلالة".
وقد صلى النبى عليه الصلاة والسلام على حصير قد اسودّ من طول ما لبس، فنضح له بالماء وصلى عليه، ولم يفرش له فوقه سجادة ولا منديل، وكان يسجد على التراب تارة، وعلى الحصى تارة، وفى الطين تارة، حتى يرى أثره على جبهته وأنفه.
وقال ابن عمر: "كانَتِ الكِلاَبُ تُقْبِلُ وَتُدْبِرُ وَتَبُولُ فى المَسْجِدِ، وَلَمْ يَكُونُوا يَرُشُّونَ شَيْئاً مِنْ ذلِكَ".
رواه البخارى، ولم يقل "وتبول" وهو عند أبى داود بإسناد صحيح بهذه الزيادة.
فصل
ومن ذلك: أن الناس فى عصر الصحابة والتابعين ومن بعدهم كانوا يأتون المساجد حفاة فى الطين وغيره.
قال يحيى بن وثاب: "قلت لابن عباس: الرجل يتوضأ ثم يخرج إلى المسجد حافياً؟ قال: لا بأس به".
وقال كميل بن زياد: "رأيت عليا رضى الله عنه يخوض طين المطر ثم دخل المسجد فصلى ولم يغسل رجليه".
قال إبراهيم النخعى: "كانوا يخوضون الماء والطين إلى المسجد فيصلون".
وقال يحيى بن وثاب: "كانوا يمشون فى ماء المطر وينتضح عليهم". رواها سعيد بن منصور فى سننه.

ج / 1 ص -150- وقال ابن المنذر: "وطئ ابن عمر بمنى وهو حاف فى ماء وطين ثم صلى ولم يتوضأ". قال: "وممن رأى ذلك علقمة، والأسود، وعبد الله بن مغفل وسعيد بن المسيب، والشعبى، والإمام أحمد، وأبو حنيفة، ومالك، وأحد الوجهين للشافعية"، قال: "وهو قول عامة أهل العلم، ولأن تنجيسها فيه مشقة عظيمة منتفية بالشرع، كما فى أطعمة الكفار وثيابهم، وثياب الفساق شربة المسكر وغيرهم".
قال أبو البركات بن تيمية: "وهذا كله يقوى طهارة الأرض بالجفاف، لأن الإنسان فى العادة لا يزال يشاهد النجاسات فى بقعة من طرقاته التى يكثر فيها تردده إلى سوقه ومسجده وغيرهما، فلو لم تطهر إذا أذهب الجفاف أثرها للزمه تجنب ما شاهده من بقاع النجاسات بعد ذهاب أثرها، ولما جاز له التحفى بعد ذلك، وقد علم أن السلف الصالح لم يحترزوا من ذلك. ويعضده أمره عليه الصلاة والسلام بمسح النعلين بالأرض لمن أتى المسجد ورأى فيهما خبثاً، ولو تنجست الأرض بذلك نجاسة لا تطهر بالجفاف لأمر بصيانة طريق المسجد عن ذلك، لأنه يسلكه الحافى وغيره".
قلت: وهذا اختيار شيخنا رحمه الله.
وقال أبو قلابة: "جفاف الأرض طهورها".
فصل
ومن ذلك: أن النبى عليه الصلاة والسلام سئل عن المذى، فأمر بالوضوء منه، فقال:
 "كَيْفَ تَرَى بمَا أَصَابَ ثَوْبى مِنْهُ؟ قَالَ: تَأْخُذُ كَفا مِنْ مَاءٍ فَتَنْضحُ بِه حَيْثُ تَرَى أَنّهُ أصَابَهُ". رواه أحمد والترمذى والنسائى.
فجوّز نضح ما أصابه المذى، كما أمر بنضح بول الغلام.
قال شيخنا: وهذا هو الصواب، لأن هذه نجاسة يشق الأحتراز منها، لكثرة ما يصيب ثياب الشاب العزب، فهى أولى بالتخفيف من بول الغلام، ومن أسفل الخف والحذاء.

ج / 1 ص -151- فصل
 ومن ذلك: إجماع المسلمين على ما سنه لهم النبى صلى الله تعالى عليه وسلم من جواز الاستجمار بالأحجار فى زمن الشتاء والصيف، مع أن المحل يعرق، فينضح على الثوب ولم يأمر بغسله من ذلك.
ومن ذلك: أنه يعفى عن يسير أرواث البغال والحمير والسباع، فى إحدى الروايتين عن أحمد، اختارها شيخنا لمشقة الاحتراز.
قال الوليد بن مسلم: "قلت للأوزاعى: فأبوال الدواب مما لا يؤكل لحمه، كالبغل والحمار والفرس؟ فقال: قد كانوا يبتلون بذلك فى مغازيهم، فلا يغسلونه من جسد ولا ثوب".
ومن ذلك: نص أحمد على أن الوَدْىَ يعفى عن يسيره كالمذى، وكذلك يعفى عن يسير القئ نص عليه أحمد.
وقال شيخنا: "لا يجب غسل الثوب ولا الجسد من المِدَّة والقيح والصديد"، قال: "ولم يقم دليل على نجاسته".
وذهب بعض أهل العلم إلى أنه طاهر، حكاه أبو البركات. وكان ابن عمر رضى الله عنهما لا ينصرف منه فى الصلاة، وينصرف من الدم. وعن الحسن نحوه.
وسئل أبو مجلز عن القيح يصيب البدن والثوب؟ فقال: "ليس بشىء، إنما ذكر الله الدم ولم يذكر القيح".
وقال إسحاق بن راهويه: "كل ما كان سوى الدم فهو عندى مثل العرق المنتن وشبهه، ولا يوجب وضوءا".
وسئل أحمد رحمه الله: الدم والقيح عندك سواء؟ فقال: "لا، الدم لم يختلف الناس فيه، والقيح قد اختلف الناس فيه". وقال مرة: "القيح والصديد والمِدة عندى أسهل من الدم".
ومن ذلك: ما قاله أبو حنيفة: "أنه لو وقع بعر الفأر فى حنطة فطحنت، أو فى دهن مائع جاز أكله ما لم يتغير، لأنه لا يمكن صونه عنه". قال: "فلو وقع فى الماء نجسه".

ج / 1 ص -152- وذهب بعض أصحاب الشافعى إلى جواز أكل الحنطة التى أصابها بول الحمير عند الدياس من غير غسل. قال: "لأن السلف لم يحترزوا من ذلك".
وقالت عائشة رضى الله عنها: "كُنَّا نَأكُلُ اللَّحْمَ، وَالدَّمُ خُطُوطٌ عَلَى القِدْرِ".
وقد أباح الله عز وجل صيد الكلب وأطلق، ولم يأمر بغسل موضع فمه من الصيد ومعضه ولا تقويره، ولا أمر به رسوله، ولا أفتى به أحد من الصحابة.
ومن ذلك: ما أفتى به عبد الله بن عمر، وعطاء بن أبى رباح، وسعيد بن المسيب وطاووس وسالم، ومجاهد، والشعبى، وإبراهيم النخعى، والزهرى، ويحيى بن سعيد الأنصارى، والحكم، والأوزاعى، ومالك، وإسحاق بن راهويه، وأبو ثور والإمام أحمد فى أصح الروايتين، وغيرهم: "أن الرجل إذا رأى على بدنه أو ثوبه نجاسة بعد الصلاة لم يكن عالماً بها، أو كان يعلمها لكنه نسيها أو لم ينسها، لكنه عجز عن إزالتها أن صلاته صحيحة، ولا إعادة عليه".
فصل
ومن ذلك: أن النبى صلى الله تعالى عليه وسلم: "كانَ يُصَلى وَهُوَ حَامِلٌ أُمَامَةَ بِنْتَ ابْنَتِه زَيْنَبَ، فإذَا رَكَعَ وَضَعَهَا، وَإِذَا قَامَ حَمَلَهَا" متفق عليه.
ولأبى داود: "أَنَّ ذلِكَ كانَ فى إحْدَى صَلاَتَىِ العشى".
وهو دليل على جواز الصلاة فى ثياب المربية والمرضع والحائض والصبى، ما لم يتحقق نجاستها.
وقال أبو هريرة: "كُنَّا مَع النَّبى صلى اللهُ تعالى عليهِ وآله وسلَم فى صَلاَةِ العِشَاءِ فَلمَّا سَجَدَ وَثَبَ الَحْسَنُ وَالْحُسَينُ عَلَى ظَهْرِهِ، فَلمَّا رَفعَ رَأْسَهُ أَخَذَهُمَا بِيَدَه مِنْ خَلْفِه أَخْذًا رَفِيقاً وَوَضَعَهُمَا عَلَى الأرْضِ، فَإِذَا عَادَ عَادَا، حَتَّى قَضَى صَلاَتَهُ". رواه الإمام أحمد.
وقال عبد الله بن شداد بن الهاد: عن أبيه: "خَرَج عَلَيْنَا رَسُولُ الله صلى الله تعالى عليهِ وآله وسلم وَهُوَ حامِلٌ الحَسَنَ، والحُسَيْنَ، فَوَضَعَهُ ثُمَّ كَبَّرَ لِلصَّلاَةِ، فَصَلّى فَسَجَدَ بَيْنَ ظَهْرَانى صَلاَتِه سَجْدَة أَطَالهَا. فَلمَّا قضى الصَّلاَةَ قَالَ: إنَّ ابْنِى ارْتحَلَنى فَكرهْتُ أَنْ أُعْجِلَهُ". رواه أحمد والنسائى.
وقالت عائشة رضى الله تعالى عنها: "كانَ رَسُولُ صلى اللهُ تعالى عليه وآله وسلَم يُصَلّى بِاللَّيْلِ وَأَنَا إِلَى جَنْبِه، وَأَنَا حَائِضٌ، وَعَلَىَّ مِرْطٌ وَعَلَيْهِ بَعْضُهُ". رواه أبو داود.

ج / 1 ص -153- وقالت: "كُنْتَ أَنَا وَرَسُولُ اللهِ صلى اللهُ عليه وسَلم نَبِيتُ فى الشَّعَارِ الوَاحِدِ، وَأَنَا طَامِثٌ- حَائِضٌ- فَإِنْ أصَابَهُ مِنى شَىْ غَسَلَ مَكَانَهُ، وَلَمَ يَعْدُهْ، وَصَلى فِيهِ" رواه أبو داود.
فصل
ومن ذلك: أن النبى صلى الله تعالى عليه وسلم كان يلبس الثياب التى نسجها المشركون ويصلى فيها.
وتقدم قول عمر بن الخطاب رضى الله تعالى عنه، وهَمّه أن ينهى عن ثياب بلغه أنها تصبغ بالبول، وقول أبى له: "مالك أن تنهى عنها، فإن رسول الله صلى الله تعالى عليه وآله وسلم لبسها، ولبست فى زمانه؟ ولو علم الله أنها حرام لبينه لرسوله. قال: صدقت".
قلت: وعلى قياس ذلك: الجوخ، بل أولى بعدم النجاسة من هذه الثياب، فتجنبه من باب الوسواس.
ولما قدم عمر بن الخطاب رضى الله عنه الجابية استعار ثوباً من نصرانى فلبسه، حتى خاطوا له قميصه وغسلوه. وتوضأ من نجرة نصرانية.
وصلى سلمان وأبو الدرداء رضى الله عنهما فى بيت نصرانية. فقال لها أبو الدرداء: "هل فى بيتك مكان طاهر فنصلى فيه؟" فقالت: طهرا قلوبكما، ثم صليا اين أحببتما. فقال له سلمان: "خذها من غير فقيه".
فصل
ومن ذلك: أن الصحابة والتابعين كانوا يتوضئون من الحياض والأوانى المكشوفة ولا يسألون: هل أصابتها نجاسة، أو وردها كلب أو سبع؟ ففى الموطإ عن يحيى ابن سعيد أن عمر رضى الله عنه خرج في ركب فيهم عمرو بن العاص، حتى وردوا حوضا، فقال عمرو: "يا صاحب الحوض، هل ترد حوضك السباع؟"، فقال عمر رضى الله عنه: "لا تخبرنا. فإنا نرد على السباع وترد علينا".

ج / 1 ص -154- وفى سنن ابن ماجه أن رسول الله صلى الله تعالى عليه وآله وسلم: "سُئِلَ: أَنَتَوَضّأُ بمَا أفْضَلَتِ الُحُمرُ؟ قَالَ: نَعمْ، وَبَما أَفْضَلَتِ السبَاعُ".
ومن ذلك: أنه لو سقط عليه شئ من ميزاب، لا يدرى هل هو أو بول. لم يجب عليه أن يسأل عنه. فلو سأل لم يجب على المسئول أن يجيبه ولو علم أنه نجس، ولا يجب عليه غسل ذلك.
ومر عمر بن الخطاب رضى الله عنه يوماً، فسقط عليه شئ من ميزاب، ومعه صاحب له، فقال: يا صاحب الميزاب ماؤك طاهر أو نجس؟ فقال عمر رضى الله عنه: "يا صاحب الميزاب لا تخبرنا ومضى"، ذكره أحمد.
قال شيخنا: "وكذلك إذا أصاب رجله أو ذيله بالليل شىء رطب ولا يعلم ما هو لم يجب عليه أن يشمه ويتعرف ما هو. واحتج بقصة عمر رضى الله عنه فى الميزاب وهذا هو الفقه، فإن الأحكام إنما تترتب على المكلف بعد علمه بأسبابها، وقبل ذلك هى على العفو. فما عفا الله عنه فلا ينبغى البحث عنه".
فصل
ومن ذلك: الصلاة مع يسير الدم، ولا يعيد.
قال البخارى: قال الحسن رحمه الله: "مازال المسلمون يصلون فى جراحاتهم".
قال: "وعصر ابن عمر رضى الله عنهما بثرة، فخرج منها دم فلم يتوضأ، وبصق ابن أبى أو فى دما ومضى فى صلاته. وصلى عمر بن الخطاب رضى الله عنه وجرحه يثعب دما".

ج / 1 ص -155- ومن ذلك: أن المراضع مازلن من عهد رسول الله صلى الله تعالى عليه وسلم وإلى الآن يصلين فى ثيابهن، والرضعاء يتقيئون ويسيل لعابهم على ثياب المرضعة وبدنها، فلا يغسلن شيئا من ذلك، لأن ريق الرضيع مطهر لقمه لأجل الحاجة. كما أن ريق الهرة مطهر لفمها.
وقد قال رسول الله صلى الله تعالي عليه وآله وسلم:
 "إنّهَا لَيْسَتْ بِنَجِس، إِنّهَا مِنَ الطّوَّافينَ عَلَيْكُمْ وَالطَّوَّافَاتِ وَكَانَ يُصْغِى لَهَا الإِنَاءَ حَتَّى تَشْرَبَ".
وكذلك فعل أبو قتادة. مع العلم اليقينى أنها تأكل الفأر والحشرات، والعلم القطعى أنه لم يكن بالمدينة حياض فوق القلتين تردها السنانير وكلاهما معلوم قطعاً.
ومن ذلك: أن الصحابة ومن بعدهم كانوا يصلون وهم حاملو سيوفهم، وقد أصابها الدم. وكانوا يمسحونها، ويجتزئون بذلك.
وعلى قياس هذا: مسح المرآة الصقيلة إذا أصابتها النجاسة، فإنه يطهرها.
وقد نص أحمد على طهارة سكين الجزار بمسحها.
ومن ذلك: أنه نص على حبل الغسال أنه ينشر عليه الثوب النجس، ثم تجففه الشمس، فينشر عليه الثوب الطاهر. فقال: لا بأس به. وهذا كقول أبى حنيفة: "إن الأرض النجسة يطهرها الريح والشمس". وهو وجه لأصحاب أحمد، حتى إنه يجوز التيمم بها. وحديث ابن عمر رضى الله عنهما كالنص فى ذلك وهو قوله: "كانت الكلاب تقبل وتدبر وتبول فى المسجد ولم يكونوا يرشون شيئاً من ذلك".

ج / 1 ص -156- وهذا لا يتوجه إلا على القول بطهارة الأرض بالريح والشمس.
ومن ذلك: أن الذى دلت عليه سنة رسول الله صلى الله تعالى عليه وآله وسلم وآثار أصحابه: أن الماء لا ينجس إلا بالتغير، وإن كان يسيراً.
وهذا قول أهل المدينة وجمهور السلف، وأكثر أهل الحديث. وبه أفتى عطاء بن أبى رباح، وسعيد بن المسيب، وجابر بن زيد، والأوزاعى، وسفيان الثورى، ومالك بن أنس، وعبد الرحمن بن مهدى، واختاره ابن المنذر. وبه قال أهل الظاهر. ونص عليه أحمد فى إحدى روايتيه. وإختاره جماعة من أصحابنا، منهم ابن عقيل فى مفرداته وشيخنا أبو العباس، وشيخه ابن أبى عمر.
وقال ابن عباس رضى الله عنهما: قال رسول الله صلى الله تعالى عليه وآله وسلم:
 "المَاء لا يُنَجسُهُ شَئ" رواه الإمام أحمد.
وفى المسند والسنن عن أبى سعيد قال: "قِيلَ: يَا رَسُولَ اللهِ أَنَتَوَضّأُ مِنْ بِئْرِ بُضَاعَةَ؟ وَهِىَ بِئْرٌ تُلْقَى فِيهَا الْحِيضُ ولُحُومُ الكِلاَبِ وَالنَّتْنُ فَقَال: المَاءُ طَهُورٌ، لا يُنَجسُهُ شئ".
قال الترمذى: "هذا حديث حسن". وقال الإمام أحمد: "حديث بئر بضاعة صحيح".
وفى لفظ للإمام أحمد: "إِنّهُ يُسْتَقَىِ لَكَ مِنْ بِئْرِ بُضَاعَةَ، وَهِىَ بِئْر يُطْرَحُ فِيهَا حَايِضُ النسَاءِ، وَلَحْمُ الْكِلاَبِ، وَعَذَر النَّاسِ؟ فَقَالَ رَسولُ اللهِ تعالى عليهِ وَسلم: إِنَّ المَاءَ طَهُورٌ لا يُنَجسُهُ شَىْ".
وفى سنن ابن ماجه من حديث أبى أمامة مرفوعاً:
 "المَاءُ لا يُنَجسُهُ شَىْ إِلاّ مَا غَلَبَ عَلَى رِيحِهِ، أَوْ طَعْمِهِ، أَوْ لَوْنِه".
وفيها من حديث أبى سعيد الحدرى: أن رسول الله صلى الله تعالى عليه وسلم: "سُئِلَ عَنِ الْحِيَاضِ الّتِى بَيْنَ مَكّةَ وَالمَدِينَةِ، تَرِدُهَا السبَاعُ وَالْكِلاَبُ وَالْحُمُرُ، وَعَنِ الطّهَارَةِ بهَا؟ فَقالَ: لَها مَا حَمَلَتْ فى بُطُونهَا وَلنَا مَا غَبَرَ طَهُورٌ".
وإن كان فى إسناد هذين الحديثين مقال. فإنا ذكرناهما للاستشهاد لا للاعتماد.
وقال البخارى: قال الزهرى: "لا بأس بالماء ما لم يتغير منه طعم أو ريح أو لون".

ج / 1 ص -157- وقال الزهرى أيضاً: "إذا ولغ الكلب فى الإناء ليس له وضوء غيره يتوضأ به ثم يتيمم".
قال سفيان: "هذا الفقه بعينه"، يقول الله تعالى:
"{فَلَمْ تجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: 6]. وهذا ماء، وفى النفس منه شىء يتوضأ به ثم يتيمم" ونص أحمد رحمه الله فى جب زيت ولغ فيه كلب، فقال: "يؤكل".
فصل
ومن ذلك: أن النبى صلى الله تعالى عليه وآله وسلم كان يجيب من دعاه، فيأكل من طعامه وأضافه يهودى بخبز شعير وإهالة سنخة. وكان المسلمون يأكلون من أطعمة أهل الكتاب.
وشرط عمر رضى الله تعالى عنه عليهم ضيافة من يمر بهم من المسلمين، وقال: "أطعموهم مما تأكلون". وقد أحل الله عز وجل ذلك فى كتابه.
ولما قدم عمر رضى الله عنه الشام صنع له أهل الكتاب طعاماً فدعوه، فقال: "أين هو؟" قالوا: فى الكنيسة، فكره دخولها، وقال لعلى رضى الله عنه: "اذهب بالناس، فذهب على بالمسلمين". فدخلوا وأكلوا، وجعل على رضى الله عنه: ينظر إلى الصور، وقال: "ما على أمير المؤمنين لو دخل وأكل؟".
وكان النبى عليه السلام يقبل ابنى ابنته فى أفواههما، ويشرب من موضع فم عائشة رضى الله عنها، ويتعرق العرق، فيضع فاه على موضع فيها، وهى حائض.
وحمل أبو بكر رضى الله عنه الحسن على عاتقه ولعابه يسيل عليه.
وأتى رسول الله عليه السلام بصبى، فوضعه فى حجره، فبال عليه فدعا بماء، فنضحه ولم يغسله.
وكان يؤتى بالصبيان فيضعهم فى حجره يبرك عليهم، ويدعو لهم.

ج / 1 ص -158- وهذا الذى ذكرناه قليل من كثير من السنة، ومن له اطلاع على ما كان عليه رسول الله صلى الله تعالى عليه وآله وسلم وأصحابه لا يخفى عليه حقيقة الحال.
وقد روى الإمام أحمد فى مسنده عنه صلى الله تعالى عليه وآله وسلم: "بُعِثْتُ بِالْحنِيفِيَّةِ السمْحِةِ".
فجمع بين كونها حنيفية وكونها سمحة. فهى حنيفية فى التوحيد، سمحة فى العمل. وضد الأمرين: الشرك، وتحريم الحلال، وهما اللذان ذكرهما النبى صلى الله تعالى عليه وآله فيما يروى عن ربه تبارك وتعالى أنه قال:
"إِنى خَلَقْتُ عِبَادِى حُنَفَاءَ وَإِنّهُمْ أتَتْهُمُ الشّيَاطِينُ فَاجْتَالَتْهُمْ عَنْ دِينْهِمْ، وَحَرَّمَتْ عَلَيْهِمْ مَا أَحَلَلْتُ لَهُمْ، وَأَمَرَتْهُمْ أَنْ يُشْرِكُوا بى مَا لَمْ أُنَزلْ بِهِ سُلْطَاناً".
فالشرك وتحريم الحلال قرينان. وهما اللذان عابهما الله تعالى فى كتابه على المشركين فى سورة الأنعام والأعراف.
وقد ذم النبى صلى الله تعالى عليه وآله وسلم المتنطعين فى الدين، وأخبر بمهلكهم حيث يقول:
 "أَلا هَلَكَ المُتَنَطعُونَ، أَلا هَلَكَ المُتَنَطعُونَ، أَلا هَلَكَ المُتَنَطعُونَ". وقال ابن أبى شيبة: حدثنا أبو أسامة عن مسعر قال: "أخرج إلى معن بن عبد الرحمن كتاباً، وحلف بالله أنه خط أبيه، فإذا فيه: قال عبد الله: والله الذى لا إله غيره ما رأيت أحداً كان أشد على المتنطعين من رسول الله صلى الله تعالى عليه وآله وسلم، ولا رأيت بعده أحداً أشد خوفاً عليهم من أبى بكر، وإنى لأظن عمر رضى الله عنه كان أشد أهل الأرض خوفاً عليهم".
وكان عليه الصلاة والسلام يبغض المتعمقين، حتى إنه لما واصل بهم ورأى الهلال. قال: "لَوْ تَأَخّرَ الهِلالُ لَوَاصَلتُ وِصالا يَدَعُ المُتَعَمقُونَ تَعَمُّقَهُمْ، كالمَنكلِ بهِمْ".

ج / 1 ص -159- وكان الصحابة أقل الأمة تكلفا، اقتداء بنبيهم صلى الله تعالى وسلم. قال الله تعالى:
 {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ المُتَكَلفِينَ} [ص: 86]. وقال عبد الله بن مسعود رضى الله عنه: "من كان منكم مستنا فليستن بمن قد مات. فإن الحى لا تؤمن عليه الفتنة أولئك أصحاب محمد، كانوا أفضل هذه الأمة: أبرها قلوباً، وأعمقها علما، وأقلها تكلفاً. اختارهم الله تعالى لصحبة نبيه، ولإقامة دينه، فاعرفوا لهم فضلهم، واتبعوهم على أثرهم وسيرتهم، فإنهم كانوا على الهدى المستقيم".
وقال أنس رضى الله عنه: "كنا عند عمر رضى الله عنه، فسمعته يقول: نهينا عن التكلف".
وقال مالك: قال عمر بن عبد العزيز: "سن رسول الله صلى الله تعالى عليه وسلم وولاة الأمور بعده سننا، الأخذ بها تصديق لكتاب الله، واستعمال لطاعة الله، وقوة على دين الله، ليس لأحد تبديلها ولا تغييرها، ولا النظر فيما خالفها. من اقتدى بها فهو مهتد، ومن استنصر بها فهو منصور، ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيراً".
وقال مالك: بلغنى أن عمر بن الخطاب كان يقول: "سُنَّت لكم السنن، وفرضت لكم الفرائض، وتُركتم على الواضحة، إلا أن تميلوا بالناس يمينا وشمالاً".
وقال صلى الله تعالى عليه وسلم: "يَحْمِلُ هذا العِلُمَ مِنْ كُل خَلَفٍ عُدُولُهُ، يَنْفُونَ عَنْهُ تَحْرِيفَ الْغَالِينَ، وَانْتِحَالِ المُبْطِلِينَ، وَتَأْوِيلَ الْجَاهِلِينَ".
فأخبر أن الغالبين يحرفون ما جاء به. والمبطلون ينتحلون بباطلهم غير ما كان عليه. والجاهلون يتأولونه على غير تأويله. وفساد الإسلام من هؤلاء الطوائف الثلاثة. فلولا أن الله تعالى يقيم لدينه من ينفى عنه ذلك لجرى عليه ما جرى على أديان الأنبياء قبله من هؤلاء.

ج / 1 ص -160- فصل
 ومن ذلك الوسوسة فى مخارج الحروف والتنطع فيها.
ونحن نذكر ما ذكره العلماء بألفاظهم:
قال أبو الفرج بن الجوزى: "قد لبس إبليس على بعض المصلين فى مخارج الحروف، فتراه يقول: الحمد، الحمد. فيخرج بإعادة الكلمة عن قانون أدب الصلاة. وتارة يلبس عليه فى تحقيق التشديد فى إخراج ضاد "المغضوب" قال: "ولقد رأيت من يخرج بصاقه مع إخراج الضاد لقوة تشديده. والمراد تحقيق الحرف حسب. وإبليس يخرج هؤلاء بالزيادة عن حد التحقيق، ويشغلهم بالمبالغة فى الحروف عن فهم التلاوة. وكل هذه الوساوس من إبليس".
وقال محمد بن قتيبة فى مشكل القرآن: "وقد كان الناس يقرؤون القرآن بلغاتهم، ثم خلف من بعدهم قوم من أهل الأمصار وأبناء العجم ليس لهم طبع اللغة، ولا علم التكلف، فهفوا فى كثير من الحروف. وذلوا فأخلواً. ومنهم رجل ستر الله عليه عند العوام بالصلاح، وقربه من القلوب بالدين. فلم أر فيمن تتبعت فى وجوه قراءته أكثر تخليطاً ولا أشد اضطراباً منه، لأنه يستعمل فى الحروف ما يدعه فى نظيره، ثم يؤصل أصلا ويخالف إلى غيره بغير علة، ويختار فى كثير من الحروف ما لا مخرج له إلا على طلب الحيلة الضعيفة. هذا إلى نبذه فى قراءته مذاهب العرب وأهل الحجاز، بإفراطه فى المد والهمز والإشباع، وإفحاشه فى الإضجاع والإدغام، وحمله المتعلمين على المذهب الصعب، وتعسيره على الأمة ما يسره الله تعالى، وتضييقه ما فسحه الله. ومن العجب أنه يقرئ الناس بهذه المذاهب، ويكره الصلاة بها. ففى أى موضع يستعمل هذه القراءة، إن كانت الصلاة لا تجوز بها؟، وكان ابن عيينة يرى لمن قرأ فى صلاته بحرفه، أو ائتم بإمام يقرأ بقراءته أن يعيد، ووافقه على ذلك كثير من خيار المسلمين. منهم بشر بن الحارث، والإمام أحمد بن حنبل، وقد شغف بقراءته عوام الناس وسوقتهم. وليس ذلك إلا لما يرونه من مشقتها وصعوبتها، وطول اختلاف المتعلم إلى المقرئ فيها. فإذا رأوه قد اختلف فى أم الكتاب عشرا. وفى مائة آية شهراً، وفى السبع الطوال حولا. ورأوه

ج / 1 ص -161- عند قراءته مائل الشدقين، دار الوريدين، راشح الجبين، توهموا أن ذلك لفضله فى القراءة وحذقه بها، وليس هكذا كانت قراءة رسول الله صلى الله تعالى عليه وآله وسلم، ولا خيار السلف ولا التابعين، ولا القراء العالمين، بل كانت سهلة رسلة".
وقال الخلال فى الجامع: عن أبى عبد الله، إنه قال: "لا أحب قراءة فلان"، يعنى هذا الذى أشار إليه ابن قتيبة، وكرهها كراهية شديدة، وجعل يعجب من قراءته، وقال: "لا تعجبنى. فإن كان رجل يقبل منك فانهه".
وحكى عن ابن المبارك عن الربيع بن أنس: أنه نهاه عنها.
وقال الفضل بن زياد: "إن رجلاً قال لأبى عبد الله: فما أترك من قراءته؟ قال: الإدغام، والكسر. ليس يعرف فى لغة من لغات العرب".
وسأله عبد الله ابنه عنها فقال: "أكره الكسر الشديد والإضجاع".
وقال فى موضع آخر: "إن لم يدغم ولم يضجع ذلك الإضجاع فلا بأس به".
وسأله الحسن بن محمد بن الحارث: "أتكره أن يتعلم الرجل تلك القراءة؟"، قال: "أكرهه أشد كراهة، إنما هى قراءة محدثة". وكرهها شديداً حتى غضب.
وروى عنه ابن سنيد أنه سئل عنها فقال: "أكرهها أشد الكراهة"، قيل له: ما تكره منها؟ قال: "هى قراءة محدثة، ما قرأ بها أحد".
وروى جعفر بن محمد عنه أنه سئل عنها فكرهها. وقال: "كرهها ابن إدريس"، وأراه قال: وعبد الرحمن بن مهدى. وقال: "ما أدرى، إيش هذه القراءة؟" ثم قال: "وقراءتهم ليست تشبه كلام العرب".
وقال عبد الرحمن بن مهدى "لو صليت خلف من يقرأ بها لأعدت الصلاة".

ج / 1 ص -162- ونص أحمد رحمه الله على أنه يعيد. وعنه رواية أخرى: "أنه لا يعيد".
والمقصود. أن الأئمة كرهوا التنطع والغلو فى النطق بالحرف.
ومن تأمل هدى رسول الله صلى الله تعالى وآله وسلم، وإقراره أهل كل لسان على قراءتهم تبين له أن التنطع والتشدق والوسوسة فى إخراج الحروف ليس من سنته.
فصل
فى الجواب عما احتج به أهل الوسواس
أما قولهم: إن ما نفعله احتياط لا وسواساً.
قلنا: سموه ما شئتم، فنحن نسألكم: هل هو موافق لفعل رسول الله صلى الله تعالى عليه وآله وسلم وأمره، وما كان عليه أصحابه، أو مخالف؟
فإن زعمتم أنه موافق، فبهت وكذب صريح. فإذن لا بد من الإقرار بعدم موافقته وأنه مخالف له، فلا ينفعكم تسمية ذلك احتياطاً. وهذا نظير من ارتكب محظوراً وسماه بغير اسمه، كما يسمى الخمر بغير اسمها، والربا معاملة، والتحليل الذى لعن رسول الله صلى الله تعالى عليه وآله وسلم فاعله: نكاحاً، ونقر الصلاة الذى أخبر رسول الله صلى الله تعالى عليه وآله وسلم أن فاعله لم يصل، وأنه لا تجزيه صلاته ولا يقبلها الله تعالى منه: تخفيفاً. فهكذا تسمية الغلو فى الدين والتنطع: احتياطاً.
وينبغى أن يعلم أن الاحتياط الذى ينفع صاحبه ويثيبه الله عليه الاحتياط فى موافقة السنة، وترك مخالفتها. فالاحتياط كل الاحتياط فى ذلك، وإلا فما احتاط لنفسه من خرج عن السنة، بل ترك حقيقة الاحتياط فى ذلك.
وكذلك المتسرعون إلى وقوع الطلاق فى موارد النزاع الذى اختلف فيه الأئمة، كطلاق

ج / 1 ص -163- لمكره، وطلاق السكران، والبتة، وجمع الثلاث، والطلاق بمجرد النية، والطلاق المؤجل المعلوم مجئ أجله، واليمين بالطلاق، وغير ذلك مما تنازع فيه العلماء إذا أوقعه المفتى تقليدا بغير برهان، وقال: ذلك احتياط للفروج. فقد ترك معنى الاحتياط. فإنه يحرم الفرج على هذا، ويبيحه لغيره. فأين الاحتياط هاهنا؟ بل لو أبقاه على حاله حتى تجمع الأمة على تحريمه وإخراجه عمن هو حلال له، أو يأتى برهان من الله ورسوله على ذلك، لكان قد عمل بالاحتياط. ونص على مثل ذلك الإمام أحمد فى طلاق السكران.
فقال فى رواية أبى طالب: "والذى لا يأمر بالطلاق فإنما أتى خصلة واحدة. والذى يأمر بالطلاق فقد أتى خصلتين: حرمها الله عليه وأحلها لغيره". فهذا خير من هذا، فلا يمكن الاحتياط فى وقوع الطلاق إلا حيث أجمعت الأمة. أو كان هناك نص عن الله ورسوله يجب المصير إليه.
قال شيخنا: "والاحتياط حسن، ما لم يفض بصاحبه إلى مخالفة السنة. فإذا أفضى إلى ذلك فالاحتياط ترك هذا الاحتياط"، وبهذا خرج الجواب عن احتجاجهم بقوله صلى الله عليه وسلم: "مَنْ تَرَكَ الشُّبُهَاتِ فَقَدِ اسْتَبْرَأَ لِدِينِه وَعِرْضِهِ" وقوله: "دَعْ مَا يَرِيبُكَ إِلَى مَا لاَ يَرِيبُكَ" وقوله: "الإِثمُ مَا حَاكَ فى الصَّدْرِ".
فهذا كله من أقوى الحجج على بطلان الوسواس.
فإن الشبهات ما يشتبه فيه الحق بالباطل، والحلال بالحرام، على وجه لا يكون فيه دليل على أحد الجانبين، أو تتعارض الأمارتان عنده، فلا يترجح فى ظنه احداها، فيشتبه عليه هذا بهذا، فأرشده النبى صلى الله تعالى عليه وسلم إلى ترك المشتبه والعدول إلى الواضح الجلى.
ومعلوم أن غاية الوسواس أن يشتبه على صاحبه: هل هو طاعة وقربة، أم معصية وبدعة؟ هذا أحسن أحواله، والواضح الجلى هو اتباع طريق رسول الله صلى الله تعالى عليه وسلم، وما سنه للأمة قولا وعملا. فمن أراد ترك الشبهات عدل عن ذلك المشتبه إلى هذا الواضح. فكيف ولا شبهة بحمد الله هناك؟ إذ قد بينت بالسنة أنه تنطع وغلو، فالمصير إليه ترك للسنة، وأخذ بالبدعة، وترك لما يحبه الله تعالى ويرضاه، وأخذ بما يكرهه ويبغضه، ولا يتقرب به إليه البتة، فإنه لا يتقرب إليه إلا بما شرع، لا بما يهواه العبد ويفعله من تلقاء

ج / 1 ص -164- نفسه. فهذا هو الذى يحيك فى الصدر ويتردد فى القلب، وهو حوازّ القلوب.
وأما التمرة التى ترك رسول الله صلى الله تعالى عليه وآله وسلم أكلها، وقال: "أَخْشَى أنْ تَكُونَ مِنَ الصَّدَقَةِ".
فذلك من باب اتقاء الشبهات، وترك ما اشتبه فيه الحلال بالحرام، فإن التمرة كانت قد وجدها فى بيته، وكان يؤتى بتمر الصدقة، يقسمه على من تحل له الصدقة، ويدخل بيته تمر يقتات منه أهله، فكان فى بيته النوعان، فلما وجد تلك التمرة لم يدر عليه الصلاة والسلام، من أى النوعين هى؟ فأمسك عن أكلها. فهذا الحديث أصل فى الورع واتقاء الشبهات، فما لأهل الوسواس وما له؟.
وأما قولكم: إن مالكا أفتى فيمن طلق ولم يدر: أواحدة طلق أم ثلاثا: إنها ثلاث احتياطاً، فنعم، هذا قول مالك، فكان ماذا؟ أفحجة هو على الشافعى، وأبى حنيفة وأحمد، وعلى كل من خالفه فى هذه المسألة؟ حتى يجب عليهم أن يتركوا قولهم لقوله، وهذا القول مما يحتج له، لا مما يحتج به، على أن هذا ليس من باب الوسواس فى شىء وإنما حجة هذا القول: أن الطلاق يوجب تحريم الزوجة. والرجعة ترفع ذلك التحريم، فهو يقول: قد تيقن سبب التحريم، وهو الطلاق، وشك فى رفعه بالرجعة، فإنه يحتمل أن يكون رجعيا فترفعه الرجعة، ويحتمل أن يكون ثلاثاً، فلا ترفعه الرجعة فقد تيقن سبب التحريم، وشك فيما يرفعه.
والجمهور يقولون: النكاح متيقن. والقاطع له المزيل لحل الفرج مشكوك فيه، فإنه يحتمل أن يكون المأتى به رجعياً فلا يزيل النكاح. ويحتمل أن يكون بائنا فيزيله، فقد تيقنا يقين النكاح، وشككنا فيما يزيله. فالأصل بقاء النكاح حتى يتيقن ما يرفعه.
فإن قلتم: فقد تيقن التحريم وشك فى التحليل، قلنا: الرجعية ليست بحرام عندكم ولهذا تجوزون وطأها، ويكون رجعة، إذا نوى به الرجعة.
فإن قلتم: بل هى حرام، والرجعة حصلت بالنية حال الوطء. قلنا: لا ينفعكم ذلك أيضاً.

ج / 1 ص -165- فإنه إنما تيقن تحريماً يزول بالرجعة، ولم يتيقن تحريماً لا تؤثر فيه الرجعة.
وليس المقصود تقرير هذه المسألة. والمقصود أنه لا راحة فى ذلك لأهل الوسواس.
فصل
وأما من حلف بالطلاق: أن فى هذه اللوزة حبتين، ونحو ذلك، مما لا يتيقنه الحالف، فبان كما حلف عليه.
فهذا لا يحنث عند الأكثرين. وكذلك لو لم يتبين الحال استمر مجهولا. فإن النكاح ثابت بيقين، فلا يزيله بالشك.
ولمالك رحمه الله أصل نازعه فيه غيره. وهو إيقاع الطلاق بالشك فى الحنث، وإيقاعه بالشك فى عدده كما تقدم. وإيقاعه بالشك فى المطلقة. كما لو طلق واحدة من نسائه ثم أنسيها، ووقف الحال مدة الإيلاء ولم يتبين، طلق عليه الجميع.
وكما لو حلف أن هذا فلان أو حيوان، وهو غير متيقن له، بل هو شاك حال الحلف، فتبين أن الأمر كما حلف عليه. فإنه يحنث عنده، وتطلق امرأته. فمن حلف على رجل أنه زيد فتبين أنه غيره، أو لم يتبين: أهو المحلوف عليه أم لا، حنث عنده. وإن تبين أنه المحلوف عليه- وكان حال اليمين لا يعلم حقيقته، ولا يغلب على ظنه. ولا طريق له إلى العلم به فى العادة- فإنه يحنث عنده لشكه حال الحلف. فالحالف يحنث بالمخالفة لما حلف عليه. أما فى الطلب فبأن يفعل ما حلف على تركه، وأما فى الخبر فبأن يتبين كذبه. وعند مالك يحنث بأمر آخر، وهو الشك حال اليمين، سواء تبين صدقة أم لا.
وأبلغ من هذا: أنه يحنث من حلف بالطلاق على إنسان إلى جانبه إنسان أو حجر: أنه حجر، ونحو ذلك مما لا شك فيه.
وعمدته فى الموضعين: أن الحالف هازل. فإن من قال: أنت طالق إذ لم تكونى امرأة، أو إن لم أكن رجلاً، لا معنى لكلامه إلا الهزل، فإن هذا مما لا غرض للعقلاء فيه.
قالوا: وإن لم يكن هذا هزلا فإن الهزل لا حقيقة له.

ج / 1 ص -166- وربما عللوا الحنث بأنه أراد أن يجزم الطلاق، ثم ندم، فوصله بما لا يفيد ليرفعه.
وأما فى القسم الأول: فأصله فيه: تغليب الحنث بالشك، كمن حلف ثم شك: هل حنث أم لا، فإنهم يأمرونه بفراق زوجته، وهل هو للوجوب أم للاستحباب؟ على قولين، الأول: لابن القاسم، والثانى: لمالك.
فمالك يراعى بقاء النكاح، وقد شككنا فى زواله، والأصل البقاء. وابن القاسم يقول: قد صار حل الوطء مشكوكاً فيه، فيجب عليه مفارقتها. والأكثرون يقولون: لا يجب عليه مفارقتها، ولا يستحب له، فإن قاعدة الشريعة: أن الشك لا يقوى على إزالة الأصل المعلوم، ولا يزول اليقين إلا بيقين أقوى منه، أو مساو له.
فصل
وأما من طلق واحدة من نسائه ثم أنسيها، أو طلق واحدة مبهمة ولم يعينها، فقد اختلف الفقهاء فى حكم هذه المسألة على أقوال:
فقال أبو حنيفة، والشافعى، والثورى، وحماد: يختار أيتهن شاء، فيوقع عليها الطلاق فى المبهمة. وأما فى المنسية. وأما فى المنسية فيمسك عنهن وينفق عليهن، حتى ينكشف الأمر. فإن مات الزوج قبل أن يقرع، فقال أبو حنيفة: يقسم بينهن كلهن ميراث امرأة.
وقال الشافعى: "يوقف ميراث امرأة حتى يصطلحن".
وقالت المالكية: إذا طلق واحدة منهن غير معلومة عنده، بأن قال: أنت طالق، ولا يدرى من هى. طلق الجميع. وإن طلق واحدة معلومة ثم أنسيها، وقف عنهن حتى يتذكر. فإن طال ذلك ضرب له مدة المولى. فإن تذكر فيها وإلا طلق عليه الجميع ولو قال: إحداكن طالق، ولم يعينها بالنية طلق الجميع.
وقال أحمد: "يقرع بينهن فى الصورتين"، نص على ذلك فى رواية جماعة من أصحابه، وحكاه عن على وابن عباس.
وظاهر المذهب الذى عليه جل الأصحاب: أنه لا فرق بين المبهمة والمنسية.

ج / 1 ص -167- وقال صاحب المغنى: "يخرج المبهمة بالقرعة، وأما المنسية فإنه يحرم عليه الجميع. حتى يتيقن المطلقة، ويؤخذ بنفقة الجميع، فإن مات أقرع بينهن للميراث"، قال: وقد روى إسماعيل بن سعيد عن أحمد ما يدل على أن القرعة لا تستعمل فى المنسية لمعرفة الحل، وإنما تستعمل لمعرفة الميراث. فإنه قال: "سألت أحمد عن الرجل يطلق امرأة من نسائه ولا يعلم أيتهن طلق". قال: "أكره أن أقول فى الطلاق بالقرعة". قلت: "أرأيت إن مات هذا؟"، قال: "أقول بالقرعة وذلك لأنه تصير القرعة على المال". قال: "وجماعة من روى عنه القرعة فى المطلقة المنسية إنما هو فى التوريث. وأما فى الحل فلا ينبغى أم تثبت القرعة". قال: "وهذا قول أكثر أهل العلم".
واحتج الشيخ لصحة قوله: بأنه اشتبهت عليه زوجته بأجنبية، فلم تحل له إحداهما بالقرعة، كما لو اشتبهت عليه بأجنبية لم يكن له عليها عقد، ولأن القرعة لا تزيل التحريم من المطلقة، فلا يرفع الطلاق عمن وقع عليها، ولاحتمال كون المطلقة غير من خرجت عليها القرعة. ولهذا لو ذكر أن المطلقة غيرها حرمت عليه. ولو ارتفع التحريم أو زال بالطلاق لما عاد بالذكر. فيجب بقاء التحريم بعد القرعة، كما كان قبلها.
قال: "وقد قال الخرقى فيمن طلق امرأته فلم يدر، واحدة طلق أم ثلاثاً، ومن حلف بالطلاق لا يأكل تمرة، فوقعت فى تمر، فأكل منه واحدة: لا تحل له امرأته حتى يعلم أنها ليست التى وقعت اليمين عليها. فحرمها، مع أن الأصل بقاء النكاح، ولم يعارضه يقين التحريم، فهاهنا أولى".
قال: "وهكذا الحكم فى كل موضع وقع الطلاق على امرأة بعينها، ثم اشتبهت بغيرها. مثل أن يرى امرأة فى روزنة، أو مولية، فيقول: أنت طالق، ولا يعلم عينها من نسائه. وكذلك إذا أوقع الطلاق على واحدة من نسائه فى مسألة الطائر وشبهها، فإنه يحرم عليه جميع نسائه حتى تتبين المطلقة. ويؤخذ بنفقة الجميع، لأنهن محبوسات عليه، وإن أقرع بينهن لم تفد القرعة شيئا. ولا يحل لمن وقعت عليها القرعة التزويج، لأنها يجوز أن تكون غير المطلقة. ولا يحل للزوج غيرها لاحتمال أن تكون المطلقة".
وقال أصحابنا: إذا أقرع بينهن فخرجت القرعة على إحداهن: ثبت حكم الطلاق فيها

ج / 1 ص -168- فحل لها النكاح بعد انقضاء عدتها. وحل للزوج مَنْ سواها. كما لو كان الطلاق فى واحدة غير معينة.
وقال شيخنا: الصحيح استعمال القرعة فى الصورتين.
قلت: وهو منصوص أحمد فى رواية الجماعة. وأما رواية الشالنجى فإنه توقف، وكره أن يقول فى الطلاق بالقرعة، ولم يعين المنسية، ولا المبهمة، وأكثر نصوصه على القرعة فى الصورتين.
قال فى رواية الميمونى، فيمن له أربع نسوة طلق واحدة منهن، ولم يدر: "يقرع بينهن، وكذلك فى الأعبد. فإن أقرع بينهن، فوقعت القرعة على واحدة، ثم ذكر التى طلق رجعت هذه التى وقعت عليها القرعة. ويقع الطلاق على التى ذكر. فإن تزوجت فذاك شىء قد مر".
وكذلك نقل أبو الحارث عنه فى رجل له أربع نسوة طلق إحداهن، ولم يكن له نية فى واحدة بعينها: "يقرع بينهن فأيتهن أصابتها القرعة فهى المطلقة، وكذلك إن قصد إلى واحدة بعينها ونسيها".
فنص على القرعة فى الصورتين، مسوياً بينهما.
والذى أفتى به على رضى الله عنه هو فى المنسية. وبه احتج أحمد رحمه الله.
قال وكيع: سمعت عبد الله قال: "سألت أبا جعفر عن رجل كان له أربع نسوة وطلق إحداهن، لا يدرى أيتهن طلق"، فقال: قال على رضى الله عنه: "يقرع بينهن".
والأدلة الدالة على القرعة تتناول الصورتين، والمنسية قد صارت كالمجهولة شرعاً فلا فرق بينها وبين المبهمة المجهولة، ولأن فى الإيقاف والإمساك حتى يتذكر، وتحريم الجميع عليه، وإيجاب النفقة على الجميع عدة مفاسد له وللزوجات مندفعة شرعاً، ولأن القرعة أقرب إلى مقاصد الشرع، ومصلحة الزوج والزوجات من تركهن معلقات، لا ذوات أزوج ولا أيامى، وتركه هو معلقاً، لا ذا زوج ولا عزباً، وليس فى الشريعة نظير ذلك، بل ليس فيها وقف الأحكام، بل الفصل وقطع الخصومات بأقرب الطرق. فإذا ضاقت الطرق، ولم يبق إلا القرعة، تعينت طريقاً، كما عينها الشارع فى عدة قضايا، حيث لم يكن هناك غيرها، ولم

ج / 1 ص -169- يوقف الأمر إلى وقت الانكشاف، فإنه إذا علم أنه لا سبيل له إلى انكشاف الحال، كان إيقاف الأمر إلى آخر العمر من أعظم المفاسد التى لا تأتى بها الشريعة. وغاية ما يقدر أن القرعة تصيب التى لم يقع عليها الطلاق وتخطئ المطلقة. وهذا لا يضرها هاهنا، فإنها لما جهل كونها هى التى وقع عليها الطلاق صار المجهول كالمعدوم، وكل ما يقدر من المفسدة فى ذلك فمثلها فى العتق سواء. وقد دلت سنة رسول الله عليه الصلاة والسلام الصحيحة الصريحة على إخراج المعتق من غيره بالقرعة، وقد نص أحمد على حل البضع بالقرعة.
فقال- فى رواية ابن منصور وحنبل- إذا زوجها الوليان من رجلين، ولم يعلم السابق منهما أقرع بينهما، فمن خرجت له القرعة حكم أنه الأول.
فإذا قويت القرعة على تعيين الزوج فى حل البضع له فلأن تقوى على تعيين المطلقة فى تحريم بضعها عنه أولى. فإن الطلاق مبنى على التغليب والسراية، وهو أسرع نفوذا وثبوتا من النكاح من وجوه كثيرة.
وقول الشيخ أبى محمد، قدس الله تعالى روحه: "إنه اشتبهت عليه زوجته بأجنبية فلم تحل له إحداهما بالقرعة، كما لو اشتبهت بأجنبية لم يكن عليها عقد".
جوابه: بالفرق بين حالتى الدوام والابتداء، فإنه هناك شك فى هذه الأجنبية هل حصل عقد أم لا؟ والأصل فيها التحريم، فإذا اشتبهت بها الزوجة لم يقدم على واحدة منهما. وهاهنا ثبت الحل و النكاح. وحصل الشك بعده، هل ترك التحريم فى هذا أو فى هذه. فإما أن يحرما جميعاً أو يحلا جميعاً، أو يقال له: اختر من ينزل عليه التحريم، أو يوقف الأمر أبدا، أو تستعمل القرعة، والأقسام الأربعة الأول باطلة، لا أصل لها فى السنة، ولم يعتبرها الشارع بخلاف القرعة.
وبالجملة فلا يصح إلحاق إحدى الصورتين بالأخرى، إذ هناك تحريم متيقن، ونحن

ج / 1 ص -170- نشك فى حله، وهنا حل متيقن نشك فى تحريمه بالنسبة إلى كل واحدة.
قوله: ولأن القرعة لا تزيل التحريم من المطلقة، ولا ترفع الطلاق على من وقع عليه.
فيقال: إذا جهلت المطلقة. ولم يكن له سبيل إلى تعيينها قامت القرعة مقام الشاهد والمخبر بأنها المطلقة للضرورة، حيث تعينت طريقاً، فالمطلقة المجهولة قد صار طلاقها بعينها كالمعدوم، ولو كانت مطلقة فى نفس الأمر فإن الشارع لم يكلفنا بما فى نفس الأمر، بل بما ظهر وبدا. ولهذا لو نسى الطلاق بالكلية وأقام على وطئها حتى توفى، كانت أحكامه أحكام الزوج، والنسب لاحق به، والميراث ثابت، وهى مطلقة فى نفس الأمر، ولكن ليست مطلقة فى حكم الله، كما لو طلع الهلال فى نفس الأمر ولم يره أحد من الناس، أو كان الهلال تحت الغيم، فإنه لا يترتب عليه حكم الشهر، ولا يكون طالعاً فى حكم الله تعالى، وإن كان طالعاً فى نفس الأمر، ونظائر هذا كثيرة جداً.
فغاية الأمر: أن هذه مطلقة فى نفس الأمر، ولا علم له بطلاقها، فلا تكون مطلقة فى الحكم، كما لو نسى طلاقها.
قوله: ولهذا لو ذكر أن المطلقة غيرها حرمت عليه، ولو ارتفع التحريم أو زال الطلاق لما عاد بالذكر.
جوابه: أن القرعة إنما عملت مع استمرار النسيان، فإذا زال النسيان بطل عمل القرعة، كما أن المتيمم إذا قدر على استعمال الماء بطل حكم تيممه. فإن التراب إنما يعمل عند العجز عن الماء، فإذا قدر عليه بطل حكمه. ونظائر ذلك كثيرة.
منها: أن الاجتهاد إنما يعمل به عند عدم النص، فإذا تبين النص، فلا اجتهاد إلا فى إبطال ما خالفه.
قوله: وقد قال الخرقى فيمن طلق امرأته ولم يدر أواحدة طلق أم ثلاثاً؟ يلزمه الثلاث. ومن حلف بالطلاق أن لا يأكل تمرة، فوقعت فى تمر، فأكل منه واحدة لا تحل له امرأته حتى يعلم

ج / 1 ص -171- نها ليست التى وقعت اليمين عليها فحرمها، مع أن الأصل بقاء النكاح، ولم يعارضه يقين التحريم فهاهنا أولى.
فيقال: الخرقى نص على المسألتين مفرقاً بينهما فى مختصره، فقال: وإذا طلق واحدة من نسائه وأنسيها أخرجت بالقرعة. وقال: ما حكاه الشيخ عنه فى الموضعين. فأما من شك: هل طلق واحدة أم ثلاثاً، فأكثر النصوص أنه إنما يلزمه واحدة، وهو ظاهر المذهب. والخرقى اختار الرواية الأخرى. وهى مذهب مالك، وقد تقدم مأخذ القولين وبيان الراجح منهما.
وعلى القول بلزوم الثلاث فالفرق بين ذلك، وبين إخراج المنسية بالقرعة: أن المجهول فى الشرع كالمعدوم. فقد جهلنا وقوع الطلاق بأى الزوجتين، فلم يتحقق تحريم إحداهما. ولم يكن لنا سبيل إلى تحريمهما ولا إباحتهما. والوقف مفسدة ظاهرة فتعينت القرعة، بخلاف من أوقع على زوجته طلاقاً قد شك فى عدده فإنه قد شك: هل يرتفع ذلك الطلاق بالرجعة أولا يرتفع بها؟ فألزمه بالثلاث. فظهر الفرق بينهما على هذا القول.
وأما على المشهور من المذهب فلا إشكال.
وأما من حلف بالطلاق لا يأكل تمرة فوقعت فى تمر، أكل منه واحدة. فقد قال الخرقى: إنه يمنع من وطء زوجته حتى يتيقن. وهذا يحتمل الكراهة والتحريم. ومذهب الشافعى وأبى حنيفة: أنه لا يحنث، ولا يحرم عليه وطء زوجته: هو اختيار أبى الخطاب، وهو الصحيح. وإن أراد به التحريم فهو يشبه ما قاله هو ومالك فيمن طلق وشك، هل طلق واحدة أم ثلاثاً؟
فصل
وأما من حلف على يمين ثم نسيها. وقولهم: يلزمه جميع ما يحلف به، فقول شاذ جدا. وليس عن مالك، إنما قاله بعض أصحابه. وسائر أهل العلم على خلافه. وأنه لا يلزمه شىء حتى يتيقن، كما لو شك: هل حلف أو لا؟
فإن قيل: فينبغى أن يلزمه كفارة يمين، لأنها الأقل.
قيل: موجب الأيمان مختلف. فما من يمين إلا وهى مشكوك فيها، هل حلف بها أم لا؟

ج / 1 ص -172- وعلى قول شيخنا: يلزمه كفارة يمين حسب، لأن ذلك موجب الأيمان كلها عنده.
فصل
وأما من حلف ليفعلن كذا ولم يعين وقتا. فعند الجمهور هو على التراخى إلى آخر عمره، إلا أن يعين بنيته وقتا، فيتقيد به. فإن عزم الترك بالكلية حنث حالة عزمه، نص عليه أحمد.
وقال مالك: هو على حنث حتى يفعل، فيحال بينه وبين امرأته إلى أن يأتى بالمحلوف، عليه وهذا صحيح على أصله فى سد الذرائع، فإنه إذا كان على التراخى إلى وقت الموت لم يكن لليمين فائدة، وصار لا فرق بين الحلف وعدمه، والحمل فى ذلك على القرينة والعرف، وإن لم تكن نية. ولا يكاد اليمين يتجرد عن هذه الثلاثة.
فصل
وأما تعليق الطلاق بوقت يجئ لا محالة، كرأس الشهر والسنة، وآخر النهار ونحوه. فللفقهاء فى ذلك أربعة أقوال:
أحدها: أنها لا تطلق بحال، وهذا مذهب ابن حزم، واختيار أبى عبد الرحمن الشافعى، وهو من أجل أصحاب الوجوه.
وحجتهم: أن الطلاق لا يقبل التعليق بالشرط، كما لا يقبله النكاح والبيع والإجارة والإبراء.
قالوا: والطلاق لا يقع فى الحال، ولا عند مجئ الوقت. أما فى الحال فلأنه لم يوقعه منجزا، وأما عند مجئ الوقت فلأنه لم يصدر منه طلاق حينئذ، ولم يتجدد سوى مجئ الزمان. ومجئ الزمان لا يكون طلاقاً.
وقابل هذا القول آخرون، وقالوا: يقع الطلاق فى الحال، وهذا مذهب مالك، وجماعة من التابعين.

ج / 1 ص -173- وحجتهم أن قالوا: لو لم يقع فى الحال لحصل منه استباحة وطء مؤقت، وذلك غير جائز فى الشرع، لأن استباحة الوطء فيه لا تكون إلا مطلقاً غير مؤقت، ولهذا حرم نكاح المتعة لدخول الأجل فيه، وكذلك وطء المكاتبة. ألا ترى أنه لو عرى من الأجل، بأن يقول: إن جئتنى بألف درهم فأنت حرة، لم يمنع ذلك الوطء.
قال الموقعون عند الأجل: لا يجوز أن يؤخذ حكم الدوام من حكم الابتداء، فإن الشريعة فرقت بينهما فى مواضع كثيرة، فإن ابتداء عقد النكاح فى الإحرام فاسد دون دوامه، وابتداء عقده على المعتدة فاسد دون دوامه، وابتداء عقده على الأمة مع الطول وعدم خوف العنت فاسد، دون دوامه، وابتداء عقده على الزانية فاسد عند أحمد ومن وافقه دون دوامه. ونظائر ذلك كثيرة جداً.
قالوا: والمعنى الذى حرم لأجله نكاح المتعة: كون العقد مؤقتا من أصله، وهذا العقد مطلق، وإنما عرض له ما يبطله ويقطعه، فلا يبطل، كما لو علق الطلاق بشرط وهو يعلم أنها تفعله، أو يفعله هو ولا بد، ولكن يجوز تخلفه.
والقول الثالث: أنه إن كان الطلاق المعلق بمجئ الوقت المعلوم ثلاثاً وقع فى الحال، وإن كان رجعياً لم يقع قبل مجيئه، وهذا إحدى الروايتين عن الإمام أحمد، نص عليه فى رواية مهنا: "إذا قال: أنت طالق ثلاثاً قبل موتى بشهر: هى طالق الساعة. كان سعيد بن المسيب والزهرى لا يوقتون فى الطلاق". قال مهنا: فقلت له: "أفتزوج هذه التى قال لها: أنت طالق ثلاثاً قبل موتى بشهر؟"، قال "لا: ولكن يمسك عن الوطء أبدا حتى يموت" هذا لفظه.
وهو فى غاية الإشكال، فإنه قد أوقع عليها الطلاق منجزاً، فكيف يمنعها من التزويج؟

ج / 1 ص -174- وقوله "يمسك عن الوطء أبدا" يدل على أنها زوجته إلا أنه لا يطأها، وهذا لا يكون مع وقوع الطلاق. فإن الطلاق إذا وقع زالت أحكام الزوجية كلها.
فقد يقال: أخذ بالاحتياط فأوقع الطلاق، ومنعها من التزويج للخلاف فى ذلك فحرم وطأها وهو أثر الطلاق، ومنعها من التزويج لأن النكاح لم ينقطع بإجماع ولا نص.
ووجه هذا: أنه إذا كان الطلاق ثلاثاً لم يحل وطؤها بعد الأجل. فيصير حال الوطء مؤقتاً، وإن كان رجعياً جاز له وطؤها بعد الأجل. فلا يصير الحال مؤقتا، وهذا أفقه من القول الأول.
والقول الرابع: أنها لا تطلق إلا عند مجئ الأجل، وهو قول الجمهور. وإنما تنازعوا، هل هو مطلق فى الحال، ومجئ الوقت شرط لنفوذ الطلاق، كما لو وكله فى الحال. وقال: لا تتصرف إلى رأس الشهر فمجئ رأس الشهر شرط لنفوذ تصرفه، لا بحصول الوكالة، بخلاف ما إذا قال: إذا جاء رأس الشهر فقد وكلتك. وهذا يفرق الشافعى بينهما. فيصحح الأولى ويبطل الثانية، أو يقال: ليس مطلقاً فى الحال. وإنما هو مطلق عند مجئ الأجل، فيقدر حينئذ أنه قال: أنت طالق. فيكون حصول الشرط وتقدير حصول: أنت طالق معاً. فعلى التقدير الأول: السبب تقدم، وتأخر شرط تأثيره، وعلى التقدير الثانى: نفس السبب تأخر تقدير إلى مجئ الوقت. وكأنه قال إذا جاء رأس الشهر فحينئذ أنا قائل لك: أنت طالق فإذا جاء رأس الشهر قدر قائلاً لذلك اللفظ المتقدم.
فمذهب الحنفية: أن الشرط يمتنع به وجود العلة. فإذا وجد الشرط وجدت العلة فيصير وجودها مضافاً إلى الشرط، وقيل تحققه لم يكن المعلق عليه علة، بخلاف الوجوب. فإنه ثابت قبل مجئ الشرط، فإذا قال: إن دخلت الدار فأنت طالق، فالعلة للوقوع: التلفظ بالطلاق، والشرط الدخول، وتأثيره فى امتناع وجود العلة قبله، فإذا وجد وجدت.
وأصحاب الشافعى يقولون: أثر الشرط فى تراخى الحكم، والعلة قد وجدت، وإنما تراخى تأثيرها إلى وقت مجئ الشرط، فالمتقدم عله قد تأخر تأثيرها إلى مجئ الشرط.

ج / 1 ص -175- فصل
 وأما ما أفتى به الحسن وإبراهيم النخعى ومالك، فى إحدى الروايتين عنه: أن من شك هل انتقض وضوءه أم لا؟ وجب عليه أن يتوضأ احتياطاً، ولا يدخل فى الصلاة بطهارة مشكوك فيها فهذه مسألة نزاع بين الفقهاء.
وقد قال الجمهور، منهم الشافعى، وأحمد، وأبو حنيفة، وأصحابهم، ومالك فى الرواية الأخرى عنه: إنه لا يجب عليه الوضوء، وله أن يصلى بذلك الوضوء الذى تيقنه وشك فى انتقاضه.
واحتجوا بما رواه مسلم فى صحيحه عن أبى هريرة رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم:
 "إِذَا وَجَدَ أَحَدُكُمْ فى بَطْنِهِ شَيْئاً فَأَشْكَلَ عَلَيْهِ: أَخَرَجَ مِنْهُ شَىْ أمْ لاَ؟ فَلاَ يَخْرُجُ مِنَ المَسْجِدِ حَتَّى يَسْمَعَ صَوْتاً أَوْ يَجِدَ رِيحاً".
وهذا يعم المصلى وغيره.
وأصحاب القول الأول يقولون: الصلاة ثابته فى ذمته بيقين، وهو يشك فى براءة الذمة منها بهذا الوضوء، فإنه على تقدير بقائه هى صحيحة، وعلى تقدير انتقاضه باطلة، فلم يتيقن براءة ذمته، ولأنه شك فى شرط الصلاة: هل هو ثابت أم لا؟ فلا يدخل فيها بالشك.
والآخرون يجيبون عن هذا بأنها صلاة مستندة إلى طهارة معلومة قد شك فى بطلانها فلا يلتفت إلى الشك، ولا يزيل اليقين به، كما لو شك: هل أصاب ثوبه أو بدنه نجاسة؟ فإنه لا يجب عليه غسله، وقد دخل فى الصلاة بالشك.
ففرقوا بينهما بفرقين.
أحدهما: أن اجتناب النجاسة ليس بشرط. ولهذا لا يجب نيته، وإنما هو مانع، والأصل عدمه، بخلاف الوضوء، فإنه شرط، وقد شك فى ثبوته، فأين هذا من هذا؟.
الثانى: أنه قد كان قبل الوضوء محدثاً، وهو الأصل فيه. فإذا شك فى بقائه كان ذلك رجوعاً إلى الأصل. وليس الأصل فيه النجاسة، حتى نقول: إذا شك فى حصولها رجعنا إلى أصل النجاسة، فهنا يرجع إلى أصل الطهارة، وهناك يرجع إلى أصل الحدث.

ج / 1 ص -176- قال الآخرون: أصل الحدث قد زال بيقين الطهارة، فصارت هى الأصل، فإذا شككنا فى الحدث رجعنا إليه، فأين هذا من الوسواس المذموم شرعاً، وعقلاً وعرفاً؟.
فصل
وأما قولكم: إن من خفى عليه موضع النجاسة من الثوب وجب عليه غسله كله: فليس هذا من باب الوسواس، وإنما ذلك من باب ما لا يتم الواجب إلا به. فإنه قد وجب عليه غسل جزء من ثوبه ولا يعلمه بعينه، ولا سبيل إلى العلم بأداء هذا الواجب إلا بغسل جميعه.
فصل
وأما مسألة الثياب التى اشتبه الطاهر منها بالنجس، فهذه مسألة نزاع.
فذهب مالك، فى رواية عنه، وأحمد: إلى أنه يصلى فى ثوب بعد ثوب، حتى يتيقن أنه صلى فى ثوب طاهر.
وقال الجمهور، ومنهم أبو حنيفة، والشافعى، ومالك، فى الرواية الأخرى: إنه يتحرى فيصلى فى واحد منها صلاة واحدة، كما يتحرى فى القبلة.
وقال المزنى وأبو ثور: "بل يصلى عرياناً ولا يصلى فى شىء منها، لأن الثوب النجس فى الشرع كالمعدوم، والصلاة فيه حرام، وقد عجز عن السترة بثوب طاهر، فيسقط فرض السترة"، وهذا أضعف الأقوال.
والقول بالتحرى هو الراجح الظاهر، سواء كثر عدد الثياب الطاهرة أو قل. وهو اختيار شيخنا. وابن عقيل يفصل، فيقول: "إن كثر عدد الثياب تحرى دفعاً للمشقة، وإن قل عمل باليقين".
قال شيخنا: "اجتناب النجاسة من باب المحظورات، فإذا تحرى وغلب على ظنه طهارة ثوب منها فصلى فيه، لم يحكم ببطلان صلاته بالشك، فإن الأصل عدم النجاسة، وقد شك فيها فى هذا الثوب، فيصلى فيه، كما لو استعار ثوباً أو اشتراه ولا يعلم حاله".

ج / 1 ص -177- وقول أبى ثور فى غاية الفساد. فإنه لو تيقن نجاسة الثوب لكانت صلاته فيه خيراً وأحب إلى الله من صلاته عرياناً، بادى السوءة للناظرين.
وبكل حال فليس هذا من الوسواس المذموم.
فصل
وأما مسألة اشتباه الأوانى فكذلك ليست من باب الوسواس.
وقد اختلف فيها الفقهاء اختلافاً متبايناً.
فقال أحمد: "يتيمم ويتركها، وقال مرة يريقها ويتيمم، ليكون عادماً للماء الطهور بيقين".
وقال أبو حنيفة: "إن كان عدد الأوانى الطاهرة أكثر، تحرى، وإن تساوت أو كثرت النجسة، لم يتحر". وهذا اختيار أبى بكر وابن شاقلاً والنجاد من أصحاب أحمد.
وقال الشافعى وبعض المالكية: "يتحرى بكل حال".
وقال عبد الملك بن الماجشون: "يتوضأ بكل واحد منها وضوءا ويصلى".
وقال محمد بن مسلمة من المالكية: "يتوضأ من أحدها ويصلى، ثم يغسل ما أصابه منه، ثم يتوضأ من الآخر ويصلى".
وقالت طائفة- منهم شيخنا- يتوضأ من أيها شاء، بناء على أن الماء لا ينجس إلا بالتغير، فتستحيل المسألة، وليس هذا موضع ذكر حجج هذه الأقوال وترجيح راجحها.
فصل
وأما إذا اشتبهت عليه القبلة، فالذى عليه أهل العلم كلهم: أنه يجتهد ويصلى صلاة واحدة.

ج / 1 ص -178- وشذ بعض الناس فقال: يصلى أربع صلوات إلى أربع جهات، وهذا قول شاذ مخالف للسنة، وإنما التزمه قائله فى مسألة اشتباه الثياب، وهذا ونحوه من وجوه الالتزامات عند المضايق، طرداً لدليل المستدل مما لا يلتفت إليها، ولا يعول عليها.
ونظيره: التزام من التزم اشتراط النية لإزالة النجاسة، لما ألزمهم أصحاب أبى حنيفة بذلك، قال بعضهم: نقول به.
ونظيره: إدراك الجمعة والجماعة بإدراك تكبيرة مع الإمام، لما ألزمت الحنفية من نازعها فى ذلك بالتسوية بين الجمعة والجماعة التزمه بعضهم، وقال: نقول به.
فصل
وأما من ترك صلاة من يوم لا يعلم عينها، فاختلف الفقهاء فى هذه المسألة على أقوال.
أحدها: أنه يلزمه خمس صلوات. نص عليه أحمد، وهو قول مالك، والشافعى، وأبى حنيفة وإسحاق، لأنه لا سبيل له إلى العلم ببراءة ذمته يقينا إلا بذلك.
القول الثانى: أنه يصلى رباعية ينوى بها ما عليه. ويجلس عقيب الثانية والثالثة والربعة. وهذا قول الأوزاعى، وزفر بن الهذيل، ومحمد بن مقاتل من الحنفية، بناء على أنه يخرج من الصلاة بدون الصلاة على النبى صلى الله تعالى وآله عليه وسلم، وبدون السلام، وأن نية الفرضية تكفى من غير تعيين، كما فى الزكاة، ولا يضر جلوسه عقيب الثالثة، إن كانت المنسية رباعية، لأنه زيادة من جنس الصلاة، لا على وجه العمد.
القول الثالث: أنه يجزيه أن يصلى فجراً، ومغربا ورباعية ينوى ما عليه. وهذا قول سفيان الثورى، ومحمد بن الحسن.
ويخرج على المذهب إذا قلنا بأن نية المكتوبة تكفى من غير تعيين.
وقد قال عبد الله بن أحمد: سمعت أبى يُسأل: ما تقول فى رجل ذكر أن عليه صلاة لم يعينها، فصلى ركعتين وجلس وتشهد، ونوى بها الغداة ولم يسلم، ثم قام فأتى بركعه وجلس وتشهد ونوى بها المغرب، وقام ولم يسلم، وأتى برابعة ثم جلس، فتشهد ونوى بها ظهراً أو عصراً أو عشاء الآخرة ثم سلم؟ فقال له أبى: "هذا يجزيه، ويقضى عنه على مذهب العراقيين،

ج / 1 ص -179- لأنهم اعتمدوا فى التشهد على خبر ابن مسعود: "إذَا قُلْتَ هذَا فَقَدْ تَمَّتْ صَلاَتُكَ".
وأما على مذهب صاحبنا أبى عبد الله الشافعى، ومذهبنا: لا يجزئ عنه، لأنا نذهب إلى قوله صلى الله تعالى عليه وآله وسلم:
 "تَحْرِيمُهَا التَّكْبِيرُ وَتَحْلِيلُهَا التَّسْلِيمُ".
ونذهب إلى الصلاة على رسول الله صلى الله تعالى عليه وآله وسلم فيها"، وهذا لفظه.
قال أبو البركات: "هذا من أحمد يبين أن قضاء الواحدة لا يجزيه، لتعذر التحليل المعتبر لا لفوات نية التعيين، فإذا قضى ثلاثاً كما قال الثورى- اندفع المفسد- وبكل حال فليس فى هذا راحة للموسوسين".
فصل
وأما من شك فى صلاته، فإنه يبنى على اليقين، لأنه لا تبرأ ذمته منه بالشك.
وأما تحريم أكل الصيد إذا شك صاحبه: هل مات بالجرح أو بالماء؟ وتحريم أكله

ج / 1 ص -180- إذا خالط كلابه كلبا من غيره، فهو الذى أمر به رسول الله صلى الله تعالى عليه وآله وسلم، لأنه قد شك فى سبب الحل، والأصل فى الحيوان التحريم. فلا يستباح بالشك فى شرط حله، بخلاف ما إذا كان الأصل فيه الحل. فإنه لا يحرم بالشك فى سبب تحريمه كما لو اشترى ماء أو طعاماً، أو ثوباً لا يعلم حاله، جاز شربه وأكله ولبسه. وإن شك هل تنجس أم لا؟ فإن الشرط متى سبق اعتباره، أو كان الأصل عدم المانع، لم يلتفت إلى ذلك.
فالأول: كما إذا أتى بلحم لا يعلم: هل سمى عليه ذابحه أم لا؟. وهل ذكاه فى الحلق واللبة، واستوفى شروط الذكاة أم لا؟ لم يحرم أكله، لمشقة التفتيش عن ذلك وقد قالت عائشة رضى الله عنها:
"يَا رَسُولَ اللهِ، إنّ نَاساً مِنَ الأعْرَابَ يَأْتُونَنَا بِالّلحْمِ، لا نَدْرِى أَذَكَرُوا اسْمَ اللهِ عَلَيْهِ أَمْ لا؟ فَقَالَ: سَمُّوا أَنْتُمْ وَكُلُوا".
مع أنه قد نهى عن أكل ما لم يذكر عليه اسم الله تعالى.
والثانى كما ذكرنا من الماء والطعام واللباس. فإن الأصل فيها الطهارة، وقد شك فى وجود المتنجس، فلا يلتفت إليه.
فصل
وأما ما ذكرتموه عن ابن عمر، وأبى هريرة رضى الله عنهما فشئ تفردا به، دون الصحابة ولم يوافق ابن عمر على ذلك أحد منهم، وكان ابن عمر رضى الله عنهما يقول: "إن بى وسواساً فلا تقتدوا بى".
وظاهر مذهب الشافعى وأحمد: أن غسل داخل العينين فى الوضوء لا يستحب، وإن أمن الضرر. لأنه لم ينقل عن رسول الله صلى الله تعالى عليه وسلم أنه فعله قط، ولا أمر به، وقد نقل وضوءه جماعة كعثمان، وعلى، وعبد الله بن زيد، والربُّيع بنت معوذ وغيرهم، فلم يقل أحد منهم إنه غسل داخل عينيه. وفى وجوبه فى الجنابة روايتان عن أحمد، أصحهما أنه لا يجب، وهو قول الجمهور. وعلى هذا فلا يجب غسلهما من النجاسة، وأولى لأن المضرة به أغلب لزيادة التكرار والمعالجة.

ج / 1 ص -181- وقالت الشافعية والحنفية: يجب، لأن إصابة النجاسة لهما تندر، فلا يشق غسلهما منها.
وغلا بعض الفقهاء من أصحاب أحمد، فأوجب غسلهما فى الوضوء. وهو قول لا يلتفت إليه ولا يعرّج عليه. والصحيح أنه لا يجب غسلهما فى وضوء ولا جنابة ولا من نجاسة.
وأما فعل أبى هريرة رضى الله عنه فهو شئ تأوله، وخالفه فيه غيره، ينكرونه عليه، وهذه المسألة تلقب بمسألة إطالة الغرة، وإن كانت الغرة فى الوجه خاصة.
وقد اختلف الفقهاء فى ذلك، وفيها روايتان عن الإمام أحمد.
إحداهما: يستحب إطالتها، وبها قال أبو حنيفة والشافعى، واختارها أبو البركات ابن تيمية وغيره.
والثانية: لا يستحب، وهى مذهب مالك، وهى اختيار شيخنا أبى العباس.
فالمستحبون يحتجون بحديث أبى هريرة رضى الله عنه قال:
قَالَ رَسُولُ اللهِ صَلّى اللهُ تَعَالى عَليْه وَآلِه وَسَلَّمَ: "أَنْتُمُ الْغُرُّ المُحَجَّلونَ يوْمَ القِيَامَةِ مِنْ أَثَرِ الْوُضُوءِ، فَمنِ اسْتَطَاعَ مِنْكُمْ فَلْيُطِلْ غرَّته وَتَحْجِيلَهُ" متفق عليه، ولأن الحلية تبلغ من المؤمن حيث يبلغ الوضوء.
قال النافون للاستحباب: قال رسول الله صلى الله تعالى عليه وآله وسلم: "إنّ الله حَدَّ حُدُودًا فَلاَ تَعْتَدُوهَا".
والله سبحانه قد حد المرفقين والكعبين، فلا ينبغى تعديهما، ولأن رسول الله صلى الله تعالى عليه وآله وسلم لم ينقل من نقل عنه وضوءه أنه تعداهما، ولأن ذلك أصل الوسواس ومادته، ولأن فاعله إنما يفعله قربة وعبادة، والعبادات مبناها على الاتباع، ولأن ذلك ذريعة إلى الغسل إلى الفخذ، وإلى الكتف.
وهذا مما لا يعلم أن النبى صلى الله تعالى عليه وآله وسلم وأصحابه لم يفعلوه ولا مرة واحدة، ولأن هذا من الغلو، وقد قال صلى الله تعالى عليه وسلم: "إياكمْ وَالْغُلُوَّ فى الدَّينِ".
ولأنه تعمق، وهو منهى عنه، ولأنه عضو من أعضاء الطهارة، فكره مجاوزته كالوجه.

ج / 1 ص -182- وأما الحديث فراويه عن أبى هريرة رضى الله تعالى عنه نعيم المجمر. وقد قال: "لا أدرى قوله: فمن استطاع منكم أن يطيل غرته فليفعل، من قول رسول الله صلى الله تعالى عليه وآله وسلم، أو من قول أبى هريرة رضى الله عنه؟"، روى ذلك عنه الإمام أحمد فى المسند.
وأما حديث الحلية، فالحليه المزينة ما كان فى محله، فإذا جاوز محله لم تكن زينة.
فصل
وأما قولكم: إن الوسواس خير مما عليه أهل التفريط والاسترسال، وتمشية الأمر كيف اتفق، وإلى آخره.
فلعمر الله إنهما لطرفاً إفراط وتفريط، وغلو وتقصير، وزيادة ونقصان، وقد نهى الله سبحانه وتعالى عن الأمرين فى غير موضع. كقوله:
 {وَلا تجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [الإسراء: 29]. وَقوله: {وَآتِ ذَا الْقُرْبَى حَقّهُ وَالمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذَّرْ تبذيرا} [الإسراء: 26]. وقوله: {وَالَّذِينَ إذَا أَنْفقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُروا وَكَانَ بَيْنَ ذلِكَ قَوَاماً} [الفرقان: 67]. وقوله {وَكُلُوا وَاشْرِبوا ولا تسرفوا إِنّهُ لا يُحِبُّ المُسْرِفِينَ} [الأعراف: 31] فدين الله بين الغالى فيه والجافى عنه. وخير الناس النمط الأوسط، الذين ارتفعوا عن تقصير المفرطين، ولم يلحقوا بغلو المعتدين، وقد جعل الله سبحانه هذه الأمة وسطاً، وهى الخيار العدل، لتوسطها بين الطرفين المذمومين، والعدل هو الوسط بين طرفى الجور والتفريط. والآفات إنما ينتظرون إلى الأطراف، والأوساط محمية بأطرافها، فخيار الأمور أوساطها. قال الشاعر:

كانَتْ هِىَ الوَسَطُ المَحْمِى، فَاكْتَنَفَتْ بهَا الحَوَادِثُ حَتَّى أَصْبَحَتْ طَرَفَا

فصل
 ومن أعظم مكايده التي كاد بها أكثر الناس، وما نجا منها إلا من لم يرد الله تعالى فتنته: ما أوحاه قديما وحديثا إلى حزبه وأوليائه من الفتنة بالقبور. حتى آل الأمر فيها إلى

ج / 1 ص -183- أن عبد أربابها من دون الله، وعبدت قبورهم، واتخذت أوثانا، وبنيت عليها الهياكل، وصورت صور أربابها فيها، ثم جعلت تلك الصور أجسادا لها ظل، ثم جعلت أصناما، وعبدت مع الله تعالى.
وكان أول هذا الداء العظيم فى قوم نوح، كما أخبر سبحانه عنهم فى كتابه، حيث يقول:
 {قَالَ نُوحٌ رَب إنهم عَصَوْنِى وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلا خَسَارًا وَمَكرُوا مَكْرًا كبَّارًا وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا وَقَدْ أَضَلُّوا كَثِيرًا} [نوح: 21-24]. قال ابن جرير: "وكان من خبر هؤلاء فيما بلغنا ما حدثنا به ابن حميد حدثنا مهران عن سفيان عن موسى عن محمد بن قيس: أن يغوث ويعوق ونسراً كانوا قوماً صالحين من بنى آدم. وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم: لو صورّناهم كان أشوق لنا إلى العبادة إذا ذكرناهم. فصوروهم، فلما ماتوا وجاء آخرون دبّ إليهم إبليس، فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر، فعبدوهم". قال سفيان عن أبيه عن عكرمة قال: "كان بين آدم ونوح عليهما السلام عشرة قرون، كلهم على الإسلام". حدثنا ابن عبد الأعلى حدثنا عبد الرزاق عن معمر عن قتادة فى هذه الآية قال: "كانت آلهة يعبدها قوم نوح، ثم عبدتها العرب بعد ذلك، فكان ودّ لكلب بدومة الجندل، وكان سواع لهذيل. وكان يغوث لبنى غطيف من مراد. وكان يعوق لهمدان. وكان نسر لذى الكلاع من حمير". وقال الوالبى، عن ابن عباس: "هذه أصنام كانت تعبد فى زمان نوح عليه السلام".
وقال البخارى: حدثنا إبراهيم بن موسى حدثنا هشام عن ابن جريج قال: قال عطاء عن ابن عباس: "صارت الأوثان التى كانت فى قوم نوح فى العرب بعد. أما ود فكانت لكلب بدومة الجندل. وأما سواع فكانت لهذيل. وأما يغوث فكانت لمراد، ثم لبنى غطيف بالجرف عند سبأ. وأما يعوق فكانت لهمدان. وأما نسر فكانت لحمير لآل ذى الكلاع،

ج / 1 ص -184- أسماء رجال صالحين من قوم نوح. فلما هلكوا أوحى الشيطان إلى قومهم أن انْصُبوا إلى مجالسهم التى كانوا يجلسون أنصاباً، وسموها بأسمائهم، ففعلوا، فلم تعبد، حتى إذا هلك أولئك، ونسى العلم، عبدت".
وقال غير واحد من السلف: كان هؤلاء قوماً صالحين فى قوم نوح عليه السلام، فلما ماتوا عكفوا على قبورهم، ثم صوّروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم.
فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل. وهما الفتنتان اللتان أشار إليهما رسول الله صلى الله تعالى عليه وآله وسلم فى الحديث المتفق على صحته عن عائشة رضى الله عنها:
 "أَنَّ أُمَّ سَلمَةَ رَضىَ اللهُ عَنْهَا ذَكَرَتْ لِرَسُولِ اللهِ صَلّى اللهُ تَعالى عليهِ وَآلِه وَسلمَ كَنِيسَة رَأَتْهَا بِأَرْضِ الْحَبَشَةِ، يُقَالُ لهَا: مَارِيَة. فَذَ كَرَتْ لَهُ مَا رَأَتْ فِيهَا مِنَ الصُّوَرِ. فَقَالَ رَسُولُ اللهِ صلى الله تعالى عليه وآله وسَلّم: أُولِئكَ قَوْمٌ إذَا مَاتَ فِيهِمُ الْعَبْدُ الصَّالِحُ، أوِ الرَّجُلُ الصَّالِحُ، بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا، وَصَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ، أُولِئكَ شِرَارُ الْخَلقِ عِنْدَ اللهِ تَعالَى".
وفى لفظ آخر فى الصحيحين:
 "أنَّ أُمَّ حَبيبَةَ وَأُمَّ سَلمَةَ ذَكَرَتَا كنَيِسَةً رَأَيْنَهَا".
فجمع فى هذا الحديث بين التماثيل والقبور، وهذا كان سبب عبادة اللات.
فروى ابن جرير بإسناده عن سفيان عن منصور عن مجاهد:
 {أفَرَأيْتُمُ الَّلاتَ وَالْعُزَّى} [النجم: 19]. قال: "كان يلت لهم السويق. فمات، فعكفوا على قبره". وكذلك قال أبو الجوزاء عن ابن عباس رضى الله عنهما: "كان يلت السويق للحاج".
فقد رأيت أن سبب عبادة وَدّ ويغوث ويعوق ونسراً واللات إنما كانت من تعظيم قبورهم ثم اتخذوا لها التماثيل وعبدوها كما أشار إليه النبى صلى الله تعالى عليه وآله وسلم.
قال شيخنا: "وهذه العلة التى لأجلها نهى الشارع عن اتخاذ المساجد على القبور هى التى أوقعت كثيراً من الأمم إما فى الشرك الأكبر، أو فيما دونه من الشرك. فإن النفوس قد أشركت بتماثيل القوم الصالحين، وتماثيل يزعمون أنه طلاسم للكواكب ونحو ذلك. فإن الشرك بقبر الرجل الذى يعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر. ولهذا نجد أهل الشرك كثيراً يتضرعون عندها، ويخشعون ويخضعون، ويعبدونهم بقلوبهم عبادة

ج / 1 ص -185- لا يفعلونها فى بيوت الله، ولا وقت السحر. منهم من يسجد لها. وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه فى المساجد. فلأجل هذه المفسدة حسم النبى صلى الله تعالى عليه وآله وسلم مادتها حتى نهى عن الصلاة فى المقبرة مطلقا، وإن لم يقصد المصلى بركة البقعة بصلاته، كما يقصد بصلاته بركة المساجد، كما نهى عن الصلاة وقت طلوع الشمس وغروبها، لأنها أوقات يقصد المشركون الصلاة فيها للشمس. فنهى أمته عن الصلاة حينئذ، وإن لم يقصد المصلى ما قصده المشركون، سدا للذريعة".
قال: وأما إذا قصد الرجل الصلاة عند القبور متبركاً بالصلاة فى تلك البقعة، فهذا عين المخادعة لله ولرسوله، والمخالفة لدينه، وابتداع دين لم يأذن به الله تعالى. فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين رسول الله صلى الله تعالى عليه وآله وسلم أن الصلاة عند القبور منهى عنها، وأنه لعن من اتخذها مساجد. فمن أعظم المحدثات وأسباب الشرك الصلاة عندها واتخاذها مساجد، وبناء المساجد عليها. وقد تواترت النصوص عن النبى عليه الصلاة والسلام بالنهى عن ذلك والتغليظ فيه. فقد صرح عامة الطوائف بالنهى عن بناء المساجد عليها، متابعة منهم للسنة الصحيحة الصريحة. وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعى بتحريم ذلك. وطائفة أطلقت الكراهة. والذى ينبغى أن يحمل على كراهة التحريم إحسانا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلى الله تعالى عليه وآله وسلم لعن فاعله والنهى عنه. ففى صحيح مسلم عن جندب بن عبد الله البجلى قال:
سَمعتُ رسولَ الله صلى اللهُ تعالى عليهِ وَآله وسلم قبل أنْ يَموتَ بخمْسٍ وَهوَ يقول: "إِنى أبْرَأُ إِلى اللهِ أَنْ يَكُون لِى مِنْكمْ خَلِيلا. فَإنَّ اللهَ تَعَالى قَدِ اتَّخَذَنِى خَلِيلا، كما اتّخَذَ إِبْرَاهِيم خَلِيلاً، وَلَوْ كُنْتُ مُتَّخِذا مِنْ أُمَّتىِ خَلِيلاً لاتّخَذْتُ أَبَا بكْرٍ خَليلا ألا وَإِنَّ مَنْ كانَ قَبْلَكُمْ كانُوا يَتَّخِذُونَ قُبُورَ أَنْبِيَائهِمْ مَسَاجِدَ، أَلا فَلاَ تَتَّخِذوا الْقُبُورَ مَسَاجِدَ، فإِنى أَنْهَاكُمْ عَنْ ذلِكَ".
وعن عائشة وعبد الله بن عباس قالا: "لمّا نُزلَ بِرَسُولِ الله صلى اللهُ تعالى عليه وآله وسلم طَفِقَ يَطْرَحُ خَمِيصَةً لهُ عَلَى وَجْهِهِ. فَإِذَا اغْتَمَّ كَشَفَهَا فَقَالَ: وَهُوَ كَذلِكَ، لَعْنَةُ اللهِ عَلَى الْيَهُودِ

ج / 1 ص -186- وَالنَّصَارَى، اتّخَذُوا قُبُورَ أنْبِيَائهِم مَسَاجِدَ، يُحذرُ مَا صَنَعُوا" متفق عليه.
وفى الصحيحين أيضا عن أبى هريرة رضى الله عنه:
أَنَّ رَسُولَ اللهِ صلى اللهُ تعالى عليه وآله وسلم قالَ: "قَاتَلَ اللهُ الْيَهُودَ وَالنَّصَارَى، اتّخَذُوا قُبُورَ أنْبِيَائهِمْ مَسَاجِدَ".
وفى رواية مسلم: "لَعَنَ اللهُ الْيَهُودَ وَالنَّصَارَى، اتّخَذُوا قُبُورَ أَنْبِيَائهِمْ مَسَاجِدَ".
فقد نهى عن اتخاذ القبور مساجد فى آخر حياته، ثم إنه لعن وهو فى السياق من فعل ذلك من أهل الكتاب، ليحذر أمته أن يفعلوا ذلك.
قالت عائشة رضى الله عنها: قال رسولُ الله صلى اللهُ تعالى عليه وآله وسلمَ فى مَرَضِه الَّذِى لَمْ يَقُمْ مِنْهُ: "لَعَنَ اللهُ الْيَهُودَ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائهِمْ مَسَاجِدَ، وَلَوْلا ذلِكَ لأبْرِزَ قَبُرهُ غَيْرَ أنَّهُ خُشِىَ أنْ يُتَّخَذَ مَسْجِداً" متفق عليه.
وقولها: "خشى" هو بضم الخاء تعليلا لمنع إبراز قبره.
وروى الإمام أحمد فى مسنده بإسناد جيد عن عبد الله بن مسعود رضى الله عنه أن النبى صلى الله تعالى عليه وآله وسلم قال: "إِنَّ مِنْ شِرَار النَّاسِ مَنْ تُدْرِكُهُمُ السَّاعَةُ وَهُمْ أَحْيَاءٌ، وَالَّذِينَ يَتَّخِذُونَ القُبُورَ مَسَاجدَ".
وعن زيد بن ثابت أن رسول الله صلى الله تعالى عليه وآله وسلم قال: "لَعَنَ اللهُ الْيَهُودَ اتَّخَذُوا قبُورَ أنْبِيَائهِمْ مَسَاجِدَ" رواه الإمام أحمد.
وعن ابن عباس قال: "لَعَنَ رَسُولُ اللهِ صلّى اللهُ تعالى عَليْه وسَلمَ زَائرَاتِ القُبُورِ وَالمُتَّخِذِينَ عَلَيْهَا المَسَاجِدَ وَالسُّرُجَ" رواه الإمام أحمد وأهل السنن.
وفى صحيح البخارى: أن عمر بن الخطاب رضى الله عنه رأى أنس بن مالك يصلى عند قبر، فقال: القبر، القبر. وهذا يدل على أنه كان من المستقر عند الصحابة رضى الله عنهم ما نهاهم عنه نبيهم من الصلاة عند القبور. وفعل أنس رضى الله عنه لا يدل على اعتقاده جوازه، فإنه لعله لم يره، أو لم يعلم أنه قبر، أو ذهل عنه. فلما نبهه عمر رضى الله تعالى عنه تنبه.
وقال أبو سعيد الخدرى رضى الله تعالى عنه: قال رسول الله صلى الله تعالى عليه وآله وسلم: "الأرْضُ كُلهَا مَسْجِدٌ إِلا الْمَقبَرَةَ وَالْحَمامَ".
رواه الإمام أحمد وأهل السنن الأربعة، وصححه أبو حاتم بن حبان

ج / 1 ص -187- وأبلغ من هذا: أنه نهى عن الصلاة إلى القبر، فلا يكون القبر بين المصلى وبين القبلة.
فروى مسلم فى صحيحه عن أبى مرثد الغنوى رحمه الله أن رسول الله صلى الله تعالى عليه وآله وسلم قال:
 "لا تجْلِسُوا عَلَى القُبُورِ وَلا تُصَلوا إِلَيْهَا".
وفى هذا إبطال قول من زعم أن النهى عن الصلاة فيها لأجل النجاسة، فهذا أبعد شئ عن مقاصد الرسول صلى الله عليه وسلم، وهو باطل من عدة أوجه:
منها: أن الأحاديث كلها ليس فيها فرق بين المقبرة الحديثة والمنبوشة، كما يقوله المعللون بالنجاسة.
ومنها: أنه صلى الله تعالى عليه وآله وسلم لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد. ومعلوم قطعاً أن هذا ليس لأجل النجاسة. فإن ذلك لا يختص بقبور الأنبياء، ولأن قبور الأنبياء من أطهر البقاع، وليس للنجاسة عليها طريق البتة، فإن الله حرم على الأرض أن تأكل أجسادهم فهم فى قبورهم طريون.
ومنها: أنه نهى عن الصلاة إليها.
ومنها: أنه أخبر أن الأرض كلها مسجد، إلا المقبرة والحمام. ولو كان ذلك لأجل النجاسة لكان ذكر الحشوش والمجازر ونحوها أولى من ذكر القبور.
ومنها: أن موضع مسجده صلى الله تعالى عليه وآله وسلم كان مقبرة للمشركين، فنبش قبورهم وسواها واتخذه مسجداً: ولم ينقل ذلك التراب، بل سوى الأرض ومهدها وصلى فيه، كما ثبت فى الصحيحين عن أنس بن مالك قال:
 "لَمّا قَدِمَ النبىُّ صلى الله تعالى عليه وآلهِ وسلم المدِينَة فَنزَلَ بأَعْلَى المدِينَةِ فى حَىّ يُقَالُ لَهُمْ: بَنُو عَمْرو بْنِ عَوْفٍ، فأَقَامَ النّبىُّ صلى اللهُ تعالى عليهِ وآله وسلمَ فيهِمْ أَرْبَعَ عَشَرَةَ لَيْلَةً، ثُمَّ أَرْسَلَ إِلى مَلاء بَنىِ النَّجَّارِ، فَجَاءُوا مُتَقَلدِى السُّيُوفَ، وَكَأَنى أَنْظُرُ إِلى النَّبى صلّى اللهُ عليْه وسلّم عَلَى رَاحِلَتهِ، وأبو بكر رِدفَهُ، ومَلأُ بَنِى النَّجَّارِ حَوْلَهُ، حتى أَلْقَى بِفناءِ أبي أَيُّوبَ. وكان يُحِبُّ أَنْ يُصَلِّىَ حَيْثُ أَدْرَكَتْهُ الصَّلاةُ، وَيُصَلّى فى مَرَابضِ الْغَنمِ، وَأنّهُ أَمَرَ بِبِنَاءِ المَسْجِدِ، فأَرْسَلَ إِلى مَلإٍ بَنى النَّجّارِ، فَقَالَ: يَا بنِى النجّارِ، ثَامِنُونى بحَائِطِكُمْ هذَا. قَالُوا: لا واللهِ، مَا نَطْلُبُ ثَمَنَهُ إِلا إلى اللهِ

ج / 1 ص -188- فكَانَ فيه ما أقُولُ لكُمْ: قُبُورُ المُشْرِكِينَ. وفيه خَرِبٌ. وفيه نخْل. فأمَرَ النّبىُّ صَلّى اللهُ تَعَالَى عَليْهِ وَاله وسلّم بِقُبُورِ المشْرِكِينَ فَنُبِشَتْ، ثُمَّ بِالْخْرِبِ فَسُويَتْ. وَبالنَّخْلِ فَقُطِعَ. فَصَفُّوا النَّخْلَ قِبْلَةَ المَسْجِدِ، وَجّعَلُوا عِضَادَتَيْهِ الْحِجَارَةَ. وَجَعَلُوا يَنْقُلُونَ الصَّخْرَ. وهم يَرْيَجِزُونَ، وذكر الحديث".
ومنها: أن فتنة الشرك بالصلاة فى القبور ومشابهة عباد الأوثان أعظم بكثير من مفسدة الصلاة بعد العصر والفجر. فإذا نهى عن ذلك سدا لذريعة التشبه التى لا تكاد تخطر ببال المصلى، فكيف بهذه الذريعة القريبة التى كثيرا ما تدعو صاحبها إلى الشرك ودعاء الموتى، واستغاثتهم، وطلب الحوائج منهم، واعتقاد أن الصلاة عند قبورهم أفضل منها فى المساجد. وغير ذلك، مما هو محادة ظاهرة لله ورسوله. فأين التعليل بنجاسة البقعة من هذه المفسدة؟ ومما يدل على أن النبى صلى الله عليه وآله وسلم قصد منع هذه الأمة من الفتنة بالقبور كما افتتن بها قوم نوح ومن بعدهم.
ومنها: أنه لعن المتخذين عليها المساجد. ولو كان ذلك لأجل النجاسة لأمكن أن يتخذ عليها المسجد مع تطيينها بطين طاهر، فتزول اللعنة، وهو باطل قطعاً.
ومنها: أنه قرن فى اللعن بين متخذى المساجد عليها وموقدي السرج عليها. فهما فى اللعنة قرينان. وفى ارتكاب الكبيرة صنوان. فإن كل ما لعن رسول الله صلى الله تعالى عليه وآله وسلم فهو من الكبائر، ومعلوم أن إيقاد السرج عليها إنما لعن فاعله لكونه وسيلة إلى تعظيمها، وجعلها نصبا يوفض إليه المشركون، كما هو الواقع، فهكذا اتخاذ المساجد عليها. ولهذا قرن بينهما. فإن اتخاذ المساجد عليها تعظيم لها وتعريض للفتنة بها ولهذا حكى الله سبحانه وتعالي عن المتغلبين على أمر أصحاب الكهف، أنهم قالوا: {لَنَتَّخذَنَّ عَلَيْهِمْ مَسْجِداً} [الكهف: 21]. ومنها: أنه صلى الله تعالى عليه وآله وسلم قال:
"اللهُمَّ لا تجْعَلْ قَبْرِى وَثَناً يُعْبَدُ. اشْتَدَّ غَضبُ اللهِ عَلَى قَوْمٍ اتّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ".
فذكره ذلك عقيب قوله: "اللهم لا تجعل قبرى وثنا يعبد" تنبيه منه على سبب لحوق اللعن لهم. وهو توصلهم بذلك إلى أن تصير أوثانا تعبد.

ج / 1 ص -189- وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه، وفهم عن الرسول صلى الله تعالى عليه وآله وسلم مقاصده، جزم جزماً لا يحتمل النقيض أن هذه المبالغة منه باللعن والنهى بصيغتيه: صيغة "لا تفعلوا" وصيغة "إنى أنهاكم" ليس لأجل النجاسة، بل هو لأجل نجاسة الشرك اللاحقة بمن عصاه، وارتكب ما عنه نهاه، واتبع هواه، ولم يخش ربه ومولاه، وقل نصيبه أو عدم فى تحقيق شهادة أن لا إله إلا الله. فإن هذا وأمثاله من النبى صلى الله تعالى عليه وآله وسلم صيانة لحمى التوحيد أن يلحقه الشرك ويغشاه، وتجريد له وغضب لربه أن يعدل به سواه. فأبى المشركون إلا معصية لأمره وارتكاباً لنهيه وغرهم الشيطان. فقال: بل هذا تعظيم لقبور المشايخ والصالحين. وكلما كنتم أشد لها تعظيما، وأشد فيهم غلوا، كنتم بقربهم أسعد، ومن أعدائهم أبعد.
ولعمر الله، من هذا الباب بعينه دخل على عبَّاد يغوث ويعوق ونسر، ومنه دخل على عباد الأصنام منذ كانوا إلى يوم القيامة. فجمع المشركون بين الغلو فيهم، والطعن فى طريقتهم وهدى الله أهل التوحيد لسلوك طريقتهم، وإنزالهم التى أنزلهم الله إياها: من العبودية وسلب خصائص الإلهية عنهم. وهذا غاية تعظيمهم وطاعتهم.
فأما المشركون فعصوا أمرهم، وتنقصوهم فى صورة التعظيم لهم. قال الشافعى: "أكره أن يعظم مخلوق حتى يجعل قبره مسجداً، مخافة الفتنة عليه وعلى من بعده من الناس".
وممن علل بالشرك ومشابهة اليهود والنصارى: الأثرم فى كتاب ناسخ الحديث ومنسوخه فقال- بعد أن ذكر حديث أبى سعيد أن النبى صلى الله تعالى عليه وآله وسلم قال: "جعلت لى الأرض مسجدا إلا المقبرة والحمام" وحديث زيد بن جبير عن داود بن الحصين عن نافع عن ابن عمر: أن النبى صلى الله تعالى عليه وآله وسلم: "نهى عن الصلاة فى سبع مواطن، وذكر منها المقبرة" قال الأثرم: إنما كرهت الصلاة فى المقبرة للتشبه بأهل الكتاب، لأنهم يتخذون قبور أنبيائهم وصالحيهم مساجد".

ج / 1 ص -190- فصل
ومن ذلك اتخاذها عيداً.
والعيد: ما يعتاد مجيئه وقصده: من مكان وزمان.
فأما الزمان، فكقوله صلى الله تعالى عليه وآله وسلم: "يَوْمُ عَرَفَةَ وَيَوْمُ النَّحْرِ وَأيَّامُ مِنًى، عِيدُنَا أَهْلَ الإِسْلاَمِ". رواه أبو داود وغيرهُ.
وأما المكان، فكما روى أبو داود فى سننه أن رجلا قال: "يَا رَسُولَ اللهِ، إِنى نَذَرْتُ أَنْ أَنْحَرَ إِبِلاً بِبُوَانَةَ، فقالَ: أَبِها وَثَنٌ مِنْ أوْثَانِ المُشْرِكِينَ، أَوْ عِيدٌ مِنْ أَعْياَدِهِمْ؟ قالَ: لا. قال: فَأَوْفِ بِنَذْرِكَ" وكقوله: "لا تَجْعَلُوا قَبْرِى عِيدًا".
والعيد: مأخوذ من المعاودة، والاعتياد، فإذا كان اسما للمكان فهو المكان الذى بقصد الاجتماع فيه وانتيابه للعبادة، أو لغيرها، كما أن المسجد الحرام، ومنى، ومزدلفة، وعرفة، والمشاعر، جعلها الله تعالى عيداً للحنفاء، ومثابة، كما جعل أيام التعبد فيها عيدا.
وكان للمشركين أعياد زمانية ومكانية. فلما جاء الله بالإسلام أبطلها، وعوض الحنفاء منها عيد الفطر، وعيد النحر، وأيام منى، كما عوّضهم عن أعياد المشركين المكانية بالكعبة البيت الحرام، وعرفة، ومنى، والمشاعر.

ج / 1 ص -191- فاتخاذ القبور عيداً هو من أعياد المشركين التى كانوا عليها قبل الإسلام، وقد
نهى عنه رسول الله صلى الله تعالى عليه وآله وسلم فى سيد القبور، منبها به على غيره.
فقال أبو داود: حدثنا أحمد بن صالح قال: قرأت على عبد الله بن نافع أخبرنى ابن أبى ذئب عن سعيد المقبرى عن أبى هريرة رضى الله تعالى عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم:
 "لا تَجْعَلُوا بُيُوتَكُمْ قُبُورًا، وَلا تَجْعَلُوا قَبْرِى عِيداً، وَصَلُّوا عَلَىَّ فإِنَّ صلاَتَكُمْ تَبْلُغُنىِ حَيْثُ كَنْتُمْ".
صلى الله تعالى عليه وآله وسلم، وهذا إسناد حسن، رواته كلهم ثقات مشاهير.
وقال أبو يعلى الموصلى، فى مسنده: حدثنا أبو بكر بن أبى شيبة حدثنا زيد ابن الحباب، حدثنا جعفر بن إبراهيم، من ولد ذى الجناحين، حدثنا على بن عمر عن أبيه عن على بن الحسين: أنه رأى رجلاً يجئ إلى فرجة كانت عند قبر النبى صلى الله تعالى عليه وآله وسلم فيدخل فيها، فيدعو، فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبى عن جدى عن رسول الله صلى الله تعالى عليه وآله وسلم؟ قال: "لا تتخذوا قبرى عيدا، ولا بيوتكم قبوراً، فإن تسليمكم يبلغنى أينما كنتم" رواه أبو عبد الله محمد بن عبد الواحد المقدسى فى مختاراته.
وقال سعيد بن منصور فى السنن: حدثنا حبان بن على، حدثنى محمد بن عجلان عن أبى سعيد مولى المُهْرى قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "لا تتخذوا بيتى عيداً، ولا بيوتكم قبوراً، وصلوا على حيثما كنتم، فإن صلاتكم تبلغنى".
وقال سعيد: حدثنا عبد العزيز بن محمد أخبرنى سهيل بن أبى سهيل قال: رآنى الحسن بن الحسن بن على بن أبى طالب عند القبر، فنادانى، وهو فى بيت فاطمة يتعشى فقال: هلم إلى العشاء، فقلت: لا أريده، فقال: مالى رأتيك عند القبر؟ فقلت: سلمت على النبى الله تعالى عليه وآله وسلم، فقال: إذا دخلت المسجد فسلم. ثم قال: إن رسول الله صلى الله تعالى عليه وآله وسلم قال: "لا تتخذوا بيتى عيداً، ولا تتخذوا بيوتكم مقابر، لعن

ج / 1 ص -192- الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، وصلوا على فإن صلاتكم تبلغنى حيثما كنتم" ما أنتم ومن بالأندلس إلا سواء.
فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لا سيما وقد احتج به من أرسله به، وذلك يقتضى ثبوته عنده، هذا لو لم يكن روى من وجوه مسندة غير هذين، فكيف وقد تقدم مسندا؟.
قال شيخ الإسلام قدس الله روحه: "ووجه الدلالة: أن قبر رسول الله صلى الله تعالى عليه وآله وسلم أفضل قبر على وجه الأرض، وقد نهى عن اتخاذه عيداً، فقبر غيره أولى بالنهى كائناً من كان، ثم إنه قرن ذلك بقوله "ولا تتخذوا بيوتكم قبوراً" أى لا تعطلوها من الصلاة فيها، والدعاء والقراءة، فتكون بمنزلة القبور. فأمر بتحرى النافلة فى البيوت، ونهى عن تحرى العبادة عند القبور، وهذا ضد ما عليه المشركون من النصارى وأشباههم، ثم إنه عقب النهى عن اتخاذه عيداً بقوله: "وصلوا على فإن صلاتكم تبلغنى حيث كنتم" يشير بذلك إلى أن ما ينالنى منكم من الصلاة والسلام تحصل مع قربكم من قبرى وبعدكم، فلا حاجة بكم إلى اتخاذه عيداً".
وقد حرف هذه الأحاديث بعض من أخذ شبها من النصارى بالشرك، وشبها من اليهود بالتحريف، فقال: هذا أمر بملازمة قبره، والعكوف عنده، واعتياد قصده وانتيابه، ونهى أن يجعل كالعيد الذى إنما يكون فى العام مرة أو مرتين، فكأنه قال: لا تجعلوه بمنزلة العيد الذى يكون من الحول إلى الحول، واقصدوه كل ساعة وكل وقت.
وهذا مراغمة ومحادة لله ومناقضة لما قصده الرسول صلى الله تعالى عليه وآله وسلم وقلب للحقائق، ونسبة الرسول صلى الله تعالى عليه وآله وسلم إلى التدليس والتلبيس، بعد التناقض. فقاتل الله أهل الباطل أنى يؤفكون. ولا ريب أن من أمر الناس باعتياد أمر ملازمة إتيانه بقوله: "لا تجعلوا عيداً" فهو إلى التلبيس وضد البيان أقرب منه إلى الدلالة والبيان. فإن لم يكن هذا تنقيصاً فليس للتنقيص حقيقة فينا، كمن يرمى أنصار الرسول صلى الله عليه وسلم وحزبه بدائه ومصابه وينسل كأنه برئ، ولا ريب أن ارتكاب كل كبيرة، بعد الشرك، أسهل إثما، وأخف عقوبة من تعاطى مثل ذلك فى دينه وسنته. وهكذا

ج / 1 ص -193- غيرت ديانات الرسل. ولولا أن الله أقام لدينه الأنصار والأعوان الذابين عنه، لجرى عليه ما جرى على الأديان قبله.
ولو أراد رسول الله صلى الله عليه وآله وسلم ما قاله هؤلاء الضلال لم ينه عن اتخاذ. قبور الأنبياء مساجد، ويلعن فاعل ذلك. فإنه إذا لعن من اتخذها مساجد يعبد الله فيها، فكيف يأمر بملازمتها والعكوف عندها، وأن يعتاد قصدها واتيانها، ولا تجعل كالعيد الذى يجئ من الحول إلى الحول؟ وكيف يسأل ربه أن لا يجعل قبره وثنا يعبد؟ وكيف يقول أعلم الخلق بذلك: "ولولا ذلك لأبرز قبره، ولكن خشى أن يتخذ مسجداً"؟ وكيف يقول: "لا تجعلوا قبرى عيداً، وصلوا على حيثما كنتم"؟ وكيف لم يفهم أصحابه وأهل بيته من ذلك ما فهمه هؤلاء الضلال، الذين جمعوا بين الشرك والتحريف؟
وهذا أفضل التابعين من أهل بيته على بن الحسين رضى الله عنهما نهى ذلك الرجل أن يتحرى الدعاء عند قبره صلى الله تعالى عليه وآله وسلم، واستدل بالحديث. وهو الذى رواه وسمعه من أبيه الحسين عن جده على رضى الله عنه، وهو أعلم بمعناه من هؤلاء الضلال. وكذلك ابن عمه الحسن بن الحسن، شيخ أهل بيته، كره أن يقصد الرجل القبر إذا لم يكن يريد المسجد، ورأى أن ذلك من اتخاذه عيداً.
قال شيخنا: فانظر هذه السنة كيف مخرجها من أهل المدينة وأهل البيت، الذين لهم من رسول الله صلى الله تعالى عليه وآله وسلم قرب النسب، وقرب الدار؟ لأنهم إلى ذلك أحوج من غيرهم، فكانوا له أضبط.
فصل
ثم إن فى اتخاذ القبور أعياداً من المفاسد العظيمة التى لا يعلمها إلا الله تعالى ما يغضب لأجله كل من فى قلبه وقار لله تعالى، وغيرة على التوحيد، وتهجين وتقبيح للشرك.
وَلكِنْ مَا لِجُرْحٍ بمَيتٍ إِيَلامُ

ج / 1 ص -194- فمن مفاسد اتخاذها أعيادا: الصلاة إليها، والطواف بها، وتقبيلها واستلامهاً، وتعفير الخدود على ترابها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية، وقضاء الْديون، وتفريج الكربات، وإغاثة اللهفات، وغير ذلك من أنواع الطلبات، التى كان عباد الأوثان يسألونها أوثانهم.
فلو رأيت غلاة المتخذين لها عيداً، وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه، وقبلوا الأرض وكشفوا الرؤوس، وارتفعت أصواتهم بالضجيج، وتباكوا حتى تسمع لهم النشيج، ورأوا أنهم قد أربوا فى الربح على الحجيج، فاستغاثوا بمن لا يبدى ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين ورأوا أنهم قد أحرزوا من الأجر ولا أجر من صلى إلى القبلتين، فتراهم حول القبر ركعاً سجداً يبتغون فضلا من الميت ورضوانا، وقد ملئوا أكفهم خيبة وخسرانا، فلغير الله، بل للشيطان ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات ويسأل من تفريج الكربات، وإغناء ذوى الفاقات، ومعافاة أولى العاهات والبليات، ثم انبثوا بعد ذلك حول القبر طائفين، تشبيها له بالبيت الحرام، الذى جعله الله مباركاً وهدى للعالمين، ثم أخذوا فى التقبيل والاستلام، أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام؟ ثم عفروا لديه تلك الجباه والخدود، التى يعلم الله أنها لم تعفر كذلك بين يديه فى السجود. ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقربوا لذلك الوثن القرابين. وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين، فلو رأيتهم يهنئ بعضهم بعضاً ويقول: أجزل الله لنا ولكم أجراً وافراً وحظاً، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحج المتخلف إلى البيت الحرام، فيقول: لا، ولو بحجك كل عام.
هذا، ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعهم وضلالهم. إذ هى فوق ما يخطر بالبال، أو يدور فى الخيال. وهذا كان مبدأ عبادة الأصنام فى قوم نوح، كما تقدم. وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحظور،

ج / 1 ص -195- وأن صاحب الشرع أعلم بعاقبة ما نهى عنه لما يئول إليه، وأحكم فى نهيه عنه وتوعده عليه. وأن الخير والهدى فى اتباعه وطاعته، والشر والضلال فى معصيته ومخالفته.
ورأيت لأبى الوفاء بن عقيل فى ذلك فصلاً حسناً، فذكرته بلفظه، قال: "لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذ لم يدخلوا بها تحت أمر غيرهم. قال: وهم عندى كفار بهذه الأوضاع، مثل تعظيم القبور وإكرامها، بما نهى عنه الشرع: من إيقاد النيران وتقبيلها وتخليقها، وخطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاى افعل بى كذا وكذا. وأخذ تربتها تبركا، وإفاضة الطيب على القبور. وشد الرحال إليها، وإلقاء الخرق على الشجر، اقتداء بمن عبد اللات والعزى. والويل عندهم لمن لم يقبل مشهد الكف، ويتمسح بآجرة مسجد الملموسة يوم الأربعاء. ولم يقل الحمالون على جنازته: الصديق أبو بكر، أو محمد وعلى، أو لم يعقد على قبر أبيه أزجاً بالجص والآجر، ولم يخرق ثيابه إلى الذيل، ولم يرق ماء الورد على القبر". انتهى.
ومن جمع بين سنة رسول الله صلى الله تعالى عليه وآله وسلم فى القبور، وما أمر به ونهى عنه وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم رأى أحدهما مضاداً للآخر، مناقضاً له، بحيث لا يجتمعان أبداً.
فنهى رسول الله صلى الله تعالى عليه وآله وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها.
ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد، مضاهاة لبيوت الله تعالى.
ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها.
ونهى أن تتخذ أعياداً، وهؤلاء يتخذونها أعياداً ومناسك، ويجتمعون لها كاجتماعهم للعيد أو أكثر.
وأمر بتسويتها، كما روى مسلم فى صحيحه عن أبى الهياج الأسدى قال: قال على

ج / 1 ص -196- بن أبى طالب رضى الله عنه: "أَلا أَبْعَثُكَ عَلَى مَا بَعَثَنِى عليهِ رَسُولُ صلّى اللهُ تَعالَى عَليْهِ وآله وَسلّم أَنْ لا تَدَعَ تِمْثَالاً إِلا طَمَسْتَهُ، وَلا قَبْرًا مُشْرِفاً إِلا سَوَّيْتَهُ".
وفى صحيحه أيضاً عن ثمامة بن شُفَى قال: "كنا مع فضالة بن عبيد بأرض الروم برودس. فتوفى صاحب لنا، فأمر فضالة بقبره فسوى، ثم قال: سمعت رسول الله صلى الله تعالى عليه وآله وسلم يأمر بتسويتها، وهؤلاء يبالغون فى مخالفة هذين الحديثين. ويرفعونها عن الأرض كالبيت، ويعقدون عليها القباب".
ونهى عن تجصيص القبر والبناء عليه، كما روى مسلم فى صحيحه عن جابر قال: "نَهَى رَسُولُ اللهِ صلّى اللهُ تعالى عليهِ وآله وسلم عَنْ تَجْصِيصِ الْقَبْرِ، وَأَنْ يُقْعَدَ عَلَيْهِ، وَأنْ يُبْنَى عَلَيْهِ بِنَاءٌ".
ونهى عن الكتابة عليها، كما روى أبو داود والترمذى فى سننهما عن جابر رضى الله عنه أن رسول الله صلى الله تعالى عليه وآله وسلم: "نَهَى أنْ تُجَصَّصَ الْقُبُورُ، وَأَنْ يُكْتَبَ عَلَيْهَا".
قال الترمذى: حديث حسن صحيح، وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره.
ونهى أن يزاد عليها غير ترابها، كما روى أبو داود من حديث جابر أيضاً: أن رسول الله صلى الله تعالى عليه وآله وسلم "نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه" وهؤلاء لا يزيدون عليه سوى التراب الآجر والأحجار والجص.
ونهى عمر بن عبد العزيز أن يبنى القبر بأجر، وأوصى أن لا يفعل ذلك بقبره.
وأوصى الأسود بن يزيد: "أن لا تجعلوا على قبرى آجرا".
وقال إبراهيم النخعى: "كانوا يكرهون الأجر على قبورهم".
وأوصى أبو هريرة حين حضرته الوفاة: "أن لا تضربوا على قبرى فسطاطاً".
وكره الإمام أحمد أن يضرب على القبر فسطاطاً.
والمقصود: أن هؤلاء المعظمين للقبور، المتخذينها أعياداً، الموقدين عليها السرج، الذين يبنون عليها المساجد والقباب. مناقضون لما أمر به رسول الله صلى الله تعالى عليها وسلم،

ج / 1 ص -197- محادون لما جاء به. وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها. وهو من الكبائر. وقد صرح الفقهاء من أصحاب أحمد وغيرهم بتحريمه.
قال أبو محمد المقدسى: "ولو أبيح اتخاذ السرج عليها لم يلعن النبى صلى الله تعالى عليه من فعله. ولأن فيه تضييعا للمال فى غير فائدة، وإفراطاً فى تعظيم القبور، أشبه تعظيم الأصنام". قال: "ولا يجوز اتخاذ المساجد على القبور لهذا الخبر. ولأن النبى صلى الله تعالى عليه وسلم قال: "لعن الله اليهود اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا" متفق عليه. وقالت عائشة: "إنما لم يبرز قبر رسول الله صلى الله تعالى عليه وآله وسلم لئلا يتخذ مسجداً" لأن تخصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها. وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم، والتمسح بها، والصلاة عندها". انتهى.
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجاً، ووضعوا له مناسك، حتى صنف بعض غلاتهم فى ذلك كتاباً وسماه "مناسك حج المشاهد" مضاهاه منه بالقبور للبيت الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام، ودخول فى دين عباد الأصنام.
فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله تعالى عليه وسلم وقصده من النهى عما تقدم ذكره فى القبور، وبين ما شرعه هؤلاء وقصدوه. ولا ريب أن فى ذلك من المفاسد ما يعجز العبد عن حصره.
فمنها: تعظيمها المواقع فى الافتتان بها. ومنها: اتخاذها عيدا. ومنها: السفر إليها. ومنها: مشابهة عبادة الأصنام بما يفعل عندها: من العكوف عليها، والمجاورة عندها. وتعليق الستور عليها وسدانتها، وعبادها يرجحون المجاورة عندها على المجاورة عند المسجد الحرام، ويرون سدانتها أفضل من خدمة المساجد، والويل عندهم لقيمها ليلة يطفئ القنديل المعلق عليها. ومنها: النذر لها ولسدنتها. ومنها: اعتقاد المشركين بها أن بها يكشف البلاء، وينصر على الأعداء، ويستنزل غيث السماء، وتفرج الكروب، وتقضى الحوائج، وينصر المظلوم، ويجار الخائف، وإلى غير ذلك. ومنها: الدخول فى لعنة الله تعالى ورسوله باتخاذ المساجد عليها، وإيقاد السرج عليها، ومنها: الشرك الأكبر الذى يفعل عندها. ومنها: إيذاء أصحابها بما يفعله المشركون بقبورهم، فإنهم يؤذيهم بما يفعل عند قبورهم. ويكرهونه غاية الكراهة. كما أن المسيح يكره

ج / 1 ص -198- ما يفعله النصارى عند قبره. وكذلك غيره من الأنبياء والأولياء والمشايخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم. ويوم القيامة يتبرءون منهم. كما قال تعالى:
 {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتمْ عِبَادِى هؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كانَ يَنْبَغِى لَنَا أنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِياَءَ وَلكِنْ مَتَّعْتهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذكْرَ وَكَانُوا قَوْماً بُورًا} [الفرقان: 17-18]. قال الله للمشركين {فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فمَا تَسْتَطِيعُونَ صَرْفاً وَلا نَصْراً} [الفرقان: 19] الآية، وقال تعالى {وَإِذْ قَالَ اللهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِى وَأُمىَ إِلهَينْ مِنْ دُونِ الله قَالَ سُبْحَانَكَ مَا يكُونُ لِى أَنْ أَقُولَ مَا لَيْسَ لِى بِحَقٍ} [المائدة: 116] الآية، وقال تعالى {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهؤُلاءٍ إِيَّاكُمْ كانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ، أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِم مُؤْمِنُونَ} [سبأ: 40-41]. ومنها: مشابهة اليهود والنصارى فى اتخاذ المساجد والسرج عليها ومنها: محادة الله ورسوله ومناقضة ما شرعه فيها. ومنها: التعب العظيم مع الوزر الكثير، والإثم العظيم. ومنها: إماتة السنن وإحياء البدع.
ومنها: تفضيلها على خير البقاع وأحبها إلى الله. فإن عباد القبور يقصدونها مع التعظيم والاحترام والخشوع ورقة القلب والعكوف بالهمة على الموتى بما لا يفعلونه فى المساجد. ولا يحصل لهم فيها نظيره ولا قريب منه.، ومنها: أن ذلك يتضمن عمارة المشاهد وخراب المساجد. ودين الله الذى بعث به رسوله بضد ذلك. ولهذا لما كانت الرافضة من أبعد الناس عن العلم والدين، عمروا المشاهد، وأخربوا المساجد.
ومنها: أن الذى شرعه الرسول صلى الله تعالى عليه وسلم عند زيارة القبور: إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له، والترحم عليه، والاستغفار له، وسؤال العافية له. فيكون الزائر محسناً إلى نفسه وإلى الميت، فقلب هؤلاء المشركون الأمر، وعكسوا الدين وجعلواً المقصود بالزيارة الشرك بالميت، ودعاءه والدعاء به، وسؤاله حوائجهم، واستنزال البركات منه، ونصره لهم على الأعداء ونحو ذلك. فصاورا مسيئين إلى نفوسهم وإلى الميت

ج / 1 ص -199- ولو لم يكن إلا بحرمانه بركة ما شرعه الله تعالى من الدعاء له والترحم عليه والاستغفار له.
فاسمع الآن زيارة أهل الإيمان التى شرعها الله تعالي على لسان رسوله صلى الله تعالى عليه وآله وسلم، ثم وازن بينها وبين زيارة أهل الإشراك، التى شرعها لهم الشيطان، واختر لنفسك.
قالت عائشة رضى الله عنها: "كانَ رَسولُ اللهِ صلى الله تعالى عليهِ وَآلهِ وَسلم كُلّمَا كانَ لَيْلَتُهَا مِنْهُ يَخْرُجُ مِنْ آخِرِ الّليْلِ إِلَى الْبَقِيعِ، فَيَقُولُ: السَّلامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ، وَأَتَاكُمْ مَا تُوعَدُونَ غَدًا، مُؤَجَّلُونَ، وَإِنّا إِنْ شَاءَ اللهُ بِكُمْ لاحِقُونَ الّلهُمَّ اغْفِرْ لأَهْلِ بَقيع الغَرْقَدِ" رواه مسلم.
وفى صحيحه عنها أيضاً: "أَنَّ جِبْرِيلَ أَتَاهُ، فَقَالَ: إنّ رَبّكَ يأْمُرُكَ أَنْ تَأْتِىَ أَهْلَ الْبَقِيعِ، فَتَسْتَغْفِرَ لَهُمْ قَالَتْ: قُلْتُ: كَيْفَ أَقُولُ لَهُمْ يَا رَسُولَ اللهِ؟ قالَ: قُولِى: السَّلامُ عَلَى أَهْلِ الديَارِ مِنَ المُؤْمِنِينَ وَالمُسْلمِينَ، وَيَرْحَمُ اللهُ المُسْتَقْدَمِينَ مِنَّا وَالمُسْتَأْخَرِينَ، وَإِنّا إِنْ شَاءَ اللهُ بِكُمْ لَلاحِقُونَ".
وفى صحيحه أيضاً عن سليمان بن بريدة عن أبيه قال: "كانَ رَسُولُ اللهِ صلى اللهُ تعَالى عليه وَآلهِ وسلمَ يُعَلمُهُمْ إذَا خَرَجُوا إِلَى المَقَابِرِ أَنْ يَقُولُوا: السَّلامُ عَلَى أهل الديَارِ".
وفى لفظ: "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون. نسأل الله لنا ولكم العافية".
وعن بريدة قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "كُنْتَ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ، فَمنْ أرَادَ أَنْ يَزُورَ فَلْيَزُرْ، وَلا تَقُولُوا هُجْرًا" رواه أحمد والنسائى.

ج / 1 ص -200- وكان رسول الله صلى الله تعالى عليه وآله وسلم قد نهى الرجال عن زيارة القبور، سدا للذريعة، فلما تمكن التوحيد فى قلوبهم أذن لهم فى زيارتها على الوجه الذى شرعه ونهاهم أن يقولوا هجراً، فمن زارها على غير الوجه المشروع الذى يحبه الله ورسوله فإن زيارته غير مأذون فيها، ومن أعظم الهجر: الشرك عندها قولاً وفعلاً.
وفى صحيح مسلم عن أبى هريرة رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم:
 "زُورُوا القُبُورَ، فَإِنّهَا تذكرُ المَوْتَ".
وعن على بن طالب رضى الله تعالى عنه: أن رسول الله صلى الله تعالى عليه وآله وسلم قال: "إِنى كُنْتُ نهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ فَزُورُوهَا فَإِنّهَا تُذكرُكُمُ الآخِرَةَ" رواه الإمام أحمد.
وعن ابن عباس رضى الله تعالى عنهما قال: "مَرَّ رَسُولُ اللهِ صلّى اللهُ تَعالى عليهِ وآلهِ وسلمَ بِقُبُورِ المَدِينَةِ، فَأَقْبَلَ عَلَيْهِمْ بِوَجْهِهِ، فقَالَ: السَّلاَمُ عَلَيْكُمْ يَا أَهْلَ القُبُورِ، يَغْفِرُ اللهُ لَنَا وَلَكُمْ، وَنَحْنُ بِالأَثَرِ" رواه أحمد، والترمذى وحَسَّنه.
وعن ابن مسعود رضى الله تعالى عنه أن رسول الله صلى الله تعالى عليه وآله وسلم قال: "كُنْتُ نَهَيْتُكُمْ عَنْ زِيَارَةِ القُبُورِ فَزوروا القُبُورَ، فَإِنّهَا تُزَهدُ فى الدُّنْيَا، وَتُذَكرُ الآخِرَةَ" رواه ابن ماجه.
وروى الإمام أحمد عن أبى سعيد رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "كٌنْتُ نهَيْتُكُمْ عَنْ زِيَارَةِ القُبُورِ، فَزَورُوهَا فَإِنَّ فِيهَا عِبْرَةً".
فهذه الزيارة التى شرعها رسول الله صلى الله تعالى عليه وآله وسلم لأمته، وعلمهم إياها، هل تجد فيها شيئاً مما يعتمده أهل الشرك والبدع؟ أم تجدها مضادة لما هم عليه من كل وجه؟.
وما أحسن ما قال مالك بن أنس رحمه الله: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها. ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم، ونقص إيمانهم، عوضوا عن ذلك بما أحدثوه من البدع والشرك".
ولقد جرد السلف الصالح التوحيد، وحموا جانبه، حتى كان أحدهم إذا سلم على

ج / 1 ص -201- النبى صلى الله تعالى عليه وآله وسلم، ثم أراد الدعاء، استقبل القبلة، وجعل ظهره إلى جدار القبر، ثم دعا.
فقال سلمة بن وردان: "رأيت أنس بن مالك رضى الله عنه يسلم على النبى صلى الله تعالى عليه وآله وسلم، ثم يسند ظهره إلى جدار القبر، ثم يدعو".
ونص على ذلك الأئمة الأربعة: أنه يستقبل القبلة وقت الدعاء، حتى لا يدعو عند القبر، فإن الدعاء عبادة.
وفى الترمذى وغيره مرفوعاً. "الدُّعَاءُ هُوَ الْعِبَادَةُ".
فجرد السلف العبادة الله، ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول الله صلى الله تعالى عليه وآله وسلم: من السلام على أصحابها والاستغفار لهم، والترحم عليهم.
وبالجملة. فالميت قد انقطع عمله، فهو محتاج إلى من يدعو له ويشفع له. ولهذا شرع فى الصلاة عليه من الدعاء له، وجوباً واستحباباً، ما لم يشرع مثله فى الدعاء للحى.
قال عوف بن مالك: "صَلّى رسُولُ اللهِ صَلّى اللهُ عليْهِ وسّلَم عَلَى جَنَازَةٍ، فَحَفِظْتُ مِنْ دُعَائِه وَهُوَ يَقُولُ: "اللّهُمَّ اغْفِرْ لَهُ وَارْحمهُ، وَعَافِهِ وَاعْفُ عَنْهُ، وَأكْرِمْ نُزُلَهُ وَوَسعْ مَدْخَلَهُ، وَاغْسِلْهُ بِالمَاءِ وَالثَّلْجِ وَالبَرَدِ، وَنَقهِ مِنَ الْخَطَايَا كما نَقّيْتَ الثَّوْبَ الأبْيَضَ مِنَ الدَّنَسِ، وَأَبْدِلْهُ دَارًا خَيْرًا مِنْ دَارِهِ، وَأَهْلاً خَيْرًا مِنْ أهْلِه، وَزَوْجًا خَيْرًا مِنْ زَوْجِهِ. وَأَدْخِلْهُ الجنة، وَأَعِذْهُ مِنْ عَذَابِ القَبْرِ، أوْ مِنْ عَذَابِ النَّارِ. حتى تمَنَّيْتُ أَنْ أَكُونَ أَنَا المَيتُ، لِدُعَاءِ رَسُولِ اللهِ صلّى الله تَعَالَى عليهِ وآلهِ وسلم عَلَى ذلِكَ المَيتِ" رواه مسلم.
وقال أبو هريرة رضى الله تعالى عنه: سمعت رسول الله صلى الله تعالى عليه وآله وسلم يقول فى صلاته على الجنازة:
 "الّلهُمَّ أَنْتَ رَبُّهَا، وَأَنْتَ خَلَقْتَهَا وَأنْتَ هَدَيْتَهَا لِلإِسْلاَمِ، وَأنْتَ قَبَضْتَ روُحَهَا وَأنْتَ أعْلَمُ بِسِرهَا وَعَلانِيَتِهَا جِئْنَا شُفَعَاءَ فَاغْفِرْ لَهُ" رواه الإمام أحمد.
وفى سنن أبى داود عن أبى هريرة رضى الله عنه أن رسول الله صلى الله تعالى عليه وآله وسلم قال:
"إِذَا صَلَّيْتُمْ عَلَى الميت فَأَخْلِصُوا لَهُ الدُّعَاءَ".
وقالت عائشة، وأنس عن النبى صلى الله تعالى عليه وآله وسلم: "مَا مِنْ مَيتٍ يُصَلى عَلَيْهِ أُمَّةٌ مِنَ المُسْلِمِينَ يَبْلُغُونَ مِائَةً كُلُّهُمْ يَشْفَعُونَ لَهُ، إلاّ شفعوا فِيهِ". رواه مسلم

ج / 1 ص -202- وعن ابن عباس رضى الله عنه قال: سمعت رسول الله صلى الله تعالى عليه وآله وسلم يقول: "ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً، لا يشركون بالله شيئاً، إلا شفعهم الله فيه" رواه مسلم.
فهذا مقصود الصلاة على الميت، وهو الدعاء له والاستغفار، والشفاعة فيه.
ومعلوم أنه فى قبره أشد حاجة منه على نعشه. فإنه حينئذ معرَّض للسؤال وغيره.
وقد كان النبى صلى الله تعالى عليه وآله وسلم يقف على القبر بعد الدفن فيقول: "سَلُوا لَهُ التَّثْبِيتَ، فَإِنَّهُ الآنَ يُسْأَلُ".
فعلم أنه أحوج إلى الدعاء له بعد الدفن، فإذا كنا على جنازته ندعو له، لا ندعو به، ونشفع له، لا نشفع به. فبعد الدفن أولى وأحرى.
فبدل أهل البدع والشرك قولاً غير الذى قيل لهم: بدلوا الدعاء له بدعائه نفسه، والشفاعة له بالاستشفاع به. وقصدوا بالزيارة التى شرعها رسول الله صلى الله تعالى عليه وآله وسلم إحساناً إلى الميت وإحساناً إلى الزائر، وتذكيراً بالآخرة: سؤال الميت، والإقسام به على الله، وتخصيص تلك البقعة بالدعاء الذى هو مخ العبادة، وحضور القلب عندها، وخشوعه أعظم منه فى المساجد، وأوقات الأسحار.
ومن المحال أن يكون دعاء الموتى، أو الدعاء بهم، أو الدعاء عندهم، مشروعاً وعملاً صالحاً، ويصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله تعالى عليه وآله وسلم، ثم يرزقه الخلوف الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.
فهذه سنة رسول الله صلى الله تعالى عليه وآله وسلم فى أهل القبور بضعاً وعشرين سنة، حتى توفاه الله تعالى، وهذه سنة خلفائه الراشدين، وهذه طريقة جميع الصحابة والتابعين لهم بإحسان، هل يمكن بشر على وجه الأرض أن يأتى عن أحد منهم بنقل صحيح، أو حسن، أو ضعيف، أو منقطع: أنهم كانوا إذا كان لهم حاجة قصدوا القبور فدعوا عندها، وتمسحوا بها، فضلا أن يصلوا عندها، أو يسألوا الله بأصحابها، أو يسألوهم حوائجهم. فليوقفوا على أثر واحد: أو حرف واحد مى ذلك، بلى، يمكنهم أن يأتوا عن الخلوف التى خلفت بعدهم بكثير من ذلك، وكلما تأخر الزمان وطال العهد، كان ذلك أكثر، حتى لقد وجد فى ذلك عدة

ج / 1 ص -203- مصنفات ليس فيها عن رسول الله صلى الله تعالى عليه وآله وسلم، ولا عن خلفائه الراشدين، ولا عن أصحابه حرف واحد من ذلك، بلى فيها من خلاف ذلك كثير كما قدمناه من الأحاديث المرفوعة.
وأما آثار الصحابة فأكثر من أن يحاط بها. وقد ذكرنا إنكار عمر رضى الله عنه على أنس رضى الله عنه صلاته عند القبر. وقوله له: القبر، القبر.
وقد ذكر محمد بن إسحاق فى مغازيه من زيادات يونس بن بكير عن أبى خلدة خالد بن دينار قال: حدثنا أبو العالية قال: "لما فتحنا تستر وجدنا فى بيت مال الهرمزان سريرا عليه رجل ميت، عند رأسه مصحف له، فأخذنا المصحف، فحملناه إلى عمر بن الخطاب رضى الله عنه، فدعا له كعباً، فنسخه بالعربية. فأنا أول رجل من العرب قرأه، قرأته مثل ما أقرأ القرآن. فقلت لأبى العالية: ما كان فيه؟ قال سيرتكم وأموركم ولحون كلامكم. وما هو كائن بعد. قلت: فما صنعتم بالرجل؟ قال: حفرنا بالنهار ثلاثة عشر قبراً متفرقة، فلما كان الليل دفناه وسوينا القبور كلها، لنعميه على الناس لا ينبشونه، فقلت: وما يرجون منه؟ قال: كانت السماء إذا حبست عنهم أبرزوا السرير فيمطرون. فقلت من كنتم تظنون الرجل؟ قال: رجل يقال له: دانيال، فقلت: مُذْ كم وجدتموه مات؟ قال: مذ ثلاثمائة سنة، قلت: ما كان تغير منه شىء؟ قال: لا، إلا شعيرات من قفاه، إن لحوم الأنبياء لا تبليها الأرض، ولا تأكلها السباع" ففى هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره

ج / 1 ص -204- لئلا يفتتن به الناس، ولم يبرزوه للدعاء عنده والتبرك به، ولو ظفر به المتأخرون لجالدوا عليه بالسيوف، ولعبدوه من دون الله، فهم قد اتخذوا من القبور أوثانا من لا يدانى هذا ولا يقاربه، وأقاموا لها سدنة، وجعلوها معابد أعظم من المساجد.
فلو كان الدعاء عند القبور والصلاة عندها والتبرك بها فضيلة أو سنة أو مباحاً، لنصب المهاجرون والأنصار هذا القبر علما لذلك، ودعوا عنده، وسنوا ذلك لمن بعدهم ولكن كانوا أعلم بالله ورسوله ودينه من الخلوف التى خلفت بعدهم، وكذلك التابعون لهم بإحسان راحوا على هذا السبيل، وقد كان عندهم من قبور أصحاب رسول الله صلى الله تعالى وآله وسلم بالأمصار عدد كثير، وهم متوافرون. فما منهم من استغاث عند قبر صاحب، ولا دعاه، ولا دعا به، ولا دعا عنده، ولا استشفى به، ولا استسقى به، ولا استنصر به، ومن المعلوم أن مثل هذا مما تتوفر الهمم والدواعى على نقله، بل على نقل ما هو دونه.
وحينئذ، فلا يخلو، إما أن يكون الدعاء عندها والدعاء بأربابها أفضل منه فى غير تلك البقعة، أولا يكون، فإن كان أفضل، فكيف خفى علما وعملا على الصحابة والتابعين وتابعيهم؟ فتكون القرون الثلاثة الفاضلة جاهلة بهذا الفضل العظيم، وتظفر به الخلوف علما وعملاً؟ ولا يجوز أن يعلموه ويزهدوا فيه، مع حرصهم على كل خير لا سيما الدعاء، فإن المضطر يتشبث بكل سبب، وإن كان فيه كراهة ما، فكيف يكونون مضطرين فى كثير من الدعاء، وهم يعلمون فضل الدعاء عند القبور، ثم لا يقصدونه؟ هذا محال طبعاً وشرعاً.
فتعين القسم الآخر. وهو أنه لا فضل للدعاء عندها، ولا هو مشروع، ولا مأذون فيه بقصد الخصوص، بل تخصيصها بالدعاء عندها ذريعة إلى ما تقدم من المفاسد. ومثل هذا مما لا يشرعه الله ورسوله البتة، بل استحباب الدعاء عندها شرع عبادة لم يشرعها الله، ولم ينزل بها سلطاناً.
وقد أنكر الصحابة ما هو دون هذا بكثير.
فروى غير واحد عن المعرور بن سويد قال: "صليت مع عمر بن الخطاب رضى الله عنه فى طريق مكة صلاة الصبح، فقرأ فيها:
 {أَلَمْ تَرَ كَيْفَ فَعلَ رَبُّكَ بِأَصْحابَ الْفِيلِ} [الفيل: 1] و {لإِيلاَفِ قُرَيْشٍ} [قريش: 1].
ثم رأى الناس يذهبون مذاهب، فقال: "أين يذهب هؤلاء؟"، فقيل: يا أمير المؤمنين، مسجد صلى فيه النبى صلى الله تعالى عليه وآله وسلم، فهم يصلون فيه، فقال:

ج / 1 ص -205- "إنما هلك من كان قبلكم بمثل هذا. كانوا يتبعون آثار أنبيائهم، ويتخذونها كنائس وبيعاً. فمن أدركته الصلاة منكم فى هذه المساجد فليصل، ومن لا فليمض، ولا يتعمدها"، وكذلك أرسل عمر رضى الله تعالى عنه أيضاً فقطع الشجرة التى بايع تحتها أصحاب رسول الله صلى الله تعالى عليه وآله وسلم.
بل قد أنكر رسول الله صلى الله تعالى عليه وآله وسلم على الصحابة لما سألوه أن يجعل لهم شجرة يعلقون عليها أسلحتهم ومتاعهم بخصوصها.
فروى البخارى فى صحيحة عن أبى واقد الليثى قال: "خرجنا مع رسول الله صلى الله تعالى عليه وآله وسلم قبل حنين، ونحن حديثوا عهد بكفر، وللمشركين سدرة، يعكفون حولها وينوطون بها أسلحتهم، يقال لها: ذات أنواط. فمررنا بسدرة، فقلنا: يا رسول الله، اجعل لنا ذات أنواط، كما لهم ذات أنواط، فقال النبى صلى الله تعالى عليه وآله وسلم:
 "اللهُ أَكْبَرُ، هذَا كما قَالَتْ بَنُو إِسْرَائيلَ: {اجْعَلَ لَنَا إِلهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] لَتَرْكَبُنَّ سَنَنَ مَن كان قَبْلَكُمْ". فإذا كان اتخاذ هذه الشجرة لتعليق الأسلحة والعكوف حولها اتخاذ إله مع الله تعالى، مع أنهم لا يعبدونها، ولا يسألونها. فما الظن بالعكوف حول القبر، والدعاء به ودعائه، والدعاء عنده؟ فأى نسبة للفتنة بشجرة إلى الفتنة بالقبر؟ لو كان أهل الشرك والبدعة يعلمون.
قال بعض أهل العلم من أصحاب مالك: فانظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس، ويعظمونها، ويرجون البرء والشفاء من قِبلها، ويضربون بها المسامير والخرق، فهى ذات أنواط، فاقطعوها.
ومن له خبرة بما بعث الله تعالى به رسوله، وبما عليه أهل الشرك والبدع اليوم فى هذا الباب وغيره، علم أن بين السلف وبين هؤلاء الخلوف من البعد أبعد مما بين المشرق والمغرب، وأنهم على شىء والسلف على شىء، كما قيل:

سَارَتْ مُشَرقَة وَسِرْتُ مُغَرباً شَتَّانَ بَيْنَ مُشَرقٍ وَمُغَربِ

والأمر والله أعظم مما ذكرنا.

ج / 1 ص -206- وقد ذكر البخارى فى الصحيح عن أم الدرداء رضى الله عنها قالت: "دخل على أبو الدرداء مغضباً، فقلت له: مالك؟"، فقال: "والله ما أعرف فيهم شيئا من أمر محمد صلى الله تعالى عليه وآله وسلم، إلا أنهم يصلون جميعا".
وروى مالك فى الموطأ عن عمه أبى سهيل بن مالك عن أبيه أنه قال: "ما أعرف شيئاً مما أدركت عليه الناس إلا النداء بالصلاة، يعنى الصحابة رضى الله عنهم".
وقال الزهرى: "دخلت على أنس بن مالك بدمشق، وهو يبكى، فقلت له: ما يبكيك؟"، فقال: "ما أعرف شيئاً مما أدركت إلا هذه الصلاة. وهذه الصلاة قد ضيعت". ذكره البخارى.
وفى لفظ آخر: "ما كنت أعرف شيئاً على عهد رسول الله صلى الله تعالى عليه وآله وسلم إلا قد أنكرته اليوم".
وقال الحسن البصرى: "سأل رجل أبا الدرداء رضى الله عنه فقال: رحمك الله، لو أن رسول الله صلى الله تعالى عليه وآله وسلم بين أظهرنا، هل كان ينكر شيئاً مما نحن عليه؟ فغضب، واشتد غضبه، وقال: وهل كان يعرف شيئا مما أنتم عليه؟".
وقال المبارك بن فضالة: "صلى الحسن الجمعة وجلس، فبكى، فقيل له: ما يبكيك يا أبا سعيد؟ فقال: "تلوموننى على البكاء، ولو أن رجلاً من المهاجرين اطلع من باب مسجدكم ما عرف شيئاً مما كان عليه على عهد رسول الله صلى الله تعالى عليه وآله وسلم أنتم اليوم عليه إلا قبلتكم هذه".
وهذه هى الفتنة العظمى التى قال فيها عبد الله بن مسعود رضى الله عنه: "كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، وينشأ فيها الصغير، تجرى على الناس، يتخذونها سنة إذا غيرت قيل: غيرت السنة، أو هذا منكر".
وهذا مما يدل على أن العمل إذا جرى على خلاف السنة فلا عبرة به ولا التفات إليه. فإن العمل قد جرى على خلاف السنة منذ زمن أبى الدرداء وأنس كما تقدم.
وذكر أبو العباس أحمد بن يحيى قال: حدثنى محمد بن عبيد بن ميمون، حدثنى عبد الله

ج / 1 ص -207- بن إسحاق الجعفرى قال: كان عبد الله بن الحسن يكثر الجلوس إلى ربيعة، قال: فتذاكروا يوماً السنن، فقال رجل كان فى المجلس: ليس العمل على هذا، فقال عبد الله: "أرأيت إن كثر الجهال، حتى يكونواً هم الحكام، فهم الحجة على السنة؟"، فقال ربيعة: "أشهد أن هذا كلام أبناء الأنبياء".
فصل
ومن أعظم مكايده: ما نصبه للناس من الأنصاب والأزلام، التى هى من عمله، وقد أمر الله تعالى باجتناب ذلك، وعلق الفلاح باجتنابه، فقال:
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخْمرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَل الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة: 90]. فالأنصاب: كل ما نصب يعبد من دون الله: من حجر، أو شجر، أو وثن، أو قبر. وهى جمع، واحدها نصب، كطنب وأطناب.
قال مجاهد: وقتادة، وابن جريج: "كانت حول البيت أحجار كان أهل الجاهلية يذبحون عليها ويشرحون اللحم عليها، وكانوا يعظمون هذه الحجارة ويعبدونها قالوا: وليست بأصنام، إنما الصنم ما يصور وينقش".
وقال ابن عباس: "هى الأصنام التى يعبدونها من دون الله تعالى".
وقال الزجاج: "حجارة كانت لهم يعبدونها، وهى الأوثان".
وقال الفراء: "هى الآلهة التى كانت تعبد، من أحجار وغيرها".

ج / 1 ص -208- وأصل اللفظة: الشئ المنصوب الذى يقصده من رآه، ومنه قوله تعالى:
 {يَوْمَ يَخْرُجُونَ مِنَ الأَجْدَاثِ سِرَاعاً كأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [المعارج: 43]. قال ابن عباس: إلى غاية، أو علم يسرعون.
وهو قول أكثر المفسرين.
وقال الحسن: "يعنى إلى أنصابهم، أيهم يستلمها أوّلا".
قال الزجاج: "وهذا على قراءة من قرأ "نصب" بضمتين، كقوله: {وَمَا ذُبِحَ عَلَى النُّصُبِ} [المائدة: 3]. قال: ومعناه: أصنام لهم".
والمقصود: أن النصب كل شئ نصب من خشبة، أو حجر، أو علم. والإيفاض الإسراع.
وأما الأزلام. فقال ابن عباس رضى الله عنهما: "هى قداح كانوا يستقسمون بها الأمور. أى يطلبون بها علم ما قسم لهم".
وقال سعيد بن جبير: "كانت لهم حصيات إذا أراد أحدهم أن يغزو، أو يجلس استقم بها".
وقال أيضاً: "هى القدحان اللذان كان يستقسم بهما أهل الجاهلية فى أمورهم. أحدهما عليه مكتوب: أمرنى ربى، والآخر: نهانى. فإذا أرادوا أمرا ضربوا بها، فإن خرج الذى عليه أمرنى فعلوا ما هموا به. وإن خرج الذى عليه نهانى تركوه".
وقال أبو عبيد: "الاستقسام: طلب القسمة".
وقال المبرد: "الاستقسام: أخذ كل واحد قسمه".
وقيل: الاستقسام: إلزام أنفسهم بما تأمرهم به القداح، كقسم اليمين.
وقال الأزهرى: "وأن تستقسموا بالأزلام: أى تطلبوا من جهة الأزلام ما قسم لكم من أحد الأمرين".
وقال أبو إسحاق الزجاج وغيره: "الاستقسام بالأزلام حرام".
ولا فرق بين ذلك وبين قول المنجم: لا تخرج من أجل نجم كذا، واخرج من أجل طلوع نجم كذا، لأن الله تعالى يقول: {وَمَا تَدْرِى نَفْسٌ مَاذَا تَكْسِبُ غَداً} [لقمان: 34].

ج / 1 ص -209- وذلك دخول فى علم الله عز وجل الذى هو غيب عنا. فهو حرام كالأزلام التى ذكرها الله تعالى.
والمقصود: أن الناس قد ابتلوا بالأنصاب والأزلام. فالأنصاب للشرك والعبادة، والأزلام للتكهن، وطلب علم ما استأثر الله به. هذه للعلم، وتلك للعمل، ودين الله سبحانه وتعالى مضاد لهذا وهذا، والذى جاء به رسول الله صلى الله تعالى عليه وآله وسلم إبطالهما، وكسر الأنصاب والأزلام.
فمن الأنصاب ما قد نصبه الشيطان للمشركين: من شجرة، أو عمود أو وثن، أو قبر أو خشبة، أو غير ذلك. والواجب هدم ذلك كله، ومحو أثره كما أمر النبى صلى الله تعالى عليه وآله وسلم عليا رضى الله عنه بهدم القبور المشرفة وتسويتها بالأرض. كما روى مسلم فى صحيحه عن أبى الهياج الأسدى. قال: قال لى على رضى الله عنه:
 "أَلاَ أَبْعَثُكَ عَلَى مَا بَعَثَنِى عِلَيْهِ رَسُولُ اللهِ تعالِى عليه وآله وسلم؟ أَنْ لا أَدَعَ تِمْثَالاً إِلا طمسته ولا قبراً مشرفاً إِلا سَوَّيْتُهُ".
وعمى الصحابة بأمر عمر رضى الله عنه قبر دانيال، وأخفوه عن الناس. ولما بلغه أن الناس ينتابون الشجرة التى بايع تحتها رسول الله صلى الله تعالى عليه

ج / 1 ص -210- وآله وسلم أصحابه أرسل فقطعها. رواه ابن وصاح فى كتابه فقال: سمعت عيسى بن يونس يقول: "أمر عمر بن الخطاب رضى الله عنه بقطع الشجرة التى بويع تحتها النبى صلى الله تعالى عليه وآله وسلم فقطعها، لأن الناس كانوا يذهبون فيصلون تحتها فخاف عليهم الفتنة".
قال عيسى بن يونس: وهو عندنا من حديث ابن عون عن نافع: "أن الناس كانوا يأتون الشجرة، فقطعها عمر رضى الله عنه".
فإذا كان هذا فعل عمر رضى الله عنه بالشجرة التى ذكرها الله تعالى فى القرآن، وبايع تحتها الصحابة رسول الله صلى الله تعالى عليه وآله وسلم فماذا حكمه فيما عداها من هذه الأنصاب والأوثان، التى قد عظمت الفتنة بها، واشتدت البلية بها؟.
وأبلغ من ذلك: أن رسول الله صلى الله تعالى عليه وآله وسلم هدم مسجد الضرار.
ففى هذا دليل على هدم ما هو أعظم فساداً منه، كالمساجد المبنية على القبور. فإن حكم الإسلام فيها أن تهدم كلها، حتى تسوى بالأرض، وهى أولى بالهدم من مسجد الضرار. وكذلك القباب التى على القبور يجب هدمها كلها، لأنها أسست على معصية الرسول، لأنه قد نهى عن البناء على القبور كما تقدم. فبناء أسس على معصيته ومخالفته بناء غير محترم. وهو أولى بالهدم من بناء الغاصب قطعاً.
وقد أمر رسول الله صلى الله تعالى عليه وآله وسلم بهدم القبور المشرفة كما تقدم.
فهدم القباب والبناء والمساجد التى بنيت عليها أولى وأحرى، لأنه لعن متخذى المساجد عليها ونهى عن البناء عليها فيجب المبادرة والمساعدة إلى هدم ما لعن رسول الله تعالى عليه وآله وسلم فاعله ونهى عنه. والله عز وجل يقيم لدينه وسنة رسوله من ينصرهما ويذب عنهما. فهو أشد غيرة وأسرع تغييراً.
وكذلك يجب إزالة كل قنديل أو سراج على قبر، وطفيه. فإن فاعل ذلك ملعون بلعنة رسول الله صلى الله تعالى عليه وآله وسلم. ولا يصح هذا الوقف ولا يحل إثباته وتنفيذه.

ج / 1 ص -211- قال الإمام أبو بكر الطرطوشى: "انظروا رحمكم الله أينما وجدتم سدرة، أو شجرة يقصدها الناس ويعظمونها، ويرجون البرء والشفاء من قبلها، ويضربون بها المسامير والخرق، فهى ذات أنواط، فاقطعوها".
وقال الحافظ أبو محمد عبد الرحمن بن إسماعيل المعروف بأبى شامة فى كتاب الحوادث والبدع: "ومن هذا القسم ما قد عم به الابتلاء من تزيين الشيطان للعامة تخليق الحيطان والعمد، وسرج مواضع مخصوصة من كل بلد، يحكى لهم حاك أنه رأى فى منامه بها أحدا ممن شهر بالصلاح والولاية، فيفعلون ذلك، ويحافظون عليه، مع تضييعهم فرائض الله، وسننه، ويظنون أنهم متقربون بذلك. ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن فى قلوبهم فيعظمونها، ويرجون الشفاء لمرضاهم، وقضاء حوائجهم بالنذر لها، وهى من بين عيون، وشجر وحائط، وحجر. وفى مدينة دمشق من ذلك مواضع متعددة. كعوينة الحمى خارج باب توما، والعمود المخلق داخل باب الصغير، والشجرة الملعونة اليابسة خارج باب النصر، فى نفس قارعة الطريق، سهل الله قطعها واجتثاثها من أصلها، فما أشبهها بذات أنواط التى فى الحديث"، ثم ساق حديث أبى واقد:
"أَنّهُمْ مَرُّوا مَعَ رَسُولِ اللهِ صلّى اللهُ تَعَالَى عليهِ وآلهِ وَسلم بِشَجَرَةٍ عَظِيمَةٍ خَضْرَاءَ يقالُ لهَا: ذَات أَنْوَاطٍ، فقَالوا: يَا رَسُولَ اللهِ، اجْعَلْ لَنَا ذَاتَ أَنْواطٍ كَما لَهُمْ ذَات أَنْواطٍ. فقَالَ النَّبىُّ صلى الله عليه وسلم: الله أكبر، هذا كما قَالَ قَوْمُ مُوسَى لِمُوسَى: اجْعَلْ لَنَا إٍلهاً كَمَا لَهُمْ آلِهَة. قَالَ: إِنَّكُمْ قَوْمٌ تَجْهَلُونَ، لَتَرْكَبُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ". قال الترمذى: هذا حديث حسن صحيح.
ثم ذكر ما صنعه بعض أهل العلم ببلاد إفريقية: "أنه كان إلى جانبه عين تسمى عين العافية، كان العامة قد افتتنوا بها يأتونها من الآفاق، فمن تعذر عليه نكاح، أو ولد، قال: امضوا بى إلى العافية، فيعرف فيها الفتنة، فخرج فى السحر فهدمها، وأذن للصبح عليها، ثم

ج / 1 ص -212- قال: اللهم إنى هدمتها لك، فلا ترفع لها رأسا، قال: فما رفع لها رأس إلى الآن".
وقد كان بدمشق كثير من هذه الأنصاب، فيسر الله سبحانه كسرها على يد شيخ الإسلام وحزب الله الموحدين، كالعمود المخلق، والنصب الذى كان بمسجد النارنج عند المصلى يعبده الجهال، والنصب الذى كان تحت الطاحون الذى عند مقابر النصارى ينتابه الناس للتبرك به، وكان صورة صنم فى نهر القلوط ينذرون له ويتبركون به، وقطع الله سبحانه النصب الذى كان عند الرحبة يسرج عنده، ويتبرك به المشركون. وكان عموداً طويلاً على رأسه حجر كالكرة. وعند مسجد درب الحجر نصب قد بنى عليه مسجد صغير، يعبده المشركون يسر الله كسره.
فما أسرع أهل الشرك إلى اتخاذ الأوثان من دون الله، ولو كانت ما كانت، ويقولون: إن هذا الحجر، وهذه الشجرة، وهذه العين تقبل النذر، أى تقبل العبادة من دون الله تعالى، فإن النذر عبادة وقربة، يتقرب بها الناذر إلى المنذور له، ويتمسحون بذلك النصب، ويستلمونه. ولقد أنكر السلف التمسح بحجر المقام الذى أمر الله تعالى أن يتخذ منه مصلى، كما ذكر الأزرقى فى كتاب تاريخ مكة عن قتادة فى قوله تعالى:
 {وَاتَّخِذُوا مِنْ مَقَامِ إِبْراهِيمَ مُصَلى} [البقرة: 125]. قال: "إنما أمروا أن يصلوا عنده، ولم يؤمروا بمسحه. ولقد تكلفت هذه الأمة شيئا ما تكلفته الأمم قبلها، ذكر لنا من رأى أثره وأصابعه، فما زالت هذه الأمة تمسحه حتى اخلولق".
وأعظم الفتنة بهذه الأنصاب فتنة أنصاب القبور، وهى أصل فتنة عبادة الأصنام كما قاله السلف من الصحابة والتابعين، وقد تقدم.
ومن أعظم كيد الشيطان: أنه ينصب لأهل الشرك قبر معظم يعظمه الناس، ثم يجعله وثنا يعبد من دون الله، ثم يوحى إلى أوليائه: أن من نهى عن عبادته، واتخاذه عيدا، وجعله وثنا فقد تنقصه وهضم حقه. فيسعى الجاهلون المشركون فى قتله وعقوبته ويكفرونه. وذنبه عند أهل الإشراك: أمره بما أمر الله به ورسوله، ونهيه عما نهى الله عنه ورسوله: من جعله وثنا وعيدا، وإيقاد السرج عليه، وبناء المساجد والقباب عليه وتجصيصه، وإشادته وتقبيله، واستلامه، ودعائه، والدعاء به أو السفر إليه أو الاستغاثة به من دون الله، مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله: من تجريد التوحيد لله

ج / 1 ص -213- وأن لا يعبد إلا الله. فإذا نهى الموحد عن ذلك غضب المشركون، واشمأزت قلوبهم، وقالوا: قد تنقص أهل الرتب العالية. وزعم أنهم لا حرمة لهم ولا قدر. ويسرى ذلك فى نفوس الجهال والطغام، وكثير ممن ينسب إلى العلم والدين حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفروا الناس عنهم. ووالوا أهل الشرك وعظموهم، وزعموا أنهم هم أولياء الله وأنصار دينه ورسوله، ويأبى الله ذلك. فما كانوا أولياءه، وإن أولياؤه إلا المتبعون له الموافقون له، العارفون بما جاء به، الداعون إليه، لا المتشبعون بما لم يعطوا، لابسو ثياب الزور، الذين يصدون الناس عن سنة نبيهم، ويبغونها عوجاً، وهم يحسبون أنهم يحسنون صنعاً.
فصل
ولا تحسب أيها المنعم عليه باتباع صراط الله المستقيم، صراط أهل نعمته ورحمته وكرامته أن النهى عن اتخاذ القبور أوثانا وأعياداً وأنصابا، والنهى عن اتخاذها مساجد، أو بناء المساجد عليها، وإيقاد السرج عليها، والسفر إليها، والنذر لها، واستلامها، وتقبيلها، وتعفير الجباه في عرصاتها: غض من أصحابها، ولا تنقيص لهم، ولا تنقص كما يحسبه أهل الإشراك والضلال. بل ذلك من إكرامهم وتعظيمهم واحترامهم، ومتابعتهم فيما يحبونه وتجنب ما يكرهونه. فأنت والله وليهم ومحبهم، وناصر طريقهم وسنتهم، وعلى هديهم ومنهاجهم. وهؤلاء المشركون أعصى الناس لهم، وأبعدهم من هديهم ومتابعتهم. كالنصارى مع المسيح، واليهود مع موسى عليهما السلام، والرافضة مع على رضى الله عنه. فأهل الحق أولى بأهل الحق من أهل الباطل، فالمؤمنون والمؤمنات بعضهم أولياء بعض. والمنافقون والمنافقات بعضهم من بعض.
فاعلم أن القلوب إذا اشتغلت بالبدع أعرضت عن السنن، فتجد أكثر هؤلاء العاكفين على القبور معرضين عن طريقة من فيها وهديه وسنته، مشتغلين بقبره عما أمر به ودعا إليه. وتعظيم الأنبياء والصالحين ومحبتهم إنما هى باتباع ما دعو إليه من العلم النافع والعمل الصالح، واقتفاء آثارهم، وسلوك طريقتهم دون عبادة قبورهم والعكوف عليها واتخاذها أعياداً.

ج / 1 ص -214- فإن من اقتفى آثارهم كان متسببا إلى تكثير أجورهم باتباعه لهم، ودعوته الناس إلى اتباعهم، فإذا أعرض عما دعوا إليه، واشتغل بضده حرم نفسه وحرمهم ذلك الأجر. فأى تعظيم لهم واحترام فى هذا؟.
وإنما اشتغل كثير من الناس بأنواع من العبادات المبتدعة التى يكرهها الله ورسوله لإعراضهم عن المشروع أو بعضه، وإن قاموا بصورته الظاهرة فقد هجروا حقيقته المقصودة منه، وإلا فمن أقبل على الصلوات الخمس بوجهه وقلبه، عارفاً بما اشتملت عليه من الكلام الطيب والعمل الصالح، مهتما بها كل الاهتمام، أغنته عن الشرك، وكل من قصر فيها أو فى بعضها تجد فيه من الشرك بحسب ذلك.
ومن أصغى إلى كلام الله بقلبه، وتدبره وتفهمه أغناه عن السماع الشيطانى الذى يصد عن ذكر الله وعن الصلاة، وينبت النفاق فى القلب. وكذلك من أصغى إليه وإلى حديث الرسول صلى الله تعالى عليه وآله وسلم بكليته، وحدث نفسه باقتباس الهدى والعلم منه، لا من غيره أغناه عن البدع والآراء والتخرصات والشطحات والخيالات، التى هى وساوس النفوس وتخيلاتها.
ومن بعد عن ذلك فلا بد له أن يتعوض عنه بما لا ينفعه، كما أن من عمر قلبه بمحبة الله تعالى وذكره، وخشيته، والتوكل عليه، والإنابة إليه: أغناه ذلك عن محبة غيره وخشيته والتوكل عليه، وأغناه أيضاً عن عشق الصور. وإذا خلا من ذلك صار عبد هواه، أى شئ استحسنه ملكه واستعبده.
فالمعرض عن التوحيد مشرك، شاء أم أبى، والمعرض عن السنة مبتدع ضال، شاء أم أبى، والمعرض عن محبة الله وذكره عبدُ الصُّورَ، شاء أم أبى، والله المستعان، وعليه التكلان، ولا حول ولا قوة إلا بالله العلى العظيم.
فصل
فإن قيل: فما الذى أوقع عباد القبور فى الافتتان بها، مع العلم بأن ساكنيها أموات، لا يملكون لهم ضرا ولا نفعاً، ولا موتاً ولا حياة ولا نشوراً؟
قيل: أوقعهم فى ذلك أمور:
منها: الجهل بحقيقة ما بعث الله به رسوله، بل جميع الرسل من تحقيق التوحيد وقطع أسباب الشرك، فقل نصيبهم جداً من ذلك. ودعاهم الشيطان إلى الفتنة، ولم يكن

ج / 1 ص -215- عندهم من العلم ما يبطل دعوته، فاستجابوا له بحسب ما عندهم من الجهل، وعصموا بقدر ما معهم من العلم.
ومنها: أحاديث مكذوبة مختلقة، وضعها أشباه عباد الأصنام من المقابرية على رسول الله صلى الله تعالى وآله وسلم تناقض دينه، وما جاء به كحديث: "إذا أعيتكم الأمور فعليكم بأصحاب القبور" وحديث: "لو أحسن أحدكم ظنه بحجر نفعه" وأمثال هذه الأحاديث التى هى مناقضة لدين الإسلام. وضعها المشركون وراجت على أشباههم من الجهال الضلال. والله بعث رسوله يقتل من حسن ظنه بالأحجار، وجنب أمته الفتنة بكل طريق كما تقدم.
ومنها: حكايات حكيت لهم عن تلك القبور: أن فلانا استغاث بالقبر الفلانى فى شدة فخلص منها. وفلاناً دعاه به فى حاجة فقضيت له. وفلانا نزل به ضر فاسترجى صاحب ذلك القبر فكشف ضره. وعند السدنة والمقابرية من ذلك شىء كثير يطول ذكره. وهم من أكذب خلق الله تعالى على الأحياء والأموات. والنفوس مولعة بقضاء حوائجها، وإزالة ضروراتها ويسمع بأن قبر فلان ترتاق مجرب. والشيطان له تلطف فى الدعوة فيدعوهم أولا إلى الدعاء، فيدعو العبد عنده بحرقة وانكسار وذلة، فيجيب الله دعوته لما قام بقلبه، لا لأجل القبر. فإنه لو دعاه كذلك فى الحانة والخمارة والحمام والسوق أجابه، فيظن الجاهل أن للقبر تأثيرا فى إجابة تلك الدعوة والله سبحانه يجيب دعوة المضطر، ولو كان كافراً. وقد قال تعالى:
 {كُلاَّ نُمِدُّ هؤُلاءِ وَهؤُلاءِ مِنْ عَطَاءِ ربك ومَا كَانَ عَطَاءُ رَبكَ مَحْظُورًا} [الإسراء:20] وقد قال الخليل: {وَارْزُقْ أَهْلَهُ مِنَ الثَّمرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللهِ وَالْيَوْمِ الآخِرِ} [البقرة: 126] فقال الله سبحانه وتعالى: {وَمَنْ كَفَرَ فَأُمَتعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ المَصِيُر} [البقرة: 126].
فليس كل من أجاب الله دعاءه يكون راضياً عنه، ولا محباً له، ولا راضياً بفعله فإنه يجيب البر والفاجر، والمؤمن والكافر، وكثير من الناس يدعو دعاء يعتدى فيه، أو يشترط فى دعائه، أو يكون مما لا يجوز أن يسأل، فيحصل له ذلك أو بعضه. فيظن أن عمله صالح

ج / 1 ص -216- مرضى لله، ويكون بمنزلة من أملى له وأمد بالمال والبنين، وهو يظن أن الله تعالى يسارع له فى الخيرات. وقد قال تعالى:
 {فَلَمَّا نَسُوا مَاذُكروا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُل شَىءٍ} [الأنعام: 44]. فالدعاء قد يكون عبادة فيثاب عليه الداعى. وقد يكون مسألة تقضى به حاجته ويكون مضرة عليه، إما أن يعاقب بما يحصل له، أو تنقص به درجته، فيقضى حاجته ويعاقبه على ما جرأ عليه من إضاعة حقوقه واعتداء حدوده.
والمقصود: أن الشيطان بلطف كيده يحسن الدعاء عند القبر، وأنه أرجح منه فى بيته ومسجده وأوقات الأسحار. فإذا تقرر ذلك عنده نقله درجة أخرى، من الدعاء عنده إلى الدعاء به، والإقسام على الله به، وهذا أعظم من الذى قبله، فإن شأن الله أعظم من أن يقسم عليه، أو يسأل بأحد من خلقه، وقد أنكر أئمة الإسلام ذلك.
فقال أبو الحسين القدورى فى شرح كتاب الكرخى: قال بشر بن الوليد: سمعت أبا يوسف يقول: قال أبو حنيفة: "لا ينبغى لأحد أن يدعو الله إلا به. قال: وأكره أن يقول: أسألك بمعقد العز من عرشك. وأكره أن يقول: بحق فلان، وبحق أنبيائك ورسلك، وبحق البيت الحرام".
قال أبو الحسين: "أما المسألة بغير الله فمنكرة فى قولهم، لأنه لا حق لغير الله عليه، وإنما الحق لله على خلقه، وأما قوله: بمعقد العز من عرشك، فكرهه أبو حنيفة ورخص فيه أبو يوسف".
وقال: "وروى أن النبى صلى الله تعالى عليه وآله وسلم دعا بذلك، قال: ولأن معقد العز من العرش إنما يراد به القدرة التى خلق بها العرش، مع عظمته. فكأنه سأله بأوصافه".

ج / 1 ص -217- وقال ابن بلدجى فى شرح المختار: "ويكره أن يدعو الله تعالى إلا به، فلا يقول: أسألك بفلان، أو بملائكتك، أو بأنبيائك ونحو ذلك، لأنه لا حق للمخلوق على خالقه، أو يقول فى دعائه: أسألك بمعقد العز من عرشك. وعن أبى يوسف جوازه".
وما يقول فيه أبو حنيفة وأصحابه أكره كذا، هو عند محمد حرام. وعند أبى حنيفة وأبى يوسف هو إلى الحرام أقرب، وجانب التحريم عليه أغلب.
وفى فتاوى أبى محمد بن عبد السلام: "أنه لا يجوز سؤال الله سبحانه بشىء من مخلوقاته، لا الأنبياء، ولا غيرهم، وتوقف فى نبينا صلى الله تعالى عليه وآله وسلم، لاعتقاده أن ذلك جاء فى حديث، وأنه لم يعرف صحة الحديث".
فإذا قرر الشيطان عنده أن الإقسام على الله به، والدعاء به أبلغ فى تعظيمة واحترامه، وأنجع فى قضاء حاجته، نقله درجة أخرى إلى دعائه نفسه من دون الله. ثم ينقله بعد ذلك درجة أخرى إلى أن يتخذ وثنا يعكف عليه ويوقد عليه القنديل، ويعلق عليه الستور، ويبنى عليه المسجد، ويعبده بالسجود له، والطواف به وتقبيله واستلامه والحج إليه والذبح عنده. ثم ينقله درجة أخرى إلى دعاء الناس إلى عبادته، واتخاذه عيداً ومنسكاً وأن ذلك أنفع لهم فى دنياهم وآخرتهم.
قال شيخنا قدس الله روحه: "وهذه الأمور المبتدعة عند القبور مراتب، ابعدها عن الشرع: أن يسأل الميت حاجته، ويستغيث به فيها، كما يفعله كثير من الناس. قال: وهؤلاء من جنس عباد الأصنام، ولهذا قد يتثمل لهم الشيطان فى صورة الميت أو الغائب كما يتمثل لعباد الأصنام. وهذا يحصل للكفار من المشركين وأهل الكتاب، يدعو أحدهم من يعظمه فيتمثل له الشيطان أحياناً. وقد يخاطبهم ببعض الأمور الغائبة. وكذلك السجود للقبر، والتمسح به وتقبيله".
والمرتبة الثانية: أن يسأل الله عز وجل به. وهذا يفعله كثير من المتأخرين، وهو بدعة باتفاق المسلمين.
الثالثة: أن يسأله نفسه.
الرابعة: أن يظن أن الدعاء عند قبره مستجاب، أو أنه أفضل من الدعاء فى المسجد

ج / 1 ص -218- فيقصد زيارته والصلاة عنده لأجل طلب حوائجه. فهذا أيضاً من المنكرات المبتدعة باتفاق المسلمين. وهى محرمة، وما علمت فى ذلك نزاعاً بين أئمة الدين وإن كان كثير من المتأخرين يفعل ذلك، ويقول بعضهم: قبر فلان ترياق مجرب.
والحكاية المنقولة عن الشافعى أنه كان يقصد الدعاء عند قبر أبى حنيفة، من الكذب الظاهر.
فصل
فى الفرق بين زيارة الموحدين للقبور، وزيارة المشركين
أما زيارة الموحدين: فمقصودها ثلاثة أشياء:
أحدها: تذكر الآخرة والاعتبار والاتعاظ. وقد أشار النبى صلى الله تعالى عليه وآله وسلم إلى ذلك بقوله: "زُورُوا الْقُبُورَ، فَإٍنّهَا تُذَكرُكُمُ الآخِرَةَ".
الثانى: الإحسان إلى الميت، وأن لا يطول عهده به، فيهجره، ويتناساه، كما إذا ترك زيارة الحى مدة طويلة تناساه، فإذا زار الحى فرح بزيارته وسر بذلك، فالميت أولى. لأنه قد صار فى دار قد هجر أهلها إخوانهم وأهلهم ومعارفهم، فإذا زاره وأهدى إليه هدية: من دعائه، أو صدقة، أو أهدى قربة، ازداد بذلك سروره وفرحه، كما يسر الحى بمن يزوره ويهدى له. ولهذا شرع النبى صلى الله تعالى عليه وآله وسلم للزائرين أن يدعوا لأهل القبور بالمغفرة والرحمة، وسؤال العافية فقط. ولم يشرع أن يدعوهم، ولا يدعواً بهم، ولا يصلى عندهم.
الثالث: إحسان الزائر إلى نفسه باتباع السنة، والوقوف عند ما شرعه الرسول صلى الله تعالى عليه وآله وسلم، فيحسن إلى نفسه وإلى المزور.
وأما الزيارة الشركية فأصلها مأخوذ عن عباد الأصنام.

ج / 1 ص -219- قالوا: الميت المعظم الذى لروحه قرب ومنزلة ومزية عند الله تعالى لا يزال تأتيه الألطاف من الله تعالى وتفيض على روحه الخيرات. فإذا علق الزائر روحه به، وأدناها منه فاض من روح المزور على روح الزائر من تلك الألطاف بواسطتها، كما ينعكس الشعاع من المرآة الصافية والماء ونحوه على الجسم المقابل له.
قالوا: فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت، ويعكف بهمته عليه، ويوجه قصده كله وإقباله عليه، بحيث لا يبقى فيه التفات إلى غيره. وكلما كان جمع الهمة والقلب عليه أعظم كان أقرب إلى انتفاعه به.
وقد ذكر هذه الزيارة على هذا الوجه ابن سينا والفارابى وغيرهما. وصرح بها عباد الكواكب فى عبادتها.
وقالوا: إذا تعلقت النفس الناطقة بالأرواح العلوية فاض عليها منها النور.
وبهذا السر عبدت الكواكب واتخذت لها الهياكل، وصنفت لها الدعوات، واتخذت الأصنام المجسدة لها. وهذا بعينه هو الذى أوجب لعباد القبور اتخاذها أعياداً، وتعليق الستور عليها، وإيقاد السرج عليها، وبناء المساجد عليها. وهو الذى قصد رسول الله صلى الله تعالى عليه وآله وسلم إبطاله ومحوه بالكلية، وسد الذرائع المفضية إليه. فوقف المشركون فى طريقه وناقضوه فى قصده. وكان صلى الله تعالى عليه وآله وسلم فى شق، وهؤلاء فى شق.
وهذا الذى ذكره هؤلاء المشركون فى زيارة القبور هو الشفاعة التى ظنوا أن آلهتهم تنفعهم بها وتشفع لهم عند الله تعالى.
قالوا: فإن العبد إذا تعلقت روحه بروح الوجيه المقرب عند الله وتوجه بهمته إليه وعكف بقلبه عليه صار بينه وبينه اتصال، يفيض به عليه منه نصيب مما يحصل له من الله. وشبهوا ذلك بمن يخدم ذا جاه وحظوة وقرب من السلطان، فهو شديد التعلق به. فما يحصل لذلك من السلطان من الإنعام والإفضال ينال ذلك المتعلق به بحسب تعلقه به.
فهذا سر عبادة الأصنام، وهو الذى بعث الله رسله، وأنزل كتبه بإبطاله، وتكفير أصحابه ولعنهم. وأباح دماءهم وأموالهم وسبى ذراريهم، وأوجب لهم النار. والقرآن من أوله إلى آخره مملوء من الرد على أهله، وإبطال مذهبهم.

ج / 1 ص -220- قال تعالى: {أَمِ اتخَذُوا مِنْ دُونِ الله شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ * قُلْ للهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّموَاتِ وَالأَرْضِ} [الزمر:43-44].
فأخبر أن الشفاعة لمن له ملك السموات والأرض، وهو الله وحده. فهو الذى يشفع بنفسه إلى نفسه ليرحم عبده. فيأذن هم لمن يشاء أن يشفع فيه. فصارت الشفاعة فى الحقيقة إنما هى له، والذى يشفع عنده إنما يشفع بإذنه له وأمره بعد شفاعته سبحانه إلى نفسه وهى إرادته من نفسه أن يرحم عبده. وهذا ضد الشفاعة الشركية التى أثبتها هؤلاء المشركون ومن وافقهم، وهى التى أبطلها الله سبحانه فى كتابه، بقوله تعالى:
{وَاتَّقُوا يَوْماً لا تَجْزِى نَفْسٌ عَنْ نَفْسٌ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شفَاعَةٌ} [البقرة: 123] وقوله {يَا أَيُّهَا الّذِينَ آمَنُوا أَنُفْقِوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِىَ يوْمٌ لا بَيْعٌ فِيه وَلا خُلّةُ وَلا شَفَاعَةٌ} [البقرة: 254] وقال تعالى: {وَأَنْذِرْ بِهِ الّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِى وَلا شَفِيعٌ لَعَلّهُمْ يَتّقُونَ} [الأنعام: 51] وقال: {اللهُ الّذِى خَلَقَ السَّموَات وَالأَرْضَ بَيْنَهُمَا فِى سِتَّةِ أَيَّامٍ ثم اُسْتَوَى عَلَى الْعَرْشِ مَالَكُمْ مِنْ دُونِهِ مِنْ وَلِىٍّ وَلا شَفِيعٍ} [السجدة: 4]. فأخبر سبحانه أنه ليس للعباد شفيع من دونه، بل إذا أراد الله سبحانه رحمة عبده أذن هو لمن يشفع فيه. كما قال تعالى:
 {مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ} [يونس: 3]. وقال: {مَنْ ذَا الّذِى يَشْفَعَ عِنْدَهُ إِلا بِإِذْنِه} [البقرة: 255] فالشفاعة بإذنه ليست شفاعة من دونه، ولا الشافع شفيع من دونه، بل شفيع بإذنه.
والفرق بين الشفيعين، كالفرق بين الشريك والعبد المأمور.
فالشفاعة التى أبطلها الله: شفاعة الشريك فإنه لا شريك له، والتى أثبتها: شفاعة العبد المأمور الذى لا يشفع ولا يتقدم بين يدى مالكه حتى يأذن له. ويقول: اشفع فى فلان. ولهذا كان أسعد الناس بشفاعته سيد الشفعاء يوم القيامة أهل التوحيد، الذين جردوا التوحيد وخلصوه من تعلقات الشرك وشوائبه، وهم الذين ارتضى الله سبحانه.
قال تعالى: {وَلا يَشْفَعُونَ إِلا لَمِنِ ارْتَضَى} [الأنبياء: 28]، وقال: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحمنُ وَرَضِى لَهُ قَوْلاً} [طه: 109]

ج / 1 ص -221- فأخبر أنه لا يحصل يومئذ شفاعة تنفع إلا بعد رضاء قول المشفوع له، وإذنه للشافع فيه، فأما المشرك فإنه لا يرتضيه، ولا يرضى قوله، فلا يأذن للشفعاء أن يشفعوا فيه فإنه سبحانه علقها بأمرين: رضاه عن المشفوع له، وإذنه للشافع، فما لم يوجد مجموع الأمرين لم توجد الشفاعة.
وسر ذلك: أن الله له الأمر كله وحده، فليس لأحد معه من الأمر شىء، وأعلى الخلق وأفضلهم وأكرمهم عنده: هم الرسل والملائكة المقربون، وهم عبيد محض، لا يسبقونه بالقول، ولا يتقدمون بين يديه، ولا يفعلون شيئاً إلا بعد إذنه لهم، وأمرهم. ولاسيما يوم لا تملك نفس لنفس شيئاً، فهم مملوكون مربوبون، أفعالهم مقيدة بأمره وإذنه. فإذا أشرك بهم المشرك، واتخذهم شفعاء من دونه، ظناً منه أنه إذا فعل ذلك تقدموا وشفعوا له عند الله، فهو من أجهل الناس بحق الرب سبحانه وما يجب له ويمتنع عليه فإن هذا محال ممتنع، شبيه قياس الرب تعالى على الملوك والكبراء، حيث يتخذ الرجل من خواصهم وأوليائهم من يشفع له عندهم فى الحوائج.
وبهذا القياس الفاسد عبدت الأصنام، واتخذ المشركون من دون الله الشفيع والولى.
والفرق بينهما هو الفرق بين المخلوق والخالق، والرب والمربوب، والسيد والعبد، والمالك والمملوك، والغنى والفقير، والذى لا حاجة به إلى أحد قط، والمحتاج من كل وجه إلى غيره.
فالشفعاء عند المخلوقين: هم شركاؤهم، فإن قيام مصالحهم بهم، وهم أعوانهم وأنصارهم، الذين قيام أمر الملوك والكبراء بهم، ولولاهم لما انبسطت أيديهم وألسنتهم فى الناس، فلحاجتهم إليهم يحتاجون إلى قبول شفاعتهم، وإن لم يأذنوا فيها ولم يرضوا عن الشافع، لأنهم يخافون أن يردوا شفاعتهم، فتنتقض طاعتهم لهم، ويذهبون إلى غيرهم. فلا يجدون بداً من قبول شفاعتهم على الكره والرضى. فأما الغنى الذى غناه من لوازم ذاته، وكل ما سواه فقير إليه بذاته. وكل من فى السماوات والأرض عبد له، مقهورون بقهره، مصرفون. بمشيئته. لو أهلكهم جميعاً لم ينقص من عزه وسلطانه وملكه وربوبيته وإلهيته مثقال ذرة.
قال تعالي: {لَقَدْ كَفَرَ الّذِينَ قَالُوا إِنَّ اللهَ هُوَ المَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الَمْسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِى الأَرْضِ جَمِيعاً وَللهِ مُلْكُ السَّموَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا يخلق ما يشاء وَاللهُ عَلَى كَل شَىءٍ قَدِيرٌ} [المائدة: 17]، وقال سبحانه فى سيدة آى القرآن: آية الكرسى: {لَهُ مَا فِى السَّموَاتِ وَمَا فِى الأَرْضِ مَنْ ذَا الَّذِى

ج / 1 ص -222- يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} [البقرة: 255]، وقال: {قل لله الشّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّموَاتِ وَالأَرْضِ} [الزمر: 44].
فأخبر أن حال ملكه للسموات والأرض يوجب أن تكون الشفاعة كلها له وحده، وأن أحداً لا يشفع عنده إلا بإذنه، فإنه ليس بشريك، بل مملوك محض، بخلاف شفاعة أهل الدنيا بعضهم عند بعض.
فتبين أن الشفاعة التى نفاها الله سبحانه فى القرآن هى هذه الشفاعة الشركية التى يعرفها الناس، ويفعلها بعضهم مع بعض، ولهذا يطلق نفيها تارة، بناءً على أنها هى المعروفة المتعاهدة عند الناس، ويقيدها تارة بأنها لا تنفع إلا بعد إذنه، وهذه الشفاعة فى الحقيقة هى منه، فإنه الذى أذن، والذى قبل، والذى رضى عن المشفوع والذى وفقه لفعل ما يستحق به الشفاعة وقوله.
فمتخذ الشفيع مشرك، لا تنفعه شفاعته، ولا يشفع فيه، ومتخذ الرب وحده إلهه ومعبوده ومحبوبه، ومرجوه، ومخوفه الذى يتقرب إليه وحده، ويطلب رجاءه، ويتباعد من سخطه هو الذى يأذن الله سبحانه للشفيع أن يشفع فيه.
قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللهِ شُفَعَاءَ؟}، إلى قوله: {قُلْ للهِ الشّفَاعَةُ جَمِيعاً} [الزمر: 43-44]، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هؤلاءِ شُفَعَاؤُنَا عِنْدَ الله قُلْ أتُنَبئُونَ اللهَ بمَا لا يعْلمُ فى السَّموَاتِ وَلا فِى الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18]، فبين سبحانه أن المتخذين شفعاء مشركون، وأن الشفاعة لا تحصل باتخاذهم هم، وإنما تحصل بإذنه للشافع، ورضاه عن المشفوع.
وسر الفرق بين الشفاعتين: أن شفاعة المخلوق للمخلوق، وسؤاله للمشفوع عنده، لا يفتقر فيها إلى المشفوع عنده، لا خلقاً، ولا أمراً، ولا إذناً، بل هو سبب محرك له من خارج، كسائر الأسباب التى تحرك الأسباب، وهذا السبب المحرك قد يكون عند المتحرك لأجله ما يوافقه كمن يشفع عنده فى أمر يحبه ويرضاه، وقد يكون عنده ما يخالفه كمن يشفع إليه

ج / 1 ص -223- فى أمر يكرهه، ثم قد يكون سؤاله وشفاعته أقوى من المعارض، فيقبل شفاعة الشافع. وقد يكون المعارض الذى عنده أقوى من شفاعة الشافع، فيردها ولا يقبلها، وقد يتعارض عنده الأمران، فيبقى متردداً بين ذلك المعارض الذى يوجب الرد، وبين الشفاعة التى تقتضى القبول، فيتوقف إلى أن يترجح عنده أحد الأمرين بمرجح، فشفاعة الإنسان عند المخلوق مثله: هى سعى فى سبب منفصل عن المشفوع إليه يحركه به، ولو على كره منه، فمنزلة الشفاعة عنده منزلة من يشفع يأمر غيره، أو يكرهه على الفعل، إما بقوة وسلطان، وإما يرغبه شفاعته، فلا بد أن يحصل للمشفوع إليه من الشافع إما رغبة ينتفع بها، وإما رهبة منه تندفع عنه بشفاعته. وهذا بخلاف الشفاعة عند الرب سبحانه، فإنه ما لم يخلق شفاعة الشافع، ويأذن له فيها، ويحبها منه، ويرضى عن الشافع، لم يمكن أن توجد، والشافع لا يشفع عنده لحاجة الرب إليه، ولا لرهبته منه، ولا لرغبته فيما لزمه، وإنما يشفع عنده مجرد امتثال أمره وطاعته له، فهو مأمور بالشفاعة، مطيع بامتثال الأمر، فإن أحداً من الأنبياء والملائكة وجميع المخلوقات لا يتحرك بشفاعة ولا غيرها إلا بمشيئة الله تعالى، وخلقه، فالرب سبحانه وتعالى هو الذى يحرك الشفيع حتى يشفع، والشفيع عند المخلوق هو الذى يحرك المشفوع إليه حتى يقبل، والشافع عند المخلوق مستغن عنه فى أكثر أموره، وهو فى الحقيقة شريكه، ولو كان مملوكه وعبده. فالمشفوع عنده محتاج إليه فيما يناله منه من النفع بالنصر، والمعاونة وغير ذلك، كما أن الشافع محتاج إليه فيما يناله منه: من رزق، أو نصر، أو غيره، فكل منهما محتاج إلى الآخر.
ومن وفقه الله تعالى لفهم هذا الموضع ومعرفته، تبين له حقيقة التوحيد والشرك، والفرق بين ما أثبته الله تعالى من الشفاعة وبين ما نفاه وأبطله، {وَمَنْ لَمْ يَجْعَلِ اللهُ لَهُ نوراً فماله مِنْ نُورٍ} [النور: 40].

ج / 1 ص -224- فصل
 ومن مكايد عدو الله ومصايده، التى كاد بها من قل نصيبه من العلم والعقل والدين، وصاد بها قلوب الجاهلين والمبطلين، سماع المكاء، والتصدية، والغناء بالآلات المحرمة، الذى يصد القلوب عن القرآن، ويجعلها عاكفة على الفسوق والعصيان، فهو قرآن الشيطان، والحجاب الكثيف عن الرحمن، وهو رقية اللواط والزنا، وبه ينال العاشق الفاسق من معشوقة غاية المنى، كاد به الشيطان النفوس المبطلة، وحسنه لها مكراً منه وغروراً، وأوحى إليها الشبه الباطلة على حسنه فقبلت وحيه واتخذت لأجله القرآن مهجوراً، فلو رأيتهم عند ذياك السماع وقد خشعت منهم الأصوات، وهدأت منهم الحركات، وعكفت قلوبهم بكليتها عليه، وانصبت انصبابة واحدة إليه، فتمايلوا له ولا كتمايل النشوان، وتكسروا فى حركاتهم ورقصهم، أرأيت تكسر المخانيث والنسوان؟ ويحق لهم ذلك، وقد خالط خمارة النفوس، ففعل فيها أعظم ما تفعله حُمَّيه الكؤوس، فلغير الله، بل الشيطان، قلوب هناك تمزق، وأثواب تشقق، وأموال فى غير طاعة الله تنفق، حتى إذا عمل السكر فيهم عمله، وبلغ الشيطان منهم أمنيته وأمله، واستفزهم بصوته وحيله، وأجلب عليهم برجله وخيله، وخَزَ فى صدورهم وخزاً. وأزَّهم إلى ضرب الأرض بالأقدام أزا، فطورا يجعلهم كالحمير حول المدار، وتارة كالذباب ترقص وسُيَطْ الديار. فيا رحمتا للسقوف والأرض من دك تلك الأقدام، ويا سوأتا من أشباه الحمير والأنعام، وياشماتة أعداء الإسلام، بالذين يزعمون أنهم خواص الإسلام قضوا حياتهم لذة وطرباً، واتخذوا دينهم لهواً ولعباً، مزامير الشيطان أحب إليهم من استماع سور القرآن، لو سمع أحدهم القرآن من أوله إلى آخره لما حرك له ساكناً، ولا أزعج له قاطنا، ولا أثار فيه وجداً، ولا قدح فيه

ج / 1 ص -225- من لواعج الشوق إلى الله زنداً، حتى إذا تلى عليه قرآن الشيطان، وولج مزمور سمعه، تفجرت ينابيع الوجد من قلبه على عينه فجرت، وعلى أقدامه فرقصت، وعلى يديه فصفقت، وعلى سائر أعضائه فاهتزت وطربت، وعلى أنفاسه فتصاعدت، وعلى زفراته فتزايدت، وعلى نيران أشواقه فاشتعلت، فيا أيها الفاتن المفتون، والبائع حظه من الله بنصيبه من الشيطان صفقة خاسر مغبون، هلا كانت هذه الأشجان، عند سماع القرآن؟ وهذه الأذواق والمواجيد، عند قراءة القرآن المجيد؟ وهذه الأحوال السنيات، عند تلاوة السور والآيات؟ ولكن كل امرئ يصبو إلى ما يناسبه، ويميل إلى ما يشاكله، والجنسية علة الضم قدراً وشرعاً، والمشاكلة سبب الميل عقلاً وطبعاً، فمن هذا أين الإخاء والنسب؟ لولا التعلق من الشيطان بأقوى سبب، ومن أين هذه المصالحة التى أوقعت فى عقد الإيمان وعهد الرحمن خللاً؟
 {أَفَتَتَّخِذُونَهُ وَذُريتَهُ أَوْلِياَءَ مِنْ دُونِى وَهُمْ لكُمْ عَدُو بِئْسَ لِلظّالمِينَ بَدَلا} [الكهف: 50].
ولقد أحسن القائل:

تُلِىَ الكتَابُ، فأطْرَقُوا، لا خِيفَةً لكِنَّهُ إِطْرَاقُ سْاهٍ لاهِى

وأتَى الغِنَاءُ، فكالحَميرِتَنَاهَقُوا وَاللهِ مَا رَقَصُوا لأجْلِ اللهِ

دُفِ وَمِزْمَارٌ، وَنغْمَةُ شَاذِنٍ فمتَى رَأَيتَ عِبَادَةً بملاهى؟

ثَقُلَ الكِتَابُ عليهمُ لَمَّا رَأوْا تَقْيِيدَهُ بأَوَامِرٍ وَنَوَاهِى

سَمِعُوا له رَعْدًا وبَرْقاً، إِذْحَوَى زَجْرًا وتخْوِيفاً مَنَاهِى

وَرَأَوْهُ أَعْظمْ قاطعٍ لِلنَّفسِ عَنْ شهَوَاتِها، ياذبحها المُتَناهِى

وَأتى السماعُ مُوافِقاًأَغْرَاضَها فَلأَجْلَ ذاكَ غَدَا عَظِيمَ الجاهِ

أيْنَ المُسَاعِدُلِلْهَوَىِ مِنْ قاطعٍ أَسْبَابَهُ، عِنْدَ الجَهُولِ السّاهى؟

إنْ لَمْ يَكُنْ خَمَر الجُسُومِ، فإنَّهُ خَمْرُ العُقولِ مُمَاثِلٌ وَمُضَاهِى

فانظْر إِلى النّشْوان عِنْدَ شَرَابَه وانْظُرْ إلى النَّسْوَانِ عِنْدَ مَلاهِى

وانظُرْ إِلى تمْزِيقِ ذَا أَثوَابَهُ مِن بَعْدِ تمزيقِ الفُؤَادِ اللاهِى

ج / 1 ص -226- واحكم فأىَّ الخمرتين أحق بالتحريم، والتأثيم عند الله؟
وقال آخر:

برِئْنَا إِلَى اللهِ منْ مِعْشَرٍ يهِمْ مَرَضٌ مِنْ سَمَاعِ الغِنَا

وكم قلْتُ يَاقَوْمُ، أَنْتُمْ عَلَى شَفَا جُرُفٍ مَابِهِ مِنْ بِنَا

شَفَا جُرُفٍ تحْتَهُ هُوَّة إِلى دَرَكٍ، كم بِهِ مِنْ عَنا

وتَكْرَارُ النُّصْحِ مِنا لهم لنُعْذِرَ فِيهِمْ إِلى ربَّنا

فَلمَّا اسْتَّهانُوا بَتَنْبِيهنا رَجَعْنَا إِلى اللهِ فى أَمْرِنا

فعِشْنَا عَلَى سُنَّةِ المُصْطَفَى وَمَاتوُا عَلَى تِنْتِنَا تِنْتِنا

ولم يزل أنصار الإسلام وأئمة الهدى، تصيح بهؤلاء من أقطار الأرض، وتحذر من سلوك سبيلهم، واقتفاء آثارهم من، جميع طوائف الملة.
قال الإمام أبو بكر الطرطوشى فى خطبة كتابه، فى تحريم السماع:
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، ونسأله أن يرينا الحق حقاً فنتبعه، والباطل باطلاً فنجتنبه. وقد كان الناس فيما مضى يستتر أحدهم بالمعصية إذا واقعها، ثم يستغفر الله ويتوب إليه منها، ثم كثر الجهل، وقل العلم، وتناقص الأمر، حتى صار أحدهم يأتى المعصية جهاراً، ثم ازداد الأمر إدباراً، حتى بلغناً أن طائفة من إخواننا المسلمين- وفقنا الله وإياهم- استزلهم الشيطان، واستغوى عقولهم فى حب الأغانى واللهو، وسماع الطقطقة والنقير، واعتقدته من الدين الذى يقربهم إلى الله وجاهرت به جماعة المسلمين وشاقَّت سبيل المؤمنين، وخالفت الفقهاء والعلماء وحملة الدين
 {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتّبِعْ غَيْرَ سَبِيلِ الْمُومِنِين نُوَلهِ مَا تَوَلّى وَنُصْلِه جَهَنّمَ وَسَاءَتْ مَصِيراً} [النساء: 115]. فرأيت أن أوضح الحق، وأكشف عن شبه أهل الباطل، بالحجج التى تضمنها كتاب الله، وسنة رسوله، وأبدأ بذكر أقاويل العلماء الذين تدور الفتيا عليهم فى أقاصى الأرض ودانيها، حتى تعلم هذه الطائفة أنها قد خالفت علماء المسلمين فى بدعتها. والله ولى التوفيق.
ثم قال: أما مالك فإنه نهى عن الغناء، وعن استماعه، وقال: "إذا اشترى جارية فوجدها مغنية له أن يردها بالعيب".

ج / 1 ص -227- وسئل مالك رحمه الله: عما يرخص فيه أهل المدينة من الغناء؟ فقال: "إنما يفعله عندنا الفساق".
قال: "وأما أبو حنيفة: فإنه يكره الغناء، ويجعله من الذنوب"،
وكذلك مذهب أهل الكوفة: سفيان، وحماد، وإبراهيم، والشعبى، وغيرهم، لا اختلاف بينهم فى ذلك، ولا نعلم خلافاً أيضاً بين أهل البصرة فى المنع منه.
قلت: مذهب أبى حنيفة فى ذلك من أشد المذاهب، وقوله فيه أغلظ الأقوال. وقد صرح أصحابه بتحريم سماع الملاهى كلها، كالمزمار، والدف، حتى الضرب بالقضيب، وصرحوا بأنه معصية، يوجب الفسق، وترد به الشهادة، وأبلغ من ذلك أنهم قالوا: إن السماع فسق، والتلذذ به كفر، هذا لفظهم، ورووا فى ذلك حديثاً لا يصح رفعه.
قالوا: ويجب عليه أن يجتهد فى أن لا يسمعه إذا مر به، أو كان فى جواره
وقال أبو يوسف، فى دار يسمع منها صوت المعازف والملاهى: "أدخل عليهم بغير إذنهم، لأن النهى عن المنكر فرض"، فلو لم يجز الدخول بغير إذن لامتنع الناس من إقامة الفرض".
قالوا: ويتقدم إليه الإمام إذا سمع ذلك من داره، فإن أصر حبسه و ضربه سياطاً، وإن شاء أزعجه عن داره.
وأما الشافعى: فقال فى كتاب "أدب القضاء": "إن الغناء لهو مكروه، يشبه الباطل والمحال. ومن استكثر منه فهو سفيه تردّ شهادته".
وصرح أصحابه العارفون بمذهبه بتحريمه، وأنكروا على من نسب إليه حله، كالقاضى أبى الطيب الطبرى، والشيخ أبى إسحاق، وابن الصباغ.
قال الشيخ أبو إسحاق فى "التنبيه": "ولا تصح الإجارة على منفعة محرمة، كالغناء، والزمر، وحمل الخمر، ولم يذكر فيه خلافاً".
وقال فى "المهذب": "ولا يجوز على المنافع المحرمة، لأنه محرم، فلا يجوز أخذ العوض عنه كالميتة والدم".
فقد تضمن كلام الشيخ أمورا.

ج / 1 ص -228- أحدها: أن منفعة الغناء بمجرده منفعة محرمة.
الثانى: أن الاستئجار عليها باطل.
الثالث: أن أكل المال به أكل مال بالباطل بمنزلة أكله عوضاً عن الميتة والدم.
الرابع: أنه لا يجوز للرجل بذل ماله للمغنى، ويحرم عليه ذلك، فإنه بذل ماله فى مقابلة محرم. وأن بذله فى ذلك كبذله فى مقابلة الدم والميتة.
الخامس: أن الزمر حرام.
وإذا كان الزمر، الذى هو أخف آلات اللهو، حراماً، فكيف بما هو أشد منه؟ كالعود، والطنبور، واليراع، ولا ينبغى لمن شم رائحة العلم أن يتوقف فى تحريم ذلك. فأقل ما فيه: أنه من شعار الفساق وشاربى الخمور.
وكذلك قال أبو زكريا النووى في "روضته".
القسم الثانى: أن يغنى ببعض آلات الغناء، بما هو فى شعار شاربى الخمر، وهو مطرب كالطنبور، والعود والصنبح، وسائر المعازف، والأوتار. يحرم استعماله، واستماعه. قال: وفى اليراع وجهان، صحح البغوى التحريم.
ثم ذكر عن الغزالى الجواز. قال: والصحيح تحريم اليراع، وهو الشَّبَّابة.
وقد صنف أبو القاسم الدولعى كتاباً فى تحريم اليراع.
وقد حكى أبو عمرو بن الصلاح الإجماع على تحريم السماع، الذى جمع الدف والشبابة. والغناء. فقال فى فتاويه:
وأما إباحة هذا السماع وتحليله، فليعلم أن الدف والشبابة والغناء إذا اجتمعت، فاستماع ذلك حرام، عند أئمة المذاهب وغيرهم من علماء المسلمين. ولم يثبت عن أحد- ممن يعتد بقوله فى الإجماع والاختلاف- أنه أباح هذا السماع، والخلاف المنقول عن بعض أصحاب الشافعى إنما نقل فى الشبابة منفردة، والدف منفرداً، فمن لا يحصل، أو لا يتأمل، ربما اعتقد خلافاً بين الشافعيين فى هذا السماع الجامع هذه الملاهى، وذلك وهم بين من الصائر إليه، تنادى عليه أدلة الشرع والعقل، مع أنه ليس كل خلاف يستروح إليه، ويعتمد عليه، ومن تتبع ما اختلف فيه العلماء، وأخذ بالرخص من أقاويلهم، تزندق أو كاد. قال: وقولهم فى السماع

ج / 1 ص -229- المذكور: إنه من القربات والطاعات، قول مخالف لإجماع المسلمين، ومن خالف إجماعهم، فعليه ما فى قوله تعالى:
 {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنينَ نُوَلهِ مَا تَوَلّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء: 115]. وأطال الكلام فى الرد على هاتين الطائفتين اللتين بلاء الإسلام منهم: المحللون لما حرم الله، والمتقربون إلى الله بما يباعدهم عنه.
والشافعى وقدماء أصحابه، والعارفون بمذهبه: من أغلظ الناس قولاً فى ذلك.
وقد تواتر عن الشافعى أنه قال: "خلفت ببغداد شيئاً أحدثته الزنادقة، يسمونه التغبير، يصدون به الناس عن القرآن".
فإذا كان هذا قوله فى التغبير، وتعليله: أنه يصد عن القرآن، وهو شعر يزهد فى الدنيا، يغنى به مغنّ فيضرب بعض الحاضرين بقضيب على نطع أو مخذة على توقيع غنائه- فليت شعرى ما يقول فى سماع التغبير عنده كتفلة فى بحر. قد اشتمل على كل مفسدة، وجمع كل محرم، فالله بين دينه وبين كل متعلم مفتون، وعابد جاهل.
قال سفيان بن عيينة: "كان يقال: احذروا فتنة العالم الفاجر، والعابد الجاهل، فإن فتنتهما فتنة لكل مفتون".
ومن تأمل الفساد الداخل على الأمة وجده من هذين المفتونين.
فصل
وأما مذهب الإمام أحمد؛ فقال عبد الله ابنه: "سألت أبى عن الغناء؟ فقال: الغناء ينبت النفاق فى القلب، لا يعجبنى"، ثم ذكر قول مالك: "إنما يفعله عندنا الفساق".
قال عبد الله: وسمعت أبى يقول: سمعت يحيى القطان يقول: "لو أن رجلاً عمل بكل رخصة، بقول أهل الكوفة فى النبيذ، وأهل المدينة فى السماع، وأهل مكة فى المتعة، لكان فاسقاً".

ج / 1 ص -230- قال أحمد: وقال سليمان التيمى: "لو أخذت برخصة كل عالم، أو زلة كل عالم، اجتمع فيك الشر كله".
ونص على كسر آلات اللهو كالطنبور وغيره، إذا رآها مكشوفة، وأمكنه كسرها وعنه فى كسرها إذا كانت مغطاة تحت ثيابه وعلم بها روايتان منصوصتان.
ونص فى أيتام ورثوا، جارية مغنية، وأرادوا بيعها، فقال: "لا تباع إلا على أنها ساذجة؛ فقالوا: إذا بيعت مغنية ساوت عشرين ألفاً أو نحوها، وإذا بيعت ساذجة لا تساوى ألفين؛ فقال: لا تباع إلا على أنها ساذجة".
ولو كانت منفعة الغناء مباحة لما فوت هذا المال على الأيتام.
فصل
وأما سماعه من المرأة الأجنبية، أو الأمرد فمن. أعظم المحرمات، وأشدها فساداً للدين.
قال الشافعى رحمه الله: "وصاحب الجارية إذا جمع الناس لسماعها، فهو سفيه ترد شهادته"، وأغلظ القول فيه. وقال: "هو دياثة، فمن فعل ذلك كان ديوثا".
قال القاضى أبو الطيب: "وإنما جعل صاحبها سفيها، لأنه دعا الناس إلى الباطل ومن دعا الناس إلى الباطل كان سفيها فاسقاً".
قال: وكان الشافعى يكره التغبير، وهو الطقطقة بالقضيب، ويقول: "وضعته الزنادقة ليشغلوا به عن القرآن".
قال: "وأما العود والطنبور وسائر الملاهى فحرام، ومستمعه فاسق، واتباع الجماعة أولى من اتباع رجلين مطعون عليهما".
قلت: يريد بهما إبراهيم بن سعد، وعبيد الله بن الحسن. فإنه قال: "وما خالف فى الغناء إلا رجلان: إبراهيم بن سعد، فإن الساجى حكى عنه: أنه كان لا يرى به بأساً، والثانى: عبيد الله بن الحسن العنبرى، قاضى البصرة، وهو مطعون فيه".
قال أبو بكر الطرطوشى: "وهذه الطائفة مخالفة لجماعة المسلمين، لأنهم جعلوا الغناء دينا

ج / 1 ص -231- وطاعة، ورأت إعلانه فى المساجد والجوامع، وسائر البقاع الشريفة والمشاهد الكريمة. وليس فى الأمة من رأى هذا الرأى".
قلت: ومن أعظم المنكرات: تمكينهم من إقامة هذا الشعار الملعون هو وأهله فى المسجد الأقصى، عشية عرفة. ويقيمونه أيضاً فى، مسجد الخيف أيام منى. وقد أخرجناهم منه بالضرب والنفى مراراً، ورأيتهم يقيمون بالمسجد الحرام نفسه والناس فى الطواف، فاستدعيت حزب الله وفرقنا شملهم. ورأيتهم يقيمون بعرفات، والناس فى الدعاء، والتضرع، والابتهال والضجيج إلى الله، وهم فى هذا السماع الملعون باليراع والدف والغناء.
فإقرار هذه الطائفة على ذلك فسق يقدح فى عدالة من أقرهم ومنصبه الدينى.
وما أحسن ما قال بعض العلماء وقد شاهد هذا وأفعالهم:

أَلا قُلْ لَهُمْ قَوْلَ عَبْدٍ نَصُوحٍ وَحَقُّ النَّصِيحَةِ أَنْ تُسْتَمعْ:

مَتَى عَلِمَ الناسُ فى دِينِنا بأَنّ الغِنَا سُنَّةٌ تُتّبَع؟

وأَنْ يأكلَ المَرْءُ أَكْلَ الحِما رِ وَيَرْقُصَ فى الجَمْعِ حَتَّى يقَعْ؟

وقَالُوا: سَكِرْنَا بِحُبَّ الإِلهِ وَمَا أسْكَرَ القَوْمَ إلا القِصَعْ

كَذَاكَ البَهَائمِ إِنْ أُشْبِعَت يُرَقَّصُهَا رِيُّها والشَّبُعْ

ويَسْكِرُهُ النَّاىُ، ثُمَّ الغِنا ويس لَوْ تُلِيَتْ ما انْصَدَعْ

فيَا لَلْعقُولِ، وَيَا لِلنُّهَى أَلا مُنْكِرٌ مِنْكُم لِلبِدَعْ

تُهَانُ مَسَاجِدُنَا بَالسّما عِ وَتُكْرَمُ عَنْ مِثْلِ ذَاكَ البِيَعْ

وقال آخر، وأحسن ما شاء:

ذَهَبَ الرَّجَالُ وحال دُونَ مجَالِهمْ زُمَرَّ مِنَ الأوبْاَشِ وَالأَنذَالِ

ج / 1 ص -232- زَعَمُوا بأَنّهُمُ عَلَى آثَارِهِمْ سَارُوا، ولكِنْ سِيَرةَ البَطّالِ

لَبِسُوا الدُّلُوقَ مُرقَّعاً، وَتَقَشّفُوا كَتَقَشُّفِ الأَقْطَابِ وَالأَبْدَالِ

قَطَعُوا طَرِيقَ السَّالِكِينَ، وَغَوَّرُوا سُبُل الْهُدَى، بجَهَالةٍ وَضَلالِ

عَمَروُا ظَوَاهِرَهُمْ بأَثوَابِ التٍّقَى وَحَشَوْا بَوَاطِنَهُمْ مِنَ الأدْغالِ

إِنْ قُلتَ: قَالَ اللهُ، قَالَ رَسُولُهُ هَمزُوكَ هَمْزَ المُنْكِر المُتَغَالى

أَوْ قُلْتَ: قَدْ قَالَ الصَّحَابَةُ، والأُولى تَبِعُوهُمُ فى القَوْلِ وَالأَعْمَالِ

أوْ قُلْتَ: قَالَ الآلُ، آلُ المُصْطَفى صَلّى عَليهِ اللهُ، أَفْضَلِ آلِ

أوْ قُلْتَ: قَالَ الشّافِعِىُّ، وأحمد وأَبو حَنِيفَةَ، وَالإِمَامُ العَالِى

أَوْ قُلْتَ: قَالَ صِحَابُهُمْ مِنْ بَعْدِهِمْ فَالكُلُّ عِنْدَهُمُ كَشِبْهِ خَيَالِ

وَيَقُولُ: قَلْبى قَالَ لِى، عَنَ سِرَّهِ، عَنْ سر سرى، عَنْ صَفَا أَحْوَالِى

عَنْ حَضْرَتى، عَنِ فِكْرَت عَنْ خَلْوَتى عَنْ شَاهِدِى عَنْ وَارِدِى عَنْ حَالِى

عَنْ صَفْوِ وَقْتى، عَنْ حَقِيقِة مَشهدى عَنْ سِرَ ذَاتى، عَنْ صِفَاتِ فِعَالِى

دَعْوَى، إذَا حقَّقْتَهَا، أَلْفَيْتَهَا أَلْقَابَ زُورٍ، لُفَّفَتْ بِمُحالِ

تَركُوا الحَقَائِقَ وَالشّرائِعَ، وَاقْتدَوْا بِظَوَاهِرِ الجُهَّالِ وَالضُّلالِ

جَعَلُوا المِراد فَتْحاً، وألُفَاظَ الخَنَا شَطْحاً، وَصَالُوا صَوْلَةَ الإِدْلال

نَبِذُوا كِتَابَ اللهِ خَلْفَ ظُهُورِهْم نَبْذَ المُسَافرِ فَضْلَةَ الأَكّالِ

جَعَلُوا السَّماعَ مَطِيّة لِهَوَاهُمُوَ غَلَوْا فَقَالُوا فيهِ كُلَّ مُحَالِ

هُوَ طَاعَةٌ، هُوَ قُرْبةٌ، هُوَ سُنةٌ صَدَقُوا لِذَاكَ الشَّيْخِ ذِى الإضلالِ

شَيْخٌ قَديِمٌ، صَادَهُمْ بَتَحَيل حَتَّى أَجَابُوا دَعوةَ المُحْتَالِ

وَرَأَوْا سَمَاعَ الشعر أنْفَعَ للفَتى مِنْ أَوْجُهٍ سَبْعٍ لَهُمْ بِتوِالِ

هَجَرُوا لَهُ القُرْآنَ وَالأَخْبَارَ وَالآ ـثارَ، إٍذْ شهِدَتْ لَهُمْ بِضَلالِ

تَاللهِ مَا ظَفِرَ العَدُوُّ بِمثْلِهَا مِنْ مِثْلهِمْ، وَاخَيْبَةَ الآمالِ

نَصَبَ الحِبَال لَهُمْ، فَلمْ يَقَعُوا بهَا فأَتى بِذَا الشّرَكِ المُحِيطِ الغالى

ج / 1 ص -233- فإذا هموا وَسَطِ العَرِينَ مُمَزَّقىال آثْوابِ، والأدْيَانِ، والأحْوَالِ

لا يَسْمَعُونَ سِوَى الّذِى يَهْوُونهُ شُغُلا بِهِ عنْ سائرِ الأشْغَالِ

ودُعُوا إِلى ذاتِ الْيَمينِ فأَعْرَضُوا عَنْهَا، وسَارَ القَوْمُ ذاتَ شِمَالِ

خَرُّوا عَلَى القرآنِ عِنْدَ سَمَاعه صُمَّا، وعَميَاناً ذَوِى إِهمَالِ

وإذَا تلاَ القَارِى عَلَيْهِمْ سُورَةً فأطَالهَا، عَدُّوهُ فى الأثْقَالِ

وَيَقُولُ قَائِلُهُمْ: أَطَلتَ، وَلَيسَ ذَا عَشْرٌ، فَخَفَّفْ، أَنْتَ ذُو إِملالِ

هذَا، وَكَمْ لَغْو، وَكم صَخَبٍ، وَكَم ضَحِكٍ بِلاَ أَدَبٍ، وَلا إجْمَالِ

حَتَّى إذَا قَامَ السَّماعُ لَدَيْهِمُ خَشَعَتْ لهُ الأصْواتُ بالإجْلالِ

وَامْتَدَّتِ الأعْنَاقُ، تَسْمعُ وَحْىَ ذَاِ كَ الشّيخِ مِنْ مُتَرنَمَّ قَوَّالِ

وَتحَرَّكَتْ تِلكَ الرُّءُوسُ، وهَزَّهَا طَرَبٌ، وأشْوَاقٌ لِنَيْلِ وِصَالِ

فَهُنَالِكَ الأشْوَاقُ وَالأشْجَانُ وال أَحوَالُ، لا أهلاً بِذِى الأحوَالِ

تَالله لو كانت صحاة أبصروا ماذا دهاهمْ من قبيحِ فِعَالِ

لكنما سُكْرُ السَّماع أَشدُّ مِنْ سُكرِ المدامِ، وذا بلا إشكالِ

فإذا هُمَا اجتمعَا لِنَفْسٍ مَرَّةً نالتْ من الخسرانِ كل منَالِ

يَا أمَّةً لَعبتْ بدين نبيها كتلاعب الصبيان فى الأوحالِ

أشمتوا أَهْلَ الكتابِ بدينكمْ والله لن يرضوا بذى الأفعالِ

كم ذا نعير منهم بقريقكم سِرا وجهرا عندَ كل جدالِ

قالوا لنا: دين عبادة أهله هذا السماع، فذاك دين محالِ

بل لا تجئُ شريعة بجوازه فسلوا الشرائع تكتفوا بسؤالِ

لو قلتموا فسق، ومعصية، وتزْ بين من الشيطان للأنذالِ

كنا شهدنا أنَّ ذا دين أتى بالحق، دين الرسل، لا بضلالِ

والله منهم قدسمعنا ذاإلى اللآ ذان من أفواههم بمقال

ج / 1 ص -234- وَتمَامُ ذَاكَ الْقَوْلِ بالْحِيَلِ الّتى فَسَخَتْ عقُودَ الدينِ فَسْخَ فِصَالِ

جَعَلَتْه كالثَّوْبِ المُهَلْهَلِ نَسْجُهُ فِيهِ تُفَصّلُهُ مِنْ الأوصَالِ

مَا شئت مِنْ مَكْرِ وَمِنْ خِدَع وَمنْحِيَلٍ، وَتَلْبِيسٍ بِلاَ إقلالِ

فَاحَتلْ عَلَى إسْقَاطِ كُلِّ فَرِيضةٍ وَعَلَى حَرَامِ اللهِ بِالإِحْلالِ

واحتَلْ عَلَى المَظْلُومِ يُقْلَبُ ظالمًا وَعَلَى الظَّلوم، بِضد تِلكَ الَحالِ

وَاقلِبْ، وَحَولْ، فَالتَّحَيُّل كُلُّهُ فى الْقَلْبِ، وَالتَّحْوِيلُ ذُو إِعمالِ

إِنْ كُنْتَ تَفْهَمُ ذَا ظَفِرْتَ بِكُلِّ ما تَبْغِى مِنَ الأفْعَالِ وَالأَقوَالِ

وَاحْتَلْ عَلَى شُرْبِ المُدَامِ وسَمها غَيْرَ اُسْمِهَا، وَاللَّفْظُ ذُو إجْمَالِ

وَاحْتَلْ عَلَى أكْلِ الربَا واهْجُرْ شَنا عَةَ لَفْظهِ، وَاحْتَلْ عَلَى الأبْدالِ

وَاحْتَلْ عَلَى الْوَطْءِ الْحَرَامِ، وَلا تَقُلْ هذَا زِناً، وَانْكَحْ رَخِىَّ البَالِ

وَاحْتَلْ عَلَى حَل العقُودِ وفَسْخِهَا بَعْدَ اللزُومِ، وَذَاكَ ذُو إِشْكَالِ

إِلا عَلَى المُحْتَالِ، فَهْوَ طِبِيبُهَا يَا مِحْنَةَ الأَدْيَانِ بِالمُحْتَالِ

وَاحْتَلْ عَلَى نَقْضِ الْوُقُوفِ، وَعَوْدِهاَ طَلْقاً، ولا تَسْتَحِى مِنْ إِبطَالِ

فَكر، وقَدر، ثُمَّ فَصلْ بَعدَ ذَا فإِذَا غُلِبْتَ فَلِجَّ فى الإِشْكالِ

واحتل على الميراث، فانزعه من الورَّاث، ثم أبلَع جميع المالِ

قد أثبتوا نسباً وحصراً فيكم حتى تحوز الإرث للأموالِ

واعمد إلى تلك الشهادة واجعل الإبطال هَّمك تحظَ بالأبطالِ

فالحصر إثبات، ونفىٌ، غير معـ لوم، وهذا موضع الإشكالِ

واحْتَلْ عَلَى مَالِ اليَتِيمِ، فإِنهُ رِزْقٌ هَنِى مِنْ ضَعِيفِ الحالِ

لا سَوْطَهُ تخْشَى، وَلا مِنْ سَيْفه والقَولُ قولُكَ فى ذهابِ المالِ

وَاحْتَلْ عَلَى أَكْلِ الوُقُوفِ فإِنهَا مِثْلُ السَّوَائِبِ رَبّةِ الإِهمالِ

فَأَبُو حَنِيفَةَ عِنْدَهُ هِى بَاطِلٌ فى الأَصَلِ، لَمْ تحْتَجْ إلى إِبْطَالِ

فالمَالُ مَالٌ ضَائِع، أَرْباَبهُ هَلَكُوا فَخُذْ مِنْهُ بِلا مِكْيَالِ

ج / 1 ص -235- وإذَا تَصِحُّ بحُكْمَ قاضٍ عَادِ لٍفَشُرُوطُهَا صَارَتْ إِلى اضْمِحْلاَلِ

قد عَطّلَ النَّاسُ الشُّرُوطَ، وَأَهْملوا مَقْصُودَهَا، فَالكُلُّ فى إهْمال

وَتَمامُ ذَاكَ قُضَاتُنَا، وشُهُودُنا فَاسْأَلْ بهِمْ ذَا خبْرَةٍ بالحَالِ

أمَّا الشُّهودُ فَهُمْ عُدُول عن طري قِ العَدْلَ فى الأَقوَال والأفعالِ

زُورًا وتَنْميقاً وكِتْمَانّا، وَتَلْ بيساً، وَإِسْرَافاً بِأَخْذِ نَوَالِ

يَنْسَى شَهَادَتَهُ، وَيَحْلِفْ إنهُ ناس لهَا، والقَلْبُ ذو إِغْفالِ

فإِذَا رَأَى المنقُوشَ، قال: ذَكَرْتُهَا يَا لَلمْذَكرِ، جِئْتَ بالآمالِ

ويقُول قَائِلُهُمْ: أَخوضُ النَّارَ فى نِزْرٍ يَسِيرٍ ؟ ذاكَ عَيْنَ خَبَالِ

ثَقلْ لَى المِيزَانَ، إِنَى خَائِضٌ لِلمْنَكِبَيْنِ، أُجَرُّ بالأغْلالِ

أَمَّا القُضَاةُ فَقَدْ تَوَاتَرَ عَنُهمُ مَا قَدْ سَمِعْتَ، فَلا تَفُهْ بمَقَالِ

ماذا تقول لمن يقول: حكمت أنـ ك فاسق، أو كافر فى الحالِ؟

فإِذَا اسْتَغَثْتَ أُغِثْتَ بالجَلْدِ الَّذِى قَدْ طَرَّقُوهُ كِمَثْلِ طَرْقِ نِعَالِ

فَيَقُولُ طَقْ، فَتَقُولُ: قَطْ، فَتَعَارَضَا وَيكُونُ قَوْلُ الْجَلدِ ذَا إِعْمالِ

فأجَارَكَ الرَّحْمنُ ضَرْبٍ، وَمنْ عَرْضٍ، وَمِنْ كَذِبٍ وَسُوءِ مَقَالِ

هذَا وَنِسْبَةُ ذَاكَ أَجْمَعِهِ إِلى دِينِ الرَّسولِ، وَذَا مِنَ الأَهْوَالِ

حَاشَا رَسُولُ اللهِ يَحْكُمُ بالهوَى والْجَهْلِ، تِلْكَ حُكُومَةُ الضّلالِ

وَاللهِ لَوْ عُرِضَتْ عَلَيْهِ كُلُّهَا لاجْتَثَّهَا بالنَّقْضِ وَالإِبطَالِ

إِلا الَّتى مِنْهَا يُوافِقُ حُكْمَه فَهُوَ الَّذِى يَلقَاهُ بالإِقبال

أَحْكَامُه عَدْلٌ، وحَق كُلُّهَا فى رَحْمَةٍ، ومَصالِحٍ، وحَلالِ

شَهِدَتْ عُقُولُ الْخَلْقِ قاطبة بَما فى حُكْمِهِ مِنْ صِحَّةٍ وَكَمالِ

فإِذَا أتَتْ أَحْكَامُهُ أَلْفَيْتَهَا وَفْقَ العقولِ، تُزِيلُ كُلَّ عِقَالِ

حَتَّى يَقُولَ السَّامِعُونَ لِحُكْمِه مَا بَعْدَ هذَا الحْق غَيْرُ ضَلالِ

للهِ أَحْكامُ الرَّسُولِ وَعَدْلَهُا بَيْنَ العِبَادِ وَنَورُهَا المُتَلالى

ج / 1 ص -236- كَانَتْ بهَا فى الأرْضِ أعْظَمُ رَحمَةٍ والنَّاسُ فى سَعْدٍ وَفى إِقبَالِ

أَحْكامُهُمْ تجْرِى عَلَى وَجْهِ السَّدَ ادِ، وَحَالُهُمْ فى ذَاكَ أحْسَنْ حَالِ

أَمْناً، وعزا فى هُدًى، وَتَرَاحُمٍ وَتَوَاصُلٍ، وَمَحَبّةٍ، وَجلالِ

فَتَغَيَّرَتْ أَوْضَاعُهَا، حَتَّى غَدَتْ مَنْكُورةً، بِتَلوُّثِ الأعمالِ

فَتَغَيَّرَتْ أَعمالُهُمْ وَتَبدَّلَتْ أَحْوَالُهُمْ بالنَّقْصِ بَعْدَ كمَالِ

لَوْ كانَ دِينُ اللهِ فيهِمْ قائماً لَرَأَيْتَهُمْ فى أَحْسَنِ الأحْوَالِ

وإِذا هُمُوا حَكَمُوا بحُكْمٍ جَائرٍ حَكَمُوا لمُنْكِرِهِ بِكُل وَبَالِ

قُالوا:أتُنْكِرُ حُكمَ شَرْعِ مُحَمدٍ؟ حَاشَا لِذَا الشّرْعِ الشَّرِيفِ العَالِى

عَجَّتْ فُرُوجُ النَّاسِ، ثُمَّ حُقُوقُهُم للهِ بِالبُكُرَاتِ والآصَالِ

كمْ تُسْتَحَلُّ بكل حُكْمٍ بَاطِلٍ لا يَرْتَضِيهِ رَبُّنَا المُتَعَالِى

والكلُّ فى قَعْرِ الجَحِيمِ، سِوَى الَّذِى يَقْضِى بِدينِ اللهِ، لا لِنَوَالِ

أَوَ مَا سَمِعْتَ بأَنّ ثُلْثَيْهِمْ غَدا فى النَّار، فى ذَاكَ الزَّمَانِ الَخْالى؟

وَزَمَانُنَا هذَا، فَرَبُّكَ عَالِمٌ هَلْ فيهِ ذَاكَ الثُّلْثُ، أَمْ هُوَ خَالِى؟

يا بَاغِىَ الإِحْسَانِ يَطْلُبُ رَبَّهُ لِيَفُوزَ مِنْهُ بِغَايَهِ الآمَالِ

انْظُرْ إلى هدْىِ الصَّحَابَةِ وَالذِى كانُوا عَلَيْهِ فى الزَّمَانِ الَخْالِى

واسْلُكْ طَرِيقَ القَوْمِ أَيْنَ تَيَمَّمُوا خُذْ يَمْنَةً ما الدَّرْبُ ذَاتَ شِمَالِ

تَاللهِ مَا اخْتَارُوا لأَنْفُسِهمْ سِوَى سُبُلِ الهُدَى فى القَوْلِ وَالأفعالِ

دَرَجُوا عَلَى نَهْجٍ الرَّسُولِ وَهَدْيه وَبِهِ اقْتَدوْا فى سَائرِ الأحوالِ

نِعْمَ الرَّفِيقُ لِطَالِبٍ يَبْغِى الْهُدى فمآلُهُ فى الَحْشْرِ خَيْرُ مآلِ

القَانِتِينَ المُخْبِتينَ لِرَبهِمْ النَّاطِقِينَ بأَصْدَقِ الأقوَالِ

التَّارِكِينَ لكل فِعْلٍ منكر وَالعَامِلينَ بأَحْسَنِ الأعمَالِ

أَهوَاؤُهُمْ تَبَعٌ لِدينِ نَبِيهمْ وَسِوَاهُمُ بِالضِّدَّ فى ذِى الحْالِ

مَا شَانَهُمْ فى دِينْهِمْ نَقْص، وَلا فى قَوْلِهمْ شَطْحُ الَجْهُولِ الْغالِى

ج / 1 ص -237- عَمِلُوا بمَا عَلِمُوا، وَلم يَتَكَلّفُوا فَلِذَاكَ مَا شَابُوا الْهُدَى بِضَلالِ

وَسوَاهم بالضد فى الأَمْرَيْنِ،قد تَرَكُوا الْهُدَى، وَدَعَوْا لكل ضْلالِ

فَهُمُ الأدِلةُ لِلْحَيارَى، مَنْ يَسرْ بهُدَاهُمُ لَمْ يَخْش مِنْ إضْلالِ

وَهُمُ النُّجُومُ هِدَايَةً وإِضاءَةً وعُلوَّ مَنْزِلةً، وبُعْدَ مَنالِ

يمْشُونَ بَيْنَ النَّاسِ هَوْناً، نُطْقُهمْ بالَحْق، لا بجَهَالَةِ الْجُهَّال

حِلماً، وَعِلْمًا، مَعْ تُقًى وَتَوَاضُعٍ ونَصِيحَةٍ، مْعَ رُتبةِ الإفضَالِ

يُحْيُونَ لَيْلَهُمُ بِطَاعَةِ رَبهِمْ بِتِلاوَةٍ، وَتَضَرُّعٍ، وَسُؤَالِ

وعُيُونُهُمْ تجْرِى بِفَيْضِ دُمُوعِهِمْ مِثْلِ انْهِمَالِ الوَابلِ الهَطَّالِ

فى الَّليْلِ رُهبَانٌ، وَعِنْدَ جِهَادِهِمْ لِعَدُوهِمْ مِنْ أَشْجَعِ الأبطالِ

وَإِذَا بَدَا عَلَمُ الرَهَانِ رأَيتَهُمْ يَتَسَابَقُونَ بِصَالِح الأعمالِ

بِوُجُوهِهِمْ أَثَرُ السُّجُودِ لِرَبهمْ وَبهَا أَشِعَّةُ نُورِهِ المُتَلالى

ولَقدْ أَبَانَ لك الكِتَابُ صِفَاتهِمْ فى سُورَةِ الفَتْحِ المبِينِ العَالِى

وَبِرَابِع السبع الطوَالِ صِفَاتهُم قَوْمٌ يحُبُّهُمُ ذَوُو إِدْلالِ

وَبَرَاءَةٍ، والْحَشْرِ فِيهَا وَصْفُهُمْ وَبِهَلْ أَتَى، وَبسُورَةِ الأنفالِ

فصل
هذا السماع الشيطانى المضادّ للسماع الرحمانى، له فى الشرع بضعة عشر اسما:
اللهو، واللغو، والباطل، والزور، والمكاء، والتصدية، ورقية الزنا، وقرآن الشيطان، ومنبت النفاق فى القلب، والصوت الأحمق، والصوت الفاجر، وصوت الشيطان، ومزمور الشيطان، والسمود:

أسْمَاؤْهُ دَلّتْ عَلَى أَوْصَافِهِ تَبَّا لِذى الأَسْمَاءِ والأَوْصَافِ

فنذكر مخازى هذه الأسماء، ووقوعها عليه فى كلام الله عز وجل وكلام رْسوله والصحابة ليعلم أصحابه وأهله بما به ظفروا، وأى تجارة رابحة خسروا:

ج / 1 ص -238- فدع صاحب المزمار والدف والغنا وما اختاره الله عن طاعة الله مذهبا

ودعه يعش في غيه وضلاله على تاتنا يحيا ويبعث أشيبا

وفي تنتنا يوم المعاد نجاته إلى الجنة الحمراء يدعى مقربا

سيعلم يوم العرض أي بضاعة أضاع، وعند الوزن ما خف أو ربا

ويعلم ما قد كان فيه حياته إذا حصلت أعماله كلها هبا

دعاه الهدى والغي من ذا يجيبه؟ فقال لداعي الغي: أهلاً ومرحبا

وأعرض عن داعي الهدى، قائلاً له هواي إلى صوت المعارف قد صبا

يراع، ودف بالصنوج، وشاهد وصوت مغن، صوته يقنص الظبا

إذا ما تغني فالظباء تجيبه إلى أن تراها حوله تشبه الدبا

فما شئت من صيد بغير تطارد ووصل حبيب كان بالهجر عذبا

فيا آمري بالرشد، لو كنت حاضراً لكان توالي اللهو عندك أقربا

فصل
فالاسم الأول: اللهو، ولهو الحديث:
قال تعالى: {وَمِنَ النَّاسِ مَنْ يَشْتَرِى لَهْوَ الَحْدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللهِ بِغَيْرِ عِلْمٍ وَيِتَّخِذَهَا هُزُوًا أُولئِكَ لَهُمْ عَذَابٌ مُهِينٌ وَإِذَا تُتْلَى عَليْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِى أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ} [لقمان: 6 7].
قال الواحدى وغيره: أكثر المفسرين: على أن المراد بلهو الحديث: الغناء، قاله ابن عباس فى رواية سعيد بن جبير ومقسم عنه، وقاله عبد الله بن مسعود، فى رواية أبى الصهباء عنه، وهو قول مجاهد وعكرمة.
وروى ثور بن أبى فاختة عن أبيه عن ابن عباس فى قوله تعالى:
{وَمِنَ النَّاسِ مَنْ يَشْتَرِى لَهْوَ الْحَدِيثِ} [لقمان: 6] قال: "هُوَ الرَّجُلُ يَشْتَرِى الَجْارِيَةَ تُغَنِّيهِ لِيْلاً وَنهَارًا"}

ج / 1 ص -239- وقال ابن أبى نجيح عن مجاهد: "هو اشتراء المغنى والمغنية بالمال الكثير، والاستماع إليه، وإلى مثله من الباطل" وهذا قول مكحول.
وهذا اختيار أبى إسحاق أيضاً.
قال: أكثر ما جاء فى التفسير: أن لهو الحديث هاهنا هو الغناء، لأنه يلهى عن ذكر الله تعالى.
قال الواحدى: قال أهل المعانى: ويدخل فى هذا كل من اختار اللهو، والغناء والمزامير والمعازف على القرآن، وإن كان اللفظ قد ورد بالشراء، فلفظ الشراء يذكر فى الاستبدال، والاختيار، وهو كثير فى القرآن. قال: ويدل على هذا: ما قاله قتادة فى هذه الآية "لعله أن لا يكون أنفق مالاً" قال: "وبحسب المرء من الضلالة أن يختار حديث الباطل على حديث الحق".
قال الواحدى: وهذه الآية على هذا التفسير تدل على تحريم الغناء، ثم ذكر كلام الشافعى فى رد الشهادة بإعلان الغناء.
قال: وأما غناء القينات: فذلك أشد ما فى الباب، وذلك لكثرة الوعيد الوارد فيه وهو ما روى أن النبى صلى الله تعالى عليه وآله وسلم قال: "مَنِ اسْتَمَعَ إِلَى قَيْنَةٍ صُبَّ فى أُذُنَيْهِ الآنُكُ يَوْمَ الْقِيَامَةِ".
الآنك: الرصاص المذاب.
وقد جاء تفسير لهو الحديث بالغناء مرفوعاً إلى النبى صلى الله تعالى عليه وآله وسلم.
ففى "مسند الإمام أحمد"، "ومسند عبد الله بن الزبير الحميدى"، "وجامع الترمذى" من حديث أبى أمامة، والسياق للترمذى: أن النبى صلى الله عليه وسلم قال:"لا تَبِيعُوا الْقينَاتِ، وَلا تَشْتَرُوهُنَّ، وَلا تُعَلِّمُوهُنَّ، وَلا خَيْرَ فى تِجَارَةٍ فِيهِنَّ وَثمَنُهُنَّ حَرَامٌ".
فى مثل هذا نزلت هذه الآية: {وَمِنَ النَّاسِ مَنْ يَشْتَرِى لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللهِ} [لقمان: 6].
وهذا الحديث وإن كان

ج / 1 ص -240- مداره على عبيد الله بن زحر عن على بن يزيد الإلهانى عن القاسم، فعبيد الله بن زحر ثقة، والقاسم ثقة، وعلى ضعيف، إلا أن للحديث شواهد ومتابعات، سنذكرها إن شاء الله، ويكفى تفسير الصحابة والتابعين للهو الحديث: بأنه الغناء، فقد صح ذلك عن ابن عباس، وابن مسعود.
قال أبو الصهباء: "سألت ابن مسعود عن قوله تعالى: {ومن الناس من يشترى لهو الحديث} [لقمان: 6] فقال: والله الذى لا إله غيره هو الغناء -يرددها ثلاث مرات.
وصح عن ابن عمر رضى الله عنهما أيضاً أنه: [ الغناء ].
قال الحاكم أبو عبد الله فى التفسير، من كتاب المستدرك: "ليعلم طالب هذا العلم أن تفسير الصحابى الذى شهد الوحى والتنزيل عند الشيخين: حديث مسند.
وقال فى موضع آخر من كتابه: "هو عندنا فى حكم المرفوع".
وهذا، وإن كان فيه نظر، فلا ريب أنه أولى بالقبول من تفسير من بعدهم، فهم أعلم الأمة بمراد الله عز وجل من كتابه، فعليهم نزل، وهم أول من خوطب به من الأمة. وقد شاهدوا تفسيره من الرسول صلى الله تعالى عليه وآله وسلم علماً وعملاً، وهم العرب الفصحاء على الحقيقة، فلا يعدل عن تفسيرهم ما وجد إليه سبيل.
ولا تعارض بين تفسير "لهو الحديث" بالغناء، وتفسيره: بأخبار الأعاجم وملوكها، وملوك الروم، ونحو ذلك مما كان النضر بن الحارث يحدث به أهل مكة، يشغلهم به عن القرآن، فكلاهما لهو الحديث، ولهذا قال ابن عباس: "لهو الحديث: الباطل والغناء".
فمن الصحابة من ذكر هذا، ومنهم من ذكر الآخر، ومنهم من جمعهما.
والغناء أشد لهواً، وأعظم ضرراً من أحاديث الملوك وأخبارهم، فإنه رقية الزنا، ومنبت النفاق، وشرك الشيطان، وخمرة العقل، وصده عن القرآن أعظم من صد غيره من الكلام الباطل، لشدة ميل النفوس إليه، ورغبتها فيه.
إذا عرف هذا، فأهل الغناء ومستمعوه لهم نصيب من هذا الذم بحسب اشتغالهم بالغناء عن القرآن، وإن لم ينالوا جميعه، فإن الآيات تضمنت ذم من استبدل لهو الحديث

ج / 1 ص -241- بالقرآن ليضل عن سبيل الله بغير علم ويتخذها هزواً، وإذا تليى عليه القرآن ولى مستكبراً كأن لم يسمعه، كأن فى أذنيه وقراً، وهو الثقل والصمم، وإذا علم منه شيئاً استهزأ به، فمجموع هذا لا يقع إلا من أعظم الناس كفراً، وإن وقع بعضه للمغنين ومستمعيهم، فلهم حصة ونصيب من هذا الذم.
يوضحه: أنك لا تجد أحداً عنى بالغناء وسماع آلاته، إلا وفيه ضلال عن طريق الهدى، علماً وعملاً، وفيه رغبة عن استماع القرآن إلى استماع الغناء، بحيث إذا عرض له سماع الغناء وسماع القرآن عدل عن هذا إلى ذاك، وثقل عليه سماع القرآن، وربما حمله الحال على أن يسكت القارئ ويستطيل قراءته، ويستزيد المغنى ويستقصر نوبته، وأقل ما فى هذا: أن يناله نصيب وافر من هذا الذم، إن لم يحظ به جميعه
والكلام فى هذا مع من فى قلبه بعض حياة يحس بها. فأما من مات قلبه، وعظمت فتنته، فقد سد على نفسه طريق النصيحة:
{وَمَنْ يُرِدِ اللهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللهِ شَيْئاً أُولئِكَ الَّذِينَ لَمْ يُرِدِ اللهُ أَنْ يَطَهِّرَ قُلُوبَهُمْ لهم فِى الدُّنْيَا خِزْىٌ وَلَهُمْ فى الآخِرَةِ عَذَابٌ عَظِيمٌ} [المائدة: 41].
فصل
الاسم الثانى والثالث: الزور، واللغو.
قال تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِالَّلغْوِ مَرُّوا كِرَاماً} [الفرقان: 72].
قال محمد بن الحنفية: "الزور هاهنا الغناء"، وقاله ليث عن مجاهد، وقال الكلبى: لا يحضرون مجالس الباطل.
واللغو فى اللغة: كل ما يلغى ويطرح، والمعنى: لا يحضرون مجالس الباطل، وإذا مروا بكل ما يلغى من قول وعمل أكرموا أنفسهم أن يقفوا عليه أو يميلوا إليه. ويدخل فى هذا: أعياد المشركين، كما فسرها به السلف، والغناء، وأنواع الباطل كلها.

ج / 1 ص -242- قال الزجاج: "لا يجالسون أهل المعاصى، ولا يمالئونهم عليها، ومروا مر الكرام الذين لا يرضون باللغو، لأنهم يكرمون أنفسهم عن الدخول فيه، والاختلاط بأهله".
وقد روى أن عبد الله بن مسعود رضى الله عنه: مر بلهو فأعرض عنه، فقال رسول الله صلى الله تعالى عليه وآله وسلم: "إِنْ أَصْبَحَ ابْنُ مَسْعُودٍ لَكَرِيماً".
وقد أثنى الله سبحانه على من أعرض عن اللغو إذا سمعه نقال: {وَإِذَا سَمِعُوا اللغو أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ} [القصص: 55].
وهذه الآية، وإن كان سبب نزولها خاصاً، فمعناها عام، متناول لكل من سمع لغواً فأعرض عنه، وقال بلسانه أو بقلبه لأصحابه: "لنا أعمالنا ولكم أعمالكم".
وتأمل كيف قال سبحانه {لا يَشْهَدُونَ الزُّورَ} [الفرقان: 72].
ولم يقل: بالزور، لأن يشهدون بمعنى: يحضرون. فمدحهم على ترك حضور مجالس الزور، فكيف بالتكلم به، وفعله ؟. والغناء من أعظم الزور.
والزور: يقال على الكلام الباطل، وعلى العمل الباطل، وعلى العين نفسها كما فى حديث معاوية لما أخذ قصة من شعر يوصل به، فقال: "هذا الزور" فالزور: القول، والفعل، والمحل.
وأصل اللفظة من الميل، ومنه الزور بالفتح، ومنه: زرت فلانا، إذا ملت إليه، وعدلت إليه، فالزور: ميل عن الحق الثابت إلى الباطل الذى لا حقيقة له قولاً وفعلاً.

ج / 1 ص -243- فصل
الاسم الرابع: الباطل.
والباطل: ضد الحق، يراد به المعدوم الذى لا وجود له، والموجود الذى مضرة وجوده أكثر من منفعته.
فمن الأول: قول الموحد: كل إله سوى الله باطل، ومن الثانى قوله: السحر باطل، والكفر باطل، قال تعالى: {وَقُلْ جَاءَ الحَقُّ وَزَهَقَ الْبَاطِلُ إِن الْبَاطِلَ كَانَ زَهُوقاً} [الإسراء: 81].
فالباطل إما معدوم لا وجود له، وإما موجود لا نفع فيه، فالكفر والفسوق والعصيان والسحر، والغناء، واستماع الملاهى: كله من النوع الثانى.
قال ابن وهب: أخبرنى سليمان بن بلال عن كثير بن زيد: أنه سمع عبيد الله يقول للقاسم بن محمد: "كيف ترى فى الغناء، قال: فقال له القاسم: هو باطل، فقال: قد عرفت أنه باطل، فكيف ترى فيه ؟ فقال له القاسم: أرأيت الباطل، أين هو ؟ قال: فى النار، قال: فهو ذاك".
وقال رجل لابن عباس رضى الله عنهما: "ما تقول فى الغناء، أحلال هو أم حرام؟ فقال: لا أقول حراماً إلا ما فى كتاب الله. فقال: أفحلال هو ؟ فقال: ولا أقول ذلك، ثم قال له: أرأيت الحق والباطل، إذا جاء يوم القيامة، فأين يكون الغناء ؟ فقال الرجل: يكون مع الباطل، فقال له ابن عباس: اذهب فقد أفتيت نفسك".
فهذا جواب ابن عباس رضى الله عنهما عن غناء الأعراب، الذى ليس فيه مدح الخمر والزنا واللواط، والتشبيب بالأجنبيات، وأصوات المعازف، والآلات المطربات. [ فإن غناء القوم لم يكن فيه شىء من ذلك، ولو شاهدوا هذا الغناء لقالوا ] أعظم قول. فإن مضرته وفتنته فوق مضرة شرب الخمر بكثير، وأعظم من فتنته.
فمن أبطل الباطل أن تأتى شريعة بإباحته، فمن قاس هذا على غناء القوم فقياسه من جنس قياس الربا على البيع، والميتة على المذكاة، والتحليل الملعون فاعله على النكاح الذى هو

ج / 1 ص -244- سنة رسول الله صلى الله تعالى عليه وآله وسلم. وهو أفضل من التخلى لنوافل العبادة، فلو كان نكاح التحليل جائزاً فى الشرع لكان أفضل من قيام الليل، وصيام التطوع، فضلاً أن يلعن فاعله.
فصل
وأما اسم المكاء والتصدية.
فقال تعالى عن الكفار: {وَمَا كانَ صَلاَتُهُمْ عِنْدَ الْبَيْتِ إِلا مُكَاءً وَتَصْدِيَةً} [الأنفال: 35].
قال ابن عباس، وابن عمر، وعطية، ومجاهد، والضحاك، والحسن، وقتادة: "المكاء: الصفير، والتصدية: التصفيق".
وكذلك قال أهل اللغة: المكاء: الصفير، يقال: مكا، يمكو، مكاء، إذا جمع يديه ثم صفر فيهما، ومنه: مكت است الدابة، إذا خرجت منها الريح بصوت. ولهذا جاء على بناء الأصوات، كالرغاء، والعواء، والثغاء. قال ابن السكيت: الأصوات كلها مضمومة، إلا حرفين: النداء، والغناء.
وأما التصدية: فهى فى اللغة: التصفيق، يقال: صدى يصدى تصدية، إذا صفق بيديه. قال حسان بن ثابت، يعيب المشركين بصفيرهم وتصفيقهم:

ِإذَا قامَ المَلائِكَةُ انْبَعَثْتُمْ صَلاتُكُمُ التَّصَدِّى وَالمُكاءُ

وهكذا الأشباه يكون المسلمون فى الصلوات الفرض والتطوع، وهم فى الصفير والتصفيق.
قال ابن عباس رضى الله عنهما: "كانت قريش يطوفون بالبيت عراة، ويصفرون ويصفقون".
وقال مجاهد: "كانوا يعارضون النبى صلى الله عليه وسلم فى الطواف ويصفرون ويصفقون، يخلطون عليه صلاته وطوافه"، ونحو ذلك عن مقاتل.
ولا ريب أنهم كانوا يفعلوا هذا وهذا.

ج / 1 ص -245- فالمتقربون إلى الله بالصفير والتصفيق أشباه النوع الأول، وإخوانهم المخلطون به على أهل الصلاة والذكر والقراءة أشباه النوع الثانى.
قال ابن عرفة، وابن الأنبارى: المكاء والتصدية ليسا بصلاة ولكن الله تعالى أخبر أنهم جعلوا مكان الصلاة التى أمروا بها المكاء والتصدية، فألزمهم ذلك عظيم الأوزار، وهذا كقولك: زرته، فجعل جفائى صلتى، أى أقام الجفاء مقام الصلة.
والمقصود: أن المصفقين والصفارين فى يراع أو مزمار ونحوه فيهم شبه من هؤلاء، ولو أنه مجرد الشبه الظاهر، فلهم قسط من الذم، بحسب تشبههم بهم، وإن لم يتشبهوا بهم فى جميع مكائهم وتصديتهم، والله سبحانه لم يشرع التصفيق للرجال [وقت الحاجة إليه ] فى الصلاة إذا نابهم أمر، بل أمروا بالعدول عنه إلى التسبيح، لئلا يتشبهوا بالنساء، فكيف إذا فعلوه لا لحاجة، وقرنوا به أنواعاً من المعاصى قولاً وفعلاً ؟.
فصل
وإنما تسميته رقية الزنى:
فهو اسم موافق لمسماه، ولفظ مطابق لمعناه، فليس فى رقى الزنى أنجع منه، وهذه التسمية معروفة عن الفضيل بن عياض.
قال ابن أبى الدنيا: أخبرنا الحسن بن عبد الرحمن قال: قال فضيل بن عياض: "الغناء رقية الزنى".
قال: إبراهيم بن محمد المروزى عن أبى عثمان الليثى قال: قال يزيد بن الوليد: "يا بنى أمية، إياكم والغناء، فإنه ينقص الحياء، ويزيد فى الشهوة، ويهدم المروءة، وإنه

ج / 1 ص -246- لينوب عن الخمر، ويفعل ما يفعل السكر، فإن كنتم لابد فاعلين فجنبوه النساء، فإن الغناء داعية الزنى".
قال: وأخبرنى محمد بن الفضل الأزدى قال: نزل الحطيئة برجل من العرب، ومعه ابنته مليكة، فلما جنه الليل سمع غناء، فقال لصاحب المنزل: كف هذا عنى، فقال: وما تكره من ذلك ؟ فقال: إن الغناء رائد من رادة الفجور، ولا أحب أن تسمعه هذه، يعنى ابنته، فإن كففته وإلا خرجت عنك.
ثم ذكر عن خالد بن عبد الرحمن قال: "كنا فى عسكر سليمان بن عبد الملك، فسمع غناء من الليل، فأرسل إليهم بكرة، فجئ بهم، فقال: إن الفرس ليصهل فتستودق له الرمكة، وإن الفحل ليهدر فتضبع له الناقة، وإن التيس لينبّ فتستحرم له العنز، وإن الرجل ليتغنى فتشتاق إليه المرأة. ثم قال: اخصوهم، فقال عمر بن عبد العزيز: هذه المثلة، ولا تحل، فخل" [ سبيلهم قال: ] فخلى سبيلهم".
قال: وأخبرنى الحسين بن عبد الرحمن قال: قال أبو عبيدة معمر بن المثنى: "جاوروا الحطيئة قوماً من بنى كلاب، فمشى ذو النهى منهم بعضهم إلى بعض، وقالوا: يا قوم، إنكم قد رميتم بداهية، هذا الرجل شاعر، والشاعر يَظن فيحقِّق، ولا يستأنى فيتثبت، ولا يأخذ الفضل فيعفو، فأتوه وهو فى فناء خبائه، فقالوا: يا أبا مليكة، إنه قد عظم حقك علينا بتخطيك القبائل إلينا، وقد أتيناك لنسألك عما تحب، فنأتيه، وعما تكره، فنزدجر عنه، فقال: جنبونى ندى مجلسكم، ولا تسمعونى أغانى شبيبتكم. فإن الغناء رقية الزنى".
فإذا كان هذا الشاعر المفتون اللسان، الذى هابت العرب هجاه خاف عاقبة الغناء وأن تصل رقيته إلى حرمته، فما الظن بغيره ؟
ولا ريب أن كل غيور يجنب أهله سماع الغناء، كما يجنبهن أسباب الريب، ومن طرق أهله إلى سماع رقية الزنى فهو أعلم بالإثم الذى يستحقه.

ج / 1 ص -247- ومن الأمر المعلوم عند القوم: أن المرأة إذا استصعبت على الرجل اجتهد أن يسمعها صوت الغناء، فحينئذ تعطى الليان.
وهذا لأن المرأة سريعة الانفعال للأصوات جداً، فإذا كان الصوت بالغناء، صار انفعالها من وجهين: من جهة الصوت، ومن جهة معناه، ولهذا قال النبى صلى الله تعالى عليه وآله وسلم لأنجشة حادية:
 "يَا أَنْجَشَةُ، رُوَيْدَك رِفْقاً بِالْقَوَارِيرِ": يعنى النساء.
فأما إذا اجتمع إلى هذه الرقية الدف والشبابة، والرقص بالتخنث والتكسر، فلو حبلت المرأة من غناء لحبلت من هذا الغناء.
فلعمر الله، كم من حرة صارت بالغناء من البغايا، وكم من حر أصبح به عبداً للصبيان أو الصبايا، وكم من غيور تبدل به اسماً قبيحاً بين البرايا، وكم من ذى غنى وثروة أصبح بسببه على الأرض بعد المطارف والحشاياً، وكم من معافى تعرّض له فأمسى، وقد حلت به أنواع البلايا، وكم أهدى للمشغوف به من أشجان وأحزان، فلم يجد بدا من قبول تلك الهدايا، وكم جرّع من غصة وأزال من نعمة، وجلب من نقمة، وذلك منه من إحدى العطايا، وكم خبأ لأهله من آلام منتظرة، وغموم متوقعة، وهموم مستقبلة كما قيل:

فَسَلْ ذا خِبْرَةٍ يُنْبِيكَ عَنْهُ لِتَعْلَم كَمْ خَبَايا فى الزَّوَايَا

وَحاذِرْ إذا شُغِفْت بِه سِهَاماً مُرَيشَةً بأَهْدَابِ المَنَايَا

إِذا مَا خَالَطَتْ قَلْباً كَئِيباً يقلب بَينَ أطباقِ الرَّزَايَا

وَيُصُبِحُ بَعْدَ أن قَدْ كانَ حُرا عَفِيفَ الفَرْجِ: عَبْداً لِلصّبايَا

وَيُعْطِى مَنْ بهِ يُغنِى غِنَاءً وذلِكَ مِنْهُ مِنْ شَرِّ العَطَايَا

فصل
وأما تسميته: مُنبت النفاق.
فقال على بن الجعد: حدثنا [ محمد بن ] طلحة عن سعيد بن كعب المروزى عن محمد بن عبد الرحمن بن يزيد عن ابن مسعود رضى الله عنه قال: "الغناء ينبت النفاق فى القلب كما ينبت الماء الزرع".

ج / 1 ص -248- وقال شعبة: حدثنا الحكم عن حماد عن إبراهيم قال: قال عبد الله بن مسعود: "الغناء ينبت النفاق فى القلب".
وهو صحيح عن ابن مسعود من قوله. وقد روى عن ابن مسعود مرفوعاً رواه ابن أبى الدنيا فى "كتاب ذم الملاهى".
قال: أخبرنا عصمة بن الفضل حدثنا حرمى بن عمارة حدثنا سلام بن مسكين حدثنا شيخ عن أبى وائل عن عبد الله بن مسعود رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم:
 "الْغِنَاءُ يُنْبِتُ النِّفَاقَ فى القَلْبِ كما يُنْبِتُ المَاءُ البَقْلَ".
وقد تابع حرمى بن عمارة عليه بهذا الإسناد والمتن مسلم بن إبراهيم.
قال أبو الحسين بن المنادى فى كتاب "أحكام الملاهى": حدثنا محمد بن على بن عبد الله بن حمدان المعروف بحمدان الوراق، حدثنا مسلم بن إبراهيم حدثنا سلام بن مسكين فذكر الحديث. فمداره على هذا الشيخ المجهول، وفى رفعه نظر، والموقوف أصح.
فإن قيل: فما وجه إنباته للنفاق فى القلب من بين سائر المعاصى ؟
قيل: هذا من أدل شئ على فقه الصحابة فى أحوال القلوب وأعمالها، ومعرفتهم بأدويتها وأدوائها، وأنهم هم أطباء القلوب، دون المنحرفين عن طريقتهم، الذين داووا أمراض القلوب بأعظم أدوائها، فكانوا كالمدوى من السقم بالسم القاتل، وهكذا والله فعلوا بكثير من الأدوية التى ركبوها أو بأكثرها، فاتفق قلة الأطباء، وكثرة المرَضى، وحدوث أمراض مزمنة لم تكن فى السلف، والعدول عن الدواء النافع الذى ركبه الشارع، وميل المريض إلى ما يقوى مادة المرض، فاشتد المرض وتفاقم الأمر، وامتلأت الدور والطرقات والأسواق من المرضى، قام كل جهول يطبب الناس.
فاعلم أن للغناء خواص لها تأثير فى صبغ القلب بالنفاق، ونباته فيه كنبات الزرع بالماء.
فمن خواصه: أنه يلهى القلب ويصده عن فهم القرآن وتدبره، والعمل بما فيه، فإن القرآن ينهى عن اتباع الهوى، ويأمر بالعفة، ومجانبة شهوات النفوس، وأسباب الغى، وينهى عن اتباع

ج / 1 ص -249- خطوات الشيطان، والغناء يأمر بضد ذلك كله، ويحسنه، ويهيج النفوس إلى شهوات الغى فيثير كامنها، ويزعج قاطنها، ويحركها إلى كل قبيح، ويسوقها إلى وصل كل مليحة ومليح، فهو والخمر رضيعا لبان، وفى تهييجهما على القبائح فرساً رهان، فإنه صنو الخمر ورضيعه ونائبه وخليفته، وخدينه وصديقه، عقد الشيطان بينهما عقد الإخاء الذى لا يفسخ، وأحكم بينهما شريعة الوفاء التى لا تفسخ، وهو جاسوس القلوب، وسارق المروءة، وسوس العقل، يتغلغل فى مكامن القلوب، ويطلع على سرائر الأفئدة، ويدب إلى محل التخيل، فيثير ما فيه من الهوى والشهوة والسخافة والرقاعة، والرعونة، والحماقة. فبينا ترى الرجل وعليه سمة الوقار وبهاء العقل، وبهجة الإيمان، ووقار الإسلام، وحلاوة القرآن. فإذا استمع الغناء ومال إليه نقص عقله، وقَلَّ حياؤه، وذهبت مروءته، وفارقه بهاؤه، وتخلى عنه وقاره، وفرح به شيطانه، وشكا إلى الله تعالى إيمانه، وثقل عليه قرآنه، وقال: يا رب لا تجمع بينى وبين قرآن عدوك فى صدر واحد، فاستحسن ما كان قبل السماع يستقبحه، وأبدى من سره ما كان يكتمه، وانتقل من الوقار والسكينة إلى كثرة الكلام والكذب، والزهزهة والفرقعة بالأصابع، فيميل برأسه، ويهز منكبيه، ويضرب الأرض برجليه، ويدق على أم رأسه بيديه، ويثب وثبات الدباب، ويدور دوران الحمار حول الدولاب، ويصفق بيديه تصفيق النسوان، ويخور من الوجد كخوران الثيران، وتارة يتأوه تأوه الحزين، وتارة يزعق زعقات المجانين، ولقد صدق الخبير به من أهله حيث يقول:

أتذْكُرُ لَيْلَةً وَقَدِ اجْتَمعْنَا عَلَى طِيبِ السَّماعِ إلى الصَّبَاحِ؟

وَدَارَتْ بَيْننَا كأْسُ الأغَانى فأَسْكَرَتِ النُّفُوسَ بِغَيْرِ رَاحِ

فَلمْ تَرَ فيهِمُ إِلا نَشَاوَى سُرُورًا، وَالسُّرُورُ هُنَاك صَاحِى

إذَا نَادَى أَخُو الّلذّاتِ فِيهِ أَجابَ الّلهْوُ: حَىَّ عَلَى السَّماحِ

وَلَمْ نْملِكْ سِوَى المُهَجَاتِ شَيْئاً أَرَقْنَاهَا لأَلْحَاظِ المِلاَحِ

وقال بعض العارفين: السماع يورث النفاق فى قوم، والعناد فى قوم، والتكذيب فى قوم، والفجور فى قوم، والرعونة فى قوم.

ج / 1 ص -250- وأكثر ما يورث عشق الصور، واستحسان الفواحش، وإدمانه يثقل القرآن على القلب، ويكرهه إلى سماعه بالخاصية، وإن لم يكن هذا نفاقاً فما للنفاق حقيقة.
وسر المسألة: أنه قرآن الشيطان، كما سيأتى، فلا يجتمع هو وقرآن الرحمن فى قلب أبدا.
وأيضاً فإن أساس النفاق: أن يخالف الظاهر الباطن، وصاحب الغناء بين أمرين، إما أن يتهتك فيكون فاجراً، أو يظهر النسك فيكون منافقاً، فإنه يظهر الرغبة فى الله والدار الآخرة وقلبه يغلى بالشهوات، ومحبة ما يكرهه الله ورسوله من أصوات المعازف، وآلات اللهو، وما يدعو إليه الغناء ويهيجه، فقلبه بذلك معمور، وهو من محبة ما يحبه الله ورسوله وكراهة ما يكرهه قفر، وهذا محض النفاق.
وأيضاً فإن الإيمان قول وعمل: قول الحق، وعمل بالطاعة، وهذا ينبت على الذكر، وتلاوة القرآن. والنفاق: قول الباطل، وعمل البغى، هذا ينبت على الغناء.
وأيضاً، فمن علامات النفاق: قلة ذكر الله، والكسل عند القيام إلى الصلاة، ونقر الصلاة، وقل أن تجد مفتوناً بالغناء إلا وهذا وصفه.
وأيضاً: فإن النفاق مؤسس على الكذب، والغناء من أكذب الشعر، فإنه يحسن القبيح ويزينه، ويأمر به، ويقبح الحسن ويزهد فيه، وذلك عين النفاق.
وأيضاً، فإن النفاق غش ومكر وخداع، والغناء مؤسس على ذلك.
وأيضا: فإن المنافق يفسد من حيث يظن أنه يصلح، كما أخبر الله سبحانه بذلك عن المنافقين وصاحب السماع يفسد قلبه وحاله من حيث [ يظن ] أنه يصلحه. والمغنى يدعو القلوب إلى فتنة الشهوات، والمنافق يدعوها إلى فتنة الشبهات، قال الضحاك: "الغناء مفسدة للقلب، مسخطة للرب".
وكتب عمر بن عبد العزيز إلى مؤدب ولده: "ليكن أول ما يعتقدون من أدبك بغض الملاهى، التى بدؤها من الشيطان، وعاقبتها سخط الرحمن، فإنه بلغنى عن الثقات من أهل العلم: أن صوت المعازف، واستماع الأغانى، واللهج بها ينبت النفاق فى القلب كما ينبت العشب على الماء".

ج / 1 ص -251- فالغناء يفسد القلب، وإذا فسد القلب هاج فيه النفاق.
وبالجملة. فإذا تأمل البصير حال أهل الغناء، وحال أهل الذكر والقرآن، تبين له حذق الصحابة ومعرفتهم بأدواء القلوب، وأدويتها وبالله التوفيق.
فصل
وأما تسميته قرآن الشيطان.
فمأثور عن التابعين، وقد روى فى حديث مرفوع،
قال قتادة: "لما أهبط إبليس قال: يا رب لعنتنى، فما عملى ؟ قال: السحر، قال فما قرآنى ؟ قال: الشعر، قال: فما كتابى ؟ قال: الوشم، قال: فما طعامى ؟ قال: كل ميتة، وما لم يذكر اسم الله عليه، قال: فما شرابى ؟ قال: كل مسكر، قال: فأين مسكنى ؟ قال: الأسواق، قال فما صوتى ؟ قال: المزامير، قال: فما مصايدى ؟ قال: النساء".
هذا والمعروف فى هذا وقفه، وقد رواه الطبرانى فى "معجمه" من حديث أبى أمامة مرفوعاً إلى النبى صلى الله تعالى عليه وآله وسلم.وقال ابن أبى الدنيا فى كتاب "مكايد الشيطان وحيله" حدثنا أبو بكر التميمى، حدثنا ابن أبى مريم حدثنا يحيى بن أيوب قال حدثنا ابن زحر عن على بن يزيد عن القاسم عن أبى أمامة عن رسول الله صلى الله عليه سلم قال: "إِنّ إِبْليسَ لَمّا أُنْزِلَ إِلَى الأَرْضِ قالَ: يا رب، أَنْزَلْتَنِى إِلى الأَرْضِ، وَجَعَلتَنى رَجِيمِاً، فَاجْعَلْ لِى بَيْتاً، قالَ: الْحَمَّامُ، قالَ: فَاجْعَلْ لِى مَجْلِساَ، قالَ: الأَسْوَاقُ وَمَجَامِعُ الطُّرُقَاتِ، قالَ: فاجْعَلْ لى طَعاماً، قالَ: كُلُّ مَا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ، قالَ: فاجْعَلْ لى شَرَاباً، قالَ: كُلُّ مُسْكِرٍ، قالَ: فاجْعَلْ لى مُؤَذِّناً، قالَ: المِزْمَارُ، قالَ: فاجْعَلْ لى قُرْآناً، قَالَ: الشَّعْرُ، قالَ: فاجْعَلْ لى كِتَاباً، قالَ: الوَشْمُ، قالَ: فَاجْعلْ لى حَدِيثاً، قالَ: الْكَذِبُ، قالَ: فاجْعَلْ لِى رُسُلاً، قالَ الْكَهَنَةُ، قالَ: فَاجْعَلْ لِى مَصَايِدَ، قالَ: النِّسَاءُ".

وشواهد هذا الأثر كثيرة، فكل جملة منه لها شواهد من السنة، أو من القرآن.

ج / 1 ص -252- فكون السحر من عمل الشيطان شاهده قوله تعالى:
 {وَاتَّبَعُوا مَا تَتْلُوا الشّيَاطِينُ عَلَى مُلْكِ سُلَيْمانَ وَمَا كَفَرَ سُليمْاَنُ وَلكِنَّ الشّيَاطِينَ كَفَرُوا يُعَلِّمونَ النَّاسَ السِّحْرَ} [البقرة: 102].
وأما كونه الشعر قرآنه فشاهده: ما رواه أبو داود فى "سننه" من حديث جبير بن مطعم:
 "أنّهُ رَأَى رَسُولَ اللهِ صلّى اللهُ تعالى عليهِ وآله وسلمَ يُصَلّى، فَقَالَ: اللهُ أَكْبَرُ كَبِيراً، اللهُ أَكْبَرُ كَبِيراً، اللهُ أَكْبَرُ كَبِيراً، الْحْمدُ للهِ كَثِيراً، الْحمْدُ للهِ كَثِيراً، الْحْمدُ للهِ كَثِيراً، وَسُبْحَانَ اللهِ بُكْرَةً وَأَصِيلاً ثلاثاً أَعوذُ باللهِ مِنَ الشّيْطَان الرَّجِيم: مِنْ نَفْخِهِ، وَنَفْثِه، وَهَمْزِهِ"، قالَ: نَفْثُهُ: الشِّعْرُ، وَنَفْخُهُ: الكِبْرُ، وَهَمْزُهُ: المُوتَهُ.
ولما علم الله رسوله القرآن وهو كلامه صانه عن تعليم قرآن الشيطان. وأخبر أنه لا ينبغى له، فقال:
 {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِى لَهُ} [يس: 69].
وأما كون الوشم كتابه، فإنه من عمله وتزيينه، ولهذا لعن رسول الله صلى الله تعالى عليه وآله وسلم "الواشمة والمستوشمة" فلعن الكاتبة والمكتوب عليها.
وأما كون الميته ومتروك التسمية طعامه، فإن الشيطان يستحلّ الطعام، إذا لم يذكر عليه اسم الله، ويشارك آكله، والميتة لا يذكر عليها اسم الله تعالى، فهى وكلّ طعام إذا لم يذكر عليه اسم الله عز وجل من طعامه، ولهذا لما سأل الجنُّ الذين آمنوا برسول الله صلى الله تعالى عليه وآله وسلم الزاد، قال: "لَكمْ كُلُّ عَظْمٍ ذُكِرَ اسْمُ اللهِ عَلَيْهِ".
فلم يبح لهم طعام الشياطين، وهو متروك التسمية.
وأما كون المسكر شرابه. فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَملِ الشَّيْطَان} [المائدة: 90].
فهو يشرب من الشراب الذى عمله أولياؤه بأمره، وشاركهم فى عمله. فيشاركهم فى عمله وشربه، وإثمه، وعقوبته.
وأما كون الأسواق مجلسه ففى الحديث الآخر: "أَنّهُ يَرْكُزُ رَايَتَهُ بِالسُّوقِ" ولهذا يحضره

ج / 1 ص -253- اللغو واللغط والصخب والخيانة والغش. وكثير من عمله، وفى صفة النبى صلى الله تعالى عليه وآله وسلم فى الكتب المتقدمة:
"أَنّهُ لَيْسَ صَخّابًا بالأَسْوَاقِ".
وأما كون الحمام بيته فشاهده كونه غير محل للصلاة، وفى حديث أبى سعيد:
 "الأَرْضُ كُلُّهَا مَسْجِدٌ إٍلا المَقْبَرَةُ والْحَمَّامُ".
ولأنه محل كشف العورات، وهو بيت مؤسس على النار، وهى مادة الشيطان التى خلق منها.
وأما كون المزمار مؤذنّه، ففى غاية المناسبة، فإن الغناء قرآنه، والرقص والتصفيق اللذين هما المكاء والتصدية صلاته، فلابد لهذه الصلاة من مؤذن وإمام ومأموم. فالمؤذن المزمار، والإمام المغنى، والمأموم الحاضرون.
وأما كون الكذب حديثه، فهو الكاذب، الآمر بالكذب، المزين له، فكل كذب يقع فى العالم فهو تعليمه وحديثه.
وأما كون الكهنة رسله، فلأن المشركين يهرعون إليهم، ويفزعون إليهم فى أمورهم العظام، ويصدقونهم، ويتحاكمون إليهم ويرضون بحكمهم، كما يفعل أتباع الرسل بالرسل، فإنهم يعتقدون أنهم يعلمون الغيب، ويخبرون عن المغيبات التى لا يعرفها غيرهم، فهم عند المشركين بهم بمنزلة الرسل، فالكهنة رسل الشيطان حقيقة، أرسلهم إلى حزبه من المشركين وشبههم بالرسل الصادقين، حتى استجاب لهم حزبه، ومثل رسل الله بهم لينفر عنهم، ويجعل رسله هم الصادقين العالمين بالغيب، ولما كان بين النوعين أعظم التضاد قال رسول الله صلى الله تعالى عليه وآله وسلم: "مَنْ أَتَى كَاهِناً فَصَدَّقَهُ بَما يَقُولُ فَقَدْ كَفَرَ بمَا أُنْزِلَ عَلَى مُحَمَّدِ".
فإن الناس قسمان: أتباع الكهنة، وأتباع رسل الله، فلا يجتمع فى العبد أن يكون من هؤلاء وهؤلاء، بل يبعد عن رسول الله صلى الله تعالى عليه وآله وسلم بقدر قربه من الكاهن، ويكذب الرسول بقدر تصديقه للكاهن

ج / 1 ص -254- وقوله: اجعل لى مصايد، قال: مصايدك النساء، فالنساء أعظم شبكة له، يصطاد بهن الرجال، كما سيأتى إن شاء الله تعالى فى الفصل الذى بعد هذا.
والمقصود أن: الغناء المحرم قرآن الشيطان.
ولما أراد عدو الله أن يجمع عليه نفوس المبطلين قرنه بما يزينه من الألحان المطربة وآلات الملاهى والمعازف، وأن يكون من امرأة جملية، أو صبى جميل. ليكون ذلك أدعى إلى قبول النفوس لقرآنه، تعويضا به عن القرآن المجيد.
فصل
وأما تسميته بالصوت الأحمق، والصوت الفاجر.
فهى تسمية الصادق المصدوق، الذى لا ينطق عن الهوى.
فروى الترمذى من حديث ابن أبى ليلى عن عطاء عن جابر رضى الله عنه قال: "خَرَجَ رَسُولُ اللهِ صلى اللهُ تعَالى عليه وَآلهِ وسلمَ مَعَ عَبْدِ الرَّحْمنِ بْنِ عَوْفٍ إِلى النَّخْلِ، فإِذَا ابْنُهُ إِبْرَاهِيمُ يَجُودُ بِنَفْسِهِ فَوَضَعَهُ فى حِجْرِهِ، ففاضت عَيْنَاهُ، فقَالَ عبد الرحمن: أَتَبْكِى، وَأَنْتَ تَنْهَى النَّاسَ ؟ قالَ: إِنِّى لَمْ أَنْهَ عَنِ الْبُكَاءِ، وَإنمَا نَهَيْتُ عَنْ صَوْتَيْنِ أحْمقَيْنِ فَاجِرَيْنِ: صَوْتٍ عِنْدَ نَغَمَةٍ: لْهَوٍ وَلَعِبٍ وَمَزَامِيرَ شيْطَانٍ، وَصَوْتٍ عِنْدَ مُصِيبَةٍ: خَمْشِ وُجُوهٍ، وَشَقَّ جُيُوبٍ، وَرَنّةٍ وَهذَا هُوَ رَحْمَةٌ، وَمَنْ لا يَرْحَمُ لا يرحم لَوْلا أَنّهُ أَمْرٌ حَق، وَوَعْدٌ صِدْقٌ، وَأنّ آخِرَناَ سَيَلْحَقُ أوَّلَنَا، لَحَزِنّا عَلَيْكَ حُزْناً هُوَ أَشَدُّ مِنْ هذَا، وَإِنّا بِكَ لمَحْزُونُونَ، تَبْكِى الْعَيْنُ وَيَحزَنُ الْقَلْبُ، وَلا نَقُولُ مَا يُسْخِطُ الرَّبَّ". قال الترمذى: هذا حديث حسن.
فانظر إلى هذا النهى المؤكد، بتسميته صوت الغناء صوتا أحمق ولم يقتصر على ذلك، حتى وصفه بالفجور، ولم يقتصر على ذلك حتى سماه من مزامير الشيطان، وقد أقر النبى صلى الله تعالى عليه وآله وسلم أبا بكر الصديق على تسمية الغناء مزمور الشيطان فى الحديث الصحيح، كما سيأتى، فإن لم يستفد التحريم من هذا لم نستفده من نهى أبدا.
وقد اختلف فى قوله "لا تفعل" وقوله "نهيت عن كذا" أيهما أبلغ فى "التحريم" ؟

ج / 1 ص -255- والصواب بلا ريب: أن صيغة "نهيت" أبلغ فى التحريم، لأن "لا تفعل" يحتمل النهى وغيره، بخلاف الفعل لصريح.
فكيف يستجيز العارف إباحة ما نهى عنه رسول الله صلى الله تعالى عليه وآله وسلم، وسماه صوتا أحمق فاجراً، ومزمور الشيطان، وجعله والنياحة التى لعن فاعلها أخوين؟ وأخرج النهى عنهما مخرجاً واحداً، ووصفهما بالحمق والفجور وصفا واحدا.
وقال الحسن: "صوتان ملعونان: مزمار عند نغمة، ورنة عند مصيبة".
وقال أبو بكر الهذلى: "قلت للحسن: أكان نساء المهاجرات يصنعن ما يصنع النساء اليوم ؟ قال: لا، ولكن هاهنا خمش وجوه، وشق جيوب، ونتف أشعار، ولطم خدود، ومزامير شيطان، صوتان قبيحان فاحشان: عند نغمة إن حدثت، وعند مصيبة إن نزلت، ذكر الله المؤمنين فقال:
 {وَالَّذِينَ فِى أَمْوَالهِمْ حَق مَعْلُومٌ * لِلسَّائِلِ وَالمَحْرُومِ} [المعارج: 24-25].
وجعلتم أنتم فى أموالكم حقاً معلوماً للمغنية عند النغمة، والنائحة عند المصيبة.
فصل
وأما تسميته صوت الشيطان.
فقد قال تعالى للشيطان وحِزْبه: {اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا * وَاسْتَفْزِزْ مَنِ اُسْتَطَعْتُ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فى الأَمْوَالِ وَالأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُوراً} [الإسراء: 63-64].
قال ابن أبى حاتم فى تفسيره: حدثنا أبى أخبرنا أبو صالح كاتب الليث حدثنا معاوية بن صالح عن على بن أبى طلحة عن ابن عباس: وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ
قال: "كل داع إلى معصية".
ومن المعلوم أن الغناء من أعظم الدواعى إلى المعصية، ولهذا فسر صوت الشيطان به. قال ابن أبى حاتم: حدثنا أبى. أخبرنا يحيى بن المغيرة. أخبرنا جرير عن ليث عن مجاهد.

ج / 1 ص -256- {وَاسْتَفْزِزْ مَنِ اُسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ}
قال: "استزل منهم من استطعت قال: "وصوته الغناء، والباطل".
وبهذا الإسناد إلى جرير عن منصور عن مجاهد قال: "صوته المزامير".
ثم روى بإسناده عن الحسن البصرى قال: "صوته هو الدف".
وهذه الإضافة إضافة تخصيص، كما أن إضافة الخيل والرجل إليه كذلك، فكل متكلم بغير طاعة الله، ومصوت بيراع أو مزمار، أو دف حرام، أو طبل، فذلك صوت الشيطان، وكل ساع فى معصية الله على قدميه فهو من رجله، وكل راكب فى معصية الله فهو من خيالته، كذلك قال السلف، كما ذكر ابن أبى حاتم عن ابن عباس قال: "رجله كل رجل مشت فى معصية الله".
وقال مجاهد: "كل رجل يقاتل فى غير طاعة الله فهو من رجله".
وقال قتادة: "إن له خيلاً ورجلاً من الجن والإنس".
فصل
وأما تسميته مزمور الشيطان.
ففى "الصحيحين" عن عائشة رضى الله عنها قالت: "دَخَلَ عَلَىَّ النَّبىُّ صَلى اللهُ عَليهِ وآله وسلمَ وَعِنْدِى جَارِيتَانِ تُغَنِّياَنِ بِغِنَاءِ بُعَاثَ، فَاضْطَجَعَ عَلَى الْفِرَاشِ، وَحَوَّلَ وَجْهَهُ، وَدَخَلَ أَبُو بَكْرٍ رَضِىَ اللهُ عَنْهُ، فَانْتَهَرَنِى، وَقَالَ: مِزْمَارُ الشّيْطَانِ عِنْدَ النَّبىَّ صَلّى اللهُ تَعَالى عَلَيْهِ وَآلِه وَسَلَّمَ ؟ فأَقْبََلَ عَلَيْهِ رسول الله صلى الله عليه وسلم فقَالَ: "دَعْهُمَا"، فَلمَّا غَفَلَ غَمَزْتُهُمَا، فخرجن".

ج / 1 ص -257- فلم ينكر رسول الله صلى الله تعالى عليه وآله وسلم على أبى بكر تسميته الغناء مزمار الشيطان، وأقرهما، لأنهما جاريتان غير مكلفتين تغنيان بغناء الأعراب، الذى قيل فى يوم حرب بعاث من الشجاعة، والحرب، وكان اليوم يوم عيد، فتوسع حزب الشيطان فى ذلك إلى صوت امرأة جميلة أجنبية، أو صبى أمرد صوته فتنة، وصورته فتنة، يغنى بما يدعو إلى الزنى والفجور، وشرب الخمور، مع آلات اللهو التى حرمها رسول الله صلى الله تعالى عليه وآله وسلم فى عدة أحاديث، كما سيأتى. مع التصفيق والرقص وتلك الهيئة المنكرة التى لا يستحلها أحد من أهل الأوثان، فضلاً عن أهل العلم والإيمان، ويحتجون بغناء جويريتين غير مكلفتين بنشيد الأعراب ونحوها فى الشجاعة ونحوها وفى يوم عيد، بغير شبابة ولا دف، ولا رقص ولا تصفيق، ويدعون المحكم الصريح، لهذا المتشابه وهذا شأن كل مبطل.
نعم، نحن لا نحرم ولا نكره مثل ما كان فى بيت رسول الله صلى الله تعالى عليه وآله وسلم على ذلك الوجه، وإنما نحرم وسائر أهل العلم والإيمان السماع المخالف لذلك، وبالله التوفيق.

ج / 1 ص -258- فصل
وأما تسميته بالسمود.
فقد قال تعالى: {أَفَمِنْ هذَا الْحَدِيثِ تَعْجَبُونَ * وَتضْحَكُونَ وَلا تَبْكُونَ * وأَنْتُمْ سَامِدُونَ} [النجم: 59-61].
قال عكرمة عن ابن عباس "السمود: الغناء فى لغة حمير". يقال: اسمُدى لنا، أى غنى لنا، وقال أبو زبيد:

وكَأَنَّ العَزِيفَ فِيهَا غِنَاءٌ لِلنَّدَامَى مِنْ شَارِبٍ مَسْمُودِ

قال أبو عبيدة: "المسمود: الذى غنى له"، وقال عكرمة: "كانوا إذا سمعوا القرآن تغنوا، فنزلت هذه الآية".
وهذا لا يناقض ما قيل فى هذه الآية من أن السمود الغفلة والسهو عن الشئ، قال المبرد: هو الاشتغال عن الشئ بهمّ أو فرح يتشاغل به، وأنشد:

رَمَى الْحَدَثَانُ نِسْوَةَ آلِ حرْبٍ بمِقْدَارٍ سَمَدْنَ لهُ سُمُودَا

وقال ابن الأنبارى: السامد اللاهى، والسامد الساهى، والسامد المتكبر، والسامد القائم.
وقال ابن عباس فى الآية: "وأنتم مستكبرون". وقال الضحاك: "أشرون بطرون"، وقال مجاهد: "غضاب مبرطمون"، وقال غيره: "لاهون غافلون معرضون".
فالغناء يجمع هذا كله ويوجبه.
فهذه أربعة عشر اسما سوى اسم الغناء.
فصل
فى بيان تحريم رسول الله صلى الله تعالى عليه وآله وسلم الصريح لآلات اللهو والمعازف وسيأتى الأحاديث فى ذلك.
عن عبد الرحمن بن غَنْم قال: حدثنى أبو عامر، أو أبو مالك الأشعرى رضى الله عنهما أنه سمع النبى صلى الله تعالى عليه وآله وسلم يقول: "لَيَكُونَنَّ مِنْ أُمَّتِى قَوْمٌ يَسْتَحِلُّونَ الحِرَ

ج / 1 ص -259- والْحَرِيرَ وَالْخمَرَ وَالمَعَازِفَ".
هذا حديث صحيح، أخرجه البخارى فى "صحيحه" محتجاً به، وعلقه تعليقاً مجزوماً به، فقال: "باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه"، وقال هشام بن عمار: حدثنا صدقة بن خالد حدثنا عبد الرحمن بن يزيد بن جابر، حدثنا عطية بن قيس الكلابى حدثنى عبد الرحمن بن غنم الأشعرى حدثنى أبو عامر، أو أبو مالك الأشعرى والله ما كذبنى أنه سمع النبى صلى الله تعالى عليه وآله وسلم يقول:
"لَيَكُونَنَّ مِنْ أُمَّتى أقْوَامٌ يَسْتَحِلُّونَ الحِرَ والْحَرِيرَ وَالْخَمرَ وَالمَعَازِفَ، وَلَيَنْزِلَنَّ أقْوَامٌ إِلَى جَنْبِ عَلَمٍ، يَرُوحُ عَلَيْهِمْ بِسَارِحَةٍ لَهُمْ، يأْتِيهِمْ لِحَاجَةٍ، فَيَقَوُلُوا اُرْجعْ إِلَيْنَا غَداً، فَيُبَيِّتُهُمُ اللهُ تَعَالى وَيَضَعُ العَلَمَ، وَيَمْسَخُ آخَرِينَ قِرَدَةً وخنازير إِلى يوْمِ الْقِيَامَةِ".
ولم يصنع من قدح فى صحة هذا الحديث شيئاً، كابن حزم، نصرة لمذهبه الباطل فى إباحة الملاهى، وزعم أنه منقطع، لأن البخارى لم يصل سنده به.
وجواب هذا الوهم من وجوه:

ج / 1 ص -260- أحدها: أن البخارى قد لقى هشام بن عمار وسمع منه، فإذا قال "قال هشام" فهو بمنزلة قوله "عن هشام".
الثانى: أنه لو لم يسمع منه فهو لم يستجز الجزم به عنه إلا، وقد صح عنه أنه حدث به. وهذا كثيرا ما يكون لكثرة من رواه عنه عن ذلك الشيخ وشهرته. فالبخارى أبعد خلق الله من التدليس.
الثالث: أنه أدخله فى كتابه المسمى بالصحيح محتجاً به، فلولا صحته عنده لما فعل ذلك.
الرابع: أنه علقه بصيغة الجزم، دون صيغة التمريض، فإذا توقف فى الحديث أو لم يكن على شرطه يقول: "ويروى عن رسول الله صلى الله عليه وسلم ويذكر عنه"، نحو ذلك: فإذا قال: "قال رسول الله صلى الله تعالى عليه وآله وسلم" فقد جزم وقطع بإضافته إليه.
الخامس: أنا لو أضربنا عن هذا كله صفحاً فالحديث صحيح متصل عند غيره.
قال أبو داود فى كتاب اللباس: حدثنا عبد الوهاب بن نجدة حدثنا بشر بن بكر عن عبد الرحمن بن يزيد بن جابر حدثنا عطية بن قيس قال: سمعت عبد الرحمن ابن غنم الأشعرى قال حدثنا أبو عامر أو أبو مالك، فذكره مختصراً. ورواه أبو بكر الإسماعيلى فى كتابه الصحيح مسنداً، فقال: أبو عامر ولم يشك.
ووجه الدلالة منه: أن المعازف هى آلات اللهو كلها، لا خلاف بين أهل اللغة فى ذلك. ولو كانت حلالا لما ذمهم على استحلالها، ولما قرن استحلالها باستحلال الخمر والخزّ. فإن كان بالحاء والراء المهملتين، فهو استحلال الفروج الحرام. وإن كان بالخاء والزاى المعجمتين فهو نوع من الحرير، غير الذى صح عن الصحابة رضى الله عنهم لبسه. إذ الخز نوعان أحدهما: من حرير. والثانى: من صوف. وقد روى هذا الحديث بالوجهين.
وقال ابن ماجه فى "سننه": حدثنا عبد الله بن سعيد حدثنا معن بن عيسى عن معاوية بن صالح عن حاتم بن حريث عن ابن أبى مريم عن عبد الرحمن بن غنم الأشعرى عن أبى مالك الأشعرى رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "لَيَشْرَبَنَّ نَاسٌ مِنْ أُمَّتِى الْخمْرَ،

ج / 1 ص -261- يُسَمُّونَهَا بِغَيْرِ اسْمِهَا، يُعْزَفُ عَلَى رُءُوسِهِمْ بِالمَعَازِفِ وَالمُغَنَيِّاَتِ، يَخْسِفُ اللهُ بِهمُ الأَرْضَ، وَيَجْعَلُ مِنْهُمْ قِرَدَةً وخنازير".
وهذا إسناد صحيح. وقد توعد مستحلى المعازف فيه بأن يخسف الله بهم الأرض، ويمسخهم قردة وخنازير. وإن كان الوعيد على جميع هذه الأفعال، فلكل واحد قسط فى الذم والوعيد.
وفى الباب عن سهل بن سعد الساعدى، وعمران بن حصين، وعبد الله بن عمرو، وعبد الله بن عباس، وأبى هريرة، وأبى أمامة الباهلى، وعائشة أم المؤمنين، وعلى بن أبى طالب، وأنس بن مالك، وعبد الرحمن بن سابط، والغازى بن ربيعة رضى الله عنهم.
ونحن نسوقها لتقربّها عيون أهل القرآن، وتشجى بها حلوق أهل سماع الشيطان.
فأما حديث سهل بن سعد، فقال ابن أبى الدنيا: أخبرنا الهيثم بن خارجة حدثنا عبد الرحمن بن زيد بن أسلم عن أبى حازم عن سهل بن سعد الساعدى قال: قال رسول الله صلى الله تعالى عليه وآله وسلم:
 "يَكُونُ فِى أُمَّتِى خَسْفٌ وَقَذْفٌُ وَمَسْخٌ، قِيلَ: يَا رَسُولَ اللهِ، مَتَى ؟ قَالَ: إِذَا ظَهَرَتِ المَعَازفُ والْقَيْنَاتُ وَاسْتُحِلَّتِ الخْمرَةُ".
وأما حديث عمران بن حصين فرواه الترمذى من حديث الأعمش عن هلال ابن يساف عن عمران بن حصين قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "يكون فى أمتى قذف وخسف ومسخ، فقال رجل من المسلمين: متى ذاك، يا رسول الله ؟ قال: إذا ظهرت القيان، والمعازف، وشربت الخمور" قال الترمذى: هذا حديث غريب.
وأما حديث عبد الله بن عمرو، فروى أحمد فى "مسنده" وأبو داود عنه أن النبى صلى الله تعالى عليه وآله وسلم قال: "إِنّ اللهَ تَعَالى حَرَّمَ عَلَى أُمَّتِى الْخْمرَ وَالمَيْسِرَ والْكُوبَةَ وَالْغُبَيرَاءَ وكُلُّ مُسْكِرٍ حَرَامٌ".
وفى لفظ آخر لأحمد: "إن الله حرم على أمتى الخمر والميسر والمزِر والكوبة والقِنِّين".

ج / 1 ص -262- وأما حديث ابن عباس ففى المسند أيضاً: عنه أن رسول الله صلى الله تعالى عليه وآله وسلم قال: "إن الله حرم الخمر والميسر والكوبة وكل مسكر حرام" والكوبة الطبل. قاله سفيان وقيل: البربط، والقنين: هو الطنبور بالحبشية، والتقنين: الضرب به، قاله ابن الأعرابى.
وأما حديث أبى هريرة رضى الله عنه. فرواه الترمذى عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم:
 "إِذَا اتُّخِذَ الْفَئُْ دُوَلاً، وَالأَمَانَةُ مَغْنَماً، والزَّكَاةُ مَغْرَماً، وَتُعُلَّمَ الْعِلْمُ لِغَيْر الدِّين، وَأَطَاعَ الرَّجُلُ امْرَأَتَهُ، وَعَقَّ أُمَّهُ، وأَدْنَى صَدِيقَهُ، وأُقْصَى أبَاهُ، وظَهَرَتِ الأصْوَاتُ فى المسَاجدِ، وسَادَ الْقَبيلَةَ فَاسِقُهُمْ، وَكانَ زَعِيمَ الْقَوْمِ أَرْذَلُهُمْ، وَأُكْرِمَ الرَّجُلُ مخَافَةَ شَرِّهِ، وَظَهَرَتِ الْقَيْنَاتُ وَالمَعَازِفُ، وشُرِبَتِ الْخَمْرُ، وَلَعَنَ آخِرُ هذِهِ الأُمَّةِ أَوَّلهَا، فَلْيَرْ تَقِبُوا عِنْدَ ذلِكَ رِيحاً حَمْرَاءَ، وَزَلْزَلَةً وَخَسْفاً، وَمَسْخاً، وَقَذفاً، وآيَاتٍ تتابع كَنِظَامٍ بَالٍ قُطِعَ سِلْكُهُ فَتَتَابَعَ".
قال الترمذى: هذا حديث حسن غريب.
وقال ابن أبى الدنيا: حدثنا عبد الله بن عمر الجشمى حدثنا سليمان بن سالم أبو داود حدثنا حسان بن أبى سنان عن رجل عن أبى هريرة رضى الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يُمْسَخُ قَوْمٌ مِنْ هذِهِ الأُمَّةِ فى آخِر الزَّمَانِ قِرَدَةً وَخَنَازِيرَ. قالُوا: يَا رَسُولَ اللهِ، أَلَيْسَ يَشْهَدُونَ أَنْ لا إِلُهَ إِلا اللهُ، وَأَنّ مُحمَّداً رَسُولُ اللهِ ؟ قَالَ: بَلَى، وَيصُومُونَ وَيُصَلُّونَ، وَيَحجُّونَ، قِيلَ: فَمَا بَالُهُمْ ؟ قَالَ: اتَّخَذُوا المَعَازِفَ وَالدُّفُوفَ والْقَيْنَاتِ، فَبَاتُوا عَلَى شُرْبهِمْ وَلهْوِهِمْ، فَأَصْبَحُوا وَقَدْ مُسِخُواَ قِرَدَةً وخَنَازِيرَ".
وأما حديث أبى أمامة الباهلى فهو فى "مسند" أحمد والترمذى عنه عن النبى صلى الله تعالى عليه وآله وسلم قال: "تبِيتُ طَائِفَةٌ مِنْ أُمَّتِى عَلَى أَكْلٍ وَشُرْبٍ، وَلَهْوٍ وَلَعِبٍ، ثُمَّ يُصْبِحُونَ قِرَدَةً وخَنَازِيرَ، وَيُبْعَثُ عَلَى أَحْيَاءٍ مِنْ أَحْيَائهِمْ رِيحٌ، فَيَنْسِفُهُمْ كما نَسَفَ مَنْ كان قَبْلَكمْ، بِاسْتِحْلالَهمُ الْخَمْرَ، وَضَرْبهِمْ بِالدُّفُوفِ، وَاتِّخَاذِهمُ الْقَيْنَاتِ".
فى إسناده فرقد السبخى، وهو

ج / 1 ص -263- من كبار الصالحين. ولكنه ليس بقوى فى الحديث،
وقال الترمذى: تكلم فيه يحيى بن سعيد وقد روى عنه الناس.
وقال ابن أبى الدنيا: حدثنا عبد الله بن عمر الجشمى حدثنا جعفر بن سليمان حدثنا فرقد السبخى حدثنا قتادة عن سعيد بن المسيب قال: وحدثنى عاصم بن عمرو البجلى عن أبى أمامة عن رسول الله صلى الله تعالى عليه وآله وسلم قال:
 "يَبِتِ قَوْمٌ مِنْ هذِهِ الأُمَّةِ عَلَى طُعْمٍ، وَشُرْبٍ وَلهْوٍ، فَيُصْبِحُونَ وَقَدْ مُسِخُوا قِرَدَةْ وَخَنَازِيرَ، وَلَيُصِيبَنَّهُمْ خَسْفٌ وَقَذْفٌ حَتَّى يُصْبِحَ النَّاسُ فَيَقُولُونَ: خُسِفَ الَّليْلَهَ بِدَارِ فُلاَنٍ، خُسِفَ الَّليْلَةَ بِبَنى فُلاَنٍ، وَلُيْرسَلَنَّ عَلَيْهِمْ حِجَارَةٌ مِنَ السَّماءِ كما أُرْسِلَتْ عَلَى قَوْمِ لُوطٍ، على قبائل فيها، وعَلَى دُورٍ فِيهَا، وَلَيُرْسَلَنَّ عَلَيْهِمْ الرِّيحُ الْعَقِيمُ الّتِى أَهْلَكَتْ عَادًا، بِشُرْبهِمْ الْخَمر، وَأَكْلِهمْ الرِّبَا، وَاتِّخاذِهِمُ القَيْنَاتِ، وَقَطِيعَتِهُمُ الرَّحِمَ".
وفى "مسند" أحمد من حديث عبيد الله بن زحر عن على بن يزيد عن القاسم عن أبى أمامة عن النبى صلى الله تعالى عليه وآله وسلم قال: "إِنَّ اللهَ بَعَثَنِى رَحْمَةً وَهُدىً لِلْعَالمِينَ، وَأَمَرَنى أنْ أَمْحَقَ المَزَامِيرَ وَالْكِبَارَاتِ يَعْنِى البَرَابِطَ، وَالمَعَازِفَ وَالأَوْثَانَ، الّتِى كانَتْ تُعْبَدُ فى الْجَاهِلِيَّةِ".
قال البخارى: عبيد الله بن زحر ثقة، وعلى بن يزيد ضعيف، والقاسم بن عبد الرحمن أبو عبد الرحمن ثقة.
وفى الترمذى و"مسند" أحمد بهذا الإسناد بعينه: أن النبى صلى الله تعالي عليه وآله وسلم قال: "لا تَبِيعُوا الْقَيْنَاتِ، وَلا تَشْتَرُوهُنَّ، وَلا تُعَلّمُوهُنَّ، وَلا خَيْرَ فى تَجِارَةٍ فِيهِنَّ، وَثمَنُهُنَّ حَرَامٌ".
وفى مثل هذا نزلت هذه الآية: {وَمِنَ النَّاسِ مَنْ يَشْتَرِى لَهْوَ الحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللهِ... الآية} [لقمان: 6].

ج / 1 ص -264- وأما حديث عائشة رضى عنها فقال ابن أبى الدنيا: حدثنا الحسن بن محبوب حدثنا أبو النضر هاشم بن القاسم، حدثنا أبو معشر عن محمد بن المنكدر عن عائشة رضى الله تعالى عنها قالت: قال رسول الله صلى الله تعالى عليه وآله وسلم: "يكون فى أمتى خسف ومسخ وقذف، قالت عائشة: يا رسول الله، وهم يقولون لا إله إلا الله ؟ فقال: إذا ظهرت القينات، وظهر الزنى، وشربت الخمر، ولبس الحرير، كان ذا عند ذا".
وقال ابن أبى الدنيا أيضاً: حدثنا محمد بن ناصح حدثنا بقية بن الوليد عن يزيد ابن عبد الله الجهنى حدثنى أبو العلاء عن أنس بن مالك أنه دخل على عائشة رضى الله عنها ورجل معه، فقال لها الرجل: "يا أم المؤمنين، حدثينا عن الزلزلة، فقالت: إذا استباحوا الزنى، وشربوا الخمر، وضربوا بالمعازف، غار الله فى سمائه، فقال: تزلزلى [ بهم ]، فإن تابوا وفزعوا وإلا هدمتها عليهم، قال قلت: يا أم المؤمنين، أعذاب لهم ؟ قالت: بل موعظة ورحمة وبركة للمؤمنين، ونكال وعذاب وسخط على الكافرين"، قال أنس: "ما سمعت حدثياً بعد رسول الله صلى الله تعالى عليه وآله وسلم أنا أشد به فرحاً منى بهذا الحديث".
وأما حديث على فقال ابن أبى الدنيا أيضاً: حدثنا الربيع بن تغلب حدثنا فرج ابن فضالة عن يحيى بن سعيد عن محمد بن على عن على رضى الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: "إِذَا عَمِلَتُ أُمَّتِى خَمْسَ عَشْرَةَ خصلَةً حَلَّ بهَا الْبَلاَءُ، قِيلَ: يَا رَسُول اللهِ وَمَا هُنَّ ؟ قالَ: إِذَا كَانَ المَغْنَمُ دُوَلا، وَالأَمَانَةُ مَغْنَماً، وَالزَّكاةُ مِغْرَماً، وَأَطَاع الرَّجُلُ زَوْجَتَهُ وَعَق أُمَّهُ، وَبَرَّ صَدِيقَهُ وَجَفَا أَبَاهُ، وَارْتَفَعَتِ الأَصْوَاتُ فى المَسَاجِدِ، وَكَانَ زَعِيمُ الْقَوْمِ أَرْذَلَهُمْ، وَأُكْرِمَ الرَّجُلُ مَخَافَةَ شَرِّهِ، وَشُرِبَتِ الْخُمُورُ، وَلُبِسَ الَحْرِيرُ، وَاتُّخِذَتِ الْقِيَانُ، وَلَعَنَ آخِرُ هذِهِ الأُمَّةِ أَوَّلَهَا، فَلْيَرْتَقِبُوا عِنْدَ ذلِكَ رِيحاً حَمْراءَ وَخَسْفاً وَمَسْخاً".
حدثنا عبد الجبار بن عاصم قال: حدثنا أبو طالب قال حدثنا إسماعيل ابن عياش عن عبد الرحمن التميمى عن عباد بن أبى على عن على رضى الله عنه رضى الله عنه عن النبى صلى الله تعالى عليه وآله وسلم أنه قال: "تمسخ طائفة من أمتى قردة وطائفة خنازير، ويخسف بطائفة، ويرسل على طائفة الريح العقيم، بأنهم شربوا الخمر، ولبسوا الحرير واتخذوا القيان، وضربوا بالدفوف".

ج / 1 ص -265- وأما حديث أنس رضى الله عنه فقال ابن أبى الدنيا: حدثنا أبو عمرو هارون ابن عمر القرشى حدثنا الخصيب بن كثير عن أبى بكر الهذلى عن قتادة عن أنس رضى الله عنه قال: قال رسول صلى الله تعالى عليه وآله وسلم: "ليكونن فى هذه الأمة خسف وقذف ومسخ، ذلك إذا شربوا الخمور، واتخذوا القينات، وضربوا بالمعازف".
قال: وأخبرنا أبو إسحاق الأزدى حدثنا إسماعيل بن أبى أويس حدثنى عبدالرحمن [ بن زيد ] بن أسلم عن أحد ولد أنس بن مالك، وعن غيره، عن أنس بن مالك قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "لَيَبِيتَنَّ رِجَالٌ عَلَى أَكْلٍ وَشُرْبٍ وَعَزْفٍ، فَيُصْبِحُونَ عَلَى أَرَائِكِهمْ مَمْسُوخِينَ قِرَدَةً وَخَنَازِيرَ".
وأما حديث عبد الرحمن بن سابط فقال ابن أبى الدنيا: أخبرنا إسحاق بن إسماعيل حدثنا جرير، عن أبان بن تغلب عن عمرو بن مرة عن عبد الرحمن بن سابط قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "يكون فى أمتى خسف وقذف ومسخ، قالوا: فمتى ذاك، يا رسول الله ؟ قال: إذا أظهرت المعازف، واستحلوا الخمور".
وأما حديث الغازى بن ربيعة. فقال ابن أبى الدنيا حدثنا: عبد الجبار بن عاصم حدثنا إسمعيل بن عياش عن عبيد الله بن عبيد عن أبى العباس الهمدانى عن عمارة بن راشد عن الغازى بن ربيعة رفع الحديث قال: "ليمسخن قوم وهم على أريكتهم قردة وخنازير، بشربهم الخمر، وضربهم بالبرابط والقيان".
قال ابن أبى الدنيا: وحدثنا عبد الجبار بن عاصم قال حدثنى المغيرة بن المغيرة عن صالح بن خالد رفع ذلك إلى النبى صلى الله تعالى عليه وآله وسلم أنه قال: "ليستحلن ناس من أمتى الحرير والخمر والمعازف، وليأتين الله على أهل حاضر منهم عظيم بجبل حتى ينبذه عليهم ويمسخ آخرون قردة وخنازير".
قال ابن أبى الدنيا: حدثنا هارون بن عبيد الله، حدثنا يزيد بن هارون، حدثنا أشرس أبو شيبان الهذلى قال: قلت لفرقد السبخى: أخبرنى يا أبا يعقوب، من تلك الغرائب التى قرأت فى التوراة، فقال: "يا أبا شيبان، والله ما أكذب على ربى، مرتين أو ثلاثاً، لقد قرأت

ج / 1 ص -266- فى التوراة: ليكونن مسخ وخسف وقذف فى أمة محمد صلى الله تعالى عليه وآله وسلم فى أهل القبلة، قال: قلت، يا أبا يعقوب ما أعمالهم؟ قال: باتخاذهم القينات، وضربهم بالدفوف، ولباسهم الحرير والذهب، ولئن بقيت حتى ترى أعمالاً ثلاثة، فاستيقن واستعد واحذر. قال قلت: ما هى ؟ قال: إذا تكافأ الرجال بالرجال، والنساء بالنساء، ورغبت العرب فى ابنه العجم، فعند ذلك. قلت له: العرب خاصة ؟ قال: لا ؛ بل أهل القبلة، ثم قال: والله ليقذفن رجال من السماء بحجارة يشدخون بها فى طرقهم وقبائلهم. كما فعل بقوم لوط، وليمسخن آخرون قردة وخنازير، كما فعل ببنى إسرائيل وليخسفن بقوم كما خسف بقارون".
وقد تظاهرت الأخبار بوقوع المسخ فى هذه الأمة، وهو مقيد فى أكثر الأحاديث بأصحاب الغناء، وشرَّاب الخمر، وفى بعضها مطلق.
قال سالم بن أبى الجعد: "ليأتين على الناس زمان يجتمعون فيه على باب رجل ينتظرون أن يخرج إليهم، فيطلبون إليه حاجتهم، فيخرج إليهم وقد مسخ قردا أو خنزيرا، وليمرن الرجل على الرجل، حانوته يبيع فيرجع إليه وقد مسخ قردا أو خنزيرا".
وقال أبو هريرة رضى الله عنه: "لا تقوم الساعة حتى يمشى الرجلان إلى الأمر يعملانه فيمسخ أحدهما قرداً أو خنزيراً، فلا يمنع الذى نجا منهما ما رأى بصاحبه أن يمضى إلى شأنه ذلك حتى يقضى شهوته، وحتى يمشى الرجلان إلى الأمر يعملانه، فيخسف بأحدهما، فلا يمنع الذى نجا منهما ما رأى بصاحبه أن يمشى لشأنه ذلك، حتى يقضى شهوته منه".
وقال عبد الرحمن بن غنم: "سيكون حيان متجاورين، فيشق بينهما نهر، فيستقيان منه، قبسهم واحد، يقبس بعضهم من بعض، فيصبحان يوماً من الأيام قد خسف بأحدهما والآخر حى".
وقال عبد الرحمن بن غنم أيضاً: "يوشك أن يقعد اثنان على رحا يطحنان فيمسخ أحدهما والآخر ينظر".

ج / 1 ص -267- وقال مالك بن دينار: "بلغنى أن ريحا تكون فى آخر الزمان وظُلَم، فيفزع الناس إلى علمائهم، فيجدونهم قد مسخوا".
قال بعض أهل العلم: إذا اتصف القلب بالمكر والخديعة والفسق، وانصبغ بذلك صبغاً تاما، صار صاحبه على خلق الحيوان الموصوف بذلك: من القردة، والخنازير، وغيرهما، ثم لا يزال يتزايد ذلك الوصف فيه حتى يبدو على صفحات وجهه بدوا خفياً ثم يقوى ويتزايد حتى يصير ظاهراً على الوجه، ثم يقوى حتى يقلب الصورة الظاهرة، كما قلب الهيئة الباطنة، ومن له فراسة تامة يرى على صور الناس مسخا من صور الحيوانات التى تخلقوا بأخلاقها فى الباطن، فقل أن ترى محتالاً مكاراً مخادعاً ختارا إلا وعلى وجهه مسخة قرد، وقل ترى رافضيا إلا وعلى وجهه مسخة خنزير، وقل أن ترى شرها نهما، نفسه نفس كلبية إلا وعلى وجهه مسخة كلب. فالظاهر مرتبط بالباطن أتم ارتباط، فإذا استحكمت الصفات المذمومة فى النفس قويت على قلب الصورة الظاهرة، ولهذا خوف النبى صلى الله تعالى عليه وآله وسلم من سابق الإمام فى الصلاة بأن يجعل الله صورته صورة حمار، لمشابهته للحمار فى الباطن، فإنه لم يستفد بمسابقة الإمام إلا فساد صلاته، وبطلان أجره، فإنه لا يسلم قبله، فهو شبه الحمار فى البلادة، وعدم الفطنة.
إذا عرف هذا فأحق الناس بالمسخ هؤلاء الذين ذكروا فى هذه الأحاديث، فهم أسرع الناس مسخاً قردة وخنازير، لمشابهتهم لهم فى الباطن، وعقوبات الرب تعالى نعوذ بالله منها جارية على وفق حكمته وعدله.
وقد ذكرنا شبه المغذين والمفتونين بالسماع الشيطانى، ونقضناها نقضا وإبطالا فى كتابنا الكبير فى السماع، وذكرنا الفرق بين ما يحركه سماع الأبيات وما يحركه سماع الآيات،

ج / 1 ص -268- وذكرنا الشبهة التى دخلت على كثير من العباد فى حضوره حتى عدوه من القرب فمن أحب الوقوف على ذلك فهو مستوفى فى ذلك الكتاب، وإنما أشرنا ههنا إلى نبذة يسيرة فى كونه من مكايد الشيطان، وبالله التوفيق.
فصل
ومن مكايده التى بلغ فيها مرادة: مكيدة التحليل، الذى لعن رسول الله صلى الله تعالى عليه وآله وسلم فاعله، وشبهه بالتيس المستعار، وعظم بسببه العار والشنار، وعير المسلمين به الكفار، وحصل بسببه من الفساد مالا يحصيه إلا رب العباد واستكريت له التيوس المستعارات، وضاقت به ذرعا النفوس الأبيات، ونفرت منه أشد من نفارها من السفاح وقالت: لو كان هذا نكاحاً صحيحاً لم يلعن رسول الله صلى الله تعالى عليه وآله وسلم من أتى بما شرعه من النكاح، فالنكاح سنته، وفاعل السنة مقرب غير ملعون، والمحلل مع وقوع اللعنة عليه بالتيس المستعار مقرون، فقد سماه رسول الله صلى الله تعالى عليه وآله وسلم بالتيس المستعار، وسماه السلف بمسمار النار، فلو شاهدت الحرائر المصونات، على حوانيت المحللين متبذلات، تنظر المرأة إلى التيس نظرة الشاة إلى شفرة الجازر، وتقول: يا ليتنى قبل هذا كنت من أهل المقابر، حتى إذا تشارطا على ما يجلب اللعنة والمقت، نهض واستتبعها خلفه للوقت، بلا زفاف ولا إعلان، بل بالتخفى والكتمان، فلا جهاز ينقل، ولا فراش إلى بيت الزوج يحول، ولا صواحب يهدينها إليه، ولا مصلحات يجلينها عليه، ولا مهر مقبوض ولا مؤخر ولا نفقة ولا كسوة تقدر، ولا وليمة ولا نثار، ولا دف إعلان ولا شعار، والزوج يبذل المهر وهذا التيس يطأ بالأجر، حتى إذا خلا بها وأرخى الحجاب، والمطلق والولى واقفان على الباب، دنا ليطهرها بمائه النجس الحرام، ويطيبها بلعنة الله ورسوله عليه الصلاة والسلام، حتى إذا قضيا عرس التحليل، ولم يحصل بينهما المودة والرحمة التى ذكرها الله تعالى فى التنزيل. فإنها لا تحصل باللعن الصريح، ولا يوجبها إلا النكاح الجائر الصحيح. فإن كان قد قبض أجرة ضرابه سلفاً وتعجيلاً، وإلا حبسها حتى تعطيه أجره طويلاً. فهل سمعتم بزوج لا يأخذ بالساق

ج / 1 ص -269- حتى يأخذ أجرته بعد الشرط والاتفاق ؟ حتى إذا طهرها وطيبها، وخلصها بزعمه من الحرام وجنبها. قال لها: اعترفى بما جرى بيننا ليقع عليك الطلاق، فيحصل بعد ذلك بينكما الالتئام والاتفاق، فتأتى المصخمة إلى حضرة الشهود فيسألونها: هل كان ذاك ؟ فلا يمكنها الجحود، فيأخذون منها أو من المطلق أجراً، وقد أرهقوهما من أمرهما عسراً هذا، وكثير من هؤلاء المستأجرين للضراب يحلل الأم وابنتها فى عقدين، ويجمع ماءه فى أكثر من أربع وفى رحم أختين، وإذا كان هذا من شأنه وصفته، فهو حقيق بما رواه عبد الله ابن مسعود رضى الله تعالى عنه قال:( لَعَنَ رَسولُ اللهِ صلى الله عليه وسلم المُحَلِّلَ وَالمُحَلَّلَ لَهُ".
رواه الحاكم فى الصحيح والترمذى وقال: حديث حسن صحيح، قال: والعمل عليه عند أهل العلم. منهم: عمر بن الخطاب، وعثمان بن عفان، وعبد الله بن عمر رضى الله عنهم، وهو قول الفقهاء من التابعين.
ورواه الإمام أحمد فى "مسنده"، والنسائى فى "سننه" بإسناد صحيح، ولفظهما "لَعَنَ رَسُولُ اللهِ صلّى اللهُ عليْهِ وَسلمَ الْوَاشِمَةَ والمُؤْتَشِمَةَ، وَالوَاصِلَةَ وَالمَوْصُولَةَ، وَالمُحَلِّلَ وَالمُحَلِّلَ لَهُ، وَآكِلَ الرِّبَا وَمُوكِلَهُ".
وفى "مسند الإمام أحمد"، و"سنن النسائى" أيضاً: عن عبد الله بن مسعود رضى الله عنه قال: "آكِلُ الرِّبَا ومُوكِلُهُ وشَاهِدُهُ وكَاتِبُهُ، إِذَا عَلِمُوا بِهِ، والوَاصِلَةُ وَالمُسْتَوْصِلَةُ، وَلاوِى الصَّدَقةِ والمُعْتَدِى فِيهَا، والمُرْتَدُّ عَلَى عَقِبَيْهِ أعْرَابِيا بَعْدَ هِجْرَتِهِ، والمحلل وَالمُحَلِّلُ لَه: مَلْعُونُونَ عَلَى لِسَانِ مُحَمَّدٍ صلّى الله عليهِ وسلمَ يَوْمَ الْقِيَامَةِ".
وعن على بن أبى طالب رضى الله عنه عن النبى صلى الله تعالى عليه وسلم "أنه لعن المحلل له"، رواه الإمام أحمد وأهل السنن كلهم غير النسائى.
وعن أبى هريرة رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم

ج / 1 ص -270- "لعن الله المحلل والمحلل له" رواه الإمام أحمد بإسناد رجاله كلهم ثقات، وثقهم ابن معين وغيره.
وقال الترمذى فى كتاب "العلل": سألت أبا عبد الله محمد بن إسماعيل البخارى عن هذا الحديث ؟ فقال: هو حديث حسن، وعبد الله بن جعفر المخزومي صدوق ثقة، وعثمان بن محمد الأخنسي ثقة.
وقال أبو عبد الله بن ماجه فى سننه: حدثنا محمد بن بشار حدثنا أبو عامر عن زمعة بن صالح عن سلمة بن وهران عن عكرمة عن ابن عباس رضى الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم المحلِّل والمحلَّل له".
وعن ابن عباس أيضاً قال: "سُئِلَ رَسُولُ اللهِ صلى اللهُ تعالى عليهِ وآله وسلم عَنِ المُحَلَّلِ ؟ فقَال: لا، إِلا نِكاحَ رَغْبَةٍ، لا نِكاحَ دِلْسَةٍ وَلا اسْتِهْزَاءً بِكِتَابِ اللهِ، ثمَّ تَذوقُ العُسَيْلَةَ".
رواه أبو إسحاق الجوزجانى فى كتاب المترجم قال: أخبرنى إبراهيم بن إسماعيل ابن أبى جبيبة عن داود بن حصين عن عكرمة عنه، وهؤلاء كلهم ثقات إلا إبراهيم، فإن كثيراً من الحفاظ يضعفه والشافعى حسن الرأى فيه، ويحتج بحديثه.
وعن عقبة بن عامر رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم:
 "أَلا أخْبِرُكُمْ بِالتَّيْسِ المُسْتَعَارِ ؟ قَالُوا: بَلَى، يَا رَسُولَ اللهِ، قَالَ: هُوَ المُحَلِّلُ. لَعَنَ اللهُ المُحَلِّلَ وَالمَحَلَّلَ لَهُ".
رواه ابن ماجه بإسناد رجاله كلهم موثقون، لم يجرح واحد منهم.
وعن عمرو بن دينار وهو من أعيان التابعين: "أنه سئل عن رجل طلق امرأته، فجاء رجل من أهل القرية، بغير علمه ولا علمها فأخرج شيئاً من ماله فتزوجها ليحلها له، فقال لا، ثم ذكر أن النبى صلى الله عليه وسلم سئل عن مثل ذلك فَقَالَ: "لا، حَتَّى يَنْكِحَ مُرْتَغِباً لِنَفْسِه، فإذَا فَعَلَ ذلِكَ لَمْ تَحِل لَهُ حَتَّى يَذُوقُ العُسَيْلَةَ".
ورواه أبو بكر بن أبى شيبة فى المصنف بإسناد جيد.
وهذا المرسل قد احتج به من أرسله، فدل على ثبوته عنده، وقد عمل به أصحاب رسول الله صلى الله عليه وسلم كما سيأتى، وهو موافق لبقية الأحاديث الموصولة، ومثل هذا حجة

ج / 1 ص -271- باتفاق الأئمة، وهو والذى قبله نص فى التحليل المنوى، وكذلك حديث نافع عن ابن عمر رضى الله عنهما: "أن رجلاً له: امرأة تزوجتها أحلها لزوجها، لم يأمرنى، ولم يعلم ؟ قال: لا. إلا نكاح رغبة، إن أعجبتك أمسكتها وإن كرهتها فارقتها، وإن كنا لنعد هذا على عهد رسول الله صلى الله عليه وسلم سفاحاً" ذكره شيخ الإسلام فى إبطال التحليل.
فصل
وأما الآثار عن الصحابة.
ففى كتاب "المصنف" لابن أبى شيبة، و"سنن" الأثرم، و"الأوسط" لابن المنذر، عن عمر بن الخطاب رضى الله عنه أنه قال: "لا أوتى بمحلل ولا محلل له إلا رجمتهما".
ولفظ عبد الرزاق وابن المنذر: "لا أوتى بمحلل ولا محللاً إلا رجمتهما" وهو صحيح عن عمر.
وقال عبد الرزاق: عن معمر عن الزهرى عن عبد الملك بن المغيرة قال: "سئل ابن عمر رضى الله تعالى عنهما عن تحليل المرأة لزوجها ؟ فقال: ذاك السفاح"، ورواه ابن أبى شيبة.
وقال عبد الرزاق: أخبرنا الثورى عبد الله بن شريك العامرى، قال: سمعت ابن عمر رضى الله تعالى عنهما: "سئل عن رجل طلق ابنة عم له، ثم رغب فيها وندم، فأراد أن يتزوجها رجل يحللها له، فقال ابن عمر رضى الله عنهما: كلاهما زان، وإن مكث عشرين سنة، أو نحو ذلك، إذا كان الله يعلم أنه يريد أن يحلها له".
قال وأنبأنا معمر والثورى عن الأعمش عن مالك بن الحارث عن ابن عباس رضى الله عنهما وسأله رجل فقال: "إن عمى طلق امرأته ثلاثاً ؟ فقال: إن عمك عصى الله فأندمه، وأطاع الشيطان فلم يجعل له مخرجاً، قال: كيف ترى فى رجل يحللها ؟ قال: من يخادع الله يخدعه".

ج / 1 ص -272- وعن سليمان بن يسار قال: "رفع إلى عثمان رضى الله عنه رجل تزوج امرأة ليحلها لزوجها، ففرق بينهما، وقال: لا ترجع إليه إلا بنكاح رغبة غير دلسة". رواه أبو إسحق الجورجانى فى "كتاب المترجم"، وذكره ابن المنذر عنه فى كتاب الأوسط".
وفى "المهذب" لأبى إسحق الشيرازى، عن أبى مرزوق التجيبى: "أن رجلاً أتى عثمان رضى الله عنه فقال: إن جارى طلق امرأته فى غضبه، ولقى شدة، فأردت أن أحتسب نفسى ومالى، فأتزوجها" ثم أبنى بها ثم أطلقها فترجع إلى زوجها الأول، فقال له عثمان رضى الله عنه: لا تنكحها إلا نكاح رغبة".
وذكر أبو بكر الطرطوشى فى خلافه عن يزيد بن أبى حبيب عن على بن أبى طالب رضى الله عنه فى المحلل: "لا ترجع إليه إلا بنكاح رغبة غير دلسة ولا استهزاء بكتاب الله"، وعلى رضى الله عنه هو ممن روى عن النبى صلى الله تعالى عليه وآله وسلم: "أنه لعن المحلل"، فقد جعل هذا من التحليل.
وروى ابن أبى شيبة فى "مصنفه" عن ابن عباس رضى الله عنهما قال: "لعن الله المحلل والمحلل له"، وهو ممن روى عن النبى صلى الله تعالى عليه وآله وسلم لعن المحلل. وقد فسره بما قصد به التحليل وإن لم تعلم به المرأة، فكيف بما اتفقا عليه وتراضياً وتعاقدا على أنه نكاح لعنة لا نكاح رغبة ؟
وذكر ابن أبى شيبة عن ابن عمر رضى الله عنهما قال: "لعن الله المحلل والمحلل له".
وروى الجوزجانى بإسناد جيد عن ابن عمر رضى الله عنهما: "أنه سئل عن رجل تزوج امرأة ليحلها لزوجها، فقال: لعن الله الحال والمحلل له".
قال شيخ الإسلام: وهذه الآثار عن عمر، وعثمان، وعلي، وابن عباس، وابن عمر رضى الله عنهم مع أنها نصوص فيما إذا قصد التحليل ولم يظهره، ولم يتواطآ عليه فهى مبينة أن هذا هو التحليل، وهو المحلل الملعون على لسان رسول الله صلى الله تعالى عليه وآله وسلم فإن أصحاب رسول الله صلى الله تعالى عليه وآله وسلم أعلم بمراده ومقصوده. لاسيما إذا رووا حديثا وفسروه بما يوافق الظاهر. هذا مع أنه لم يعلم أن أحداً من أصحاب رسول الله صلى الله تعالى عليه وآله وسلم فرق بين تحليل وتحليل، ولا رخصوا فى شىء من أنواعه، مع أن المطلقة

ج / 1 ص -273- ثلاثاً مثل امرأة رفاعة القرظى قد كانت تختلف إليه المدة الطويلة: وإلى خلفائه لتعود إلى زوجها، فيمنعونها من ذلك. ولو كان التحليل جائزاً لدلها رسول الله صلى الله تعالى عليه وآله وسلم على ذلك، فإنها لم تكن تعدم من يحللها، لو كان التحليل جائزاً.
قال: والأدلة الدالة على أن هذه الأحاديث النبوية قصد بها التحليل وإن لم يشترط فى العقد كثير جدا ليس هذا موضع ذكرها، انتهى.
ذكر الآثار عن التابعين
قال عبد الرزاق: أنبأنا معمر عن قتادة قال: "إذا نوى الناكح، أو المنكح، أو المرأة، أو أحد منهم التحليل. فلا يصلح".
أخبرنا ابن جريج قال: قلت لعطاء: "المحلل عامداً، هل عليه عقوبة ؟ قال: ما علمت، وإنى لأرى أن يعاقب" قال: وكلهم إن تمالئووا على ذلك مستوون، وإن أعظموا الصداق".
أخبرنا معمر عن قتادة قال: "إن طلقها المحلل فلا يحل لزوجها الأول أن يقربها إذا كان نكاحه على وجه التحليل".
أخبرنا ابن جريج قال: قلت لعطاء: "فطلق المحلل، فراجعها زوجها ؟ قال: يفرق بينهما".
أخبرنا معمر عمن سمع الحسن يقول، فى رجل تزوج امرأة يحللها ولا يعلمها؟ فقال الحسن: "اتق الله، ولا تكن مسمار نار فى حدود الله".
قال ابن المنذر: وقال إبراهيم النخعى: "إذا كان نية أحد الثلاثة: الزوج الأول، أو الزوج الآخر، أو المرأة: أنه محلل، فنكاح الآخر باطل، ولا تحل للأول".

ج / 1 ص -274- [ قال: وقال الحسن البصرى: "إذا هم أحد الثلاثة بالتحليل فقد أفسد" ].
قال: وقال بكر بن عبد الله المزنى فى الحال والمحلل له: "أولئك كانوا يسمون فى الجاهلية: التيس المستعار".
قال: وقال عبد الله بن أبى نجيح عن مجاهد فى قوله تعالى: {إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللهِ} [البقرة: 230].
قال: "إن ظنا أن نكاحهما على غير دلسة" ورواه ابن أبى حاتم فى التفسير عنه.
وقال هشيم: أخبرنا سيار عن الشعبى: "أنه سئل عن رجل تزوج امرأة كان زوجها طلقها ثلاثاً قبل ذلك: أيطلقها لترجع إلى زوجها الأول ؟ فقال: لا، حتى يحدث نفسه أنه يعمر معها وتعمر معه" أى تقيم معه، رواه الجوزجانى.
وروى عن النفيلى، حدثنا يحيى بن عبد الملك بن أبى غنية، حدثنا عبد الملك عن عطاء: "فى الرجل يطلق المرأة، فينطلق الرجل الذى يتحزن له، فيتزوجها من غير مؤامرة منه، فقال: إن كان تزوجها ليحلها له لم تحل له، وإن كان تزوجها يريد إمساكها، فقد حلت له".
وقال سعيد بن المسيب: "فى رجل تزوج امرأة ليحلها لزوجها الأول، ولم يشعر بذلك زوجها الأول ولا المرأة، قال: إن كان إنما نكحها ليحلها، فلا يصلح ذلك لهما، ولا تحل له" رواه حرب فى مسائله.
وعنه أيضاً قال: "إن الناس يقولون: حتى يجامعها، وأنى أقول: إذا تزوجها تزويجا صحيحاً لا يريد بذلك إحلالها، فلا بأس أن يتزوجها الأول" رواه سعيد ابن منصور عنه.
فهؤلاء الأئمة الأربعة أركان التابعين، وهم: الحسن، وسعيد بن المسيب، وعطاء بن أبى رباح وإبراهيم النخعى.
وقال أبو الشعثاء جابر بن زيد: "فى رجل تزوج امرأة ليحلها لزوجها الأول، وهو لا يعلم، قال لا يصلح ذلك، إذا كان تزوجها ليحلها".

ج / 1 ص -275- ذكر الاثار عن تابعى التابعين ومن بعدهم
قال ابن المنذر: وممن قال: إن ذلك لا يصلح إلا نكاح رغبة: مالك بن أنس، والليث بن سعد، وقال مالك رحمة الله: "يفرق بينهما على كل حال وتكون الفرقة فسخاً بغير طلاق".
وقال سفيان الثورى: "إذا تزوجها، وهو يريد أن يحلها لزوجها، ثم بدا له أن يمسكها لا يعجبنى إلا أن يفارق، ويستقبل نكاحاً جديداً".
قال أحمد بن حنبل: "جيد".
وقال إسحاق: "لا يحل له أن يمسكها، لأن المحلل لم تتم له عقدة النكاح".
وكان أبو عبيد يقول بقول الحسن والنخعى.
وقال الجوزجانى: حدثنا إسماعيل بن سعيد قال: سألت أحمد بن حنبل عن الرجل تزوج المرأة وفى نفسه أن يحللها لزوجها الأول ولم تعلم المرأة بذلك؟ فقال: "هو محلل، وإذا أراد بذلك الإحلال فهو ملعون".
قال الجوزجانى: وبه قال أيوب.
وقال ابن أبى شيبة: "لست أرى أن ترجع بهذا النكاح إلى زوجها الأول".
قال الجوزجانى: وأقول: إن الإسلام دين الله الذى اختاره واصطفاه، وطهره، حقيق بالتوقير والصيانة مما لعله يشينه، وينزه مما أصبح أبناء الملل من أهل الذمة يعيرون به المسلمين، على ما تقدم فيه من النهى عن النبى صلى الله تعالى عليه وآله وسلم ولعنه عليه، ثم ساق الأحاديث المرفوعة فى ذلك والآثار.
فصل
ومن العجائب معارضة هذه الأحاديث والآثار عن الصحابة بقوله تعالى: {فَإِنْ طَلّقَهَا فَلاَ تَحِلّ لهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة: 230].
والذى أنزلت عليه هذه الآية

ج / 1 ص -276- هو الذى لعن المحلل والمحلل له، وأصحابه أعلم الناس بكتاب الله تعالى: فلم يجعلوه زوجاً وأبطلوا نكاحه، ولعنوه.
وأعجب من هذا قول بعضهم: نحن نحتج بكونه سماه "محللاً" فلولا أنه أثبت الحل لم يكن محللاً.
فيقال: هذه من العظائم، فإن هذا يتضمن أن رسول الله صلى الله تعالى عليه وآله وسلم لعن من فعل السنة التى جاء بها، وفعل ما هو جائز صحيح فى شريعته، وإنما سماه محللاً لأنه أحل ما حرم الله، فاستحق اللعنة، فإن الله سبحانه حرمها على المطلق، حتى تنكح زوجاً غيره، والنكاح اسم فى كتاب الله وسنة رسوله للنكاح الذى يتعارفه الناس بينهم نكاحاً، وهو الذى شرع إعلانه، والضرب عليه بالدفوف، والوليمة فيه، وجعل للإيواء والسكن، وجعله الله مودة ورحمة، وجرت العادة فيه بضد ما جرت به فى نكاح المحلل، فإن المحلل لم يدخل على نفقة ولا كسوة، ولا سكنى، ولا إعطاء مهر، ولا تحصل نسب ولا صهر، ولا قصد المقام مع الزوجة، وإنما دخل عارية كالتيس المستعار للضراب، ولهذا شبهه به النبى صلى الله تعالى عليه وآله وسلم ثم لعنه، فعلم قطعاً [ لا شك فيه أنه ليس هو الزوج المذكور فى القرآن، ولا نكاحه هو النكاح المذكور فى القرآن، وقد فطر الله سبحانه قلوب الناس على أن هذا ] ليس بنكاح، ولا المحلل بزوج، وأن هذا منكر قبيح تعير به المرأة والزوج، والمحلل والولى، فكيف يدخل هذا فى النكاح الذى شرعه الله ورسوله، وأحبه، وأخبر أنه سنته، ومن رغب عنه فليس منه ؟
وتأمل قوله تعالى: {فَإِنْ طَلّقَهَا فَلا جُنَاحِ عَلَيْهِمَا أَنْ يَتَرَاجَعَا} [البقرة: 230].
أى فإن طلقها هذا الثانى، فلا جناح عليها وعلى الأول أن يتراجعا، أى ترجع إليه بعقد جديد، فأتى بحرق "إن" الدالة على أنه يمكنه أن يطلق وأن يقيم، والتحليل الذى يفعله هؤلاء لا يتمكن الزوج فيه من الأمرين، بل يشرطون عليه أنه متى وطئها فهى طالق، ثم لما علموا أنه قد لا يخبر بوطئها ولا يقبل قولها فى وقوع الطلاق، انتقلوا إلى أن جعلواً الشرط إخبار المرأة بأنه دخل بها، فبمجرد إخبارها بذلك تطلق عليه، والله سبحانه أنه شرع النكاح للوصلة الدائمة

ج / 1 ص -277- وللاستمتاع، وهذا النكاح جعله أصحابه سبباً لا نقطاعه، ولوقوع الطلاق فيه، فإنه متى وطئ كان وطؤه سبباً لانقطاع النكاح، وهذا ضد شرع الله.
وأيضا. فإن الله سبحانه جعل نكاح الثانى وطلاقه واسمه كنكاح الأول وطلاقه واسمه. فهذا زوج، وهذا زوج، وهذا نكاح، وهذا نكاح، وكذلك الطلاق، ومعلوم أن نكاح المحلل وطلاقه واسمه لا يشبه نكاح الأول ولا طلاقه، ولا اسمه كاسمه، ذاك زوج راغب، قاصد للنكاح. باذل للمهر، ملتزم للنفقة والسكنى والكسوة وغير ذلك من خصائص النكاح، والمحلل برئ من ذلك كله، غير ملتزم لشئ منه.
وإذا كان الله تعالى ورسوله قد حرّم نكاح المُتْعة مع أن قصد الزوج الاستمتاع بالمرأة، وأن يقيم معها زماناً، وهو ملتزم لحقوق النكاح، فالمحلل الذى ليس له غرض أن يقيم مع المرأة إلا قدر ما ينزُو عليها كالتيس المستعار لذلك ثم يفارقها أولى بالتحريم.
وسمعت شيخ الإسلام يقول: نكاح المتعة خير من نكاح التحليل من عشرة أوجه:
أحدها: أن نكاح المتعة كان مشروعاً فى أول الإسلام، ونكاح التحليل لمُ يشرع فى زمن من الأزمان.
الثانى: أن الصحابة تمتعوا على عهد النبى صلى الله تعالى عليه وآله وسلم، ولم يكن فى الصحابة محلل قط.
الثالث:أن نكاح المتعة مختلف فيه بين الصحابة، فأباحه ابن عباس، وإن قيل: إنه رجع عنه، وأباحه عبد الله بن مسعود. ففى "الصحيحين" عنه قال: "كُنَّا نَغْزُو مَعَ رَسُولِ اللهِ صلى اللهُ تعالى عليه وآله وسلم، وَلَيْسَ لَنَا نِسَاءٌ، فَقُلْنَا: أَلا نَخْتَصِى ؟ فَنَهانَا عَنْ ذلِكَ، ثُمَّ رَخّصَ لَنَا أَنْ نَنْكِحَ المَرْأَةَ بِالثّوْبِ إِلى أَجَلٍ".
ثم قرأ عبد الله: {يَأَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طيِّبَاتِ ما أَحَلَّ اللهُ لَكُمْ} [المائدة: 87]. وَفتْوَى ابن عباس بها مشهورة.
قال عُروة: "قام عبد الله بن الزبير بمكة فقال: إن ناساً أعمى الله قلوبهم، كما أعمى أبصارهم، يفتون بالمتعة يُعرِّض بعبد الله بن عباس، فناداه، فقال: إنك لجِلْفُ جافٍ، فلعمرى لقد كانت المتعة تُفعل على عهد إمام المتقين، يريد رسول الله صلى الله تعالى عليه وآله وسلم،

ج / 1 ص -278- فقال له ابن الزبير: فجرّبْ نفسك، فو الله لئن فعلتها لأرجمنَّك بأحجارك".
فهذا قول ابن مسعود وابن عباس فى المتعة، وذاك قولهما وروايتهما فى نكاح التحليل.
الرابع: أن رسول الله صلى الله تعالى عليه وآله وسلم لم يجئ عنه فى لعن المستمتع والمستمتع بها حرف واحد، وجاء عنه فى لعن المحلل والمحلل له، وعن الصحابة: ما قد تقدم.
الخامس: أن المستمتع له غرض صحيح فى المرأة، ولها غرض أن تقيم معه مدة النكاح. فغرضه المقصود بالنكاح مدة، والمحلل لا غرض له سوى أنه مستعار للضراب كالتيس. فنكاحه غير مقصود له، ولا للمرأة، ولا للولى، وإنما هو كما قال الحسن: "مسمار نار فى حدود الله" وهذه التسمية مطابقة للمعنى.
قال شيخ الإسلام: يريد الحسن: أن المسمار هو الذى يثبت الشئ المسمور، فكذلك هذا يثبت تلك المرأة لزوجها، وقد حرمها الله عليه.
السادس: أن المستمتع لم يحتل على تحليل ما حرم الله، فليس من المخادعين الذين يخادعون الله كأنما يخادعون الصبيان، بل هو ناكح ظاهراً وباطنا، والمحلل ماكر مخادع، متخذ آيات الله هزواً. ولذلك جاء فى وعيده ولعنه ما لم يجئ فى وعيد المستمتع مثله، ولا قريب منه.
السابع: أن المستمتع يريد المرأة لنفسه، وهذا هو سر النكاح ومقصوده، فيريد بنكاحه حلها له، ولا يطؤها حراماً، والمحلل لا يريد حلها لنفسه، وإنما يريد حلها لغيره، ولهذا سمى محللاً، فأين من يريد أن يحُل له وَطء امرأة يخاف أن يطأهاً حراماً إلى من لا يريد ذلك، وإنما يريد بنكاحها أن يحُل وطأها لغيره ؟ فهذا ضد شرع الله ودنيه، وضد ما وُضع له النكاح.
الثامن: أن الفِطَر السليمة والقلوب التى لم يتمكن منها مرض الجهل والتقليد تنفر من التحليل أشد نفار، وتُعِّير به أعظم تعيير، حتى إن كثيراً من النساء تعير المرأة به أكثر مما تعيرها بالزنا، ونكاح المتعة لا تنفر منه الفطر والعقول، ولو نفرت منه لم يُبَح فى أول الإسلام.
التاسع: أن نكاح المتعة يشبه إجارة الدابة مدة للركوب، وإجارة الدار مدة للانتفاع

ج / 1 ص -279- والسكنى، وإجارة العبد للخدمة مدة، ونحو ذلك، مما للباذل فيه غرض صحيح. ولكن لما دخله التوقيت أخرجه عن مقصود النكاح، الذى شرع بوصف الدوام والاستمرار، وهذا بخلاف نكاح المحلل، فإنه لا يشبه شيئاً من ذلك، ولهذا شبهه الصحابة رضى الله عنهم بالسفاح، وشبهوه باستعارة التيس للضراب.
العاشر: أن الله سبحانه نصب هذه الأسباب، كالبيع والإجارة، والهبة والنكاح، مفْضِيةً إلى أحكام جعلها مسببات لها ومقتضيات، فجعل البيع سببا لملك الرَّقبة، والاجارة سبباً لملك المنفعة أو الانتفاع، والنكاح سبباً لملك البضع وحل الوطء. والمحلل مناقضٌ معاكس لشرع الله تعالى ودينه، فإنه جعل نكاحه سبباً لتمليك المطلق- البضع وإحلاله له، ولم يقصد بالنكاح ما شرعه الله له من ملكه هو للبضع، وحله له، ولا له غرض فى ذلك، ولا دخل عليه. وإنما قصد به أمراً آخر لم يشرع له ذلك السبب، ولم يجعل طريقاً له.
الحادى عشر: أن المحلل من جنس المنافق، فإن المنافق يظهر أنه مسلم ملتزم لعقد الإسلام ظاهراً وباطنا، وهو فى الباطن غير ملتزم له. وكذلك المحلل يظهر أنه زوج، وأنه يريد النكاح، ويسمى المهر، ويشهد على رضى المرأة، وفى الباطن بخلاف ذلك، لا يريد أن يكون زوجاً، ولا أن تكون المرأة زوجة له، ولا يريد بذل الصداق، ولا القيام بحقوق النكاح، وقد أظهر خلاف ما أبطن، وأنه مريد لذلك. والله يعلم والحاضرون والمرأة وهو، والمطلق: أن الأمر كذلك، وأنه غير زوج على الحقيقة، ولا هى امرأته على الحقيقة.
الثانى عشر: أن نكاح المحلل لا يشبه نكاح أهل الجاهلية، ولا نكاح أهل الإسلام، فكان أهل الجاهلية يتعاطون فى أنكحتهم أموراً منكرة، ولم يكونوا يرضون نكاح التحليل، ولا يفعلونه. ففى "صحيح البخارى" عن عروة بن الزبير أن عائشة رضى الله عنها أخبرته: "أن النكاح فى الجاهلية كان على أربعة أنحاء: فنكاح منها نكاح الناس اليوم: يخطب الرجل إلى الرجل وليَّته أو ابنته، فيصدقها ثم ينكحها". و"نكاح آخر: كان الرجل يقول لامرأته، إذا طهرت من طمثها: أرسلى إلى فلان، فاستبضعى منه، فيعتزلها زوجها ولا يمسها أبدا، حتى يتبين حملها من ذلك الرجل، الذى تستبضع منه، فإذا تبين حملها أصابها زوجها إذا أحب، وإنما يفعل ذلك

ج / 1 ص -280- رغبة فى نجابة الولد، فكان هذا النكاح نكاح الاستبضاع، ونكاح آخر: يجتمع الرهط مادون العشرة، فيدخلون على المرأة، كلهم يصيبها فإذا حملت ووضعت ومرَّ ليالى بعد أن تضع حملها أرسلت إليهم، فلم يستطع رجل منهم أن يمتنع، حتى يجتمعوا عندها، فتقول لهم: قد عرفتم الذى كان من أمركم، وقد ولدت، فهو ابنك يا فلان، تسمى من أحبت باسمه، فيلحق به ولدها، لا يستطيع أن يمتنع منه، ونكاح رابع: يجتمع الناس الكثير، فيدخلون على المرأة، ولا تمنع من جاءها، وهن البغايا. كن ينصبن على أبوابهن رايات تكون علماً، فمن أرادهن دخل عليهن، فإذا حملت إحداهن فوضعت حملها جمعوا لها ودعوا لهم القافة، ثم ألحقوا ولدها بالذى يرون فالتاط به ودعى ابنه لا يمتنع من ذلك. فلما بعث الله تعالى محمداً صلى الله تعالي عليه وآله وسلم بالحق هدم نكاح الجاهلية كله، إلا نكاح الناس اليوم.
ومعلوم أن نكاح المحلل ليس من نكاح الناس الذى أشارت إليه عائشة رضى الله عنها أن رسول الله صلى الله تعالى عليه وآله وسلم أقره ولم يهدمه، ولا كان أهل الجاهلية يرضون به، فلم يكن من أنكحتهم، فإن الفطر والأمم تنكره وتعير به.
فصل
وسبب هذا كله: معصية الله ورسوله، وطاعة الشيطان فى إيقاع الطلاق على غير الوجه الذى شرعه الله، والله سبحانه يبغض الطلاق فى الأصل، كما روى أبو داود من حديث عبد الله بن عمر رضى الله عنهما قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "أَبْغَضُ الْحَلالِ إِلَى الله تَعَالَى الطَّلاقُ".
وفى سنن ابن ماجه من حديث أبى موسى رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "مَا بَالُ قَوْمٍ يلْعَبُونَ بحُدُودِ اللهِ يَقُولُ: قدْ طَلَّقْتُكِ، قدْ رَاجَعْتُكِ، قَدْ طَلّقْتُكِ".
وفى "صحيح" مسلم عن جابر بن عبد الله رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "إِنَّ إِبْلِيسَ يَضَعُ عَرْشَهُ عَلَى الْمَاءِ، ثُمَّ يَبْعَثُ سَرَايَاهُ، فأَدْنَاهُمْ مَنْزِلَةً أَعْظَمُهُمْ فِتْنَةً، يَجِىءُ

ج / 1 ص -281- أَحَدُهُمْ فَيَقُولُ: فَعَلْتُ كَذَا وَكَذَا فيقَولُ: مَا صَنَعْتُ شَيئاً، قالَ: وَيَجِىء أَحَدُهُمْ، فَيَقُولُ: مَا تَرَكْتُهُ حَتَّى فَرَّقْتُ بَيْنَهُ وَبَيْنَ أَهْلِه، قَالَ: فَيُدْنِيهِ مِنْهُ، أَوْ قَالَ فَيَلْتَزِمُهُ، ويَقُولُ: نَعَمْ أَنْتَ أَنْتَ".
فالشيطان وحزبه قد أغروا بإيقاع الطلاق، والتفريق بين المرء وزوجه، وكثيراَ ما يندم المطلق، ولا يصبر عن امرأته، ولا تطاوعه نفسه أن يصبر عنها إلى أن تتزوج زواج رغبة تبقى فيه مع الزوج إلى أن يموت عنها أو يفارقها إذا قضى منها وطره، ولابد له من المرأة، فيهرع إلى التحليل وهو حيلة من عشر حيل نصبوها للناس.
إحداها: التحيل على عدم وقوع الطلاق، وهو نوعان، تحيل على عدم وقوعه مع صحة النكاح بالتسريح، فيأمرونه أن يقول لها: إذا طلقتك، أو إذا وقع عليك طلاقى، فأنت طالق قبله ثلاثا، فلا يمكن أن يقع عليها الطلاق بعد هذا، لا مطلقاً ولا مقيدا عن المسرحين، فسدوا باب الطلاق وجعلوا المرأة كالغل فى عنق الزوج، لا سبيل له إلى طلاقها أبدا.
الحيلة الثانية: التحيل على عدم وقوع الطلاق، يكون النكاح فاسداً، فلا يقع فيه الطلاق، ويتحيلون لبيان فساده من وجوه:
منها: أن عدالة الولى شرط فى صحته، فإذا كان فى الولى ما يقدح فى عدالته، فالنكاح باطل، فلا يقع فيه الطلاق، والقوادح كثيرة، فلا تكاد تفتش فيمن شئت إلا وجدت فيه قادحاً.
ومنها: أن عدالة الشهود شرط، والشاهد يفسق بجلوسه على مقعد حرير، أو استناده إلى مسند حرير، أو جلوسه تحت حركاة حرير، أو تجمره بمجمرة فضة، ونحو ذلك، مما لا يكاد يخلو البيت منه وقت العقد ونحو ذلك.
فيا للعجب، يكون الوطء حلالا، والنسب لاحقاً، والنكاح صحيحاً حتى يقع الطلاق، فحينئذ يطلب وجوه إفساده.
الحيلة الثالثة: التحيل بالمخالعة، حتى يفعل المحلوف عليه، فإذا فعله تزوجها بعقد جديد.
الحيلة الرابعة: إذا وقع الفأس فى الرأس، وحنث، ولابد، اشترى غلاماً دون البلوغ

ج / 1 ص -282- وزوجه بها وأمرها أن تمكنه من إيلاج الحشفة هناك، فإذا فعل وهبها إياه فانفسخ نكاحها بملكه فتعتد وترد إلى المطلق، فإن عجزوا عن ذلك وآعوزهم انتقلوا إلى:
الحيلة الخامسة: وهى استكراء التيس الملعون المستعار لينزوا عليها ويحلها بزعمه، فهذه خمس حيل للخاصة.
وأما جهال العامة فلما رأوا أن المقصود التحيل على ردها إلى المطلق بأى طريق اتفق 0 قالوا: المقصود هو الرجوع، والحيلة مقصودة لغيرها، وأعيان الحيل ليست مقصودة، فاستنبطوا لهم خمس حيل أخرى.
إحداها: أن يأمروا المحلل بأن يطأها برجله، فيطأها، وهى قاعدة أو مضطجعة برجله ثم يخرج، ورأوا أن الوطء بالرجل أسهل عليهم وأقل مفسدة من الوطء بالآلة. فإنه إذا كان كلاهما غير مقصود، فما كان أقل فساداً كان أقرب إلى المقصود.
الحيلة الثانية: أن تكون حاملاً فتلد ذكراً، وكأنهم قاسوا الذكر الذى شقها خارجاً على الذكر الذى يشقها داخلاً، وهذا من جنس قياس التيس الملعون على الزوج المقصود.
الحيلة الثالثة: أن يصب المحلل عليها دهنا يشربه جسدها ولا يطؤها، وكأنهم قاسوا تشرب جسدها للدهن وسريانه فيه على شربه للنطفة وسريانها فيه.
الحيلة الرابعة: السفر عنها أو سفرها عنه، فإذا قدم ظن أن ذلك كاف عن الزوج، ولا أدرى من أين ألقى إليهم الشيطان ذلك، وكأنهم ظنوا أنهم قد التقوا من الآن، وأن السفر قطع حكم ما مضى رأساً.
الحيلة الخامسة: أن يجتمعا على عرفات، فإذا وقف بها على الجبل لم يحتج بعد ذلك إلى زوج آخر عندهم، وقد سئلنا نحن وغيرنا عن ذلك وسمعناه منهم.

ج / 1 ص -283- فصل
واعلم أن من اتقى الله فى طلاقة، فطلق كما أمره الله ورسوله، وشرعه له. أغناه عن ذلك كله، ولهذا قال تعالى، بعد أن ذكر حكم الطلاق المشروع: {وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً} [الطلاق: 2].
فلو اتقى الله عامة المطلقين لاستغنوا بتقواه عن الآصار والأغلال، والمكر والاحتيال، فإن الطلاق الذى شرعه الله سبحانه: أن يطلقها طاهراً من غير جماع، ويطلقها واحدة، ثم يدعها حتى تنقضى عدتها. فإن بدا له أن يمسكها فى العدة أمسكها، وإن لم يراجعها حتى انقضت عدتها أمكنه أن تستقبل عليها من غير زوج آخر، وإن لم يكن له فيها غرض لم يضره أن تتزوج بزوج غيره، فمن فعل هذا لم يندم، ولم يحتج إلى حيلة بزوج ولا تحليل.
ولهذا سئل ابن عباس عن رجل طلق امرأته مائة ؟ فقال: "عصيت ربك، وفارقت امرأتك، لم تتق الله فيجعل لك مخرجاً".
وقال سعيد بن جبير: "جاء رجل إلى ابن عباس، فقال: إنى طلقت امرأتى ألفا، فقال: أما ثلاث فتحرم عليك امرأتك، وبقيتهن وزر، اتخذت آيات الله هزوا".
وقال مجاهد: "كنت عند ابن عباس، فجاءه رجل، فقال: إنه طلق امرأته ثلاثا. فسكت، حتى ظننت أنه رادّها إليه، ثم قال: ينطلق أحدكم فيركب الأحموقة، ثم يقول: يا ابن عباس، يا ابن عباس، وإن الله تعالى قال: {وَمَنْ يَتَّق اللهَ يَجْعَلْ لَهُ مَخْرَجاً} [الطلاق: 2]، وإنك لم تتق الله، فلا أجد لك مخرجاً، عصيت ربك، وبانت منك امرأتك، ذكره أبو داود.
وقد روى النسائى عن محمود بن لبيد قال: "أُخْبِرَ رسُولُ الله صلى اللهُ عليه وَسلم عَنْ رَجُلٍ طَلّقَ امْرأَتَهُ ثَلاثَ تَطْلِيقَاتٍ جَمِيعاً، فقَامَ غَضْبَانَ، ثُمَّ قَالَ: أَيُلْعَبُ بِكِتَاب اللهِ وَأَنَآ بَيْنَ أَظْهُرِكُمْ ؟ حَتَّى قَامَ رَجُلٌ، فَقَالَ: يَا رَسُولَ اللهِ، أَلا أَقْتُلهُ ؟".
وهذه الآثار موافقة لما دل عليه القرآن، فإن الله سبحانه إنما شرع الطلاق مرة بعد مرة. ولم يشرعه جملة واحدة أصلاً. قال تعالى: {الطَّلاقُ مَرَّتَانِ} [البقرة: 229]، والمرتان فى لغة العرب، بل وسائر لغات الناس إنما تكون لما يأتى مرة بعد مرة، فهذا القرآن من أوله إلى

ج / 1 ص -284- آخره، وسنة رسول الله صلى الله تعالى عليه وآله وسلم وكلام العرب قاطبة شاهد بذلك، كقوله تعالى:
 {سَنُعذَبُهُمْ مَرَّتَينِ} [التوبة: 101] وقوله: {أَولاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِى كُلِّ عَامٍ مَرّةً أَوْ مَرَّتَيْنِ} [التوبة: 126] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلَم مِنْكُمْ ثَلاثَ مَرَّاتٍ} [النور: 58].
ثم فسرها بالأوقات الثلاثة، وشواهد هذا أكثر من أن تحصى.
ثم قال سبحانه: {فَإِنْ طَلّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة: 230].
فهذه هى المرة الثالثة.
فهذا هو الطلاق الذى شرعه الله سبحانه مرة بعد مرة، فهذا شرعه من حيث العدد.
وأما شرعه من حيث الوقت: فشرع الطلاق للعدة، وقد فسره النبى صلى الله عليه وآله وسلم بأن يطلقها طاهراً من غير جماع، فلم يشرع جمع ثلاث، ولا تطليقتين، ولم يشرع الطلاق فى حيض، ولا فى طهر وطئها فيه، وكان المطلق فى زمن رسول الله صلى الله عليه وآله وسلم كله وزمن أبى بكر كله، وصدرا من خلافة عمر رضى الله عنهما، إذا طلق ثلاثاً يحسب له واحدة، وفى ذلك حديثان صحيحان: أحدهما رواه مسلم فى "صحيحه"، والثانى: رواه الإمام أحمد فى "مسنده".
فأما حديث مسلم: فرواه من طريق ابن طاوس عن أبيه عن ابن عباس رضى الله عنهما قال:
"كانَ الطّلاقُ عَلَى عَهْدِ رَسُولِ اللهِ صلى اللهُ تعالى عليهِ وآله وسلمَ وأبى بكْرٍ وَسَنَتَيْنِ مِنْ خِلافَةِ عُمَر: طَلاَقُ الثَّلاثِ وَاحِدَةٌ، فَقَالَ عُمَرُ رَضِىَ اللهُ عَنْهُ: إِنَّ النَّاسَ قَدِ اسْتَعْجَلُوا فى أَمْرِ كانَتْ لَهُمْ أنَاةٌ، فَلَوْ أمْضَيْنَاهُ عَلَيْهِمْ ؟ فَأَمْضَاهُ عَلَيْهِمْ".
وفى "صحيحه" أيضاً عن طاوس: أن أبا الصهباء قال لابن عباس:
"هَاتِ مِنْ هُنَيَّاتِكَ: ألَمْ يَكُنِ الطّلاقُ الثّلاثُ عَلَى عَهْدِ رَسُولِ اللهِ صَلّى اللهُ تعَالَى علَيْهِ وآله وسلّمَ، وَأبى بَكْرٍ وَاحِدَةً ؟ فقَالَ: قَدْ كانَ ذلِكَ فَلَمَّا كَانَ فى عَهْدِ عُمر تَتَايعَ النَّاسُ فى الطلاقِ، فأَجَازَهُ عَلَيْهِمْ".
وفى لفظ لأبى داود: "أن رجلاً يقال له: أبو الصهباء، كان كثير السؤال لابن عباس، قال:

ج / 1 ص -285- أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله تعالى عليه وآله وسلم وأبى بكر، وصدرا من إمارة عمر رضى الله عنهما ؟ فقال ابن عباس: بلى، كان الرجل إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة، على عهد رسول الله صلى الله تعالى وآله وسلم، وأبى بكر، وصدراً من إمارة عمر رضى الله عنهما، فلما رأى الناس قد تتابعوا فيها قال: أجرهن عليهم"، هكذا فى هذه الرواية: "قبل أن يدخل بها" وبها أخذ إسحاق بن راهويه، وخلق من السلف، جعلوا الثلاث واحدة فى غير المدخول بها. وسائر الروايات الصحيحة ليس فيها: "قبل الدخول" ولهذا لم يذكر مسلم منها شيئاً.
وهذا الحديث قد رواه عن ابن عباس ثلاثة نفر: طاوس وهو أجل من روى عنه، وأبو الصهباء العدوى، وأبو الجوزاء. وحديثه عند الحاكم فى "المستدرك".
ولفظه: "أن أبا الجوزاء أتى ابن عباس فقال: أتعلم أن الثلاث كنّ يرددن على عهد رسول الله عليه الصلاة السلام إلى واحدة ؟ قال: نعم"، قال الحاكم: هذا حديث صحيح الإسناد، ولم يخرّجاه.
ورواية طاوس نفسه عن ابن عباس ليس فى شئ منها "قبل الدخول" وإنما حكى ذلك طاوس عن سؤال أبى الصهباء لابن عباس، فأجابه ابن عباس بما سأله عنه. ولعله إنما بلغه جعل الثلاث واحدة فى حق مطلق قبل الدخول، فسأل عن ذلك ابن عباس، وقال: "كانوا يجعلونها واحدة"، فقال له ابن عباس "نعم" أى الأمر على ما قلت.
وهذا لا مفهوم له فإن التقييد فى الجواب وقع فى مقابلة تقييد السؤال، ومثل هذا لا يعتبر مفهومه.
نعم. لو لم يكن السؤال مقيداً فقيد المسئول الجواب، كان مفهومه معتبراً، وهذا كما إذا سئل عن فأرة وقعت فى سمن، فقال: "إِذَا وَقَعَتِ الْفَأْرَةُ فى السَّمْنِ فَأَلْقُوهَا وَمَا حَوْلهَا وَكُلُوهُ".
لم يدل ذلك على تقييد الحكم بالسمن خاصة.
وبالجملة فغير المدخول بها فرد من أفراد النساء، فذكر النساء مطلقاً فى أحد الحديثين،

ج / 1 ص -286- وذكر بعض أفرادهن فى الحديث الآخر، لا تعارض بينهما.
وأما الحديث الآخر: فقال أبو داود فى "سننه": حدثنا أحمد بن صالح، حدثنا عبد الرزاق أخبرنا ابن جريج قال: أخبرنى بعض بنى أبى رافع- مولى النبى صلى الله تعالى عليه وآله وسلم- عن عكرمة عن ابن عباس قال: "طَلّقَ عَبْدُ يَزِيدَ- أبُوُ رُكانَةَ وَإِخْوَتِهِ- أُمَّ رُكانَة وَنَكَحَ امْرَأةً مِنْ مُزَيْنَةَ، فَجَاءَتْ إِلَى الّنبىِّ صَلّى اللهُ تعالى عليهِ وآله وسلم، فقَالَتْ: مَا يُغنى عَنِّى إِلا كما تُغْنِى هذِه الشعرةُ- لِشعرةٍ أخذَتها منْ رَأَسها- فَفرقْ بْينَىِ وَبَيَنْهُ، فَأَخَذَتِ النَّبىَّ صلى اللهُ تعالى عليه وآله وسلمَ حَمِيّةٌ، فَدَعَا بِرُكانَة وَإخْوَتِهِ، ثُمَّ قَالَ لُجُلَسَائِه: "أَتَرَوْنَ فُلاناً يُشْبِهُ مِنْهُ كَذَا وكَذَا ؟ مِنْ عَبْدِ يَزِيدَ، وَفُلاناً يشبه مِنْهُ كَذَا وَكَذَا ؟" قَالُوا: نَعمْ، فقَالَ النّبىُّ صلى الله عليه وآله وسلم: "طَلِّقْهَا"، فَفعَلَ، فقَالَ:رَاجِعِ امْرَأتَكَ أُمَّ رُكَانَة، فَقَالَ: إِنِّى طَلّقْتُهَا ثَلاثاَ يَا رَسُولَ اللهِ، قَالَ: قَدْ عَلِمْتُ، رَاجِعْهَا، وَتَلا: {يَأَيُّهَا النَّبىُّ إِذَا طَلَّقْتُمُ النَّسَاءَ فَطَلَقُوهُنَّ لِعدَّتِهنَّ وَأَحْصُوا الْعِدَّةَ... الآية} [الطلاق: 1]".
فأمره أن يراجعها وقد طلقها ثلاثا، وتلا الآية التى هى وما بعدها صريحة فى كون الطلاق الذى شرعه الله لعباده هو الطلاق الذى يكون للعدة، فإذا شارفت انقضاءها، فإما أن يمسكها بمعروف أو يفارقها بمعروف، وأنه سبحانه شرعه على وجه التوسعة والتيسير، فلعل المطلق أن يندم، فيكون له سبيل إلى الرجعة، وهو قوله تعالى: {لا تَدْرِى لَعَلَّ اللهَ يُحْدِثُ بعد ذلِكَ أَمْراً} [الطلاق: 1].
فأمره بالمراجعة، وتلاوته الآية كاف فى الاستدلال على ما كان عليه الحال.
فإن قيل: فهذا الحديث فيه مجهول، وهو بعض بنى [ أبى ] رافع، والمجهول لا تقوم به حجة.
فالجواب من ثلاثة أوجه:
أحدها: أن الإمام أحمد قد قال فى "المسند": حدثنا سعد بن إبراهيم حدثنا أبى عن محمد بن إسحق قال: حدثنى داود بن الحصين عن عكرمة مولى ابن عباس عن ابن عباس قال:

ج / 1 ص -287- "طلق ركانة بن عبد يزيد- أخو المطلب- امرأته ثلاثاً فى مجلس واحد، فحزن عليها حزناً شديداً، فسأله رسول الله صلى الله تعالى عليه وآله وسلم: "كيف طلقتها ؟" قال: طلقتها ثلاثاً قال: "فى مجلس واحد ؟" قال: نعم، قال: "فإنما تلك واحدة، فارجعها إن شئت"، قال: فراجعها" قال: "وكان ابن عباس يرى أن الطلاق عند كل طهر".
ورواه الحافظ أبو عبد الله محمد بن عبد الواحد المقدسى فى "مختاراته" التى هى أصح من "صحيح الحاكم".
فهذا موافق للأول، وكلاهما موافق لحديث طاوس، وأبى الصهباء، وأبى الجوزاء عن ابن عباس، وطاوس وعكرمة أعلم أصحاب ابن عباس. فإن عكرمة كان مولاه مصاحبا له وكان يقيده على العلم، وكان طاوس خاصاً عنده يجتمع به كثيراً، ويدخل عليه مع الخاصة. وكان طاوس وعكرمة يفتيان بأن الثلاث واحدة، وكذلك ابن إسحق، لما صح عنده هذا الحديث أفتى بموجبه، وكان يقول: "جَهِلَ السُّنَّةَ فَيُرَدُّ إِلَيْهَا".
فرواة هذا الحديث أفتوا به وعملوا به.
وعن ابن عباس فيه روايتان إحداهما: موافقة عمر رضى الله عنه تأديبا وتعزيرا للمطلقين، والثانية: الإفتاء بموجبه.
وروى حماد بن زيد عن أيوب عن عكرمة عن ابن عباس- وحسبك بهذا السند صحة وجلالة- "إذا قال: أنت طالق ثلاثا بفم واحد، فهى واحدة" ذكره أبو داود في "السنن".
الوجه الثانى: أن هذا المجهول هو من التابعين، من أبناء مولى النبى صلى الله تعالى عليه وآله وسلم، ولم يكن الكذب مشهوراً فيهم، والقصة معروفة محفوظة، وقد تابعه عليها داود بن الحصين وهذا يدل على أنه حفظها.
الوجه الثالث: أن روايته لم يعتمد عليها وحدها، فقد ذكرنا رواية داود بن الحصين، وحديث أبى الصهباء، فهب أن وجود روايته وعدمها سواء، ففى حديث داود كفاية، وقد زالت تهمة تدليس ابن إسحاق بقوله "حدثنى به" وقد احتج الأئمة بهذا السند بعينه فى حديث

ج / 1 ص -288- تقدير العرايا بخمسة أوسق أو دونها، وأخذوا به وعملوا بموجبه، مع مخالفة عمومات الأحاديث الصحيحة فى منع بيع الرطب بالتمر له:
والقول بهذه الأحاديث موافق لظاهر القرآن، ولأقوال الصحابة، وللقياس ومصالح بنى آدم.
أما ظاهر القرآن: فإن الله سبحانه شرع الرجعة فى كل طلاق، إلا طلاق غير المدخول بها، والمطلقة طلقة ثالثة بعد الأولتين، وليس فى القرآن طلاق بائن قط، إلا فى هذين الموضعين وأحدهما بائن غير محرم، والثانى بائن محرم، وقال تعالى: {الطّلاقُ مَرَّتَانِ} [البقرة: 229].
والمرتان ما كان مرة بعد مرة، كما تقدم.

ج / 1 ص -289- وأما القياس، فإن الله سبحانه قال: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شهَادَاتٍ بِاللهِ} [النور: 6]، ثم قال: {وَيَدْرَؤا عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبع شَهَادَاتٍ بِاللهِ} [النور: 8]،
فلو قال: أشهد بالله أربع شهادات إنى صادق، أو قالت: أشهد بالله أربع شهادات إنه كاذب، كانت شهادة واحدة، ولم تكن أربعا، فكيف يكون قوله، أنت طالق ثلاثاً ثلاث تطليقات ؟ وأى قياس أصح من هذا ؟ وهكذا كل ما يعتبر فيه العدد من الإقرار ونحوه، ولهذا لو قال المقر بالزنى: إنى أقر بالزنى أربع مرات، كان ذلك مرة واحدة، وقد قال الصحابة لماعز: "إن أقررت أربعا رجمك رسول الله صلى الله تعالى عليه وآله وسلم" فلو قال: أقر به أربع مرات، كانت مرة واحدة. فهكذا الطلاق سواء.
فهذا القياس، وتلك الآثار، وذاك ظاهر القرآن.
وأما أقوال الصحابة: فيكفى كون ذلك على عهد الصديق، ومعه جميع الصحابة، لم يختلف عليه منهم أحد، ولا حكى في زمانه القولان، حتى قال بعض أهل العلم: إن ذلك إجماع قديم وإنما حدث الخلاف فى زمن عمر رضى الله عنه، واستمر الخلاف فى المسألة إلى وقتنا هذا، كما سنذكره.
قالوا: فقد صح بلا شك أنهم كانوا فى زمن رسول الله صلى الله تعالى عليه وآله وسلم، وأبى بكر مدة خلافته كلها، وصدراً من خلافة عمر رضى الله عنهما يوقعون على من طلق ثلاثاً واحدة.
قالوا: فنحن أحق بدعوى الإجماع منكم، لأنه لا يعرف فى عهد الصديق أحد رد ذلك ولا خالفه، فإن كان إجماع فهو من جانبنا أظهر ممن يدعيه من نصف خلافة عمر رضى الله عنه، وهلم جرا، فإنه لم يزل الاختلاف فيها قائما، وذكره أهل العلم فى مصنفاتهم قديما وحدثنا.
فممن ذكر الخلاف فى ذلك: داود، وأصحابه، واختاروا أن الثلاث واحدة.
وممن حكى الخلاف: الطحاوى فى كتابه "اختلاف العلماء"، وفى كتاب "تهذيب الآثار"،

ج / 1 ص -290- وأبو بكر الرازى فى كتاب "أحكام القرآن"، وحكاه ابن المنذر، وحكاه ابن جرير، وحكاه المؤرخ فى "تفسيره"، وحكى حجة القولين، ثم قال: وهى مسألة خلاف بين العلماء، وحكاه محمد بن نصر المروزى، واختار القول بالثلاث: أنها واحدة في حق البكر، ثلاث فى "حق" المدخول بها، وحكاه من المتأخرين المازرى فى كتاب "المَعْلَم"، وحكاه عن محمد بن مقاتل من أصحاب أبى حنيفة، وهو من أجل أصحابهم من الطبقة الثالثة من أصحاب أبى حنيفة. فهو أحد القولين فى مذهب أبى حنيفة. وحكاه التلمسانى فى "شرح التفريع فى مذهب مالك"، قولاً فى مذهبه، بل رواية عن مالك، وحكاه غيره قولاً فى المذهب، فهو أحد القولين فى مذهب مالك، وأبى حنيفة، وحكاه شيخ الإسلام عن بعض أصحاب أحمد، وهو اختياره، وأسوأ أحواله أن يكون لبعض أصحاب الوجوه فى مذهبه، كالقاضى وأبى الخطاب وهو أجل من ذلك، فهو قول فى مذهب، أحمد بلا شك.
وأما التابعون فقال ابن المنذر: كان سعيد بن جبير، وطاوس، وأبو الشعثاء، وعطاء، وعمرو بن دينار، يقولون: من طلق البكر ثلاثا فهى واحدة. قال: واختلف فى هذا الباب عن الحسن، فروى عنه أنه ثلاث، وذكر قتادة، وحميد، ويونس عنه: أنه رجع عن قوله بعد ذلك، وقال: واحدة بائنة.

ج / 1 ص -291- وقال محمد بن نصر فى كتاب "اختلاف العلماء": أجمع أهل العلم أن الرجل إذا طلق امرأته تطليقة، ولم يدخل، بها أنها بانت منه، وليس عليها عدة، واختلفوا فى غير المدخول بها، إذا طلقها الزوج ثلاثا بلفظ واحد، فقال الأوزاعى، ومالك، وأهل المدينة: لا تحل له حتى تنكح زوجاً غيره، وروى عن ابن عباس وغير واحد من التابعين أنهم قالوا: "إذا طلقها ثلاثاً قبل أن يدخل بها فهى واحدة". وأكثر أهل الحديث على القول الأول.
قال: وكان إسحق يقول: طلاق الثلاث للبكر واحدة، وتأول حديث طاوس عن ابن عباس:
"كانَ الطَّلاقُ الثّلاثُ عَلَى عَهْدِ رسُولِ اللهِ صلى اللهُ تعالى عليه وآله وسلّم وَأبى بكرٍ وعُمَر رَضى اللهُ عَنهُمْ يُجْعَلُ وَاحِدَةً"، عَلَى هذَا:
قلت: هذا تأويل إسحاق، وأما أبو داود فجعله منسوخاً، فقال فى كتاب "السنن": باب نسخ المراجعة بعد التطليقات الثلاث، ثم ساق حديث ابن عباس رضى الله عنهما: "أن الرجل كان إذا طلق امرأته فهو أحق برجعتها وإن طلقها ثلاثاً، ثم نسخ ذلك بقوله تعالى: {الطَّلاقُ مَرَّتَانِ} [البقرة: 229].
ثم ذكر فى أثناء الباب حديث أبى الصهباء، وكأنه اعتقد أن حكمه كان ثابتا، لما كان الرجل يراجع امرأته كلما طلقها، وهذا وهم ؛ لوجهين:
أحدهما: أن المنسوخ هو ثبوت الرجعة بعد الطلاق ولو بلغ ما بلغ، كما كان فى أول الإسلام.
الثانى: أن النسخ لا يثبت بعد موت رسول الله صلى الله تعالى عليه وآله وسلم، وكون الثلاث واحدة قد عمل به فى خلافة الصديق كلها، وأول خلافة عمر رضى الله عنه، فمن المستحيل أن ينسخ بعد ذلك.
وأما ابن المنذر فقال: لم يكن ذلك عن علم النبى صلى الله تعالى عليه وآله وسلم، ولا عن أمره، قال: وغير جائز أن يظن بابن عباس أنه يحفظ عن النبى صلى الله تعالى عليه وآله وسلم شيئاً ثم يفتى بخلافه، فلما لم يجز ذلك دل فتيا ابن عباس رضى الله عنه على أن ذلك لم يكن عن علم النبى صلى الله تعالى عليه وآله وسلم ولا عن أمره، إذ لو كان ذلك عن علم النبى صلى الله تعالى عليه وآله وسلم ما استحل ابن عباس أن يفتى بخلافه، أو يكون ذلك منسوخاً، استدلاًلاً بفتيا ابن عباس، وهذا المسلك ضعيف جداً لوجوه:

ج / 1 ص -292- أحدها: أن حديث عكرمة عن ابن عباس فى رد النبى صلى الله تعالى عليه وآله وسلم امرأة ركانة عليه بعد الطلاق الثلاث. يبطل هذا التأويل رأساً.
الثانى: أن هذا لو كان صحيحاً لقال ابن عباس لأبى الصهباء: ما أدرى، أبلغ ذلك رسول الله صلى الله تعالى عليه وآله وسلم أو لم يبلغه ؟ فلما أقره على ذلك كان إقراره دليلا على أنه مما بلغه.
الثالث: أنه لو كان ذلك صحيحا، لم يقل عمر: "إن الناس قد استعجلوا فى أمر كانت لهم فيه أناة"، بل كان الواجب أن يبين السنة عن رسول الله صلى الله تعالى عليه وآله وسلم فى خلاف ذلك، وأن هذا العمل من الناس خلاف دين الإسلام، وشرع محمد صلى الله تعالى عليه وآله وسلم، ولا يقول: "فلو أنا أمضيناه عليهم" فإن هذا إنما يكون إمضاء من الله تعالى ورسوله، لا من عمر.
الرابع: أنه من الممتنع، و المستحيل أن يكون خيار الخلق يطلقون فى عهد رسول الله صلى الله تعالى عليه وآله وسلم وعهد خليفته من بعده، ويراجعون على خلاف دينه، فيطلقون طلاقاً محرماً، ويراجعون رجعة محرمة، ولا يعلمون بذلك رسول الله صلى الله تعالى عليه وآله وسلم، وهو بين أظهرهم.
ثم حديث ابن عباس الذى رواه أحمد يرد ذلك، ثم يرده فتوى ابن عباس فى إحدى الروايتين عنه، وهى ثابته عنه بأصح الإسناد كما أن الرواية الأخرى ثابته عنه.
وكيف يستمر جهل أخيار الأمة بالطلاق والرجعة مدة حياته صلى الله تعالى عليه وآله وسلم ومدة حياة الصديق كلها، وشطراً من خلافة عمر رضى الله عنهما، ثم ظهر لهم بعد ذلك الطلاق والرجعة الجائزان ؟
وكيف يصح قول عمر رضى الله عنه: "إن الناس قد استعجلوا فى شىء كانت لهم فيه أناة" ؟ وكيف يصح قوله: "فلو أنا أمضيناه عليهم" ؟ فهذا المسلك كما ترى.
وأما الإمام أحمد فإنما رده بفتوى ابن عباس بخلافه، وهو راوى الحديثين.
قال الأثرم: سألت أبا عبد الله عن حديث ابن عباس: "كان الطلاق الثلاث على عهد

ج / 1 ص -293- رسول الله صلى الله تعالى عليه وآله وسلم، وأبى بكر، وعمر رضى الله عنهما: طلاق الثلاث واحدة" بأى شىء تدفعه ؟ قال: برواية الناس عن ابن عباس من وجوه خلافه.
وكذلك نقل عنه ابن منصور
وهذا المسلك إنما يجىء على إحدى الروايتين: أن الصحابى إذا عمل بخلاف الحديث لم يحتج به، واتبع عمل الصحابى والمشهور عنه: أن العبرة بما رواه الصحابى لا بقوله، إذا خالف الحديث، ولهذا أخذ برواية ابن عباس فى حديث بريرة، وأن بيع الأمة لا يكون طلاقا لها، لأن رسول الله صلى الله تعالى عليه وآله وسلم خيرها ولو انفسخ ببيعها لم يخيرها، مع أن مذهب ابن عباس: أن بيع الأمة طلاقها، واحتج بظاهر القرآن، وهو قوله تعالى: {وَالمُحْصَنَاتُ مِنَ النَّسَاءِ إِلا مَا مَلَكَتْ أَيَمْانُكُمْ} [النساء: 24].
فأباح وطء مملوكته المزوجة ولو كان النكاح باقيا لم ينفسخ، لم يبح له وطأها.
والجمهور وأحمد معهم خالفوه فى ذلك، وقالوا: لا يكون بيعها طلاقاً.
واحتجوا بحديث بريرة، وتركوا رأيه لروايته، فإن روايته معصومة ورأيه غير معصوم.
والمشهور من مذهب الشافعى: أن الأخذ بروايته دون رأيه، والمشهور من مذهب أبى حنيفة عكس ذلك، وعن أحمد روايتان.فهذا المسلك فى رد الحديث لا يقوى.
وسلك آخرون فى رد الحديث مسلكاً آخر.
فقالوا: هو حديث مضطرب، لا يصح، ولذلك أعرض عنه البخارى، وترجم فى "صحيحه" على خلافه، فقال: "باب جواز الطلاق الثلاث فى كلمة، لقوله تعالى: {الطَّلاقُ مَرَّتَانِ} [البقرة: 229].

ج / 1 ص -294- ثم ذكر حديث اللعان، وفيه: "فَطَلّقَهَا ثَلاثاً قَبْلَ أَنْ يَأْمُرَه رسُولُ اللهِ صلى الله تعالى عليه وآله وسلم"
ولم يغير عليه النبى صلى الله تعالى عليه وآله وسلم، وهو لا يقر على باطل".
قالوا: ووجه اضطرابه: أنه تارة يروى عن طاوس عن ابن عباس، تارة عن طاوس عن أبى الصهباء عن ابن عباس، وتارة عن أبى الجوزاء عن ابن عباس، فهذا اضطرابه من جهة السند.
وأما المتن: فإن أبا الصهباء تارة يقول: "ألم تعلم أن الرجل كان إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة ؟" وتارة يقول: "ألم يكن الطلاق الثلاث على عهد رسول الله صلى الله تعالى عليه وآله وسلم، وأبى بكر، وصدرا من خلافة عمر واحدة ؟" فهذا يخالف اللفظ الآخر.
وهذا المسلك من أضعف المسالك ورد الحديث به ضرب من التعنت ولا يعرف أحد من الحفاظ قدح فى هذا الحديث، ولا ضعفه، والإمام أحمد لما قيل له: بأى شىء ترده؟ قال: "برواية الناس عن ابن عباس خلافه" ولم يرده بتضعيف، ولا قدح فى صحته، وكيف يتهيأ القدح فى صحته ورواته كلهم أئمة حفاظ ؟ حدث به عبد الرزاق وغيره عن ابن جريج بصيغة الإخبار. وحدث به كذلك ابن جريج عن ابن طاوس، وحدث به ابن طاووس عن أبيه، وهذا إسناد لا مطعن فيه لطاعن، وطاووس من أخص أصحاب ابن عباس، ومذهبه: أن الثلاث واحدة، وقد رواه حماد بن زيد عن أيوب عن غير واحد عن طاووس، فلم ينفرد به عبد الرزاق، ولا ابن جريج، ولا عبد الله بن طاووس، فالحديث من أصح الأحاديث، وترك رواية البخارى له لا يوهنه، وله حكم أمثاله من الأحاديث الصحيحة التى تركها البخارى، لئلا يطول كتابه، فإنه سماه: "الجامع المختصر الصحيح" مثل هذا العذر لا يقبله من له حظ من العلم.
وأما رواية من رواه عن أبى الجوزاء فإن كانت محفوظة فهى مما يزيد الحديث قوة، وإن لم تكن محفوظة وهو الظاهر فهى وهم فى الكنية، انتقل فيها عبد الله بن المؤمل عن ابن أبى مليكة من أبى الصهباء، إلى أبى الجوزاء، فإنه كان سىء الحفظ، والحفاظ قالوا: "أبو الصهباء" وهذا لا يوهن الحديث.

ج / 1 ص -295- وهذه الطريق عند الحاكم فى "المستدرك".
وأما رواية من رواه، مقيداً "قبل الدخول"، فإنه تقدم أنها لا تناقض رواية الآخرين، على أنها عند أبى داود عن أيوب عن غير واحد، ورواية الأطلاق عن معمر عن ابن جريج عن ابن طاووس عن أبيه، فإن تعارضا فهذه الرواية أولى، وإن لم يتعارضا فالأمر واضح.
وحديث داود بن الحصين عن عكرمة عن ابن عباس رضى الله عنهما عن النبى صلى الله تعالى عليه وآله وسلم صريح فى كون الثلاث واحدة فى حق المدخول بها.
وعامة ما يقدر فى حديث أبى الصهباء: أن قوله "قبل الدخول" زيادة من ثقة، فيكون الأخذ بها أولى،
وحينئذ فيدل أحد حديثى ابن عباس على أن هذا الحكم ثابت فى حق البكر، وحديثه الآخر على أنه ثابت فى حكم الثيب أيضاً، فأحد الحديثين يقوى الآخر، ويشهد بصحته. وبالله التوفيق.
وقد رده آخرون بمسلك أضعف من هذا كله:
فقالوا: هذا حديث لم يروه عن رسول الله صلى الله عليه وسلم إلا ابن عباس وحده، ولا عن ابن عباس إلا طاووس وحده.
قالوا: فأين أكابر الصحابة وحفاظهم عن رواية مثل هذا الأمر العظيم، الذى الحاجة إليه شديدة جداً ؟ فكيف خفى هذا على جميع الصحابة، وعرفه ابن عباس وحده ؟ وخفى على أصحاب ابن عباس كلهم وعلمه طاووس وحده ؟
وهذا أفسد من جميع ما تقدم، ولا ترد أحاديث الصحابة وأحاديث الأمة الثقات بمثل هذا. فكم من حديث تفرد به واحد من الصحابة، لم يروه غيره، وقبلته الأمة كلهم، فلم يرده أحد منهم وكم من حديث تفرد به من هو دون طاووس بكثير ولم يرده أحد من الأئمة ؟، ولا نعلم أحداً من أهل العلم قديماً ولا حديثاً قال: إن الحديث إذا لم يروه إلا صحابى واحد لم يقبل، وإنما يحكى عن أهل البدع ومن تبعهم فى ذلك أقوال، لا يعرف لها قائل من الفقهاء.

ج / 1 ص -296- قد تفرد الزهرى بنحو ستين سنة، لم يردها غيره، وعملت بها الأمة، ولم يردوها بتفرده. هذا، مع أن عكرمة روى عن ابن عباس رضى الله عنهما حديث ركانة، وهو موافق لحديث طاووس عنه، فإن قدح فى عكرمة أبطل وتناقض، فإن الناس احتجوا بعكرمة، وصحح أئمة الحفاظ حديثه، ولم يلتفتوا إلى قدح من قدح فيه.
فإن قيل: فهذا هو الحديث الشاذ، وأقل أحواله ؟ أن يتوقف فيه، ولا يجزم بصحته عن رسول الله صلى الله تعالى عليه وآله وسلم.
قيل: ليس هذا هو الشاذ، وإنما الشاذ: أن يخالف الثقات فيما رووه، فيشذ عنهم بروايته، فأما إذا روى الثقة حدثيا منفردا به، لم يرو الثقات خلافه، فإن ذلك لا يسمى شاذاً، وإن اصطلح على تسميته شاذاً بهذا المعنى، لم يكن الاصطلاح موجباً لرده ولا مسوغاً له.
قال الشافعى رحمه الله: "وليس الشاذ أن ينفرد الثقة برواية الحديث، بل الشاذ أن يروى خلاف ما رواه الثقات"، قاله فى مناظرته لبعض من رد الحديث بتفرد الراوى به.
ثم إن هذا القول لا يمكن أحداً من أهل العلم، ولا من الأئمة، ولا من أتباعهم طرده ولو طردوه لبطل كثير من أقوالهم وفتاويهم.
والعجب أن الرادين لهذا الحديث بمثل هذا الكلام قد بنوا كثيراً من مذاهبهم على أحاديث ضعيفة، انفرد بها رواتها، لا تعرف عن سواهم، وذلك أشهر وأكثر من أن يعد.
ولما رأى بعضهم ضعف هذه المسالك وأنها لا تجدى شيئاً استروح إلى تأويله. فقال: معنى الحديث: أن الناس كانوا يطلقون على عهد رسول الله صلى الله عليه وسلم، وأبى بكر، وعمر واحدة، ولا يوقعون الثلاث، فلما كان فى أثناء خلافة عمر رضى الله عنه أوقعوا الثلاث، وأكثروا من ذلك، فأمضاه عليهم عمر رضى الله عنه. كما أوقعوه، فقوله: "كانت الثلاث على عهد رسول الله عليه الصلاة والسلام واحدة" أى فى التطليق، وإيقاع المطلقين: لا فى حكم الشرع.

ج / 1 ص -297- قال هذا القائل: وهذا من أقوى ما يجاب به، وبه يزول كل إشكال.
ولعمر الله، لو سكت هذا كان خيراً له وأستر، فإن هذا المسلك من أضعف ما قيل فى الحديث. وسياقه يبين بطلانه بياناً ظاهراً لا إشكال فيه، وكأن قائله أحب الترويج على قوم ضعفاء العلم، مخلدين إلى حضيض التقليد، فروج عليهم مثل هذا، وهذا القائل كأنه لم يتأمل ألفاظ الحديث، ولم يعن بطرقه، فقد ذكرنا من بعض ألفاظه قول أبى الصهباء لابن عباس: "أما علمت أن الرجل كان إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله تعالى عليه وآله وسلم، وأبى، وصدراً من إمارة عمر رضى الله عنهما ؟" فأقر ابن عباس بذلك، وقال: "نعم".
وأيضا فقول هذا المتأول: إنهم كانوا يطلقون على عهد رسول الله صلى الله تعالى عليه وآله وسلم واحدة، فقد نقضه هو بعينه وأبطله حيث احتج على وقوع الثلاث بحديث الملاعن، وحديث محمود بن لبيد: "أن رجلاً طلق امرأته على عهد رسول الله صلى الله تعالى عليه وآله وسلم ثلاثاً، فغضب النبى صلى الله تعالى عليه وآله وسلم وقال: أيلعب بكتاب الله، وأنا بين أظهركم؟" ثم زاد هذا القائل فى الحديث زيادة من عنده، فقال: "وأمضاه عليه، ولم يرده".
وهذه اللفظة موضوعة لا تروى فى شىء من طرق هذا الحديث ألبته، وليست فى شىء

ج / 1 ص -298- من كتب الحديث، وإنما هى من كيس هذا القائل، حمله عليها فرط التقليد. ومحمود بن لبيد لم يذكر ما جرى بعد ذلك، من إمضاء أو رد إلى واحدة.
والمقصود: أن هذا القائل تناقص، وتأول الحديث تأويلا بطلانه من سياقه.
ومن بعض ألفاظه: "أن الطلاق الثلاث على عهد رسول الله صلى الله عليه وسلم وأبى بكر وصدرا من خلافة عمر رضى الله عنهما يرد إلى الواحدة"، وهذا موافق للفظ الآخر: "كان إذا طلق امرأته ثلاثاً جعلوها واحدة"، وجميع ألفاظه متفقة على هذا المعنى، يفسر بعضها بعضا.
فجعل هذا وأمثاله المحكم متشابها، والواضح مشكلاً
وكيف يصنع بقوله: "فلو أمضيناه عليهم" ؟ فإن هذا يدل على أنه رَأْىٌ من عمر رضى الله عنه رأى أن يمضيه عليهم لتتايعهم فيه، وسدهم على أنفسهم ما وسعه الله عليهم، وجمعهم ما فرقه وتطليقهم على غير الوجه الذى شرعه، وتعديهم حدوده، ومن كمال علمه رضى الله عنه أنه علم أن الله سبحانه وتعالى لم يجعل المخرج إلا لمن اتقاه، وراعى حدوده، وهؤلاء لم يتقوه فى الطلاق، ولم يراعوا حدوده، فلا يستحقون المخرج الذى ضمنه لمن اتقاه.
ولو كان الثلاث تقع ثلاثاً على عهد رسول الله صلى الله تعالى عليه وآله وسلم، وهو دينه الذى بعثه الله تعالى به، لم يضف عمر رضى الله عنه إمضاءه إلى نفسه، ولا كان يصح هذا القول منه، وهو بمنزلة أن يقول فى الزنى، وقتل النفس، وقذف المحصنات: لو حرمناه عليهم. [ فحرمه عليهم ]، وبمنزلة أن يقول فى وجوب الظهر والعصر، ووجوب صوم شهر رمضان، والغسل من الجنابة: فلو فرضناه عليهم، ففرضه عليهم.
فدعوى هذه التأويلات المستكرهة التى كلما نظر فيها طالب العلم ازداد بصيرة فى المسألة، وقوى جانبها عنده، فإنه يرى أن الحديث لا يرد يمثل هذه الأشياء.
وقد سلك أبو عبد الرحمن النسائى فى "سننه" فى الحديث مسلكاً آخر، فقال: باب طلاق الثلاث المتفرقة قبل الدخول بالزوجة، ثم ساقه قال: حدثنا أبو داود حدثنا أبو عاصم عن ابن جريج عن ابن طاووس عن أبيه: أن أبا الصهباء جاء إلى ابن عباس رضى الله عنهما فقال: "يا ابن عباس، ألم تعلم أن الثلاث كانت على عهد رسول الله صلى عليه وآله وسلم

ج / 1 ص -299- وأبى بكر وصدرا من خلافة عمر ترد إلى الواحدة ؟ قال: نعم" وأنت إذا طابقت بين هذه الترجمة، وبين لفظ الحديث وجدتها لا يدل عليها ولا يشعر بها بوجه من الوجوه، بل الترجمة لون والحديث لون أخر. وكأنه لما أشكل عليه وجه الحديث حمله على ماذا قال لغير المدخول بها: أنت طالق، أنت طالق، أنت طالق، طلقت واحدة، ومعلوم أن الحكم لم يزل ولا يزال كذلك، ولا يتقيد ذلك بزمان رسول الله صلى الله تعالى عليه وآله وسلم وأبى بكر، وصدراً من خلافة عمر رضى الله عنهما، ثم يتغير فى خلافة عمر رضى الله عنه، ويمضى الثلاث بعد ذلك علي المطلق. فالحديث لا يندفع بمثل هذا ألبتة.
وسلك آخرون فى الحديث مسلكاً آخر، وقالوا: هذا حديث يخالف أصول الشرع، فلا يلتفت إليه.
قالوا: لأن الله سبحانه ملك الزوج ثلاث تطليقات وجعل إيقاعها إليه، فإن قلنا بقول الشافعى ومن وافقه: أن جمع الثلاث جائز، فقد فعل ما أبيح له فيصح، وإن قلنا: جمع الثلاث حرام، وهو طلاق بدْعىُّ، فالشارع إنما ملكه تفريق الثلاث فسحة له، فإذا جمعها فقد جمعها ما فُسح له فى تفريقه، فلزمه حكمه كما لو فرقه.
قالوا: وهذا كما أنه يملك تفريق المطلقات وجمعهن فكذلك يملك تفريق الطلاق وجمعه، فهذا قياس الأصول، فلا نبطله بخبر الواحد.
قال الآخرون: هذا القياس لا يصلح أن يثبت به هذا الحكم لو لم يعارض بنص، فضلاً عن أن يقدم على النص، وهو قياس مخالف لأصول الشرع، ولغة العرب، وسنة رسول الله صلى الله تعالى عليه وآله وسلم، وعمل الصحابة فى عهد الصديق.
فأما مخالفته لأصول الشرع، فإن الله سبحانه إنما ملك المطلق بعد الدخول طلاقاً يملك فيه الرجعة ويكون مخيراً فيه بين الإمساك بالمعروف، وبين التسريح بالإحسان، ما لم يكن بعوض أو يستوفى فيه العدد. والقرآن قد بين ذلك كله: فبين أن الطلاق قبل الدخول تبين به المرأة، ولا عدة عليها، وبين أن المفتدية تملك نفسها، ولا رجعة لزوجها عليها، وبين أن المطلقة الطلقة المسبوقة بطلقتين قبلها تبين منه، وتحرم عليه فلا تحل له حتى تنكح زوجاً غيره، وبين

ج / 1 ص -300- أن ما عدا ذلك من الطلاق فللزوج فيه الرجعة، وهو مخير بين الإمساك بالمعروف والتسريح بإحسان.
وهذا كتاب الله عز وجل قد تضمن هذه الأنواع الأربعة وأحكامها، وجعل سبحانه أحكامها من لوازمها التى لا تنفك عنها. فلا يجوز أن تتغير أحكامها البته، فكما لا يجوز فى الطلاق قبل الدخول أن تثبت فيه الرجعة وتجب فيه العدة، ولا فى الطلقة المسبوقة بطلقتين أن تثبت فيها الرجعة، وأن تباح بغير زوج وإصابة، ولا فى طلاق الفدية أن تثبت فيه الرجعة، فكذلك لا يجوز فى النوع الآخر من الطلاق أن يتغير حكمه، فيقع على وجه لا تثبت فيه الرجعة، فإنه مخالف لحكم الله تعالى الذى حكم به فيه. وهذا صفة لازمة له فلا يكون على خلافها البتة.
ومن تأمل القرآن وجده لا يحتمل غير ذلك، فما شرع الله سبحانه الطلاق إلا وشرع فيه الرجعة، إلا الطلاق قبل الدخول، وطلاق الخلع، والطلقة الثالثة. فبيننا وبينكم كتاب الله، فإن كان فيه شىء غير هذا فأوجدونا إياه.
ومما يوضح ذلك: أن جمهور الفقهاء من الطوائف الثلاثة احتجوا على الشافعى فى تجويزه جمع الثلاث بالقرآن وقالوا: ما شرع الله سبحانه جمع الطلاق الثلاث، وما شرع الطلاق بعد الدخول بغير عوض إلا شرع فيه الرجعة ما لم يستوف العدد.
واحتجوا عليه بقوله تعالى: {الطّلاقُ مَرَّتَانِ} [البقرة: 229].
قالوا: ولا يعقل فى لغة من لغات الأمم المرتان إلا مرة بعد مرة.
فعارضهم بعض أصحابه بقوله تعالى: {وَمَنْ يَقْنُتْ مِنْكُنَّ للهِ وَرَسُوِلهِ وَتَعْمَلْ صَالحِاً نُؤْتِهاَ أَجْرَهَا مَرَّتَيْنِ} [الأحزاب: 31].
وقوله صلى الله تعالى عليه وآله وسلم: "ثَلاثَةٌ يُؤْتَوْنَ أجْرَهُمْ مَرَّتَيْنِ".فأجابهم الآخرون بأن المرتين والمرات يراد بها الأفعال تارة، والأعيان تارة. وأكثر ما تستعمل فى الأفعال. وأما الأعيان فكقوله فى الحديث:
"انْشَقَّ الْقَمَرُ عَلَى عَهْدِ رَسولِ الله صلى

ج / 1 ص -301- الله تعالى عليه وآله وسلم مَرّتَيْن ِ".
أى شقتين وفلقتين. ولما خفى هذا على من لم يحط به علماً زعم أن الانشقاق وقع مرة بعد مرة فى زمانين. وهذا مما يعلم أهل الحديث ومن له خبرة بأحوال الرسول صلى الله تعالى عليه وآله وسلم وسيرته أنه غلط وأنه لم يقع الانشقاق إلا مرة واحدة، ولكن هذا وأمثاله فهموا من قوله "مرتين" المرة الزمانية.
إذا عرف هذا فقوله: {نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ} [الأحزاب: 31] وقوله "يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ".
أى ضعفين فيؤتون أجرهم مضاعفاً. وهذا يمكن اجتماع المرتين منه فى زمان واحد.
وأما المرتان من الفعل فمحال اجتماعهما فى زمن واحد، فإنهما مثلان، واجتماع المثلين محال. وهو نظير اجتماع حرفين فى آن واحد من متعلم واحد، وهذا مستحيل قطعاً فيستحيل أن يكون مرتا الطلاق فى إيقاع واحد.
ولهذا جعل مالك وجمهور العلماء من رمى الجمار بسبع حصيات جملة أنه غير مؤد للواجب عليه، وإنما يستحب له رمى حصاة واحدة، فهى رمية لا سبع رميات واتفقوا كلهم على أنه لو قال فى اللعان: أشهد بالله أربع شهادات أنى صادق، كانت شهادة واحدة. وفى الحديث الصحيح:
 "مَنْ قَالَ فى يَوْمٍ سُبْحَانَ اللهِ وَبحَمْدِهِ مِائَةَ مَرَّةٍ حُطّتْ عَنْهُ خَطَايَاهُ وَلَوْ كانَتْ مِثْلَ زَبَدَ الْبَحْرِ".
فلو قال: سبحان الله وبحمده مائه مرة، هذا اللفظ، لم يستحق الثواب المذكور وكانت تسبيحة واحدة.
وكذلك قوله: "تُسَبِّحُونَ اللهَ دُبُرَ كُلِّ صلاةٍ ثَلاثاَ وَثَلاَثِينَ، وَتحْمَدُونَ ثَلاثاً وَثَلاثِين، وَتُكَبِّرُونَ أَرْبَعاً وَثلاثِينَ".
لو قال: سبحان الله ثلاثا وثلاثين، لم يكن مسبحاً هذا العدد حتى يأتى به واحدة بعد واحدة.
ونظائر ذلك فى الكتاب والسنة أكثر من أن تذكر.
قالوا: فقوله تعالى: {الطّلاقُ مَرَّتَانِ} [البقرة: 229]. إما أن يكون خبراً فى معنى الأمر، أى إذا طلقتم

ج / 1 ص -302- فطلقوا مرتين. وإما أن يكون خبراً عن حكمه الشرعى الدينى، أى الطلاق الذى شرعته لكم، وشرعت فيه الرجعة: مرتان.
وعلى التقديرين: إما أن يكون ذلك مرة بعد مرة، فلا يكون موقعاً للطلاق الذى شرع إلا إذا طلق مرة بعد مرة، ولا يكون موقعاً للمشروع بقوله: أنت طالق ثلاثاً، ولا مرتين.
قالوا: ويوضح ذلك أنه حصر الطلاق المشروع فى مرتين، فلو شرع جمع الطلاق فى دفعة واحدة لم يكن الحصر صحيحاً، ولم يكن الطلاق كله مرتان بل كان منه مرتان ومنه مرة واحدة بجمعه. وهذا خلال ظاهر القرآن، وأنه لا طلاق للمدخول بها إلا مرتان. وتبقى الثالثة المحرمة بعد ذلك.
قالوا: ويدل عليه أن الطلاق اسم محلى باللام، وليست للعهد بل للعموم، فالمراد بالآية: كل الطلاق مرتان. والمرة الثالثة التى تحرمها عليه، وتسقط رجعته. وهذا صريح فى أن الطلاق المشروع هو المتفرق، لأن المرات لا تكون إلا متفرقة كما تقدم.
قالوا: ويدل عليه قول تعالى: {فَإِمْسَاكٌ بمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْساَنٍ} [البقرة: 229].
فهذا حكم كل طلاق شرعه الله، إلا الطلقة المسبوقة بطلقتين قبلها، فإنه لا يبقى بعدها إمساك.
قالوا: ويدل عليه قوله تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكوهُنَّ بمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ} [البقرة: 231].
و "إذا" من أدوات العموم، كأنه قال: أى طلاق وقع منكم فى أى وقت فحكمه هذا، إلا أنه أخرج من هذا العموم الطلقة المسبوقة باثنتين فبقى ما عدها داخلاً فى لفظ الآية نصاً أو ظاهراً.
قالواً: ويدل عليه أيضاً قوله تعالى: {وَإِذَا طَلَّقْتُمُ النساء فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ} [البقرة: 232].
فهذا عام فى كل طلاق غير الثالثة المسبوقة باثنتين، فالقرآن يقتضى أن ترجع إلى زوجها إذا أرادت فى كل طلاق ماعدا الثالثة.
قالوا: ويدل عليه أيضاً قوله تعالى: {يَا أَيُّهَا النَّبىُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلقُوهُنَّ لِعِدَّتِهنَّ وَأَحْصُوا الْعِدَّةَ وَاتّقُوا اللهَ رَبَّكُمُ لا تُخْرِجُوهنَّ مِنْ بُيُوتهِنَّ وَلا يَخْرُجْنَ إلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللهِ ومَنْ يَتَعَدَّ حُدُودَ اللهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِى لَعَلَّ اللهَ يُحْدِثُ بَعَدَ ذلِكَ أمَراً * فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} [الطلاق: 1-2].
ووجه الأستدلال بالآية من وجوه.

ج / 1 ص -303- أحدها: أنه سبحانه وتعالى إنما شرع أن تطلق لعدتها، أى لاستقبال عدتها. فتطلق طلاقاً يعقبه شروعها فى العدة، ولهذا أمر رسول الله صلى الله عليه وآله وسلم عبد الله بن عمر رضى الله عنهما لما طلق امرأته فى حيضها أن يراجعها، وتلا هذه الآية تفسيراً للمراد بها، وأن المراد بها الطلاق فى قبل العدة. وكذلك كان يقرؤها عبد الله بن عمر، ولهذا قال كل من قال بتحريم جمع الثلاث: إنه لا يجوز له أن يردف الطلقة بأخرى فى ذلك الطهر، لأنه غير مطلق للعدة. فإن العدة قد استقبلت من حين الطلقة الأولى فلا تكون الثانية للعدة.
ثم قال الإمام أحمد فى ظاهر مذهبه ومن وافقه: إذا أراد أن يطلقها ثانية طلقها بعد عقد أو رجعة لأن العدة تنقطع بذلك. فإذا طلقها بعد ذلك أخرى طلقها للعدة.
وقال فى رواية أخرى عنه: له أن يطلقها الثانية فى الطهر الثانى، ويطلقها الثالثة فى الطهر الثالث، وهو قول أبى حنيفة فيكون مطلقاً للعدة أيضا لأنها تبتنى على ما مضى. والصحيح هو الأول، وأنه ليس له أن يردف الطلاق قبل الرجعة
أو العقد، لأن الطلاق البائن لم يكن لاستقبال العدة، بل هو طلاق لغير العدة، فلا يكون مأذوناً فيه. فإن العدة إنما تحسب من الطلقة الأولى، لأنها طلاق العدة بخلاف الثانية والثالثة.
ومن جعله مشروعاً قال: هو الطلاق لتمام العدة، والطلاق لتمامها كالطلاق لاستقبالها. وكلاهما طلاق للعدة.
وأصحاب القول الأول يقولون: المراد بالطلاق للعدة الطلاق لاستقبالها كما فى القراءة الأخرى التى تفسر القراءة المشهورة فطلقوهن فى قُبُلِ عدِّتهن.
قالوا: فإذا لم يشرع إرداف الطلاق للطلاق قبل الرجعة أو العقد فإن لا يشرع جمعه معه أولى وأحرى، فإن إرداف الطلاق أسهل من جمعه ولهذا يسوغ الإرداف فى الأطهار من لا يجوزّ الجمع فى الطهر الواحد.
وقد احتج عبد الله بن عباس على تحريم جمع الثلاث بهذه الآية.
قال مجاهد: كنت عند ابن عباس فجاءه رجل فقال: إنه طلق امرأته ثلاثاً، فسكت حتى ظننت أنه رادها إليه. ثم قال: ينطلق أحدكم فيركب الأحموقة، ثم يقول: يا ابن عباس،

ج / 1 ص -304- وإن الله عز وجل قال: {وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً} [الطلاق: 2].
فما أجد لك مخرجاً، عصيت ربك، وبانت منك امرأتك، وإن الله عز وجل قال: {يَأَيُّهَا النَّبِىُّ إِذَا طَلّقْتُمُ النِّسَاءَ فَطَلّقُوهُنَّ لعِدَّتِهِنَّ} [الطلاق: 1].
ففهم ابن عباس من الآية أن جمع الثلاث محرم، وهذا فهم من دعاً له النبى صلى الله تعالى عليه وآله وسلم: "أنْ يُفَقِّهَهُ اللهُ الدِّينِ، وَيُعَلّمَهُ التَّأْوِيلَ".
وهو من أحسن الفهوم كما تقرر.
الوجه الثانى من الاستدلال بالآية: قوله تعالى: {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهنَّ وَلا يَخْرُجْنَ} [الطلاق: 1].
وهذا إنما هو فى الطلاق الرجعى. فأما البائن فلا سكنى لها ولا نفقة لسنة رسول الله صلى الله تعالى وآله وسلم الصحيحة التى لا مطعن فى صحتها، الصريحة التى لا شبهة فى دلالتها. فدل على أن هذا حكم كل طلاق شرعه الله تعالى ما لم يسبقه طلقتان قبله، ولهذا قال الجمهور: إنه لا يشرع له ولا يملك إبانتها بطلقة واحدة بدون العوض.
وأبو حنيفة قال: لا يملك ذلك لأن الرجعة حقه وقد أسقطها.
والجمهور يقولون: ثبوت الرجعة وإن كان حقاً له فلها عليه حقوق الزوجية، فلا يملك إسقاطها إلا بمخالعة أو باستيفاء العدد كما دل عليه القرآن.
الوجه الثالث: أنه قال: {وَتِلْكَ حُدُودُ اللهِ وَمَنْ يَتعَدَّ حُدُودَ اللهِ فَقَدْ ظَلَمَ نَفْسَهُ} [الطلاق: 1].
فإذا طلقها ثلاثا جملة واحدة فقد تعدى حدود الله فيكون ظالماً.
الوجه الرابع:أنه سبحانه قال: {لا تَدْرِى لَعَلَّ اللهَ يُحْدِثُ بَعْدَ ذلِكَ أمْراً} [الطلاق: 1].
وقد فهم أعلم الأمة بالقرآن وهم الصحابة أن الأمر هاهنا هو الرجعة. قالوا "وأىّ أمر يحدث بعد الثلاث ؟".
الوجه الخامس: قوله تعالى: {فَإذا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بمَعْرُوفٍ أوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} [البقرة: 231].
فهذا حكم كل طلاق شرعه الله إلا أن يسبق بطلقتين قبله، وقد احتج ابن عباس على تحريم جمع الثلاث بقوله تعالى: {يَأَيُّهَا النَّبِىُّ إذَا طَلّقْتُمُ النِّسَاءَ فَطَلِّقُوهُن لعِدَّتهِنَّ} [الطلاق: 1].
كما تقدم وهذا حق، فإن الآية إذا دلت على منع إرداف

ج / 1 ص -305- الطلاق الطلاق فى طهر أو أطهار قبل رجعة أو عقد كما تقدم لأنه يكون مطلقاً فى غير قبل العدة، فلأن تدل على تحريم الجمع أولى وأحرى.
قالوا: والله سبحانه شرع الطلاق على أيسر الوجوه وأرفقها بالزوج والزوجة لئلا يتسارع العبد فى وقوعه ومفارقة حبيبته. وقد وقت للعدة أجلاً لاستدراك الفارط بالرجعة فلم يبح له أن يطلق المرأة فى حال حيضها، لأنه وقت نفرته عنها، وعدم قدرته على استمتاعه بها ولا عقيب جماعها لأنه قد قضى غرضه منها وربما فترت رغبته فيها وزهد فى إمساكها لقضاء وطره. فإذا طلقها فى هاتين الحالتين ربما يندم بعد هذا مع ما فى الطلاق فى الحيض من تطويل العدة، وعقيب الجماع من طلاق مَن لعلها. قد اشتمل رحمها على ولد منه فلا يريد فراقها. فأما إذا حاضت ثم طهرت فنفسه تتوق إليها لطول عهده بجماعها فلا يقدم على طلاقها فى هذه الحال إلا لحاجته إليه. فلم يبح له الشارع أن يطلقها إلا فى هذه الحال أو فى حال استبانة حملها، لأن إقدامه أيضاً على طلاقها فى هذه الحال دليل على حاجته إلى الطلاق.
وقد أكد النبى صلى الله تعالى عليه وآله وسلم هذا بمنعه لعبد الله بن عمر أن يطلق فى الطهر الذى يلى الحيضة التى طلق فيها، بل أمره أن يراجعها حتى تطهر ثم تحيض ثم تطهر، ثم إن بدا له أن يطلقها فليطلقها. وفى ذلك عدة حكم:
منها: أن الطهر المتصل بالحيضة هو وهى فى حكم القرء الواحد، فإذا طلقها فى ذلك الطهر فكأنه طلقها فى الحيضة لاتصاله بها وكونه معها كالشىء الواحد.
الثانية: أنه لو أذن له فى طلاقها فى ذلك الطهر فيصير كأنه راجع لأجل الطلاق، وهذا ضد مقصود الرجعة. فإن الله تعالى إنما شرع الرجعة للإمساك ولم شعث النكاح وعود الفراش، فلا يكون لأجل الطلاق فيكون كأنه راجع ليطلق، وإنما شرعت الرجعة ليمسك وبهذا بعينه أبطلنا نكاح المحلل، فإن الله سبحانه وتعالى شرع النكاح للإمساك والمعاشرة، والمحلل تزوج ليطلق فهو مضاد الله تعالى فى شرعه ودينه.

ج / 1 ص -306- الثالثة: أنه إذا صبر عليها حتى تحيض ثم تطهر ثم تحيض ثم تطهر زال ما فى نفسه من الغضب الحامل له على الطلاق، وربما صلحت الحال بينهما، وأقلعت عما يدعوه إلى طلاقها، فيكون تطويل هذه المدة رحمة به وبها. وإذا كان الشارع ملتفتاً إلى مثل هذه الرحمة والشفقة على الزوج وشرع الطلاق على هذا الوجه الذى هو أبعد شىء عن الندم، فكيف يليق بشرعه أن يشرع إبانتها وتحريمها عليه بكلمة واحدة يجمع فيها ما شرعه متفرقاً بحيث لا يكون له سبباً إليها ؟ وكيف يجتمع فى حكمة الشارع وحكمة هذا وهذا ؟.
فهذه الوجوه ونحوها ما بين بها الجمهور أن جمع الثلاث غير مشروع هى بعينها تبين عدم الوقوع وأنه إنما يقع المشروع وحده وهى الواحدة.
قالوا: فتبين أنا بأصول الشرع وقواعده أسعد منكم، وأن قياس الأصول وقواعد الشرع من جانبنا، وقد تأيدت بالسنة الصحيحة التى ذكرناها.
وقولكم: إن المطلق ثلاثاً قد جمع ما فسح له فى تفريقه: هو إلى أن يكون حجة عليكم أقرب، فإنه إنما أذن له فيه وملكه متفرقاً لا مجموعاً، فإذا جمع ما أمر بتفريقه فقد تعدى حدود الله وخالف ما شرعه، ولهذا قال من قال من السلف: "رجل أخطأ السنة، فيرد إليها" فهذا أحسن من كلامكم وأبين وأقرب إلى الشرع والمصلحة.
ثم هذا ينتقض عليكم بسائر ما ملكه الله تعالى العبد وأذن فيه متفرقاً فأراد أن يجمعه كرمى الجمار الذى إنما شرع له مفرقاً، واللعان الذى شرع كذلك، وأيمان القسامة التى شرعت كذلك. ونظير قياسكم هذا: أن له أن يؤخر الصلوات كلها ويصليها فى وقت واحد، لأنه جمع ما أمر بتفريقه. على أن هذا قد فهمه كثير من العوام، يؤخرون صلاة اليوم إلى الليل ويصلون الجميع فى وقت واحد ويحتجون بمثل هذه الحجة بعينها، ولو سكتم عن نصرة المسألة بمثل ذلك لكان أقوى لها.

ج / 1 ص -307- فصل
 فاستروح بعضهم إلى مسلك آخر غير هذه المسالك لما تبين له فسادها.
فقال هذا حديث واحد والأحاديث الكثيرة عن رسول الله صلى الله تعالى عليه وآله وسلم دالة على خلافه، وذكروا أحاديث.
منها: ما فى الصحيحين عن فاطمة بنت قيس:
 "أَنَّ أبَا حَفْصِ بْنِ المُغِيرَةِ طَلّقَهَا الْبَتّة، وَهُوَ غَائِبٌ. فأَرْسَلَ إِليْهَا وَكِيلَهُ بِشَعِيرٍ فَسَخِطَتْهُ، فَجَاءَتْ رَسولَ اللهِ صلى اللهُ تعالى عليهِ وآله وسلمَ، فَذَكَرَتْ لَهُ ذلِكَ. فَقَالَ لَيْسَ لَكِ عَلَيْهِ نَفَقَةٌ".
وقد جاء تفسير هذه "البتة" فى الحديث الآخر الصحيح أنه طلقها ثلاثاً، فلم يجعل لها النبى صلى الله تعالى عليه وآله وسلم سكنى ولا نفقة. فقد أجاز عليه الثلاث، وأسقط بذلك نفقتها وسكناها.
وفى المسند "أن هذه الثلاث كانت جميعاً" فروى من حديث الشعبى:
 "أَنّ فَاطِمَةَ خَاصَمَتْ أخَا زَوْجِهَا إلى النَّبىَّ صلى اللهُ تعالى عليه وسلَم لَمَّا أَخْرَجَهَا مِنَ الدَّارِ، وَمَنَعَهَا النَّفَقَةَ. فَقَال: مَالَكَ وَلابْنَةِ قَيْسٍ ؟ قَالَ: يَا رَسُولَ اللهِ إِنّ أخِى طَلّقَهَا ثَلاثاً جَميعاً" وذكر الحديث.
ومنها ما فى الصحيحين عن عائشة رضى الله عنها: "أَنَّ رَجُلاَ طَلّقَ امْرَأَتَهُ ثلاثاً. فَتَزَوَّجَتْ، فَطُلِّقَتْ، فَسُئِلَ النَّبىُّ صلى اللهُ تعالى عليّ وآله وسلم: أَتَحِلُّ لِلأوَّلِ ؟ قَالَ: لا، حَتَّى يَذُوقَ عُسَيْلَتَهَا كما ذَاقَ الأوَّلُ".
ووجه الدليل: أنه لم يستفصل، هل طلقها ثلاثاً مجموعة أو متفرقة ؟ ولو اختلف الحال لوجب الاستفصال.
ومنها: ما اعتمد عليه الشافعى فى قصة الملاعنة: "أَنَّ عُوَيْمِراً الْعَجْلانىَّ أَتَى رَسُولَ اللهِ صلى اللهُ تعالى عليه وآلهِ وسَلم فقَالَ: يَا رَسُولَ اللهِ، رَأَيْتَ رَجُلاً وَجَدَ مَعَ امْرَأَتِهِ رَجُلاً، أَيْقْتُلُهُ فَتَقْتُلُونَهُ ؟ أَمْ كَيفَ يَفْعَلُ ؟ فقَالَ رَسُولُ اللهِ صلى الله تعالى عليه وآله وسلَم: قَدْ أُنْزِلَ فِيكَ وَفى صَاحِبَتِكَ، فَاذْهَبْ فَائْتِ بِهَا. قَالَ سَهْلٌ فَتلاعَنَا، وَأَنَا مَعَ النّاسِ عِنْدَ رَسُولِ اللهِ صلى اللهُ تعَالى عليه وآله وسَلم.

ج / 1 ص -308- فَلمَّا فَرَغَاً مِنْ تَلاعُنِهمَا قَالَ عُوَيَمرٌ: كَذَبْت عَلَيْهَا يَا رَسُولَ اللهِ إِنْ أمْسَكْتُهَا، فَطَلّقَهَا ثلاثاً قَبْلَ أَنْ يأْمُرَهُ رَسُولُ اللهِ صلى الله تعالى عليه وآله وسلم. قَالَ الزُّهْرِىُّ: وَكانَتْ تِلْكَ سَنَّةُ المتلاعِنَينِ" متفق عَلَى صحته.
قال الشافعى: فقد أقره رسول الله صلى الله تعالى عليه وآله وسلم على الطلاق ثلاثاً ولو كان حراماً لما أقره عليه.
ومنها: ما رواه النسائى عن محمود بن لبيد قال "أخبر رسول الله صلى الله تعالى عليه وآله وسلم عن رجل طلق امرأته ثلاث تطليقات جميعاً، فقام غضبان، ثم قال: أيلعب بكتاب الله. وأنا بين أظهركم ؟ حتى قام رجل فقال: يا رسول الله ألا أقتله ؟" ولم يقل: إنه لم يقع عليه إلا واحدة، بل الظاهر أنه أجازها عليه، إذ لو كانت زوجته ولم يقع عليه إلا واحدة لبين له ذلك، لأنه إنما طلقها ثلاثاً يعتقد لزومها، فلو لم يلزمه لقال له: هى زوجتك بعد، وتأخير البيان عن وقت الحاجة لا يجوز.
ومنها: ما رواه أبو داود وابن ماجه عن ركانة: "أنه طلق امرأته البتة. فأتى رسول الله صلى الله تعالى عليه وآله وسلم فقال: ما أردت ؟ قال: واحدة. قال: الله ما أردت بها إلا واحدة ؟ قال: الله ما أردت بها إلا واحدة" ورواه الترمذى وفيه "فقال: يا رسول الله، إنى طلقت امرأتى ألبتة، فقال: ما أردت بها ؟ فقلت: واحدة قال: والله ؟ قلت: والله، قال: فهو ما أردت" قال أبو داود: وهذا أصح من حديث ابن جريج "أن ركانة طلق امرأته ثلاثاً" وقال ابن ماجه: سمعت أبا الحسن على بن محمد الطنافسى يقول: ما أشرف هذا الحديث، قال أبو عبد الله بن ماجه: "أبو عبيد" تركه ناجية، وأحمد جبن عنه.

ج / 1 ص -309- ووجه الدلالة: أنه حلفه "ما أراد بها إلا واحدة" وهذا يدل على أنه لو أراد بها أكثر من واحدة لألزمه ذلك، ولو كانت واحدة مطلقاً لم يفترق الحال بين أن يريد واحدة أو أكثر، وإذا كان هذا فى الكناية، فكيف بالطلاق الصريح إذا صرح فيه بالثلاث ؟.
ومنها: ما رواه الدارقطنى من حديث حماد بن زيد: حدثنا عبد العزيز بن صهيب عن أنس قال: سمعت أنس بن مالك يقول: سمعت معاذ بن جبل يقول: سمعت رسول الله صلى الله تعالى عليه وآله وسلم يقول: "يَا مُعَاذُ، مَنْ طَلَّقَ لِلْبِدعَةِ وَاحِدَةً أَوِ اثْنَتَيْنِ أوْ ثلاثاً أَلْزَمْنَاهُ بِدْعَتَهُ".
ومنها: ما رواه الدارقطنى من حديث إبراهيم بن عبيد الله بن عبادة بن الصامت عن أبيه عن جده قال:
"طَلّقَ بَعْضَ آبَائى امْرَأَتَهُ الْبَتَّةَ، فَانْطَلَقَ بَنُوهُ إِلى رَسُولِ اللهِ صلى الله تعالى عليه وآله وسلمَ، فقَالُوا: يَا رَسُولَ اللهِ، إِنَّ أَبَانَا طَلّقَ امْرَأَتَهُ أَلُفاً، فَهَلْ لَهُ مِنْ مَخْرَجٍ؟ فقَالَ: إِنّ أبَاكُمْ لَم يَتّقِ اللهَ فَيَجْعَلْ لَهُ مخرجاً بانت منه بِثلاثٍ عَلَى غَيْرِ السُّنَّة، وَتِسْعُمائَةٍ وَسَبْعَةٌ وتِسْعُونَ إِثْمٌ فى عُنُقِهٍ".
ومنها: ما رواه الدارقطنى أيضاً من حديث زاذان عن على رضى الله عنه قال: "سَمِعَ النَّبىُّ صلى الله تعَالى عليه وآله وسلم رَجُلاً طَلّقَ الْبَتَّةَ فغَضِبَ وقَالَ: أتَتّخِذُونَ آيَاتِ اللهِ هُزُوًا، أوْ دِينَ اللهِ هُزُواً وَلِعباً ؟ مَنْ طَلّقَ الْبَتَّةَ أْلْزَمْنَاهُ ثلاثاً، لا تحِلُّ لَهُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ".
ومنها: ما رواه الدارقطنى من حديث الحسن البصرى قال: حدثنا عبد الله بن عمر "أنه طلق امرأته وهى حائض، ثم أراد أن يتبعها بتطليقتين أخريين عند القرءين، فبلغ ذلك رسول الله صلى الله تعالى عليه وآله وسلم، فقال: يا ابن عمر، ما هكذا أمرك الله تعالى. إنك قد أخطأت السنة، والسنة أن تستقبل الطهر، فتطلق عند ذلك أو أمسك. فقلت: يا رسول الله أرأيت لو طلقتها ثلاثاً، أكان يحل لى أن أراجعها ؟ قال: لا. كانت تبين منك، تكون معصية".
ومنها: ما رواه أبو داود والنسائى عن حماد بن زيد قال "قلت لأيوب: هل علمت أحداً قال فى "أمرك بيدك" إنها ثلاث غير الحسن ؟ قال: لا. ثم قال: اللهم غفراً إلا ما حدثنى

ج / 1 ص -310- قتادة عن كثير مولى ابن سمرة عن أبى سلمة عن أبى هريرة رضى الله عنه عن النبى صلى الله تعالى عليه وآله وسلم قال: "ثلاث". فلقيت كثيراً، فسألته فلم يعرفه، فرجعت إلى قتادة فأخبرته: فقال: نسى.
ورواه الترمذى وقال: لا نعرفه إلا من حديث سلمان بن حرب عن حماد بن زيد. وحسبك بسليمان بن حرب، وحماد بن زيد، ثقتين ثبتين.
ومنها: ما رواه البيهقى من حديث سويد بن غفلة عن الحسن أنه طلق عائشة الخثعمية ثلاثاً. ثم قال: لولا أنى سمعت جدى أو حدثنى أبى أنه سمع جدى يقول:
"أيُّمَا رَجُلٍ طَلّقَ امْرَأَتَهُ ثَلاثاً عِنْدَ الأَقْرَاءِ، أَوْ ثَلاثاً مُبْهَمَة لَمْ تَحِل لَهُ حَتَّى تَنْكِحَ زَوْجاً غَيرَهُ لَرَاجَعْتُهَا".
رواه من حديث محمد بن حميد: حدثنا سلمة بن الفضل عن عمر بن أبى قيس عن إبراهيم بن عبد الأعلى عن سويد، وهذا مرفوع.
قالوا: فهذه الأحاديث أكثر وأشهر، وعامتها أصح من حديث أبى الصهباء، وحديث ابن جريج عن عكرمة عن ابن عباس. فيجب تقديمها عليه ولا سيما على قاعدة الإمام أحمد، فإنه يقدم الأحاديث المتعددة على الحديث الفرد عند التعارض، وإن كان الحديث الفرد متأخراً. كما قدم فى إحدى الروايتين أحاديث تحريم الأوعية على حديث بريدة لكونها متعددة، وحديث بريدة فى إباحتها فرد وهو متأخر، فإنه قال: "كُنْتُ نَهَيْتُكمْ عَنْ الانْتِباذِ فى الأَوْعِيَةِ فَاشْرَبُوا فِيماَ بَدَا لَكُمْ، غَيْرَ أن لا تَشْرَبُوا مُسْكِراً".
مع أنه حديث صحيح. رواه مسلم، ولا يعرف له علة.

ج / 1 ص -311- فصل
 قال الآخرون: هذه الأحاديث التى ذكرتموها ولم تدعوا بعدها شيئا، هى بين أحاديث صحيحة لا مطعن فيها ولا حجة فيها. وبين أحاديث صريحة الدلالة ولكنها باطلة أو ضعيفة، لا يصح شئ منها.
ونحن نذكر ما فيها ليتبين الصواب ويزال الإشكال.
أما حديث فاطمة بنت قيس فمن أصح الأحاديث مع أن أكثر المنازعين لنا فى هذه المسألة قد خالفوه ولم يأخذوا به. فأوجبوا للمبتوته النفقة والسكنى ولم يلتفتوا إلى هذا الحديث ولا عملوا به، وهذا قول أبى حنيفة وأصحابه. وأما الشافعى ومالك فأوجبوا لها السكنى. والحديث قد صرح فيه بأنه لا نفقة لها ولا سكنى فخالفوه ولم يعملوا به. فإن كان الحديث صحيحا فهو حجة عليكم، وإن لم يكن محفوظاً، بل هو غلط كما قال بعض المتقدمين فليس حجة علينا فى جمع الثلاث. فأما أن يكون حجة لكم على منازعيكم وليس حجة لهم عليكم فبعيد من الإنصاف والعدل.
هذا مع أنا نتنزل عن هذا المقام ونقول: الاحتجاج بهذا الحديث فيه نوع سهو من

ج / 1 ص -312- المحتج به. ولو تأمل طرق الحديث وكيف وقعت القصة لم يحتج به. فإن الثلاث المذكورة فيه لم تكن مجموعة، وإنما كان قد طلقها تطليقتين من قبل ذلك ثم طلقها آخر الثلاث، هكذا جاء مصرحاً به فى الصحيح.
فروى مسلم فى صحيحه عن عبيد الله بن عبد الله بن عتبة "أنا أبا عمرو بن حفص بن المغيرة خرج مع على بن أبى طالب رضى الله عنه إلى اليمن، فأرسل إلى امرأته فاطمة بنت قيس بتطليقة كانت بقيت من طلاقها، وأمر لها الحارث بن هشام وعياش بن أبى ربيعة بنفقة، فقالا لها: والله مالك نفقة إلا أن تكونى حاملاً. فأتت النبى صلى الله تعالى عليه وآله وسلم: "فَذَكَرْتْ لَهُ قَوْلَهُمَا فَقاَلَ: لا نَفَقَةَ لَكِ" وسَاق الحديث بطوله.
فهذا المفسر يبين ذلك المجمل، وهو قوله "طلقها ثلاثاً".
وقال الليث عن عقيل عن ابن شهاب عن أبى سلمة عن فاطمة بنت قيس: أنها أخبرته "أنها كانت تحت أبى حفص بن المغيرة، وأن أبا حفص بن المغيرة طلقها آخر ثلاث تطليقات" وساق الحديث ذكره أبو داود ثم قال: وكذلك رواه صالح بن كيسان، وابن جريج وشعيب بن أبى حمزة، كلهم عن الزهرى. ثم ساق من طريق عبد الرزاق عن معمر عن

ج / 1 ص -313- الزهرى عن عبيد الله قال: "أَرْسَلَ مَرْوَانْ إلَى فَاطِمَةَ فَسأَلهَا فَأَخْبَرَتْهُ أنّهَا كانَتْ عِنْدَ أبى حَفْصِ ابْنِ المُغِيرَةِ، وَكَانَ النَّبىُّ صلى الله تعالَى عليه وآله وسلم أمَّرَ عَلِىَّ بْنَ أبى طَالِبٍ رَضِىَ اللهُ عَنْهُ عَلَى بَعْضِ الْيَمَنِ، فَخَرَجَ مَعَهُ زَوْجُها فَبَعَثَ إلَيْهَا بِتَطْلِيقَةٍ كَانتْ بَقِيتْ لهَا".
وذكر الحديث بتمامه، والواسطة بين مروان وبينها هو قبيصة بن ذؤيب. كذلك ذكره أبو داود فى طريق أخرى.
فهذا بيان حديث فاطمة بنت قيس.
قالوا: ونحن أخذنا به جميعه ولم نخالف شيئاً منه إذ كان صحيحاً صريحاً لا مطعن فيه ولا معارض له. فمن خالفه فهو محتاج إلى الاعتذار.
وقد جاء هذا الحديث بخمسة ألفاظ "طلقها ثلاثاً" و "طلقها ألبتة" و "طلقها آخر ثلاث تطليقات" و "أرسل إليها بتطليقة كانت بقيت لها" و "طلقها ثلاثاً جميعاً".
هذه جملة ألفاظ الحديث، وبالله التوفيق.
فأما اللفظ الخامس وهو قوله "طلقها ثلاثاً جميعاً" هذه القصة عن الشعبى. ولم يقل ذلك عن الشعبى غيره مع كثرة من روى هذه القصة عن الشعبى.
فتفرد مجالد على ضعفه من بينهم بقوله "ثلاثاً جميعاً" وعلى تقدير صحته فالمراد به: أنه اجتمع لها التطليقات الثلاث، لا أنها وقعت بكلمة واحدة، فإذا طلقها آخر ثلاث صح أن يقال طلقها ثلاثا جميعاً. فإن هذه اللفظة يراد بها تأكيد العدد وهو الأغلب عليها، لا الاجتماع فى الآن الواحد لقوله تعالى: {وَلَوْ شَاءَ رَبُّكَ لآمَنَ من فِى الأَرْضِ كُلُّهُمْ جَمِيعاً} [يونس: 99].
فالمراد حصول الإيمان من الجميع لا إيمانهم كلهم فى آن واحد، سابقهم ولاحقهم.
فصل
وكذلك ما ذكروه من حديث عائشة رضى الله عنها: "أنّ رَجُلاً طلق امْرَأَتَهُ ثَلاثاً، فَسُئِلَ النّبىُّ صلّى الله تَعالى عليهِ وآلِه وسلَم: هل تحل لِلأَوَّلِ ؟ فقال: لا" الحديث.
هو حق يجب المصير إليه لكن ليس فيه أنه طلقها ثلاثاً بفم واحد، فلا تدخلوا فيه ما ليس فيه.
وقولكم: "ولم يستفصل" جوابه: أن الحال قد كان عندهم معلوما، وأن الثلاث إنما

ج / 1 ص -314- تكون ثلاثاً، واحدة بعد واحدة، وهذا مقتضى اللغة والقرآن والشرع والعرف كما بينا. فخرج الكلام على المفهوم المتعارف من لغة القوم.
فصل
وأما ما اعتمد عليه الشافعى من طلاق الملاعن ثلاثاً بحضرة رسول الله صلى الله تعالى عليه وآله وسلم ولم ينكره، فلا دليل فيه. لأن الملاعنة يحرم عليه إمساكها وقد حرمت تحريما مؤبدا، فما زاد الطلاق الثلاث هذا التحريم الذى هو مقصود اللعان إلا تأكيداً وقوة، وهذا جواب شيخنا رحمه الله.
وقال ابن المنذر: وقد ذكر الأدلة على تحريم جمع الطلاق الثلاث، وأنه بدعة ثم قال: وأما ما اعتل به من رأى أن مطلق الثلاث فى مرة واحدة مطلق للسنة بحديث العجلانى. فإنما أوقع الطلاق عنده على أجنبية، علم الزوج الذى طلق ذلك أو لم يعلم. لأن قائله يوقع الفرقة بالتعان الرجل قبل أن تلتعن المرأة، فغير جائز أن يحتج بمثل هذه الحجة من يرى أن الفرقة تقع بالتعان الزوج وحده، انتهى.
وحينئذ فنقول: إما أن تقع الفرقة بالتعان الزوج وحده كما يقوله الشافعى، أو بالتعانهما كما يقوله أحمد، أو يقف على تفريق الحاكم. فإن وقعت بالتعانه أو التعانهما فالطلاق الذى وقع منه لغو لم يفد شيئاً ألبتة، بل هو طلاق فى أجنبية. وإن وقفت الفرقة على تفريق الحاكم فهو يفرق بينهما تفريقا يحرمها عليه تحريما مؤبدا. فالطلاق الثلاث أكد هذا التحريم الذى هو موجب اللعان ومقصود الشارع. فكيف يلحق به طلاق الملاعنة وبينهما أعظم فرق ؟.
فصل
وأما حديث محمود بن لبيد فى قصة المطلق ثلاثاً، فالاحتجاج به على الجواز من باب قلب الحقائق، والاحتجاج بأعظم ما يدل على التحريم لا على الإباحة. والاستدلال به على

ج / 1 ص -315- الوقوع من باب التكهن والخرِصْ، والزيادة فى الحديث ما ليس فيه، ولا يدل عليه بشئ من وجوه الدلالات ألبتة، ولكن المقلد لا يبالى بنصرة تقليده بما اتفق له، وكيف يظن برسول الله صلى الله تعالى عليه وآله وسلم أنه أجاز عمل من استهزأ بكتاب الله وصححه واعتبره فى شرعه وحكمه ونفذه ؟ وقد جعله مستهزئاً بكتاب الله تعالى ؟ وهذا صريح فى أن الله سبحانه وتعالى لم يشرع جمع الثلاث ولا جعله فى أحكامه.
فصل
وأما حديث ركانة "أنه طلق امرأته البتة، وأن رسول الله صلى الله تعالى عليه وآله وسلم استحلفه ما أراد بها إلا واحدة" فحديث لا يصح.
قال أبو الفرح بن الجوزى فى كتاب العلل له: قال أحمد: حديث ركانة ليس بشىء.
وقال الخلال فى كتاب العلل عن الأثرم: قلت لأبى عبد الله: حديث ركانة فى "البتة" فضعفه وقال "ذاك جعله بنيته".
وقال شيخنا: الأئمة الكبار العارفون بعلل الحديث كالإمام أحمد، والبخارى، وأبى عبيد، وغيرهم ضعفوا حديث ركانة "البتة" وكذلك أبو محمد بن حزم وقالوا: إن رواته قوم مجاهيل، لا تعرف عدالتهم وضبطهم، قال: وقال الإمام أحمد: حديث ركانة أنه طلق امرأته ألبتة لا يثبت. وقال أيضاً: حديث ركانة فى ألبتة ليس بشئ، لأن ابن إسحق يرويه عن داود بن الحصين عن عكرمة عن ابن عباس "أن ركانة طلق امرأته ثلاثاً" وأهل المدينة يسمون من طلق ثلاث، طلق البتة".
فإن قيل: فقد قال أبو داود: حديث "البتة" أصح من حديث ابن جريج "أن ركانة طلق امرأته ثلاثا" لأنهم أهل بيته وهم أعلم به، يعني وهم الذين رووا حديث "البتة".
فقال شيخنا في الجواب: أبو داود إنما رجح حديث "البتة" على حديث ابن جريج لأنه روى حديث ابن جريج من طريق فيها مجهول فقال: حدثنا أحمد ابن صالح حدثنا عبد الرزاق عن ابن جريج أخبرنى بعض ولد أبي رافع عن عكرمة عن ابن عباس قال: "طلق

ج / 1 ص -316- عبد يزيد أبو ركانة وإخوته أم ركانة ثلاثا" الحديث، ولم يرو الحديث الذى رواه أحمد في مسنده عن إبراهيم بن سعد: حدثني أبى عن محمد بن إسحق حدثنا داود بن الحصين عن عكرمة عن ابن عباس رضي الله عنهما قال: "طلق ركانة ابن عبد يزيد امرأته ثلاثا في مجلس واحد" فلهذا رجح أبو داود حديث "البتة" على حديث ابن جريج. ولم يتعرض لهذا الحديث، ولا رواه فى سننه ولا ريب أنه أصح من الحديثين. وحديث ابن جريج شاهد له وعاضد، فإذا انضم حديث أبى الصهباء إلى حديث ابن إسحاق إلى حديث ابن جريج، مع اختلاف مخارجها وتعدد طرقها، أفادت العلم بأنها أقوى من حديث "البتة" بلا شك ولا يمكن من شم روائح الحديث ولو على بعد أن يرتاب فى ذلك. فكيف يقدم الحديث الضعيف الذى ضعفه الأئمة ورواته مجاهيل على هذه الأحاديث؟

ج / 1 ص -317- فصل
 وأما حديث معاذ بن جبل، فلقد وهت مسألة يحتج فيها بمثل هذا الحديث الباطل. والدارقطنى إنما رواه للمعرفة، وهو أجل من أن يحتج به. وفى إسناده: إسماعيل ابن أمية الذارع، يرويه عن حماد. قال الدارقطنى بعد روايته: إسماعيل ابن أمية ضعيف متروك الحديث
فصل
وأما حديث عبادة بن الصامت الذى رواه الدارقطنى. فقد قال عقيب إخراجه: رواته مجهولون وضعفاء، إلا شيخنا وابن عبد الباقى.
فصل
وأما حديث زاذان عن على رضى الله عنه. فيرويه إسماعيل بن أمية القرشى. قال الدارقطنى: إسماعيل بن أمية هذا كوفى ضعيف.
قلت: وفى إسناده مجاهيل وضعفاء.

ج / 1 ص -318- فصل
وأما حديث الحسن عن ابن عمر فهو أمثل هذه الأحاديث الضعاف. قال الدارقطنى: حدثنا على بن محمد بن عبيد الحافظ: حدثنا محمد بن شاذان الجوهرى: حدثنا يعلى بن منصور: حدثنا شعيب بن رزيق: أن عطاء الخرسانى حدثهم عن الحسن قال: حدثنا عبد الله بن عمر، فذكره. وشعيب وثقه الدارقطنى. وقال أبو الفتح الأزدى فيه لين. وقال البيهقى، وقد روى هذا الحديث: وهذه الزيادات انفرد بها شعيب وقد تكلموا فيه، انتهى.
ولا ريب أن الثقات الأثبات الأئمة رووا حديث ابن عمر هذا، فلم يأت أحد منهم بما أتى به شعيب ألبتة، ولهذا لم يرو حديثه هذا أحد من أصحاب الصحيح ولا السنن.
فصل
وأما حديث كثير مولى ابن سمرة عن أبى سلمة عن أبى هريرة فقد أنكره كثير لما سئل عنه، ومثل هذا بعيد أن ينسى. وقد أعل البيهقى هذا الحديث، وقال: كثير لم يثبت

ج / 1 ص -319- من معرفته ما يوجب الاحتجاج به، قال: وقول العامة بخلاف روايته وقد ضعفه عبد الحق فى أحكامه" وابن حزم فى كتابه.
فصل
وأما حديث سويد بن غفلة عن الحسن فمن رواية محمد بن حميد الرازى. قال أبو زرعة الرازى: كذاب، وقال صالح جزرة: ما رأيت أحذق بالكذب منه ومن الشاذكونى، سلمة بن الفضل. قال أبو حاتم: منكر الحديث، وإن كان رواته شتى، فقد ضعفه إسحاق بن راهويه وغيره.
فصل
فما رأى آخرون ضعف هذه المسالك استروحوا إلى مسلك آخر، وظنوا أنهم قد استروحوا به من كلفة التأويل ومشقته.
فقالوا: الإجماع قد انعقد على لزوم الثلاث، وهو أكبر من خبر الواحد كما قال الشافعى رحمه الله الإجماع أكبر من الخبر المنفرد. وذلك أن الخبر يجوز الخطأ والوهم على راويه بخلاف الإجماع فإنه معصوم.
قالوا: ونحن نسوق عن الصحابة والتابعين ما يبين ذلك.
فثبت فى صحيح مسلم أن عمر رضى الله عنه أمضى عليهم الثلاث ووافقه الصحابة.
قال سعيد بن منصور: حدثنا سفيان عن شقيق سمع أنساً يقول: قال عمر فى الرجل يطلق امرأته ثلاثا قبل أن يدخل بها، قال: هى ثلاث، لا تحل له حتى تنكح زوجاً غيره، وكان إذا أتى به أوجعه.
وروى البيهقى من حديث ابن أبى ليلى عن على رضى الله عنه فيمن طلق ثلاثاً قبل الدخول، قال: لا تحل له حتى تنكح زوجاً غيره.

ج / 1 ص -320- وروى حاتم بن إسماعيل عن جعفر بن محمد عن أبيه عن على: لا تحل له حتى تنكح غيره.
وروى أبو نعيم عن الأعمش عن حبيب بن أبى ثابت عن بعض أصحابه قال: جاء رجل إلى على رضى الله عنه. فقال: طلقت امرأتى ألفاً ؟ فقال: ثلاث تحرمها عليك، واقسم سائرها بين نسائك.
وقال علقمة بن قيس: أتى رجل ابن مسعود رضى الله عنه، فقال: إن رجلاً طلق امرأته البارحة مائة ؟ قال: قلتها مرة واحدة ؟ قال: نعم. قال: تريد أن تبين منك امرأتك ؟ قال: نعم، قال هو كما قلت. وأتاه رجل، فقال: إنه طلق امرأته البارحة عدد النجوم، فقال له مثل ذلك، ثم قال: قد بين الله سبحانه أمر الطلاق. فمن طلق كما أمره الله تعالى فقد بين له. ومن لبس جعلنا عليه لبسه. والله لا تلبسون إلا على أنفسكم، ونتحمله عنكم ؟ هو كما تقولون.
وروى مالك فى الموطأ عن ابن شهاب عن محمد بن عبد الرحمن بن ثوبان عن محمد بن إياس البُكير قال: طلق رجل امرأته ثلاثاً قبل أن يدخل بها ثم بدا له أن ينكحها فجاء يستفتى. فذهبت معه أسأل له، فسأل أبا هريرة وابن عباس عن ذلك. فقالا لا نرى أن تنكحها حتى تنكح زوجاً غيرك. قال: إنما كان طلاقى إياها واحدة. فقال ابن عباس: إنك قد أرسلت من يدك ما كان لك من فضل.
وفى الموطأ أيضاً فى هذه القصة: أن ابن البكير سأل عنها ابن الزبير. فقال: إن هذا الأمر مالنا فيه قول، اذهب إلى ابن عباس وأبى هريرة، فإنى تركتهما عند عائشة فاسألهما ثم ائتنا فأخبرنا. فذهب فسألهما فقال ابن عباس لأبى هريرة: أفته يا أبا هريرة فقد جاءتك معضلة. فقال أبو هريرة: الواحد تبينها، والثلاث تحرمها حتى تنكح زوجاً غيره. وقال ابن عباس مثل ذلك.

ج / 1 ص -321- فهذه عائشة لم تنكر عليهما ولا ابن الزبير.
وفى الموطأ أيضا: عن النعمان بن أبى عياش عن عطاء بن يسار قال "جاء رجل يستفتى عبد الله بن عمرو بن العاص عن رجل طلق امرأته ثلاثا قبل أن يمسها قال عطاء فقلت إنما طلاق البكر واحدة. فقال لى عبد الله بن عمرو بن العاص: إنما أنت قاص. الواحدة تبينها، والثلاث تحرمها حتى تنكح زوجاً غيره".
وروى عبيد الله عن نافع عن ابن عمر رضى الله عنهما إذا طلق امرأته ثلاثاً قبل أن يدخل بها، لم تحل له حتى تنكح زوجاً غيره.
وروى البيهقى من حديث معاذ بن معاذ: حدثنا شعبة عن طارق بن عبد الرحمن سمعت قيس بن أبى عاصم قال: سأل رجل المغيرة وأنا شاهد عن رجل طلق امرأته مائة، فقال: ثلاثة تحرم، وسبع وتسعون فضل".
وروى البيهقى عن سويد بن غفلة قال: كانت عائشة الخثعمية عند الحسن، فلما قتل على رضى الله عنه قالت: لنهنئك الخلافة قال: بقتل على تظهرين الشماتة ؟ اذهبى فأنت طالق: يعنى ثلاثاً، فتلفعت بثيابها حتى قضت عدتها، فبعث إليها ببقية بقيت لها من صداقها وعشرة آلاف صدقة، فقالت لما جاءها الرسول: متاع قليل من حبيب مفارق. فلما بلغه قولها بكى، وقال: لولا أنى سمعت جدى، أو حدثنى أبى أنه سمع جدى يقول: أيما رجل طلق امرأته ثلاثاً عند الأقراء، أو ثلاثة مبهمة لم تحل له حتى تنكح زوجاً غيره، لراجعتها.
وقال الإمام أحمد: حدثنا محمد بن جعفر حدثنا شعبة عن عطاء بن السائب عن على رضى الله عنه أنه قال فى الحرام، والبتة، والبائن، والخلية، والبرية: ثلاثاً، ثلاثاً. قال

ج / 1 ص -322- شعبة: فلقيت عطاء فقلت: من حدثك عن على ؟ قال أبو البخترى قال أحمد: وأنا أهابها، لا أحب فيها لأنه يروى عن عامة الناس أنها ثلاث: على، وزيد، وابن عمر، وعامة التابعين.
وأما ابن عباس فروى عنه مجاهد، وسعيد بن جبير، وعطاء بن أبى رباح، وعمرو بن دينار، ومالك بن الحارث، ومحمد بن إياس بن البكير، ومعاوية بن أبى عياش وغيرهم: أنه ألزم الثلاث من أوقعها جملة.
قال الإمام أحمد وقد سأله الأثرم: بأىّ شئ تردّ حديث ابن عباس "كان الطلاق على عهد رسول الله صلى الله تعالى عليه وآله وسلم وأبى بكر وعمر رضى عنهما طلاق الثلاث واحدة" بأى شئ تدفعه ؟ قال "برواية الناس عن ابن عباس من وجوه خلافه" ثم ذكر عن عدة عن ابن عباس أنها ثلاث، وإلى هذا نذهب.
وذكر البيهقى أن رجلاً أتى عمران بن حصين وهو فى المسجد فقال: رجل طلق امرأته ثلاثاً فى مجلس، فقال: أثم بربه، وحرمت عليه امرأته. فانطلق الرجل فذكر ذلك لأبى موسى، يريد بذلك عيبه، فقال: ألا ترى أن عمران قال كذا وكذا؟ فقال أبو موسى: أكثر الله فينا مثل أبى نجيد.
قالوا: فهذا عمر بن الخطاب، وعلى بن أبى طالب وعبد الله بن مسعود، وعبد الله ابن عمر، وعبد الله بن عمرو، وعبد الله بن عباس، وعبد الله بن الزبير، وعمران بن حصين، والمغيرة بن شعبة، والحسن بن على رضوان الله تعالى عليهم أجمعين.
وأما التابعون فأكثر من أن يذكروا والإجماع يثبت بدون هذا، ولهذا حكاه غير واحد، منهم أبو بكر بن العربى، وأبو بكر الرازى، وهو ظاهر كلام الإمام أحمد، فإنه

ج / 1 ص -323- قال فى رواية الأثرم وذكر قول من قال: إذا خالف السنة يرد إلى السنة، إنه ليس بشىء. وقال: هذا مذهب الرافضة. وظاهر هذا أن القول بالوقوع إجماع أهل السنة.
قال الآخرون: قد عرفتم ما فى دعوى الإجماع الذى لم يعلم فيه مخالف: أنه راجع إلى عدم العلم لا إلى العلم بانتفاء المخالف، وعدم العلم ليس بعلم حتى يحتج به ويقدم على النصوص الثابتة، هذا إذا لم يعلم مخالف، فكيف إذا علم المخالف ؟ وحينئذ فتكون المسألة مسألة نزاع يجب ردها إلى الله تعالى ورسوله، ومن أبى ذلك فهو إما جاهل مقلد وإما متعصب صاحب هوى، عاص لله تعالى ورسوله صلى الله تعالى عليه وآله وسلم، متعرض للحوق الوعيد به. فإن الله تعالى يقول: {فَإِنْ تَنَازَعْتُمْ فِى شَىْءٍ فَرُدُّوهُ إِلَى اُللهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَاليَوْمِ الآخِرِ} [النساء: 59].
فإذا ثبت أن المسألة مسألة نزاع وجب قطعاً ردها إلى كتاب الله وسنة رسوله، وهذه المسألة مسألة نزاع بلا نزاع بين أهل العلم الذين هم أهله. والنزاع فيها من عهد الصحابة إلى وقتنا هذا، وبيان هذا من وجوه:
أحدها: ما رواه أبو داود وغيره من حديث حماد بن زيد عن أيوب عن كرمة عن ابن عباس رضى الله عنهما: إذا قال أنت طالق ثلاثاً بفم واحد، فهى واحدة وهذا الإسناد على شرط البخارى.
وقال عبد الرزاق. أخبرنا معمر عن أيوب قال: دخل الحكم بن عيينة على الزهرى بمكة وأنا معهم فسألوه عن البكر تطلق ثلاثاً ؟ فقال: سئل عن ذلك ابن عباس وأبو هريرة، وعبد الله بن عمرو فكلهم قالوا: لا تحل له حتى تنكح زوجاً غيره، قال: فخرج الحكم وأنا معه فأتى طاوساً وهو فى المسجد فأكب عليه فسأله عن قول ابن عباس فيها، وأخبره بقول الزهرى، قال: فرأيت طاوساً رفع يديه تعجبا من ذلك وقال: والله ما كان ابن عباس يجعلها إلا واحدة.
أخبرنا ابن جريج قال: وأخبرنى حسن بن مسلم عن ابن شهاب أن ابن عباس قال: إذا طلق الرجل امرأته ثلاثاً ولم يجمع كنّ ثلاثاً، قال: فأخبرت طاوساً فقال: أشهد ما كان ابن عباس يراهن إلا واحدة.

ج / 1 ص -324- فقوله "إذا طلق ثلاثاً ولم يجمع كن ثلاثاً" أى إذا كن متفرقات، فدل على أنه إذا جمعهن كانت واحدة. وهذا هو الذى حلف عليه طاووس: أن ابن عباس كان يجعله واحدة.
ونحن لا نشك أن ابن عباس صح عنه خلاف ذلك، وأنها ثلاث، فهما روايتان ثابتتان عن ابن عباس بلا شك.
الوجه الثانى: أن هذا مذهب طاوس "، قال عبد الرزاق: أخبرنا ابن جريج عن بن طاوس عن أبيه أنه كان لا يرى طلاقاً ما خالف وجه الطلاق ووجه العدة، وأنه كان يقول: يطلقها واحدة، ثم يدعها حتى تنقضى عدتها.
وقال أبو بكر بن أبى شيبة: حدثنا إسماعيل بن عليه عن ليث عن طاوس وعطاء أنهما قالا: إذا طلق الرجل امرأته ثلاثاً قبل أن يدخل بها فهى واحدة.
الوجه الثالث: أنه قول عطاء بن أبى رباح قال ابن أبى شيبة: حدثنا محمد بن بشر: حدثنا إسماعيل عن قتادة عن طاوس وعطاء وجابر بن زيد أنهم قالوا: إذا طلقها ثلاثاً قبل أن يدخل بها فهى واحدة.
الوجه الرابع: أنه قول جابر بن زيد كما تقدم.
الوجه الخامس: أن هذا مذهب محمد بن إسحق عن داود بن الحصين، حكاه عنه الإمام أحمد فى رواية الأثرم ولفظه، حدثنا سعيد بن إبراهيم عن أبيه عن ابن إسحق عن داود بن الحصين عن عكرمة عن ابن عباس: أن ركانة طلق امرأته ثلاثاً، فجعلها النبى صلى الله تعالى عليه وآله وسلم واحدة. قال أبو عبد الله: وكان هذا مذهب ابن إسحاق يقول: خالف السنة فيرد إلى السنة.
الوجه السادس: أنه مذهب إسحاق بن راهويه فى البكر. قال محمد بن نصر المروزى فى كتاب "اختلاف العلماء" له: وكان إسحاق يقول: طلاق الثلاث للبكر واحدة. وتأول حديث طاووس عن ابن عباس "كان الطلاق الثلاث على عهد رسول الله صلى الله تعالى عليه وآله وسلم وأبى بكر وعمر يجعل واحدة": على هذا. قال: فإن قال لها ولم يدخل بها: أنت طالق، أنت طالق، أنت طالق. فإن سفيان، وأصحاب الرأى والشافعى، وأحمد، وأبا عبيدة، قالوا:

ج / 1 ص -325- بانت منه بالأولى، وليست الثنتان بشىء. لأن غير المدخول بها تبين بواحدة، ولا عدة عليها. وقال مالك وربيعة، وأهل المدينة والأوزاعى، وابن أبى ليلى: إذا قال لها ثلاث مرات أنت طالق، نسقاً متتابعة حرمت عليه حتى تنكح زوجاً غيره. فإن هو سكت بين التطليقتين، بانت بالأولى ولم تلحقها الثانية.
فصار فى وقوع الثلاث بغير المدخول بها ثلاثة مذاهب للصحابة والتابعين ومن بعدهم.
أحدها: أنها واحدة سواء قالها بلفظ واحد، أو بثلاثة ألفاظ.
والثانى: أنها ثلاث سواء أوقع الثلاث بلفظ واحد، أو بثلاثة ألفاظ.
والثالث: أنه إن أوقعها بلفظ واحد فهى ثلاث. وإن أوقعها بثلاثة ألفاظ فهى واحدة.
الوجه السابع: أن هذا مذهب عمرو بن دينار فى الطلاق قبل الدخول. قال ابن المنذر فى كتابه الأوسط: وكان سعيد بن جبير، وطاوس، وأبو الشعثاء، وعطاء، وعمرو بن دينار يقولون: من طلق البكر ثلاثاً فهى واحدة.
الوجه الثامن: أنه مذهب سعيد بن جبير، كما حكاه ابن المنذر وغيره عنه، وحكاه الثعلبى عن سعيد بن المسيب وهو غلط عليه، وإنما هو مذهب سعيد بن جبير.
الوجه التاسع: أنه مذهب الحسن البصرى الذى استقر عليه. قال ابن المنذر: واختلف فى هذا الباب عن الحسن. فروى عنه كما رويناه عن أصحاب النبى صلى الله تعالى عليه وآله وسلم. وذكر قتادة وحميد ويونس عنه: أنه رجع عن قوله بعد ذلك فقال: واحدة بائنة.
وهذا الذى ذكره ابن المنذر رواه عبد الرزاق فى المصنف فقال: أخبرنا معمر عن قتادة قال: سألت الحسن عن الرجل يطلق البكر ثلاثاً، فقال الحسن: وما بعد الثلاث فقلت صدقت، وما بعد الثلاث ؟ فأفتى الحسن بذلك زمنا، ثم رجع، فقال: واحد تبينها ويحطها، قاله حياته.
الوجه العاشر: أنه مذهب عطاء بن يسار، قال عبد الرزاق: أخبرنا مالك عن يحيى بن سعيد عن بكير عن [ النعمان ] بن أبى عياش قال: سأل رجل عطاء بن يسار عن الرجل

ج / 1 ص -326- يطلق البكر ثلاثاً، فقال إنما طلاق البكر واحدة، فقال له عبد الله ابن عمرو بن العاص: أنت قاص، الواحدة تبينها، والثلاث تحرمها حتى تنكح زوجاً غيره مالك: فذكر عطاء مذهبه، وعبد الله بن عمرو مذهبه.
الوجه الحادى عشر: أنه مذهب خلاس بن عمرو، حكاه بشر بن الوليد عن أبى يوسف عنه.
الوجه الثانى عشر: أنه مذهب محمد بن مقاتل الرازى، حكاه عنه المازرى فى كتابه "المعلم بفوائد مسلم" قال الخطيب: حدث عن عبد الله بن المبارك، عباد بن العوام، ووكيع بن الجراح وأبى عاصم النبيل، روى عنه الإمام أحمد والبخارى فى صحيحه، وكان ثقة.
الوجه الثالث عشر: أنه إحدى الروايتين عن مالك، حكاها عنه جماعة من المالكية منهم التلمسانى صاحب شرح الخلاف، وعزاها إلى ابن أبى زيد أنه حكاها رواية عن مالك، وحكاها غيره قولا فى مذهب مالك وجعله شاذاً.
الوجه الرابع عشر: أن ابن مغيث المالكى حكاه فى كتاب "الوثائق" وهو مشهور عند المالكية، عن بضعة عشر فقيها من فقهاء طليطلة المفتين على مذهب مالك، هكذا قال، واحتج لهم بأن قوله: أنت طالق ثلاثاً: كذب، لأنه لم يطلق ثلاثاً، ولم يطلق إلا واحدة. كما لو قال: حلفت ثلاثاً كانت يمينا واحدة، ثم ذكر حججهم من الحديث.
الوجه الخامس عشر: أن أبا الحسن على بن عبد الله بن إبراهيم اللخمى المشطى، صاحب كتاب الوثائق الكبير الذى لم يصنف فى الوثائق مثله حكى الخلاف فيها عن السلف والخلف حتى عن المالكية أنفسهم، فقال:
وأما من قال: أنت طالق ثلاثاً، فقد بانت منه، قال "البتة" أو لم يقل. قال: وقال بعض الموثقين، يريد المصنفين فى الوثائق: اختلف أهل العلم بعد إجماعهم على أنه مطلق، كم يلزمه من الطلاق ؟ فالجمهور من العلماء على أنه يلزمه الثلاث، وبه القضاء، وعليه الفتوى، وهو الحق الذى لا شك فيه، قال: وقال بعض السلف: يلزمه من ذلك طلقة واحدة، وتابعهم على ذلك قوم من الخلف من المفتين بالأندلس. قال: واحتجوا على ذلك بحجج كثيرة وأحاديث مسطورة أضربنا عنها واقتصرنا على الصحيح منها، فمنها: ما رواه داود بن الحصين عن

ج / 1 ص -327- عكرمة عن ابن عباس "أن ركانة طلق زوجته عند رسول الله صلى الله تعالى عليه وآله وسلم ثلاثاً فى مجلس واحد، فقال له النبى صلى الله تعالى عليه وآله وسلم: إنما هى واحدة، فإن شئت فدعها، وإن شئت فار تجعها"، ثم ذكر حديث أبى الصهباء، وذكر بعض تأويلاته التى ذكرناها.
الوجه السادس عشر: أن أبا جعفر الطحاوى حكى القولين فى كتابه "تهذيب الآثار" فقال: باب الرجل يطلق امرأته ثلاثاً معاً، ثم ذكر حديث أبى الصهباء ثم قال: فذهب قوم إلى أن الرجل إذا طلق امرأته ثلاثاً معاً فقد وقعت عليها واحدة إذا كانت فى وقت سنة، وذلك أن تكون طاهراً فى غير جماع، واحتجوا فى ذلك بهذا الحديث وقالوا: لما كان الله عز وجل إنما أمر عباده أن يطلقوا لوقت على صفة فطلقوا على غير ما أمرهم به لم يقع طلاقهم. ألا ترى لو أن رجلاً أمر رجلاً أن يطلق امرأته فى وقت فطلقها فى غيره، أو أمره أن يطلقها على شريطة فطلقها على غير تلك الشريطة أن طلاقه لا يقع ؟ إذ كان قد خالف ما أمر به.
ثم ذكر حجج الآخرين والجواب عن حجج هؤلاء على عادة أهل العلم والدين فى إنصاف مخالفيهم والبحث معهم،. ولم يسلك طريق جاهل ظالم متعد يبرك على ركبتيه، ويفجر عينيه ويصول بمنصبه لا بعلمه، وبسوء قصده لا بحسن فهمه، ويقول: القول بهذه المسألة كفر يوجب ضرب العنق، ليبهت خصمه ويمنعه عن بسط لسانه والجرى معه فى ميدانه، والله سبحانه عند لسان كل قائل، وهو له يوم الوقوف بين يديه عما قاله سائل.
الوجه السابع عشر: أن شيخنا حكى عن جده أبى البركات: أنه كان يفتى بذلك أحيانا سراً، وقال فى بعض مصنفاته: هذا قول بعض أصحاب مالك، وأبى حنيفة، وأحمد.
قلت: أما المالكية فقد حكينا الخلاف عنهم، وأما بعض أصحاب أبى حنيفة فإنه محمد بن مقاتل من الطبقة الثانية من أصحاب أبى حنيفة، وأما بعض أصحاب أحمد، فإن كان أراد إفتاء جده بذلك أحيانا، و إلا فلم أقف على نقل لأحد منهم.
الوجه الثامن عشر: قال أبو الحسن النسفى فى وثائقه وقد ذكر الخلاف فى المسألة،

ج / 1 ص -328- ثم قال: ومن بعض حججهم أيضاً فى ذلك: أن الله سبحانه وتعالى أمر بتفريق الطلاق بقوله تعالى:
 {الطَّلاقُ مَرَّتَانِ} [البقرة: 229].
وإذا جمع الإنسان ذلك فى كلمة واحدة وكان ما زاد عليها لغواً، كما جعل مالك رحمه الله رمى السبع الجمرات فى مرة واحدة جمرة واحدة، وبنى عليها أن الطلاق عندهم مثله، قال: وممن نصر هذا القول من أهل الفتيا بالأندلس: أصبغ بن الحباب، ومحمد بن بقى، ومحمد بن عبد السلام الخشنى، وابن زنباع مع غيرهم من نظرائهم، هذا لفظه.
الوجه التاسع عشر: أن أبا الوليد هشام بن عبد الله بن هشام الأزدى القرطبى صاحب كتاب "مفيد الحكام فيما يعرض لهم من النوازل والأحكام" ذكر الخلاف بين السلف والخلف فى هذه المسألة حتى ذكر الخلاف فيها فى مذهب مالك نفسه. وذكر من كان يفتى بها من المالكية. والكتاب مشهور معروف عند أصحاب مالك، كثير الفوائد جداً، ونحن نذكر نصه فيه بلفظه، فنذكر ما ذكره عن ابن مغيث، ثم نتبعه كلامه، ليعلم أن النقل بذلك معلوم متداول بين أهل العلم، وأن من قصر فى العلم باعه وطال فى الجهل والظلم ذراعه، يبادر إلى الجهل والتكفير والعقوبة جهلاً منه وظلماً ويحق له وهو الدعى فى العلم وليس منه أقرب رحماً.
قال ابن هشام: قال ابن مغيث: الطلاق ينقسم على ضربين: طلاق السنة، وطلاق البدعة. فطلاق السنة: هو الواقع على الوجه الذى ندب الشرع إليه. وطلاق البدعة: نقيضه، وهو أن يطلقها فى حيض أو نفاس، أو ثلاثاً فى كلمة واحدة، فإن فعل لزمه الطلاق.
ثم اختلف أهل العلم بعد إجماعهم على أنه مطلق، كم يلزمه من الطلاق.
فقال على بن أبى طالب، وابن مسعود: يلزمه طلقة واحدة، وقاله ابن عباس. وقال: قوله "ثلاثاً" لا معنى له: لأنه لم يطلق ثلاث مرات، وإنما يجوز قوله فى "ثلاث" إذا كان مخبراً عما مضى فيقول طلقت ثلاثاً، بخبر عن ثلاثة أفعال كانت منه فى ثلاثة أوقات كرجل قال: قرأت أمس سورة كذا ثلاث مرات، فذلك يصح. ولو قرأها مرة واحدة، فقال: قرأتها ثلاث مرات، لكان كاذباً. وكذلك لو حلف بالله تعالى ثلاثاً يردد الحلف، كانت ثلاثة أيمان، ولو قال: أحلف بالله ثلاثاً، لم يكن حلف إلا يمينا واحدة. فالطلاق مثله. ومثله

ج / 1 ص -329- قال الزبير بن العوام وعبد الرحمن بن عوف رضى الله عنهما، روينا ذلك كله عن ابن وضاح. وبه قال من شيوخ قرطبة ابن زنباع شيخ هدى، ومحمد بن بقى بن مخلد، ومحمد بن عبد السلام الخشنى فقيه عصره، وأصبغ بن الحباب، وجماعة سواهم من فقهاء قرطبة.
وكان من حجة ابن عباس: أن الله تعالى فرق فى كتابه لفظ الطلاق، فقال: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإحْسَان} [البقرة: 229].
يريد أكثر الطلاق الذى يمكن بعده الإمساك بالمعروف وهو الرجعة فى العدة، ومعنى قوله: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ} [البقرة: 229].
يريد تركها بلا ارتجاع حتى تنقضى عدتها، وفى ذلك إحسان إليه وإليها إن وقع ندم منهما، قال الله تعالى: {لا تَدْرِى لَعَلَّ اللهَ يُحْدِثُ بَعْدَ ذلِكَ أَمْراً} [الطلاق: 1].
يريد الندم على الفرقة والرغبة فى المراجعة، وموقع الثلاث غير محسن، لأنه ترك المندوحة التى وسع الله تعالى بها ونبه عليها، فذكر الله سبحانه وتعالى لفظ الطلاق مفرقاً. فدل على أنه إذا جمع أنه لفظ واحد فتدبره.
وقد يخرج من غير ما مسألة من الديانة ما يدل على ذلك.
من ذلك: قول الرجل: مالى صدقة في المساكين: أن الثلث من ذلك يجزيه.
هذا كله لفظ صاحب الكتاب بحروفه.
أفترى الجاهل الظالم المعتدى يجعل هؤلاء كلهم كفاراً مباحة دماؤهم ؟ سبحانك، هذا بهتان عظيم، بل هؤلاء من أكابر أهل العلم والدين، وذنبهم عند أهل العمى، أهل التقليد: كونهم لم يرضوا لأنفسهم بما رضى به المقلدون، وردوا ما تنازع فيه المسلمون إلى الله ورسوله.
وَتِلْكَ شَكاةٌُ ظَاهِرٌ عَنْكَ عَارُهَا
الوجه العشرون: أن هذا مذهب أهل الظاهر: داود، وأصحابه. وذنبهم عند كثير من الناس أخذهم بكتاب ربهم وسنة نبيهم، ونبذهم القياس وراء ظهورهم، فلم يعبئوا به شيئاً، وخالفهم أبو محمد بن حزم فى ذلك، فأباح جمع الثلاث وأوقعها.
فهذه عشرون وجها فى إثبات النزاع فى هذه المسألة بحسب بضاعتنا المزجاة من الكتب، وإلا فالذى لم نقف عليه من ذلك كثير.
وقد حكى ابن وضاح وابن مغيث ذلك عن على وابن مسعود والزبير وعبد الرحمن

ج / 1 ص -330- بن عوف وابن عباس. ولعله إحدى الروايتين عنهم، وإلا فقد صح بلا شك عن ابن مسعود وعلى وابن عباس: الإلزام بالثلاث لمن أوقعها جملة، وصح عن ابن عباس أنه جعلها واحدة. ولم نقف على نقل صحيح عن غيرهم من الصحابة بذلك، فلذلك لم نعد ما حكى عنهم فى الوجوه المبينة للنزاع، وإنما نعد ما وقفنا عليه فى مواضعه ونعزوه إليها، وبالله التوفيق.
فإن قيل: فقد ذكرتم أعذار الأئمة الملزمين بالثلاث عن تلك الأحاديث المخالفة لقولهم، فما عذركم أنتم عن أمير المؤمنين، وثانى الخلفاء الراشدين المحدث الملهم، الذى أمرنا باتباع سنته والاقتداء به ؟ أفتظنون به أنه كان يرى رسول الله صلى الله تعالى عليه وآله وسلم وخليفته من بعده والصحابة في عهده يجعلون الثلاث واحدة ؟ مع أنه أيسر على الأمة وأسهل، وأبعد من الحرج، ثم يعمد إلى مخالفة ذلك برأيه ويلزم الأمة بالثلاث من قبل نفسه، فيضيق عليهم ما وسعه الله تعالى ويعسر ما سهله ويسد ما فتحه ويحرج ما فسحه، ثم يتابعه على ذلك أكابر الصحابة، ويوافقونه ولا يخالفونه ؟، ثم هب أنهم خافوا منه في حياته، وكلا، فإنه كان أتقى لله سبحانه وتعالى من ذلك. وكان إذا بينت له المرأة ما خفى عليه من الحق رجع إليه. وكان الصحابة أتقى لله تعالى وأعلم به أن يأخذهم لومة لائم في الحق، وأن يمسكوا عنه خوفاً من عمر رضى الله عنه. فقد دار الأمر بين القدح فى عمر رضى الله عنه والصحابة معه، وبين رد تلك الأحاديث إما لضعفها وإما لنسخها وخفى علينا الناسخ، وإما بتأويلها وحملها على محمل يصح. ولا ريب أن هذا أولى لتوفية حق الصحابة الذين هم أعلم بالله تعالى ورسوله صلى الله تعالى عليه وآله وسلم من جميع من بعدهم ؟
قيل: لعمر الله، وإن هذا لسؤال يورد أمثاله أهل العلم، وإنه ليحتاج إلى جواب شاف كاف، فيقول:
الناس هنا طائفتان: طائفة اعتذرت عن هذه الأحاديث لأجل عمر ومن وافقه. وطائفة اعتذرت عن عمر رضى الله عنه ولم ترد الأحاديث.
فقالوا: الأحكام نوعان: نوع لا يتغير عن حالة واحدة هو عليها. لا بحسب الأزمنة ولا الأمكنة، ولا اجتهاد الأئمة، كوجوب الواجبات، وتحريم المحرمات، والحدود

ج / 1 ص -331- المقدرة بالشرع على الجرائم ونحو ذلك، فهذا لا يتطرق إليه تغيير ولا اجتهاد يخالف ما وضع عليه.
والنوع الثانى: ما يتغير بحسب اقتضاء المصلحة له زمانا ومكانا وحالاً، كمقادير التعزيرات وأجناسها وصفاتها. فإن الشارع بنوع فيها بحسب المصلحة، فشرع التعزير بالقتل لمدمن الخمر فى المرة الرابعة.
وعزم على التعزير بتحريق البيوت على المتخلف عن حضور الجماعة لولا ما منعه من تعدى العقوبة إلى غير من يستحقها من النساء والذرية.
وعزر بحرمان النصيب المستحق من السلب.
وأخبر عن تعزير مانع الزكاة بأخذ شطر ماله.

ج / 1 ص -332- وعزر بالعقوبات المالية فى عدة مواضع.
وعزر من مثل بعبده بإخراجه عنه وإعتاقه عليه.
وعزر بتضعيف الغرم على سارق مالاً قطع فيه، وكاتم الضالة.
وعزر بالهجر ومنع قربان النساء.
ولم يعرف أنه عزر بدرة، ولا حبس، ولا سوط، وإنما حبس فى تهمة، ليتبين حال المتهم.
وكذلك أصحابه تنوعوا فى التعزيرات بعده.
فكان عمر رضى الله عنه يحلق الرأس وينفي ويضرب، ويحرق حوانيت الخمارين

ج / 1 ص -333- والقرية التى تباع فيها الخمر وحرق قصر سعد بالكوفة لما احتجب فيه عن الرعية.
وكان له رضى الله تعالى عنه فى التعزير اجتهاد وافقه عليه الصحابة لكمال نصحه ووفور علمه وحسن اختياره للأمة، وحدوث أسباب اقتضت تعزيره لهم بما يردعهم، لم يكن مثلها على عهد رسول الله صلى الله تعالى عليه وآله وسلم، أو كانت، ولكن زاد الناس عليها وتتابعوا فيها.
فمن ذلك: أنهم لما زادوا فى شرب الخمر وتتابعوا فيه، وكان قليلاً على عهد رسول الله صلى الله تعالى عليه وآله وسلم، جعله عمر رضى الله عنه ثمانين ونفى فيه.
ومن ذلك: اتخاذه درة يضرب بها من يستحق الضرب.
ومن ذلك: اتخاذه داراً للسجن.
ومن ذلك: ضربه لنوائح حتى بدا شعرها.
وهذا باب واسع اشتبه فيه على كثير من الناس الأحكام الثابتة اللازمة التى لا تتغير بالتعزيرات التابعة للمصالح وجودا وعدماً.
ومن ذلك: أنه رضى الله عنه لما رأى الناس قد أكثروا من الطلاق الثلاث، ورأى أنهم لا ينتهون عنه إلا بعقوبة، رأى إلزامهم بها عقوبة لهم، ليكفوا عنها.
وذلك إما من التعزير العارض الذى يفعل عند الحاجة، كما كان يضرب فى الخمر ثمانين ويحلق فيها الرأس، وينفى عن الوطن، وكما منع النبى صلى الله تعالى عليه وآله وسلم الثلاثة الذين خلفوا عنه عن الاجتماع بنسائهم، فهذا له وجه.
وإما ظناً أن جعل الثلاث واحدة كان مشروعاً بشرط وقد زال، كما ذهب إلى ذلك فى متعة الحج، إما مطلقاً، وإما متعة الفسخ فهذا وجه آخر.

ج / 1 ص -334- وإما لقيام مانع قام فى زمنه منع من جعل الثلاث واحدة كما قام عنده مانع من بيع أمهات الأولاد، ومانع من أخذ الجزية من نصارى بنى تغلب وغير ذلك. فهذا وجه ثالث:
فإن الحكم ينتفى لانتفاء شروطه، أو لوجود مانعه. والإلزام بالفرقة فسخاً أو طلاقاً لمن لم يقم بالواجب مما يسوغ فيه الاجتهاد، لكن تارة يكون حقاً للمرأة، كما فى العنة والإيلاء والعجز عن النفقة والغيبة الطويلة عند من يرى ذلك. وتارة يكون حقاً للزوج، كالعيوب المانعة له من استيفاء المعقود عليه أو كماله. وتارة يكون حقاً لله تعالى كما فى تفريق الحكمين بين الزوجين عند من يجعلهما وكيلين، وهو الصواب وكما فى وقوع الطلاق بالمولى إذا لم يفئ فى مدة التربص عند كثير من السلف والخلف وكما قال بعض السلف ووافقهم عليه بعض أصحاب أحمد رحمه الله: إنهما إذا تطاوعا على الإتيان فى الدبر فرق بينهما.
وقريب من ذلك: أن الأب الصالح إذا أمر ابنه بالطلاق لما يراه من مصلحة الولد فعليه أن يطيعه، كما قاله أحمد رحمه الله وغيره.
واحتجوا بأن النبى صلى الله تعالى عليه وسلم: "أمَرَ عَبْدَ اللهِ بْنَ عُمَرَ أَنْ يُطِيعَ أَبَاهُ، لَمّا أَمَرَهُ بِطَلاقِ زَوْجَتِهِ".

ج / 1 ص -335- فالإلزام إما من الشارع، وإما من الإمام بالفرقة إذا لم يقم الزوج بالواجب: هو من موارد الاجتهاد.
وأصل هذا: أن الله سبحانه وتعالى لما كان يبغض الطلاق لما فيه من كسر الزوجة وموافقة رضى عدوه إبليس حيث يفرح بذلك، ويلتزم من يكون على يديه من أولاده ويدنيه منه، ومفارقة طاعته بالنكاح الذى هو واجب أو مستحب، وتعريض كل من الزوجين للفجور والمعصية، وغير ذلك من مفاسد الطلاق. وكان مع ذلك قد يحتاج إليه الزوج أو الزوجة وتكون المصلحة فيه، شرعه على وجه تحصل به المصلحة وتندفع به المفسدة، وحرمه على غير ذلك الوجه. فشرعه على أحسن الوجوه وأقربها لمصلحة الزوج والزوجة.
فشرع له أن يطلقها طاهراً من غير جماع طلقة واحدة، ثم يدعها حتى تنقضى عدتها، فإن زال الشر بينهما وحصلت الموافقة، كان له سبيل إلى لم الشعث وإعادة الفراش، كما كان، وإلا تركها حتى انقضت عدتها، فإن تبعتها نفسه كان له سبيل إلى خطبتها، وتجديد العقد عليها برضاها، وإن لم تتبعها نفسه تركها فنكحت من شاءت.
وجعل العدة ثلاثة قروء ليطول زمن المهلة والاختيار.
فهذا هو الذى شرعه وأذن فيه.
ولم يأذن فى إبانتها بعد الدخول إلا بالتراضى بالفسخ والافتداء، فإذا طلقها مرة بعد مرة بقى له طلقة واحدة. فإذا طلقها الثالثة حرمها عليه عقوبة له، ولم يحل له أن ينكحها حتى تنكح زوجاً غيره ويدخل بها ثم يفارقها بموت أو طلاق.
فإذا علم أن حبيبته تصير إلى غيره فيحظى به دونه أمسك عن الطلاق.
فلما رأى أمير المؤمنين أن الله سبحانه عاقب المطلق ثلاثاً بأن حال بينه وبين زوجته وحرمها عليه حتى تنكح زوجاً غيره، علم أن ذلك لكراهته الطلاق المحرم وبغضه له. فوافقه أمير المؤمنين فى عقوبته لمن طلق ثلاثاً جميعاً بأن ألزمه بها وأمضاها عليه.
فإن قيل: فكان أسهل من ذلك أن يمنع الناس من إيقاع الثلاث، ويحرمه عليهم ويعاقب بالضرب والتأديب من فعله، لئلا يقع المحذور الذى يترتب عليه.

ج / 1 ص -336- قيل: نعم لعمر الله، قد كان يمكنه ذلك ولذلك ندم عليه فى آخر أيامه، وود أنه كان فعله.
قال الحافظ أبو بكر الإسماعيلى فى مسند عمر: أخبرنا أبو يعلى: حدثنا صالح ابن مالك: حدثنا خالد بن يزيد بن أبى مالك عن أبيه قال: قال عمر بن الخطاب رضى الله عنه: ما ندمت على شىء ندامتى على ثلاث: أن لا أكون حرمت الطلاق، وعلى أن لا أكون أنكحت الموالى، وعلى أن لا أكون قتلت النوائح.
ومن المعلوم أنه رضى الله عنه لم يكن مراده تحريم الطلاق الرجعى، الذى أباحه الله تعالى وعلم بالضرورة من دين رسول الله صلى الله تعالى عليه وآله وسلم جوازه. ولا الطلاق المحرم الذى أجمع المسلمون على تحريمه كالطلاق فى الحيض، وفى الطهر المجامع فيه. ولا الطلاق قبل الدخول الذى قال الله تعالى فيه: {لا جُنَاحَ عَلَيْكُمْ إِنْ طَّلْقتُمُ النِّسَاءَ مَا لَمْ تَمسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً} [البقرة: 236].
هذا كله من أبين المحال أن يكون عمر رضى الله عنه أراده: فتعين قطعاً أنه أراد تحريم إيقاع الثلاث، فعلم أنه إنما كان أوقعها لاعتقاده جواز ذلك، ولذلك قال: إن الناس قد استعجلوا فى شئ كانت لهم فيه أناة، فلو أمضيناه عليهم ؟ وهذا كالصريح فى أنه غير حرام عنده، وإنما أمضاه لأن المطلق كانت له فسحة من الله تعالى فى التفريق فرغب عما فسحه الله تعالى له إلى الشدة والتغليظ. فأمضاه عمر رضى الله عنه عليه، فلما تبين له بأخرة ما فيه من الشر والفساد ندم على أن لا يكون حرم عليهم إيقاع الثلاث ومنعهم منه. وهذا مذهب الأكثرين: مالك، وأحمد، وأبى حنيفة رحمهم الله.
فرأى عمر رضى الله عنه أن المفسدة تندفع بإلزامهم به. فلما تبين له أن المفسدة لم تندفع بذلك وما زاد الأمر إلا شدة، أخبر أن الأولى كان عُدوله إلى تحريم الثلاث الذى يدفع المفسدة من أصلها. واندفاع هذه المفسدة بما كان عليه الأمر فى زمن رسول الله صلى الله تعالى عليه وآله وسلم وأبى بكر، وأول خلافة عمر رضى الله عنهما أولى من ذلك كله. ولا يندفع الشر والفساد بغيره البتة ولا يصلح الناس سواه، ولهذا لما رغب عنه كثير من الناس احتاجوا إلى أحد أمرين لابد لهم منهما: إما الدخول فيما لعن رسول الله صلى الله عليه وآله وسلم فاعله وتابع عليه اللعنة، وإما التزام الآصار والأغلال ورؤية حبيبته حسرة.

ج / 1 ص -337- والذى شرعه الله تعالى ورسوله صلى الله عليه وآله وسلم ودلت عليه السنة الصحيحة الصريحة يخلص من هذا وهذا ولكن تأتى حكمة الله تعالى أن يفتح للظالمين المتعدين لحدوده، الراغبين عن تقواه وطاعته أبواب اليسر والفرج السهولة. فإن الله سبحانه وتعالى إنما جعل ذلك لمن اتقاه والتزم طاعته وطاعة رسوله، كما قال تعالى فى السورة التى بين فيها الطلاق، وأحكامه وحدوده وما شرعه لعباده:
 {وَمَنْ يَتَّقِ اللهَ يجْعَلْ لَهُ مَخْرَجاً} [الطلاق: 2] وقال فيها {وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} [الطلاق: 4] وقال فيها {وَمَنْ يَتَّقِ الله يُكفِّرْ عَنْهُ سَيِّئاَتِهِ وَيُعْظِمْ لَهُ أَجْراً} [الطلاق: 5].
فمن طلق على غير تقوى الله كان حقيقاً أن لا يجعل الله له مخرجاً وأن لا يجعل له من أمره يسراً.
وقد أشار إلى هذا بعينه الصحابة حيث قال ابن عباس، وابن مسعود، لمن طلق ثلاثاً جميعاً: إنك لم تتق الله فيجعل لك مخرجاً.
وقال شعبة عن ابن أبى نجيح عن مجاهد: سئل ابن عباس عن رجل طلق امرأته مائة؟ فقال: عصيت ربك: وبانت منك امرأتك، إنك لم تتق الله فيجعل لك مخرجاً.
 {وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً} [الطلاق: 2].
وقال الأعمش: عن مالك بن الحارث عن ابن عباس: أن رجلاً أتاه فقال: إن عمى طلق امرأته ثلاثاً، فقال: إن عمك عصى الله فلم يجعل له مخرجاً، فاندمه الله تعالى، أطاع الشيطان فقال: أفلا يحللها له رجل ؟ فقال من يخادع الله يخدعه.
والله تعالى قد جرت سنته فى خلقه بأن يحرم الطيبات شرعاً وقدرَاً على من ظلم وتعدى حدوده وعصى أمره، وأن ييسر للعسرى من بخل بما أمره به فلم يفعله، واستغنى عن طاعته باتباع شهواته وهواه، كما أنه سبحانه ييسر لليسرى من أعطى واتقى وصدق بالحسنى.
فهذا نهاية إقدام الناس فى باب الطلاق.
يبقى أن يقال: فإذا خفى على أكثر الناس حكم الطلاق، ولم يفرقوا بين الحلال والحرام منه جهلاً، وأوقعوا الطلاق المحرم يظنونه جائزا هل يستحقون العقوبة بالإلزام به،

ج / 1 ص -338- لكونهم لم يتعلموا دينهم الذى أمرهم الله تعالى به وأعرضوا عنه ولم يسألوا أهل العلم كيف يطلقون ؟ وماذا أبيح لهم من الطلاق ؟ وماذا يحرم عليهم منه ؟ أم يقال لا يستحقون العقوبة، لأن الله سبحانه لا يعاقب شرعاً ولا قدراً إلا بعد قيام الحجة ومخالفة أمره، كما قال تعالى: {وَمَا كُنَّا مُعَذَبِينَ حَتَّى نَبْعَثَ رَسُولا} [الإسراء: 15].
وأجمع الناس على أن الحدود لا تجب إلا على عالم بالتحريم متعمد لارتكاب أسبابها، والتعزيرات ملحقة بالحدود.
فهذا موضع نظر واجتهاد، وقد قال النبى صلى الله تعالى عليه وآله وسلم: "التّائِبُ مِنَ الذَّنْبِ كَمنْ لا ذَنْبَ لَهُ".
فمن طلق على غير ما شرعه الله تعالى وأباحه جاهلاً، ثم علم به فندم وتاب، فهو حقيق بأن لا يعاقب وأن يفتى بالمخرج الذى جعله الله تعالى لمن اتقاه، ويجعل له من أمره يسراً.
والمقصود: أن الناس لابد لهم فى باب الطلاق من أحد ثلاثة أبواب يدخلون منها.
أحدها: باب العلم والاعتدال الذى بعث الله تعالى به رسوله صلى الله تعالى عليه وآله وسلم، وشرعه للأمة رحمة بهم وإحسانا إليهم.
والثانى: باب الآصار والأغلال، الذى فيه من العسر والشدة والمشقة ما فيه.
والثالث: باب المكر والاحتيال الذى فيه من الخداع والتحيل والتلاعب بحدود الله تعالى، واتخاذ آياته هزواً ما فيه، ولكل باب من المطلقين وغيرهم جزء مقسوم.
فصل
ومن مكايده التى كاد بها الإسلام وأهله: الحيل والمكر والخداع الذى يتضمن تحليل ما حرم الله، وإسقاط ما فرضه، ومضادته فى أمره ونهيه، وهى من الرأى الباطل الذى اتفق السلف على ذمه

ج / 1 ص -339- فإن الرأى رأيان: رأى يوافق النصوص وتشهد له بالصحة والاعتبار، وهو الذى اعتبره السلف، وعملوا به.
ورأى يخالف النصوص وتشهد له بالإبطال والإهدار، فهو الذى ذموه وأنكروه. وكذلك الحيل نوعان: نوع يتوصل به إلى فعل ما أمر الله تعالى به، وترك ما نهى عنه والتخلص من الحرام، وتخليص الحق من الظالم المانع له، وتخليص المظلوم من يد الظالم الباغى، فهذا النوع محمود يثاب فاعله ومعلمه.
ونوع يتضمن إسقاط الواجبات، وتحليل المحرمات، وقلب المظلوم ظالماً، والظالم مظلوماً، والحق باطلاً والباطل حقاً، فهذا النوع الذى اتفق السلف على ذمه، وصاحوا بأهله من أقطار الأرض.
وقال الإمام أحمد رحمة الله: لا يجوز شئ من الحيل فى إبطال حق مسلم.
وقال الميمونى: قلت لأبى عبد الله: من حلف على يمين ثم احتال لإبطالها، فهل تجوز تلك الحيلة ؟ قال: نحن لا نرى الحيلة إلا بما يجوز. قلت: أليس حيلتنا فيها أن نتبع ما قالوا، وإذا وجدنا لهم قولا فى شئ اتبعناه ؟ قال: بلى هكذا هو. قلت: أو ليس هذا منا نحن حيلة ؟ قال: نعم.
فبين الإمام أحمد أن من اتبع ما شرعه الله له وجاء عن السلف فى معانى الأسماء التى علقت بها الأحكام ليس بمحتال الحيل المذمومة.. وإن سميت حيلة فليس الكلام فيها.
وغرض الإمام أحمد بهذا: الفرق بين سلوك الطريق المشروعة التى شرعت لحصول مقصود الشارع، وبين الطريق التى تسلك لإبطال مقصوده.
فهذا هو سر الفرق بين النوعين، وكلامنا الآن فى النوع الثانى.
قال شيخنا: فالدليل على تحريم هذا النوع وإبطاله من وجوه:
الوجه الأول: قوله سبحانه وتعالى: {وَمَنْ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللهِ

ج / 1 ص -340- وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بمُؤْمِنِينَ يُخَادِعُونَ اللهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} [البقرة: 8-9] وقال تعالى: {إِنَّ الُمْنَافِقِينَ يَخَادِعُونَ اللهَ وَهُوَ خَادِعُهٌمْ} [النساء: 142].
وقال فى أهل العهد: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللهُ} [الأنفال: 62].
فأخبر سبحانه وتعالى أن هؤلاء المخادعين مخدوعون، وهم لا يشعرون أن الله تعالى خادع من خدعه، وأنه يكفى المخدوع شر من خدعه.
والمخادعة: هى الاحتيال والمراوغة بإظهار الخير مع إبطان خلافه، ليحصل مقصود المخادع. وهذا موافق لاشتقاق اللفظ فى اللغة. فإنهم يقولون: طريق خيدع، إذا كان مخالفاً للقصد لا يشعر به ولا يفطن له، ويقال للسراب الخيدع، لأنه يغر من يراه، وضب خدَعِ، أى مراوغ. كما قالوا: أخدع من ضب، ومنه: "الحرب خدعة" وسوق خادعة، أى متلونة، وأصله: الإخفاء والستر. ومنه سميت الخزانة مخدعاً.
فلما كان القائل "آمنت" مظهراً لهذه الكلمة، غير مريد حقيقتها المرعية المطلوبة شرعاً، بل مريد لحكمها وثمرتها فقط مخادعاً، كان المتكلم بلفظ "بعت" و "اشتريت" و "طلقت" و "نكحت" و"خالعت" و "آجرت"، و "ساقيت" و "أو صيت" غير مريد لحقائقها الشرعية المطلوبة منها شرعاً، بل مريد لأمور أخرى غير ما شرعت له، أو ضد ما شرعت له مخادعاً. ذاك مخادع فى أصل الإيمان، وهذا مخادع فى أعماله وشرائعه.
قال شيخنا: وهذا ضرب من النفاق فى آيات الله تعالى وحدوده، كما أن الأول نفاق فى أصل الدين.
يؤيد ذلك: ما رواه سعيد بن منصور عن ابن عباس رضى الله تعالى عنهما "أنه جاءه رجل فقال: إن عمى طلق امرأته ثلاثا، أيحلها له رجل ؟ فقال: من يخادع الله يخدعه".
وعن أنس بن مالك: أنه سئل عن العينة، يعنى بيع الحريرة ؟ فقال: إن الله تعالى لا يخدع، هذا ما حرم الله تعالى ورسوله. رواه أبو جعفر محمد بن سليمان الحافظ المعروف بمُطَين فى كتاب البيوع له.
وعن ابن عباس: أنه سئل عن العِينة، يعنى بيع الحريرة، فقال: إن الله لا يخدع، هذا مما حرم الله تعالى ورسوله، رواه الحافظ أبو محمد النخشى.

ج / 1 ص -341- فسمى الصحابة من أظهر عقد التبايع ومقصود به الربا خداعاً لله، وهم المرجوع إليهم فى هذا الشأن والمعوّل عليهم فى فهم القرآن. وقد تقدم عن عثمان، وعبد الله بن عمر، وغيرهما أنهما قالا فى المطلقة ثلاثا: لا يحلها إلا نكاح رغبة، لا نكاح دِلسة.
قال أهل اللغة: المدالسة: المخادعة.
وقال أيوب السختيانى فى المحتالين: يخادعون الله كما يخادعون الصبيان، فلو أتوا الأمر عياناً كان أهون علىّ.
وقال شريك بن عبد الله القاضى فى كتاب الحيل: هو كتاب المخادعة.
وكذلك المعاهدون إذا أظهروا للرسول صلى الله تعالى عليه وآله وسلم أنهم يريدون سلمه، وهم يقصدون بذلك المكُر به من حيث لا يشعر. فيظهرون له أمانا ويبطنون له خلافه. كما أن المحلل والمرابى يظهران النكاح والبيع المقصودين، ومقصود هذا الطلاق بعد استفراش المرأة، ومقصود الآخر ما تواطآ عليه قبل إظهار العقد، من بيع الألف الحالة بالألف والمائتين إلى أجل، فمخالفة ما يدل عليه العقد شرعاً أو عرفاً خديعة.
قال: وتلخيص ذلك أن مخادعة الله تعالى حرام، والحيل مخادعة لله.
بيان الأول: أن الله تعالى ذم المنافقين بالمخادعة وأخبر أنه خادعهم، وخدعه للعبد عقوبة تستلزم فعله للمحرم.
وبيان الثانى: أن ابن عباس وأنساً وغيرهما من الصحابة والتابعين أفتوا أن التحليل ونحوه من الحيل مخادعة لله تعالى، وهم أعلم بكتاب الله تعالى.
الثانى: أن المخادعة إظهار شئ من الخير وإبطان خلافه كما تقدم.
الثالث: أن المنافق لما أظهر الإسلام، ومراده غيره، سمى مخادعا لله تعالى، وكذلك المرابى. فإن النفاق والربى من باب واحد. فإذا كان هذا الذى أظهر قولاً غير معتقد ولا مريد لما يفهم منه، وهذا الذى أظهر فعلاً غير معتقد ولا مريد لما شرع له مخادعاً. فالمحتال لا يخرج عن أحد القسمين: إما إظهار فعل لغير مقصوده الذى شرع له، أو إظهار قول لغير مقصوده الذى شرع له. وإذا كان مشاركاً لهما فى المعنى الذى سميا به مخادعين وجب أن يشركهما فى اسم الخداع، وعلم أن الخداع اسم لعموم الحيل لا لخصوص هذا النفاق.

ج / 1 ص -342- الوجه الثانى: أن الله تعالى ذم المستهزئين بآياته، والمتكلم بالأقوال التى جعل الشارع لها حقائق ومقاصد مثل كلمة الإيمان، وكلمة الله تعالى التى يستحل بها الفروج، ومثل العهود والمواثيق التى بين المتعاقدين وهو يريد بها حقائقها المقومة لها، ولا مقاصدها التى جعلت هذه الألفاظ محصلة لها، بل يريد أن يراجع المرأة ليضرها ويسئ عشرتها ولا حاجة فى نكاحها، أو ينكحها ليحلها لمطلقها، لا ليتخذها زوجاً، أو يخلعها ليلبسها، أو يبيع بيعاً جائزاً ومقصوده به ما حرمه الله تعالى ورسوله، فهو ممن اتخذ آيات الله تعالى هزواً. يوضحه:
الوجه الثالث: ما رواه ابن ماجه بإسناد حسن عن أبى موسى الأشعرى رضى الله عنه. قال: قال رسول الله صلى الله تعالى عليه وآله وسلم "ما بال أقوام يلعبون بحدود الله، ويستهزئون بآياته ؟ طلقتك، راجعتك، طلقتك، راجعتك؟" فجعل المتكلم بهذه العقود غير مريد لحقائقها وما شرعت له مستهزئاً بآيات الله تعالى، متلاعباً بحدوده. ورواه ابن بطة بإسناد جيد، ولفظة "خلعتك، راجعتك، خلعتك، راجعتك".
الوجه الرابع: ما رواه النسائى عن محمود بن لبيد "أن رجلاً طلق امرأته ثلاثاً، على عهد رسول الله صلى الله تعالى عليه وآله وسلم، فقال: أيلعب بكتاب الله وأنا بين أظهركم ؟" الحديث، وقد تقدم. فجعله لاعباً بكتاب الله، مع قصده الطلاق، لكنه خالف وجه الطلاق وأراد غير ما أراد الله تعالى به، فإن الله سبحانه وتعالى أراد أن يطلق طلاقاً يملك فيه ردّ المرأة إذا شاء، فطلق هو طلاقاً لا يملك فيه ردها.
وأيضاً فإن المرتين والمرات فى لغة القرآن والسنة، بل ولغة العرب، بل ولغات سائر الأمم: لما كان مرة بعد مرة، فإذا جمع المرتين والمرات فى مرة واحدة فقد تعدى حدود الله تعالى وما دل عليه كتابه، فكيف إذا أراد باللفظ الذى رتب عليه الشارع حكما ضد ما قصده الشارع ؟.
الوجه الخامس: أن الله سبحانه أخبر عن أهل الجنة الذين بلاهم ما بلاهم به فى سورة

ج / 1 ص -343- ن وهم قوم كان للمساكين حق فى أموالهم، إذا جذوا نهاراً، بأن يلتقط المساكين ما يتساقط من التمر فأرادوا أن يجدوا ليلا ليسقط ذلك الحق لئلا يأتيهم مسكين وأنه عاقبهم بأنه أرسل على جنتهم طائفاً وهم نائمون فأصبحت كالصريم. وذلك لما تحيلوا على إسقاط نصيب المساكين بأن يصرموها مصبحين قبل مجئ المساكين، فكان فى ذلك عبرة لكل محتال على إسقاط حق من حقوق الله تعالى أو حقوق عباده.
الوجه السادس: أن الله تعالى أخبر [ الأعراف: 163 167 ] عن أهل السبت من اليهود بمسخهم قردة لما احتالوا على إباحة ما حرمه الله تعالى عليهم من الصيد بأن نصبوا الشباك يوم الجمعة، فلما وقع فيها الصيد أخذوه يوم الأحد. قال بعض الأئمة: ففى هذا زجر عظيم لمن يتعاطى الحيل على المناهى الشرعية ممن يتلبس بعلم الفقه وهو غير فقيه إذ الفقيه من يخشى الله تعالى بحفظ حدوده وتعظيم حرماته والوقوف عندها، ليس المحتال على إباحة محارمه وإسقاط فرائضه. ومعلوم أنهم لم يستحلوا ذلك تكذيباً لموسى عليه السلام وكفراً بالتوراة، وإنما هو استحلال تأويل واحتيال، ظاهره ظاهر الاتقاء، وباطنه باطن الاعتداء، ولهذا والله أعلم مسخوا قردة، لأن صورة القرد فيها شبه من صورة الإنسان وفى بعض ما يذكر من أوصافه شبه منه، وهو مخالف له فى الحد والحقيقة. فلما مسخ أولئك المعتدون دين الله تعالى بحيث لم يتمسكوا إلا بما يشبه
الدين فى بعض ظاهره دون حقيقته، مسخهم الله تعالى قردة، يشبهونهم فى بعض ظواهرهم دون الحقيقة جزاء وفاقاً، يوضحه:
الوجه السابع: أن بنى إسرائيل كانوا أكلى الربا وأموال الناس بالباطل كما قصه الله

ج / 1 ص -344- تعالى فى كتابه، وذلك أعظم من أكل الصيد الحرام فى يوم بعينه، ولذلك كان الربا والظلم حراماً فى شريعتنا والصيد يوم السبت غير محرم فيها ثم أن أكلة الربا وأموال الناس بالباطل لم يعاقبوا بالمسخ كما عوقب به مستحلو الحرام بالحيلة وإن كانوا عوقبوا بجنس آخر كعقوبات أمثالهم من العصاة. فيشبه، والله أعلم أن هؤلاء لما كانوا أعظم جرماً إذ هم بمنزلة المنافقين ولا يعترفون بالذنب، بل قد فسدت عقيدتهم وأعمالهم كانت عقوبتهم أغلظ من عقوبة غيرهم، فإن من أكل الربا والصيد الحرام عالما بأنه حرام فقد اقترن بمعصيته اعترافه بالتحريم، وهو إيمان بالله تعالى وآياته. ويترتب على ذلك من خشية الله تعالى ورجاء مغفرته وإمكان التوبة ما قد يقضى به إلى خير ورحمة. ومن أكله مستحلاً له بنوع احتيال تأول فيه، فهو مصر على الحرام، وقد اقترن به اعتقاده الفاسد فى حل الحرام، وذلك قد يفضى به إلى شر طويل.
وقد جاء ذكر المسخ فى عدة أحاديث قد تقدم بعضها فى هذا الكتاب كقوله فى حديث أبى مالك الأشعرى، الذى رواه البخارى فى صحيحه: "وَيَمْسَخُ آخَرِينَ قرَدَةً وَخَنَازِيرَ إِلَى يوْمِ الْقِيَامَةِ".
وقوله فى حديث أنس: "لَيَبِيتَنَّ رِجَالٌ عَلَى أَكْلٍ وَشُرْبٍ وَعَزْفٍ، فَيُصْبِحُونَ عَلَى أرَائِكِهمْ مَمْسُوخِينَ قِرَدَةً وَخَنَازِيرَ".
وفى حديث أبى أمامة أيضا: "يَبِيتُ قَوْمٌ مِنْ هذِهِ الامَّةِ عَلَى طعْمٍ وَشرْبٍ وَلَهْوٍ فَيٍُصْبِحُونَ وَقَدْ مُسِخُوا قِرَدَةً وَخَنَازِيرَ".
وفى حديث عمران بن حصين: "يَكُونَ فى أُمَّتِى قَذْفٌ وَمَسْخٌ وَخَسْفٌ".
وكذلك فى حديث سهل بن سعد وكذلك فى حديث على بن أبى طالب، وقوله: "فليرتقبوا عند ذلك ريحاً حمراء، وخسفاً، ومسخاً".

ج / 1 ص -345- وفى حديثه الآخر: "يمسخ طائفة من أمتى قردة وطائفة خنازير".
وفى حديث أنس رضى الله عنه "ليكونن فى هذه الأمة خسف وقذف ومسخ".
وفى حديث أبى هريرة رضى الله عنه "يمسخ قوم من هذه الأمة فى آخر الزمان قردة وخنازير. قالوا: يا رسول الله، أليس يشهدون أن لا إله إلا الله، وأن محمدا رسول الله ؟ قال: بلى، ويصومون، ويصلون، ويحجون. قالوا: فما بالهم لله ؟ قال: اتخذوا المعازف والدفوف، القينات، فباتوا على شربهم ولهوهم. فأصبحوا وقد مسخوا قردة وخنازير".
وفى حديث جبير بن نفير: ليبتلين آخر هذه الأمة بالرجف. فإن تابوا تاب الله عليهم، وإن عادوا عاد الله تعالى عليهم بالرجف، والقذف، والمسخ، والصواعق.
وقال سالم بن أبى الجعد: ليأتين على الناس زمان يجتمعون فيه على باب رجل، ينظرون أن يخرج إليهم، فيطلبوا إليه الحاجة، فيخرج إليهم وقد مسخ قرداً أو خنزيراً، وليمرن الرجل على الرجل فى حانوته يبيع، فيرجع إليه وقد مسخ قرداً أو خنزيراً.
وقال أبو هريرة: لا تقوم الساعة حتى يمشى الرجلان إلى الأمر يعملانه، فيمسخ أحدهما قرداً أو خنزيراً. فلا يمنع الذى نجا منهما ما رأى بصاحبه أن يمضى إلى شأنه ذلك حتى يقضى شهوته، وحتى يمشى الرجلان إلى الأمر يعملانه، فيخسف بأحدهما، فلا يمنع الذى نجا منهما ما رأى بصاحبه أن يمضى لشأنه ذلك، حتى يقضى شهوته منه.
وقال عبد الرحمن بن غَنْمٍ: "يُوشِكُ أَنْ يْقعُدَ أُثْنَانِ عَلَى ثِفَالِ رَحىً يَطْحَنَانِ، فَيُمْسَخُ أحَدُهُمَا وَالآخَرُ يَنْظُرُ".
وقال مالك بن دينار: بلغنى أن ريحاً تكون فى آخر الزمان، وظلم، فيفزع الناس إلى علمائهم، فيجدونهم قد مسخوا.
وقد ساق هذه الأحاديث والآثار وغيرها بأسانيدها ابن أبى الدنيا فى كتاب ذم الملاهى.
فالمسخ على صورة القردة والخنازير واقع فى هذه الأمة ولا بد وهو فى طائفتين: علماء السوء الكاذبين على الله ورسوله، الذين قلبوا دين الله تعالى وشرعه. فقلب الله تعالى صورهم كما قلبوا دينه. والمجاهرين المتهتكين بالفسق والمحارم. ومن لم يمسخ منهم فى الدنيا مسخ فى قبره أو يوم القيامة.

ج / 1 ص -346- وَقد جاءَ فى حديثٍ الله أَعلم بحَالهِ: "يُحشَرُ أكَلَةُ الرِّبَا يَوْمَ الْقِيَامَةِ فى صَوَرِ الْخَنَازِيرِ وَالْكِلابِ مِنْ أَجْلِ حِيَلهِمْ عَلَى الرِّبَا كمَا مُسِخَ أصحاب دَاوُدَ لاحْتِيَالِهمْ عَلَى أخْذِ الْحِيتَانِ يَوْمَ السَّبْتِ".
وبكل حال فالمسخ لأجل الاستحلال بالاحتيال قد جاء فى أحاديث كثيرة.
قال شيخنا: وإنما ذلك إذا استحلوا هذه المحرمات بالتأويلات الفاسدة. فإنهم لو استحلوها مع اعتقد أن الرسول حرمها كانوا كفار ولم يكونوا من أمته. ولو كانوا معترفين بأنها حرام لأوشك أن لا يعاقبوا بالمسخ، كسائر الذين يفعلون هذه المعاصى، مع اعترافهم بأنها معصية، ولما قيل فيهم: يستحلون. فإن المستحل للشئ هو الذى يفعله معتقداً حله. فيشبه أن يكون استحلالهم للخمر، يعنى أنهم يسمونها بغير اسمها، كما جاء فى الحديث. فيشربون الأنبذة المحرمة، ولا يسمونه خمراً. واستحلالهم المعازف باعتقادهم أن آلات اللهو مجرد سمع صوت فيه لذة. وهذا لا يحرم كأصوات الطيور، واستحلال الحرير وسائر أنواعه باعتقادهم أنه حلال فى بعض الصور كحال الجرب وحال الحكة. فيقيسون عليه سائر الأحوال ويقولون: لا فرق بين حال وحال. وهذه التأويلات ونحوها واقعة فى الطوائف الثلاثة الذين قال فيهم عبد الله بن المبارك رحمه الله:

وَهَلْ أَفسدَ الدِّينَ إِلا الملُو كُ وَأحبَارُ سُوءٍ ورُهْبَانُهَا

ومعلوم أنها لا تغنى عن أصحابها من الله شيئاً بعد أن بلغ الرسول وبين تحريم هذه

ج / 1 ص -347- الأشياء بيانا قاطعاً للعذر مقيما للحجة. والحديث الذى رواه أبو داود بإسناد صحيح من حديث عبد الرحمن بن غنم عن أبى مالك الأشعرى رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "ليشربن ناس من أمتى الخمر، يسمونها بغير اسمها، يعزف على رؤوسهم بالمعازف والقينات، يخسف الله تعالى بهم الأرض، ويجعل منهم القردة والخنازير".
الوجه الثامن: أن النبى صلى الله تعالى وآله وسلم قال: "إنَّمَا الأَعْمَالُ بِالنِّيَّاتِ وَإنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى" الحديث.
وهو أصل فى إبطال الحيل وبه احتج البخارى على ذلك. فإن من أراد أن يعامل رجلاً معاملة يعطيه فيها ألفاً بألف وخمسمائة إلى أجل فأقرضه تسعمائة، وباعه ثوباً بستمائة يساوى مائة، إنما نوى بإقراض التسعمائة تحصيل الربح الزائد. وإنما نوى بالستمائة التى أظهر أنها ثمن الثوب الربا. والله يعلم ذلك من جذر قلبه وهو يعلمه، ومن عامله يعلمه، ومن أطلع على حقيقة الحال يعلمه، فليس له من عمله إلا ما نواه وقصده حقيقة من إعطاء الألف حالة، وأخذ الألف والخمسمائة مؤجلة، وجعل صورة القرض وصورة البيع محللاً لهذا المحرم.
الوجه التاسع: ما رواه عمرو بن شعيب عن أبيه عن جده أن النبى صلى الله تعالى عليه وآله وسلم قال:
 "البَيِّعَانِ بِالخْيَارِ حَتَّى يَتَفَرَّقَا، إِلا أنْ يَكُونَ صَفْقَةَ خِيَارٍ. وَلا يَحِلُّ لَهُ أَنْ يُفَارِقَهُ خَشْيَةَ أنْ يَسْتَقِلهُ".
رواه أحمد وأهل السنن، وحسنه الترمذى.
وقد استدل به الإمام أحمد، وقال: فيه إبطال الحيل.
ووجه ذلك: أن الشارع أثبت الخيار إلى حين التفرق الذى يفعله المتعاقدان بداعية طباعهما. فحرم صلى الله تعالى عليه وآله وسلم أن يقصد المفارق منع الآخر من الاستقالة وهى طلب الفسخ، سواء كان العقد جائزا أو لازماً، لأنه قصد بالتفرق غير ما جعل التفرق فى العرف له. فإنه قصد به إبطال حق أخيه من الخيار، ولم يوضع التفرق لذلك. وإنما جعل التفرق لذهاب كل منهما فى حاجته ومصلحته.

ج / 1 ص -348- الوجه العاشر: ما روى محمد بن عمرو عن أبى سلمة عن أبى هريرة أن رسول الله صلى الله تعالى عليه وآله وسلم قال:
"لا تَرْتَكِبُوا مَا ارْتَكبَتِ الْيَهُودُ، وَتَسْتَحِلُّواً مَحَارِمَ اللهِ بِأَدْنَى الْحِيَلِ".
رواه أبو عبد الله بن بطة: حدثنا أحمد بن محمد بن سلام حدثنا الحسن بن الصباح الزعفرانى حدثنا يزيد بن هارون حدثنا محمد بن عمرو، وهذا إسناد جيد يصحح مثله الترمذى.
وهو نص فى تحريم استحلال محارم الله تعالى بالحيل. وإنما ذكر صلى الله تعالى عليه وآله وسلم أدنى الحيل تنبيها على أن مثل هذا المحرم العظيم الذى قد توعد الله تعالى عليه بمحاربة من لم ينته عنه.
فمن أسهل الحيل على من أراد فعله: أن يعطيه مثلاً ألفاً إلا درهماً باسم القرض، ويبيعه خرقة تساوى درهماً بخمسمائة.
وكذلك المطلق ثلاثاً: من أسهل الأشياء عليه أن يعطى بعض السفهاء عشرة دراهم مثلاً. ويستعيره لينزو على مطلقته فتطيب له، بخلاف الطريق الشرعى. فإنه يصعب معه عودها حلالاً إذ من الممكن أن لا يطلق بل أن يموت المطلق أولا قبله ثم إنه صلى الله عليه وآله وسلم نهانا عن التشبه باليهود، وقد كانوا احتالواً
فى الاصطياد يوم السبت، بأن حفرواً خنادق يوم الجمعة تقع فيها الحيتان يوم السبت ثم يأخذونها يوم الأحد، وهذا عند المحتالين جائز. لأن فعل الاصطياد لم يوجد يوم السبت، وهو عند الفقهاء حرام لأن المقصود هو الكف عما ينال به الصيد بطريق التسبب أو المباشرة.
ومن احتيالهم: أن الله سبحانه وتعالى لما حرم عليهم الشحوم، تأولواً أن المراد نفس إدخاله الفم، وأن الشحم هو الجامد دون المذاب، فجملوه فباعوه وأكلوا ثمنه، وقالوا: ما أكلنا الشحم، ولم ينظروا فى أن الله تعالى إذا حرم الانتفاع بشئ فلا فرق بين الانتفاع بعينه أو ببدله، إذ البدل يسد مسده. فلا فرق بين حال جامده وودكه، فلو كان ثمنه حلالاً لم يكن فى تحريمه كثير أمر، وهذا هو:

ج / 1 ص -349- الوجه الحادى عشر: وهو ما روى ابن عباس قال: "بَلَغَ عُمَرَ رَضِىَ اللهُ عَنْهُ أنّ فُلاناً بَاعَ خَمْراً. فقَالَ: قَاتَلَ اللهُ فُلاناً، أَلَمْ يَعْلَمْ أَنّ رَسُولَ اللهِ صَلّى اللهُ تَعالَى عَليْهِ وآله وسّلمَ قَالَ: "قَاتَلَ اللهُ الْيَهُودَ، حُرّمَتْ عَلَيْهِمُ الشُّحُومُ فَجَمَلُوهَا فَبَاعُوهَا" متفق عليه.
قال الخطابى: "جملوها" معناه: أذابوها حتى تصير ودكا فيزول عنها اسم الشحم يقال: جملت الشحم، وأجملته، واجتملته. والجميل: الشحم المذاب.
وعن جابر بن عبد الله: أنه سمع النبى صلى الله تعالى عليه و آله وسلم يقول: "إِنّ اللهَ حَرَّمَ بَيْعَ الْخَمرِ وَالمَيْتَةِ، وَالْخَنْزِيرِ، وَالأَصّنَامِ، فَقِيلَ: يَا رَسُولَ اللهِ أَرَأَيْتَ شُحُومَ المَيْتَةِ فإِنّهَا يُطْلَى بهَا السُّفُنُ، وَيُدْهَنُ بهَا الْجُلُودُ، وَيَسْتَصْبِح بهَا النّاسُ ؟ فَقَالَ: لا، هُوَ حَرَامٌ. ثُمَّ قالَ رَسُولُ الله صلى اللهُ تعالى عليه وآله وسلم عِنْدَ ذلِكَ: قَاتَلَ اللهُ الْيَهُودَ، إِنَّ اللهَ لَمَّا حَرَّمَ عَلَيْهِمْ شُحُومَهَا جَمَلُوهُ ثُمَّ بَاعُوهُ فَأَكَلُوا ثمَنَهُ" رواه البخارى وأصله متفق عليه.
قال الإمام أحمد، فى رواية صالح، وأبى الحارث فى أصحاب الحيل: عمدواً إلى السنن، فاحتالوا فى نقضها، فالشئ الذى قيل إنه حرام احتالوا فيه حتى أحلوه. ثم احتج بهذا الحديث، وحديث: "لَعَنَ اللهُ المُحَلِّلَ وَالمُحَلَّلَ لَهُ".
قال الخطابى قد ذكر حديث الشحوم: فى هذا الحديث بطلان كل حيلة يحتال بها المتوصل إلى المحرم، وأنه لا يتغير حكمه بتغير هيئة وتبديل اسمه، وقد مثلت حيلة أصحاب الشحوم بمن قيل له: لا تقرب مال اليتيم، فباعه وأخذ ثمنه فأكله وقال: لم آكل نفس مال اليتيم. أو اشترى شيئاً فى ذمته ونقده وقال: هذا قد ملكته وصار عوضه دينا فى ذمتى، فإنما أكلت ما هو ملكى باطناً وظاهراً.
ولو لا أن الله سبحانه رحم هذه الأمة بأن نبيها نبههم على ما لعنت به اليهود، وكان السابقون منها فقهاء أتقياء، علموا مقصود الشارع، فاستقرت الشريعة بتحريم المحرمات: من الميتة والدم ولحم الخنزير وغيرها وإن تبدلت صورها، وبتحريم أثمانها، لطرَّق الشيطان لأهل الحيل ما طرق لهم فى الأثمان ونحوها. إذ البابان باب واحد على ما لا يخفى.
الوجه الثانى عشر: أن باب الحيل المحرمة مداره على تسمية الشئ بغير اسمه، على تغيير

ج / 1 ص -350- صورته مع بقاء حقيقته، فمداره على تغيير الاسم مع بقاء المسمى، وتغيير الصورة مع بقاء الحقيقة. فإن المحلل مثلا غير اسم التحليل إلى اسم النكاح، واسم المحلل إلى الزوج، وغير مسمى التحليل بأن جعل صورته صورة النكاح، والحقيقة حقيقة التحليل.
ومعلوم قطعاً أن لعن رسول الله صلى الله تعالى عليه وآله وسلم على ذلك إنما هو لما فيه من الفساد العظيم الذى اللعنة من بعض عقوبته، وهذا الفساد لم يزل بتغيير الاسم والصورة مع بقاء الحقيقة، ولا بتقديم الشرط من صلب العقد إلى ما قبله. فإن المفسدة تابعة للحقيقة، لا للاسم ولا لمجرد الصورة.
وكذلك المفسدة العظيمة التى اشتمل عليها الربا لا تزول بتغيير اسمه من الربا إلى المعاملة ولا بتغيير صورته من صورة إلى صورة، والحقيقة معلومة متفق عليها بينهما قبل العقد يعلمها من قلوبهما عالم السرائر فقد اتفقا على حقيقة الربا الصريح قبل العقد، ثم غير اسمه إلى المعاملة، وصورته إلى التبايع الذى لا قصد لهما فيه ألبتة وإنما هو حيلة ومكر ومخادعة الله تعالى ولرسوله صلى الله تعالى عليه وآله وسلم.
وأىّ فرق بين هذا وبين ما فعلته اليهود من استحلال ما حرم الله عليهم من الشحوم بتغيير اسمه وصورته ؟ فإنهم أذابوه حتى صار ودكا وباعوه وأكلواً ثمنه وقالوا: إنما أكلنا الثمن، لا المثمن، فلم نأكل شحماً.
وكذلك من استحل الخمر باسم النبيذ كما فى حديث أبى مالك الأشعرى رضى الله عنه عن النبى صلى الله تعالى عليه وآله وسلم أنه قال: "ليشربنّ ناس من أمتى الخمر، يسمونها بغير اسمها، يعزف على رؤوسهم بالمعازف والقينات، يخسف الله بهم الأرض ويجعل منهم القردة والخنازير".
وإنما أتى هؤلاء من حيث استحلوا المحرمات بما ظنوه من انتفاء الاسم، ولم يلتفتوا إلى وجود المعنى المحرم وثبوته، وهذا بعينه هو شبهة اليهود فى استحلال بيع الشحم بعد جمله، واستحلال أخذ الحيتان يوم الأحد بما أو أوقعوها به يوم السبت فى الحفائر والشباك من فعلهم يوم الجمعة، وقالوا: ليس هذا صيد يوم السبت، ولا استباحة لنفس الشحم بل الذى

ج / 1 ص -351- يستحل الشراب المسكر، زاعما أنه ليس خمراً مع علمه أن معناه معنى الخمر ومقصوده مقصوده وعمله عمله أفسد تأويلا. فإن الخمر اسم لكل شراب مسكر كما دلت عليه النصوص الصحيحة الصريحة، وقد جاء هذا الحديث عن النبى صلى الله تعالى عليه وآله وسلم من وجوه أخرى.
منها: ما رواه النسائى عنه صلى الله تعالى عليه وآله وسلم: "يشرب ناس من أمتى الخمر يسمونها بغير اسمها" وإسناده صحيح.
ومنها: ما رواه ابن ماجه عن عبادة بن الصامت يرفعه: "يشرب ناس من أمتى الخمر يسمونها بغير اسمها" ورواه الإمام أحمد، ولفظه: "ليستحلنّ طائفة من أمتى الخمر".
ومنها: ما رواه ابن ماجه أيضاً من حديث أبى أمامة قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "لا تذهب الليالى والأيام حتى تشرب طائفة من أمتى الخمر يسمونها بغير اسمها".
فهؤلاء إنما شربوا الخمر استحلالاً لما ظنوا أن المحرم مجرد ما وقع عليه اللفظ، وأن ذلك اللفظ لا يتناول ما استحلوه. وكذلك شبهتهم فى استحلال الحرير والمعازف، فإن الحرير أبيح للنساء وأبيح للضرورة، وفى الحرب. وقد قال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللهِ الّتِى أخْرَجَ لِعبَادِهِ} [الأعراف: 32].
والمعازف قد أبيح بعضها فى العرس ونحوه، وأبيح الحداء، وأبيح بعض أنواع الغناء. وهذه الشبهة أقوى بكثير من شبه أصحاب الحيل. فإذا كان من عقوبة هؤلاء: أن يمسخ بعضهم قردة وخنازير، فما الظن بعقوبة من جرمهم أعظم، وفعلهم أقبح؟ فالقوم الذين يخسف بهم ويمسخون،. إنما فعل ذلك بهم من جهة التأويل الفاسد الذى استحلواً به المحارم بطريق الحيلة، وأعرضواً عن مقصود الشارع وحكمته فى تحريم هذه الأشياء. ولذلك مسخواً قردة وخنازير كما مسخ أصحاب السبت بما تأولوا من التأويل الفاسد الذى استحلواً به المحارم، وخسف ببعضهم كما خسف بقارون، لأن فى الخمر والحرير والمعازف من الكبر والخيلاء ما فى الزينة التى خرج فيها قارون على قومه، فلما مسخوا دين الله تعالى مسخهم الله، ولما تكبروا عن الحق أذلهم الله تعالى، فلما جمعوا بين الأمرين جمع الله لهم بين هاتين

ج / 1 ص -352- فصل
وقد أخبر صلى الله تعالى عليه وآله وسلم أن طائفة من أمته تستحل الربا باسم البيع كما أخبر عن استحلالهم الخمر باسم آخر.
فروى ابن بطة بإسناده عن الأوزاعى عن النبى صلى الله تعالى عليه وآله وسلم: "يَأْتِى عَلَى النَّاسِ زَمَانٌ يَسْتَحِلُّونَ الرِّبَا بِالْبَيْعِ".
يعنى العينة، وهذا وإن كان مرسلاً فإنه صالح للاعتضاد به بالاتفاق، وله من المسندات ما يشهد له، وهى الأحاديث الدالة على تحريم العينة. فإنه من المعلوم أن العينة عند مستحلها إنما يسميها بيعاً، وفى هذا الحديث بيان أنها ربا لا بيع، فإن الأمة لم يستحل أحد منها الربا الصريح، وإنما استحل باسم البيع وصورته، فصوروه بصورة البيع وأعاروه لفظه.
ومن المعلوم أن الربا لم يحرم لمجرد صورته ولفظه، وإنما حرم لحقيقته ومعناه ومقصوده، وتلك الحقيقة والمعنى والمقصود قائمة فى الحيل الربوية كقيامها فى صريحه سواء، والمتعاقدان يعلمان ذلك من أنفسهما ويعلمه من شاهد حالهما، والله يعلم أن قصدهما نفس الربا، وإنما توسلاً إليه بعقد غير مقصود وسمياه باسم مستعار غير اسمه. ومعلوم أن هذا لا يدفع التحريم ولا يرفع المفسدة التى حرم الربا لأجلها، بل يزيدها قوة وتأكيدا من وجوه عديدة.
منها: أنه يقدم على مطالبة الغريم المحتاج بقوة لا يقدم بمثلها المربى صريحاً، لأنه واثق بصورة العقد واسمه.
ومنها: أنه يطالبه مطالبه معتقد حل تلك الزيادة وطيبها بخلاف مطالبه المربى صريحا.
ومنها: اعتقاده أن ذلك تجارة حاضرة مدارة. والنفوس أرغب شئ فى التجارة، فهو فى ذلك بمنزلة من أحب امرأة حباً شديداً ويمنعه من وصالها كونها محرمة عليه. فاحتال إلى أن أوقع بينه وبينها صورة عقد لا حقيقة له، يأمن به من بشاعة الحرام وشناعته، فصار

ج / 1 ص -353- يأتيها آمنا. وهما يعلمان فى الباطن أنها ليست زوجته، وإنما أظهرا صورة عقد يتوصلان بها إلى الغرض.
ومن المعلوم أن هذا يزيد المفسدة التى حرم الحكيم الخبير لأجلها الربا قوة فإن الله سبحانه وتعالى حرم الربا لما فيه من ضرر المحتاج، وتعريضه للفقر الدائم. والدين اللازم الذى لا ينفك عنه. وتولد ذلك وزيادته إلى غاية تجتاحه وتسلبه متاعه وأثاثه كما هو الواقع فى الواقع.
فالربا أخو القمار الذى يجعل المقمور سليبا حزينا محسوراً.
فمن تمام حكمة الشريعة الكاملة المنتظمة لمصالح العباد تحريمه، وتحريم الذريعة الموصلة إليه، كما حرم التفرق فى الصرف قبل القبض، وأن يبيعه درهماً بدرهم إلى أجل، وإن لم يكن هناك زيادة، فكيف يظن بالشارع مع كمال حكمته أن يبيح التحيل والمكر على حصول هذه المفسدة، ووقوعها زائدة متضاعفة بأكل المحتال فيها مال المحتاج أضعافاً مضاعفة ؟ ولو سلك مثل هذا بعض الأطباء مع المرضى لأهلكهم. فإن ما حرم الله تعالى ورسوله صلى الله تعالى عليه وآله وسلم من المحرمات إنما هو حمية لحفظ صحة القلب، وقوة الإيمان، كما أن ما يمنع منه الطبيب مما يضر المريض حمية له، فإذا احتال المريض أو الطبيب على تناول ذلك المؤذى بتغيير صورته، مع بقاء حقيقته وطبعه، أو تغيير اسمه مع بقاء مسماه، ازداد المريض بتناوله مرضاً إلى مرضه، وترامى به إلى الهلاك، ولم ينفعه تغير صورته ولا تبدل اسمه.
وأنت إذا تأملت الحيل المتضمنة لتحليل ما حرم الله سبحانه وتعالى، وإسقاط ما أوجب وحل ما عقد وجدت الأمر فيها كذلك، ووجدت المفسدة الناشئة منها أعظم من المفسدة الناشئة من المحرمات الباقية على صورتها وأسمائها، والوجدان شاهد بذلك.
فالله سبحانه إنما حرم هذه المحرمات وغيرها لما اشتملت عليه من المفاسد المضرة بالدنيا والدين، ولم يحومها لأجل أسمائها وصورها. ومعلوم أن تلك المفاسد تابعة لحقائقها، لا تزول بتبدل أسمائها وتغير صورتها، ولو زالت تلك المفاسد بتغير الصورة والأسماء لما لعن

ج / 1 ص -354- الله سبحانه اليهود على تغيير صورة الشحم واسمه بإذابته حتى استحدث اسم الودك وصورته ثم أكلوا ثمنه وقالوا لم نأكله. وكذلك تغيير صورة الصيد يوم السبت بالصيد يوم الأحد.
فتغيير صور المحرمات وأسمائها مع بقاء مقاصدها وحقائقها زيادة فى المفسدة التى حرمت لأجلها، مع تضمنه لمخادعة الله تعالى ورسوله، ونسبة المكر والخداع والغش والنفاق إلى شرعه ودينه، وأنه يحرم الشئ لمفسدة ويبيحه لأعظم منها.
ولهذا قال أيوب السختيانى: يخادعون الله كأنما يخادعون الصبيان، لو أتوا الأمر على وجهه كان أهون.
وقال رسول الله صلى الله تعالى عليه وآله وسلم: "لا تَرْتَكِبُوا مَا ارْتَكَبَتِ الْيهُودُ فَتَسْتَحِلُّوا مَحَارِمَ اللهِ بأَدْنَى الْحِيَلِ".
وقال بشر بن السرى وهو من شيوخ الإمام أحمد: نظرت فى العلم، فإذا هو الحديث والرأى، فوجدت فى الحديث ذكر النبيين والمرسلين، وذكر الموت، وذكر ربوبية الرب تعالى وجلاله وعظمته، وذكر الجنة والنار، والحلال والحرام، والحث على صلة الأرحام وجماع الخير. ونظرت فى الرأى فإذا فيه المكر والخديعة، والتشاح، واستقصاء الحق والمماراة فى الدين، واستعمال الحيل، والبعث على قطيعة الأرحام، والتجرؤ على الحرام.
وقال أبو داود: سمعت أحمد بن حنبل، وذكر أصحاب الحيل فقال: يحتالون لنقض سنن رسول الله صلى الله تعالى عليه وآله وسلم.
والرأى الذى اشتقت منه الحيل المتضمنة لإسقاط ما أوجب الله تعالى وإباحة ما حرم الله هو الذى اتفق السلف على ذمه وعيبه.
فروى حرب عن الشعبى قال: قال ابن مسعود رضى الله عنه: إياكم وأرأيت، أرأيت، فإنما هلك من كان قبلكم بأرأيت أرأيت، ولا تقيسواً شيئاً بشئ فتزل قدم بعد ثبوتها.
وعن الشعبى عن مسروق قال: قال عبد الله: ليس من عام إلا والذى بعده شر

ج / 1 ص -355- منه، لا أقول أمير خير من أمير، ولا عام أخصب من عام، ولكن ذهاب خياركم وعلمائكم ثم يحدث قوم يقيسون الأمور برأيهم، فينهدم الإسلام وينثلم.
وقال عمر بن الخطاب رضى الله عنه: إياكم وأصحاب الرأى، فإنهم أعداء السنن، أعيتهم الأحاديث أن يحفظوها، وتفلتت منهم أن يعوها، واستحيوا حين سئلوا أن يقولوا: لا نعلم. فعارضوها برأيهم، فإياكم وإياهم.
وقال أحمد فى رواية إسماعيل بن سعيد: لا يجوز شئ من الحيل.
وفى رواية صالح ابنه: الحيل لا نراها.
وقال فى رواية الأثرم، وذكر حديث عبد الله بن عمر فى حديث: "الْبَيِّعَانِ بِالْخِيَارِ وَلا يَحِلُّ لِوَاحِدٍ مِنْهُمَا أَنْ يُفَارِقَ صَاحِبَهُ خَشْيَةَ أَنْ يَسْتقَيلَهُ" قال فيه إبطال الحِيل.
وقال فى رواية أبى الحارث: هذه الحيل التى وضعها هؤلاء، احتالوا فى الشئ الذى قيل لهم: إنه حرام، فاحتالوا فيه حتى أحلوه، وقد قال صلى الله تعالى عليه وآله وسلم: "لعن الله اليهود، حرمت عليهم الشحوم، فأذابوها وأكلوا أثمانها" فإنما أذابوها حتى أزالوا عنها اسم الشحوم. وقد لعن النبى صلى الله تعالى عليه وآله وسلم المحلل والمحلل له.
وقال فى رواية ابنه صالح: ينقضون الأيمان بالحيل، وقد قال الله تعالى: {وَلا تنْقُضُوا الأيمَانَ بَعْدَ تَوْكِيدِهَا} [النحل: 91]، وقَالَ تعَالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7].
وقال فى رواية أبى طالب فى التحيل لإسقاط العدة "سبحان الله، ما أعجب هذا،

ج / 1 ص -356- أبطلوا كتاب الله والسنة، جعل الله على الحرائر العدة من الحمل، فليس من امرأة تطلق، أو يموت زوجها، إلا تعتد من أجل الحمل، ففرج يوطأ، ثم يعتقها على المكان فيتزوجها فيطؤها، فإن كانت حاملا، كيف يصنع ؟ يطؤها رجل اليوم، ويطؤها الآخر غداً ؟ هذا نقض لكتاب الله والسنة، قال النبى صلى الله تعالى عليه وآله وسلم: "لا تُوطَأُ حَامِلٌ حَتَّى تَضَعَ، وَلا غَيْرُ ذَاتِ حَمْلٍ تَحِيضَ" فلا يدرى هى حامل أم لا؟ سبحان الله ما أَسْمجَ هذا.
وقال فى رواية حبيش بن سندى فى الرجل يشترى الجارية ثم يعتقها من يومه ويتزوجها:
أيطؤها من يومه ؟ فقال: كيف يطؤها هذا من يومه، وقد وطئها ذاك بالأمس؟ وغضب وقال: هذا أخبث قول.
وقال فى رواية الميمونى: إذا حلف على شئ ثم احتال بحيلة، فصار إليه، فقد صار إلى ذلك بعينه.
وقال فى رواية الميمونى، فيمن حلف على يمين، ثم احتال لإبطالها: هل يجوز؟ قال: نحن لا نرى الحيلة إلا بما يجوز. فقال له الميمونى: أليس
حيلتنا فيها أن نتبع ما قالوا ؟ فإذا وجدنا لهم فيها قولاً اتبعناه ؟ قال: بلى هكذا هو. قلت: أو ليس هذا منا نحن حيلة ؟ قال: نعم، فقلت: إنهم يقولون فى رجل حلف على امرأته، وهى على درجة: إن صعدت أو نزلت فأنت طالق. قالوا: تحمل حملاً ولا تنزل. فقال: هذا الحنث بعينه، ليس هذا حيلة، هذا هو الحنث.
وذكر لأحمد: أن امرأة كانت تريد أن تفارق زوجها، فيأبى عليها، فقال لها بعض أرباب الحيل: لو ارتددت عن الإسلام بنت منه، ففعلت، فغضب أحمد رحمه الله وقال: من أفتى بهذا أو علمه أو رضى به فهو كافر.
وكذلك قال عبد الله بن المبارك ثم قال: ما أرى الشيطان يحسن مثل هذا حتى جاء هؤلاء فتعلمه منهم.
وقال يزيد بن هارون: أفتى أصحاب الحيل بشيء لو أفتى به اليهود والنصارى كان

ج / 1 ص -357- قبيحاً. أفتواً رجلاً حلف أن لا يطلق امرأته بوجه من الوجوه فبذلت له مالاً كثيراً فى طلاقها، فأفتوه بأن يُقَبِّل أمها أو يباشرها.
وذكرت الحيلة عند شريك، فقال: من يخادع الله يخدعه.
وقال النضر بن شميل: فى كتاب الحيل ثلاثمائة وعشرون مسألة كلها كفر.
وقال حفص بن غياث: ينبغى أن يكتب عليه: كتاب الفجور.
وقال عبد الله بن المبارك فى قصة بنت أبى روح حيث أمرت بالارتداد فى أيام أبى غسان فارتدت ففرق بينهما وأودعت السجن: فقال ابن المبارك وهو غضبان: من أمر بهذا فهو كافر، ومن كان هذا الكتاب عنده، أو فى بيته ليأمر به فهو كافر، وإن هويه ولم يأمر به فهو كافر.
وقال أيوب السختيانى: ويل لهم، من يخدعون ؟ يعنى أصحاب الحيل.
وقال بعض أصحاب الحيل: ما تنقمون منا إلا أنا عمدنا إلى أشياء كانت عليكم حراما فاحتلنا فيها حتى صارت حلالاً.
وقال زاذان. قال على رضى الله عنه، يعنى وقد رأى مبادئ الحيل: إنى أراكم تحلون أشياء قد حرمها الله، وتحرمون أشياء قد حللها الله.
قلت: ومن تأمل الشريعة ورزق فيها فقه نفس رآها قد أبطلت على أصحاب الحيل مقاصدهم وقابلتهم بنقيضها، وسدت عليهم الطرق التى فتحوها للتحيل الباطل.

ج / 1 ص -358- فمن ذلك: أن الشارع منع المتحيل على الميراث بقتل مورثه ميراثه، ونقله إلى غيره دونه لما احتال عليه بالباطل.
ومن ذلك: بطلان وصية الموصى له بمال إذا قتل الموصى.
ومن ذلك: بطلان تدبير المدَبَّر إذا قتل سيده ليعجل العتق.
ومن ذلك: تحريم المنكوحة فى عدتها على الزوج، تحريما مؤبداً، عند عمر ابن الخطاب، ومالك، وإحدى الروايتين عن أحمد، لما احتال على وطئها بصورة العقد المحرم.
ومن ذلك: ما لو احتال المريض على منع امرأته من الميراث بطلاقها، فإنها ترثه مادامت فى العدة، عند طائفة، وعند آخرين ترثه وإن انقضت عدتها، ما لم تتزوج، وعند طائفة: ترث وإن تزوجت.
ومن ذلك: بطلان إقرار المريض لوارثه بمال لأنه يتخذه حيلة على الوصية له. ونظائر ذلك كثيرة:
فالمحتال بالباطل معامل بنقبض قصده شرعاً وقدراً.
وقد شاهد الناس عيانا أنه من عاش بالمَكْرِمَاتَ بالفقر.
ولهذا عاقب الله سبحانه وتعالى من احتال على إسقاط نصيب المساكين وقت الجداد بحرمانهم الثمرة كلها.
وعاقب من احتال على الصيد المحرم بأن مسخهم قردة وخنازير.
وعاقب من احتال على أكل أموال الناس بالربا بأن يمحق ماله. كما قال تعالى: {يَمْحَقُ اللهُ الرِّبَا وَيُرْبى الصَّدَقَاتِ} [البقرة: 276].
فلا بد أن يمحق مال المرابى ولو بلغ ما بلغ.
وأصل هذا: أن الله سبحانه جعل عقوبات أصحاب الجرائم بضد ما قصدوا له بتلك الجرائم، فجعل عقوبة الكاذب إهدار كلامه ورده عليه.
وجعل عقوبة الغال من الغنيمة لما قصد تكثير ماله بالغلول: حرمانه سهمه، وإحراق متاعه.

ج / 1 ص -359- وجعل عقوبة من اصطاد فى الحرم أو الإحرام: تحريم أكل ما صاده، وتغريمه نظيره.
وجعل عقوبة من تكبر عن قبول الحق والانقياد له: أن ألزمه من الذل والصغار بحسب ما تكبر عنه من الحق.
وجعل عقوبة من استكبر عن عبوديته وطاعته: أن صيره عبدا لأهل عبوديته وطاعته.
وجعل عقوبة من أخاف السبيل وقطع الطريق: أن تقطع أطرافه، وتقطع عليه الطرق كلها بالنفى من الأرض، فلا يسير فيها إلا خائفاً.
وجعل عقوبة من التذ بدنه كله وروحه بالوطء الحرام: إيلام بدنه وروحه بالجلد والرجم فيصل الألم إلى حيث وصلت اللذة.
وشرع النبى صلى الله تعالى عليه وآله وسلم عقوبة من اطلع فى بيت غيره: أن تقلع عينه بعود ونحوه، إفساداً للعضو الذى خانه، وأولجه بيته بغير إذنه، واطلع به على حرمته.
وعاقب كل خائن بأنه يضل كيده ويبطله ولا يهديه المقصوده وإن نال بعضه، فالذى ناله سبب لزيادة عقوبته وخيبته: {وَأَنَّ اللهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} [يوسف: 52].
وعاقب من حرص على الولاية، والإمارة والقضاء، بأن شرع منعه وحرمانه ما حرص عليه كما قال صلى الله تعالى عليه وآله وسلم: "إِنَّا لا نُوَلّى عَمَلَنَا هذَا مَنْ سَأَلهُ".
ولهذا عاقب أبا البشر آدم عليه السلام: بأن أخرجه من الجنة لما عصاه بالأكل من الشجرة ليخلد فيها، فكانت عقوبته إخراجه منها، ضد ما أمله.
وعاقب من اتخذ معه إلها آخر، ينتصر به، ويتعزز به: بأن جعله عليه ضدا يذل به، ويخذل به. كما قال تعالى: {وَاتّخَذُوا مِنْ دُونِ اللهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزا كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدا} [مريم: 81-82] وقال تعالى {وَاتَّخَذُوا مِنْ دُونِ اللهِ آلِهَةً لَعَلّهُمْ يُنْصَرُونَ لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مْحُضَرُونَ} [يس: 74-75]

ج / 1 ص -360- وقال تعالى {لا تَجْعَل مَعَ اللهِ إلهَا آخَرَ فَتَقْعُدَ مَذْمُوما مَخْذُولا} [الإسراء: 22].
ضد ما أمله المشرك من اتخاذ الإله من النصر والمدح.
وعاقب الناس إذا بخسوا الكيل والميزان بجور السلطان عليهم، يأخذ من أموالهم أضعاف ما يبخس به بعضهم بعضا.
وعاقبهم إذا منعوا الزكاة والصدقة ترفيها لأموالهم بحبس الغيث عنهم، فيمحق بذلك أموالهم، ويستوى غيهم وفقيرهم فى الحاجة.
وعاقبهم إذا أعرضوا عن كتابه وسنة نبيه صلى الله تعالى عليه وآله وسلم وطلبوا الهدى من غيره: بأن يضلهم، ويسد عليهم أبواب الهدى كما قال النبى صلى الله تعالى عليه وآله وسلم فى حديث على رضى الله عنه الذى رواه الترمذى وغيره، وذكر القرآن:
"مَنْ تَرَكَهُ مِنْ جَبَّارٍ قَصَمَهُ اللهُ، وَمَنِ ابْتَغَى الُهْدَى فى غَيْرِهِ أَضَلَّهُ اللهُ".
فإن المعرض عن القرآن إما أن يعرض عنه كبرا، فجزاؤه أن يقصمه الله، أو طلبا للهدى من غيره فجزاؤه أن يضله الله.
وهذا باب واسع جدا عظيم النفع. لمن تدبره يجده متضمنا لمعاقبة الرب سبحانه من خرج عن طاعته، بأن يعكس عليه مقصوده شرعاً وقدراً، دنيا وآخره. وقد اطردت سنته الكونية سبحانه فى عباده، بأن من مكر بالباطل مكربه، ومن احتال احتيل عليه، ومن خادع غيره خدع. قال الله تعالى:
 {إِنّ المُنَافِقينَ يُخَادِعُونَ اللهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] وقال تعالى {وَلا يَحِيقُُ المَكْرُ السَّيِّئُ إِلا بِأَهْلِه} [فاطر: 43].
فلا تجد ما كراً إلا وهو ممكور به، ولا مخادعا إلا وهو مخدوع، ولا محتالا إلا وهو محتال عليه.

ج / 1 ص -361- فصل
وإذا تدبرت الشريعة وجدتها قد أتت بسد الذرائع إلى المحرمات، وذلك عكس باب الحيل الموصلة إليها. فالحيل وسائل وأبواب إلى المحرمات، وسد الذرائع عكس ذلك. فبين البابين أعظم تناقض، والشارع حرم الذرائع، وإن لم يقصد بها المحرم، لإفضائها إليه.
فكيف إذا قصد بها المحرم نفسه ؟
فنهى الله تعالى عن سب آلهة المشركين، لكونه ذريعة إلى أن يسبوا الله سبحانه وتعالى عدوا وكفرا، على وجه المقابلة.
وأخبر النبى صلى الله تعالى عليه وآله وسلم أن: "مِنْ أَكْبَرِ الْكَبَائرِ شَتْمُ الرَّجُلِ وَالِدَيْهِ. قَالُوا: وَهَلْ يَشْتُمُ الرَّجُلُ وَالِدَيْهِ ؟ قَالَ: نَعمْ، يَسُبُّ أَبَا الرَّجُلِ، فَيَسُبُّ أَبَاهُ. وَيَسُبُّ أُمَّهُ فَيَسُبُّ أُمَّهُ".
ولما جاءت صفية رضى الله تعالى عنها تزوره صلى الله تعالى عليه وآله وسلم، وهو معتكف قام معها ليوصلها إلى بيتها فرآهما رجلان من الأنصار فقال: "عَلَى رِسْلِكُمَا إِنّهَا صَفِيَّةُ بِنْتُ حُيَىٍ. فَقَالا: سُبْحَانَ اللهِ، يَا رَسُولَ اللهِ. فَقَالَ: إِنّ الشّيْطَانَ يَجْرِى مِنِ ابْنِ آدَمَ مَجْرَى الدَّمِ. إنى خَشِيتُ أَنْ يَقْذِفَ فى قُلُوبِكُمَا شَراً".
فسد الذريعة إلى ظنهما السوء بإعلامهما أنها صفية.
وأمسك صلى الله تعالى عليه وآله وسلم عن قتل المنافقين مع ما فيه من المصلحة، لكونه ذريعة إلى التنفير وقول الناس:
"إِنّ مُحَّمداً يَقْتُلُ أَصْحَابَهُ".
وحرم القطرة من الخمر وإن لم تحصل بها مفسدة الكثير، لكون قليلها ذريعة إلى شرب كثيرها.

ج / 1 ص -362- وحرم إمساكها للتخليل وجعلها نجسة، لئلا تفضى مقاربتها بوجه من الوجوه إلى شربها.
ونهى عن الخليطين وعن شرب العصير والنبيذ بعد ثلاث، وعن الانتباذ فى الأوعية التى لا يعلم بتخمير النبيذ فيها حسماً للمادة وسدا للذريعة.
وحرم الخلوة بالمرأة الأجنبية والسفر بها والنظر إليها لغير حاجة، حسماً للمادة وسدا للذريعة.
ومنع النساء إذا خرجن إلى المسجد من الطيب والبخور.
ومنعهن من التسبيح فى الصلاة لنائبة تنوب، بل جعل لهن التصفيق.
ومنع المعتدة من الوفاة، من الزينة والطيب والحلى.
ومنع الرجل من التصريح بخطبتها فى العدة وإن كان إنما يعقد النكاح بعد انقضاءها.
ونهى المرأة أن تصف لزوجها امرأة غيرها حتى كأنه ينظر إليها.
ونهى عن بناء المساجد على القبور ولعن فاعله.
ونهى عن تعلية القبور وتشريفها وأمر بتسويتها.
ونهى عن البناء عليها وتجصيصها والكتابة عليها والصلاة إليها وعندها، وإيقاد المصابيح عليها. كل ذلك سدا لذريعة اتخاذها أوثاناً. وهذا كله حرام على من قصده ومن لم يقصده، بل على من قصد خلافه، سدا للذريعة.
ونهى عن الصلاة عند طلوع الشمس وعند غروبها، لكون هذين الوقتين وقته سجود الكفار للشمس. ففى الصلاة نوع تشبه بهم فى الظاهر. وذلك ذريعة إلى الموافقة والمشابهة فى الباطن، وأكد كذلك بالنهى عن الصلاة بعد العصر وبعد الفجر وإن لم يحضر وقت سجود الكفار للشمس مبالغة فى هذا المقصود، وحماية لجانب التوحيد، وسداً لذريعة الشرك بكل ممكن.
ومنع من التفرق فى الصرف قبل التقابض، وكذلك الربوى إذا بيع بربوى آخر، من غير جنسه، سدا لذريعة النَّساء، الذى هو صلب الربا ومعظمه، بل منع من بيع الدرهم

ج / 1 ص -363- بالدرهمين نقداً سداً لذريعة ربا النَّساء، كما علل بذلك صلى الله تعالى عليه وآله وسلم فى الحديث الذى رواه مسلم فى صحيحه، وهذا أحسن العلل فى تحريم ربا الفضل.
وحرم الجمع بين السلف والبيع، لما فيه من الذريعة إلى الربح فى السلف، بأخذ أكثر مما أعطى، والتوسل إلى ذلك بالبيع أو الإجارة كما هو الواقع.
ومنع البائع أن يشترى السلعة من مشتريها بأقل مما اشتراها به، وهى مسألة العينة وإن لم يقصد الربا، لكونه وسيلة ظاهرة واقعة إلى بيع خمسة عشر نسيئة بعشرة نقداً.
وحرم جمع الشرطين فى البيع، لكونه وسيلة إلى ذلك، وهو منطبق على مسألة العينة.
ومنع من القرض الذى يجر النفع وجعله ربا.
ومنع المقرض من قبول هدية المقترض، ما لم يكن بينهما عادة جارية بذلك قبل القرض. ففى سنن ابن ماجه عن يحيى بن أبى إسحاق الهنائى. قال سألت أنس بن مالك: الرجل منا يقرض أخاه المال، فيهدى إليه ؟ فقال: قال رسول الله صلى الله تعالي عليه وآله وسلم:
 "إِذَا أَقْرَضَ أَحَدُكُمْ قَرْضاً فأَهْدَى إِلَيْهِ، أَوْ حَمَلَهُ عَلَى الدَّابّةِ فَلا يَرْكَبَنّهَا، وَلا يَقْبَلهُ إلا أَنْ يَكُونَ جَرَى بَيْنَهُ وَبَيْنَهُ قَبْلَ ذلِكَ".
وروى البخارى فى تاريخه عن يزيد بن أبى يحيى الهنائى عن أنس بن مالك رضى الله عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "إِذَا أَقْرَضَ أَحَدُكُمْ فَلا يأْخُذْ هَدِيّةً".
وفى صحيح البخارى عن أبى بردة عن أبى موسى قال: "قَدِمْتُ المَدِينَةَ فَلَقِيتُ عَبْدَ اللهِ بْنَ سَلامٍ فقَالَ لى: إِنّكَ بأَرْضٍ الرِّبَا فِيهَا فَاشٍ، فَإِذَا كانَ لَكَ عَلَى رَجُلٍ حَق فأَهْدَى إِلَيْكَ حمل تبن أو حْمِل شَعِيرٍ، أوْ حُمِلَ قَتٍّ، فَلا تَأْخُذْهُ فَإِنّهُ رِباً".
وروى سعيد بن منصور فى سننه هذا المعنى عن أبى بن كعب.
وجاء عن ابن مسعود، وعبد الله بن عباس، وعبد الله بن عمرو رضى الله عنهم نحوه.

ج / 1 ص -364- وكل ذلك سدا لذريعة أخذ الزيادة فى القرض الذى موجبه رد المثل.
ونهى عن بيع الكالئ بالكالئ، وهو الدين المؤخر بالدين المؤخر، لأنه ذريعة إلى ربا النسيئة، فلو كان الدينان حالين لم يمتنع، لأنهما يسقطان جميعاً من ذمتيهما، وفى الصورة المنهى عنها ذريعة إلى تضاعف الدين فى ذمة كل واحد منهما فى مقابلة تأجيله وهذه مفسدة ربا [النسيئة] بعينها.
ونهى الله سبحانه وتعالى النَّساء أنْ {يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيْعْلَمَ مَا يُخْفِينَ مِنْ زِينتِهِنَّ} [النور: 31].
فلما كان الضرب بالرجل ذريعة إلى ظهور صوت الخلخال الذى هو ذريعة إلى ميل الرجال إليهن نهاهن عنه.
وأمر الله سبحانه الرجال والنساء بغض أبصارهم لما كان النظر ذريعة إلى الميل والمحبة التى هى ذريعة إلى مواقعة المحظور.
وحرم التجارة فى الخمر وإن كان إنما يبيعها من كافر يستحل شربها، فإن التجارة فيها ذريعة إلى اقتنائها وشربها، ولهذا لما نزلت الآيات فى تحريم الربا قرأها عليهم رسول الله صلى الله تعالى عليه وآله وسلم، وقرن بها تحريم التجارة فى الخمر، فإن الربا ذريعة إلى إفساد الأموال. والخمر ذريعة إلى إفساد العقول. فجمع بين تحريم التجارة فى هذا وهذا.
ونهى عن استقبال رمضان بيوم أو يومين، لئلا يتخذ ذريعة إلى الزيادة فى الصوم الواجب كما فعل أهل الكتاب.
ونهى عن التشبه بأهل الكتاب وغيرهم من الكفار فى مواضع كثيرة، لأن المشابهة الظاهرة ذريعة إلى الموافقة الباطنة فإنه إذا أشبه الهدى الهدى أشبه القلب القلب. وقد قال صلى الله تعالى عليه وآله وسلم: "خَالَفَ هَدْيُنَا هَدْىَ الْكفَّارِ".
وفى المسند مرفوعاً: "مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ".
وحرم الجمع بين المرأة وعمتها، وبين المرأة وخالتها، لكونه ذريعة إلى قطيعة الرحم. وبهذه العلة بعينها علل رسول الله صلى الله تعالى عليه و آله وسلم فقال: "إِنَّكُمْ إِذَا فَعَلْتُمْ

ج / 1 ص -365- ذلِكَ قَطَعْتُمْ أَرْحَامَكمْ".
وأمر بالتسوية بين الأولاد فى العطية، وأخبر أن تخصيص بعضهم بها جور لا يصلح، ولا تنبغى الشهادة عليه. وأمر فاعله برده ووعظه وأمره بتقوى الله تعالى، وأمره بالعدل لكون ذلك ذريعة ظاهرة قريبة جدا إلى وقوع العداوة بين الأولاد وقطيعة الرحم بينهم، كما هو المشاهد عياناً، فلو لم تأت السنة الصحيحة الصريحة التى لا معارض لها بالمنع منه، لكان القياس وأصول الشريعة وما تضمنته من المصالح ودرء المفاسد يقتضى تحريمه.
ومنع من نكاح الأمة، لكونه ذريعة ظاهرة إلى استرقاق ولده ثم جوز وطأها يملك اليمين لزوال هذه المفسدة.
ومنع من تجاوز أربع زوجات لكونه ذريعة ظاهرة إلى الجور وعدم العدل بينهن، وقصر الرجال على الأربع، فسحة لهم فى التخلص من الزنا، وإن وقع منهم بعض الجور فاحتماله أقل مفسدة من مفسدة الزنى.
ومنع من عقد النكاح فى حال العدة وحال الإحرام، وإن تأخر الدخول إلى ما بعد انقضائها وحصول الحل، لكون العقد ذريعة إلى الوطء، والنفوس لا تصبر غالباً مع قوة الداعى.
وشرط فى النكاح شروطاً زائدة على مجرد العقد، فقطع عنه شبه بعض أنواع السفاح به كاشتراط إعلانه، إما بالشهادة أو بترك الكتمان أو بهما. واشتراط الولى، ومنع المرأة أن تليه. وندب إلى إظهاره، حتى استحب فيه الدف، والصوت، والوليمة وأوجب فيه المهر.

ج / 1 ص -366- ومنع هبة المرأة نفسها لغير النبى صلى الله تعالى عليه وآله وسلم.
وسر ذلك: أن فى ضد ذلك والإخلال به ذريعة إلى وقوع السفاح بصورة النكاح كما فى الأثر:
"إِنّ الزَّانِيَةَ هِىَ الّتِى تُزَوِّجُ نَفْسَهَا".
فإِنه لا تشاء زانية تقول: زوجتك نفسى بكذا سراً من وليها، بغير شهود ولا إعلان ولا وليمة ولا دف ولا صوت إلا فعلت. ومعلوم قطعاً أن مفسدة الرنا لا تنتفى بقولها: أنكحتك نفسى، أو زوجتك نفسى. أو أبحتك منى كذا وكذا. فلو انتفت مفسدة الزنا بذلك لكان هذا من أيسر الأمور عليها وعلى الرجل.
فعظم الشارع أمر هذا العقد. وسد الذريعة إلى مشابهته للزنا بكل طريق. ثم أكد ذلك، بأن جعل له حريما من العدة يزيد على مقدار الاستبراء، وأثبت له أحكاماً من المصاهرة وحرمتها، ومن التوارث. ولهذا كان الراجح فى الدليل: أن الزنى لا يثبت حرمة المصاهرة كما لا يثبت التوارث والنفقة وحقوق الزوجية. ولا يثبت به النسب، ولا العدة على الصحيح. وإنما تستبرأ بحيضة ليعلم براءة رحمها، ولا يقع فيه طلاق، ولا ظهار، ولا إيلاء. ولا يثبت المحرمية بينه وبين أمها وابنتها. فلا يثبت حرمة المصاهرة ولا تحريمها. فإن الشارع جعل وصلة الصهر فيه مع وصلة النسب. وجمع بينهما فى قوله: {فَجَعَلَهُ نَسَباً وَصِهْراً} [الفرقان: 54].
فإذا انتفت وصلة النسب فيه انتفت وصلة الصهر.
وكنا ننصر القول بالتحريم ثم رأينا الرجوع إلى عدم التحريم أولى لاقتضاء الدليل له.
وليس المقصود استيفاء أدلة المسألة من الجانبين، وإنما الغرض التنبيه على أن من قواعد الشرع العظيمة: قاعدة سد الذرائع.
ومن ذلك: نهى النبى صلى الله تعالى عليه وآله وسلم أن تقام الحدود فى دار الحرب. وأن تقطع الأيدى فى الغزو، لئلا يكون ذلك ذريعة إلى لحاق المحدود بالكفار.
ومن ذلك: أن المسلم إذا احتاج إلى التزوج بدار الحرب، وخاف على نفسه الزنا عزل

ج / 1 ص -367- عن امرأته، نص عليه أحمد، لئلا يكون ذلك ذريعة إلى أن ينشأ ولده كافراً.
ومن ذلك: أن الصحابة اتفقوا على قتل الجماعة الكثيرة بالواحد، وإن كان القصاص يقتضى المساواة، لئلا يتخذ ذريعة إلى إهدار الدماء، وتعاون الجماعة على قتل المعصوم.
ومن ذلك: أن السكران لو قتل اقتص منه، وإن كان فى هذه الحالة لا قصد له. لئلا يتخذ السكر ذريعة إلى قتل المعصوم وسقوط القصاص.
ومن ذلك: نهيه سبحانه رسوله صلى الله تعالى عليه وآله وسلم عن الجهر بالقرآن بحضرة العدو، لما كان ذريعة إلى سبهم للقرآن ومن أنزله.
ومن ذلك: أنه سبحانه نهى الصحابة أن قالوا للنبى صلى الله تعالى عليه وآله وسلم:
{رَاعِنَا} [البقرة: 104].
مع قصدهم المعنى الصحيح، وهو المراعاة، لئلا يتخذ اليهود هذه اللفظة ذريعة إلى السب، ولئلا يتشبهوا بهم، ولئلا يخاطب بلفظ يحتمل معنى فاسدا.
ومن ذلك: أنه صلى الله تعالى عليه وآله وسلم كره الصلاة إلى ما قد عبد من دون الله، وأحب لمن صلى إلى عمود أو عود أو شجرة، أن يجعله على أحد حاجبيه، ولا يصمد له صمداً سداً لذريعة التشبه بالسجود لغير الله تعالى.
ومن ذلك: أنه أمر المأمومين أن يصلواً جلوساً إذا صلى إمامهم جالساً، سدا لذريعة التشبه بفارس والروم فى قيامهم على ملوكهم وهم قعود.
ومن ذلك: أن النبى صلى الله تعالى عليه وآله وسلم منع الرجل من أخذ نظير حقه بصورة الخيانة ممن خانه وجحد حقه، وإن كان إنما يأخذ حقه أو دونه، فقال لمن سأله: عن ذلك:
 "أَدِّ الأَمَانَةَ إِلَى مَنِ ُائْتَمَنَكَ، وَلا تَخُنْ مَنْ خَانَكَ".
لأن ذلك ذريعة إلى إساءة الظن به ونسبته إلى الخيانة. ولا يمكنه أن يحتج عن نفسه، ويقيم عذره، مع أن ذلك أيضاً ذريعة إلى أن لا يقتصر على قدر الحق وصفته، فإن النفوس لا تقتصر فى الاستيفاء غالبا على قدر الحق.

ج / 1 ص -368- ومن ذلك: أن سلط الشريك على انتزاع الشقص المشفوع من يد المشترى سدا لذريعة المفسدة الناشئة من الشركة والمخالطة بحسب الإمكان. وقبل البيع ليس أحدهما أولى بانتزاع نصيب شريكه من الآخر. فإذا رغب عنه وعرضه للبيع كان شريكه أحق به لما فيه من إزالة الضرر عنه، وعدم تضرره هو. فإنه يأخذه بالثمن الذى يأخذه به الأجنبى، ولهذا كان الحق: أنه لا يحل الاحتيال لإسقاط الشفعة، ولا تسقط بالاحتيال. فإن الاحتيال على إسقاطها يعود على الحكمة التى شرعت لها بالنقض والإبطال.
ومن ذلك: أنه لا يقبل شهادة العدو، ولا الظنين فى تهمة أو قرابة. ولا الشريك فيما هو شريك فيه، ولا الوصى فيما هو وصى فيه، ولا الولد على ضرة أمه، ولا يحكم القاضى بعلمه. كل ذلك سدا لذريعة التهمة والغرض الفاسد.
ومن ذلك: أن السنة مضت بكراهة إفراد رجب بالصوم، وإفراد يوم الجمعة، لئلا يتخذ ذريعة إلى الابتداع فى الدين بتخصيص زمان لم يخصه الشارع بالعبادة.
ومن ذلك: أن أمير المؤمنين عمر بن الخطاب رضى الله عنه أمر بقطع الشجرة التى كانت تحتها البيعة وأمر بإخفاء قبر دانيال، سدا لذريعة الشرك والفتنة. ونهى عن تعمد الصلاة فى الأمكنة التى كان رسول الله صلى الله تعالى عليه وآله وسلم ينزل بها فى سفره وقال "أتريدون أن تتخدوا آثار أنبيائكم مساجد ؟ من أدركته الصلاة فيه فليصل، وإلا فلا".
ومن ذلك: جمع عثمان بن عفان رضى الله عنه الأمة على حرف واحد من الأحرف السبعة، لئلا يكون اختلافهم فيها ذريعة إلى اختلافهم فى القرآن. ووافقه على ذلك الصحابة رضى الله عنهم.
ومن ذلك: أن النبى صلى الله تعالى عليه وآله وسلم أمر الذى أرسل معه بهدية إذا عطب شئ منه دون المحل أن ينحره، ويصبغ نعله الذى قلده به بدمه، ويخلى بينه وبين

ج / 1 ص -369- المساكين، ونهاه أن يأكل منه هو أو أحد من أهل رفقته، قالوا: لأنه لو جاز له أن يأكل منه، أو أحد من رفقته قبل بلوغ المحل لخادعته نفسه إلى أن يقصر فى علفه وحفظه حتى يشارف العطب فينحره. فسد الشارع الذريعة ومنعه ورفقته من الأكل منه.
ومن ذلك: نهيه صلى الله تعالى عليه وآله وسلم عن الذرائع التى توجب الاختلاف والتفرق والعداوة والبغضاء، كخطبة الرجل على خطبة أخيه، وسومه على سومه، وبيعه على بيعه، وسؤال المرأة طلاق ضرتها، وقال:
"إذَا بُويِعَ لخِليَفَتْينِ فَاقْتُلُوا الآخَرَ مِنْهُمَا".
سدا لذريعة الفتنة والفرقة.
ونهى عن قتال الأمراء والخروج على الأئمة وإن ظلموا وجاروا ما أقاموا الصلاة سدا لذريعة الفساد العظيم، والشر الكبير بقتالهم كما هو الواقع، فإنه حصل بسبب قتالهم والخروج عليهم من الشرور أضعاف أضعاف ما هم عليه، والأمة فى بقايا تلك الشرور إلى الآن.
ومن ذلك: أن الشروط المضروبة على أهل الذمة تضمنت تمييزهم عن المسلمين في اللباس والشعور والمراكب، لئلا تفضى مشابهتهم للمسلمين فى ذلك إلى معاملتهم معاملة المسلمين فى الإكرام والاحترام ففى إلزامهم بتمييزهم عنهم سدا لهذه الذريعة.
ومن ذلك: منعه صلى الله تعالى عليه وآله وسلم من بيع القلادة التى فيها خرز وذهب بذهب، لئلا يتخذ ذريعة إلي بيع الذهب بالذهب متفاضلاً، إذا ضم إلى أحدهما خرز أو نحوه.
ولو لم يكن فى هذا الباب إلا أن الله سبحانه وتعالى أوجب إقامة الحدود، سدا للذريعة إلى الجرائم إذا لم يكن عليها وازع طبيعى، وجعل مقادير عقوباتها وأجناسها وصفاتها

ج / 1 ص -370- بحسب مفاسدها في نفسها وقوة الداعى إليها وتقاضى الطباع لها.
وبالجملة، فالمحرمات قسمان: مفاسد، وذرائع موصلة إليها، مطلوبة الإعدام، كما أن المفاسد مطلوبة الإعدام.
والقربات نوعان: مصالح للعباد، وذرائع موصلة إليها.
ففتح باب الذرائع فى النوع الأول كسد باب الذرائع فى النوع الثانى، وكلاهما مناقض لما جاءت به الشريعة، فبين باب الحيل وباب سد الذرائع أعظم تناقض.
وكيف يظن بهذه الشريعة العظيمة الكاملة التى جاءت بدفع المفاسد وسد أبوابها وطرقها أن تجوز فتح باب الحيل، وطرق المكر على إسقاط واجباتها، واستباحة محرماتها. والتذرع إلى حصول المفاسد التى قصدت دفعها.
وإذا كان الشئ الذى قد يكون ذريعة إلى الفعل المحرم إما بأن يقصد به ذلك المحرم، أو بأن لا يقصد به، وإنما يقصد به المباح نفسه، لكن قد يكون ذريعة إلى المحرم، يحرمه الشارع بحسب الإمكان، ما لم يعارض ذلك مصلحة راجحة تقتضى حله، فالتذرع إلى المحرمات بالاحتيال عليها أولى أن يكون حراماً، وأولى بالإبطال والإهدار إذا عرف قصد فاعله، وأولى أن لا يعان فاعله عليه، وأن يعامل بنقيض قصده، وأن يبطل عليه كيده ومكره.
وهذا بحمد الله تعالى بين لمن له فقه وفهم فى الشرع ومقاصده.
قال شيخ الإسلام ابن تيمية: وتجويز الحيل يناقض سد الذرائع مناقضة ظاهرة، فإن الشارع يسد الطريق إلى ذلك المحرم بكل ممكن، والمحتال يتوسل إليه بكل ممكن، ولهذا اعتبر الشارع فى البيع والصرف والنكاح وغيرها، شروطاً سد ببعضها التذرع إلى الربا والزنا، وكمل بها مقصود العقود، ولم يمكن المحتال الخروج منها فى الظاهر. ومن يريد الاحتيال على ما منع الشارع منه فيأتى بها مع حيلة أخرى توصله بزعمه إلى نفس ذلك الشئ الذى سد الشارع الذريعة إليه، لم يبق لتلك الشروط التى أتى بها فائدة ولا حقيقة، بل تبقى بمنزلة العبث واللعب، وتطويل الطريق إلى المقصود من غير فائدة.

ج / 1 ص -371- قال: واعتبر هذا بالشفعة، فإن الشارع أباح انتزاع الشقص من مشتريه، والشارع لا يخرج الملك عن مالكه بقيمة أو غيرها، إلا لمصلحة راجحة، وكانت المصلحة هاهنا تكميل العقار للشريك فإنه بذلك يزول ضرر المشاركة والمقاسمة، وليس فى هذا التكميل ضرر على البائع، لأن مقصوده من الثمن يحصل بأخذه من المشترى، شريكاً كان أو أجنبياً، فالمحتال لإسقاطها مناقض لمقصود الشارع، مضاد له فى حكمه. فالشارع يقول: لا يحل له أن يبيع حتى يؤذن شريكه، فإن شاء أخذ وإن شاء ترك، والمحتال يقول: لك أن تتحيل على منع الشريك من الأخذ بأنواع من الحيل، التى ظاهرها مكر وخداع، وباطنها منع الشريك مما أباحه له الشارع ومكنه منه، وتفويت نفس مقصود الشارع. والمصيبة الكبرى: إظهار المحتال أنه إنما فعل ما أذن له الشارع فى فعله، وأنه مكنه من المكر والخداع، والتحيل على إسقاط حق الشريك، وهذا بين لمن تأمله.
قال: والمقصود: بيان تحريم الحيل، وأن صاحبها متعرض لسخط الله تعالى، وأليم عقابه. ويترتب على ذلك أن ينقض على صاحبها مقصوده منها بحسب الإمكان، وذلك فى كل حيلة بحسبها. فلا يخلو الاحتيال: إما أن يكون من واحد أو اثنين فأكثر، فإن كان من اثنين فأكثر، فإن كان عقد بيع تواطآ عليه تحيلا على الربا، كما في العينة حكم بفساد العقدين، ويرد إلى الأول رأس ماله، كما قالت أم المؤمنين عائشة رضى الله تعالى عنها، وكان بمنزلة المقبوض بعقد ربا، لا يحل الانتفاع به، بل يجب رده إن كان باقياً، وبدله إن كان تالفاً، وكذلك إن جمعا بين بيع وقرض، أو إجارة وقرض، أو مضاربة، أو شراكه أو مساقاة، أو مزارعة، وقرض، حكم بفسادهما، فيجب أن يرد عليه بدل ماله الذى جعلاه قرضاً، والعقد الآخر فاسد، حكمه حكم العقود الفاسدة. وكذلك إن كان نكاحاً تواطآ عليه كان حكمه حكم الأنكحة الفاسدة. وكذلك إن تواطآ على هبة أو بيع لإسقاط الزكاة، أو على هبة لتصحيح نكاح فاسد، أو وقف فاسد، مثل أن تريد مواقعة مملوكها فتهبه لرجل فيزوجها به، فإذا قضت وطرها منه استوهبته من الرجل فوهبتها إياه، فانفسخ النكاح، فهذا البيع والهبة فاسدان فى جميع الأحكام.

ج / 1 ص -372- وإن كان الاحتيال من واحد، فإن كانت الحيلة يستقل بها لم يحصل بها غرضه. فإن كانت عقداً كان فاسداً، مثل أن يهب لابنه هبة يريد أن يرجع فيها لئلا يجب عليه الزكاة فإن وجود هذه الهبة كعدمها ليست هبة فى شئ من الأحكام، لكن إن ظهر المقصود ترتب الحكم عليه ظاهرا وباطنا وإلا كانت فاسدة فى الباطن فقط.
وإن كانت حيلة لا يستقل بها، مثل أن ينوى التحليل، ولا يظهره للزوجة، أو يرتجع المرأة إضراراً بها، أو يهب ماله إضراراً للورثة ونحو ذلك، كانت هذه العقود بالنسبة إليه وإلى من علم غرضه باطلة، فلا يحل له وطء المرأة ولا يرثها لو ماتت. وإذا علم الموهوب له، و الموصى له غرضه باطلا: لم يحصل له الملك فى الباطن. فلا يحل له الانتفاع به بل يجب رده إلى مستحقه. وأما بالنسبة إلى العاقد الآخر الذى لم يعلم فإنه صحيح يفيد مقصود العقود الصحيحة، ولهذا نظائر كثيرة فى الشريعة.
وإن كانت الحلية له وعليه كطلاق المريض، صح الطلاق من جهة أنه أزال ملكه ولم يصح من جهة أنه يمنع الإرث. فإنه إنما منع من قطع الإرث، لا من إزالة ملك البضع.
وإن كانت الحيلة فعلا يفضى إلى غرض له مثل أن يسافر فى الصيف ليتأخر عنه الصوم إلى الشتاء، لم يحصل غرضه بل يجب عليه الصوم في هذا السفر.
قلت: ونظير هذا ما قالت المالكية: إنه لا يستبيح رخصة المسح على الخفين إذا لبسهما لنفس المسح، فلو مسح لذلك لم يجزه، وعليه إعادة الصلاة أبدا. وإنما تثبت الرخصة فى حق من لبسهما لحاجة، كالبرد والركوب ونحوهما. فيمسح عليهما لمشقة النزع.
وخالفهم باقى الفقهاء فى ذلك، والمنع جار على أصول من راعى المقاصد.
قال شيخنا: وإن كان يفضى إلى سقوط حق غيره مثل أن يطأ امرأة أبيه أو ابنه، لينفسخ نكاحه، أو مثل أن تباشر المرأة ابن زوجها، أو أباه عند من يرى ذلك موجبا للتحريم، فهذه الحيل بمنزلة الإتلاف للملك بقتل أو غصب لا يمكن إبطالها، لأن حرمة المرأة بهذا السبب حق الله تعالى يترتب عليه فسخ النكاح ضمنا. والأفعال الموجبة للتحريم لا يعتبر لها العقل فضلا عن القصد. وهذا بمنزلة أن يحتال على نجاسة مائع فإن نجاسات

ج / 1 ص -373- المائعات بالمخالطة، وتحريم المصاهرة بالمباشرة، أحكام تثبت بأمور حسية فلا ترفع الأحكام مع وجود تلك الأسباب.
قلت: هذا كان قول الشيخ أولاً ثم رجع إلى أن تحريم المصاهرة لا يثبت بالمباشرة المحرمة. وحينئذ فصورة ذلك: أن ترضع ابنته الكبيرة أو أمته امرأته الصغيرة. لينفسخ نكاحها. فإن فسخ النكاح هاهنا لا يتوقف على العقل ولا على القصد، بل لو كانت المرضعة مجنونة يثبت التحريم، فهو بمنزلة أن يلقى فى مائعه ما ينجسه.
قال:وإن كانت الحيلة فعلا يفضى إلى تحليل له أو لغيره مثل أن يقتل رجلاً ليتزوج امرأته، أو يزوجها غيره. فهاهنا تحل المرأة لغير من قصد تزويجها به. فإنها بالنسبة إليه كمن مات عنها زوجها، أو قتل بحق أو فى سبيل الله. وأما بالنسبة إلى من قصد بالقتل أن يتزوج المرأة إما بمواطأة منها أو بدونها، فهذا يشبه من بعض الوجوه ما لو خلل الخمر بنقلها من موضع إلى موضع، من غير أن يطرح فيها شيئاً. والصحيح أنها لا تطهر، وإن كانت تطهر إذا تخللت بفعل الله تعالى. وكذلك هذا الرجل لو مات بدون هذا القصد حلت المرأة، فإذا قتله لهذا القصد أمكن أن يقال تحرم عليه مع حلها لغيره.
ويشبه هذا: الحلال إذا صاد الصيد وذبحه لحرام، فإنه يحرم على ذلك المحرم ويحل للحلال.
ومما يؤيد هذا: أن القاتل يمنع الإرث، ولا يمنعه غيره من الورثة. لكن لما كان مال الرجل تتطلع إليه نفوس الورثة كان القتل مما يقصد به المال، بخلاف الزوجة فإن ذلك لا يكاد يقصد، فإن التفات الرجل إلى امرأة غيره بالنسبة إلى التفات الورثة إلى مال المورث قليل. وكونه يقتله ليتزوجها، فهذا أقل. فلذلك لم يشرع أن من قتل رجلاً حرمت عليه امرأته، كما شرع أن من قتل مورثا منع ميراثه، فإذا قتله ليتزوج بها فقد وجدت الحكمة فيه فيعاقب بنقيض قصده.
وأكثر ما يقال فى رد هذا: أن الأفعال المحرمة لحق الله تعالى لا تفيد الحل، كذبح الصيد، وتحليل الخمر، والتذكية فى غير المحل. أما المحرم لحق الآدمى، كذبح المغصوب، فإنه بفيد الحل. أو يقال: إن الفعل المشروع لثبوت الحكم يشترط فيه وقوعه على الوجه

ج / 1 ص -374- المشروع كالذكاة والقتل لم يشرع لحل المرأة، وإنما انقضاء النكاح بانقضاء الأجل، فحصل الحل صمنا وتبعاً.
ويمكن أن يقال فى جواب هذا: إن قتل الآدمى حرام لحق الله تعالى وحق الآدمى. ولهذا لا يستباح بالإباحة، بخلاف ذبح المغصوب، فإنه حرم لمحض حق الآدمى. ولهذا لو أباحه حل، فالمحرم هناك إنما هو تفويت المالية على المالك لا إزهاق الروح.
وقد اختلف فى الذبح بآلة مغصوبة، وفيه عن أحمد روايتان واختلف العلماء فى ذبح المغصوب، وقد نص أحمد على أنه ذكى. وفيه حديث رافع بن خديج فى ذبح الغنم المنهوبة، والحديث الآخر فى المرأة التى أضافت النبى صلى الله تعالى عليه وآله وسلم، فذبحت له شاة أخذتها بدون إذن أهلها، فقال:
"أَطعْمِوُهَا الأُسَارَى".
وفى هذا دليل على أن المذبوح بدون إذن أهله يمنع من أكله المذبوح له دون غيره، كالصيد إذا ذبحه الحلال لحرام، حرم على الحرام دون الحلال.
وقد نقل صالح عن أبيه فيمن سرق شاة فذبحها: لا يحل أكلها، يعنى له، قلت لأبى: فإن ردها على صاحبها ؟ قال: تؤكل.
فهذه الرواية قد يؤخذ منها أنها حرام على الذابح مطلقاً، لأن أحمد لو قصد التحريم من جهة أن المالك لم يأذن له فى الأكل، لم يخص الذابح بالتحريم.
فهذا القول الذى دل عليه الحديث فى الحقيقة حجة لتحريم مثل هذه المرأة على القاتل ليتزوجها دون غيره بطريق الأولى.
هذا كله كلام شيخنا.

ج / 1 ص -375- وبعد، فالتحريم مطرد على قواعد أحمد، ومالك من وجوه متعددة.
منها: مقابلة الفاعل بنقيض قصده كطلاق الفار، وقاتل مورثه، وقاتل الموصى، والمدبر إذا قتل سيده.
ومنها: سد الذرائع.
ومنها: تحريم الحيل.
ومنها: تخليل الخمر كما ذكره شيخنا، والله تعالى أعلم.
قال: فتلخص أن الحيل نوعان: أقوال، وأفعال.
فالأقوال: يشترط لثبوت أحكامها العقل، ويعتبر فيها القصد، وتكون صحيحة تارة، وفاسدة أخرى.
ثم ما ثبت حكمه، منه ما يمكن فسخه ورفعه بعد وقوعه، كالبيع والنكاح. ومنه مالا يمكن فيه ذلك كالعتق والطلاق.
فهذا الضرب إذا قصد به الاحتيال على فعل محرم، أو إسقاط واجب أمكن إبطاله، إما من جميع الوجوه، وإما من الوجه الذى يبطل مقصود المحتال، بحيث لا يترتب عليه الحكم المحتال على حصوله، كما حكم به الصحابة رضوان الله تعالى عليهم فى طلاق الفار.
وأما الأفعال: فإن اقتضت الرخصة للمحتال لم تحصل كالسفر للقصر والفطر. وإن اقتضت تحريماً على الغير فإنه قد يقع وتكون بمنزلة إتلاف النفس والمال. وإن اقتضت حلاً عاماً إما بنفسها أو بواسطة زوال الملك، فهذه مسألة القتل وذبح الصيد للحلال، وذبح المغصوب للغاصب.
وبالجملة: فإذا قصد بالفعل استباحة محرم لم يحل له، وإن قصد إزالة ملك الغير ليحل له فالأقيس أن لا يحل له أيضاً وإن حل لغيره.
وقد دخل فى القسم الأول احتيال المرأة على فسخ النكاح بالردة، فهى لا تمشى غالبا إلا عند من يقول: الفرقة تنجز بنفس الردة، أو يقول: بأنها لا تقتل، فالواجب فى مثل هذه الحيلة: أن لا ينفسخ بها النكاح، وإذا علم الحاكم أنها ارتدت لذلك لم يفرق بينهما. وتكون مرتدة من حيث العقوبة والقتل، غير مرتدة من حيث فساد النكاح، حتى لو توفيت أو قتلت قبل الرجوع استحق ميراثها، لكن لا يجوز له وطؤها فى حالة الردة، فإن

ج / 1 ص -376- الزوجة قد يحرم وطؤها بأسباب من جهتها كما لو أحرمت، لكن لو ثبت أنها ارتدت ثم قالت: إنما ارتدت لفسخ النكاح، لم يقبل هذا، فإنه قد يجعل ذريعة إلى عود نكاح كل مرتدة، بأن تلقن أنها إنما ارتدت للفسخ، ولأنها متهمة فى ذلك، ولأن الأصل أنها مرتدة فى جميع الأحكام.
فصل
وقد استدل البخارى فى صحيحه على بطلان الحيل بقوله صلى الله تعالى عليه وآله وسلم:
 "لا يُجْمَعُ بَيْنَ مُتَفَرِّقٍ، وَلا يُفَرَّقُ بَيْنَ مُجْتَمِعٍ، خَشْيَةَ الصَّدَقَةَ".
فإن هذا النهى يعم ما قبل الحول وما بعده.
واحتج بقوله صلى الله تعالى عليه وآله وسلم فى الطاعون: "إِذَا وَقَعَ بِأَرْضٍ وَأَنْتُمْ بِهَا فَلا تَخْرُجُوا فِرَارًا مِنْهُ".
وهذا من دقة فقهه رحمه الله، فإنه إذا كان قد نهى صلى الله تعالى عليه وآله وسلم عن الفرار من قدر الله تعالي إذا نزل بالعبد، رضا بقضاء الله تعالى وتسليماً لحكمه، فكيف بالفرار من أمره ودينه إذا نزل بالعبد ؟.
واحتج بأنه صلى الله تعالى عليه وآله وسلم: "نَهَى عَنْ بَيْعِ فَضْلِ المَاءِ لِيَمْنَعَ بِهِ الْكَلأَ".
فدل على أن الشئ الذى هو فى نفسه غير محرم إذا قصد به أمر محرم صار محرماً.
واحتج أحمد رحمه الله على بطلان الحيل وتحريمها بلعنة رسول الله صلى الله تعالى عليه وآله وسلم للمحلل، وبقوله "لا ترتكبوا ما ارتكبت اليهود، فتستحلوا محارم الله تعالى بأدنى الحيل".
واحتج على تحريم الحيل لإسقاط الشفعة بقوله "فلا يحل له أن يبيع حتى يؤذن شريكه".
واحتج ابن عباس وبعده أيوب السختيانى، وغيره من السلف: بأن الحيل مخادعة لله تعالى. وقد قال الله تعالى:{يُخَادِعُونَ اللهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إلا أَنْفُسَهُمْ} [البقرة: 9].
قال ابن عباس: ومن يخادع الله يخدعه.

ج / 1 ص -377- ولا ريب أن من تدبر القرآن والسنة، ومقاصد الشارع جزم بتحريم الحيل وبطلانها فإن القرآن دل على أن المقاصد والنيات معتبرة فى التصرف والعادات، كما هى معتبرة فى القربات والعبادات، فيجعل الفعل حلالاً أو حراماً، وصحيحاً أو فاسداً، وصحيحاً من وجه، فاسداً من وجه، كما أن القصد والنية فى العبادات تجعلها كذلك.
وشواهد هذه القاعدة كثير ة جداً فى الكتاب والسنة.
فمنها: قوله تعالى فى آية الرجعة: {وَلا تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا} [البقرة: 231].
وذلك نص فى أن الرجعة إنما تثبت لمن قصد الصلاح دون الضرار، فإذا قصد الضرار لم يملكه الله تعالى الرجعة.
ومنها: قوله تعالى فى آية الخلع: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مَّمِا آتَيْتُمُوهُنَّ شَيْئاً إِلا أَنْ يخَافَا ألا يُقِيمَا حُدُودَ اللهِ فَإِنْ خِفْتُمْ أَلا يُقِيماَ حُدُودَ اللهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [البقرة: 229].
وهذا دليل على أن الخلع المأذون فيه إنما هو إذا خاف الزوجان أن لا يقيما حدود الله، وأن النكاح الثانى إنما يباح إذا ظنا أن يقيما حدود الله، فإنه شرط فى الخلع عدم خوف إقامة حدوده، وشرط فى العود ظن إقامة حدوده.
ومنها: قوله تعالى فى آية الفرائض: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بهَا أَوْ دَيْنٍ غَيْرَ مضُار} [النساء: 12].
فإنه سبحانه وتعالى إنما قدم على الميراث وصية من لم يضار الورثة، فإذا كانت الوصية وصية ضرار كانت حراماً، وكان للورثة إبطالها، وحرم على الموصى له أخذ ذلك بدون رضا الورثة، وأكد سبحانه وتعالى ذلك بقوله:
 {تِلكَ حُدُودُ اللهِ فَلا تَعْتَدُوهَا} [البقرة: 229].
وتأمل كيف ذكر سبحانه وتعالى الضرار فى هذه الآية دون التى قبلها. لأن الأولى تضمنت ميراث العمودين، والثانية تضمنت ميراث الأطراف: من الزوجين، والإخوة. والعادة أن الميت قد يضار زوجته وإخوته، ولا يكاد يضار والديه وولده.
والضرار نوعان: جنف، وإثم. فإنه قد يقصد الضرار، وهو الإثم، وقد يضار من غير قصد، وهو الجنف، فمن أوصى بزيادة على الثلث فهو مضار، قصد أو لم يقصد، فللوارث رد هذه الوصية. وإن أوصى بالثلث فما دون ولم يعلم أنه قصد الضرار وجب إمضاؤها.

ج / 1 ص -378- فإن علم الموصى له أن الموصى إنما أوصى ضرارا لم يحل له الأخذ، ولو اعترف الموصى أنه إنما أوصى ضرارا لم تجز إعانته على إمضاء هذه الوصية.
وقد جوز سبحانه وتعالى إبطال وصية الجنف والإثم، وأن يصلح الوصى أو غيره بين الورثة والموصى له فقال تعالى: {فَمَنْ خَافَ مِنْ مُوصٍ جَنَفاً أَوْ إِثْماً فَأَصْلَحَ بَيْنَهُمْ فَلاَ إِثْمَ عَلَيْهِ} [البقرة: 182].
وكذلك إذا ظهر للحاكم أو الوصى الجنف أو الإثم في الوقف ومصرفه أو بعض شروطه فأبطل ذلك كان مصلحاً لا مفسدا. وليس له أن يعين الواقف على إمضاء الجنف والإثم، ولا يصحح هذا الشرط ولا يحكم به، فإن الشارع قد رده وأبطله. فليس له أن يصحح ما رده الشارع وحرمه، فإن ذلك مضادة له ومناقضة.
ومن ذلك: قوله تعالى: {وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنةٍ} [النساء: 19].
فهذا دليل على أنه إذا عضلها لتفتدى نفسها منه وهو ظالم لها بذلك لم يحل له أخذ ما بذلته له ولا يملكه بذلك.
ومن ذلك قوله تعالى: {يَأَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النَّسَاءَ كَرْهاً وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبعَضِ مَا آتَيْتُمُوهُنَّ} [النساء: 19].
فحرم سبحانه وتعالى أن يأخذ منها شيئاً مما آتاها إذا كان قد توسل إليه بالعضل.
ومن ذلك: أن جداد النخل عمل مباح أى وقت شاء صاحبه لكن لما قصد به أصحابه في الليل حرمان الفقراء عاقبهم الله تعالى بإهلاكه. ثم قال: {وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} [القلم: 33] [الزمر: 26].
ثم جاءت السنة بكراهة الجداد بالليل، لكونه ذريعة إلى هذه المفسدة. ونص عليه غير واحد من الأئمة كأحمد بن حنبل وغيره.
قال أصحاب الحيل: قد أسمعتمونا على بطلان الحيل وتحريمها ما فيه كفاية. فاسمعوا الآن على جوازها واستحبابها ما نقيم به عذرنا.
قال الله سبحانه وتعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ المَلائِكَةُ ظَالِمِي أنفسهم قَالُوا

ج / 1 ص -379- فِيمَ كُنْتُمْ قَالُوا كَنَّا مُسْتَضْعَفِينَ فِى الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولئِكَ مَأْوَاهُمْ جَهَنّمُ وَسَاءَتْ مَصِيراً إِلا المَسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّساءِ وَالْوِلْدَانِ لا يَسْتَطِيُعونَ حِيَلة وَلا يَهْتَدُونَ سَبِيلا فَأُولئِكَ عَسَى اللهُ أَنْ يعْفُوَ عَنْهُمْ} [النساء: 97-99].
ووجه الاستدلال: أنه سبحانه وتعالى إنما عذرهم بتخلفهم وعجزهم إذ لم يستطيعوا حيلة يتخلصون بها من المقام بين أظهر الكفار، وهو حرام. فعلم أن الحيلة التى تخلص من الحرام مستحبة مأذون فيها. وعامة الحيل التى تنكرونها علينا هى من هذا الباب. فإنها حيل تخلص من الحرام، ولهذا سمى بعض من صنف فى ذلك كتابه: "المخارج الحرام والتخلص من الآثام" واعتبر هذا بحيلة العينة، فإنها تخلص من الربا المحرم.
وكذلك الجمع بين الإجارة والمساقاة يخلص من بيع الثمرة قبل بدو صلاحها، وهو حرام.
وكذلك خلع اليمين يخلص من وقوع الطلاق الذى هو حرام أو مكروه، أو من مواقعة المرأة بعد الحنث وهو حرام.
وكذلك هبة الرجل ماله قبل الحول لولده أو امرأته، يخلصه من إثم منع الزكاة، كما يتخلص من إثم المنع بإخراجها، فهما طريقان للتخلص.
فالحيل تخلص من الحرج وتخلص من الإثم. والله تعالى قد نفى الحرج عنا وعن ديننا، وندبنا إلى التخلص منه ومن الآثام، فمن أفضل الأشياء معرفة ما يخلصنا من هذا وهذا وتعليمه، وفتح طريقه.
ألا ترى أن الرجل إذا حلف بالطلاق ليقتلن أباه، أو ليشربن الخمر، أو ليزنين بامرأة ونحو ذلك. كانت الحيلة تخليصه من مفسدة فعل ذلك، ومن مفسدة خراب بيته، ومفارقة أهله. فإن من لا يرى الحيلة ليس له عنده مخرج إلا بوقوع الطلاق، فإذا علم أنه يقع به الطلاق فزال، فعل المحلوف عليه، فأى شئ أفضل من تخليصه من هذا وهذا ؟
وكذلك من وقع عليه الطلاق الثلاث ولا صبر له عن امرأته، ويرى اتصالها بغيره أشد من موته، فاحتلنا له بأن زوجناها بعبد فوطئها، ثم وهبناه منها فانفسخ نكاحه، وحلت لزوجها المطلق بعد انقضاء العدة.

ج / 1 ص -380- قالوا: وقد قال الله تعالى لنبيه أيوب عليه السلام، وقد حلف ليجلدن امرأته مائة. {وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ} [ص: 44].
قال سعيد عن قتادة: كانت امرأته قد عرضت له بأمر، وأرادها إبليس على شئ فقال لها: لو تكلمت بكذا وكذا ؟ وإنما حملها عليها الجوع. فحلف نبى الله لئن شفاه الله تعالى ليجلدنها مائة جلدة، قال: فأمر بأصل فيه تسعة وتسعون قضيباً، والأصل تكملة المائة، فيضربها به ضربة واحدة. فأبر الله تعالى نبيه. وخفف عن أَمتَه. وقال عبد الرحمن بن جبير: لقيها إبليس فقال لها: والله لو تكلم صاحبك بكلمة واحدة لكشف عنه كل ضر، ولرجع إليه ماله وولده، فأخبرت أيوب فقال: ويلك، ذاك عدو الله، إنما مثلك المرأة الزانية، إذا جاءها صديقها بشئ قبلته وأدخلته. وإن لم يأتها بشئ طردته وأغلقت بابها عنه. لما أعطانا الله تعالى المال والولد آمنا به، وإذا قبض الذى له منا نكفر به. إن أقامنى الله تعالى من مرضى لأجلدنك مائة. فأفتاه الله بما أخبر به: أن يأخذ ضغثاً، وهو الحزمة من الشئ، مثل الشماريخ الرطبة والعيدان ونحوها، مما هو قائم على ساق، فيضربها ضربة واحدة.
وهذا تعليم منه سبحانه لعباده التخلص من الآثام، والمخرج من الحرج بأيسر شئ وهذا أصلنا فى باب الحيل، فإنا قسنا على هذا وجعلناه أصلاً.
قالوا: وقد أرشد النبى صلى الله تعالى عليه وآله وسلم إلى التخلص من صريح الربا بأن يبيع التمر بدراهم، ثم يشترى بتلك الدراهم تمراً. وروى أبو سعيد الخدرى رضى الله تعالى عنه قال:
 "جَاءَ بِلالٌ إلى النَّبَّى صلى اللهُ تعالى عليه وآلهِ وسَلمَ بِتَمْرٍ بَرْنِىٍّ، فَقَالَ لَهُ النَّبَّى صلى اللهُ تعالى عليه وآلهِ وسلمَ: مِنْ أيْنَ هذَا ؟ قَالَ: كانَ عِنْدَنَا تمْرٌ رديء فَبِعْت مِنْهُ صَاعَيْنِ بِصَاعٍ لنُطْعِمَ النّبَّى صلى الله تعالى عليه وآله وسلم. فَقَالَ لَهُ النّبُّى صلى اللهُ تعَالى عليه وآله وسَلم عِنْدَ ذلِكَ: أوَّهْ عَيْنُ الرِّبَا، لا تَفْعَلْ وَلكِنْ إِذَا أَرَدْتَ أَن تَشْتَرِىَ فَبِعِ التَّمْرَ بِالدَّرَاهِمِ، ثُمَّ اشْتَرِ بِهِ" متفق عليه.
وفى لفظ آخر: "بِعِ الجَمْعَ بِالدَّرَاهِمِ، ثُمَّ اُشْتَرِ بِالدَّرَاهِمِ جَنِيباً". والجمع والجنيب نوعان من التمر.

ج / 1 ص -381- وفى لفظ لمسلم: "بِعْهُ بِسِلْعَةٍ، ثُمّ ابْتَعْ بِسِلْعَتِكَ أَىَّ التَّمْرِ شِئتَ".
فقد أمره أن يبيع التمر بالدراهم أو السلعة، ثم يبتاع بها تمراً. وهذا ضرب من الحيلة. ولم يفرق بين بيعه ممن يشترى منه التمر، أو من غيره. وقد جاء قوله تعالى: {إِلا أَنْ تَكُونَ تَجَارَة حَاضِرَةً تُدِيرُونَهَا بَيْنكُمْ} [البقرة: 282].
وهذا إرشاد إلى حيلة العِينة وما يشبهها. فإن السلعة تدور بين المتعاقدين، للتخلص من الربا.
قالوا: وقد دلت السنة على أنه يجوز للإنسان أن يتخلص من القول الذى يأثم به أو يخاف بالمعاريض، وهى حيلة فى الأقوال، كما أن تلك حيلة فى الأعمال.
فروى قيس بن الربيع عن سليمان التيمى عن أبى عثمان النهدى عن عمر بن الخطاب رضى الله عنه قال: إن فى معاريض الكلام ما يغنى الرجل عن الكذب.
وقال الحكم عن مجاهد عن ابن عباس رضى الله عنهما: ما يسرنى بمعاريض الكلام حمر النعم.
وقال الزهرى عن حميد بن عبد الرحمن بن عوف عن أمه أم كلثوم بنت عقبة ابن أبى معيط، وكانت من المهاجرات الأول: "لَمْ أَسْمَعْ رَسُولَ اللهِ صلى الله تعالى عليه وآلهِ وسلمَ يُرَخِّصُ فى شَئْ مَّمِا يَقُولُ النَّاسُ إِنّهُ كَذِبٌ إِلا فى ثَلاثٍ: الرَّجُل يُصْلِحُ بَيْنَ النَّاسِ، وَالَّرجُلِ يَكْذِبُ لامْرَأَتِه، وَالْكَذِبِ فى الْحَرْبِ".
ومعنى الكذب فى ذلك هو المعاريض لا صريح الكذب.
وقال منصور: كان لهم كلام يدرءون به عن أنفسهم العقوبة والبلايا، وقد لقى رسول الله صلى الله تعالى عليه وآله وسلم طليعة للمشركين، وهو فى نفر من أصحابه فقال المشركون: "مًمَّنْ أَنْتُمْ ؟ فقَالَ النَّبُى صلى اللهُ تعالى عليهِ وآله وسلمَ: نَحْنَ مِنْ مَاءٍ. فَنَظَرَ بَعْضُهُمْ إِلى بَعْضٍ فَقَالُوا: أَحْيَاءُ الْيَمَنِ كَثِيرٌ، لَعَلّهُمْ منهم، وَانْصَرَفُوا".
وأراد صلى الله تعالى عليه وآله وسلم بقوله "نحن من ماء" قوله تعالى: {خُلقَ مِنْ مَاءٍ دَافِقٍ} [الطارق: 6].
ولما وطئ عبد الله بن رواحة جاريته أبصرته امرأته فأخذت السكين وجاءته فوجدته قد قضى حاجته. فقالت: لو رأيتك حيث كنت لوجأت بها فى عنقك. فقال ما فعلت ؟ فقالت: إن كنت صادقاً فاقرأ القرآن. فقال:

ج / 1 ص -382- فقالت: آمنت بكتاب الله وكذبت بصرى. فبلغ ذلك رسول الله صلى الله تعالى عليه وآله وسلم فضحك حتى بدت نواجذه.
قال ابن عبد البر: ثبت ذلك عن عبد الله بن رواحة.
ويذكر عن عمر بن الخطاب رضى الله عنه أنه قال: عجبت لمن يعرف المعاريض، كيف يكذب ؟.
ودعى أبو هريرة رضى الله عنه إلى طعام فقال: "إنى صائم ثم رأوه يأكل. فقالوا: ألم تقل: إنى صائم. فقال: ألم يقل رسول الله صلى الله عليه وآله وسلم: "صِيامَ ثَلاثَةِ أيَّامٍ مِنْ كُلِّ شَهْرٍ صِيَامُ الدَّهرِ".
وكان محمد بن سيرين إذا اقتضاه غريم ولا شئ معه، قال: أعطيك فى أحد اليومين إن شاء الله تعالى. فيظن أنه أراد يومه والذى يليه، وإنما أراد يومى الدنيا والآخرة.
وذكر الأعمش عن إبراهيم أنه قال له رجل: إن فلاناً أمرنى أن آتى مكان كذا وكذا وأنا لا أقدر على ذلك المكان، فكيف الحيلة ؟ فقال له: قل والله ما أبصر إلا ما سددنى غيرى، يعنى إلا ما أبصرك ربك.
وقال حماد عن إبراهيم فى رجل أخذه رجل، فقال: إن لى معك حقاً. فقال: لا. فقال: احلف بالمشى إلى بيت الله، فقال احلف بالمشى إلى بيت الله واعن مسجد حَيِّك.
وذكر هشام بن حسان عن ابن سيرين أن رجلاً كان يصيب بالعين، فرأى بغلة شريح فأراد أن يعينها ففطن له شريح. فقال: إنها إذا ربضت لم تقم حتى تقام. فقال الرجل: أف أف. وسلمت بغلته. وإنما أراد: أن الله سبحانه وتعالى هو الذى يقيمها.
وقال الأعمش عن إبراهيم: إنه سئل عن الرجل يبلغه عن الرجل الشيء يقوله فيه: فيسأله عنه، فقال: قل: والله إن الله ليعلم ما من ذلك من شيئ، يعنى ب"ما": الذى.

ج / 1 ص -383- وقال عقبة بن المعيرة: كنا نأتى إبراهيم وهو خائف من الحجاج فكنا إذا خرجنا من عنده يقول: إن سئلتم عنى وحلفتم، فاحلفوا بالله ما تدرون أين أنا. ولا لنا به علم ولا فى أى موضع هو. واعنوا أنكم لا تدرون أى موضع أنا فيه قائم أو قاعد، وقد صدقتم.
وجاءه رجل فقال: إنى اعترضت على دابة فنفقت فأخذت غيرها، ويريدون أن يحلفونى أنها الدابة التى اعترضت عليها ؟ فقال: اركبها واعترض عليها على بطنك راكناً. ثم احلف أنها الدابة التى اعترضت عليها.
وقال أبو عوانة عن أبى مسكين: كنت عند إبراهيم، وامرأته تعاتبه فى جارية له، وبيده مروحة، فقال: أشهدكم أنها لها، فلما خرجنا قال: علام شهدتم؟ قلنا: شهدنا أنك جعلت الجارية لها. قال: أما رأيتمونى أشير إلى المروحة ؟ إنما قلت لكم: اشهدوا أنها لها، وأنا أعنى المروحة.
وقال محمد بن الحسن عن عمر بن ذر عن الشعبى: من حلف على يمين لا يستثنى، فالبر والإثم فيها على علمه. قلت: ما تقول فى الحيل ؟ قال: لا بأس بالحيل فيما يحل ويجوز، وإنما الحيل شئ يتخلص به الرجل من الحرام، ويخرج به إلى الحلال. فما كان من هذا ونحوه، فلا بأس به، وإنما نكره من ذلك أن يحتال الرجل فى حق لرجل حتى يبطله، أو يحتال فى باطل حتى يموهه، أو يحتال فى شئ حتى يدخل فيه شبهة، وأما ما كان على السبيل الذى قلنا فلا بأس بذلك.
وكان حماد رحمه الله إذا جاءه من لا يريد الاجتماع به وضع يده على ضرسه ثم قال: ضرسى، ضرسى.
ووجه الرشيد إلى شريك رجلاً ليحضره، فسأله شريك أن ينصرف ويدافع بحضوره، ففعل. فحبسه الرشيد، ثم أرسل إليه رسولاً آخر فأحضره، وسأله عن تخلفه لما جاءه رسوله. فحلف له بالأيمان المغلظة أنه ما رأى الرسول فى اليوم الذى أرسله فيه، وعنى بذلك الرسول الثانى، فصدقه، وأمر بإطلاق الرجل.
وأحضر الثورى إلى مجلس المهدى فأراد أن يقوم فمنع، فحلف بالله أنه يعود، فترك نعله وخرج ثم رجع فلبسها ولم يعد، فقال المهدى: ألم يحلف أنه يعود ؟ فقالوا:

ج / 1 ص -384- إنه عاد فأخذ نعله.
قالوا: وليس مذهب من مذاهب الأئمة المتبوعين إلا وقد تضمن كثيرا من مسائل الحيل.
فأبعد الناس عن القول بها مالك، وأحمد، وقد سئل أحمد عن المروزى وهو عنده، ولم يرد أن يخرج إلى السائل، فوضع أحمد إصبعه فى كفه، وقال: ليس المروزى هاهنا. وماذا يصنع المروزى هاهنا ؟،.
وقد سئل أحمد عن رجل حلف بالطلاق ليطأن امرأته فى نهار رمضان، فقال يسافر بها ويطؤها فى السفر.
وقال صاحب المستوعب: وجدت بخط شيخنا أبى حكيم: حكى أن رجلاً سأل أحمد عن رجل حلف أن لا يفطر فى رمضان ؟ فقال له: اذهب إلى بشر ابن الوليد، فاسأله ثم ائتنى فأخبرنى، فذهب فسأله، فقال له بشر: إذا أفطر أهلك فاقعد معهم ولا تفطر، فإذا كان وقت السحر، فكل، واحتج بقول النبى صلى الله تعالى عليه وآله وسلم:
"هَلُمَّ إِلَى الْغَدَاءِ المبَارَكِ" فاستحسنه أحمد.
قالوا: وقد علم الله سبحانه نبيه يوسف عليه السلام الحيلة التى توصل بها إلى أخذ أخيه، بإظهار أنه سارق ووضع الصواع فى رحله، ولم يكن كذلك حقيقة. لكن أظهر ذلك توصلاً إلى أخذ أخيه وجعله عنده. وأجزه الله سبحانه أن ذلك كيد، كاده سبحانه ليوسف، ليأخذ أخاه، ثم أخبر سبحانه وتعالى أن ذلك من العلم الذى رفع به درجات من يشاء، وأن الناس متفاوتون فيه. فوق كل ذى علم عليم.
فصل
قال منكرو الحيل:
الحيل ثلاثة أنواع:
نوع هو قربة وطاعة، وهو من أفضل الأعمال عند الله تعالى.
ونوع هو جائز مباح، لا حرج على فاعله، ولا على تاركه تركه، وترجح فعله على تركه أو عكس ذلك تابع لمصلحته.

ج / 1 ص -385- ونوع هو محرم ومخادعة لله تعالى ورسوله، متضمن لإسقاط ما أوجبه، وإبطال ما شرعه، وتحليل ما حرمه. وإنكار السلف والأئمة، وأهل الحديث إنما هو لهذا النوع.
فإن الحيلة لا تذم مطلقاً، ولا تحمد مطلقاً، ولفظها لا يشعر بمدح ولا ذم، وإن غلب فى العرف إطلاقها على ما يكون من الطرق الخفية إلى حصول الغرض، بحيث لا يتفطن له إلا بنوع من الذكاء والفطنة.
وأخص من هذا: تخصيصها بما يذم من ذلك، وهذا هو الغالب على عرف الفقهاء المنكرين للحيل، فإن أهل العرف لهم تصرف فى تخصيص الألفاظ العامة ببعض موضوعاتها وتقييد مطلقها ببعض أنواعه.
فإن الحيلة فعلة، من الحول، وهو التصرف من حال إلى حال، وهى من ذوات الواو، وأصلها "حولة" فسكنت الواو وانكسر ما قبلها، فقلبت ياء، كميزان، وميقات، وميعاد.
قال فى المحكَم: الحْولُ، والحَيلْ، والحِوَلُ، والحَوْلة، والحِيلة، والحوِيل، والمحالة، والمحال، والاحتيال، والتَّحوُّل، والتَّحيُّل: كل ذلك: الحذق، وجودة النظر، والقدرة على وجه التصرف. قال: والحول والحيل، والحيلات: جمع حيلة، ورجل حُوَل، وحُوَلةَ، وحول، وحُوَّلة، وحوالى، وحولول، وحُوَّلى: شديد الاحتيال. وما أحوله وأحيله، وهو أحول منك، وأحيل، انتهى.
فالحيلة: فعلة من الحول، وهو التحول من حال إلى حال، وكل من حاول أمراً يريد فعله أو الخلاص منه، فما يحاوله به حيلة يتوصل بها إليه.
فالحيلة: معتبرة بالأمر المحتال بها عليه إطلاقاً ومنعا ومصلحة ومفسدة وطاعة ومعصية. فإن كان المقصود أمرا حسناً كانت الحيلة حسنة. وإن كان قبيحاً كانت الحيلة قبيحة. وإن كان طاعة وقربة كانت الحيلة عليه كذلك. وإن كانت معصية وفسوقاً كانت الحيلة عليه كذلك.
ولما قال النبى صلى الله تعالى عليه وآله وسلم: "لا تَرْتَكبُوا مَا ارْتَكَبَتِ الْيَهُودُ، فَتَسْتَحِلُّوا محَاَرِمَ اللهِ تَعَالَى بِأَدْنَى الْحِيلِ".
صارت فى عرف الفقهاء إذا أطلقت: يقصد بها الحيل التى تستحل بها المحارم كحيل اليهود. وكل حيلة تتضمن إسقاط حق لله تعالى أو لآدمى، فهى مما يستحل بها المحارم.

ج / 1 ص -386- ونظير ذلك: لفظ الخداع، فإنه ينقسم إلى محمود ومذموم، فإن كان بحق فهو محمود، وإن كان بباطل فهو مذموم.
ومن النوع المحمود: قوله صلى الله تعالى عليه وآله وسلم "الحرب خدعة" وقوله فى الحديث الذى رواه الترمذى وغيره:
 "كُلُّ الْكَذِبِ يُكْتَبُ عَلَى ابْنِ آدَمَ، إِلا ثَلاثَ خِصَالٍ: رَجُل كَذَبَ عَلَى امْرَأَتِهِ لِيُرْضِيَهَا، وَرَجُلٌ كَذَبَ بَيْنَ اُثْنَيْنِ لِيُصْلِجَ بَيْنَهُمَا، وَرَجُلٌ كَذَبَ فى خِدْعَةِ حَرْبٍ.
ومن النوع المذموم قوله فى حديث عياض بن جمار، الذى رواه مسلم فى صحيحه: "أَهْلُ النَّارِ خَمْسَةٌ، ذَكَرَ مِنْهُمْ رَجُلاً لا يُصْبِحُ وَلا يُمْسِى إِلا وَهْوَ يَخَادِعُكَ عَنْ أَهْلِكَ وَمِالِكَ".
وقوله تعالى: {يُخَادِعُونَ اللهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} [البقرة: 9] وقوله تعالى: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللهُ} [الأنفال: 62].
ومن النوع المحمود: خدع كعب بن الأشراف وأبى رافع، عَدُوَّى رسول الله

ج / 1 ص -387- صلى الله تعالى عليه وآله وسلم، حتى قتلا، وقتل خالد بن سفيان الهذلى.
ومن أحسن ذلك: خديعة معبد بن أبى معبد الخزاعى لأبى سفيان وعسكر المشركين حين هموا بالرجوع ليستأصلوا المسلمين، وردهم من فورهم.
ومن ذلك: خديعة نعيم بن مسعود الأشجعى ليهود بنى قريظة، ولكفار قريش والأحزاب،

ج / 1 ص -388- حتى ألقى الخلْف بينهم، وكان سبب تفرقهم ورجوعهم. ونظائر ذلك كثيرة.
وكذلك المكر، ينقسم إلى محمود ومذموم. فإن حقيقته إظهار أمر وإخفاء خلافه ليتوصل به إلى مراده.
فمن المحمود: مكره تعالى بأهل المكر، مقابلة لهم بفعلهم، وجزاء لهم بجنس عملهم.
قال تعالى: {وَيَمْكُرُونَ وَيَمْكُرُ اللهُ والله خَيْرُ الْمَاكِرينَ} [الأنفال: 30] وقال تعالى {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُون} [النمل: 50].
وكذلك الكيد ينقسم إلى نوعين. قال تعالى: {وَأُمْلِى لَهُمْ إٍنَّ كَيْدِى مَتِينٌ} [الأعراف: 183] وقال تعالى: {كَذلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِى دِينِ المَلِكِ إِلا أَنْ يَشَاءَ اللهُ} [يوسف: 76] وقال تعالى {إنَّهُمْ يَكِيدُونّ كَيْداً وَأَكِيدُ كَيْداً} [الطارق: 15-16].
فصل
إذا عرف ذلك فلا إشكال أنه يجوز للإنسان أن يظهر قولاً أو فعلاً مقصوده به مقصود صالح وإن كان ظاهره خلاف ما قصد به إذا كانت فيه مصلحة دينية، مثل دفع الظلم عن نفسه أو غيره، أو إبطال حيلة محرمة.
وإنما المحرم: أن يقصد بالعقود الشرعية غير ما شرعها الله تعالى ورسوله له. فيصير مخادعاً لله تعالى ورسوله صلى الله تعالى عليه وآله وسلم، كائداً لدينه، ماكراً بشرعه، فإن مقصوده حصول الشئ الذى حرمه الله تعالى ورسوله بتلك الحيلة، وإسقاط الذى أوجبه بتلك الحيلة.

ج / 1 ص -389- وهذا ضد الذى قبله. فإن ذلك مقصوده التوصل إلى إظهار دين الله تعالى. ودفع معصيته، وإبطال الظلم وإزالة المنكر. فهذا لون، وذاك لون آخر.
ومثال ذلك: التأويل فى اليمين، فإنه نوعان: نوع لا ينفعه، ولا يخلصه من الإثم وذلك إذا كان الحق عليه فجحده، ثم حلف على إنكاره متأولا، فإن تأويله لا يسقط عنه إثم اليمين الغموس، والنية للمستحلف فى ذلك باتفاق المسلمين، بل لو تأول من غير حاجة لم ينفعه ذلك عند الأكثرين.
وأما المظلوم المحتاج فإنه ينفعه تأويله، ويخلصه من الإثم، وتكون اليمين على نيته.
فإذا استحلفه ظالم بأيمان البيعة، أو أيمان المسلمين فتأول الأيمان بجمع يمين وهى اليد أو حلفه بأن كل امرأة له طالق فتأول أنها طالق من وثاق، أو طالق عند الولادة أو طالق من غيرى ونحو ذلك.
أو استحلفه بأن كل مملوك له حر أو عتيق، فتأول أنه عتيق أو كريم، من قولهم: فرس عتيق.
أو استحلفه بأن تكون امرأته عليه كظهر أمه، فتأول ظهر أمه بمركوبها، فإن ضيق عليه وألزمه أن يقول: إنه مظاهر من امرأته، تأول بأنه قد ظاهر بين ثوبين، أو جبتين من عند امرأته.
وإن استحلفه بالحرام، تأول أن الحرام الذى حرمه الله تعالى عليه يلزمه تحريمه، فإن ضيق عليه بأن يلزمه أن يقول: الحرام يلزمنى من زوجتى، أو أن تكون على حراماً، قيد ذلك بنية: إذا أحرمت، أو صامت، أو قامت إلى الصلاة، ونحو ذلك.
وإن استحلفه بأن كل ماله، أو كل ما يملكه صدقة، تأول بأنه صدقة من الله سبحانه وتعالى عليه.
وإن قال له: قل: وإن جميع ما أملكه: من دار وعقار وضيعة وقف على المساكين، تأول الفعل المضارع بما يملكه فى المستقبل، بعد كذا وكذا سنة.
فإن ضيق عليه، وقال قل: جميع ما هو جار فى ملكى الآن، نوى إضافة الملك إلى

ج / 1 ص -390- الآن، لا إلى نفسه، والآن لا يملك شيئاً، فإن قال: مما هو فى ملكى فى هذا الوقت يكون وقفاً، أخرج معنى لفظ الوقف عن المعهود إلى معنى آخر، والعرب تسمى سوار العاج وقفاً.
وإن استحلفه بالمشى إلى بيت الله، نوى مسجداً من مساجد المسلمين.
فإن قال قل: على الحج إلى بيت الله، نوى بالحج القصد إلى المسجد. فإن قال: إلى البيت العتيق، نوى المسجد القديم، فإن قال: البيت الحرام، نوى الحرام هدمه واتخاذه دار أو حماماً ونحو ذلك.
وإن استحلفه بالأمانة، نوى بها الوديعة، أو اللقطة، ونحو ذلك.
وإن استحلفه بصوم سنة، نوى بالصوم الإمساك عن كلام يمكنه الإمساك عنه سنة أو دائما.
هذا كله فى المحلوف به.
وأما المحلوف عليه، فيجرى هذا المجرى.
فإذا استحلفه: ما رأيت فلانا، نوى ما ضربت رئته. أو ما كلمته، نوى ما جرحته. أو ما عاشرته ولا خالطته، نوى بالمعاشرة والمخالطة معاشرة الزوجة والسرية. أو ما بايعته ولا شاريته، نوى بذلك ما بايعته بيعة اليمين، ولا شاريته من المشاراة، وهى اللجاج أو الغضب، تقول: شرى، على مثال علم، إذا لج أو استشاط غضباً.
وإن استحلفه لص أنه لا يدل عليه، ولا يعلم به ولا يخبر به أحداً، نوى أنه لا يفعل ذلك مادام معه. وإن ضيق عليه وقال: ما عاش، أو ما بقى، أو مادام فى هذه البلدة، نوى قطع الظرف عما قبله، وأن لا يكون متعلقاً به، أو نوى بما: الذى، أى لا أدل عليك الذى عاش أو بقى بعد أخذك.
وإن استحلفه أن لا يطأ زوجته نوى وطأها برجله.
وإن استحلفه أن لا يتزوج فلانة، نوى أن لا يتزوجها نكاحاً فاسداً.
وكذلك إذا استحلفه أن لا يبيع كذا، أو لا يشتريه، أو لا يؤجره، ونحو ذلك.
وكذلك إذا استحلفه أن لا يدخل هذه الدار أو البلد أو المحلة، قيد الدخول بنوع معين بالنية.

ج / 1 ص -391- وكذلك لو استحلفه: أنك لا تعلم أين فلان ؟ نوى مكانه الخاص من داره، أو بلده أو سوقه.
ولو استحلفه: أنه ليس عنده فى داره، نوى أنه ليس عنده إذا خرج من الدار. فإن ضيق عليه، وقال: الآن، نوى أنه ليس حاضراً معه الآن، وقد بر وصدق.
وإن استحلفه ليس لى به علم، نوى أنه ليس لى علم بسره وما ينطوى عليه، وما يضمره، أو ليس لى علم به على جهة التفصيل، فإن هذا لا يعلمه إلا الله سبحانه وحده.
فصل
وللمظلوم المستحلف مخرجان يتخلص بهما: مخرج بالتأويل حال الحلف. فإن فاته فله مخرج يتخلص به بعده إن أمكنه، كما إذا استحلفه قطاع الطريق أو اللصوص أن لا يخبر بهم أحداً. فالحيلة فى ذلك أن يجمع الوالى المتهمين، ثم يسأله عن واحد واحد، فيبرئ البرئ، ويسكت عن المتهم، وهذا المخرج أضيق من الأول.
فإذا استحلفه ظالم أن لا يشكو غريمه، ولا يطالبه بحقه، فحلف ولم يتأول أحال عليه بذلك الحق من يطالبه به، ولم يحنث فى يمينه.
وإذا استحلفه ظالم أن يبيعه شيئاً، فله أن يملكه زوجته أو ولده، فإذا باعه بعد فلك كان قد بر فى يمينه، ويمنع من تسليمه مَن مَلَّكه إياه.


الباب الثالث عشر (تابع) - إغاثة اللهفان من مصايد الشيطان

إغاثة اللهفان من مصايد الشيطان

الباب الثالث عشر (تابع)

ج / 2 ص -3- فصل
وللحيل التى يتخلص بها من مكر غيره والغدر به أمثلة:
المثال الأول: إن استأجر منه أرضاً أو بستاناً أو دارا سنين، ثم لا يأمن من مكره إذا صلحت الأرض والبستان، بنوع من أنواع المكر والغدر، ولو لم يكن إلا بأن يدعى أن أجرة المثل فى هذه الحال أكثر مما سمى.
فالحيلة فى أمنه من ذلك: أن يسمى لكل سنة أجراً معلوماً، ويجعل أجرة السنين المتأخرة معظم الأجرة، وأقلها للسنين الأول، فلا يسهل عليه المكر بعد ذلك. وعكسه إذا خاف المؤجر مكر المستأجر وغدره فى المستقبل جعل معظم الأجرة فى السنين الأول، وأقلها فى الأواخر.
المثال الثانى: أن يخاف المؤجر غيبة المستأجر، فلا يتمكن من مطالبة امرأته بالأجرة، ولا من إخراجها.
فالحيلة فى أمنه من ذلك: أن يؤجرها رب الدار من المرأة. فإن دخل عليه تعذر مطالبتها بالأجرة، ضمن الزوج الأجرة أو أخذ بها رهنا. فإن كان قد أجرها من الزوج، وخاف غيبته أشهد على إقرار المرأة أن الدار له، وأنها فى يدها بحكم إجارة الزوج إلى مدة كذا وكذا، وإن كفل المرأة وقت العقد أنها تردّ إليه الدار عند انقضاء المدة نفعه ذلك.
المثال الثالث: أن يخاف المستأجر أن يزاد عليه فى الأجرة، ويفسخ عقده، إما بكون العين المؤجرة وقفا عند من يرى ذلك، أو يتحيل عليه، حتى يبطل عقده.

ج / 2 ص -4- فالحيلة فى أمنه وتخليصه: أن يسمى للأجرة أكثر مما اتفقا عليه، ثم يصارفه عليه بقدر المسمى ويدفعه إليه، ويشهد عليه أنه قبض المسمى الذى وقع عليه العقد. فإذا مكر به وطلب فسخ عقده طالبه بما قبضه من المسمى. هذا إذا تعذر عليه رفع تلك الإجارة إلى حاكم يحكم بلزومها، وعدم فسخها للزيادة.
المثال الرابع: أن يخاف أن يؤجره مالا يملك، فيأبى المالك ويفسخ العقد، ويرجع عليه بالأجرة. فالحيلة فى تخليصه: أن يضمن المؤجر درك العين المستأجرة، وإن ضمن من يخاف منه الاستحقاق ومطالبته كان أقوى.
المثال الخامس: أن يخاف فَلَس المستأجر ولم يجد من يضمنه الأجرة.
فالحيلة فى فسخه: أن يشهد عليه فى العقد أنه متى تعذر عليه القيام بأجرة شهر أو سنة فله الفسخ. ويصح هذا الشرط ولو لم يشرط ذلك. فإنه يملك الفسخ عند تعذر قبض أجرة ذلك الشهر، أو السنة، ويكون حدوث الفلس عيبا فى الذمة يتمكن به من الفسخ. كما يكون حدوث العيب فى العين المستأجرة مسوّغاً للفسخ. وهذا ظاهر إذا سمى لكل شهر أو سنة قسطاً معلوماً. ولا يعين مقدار المدة، بل يقول آجرتك كل سنة بكذا، أو كل شهر بكذا، تقوم لى بالأجرة فى أول الشهر أو السنة، فإن أفلس قبل مضى شئ من المدة ملك المؤجر الفسخ. وإن أفلس بعد مضى شئ منها، فهل يملك الفسخ؟ على وجهين:
أحدهما: لا يملكه. لأن مضى بعضها كتلف بعض المبيع، وهو يمنع الرجوع.
والثانى: يملكه. وهو قول القاضى. وهو الصحيح، لأنَّ المنافع إنما تملك شيئاً فشيئاً بخلاف الأعيان فإنها تملك فى آن واحد. فيتعذر تجدد العقد عند تجدد المنافع.
المثال السادس: إذا خاف المستأجر أن تنهدم الدار فيعمرها، فلا يحتسب له المؤجر بما أنفق فى ذلك.
فالحيلة فى ذلك: أن يقول وقت العقد: وأذن المؤجر للمستأجر أن يعمر ما تحتاج

ج / 2 ص -5- الدار إلى عمارته من أجرتها، ويقدر لذلك قدراً معلوما. فيقول، مثلا: بمائة فما دونها، أو يقول: من عشرة إلى مائة. فإن لم يفعل ذلك واحتاجت إلى عمارة لا يتم الانتفاع إلا بها، أشهد على ذلك وعلى ما أنفق عليها، وأنه غير متبرع به، وحسب له من الأجرة.
وكذلك إذا استأجر منه دابة، واحتاجت إلى علف وخاف أن لا يحتسب له به المؤجر فعل مثل ذلك. فإن قال: أذنت لك أن تنفق على الدار، أو الدابة ما تحتاج إليه، فادعى قدراً وأنكره المؤجر. فالقول قول المؤجر.
والحيلة فى قبول المستأجر: أن يسلف رب الدار ما يعلم أنها تحتاج إليه من العمارة، ويشهد عليه بقبضه من الأجرة ثم يدفعها إليه، ويوكله أن ينفق منه على الدار أو الدابة ما تحتاج إليه، فالقول حينئذ قوله لأنه أمين. فإن خاف المؤجر أن يستهلك المستأجر المال الذى قبضه ويقول إنه تلف، وهو أمانة، فلا يلزمنى ضمانه، فالحيلة فى أمنه من ذلك: أن يقرضه إياه، ويجعله فى ذمته، ثم يوكله أن ينفق على العين ما تحتاج إليه من ذلك.
المثال السابع: إذا آجره دابة، أو داراً مدة معلومة، وخاف أن يحبسها عنه بعد انقضاء المدة.
فطريق التخلص من ذلك: أن يقول: فإذا انقضت المدة فأجرتها بعدها لكل يوم دينار أو نحوه، فلا يسهل عليه حبسها بعد انقضاء المدة.
المثال الثامن: إذا كان له عليه دين فقال: اشتر له به كذا وكذا ففعل، لم يبرأ من الدين بذلك لأنه لا يكون مبرئاً لنفسه من دين الغير بفعله.
وطريق التخلص: أن يشهد على إقرار رب الدين أن من عليه الدين برئ منه بعد شرائه لمستحقه كذا وكذا، والقياس أنه يبرأ بالشراء وإن لم يفعل ذلك، لأنه بتوكيله له قد أقامه مقام نفسه، فكما قام مقامه فى التصرف قام مقامه فى الإبراء. فهو لم يبرأ بفعل نفسه لنفسه، وإنما برئ بفعله لموكله القائم مقام فعل الموكل.
المثال التاسع: إذا أراد أن يستأجر إلى مكان بأجرة معلومة. فإن لم يبلغه وأقام دونه فالأجرة كذا وكذا، فقالوا: لا يصح العقد. لأنا لا نعلم على أى المسافتين وقع العقد.

ج / 2 ص -6- قالوا: والحيلة فى تصحيحه: أن يسمى للمكان الأقرب أجرة، ثم يسمى منه إلى المكان الأبعد أجرة أخرى. فيقول مثلا: آجرتك إلى الرملة بمائة، ومن الرملة إلى مصر بمائة. لكن لا يأمن المستأجر مطالبة المؤجر له بالأجرة إلى المكان الأقصى، ويكون قد أقام فى المكان الأقرب. فالحيلة فى تخلصه: أن يشترط عليه الخيار فى العقد الثانى. إن شاء أمضاه، وإنْ شاء فسخه. ويصح اشتراط الخيار فى عقد الإجارة، إذا كانت على مدة لا تلى العقد. والقياس يقتضى صحة الإجارة على أنه إن وصل إلى مكان كذا وكذا فالأجرة مائة. وإن وصل إلى مكان كذا وكذا فالأجرة مائتان. ولا غرر فى ذلك، ولا جهالة. وكذا إذا قال: إن خطت هذا الثوب رومياً. فلك درهم، وإن خطته فارسياً، فلك نصف درهم، إنما يقع على وجه واحد. وكذلك قطع المسافة، فإنه إما أن يقطع القريبة أو البعيدة، فلا يشبه هذا قوله: بعتكه بعشرة نقداً، أو بعشرين نسيئة. فإنه إذا أخذه لا يدرى بأى الثمنين أخذ. فيقع التنازع، ولا سبيل لنا إلى العلم بالمعين منهما. بخلاف عقد الإجارة، فإن استيفاء المعقود عليه لا يقع إلا معينا، فيجب أجرة عمله.
المثال العاشر: إذا زرع أرضه. ثم أراد أن يؤجرها، والزرع قائم لم يجز، لتعذر انتفاع المستأجر بالأرض.
طريق تصحيحها: أن يبيعه الزرع، ثم يؤجره الأرض، فإن أحب بقاء الزرع على ملكه قدر لكماله مدة معينة. ثم أجره الأرض بعد تلك المدة إجارة مضافة. فإن خاف أن يفسخ عليه العقد حاكم يرى بطلان هذه الإجارة، فالحيلة: أن يبيعه الزرع، ثم يؤجره الأرض، فإذا تم العقد اشترى منه الزرع، فعاد الزرع إلى ملكه، وصحت الإجارة.
المثال الحادى عشر: إذا أراد أن يؤجر الأرض على أن خراجها على المستأجر. لم يصح،

ج / 2 ص -7- لأن الخراج تابع لرقبة الأرض، فهو على مالكها، لا على المنتفع بها: من مستأجر، أو مستعير.
وطريق الجواز: أن يؤجره إياها بأجرة زائدة على أجر مثلها بقدر خراجها، ثم يشهد عليه أنه قد أذن للمستأجر أن يدفع من أجرة الأرض فى الخراج كل سنة كذا وكذا. وكذلك لو استأجر دابة على أن يكون علفها على المستأجر لم يصح. وطريق الحيلة: أن يستأجرها بشيء مسمى، ثم يقدر له ما تحتاج إليه الدابة، ويوكله فى إنفاقه عليها. والقياس يقتضى صحة العقد بدون ذلك، فإنَّا نصحح استئجار الأجير بطعامه وكسوته، كما أجر موسى عليه السلام نفسه بعفة فرجه وشبع بطنه. فكذلك يجوز إجارة الدابة بعلفها، وكما يجوز أن يكون علفها جميع الأجرة، يجوز أن يكون بعض الأجرة، والبعض الآخر شيئاً مسمى.
المثال الثانى عشر: لا تجوز إجارة الأشجار، لأن المقصود منها الفواكه. وذلك بمنزلة بيعها قبل بدوها.
قالوا: والحيلة فى جوازه: أن يؤجره الأرض، ويساقيه على الشجر بجزء معلوم.
قال شيخ الإسلام: وهذا لا يحتاج إليه، بل الصواب جواز إجارة الشجر. كما فعل عمر بن الخطاب رضى الله عنه بحديقة أسيد بن حضير. فإنه أجرها سنين، وقضى بها دينه. قال: وإجارة الأرض لأجل ثمنها بمنزلة إجارة الأرض لمغلها. فإن المستأجر يقوم على الشجر بالسقى والإصلاح، والذيار فى الكرم، حتى تحصل الثمرة. كما يقوم على الأرض بالحرث والسقى والبذر، حتى يحصل المَغَل. فثمرة الشجر تجرى مجرى مغل الأرض.

ج / 2 ص -8- فإن قيل: الفرق بين المسألتين: أن المغل من البذر. وهو ملك المستأجر، والمعقود عليه الانتفاع بإيداعه فى الأرض. وسقيه، والقيام عليه. بخلاف استئجار الشجر، فإن الثمرة من الشجرة، وهى ملك المؤجر.
والجواب من وجوه:
أحدها: أن هذا لا تأثير له فى صحة العقد وبطلانه. وإنما هو فرق عديم التأثير.
الثانى: أن هذا يبطل باستئجار الأرض لكلئها وعشبها الذى ينبته الله سبحانه وتعالى، بدون بذر من المستأجر، فهو نظير ثمرة الشجر.
الثالث: أن الثمرة إنما حصلت بالسقى والخدمة، والقيام على الشجرة، فهى متولدة من عمل المستأجر، ومن الشجرة. فللمستأجر سعى وعمل فى حصولها.
الرابع: أن تولد الزرع ليس من البذر وحده. بل من البذر: والتراب، والماء، والهواء. فحصول الزرع من التراب الذى هو ملك المؤجر كحصول الثمرة من الشجرة. والبذر فى الأرض قائم مقام السقى للشجرة. فهذا أودع فى أرض المؤجر عينا جامدة. وهذا أودع فى شجرة عينا مائعة، ثم حصلت الثمرة من أصل هذا وماء المستأجر وعمله، كما حصل العمل من أرض هذا وبذر المستأجر وعمله. وهذا من أصح قياس على وجه الأرض.
وبه يتبين أن الصحابة أفقه الأمة وأعلمهم بالمعانى المؤثرة فى الأحكام، ولم ينكر أحد من الصحابة على عمر رضى الله عنه، فهو إجماع منهم. ثم إن هذه الحيلة التى ذكرها هؤلاء تتعذر غالبا إذا كان البستان ليتيم، أو وقفاً، فإن المؤجر ليس له أن يحابى فى المساقاة حينئذ، ولا يخلص من ذلك محاباة المستحق فى إجارة الأرض، فإنه إذا أربحه فى عقد لم يجز له أن يخسره فى عقد آخر، ولا يخلص من ذلك اشتراط عقد فى عقد، بأن يقول: إنما أساقيك على جزء من ألف جزء، بشرط أن أؤجرك الأرض بكذا وكذا، فإن هذا لا يصح. فعلى ما فعله الصحابة - وهو مقتضى القياس الصحيح - لا يحتاج إلى هذه الحيلة، وبالله التوفيق.
المثال الثالث عشر: إذا اشترى دارا أو أرضا، وخاف أن تخرج وقفا أو مستحقة فتؤخذ منه هى وأجرتها،
فالحيلة: أن يضمن البائع أو غيره درك المبيع، وأنه ضامن لما

ج / 2 ص -9- غرمه المشترى من ذلك، ويصح ضمان الدرك، حتى عند من يبطل ضمان المجهول، وضمان ما لم يجب، للحاجة إلى ذلك، فإن ضمن من يخاف استحقاقه: كان أقوى، فإن خاف أن يظهر الاستحقاق على وارثه بعد موته، ضمن الدرك ورثة البائع، أو ورثة من يخاف استحقاقه إن أمكنه. فإن كان على ثقة أنه متى استحق عليه المبيع رجع بثمنه ولكن يغرم قيمة المنفعة، وهى أجرة المثل لمدة استيلائه على العين، وهذا قول ضعيف جدا. فإن المشترى إنما دخل على أن يستوفى المنفعة بلا عوض، والعوض الذى بذله فى مقابلة العين لا للانتفاع، فإلزامه بالأجرة إلزام ما لم يلتزمه، وكذلك نقول فى المستعير إذا استحقت العين، لم يلزمه عوض المنفعة، لأنه إنما دخل على أن ينتفع مجاناً بلا عوض، بخلاف المستأجر، فإنه التزم الانتفاع بالعوض، ولكن لا يلزمه إلا المسمى الذى دخل عليه.
وكذلك الأمة المشتراة إذا وطئها، ثم استحقت، لم يلزمه المهر، لأنه دخل على أن يطأها مجاناً، بخلاف الزوج، فإنه دخل على أن الوطء فى مقابلة المهر، ولكن لا يلزمه إذا استحقت إلا المسمى، وعلى هذا فليس للمستحق أن يطالب المغرور، لأنه معذور، غير ملتزم للضمان، وهو محسن غير ظالم، فما عليه من سبيل، وهذا هو الصواب. فإن طالبه على القول الآخر رجع على من غره بما لم يلتزم ضمانه خاصة، ولا يرجع عليه بما التزم غرامته. فإذا غرم المودع أو المُتَّهِب قيمة العين والمنفعة، رجع على الغار بهما، وإذا غرم المستأجر ذلك رجع بقيمة العين، دون قيمة المنفعة، إلا أنه يرجع بالزائد على المسمى، حيث لم يلتزم ضمانه، وإذا ضمن وهو مشتر، أو مستعير قيمة العين والمنفعة، رجع بقيمة المنفعة دون قيمة العين، لكنه يرجع بما زاد على الثمن المسمى.
والمقصود: أن هذا المشترى متى خاف أن يطالب بقيمة المنفعة إذا استحق عليه المبيع. فالحيلة فى تخلصه من ذلك: أن يستأجر منه الدار، أو الأرض سنين معلومة بأجرة مسماة، ثم يشتريها منه بعد ذلك ويشهد عليه أنه أقبضه الأجرة، فمتى استحقت العين وطولب بعوض المنفعة، طالب هو المؤجر بما قبضه من الأجرة لما ظهرت الإجارة باطلة.
المثال الرابع عشر: إذا وكله أن يزوجه امرأة معينة أو يشترى له جارية معينة، ثم خاف الموكل أن تعجب وكيله فيتزوجها، أو يشتريها لنفسه. فطريق التخلص من ذلك فى

ج / 2 ص -10- الجارية: أن يقول له: ومتى اشتريتها لنفسك فهى حرة. ويصح هذا التعليق والعتق، وأما الزوجة: فمن صحيح هذا التعليق فيها، كمالك، وأبى حنيفة، نفعه. وأما على قول الشافعى وأحمد، فإنه لا ينفعه.
فطريق التخلص: أن يشهد عليه أنها لا تحل له، وأن بينهما سبباً يقتضى تحريمها عليه، وأنه متى نكحها كان نكاحه باطلاً. فإن أراد الوكيل أن يتزوجها أو يشتريها لنفسه ولا يأثم فيما بينه وبين الله تعالى،
فالحيلة: أن يعزل نفسه عن الوكالة، ثم يعقد عليها لنفسه، ولو عقد عليها لنفسه كان ذلك عزلاً لنفسه عن الوكالة. فإن خاف أن لا يتم له ذلك بأن يرفعه إلى حاكم حنفى يرى أنه لا يملك الوكيل عزل نفسه فى غيبة الموكل، فأراد التخلص من ذلك. فالطريق فى ذلك: أن يشتريها لنفسه بغير جنس ما أذن له فيه، فإنه إذا اشترها لنفسه بجنس ما أذن له فيه تضمن ذلك عزل نفسه فى غيبة موكله، وهو ممتنع. فإذا اشتراها بغير الجنس حصل الشراء له ولم يكن ذلك عزلاً.
المثال الخامس عشر: إذا وكله فى بيع جارية، ووكله آخر فى شرائها. فإن قلنا: الوكيل يتولى طرفى العقد. جاز أن يكون بائعاً مشتريا لهما. وإن منعنا ذلك، فالطريق: أن يبيعها لمن يستوثق منه أن يشتريها منه، ثم يشتريها لموكله. فإن خاف أن لا يفى له المشترى الذى توثق منه، فالحيلة أن يبيعه إياها بشرط الخيار. فإن وفى له بالبيع، وإلا كان متمكنا من الفسخ.
المثال السادس عشر: لا يملك خلع ابنته بصداقها. فإن ظهرت المصلحة فى ذلك لها.
فالطريق: أن يتملكه عليها، ثم يخلعها من زوجها به، فيكون قد اختلعها بماله. والصحيح: أنه لا يحتاج إلى ذلك، بل إذا ظهرت المصلحة فى افتدائها من الزوج بصداقها جاز بذلك. وكان بمنزلة افتدائها من الأسر بمالها، وربما كان هذا خيرا لها.
المثال السابع عشر: إذا وكله أن يشترى له متاعاً فاشتراه، ثم أراد أن يبعث به إليه. فخاف أن يهلك، فيضمنه الوكيل.
فطريق التخلص من ذلك: أن يستأذن الوكيل أن يعمل فى ذلك برأيه، ويفوض إليه ذلك. فإذا أذن له فبعث به فتلف لم يضمنه.

ج / 2 ص -11- المثال الثامن عشر: إذا أراد أن يُسْلِم وعنده خمر، أو خنازير، وأراد أن لا يتلف عليه،
فالحيلة: أن يبيعها لكافر قبل الإسلام. ثم يسلم، ويكون له المطالبة بالثمن، سواء أسلم المشترى أو بقى على كفره. نص على هذا أحمد فى مجوسى باع مجوسياً خمراً، ثم أسلما، يأخذ الثمن الذى قد وجب له يوم باعه.
المثال التاسع عشر: إذا كان له عصير فخاف أن يتخمر، فلا يجوز له بعد ذلك أن يتخذه خلاً.
فالحيلة: أن يلقى فيه أولا ما يمنع تخمره، فإن لم يفعل حتى تخمر وجب عليه إراقته. ولم يجز له حبسه حتى يتخلل، فإن فعل لم يطهر، لأن حبسه معصية، وعوده خلاً نعمة، فلا تستباح بالمعصية.
المثال العشرون: إذا كان له على رجل دين مؤجل، وأراد رب الدين السفر وخاف أن يَتْوى ماله، أو احتاج إليه، ولا يمكنه المطالبة قبل الحلول. فأراد أن يضع عن الغريم البعض ويعجل له باقيه. فقد اختلف السلف والخلف فى هذه المسألة. فأجازها ابن عباس، وحرّمها ابن عمرْ. وعن أحمد فيها روايتان. أشهرهما عنه: المنع، وهى اختيار جمهور أصحابه، والثانية: الجواز، حكاها ابن موسى. وهى اختيار شيخنا.
وحكى ابن عبد البر فى الاستذكار ذلك عن الشافعى قولا. وأصحابه لا يكادون يعرفون هذا القول، ولا يحكونه، وأظن أن هذا - إن صح عن الشافعى- فإنما هو فيما إذا جرى ذلك بغير شرط، بل لو عجل له بعض دينه، وذلك جائز، فأبرأه من الباقى، حتى لو كان قد شرط ذلك قبل الوضع والتعجيل، ثم فعلاه بناء على الشرط المتقدم، صح عنده. لأن الشرط المؤثر فى مذهبه: هو الشرط المقارن، لا السابق، وقد صرح بذلك بعض أصحابه. والباقون قالوا: لو فعل ذلك من غير شرط جاز، ومرادهم الشرط المقارن. وأما مالك فإنه لا يجوزه مع الشرط، ولا بدونه، سدا للذريعة.
وأما أحمد فيجوزه فى دين الكتابة، وفى غيره عنه روايتان.
واحتج المانعون بالآثار والمعنى.

ج / 2 ص -12- أما الآثار: ففى سنن البيهقى عن المقداد بن الأسود قال: "أسلفت رجلاً مائة دينار، ثم خرج سهمى فى بعث بعثه رسول الله صلى الله تعالى عليه وآله وسلم. فقلت له: عجل تسعين ديناراً، وأحط عشرة دنانير. فقال: نعم. فذكرت ذلك لرسول الله صلى الله تعالى عليه وآله وسلم: فقال: أكلت ربا، مقداد، وأطعمته" وفى سنده ضعف.
وصح عن ابن عمر رضى الله عنهما أنه: "قد سئل عن الرجل يكون له الدين على رجل إلى أجل، فيضع عنه صاحبه، ويعجل له الآخر. فكره ذلك ابن عمر، ونهى عنه".
وصح عن أبى المنهال أنه سأل ابن عمر رضى الله عنهما رضى الله عنهما. فقال: لرجل على دين، فقال لى: عجل لى لأضع عنك، قال: فنهانى عنه، وقال: نهى أمير المؤمنين - يعنى عمر- أن يبيع العين بالدين.
وقال أبو صالح مولى السفاح، واسمه عبيد: بعت برا من أهل السوق إلى أجل، ثم أردت الخروج إلى الكوفة، فعرضوا، على أن أضع عنهم، وينقدونى، فسألت عن ذلك زيد بن ثابت. فقال: لا آمرك أن تأكل هذا، ولا تؤكله. رواه مالك فى الموطأ.
وأما المعنى: فإنه إذا تعجل البعض وأسقط الباقى، فقد باع الأجل بالقدر الذى أسقطه وذلك عين الربا، كما لو باع الأجل بالقدر الذى يزيده، إذا حل عليه الدين، فقال: زدنى فى الدين وأزيدك فى المدة، فأى فرق بين أن تقول: حط من الأجل، وأحط من الدين، أو تقول: زد فى الأجل، وأزيد فى الدين؟
قال زيد بن أسلم: كان ربا الجاهلية: أن يكون للرجل على الرجل الحق إلى أجل، فإذا حل الحق قال له غريمه: أتقضى أم تربى؟ فإن قضاه أخذه، وإلا زاده فى حقه وأخر عنه فى الأجل. رواه مالك.
وهذا الربا مجمع على تحريمه، وبطلانه، وتحريمه معلوم من دين الإسلام، كما يعلم تحريم الزنى، واللواطة، والسرقة.
قالوا: فنقص الأجل فى مقابلة نقص العوض، كزيادته فى مقابلة زيادته، فكما أن هذا رباً، فكذلك الآخر.

ج / 2 ص -13- قال المبيحون: صح عن ابن عباس رضى الله عنهما أنه كان لا يرى بأسا أن يقول: "أعجل لك وتضع عنى" وهو الذى روى:
 "أَنّ رَسُولَ الله صلى اللهُ تعالى عليه وآله وسَلم: لَمَّا أَمَرَ بِإِخْرَاجِ بَنِى النَّضِيرِ مِنَ المَدِينَةِ جَاءَهُ نَاسٌ مِنْهُمْ، فَقَالُوا: يَا رَسُولَ اللهِ، إِنّكَ أَمَرْتَ بِإخْرَاجِهِمْ، وَلَهُمْ عَلَى النَّاسِ دُيُونٌ لَمْ تَحِلَّ، فَقَالَ النَّبُّى صلّى اللهُ تَعَالَى علْيهِ وآلهِ وَسلَمَ: ضَعُوا وَتَعَجَّلُوا".
قال أبو عبد الله الحاكم: هو صحيح الإسناد.
قلت: هو على شرط السنن، وقد ضعفه البيهقى، وإسناده ثقات: وإنما ضعف بمسلم بن خالد الزنجى، وهو ثقة فقيه، روى عنه الشافعى واحتج به.
وقال البيهقى: باب من عجل له أدنى من حقه قبل محله، فوضع عنه، طيبة به أنفسهما. وكأن مراده أن هذا وقع بغير شرط، بل هذا عجل، وهذا وضع، ولا محذور فى ذلك.
قالوا: وهذا ضد الربا، فإن ذلك يتضمن الزيادة فى الأجل والدين، وذلك إضرار محض بالغريم، ومسألتنا تتضمن براءة ذمة الغريم من الدين، وانتفاع صاحبه بما يتعجله فكلاهما حصل له الانتفاع من غير ضرر، بخلاف الربا المجمع عليه، فإن ضرره لا حق بالمدين، ونفعه مختص برب الدين، فهذا ضد الربا صورة ومعنى.
قالوا: ولأن مقابلة الأجل بالزيادة فى الربا ذريعة إلى أعظم الضرر، وهو أن يصير الدرهم الواحد ألوفا مؤلفة، فتشتغل الذمة بغير فائدة، وفى الوضع والتعجيل تتخلص ذمة هذا من الدين، وينتفع ذاك بالتعجيل له.
قالوا: والشارع له تطلع إلى براءة الذمم من الديون، وسمى الغريم المدين: أسيراً ففى براءة ذمته تخليص له من الأسر، وهذا ضد شغلها بالزيادة مع الصبر، وهذا لازم لمن قال: يجوز ذلك فى دين الكتابة. وهو قول أحمد، وأبى حنيفة، فإن المكاتب مع سيده كالأجنبى فى باب المعاملات، ولهذا لا يجوز أن يبيعه درهما بدرهمين، ولا يبايعه بالربا، فإذا جاز له أن يتعجل بعض كتابته، ويضع عنه باقيها، لما له فى ذلك من مصلحة تعجيل العتق، وبراءة ذمته من الدين، لم يمنع ذلك فى غيره من الديون. ولو ذهب ذاهب إلى التفصيل فى المسألة وقال: لا يجوز فى دين القرض إذا قلنا بلزوم تأجيله ويجوز فى ثمن المبيع والأجرة، وعوض الخلع، والصداق، لكان له وجه، فإنه فى القرض يجب رد المثل، فإذا عجل له وأسقط

ج / 2 ص -14- باقيه، خرج عن موجب العقد، وكان قد أقرضه مائة، فوفاه تسعين، بلا منفعة حصلت للمقرض، بل اختص المقترض بالمنفعة، فهو كالمربى سواء فى اختصاصه بالمنفعة، دون الآخر، وأما فى البيع والإجارة فإنهما يملكان فسخ العقد، وجعل العوض حالاً أنقص مما كان، وهذا هو حقيقة الوضع والتعجيل، لكن تحيلا عليه، والعبرة فى العقود بمقاصدها لا بصورها. فإن كان الوضع والتعجيل مفسدة فالاحتيال عليه لا يزيل مفسدته، وإن لم يكن مفسدة لم يحتج إلى الاحتيال عليه.
فتلخص فى المسألة أربعة مذاهب:
المنع مطلقاً، بشرط، وبدونه، فى دين الكتابة وغيره، كقول مالك.
وجوازه فى دين الكتابة، دون غيره، كالمشهور من مذهب أحمد وأبى حنيفة.
وجوازه فى الموضعين. كقول ابن عباس، وأحمد فى الرواية الأخرى.
وجوازه بلا شرط، وامتناعه مع الشرط المقارن، كقول أصحاب الشافعى، والله أعلم.
المثال الحادى والعشرون: إذا كان له عليه ألف درهم، فصالحه منها على مائة درهم يؤديها إليه فى شهر كذا من سنة كذا، فإن لم يفعل فعليه مائتان، فقال القاضى أبو يعلى: هو جائز، وقد أبطله قوم آخرون.
والحيلة فى جوازه على مذهب الجميع: أن يعجل رب المال حط ثمانمائة بَتا، ثم يصالح عن المطلوب من المائتين الباقيتين على مائة، يؤديها إليه فى شهر كذا، على أنه إن أخرها عن هذا الوقت فلا صلح بينهما.
المثال الثانى والعشرون: إذا كاتب عبده على ألف يؤديها إليه فى سنتين، فإن لم يفعل فعليه ألف أخرى، فهى كتابة فاسدة، ذكره القاضى، لأنه علق إيجاب المال بخطر ولا يجوز ذلك.
والحيلة فى جوازه: أن يكاتبه على ألفى درهم، ثم يصالحه منها على ألف درهم يؤديها إليه فى سنتين. فإن لم يفعل فلا صلح بينهما، فيكون قد علق الفسخ بخطر، فيجوز. وتكون كالمسألة التى قبلها.
المثال الثالث والعشرون: إذا كان له عليه دين حال فصالحه على تأجيله، أو تأجيل بعضه،

ج / 2 ص -15- لم يلزمه التأجيل. فإن الحال لا يتأجل. والصحيح: أنه يتأجل، كما يتأجل بدل القرض. وإن كان النزاع فى الصورتين. فمذهب أهل المدينة فى ذلك هو الراجح.
وطريق الحيلة فى صحة التأجيل ولزومه: أن يشهد على إقرار صاحب الدين أنه لا يستحق المطالبة به قبل الأجل الذى اتفقا عليه، وأنه متى طالب به قبله فقد طالب بما لا يستحق. فإذا فعل هذا من رجوعه فى التأجيل.
المثال الرابع والعشرون: إذا اشترى من رجل دارا بألف، فجاء الشفيع يطلب الشفعة، فصالحه المشترى على نصف الدار بنصف الثمن جاز ذلك، لأن الشفيع صالح على بعض حقه، كما أنه صالح من ألف على خمسمائة. فإن صالحه على بيت من الدار بعينه بحصته من الثمن يقُوَّم البيت ثم تخرج حصته من الثمن، جاز أيضاً، لأن حصته معلومة فى أثناء الحال. فلا يضر كونها مجهولة حالة الصلح. كما إذا اشترى شقصاً وسيفاً: فللشفيع أن يأخذ الشقص بحصته من الثمن، وإن كانت مجهولة حال العقد، لأن مآلها إلى العلم. وقال القاضى وغيره من أصحابنا: لا يجوز، لأنه صالحه على شئ مجهول.
ثم قال: والحيلة فى تصحيح ذلك: أن يشترى الشفيع هذا البيت من المشترى بثمن مسمى، ثم يسلم الشفيع للمشترى ما بقى من الدار، وشراء الشفيع لهذا البيت تسليم للشفعة، ومساومته بالبيت تسليم للشفعة.
فإن أراد الشفيع شراء البيت المعين وبقاءه على شفعته فى الباقى.
فالحيلة أن لا يبدأ بالمساومة، بل يصبر حتى يبتدئ المشترى، فيقول: هذا البيت أخذته بكذا وكذا، فيقول الشفيع: قد استوجبته بما أخذته به، ولا يكون مسلماً للشفعة فى باقى الدار وليس فى هذه الحيلة إبطال حق غيره، وإنما فيها التوصل إلى حقه.
المثال الخامس والعشرون: يجوز تعليق الوكالة على الشرط. كما يجوز تعليق الولاية والإمارة على الشرط. وقد صح عن النبى صلى الله تعالى عليه وآله وسلم تعليق الإمارة

ج / 2 ص -16- بالشرط وهى وكالة وتفويض، وتولية، ولا محذور فى تعليق الوكالة بالشرط البتة.
والحيلة فى تصحيحها: أن ينجز الوكالة ويعلق الإذن فى التصرف بالشرط وهذا فى الحقيقة تعليق لها نفسها بالشرط، فإن مقصود الوكالة صحة التصرف ونفوذه، والتوكل وسيلة وطريق إلى ذلك، فإذا لم يمتنع تعليق المقصود بالشرط، فالوسيلة أولى بالجواز.
المثال السادس والعشرون: يجوز تعليق الإبراء بالشرط. ويصح، وفعله الإمام أحمد وقال أصحابنا: لا يصح. قالوا: فإذا قال: إن مت فأنت فى حل مما لى عليك. فإن علق ذلك بموت نفسه صح، لأنه وصية. وإن علقه بموت من عليه الدين لم يصح. لأنه تعليق البراءة بالشرط ولا يصح كما لا يصح تعليق الهبة. فيقال: أولا، الحكم فى الأصل غير ثابت بالنص، ولا بالإجماع، فما الدليل على بطلان تعليق الهبة بالشرط؟ وقد صح عن النبى صلى الله تعالى عليه وآله وسلم أنه علق الهبة بالشرط فى حديث جابر لما قال:
"لَوْ قَدْ جَاءَ مَالُ الْبَحْرَيْنِ لأعْطَيْتُكَ هكَذَا، وَهكَذَا، ثمَّ هكَذَا" - ثَلاَثَ حَثَيَاتٍ. وأنجز ذلك له الصديق رضى الله عنه لما جاء مال البحرين بعد وفاة رسول الله صلى الله تعالى عليه وآله وسلم.
فإن قيل: كان ذلك وعداً؟.
قلنا: نعم، والهبة المعلقة بالشرط وعد. وكذلك فعل النبى صلى الله تعالى عليه وآله وسلم لما بعث إلى النجاشى بهدية من مسك، وقال لأم سلمة: "إِنِّى قَدْ أَهْدَيْتُ إِلَى النَّجَاشِى حُلَّةً

ج / 2 ص -17- وَأَوَاقِى مِنْ مِسْكٍ، وَلا أَرَى النَّجَاشِى لا قَدْ مَاتَ، وَلا أرَى هَدِيَّتِى إِلا مَرْدُودَةً فإن رُدَّتْ عَلَى فَهِى لَكِ" وذكر الحديث، رواه أحمد. فالصحيح: صحة تعليق الهبة بالشرط، عملا بهذين الحديثين.
وأيضاً. فالوصية تمليك، وهى فى الحقيقة تعليق للتمليك بالموت، فإنه إذا قال: إن مت من مرضى هذا فقد أوصيت لفلان بكذا، فهذا تمليك معلق بالموت. وكذلك الصحيح: صحة تعليق الوقف بالشرط. نص عليه فى رواية الميمونى فى تعليقه بالموت. وسائر التعليق فى معناه، ولا فرق البتة. ولهذا طرده أبو الخطاب. وقال: لا يصح تعليقه بالموت. والصواب طرد النص، وأنه يصح تعليقه بالموت وغيره. وهو أحد الوجهين فى مذهب أحمد. وهو مذهب مالك. ولا يعرف عن أحمد نص على عدم صحته. وإنما عدم الصحة قول القاضى وأصحابه.
وفى المسألة وجه ثالث: أنه يصح تعليقه بشرط الموت دون غيره من الشروط، وهذا اختيار الشيخ موفق الدين. وفرق بأن تعليقه بالموت وصية، والوصية أوسع من التصرف فى الحياة، بدليل الوصية بالمجهول والمعدوم، والحمل والصحيح: الصحة مطلقاً. ولو كان تعليقه بالموت وصية لامتنع على الوارث، ولا خلاف أنه يصح تعليقه بالشرط بالنسبة إلى البطون، بطنا بعد بطن، وأن كونه وقفا على البطن الثانى مشروط بانقضاء البطن الأول. وقد قال تعالى: {يَأَيّهَا الّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ} [المائدة: 1].
وقال النبى صلى الله تعالى عليه وآله وسلم: "المُسْلِمُونَ عِنْدَ شُرُوطِهمْ".
والقياس الصحيح: يقتضى صحة تعليقه، فإنه أشبه بالعتق منه بالتمليك، ولهذا لا يشترط فيه القبول إذا كان على جهة، اتفاقاً، وكذلك إذا كان على آدمى معين، فى أقوى الوجهين،

ج / 2 ص -18- وما ذاك إلا لشبهه بالعتق.
والمقصود: أن تعليق الإبراء بالشرط أولى من ذلك كله، فمنعه مخالف لموجب الدليل والمذهب.
ويقال ثانياً: لا يلزم من بطلان تعليق الهبة بطلان تعليق الإبراء، بل القياس الصحيح يقتضى صحة تعليقه، لأنه إسقاط محض، ولهذا لا يفتقر إلى قبول المبرئ، ولا رضاه، فهو بالعتق والطلاق أشبه منه بالتمليك.
وعلى هذا، فيستغنى بالصحة فى ذلك كله عن الحيلة. فإن احتاج إلى التعليق، وخاف أن ينقض عليه،
فالحيلة: أن يقول: لا شئ لى عليه بعد هذا الشهر أو العام، أو لا شئ لى عليه عند قدوم زيد، أو كل دعوى أدعيها عليه بعد شهر كذا، أو عام كذا، أو عند قدوم زيد بسبب كذا، أو من دين كذا، فهى دعوى باطلة، أو يقول: كل دعوى أدعيها فى تركته بعد موته: من دين كذا أو ثمن كذا، فهى دعوى باطلة. وعلى ما قررناه لا يحتاج إلى شئ من ذلك.
المثال السابع والعشرون: إذا أعسر الزوج بنفقة المرأة، ملكت الفسخ، فإن تحملها عنه غيره لم يسقط ملكها للفسخ، لأن عليها فى ذلك منة، كما أراد قضاء دين عن الغير، فامتنع ربه من قبوله، لم يجبر على ذلك.
وطريق الحيلة فى إبطال حقها من الفسخ: أن يحيلها بما وجب لها عليه من النفقة على ذلك الغير، فتصح الحوالة، وتلزم على أصلنا، إذا كان المحال عليه غنيا. وطريق صحة الحوالة: أن يقر ذلك الغير للزوج بقدر معين لنفقتها سنة أو شهراً، أو نحو ذلك، ثم يحيلها الزوج عليه، فإن لم يمكنه الإجبار على القبول، لعدم من يرى ذلك، وكل الزوج الملتزم لنفقتها فى الإنفاق عليها، والزوج مخير بين أن ينفق عليها بنفسه، أو بوكيله. وهكذا العمل فى مسألة أداء الدين عن الغريم سواء.

ج / 2 ص -19- المثال الثامن والعشرون: إذا خاف المضارب أن يضمنه المالك بسبب من الأسباب التى لا يملكها بعقد المضاربة، فخلط المال بغيره، أو استبراء به بأكثر من رأس المال، والاستدانة على مال المضاربة، أو دفعه إلى غيره مضاربة أو إبضاعاً، أو إيداعاً، أو السفر به. فطريق التخلص من ضمانه فى هذا كله: أن يشهد على رب المال أنه قال له: اعمل برأيك، أو ما تراه مصلحة.
المثال التاسع والعشرون: إذا كان لكل من الرجلين عروض، وأرادا أن يشتركا فيها شركة عنان، ففى ذلك روايتان:
إحداهما: تصح الشركة. وتقوم العروض عند العقد، ويكون قيمتها هو رأس المال. فيقسم الربح على حسبه، أو على ما شرطاه. وإذا أرادا الفسخ رجع كل منهما إلى قيمة عروضه، واقتسما الربح على ما شرطاه، وهذا القول هو الصحيح.
والرواية الثانية: لا تصح إلا على النقدين، لأنهما إذا تفاسخا الشركة، وأراد كل منهما الرجوع إلى رأس ماله، و يقتسما الربح، لم يعلم ما مقدار رأس مال كل منهما إلا بالتقويم، وقد تزيد قيمة العروض وتنقص قبل العمل، فلا يستقر رأس المال.
وأيضاً فمقتضى عقد الشركة: أن لا ينفرد أحد الشريكين بربح مال الآخر، وهذه الشركة تفضى إلى ذلك، لأنه قد تزيد قيمة عرض أحدهما، ولا تزيد قيمة عرض الآخر، فيشاركه من لم تزد قيمة عروضه. وهذا إنما يصح فى المقومات كالرقيق، والحيوان، ونحوهما. فأما المثليات، فإن ذلك منتف فيها، ولهذا كان الصحيح عند من منع الشركة بالعروض: جوازها بالمثليات. فالصحيح: الجواز فى الموضعين. لأن مبنى عقد الشركة على العدل من الجانبين، وكل من الشريكين متردد بين الربح والخسران، فهما فى هذا الجواز مستويان. فتجويز ربح أحدهما دون الآخر فى مقابلة عكسه، فقد استويا فى رجاء الغنم وخوف الغرم، وهذا هو العدل، كالمضاربة، فإنه يجوز أن يربحاً، وأن يخسراً، وكذلك المساقاة والمزارعة.
وطريق الحيلة فى تصحيح هذه المشاركة، عند من لا يجوزها بالعروض: أن يبيع كل منهما بعض عروضه ببعض عروض صاحبه، فإذا كان عَرضَ أحدهما يساوى خمسة آلاف،

ج / 2 ص -20- وعرض الآخر يساوى ألفا، فيشترى صاحب العرض الذى قيمته خمسة آلاف من صاحبه خمسة أسداس عرضه الذى يساوى ألفا بسدس عرضه الذى يساوى خمسة آلاف، فإذا فعلا ذلك صارا شريكين، فتصير للذى يساوى متاعه ألفا سدس جميع المتاع. وللآخر خمسة أسداسه. أو يبيع كل منهما صاحبه بعض عرضه بثمن مسمى، ثم يتقابضان فيصير مشتركاً بينهما، ثم يأذن كل واحد منهما لصاحبه فى التصرف، فما حصل من الربح يكون بينهما على ما شرطاه عند أحمد، وعلى قدر رءوس أموالهما عند الشافعى، والخسران على قدر المال اتفاقاً.
المثال الثلاثون: إذا تزوجها على أن لا يخرجها من دارها أو بلدها، أو لا يتزوج عليها، ولا يتسرى عليها، فالنكاح صحيح. والشرط لازم. هذا إجماع الصحابة رضى الله عنهم، فإنه صح عن عمر، وسعد، ومعاوية، ولا مخالف لهم من الصحابة. وإليه ذهب عامة التابعين وقال به أحمد.
وخالف فى ذلك الثلاثة، فأبطلوا الشرط ولم يوجبوا الوفاء به.
فإذا احتاجت المرأة إلى ذلك، ولم يكن عندها حاكم يرى صحة ذلك ولزومه، فالحيلة لها فى حصول مقصودها: أن تمتنع من الإذن، إلا أن تشترط بعد العقد أنه إن سافر بها، أو نقلها من دارها، أو تزوج عليها فهى طالق، أو لها الخيار فى المقام معه، أو الفسخ. فإن لم تثق به أن يفعل ذلك، فإنها تطلب مهراً كثيراً جداً، إن لم يفعل، وتطلب ما دونه إن فعل، فإن شرط لها ذلك رضيت بالمهر الأدنى، وإن لم يشرط ذلك طالبته بالأعلى، وجعلته حالاً، ولها أن تمنع نفسها حتى تقبضه، أو يشرط لها ما سألته.
فإن قيل: فعلى أى المهرين يقع العقد؟
قيل: يقع على المهر الزائد، لتتمكن من إلزامه بالشرط.
فإن خاف أن يشرط لها ما طلبت، ويستقر عليه المهر الزائد، فالحيلة: أن يشهد عليها أنها لا تستحق عليه بعد الاشتراط شيئاً من المبلغ الزائد على الصداق الأدنى، وأنها متى ادعت به فدعواها باطلة، فيستوثق منها بذلك، ويكتب هو الشرط، ولها أن تطالب بالصداق الزائد، إذا لم يف لها بالشرط، لأنها لم ترض بأن يكون الأدنى مهراً إلا فى مقابلة منفعة

ج / 2 ص -21- أخرى تسلم لها، وهى المقام فى دارها، أو بلدها، أو يكون الزوج لها وحدها، وهذا جار مجرى بعض صداقها. فإذا فاتها فلها المطالبة بالمهر الأعلى.
المثال الحادى والثلاثون: إذا زوج ابنته بعبده صح النكاح، فإن حضره الموت فخاف هو، أو المرأة، أن ترث جزءا منه، فينفسخ النكاح.
فالحيلة فى بقائه: أن يبيع العبد من أجنبى، فإن شاء قبض ثمنه، وإن شاء جعله دينا فى ذمته، يكون حكمه حكم سائر ديونه، فإذا ورثت نصيبها من ثمنه، لم ينفسخ نكاحها. وإن باع العبد من أجنبى قبل العقد، ثم زوجه الابنة، أمن هذا المحذور أيضاً.
وكذلك إذا أراد أن يزوج أمته بابنه، وخاف أن يموت فيرث الابن زوجته، فينفسخ النكاح، باعها من أجنبى، ثم زوجها الابن، أو يبيعها من الأجنبى بعد العقد.
المثال الثانى والثلاثون: إذا أحاله بدينه، وخاف المحتال أن يبور ماله عند المحال عليه، وأراد التوثق لماله.
فالحيلة فى ذلك، أن يقول: لا تحلنى بالمال، لكن وكلنى فى المطالبة به، واجعل ما أقبضه فى ذمتى قرصاً، فييرآن جميعاً بالمقاصة. فإن خاف المحيل أن يهلك المال فى يد الوكيل قبل اقتراضه، فيرجع عليه بالدين.
فالحيلة له: أن يقول للمحال عليه: اضمن عنى هذا الدين لهذا الطالب، فيضمنه فإذا قبضه قبضه لنفسه. فإن امتنع المحال عليه من الضمان احتال الطالب عليه على أنه إن لم يوفه حقه إلى وقت كذا وكذا، فالمحيل ضامن لهذا المال، ويصح تعليق الضمان بالشرط. فإن وفاه المحيل عليه وإلا رجع إلى المحال، وأخذه بالمال.
المثال الثالث والثلاثون: إذا كان له دين على رجل فرهنه به عبداً، فخاف أن يموت العبد، فيحاكمه إلى من يرى سقوط الدين بتلف الرهن.
فالحيلة فى تخليصه من هذا المحذور: أن يشترى العبد منه بدينه، ولا يقبض العبد فإن وفاه دينه أقاله فى البيع. وإن لم يوفه الدين طالبه بالتسليم، وإن تلف العبد كان من ضمان البائع، ورجع المشترى إلى دينه الذى هو ثمنه.
المثال الرابع والثلاثون: إذا كان له عليه دين، فرهنه به رهنا، ثم خاف أن يستحق الرهن فتبطل الوثيقة.

ج / 2 ص -22- فالحيلة فيه: أن يضمن دينه لمن يخاف منه استحقاق الرهن. فإذا استحقه عليه طالبه بالمال، أو يضمنه درك الرهن، أو يشهد عليه أنه لا حق له فيه. ومتى ادعى فيه حقاً فدعواه باطلة.
المثال الخامس والثلاثون: إذا كان له عليه مائة دينار خمسون منها بوثيقة، وخمسون بغير وثيقة، وجحده الغريم القدر الذى بغير وثيقة.
فالحيلة له فى تخليص ماله: أن يوكل رجلاً غريباً بقبض المال الذى بالوثيقة. ويشهد على وكالته علانية، ثم يشهد شهودا آخرين: أنه قد عزله عن الوكالة، ثم يطالب الوكيل المطلوب بذلك المال، ويثبت شهود وكالته. فإذا قبض الخمسين ديناراً دفعها إلى مستحقها وغاب، ثم يطالبه المستحق بهذه الخمسين. فإن قال: دفعتها إلى وكيلك. أقام البينة أنه كان قد عزله عن الوكالة، فيلزمه الحاكم بالمال، ويقول له: اتْبَعِ القابض، فخذ مالك منه. فإن كان الغريم حذرا لم يدفع إلى الوكيل شيئاً خشية مثل هذا. ويقول: لا أدفع إليك إلا بحضرة الموكل وإقراره أنك وكيله، فتبطل هذه الحيلة.
المثال السادس والثلاثون: إذا حضره الموت، ولبعض ورثته عليه دين، وأراد تخليص ذمته. فإن أقر له به، لم يصح إقراره، وإن وصى له به، كانت وصية لوارث.
فالحيلة فى خلاصه: أن يواطئه على أن يأتى بمن يثق به، فيقر له بذلك الدين، فإذا قبضه أوصله إلى مستحقه، فإن خاف الأجنبى أن يلزمه الحاكم أن يحلف أن هذا الدين واجب لك على الميت، ولم تبرئه منه، ولا من شئ منه لم يجز له أن يحلف على ذلك. وانتقلنا إلى حيلة أخرى، وهى أن يقول له المريض: بع دارك، أو عبدك من وارثى، بالمال الذى له على فيفعل. فإذا لزمته اليمين بعد هذا حلف على أمر صحيح، فإن لم يكن له ما يبيعه إياه وهب له الوارث عبدا أو أمة، فقبضه، ثم باعه من الوارث بالدين على الميت.
المثال السابع والثلاثون: إذا نكح أمة، حيث يجوز له نكاح الإماء، وخاف أن يسترق سيدها ولده.

ج / 2 ص -23- فالحيلة فى ذلك: أن يسأل سيد الأمة أن يقول: كل ولد تلده منك فهو حر. فإذا قال فما ولدته منه فهم أحرار.
المثال الثامن والثلاثون: إذا قال لامرأته: إن سألتنى الخلع، فأنت طالق ثلاثاً إن لم أخلعك. وقالت المرأة: كل مملوك لها حر، إن لم أسألك الخلع اليوم.
فسئل أبو حنيفة عنها فقال للمرأة: سليه الخلع، فقالت: أسألك أن تخلعنى. فقال للزوج: قل خلعتك على ألف درهم، فقال ذلك. فقال أبو حنيفة للمرأة قولى: لا أقبل. فقالت: لا أقبل، فقال أبو حنيفة: قومى مع زوجك، فقد بر كل منكما فى يمينه.
المثال التاسع والثلاثون: سئل أبو حنيفة عن أخوين تزوجاً أختين، فزفت امرأة كل واحد منهما إلى الآخر، فوطئها، ولم يعلموا بذلك حتى أصبحوا، فقيل له: ما الحيلة فى ذلك؟ فقال: أكل منهما راض بالتى دخل بها؟ قالوا: نعم، فقال: ليطلق كل واحد منهما امرأته طلقة، ففعلا، فقال: ليتزوج كل منهما المرأة التى وطئها، فطابت أنفسهما.
المثال الأربعون: إذا كان لرجل على رجل مال وللذى عليه المال عقار، فأراد أن يجعل عقاره فى يد غريمه يستغله، ويقبض غلته من دينه جاز ذلك، لأنه توكيل له فيه، فإن خاف الغريم أن يعزله صاحب العقار عن الوكالة.
فالحيلة: أن يسترهنه منه ويستديم قبضه، ثم يأذن له فى قبض أجرته من دينه، ولو لم يأذن له فله أن يقبضها قصاصاً.
وله حيلة أخرى: أن يستأجره منه بمقدار دينه، فما وجب له عليه من الأجرة سقط من دينه بقدره قصاصاً.
المثال الحادى والأربعون: إذا كان له جارية فأراد وطأها، وخاف أن تحبل منه فتصير أم ولد، لا يمكنه بيعها.
فالحيلة: أن يبيعها لأبيه، أو أخيه، أو أخته، فإذا ملكها سأله أن يزوجه إياها فيطأها بالنكاح، ويكون ولده منها أحرارا يعتقون على البائع بالرحم، وهذا إذا كان ممن

ج / 2 ص -24- يجوز له نكاح الإماء، بأن لا يكون تحته حرة عند أبى حنيفة. أو يكون خائفاً للعنت عادماً لطَوْل حرة، عند الجمهور.
المثال الثانى والأربعون: إذا بانت منه امرأته ببينونة صغرى، وأراد أن يجدد نكاحها فخاف إن أعلمها لم تتزوج به، فله فى ذلك حيل:
إحداها: أن يقول: قد حلفت بيمين، ثم استفتيت، فقيل لى: جدد نكاحك، فإن كانت قد بانت منك عاد النكاح، وإلا لم يضرك. فإن كان لها ولى جدد نكاحها، وإلا فالحاكم أو نائبه.
ومنها: أن يظهر أنه يريد سفراً، وأنه يريد أن يجعل لها شيئاً من ماله، وأن الاحتياط أن يجعله صداقاً بعقد يظهره.
ومنها: أن يظهر مرضاً، وأنه يريد أن يقر لها بمال، أو يوصى لها به، وأن ذلك لا يتم. والأحوط أن أظهر عقد نكاح وأجعل ذلك صداقاً فيه.
فإن قيل: إذا بانت منه ملكت نفسها، ولم يصح نكاحها إلا برضاها، ولعلها لو علمت الحال لم ترض بالنكاح الثانى.
قيل: رضاها بتجديد العقد للغرض الذى يريده يتضمن رضاها بالنكاح، وهى لو هزلت بالإذن صح إذنها وصح النكاح، مع أنها لم تقصده كما لو هزل الزوج بالقبول صح نكاحه، وهاهنا قد قصدت بقاء النكاح، ورضيت به، فهو أولى بالصحة.
فإن قيل: فالرجل قاصد إلى النكاح، والمرأة غير قاصدة له؟
قيل: بل قصدت إلى تجديد نكاح يتم به غرضها، فلم تخرج بذلك عن القصد والرضا.
ولو قال رجل لرجل، هزلاً ومزاحاً: زوجنى ابنتك على مائة درهم، أو قال: زوجنى موليتك، وهى تسمع، فقال له، مزاحاً وهزلاً: قد زوجتكها. انعقد النكاح وحل له وطؤها لحديث أبى هريرة الذى رواه أهل السنن عن النبى صلى الله تعالى عليه وسلم: "ثَلاثٌ جِدُّهُنَّ

ج / 2 ص -25- جِد، وَهَزْلهُنَّ جد: النَّكَاحُ، وَالطّلاقُ، وَالرَّجْعَةَ".
المثال الثالث والأربعون: إذا كان الرجل حسن التصرف فى ماله، غير مبذر له،

ج / 2 ص -26- فرفع إلى الحاكم وشهد عليه أنه مبذر، فخاف أن يحجر عليه. فقال: إن حجرت على فعبيدى أحرار، ومالى صدقة على المساكين لم يملك القاضى أن يحجر عليه بعد ذلك، لأنه إنما يحجر عليه صيانة لماله، وفى الحجر عليه إتلاف ماله، فهو يعود على مقصود الحجر بالإبطال.
المثال الرابع والأربعون: يصح الصلح عندنا، وعند أبى حنيفة، ومالك، على الإنكار، فإذا ادعى عليه شيئاً فأنكره ثم صالحه على بعضه جاز. والشافعى لا يصحح هذا الصلح، لأنه لم يثبت عنده شئ، فبأى طريق يأخذ ما صالحه عليه؟ بخلاف الصلح على الإقرار، فإنه إذا أقر له بالدين والعين، فصالحه على بعضه، كان قد وهبه، أو أبرأه من البعض الآخر.
والجمهور يقولون: قد دل الكتاب والسنة والقياس على صحة هذا الصلح، فإن الله سبحانه وتعالى ندب إلى الإصلاح بين الناس. وأخبر أن الصلح خير وقال: {إِنَّمَا الُمْؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكمْ} [الحجرات: 10].
وقال النبى صلى الله تعالى عليه وآله وسلم: "الصُّلْحُ بَيْنَ الُمْسْلِمينَ جَائزٌ، إِلا صُلْحاً أَحَلَّ حَرَاماً أَوْ حَرَّمَ حَلالاً".
وأما القياس: فإن المدعى عليه يفتدى مطالبته باليمين وإقامة البينة، وتوابع ذلك: بشيء من ماله يبذله، ليتخلص من الدعوى ولوازمها. وذلك غرض صحيح، مقصود عند العقلاء. وغاية ما يُقَدَّر أن يكون المدعى كاذباً، فهو يتخلص من تحليفه له، وتعريضه للنكول، فيقضى عليه به، أو ترد اليمين، بل عند الخِرَقى: لا يصح الصلح إلا على الإنكار، ولا يصح مع الإقرار، قال: لأنه يكون هضما للحق.
فإذا صالحه مع الإنكار، فخاف أن يرفعه إلى حاكم يبطل الصلح، فالحيلة فى تخلصه من ذلك: أن يصالح أجنبى عن المنكر على مال، ويقر الأجنبى لهذا المدعى بما ادعاه على

ج / 2 ص -27- غريمه، ثم يصالحه من دعواه على مال، ولا يفتقر إلى إذن المدعى عليه، ولا وكالته، إن كان المدعى دينا، لأنه يقول: إن كان كاذباً فقد استنقذته من هذه الدعوى، وذلك بمنزلة فكاك الأسير، وإن كان صادقاً فقد قضيت عنه بعض دينه، وأبرأه المدعى من باقيه، وذلك لا يفتقر إلى إذنه. وإن كان المدعى عينا، لم يصح حتى يقول: قد وكلنى المنكر. لأنه يقول: قد اشتريت له هذه العين المدعاة بالمال الذى أصالحك عليه، فإن لم يعترف أنه وكله، وإلا لم يصح.
فإن لم يعترف بوكالته، فطريق الصحة: أن يصالح الأجنبى لنفسه، فيكون بمنزلة شراء العين المغصوبة. فإن اعترف بها المدعى باطنا، صار هو الخصم فيها. وإن لم يعترف بها له لم يسعه أن يخاصم فيها المدعى عليه، ويكون اعترافه له بها ظاهراً حيلة على تصحيح الصلح.
وعلى هذا، فإن كان المدعى دار خلفها الميت لابنه وامرأته، فادعاها رجل فصالحاه من دعواه على مال، فإن كان صلحاً على الإنكار فالدار بينهما على ثمانية أسهم، على المرأة الثمن، وعلى الابن سبعة أثمان. وإن كان على الإقرار، فالمال بينهما نصفان والدار لهما نصفان. فإذا أراد لزوم الصلح على الإنكار، صالح عنهما أجنبى على الإقرار فلزم الصلح، وكان المال بينهما على سبعة أثمان، وكذلك الدار، فإنهما لم يقرا له بالدار وإقرار الأجنبى لا يلزمهما حكمه.
المثال الخامس والأربعون: إذا ادعى عليه أرضا فى يده، أو داراً أو بستانا. فصالحه على عشرة أذرع، أو أقل، أو أكثر، جاز، وكذلك لو صالحه على عشرة أذرع من أرض أو أخرى، جاز، لأنه يقول: قد أخذت بعض حقى وأسقطت البعض.
فإن خاف أن يرفعه إلى حاكم حنفى، لا يرى جواز ذلك بناء على أنه لا يجوز بيع ذراع، ولا عشرة، من أرض أو دار. فطريق الجواز: أن يذرع الدار التى صالحه على هذا القدر منها، ثم ينسبه إلى المجموع، فما أخرجته النسبة أوقع الصلح عليه، ويصح ذلك ويلزم.
المثال السادس والأربعون: إذا أوصى لرجل بخدمة عبده مدة معينة، أو ما عاش، جاز

ج / 2 ص -28- ذلك. فإذا أراد الوارث أن يشترى من الموصى له خدمة العبد لم يصح، لأن الحق الموصى له به إنما هو فى المنافع، وبيع المنافع لا يجوز.
والحيلة فى الجواز: أن يصالحه الوارث من وصيته على مال معين، فيجوز ذلك. وكذلك لو أوصى له بحمل شاته أو أمته، أو بما يحمل شجره عاماً. فإذا أراد الوارث شراءه منه لم يصح، وله أن يصالحه عليه، فإن الصلح - وإن كان فيه شائبة من البيع - فهو أوسع منه.
المثال السابع والأربعون: لو شجه رجل، فعفا المشجوج عن الشجة، وما يحدث منها ثم مات منها، لم يلزم الشاج شيئاً، ولو قال: عفوت عن هذه الجراحة، أو الشجة، ولم يقل: وما يحدث منها، فكذلك فى إحدى الروايتين، وفى الأخرى: تضمن بقسطها من الدية. ولو قال: عفوت عن هذه الجناية، فلا شئ له فى السراية، رواية واحدة. وعند أبى حنيفة له المطالبة بالدية فى ذلك كله، إلا إذا قال: عفوت عنها، وعما يحدث منها.
فالحيلة فى تخلص المعفو عنه: أن يشهد على المجنى عليه: أنه عفا عن هذه الجناية أو الشجة وما يحدث منها، فيتخلص عند الجميع.
المثال الثامن والأربعون: إذا مات وترك زوجة وورثة، فأرادت الزوجة أن يصالحها الورثة عن حقها نظرنا فى التركة، وفى الذى وقع عليه الصلح، فإن كان فى التركة أثمان: ذهب وفضة، فصالحتهم على شئ من الأثمان لم يصح، لإفضائه إلى الربا. لأن صلحها بيع نصيبها منهم. وإن صالحتهم على عرض أو عقار، أو كان فى التركة دراهم، فصالحتهم بدنانير، أو بالعكس جاز. ولا تضر جهالة حقها، لأن عقد الصلح أوسع من البيع كما تقدم.
فإن كان فى التركة ديون لم يصح، لأن بيع الدين من غير الذى هو فى ذمته لا يصح. ويحتمل أن يقول بصحته، كما يصح عن المجهول، وإن لم يصح بنفسه.
فالحيلة فى صلحها عن الدين أيضاً: أن يعجل لها حصتها من الدين، يقرضها الورثة

ج / 2 ص -29- ذلك، وتوكلهم فى اقتضائه، ثم تصالحهم من الأعيان، على ما اتفقوا عليه، لأنهم إذا أقرضوها حصتها من الدين ثم وكلتهم بقبض حصتها من الدين، فإذا قبضوا حصتها من الدين فقد حصل فى أيديهم بمالها من جنس مالهم عليها فيتقاصان. ويكون عقد الصلح قد وقع على العروض والمتاع خاصة.
فإن لم تطب أنفسهم أن يقرضوها قدر حصتها من الدين، وأحبت تعجيل الصلح صالحتهم عن حقها من المتاع والعروض، دون الديون. وكلما قبض من الدين شئ أخذت حقهاً منه، فإن تعسر ذلك، وشق عليها، وأحبت الخلاص. حاسبوها فى الصلح من الأعيان بأكثر من حقها منها، وأقرت أن الدين حق للورثة دونها، من ثمن متاع باعه الميت لهم.
فإن أرادوا قسمة الدين فى الذمم. فالمشهور: أنه لا يصح لأن الذمم لا تتكافأ، وفيه رواية أخرى تجوز قسمته، وهى الصحيحة. فإن قد تكون مصلحة الورثة والغرماء فى ذلك، وتفاوت الذمم لا يمنع القسمة، فإن التفاوت فى المحل، والمقسوم واحد متماثل، وإن اختلفت محاله. وإذا كان الغرماء كلهم موسرين أو معسرين، أو بعضهم موسراً، وبعضهم معسراً، فأخذ كل من الورثة موسراً ومعسراً، كان هذا عدلاً غير ممتنع وقد تراضوا به فلا وجه لبطلانه، وبالله التوفيق.
المثال التاسع والأربعون: إذا كان لرجل على رجل دين، فقال: تصدق به عنى ففعل لم يبرأ، وكانت الصدقة عن المخرج ودينه باقياً، قاله أصحابنا لأنه لم يتعين، ولأنه لا يكون مبرئا لنفسه بفعله.
قالواً: وطريق الصحة أن يقول: تصدق عنى بكذا، بقدر دينه، ويكون ذلك إقراضاً منه. فإذا فعل ثبت له فى ذمته ذلك القدر، وعليه له مثله، فيتقاصان

ج / 2 ص -30- وكذلك لو قال له: ضارب بالمال الذى عليك والربح بيننا، لم يصح.
والحيلة فى صحته: أن يقول: أذنت لك فى دفعه إلى ابنك، أو زوجتك وديعة ثم وكلتك فى أخذه والمضاربة به.
والظاهر: أنه لا يحتاج إلى شئ من ذلك. ويكفى قبضه من نفسه لرب الناس. وإذا تصدق عنه بالذى قال، كان عن الآمر. هذا هو الصحيح، وهو تخريج لبعض أصحابنا ولا حاجة به إلى هذه الحيلة، فإذا عينه بالنية تعين، وكان قابضاً من نفسه لموكله، وأى محذور فى ذلك؟.
المثال الخمسون: يجوز استئجار الأجير بطعامه وكسوته عندنا، وكذلك الدابة بعلفها وكذلك المرضعة، وهو مذهب مالك، وقال الشافعى: لا يجوز فيهما، وجوزه أبو حنيفة فى الظئر خاصة. فإذا عقد الإجارة كذلك، ثم خاف أن يرفعه إلى حاكم يرى بطلانها، فيلزمه بأجرة مثله، فالحيلة فى تصحيح ذلك: أن يستأجر بنقد معلوم، يكون بقدر الطعام والكسوة، ثم يشهد عليه أنه وكله فى إنفاق ذلك على نفسه وكسوته، وكذلك فى الدابة.
المثال الحادى والخمسون: يجوز للمستأجر أن يؤجر ما استأجره المؤجر، كما يجوز لغيره. وأبو حنيفة يبطل هذه الإجارة.
فالحيلة فى لزومها: أن يؤجر ذلك لأجنبى غير المؤجر، ثم يؤجره إياها الأجنبى.
المثال الثانى والخمسون: إذا كفل اثنان واحدا، فسلمه أحدهما برئ الآخر، كما لو ضمنا دينا، فقضاه أحدهما، فإن خاف أن يرفعه إلى حاكم لا يرى ذلك، ويلزم الآخر بتسليمه.
فالحيلة فى خلاصه: أن يكفلا هذا المكفول به، على أنه إذا دفعه أحدهما فهما جميعاً بريئان، أو يشهدا عليهما أن كل واحد منهما وكيل صاحبه فى دفع المكفول به إلى الطالب، والتبرى إليه منه، فيبرآن على قول الجميع.

ج / 2 ص -31- المثال الثالث والخمسون: يصح ضمان المجهول، وضمان ما لم يجب عندنا، كما يصح ضمان الدرك، فإذا قال: ما أعطيت لفلان فأنا ضامن له، صح ولزمه. وقال الشافعى: لا يصح.
فالحلية فى صحته، لئلا يبطل ذلك حاكم يرى بطلانه: أن يقول: ما أعطيت لفلان من درهم إلى ألف، فأنا ضامن له. فإن ضمنه اثنان وأطلقا جاز، واستويا فى الغرم. فإن ضمناه على أن على أحدهما الثلث، وعلى الآخر الثلثين، جاز ذلك لأن المال إنما يجب على كل منها بالتزامه، فإذا التزماه على هذا الوجه صح. فان أراد أحد الضامنين أن يضمن الآخر ما لزمه من هذا الضمان، فيصير ضامناً، جاز ذلك أيضاً، لأن المال قد ثبت فى ذمة كل واحد منهما، فإذا ضمنه أحدهما جاز كما يجوز فى الأصل.
المثال الرابع والخمسون: إذا اشترك رجلان شركة عنان، فسافر أحدهما بالمال بإذن شريكه، فخاف أن يموت المقيم، فيشترى بالمال بعد موته متاعاً، فيضمن، لأنه قد انتقل إلى الورثة، وبطلت الشركة.
فالحيلة فى تخلصه من ذلك: أن يشهد على شريكه المقيم أن حصته فى المال الذى بينه وبينه لولده الصغار، وقد أوصى إلى شريكه بالتصرف فيه، وأمره أن يشترى بها ما أحب فى حياته وبعد وفاته، فإن كان ولده كباراً أشهد على نفسه أن هذا المال لهم ثم يأمر ولده الكبار هذا الشريك أن يعمل لهم فى مالهم هذا بما يرى، ويشترى لهم ما أحب.
المثال الخامس والخمسون: إذا كان لرجلين على امرأة ألف درهم مثلا، فتزوجها أحدهما على نصيبه فى المال عليها صح النكاح، وبرئت ذمة المرأة من ذلك المقدار، ولم يلزم الزوج أن يضمن لصاحبه شيئاً منه، لأنه لم يقبض شيئاً من نصيبه، ولم يحصل فى ضمانه، فجرى مجرى إبرائها له منه. وبعض الفقهاء يضمنه نصيب شريكه من المهر، ويجعله كالمقبوض، لأنه عاوض عليه بالبضع، فهو كما لو اشترى منها به سلعة، فإنها تكون بينهما، وهاهنا تعذرت مشاركته فى البضع، فيشاركه فى بدله وهو المهر، فكأنها وفته نصيبه من الدين.

ج / 2 ص -32- وطريق الحيلة فى تخليصه من ذلك: أن يهب لها نصيبه مما عليها، ثم يتزوجها بعد ذلك على خمسمائة فى ذمته، ثم تهب له المرأة مالها عليه من الصداق، فإن أحد الشريكين إذا وهب نصيبه من المال المشترك لا يضمن لشريكه شيئاً، لأنه متبرع. فإن خاف أن يهبها أو يبرئها فتغدر به، ولا تتزوج به، فالحيلة له: أن يشهد على إقرارها أنه يستحق عليها ذلك المبلغ، مادامت أجنبية منه، وأنه لا يستحق على زوجته فلانة شيئاً من ذلك المال.
وأكثر ما فيه: أنه يسميها زوجة قبل العقد برئت من الدين. فإن خاف أن لا تبرئه من الصداق، وتطالبه به، ويسقط حقه من المال الذى عليها، فالحيلة له: أن يشهد عليها فى العقد: أنه برئ إليها من الصداق، وأنها لا تستحق المطالبة به.
المثال السادس والخمسون: إذا أراد أن يشترى جارية، وعرض له آخر يريد شراءها. فاستحلف أحدهما صاحبه: أنه إن اشتراها فهى بينه وبينه نصفين، فأراد أن يشتريها وتكون له. تأول فى يمينه: أنه إن اشتراها بنفسه فهى بينه وبينه. فإذا وكل من يشتريها له كانت له وحده.
فإن استحلفه أنه إن ملكها فهو شريكه فيها، بطلت هذه الحيلة، فله أن يأمر من يثق به أن يشتريها لنفسه، ويؤدى هو عنه الثمن. ثم يزوجه إياها. فإذا أراد بيعها استبرأها، ثم أمر ذلك الرجل أن يبيعها ويرجع ثمنها إليه.
المثال السابع والخمسون: إذا كان بينهما عرض من العروض، فاشتراه منهما أجنبى بمائه درهم وقبضه. ثم إن المشترى أراد أن يصالح أحدهما من جميع الثمن على بعضه، على أن يضمن له الدرك من شريكه، حتى يخلصه منه، أو يرد عليه جميع الثمن الذى وقع العقد عليه فقال القاضى: لا يجوز ذلك، لأن الضمان على شريكه إنما يجب بقبضه المال، وذلك لم يوجد، فلا يكون مضمونا عليه.
فالحلية للمشترى: أن يكون بريئا. وإن أدركه درك من شريكه رجع به على الذى صالحه أن يحط الشريك المصالح عن المشترى نصيبه كله من الثمن ثم يدفع المشترى إليه نصيب صاحبه، فصالحه على أنه ضامن لما أدركه من شريكه، حتى يخلصه منه، أو يرد عليه

ج / 2 ص -33- ما قبضه منه، ويبرئه هو من نصيبه، لأنه إذا أبرأه من نصيبه لم يبق من الدين إلا نصيب صاحبه، فإذا قبضه كان مضمونا عليه، لأنه قبض دين الغير بغير أمره.
المثال الثامن والخمسون: إذا كان عبد بين شريكين موسرين، فأراد كل منهما عتق نصيبه، وأن لا يغرم لشريكه شيئاً.
فالحيلة: أن يوكلا رجلاً فيعتقه عنهما، ويكون ولاؤه بينهما.
المثال التاسع والخمسون: إذا سأله عبده أن يزوجه أمته فحلف أن لا يفعل، ثم بداله فى تزويجه.
فالحيلة: أن يبيع العبد والأمة لمن يثق به، ثم يزوجه المشترى، فإذا تم العقد أقاله فى البيع.
ولا بأس هذه الحيلة، فإنها لا تتضمن إبطال حق، ولا تحليل محرم. وذلك غير ممتنع على أصلنا، لأن الصفة، وهى عقد النكاح قد وجدت فى حال زوال ملكه. فلا يتعلق بها حنث، ولا يحنث أيضاً باستدامة التزويج بعد ملكهما. لأن التزويج عبارة عن العقد، وقد انقضى، وإنما بقى حكمه. ولهذا لو حلف لا يتزوج فاستدام التزويج. لم يحنث، وهذا بخلاف ما إذا حلف على عبده أنه لا يدخل الدار، فباعه. ودخلها ثم ملكه. فإن دخلها حنث، لأنه ابتدأ الدخول واليمين باقية، ولو دخلها فى حال زوال ملكه وهو داخل فيها حنث، لأن الدخول الأول عبارة عن الكون وذلك موجود بعد الملك الثانى فيحنث به، كما لو كان موجودا فى الملك الأول.
وقد قال أحمد فى رواية مهنا، فى رجل قال لامرأته: أنت طالق إن رهنت كذا وكذا. فإذا هى قد رهنته قبل يمينه، فقال: أخاف أن يكون حنث.
قال القاضى: وهذا محمول على أنه قال إن كنت رهنته. وهذا تأويل منه لكلام أحمد: فظاهر كلامه أنه جعل استدامة الرهن بمنزلة ابتدائه، كالدخول.
المثال الستون: إذا كان له عليه مال، فمرض المستحق وأراد أن يبرئه منه، وهو يخرج من ثلثه. فخاف أن تكتم الورثة ماله، ويقولوا: لم يدع إلا الدين الذى على هذا.

ج / 2 ص -34- فالحلية فى خلاصه: أن يخرج المريض من ماله بقدر الدين الذى على غريمه، فيملكه إياه، ثم يستوفيه منه، ويشهد على ذلك، وكذلك إذا أراد المريض أن يعتق عبداً، وله مال يخرج من ثلثه، ويملكه ماله، فخاف أن يقول الورثة: لم يخلف الميت شيئاً غير هذا العبد وماله.
فالحيلة: أن يبيع المريض العبد من رجل يثق به، ويقبض الثمن، فيهبه للمشترى ثم يعتقه المشترى. فإن كان على الميت دين وله وفاء وفضل يخرج العبد من ثلثه فخاف المريض أن يغيب الورثة ماله، ثم يقولوا: أعتق العبد ولا مال له غيره، فلا نجيز له ما صنع من ذلك.
فالحيلة فيه: أن يبيع العبد من نفسه، ويقبض الثمن منه بمحضر من الشهود. ثم يهب المريض للعبد ما قبض منه فى السر، فيأمن حينئذ من اعتراض الورثة، فإن لم يكن للعبد مال يشترى به نفسه، وهبه مالا فى السر، وأقبضه إياه، فيشترى به العبد نفسه من سيده. فإن لم يرد السيد عتقه، وأراد بيعه من بعض ورثته بمال على المريض ليست له به بينة.
فالحيلة فى ذلك: أن يقبض وارثه ماله فى السر، ثم يبيعه العبد ويشهد له على ذلك، ويقبض الثمن بمحضر من الشهود، فيتخلص من اعتراض الورثة.
المثال الحادى والستون: إذا أوصى إلى رجل، فخاف أن لا يقبل، فقال: إن لم يقبل فلان وصيتى فهى لفلان. صح ذلك بسنة رسول الله صلى الله تعالى عليه وآله وسلم الصحيحة الصريحة، التى لا تجوز مخالفتها حيث علق الإمارة بالشرط. فتعليق الوصية أولى، لأنه يستفيد بالإمارة أكثر مما يستفيد بالوصية. وبعض الفقهاء يبطل ذلك.
فالحيلة فى ذلك: أن يشهد المريض أنهما جميعاً وصياه، فإن لم يقبل أحدهما، وقبل الآخر، فالذى قبل منهما وصى وحده. فإن قبلا جميعا، فلكل واحد منهما أن ينفرد بالتصرف عن صاحبه، لأنه رضى بتصرف كل واحد منهما، قاله القاضى:

ج / 2 ص -35- فإن خاف أن يمنع ذلك من لا يرى انفراد أحدهما بالتصرف، ويقول: قد شرك بينهما وجعلهما بمنزلة وصى واحد.
فالحيلة فى الجواز: أن يقول: أو صيت إليهما على الاجتماع والانفراد.
المثال الثانى والستون: إذا تصرف الوصى وباع واشترى وأنفق على اليتيم. فللحاكم أن يحاسبه ويسأله عن وجوه ذلك، ولا يمنعه من محاسبته كونه أمينا، فإن النبى صلى الله تعالى عليه وآله وسلم حاسب عماله، كما ثبت فى صحيح البخارى: "أنّهُ بَعَثَ ابْنَ الُّلتْبِيَّةِ عَامِلاً عَلَى الصَّدَقَةِ، فَلَمَّا جَاءَ حَاسَبَهُ".
فإن أراد الوصى أن يتخلص من ذلك.
فالحيلة له: أن يجعل غيره هو الذى يتولى بيع التركة، وقبض الدين والإنفاق، ولا يشهد على نفسه بوصول شئ من ذلك إليه، فإذا سأله الحاكم، قال: لم يصل إلى شئ من التركة، ولا تصرفت فيها. فإن كانت التركة قد بيعت بأمره وقبض ثمنها بأمره، وصرف بأمره. فحلفه الحاكم إنه لم يقبض، ولم يوكل من قبض وتصرف وأنفق. فإن كان محسنا قد وضع التركة موضعها ولم يخن، وسعه أن يتأول فى يمينه. وإن كان ظالماً لم ينفعه تأويله.
المثال الثالث والستون: يصح وقف الإنسان على نفسه، على أصح الروايتين، ويجوز اشتراط النظر لنفسه، ويجوز أن يستثنى الإنفاق منه على نفسه ما عاش، أو على أهله. وغيرنا ينازعنا فى ذلك، فإذا خاف من حاكم يبطل الوقف على هذا الوجه.
فالحيلة له: أن يملكه لولده أو زوجته، أو أجنبى يقفه عليه، ويشترط له النظر فيه.

ج / 2 ص -36- وأن يقدم على غيره من الموقوف عليهم بغَلَّته، أو بالإنفاق عليه، فيصح حينئذ، ولا يبقى للاعتراض عليه سبيل.
المثال الرابع والستون: إذا اشترى جارية وقبضها، فوجد بها عيبا ولم يكن نقد ثمنها، فأراد ردها. فصالحه البائع على أن يأخذ البائع الجارية بأقل من الثمن الذى اشتراها به. فقال القاضى: لا يجوز ذلك، لأن هذا الصلح فى معنى البيع، وبيع المبيع من بائعه بأقل من ثمنه لا يجوز، لأنه ذريعة إلى الربا، وهو كمسألة العينة، فإن كان قد حدث بالجارية عيب عند المشترى جاز ذلك، لأن مقدار الحط يكون بإزاء العيب الذى حدث عند المشترى، فلا يؤدى إلى مسألة العينة.
والحيلة فى جواز ذلك، فى الصورة الأولى على وجه لا يشبه العينة: أن يخرج الجارية من ملكه، فيبيعها لرجل بالثمن الذى يأخذها به البائع، فيصالح الذى فى يده الجارية البائع على أن يقبلها بدون الثمن الذى وقع عليه العقد، ويجعل هذا الثمن الذى يأخذ به الجارية قضاء عن مشترى الجارية، لأن المشترى الثانى متى صالح البائع على أن يقبل الجارية بدون الثمن الذى اشتريت به، فهو عقد جرى بينهما مبتدأ، من غير بناء أحد العقدين على الآخر، فإذا اشتراها البائع من هذا الثانى حصل ثمنها فى ذمته له، وله هو على المشترى الأول ثمنها، فإذا طالبه البائع بالثمن أحاله على المشترى الأول، فيتقاصان.
المثال الخامس والستون: الضمان لا تبرأ ذمة المضمون عنه بمجرده، حيا كان المضمون عنه أو ميتا.
وفيه رواية أخرى: أنه يبرئ ذمة الميت دون الحى، وهى مذهب أبى حنيفة.
وفيه قول ثالث: أنه يبرئ ذمة الحى والميت، كالحوالة، وهو مذهب داود.
فإذا أراد الضامن أن يكون مراجعه مبرئاً لذمة المضمون عنه،
فالحيلة فى ذلك: أن يقول: لا أضمن دينه إلا بشرط أن تبرئه منه، فمتى أبرأته منه فأنا ضامن له، ويصح تعليق الضمان بالشرط فى أقوى الوجهين، فإذا أبرأه صحت البراءة، ولزم الدين الضامن وحده. فإن خاف رب الدين أن يرفعه إلى حاكم لا يرى صحة الضمان المعلق فيبطل دينه من ذمة الأصيل بالإبراء، ولا يثبت له فى ذمة الضامن.

ج / 2 ص -37- فالحيلة له: أن يكتب ضمانه ضماناً مطلقاً، ويشهد عليه به من غير شرط، بعد إقراره ببراءة الأصيل، فيحصل مقصودهما.
المثال السادس والستون: الحوالة تنقل الحق من ذمة المحيل إلى ذمة المحال عليه، فلا يملك مطالبة المحيل بعد ذلك إلا فى صورة واحدة، وهى: أن يشترط ملاءة المحال عليه فيتبين مفلساً.
وعند أبى حنيفة: إذا قرر المال على المحال عليه [ بأن جحده حقه، إذ قرار المحال على المحال عليه ]. فإن جحده حقه وحلف عليه أو مات مفلساً رجع على المحيل.
وعند مالك: إن ظن ملاءته، فبان مفلساً، رجع وإن طرأ عليه الفلس لم يكن له الرجوع.
فإذا أراد صاحب الحق التوثق لنفسه، وأنه إن تقرر ماله على المحال عليه رجع على المحيل.
فالحيلة له فى ذلك: أن يحتال حوالة قبض لا حوالة استيفاء. فيقول للمحيل: أحلنى على غريمك أن أقبض لك ما عليه من الدين، فيجيبه إلى ذلك. فما قبضه منه كان على ملك المحيل فيأذن له فى استيفائه. فإن خاف المحيل أن يهلك هذا المال فى يد القابض ولا يغرمه لأنه وكيل فى قبضه.
فالحيلة أن يقول له: ما قبضته فهو قرض فى ذمتك، فيثبت فى ذمته نظير ماله عليه، فيتقاصان.
فالحوالة ثلاثة أنواع: حوالة قبض محض، فهى وكالة، وحوالة استيفاء، وهى التى تنقل الحق، وحوالة إقراض.
فالأولى لا تثبت المقبوض فى ذمة المحال، والثانية تجعل حقه فى ذمة المحال عليه، والثالثة تثبت المأخوذ فى ذمته بحكم الاقتراض.
المثال السابع والستون: إذا ضمن الدين ضامن فلمستحقه مطالبة أيهما شاء.
وعن مالك روايتان، إحداهما: كذلك. والثانية: أنه ليس له مطالبة الضامن إلا إذا تعذر مطالبة الأصيل.
فإن أراد الضامن أن يضمن على هذا الوجه فالحيلة أن يقول: إن تعذر مالك قبله فأنا ضامن له. ويصح تعليق الضمان على الشرط على الأصح.

ج / 2 ص -38- فإن أراد أن يصحح ذلك على كل قول، ويأمن رفعه إلى من يرى بطلان ذلك.
فالحيلة فيه: أن يقول: ضمنت لك ما يتقرر لك على فلان، أو يعجز عن أدائه، فيصح ذلك، ولا يتمكن من مطالبته إلا إذا تقرر المال على الأصيل، أو عجز عنه.
المثال الثامن والستون: إذا بذت عليه امرأته، فقال: الطلاق يلزمنى منك لا تقولين لى شيئاً إلا قلت لك مثله، فقالت: أنت طالق ثلاثاً، فقال بعضهم: يقول لها: أنت طالق ثلاثاً بفتح التاء، ولا تطلق، لأن الخطاب لا يصلح لها، وهذا ضعيف جداً، لأن قوله: أنت طالق إما أن يعنيها به، أو يعنى غيرها، فإن لم يعنها لم يكن قد قال لها مثل ما قالت بل يكون القول لغيرها فلا يبر به وإن عناها به طلقت للمواجهة وفتح لتاء لا يمنع صحة الخطاب، والمعنى: أنت أيها الشخص، أو الإنسان.
ثم ما يقول هذا القائل: إذا قالت له: فعل الله بك كذا، فقال لها: فعل الله بك وفتح الكاف، هل يكون باراً فى يمينه بذلك؟ فإن قال: لا يبر لزمه مثله فى الطلاق وإن قال: يبر، كان قائلا لها مثل ذلك فيكون مطلقاً لها. وأجود من هذا، أن يكون قوله على التراخى، ما لم يقيده بالفور، بلفظه أو نيته.
وقالت طائفة: يقول لها: أنت طالق ثلاثاً، إن لم أفعل كذا وكذا، أو إن فعلت لما لا تقدر هى عليه، فيكون قد قال لها مثل ما قالت، وزاد عليه، وفى هذا ضعف لا يخفى، لأن هذه الزيادة تنقص الكلام، فهى زيادة فى اللفظ ونقصان فى المعنى، فإنه إذا علق الطلاق بشرط خرج من التنجيز إلى التعليق، وصار كله كلاماً واحدا، وهى لم تعلق كلامها، وإنما نجزته. فالمماثلة تقتضى تنجيزا مثله.
وأجود من هذا كله أن يقال: لا يدخل هذا الكلام الذى صدر منها فى يمينه، لأنه لم يرده قطعاً، ولا خطر بباله، فيمينه لم يتناوله، فهو غير محلوف عليه بلا شك، واللفظ العام يختص بالنية والعرف، والعرف فى مثل هذا لا يدخل فيه قولها له ذلك، والأيمان يرجع فيها إلى العرف والنية والسبب، وهذا مطرد ظاهر على أصول مالك وأحمد، فى اعتبارهم

ج / 2 ص -39- عرف الحالف ونيته وسبب يمينه، والله أعلم.
المثال التاسع والستون: يجوز أن يستأجر الشاة والبقرة ونحوهما مدة معلومة للبنها. ويجوز أن يستأجرها لذلك بعلفها وبدراهم مسماة، والعلف عليه، هذا مذهب مالك، وخالفه الباقون.
وقوله هو الصحيح، واختاره شيخنا. لأن الحاجة تدعو إليه، ولأنه كاستئجار الظئر للبنها مدة، ولأن اللبن وإن كان عينا فهو كالمنافع فى استخلافه وحدوثه شيئاً بعد شئ ولأن إجارة الأرض لما نبت فيها من الكلأ والشوك جائزة، وهو عين، ولأن اللبن حصل بعلفه وخدمته، فهو كحصول المغل ببذره وخدمته، ولا فرق بينهما، فإن تولد اللبن من العلف كتولد المغل من البذر، فهذا من أصح القياس.
وأيضاً فإنه يجوز أن يقفها، فينتفع الموقوف عليها بلبنها، وحق الواقف إنما هو فى منفعة الموقوف مع بقاء عينه.
وأيضاً فإنه يجوز أن يمنحها غيره مدة معلومة لأجل لبنها. وهى باقية على ملك المانح. فتجرى منحتها مجرى إعارتها، والعارية إباحة المنافع، فإذا كان اللبن يجرى مجرى المنفعة فى الوقف والعارية، جرى مجراها فى الإجارة.
وأيضاً فإن الله سبحانه وتعالى قال: {فَإِنْ أرْضعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} [الطلاق: 6].
فسمى ما تأخذه المرضعة فى مقابلة اللبن أجرا، ولم يسمه ثمنا.
وأيضاً فيجوز أن يستأجر بئرا مدة معلومة لمائها، والماء لم يحصل بعمله، فلأن يجوز استئجار الشاة للبنها الحاصل بعلفه والقيام عليها أولى.
وأيضاً: فإنه يجوز أن يستأجر بركة يعشش فيها السمك لأجله، فهذا أولى بالجواز، لأنه معلوم بالعرف. وهو حاصل بعلفه والقيام على الحيوان.
وقياس المنع على تحريم بيع اللبن فى الضرع قياس فإن ذاك بيع مجهول لا يعرف قدره، وما يتحصل منه، وهو بيع معدوم، فلا يجوز. والإجارة أوسع من البيع ولهذا يجوز على المنافع المعدومة المستخلفة شيئاً بعد شئ، فاللبن فى ذلك كالمنفعة سواء وإن كان عينا، فهذا القول هو الصحيح.

ج / 2 ص -40- فإن خاف أن يرفعه إلى حاكم يبطل هذا العقد.
فالحيلة فى لزومه: أن يؤجره الحيوان مدة بدراهم مسماة، ثم يأذن له فى علفه بها، ويبيحه اللبن.
وهذه الحيلة تتأتى فى إجارة البقرة، والناقة، والجاموس، إذ يمكن الحرث عليها وركوبها، وأما الشاة فلا يراد منها إلا الدر والنسل، فلا تتهيأ الإجارة على منفعتها، فالطريق فى ذلك: أن يستأجرها لرضاع سخلة له مدة معلومة، ويوكله فى النفقة عليها بأجرتها، أو ببعضها ويبيحه اللبن.
المثال السبعون: إذا دفع إليه ثوبه وقال: بعه بعشرة، فما زاد فلك. فنص أحمد على صحته، تبعاً لعبد الله بن عباس، ووافقه إسحاق، ومنعه أكثرهم.
ووجه الخلاف. أن فى هذا العقد شائبة الوكالة والإجارة والمضاربة، فمن رجح جانب الوكالة صحح العقد، ومن رجح جانب الإجازة أو المضاربة أبطله، لأن الأجرة والربح الذى جعل له مجهول.
والصحيح: الجواز لأن العشرة تجرى مجرى رأس المال فى المضاربة، وما زاد فهو كالربح، فإذا جعله كله له، كان بمنزلة الإبضاع، إذا دفع إليه مالاً يضارب به، وقال: ما ربحت فهو لك، فليس العقد من باب الإجارات، بل هو بالمشاركات أشبه. فإن خاف أن يرفعه إلى حاكم يرى بطلانه.
فالحيلة فى ذلك: أن يقول: وكلتك فى بيعه بعشرة، فإن بعته بأكثر فلا حق لى فى الزيادة، فيصح هذا. وتكون الزيادة للوكيل.
المثال الحادى والسبعون: قال الإمام أحمد، فى رواية مهنا: "لا بأس أن يحصد الزرع ويصرم النخل بسدس ما يخرج منه، وهو أحب إلى من المقاطعة" يعنى أن يقاطعه على كيل معين، أو دراهم أو عروض.
وكذلك نص فى رواية الأثرم وغيره، فى رجل دفع دابته إلى آخر ليعمل عليها، وما رزق الله بينهما نصفين: "أن ذلك جائز".
وقال أحمد أيضاً: "لا بأس بالثوب يدفع بالثلث والربع"، لحديث جابر: "أَنَّ النَّبَّى صلّى الله

ج / 2 ص -41- تعالى عليه وآله وسلم أَعْطَى خَيْبَرَ عَلَى الشّطْرِ".
ونقل عنه أبو داود فيمن يعطى فرسه على النصف من الغنيمة: "أرجو أن لا يكون به بأس".
وقال فى رواية إسحاق بن إبراهيم: "إذا كان على النصف والربع فهو جائز".
ونقل عنه أحمد بن سعيد فيمن دفع عبده إلى رجل ليكتسب عليه ويكون له ثلث الكسب أو ربعه: "أنه جائز".
ونقل عنه حرب فيمن دفع ثوبا إلى خياط ليفصله قمصانا يبيعها، وله نصف ربحها بحق عمله فهو جائز. ونص فى رجل دفع غزله إلى رجل ينسجه ثوبا بثلث ثمنه أو ربعه: أنه جائز.
وقال فى "المغنى": وعلى قياس قول أحمد: يجوز أن يعطى الطحان أقفزة معلومة يطحنها بقفيز دقيق منها.
وحكى عن ابن عقيل المنع منه. واحتج بأن رسول الله صلى الله عليه وسلم.
 "نَهَى عَنْ قَفِيزِ الطّحَّانِ".
قال الشيخ: وهذا الحديث لا نعرفه ولا ثبت عندنا صحته. وقياس قول أحمد: جوازه لما ذكرنا عنه من المسائل.
وكذلك لو دفع شبكته إلى صياد ليصيد بها، والسمك بينهما نصفين.قال فى "المغنى": فقياس قول أحمد صحة ذلك، والسمك بينهما شركة. وقال ابن عقيل: السمك للصائد، ولصاحب الشبكة أجرة مثلها.
ولو كان له على رجل مال، فقال لرجل: اقبضه منه، ولك ربعه، أو ثلثه، أو ما اقتضيته منه فلك منه الربع أو الثلث، فهو جائز

ج / 2 ص -42- وكذلك لو غصبت منه عين، فقال لرجل: خلصها لى، ولك نصفها، جاز أيضاً.
ولو غرق متاعه فى البحر، فقال لرجل: ما خلصته منه، فلك نصفه، أو ربعه، جاز.
ولو أبق عبده، فقال لرجل، أو قال: من رده على فله فيه نصفه، أو ربعه، أو شردت دابته فقال ذلك، صح ذلك كله.
قلت: وكذلك يجوز أن يقول له: انقض لى هذا الزيتون بالسدس، أو الربع. أو اعصره بالثلث، أو الربع، أو اكسر هذا الحطب بالربع، أو اخبز هذا العجين بالربع، وما أشبه ذلك. فكل هذا جائز على نصوصه وأصوله، وهو أحب من المقاطعة فى بعض الصور.
ولم يجوز الشافعى وأبو حنيفة شيئاً من ذلك.
وأما مالك فقال أصحابه عنه: إذا قال: احصد زرعى ولك نصفه، فذلك جائز، وإن قال: احصد اليوم، فما حصدت فلك نصفه، لم يجز عند ابن القاسم وفى العينية أنه يجوز.
فإن قال: القط زيتونى فما لقطت فلك نصفه، فهو جائز عند ابن القاسم، وروى سحنون أنه لا يجوز. ولو قال: انقض زيتونى، فما نقضت فلك نصفه، لم يجز عند ابن القاسم وأجازه عبد الملك بن حبيب.
فإن قال: اقبض لى المائة دينار التى على فلان، ولك عشرها، جاز عند ابن القاسم وابن وهب. وعند أشهب لا يجوز.
فلو قال: اقبض دينى الذى على فلان، ولك من كل عشرة واحد، ولم يبين قدر الدين، لم يجز عند ابن وهب. وأجازه ابن القاسم وأصبغ.
والذين منعوا الجواز فى ذلك جعلوه إجارة، والأجر فيها مجهول، والصحيح: أن هذا ليس من باب الإجارات، بل من باب المشاركات، وقد نص أحمد على ذلك.
فاحتج على جواز دفع الثوب بالثلث والربع بحديث خيبر. وقد دلت السنة على جواز ذلك، كما فى المسند والسنن عن رويفع بن ثابت، قال: "أنْ كانَ أَحَدُنَا فى زَمَنِ رَسُولِ الله

ج / 2 ص -43- صلى اللهُ تعالى عليه وآله وسلمَ لَيَأْخُذُ نِضْوَ أَخِيهِ عَلَى أنّ لَهُ النِّصْفَ مِمَّا يَغْنَمُ وَلَنَا النِّصفُ، وَإَنْ كانَ أَحَدُنَا لَيَطيرُ لَهُ النَّصْلُ وَالرَّيشُ وللآخَرِ القِدْح".
وأصل هذا كله: أن النبى صلى الله تعالى عليه وآله وسلم دفع أرض خيبر إلى اليهود يعملونها بشطر ما يخرج منها من ثمر أو زرع. وأجمع المسلمون على جواز المضاربة. وأنها دفع ماله لمن يعمل عليه بجزء من ربحه. فكل عين تنمى فائدتها من العمل عليها جاز لصاحبها دفعها لمن يعمل بجزء من ربحها.
فهذا محض القياس، وموجب الأدلة. وليس مع المانعين حجة، سوى ظنهم أن هذا من باب الإجارات بعوض مجهول. وبهذا أبطلوا المساقاة والمزارعة.
واستثنى قوم بعض صورها، وقالوا: المضاربة على خلاف القياس، لظنهم أنها إجارة بعوض عنده لم يعلم قدره.
وأحمد رحمه الله عنده هذا الباب كله أطيب وأحل من المؤاجرة، لأنه فى الإجارة يحصل

ج / 2 ص -44- على سلامة العوض قطعاً، والمستأجر متردد بين سلامة العوض وهلاكه فهو على خطر. وقاعدة العدل فى المعاوضات: أن يستوى المتعاقدان فى الرجاء والخوف. وهذا حاصل فى المزارعة، والمساقاة، والمضاربة، وسائر هذه الصور الملحقة بذلك، فإن المنفعة إن سلمت سلمت لهما، وإن تلفت عليهما، وهذا من أحسن العدل.
واحتج المتأخرون من المانعين بحديث أبى سعيد الذى رواه الدارقطنى:
"نُهِى عَنْ قَفِيزَ الطّحَّانِ" وهذا الحديث لا يصح. وسمعت شيخ الإسلام يقول: هو موضوع.
وحمله بعض أصحابنا على أن المنهى عنه طحن الصبرة لا يعلم كيلها بقفيز منها، لأن ماعداه مجهول، فهو كبيعها إلا قفيزا منها، فأما إذا كانت معلومة القفزان، فقال: اطحن هذه العشرة بقفيز منها، صح حبا ودقيقاً. أما إذا كان حبا فقد استأجره على طحن تسعة أقفزة بقفيز حنطة. وأما إذا كان دقيقاً شاركه فى ذلك على أن العشر للعامل وتسعة الأعشار للآخر، فيصير شريكه بالجزء المسمى.
فإن قيل: فالشركة عندكم لا تصح بالعروض؟
قيل: بل أصح الروايتين صحتها، وإن قلنا بالرواية الأخرى، فإلحاق هذه بالمساقاة والمزارعة أولى بها من إلحاقها بالمضاربة على العروض، لأن المضاربة بالعروض تتضمن التجارة والتصرف فى رقبة المال بإبداله بغيره، بخلاف هذا.
فإن قيل: دفع حبه إلى من يطحنه بجزء منه مطحونا، أو غزله إلى من ينسجه بجزء منه منسوجاً يتضمن محذورين.
أحدهما: أن يكون طحن قدر الأجرة ونسجه مستحقاً على العامل بحكم الإجارة، ومستحقاً له بحكم كونه أجرة، وذلك متناقض. فإن كونه مستحقاً عليه يقتضى مطالبة المستأجر به، وكونه مستحقاً له يقتضى مطالبة المؤجر به.
الثانى: أن يكون بعض المعقود عليه هو العوض نفسه، وذلك ممتنع.
قيل: إنما نشأ هذا من ظن كونه إجارة، وقد بينا أنه مشاركة لا إجارة، ولو سلم أنه

ج / 2 ص -45- من باب المؤاجرة فلا تناقض فى ذلك، فإن جهة الاستحقاق مختلفة، فإنه مستحق له بغير الجهة التى يستحق بها عليه، فأى محذور فى ذلك؟
وأما كون بعض المعقود عليه يكون عوضاً، فهو إنما عقد على عمله فالمعقود عليه العمل والنفع بجزء من العين، وهذا أمر متصور شرعاً وحساً.
فظهر أن صحة هذا الباب هى مقتضى النص والقياس، وبالله التوفيق.
وعلى هذا فلا يحتاج إلى حيلة لتصحيح ذلك، إلا إذا خيف غدر أحدهما، وإبطاله للعقد، والرجوع إلى أجرة المثل.
فالحيلة فى التخلص من ذلك: أن يدفع إليه ربع الغزل والحب، أو نصفه. ويقول: انسج لى باقيه بهذا القدر، فيصيران شريكين فى الغزل والحب، فإذا تشاركا فيه بعد ذلك صح، وكان بينهما على قدر ما شرطاه.
والعجب أن المانعين جوزوا ذلك على هذا الوجه، وجعلوه مشاركة لا مؤاجرة، فهلا أجازوه من أصله كذلك؟ وهل الاعتبار فى العقود إلا بمقاصدها وحقائقها [ومعانيها]، دون صورها وألفاظها؟ وبالله التوفيق.
المثال الثانى والسبعون: إذا كان لرجل على رجل دين فتوارى عن غريمه، وله هو دين على آخر. فأراد الغريم أن يقبض دينه من الدين الذى له على ذلك، لم يكن له ذلك إلا بحوالة أو وكالة، وقد توارى عنه غريمه، فيتعذر عليه الحوالة والوكالة.
فالحيلة له فى اقتضاء دينه من ذلك: أن يوكله، فيقول: وكلتك فى اقتضاء دينى الذى على فلان، وبالخصومة فيه، ووكلتك أن تجعل ماله عليك قصاصاً مما لى عليه، وأجزت أمرك فى ذلك. فيقبل الوكيل، ويشهد عليه شهودا، ثم يشهد الوكيل أولئك الشهود، أو غيرهم أن فلاناً وكلنى بقبض ماله على فلان، وأن أجعله قصاصاً بما لفلان على، وأجاز أمرى فى ذلك، وقد قبلت من فلان ما جعل إلى من ذلك، واشهدوا أنى قد جعلت الألف درهم التى لفلان على قصاصاً بالألف التى لفلان موكلى عليه، فتصير الألف قصاصاً، ويتحول ما كان للرجل المتوارى على هذا الوكيل للرجل الذى وكله.
المثال الثالث والسبعون: إذا كان لرجل على رجل مال فغاب الذى عليه المال. وأراد

ج / 2 ص -46- الرجل أن يثبت ماله عليه، حتى يحكم الحاكم عليه وهو غائب، جاز للحاكم أن يحكم عليه فى حال غيبته مع بقائه على حجته فى أصح المذهبين. وهو قول أحمد فى الصحيح عنه، ومالك، والشافعى. وعند أبى حنيفة لا يجوز الحكم على الغائب. فإذا لم يكن فى الناحية إلا حاكم يرى هذا القول ويخشى صاحب الحق من ضياع حقه.
فالحيلة له: أن يجئ برجل، فيضمن لهذا الرجل الذى له المال جميع ماله على الرجل الغائب، ويسميه وينسبه، ويشهد على ذلك، ثم يقدمه إلى القاضى، فيقر الضامن بالضمان، ويقول: قد ضمنت له ماله على فلان بن فلان، ولا أدرى كم له عليه. ولا أدرى: له عليه مال، أم لا؟ فإن القاضى يكلف المضمون له أن يحضر بينته على ذلك بماله على فلان فإذا أحضر البينة قبلها القاضى بمحضر من هذا الضمين، وحكم على الغائب، وعلى هذا الضامن بالمال بموجب ضمانه، ويجعل القاضى هذا الضمين بالمال خصماً على الغائب، لأنه قد ضمن ما عليه. ولا يجوز الحكم على هذا الضمين حتى يحكم على المضمون عنه. ثم يحكم بذلك على الضمين لأنه فرعه، فما لم يثبت المال على الأصل لا يثبت على الفرع.
المثال الرابع والسبعون: إذا غصبه متاعاً له، ويقر له فى السر بعينه. ويجحده فى العلانية، ويريد تخليص ماله منه.
فالحيلة له: أن يبيعه ممن يثق به، ويشهد له على ذلك ببينة عادلة. ثم يبيعه بعد ذلك من الغاصب. ويكون بين البيعين من المدة ما يعرفه الشهود ليوقنوا بذلك عند الأداء، فإذا أشهد الغاصب بالبيع فى الوقت المعين جاء الذى باع منه المغصوب قبله ببينته فيحكم له لسبق بينته فيرجع الغاصب على المغصوب منه بالثمن الذى دفعه إليه فُيسلَّم العين للمغصوب منه. وكذلك لو أقربها المغصوب منه لرجل يثق به، ثم باعها بعد ذلك للغاصب، ثم جاء المقر له فأقام بينة على الإقرار السابق.
فإن قيل: فلو خاف الغاصب من هذه الحيلة، وقال للمغصوب منه: لست أبتاع منك

ج / 2 ص -47- هذه السلعة، خشية هذا الصنيع، ولكن آمر من يبتاعها منك لى، فأراد المغصوب منه حيلة ترجع إليه بها سلعته.
فالحيلة: أن يبيعها أولا ممن يثق به، ولا يكتب فى كتاب هذا الشراء الثانى قبض المشترى، فإنه إذا أقر وكيل الغاصب بقبض العين من المغصوب منه، ثم جاء الرجل الذى كتب له المغصوب منه الشراء، كان أولى بها من وكيل الغاصب لأن وقت شرائه أقدم، وإقراره بقبضها وتسليمها إلى الرجل المشترى لها أولا أولى، ويرجع وكيل الغاصب على المغصوب منه بالثمن الذى دفعه إليه.
المثال الخامس والسبعون: إذا أقرضه مالاً وأجله. لزم تأجيله على أصح المذهبين، وهو مذهب مالك، وقول فى مذهب أحمد. والمنصوص عنه: أنه لا يتأجل، كما هو قول الشافعى، وأبى حنيفة، ويدل على التأجيل قوله تعالى: {أَوْفُوا بِالْعُقُودِ} [المائدة: 1] وقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لاَ تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللهِ أَنْ تَقُولُوا مَالاَ تَفْعَلُونَ} [الصف: 2- 3] وقوله {وَأَوْفُوا بِالْعَهْدِ} [الإسراء: 34].
وقوله صَلى اللهُ تعالى عَلَيه وسلم: "المُسْلِمُونَ عِنْدَ شُرُوطِهمْ" وقوله: "آيَةُ المُنَافِقِ ثَلاثٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا عَاهَدَ غَدَرَ، وَإِذَا وَعَدَ أَخْلَفَ" وقوله: "يُنْصَبُ لِكُلِّ غَادِرٍ لواء عِنْدَ اُسْتِهِ يَوْمَ القيامة بِقَدْرِ غُدْرَتِهِ" وقوله: "لا تَغْدِرُوا" وقوله: "إنّ الْغَدْر لا يصْلُحُ". وقوله فى صفة المنافق: "إِذَا وَعَدَ أَخْلَفَ".
وإخلاف الوعد مما فطر الله العباد على ذمه واستقباحه، وما رآه المؤمنون قبيحاً فهو عند الله قبيح، وعلى هذا فلا حاجة إلى التحيل على لزوم التأجيل.
وعلى القول الأخر: قد يحتاج إلى حيلة يلزم بها التأجيل.
فالحيلة فيه: أن يحيل المستقرض صاحب المال بماله إلى سنة أو نحوها، بقدر مدة التأجيل، فيكون المال على المحتال عليه إلى ذلك الأجل ولا يكون للطالب، ولا لورثته على المستقرض سبيل، ولا على المحال عليه إلى الأجل. فإن الحوالة تنقل الحق.

ج / 2 ص -48- ولو أحال المحال عليه صاحب المال على رجل آخر إلى ذلك الأجل جازت الحوالة، فإن مات المحال عليه الأول، لم يكن لصاحب المال على تركته سبيل، ولا على المحال عليه الثانى.
المثال السادس والسبعون: إذا رهنه دارا أو سلعة على دين، وليس عنده من يشهد على قدر الدين ويكتبه.
فالقول قول المرتهن فى قدره، ما لم يَدَّع أكثر من قيمته هذا قول مالك: وقال الشافعى، وأبو حنيفة، وأحمد: القول قول الراهن، وقول مالك هو الراجح. وهو اختيار شيخنا، لأن الله سبحانه جعل الرهن بدلا من الكتاب يشهد بقدر الحق، والشهود التى تشهد به، وقائما مقامه. فلو لم يقبل قول المرتهن فى ذلك بطلت الوثيقة من الرهن، وادعى المرتهن أنه رهن على أقل شئ، فلم يكن فى الرهن فائدة. والله سبحانه وتعالى قد قال فى آية المداينة [البقرة: 282] التى أرشد بها عباده إلى حفظ حقوق بعضهم على بعض خشية ضياعها بالجحود، أو النسيان، فأرشدهم إلى حفظها بالكتاب وأكد ذلك بأن أمرهم بكتابة الدين، وأمر الكاتب أن يكتب، ثم أكد ذلك بأن نهاه أن يأبى أن يكتب. ثم أعاد الأمر بأن يكتب مرة أخرى، وأمر من عليه الحق أن يملل، ويتقى ربه فلا يبخس من الحق شيئاً. فإن تعذر إملاؤه لسفهه أو صغره أو جنونه، أو عدم استطاعته، فوليه مأمور بالإملاء عنه. فأرشدهم إلى حفظها باستشهاد شهيدين من الرجال أو رجل وامرأتين. فأمرهم بالحفظ بالنصاب التام الذى لا يحتاج صاحب الحق معه إلى يمين، ونهى الشهود أن يأبوا إذا دعوا إلى إقامة الشهادة. ثم أكد ذلك عليهم بنهيهم أن يمتنعوا من كتابة الحقير والجليل من الحقوق، سآمة ومللا. وأخبر أن ذلك أعدل عنده، وأقوم للشهادة. فيتذكرها الشاهد إذا عاين خطه فيقيمها. وفى ذلك تنبيه على أن له أن يقيمها إذا رأى خطه وتيقنه. وإلا لم يكن بالتعليل بقوله {وأقوم للشهادة} [البقرة: 282] فائدة.
وأخبر أن ذلك أقرب إلى اليقين، وعدم الريب. ثم رفع عنهم الجناح بترك الكتابة

ج / 2 ص -49- إذا كان بيعاً حاضراً فيه التقايض من الجانبين، يأمن به كل واحد من المتبايعين من جحود الآخر ونسيانه.ثم أمرهم مع ذلك بالإشهاد إذا تبايعوا، خشية الجحود وغدر كل واحد منهما بصاحبه فإذا أشهدا على التبايع أمنا ذلك. ثم نهى الكاتب والشهيد عن أن يضارا، إما بأن يمتنعا من الكتابة والشهادة تحملاً وأداء، أو أن يطلبا على ذلك جعلا يضر بصاحب الحق، أو بكتم الشاهد بعض الشهادة، أو يؤخر الكتابة والشهادة تأخيراً يضر بصاحب الحق، أو يمطلاه، ونحو ذلك، أو هو نهى لصاحب الحق أن يضار الكاتب والشهيد، بأن يشغلهما عن ضرورتهما وحوائجهما، أو يكلفهما من ذلك ما يشق عليهما. ثم أخبر أن ذلك فسوق بفاعله. فهذا كله عند القدرة على الكتاب والشهود. ثم ذكر ما تحفظ به الحقوق عند عدم القدرة على الكتاب والشهود، وهو السفر فى الغالب، فقال سبحانه: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كاتِباً فَرِهَانٌ مَقبُوضَةٌ} [البقرة: 283].
فدل ذلك دلالة بينة أن الرهان قائمة مقام الكتاب والشهود، شاهدة مخبرة بالحق، كما يخبر به الكتاب والشهود. وهذا، والله أعلم، سر تقييد الرهن بالسفر، لأنه حال يتعذر فيها الكتاب الذى ينطق بالحق غالباً، فقام الرهن مقامه، وناب منابه، وأكد ذلك بكونه مقبوضاً للمرتهن حتى لا يتمكن الراهن من جحده. فلا أحسن من هذه النصيحة، وهذا الإرشاد والتعليم، الذى لو أخذ به الناس لم يضع فى الأكثر حق أحد، ولم يتمكن المبطل من الجحود والنسيان. فهذا حكمه سبحانه المتضمن لمصالح العباد فى معاشهم ومعادهم.
والمقصود: أنه لو لم يقبل قول المرتهن على الراهن فى قدر الدين لم يكن وثيقة ولا

ج / 2 ص -50- حافظاً لدينه، ولا بدلا من الكتاب الشهود، فإن الراهن يتمكن من أخذه منه، ويقول: إنما رهنته منه على ثمن درهم ونحوه، ومن يجعل القول قول الراهن، فإنه يصدقه على ذلك ويقبل قوله فى رهن الربع والضيعة على هذا القدر. فالذى نعتقده وندين الله به: هو قول أهل المدينة. فإذا أراد الرجل حفظ حقه، وخاف أن يقع التحاكم عند حاكم لا يرى هذا المذهب.
فالحيلة فى قبول قوله: أن يسترهنه المرتهن على قيمته، ويدفع إليه ما اتفقا عليه، ويشهد الراهن أن الباقى من قيمته أمانة عنده، أو قرض فى ذمته يطالبه به متى شاء، فيتمكن كل واحد منهما من أخذ حقه، ويأمن ظلم الآخر له، والله أعلم.
المثال السابع والسبعون: إذا كان لرجل على رجل ألف درهم، وفى يده رهن بالألف، فطالب صاحب الدين الغريم بالألف، وقدمه إلى الحاكم، وقال: لى على هذا ألف درهم، وخاف أن يقول: وله عندى رهن بالألف وهو كذا وكذا. فيقول الغريم: ماله على هذه الألف التى يدعيها، ولا شئ منها، وهذا الذى ادعى أنه لى رهن فى يده هو لى، كما قال، ولكنه ليس برهن، بل وديعة، أو عارية، فيأخذه منه ويبطل حقه.
فالحيلة فى أمنه من ذلك: أن يدعى بالألف، فيسأل الحاكم المطلوب عن المال، فإما أن يقر به، وإما أن ينكره، فإن أقر به وادعى أن له رهنا لزمه المال ودفع الرهن إلى صاحبه، أو بيع فى وفائه. وإن أنكره وقال: ليس له على شئ، ولى عنده تلك العين: إما الدار وإما الدابة. فليقل صاحب الحق للقاضى: سله عن هذا الذى يدعى على: على أى وجه هو عندى؟ أعارية، أم غصب أم وديعة، أم رهن؟ فإن ادعى أنه فى يده على غير وجه الرهن حلف على إبطال دعواه، وكان صادقاً، وإن ادعى أنه فى يده على وجه الرهن، قال للقاضى: سله: على كم هو رهن؟ فإن أقر بقدر الحق أقر له بالعين، وطالب بحقه. وإن جحد بعضه حلف على نفى ما ادعاه، وكان صادقاً.
المثال الثامن والسبعون: إذا باعه سلعة ولم يقبضه إياها، أو أجره دارا ولم يتسلمها، أو زوِّجه ابنته ولم يسلِّمها إليه. ثم ادعى عليه بالثمن، أو الأجرة، أو المهر، فخاف إن أنكر أن يستحلفه، أو يقيم عليه البينة بجريان هذه العقود، وإن أقر لزمه ما ادعى عليه به.

ج / 2 ص -51- فالحيلة فى تخلصه: أن يقول فى الجواب: إن ادعيت هذا المبلغ من ثمن مبيع لم أقبضه، أو إجارة دار لم تسلمها إلى، أو نكاح امرأة لم تسلمها إلى، أو كانت المرأة هى التى ادَّعت فقال: إن ادعيت هذا المبلغ من مهر أو كسوة أو نفقة من نكاح لم تسلمى إلى نفسك فيه، ولم تمكنينى من استيفاء المعقود عليه فأنا مقر به. وإن كان غير ذلك فلا أقر به. وهذا جواب صحيح يتخلص به.
فإن قيل: فهذا تعليق للإقرار بالشرط، والإقرار لا يصح تعليقه، كما لو قال: إن شاء الله، أو إن شاء زيد، فله على ألف.
قيل: بل يصح تعليق الإقرار بالشرط فى الجملة، كقوله: إذا جاء رأس الشهر فله على ألف، فهذا إقرار صحيح، ولا يلزمه قبل مجيء الشهر، وكذا لو قال: إن شهد فلان على بما ادعاه صدقته، صح التعليق. فإذا شهد به عليه فلان كان مقراً به، ولا فرق بين تقديم الشرط وتأخيره، كما فى تعليق الطلاق والعتاق والخلع.
وفيه وجه آخر: أنه إن أخر الشرط لم ينفعه، وكان إقراراً ناجزاً. وهذا ضعيف جداً، فإن الكلام بآخره، ولو بطل الشرط الملحق به لبطل الاستثناء والبدل والصفة، فإن ذلك يغير الكلام، ويخرجه من العموم إلى الخصوص. والشرط يخرجه من الإطلاق إلى التقييد، فهو أولى بالصحة.
وقد جاء تأخير الشرط فى القرآن فيما هو أبلغ من الإقرار. كقوله تعالى، حاكيا عن نبيه شعيب أنه قال لقومه: {قَدِ افْتَرَيْنَا عَلَى اللهِ كَذِباً إِنْ عُدْناَ فِى مِلَّتِكُمْ} [الأعراف: 89].
وقد وافق صاحب هذا الوجه على أنه إذا قال: له على ألف درهم إذا جاء رأس الشهر: أنه يصح، وجها واحداً. وهذا يبطل تعليله بأن إلحاق الشرط بعد الخبر كالرجوع عن الإقرار. وعلى هذا فلو قال: له على ألف مؤجلة، صح الإقرار ولزمه الألف مؤجلاً.
وقيل: القول قول خصمه فى حلوله، وشبهة هذا: أنه مقر بالدين مدع لحلوله وهذا ظاهر البطلان، فإنه إنما أقر به على هذه الصفة فلا يجوز إلزامه به مطلقاً، كما لو وصفها بنقد غير النقد الغالب، أو استثنى منها شيئاً.

ج / 2 ص -52- وكذلك لو قال: له على ألف من ثمن مبيع لم أقبضه، أو أجرة عن دار لم أتسلمها، أو قال: هلك قبل التمكن من قبضه، على أصح الوجهين، لأنه إنما أقر به على هذه الصفة، فلا يجوز إلزامه به مطلقاً.
وكذا لو قال: كان له على ألف فقصيته، لم يلزمه، لأنه إنما أقر به فى الماضى، لا فى الآن، هذا منصوص أحمد، وليس الكلام بمتناقض فى نفسه، فيكون بمنزلة قوله: له على ألف لا تلزمنى. والفرق بين الكلامين أظهر من أن يحتاج إلى بيان.
وعن أحمد رواية أخرى: أنه مقر بالحق مدع لقضائه، فلا يقبل منه إلا ببينة. وهذا قول الأئمة الثلاثة.
وعنه رواية ثالثة: أن هذا ليس بجواب صحيح، فيطالب برد الجواب.
وعلى هذا، فإذا قال: له على ألف قضيته إياه. ففيه ثلاث روايات منصوصات.
إحداهن: أنه غير مقر، كما لو قال: كان له على.
والثانية: أنه مقر مدع للقضاء، فلا يقبل منه إلا ببينة.
والثالثة: أنه لا يسمع منه دعوى القضاء، ولو أقام به بينة. بل يكون مكذبا لها، وعلى هذا إذا قال: كان له على، ولم يزد على هذا فهو مقر.
وخرج أنه غير مقر من نصه، على أنه إذا قال: كان له على وقضيته: أنه غير مقر، وهو تخريج فى غاية الصحة، فإن أحمد لم يجعله غير مقر من قوله: وقضيته. فإن هذا دعوى منه للقضاء، وإنما جعله كذلك من جهة أنه أخبر عن الماضى، لا عن الحال، فلا يلزم بكونه فى ذمته فى الحال، وهو لم يقربه.
والمقصود: أن المدعى عليه إذا كان مظلوماً، فالحيلة فى تخلصه، أن يقول: إن ادعيت كذا من جهة كذا وكذا، فأنا غير مقر به، وإن ادعيته من جهة كذا وكذا فأنا مقر به، كان جواباً صحيحاً، ولم يكن مقراً على الإطلاق.
المثال التاسع والسبعون: قال أصحابنا: لا يملك البائع حبس المبيع على قبض ثمنه، بل يجبر على تسليمه إلى المشترى، ثم إن كان الثمن معينا فتشاحنا فى المبتدئ بالتسليم، جعل بينهما عدل يقبض منهما، ويسلم إليهما. وإن كان ديناً أجبر البائع على التسليم، ثم يجبر

ج / 2 ص -53- المشترى على دفع الثمن. فإن كان ماله غائبا عن المجلس حجر عليه فى ماله كله حتى يسلم الثمن. وإن كان غائباً عن البلد فوق مسافة القصر، ثبت للبائع الفسخ. وإن كان دونها، فهل يحجر عليه، أو يثبت للبائع الفسخ؟ على وجهين. وإن كان المشترى معسراً، فللبائع الفسخ والرجوع فى عين ماله. هذا منصوص أحمد، والشافعى.
وللشافعية وجه: أنه تباع السلعة، ويقضى دينه من ثمنها. فإن فضل له فضل أخذه وإن فضل عليه شئ استقر فى ذمته.
والصحيح: أن البائع يملك حبس السلعة على الثمن، حتى يقبضه، هذا هو موجب العدل، وإلا ففى تمكين المشترى من القبض قبل الإقباض إضرار بالبائع، فإنه قد يتلف المبيع بأن يكون طعاماً أو شراباً فيستهلكه، ويتعذر أو يتعسر عليه مطالبته بالثمن فيضر به ولا يزول ضرره إلا بحبس المبيع على ثمنه.
وعلى هذا، لو دفع الثمن إلا درهما منه، فله حبس المبيع كله على باقى الثمن، كما نقول فى الرهن.
وفيه قول آخر: أنه يملك أن يتسلم من المبيع بقدر ما دفع من الثمن، لأن كل جزء من المبيع فى مقابلة كل جزء من أجزاء الثمن، فإذا سلم بعض الثمن ملك تسليم ما يقابله. والفرق بينه وبين الرهن: أن الرهن ليس بعوض من الدين. وإنما هو وثيقة، فملك حبسه إلى أن يستوفى جميع الدين. والأول هو الصحيح، لأنه إنما رضى بإخراج المبيع من ملكه إذا سلم له جميع الثمن، ولم يرض بإخراجه، ولا إخراج شئ منه ببعض الثمن.
فإذا خاف البائع أن يجبر على التسليم، ثم يحال على تقاضى المشترى.
فالحيلة له فى الأمن من ذلك: أن يبيعه العين بشرط أن يرتهنها على ثمنها، ويجوز شرط الرهن والضمين فى عقد البيع، ويصح رهنه قبل قبضه على ثمنه فى أصح الوجهين، كما يصح رهنه قبل القبض بدين آخر غير ثمنه، ومن غير البائع، بل رهنه على ثمنه أولى. فإنه يملك حبسه على الثمن بدون الرهن كما تقدم، فلأن يصح حبسه على الثمن رهنا أولى وأحرى.
وأيضاً. فإذا جاز التصرف فيه بالرهن من الأجنبى قبل القبض، فجوازه من البائع أولى.

ج / 2 ص -54- لأن المشترى يملك من التصرف مع البائع قبل القبض بالإقالة وغيرها مالا يملكه مع الأجنبى، ومن منع رهنه على ثمنه قبل قبضه لزمه أن يمنع رهنه على غير الثمن، أو من الأجنبى.
فإن قيل: الفرق بينهما: أنه قبل القبض عرضة للتلف، فيكون من ضمان البائع، وكونه رهنا يقتضى أن يكون من ضمان راهنه، فتنافى الأمران، حيث يكون مضمونا له ومضمونا عليه من جهة واحدة. وهذا بخلاف رهنه من أجنبى قبل القبض. فإنه يكون مضمونا عليه للأجنبى ومضمونا له من البائع، ولا تنافى بين أن يكون مضمونا له من شخص، ومضمونا عليه لغيره. كالعين المؤجرة إذا أجرها المستأجر، صارت المنافع مضمونة عليه للمستأجر الثانى، ومضمونة له من المؤجر الأول. وكذلك الثمار إذا بدا صلاحها جاز للمشترى بيعها، وهى مضمونة له على البائع الأول، ومضمونة عليه للمشترى الثانى.
فإن قيل: هذا هو الفرق الذى بنى عليه هذا القول، ولكن يقال: أى محذور فى ذلك، وأن يكون مضمونا له وعليه؟ وقولكم: إن ذلك من جهة واحدة، ليس كذلك، فإنه مضمون له من جهة كونه مشترياً، فهو من ضمان البائع حتى يمكنه من قبضه، ومضموناً عليه من جهة كونه راهنا، فإذا تلف تلف من ضمانه، حتى لو اتحدت الجهة لم يكن فى ذلك محذور بحيث يكون مضموناً له وعليه من جهة واحدة، كما قلتم: إنه يجوز للمستأجر إجارة ما استأجره لمؤجره، فتكون المنافع مضمونة عليه وله، فأى محذرو فى ذلك؟
فإن قيل: فإذا تلف هذا الرهن، فمن ضمان من يكون؟ فالبائع يقول للمشترى: يتلف من ضمانك، لأنه رهن. والمشترى يقول: يتلف من ضمانك، لأنه مبيع لم يقبض، وليس أحدهما بترجيح جانبه أولى من الآخر.
قيل: بل يكون تلفه من ضمان البائع، لأن ضمانه أسبق من ضمان الراهن، لأنه لما باعه كان من ضمانه حتى يسلمه، فحبسه على ثمنه لا يسقط عنه ضمانه، كما لو حبس من غير ارتهان فارتهانه إياه لم يسقط عنه ما لزمه بعقد البيع من التسليم، فإنه إنما احتاط لنفسه

ج / 2 ص -55- بعقد الرهن، والراهن لم يتعوض عن الرهن بدين يكون الرهن فى مقابلته، فإذا تلف كان قد انتفع بالدين الذى أخذه فى مقابلة الرهن.
فإن أراد الحيلة فى تصحيح الرهن والوثيقة، وأن لا يعرضه للبطلان.
فالحيلة له: أن يقبضه من البائع، تم يرهنه إياه على ثمنه بعد قبضه، فيصح الرهن، ولا يتوالى هناك ضمانان، فإذا تلف بعد ذلك تلف من ضمان المشترى، ولا يسقط الثمن عنه، فإن خاف البائع أن يغيب المشترى، أو يؤخر فكاك الرهن، كتب كتاباً وأشهد فيه شهودا: أنه إن مضى وقت كذا وكذا ولم يفتك الرهن فقد أذن له فى بيعه وقبض دينه من ثمنه، وما بقى منه فهو أمانة فى يده.
فإن خاف أن يبطل هذه الوكالة من يرى أنه لا يصح تعليقها بالشرط. كتب فى الكتاب: أنه قد وكله الآن، ويعلق تصرفه فيه بالبيع بمجيء الوقت فيعلق التصرف، وينجز التوكيل.
فإن خاف أن يعز له الموكل فلا ينفذ تصرفه فيه.
فالحيلة له: أن يوكل وكالة دورية، عند من يرى ذلك، فيقول: وكلما عزلته فقد وكلته، وإن شاء أن يقول: وكلته وكالة لا تقبل العزل، وإن شاء أن يقول: على أنى متى عزلته فلا حق لى عنده ولا دعوى، وما ادّعيته عليه من جهة كذا وكذا فدعواى باطلة، والله أعلم.
المثال الثمانون: إذا ادعت عليه المرأة أنه لم ينفق عليها، ولم يكسها مدة مقامها معه أو سنين كثيرة، والحس والعرف يكذبها، لم يحل للحاكم أن يسمع دعواها، ولا يطالبه برد الجواب، فإن الدعوى إذا ردها الحس والعادة المعلومة كانت كاذبة.
وفى الصحيح عنه صلى الله تعالى عليه وآله وسلم: "مَنِ اُدَّعى دَعْوًى كَاذِبَةًَ لِيَتَكثَّرِ بهَا لَمْ يَزِدْهُ اللهُ إِلا قِلةً".
وفى الصحيح أيضاً عنه صلى الله تعالى عليه وآله وسلم: "مَنِ اُدّعَى مَا لَيْسَ لَهُ فَلَيْسَ مِنَا

ج / 2 ص -56- وَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ".
فلا يجوز لأحد. حاكم ولا غيره، أن يساعد من ادعى ما يشهد الحس والعرف والعادة أنه ليس له، وأن دعواه كاذبة، ففى سماع دعواه وإحضار المدعى عليه وإحلافه أعظم مساعدة ومعاونة على ما يكذبه الحس والعادة.
ثم كيف يسع الحاكم أن يقبل قول المرأة: أنها هى التى كانت تنفق على نفسها، وتكسو نفسها هذه المدة كلها، مع شهادة العرف والعادة المطردة بكذبها؟ ولا يقبل قول الزوج: أنه هو الذى كان ينفق عليها ويكسوها، مع شهادة العرف والعادة له، ومشاهدة الجيران وغيرهم له: أنه كل وقت يدخل إلى بيته الطعام والشراب والفاكهة، وغير ذلك. فكيف يكذب من معه مثل هذه الشهادة، ويقبل قول من يكذب دعواه ذلك؟ وكيف يمكن الزوج أن يتخلص من مثل هذا البلاء الطويل، والخطب الجليل إلا بأن يشهد كل يوم بكرة وعشية شاهدى عدل على الإنفاق وعلى الكسوة. أو يفرض لها كل شهر بكرة وعشية شاهدى عدل على الإنفاق وعلى الكسوة. أو يفرض لها كل شهر دراهم معلومة يقبضها إياها بإشهاد؟. ثم إما أن يمكنها أن تخرج من بيته كل وقت تشترى لها ما يقوم بمصالحها، أو يتصدى هو لخدمتها، وشراء حوائجها، فيكون هو العانى الأسير المملوك، وهى المالكة الحاكمة عليه. وكل هذا ضد ما قصده الشارع من النكاح: من الألفة والمودة، والمعاشرة بالمعروف. فإن هذه المعاشرة من أنكر المعاشرة، وأبعدها من المعروف.
ثم من العجب: أنها إذا ادعت الكسوة والنفقة لمدة مقامها عنده، فقال الزوج للحاكم: سلها: من أين كانت تأكل، وتشرب، وتلبس؟ فيقول الحاكم: لا يلزمها ذلك!!.
فيالله العجب: إذا كانت غير معروفة بالدخول والخروج، ولا يمكن الزوج أحداً يدخل عليها، وهى فى منزله عدد سنين، تأكل، وتشرب، وتلبس، كيف لا يسألها الحاكم: من الذى كان يقوم لك بذلك؟ فمتى سأل الزوج سؤالها وجب عليه ذلك. ومتى تركه كان تاركاً

ج / 2 ص -57- للحق؟ فإن سمت أجنبيا غير الزوج كلفها الحاكم البينة على ذلك، وإن قالت: أنا الذى كنت أطعم نفسى وأكسوها فى هذه المدة، كان كذبها معلوماً، ولم يقبل قولها، فإن النفقة والكسوة واجبان على الزوج، وهى تدعى أنها هى التى قامت عنه بهذا الواجب وأدته من مالها، وهو ويدعى أنه هو الذى فعل هذا الواجب، وقام به، وأسقطه عن نفسه، ومعه الظاهر والأصل.
أما الظاهر: فلا يمكن عاقلاً أن يكابر فيه، بل هو ظاهر ظهوراً قريبا من القطع بل يقطع به فى حق أكثر الناس.
وأما الأصل: فهو أيضاً من جانب الزوج. فإنهما قد اتفقا على القيام بواجب حقها، وهى تضيف ذلك إلى نفسها، أو إلى أجنبى، وهو يدعى أنه هو الذى قام بهذا الواجب، فقد اتفقا على وصول النفقة والكسوة إليها، وهى تقول: كان ذلك بطريق البدل والنيابة عنك. وهو يقول: لم يكن بطريق النيابة، بل بطريق الأصالة.
وهذا بخلاف ما إذا لم يعلم وصول الحق إلى مستحقه كالديون والأعيان المضمونة، فإن قبول قول المنكر متوجه ومعه الأصل.
ونظيره: أن يعترف بقضاء الدين ووصوله إليه، ثم ينكر أن يكون وصل إليه من جهة من عليه الدين. فيقول: وصل إلى الدين الذى لى، لكن ليس من جهتك، بل غيرك أداه عنك. فهل يقبل قوله هاهنا أحد؟ ويقال: الأصل بقاء الدين فى ذمته؟.
وهذا نظير مسألة الإنفاق سواء بسواء، فإنها مقرة بوصول النفقة إليها، ولو أنكرتها لكذبها الحس، ومدعية أن وصول ذلك إلى لم يكن من جهتك، فدعواها تخالف الأصل والظاهر جميعاً. ولهذا لا يقبلها مالك، وفقهاء أهل المدينة، وقولهم هو الصواب والحق الذى ندين الله به، ولا نعتقد سواه.
وأى قبيح أعظم من دعوى امرأة على الزوج ترك النفقة والكسوة ستين سنة أو أكثر وهى لا تدخل ولا تخرج، ولا يمكنها أن تعيش عيش الملائكة، فيطالب الزوج بنفقة جميع المدة التى ادعت ترك الإنفاق فيها، وقد تستغرق جميع ماله وداره وثيابه ودوابه. فيؤخذ

ج / 2 ص -58- ذلك كله منه، ويحبس على الباقى، ويجعل دينا مستقراً فى ذمته، تطالبه به متى شاءت. وهى تعلم كذب دعواها، ووليها يعلم ذلك، وجيرانها والله وملائكته، والذى يساعدها ويخاصم عنها.
ولما علم فقهاء العراق، كأبى حنيفة وأصحابه، ما فى ذلك من الشر والفساد، والضرر الذى لا تأتى به شريعة. أسقطوا النفقة والكسوة عن الزوج بمضى الزمان. فلم يسمعوا دعوى المرأة بذلك. كما يقوله منازعوهم فى نفقة القريب، فنفسوا الخناق عن الأزواج بهذا القول، وأشموهم رائحة الحياة، ونفسوا عنهم بعض الكرب.
ولقد أقام رسول الله صلى الله تعالى عليه وآله وسلم بعد أن أرسله الله تعالى إلى الناس ثلاث عشرة سنة بمكة، وعشراً بالمدينة، فما ألزم زوجاً قط بنفقة وكسوة ماضية، ولا ادعتها عنده امرأة. وكذلك خلفاؤه الراشدون من بعده، وكذلك عصر الصحابة جميعهم، وعصر التابعين، ولا حبس على عهده وعهد أصحابه وتابعيهم رجل واحد على ذلك. ولا على صداق امرأته، مع صيانة نسائهم، ولزومهن بيوتهن، وعدم تبرجهن وتزينهن وخروجهن فى الأسواق والطرقات. والأزواج فى الحبوس، وهن مسيبات يخرجن ويذهبن حيث أردن. فوالله لو رأى هذا رسول الله صلى الله تعالى عليه وآله وسلم لشق عليه غاية المشقة ولعظم عليه وعز عليه، ولكان إلى دفعه وإنكاره أسرع منه إلى غيره. وبالجملة فالدعوى، إذا كانت مما تردها العادة والعرف والظاهر لم يجز سماعها.
ومن هاهنا قال أصحاب مالك: إذا كان رجل حائزاً لدار، متصرفا فيها مدة السنين الطويلة، بالبناء والهدم، والإجارة والعمارة وينسبها إلى نفسه، ويضيفها إلى ملكه، وإنسان حاضر يراه ويشاهد أفعاله فيها طول هذه المدة، وهو مع ذلك لا يعارضه فيها، ولا يذكر أن له فيها حقاً ولا مانع يمنعه من مطالبته: من خوف سلطان، أو نحو ذلك من الضرر المانع من المطالبة بالحقوق، ولا بينه وبين المتصرف فى الدار قرابة، ولا شركة فى ميراث، وما أشبه ذلك مما يتسامح به القرابات وذوو الصهر بينهم فى إضافة أحدهم أموال الشركة إلى نفسه، بل كان عريّاً عن ذلك كله، ثم جاء بعد طول هذه المدة

ج / 2 ص -59- يدعيها لنفسه، ويزعم أنها له، ويريد أن يقيم بذلك بينة. فدعواه غير مسموعة أصلا، فضلا عن بينة، وتقر الدار بيد حائزها.
قالوا: لأن كل دعوى ينفيها العرف وتكذبها العادة فإنها مرفوضة، غير مسموعة قال تعالى:
 {وَأْمُرْ بِالْعُرْفِ} [الأعراف: 199].
وأوجبت الشريعة الرجوع إليه عند الاختلاف فى الدعاوى وغيرها.
قلت: ومما يدل على ذلك: أن الظن المستفاد من هذا الظاهر أقوى بكثير من الظن المستفاد من شاهدين، أو شاهد ويمين، أو مجرد النكول، أو الرد.
وأيضاً، فإن البينة على المدعى، والبينة هى كل ما يبين الحق، والعرف والعادة والظاهر القوى الذى إن لم يقطع به فهو أقرب إلى القطع، يدل على صدق الزوج، وكذب المرأة فى إمساكها عن كسوتها والإنفاق عليها مدة سنين متطاولة، ولا يدخل عليها أحد، ولا هى ممن تخرج تشترى لها ما تأكل وتلبس.
فالشريعة جاءت بما يعرف لا بما ينكر، وقد أخبر الله سبحانه أن للزوجة مثل الذى عليها بالمعروف، وليس من المعروف إلزام الزوج بنفقة ستين سنة وكسوتها، واجتياح ماله كله، وسلبه نعمة الله عليه، وجعله مسكينا ذا متربة، وجعله أسيراً لها، ينافى ما ادعت به، بل هذا من أنكر المنكر، ومما يراه المسلمون، بل وغير المسلمين، قبيحاً.
وأيضاً: فالرجل له ولاية الإنفاق على زوجته، كما له ولاية حبسها ومنعها من الخروج من بيته، فالشارع جعل إليه ذلك، وأمره أن يقوم على المرأة ولا يؤتها ماله بل يرزقها ويكسوها فيه، وجعلها الله سبحانه فى ذلك بمنزلة الصغير والمجنون مع وليه، كما قال تعالى: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمْ الّتِى جَعَلَ اللهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ} [النساء: 5].
قال ابن عباس: لا تعمد إلى مالك الذى خولك الله وجعله لك معيشة، فتعطيه امرأتك وبنيك، فيكونوا هم الذين يقومون عليك فى كسوتهم ورزقهم ومؤنتهم. فالسفهاء هم النساء والصبيان وقد جعل الله سبحانه الأزواج قوامين عليهم، كما جعل ولى الطفل قواماً عليه والقوام على غيره أمين عليه. ومن قبل قول الزوجة أو الطفل بعد

ج / 2 ص -60- البلوغ فى عدم إيصال النفقة إليهما، فقد جعلهما قوامين على الأزواج والأولياء، ولو لم يقبل قول الزوج لم يكن قواماً على المرأة. فإن المرأة إذا كانت غريما مقبول القول دون الزوج، كانت هى القوامة.
وبالجملة فللرجل على امرأته ولاية، حتى فى مالها، فإن له أن يمنعها من التبرع به لأنه إنما بذل لها المهر لمالها ونفسها، فليس لها أن تتصرف فى ذلك بما يمنع الزوج من كمال استمتاعه، وقد سوى النبى صلى الله تعالى عليه وآله وسلم بين نفقة الزوجات، ونفقة المماليك، وجعل المرأة عانية عند الزوج، والعانى: هو الأسير، وهو نوع من الرق، فقال فى المرأة: "تُطْعِمُهَا مِمَّا تَأْكُلُ، وَتَكْسُوهَا مِمَّا تَلبَسُ".
وكذلك قال فى الرقيق سواء، فهو أمير على نفقة امرأته ورقيقه، وأولاده، بحكم قيامه عليهم، ولم يوجب الله سبحانه على الأزواج تمليك النساء طعاماً وإداما، ولا دراهم أصلا، وإنما أوجب إطعامهن وكسوتهن بالمعروف، وإيجاب التمليك مما لم يدل عليه كتاب ولا سنة، ولا إجماع.

ج / 2 ص -61- وكذلك فرض النفقة وتقديرها بدراهم، لا أصل له من كتاب، ولا سنة، ولا قول صحابى ولا تابعى، ولا أحد من الأئمة الأربعة.
فإن الناس لهم قولان، منهم من يرى تقديرها بالحب كالشافعى، ومنهم من يردها إلى العرف، وهم الجمهور، ولا يعرف عن أحد من السلف والأئمة تقديرها بالدراهم البتّة.
ثم أن فيه إيجاب المعاوضة على الواجب لها بغير رضا الزوج، ومن غير اعتبار كون الدراهم قيمة الواجب لها من الحب، أو الواجب بالعرف، ففرض الدراهم مخالف لهذا وهذا، ولأقوال جميع السلف والأئمة، وفيه من الفساد ما لا يحصيه إلا الله. فإنه إن مكن المرأة تخرج كل وقت تشترى لها طعاماً وإداما دخل على الزوج والزوجة من الشر والفساد ما يشهد به العيان، وإن منعها من الخروج أضر بها وبالزوج، وجعله كالأجير والأسير معها.
وبالجملة: فمبنى الحكم فى الدعاوى على غلبة الظن المستفاد من براءة الأصل تارة ومن الإقرار تارة، ومن البينة تارة، ومن النكول مع يمين الطالب المردودة. أو بدونها وهذا كله مما يبين الحق ظاهراً فهو بينة، وتخصيص البينة بالشهود عرف خاص، وإلا فالبينة اسم لما يبين الحق. فمن كان ظن الصدق من جانبه أقوى كان بالحكم أولى ولهذا قدمنا جانب المدعى عليه، حيث لا بينة ولا إقرار، ولا نكول، ولا شاهد حال استنادا إلى الظن المستفاد من البراءة الأصلية. فإذا كان فى جانب المدعى بينة شرعية قدم، لقوة الظن فى جانبه بالبينة.
وكذلك إذا كان فى جانبه قرينة ظاهرةٌ، كاللوث قدم جانبه.
ولذلك قدم جانبه فى اللعان، إذا نكلت المرأة، فإنها ترجم بأيمانه. لقوة الظن فى جانبه بإقدامه على اللعان، مع نكول المرأة عن دفع الحد والعار عنها باليمين.

ج / 2 ص -62- وقد أجمع الناس على جواز وطء المرأة التى تزف إلى الزوج ليلة العُرْس، وإن لم يكن رآها، ولا وُصفَتْ له، من غير اشتراط شاهدى عدل يشهدان أنها هى امرأته التى وقع عليها العقد، اكتفاء بالظن الغالب، بالقطع المستفاد من شاهد الحال.
وكذلك يجوز الأكل من الهدْى المنحور إذا كان بالفلاة، ولا أحد عنده، اكتفاء بشاهدِ الحال.
وكذلك دَرَجَ السلفُ والخلف على جوازِ أكل الفقير مما يدفعه إليه الصبى ويخرجه من البيت: من كِسرةٍ ونحوها، اعتماداً على شاهدِ الحال.
وكذلك يُكتفَى بشاهدِ الحال فى بيع المحقَّرات بالمعاطاة. وهو عمل الأمة قديماً وحديثا.
واكتفى الشارع بسكوت البكر فى الاستئذان، وجعله دليلاً على رضاها، اكتفاء بشاهد الحال.
واكتفت الأمة فى الاعتماد على المعاملات، والهدايا، والتبرعات، بكونها بيد الباذل، لأن دلالتها على ملكه تورث ظنا ظاهراً.
واكتفتْ بمعاملة مجهول الحرية والرشد، وإقراره، وأكل طعامه، وقبول هديته وإباحة الدخول إلى منزله، اعتماداً على شاهد الحال والظن الغالب.
واكتفى الشارعُ بقول الخارص. الواحد فى محل الظن، والخرْصِ، نظراً إلى الظن المستفاد من خرصه.
واكتفت الأمة بقول المقومين فيما دق وجل، اعتمادا على الظن المستفاد من تقويمهم.
وقد اكتفى الشارع بتقويم اثنين فى جزاء الصيد. واكتفى بواحد فى الخرْص

ج / 2 ص -63- واكتفى بواحد فى رؤية هلال رمضان.
واكتفت الأمة بقول القاسم وحده، أو بقول اثنين، وكذلك القائف، أو القائفين. واكتفت بقول المؤذن الواحد.
وقد اكتفى كثير من الفقهاء بانتساب الصغير، وميل طبعه إلى من ادعاه، من رجلين أو أكثر، اعتمادا على الظن المستفاد من ميل طبعه، وهو من أضعف الظنون، ولذلك كان فى آخر رتب الإلحاق عندهم، عند عدم القائف.
وكذلك الاعتماد فى وجوب دفع اللقطة، أو جوازه، على الظن المستفاد من وصف الواصف لها.
وكذلك الاعتماد على أمارات الطهارة، والنجاسة. والقبلة، والاعتماد على قول الكيال والوزان.
وقال كثير من الفقهاء: يحبس المدعى عليه بشهادة المستورين، إلا أن يعدلا، إذ الغالب من المستورين العدالة. فاستجازوا عقوبة الرجل المسلم يمثل هذا الظن.
وقالوا: تسمع الشهادة على المقر بالإقرار من غير اشتراط ذكر الشاهدين أهلية المقر حال إقراره، اعتماداً على ظن الرشد والاختيار.
وقالوا: إذا كان الجدار حائلا بين الطريق وبين ملك المدعى، أو بين ملكه وبين موات، اختص به المدعى، لأن الظاهر أن الطريق والموات لا يحاط عليهما.
وقالوا: لو كان بين الملكين جدار متصل بأبنية أحد المالكين اتصالاً بدواخل وترصيف، اختص به صاحب الترصيف لقوة الظن من جانبه، إذ معه دلالتان، إحداهما: الاتصال. والثانية: التداخل والترصيف فلو تداخل من أحد طرفيه فى ملك أحدهما، ومن الطرف الآخر فى الملك الأخر اشتراكاً فيه: لتساويهما فى الدلالتين.

ج / 2 ص -64- وقالوا: إن الأبواب المشرعة فى الدروب غير النافذة دالة على الاشتراك فى الدرب إلى حد كل باب منها، فيكون الأول شريكاً من أول الدرب إلى بابه، والثانى شريكاً إلى بابه، والذى فى آخر الدرب شريك من أول الدرب إلى بابه، قولاً واحداً، وإلى آخر الدرب على الصحيح، وكل ذلك بناء على الظن المستفاد من الاستطراق، وأنه بحق.
وقالوا: إن الأجنحة المطلة على ملك الجار وعلى الدروب غير النافذة أنها ملك لأصحابها اعتماداً على غلبة الظن بذلك، وأنها وضعت باستحقاق. وكذلك القنوات، والجداول الجارية فى ملك الغير، دالة على اختصاصها بأرباب المياه، بناء على الظن المستفاد من ذلك، وأن صورها دالة على أنها وضعت باستحقاق.
ومن ذلك: دلالة الأيدى على الاستحقاق، اعتمادا على الظن الغالب، مع القطع بكثرة وضع الأيدى عدوانا وظلماً، ولا سيما ما اطردت العادة بإجارته وخروجه من يد مالكه، إلى يد مستأجره، كالأراضى والدواب، والحوانيت، والرباع، والحمامات وأن الغالب فيها الخروج عن يد مالكها، وقد اعتبرتم اليد، وقد استشكل كثير من فضلاء أصحابكم هذا، واعترف بأن جوابه مشكل جداً، ولما كان الظن المستفاد من الشهود أقوى من الظن المستفاد من هذه الوجوه قدم عليها.
ولما كان الظن المستفاد من الإقرار أقوى من الظن المستفاد من الشهود قدم الإقرار عليها. ولذلك اكتفى كثير من الفقهاء بالمرة الواحدة فى الإقرار بالزنا والسرقة لهذه القوة.
قالوا: لأن وازع المقر طبعى، ووازع الشهود شرعى، والوازع الطبعى أقوى من الوازع الشرعى، ولذلك يقبل الإقرار من المسلم، والكافر، والبر، والفاجر: لقيام الوازع الطبعى. ولما كان الوازع عن الكذب على نفسه مخصوصا بالمقر كان إقراره حجة قاصرة عليه وعلى من يتلقى عنه، لكونه فرعه.
ولما كان الوازع الشرعى عاماً بالنسبة إلى جميع الناس، كان حجة عامة: فإن خوف

ج / 2 ص -65- الله يزع الشاهد عن الكذب فى حق كل أحد. فكان قوله حجة عامة لكل أحد. ولما كان وازع الكذب مختصاً بالمقر قصر عليه، فهو خاص قوى، والشهادة عامة ضعيفة بالنسبة إلى الإقرار، قوية بالنسبة إلى الأيدى وإلى ما ذكرناه من الدلالات.
ومعلوم أن الظنون لا تقع إلا بأسباب تثيرها وتحركها. فمن أسبابها: الاستصحاب واطراد العادة، أو كثرة وقوعها، أو قول الشاهد، أو شاهد الحال. ولا يقع فى الظنون تعارض، وإنما يقع فى أسبابها وعلاماتها. فإذا تعارضت أسباب الظنون، فإن حصل الشك لم يحكم بشئ، وإن وجد الظن فى أحد الطرفين، حكم به، والحكم للراجح. لأن مرجوحية مقابله تدل على ضعفه.
فإذا تعارض سببا ظن- وكان كل واحد منهما مكذباً للآخر- تساقطاً: كتعارض البينتين والأمارتين، وإن لم يكن كل واحد منهما مكذباً للآخر عمل بهما، على حسب الإمكان، كدابة عليها راكبان، وعبد ممسك بيديه اثنان، ودار فيها ساكنان، وخشبة لها حاملان، وجدار متصل بملكين، ونظائر هذا.
فإن كان أحدهما أرجح من الآخر، عمل بالراجح، كالشاهد مع البراءة الأصلية، ومع اليد، يقدم عليهما، لرجحانه.
ولما كانت اليد لها مراتب فى القوة والضعف. كانت يد اللابس لثيابه، وعمامته، وخفه، ومنطقته، ونعله: أقوى من يد الجالس على البساط، والراكب على الدابة، ويد الراكب أقوى من يد السائق والقائد، ويد الساكن للدار أضعف من تلك الأيدى، ويد من هو داخل الحمام والخان، أضعف من هذا كله- قدم أقوى الأيدى على أضعفها. فلو كان فى الدار اثنان، وتنازعا فيها، وفى لباسهما الذى عليهما، جعلت الدار بينهما، لاستوائهما فى اليد. وكان القول قول كل منهما فى لباسه المختص به، لقوة يده بالقرب والاتصال. ولو تنازع الراكب والسائق والقائد، قدمت يد الراكب. وكذلك قال الجمهور.

ج / 2 ص -66- ولو تنازع الزوجان فى متاع البيت، أو الصانعان فى حانوت، كان القول قول من يدعى منهما ما يصلح له وحده، لغلبة الظن القريب من القطع باختصاصه به.
وكذلك لو رأينا رجلا شريفاً حاسر الرأس، وأمامه داعر على رأسه عمامة، وبيده عمامة لا تليق به وهو هارب. فتقديم يده على الظن المستفاد من كونها يدا عادية مما يقطع ببطلانه.
وكذلك فقيه له كتب فى داره. وامرأته غير معروفة بشئ من ذلك البتة. فتقديم يدها على شاهد حال الفقيه فى غاية البعد.
وأين الظن المستفاد من هذا وأمثاله إلى الظن المستفاد من النكول، ومن الظن المستفاد من اليد؟ بل أين ذاك الظن من الظن المستفاد من الشاهد واليمين؟.
ومن الممتنع أن يرتب الشارع الأحكام على هذه الظنون، ولا يرتبها على الظنون التى هى أقوى منها بمراتب كثيرة. بل تكاد تقرب من القطع. كما أنه من المحال أن يحرم التأفيف للوالدين، ويبيح شتمهما وضربهما.
وهل تقديم قول المدعى فى القسامة إلا اعتمادا على الظن الغالب باللوث؟ وقدم هذا الظن على ظن البراءة الأصلية لقوته.
وقد حكى الله سبحانه فى كتابه عن الشاهد الذى شهد من أهل امرأة العزيز. وحكم بالقرائن الظاهرة على براءة يوسف عليه السلام. وكذب المرأة بقوله: {إِنْ كانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ وَإِنْ كانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرِ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكنَّ عَظِيمٌ} [يوسف: 26 - 28].
وسمى الله سبحانه ذلك أية، وهى أبلغ من البينة، فقال: {ثُمَّ بِدِا لهَمُ مِنْ بَعْدِ مَا رَأَوُا الآيَاتِ ليسجُنَنَّهُ حَتَّى حِينٍ} [يوسف: 35].
وحكى سبحانه ذلك مقررا له غير منكر، وذلك يدل على رضاه به.
ومن هذا: حكم نبى الله سليمان بن داود عليهما السلام بالولد الذى تنازع فيه المرأتان، فقضى به داود للكبرى، فخرجتا على سليمان، فقصتا عليه القصة، فقال سليمان عليه السلام: ائتونى بالسكين أشقه بينكما، فقالت الصغرى: لا تفعل يا نبى الله، هو ابنها. فقضى به

ج / 2 ص -67- للصغرى، ولم يكن سليمان ليفعل، ولكن أوهمهما ذلك، فطابت نفس الكبرى بذلك. استرواحاً منها إلى راحة التسلى والتأسى بذهاب ابن الأخرى. كما ذهب ابنها، ولم تطب نفس الصغرى بذلك، بل أدركتها شفقة الأم ورحمتها، فناشدته أن لا يفعل، استرواحاً إلى بقاء الولد، ومشاهدته حيا، وإن اتصل إلى الأخرى.
وتأمل حكم سليمان به للصغرى، وقد أقرت به للكبرى تجد تحته: أن الإقرار إذا ظهرت أمارات كذبه، وبطلانه، لم يلتفت إليه، ولم يحكم به على المقر، وكان وجوده كعدمه. وهذا هو الحق الذى لا يجوز الحكم بغيره.
وكذلك إذا غلط المقر، أو أخطأ أو نسى، أو أقر بما لا يعرف مضمونه. لم يؤاخذ بذلك الإقرار، ولم يحكم به عليه، كما لو أقر مكرها.
والله تعالى رفع المؤاخذة بلغو اليمين، لكون الحلف لم يقصد موجبها. وأخبر أنه إنما يؤاخذ بكسب القلب، والغالط والمخطئ والناسى والجاهل والمكره، لم يكسب قلبه ما أقر به أو حلف عليه، فلا يؤاخذ به.
والمقصود: أن الزوج المظلوم المدعى عليه دعوى كاذبة ظالمة: بأنه ترك النفقة والكسوة تلك السنين كلها، أو مدة مقامها عنده، إذا تبين كذب المرأة فى دعواها، لم يجز للحاكم سماعها فضلاً عن مطالبته برد الجواب.
فله طرق فى التخلص من هذه الدعوى.
أحدها: أن يقول: كيف يسوغ سماع دعوى تكذبها العادة والعرف، ومشاهدة الجيران؟.
الثانى: أن يقول للحاكم: سلها: من كان ينفق عليها، ويكسوها فى هذه المدة؟.

ج / 2 ص -68- فإن ادعت أن غيره كان يؤدى ذلك عنه، لم تسمع دعواها، وكانت الدعوى لذلك الغير. ولا يقبل قولها على الزوج إن غيره قام بهذا الواجب عنه. وهذا مما لا خفاء به، ولا إشكال فيه.
وإن قالت: أنا كنت أنفق على نفسى. قال الزوج: سلها: هل كانت هى التى كانت تدخل وتخرج تشترى الطعام والإدام؟ فإن قالت: نعم، ظهر كذبها ولا سيما إن كانت من ذوات الشرف والأقدار.
وإن قالت: كنت أوكل غيرى فى ذلك، ألزمت ببيانه، وإلا ظهر كذبها وظلمها وعدوانها. وكانت معاونتها على ذلك معاونة على الإثم والعدوان.
فإن أعوز الزوج حاكم عالم متحرٍّ للحق لا تأخذه فيه لومة لائم، فليعدل إلى التحيُّل بالخلاص بما يبطل دعواها الكاذبة، إما بأن يجحد استحقاقها لما ادعت به، ولا يعدل إلى الجواب المفصل، فتحتاج هى إلى إقامة البينة على سبب الاستحقاق. وقد يتعذر أو يتعسر عليها ذلك.
فإن أحضرت الصداق وأقامت البينة، فإن كانت لم تنتقل معه إلى داره، جحد تسليمها إليه، والقول قوله إذا لم تكن معه فى منزله.
فإن كانت قد انتقلت معه إلى منزله وادعى نشوزها تلك المدة، وأمكنه إقامة البينة بذلك، سقطت نفقتها فى مدة النشوز. وإن لم يمكنه إقامة البينة، وادعى عدم تمكينها له من الوطء، وادعت أنها مكنته فالقول قوله، لأن الأصل عدم التمكين، وهذا غير دعواه النشوز فإن النشوز هو العصيان، والأصل عدمه، وهذا إنكار لاستيفاء حقه، والأصل عدمه فتأمله. فإن كان له منها ولد لم يمكنه هذا الإنكار.
ومتى أحس بالشر والمكر احتال، بأن يخبئ شاهدى عدل، بحيث يسمعان كلامها، ولا تراهما، ثم يدفع إليها مالا، أو ترضى به، ويتلطف بها، ثم يقول: أريد أن يجعل كل منا صاحبه فى حل حتى تطيب أنفسنا، ولعل الموت يأتى بغتة، ونحو ذلك من الكلام.
وإن أمكنه أن يستنطقها بأنها لا تستحق عليه إلى ذلك الوقت نفقة ولا كسوة، وأنه

ج / 2 ص -69- يرضيها من الآن، ويدفع إليها ما ترضى به كان أقوى. ثم يأخذ خط الشاهدين بذلك، ويكتمه منها. فإن أعجله الأمر عن ذلك، وأمكنه المبادرة برفعها إلى حاكم مالكى، أو حنفى بادر إلى ذلك. وبالجملة فالحازم من يستعد لحيلهن، ويعد لها حيلا يتخلص بها منها، وهذا لا بأس به، ولا إثم فيه، ولا فى تعليمه، فإن فيه تخليص المظلوم، وإغاثة الملهوف، وإخزاء الظالم المعتدى. والله الموفق للصواب.
وإنما أطلنا الكلام فى هذا المثال، لشدة حاجة الناس إلى ذلك، ولعموم البلوى، وكثرة الفجور، وانتشار الضرر بتمكين المرأة من هذه الدعوى وسماعها، وجعل القول قولها، وفى ذلك كفاية، وإلا فهى تحتمل أكثر من ذلك.
فصل
والمقصود بهذه الأمثلة وأضعافها، مما لم نذكره: أن الله سبحانه أغنانا بما شرعه لنا من الحنيفية السمحة، وما يسره من الدين على لسان رسوله صلى الله تعالى عليه وآله وسلم وسهله للأمة عن الدخول فى الآصار والأغلال، وعن ارتكاب طرق المكر والخداع، والاحتيال، كما أغنانا عن كل باطل ومحرم وضار، بما هو أنفع لنا منه من الحق، والمباح النافع.
فأغنانا بأعياد الإسلام عن أعياد الكفار والمشركين من أهل الكتاب والمجوس والصابئين وعبدة الأصنام. وأغنانا بوجوه التجارات والمكاسب الحلال عن الربا والميسر والقمار. وأغنانا بنكاح ما طاب لنا من النساء مثنى وثلاث ورباع، والتسرَّى بما شئنا من الإماء، عن الزنا والفواحش. وأغنانا بأنواع الأشربة اللذيذة، النافعة للقلب والبدن، عن الأشربة الخبيثة المسكرة المذهبة للعقل والدين. وأغنانا بأنواع الملابس الفاخرة: من الكتان، والقطن، والصوف، عن الملابس

ج / 2 ص -70- المحرمة من الحرير والذهب. وأغنانا عن سماع الأبيات وقرآن الشيطان بسماع الآيات وكلام الرحمن. وأغنانا عن الاستقسام بالأزلام، طلبا لما هو خير وأنفع لنا باستخارته التى هى توحيد وتفويض واستعانة وتوكل. وأغنانا عن طلب التنافس فى الدنيا وعاجلها بما أحبه لنا وندبنا إليه من التنافس فى الآخرة، وما أعد لنا فيها، وأباح الحسد فى ذلك. وأغنانا به عن الحسد على الدنيا وشهواتها. وأغنانا بالفرح بفضله ورحمته، وهما القرآن والإيمان، عن الفرح بما يجمعه أهل الدنيا من المتاع، والعقار، والأثمان، فقال تعالى: {قُلْ بِفَضْلِ اللهِ وَبِرَحْمتِهِ فَبِذلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58].
وأغنانا بالتكبر على أعداء الله تعالى، وإظهار الفخر والخيلاء لهم، عن التكبر على أولياء الله تعالى والفخر والخيلاء عليهم، فقال صلى الله تعالى عليه وآله وسلم لمن رآه يتبختر بين الصفين: "إِنّهَا لَمِشْيَةٌ يَبْغَضُهَا اللهُ إِلا فى مِثْلِ هذَا المَوْطِنِ".
وأغنانا بالفروسية الإيمانية والشجاعة الإسلامية التى تأثيرها فى الغضب على أعدائه ونصرة دينه، عن الفروسية الشيطانية التى يبعث عليها الهوى وحمية الجاهلية.

ج / 2 ص -71- وأغنانا بالخلوة الشرعية حال الاعتكاف، عن الخلوة البدعية التى يترك لها الحج والجهاد والجمعة والجماعة. وكذلك أغنانا بالطرق الشرعية عن طرق أهل المكر والاحتيال.
فلا تشتد حاجة الأمة إلى شئ إلا وفيما جاء به الرسول صلى الله تعالى عليه وآله وسلم ما يقتضى إباحته وتوسعته، بحيث لا يحوجهم فيه إلى مكر واحتيال، ولا يلزمهم الآصار والأغلال، فلا هذا من دينه، ولا هذا. كما أغنانا بالبراهين والآيات التى أرشد إليها القرآن عن الطرق المتكلفة المتعسفة المعقدة، التى باطلها أضعاف حقها: من الطرق الكلامية، التى الصحيح منها كلحم جمل غث على رأس جبل وعر، لا سهل فيرتقى ولا سمين فينتقل.
ونحن نعلم علما لا نشك فيه أن الحيل التى تتضمن تحليل ما حرمه الله تعالى، وإسقاط ما أوجبه لو كانت جائزة لسنها الله سبحانه. وندب إليها، لما فيها من التوسعة، والفرج للمكروب، والإغاثة للملهوف، كما ندب إلى الإصلاح بين الخصمين. وقد قال المبعوث بالحنيفية السمحة صلى الله تعالى عليه وآله وسلم: "مَا تَرَكْتُ مِنْ شَئْ يُقَرِّبُكُمْ إِلَى الْجَنّةِ إلا وَقَدْ حَدَّثْتُكُمْ بِهِ، وَلا تَرَكْتُ مِنْ شَئْ يُبْعِدُكُمْ عَنِ النَّارِ إِلا وَقَدْ حَدَّثْتُكُمْ بِهِ، وَتَرَكْتُكُمْ عَلَى الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا، لا يَزِيغُ عَنْهَا بَعْدِى إلا هَالِكٌ".
فهلا ندب النبى صلى الله تعالى عليه وآله وسلم إلى الحيل، وحض عليها، كما حض على إصلاح ذات البين؟ بل لم يزل يحذر من الخداع، والمكر، والنفاق، ومشابهة أهل الكتاب باستحلال محارمه بأدنى الحيل.
ولو كان مقصود الشارع إباحة تلك المحرمات التى رتب عليها أنواع الذم والعقوبات وسد الذرائع الموصلة إليها لم يحرمها ابتداء، ولا رتب عليها العقوبة، ولا سد الذرائع إليها. ولكان ترك أبوابها مفتحة أسهل من المبالغة فى غلقها وسدها، ثم يفتح لها أنواع الحيل، حتى ينقب المحتال عليها من كل ناحية.فهذا مما تصان عنه الشرائع، فضلا عن أكملها شريعة وأفضلها دينا.

ج / 2 ص -72- وقد قدمنا أن الضرر والمفاسد الحاصلة من تلك المحرمات لا يزول بالاحتيال والتنقيب عليها، بل تقوى وتشتد مفاسدها.
فصل
إذا عرف هذا. فالطرق التى تتضمن نفع المسلمين، والذب عن الدين، ونصر المظلومين، وإغاثة الملهوفين، ومعارضة المحتالين بالباطل ليدحضوا به الحق، من أنفع الطرق، وأجلها علماً وعملاً وتعليما. فيجوز للرجل أن يظهر قولاً أو فعلاً مقصوده به مقصود صالح، وإن ظن الناس أنه قصد به غير ما قصد به، إذا كان فيه مصلحة دينية، مثل دفع ظلم عن نفسه أو عن مسلم، أو معاهد، أو نصرة حق، أو إبطال باطل، من حيلة محرمة، أو غيرها، أو دفع الكفار عن المسلمين أو التوصل إلى تنفيذ أمر الله تعالى ورسوله.
فكل هذه طرق جائزة أو مستحبة، أو واجبة.
وإنما المحرم: أن يقصد بالعقود الشرعية غير ما شرعت له، فيصير مخادعاً له، فهذا مخادع لله ورسوله، وذلك مخادع للكفار والفجار، والظلمة، وأرباب المكر والاحتيال.فبين هذا الخداع وذاك الخداع من الفرق كما بين البر والإثم، والعدل والظلم، والطاعة والمعصية، فأين من قصده إظهار دين الله تعالى، ونصر المظلوم، وكسر الظالم إلى من قصده ضد ذلك؟.
إذا عرف هذا، فنقول: الحيل أقسام:
أحدها: الطرق الخفية التى يتوصل بها إلى ما هو محرم فى نفسه، فمتى كان المقصود بها محرماً فى نفسه، فهى حرام باتفاق المسلمين، وصاحبها فاجر ظالم آثم. وذلك كالتحيل على هلاك النفوس. وأخذ الأموال المعصومة، وفساد ذات البين، وحيل الشياطين على إغواء بنى آدم، وحيل المخادعين بالباطل على إدحاض الحق، وإظهار الباطل فى الخصومات الدينية والدنيوية. فكل ما هو محرم فى نفسه، فالتوصل إليه محرم بالطرق الظاهرة والخفية، بل التوصل إليه بالطرق الخفية أعظم إثما، وأكبر عقوبة، فإن

ج / 2 ص -73- أذى المخادع وشره يصل إلى المظلوم من حيث لا يشعر، ولا يمكنه الاحتراز عنه، ولهذا قطع السارق دون المنتهب والمختلس.
ومن هذا: رأى مالك ومن وافقه: أن القاتل غيلة يقتل، وإن قتل من لا يكافئه، لمفسدة فعله، وعدم إمكان التحرز منه. ومن هذا: رأى عبد الله بن الزبير: قطع يد الزُّغلى، لعظم ضرره على الأموال، وعدم إمكان التحرز منه، فهو أولى بالقطع من السارق، وقوله قوى جداً. ومن هذا رأى الأمام أحمد قطع يد جاحد العارية، لأنه لا يمكن الاحتراز منه، بخلاف جاحد الوديعة فإنه هو الذى ائتمنه.
والعمدة فى ذلك على السنة الصحيحة التى لا معارض لها.
والقصد: أن التوصل إلى الحرام حرام، سواء توصل إليه بحيلة خفية أو بأمر ظاهر.
وهذا النوع من الحيل ينقسم قسمين:
أحدهما: ما يظهر فيه أن مقصود صاحبه الشر والظلم كحيل اللصوص، والظلمة والخونة.
والثانى: ما لا يظهر ذلك فيه، بل يظهر المحتال أن قصده الخير، ومقصوده الظلم والبغى، مثل إقرار المريض لوارث لا شئ له عنده، قصداً لتخصيصه بالمقرَّ به، أو إقراره بوارث، وهو غير وارث، إضرارا بالورثة وهذا حرام باتفاق الأمة، وتعليمه لمن يفعله حرام، والشهادة عليه حرام، إذا علم الشاهد صورة الحال. والحكم بموجب ذلك حكم باطل حرام يأثم به الحاكم باتفاق المسلمين. إذا علم صورة الحال، فهذه الحيلة فى نفسها محرمة، لأنها كذب وزور، والمقصود بها محرم، لكونه ظلما وعدواناً.
ولكن لما أمكن أن يكون صدقا اختلف العلماء فى إقرار المريض لوارث، هل هو باطل، سدا للذريعة، وردا للإقرار الذى صادف حق الورثة فيما هو متهم فيه، لأنه شهادة على نفسه فيما تعلق به حقهم، فيرد للتهمة، كالشهادة على غيره، أو هو مقبول، إحسانا للظن بالمقر، ولا سيما عند الخاتمة؟.
ومن هذا الباب: احتيال المرأة على فسخ نكاح الزوج، مع إمساكه بالمعروف، بإنكارها الإذن للولى، أو إساءة عشرة الزوج، ونحو ذلك.

ج / 2 ص -74- واحتيال البائع على فسخ البيع، بدعواه أنه كان محجوراً عليه. واحتيال المشترى على الفسخ بأنه لم ير المبيع. واحتيال المؤجر على المستأجر فى فسخ الإجارة. أو احتيال المستأجر عليه بأنه استأجر ما لم يره. واحتيال الراهن على المرتهن فى فسخ الرهن، بأن يظهر أنه آجره قبل الرهن، أو كان رهنه عند زوجته، أو أمته، ونحو ذلك.
فهذا النوع لا يستريب أحد أنه من كبائر الإثم، وهو من أقبح المحرمات، وهو بمنزلة لحم خنزير ميت حرام، وأنه فى نفسه معصية، لتضمنه الكذب والزور. ومن جهة تضمنه إبطال الحق، وإثبات الباطل.
القسم الثالث: ما هو مباح فى نفسه، لكن بقصد المحرم صار حراماً، كالسفر لقطع الطريق، ونحو ذلك، فهاهنا المقصود حرام، والوسيلة فى نفسها غير محرمة، لكن لما توسل بها إلى الحرام صارت حراما.
القسم الرابع: أن يقصد بالحيلة أخذ حق، أو دفع باطل، لكن تكون الطريق إلى حصول ذلك محرمة. مثل أن يكون له على رجل حق فيجحده، فيقيم شاهدين لا يعرفان غريمه، ولم يرياه يشهدان له بما ادعاه. فهذا محرم أيضاً، وهو عند الله تعالى عظيم، لأن الشاهدين يشهدان بالزور، وشهادة الزور من الكبائر. وقد حملهما على ذلك.
وكذلك لو كان له عند رجل دين فيجحده إياه. وله عنده وديعة فجحد الوديعة، وحلف أنه لم يودعه، أو كان له على رجل دين لا بينة له به. ودين آخر به بينه، لكنه اقتضاه منه، فيدعى هذا الدين. ويقيم به بينة. وينكر الاستيفاء.
أو يكون قد اشترى منه شيئاً، فظهر به عيب تلف المبيع به، فادعى عليه بثمنه، فأنكر أصل العقد. وأنه لم يشتر منه شيئاً، أو تزوج امرأة فأنفق عليها مدة طويلة. فادعت عليه أنه لم ينفق عليها شيئا، فجحد نكاحها بالكلية.
فهذا حرام أيضاً لأنه كذب. ولاسيما إن حلف عليه. ولكن لو تأول فى يمينه لم يكن به بأس فإنه مظلوم.

ج / 2 ص -75- فإن قيل: فما تقولون لو عامله معاملة ربا، فقبض رأس ماله، ثم ادعى عليه بالزيادة المحرمة، هل يسوغُ له أن ينكر المعاملة أو يحلف عليها؟.
قيل: يسوغ له الحلف على عدم استحقاقها، وأن دعواها دعوى باطلة، فلو لم يقبل منه الحاكم هذا الجواب ساغ له التأويل فى اليمين، لأنه مظلوم، ولا يسوغُ له الإنكارُ والحلف من غير تأويل، لأنه كذب صريح. فليس له أن يقابل الفجور بمثله، كما أنه ليس له أن يكذب على من كذب عليه، أو يقذف من قذفه، أو يَفجُر بزوجةِ من فَجَر بزوجته، أو بابنة من فَجر بابْنته.
فإن قيل: فما تقولون فى مسألة الظفر؟ هل هى من هذا الباب، أو من القصاص المباح؟.
قيل: قد اختلف الفقهاء فيها على خمسة أقوال:
أحدها: أنها من هذا الباب، وأنه ليس له أن يخون من خانه. ولا يجحد من جحده. ولا يغصب من غصبه. وهذا ظاهر مذهب أحمد ومالك.
والثانى: يجوز له أن يَسْتَوْفى قدر حقه، إذا ظفر بجنسه أو غير جنسه. وفى غير الجنس يدفعه إلى الحاكم يبيعه ويستوفى ثمنه منه. وهذا قول أصحاب الشافعى.
والثالث: يجوز له أن يستوفى قدر حقه، إذا ظفر بجنس ماله. وليس له أن يأخذ من غير الجنس. وهذا قول أصحاب أبى حنيفة.
والرابع: أنه إن كان عليه دين لغيره لم يكن له الأخذ، وإن لم يكن عليه دين فله الأخذ. وهذا إحدى الروايتين عن مالك.
والخامس: أنه إن كان سبب الحق ظاهراً، كالنكاح، والقرابة، وحق الضيف، جاز للمستحق الأخذ بقدر حقه، كما أذن فيه النبى صلى الله تعالى عليه وآله وسلم لهند. "أَنْ تَأْخُذَ مِنْ مَالِ أَبى سُفْيَانَ مَا يَكْفِيهَا وَيَكْفِى بَنِيهَا".
وكما أذن لمن نزل بقوم ولم يُضيَفِّوه أن يُعْقِبَهم

ج / 2 ص -76- فى مالهم بمثل قِراه كما فى الصحيحين عن عُقْبة بن عامر قال:
 "قُلْتُ لِلنَّبَّى صلى اللهُ تعالى عليه وآله وسلم: إنّكَ تَبْعَثَنُا فَنَنْزِلُ بِقَوْمٍ لا يُقْرُونَا فمَا تَرَى؟ فَقَالَ لَنَا: إِنْ نَزَلْتُمْ بِقَوْمٍ فَأَمِرُوا لَكُمْ بَما يَنْبَغِى لِضيَّفِ فَاقْبَلْوا، وَإِنْ لَمْ يَفْعَلوا فَخُذُوا مِنْهُمْ حَقَّ الضَّيُفِ الَّذِى يَنْبَغِى لَهُمْ".
وفى المسند من حديث المقْدام أبى كريمة أنه سمع النبى صلى الله تعالى عليه وآله وسلم يقول: "مَنْ نَزَلَ بِقَوْمٍ فَعَلَيْهِمْ أَنْ يُقْرُوهُ، فَإِنْ لَمْ يُقْرُوهُ فله أَنْ يُعْقِبَهُمْ بمِثْلِ قِرَاهُ".
وفى المسند لأحمد أيضاً من حديث أبى هريرة رضى الله تعالى عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "أَيُّمَا ضَيْفٍ نَزَلَ بِقَوْمٍ فأَصْبَحَ الضّيْفُ مَحْرُوماً، فَلهُ أَنْ يَأْخُذَ بِقَدْرِ قِرَاهُ، وَلا حَرَجَ عَلَيْهِ".
وإن كان سبب الحق خفيا، بحيث يتهم بالأخذ وينسب إلى الخيانة ظاهراً، لم يكن له

ج / 2 ص -77- الأخذ وتعريض نفسه للتهمة والخيانة وإن كان فى الباطن آخذا حقه. كما أنه ليس له أن يتعرض للتهمة التى تُسلط الناس على عرضه، وإن ادَّعى أنه محق غير متهم.
وهذا القول أصح الأقوال وأسدُّها، وأوفقها لقواعد الشريعة وأصولها، وبه تجتمع الأحاديث.
فإنه قد روى أبو داود فى سننه من حديث يوسف بن ماهك قال: "كنت أكتب لفلان نفقه أيتام كان وليهم، فغالطوه بألف درهم، فأداها إليهم، فأدركت له من أموالهم مثلها، فقلت: اقبض الألف الذى ذهبوا به منك، قال: لا حَدّثَنى أَبى أَنّهُ سَمِعَ رَسُول اللهِ صلى الله تعالى عليه وآله وسلمَ يَقُولُ: "أَدِّ الأَمَانَةَ إلى مَنِ اُئْتَمَنَكَ، وَلا تخُنْ مَنْ خَانَكَ".
وهذا، وإن كان فى حكم المنقطع، فإن له شاهدا من وجه آخر، وهو حديث طلْق بن غنام: أخبرنا شريك وقيس عن أبى حصين عن أبى صالح عن أبى هريرة رضى الله عنه أن النبى صلى الله تعالى عليه وآله وسلم قال: "أدّ الأمانة إلى من ائتمنك، ولا تخن من خانك" وقيس هو ابن الربيع، وشريك ثقة، وقد قوى حديثه بمتابعة قيس له، وإن كان فيه ضعف.
وله شاهد آخر من حديث أيوب بن سويد عن ابن شوذب عن أبى التياح عن أنس رضى الله عنه عن النبى صلى الله تعالى عليه وآله وسلم نحوه، وأيوب بن سويد - وإن كان فيه ضعف - فحديثه يصلح للاستشهاد به. وله شاهد آخر، وإن كان فيه ضعف، فهو يقوى بانضمام هذه الأحاديث إليه. رواه يحيى بن أيوب عن إسحاق بن أسيد عن أبى حفص الدمشقى عن مكحول: أن رجلا قال لأبى أمامة الباهلى: "الرَّجُلُ أَسْتَوْدِعُهُ الوَدِيعَةَ، أَوْ يَكُونُ لِى عَلَيْهِ دَيْنٌ، فَيَجْحَدُنِى، ثُمَّ يَسْتَوْدِعُنِى أو يَكُونَ لَهُ عِنْدِى الشيء، أَفأَجْحَدُهُ؟ فَقَالَ: لا، سَمِعْتُ رَسُولَ اللهِ صلى اللهُ تعالى عليهِ وآله وسلمَ يقُولُ: أَدِّ الأمَانَةَ إلَى مَنِ ائْتَمَنَكَ، وَلا تخُنْ مَنْ خَانَكَ".
وله شاهد آخر مرسل. قال يحيى بن أيوب: عن ابن جريج عن الحسن عن النبى صلى الله تعالى عليه وآله وسلم: "أَدِّ الأمَانَةَ إلَى مَنِ ائْتَمَنَكَ، وَلا تخُنْ مَنْ خَانَكَ".
وله شاهد. آخر. وهو ما رواه الترمذى من حديث مالك بن نضله قال: "قُلْتُ: يَا رَسُولَ اللهِ،

ج / 2 ص -78- الرَّجُلُ أَمُرُّ بهِ فَلا يُقْرِينِى، وَلا يُضَيِّفُنِى. فَيَمُرُّ بى، أفأَجْزيهِ؟ قَالَ: لا، أَقْرِهِ".
قال الترمذى: هذا الحديث حسن صحيح.
وله شاهد آخر. وهو ما رواه أبو داود من حديث بِشر بن الخصاصية، قال: "قُلْتُ: يَا رَسُولَ اللهِ، إنَّ أهْلَ الصّدَقَةِ يَعْتَدُونَ عَلَيْنَا، أَفَنَكْتُمُ مِنْ أَمْوَالِنَا بِقَدْرِ مَا يعْتَدُونَ عَلَيْنَا؟ فَقَالَ: لا".
وله شاهد آخر من حديث بشر هذا أيضاً:
 "قُلْتُ: يَا رَسُولَ اللهِ، إِنَّ لَنَا جِيرَاناً لا يَدَعُونَ لَنَا شَاذّةً، وَلا فَاذّةً إلا أَخَذُوهَا فإِذَا قَدَرْنَا لَهُمْ عَلَى شَئ أَنأْخُذُهُ؟ فَقَالَ: أَدِّ الأمَانَة إلى مَنِ ائْتَمَنكَ وَلا تخُنْ مَنْ خَانَك".
ذكره شيخنا فى كتاب إبطال التحليل.
فهذه الآثار، مع تعدد طرقها واختلاف مخارجها، يشد بعضها بعضاً، ولا يشبه الأخذ فيها الأخذ فى الموضعين اللذين أباح رسول الله صلى الله تعالى عليه وآله وسلم فيهما الأخذ لظهور سبب الحق، فلا يُنسب الآخذ إلى الخيانة، ولا يتطرق إليه تهمة، ولتعسر الشكوى فى ذلك إلى الحاكم، وإثبات الحق والمطالبة به والذين جوزوه يقولون: إذا أخذ قدر حقه من غير زيادة، لم يكن ذلك خيانة، فإن الخيانة أخذ ما لا يحل له أخذه، وهذا ضعيف جداً، فإنه يبطل فائدة الحديث. فإنه قال: "ولا تَخُنْ مَنْ خانَكَ" فجعل مقابلته له خيانة، ونهاه عنها، فالحديث نص، بعد صحته.
فإن قيل: فهلا جعلتموه مستوفياً لحقه بنفسه، إذ عجز عن استيفائه بالحاكم، كالمغصوب ماله. إذا رآه فى يد الغاصب، وقدر على أخذه منه قهراً؟ فهل تقولون: إنه لا يحل له أخذ عين ماله، وهو يشاهده فى يد الظالم المعتدى؟ ولا يحل له إخراجه من داره وأرضه؟.
وكذلك إذا غصب زوجته وحال بينه وبينها، وعقد عليها ظاهراً، بحيث لا يتهم فهل يحرم على الزوج الأول انتزاع زوجته منه، خشية التهمة؟ وهذا لا تقولونه أنتم، ولا أحد من أهل العلم.
ولهذا قال الشافعى، وقد ذكر حديث هِنْدٍ: وإذ قد دلت السنة وإجماع كثير من أهل العلم على أن يأخذ الرجل حقه لنفسه سراً، فقد دل أن ذلك ليس بخيانة. إذ الخيانة أخذ ما لا يحل له أخذه.

ج / 2 ص -79- فالجواب: أنا نقول، يجوز له أن يستوفى قدر حقه، لكن بطريق مباح، فأما بخيانة وطريق محرمة فلا.
وقولكم: ليس ذلك بخيانة قلنا: بل هو خيانة حقيقة، ولغة، وشرعاً، وقد سماه رسول الله صلى الله تعالى عليه وآله وسلم خيانة، وغايتها أنها خيانة مقابلة ومقاصة، لا خيانة ابتداء، فيكون كل واحد منهما مسيئا إلى الآخر ظالما له، فإن تساوت الخيانتان قدراً وصفة فقد يتساقط إثمهما، والمطالبة فى الآخرة، أو يكون لكل منهما على الآخر مثل ما للآخر عليه وإن بقى لأحدهما فضل رجع به، فهذا فى أحكام الثواب والعقاب.
وأما فى أحكام الدنيا فليس كذلك، لأن الأحكام فيها مرتبة على الظواهر، وأما السرائر فإلى الله، ولهذا قال النبى صلى الله تعالى عليه وأله وسلم: "إنَّكُمْ تَخْتَصِمُونَ إلَّى، وَإنَّمَا أَنَا بَشَرٌ أَقْضِى بِنَحْوِ مِا أَسْمَعُ، وَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحَنَ بحُجَّتِه مِنْ بَعْضٍ، فَمنْ قَضَيْتُ لَهُ بِشَيء مِنْ حَقَّ أَخِيهِ فَلا يأّخُذْهُ، فَإِنَما أَقْطَعُ لَهُ قِطْعَةً مِنَ النَّارِ".
فأخبر صلى الله تعالى عليه وآله وسلم أنه يحكم بينهم بالظاهر، وأعلم المبطل فى نفس الأمر أن حكمه لا يحل له أخذ ما يحكم له به، وأنه مع حكمه له به فإنما يقطع له قطعة من النار، فإذا كان الحق مع هذا الخصم فى الظاهر وجب على الحاكم أن يحكم له به، ويقره بيده وإن كانت يدا عادية ظالمة عند الله تعالى، فكيف يسوغ لخصمه أن يحكم لنفسه، ويستوفى لنفسه بطريق محرمة باطلة، لا يحكم بمثلها الحاكم وإن كان محقاً فى نفس الأمر؟.
وليس هذا بمنزلة من رأى عين ماله أو أمته أو زوجته بيد غاصب ظالم، فخلصها منه قهراً، فإنه قد تعين حقه فى هذا العين، بخلاف صاحب الدين، فإن حقه لم يتعين فى تلك العين التى يريد أن يستوفى منها، ولأنه لا يتكتم بذلك، ولا يستخفى به، كما يفعل الخائن، بل يكابر صاحب اليد العادية ويغالبه، ويستعين عليه بالناس، فلا ينسب إلى خيانة، والأول متكتم مستخف، متصور بصورة خائن وسارق. فإلحاق أحدهما بالآخر باطل، والله أعلم.

ج / 2 ص -80- فصل
 القسم الخامس من الحيل.
أن يقصد حل ما حرمه الشارع، أو سقوط ما أوجبه، بأن يأتى بسبب نصبه الشارع سبباً إلى أمر مباح مقصود، فيجعله المحتال المخادع سبباً إلى أمر محرم مقصود اجتنابه. فهذه هى الحيل المحرمة التى ذمها السلف، وحرموا فعلها وتعليمها.
وهذا حرام من جهتين: من جهة غايته، ومن جهة سببه.
أما غايته: فإن المقصود به إباحة ما حرمه الله ورسوله، وإسقاط ما أوجبه.
وأما من جهة سببه: فإنه اتخذ آيات الله هزواً، وقصد بالسبب ما لم يشرع لأجله، ولا قصده به الشارع، بل قصد ضده، فقد ضاد الشارع فى الغاية والحكمة والسبب جميعا.
وقد يكون أصحاب القسم الأول من الحيل أحسن حالاً من كثير من أصحاب هذا القسم، فإنهم يقولون: إن ما نفعله حرام، وإثم، ومعصية، ونحن أصحاب تحيل بالباطل، عصاة لله ورسوله، مخالفون لدينه. وكثير من هؤلاء يجعلون هذا القسم من الدين الذى جاءت به الشريعة، وأن الشارع جوز لهم التحيل بالطرق المتنوعة على إباحة ما حرمه، وإسقاط ما أوجبه، فأين حال هؤلاء من حال أولئك؟.
ثم إن هذا النوع من الحيل يتضمن نسبة الشارع إلى العبث، وشرع ما لا فائدة فيه إلا زيادة الكلفة والعناء، فإن حقيقة الأمر عند أرباب الحيل الباطلة: أن تصير العقود الشرعية عبثا لا فائدة فيها، فإنها لم يقصد بها المحتال مقاصدها التى شرعت لها، بل لا غرض له فى مقاصدها وحقائقها البتة، وإنما غرضه التوصل بها إلى ما هو ممنوع منه، فجعلها سترة وجنة يتستر بها من ارتكاب ما نهى عنه صرفاً، فأخرجه فى قالب الشرع.
كما أخرجت الجهمية التعطيل فى قالب التنزيه.
وأخرج المنافقون النفاق فى قالب الإحسان والتوفيق والعقل المعيشى.

ج / 2 ص -81- وأخرج الظلمة الفجرة الظلم والعدوان فى قالب السياسة وعقوبة الجناة.
وأخرج المكاسون أكل المكوس فى قالب إعانة المجاهدين، وسد الثغور، وعمارة الحصون.
وأخرج الروافض الإلحاد والكفر، والقدح فى سادات الصحابة وحزب رسول الله صلى الله تعالى عليه وآله وسلم، وأوليائه وأنصاره، فى قالب محبة أهل البيت، والتعصب لهم، وموالاتهم.
وأخرجت الإباحية وفسقة المنتسبين إلى الفقر والتصوف بدعهم وشطحهم فى قالب الفقر، والزهد، والأحوال، والمعارف، ومحبة الله، ونحو ذلك.
وأخرجت الاتحادية أعظم الكفر والإلحاد فى قالب التوحيد، وأن الوجود واحد لا اثنان، وهو الله وحده، فليس هاهنا وجودان: خالق، ومخلوق ولا رب وعبد، بل الوجود كله واحد، وهو حقيقة الرب.
وأخرجت القدرية إنكار عموم قدرة الله تعالى على جميع الموجودات: أفعالها، وأعيانها، فى قالب العدل، وقالوا: لو كان الرب قادراً على أفعال عباده لزم أن يكون ظالما لهم، فأخرجوا تكذيبهم بالقدر فى قالب العدل.
وأخرجت الجهمية جحدهم لصفات كماله سبحانه فى قالب التوحيد، وقالوا: لو كان له سبحانه سمع وبصر، وقدرة، وحياة، وإرادة، وكلام يقوم به لم يكن واحداً وكان آلهة متعددة.
وأخرجت الفسقة والذين يتبعون الشهوات الفسوق والعصيان فى قالب الرجاء وحسن الظن بالله تعالى، وعدم إساءة الظن بعفوه، وقالوا: تجنب المعاصى والشهوات إزراء بعفو الله تعالى، وإساءة للظن به، ونسبة له إلى خلاف الجود والكرم والعفو.
وأخرجت الخوارج قتال الأئمة، والخروج عليهم بالسيف فى قالب الأمر بالمعروف، والنهى عن المنكر.
وأخرج أرباب البدع جميعهم بدعهم فى قوالب متنوعة، بحسب تلك البدع.

ج / 2 ص -82- وأخرج المشركون شركهم فى قالب التعظيم لله، وأنه أجل من أن يتقرب إليه بغير وسائط وشفعاء، وآلهة تقربهم إليه.
فكل صاحب باطل لا يتمكن من ترويج باطله إلا بإخراجه فى قالب حق.
والمقصود: أن أهل المكر والحيل المحرمة يخرجون الباطل فى القوالب الشرعية، ويأتون بصور العقود دون حقائقها ومقاصدها.
فصل
وهذا القسم من أقسام الحيل أنواع:
أحدها: الاحتيال لحل ما هو حرام فى الحال. كالحيل الربوية، وحيلة التحليل.
الثانى: الاحتيال على حل ما انعقد سبب تحريمه، فهو صائر إلى التحريم ولا بد، كما إذا علق طلاقها بشرط محقق، تعليقاً يقع به، ثم أراد منع وقوع الطلاق عند الشرط فخالعها خلع الحيلة، حتى بانت، ثم تزوجها بعد ذلك.
الثالث: الاحتيال على إسقاط ما هو واجب فى الحال، كالاحتيال على إسقاط الإنفاق الواجب عليه، وأداء الدين الواجب، بأن يملك ماله لزوجته أو ولده، فيصير معسراً، فلا يجب عليه الإنفاق والأداء، وكمن يدخل عليه رمضان ولا يريد صومه، فيسافر ولا غرض له سوى الفطر، ونحو ذلك.
الرابع: الاحتيال على إسقاط ما انعقد سبب وجوبه ولم يجب، لكنه صائر إلى الوجوب. فيحتال حتى يمنع الوجوب، كالاحتيال على إسقاط الزكاة، بتمليكه ماله قبل مضى الحول لبعض أهله، ثم استرجاعه بعد ذلك. وهذا النوع ضربان:
أحدهما: إسقاط حق الله تعالى بعد وجوبه، أو انعقاد سببه.
والثانى: إسقاط حق المسلم بعد وجوبه. أو انعقاد سببه. كالاحتيال على إسقاط الشفعة التى شرعت دفعاً للضرر عن الشريك، قبل وجوبها أو بعده.
الخامس: الاحتيال على أخذ حقه أو بعضه أو بدله بخيانة كما تقدم. وله صور كثيرة.

ج / 2 ص -83- منها: أن يجحده دينه، كما جحده.
ومنها: أن يخونه فى وديعته، كما خانه.
ومنها: أن يغشه فى بيع معيب، كما غشه هو فى بيع معيب.
ومنها: أن يسرق ماله كما سرق ماله.
ومنها: أن يستعمله بأجره دون أجرة مثله ظلما وعدواناً، أو غروراً وخداعاً. أو غبنا، فيقدر المستأجر له على مال فيأخذ تمام أجرته.
وهذا النوع يستعمله كثير من أرباب الديوان، ونظار الوقوف، والعمال، وجباة الفيء والخراج والجزية والصدقة، وأمثالهم. فإن كان المال مشتركاً بين المسلمين رتعوا وربعوا، ورأى أحدهم أن من الغبن أن يفوته شئ منه. ويرى إن عدل أن له نصف ذلك المال. ويسعى فى السدس، تكملة للثلثين كما قيل فى بعضهم:

لَهُ نِصْفُ بَيْتِ المالِ فَرْضٌ مُقَرَّرٌ وَفى سُدُسِ التَّكْمِيلِ يَسْعَى لِيَخْلُصَا

مِنَ القَوْمِ لا تُثْنِيهُمُ عَنْ مُرَادِهِمْ عُقُوَبةُ سُلْطَانٍ بِسَوْطٍ وَلا عَصَا

فصل
 وقد عرف بما ذكرنا الفرق بين الحيل التى تخلص من الظلم والبغى والعدوان، والحيل التى يحتال بها على إباحة الحرام، وإسقاط الواجبات، وإن جمعهما اسم الحيلة والوسيلة. وعرف بذلك أن العينة لا تخلص من الحرام، وإنما يتوسل بها إليه، وهو المقصود الذى اتفقا عليه، ويعلمه الله تعالى من نفوسهما وهما يعلمانه، ومن شاهدهما يعلمه.
وكذلك تمليك ماله لولده عند قرب الحول، فراراً من الزكاة، لا يخلص من الإثم، بل يغمسه فيه، لأنه قصد إلى إسقاط فرض قد انعقد سببه، ولكن عذر من جوز ذلك أنه لم يسقط الواجب، وإنما أسقط الوجوب وفرق بين الأمرين، فإن له أن يمنع الوجوب، وليس له أن يمنع الواجب.
وهكذا القول فى التحيل على إسقاط الشفعة قبل البيع، فإنه يمنع وجوب الاستحقاق.

ج / 2 ص -84- ولا يمنع الحق الذى وجب بالبيع فذلك لا يجوز، وهو نظير منع الزكاة بعد وجوبها فذلك لا يجوز بحيلة ولا غيرها.
وكذلك التحيل على منع وجوب الجمعة عليه، بأن يسكن فى مكان لا يبلغه النداء أولا يمكنه الذهاب منه إلى الجمعة والرجوع فى يومه، أو السفر قبل دخول وقتها، ولا يجوز له التحيل على تركها بعد وجوبها عليه.
وكذلك التحيل على منع وجوب الإنفاق على القريب، بأن لا يكتسب ما لا يجب فيه الإنفاق. ولا يجوز له التحيل على إسقاط ما وجب من ذلك.
فهذا سر الفرق اعتمده أصحاب الحيل.
وأما المانعون فيجيبون عن ذلك:
بأن هذا لو أجدى على المتحيلين لم يعاقب الله سبحانه وتعالى أصحاب الجنة الذين عزموا على صرامها ليلا، لئلا يحضرهم المساكين، فهؤلاء قصدوا دفع الوجوب بعد انعقاد سببه، وهو نظير التحيل لإسقاط الزكاة بعد ثبوت سببها. وبأن هذا يبطل حكمة الإيجاب. فإن الله سبحانه إنما أوجبها فى أموال الأغنياء طهرة لهم وزكاة، ورحمة للمساكين، وسدا لفاقتهم. فالتحيل على منع وجوبها يعود على ذلك كله بالإبطال.
وبأن الشارع لوجوّز التحيل على منع الإيجاب بعد انعقاد سببه، لم يكن فى الإيجاب فائدة، إذ ما من أحد إلا ويمكنه التحيل بأدنى حيلة على الدفع، فيكون الإيجاب عديم الفائدة فإنه إذا أوجبه وجوز إسقاطه بعد انعقاد سبب الإيجاب عاد ذلك بنقض ما قصده.
وبأنه إذا انعقد سبب الوجوب فقد تعلق الوجوب بالمكلف، فلا يمكنه الشارع من قطع هذا التعليق، ولا سيما إذا شارف وقت الوجوب وحضر، حتى كأنه داخل فيه، كما إذا بقى من الحول يوم، أو ساعة، فالإسقاط هاهنا فى حكم الإسقاط بعد الحول سواء، ومفسدته كمفسدته، فإن المصلحة الفائتة بالمنع بعد تلك الساعة كالمفسدة الحاصلة بالتسبب إلى المنع قبلها من كل وجه.

ج / 2 ص -85- وبأن الحكم بعد انعقاد سببه كالثابت الذى قد صح ووجد.
وبأن الوجوب قد تحقق بانعقاد سببه وإنما جوز له التأخير إلى تمام الحول توسعة عليه ولهذا يجوز له أداء الواجب قبل الحول، ويكون واقعاً موقعه، ولأن الفرار من الإيجاب إنما يقصد به الفرار من أداء الواجب، وأن يسقط ما فرضه الله عليه عند مضى الحول. وليس هذا كمن ترك اكتساب المال الذى يجب فيه الزكاة، فرارا من وجوبها عليه، أو ترك بيع الشْقص فراراً من أخذ الشفيع له أوترك التزوج فرار أمن وجوب الإنفاق ونحو ذلك، فإن هذا لم ينعقد فى حقه السبب. بل ترك ما يفضى إلى الإيجاب، ولم يتسبب إليه، وهذا تحيل بعد السبب على إسقاط ما تعلق به من أداء الواجب. واحتال على قطع سببيته بعد ثبوتها.
وأيضاً، فإن قطع سببية السبب تغيير لحكم الله، وإسقاط للسببيه بالتحيل، وليس ذلك للمكلف، فإن الله سبحانه هو الذى جعل هذا سببا بحكمه وحكمته، فليس له أن يبطل هذا الجعل بالحيلة والمخادعة، وهذا بخلاف ما إذا وهبه ظاهراً وباطنا، أو أنفقه فإنه لم يحتل بإظهار أمر وإبطان خلافه على منع الإيجاب، وأداء الواجب.
وأيضاً، فإنه إذا احتال على منع الإيجاب تضمن ذلك الحيلة على منع أداء الواجب. ومعلوم أن منعه أداء الواجب فقط أيسر من تحيله على الأمرين جميعاً.
وأيضاً فإنه لا يصح فراره من الوجوب مع إتيانه بسببه، فإن الفارّ من الشيء فار من أسبابه، وهذا أحرص شئ على الملك الذى هو سبب وجوب الحق عليه، ومن حرصه عليه: تحيلَ على ترك الإخراج حرصاً وشحاً. فهو فار من أداء الواجب، ظاناً أنه يفر من وجوبه عليه. والأول حاصل له دون الثانى.
ونكتة الفرق من جهة الوسيلة والمقصود، فإن المحتال على المحرمات، وإسقاط الواجبات، مقصوده فاسد، ووسيلته باطلة. فإنه توسل بالشيء إلى غير مقصوده، وتوسل به إلى مقصود محرم.
فإن الله سبحانه إنما جعل النكاح وسيلة إلى المودة والرحمة، والمصاهرة والنسل، وغض

ج / 2 ص -86- البصر، وحفظ الفرج، والتمتع والإيواء، وغير ذلك من مقاصد النكاح، والمحلل لم يتوسل به إلى شئ من ذلك بل إلى تحليل ما حرمه الله تعالى، فإنه سبحانه حرمها على المطلق ثلاثا عقوبة له، فتوسل هذا بنكاحها إلى تحليل ما حرمه الله تعالى له، ولم يتوسل به إلى ما شرع له. فكان القصد محرماً، والوسيلة باطلة.
وكذلك شرع الله البيع وسيلة إلى انتفاع المشترى بالعين والبائع بالثمن، فتوسل به المرابى إلى محض الربا، وأتى به لغير مقصوده. فإنه لا غرض له فى تملك تلك العين، ولا الانتفاع بها، وإنما غرضه الربا، فتوسل إليه بالبيع.
وكذلك شرع سبحانه الأخذ بالشفعة دفعاً للضرر عن الشريك. فتوسل المبطل لها بإظهار الصرف الذى لا حقيقة له إلى إبطالها، فكانت وسيلته باطلة، ومقصوده محرماً.
وكذلك الزكاة. فرضها رحمة منه بالمساكين، وطهرة للأغنياء، فتوسل المسقط لها إلى إبطال هذا المقصود بإظهار عقد لا حقيقة له، من بيع، أو هبة.
وكذلك القرض شرع الله سبحانه فيه العدل، وأن لا يزداد على مثل ما أقرضه. فإذا احتال المقرض على الزيادة فقد احتال على مقصود محرم بطريق باطلة.
وكذلك بيع الثمر قبل بُدُوّ صلاحها باطل، لما يفضى إليه من أكل المال بالباطل، فإذا احتال عليه بأن شرط القطع ثم تركه حتى يكمل، كان قد احتال على مقصود محرم بشرط غير مقصود، بل قد علم المتعاقدان وغيرهما أنه لا يقطعه، ولا سيما إن كان مما لا ينتفع به قبل الصلاح بوجه كالتوت والفرسك وغيرهما. فاشتراط قطعه خداع محض.
وكذلك سائر الحيل التى تعود على مقصود الشارع وشرعه بالنقض والإبطال، غاياتها محرمة، ووسائلها باطلة لا حقيقة لها.
وكذلك الفدية والخلع التى شرعها الله ليخلص كلا من الزوجين من الآخر إذا وقع الشقاق بينهما، فجعلوه حيلة للحنث فى اليمين، وبقاء النكاح. والله سبحانه إنما شرعه لقطع النكاح. حيث يكون قطعه مصلحة لهما.
وبهذا يتبين لك الفرق بين الحيل التى يتوصل بها إلى تنفيذ أمر الله تعالى ورسوله وإقامة

ج / 2 ص -87- دينه، والأمر بالمعروف، والنهى عن المنكر، ونصر المحق، وكسر المبطل. والحيل التى يتوصل بها إلى خلاف ذلك. فتحصيل المقاصد المشروعة بالطرق التى جعلت موصلة إليها شئ، وتحصيل المقاصد الفاسدة بالطرق التى جعلت لغيرها شئ آخر.
فالفرق بين النوعين ثابت من جهة الوسيلة والمقصود، اللذين هما: المحتال به والمحتال عليه.
فالطرق الموصلة إلى الحلال المشروع هى الطرق التى لا خداع فى وسائلها، ولا تحريم فى مقاصدها، وبالله التوفيق.
فصل
[الرد على أقوال من يجيز الحيل]
وأما قولكم: إن من حلف بطلاق زوجته: ليشربن هذا الخمر، أو ليقتلن هذا الرجل، أو نحو ذلك - كان فى الحيلة تخليصه من هذه المفسدة. ومن مفسدة وقوع الطلاق.
فيقال: نعم والله، قد شرع الله له ما يتخلص به، ولخلاصه طرق عديدة، فلا تتعين الحيلة التى هى خداع ومكر لتخليصه، بل هاهنا طرق عدة قد سلك كل طريق منها طائفة من الفقهاء من سلف الأمة وخلفها.
الطريق الأولى: طريقة من قال: لا تنعقد هذه اليمين بحال، ولا يحنث فيها بشيء سواء كانت بصيغة الحلف، كقوله "الطلاق يلزمنى لأفعلن" أو بصيغة التعليق المقصود كقوله "إن طلعت الشمس، أو إن حضت، أو إن جاء رأس الشهر، فأنت طالق" أو التعليق المقصود به اليمين، من الحض والمنع، والتصديق والتكذيب، كقوله "إن لم أفعل كذا، وإن فعلت كذا، فامرأتى طالق" وهذا اختيار أجل أصحاب الشافعى، الذين جالسوه، أو من هو من أجلهم: أبى عبد الرحمن. وهو أجل من أصحاب الوجوه المنتسبين إلى الشافعى، وهذا مذهب أكثر أهل الظاهر.

ج / 2 ص -88- فعندهم أن الطلاق لا يقبل التعليق كالنكاح، ولم يرد مخالفوا هؤلاء عليهم بحجة تشفى.
الطريق الثانية: طريق من يقول: لا يقع الطلاق المحلوف به، ولا العتق المحلوف به، ويلزمه كفارة اليمين إذا حنث فيه، وهذا مذهب ابن عمر، وابن عباس، وأبى هريرة، وعائشة، وزينب بنت أم سلمة، وحفصة، فى الحلف بالعتق الذى هو قربه إلى الله تعالى، بل من أحب القرب إلى الله، ويسرى فى ملك الغير، فما يقول هؤلاء فى الحلف بالطلاق الذى هو أبغض الحلال إلى الله تعالى، وأحب الأشياء إلى الشيطان؟. والسائل لهؤلاء الصحابة إنما كان امرأة حلفت بأن كل مملوك لها حر إن لم تفرق بين عبدها وبين امرأته. فقالوا لها كفرى عن يمينك، وخلى بين الرجل وبين امرأته.

ج / 2 ص -89- وهؤلاء الصحابة أفقه فى دين الله وأعلم من أن يفتوا بالكفارة فى الحلف بالعتق ويرونه يمينا. ولا يرون الحلف بالطلاق يمينا،. ويلزمون الحانث بوقوعه، فإنه لا يجد فقيه شم رائحة بين البابين والتعليقين فرقاً بوجه من الوجوه.
وإنما لم يأخذ به أحمد، لأنه لم يصلح عنده إلا من طريق سليمان التيمى، واعتقد أنه تفرد به. وقد تابعه عليه محمد بن عبد الله الأنصارى، وأشعث الحمرانى، ولهذا لما ثبت عند أبى ثور قال به، وظن الإجماع فى الحلف بالطلاق على لزومه، فلم يقل به.
الطريق الثالثة: طريق من يقول: ليس الحلف بالطلاق شيئاً، وهذا صحيح عن طاوس، وعكرمة.
أما طاوس فقال عبد الرزاق: أخبرنا معمر عن ابن جريج عن ابن طاوس عن أبيه: أنه كان لا يرى الحلف بالطلاق شيئاً.
وقد رد بعض المتعصبين لتقليدهم ومذاهبهم هذا النقل بأن عبد الرزاق ذكره فى باب يمين المكره، فحمله على الحلف بالطلاق مكرها، وهذا فاسد، فإن الحجة ليست فى الترجمة. وإنما الاعتبار بما يروى فى أثناء الترجمة، ولا سيما المتقدمين، كابن أبى شيبة، وعبد الرزاق ووكيع وغيرهم، فإنهم يذكرون فى أثناء الترجمة آثاراً لا تطابق الترجمة، وإن كان لها بها نوع تعلق، وهذا فى كتبهم - لمن تأمله - أكثر وأشهر من أن يخفى، وهو فى صحيح البخارى وغيره، وفى كتب الفقهاء وسائر المصنفين.
ثم لو فهم عبد الرزاق هذا، وأنه فى يمين المكره، لم تكن الحجة فى فهمه، بل الأخذ بروايته، وأى فائدة فى تخصيص الحلف بالطلاق بذلك؟ بل كل مكره حلف بأى يمين كانت، فيمينه ليست بشيء.
وأما عكرمة، فقال سنيد بن داود فى تفسيره: حدثنا عباد بن عباد المهلبى عن عاصم الأحول عن عكرمة: فى رجل قال لغلامه: إن لم أجلدك مائة سوط فامرأتى طالق، قال "لا يجلد غلامه، ولا يطلق امرأته، هذا من خطوات الشيطان".
فإذا ضممت هذا الأثر إلى أثر ابن طاوس عن أبيه، إلى أثر ابن عباس، فيمن قالت

ج / 2 ص -90- لمملوكها: إن لم أفرق بينك وبين امرأتك فكل مملوك لى حر، إلى الآثار المستفيضة عن ابن عباس فى الحلف بتحريم الزوجة: أنها يمين يكفرها - تبين لك ما كان عليه ابن عباس وأصحابه فى هذا الباب.
فإذا ضممت ذلك إلى آثار الصحابة فى الحلف بالتعليقات. كالحج، والصوم، والصدقة، والهدى، والمشى إلى مكة حافياً، ونحو ذلك: أنها أيمان مكفرة - تبين لك حقيقة ما كان عليه الصحابة فى ذلك.
فإذا ضممت ذلك إلى القياس الصحيح الذى يستوفى فيه حكم الأصل والفرع: تبين لك توافق القياس وهذه الآثار.
فإذا ارتفعت درجة أخرى، ووزنت ذلك بالنصوص من القرآن والسنة، تبين لك الراجح من المرجوح.
ومع هذا كله فلا يدان لك بمقاومة السلطان، ومن يقول: حكمت وثبت عندى، فالله المستعان.
الطريق الرابعة: طريق من يفرق بين أن يحلف على فعل امرأته أو فعل نفسه، أو على غير الزوجة، فيقول: إن قال لامرأته "إن خرجت من الدار، أو كلمت رجلاً، أو فعلت كذا فأنت طالق" فلا يقع عليه الطلاق بفعلها ذلك، وإن حلف على فعل نفسه، أو غير امرأته، وحنث لزمه الطلاق.
وهذا قول أفقه أصحاب مالك على الإطلاق، وهو أشهبُ بن عبد العزيز، ومحله من الفقه، والعلم غير خاف.
ومأخذُ هذا: أن المرأة إذا فعلت ذلك لتطلق نفسها، لم يقع به الطلاق، معاقبة لها بنقيض قصدها، وهذا جار على أصول مالك وأحمد، ومن وافقهما فى معاقبة الفار من التوريث والزكاة، وقاتل مورثه، والموصى له، ومن دبَّره بنقيض قصده، وهذا هو الفقه، لا سيما وهو لم يرد طلاقها، إنما أراد حضها، أو منعها، وأن لا تتعرض لما يؤذيه، فكيف يكون فعلها سببا لأعظم أداه؟ وهو لم يملكها ذلك بالتوكيل والخيار، ولا ملكها الله إياه بالفسخ، فكيف تكون الفرقة إليها، إن شاءت أقامت معه، وإن شاءت فارقته بمجرد حضها ومنعها؟ وأى شئ أحسن من هذا الفقه، وأطرد على قواعد الشريعة؟.

ج / 2 ص -91- الطريق الخامسة: طريق من يُفصّل بين الحلف بصيغة الشرط والجزاء، والحلف يصيغه الالتزام.
فالأول: كقوله: إن فعلتُ كذا، أو إن لم أفعله، فأنت طالق.
والثانى: كقوله: الطلاق يلزمنى، أوْ لى لازم، أو على الطلاق إن فعلت، أو إن لم أفعل. فلا يلزمه الطلاق فى هذا القسم، إذا حنث دون الأول.
وهذا أحد الوجوه الثلاثة لأصحاب الشافعى، وهو المنقول عن أبى حنيفة وقدماء أصحابه، ذكره صاحب الذخيرة، وأبو الليث فى فتاويه.
قال أبو الليث: ولو قال: طلاقُك على واجب، أو لازم، أو فرض، أو ثابت فمن المتأخرين من أصحابنا من قال: يقع واحدة رجعية، نواه أو لم يَنْوِه، ومنهم من قال: لا يقع وإن نوى، والفارق: العرف.
قال صاحب الذخيرة: وعلى هذا الخلاف: إذا قال: إن فعلت كذا فطلاقك على واجب، أو قال: لازم، ففعلت.
وذكر القُدورى فى شرحه: أن على قول أبى حنيفة: لا يقعُ الطلاق فى الكل، وعند أبى يوسف: إن نوى الطلاق يقع فى الكل، وعن محمد: أنه يقع فى قوله: لازم، ولا يقع فى: واجب.
واختار الصدرُ الشهيدُ الوقوع فى الكل، وكان ظهيرُ الدين المْرِغينانُّى يُفتى بعدم الوقوع فى الكل، هذا كله لفظ صاحب الذخيرة.
وأما الشافعية: فقال ابن يونس، فى شرح التنبيه: وإن قال: الطلاق والعتاق لازم لى، ونواه لزمه لأنهما يقعان بالكناية مع النية، وهذا اللفظ محتمل، فجعل كناية وقال الرويانى: الطلاق لازم لى: صريح، وعدَّ ذلك فى صرائح الطلاق، ولعل وجهه غلبة استعماله لإرادة الطلاق. وقال القفال فى فتاويه: ليس بصريح ولا كناية، حتى لا يقع به الطلاق وإن نواه، لأن الطلاق لابد فيه من الإضافة إلى المرأة، ولم يتحقق، هذا لفظه.
وحكى شيخنا هذا القول عن بعض أصحاب أحمد.
فقد صار الخلاف فى هذا الباب فى المذاهب الأربعة بنقل أصحابها فى كتبهم.

ج / 2 ص -92- ولهذا التفريق مأخذ آخر من هذا الذى ذكره الشارح، وهو أن الطلاق لا يصح التزامه، وإنما يلزم التطليق، فإن الطلاق هو الواقع بالمرأة، وهو اللازم لها، وإنما الذى يلتزمه الرجل: هو التطليق، فالطلاق لازم لها إذا وقع.
إذا تبين هذا فالتزام التطليق لا يوجب وقوع الطلاق، فإنه لو قال: إن فعلت كذا فعلى أن أطلقك، أو تالله على أن أطلقك، أو فتطليقك لازم لى، أو واجب على، وحنث لم يقع عليه الطلاق. فهكذا إذا قال: إن فعلت كذا فالطلاق يلزمنى، لأنه إنما التزم التطليق، ولا يقع بالتزامه.
والموقعون يقولون: هو قد التزم حكم الطلاق، وهو خروج البضع من ملكه، وإنما يلزمه حكمه إذا وقع، فصار هذا الالتزام مستلزما لوقوعه.
فقال لهم الآخرون: إنما يلزمه حكمه إذا أتى بسببه، وهو التطليق، فحينئذ يلزمه حكمه، وهو لم يأت بالتطليق منجزا بلا ريب، وإنما أتى به معلقاً له، والتزام التطليق بالتنجيز لا يلزم، فكيف يلزم بالتعليق؟.
والمنصف المتبصر لا يخفى عليه الصحيح، وبالله التوفيق.
فصل
وممن ذكر الفرق بين الطلاق، وبين الحلف بالطلاق: القاضى أبو الوليد هشام ابن عبد الله بن هشام الأزدى القرطبى فى كتابه "مفيد الحكام فيما يعرض لهم من نوازل الأحكام".
فقال فى كتاب الطلاق من ديوانه، وقد ذكر اختلاف أصحاب مالك فى الأيمان اللازمة. ثم قال: ولا ينبغى أن تتلقى هذه المسألة هكذا تلقيا تقليدياً إلا أن يشمها نور الفهم ويوضحها لسان البرهان، وأنا أشير لك إلى نكتة تسعد بالغرض فيها إن شاء الله تعالى.
منها: الفرق بين الطلاق إيقاعاً، وبين اليمين بالطلاق، وفى المدونة كتابان موضوعان: أحدهما لنفس الطلاق، والثانى للأيمان بالطلاق، ووراء هذا الفن فقه على الجملة. وذلك

ج / 2 ص -93- أن الطلاق صورته فى الشرع. حل وارد على عقد، واليمين بالطلاق عَقد فليفهم هذا. وإذا كان عقدا لم يحصل منه حل إلا أن تنقله من موضع العقد إلى موضع الحل بنية، ليخرج بها اللفظ من حقيقته إلى كنايته، فقد نجمت هذه المسألة فى أيام الحجاج بعد أن استقل الشرع بأصوله وفروعه، وحقائقه ومجازاته، فى أيمان البيعة، وليس فى أيمان الطلاق إلا ما أذكره لك. وذلك أن الطلاق على ضربين: صريح، وكناية.
فالصريح: كل لفظ استقل بنفسه فى إثبات حكمه تحديداً.
والكناية: على ضربين، كناية غالبة، وكناية غير غالبة.
فالغالبة: كل ما أشعر بثبوت الطلاق فى موضوع اللغة، أو الشرع، كقوله: الحقى بأهلك، واعتدّى.
وغير الغالبة: كل مالا يشعر بثبوت الطلاق فى وضع اللغة والشرع، كقوله: ناولينى الثوب، وقال: أردت بذلك الطلاق.
فإذا عرضنا لفظ الأيمان يلزمنى على صريح الطلاق لم تكن من قسمه، وإن عرضناها على الكناية، لم تكن من قسيمها إلا بقرينة، من شاهد حال، أو جارى عرف، أو نية تقارن اللفظ، فإن اضطرب شاهد الحال، أو جارى العرف باحتمال يحتمله، فقد تعذر الوقوف على النية، ولا ينبغى لحاكم ولا لغيره أن يمد القلم فى فتوى حتى يتأمل مثل هذه المعانى، فإن الحكم إن لم يقع مستوضحاً عن نور فكرى مشعر بالمعنى المربوط اضمحل.
ثم قال: وأنا ذاكر لك ما بلغنى فى هذه اليمين من كلام العلماء، ورأيته من أقوال الفقهاء، وهى يمين محدثة، لم تقع فى الصدر الأول.
ثم ذكر اختلاف أهل العلم فى الحلف بالأيمان اللازمة.
والمقصود: أنه ذكر الفرق الفطرى العقلى الشرعى بين إيقاع الطلاق، والحلف بالطلاق، وأنهما بابان مفترقان بحقائقهما، ومقاصدهما، وألفاظهما، فيجب افتراقهما حكماً.
أما افتراقهما بالحقيقة، فما ذكره من أن الطلاق حل وفسخ، واليمين عقد والتزام. فهما إذن حقيقتان مختلفتان، قال تعالى: {وَلكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيَمانَ} [المائدة: 89].

ج / 2 ص -94- ثم أشار إلى الافتراق فى الحكم بقوله: وإذا كانت اليمين عقداً لم يحصل بها حل، إلا أن ينقل من موضع العقد إلى موضع الحل، ومن البين أن الشارع لم ينقلها من العقد إلى الحل. فيجب بقاؤها على ما وضعت عليه، نعم لو قصد الحالف بها إيقاع الطلاق عند الحنث فقد استعملها فى العقد والحل، فتصير كناية فى الوقوع، وقد نواه. فيقع به الطلاق، لأن هذا العقد صالح للكناية. وقد اقترنت به النية، فيقع الطلاق. أما إذا نوى مجرد العقد، ولم ينو الطلاق البتة، بل هو أكره شئ إليه، فلم يأت بما ينقل اليمين من موضوعها الشرعى، ولا نقلها عنه الشارع. فلا يلزمه غير موجب الأيمان.
فليتأمل المنصف العالم هذا الفرق، ويخرج قلبه ساعة من التعصب والتقليد، واتباع غير الدليل.
والمقصود: أن باب اليمين وباب الإيقاع مختلفان فى الحقيقة والقصد واللفظ، فيجب اختلافهما فى الحكم. أما الحقيقة فما تقدم.
وأما القصد. فلأن الحالف مقصوده الحض والمنع، أو التصديق أو التكذيب، والمطلق مقصوده التخلص من الزوجة من غير أن يخطر بباله حض ولا منع، ولا تصديق ولا تكذيب. فالتسوية بينهما لا يخفى حالها.
وأما اختلافهما لفظاً، فإن لفظ اليمين لا بد فيها من التزام قَسَمِى يأتى فيه بجواب القسم، أو تعليق شرطى يقصد فيه انتفاء الشرط والجزاء، أو وقوع الجزاء على تقدير وقوع الشرط، وإن كان يكرهه، ويقصد انتفاءه، فالمقدم فى الصورة الأولى مؤخر فى الثانية، والمنفى فى الأولى ثابت فى الثانية، ولفظ الإيقاع لا يتضمن شيئاً من ذلك، ومن تصور هذا حق التصور جزم بالحق فى هذه المسألة، والله الموفق.
الطريقة السادسة: أن يزول المعنى الذى كانت اليمين لأجله، فإذا فعل المحلوف عليه بعد ذلك لم يحنث، لأن امتناعه باليمين إنما كان لعلة، فيزول بزوالها، وهذا مطرد على أصول الشرع، وقواعد مذهب أحمد وغيره ممن يعتبر النية والقصد فى اليمين، تعميما وتخصيصاً وإطلاقاً وتقييداً. فإذا حلف: لا أكلم فلانة، وكان سبب اليمين الذى هيجها كونها أجنبية، يخاف الوقوع فى عرضه بكلامها، فتزوجها. لم يحنث بكلامها، إعمالا لسبب اليمين وما هيجها

ج / 2 ص -95- فى التقييد بكونها أجنبية. هذا إذا لم يكن له نية مادامت كذلك، أما إذا كانت له نية فلا إشكال فى تقييد اليمين بها.
ونظيره: أن يحلف: لا يكلم فلاناً، ولا يعاشره. لكونه صبيا، فصار رجلاً، وكانت نيته وسبب يمينه لأجل صباه.
ونظيره: أن يحلف: لا دخلت هذه الدار لأجل من يَظُن به التهمة لدخولها، فمات أو سافر، فدخلها، لم يحنث.
وبذلك أفتى أبو حنيفة وأبو يوسف: من حلف: لا دخلت دار فلان هذه، ولا كلمت عبده هذا. فباع العبد والدار.
ونظير هذا: أن يحلف لا يكلم فلانا، والحامل له على اليمين كونه تاركاً للصلاة، أو مرابياً أو خماراً، أو واليا، فتاب من ذلك كله، وزالت الصفة التى حلف لأجلها، لم يحنث بكلامه.
وكذلك إذا حلف: لا تزوجت فلانة. والحامل له على اليمين صفة فيها، مثل كونها بغياً أو غير ذلك، فزالت تلك الصفة لم يحنث بتزوجها.
كل هذا مراعاة للمقاصد التى الألفاظ دالة عليها. فإذا ظهر القصد كان هو المعتبر. ولهذا لو حلف: ليقضينه حقه فى غد. وقصده، أو السبب: أن لا يجاوزه، فقضاه قبله لم يحنث. ولو حلف: لا يبيع عبده إلا بألف فباعه بأكثر لم يحنث.
ولو حلف أن لا يخرج من البلد إلا بإذن الوالى. والنية أو السبب: يقتضى التقييد مادام كذلك فعزل لم يحنث بالخروج بغير إذنه.
وكذلك لو حلف على زوجته، أو عبده، أو أمته: أن لا تخرج إلا بإذنه، فطلق أو أعتق أو باع، لم يحنث بخروجهم بغير إذنه. لأن اقتضاء السبب والقصد التقييد فى غاية الظهور.
ونظائر ذلك كثيرة جداً. وسائر الفقهاء يعتبرون ذلك وإن خالفوه فى كثير من المواضع.
وهذا هو الصواب، لأن الألفاظ إنما اعتبرت لدلالتها على المقاصد، فإذا ظهر القصد كان

ج / 2 ص -96- الاعتبار له، وتقيد اللفظ به. ولهذا لو دعى إلى غداء، فحلف لا يتغذى تقيدت يمينه بذلك الغداء وحده، لأن النية والسبب ومناط اليمين لا يقتضى غيره.
وقد أخبر النبى صلى الله تعالى عليه وآله وسلم "أن الأعمال بالنيات، وإنما لكل امرئ ما نوى" وما لم ينوه بيمينه، أو كان السبب لا يقتضيه، لا يجوز أن يلزم به، مع القطع بأنه لم يرده، ولا خطر على باله.
وقد أفتى غير واحد من الفقهاء، منهم ابن عقيل وشيخنا، وغيرهما: فيمن قيل له: إن امرأتك قد خرجت من بيتك، أو قد زنت بفلان، فقال هى طالق، ثم تبين له أنها لم تخرج من البيت، وأن الذى رميت به فى بلد بعيد لا يمكن وصوله إليها، أو أنه حين رميت به كان ميتا، ونحو ذلك مما يعلم به أنها لم تزن، فإنه لا يقع عليه الطلاق، لأنه إنما طلقها بناء على هذا السبب، فهو كالشرط فى طلاقها.
وهذا الذى قالوه هو الذى لا يقتضى المذهب وقواعد الفقه غيره، فإنهم قد قالوا: لو قال: لها أنت طالق، وقال: أردت إن قمت، دُين، ولم يقع به الطلاق، فهذا مثله سواء.
ونظير هذا: ما قالوه: إن المكاتب لو أدى إلى سيده المال، فقال: أنت حر، فبان أن المال الذى أعطاه مستحق، أو زيوف، لم يقع العتق، وإن كان قد صرح به. ذكره أصحاب أحمد والشافعى، لأنه إنما أعتقه بناء على سلامة العوض، ولم يسلم له، وقواعد الشريعة كلها مبنية على أن الحكم إذا ثبت لعلة زال بزوالها.
وأمثلة ذلك أكثر من أن تحصر.
فهذه الطريقة تخلص من كثير من الحنث.
وإذا تأملت هذه الطرق لرأيت أيتها سلكت أحسن من طرق الحيل التى يتحيلون بها على عدم الحنث، وهى أنواع:
أحدها: التسريج.
الثانى: خلع اليمين.
الثالث: التحيل لفساد النكاح، إما بكون الولى كان قد فعل ما يفسق به، أو الشهود كانوا جلوساً على مقعد حرير، ونحو ذلك، فيكون النكاح باطلاً. فلا يقع فيه الطلاق.

ج / 2 ص -97- الرابع: الاحتيال على فعل المحلوف عليه، بتغيير اسمه، أو صفته. أو نقله من مالك إلى مالك، ونحو ذلك.
فإذا غلبوا عن شئ من هذه الحيل الأربعة فزعوا إلى التيس المستعار، فاستأجروه ليسفد ويأخذ على سفاده أجرا.
فليوازن من يعلم أنه موقوف بين يدى الله تعالى ومسئول، بين هذه الطرق وتلك الطرق التى قبلها. وليقم لله ناظراً، ومناظراً متجرداً من العصبية والحمية، فإنه لا يكاد يخفى عليه الصواب، والله ولى التوفيق.
فصل
وأما قوله تعالى لأيوب عليه السلام: {وَخُذْ بيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ} [ص: 44].
فمن العجب أن يحتج بهذه الآية من يقول إنه لو حلف ليضربنه عشرة أسواط، فجمعها وضربه بها ضربة واحدة لم يبر فى يمينه.
هذا قول أصحاب أبى حنيفة، ومالك، وأصحاب أحمد.
وقال الشافعى: إن علم أنها مسته كلها بر فى يمينه، وإن علم أنها لم تمسه لم يبر. وإن شك لم يحنث، ولو كان هذا موجباً لبر الحالف لسقط عن الزانى والقاذف والشارب تعدد الضرب، بأن يجمع له مائة سوط، أو ثمانين، ويضرب بها ضربة واحدة، وهذا إنما يجزئ فى حق المريض، كما قال الإمام أحمد فى المريض عليه الحد "يضرب بعثكال يسقط عنه الحد".
واحتج بما رواه عن أبى أمامة بن سهل عن سعيد بن سعد بن عبادة قال: "كان بين أبياتنا رويجل ضعيف مخدع، فلم يرع الحى إلا وهو على أمة من إمائهم يخبث بها، قال: فَذَكَرَ ذلِكَ سَعْدُ بْنُ عُبَادَةَ لِرَسوِلِ الله صلى الله تعالى عليه وآله وسلَم، وكانَ ذلِكَ الرَّجُلُ

ج / 2 ص -98- مُسْلِماً، فقَالَ: "اضْرِبُوهُ حَدَّهُ"، فَقَالُوا: يَا رَسُولَ الله: إِنّهُ أَضْعَفُ مَّمِا تحْسبُ، لَوْ ضَرَبْنَاهُ مِائَةً قَتَلْنَاهُ، فقَالَ: "خُذُوا له عِثْكالاً فِيهِ مِائَةُ شِمْرَاخٍ، ثُمَّ اضْرِبُوهُ بهِ ضَرْبةً وَاحِدَةً، فَفَعَلُوا".
وأما قصة أيوب فلها فقه دقيق، فإن امرأته كانت لشدة حرصها على عافيته وخلاصه من دائه تلتمس له الدواء بما تقدر عليه. فلما لقيها الشيطان وقال ما قال، أخبرت أيوب عليه السلام بذلك، فقال: إنه الشيطان، ثم حلف: لئن شفاه الله تعالى ليضربنها مائة سوط، فكانت معذورة محسنة فى شأنه، ولم يكن فى شرعهم كفارة، فإنه لو كان فى شرعهم كفارة لعدل إلى التكفير، ولم يحتج إلى ضربها، فكانت اليمين موجبة عندهم، كالحدود، وقد ثبت أن المحدود إذا كان معذوراً خفف عنه، بأن يجمع له مائة شمراخ، أو مائة سوط، فيضرب بها ضربة واحدة، وامرأة أيوب كانت معذورة، لم تعلم أن الذى خاطبها الشيطان، وإنما قصدت الإحسان، فلم تكن تستحق العقوبة، فأفتى الله نبيه أيوب عليه السلام أن يعاملها معاملة المعذور، هذا مع رفقها به، وإحسانها إليه، فجمع الله له بين البر فى يمينه، والرفق بامرأته المحسنة المعذورة التى لا تستحق العقوبة. فظهر موافقة نص القرآن فى قصة أبوب عليه السلام لنص السنة فى شأن الضعيف الذى زنى، فلا يتعدى بها عن محلها.
فإن قيل: فقولوا هذا فى نظير ذلك، ممن حلف ليضربن امرأته أو أمته مائة، وكانتا معذورتين، لا ذنب لهما: أنه يبر بجمع ذلك فى ضربة بمائة شمراخ.

ج / 2 ص -99- قيل: قد جعل الله له مخرجاً بالكفارة، ويجب عليه أن يكفر عن يمينه، ولا يعصى الله بالبر فى يمينه هاهنا، ولا يحل له أن يبر فيها، بل بره فيها هو حنثه مع الكفارة، ولا يحل له أن يضربها، لا مفرقاً ولا مجموعاً.
فإن قيل: فإذا كان الضرب واجبا. كالحد، هل تقولون: ينفعه ذلك؟
قيل: إما أن يكون العذر مرجو الزوال، كالحر والبرد الشديد، والمرض اليسير، فهذا ينتظر زواله، ثم يحد الحد الواجب، كما روى مسلم فى صحيحه عن على رضى الله عنه:
"أَنَّ أَمَةً لرَسولِ الله صلى الله تعالى عليه وآله وسلَم زَنَتْ، فأَمَرَنِى أَنْ أَجْلِدَهَا، فَأَتَيْتُهَا، فَإٍذَا هِى حَدِيثَةُ عَهْدٍ بِنِفَاسٍ، فَخَشِيتُ إن جَلَدْتُهَا أَنْ أَقْتُلَهَا، فَذَكَرْتُ ذلِكَ لِرَسُولِ الله صلى اللهُ تعالى عليه وآله وسلَم، فَقَالَ: أَحْسَنْتَ، اُتْرُكْهَا حَتَّى تَماثَلَ".
فصل
وأما حديث بلال فى شأن التمر، وقول النبى صلى الله تعالى عليه وآله وسلم له: "بِعَ التَّمرَ بِالدَّرَاهمِ، ثُمَّ اشْتَرِ بِالدَّرَاهِمِ جَنِيباً".
فقال شيخنا: ليس فيه دلالة على الاحتيال بالعقود التى ليست مقصودة لوجوه:
أحدها: أن النبى صلى الله تعالى عليه وآله وسلم أمره أن يبيع سلعته الأولى، ثم يبتاع بثمنها سلعة أخرى ومعلوم أن ذلك إنما يقتضى البيع الصحيح، ومتى وجد البيعان على الوجه الصحيح جاز ذلك بلا ريب، ونحن نقول: كل بيع صحيح يفيد الملك، لكن الشأن فى بيوع قد دلت السنة وأقوال الصحابة على أن ظاهرها، وإن كان بيعاً، فإنها ربا وهى بيع فاسد، ومعلوم أن مثل هذا لا يدخل فى الحديث، ولو اختلف رجلان فى بيع مثل هذا، هل هو صحيح، أو فاسد؟ وأراد أحدهما إدخاله فى هذا اللفظ، لم يمكنه ذلك، حتى يثبت أنه بيع صحيح، ومتى أثبت أنه بيع صحيح، لم يحتج إلى الاستدلال بهذا الحديث.
فتبين أنه لا حجة فيه على صورة من صور النزاع البتة.
قلت: ونظير ذلك أن يحتج به محتج على جواز بيع الغائب، أو على البيع بشرط الخيار

ج / 2 ص -100- أكثر من ثلاث، أو على البيع بشرط البراءة، وغير ذلك من أنواع البيوع المختلف فيها، ويقول المنازع: الشارع قد أطلق الإذن فى البيع، ولم يقيده.
وحقيقة الأمر، أن يقال: إن الأمر المطلق بالبيع إنما يقتضى البيع الصحيح، ونحن لا نسلم له أن هذه الصورة التى تواطأ فيها على ذلك بيع صحيح.
والوجه الثانى: أن الحديث ليس فيه عموم، لأنه قال: "وابْتَعْ بالدَّراهِم جنِيبا" والأمر بالحقيقة المطلقة ليس أمرا بشيء من قيودها، لأن الحقيقة مشتركة بين الأفراد. والقدر المشترك ليس هو ما يميز كل واحد من الأفراد عن الآخر، ولا هو مستلزما له، فلا يكون الأمر بالمشترك ليس هو ما يميز كل واحد من الأفراد عن الآخر، ولا هو مستلزما له، فلا يكون الأمر بالمشترك أمراً بالمميز بحال. نعم: هو مستلزم لبعض تلك القيود لا بعينه فيكون عاماً لها على سبيل البدل، لكن ذلك لا يقتضى العموم بالأفراد على سبيل الجمع، وهو المطلوب، فقوله: بِعْ هذا الثوب، لا يقتضى الأمر ببيعه من زيد أو عمرو، ولا بكذا وكذا، ولا بهذه السوق أو هذه. فإن اللفظ لا دلالة له على شئ من ذلك، لكن إذا أتى بالمسمى حصل ممتثلا من جهة وجود تلك الحقيقة، لا من جهة وجود تلك القيود.
إذا تبين ذلك، فليس فى الحديث أنه أمره أن يبتاع من المشترى، ولا أمره أن يبتاع من غيره، ولا بنقد البلد ولا غيره، ولا بثمن حال أو مؤجل، فإن هذه القيود خارجة عن مفهوم اللفظ، ولو زعم زاعم أن اللفظ يعم هذا كله كان مبطلاً، لكن اللفظ لا يمنع الأجزاء إذا أتى بها.
وقد قال بعض الناس: إن عدم الأمر بالقيود يستلزم عدم الأجزاء إذا أتى بها إلا بقرينة، وهذا غلط بين، فإن اللفظ لا تعرض فيه للقيود بنفى ولا إثبات ولا الإتيان بها ولا تركها من لوازم الامتثال، وإن كان المأمور به لا يخلو عن واحد منهما، ضرورة وقوعه جزئياً مشخصاً، فذلك من لوازم الواقع، لأنه مقصود الأمر، وإنما يستفاد الأمر بتلك اللوازم، أو النهى عنها من دليل منفصل.
وقد خرج بهذا الجواب عن قول من قال: لو كان الابتياع من المشترى حراماً لنهى عنه. فإن مقصوده صلى الله تعالى عليه وآله وسلم إنما هو بيان الطريق التى يحصل بها اشتراء

ج / 2 ص -101- التمر الجيد لمن عنده رديء. وهو أن يبيع الردئ بثمن ثم يبتاع بالثمن جيداً. ولم يتعرض لشروط البيع وموانعه فلا معنى للاحتجاج بهذا الحديث على نفى شرط مخصوص، كما لا يحتج به على نفى سائر الشروط، وهذا بمنزلة الاحتجاج بقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} [البقرة: 187].
على جواز أكل كل ذى ناب من السباع، ومخلب من الطير، وعلى حل ما اختلف فيه من الأشربة، ونحو ذلك. فالاستدلال بذلك استدلال غير صحيح، بل هو من أبطل الاستدلال. إذ لا تعرض فى اللفظ لذلك، ولا أريد به تحليل مأكول ومشروب. وإنما أريد به بيان وقت الأكل والشرب وانتهائه.
وكذلك من استدل بقوله تعالى: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ} [النور: 32].
على جواز نكاح الزانية قبل التوبة، وصحة نكاح المحلل، وصحة نكاح الخامسة فى عدة الرابعة، أو نكاح المتعة، أو الشغار، أو غير ذلك من الأنكحة الباطلة، كان استدلاله باطلاً.
وكذلك من استدل بقوله تعالى: {وَأَحَلَّ اللهُ الْبَيْعَ} [البقرة: 275].
على حل بيع الكلب، أو غيره مما اختلف فيه، فاستدلاله باطل، فإن الآية لم يرد بها بيان ذلك. وإنما أريد بها الفرق بين عقد الربا وبين عقد البيع، وأنه سبحانه حرم هذا وأباح هذا فأما أن يفهم منه أنه أحل بيع كل شئ، فهذا غير صحيح، وهو بمنزلة الاستدلال بقوله تعالى: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا} [الأعراف: 31].
على حل كل مأكول ومشروب.
وبمنزلة الاستدلال بقوله صلى الله تعالى عليه وآله وسلم: "مَنِ اسْتَطَاعَ مِنْكمُ الْبَاءَةَ فَلْيَتَزَوَّجْ".
على حل الأنكحة المختلف فيها.
وبمنزلة الاستدلال بقوله تعالى: {إِذَا طَلَّقْتُمُ النسَاءَ فَطَلِّقوهُنَّ لِعِدَّتهِنَّ} [الطلاق: 1].
على جواز جمع الثلاث ونفوذه، وعلى صحة طلاق المكره والسكران.

ج / 2 ص -102- وبمنزلة الاستدلال بقوله تعالى: {وَلا تَنْكِحُوا المُشْرِكاتِ حَتَّى يُؤْمِنَّ} [البقرة: 221].
على صحة النكاح بلا ولى وبلا شهود وغير ذلك من الصور المختلف فيها.
وبمنزلة الاستدلال بقوله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3].
على حل كل نكاح اختلف فيه، فيستدل به على صحة نكاح المتعة، والمحلل، والشغار، والنكاح بلا ولى وبلا شهود، ونكاح الأخت، ونكاح الزانية، والنكاح المنفى فيه المهر، وغير ذلك، وهذا كله استدلال فاسد فى النظر والمناظرة.
ومن العجب أن ينكر من يسلكه على ابن حزم استدلاله بقوله تعالى: {وَعَلَى الْوَارِثِ مِثْلُ ذلِكَ} [البقرة: 233].
على وجوب نفقة الزوج على زوجته، إذا أعسر بالنفقة، وكان لها ما تنفق منه، فإنها وارثة له، وهذا أصح من تلك الاستدلالات، فإنه استدلال بعام لفظا ومعنى. وقد علق الحكم فيه بمعنى مقصود يقتضى العموم وتلك مطلقة لا عموم فيها لفظاً ولا معنى، ولم يقصد بها تلك الصور التى استدلوا بها عليها.
إذا عرف هذا، فالاستدلال بقوله "بع الجمع بالدراهم ثم ابتع بالدراهم جنيبا" لا يدل على جواز بيع العينة بوجه من الوجوه، فمن احتج به على جوازه وصحته فاحتجاجه باطل.
وليس الغالب أن بائع التمر بدراهم يبتاع بها من المشترى، حتى يقال: هذه الصورة غالبة، بل الغالب أن من يفعل ذلك يعرضه على أهل السوق عامة، أو حيث يقصد، أو ينادى عليه. وإذا باعه لواحد منهم، فقد تكون عنده السلعة التى يريدها وقد لا تكون.
ومثل هذا: إذا قال الرجل فيه لموكله: بع هذا القطن واشتر بثمنه ثياب قطن، أو بع هذه الحنطة العتيقة، واشتر بثمنها جديدة، لا يكاد يخطر بباله الاشتراء من ذلك المشترى بعينه، بل يشترى من حيث وجد غرضه. ووجود غرضه عند غيره أغلب من وجوده عنده.
فإن قيل: فهب أن الأمر كذلك، فهلا نهاه عن تلك الصورة، وإن لم يدخل فى لفظه؟ فإطلاقه يقتضى عدم النهى عنه.
قيل: إطلاق اللفظ لا يقتضى المنع منها، ولا الإذن فيها، كما تقدم بيانه، فحكمها إذنا

ج / 2 ص -103- ومنعاً يستفاد من مواضع أخر، فغاية هذا اللفظ: أن يكون قد سكت عنها فقد علم تحريمها من الأدلة الدالة على تحريم العينة.
الوجه الثالث: أن قوله: "بع الجمع بالدراهم" إنما يفهم منه البيع المقصود، الخالى عن شرط يمنع كونه مقصودا، بخلاف البيع الذى لا يقصد، فإنه لو قال: بع هذا الثوب، أو بعت هذا الثوب، لم يفهم منه بيع المكره، ولا بيع الهازل، ولا بيع التلجئة، وإنما يفهم منه البيع الذى يقصد به نقل ذلك العوض. وقد تقدم تقرير هذا.
يوضحه: أن مثل هذين قد يتراوضان أولا على بيع التمر بالتمر متفاضلاً، ثم يجعلان الدراهم محللاً غير مقصودة. والمقصود إنما هو بيع صاع بصاعين، ومعلوم أن الشارع لا يأذن فى مثل هذا، فضلاً عن أن يأمر به ويرشد إليه.
الوجه الرابع: إن النبى صلى الله تعالى عليه وآله وسلم. "نَهَى عَنْ بَيْعَتَيْنَ فى بَيعَةٍ".
ومتى تواطآ على أن يبيعه بالثمن، ثم يبتاع منه، فهو بيعتان فى بيعة، فلا يكون داخلاً فى الحديث، إذ المنهى عنه لا يتناوله المأذون فيه.
يبين ذلك الوجه الخامس: وهو أنه صلى الله تعالى عليه وآله وسلم قال: "بع الجمع ثم ابتع بالدراهم جنيبا" وهذا يقتضى بيعاً ينشئه ويبتدئه، بعد انقضاء البيع الأول، ومتى واطأه من أول الأمر على أن أبيعك وأبتاع منك، فقد اتفقا على العقدين معاً، فلا يكون داخلاً فى حديث الإذن، بل فى حديث النهى.
الوجه السادس: أنه لو فرض أن فى الحديث عموماً لفظيا، فهو مخصوص بصور لا تعد. فإن كل بيع فاسد فهو غير داخل فيه، فتضعف دلالته، وتخص منه الصورة التى ذكرناها بالأدلة، التى هى نصوص، أو كالنصوص، فإخراجها من العموم من أسهل الأشياء، وبالله التوفيق.

ج / 2 ص -104- فصل
وقد تبين بهذا بطلان الاستدلال على جواز الحيل الباطلة، بقوله تعالى: {إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ} [البقرة: 282].
وأن هذا يتناول صورة العينة وغيرها، فإن المتبايعين يديران السلعة بينهما.
فإن الله سبحانه قسم البياعات المقصودة التى شرعها لعباده، ونصبها لمصالحهم فى معاشهم ومعادهم إلى بيوع مؤجلة وبيوع حالة، ثم أمرهم أن يستوثقواً فى البيوع المؤجلة بالكتاب والشهود، وإن عدموا ذلك فى السفر استوثقوا بالرهن، حفظاً لأموالهم وتخلصاً من بطلان الحقوق بجحود أو نسيان، ثم أخبرهم أنه لا حرج عليهم فى ترك ذلك فى البيوع الحالة، لأمنهم فيها مفسدة التجاحد والنسيان.
فالمراد بالتجارة الدائرة: البيعات التى تقع غالباً بين الناس.
ولم يفهم أحد من أصحاب رسول الله صلى الله تعالى عليه وآله وسلم، ولا من التابعين، ولا تابعيهم، ولا أهل التفسير، ولا أئمة الفقهاء منها: المعاملة الدائرة بالربا بين المترابيين، بل فهموا تحريمها من نصوص تحريم الربا. ولا ريب أن دخولها فى تلك النصوص أظهر من دخولها فى هذه الآية.
ومما يدل عليه: أن هذه المعاملة الدائرة بينهما بالربا لا تكون فى الغالب إلا مع أجل، بأن يبتاع منه سلعة بثمن حال، ثم يبيعها إياه بأكثر منه إلى أجل، وذلك فى الغالب مما يطلب عليه الشهود والكتاب خشية الجحود، والله سبحانه قال: {إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ ألا تَكْتُبُوهَا} [البقرة: 282].
فاستثنى هذا من قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمى فَاكْتُبُوهُ} [البقرة:282].
وهذه المعاملة الربوية قد اتفقا فيها على التداين إلى أجل مسمى، واتفقا فيها على المائة بمائة وثلاثين ونحو ذلك، فأين هى من التجارة الحاضرة، التى يعرف الناس الفرق فيها بين التجارة والربا؟
فالتجارة فى كلام الله ورسوله، ولغة العرب، وعرف الناس: إنما تنصرف إلى البياعات

ج / 2 ص -105- المقصودة التى يقصد فيها الثمن، والمثمن. وأما ما تواطآ فيه على الربا المحض، ثم أظهرا بيعا غير مقصود لهما البتة، يتوسلان به إلى أن يعطيه مائة حالة بمائة وعشرين مؤجلة، فهذا ليس من التجارة المأذون فيها، بل من الربا المنهى عنه، والله أعلم.
فصل
وأما استدلالكم بالمعاريض على جواز الحيل.
فما أبطله من استدلال، فأين المعاريض التى يتخلص بها الإنسان من الظلم والكذب إلى الحيل التى يسقط بها ما فرض الله تعالى، ويستحل بها ما حرم الله، فالمعَرِّض تكلم بحق، ونطق بصدق فيما بينه وبين الله تعالى، لا سيما إذا لم ينو باللفظ خلاف ظاهره فى نفسه، وإنما كان الظهور من ضعف فهم السامع وقصوره فى معرفة دلالة اللفظ، ومعاريض النبى صلى الله تعالى عليه وآله وسلم ومزاحه عامته كان من هذا الباب، كقوله صلى الله عليه وسلم: "نَحْنُ مِنْ مَاءٍ" و "إِنَّا حَامِلُوكَ عَلَى وَلدِ النَّاقَةِ" و "وَزوَجُكِ الّذِى فى عَيْنِه بيَاضٌ" و "لا يَدْخُلُ الجنة عَجُوزٌ".
وأكثر معاريض السلف كانت من هذا.
فالمعرِّض إنما يقصد باللفظ ما جعل اللفظ دالا عليه ومثبتا له فى الجملة، فهو لم يخرج بتعريضه عن حدود الكلام، فإن الكلام فيه الحقيقة والمجاز، والعام والخاص، والمطلق والمقيد، والمفرد والمشترك، والمتباين والمترادف، وتختلف دلالته تارة بحسب اللفظ المفرد، وتارة بحسب التأليف، فأين هذا من الحيل التى يقصد بالعقد فيها ما لم يشرع العقد له أصلاً، ولا هو مقتضاه، ولا موجبة شرعاً ولا حقيقة؟،.

ج / 2 ص -106- وفرق ثان، وهو أن المعرض لو صرح بقصده لم يكن باطلاً ولا محرماً، بخلاف المحتال، فإنه لو صرح بما قصده بإظهار صورة العقد كان محرماً باطلاً، فإن المرابى بالحيلة لو قال: بعتك مائة حالة بمائة وعشرين إلى سنة، كان حراماً باطلاً، وذلك عين مقصوده، ومقصوده الآخر.
وكذلك المقرض لو قال: أقرضتك ألفاً على أن تعيدها إلى ومعها زيادة كذا وكذا، كان حراماً باطلاً، وذلك نفس مقصوده.
وكذلك المحلل لو قال: تزوجتها على أن أحلها للمطلق ثلاثاً.
والمعرض لو صرح بمقصوده لم يكن حراماً، فأين أحدهما من الآخر؟
وفرق ثالث: وهو أن المعرض قصد بالقول ما يحتمله اللفظ، أو يقتضيه. والمحتال قصد بالعقد مالا يحتمله، ولا جعل مقتضياً له، شرعاً ولا عرفاً ولا حقيقة.
وفرق رابع: وهو أن المعرض مقصده صحيح، ووسيلته جائزة، فلا حجر عليه فى مقصوده، ولا فى وسيلته إلى مقصوده، بخلاف المحتال، فإن قصده أمر محرم، ووسيلته باطلة، كما تقدم تقريره.
وفرق خامس: وهو أن التعريض المباح ليس من مخادعة الله سبحانه فى شئ، وإنما غايته أنه مخادعة لمخلوق أباح الشارع مخادعته لظلمه، جزاء له على ذلك، ولا يلزم من جواز مخادعة الظالم جواز المحق، فما كان من التعريض لظاهر اللفظ فى نفسه كان قبيحاً إلا عند الحاجة، وما لم يكن كذلك كان جائزاً إلا عند تضمن مفسدة، والذى يدخل فى الحيل المذمومة إنما هو الأول، فالمعرض قاصد لدفع الشر، والمحتال بالباطل قاصد لدفع الحق.
والتعريض كما يكون بالقول يكون بالفعل، كما يظهر المحارب أنه يريد وجها من الوجوه، ويسافر إلى تلك الناحية، ليحسب العدو أنه لا يريده، ثم يكر عليه.
ومثل أن يستطرد المبارز بين يدى خصمه ليظن هزيمته، ثم يعطف عليه.
ومثل أن يظهر ضعفاً وعجزاً يتخلص به من تسخيره وأذاه، ونحو ذلك.

ج / 2 ص -107- وقد يكون التعريض بالقول والفعل معاً، كما قال سليمان عليه السلام "ائتونى بالسكين أشقه بينكما" وقد يكون بإظهار الصمم وأنه لا يسمع، وبإظهار النوم، وإظهار الشبع، وإظهار الغنى، بحيث يحسبه الجاهل غنيا.
وكما يقع الإجمال فى الأقوال فكذلك يقع فى الأفعال، كما أعطى النبى صلى الله تعالى عليه وآله وسلم عمر رضى الله عنه حلة من حرير، فلما لبسها أنكر عليه وقال: "لم أعطكها لتلبسها" فكساها أخا له مشركاً بمكة.
فكل من الإجمال والاشتراك والاشتباه يقع فى الألفاظ تارة، وفى الأفعال تارة، وفيهما معاً تارة.
ومن أنواع التعريض: أن يتكلم المتكلم بكلام حق يقصد به حقيقته وظاهره، ويوهم السامع نسبته إلى غير قائله، ليقبله ولا يرده عليه، أو ليتخلص به من شره وظلمه، كما أنشد عبد الله بن رواحة رضى الله تعالى عنه امرأته تلك الأبيات، وأوهمها أنه يقرأ وكذلك إذا كان الرجل يريد تنفيذ حق صحيح، ولكن لا يقبل منه، لكونه هو أو من لا يحسن به الظن قائله، فإذا عرّض للمخاطب بنسبة الكلام إلى معظم يقبله منه كان من أحسن التعريض، كما علمه أبو حنيفة - رحمه الله أصحابه -، حين شكوا إليه: إنا نقول لهم: قال أبو حنيفة، فيبادرون بالإنكار. فقال: قولوا لهم المسألة، فإذا استحسنوها ووقعت منهم بموقع، فقولوا: هذا قول أبى حنيفة. وكما يجرى لأصحابنا مع الجهمية وفروخهم كثيراً.
فصل
وأما استدلالهم بأن الله سبحانه علم نبيه يوسف عليه السلام الحيلة التى توصل بها إلى أخذ أخيه، إلى آخره.
فهذا قد ظن بعض أرباب الحيل أنه حجة لهم فى هذا الباب، وليس كما زعموا، والاستدلال بذلك من أبطل الباطل.

ج / 2 ص -108- فإن المحتجين بذلك لا يجوِّزون شيئاً مما فى هذه القصة البتة، ولا تجوزها شريعتنا بوجه من الوجوه، فكيف يحتج المحتج بما يحرم العمل به، ولا يسوغه بوجه من الوجوه؟ والله سبحانه إنما سوغ ذلك لنبيه يوسف عليه السلام جزاء لإخوته، وعقوبة لهم على ما فعلوا به، ونصراً له عليهم، وتصديقاً لرؤياه، ورفعة لدرجته ودرجة أبيه.
وبعد، ففى قصته مع إخوته ضروب من الحيل المستحسنة.
أحدها قوله لفتيانه: {اجْعَلُوا بِضَاعَتَهُمْ فِى رِحَالِهمْ لَعَلّهُمْ يعْرفونَهَا إذَا انْقَلَبُوا إلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ} [يوسف: 62].
فإنه تسبب بذلك إلى رجوعهم، وقد ذكروا فى ذلك معانى:
منها: أنه تخوّف أن لا يكون عندهم ورق يرجعون بها.
ومنها: أنه خشى أن يضر أخذ الثمن بهم.
ومنها: أنه إذا رأى لؤما أخذ الثمن منهم.
ومنها: أنه أراهم كرمه فى رد البضاعة، ليكون أدعى لهم إلى العود.
وقد قيل: إنه علم أن أمانتهم تحوجهم إلى الرجعة، ليردوها إليه، فهذا المحتال به عمل صالح.
والمقصود: رجوعهم ومجيء أخيه، وذلك أمر فيه منفعة لهم ولأبيهم وله، وهو مقصود صالح، وإنما لم يعرفهم نفسه لأسباب أخر، فيها منفعة لهم ولأبيهم وله، وتمام لما أراده الله تعالى بهم من الخير فى هذا البلاء.
وأيضاً، فلو عرفهم نفسه فى أول مرة لم يقع الاجتماع بهم وبأبيه ذلك الموقع العظيم، ولم يحل ذلك المحل، وهذه عادة الله سبحانه فى الغايات العظيمة الحميدة: إذا أراد أن يوصل عبده إليها هيأ لها أسباباً من المحن والبلاياً والمشاق، فيكون وصوله إلى تلك الغايات بعدها كوصول أهل الجنة إليها بعد الموت، وأهوال البرزخ، والبعث والنشور والموقف، والحساب، والصراط، ومقاساة تلك، الأهوال والشدائد، وكما أدخل رسول صلى الله تعالى عليه وآله وسلم إلى مكة ذلك المدخل العظيم، بعد أن أخرجه الكفار ذلك المحرج ونصره ذلك النصر العزيز، بعد أن قاسى مع أعداء الله ما قاساه.

ج / 2 ص -109- وكذلك ما فعله برسله، كنوح، وإبراهيم، وموسى، وهود، وصالح، وشعيب عليهم السلام، فهو سبحانه يوصل إلى الغايات الحميدة بالأسباب التى تكرهها النفوس وتشق عليها. كما قال تعالى:
 {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كَرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهْوَ خَيْرٌ لَكُمْ، وَعَسَى أَنْ تُحِبُّوا شَيْئاً وُهُوَ شَر لَكُمْ، وَاللهُ يَعلَمُ وَأَنتمْ لا تَعلَمُونَ} [البقرة: 216].
وربما كانَ مَكْرُوهُ النُّفُوسِ إِلَىمَحْبُوبِهَا سَبَباً مَا مِثْلَهُ سَبَبُ
وبالجملة، فالغايات الحميدة فى خبايا الأسباب المكروهة الشاقة، كما أن الغايات المكروهة المؤلمة فى خبايا الأسباب المشتهاة المستلذة، وهذا من حين خلق الله سبحانه الجنة وحفها بالمكاره، وخلق النار وحفها بالشهوات.
فصل
ومنها: أنه لما جهزهم فى المرة الثانية بجهازهم جعل السقاية فى رحل أخيه. وهذا القدر يتضمن اتهام أخيه بأنه سارق.
وقد قيل: إنه كان بمواطأة من أخيه ورضا منه بذلك، والحق كان له، وقد أذن فيه، وطابت نفسه به، ودل على ذلك قوله تعالى: {ولَمَّا دَخلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ، قَالَ إِنِّى أَنَا أَخُوكَ فَلا تَبتَئِسْ بَما كَانُوا يَعْمَلُونَ} [يوسف: 69].
فهذا يدل على أنه عَرّف أخاه نفسه.
وقد قيل: إنه لم يصرح له بأنه يوسف، وأنه إنما أراد بقوله: {إِنِّى أَنَا أَخُوكَ} [يوسف: 69].
أى أنا مكان أخيك المفقود.
ومن قال هذا قال: إنه وضع السقاية فى رحل أخيه، والأخ لا يشعر بذلك، والقرآن يدل على خلاف هذا، والعدل يرده. وأكثر أهل التفسير على خلافه.
ومن لطيف الكيد فى ذلك: أنه لما أراد أخذ أخيه توصل إلى أخذه بما يقر إخوته أنه حق وعدل، ولو أخذه بحكم قدرته وسلطانه لنسب إلى الظلم والجور، ولم يكن له طريق فى دين الملك يأخذه بها. فتوصل إلى أخذه بطريق يعترف إخوته أنها ليست ظلما، فوضع الصواع

ج / 2 ص -110- فى رحل أخيه بمواطأة منه له على ذلك. ولهذا قال: {فلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُون} [يوسف: 69].
ومن لطيف الكيد: أنه لم يفتش رحالهم وهم عنده، بل أمهلهم حتى جهزهم بجهازهم، وخرجوا من البلد، ثم أرسل فى آثارهم لذلك.
قال ابن أبى حاتم فى تفسيره: حدثنا على بن الحسين حدثنا محمد بن عيسى حدثنا سلمة عن ابن إسحاق قال: "أمهلهم حتى إذا انطلقواً فأمعنوا من القرية أمر فأدركوا ثم جلسوا، ثم ناداهم مناد: أيتها العير إنكم لسارقون، فوقفوا، وانتهى إليهم رسوله، فقال لهم فيما يذكرون: ألم نكرم ضيافتكم، ونوفكم كيلكم ونحسن منزلتكم، ونفعل بكم ما لم نفعله بغيركم، وأدخلنا كم علينا فى بيوتنا ومنازلنا؟ قالوا: بلى، وما ذاك؟ {قال إنكم لسارقون}.
وذكر عن السدى "فلما ارتحلوا أذن مؤذن أيتها العير".
والسياق يقتضى ذلك، إذ لو كان هذا وهم بحضرته لم يحتج إلى الأذان، وإنما يكون الأذان نداء لبعيد، يطلب وقوفه وحبسه.
فكان فى هذا من لطيف الكيد: أنه أبعد من التهمة للطالب بالمواطأة والموافقة، وأنه لا يشعر بما فقد له، فكأنه لما خرج القوم وارتحلوا، وفصلوا عن المدينة احتاج الملك إلى صواعه لبعض حاجته إليه، فالتمسه، فلم يجده، فسأل عنه الحاضرين، فلم يجدوه، فأرسلوا فى أثر القوم. فهذا أحسن وأبعد من التفطن للحيلة من التفتيش فى الحال قبل انفصالهم عنه. بل كلما ازدادوا بعدا عنه كان أبلغ فى هذه المعنى.
ومن لطيف الكيد: أنه أذن فيهم بصوت عال رفيع، يسمعه جميعهم، ولم يقل لواحد واحد منهم، إعلاماً بزن ذهاب الصواع أمر قد اشتهر، ولم يبق فيه خفاء، وأنتم قد اشتهرتم بأخذه، ولم يتهم به سواكم.
ومن لطيف الكيد: أن المؤذن قال إنكم لسارقون ولم يعين المسروق، حتى سألهم عنه القوم، فقالوا لهم: ماذا تفتقدون؟ قالوا: نفقد صواع الملك فاستقر عند القوم أن الصواع هو المتهم به، وأنهم لم يفقدوا غيره. فإذا ظهر لم يكونوا ظالمين باتهامهم بغيره. وظهر صدقهم وعدلهم فى اتهامهم به وحده، وهذا من لطيف الكيد.
ومن لطيف الكيد: قول المؤذن وأصحابه لإخوة يوسف عليه السلام – {قَالُوا فَمَا جَزَاؤُهُ إِنْ

ج / 2 ص -111- كُنْتُمْ كَاذِبِينَ} - أى ما عقوبة من ظهر عليه أنه سرقه منكم، ووجد معه؟ أى ما عقوبته عندكم وفى دينكم؟. {قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِى رَحْلِهِ فَهُوَ جَزَاؤُهُ} [يوسف: 75].
فأخذوهم بما حكموا به على نفوسهم، لا بحكم الملك وقومه.
ومن لطيف الكيد: أن الطالب لما هم بتفتيش رواحلهم بدأ بأوعيتهم يفتشها قبل وعاء من هو معه، تطمينا لهم، وبعدا عن تهمة المواطأة.
فإنه لو بدأ بوعاء من هو فيه لقالوا: وما يدريه أنه فى هذا الوعاء دون غيره من أوعيتنا؟ وما هذا إلا بمواطأة وموافقة. فأزال هذه التهمة بأن بدأ بأوعيتهم أولا، فلما لم يجده فيها هم بالرجوع قبل تفتيش وعاء من فيه الصواع، وقال: ما أراكم سارقين وما أظن هذا أيضاً أخذ شيئاً. فقالوا: لا والله، لا ندعكم حتى تفتشوا متاعه، فإنه أطيب لقلوبكم، وأظهر لبراءتنا، فلما ألحوا عليهم بذلك فتشوا متاعه، فاستخرجوا منه الصواع. وهذا من أحسن الكيد. فلهذا قال تعالى: {كَذلِكَ كِدْنَا لِيُوسُفَ مَا كانَ لِيَأْخُذَ أَخَاهُ فِى دِينِ الملِكِ إِلا أَنْ يَشَاءَ اللهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِى عِلْمٍ عَلِيمٌ} [يوسف: 76].
فالعلم بالكيد الواجب أو المستحب الذى يتوصل به إلى طاعة الله تعالى ورسوله، ونصر المحق وكسر المبطل مما يرفع الله به درجة العبد.
وقد ذكروا فى تسميتهم سارقين وجهين:
أحدهما: أنه من باب المعاريض، وأن يوسف عليه السلام نوى بذلك أنهم سرقوه من أبيه، حيث غيبوه عنه بالحيلة التى احتالوا بها عليه، وخانوه فيه. والخائن يسمى سارقاً، وهو من الاستعمال المشهور.
الثانى: أن المنادى هو الذى قال ذلك، من غير أمر يوسف عليه السلام.
قال القاضى أبو يعلى وغيره: أمر يوسف بعض أصحابه أن يجعل الصاع فى رحل أخيه. ثم قال بعض الموكلين به لما فقده، ولم يدر من أخذه - أيتها العير إنكم لسارقون - على ظن منهم أنهم كذلك ولم يأمرهم يوسف عليه السلام بذلك، ولعل يوسف عليه السلام قال للمنادى: هؤلاء قد سرقوا، وعنى سرقته من أبيه، والمنادى فهم سرقة الصواع، وصدق فى قوله: إنكم

ج / 2 ص -112- لسارقون - ولم يقل: صواع الملك ثم لما جاء إلى ذكر المفقود قال - نفقد الملك - وهو صادق فى ذلك، فحذف المفعول فى قوله - لسارقون - وذكره فى قوله - نفقد صواع الملك - وكذلك قال يوسف عليه السلام لما عرضوا عليه أن يأخذ أحدهم مكان أخيهم - معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده - ولم يقل: أن نأخذ إلا من سرق، فإن المتاع كان موجوداً عنده، ولم يكن سارقاً. وهذا من أحسن المعاريض.
وقد قال نصر بن حاجب: سئل سفيان بن عيينة عن الرجل يعتذر إلى أخيه من الشيء الذى قد فعله، ويحرف القول فيه ليرضيه، أيأثم فى ذلك؟ فقال: ألم تسمع قوله عليه الصلاة والسلام:
 "لَيْسَ بِكَاذِبٍ مَنْ أَصْلَحَ بَيْنَ النَّاسِ فَكَذَبَ فِيهِ".
فإذا أصلح بينه وبين أخيه المسلم كان خيراً من أن يصلح بين الناس بعضهم فى بعض، ذلك أنه أراد به مرضاة الله، وكراهية أذى المؤمن، ويندم على ما كان منه، ويدفع شره عن نفسه، ولا يريد بالكذب اتخاذ المنزلة عندهم، ولا طمعاً فى شئ يصيبه منهم، فإنه لم يرخص فى ذلك ورخص له إذا كره موجدتهم وخاف عداوتهم.
قال حذيفة بن اليمان رضى الله عنه "إنى أشترى دينى بعضه ببعض، مخافة أن أقدم على ما هو أعظم منه".
قال سفيان: وقال الملكان: {خَصْمَانِ بَغَى بَعْضنَا عَلَى بَعْضِ} [ص: 22].
أراد معنى شئ ولم يكونا خصمين، فلم يصيرا بذلك كاذبين.

ج / 2 ص -113- وقال إبراهيم عليه السلام: {إِنِّى سَقِيمٌ} [الصافات: 89] وقالَ {بَلْ فَعَلَهُ كَبِيرُهُمْ هذَا} [الأنبياء: 63].
وقال يوسف عليه السلام {إنكم لسارقون} [يوسف: 70] أراد يعنى أخاهم.
فبين سفيان رحمه الله تعالى أن هذا كله من المعاريض المباحة، مع تسميته كذباً. وإن لم يكن فى الحقيقة كذباً.
وقد احتج بعض الفقهاء بقصة يوسف على أنه يجوز للإنسان التوصل إلى أخذ حقه من الغير بما يمكنه الوصول إليه بغير رضا من عليه الحق.
قال شيخنا: وهذه الحجة ضعيفة، فإن يوسف عليه السلام لم يكن يملك حبس أخيه عنده بغير رضاه، ولم يكن هذا الأخ ممن ظلم يوسف. حتى يقال قد اقتص منه، وإنما سائر الإخوة هم الذين كانوا قد فعلوا ذلك، نعم كان تخلفه عنهم مما يؤذيهم لتأذى أبيهم، وللميثاق الذى أخذه عليهم، وقد استثنى فى الميثاق بقوله:
{إِلا أَنْ يُحَاطَ بِكُمْ} [يوسف: 66].
وقد أحيط بهم ويوسف عليه السلام لم يكن قصده باحتباس أخيه الانتقام من إخوته، فإنه كان أكرم من هذا وإن كان فى ضمن ما فعل من تأذى أبيه أعظم من أذى إخوته، فإنما ذلك أمر أمره الله تعالى به، ليبلغ الكتاب أجله، ويتم البلاء الذى استحق به يوسف ويعقوب عليهما السلام كمال الجزاء، وعلو المنزلة، وتبلغ حكمة الله تعالى - التى قدّرها وقضاها - نهايتها، ولو فرض أن يوسف عليه السلام قصد الاقتصاص منهم بما فعل، فليس هذا، بموضع خلاف بين العلماء. فإن الرجل له أن يعاقب بمثل ما عوقب به، وإنما موضع الخلاف: هل له أن يخونه، كما خانه؟ أو يسرقه، كما سرقه؟ ولم تكن قصة يوسف عليه السلام من هذا النوع.
نعم لو كان يوسف عليه السلام أخذ أخاه بغير أمره لكان لهذا المحتج شبهة، مع أنه لا شبهة له أيضا على هذا التقدير، فإن مثل هذا لا يجوز فى شرعنا بالاتفاق، ولو كان يوسف قد أخذ أخاه واعتقله بغير رضاه، كان فى هذا ابتلاء من الله تعالى لذلك المعتقل، كأمر إبراهيم عليه السلام بذبح ابنه، فيكون المبيح له على هذا التقدير وحيا خاصا، كالوحى إلى إبراهيم عليه السلام بذبح ابنه، وتكون حكمته فى حق الأخ امتحانه وابتلاءه، لينال درجة الصبر على حكم الله، والرضا بقضائه، ويكون حاله فى هذا كحال أبيه يعقوب عليه السلام فى احتباس يوسف عليه السلام عنه.

ج / 2 ص -114- وقد دل على هذا نسبة الله سبحانه ذلك الكيد إلى نفسه بقوله:
 {كَذلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِى دِينِ المَلِكِ إِلا أَنْ يَشَاءَ الله} [يوسف: 76].
وهو سبحانه ينسب إلى نفسه أحسن هذه المعانى، وما هو منها حكمة وحق وصواب، وجزاء للمسيء، وذلك غاية العدل والحق، كقوله تعالى:
 {إنَّهُمْ يَكِيدُونَ كَيْداً وَأَكِيدُ كيدا} [الطارق: 15 - 16] وقوله {وَمَكَرُوا وَمَكَرَ الله} [آل عمران:54] وقوله {اللهُ يسْتَهْزِئُ بِهم} [البقرة: 15] وقوله {إِنَّ المُنَافِقِينَ يَخَادِعُونَ اللهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] وقوله {وَأُمْلِى لهم إِنَّ كَيْدِى مَتِينٌ} [القلم: 45].
فهذا منه سبحانه فى أعلى مراتب الحسن، وإن كان من العبد قبيحاً سيئاً، لأنه ظالم فيه، وموقعه بمن لا يستحقه، والرب تعالى عادل فيه، موقعه بأهله ومن يستحقه، سواء قيل: إنه مجاز للمشاكلة الصورية، أو للمقابلة، أو سماه كذلك مشاكلة لاسم ما فعلوه، أو قيل: إنه حقيقة، وإن مسمى هذه الأفعال ينقسم إلى مذموم ومحمود، واللفظ حقيقة فى هذا وهذا، كما قد بسطنا هذا المعنى واستوفينا عليه الكلام فى كتاب الصواعق المرسلة على الجهمية والمعطلة.
فصل
وإذا عرف ذلك، فيوسف صلوات الله عليه وسلامه أكْيَد، من وجوه عديدة.
أحدها: أن إخوته كادوه، حيث احتالوا فى التفريق بينه وبين أبيه، كما قال له يعقوب عليه السلام: {لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْداً} [يوسف: 5].
وثانيها: أنهم كادوه حيث باعوه بيع العبيد، وقالوا: إنه غلام لنا أبق.
وثالثها: كيد امرأة العزيز له، بتغليق الأبواب، ودعائه إلى نفسها.
ورابعها: كيدها له بقولها: {مَا جَزَاءُ مَنْ أَرَادَ بأَهْلِكَ سُوءا إِلا أنْ

ج / 2 ص -115- يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} [يوسف:25].
فكادته بالمراودة أولا، وكادته بالكذب عليه ثانيا، ولهذا قال لها الشاهد لما تبين له براءة يوسف عليه السلام: {إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ} [يوسف: 28].
وخامسها، كيدها له حيث جمعت له النسوة، وأخرجته عليهن، تستعين بهن عليه، وتستعذر إليهن من شغفها به.
وسادسها: كيد النسوة له، حتى استجار بالله تعالى من كيدهن فقال: {وَ إِلا تَصْرِفْ عَنِّى كَيْدَهُنَّ إلَيْهِنَّ أصب وأَكُنْ مِنَ الْجَاهِلِين فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنّهُ هُوَ السَّمِيعُ الْعَلِيم} [يوسف: 33- 34].
ولهذا لما جاء الرسول بالخروج من السجن قال له: {اُرْجعْ إِلَى ربك فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِى قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّى بِكَيْدِهِنَّ عَلِيمٌ} [يوسف: 50].
فإن قيل: فما كان مكر النسوة اللاتى مكرن به، وسمعت به امرأة العزيز، فإن الله سبحانه لم يقصه فى كتابه؟.
قيل: بلى، قد أشار إليه بقوله: {وَقَالَ نِسْوَةٌ فِى المَدينَةِ اُمْرَأَةُ الْعَزِيزِ تُراوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبا إِنَّا لَنَرَاهَا فِى ضَلاَلٍ مُبِينٍ} [يوسف: 30].
وهذا الكلام متضمن لوجوه من المكر:
أحدها: قولهن: {اُمْرَأَةُ الْعَزِيزِ تُرَاوِد فَتَاهَا} [يوسف: 30].
ولم يسموها باسمها، بل ذكروها بالوصف الذى ينادى عليها بقبيح فعلها، بكونها ذات بَعْل. فصدور الفاحشة منها أقبح من صدورها ممن لا زوج لها.
الثانى، أن زوجها عزيز مصر ورئيسها وكبيرها، وذلك أقبح لوقوع الفاحشة منها.
الثالث: أن الذى تراوده مملوك لا حُر، وذلك أبلغ فى القبح.

ج / 2 ص -116- الرابع: أنه فتاها الذى هو فى بيتها وتحت كنفها، فحكمه حكم أهل البيت، بخلاف من طلب ذلك من الأجنبى البعيد.
الخامس: أنها هى المراودة الطالبة.
السادس: أنها قد بلغ بها عشقها له كل مبلغ، حتى وصل حبها له إلى شغاف قلبها.
السابع: أن فى ضمن هذا أنه أعف منها وأبر، وأوفى، حيث كانت هى المراودة الطالبة، وهو الممتنع، عفافاً وكرماً وحياء، وهذا غاية الذم لها.
الثامن: أنهن أتين بفعل المراودة بصيغة المستقبل الدالة على الاستمرار والوقوع، حالا واستقبالا: وأن هذا شأنها، ولم يقلن: راودت فتاها. وفرق بين قولك: فلان أضاف ضيفا، وفلان يقرى الضيف، ويطعم الطعام، ويحمل الكل. فإن هذا يدل على أن هذا شأنه وعادته.
التاسع قولهن: {إِنَّا لَنَرَاهَا فِى ضَلاَلٍ مُبِينٍ} [يوسف: 30].
أى إنا لنستقبح منها ذلك غاية الاستقباح فنسبن الاستقباح إليها. ومن شأنهن مساعدة بعضهن بعضا على الهوى، ولا يكدن يرين ذلك قبيحا، كما يساعد الرجال بعضهم بعضا على ذلك، فحيث استقبحن منها ذلك كان هذا دليلا على أنه من أقبح الأمور، وأنه مما لا ينبغى أن تساعد عليه، ولا يحسن معاونتها عليه.
العاشر: أنهن جمعن لها فى هذا الكلام واللوم بين العشق المفرط، والطلب المفرط. فلم تقتصد فى حبها، ولا فى طلبها. أما العشق فقولهن: {قَدْ شَغَفَهَا حُباً} [يوسف: 30].
أى وصل حبه إلى شغاف قلبها. وأما الطلب المفرط فقولهن: {تُرَاوِدُ فَتَاهَا} [يوسف: 30].
والمراودة: الطلب مرة بعد مرة، فنسبوها إلى شدة العشق، وشدة الحرص على الفاحشة. فلما سمعت بهذا المكر منهن هيأت لهن مكرا أبلغ منه، فهيأت لهن متكأ، ثم أرسلت إليهن، فجمعتهن وخبأت يوسف عليه السلام عنهن. وقيل: إنها جملته وألبسته أحسن ما تقدر عليه، وأخرجته عليهن فجأة، فلم يَرعْهُنَّ إلا وأحسن خلق الله وأجملهم قد طلع عليهن بغتة، فراعهن ذلك المنظر البهى، وفى أيديهن مُدًى يقطعن بها ما يأكلنه فدهشن حتى قطعن أيديهن، وهن لا يشعرن. وقد قيل: إنهن أبن أيديهن، والظاهر خلاف ذلك، وإنما تقطيعهن أيديهن: جُرحُها وشقها بالمُدى لدَهَشهنَّ بما رأين،

ج / 2 ص -117- فقابلت مكرهن القولى بهذا المكر الفعلى، وكانت هذه فى النساء غاية فى المكر.
والمقصود: أن الله سبحانه كاد ليوسف عليه السلام، بأن جمع بينه وبين أخيه، وأخرجه من أيدى إخوته بغير اختيارهم، كما أخرجوا يوسف من يد أبيه بغير اختياره. وكاد له بأن أوقفهم بين يديه موقف الذليل الخاضع المستجدى، فقالوا: {يَا أَيَّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللهَ يَجْزِى المَتَصَدِّقيِنَ} [يوسف: 88].
فهذا الذل والخضوع فى مقابلة ذله وخضوعه لهم يوم إلقائه فى الجب وبيعه بيع العبيد.
وكاد له بأن هيأ له الأسباب التى سجدوا له هم وأبوه وخالته، فى مقابلة كيدهم له، حذرا من وقوع ذلك، فإن الذى حملهم على إلقائه فى الجب خشيتهم أن يرتفع عليهم حتى يسجدوا له كلهم، فكادوه خشية ذلك. فكاد الله تعالى له حتى وقع ذلك. كما رآه فى منامه.
وهذا كما كاد فرعون بنى إسرائيل: {يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيى نِسَاءَهُمْ} [القصص: 4].
خشية أن يخرج فيهم من يكون زوال ملكه على يديه، فكاده الله سبحانه، بأن أخرج له هذا المولود، ورباه فى بيته، وفى حجره، حتى وقع به منه ما كان يحذره، كما قيل:

وَإذَا خَشيتَ مِنَ الأُمُورِ مُقَدَّرا وَفَرَرْتَ مٍنْهُ، فَنَحْوَهُ تَتَوَجَّهُ

فصل
 وكيد الله سبحانه لا يخرج عن نوعين.
أحدهما: أن يفعل سبحانه فعلا خارجاً عن قدرة العبد الذى كاد له، فيكون الكيد قدرا محضا، ليس من باب الشرع، كما كاد الذين كفروا، بأن انتقم منهم بأنواع العقوبات وكذلك كانت قصة يوسف عليه السلام، فإن يوسف أكثر ما قدر عليه أن ألقى الصواع فى رحل أخيه، وأرسل مؤذنا يؤذن: {أَيَّتُهَا الْعِيرُ إنَّكُمْ لَسَارِقُونَ} [يوسف: 70] فلما أنكروا قال: {فَما جَزَاؤُهُ إنْ كُنْتَمْ كَاذِبينَ قَالُوا جَزَاؤُهُ مَنْ وَجِدَ فِى رَحْلِهِ فَهُوَ جَزَاؤُهُ} [يوسف: 74].
أى جزاؤه استعباد المسروق ماله للسارق، إما مطلقا، وإما إلى مدة. وهذه كانت شريعة آل يعقوب عليه السلام

ج / 2 ص -118- حتى قيل: إن مثل هذا كان مشروعا فى أول الإسلام: أن المدين إذا أعسر بالدين استرقه صاحب الحق، وعليه حمل حديث بيع النبى صلى الله تعالى عليه وآله وسلم سُرَّق.
وقيل: بل كان بيعه إياه: إيجاره لمن يستعمله، وقضى دينه بأجرته، وعلى هذا فليس بمنسوخ، وهو إحدى الروايتين عن أحمد رحمه الله تعالى: أن المفلس إذا بقيت عليه ديون وله صنعة أجبر على إجارته نفسه، أو أجره الحاكم ووفى دينه من أجرته.
وكان إلهام الله تعالى لإخوة يوسف عليه السلام قولهم: {مَنْ وُجِدَ فِى رَحْلِهِ فَهُوَ جَزَاؤُهُ} [يوسف: 75].
كيدا من الله تعالى ليوسف عليه السلام، أجراه على ألسن إخوته، وذلك خارج عن قدرته. وكان يمكنهم أن يتخلصوا من ذلك، بأن يقولوا: لا جزاء عليه، حتى يثبت أنه هو الذى سرق، فإن مجرد وجوده فى رحله لا يوجب أن يكون سارقاً.
وقد كان يوسف عليه السلام عادلا لا يأخذهم بغير حجة، وكان يمكنهم التخلص أيضا بأن يقولوا: جزاؤه أن يفعل به ما تفعلونه بالسراق فى دينكم، وقد كان من دين ملك مصر - فيما ذكر -: أن السارق يضرب ويغرم قيمة المسروق مرتين، فلو قالوا له ذلك، لم يمكنه أن يلزمهم بما لا يلزم به غيرهم، فلذلك قال سبحانه: {كَذلكَ كِدْنَا لِيُوسُفْ مَا كَانَ لِيَأْخُذُ أَخَاهُ فِى دِينِ المَلِكِ إلا أَنْ يَشَاءَ اللهُ} [يوسف: 76].
أى ما كان ليمكنه أخذه فى دين ملك مصر، لأنه لم يكن فى دينه طريق إلى أخذه.
وقوله {إِلا أَنْ يَشَاءَ اللهُ} [يوسف: 76].
استثناء منقطع، أى لكن إن شاء الله أخذه بطريق آخر، ويجوز أن يكون متصلا، والمعنى: إلا أن يهيئ الله سببا آخر يؤخذ به فى دين الملك غير السرقة.

ج / 2 ص -119- وفى هذه القصة تنبيه على الأخذ باللوث الظاهر فى الحدود، وإن لم تقم بينة، ولم يحصل إقرار، فإن وجود المسروق مع السارق أصدق من البينة، فهو بينة لا تلحقها التهمة، وقد اعتبرت شريعتنا ذلك فى مواضع.
منها: اللوث فى القسامة، والصحيح: أنها يقُاد بها، كما دل عليه النص الصحيح الصريح.
ومنها: حد الصحابة رضى الله عنهم فى الخمر بالرائحة والقيء.
ومنها: حد عمر رضى الله عنه فى الزنا بالحبل، وجعله قسيم الاعتراف والشهادة فوجود المسروق مع السارق إن لم يكن أظهر من هذا كله فليس دونه.
فلما فتشوا متاعه فوجدوا فيه الصواع كان ذلك قائما مقام البينة والاعتراف، فلهذا لم يمكنهم أن يتظلموا من أخذه ولو كان هذا ظلما لقالوا: كيف يأخذه بغير بينة ولا إقرار؟.
وقد أشبعنا الكلام فى ذلك فى كتاب "الإعلام باتساع طرق الأحكام".
والمقصود: أنه ليس فى قصة يوسف عليه السلام شبهة، فضلا عن الحجة، لأرباب الحيل.
فإنا إنما تكلمنا فى الحيل التى يفعلها العبد، وحكمها فى الإباحة، والتحريم، لا فيما يكيد الله سبحانه وتعالى لعبده، بل فى قصة يوسف عليه السلام تنبيه على أن من كاد غيره كيداً محرماً فإن الله سبحانه وتعالى لا بد أن يكيده، وأنه لا بد أن يكيد للمظلوم إذا صبر على كيد كائده، وتلطف به، فالمؤمن المتوكل على الله إذا كاده الخلق فإن الله تعالى يكيد له، وينتصر له، بغير حول منه ولا قوة.
فهذا أحد النوعين من كيده سبحانه لعبده.
النوع الثانى: أن يلهمه أمرا مباحا، أو مستحبا، أو واجبا، يوصله به إلى المقصود الحسن، فيكون على هذا إلهامه ليوسف عليه السلام أن يفعل ما فعل هو من كيده سبحانه أيضا، فيكون قد كاد له نوعى الكيد، ولهذا قال سبحانه: {نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} [يوسف: 76].
وفى ذلك تنبيه على أن العلم الدقيق بلطيف الحيل الموصلة إلى المقصود الشرعى الذى يحبه الله تعالى ورسوله، من نصر دينه وكسر أعدائه، ونصر المحق وقمع المبطل: صفة مدح يرفع الله تعالى بها درجة العبد، كما أن العلم الذى يخصم به المبطل، ويدحض حجته صفة مدح يرفع

ج / 2 ص -120- بها درجة عبده، كما قال سبحانه فى قصة إبراهيم عليه السلام، ومناظرته قومه، وكسر حجتهم:
{وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إبراهيم عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} [الأنعام: 83].
وعلى هذا فيكون من الكيد ما هو مشروع، ولكن ليس هو الكيد الذى تستحل به المحرمات، وتسقط به الواجبات، فإن هذا كيد لله تعالى ودينه، فالله سبحانه ودينه هو المكيد فى هذا القسم، فمحال أن يشرع الله سبحانه هذا النوع من الكيد.
وأيضا، فإن هذا الكيد لا يتم إلا بفعل يقصد به غير مقصوده الشرعى، ومحال أن يشرع الله تعالى لعبد أن يقصد بفعله ما لم يشرع الله ذلك الفعل له.
وأيضا، فإن الأمر المشروع هو عام لا يختص به شخص دون شخص، فالشيء إذا كان مباحاً لشخص كان مباح لكل من كان حاله مثل حاله، فمن احتال بحيلة فقهية محرمة أو مباحة لم يكن له اختصاص بتلك الحيلة عمن لا يفهمها ولا يعلمها، وإنما خاصية الفقيه، إذا حدثت به حادثة: أن يتفطن لاندراجها تحت الحكم العام الذى يعلمه هو وغيره والله سبحانه إنما كاد ليوسف عليه السلام كيدا خاصاً به، جزاء له على صبره، وإحسانه، وذكره فى معرض المنة عليه، وهذه الأفعال التى فعلها يوسف عليه السلام والأفعال التى فعلها الله سبحانه له إذا تأملها اللبيب رآها لا تخرج عن نوعين:
أحدهما: إلهام الله سبحانه له فعلا كان مباحا له أن يفعله.
الثانى: فعل من الله تعالى به خارج عن مقدور العبد.
وكلا النوعين مباين للحيل المحرمة التى يحتال بها على إسقاط الواجبات وإباحة المحرمات.
فصل
لعلك تقول: قد أطلت الكلام فى هذا الفصل جدا، وقد كان يكفى الإشارة إليه.
فيقال: بل الأمر أعظم مما ذكرنا، وهو بالإطالة أجدر. فإن بلاء الإسلام ومحنته عظمت من هاتين الطائفتين: أهل المكر والمخادعة، والاحتيال فى العمليات، وأهل التحريف والسفسطة والقرمطة فى العلميات. وكل فساد فى الدين - بل والدنيا - فمنشؤه من هاتين الطائفتين.

ج / 2 ص -121- فبالتأويل الباطل قتل عثمان رضى الله عنه، وعاثت الأمة فى دمائها، وكفر بعضها بعضا وتفرقت على بضع وسبعين فرقة، فجرى على الإسلام من تأويل هؤلاء، وخداع هؤلاء ومكرهم ما جرى، واستولت الطائفتان، وقويت شوكتهما، وعاقبوا من لم يوافقهم وأنكر عليهم، ويأبى الله إلا أن يقيم لدينه من يذب عنه، ويبين أعلامه وحقائقه، لكيلا تبطل حجج الله وبيناته على عباده.
فلنرجع إلى ما نحن بصدده من بيان مكايد الشيطان ومصايده.
فصل
ومن مكايده ومصايده: ما فتن به عشاق الصور.
وتلك لعمر الله الفتنة الكبرى والبلية العظمى التى استعبدت النفوس لغير خلاقها. وملكت القلوب لمن يسومها الهوان من عشاقها، وألقت الحرب بين العشق والتوحيد، ودعت إلى موالاة كل شيطان مريد. فصيرت القلب للهوى أسيرا وجعلته عليه حاكما وأميرا.فأوسعت القلوب محنة. وملأتها فتنة، وحالت بينها وبين رشدها. وصرفتها عن طريق قصدها.
ونادت عليها فى سوق الرقيق فباعتها بأبخس الأثمان، وأعاضتها بأخس الحظوظ وأدنى المطالب عن العالى من غرف الجنان، فضلا عما هو فوق ذلك من القرب من الرحمن، فسكنت إلى ذلك المحبوب الخسيس، الذى ألمهُا به أضعاف لذتها، ونَيْله والوصول إليه أكبر أسباب مضرتها، فما أوشكه حبيبا يستحيل عدوا عن قريب. ويتبرأ منه محبه لو أمكنه حتى كأنه لم يكن له بحبيب. وإن تمتع به فى هذه الدار فسوف يجد به أعظم الألم بعد حين. لاسيما إذا صار الأخِلاء يومئذ بعضهم لبعض عدوا إلا المتقين.
فيا حسرة المحب الذى باع نفسه لغير الحبيب الأول بثمن بخس، وشهوة عاجلة، ذهبت لذتها وبقيت تبعتها وانقضت منفعتها، وبقيت مضرتها، فذهبت الشهوة، وبقيت الشّقوة، وزالت النشوة، وبقيت الحسرة، فوا رحمتاه لصب جمع له بين الحسرتين، حسرة فوت المحبوب الأعلى والنعيم المقيم، وحسرة ما يقاسيه من النصب فى العذاب الأليم. فهناك يعلم

ج / 2 ص -122- المخدوع أى بضاعة أضاع، وأن من كان مالك رقه وقلبه لم يكن يصلح أن يكون له من جملة الخدم والأتباع، فأى مصيبة أعظم من مصيبة ملك أنزل عن سرير ملكه، وجعل لمن لا يصلح أن يكون مملوكه أسيرا، وجعل تحت أوامره ونواهيه مقهورا. فلو رأيت قلبه وهو فى يد محبوبه لرأيته:

كعُصْفُورَةٍ فِى يد طِفْلٍ يَسُومُهَا حِيَاضَ الرَّدَى، وَالطِّفْلُ يلْهُو وَيَلْعَبُ

ولو شاهدت حاله وعيشه لقلت:

وَمَا فِى الأرْضِ أشْقَى مِنْ مُحِبٍ وَإنْ وَجَدَ الْهَوَى حُلْوَ المَذَاقِ

تَرَاهُ بَاكِياً فى كُلِّ حِينٍ مَخَافَةَ فُرْقَةٍ، أَوْ لاشْتِيَاقِ

فَيَبْكِى إنْ نَأَوْا، شَوْقاً إِلَيْهِمْ وَيَبْكِى إنْ دنَوْا، حَذَرَ الْفِرَاقِ

ولو شاهدت نومه وراحته، لعلمت أن المحبة والمنام تعاهدا وتحالفا أن ليسا يلتقيان ولو شاهدت فيض مدامعه، ولهيب النار فى أحشائه لقلت:

سُبْحَانَ رَبِّ الْعَرْشِ، مُتْقِنِ صُنْعِهِ وَمُؤَلِّفِ الأَضْدَادِ دُونَ تَعاَنُد

قَطْرٌ تَوَلّدَ عَنْ لَهِيبٍ فى الْحَشَا مَاءٌ وَنَارٌ فى مَحَلٍّ واحِدِ

ولو شاهدت مسلك الحب فى القلب وتغلغه فيه، لعلمت: أن الحب ألطف مسلكا فيه من الأرواح فى أبدانها.
فهل يليق بالعاقل أن يبيع هذا الملك المطاع لمن يسومه سوء العذاب، ويوقع بينه وبين وليه ومولاه الحق الذى لا غناء له عنه ولا بد له منه أعظم الحجاب؟ فالمحب بمن أحبه قتيل. وهو له عبد خاضع ذليل. إن دعاه لباه. وإن قيل له: ما تتمنى؟ فهو غاية ما يتمناه، لا يأنس بغيره ولا يسكن إلى سواه، فحقيق به أن لا يملك رقه إلا لأجلِّ حبيب. وأن لا يبيع نصيبه منه بأخس نصيب.

ج / 2 ص -123- فصل
 إذا عرف هذا فأصل كل فعل وحركة فى العالم: من الحب والإرادة، فهما مبدأ لجميع الأفعال والحركات، كما أن البغض والكراهية مبدأ كل ترك وكف، إذا قيل: إن الترك والكف أمر وجودى، كما عليه أكثر الناس، وإن قيل: إنه عدمى فيكفى فى عدمه عدم مقتضيه.
والتحقيق: أن الترك نوعان: ترك هو أمر وجودى. وهو كف النفس ومنعها وحبسها عن الفعل، فهذا سببه أمر وجودى، وترك هو عدم محض، فهذا يكفى فيه عدم المقتضى.
فانقسم الترك إلى قسمين: قسم يكفى فيه عدم السبب المقتضى لوجوده، وقسم يستلزم وجود السبب الموجب له: من البغض والكراهة، وهذا السبب لا يقتضى بمجرده كف النفس وحبسها.
والالتئام مسبب عن المحبة، والإرادة تقتضى أمرا هو أحب إليه من هذا الذى كف نفسه عنه، فيتعارض عنده الأمران. فيؤثر خيرهما وأعلاهما وأنفعهما له، وأحبهما إليه، على أدناهما، فلا يترك محبوبا إلا لمحبوب هو أحب إليه منه ولا يرتكب مبغوضا إلا ليتخلص به من مبغوض هو أكره إليه منه.
ثم خاصية العقل واللب: التمييز بين مراتب المحبوبات والمكروهات بقوة العلم والتمييز، وإيثار أعلى المحبوبين على أدناهما، واحتمال أدنى المكروهين التخلص من أعلاهما، بقوة الصبر واليقين.
فالنفس لا تترك محبوبا إلا لمحبوب، ولا تتحمل مكروها إلا لتحصيل محبوب، أو للتخلص من مكروه آخر، وهذا التخلص لا تقصده إلا لمنافاته لمحبوبها، فصار سعيها فى تحصيل بالذات، وأسبابه بالوسيلة، ودفع مبغوضها بالذات، وأسبابه بالوسيلة، فسعيه فى تحصيل محبوبه لماله فيه من اللذة، وكذلك سعيه فى دفع مكروهه أيضاً لماله فى دفعه من اللذة. كدفع ما يؤلمه من البول والنجو، والدم والقيء، وما يؤلمه من الحر والبرد، والجوع والعطش، وغير ذلك.

ج / 2 ص -124- وإذا علم أن هذا المكروه يفضى إلى ما يحبه يصير محبوبا له، وإن كان يكرهه. فهو يحبه من وجه، ويكرهه من وجه، وكذلك إذا علم أن هذا المحبوب يفضى إلى ما يكرهه يصير مكروها له، وإن كان يحبه. فهو يكرهه من وجه، ويحبه من وجه.
فلا يترك الحى ما يحبه ويهواه مع قدرته إلا لما يحبه ويهواه. ولا يرتكب ما يكرهه ويخشاه إلا حذار وقوعه فيما يكرهه ويخشاه، لكن خاصية العقل أن يترك أدنى المحبوبين وأقلهما نفعا لأعلاهما وأعظمهما نفعا، ويرتكب أدنى المكروهين ضررا ليتخلص به من أشدهما ضررا.
فتبين بذلك أن المحبة والإرادة أصل للبغض والكراهة، وعلة لهما، من غير عكس فكل بغض فهو لمنافاة البغيض للمحبوب. ولولا وجود المحبوب لم يكن البغض، بخلاف الحب للشيء. فإنه قد يكون لنفسه، لا لأجل منافاته للبغيض. وبغض الإنسان لما يضاد محبوبه مستلزم لمحبته لضده. وكلما كان الحب أقوى كانت قوة البغض للمنافى أشد.
ولِهذا كان "أوْثَقُ عُرَى الإيَمانِ الْحُبُّ فى اللهِ وَالْبُغْضُ فى اللهِ"، وكان "مَنْ أحَبَّ للهِ، وَأبْغَضَ للهِ، وَأعْطَى للهِ، وَمَنَعَ للهِ، فَقَدِ اسْتَكْمَلَ الإيَمانَ".
فإن الإيمان علم وعمل، والعمل ثمرة العلم، وهو نوعان: عمل القلب حبا وبغضا، ويترتب عليهما عمل الجوارح، فعلا، وتركا، وهما العطاء والمنع.
فإذا كانت هذه الأصول الأربعة لله تعالى، كان صاحبها مستكمل الإيمان، وما نقص منها فكان لغير الله، نقص من إيمانه بحسبه.

ج / 2 ص -125- فصل
 إذا عرف هذا فكل حركة فى العالم العلوى والسفلى فسببها المحبة والإرادة، وغايتها المحبة والإرادة.
فإن الحركات ثلاث: إرادية، وطبعية، وقسرية.
فإن المتحرك إن كان له شعور بحركته وإرادة لها، فحركته إرادية، وإن لم يكن له شعور بحركته، أوله بها شعور وهو غير مريد لها، فحركته إما على وفق طبعه، أو على خلافه، فالأولى طبعية، والثانية قسرية.
أظهر من هذا أن يقال: مبدأ الحركة إما أن يكون أمرا مباينا للمتحرك، أو قوة فيه، فالأول الحركة فيه قسرية، والثانى، إما أن يكون له به شعور أم لا، فالأول: الحركة فيه إرادية، والثانى طبعية.
فالحركة متى لازمت الشعور والإرادة فهى إرادية، ومتى انتفى عنها الأمران، فإن كانت بقوة فى المتحرك فهى الطبعية، وإن كانت من غير قوة فى المحرك فهى القسرية.
وكل حركة فى السماوات والأرض: من حركات الأفلاك، والنجوم، والشمس، والقمر، والرياح، والسحاب، والنبات، والحيوان، فهى ناشئة عن الملائكة الموكلين بالسماوات والأرض، كما قال تعالى:
{فَالمُدَبِّرَاتِ أمْرا} [النازعات: 5]، وقال {فَالمُقَسِّمَاتِ أَمْراً} [الذاريات: 4].
وهى الملائكة عند أهل الإيمان وأتباع الرسل عليهم السلام، وأما المكذبون للرسل، المنكرون للصانع، فيقولون: هى النجوم.
وقد أشبعنا الرد على هؤلاء فى كتابنا الكبير المسمى بالمفتاح.
وقد دل الكتاب والسنة على أصناف الملائكة، وأنها موكلة بأصناف المخلوقات، وأنه سبحانه وكِّل بالجبال ملائكة، ووكل بالسحاب والمطر ملائكة، ووكل بالرحم ملائكة تدبر أمر النطفة حتى يتم خلقها. ثم وكل بالعبد ملائكة لحفظه، وملائكة لحفظ ما يعمله

ج / 2 ص -126- وإحصائه وكتابته، ووكل بالموت ملائكة، ووكل بالشمس والقمر ملائكة، ووكل بالنار وإيقادها وتعذيب أهلها وعمارتها ملائكة، ووكل بالسؤال فى القبر ملائكة، ووكل بالأفلاك ملائكة يحركونها، ووكل بالجنة وعمارتها وغراسها، وعمل الأنهار فيها ملائكة فالملائكة أعظم جنود الله تعالى. ومنهم:
 {وَالمُرْسَلاَتِ عُرْفاً فَالْعَاصِفَاتِ عَصْفاً وَالنَّاشِراتِ نَشْراً فَالْفَارِقَاتِ فَرْقاً فالمُلْقِيَاتِ ذِكْراً} [المرسلات: 1-5] ومنهم {وَالنَّازِعَاتِ غَرْقاً وَالنَّاشِطَاتِ نَشْطاً وَالسَّابحَاتِ سَبْحاً فَالسَّابِقَاتِ سَبْقاً فَالمُدَبِّرَاتِ أَمْرَا} [النازعات:1-5] ومنهم {وَالصَّافّاتِ صَفا فَالزَّاجِرَاتِ زَجْراً فَالتَّالِيَاتِ ذِكْرَا} [الصافات:1-3].
ومنهم ملائكة الرحمة وملائكة العذاب، وملائكة قد وكلوا بحمل العرش،

ج / 2 ص -127- وملائكة قد وكلوا بعمارة السماوات بالصلاة والتسبيح والتقديس، إلى غير ذلك من أصناف الملائكة التى لا يحصيها إلا الله تعالى.
ولفظ الملك يشعر بأنه رسول منفذ لأمر غيره، فليس لهم من الأمر شيء، بل الأمر كله لله الواحد القهار، وهم ينفذون أمره:
 {لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إلا لَمِن اُرْتَضَى وَهْمْ مِنْ خَشْيَتهِ مُشْفِقُونَ} [الأنبياء: 27 - 28] {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهمْ وَيَفْعَلُونَ مَا يؤمَرُونَ} [النحل: 50] {لا يَعْصُونَ اللهَ مَا أمَرَهُمْ وَيفْعَلُونَ مَا يُؤْمَرْونَ} [التحريم: 6].
ولا تتنزل إلا بأمره، ولا تفعل شيئا إلا من بعد إذنه، فهم:
 {عِبَادٌ مُكرَمُونَ} [الأنبياء: 26].
منهم الصافون، ومنهم المسبحون. ليس منهم إلا من له مقام معلوم، لا يتخطاه وهو على عمل قد أمر به لا يقصر عنه، ولا يتعداه، وأعلاهم الذين عنده سبحانه:
{لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَستَحْسِرُونَ يُسَبِّحُونَ الليْلَ وَالنَّهَارَ لا يفْتُروُنَ} [الأنبياء: 19- 20].
ورؤساؤهم الأملاك الثلاث: جبريل، وميكائيل، وإسرافيل، وكان النبى صلى الله تعالى عليه وآله وسلم يقول: "الّلهُمَّ رَبَّ جِبْرِيلَ وَمِيكائِيلَ وَإسْرَافِيلَ، فَاطِرَ السَّماوَاتِ وَالأرْضِ، عَالِمَ الْغَيْبِ وَالشَّهَادَةِ، أَنْتَ تَحْكُمْ بَيْنَ عِبَادِكَ فِيما كَانُوا فِيهِ يَخْتَلِفُونَ. اُهْدِنِى لَمِا اُخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإذْنِكَ تَهْدِى مَنْ تَشَاءُ إلَى صِرَاطٍ مُسْتَقِيمٍ".

ج / 2 ص -128- فتوسل إليه سبحانه بربوبيته العامة والخاصة لهؤلاء الأملاك الثلاثة الموكلين بالحياة.
فجبريل موكل بالوحى الذى به حياة القلوب والأرواح، وميكائيل موكل بالقطر الذى به حياة الأرض والنبات والحيوان، وإسرافيل موكل بالنفخ فى الصور الذى به حياة الخلق بعد مماتهم.
فسأله رسوله بربوبيته لهؤلاء أن يهديه لما اختلف فيه من الحق بإذنه، لما فى ذلك من الحياة النافعة.
وقد أثنى الله سبحانه على عبده جبريل فى القرآن أحسن الثناء، ووصفه بأجمل الصفات فقال:
 {فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنسِ وَالليْلِ إذَا عَسْعَسَ وَالصُّبْحِ إذَا تَنَفَّسَ إِنَّهُ لَقَولُ رَسُولِ كَرِيمٍ ذِى قُوَْةٍ عِنْدَ ذِى الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِين} [التكوير: 15- 21].
فهذا جبريل، فوصفه بأنه رسوله، وأنه كريم عنده، وأنه ذو قوة ومكانة عند ربه سبحانه، وأنه مطاع فى السماوات، وأنه أمين على الوحى.
فمن كرمه على ربه: أنه أقرب الملائكة إليه.
قال بعض السلف: منزلته من ربه منزلة الحاجب من الملك.
ومن قوته: أنه رفع مدائن قوم لوط على جناحه، ثم قلبها عليهم. فهو قوى على تنفيذ ما يؤمر به، غير عاجز عنه، إذ تطيعه أملاك السماوات فيما يأمرهم به عن الله تعالى.
قال ابن جرير فى "تفسيره": عن إسماعيل بن أبى خالد عن أبى صالح: أمين على أن يدخل سبعين سُرادقاً من نور بغير إذن.
ووصفه بالأمانة يقتضى صدقه ونصحه، وإلقاءه إلى الرسل ما أمر به من غير زيادة ولا نقصان ولا كتمان. فالمكانة والأمانة والقوة والقرب من الله. ونظير الجمع له بين المكانة والأمانة: قول العزيز ليوسف عليه السلام: {إِنّكَ الْيَوْمَ لَدَيَنَا مَكِين أَمِينٌ} [يوسف: 54].
والجمع بين القوة والأمانة: نظير قول ابنه شعيب فى موسى

ج / 2 ص -129- عليهما السلام: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِىُّ الأمِينُ} [القصص: 26].
وقال تعالى فى وصفه: {عَلّمَهُ شَدِيدُ الْقُوَى ذُو مٍرَّةٍ فَاسْتَوى} [النجم: 5-6].
قال ابن عباس رضى الله عنهما "ذو منظر حسن" وقال قتادة "ذو خلق حسن" وقال ابن جرير: "عنى بالمرة صحة الجسم وسلامته من الآفات والعاهات، والجسم إذا كان كذلك من الإنسان كان قويا".
والمرة واحدة المرر، وإنما أريد به ذو مرة سوية، ومنه قول النبى صلى الله تعالى عليه وآله وسلم:
 "لا تحِلُّ الصَّدَقَةُ لِغَنِى، وَلا لِذِى مِرَّةٍ سَوِى".
قلت: هذا حجة من قال: المرة القوة فى الآية، وهو قول مجاهد وابن زيد، وهو قول ضعيف. لأنه قد وصفه قبل ذلك بأنه: {شَدِيدُ الْقُوَى} [النجم: 5].
ولا ريب أن المرة فى الحديث هى القوة، لا المنظر الحسن، فإما أن يقال: المرة تقال على هذا وعلى هذا، وإما أن يقال - وهو الأظهر -: إن المرة هى الصحة والسلامة من الآفات والعاهات الظاهرة والباطنة، وذلك يستلزم كمال الخلقة وحسنها وجمالها. فإن العاهة والآفة إنما تكون من ضعف الخلقة والتركيب، فهى قوة وصحة تتضمن جمالا وحسنا، والله أعلم.
وقالت اليهود للنبى صلى الله تعالى عليه وآله وسلم "من صاحبك الذى يأتيك من الملائكة؟ فإنه ليس من نبى إلا يأتيه ملك بالخبر؟ قال: "هو جبريل". قالوا: ذاك الذى ينزل بالحرب والقتال، ذاك عدونا، لو قلت: ميكائيل الذى ينزل بالنبات والقطر والرحمة؟ فأنزل الله تعالى: {مَنْ كَانَ عَدُوا لْجِبِريلَ فَإنَّه نَزَّلَهُ عَلَى قَلْبِكَ بِإذْنِ اللهِ مُصَدِّقاً لَمِا بَيْنَ يَدَيْهِ وَهُدى وَبُشْرَى لِلْمُؤْمِنِينَ مَنْ كَانَ عَدُوا للهِ وَمَلائِكَتِهِ وَرسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإنَّ اللهَ عَدُوٌ لِلْكَافِرِينَ} [البقرة: 97 - 98].

ج / 2 ص -130- والمقصود: أن الله سبحانه وكل بالعالم العلوى والسفلى ملائكة، فهى تدبر أمر العالم بإذنه ومشيئته وأمره، فلهذا يضيف التدبير إلى الملائكة تارة، لكونهم هم المباشرين للتدبير، كقوله:
{فَالمُدَبِّراتِ أَمْراً} [النازعات: 5].
ويضيف التدبير إليه كقوله: {إِنَّ رَبَّكُم اللهُ الَّذِى خَلَقَ السَّمَواتِ وَالأرْضَ فِى سِتَّةِ أيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ} [يونس: 3] قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاء وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ وَمَنْ يُخْرِجُ الْحَى مِنَ المَيِّتِ وَيخْرِجُ المَيِّتَ مِنَ الْحَى وَمَنْ يُدَبِّرُ الأَمْرَ، فَسَيَقُولُونَ الله} [يونس: 31]. فهو المدبر أمراً وإذناً ومشيئةً، والملائكة المدبرات مباشرة وامتثالاً.
وهذا كما أضاف التوفى إليهم تارة، كقوله تعالى: {تَوَفّتْهُ رُسُلنَا} [الأنعام: 61].
وإليه تارة، كقوله: {اللهُ يَتَوَفَّى الأنْفسَ} [الزمر: 42] ونظائره.
والملائكة الموكلة بالإنسان من حين كونه نطفة إلى آخر أمره لهم وله شأن آخر فإنهم موكلون بتخليقه، ونقله من طور إلى طور، وتصويره، وحفظه فى أطباق الظلمات الثلاث، وكتابة رزقه، وعمله، وأجله، وشقاوته، وسعادته، وملازمته فى جميع أحواله، وإحصاء أقواله وأفعاله، وحفظه فى حياته، وقبض روحه عند وفاته، وعرضها على خالقه وفاطره. وهم الموكلون بعذابه ونعيمه فى البرزخ، وبعد البعث. وهم الموكلون بعمل آلات النعيم والعذاب. وهم المثبتون للعبد المؤمن بإذن الله، والمعلمون له ما ينفعه، والمقاتلون الذابون عنه، وهم أولياؤه فى الدنيا والآخرة، وهم الذين يرونه فى منامه ما يخافه ليحذره، وما يحبه ليقوى قلبه، ويزداد شكرا، وهم الذين يعدونه بالخير ويدعونه إليه، وينهونه عن الشر، ويحذرونه منه.
فهم أولياؤه وأنصاره، وحفظته، ومعلموه، وناصحوه، والداعون له، والمستغفرون له، وهم الذين يصلون عليه مادام فى طاعة ربه، ويصلون عليه مادام يعلم الناس الخير، ويبشرونه بكرامة الله تعالى فى منامه، وعند موته، ويوم بعثه. وهم الذين يزهدونه فى الدنيا، ويرغبونه فى الآخرة. وهم الذين يذكرونه إذا نسى.وينشطونه إذا كسل، ويثبتونه إذا جزع. وهم الذين يسعون فى مصالح دنياه وآخرته.

ج / 2 ص -131- فهم رسل الله فى خلقه وأمره، وسفراؤه بينه وبين عباده، تتنزل بالأمر من عنده فى أقطار العالم، وتصعد إليه بالأمر قد أطت بهم السماء، وحق لها أن تئط، ما فيها موضع أربع أصابع إلا وملك قائم، أو راكع أو ساجد ويدخل البيت المعمور كل يوم منهم سبعون ألف ملك، لا يعودون إليه آخر ما عليه.
والقرآن مملوء بذكر الملائكة، وأصنافهم، وأعمالهم، ومراتبهم. كقوله تعالى: {وَإذْ قَالَ رَبُّكَ للمَلائِكَةِ إِنِّى جَاعٍلٌ فِى الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَل فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بحَمْدِكَ وَنُقّدِّسُ لَكَ قّالَ إِنِّى أَعْلَمُ مَالاَ تَعْلَمُونَ وَعَلّمَ آدَمَ الأسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى المَلائِكةِ فَقالَ أَنْبِئُونِى بِأَسْماءِ هؤلاء إنْ كُنْتُمْ صَادِقِينَ قَالُوا سُبحَانَكَ لا عِلْمَ لَنَا إلاّ مَا عَلّمْتَنَا إنّكَ أَنْتَ الْعَلِيمُ الْحَكِيم قَالَ يَا آدَمُ أَنْبِئْهُمْ بأسمائهم فَلمَّا أَنْبَأَهُمْ بِأسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّى أعْلُم غَيْبَ السَّموَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ وَإِذْ قُلْنَا لِلْملائِكَةِ اُسْجُدُوا لآدَمَ} إلى آخر القصة [البقرة: 30 - 38] وقوله: {تَنَزَّلُ المَلائِكَةُ وَالرُّوحُ فِيها بِإذْنِ رَبهِّمْ} [القدر: 4].
وما بين هاتين السورتين فى سور القرآن. بل لا تخلو سورة من سور القرآن عن ذكر الملائكة تصريحا، أو تلويحا، أو إشارة.
وأما ذكرهم فى الأحاديث النبوية فأكثر وأشهر من أن يذكر.
ولهذا كان الإيمان بالملائكة عليهم السلام أحد الأصول الخمس التى هى أركان الإيمان، وهى الأيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر.
فلنرجع إلى المقصود. وهو أن حركات العالم العلوى والسفلى بالملائكة. فالحركات الإرادية كلها تابعة للإرادة التى تحرك المريد إلى فعل ما يفعله، والحركة الطبيعية سببها ما فى

ج / 2 ص -132- المتحرك من الميل والطلب لكماله وانتهائه، كحركة النار، وحركة النبات، وحركة الرياح. وكذلك حركة الجسم الثقيل إلى أسفل فإنه بطبعه يطلب مستقره من المركز، ما لم يعقه عنه عائق. وأما الحركة القسرية: كحركته بالقسر إلى العلو، فتابعه لإرادة القاسر له، فلم يبق حركة أصلية إلا عن الإرادة والمحبة.
فصل
فإذا عرف ذلك فالمحبة هى التى تحرك المحب فى طلب محبوبه الذى يكمل بحصوله له، فتحرك محب الرحمن، ومحب القرآن، ومحب العلم والإيمان، ومحب المتاع والأثمان، ومحب الأوثان والصلبان، ومحب النسوان والمردان، ومحب الأوطان ومحب الإخوان فتثير من كل قلب حركة إلى محبوبه من هذه الأشياء. فيتحرك عند ذكر محبوبه منه دون غيره، ولهذا تجد محب النسوان والصبيان، ومحب قرآن الشيطان بالأصوات والألحان لا يتحرك عند سماع العلم وشواهد الإيمان، ولا عند تلاوة القرآن، حتى إذا ذكر له محبوبه اهتز له وربا، وتحرك باطنه وظاهره شوقا إليه وطربا لذكره.
فكل هذه المحاب باطلة مضمحلة سوى محبة الله وما والاها، من محبة رسوله، وكتابه، ودينه، وأوليائه. فهذه المحبة تدوم وتدوم ثمرتها ونعيمها بدوام من تعلقت به، وفضلها على سائر المحاب كفضل من تعلقت به على ما سواه. وإذا انقطعت علائق المحبين، وأسباب توادهم وتحابهم لم تنقطع أسبابها. قال تعالى: {إذّ تَبَرَّأَ الّذِينَ اتُّبِعُوا مِنَ الّذِينَ اُتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتقَطّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: 166].
قال عطاء عن ابن عباس رضى الله عنهما: "المودة".
وقال مجاهد: "تواصلهم فى الدنيا".
وقال الضحاك: "يعنى تقطعت بهم الأرحام، وتفرقت بهم المنازل فى النار".
وقال أبو صالح: "الأعمال".

ج / 2 ص -133- والكل حق. فإن الأسباب هى الوُصَل التى كانت بينهم فى الدنيا، تقطعت بهم أحوج ما كانوا إليها. وأما أسباب الموحدين المخلصين لله فاتصلت بهم ودام اتصالها بدوام معبودهم ومحبوبهم. فإن السبب تبع لغايته فى البقاء والانقطاع.
فصل
إذا تبين أصل هذا فأصل المحبة المحمودة التى أمر الله تعالى بها وخلق خلقه لأجلها: هى محبته وحده لا شريك له، المتضمنة لعبادته دون عبادة ما سواه.
فإن العبادة تتضمن غاية الحب بغاية الذل، ولا يصلح ذلك إلا لله عز وجل وحده.
ولما كانت المحبة جنسا تندرج تحته أنواع متفاوتة فى القدر والوصف، كان أغلب ما يذكر فيها فى حق الله تعالى: ما يختص به ويليق به، كالعبادة والإنابة والإخبات، ولهذا لا يذكر فيها لفظ العشق والغرام، والصبابة، والشغف، والهوى، وقد يذكر لها لفظ المحبة، كقوله: {يحُبُّهُمْ وَيحُبُّونِهُ} [المائدة: 54] وقوله {قُلْ إنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِى يُحْبْبِكْمْ اللهُ} [آل عمران: 31] وقوله {وَالّذِينَ آمَنُوا أَشَدُّ حُبا للهِ} [البقرة: 165].
ومدار كتب الله تعالى المنزلة من أولها إلى آخرها على الأمر بتلك المحبة ولوازمها والنهى عن محبة ما يضادها وملازمتها، وضرب الأمثال والمقاييس لأهل المحبتين، وذكر قصصهم ومآلهم، ومنازلهم، وثوابهم، وعقابهم، ولا يجد حلاوة الإيمان، بل لا يذوق طعمه، إلا من كان الله ورسوله أحب إليه مما سواهما، كما فى الصحيحين من حديث أنس رضى الله عنه عن النبى صلى الله تعالى عليه وآله سلم قال: "ثَلاَثٌ مَنْ كُن فِيهِ وَجَدَ حَلاَوَة الإيمَانِ - وفى لفظ: لا يَجُد طَعْمَ الإِيمَانِ إلا مَنْ كانَ فِيهِ ثَلاثُ: مَنْ كانَ اللهُ وَرَسُولُهُ أحَبَّ إلَيْهِ مَّمِا سِوَاهُما، وَأَنْ يُحِبَّ المَرْءَ لا يُحِبُّهُ إلا للهِ، وأَنْ يَكْرَهَ أنْ يَرْجِعَ فى الْكُفْرِ بَعْدَ إذْ أَنُقَذَهُ اللهُ تعالى مِنْهُ، كما يَكْرَهُ أَنْ يُلقَى فى النَّارِ".
وفى الصحيحين أيضا عنه قال: قال رسول الله صلى الله تعالى عليه وآله وسلم: "وَالَّذِى نَفْسِى بِيَدِهِ لا يُؤْمِنُ أَحَدُكُمْ حَتَّى أكُونَ أَحَبَّ إلَيْهِ مِنْ وَالِدِهِ وَوَلَدِهِ وَالنَّاسِ أَجَمَعِينَ".

ج / 2 ص -134- ولهذا اتفقت دعوة الرسل من أولهم إلى آخرهم، على عبادة الله وحده لا شريك له.
وأصل العبادة وتمامها وكمالها هو المحبة، وإفراد الرب سبحانه بها، فلا يشرك العبد به فيها غيره.
والكلمة المتضمنة لهذين الأصلين هى الكلمة التى لا يدخل فى الإسلام إلا بها، ولا يعصم دمه وماله إلا بالإتيان بها، ولا ينجو من عذاب الله إلا بتحقيقها بالقلب واللسان وذكرها أفضل الذكر، كما فى صحيح ابن حبان عنه صلى الله تعالى عليه وسلم:
 "أَفْضَلُ الذِّكْرِ لا إِلهَ إلاّ اللهُ".
والآية المتضمنة لها ولتفضيلها سيدة آى القرآن، والسورة المختصة بتحقيقها تعدل ثلث القرآن، بها أرسل الله سبحانه جميع رسله، وأنزل جميع كتبه، وشرع جميع شرائعه، قياما بحقها وتكميلا لها. وهى التى يدخل بها العبد على ربه، ويصير فى جواره وهى مفزع أوليائه وأعدائه، فإن أعداءه إذا مسهم الضر فى البر والبحر فزعوا إلى توحيده، وتبرءوا من شركهم، ودعوه مخلصين له الدين. وأما أولياؤه فهى مفزعهم فى شدائد الدنيا والآخرة.
ولهذا كانت دعوات المكروب "لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله الله رب السماوات ورب الأرض رب العرش الكريم".
ودعوة ذى النون التى ما دعاً بها مكروب إلا فرج الله كربه "لا إله إلا أنت، سبحانك إنى كنت من الظالمين".
وقال ثوبان رضى الله تعالى عنه "كان رسول الله صلى الله تعالى عليه وآله وسلم إذا راعه

ج / 2 ص -135- أمر قال: الله ربى لا أشرك به شيئا" وفى لفظ قال: "هو الله لا شريك له".
وقالت أسماء بنت عميس رضى الله عنها "علمنى رسول الله صلى الله تعالى عليه وآله وسلم كلمات أقولها عند الكرب: الله، الله ربى، لا أشرك به شيئا".
وفى الترمذى من حديث إبراهيم بن محمد بن سعد بن أبى وقاص عن أبيه عن جده عن النبى صلى الله تعالى عليه وآله وسلم قال:
 "دَعْوَةُ يُونُسَ إِذْ نَادَى فى بَطْنِ الْحُوتِ: لا إِلهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّى كُنْتُ مِنَ الظّالمِينَ، فَإنّهُ لَمْ يَدْعُ بِهَا مُسْلِمٌ فى شَئْ إلا اُسْتُجِيبَ لَهُ".
وفى "مسند الإمام أحمد" مرفوعا "دَعوَاتُ المَكْرُوبِ: الّلهُمَّ رَحْمَتكَ أَرْجُو، فَلا تَكِلْنِى إلَى نَفْسِى طَرْفَةَ عَيْنِ، وَأَصْلِحْ لِى شَأْنِى كُلّهُ، لا إِلَهَ إِلا أَنْتَ".
فالتوحيد ملجأ الطالبين، ومفزع الهاربين، ونجاة المكروبين، وغياث الملهوفين، وحقيقته إفراد الرب سبحانه بالمحبة والإجلال التعظيم، والذل والخضوع.
فصل
فإذا عرفٍ أن كل حركة فأصلها الحب والإرادة، فلا بد من محبوب مراد لنفسه، لا يطلب ويحب لغيره، إذ لو كان كل محبوب يحب لغيره لزم الدور أو التسلسل فى العلل والغايات، وهو باطل باتفاق العقلاء، والشيء قد يحب من وجه دون وجه، وليس شيء يحب لذاته من كل وجه إلا الله عز وجل وحده، الذى لا تصلح الألوهية إلا له، فلو كان فى السماوات والأرض آلهة إلا الله لفسدتا. والإلهية التى دعت الرسل أممهم إلى توحيد الرب بها: هى العبادة والتأليه. ومن لوازمها: توحيد الربوبية الذى أقر به المشركون، فاحتج الله عليهم به، فإنه يلزم من الإقرار به الإقرار بتوحيد الإلهية.

ج / 2 ص -136- فصل
 وكل حى فله إرادة وعمل بحسبه، وكل متحرك فله غاية يتحرك إليها، ولا صلاح له إلا أن تكون غاية حركته ونهاية مطلبه: هو الله وحده. كما لا وجود له إلا أن يكون الله وحده هو ربه وخالقه، فوجوده بالله وحده، وكماله أن يكون لله وحده. فما لا يكون به لا يكون، ومالا يكون له لا ينفع ولا يدوم، ولهذا قال تعالى: {لَوْ كانَ فِيهِمَا آلَهِةٌ إِلا اللهُ لَفَسَدَتَا} [الأنبياء: 22].
ولم يقل لعدمتا، إذ هو سبحانه قادر على أن يبقيهما على وجه الفساد، لكن لا يمكن أن تكونا صالحين إلا بأن يكون فاطرهما وخالقهما هو المعبود وحده لا شريك له، فإن صلاح الأعمال والحركات بصلاح نياتها ومقاصدها، فكل عمل فهو تابع عامله وقصده وإرادته.
وتقسيم الأعمال إلى صالح فاسد، هو باعتبارها فى ذواتها تارة وباعتبار مقاصدها ونياتها تارة.
وأما تقسيم المحبة والإرادة إلى نافعة وضارة، فهو باعتبار متعلقها، ومحبوبها، ومرادها، فإن كان المحبوب المراد هو الذى لا ينبغى أن يحب لذاته ويراد لذاته إلا هو، وهو المحبوب الأعلى، الذى لا صلاح للعبد، ولا فلاح، ولا نعيم، ولا سرور، إلا بأن يكون هو وحده محبوبه، ومراده، وغاية مطلوبه، كانت محبته نافعة له. وإن كان محبوبه ومراده ونهاية مطلوبه غيره كانت محبته ضارة غيره كانت محبته ضارة له وعذابا شقاء.
فالمحبة النافعة هى التى تجلب لصاحبها ما ينفعه من السعادة والنعيم، والمحبة الضارة هى التى تجلب لصاحبها ما يضره من الشقاء والألم والعناء.
فصل
إذا تبين هذا فالحى العالم الناصح لنفسه لا يؤثر محبة ما يضره ويشقى به ويتألم به، ولا يقع ذلك إلا من فساد تصوره ومعرفته، أو من فساد قصده وإرادته.
فالأول: جهل، والثانى ظلم: والإنسان خلق فى الأصل ظلوماً جهولا، ولا ينفك عن

ج / 2 ص -137- الجهل والظلم إلا بأن يعلمه الله ما ينفعه، ويلهمه رشده، فمن أراد به الخير علمه ما ينفعه، فخرج به عن الجهل، ونفعه بما علمه، فخرج به عن الظلم، ومتى لم يرد به خيرا أبقاه على أصل الخلقة، كما فى المسند من حديث عبد الله بن عمرو عن النبى صلى الله تعالى عليه وآله وسلم قال:
 "إِنَّ اللهَ خَلَقَ خَلْقَهُ فى ظُلْمَةٍ، ثُمَّ ألْقَى عَلَيْهِمْ مِنْ نُورِهِ، فمَنْ أصَابَهُ ذلِكَ النُّورُ اُهْتَدَى، وَمَنْ أخْطأَهُ ضَلَّ".
فالنفس تهوى ما يضرها ولا ينفعها، لجهلها بمضرته لها تارة، ولفساد قصدها تارة، ولمجموعهما تارة، وقد ذم الله تعالى فى كتابه من أجاب داعى الجهل والظلم، فقال: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهَمْ وَمَنْ أَضَلُّ مَّمِنِ اتبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللهِ إِنَّ اللهَ لا يَهْدِى الْقَوْمَ الظّالمِين} [القصص: 50] وقال {إِنْ يَتَّبِعُونَ إلا الظّنَّ وَمَا تهْوَى الأَنْفُسُ وَلَقَدْ جَاءهُمْ مِنْ رَبِّهِمْ الْهُدَى} [النجم: 23].
فأصل كل خير: هو العلم والعدل، وأصل كل شر: هو الجهل والظلم.
وقد جعل الله سبحانه للعدل المأمور به حدا، فمن تجاوزه كان ظالما معتديا، وله من الذم والعقوبة بحسب ظلمه وعدوانه، الذى خرج به عن العدل، ولهذا قال سبحانه وتعالى: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إنّهُ لا يُحِبُّ المُسْرِفِينَ} [الأعراف: 31].
قال فيمن ابتغى سوى زوجته أو ملك يمينه:
{فَمَن اُبْتَغَى وَرَاءَ ذلِكَ فَأُولِئكَ هُمُ الْعَادُونَ} [المؤمنون: 7] وقال {وَلا تَعْتَدُوا إنَّ اللهَ لا يُحِبُّ المُعْتَدِينَ} [البقرة: 190].
والمقصود: أن محبة الظلم والعدوان سببها فساد العلم. أو فساد القصد، أو فسادهما جميعا.
وقد قيل: إن فساد القصد من فساد العلم، وإلا فلو علم ما فى الضار من المضرة ولوازمها حقيقة العلم لما آثره، ولهذا من علم من طعام شهى لذيذ أنه مسموم فإنه لا يقدم عليه، فضعف علمه بما فى الضار من وجوه المضرة، وضعف عزمه عن اجتنابه
يوقعه فى ارتكابه، ولهذا كان الإيمان الحقيقى هو الذى يحمل صاحبه على فعل ما ينفعهُ، وترك ما يضره، فإذا لم يفعل هذا ولم يترك هذا لم يكن إيمانه على الحقيقة، وإنما معه من الإيمان بحسب ذلك. فإن المؤمن بالنار حقيقة الإيمان، حتى كأنه يراها، لا يسلك طريقها

ج / 2 ص -138- الموصلة إليها، فضلا عن أن يسعى فيها بجهده، والمؤمن بالجنة حقيقة الإيمان لا تطاوعه نفسه أن يقعد عن طلبها، وهذا أمر يجده الإنسان فى نفسه فيما يسعى فيه فى الدنيا من المنافع، أو التخلص منه من المضار.
فصل
إذا تبين هذا، فالعبد أحوج شئ إلى معرفة ما يضره ليجتنبه، وما ينفعه ليحرص عليه ويفعله، فيحب النافع: ويبغض الضار، فتكون محبته وكراهته موافقتين لمحبة الله تعالى وكراهته، وهذا من لوازم العبودية والمحبة، ومتى خرج عن ذلك أحب ما يسخطه ربه وكره ما يحبه، فنقصت عبوديته بحسب ذلك.
وهاهنا طريقان: العقل، والشرع. أما العقل، فقد وضع الله سبحانه فى العقول والفطر استحسان الصدق والعدل، والإحسان، والبر، والعفة، والشجاعة، ومكارم الأخلاق، وأداء الأمانات، وصلة الأرحام، ونصيحة الخلق، والوفاء بالعهد، وحفظ الجوار، ونصر المظلوم، والإعانة على نوائب الحق، وقرى الضيف، وحمل الكل، ونحو ذلك. ووضع فى العقول والفطر استقباح أضداد ذلك، ونسبة هذا الاستحسان والاستقباح إلى العقول والفطر كنسبة استحسان شرب الماء البارد عند الظمأ، وأكل الطعام اللذيذ النافع عند الجوع، ولبس ما يدفئه عند البرد، فكما لا يمكنه أن يدفع عن نفسه وطبعه استحسان ذلك ونفعه. فكذلك لا يدفع عن نفسه وفطرته استحسان صفات الكمال ونفعها، واستقباح أضدادها، ومن قال: إن ذلك لا يعلم بالعقل، ولا بالفطرة، وإنما عرف بمجرد السمع، فقوله باطل، قد بينا بطلانه فى كتاب المفتاح من ستين وجها وبينا هناك دلالة القرآن والسنة والعقول والفطر على فساد هذا القول.
والطريق الثانى لمعرفة الضار والنافع من الأعمال: السمع. وهو أوسع وأبين وأصدق من الطريق الأول، لخفاء صفات الأفعال وأحوالها ونتائجها، وأن العالم بذلك على التفصيل ليس هو إلا الرسول صلوات الله وسلامه عليه.
فأعلم الناس وأصحهم عقلا ورأيا واستحسانا من

ج / 2 ص -139- كان عقله ورأيه واستحسانه وقياسه موافقا للسنة، كما قال مجاهد "أفضل العبادة الرأى الحسن، وهو اتباع السنة" قال تعالى: {وَيَرَى الّذِينَ أُوتُوا الْعِلْمَ الّذِى أُنْزِلَ إلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} [سبأ: 6].
وكان السلف يسمون أهل الآراء المخالفة للسنة وما جاء به الرسول فى مسائل العلم الخبرية وأهل مسائل الأحكام العملية يسمونهم: أهل الشبهات والأهواء، لأن الرأى المخالف للسنة جهل لا علم، وهوى لا دين. فصاحبه ممن اتبع هواه بغير هدى من الله واتبع هواه بغير علم وغايته الضلال فى الدنيا والشقاء فى الآخرة، وإنما ينتفى الضلال والشقاء عمن اتبع هدى الله الذى أرسل به رسله، وأنزل به كتبه، كما قال تعالى: {فَإمَّا يَأْتيَّنكُمْ مِنِّى هُدى فَمَنِ اتَّبَعَ هُدَاى فَلاَ يَضِلُّ وَلا يَشْقَى * وَمَنْ أَعْرَضَ عَنْ ذِكْرِى فَإنَّ لَهُ مَعِيشَةً ضَنْكَا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه: 123-124].
واتباع الهوى يكون فى الحب والبغض، كما قال تعالى: {يَا أَيُّهَا الّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ للهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالٍدَيْنِ وَالأقْرَبِينَ إنْ يَكُنْ غَنِيَّا أَوْ فَقِيراً فَاللهُ أَولَى بهِمَا فَلا تَتَّبِعُوا الْهَوى أَنْ تَعْدِلُوا} [النساء: 135]، وقال: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَنْ لا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [المائدة: 8].
والهوى المنهى عن اتباعه كما يكون هو هوى الشخص فى نفسه، فقد يكون أيضا هوى غيره، فهو منهى عن اتباع هذا وهذا، لمضادة كل منهما لهدى الله الذى أرسل به رسله، وأنزل به كتبه.
فصل
فمن المحبة النافعة: محبة الزوجة وما ملكت يمين الرجل، فإنها معينة على ما شرع الله سبحانه له من النكاح وملك اليمين، من إعفاف الرجل نفسه وأهله، فلا تطمح نفسه إلى سواها من الحرام، ويعفها، فلا تطمح نفسها إلى غيره، وكلما كانت المحبة بين الزوجين أتم وأقوى كان هذا المقصود أتم وأكمل، قال تعالى: {هُوَ الّذِى خَلَقَكُمْ مِنْ

ج / 2 ص -140- نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوجَهَا لِيَسْكُنَ إِلَيْهَا} [الأعراف: 189]، وقال: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إلَيْهَا وَجَعَل بَيْنَكُمْ مَوَدَّةَ وَرَحْمَةً} [الروم: 21].
وفى الصحيح عنه صلى الله تعالى عليه وآله وسلم أنه سئل "من أحب الناس إليك؟ فقال: عائشة" ولهذا كان مسروق رحمه الله يقول، إذا حدث عنها: "حدثتنى الصديقة بنت الصديق، حبيبة رسول الله صلى الله تعالى عليه وآله وسلم، المبَّرأة من فوق سبع سماوات".
وصح عنه صلى الله تعالى عليه وآله وسلم أنه قال: "حبب إلى من دنياكم النساء والطيب. وجعلت قرة عينى فى الصلاة".
فلا عيب على الرجل فى محبته لأهله، وعشقه لها، إلا إذا شغله ذلك عن محبة ما هو أنفع له، من محبة الله ورسوله، وزاحم حبه وحب رسوله، فإن كل محبة زاحمت محبة الله ورسوله، بحيث تضعفها وتنقصها فهى مذمومة. وإن أعانت على محبة الله ورسوله وكانت من أسباب قوتها فهى محمودة، ولذلك كان رسول الله صلى الله تعالى عليه وآله وسلم يحب الشراب البارد الحلو، ويحب الحلواء والعسل، ويحب الخيل، وكان أحب الثياب إليه القميص، وكان يحب الدباء، فهذه المحبة لا تزاحم محبة الله، بل قد تجمع الهم والقلب على التفرغ لمحبة الله، فهذه محبة طبيعية تتبع نية صاحبها وقصده بفعل ما يحبه.
فإن نوى به القوة على أمر الله تعالى وطاعته كانت قربة، وإن فعل ذلك بحكم الطبع والميل المجرد لم يُثَبْ ولم يعاقب. وإن فاته درجة من فعله متقربا به إلى الله.
فالمحبة النافعة ثلاثة أنواع: محبة الله ومحبة فى الله، ومحبة ما يعين على طاعة الله تعالى واجتناب معصيته.
والمحبة الضارة ثلاثة أنواع: المحبة مع الله، ومحبة ما يبغضه الله تعالى، ومحبة ما تقطع محبته عن محبة الله تعالى أو تنقصها.
فهذه ستة أنواع، عليها مدار محاب الخلق.
فمحبة الله عز وجل أصل المحاب المحمودة، وأصل الإيمان والتوحيد، والنوعان الآخران تبع لها.

ج / 2 ص -141- والمحبة مع الله أصل الشرك والمحاب المذمومة، والنوعان الآخران تبع لها.
ومحبة الصور المحرمة وعشقها من موجبات الشرك، وكلما كان العبد أقرب إلى الشرك وأبعد من الإخلاص كانت محبته بعشق الصور أشد، وكلما كان أكثر إخلاصا وأشد توحيدا، كان أبعد من عشق الصور، ولهذا أصاب امرأة العزيز ما أصابها من العشق، لشركها. ونجا منه يوسف الصديق عليه السلام بإخلاصه، قال تعالى: {كَذلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا المُخْلَصِينَ} [يوسف: 24].
فالسوء: العشق، والفحشاء: الزنا. فالمخلص قد خلص حبه لله، فخلصه الله من فتنة عشق الصور. والمشرك قلبه متعلق بغير الله، لم يخلص توحيده وحبه لله عز وجل.
فصل
ومن أبلغ كيد الشيطان وسخريته بالمفتونين بالصور: أنه يمنى أحدهم أنه إنما يحب ذلك الأمرد، أو تلك المرأة الأجنبية لله تعالى، لا للفاحشة، ويأمره بمواخاته.
وهذا من جنس المخادنة، بل هو مخادنة باطنة. كذوات الأخدان اللاتى قال الله تعالى فيهن: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ} [النساء: 25].
وقال فى حق الرجال: {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِى أَخْدَانٍ} [المائدة: 5].
فيظهرون للناس أن محبتهم تلك الصورة لله تعالى، ويبطنون اتخاذها خدنا، يتلذذون بها فعلا، أو تقبيلا، أو تمتعا مجرد النظر والمخادنة، والمعاشرة، واعتقادهم أن هذا لله، وأنه قربة وطاعة: هو من أعظم الضلال والغى، وتبديل الدين، حيث جعلوا ما كرهه الله سبحانه محبوبا له، وذلك من نوع الشرك، والمحبوب المتخذ من دون الله طاغوت. فإن اعتقاد كون التمتع بالمحبة والنظر والمخادنة وبعض المباشرة لله، وأنه حب فيه: كفر وشرك، كاعتقاد محبى الأوثان فى أوثانهم.

ج / 2 ص -142- وقد يبلغ الجهل بكثير من هؤلاء إلى أن يعتقد أن التعاون على الفاحشة تعاون على الخير والبر، وأن الجالب محسن إلى العاشق، جدير بالثواب، وأنه ساع فى دوائه وشفائه، وتفريج كرب العشق عنه، وأن "من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة".
فصل
ثم هم بعد هذا الضلال والغى أربعة أقسام:
قوم يعتقدون أن هذا لله، وهذا كثير فى طوائف العامة، والمنتسبين إلى الفقر والتصوف، وكثير من الأتراك.
وقوم يعلمون فى الباطن أن هذا ليس لله، وإنما يظهرون أنه لله خداعا ومكرا وتسترا.
وهؤلاء من وجه أقرب إلى المغفرة من أولئك، لما يرجى لهم من التوبة. ومن وجه أخبث، لأنهم يعلمون التحريم ويأتون المحرم، وأولئك قد يشتبه الأمر على بعضهم كما اشتبه على كثير من الناس أن استماع أصوات الملاهى قربة وطاعة، ووقع فى ذلك من شاء الله من الزهاد والعباد، فكذلك اشتبه على من هو أضعف علما وإيمانا أن التمتع بعشق الصور ومشاهدتها ومعاشرتها عبادة وقربة.
القسم الثالث: مقصودهم الفاحشة الكبرى. فتارة يكونون من أولئك الضالين الذين يعتقدون أن هذه المحبة التى لا وطء فيها لله تعالى، وأن الفاحشة معصية، فيقولون نفعل شيئا لله تعالى، ونفعل أمرا لغير الله تعالى، وتارة يكونون من أهل القسم الثانى الذين يظهرون أن هذه المحبة لله، وهم يعلمون أن الأمر بخلاف ذلك، فيجمعون بين الكذب والفاحشة، وهم فى هذه المخادنة والمواخاة مضاهئون للنكاح، فإنه يحصل بين هذين من الاقتران والازدواج والمخالطة نظير ما يحصل بين الزوجين. وقد يزيد عليه تارة فى الكم والكيف، وقد ينقص عنه. وقد يحصل بينهما من الاقتران ما يشبه اقتران المتواخيين المتحابين فى الله، لكن الذين

ج / 2 ص -143- آمنوا أشد حباً لله، فإن المتحابين فى الله يعظم تحابهما ويقوى ويثبت، بخلاف هذه المواخاة والمحبة الشيطانية.
ثم قد يشتد بينهما الاتصال حتى يسمونه زواجاً، ويقولون: تزوج فلان بفلان، كما يفعله المستهزئون بآيات الله تعالى ودينه من مجان الفسقة، ويقرهم الحاضرون على ذلك، ويضحكون منه، ويعجبهم مثل ذلك المزاح والنكاح. وربما يقول بعض زنادقة هؤلاء: الأمرد حبيب الله، والملتحى عدو الله، وربما اعتقد كثير من المرادن أن هذا صحيح، وأنه المراد بقوله "إذا أحب الله العبد نادى: يا جبريل إنى أحب فلانا فأحبه - الحديث".
وأنه توضع له المحبة فى الأرض، فيعجبه أن يحب، ويفتخر بذلك بين الناس، ويعجبه أن يقال: هو معشوق، أو حظوة البلد، وأن الناس يتغايرون على محبته ونحو ذلك.
وقد آل الأمر بكثير من هؤلاء إلى ترجيح وطء المردان على نكاح النسوان. وقالوا: هو أسلم من الحبل والولادة ومؤنة النكاح، والشكوى إلى القاضى، وفرض النفقة، والحبس على الحقوق.
وربما قال بعضهم: إن جماع النساء يأخذ من القوة أكثر مما يأخذ جماع الصبيان. لأن الفرج يجذب من القوة والماء أكثر مما يجذب المحل الأخر بحكم الطبيعة.
وقسمت هذه الطائفة المفعول به إلى ثلاثة أقسام: مؤاجر، ومملوك، ومعشوق خاص.
فالأول: بإزاء البغايا المؤجرات أنفسهن.
والثانى: بإزاء الأمة والسرية.
والثالث: بإزاء الزوجة أو الأجنبية المعشوقة.
وتعوض كل منهم بقسم عن نظيره من الإناث. وربما فضل بعضهم اتخاذ المردان

ج / 2 ص -144- واستفراشهم على النساء من وجوه.
وهذا مضادة ومحادة لله ودينة وكتبه ورسله.
وصنف بعضهم كتابا فى هذا الباب، وقال فى أثنائه: باب فى المذهب المالكى، وذكر فيه الجماع فى الدُبر من الذكور والإناث.
وقد علم أن مالكا رحمه الله تعالى من أشد الناس وأشدهم مذهبا فى هذا الباب، حتى إنه يوجب قتل اللوطى حدا، بكرا أو ثيبا، وقوله فى ذلك هو أصح المذاهب، كما دلت عليه النصوص، واتفق عليه أصحاب رسول الله صلى الله تعالى عليه وآله وسلم، وإن اختلفت أقوالهم فى كيفية قتله، كما سنذكره إن شاء الله تعالى.
وسبب غلط هذا وأمثاله: أنه قد نسب إلى مالك رحمه الله تعالى القول بجواز وطء الرجل امرأته فى دبرها، وهو كذب على مالك وعلى أصحابه فكتبهم كلها مصرحة بتحريمه. ثم لما استقر عند هؤلاء أن مالكا يبيح ذلك نقلوا الإباحة من الإناث إلى الذكور، وجعلوا البابين بابا واحدا. وهذا كفر وزندقة من قائله بإجماع الأمة.
ونظير هذا: ما يتوهمه كثير من الفسقة وجهال الترك وغيرهم أن مذهب أبى حنيفة رحمه الله تعالى أن هذا ليس من الكبائر وغايته أن تكون صغيرة من الصغائر.
وهذا من أعظم الكذب والبهت على الأئمة. فقد أعاذ الله أبا حنيفة وأصحابه من ذلك.
وشبهة هؤلاء الفسقة الجهلة: أنهم لما رأوا أبا حنيفة رحمه الله تعالى لم يوجب فيه الحد ركبوا على ذلك أنه ليس من كبائر الذنوب، بل من صغائرها. وهذا ظن كاذب. فإن أبا حنيفة لم يسقط فيه الحد لخفة أمره، فإن جرمه عنده وعند جميع أهل الإسلام أعظم من جرم الزنا. ولهذا عاقب الله سبحانه أهله بما لم يعاقب به أمة من الأمم، وجمع عليهم من أنواع العذاب ما لم يجمعه على غيرهم.

ج / 2 ص -145- وشبهة من أسقط فيه الحد: أن فحش هذا مركوز فى طباع الأمم. فاكتفى فيه بالوازع الطبعى، كما اكتفى بذلك فى أكل الرجيع وشرب البول والدم، ورتب الحد على شرب الخمر، لكونه مما تدعو إليه النفوس.
والجمهور يجيبون عن هذا بأن فى النفوس الخبيثة المتعدية حدود الله أقوى الداعى لذلك فالحد فيه أولى من الحد فى الزنا، ولذلك وجب الحد على من وطئ أمه وابنته وخالته وجدته وإن كان فى النفوس وازع وزاجر طبعى عن ذلك، بل حد هذا القتل بكل حال بكرا كان أو محصنا فى أصح الأقوال، وهو مذهب أحمد وغيره. هذا ونفرة النفوس عن ذلك أعظم بكثير من نفرتها عن المردان.
ونظير هذا الظن الكاذب، والغلط الفاحش: ظن كثير من الجهال أن الفاحشة بالمملوك كالمباحة، أو مباحة، أو أنها أيسر من ارتكابها من الحر، وتأولت هذه الفرقة القرآن على ذلك، وأدخلت المملوك فى قوله: {إلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أيْمَانُهُمْ فَإنَّهُمْ غَيْرُ مَلُومِينَ} [المؤمنون: 6، المعارج: 30].
وحتى إن بعض النساء لتمكن عبدها من نفسها، تتأول القرآن على ذلك، كما رفع إلى عمر بن الخطاب امرأة تزوجت عبدها، وتأولت هذه الآية، ففرق عمر رضى الله عنه بينهما، وأدبها، وقال "ويحك، إنما هذا للرجال لا للنساء".
ومن تأول هذه الآية على وطء الذكران من المماليك فهو كافر باتفاق الأمة قال شيخنا: ومن هؤلاء من يتأول قوله تعالى: {وَلَعَبْد مُؤْمِنٌ خَيْرٌ مٍنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ} [البقرة: 221].
على ذلك، قال: وقد سألنى بعض الناس عن هذه الآية، وكان ممن يقرأ القرآن فظن أن معناها فى إباحة ذكران العبيد المؤمنين.
قال: ومنهم من يجعل ذلك مسألة نزاع، يبيحه بعض العلماء، ويحرمه بعضهم، ويقول: اختلافهم شبهة، وهذا كذب وجهل، فإنه ليس فى فرق الأمة من يبيح ذلك، بل ولا فى دين من أديان الرسل، وإنما يبيحه زنادقة العالم، الذين لا يؤمنون بالله ورسله، وكتبه واليوم الآخر.

ج / 2 ص -146- قال: ومنهم من يقول: هو مباح للضرورة، مثل أن يبقى الرجل أربعين يوما لا يجامع، إلى أمثال هذه الأمور التى خاطبنى فيها وسألنى عنها طوائف من الجند والعامة والفقراء.
قال: ومنهم من قد بلغه خلاف بعض العلماء فى وجوب الحد فيه، فظن أن ذلك خلاف فى التحريم، ولم يعلم أن الشيء قد يكون من أعظم المحرمات، كالميتة والدم ولحم الخنزير، وليس فيه حد مقدر.
ثم ذلك الخلاف قد يكون قولا ضعيفا، فيتولد من ذلك القول الضعيف الذى هو من خطأ بعض المجتهدين، وهذا الظن الفاسد الذى هو خطأ بعض الجاهلين: تبديل الدين، وطاعة الشيطان، ومعصية رب العالمين، فإذا انضافت الأقوال الباطلة إلى الظنون الكاذبة، وأعانتها الأهواء الغالبة، فلا تسأل عن تبديل الدين بعد ذلك، والخروج عن جملة الشرائع بالكلية.
ولما سهل هذا الأمر فى نفوس كثير من الناس صار كثير من المماليك يتمدح بأنه لا يعرف غير سيده، أنه لم يطأه سواه، كما تتمدح الأمة والمرأة بأنها لا تعرف غير سيدها وزوجها، وكذلك كثير من المردان يتمدح بأنه لا يعرف غير خدينه وصديقه، أو مؤاخيه أو معلمه، وكذلك من الفاعلين يتمدح بأنه عفيف عما سوى خدنه الذى هو قرينه وعشيره كالزوجة، أو عما سوى مملوكه، الذى هو كسريته.
ومنهم من يرى أن التحريم إنما هو إكراه الصبى على فعل الفاحشة، فإذا كان مختارا راضيا لم يكن بذلك بأس، فكأن المحرم عنده من ذلك إنما هو الظلم والعدوان بإكراه المفعول به.
قال شيخنا: وحكى لى من أثق به: أن بعض هؤلاء أخُذِ على هذه الفاحشة، فحكم عليه بالحد، فقال: والله هو ارتضى بذلك، وما أكرهته ولا غصبته، فكيف أعاقب؟ فقال نصير المشركين - وكان حاضرا - هذا حكم محمد بن عبد الله وليس لهؤلاء ذنب.

ج / 2 ص -147- ومن هؤلاء من يعتقد أن العشق إذا بلغ بالعاشق إلى حد يخاف معه التلف أبيح له وطء معشوقه للضرورة، وحفظ النفس، كما يباح له الدم والميتة ولحم الخنزير فى المخمصة.
وقد يبيح هؤلاء شرب الخمر على وجه التدواى، وحفظ الصحة إذا سلم من معرة السكر ولا ريب أن الكفر والفسوق والمعاصى درجات، كما أن الإيمان والعمل الصالح درجات، كما قال تعالى:
{هُمْ دَرَجَاتٌ عِنْدَ الله وَاللهُ بَصِيرٌ بَما يَعْمَلُونَ} [آل عمران: 163] وقال: {وَلِكلٍّ دَرَجَاتٌ مّمِا عَمِلُوا، وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} [الأنعام: 132]. وقال {إنَما النّسِئُ زِيَادَةٌ فِى الْكُفْر} [التوبة: 37] وقال {فَأَمَّا الّذِينَ آمَنُوا فَزَادَتْهُمْ إيمَاناًِ وَهُمْ يَسْتَبِشرُونَ وَأمَّا الّذِينَ فِى قُلُوبهمْ مَرَضٌ فَزَادَتْهُمْ رجْساً إلَى رِجْسِهِمْ} [التوبة: 124 - 125].
ونظائره فى القرآن كثيرة.
ومن أخف هؤلاء جرما: من يرتكب ذلك معتقدا تحريمه، وأنه إذا قضى حاجته قال: استغفر الله فكأن ما كان لم يكن.
فقد تلاعب الشيطان بأكثر هذا الخلق، كتلاعب الصبيان بالكرة، وأخرج لهم أنواع الكفر والفسوق والعصيان فى كل قالب.
وبالجملة فمراتب الفاحشة متفاوتة بحسب مفاسدها، فالمتخذ خدْناً من النساء والمتخذة خدنا من الرجال أقل شرا من المسافح والمسافحة مع كل أحد، والمستخفى بما يرتكبه أقل إثما من المجاهر المستعلن، والكاتم له أقل إثما من المخبر المحدِّث للناس به، فهذا بعيد عن عافية الله تعالى وعفوه، كما قال النبى صلى الله تعالى عليه وآله وسلم: "كُلُّ أُمَّتِى معافى إلا المُجَاهِرِينَ، وَإِنَّ مِنَ المُجَاهَرَةِ أَنْ يَسْتُرَ اللهُ تعَالى عَلَيْهِ ثُمً يُصْبِحُ يَكْشِفُ سِتْرَ اللهِ عَنْهُ، يَقُولُ، يَا فُلاَن، فَعَلْتُ الْبَارِحَةَ كَذَا وَكَذَا فَيَبِيتُ رَبُّهُ يَسْتُرُهُ، وَيُصْبِحُ يَكْشِفُ سِتْرَ اللهِ عَنْ نَفْسِهِ" أو كما قال.
وفى الحديث الآخر عنه صلى الله تعالى عليه وآله وسلم: "مَنِ اُبْتُلِى مِنْ هذِهِ الْقَاذُورَاتِ بِشَيءْ فَلْيَسْتَتِرْ بِسِتْرِ اللهِ، فَإنَّهُ مَنْ يُبْدِ لَنَا صَفْحَتَهُ نُقِمْ عَلَيْهِ كِتَابَ اللهِ":

ج / 2 ص -148- وفى الحديث الآخر "إنَّ الْخَطِيئَةَ إذا خفِيتَ لَمْ تَضُرَّ إلا صَاحِبَهَا، وَلكِنْ إذَا أعْلِنَتْ فَلَمْ تُنْكَرْ ضَرَّتْ الْعَامَّةَ".
وكذلك الزنا بالمرأة التى لا زوج لها أيسر إثما من الزنا بذات الزوج، لما فيه من ظلم الزوج والعدوان عليه، وإفساد فراشه عليه، وقد يكون إثم هذا أعظم من إثم مجرد الزنا، أو دونه.
والزنا بحليلة الجار أعظم إثما من الزنا ببعيدة الدار، لما اقترن بذلك من أذى الجار، وعدم حفظ وصية الله تعالى ورسوله به.
وكذلك الزنا بامرأة الغازى فى سبيل الله أعظم إثما عند الله من الزنا بغيرها. ولهذا يقام له يوم القيامة ويقال له: "خذ من حسناته ما شئت".
وكما تختلف درجاته بحسب المزنى بها فكذلك تتفاوت درجاته بحسب الزمان والمكان والأحوال، وبحسب الفاعل. فالزنا فى رمضان ليلا أو نهاراً أعظم إثما منه فى غيره. وكذلك فى البقاع الشريفة المفضلة هو أعظم إثما منه فيما سواها.
وأما تفاوته بحسب الفاعل: فالزنا من الحر أقبح منه من العبد. ولهذا كان حَدُّه على النصف من حده. ومن المحصن أقبح منه من البكر، ومن الشيخ أقبح منه من الشاب. ولهذا كان أحد الثلاثة الذين لا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم: الشيخ الزانى. ومن العالم أقبح منه من الجاهل، لعلمه بقبحه، وما يترتب عليه، وإقدامه على بصيرة. ومن القادر على الاستغناء عنه أقبح من الفقير العاجز.

ج / 2 ص -149- فصل
ومما ينبغى أن يعلم: أنه قد يقترن بالأيسر إثما ما يجعله أعظم إثما مما هو فوقه.
مثاله: أنه قد يقترن بالفاحشة من العشق الذى يوجب اشتغال القلب بالمعشوق، وتأليهه له وتعظيمه، والخضوع له، والذل له، وتقديم طاعته وما يأمر به، على طاعة الله تعالى ورسوله وأمره، فيقترن بمحبة خدنه وتعظيمه، وموالاة من يواليه، ومعاداة من يعاديه، ومحبة ما يحبه وكراهة ما يكرهه، ما قد يكون أعظم ضررا على صاحبه من مجرد ركوب الفاحشة.
فإن المحبوبات لغير الله قد أثبت الشارع فيها اسم التعبد. كقوله صلى الله تعالى عليه وآله وسلم فى الحديث الصحيح:
"تَعِسَ عَبْدُ الدِّينَارِ، تَعِسَ عَبْدُ الدِّرْهَمِ، تَعِسَ عَبْدُ الْقَطِيفةِ، تَعِسَ عَبْد الْخَمِيصَةِ، تَعِسَ وَانْتُكِسَ، وَ إِذَا شِيكَ فَلاَ انْتُقِشَ، إِنْ أُعْطِى رَضِى، وَإِنْ مُنعَ سَخِطَ" رواه البخارى.
فسمى هؤلاء الذين إن أعطوا رضوا، وإن منعوا سخطوا عبيدا لهذه الأشياء، لانتهاء محبتهم ورضاهم ورغبتهم إليها.
فإذا شغف الإنسان بمحبة صورة لغير الله، بحيث يرضيه وصوله إليها وظفره بها، ويسخطه فوات ذلك كان فيه من التعبد لها بقدر ذلك.

ج / 2 ص -150- ولهذا يجعلون الحب مراتب: أوله: العلاقة، ثم الصبابة، ثم الغرام، ثم العشق. وآخر ذلك: التتيم. وهو التعبد للمعشوق. فيصير العاشق عبدا لمعشوقه.
والله سبحانه إنما حكى عشق الصور فى القرآن عن المشركين.
فحكاه عن امرأة العزيز، وكانت مشركة على دين زوجها. وكانوا مشركين، وحكاه عن اللوطية، وكانوا مشركين، فقال تعالى فى قصتهم: {لَعَمْرُكَ إنهُمْ لَفِى سَكْرَتِهِمْ يَعمَهُونَ} [الحجر: 72].
أخبر سبحانه أنه يصرفه عن أهل الإخلاص، فقال: {كَذلِكَ لِنَصْرِفَ عَنّهُ السُّوءَ وَالْفَحْشَاءَ إِنّهُ مِنْ عِبَادِنَا المُخْلَصِينَ} [يوسف: 24] وقال عن عدوه إبليس أنه قال: {فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجَمعِينَ * إلا عِبَادَكَ مِنْهُمُ المُخْلَصِينَ} [ص: 82 - 83] وقال تعالى: {إنَّ عِبَادِى لَيْسَ لَكَ عَلَيْهِمْ سُلطَانٌ إلا مَنِ اُتَّبَعَكَ مِنَ الْغَاوِينَ} [الحجر: 42].
والغاوى ضد الراشد، والعشق المحرم من أعظم الغى.
لهذا كان أتباع الشعراء وأهل السماع الشعرى غاوين. كما سماهم الله تعالى بذلك فى قوله:
 {الشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} [الشعراء: 224].
فالغاوون يتبعون الشعراء، وأصحاب السماع الشعرى الشيطانى، وهؤلاء لا ينفكون عن طلب وصال، أو سؤال نوال. كما قال أبو تمام لرجل: أما تعرفنى؟ فقال: ومن أعرف بك منى؟.

أَنْتَ بَيْنَ اثْنَتَيْنِ تَبْرُزُ لِلنَّ اسِ وَكِلْتَاهُما بِوَجْهٍ مُذَالِ

لَسْتَ تَنْفَكُّ طَالِباً لوصال مِنْ حَبِيبٍ أَوْ رَاجِياَ لِنَوَالِ

أى مَاءٍ يَبْقَى لِوَجْهِكَ هذَا بَيْنَ ذُلِّ الْهَوَى، وَذُلِّ السُّؤَالِ؟

والزنا بالفرج - وإن كان أعظم من الإلمام بالصغيرة، كالنظرة والقبلة واللمس- لكن إصرار العاشق على محبة الفعل، وتوابعه، ولوازمه، وتمنيه له، وحديث نفسه به: أنه لا يتركه، واشتغال قلبه بالمعشوق، قد يكون أعظم ضررا من فعل الفاحشة مرة بشيء كثير. فإن

ج / 2 ص -151- الإصرار على الصغيرة قد يساوى إثمه إثم الكبيرة، أو يربى عليها.
وأيضاً، فإن تعبد القلب للمعشوق شرك، وفعل الفاحشة معصية، ومفسدة الشرك أعظم من مفسدة المعصية.
وأيضاً، فإنه قد يتخلص من الكبيرة بالتوبة والاستغفار، وأما العشق إذا تمكن من القلب فإنه يعز عليه التخلص منه، كما قال القائل:

تَاللهِ مَا أ سَرَتْ لَوَاحِظُكِ امْرَأً إلا وَعَزّ عَلَى الوَرَى استنقَاذُهُ

بل يصير تعبدا لازما للقلب لا ينفك عنه، ومعلوم أن هذا أعظم ضررا وفسادا من فاحشة يرتكبها مع كراهيته لها، وقلبه غير معبد لمن ارتكبها منه.
وقد أخبر الله سبحانه أن سلطان الشيطان إنما هو: {عَلَى الّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل: 100].
وأن سلطانه إنما هو على من اتبعه من الغاوين، والغى اتباع الهوى والشهوات، كما أن الضلال اتباع الظنون والشبهات.
وأصل الغى من الحب لغير الله، فإنه يضعف الإخلاص به، ويقوى الشرك بقوته، فأصحاب العشق الشيطانى لهم من تولى الشيطان والإشراك به بقدر ذلك، لما فيهم من الإشراك بالله، ولما فاتهم من الإخلاص له، ففيهم نصيب من اتخاذ الأنداد، ولهذا ترى كثيرا منهم عبدا لذلك المعشوق، متيما فيه. يصرخ فى حضوره ومغيبه: أنه عبده، فهو أعظم ذكرا له من ربه، وحبه فى قلبه أعظم من حب الله فيه، وكفى به شاهدا بذلك على نفسه: {بَلِ الإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَه} [القيامة: 14- 15].
فلو خير بين رضاه ورضا الله، لاختار رضا معشوقه على رضا ربه، ولقاء معشوقه أحب إليه من لقاء ربه، وتمنيه لقربه أعظم من تمنيه لقرب ربه، وهربه من سخطه عليه أشد من هربه من سخط ربه عليه، يسخط ربه بمرضاة معشوقه، ويقدم مصالح معشوقة وحوائجه على طاعة ربه، فإن فضل من وقته، وكان عنده قليل من الإيمان، صرف تلك الفضلة فى طاعة ربه، وإن استغرق الزمان حوائج معشوقه ومصالحه صرف زمانه كله فيها، وأهمل أمر الله تعالى، يجود لمعشوقه بكل نفيسة ونفيس، ويجعل لربه من ماله - إن جعل له - كل رذيلة

ج / 2 ص -152- وخسيس، فلمعشوقه لبه وقلبه، وهمه ووقته، وخالص ماله، وربه على الفضلة، قد اتخذه وراءه ظهريا، وصار لذكره نسيا، إن قام فى خدمته فى الصلاة فلسانه يناجيه وقلبه يناجى معشوقه، ووجه بدنه إلى القبلة ووجه قلبه إلى المعشوق. ينفر من خدمة ربه حتى كأنه واقف فى الصلاة على الجمر من ثقلها عليه، وتكلفه لفعلها، فإذا جاءت خدمة المعشوق أقبل عليها بقلبه وبدنه فرحا بها، ناصحا له فيها، خفيفة على قلبه لا يستثقلها ولا يستطيلها.
ولا ريب أن هؤلاء من الذين اتخذوا من دون الله أندادا، يحبونهم كحب الله، والذين آمنوا أشد حبا لله.
وعشقهم يجمع المحرمات الأربع: من الفواحش الظاهرة، والباطنة، والإثم، والبغى بغير الحق، والشرك بالله ما لم ينزل به سلطانا، والقول على الله ما لا يعلمون، فإن هذا من لوازم الشرك، فكل مشرك يقول على الله ما لا يعلم. فكثيرا ما يوجد فى هذا العشق من الشرك الأكبر الأصغر، ومن قتل النفوس، تغايرا على المعشوق، وأخذ أموال الناس بالباطل ليصرفها فى رضا المعشوق، ومن الفاحشة والكذب والظلم مالا خفاء به.
وأصل ذلك كله من خلو القلب من محبة الله تعالى، والإخلاص له، والتشريك بينه وبين غيره فى المحبة، ومن محبة ما يحب لغير الله، فيقوم ذلك بالقلب، ويعمل بموجبه بالجوارح، وهذا هو حقيقة اتباع الهوى. وفى الأثر. "مَا تحْتَ أدِيمِ السَّماءِ إلهٌ يْعْبَدُ أَعْظَمُ عِنْدَ اللهِ مِنْ هَوًى مُتَّبَعُ".
وقال تعالى: {أَفَرَأَيْتَ مَنِ اتّخَذَ إلهَهُ هَوَاهُ وَأَضَلّهُ اللهُ عَلَى عْلِمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةَ فَمَنَ يَهْدِيهِ مِنْ بَعْدِ اللهِ أَفَلاَ تَذَكَّرُونَ} [الجاثية: 23].
وإذا تأملت حال عشاق الصور المتيمين فيها، وجدت هذه الآية منطبقة عليهم، مخبرة عن حالهم.
قال بعض العلماء: ليس شيء من المحبوبات يستوعب محبة القلب إلا محبة الله، أو محبة بشر مثلك، أما محبة الله فهى التى خلق لها العباد، وبها غاية سعادتهم، وكمال نعيمهم وأما البشر المماثل من ذكر أو أنثى، فإن فيه من المشاكلة والمناسبة بين العاشق وبينه

ج / 2 ص -153- ما ليس مثله وبين جنس آخر من المخلوقات. ولهذا لا يعرف فى محبة شيء من المحبوبات المخالفة للمحب فى الجنس ما يزيل العقل، ويفسد الإدراك، ويوجب انقطاع الإرادة لغير ذلك المحبوب، وإنما يعرف ذلك فى محبته لجنسه، فتستوعب قلبه، وتسلب لبه، ويصير لمعشوقه سامعاً مطيعاً كما قيل:
إنَّ هَوَاكَ الَّذِى بِقَلبىصَيَّرَنِى سَامِعاً مُطِيعَا
ويقوى هذا السمع والطاعة عند كثير من العشاق، حتى يبذل نفسه، ويسلمها للتلف فى طاعة معشوقه، كما يبذل المجاهد نفسه لربه، حتى يقتل فى سبيله، وإذا كان النبى صلى الله تعالى عليه وآله وسلم قد قال فى الحديث الذى رواه أحمد وغيره:
 "شَارِبُ الْخَمرِ - أو قَال مُدْمِنُ الْخَمْرِ - كَعَابِدِ وَثَنٍ".
ومر على بن طالب رضى الله عنه بقوم يلعبون بالشطرنج فقال "ما هذه التماثيل التى أنتم لها عاكفون؟".
فما الظن بالعاشق المتيم الفانى فى معشوقه؟ ولهذا قرن الله سبحانه بين الخمر والأنصاب وهى الأصنام التى تعبد من دون الله، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إنَما الْخَمَرُ وَالمَيْسِرُ وَالأنْصَابُ وَالأَزْلاَمُ رِجْسُ مِنْ عَمَلِ الشَّيطاًنِ فَاجْتَنبِوُهُ لَعَلّكُمْ تَفْلِحُونَ * إنمَا يُرِيدُ الشّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَّدَاوَةَ وَالْبَغْضَاءَ فِى الْخَمْرِ وَالمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللهِ وَعَنِ الصَّلاةِ فَهَلْ أنْتُمْ مُنْتهُونَ} [المائدة: 90 - 91].
ومعلوم أن شارب الخمر لا يدوم سكره، بل لا بد أن يفيق، ولعل أوقات إفاقته أكثر من أوقات سكره. وأما سكرة العشق فقل أن يستفيق صاحبها إلا إذا جاءت الرسل تطلبه للقدوم على الله تعالى، ولهذا استمرت سكرة اللوطية حتى فاجأهم عذاب الله وعقوبته

ج / 2 ص -154- وهم فى سكرتهم يعمهون، فكيف إذا خرج العشق إلى حد الجنون المطبق؟ كما أنشد محمد بن جعفر الخرائطى فى كتاب اعتلال القلوب، قال: أنشد الصيدلانى:

قَالَتْ: جُنِنْتَ عَلَى رَأْسِى، فَقُلْتُ لهَا العِشق أَعْظَمُ مَّمِا بِالمَجاَنِينِ

الْعِشْقُ لا يَستَفِيق الدَّهْرَ صَاحِبُهُ وَإنَما يُصْرَعُ المَجْنُونُ فى الْحِينِ

فصاحبه أحق بأن يشبه بعابد الوثن، والعاكف على التماثيل، فإن عكوف قلب العاشق على صورة محبوبه وتمثاله يشبه عكوف عابد الصنم على صنمه.
وإذا كان الشيطان يريد أن يوقع العدواة والبغضاء بين المسلمين فى الخمر والميسر، ويصدهم بذلك عن ذكر الله وعن الصلاة، فالعدواة والبغضاء والصد الذى يوقعه بالعشق أعظم بكثير.
وجميع المعاصى يجتمع فيها هذان الوصفان، وهما العدواة والبغضاء، والصد عن ذكر الله وعن الصلاة، فإن التحاب والتآلف إنما هو بالإيمان والعمل الصالح، كما قال تعالى: {إنَّ الَّذِينَ آمَنْوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمنُ وُدا} [مريم: 96].
أى يلقى بينهم المحبة، فيحب بعضهم بعضا، فيتراحمون، ويتعاطفون بما جعل الله لبعضهم فى قلوب بعض من المحبة.
وقال ابن عباس "يحبهم ويحببهم إلى عبادة".
قال هرم بن حيان "ما أقبل عبد بقلبه إلى الله عز وجل إلا أقبل الله بقلوب المؤمنين إليه حتى يرزقه مودتهم ورحمتهم".

ج / 2 ص -155- وأهل المعاصى والفسوق وإن كان بينهم نوع مودة وتحاب، فإنها تنقلب عدواة وبغضا وفى الغالب يتعجل لهم ذلك فى الدنيا قبل الآخرة، أما فى الآخرة فالأخلاء يومئذ بعضهم لبعض عدو إلا المتقين.
وقال إمام الحنفاء لقومه: {إنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فى الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بَبَعْضُ ويلعن بَعْضُكُمْ بَعْضاً} [العنكبوت: 25].
فالمعاصى كلها توجب ذلك، وتصد عن ذكر الله وعن الصلاة، وذكر ذلك فى الخمر الميسر - اللذين هما من أواخر المحرمات - تنبيه على ما فى غيرهما من ذلك، مما حرم قبلهما، وهو أشد تحريما منهما، فإن ما يوقعه قتل النفوس، وسرقة الأموال، وارتكاب الفواحش من ذلك، وما يصد به عن ذكر الله وعن الصلاة أضعاف أضعاف ما يقتضيه الخمر والميسر، والواقع شاهد بذلك.
وكم وقع، وهو واقع بين الناس - بسبب عشق الصور - من العداوة والبغضاء، وزوال الألفة والمحبة، وانقلا بها عدواة.
وأما صده عن ذكر الله، فقلب العاشق ليس فيه موضع لغير معشوقه، كما قيل:

مَا فِى الْفُؤَادِ لِغَيْرِ حُبِّكَ مَوْضِعٌ كَلاّ، وَلا أَحَدٌ سِوَاكَ يَحُلُّهُ

وأما صده عن الصلاة، فهو إن لم يصد عن صورتها وأعمالها الظاهرة، فإنه يصد عن حقيقتها ومقاصدها الباطنة.
فصل
ومما يبين أن هذه الفواحش أصلها المحبة لغير الله تعالى، سواء كان المطلوب المشاهدة أو المباشرة، أو غير ذلك: أنها فى المشركين أكثر منها فى المخلصين، ويوجد فيهم منها ما لا يوجد مثله فى المخلصين.
قال تعالى {يَا بَنِى آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِع عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمْا سَوْءاتِهِمَا إِنَّهُ يرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ

ج / 2 ص -156- لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلّذِينَ لا يُؤْمِنُونَ وَإذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللهِ مَالا تَعْلَمُونَ قُلْ أَمَرَ رَبِّى بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ - إلى قوله تعالى - قُلْ إِنَما حَرَّمَ رَبِّى الْفَوَاحِشَ مَا ظَهَرَ مِنّهَا وَمَا بَطَنَ وَالإِثْمِ وَالْبَغْى بِغَيرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللهِ مَالا تَعْلَمُونَ} [الأعراف: 27- 33].
فأخبر سبحانه أنه جعل الشياطين أولياء للذين لا يؤمنون، وهو قوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُوِنى وَهُمْ لَكُمْ عَدُو بِئْسَ لِلظّالمينَ بَدَلاً} [الكهف: 50].
وقال تعالى فى الشيطان: {إِنّمَا سُلْطَانُهُ عَلَى الّذِينَ يَتَوَلّوْنَهُ وَالّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل: 100].
وأخبر عنه أنه أقسم بعزة ربه أنه يغوى عباده أجمعين، واستثنى أهل الإخلاص منهم، وأخبر سبحانه عن أولياء الشيطان: أنهم إذا فعلوا فاحشة احتجوا بتقليد أسلافهم، وزعموا أن الله سبحانه أمرهم بها، فاتبعوا الظن الكاذب والهوى الباطل.
قال شيخنا: وفى هذا الوصف نصيب كبير لكثير من المنتسبين إلى القبلة، من الصوفية والعُبّاد، والأمراء، والأجناد، والمتفلسفة، والمتكلمين، والعامة وغيرهم، يستحلون من الفواحش ما حرمه الله ورسوله، ظانين أن الله أباحه، أو تقليدا لأسلافهم وأصله العشق الذى يبغضه الله، فكثير منهم يجعله ديناً، ويرى أنه يتقرب به إلى الله، إما لزعمه أنه يزكى النفس ويهذبها، وإما لزعمه أنه يجمع بذلك قلبه على آدمى، ثم ينقله إلى عبادة الله وحده، وإما لزعمه أن الصور الجميلة مظاهر الحق ومشاهده، ويسميها "مظاهر الجمال الأحدى" وإما لاعتقاده حلول الرب فيها، واتحاده بها، ولهذا تجد بين نساك هؤلاء وفقرائهم وأمرائهم وأصحابهم توافقا وتآلفا على اتخاذ أنداد من دون الله يحبونهم كحب الله. إما تَدَيُّناً، وإما شهوة، وإما جمعاً بين الأمرين. ولهذا يتآلفون ويجتمون على السماع الشيطانى، الذى يهيج الحب المشترك، فُيَهيِّج من كل قلب ما فيه من الحب.
وسبب ذلك: خلو القلب مما خلق له، من عبادة الله تعالى التى تجمع محبته وتعظيمه، والخضوع والذل له، والوقوف مع أمره، ونهيه ومحابَّه ومساخطه. فإذا كان فى القلب وجدان حلاوة الإيمان وذوق طعمه أغناه ذلك عن محبة الأنداد وتأليهها. وإذا خلا القلب من ذلك احتاج إلى أن يستبدل به ما يهواه، ويتخذه إلهه، وهذا من تبديل الدين، وتغيير فطرة الله التى

ج / 2 ص -157- فطر عليها عباده. قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً، فِطْرَةَ اللهِ التى فَطَرَ النَّاسَ عَلَيْهَا. لا تَبْدِيلَ لِخَلْق الله} [الروم: 30].
أى نُفس خلق الله لا تبديل له، فلا يخلق الخلق إلا على الفطرة، كما أن خلقه للأعضاء على السلامة من الشق والقطع. ولا تبديل لنفس هذا الخلق. ولكن يقع التغيير فى المخلوق بعد خلقه، كما قال النبى صلى الله تعالى عليه وآله وسلم: "كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ، فَأَبَوَاهُ يَهُوِّدَانِهِ، وَيُنَصِّرَانِهِ، وَيمَجِّسَانِهِ، كَمَا تَنْتَجُ الْبَهميَةُ بَهِيمَةً جَمْعَاءَ، هَلْ تَحِسُّونَ فِيهَا مِنْ جَدْعَاءَ، حَتَّى تَكُونُوا أَنْتُمْ تَجْدَعُونهَا".

ج / 2 ص -158- فالقلوب مفطورة على حب إلهها وفاطرها وتأليهه. فصرف ذلك التأله والمحبة إلى غيره تغيير للفطرة.
ولما تغيرت فطر الناس بعث الله الرسل بصلاحها وردها إلى حالتها التى خلقت عليها فمن استجاب لهم رجع إلى أصل الفطرة، ومن لم يستجب لهم استمر على تغيير الفطرة وفسادها.
فصل
والفتنة بعشق الصور تنافى أن يكون دين العبد كله الله، بل ينقص من كون دينه لله بحسب ما حصل له من فتنة العشق. وربما أخرجت صاحبه من أن يبقى معه شئ من الدين لله. قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ للهِ} [الأنفال: 39].
فناقض بين كون الفتنة وبين كون الدين كله. فكل منهما يناقض الآخر.
والفتنة قد فسرت بالشرك.
فما حصلت به فتنة القلوب فهو إما شرك، وإما من أسباب الشرك.
وهى جنس تحته أنواع من الشبهات، والشهوات.
وفتنة الذين اتخذوا من دون الله أندادا يحبونهم كحب الله من أعظم الفتن.
ومنه فتنة أصحاب العجل، كما قال تعالى لموسى: {إنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ} [طه: 85].
وكذلك فتنة العشق من أعظم الفتن، قال تعالى: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِى وَلا تَفْتِنِّى أَلا فِى الْفِتْنَةِ سَقَطُوا} [التوبة: 49].
نزلت فى الجد بن قيس لما غزا رسول الله صلى الله تعالى عليه وآله وسلم تبوك قال له "هل لك يا جَدّ فى بلاد بنى الأصفر، تتخذ منهم السرارى والوصفاء؟ فقال جَدُّ: ائذن لى فى القعود عنك. فقد عرف قومى أنى مغرم بالنساء، وأنى أخشى إن رأيت بنات الأصفر أن لا أصبر عنهن، فأنزل الله تعالى هذه الآية".

ج / 2 ص -159- قال ابن زيد: يريد لا تفتنى بصباحة وجوههن.
وقال أبو العالية: لا تعرضنى للفتنة.
وقوله تعالى: {أَلا فِى الْفِتْنَةِ سَقَطُوا} [التوبة: 49].
قال قتادة: "ما سقط فيه من الفتنة بتخلفه عن رسول الله صلى الله تعالى عليه وآله سلم والرغبة بنفسه عنه أعظم".
فالفتنة التى فر منها - بزعمه - هى فتنة محبة النساء، وعدم صبره عنهن، والفتنة التى وقع فيها هى فتنة الشرك والكفر فى الدنيا، والعذاب فى الآخرة.
لفظ الفتنة فى كتاب الله تعالى يراد بها الامتحان الذى لم يفتتن صاحبه، بل خلص من الافتتان. ويراد بها الامتحان الذى حصل معه افتتان.
فمن الأول: قوله تعالى لموسى عليه السلام: {وَفَتَنَّاكَ فُتُوناً} [طه: 40].
ومن الثانى: قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَة} [الأنفال:39] وقوله: {أَلا فِى الْفِتنَةِ سَقَطُوا} [التوبة: 49].
ويطلق على ما يتناول الأمرين، كقوله تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللهُ الّذِينَ صَدَقُوا وَلَيَعْلَمَنّ الْكَاذِبِينَ} [العنكبوت: 1 -3].
ومنه قول موسى عليه السلام: {إنْ هِى إِلا فِتْنَتُكَ تُضِل بهَا مَنْ تَشَاءُ وَتَهْدِى مَنْ تَشَاءُ} [الأعراف: 155]. أى امتحانك وابتلاؤك، تضل بها من وقع فيها، وتهدى من نجا منها.

ج / 2 ص -160- وتطلق الفتنة على أعم من ذلك، كقوله تعالى:
{إنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَة} [التغابن: 15].
قال مقاتل "أى بلاء، وشغل عن الآخرة. قال ابن عباس: فلا تطيعوهم فى معصية الله تعالى".
وقال الزجاج: أعلمهم الله عز وجل أن الأموال والأولاد مما يفتنون به، وهذا عام فى جميع الأولاد، فإن الإنسان مفتون بولده، لأنه ربما عصى الله تعالى بسببه، تناول الحرام لأجله، ووقع فى العظائم، إلا من عصمه الله تعالى.
ويشهد لهذا ما روى أن النبى صلى الله تعالى عليه وآله وسلم "كان يخطب، فجاء الحسن والحسين رضى الله عنهما، وعليهما قميصان أحمران يعثران، فنزل النبى صلى الله تعالى عليه وآله وسلم إليهما فأخذهما، فوضعهما فى حجره على المنبر، وقال: صدق الله: {إنَما أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [التغابن: 15] رأيت هذين الصبيين فلم أصبر عنهما".
وقال ابن مسعود رضى الله عنه "لا يقولن أحدكم: اللهم إنى أعوذ بك من الفتنة، فإنه ليس منكم أحد إلا وهو مشتمل على فتنة، لأن الله تعالى يقول: {إنَّمَا أَمْوالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [التغابن: 15] فأيكم استعاذ فليستعذ بالله تعالى من مضُلات الفتن".
ومنه قوله تعالى: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً} [الفرقان: 20].
وهذا عام فى جميع الخلق، امتحن بعضهم ببعض، فامتحن الرسل بالمرسل إليهم ودعوتهم إلى الحق والصبر على أذاهم. وتحمل

ج / 2 ص -161- المشاق فى تبليغهم رسالات ربهم، وامتحن المرسل إليهم بالرسل، وهل يطيعونهم، وينصرونهم، ويصدقونهم، أم يكفرون بهم، ويردون عليهم، ويقاتلونهم؟ وامتحن العلماء بالجهال، هل يعلمونهم، وينصحونهم، ويصبرون على تعليمهم ونصحهم، وإرشادهم، ولوازم ذلك؟ وامتحن الجهال بالعلماء، هل يطيعونهم، ويهتدون بهم؟ وامتحن الملوك بالرعية، والرعية بالملوك، وامتحن الأغنياء بالفقراء، والفقراء بالغنياء، وامتحن الضعفاء بالأقوياء، والأقوياء بالضعفاء، والسادة بالأتباع والأتباع بالسادة، وامتحن المالك بمملوكه، ومملوكه به، وامتحن الرجل بامرأته وامرأته به، وامتحن الرجال بالنساء والنساء بالرجال، والمؤمنين بالكفار ولكفار بالمؤمنين. وامتحن الآمرين بالمعروف بمن يأمرونهم، وامتحن المأمورين بهم، ولذلك كان فقراء المؤمنين وضعفاؤهم، من أتباع الرسل، فتنة لأغنيائهم ورؤسائهم، امتنعوا من الإيمان بعد معرفتهم بصدق الرسل، وقالوا: {لَوْ كانَ خَيْراَ مَا سَبَقُونَا إلَيْهِ} [الأحقاف: 11] هؤلاء.
وقالوا لنوح عليه السلام: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأَرْذَلُونَ} [الشعراء: 111].
قال تعالى: {وَكَذلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهؤلاء مَنَّ اللهُ عَلَيْهمْ مِنْ بَيْنِنَا} [الأنعام: 53].
فإذا رأى الشريف الرئيس المسكين الذليل قد سبقه إلى الإيمان ومتابعة الرسول حمى وأنف أن يسلم، فيكون مثله، وقال: أسلم فأكون أنا وهذا الوضيع على حد سواء؟.

ج / 2 ص -162- قال الزجاج: كان الرجل الشريف ربما أراد الإسلام، فيمتنع منه لئلا يقال أسلم قبله من هو دونه فيقيم على كفره لئلا يكون للمسلم السابقة عليه فى الفضل.
ومن كون بعض الناس لبعضهم فتنة، أن الفقير يقول: لِمَ لَمْ أكن مثل الغنى؟ ويقول الضعيف: هلا كنت مثل القوى؟ ويقول المبتلى، هلا كنت مثل المعافى؟ وقال الكفار: {لَنْ نُؤْمِنَ حَتَّى نؤتى مِثْلَ مَا أُوتِى رُسلُ اللهِ} [الأنعام: 124].
قال مقاتل: نزلت فى افتتان المشركين بفقراء المهاجرين، نحو بلال، وخباب، وصهيب، وأبى ذر، وابن مسعود، وعمار، كان كفار قريش يقولون: انظروا إلى هؤلاء الذين تبعوا محمدا من موالينا وأراذلنا؟ قال الله تعالى: {إِنَّهُ كَانَ فَرِيق مِنْ عِبَادِى يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأنْتَ خَيْرُ الرَّاحِمِينَ فَاتّخَذْتُموهُمْ سِخْرِيا حَتَّى أَنْسَوْكُمْ ذِكْرِى وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ إنِّى جَزَيْتُهُمُ الْيَوْمَ بَما صَبَرُوا أَنّهُمْ هُمُ الْفَائِزُونَ} [المؤمنون: 109- 111].
فأخبر سبحانه أنه جزاهم على صبرهم، كما قال تعالى: {وَجَعَلْنَا بَعْضَكمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ} [الفرقان: 20].
قال الزجاج: أى أتصبرون على البلاء، فقد عرفتم ما وجد الصابرون:
قلت: قرن الله سبحانه الفتنة بالصبر هاهنا، وفى قوله: {ثُمَّ إنَّ رَبّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا} [النحل: 110].
فليس لمن قد فتن بفتنة دواء مثل الصبر، فإن صبر كانت الفتنة ممحصة له، ومخلصة من الذنوب، كما يخلص الكير خبث الذهب والفضة.
فالفتنة كير القلوب، ومحك الإيمان، وبها يتبين الصادق من الكاذب: قال تعالى: {وَلَقَدْ فَتنَّا الَّذِينَ مِنْ قَبْلهِمْ فَلَيَعْلَمَنَّ اللهُ الّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 3].
فالفتنة قسمت الناس، إلى صادقٍ وكاذبٍ ومؤمن ومنافق، وطيبٍ وخبيثٍ. فمن صبر عليها كانت رحمة فى حقه، ونجا بصبره من فتنة أعظم منها، ومن لم يصبر عليها وقع فى فتنة أشد منها.
فالفتنة لا بد منها فى الدنيا والآخرة، كما قال تعالى:
{يَوْمَ هُمْ عَلَى النَّار يفُتَنُونَ ذُوقُوا فِتْنَتَكمْ هذا الّذِى كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} [الذاريات: 13، 14].
فالنار فتنة من لم يصبر

ج / 2 ص -163- على فتنة الدنيا، قال تعالى فى شجرة الزقوم: {إِنَّا جَعَلْنَاهَا فِتْنَة لِلظَّالِمينَ} [الصافات: 63].
قال قتادة: لما ذكر الله تعالى هذه الشجرة افتتن بها الظلمة، فقالوا: يكون فى النار شجرة والنار تأكل الشجر؟ فأنزل الله عز وجل: {إِنّهَا شَجَرَة تَخْرُجُ فِى أَصْلِ الْجَحِيمِ} [الصافات: 64].
فأخبرهم أن غذاءها من النار، أى غذيت بالنار.
قال ابن قتيبة: قد تكون شجرة الزقوم نبتا من النار، ومن جوهرٍ لا تأكله النار، وكذلك سلاسل النار وأغلالها وأنكالها، وعقاربها وحياتها، ولو كانت على ما يُعلم لم تبق على النار، وإنما دلَّنا الله تعالى على الغائب عنده بالحاضر عندنا، فالأسماء متفقة الدلالة، والمعانى مختلفة، وما فى الجنة من ثمرها وفرشها وشجرها وجميع آلاتها على مثل ذلك.
والمقصود: أن هذه الشجرة فتنة لهم فى الدنيا، بتكذيبهم بها، وفتنة لهم فى الآخرة بأكلهم منها.
وكذلك إخباره سبحانه بأن عدة الملائكة الموكلين بالنار تسعة عشر، كان فتنة للكفار، حيث قال عدو الله أبو جهل: أيخوفكم محمد بتسعة عشر، وأنتم الدهم أفيعجز كل مائةٍ منكم أن يبطشوا بواحد منهم، ثم تخرجون من النار؟ فقال أبو الأسد: يا معشر قريش، إذا كان يوم القيامة فأنا أمشى بين أيديكم على الصراط، فأدفع عشرة بمنكبى الأيمن، وتسعة بمنكبى الأيسر فى النار، ونمضى فندخل الجنة.
فكان ذكر هذا العدد فتنة لهم فى الدنيا، وفتنة لهم يوم القيامة.
والكافر مفتون بالمؤمن فى الدنيا، كما أن المؤمن مفتون به، ولهذا سأل المؤمنون

ج / 2 ص -164- ربهم أن لا يجعلهم فتنة للذين كفروا، كما قال الحنفاء: {رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإلَيْكَ المَصِيرُ رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا} [الممتحنة: 4-5].
وقال أصحاب موسى عليه السلام: {رَبَّنَا لا تَجْعَلْنَا فِتْنْةً لِلْقَوْمِ الظّالمِينَ} [يونس: 85].
قال مجاهد: المعنى، لا تعذبنا بأيديهم، ولا بعذاب من عندك، فيقولون: لو كان هؤلاء على الحق ما أصابهم هذا.
وقال الزجاج: معناه: لا تظهرهم علينا، فيظنوا أنهم على حق، فيفتنوا بذلك.
وقال الفراء: لا تظهر علينا الكفار، فيروا أنهم على حق وأنا على باطل.
وقال مقاتل: لا تقتر علينا الرزق وتبسطه عليهم، فيكون ذلك فتنة لهم.
وقد أخبر الله سبحانه أنه قد فتن كلا من الفريقين بالفريق الآخر، فقال:
{وَكَذلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيقُولُوا أَهؤلاء مَنَّ اللهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 52] فقال الله تعالى {أَلَيْسَ اللهُ بِأَعْلَمَ بِالشّاكِرين} [الأنعام: 53].
والمقصود: أن الله سبحانه فتن أصحاب الشهوات بالصور الجميلة، وفتن أولئك بهم، فكل من النوعين فتنة للآخر، فمن صبر منهم على تلك الفتنة نجا مما هو أعظم منها، ومن أصابته تلك الفتنة سقط فيما هو شر منها، فإن تدارك ذلك بالتوبة النصح وإلا فبسبيل من هلك، ولهذا قال النبى صلى الله تعالى عليه وآله سلم: "مَا تَرَكْتُ بَعْدِى فِتْنَةً أَضَرَّ مِنَ النِّسَاءِ عَلَى الرِّجَالِ" أو كما قال.
فالعبد فى هذه الدار مفتون بشهواته ونفسه الأمارة، وشيطانه المغوى المزين، وقرنائه وما يراه، ويشاهده، مما يعجز صبره عنه، ويتفق مع ذلك ضعف الإيمان واليقين وضعف القلب ومرارة الصبر، وذوق حلاوة العاجل، وميل النفس إلى زهرة الحياة الدنيا، وكون العوض مؤجلا فى دار أخرى غير هذه الدار التى خلق فيها، وفيها نشأ، فهو مكلفٌ بأن يترك شهوته الحاضرة المشاهدة لغيب طلب منه الإيمان به:

فَوَ اللهِ، لَوْلا اللهُ يُسْعِدُ عَبْدَهُ ِتَوْفِيقِه وَاللهُ بِالْعَبْدِ أَرْحَمُ

ج / 2 ص -165- لمَا ثَبَتَ الإيمَانُ يَوْماَ بِقَلْبِهِ عَلَى هذِه العِلاّتِ، وَالأَمْرُ أَعْظَمُ

وَلا طَاوَعَتْهُ النّفْسُ فى تَرْكِ شَهْوَةٍ مَخَافَةَ نَارٍ جَمْرهَا يَتَضَرَّمُ

وَلا خَافَ يَوْماً منْ مَقَامِ إلهِهِ عَلَيْهِ بحُكْمِ القِسْطِ، إذْ لَيْسَ يَظْلِمُ

فصل
والفتنة نوعان: فتنة الشبهات. وهى أعظم الفتنتين، وفتنة الشهوات.
وقد يجتمعان للعبد. وقد ينفرد بإحداهما.
ففتنة الشبهات من ضعف البصيرة، وقلة العلم، ولا سيما إذا اقترن بذلك فساد القصد، وحصول الهوى، فهنالك الفتنة العظمى، والمصيبة الكبرى، فقل ما شئت فى ضلال سيئ القصد، الحاكم عليه الهوى لا الهدى، مع ضعف بصيرته، وقلة علمه بما بعث الله به رسوله، فهو من الذين قال الله تعالى فيهم:
{إِنْ يَتّبِعُونَ إلا الظّنَّ وَمَا تَهْوَى الأَنُفُسُ} [النجم: 23].
وقد أخبر الله سبحانه أن اتباع الهوى يضل عن سبيل الله، فقال: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِى الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتّبِعِ الْهَوَى فَيضِلَّكَ عَنْ سَبِيلِ اللهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللهِ لَهُمْ عَذَابٌ شَدِيدٌ بَما نَسُوا يَوْمَ الحِسَابِ} [ص: 26].
وهذه الفتنة مآلها إلى الكفر والنفاق، وهى فتنة المنافقين، وفتنة أهل البدع، على حسب مراتب بدعهم. فجميعهم إنما ابتدعوا من فتنة الشبهات التى اشتبه عليهم فيها الحق بالباطل، والهدى بالضلال.
ولا ينُجى من هذه الفتنة إلا تجريد اتباع الرسول، وتحكيمه فى دِقِّ الدين وجِلِّه، ظاهره وباطنه، عقائده وأعماله، حقائقه وشرائعه، فيتلقى عنه حقائق الإيمان وشرائع الإسلام. وما يثبته الله من الصفات والأفعال، والأسماء، وما ينفيه عنه، كما يتلقى عنه وجوب الصلوات وأوقاتها وأعدادها، ومقادير نُصبُ الزكاة ومستحقيها، ووجوب الوضوء والغسل

ج / 2 ص -166- من الجنابة، وصوم رمضان، فلا يجعله رسولا فى شيء دون شيء من أمور الدين، بل هو رسول فى كل شيء تحتاج إليه الأمة فى العلم والعمل، لا يتلقى إلا عنه، ولا يؤخذ إلا منه، فالهدى كله دائر على أقواله وأفعاله، وكل ما خرج عنها فهو ضلال، فإذا عقد قلبه على ذلك وأعرض عما سواه، ووزنه بما جاء به الرسول، فإن وافقه قبله، لا لكون ذلك القائل قاله، بل لموافقته للرسالة، وإن خالفه رده، ولو قاله من قاله، فهذا الذى ينجيه من فتنة الشبهات، وإن فاته ذلك أصابه من فتنتها بحسب ما فاته منه.
وهذه الفتنة تنشأ تارة من فهم فاسد، وتارة من نقل كاذب، وتارة من حق ثابت خفى على الرجل فلم يظفر به، وتارة من غرض فاسد وهوى متبع، فهى من عمى فى البصيرة، وفساد فى الإرادة.
فصل
وأما النوع الثانى من الفتنة. ففتنة الشهوات.
وقد جمع سبحانه بين ذكر الفتنتين فى قوله: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالا وَأَوْلادًا فَاسْتَمْتَعْوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِهِمْ} [التوبة: 69].
أى تمتعوا بنصيبهم من الدنيا وشهواتها، والخلاق هو النصيب المقدر، ثم قال وخضتم كالذى خاضوا فهذا الخوض بالباطل، وهو الشبهات.
فأشار سبحانه فى هذه الآية إلى ما يحصل به فساد القلوب والأديان، من الاستمتاع بالخلاق، والخوض بالباطل، لأن فساد الدين إما أن يكون باعتقاد الباطل والتكلم به، أو بالعمل بخلاف العلم الصحيح.
فالأول: هو المبدع وما والاها، والثانى: فسق الأعمال.
فالأول فساد من جهة الشبهات، والثانى من جهة الشهوات.
ولهذا كان السلف يقولون "احذروا من الناس صنفين: صاحب هوى قد فتنه هواه، وصاحب دنيا أعمته دنياه".

ج / 2 ص -167- وكانوا يقولون "احذروا فتنة العالم الفاجر، والعابد الجاهل، فإن فتنتهما فتنة لكل مفتون".
وأصل كل فتنة إنما هو من تقديم الرأى على الشرع، والهوى على العقل.
فالأول: أصل فتنة الشبهة، والثانى: أصل فتنة الشهوة.
ففتنة الشبهات تدفع باليقين، وفتنة الشهوات تدفع بالصبر، ولذلك جعل سبحانه إمامة الدين منوطة بهذين الأمرين، فقال: {وَجَعَلْنَا مِنّهُمْ أَئمِةً يَهْدُونَ بِأَمْرِنَا لَمّا صَبَرُوا وكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24].
فدل على أنه بالصبر واليقين تنال الإمامة فى الدين.
وجمع بينهما أيضاً فى قوله: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 3].
فتواصوا بالحق الذى يدفع الشبهات، وبالصبر الذى يكف عن الشهوات. وجمع بينهما فى قوله:
{وَاذْكْرُ عِبَادَنَا إبراهيم وَإِسْحقَ وَيَعْقُوبَ أُولِى الأَيْدِى وَالأَبْصَارِ} [ص: 45].
فالأيدى: القوى والعزائم فى ذات الله، والأبصار: البصائر فى أمر الله. وعبارات السلف تدور على ذلك.
قال ابن عباس "أولى القوة فى طاعة الله، والمعرفة بالله".
وقال الكلبى "أولى القوة فى العبادة، والبصر فيها".
وقال مجاهد "الأيدى: القوة فى طاعة الله، والأبصار: البصر فى الحق".
وقال سعيد بن جبير "الأيدى: القوة فى العمل، والأبصار: بصرهم بما هم فيه من دينهم".
وقد جاء فى حديث مرسل "إن الله يحب البصر النافذ عند ورود الشبهات، ويحب العقل الكامل عند حلول الشهوات".
فبكمال العقل والصبر تدفع فتنة الشهوة، وبكمال البصيرة واليقين تدفع فتنة الشبهة والله المستعان.

ج / 2 ص -168- فصل
إذا سلم العبد من فتنة الشبهات والشهوات حصل له أعظم غايتين مطلوبتين، بهما سعادته وفلاحه وكماله. وهما الهدى، والرحمة.
قال تعالى عن موسى وفتاه:
 {فَوَجَدَا عَبْداً مِنْ عِبَادنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً} [الكهف: 65].
فجمع له بين الرحمة والعلم، وذلك نظير قول أصحاب الكهف: {رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً} [الكهف: 10].
فإن الرشد هو العلم بما ينفع، والعمل به. والرشد والهدى إذا أفرد كل منها تضمن الآخر، وإذا قرن أحدهما. فالهدى هو العلم بالحق. والرشد هو العمل به وضدهما الغَى واتباع الهوى.
وقد يقابل الرشد بالضر والشر. قال تعالى: {قُلْ إنِّى لا أَمْلِكُ لَكُمْ ضَرا وَلا رَشَداً} [الجن: 21].
وقال مؤمنو الجن: {وَأَنَّا لا نَدْرِى أَشَر أُرِيدَ بِمَنْ فى الأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً} [الجن: 10].
فالرشد يقابل الغى، كما فى قوله: {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخذُوهُ سَبِيلاً، وَإنْ يَروْا سَبيلَ الْغَى يَتَّخِذوهُ سَبِيلاً} [الأعراف: 146].
ويقابل الضر والشر كما تقدم، وذلك لأن الغى سبب حصول الشر والضر ووقوعهما بصاحبه.
فالضر والشر غاية البغى وثمرته، كما أن الرحمة والفلاح غاية الهدى وثمرته.
فلهذا يقابل كل منهما بنقيضه وسبب نقبضه، فيقابل الهدى بالضلال، كقوله: {يُضِلُّ مَنْ يَشَاءُ وَيَهْدِى مَنْ يَشَاء} [النحل: 93] وقوله {إنْ تَحْرصْ عَلَى هُدَاهُمْ فَإِنَّ اللهَ لا يَهْدِى مَنْ يُضِلُّ} [النحل: 37] وهو كثير.
ويقابل بالضلال والعذاب. كقوله: {فَمنِ اتَّبَعَ هُدَاى فَلا يَضِلُّ وَلا يَشْقَى} [طه: 123].
فقابل الهدى بالضلال والشقاء.
وجمع سبحانه بين الهدى والفلاح، والهدى والرحمة، كما يجمع بين الضلال والشقاء والضلال والعذاب: كقوله: {إنَّ المُجْرِمِينَ فِى ضَلاَلٍ وَسُعُرٍ} [القمر: 47].
فالضلال ضد الهدى، والسعر العذاب، وهو ضد الرحمة.

ج / 2 ص -169- وقال: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِى فَإِنَّ لَهُ مَعيِشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَي} [طه: 124].
والمقصود: أن من سلم من فتنة الشبهات والشهوات جمع له بين الهدى والرحمة، والهدى والفلاح.
قال تعالى عن أوليائه: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَة إِنّكَ أنت الْوَهَّابُ} [آل عمران: 8] وقال تعالى: {وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الألْوَاحَ وَفِى نُسْخَتهَا هُدًى وَرَحْمَة لِلَّذِينَ هُمْ لِربِّهِمْ يَرْهَبُونَ} [الأعراف: 154] وقال تعالى: {هذا بَصائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَة لِقَوْمٍ يُوقِنُونَ} [الأعراف: 203] وقال تعالى: {لَقَدْ كَانَ فِى قَصَصِهِمْ عِبْرَةٌ لأُولِى الأَلْبَابِ مَا كانَ حَدِيثاً يُفْتَرَى وَلكِنْ تصديِقَ الّذِى بَيْنَ يَدَيَهِ وتفصيل كُلِّ شَئ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يوسف: 111] وقال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَة مِنْ رَبِّكُمْ وَشِفَاء لَمِا فِى الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [يونس: 57].
فقوله: "هذا بصائر من ربكم" عام مطلق، وقوله: "وهدى ورحمة لقوم يوقنون" خاص بأهل اليقين.
ونظير ذلك قوله {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَة مِنْ رَبِّكُمْ وَشِفَاءٌ لَمِا فِى الصُّدُورِ وَهُدى وَرَحْمَةٌ لِلْمُؤمِنِينَ} [يونس: 57].
ونظيره فى الخصوص قوله تعالى: {هُدًى لِلْمُتّقِينَ} [البقرة: 2] وقوله: {يَهْدِى بِهِ اللهُ مَنِ اُتَبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ} [المائدة: 16].
ونظيره أيضا قوله: {هذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتّقِينَ} [آل عمران: 138].
وقد أخبر أنه هدى عام لجميع المكلفين. فقال: {إِنْ يَتّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءهُمْ مِنْ رَبِّهِمُ الهُدْى} [النجم: 23].
فأخبر سبحانه أن القرآن بصائر لجميع الناس. والبصائر جمع بصيرة، وهى فعيلة بمعنى مفعلة، أى مبصرة لمن تبصر. ومنه قوله تعالى: {وَآتَيْنَا ثُمودَ النَّاقَةَ مُبْصِرَةً} [الإسراء: 59].

ج / 2 ص -170- أى مبينة موجبة للتبصر. وفعل الإبصار يستعمل لازما ومتعديا. يقال: أبصرته، بمعنى أريته، وأبصرته، بمعنى رأيته، فمبصرة فى الآية: بمعنى مرئية، لا بمعنى رائية، والذين ظنوها بمعنى رائية غلطوا فى الآية، وتحيروا فى معناها.
فإنه يقال: بصر به، وأبصره، فيعدى بالباء تارة، والهمزة تارة. ثم يقال: أبصرته كذا، أى أريته إياه، كما يقال: بصرته به. وبصر هو به.
فهاهنا بصيرة، وتبصرة، ومبصرة. فالبصيرة: المبينة التى تبصر، والتبصرة مصدر مثل التذكرة، وسمى بها ما يوجب التبصرة، فيقال: هذه الآية تبصرة، لكونها آلة التبصر، وموجبه.
فالقرآن بصيرة وتبصرة، وهدى وشفاء، ورحمة، بمعنى عام، وبمعنى خاص. ولهذا يذكر الله سبحانه هذا وهذا، فهو هدى للعالمين، وموعظة للمتقين، وهدى للمتقين، وشفاء للعالمين، وشفاء للمؤمنين، وموعظة للعالمين، وموعظة للمتقين، فهو فى نفسه هدى ورحمة، وشفاء وموعظة.
فمن اهتدى به واتعظ واشتفى، كان بمنزلة من استعمل الدواء الذى يحصل به الشفاء فهو دواء له بالفعل. وإن لم يستعمله، فهو دواء له بالقوة، وكذلك الهدى.
فالقرآن هدى بالفعل لمن اهتدى به، وبالقوة لمن يهتد به، فإنما يهتدى به ويرحم ويتعظ المتقون الموقنون.
والهدى فى الأصل: مصدر هدى يهدى هدى.
فمن لم يعمل بعلمه لم يكن مهتديا، كما فى الأثر "من ازداد علما ولم يزدد هدى لم يزدد من الله تعالى إلا بعدا" ولكن يسمى هدى، لأن من شأنه أن يهدى.
وهذا أحسن من قول من قال: إنه هدى، بمعنى هاد، فهو مصدر بمعنى الفاعل، كعدل بمعنى العادل، وزور بمعنى الزائر، ورجل صوم أى بمعنى صائم، فإن الله سبحانه قد أخبر أنه يهدى به.
فالله الهادى، وكتابه الهدى الذى يهدى به على لسان رسوله صلى الله تعالى عليه وآله وسلم.
فهاهنا ثلاثة أشياء: فاعل وقابل وآله. فالفاعل: هو الله تعالى، والقابل: قلب

ج / 2 ص -171- العبد، والآلة: هو الذى يحصل به الهدى، وهو الكتاب المنزل، والله سبحانه يهدى خلقه هدى، كما يقال: دلهم دلالة، وأرشدهم إرشادا، وبين لهم بيانا.
والمقصود: أن المحل القابل هو قلب العبد المتقى، المنيب إلى ربه، الخائف منه، الذى يبتغى رضاه، ويهرب من سخطه، فإذا هداه الله فكأنه وصل أثر فعله إلى محل قابل، فيتأثر به، فصار هدى له وشفاء ورحمة وموعظة بالوجود والفعل والقبول، وإذا لم يكن المحل قابلا وصل إليه الهدى فلم يؤثر فيه، كما يصل الغذاء إلى محل غير قابل للاغتذاء، فإنه لا يؤثر فيه شيئا، بل لا يزيده إلا ضعفا وفسادا إلى فساده، كما قال تعالى فى السورة التى نزلها: {فَأَمَّا الّذِينَ آمَنُوا فَزَادَتْهُمْ إيمَاناً وَهُمْ يَسْتَبْشِروُنَ وَأَمَّا الّذِينَ فِى قُلُوبِهمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إلَى رِجْسِهِمْ} [التوبة: 124 - 125]، وقال: {وَنُنَزَّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤمِنِينَ، وَلا يزِيدُ الظّالمِينَ إلا خَسَارًا} [الإسراء: 82].
فتخلف الاهتداء يكون لعدم قبول المحل تارة، ولعدم آلة الهدى تارة، ولعدم فعل الفاعل، وهو الهادى تارة، ولا يحصل الهدى على الحقيقة إلا عند اجتماع هذه الأمور الثلاثة.
وقد قال سبحانه: {وَلَوْ عَلِمَ اللهُ فِيهِمْ خَيْراً لأَسْمَعَهُمْ، وَلَوْ أَسْمَعَهُمْ لَتَوَلّوْا وَهُمْ مُعْرِضُونَ} [الأنفال: 23].
فأخبر سبحانه أنه قطع عنهم مادة الاهتداء، وهو إسماع قلوبهم وإفهامها ما ينفعها، لعدم قبول المحل، فإنه لا خير فيه، فإن الرجل إنما ينقاد للحق بالخير الذى فيه، والميل إليه، والطلب له، ومحبته، والحرص عليه، والفرح بالظفر به، وهؤلاء ليس فى قلوبهم شيء من ذلك، فوصل الهدى إليها ووقع عليها كما يصل الغيث النازل من السماء ويقع على الأرض الغليظة العالية، والتى لا تمسك ماء، ولا تنبت كلاء، فلا هى قابلة للماء ولا للنبات، فالماء فى نفسه رحمة وحياة، ولكن ليس فيها قبول له.
ثم أكد الله هذا المعنى فى حقهم بقوله: {وَلَوْ أَسْمَعَهُمْ لَتَوَلّوْا وَهُمْ مُعْرِضُونَ} [الأنفال: 23].
فأخبر أن فيهم مع عدم القبول والفهم آفة أخرى، وهى الكبر والإعراض، وفساد القصد، فلو فهموا لم ينقادوا، ولم يتبعوا الحق. ولم يعملوا به، فالهدى فى حق هؤلاء هدى بيان وإقامة

ج / 2 ص -172- حجة، لا هدى توفيق وإرشاد، فلم يتصل الهدى فى حقهم بالرحمة.
وأما المؤمنون: فاتصل الهدى فى حقهم بالرحمة، فصار القرآن لهم هدى ورحمة ولأولئك هدى بلا رحمة.
والرحمة المقارنة للهدى فى حق المؤمنين عاجلة وآجلة.
فأما العاجلة فما يعطيهم الله تعالى فى الدنيا من محبة الخير والبر، وذوق طعم الإيمان، ووجد حلاوته، والفرح والسرور بأن هداهم الله تعالى لما أضل عنه غيرهم، ولما اختلف فيه من الحق، فهم يتقلبون فى نور هداه، ويمشون به فى الناس، ويرون غيرهم متحيرا فى الظلمات، فهم أشد الناس فرحا بما آتاهم ربهم من الهدى، قال تعالى: {قلْ بِفَضْل اللهِ وَبِرَحْمَتِهِ فَبِذلكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مَّمِا يَجْمَعُونَ} [يونس: 58].
فأمر سبحانه عباده المؤمنين المهتدين أن يفرحوا بفضله ورحمته.
وقد دارت عبارات السلف على أن الفضل والرحمة هو العلم والإيمان والقرآن، واتباع الرسول، وهذا من أعظم الرحمة التى يرحم الله بها من يشاء من عباده، فإن الأمن والعافية والسرور، ولذة القلب ونعيمه وبهجته، وطمأنينته: مع الإيمان والهدى إلى طريق الفلاح والسعادة، والخوف، ولهم، والغم، والبلاء، والألم، والقلق: مع الضلال والحيرة.
ومثل هدا بمسافرين أحدهما قد اهتدى لطريق مقصده، فسار آمنا مطمئنا، والآخر قد ضل الطريق فلم يدر أين يتوجه؟ كما قال تعالى: {قلْ أَنَدْعُو مِنْ دُونِ اللهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إذْ هَدَانَا اللهُ كَالّذِى اسْتهْوَتْهُ الشّيَاطِينُ فِى الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إلَى الهُدَى اُئْتِنَا قُلْ إنَّ هُدَى الله هو الُهدَى} [الأنعام: 71].
فالرحمة التى تحصل لمن حصل له الهدى، هى بحسب هداه، فكلما كان نصيبه من الهدى أتم كان حظه من الرحمة أوفر، وهذه هى الرحمة الخاصة بعباده المؤمنين، وهى غير الرحمة العامة بالبر والفاجر.
وقد جمع الله سبحانه لأهل هدايته بين الهدى والرحمة والصلاة عليهم، فقال تعالى: {أُولِئكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحَمةٌ وَأُولئِكَ هُمْ المُهْتَدُونَ} [البقرة: 157]. قال عمر

ج / 2 ص -173- بن الخطاب رضى الله تعالى عنه "نعم العدلان، ونعمت العلاوة" فبالهدى خلصوا من الضلال، وبالرحمة نجوا من الشقاء والعذاب، وبالصلاة عليهم نالوا منزلة القرب والكرامة. والضالون حصل لهم ضد هذه الثلاثة: الضلال عن طريق السعادة، والوقوع فى ضد الرحمة من الألم والعذاب، والذم واللعن، الذى هو ضد الصلاة.
ولما كان نصيب كل عبد من الرحمة على قدر نصيبه من الهدى كان أكمل المؤمنين إيمانا أعظمهم رحمة، كما قال تعالى فى أصحاب رسوله صلى الله عليه وسلم: {مُحَمَّدٌ رَسُولُ الله وَالَّذِينَ مَعَهُ أَشِدَّاءُ على الْكُفَّارِ رُحَمَاء بَيْنَهُمْ} [الفتح: 29].
وكان الصديق رضى الله تعالى عنه من أرحم الأمة، وقد روى عن النبى صلى الله تعالى عليه وآله وسلم أنه قال: "أرحم أمتى بأمتى أبو بكر" رواه الترمذى، وكان أعلم الصحابة باتفاق الصحابة، كما قال أبو سعيد الخدرى رضى الله عنه "وكان أبو بكر رضى الله عنه أعلمنا به، يعنى النبى صلى الله تعالى وآله وسلم" فجمع الله له بين سعة العلم والرحمة.
وهكذا الرجل كلما اتسع علمه اتسعت رحمته، وقد وسع ربنا كل شيء رحمة وعلما. فوسعت رحمته كل شيء، وأحاط بكل شيء علما، فهو أرحم بعباده من الوالدة بولدها، بل

ج / 2 ص -174- هو أرحم بالعبد من نفسه، كما هو أعلم بمصلحة العبد من نفسه، والعبد لجهله بمصالح نفسه وظلمه لها يسعى فيما يضرها ويؤلمها، وينقص حظها من كرامته وثوابه، ويبعدها من قربه، وهو يظن أنه ينفعها ويكرمها، وهذا غاية الجهل والظلم والإنسان ظلوم جهول، فكم من مكرم لنفسه بزعمه، وهو لها مهين، ومرفه لها، وهو لها متعب، ومعطيها بعض غرضها ولذتها، وقد حال بينها وبين جميع لذاتها، فلا علم له بمصالحها التى هى مصالحها، ولا رحمة عنده لها، فما يبلغ عدوه منه ما يبلغ هو من نفسه. فقد بخسها حظها، وأضاع حقها، وعطل مصالحها، وباع نعيمها الباقى، ولذتها الدائمة الكاملة، بلذة فانية مشوبة بالتنغيص، إنما هى كأضغاث أحلام أو كطيف زار فى المنام، وليس هذا بعجيب من شأنه، وقد فقد نصيبه من الهدى والرحمة. فلو هدى ورحم لكان شأنه غير هذا الشأن، ولكن الرب تعالى أعلم بالمحل الذى يصلح للهدى والرحمة. فهو الذى يؤتيها العبد. كما قال عن عبده الخضر: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلمْنَاهُ مِنْ لَدُنّا عِلمْاً} [الكهف: 65]، {رَبنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهِّيئْ لَنَا مِنْ أَمْرِنَا رَشَداً} [الكهف: 10].
فصل
ومما ينبغى أن يعلم: أن الرحمة صفة تقتضى إيصال المنافع والمصالح إلى العبد، وإن كرهتها نفسه، وشقت عليها. فهذه هى الرحمة الحقيقية فأرحم الناس بك من شق عليك فى إيصال مصالحك، ودفع المضار عنك.
فمن رحمة الأب بولده: أن يكرهه على التأدب بالعلم والعمل، ويشق عليه فى ذلك بالضرب وغيره، ويمنعه شهواته التى تعود بضرره، ومتى أهمل من ولده كان لقلة رحمته به، وإن ظن أنه يرحمه [ويرفّهُهُ] ويريحه. فهذه رحمة مقرونة بجهل، كرحمة الأم.
ولهذا كان من إتمام رحمة أرحم الراحمين: تسليط أنواع البلاء على العبد، فإنه أعلم بمصلحته، فابتلاؤه له وامتحانه ومنعه من كثير من أعراضه وشهواته: من رحمته به ولكن العبد لجهله وظلمه يتهم ربه بابتلائه، ولا يعلم إحسانه إليه بابتلائه وامتحانه.

ج / 2 ص -175- وقد جاء فى الأثر "إن المبتلى إذا دعى له: اللهم ارحمه، يقول الله سبحانه: كيف أرحمه من شيء به أرحمه؟" وفى أثر آخر "إن الله إذا أحب عبداً حماه الدنيا وطيباتها وشهواتها، كما يحمى أحدكم مريضه".
فهذا من تمام رحمته به، لا من بخله عليه.
كيف؟ وهو الجواد الماجد، الذى له الجود كله، وجود جميع الخلائق فى جنب وجود أقل من ذرة فى جبال الدنيا ورمالها.
فمن رحمته سبحانه بعباده: ابتلاؤهم بالأوامر والنواهى رحمة وحمية، لا حاجة منه إليهم بما أمرهم به، فهو الغنى الحميد، ولا بخلا منه عليهم بما نهاهم عنه، فهو الجواد الكريم.
ومن رحمته: أن نغص عليهم الدنيا وكدرها لئلا يسكنوا إليها، ولا يطمئنوا إليها ويرغبوا فى النعيم المقيم فى داره وجواره، فساقهم إلى ذلك بسياط الابتلاء والامتحان، فمنعهم ليعطيهم، وابتلاهم ليعافيهم، وأماتهم ليحييهم.
ومن رحمته بهم: أن حذرهم نفسه، لئلا يغتروا به، فيعاملوه بما لا تحسن معاملته به كما قال تعالى:
{وَيُحَذِّرُكُمُ اللهُ نَفْسَهُ وَاللهُ رَءُوف بِالْعِبًادِ} [آل عمران: 30].
قال غير واحد من السلف: من رأفته بالعباد: حذرهم من نفسه، لئلا يغتروا به.
فصل
ولما كان تمام النعمة على العبد إنما هو بالهدى والرحمة، كان لهما ضدان: الضلال والغضب.
فأمرنا الله سبحانه أن نسأله كل يوم وليلة مرات عديدة أن يهدينا صراط الذين أنعم عليهم، وهم أولو الهدى والرحمة، يجنبنا طريق المغضوب عليهم، وهم ضد المرحومين و طريق الضالين وهم ضد المهتدين، ولهذا كان هذا الدعاء من أجمع الدعاء، وأفضله وأوجبه، وبالله التوفيق.

ج / 2 ص -176- فصل
إذا كان كل عمل فأصله المحبة والإرادة، والمقصود به التنعم بالمراد المحبوب، فكل حى إنما يعمل لما فيه تنعمه ولذته. فالتنعم هو المقصود الأول من كل قصد وكل حركة، كما أن العذاب والتألم هو المكروه المقصود أولا بكل بغض وكل امتناع وكف، ولكن وقع الجهل والظلم من بنى آدم بمعنيين: بالدين الفاسد، والدنيا الفاجرة، طلبوا بهما النعيم وفى الحقيقة فإنما فيهما ضده. ففاتهم النعيم من حيث طلبوه، وآثروه، ووقعوا فى الألم والعذاب من حيث هربوا منه.
وبيان ذلك: أن الأعمال التى يعملها جميع بنى آدم إما أن يتخذوها دينا أو لا يتخذوها دينا.
والذين يتخذونها دينا إما أن يكون الدين بها دين حق، وإما أن يكون دينا باطلا.
فنقول: النعيم التام: هو فى الدين الحق علما وعملا. فأهله هم أصحاب النعيم الكامل. كما أخبر الله تعالى بذلك فى كتابه فى غير موضع، كقوله:
{اهْدِنَا الصِّراطَ المُسْتَقِيمَ صِرَاطَ الّذِينَ أَنْعَمْتَ عَلَيهِمْ غَيْرِ المَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:6-7].
وقوله عن المتقين المهتدين بالكتاب: {أُولئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولئِكَ هُمُ المُفْلِحُونَ} [البقرة: 5] وقوله {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّى هُدًى فَمَنِ اتْبَعَ هُدَاى فَلاَ يَضِلُّ وَلا يَشْقَى} [طه: 123] وفى الآية الأخرى {فَمَنْ تَبِعَ هُدَاى فَلاَ خَوفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة: 38]، وقوله: {إِنَّ الأَبْرَارَ لفِى نَعِيمٍ وَإنَّ الْفُجَّارَ لَفِى جَحِيمٍ} [الانفطار: 13-14].
فوعد أهل الهدى والعمل الصالح بالنعيم التام فى الدار الآخرة، ووعيد أهل الضلال والفجور بالشقاء فى الدار الآخرة مما اتفقت عليه الرسل، من أولهم إلى آخرهم، وتضمنته الكتب.
ولكن نذكر هاهنا نكتة نافعة. وهى: أن الإنسان قد يسمع ويرى ما يصيب كثيرا من أهل الإيمان فى الدنيا من المصائب، وما ينال كثيرا من الكفار والفجار والظلمة فى الدنيا من الرياسة والمال، وغير ذلك، فيعتقد أن النعيم فى الدنيا لا يكون إلا للكفار والفجار، وأن المؤمنين حظهم من النعيم فى الدنيا قليل، وكذلك قد يعتقد أن العزة والنصرة فى الدنيا قد تستقر للكفار والمنافقين على المؤمنين. فإذا سمع فى القرآن قوله تعالى:
 {وَللهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [المنافقون: 8]

ج / 2 ص -177- وقوله {وَإنَّ جُنْدَنَا لَهُمُ الغَالِبُونَ} [الصافات: 173] وقوله {كَتَبَ الله لأغْلِبن أَنَا وَرُسُلِى} [المجادلة: 21] وقوله {وَالعَاقِبةُ لِلْمُتّقِينَ} [الأعراف: 128، القصص: 83].
ونحو هذه الآيات، وهو ممن يصدق بالقرآن، حمل ذلك على أن حصوله فى الدار الآخرة فقط وقال: أما الدنيا فإنا نرى الكفار والمنافقين يغلبون فيها ويظهرون، ويكون لهم النصر والظفر. والقرآن لا يرد بخلاف الحس، ويعتمد على هذا الظن إذا أديل عليه عدو من جنس الكفار والمنافقين، أو الفجرة الظالمين: وهو عند نفسه من أهل الإيمان والتقوى. فيرى أن صاحب الباطل قد علا على صاحب الحق، فيقول: أنا على الحق. وأنا مغلوب: فصاحب الحق فى هذه الدنيا مغلوب مقهور، والدولة فيها الباطل.
فإذا ذكر بما وعده الله تعالى من حسن العاقبة للمتقين والمؤمنين، قال: هذا فى الآخرة فقط.
وإذا قيل له: كيف يفعل الله تعالى هذا بأوليائه وأحبائه، وأهل الحق؟
فإن كان ممن لا يعلل أفعال الله تعالى بالحكم والمصالح، قال: يفعل الله فى ملكه ما يشاء، ويحكم ما يريد:
{لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23].
وإن كان ممن يعلل الأفعال، قال: فعل بهم هذا ليعرضهم بالصبر عليه لثواب الآخرة وعلو الدرجات، وتوفية الأجر بغير حساب.
ولكل أحد مع نفسه فى هذا المقام مباحثات وإيرادات وإشكالات وأجوبة، بحسب حاصله وبضاعته، من المعرفة بالله تعالى وأسمائه وصفاته وحكمته، والجهل بذلك، فالقلوب تغلى بما فيها، كالقدر إذا استجمعت غليانا.
فلقد بلغنا وشاهدنا من كثير من هؤلاء من التظلم للرب تعالى واتهامه، ما لا يصدر إلا من عدو، فكان الجهم يخرج بأصحابه، فيقفهم على الجذمى وأهل البلاء، ويقول انظروا، أرحم الراحمين يفعل مثل هذا؟ إنكارا لرحمته، كما أنكر حكمته.
فليس الله عند جهم وأتباعه حكيما ولا رحيما.

ج / 2 ص -178- وقال آخر من كبار القوم: ما على الخلق أضر من الخالق.
وكان بعضهم يتمثل:

إذَا كانَ هذَا فِعْلُهُ مُحِبِّة فمَا تَرَاهُ فى أَعَادِيهِ يَصْنَعُ؟

وأنت تشاهد كثيرا من الناس إذا أصابه نوع من البلاء يقول: يا ربى ما كان ذنبى، حتى فعلت بى هذا؟
وقال لى غير واحد: إذا تبت إليه وأنبت وعملت صالحا ضيق على رزقى، ونكد على معيشتى، وإذا رجعت إلى معصيته، وأعطيت نفسى مرادها، جاءنى الرزق والعون ونحو هذا.
فقلت لبعضهم: هذا امتحان منه، ليرى صدقك وصبرك، هل أنت صادق فى مجيئك إليه وإقبالك عليه، فتصبر على بلائه، فتكون لك العاقبة، أم أنت كاذب فترجع على عقبك؟.
وهذه الأقوال والظنون الكاذبة الحائدة عن الصواب مبنية على مقدمتين.
إحداهما: حسن ظن العبد بنفسه وبدينه، واعتقاده أنه قائم بما يجب عليه، وتارك ما نهى عنه، واعتقاده فى خصمه وعدوه خلاف ذلك، وأنه تارك للمأمور، مرتكب للمحظور، وأنه نفسه أولى بالله ورسوله ودينه منه.
والمقدمة الثانية: اعتقاده أن الله سبحانه وتعالى قد لا يؤيد صاحب الدين الحق وينصره، وقد لا يجعل له العاقبة فى الدنيا بوجه من الوجوه، بل يعيش عمره مظلوما مقهورا مستضاما، مع قيامه بما أمر به ظاهرا وباطنا، وانتهائه عما نهى عنه باطنا وظاهرا، فهو عند نفسه قائم بشرائع الإسلام، وحقائق الإيمان، وهو تحت قهر أهل الظلم، والفجور والعدوان.
فلا إله إلا الله، كم فسد بهذا الاغترار من عابد جاهل، ومتدين لا بصيرة له، ومنتسب إلى العلم لا معرفة له بحقائق الدين.

ج / 2 ص -179- فإنه من المعلوم: أن العبد وإن آمن بالآخرة فإنه طالب فى الدنيا لما لا بد له منه: من جلب النفع، ودفع الضر، بما يعتقد أنه مستحب أو واجب أو مباح. فإذا اعتقد أن الدين الحق واتباع الهدى، والاستقامة على التوحيد، ومتابعة السنة ينافى ذلك. وأنه يعادى جميع أهل الأرض لما لا يقدر عليه من البلاء، وفوات حظوظه ومنافعه العاجلة، لزم من ذلك إعراضه عن الرغبة فى كمال دينه، وتجرده لله ورسوله، فيعرض قلبه عن حال السابقين المقربين، بل قد يعرض عن حال المقتصدين أصحاب اليمين، بل قد يدخل مع الظالمين، بل مع المنافقين، وإن لم يكن هذا فى أصل الدين كان فى كثير من فروعه وأعماله، كما قال النبى صلى الله تعالى عليه وآله وسلم:
"بَادِرُوا بِالأَعْمَالِ فِتَناً كَقِطَعِ الّليْلِ المُظْلِمِ، يُصْبِحُ الرَّجُلُ مُؤْمِناً وَيُمسِى كافِراً، وَيُمْسِى كافِراً وَيُصْبِحُ مُؤْمِناً، يَبِيعُ دِينَهُ بِعَرَضٍ مِنَ الدُّنْيَا".
وذلك أنه إذا اعتقد أن الدين الكامل لا يحصل إلا بفساد دنياه، من حصول ضرر لا يحتمله، وفوات منفعة لابد له منها، لم يقدم على احتمال هذا الضرر، ولا تفويت تلك المنفعة.
فسبحان الله، كم صدت هذه الفتنة الكثير من الخلق، بل أكثرهم عن القيام بحقيقة الدين.
وأصلها ناشئ من جهلين كبيرين: جهل بحقيقة الدين، وجهل بحقيقة النعيم الذى هو غاية مطلوب النفوس، وكمالها، وبه ابتهاجها والتذاذها، فيتولد من بين هذين الجهلين إعراضه عن القيام بحقيقة الدين، وعن طلب حقيقة النعيم.
ومعلوم أن كمال العبد هو بأن يكون عارفا بالنعيم الذى يطلبه، والعمل الذى يوصل إليه، وأن يكون مع ذلك فيه إرادة جازمة لذلك العمل، ومحبة صادقة لذلك النعيم، وإلا فالعلم بالمطلوب وطريقه لا يحصله إن لم يقترن بذلك العمل، والإرادة الجازمة لا توجب وجود المراد إلا إذا لازمها الصبر.

ج / 2 ص -180- فصارت سعادة العبد وكمال لذته ونعيمه موقوفا على هذه المقامات الخمسة علمه بالنعيم المطلوب ومحبته له، وعلمه بالطريق الموصل إليه وعمله به، وصبره على ذلك.
قال الله تعالى {وَالْعَصْرِ إنَّ الإِنْسَانَ لَفِى خُسْرٍ إلا الّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحقِّ وَتَواصَوْا بِالصَّبْرِ} [العصر: 1-3].
والمقصود: أن المقدمتين اللتين تثبت عليهما هذه الفتنة أصلهما الجهل بأمر الله ودينه، وبوعده ووعيده.
فإن العبد إذا اعتقد أنه قائم بالدين الحق، فقد اعتقد أنه قد قام بفعل المأمور باطنا وظاهرا، وترك المحظور باطنا وظاهرا، وهذا من جهله بالدين الحق، وما لله عليه وما هو المراد منه، فهو جاهل بحق الله عليه، جاهل بما معه من الدين قدرا ونوعا وصفة.
وإذا اعتقد أن صاحب الحق لا ينصره الله تعالى فى الدنيا والآخرة، بل قد تكون العاقبة فى الدنيا للكفار والمنافقين على المؤمنين، وللفجار الظالمين، على الأبرار المتقين، فهذا من جهله بوعد الله تعالى ووعيده.
فأما المقام الأول: فإن العبد كثيرا ما يترك واجبات لا يعلم بها، ولا بوجوبها، فيكون مقصرا فى العلم، وكثيرا ما يتركها بعد العلم بها وبوجوبها، إما كسلا وتهاونا، وإما لنوع تأويل باطل، أو تقليد، أو لظنه أنه مشتغل بما هو أوجب منها، أو لغير ذلك، فواجبات القلوب أشد وجوبا من واجبات الأبدان، وآكد منها، وكأنها ليست من واجبات الدين عند كثير من الناس، بل هى من باب الفضائل والمستحبات.
فتراه يتحرج من ترك فرض أو من ترك واجب من واجبات البدن، وقد ترك ما هو أهم من واجبات القلوب وأفرضها، ويتحرج من فعل أدنى المحرمات وقد ارتكب من محرمات القلوب ما هو أشد تحريما وأعظم إثما.
بل ما أكثر من يتعبد لله عز وجل بترك ما أوجب عليه، فيتخلى وينقطع عن الأمر بالمعروف والنهى عن المنكر، مع قدرته عليه، وبزعم أنه متقرب إلى الله تعالى بذلك، مجتمع على ربه، تارك ما لا يعنيه، فهذا من أمقت الخلق إلى الله تعالى، وأبغضهم له، مع

ج / 2 ص -181- ظنه أنه قائم بحقائق الإيمان وشرائع الإسلام وأنه من خواص أوليائه وحزبه.
بل ما أكثر من يتعبد لله بما حرمه الله عليه، ويعتقد أنه طاعة وقربة، وحاله فى ذلك شر من حال من يعتقد ذلك معصية وإثما، كأصحاب السماع الشعرى الذى يتقربون به إلى الله تعالى، ويظنون أنهم من أولياء الرحمن، وهم فى الحقيقة من أولياء الشيطان.
وما أكثر من يعتقد أنه هو المظلوم المحق من كل وجه، ولا يكون الأمر كذلك، بل يكون معه نوع من الحق ونوع من الباطل والظلم، ومع خصمه نوع من الحق والعدل، حبك الشيء يعمى ويصم. والإنسان مجبول على حب نفسه، فهو لا يرى إلا محاسنها، ومبغض لخصمه، فهو لا يرى إلا مساوئه، بل قد يشتد به حبه لنفسه، حتى يرى مساويها محاسن، كما قال تعالى: {أَفَمَنْ زُيَّنَ لَهُ سُوءُ عَمَلِهٍ فَرَآهُ حَسَناً} [فاطر: 8].
ويشتد به بغض خصمه، حتى يرى محاسنه مساوئ، كما قيل:

نظَرُوا بِعَيْنِ عَدَاوَةٍ، وَلَوَ أنَّهَا عَيْنُ الرِّضَا، لاسْتَحْسَنُوا مَا اسْتَقْبَحُوا

وهذا الجهل مقرون بالهوى والظلم غالبا، فإن الإنسان ظلوم جهول.
وأكثر ديانات الخلق إنما هى عادات أخذوها عن آبائهم وأسلافهم، وقلدوهم فيها: فى الإثبات والنفى، والحب والبغض، والموالاة والمعاداة.
والله سبحانه إنما ضمن نصر دينه وحزبه وأوليائه بدينه علما وعملا، لم يضمن نصر الباطل، ولو اعتقد صاحبه أنه محق، وكذلك العزة والعلو إنما هما لأهل الإيمان الذى بعث الله به رسله، وأنزل به كتبه، وهو علم وعمل وحال، قال تعالى: {وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 139].
فللعبد من العلو بحسب ما معه من الإيمان، وقال تعالى: {وَللهِ الْعِزَّةُ وَلِرَسُوِلهِ وَلِلْمُؤْمِنِين} [المنافقون: 8].
فله من العزة بحسب ما معه من الإيمان وحقائقه، فإذا فاته حظ من العلو والعزة، ففى مقابلة ما فاته من حقائق الإيمان، علما وعملا ظاهرا وباطنا.
وكذلك الدفع عن العبد هو بحسب إيمانه، قال تعالى: {إِنَّ اللهَ يُدَافِعُ عَنِ الّذِينَ آمَنُوا} [الحج: 38].
فإذا ضعف الدفع عنه فهو من نقص إيمانه.

ج / 2 ص -182- وكذلك الكفاية والحَسْب هى بقدر الإيمان، قال تعالى: {يأَيُّهَا النَّبى حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ المُؤْمِنِينَ} [الأنفال: 64].
أى الله حسبك وحسب أتباعك، أى كافيك وكافيهم، فكفايته لهم بحسب اتباعهم لرسوله، وانقيادهم له، وطاعتهم له، فما نقص من الإيمان عاد بنقصان ذلك كله.
ومذهب أهل السنة والجماعة: أن الإيمان يزيد وينقص.
وكذلك ولاية الله تعالى لعبده هى بحسب إيمانه قال تعالى: {وَاللهُ وَلِى المُؤْمِنِينَ} [آل عمران: 68] وقال الله تعالى: {اللهُ وَلِى الّذِينَ آمَنُوا} [البقرة: 257].
وكذلك معيته الخاصة هى لأهل الإيمان، كما قال تعالى: {وَأَنَّ اللهَ مَعَ المُؤْمِنِينَ} [الأنفال: 19].
فإذا نقص الإيمان وضعف، كان حظ العبد من ولاية الله له ومعيته الخاصة بقدر حظه من الإيمان.
وكذلك النصر والتأييد الكامل. إنما هو لأهل الإيمان الكامل، قال تعالى: {إنَّا لَنَنْصُرُ رُسُلَنَا وَالّذِينَ آمَنُوا فِى الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} [غافر: 51] وقال {فَأَيَّدْنَا الّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ} [الصف: 14].
فمن نقص إيمانه نقص نصيبه من النصر والتأييد، ولهذا إذا أصيب العبد بمصيبة فى نفسه أو ماله، أو بإدالة عدوه عليه، فإنما هى بذنوبه، إما بترك واجب، أو فعل محرم وهو من نقص إيمانه.
وبهذا يزول الإشكال الذى يورده كثير من الناس على قوله تعالى: {وَلَنْ يَجْعَلَ اللهُ لِلْكَافِرِينَ عَلَى المُؤْمِنِينَ سَبِيلاً} [النساء: 141].
ويجيب عنه كثير منهم بأنه لن يجعل لهم عليهم سبيلا فى الآخرة، ويجيب آخرون بأنه لن يجعل لهم عليهم سبيلا فى الحجة.
والتحقيق: أنها مثل هذه الآيات، وأن انتفاء السبيل عن أهل الإيمان الكامل، فإذا ضعف الإيمان صار لعدوهم عليهم من السبيل بحسب ما نقص من إيمانهم، فهم جعلوا لهم عليهم السبيل بما تركوا من طاعة الله تعالى. فالمؤمن عزيز غالب مؤيد منصور، مكفى، مدفوع عنه بالذات أين كان، ولو اجتمع عليه من بأقطارها، إذا قام بحقيقة

ج / 2 ص -183- الإيمان وواجباته، ظاهرا وباطنا. وقد قال تعالى للمؤمنين: {وَلاَ تَهِنُوا وَلا تحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 139] وقال تعالى {فَلاَ تَهِنُوا وَتَدْعُوا إلَى السَّلْمِ وَأَنْتُمٌ الأَعْلَوْنَ وَاللهُ مَعَكمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} [محمد: 35].
فهذا الضمان إنما هو بإيمانهم وأعمالهم، التى هى جند من جنود الله، يحفظهم بها، ولا يفردها عنهم ويقتطعها عنهم، فيبطلها عليهم، كما يَتِرُ الكافرين والمنافقين أعمالهم إذ كانت لغيره ولم تكن موافقة لأمره.
فصل
وأما المقام الثانى الذى وقع فيه الغلط، فكثير من الناس يظن أن أهل الدين الحق فى يكونون الدنيا أذلاء مقهورين مغلوبين دائما، بخلاف من فارقهم إلى سبيل أخرى وطاعة أخرى، فلا يثق بوعد الله بنصر دينه وعباده، بل إما أن يجعل ذلك خاصا بطائفة دون طائفة، أو بزمان دون زمان أو يجعله معلقا بالمشيئة، وإن لم يصرح بها.
وهذا من عدم الوثوق بوعد الله تعالى، ومن سوء الفهم فى كتابه.
والله سبحانه قد بين فى كتابه أنه ناصر المؤمنين فى الدنيا والآخرة.
قال تعالى: {إنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فى الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} [غافر: 51].
وقال تعالى: {وَمَنْ يَتَوَلَّ اللهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللهِ هُمُ الْغَالِبُونَ} [المائدة: 56].
وقال تعالى: {إنَّ الّذِينَ يُحَادُّونَ اللهَ وَرَسُولَهُ أُولئِكَ فِى الأَذَلَّينَ * كَتَبَ اللهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي} [المجادلة: 20- 21] وهذا كثير فى القرآن.
وقد بين سبحانه فيه أن ما أصاب العبد من مصيبة، أو إدالة عدو، أو كسر، وغير ذلك فبذنوبه.
فبين سبحانه فى كتابه كلا المقدمتين، فإذا جمعت بينهما تبين لك حقيقة الأمر، وزال الإشكال بالكلية، واستغنيت عن تلك التكليفات الباردة، والتأويلات البعيدة.
فقرر سبحانه المقام الأول بوجوه من التقرير: منها ما تقدم.

ج / 2 ص -184- ومنها: أنه ذم من يطلب النصر والعزة من غير المؤمنين، كقوله:
{يأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ، بَعْضُهُمْ أَوْلِيَاءُ بَعْضِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إنَّ اللهَ لا يَهْدِى الْقَوْمَ الظّالمِينَ فَتَرَى الّذِينَ فى قُلُوبِهمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ، فَعَسَى اللهُ أَنْ يَأْتِى بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِى أَنفُسِهِمْ نَادِمينَ وَيَقُولُ الّذِينَ آمنُوا أَهؤْلاءِ الَّذِينَ أَقْسَمُوا بِاللهِ جَهْدَ أَيْمَانِهمْ إِنَّهُمْ لمعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ يأَيُّهَا الّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِى اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهٌُ أَذِلَّةٍ عَلَى المُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِى سَبِيلِ الله وَلا يَخَافُونَ لَوْمَةَ لائمٍ، ذلِكَ فَضْلُ اللهِ يُؤْتِيهِ مَنْ يَشَاءُ، وَاللهُ وَاسِعٌ عَلِيمٌ إِنَما وَلِيُّكُمُ اللهُ وَرَسُولُهُ وَالّذِينَ آمَنُوا الَّذِينَ يُقِيموُنَ الصَّلاَةَ وَيُؤتُونَ الزّكَاةَ وَهُمْ رَاكِعُونَ وَمَنْ يَتَوَلَّ اللهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ الله هُمُ الْغَالِبُونَ} [المائدة: 51 - 56].
فأنكر على من طلب النصر من غير حزبه، وأخبر أن حزبه هم الغالبون.
ونظير هذا قوله: {بشِّرِ المُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً ألِيماً الّذِينَ يَتَّخِذُونَ الْكَافِرينَ أَوْلِيَاءَ مِنْ دُونِ المُؤْمِنِينَ، أَيَبْتَغُونَ عِنْدَهُمْ الْعِزَّة ؟ فَإنَّ الْعِزَّةَ للهِ جَمِيعاً} [النساء: 138 - 139].
وقال تعالى: {يَقُولونَ لَئنْ رَجَعْنَا إِلَى المَدِينَةِ لِيُخْرِجَنَّ الأعَزُّ مِنْهَا الأَذَلَّ وَللهِ الْعِزَّةُ وَلِرَسُولِه وَلِلْمُؤْمِنِينَ، وَلكِنَّ المُنَافِقينَ لا يَعْلَمُونَ} [المنافقون: 8].
وقال تعالى: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَللهِ الْعِزَّةُ جَمِيعَا إلَيْهِ يَصْعَدُ الْكَلمِ الطَّيِّبُ والْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10].
أى من كان يريد العزة فليطلبها بطاعة الله من الكلم الطيب والعمل الصالح.
وقال تعالى: {هُوَ الّذِى أَرْسلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيظْهِرَهُ عَلَى الدِّينَ كُلِّهِ} [التوبة: 33، الفتح: 29، الصف: 9].

ج / 2 ص -185- وقال: {يأَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللهِ وَرَسُولِهِ وَتُجَاهِدُونَ فى سَبِيلِ اللهِ بأَمْوَالِكُمْ وَأَنُفُسكُمْ ذلِكُمْ خَيْرٌ لَكُمْ إنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبِكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِى مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَة فى جَنّاتِ عَدْنٍ ذلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحبِوُّنَها نَصْرٌ مِنَ اللهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ المُؤْمِنِينَ} [الصف: 10 - 13] أى ويعطيكم أخرى فوق مَغْفِرَةِ الذنوب ودُخول الجنة، وهى النّصْرُ والفتح {يأَيُّهَا الّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللهِ كمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِى إلَى اللهِ، قالَ الْحَوَارِيُّونَ نَحَنُ أَنْصَارُ اللهِ، فَآمَنَتْ طَائِفَةٌ مِنْ بَنِى إسْرَائِيلَ وَكَفَرَتْ طَائِفَةُ، فَأَيدْنَا الّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِين} [الصف: 14].
وقال تعالى للمسيح: {إِنِّى مُتَوَفِّيكَ وَرَافِعُكَ إِلَى وَمْطَهِّرُكَ مِنَ الّذِينَ كَفَرُوا وَجَاعِل الّذِينَ اتَّبَعُوكَ فَوْقَ الّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ} [آل عمران: 55].
فلما كان للنصارى نصيب ما من اتباعه كانوا فوق اليهود إلى يوم القيامة، ولما كان المسلمون أتبع له من النصارى كانوا فوق النصارى إلى يوم القيامة.
وقال تعالى للمؤمنين: {وَلَوْ قَاتَلَكمُ الّذِينَ كَفَرُوا لَولَّوا الأَدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيا وَلا نَصِيراً سُنَّةَ اللهِ الَّتِى قَدْ خَلَتْ مِنْ قبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللهِ تَبْدِيلاَ} [الفتح: 22- 23].
فهذا خطاب للمؤمنين الذين قاموا بحقائق الإيمان ظاهرا وباطنا.
وقال تعالى: {والْعَاقِبَةَ لِلْمتُقّيِنَ} [الأعراف: 128] وقال: {وَالْعَاقِبةُ لِلتَّقْوَى} [طه: 132].
والمراد: العاقبة فى الدنيا قبل الآخرة، لأنه ذكر ذلك عقيب قصة نوح، ونصره وصبره على قومه. فقال تعالى:
{تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إلَيْكَ مَا كُنْتَ تَعْلَمُهَا أنْتَ وَلا قَوْمكَ مِنْ قَبْلِ هذَا فَاصْبِرْ إنَّ الْعَاقِبَةَ لِلْمتُقّينَ} [هود: 49].
أى عاقبة النصر لك ولمن معك، كما كانت لنوح عليه السلام ومن آمن معه.
وكذلك قوله: {وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [طه: 132].
وقال تعالى: {وَإنْ تَصْبِرُوا وَتَتّقُوا لا يَضُرٍّكُمْ كَيْدُهُمْ شَيْئاً} [آل عمران: 120].

ج / 2 ص -186- وقال: {بَلَى إنْ تَصْبِرُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هذَا يُمْدِدْكُمْ رَبُّكمْ بِخمسَةِ آلافٍ مِنَ المَلائِكَةِ مُسَوِّمِينَ} [آل عمران: 125].
وقال تعالى إخبارا عن يوسف عليه السلام أنه نُصِرَ بتقواه وصبره، فقال:
{أَنَا يُوسُفُ وَهذَا أَخِى قدْ مَنَّ اللهُ عَلَيْنَا إِنّهُ مَنْ يَتّقِ وَيَصْبِرْ فَإنَ اللهَ لا يُضِيعُ أجْرَ المُحْسِنِينَ} [يوسف: 90] {يأَيَّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيكَفِّرْ عنكم سَيَّئَاتِكُم} [الأنفال: 29].
والفرقان: هو العز والنصر، والنجاة والنور الذى يفرق بين الحق والباطل.
وقال تعالى: {وَمَنْ يَتّق اللهَ يْجعَلْ لَهُ مَخْرَجاً وَيَرْزُقهُ مِنْ حَيْثُ لا يَحْتَسِبُ، وَمَنْ يَتَوَكَّلْ عَلَى اللهِ فَهُوَ حَسْب إنَّ اللهَ بَالِغُ أَمْرِهِ، قَد جَعَلَ اللهُ لِكُلَّ شَيءْ قَدْراً} [الطلاق: 2- 3].
وقد روى ابن ماجه وابن أبى الدنيا عن أبى ذر رضى الله عنه عن النبى صلى الله تعالى عليه وآله وسلم قال: "لَوْ عَمِلَ النَّاسُ كُلُّهمْ بِهذِهِ الآية لَوَسِعَتْهُمْ" فهذا فى المقام الأول.
وأما المقام الثانى: فقال تعالى فى قصة أُحُدٍ: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْها قُلْتُمْ أَنَّى هذَا؟ قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} [آل عمران: 165].
وقال تعالى: {إنَّ الّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشّيْطَانُ بِبَعْضِ مَا كَسَبُوا} [آل عمران: 155].
وقال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبمِاَ كَسَبَتْ أَيْدِيكُمْ وَيَعْفُوا عَنْ كَثِيرٍ} [الشورى: 30].
وقال: {ظَهَرَ الْفَسَادُ فى الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِى النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِى عَمِلُوا لَعَلّهُمْ يَرْجِعُونَ} [الروم: 41].
وقال: {وَإنَّا إذَا أَذَقْنَا الإنْسَانَ مِنّا رَحْمَةَ فَرِحَ بِهَا وَإِنْ تُصبْهُمْ سَيِّئَةٌ

ج / 2 ص -187- بِما قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الإنْسَانَ كَفُورٌ} [الشورى: 48].
وقالَ: {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهمْ سَيِّئَةٌ بما قَدَّمَتْ أَيْدِيهِمْ إذَا هُمْ يَقْنَطُون} [الروم: 36].
وقال: {أَوْ يُوبِقْهُنَّ بمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ} [الشورى: 34].
وقال: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنَ نَفُسِكَ} [النساء: 79].
ولهذا أمر الله سبحانه رسوله والمؤمنين باتباع ما أنزل إليهم، وهو طاعته، وهو المقدمة الأولى، وأمر بانتظار وعده، وهو المقدمة الثانية، وأمر بالاستغفار والصبر لأن العبد لا بد أن يحصل له نوع تقصير وسرف يزيله الاستغفار، ولا بد فى انتظار الوعد من الصبر، فبالاستغفار تتم الطاعة. وبالصبر يتم اليقين بالوعد. وقد جمع الله سبحانه بينهما فى قوله:
{فَاصْبِرْ إِنَّ وَعْدَ اللهِ حَق وَاستْغَفِرْ لِذَنْبِكَ وَسَبِّحَ بِحَمْدِ رَبِّكَ بِالْعَشِى وَالإبْكَارِ} [غافر: 55].
وقد ذكر الله سبحانه فى كتابه قصص الأنبياء وأتباعهم، وكيف نجاهم بالصبر والطاعة، ثم قال:
{لَقَدْ كانَ فِى قَصَصِهِمْ عِبْرَةٌ لأولِى الأَلْبَابِ} [يوسف: 111].
فصل
وتمام الكلام فى هذا المقام العظيم يتبين بأصول نافعة جامعة.
الأول: أن ما يصيب المؤمنين من الشرور والمحن والأذى دون ما يصيب الكفار. والواقع شاهد بذلك. وكذلك ما يصيب الأبرار فى هذه الدنيا دون ما يصيب الفجار والفساق والظلمة بكثير.
الأصل الثانى: أن ما يصيب المؤمنين فى الله تعالى مقرون بالرضا والاحتساب، فإن فاتهم الرضا فمعوَّلهم على الصبر، وعلى الاحتساب، وذلك يخفف عنهم ثقل البلاء، ومؤنته، فإنهم كلما شاهدوا العوض هان عليهم تحمل المشاق والبلاء والكفار لا رضا عندهم ولا احتساب، وإن صبروا فكصبر البهائم، وقد نبه تعالى على ذلك بقوله:
{وَلا

ج / 2 ص -188- تَهِنُوا فِى ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإٍنّهُمْ يَأْلمونَ كَمَا تَأْلمونَ وَتَرْجُونَ مِنَ اللهِ مَالا يَرْجُونَ} [النساء: 104].
فاشتركوا فى الألم، وامتاز المؤمنون برجاء الأجر والزلفى من الله تعالى.
الأصل الثالث: أن المؤمن إذا أوذى فى الله فإنه محمول عنه بحسب طاعته وإخلاصه ووجود حقائق الإيمان فى قلبه، حتى يحمل عنه من الأذى ما لو كان شيء منه على غيره لعجز عن حمله، وهذا من دفع الله عن عبده المؤمن، فإنه يدفع عنه كثيرا من البلاء، وإذا كان لابد له من شيء منه دفع عنه ثقله ومؤنته ومشقته وتبعته.
الأصل الرابع: أن المحبة كلما تمكنت فى القلب ورسخت فيه، كان أذى المحب فى رضى محبوبه مستحلى غير مسخوط، والمحبون يفتخرون عند أحبابهم بذلك، حتى قال قائلهم:

لَئنْ سَاءنِى أَنْ نِلْتَنِى بَمسَاءةٍ لَقَدْ سَرَّنِى أَنِّى خَطَرْتُ بِبَالِكَ

فما الظن بمحبة المحبوب الأعلى، الذى ابتلاؤه لحبيبه رحمة منه له وإحسان إليه.
الأصل الخامس: أن ما يصيب الكافر والفاجر والمنافق من العز والنصر والجاه دون ما يحصل للمؤمنين بكثير، بل باطن ذلك ذل وكسر وهوان، وإن كان فى الظاهر بخلافه.
الأصل السادس: أن ابتلاء المؤمن كالدواء له يستخرج منه الأدواء التى لو بقيت فيه أهلكته، أو نقصت ثوابه، وأنزلت درجته، فيستخرج الابتلاء والامتحان منه تلك الأدواء ويستعد به لتمام الأجر، وعلو المنزلة، ومعلوم أن وجود هذا خير للمؤمن من عدمه، كما

ج / 2 ص -189- قال النبى صلى الله تعالى عليه وآله وسلم: "والذى نفسى بيده لا يقضى الله للمؤمن قضاء إلا كان خيرا له، وليس ذلك إلا للمؤمن، إن أصابته سراء شكر فكان خيرا له، وإن أصابته ضراء صبر، فكان خيرا له".
فهذا الابتلاء والامتحان من تمام نصره وعزه وعافيته، ولهذا كان أشد الناس بلاء الأنبياء، ثم الأقرب إليهم فالأقرب، يبتلى المرء حسب دينه، فإن كان فى دينه صلابة شدد عليه البلاء، وإن كان فى دينه رقة خفف عنه، ولا يزال البلاء بالمؤمن حتى يمشى على وجه الأرض وليس عليه خطيئة.
الأصل السابع: أن ما يصيب المؤمن فى هذه الدار من إدالة عدوه عليه، وغلبته له، وأذاه له فى بعض الأحيان: أمر لازم، لابد منه، وهو كالحر الشديد، والبرد الشديد، والأمراض والهموم والغموم، فهذا أمر لازم للطبيعة والنشأة الإنسانية فى هذه الدار، حتى للأطفال والبهائم، لما اقتضته حكمة أحكم الحاكمين، فلو تجرد الخير فى هذا العالم عن الشر، والنفع عن الضر، واللذة عن الألم، لكان ذلك عالما غير هذا، ونشأة أخرى غير هذه النشأة، وكانت تفوت الحكمة التى مزج لأجلها بين الخير والشر، والألم واللذة، والنافع والضار، وإنما يكون تخليص هذا من هذا، وتمييزه فى دار أخرى، غير هذه الدار، كما قال تعالى:
{لَيَمِيزَ اللهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الَخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعاً فَيَجْعَلَهُ فى جَهَنّمَ أُولئِكَ هُمُ الْخَاسِرُونَ} [الأنفال: 37].
الأصل الثامن: أن ابتلاء المؤمنين بغلبة عدوهم لهم، وقهرهم، وكسرهم لهم أحيانا فيه حكمة عظيمة، لا يعلمها على التفصيل إلا الله عز وجل.
فمنها: استخراج عبوديتهم وذلهم لله، وانكسارهم له، وافتقارهم إليه، وسؤالهم نصرهم على أعدائهم، ولو كانوا دائما منصورين قاهرين غالبين لبطروا وأشروا: ولو كانوا دائما مقهورين مغلوبين منصورا عليهم عدوهم لما قامت للدين قائمة، ولا كانت للحق دولة

ج / 2 ص -190- فاقتضت حكمة أحكم الحاكمين أن صرفهم بين غَلَبهم تارة، وكونهم مغلوبين تارة، فإذا غُلِبوا تضرعوا إلى ربهم، وأنابوا إليه، وخضعوا له، وانكسروا له وتابوا إليه، وإذا غلبوا أقاموا دينه وشعائره، وأمروا بالمعروف، ونهوا عن المنكر، وجاهدوا عدوه، ونصروا أو لياءه.
ومنها: أنهم لو كانوا دائما منصورين، غالبين قاهرين، لدخل معهم من ليس قصده الدين، ومتابعة الرسول. فإنه إنما ينضاف إلى من له الغلبة والعزة، ولو كانوا مقهورين مغلوبين دائما لم يدخل معهم أحد. فاقتضت الحكمة الإلهية أن كانت لهم الدولة تارة وعليهم تارة. فيتميز بذلك بين من يريد الله ورسوله، ومن ليس له مراد إلا الدنيا والجاه.
ومنها: أنه سبحانه يحب من عباده تكميل عبوديتهم على السراء والضراء، وفى حال العافية والبلاء، وفى حال إدالتهم والإدالة عليهم. فلله سبحانه على العباد فى كلتا الحالين عبودية بمقتضى تلك الحال لا تحصل إلا بها، ولا يستقيم القلب بدونها، كما لا تستقيم الأبدان إلا بالحر والبرد، والجوع والعطش والنصب، وأضدادها. فتلك المحن والبلايا شرط فى حصول الكمال الإنسانى والاستقامة المطلوبة منه، ووجود الملزوم بدون لازمة ممتنع.
ومنها: أن امتحانهم بإدالة عدوهم عليهم يمحصهم، ويخلصهم، ويهذبهم كما قال تعالى فى حكمة إدالة الكفار على المؤمنين يوم أحد:
{وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ إِنْ يَمْسسَكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الأَيَّامُ ندَاوِلهُاَ بَيْنَ النَّاسِ وَلِيعَلَمَ اللهُ الّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَداءَ وَاللهُ لا يُحِبُّ الظَّالِمينَ وَلِيمُحِّصَ اللهُ الَّذِينَ آمَنُوا وَيَمْحَق الْكَافِرِينَ أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الجَنَّةَ وَلَمَّا يَعْلَمِ اللهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ وَلَقَدْ كُنْتُمْ تَمَنَّونَ المَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرونَ وَمَا مُحمَّد إلا رَسُولٌ قَدْ خَلَتْ منْ قَبْلِهِ الرُّسُل أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللهَ شَيْئا وَسَيَجْزِى اللهُ الشّاكِرِينَ} [آل عمران: 139 - 144].

ج / 2 ص -191- فذكر سبحانه أنواعا من الحكم التى لأجلها أديل عليهم الكفار، بعد أن ثبتهم وقواهم وبشرهم بأنهم الأعلون بما أعطوه من الإيمان، وسلاهم بأنهم وإن مسهم القرح فى طاعته وطاعة رسوله فقد مس أعداءهم القرح فى عداوته وعداوة رسوله.
ثم أخبرهم أنه سبحانه بحكمته يجعل الأيام دولا بين الناس، فيصيب كلا منهم نصيبه منها، كالأرزاق والآجال.
ثم أخبرهم أنه فعل ذلك ليعلم المؤمنين منهم، وهو سبحانه بكل شيء عليم قبل كونه وبعد كونه، ولكنه أراد أن يعلمهم موجودين مشاهدين، فيعلم إيمانهم واقعا.
ثم أخبر أنه يحب أن يتخذ منهم شهداء، فإن الشهادة درجة عالية عنده، ومنزلة رفيعة لا تنال إلا بالقتل فى سبيله، فلولا إدالة العدو لم تحصل درجة الشهادة التى هى من أحب الأشياء إليه، وأنفعها للعبد.
ثم أخبر سبحانه أنه يريد تمحيص المؤمنين: أى تخليصهم من ذنوبهم بالتوبة والرجوع إليه واستغفاره من الذنوب التى أديل بها عليهم العدو، وأنه مع ذلك يريد أن يمحق الكافرين ببغيهم وطغيانهم، وعدوانهم إذا انتصروا.
ثم أنكر عليهم حسبانهم وظنهم دخول الجنة بغير جهاد ولا صبر. وأن حكمته تأبى ذلك فلا يدخلونها إلا بالجهاد والصبر، ولو كانوا دائما منصورين غالبين لما جاهدهم أحد ولما ابتلوا بما يصبرون عليه من أذى أعدائهم فهذا بعض حِكَمِه فى نصر عدوهم عليهم، وإدالته فى بعض الأحيان.
الأصل التاسع: أنه سبحانه وتعالى إنما خلق السماوات والأرض وخلق الموت والحياة وزين الأرض بما عليها لابتلاء عباده، وامتحانهم، ليعلم من يريده ويريد ما عنده ممن يريد الدنيا وزينتها.
قال تعالى: {وَهُوَ الّذِى خَلَقَ السَّموَاتِ وَالأَرْضَ فى سِتّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَ المَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاَ} [هود: 7].

ج / 2 ص -192- وقال {إِنّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَهَا لِنَبْلوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا} [الكهف:7].
وقال {الَّذِى خَلَقَ المَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيكُمْ أَحسَنُ عَمَلاَ} [الملك: 2].
وقال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} [الأنبياء: 35].
وقال تعالى {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ المُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} [محمد: 31].
وقال تعالى {الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يفُتَنُونَ * وَلَقَدْ فَتَنَّا الّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنّ اللهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 1-3].
فالناس إذا أرسل إليهم الرسل بين أمرين: إما أن يقول أحدهم: آمنت، أولا يؤمن، بل يستمر على السيئات والكفر، ولابد من امتحان هذا وهذا.
فأما من قال: آمنت فلا بد أن يمتحنه الرب ويبتليه، ليتبين: هل هو صادق فى قوله، آمنت، أو كاذب؟ فإن كان كاذبا رجع على عقبيه، وفر من الامتحان، كما يفر من عذاب الله، وإن كان صادقا ثبت على قوله، ولم يزده الابتلاء والامتحان إلا إيمانا على إيمانه.
قال تعالى {وَلَمَّا رَأى المُؤْمِنُونَ الأَحْزَابَ قَالُوا هذا مَا وَعَدَنَا اللهُ وَرَسُولُه وَصَدَقَ اللهُ وَرَسُولهُ وَمَا زَادَهُمْ إلا إِيمَاناً وَتَسْلِيِماً} [الأحزاب: 22].
وأما من لم يؤمن، فإنه يمتحن فى الآخرة بالعذاب، ويفتن به، وهى أعظم المحنتين، هذا إن سلم من امتحانه بعذاب الدنيا ومصائبها، وعقوبتها التى أوقعها الله بمن لم يتبع رسله وعصاهم، فلا بد من المحنة فى هذه الدار وفى البرزخ، وفى القيامة لكل أحد، ولكن المؤمن أخف محنة وأسهل بلية. فإن الله يدفع عنه بالإيمان، ويحمل عنه به ويرزقه من الصبر والثبات والرضى والتسليم ما يهون به عليه محنته. وأما الكافر والمنافق والفاجر، فتشتد محنته

ج / 2 ص -193- وبليته وتدوم، فمحنة المؤمن خفيفة منقطعة، ومحنة الكافر والمنافق والفاجر شديدة متصلة.
فلا بد من حصول الألم والمحنة لكل نفس آمنت أو كفرت، لكن المؤمن يحصل له الألم فى الدنيا ابتداء، ثم تكون له عاقبة الدنيا والآخرة، والكافر والمنافق والفاجر، تحصل له اللذة والنعيم ابتداء، ثم يصير إلى الألم، فلا يطمع أحد أن يخلص من المحبة والألم البتة، يوضحه:
الأصل العاشر: وهو أن الإنسان مدنى بالطبع، لا بد له أن يعيش مع الناس، والناس لهم إرادات وتصورات، واعتقادات، فيطلبون منه أن يوافقهم عليها، فإن لم يوافقهم آذوه وعذبوه، وإن وافقهم حصل له الأذى والعذاب من وجه آخر، فلا بد له من الناس ومخالطتهم، ولا ينفك عن موافقتهم أو مخالفتهم. وفى الموافقة ألم وعذاب، إذا كانت على باطل، وفى المخالفة ألم وعذاب، إذا لم يوافق أهواءهم واعتقاداتهم، وإراداتهم ولا ريب أن ألم المخالفة لهم فى باطلهم أسهل من الألم المترتب على موافقتهم.
واعتبر هذا بمن يطلبون منه الموافقة على ظلم أو فاحشة أو شهادة زور، أو المعاونة على محرم. فإن لم يوافقهم آذوه وظلموه وعادوه، ولكن له العاقبة والنصرة عليهم إن صبر واتقى، وإن وافقهم فرارا من ألم المخالفة أعقبه ذلك من الألم أعظم مما فر منه، والغالب أنهم يسلطون عليه، فيناله من الألم منهم أضعاف ما ناله من اللذة أولا بموافقتهم.
فمعرفة هذا ومراعاته من أنفع ما للعبد، فألم يسير يعقب لذة عظيمة دائمة أولى بالاحتمال من لذة يسيرة تعقب ألما عظيما دائما، والتوفيق بيد الله.
الأصل الحادى عشر: أن البلاء الذى يصيب العبد فى الله لا يخرج عن أربعة أقسام. فإنه إما أن يكون فى نفسه، أو فى ماله، أو فى عرضه أو فى أهله ومن يحب.
والذى فى نفسه قد يكون بتلفها تارة، وبتألمها بدون التلف، فهذا مجموع ما يبتلى به العبد فى الله.

ج / 2 ص -194- وأشد هذه الأقسام: المصيبة فى النفس.
ومن المعلوم أن الخلق كلهم يموتون، وغاية هذا المؤمن أن يستشهد فى الله، وتلك أشرف الموتات وأسهلها، فإنه لا يجد الشهيد من الألم إلا مثل ألم القرصة، فليس فى قتل الشهيد مصيبة زائدة على ما هو معتاد لبنى آدم. فمن عد مصيبة هذا القتل أعظم من مصيبة الموت على الفراش فهو جاهل، بل موت الشهيد من أيسر الميتات وأفضلها وأعلاها ولكن الفارَّ يظن أنه بفراره يطول عمره، فيتمتع بالعيش، وقد أكذب الله سبحانه هذا الظن، حيث يقول:
{قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إن فَرَرْتُمْ مِنَ المَوْتِ أَوِ الْقَتْلِ وَإِذْا لا تُمَتَّعُونَ إلا قَلِيلاَ} [الأحزاب: 16].
فأخبر الله أن الفرار من الموت بالشهادة لا ينفع، فلا فائدة فيه، وأنه لو نفع لم ينفع إلا قليلا، إذ لابد له من الموت، فيفوته بهذا القليل ما هو خير منه وأنفع من حياة الشهيد عند ربه.
ثم قال: {مَنْ ذَا الَّذِى يَعْصِمُكُمْ مِنَ اللهِ إِنْ أَرَادَ بِكُمْ سُوءا أَوْ أَرَادَ بِكُمْ رَحْمَة ؟ وَلا يَجِدُونَ لَهُمُ مِنْ دُونِ اللهِ وَلِيا وَلا نَصِيراً} [الأحزاب: 17].
فأخبر سبحانه أن العبد لا يعصمه أحد من الله، إن أراد به سوءا غير الموت الذى فر منه، فإنه من الموت لما كان يسوءه، فأخبر الله سبحانه أنه لو أراد به سوءا غيره لم يعصمه أحد من الله، وأنه قد يفر مما يسوءه من القتل فى سبيل الله، فيقع فيما يسوءه مما هو أعظم منه.
وإذا كان هذا فى مصيبة النفس، فالأمر هكذا فى مصيبة المال والعرض والبدن، فإن من بخل بماله أن ينفقه فى سبيل الله تعالى وإعلاء كلمته، سلبه الله إياه، أو قيض له إنفاقه فيما لا ينفعه دنيا ولا أخرى، بل فيما يعود عليه بمضرته عاجلا وآجلا، وإن حبسه وادخره منعه التمتع به، ونقله إلى غيره.فيكون له مَهْنَؤهُ وعلى مخلِّفه وزوه. وكذلك من رَفَّه بدنه وعرضه وآثر راحته على التعب لله وفى سبيله أتعبه الله سبحانه أضعاف ذلك فى غير سبيله، ومرضاته وهذا أمر يعرفه الناس بالتجارب.

ج / 2 ص -195- قال أبو حازم: "لما يلقى الذى لا يتقى الله معالجة الخلق أعظم مما يلقى الذى يتقى الله من معالجة التقوى".
واعتبر ذلك بحال إبليس. فإنه امتنع من السجود لآدم فرارا أن يخضع له ويذل، وطلب إعزاز نفسه، فصيره الله أذل الأذلين، وجعله خادما لأهل الفسوق والفجور من ذريته فلم يرض بالسجود له، ورضى أن يخدم هو وبنوه فساق ذريته.
وكذلك عباد الأصنام، أنفوا أن يتبعوا رسولا من البشر، وأن يعبدوا إلها واحدا سبحانه، ورضوا أن يعبدوا آلهة من الأحجار.
وكذلك كل من امتنع أن يذل لله، أو يذل ماله فى مرضاته، أو يتعب نفسه وبدنه فى طاعته ومرضاته عقوبة له، كما قال بعض السلف: "من امتنع أن يمشى مع أخيه خطوات فى حاجته أمشاه الله تعالى أكثر منها فى غير طاعته".
فصل
فى خاتمة لهذا الباب، هى الغاية المطلوبة، وجميع ما تقدم كالوسيلة إليها.
وهى: أن محبة الله سبحانه، والأنس به، والشوق إلى لقائه، والرضى به وعنه: أصل الدين وأصل أعماله وإرادته، كما أن معرفته والعلم بأسمائه وصفاته وأفعاله أجل علوم الدين كلها. فمعرفته أجل المعارف، وإرادة وجهة أجل المقاصد، وعبادته أشرف الأعمال، والثناء عليه بأسمائه وصفاته ومدحه وتمجيده أشرف الأقوال، وذلك أساس الحنيفية ملة إبراهيم.
وقد قال تعالى لرسوله: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلّةَ إبراهيم حَنِيفا وَمَا كَانَ مِنَ المُشْرِكِينَ} [النحل: 123].

ج / 2 ص -196- وكان النبى صلى الله عليه وآله وسلم يوصى أصحابه إذا أصبحوا أن يقولوا "أصبحنا على فطرة الإسلام، وكلمة الإخلاص، ودين نبينا محمد، وملة أبينا إبراهيم، حنيفا مسلما، وما كان من المشركين".
وذلك هو حقيقة شهادة أن لا إله إلا الله، وعليها قام دين الإسلام الذى هو دين جميع الأنبياء والمرسلين، وليس لله دين سواه ولا يقبل من أحد دينا غيره.
 {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينا فَلَنَ يُقْبَلَ مَنْهُ وهو فِى الآخرة مِنَ الْخَاسِرِينَ} [آل عمران: 85].
فمحبته تعالى، بل كونه أحب إلى العبد من كل ما سواه على الإطلاق، من أعظم واجبات الدين، وأكبر أصوله، وأجل قواعده، ومن أحب معه مخلوقا مثل ما يحبه فهو من الشرك الذى لا يغفر لصاحبه، ولا يقبل معه عمل.
قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللهِ أَنْدَادا يُحِبُّونَهُمْ كَحُبِّ الله، وَالّذِينَ آمَنُوا أَشَدُّ حُبا للهِ} [البقرة: 165].
وإذا كان العبد لا يكون من أهل الإيمان حتى يكون عبد الله ورسوله أحب إليه من نفسه وأهله وولده ووالده والناس أجمعين، ومحبته تبع لمحبة الله، فما الظن بمحبته سبحانه؟ وهو سبحانه لم يخلق الجن والإنس إلا لعبادته، التى تتضمن كمال تعظيمه والذل له، ولأجل ذلك أرسل رسله، وأنزل كتبه، وشرع شرائعه. وعلى ذلك وضع الثواب والعقاب، وأسست الجنة والنار، وانقسم الناس إلى شقى وسعيد، وكما أنه سبحانه ليس كمثله شيء، فليس كمحبته وإجلاله محبة وإجلال ومخافة.
فالمخلوق كلما خفته استوحشت منه، وهربت منه. والله سبحانه كلما خفته أنست به وفررت إليه. والمخلوق يخُاف ظلمه، وعدوانه، والرب سبحانه إنما يخُاف عدله وقسطه.
وكذلك المحبة. فإن محبة المخلوق إذا لم تكن لله فهى عذاب للمحب ووبال عليه.

ج / 2 ص -197- وما يحصل له بها من التألم أعظم مما يحصل له من اللذة. وكلما كانت أبعد عن الله كان ألمها وعذابها أعظم.
هذا إلى ما فى محبته من الإعراض عنك، والتجنى عليك، وعدم الوفاء لك، إما لمزاحمة غيرك من المحبين له، وإما لكراهته ومعاداته لك، وإما لاشتغاله عنك بمصالحه وما هو أحب إليه منك، وإما لغير ذلك من الآفات.
وأما محبة الرب سبحانه فشأنها غير هذا الشأن، فإنه لا شيء أحب إلى القلوب من خالقها وفاطرها، فهو إلهها ومعبودها، ووليها ومولاها، وربها ومدبرها ورازقها، ومميتها ومحييها. فمحبة نعيم النفوس، وحياة الأرواح، وسرور النفوس، وقوت القلوب، ونور العقول، وقرة العيون، وعمارة الباطن. فليس عند القلوب السليمة والأرواح الطيبة، والعقول الزاكية أحلى، ولا ألذ، ولا أطيب، ولا أسر، ولا أنعم من محبته والأنس به، والشوق إلى لقائه، والحلاوة التى يجدها المؤمن فى قلبه بذلك فوق كل حلاوة، والنعيم الذى يحصل له بذلك أتم من كل نعيم، واللذة التى تناله أعلى من كل لذة. كما أخبر بعض الواجدين عن حاله بقوله "إنه ليمر بالقلب أوقات أقول فيها: إن كان أهل الجنة فى مثل هذا، إنهم لفى عيش طيب".
وقال آخر: "إنه ليمر بالقلب أوقات يهتز فيها طربا بأنسه بالله وحبه له".
وقال آخر: "مساكين أهل الغفلة، خرجوا من الدنيا وما ذاقوا أطيب ما فيها".
وقال آخر: "لو علم الملوك وأبناء الملوك ما نحن فيه لجالدونا عليه بالسيوف".
ووجدان هذه الأمور وذوقها هو بحسب قوة المحبة وضعفها، وبحسب إدراك جمال المحبوب والقرب منه، وكلما كانت المحبة أكمل، وإدراك المحبوب أتم، والقرب منه أوفر، كانت الحلاوة واللذة والسرور والنعيم أقوى.
فمن كان بالله سبحانه وأسمائه وصفاته أعرف، وفيه أرغب، وله أحب، وإليه أقرب

ج / 2 ص -198- وجد من هذه الحلاوة فى قلبه ما لا يمكن التعبير عنه، ولا يعرف إلا بالذوق والوجد، ومتى ذاق القلب ذلك لم يمكنه أن يقدم عليه حبا لغيره، ولا أنسابه، وكلما ازداد له حبا ازداد له عبودية وذلا، وخضوعا ورقا له، وحرية عن رق غيره.
فالقلب لا يفلح ولا يصلح ولا يتنعم ولا يبتهج ولا يلتذ ولا يطمئن ولا يسكن، إلا بعبادة ربه وحبه، والإنابة إليه، ولو حصل له جميع ما يلتذ به من المخلوقات لم يطمئن إليها، ولم يسكن إليها، بل لا تزيده إلا فاقة وقلقا، حتى يظفر بما خلق له، وهيئ له: من كون الله وحده نهاية مراده، وغاية مطالبه. فإن فيه فقرا ذاتيا إلى ربه وإلهه، من حيث هو معبوده ومحبوبه وإلهه ومطلوبه، كما أن فيه فقرا ذاتيا إليه من حيث هو ربه وخالقه ورازقه ومدبره. وكلما تمكنت محبة الله من القلب وقويت فيه أخرجت منه تألهه لما سواه وعبودبته له.

فَأَصْبَحَ حُرا عِزَّةً وَصِيَانَةً عَلَى وَجْهِهِ أَنْوَارُهْ وَضِيَاؤُهْ

وما من مؤمن إلا وفى قلبه محبة لله تعالى. وطمأنينة بذكره، وتنعم بمعرفته، ولذة وسرور بذكره، وشوق إلى لقائه، وأنس بقربه، وإن لم يحسن به، لاشتغال قلبه بغيره، وانصرافه إلى ما هو مشغول به، فوجود الشيء غير الإحساس والشعور به.
وقوة ذلك وضعفه وزيادته ونقصانه: هو بحسب قوة الإيمان وضعفه وزيادته ونقصانه.
ومتى لم يكن الله وحده غاية مراد العبد ونهاية مقصوده، وهو المحبوب المراد له بالذات والقصد الأول، وكل ما سواه فإنما يحبه ويريده ويطلبه تبعا لأجله، لم يكن قد حقق شهادة أن لا إله إلا الله، وكان فيه من النقص والعيب والشرك بقدره، وله من موجبات ذلك من الألم والحسرة والعذاب بحسب ما فاته من ذلك.
ولو سعى فى هذا المطلوب بكل طريق، واستفتح من كل باب، ولم يكن مستعينا بالله، متوكلا عليه، مفتقرا إليه فى حصوله، متيقنا أنه إنما يحصل بتوفيقه ومشيئته، وإعانته، لا طريق له سوى ذلك بوجه من الوجوه، لم يحصل له مطلوبه. فإنه ما شاء الله كان، وما لم يشأ لم يكن. فلا يوصِّل إليه سواه، ولا يدل عليه سواه، ولا يعبد إلا بإعانته، ولا يطاع إلا بمشيئته.
 {لَمِنْ شَاءَ مِنْكُمْ أنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إلا أَنْ يَشَاءَ اللهُ رَبُّ الْعَالَمِينَ} [التكوير: 28 - 29].

ج / 2 ص -199- وإذا عرف هذا، فالعبد فى حال معصيته واشتغاله عنه بشهوته ولذته، تكون تلك اللذة والحلاوة الإيمانية قد استترت عنه وتوارت، أو نقصت، أو ذهبت. فإنها لو كانت موجودة كاملة لما قدم عليها لذة وشهوة، لا نسبة بينها بوجه ما، بل هى أدنى من حبة خردل بالنسبة إلى الدنيا وما فيها. ولهذا قال النبى صلى الله تعالى عليه وسلم:
"لا يَزْنِى الزَّانِى حِينَ يَزْنِى وَهُوَ مُؤْمِنٌ، وَلا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ، وَلا يَشَرَبُ الْخَمَر حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ".
فإن ذوق حقيقة الإيمان ومباشرته لقلبه يمنعه من أن يؤثر عليه ذلك القدر الخسيس، وينهاه عما يُشَعِّثه وينقصه.
ولهذا تجد العبد إذا كان مخلصا لله منيبا إليه، مطمئنا بذكره، مشتاقا إلى لقائه منصرفا عن هذه المحرمات، لا يلتفت إليها، ولا يعول عليها، ويرى استبداله بها عما هو فيه كاستبداله البعر الخسيس بالجوهر النفيس، وبيعه الذهب بأعقاب الجزرَ، وبيعه المسك بالرجيع.
ولا ريب أن فى النفوس البشرية من هو بهذه المثابة، إنما يصبو إلى ما يناسبه، ويميل إلى ما يشاكله، ينفر من المطالب العالية، واللذات الكاملة ينفر الجُعَل من رائحة الورد. وشاهدنا من يمسك بأنفه عند وجود المسك ويتكره بها، لما يناله بها من المضرة.
فمن خلق للعمل فى الدباغة لا يجيء منه العمل فى صناعة الطيب، ولا يليق ولا يتأتى منه. والنفس لا تترك محبوبا وإلا لمحبوب هو أحب إليها منه، أو للخوف من مكروه هو أشق عليها من فوات ذلك المحبوب.
فالذنب يعدم لعدم المقتضى له تارة، ولاشتغال القلب بما هو أحب إليه منه، ولوجود المانع تارة، ومن خوف فوات محبوب هو أحب إليه منه تارة.
فالأول: حال من حصل له من ذوق حلاوة الإيمان وحقائقه والتنعم به، ما عوض قلبه عن مْيله إلى الذنوب.

ج / 2 ص -200- والثانى: حال من عنده داع وإرادة لها، وعنده إيمان وتصديق بوعد الله تعالى ووعيده، فهو يخاف إن واقعها أن يقع فيما هو أكره إليه، وأشق عليه.
فالأول: النفوس المطمئنة إلى ربها. والثانى: لأهل الجهاد والصبر.
وهاتان النفسان هما المخصوصتان بالسعادة والفلاح.
قَال اللهُ تعَالَى فى النفس الأولى: {يا أَيَّتُهَا النَّفْسُ المُطمَئِنَّةُ ارْجِعِى إِلَى رَبِّكِ رَاضِيَة مَرْضِيَّةً فَادْخُلِى فى عِبَادِى وَادْخُلِى جَنَّتِى} [الفجر: 27 - 30].
وقال فى الثانية: {ثُمَّ إِنَّ رَبَّكَ لِلّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} [النحل: 110].
فالنفوس ثلاثة: نفس مطمئنة إلى ربها. وهى أشرف النفوس وأزكاها. ونفس مجاهدة صابرة. ونفس مفتونة بالشهوات والهوى، وهى النفس الشقية، التى حظها الألم والعذاب، والبعد عن الله تعالى والحجاب.
فصل
فى بيان كيد الشيطان لنفسه، قبل كيده للأبوين.ثم لو يقتصر على ذلك، حتى كادّ ذرية نفسه، وذرية آدم. فكان مشئوما على نفسه وعلى ذريته وأوليائه وأهل طاعته من الجن والإنس.
أما كيده لنفسه:
فإن الله سبحانه لما أمره بالسجود لآدم عليه السلام، كان فى امتثال أمره وطاعته سعادته وفلاحه وعزه ونجاته.فسولت له نفسه الجاهلة الظالمة: أن فى سجوده لآدم عليه السلام غضاضة عليه، وهضما لنفسه، إذ يخضع ويقع ساجدا لمن خلق من طين، وهو مخلوق من نار. والنار - بزعمه - أشرف من الطين. فالمخلوق منها خير من المخلوق منه، وخضوع الأفضل لمن هو دونه غضاضة عليه، وهضم لمنزلته. فلما قام بقلبه هذا الهوس، وقارنه الحسد لآدم، لما رأى ربه سبحانه قد خصه به من أنواع الكرامة. فإنه خلقه بيده، ونفخ فيه من روحه، وأسجد له ملائكته، وعلمه أسماء كل شيء، وميزه بذلك عن الملائكة

ج / 2 ص -201- وأسكنه جنته، فعند ذلك بلغ الحسد من عدو الله كل مبلغ، وكان عدو الله يطيف به وهو صلصال كالفخار، فيتعجب منه، ويقول: لأمر عظيم قد خلق هذا، ولئن سلط على لأعصينه، ولئن سلطت عليه لأهلكنه، فلما تم خلق آدم عليه السلام فى أحسن تقويم وأكمل صورة وأجملها، وكملت محاسنه الباطنة، بالعلم والحلم والوقار، وتولى ربه سبحانه خلقه بيده، فجاء فى أحسن خلق، وأتم صورة، طوله فى السماء ستون ذراعا، قد ألبس رداء الجمال والحسن، والمهابة والبهاء، فرأت الملائكة منظرا لم يشاهدوا أحسن منه ولا أجمل، فوقعوا كلهم سجودا له، بأمر ربهم تبارك وتعالى، فشق الحسود قميصه من دبر، واشتعلت فى قلبه نيران الحسد المتين، فعارض النص بالمعقول بزعمه، كفعل أوليائه من المبطلين.
وقال: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِى مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف: 12].
فأعرض عن النص الصريح، وقابله بالرأى الفاسد القبيح. ثم أردف ذلك بالاعتراض على العليم الحكيم، الذى لا تجد العقول إلى الاعتراض على حكمته سبيلا. فقال:
{أَرَأَيْتَكَ هذَا الَّذِى كَرَّمْتَ عَلَى؟ لَئنْ أَخّرْتَنِ إلى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذرِّيّتَهُ إلا قَلِيلاً} [الإسراء: 62].
وتحت هذا الكلام من الاعتراض معنى: أخبرنى، لم كرمته على؟ وغور هذا الاعتراض: أن الذى فعلته ليس بحكمة ولا صواب، وأن الحكمة كانت تقتضى أن يسجد هو لى، لأن المفضول يخضع للفاضل، فلم خالفت الحكمة؟.
ثم أردف ذلك بتفضيل نفسه عليه، وإزرائه به، فقال:
{أَنَا خَيْرٌ مِنْهُ} [الأعراف: 12].
ثم قرر ذلك بحجته الداحضة، فى تفضيل مادته وأصله على مادة آدم عليه السلام وأصله. فأنتجت له هذه المقدمات إباءه وامتناعه من السجود، ومعصيته الرب المعبود. فجمع بين الجهل والظلم، والكبر والحسد والمعصية، ومعارضة النص بالرأى والعقل، فأهان نفسه كل الإهانة من حيث أراد تعظيمها، ووضعها من حيث أراد رفعتها، وأذلها من حيث أراد عزتها، وآلها كل الألم من حيث أراد لذتها، ففعل بنفسه ما لو اجتهد أعظم أعدائه فى مضرته لم يبلغ منه ذلك المبلغ. ومن كان هذا غشه لنفسه فكيف يسمع منه العاقل ويقبل ويواليه؟.
قال تعالى {وَإذْ قُلْنَا لِلْمَلاَئِكَةِ اُسْجُدُوا لآدَمَ فَسَجدُوا إِلا إِبْلِيس كانَ مِنْ

ج / 2 ص -202- الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ، أَفَتَتّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِى وَهُمْ لَكُمْ عَدُو؟ بِئْسَ لِلظَّالِمينَ بَدَلا} [الكهف: 50].
فصل
وأما كيده للأبوين:
فقد قص الله [الأعراف: 20- 22] سبحانه علينا قصته معهما، وأنه لم يزل يخدعهما، ويعدهما، ويمنيهما الخلود فى الجنة، حتى حلف لهما بالله جهد يمينه: إنه ناصح لهما، حتى اطمأنا إلى قوله وأجاباه إلى ما طلب منهما، فجرى عليهما من المحبة والخروج من الجنة ونزع لباسهما عنهما ما جرى، وكان ذلك بكيده ومكره الذى جرى به القلم، وسبق به القدر، ورد الله سبحانه كيده عليه، وتدارك الأبوين برحمته ومغفرته، فأعادهما إلى الجنة على أحسن الأحوال وأجملها، وعاد عاقبة مكره عليه.
 {وَلا يَحِيقُ المَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ} [فاطر: 43].
وظن عدو الله بجهله أن الغلبة والظفر له فى هذه الحرب، ولم يعلم بكمين جيش:
{رَبّنَا ظَلَمْنَا أَنْفَسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرينَ} [الأعراف: 23].
ولا بإقبال دولة {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} [طه: 122].
وظن اللعين بجهله أن الله سبحانه يتخلى عن صفيه وحبيبه الذى خلقه بيده، ونفخ فيه من روحه، وأسجد له ملائكته، وعلمه أسماء كل شيء، من أجل أكلة أكلها.
وما علم أن الطبيب قد علم المريض الدواء قبل المرض، فلما أحس بالمرض بادر إلى استعمال الدواء، لما رماه العدو وبسهم وقع فى غير مقتل فى غير مقتل، فبادر إلى مداواة الجرح، فقام كأن لم يكن به قلبة.

ج / 2 ص -203- بلى العدو بالذنب فأصر واحتج وعارض الأمر، وقدح فى الحكمة، ولم يسأل الإقالة، ولا ندم على الزلة. وبلى الحبيب بالذنب فاعترف وتاب وندم، وتضرع واستكان وفزع إلى مفزع الخليقة، وهو التوحيد والاستغفار، فأزيل عنه العتب، وغفر له الذنب، وقبل منه المتاب، وفتح له من الرحمة والهداية كلٌّ باب، ونحن الأبناء، ومن أشبه أباه فما ظلم، ومن كانت شيمته التوبة والاستغفار فقد هدى لأحسن الشيم.
فصل
ثم كاد أحد ولدى آدم، ولم يزل يتلاعب به، حتى قتل أخاه، وأسخط أباه، وعصى مولاه، فسن للذرية قتل النفوس، وقد ثبت فى الصحيح عنه صلى الله تعالى عليه وآله وسلم أنه قال:
"مَا مِنْ نَفْسٍ تُقْتَلُ ظُلْماً إِلا كانَ عَلَى ابْنِ آدَمَ كِفلٌ مِنْ دَمِهَا، لأَنّهُ أَوَّلُ مَنْ سَنَّ الْقَتْلَ".
فكاد العدو هذا القاتل بقطيعة رحمه، وعقوق والديه، وإسخاط ربه، ونقص عدده، وظلم نفسه، وعرضه لأعظم العقاب، وحرمه حظه من جزيل الثواب.
فصل
[كيده بالناس من بعد آدم]
ثم جرى الأمر على السداد والاستقامة، والأمة واحدة، والدين واحد، والمعبود واحد. قال تعالى:
{وَمَا كانَ النّاسُ إِلا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِى بَيْنَهُمْ فِيمَا فِيهِ يَخَتْلِفُونَ} [يونس: 19] وقال تعالى: {كَانَ النّاسُ أُمَّةً وَاحِدَةً فَبْعثَ اللهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النّاسِ فِيمَا اخْتَلَفُوا فِيهِ} [البقرة: 213].
قال سعيد عن قتادة "ذكر لنا: أنه كان بين آدم ونوح عليهما السلام عشرة قرون

ج / 2 ص -204- كلهم على الهدى، وعلى شريعة من الحق، ثم اختلفوا بعد ذلك، فبعث الله عز وجل نوحاً، وكان أول رسول بعثه الله تعالى إلى أهل الأرض، وبُعِث عند الاختلاف بين الناس وترك الحق".
وقال ابن عباس "كان الناس أمة واحدة: كانوا على الإسلام كلهم".
وهذا هو القول الصحيح فى الآية.
وقد روى عطية عن ابن عباس رضى الله عنهما "كانوا أمة واحدة، كانوا كفارا".
وهذا قول الحسن وعطاء، قالا "كان الناس من وقت وفاة آدم إلى مبعث نوح عليهما السلام أمة واحدة على ملة واحدة، وهى الكفر، كانوا كفارا كلهم أمثال البهائم، فبعث الله نوحا وإبراهيم والنبيين".
وهذا القول ضعيف جدا، وهو منقطع عن ابن عباس، والصحيح عنه خلافه.
قال ابن حاتم: حدثنا أبو زرعة حدثنا شيبان بن فروخ حدثنا همام حدثنا قتادة عن عكرمة عن ابن عباس قال "كانوا على الإسلام كلهم".
وهذا هو الصواب قطعا، فإن قراءة أبى بن كعب "فاختلفوا فبعث الله النبيين مبشرين ومنذرين".
ويشهد لهذه القراءة: قوله تعالى فى سورة يونس:
{وَمَا كانَ النَّاسُ إِلا أُمَّةً وَاحِدَةً فَاخْتَلَفوا} [يونس: 19].
والمقصود: أن العدو كادهم وتلاعب بهم حتى انقسموا قسمين، كفارا ومؤمنين فكادهم بعبادة الأصنام، وإنكار البعث.

ج / 2 ص -205- وكان أول ما كاد به عباد الأصنام من جهة العكوف على القبور، وتصاوير أهلها ليتذكروهم بها، كما قص الله سبحانه قصصهم فى كتابه، فقال:
{وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ، وَلا تَذَرُنَّ وَداً، وَلا سُوَاعاً، وَلا يَغُوثَ، وَيَعُوقَ، وَنَسْراً} [نوح: 13].
قال البخارى فى صحيحه عن ابن عباس رضى الله عنهما "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التى كانوا يجلسون أنصابا وسموها بأسمائهم، ففعلوا، فلم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت".
وقال ابن جرير عن محمد بن قيس قال: "كانوا قوما صالحين من بنى آدم، كان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم، الذين كانوا يقتدون بهم: لو صورناهم كان أشوق لنا إلى العبادة، إذا ذكرناهم، فصوروهم، فلما ماتوا وجاء آخرون دب إليهم إبليس، فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر، فعبدوهم".
وقال هشام بن محمد بن السائب الكلبى: أخبرنى أبى قال: "أول ما عبدت الأصنام أن آدم عليه السلام لما مات جعله بنو شيث بن آدم فى مغارة فى الجبل الذى أهبط عليه أدم بأرض الهند، ويقال للجبل: نوذ، وهو أخصب جبل فى الأرض".
قال هشام: فأخبرنى أبى عن أبى صالح عن ابن عباس قال: "فكان بنو شيث عليه السلام يأتون جسد آدم فى المغارة، فيعظمونه، ويترحمون عليه، فقال رجل من بنى قابيل بن آدم: يا بنى قابيل، إن لبنى شيث دوارا يدورون حوله ويعظمونه، وليس لكم شيء فنحت لهم صنماً، فكان أول من عملها".
قال هشام: وأخبرنى أبى قال: "كان ود، وسواع، ويغوث، ويعوق، ونسر: قوما صالحين، فماتوا فى شهر، فجزع عليهم ذوو أقاربهم، فقال رجل من بنى قابيل: يا قوم، هل لكم أن أعمل لكم خمسة أصنام على صورهم؟ غير أنى لا أقدر أن أجعل فيها أرواحاً، قالوا:

ج / 2 ص -206- نعم، فنحت لهم خمسة أصنام على صورهم، ونصبها لهم، فكان الرجل يأتى أخاه وعمه وابن عمه، فيعظمه ويسعى حوله، حتى ذهب ذلك القرن الأول وكانت عملت على عهد برد ابن مهلائيل بن قينان بن أنوش بن شيث بن آدم، ثم جاء قرن آخر فعظموهم أشد من تعظيم القرن الأول، ثم جاء من بعدهم القرن الثالث، فقالوا: ما عظم أولونا هؤلاء إلا يرجون شفاعتهم عند الله تعالى، فعبدوهم، وعظموا أمرهم، واشتد كفرهم، فبعث الله إليهم إدريس عليه السلام نبيا فدعاهم، فكذبوه، فرفعه الله مكانا عليا، ولم يزل أمرهم يشتد فيما قال ابن الكلبى عن أبى الكلبى عن أبى صالح عن ابن عباس: - حتى أدرك نوح عليه السلام، فبعثه الله تعالى نبيا، وهو يومئذ ابن أربعمائة وثمانين سنة، فدعاهم إلى الله تعالى فى نبوته عشرين ومائة سنة، فعصوه وكذبوه، فأمره الله تعالى أن يصنع الفلك، ففرغ منها وركبها، وهو ابن ستمائة سنة، وغرق من غرق، ومكث بعد ذلك ثلاثمائة وخمسين سنة فدعاهم إلى الله. وكان بين آدم ونوح ألفا سنة ومائتا سنة: فأهبط الماء هذه الأصنام من أرض إلى أرض حتى قذفها إلى أرض جدة، فلما نضب الماء وبقيت على الشط فسفت الريح عليها حتى وارتها".
قلت: ظاهر القرآن يدل على خلاف هذا، وأن نوحا عليه السلام لبث فى قومه ألف سنة إلا خمسين عاماً، وأن الله عز وجل أهلكهم بالغرق بعد أن لبث فيهم هذه المدة.
قال الكلبى: وكان عمرو بن لحى كاهنا وله رئى من الجن:

ج / 2 ص -207- عجل المسير والظعن من تهامة، بالسعد والسلامة قال: جير ولا إقامة، قال: ائت ضف جدة، تجد فيها أصناما معدة، فأوردها تهامة ولا تهب، ثم ادع العرب إلى عبادتها تجب. فأتى نهر جدة فاستثارها، ثم حملها حتى ورد تهامة، وحضر الحج، فدعا العرب إلى عبادتها قاطبة، فأجابه عوف بن عذرة بن زيد اللات، ابن رفيدة بن ثور بن كلب بن وبرة بن تغلب ابن حلوان بن عمران بن الحاف بن قضاعة فدفع إليه ودا، فحمله فكان بوادى القرى بدومة الجندل، وسمى ابنه عبدود، فهو أول من سمى به، وجعل عرف ابنه عامرا الذى يقال له: عامر الأجدار سادنا له. فلم يزل بنوه يسد نونه حتى جاء الله بالإسلام.
قال الكلبى: فحدثنى مالك بن حارثة أنه رأى ودا. قال: وكان أبى يبعثنى باللبن إليه، فيقول: اسقه إلهك، فأشربه. قال: ثم رأيت خالد بن الوليد رضى الله عنه بعد كسره فجعله جذاذا. وكان رسول الله صلى الله تعالى عليه وآله وسلم بعث خالد بن الوليد لهدمه، فحالت بينه وبين هدمه بنو عذرة وبنو عامر الأجدار. فقاتلهم، فقتلهم وهدمه وكسره.
قال الكلبى: فقلت لمالك بن حارثة: صف لى ودا، حتى كأنى أنظر إليه. قال: كان تمثال رجل كأعظم ما يكون من الرجال، قد دُبِّر - أى نقش - عليه حلتان، متزر بحلة مرتد بأخرى، عليه سيف قد تقلده، وقد تنكب قوسا، وبين يديه حربة فيها لواء ووفضة فيها نبل، يعنى جعبة.

ج / 2 ص -208- قال: ورجع الحديث. قال: وأجابت عمرو بن لحى مضر بن نزار. فدفع إلى رجل من هذيل يقال له: الحارث بن تميم بن سعد بن هذيل بن مدركة بن إلياس بن مضر: سواعا، فكان بأرض يقال لها: وهاط من بطن نخلة، يعبده من يليه من مضر. وفى ذلك يقول رجل من العرب:

تَرَاهُمْ حَوْلَ قِبْلَتهِمْ عُكُوفا كَمَا عَكَفَتْ هُذَيْلُ عَلَى سُوَاعِ

تَظَلُّ جَنَابَهُ صَرْعَى لَدَيْهِ عَتَائِرَ مِنْ ذَخَائِرِ كُلّ رَاعِ

وأجابته مذحج، فدفع إلى أنعم بن عمرو المرادى يغوث. وكان بأكمة باليمن تعبده مذحج ومن والاها.
وأجابته همدان. فدفع إلى مالك بن مرثد بن جشم بن حاشد بن جشم بن خيران بن نوف بن همدان: يعوق. فكان بقرية يقال لها: خيوان. تعبده همدان ومن والاها من اليمن.
وأجابت حمير: فدفع إلى رجل من ذى رعين. يقال له: معد يكرب نسرا. فكان بموضع من أرض سبأ، يقال له: بلخع تعبده حمير ومن والاها. فلم يزل يعبدونه حتى هوّدهم ذو نواس.
فلم تزل هذه الأصنام تعبد حتى بعث الله النبى صلى الله تعالى عليه وآله وسلم فهدمها وكسرها.
قلت: هذا شرح ما ذكره البخارى فى صحيحه عن ابن عباس قال "صارت الأوثان التى كانت فى قوم نوح فى العرب تعبد. أما ود، فكانت لكلب بدومة الجندل. وأما سواع فكانت لهذيل. وأما يغوث، فكان لمراد، ثم لبنى غطيف، بالحرف عند سبأ. وأما يعوق فكانت لهمدان، وأما نسر، فكانت لحمير، لآل ذى الكلاع، قال: وهؤلاء أسماء رجال صالحين من قوم نوح" وذكر ما تقدم.

ج / 2 ص -209- وفى صحيح البخارى عن أبى هريرة قال: قال رسول الله صلى الله تعالى عليه وآله وسلم:
"رَأَيْتُ عَمْرَو بْنَ عَامِرٍ الْخُزَاعِى يَجُرُّ قُصْبَهُ فى النّارِ. وَكانَ أَوَّلَ مَنَ سَيَّبَ السَّوَائِبَ".
وفى لفظ "وَغَيَّرَ دِينَ إبراهيم".
وقال بن إسحق: حدثنى محمد بن إبراهيم بن الحارث التيمى أن أبا صالح السمان حدثه أنه سمع أبا هريرة يقول: سمعت رسول الله صلى الله تعالى عليه وسلم يقول لأكثم ابن الجون الخزاعى "يا أكثم رأيت عمرو بن لحى بن قمعة بن خندف يجر قصبه فى النار فما رأيت رجلا أشبه برجل منك به، ولا به منك، فقال أكثم: عسى أن يضرنى شبهه يا رسول الله، قال: لا، إنك مؤمن وهو كافر، إنه كان أول من غير دين إسماعيل، فنصب الأوثان، وبحر البحيرة، وسيب السائبة، ووصل الوصيلة، وحمى الحام".
قال ابن هشام: وحدثنى بعض أهل العلم "أن عمرو بن لحى خرج من مكة إلى الشام فى بعض أموره، فلما قدم مآب من أرض البلقاء، وبها يومئذ العماليق، وهم ولد عملاق بن لاوذ بن سام بن نوح، رآهم يعبدون الأصنام. فقال لهم: ما هذه الأصنام التى تعبدون؟ فقالوا: نستمطر بها فتمطرنا. ونستنصرها فتنصرنا. فقال: أفلا تعطونى منها صنما، فأسير به

ج / 2 ص -210- إلى أرض العرب فيعبدونه؟ فأعطوه صنما يقال له: هبل. فقدم به مكة، فنصبه، وأمر الناس بعبادته وتعظيمه".
قال هشام: وحدثنى أبى وغيره "أن إسماعيل عليه السلام لما سكن مكة وولد بها أولاده، فكثروا، حتى ملؤوا مكة، ونفوا من كان بها من العماليق ضاقت عليهم مكة، ووقعت بينهم الحروب والعداوات، وأخرج بعضهم بعضا، فتفسحوا فى البلاد والتماس المعاش، فكان الذى حملهم على عبادة الأوثان والحجارة: أنه كان لا يظعن من مكة ظاعن إلا احتمل معه حجرا من حجارة الحرم، تعظيما للحرم، وصبابة بمكة. فحيثما حلوا وضعوه وطافوا به كطوافهم بالبيت، حبا للبيت وصبابة به، وهم على ذلك يعظمون البيت ومكة، ويحجون ويعتمرون، على إرث إبراهيم وإسماعيل عليهما السلام. ثم عبدوا ما استحسنوا ونسوا ما كانوا عليه، واستبدلوا بدين إبراهيم غيره، فعبدوا الأوثان، وصاروا إلى ما كانت عليه الأمم من قبلهم، واستخرجوا ما كان يعبد قوم نوح عليه السلام منها على إرث ما بقى من ذكرها فيهم وفيهم على ذلك بقايا من عهد إبراهيم وإسماعيل، يتنسكون بها من تعظيم البيت والطواف به، والحج والعمرة والوقوف على عرفة والمزدلفة. وإهداء البدن مع إدخالهم فيه ما ليس منه وكانت نزار تقول فى إهلالها:

لَبَّيْكَ الّلهُمَّ لَبَّيْكْ لَبَّيْكَ لاَ شَرِيكَ لَكْ

إِلا شَرِيكٌ هُوَ لَكْ تَمْلكُهُ وَمَا مَلَكْ

ويوحدونه بالتلبية، ويدخلون معه آلهتهم، ويجعلون ملكها بيده. يقول الله عز وجل لنبيه صلى الله تعالى عليه وآله وسلم:
{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللهِ إلا وَهُمْ

ج / 2 ص -211- مُشْرِكُونَ} [يوسف: 106].
أى ما يوحدوننى بمعرفة حقى إلا جعلوا معى شريكا من خلقى.
وكانت تلبية عك، إذا خرجوا حجاجا، قدموا أمامهم غلامين أسودين. فكانا أمام ركبهم فيقولان:
نَحْنُ غُرَابَا عَكٍّ
فتقول عك من بعدهما:

عَك إِلَيْكَ عَانِيَهْ عِبَادُكَ الْيَمَانِيَهْ

وكانت ربيعة إذا حجت فقضت المناسك ووقفت فى المواقف، نفرت فى النفر الأول، ولم تقم إلى آخر التشريق.
وكان أول من غير دين إسماعيل، فنصب الأوثان، وسيب السائبة وبحر البحيرة ووصل الوصيلة، وحمى الحامى: عمرو بن ربيعة. وهو لحى بن حارثة ابن عمرو بن عامر الأزدى - وهو أبو خزاعة. وكانت أم عمرو فهيرة بنت عامر بن الحارث. ويقال قمعة بنت مضاض وكان الحرث الذى يلى أمر الكعبة، فلما بلغ عمرو بن لحى نازعه فى الولاية، وقاتل جرهما ببنى إسماعيل، فظفر بهم وأجلاهم عن الكعبة، ونفاهم من بلاد مكة. وتولى حجابة البيت بعدهم ثم إنه مرض مرضا شديدا فقيل له: إن بالبلقاء من الشام حمة إن أتيتها برأت فأتاها، فاستحم فيها فبرأ، ووجد أهلها يعبدون الأصنام، فقال: ما هذه؟ فقالوا: نستسقى بها المطر، ونستنصر بها على العدو، فسألهم أن يعطوه منها، ففعلوا، فقدم بها مكة، ونصبها حول الكعبة.
واتخذت العرب الأصنام، فكان أقدمها مناة وقد كانت العرب تسمى: عبد مناة وزيد مناة وكان منصوبا على ساحل البحر من ناحية المشلل بقديد، بين مكة والمدينة وكانت العرب جميعها تعظمه. وكانت الأوس والخرزج ومن ينزل المدينة ومكة وما قارب

ج / 2 ص -212- من المواضع يعظمونه، ويذبحون له، ويهدون له وكان أولاد معد على بقية من دين إسماعيل. وكانت ربيعة ومضر على بقية من دينه ولم يكن أحد أشد إعظاما له من الأوس والخزرج.
قال هشام: وحدثنا رجل من قريش عن أبى عبيدة بن عبد الله بن أبى عبيدة ابن محمد بن عمار بن ياسر قال: "كانت الأوس والخزرج ومن جاورهم من عرب أهل يثرب، وغيرها يحجون، فيقفون مع الناس المواقف كلها. ولا يحلقون رؤوسهم. فإذا نفروا أتوه، فحلقوا عنده رؤوسهم، وأقاموا عنده لا يرون لحجهم تمام إلا بذلك".
وكانت مناة لهذيل وخزاعة. فبعث رسول الله عليه السلام عليا فهدمها عام الفتح.
ثم اتخذوا اللات بالطائف. وهى أحدث من مناة. وكانت صخرة مربعة وكان يهودى يلت عندها السويق وكان سدنتها من ثقيف بنو عتاب بن مالك. وكانوا قد بنوا عليها. وكانت قريش وجميع العرب تعظمها. وبها كانت العرب تسمى زيد اللات. وتيم اللات. وكانت فى موضع منارة مسجد الطائف اليسرى اليوم.
فلم تزل كذلك

ج / 2 ص -213- حتى أسلمت ثقيف. فبعث رسول الله صلى الله تعالى وآله وسلم المغيرة بن شعبة فهدمها وحرقها بالنار.
ثم اتخذوا العزى. وهى أحدث من اللات ومناة، اتخذها ظالم بن أسعد. وكانت بواد من نخلة [الشامية. يقال له: حُرَاض، بإزاء الغُمَير، عن يمين المصعد إلى العراق من مكة. وذلك]، فوق ذات عرق، وبنوا عليها بيتا. وكانوا يسمعون منه الصوت.

ج / 2 ص -214- قال هشام: وحدثنى أبى عن أبى صالح عن ابن عباس قال: كانت العزى شيطانة تأتى ثلاث سمرات ببطن نخلة. فلما افتتح رسول الله صلى الله تعالى عليه وسلم مكة بعث خالد بن الوليد، فقال: ائت بطن نخلة. فإنك ستجد ثلاث سمرات، فاعضد الأولى. فأتاها فعضدها. فلما جاء إليه قال: هل رأيت شيئاً؟ قال: لا. قال: فاعضد الثانية. فأتاها فعضدها. ثم أتى النبى صلى الله عليه وسلم، فقال: هل رأيت شيئا؟ قال: لا. قال: فاعضد الثالثة. فأتاها فإذا هو بحبشية نافشة شعرها واضعة يديها على عاتقها، تصرف بأنيابها، وخلفها [دبَيَّة ابن حرمى الشيبانى ثم السلمى وكان] سادنها [فلما نظر إلى خالد] قال:

أَعُزَّاء شُدّى شَدّةً لا تُكَذِّبى عَلَى خَالد، أَلْقى الخمارَ وَشَمِّرِي

فَإِنّكِ إلا تَقْتُلِى الْيَوْمَ خَالِدا تَبُوئى بِذُل عَاجِلاً وَتَنَصَّرِي

فقال خالد:

يَا عُزَّى كُفْرَانَكِ، لا سُبْحَانَكِ إنِّى رَأَيْتُ اللهَ قَدْ أَهَانَكِ

ثم ضربها، ففلق رأسها. فإذا هى حممة. ثم عضد الشجرة، وقتل السادن ثم أتى النبى صلى الله تعالى عليه وسلم فأخبره، فقال: تلك العزى، ولا عزى بعدها للعرب [أما إنها لن تعبد بعد اليوم].

ج / 2 ص -215- قال هشام: وكانت لقريش أصنام فى جوف الكعبة وحولها، وأعظمها عندهم: هبل. وكان - فيما بلغنى - من عقيق أحمر، على صورة إنسان مكسور اليد اليمنى، أدركته قريش كذلك. فجعلوا له يدا من ذهب. وكان أول من نصبه خزيمة بن مدركة بن إلياس بن مضر [وكان يقال له: هبل خزيمة]. وكان فى جوف الكعبة. وكان قدامه [سبعة] قداح، مكتوب فى أحدها: صريح، وفى الآخر: ملصق. فإذا شكوا فى مولود أهدوا له هدية، ثم ضربوا بالقداح، فإن خرج "صريح" ألحقوه. وإن خرج "ملصق" دفعوه [وقدح على الميت، وقدح على النكاح. وثلاثة لم تفسر، لى علام كانت؟].
وكانوا إذا اختصموا فى أمر، أو أرادوا سفرا أو عملا، أتوه فاستقسموا بالقداح عنده [فما خرج عملوا به وانتهوا إليه. وعنده ضرب عبد المطلب بالقداح على ابنه عبد الله والد النبى صلى الله تعالى عليه وآله وسلم] وهو الذى قال له أبو سفيان يوم أحد أعل هبل. فقال رسول الله صلى الله تعالى عليه وسلم: "قولوا له: الله أعلى وأجل".
وكان لهم إساف ونائلة.
قال هشام: فحدث الكلبى عن أبى صالح عن ابن عباس "أن إسافا رجل من جرهم يقال له: إساف بن يعلى، ونائله بنت زيد من جرهم، وكان يتعشقها فى أرض اليمن فأقبلوا حجاجا، فدخلا الكعبة، فوجدا غفلة من الناس وخلوة من الناس وخلوة من البيت، ففجر بها فى البيت، فمسخا حجرين، فأصبحوا فوجدوهما مسخين، فأخرجوهما فوضعوهما موضعهما، فعبدتهما خزاعة وقريش ومن حج البيت بعد من العرب".
قال هشام: لما مسخا حجرين وضعا عند الكعبة ليتعظ بهما الناس، فلما طال مكثهما وعبدت الأصنام عبدا معها. وكان أحدهما ملصقا بالكعبة والآخر فى موضع زمزم، فنقلت قريش الذى كان ملصقا بالكعبة إلى الآخر، فكانوا يذبحون عندهما.
وكان من تلك الأصنام ذو الخلصة، وكان مروة بيضاء، منقوشة، عليها كهيئة التاج، وكان له بيت بين مكة واليمن على مسيرة سبع ليال من مكة [وكان سدنتها بنو أمامة من

ج / 2 ص -216- باهلة بن أعصر] وكانت تعظمها وتهدى لها خثعم وبجيلة، [وأزد السراة ومن قلوبهم من بطون العرب من هوازن] فقال رسول الله صلى الله تعالى عليه وآله وسلم لجرير:
"ألا تَكْفِينِى ذَا الْخَلَصَة؟".
فسار إليه بأحمس، فقاتلته خثعم وباهلة دونه، فظفر بهم. وهدم بيت ذى الخلصة وأضرم فيه النار فاحترق.
وذو الخلصة اليوم عتبة باب مسجد تبالة.
وكان لدوس صنم يقال له "ذو الكفين" فلما أسلموا بعث رسول الله صلى الله تعالى عليه وآله وسلم الطفيل بن عمرو فحرقه.
وكان لبنى الحارث بن يشكر [بن مبشر من الأزد] صنم يقال له "ذو الشرى".
وكان لقضاعة ولحم وجذام، وعاملة وغطفان، صنم فى مشارف الشام يقال له "الأقيصر".
وكان لمزينة صنم يقال له "نُهم" وبه كانت تسمى عبد نهم.
[وكان لأزد السراة صنم يقال له "عائم"].

ج / 2 ص -217- وكان لعنزة صنم يقال له "سعير".
وكان لطيء صنم يقال له "الفلس".
وكان لأهل كل دار من مكة صنم فى دارهم، كان يعبدونه، فإذا أراد أحدهم السفر كان آخر ما يصنع فى منزله: أن يتمسح به، وإذا قدم من سفره، كان أول ما يصنع إذا دخل منزله: أن يتمسح به.
قال ابن إسحاق: وكان لخولان صنم يقال له: عم أنس بأرض خولان يقسمون له من أنعامهم، وحروثهم، قسما بينه وبين الله، بزعمهم، فما دخل فى حق الله من حق عم أنس رده عليه، وما دخل فى الحق الصنم من حق الله الذى سموا له تركوه له وفيهم أنزل الله سبحانه:
{وَجَعَلُوا للهِ مَّمَا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هذَا للهِ بِزَعْمِهِمْ وَهذَا لِشُرَكَائِنَا، فَمَا كَانَ لِشُرَكَائْهِمْ فَلاَ يصِلُ إِلَى اللهِ وَمَا كَانَ للهِ فَهُوَ يَصلُ إلَى شُرَكَائهِمْ سَاءَ مَا يَحْكُمُونَ} [الأنعام: 136].

ج / 2 ص -218- قال ابن إسحق: وكان لبنى ملكان بن كنانة بن خزيمة بن مدركة صنم يقال له: "سعد" صخرة بفلاة من الأرض طويلة، فأقبل رجل من بنى ملكان بإبل مؤبلة، ليقفها عليه ابتغاء بركته - فيما يزعم - فلما رأته الإبل، [وكانت مرعية لا تركب] وكان يهراق عليه الدماء، نفرت منه فذهب فى كل وجه، فغضب ربها، فأخذ حجرا فرماه به، ثم قال: لا بارك الله فيك نفرت عنى إبلى، ثم خرج فى طلبها حتى جمعها، فلما اجتمعت له، قال:

أَيتنا إِلَى سَعْدٍ لِيَجْمَعَ شَمْلَنَا فَشَتَّتَنَا سَعْدٌ، فَلاَ نَحْنُ مِنْ سَعْدِ

وَهَلْ سَعْدُ إِلا صَخْرَةٌ بِتَنُوفَةٍ مِنَ الأَرْضِ لا تَدْعُو لِغَى وَلا رُشْدِ؟

قال ابن إسحق: وكان عمرو بن الجموح سيدا من سادات بنى سلمة، وشريفا من أشرافهم. وكان قد اتخذ فى داره صنما من خشب، يقال له مناة [كما كان الأشراف يصنعون. يتخذه إلها يعظمه ويظهره ] فلما أسلم فتيان بنى سلمة معاذ بن جبل، وابنه معاذ بن عمرو، وغيرهم ممن أسلم، وشهد العقبة، وكانوا يدلجون بالليل على صنم عمرو ذلك، فيحملونه، فيطرحونه فى بعض حفر بنى سلمة، وفيها عذرات الناس منكسا على رأسه، فإذا أصبح عمرو، قال: ويلكم، من عدا على إلهنا هذه الليلة؟ قال ثم يغدو يلتمسه، حتى إذا وجده غسله وطهره، وطيبه، ثم قال: والله لو أعلم من فعل هذا بك لأخزينه. فإذا أمسى ونام غدوا

ج / 2 ص -219- ففعلوا بصنمهم مثل ذلك، فيغدو فيلتمسه، فيجده فى مثل ما كان فيه من الأذى، فيغسله ويطهره ويطيبه، فيغدون عليه إذا أمسى فيفعلون به ذلك، فلما طال عليه استخرجه من حيث ألقوه يوما، فغسله وطهره وطيبه، ثم جاء بسيفه، فعلقه عليه، ثم قال له: والله إنى لا أعلم من يصنع بك ما ترى. فإن كان فيك خير فامتنع: فهذا السيف معك، فلما أمسى ونام غدوا عليه، فأخذوا السيف من عنقه، ثم أخذوا كلبا ميتا فقربوه به بحبل، ثم ألقوه فى بئر من آبار بنى سلمة فيها عذر من عذر الناس وغدا عمرو، فلم يجده فى مكانه الذى كان به فخرج يتبعه، حتى وجده فى تلك البئر منكسا مقرونا بكلب ميت. فلما رآه أبصر شأنه، وكلمه من أسلم من قومه فأسلم وحسن إسلامه، فقال حين أسلم وعرف من الله ما عرف، وهو يذكر صنمه ذلك، وما أبصر من أمره، ويشكر الله إذ أنقذه مما كان فيه من العمى والضلالة، ويقول:

وَاللهِ لَوْ كُنْتَ إِلها لَمْ تَكُنْ أَنْتَ وَكَلْبٌ وَسْطَ بِئْرٍ فى قَرَنْ

أُفٍّ لَمِلْقَاكَ إِلهَا مُسْتَدَنْ الآنَ فَتِّشْنَاكَ عَنْ سُوءِ الْغَبَنْ

الْحَمدُ للهِ الْعِلِّى ذِى المِنَنْ الوَاهِبِ الرَّزَّاقِ دَيَّانِ الدَّيَنْ

هُوَ الّذِى أَنْقَذَنى مِنْ قَبْلِ أَنْ أَكُونَ فى ظُلْمَةِ قَبْرٍ مُرْتَهَنْ

قال ابن إسحق: واتخذ أهل كل دار فى دارهم صنما يعبدونه، فإذا أراد رجل منهم سفرا تمسح به، وإذا قدم من سفرٍ تمسح به، فيكون آخر عهدِه به، وأول عهده به، فلما بعث الله محمدا صلى الله تعالى عليه وآله وسلم بالتوحيد قالت قريش:
{أَجَعَلَ الآلِهَةَ إِلهاً وَاحِدًا ؟ إِنَّ هذَا لَشَيءْ عُجَابٌ} [ص: 5].
وكانت العرب قد اتخذت مع الكعبة طواغيت، وهى بيوت تعظمها، كتعظيم الكعبة لها سدنة وحجاب، وتهدى لها كما تهدى للكعبة، وتطوف بها كما تطوف بالكعبة وتنحر عندها كما تنحر عند الكعبة.

ج / 2 ص -220- وكان الرجل إذا سافر، فنزل منزلا أخذ أربعة أحجار، فنظر إلى أحسنها، فاتخذه رباً، وجعل الثلاثة أثافى القدرة، فإذا ارتحل تركه، فإذا نزل منزلا آخر فعل مثل ذلك.
قال حنبل: حدثنا حسن بن الربيع قال: حدثنا مهدى بن ميمون قال: سمعت أبا رجاء العُطارِدى يقول "لما بُعث النبى صلى الله تعالى عليه وآله وسلم فسمعنا به، لحقنا بمسيلمة الكذاب، فلحقنا بالنار، قال: وكنا نعبد الحجر فى الجاهلية، فإذا وجدنا حجرا هو أحسن منه نلقى ذلك ونأخذه، فإذا لم نجد حجرا جمعنا حثية من تراب ثم جئنا بغنم فحلبناها عليه، ثم طفنا به".
وقال أبو رجاء أيضا "كنا نعمد إلى الرمل فنجمعه، ونحلب عليه، فنعبده، وكنا نعمد إلى الحجر الأبيض فنعبده، زمانا، ثم نلقيه".
وقال أبو بكر بن أبى شيبة: حدثنا يزيد بن هارون أخبرنا الحجاج بن أبى زينب قال

ج / 2 ص -221- سمعت أبا عثمان النهدى يقول "كنا فى الجاهلية نعيد حجرا، فسمعنا مناديا ينادى: يا أهل الرحال، إن ربكم قد هلك، فالتمسوا ربا، قال: فخرجنا على كل صعب وذلول، فبينا نحن كذلك نطلبه إذا نحن بمناد ينادى: إنا قد وجدنا ربكم، أو شبهه، فإذا حجر، فنحرنا عليه الجزر".
وقال محمد بن سعد: أخبرنا محمد بن عمر قال حدثنى الحجاج بن صفوان عن ابن أبى حسين عن شهر بن حوشب عن عمر بن عبسة قال "كنت امرأ ممن يعبد الحجارة، فينزل الحى ليس معهم إله، فيخرج الرجل منهم، فيأتى بأربعة أحجار، فينصب ثلاثة لقدره، ويجعل أحسنها إلها يعبده، ثم لعله يجد ما هو أحسن منه قبل أن يرتحل فيتركه، ويأخذ غيره".
ولما فتح رسول الله صلى الله تعالى عليه وآله وسلم مكة وجد حول البيت ثلاثمائة وستين صنما، فجعل يطعن بسية قوسه فى وجوهها، وعيونها، ويقول:
{جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلَ إن الباطلَ كَانَ زَهُوقاَ} [الإسراء: 81].
وهى تتساقط على رؤوسها، ثم أمر بها، فأخرجت من المسجد وحرقت.

ج / 2 ص -222- فصل
وتلاعب الشيطان بالمشركين فى عبادة الأصنام له أسباب عديدة، تلاعب بكل قوم على قدر عقولهم.
فطائفة دعاهم إلى عبادتها من جهة تعظيم الموتى، الذين صوروا تلك الأصنام على صورهم، كما تقدم عن قوم نوح عليه السلام، ولهذا لعن النبى صلى الله تعالى عليه وآله وسلم المتخذين على القبور المساجد والسرج، ونهى عن الصلاة إلى القبور، وسأل ربه سبحانه أن لا يجعل قبره وثنا يعبد، ونهى أمته أن يتخذوا قبره عيدا، وقال: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" وأمر بتسوية القبور، وطمس التماثيل.
فأبى المشركون إلا خلافه فى ذلك كله، إما جهلا، وإما عنادا لأهل التوحيد، ولم يضرهم ذلك شيئا. وهذا السبب هو الغالب على عوام المشركين.
وأما خواصهم فإنهم اتخذوها - بزعمهم - على صور الكواكب المؤثرة فى العالم عندهم، وجعلوا لها بيوتا وسدنة، وحجابا، وحجا وقربانا، ولم يزل هذا فى الدنيا قديما وحديثا.
فمنها: بيت على رأس جبل بأصبهان. كان به أصنام أخرجها بعض ملوك المجوس، وجعله بيت نار.
ومنها بيت ثان وثالث ورابع بصنعاء. بناه بعض المشركين على اسم الزهرة، فخربه عثمان بن عفان رضى الله تعالى عنه.
ومنها بيت بناه قابوس الملك على اسم الشمس بمدينة فرغانه، فخربه المعتصم.
وأشد الأمم فى هذا النوع من الشرك: الهند.
قال يحيى بن بشر: إن شريعة الهند وضعها لهم رجل يقال له برهمن، ووضع لهم أصناما، وجعل أعظم بيوتها بيتا بمدينة من مدائن السند. وجعل فيه صنمهم الأعظم. وزعم

ج / 2 ص -223- أنه بصورة الهيولى الأكبر. وفتحت هذه المدينة فى أيام الحجاج. واسمها "الملتان" فأراد المسلمون قلع الصنم. فقيل: إن تركتموه ولم تقلعوه جعلنا لكم ثلث ما يجتمع له من المال، فأمر عبد الملك بن مروان بتركه، فالهند تحج إليه من نحو ألفى فرسخ ولا بد لمن يحجه أن يحمل معه من النقد ما يمكنه، من مائةٍ إلى عشرة آلاف، لا يكون أقل من هذا ولا أكثر. فيلقيه فى صندوق هناك عظيم، ويطوف بالصنم، فإذا ذهبوا ورجعوا إلى بلادهم قسم ذلك المال، فثلثه للمسلمين، وثلثه لعمارة المدينة وحصونها، وثلثه لسدنة الصنم ومصالحه.
وأصل هذا المذهب من مشركى الصابئة، وهم قوم إبراهيم عليه السلام، الذين ناظرهم فى بطلان الشرك، وكسر حجتهم بعلمه، وآلهتهم بيده، فطلبوا تحريقه.
وهو مذهب قديم فى العالم، وأهله طوائف شتى.
فمنهم عباد الشمس، زعموا أنها ملك من الملائكة، لها نفس وعقل، وهى أصل نور القمر والكواكب، وتكون الموجودات السفلية كلها عندهم، منها، من عندهم ملك الفلك، فيستحق التعظيم والسجود، والدعاء.
ومن شريعتهم فى عبادتها: أنهم اتخذوا لها صنما بيده جوهرة على لون النار. وله بيت خاص قد بنوه باسمه، وجعلوا له الوقوف الكثيرة، من القرى والضياع، وله سدنة وقوام وحجبة، يأتون البيت ويصلون فيه لها ثلاث كرات فى اليوم. ويأتيه أصحاب العاهات، فيصومون لذلك الصنم ويصلون، ويدعون ويستسقون به، وهم إذا طلعت الشمس سجدوا كلهم لها، وإذا غربت، وإذا توسطت الفلك، ولهذا يقارنها الشيطان فى هذه الأوقات الثلاثة لتقع عبادتهم وسجودهم له. ولهذا نهى النبى صلى الله تعالى عليه وآله وسلم عن تحرى الصلاة فى هذه الأوقات، قطعا لمشابهة الكفار ظاهرا، وسدا لذريعة الشرك، وعبادة الأصنام.

ج / 2 ص -224- فصل
وطائفة أخرى اتخذت للقمر صنما، وزعموا أنه يستحق التعظيم والعبادة، وإليه تدبير هذا العالم السفلى.
ومن شريعة عباده: أنهم اتخذوا له صنما على شكل عجل يجره أربعة، ويبد الصنم جوهرة، ويعبدونه، ويسجدون له ويصومون له أياما معلومة من كل شهر، ثم يأتون إليه بالطعام والشراب، والفرح والسرور، فإذا فرغوا من الأكل أخذوا فى الرقص والغناء وأصوات المعازف بين يديه.
ومنهم من يعبد أصناما اتخذوها على صورة الكواكب وروحانيتها بزعمهم، وبنوا لها هياكل، ومتعبدات، لكل كوكب منها هيكل يخصه، وصنم يخصه، وعبادة تخصه.
ومتى أردت الوقوف على هذا، فانظر فى كتاب "السر المكتوم فى مخاطبة النجوم" المتسوب إلى ابن خطيب الرَّى تعرف سر عبادة الأصنام، وكيفية تلك العبادة وشرائطها.
وكل هؤلاء مرجعهم إلى عبادة الأصنام، فإنهم لا تستمر لهم طريقة إلا بشخص خاص على شكل خاص، ينظرون إليه، ويعكفون عليه.
ومن هاهنا اتخذ أصحاب الروحانيات والكواكب أصناما، زعموا أنها على صورتها فوضع الصنم إنما كان الأصل على شلك معبود غائب فجعلوا الصنم على شكله وهيأته وصورته، ليكون نائبا، وقائما مقامه. وإلا فمن المعلوم أن عاقلا لا ينحت خشبة أو حجرا بيده، ثم يعتقد أنه إلهه ومعبوده.
ومن أسباب عبادتها أيضاً: أن الشياطين تدخل فيها، وتخاطبهم منها وتخبرهم ببعض المغيبات، وتدلهم على بعض ما يخفى عليهم، وهم لا يشاهدون الشياطين، فجهلتهم وسقطهم يظنون أن الصنم نفسه هو المتكلم المخاطب، وعقلاؤهم يقولون: إن تلك روحانيات الأصنام، وبعضهم يقولون: إنها الملائكة وبعضهم يقول: إنها العقول المجردة. وبعضهم يقول:

ج / 2 ص -225- هى روحانيات الأجرام العلوية. وكثير منهم لا يسأل عما عهد بل إذا سمع الخطاب من الصنم اتخذه إلها، ولا يسأل عما وراء ذلك.
وبالجملة فأكثر أهل الأرض مفتونون بعبادة الأصنام والأوثان، ولم يتخلص منها إلا الحنفاء، أتباع ملة إبراهيم عليه السلام، وعبادتها فى الأرض من قبل نوح عليه السلام كما تقدم، وهياكلها ووقوفها وسدنتها وحجابها. والكتب المصنفة فى شرائع عبادتها طبق ذلك كله الأرض.
قال إمام الحنفاء: {وَاجْنُبْنِى وَبَنِى أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُن أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} [إبراهيم: 35 - 36].
والأمم التى أهلكها الله بأنواع الهلاك كلهم كانوا يعبدون الأصنام، كما قص الله تعالى ذلك عنهم فى القرآن، وأنجى الرسل وأتباعهم من الموحدين.
ويكفى فى معرفة كثرتهم، وأنهم أكثر أهل الأرض: ما صح عن النبى صلى الله تعالى عليه وآله وسلم:
"أَن بَعْثَ النَّارِ مِنْ كلِّ أَلْفٍ تِسْعُمِائَةٍ و تسعة وتَسْعُونَ" وقد قال تعالى: {فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورَا} [الإسراء: 89] وقال: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فى الأَرْضِ يِضُلُّوكَ عَنْ سَبِيلِ اللهِ} [الأنعام: 116] وقال: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف: 103] وقال: {وَمَا وَجَدْنَا لأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف: 102].
ولو لم تكن الفتنة بعبادة الأصنام عظيمة لما أقدم عبادها على بذل نفوسهم وأموالهم وأبنائهم دونها، فهم يشاهدون مصارع إخوانهم وما حل بهم، ولا يزيدهم ذلك إلا حبا لها وتعظيما، ويوصى بعضهم بعضا بالصبر عليها، وتحمل أنواع المكاره فى نصرتها وعبادتها، وهم يسمعون أخبار الأمم التى فتنت بعبادتها، وما حل بهم من عاجل العقوبات، ولا يثنيهم ذلك عن عبادتها.
ففتنة عبادة الأصنام أشد من فتنة عشق الصور، وفتنة الفجور بها. والعاشق لا يثنيه

ج / 2 ص -226- عن مراده خشية عقوبة فى الدنيا، ولا فى الآخرة، وهو يشاهد ما يحل بأصحاب ذلك: من الآلام والعقوبات، والضرب، والحبس، والنكال، والفقر، غير ما أعد الله له فى الآخرة وفى البرزخ، ولا يزيده ذلك إلا إقداما وحرصا على الوصول والظفر بحاجته.
فهكذا الفتنة بعبادة الأصنام أشد، فإن تأله القلوب لها أعظم من تألها للصور التى يريد منها الفاحشة بكثير.
والقرآن بل وسائر الكتب الإلهية، من أولها إلى آخرها، مصرحة ببطلان هذا الدين وكفر أهله، وأنهم أعداء الله ورسله، وأنهم أولياء الشيطان وعباده وأنهم هم أهل النار الذين لا يخرجون منها، وهم الذين حلت بهم المثلاث، ونزلت بهم العقوبات، وأن الله سبحانه برئ منهم هو وجميع وملائكته، وأنه سبحانه لا يغفر لهم، ولا يقبل لهم عملا.
وهذا معلوم بالضرورة من الدين الحنيف.
وقد أباح الله عز وجل لرسوله وأتباعه من الحنفاء دماء هؤلاء، وأموالهم، ونساءهم وأبناءهم بتطهير الأرض منهم، حيث وجدوا، وذمهم بسائر أنواع الذم، وتوعدهم بأعظم أنواع العقوبة، فهؤلاء فى شق ورسل الله تعالى كلهم فى شق.
فصل
ومن أسباب عبادة الأصنام: الغلو فى المخلوق، وإعطاؤه فوق منزلته، حتى جعل فيه حظ من الإلهية، وشبهوه بالله سبحانه، وهذا التشبيه الواقع فى الأمم، الذى أبطله الله سبحانه، وبعث رسله، وأنزل كتبه بإنكاره والرد على أهله.
فهو سبحانه ينفى، وينهى، أن يجعل غيره مثلا له، وندا له، وشبها له، لا أن يشبه هو بغيره، إذ ليس فى الأمم المعروفة أمة جعلته سبحانه مثلا لشيء من مخلوقاته، فجعلت المخلوق أصلا وشبهت به الخالق، فهذا لا يعرف فى طائفة من طائفة بنى آدم، وإنما الأول هو

ج / 2 ص -227- المعروف فى طوائف أهل الشرك، غلوا فيمن يعظمونه، ويحبونه، حتى شبهوه بالخالق، وأعطوه خصائص الإلهية، بل صرحوا أنه إله، وأنكروا جعل الآلهة إلها واحدا وقالوا:
{اصْبِرُوا عَلَى آلَهِتِكُمْ} [ص: 6].
وصرحوا بأنه إله معبود، يرجى ويخاف، ويعظم ويسجد له، ويحلف باسمه، وتقرب له القرابين، إلى غير ذلك من خصائص العبادة، التى لا تنبغى إلا لله تعالى.
فكل مشرك فهو مشبه لإلهه ومعبوده بالله سبحانه، وإن لم يشبهه به من كل وجه، حتى إن الذين كفروا وصفوه سبحانه بالنقائص والعيوب كقولهم:
 {إِنَّ اللهَ فَقِيرٌ} [آل عمران: 181] وإن {يَدُ اللهِ مَغْلُولَة} [المائدة: 64].
وإنه استراح لما فرغ من خلق العالم. والذين جعلوا له ولدا وصاحبة، تعالى الله عن ذلك علوا كبيرا - لم يكن قصدهم أن يجعلوا المخلوق أصلا، ثم يشبهون به الخالق، بل وصفوه بهذه الأشياء استقلالا، لا قصدا أن يكون غيره أصلا فيها، وهو مشبه به.
ولهذا كان وصفه سبحانه بهذه الأمور من إبطال الباطل، لكونها فى نفسها نقائص وعيوبا، ليس جهة البطلان فى اتصافه بها: هو التشبيه والتمثيل، فلا يتوقف فى نفيها عنه على ثبوت انتفاء التشبيه، كما يفعله بعض أهل الكلام الباطل، حيث صرحوا بأنه لا يقوم دليل عقلى على انتفاء النقائص والعيوب عنه، وإنما تنفى عنه لاستلزامها التشبيه والتمثيل.
وهؤلاء إذا قال لهم الواصفون لله سبحانه بهذه الصفات: نحن نثبتها له على وجه لا يماثل فيها خلقه، بل نثبت له فقرا وصاحبة وإيلادا يماثل فيه خلقه، كما تثبتون أنتم له علما وقدرة، وحياة وسمعا، وبصرا، لا يماثل فيها خلقه. فقولنا فى هذا كقولكم فيما أثبتموه سواء - لم يتمكنوا من إبطال قولهم، ويصيرون أكفاء لهم فى المناظرة، فإنهم قد أعطوهم أنه لا يقوم دليل عقلى على انتفاء النقائص والعيوب، وإنما ننفى ما نفى عنه لأجل التشبيه والتمثيل، وقد أثبتوا له صفات على وجه لا يستلزم التشبيه، فقال أولئك: وهكذا نقول نحن.
ولما عرف بعضهم أن هذا لازم له لا محالة استروح إلى دليل الإجماع، وقال: إنما نفينا النقائص والعيوب عنه بالإجماع، وعندهم أن الإجماع أدلته ظنية، لا تفيد اليقين، فليس عند

ج / 2 ص -228- القوم يقين وقطع بأن الله سبحانه منزه عن النقائص والعيوب.
وأهل السنة يقولون: إن تنزيهه سبحانه عن العيوب والنقائص واجب لذاته، كما أن إثبات صفات الكمال والحمد واجب له لذاته، وهو أظهر فى العقول والفطر وجميع الكتب الإلهية وأقوال الرسل من كل شيء.
ومن العجب أن هؤلاء جاءوا إلى ما علم بالاضطرار أن الرسل جاءوا به، ووصفوا الله سبحانه به، ودلت عليه العقول والفطر والبراهين، فنفوه، وقالوا: إثباته يستلزم التجسيم والتشبيه، فلم يثبت لهم قدم البتة، فيما يثبتونه له سبحانه، وينفونه عنه. وجاءوا إلى ما علم بالاضطرار والفطر والعقول، وجميع الكتب الإلهية من تنزيه الله سبحانه عن كل نقص وعيب، فقالوا: ليس فى أدلة العقل ما ينفيه، وإنما ننفيه بما ننفى به التشبيه.
وليس فى الخذلان فوق هذا، بل إثبات هذه العيوب والنقائص يضاد كماله المقدس وهو سبحانه موصوف بما يضادها وينافيها من كل وجه، ونفيها أظهر وأبين فى العقول من نفى التشبيه، فلا يجوز أن يثبت له على وجه لا يشابه فيه خلقه.
والمقصود: أنه لم يكن فى الأمم من مثله بخلقه، وجعل المخلوق أصلا ثم شبهه به، وإنما كان التمثيل والتشبيه فى الأمم، حيث شبهوا أوثانهم ومعبوديهم به فى الإلهية، وهذا التشبيه هو أصل عبادة الأصنام، فأعرض عنه وعن بيان بطلانه أهل الكلام، صرفوا العناية إلى إنكار تشبيهه بالخلق الذى لم تعرف أمة من الأمم عليه، وبالغوا فيه حتى نفوا به عنه صفات الكمال.
ولهذا موضع مهم نافع جدا، به يعرف الفرق بين ما نزه الرب سبحانه نفسه عنه، وذم به المشركين المشبهين العادلين به خلقه، وبين ما ينفيه الجهمية المعطلة من صفات كماله، ويزعمون أن القرآن دل عليه وأريد به نفيه.
والقرآن مملوء من إبطال أن يكون فى المخلوقات ما يشبه الرب تعالى أو يماثله، فهذا هو الذى قصد بالقرآن، إبطالا لما عليه المشركون والمشبهون العادلون بالله تعالى غيره.
قال تعالى: {فَلاَ تَجْعَلُوا للهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22]

ج / 2 ص -229- وقال: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللهِ} [البقرة: 165].
فهؤلاء جعلوا المخلوق مثلا للخالق. فالند: الشبه. يقال فلان نِد فلان، ونَدِيدُه أى مثله وشبهه، ومنه قول حسان بن ثابت:

أَتَهْجُوهُ وَلَسْتَ لَهُ بِنِدٍّ؟ فَشَرُّ كُمَا لِخَيْرِ كُمَا الْفِداءُ

ومنه قول النبى صلى الله تعالى عليه وآله وسلم - لمن قال له ما شاء الله وشئت: "أَجَعَلْتَنِى للهِ نِدَّا" وقال جرير:

أَتَيماً تَجْعَلُونَ إِلَى نِدا؟ وَمَا تَيْمٌ لِذِى حسَبٍ نَدِيدُ

قال ابن مسعود، وابن عباس: "لا تجعلوا لله أكفاء من الرجال، تطيعونهم فى معصية الله".
وقال ابن زيد: "الأنداد الآلهة التى جعلوها معه".
وقال الزجاج: "أى لا تجعلوا لله أمثالا".
فالذى أنكره الله سبحانه عليهم: هو تشبيه المخلوق به، حتى جعلوه ندا لله تعالى، يعبدونه كما يعبدون الله، وكذلك قوله فى الآية الأخرى:
{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللهِ} [البقرة: 165] فأنكر هذا التشبيه عليهم، وهو أصل عبادة الأصنام.
ونظيرُ هذا قولهُ سبحانه: {الْحَمْدُ للهِ الّذِى خَلَقَ السَّموَاتِ وَالأَرْضَ وَجَعَلَ الظُلُمَاتِ وَالنُّورَ ثُمَّ الّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلْونَ} [الأنعام: 1].
أى يعدلون به غيره، فيجعلون له من خلقه عَدلا وشبها.

ج / 2 ص -230- قال ابن عباس: يريد عدلوا بى من خلقى الحجارة والأصنام، بعد أن أقروا بنعمتى وربوبيتى.
وقال الزجاج: أعلم الله سبحانه أنه خالق ما ذكر فى هذه الآية. وأن خالقها لا شيء مثله، وأعلم أن الكفار يجعلون له عديلا. والعدل التسوية، يقال: عدل الشيء بالشيء إذا سواه به، ومعنى يعدلون به: يشركون به غيره.
قال مجاهد قال الأحمر: يقال: عدل الكافر بربه عدلا، وعدولا: إذا سوى به غيره فعبده.
وقال الكسائى: عدلت الشيء بالشيء أعدله عدولا إذا ساويته به.
ومثله قوله تعالى عن هؤلاء المشبهين إنهم يقولون فى النار لآلهتهم: {تَاللهِ إِنْ كُنَّا لَفِى ضَلاَلٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97- 98].
فاعترفوا أنهم كانوا فى أعظم الضلال وأبينه، إذ جعلوا لله شبها وعدلا من خلقه سووهم به فى العبادة والتعظيم.
وقال تعالى: {رَبِّ السَّموَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِر لِعِبَادَتِهِ، هَلْ تَعْلَمُ لَهُ سَمِياً} [مريم: 65].
قال ابن عباس: "شبها ومثلا، وهو من يساميه".
وذلك نفى عن المخلوق أن يكون مشابها للخالق، ومماثلا له، بحيث يستحق العبادة والتعظيم، ولم يقل سبحانه: هل تعلمه سميا، أو مشبها لغيره، فإن هذا لم يقله أحد. بل المشركون المشبهون جعلوا بعض المخلوقات مشابها له، مساميا، وندا وعدلا، فأنكر عليهم هذا التشبيه والتمثيل.
وكذلك قوله: {وَيَعْبُدُونَ مِنْ دُونِ اللهِ مَا لاَ يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّموَاتِ وَالأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ فَلا تَضْرِبُوا للهِ الأَمْثَالَ} [النحل: 73 - 74].
فنهاهم أن يضربوا له مثلا من خلقه، ولم ينههم أن يضربوه هو مثلا لخلقه فإن هذا لم يقله أحد، ولم يكونوا يفعلونه. فإن الله سبحانه أجل وأعظم وأكبر من كل شيء فى فطر الناس كلهم. ولكن المشبهون المشركون يغلون فيمن يعظمونه. فيشبهونهم بالخالق، والله تعالى أجل فى صدور جميع الخلق من أن يجعلوا غيره أصلا ثم يشبهونه سبحانه بغيره.

ج / 2 ص -231- فالذى يشبهه بغيره، إن قصد تعظيمه، لم يكن فى هذا تعظيم، لأنه مثل أعظم العظماء بما هو دونه، بل بما ليس بينه نسبة وشبه فى العظمة والجلالة، وعاقل لا يفعل هذا.
وإن قصد التنقيص شبهه بالناقصين المذمومين، لا بالكاملين الممدوحين.
ومن هنا يعلم أن إثبات صفات الكمال له لا يتضمن التشبيه والتمثيل، لا بالكاملين ولا بالناقصين وأن نفى تلك الصفات يستلزم تشبيهه بأنقص الناقصين.
فانظر إلى الجهمية وأتباعهم، جاءوا إلى التشبيه المذموم فأعرضوا عنه صفحا، وجاءوا إلى الكمال والمدح فجعلوه تشبيها وتمثيلا، عكس ما يثبته القرآن، وجاء به من كل وجه.
ومن هذا قوله تعالى: {وَلمْ يَكُنْ لَهُ كُفُواَ أَحَدٌ} [الإخلاص: 4].
هو سلب عن المخلوق مكافأته ومماثلته للخالق سبحانه، ولم يقل: ولم يكن هو كفوا لأحد، فينفى عن نفسه مشابهته للمخلوق ومكافأته له، إذ كان ذلك أبين وأظهر من أن يحتاج إلى نفيه.
وسر ذلك: أن المقصود أن المخلوق لا يماثله سبحانه فى شيء من صفاته وخصائصه. وأما كونه سبحانه هو لا يماثل المخلوق لا يماثل المخلوق، ولا يشابهه، ولا هو ندّ له ولا كفؤ، فليس فيه مدح له.
فإنه لو مدح بعض الملوك أو غيرهم بأنه لا يشبه الحيوانات، ولا الحجارة، ولا الخشب، ونحو ذلك، لم يعد هذا مدحا، ولا ثناء عليه، ولا كمالا له بخلاف ما إذا قيل: لا تجعل للملك ندا ولا كفؤا، ولا شبيها من رعيته، تعظمه كتعظيمه، وتطيعه كطاعته، فإنه ليس فى رعيته من يساميه. ولا يماثله، ولا يكافئه: كان هذا غاية المدح.
وكذلك قول سبحانه: {لَيْسَ كَمِثْلِهِ شَيءٌ وَهُوَ السَّمِيعُ الْبَصِير} [الشورى: 11].
إنما قصد به نفى أن يكون معه شريك، أو معبود يستحق العبادة والتعظيم، كما يفعله المشبهون والمشركون. ولم يقصد به نفى صفات كماله، وعلوه على خلقه، وتكلمه بكتبه، وتكليمه لرسله،

ج / 2 ص -232- ورؤية المؤمنين له جهرة بأبصارهم، كما ترى الشمس والقمر فى الصحو. فإنه سبحانه إنما ذكر هذا فى سياق رده على المشركين، الذين اتخذوا من دونه أولياء. يوالونهم من دونه فقال تعالى:
 {وَالّذِينَ اتّخَذُوا مِنْ دونه أَوْلِيَاءَ اللهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ وَكَذلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لاَ رَيْبَ فِيهِ فَرِيقٌ فى الْجَنَّةِ وَفَرِيقٌ فى السَّعِيرِ وَلَوْ شَاءَ اللهُ لَجَعَلَهُمْ أُمَّة وَاحِدَة وَلكِنْ يُدْخِلُ مَنْ يَشَاءُ فى رَحْمِتهِ وَالظّالُمِونَ مَالَهُمْ مِنْ وَلِى وَلا نَصِيرٍ أَم اتّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللهُ هُوَ الْوَلِى وَهُوَ يُحْيِى الَمْوْتَى وَهُوَ عَلَى كُلِّ شَيءٍ قَدِير وَما اخْتَلْفْتُمْ فِيهِ مِنْ شَيءٍْ فَحُكْمُهُ إِلَى اللهِ ذلِكُمُ اللهُ رَبِّى عَلَيْهِ تَوَكَّلْتُ وَإلَيْهِ أُنيبُ فَاطِرُ السَّموَاتِ وَالأرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الأَنْعَامِ أَزْوَاجاً يَذْرَؤكُمْ فِيهِ، لَيْسَ كَمِثْلِهِ شَيء وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 6 - 11].
فتأمل كيف ذكر هذا النفى تقريرا للتوحيد، وإبطالا لما عليه أهل الشرك: من تشبيه آلهتهم، وأوليائهم به، حتى عبدوهم معه. فحرفها المحرفون وجعلوها تُرْسا لهم فى نفى صفات كماله، وحقائق أسمائه وأفعاله.
وهذا التشبيه الذى أبطله الله سبحانه نفيا ونهيا: هو أصل شرك العالم، وعبادة الأصنام: ولهذا نهى النبى صلى الله تعالى عليه وسلم أن يسجد أحد لمخلوق مثله أو يحلف بمخلوق مثله، أو يصلى إلى قبر، أو يتخذ عليه مسجدا، أو يعلق عليه

ج / 2 ص -233- قنديلا أو يقول القائل: ما شاء الله وشاء فلان. ونحو ذلك، حذرا من هذا التشبيه الذى هو أصل الشرك.
وأما إثبات صفات الكمال فهو أصل التوحيد.
فتبين أن المشبهة هم الذين يشبهون المخلوق بالخالق فى العبادة والتعظيم والخضوع، والحلف به، والنذر له، والسجود له، والعكوف عند بيته، وحلق الرأس له، والاستغاثة به، والتشريك بينه وبين الله، فى قولهم: ليس لى إلا الله وأنت، وأنا متكل على الله وعليك. وهذا من الله ومنك. وأنا فى حسب الله وحسبك، وما شاء الله وشئت. وهذا لله ولك. وأمثالك ذلك.
فهؤلاء هم المشبهة حقا، لا أهل التوحيد، المثبتون لله ما أثبته لنفسه، والنافون عنه ما نفاه عن نفسه، الذين لا يجعلون له ندا من خلقه، ولا عدلا، ولا كفؤا، ولا سميا، وليس لهم من دونه ولى ولا شفيع.
فمن تدبر هذا الفصل حق التدبر تبين له كيف وقعت الفتنة فى الأرض بعبادة الأصنام، وتبين له سر القرآن فى الإنكار على هؤلاء المشبهة الممثلة، ولا سيما إذا جمعوا إلى هذا التشبيه تعطيل الصفات والأفعال. كما هو الغالب عليهم. فيجمعون بين تعطيل الرب سبحانه عن صفات كماله، وبين تشبيه خلقه به.
فصل
ومن كيده وتلاعبه: ما تلاعب بعباد النار، حتى اتخذوها إلها معبودة.
وقد قيل: إن هذا كان من عهد قابيل. كما ذكر أبو جعفر محمد بن جرير: "أنه لما قتل قابيل هابيل وهرب من أبيه آدم عليه السلام. أتاه إبليس. فقال له: إن هابيل إنما قبل قربانه وأكلته النار، لأنه كان يخدمها ويعبدها، فانصب أنت أيضاً نارا تكون لك ولعقبك. فبنى بيت نار، فهو أول من نصب النار وعبدها".
وسرى هذا المذهب فى المجوس، فبنوا لها بيوتا كثيرة، واتخذوا لها الوقوف والسدنة

ج / 2 ص -234- والحجاب، فلا يدعوها تخمد لحظة واحدة، فاتخذ لها إفريدون بيتا بطوس، وآخر ببخارى. واتخذ لها بهمن بيتا بسجستان، واتخذ لها أبو قباذ بيتا بناحية بخارى، واتخذت لها بيوت كثيرة.
وعباد النار يفضلونها على التراب، ويعظمونها، ويصوبون رأى إبليس، وقد رمى بشار بن برد بهذا المذهب، لقوله فى قصيدته:

الأَرْضُ سَافِلَة سَوْدَاءُ مُظْلِمَةٌ وَالنَّارُ مَعْبُودَةٌ مُذْ كانَتِ النَّارُ

ويقولون: إنها أوسع العناصر خيرا، وأعظمها جرما، وأوسعها مكانا، وأشرفها جوهراً، وألطفها جسماً، ولا كون فى العالم إلا بها، ولا نمو ولا انعقاد، إلا بممازجتها.
ومن عبادتهم لها: أن يحفروا لها أخدودا مربعا فى الأرض ويطوفون به.
وهم أصناف مختلفة.
فمنهم من يحرم إلقاء النفوس فيها، وإحراق الأبدان بها، وهم أكثر المجوس.
وطائفة أخرى منهم: تبلغ بهم عبادتهم لها إلى أن يقربوا أنفسهم وأولادهم لها، وهؤلاء أكثر ملوك الهند وأتباعهم. ولهم سنة معروفة فى تقريب نفوسهم، وإلقائهم فيها، فيعمد الرجل الذى يريد أن يفعل ذلك بنفسه، أو بولده، أو حبيبه. فيجمله ويلبسه أحسن اللباس، وأفخر الحلى. ويركبه أعلى المراكب وحول المعازف والطبول والبوقات، فيزف إلى النار أعظم من زفافه ليلة عرسه. حتى إذا ما قابلها ووقف عليها وهى تأجج طرح نفسه فيها، فضج

ج / 2 ص -235- الحاضرون ضجة واحدة بالدعاء له، وغبطته على ما فعل. فلا يلبث إلا يسيرا حتى يأتيهم الشيطان فى صورته وشكله وهيأته، لا ينكرون منه شيئا، فيأمرهم بأمره، ويوصيهم بما يوصيهم به، ويوصيهم بالتمسك بهذا الدين. ويخبرهم أنه صار إلى جنة ورياض وأنهار، وأنه لم يتألم بمس النار له، فلا يهولنهم ذلك ولا يمنعهم عن أن يفعلوا مثله.
ومنهم زهاد وعباد، يجلسون حول النار صائمين، عاكفين عليها.
ومن سنتهم: الحث على الأخلاق الجميلة، كالصدق، والوفاء، وأداء الأمانة، والعفة، والعدل، وترك أضدادها. ولهؤلاء شرائع فى عبادتها، ونواميس وأوضاع لا يخلون بها.
فصل
ومن كيده وتلاعبه: تلاعبه بطائفة أخرى تعبد الماء من دون الله، وتسمى الحلبانية.
وتزعم أن الماء لما كان أصل كل شيء، وبه كل ولادة ونمو ونشوء، وطهارة وعمارة. وما من عمل فى الدنيا إلا ويحتاج إلى الماء، فكان حقه أن يعبد.
ومن شريعتهم فى عبادته: أن الرجل منهم إذا أراد عبادته تجرد وستر عورته ثم دخل فيه، حتى يصير إلى وسطه، فيقيم هناك ساعتين أو أكثر، بقدر ما أمكنه ويكون معه ما يمكنه أخذه من الرياحين. فيقطعها صغارا، فيلقيها فيه شيئا فشيئا، وهو يسبحه ويمجده. فإذا أراد الانصراف حرك الماء بيديه، ثم أخذ منه فيضعه على رأسه ووجهه وجسد، ثم يسجد وينصرف.
فصل
ومن تلاعبه: تلاعبه بعباد الحيوانات. فطائفة عبدت الخيل، وطائفة عبدت

ج / 2 ص -236- البقر، وطائفة عبدت البشر الأحياء والأموات، وطائفة تعبد الشجر، وطائفة تعبد الجن، كما قال سبحانه:
{وَيوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلاَئِكَةِ أَهؤلاءِ إِيَّاكُمْ كانُوا يَعْبُدُونَ قَالوا سُبحَانَّكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ، بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ: 40- 41].
وقال تعالى: {ألَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِى آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنّهُ لَكُمْ عَدُو مُبِينٌ * وَأَنِ اعْبُدُونِى هذَا صِرَاطٌ مُسْتَقِيمٌ} [يس: 60- 61].
وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ آُسْتَكْثَرْتُمْ مِنَ الإنْسِ وَقَالَ أَوْلِيَاؤهُمْ مِنَ الإِنسِ رَبَّنَا اسْتَمتَعَ بَعْضُنَا بِبَعْضٍ وَبَلغْنَا أجَلَنَا الّذِى أَجَّلْتَ لَناَ قَالَ النَّارُ مَثْوَاكُمْ خَالِديِنَ فِيهَا إِلا مَا شَاءَ اللهُ إِنَّ رَبّكَ حَكِيمٌ عَلِيمٌ} [الأنعام: 128].
يعنى قد استكثرتم من إضلالهم وإغوائهم.

ج / 2 ص -237- قال ابن عباس، ومجاهد، والحسن وغيرهم "أضللتم منهم كثيرا" فيجيبه سبحانه أولياؤهم من الإنس بقولهم:
 {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} [الأنعام: 128].
يعنون استمتاع كل نوع بالنوع الآخر. فاستمتاع الجن بالإنس: طاعتهم لهم فيما يأمرونهم به: من الكفر، والفسوق، والعصيان. فإن هذا أكثر أغراض الجن من الإنس. فإذا أطاعوهم فيه فقد أعطوهم مُنَاهُم. واستمتاع الإنس بالجن: أنهم أعانوهم على معصية الله تعالى، والشرك به بكل ما يقدرون عليه: من التحسين، والتزيين، والدعاء، وقضاء كثير من حوائجهم، واستخدامهم بالسحر والعزائم، وغيرها. فأطاعهم الإنس فيما يرضيهم: من الشرك، والفواحش، والفجور، وأطاعتهم الجن فيما يرضيهم: من التأثيرات، والإخبار ببعض المغيبات.
فتمتع كل من الفريقين بالآخر.
وهذه الآية منطبقة على أصحاب الأحوال الشيطانية الذين لهم كشوف شيطانية وتأثير شيطانى. فيحسبهم الجاهل أولياء الرحمن، وإنما هم من أولياء الشيطان. أطاعوه فى الإشراك، ومعصية الله، والخروج عما بعث به رسله، وأنزل به كتبه. فأطاعهم فى أن خدمهم بإخبارهم بكثير من المغيبات والتأثيرات، واغتر بهم من قل حظه من العلم والإيمان فوالى أعداء الله، وعادى أولياءه، وحسن الظن بمن خرج عن سبيله وسنته، وأساء الظن بمن اتبع سنة الرسول، وما جاء به، ولم يدعها لأقوال المختلفين، وآراء المتحيرين وشطحات المارقين، وترهات المتصوفين.
والبصير الذى نور الله بصيرته بنور الإيمان والمعرفة إذا عرف حقيقة ما عليه أكثر هذا الحلق، وكان ناقدا، لا يروج عليه الزغل، تبين له أنهم داخلون تحت حكم هذه الآية، وهى منطبقة عليهم.
فالفاسق يستمتع بالشيطان، بإعانته له على أسباب فسوقه، والشيطان يستمتع به فى

ج / 2 ص -238- قبوله منه وطاعته له فيسره ذلك، ويفرح به منه.
والمشرك يستمتع به الشيطان بشركه به، وعبادته له. ويستمتع هو بالشيطان فى قضاء حوائجه، وإعانته له.
ومن لم يحط علما بهذا لم يعلم حقيقة الإيمان والشرك، وسر امتحان الرب سبحانه كلا من الثقلين بالآخر.
ثم قالوا {وَبلَغْنَا أَجَلَنَا الّذِى أَجَّلْتَ لَنَا} [الأنعام: 128].
وهو يتناول أجل الموت، وأجل البعث. فكلاهما أجل أجله الله تعالى لعباده وهما الأجلان اللذان قال الله فيهما: {ثُمَّ قَضَى أَجَلاً وَأَجَلٌ مُسَمى عِنْدَهُ} [الأنعام: 2].
وكأن هذا - والله أعلم - إشارة منهم إلى نوع استعطاف وتوبة. فكأنهم يقولون: هذا أمر قد كان إلى وقت وانقطع بانقطاع أجله. فلم يستمر ولم يدم، فبلغ الأمر الذى كان أجله وانتهى إلى غايته. ولكل شيء آخر، فقال تعالى: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا} [الأنعام: 128].
فإنه وإن انقطع زمن التمتع وانقضى أجله، فقد بقى زمن العقوبة، فلا يتوهم أنه إذا انقضى زمن الكفر والشرك، وتمتع بعضكم ببعض أن مفسدته زالت بزواله، وانتهت بانتهائه.
والمقصود: أن الشيطان تلاعب بالمشركين حتى عبدوه، واتخذوه وذريته أولياء من دون الله.
فصل
ومن تلاعبه بهم: أن زين لقوم عبادة الملائكة فعبدوهم بزعمهم. ولم تكن عبادتهم فى الحقيقة لهم، ولكن كانت للشياطين. فعبدوا أقبح خلق الله وأحقهم باللعن و الذم.
قال تعالى: {وَيَوْمَ يَحْشُرُهمْ جَمِيعاً ثُمَّ يَقُولُ لِلْملائِكَةِ أَهؤلاء إِيَّاكُمْ كانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهمْ بَلْ كانُوا يَعْبُدُونَ الْجِنَّ أكْثَرُهُمْ بهِمْ مُؤْمِنُونَ} [سبأ: 40-41].
وقال تعالى: {وَيوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللهِ، فَيَقُولُ أَأَنْتُمْ

ج / 2 ص -239- أَضْلَلْتُمْ عِبَادِى هؤْلاءِ، أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِى لَنَا أَنْ نَتَّخِذَ مِنَ دُونِكَ مِن أولياء، وَلكِنْ مَتَّعْتَهُمْ وَآبَاءهُمْ حَتَّى نَسُوا الذِّكُرَ وَكانُوا قَوْماً بُورًا فَقدْ كَذَّبُوكُمْ بَما تَقُولُونَ فَما تَسْتَطِيعُونَ صَرْفاَ وَلا نَصْراً. وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً} [الفرقان: 17- 19].
وهذه الآيات تحتاج إلى تفسير وبيان.
فقوله سبحانه {وَيوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دونِ اللهِ} [الفرقان: 17].
عام فى كل عابد ومن عبده من دون الله.
وأما قوله {فَيَقُولُ أَأَنْتُمْ أَضْلَلْتمْ عِبَادِى هؤُلاءِ، أَمْ هُمْ ضَلُّوا السَّبِيلَ} [الفرقان: 17].
فقال مجاهد، فيما رواه ورقاء عن ابن أبى نجيح - عنه قال: "هذا خطاب لعيسى وعزير، والملائكة" وروى عنه ابن جريج نحوه.
وأما عكرمة والضحاك والكلبى، فقالوا: هو عام فى الأوثان وعبدتها.
ثم يأذن سبحانه لها فى الكلام، فيقول: {أَأَنْتُمْ أَضْلَلْتُمْ عِبَادى هؤُلاءِ} [الفرقان: 17].
قال مقاتل: يقول سبحانه: "أأنتم أمرتموهم بعبادتكم، أم هم ضلوا السبيل؟ أى أم هم أخطأوا الطريق؟ فأجاب المعبودون بما حكى الله عنهم من قولهم: {سُبْحَانَكَ مَا كانَ يَنْبَغِى لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} [الفرقان: 18].
وهذا الجواب إنما يحسن من الملائكة والمسيح وعزير، ومن عبدهم المشركون من أولياء الله.
ولهذا قال ابن جرير: يقول تعالى ذكره: قالت الملائكة وعيسى الذين كان هؤلاء المشركون يعبدونهم من دون الله [تنزيها لك يا ربنا وتبرئة مما أضاف إليك هؤلاء المشركون].
 {مَا كانَ يَنْبَغِى لَنَا أن نتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} [الفرقان: 18].
نواليهم، بل أنت ولينا من دونهم.
وقال ابن عباس ومقاتل "نزهوا الله وعظموه أن يكون معه إله".

ج / 2 ص -240- وفيها قراءتان: أشهرهما - نتخذ - بفتح النون وكسر الخاء، على البناء للفاعل وهى قراءة السبعة. والثانية - نتخذ - بضم النون وفتح الخاء، على البناء للمفعول. وهى قراءة الحسن ويزيد بن القعقاع.
وعلى كل واحدة من القراءتين إشكال.
فأما قراءة الجمهور، فإن الله سبحانه إنما سألهم: هل أضلوا المشركين بأمرهم إياهم بعبادتهم، أم هم ضلوا السبيل باختيارهم وأهوائهم؟ وكيف يكون هذا الجواب مطابقا للسؤال؟ فإنه لم يسألهم: هل اتخذتم من دونى من أولياء؟ حتى يقولوا: {مَا كانَ يَنْبَغِى لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} [الفرقان: 18].
وإنما سألهم هل أمرتم عبادى هؤلاء بالشرك، أم هم أشركوا من قبل أنفسهم؟ فالجواب المطابق أن يقولوا: لم نأمرهم بالشرك، وإنما هم آثروه وارتضوه أو لم نأمرهم بعبادتنا، كما قال فى الآية الأخرى عنهم: {تَبَرَّأْنَا إِلَيْكَ مَا كانُوا إيَّانَا يَعْبُدُونَ} [القصص: 13].
فلما رأى أصحاب القراءة الأخرى ذلك فروا إلى بناء الفعل للمفعول. وقالوا: الجواب يصح على ذلك، ويطابق. إذ المعنى: ليس يصلح لنا أن نعبد ونتخذ آلهة، فكيف نأمرهم بما لا يصلح لنا، ولا يحسن منا؟.
ولكن لزم هؤلاء من الإشكال أمر آخر، وهو قوله :{مِنْ أَوْلِيَاءَ} [الفرقان: 18].
فإن زيادة ((من )) لا يحسن إلا مع قصد العموم، كما تقول: ما قام من رجل. وما ضربت من رجل. فأما إذا كان النفى واردا على شيء مخصوص فإنه لا يحسن زيادة ((من فيه، وهم إنما نفوا عن أنفسهم ما نسب إليهم من دعوى المشركين: أنهم أمروهم بالشرك. فنفوا عن أنفسهم ذلك بأنه لا تحسن منهم، ولا يليق بهم أن يعبدوا، فكيف ندعو عبادك إلى أن يعبدونا؟ فكان الواجب على هذا: أن تقرأ: {مَا كانَ يَنْبَغِى لَنَا أَنْ نَتَّخِذَ أَوْلِيَاءَ مِنْ دُونِكَ أو مِنْ دُونِكَ أَوْلِيَاءَ} .
فأجاب أصحاب القراءة الأولى بوجوه:
أحدها: أن المعنى: ما كان ينبغى لنا أن نعبد غيرك، ونتخذ غيرك وليا ومعبودا فكيف ندعو أحدا إلى عبادتنا؟ أى إذا كنا نحن لا نعبد غيرك، فكيف ندعو أحدا إلى أن

ج / 2 ص -241- عبادتنا؟ أى إذا كنا نحن لا نعبد غيرك، فكيف ندعو أحدا إلى أن يعبدنا؟ والمعنى: أنهم إذا كانوا لا يرون لأنفسهم عبادة الله تعالى، فكيف يدعون غيرهم إلى عبادتهم؟ وهذا جواب الفراء.
وقال الجرجانى: هذا بالتدريج يصير جوابا للسؤال الظاهر، وهو أن من عبد شيئا فقد تولاه، وإذا تولاه العابد صار المعبود وليا للعابد، يدل على هذا قوله تعالى:
{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلمَلاَئِكَةِ أَهؤُلاءِ إِيَّاكَمْ كانُوا يَعْبُدُونَ؟ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهمْ} [سبأ: 40 - 41].
فدل على أن العابد يصير وليا للمعبود.
ويصير المعنى كأنهم قالوا: ما كان ينبغى لنا أن نأمر غيرنا باتخاذنا أولياء، وأن نتخذ من دونك وليا يعبدنا. وهذا بسط لقول ابن عباس فى هذه الآية.
قال: يقولون: ما توليناهم، ولا أحببنا عبادتهم. قال: ويحتمل أن يكون قولهم: {مَا كانَ يَنْبَغِى لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} [الفرقان: 18].
أن يريدوا معشر العبيد، لا أنفسهم: أى نحن وهم عبيدك، ولا ينبغى لعبيدك أن يتخذوا من دونك أولياء ولكنهم أضافوا ذلك إلى أنفسهم تواضعا منهم. كما يقول الرجل لمن أتى منكرا: ما كان ينبغى لى أن أفعل مثل هذا: أى أنت مثلى عبد محاسب، فإذا لم يحسن من مثلى أن يفعل هذا لم يحسن منك أيضاً.
قال: ولهذا الإشكال قرأ من قرأ نُتَخذَ بضم النون. وهذه القراءة أقرب فى التأويل.
لكن قال الزّجَّاج: هذه القراءة خطأ، لأنك تقول: ما اتخذت من أحد ولياً، ولا يجوز ما اتخذت أحدا من ولى لأن "من" إنما دخلت لأنها تنفى واحدا من معنى جميع، تقول: ما من أحد قائما، وما من رجل محبا لما يضره، ولا يجوز: ما رجل من محب لما يضره.
قال: ولا وجه عندنا لهذا البتة، ولو جاز هذا لجاز فى: {فَما مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزَينَ} [الحاقة: 47].
ما أحد عنه من حاجزين. فلو لم تدخل "من" لصحت هذه القراءة.
قال صاحب النظم: الِعلة فى سقوط هذه القراءة: أن "من" لا تدخل إلا على مفعول لا مفعول دونه: فإذا كان قبل المفعول مفعول سواه لم يحسن دخول "من" كقوله:

ج / 2 ص -242- {مَا كانَ لله أنْ يَتَّخِذَ مِنْ وَلَدٍ} [مريم: 35].
فقوله "من ولد" لا مفعول دونه سواه، ولو قال: ما كان لله أن يتخذ أحدا من ولد، لم يحسن فيه دخول "من" لأن فعل الاتخاذ مشغول بأحد.
وصحح آخرون هذه القراءة لفظا ومعنى، وأجروها على قواعد العربية.
قالوا وقد قرأ بها من لا يرتاب فى فصاحته. فقرأ بها زيد بن ثابت، وأبو الدرداء وأبو جعفر، ومجاهد، ونصر بن علقمة، ومكحول، وزيد بن على، وأبو رجاء، والحسن، وحفص بن حُميد، ومحمد بن على، على خلاف عن بعض هؤلاء ذكر ذلك أبو الفتح ابن جنى. ثم وجهها بأن يكون "من أولياء" فى موضع الحال: أى ما كان ينبغى لنا أن نتخذ من دونك أولياء. ودخلت "من" زائدة لمكان النفى. كقولك اتخذت زيدا وكيلا، فإذا نفيت قلت: ما اتخذت زيدا من وكيل. وكذلك أعطيته درهما وما أعطيته من درهم.وهذا فى المفعول فيه.
قلت: يعنى أن زيادتها مع الحال، كزيادتها مع المفعول.
ونظير ذلك أن تقول: ما ينبغى لى أن أخدمك متثاقلا، فإذا أكدت، قلت: من متثاقل.
فإن قيل: فقد صحت القراءتان لفظا ومعنى، فأيهما أحسن؟
قلت: قراءة الجمهور أحسن وأبلغ فى المعنى المقصود والبراءة مما لا يليق بهم، فإنهم على قراءة الضم: يكونون قد نفوا حسن اتخاذ المشركين لهم أولياء، وعلى قراءة الجمهور: يكونون قد أخبروا أنهم لا يليق بهم، ولا يحسن منهم أن يتخذوا وليا من دونه، بل أنت وحدك ولينا ومعبودنا، فإذا لم يحسن بنا أن نشرك بك شيئا، فكيف يليق بنا أن ندعو عبادك إلى أن يعبدونا من دونك؟ وهذا المعنى أجل من الأول وأكبر، فتأمله.
والمقصود: أنه على القراءتين: فهذا الجواب من الملائكة ومن عبد من دون الله من أوليائه. وأما كونه من الأصنام فليس بظاهر.
وقد يقال: إن الله سبحانه أنطقها بذلك، تكذيبا لهم، وردا عليهم، وبراءة منهم كقوله:
{إِذْ تَبَرَّاَ الَّذِينَ اُتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا} [البقرة: 166].
وفى الآية الأخرى {تَبَرَّأْنَا إِلَيْكَ مَا كانُوا إِيَّانَا يَعُبُدُونَ} [القصص: 63].

ج / 2 ص -243- ثم ذكر المعبودون سبب ترك العابدين الإيمان بالله تعالى: بقولهم:
 {وَلكِنْ مَتَّعْتَهُمْ وَآبَاءهُمْ حَتَّى نَسُوا الذِّكُرَ وَكانْوا قَوْماً بُورًا} [الفرقان: 18].
قال ابن عباس: أطلت لهم العمر، وأفضلت عليهم ووسعت لهم فى الرزق.
وقال الفراء: ولكنك متعتهم بالأموال والأولاد، حتى نسوا ذكرك، وكانوا قوما بورا: أى هلكى فاسدين، قد غلب عليهم الشقاء والخذلان. والبوار: الهلاك والفساد، يقال: بارت السلعة، وبارت المرأة، إذا كسدت ولم يحصل لها من يتزوجها.
قال قتادة: والله ما نسى قوم ذكر الله عز وجل إلا باروا وفسدوا.
والمعنى: ما أضللناهم ولكنهم ضلوا.
قال الله تعالى {فَقَدْ كَذَّبُوكُمْ بَما تَقُولْونَ} [الفرقان: 19].
أى كذبكم المعبودون بقولكم فيهم: إنهم آلهة، وإنهم شركاء، أو بما تقولون إنهم أمروكم بعبادتهم، ودعوكم إليها.
وقيل: الخطاب للمؤمنين فى الدنيا: أى فقد كذبكم أيها المؤمنون هؤلاء المشركون بما تقولونه، مما جاء به محمد صلى الله تعالى عليه وآله وسلم عن الله من التوحيد والإيمان والأول أظهر، وعليه يدل السياق.
ومن قرأها - آخر الحروف - فالمعنى، فقد كذبوكم بقولهم، ثم قال:
{فَما تَسْتَطِيعُونَ صَرْفاً وَلا نَصْراً} [الفرقان: 19].
إخبارا عن حالهم يومئذ، وأنهم لا يستطيعون صرف العذاب عن أنفسهم، ولا نصرها من الله.
قال ابن زيد: ينادى مناد يوم القيامة، حين يجمع الخلائق:
يقول: من عبد من دون الله، لا ينصر اليوم من عبده، والعابد لا ينصر إلهه:
{بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ} [الصافات: 26].
فهذا حال عباد الشيطان يوم لقاء الرحمن، فوا سوء حالهم حين امتيازهم عن المؤمنين إذا سمعوا النداء.
 {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ أَلَمْ أَعْهَدْ إٍلَيْكُمْ يَا بَنِى آدَمَ أَنْ لاَ تَعْبُدُوا الشّيْطَانَ إِنّهُ لَكُمْ عَدُو مُبِينٌ وَأَنِ اعْبُدُونِى هذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جبِلا كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ} [يس: 59 - 62].

ج / 2 ص -244- فصل
 ومن تلاعبه وكيده: تلاعبه بالثنوية.
وهم طائفة قالوا: الصانع اثنان، ففاعل الخير نور، وفاعل الشر ظلمة، وهما قديمان لم يزالا ولن يزالا قويين حساسين، مدركين، سميعين، بصيرين، وهما مختلفان فى النفس والصورة، متضادان فى الفعل والتدبير. فالنور فاضل حسن نقى، طيب الريح حسن المنظر، ونفسه خيرة، كريمة، حكيمة، نفاعة، منها الخيرات والمسرات، والصلاح.وليس فيها شيء من الضرر، ولا من الشر.
والظلمة على ضد ذلك: من الكدر، والنقص، ونتن الريح، وقبح المنظر، ونفسها نفس شريرة، بخيلة، سفيهة. منتنة، مضرة، منها الشر والفساد.
ثم اختلفوا، فقالت منهم: إن النور لم يزل فوق الظلمة.
وقالت فرقة: بل كل واحد منهما إلى جانب الآخر.
وقالت فرقة: النور لم يزل مرتفعا فى ناحية الشمال، والظلمة منحطة فى الجنوب، ولم يزل كل واحد منهما مباينا لصاحبه.
وزعموا أن لكل واحد منهما أربعة أبدان، وخامس هو الروح. فأبدات النور الأربعة: النار، والنور، والريح، والماء، وروحه: النسيم، ولم يزل يتحرك فى هذه الأبدان.
وأبدان الظلمة الأربعة: الحريق، والظلمة، والسموم، والضباب، وروحها: الدخان. وسموا أبدان النور ملائكة، سموا أبدان الظلمة شياطين وعفاريت.
وبعضهم يقول: الظلمة تتولد شياطين، والنور يتولد ملائكة، والنور لا يقدر على الشر، ولا يجئ منه، والظلمة لا تقدر على الخير، ولا يجئ منها.
ولهم مذاهب سخيفة جدا.

ج / 2 ص -245- وفرض عليهم صوم سبع العمر، وأن لا يؤذى أحدهم ذا روح البتة.
ومن شريعتهم: أن لا يدخروا إلا قوت يوم، وتجنب الكذب، والبخل، والسحر وعبادة الأوثان، والزنا والسرقة.
واختلفوا: هل الظلمة قديمة أو حادثة؟
فقالت فرقة منهم: هى قديمة لم تزل مع النور.
وقالت فرقة: بل النور هو القديم، ولكنه فكر فكرة رديئة حدثت منها الظلمة.
فدار مذهبهم على أصلين من أبطل الباطل.
أحدهما: أن شر الموجودات وأخبثها، وأردأها: كفؤ لخير الموجودات، وضد له ومناوئ له يعارضه، ويضاده، ويناقضه دائما. ولا يستطيع دفعه.
وهذا أعظم من شرك عباد الأصنام، الذين عبدوها لتقربهم إلى الله تعالى. فإنهم جعلوها مملوكة له، مربوبة مخلوقة، كما كانوا يقولون فى تلبيتهم.

لَبَّيْكَ الّلهُمَّ لَبَّيْكَ لَبَّيْكَ لاَ شَرِيكَ لَكْ

إلاّ شَرِيكٌ هُوَ لَكَ تَمْلِكهُ وَمَا مَلَكْ

والأصل الثانى: أنهم نزهوا النور أن يصدر منه شر. ثم جعلوه منبع الشر كله وأصله ومولده وأثبتوا إلهين، وربين، وخالقين. فجمعوا بين الكفر بالله تعالى، وأسمائه وصفاته، ورسله، وأنبيائه، وملائكته، وشرائعه، وأشركوا به أعظم الشرك.
وحكى أرباب المقالات عنهم: أن قوما منهم يقال لهم: الديصانية زعموا أن طينة العالم كانت طينة خشنة، وكانت تحاكى جسم النور - الذى هو البارى عنهم - زمانا فتأذى بها.
فلما طال ذلك عليه قصد تنميتها عنه فتوحل فيها واختلط بها، فتركب من بينهما

ج / 2 ص -246- هذا العالم المشتمل على النور والظلمة، فما كان من جهة الصلاح فمن النور، وما كان من جهة الفساد فمن الظلمة.
قال: وهؤلاء يغتالون الناس، ويخقونهم، ويزعمون أنهم يحسنون إليهم بذلك، وأنهم يخلصون الروح النورانية من الجسد المظلم.
وقال بعضهم: إن البارى سبحانه لما طالت وحدته استوحش، ففكر فكرة سوء فتجسمت فكرته، فاستحالت ظلمة. فحدث منها إبليس، فرام البارى إبعاده عن نفسه فلم يستطع، فتحرز منه بخلق الجنود والخيرات، فشرع إبليس فى خلق الشر وأصل عقد مذهبهم، الذى عليه خواصهم: إثبات القدماء الخمسة: البارى، والزمان، والخلاء، والهيولى، وإبليس. فالبارى خالق الخيرات، وإبليس خالق الشرور.
وكان محمد بن زكريا الرازى على هذا المذهب، لكنه لم يثبت إبليس، فجعل مكانه النفس، وقال: يقدم الخمسة، مع ما رشحه به من مذاهب الصابئة والدهرية والفلاسفة، والبراهمة، فكان قد أخذ من كل دين شر ما فيه، وصنف كتابا فى إبطال النبوات، ورسالة فى إبطال المعاد، فركب مذهبا مجموعا من زنادقة العالم:
وقال: أنا أقول: إن البارى، والنفس، والهيولى، والمكان، والزمان: قدماء وأن العالم محدث.
فقيل له: فما العلة فى إحداثه؟
فقال: إن النفس اشتهت أن تحبل فى هذا العالم، وحركتها الشهوة لذلك، ولم تعلم ما يلحقها من الوبال إذا حبلت فيه، فاضطربت وحركت الهيولى حركات مشوشة مضطربة على غير نظام، وعجزت عما أرادت، فأعانها البارى على إحداث هذا العالم وحملها على النظام والاعتدال. وعلم أنها إذا ذاقت وبال ما اكتسبته عادت إلى عالمها، وسكن اضطرابها، وزالت شهواتها، واستراحت، فأحدثت هذا العالم بمعاونة البارى لها.
قال: ولولا ذلك لما قدرت على إحداث هذا العالم، ولو لا هذه العلة لما حدث هذا العالم.
ولولا أن الله سبحانه يحكى عن المشركين والكفار أقوالا أسخف من هذا وأبطل لاستحيى العاقل من حكاية مثل هذا. ولكن الله سبحانه سن لنا حكاية أقوال أعدائه.

ج / 2 ص -247- وفى ذلك من قوة الإيمان، وظهور جلالته، ومعرفة قدره، وتمام نعمة الله تعالى على أهله به، ومعرفة قدر خذلانه للعبد، وإلى أى شيء يصيره الخذلان، حتى يصير ضحكة لكل عاقل. فأى ضلال، وأى خذلان، أعجب من أن يفنى عمره فى النظر والبحث. وهذا غاية علمه بالله عز وجل، وبالمبدإ والمعاد؟
فصل
والمجوس تعظم الأنوار، والنيران، والماء، والأرض. ويقرون بنبوة زرادشت. ولهم شرائع يصيرون إليها. وهم فرق شتى.
منهم: المزدكية، أصحاب مزدك الموبذ. والموبذ عندهم: العالم القدوة. وهؤلاء يرون الاشتراك فى النساء والمكاسب كما يشترك فى الهواء، والطرق، وغيرها.
ومنهم الخرمية: أصحاب بابك الخرمى. وهم شر طوائفهم، لا يقرون بصانع، ولا

ج / 2 ص -248- معاد، ولا نبوة، ولا حلال، ولا حرام. وعلى مذهبهم: طوائف القرامطة، والإسماعيلية، والنصيرية، والبشكية، والدرزية، والحاكمية، وسائر العبيدية، الذين

ج / 2 ص -249- يسمون أنفسهم الفاطمية، وهم من أكفر الكفار، كما ستأتى ترجمتهم.
فكل هؤلاء يجمعهم هذا المذهب ويتفاوتون فى التفصيل.
فالمجوس شيوخ هؤلاء كلهم وأئمتهم وقدوتهم. وإن كان المجوس قد يتقيدون بأصل دينهم وشرائعهم. وهؤلاء لا يتقيدون بدين من ديانات العالم، ولا بشريعة من الشرائع.
ذكر تلاعبه بالصابئة
هذه أمة كبيرة من الأمم الكبار.
وقد اختلف الناس فيهم اختلافا كثيرا، بحسب ما وصل إليهم من معرفة دينهم.
وهم منقسمون إلى مؤمن وكافر. قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا، وَالَّذِينَ هَادُوا وَالنَّصَارَى، وَالصَّابِئِينَ، مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالحِاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} [البقرة: 62].
فذكرهم فى الأمم الأربعة الذين تنقسم كل أمة منهم إلى ناج وهالك.

ج / 2 ص -250- وذكرهم أيضا فى الأمم الستة الذين انقسمت جملتهم إلى ناج وهالك، كما فى قوله:
 {إِنَّ الَّذِينَ آمَنُوا وَالّذِينَ هَادُوا وَالصَّابِئينَ وَالنَّصَارَى وَالمَجُوسَ وَالّذِينَ أَشْرَكُوا إِنَّ اللهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ} [الحج: 17].
فذكر الأمتين اللتين لا كتاب لهم، ولا ينقسمون إلى شقى وسعيد، وهما: المجوس والمشركون - فى آية الفصل، ولم يذكرهما فى آية الوعد بالجنة. وذكر الصابئين فيهما، فعلم أن فيهم الشقى والسعيد.
وهؤلاء كانوا قوم إبراهيم الخليل. وهم أهل دعوته. وكانوا بحران، فهى دار الصابئة.
وكانوا قسمين صابئة حنفاء، وصابئة مشركين، والمشركون منهم يعظمون الكواكب السبعة، والبروج الاثنى عشر، ويصوّرونها فى هياكلهم.
ولتلك الكواكب عندهم هياكل مخصوصة، وهى المتعبدات الكبار، كالكنائس للنصارى والبيع لليهود.
فلهم هيكل كبير للشمس، وهيكل للقمر، وهيكل للزهرة، وهيكل للمشترى، وهيكل للمريخ، وهيكل لعطادر، وهيكل لزحل وهيكل للعلة الأولى.
ولهذه الكواكب عندهم عبادات ودعوات مخصوصة. ويصورونها فى تلك الهياكل. ويتخذون لها أصناما تخصها، ويقربون لها القرابين. ولها صلوات خمس فى اليوم والليلة، نحو صلوات المسلمين.
وطوائف منهم يصومون شهر رمضان، ويستقبلون فى صلواتهم الكعبة، ويعظمون مكة، ويرون الحج إليها، ويحرمون الميتة والدم ولحم الخنزير، ويحرمون من القرابات فى النكاح ما يحرمه المسلمون.

ج / 2 ص -251- وعلى هذا المذهب كان جماعة من أعيان الدولة ببغداد، منهم هلال بن المحسن الصابئ، صاحب الديوان الإنشائى، وصاحب الرسائل المشهورة. وكان يصوم مع المسلمين، ويعيد معهم، ويزكى ويحرم المحرمات. وكان الناس يعجبون من موافقته للمسلمين، وليس على دينهم.
وأصل دين هؤلاء - فيما زعموا - أنهم يأخذون بمحاسن ديانات العالم ومذاهبهم، ويخرجون من قبيح ما هم عليه قولا وعملا، ولهذا سموا صابئة، أى خارجين. فقد خرجوا عن تقيدهم بجملة كل دين وتفصيله، إلا ما رأوه فيه من الحق.
وكانت كفار قريش تسمى النبى صلى الله تعالى عليه وسلم الصابئ، وأصحابه الصبأة، يقال: صبأ الرجل، بالهمز، إذا خرج من شيء إلى شيء. وصبا يصبو إذا مال، ومنه قوله:
{وَإِلاّ تَصْرِفْ عَنِّى كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ} [يوسف: 33].
أى أمل. والمهموز والمعتل يشتركان. فالمهوز: ميل عن الشيء. والمعتل: ميل إليه، واسم الفاعل من المهموز: صابئ، بوزن قارئ، ومن المعتل: صاب، بوزن قاض وجمع الأول: صابئون، كقارئون، وجمع الثانى: صابون كقاضون، وقد قرئ بهما.
والمقصود: أن هذه الأمة قد شاركت جميع الأمم وفارقتهم، فالحنفاء منهم شاركوا أهل الإسلام فى الحنيفية. والمشركون منهم شاركوا عباد الأصنام، ورأوا أنهم على صواب.
وأكثر هذه الأمة فلاسفة. والفلاسفة يأخذون من كل دين - بزعمهم - محاسن ما دلت عليه العقول. وعقلاؤهم يوجبون اتباع الأنبياء وشرائعهم. وبعضهم لا يوجب ذلك ولا يحرمه. وسفهاؤهم وسفلتهم يمنعون ذلك. كما سيأتى ذكر تلاعب الشيطان بهم بعد هذا.

ج / 2 ص -252- ولهذا لم يكن هؤلاء الفلاسفة ولا الصابئة من الأمم المستقلة التى لها كتاب ونبى، وإن كانوا من أهل دعوة الرسل.
فما من أمة إلا وقد أقام الله سبحانه عليها حجته وقطع عنها حجتها.
 {لئَلاّ يكُونَ لِلنَّاسِ عَلَى الله حُجَّة بَعْدَ الرَّسُلِ} [النساء: 165].
وتكون حجته عليهم.
والمقصود: أن الصابئة فرق. صابئة حنفاء، وصابئة مشركون، وصابئة فلاسفة، وصابئة يأخذون بمحاسن ما عليه أهل الملل والنحل من غير تقيد بملة ولا نحلة.
ثم منهم من يقر بالنبوات جملة ويتوقف فى التفصيل، ومنهم من يقر بها جملة وتفضيلا ومنهم من ينكرها جملة وتفصيلا.
وهم يقرون أن للعالم صانعا فاطرا حكيما، مقدسا عن العيوب والنقائص.
ثم قال المشركون منهم: لا سبيل لنا إلى الوصول إلى جلاله إلا بالوسائط. فالواجب علينا أن نتقرب إليه بتوسطات الروحانيات القريبة منه. وهم الروحانيون المقربون المقدسون عن المواد الجسمانية، وعن القوى الجسدانية، بل قد جبلوا على الطهارة، فنحن نتقرب إليهم، ونتقرب بهم إليه، فهم أربابنا وآلهتنا وشفعاؤنا عند رب الأرباب وإله الآلهة. فما نعبدهم إلا ليقربونا إلى الله زلفى. فالواجب علينا أن نطهر نفوسنا عن الشهوات الطبيعية، ونهذب أخلاقنا عن علائق القوى، الغضبية حتى تحصل المناسبة بيننا وبين الروحانيات، وتتصل أرواحنا بهم، فحينئذ نسأل حاجتنا منهم، ونعرض أحوالنا عليهم، ونصبوا فى جميع أمورنا إليهم، فيشفعون لنا إلى إلهنا وإلههم.
وهذا التطهير والتهذيب لا يحصل إلا باستمداد من جهة الروحانيات. وذلك بالتضرع والابتهال بالدعوات: من الصلوات. والزكوات، وذبح القرابين، والبخورات، والعزائم، فحينئذ يحصل لنفوسنا استعداد واستمداد من غير واسطة الرسل، بل نأخذ من المعدن الذى أخذت منه الرسل. فيكون حكمنا وحكمهم واحدا: ونحن وإياهم بمنزلة واحدة.
قالوا: والأنبياء أمثالنا فى النوع وشركاؤنا فى المادة، وأشكالنا فى الصورة، يأكلون

ج / 2 ص -253- مما نأكل ويشربون مما نشرب، وما هم إلا بشر مثلنا يريدون أن يتفضلوا علينا.
وزادت الاتحادية أتباع ابن عربى، وابن سبعين والعفيف التلمسانى، وأضرابهم على هؤلاء بما قاله شيخ الطائفة محمد بن عربى: أن الولى أعلى درجة من الرسول، لأنه يأخذ من المعدن الذى يأخذ منه الملك الذى يوحى إلى الرسول فهو أعلى منه بدرجتين.
فجعل هؤلاء الملاحدة أنفسهم وشيوخهم أعلى فى التلقى من الرسل بدرجتين، وإخوانهم من المشركين جعلوا أنفسهم فى ذلك التلقى بمنزلة الأنبياء، ولم يدّعوا أنهم فوقهم.
والمقصود: أن هؤلاء كفروا بالأصلين اللذين جاءت بهما جميع الرسل والأنبياء، من أولهم إلى آخرهم.
أحدهما: عبادة الله وحده لا شريك له. والكفر بما يعبد من دونه من إله.
والثانى: الإيمان برسله، وما جاءوا به من عند الله، تصديقا وإقراراً، وانقيادا، وامتثالا.
وليس هذا مختصا بمشركى الصابئة، كما غلط فيه كثير من أرباب المقالات، بل هذا مذهب المشركين من سائر الأمم. لكن شرك الصابئة كان من جهة الكواكب والعلويات ولذلك ناظرهم إمام الحنفاء صلوات الله، وسلامه عليه فى بطلان إلهيتها بما حكاه الله سبحانه فى سورة الأنعام [74 - 83] أحسن مناظرة وأبينها، ظهرت فيها حجته ودحضت حجتهم. فقال بعد أن بين بطلان إلهية الكواكب، والقمر، والشمس بأفولها، وأن الإله لا يليق به أن يغيب ويأفل، بل لا يكون إلا شاهدا غير غائب، كما لا يكون إلا غالبا قاهرا، غير مغلوب ولا مقهور. نافعا لعبادة، يملك لعابده الضر والنفع، فيسمع كلامه، ويرى مكانه، ويهديه، ويرشده، ويدفع عنه كل ما يضره ويؤذيه. وذلك ليس إلا لله وحده. فكل معبود سواه باطل.
فلما رأى إمام الحنفاء أن الشمس والقمر والكواكب ليست بهذه المثابة صعد منها إلى فاطرها وخالقها ومبدعها فقال:
{إنِّى وَجَّهْتُ وَجْهِى لِلّذِى فَطَرَ السَّموَاتِ وَالأَرْضَ حَنِيفاً} [الأنعام: 79].
وفى ذلك إشارة إلى أنه سبحانه خالق أمكنتها ومحالها التى هى مفترة إليها، ولا قوام لها إلا بها، فهى محتاجة إلى محل تقوم به، وفاطر يخلقها ويدبرها ويربُّها. والمحتاج المخلوق المربوب المدَّبر لا يكون إلها. فحاجَّة قومه فى الله، ومن حاجّ فى عبادة الله فحجته داحضة. فقال

ج / 2 ص -254- إبراهيم عليه السلام: {أَتُحَاجُّونِى فِى اللهِ وَقَدْ هَدَانِ} [الأنعام: 80].
وهذا من أحسن الكلام، أى أتريدون أن تصرفونى عن الإقرار بربى وبتوحيده، وعن عبادته وحده، وتشككونى فيه. وقد أرشدنى وبين لى الحق، حتى استبان لى كالعيان، وبين لى بطلان الشرك وسوء عاقبته، وأن آلهتكم لا تصلح للعبادة، وأن عبادتها توجب لعابديها غاية الضرر فى الدنيا والآخرة، فكيف تريدون منى أن أنصرف عن عبادته وتوحيده إلى الشرك به؟ وقد هدانى إلى الحق، وسبيل الرشاد؟ فالمحاجة والمجادلة إنما فائدتها طلب الرجوع والانتقال من الباطل إلى الحق ومن الجهل إلى العلم، ومن العمى إلى الإبصار، ومجادلتكم إياى فى الإله الحق الذى كل معبود سواه باطل تتضمن خلاف ذلك.
فخوفوه بآلهتهم أن تصيبه بسوء، كما يخوف المشرك الموحد بإلهه الذى يأله مع الله أن يناله بسوء، فقال الخليل:
{وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ} [الأنعام: 80].
فإن آلهتكم أقل وأحقر من أن تضر من كفر بها وجحد عبادتها، ثم رد الأمر إلى مشيئة الله وحده، وأنه هو الذى يخاف ويرجى. فقال: {إِلا أَنْ يَشَاءَ رَبِّى شَيْئاً} [الأنعام: 80].
وهذا استثناء منقطع. والمعنى: لا أخاف آلهتكم، فإنها لا مشيئة لها ولا قدرة، لكن إن شاء ربى شيئا نالنى وأصابنى، لا آلهتكم التى لا تشاء ولا تعلم شيئا، وربى له المشيئة النافذة، وقد وسع كل شيء علما. فمن أولى بأن يخاف ويعبد: هو سبحانه، أم هى؟ ثم قال {أَفَلاَ تَتَذَكَّرُونَ} [الأنعام: 80].
فتعلمون ما أنتم عليه من إشراك من لا مشيئة له ولا يعلم شيئا ممن له المشيئة التامة، والعلم التام.
ثم قال {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكُتُمْ بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانآً} [الأنعام: 81].
وهذا من أحسن قلب الحجة، وجعل حجة المبطل بعينها دالة على فساد قوله، وبطلان مذهبه. فإنهم خوفوه بآلهتهم التى لم ينزل الله عليهم سلطانا بعبادتها. وقد تبين بطلان إلهيتها ومضرة عبادتها. ومع هذا فلا تخافون شرككم بالله وعبادتكم معه آلهة أخرى؟ فأى الفريقين أحق بالأمن وأولى بأن لا يلحقه الخوف؟ فريق الموحدين، أم فريق المشركين؟

ج / 2 ص -255- فحكم الله سبحانه بين الفريقين بالحكم العدل الذى لا حكم أصح منه. فقال:
 {الّذِينَ آمَنوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ - أى بشرك - أُولئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82].
ولما نزلت هذه الآية شق أمرها على الصحابة، وقالوا: يا رسول الله "وأينُّا لم يظلم نفسه؟ فقال إنما هو الشرك: ألم تسمعوا قول العبد الصالح:
 {إِنَّ الشِّركَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13]".
فحكم سبحانه للموحدين بالهدى والأمن، وللمشركين بضد ذلك، وهو الضلال والخوف ثم قال:
{وَتِلكَ حُجَّتُنَا آتَيْنَاهَا إبراهيم عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبّكَ حَكِيمٌ عَلِيمٌ} [الأنعام: 83].
قال أبو محمد بن حَزْم: وكان الذى ينتحله الصابئون أقدم الأديان على وجْه الدهر والغالب على الدنيا، إلى أن أحدثوا الحوادث، وبدلوا شرائعه. فبعث الله إليهم إبراهيم خليله بدين الإسلام، الذى نحن عليه اليوم، وتصحيح ما أفسدوه، وبالحنيفية السمحة التى أتانا بها محمد رسول الله صلى الله تعالى عليه وسلم من عند الله تعالى. وكانوا فى ذلك الزمان وبعده يسمون الحنفاء.
قلت: هم قسمان: صابئة مشركون، وصابئة حنفاء وبينهم مناظرات. وقد حكى الشهرسْتانُّى بعض مناظراتهم فى كتابه.
فصل
فى ذكر تلاعبه بالدهرية
وهؤلاء قوم عطلوا المصنوعات عن صانعها، وقالوا ما حكاه الله عنهم.
 {وَقَالُوا مَا هِى حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاّ الدَّهْرُ} [الجاثية: 24].
وهؤلاء فرقتان. فرقة قالت: إن الخالق سبحانه لما خلق الأفلاك متحركة أعظم حركة دارت عليه فأحرقته، ولم يقدر على ضبطها وإمساك حركاتها.

ج / 2 ص -256- وفرقة قالت: إن الأشياء ليس لها أول البتة، وإنما تخرج من القوة إلى الفعل. فإذا خرج ما كان بالقوة إلى الفعل، تكونت الأشياء: مركباتها، وبسائطها، من ذاتها لا من شيء آخر.
وقالوا: إن العالم دائم لم يزل ولا يزال، لا يتغير، ولا يضمحل، ولا يجوز أن يكون المبدع يفعل فعلا يبطل ويضمحل إلا وهو يبطل ويضمحل مع فعله، وهذا العالم هو الممسك لهذه الأجزاء التى فيه.
وهؤلاء هم المعطلة حقا، وهم فحول المعطلة، وقد سَرى هذا التعطيل إلى سائر فرق المعطلة، على اختلاف آرائهم وتباينهم فى التعطيل، كما سرى داء الشرك تأصيلا وتفصيلا فى سائر فرق المشركين على اختلاف مذاهبهم فيه، وكما سرى جحد النبوات تأصيلا وتفصيلا فى سائر من جحد النبوة أو صفة من صفاتها، أو أقر بها جملة وجحد مقصودها وزبدتها أو بعضه.
فهذه الفرق الثلاثة سرى داؤها وبلاؤها فى الناس، ولم ينج منه إلا أتباع الرسول، العارفون بحقيقة ما جاء به، المتمسكون به دون ما سواه، ظاهرا وباطنا.
فداء التعطيل، وداء الإشراك، وداء مخالفة الرسول وجحد ما جاء به، أو شيء منه: هو أصل بلاء العالم، ومنبع كل شر، وأساس كل باطل. فليست فرقة من فرق أهل الإلحاد والباطل والبدع إلا وقولها مشتق من هذه الأصول الثلاثة، أو من بعضها.

فإِنْ تَنْجُ مَنْهَا تَنْجُ مِنْ ذِى عَظِيَمَةٍ وَإِلاّ فَإِنِّى لاَ أظُنُّكَ نَاجِياً

فصل
فسرت هذه البلايا الثلاثة فى كثير من طوائف الفلاسفة، لا فى جميعهم. فإن الفلسفة من حيث هى لا تعطى ذلك. فإن معناها محبة الحكمة، والفيلسوف أصله "فِيْلاسوفا" أى محب الحكمة "ففيلا" هى المحب "وسُوفا" هى الحكمة. والحكمة نوعان: قولية وفعلية. فالقولية: قول الحق، والفعلية. فعل الصواب، وكل طائفة من الطوائف لهم حكمة يتقيدون بها.
وأصح الطوائف حكمة: من كانت حكمتهم أقرب إلى حكمة الرسل التى جاءوا بها عن الله

ج / 2 ص -257- تعالى. قال تعالى عن نبيه داود عليه السلام: {وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} [ص: 20].
وقال عن المسيح عليه السلام: {وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنْجِيلَ} [آل عمران: 48].
وقال عن يحيى عليه السلام: {وَآتَيْنَاهُ الْحُكْمَ صَبِيا} [مريم: 12].
والحكم: هو الحكمة، وقال لرسوله محمد صلى الله تعالى عليه وسلم: {وَأَنْزَلَ الله عَلَيْكَ الْكِتَابَ وَالْحِكُمَةَ} [النساء: 113] وقال {يُؤْتِى الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِى خَيْراً كَثِيراً} [البقرة: 269].
وقال لأهل بيت رسوله: {وَاذْكُرْنَ مَا يُتْلَى فِى بُيُوتِكُنَّ مِنْ آيَاتِ اللهِ وَالْحِكْمَةِ} [الأحزاب: 33].
فالحكمة التى جاءت بها الرسل: هى الحكمة الحق المتضمنة للعلم النافع والعمل الصالح للهدى ودين الحق، لإصابة الحق اعتقادا وقولا وعملا. وهذه الحكمة فرقها الله سبحانه بين أنبيائه ورسله، وجمعها لمحمد صلى الله تعالى عليه وسلم، كما جمع له من المحاسن ما فرقه فى الأنبياء قبله، وجمع فى كتابه من العلوم والأعمال ما فرقه فى الكتب قبله. فلو جمعت كل حكمة صحيحة فى العالم من كل طائفة لكانت فى الحكمة التى أوتيها صلوات الله وسلامه عليه جزاء يسيرا جدا لا يدرك البشر نسبته.
والمقصود: أن الفلاسفة اسم جنس لمن يحب الحكمة ويؤثرها.
وقد صار هذا الاسم فى عرف كثير من الناس مختصا بمن خرج عن ديانات الأنبياء، ولم يذهب إلا إلى ما يقتضيه العقل فى زعمه.
وأخص من ذلك: أنه فى عرف المتأخرين اسم لأتباع إرسْطو، وهم المشاؤون خاصة. وهم الذين هذب ابن سيْنا طريقتهم وبسطها، وقررها، وهى التى يعرفها، بل لا يعرف سواها، المتأخرون من المتكلمين.
وهؤلاء فرقة شاذة من فرق الفلاسفة، ومقالتهم واحدة من مقالات القوم، حتى قيل: إنه ليس فيهم من يقول بقدم الأفلاك غير إرَسْطو وشيعته، فهو أول من عرف أنه قال بقدم هذا العالم. والأساطين قبله كانوا يقولون بحدوثه، وإثبات الصانع، ومباينته للعالم، وأنه فوق

ج / 2 ص -258- العالم وفوق السماوات بذاته كما حكاه عنهم أعلم الناس فى زمانه بمقالاتهم: أبو الوليد بن رشد فى كتابه "مناهج الأدلة".
فقال فيه:
"القول فى الجهة"
وأما هذه الصفة فلم يزل أهل الشريعة من أول الأمر يثبتونها لله سبحانه، حتى نفتها المعتزلة، ثم تبعهم على نفيها متأخروا الأشعرية، كأبى المعالى ومن اقتدى بقوله - إلى أن قال -: والشرائع كلها مبنية على أن الله فى السماء، وأن منه تنزل الملائكة بالوحى إلى النبيين، وأن من السماوات نزلت الكتب، وإليها كان الإسراء بالنبى صلى الله عليه وسلم حتى قرب من سدرَة المنتهى. وجميع الحكماء قد اتفقوا على أن الله والملائكة فى السماء، كما اتفقت جميع الشرائع على ذلك.
ثم ذكر تقرير ذلك بالمعقول، وبين بطلان الشبهة التى لأجلها نفتها الجهمية ومن وافقهم، إلى أن قال:
فقد ظهر لك من هذا أن إثبات الجهة واجب بالشرع والعقل، وأنه الذى جاء به الشرع وانبنى عليه، وأن إبطال هذه القاعدة إبطال للشرائع.
فقد حكى لك هذا المطلع على مقالات القوم، الذى هو أعرف بالفلسفة من ابن سينا وأضرابه: إجماع الحكماء على أن الله سبحانه فى السماء، فوق العالم.
والمتطفلون فى حكايات مقالات الناس لا يحكون ذلك، إما جهلا، وإما عمدا، وأكثر من رأيناه يحكى مذاهبهم ومقالات الناس يتطفل.
وكذلك الأساطين منهم متفقون على إثبات الصفات والأفعال، وحدوث العالم، وقيام الأفعال الاختيارية بذاته سبحانه، كما ذكره فيلسوف الإسلام فى وقته أبو البركات البغدادى، وقرره غاية التقرير.
وقال: لا يستقيم كون الرب سبحانه رب العالمين إلا بذلك، وأن نفى هذه المسألة ينفى ربوبيته.
قال: والإجلال من هذا الإجلال، والتنزيه من هذا التنزيه أولى.

ج / 2 ص -259- فصل
وكذلك كان أساطينهم ومتقدموهم، العارفون فيهم، معظمين للرسل والشرائع، موجبين لاتباعهم، خاضعين لأقوالهم، معترفين بأن ما جاءوا به آخر وراء طور العقل، وأن عقول الرسل وحكمتهم فوق عقول العالمين وحكمتهم.
وكانوا لا يتكلمون فى الإلهيات، ويسلمون باب الكلام فيها إلى الرسل، ويقولون: علومنا إنما هى الرياضيات والطبيعيات وتوابعها. وكانوا يقرون بحدوث العالم.
وقد حكى أرباب المقالات أن أول من عرف عنه القول بقدم هذا العالم إرسطو. وكان مشركا يعبد الأصنام. وله فى الإلهيات كلام كله خطأ من أوله إلى آخره، فقد تعقبه بالرد عليه طوائف المسلمين، حتى الجهمية والمعتزلة، والقدرية، والرافضة، وفلاسفة الإسلام أنكروه عليه، وجاء فيه بما يسخر منه العقلاء.
وأنكر أن يكون الله سبحانه يعلم شيئا من الموجوادت، وقرر ذلك بأنه لو علم شيئا لكمل بمعلوماته، ولم يكن كاملا فى نفسه، وبأنه كان يلحقه التعب والكلال من تصور المعلومات.
فهذا غاية عقل هذا المعلم والأستاذ.
وقد حكى ذلك أبو البركات، وبالغ فى إبطال هذه الحجج وردها.
فحقيقة ما كان عليه هذا المعلم لأتباعه: الكفر بالله تعالى، وملائكته، وكتبه، ورسله واليوم الآخر، ودرج على أثره أتباعه من الملاحدة، ممن يتستر باتباع الرسل، وهو منحل من كل ما جاءوا به.
وأتباعه يعظمونه فوق ما يعظم به الأنبياء، ويرون عرض ما جاءت به الأنبياء على كلامه فما وافقه منها قلبوه، وما خالفه لم يعبأوا به شيئا.
ويسمونه المعلم الأول، لأنه أول من وضع لهم التعاليم المنطقية، كما أن الخليل بن أحمد أول من وضع عروض الشعر.

ج / 2 ص -260- وزعم إرسطو وأتباعه أن المنطق ميزان المعانى، كما أن العروض ميزان الشعر.
وقد بين نظار الإسلام فساد هذا الميزان وعوجه، وتعويجه للعقول، وتخبيطه للأذهان. وصنفوا فى رده وتهافته كثيرا.
وآخر من صنف فى ذلك شيخ الإسلام ابن تيمية، ألف فى رده وإبطاله كتابين، كبيرا، وصغيرا، بين فيه تناقضه وتهافته وفساد كثير من أوضاعه.
ورأيت فيه تصنيفا لأبى سعيد السيرافى.
والمقصود: أن الملاحدة درجت على أثر هذا المعلم الأول، حتى انتهت نوبتهم إلى معلمهم الثانى: أبى نصر الفارابى. فوضع لهم التعاليم الصوتية، كما أن المعلم الأول وضع لهم التعاليم الحرفية، ثم وسع الفارابى الكلام فى صناعة المنطلق، وبسطها وشرح فلسفة إرسطو وهذبها، وبالغ فى ذلك. وكان على طريقة سلفه: من الكفر بالله تعالى، وملائكته، وكتبه، ورسله واليوم الآخر.
فكل فيلسوف لا يكون عند هؤلاء كذلك فليس بفيلسوف فى الحقيقة. وإذا رأوه مؤمنا بالله وملائكته، وكتبه ورسله، ولقائه، متقيدا بشريعة الإسلام، نسبوه إلى الجهل والغباوة. فإن كان ممن لا يشكون فى فضيلته ومعرفته، نسبوه إلى التلبيس والتنميس بناموس الدين استمالة لقلوب العوام.
فالزندقة والإلحاد عند هؤلاء جزء من مسمى الفضيلة، أو شرط.
ولعل الجاهل يقول: إنا تحاملنا عليهم فى نسبة الكفر بالله وملائكته وكتبه ورسله إليهم. وليس هذا من جهلة بمقالات القوم، وجهلة بحقائق الإسلام ببعيد.
فاعلم أن الله - سبحانه وتعالى عما يقولون عندهم كما قرره أفضل متأخريهم، ولسانهم، وقدوتهم الذى يقدمونه على الرسل: أبو على بن سينا: هو الوجود المطلق بشرط الإطلاق. وليس له عندهم صفة ثبوتية تقوم به، ولا يفعل شيئا باختياره البتة ولا يعلم شيئا من الموجوادت أصلا، لا يعلم عدد الأفلاك، ولا شيئا من المغيبات. ولا له كلام يقوم به، ولا صفة.
ومعلوم أن هذا إنما هو خيال مقدر فى الذهن، لا حقيقة له، وإنما غايته أن يفرضه الذهن

ج / 2 ص -261- ويقدره، كما يفرض الأشياء المقدرة، وليس هذا هو الرب الذى دعت إليه الرسل وعرفته الأمم، بل بين هذا الرب الذى دعت إليه الملاحدة وجردته عن الماهية، وعن كل صفة ثبوتية، وكل فعل اختيارى، وأنه لا داخل العالم، ولا خارجه، ولا متصل به، ولا مباين له ولا فوقه ولا تحته، ولا أمامه ولا خلفه، ولا عن يمينه ولا عن شماله - وبين رب العالمين، وإله المرسلين، ومن الفرق ما بين الوجود والعدم، والنفى والإثبات.
فأى موجود فرض كان أكمل من هذا الإله، الذى دعت إليه الملاحدة، ونحتته أفكارهم، بل منحوت الأيدى من الأصنام له وجود، وهذا الرب ليس له وجود، ويستحيل وجوده إلا فى الذهن.
هذا، وقول هؤلاء الملاحدة أصلح من قول معلمهم الأول إرسطو. فإن هؤلاء أثبتوا وجودا واجباً ممكنا، هو معلول له وصادر عنه صدور المعلول عن العلة، وأما إرسطو فلم يثبته إلا من جهة كونه مبدأ عقليا للكثرة، وعلة غائية لحركة الفلك فقط، وصرح بأنه لا يعقل شيئا، ولا يفعل باختياره.
وأما هذا الذى يوجد فى كتب المتأخرين من حكاية مذهبه، فإنما هو من وضع ابن سينا. فإنه قرب مذهب سلفه الملاحدة من دين الإسلام بجهده، وغاية ما أمكنه أن قربه من أقوال الجهمية الغالين فى التجهم، فهم فى غلوهم فى تعطيلهم ونفيهم أشد مذهبا وأصح قولا من هؤلاء.
فهذا ما عند هؤلاء من خبر الإيمان بالله عز وجل.
وأما الإيمان بالملائكة فهم لا يعرفون الملائكة، ولا يؤمنون بهم. وإنما الملائكة عندهم ما يتصوره النبى بزعمهم فى نفسه من أشكال نورانية، هى العقول عندهم، وهى مجردات ليست داخل العالم، ولا خارجه، ولا فوق السماوات، ولا تحتها، ولا هى أشخاص تتحرك، ولا تصعد، ولا تنزل، ولا تدبر شيئا، ولا تتكلم، ولا تكتب أعمال العبد، ولا لها إحساس ولا حركة البتة، ولا تنتقل من مكان إلى مكان، ولا تَصُفُّ عند ربها، ولا تصلى، ولا لها تصرف فى أمر العالم البتة، فلا تقبض نفس العبد، ولا تكتب رزقه وأجله وعمله، ولا عن اليمين وعن الشمال قعيد، كل هذا لا حقيقة له عندهم البتة.
وربما تقرب بعضهم إلى الإسلام، فقال: الملائكة هى القوى الخيَّرة الفاضلة التى فى العبد. والشياطين هى القوى الشريرة الرديئة، هذا إذا تقربوا إلى الإسلام وإلى الرسل.

ج / 2 ص -262- وأما الكتب، فليس لله عندهم كلام أنزله إلى الأرض بواسطة الملك، فإنه ما قال شيئا، ولا يقول، ولا يجوز عليه الكلام. ومن تقرب منهم إلى المسلمين يقول: الكتب المنزلة فيض فاض من العقل الفعال على النفس المستعدة الفاضلة الزكية، فتصورت تلك المعانى، وتشكلت فى نفسه بحيث توهمها أصواتا تخاطبه، وربما قوى الوهم حتى يراها أشكالا نورانية تخاطبه، وربما قوى ذلك حتى يخيلها لبعض الحاضرين فيرونها ويسمعون خطابها، ولا حقيقة لشيء من ذلك فى الخارج.
وأما الرسل والأنبياء. فللنبوة عندهم ثلاث خصائص، من استكملها فهو نبى:
أحدها: قوة الحدس، بحيث يدرك الحد الأوسط بسرعة.
الثانية: قوة التخيل والتخييل، بحيث يتخيل فى نفسه أشكالا نورانية تخاطبه، ويسمع الخطاب منها، ويخيلها إلى غيره.
الثالثة: قوة التأثير بالتصرف فى هيولى العالم. وهذا يكون عندهم بتجرد النفس عن العلائق، واتصالها بالمفارقات، من العقول والنفوس المجردة.
وهذه الخصائص تحصل بالاكتساب. ولهذا طلب النبوة من تصوف على مذهب هؤلاء كابن سبعين، وابن هود، وأضرابهما. والنبوة عند هؤلاء صنعة من الصنائع، بل من أشرف الصنائع، كالسياسة، بل هى سياسة العامة، وكثير منهم لا يرضى بها، ويقول: الفلسفة: نبوة الخاصة. والنبوة: فلسفة العامة.
وأما الإيمان باليوم الآخر. فهم لا يقرون بانفطار السماوات، وانتثار الكواكب، وقيامة الأبدان، ولا يقرون بأن الله خلق السماوات والأرض فى ستة أيام، وأوجد هذا العالم بعد عدمه.
فلا مبدأ عندهم، ولا معاد، ولا صانع، ولا نبوة، ولا كتب نزلت من السماء، تكلم الله بها، ولا ملائكة تنزلت بالوحى من الله تعالى.
فدين اليهود والنصارى بعد النسخ والتبديل خير وأهون من دين هؤلاء.
وحسبك جهلا بالله تعالى، وأسمائه، وصفاته، وأفعاله، من يقول: إنه سبحانه لو علم الموجودات لحقه الكلال والتعب، واستكمل بغيره. وحسبك خذلانا وضلالا وعمى: السير خلف هؤلاء، وإحسان الظن بهم، وأنهم أولو العقول.

ج / 2 ص -263- وحسبك عجبا من جهلهم، وضلالهم: ما قالوه فى سلسلة الموجودات، وصدور العالم عن العقول والنفوس، إلى أن أنهوا صدور ذلك إلى واحد من كل جهة، لا علم له بما صدر عنه ولا قدرة له عليه، ولا إرادة، وأنه لم يصدر عنه إلا واحد. فذلك الصادر إن كان فيه كثرة بوجه ما فقد بطل ما أصَّلوه، وإن لم يكن فيه كثرة البتة لزم أن لا يصدر عنه إلا واحد مثله، وتكثر الموجودات وتعددها يكذب هذا الرأى الذى هو ضحكة للعقلاء وسخرية لأولى الألباب، مع أن هذا كله من تخليط ابن سينا، وإرادته تقريب هذا المذهب من الشرائع، وهيهات. وإلا فالمعلم الأول لم يثبت صانعا للعالم البتة.
والرجل معطل مشرك، جاحد للنبوات والمعاد، لا مبدأ عنده ولا معاد، ولا رسول ولا كتاب والرازى وفروخه لا يعرفون مذهب الفلاسفة غير طريقه.
ومذاهبهم وآراؤهم كثيرة جدا، قد حكاها أصحاب المقالات، كالأشعرى فى مقالاته الكبيرة، وأبى عيسى الوراق، والحسن بن موسى النوبختى.
وأبو الوليد بن رشد يحكى مذهب إرسطو غير ما حكاه ابن سينا، ويغلطه فى كثير من المواضع. وكذلك أبو البركات البغدادى يحكى نفس كلامه على غير ما يحكيه ابن سينا.
فصل
والفلاسفة لا تختص بأمة من الأمم، بل هم موجودون فى سائر الأمم، وإن كان المعروف عند الناس الذين اعتنوا بحكاية مقالاتهم: هم فلاسفة اليونان. فهم طائفة من طوائف الفلاسفة، وهؤلاء أمة من الأمم، لهم مملكة وملوك، وعلماؤهم فلاسفتهم، ومن ملوكهم الإسكندر المقدونى. وهو ابن فيلبس. وليس هو بالإسكندر ذى القرنين الذى قص الله

ج / 2 ص -264- تعالى نبأه فى القرآن، بل بينهما قرون كثيرة، وبينهما فى الدين أعظم تباين. فذو القرنين كان رجلا صالحا موحدا لله تعالى، يؤمن بالله تعالى وملائكته، وكتبه، ورسله، واليوم الآخر، وكان يغزو عُبَّاد الأصنام، وبلغ مشارق الأرض ومغاربها، وبنى السد بين الناس وبين يأجوج و مأجوج. وأما هذا المقدونى فكان مشركا يعبد الأصنام هو وأهل مملكته. وكان بينه وبين المسيح نحو ألف سنة وستمائة سنة. والنصارى تؤرخ له. وكان إرسطاطاليس وزيره وكان مشركا يعبد الأصنام. وهو الذى غزا دارا بن دارا ملك الفرس فى عقر داره فثل عرشه، ومزق ملكه، وفرق جمعه، ثم دخل إلى الصين، والهند، وبلاد الترك، فقتل وسبى.
وكان لليونانيين فى دولته عز وسطوة بسبب وزيره إرسطو، فإنه كان مشيره ووزيره ومدبر مملكته.
وكان بعده لليونان عدة ملوك يعرفون بالبطالسة، وأحدهم بطليموس، كما إن كسرى ملك الفرس، وقيصر ملك الروم.
ثم غلبهم الروم واستولوا على ممالكهم، فصاروا رعية لهم، وانقرض ملكهم، فصارت المملكة للروم، وصارت المملكة واحدة. وهم على شركهم من عبادة الأصنام وهو دينهم الظاهر، ودين آبائهم، فنشأ فيهم سقراط أحد تلامذة فيثاغورس، وكان من عبادهم، ومتألهيهم، وجاهرهم بمخالفتهم فى عبادة الأصنام، وقابل رؤساءهم بالأدلة والحجج على بطلان عبادتها، فثار عليه العامة، واضطروا الملك إلى قتله، فأودعه السجن ليكفهم عنه، ثم لم يرض المشركون إلا بقتله، فسقاه السم خوفا من شرهم، بعد مناظرات طويلة جرت له معهم. ومذهبه فى الصفات قريبا من مذهب أهل الإثبات، فقال: إنه إله كل شيء وخالقه،

ج / 2 ص -265- ومقدره. وهو عزيز، أى منيع، ممتنع أن يضام وحكيم، أى محكم أفعاله على النظام.
وقال: إن علمه، وقدرته، ووجوده، وحكمته، بلا نهاية، لا يبلغ العقل أن يصفها.
وقال: إن تناهى المخلوقات بحسب احتمال القوابل، لا بحسب الحكمة والقدرة، فلما كانت المادة لا تحتمل صورا بلا نهاية تناهت الصور، لا من جهة بخل فى الواهب، بل لقصور فى المادة.
قال: وعن هذا اقتضت الحكمة الإلهية أنها وإن تناهت ذاتا وصورة وحيزا ومكانا. إلا أنها لا تتناهى زمانا فى آخرها، لا من نحو أولها، فاقتضت الحكمة استبقاء الأشخاص باستبقاء الأنواع، وذلك بتجدد أمثالها، ليحفظ الأشخاص ببقاء الأنواع، ويستبقى الأنواع بتجدد الأشخاص. فلا تبلغ القدرة إلى حد النهاية، ولا الحكمة تقف على غاية.
ومن مذهبه: أن أخص ما يوصف به الرب سبحانه، هو كونه حيا قيوما، لأن العلم، والقدرة، والجود، والحكمة، تندرج تحت كونه حيا قيوما، فهما صفتان جامعتان للكل.
وكان يقول: هو حى ناطق من جوهره، أى من ذاته وحياته، ونطقنا وحياتنا لا من جوهرنا، ولهذا يتطرق إلى حياتنا ونطقنا العدم والدثور والفساد، ولا يتطرق ذلك إلى حياته ونطقه.
وكلامه فى المعاد والصفات والمبدأ أقرب إلى كلام الأنبياء من كلام غيره.
وبالجملة، فهو أقرب القوم إلى تصديق الرسل، ولهذا قتله قومه.
وكان يقول: إذا أقبلت الحكمة خدمت الشهوات العقول، وإذا أدبرت خدمت العقول الشهوات.
وقال: لا تكرهوا أولادكم على آثاركم، فإنهم مخلوقون لزمان غير زمانكم. وقال: ينبغى أن يُغْتَم بالحياة ويفرح بالموت، لأن الإنسان يحيا ليموت، ثم يموت ليحيا.
وقال: قلوب المغرمين بالمعرفة بالحقائق منابر الملائكة. وقلوب المؤثرين للشهوات مقاعد للشياطين.

ج / 2 ص -266- وقال: للحياة حدان: أحدهما: الأمل، والآخر: الأجل. فبالأول بقاؤها، وبالآخر فناؤها.
وكذلك أفلاطون. كان معروفا بالتوحيد، وإنكار عبادة الأصنام، وإثبات حدوث العالم وكان تلميذ سقراط، ولما هلك سقراط قام مقامه، وجلس على كرسيه.
وكان يقول إن للعالم صانعا محدثا، مبدعا أزليا، واجبا بذاته عالما بجميع المعلومات.
قال: وليس فى الوجود رسم ولا طلل إلا ومثاله عند البارى تعالى.
يشير إلى وجود صور المعلومات فى علمه.
فهو مثبت للصفات، وحدوث العالم. ومنكر لعبادة الأصنام، ولكن لم يواجه قومه بالرد عليهم، وعيب آلهتهم فسكتوا عنه. وكانوا يعرفون له فضله وعمله.
وصرح أفلاطون بحدوث العالم. كما كان عليه الأساطين. وحكى ذلك عنه تلميذه إرسطو. وخالفه فيه، فزعم أنه قديم، وتبعه على ذلك ملاحدة الفلاسفة، من المنتسبين إلى الملل وغيرهم، حتى انتهت النوبة إلى أبى على بن سينا، فرام بجهده تقريب هذا الرأى من قول أهل الملل، وهيهات اتفاق النقيضين، واجتماع الضدين.
فرسل الله تعالى وكتبه وأتباع الرسل فى طرف. وهؤلاء القوم فى طرف.
وكان ابن سينا، كما أخبر عن نفسه قال: أنا وأبى من أهل دعوة الحاكم، فكان من القرامطة الباطنية، الذين لا يؤمنون بمبدأ ولا معاد، ولا رب خالق، ولا رسول مبعوث جاء من عند الله تعالى.
وكان هؤلاء الزنادقة، يتسترون بالرفض، ويبطنون الإلحاد المحض، وينتسبون إلى أهل بيت الرسول صلى الله تعالى عليه وآله وسلم. وهو وأهل بيته براء منهم نسبا ودينا، وكانوا

ج / 2 ص -267- يقتلون أهل العلم والإيمان، ويدعون أهل الإلحاد والشرك والكفران، لا يحرمون حراما، ولا يحلون حلالا. وفى زمنهم ولخواصهم وضعت رسائل إخوان الصفا.
ولما انتهت النوبة إلى نصير الشرك، والكفر الملحد، وزير الملاحدة، النصير الطوسى وزير هولاكو، شفا نفسه من أتباع الرسول وأهل دينه، فعرضهم على السيف، حتى شفا إخوانه من الملاحدة، واشتفى هو، فقتل الخليفة والقضاة والفقهاء والمحدثين، واستبقى الفلاسفة، والمنجمين، والطبائعيين، والسحرة. ونقل أوقاف المدارس والمساجد، والربط إليهم، وجعلهم خاصته وأولياءه، ونصر فى كتبه قدم العالم، وبطلان المعاد، وإنكار صفات الرب جل جلاله: من عمله، وقدرته، وحياته، وسمعه، وبصره، وأنه لا داخل العالم ولا خارجه، وليس فوق العرش إله يعبد البتة.
واتخذ للملاحدة مدارس، ورام جعل إشارات إمام الملحدين ابن سينا مكان القرآن فلم يقدر على ذلك. فقال: هى قرآن الخواص. وذاك قرآن العوام. ورام تغيير الصلاة وجعلها صلاتين، فلم يتم له الأمر. وتعلم السحر فى آخر الأمر. فكان ساحرا يعبد الأصنام.
وصارع محمد الشهرستانى ابن سينا فى كتاب سماه "المصارعة" أبطل فيه قوله بقدم العالم وإنكار المعاد، ونفى علم الرب تعالى وقدرته، وخلقه العالم، فقام له نصير الإلحاد وقعد، ونقضه بكتاب سماه "مصارعة المصارعة" ووقفنا على الكتابين - نصر فيه: أن الله تعالى لم يخلق السماوات والأرض فى ستة أيام. وأنه لا يعلم شيئا، وأنه لا يفعل شيئا بقدرته واختياره، ولا يبعث من فى القبور.
وبالجملة فكان هذا الملحد هو وأتباعه من الملحدين الكافرين بالله، وملائكته، وكتبه، ورسوله، واليوم الآخر.

ج / 2 ص -268- والفلسفة التى يقرؤها أتباع هؤلاء اليوم هى مأخوذة عنه وعن إمامه ابن سينا، وبعضها عن أبى نصر الفارابى، وشيء يسير منها من كلام إرسطو. وهو - مع قلته وغثاتته وركاكة ألفاظه - كثير التطويل، لا فائدة فيه. وخيار ما عند هؤلاء، فالذى عند مشركى العرب من كفار قريش وغيرهم خير منهم فإنهم يدأبون حتى يثبتوا واجب الوجود، ومع إثباتهم له فهو عندهم وجود مطلق، لا صفة له ولا نعت، ولا فعل يقوم به، لم يخلق السماوات والأرض بعد عدمهما، ولا له قدرة على فعل، ولا يعلم شيئا. وعباد الأصنام كانوا يثبتون ربا خالقا مبدعا عالما، قادرا حيا، ويشركون به فى العبادة فنهاية أمر هؤلاء الوصول إلى شيء برَّز عليهم فيه عباد الأصنام وهم فرق شتى لا يحصيهم إلا الله عز وجل.
وأحصى المعتنون بمقالات الناس منهم اثنتى عشرة فرقة، كل فرقة منها مختلفة اختلافا كثيرا عن الأخرى.
فمنهم أصحاب الرواق، وأصحاب الظلة، والمشاؤون، وهم شيعة إرسطو. وفلسفتهم هى الدائرة اليوم بين الناس، وهى التى يحكيها ابن سينا والفارابى، وابن خطيب الرى وغيرهم.
ومنهم الفيثاغورية، والأفلاطونية، ولا تكاد تجد منهم اثنين متفقين على رأى واحد، بل قد تلاعب بهم الشيطان كتلاعب الصبيان بالكرة. ومقالاتهم أكثر من أن نذكرها على التفصيل.
وبالجملة: فملاحدتهم هم أهل التعطيل المحض. فإنهم عطلوا الشرائع، وعطلوا المصنوع عن الصانع، وعطلوا الصانع عن صفات كماله، وعطلوا العالم عن الحق الذى خلق له ربه، فعطلوه عن مبدئه ومعاده، وعن فاعله وغايته.
ثم سرى هذا الداء منهم فى الأمم، وفى فرق المعطلة.
فكان منهم إمام المعطلين فرعون، فإنه أخرج التعطيل إلى العمل، وصرح به، وأذن به بين قومه، ودعا إليه، وأنكر أن يكون لقومه إله غيره. وأنكر أن يكون الله تعالى

ج / 2 ص -269- فوق سماواته على عرشه، وأن يكون كلم عبده موسى تكليما، وكذب موسى فى ذلك، وطلب من وزيره هامان أن يبنى له صرحا ليطلع - بزعمه - إلى إله موسى عليه السلام وكذبه فى ذلك، فاقتدى به كل جهمى. فكذب أن يكون الله مكلما متكلما، أو أن يكون فوق سماواته على عرشه بائنا من خلقه، على العرش استوى، ودرج قومه وأصحابه على ذلك، حتى أهلكهم الله تعالى بالغرق، وجعلهم عبرة لعباده المؤمنين، ونكالا لأعدائه المعطلين.
ثم استمر الأمر على عهد نبوة موسى كليم الرحمن، على التوحيد وإثبات الصفات، وتكليم الله لعبده موسى تكليما، إلى أن توفى موسى عليه السلام، ودخل الداخل على بنى إسرائيل، ورفع التعطيل رأسه بينهم، وأقبلوا على عموم المعطلة، أعداء موسى عليه السلام، وقدموها على نصوص التوراة، فسلط الله تعالى عليهم من أزال ملكهم وشردهم من أوطانهم، وسبى ذراريهم، كما هى عادته سبحانه وسنته فى عباده إذا أعرضوا عن الوحى، وتعوضوا عنه بكلام الملاحدة والمعطلة من الفلاسفة وغيرهم، كما سلط النصارى على بلاد العرب لما ظهرت فيها الفلسفة والمنطق، واشتغلوا بها، فاستولت النصارى على أكثر بلادهم، وأصاروهم رعية لهم، وكذلك لما ظهر ذلك ببلاد المشرق، سلط عليهم عساكر التتار، فأبادوا أكثر البلاد الشرقية، واستولوا عليها. وكذلك فى أواخر المائة الثالثة، وأول الرابعة، لما اشتغل أهل العراق بالفلسفة وعلوم أهل الإلحاد سلط عليهم القرامطة الباطنية، فكسروا عسكر الخليفة عده مرات واستولوا على الحاج، واستعرضوهم قتلا وأسرا، واشتدت شوكتهم، واتهم بموافقتهم فى الباطن كثير من الأعيان، من الوزراء والكتاب، والأدباء وغيرهم، واستولى أهل دعوتهم على بلاد المعرب، واستقرت دار مملكتهم بمصر، وبنيت فى أيامهم القاهرة، واستولوا

ج / 2 ص -270- على الشام والحجاز واليمن والمغرب، وخطب لهم على منبر بغداد.
والمقصود أن هذا الداء لما دخل فى بنى إسرائيل كان سبب دمارهم وزوال مملكتهم، ثم بعث الله سبحانه عبده ورسوله وكلمته المسيح ابن مريم، فجدد لهم الدين وبين لهم معالمه، ودعاهم إلى عبادة الله وحده، والتبرى من تلك الأحداث، والآراء الباطلة، فعادوه وكذبوه، ورموه وأمه بالعظائم، وراموا قتله، فطهره الله تعالى منهم، ورفعة إليه، فلم يصلوا إليه بسوء. وأقام الله تعالى للمسيح أنصارا دعوا إلى دينه وشريعته، حتى ظهر دينه على من خالفه، ودخل فيه الملوك، وانتشرت دعوته، واستقام الأمر على السداد بعده نحو ثلاثمائة سنة.
ثم أخذ دين المسيح فى التبديل والتغيير، حتى تناسخ واضمحل، ولم يبق بأيدى النصارى منه شيء، بل ركبوا دينا بين دين المسيح ودين الفلاسفة عباد الأصنام وراموا بذلك أن يتلطفوا للأمم حتى يدخلوهم فى النصرانية، فنقلوهم من عبادة الأصنام المجسدة إلى عبادة الصور التى لا ظل لها، ونقلوهم من السجود للشمس إلى السجود إلى جهة المشرق، ونقلوهم من القول باتحاد العاقل والمعقول والعقل إلى القول باتحاد الأب والابن وروح القدس.
هذا ومعهم بقايا من دين المسيح، كالختان، والاغتسال من الجنابة، وتعظيم السبت وتحريم الخنزير، وتحريم ما حرمته التوراة، إلا ما أحل لهم بنصها.
ثم تناسخت الشريعة إلى أن استحلوا الخنزير، وأحلوا السبت، وعوضوا منه يوم الأحد وتركوا الختان، والاغتسال من الجنابة، وكان المسيح يصلى إلى بيت المقدس، فصلوا هم إلى المشرق، ولم يعظم المسيح عليه السلام صليبا قط، فعظموا هم الصليب وعبدوه، ولم يصم المسيح عليه السلام صومهم هذا أبدا، ولا شرعه، ولا أمر به البتة بل هم وضعوه على هذا العدد، ونقلوه إلى زمن الربيع، فجعلوا ما زادوا فيه من العدد عوضا عن نقله من الشهور الهلالية إلى الشهور الرومية، وتعبدوا بالنجاسات، وكان المسيح عليه السلام فى غاية الطهارة والطيب والنظافة، وأبعد الخلق عن النجاسة، فقصدوا بذلك تغيير دين اليهود، ومراغمتهم، فغيروا دين المسيح، وتقربوا إلى الفلاسفة وعباد الأصنام، بأن وافقوهم فى بعض الأمر ليرضوهم به، وليستنصروا بذلك على اليهود.
ولما أخذ دين المسيح عليه السلام فى التغيير والفساد اجتمعت النصارى عدة مجامع تزيد

ج / 2 ص -271- على ثمانين مجمعا، ثم يتفرقون على الاختلاف والتلاعن يلعن بعضهم بعضا، حتى قال فيهم بعض العقلاء:
"لو اجتمع عشرة من النصارى يتكلمون فى حقيقة ما هم عليه لتفرقَّوا عن أحد عشر مذهبا".
حتى جمعهم قسطنطين الملك آخر ذلك، من الجزائر والبلاد، وسائر الأقطار. فجمع كل بترك وأسقف وعالم فكانوا ثلاثمائة وثمانية عشر.
فقال: أنتم اليوم علماء النصرانية، وأكابر النصارى فاتفقوا على أمر تجتمع عليه كلمة النصرانية، ومن خالفها لعنتموه، وحرمتموه، فقاموا وقعدوا وفكروا وقدروا، واتفقوا على وضع الأمانة التى بأيديهم اليوم، وكان ذلك بمدينة نيقية، سنة خمس عشرة من ملك قسطنطين.
وكان أحد أسباب ذلك أن بطْريق الإسكندرية منع أريوس من دخول الكنيسة ولعنه، فخرج أريوس إلى قسطنطين الملك مستعديا عليه، ومعه أسقُفان فشكوه إليه، وطلبوا مناظرته بين يدى الملك، فاستحضره الملك، وقال لأريوس: اشرح مقالتك. فقال أريوس: أقول: إن الأب كان إذ لم يكن الابن، ثم أحدث الابن، فكان كلمة له، إلا أنه محدث مخلوق، ثم فوض الأمر إلى ذلك الابن المسمى كلمة. فكان هو خالق السماوات والأرض وما بينهما كما قال فى إنجيله، إذ يقول "وهب لى سلطانا على السماء والأرض" فكان هو الخالق لهما بما أعطى من ذلك. ثم إن تلك الكلمة بعد تجسدت من مريم العذراء ومن روح القدس. فصار ذلك مسيحا واحدا. فالمسيح الآن معنيان: كلمة، وجسد، إلا أنهما جميعا مخلوقان.

ج / 2 ص -272- فقال بطريق الإسكندرية: أخبرنا: أيما أوجب علينا عندك؟ عبادة من خلقنا، أو عبادة من لم يخلقنا؟.
فقال أريوس: بل عبادة من خلقنا.
فقال: [فإن كان الابن خالقنا كما وصفت. وكان الابن مخلوقا] فعبادة الابن الذى خلقنا - وهو مخلوق - أوجب من عبادة الأب الذى ليس بمخلوق، بل تصير عبادة الأب الخالق كفرا. وعبادة الابن المخلوق إيمانا [وذلك من أقبح الأقوال].
فاستحسن الملك والحاضرون مقالته، وأمرهم الملك أن يلعنوا أريوس وكل من يقول مقالته.
فلما انتصر البطريق قال للملك: استحضر البطارقة والأساقفة، حتى يكون لنا مجمع ونصنع قصة نشرح فيها الدين ونوضحه للناس، فحشرهم قسطنطين من سائر الآفاق فاجتمع عنده بعد سنة وشهرين ألفان وثمانية وأربعون أسقفا. وكانوا مختلفى الآراء متباينين فى أديانهم. فلما اجتمعوا كثر اللغط بينهم، وارتفعت الأصوات، وعظم الاختلاف فتعجب الملك من شدة اختلافهم. فأجرى عليهم الأنزال وأمرهم أن يتناظروا حتى يعلم

ج / 2 ص -273- الدين الصحيح مع من منهم. فطالت المناظرة بينهم. فاتفق منهم ثلاثمائة وثمانية عشر أسقفا على رأى واحد. فناظروا بقية الأساقفة، فظهروا عليهم. فعقد الملك لهؤلاء الثلاثمائة والثمانية عشر مجلسا خاصا وجلس فى وسطه، وأخذ خاتمه وسيفه وقضيبه، فدفعها إليهم، وقال لهم: قد سلطتكم على المملكة. فاصنعوا ما بدا لكم مما فيه قوام دينكم، وصلاح أمتكم. فباركوا عليه وقلدوه سيفه، وقالوا له: أظهر دين النصرانية وذب عنه. ودفعوا إليه الأمانة التى اتفقوا على وضعها. فلا يكون عندهم نصرانى من لم يقرَّ بها. ولا يتم لهم قربان إلا بها، وهى هذه:
"نؤمن بالله الواحد الأب، مالك كل شئ، صانع ما يرى وما لا يرى، وبالرب الواحد يسوع المسيح ابن الله الواحد، بكر الخلائق كلها، الذى ولد من أبيه قبل العوالم كلها. وليس بمصنوع، إله حق من إله حق، من جوهر أبيه، الذى بيده أتقنت العوالم، وخلق كل شيء الذى من أجلنا - معشر الناس، ومن أجل خلاصنا نزل من السماء وتجسد من روح القدس، وصار إنسانا وحمل به، ثم ولد من مريم البتول، وأُلِمَ، وشج، وقتل، وصلب، ودفن، وقام فى اليوم الثالث، وصعد إلى السماء، وجلس عن يمين أبيه، وهو مستعد للمجيء تارة أخرى للقضاء بين الأموات والأحياء. ونؤمن بروح القدس الواحد، روح الحق الذى يخرج من أبيه روح محبته، وبمعمودية واحدة لغفران الخطايا، وبجماعة واحدة قديسية جاثليقية، وبقيامة أبداننا والحياة الدائمة إلى أبد الآبدين".
فهذا العقد الذى أجمع عليه الملكية والنسطورية، واليعقوبية.
وهذه الأمانة التى ألفها أولئك البتاركة، والأساقفة، والعلماء، وجعلوها شعار النصرانية.
وكان رؤساء هذا المجمع بترك الإسكندرية، وبترك أنطاكية، وبترك بيت المقدس.
فافترقوا عليها، وعلى لعن ما خالفها ومن خالفها، والتبرى منه، وتكفيره.

ج / 2 ص -274- ثم ذهب أريوس يدعو إلى مقالته، وينفر النصارى عن أولئك الثلاثمائة والثمانية عشر. فجمع جمعا عظيما، وصاروا إلى بيت المقدس، وخالف بكثير من النصارى لأولئك المجمع.
فلما اجتمعوا قال أريوس: إن أولئك النفر تعدوا على، وظلمونى، ولم ينصفونى فى الحجاج، وحرمونى ظلما وعدوانا. ووافقه كثير من الذين معه. وقالوا: صدق. فوثبوا عليه فضربوه، حتى كاد أن يقتل لولا ابن أخت الملك خلصه. وافترقوا على هذه الحال.
ثم كان لهم مجمع ثالث بعد ثمان وخمسين سنة من المجمع الأول. اجتمع الوزراء والقواد إلى الملك، وقالوا: إن مقالة الناس قد فسدت، وغلب عليهم مقالة أريوس، فاكتب إلى جميع البتاركة والأساقفة: أن يجتمعوا، ويوضحوا دين النصرانية، فكتب الملك إلى سائر بلاده. فاجتمع بقسطنطينية مائة وخمسون أسقفا. وكان مقدموهم بترك الإسكندرية، وبترك أنطاكية، وبترك بيت المقدس. فنظروا فى مقالة أريوس.
وكان من مقالته: أن روح القدس مخلوق مصنوع، ليس بإله.
فقال بترك الإسكندرية: ليس لروح القدس عندنا معنى غير روح الله تعالى وليس روح الله تعالى شيئا غير حياته. فإذا قلنا: إن روح القدس مخلوق، فقد قلنا: إن روح الله مخلوق.وإذا قلنا: إن روح الله مخلوقة، فقد قلنا: إن حياته مخلوقة. فقد جعلناه غير حى. ومن جعله غير حى فقد كفر. ومن كفر وجب عليه اللعن.
فلعنوا بأجمعهم أريوس وأشياعه وأتباعه، والبتاركة الذين قالوا بمقالته، وبينوا أن روح القدس خالق غير مخلوق، إله حق، وأن طبيعة الأب والابن جوهر واحد، وطبيعة واحدة

ج / 2 ص -275- وزادوا فى الأمانة التى وضعها الثلاثمائة والثمانية عشر أسقفا "ونؤمن بروح القدس الرب المحيى المميت، المنبثق من الأب، الذى مع الابن والأب، وهو مسجود وممجد".
وكان فى الأمانة الأولى "وبروح القدس فقط".
وبينوا أن الأب والابن وروح القدس ثلاثة أقانيم، وثلاث وجوه، وثلاثة خواص، وحدة فى تثليث وتثليث فى وحدة، وزادوا ونقصوا فى الشريعة.
وأطلق بترك الإسكندرية للرهبان والأساقفة والبتاركة أكل اللحم وكانوا على مذهب مانى، لا يرون أكل ذوات الأرواح.
فانفض هذا المجمع وقد لعنوا فيه أكثر أساقفتهم وبتاركتهم، ومضوا على تلك الأمانة.
ثم كان لهم مجمع رابع بعد إحدى وخمسين سنة من هذا المجمع على نسطورس.
وكان مذهبه "أن مريم ليست بوالدة الإله على الحقيقة، ولكن ثمة اثنان: إله الذى هو موجود من الأب، والآخر إنسان الذى هو موجود من مريم. وأن هذا الإنسان الذى نقول إنه المسيح بالمحبة متوحد مع ابن الإله وابن الإله ليس ابنا على الحقيقة. لكن على سبيل الموهبة والكرامة، واتفاق الاسمين".
فبلغ ذلك بتاركة سائر البلاد، فجرت بينهم مراسلات. واتفقوا على تخطئته. واجتمع منهم مائتا أسقف فى مدينة أفسيس، وأرسلوا إلى نسطورس للمناظرة. فامتنع ثلاث مرات. فأوجبوا عليه الكفر، فلعنوه، ونفوه وحرموه، وثبتوا "أن مريم ولدت إلها، وأن المسيح إله حق، وإنسان معروف بطبيعتين، متوحد فى الأقنوم".

ج / 2 ص -276- فلما لعنوا نسطورس غضب له يوحنا بترك أنطاكية. فجمع أساقفته الذين قدموا معه، وناظرهم، فقطعهم، فتقاتلوا. ووقع الحرب والشر بينهم، وتفاقم أمرهم. فلم يزل الملك [تذوس] حتى أصلح بينهم. فكتب أولئك صحيفة "أن مريم القدسية ولدت إلها، وهو ربنا يسوع المسيح، الذى هو مع أبيه فى الطبيعة، ومع الناس فى الناسوت" وأنفذوا لعن نسطورس.
فلما نفى نسطورس سار إلى أرض مصر، وأقام بإخميم سبع سنين، ودفن بها، ودرست مقالته، إلى أن أحياها ابن صرما، مطران نصيبين، وبثها فى بلاد المشرق فأكثر نصارى العراق والمشرق نسطورية.
وانفض ذلك المجمع أيضا على لعن نسطورس، ومن قال بقوله.
وكل مجامعهم كانت تجتمع على الضلال، وتفترق على اللعن. فلا ينفض المجمع إلا وهم ما بين لاعن وملعون.
ثم كان لهم مجمع خامس. وذلك أنه كان بالقسطنطينية طبيب راهب يقال له: أوطيوس يقول. إن جسد المسيح ليس هو مع أجسادنا فى الطبيعة، وأن المسيح قبل التجسد طبيعتان، وبعد التجسد طبيعة واحدة.
وهذه مقالة اليعقوبية.
فرحل إليه أسقف دولته، فناظره فقطعه، ودحض حجته.
ثم سار إلى قسطنطينية فأخبر بتركها بالمناظرة وبانقطاعه. فأرسل بترك الإسكندرية إليه، فاستحضره، وجمع جمعا عظيما، وسأله عن قوله. فقال: إن قلنا: إن للمسيح طبيعتان فقد قلنا بقول نسطورس. ولكنا نقول: إن المسيح طبيعة واحدة، وأقنوم واحد، لأنه من طبيعتين، كانتا قبل التجسد فلما تجسد زالت عنه الاثنينية، وصار طبيعة واحدة، وأقنوما واحدا.

ج / 2 ص -277- فقال له بترك القسطنطينية: إن كان المسيح طبيعة واحدة، فالطبيعة القديمة هى الطبيعة المحدثة. وإن كان القديم هو المحدث فالذى لم يزل هو الذى لم يكن. ولو جاز أن يكون القديم هو المحدث، لكان القائم هو القاعد والحار هو البارد، فأبى أن يرجع عن مقالته، فلعنوه، فاستعدى عليهم الملك، وزعم أنهم ظلموه، وسأله أن يكتب إلى جميع البتاركة للمناظرة:
فاستحضر الملك البتاركة والأساقفة من سائر البلاد إلى مدينة أفسيس، فثبّت بطريق الإسكندرية مقالة أوطيوس، وقطع بتاركة القسطنطينية وأنطاكية وبيت المقدس وسائر البتاركة والأساقفة. وكتب إلى بترك رومية وإلى جماعة البتاركة والأساقفة، فحرمهم ومنعهم من القربان إن لم يقلبوا مقالة أوطيوس.
ففسدت الأمانة، صارت المقالة مقالة أوطيوس، وخاصة بمصر، والإسكندرية وهو مذهب اليعقوبية.
فافترق هذا المجمع الخامس وهم ما بين لاعن وملعون، وضال ومضل، وقائل يقول: الصواب مع اللاعنين، وقائل يقول: الحق مع الملاعنين.
ثم كان لهم بعد هذا مجمع سادس فى دولة مرقيون فإنه اجمتع إليه الأساقفة من سائر البلاد فأعلموه ما كان من ظلم ذلك المجمع، وقلة الإنصاف، وأن مقالة أوطيوس قد غلبت على الناس وأفسدت دين النصرانية، فأمر الملك باستحضار سائر الأساقفة والبطارقة إلى حضرته. فاجتمع عنده ستمائة وثلاثون أسقفا، فنظروا فى مقالة أوطيوس وبترك الإسكندرية، التى قطعا بها جميع البتاركة. فأفسدوا مقالتهما ولعنوهما. وأثبتوا "أن المسيح إله وإنسان، وهو مع الله فى اللاهوت ومعنا فى الناسوت، له طبيعتان تامتان. فهو تام باللاهوت، تام بالناسوت، وهو مسيح واحد" وثبتوا قول الثلاثمائة والثمانية عشر أسقفا، وقبلوا قولهم "بأن الابن مع الله فى المكان، وأنه إله حق من إله حق" ولعنوا أريوس وقالوا: "إن روح القدس إله، وقالوا: إن الأب وروح القدس واحد بطبيعة واحدة، وأقانيم ثلاثة".
وثبتوا قول أهل المجمع الثالث، وقالوا "إن مريم العذراء ولدت إلها ربنا يسوع المسيح الذى هو مع الله فى الطبيعة، ومعنا فى الناسوت".
وقالوا: إن للمسيح طبيعتان وأقنوم واحد، ولعنوا نسطورس، وبترك الإسكندرية.

ج / 2 ص -278- فانفض هذا المجمع وهم ما بين لاعن وملعون.
ثم كان لهم بعد هذا مجمع سابع فى أيام أنسطاس الملك.
وذلك أن سورس القسطنطين جاء إلى الملك، فقال "إن أصحاب ذلك المجمع الستمائة والثلاثين قد أخطأوا، والصواب ما قاله أوطيوس وبترك الإسكندرية، فلا تقبل ممن سواهما، واكتب إلى جميع بلادك أن العنوا الستمائة والثلاثين، وأن يأخذوا الناس بطبيعة واحدة ومشيئة واحدة، وأقنوم واحد" فأجابه الملك إلى ذلك.
فلما بلغ بترك بيت المقدس جمع الرهبان، فلعنوا أنسطاس الملك، وسورس، ومن يقول بمقالتهما فبلغ ذلك الملك، فغضب، وبعث، فنفى البترك إلى أيلة، وبعث يوحنا بتركا على بيت المقدس: لأنه كان قد ضمن للملك أن يلعن الستمائة والثلاثين.
فلما قدم إلى بيت المقدس اجتمع الرهبان وقالوا: إياك أن تقبل عن سورس، ولكن اقبل عن الستمائة والثلاثين ونحن معك. ففعل، وخالف الملك.
فلما بلغه أرسل قائداً وأمره أن يأخذ يوحنا بلعنة أولئك، فإن لم يفعل أنزله عن الكرسى ونفاه. فقدم القائد وطرح يوحنا فى الحبس، فصار إليه الرهبان فى الحبس وأشاروا عليه بأن يضمن للقائد أن يفعل ذلك. فإذا حضر فليقر بلعنة كل من لعنه الرهبان.
فاجتمع الرهبان وكانوا عشرة آلاف راهب، فلعنوا أوطسوس، ونسطورس، وسورس، ومن لا يقبل من أولئك الستمائة والثلاثين.
ففزع رسول الملك من الرهبان، وبلغ ذلك الملك فهمّ بنفى يوحنا. فاجتمع الرهبان والأساقفة، فكتبوا إلى الملك: أنهم لا يقبلون مقالة سورس، ولو أريقت دماؤهم، وسألوه أن يكف أذاه عنهم.
وكتب بترك رومية إلى الملك بقبح فعله وبلعنه، فانفض هذا المجمع على اللعنة أيضاً.
وكان لسورس تلميذ، يقال له يعقوب البراذعى، لأنه كان يلبس من قطع براذع الدواب، يرقع بعضها ببعض. وإليه ينسب اليعاقبة. فأفسد أمانة القوم.
ثم هلك أنسطاس الملك، وولى بعده قسطنطين، فرد كل من نفاه أنسطاس إلى موضعه. وكتب إلى بيت المقدس بأمانته.

ج / 2 ص -279- فاجتمع الرهبان وأظهروا كتابه، وفرحوا به، وأثبتوا قول الستمائة والثلاثين أسقفا وغلبت اليعقوبية على الإسكندرية، وقتلوا بتركا لهم يقال له بولس، وكان ملكانيا. فولى الملك إسطفانوس. فأرسل قائدا ومعه عسكر عظيم إلى الإسكندرية، فدخل الكنيسة فى ثياب البتركة، وتقدم وقدس، فرموه بالحجارة، حتى كادوا يقتلونه. فانصرف وتوارى عنهم. ثم أظهر لهم بعد ثلاثة أيام أنه أتاه كتاب من الملك. وأمر الحرس أن يجمعوا الناس لسماعه. فلم يبق أحد بالإسكندرية حتى حضر لسماعه. وكان قد جعل بينه وبين جنده علامة إذا هو فعلها وضعوا السيف فى الناس. فصعد المنبر، وقال: يا معشر أهل الإسكندرية، إن رجعتم إلى الحق وتركتم مقالة اليعاقبة، وإلا لم تأمنوا أن يوجه الملك إليكم من يسفك دماءكم. فرموه بالحجارة حتى خاف على نفسه. فأظهر العلامة، فوضعوا السيوف على من بالكنيسة. فقتل خلق لا يحصيهم إلا الله تعالى، حتى خاض الجند فى الدماء. وظهرت مقالة الملكانية بالإسكندرية.
ثم كان لهم بعد ذلك مجمع ثامن.
وذلك أن أسقف منبج كان يقول بالتناسخ، وأنه ليس ثمة قيامة، ولا بعث. وكان أسقف الرها وأسقف المصيصة، وأسقف ثالث يقولون: إن جسد المسيح خيال غير حقيقة. فحشرهم الملك إلى قسطنطينية. فقال لهم بتركها: إن: كان جسده خيالا فيجب أن يكون فعله خيالا، وقوله خيالا، وكل جسد نعاينه لأحد من الناس، أو فعل أو قول، فهو كذلك.
وقال له: إن المسيح قد قام من الموتى، وأعلمنا أنه كذلك يقوم الناس يوم الدين.
واحتج بنصوص من الإنجيل كقوله "إن كل من فى القبور إذا سمعوا قول الله سبحانه يحْيَون" فأوجب عليهم اللعن.
وأمر الملك أن يكون لهم مجمع يلعنون فيه، واستحضر بتاركة البلاد.
فاجتمع عنده مائة وأربعة وستون أسقفا فلعنوا أسقف منبج، وأسقف المصيصة، وثبتوا "أن جسد المسيح حقيقة لا خيال، وأنه إله تام، وإنسان تام معروف بطبيعتين ومشيئتين وفعلين، أقنوم واحد، وأن الدنيا زائلة، وأن القيامة كائنة، وأن المسيح يأتى

ج / 2 ص -280- بمجد عظيم، فيدين الأحياء والأموات، كما قال الثلاثمائة والثمانية عشر الأوائل" فتفرقوا على ذلك.
ثم كان لهم مجمع تاسع على عهد معاوية بن أبى سفيان رضى الله عنه، تلاعنوا فيه.
وذلك أنه كان برومية راهب له تلميذان، فجاء إلى قَسطا الوالى فوبخه على قبح مذهبه وشناعة كفره، فأمر به قسطا فقطعت يداه ورجلاه، ونزع لسانه، وفعل بأحد التلميذين كذلك، وضرب الآخر بالسياط، ونفاه. فبلغ ذلك ملك قسطنطينية، فأرسل إليه أن يوجه إليه من أفاضل الأساقفة ليعلم وجه هذه الشبهة، ومن كان ابتدأ بها، ويعلم من يستحق اللعن.
فبعث إليه مائة وأربعين أسقفا وثلاثمائة شماس، فلما وصلوا إليه جمع الملك مائة وثمانية وخمسين أسقفا فصاروا ثلاثمائة وثمانية، وأسقطوا الشمامسة. وكان رئيس هذا المجمع بترك قسطنطينية وبترك أنطاكية، فلعنوا من تقدم من القديسين والبتاركة واحدا واحدا، فلما لعنوهم جلسوا، فلخصوا الأمانة، وزادوا فيها ونقصوا فقالوا "نؤمن بأن الواحد من الناسوت الابن الوحيد، الذى هو الكلمة الأزلية الدائم المستوى مع الأب، الإله فى الجوهر، الذى هو ربنا يسوع المسيح بطبيعتين تامتين وفعلين ومشيئتين، فى أقنوم واحد، ووجه واحد، تاما بلاهوته، تاما بناسوته، وشهدت أن الإله الابن فى آخر الأيام اتخذ من العذراء السيدة مريم القدِّسية جسدا، إنسانا بنفس ناطفة عقلية. وذلك برحمة الله تعالى محب البشر. ولم يلحقه اختلاط ولا فساد ولا فرقة، ولا فصل ولكن هو واحد، يعمل بما يشبه الإنسان أن يعمله فى طبيعته، وما يشبه الإله أن يعمله فى طبيعته الذى هو الابن الوحيد، والكلمة الأزلية المتجسدة التى صارت فى الحقيقة لحما، كما يقول الإنجيل المقدس، من غير أن ينتقل من مجده الأزلى، وليست بمتغيرة، لكنها بفعلين ومشيئتين وطبيعتين إلهى وإنسى، الذى بهما يكمل قول الحق. وكل واحدة من الطبيعتين تعمل مع شركة صاحبتها مشيئتين، غير متضادتين، ولا متصارعتين، ولكن مع المشيئة الإنسية المشيئة الإلهية القادرة على كل شيء".
هذه أمانة هذا المجمع. فوضعوها ولعنوا من لعنوه، وبين المجمع الخامس الذى اجتمع فيه الستمائة والثلاثون، وبين هذا المجمع مائة سنة.
ثم كان لهم مجمع عاشر:

ج / 2 ص -281- وذلك لما مات الملك وولى ابنه بعده. فاجتمع أهل المجمع السادس. وزعموا أن اجتماعهم كان على الباطل. فجمع الملك مائة وثلاثين أسقفا. فثبتوا قول أهل المجامع الخمسة، ولعنوا من لعنهم وخالفهم، وانصرفوا بين لاعن وملعون.
فهذه عشرة مجامع كبار من مجامعهم مشهورة، اشتملت على أكثر من أربعة عشر ألفا من البتاركة والأساقفة والرهبان. كلهم ما بين لاعن وملعون.
فهذه حال المتقدمين مع قرب زمانهم من أيام المسيح، ووجود أخباره فيهم، والدولة دولتهم، والكلمة كلمتهم، وعلماؤهم إذ ذاك أوفر ما كانوا، واهتمامهم بأمر دينهم واحتفالهم به كما ترى، وهم حيارى تائهون، ضالون مضلون. لا يثبت لهم قدم، ولا يستقر لهم قول فى إلههم، بل كل منهم قد اتخذ إلهه هواه، وصرح بالكفر والتبرى ممن اتبع سواه. قد تفرقت بهم فى نبيهم وإلههم الأقاويل، وهم كما قال الله تعالى:
{قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77].
فلو سألت أهل البيت الواحد عن دينهم ومعتقدهم فى ربهم ونبيهم لأجابك الرجل بجواب، وامرأته بجواب، وابنه بجواب، والخادم بجواب. فما ظنك بمن فى عصرنا هذا، وهم نخالة الماضين، وزبالة الغابرين، ونفاية المتحيرين؟ وقد طال عليهم الأمد وبعد عهدهم بالمسيح ودينه.
وهؤلاء هم الذين أوجبوا لأعداء الرسل - من الفلاسفة والملاحدة - أن يتمسكوا بما هم عليه، فإنهم شرحوا لهم دينهم الذى جاء به المسيح على هذا الوجه، ولا ريب أن هذا دين لا يقبله عاقل. فتواصى أولئك بينهم أن يتمسكوا بما هم عليه، وساءت ظنونهم بالرسل والكتب. ورأوا أن ما هم عليه من الآراء أقرب إلى المعقول من هذا الدين. وقال لهم هؤلاء الحيارى النصارى الضلال: إن هذا هو الحق الذى جاء به المسيح. فتركب من هذين الظنين الفاسدين إساءة الظن بالرسل، وإحسان الظن بما هم عليه.
ولهذا قال بعض ملوك الهند - وقد ذكرت له الملل الثلاث - فقال: أما النصارى فإن كان محاربوهم من أهل الملل يحاربونهم بحكم شرعى، فإنى أرى ذلك بحكم عقلى وإن كنا لا نرى بحكم عقولنا قتالا. ولكن أستثنى هؤلاء القوم من بين جميع العوالم،

ج / 2 ص -282- لأنهم قصدوا مضادة العقل، وناصبوه العداوة. وحلوا ببيت الاستحالات، وحادوا عن المسلك الذى انتهجه غيرهم من أهل الشرائع، فشذوا عن جميع مناهج العالم الصالحة العقلية والشرعية، واعتقدوا كل مستحيل ممكنا، وبنوا على ذلك شريعة لا تؤدى البتة إلى صلاح نوع من أنواع العالم، إنها تصير العاقل إذا تشرع بها أخرق، والرشيد سفيها، والمحسن مسيئا. لأن من كان أصل عقيدته التى جرى نشوءه عليها: لإساءة إلى الخالق، والنيل منه، ووصفه بضد صفاته الحسنى، فأخلق به أن يستسهل الإساءة إلى المخلوق، مع ما بلغنا عنهم من الجهل، وضعف العقل، وقلة الحياء، وخساسة الهمة.
فهذا وقد ظهر له من باطلهم وضلالهم غيض من فيض، وكانوا إذ ذاك أقرب عهدا بالنبوة.
وقال أفلاطون رئيس سدنة الهياكل بمصر، وليس بأفلاطون تلميذ سقراط، إذ ذاك أقدم من هذا: "لما ظهر محمد بتهامة، ورأينا أمره يعلو على الأمم المجاورة له، رأينا أن نقصد اصطمر البابلى لنعلم ما عنده، ونأخذ برأيه. فلما اجتمعنا على الخروج من مصر، رأينا أن نصبر إلى قراطيس معلمنا وحكيمنا لنودعه. فلما دخلنا عليه، ورأى جمعنا أيقن أن الهياكل قد خلت منا، فغشى عليه حينا غشية ظننا أنه فارق الحياة فيها، فبكينا فأومأ إلينا أن كفوا عن البكاء، فتصبرنا جهدنا هدأ وفتح عينيه، وقال: هذا ما كنت أنهاكم عنه، وأحذركم منه، إنكم قوم غيرتم فغير بكم. أطعتم جهالا من ملوككم، فخلطوا عليكم فى الأدعية فقصدتم البشر من التعظيم بما هو للخالق وحده، فكنتم فى ذلك كمن أعطى القلم مدحة الكاتب. وإنما حركة القلم بالكاتب".
ومن المعلوم أن هذه الأمة ارتكبت محذورين عظيمين، لا يرضى بهما ذو عقل ولا معرفة.
أحدهما: الغلو فى المخلوق، حتى جعلوه شريك الخالق وجزءاً منه، وإلها آخر معه، وأنفوا أن يكون عبدا له.
والثانى: تنقص الخالق وسبه، ورميه بالعظائم، حيث زعموا أنه - سبحانه وتعالى عن قولهم علوا كبيرا - نزل من العرش عن كرسى عظمته، ودخل فى فرج امرأة، وأقام هناك تسعة أشهر يتخبط بين البول والدم والنجو، وقد علته أطباق المشيمة والرحم والبطن، ثم خرج من حيث دخل، رضيعا صغيرا يمص الثدى، ولف فى القمط، وأودع السرير، يبكى ويجوع، ويعطش،

ج / 2 ص -283- ويبول، ويتغوط، ويحمل على الأيدى والعواتق، ثم صار إلى أن لطمت اليهود خديه، وربطوا يديه، وبصقوا فى وجهه، وصفعوا قفاه، وصلبوه جهرا بين لصين، وألبسوه إكليلا من الشوك،. وسمروا يديه ورجليه، وجرعوه أعظم الآلام، هذا وهو الإله الحق الذى بيده أتقنت العوالم، وهو المعبود المسجود له.
ولعمر الله إن هذه مسبة لله سبحانه ما سبه بها أحد من البشر قبلهم، ولا بعدهم، كما قال تعالى، فيما يحكى عنه رسوله الذى نزهه ونزه أخاه المسيح عن هذا الباطل الذى.
 {تَكَادُ السَّموَاتُ يَتَفَطّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضِ وَتَخِرُّ الْجِبَالُ هَدا} [مريم: 90].
فقال: "شتمنى ابن آدم، وما ينبغى له ذلك. وكذبنى ابن آدم وما ينبغى له ذلك. أما شتمه إيَّاى، فقوله: اتخذ الله ولدا، وأنا الأحد الصمد الذى لم ألد، ولم أولد، ولم يكن لى كفوا أحد، وأما تكذيبه إياى. فقوله: لن يعيدنى كما بدأنى. وليس أول الخلق بأهون على من إعادته".
وقال عمر بن الخطاب رضى الله تعالى عنه فى هذه الأمة: أهينوهم، ولا تظلموهم، فلقد سبوا الله عز وجل مسبة ما سبه إياها أحد من البشر".
ولعمر الله، إن عباد الأصنام، مع أنهم أعداء الله عز وجل على الحقيقة، وأعداء رسله عليهم السلام، وأشد الكفار كفرا يأنفون أن يصفوا آلهتهم التى يعبدونها من دون الله تعالى - وهى من الحجارة والحديد، والخشب - بمثل ما وصفت به هذه الأمة رب العالمين، إله السماوات والأرضين. وكان الله تعالى فى قلوبهم أجل وأعظم من أن يصفوه بذلك، أو بما يقاربه. وإنما شرك القوم: أنهم عبدوا من دونه آلهة مخلوقة مربوبة محدثة، وزعموا أنها تقربهم إليه، لم يجعلوا شيئا من آلهتهم كفوا له، ولا نظيرا ولا ولدا، ولم ينالوا من الرب تعالى ما نالت منه هذه الأمة.
عذرهم فى ذلك أقبح من قولهم، فإن أصل معتقدهم: أن أرواح الأنبياء عليهم السلام كانت فى الجحيم فى سجن إبليس، من عهد آدم إلى زمن المسيح، وكان إبراهيم وموسى ونوح

ج / 2 ص -284- وصالح وهود معذبين مسجونين فى النار بسبب خطيئة آدم عليه السلام، وأكله من الشجرة، وكان كلما مات واحد من بنى آدم أخذه إبليس وسجنه فى النار بذنب أبيه. ثم إن الله سبحانه وتعالى لما أراد رحمتهم وخلاصهم من العذاب، تحيل على إبليس بحيلة، فنزل عن كرسى عظمته، والتحم ببطن مريم، حتى ولد وكبر وصار رجلا. فمكن أعداءه اليهود من نفسه، حتى صلبوه، وتوجوه بالشوك على رأسه، فخلص أنبياءه ورسله، وفداهم بنفسه ودمه، فهرق دمه فى مرضاة جميع ولد آدم. إذ كان ذنبه باقيا فى أعناق جميعهم، فخلصهم منه بأن مكن أعداءه من صلبه، وتسميره وصفعه، إلا من أنكر صلبه أو شك فيه، أو قال: بأن الإله يجل عن ذلك، فهو فى سجن إبليس معذب حتى يقر بذلك. وأن إلهه صلب وصفع وسمر.
فنسبوا الإله الحق سبحانه إلى ما يأنف أسقط الناس وأقلهم أن يفعله بمملوكه وعبده وإلى ما يأنف عباد الأصنام أن ينسب إليه أوثانهم، وكذبوا الله عز وجل فى كونه تاب على آدم عليه السلام وغفر له خطيئته، ونسبوه إلى أقبح الظلم، حيث زعموا أنه سجن أنبياءه ورسله وأولياءه فى الجحيم، بسبب خطيئة أبيهم، ونسبوه إلى غاية السفه، حيث خلصهم من العذاب بتمكينه أعداءه من نفسه، حتى قتلوه: وصلبوه وأراقوا دمه، ونسبوه إلى غاية العجز حيث عجزوه أن يخلصهم بقدرته من غير هذه الحلية، ونسبوه إلى غاية النقص، حيث سلط أعداءه على نفسه وابنه ففعلوا به ما فعلوا.
وبالجملة، فلا نعلم أمة من الأمم سبت ربها ومعبودها وإلهها بما سبت به هذه الأمة كما قال عمر رضى الله عنه "إنهم سبوا الله مسبة ما سبه إياها أحد من البشر".
وكان بعض أئمة الإسلام إذا رأى صليبيا أغمض عينيه عنه، وقال: لا أستطيع أن أملأ عينى ممن سب إلهه ومعبوده بأقبح السب.
ولهذا قال عقلاء الملوك: إن جهاد هؤلاء واجب شرعا وعقلا، فإنهم عار، على بنى آدم، مفسدون للعقول والشرائع.

ج / 2 ص -285- وأما شريعتهم ودينهم فليسوا متمسكين بشيء من شريعة المسيح، ولا دينه البتة.
فأول ذلك أمرُ الِقبْلة.
فإنهم ابتدعوا الصلاة إلى مطلع الشمس مع علمهم أن المسيح عليه السلام لم يُصَل إلى المشرق أصلا. بل قد نقل مؤرخوهم أن ذلك حدث بعد المسيح بنحو ثلاثمائة سنة، وإلا فالمسيح إنما كان يصلى إلى قبلة بيت المقدس، وهى قبلة الأنبياء قبله، وإليها كان يصلى النبى صلى الله عليه وسلم مدة مقامه بمكة، وبعد هجرته ثمانية عشر شهرا، ثم نقله الله تعالى إلى قِبْلة أبيه إبراهيم عليه السلام.
ومن ذلك: أن طوائف منهم - وهم الروم وغيرهم - لا يرون الاستنجاء بالماء، فيبول أحدهم ويتغوط، ويقوم بأثر البول والغائط إلى صلاته بتلك الرائحة الكريهة، فيستقبل المشرق و يصلب على وجهه، ويحدث من يليه بأنواع الحديث، كذباً كان أو فجوراً، أو غيبة، أو سباً وشتماً، ويخبره بسعر الخمر ولحم الخنزير، وما شاكل ذلك ولا يضر ذلك فى الصلاة ولا يبطلها. وإن دعته الحاجة إلى البول فى الصلاة بال وهو يصلى ولا يضر صلاته.
وكل عاقل يعلم أن مواجهة إله العالمين بهذه العبادة قبيح جدا، وصاحبها إلى استحقاق غضبه وعقابه أقرب منه إلى الرضا والثواب.
ومن العجيب إنهم يقرءون فى نص التوراة "ملعون من تعلق بالصليب" وهم قد جعلوا شعار دينهم ما يلعنون عليه. ولو كان لهم أدنى عقل لكان الأولى بهم أن يحرقوا الصليب، حيث وجدوه، ويكسروه ويُضمِّخُوه بالنجاسة. فإنه صلب عليه إلههم ومعبودهم بزعمهم، وأهين عليه، وفضح، وخزى.
فيا للعجب، بأى وجه - بعد هذا - يستحقُّ الصليب التعظيم، لولا أن القوم أضل من الأنعام.
وتعظيمهم للصليب مما ابتدعوه فى دين المسيح بعده بزمان. ولا ذكر له فى الإنجيل البتة. وإنما ذكر فى التوراة باللعْنِ لمن تعلق به. فاتخذته هذه الأمة معبودا يسجدون له،

ج / 2 ص -286- وإذا اجتهد أحدهم فى اليمين، بحيث لا يحنث ولا يكذب، حلف بالصليب، ويكذب إذا حلف بالله، ولا يكذب إذا حلف بالصليب، ولو كان لهذه الأمة أدنى مسكة من عقل لكان ينبغى لهم أن يلعنوا الصليب من أجل معبودهم، وإلههم حين صلب عليه، كما قالوا: إن الأرض لعنت من أجل آدم حين أخطأ، وكما لعنت الأرض حين قتل قابيل أخاه، وكما فى الإنجيل: إن اللعنة تنزل على الأرض إذا كان أمراؤها الصبيان.
فلو عقلوا لكان ينبغى لهم أن لا يحملوا صليبا، ولا يمسوه بأيديهم، ولا يذكرونه بألسنتهم. وإذا ذكر لهم سدوا مسامعهم عن ذكره.
ولقد صدق القائل: "عدو عاقل خير من صديق أحمق" لأنهم بحمقهم قصدوا تعظيم المسيح فاجتهدوا فى ذمه وتنقصه والإزراء به، والطعن عليه. وكان مقصودهم بذلك التشنيع على اليهود، وتنفير الناس عنهم وإغراءهم بهم، فنفروا الأمم عن النصرانية وعن المسيح ودينه أعظم تنفير، وعلموا أن الدين لا يقوم بذلك. فوضع لهم رهبانهم وأساقفتهم من الحيل والمخاريق وأنواع الشعبذة ما استمالوا به الجهال، وربطوهم به، وهم يستجيزون ذلك ويستحسنونه، ويقولون: يشذ دين النصرانية.
وكأنهم إنما عظموا الصليب لما رأوه قد ثبت لصلب إلههم، ولم ينشق ولم يتطاير، ولم يتكسر من هيبته لما حُمل عليه. وقد ذكروا أن الشمس اسودت وتغير حال السماء والأرض، فلما لم يتغير الصليب ولم يتطاير، استحق عندهم التعظيم وأن يعبد.
ولقد قال بعض عقلائهم: إن تعظيمنا للصليب جار مجرى تعظيم قبور الأنبياء، فإنه كان قبر المسيح وهو عليه، ثم لما دفن صار قبره فى الأرض، وليس وراء هذا الحمق والجهل حُمق، فإن السجود لقبور الأنبياء وعبادتها شرك، بل من أعظم الشرك، وقد لعن إمام الحنفاء وخاتم الأنبياء صلى الله تعالى عليه وسلم اليهود والنصارى حيث اتخذوا قبور أنبيائهم مساجد. وأصل الشرك وعبادة الأوثان من العكوف على القبور، واتخاذها مساجد.
ثم يقال: فأنتم تعظمون كل صليب، لا تخصون التعظيم بذلك الصليب بعينه.
فإن قلتم: الصليب من حيث هو يذكر بالصليب الذى صلب عليه إلهنا.

ج / 2 ص -287- قلنا: وكذلك الحفر تذكر بحفرته. فعظموا كل حفرة، واسجدوا لها لأنها كحفرته أيضا بل أولى، لأن خشبة الصلب لم يستقر عليها استقراره فى الحفرة.
ثم يقال: اليد التى مسته أولى أن تعظم من الصليب، فعظموا أيدى اليهود لمسهم إياه وإمساكهم له. ثم انقلوا ذلك التعظيم إلى سائر الأيدى.
فإن قلتم: منع من ذلك مانع العداوة، فعندكم أنه هو الذى رضى بذلك واختاره.ولو لم يرض به لم يصلوا إليه منه، فعلى هذا فينبغى لكم أن تشكروهم وتحمدوهم، إذ فعلوا مرضاته واختياره الذى كان سبب خلاص جميع الأنبياء والمؤمنين والقديسين من الجحيم ومن سجن إبليس، فما أعظم منة اليهود عليكم وعلى آبائكم، وعلى سائر النبيين من لدن آدم عليه السلام إلى زمن المسيح.
والمقصود: أن هذه الأمة جمعت بين الشرك وعيب الإله وتنقصه، وتنقص نبيهم وعيبه ومفارقة دينه بالكلية، فلم يتمسكوا بشيء مما كان عليه المسيح، لا فى صلاتهم ولا فى صيامهم ولا فى أعيادهم. بل هم فى ذلك أتباع كل ناعق، مستجيبون لكل ممخرق ومبطل. أدخلوا فى الشريعة ما ليس منها، وتركوا ما أتت به.
وإذا شئت أن ترى التغيير فى دينهم فانظر إلى صيامهم الذى وضعوه لملوكهم وعظمائهم فلهم صيام للحواريين، وصيام لمار مريم، وصيام لمار جرجس، وصيام للميلاد. وتركهم أكل اللحم فى صيامهم مما أدخلوه فى دين المسيح. وإلا فهم يعلمون أن المسيح عليه السلام كان يأكل اللحم، ولم يمنعهم منه لا فى صوم، ولا فطر.
وأصل ذلك: أن المانوية كانوا لا يأكلون ذا روح، فلما دخلوا فى النصرانية خافوا أن يتركوا أكل اللحم فيقتلوا، فشرعوا لأنفسهم صياما، فصاموا للميلاد والحواريين، ومار مريم، وتركوا فى هذا الصوم أكل اللحم محافظة على ما اعتادوه من مذهب مانى. فلما طال الزمان تبعهم على ذلك النسطورية واليعقوبية. فصارت سنة متعارفة بينهم، ثم تبعهم على ذلك الملكانية.

ج / 2 ص -288- فصل
ثم إنك إذا كشفت عن حالهم وجدت أئمة دينهم ورهبانهم قد نصبوا حبائل الحيل ليقتنصوا بها عقول العوام، ويتوصلوا بالتمويه والتلبيس إلى استمالتهم وانقيادهم لهم، واستدرار أموالهم. وذلك أشهر وأكثر من أن يذكر.
فمن ذلك: ما يعتمدونه فى العيد الذى يسمونه عيد النور، ومحله بيت المقدس فيجتمعون من سائر النواحى فى ذلك اليوم، ويأتون إلى بيت فيه قنديل معلق لا نار فيه فيتلو أحبارهم الإنجيل، ويرفعون أصواتهم ويبتهلون فى الدعاء، فبينا هم كذلك وإذا نار قد نزلت من سقف البيت فتقع على ذبالة القنديل فيشرق ويضيء ويشتعل، فيضجون ضجة واحدة، ويصلبون على وجوههم، ويأخذون فى البكاء والشهيق.
قال أبو بكر الطرطوشى: كنت ببيت المقدس، وكان واليها إذ ذاك رجلا يقال له سقمان. فلما نما خبر هذا العيد إليه أنفذ إلى بتاركتهم، وقال: أنا نازل إليكم فى يوم هذا العيد لأكشف عن حقيقة ما تقولون، فإن كان حقا ولم يتضح لى وجه الحيلة فيه أقررتكم عليه وعظمته معكم بعلم. وإن كان مخرقة على عوامكم أوقعت بكم ما تكرهونه. فصعب ذلك عليهم جداً، وسألوه أن لا يفعل فأبى ولج، فحملوا له مالا عظيما فأخذه وأعرض عنهم.
قال الطرطوشى: ثم اجتمعت بأبى محمد بن الأقدم بالإسكندرية. فحدثنى أنهم يأخذون خيطا دقيقا من نحاس وهو الشريط، ويجعلونه فى وسط قبة البيت إلى رأس الفتيلة التى فى القنديل، ويدهنونه بدهن اللبان. والبيت مظلم، بحيث لا يدرك الناظرون الخيط النحاس، وقد عظموا ذلك البيت، فلا يمكنون كل أحد من دخوله. وفى رأس القبة رجل، فإذا قدسوا ودعوا ألقى على ذلك الخيط شيئا من نار النفط، فتجرى النار مع دهن اللبان إلى آخر الخيط النحاس، فتلقى فيتعلق بها.
فلو نصح أحد منهم نفسه وفتش على نجاته لتتبع هذا القدر، وطلب الخيط النحاس وفتش رأس القبة ليرى الرجل والنفط، ويرى أن منبع ذلك النور من ذلك الممخرق الملبس، وأنه لو نزل من السماء لظهر من فوق ولم يكن ظهوره من الفتيلة.

ج / 2 ص -289- ومن حيلهم أيضاً: أنه قد كان بأرض الروم فى زمن المتوكل كنيسة، إذا كان يوم عيدها يحج الناس إليها، ويجتمعون عند صنم فيها، فيشاهدون ثدى ذلك الصنم فى ذلك اليوم يخرج منه اللبن. وكان يجتمع للسادن فى ذلك اليوم مال عظيم. فبحث الملك عنها. فانكشف له أمرها فوجد القيم قد ثقب من وراء الحائط ثقبا إلى ثدى الصنم، وجعل فيها أنبوبة من رصاص، وأصلحها بالجبس ليخفى أمرها، فإذا كان يوم العيد فتحها وصب فيها اللبن، فيجرى إلى الثدى فيقطر منه، فيعتقد الجهال أن هذا سر فى الصنم، وأنه علامة من الله تعالى لقبول قربانهم، وتعظيمهم له. فلما انكشف له ذلك أمر بضرب عنق السادن، ومحو الصور من الكنائس. وقال: إن هذه الصور مقام الأصنام. فمن سجد للصورة فهو كمن سجد للأصنام.
ولقد كان من الواجب على ملوك الإسلام أن يمنعوا هؤلاء من هذا وأمثاله، لما فيه من الإعانة على الكفر، وتعظيم شعائره. فالمساعد على ذلك، والمعين عليه شريك للفاعل. لكن لما هان عليهم دين الإسلام، وكان السحت الذى يأخذونه منهم أحب إليهم من الله عز وجل ورسوله عليه الصلاة والسلام أقروهم على ذلك ومكنوهم منه.
فصل
والمقصود: أن دين الأمة الصليبية، بعد أن بعث الله عز وجل محمداً صلى الله تعالى عليه وسلم، بل قبله بنحو ثلاثمائة سنة، مبنى على معاندة العقول والشرائع، وتنقص إله العالمين ورميه بالعظائم، فكل نصرانى لا يأخذ بحظه من هذه فليس بنصرانى على الحقيقة.
أفليس هو الدين الذى أسسه أصحاب المجامع المتلاعنين على أن الواحد ثلاثة والثلاثة واحد؟.
فيا عجبا، كيف رضى العاقل أن يكون هذا مبلغ عقله، ومنتهى علمه؟.
أترى لم يكن فى هذه الأمة من يرجع إلى عقله وفطرته، ويعلم أن هذا عين المحال، وإن ضربوا له الأمثال، واستخرجوا له الأشباه. فلا يذكرون مثالاً. ولا شبها إلا وفيه بيان خطئهم وضلالهم.

ج / 2 ص -290- كتشبيه بعضهم اتحاد اللاهوت بالناسوت، وامتزاجه به باتحاد النار والحديد، وتمثيل غيرهم ذلك باختلاط الماء باللبن، وتشبيه آخرين ذلك بامتزاج الغذاء، واختلاطه بأعضاء البدن، إلى غير ذلك من الأمثال والمقاييس التى تتضمن امتزاج حقيقتين واختلاطهما، حتى صارا حقيقة أخرى، تعالى الله عز وجل عن إفكهم وكذبهم.
ولم يقنعهم هذا القول فى رب السماوات والأرض، حتى اتفقوا بأسرهم على أن اليهود أخذوه، وساقوه بينهم ذليلا مقهورا، وهو يحمل خشبته التى صلبوه عليها، واليهود يبصقون فى وجهه، ويضربونه، ثم صلبوه وطعنوه بالحربة حتى مات، وتركوه مصلوبا حتى التصق شعره بجلده، لما يبس دمه بحرارة الشمس، ثم دفن، وأقام تحت التراب ثلاثة أيام، ثم قام بلاهوتيته من قبره.
هذا قول جميعهم، ليس فيهم من ينكر منه شيئا.
فيا للعقول، كيف كان حال هذا العالم الأعلى والأسفل فى هذه الأيام الثلاثة؟ ومن كان يدبر أمر السماوات و الأرض؟ ومن الذى خلف الرب سبحانه وتعالى فى هذه المدة؟ ومن الذى كان يمسك السماء أن تقع على الأرض، وهو مدفون فى قبره؟.
ويا عجبا، هل دفنت الكلمة معه، بعد أن قتلت وصلبت؟ أم فارقته وخذلته أحوج ما كان إلى نصرها له، كما خذله أبوه وقومه؟ فإن كانت قد فارقته وتجرد منها، فليس هو حينئذ المسيح. وإنما هو كغيره من آحاد الناس. وكيف يصح مفارقتها له بعد أن اتحدت به، ومازجت لحمه ودمه؟ وأين ذهب الاتحاد والامتزاج؟ وإن كانت لم تفارقه وقتلت وصلبت، ودفنت معه. فكيف وصل المخلوق إلى قتل الإله، وصلبه ودفنه؟.
ويا عجبا، أى قبر يسع إله السماوات والأرض؟ هذا وهو الملك القُدوس السلام المؤمن المهيمن العزيز الجبار المتكبر، سبحان الله عما يشركون.
الحمد لله، ثم الحمد لله تعالى، الذى هدانا للإسلام وما كنا لنهتدى لولا أن هدانا الله.
يا ذا الجلال والإكرام، كما هديتنا للإسلام أسألك أن لا تنزعه عنا، حتى
تتوفانا على الإسلام.

أَعُبَّادَ المَسِيحِ لَنَا سُؤَالٌ نُرِيدُ جَوَابَهُ مَّمِنْ وَعَاهُ

إذا ماتَ الإِلهُ بِصُنْع قومٍ أمَاتُوهُ فَما هذَا الإِلهُ؟

ج / 2 ص -291- وَهَلْ أرضاه ما نَالُوهُ مِنْهُ؟ فبُشْرَاهمْ إذا نالُوا رِضَاهُ

وَإِنْ سَخِطَ الّذِى فَعَلُوهُ فيه فَقُوَّتُهُمْ إِذًا أوْهَتْ قُوَاهُ

وَهَلْ بَقِى الوُجُودُ بِلاَ إِلهٍ سَمِيعٍ يَسْتَجِيبُ لَمِنْ دَعَاهُ؟

وَهَلْ خَلَتِ الطِّبَاقُ السَّبْعُ لَمّا ثَوَى تَحتَ التُّرَابِ، وَقَدْ عَلاَهُ

وَهَلْ خَلَتِ الْعَوَالُمِ مِن إِلهٍ يُدَبِّرهَا، وَقَدْ سُمِرَتْ يَدَاهُ؟

وَكَيْفَ تَخَلْتِ الأَمْلاَكُ عَنْهُ بِنَصْرِهِمُ، وَقَدْ سَمِعُوا بُكاهُ؟

وكيف أطاقت الخشبات حمل ال إله الحق مشدودا قفاه؟

وَكيْفَ دَنَا الحَدِيدُ إِلَيْهِ حَتَّى يُخَالِطَهُ، وَيَلْحَقَهُ أذَاهُ؟

وَكيْفَ تَمكْنَتْ أَيْدِى عِدَاهُ وَطَالتْ حَيْثُ قَدْ صَفَعُوا قَفَاهُ؟

وَهَلْ عَادَ المَسِيحُ إِلَى حَيَاةٍ أَمَ المُحْيى لَهُ رَب سِوَاهُ؟

وَيَا عَجَباً لِقَبْرٍ ضَمَّ رَبا وَأَعْجَبُ مِنْهُ بَطْنٌ قَدْ حَوَاهُ

أَقَامَ هُنَاكَ تِسْعاً مِنْ شُهُورٍ لَدَى الظُّلُمَاتِ مِنْ حَيْضٍ غِذَاهُ

وَشَقَّ الْفَرْجَ مَوْلُودًا صَغِيراً ضَعِيفاً، فَاتِحاً لِلثَّدْى فَاهُ

وَيَأْكُلُ، ثمَّ يَشْرَبُ، ثمَّ يَأْتِى بِلاَزِمِ ذَاكَ، هَلْ هذَا إِلهُ؟

تَعَالَى اللهُ عَنْ إِفْكِ النَّصَارَى سَيُسأَلُ كُلَّهُمْ عَمَّا افْترَاهُ

أَعُبَّادَ الصَّلِيبِ، لأَى مَعْنِّى يُعَظمُ أوْ يُقَبَّحُ مَنْ رَمَاهُ؟

وَهَلْ تَقْضِى العقولُ بِغَيْرِ كَسْرٍ وَإحْرَاقٍ لَهُ، وَلَمِنْ بَغَاهُ؟

إِذَا رَكِبَ الإِلهُ عَلَيْهِ كُرْهاً وَقَدْ شُدَّتْ لِتَسْمِيرٍ يَدَاهُ

فَذَاكَ المَرْكَبُ المَلْعُونُ حَقا فَدُسْهُ، لا تَبُسْهُ إِذْ تَرَاهُ

يُهَانُ عَلَيْهِ رَبُّ الْخَلقِ طُرا وتَعْبُدُهُ؟ فَإِنّكَ مِنْ عِدَاهُ

فإِنْ عَظِّمْتَهُ مِنْ أَجْلِ أَنْ قَدْ حَوَى رَبَّ العِبَادِ، وَقَدْ عَلاَهُ

وَقَدْ فُقِدَ الصَّلِيبُ، فإِنْ رَأَيْنَا لَهُ شَكْلاً تَذَكَّرْنَا سَنَاهُ

ج / 2 ص -292- فَهَلاّ للقبورِ سَجَدْتَ طُرا لَضِّم القبرِ رَبّكَ فى حَشَاهُ؟

فَيَا عَبْدَ المِسيحِ أَفِقْ، فَهَذَا بِدَايَتُهُ، وَهذَا مُنْتَهاهُ

فصل
فقد بان لكل ذى عقل أن الشيطان تلاعب بهذه الأمة الضالة كل التلاعب، ودعاهم فأجابوه، واستخفهم فأطاعوه.
فتلاعب بهم فى شأن المعبود سبحانه وتعالى.
وتلاعب بهم فى أمر المسيح.
وتلاعب بهم فى شأن الصليب وعبادته.
وتلاعب بهم فى تصوير الصور فى الكنائس وعبادتها. فلا تجد كنيسة من كنائسهم تخلو عن صورة مريم والمسيح، وجرجس، وبطرس، وغيرهم من القديسين عندهم، والشهداء وأكثرهم يسجدون للصور، ويدعونها من دون الله تعالى.
حتى لقد كتب بطريق الإسكندرية إلى ملك الروم كتابا يحتج فيه للسجود للصور: بأن الله تعالى أمر موسى عليه السلام أن يصور فى قُبَّة الزمان صورة الساروس، وبأن سليمان بن داود لما عمل الهيكل عمل صورة الساروس من ذهب، ونصبها داخل الهيكل.
ثم قال فى كتابه: وإنما هذا مثال الملك يكتب إلى بعض عماله كتابا، فيأخذه العامل ويقبله ويضعه على عينيه، ويقوم له، لا تعظيما للقرطاس والمداد، بل تعظيما للملك، كذلك السجود للصور تعظيم لاسم ذلك المصور، لا للأصباغ والألوان.
وبهذا المثال بعينه عبدت الأصنام.
وما ذكره هذا المشرك عن موسى وسليمان عليهما السلام لو صح لم يكن فيه دليل على السجود للصور. وغايته: أن يكون بمثابة ما يذكر عن داود: أنه نقش خطيئته فى كفه كيلا ينساها. فأين هذا مما يفعله هؤلاء المشركون: من التذلل، والخضوع والسجود بين يدى تلك الصور؟.
وإنما المثال المطابق لما يفعله هؤلاء المشركون مثال خادم من خدام الملك دخل على رجل. فوثب الرجل من مجلسه، وسجد له، وعبده، وفعل به ما لا يصلح أن يفعل إلا مع الملك.

ج / 2 ص -293- فكل عاقل يستجهله ويستحمقه فى فعله، إذ قد فعل مع عبد الملك ما كان ينبغى له أن يخص به الملك دون عبيده: من الإكرام، والخضوع، والتذلل.
ومعلوم أن هذا إلى مقت الملك له، وسقوطه من عينه، أقرب منه إلى إكرام له ورفع منزلته.
كذلك حال من سجد لمخلوق، أو لصورة مخلوق، لأنه عمد إلى السجود الذى هو غاية ما يتوصل به العبد إلى رضى الرب، ولا يصلح إلا له، ففعله لصورة عبد من عبيده، وسوى بين الله وبين عبده فى ذلك. وليس وراء هذا فى القبح والظلم شيء ولهذا قال تعالى: {إِنَّ الشِّرْكَ لَظُلمٌ عَظِيمٌ} [لقمان: 33].
وقد فطر الله سبحانه عباده على استقباح معاملة عبيد الملك وخدمه بالتعظيم والإجلال والخضوع، والذل الذى يعامل به الملك. فكيف حال من فعل ذلك بأعداء الملك؟ فإن الشيطان عدو الله والمشرك إنما يشرك به، لا بولى الله ورسوله، بل رسول الله وأولياؤه بريئون ممن أشرك بهم، معادون لهم، أشد الناس مقتاً لهم. فهم فى نفس الأمر إنما أشركوا بأعداء الله، وسووا بينهم وبين الله فى العبادة والتعظيم، والسجود، والذل، ولهذا كان بطلان الشرك وقبحه معلوما بالفطرة السليمة، والعقول الصحيحة، والعلم بقبحه أظهر من العلم بقبح سائر القبائح.
والمقصود: ذكر تلاعب الشيطان بهذه الأمة فى أصول دينهم، وفروعه.
كتلاعبه بهم فى صيامهم. فإن أكثر صومهم لا أصل له فى شرع المسيح، بل هو مختلق مبتدع.
فمن ذلك: أنهم زادوا جمعة فى بدء الصوم الكبير، يصومونها لهرقل مخلص بيت المقدس.
وذلك أن الفرس لما ملكوا بيت المقدس، وقتلوا النصارى، وهدموا الكنائس أعانهم اليهود على ذلك، وكانوا أكثر قتلا وفتكا فى النصارى من الفرس.
فلما سار هرقل إليه استقبله اليهود بالهدايا، وسألوه أن يكتب لهم عهدا. ففعل فلما دخل بيت المقدس، شكا إليه من فيه من النصارى ما كان اليهود صنعوه بهم.

ج / 2 ص -294- فقال لهم هرقل: وما تريدون منى؟ قالوا: تقتلهم.
قال: كيف أقتلهم، وقد كتبت لهم عهدا بالأمان، وأنتم تعلمون ما يجب على ناقض العهد؟.
فقالوا له: إنك حين أعطيتهم الأمان لم تدر ما فعلوا من قتل النصارى، وهدم الكنائس. وقتلهم قربان إلى الله تعالى. ونحن نتحمل عنك هذا الذنب ونكفره عنك ونسأل المسيح أن لا يؤاخذك به، ونجعل لك جمعة كاملة فى بدء الصوم، نصومها لك، ونترك فيها أكل اللحم، مادامت النصرانية، ونكتب به إلى جميع الأفاق، غفران لما سألناك.
فأجابهم. وقتل من اليهود حول بيت المقدس وجبل الخليل ما لا يحصى كثرة.
فصيروا أول جمعة من الصوم الذى يترك فيه الملكية أكل اللحم، يصومونها لهرقل الملك، غفرانا لنقضه العهد، وقتل اليهود، وكتبوا بذلك إلى الآفاق.
وأهل بيت المقدس، وأهل مصر يصومونها، وبقية أهل الشام والروم يتركون أكل اللحم فيها، ويصومون الأربعاء والجمعة.
وكذلك لما أرادوا نقل الصوم إلى فصل الربيع المعتدل، وتغيير شريعة المسيح، زادوا فيه عشرة أيام، عوضا وكفارة، لنقلهم له.
ومن ذلك: تلاعبه بهم فى أعيادهم: فكلها موضوعة مختلقة، محدثة بآرائهم واستحسانهم.
فمن ذلك: عيد ميكائيل.
وسببه: أنه كان بالإسكندرية صنم، وكان جميع من بمصر والإسكندرية يعيدون له عيدا عظيما، ويذبحون له الذبائح. فولى بتركه الإسكندرية واحدا منهم فأراد أن يكسره،

ج / 2 ص -295- ويبطل الذبائح، فامتنعوا عليه، فاحتال عليهم، وقال: إن هذا الصنم لا ينفع ولا يضر فلو جعلتم هذا العيد لميكائيل ملك الله تعالى وجعلتم هذه الذبائح له كان يشفع لكم عند الله وكان خيرا لكم من هذا الصنم. فأجابوه إلى ذلك، فكسر الصنم، وصيره صلبانا، وسمى الكنيسة كنيسة ميكائيل. وسماها قيسارية، ثم احترقت الكنيسة وخربت، وصيروا العيد والذبائح لميكائيل.
فنقلهم من كفر إلى كفر، ومن شرك إلى شرك.
فكانوا فى ذلك كمجوسى أسلم، فصار رافضيا. فدخل الناس عليه يهنئونه، فدخل عليه رجل وقال: إنك إنما انتقلت من زاوية من النار إلى زاوية أخرى.
ومن ذلك عيد الصليب. وهو مما اختلقوه وابتدعوه. فإن ظهور الصليب إنما كان بعد المسيح بزمن كثير.
وكان الذى أظهره - زورا وكذبا - أخبرهم به بعض اليهود أن هذا هو الصليب الذى صلب عليه إلههم وربهم. فانظر إلى هذا السند، وهذا الخبر، فاتخذوا ذلك الوقت الذى ظهر فيه عيدا، وسموه عيد الصليب، ولو أنهم فعلوا كما فعل أشباههم من الرافضة، حيث اتخذوا وقت قتل الحسين رضى الله عنه مأتما وحزنا لكان أقرب إلى العقول.
وكان من حديث الصليب: أنه لما صلب المسيح - على زعمهم الكاذب - وقتل ودفن رفع من القبر إلى السماء وكان التلاميذ كل يوم يصيرون إلى القبر إلى موضع الصلب ويصلون. فقالت اليهود: إن هذا الموضع لا يخفى، وسيكون له نبأ. وإذا رأى الناس القبر خاليا آمنوا به، فطرحوا عليه التراب والزبل، حتى صار مزبلة عظيمة. فلما كان فى أيام قسطنطين الملك، جاءت زوجته إلى بيت المقدس، تطلب الصليب، فجمعت من اليهود والسكان ببيت المقدس وجبل الخليل مائة رجل، واختارت منهم عشرة، واختارت من العشرة ثلاثة، اسم أحدهما يهوذا، فسألتهم أن يدلوها على الموضع، فامتنعوا وقالوا: لا علم لنا بالموضع،

ج / 2 ص -296- فطرحتهم فى الحبس فى جب لا ماء فيه. فأقاموا سبعة أيام لا يطعمون، ولا يسقون. فقال يهوذا لصاحبيه: إن أباه عرفه بالموضع الذى تطلب. فصاح الاثنان، فأخرجوهما. فخبراها بما قال يهوذا. فأمرت بضربه بالسياط، فأقر، وخرج إلى الموضع الذى فيه المقبرة. وكان مزبلة عظيمة.فصلى، وقال: اللهم إن كان فى هذا الموضع، فاجعله أن يتزلزل ويخرج منه دخان فتزلزل الموضع، وخرج منه دخان، فأمرت الملكة بكنس الموضع من التراب، فظهرت المقبرة وأصابوا ثلاثة صلبان. فقالت الملكة: كيف لنا أن نعلم صليب سيدنا المسيح؟. وكان بالقرب منهم عليل شديد العلة قد أيس منه، فوضع الصليب الأول عليه، ثم الثانى، ثم الثالث. فقام عند الثالث، واستراح من علته. فعلمت أنه صليب المسيح، فجعلته فى غلاف من ذهب، وحملته إلى قسطنطين.
وكان من ميلاد المسيح إلى ظهور هذا الصليب ثلاثمائة وثمانية وعشرون سنة.
هذا كله نقله سعيد بن بطريق النصرانى فى تاريخه.
والمقصود: أنهم ابتدعوا هذا العيد بنقل علمائهم بعد المسيح بهذه المدة.
وبعد، فسند هذه الحكاية من بين يهودى ونصرانى، مع انقطاعها، وظهور الكذب فيها لمن له عقل من وجوه كثيرة.
ويكفى فى كذبها وبيان اختلاقها: أن ذلك الصليب الذى شفى العليل كان أولى أن لا يميت الإله الرب المحيى المميت.
ومنها: أنه إذا بقى تحت التراب خشب ثلاثمائة وثمانية وعشرون سنة، فإنه ينخر ويبلى لدون هذه المدة.
فإن قال عباد الصليب: إنه لما مس جسم المسيح حصل له الثبات والقوة والبقاء.
قيل لهم: فما بال الصليبين الباقيين لم يتفتتا واشتبها به؟
فلعلهم يقولون: لما مست صليبه مسها البقاء والثبات.
وجهل القوم وحمقهم أعظم من ذلك، والرب سبحانه لما تجلى للجبل تدكدك الجبل، وساخ فى الأرض، ولم يثبت لتجليه، فكيف تثبت الخشبة لركوبه عليها فى تلك الحال؟
ولقد صدق القائل: إن هذه الأمة لعار على بنى آدم أن يكونوا منهم.
فإن كانت هذه الحكاية صحيحة، فما أقربها من حيل اليهود التى تخلصوا بها من

ج / 2 ص -297- الحبس والهلاك، وحيل بنى آدم تصل إلى أكثر من ذلك بكثير. ولا سيما لما علم اليهود أن ملكة دين النصرانية قاصدة إلى بيت المقدس، وأنها تعاقبهم حتى يدلوها على موضع القتل والصلب، وعلموا أنهم إن لم يفعلوا لم يتخلصوا من عقوبتها.
ومنها: أن عبُّاد الصليب يقولون: إن المسيح لما قتل غار دمه. ولو وقع منه قطرة على الأرض ليبست ولم تنبت، فيا عجبا، كيف يحيى الميت، ويبرأ العليل بالخشبة التى شُهر عليها وصلب؟ أهذا كله من بركتها وفرحها به، وهو مشدود عليها يبكى ويستغيث؟.
ولقد كان الأليق أن يتفتت الصليب ويضمحل لهيبة من صلب عليه وعظمته. ولخسفت الأرض بالحاضرين عند صلبه، والمتمائلين عليه. بل تتفطر السماوات وتنشق الأرض، وتخر الجبال هَدَّا.
ثم يقال لعُبُّاد الصليب: لا يخلوا أن يكون المصلوب الناسوت وحده، أو مع اللاهوت؟ فإن كان المصلوب هو الناسوت وحده، فقد فارقته الكلمة، وبطل اتحادها به. وكان المصلوب جسدا من الأجساد، ليس بإله. ولا فيه شيء من الإلهية والربوبية البتة.
وإن قلتم: إن الصلب وقع على اللاهوت والناسوت معا. فقد أقررتم بصلب الإله وقتله وموته، وقدرة الخلق على أذاه. وهذا أبطل الباطل، وأمحل المحال. فبطل تعلقكم بالصليب من كل وجه عقلا وشرعا.
وأما تلاعبه بهم فى صلاتهم فمن وجوه أحدها: صلاة كثير منهم بالنجاسة والجنابة. والمسيح بريء من هذه الصلاة، وسبحانه الله أن يتقرب إليه بمثل هذه الصلاة، فقدره أعلى، وشأنه أجل من ذلك.
ومنها: صلاتهم إلى مشرق الشمس، وهم يعلمون أن المسيح لم يصل إلى المشرق أصلا. وإنما كان يصلى إلى قبلة بيت المقدس.
ومنها: تصليبهم على وجوههم عند الدخول فى الصلاة، والمسيح بريء من ذلك، فصلاة مفتاحها النجاسة، وتحريمها التصليب على الوجه، وقبلتها الشرق، وشعارها الشرك، كيف يخفى على العاقل أنها لا تأتى بها شريعة من الشرائع البتة؟.

ج / 2 ص -298- ولما علمت الرهبان والمطارنة والأساقفة: أن مثل هذا الدين تنفر عنه العقول أعظم نفرة، شدوه بالحيل والصور فى الحيطان، بالذهب واللازورد والزنجفر وبالأرغل وبالأعياد المحدثة، ونحو ذلك مما يروج على السفهاء و ضعفاء العقول البصائر، وساعدهم ما عليه اليهود من القسوة، والغلظة والمكر والكذب والبهت، وما عليه كثير من المسلمين من الظلم، والفواحش، والفجور، والبدعة، والغلو فى المخلوق، حتى يتخذه إلها من دون الله، واعتقاد كثير من الجهال أن هؤلاء من خواص المسلمين وصالحيهم، فتركب من هذا وأمثاله تمسك القوم بما هم فيه، ورؤيتهم أنه خير من كثير مما عليه المنتسبون إلى الإسلام من البدع والفجور، والشرك، والفواحش.
ولهذا لما رأى النصارى الصحابة وما هم عليه آمن أكثرهم اختيارا وطوعا. وقالوا: ما الذين صحبوا المسيح بأفضل من هؤلاء.
ولقد دعونا نحن وغيرنا كثيرا من أهل الكتاب إلى الإسلام، فأخبروا أن المانع لهم ما يرون عليه المنتسبين إلى الإسلام، ممن يعظمهم الجهال: من البدع والظلم، والفجور والمكر والاحتيال، ونسبة ذلك إلى الشرع ولمن جاء به. فساء ظنهم بالشرع وبمن جاء به.
فالله طليب قطاع طريق الله، وحسيبهم.
فهذه إشارة يسيرة جدا إلى تلاعب الشيطان بعبَّاد الصليب، تدل على ما بعدها. والله الهادى الموفق.
فصل: فى ذكر تلاعبه بالأمة الغضبية وهم اليهود
قال الله تعالى فى حقهم: {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفسَهُمْ أَنْ يَكْفُرُوا بَمَا أَنْزَلَ

ج / 2 ص -299- الله بَغْياً أَنْ يُنَزِّلَ اللهُ مِنْ فَضْلِه عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءوا بِغَضَبٍ عَلَى غضَبٍ} [البقرة: 90].
وقال تعالى: {قُلْ هَلْ أُنبِّئُكُمْ بَشَر مِنْ ذلِكَ مَثُوبَة عِنْدَ اللهِ؟ مَنْ لَعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولئِكَ شَر مَكاَناً وَأَضَلّ عَنْ سَوَاءِ السَّبِيلِ وَإِذَا جَاءوكُمْ قَالْوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَالله أَعْلَمُ بَمِا كَانُوا يَكْتُمُونَ وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِى الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيّونَ وَالأَحْبَارُ عَنْ قَوْلهِمُ الإِثْمَ وَأَكْلِهِمْ السُّحْتَ لَبِئْسَ مَا كانُوا يَصْنَعُونَ} [المائدة: 60 - 63].
وقال تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنُفُسُهُم أَنْ سخِطَ الله عَلَيْهِمْ وَفِى الْعَذَابِ هُمْ خَالِدُونَ} [المائدة: 80].
وقد أمرنا الله سبحانه أن نسأله فى صلواتنا أن يهدينا صراط الذين أنعم عليهم غير المغضوب عليهم ولا الضالين.
وثبت عن النبى صلى الله عليه وسلم أنه قال: "اليهود مغضوب عليهم، والنصارى ضالون".
فأول تلاعب الشيطان بهذه الأمة فى حياة نبيها، وقرب العهد بإنجائهم من فرعون وإغراقه وإغراق قومه، فلما جاوزوا البحر رأوا قوما يعكفون على أصنام لهم فقالوا: {يَا مُوسَى اجْعَلْ لنا إِلهاً كمَا لَهُمْ آلَهِةٌ} [الأعراف: 138].
فقال لهم موسى عليه السلام: {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ. إِنَّ هؤلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ، وَبَاطِلٌ مَا كانُوا يعْمَلُونَ} [الأعراف: 138].
فأى جهل فوق هذا؟ والعهد قريب، وإهلاك المشركين أمامهم، بمرأى من عيونهم. فطلبوا من موسى عليه السلام أن يجعل لهم إلها. فطلبوا من مخلوق أن يجعل لهم إلها مخلوقا وكيف يكون الإله مجعولا؟ فإن الإله هو الجاعل لكل ما سواه. والمجعول مربوب مصنوع، فيستحيل أن يكون إلها.

ج / 2 ص -300- وما أكثر الخلف لهؤلاء فى اتخاذ إله مجعول، فكل من اتخذ إلها غير الله فقد اتخذ إلها مجعولا.
وقد ثبت عن النبى صلى الله تعالى عليه وسلم "أنه كان فى بعض غزواته، فمروا بشجرة يعلق عليها المشركون أسلحتهم وشاراتهم وثيابهم، يسمونها ذات أنواط. فقال بعضهم: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال: الله أكبر، قلتم كما قال قوم موسى لموسى: اجعل لنا إلها كما لهم آلهة، ثم قال: لتركبنّ سنن من كان قبلكم حذو القذة بالقذة".
فصل
ومن تلاعبه بهم: عبادتهم العجل من دون الله تعالى، وقد شاهدوا ما حل بالمشركين من العقوبة، والأخذة الرابية، ونبيهم حى لم يمت.
هذا، وقد شاهدوا صانعه يصنعه ويصوغه، ويصليه النار، ويدقه بالمطرقة، ويسطو عليه بالمبرد، ويقلبه بيديه ظهرا لبطن.
ومن عجيب أمرهم: أنهم لم يكتفوا بكونه إلههم، حتى جعلوه إله موسى. فنسبوا موسى عليه السلام إلى الشرك وعبادة غير الله تعالى، بل عبادة أبلد الحيوانات، وأقلها دفعا على نفسه، بحيث يضرب به المثل فى البلادة والذل. فجعلوه إله كليم الرحمن.
ثم لم يكتفوا بذلك حتى جعلوا موسى عليه السلام ضالا مخطئا، فقالوا {فنسى} [طه: 88].
قال ابن عباس "أى ضل وأخطأ الطريق".

ج / 2 ص -301- وفى رواية عنه "أى إن موسى ذهب يطلب ربه فضل ولم يعلم مكانه".
وعنه أيضا "نسى أن يذكر لكم أن هذا إلهه وإلهكم".
وقال السدى "أى ترك موسى إلهه هاهنا، وذهب يطلبه".
وقال قتادة "أى إن موسى إنما يطلب هذا، ولكنه نسيه وخالفه فى طريق آخر".
هذا هو القول المشهور: أن قوله "فنسى" من كلام السامرى وعباد العجل معه.
وعن ابن عباس رواية أخرى "أن هذا من إخبار الله تعالى عن السامرى: أنه نسى، أى ترك ما كان عليه من الإيمان".
والصحيح القول الأول. والسياق يدل عليه، ولم يذكر البخارى فى التفسير غيره، فقال يقولونه: "أخطأ الرب".
فإنه لما جعله إله موسى استحضر سؤالا من بنى إسرائيل يوردونه عليه، فيقولون له: إذا كان هذا إله موسى، فلأى شيء ذهب عنه لموعد إلهه؟ فأجاب عن هذا السؤال قبل إيراده عليه بقوله "فنسى".
وهذا من أقبح تلاعب الشيطان بهم.
فانظر إلى هؤلاء، كيف اتخذوا إلها مصنوعا من جوهر أرضى، إنما يكون تحت التراب، محتاجا إلى سبك بالنار، وتصفية وتخليص لخبثه منه، مدقوقا بمطارق الحديد، مقلبا فى النار مرة بعد مرة، قد نحت بالمبارد، وأحدث الصانع صورته وشكله على صورة الحيوان المعروف بالبلادة والذل والضيم. وجعلوه إله موسى، ونسبوه إلى الضلال، حيث ذهب يطلب إلها غيره.
قال محمد بن جرير: وكان سبب اتخاذهم العجل ما حدثنى به عبد الكريم بن الهيثم قال: حدثنى إبراهيم بن بشار الرمادى حدثنا سفيان بن عيينة حدثنا أبو سعيد عن عكرمة عن ابن عباس رضى الله تعالى عنهما قال: "لما هجم فرعون على البحر هو وأصحابه، وكان فرعون على فرس أدهم [ذنوب] فلما هجم فرعون على البحر هاب الحصان أن يقتحم فى البحر، فمثل له جبريل على فرس أنثى [وَدِيق] فلما رآها الحصان تقحم خلفها، قال: وعرف السامرى

ج / 2 ص -302- جبريل [لأن أمه حين خافت أن يذبح خلفته فى غار وأطبقت عليه. وكان جبريل يأتيه فيغذوه بأصابعه، فيجد فى بعض أصابعه لبنا، وفى الأخرى عسلا، وفى الأخرى سمنا، فلم يزل يغذوه حتى نشأ، فلما عاينه فى البحر عرفه]. فقبض قبضة من أثر فرسه. قال: أخذ قبضة من تحت الحافر.
قال سفيان: وكان ابن مسعود يقرؤها: "فقبضت قبضة من أثر فرس الرسول".
قال أبو سعيد: قال عكرمة عن ابن عباس "وألقى فى روع السامرى: إنك لا تلقيها على شيء، فتقول: كن كذا وكذا إلا كان، فلم تزل القبضة معه فى يده، حتى جاوز البحر، فلما جاوز موسى وبنو إسرائيل البحر، وأغرق الله آل فرعون. قال موسى لأخيه هارون: اخلفنى فى قومى وأصلح، ومضى موسى لموعد ربه. قال: وكان مع بنى إسرائيل حلى من حلى آل فرعون قد استعاروه، فكأنهم تأثموا منه، فأخرجوه لتنزل النار فتأكله. فلما جمعوه قال السامرى بالقبضة التى كانت فى يده هكذا. [وأومأ ابن إسحاق بيده هكذا]، فقذفها فيه وقال: كن عجلا جسدا له خوار، فصار عجلا جسدا له خوار، فكان يدخل الريح من دبره ويخرج من فيه، يسمع له صوت.
{فَقَالَ هذَا إِلهُكُمْ وَإِلهُ مُوسَى} [طه: 88].
فعكفوا على العجل يعبدونه. فقال هارون: {يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمنُ فَاتَّبِعُونِى وَأَطِيعُوا أَمْرِى قَالُوا لنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يرْجِعَ إلَيْنَا مُوسَى} [طه: 89 - 90].
وقال السدى "لما أمر الله موسى أن يخرج ببنى إسرائيل من أرض مصر أمر موسى بنى إسرائيل أن يخرجوا، وأمرهم أن يستعيروا الحلى من القبط. فلما نجى الله موسى ومن معه من بنى إسرائيل من البحر، وأغرق آل فرعون أتى جبريل إلى موسى ليذهب به إلى الله، فأقبل على فرس، فرآه السامرى، فأنكره. ويقال: إنه فرس الحياة. فقال حين رآه: إن لهذا لشأنا، فأخذ من تربة حافر الفرس. فانطلق موسى عليه السلام واستخلف هارون على بنى إسرائيل، وواعدهم ثلاثين ليلة، فأتمها الله تعالى بعشر. فقال لهم هارون: يا بنى إسرائيل، إن الغنيمة لا تحل لكم، وإن حلى القبط إنما هو غنيمة، فاجمعوها جميعا

ج / 2 ص -303- واحفروا لها حفرة فادفنوها، فإن جاء موسى فأحلها أخذ تموها [وإلا كان شيئا لم تأكلوه] فجمعوا ذلك الحلى فى تلك الحفرة، وجاء السامرى بتلك القبضة فقذفها، فأخرج الله من الحلى عجلا جسدا له خوار [وعدت بنو إسرائيل موعد موسى فعدوا الليلة يوما واليوم يوما. فلما كان تمام العشرين أخرج لهم العجل] فلما رأوه قال لهم السامرى- هذا إلهكم وإله موسى فنسى- يقول: ترك موسى إلهه هاهنا، وذهب يطلبه. فعكفوا عليه يعبدونه، وكان يخور ويمشى، فقال لهم هارون: يا بنى إسرائيل، إنما فتنتم به، يقول إنما ابتليتم بالعجل:
 {وَإِنَّ رَبَّكُمُ الرَّحْمنُ} [طه: 90]، فأقام هارون ومن معه من بنى إسرائيل، لا يقاتلونهم. وانطلق موسى إلى الله يكلمه، فلما كلمه قال له: {مَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى؟ قَالَ هُمْ أُولاءِ عَلَى أَثَرِى وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى قَالَ فَإنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِى} [طه: 83-85].
فأخبره خبرهم. قال موسى: "يا رب هذا السامرى أمرهم أن يتخذوا العجل.

ج / 2 ص -304- فالروح من نفخها فيه؟ قال الرب تعالى: أنا، قال: يا رب أنت إذاً أضللتهم".
وقال ابن إسحق عن حكيم بن جبير عن سعيد بن جبير عن ابن عباس رضى الله عنهما قال: "كان السامرى [من أهل باجِرما] من قوم يعبدون البقر، فكان يحب عبادة البقر فى نفسه، وكان قد أظهر الإسلام فى بنى إسرائيل. فلما ذهب موسى إلى ربه قال لهم هارون: أنتم قد حملتم أوزارا من زينة القوم آل فرعون وأمتعة وحليا فتطهروا منها، فإنها نجس، وأوقد لهم نارا. فقال: اقذفوا ما كان معكم من ذلك فيها فجعلوا يأتون بما كان معهم من تلك الأمتعة والحلى، فيقذفون به فيها، حتى إذا انكسر الحلى فيها، ورأى السامرى أثر فرس جبريل، فأخذ ترابا من أثر فرس جبريل، فأخذ ترابا من أثر حافره، ثم أقبل إلى النار، فقال لهارون: يا نبى الله، ألقى ما فى يدى؟ ولا يظن هارون إلا أنه كبعض ما جاء به غيره من الحلى والأمتعة. فقذفه فيها، فقال: كن عجلا جسدا له خوار، فكان البلاء والفتنة. فقال هذا إلهكم وإله موسى، فعكفوا عليه، وأحبوه حبا لم يحبوا شيئا مثله قط. يقول الله عز وجل: فنسى أى ترك ما كان عليه من الإسلام، يعنى السامرى.
 {أَفَلاَ يَرَوْنَ أَنْ لاَ يَرْجِع إِلَيْهِمْ قوْلاً وَلا يَمْلِكُ لَهُمْ ضَرا وَلا نُفْعاً} [طه: 89].
[وكان اسم السامرى موسى بن ظفر وقع فى أرض مصر فدخل فى بنى إسرائيل].
فلما رأى هارون ما وقعوا فيه قال: {يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمنُ فَاتَّبِعُونِى وَأَطِيعُوا أَمْرِى. قَالُوا لنْ نبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يرْجِعَ إلَيْنَا مُوسَي} [طه:90].
فأقام هارون فيمن معه من المسلمين ممن لم يفتتن، وأقام من يعبد العجل على عبادة العجل وتخوف هارون إن سار بمن معه من المسلمين أن يقول له موسى:
 {فَرَّقْتَ بَيْنَ بَنِى إسْرَائِيلَ وَلَمْ تّرْقُبْ قَوْلِى} [طه: 94].
وكان له هائبا مطيعا.
فقال تعالى مذكرا لبنى إسرائيل بهذه القصة التى جرت لأسلافهم مع نبيهم

ج / 2 ص -305- {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ ليْلَةً ثُمُ اتخذتم الْعِجْلَ مِنْ بَعْدِه} [البقرة: 51].
يعنى من بعد ذهابه إلى ربه، وليس المراد من بعد موته.
 {وَأَنْتُمْ ظَالُمِونَ} [البقرة: 51].
أى بعبادة غير الله تعالى، لأن الشرك أظلم الظلم، لأن المشرك وضع العبادة فى غير موضعها.
فلما قدم موسى عليه السلام ورأى ما أصاب قومه من الفتنة اشتد غضبه، وألقى الألواح عن رأسه، وفيها كلام الله الذى كتبه له، وأخذ برأس أخيه ولحيته، ولم يعتب الله عليه فى ذلك، لأنه حمله عليه الغضب لله. وكان الله عز وجل قد أعلمه بفتنة قومه، ولكن لما رأى الحال مشاهدة حدث له غضب آخر، فإنه ليس الخبر كالمعاينة.
فصل
ومن تلاعب الشيطان بهذه الأمة فى حياة نبيهم أيضا:
ما قصه الله تعالى فى كتابه حيث يقول: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللهَ جَهْرَة} [البقرة: 55] [أى عيانا].
قال ابن جرير: ذكرهم الله سبحانه بذلك اختلاف آبائهم، وسوء استقامة أسلافهم لأنبيائهم، مع كثرة معاينتهم من آيات الله ما يثلج بأقلها الصدور، وتطمئن بالتصديق معها النفوس. وذلك مع تتابع الحجج عليهم، وسبوغ النعم من الله تعالى لديهم. وهم مع ذلك مرة يسألون نبيهم أن يجعل لهم إلها غير الله، ومرة يعبدون العجل من دون الله، ومرة يقولون: لا نصدقك حتى نرى الله جهرة، وأخرى يقولون له إذا دعوا إلى القتال.
 {اذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلاَ إِنَّا ههُنَا قَاعِدْونَ} [المائدة: 24] ومرة يقال لهم {قُولوا حطّةٌ

ج / 2 ص -306- وَادْخُلُوا الْبَابَ سُجَّدا نَغْفِرْ لَكُمْ خَطَايَاكُم} [البقرة: 58].
فيقولون "حبة فى شعيرة" ويدخلون من قِبَل أستاههم. ومرة يعرض عليهم العمل بالتوراة، فيمتنعون من ذلك، حتى نتق الله تعالى عليهم الجبل كأنه ظلة، إلى غير ذلك من أفعالهم، التى آذوا بها نبيهم، التى يكثر إحصاؤها. فأعلم ربنا تبارك وتعالى الذين خاطبهم بهذه الآيات من يهود بنى إسرائيل، الذين كانوا على عهد رسول الله صلى الله تعالى عليه وسلم أنهم لن يعدوا أن يكونوا فى تكذيبهم محمداً صلى الله تعالى عليه وسلم وجحودهم نبوته، وتركهم الإقرار به وبما جاء به، مع علمهم به ومعرفتهم بحقيقة أمره كأسلافهم، وآبائهم الذين قص الله علينا قصصهم.
وقال محمد بن إسحق: لما رجع موسى إلى قومه، فرأى ما هم فيه من عبادة العجل، وقال لأخيه وللسامرى ما قال، وحرق العجل وذراه فى اليمْ، اختار موسى منهم سبعين رجلا، الخيِّر فالخير، وقال: انطلقوا إلى الله عز وجل، فتوبوا إلى الله مما صنعتم، واسألوه التوبة على من تركتم وراءكم من قوكم، فصوموا وتطهروا، وطهروا ثيابكم. فخرج بهم إلى طور سيناء لميقات وقته له ربه، وكان لا يأتيه إلا بإذن منه، فقال له السبعون - فيما ذكر لى - حين صنعوا ما أمرهم به، وخرجوا للقاء الله: يا موسى اطلب لنا إلى ربك أن نسمع كلام ربنا، فقال: أفعل، فلما دنا موسى من الجبل، وقع عليه الغمام، حتى تغشى الجبل كله، ودنا موسى فأدخل فيه وقال للقوم: ادنوا وكان موسى عليه السلام إذا كلمه ربه وقع على جبهته نور ساطع لا يستطيع أحد من بنى آدم أن ينظر إليه. فضرب دونه بالحجاب، ودنا القوم، حتى إذا دخلوا فى الغمام وقعوا سجودا، فسمعوه تعالى وهو يكلم نبيه موسى، يأمره وينهاه: افعل، ولا تفعل. فلما فرغ الله من أمره انكشف عن موسى الغمام فأقبل إليهم، فقالوا لموسى عليه السلام:
{لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ} [البقرة: 55].
فماتوا جميعا. وقام موسى عليه السلام يناشد ربه ويدعوه، ويرغب إليه، ويقول: {رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ

ج / 2 ص -307- مِنْ قَبْلُ وَإِيَّاى، أَتُهْلِكُنَا بَما فَعَلَ السُّفَهَاءُ مِنَّا} [الأعراف: 155].
فإن قيل: فما مقصود موسى بقوله: {لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبلُ} [الأعراف: 155].
فقد ذكر فيه وجوه:
فقال السدى: لما ماتوا قام موسى يبكى، ويقول: يا رب، ماذا أقول لبنى إسرائيل إذا أتيتهم وقد أهلكت خيارهم؟.
وقال محمد بن إسحق: اخترت منهم سبعين رجلا، الخير فالخير، أرجع إليهم وليس معى منهم رجل واحد؟ فما الذى يصدقونى به، أو يأمنونى عليه بعد هذا؟.
وعلى هذا، فالمعنى: لو شئت أهلكتهم من قبل خروجنا. فكان بنو إسرائيل يعاينون ذلك، ولا يتهموننى.
وقال الزجاج: المعنى: لو شئت أهلكتهم من قبل أن تبتليهم بما أوجب عليهم الرجفة.
قلت: وهؤلاء كلهم حاموا حول المقصود. والذى يظهر- والله أعلم بمراده ومراد نبيه: أن هذا استعطاف من موسى عليه السلام لربه، وتوسل إليه بعفوه عنهم من قبل، حين عبد قومهم العجل، ولم ينكروا عليهم. يقول موسى: إنهم قد تقدم منهم ما يقتضى هلاكهم. ومع هذا فوسعهم عفوك ومغفرتك، ولم تهلكهم، فليسعهم اليوم ما وسعهم من قبل.
وهذا كما يقول من واخذه سيده بجرم: لو شئت واخذتنى من قبل هذا بما هو أعظم من هذا الجرم، ولكن وسعنى عفوك أولا، فليسعنى اليوم.
ثم قال نبى الله {أَتهْلِكُنَا بمَا فَعَلَ السُّفَهَاء مِنَّا} [الأعراف: 155].
فقال ابن الأنبارى وغيره: هذا استفهام على معنى الجحد، أى لست تفعل ذلك.
والسفهاء هنا: عبدة العجل.
قال الفراء: ظن موسى أنهم أهلكوا باتخاذ قومهم العجل، فقال: {أَتُهْلِكُنَا بمَا فَعَلَ

ج / 2 ص -308- السُّفَهَاء مِنَّا} [الأعراف: 155].
وإنما كان إهلاكهم بقولهم: {أَرِنَا اللهَ جَهْرَةً} [البقرة: 55] ثم قال {إِنّ هِى إِلا فِتْنَتُكَ} [الأعراف: 155].
وهذا من تمام الاستعطاف، أى ما هى إلا ابتلاؤك واختبارك لعبادك. فأنت ابتليتهم وامتحنتهم، فالأمر كله لك وبيدك، لا يكشفه إلا أنت، كما لم يمتحن به ويختبر به إلا أنت. فنحن عائذون بك منك. ولاجئون منك إليك.
فصل
ومن تلاعب الشيطان بهذه الأمة وكيده لهم: أنهم قيل لهم، وهم مع نبيهم، والوحى ينزل عليه من الله تعالى: {ادْخُلُوا هذِهِ الْقَرْيَةَ} [البقرة: 58].
قال قتادة، وابن زيد، والسدى، وابن جرير وغيرهم: هى قرية بيت المقدس:
 {فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً} [البقرة: 58]، أى: هنيئاً واسعاً، {وَادْخُلُوا الْبَابَ سُجَّداً}[البقرة: 58].
قال السدى: هو باب من أبواب بيت المقدس. وكذلك قال ابن عباس رضى الله تعالى عنهما، قال: والسجود بمعنى الركوع. وأصل السجود: الانحناء لمن تعظمه. فكل منحن لشيء تعظيما له فهو ساجد، قاله ابن جرير وغيره.
قلت: وعلى هذا فانحناء المتلاقيين عند السلام، أحدهما لصاحبه من السجود المحرم، وفيه نهى صريح عن النبى صلى الله تعالى عليه وسلم.
ثم قيل لهم {قُولُوا حِطَّةٌ} [البقرة: 58].
أى حط عنا خطايانا. هذا قول الحسن، وقتادة، وعطاء.
وقال عكرمة وغيره: أى قولوا: "لا إله إلا الله" وكأن أصحاب هذا القول اعتبروا الكلمة التى تحط بها الخطايا، وهى كلمة التوحيد.
وقال سعيد بن جبير عن ابن عباس "أمروا بالاستغفار".

ج / 2 ص -309- وعلى القولين: فيكونون مأمورين بالدخول بالتوحيد والاستغفار، وضمن لهم بذلك مغفرة خطاياهم. فتلاعب الشيطان بهم، فبدلوا قولا غير الذى قيل لهم، وفعلا غير الذى أمروا به.
فروى البخارى فى صحيحه ومسلم أيضاً، من حديث همام بن منبه عن أبى هريرة رضى الله تعالى عنه قال: قال رسول الله صلى الله تعالى عليه وسلم: "قِيلَ لِبَنِى إِسْرَائِيلَ ادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطّةٌ، نَغْفِرْ لَكُمْ خَطَايَاكُمْ فَبَدَّلُوا، فَدَخَلُوا الْبَابَ يَزْحَفُونَ عَلَى أَسْتَاهِهِمْ وَقَالُوا: حَبَّةٌ فى شَعْرَةٍ. فبَدَّلُوا القولَ وَالفِعْلَ معاً. فَأَنْزَلَ اللهُ عَلَيْهِمْ رِجْزاً مِنَ السَّمَاءِ".
قال أبو العالية: هو الغضب. وقال ابن زيد: هو الطاعون.
وعلى هذا فالطاعون بالرصد لمن بدل دين الله قولا وعملا.
فصل
ومن تلاعب الشيطان بهم: أنهم كانوا فى البريَّة قد ظلل عليهم الغمام، و أنزل عليهم المن والسلوى، فملوا ذلك، وذكروا عيش الثوم والبصل، والعدس، والبقل، والقثاء. فسألوه موسى عليه السلام.
وهذا من سوء اختيارهم لأنفسهم، وقلة بصرهم بالأغذية النافعة الملائمة، واستبدال الأغذية الضارة القليلة التغذية منها، ولهذا قال لهم موسى عليه السلام: {أَتَسْتَبْدِلُونَ الَّذِى هُوَ أَدْنَى بِالَّذِى هُوَ خَيْرٌ؟ اهْبِطُوا مِصْراً -أى مصرا من الأمصار- فَإِنَّ لَكُمْ مَا سَأَلْتُمْ} [البقرة: 61].

ج / 2 ص -310- فكانوا فى أفسح الأمكنة وأوسعها، وأطيبها هواء، وأبعدها عن الأذى، ومجاورة الأنتان والأقذار، سقفهم الذى يظلهم من الشمس: الغمام، وطعامهم: السلوى، وشرابهم: المن.
قال ابن زيد: كان طعام بنى إسرائيل فى التيه واحدا، وشرابهم واحدا. كان شرابهم عسلا ينزل من السماء، يقال له: المن. وطعامهم طير، يقال له: السلوى يأكلون الطير ويشربون العسل، لم يكن لهم خبز ولا غيره.
ومعلوم فضل هذا الغذاء والشراب على غيرهما من الأغذية والأشربة.
وكانوا مع ذلك يتفجر لهم من الحجر اثنا عشر عينا من الماء. فطلبوا الاستبدال بما هو دون ذلك بكثير. فذموا على ذلك فكيف بمن استبدل الضلال بالهدى، والغى بالرشاد، والشرك بالتوحيد، والسنة بالبدعة، وخدمة الخالق بخدمة المخلوق، والعيش الطيب فى المساكن الطيبة فى جوار الله تعالى بحظه من العيش النكد الفانى فى هذه الدار؟

ج / 2 ص -311- فصل
ومن تلاعبه بهم: أنهم لما عرضت عليهم التوراة لم يقبلوها، وقد شاهدوا من الآيات ما شاهدوه، حتى أمر الله سبحانه جبريل، فقلع جبلا من أصله على قدرهم. ثم رفعه فوق رؤوسهم، وقيل لهم: إن لم تقبلوها ألقيناه عليكم، فقبلوها كرها. قال الله تعالى:
 {وَإِذْ نَتَقْنَا الْجَبَل فَوْقَهُمْ كأَنَّهُ ظلّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بهِمْ، خُذُوا مَا آتَيْنَاكُمْ بِقوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ} [الأعراف: 171].
قال عبد الله بن وهب قال ابن زيد: لما رجع موسى من عند ربه بالألواح، قال لبنى إسرائيل: إن هذه الألواح فيها كتاب الله، وأمره الذى أمركم به، ونهيه الذى نهاكم عنه. فقالوا: ومن يأخذ بقولك أنت؟ لا والله، حتى نرى الله جهرة، حتى يطلع الله إلينا، فيقول: هذا كتابى فخذوه. فما له لا يكلمنا كما كلمك أنت يا موسى، فيقول: هذا كتابى فخذوه؟ فجاءت غضبة من الله تعالى. فجاءتهم صاعقة فصعقتهم فماتوا أجمعون. قال: ثم أحياهم الله تعالى بعد موتهم. فقال لهم موسى: خذوا كتاب الله. فقالوا: لا. فقال: أى شيء أصابكم؟ قالوا: متنا ثم حيينا. فقال: خذوا كتاب الله. قالوا: لا. قال: فبعث الله ملائكته فنتقت الجبل فوقهم، فقيل لهم: أتعرفون هذا؟ قالوا: نعم، الطور. قال: خذوا الكتاب وإلا طرحناه عليكم. قال: فأخذوه بالميثاق.
وقال السدى: لما قال الله تعالى لهم: {ادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ}[البقرة: 58].
فأبوا أن يسجدوا، فأمر الله الجبل أن يرتفع فوق رؤوسهم، فنظروا إليه وقد غشيهم، فسقطوا سجدا على شق، ونظروا بالشق الآخر فكشفه عنهم، ثم تولوا من بعد هذه الآيات وأعرضوا،

ج / 2 ص -312- ولم يعملوا بما فى كتاب الله ونبذوه وراء ظهورهم. فقال تعالى مذكرا لهؤلاء بما جرى من أسلافهم.
{وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتّقُونَ ثَمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذلِكَ فَلَوْلاَ فَضْلُ اللهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنْتُمْ مِنَ الْخَاسِريِنَ } [البقرة: 63 - 64].
فصل
ومن تلاعبهم بهم: أن الله سبحانه أنجاهم من فرعون وسلطانه وظلمه، وفرق بهم البحر، وأراهم الآيات والعجائب، ونصرهم وآواهم وأعزهم، وآتاهم ما لم يؤت أحداً من العالمين.
ثم أمرهم أن يدخلوا القرية التى كتب الله لهم وفى ضمن هذا بشارتهم بأنهم منصورون ومفتوح لهم. وأن تلك القرية لهم. فأبوا طاعته وامتثال أمره، وقابلوا هذا الأمر والبشارة، بقولهم: {اذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلاَ إِنَّا ههُنَا قاعِدُونَ} [المائدة: 24].
وتأمل: تلطف نبى الله تعالى موسى عليه السلام بهم، وحسن خطابه لهم، وتذكيرهم بنعم الله عليهم، وبشارتهم بوعد الله لهم: بأن القرية مكتوبة لهم، ونهيهم عن معصيته بارتدادهم على أدبارهم، وأنهم إن عصوا أمره، ولم يمتثلوا انقلبوا خاسرين.
فجمع لهم بين الأمر والنهى، والبشارة والنذارة، والترغيب والترهيب، والتذكير بالنعم السالفة. فقابلوه أقبح المقابلة. فعارضوا أمر الله تعالى بقولهم: {يَا مُوسَى إنَّ فِيهَا قَوْماً جَبَّارِينَ} [المائدة: 22].
فلم يوقروا رسول الله وكليمه، حتى نادوه باسمه، ولم يقولوا: يا نبى الله. وقالوا: "إن فيها قوما جبارين" ونسوا قدرة جبار السماوات والأرض الذى يذل الجبابرة لأهل طاعته. وكان خوفهم من أولئك الجبارين - الذين نواصيهم بيد الله- أعظم من خوفهم من الجبار الأعلى سبحانه وكانوا أشد رهبة فى صدورهم منه.
ثم صرحوا بالمعصية والامتناع من الطاعة. فقالوا: {إِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مٍنْهَا} [المائدة: 22].
فأكدوا معصيتهم بأنواع من التأكيد.

ج / 2 ص -313- أحدها: تمهيد عذر العصيان بقولهم: {إنَّ فِيهَا قَوْماً جَبَّارِينَ} [المائدة: 22].
والثانى: تصريحهم بأنهم غير مطيعين، وصدروا الجملة بحرق تأكيد، وهو "إن" ثم حققوا النفى بأداة "لن" الدالة على نفى المستقبل: أى لا ندخلها الآن، ولا فى المستقبل.
ثم علقوا دخولها بشرط خروج الجبارين منها فقال لهم: {رَجُلاَنِ مِنَ الّذِينَ يَخَافُونَ أَنْعَمَ اللهُ عَلَيْهِمَا} [المائدة: 23].
بطاعته والانقياد إلى أمره، من الذين يخافون الله. هذا قول الأكثرين، وهو الصحيح. وقيل: من الذين يخافونهم من الجبارين، أسلما واتبعا موسى عليه السلام:
 {ادْخُلُوا عَلَيْهِمُ الْبَابَ} [المائدة: 23].
أى باب القرية، فاهجموا عليهم، فإنهم قد ملئوا منكم رعبا: {فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ} [المائدة: 23].
ثم أرشدهم إلى ما يحقق النصر والغلبة لهم وهو التوكل.
فكان جواب القوم أن {قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبّداً مَا دَامُوا فِيهَا، فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلاَ إِنَّا ههُنَا قَاعِدُونَ} [المائدة: 24].
فسبحان من عظم حلمه حيث يقابل أمره بمثل هذه المقابلة، ويواجه رسوله بمثل هذا الخطاب، وهو يحلم عنهم، ولا يعاجلهم بالعقوبة، بل وسعهم حلمه وكرمه، وكان أقصى ما عاقبهم به: أن رددهم فى برية التيه أربعين عاما يظل عليهم الغمام من الحر، وينزل عليهم المن والسلوى.
وفى الصحيحين: عن عبد الله بن مسعود رضى الله عنه قال: "لقد شهدت من المقداد بن الأسود مشهدا لأن أكون صاحبه أحب إلى مما عدل به، أتى النبى صلى الله تعالى عليه وسلم وهو يدعو على المشركين، فقال: لا نقول لك كما قال قوم موسى لموسى: اذهب أنت وربك فقاتلا إنا هاهنا قاعدون، ولكنا نقاتل عن يمينك وشمالك، وبين يديك ومن خلفك. فرأيت رسول الله صلى الله تعالى وسلم أشرق وجهه لذلك وسر به".

ج / 2 ص -314- فما قابلوا نبى الله بهذه المقابلة.
 {قَالَ رَبِّ لا أَمْلِكُ إِلاّ نَفْسِى وَأَخِى فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ. قَالَ فَإنّهَا مَحَرَّمَةٌ عَلَيْهمْ أَرْبَعينَ سَنَة يَتِيهُونَ فِى الأرْضِ فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ} [المائدة: 25].
فصل
ومن تلاعبه بهم فى حياة نبيهم أيضا: ما قصه الله سبحانه وتعالى [البقرة: 67 - 74] فى كتابه من قصة القتيل الذى قتلوه وتدافعوا فيه، حتى أمروا بذبح بقرة وضربه ببعضها.
وفى القصة أنواع من العبر:
منها: أن الإخبار بها من أعلام نبوه رسول الله تعالى عليه وآله وسلم.
ومنها: الدلالة على نبوة موسى، وأنه رسول رب العالمين.
ومنها: الدلالة على صحة ما اتفقت عليه الرسل من أولهم إلى خاتمهم: من معاد الأبدان، وقيام الموتى من قبورهم.
ومنها: إثبات الفاعل المختار، وأنه عالم بكل شيء، قادر على كل شيء، عدل لا يجوز عليه الظلم والجور، حكيم لا يجوز عليه العبث.
ومنها: إقامة أنواع الآيات والبراهين والحجج على عباده بالطرق المتنوعات، زيادة فى هداية المهتدين، وإعذار وإنذارا للضال.

ج / 2 ص -315- ومنها: أنه لا ينبغى مقابلة أمر الله تعالى بالتعنت، وكثرة الأسئلة، بل يبادر إلى الامتثال، فإنهم لما أمروا أن يذبحوا بقرة كان الواجب عليهم أن يبادروا إلى الامتثال بذبح أى بقرة اتفقت فإن الأمر بذلك لا إجمال فيه ولا إشكال، بل هو بمنزلة قوله: أعتق رقبة، وأطعم مسكينا، وصم يوما، ونحو ذلك، ولذلك غلط من احتج بالآية على جواز تأخير البيان عن وقت الخطاب، فإن الآية غنية عن البيان المنفصل، مبينة بنفسها، ولكن لما تعنتوا وشدودا شدد عليهم.
قال أبو جعفر بن جرير عن الربيع عن أبى العالية "لو أن القوم حين أمروا أن يذبحوا بقرة استعرضوا بقرة من البقر فذبحوها لكانت إياها. ولكنهم شددوا على أنفسهم فشدد الله عليهم".
ومنها: أنه لا يجوز مقابلة أمر الله الذى لا يعلم المأمور به وجه الحكمة فيه بالإنكار. وذلك نوع من الكفر. فإن القوم لما قال لهم نبيهم: {إِنَّ اللهَ يَأْمُرُ كُمْ أَنْ تَذْبَحُوا بَقَرَةَ} [البقرة: 67].
قابلوا هذا الأمر بقولهم: {أَتَتَّخِذُنَا هُزُواً} [البقرة: 67].
فلما لم يعلموا وجه الحكمة فى ارتباط هذا الأمر بما سألوه عنه، قالوا: {أَتَتَّخِذُنَا هُزُواً} [البقرة: 67].
وهذا من غاية جهلهم بالله ورسوله. فإنه أخبرهم عن أمر الله لهم بذلك، ولم يكن هو الآمر به. ولو كان هو الآمر به لم يجز لمن آمن بالرسول أن يقابل أمره بذلك. فلما قال لهم: {أَعُوذَ بِاللهِ أَنْ أكُونَ مِنَ الْجَاهِلينَ} [البقرة: 67].
وتيقنوا أن الله سبحانه أمره بذلك، أخذوا فى التعنت بسؤالهم عن عينها ولونها. فلما أخبروا عن ذلك رجعوا إلى السؤال مرة ثالثة عن عينها. فلما تعينت لهم ولم يبق إشكال، توقفوا فى الامتثال، ولم يكادوا يفعلون.

ج / 2 ص -316- ثم من أقبح جهلهم وظلمهم قولهم لنبيهم: {الآنَ جِئْتَ بِالْحَقِّ} [البقرة: 71].
فإن أرادوا بذلك: إنك لم تأت بالحق قبل ذلك فى أمر البقرة، فتلك ردة وكفر ظاهر. وإن أرادوا: أنك الآن بينت لنا البيان التام فى تعيين البقرة المأمور بذبحها فذلك جهل ظاهر، فإن البيان قد حصل بقوله:
{إِنَّ اللهَ يَأْمُرُ كُمْ أَنْ تَذْبَحُوا بَقَرَةً} [البقرة: 67].
فإنه لا إجمال فى الأمر، ولا فى الفعل، ولا فى المذبوح، فقد جاء رسول الله صلى الله عليه وسلم بالحق من أول مرة.
قال محمد بن جرير: وقد كان بعض من سلف يزعم أن القوم ارتدوا عن دينهم وكفروا بقولهم لموسى "الآن جئت بالحق" وزعم أن ذلك نفى منهم أن يكون موسى عليه السلام أتاهم بالحق فى أمر البقرة قبل ذلك، وأن ذلك كفر منهم، قال: وليس الأمر كما قال عندنا، لأنهم قد أذعنوا بالطاعة بذبحها، وإن كان قولهم الذى قالوا لموسى جهلا منهم، وهفوة من هفواتهم.

ج / 2 ص -317- فصل
 ومنها: الإخبار عن قساوة قلوب الأمة وغلظها، وعدم تمكن الإيمان فيها.
قال عبد الصمد بن معقل عن وهب: كان ابن عباس يقول "إن القوم بعد أن أحيى الله تعالى الميت فأخبرهم بقاتله، أنكروا قتله. وقالوا: والله ما قتلناه، بعد أن رأوا الآيات والحق" قال الله تعالى:
 {ثمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذلِكَ فَهِى كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} [البقرة: 74].
ومنها: مقابلة الظالم الباغى بنقيض قصده شرعا وقدرا. فإن القاتل قصده ميراث المقتول، ودفع القتل عن نفسه، ففضحه الله تعالى وهتكه وحرمه ميراث المقتول.
ومنها: أن بنى إسرائيل فتنوا بالبقرة مرتين من بين سائر الدواب. ففتنوا بعبادة العجل وفتنوا بالأمر بذبح البقرة. والبقر من أبلد الحيوان، حتى ليضرب به المثل.
والظاهر: أن هذه القصة كانت بعد قصة العجل. ففى الأمر بذبح البقرة تنبيه على أن هذا النوع من الحيوان الذى لا يمتنع من الذبح والحرث والسقى، لا يصلح أن يكون إلها معبودا من دون الله تعالى، وأنه إنما يصلح للذبح والحرث والسقى والعمل.
فصل
ومن تلاعبه بهذه الأمة أيضا: ما قصه الله تعالى علينا [البقرة: 65 - 66] من قصة أصحاب السبت، حتى مسخهم قردة لما تحيلوا على استحلال محارم الله تعالى.
ومعلوم أنهم كانوا يعصون الله تعالى بأكل الحرام، واستباحة الفروج والحرام،

ج / 2 ص -318- والدم الحرام. وذلك أعظم إثما من مجرد العمل يوم السبت. ولكن لما استحلوا محارم الله تعالى بأدنى الحيل، وتلاعبوا بدينه، وخادعوه مخادعة الصبيان، ومسخوا دينه بالاحتيال، مسخهم الله تعالى قردة. وكان الله تعالى قد أباح لهم الصيد فى كل أيام الأسبوع إلا يوما واحدا، فلم يدعهم حرصهم وجشعهم حتى تعدوا إلى الصيد فيه، وساعد القدر بأن عوقبوا بإمساك الحيتان عنهم فى غير يوم السبت، وإرسالها عليهم يوم السبت، وهكذا يفعل الله سبحانه بمن تعرض لمحارمه. فإنه يرسلها عليه بالقدر تزدلف إليه بأيها يبدأ.
فانظر ما فعل الحرص، وما أوجب من الحرمان بالكلية. ومن هاهنا قيل: من طلبه كله فاته كله.
فصل
ومن تلاعب الشيطان بهم أيضا: أنهم لما حرمت عليهم الشحوم أذابوها، ثم باعوها، وأكلوا أثمانها، وهذا من عدم فقههم وفهمهم عن الله تعالى دينه. فإن ثمنها بدل منها. فتحريمها تحريم لبدلها والمعاوضة عنها. كما أن تحريم الخمر والميتة والدم ولحم الخترير يتناول تحريم أعيانها وأبدالها.

ج / 2 ص -319- ومن تلاعبه بهم أيضا: اتخاذ قبور أنبيائهم مساجد، وقد لعنهم رسول الله صلى الله تعالى عليه وسلم على ذلك، ولعنته تتناول من فعل فعلهم.
ومن تلاعبه بهم أيضا: أنهم كانوا يقتلون الأنبياء الذين لا تنال الهداية إلا على أيديهم. ويتخذون أحبارهم ورهبانهم أربابا من دون الله تعالى، يحرمون عليهم ويحلون لهم. فيأخذون بتحريمهم وتحليلهم. ولا يلتفتون: هل ذلك التحريم والتحليل من عند الله تعالى أم لا؟.
قال عدى بن حاتم: "أتيت رسول الله صلى الله تعالى عليه وآله وسلم، فسألته عن قوله. {اتّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللهِ} [التوبة: 31]. فقلت: يا رسول الله، ما عبدوهم، فقال: حرموا عليهم الحلال، وأحلوا لهم الحرام، فأطاعوهم. فكانت تلك عبادتهم إياهم" رواه الترمذى وغيره.
وهذا من أعظم تلاعب الشيطان بالإنسان: أن يقتل أو يقاتل من هداه على يديه، ويتخذ من لم تضمن له عصمته ندا لله يحرم عليه، ويحلل له.
ومن تلاعبه بهم: ما كان منهم فى شأن زكريا ويحيى عليهما السلام، وقتلهم لهما، حتى سلط الله عليهم بختنصر، وسنحاريب وجنودهما، فنالوا منهم ما نالوه.

ج / 2 ص -320- ثم كان منهم فى شأن المسيح ورميه وأمه بالعظائم، وهم يعلمون أنه رسول الله تعالى إليهم فكفروا به بغيا وعنادا، وراموا قتله وصلبه، فصانه الله تعالى من ذلك، ورفعه إليه، وطهره منهم. فأوقعوا القتل والصلب على شبهه، وهم يظنون أنه رسول الله عيسى صلى الله تعالى عليه وسلم. فانتقم الله تعالى منهم، ودمر عليهم أعظم تدمير، وألزمهم كلهم حكم الكفر بتكذيبهم بالمسيح كما ألزم النصارى معهم حكم الكفر بتكذيبهم بمحمد صلى الله تعالى عليه وآله وسلم.
ولم يزل أمر اليهود بعد تكذيبهم بالمسيح وكفرهم به فى سفال ونقص إلى أن قطعهم الله تعالى فى الأرض أمما، ومزقهم كل ممزق، وسلبهم عزهم وملكهم، فلم يقم لهم بعد ذلك مُلك إلى أن بعث الله تعالى محمدا صلى الله تعالى عليه وآله وسلم فكفروا به وكذبوه، فأتم عليهم غضبه، ودمرهم غاية التدمير، وألزمهم ذلا وصغارا لا يرفع عنهم إلى أن ينزل أخوه المسيح من السماء، فيستأصل شأفتهم، ويطهر الأرض منهم، ومن عباد الصليب.
قال تعالى: {بِئْسَمَا اشْتَرَوْا بِهِ أَنفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ الله بَغْياً أَنْ يُنَزِّلَ الله مِنْ فَضْلِه عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} [البقرة: 90].
فالغضب الأول: بسبب كفرهم بالمسيح، والغضب الثانى: بسبب كفرهم بمحمد، صلوات الله وسلامه عليهما.
فصل
ومن تلاعب الشيطان بهذه الأمة: أن ألقى إليهم أن الرب تعالى محجور عليه فى نسخ الشرائع، فحجروا عليه أن يفعل ما يشاء

ج / 2 ص -321- ويحكم ما يريد، وجعلوا هذه الشبهة الشيطانية ترساً لهم فى جحد نبوة رسول الله محمد صلى الله تعالى عليه وآله وسلم. وقرروا ذلك بأن النسخ يستلزم البداء وهو على الله تعالى محال.
وقد أكذبهم الله سبحانه فى نص التوراة، كما أكذبهم فى القرآن. قال الله تعالى:
{كُلّ الطَّعَامِ كانَ حِلا لِبَنِى إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ فَمَنِ افْتَرَى عَلَى اللهِ الْكَذِبَ مِنْ بَعْدِ ذلِكَ فَأُولئِكَ هُمُ الظَّالُمِونَ قُلْ صَدَقَ الله فَاتَّبِعُوا مِلّةَ إبراهيم حَنِيفاً وما كَانَ مِنَ المُشْرِكِينَ} [آل عمران: 93- 95].
فتضمنت هذه الآيات بيان كذبهم صريحا فى إبطال النسخ، فإنه سبحانه وتعالى أخبر أن الطعام كله كان حلالا لبنى إسرائيل، قبل نزول التوراة، سوى ما حرم إسرائيل على نفسه منه.
ومعلوم أن بنى إسرائيل كانوا على شريعة أبيهم إسرائيل وملته، وأن الذى كان لهم حلالا إنما هو بإحلال الله تعالى له على لسان إسرائيل والأنبياء بعده إلى حين نزول التوراة ثم جاءت التوراة بتحريم كثير من المآكل عليهم، التى كانت حلالا لبنى إسرائيل، وهذا محض النسخ.
وقوله تعالى: {مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ} [آل عمران: 93] متعلق بقوله: كان حلاً لبنى إسرائيل.
أى كان حلالا لهم قبل نزول التوراة، وهم يعلمون ذلك.
ثم قال تعالى: {قُلْ فَأتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} [آل عمران: 93].
هل تجدون فيها أن إسرائيل حرم على نفسه ما حرمته التوراة عليكم؟ أم تجدون فيها تحريم ما خصه بالتحريم؟ وهى لحوم الإبل وألبانها خاصة. وإذا كان إنما حرم هذا وحده، وكان ما سواه حلالا له ولبنيه، وقد حرمت التوراة كثيرا منه، ظهر كذبكم وافتراؤكم فى إنكار نسخ الشرائع، والحجر على الله تعالى فى نسخها.
فتأمل هذا الموضع الشريف الذى حام حوله أكثر المفسرين، وما وردوه.
وهذا أولى من احتجاج كثير من أهل الكلام عليهم بأن التوراة حرمت أشياء كثيرة

ج / 2 ص -322- من المناكح، والذبائح، والأفعال، والأقوال. وذلك نسخ لحكم البراءة الأصلية فإن هذه المناظرة ضعيفة جدا. فإن القوم لم ينكروا رفع البراءة الأصلية بالتحريم والإيجاب، إذ هذا شأن كل الشرائع، وإنما أنكروا تحريم ما أباحه الله تعالى، فيجعله حراما، أو تحليل ما كان حرمه فيجعله مباحا. وأما رفع البراءة والاستصحاب فلم ينكره أحد من أهل الملل.
ثم يقال لهذه الأمة الغضبية: هل تقرون أنه كان قبل التوراة شريعة أم لا؟ فهم لا ينكرون أن يكون قبل التوراة شريعة.
فيقال لهم: فهل رفعت التوراة شيئا من أحكام تلك الشرائع المتقدمة أم لا؟
فإن قالوا: لم ترفع شيئا من أحكام تلك الشرائع، فقد جاهروا بالكذب والبهت وإن قالوا: قد رفعت بعض الشرائع المتقدمة، فقد أقروا بالنسخ قطعاً.

ج / 2 ص -323- وأيضا، فيقال للأمة الغضبية: هل أنتم اليوم على ما كان عليه موسى عليه السلام؟ فإن قالوا: نعم قلنا أليس فى التوراة أن من مس عظم ميت، أو وطئ قبرا، أو حضر ميتا عند موته، فإنه يصير من النجاسة بحال لا مخرج له منها إلا برماد البقرة التى كان الإمام الهارونى يحرقها؟ فلا يمكنهم إنكار ذلك.
فيقال لهم: فهل أنتم اليوم على ذلك؟.
فإن قالوا: لا نقدر عليه، فيقال لهم: لم جعلتم أن من مس العظم والقبر والميت طاهرا يصلح للصلاة، والذى فى كتابكم خلافه؟.
فإن قالوا: لأنا عدمنا أسباب الطهارة، وهى رماد البقرة، وعدمنا الإمام المطهر ليستغفر.
فيقال لهم: فهل أغناكم عدمه عن فعله، أو لم يغنكم؟
فإن قالوا: أغنانا عدمه عن فعله.
قيل لهم: قد تبدل الحكم الشرعى من الوجوب إلى إسقاطه لمصلحة التعذر.
فيقال: وكذلك يتبدل الحكم الشرعى بنسخه لمصلحة النسخ، فإنكم إن بنيتم على اعتبار المصالح والمفاسد فى الأحكام، فلا ريب أن الشيء يكون مصلحة فى وقت دون وقت، وفى شريعة دون أخرى، كما كان تزويج الأخ بالأخت مصلحة فى شريعة آدم عليه السلام، ثم صار مفسدة فى سائر الشرائع، وكذلك إباحة العمل يوم السبت كان مصلحة فى شريعة إبراهيم عليه السلام ومن قبله وفى سائر الشرائع، ثم صار مفسدة فى شريعة موسى عليه السلام، وأمثال ذلك كثيرة.
وإن منعتم مراعاة المصالح فى الأحكام، ومنعتم تعليلها بها، فالأمر حينئذ أظهر، فإنه سبحانه يحلل ما يشاء، ويحرم ما يشاء، والتحليل والتحريم تبع لمجرد مشيئته، لا يسأل عما يفعل.
وإن قلتم: لا نستغنى فى الطهارة عن ذلك الطهور الذى كان عليه أسلافنا، فقد أقررتم بأنكم الأنجاس أبدا، ولا سبيل لكم إلى حصول الطهارة.

ج / 2 ص -324- فإن قالوا: نعم، الأمر كذلك.
قيل لهم: فإذا كنتم أنجاساً على مقتضى أصولكم، فما بالكم تعتزلون الحائض بعد انقطاع الحيض وارتفاعه سبعة أيام، اعتزالا تخرجون فيه إلى حد لو أن أحدكم لمس ثوبه ثوب المرأة نجستموه مع ثوبه.
فإن قلتم: ذلك من أحكام التوراة.
قيل لكم: ليس فى التوراة أن ذلك يراد به الطهارة، فإذا كانت الطهارة قد تعذرت عندكم، والنجاسة التى أنتم عليها لا ترتفع بالغسل، فهى إذاً أشد من نجاسة الحيض.
ثم إنكم ترون أن الحائض طاهر إذا كانت من غير ملتكم، ولا تنجسون من لمسها، ولا الثوب الذى تلمسه، فتخصيص هذا الأمر بطائفتكم ليس فى التوراة.
فصل
قالت الأمة الغضبية:
التوراة قد حظرت أمورا، كانت مباحة من قبل، ولم تأت بإباحة محظور، والنسخ الذى ننكره ونمنع منه: هو ما أوجب إباحة محظور، لأن تحريم الشيء إنما هو لأجل ما فيه من المفسدة، فإذا جاءت شريعة بتحريمه كان ذلك من مؤكداتها ومقرراتها فإذا جاء من أباحه علمنا بإباحة المفسدة: أنه غير نبى، بخلاف تحريم ما كان مباحا، فإنا نكون متعبدين بتحريمه.
قالوا: وشريعتكم جاءت بإباحة كثير مما حرمته التوراة، مع أنه إنما حرم لما فيه من المفسدة.
فهذه النكتة هى التى تعتمد عليها الأمة الغضبية، ويتلقاها خالف منهم عن سالف والمتكلمون لم يشفوهم فى جوابها. وإنما أطالوا معهم الكلام فى رفع البراءة الأصلية بالشرائع، وفى نسخ الإباحة بالتحريم.
ولعمر الله إنه لمما يبطل شبهتهم، لأن رفع البراءة الأصلية، ورفع الإباحة بالتحريم هو تغيير لما كان عليه الحكم الاستصحابى أو الشرعى، بحكم آخر لمصلحة اقتضت تغييره، ولا فرق فى اقتضاء المصلحة بين تغيير الإباحة بالتحريم، أو تغيير التحريم بالإباحة.

ج / 2 ص -325- والشبهة التى عرضت لهم فى أحد الموضعين هى بعينها فى الموضع الآخر، فإن إباحة الشى فى الشريعة تابع لعدم مفسدته، إذا لو كانت فيه مفسدة راجحة لم تأت الشريعة بإباحته. فإذا حرمته الشريعة الأخرى وجب قطعا أن يكون تحريمه فيها هو المصلحة، كما كان إباحته فى الشريعة الأولى هو المصلحة، فإن تضمن إباحة الشحوم المحرمة فى الشريعة الأولى هو المصلحة، فإن تضمن إباحة الشحوم المحرمة فى الشريعة الأولى إباحة المفاسد- وحاشا لله- تضمن تحريم المباح فى الشريعة الأولى تحريم المصالح. وكلاهما باطل قطعا.
فإذا جاز أن تأتى شريعة التوراة بتحريم ما كان إبراهيم ومن تقدمه يستبيحه، فجائز أن تأتى شريعة أخرى بتحليل بعض ما كان فى التوراة محظورا.
وهذه الشبهة الباطلة الداحضة هى التى ردت بها الأمة الغضبية نبوة سيدنا محمد صلى الله تعالى عليه وآله وسلم، هى بعينها التى رد بها أسلافهم نبوة المسيح، وتوارثوها كافرا عن كافر. وقالوا لمحمد صلى الله تعالى عليه وآله وسلم، كما قال أسلافهم للمسيح: لا نقر بنبوة من غير شريعة التوراة.
فيقال لهم: فكيف أقررتم لموسى بالنبوة، وقد جاء بتغيير بعض شرائع من تقدمه فإن قدح ذلك فى المسيح ومحمد عليهما الصلاة والسلام قدح فى موسى فلا تقدحون، فى نبوتهما بقادح

ج / 2 ص -326- إلا ومثله فى نبوة موسى سواء، كما أنكم لا تثبتون نبوءة موسى ببرهان إلا وأضعافه شاهد على نبوة محمد صلى الله تعالى عليه وآله وسلم. فمن أبين المحال أن يكون موسى رسولا صادقا ومحمد ليس برسول، أو يكون المسيح رسولا ومحمد صلى الله تعالى عليه وآله وسلم ليس برسول.
ويقال للأمة الغضبية أيضا: لا يخلو المحرم، إما أن يكون تحريمه لعينه وذاته، بحيث تمنع إباحته فى زمان من الأزمنة، وإما أن يكون تحريمه لما تضمنه من المفسدة فى زمان دون زمان، ومكان دون مكان، وحال دون حال.
فإن كان الأول، لزم أن يكون ما حرمته التوراة محرما على جميع الأنبياء فى كل زمان ومكان، من عهد نوح إلى خاتم الأنبياء عليهم السلام.
وإن كان الثانى، ثبت أن التحريم والإباحة تابعان للمصالح، وإنما يختلفان باختلاف الزمان والمكان والحال، فيكون الشيء الواحد حراما فى ملة دون ملة، وفى وقت دون وقت، وفى مكان دون مكان، وفى حال دون حال. وهذا معلوم بالاضطرار من الشرائع، ولا يليق بحكمة أحكم الحاكمين غير ذلك.
ألا ترى أن تحريم السبت لو كان لعينه لكان حراما على إبراهيم ونوح وسائر النبيين؟.
وكذلك ما حرمته التوراة من المطاعم والمناكح وغيرها لو كان حراما لعينه وذاته لوجب تحريمه على كل نبى وفى كل شريعة.
وإذا كان الرب تعالى لا حجر عليه، بل يفعل ما يشاء، ويحكم ما يريد، ويبتلى عباده لما يشاء، ويحكم ولا يحكم عليه. فما الذى يحيل عليه ويمنعه أن يأمر أمة بأمر من أوامر الشريعة، ثم ينهى أمة أخرى عنه أو يحرم محرما على أمة ويبيحه لأمة أخرى؟.
بل أى شيء يمنعه سبحانه أن يفعل ذلك فى الشريعة الواحدة فى وقتين مختلفين، بحسب المصلحة، وقد بين ذلك سبحانه وتعالى بقوله: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللهَ عَلَى كُلِّ شيء قَدِير * أَلَمْ تَعْلَمْ أَنَّ اللهَ لَهُ مُلْك السَّموَاتِ وَالأَرْضِ} [البقرة: 106- 107].
فأخبر سبحانه أن عموم قدرته وملكه وتصرفه فى مملكته وخلقه لا يمنعه أن ينسخ ما يشاء، ويثبت

ج / 2 ص -327- ما يشاء كما أنه يمحو من أحكامه القدرية الكونية ما يشاء، ويثبت فهكذا أحكامه الدينية الأمرية، ينسخ منها ما يشاء، ويثبت منها ما يشاء.
فمن أكفر الكفر وأظلم الظلم: أن يعارَض الرسول الذى جاء بالبينات والهدى وتدفع نبوته، وتجحد رسالته: بكونه أتى بإباحة بعض ما كان محرما على من قبله، أو تحريم بعض ما كان مباحا لهم. وبالله التوفيق، يضل من يشاء ويهدى من يشاء.
ومن العجب أن هذه الأمة الغضبية تحجر على الله تعالى أن ينسخ ما يشاء من شرائعه، وقد تركوا شريعة موسى عليه السلام فى أكثر ما هم عليه، وتمسكوا بما شرعه لهم أحبارهم وعلماؤهم.
فمن ذلك: أنهم يقولون فى صلاتهم ما ترجمته هكذا "اللهم اضرب ببوق عظيم لفيفنا واقبضنا جميعا من أربعة أقطار الأرض إلى قدسك، سبحانك يا جامع شتات قوم إسرائيل".
ويقولون كل يوم ما ترجمته هكذا "أردد حكامنا كالأولين، ومسراتنا كالابتداء وابْنِ أورشليم قرية قدسك فى أيامنا، وأعزنا بابتنائها، سبحانك يا بانى يورشليم".
فهذا قولهم فى صلاتهم، مع علمهم بأن موسى وهارون عليهما السلام لم يقولا شيئا من ذلك. ولكنها فصول لفقوها بعد زوال دولتهم.
وكذلك صيامهم، كصوم إحراق بيت المقدس، وصوم حصا، وصوم كدليا التى جعلوها فرضا لم يصمها موسى، ولا يوشع بن نون. وكذلك صوم صَلْبِ هامان، ليس شيء من ذلك فى التوراة، وإنما وضعوها لأسباب اقتضت وضعها عندهم.
هذا. مع أنه فى التوراة ما ترجمته "لا تزيدوا على الأمر الذى أنا موصيكم به شيئا، ولا تنقصوا منه شيئا".
وقد تضمنت التوراة أوامر كثيرة جدا، هم مجمعون على تعطليها وإلغائها فإما أن تكون منسوخة بنصوص أخرى من التوراة أو بنقل صحيح عن موسى عليه السلام، أو باجتهاد

ج / 2 ص -328- علمائهم. وعلى التقادير الثلاث. فقد بطلت شبهتهم فى إنكار النسخ.
ثم من العجب أن أكبر تلك الأوامر التى هم مجمعون على عدم القول والعمل بها إنما يستندون فيها إلى أقوال علمائهم وأمرائهم. وقد اتفقوا على تعطيل الرجم للزانى، وهو نص التوراة. وتعطيل أحكام كثيرة منصوصة فى التوراة.
ومن تلاعب الشيطان بهم: أنهم يزعمون أن الفقهاء إذا أحلوا لهم الشيء صار حلالا، وإذا حرموه صار حراما وإن كان نص التوراة بخلافه.
وهذا تجويز منهم لنسخهم ما شاءوا من شريعة التوراة. فحجروا على الرب تعالى وتقدس أن ينسخ ما يريد من شريعته، وجوزوا ذلك لأحبارهم وعلمائهم.
كما تكبر إبليس أن يسجد لآدم، ورأى أن ذلك يغض منه. ثم رضى أن يكون قوادا لكل عاص وفاسق.
وكما أبى عباد الأصنام أن يكون النبى المرسل إليهم بشرا، ثم رضوا أن يكون إلههم ومعبودهم حجراً.
وكما نزهت النصارى بتاركتهم عن الولد والصاحبة، ولم يتحاشوا من نسبة ذلك إلى الله سبحانه تعالى.
وكما نزهت الفرعونية من الجهمية الرب سبحانه أن يكون مستويا على عرشه، لئلا يلزم الحصر، ثم جعلوه سبحانه فى الآبار والحانات، وأجواف الحيوانات.

ج / 2 ص -329- فصل
ومن تلاعب الشيطان بهم: ما شددوه على أنفسهم فى باب الذبائح وغيرها، مما ليس له أصل عن موسى عليه السلام، ولا هو فى التوراة، وإنما هو من أوضاع الحاخاميم وآرائهم، وهم فقهاءهم.
ولقد كان لهذه الأمة فى قديم الزمان بالشام والعراق والمدائن مدراس وفقهاء كثيرون، وذلك فى زمن دولة البابليين والفرس، ودولة اليونان والروم، حتى فقهاؤهم فى بعض تلك الدول على تأليف المشنا والتلمود.
فأما المشنا فهو الكتاب الأصغر، ومبلغ حجمه نحو ثمانمائة ورقة.
وأما التلمود فهو الكتاب الأكبر. ومبلغه نحو نصف حمل بغل لكبره.
ولم يكن الفقهاء الذين ألفوه فى عصر واحد. وإنما ألفوه جيلا بعد جيل. فلما نظر المتأخرون منهم إلى هذا التأليف، وأنه كلما مر عليه الزمان زادوا فيه، وأن فى الزيادات المتأخرة ما يناقض أوائل هذا التأليف، علموا أنهم إن لم يقطعوا ذلك ويمنعوا من الزيادة فيه أدى إلى الخلل الذى لا يمكن سده، قطعوا الزيادة فيه، ومنعوا منها. وحظروا على الفقهاء الزيادة فيه، وإضافة شيء آخر إليه، وحرموا من يضيف إليه شيئا آخر فوقف على ذلك المقدار.
وكانت أئمتهم قد حرموا عليهم فى هذين الكتابين مؤاكلة الأجانب، وهم من كان على غير ملتهم. فحرموا عليهم الأكل من ذبيحة من لم يكن على دينهم، لأن علماءهم علموا أن دينهم لا يبقى فى هذه الخلوة مع كونهم تحت الذل والعبودية، إلا أن يصدوهم عن مخالطة من هو على غير ملتهم. فحرموا عليهم الأكل من ذبائحهم، ومناكحتهم. ولم يمكن تقرير ذلك إلا بحجة يبتدعونها من أنفسهم، ويكذبون بها على الله تعالى. لأن التوراة إنما حرمت

ج / 2 ص -330- عليهم مناكحة غيرهم من الأمم، لئلا يوافقوا الأزواج فى عبادة الأصنام والشرك. وحرم عليهم فى التوراة أكل ذبائح الأمم التى يذبحونها قرباناً إلى الأصنام. لأنه قد سمى عليها اسم غير الله تعالى. فأما الذبائح التى لم تذبح قربانا للأصنام فلم تنطق التوراة بتحريمها. وإنما نطقت بإباحة الأكل من أيدى غيرهم من الأمم وموسى عليه السلام إنما نهاهم عن مناكحة عباد الأصنام، وأكل ما يذبحونها على اسمها.
فما بال هؤلاء لا يأكلون من ذبائح المسلمين وهم لا يذبحون للأصنام، ولا يذكرون اسمها عليها؟
فلما نظر أئمتهم إلى أن التوراة غير ناطقة بتحريم مآكل الأمم عليهم إلا عباد الأصنام، وأن التوراة قد صرحت بأن تحريم مؤاكلتهم ومخالطتهم خوف استدراج المخالطة إلى المناكحة وأن مناكحتهم إنما منع منها خوف استتباعها إلى الانتقال إلى أديانهم وعبادة أوثانهم، ووجدوا جميع هذا واضحا فى التوراة. اختلقوا كتابا فى علم الذباحة، ووضعوا فيه من التشديد والآصار والأغلال ما شغلوهم به عما هم فيه من الذل والمشقة.
وذلك أنهم أمروهم أن ينفخوا الرئة حتى يملؤها هواء ويتأملوها، هل يخرج الهواء من ثقب منها أم لا؟ فإن خرج منها الهواء حرموها. وإن كان بعض أطراف الرئة لاصقا ببعض لم يأكلوه.
وأمروا الذى يتفقد الذبيحة أن يدخل يده فى بطن الذبيحة، ويتأمل بأصابعه، فإن وجد القلب ملتصقا إلى الظهر، أو أحد الجانبين، ولو كان الالتصاق بعرق دقيق كالشعرة، حرموه، ولم يأكلوه. وسموه طريفا. يعنون بذلك أنه تنجس وأكله حرام.

ج / 2 ص -331- وهذه التسمية هى أصل بلائهم.
وذلك أن التوراة حرمت عليهم أكل الطريفا. والطريفا: هى الفريسة التى يفترسها الأسد أو الذئب، أو غيرهما من السباع. وهو الذى عبر عنه القرآن بقوله تعالى:
{وَمَا أَكَلَ السَّبُعُ} [المائدة: 3].
والدليل على ذلك: أنه قال فى التوراة "ولحما فى الصحراء فريسة لا تأكلوه، وللكلب ألقوه".
وأصل لفظ "طريفا" طوارف. وقد جاءت هذه اللفظة فى التوراة فى قصة يوسف عليه السلام، لما جاء إخوته على قميصه بدم كذب، وزعموا أن الذئب افترسه.
وقال فى التوراة "ولحما فى الصحراء فريسة لا تأكلوا" والفريسة إنما توجد غالبا فى الصحراء.
وكان سبب نزول هذا عليهم: أنهم كانوا ذوى أخبية يسكنون البر والتيه، لأنهم مكثوا يترددون فى التيه أربعين سنة، كانوا لا يجدون طعاما إلا المن والسلوى. وهو طائر صغير يشبه السمان. وفيه من الخاصية أن أكل لحمه يلين القلب ويذهب بالخروب والقساوة، فإن هذا الطائر يموت إذا سمع صوت الرعد، كما أن الخطاف يقتله البرد فألهمه الله سبحانه وتعالى أن يسكن جزائر البحر التى لا يكون بها مطر ولا رعد إلى انقضاء أوان المطر والرعد، فيخرج من الجزائر، وينتشر فى الأرض.
فجلب الله تعالى إليهم هذا الطائر لينتفعوا به، ويكون اغتذاؤهم به كالدواء لغلظ قلوبهم وقسوتها.

ج / 2 ص -332- والمقصود: أن مشايخهم تعدوا فى تفسير الطريفا عن موضوعها وما أريد بها.
وكذلك فقهاؤهم اختلقوا من أنفسهم هذيانات وخرافات تتعلق بالرئة والقلب، وقالوا: ما كان من الذبائح سليما من تلك الشروط فهو "دحيا". ومعنى هذه الفظة أنه طاهر. وما كان خارجا عن هذه الشروط فهو "طريفا" وتفسيرها أنه حرام.
قالوا: ومعنى نص التوراة "ولحما فريسة فى الصحراء لا تأكلوه، وللكلب ألقوه" أى إنكم إذا ذبحتم ذبيحة ولم توجد فيها هذه الشروط فلا تأكلوها، بل تبيعونها على من ليس من أهل ملتكم.
وفسروا قوله "للكلب ألقوه" أى لمن ليس من أهل ملتكم فأطعموه وبيعوه. وهم أحق بهذا اللقب وأشبه الناس بالكلاب.
ثم إن هذه الأمة الغضبية فرقتان:
إحداهما: عرفوا أن أولئك السلف الذين ألفوا المشنا والتلمود، هم فقهاء اليهود، وهم قوم كذابون على الله وعلى موسى النبى. وهم أصحاب حماقات وتنطع، ودعاوى كاذبة، يزعمون أنهم كانوا إذا اختلفوا فى شيء من تلك المسائل يوحى الله تعالى إليهم بصوت يسمعه جمهورهم، يقول: الحق فى هذه المسألة مع الفقيه فلان، ويسمون هذا الصوت "بث قول".
فلما نظرت اليهود القراءون، وهم أصحاب "عانان وبنيامين" إلى هذه المحالات الشنيعة، وهذا الافتراء الفاحش، والكذب البارد. انفصلوا بأنفسهم عن الفقهاء وعن كل من يقول بمقالاتهم، وكذبوهم فى كل ما افتروا به على الله وزعموا أنه لا يجوز قبول شيء من أقوالهم، حيث ادعوا النبوة، وأن الله تعالى كان يوحى إليهم، كما يوحى إلى الأنبياء.

ج / 2 ص -333- وأما تلك الترهات التى ألفها الحاخاميم، وهم فقهاؤهم، ونسبوها إلى التوراة وإلى موسى فإن القرائين اطرحوها كلها، وألقوها ولم يحرموا شيئا من الذبائح التى يتولون ذباحتها البتة، ولم يحرموا سوى لحم الجدى بلبن أمه فقط، مراعاة لنص التوراة:
"لا تنضج الجدى بلبن أمه" وليسوا بأصحاب قياس، بل أصحاب ظاهر فقط.
وأما الفرقة الثانية: فهم الربانون، وهم أصحاب القياس، وهم أكثر عددا من القرائين، وفيهم الحاخاميم المفترون على الله تعالى الكذب، الذين زعموا أن الله تعالى كان يخاطب جميعهم فى كل مسألة بالصوت، الذى يسمونه "بث قول".
وهذه الطائفة أشد اليهود عداوة لغيرهم من الأمم، لأن حاخاميمهم أوهموهم أن المأكولات إنما تحل للناس إن استعملوا فيها هذا العلم، الذى نسبوه إلى موسى عليه السلام وإلى الله تعالى، وأن سائر الأمم لا يعرفون هذا، وأنهم إنما شرفهم الله تعالى بهذا وأمثال ذلك من الترهات، فصار أحدهم ينظر من ليس على مذهبه وملته كما ينظر إلى الحيوان البهيم، وينظر مآكل الأمم وذبائحهم، كما ينظر إلى العذرة.
وهذا من كيد الشيطان لهم، ولعبه بهم، فإن الحاخاميم قصدا بذلك المبالغة فى مخالفتهم الأمم، والإزراء عليهم، ونسبتهم إلى قلة العلم، وأنهم اختصوا دون الأمم بهذه الآصار والأغلال، والتشديدات.
وكلما كان الحاخاميم فيهم أكثر تكلفا وأشد إصرا، وأكثر تحريما، قالوا: هذا هو العالم الربانى.
ومما دعاهم إلى التضييق والتشديد: أنهم مبددون فى شرق الأرض وغربها، فما من جماعة منهم فى بلدة إلا إذا قدم عليهم رجل من أهل دينهم من بلاد بعيدة، يظهر لهم الخشونة فى دينهم والمبالغة فى الاحتياط، فإن كان من المتفقهة فهو يسرع فى إنكار أشياء عليهم، ويوهمهم التنزه عما هم عليهم، وينسبهم إلى قلة الدين، وينسب ما ينكره عليهم إلى مشايخه، وإلى أهل بلده،

ج / 2 ص -334- ويكون فى أكثر تلك الأشياء كاذبا، وقصده بذلك إما الرياسة عليهم، وإما تحصيل بعض مآربه منهم، ولا سيما إن أراد المقام عندهم.
فتراه أول ما ينزل بهم لا يأكل من أطعمتهم ولا من ذبائحهم، ويتأمل سكين ذابحهم، وينكر عليهم بعض أمره، ويقول: أنا لا آكل إلا من ذبيحة يدى، فتراهم معه فى عذاب، لا يزال ينكر عليهم المباح، ويوهمهم تحريمه بأشياء يخترعها، حتى لا يشكون فى ذلك.
فإن قدم عليهم قادم آخر، فخاف المقيم أن ينقض عليه القادم، تلقاه وأكرمه، وسعى فى موافقته وتصديقه، فيستحسن ما فعله الأول، ويقول لهم: لقد عظم الله تعالى ثواب فلان، إذ قوى ناموس الدين فى قلوب هذه الجماعة، وشد سياج الشرع عندهم، وإذا لقيه يظهر من مدحه وشكره والدعاء له ما يؤكد أمره.
وإن كان القادم الثانى منكرا لما جاء به الأول من التشديد والتضييق لم يقع عندهم بموقع، وينسبونه إما إلى الجهل، وإما إلى رقة الدين، لأنهم يعتقدون أن تضييق المعيشة، وتحريم الحلال، هو المبالغة فى الدين.
وهم أبدا يعتقدون الصواب والحق مع من يشدد ويضيق عليهم.
هذا إن كان القادم من فقهائهم.
فأما إن كانوا من عبادهم وأحبارهم فهناك ترى العجب العجاب من الناموس الذى يعتمد، والسنن التى يحدثها ويلحقها بالفرائض. فتراهم مسلمين له منقادين، وهو يحتلب درهم، ويجتلب درهمهم، حتى إذا بلغه أن يهوديا جلس على قارعة الطريق يوم السبت، أو اشترى لبنا من مسلم، تلبسه وسبه فى مجمع اليهود، وأباح عرضه ونسبه إلى قلة الدين.

ج / 2 ص -335- فصل
ومن تلاعب الشيطان بهذه الأمة الغضبية: أنهم إذا رأوا الأمر أو النهى مما أمروا به أو نهوا عنه شاقا عليهم، طلبوا التخلص منه بوجوه الحيل. فإن أعيتهم الحيل قالوا: هذا كان علينا لما كان لنا الملك والرياسة.
فمن ذلك: أنهم إذا أقام أخوان فى موضع واحد، ومات أحدهما ولم يعقب ولدا، فلا تخرج امرأة الميت إلى رجل أجنبى، بل ولد حميها ينكحها. وأول ولد ممن ينكحها ينسب إلى أخيه الدارج. فإن أبى أن ينكحها خرجت مشتكية منه إلى مشيخة قومه، تقول: قد أبى ابن حمى أن يستبقى اسما لأخيه فى إسرائيل. ولم يرد نكاحى، فيحضره الحاكم هناك، ويكلفه أن يقف ويقول: ما أردت نكاحها. فتتناول المرأة نعله فيخرجه من رجله، وتمسكها بيدها وتبصق فى وجهه، وتنادى عليه: كذا فليصنع بالرجل الذى لا يبنى بيت أخيه، ويدعى فيما بعد بالمخلوع النعل وينبز بنوه ببنى مخلوع النعل.
هذا كله مفترض عليهم فيما يزعمون فى التوراة.
وفيه حكمة ملجئة للرجل إلى نكاح زوجة أخيه الدارج. فإنه إذا علم أن ذلك يناله إن لم ينكحها آثر نكاحها عليه. فإن كان مبغضا لها زاهداً فى نكاحها، أو كانت هى زاهدة فى نكاحه مبغضه له، استخرج له الفقهاء حيلة يتخلص بها منها وتتخلص منه، فيلزمونها الحضور عند الحاكم بمحضر من مشايخهم، ويلقنونها أن تقول: أبى ابن حمى أن يقيم لأخيه اسما فى إسرائيل، لم يرد نكاحى: فيلزمونها بالكذب عليه، لأنه أراد نكاحها وكرهته، وإذا لقنوها هذه الألفاظ قالتها، فيأمرونه بالكذب، وأن يقوم ويقول: ما أردت نكاحها. ولعل ذلك سؤله وأمنيته، فيأمرونه بأن يكذب، ولم يكفهم أن كذبوا عليه، وألزموه أن يكذب، حتى سلطوها على الإخراق به والبصاق فى وجهه. ويسمون هذه مسألة "البياما والجالوس".
وقد تقدم من التنبيه على حيلهم فى استباحتهم محارم الله تعالى بعض ما فيه كفاية.
فالقوم بيت الحيل والمكر، والخبث.
وقد كانوا يتنوعون فى عهد رسول الله صلى الله تعالى عليه وسلم بأنواع الحيل والكيد والمكر عليه وعلى أصحابه، ويرد الله سبحانه وتعالى ذلك كله عليهم.
فتحيلوا عليه وأرادوا قتله مرارا والله تعالى ينجيه من كيدهم.

ج / 2 ص -336- فتحيلوا عليه وصعدوا فوق سطح وأخذوا رحا أرادوا طرحها عليه، وهو جالس فى ظل حائط، فأتاه الوحى، فقام منصرفاً، وأخذ فى حربهم وإجلائهم.
ومكروا به وظاهروا عليه أعداءه من المشركين، فظفره الله تعالى بهم.
ومكروا به وأخذوا فى جمع العدو له فظفره الله تعالى برئيسهم، فقتله.
ومكروا به وأرادوا قتله بالسم، فأعلمه الله تعالى به، ونجاه منه.

ج / 2 ص -337- ومكروا فسحروه، حتى كان يخيل إليه أنه يفعل الشيء، ولم يفعله. فشفاه الله تعالى وخلصه.
ومكروا به فى قولهم: {آمِنُوا بِالَّذِى أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفرُوا آخِرَهُ} [آل عمران: 72].
يريدون بذلك تشكيك المسلمين فى نبوته، فإنهم إذا أسلموا أول النهار اطمأن المسلمون إليهم، وقالوا: قد اتبعوا الحق، وظهرت لهم أدلته، فيكفرون آخر النهار، ويجحدون نبوته، ويقولون: لم نقصد إلا الحق واتباعه، فلما تبين لنا أنه ليس به رجعنا عن الإيمان به.
وهذا من أعظم خبثهم ومكرهم.
ولم يزالوا مُوضعِين مجتهدين فى المكر والخبث إلى أن أخزاهم الله بيد رسوله وأتباعه - صلى الله تعالى عليه وآله وسلم ورضى عنهم - أعظم الخزى، ومزقهم كل ممزق وشتت شملهم كل مشتت.
وكانوا يعاهدونه عليه الصلاة والسلام، ويصالحونه. فإذا خرج لحرب عدوه نقضوا عهده.
ولما سلب الله تعالى هذه الأمة ملكها وعزها، وأذلها، وقطعهم فى الأرض، انتقلوا من التدبير بالقدرة والسلطان، إلى التدبير بالمكر والدهاء، والخيانة والخداع. وكذلك كل عاجز جبان سلطانه فى مكره وخداعه، وبهته وكذبه، ولذلك كان النساء بيت المكر والخداع والكذب والخيانة، كما قال الله تعالى عن شاهد يوسف عليه السلام أن قال:
{إِنَّهُ مِنْ كَيْدِكن إنَّ كَيْدَكُنَّ عَظِيمٌ} [يوسف: 28].
ومن تلاعب الشيطان بهذه الأمة: أنهم يمثلون أنفسهم بعناقيد الكرم، وسائر الأمم بالشوك المحيط بأعالى حيطان الكرم.

ج / 2 ص -338- وهذا من غاية جهلهم وسفههم. فإن المعتنين بمصالح الكرم إنما يجعلون على أعالى حيطانه الشوك، حفظا له، وحياطة وصيانة. ولسنا نرى لليهود من سائر الأمم إلا الضرر والذل والصغار. كما يفعل الناس بالشوك.
ومن تلاعبه بهم أنهم ينتظرون قائما من ولد داود النبى، إذا حرك شفتيه بالدعاء مات جميع الأمم، وأن هذا المنتظر بزعمهم هو المسيح الذى وعدوا به.
وهم فى الحقيقة إنما ينتظرون مسيح الضلالة الدجال. فهم أكثر أتباعه. وإلا فمسيح الهدى عيسى ابن مريم عليه السلام يقتلهم، ولا يبقى منهم أحدا.
والأمم الثلاث تنتظر منتظرا يخرج فى آخر الزمان، فإنهم وعدوا به فى كل ملة. والمسلمون ينتظرون نزول المسيح عيسى ابن مريم من السماء، لكسر الصليب، وقتل الخنزير، وقتل أعدائه من اليهود، وعباده من النصارى، وينتظرون خروج المهدى من أهل بيت النبوة، يملأ الأرض عدلا كما ملئت جوراً.
فصل
ومن تلاعب الشيطان بهذه الأمة الغضبية: أنهم فى العشر الأول من الشهر الأول من كل سنة يقولون فى صلاتهم "لم تقول الأمم: أين إلههم؟ انتبه. كم تنام يارب؟ استيقظ من رقدتك".
وهؤلاء إنما أقدموا على هذه الكفريات من شدة ضجرهم من الذل والعبودية، وانتظار فرج لا يزداد منهم إلا بعدا. فأوقعهم ذلك فى الكفر والتزندق الذى لا يستحسنه إلا أمثالهم. وتجرءوا على الله سبحانه وتعالى بهذه المناجاة القبيحة، كأنهم ينخونه بذلك لينتخى لهم ويحمى لنفسه فكأنهم يخبرونه سبحانه وتعالى بأنه قد اختار الخمول لنفسه ولأحبابه، ولأبناء أنبيائه. فينخونه للنباهة، واشتهار الصيت.

ج / 2 ص -339- فترى أحدهم إذا تلا هذه الكلمات فى الصلاة يقشعر جلده، ولا يشك أن هذه المناجاة تقع عند الله تعالى بموقع عظيم. وأنها تؤثر فيه، وتحركه، وتهزه وتنخيه.
ومن ذلك: أنهم ينسبون إلى الله سبحانه وتعالى الندم على الفعل.
فمن ذلك: قولهم فى التوراة التى بأيديهم "وندم الله سبحانه وتعالى على خلق البشر الذين فى الأرض، وشق عليه، وعاد فى رأيه".
وذلك عندهم فى قصة قوم نوح.
وزعموا أن الله سبحانه وتعالى وتقدس لما رأى فساد قوم نوح، وأن شركهم وكفرهم قد عظم ندم على خلق البشر.
وكثير منهم يقول: إنه بكى على الطوفان، حتى رمد، وعادته الملائكة. وأنه عض على أنامله حتى جرى الدم منها.
وقالوا أيضا: إن الله تعالى ندم على تمليكه شاؤول على بنى إسرائيل. وأنه قال ذلك لشمويل.
وعندهم أيضا: أن نوحا عليه السلام لما خرج من السفينة بدأ ببناء مذبح لله تعالى، وقرب عليه قرابين، وأن الله تعالى استنشق رائحة القتار فقال الله تعالى فى ذاته "لن أعاود لعنة الأرض بسبب الناس، لأن خاطر البشر مطبوع على الرداءة، ولن أهلك جميع الحيوان كما صنعت".
وقد واجهوا رسول الله صلى الله تعالى عليه وسلم وأصحابه رضى الله تعالى عنهم بأمثال هذه الكفريات.
فقال قائل منهم للنبى صلى الله عليه وسلم: "إن الله سبحانه وتعالى خلق السماوات والأرض فى ستة أيام، ثم استراح. فشق ذلك على النبى صلى الله تعالى عليه وسلم. فأنزل الله تعالى تكذيبا لهم:
 {وَلَقَدْ خَلَقْنَا السَّموَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِى سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} [ق: 38].

ج / 2 ص -340- وتأمل قوله تعالى عقيب ذلك: {فَاصْبرْ عَلَى مَا يَقُولُونَ} [ق: 39].
فإن أعداء الرسول عليه الصلاة والسلام نسبوه إلى ما لا يليق به، وقالوا فيه ما هو منزه عنه. فأمره الله سبحانه وتعالى أن يصبر على قولهم، ويكون له أسوة بربه سبحانه وتعالى، حيث قال أعداؤه فيه ما لا يليق.
وكذلك قال فنحاص لأبى بكر رضى الله عنه: إن الله فقير ونحن أغنياء. لهذا استقرضنا من أموالنا. فأنزل الله سبحانه وتعالى:
 {لَقَدْ سَمِعَ اللهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللهَ فَقِيرٌ وَنَحْنَ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الأَنْبِيَاءَ بِغَيْرِ حَق وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ} [آل عمران: 182].
وقالوا أيضاً: {يَدُ اللهِ مَغْلُولَةٌ غُلّتْ أيديهم، وَلُعِنُوا بَمِا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يشَاءُ} [المائدة: 64].
ويقولون فى العشر الأول من الشهر الأول من كل سنة: "يا إلهنا وإله آبائنا، أملك على جميع أهل الأرض، ليقول كل ذى نسمة: الله إله إسرائيل قد ملك، ومملكته فى الكل متسلطة".
ويقولون فى هذه الصلاة أيضا: "وسيكون لله تعالى الملك. وفى ذلك اليوم يكون الله تعالى واحدا، واسمه واحدا".
ويعنون بذلك: أنه لا يظهر الملك لله تعالى إلا إذا صارت الدولة لليهود الذين هم صفوته

ج / 2 ص -341- وأمته. فأما ما دامت الدولة لغير اليهود فإنه سبحانه، وتعالى خامل الذكر عند الأمم، مطعون فى ملكه، مشكوك فى قدرته.
فصل
ومن تلاعب الشيطان بهم: أنهم يقولون بالقدح فى الأنبياء، وأذيتهم.
وقد آذوا موسى عليه السلام فى حياته، ونسبوه إلى ما برأه الله تعالى منه. ونهى الله سبحانه هذه الأمة عن الاقتداء بهم فى ذلك حيث يقول: {يَأَيُّهَا الّذِينَ آمَنُوا لا تَكُونُوا كَالّذِينَ آذَوْا مُوسَى فَبَرَّأه اللهُ مَّمِا قَالُوا وَكَانَ عِندَ اللهِ وَجِيهاً} [الأحزاب: 69].
وثبت فى الصحيحين من حديث أبى هريرة رضى الله تعالى عنه عن النبى صلى الله تعالى عليه وآله وسلم قال "كانت بنو إسرائيل يغتسلون عراة، ينظر بعضهم إلى سوأة بعض، وكان موسى عليه السلام يغتسل وحده، فقالت بنو إسرائيل: والله ما يمنع موسى أن يغتسل معنا إلا أنه آدر، فذهب موسى يغتسل. فوضع ثوبه على حجر، ففر الحجر بثوبه. قال: فجمع موسى بأثره، يقول: ثوبى حجر، ثوبى حجر، حتى نظرت بنو إسرائيل إلى سوأة موسى. وقالوا: والله ما بموسى من بأس، فقام الحجر، حتى نظر إليه بنو إسرائيل، وأخذ ثوبه، وطفق بالحجر ضربا" قال أبو هريرة "والله إن بالحجر لندبا، ستة أو سبعة. من أثر ضرب موسى الحجر" وأنزل الله تعالى هذه الآية: {يَا أَيُّهَا الّذِينَ آمَنُوا لاَ تَكُونُوا كَالّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللهُ مَّمِا قَالُوا} [الأحزاب: 69] الآية.
وقال ابن جرير، حدثنا ابن حميد حدثنا يعقوب عن جعفر عن سعيد "قالت بنو إسرائيل: إن موسى آدر. وقالت طائفة: هو أبرص، من شدة تستره".
وقال ابن سيرين عن أبى هريرة رضى الله عنه عن النبى صلى الله تعالى عليه وسلم "كان موسى رجلا حييا ستيرا، لا يكاد يرى من جلده شيء، استحياء منه. فآذاه من آذاه من بنى إسرائيل وقالوا: ما يتستر هذا التستر إلا من عيب بجلده، إما برص، وإما أدرة، وإما آفة.وإن الله تعالى أراد أن يبرئه مما قالوا" وذكر الحديث.

ج / 2 ص -342- وقال سفيان بن حسين عن الحكم عن ابن جبير عن الحكم بن جبير عن ابن عباس عن على بن أبى طالب فى قوله تعالى: {لا تَكُونُوا كالّذِينَ آذَوْا مُوسَى} [الأحزاب: 69].
قال "صعد موسى وهارون الجبل، فمات هارون. فقالت بنو إسرائيل: أنت قتلته، وكان أشد حبا لنا منك وألين لنا منك، وآذوه بذلك. فأمر الله تعالى الملائكة فحملته حتى مروا به على بنى إسرائيل، وتكلمت الملائكة بموته، حتى عرف بنو إسرائيل أنه مات، فبرأه الله تعالى من ذلك، فانطلقوا به فدفنوه فلم يطلع على قبره أحد من خلق الله تعالى إلا الَّرخم، فجعله الله تعالى أصم أبكم".
وقال الله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُنَنِى؟ وَقَدْ تَعْلَمُونَ أَنِّى رَسُولُ اللهِ إِلَيْكُمْ} [الصف: 5].
فإنها جملة فى موضع الحال: أى أتؤذوننى وأنتم تعلمون أنى رسول الله إليكم.
وتأمل قوله: {وَقَدْ تَعْلَمُونَ أنِّى رَسُولُ اللهِ إلَيْكُمْ} [الصف: 5].
وذلك أبلغ فى العناد.
وكذلك المسيح قال: {يَا بَنِى إِسْرَائِيلَ إنِّى رَسُولُ اللهِ إلَيْكُمْ مُصَدِّقاً لَمِا بَيْنَ يَدَى مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُول يَأْتِى مِنْ بعْدى اسْمُهُ أحْمَد فَلَمَّا جَاءهُمْ بِالْبَيِّنَاتِ قَالُوا هذَا سِحْرٌ مُبِينٌ} [الصف: 6].
فهذا قليل من كثير من أذاهم لأنبيائهم.
وأما أذاهم لهم بالقتل والبغى فأشهر من أن يذكر.
ولقد بالغوا فى أذى النبى صلى الله تعالى عليه وسلم بجهدهم بالقول والفعل، حتى ردهم الله تعالى خاسئين.
ومن قدحهم فى الأنبياء: ما نسبوه إلى نص التوراة.
أنه لما أهلك الله أمة لوط لفسادها، ونجى لوطا بابنتيه فقط، ظن ابنتاه أن الأرض قد

ج / 2 ص -343- خلت ممن يستبقين منه نسلا. فقالت الصغرى للكبرى: إن أبانا شيخ ولم يبق فى الأرض إنسان يأتينا كسبيل البشر، فهلمى نسقى أبانا خمرا ونضاجعه لنستبقى من أبينا نسلا ففعلتا ذلك بزعمهم.
فنسبوا لوطا النبى عليه السلام إلى أنه سكر، حتى لم يعرف ابنتيه، ثم وطئهما وأحبلهما وهو لا يعرفهما. فولدت إحداهما ولدا أسمته "مواب" يعنى أنه من الأب.
والثانية سمت ولدها "بنى عمو" يعنى أنه من قبيلتها.
وقد أجاب بعضهم عن هذا: بأنه كان قبل نزول التوراة، فلم يكن نكاح الأقارب حراما والتوراة تكذبهم.
فإن فيها "أن إبراهيم الخليل خاف فى ذلك العصر أن يقتله المصريون، حسدا له على زوجته سارة، فأخفى نكاحها، وقال: هى أختى، علما منه بأنه إذا قال ذلك لم يبق للظنون إليهما سبيل".
وهذا أظهر دليل على أن تحريم نكاح الأخت كان ثابتا فى ذلك الزمان. فما ظنك بنكاح البنت الذى لم يشرع ولا فى زمن آدم عليه السلام؟.
وعندهم أيضا فى التوراة التى بأيديهم قصة أعجب من هذه.
وهى أن يهوذا بن يعقوب النبى زوج ولده الأكبر من امرأة يقال لها "تامار" فكان يأتها مستدبرا، فغضب الله تعالى من فعله. فأماته، فزوجها يهوذا من ولده الآخر. فكان إذا دخل بها أنزل على الأرض، علما منه بأنه إن أولدها كان أول الأولاد مدعوا باسم أخيه، ومنسوبا إلى أخيه. فكره الله تعالى ذلك من فعله، فأماته أيضا. فأمرها يهوذا باللحاق ببيت أبيها إلى أن يكبر ولده شبلا، ويتم عقله، حذرًا من أن يصيبه ما أصاب أخويه. فأقامت فى بيت أبيها. ثم ماتت من بعد زوجة يهوذا، وصعد إلى منزل [يقال له مناث] ليحرس غنمه، فلما أخبرت المرأة "تامار" بإصعاد حموها إلى المنزل، لبست زى الزوانى، وجلست فى مستشرف على طريقه لعلمها بشبقه فلما مر بها خالها زانية، فراودها، فطالبته بالأجرة، فوعدها بجدى، ورهن عندها عصاه وخاتمه، ودخل بها، فعلقت منه. فلما أخبر يهوذا أن كنته علقت من الزنا أذن

ج / 2 ص -344- بإحراقها، فبعث إليه بخاتمه وعصاه. فقالت: من رب هذين أنا حامل. فقال صدقت، ومنى ذلك. واعتذر بأنه لم يعرفها. ولم يستحل معاودتها. ولا تسليمها إلى ولده، وعلقت من هذا الزنا بفارص. قالوا: ومن ولدها داود النبى.
ففى ذلك من نسبتهم الزنا والكفر إلى بيت النبوة ما يقارب ما نسبوه إلى لوط عليه السلام وهذا كله عندهم وفى نص كتابهم. وهم يجعلون هذا نسبا لداود وسليمان عليهما السلام ولمسيحهم المنتظر.
ومن العجب: أنهم يجعلون المسلمين أولاد زنا، ويسمونهم "ممزيريم" واحدها "ممزير" وهو اسم لولد الزنا. لأن فى شرعهم أن الزوج إذا راجع زوجته بعد أن نكحت زوجا غيره فأولادهما أولاد زنا.
وزعموا أن ما جاءت به شريعة الإسلام من ذلك هو من موضوعات عبد الله بن سلام قصد به أن يجعل أولاد المسلمين "ممزيريم" بزعمهم.
قالوا: وكان محمد صلى الله تعالى عليه وسلم قد رأى أحلاما تدل على أنه صاحب دولة، فسافر إلى الشام فى تجارة لخديجة. واجتمع بأحبار اليهود، وقص عليهم أحلامه، فعلموا أنه صاحب دولة، فأصحبوه عبد الله بن سلام. فقرأ عليه علوم التوراة وفقهها مدة، ونسبوا الفصاحة والإعجاز اللذين فى القرآن إلى عبد الله بن سلام، وأن من جملة ما قرره عبد الله بن سلام: أن الزوجة لا تحل للمطلق ثلاثا إلا بعد أن ينكحها رجل آخر ليجعل أولاد المسلمين "ممزيريم" أولاد زنا.
ولا ريب أن مثل هذا البهت يروج على كثير من حميرهم.
وقد خلق الله تعالى لكل باطل وبهت حملة، كما للحق حملة وليس وراء هذا البهت بهت.
وليس بمستنكر من أمة قدحت فى معبودها وإلهها، ونسبته إلى مالا يليق بعظمته وجلاله، ونسبت أنبياءه إلى ما لا يليق بهم، ورمتهم بالعظائم، أن ينسبوا محمدا صلى الله تعالى وآله

ج / 2 ص -345- وسلم وبجل وكرم وعظم - إلى ذلك. وعدواته لهم، وملاحمه فيهم، وإجلاؤه لهم من ديارهم وأموالهم، وسبى ذراريهم ونسائهم معلوم، غير مجهول.
وقد نسبت هذه الأمة الغضبية عيسى ابن مريم إلى أنه ساحر، ولد بغية. ونسبت أمه إلى الفجور.
ونسبت لوطا إلى أنه وطئ ابنتيه وأولدهما وهو سكران من الخمر.
ونسبوا سليمان عليه السلام إلى أنه كان ملكا ساحرا. وكان أبوه عندهم ملكا مسيحا.
ونسبوا يوسف عليه السلام إلى أنه حل تكة سراويله وتكة سراويل سيدته، وأنه قعد منها مقعد الرجل من امرأته، وأن الحائط انشق له فرأى أباه يعقوب عليه السلام عاضا على أنامله، فلم يقم حتى نزل جبريل عليه السلام فقال "يا يوسف تكون من الزناة، وأنت معدود عند الله تعالى من الأنبياء؟" فقام حينئذ.
ومعلوم أن ترك الفاحشة عن هذا لا مدح فيه، فإن أفسق الناس لو رأى هذا لولى هاربا وترك الفاحشة.
ومنهم من يزعم أن المسيح كان من العلماء، وأنه كان يداوى المرضى بالأدوية، ويوهمهم أن الانتفاع إنما حصل لهم بدعائه، وأنه داوى جماعة من المرضى فى يوم السبت، فأنكرت عليه اليهود ذلك، فقال لهم: "أخبرونى عن الشاة من الغنم إن وقعت فى بئر، أما تنزلون إليها وتحلون السبت لتخليصها؟ قالوا: بلى. قال: فلم أحللتم السبت لتخليص الغنم ولا تحلونه لتخليص الإنسان الذى هو أكبر حرمة من الغنم؟" فأفحموا.

ج / 2 ص -346- ويحكون أيضا عنه. أنه مشى مع قوم من تلاميذه فى جبل، ولم يحضرهم الطعام، فأذن لهم فى تناول الحشيش يوم السبت، فأنكرت عليه اليهود قطع الحشيش فى يوم السبت، فقال لهم: أرأيتم لو أن أحدكم كان وحيدا مع قوم على غير ملته، وأمروه بقطع النبات وإلقائه لدوابهم لا يقصدون بذلك إبطال السبت، ألستم تجيزون له قطع النبات؟ قالوا: بلى. قال: فإن هؤلاء القوم أمرتهم بقطع النبات ليأكلوه، وليتغذوا به، لا لقطع السبت.
ومن العجب: أن عندهم فى التوراة التى بأيديهم: "لا يزول الملك من آل يهودا والراسم من بين ظهرانيهم إلى أن يأتى المسيح" وهم لا يقدرون أن يجحدوا ذلك. فيقال لهم: إنكم كنتم أصحاب دولة حتى ظهر المسيح، ثم انقضى ملككم، ولم يبق لكم اليوم ملك. وهذا برهان على أن المسيح قد أرسل.
ومن حين بعث المسيح وكفروا به وطلبوا قتله، استولت ملوك الروم على اليهود وبيت المقدس، وانقضت دولتهم وتفرق شملهم.
فيقال لهم: ما تقولون فى عيسى ابن مريم؟.
فيقولون: إنه ولد يوسف النجار لِغَيَّة لا لِرَشْدَة وقد كان عرف اسم الله الأعظم سحر به كثيرا من الأشياء.
وعند هذه الأمة الغضبية أيضا: أن الله تعالى كان قد أطلع موسى عليه السلام على الاسم المركب من اثنين وأربعين حرفا، وبه شق البحر، وعمل المعجزات.
فيقال لهم فإذا كان موسى قد عمل المعجزات باسم الله، فلم صدقتم نبوته، وأقررتم بها وجحدتم نبوة عيسى، وقد عمل المعجزات بالاسم الأعظم؟

ج / 2 ص -347- فأجاب بعضهم عن الإلزام: بأن الله سبحانه وتعالى علم موسى ذلك الاسم، فعلمه بالوحى، وعيسى إنما تعلم من حيطان بيت المقدس.
وهذا هو اللائق ببهتهم وكذبهم على الله تعالى وأنبيائه. وهو يسد عليهم العلم بنبوة موسى. لأن كلا الرسولين اشتركا فى المعجزات والآيات الظاهرة، التى لا يقدر أحد أن يأتى بمثلها. فإن كان أحدهما قد تعلمها بحيله أو بعلم. فالآخر يمكن ذلك فى حقه.
وقد أخبرا جميعا أن الله سبحانه وتعالى هو الذى أجرى ذلك على أيديهما، وأنه ليس من صنعهما. فتكذيب أحدهما وتصديق الآخر تفريق بين المتماثلين.
وأيضا، فإنه لا دليل لهم على أن موسى تلقى تلك المعجزات عن الله تعالى إلا وهو يدل على أن عيسى عليه السلام تلقاها أيضا عن الله تعالى. فإن أمكن القدح فى معجزات عيسى أمكن القدح فى معجزات موسى عليه السلام. وإن كان ذلك باطلا فهذا أيضا باطل.
وإذا كان هذا شأن معجزات هذين الرسولين - مع بعد العهد، وتشتت شمل أمتيهما فى الأرض، وانقطاع معجزاتهما - فما الظن بنبوة من معجزاته وآياته تزيد على الألف؟ والعهد بها قريب، وناقلوها أصدق الخلق وأبرهم، ونقلها ثابت بالتواتر قرنا بعد قرن. وأعظهما معجزة كتاب باق غض طرى لم يتغير ولم يتبدل منه شيء، بل كأنه منزل الآن، وهو القرآن العظيم، وما أخبر به يقع كل وقت على الوجه الذى أخبر به كأنه كان يشاهده عيانا؟.
فصل
ولا يمكن البتة أن يؤمن يهودى بنبوة موسى عليه السلام إن لم يؤمن بنبوة محمد صلى الله تعالى عليه وسلم. ولا يمكن نصرانيا أن يقر بنبوة المسيح إلا بعد إقراره بنبوة محمد صلى الله تعالى عليه وسلم.

ج / 2 ص -348- وبيان ذلك أن يقال لهاتين الأمتين:
أنتم لم تشاهدوا هذين الرسولين، ولا شاهدتم آياتهما وبراهين نبوتهما. فكيف يسع العاقل أن يكذب نبيا ذا دعوة سابقة، وكلمة قائمة، وآيات باهرة، وتصديق من ليس مثله ولا قريبا منه فى ذلك؟ لأنه لم ير أحد النبيين، ولا شاهد معجزاته. فإذا كذب بنبوة أحدهما لزمه التكذيب بنبوتهما. وإن صدق بأحدهما لزمه التصديق بنبوتهما فمن كفر بنبى واحد فقد كفر بالأنبياء كلهم، ولم ينفعه إيمانه به.
قال الله تعالى: {إِنَّ الّذِينَ يَكْفُرُونَ بِاللهِ وَرُسُلِه وَيُرِيدُونَ أَنْ يفُرِّقوا بْينَ اللهِ ورُسُلِه وَيَقُولُونَ نُؤْمِنُ ببِعْضٍ وَنَكْفُرُ بِبَعْضِ وَيُرِيدُونَ أنْ يَتَّخِذُوا بَيْنَ ذلِكَ سَبِيلاَ أُولئِكَ هُمُ الْكَافِرُونَ، حَقا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً * وَالّذِينَ آمَنُوا بِاللهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللهُ غفُوراً رَحِيماً} [النساء: 150 - 152]، وقال تعالى: {آمَنَ الرَّسُولُ بمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالمُؤْمنُونَ كُل آمَنَ بِاللهَ مَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِه لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِه} [البقرة: 285].
فنقول للمغضوب عليه: هل رأيت موسى وعاينت معجزاته؟ فبالضرورة يقول: لا.
فنقول له: بأى شيء عرفت نبوته وصدقه؟ فله جوابان.
أحدهما: أن يقول: أبى عرفنى ذلك، وأخبرنى به.

ج / 2 ص -349- والثانى: أن يقول: التواتر وشهادات الأمم حقق ذلك عندى، كما حققت شهادتهم وجود البلاد النائية، والبحار، والأنهار المعروفة وإن لم أشاهدها.
فإن اختار الجواب الأول، وقال: إن شهادة أبى وإخباره إياى بنبوة موسى هى سبب تصديقى بنبوته.
قلنا له: ولم كان أبوك عندك صادقا فى ذلك، معصوماً عن الكذب؟ وأنت ترى الكفار يعلمهم آباؤهم ما هو كفر عندك. فإذا كنت ترى الأديان الباطلة، والمذاهب الفاسدة، قد أخذها أربابها عن آبائهم كأخذك مذهبك عن أبيك، وأنت تعلم أن الذى هم عليه ضلال. فلزمك أن تبحث ما أخذته عن أبيك، خوفا أن تكون هذه حاله.
فإن قال: إن الذى أخذته عن أبى أصح من الذى أخذه الناس عن آبائهم، كفاه معارضة غيره له بمثل قوله.
فإن قال: أبى أصدق من آبائهم وأعرف وأفضل، عارضه سائر الناس فى آبائهم بنظير ذلك.
فإن قال: أنا أعرف حال أبى، ولا أعرف حال غيره.
قيل له: فما يؤمنك أن يكون غير أبيك أصدق من أبيك، وأصدق وأعرف؟.
وبكل حال. فإن كان تقليد أبيه حجة صحيحة، كان تقليد غيره لأبيه كذلك. وإن كان ذلك باطلا، كان تقليده لأبيه باطلا.
فإن رجع عن هذا الجواب واختار الجواب الثانى، وقال: إنما علمت نبوة موسى بالتواتر قرنا بعد قرن. فإنهم أخبروا بظهوره وبمعجزاته وآياته وبراهين نبوته التى تضطرنى إلى تصديقه.
فيقال له: لا ينفعك هذا الجواب. لأنك قد أبطلت ما شهد به التواتر من نبوة عيسى ومحمد عليهما الصلاة والسلام:
فإن قلت: تواتر ظهور موسى ومعجزاته وآياته، ولم يتواتر ذلك فى المسيح ومحمد عليهما الصلاة والسلام.
قيل لك: هذا هو اللائق ببهت الأمة الغضبية. فإن الأمم جميعهم قد عرفوا أنهم قوم بهت. وإلا فمن المعلوم أن الناقلين لمعجزات المسيح ومحمد صلى الله تعالى عليهما وسلم أضعاف أضعافكم بكثير. والمعجزات التى شاهدها أوائلهم لا تنقص عن المعجزات التى أتى بها موسى عليه السلام، وقد نقلها عنهم أهل التواتر جيلا بعد جيل، وقرنا بعد قرن. وأنت لا تقبل

ج / 2 ص -350- خبر التواتر فى ذلك وترده، فيلزمك أن لا تقبله فى أمر موسى عليه السلام.
ومن المعلوم بالضرورة: أن من أثبت شيئا ونفى نظيره فقد تناقض.
وإذا اشتهر النبى فى عصر وصحت نبوته فى ذلك العصر بالآيات التى ظهرت عليه لأهل عصره، ووصل خبره إلى أهل عصر آخر، وجب عليهم تصديقه والإيمان به. وموسى ومحمد والمسيح فى هذا سواء ولعل تواتر الشهادات بنبوة موسى أضعف من تواتر الشهادات بنبوة عيسى ومحمد، لأن الأمة الغضبية قد مزقها الله تعالى كل ممزق، وقطعها فى الأرض، وسلبها ملكها وعزها، فلا عيش لها إلا تحت قهر سواهم من الأمم لها، بخلاف أمة عيسى عليه السلام، فإنها قد انتشرت فى الأرض، وفيهم الملوك، ولهم الممالك.
وأما الحنفاء، فممالكهم قد طبقت مشارق الأرض ومغاربها، وملأوا الدنيا سهلا وجبلا فكيف يكون نقلهم لما نقلوه كذبا، ونقل الأمة الغضبية الخاملة القليلة الزائلة صدقا؟.
فثبت أنه لا يمكن يهوديا على وجه الأرض أن يصدق بنبوة موسى عليه السلام إلا بتصديقه وإقراره بنبوة محمد صلى الله عليه وسلم. ولا يمكن نصرانيا البتة الإيمان بالمسيح عليه السلام إلا بعد الإيمان بمحمد صلى الله تعالى عليه وسلم.
ولا ينفع هاتين الأمتين شهادة المسلمين بنبوة موسى والمسيح. لأنهم آمنوا بهما على يد محمد صلى الله تعالى عليه وسلم، وكان إيمانهم بهما من الإيمان بمحمد، وبما جاء له. فلولاه ما عرفنا نبوتهما، ولا أمنا بهما.
ولا سيما فإن أمة الغضب والضلال ليس بأيديهم عن أنبيائهم ما يوجب الإيمان بهم فلولا القرآن ومحمد صلى الله تعالى عليه وسلم ما عرفنا شيئا من آيات الأنبياء المتقدمين.
فمحمد صلى الله تعالى عليه وسلم وكتابه هو الذى قرر نبوة موسى ونبوة المسيح، لا اليهود ولا النصارى.
بل كان نفس ظهوره ومجيئه تصديقا لنبوتهما. فإنهما أخبرا بظهوره، وبشرا به قبل ظهوره. فلما بعث كان بعثه تصديقا لهما.
وهذا أحد المعنيين فى قوله تعالى: {وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلَهَتِنَا لِشَاعِرٍ مَجْنُونٍ؟ بَلْ جَاءَ بَالْحَقِّ وَصَدَّقَ المُرْسَلِينَ} [الصافات: 36- 37].
أى مجيئه تصديق لهم من جهتين. من

ج / 2 ص -351- جهة إخبارهم بمجيئه ومبعثه، ومن جهة إخباره بمثل ما أخبروا به، ومطابقة ما جاءوا به لما جاءوا به. فإن الرسول الأول إذا أتى بأمر لا يعلم إلا بالوحى، ثم جاء نبى آخر لم يقارنه فى الزمان ولا فى المكان، ولا تلقى عنه ما جاء به، وأخبر بمثل ما أخبر به سواء، دل ذلك على صدق الرسولين الأول والآخر. وكان ذلك بمنزلة رجلين أخبر أحدهما بخبر عن عيان، ثم جاء آخر من غير بلده وناحيته، بحيث يعلم أنه لم يجتمع به، ولا تلقى عنه، ولا عمن تلقى عنه فأخبر بمثل ما أخبر به الأول سواء. فإنه يضطر السامع إلى تصديق الأول والثانى.
والمعنى الثانى: أنه لم يأت مكذبا لمن قبله من الأنبياء، مزريا عليهم، كما يفعل الملوك المتغلبون على الناس بمن تقدمهم من الملوك بل جاء مصدقا لهم، شاهدا بنبوتهم. ولو كان كاذبا متقولا منشئا من عنده سياسة، لم يصدق من قبله، بل كان يزرى بهم، ويطعن عليهم، كما يفعل أعداء الأنبياء.
فصل
وقد اختلف أقوال الناس فى التوراة التى بأيديهم: هل هى مبدلة، أم التبديل والتحريف وقع فى التأويل دون التنزيل؟ على ثلاثة أقوال طرفين، ووسط.
فأفرطت طائفة وزعمت أنها كلها أو أكثرها مبدلة مغيرة. ليست التوراة التى أنزلها الله تعالى على موسى عليه السلام، وتعرض هؤلاء لتناقضها وتكذيب بعضها لبعض:
وغلا بعضهم. فجوز الاستجمار بها من البول.
وقابلهم طائفة أخرى من أئمة الحديث والفقه والكلام، فقالوا: بل التبديل وقع فى التأويل، لا فى التنزيل.

ج / 2 ص -352- وهذا مذهب أبى عبد الله محمد بن إسماعيل البخارى.

ج / 2 ص -353- قال فى صحيحه: "يحرفون: يزيلون. وليس أحد يزيل لفظ كتاب من كتب الله تعالى ولكنهم يحرفونه: يتأولونه على غير تأويله".
وهذا اختيار الرازى فى تفسيره.
وسمعت شيخنا يقول: وقع النزاع فى هذه المسألة بين بعض الفضلاء. فاختار هذا المذهب ووهن غيره، فأنكر عليه، فأحضر لهم خمسة عشر نقلا به.
ومن حجة هؤلاء: أن التوراة قد طبقت مشارق الأرض ومغاربها، وانتشرت جنوبا وشمالا. ولا يعلم عدد نسخها إلا الله تعالى. ومن الممتنع أن يقع التواطؤ على التبديل والتغيير فى جميع تلك النسخ. بحيث لا يبقى فى الأرض نسخة إلا مبدلة مغيرة. والتغيير على منهاج واحد. وهذا مما يحيله العقل، ويشهد ببطلان.
قالوا: وقد قال الله لنبيه صلى الله عليه وسلم محتجا على اليهود بها: {قُلْ فَائْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} [آل عمران: 93].
قالوا: وقد اتفقوا على ترك فريضة الرجم، ولم يمكنهم تغييرها من التوراة، ولهذا لما قرؤوها على النبى صلى الله تعالى عليه وسلم وضع القارئ يده على آية الرجم. فقال له عبد الله بن سلام:
"ارْفَعْ يَدَكَ عَنْ آيَةِ الرَّجْمِ".
فرفعها فإذا هى تلوح تحتها. فلو كانوا قد بدلوا ألفاظ التوراة لكان هذا من أهم ما يبدلونه.
قالوا: وكذلك صفات النبى صلى الله تعالى عليه وسلم ومخرجه هو فى التوراة بين جدا. ولم

ج / 2 ص -354- يمكنهم إزالته وتغييره. وإنما ذمهم الله تعالى بكتمانهم. وكانوا إذا احتج عليهم بما فى التوراة من نعته وصفته يقولون: ليس هو، ونحن ننتظره.
قالوا: وقد روى أبو داود فى سننه عن ابن عمر رضى الله عنه، قال:
 "أَتَى نَفُر مِنَ الْيَهُود. فَدَعَوْا رَسولَ اللهِ صلى اللهُ تعالى عليهِ وسلَم إلى القُفِّ فأتاهم فى بَيْتِ المِدْرَاسِ، فقَالُوا يا أبا القاسم، إِنَّ رَجُلاً مِنَّا زَنَى بامْرَأةٍ، فَاحْكُمْ، فَوَضَعُوا لِرَسُولِ الله صلى اللهُ تعالى عليهِ وَسلَم وِسَادَةً، فَجِلَسَ عَليهَا ثمَّ قَالَ ائْتُونِى بالتَّوْرَاةِ فأُتِى بها فَنَزَعَ الْوِسَادَهَ مِنْ تحْتِهِ، ووَضَعَ التَّوْرَاةَ عَليهَا ثمَّ قالَ آمَنْتُ بِكِ وَبمَنْ أَنْزَلَكِ قالَ ائْتُونَى بأَعْلَمِكُمْ فأُتِى بِفَتى ثم ذكر قِصَّةَ الرَّجْم".
قالوا: فلو كانت مبدلة مغيرة لم يضعها على الوسادة، ولم يقل: "آمَنْتُ بِكِ وبَمنَ أَنْزَلَكِ".
قالوا وقد قال تعالى: {وَتَّمتْ كَلِمَةُ رَبِّكَ صِدْقاً وَعَدْلاً لاَ مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السّمِيعُ الْعَلِيم} [الأنعام: 115] والتوراة من كلماته.
قالوا: والآثار التى فى كتمان اليهود صفة رسول الله صلى الله عليه وآله وسلم فى التوراة ومنعهم أولادهم وعوامهم الاطلاع عليها مشهورة، ومن اطلع عليها منهم، قالوا له ليس به.
فهذا بعض ما احتجت به هذه الفرقة.
وتوسطت طائفة ثالثة. وقالوا: قد زيد فيها، وغير ألفاظ يسيرة، ولكن أكثرها باق على ما أنزل عليه. والتبديل فى يسير منها جدا.
وممن اختار هذا القول شيخنا فى كتابه "الجواب الصحيح لمن بدل دين المسيح".
قال: وهذا كما فى التوراة عندهم: أن الله سبحانه وتعالى قال لإبراهيم عليه السلام:

ج / 2 ص -355- "اذبح ولدك بكرك، ووحيدك إسحاق" زيادة منهم فى لفظ التوراة.
قلت: وهى باطلة قطعا من عشرة أوجه.
أحدها: أن بكره ووحيده هو إسماعيل باتفاق الملل الثلاث. فالجمع بين كونه مأمور بذبح بكره وتعيينه بإسحاق جمع بين النقيضين.
الثانى: أن الله سبحانه وتعالى أمر إبراهيم أن ينقل هاجر وابنها إسماعيل عن سارة، ويسكنها فى برية مكة، لئلا تغير سارة. فأمر بإبعاد السرية وولدها عنها، حفظا لقلبها، ودفعا لأذى الغيرة عنها. فكيف يأمر سبحانه وتعالى بعد هذا بذبح ابن سارة وإبقاء ابن السرية؟ فهذا مما لا تقتضيه الحكمة.
الثالث: أن قصة الذبح كانت بمكة قطعا، ولهذا جعل الله تعالى ذبح الهدايا والقرابين بمكة، تذكيرا للأمة بما كان من قصة أبيهم إبراهيم مع ولده.
الرابع: أن الله سبحانه بشر سارة أم إسحاق: {بِإِسْحقَ وَمِنْ وَرَاءِ إِسْحقَ يَعْقُوبَ} [هود: 71]. فبشرها بهما جمعيا، فكيف يأمر بعد ذلك بذبح إسحق، وقد بشر أبويه بولد ولده؟.
الخامس: أن الله سبحانه وتعالى لما ذكر قصة الذبيح وتسليمه نفسه لله تعالى، وإقدام إبراهيم على ذبحه، وفرغ من قصته، قال بعدها:
{وَبَشّرْنَاهُ بِإِسْحقَ نَبِيا مِنَ الصَّالحِينَ} [الصافات: 112].
فشكر الله تعالى له استسلامه لأمره، وبذل ولده له، وجعل من إثابته على ذلك: أن آتاه إسحق. فنجى إسماعيل من الذبح، وزاده عليه إسحق.
السادس: أن إبراهيم - صلوات الله تعالى وسلامه عليه - سأل ربه الولد. فأجاب الله دعاءه، وبشره، فلما بلغ معه السعى أمره بذبحه.قال تعالى:
{وَقَالَ إِنِّى ذَاهِبٌ إِلَى رَبِّى سَيَهْدِينِ رَبِّ هَبْ لِى مِنَ الصَّالحِينَ فَبَشّرْ نَاهُ بِغُلاَمٍ حَلِيمٍ} [الصافات: 99- 101].

ج / 2 ص -356- فهذا دليل على أن هذا الولد إنما بشر به بعد دعائه وسؤاله ربه أن يهب له ولدا، وهذا المبشر به هو المأمور بذبحه قطعا بنص القرآن.
وأما إسحق فإنما بشر به من غير دعوة منه، بل على كبر السن، وكون مثله لا يولد له، وإنما كانت البشارة به لامرأته سارة، ولهذا تعجبت من حصول الولد منها ومنه.
قال تعالى: {وَلَمَّا جَاءتْ رُسُلُنَا إبراهيم بِالْبُشْرَى قَالُوا سَلاَماً قَالَ سَلاَمٌ فَما لَبِثَ أنْ جَاءَ بِعِجْلٍ حَنِيذ فَلَمَّا رَأَى أَيْدِيَهُمْ لا تَصِلُ إٍلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً، قَالُوا لا تَحَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ وَامْرَأَتُهُ قائمة فَضَحِكَتْ فَبَشّرْنَاهَا بِإِسْحقَ وَمِنْ وَرَاءِ إسْحقَ يَعْقوبِ، قَالَتْ يَاوَيْلَتَا أَأَلِدُ وَأَنَا عَجُوزٌ وَهذَا بَعْلِى شَيْخاً؟ إنَّ هذَا لَشَئ عَجِيبٌ قَالُوا أَتَعْجَبينَ مِنْ أَمْرِ الله} [هود: 69-73].
فتأمل سياق هذه البشارة وتلك، تجدهما بشارتين، متفاوتتين، مخرج إحداهما غير مخرج الأخرى.
والبشارة الأولى كانت له. والثانية كانت لها.
والبشارة الأولى هى التى أمر بذبح من بشر به فيها، دون الثانية.
السابع: أن إبراهيم عليه السلام لم يقدم بإسحاق إلى مكة البتة، ولم يفرق بينه وبين أمه. وكيف يأمره الله تعالى أن يذهب بابن امرأته، فيذبحه بموضع ضرتها فى بلدها، ويدع ابن ضرتها؟.
الثامن: أن الله تعالى لما اتخذ إبراهيم خليلا. والخلة تتضمن أن يكون قلبه كله متعلقا بربه، ليس فيه شعبة لغيره. فلما سأله الولد، وهبه إسماعيل. فتعلق به شعبة من قلبه. فأراد خليله سبحانه أن تكون تلك الشعبة له، ليست لغيره من الخلق. فامتحنه بذبح ولده. فلما أقدم على الامتثال. خلصت له تلك الخلة، وتمحضت لله وحده. فنسخ الأمر بالذبح، لحصول المقصود وهو العزم، وتوطين النفس على الامتثال.
ومن المعلوم: أن هذا إنما يكون فى أول الأولاد، لا فى آخرها. فلما حصل هذا المقصود من الولد الأول لم يحتج فى الولد الآخر إلى مثله. فإنه لو زاحمت محبة الولد الآخر الخلة لأمر بذبحه. كما أمر بذبح الأول. فلو كان المأمور بذبحه هو الولد الآخر لكان قد أقره فى الأول

ج / 2 ص -357- على مزاحمة الخلة به مدة طويلة. ثم أمره بما يزيل المزاحم بعد ذلك. وهذا خلاف مقتضى الحكمة فتأمله.
التاسع: أن إبراهيم عليه السلام إنما رزق إسحاق عليه السلام على الكبر، وإسماعيل عليه السلام رزقه فى عنفوانه وقوته. والعادة أن القلب أعلق بأول الأولاد، وهو إليه أميل وله أحب، بخلاف من يرزقه على الكبر. ومحل الولد بعد الكبر كمحل الشهوة للمرأة.
العاشر: أن النبى صلى الله تعالى عليه وسلم كان يفتخر بقوله:
"أَنَا ابْنُ الذَّبِيحَيْنِ".
يعنى أباه عبد الله، وجده إسماعيل.

ج / 2 ص -358- والمقصود: أن هذه اللفظة مما زادوها فى التوراة.
ونحن نذكر السبب الموجب لتغيير ما غير منها، والحق أحق ما اتبع، فلا تغلوا غلو المستهينين لها، المتمسخرين بها، بل معاذ الله من ذلك.
ولا نقول: إنها باقية كما أنزلت من كل وجه، كالقرآن.
فنقول، وبالله التوفيق:
علماء اليهود وأحبارهم يعتقدون أن هذه التوراة التى بأيديهم ليست هى التى أنزلها الله تعالى على موسى بن عمران بعينها. لأن موسى عليه السلام صان التوراة عن بنى إسرائيل، خوفا من اختلافهم من بعده فى تأويلها، المؤدى إلى تفرقهم أحزابا. وإنما سلمها إلى عشيرته أولاد لاوى.
ودليل ذلك قوله فى التوراة: "وكتب موسى هذه التوراة ودفعها إلى بنى إسرائيل إلى الأئمة من بنى لاوى".
وكان بنو هارون قضاة اليهود وحكامهم، لأن الإمامة وخدمة القرابين وبيت المقدس كانت موقوفة عليهم. ولم يبذل موسى عليه السلام من التوراة لبنى إسرائيل إلا نصف سورة، وهى التى قال فيها: "وكتب موسى هذه السورة وعلمها بنى إسرائيل".

ج / 2 ص -359- هذا نص التوراة عندهم، قال: "وتكون لى هذه السورة شاهدة على بنى إسرائيل".
وفيها: قال الله تعالى: "إن هذه السورة لا تنسى من أفواه أولادهم".
يعنى أن هذه السورة مشتملة على ذم طبائعهم، وأنهم سيخالفون شرائع التوراة، وأن السخط يأتيهم بعد ذلك، وتخرب ديارهم، ويسبون فى البلاد. فهذه السورة تكون متداولة فى أفواههم. كالشاهد عليهم. الموقف لهم على صحة ما قيل لهم.
فما نصت التوراة أن هذه السورة لا تنسى من أفواه أولادهم، دل ذلك على أن غيرها من السور ليس كذلك، وأنه يجوز أن ينسى من أفواههم.
وهذا يدل على أن موسى عليه السلام لم يعط بنى إسرائيل من التوراة إلا هذه السورة فأما بقيتها فدفعها إلى أولاد هارون، وجعلها فيهم، وصانها عمن سواهم.
وهؤلاء الأئمة الهارونيون - الذين كانوا يعرفون التوراة، ويحفظون أكثرها - قتلهم بختنصر على دم واحد، يوم فتح بيت المقدس، ولم يكن حفظ التوراة فرضا عليهم ولا سنة. بل كان كل واحد من الهارونيين يحفظ فصلا من التوراة.
فلما رأى عزرا أن القوم قد أحرق هيكلهم، وزالت دولتهم، وتفرق جمعهم، ورفع كتابهم جمع من محفوظاته، ومن الفصول التى يحفظها الكهنة ما اجتمعت منه هذه التوراة التى بأيديهم ولذلك بالغوا فى تعظيم عزرا هذا غاية المبالغة.
فزعموا أن النور الآن يظهر على قبره، وهو عند بطائح العراق. لأنه جمع لهم ما يحفظ دينهم.

ج / 2 ص -360- وغلا بعضهم فيه حتى قال: هو ابن الله. ولذلك نسب الله تعالى ذلك إلى اليهود، إلى جنسهم، لا إلى كل واحد منهم.
فهذه التوراة التى بأيديهم فى الحقيقة كتاب عزرا. وفيها كثير من التوراة التى أنزلها الله تعالى على موسى عليه الصلاة والسلام. ثم تداولتها أمة قد مزقها الله تعالى كل ممزق، وشتت شملها فلحقها ثلاثة أمور.
أحدها: بعض الزيادة والنقصان.
الثانى: اختلاف الترجمة.

ج / 2 ص -361- الثالث: اختلاف التأويل والتفسير.
ونحن نذكر من ذلك أمثلة تبين حقيقة الحال.
المثال الأول:
نص ما تقدم من قوله "ولحم فريسة فى الصحراء لا تأكلوه، وللكلب ألقوه".
وتقدم بيان تحريفهم هذا النص وحمله على غير محمله.
المثال الثاني:
قوله فى التوراة "نبيا أقيم لهم من وسط إخوتهم مثلك، به فليؤمنوا".
فحرفوا تأويله، إذ لم يمكنهم أن يبدلوا تنزيله، وقالوا: هذه بشارة بنبى من بنى إسرائيل. وهذا باطل من وجوه.
أحدها: أنه لو أراد ذلك لقال "من أنفسهم" كما قال فى حق محمد صلى الله تعالى عليه وسلم: {لَقَدْ مَنَّ اللهُ عَلَى المُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} [آل عمران: 164] وقال تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِنْ أَنْفُسِكَمْ} [التوبة: 128] ولم يقل من إخوتكم.
الثانى:أن المعهود فى التوراة: أن إخوتهم غير بنى إسرائيل.
ففى الجزء الأول من السفر الخامس قوله "أنتم عابرون فى تخوم إخوتكم بنى العيص المقدس فى سيعير، إياكم أن تطمعوا فى شيء من أرضهم".
فإذا كان بنو العيص إخوة لبنى إسرائيل، لأن العيص وإسرائيل ولدا إسحاق. والروم هم بنو العيص، واليهود بنو إسرائيل، وهم إخوتهم. فكذلك بنو إسماعيل إخوة لجميع ولد إبراهيم.

ج / 2 ص -362- الثالث: أن هذه البشارة لو كانت بشمويل أو غيره من بنى إسرائيل، لم يصح أن يقال: بنو إسرائيل إخوة بنى إسرائيل. وإنما المفهوم من هذا: أن بنى إسماعيل أو بنى العيص هم إخوة بنى إسرائيل.
الرابع: أنه قال: "سأقيم لهم نبيا مثلك" وفى موضع آخر "أنزل عليه التوراة مثل توراة موسى".
ومعلوم أن شمويل وغيره من أنبياء بنى إسرائيل لم يكن فيهم مثل موسى، لا سيما وفى التوراة "لا يقوم فى بنى إسرائيل مثل موسى".
وأيضا فليس فى بنى إسرائيل من أنزل عليه توراة مثل توراة موسى إلا محمد والمسيح عليهم الصلاة والسلام. والمسيح كان من أنفس بنى إسرائيل، لا من إخوتهم، بخلاف محمد صلى الله تعالى عليه وسلم. فإنه من إخوتهم بنى إسماعيل.
وأيضا. فإن فى بعض ألفاظ هذا النص "كلكم له تسمعون" وشمويل لم يأت بزيادة ولا بنسخ، لأنه إنما أرسل ليقوى أيديهم على أهل فلسطين، وليردهم إلى شرع التوراة. فلم يأت بشريعة جديدة، ولا كتاب جديد. وإنما حكمه حكم سائر الأنبياء من بنى إسرائيل. فإنهم كانوا يسوسهم الأنبياء. كلما هلك نبى قام فيهم نبى.
فإن كانت هذه البشارة لشمويل، فهى بشارة بسائر الأنبياء الذين بعثوا فيهم. ويكونون كلهم مثل موسى عليه السلام، وكلهم قد أنزل عليهم كتاب مثل كتاب موسى عليه السلام.

ج / 2 ص -363- المثال الثالث:
 قوله فى التوراة "جاء الله تعالى من طور سيناء، وأشرق نوره من سيعير، واستعلن من جبال فاران، ومعه ربوات المقدسين".
وهم يعلمون أن جبل سيعير هو جبل السراة، الذى يسكنه بنو العيص، الذين آمنوا بعيسى. ويعلمون أن فى هذا الجبل كان مقام المسيح. ويعلمون أن سيناء هو جبل الطور.
وأما جبال فاران فهم يحملونها على جبال الشام. وهذا من بهتهم، وتحريف التأويل.
فإن جبال فاران هى جبال مكة و"فاران" اسم من أسماء مكة. وقد دل على هذا نص التوراة: أن إسماعيل لما فارق أباه سكن برية فاران، وهى جبال مكة. ولفظ التوراة "أن إسماعيل أقام فى برية فاران وأنكحته أمه امرأة من أرض مصر".
فثبت بنص التوراة أن جبال فاران مسكن لولد إسماعيل، وإذا كانت التوراة قد أشارت إلى نبوة تنزل على جبال فاران، لزم أنها تنزل على ولد إسماعيل لأنهم سكانها.
ومن المعلوم بالضرورة أنها لم تنزل على غير محمد صلى الله تعالى عليه وسلم من ولد إسماعيل عليه السلام.
وهذا من أظهر الأمور بحمد الله تعالى.

ج / 2 ص -364- فصل
 ومما يدل على غلظ أفهام هذه الأمة الغضبية وقلة فقههم، وفساد رأيهم وعقولهم كما فى التوراة "أنهم شعب عادم الرأى. فليس فيهم فطانة": أنهم سمعوا فى التوراة "يكون ثمار أرضك تحمل إلى بيت الله ربك، ولا ينضج الجدى بلبن أمه".
والمراد بذلك: أنهم أمروا عقيب افتراض الحج إلى بيت المقدس عليهم: أن يستصحبوا معهم إذا حجوا أبكار أغنامهم، وأبكار مستغلات أرضهم، لأنه كان فرض عليهم قبل ذلك أن تبقى سخولة الغنم والبقر وراء أمها سبعة أيام، وفى اليوم الثامن فصاعدا يصلح أن تكون قربانا. فأشار فى هذا النص بقوله "لا ينضج الجدى بلبن أمه" إلى أنهم لا يبالغون فى إطالة مكث باكور أولاد البقر والغنم وراء أمها، بل يستصحبون أبكارهم اللاتى قد عبرت سبعة أيام منذ ميلادهن معهم إذا حجوا إلى بيت المقدس، ليتخذوا منها القرابين.
فتوهم المشايخ البله أن الشرع يريد بالإنضاج إنضاج الطبيخ فى القدر، وأنهم نهوا أن يطبخوا لحم الجدى باللبن.
ولم يكفهم هذا الغلط فى تفسير هذه اللفظة حتى حرموا أكل سائر اللحمان باللبن فألغوا لفظ "الجدى" وألغوا لفظ "أمه" وحملوا النص ما لا يحتمله، وإذا أرادوا أن يأكلوا اللحم واللبن أكلوا كلا منهما على حدة. والأمر فى هذا ونحوه قريب.

ج / 2 ص -365- فصل
 ولا يستبعد اصطلاح كافة هذه الأمة على المحال، واتفاقهم على أنواع الضلال.
فإن الدولة إذا انقرضت عن أمة باستيلاء غيرها عليها وأخذها، انطمست معالم دينها واندرست آثارها.
فإن الدولة إنما يكون زوالها بتتابع الغارات والمصافات، وإخراب البلاد وإحراقها، لا تزال هذه الأمور متواترة عليها إلى أن يعود علمها جهلا، وعزها ذلا، وكثرتها قلة.
وكلما كانت الأمة أقدم، واختلفت عليها الدول المتناولة لها بالذل والصغار، كان حظها من اندراس معالم دينها وآثارها أوفر.
وهذه الأمة أوفر الأمم حظا من هذا الأمر، لأنها من أقدم الأمم، ولكثرة الأمم التى استولت عليها: من الكلدانيين، والبانليين، والفرس، واليونان، والنصارى وآخر ذلك المسلمون.
وما من هذه الأمم إلا من طلب استئصالهم، وبالغ فى إحراق بلادهم وكتبهم، وقطع آثارهم إلا المسلمين، فإنهم أعدل الأمم فيهم، وفى غيرهم، حفظا لوصية الله تعالى بهم حيث قال:
 {يَأَيُّهَا الّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ للهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إنْ يَكُنْ غَنِيا أَوْ فَقِيراً فَاللهُ أَوْلَى بهِمَا فَلاَ تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرضُوا فَإِنَّ اللهَ كانَ بَما تَعْملُونَ خَبِيراً} [النساء: 135] ويقول: {يَأَيُّهَا الّذِينَ آمَنُوا كُونُوا قَوَّامِينَ للهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَنْ لا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [المائدة: 8].
وصادف الإسلام هذه الأمة تحت ذمة الفرس، وذمة النصارى، بحيث لم يبق لهم مدينه ولا جيش.
وأعز ما صادفه الإسلام من هذه الأمة يهود خيبر والمدينة وما جاورها.

ج / 2 ص -366- فإنهم إنما قصدوا تلك الناحية لما كانوا وعدوا به من ظهور رسول الله صلى الله تعالى عليه وآله وسلم، وكانوا يقاتلون المشركين من العرب، فيستنصرون عليهم بالإيمان برسول الله صلى الله تعالى عليه وآله وسلم قبل ظهوره، ويعدونهم بأنه سيخرج نبى نتبعه، ونقتلكم معه قتل عاد وإرم.
فلما بعث الله عز وجل نبيه صلى الله تعالى وآله وسلم سبقهم إليه من كانوا يحاربونهم من العرب، فحملهم الحسد والبغى على الكفر به وتكذيبه.
وأشد ما على هذه الأمة الغضبية من ذلك ما نالهم من ملوك العصاة وغيرهم من ملوك، الإسرائيلين الذين قتلوا الأنبياء، وبالغوا فى تطلبهم، وعبدوا الأصنام، وأحضروا من البلاد سدنتها ليعلموا رسومها فى العبادة، وبنوا لها البيع والهياكل، وعكفوا على عبادتها وتركوا أحكام التوراة أعصارا متصلة.
فإذا كان هذا تواتر الآفات على دينهم من قبل ملوكهم ومن قبل أنفسهم، فما الظن بالآفات التى نالتهم من غير ملوكهم، وقتلهم أئمتهم، وإحراقهم كتبهم، ومنعهم من القيام بدينهم؟.
فإن الفرس كثيرا ما منعوهم عن الختان. وكثيرا ما منعوهم من الصلاة، لمعرفتهم بأن معظم صلاة هذه الطائفة دعاء على الأمم بالبوار، وعلى العالم بالخراب [سوى بلادهم التى

ج / 2 ص -367- هى أرض كنعان].
فلما رأت هذه الأمة الجِدَّ من الفرس فى منعهم من الصلاة، اخترعوا أدعية [زعموا أنها فصول من صلاتهم] سموها الحزانة، وصاغوا لها ألحانا عديدة، وصاروا يجتمعون فى أوقات صلاتهم على تلحينها وتلاوتها. وسموا القائم بها الحزان.
والفرق بينها وبين الصلاة: أن الصلاة بغير لحن، والمصلى يتلو الصلاة وحده، ولا يجهر معه غيره. والحزَّان يشاركه غيره فى الجهر بالحزانة، ويعاونونه فى الألحان.
فكانت الفرس إذا أنكرت ذلك منهم، قالت اليهود:إنا ننعى أحيانا، وننوح على أنفسنا. فيتركونهم وذلك.
فلما قام الإسلام وأقرهم على صلاتهم استصحبوا تلك الحزانة، ولم يعطلوها.
فهذه فصول مختصرة فى كيد الشيطان وتلاعبه بهذه الأمة، يعرف بها المسلم الحنيف قدر نعمة الله تعالى عز وجل عليه، وما من به عليه من نعمة العلم والإيمان، ويهتدى بها من أراد الله تعالى هدايته من طالبى الحق من هذه الأمة.
ومن الله التوفيق والإرشاد إلى سواء الطريق. والحمد لله رب العالمين.


أما الكتاب فمن وجوه - إغاثة اللهفان في حكم طلاق الغضبان

إغاثة اللهفان في حكم طلاق الغضبان

ص -25- إغاثة اللهفان في حكم طلاق الغضبان لابن قيم الجوزية
 الحمد لله الحكيم الكريم العلي العظيم السميع العليم الرءوف الرحيم الذي أسبغ على عباده النعمة وكتب على نفسه الرحمة وضمن الكتاب الذي كتبه أن رحمته تغلب عضبه فهو ارحم بعباده من الوالدة بولدها كما هو اشد فرحا بتوبة التائب من الفاقد لراحلته التي عليها طعامه وشرابه في الأرض المهلكة إذا وجدها واشهد أن لا اله إلا الله وحده لا شريك له رب العالمين وارحم الراحمين الذي تعرف إلى خلقه بصفاته وأسمائه وتحبب إليهم بإحسانه وآلائه واشهد أن محمدا عبده ورسوله الذي ختم به

ص -26- النبيين وأرسله رحمة للعالمين وبعثه بالحنيفية السمحة والدين المهيمن على كل دين فوضع به الإصار والإغلال وأغنى بشريعته عن طرق المكر والاحتيال وفتح لمن اعتصم بها طريقا واضحا ومنهجا وجعل لمن تمسك بها من كل ما ضاق عليه فرجا ومخرجا فعند رسول الله السعة والرحمة وعند غيره الشدة والنقمة فما جاءه مكروب إلا وجد عنده تفريج كربته ولا لهفان إلا وجد عنده إغاثة لهفته فما فرق بين زوجين إلا عن وطر واختيار ولا شتت شمل محبين إلا عن إرادة منهما وإيثار ولم يخرب ديار المحبين بغلظ اللسان ولم يفرق بينهم بما جرى عليه من غير قصد الإنسان،

ص -27- بل رفع المؤاخذة بالكلام الذي لم يقصده بل جرى على لسانه بحكم الخطأ والنسيان او الاكراه والسبق على طريق الاتفاق فقال فيما رواه عنه أهل السنن من حديث عائشة أم المؤمنين : "لا طلاق ولا عتاق في إغلاق" رواه الإمام احمد وأبو داود

ص -28- وابن ماجه والحاكم في صحيحه وقال هذا حديث صحيح على شرط مسلم ولم يخرجاه قال ابو داود "في غلاق" ثم قال : والغلاق أظنه الغضب وقال حنبل : سمعت ابا عبدالله - يعني احمد بن حنبل - يقول : هو الغضب ذكره الخلال أبو بكر عبد العزيز ولفظ احمد : يعني الغضب . قال أبو بكر سالت أبا محمد وابن دريد وأبا عبد الله وأبا طاهر النحويين عن قوله "لا طلاق ولا عتاق في إغلاق" قالوا : يريد الإكراه لأنه إذا اكره انغلق عليه رأيه ويدخل في هذا المعنى المبرسم "مكرر" والمجنون فقلت لبعضهم والغضب أيضا فقال :

ص -29- ويدخل فيه الغضب لان الإغلاق أحدهما الإكراه والآخر ما دخل عليه مما ينغلق به رايه عليه وهذا مقتضى تبويب البخاري فإنه قال في صحيحه : باب الطلاق في الإغلاق والكره والسكران والمجنون يفرق بين الطلاق وفي الإغلاق وبين هذه الوجوه وهو أيضا مقتضى كلام الشافعي فانه يسمي نذر اللجاج والغضب يمين الغلق ونذر الغلق

ص -30- هذا اللفظ يريد به نذر الغظب وهو قوله غير واحد من أئمة اللغة والقول بموجبه وهو مقتضى الكتاب والسنة وأقوال الصحابة والتابعين وأئمة الفقهاء ومقتضى القياس الصحيح والاعتبار وأصول الشريعة . أما "الكتاب" فمن وجوده : "احدها" قوله تعالى : {لا يؤاخذهم الله باللغو في ايمانكم و لكن يؤاخذكم بما كسبت قلوبكم} قال ابن جرير في تفسيره حدثنا ابن وكيع "ثنا" مالك بن إسماعيل عن خالد عن عطاء بن رستم عن ابن عباس قال : لغو اليمين أن تحلف وأنت عضبان حدثنا ابن حمبد "ثنا" يحيى بن واضح "ثنا" أبو حمزة عن عطاء عن طاووس قال : كل يمين حلف عليها

ص -31- رجل وهو غضبان فلا كفارة عليه فيها لقوله {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} وهذا احد الأقوال في مذهب مالك ان لغو اليمين هو اليمين في الغضب وهذا اختيار اجل المالكية وأفضلهم على الإطلاق وهو : القاضي إسماعيل بن اسحق فانه ذهب إلى أن الغضبان لا تنعقد يمينه ولا تنافي بين هذا القول وبين قول ابن عباس وعائشة ان لغو اليمين هو قول الرجل لا والله وبلى والله وقول عائشة وغيرها أيضا : انه يمين الرجل على الشيء يعتقده كما حلف عليه فيتبين بخلافه فان الجميع من لغو اليمين والذي فسر لغو اليمين بأنها يمين الغضب يقول بان النوعين الآخرين من اللغو وهذا هو الصحيح فإن الله سبحانه جعل لغو اليمين مقابلا لكسب القلب ومعلوم أن الغضبان والحالف على الشيء يظنه كما حلف عليه والقائل : لا والله وبلى والله من غير عقد

ص -32- اليمين لم يكسب قلبه عقد اليمين ولا قصدها والله سبحانه قد رفع المؤاخذة بلفظ جرى على اللسان لم يكسبه القلب ولا يقصده فلا تجوز المؤاخذة بما رفع الله المؤاحذة به بل قد يقال : لغو الغضبان اظهر من لغو القسمين الآخرين : لما سيأتي بيانه إن شاء الله تعالى .
فصل
"الوجه الثاني" من دلالة الكتاب قوله سبحانه {وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ} وفي تفسير ابن ابي نجيح عن مجاهد : هو قول الإنسان لولده وماله إذا عضب عليهم "اللهم لا تبارك فيه والعنه" فلو يعجل لهم الاستجابة في ذلك كما يستجاب في الخير لأهلكهم . انتهض الغضب مانعا من انعقاد سبب الدعاء الذي تاثيره في الإجابة أسرع من تأثير الأسباب في أحكامها فان الله سبحانه يجيب دعاء الصبي والسفيه والمبرسم ومن لا يصح طلاقه ولا عقوده فإذا كان الغضب قد منع كون الدعاء سببا لان الغضبان لم يقصده بقلبه فان عاقلا لا يختار أهلاك نفسه وأهله وذهاب ماله وقطع يده ورجله وغير ذلك بما يدعو به فاقتضت رحمة العزيز العليم أن لا يؤاخذه بذلك ولا يجيب دعاءه لأنه عن غير قصد منه بل الحامل له عليه الغضب الذي هو من الشيطان . "فإن قيل" إن هذا ينتقض عليكم بالحديث الذي رواه ابو داود عن جابر بن عبدالله عن النبي صلى الله عليه وسلم انه قال : "لا تدعوا على أولادكم ولا على أموالكم ولا تدعوا على خدمكم لا توافقوا من الله ساعة لا يسال فيها شيئا إلا أعطاه".

ص -33- "قيل" : لا تنافي بين الآية والحديث . فان الآية اقتضت الفرق بين دعاء المختار و دعاء الغضبان الذي لا يختار ما دعا به والحديث دل على : أن لله سبحانه أوقاتا لا يرد فيها داعيا ولا يسال فيها شيئا إلا اعطاه . فنهى الأمة إن يدعوا احدهم على نفسه أو أهله أو ماله خشية أن يوافق تلك الساعة فيجاب له ولا ريب أن الدعاء بالشر كثيرا ما يجلب الدعاء بالخير والإنسان

ص -34- يدعو على غيره ظلما وعدوانا مع ذلك فقد يستجاب له لكن اجابة دعاء الخير من صفة الرحمة وإجابة ضده من صفة الغضب والرحمة تغلب الغضب والمقصود ان الغضب مؤثر في عدم انعقاد السبب في الجملة ومن هذا قوله تعالى : {وَيَدْعُ الإنسان بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الإنسان عَجُولاً} وهو الرجل يدعو على نفسه واهله بالشر في حال الغضب
فصل
"الوجه الثالث" قوله تعالى {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلا تُشْمِتْ بِيَ الْأَعْدَاءَ وَلا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ} ووجه الاستدلال بالآية : ان موسى "صلوات الله عليه" لم يكن ليلقي الواحا كتبها الله تعالى فيها كلامه من على راسه الى الارض فيكسرها اختيارا منه لذلك ولا كان فيه مصلحة لبني اسرائيل ولذلك جره بلحيته وراسه وهو اخوه وانما حمله على ذلك الغضب فعذره الله سبحانه به ولم يعتب عليه بما فعل اذ كان مصدره الغضب الخارج عن قدرة العبد واختياره فالمتولد عنه غير منسوب الى اختياره ورضاه به يوضحه "الوجه الرابع" وهو قوله {وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الأَلْوَاحَ} فعدل سبحانه عن قوله سكن الى قوله "سكت" تنزيلا للغضب منزلة السلطان الآمر الناهي الذي يقول لصاحبه : افعل لا تفعل فهو مستجيب لداعي الغضب الناطق فيه المتكلم على لسانه فهو أولى بان يعذر من المكره الذي لم يتسلط عليه غضب يأمره وينهاه كما سياتي تقريره بعد هذا ان شاء الله وإذا كان الغضب هو الناطق على لسانه

ص -35- الأمر الناهي له لم يكن ما جرى على لسانه في هذا الحال منسوبا الى اختياره ورضاه فلا يتم عليه أثره . "الوجه الخامس" قوله تعالى {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} في ثلاثة مواضع من القران . وما يتكلم به الفضبان في حال شدة غضبه من طلاق و أو شتم ونحوه هو من : نزغات الشيطان فإنه يلجئه إلى ان يقول ما لم يكن مختارا لقوله : فإذا سرى عنه علم ان ذلك من القاء الشيطان على لسانه مما لم يكن يرضاه واختياره والغضب من الشيطان واثره منه كما في الصحيح ان رجلين استبا عند النبي حتى احمر وجه احدهما وانتفخت أوداجه فقال النبي صلى الله عليه وسلم " اني لاعلم كلمة لو قالها لذهب عنه ما يجد : "اعوذ بالله من الشيطان الرجيم" وفي السنن ان النبي صلى الله عليه وسلم قال "ان الغضب من الشيطان وان الشيطان من النار وانما تطفأ النار بالماء فإذا غضب احدكم فليتوضأ" .

ص -36- وإذا كان هذا السبب واثره من الجاء الشيطان لم يكن من اختيار العبد فلا يترتب عليه حكمه


فصل فاما دلالة السنة فمن وجوه - إغاثة اللهفان في حكم طلاق الغضبان

إغاثة اللهفان في حكم طلاق الغضبان

فصل
فاما دلالة السنة فمن وجوه احدهما حديث عائشة المتقدم وهو قوله "لا طلاق ولا عتاق في اغلاق" . وقد اختلف في الاغلاق فقال اهل الحجاز : هو الاكراه . وقال اهل العراق : هو الغضب وقالت طائفة : هو جمع الثلاث بكلمة واحدة . حكى الأقوال الثلاثة صاحب كتاب مطالع الانوار وكان الذي فسره بجمع الثلاث اخذه من التغليق وهو ان المطلق غلق طلاقه كما يغلق صاحب الدين ما عليه وهو من غلق الباب فكأنه اغلق على نفسه باب الرحمة بجمعه الثلاث فلم يجعل له الشارع ذلك ولم يملكه اياه رحمة به انما ملكه طلاقا يملك فيه الرجعة بعد الدخول وحجر عليه في وقته ووضعه وقدره . فلم يملكه اياه في وقت الحيض ولا في وقت طهر جامعها فيه ولم يملكه ان يبينها بغير عوض بعد الدخول فيكون قد غير صفة الكلام وهذا عند الجمهور فلو قال لها : انت طالق طلقة لا رجعة لي فيها أو طلقة بائنة لغا ذلك وثبتت له الرجعة وكذلك لم يملكه جمع الثلاث في

ص -37- مرة واحدة بل حجر عليه في هذا وهذا وكان ذلك من حجة من لم يوقع الطلاق المحرم و لا الثلاث بكلمة واحدة لانه طلاق محجور على صاحبه شرعا وحجر الشارع يمنع نفوذ التصرف وصحته كما يمنع نفوذ التصرف في العقود المالية فهذه حجة من اكثر من ثلاثين حجة ذكروها على كلام وقع الطلاق المحجور على المطلق فيه . والمقصود هاهنا ان هؤلاء فسروا الاغلاق بجمع الثلاث لكونه اغلق على نفسه باب الرحمة الذي لم يغلقه الله عليه الا في المرة الثالثة "واما الآخرون" فقالوا : الإغلاق مأخوذ من إغلاق الباب وهو ارتاجه واطباقه فالأمر المغلق ضد الأمر المنفرج والذي أغلق عليه الأمر ضد الذي فرج له وفتح عليه فالمكره "مكرر" الذي اكره على أمر إن لم يفعله وإلا حصل له من الضرر ما اكره عليه قد أغلق عليه باب القصد والإرادة لما اكره عليه فالإغلاق في حقه بمعنى أغلاق أبواب القصد والإرادة له فلم يكن قلبه منفتحا لإرادة القول والفعل الذي اكره عليه ولا لاختيارهما فليس مطلق الإرادة والاختيار بحيث إن شاء طلق وان شاء لم يطلق وان شاء تكلم وان شاء لم يتكلم بل أغلق عليه باب الإرادة إلا للذي قد اكره عليه . ولهذا قال النبي صلى الله عليه وسلم "لا يقل أحدكم اللهم اغفر لي إن شئت اللهم ارحمني إن

ص -38- شئت ولكن ليعزم المسالة فان الله لا مكره له" فبين النبي صلى الله عليه وسلم أن الله لا يفعل إلا إذا شاء بخلاف المكره الذي يفعل ما لا يشاؤه فانه لا يقال يفعل ما يشاء إلا إذا كان مطلق الدواعي وهو المختار وأما من الزم بفعل معين فلا ولهذا يقال المكره غير مختار ويجعل قسيم المختار لا قسما منه ومن سماه مختارا فانه يعني أن له إرادة واختيارا بالقصد الثاني فانه يريد الخلاص من الشر ولا خلاص له إلا بفعل ما اكره عليه فصار مريدا له بالقصد الثاني لا بالقصد الأول والغضبان الذي يمنعه الغضب من معرفة ما يقول وقصده فهذا من أعظم الاغلاق وهو في هذا الحال بمنزلة المبرسم والمجنون والسكران بل أسوأ حالا من السكران لان السكران لا يقتل نفسه ولا يلقي ولده من علو والغضبان يفعل ذلك وهذا لا يتوجه فيه نزاع انه لا يقع طلاقه والحديث يتناول هذا القسم قطعا . وحينئذ فنقول الغضب ثلاثة أقسام :

ص -39- "احدها" إن يحصل للإنسان مبادئه وأوائله بحيث لا يتغير عليه عقله ولا ذهنه ويعلم ما يقول وما يقصده فهذا لا إشكال في وقوع طلاقه وعتقه وصحة عقوده ولا سيما إذا وقع منه ذلك بعد تردده فكره "القسم الثاني" أن يبلغ به الغضب نهايته بحيث ينغلق عليه باب العلم والإرادة فلا يعلم ما يقول ولا يريده فهذا لا يتوجه خلاف في عدم وقوع طلاقه كما تقدم والغضب غول العقل فإذا اغتال الغضب عقله حتى لم يعلم ما يقول فلا ريب انه لا ينفذ شيء من أقواله في هذه الحالة فإن أقوال المكلف إنما مع علم القائل بصدورها منه ومعناها وإرادته للتكلم بها . "فالأول" يخرج النائم والمجنون والمبرسم والسكران وهذا الغضبان "والثاني" يخرج من تكلم باللفظ وهو لا يعلم معناه البتة فإنه لا يلزم مقتضاه "والثالث" يخرج من تكلم به مكرها وان كان عالما بمعناه . "القسم الثالث" من توسط في الغضب بين المرتبتين فتعدى مبادئه ولم ينته إلى أخره بحيث صار كالمجنون فهذا موضع الخلاف ومحل النظر والأدلة الشرعية تدل على عدم نفوذ طلاقه وعتقه وعقوده التي يعتبر فيها الاختيار والرضا وهو فرع من الاغلاق كما فسره به الأئمة وقد ذكرنا دلالة الكتاب على ذلك من وجوه . "وأما دلالة السنة" فمن وجوه "أحدهما" حديث عائشة وقد تقدم ذكر وجه دلالته . "الثاني" ما رواه احمد والحاكم في مستدركه من حديث عمران بن حصين قال : قال رسول الله صلى الله عليه وسلم : "لا نذر في غضب وكفارته كفارة يمين" .

ص -40- وهو حديث صحيح وله طرق وجه الاستدلال به أنه صلى الله عليه وسلم الغي وجوب الوفاء بالنذر إذا كان في حال بالغضب مع أن الله "سبحانه وتعالى" اثنى على الموفين بالنذور وأمر النبي صلى الله عليه وسلم الناذر لطاعة الله بالوفاء بنذره . وقال "من نذر أن يطيع الله فليطعمه ومن نذر أن يعصيه فلا يعصه".

ص -41- فإذا كان النذر الذي أثنى الله من أوفى به وأمر رسوله بالوفاء بما كان منه طاعة قد اثر الغضب في انعقاده لكون الغضبان لم يقصده وإنما حمله على بيانه الغضب فالطلاق بطريق الأولى و الأخرى فإن قيل : فكيف رتب عليه كفارة اليمين "قيل" ترتب الكفارة عليه لا يدل على ترتب موجبه ومقتضاه عليه والكفارة لا تستلزم التكليف ولهذا تجب في مال الصبي والمجنون إذا قتلا صيدا أو غيره وتجب على قاتل الصيد ناسيا أو مخطئا وتجب على من وطئ في نهار رمضان ناسيا عند الأكثرين فلا يلزم من ترتب الكفارة اعتبار كلام الغضبان وهذا هو الذي يسميه الشافعي نذر الغلق ومنصوصه عدم وجوب الوفاء به إذا حلف به بل يخير بينه وبين الكفارة . وحكى له قول آخر بتعين الكفارة عينا وقول آخر بعين الوفاء به إذا حنث كما يلزمه الطلاق والعتاق وهذا قول مالك واشهر الروايتين عن أبي حنيفة

ص -43- "الثالث" ماثبت في الصحيح عنه صلى الله عليه وسلم انه قال : "لا يقضي القاضي بين اثنين وهو غضبان" ولولا أن الغضب يؤثر في قصده وعلمه لم ينهه عن الحكم حال الغضب وقد اختلف الفقهاء في صحة حكم الحاكم في حال غضبه على ثلاثة أقوال سنذكرها بعد إن شاء الله


وأما آثار الصحابة فمن وجوه - إغاثة اللهفان في حكم طلاق الغضبان

إغاثة اللهفان في حكم طلاق الغضبان

فصل
"وأما آثار الصحابة" فمن وجوه "أحدها" ما ذكره البخاري في صحيحه عن ابن عباس انه قال الطلاق عن وطر والعتق ما ينبغي به وجه الله فحصر الطلاق فيما كان عن وطر وهو الغرض المقصود والغضبان لا وطر له وهذا في الطلاق عن ابن عباس نظير قوله وقول أصحابه لغو اليمين أن تحلف وأنت غضبان "الوجه الثاني" أن الزهري روى عن أبان بن عثمان عن عثمان انه رد طلاق

ص -44- السكران ولا يعرف له مخالف من الصحابة وهذا هو الصحيح وهو الذي رجع إليه الإمام احمد أخيرا قال في رواية أبي طالب والذي لا يأمر بالطلاق فإنما أتى خصلة واحدة والذي يأمر الطلاق قد أتى خصلتين حرمها عليه وأحلها لغيره فهذا خير من هذا وانا اتقي جميعها وقال في رواية عبدالله الميموني قد كنت أقول : ان طلاق السكران يجوز حتى تبينته فغلب علي انه لا يجوز طلاقه لان لو اقر لم يلزمه ولو باع لم يجز بيعه "قال" : والزمه الجناية وما كان من غير ذلك فلا يلزمه . قال ابو بكر : وبهذا أقول وقال في رواية ابي الحرث : ارفع شيء في حديث

ص -45- الزهري عن أبان بن عثمان عن عثمان : ليس لمجنون ولا سكران طلاق وهو اختيار الطحاوي وابي الحسن الكرخي وإمام الحرمين وشيخ الإسلام ابن تيمية واحد قولي الشافعي وإذا كان هؤلاء لا يوقعون طلاق السكران لأنه غير قاصد للطلاق فمعلوم ان الغضبان كثيرا ما يكون أسوأ حالا من السكران.

ص -46- والسكر نوعان : سكر طرب وسكر غضب وقد يكون هذا اشد وقد يكون الآخر اشد فإذا اشتد به الغضب حتى صار كالسكران كان أولى بعدم وقوع الطلاق منه لانه يعذر ما لا يعذر السكران ويبلغ به الغضب اشد ما يبلغ به السكران كما يشاهد من حال السكران الغضبان


واما الاعتبار وأصول الشريعة - إغاثة اللهفان في حكم طلاق الغضبان

إغاثة اللهفان في حكم طلاق الغضبان

فصل
"واما الاعتبار وأصول الشريعة" فمن وجوه : "الأول" : ان المؤاخده إنما ترتبت على الأقوال لكونها أدلة على ما في القلب من كسبه وارداته كما قال تعالى {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} فجعل سبب المؤاخذة كسب القلب وكسبه هو إرادته وقصده ومن جرى على لسانه الكلام من غير قصد واختيار بل لشدة غضب وسكر أو غير ذلك لم يكن من كسب قلبه ولهذا لم يؤاخذ الله سبحانه الذي اشتد فرحه بوجود راحلته بعد الاباس منها فلما وجدها أخطأ من شدة الفرح وقال : "اللهم انت عبدي وانا ربك" فجرى هذا اللفظ على لسانه من غير قصد فلم يؤاخذه كما يجري الغلط في القران على لسان القارىء ولكن قد يقال هذا قصد الصواب فأخطأ فلم يؤاخذ إذا كان قصده ضد ما تكلم به بخلاف الغضبان إذا طلق فانه قاصد للطلاق . "قيل" لا كلام في الغضبان العالم بما يقول القاصد المختار لحكمه دفعا لمكروه

ص -47- البقاء مع الزوجة وانما الكلام في الذي اشتد غضبه حتى الجاه الشيطان إلى التكلم بما لم يكن مختارا للتكلم به كما يلجئه إلى فعل ما لم يكن لولا الغضب يفعله يوضحه "الوجه الثاني" وهو : ان الإرادة فيه هو محمول عليها ملجأ اليه كالمكره بل المكره احسن حالا منه فان له قصدا وإرادة حقيقة لكن هو محمول عليه وهذا ليس له قصد في الحقيقة فإذا لم يقع طلاق المكره فطلاق هذا أولى بعدم الوقوع . يوضحه "الوجه الثالث" وهو : ان الامر الحامل المكره على التكلم بالطلاق يشبه الحامل للغضبان على التكلم به فان المتكلم مكرها انما يقصد الاستراحة من توقع ما اكره به ان لم يباشر به أو من حصوله ان كان قد باشره بشيء منه فيتكلم بالطلاق قاصدا لراحته من الم ما اكره به وهكذا الغضبان فإنه إذا اشتد به الغضب يألم بحمله فيقول ما يقول ويفعل ما يفعل ليدفع عن نفسه حرارة الغضب فيستريح بذلك وكذلك يلطم وجهه ويصيح صياحا قويا ويشق ثيابه ويلقي ما في يده دفعا لألم الغضب وإلقاء لحمه منه وكذلك يدعو على نفسه واحب الناس اليه فهو يتكلم بصيغة الطلب والاستدعاء والدعاء وهو غير طالب لذلك في الحقيقة فكذلك يتكلم بصيغة الانشاء وهو غير قاصد لمعناها ولهذا يأمر الملوك وغيرهم عند الغضب بأمور يعلم خواصهم انهم تكلموا بها دفعا لحرارة الغضب وانهم لا يريدون مقتضاها فلا يمتثله خواصهم بل يؤخرونه فيحمدونهم على ذلك إذا سكن غضبهم وكذلك الرجل وقت شدة الغضب يقوم ليبطش بولده أو صديقه فيحول غيره بينه وبين ذلك فيحمدهم بعد ذلك كما يحمد السكران والمحموم ونحوهما من يحول بينه وبين ما يهم بفعله في تلك الحالة "الوجه الرابع" : ان العاقل لا يستدعي الغضب ولا يريده بل هو اكره شيء اليه وهو كما قال النبي صلى الله عليه وسلم : "جمرة في قلب ابن ادم اما رأيتم من احمرار عينيه وانتفاخ أوداجه" .

ص -48- والعاقل لا يقصد القاء الجمرة في قلبه فهو ناشئ فيه بغير اختياره وإذا كان هو السبب الحامل على المتكلم بالطلاق وغيره لم يكن ذلك أيضا مضافا إلى اختياره وإرادته وهذا كما ان إرادة السبب إرادة للمسبب فكراهة السبب وبغضه كراهة للمسبب يوضحه "الوجه الخامس" وهو : انك تقول للغضبان إذا اشتد غضبه ففعل ما لم يكن يفعله أو تكلم بما لم يكن يتكلم به قبل الغضب : هل اردت ذلك أو قصدته ? فيحلف انه ما اراده ولا قصده ولا كان له باختيار ويحلف انه وقع بغير اختيار ولا تنكر هذا فانك تجده من نفسك وتحقيق الأمر ان له فيه إرادة هو : محمول عليها حملة عليها الغضب فهي : كإرادة المكره بل المكره ادخل في الإرادة كما تقدم وهذا يدل على ان الغضبان أولى بعدم الوقوع من المكره . يوضحه "الوجه السادس" وهو : ان الخوف في قلب المكره كالغضب في قلب الغضبان لكن المكره مقهور بغيره من خارج والغضبان مقهور بغضبه الداخل فيه وقهر الاكراه يبطل حكم الأقوال التي اكره عليها ويجعلها بمنزلة كلام النائم والمجنون دون حكم الأفعال فانه يقتل إذا قتل ويضمن إذا تلف فكذلك قهر الغضب يبطل حكم أقوال الغضبان دون أفعاله حتى لو قتل في هذه الحالة قتل أو أتنلف شيئا ضمنه هذا كله في الغضبان الذي يكره ما قاله حقيقة فما من هو مريد له على تقدير عدم غضبه لاقتضاء السبب ذلك فليس من هذا الباب كمن زنت امراته فغضب فطلقها لانه لا يرى المقام مع زانية فلم يقصد بالطلاق إطفاء نار الغضب بل التخلص من المقام مع زانية فهذا يقع

ص -49- طلاقة فتأمل هذا الفرق فانه حرف المسالة ونكتتها وهذا بخلاف من خاصمته امرأته وهو يعلم من نفسه إرادة المقام معها على الخصومة وسوء الخلق ولكن حملة الغضب على ان شفي نفسه بالتكلم بالطلاق كسرا لها وأطفأء لنار غضبه . يوضحه "الوجه السابع" وهو : ان الغضبان يفعل أمورا من شق الثياب واتلاف المال وغير ذلك مما لو اكره حتى يتكلم بالطلاق لم ينفذ طلاقه ولغت أقواله فإذا فعل هو هذه الأمور علم ان الذي الجأه اليها اعظم من الاكراه فإن المكره لو اكره بها لم يفعلها وهذا قد فعلها ان المقتضي لفعلها فيه أولى من اقتضاء الاكراه لفعلها والمكره لو فعل به ذلك كان مكرها فالغضبان كذلك وهذا واضح جدا "فإن قيل" : المكره إذا تكلم بما اكره عليه دفع عنه الضرر والغضبان لا يدفع عنه بهذا القول ضررا فليس كالمكره . "قيل" لا ريب انهما يفترقان في هذا الوجه ولكن لا يوجب ذلك ان يكون الغضبان مختارا مريدا لما قاله أو فعله بك اكره شيء اليه وهذا امر لا يمكن دفعه . "فإن قيل" : فما الحامل على ما يكره ويؤديه من غير ان يتوصل به إلى ما هو احب اليه منه ? "قيل" لما كان الغضب عدو العقل وهو له كالذئب للشاة قل ما يتمكن منه الا اغتال عقله فقد إزاله الغضب وأطفأ ناره وهذا مقصود صحيح في نفسه لكن لما غاب عنه عقله قصد ازالة ذلك مما فيه ضرر عليه ليخفف عن نفسه ما هو فيه من البلاء ولولا ذلك لم يفعل ما لا يفعله في الرضا ولا تكلم بما لم يكن به فهو قصد ان يستريح ويسكن ويبرد غضبه بتلك الأقوال والأفعال وان لم يدفع ذلك عنه بجملته تلك الشدة فانها تخفف وتضعف فاقتضت رحمة الشارع به ان الغي أقواله في هذه الحال ان تمكن ان لا يترتب عليها اثرها وتكون كأقوال المبرسم والمجنون الهاجر ونحوهما و اما الأفعال فلا يمكن الغاء اثرها فرتب عليه موجب فعله .

ص -50- "فإن قيل" : فيلزمكم على هذا انه لوحلف في هذه الحال ان لا تنعقد يمينه "قيل" قد قال بذلك جماعة من السلف والخلف واختاره من لا يرتاب في امامته وجلالته وكان يقرن بالأئمة الكبار اسماعيل بن اسحاق القاضي . "فان قيل" لكن المنقول عن الصحابة وجمهور التابعين والأئمة الاربعة اعتبار نذر اللجاج والغضب وان تنازعوا في موجبه فأوجب مالك واهل العراق الوفاء به كنذر التبرر وخبر الليث بن سعد والشافعي واحمد بن حنبل بين فعله وبين فعله وبين كفارة اليمين ولم يقل احد منهم : انه لا ينعقد وانه لغو . وقد ذكر الله تعالى الكفارة في الإيمان كلها ولم يحصل منها يمين الغضب دون يمين الرضا . "قيل" نعم هذا حق ولكن اليمين لما قصد صاحبها الحض أو المنع كانت الكفارة رافعة لما حصل بها من الضرر بخلاف الطلاق والعتاق فانهما اتلاف محض لملك البضع والرقبة ولا كفارة فيهما فالضرر الحاصل بوقوعهما لا يندفع بكفارة ولا غيرها وكما انه يفرق في الإكراه بين نوع ونوع فالإكراه يبيح الأقوال عندنا وعند الجمهور وكل قول اكره عليه بغير حق فانه باطل وأبو حنيفة يفرق بين نوع ونوع والإكراه على الأفعال ثلاثة أنواع . "نوع" لا يباح بالإكراه كقتل المعصوم وإتلاف أطرافه "ونوع" يبيحه الإكراه بشرط الضمان كإتلاف مال المعصوم . "ونوع" مختلف فيه كالزنا والشرب والسرقة وفيه روايتان عن الإمام احمد فما أمكن تلافيه أبيح بالإكراه كالأقوال والأموال وما كان ضرره كضرر الإكراه لم يبح به كالقتل فانه ليس قتل المعصوم بحياة المكره أولى من العكس .

ص -51- "واما الأفعال" كالقران يدل على رفع الإثم فيها . كقوله تعالى {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّناً لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} "الوجه الثامن" : أن النبي صلى الله عليه وسلم شرع للغضبان ان يقول : "أعوذ بالله من الشيطان الرجيم" وان يتوضأ وان يتحول عن حالته فإن كان قائما فليقعد وإذا كان قاعدا فليضطجع . قال : "ان الغضب من الشيطان وان الشيطان من النار وإنما تطفأ النار بالماء فإذا غضب أحدكم فليتوضأ" . وهذا يدل على انه محمول عليه من غيره وان الشيطان يغضبه ليحمله بغضبه على

ص -52- فعل ما يحبه الشيطان وعلى التكلم به وما يضاف إلى الشيطان مما يكره العبد ولا يحبه فلا يؤاخذ به الإنسان كالوسوسة والنسيان كما قال فتى موسى لموسى {وَمَا أَنْسَانِيهُ إِلاَّ الشَّيْطَانُ أَنْ أَذْكُرَهُ} فالله تعالى لا يؤاخذ بالوسوسة ولا بالنسيان اذ هما من اثر فعل الشيطان في القلب وقد اخبر النبي صلى الله عليه وسلم ان الغضب من الشيطان" فيكون اثره مضافا اليه أيضا فلا يؤاخذ به العبد كأثر النسيان فإنه لو حلف ان لا يتكلم بكذا فتكلم به ناسيا لم يحنث لعدم قصده وإرادته لمخالفة ما عقد يمينه عليه وان كان قاصدا للكلام فانه لم يقع منه الا بقصده وإرادته وهذه حال الغضبان فانه لم يقصد حقيقة ما تكلم به وموجبه بل جرى على لسانه كما جرى كلام الناسي على لسانه بل قصد الناسي للتكلم اظهر من قصد الغضبان ولهذا يقول الناسي : قصدت ان أقول كذا وكذا والغضبان يحلف انه لم يقصد "الوجه التاسع" : إن المقصود في العقود معتبرة في عقدها كلها والغضبان ليس له قصد معتبر في حل عقدة النكاح كما ليس له قصد في قتل نفسه وولده واتلاف ماله فانه يفعل في الغضب هذا ويقول : هذا فإذا لم يكن له قصد معتبر لم يصح طلاقه "فإن قيل" : هذا ينقص عليكم بالهازل فانه يصح طلاقه وان لم يكن له فيه قصد "قيل" : الفرق بينهما : ان الهازل قصد التكلم باللفظ وأراده رضا واختيار منه لم يحمل على التلفظ به وغايته ان لم يرد حكمة وموجبه وذلك إلى الشارع ليس إيه فالسبب الذي اليه قد اتى به اختيارا وقصدا مع علمه به لم يحمل عليه والسبب إلى المشرع ليس اليه فلا يصح اعتبار احدهما بالآخر وكيف يقاس الغضبان على المتخذ آيات الله هزؤا وهذا من افسد القياس ?

ص -53- "الوجه ا لعاشر" ان الغضب مرض من الأمراض وداء من الأدواء فهو في أمراض القلوب نظير الحمى والوسواس والصرع في أمراض الا بدان فالغضبان المغلوب في غضبه كالمريض والمحموم والمصروع المغلوب في مرضه والمبرسم المغلوب في برسامه وهذا قياس صحيح في الغضبان الذي قد اشتد به الغضب حتى لا يعلم ما يقول واما إذا كان يعلم ما يقول ولكن يتكلم به حرجا وضيقا وغلقا لا قصدا للوقوع فو يشبه المبرسم والهاجر من الحمى من وجه ويشبه المكره القاصد للتكلم من وجه ويشبه المختار القاصد للطلاق من وجه فهو متردد بين هذا وهذا وهذا ولكن جهة الاختيار والقصد فيه ضعيف فإنه يعلم من نفسه انه لم يكن مختارا لما صدر منه من خراب بيته وفراق حبيبه وكونه يراه في يد غيره فان كان عاقلا لايختار هذا إلا ليدفع به ما هو اكره إليه منه أو ليحصل به ما هو أحب إليه فإذا انتفى هذا أو هذا لم يكن مختارا لذلك وهذا امر يعلمه كل إنسان من نفسه فصار تردده بين المريض المغلوب والمكره المحمول على الطلاق وأيهما كان فانه لا ينفذ طلاقه . "فان قيل" الفرق بينهما ان المريض المغلوب لا يملك نفسه في الحال والمكره وان يملك نفسه لكنه لا يملك دفع المكروه عنه وأما الغضبان فإنه يملك نفسه . كما قال النبي: "ليس الشديد بالصرعه ولكنه الذي يملك نفسه عند الغضب"

ص -54- "قيل" : من الغضب ما يمكن صاحبه أن يملك نفسه عنده وهو الغضب في مبادئه فإذا استحكم وتمكن منه لم يملك نفسه عند ذلك وكذلك الحزن الحامل على الجزع يمكن صاحبه أن يملك نفسه في أوله فإذا استحكم وقهر لم يملك نفسه وكذلك الغضب يمكن صاحبه أن يملك نفسه في أوله فإذا تمكن واستولى سلطانه على القلب لم يملك صاحبه قلبه فهو اختياري في أوله اضطراري في نهايته كما قال القائل

يا عاذلي والأمر في يده هلا عذلت وفي يدي الأمر

وهكذا السكران سبب السكر مقدور له يمكنه فعله وتركه فإذا اتى بالسبب خرج الأمر عن يده ولم يملك نفسه عند السكر فإذا كان السكر الذي هو مفرط بتعاطي أسبابه ويقدر على ملك نفسه باجتنابها قد عذر الصحابة وغيرهم من الفقهاء صاحبة إذا طلق في هذه الحال مع كونه غير مغدور في تعاطي سببه فلان يعذر سكران الغضب الذي لم يفر مع شدة سكره على سكر الخمر أولى وأحرى . "الوجه الحادي عشر" وهو أن من الناس من إذا لم ينفذ غضبه قتله غضب غضبه ومات أو مرض أو اغشي عليه كما يذكر عن بعض العرب أن رجلا سبه فأراد أن يرد على الساب فامسك جليس له بيده على فمه ثم رفع يده لما ظن أن غضبه قد سكن فقال : قتلتني رددت غضبي في جوفي ومات من ساعته فإذا نفذ مثل هذا غضبه بقتل أو ظلم لغيره لم يعذر بذلك السكران واما إذا نفذ بقول فانه يمكن اهدار قوله وان لا يترتب اثره عليه كما أهدر الله سبحانه دعاءه و لم يرتب اثره عليه ولم يستجبه له ولهذا ذهب بعض الفقهاء إلى انه لا يجلد القذف في حال الخصومة والغضب وانما يجلد به إذا اتى به اختيارا وقصدا لقذفه وهو قول قوي جدا ويدل عليه ان الخصم لا يعذر بجرحه لخصمه وطعنه فيه حال الخصومة بقوله : هو فاجر ظالم غاشم يحلف على الكذب ونحو ذلك : ومن يحده في هذه الحال يفرق بين قذفه وطلاقة بان القدف حق لآدمي وانتهاك لعرضه أو قدحه في نفسه فيجري مجرى اتلاف نفسه وماله فلا يعذر فيه بالغضب لا

ص -55- سيما ولو عذر فيه بذلك لامكن كل قاذف ان يقول في حال الغضب فيسقط الحد بخلاف الطلاق فانه يمكن ان يدين فيما بينه وبين الله والحق لا يعدوه . والمقصود انه إذا تكلم بالطلاق دواء لهذا المرض وشفاء له بإخراج هذه الكلمة من صدره وتنفسه بها فمن كمال هذه الشريعة ومحاسنها وما اشتملت عليه من الرحمة والحكمة والمصلحة ان لا يؤاخذ بها ويلزم بموجبها وهو لم يلتزمه . "الوجه الثاني عشر" : ان قاعدة الشريعة ان العوارض النفسية لها تأثير في القول اهدارا واعتبارا وإعمالا والغاء وهذا كعارض النسيان والخطأ والاكراه والسكر والجنون والخوف والحزن والغفلة والذهول ولهذا يحتمل من الواحد من هؤلاء من القول ما لا يحتمل من غيره ويعذر بما لا يعذر به غيره لعدم تجرد القصد و الإرادة ووجود الحامل على القول ولهذا كان الصحابة يسال احدهم الناذر : في رضا قلت ذلك ام في غضب ? فان كان في غضب امره بكفارة يمين لانهم استدلوا بالغضب على ان مقصوده الحض والمنع كالحلف لا التقرب وقد قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} فجعل عارض السكر مانعا من اعتبار قراءة السكران وذكره وصلاته كما جعله النبي صلى الله عليه وسلم مانعا من صحة إقراره لما امر باستنكاه من اقر بين يديه بالزنا وجعله مانعا من تكفير من قال له ولأصحابه : هل انتم الا عبيد لأبي

ص -56- وجعل الله سبحانه الغضب مانعا من إجابة الداعي على نفسه واهله وجعل سبحانه الاكراه مانعا من كفر المتكلم بكلمة الكفر وجعل الخطأ والنسيان مانعا من المؤاخذة بالقول والفعل

ص -57- وعارض الغضب قد يكون أقوى من كثير من هذه العوارض فإذا كان الواحد من هؤلاء لا يترتب على كلامه مقتضاه لعدم القصد فالغضبان الذي لم يقصد ذلك أن لم يكن أولى بالعذر منهم لم يكن دونهم يوضحه "الوجه الثالث عشر" ان الطلاق في حال الغضب له ثلاث صور "أحداها" ان يبلغه عن امرأته أمر يشتد غضبه لأجله ويظن انه حق فيطلقها لاجله ثم يتبين انها بريئة منه فهذا في وقوع الطلاق به وجهان أصحهما انه لا يقع طلاقه لإنه إنما طلقها لهذا السبب والعلة والسبب كالشرط فكانه قال ان كانت فعلت ذلك فهي طالق فإذا لم تفعله لم يوجد الشرط وقد ذكر المسالة بعينها ابو الوفاء ابن عقيل وذكر الشريف ابن ابي موسى في إرشاده فيما إذا قال أنت طالق إن دخلت الدار بفتح الهمزة مرارا وهو يعرف العربية ثم تبين أنها لم تدخل لم تطلق ولا يقال هو ها هنا قد صرح بالتعليل بخلاف ما إذا لم يصرح به فان هذا لا تأثير له فإنه قد أوقع الطلاق لعلة فإذا انتفت العلة تبينا انه لم يكن مريدا لوقوعه بدونها سواء صرح بالعلة أو لم يصرح بها وغاية الأمر ان تكون العلة بمنزلة الشرط وهو لو قال انت طلق وقال اردت ان فعلت كذا وكذا دين فيما بينه وبين الله تعالى وقد ذكر أصحاب الشافعي احمد فيما إذا كاتب عبده على عوض فاداه اليه فقال : انت حر ثم تبين ان العوض مستحق لم يعتق مع تصريحه بالحرية فالطلاق أولى بعدم الوقوع في هذه الصورة . "الصورة الثانية" ان يكون قد غضب عليها لامر قد علم وقوعه منها فتكلم بكلمة الطلاق قاصدا للطلاق عالما بما يقول عقوبة لها على ذلك فهذا يقع طلاقه اذ لو يقع هذا الطلاق لم يقع اكثر الطلاق فانه غالبا يقع مع الرضا "92 مكرر" "الصورة الثالثة" : ان لا يقصد امرا بعينه ولكن الغضب حمله على ذلك وغير عقله ومنعه كمال التصور والقصد فكان بمنزلة الذي فيه نوع من السكر والجنون فليس هو غائب

ص -58- العقل بحيث لا يفهم ما يقول بالكلية ولا هو حاضر العقل بحيث يكون قصده معتبرا فهذا لا يقع به الطلاق أيضا كما لا يقع بالمبرسم والمجنون يوضحه "الوجه الرابع عشر" ان المجنون والمبرسم والموسوس والهاجر قد يشعر احدهم بما قاله ويستحي منه وكذلك السكران ولهذا لم يشترط اكثر الفقهاء في كونه سكران ان يعدم تمييزه بالكلية بل قد قال الإمام احمد وغيره : انه الذي يخلط في كلامه ولا يعرف رداءه من رداء غيره وفعله من فعل غيره . والسنة الصريحة الصحيحة تدل عليه فان النبي صلى الله عليه وسلم امر ان يستنكه من اقر بالزنا مع انه حاضر العقل والذهن يتكلم بكلام مفهوم ومنتظم صحيح الحركة ومع هذا فجوز النبي صلى الله عليه وسلم ان يكون به سكر يحول بينه وبين كمال عقله وعلمه فامر باستنكاهه والمقصود ان هؤلاء ليسوا مسلوبي التمييز بالكلية وليسوا كالعقلاء الذين لهم قصد صحيح فان ما عرض لهم أوجب تغير العقل الذي منع صحة القصد فلم يبق احدهم يقصد قصد العقلاء الذي مراده جلب ما ينفع ودفع ما يضر فلم يتصور احدهم لوازم ما تكلم به ولا غاب عقله عن الشعورية بل هو ناقص التصور ضعيف القصد والغضبان في حال غضبه قد يكون اسوا حالا من هؤلاء وأشبه بالمجانين ولهذا يقول ويفعل مالا يقوله المجنون ولا يفعله "فإن قيل" فهل يحجر عليه في هذه الحال كما يحجر على المجنون "قيل" لا والفرق بينهما ان هذه الحالة لا تدوم فهو كالذي يجن أحيانا نادرا ثم يفيق فانه لا يحجر عليه نعم لو صدر منه تلك الحال قول عن غير قصد منه كان مثل القول الصادر عن المجنون في عدم ترتب أثره عليه ولا ريب انه قد يحصل للغضبان اغماء وغشي وهو في هذه الحالة غير مكلف قطعا كما يحصل ذلك للمريض فيزيل تكليفه حال الاغماء حتى ان بعض الفقهاء لا يوجب عليه قضاء الصلاة في هذه الحالة إلحاقا بالمجنون كما يقوله الشافعي واحمد يوجب عليه القضاء إلحاقا له بالنائم .

ص -59- وأبو حنيفة يفرق بين الطويل والزائد على اليوم والليلة فيحلفه بالمجنون وبين القصير الذي هو دون ذلك فيلحقه بالنوم وقد ينكر كثير من الناس ان الغضب يزيل العقل ويبلغ بصاحبه إلى هذه الحالة فإنه لا يعرف من الغضب الا ما يجد من نفسه وهو لم يعلم غضبا انتهى إلى هذه الحالة وهذا غلط فان الناس متفاوتون في الغضب تفاوتا عظيما فمنه ما هو كالنشوة ومنه ما هو كالسكر ومنه ما هو كالجنون ومنه ما هو سريع الحصول سريع الزوال وعكسه ومنه سريع الحصول بطئ الزوال وعكسه كما قسمه النبي صلى الله عليه وسلم إلى هذه الأقسام

ص -60- وقوى الناس متفاوته تفاوتا عظيما في ملك تقواهم عند الغضب والطمع والحزن والخوف والشهوة فمنهم من يملك ذلك ويتصرف فيه ومنهم من يملكه ذلك ويتصرف فيه "الوجه الخامس عشر" ان الغضبان الذي قد انغلق عليه القصد والرأي وقد صار إلى الجنون والعارض اقرب منه إلى العقل الثابت أولى بعدم وقوع طلاقه من الهازل المتلفظ بالطلاق في حال عقله وان لم يرده بقلبه وقد الغي طلاق الهازل بعض الفقهاء وهو احدى الروايتين عن الإمام احمد حكاها ابو بكر عبد العزيز وغيره وبه يقول بعض اصحاب مالك إذا قام دليل الهزل فلم يلزمه عتق ولا نكاح ولا طلاق ولا ريب ان الغضبان أولى بعدم وقوع طلاقه من هذا "الوجه السادس عشر" ان جماعة من اصحابنا لم يشترطوا في الجنون والمبرسم ان لا يكون ذاكرا لطلاقه وان كان ظاهر نص احمد انه متى ذكر الطلاق لزمه فانه قال في رواية ابي طالب في المجنون يطلق فقيل له لما افاق انك طلقت امراتك فقال انا ذاكر اني طلقت ولم يكن عقلي معي فقال إذا كان يذكر انه طلق فقد طلقت . قال ابو محمد المقدسي وهذا هو المنقول عن الإمام احمد فيمن كان جنونه لذهاب معرفته بالكلية وبطلان حواسه فأما من كان جنونه لنشاف أوكان مبرسما فإن ذلك يسقط حكم تصرفه مع ان معرفته غير ذاهبة بالكلية فلا يضره ذكر الطلاق ان شاء الله انتهى كلامه .

ص -61- معلوم ان الغضبان الممتلىء اسوا حالا ممن جنونه من نشاف أو برسام واقل احواله ان يكون مثله يوضحه "الوجه السابع عشر" وهو ان الموسوس لا يقع طلاقه صرح به اصحاب ابو حنيفة وغيرهم . وما ذاك الا عدم صحة العقل والإرادة منه فهكذا هذا "الوجه الثامن عشر" : انه لم يقل احد ان مجرد التكلم بلفظ الطلاق موجب لوقوعه على أي حال كان بل لابد من امر اخر وراء التكلم باللفظ وطائفة اشترطت ان ياتي به في حال التكليف فقط سواء قصده أو جرى على لسانه من غير سواء اكره عليه أو اتى به اختيارا وهذا مذهب من يوقع طلاق المكره والطلاق الذي يجري على لسان العبد من غير قصد منه وهو المنصوص عن ابي حنيفة في الموضعين وطائفة اشترطت مع ذلك ان ياتي باللفظ مختار قاصدا له وهو قول الجمهور الذين لا ينفدون طلاق المكره . ثم منهم من اشترط مع ذلك ان يكون عالما بمعناه فان تكلم به اختيارا غير عارف بمعناه لم يلزمه حكمه وهذا قول من يقول لا يلزم المكلف أحكام الأقوال حتى يكون عارفا بمدلولها وهذا هو الصواب . ومنهم : من اشترط مع ذلك ان يكون مريدا لمعناه ناويا له فان لم ينو معناه ولم يرده لم يلزمه حكمه وهذا قول من يقول : لا يلزم لصريح الطلاق النية وقول من لا يوقع الطلاق الهازل . وهو قول في مذهب الإمام احمد ومالك في المسالتين فيشترط هؤلاء الرضا بالنطق اللساني والعلم بمعناه وإرادة مقتضاه .

ص -62- ومنهم : من يشترط مع ذلك كون الطلاق مأوذنا فيه من جهة الشارع و هو قول من لا يوقع الطلاق المحرم وهو قول طائفة من السلف من الصحابة والتابعين و من بعدهم . وقال عمر بن عبدالسلام الخشني : حدثنا محمد بن بشار قال : حدثنا عبدالوهاب بن عبد المجيد الثقفي حدثنا عبيد الله بن عمر عن نافع عن ابن عمر انه قال : في الرجل يطلق امراته وهي حائض لا يعتد بذلك وحسبك بهذا الاسناد إذا صح رواه محمد بن حزم قال : حدثنا يوسف بن عبدالله قال : حدثنا احمد بن عبدالله بن عبد الرحيم قال : حدثنا احمد بن خالد قال : حدثنا محمد بن عبدالسلام فذكره . وهذا مذهب افقه التابعين على الاطلاق سعيد بن المسيب حكاه عنه الثعلبي في تفسير سورة الطلاق .

ص -63- وهو مذهب افقه التابعين من اصحاب ابن عباس وهو طاوس قال عبدالرزاق عن جريج عن عبدالله بن طاووس عن ابيه : انه كان لا يرى طلاقا مما خالف وجه الطلاق ووجه العدة وكان يقول : وجه الطلاق يطلقها طاهرا من غير جماع وإذا استبان حملها . وهذا مذهب خلاس بن عمرو قال ابن خزم : حدثنا محمد بن سعيد بن ساث قال : حدثنا عباس بن اصبع قال : حدثنا محمد بن قاسم بن محمد قال : حدثنا محمد بن عبدالسلام الخشني قال : حدثنا محمد بن المثنى قال : حدثنا عبدالرحمن من مهدي قال : حدثنا هشام بن يحيى عن قتادة عن خلاس بن عمرو انه قال : في الرجل يطلق امراته وهي حائض فقال : لا يعتد بها . وهذا قول ابي قلابة قال ابن ابي شيبة : حدثنا عبدالرزاق عن معمر عن ابي قلابة قال : إذا طلق الرجل امراته وهي حائض فلا يعتد بها . وهذا اختيار ابن عقيل في كتابه الواضح في اصول الفقه صرح به في مسالة النهي يقتضي الفساد

ص -64- وهو اختيار شيخ الاسلام ابن تيمية وهو احد الوجهين في مذهب احمد وقال ابو جعفر الباقر لا طلاق الا على بينة ولا طلاق الا على طهر من غير جماع وكل طلاق في غضب أو يمين أو عتق فليس بطلاق الا لمن اراد الطلاق والمقصود ان هؤلاء يشترطون في وقوع الطلاق اذن الشارع فيه وما لم يأذن فيه الشارع فهو عندهم لاغ غير نافذ قال شيخ الاسلام وقولهم اصح في الدليل من قول من يوقع الطلاق الذي لم يأذن فيه الله وسوله ويراه صحيحا لازما والمقصود ان احدا لم يقل ان مجرد التكلم بالطلاق موجب لترتب اثره على أي وجه كان "الوجه التاسع عشر" ان هذا مقتضى نص احمد كما تقدم تفسيره الاغلاق في رواية حنبل بالغضب وقال عبد الله ابنه في مسائلة سالت ابي عن المجنون إذا طلق في وقت زولان عقله . . . . أيجوز ? قال ابي : كل من كان صحيح العقل فزال عقله عن صحته فطلق فليس طلاقه بشيء فهذا عموم كلامه وذاك خاصة فقد جعل تغير العقل عن صحته مانعا من وقوع الطلاق ولا ريب ان اغلاق الغضب بغير العقل عن صحته .

ص -65- "الوجه العشرون" : ان الفقهاء اختلفوا في صحة حكم الحاكم في الغضب على ثلاثة أقوال : وهي ثلاثة أوجه في مذهب احمد : "احدها" : لا يصح و لا ينفذ لان النهي يقتضي الفساد "والثاني" : ينفذ "والثالث" : ان عرض له الغضب بعد فهم الحكم نفذ حكمه وان عرض له قبل ذلك لم ينفذ . فان الحاكم يجب ان يكون عالما عدلا فمن نفذ حكمه قال : الغضب لا يمنع العلم والعدل . فقد حكم النبي صلى الله عليه وسلم للزبير في شراج الحرة وهو غضبان .

ص -66- ومن لم ينفذ حكمه قال الغضب يمنعه كمال المقصود وحسن القصد فيمنعه العلم والعدل ولا يصح القياس على النبي صلى الله عليه وسلم فانه معصوم في غضبه ورضاه فكان إذا غضب لم يقل الا حقا كما كان في رضاه كذلك ومن فرق قال إذا علم الحق قبل الغضب لم يمنعه الغضب من العلم و حينئذ فيمكنه ان ينفذ الحق الذي علمه وإذا غضب قبل الفهم لم ينفذ حكمه لإمكان ان يحول الغضب بينه وبين الفهم وهؤلاء يحتجون بقضية الزبير وان النبي صلى الله عليه وسلم انما عرض له الغضب بعد فهم الحكومة والمقصود ان الغضب إذا اثر عند هؤلاء في بطلان الحكم علم ان كلام الغضبان غير كلام الراضي المختار وان للغضب تاثيرا في ذلك "الوجه الحادي والعشرون" ان وقع الطلاق حكم شرعي فيستدعي دليلا شرعيا والدليل اما كتاب أو سنة أو اجماع أو قياس يستوي فيه حكم الأصل والفرع وليس شيء منها موجودا في مسالتنا وإذا شئت قلت الدليل اما نص أو معقول نص وكلاهما منتف وان شئت قلت لو ثبت الوقوع لزم وجود دليله واللازم منتف فالملزوم مثله "والوجه الثاني والعشرون" ان نكاح هذا مثبت بإجماع فلا يزول الا بالإجماع مثله وان شتت قلت : نكاحه قبل صدور هذا اللفظ منه ثابت بالإجماع والأصل بقاؤه حتى يثبت ما يرفعه . "الوجه الثالث والعشرون" : ان جمهور العلماء يقولون ان طلاق الصبي المميز العاقل لا ينفذ ولا يصح . هذا قول ابي حنيفة ومالك والشافعي واحدى الروايتين عن الإمام احمد اختارها الشيخ ابو محمد وهو قول اسحق مع كونه عارفا باللفظ وموجبه

ص -67- بكلماته اختيارا وقصدا وله قصد صحيح وإرادة صحيحة وقد امر الله سبحانه بابتلائه واختياره في تصرفاته وقد نفذ صبر عمر به الخطاب وصيته واعتبر النبي صلى الله عليه وسلم قصده واختياره في التخيير بين ابويه فالغضبان الشديد الغضب الذي قد اغلق عليه باب القصد والعلم أولى بعدم وقوع طلاقه من هذا بلا ريب "فان قيل" الغضبان مكلف وهذا غير مكلف لان القلم مرفوع عنه "قيل" نعم الأمر كذلك ولكن لا يلزم من كونه مكلفا ان يترتب الحكم على مجرد لفظة كما تقدم كيف والمكره مكلف ولا يصح طلاقه والسكران مكلف والمريض مكلف ولا يلزم من كون العبد مكلفا ان لا يعرض له حال يمنع اعتبار أقواله ونقص افعاله "الوجه الرابع والعشرون" : ان غاية التلفظ بالطلاق ان يكون جزء سبب والحكم لا يتم الا بعد وجود سببه وانتفاء ما نعه وليس مجرد التلفظ سببا تاما باتفاق الأئمة كما تقدم وحينئذ فالقصد والعلم والتكليف اما ان تكون بقية أجزاء الكسب أو تكون شروطا في اقتضائه أو يكون عدمها مانعا من تاثيره وعلى التقادير الثلاثة فلا يؤثر التكلم بالطلاق بدونها وليس مع من أوقع طلاق الغضبان والسكران والمكره ومن جرى على

ص -68- لسانه بغير قصد منه الا مجرد السبب أو جزؤه بدون شرطه وانتفاء مانعه وذلك غير كاف في ثبوت الحكم والله اعلم "الوجه الخامس والعشرون" انه لو سبق لسانه بالطلاق و لم يرده دين فيما بينه وبين الله تعالى ويقبل منه ذلك في الحكم في احدى الروايتين عن احمد الا ان تكذبه قرينه والرواية الاخرى يدين ولا يقبل في الحكم وكذلك قال أصحاب الشافعي إذا سبق الطلاق إلى لسانه بغير قصد فهو لغو ولكن لا تقبل دعوى سبق اللسان الا إذا ظهرت قرينة تدل عليه فقبلوا منه في الباطن دون الحكم الا بقرينة وكذلك قال اصحاب مالك : من سبق لسانه إلى الطلاق لم يقع عليه الطلاق قالوا : ويقبل في الفتوى . وابو حنيفة لا يرى سبق اللسان مانعا من وقوع الطلاق وعنه في سبق اللسان في العتق روايتان وقرر اصحابه بان المراة تملك بضعها لسبب يستوي فيه القصد وعدم

ص -69- القصد كالسكران والمكره والهازل وكالرضاع بالاتفاق فزوال البضع لا يختلف في سببه القصد وعدم القصد بخلاف العتق فان السبب الذي يملك به نفسه يختلف فيه القصد وعدمه وروى ابو يوسف عن ابي حنيفة التسوية بينهما ثم اختلف اصحابه فقالت طائفة هما سواء في الوقوع وقالت طائفة بل هما سواء في عدم الوقوع والمقصود ان سبق اللسان إلى الطلاق من غير قصد له مانع من وقوعه عند الجمهور والغضبان إذا علم من نفسه ان لسانه سبقه بالطلاق من غير قصد جاز له الاقامة على نكاحه ويدين في الفتوى واما قبوله في الحكم فيخرج على الخلاف والأظهر انه ان قامت قرينة ظاهرة تدل على صحة قوله قبل في الحكم والغضب الشديد من اقوى القرائن ولا سيما فان كثيرا ممن يطلق في شدة الغضب يحلف بالله جهد يمينه انه لم يقصد الطلاق وانما سبق لسانه وحينئذ فالجمهور لا يوقعون عليه الطلاق كما صرح به اصحاب احمد والشافعي ومالك . وفي قوله في القضاء ثلاثة أقوال اصحها انه ان قامت قرينة ظاهرة على صحة قوله قبل والا فلا
فصل
وما يبين أن الغضبان قد يتكلم في الغضب بما لا يريده ما رواه مسلم في صحيحه من حديث أبي الزبير أنه سمع جابر بن عبد الله يقول سمعت رسول الله يقول: "إنما أنا بشر وإني اشترطت على ربي عز وجل أي عبد من المسلمين شتمته أبو سببته أن يكون ذلك له زكاة وأجرا"

ص -70- وفي مسند الإمام احمد من حديث مسروق عن عائشة قالت : "دخل على النبي صلى الله عليه وسلم رجلان فاغلظ لهما وسبهما قالت فقلت : يا رسول الله لمن اصاب منك خير ما اصاب هذان منك خير قالت فقال "أو ما علمت ما عاهدت عليه ربي عز وجل قلت ايما مؤمن سببته أو جلدته أو لعنته فاجعلهما له مغفرة وعافية" وفي الصحيحين من حديث ابي هريرة انه سمع النبي صلى الله عليه وسلم يقول "اللهم ايما عبد مؤمن سببته فاجعل ذلك قربة اليك يوم القيامة" وفي بعض الفاظ الحديث "انما انا بشر ارضى كما يرضى البشر واغضب كما يغضب البشر فايما مؤمن سببته أو لعنته فاجعلها له زكاة" فلو كان النبي صلى الله عليه وسلم مريدا لما دعا به في الغضب لما شرط على ربه وساله ان يفعل بالمدعو عليه ضد ذلك اذ من الممتنع اجتماع إرادة الضدين وقد صرح بإرادة احدهما مشترطا على ربه فدل على عموم إرادته لما دعا به في الحال الغضب هذا وهو النبي صلى الله عليه وسلم معصوم الغضب كما هو معصوم الرضا وهو مالك لفظه بتصرفه فكيف بمن لم يعصمه في غضبه وتمليكه ويتصرف فيه غضبه ويتلاعب الشيطان به فيه وإذا كان الغضبان يتكلم بما لا يريده ولا يريد مضمونه فهو بمنزلة المكره الذي يلجا إلى الكلام أو يتكلم به باختياره ولا يريد مضمونه والله اعلم . "فان قيل" : ما ذكر ثم معارض بما يدل على وقوع الطلاق فان الغضبان اتى بالسبب اختيارا واراد في حال الغضب ترتب اثره عليه ولا يضر عدم إرادته له في حال

ص -71- رضاه اذ الاعتبار بالإرادة انما هو التلفظ بخلاف المكره فانه محمول على التكلم بالسبب غير مريد لترتب اثره عليه وبخلاف السكران المغلوب عقله فإنه غير مكلف والغضبان مكلف مختار فلا وجه لإلغاء كلامه . "فالجواب" : ان يقال ان اريد بالاختيار رضاه به وايثاره له فليس بمختار وان اردتم انه يوقع بمشيئته وإرادته التي هو غير راض بها ولا باثرها فهذا بمجرده لا يوجب ترتب الاثر فان هذا الاختيار ثابت للمكره والسكران فانا لا نشترط في السكران ان لا يفرق بين الأرض والسماء بل المشترط في عدم ترتب اثر أقواله انه يهذي ويخلط في كلامه وكذلك المحموم والمريض وابلغ من هذا الصبي المراهق للبلوغ إذ هو من أهل الإرادة والقصد الصحيح ثم لم يترتب على كلامه أثره وكذلك من سبق لسانه بالطلاق ولم يرده فانه لا يقع طلاقه وقد أتى باللفظ في حال الاختيار غير سكره ولكن لم يقصده والغضبان وان قصده فلا حكم لقصده في حال الغضب لما تقدم من الأدلة الدالة على ذلك وقد صرح أصحابنا بان من كان جنونه لنشاف أو برسام لا يقع طلاقه ويسقط حكم تصرفه إن كانت معرفته غير ذاهبة بالكلية ولا يضره ان يذكر الطلاق وانه أوقعه وما ذكرناه من دعاء النبي صلى الله عليه وسلم ربه ان يجعل سبه لمن سبه في حال غضبه صريح في انه مريد له إذ لو أراده واختار لم يسأل ربه أن يفعل بالمدعو عليه ضد ما دعا به عليه إذ لا يتصور إرادة ضدين في حالة واحدة وهذا وحده كاف في المسالة فهذا ما ظهر في هذه المسألة بعد طول التأمل والفكر ونحن من وراء ا لقبول والشكر لمن رد ذلك بحجة يجب المصير إليها ومن وراء الرد على من رد ذلك بالهوى والعناد والله المستعان وعليه التكلان "وصلى الله على سيد المرسلين" وخاتم النبيين وعلى اله وأصحابه وعترته وأنصاره صلاة دائمة بدوام ملك الله عز وجل تم نسخها على يد حامد بن أديب التقي لقبا الأثري مذهبا في أواخر رمضان سنة 1327

ص -73- المطلقة
قصيدة لاديب العراقي معروف افندي الرصافي في الانتصار لمذهب المؤلف وشيخه عليهما رحمة الرحمة والرضوان .

بدت كالشمس يحضنها الغروب فتاة راع نضرتها الشحوب

منزهة عن الفحشاء خود من الخفرات انسة عروب

نور تستجد بها المعالي وتبلى دون عفتها العيوب

صفا ماء الشباب بوجنتيها فحامت حول رونقه القلوب

ولكن الشوائب ادركته فعاد وصفوه كدر مشوب

ذوي منها الجمال الغض وجدا وكاد يجف ناعمه الرطيب

اصابت من شيبتها الليالي ولم يدرك ذؤابتها المشيب

وقد خلب العقول لها جبين تلوح على اسرته النكوب

الا ان الجمال إذا علاه نقاب الحزن منظره عجيب

حليلة طيب الاعراق زالت به عنها وعنه بها الكروب

رعى ورعت فلم تر قط منه ولم ير قط منها ما يريب

توثق حبل ودهما حضورا ولم ينكث توثقه المغيب

فغاضب زوجها الخلطاء يوما بامر للخلاف به نشوب

فاقسم بالطلاق لهم يمينا وتلك النية خطا وحوب

وطلقها على جهل ثلاثا كذلك يجهل الرجل الغضوب

وافتى بالطلاق طلاق بت ذوو فتيا تعصبهم عصيب

فبانت عنه لم تات الدنايا ولم يعلق بها الذام المعيب

ص -74- فظلت وهي باكية تنادي بصوت منه ترتجف القلوب

لماذا يا نجيب صرمت حبلي وهل اذنبت عندك يا نجيب

ومالك قد جفوت جفاء قال وصرت إذا دعوتك لا تجيب

ابن ذنبي الي فدتك نفسي فاني عنه بعدئذ اتوب

اما عاهدتني بالله ان لا يفرق بيننا الا شعوب

لئن فارقتني وصددت عني فقلبي لا يفارقه الوجيب

وما ادماه ترتع حول روض ويرتع خلفها رشا ربيب

فما لفتت اليه الجيد حتى تخطفه بازمتيه ذيب

فراحت من تحرقها عليه بداء مالها فيه طبيب

تشم الارض تطلب منه ريحا وتنجب والبغام هو النحيب

وتمزع في الفلاة لغير وجه وأونة لمصرعه تؤوب

باجزع من فؤادي يوم قالوا برغم منك فارقك الحبيب

فاطرق راسه خجلا واغضى وقال ودمع عينيه سكوب

نجيبة اقصري عني فاني كفاني من لظي الندم اللهيب

وما والله هجرك باختياري ولكن هكذا جرت الخطوب

فليس يزول حبك من فؤادي وليس العيش دونك لي يطيب

ولا اسلو هواك وكيف اسلو هوى كالروح في له دبيب

سلي عني الكواكب و هي تسري بجنح الليل تطلع أو تغيب

فكم غالبتها بهواك سهدا ونجم القطب مطلع رقيب

خذي من نور "رنتجن" شعاعا به للعين تنكشف الغيوب

والقيه بصدري وانظريني ترى قلبي عليك به ندوب

وما المكبول القى في خضم به الامواج تصعد أو تصوب

فراح يغطه التيار غطا إلى ان تم فيه له الرسوب

باهلك يا ابنة الامجاد مني إذا أنا لم يعد بك لي نصيب

ص -75- الا قل في الطلاق لموقعيه بما في الشرع ليس له وجوب

غلوتم في ديانتكم غلوا يضيق ببعضه الشرع الرحيب

اراد الله تيسيرا وانتم من التعسير عندكم ضروب

وقد حلت بامتكم كروب لكم فيهن لا لهم الذنوب

وهي حبل الزواج ورق حتى كاد إذا نفخت له يذوب

كخيط من لعاب الشمس ادلت به في الجو هاجرة حلوب

يمزقه من الافواه نفث ويقطعه من النسم الهبوب

فدى "ابن القيم" الفقهاء كم قد دعاهم للصواب فلم يجيبوا

ففي "اعلامه" للناس رشد ومزدجر لمن هو مستريب

نحا فيما اتاه طريق علم نحاها شيخه الحبر الاديب

وبين حكم دين الله لكن من الغالين لم تعه القلوب

لعل الله يحدث بعد امرا لنا فيخيب منهم من يخيب


الأمثال في القرآن

كتاب قد حوى دررا ... بعين الحسن ملحوظة
لهذا قلت تنبيها ... حقوق الطبع محفوظة (للناشر)

الطبعة: الأولى 1406 هـ - 1986 م
مكتبة الصحابة بطنطا بجوار محطة القطار - خلف المعهد الأزهرى شارع الجنبية الغربي

(1/2)

بسم الله الرحمن الرحيم مقدمة: إن الحمد الله نحمده ونستعينه ونستغفره.
ونعوذ بالله من شرور أنفسنا
ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادى له.
وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم.
مؤلفنا هو الامام بن قيم الجوزى.
ولد في عصر أزدهرت فيه العلوم ونشأ في بيت علم وفضل.
وأخذ العلم عن كبار علماء عصره.
فأخذ عن والده علم (الفرائض) وسمع (الحديث) من الشهاب عصره النابلسي والقاضى تقى الدين واسماعيل بن مكتوم وفاطمة بنت جوهر وأخذ (العربية) عن أبى الفتح البعلى ومجد الدين التونسى وتلقى الاصول والفقه على الشيخ صفى الدين الهندي وشيخ الاسلام بن تيمية ويعتبر بن تيمية هو الموجه الاول لابن القيم وقدوتة فقد تأثر به كثيرا واضطهد من أجله.
والشيخ أسماعيل الحرانى.
والامام بن القيم غنى عن التعريف وعلى من يريد أن يرجع ألى سيرته ومؤلفاته وما كتبه عنه علماؤنا فليرجع إلى هذه المراجع:
1 - البداية والنهاية للحافظ ابن كثير ح 13 / 216، ح 114 / 234، 235.
2 - الدرر الكامنة في أعيان المائة الثامنة ح 3 / 400، ج 4 / 21، 23 لابن حجر العسقلاني ط حيدر اباد.
3 - ابن القيم في آثاره العلمية - أحمد ماهر البقرى.
ط مؤسسة كتاب الجامعة الاسكندرية.

(1/3)

4 - الوافى بالوفيات 2، 270 / 272 الصفدى.
5 - ابن القيم وموقفه من التفكير الاسلامي عوفي حجازى الشركة المصرية
للطباعة.
6 - الرد الوافر 68، 69.
7 - النجوم الزاهرة 10 / 249 لابن تغرى بردى - القاهرة.
8 - البدر الطالع 2 / 143، 146 - الشوكاني طبعة القاهرة.
9 - الدارس في تاريخ المدارس 2 / 90 النعيمي.
تحقيق جعفر الحسينى - دمشق.
10 - الاعلان للزركلي 6 / 56 بيروت.
11 - ابن قيم الجوزى لمؤلفه محمد سالم الغنيمى طبعة المكتب الاسلامي.
12 - ابن قيم الجوزى عصره ومنهجه د.
عبد العظيم عبد السلام الكليات الازهرية.
13 - هدية العارفين أسماء المؤلفين وآثار المصنفين 6 / 108 إسماعيل باشا البغدادي اسطنبول.
14 - معجم البلدان ح 4، ح 2 / 38 الطبعة.
15 - دائرة المعارف اللاسلامية 1 / 268.
16 - شذرات الذهب في أخبار من ذهب 6 / 168 لابن العماد الحنبلى.
17 - طبقات الحنابلة ح 3، ح 2 / 593.
وذيل طبقات الحنابلة 2 / 447، 452.
18 - مختصر طبقات الحنابلة للشطي ص 61.
19 - جلاء العينين في مكاكمة الاحمدين للالوسي ص 20، 30، 32.
20 - منهج ابن قيم الجوزى في التفسير - طبة مجمع البحوث الاسلامية.
21 - بغية الوعاة 1 / 62، 63.
22 - طبقات المفسرين 2 / 90، 93 الداودى - تحقيق على محمد عمر
القاهرة.
23 - وكذلك المقدمات التى قدمت بها كتبه بأقلام المحققين التى تصل إلى خمسة وستين كتابا وبحثا.
كان عالما فاضلا غفر الله له ولكافة علمائه العاملين آمين.

(1/4)

* مراجع الكتاب التى اعتمد عليها في الطبع * طبع الكتاب تحت اسم (أمثال القرآن) تحقيق الدكتور ناصر بن سعد الرشيدى طبعة دار مكة بالمملكة السعودية وقد بلغ الكتاب نحو اثنين وستين صفحة وقد قام فيه محققه بمجهود مشكور إذ خرجو معظم آثاره مع المقارنة الدقيق لكتاب الامثال مع مخطوطاتة المختلفة وقد أخذناه كأصل نعتمد عليه في الطبع بعد تصحيح ما به وتشكيل آياته بالاستعانة بتحقيق الاستاذ سعيد محمد نمر الخطيب فجزاهما الله خير الجزاء.
* وطبع أيضا تحت اسم (الامثال في القران الكريم) تحقيق الاستاذ سعيد محمد نمر الخطيب طبعة دار المعرفة بيروت وقد بذل محققه مجهودا مشكورا وأخرج عدة أبحاث حول (الامثال) تعد موسوعة في ذاللك إذ بلغ الكتاب نحو مائتين وثمانية وثمانين صفحة.
* وقد قام الدكتور ناصر بن سعد الرشيدى والاستاذ سعيد محمد نمر الخطيب بالرجوع الى المخطوطات الاتية: - * مخطوطة مكتبة الاوقاف ببغداد تحمل رقم 6685 ومصوره بالمركز العلمي وإحياء التراث تحت رقم (تفسير 29) .
* مخطوطة بالجامع الكبير بعنيزه وقد رمزت لها بالرمز (ع) .
* أعلام الموقعين لابن القيم وهى من صفحة (150: 190) وقد رمزت لها بالرمز (م) * مخطوطة مصورة في مكتبة والد الاستاذ محمد نمر الخطيب برقم 1457 / م.
* مجلة رسالة الاسلام العدد 67 لسنة 1973 ومقال لعبد الرحمن التكريتي.
* ومخطوطة مكتبة بالى كسير باغشلر في تركيا انظر مخطوطات تركيا 1 / 159.

(1/5)

نموذج مصور للصفحة الاولى للمخطوطة (أ)

(1/7)

نموذج مصور عن الصفحة الثانية للمخطوطة (أ)

(1/8)

كتاب الأمثال للعلامة ابن القيم بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسلام على خير البرية محمد وآله وصحبه أجمعين قال شيخنا رحمه الله وقع في القرآن أمثال وان أمثال (1) القرآن لا يعقلها إلا العالمون وأنها شبيه (2) شئ بشئ في حكمه وتقريب المعقول من المحسوس أو أحد المحسوسين من الأخر واعتبار أحدهما بالآخر كقوله تعالى في حق المنافقين: (ومثلهم كمثل الذي استوقد نارا فلما أضاءت وسلم مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظلمات لا يصبرون صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ - إلى قوله - إِنَّ الله على كل شئ قَدِيرٌ) (3) فضرب للمنافقين بحسب حالهم
مثلين مثلا ناريا (4) ومثلا مائيا لما في الماء والنار (5) من الإضاءة والإشراق والحياة فإن النار مادة النور والماء مادة الحياة وقد جعل الله سبحانه الوحي الذي أنزل من السماء متضمنا لحياة القلوب واستنارتها ولهذا سماه روحا ونورا (6) وجعل قابليه أحياء في النور ومن لم يرفع به رأسا أمواتا في الظلمات، وأخبر عن حال المنافقين بالنسبة إلى حظهم من الوحي أنهم بمنزلة من استوقد نارا لتضئ له وينتفع بها وهذا لأنهم دخلوا في الإسلام، فاستضاءوا به وانتفعوا به
__________
(1) شيخنا هو الامام ابن القيم وهذه العبارة من كلام أحد تلامذة ابن القيم [والمثل بالكسر والتحرك ومنه (مثل الجنه التى ... ) ] انظر ترتيب القاموس المحيط ح 4 / 203.
(2) في م، ع (فأنا تشبيه) .
(3) سورة البقرة: 17 - 20.
(4) الزيادة من م، ع.
(5) إشارة إلى الايه (وكذلك أوحينا إليك روحا من أمرنا ... ) الشورى 52 / 53.
(6) المراد بالروح القرآن والنور هو الوحى القرآني انظر الشورى: 52.
(*)

(1/9)

تشبيه الكفار بالمطر المصاحب للظلمة والرعد والبرق وآمنوا به وخالطوا المسلمين ولكن لما لم يكن لصحبتهم (7) مادة من قلوبهم من نور الإسلام طغى عنهم وذهب الله بنورهم.
ولم يقل نارهم فإن النار فيها الإضاءة والإحراق فذهب الله بما فيها من الإضاءة وأبقى عليهم ما فيها من الإحراق وتركهم في ظلمات لا يبصرون فهذا حال من أبصر ثم عمي وعرف ثم أنكر ودخل في الإسلام ثم فارقه بقلبه لا يرجع إليه ولهذا قال (8) : (فَهُمْ لا يَرْجِعُونَ) .
ثم ذكر حالهم بالنسبة إلى المثل المائي فشبههم بأصحاب صيب وهو المطر
الذي يصوب أي ينزل من السماء (9) فيه ظلمات ورعد وبرق فلضعف بصائرهم وعقولهم اشتدت عليهم زواجر القرآن ووعيده وتهديده وأوامره ونواهيه وخطابه الذي يشبه الصواعق فحالهم كحال من أصابه مطر فيه ظلمة ورعد وبرق فلضعفه وخوفه (10) جعل أصبعيه في أذنيه خشية من صاعقة تصيبه وقد شاهدنا نحن وغيرنا كثيرا من مخانيث تلاميذ الجهمية (11) والمبتدعة إذا سمعوا شيئا من آيات الصفات وأحاديث الصفات المنافية لبدعتهم رأيتهم عنها معرضين كأنهم حمر مستنفرة فرت من قسورة، ويقول مخنثهم: سدوا عنا هذا الباب، واقرأوا شيئا غير هذا وترى قلوبهم مولية وهم يجمحون لثقل معرفة الرب سبحانه تعالى وأسمائه وصفاته على عقولهم وقلوبهم وكذلك المشركون على اختلاف شركهم إذا جرد لهم التوحيد وتليت عليهم نصوصه (12) المبطلة
__________
(7) في ع (ولكن ستصحبهم) .
(8) في ع (قال فيههم) .
(9) (أنا صببنا الماء صبا) انظر تفسير النسفى 1 / 26، ومفردات الراغب 228.
(10) الضمير يعود للمنافقين (وخوره) من ع.
(11) وابن القيم كتابه القيم الصواعق المرسلة على الجهمية والمعطلة وانظر مقالات الاسلامين للاشعري ... (12) من م (النصوص) .
(*)

(1/10)

الماء الذي به الحياة لشركهم اشمأزت قلوبهم وثقل (13) عليهم لو وجدوا السبيل إلى سد آذانهم لفعلوا وكذلك (14) نجد أعداء أصحاب رسول الله صلى الله عليه وسلم ثقل ذلك عليهم جدا فأنكرته قلوبهم وهذا كله شبه ظاهر ومثل محقق من اخوانهم من المنافقين في
المثل الذي ضربه الله لهم بالماء فإنهم لما تشابهت قلوبهم تشابهت أعمالهم (15) فصل: وقد ذكر سبحانه المثلين المائي والناري في سورة الرعد ولكن في حق المؤمنين فقال تعالى: (أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ ... ) (16) شبه الوحي الذي أنزله لحياة القلوب والأسماع والأبصار بالماء الذي أنزله لحياة الأرض بالنبات وشبه القلوب بالأودية (17) فقلب كبير يسع علما عظيما كواد كبير يسع ماء كثيرا وقلب صغير إنما يسع بحسبه كالوادي الصغير فسالت أودية بقدرها واحتملت قلوب من الهدى والعلم بقدرها كما أن السيل إذا خالط الأرض ومر عليها احتملت (18) غثاء وزبدا فكذلك الهدى والعلم إذا خالط القلوب أثار ما فيها من الشهوات والشبهات ليقلعها ويذهبها كما يثير الدواء وقت شربه من البدن أخلاطه فتكرب (19) عنه بها شاربه وهي من تمام نفع الدواء فانه أثارها ليذهب بها فإنه لا يجامعها ولا يساكنها وهكذا (يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ) ثم ذكر المثل
__________
(13) من م (وثقلت) .
(14) من م (ولذلك) .
(15) يعنى بذلك الرافضة وهم غلاة الشيعة الذين يؤذون رسول الله بكراهية أصحابهه وسبهم.
(16) الرعد: 17.
(17) الامثال في الكتاب والسنة: 19.
(18) من م (احتمل) .
(19) من م (فيتكرر) وكربت الارض قلبهما للحدث مختار الصحاح ص 566.
(*)

(1/11)

الناري فقال: (وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ
مِثْلُهُ) (20) وهو الخبث الذي يخرج عند سبك الذهب والفضة والنحاس والحديد (21) فتخرجه النار وتميزه وتفصله عن الجوهر الذي ينتفع به فيرمى ويطرح ويذهب جفاء فكذلك الشهوات والشبهات يرميها قلب المؤمن ويطرحها ويجفوها كما يطرح السيل والنار ذلك الزبد والغثاء والخبث ويستقر في قرار الوادي الماء الصافي الذي يسقي (22) منه الناس ويزرعون ويسقون أنعامهم كذلك يستقر في قرار القلب وجذره الإيمان الخالص الصافي الذي ينفع صاحبه وينتفع به غيره (23) (ومن لم يفقه هذين المثلين ولم يتدبرهما ويعرف ما يراد منهما فليس من أهلهما والله الموفق.
فصل: ومنها قوله تعالى: (إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَتَفَكَّرُونَ) (24) شبه سبحانه الحياة الدنيا في أنها تتزين في عين الناظر فتروقه بزينتها وتعجبه (25) فيميل إليها ويهواها اغترارا منه بها حتى إذا ظن أنه مالك لها قادر عليها سلبها بغتة (26) أحوج ما كان إليها وحيل بينه وبينها فشبهها
__________
(20) الرعد: 17.
(21) تفسير النسفى 2 / 247، الطبري: 14 / 136.
(22) من م، ع (يستقى) .
(23) انظر تفسير الطبري 14 / 134، النسفى 2 / 247 وابن كثير 2 / 508 انظر مختار الصحاح ص 509.
(24) يونس: 24.
(25) في ع (فيروقه تزينها ويعجبه) .
(26) إما بالموت وهذا ظاهر وإما بمرض ينزل بالمرء فلا يستفيد بها أو بآفة تجتاحها وتزيلها.
(*)

(1/12)

بالأرض الذي ينزل الغيث عليها فتعشب ويحسن نباتها ويروق منظرها للناظر فيغتر به ويظن أنه قادر عليها مالك لها فيأتيها أمر الله فتدرك نباتها الآفة بغتة فتصبح كأن لم تكن قبل فيخيب ظنه وتصبح يداه صفرا منهما فهكذا (27) حال الدنيا والواثق بها سواء، وهذا من أبلغ التشبيه والقياس.
فلما كانت الدنيا عرضة لهذه الآفات والجنة سليمة منها قال تعالى تعالى: (والله يدعوا إِلَى دَارِ السَّلامِ) (28) فسماها هنا دار السلام لسلامتها من هذه الآفات التي ذكرها في الدنيا فعم بالدعوة إليها وخص بالهداية من شاء فذلك عدله وهذا فضله (29) .
فصل: ومنها قوله تعالى: (مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلا تَذَكَّرُونَ) (30) فإنه سبحانه وتعالى ذكر الكفار ووصفهم بأنهم ما كانوا يستطيعون السمع وما كانوا يبصرون ثم ذكر المؤمنين ووصفهم بالإيمان والعمل الصالح والإخبات إلى ربهم فوصفهم بعبودية الظاهر وبالباطن جعل أحد الفريقين كالأعمى والأصم من حيث كان قلبه أعمى عن رؤية الحق أصم عن سماعه فشبهت (31) بمن بصره أعمى عن رؤية أحق الأشياء (32) وسمعه أصم عن سماع الأصوات والفريق الآخر بصير القلب سميعه كبصير العين وسميع الأذن فتضمنت الآية قياسين وتمثيلين للفريقين ثم نفى التسوية عن الفريقين بقوله (هَلْ يَسْتَوِيَانِ مَثَلاً) (33) فصل: ومنها قوله تعالى: (مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ) (34) فذكر سبحانه إنهم ضعفاء وأن الذين اتخذوهم أولياء
__________
(27) في م (فكذا) .
(28) يونس: 25
(29) معترك الاقران 1 / 467 وابن كثير 2 / 413، والنسفي 2 / 159 والطبري 11 / 102.
(30) هود: 24.
(31) في م (فشبهه) .
(32) في م، ع (رؤية الاشياء) .
(33) هود: 24 انظر تفسير الطبري 12 / 25 وغرائب القرآن 11 / 17.
(34) العنكبوت: 41.
(*)

(1/13)

أضعف منهم فهم في ضعفهم وما قصدوه من اتخاذ الأولياء كالعنكبوت اتخذت بيتا وهو أوهن البيوت وأضعفها (35) وتحت هذا المثل أن هؤلاء المشركين أضعف ما كانوا حيث اتخذوا من دون الله أولياء فلم يستفيدوا بمن اتخذوهم أولياء إلا ضعفا كما قال تعالى: (وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً.
كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً) (36) ، وقال تعالى: (وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لعلهم ينصرون.
لا يستطيعون نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ) (37) وقال بعد أن ذكر هلاك الأمم المشركين: (وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ التي يدعون من دون الله من شئ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ)) (38) ، فهذه أربعة مواضع في القرآن تدل على أن من اتخذ من دون الله وليا يتعزز به ويتكثر به ويستنصر به لم يحصل له به إلا ضد مقصوده وفي القرآن أكثر من ذلك، وهذا من أحسن الأمثال وأدلها على بطلان الشرك وخسارة صاحبه وحصوله على ضد مقصوده.
فإن قيل فهم (39) يعلمون أن أوهن البيوت بيت العنكبوت فكيف نفى عنهم علم ذلك بقوله: (لَوْ كَانُوا يَعْلَمُونَ) .
فالجواب أنه سبحانه لم ينف (40) عنهم علمهم بوهن بيت العنكبوت وإنما نفى علمهم بأن اتخاذهم أولياء من دونه كالعنكبوت اتخذت بيتا فلو علموا ذلك لما فعلوه، ولكن ظنوا أن اتخاذهم الأولياء من دونه يفيدهم عزا وقوة فكان الأمر بخلاف ما ظنوا (41) .
__________
(35) في ع (فانهم) .
(36) مريم: 81: 82.
(37) يس: 74، 75.
(38) هود: 101.
(39) في ع (فانهم) .
(40) في الاصل (ينفى) والواجب حذفها.
(41) انظر الجمان 186 - الامثال 27 - 28 وتفسير ابن كثير 3 / 314 والطبري 20 / 152، 153.

(1/14)

فصل: ومنها قوله تعالى: (وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ) (42) ذكر سبحانه للكافرين مثلين مثلا بالسراب ومثلا بالظلمات المتراكمة وذلك لأن المعرضين عن الهدى والحق نوعان أحدهما من يظن أنه على شئ فيتبين له عند انكشاف الحقائق خلاف ما كان يظنه وهذه حال أهل الجهل وأهل البدع والأهواء الذين يظنون أنهم على هدى وعلم فإذا انكشفت الحقائق
تبين لهم أنهم لم يكونوا على شئ وأن عقائدهم (43) وأعمالهم (44) التي ترتبت عليها كانت كسراب يرى في أعين (45) الناظرين ماء ولا حقيقة له وهكذا الأعمال (46) التي لغير الله عز وجل وعلى غير أمره يحسبها العامل نافعة له (47) وليست كذلك وهذه هي الأعمال التي قال الله عز وجل فيها: (وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً (48)) ، وتأمل جعل الله سبحانه السراب بالقيعة وهي الأرض الخالية القفر من البناء والشجر
__________
(42) النور: 39 / 40.
(43) يقصد الجهمية.
(44) قوله (ترتبت عليها ... ) عليها الضمير يعود على أهل الجهل والبدع الذين يظنون أنهم على هدى ونور.
(45) في م (كسراب بقيعة يرى في عين ... ) .
() الاعمال التى ليست مطابقة لاوامر الله ويحسبها فاعلها أنها نافعة كاعمال أهل البدع والاهواء فلجهلهم يظنون أنها نافعة وفى الحقيقة أنها لا خير فيها.
(7) الزيادة من م.
(48) الفرقان: 24.
(*)

(1/15)

والنبات (49) والعالم فمحل السراب أرض قفر لا شئ (50) بها والسراب لا حقيقة له وذلك مطابق لأعمالهم وقلوبهم التي أقفرت من الإيمان والهدى، وتأمل ما تحت قوله (يَحْسَبُهُ الظَّمْآنُ مَاءً والظمآن) (51) الذي اشتد عطشه فرأى السراب فظنه ماء فتبعه فلم يجده شيئا بل خانه أحوج ما كان إليه فكذلك هؤلاء لما كانت أعمالهم على غير طاعة الرسل (52) عليهم الصلاة والسلام ولغير الله جعلت كالسراب فرفعت لهم أظمأ ما كانوا إليها (53) فلم يجدوا شيئا
ووجدوا الله سبحانه (54) ثم فجازاهم بأعمالهم ووفاهم حسابهم، وفي الصحيح من حديث أبي سعيد الخدري (55) رضي الله عنه عن النبي صلى الله عليه وسلم في حديث التجلي يوم القيامة (ثم يؤتى بجهنم تعرض كأنها السراب فيقال لليهود وما كنتم تعبدون؟ فيقولون كنا نعبد عزيرا ابن الله فيقال: كذبهم لم يكن لله صاحبة ولا ولد فما تريدون؟ قالوا: نريد أن تسقينا فيقال اشربوا فيتساقطون في جهنم ثم يقال للنصارى: ما كنتم تعبدون فيقولون كنا نعبد المسيح ابن الله فيقال: كذبتم ما كان لله صاحبة ولا ولد، فما تريدون؟ فيقولون: أن تسقينا فيقال لهم: اشربوا فيتساقطون، وذكر الحديث (56) وهذه حال كل صاحب باطل فإنه يخونه باطله أحوج ما كان إليه فإن الباطل لا حقيقة له وهو كإسمه باطل فإذا كان الاعتقاد غير مطابق ولا حق كان متعلقه باطلا وكذلك إذا كانت غاية العمل باطلة (57) كالعمل لغير الله عز وجل أو على غير أمره بطل
__________
(49) العالم في هذه الجملة زائدة والصواب (والنبات فمحل السراب أرض القفر) .
(50) في ع (فيها) .
(51) النور: 39.
(52) في م (الرسل) .
(53) في م، ع (أظمأ ما كانوا وأحوج ما كانوا إليها) .
(54) مقتبسة من قولة تعالى (ووجد الله عنده فوفاه حسابه) النور: 39.
(55) هو سعد بن مالك بن سنان الخدرى بايع تحت الشجرة.
وشهد ما بعد أحد انظر الاصابة لابن حجر 3 / 414.
(56) البخاري كتاب التوحيد 4 / 201 ومسند أحمد 3 / 16 / 17.
(57) يعنى الاعمال.
(*)

(1/16)

العمل ببطلان غايته وتضرر عامله ببطلانه وبحصول ضد ما كان يؤمله فلم يذهب عليه عمله واعتقاده لا له ولا عليه بل صار معذبا بفوات نفعه وبحصول ضد النفع فلهذا قال تعالى (وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ) (58) فهذا مثل الضال الذي يحسب (59) أنه على هدى.
فصل: النوع الثاني أصحاب مثل الظلمات المتراكمة وهم الذين عرفوا الحق والهدى وآثروا عليه ظلمات الباطل والضلال فتراكمت عليه ظلمة الطبع وظلمة النفوس وظلمة الجهل حيث لم يعلموا بعلمهم فصاروا جاهلين وظلمة اتباع الغي والهوى فحالهم كحال من كان في بحر لجي لا ساحل له وقد غشيه موج ومن فوق ذلك الموج (60) موج ومن فوقه سحاب مظلم فهو في ظلمة البحر وظلمة الموج وظلمة السحاب وهذا نظير ما هو فيه من الظلمات التي لم يخرجه الله منها إلى نور الإيمان، وهذان المثلان بالسراب الذي ظنه مادة الحياة وهو الماء والظلمات المضادة للنور نظير المثلين اللذين ضربهما للمنافقين والمؤمنين وهما المثل المائي والمثل الناري (61) وجعل حظ المؤمنين منهما الحياة والإشراق وحظ المنافقين منهما الظلمة المضادة للنور والموت المضاد للحياة فكذلك الكفار في هذين المثلين حظهم من الماء السراب الذي يغرر الناظر فيه (62) ولا حقيقة له وحظهم الظلمات المتراكمة وهذا يجوز أن يكون المراد به حال كل طائفة من طوائف الكفار وأنهم عدموا مادة الحياة والإضاءة بإعراضهم عن الوحي فيكون المثلان صفتين لموصوف واحد ويجوز أن يكون المراد به تنويع (63) أحوال الكفار وأن أصحاب المثل الأول هم الذين عملوا
__________
(58) النور: 39.
(59) في ع (يحسب: يحسب عمله) .
(60) كررنا (موج) لم تكون في الاصل.
(61) تفسير ابن كثير 3 / 296.
(62) في م، ع (يغر الناظر) .
(63) في ع (متنوع) .
(*)

(1/17)

على غير علم ولا بصيرة بل على جهل وحسن ظن بالأسلاف فكانوا يحسبون أنهم يحسنون صنعا وأصحاب المثل الثاني هم الذين استحبوا الضلالة على الهدى وآثروا الباطل على الحق وعموا عنه بعد إذ أبصروه وجحدوه بعد أن عرفوه فهذا حال المغضوب عليهم والأول حال الضالين وحال الطائفتين مخالف لحال المنعم عليهم المذكورين في قوله تعالى: (اللَّهُ نور السموات وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ إلى قوله (لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (64) فتضمنت الآيات أوصاف الفرق الثلاثة المنعم عليهم وهم أهل النور والضالين وهم أصحاب السراب والمغضوب عليهم وهم أهل الظلمات المتراكمة والله أعلم.
فالمثل الأول من المثلين لأصحاب العمل الباطل الذي لا ينفع، (65) فأولئك أصحاب العمل الباطل وهؤلاء أصحاب العمل الذي لا ينفع والاعتقادات الباطلة وكلاهما مضاد للهدى ودين الحق ولهذا مثل حال الفريق الثاني في تلاطم أمواج الشكوك والشبهات والعلوم الفاسدة في قلوبهم بتلاطم أمواج البحر فيه وأنها أمواج متراكمة من فوقها سحاب مظلم وهكذا أمواج الشكوك والشبه في قلوبهم المظلمة التي قد تراكمت عليها سحب الغي والهوى والباطل فليتدبر اللبيب أحوال الفريقين وليطابق بينهما وبين المثلين يعرف عظمة القرآن وجلاله وأنه تنزيل من حكيم حميد.
وأخبر سبحانه أن الموجب لذلك
أنه لم يجعل لهم نورا (66) بل تركهم على الظلمة التي خلقوا فيها فلم يخرجهم منها إلى النور فإنه سبحانه ولي الذين آمنوا يخرجهم من الظلمات إلى النور، وفي المسند من حديث عبد الله بن عمر (67) رضي الله عنهما أن النبي صلى الله عليه وسلم
__________
(64) النور: 38.
انظر تفسير الكشاف ص 67.
(65) سقط من الطبع (والمثل الثاني لاصحاب العلوم والنظرو الابحاث الذى (التى) لا تنفع) .
(66) راجع تفسير الكشاف 3 / 67.
(67) هو عبد الله بن عمر بن الخطاب العدوى أبو عبد الرحمن راجع تجريد أسماء الصحابة للذهبي ج 1 / 325.

(1/18)

قال: (إن الله خلق خلقه في ظلمة وألقى عليهم من نوره فمن أصابه من ذلك النور اهتدى ومن أخطأه ضل) (68) فلذلك أقول جف القلم على علم الله فالله سبحانه خلق الخلق في ظلمة فمن أراد هدايته جعل له نورا وجوديا يحيى به قلبه وروحه كما يحيى بدنه بالروح التي ينفخها فيه فهي (69) حياتان حياة البدن بالروح وحياة الروح والقلب بالنور ولهذا سمى الله الوحي روحا لتوقف الحياة الحقيقية عليه كما قال تعالى: يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ) (70) وقال: (يلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ) (71) وقال: (وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا) (72) فجعل وحيه روحا ونورا فمن لم يحيه بهذا الروح فهو ميت ومن لم يجعل له نورا منه فهو في الظلمات ماله من نور) (73) فصل: ومنها قوله تعالى: (أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً) (74) فشبه أكثر الناس بالأنعام
والجامع بين النوعين التساوي في عدم قبول الهدى والانقياد له وجعل الأكثرين أضل سبيلا من الأنعام لأن البهيمة يهديها سائقها فتهتدي وتتبع الطريق (75) فلا تحيد عنها يمينا ولا شمالا والأكثرون يدعونهم الرسل ويهدونهم السبيل فلا
__________
(68) المسند 2 / 176 وسنن الترمذي 38 باب 18 ومستدرك الحاكم وضعفه السيوطي.
(69) في م، ع (فهما) .
(70) النحل: 2.
(71) غافر: 15.
(72) الشورى: 52.
(73) انظر الامثال 26: 27، الجمان 177 - 180، تفسير الطبري 18 / 148 وابن كثير 2 / 296.
(74) الفرقان: 44.
(75) راجع تفسير الكشاف ح 3 / 94.

(1/19)

يستجيبون ولا يهتدون ولا يفرقون بين ما يضرهم وبين ما ينفعهم والأنعام تفرق بين ما يضرها من النبات والطريق فتجتنبه وما ينفعها فتؤثره والله تعالى لم يخلق للأنعام قلوبا تعقل بها ولا ألسنة تنطق بها (76) وأعطى ذلك لهؤلاء ثم لم ينتفعوا بما جعل لهم من العقول والقلوب والألسنة والأسماع والأبصار فهم أضل من البهائم فإن من لا يهتدي إلى الرشد وإلى الطريق مع الدليل له (77) أضل وأسوأ حالا ممن لا يهتدي حيث لا دليل معه.
فصل: ومنها قوله تعالى: (ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ) (78) وهذا دليل قياسي احتج
الله سبحانه به على المشركين حيث جعلوا له من عبيده وملكه شركاء فأقام عليهم حجة يعرفون صحتها (79) من نفوسهم ولا يحتاجون فيها إلى غيرهم ومن أبلغ الحجاج أن يأخذ الإنسان من نفسه ويحتج عليه بما هو في نفسه مقرر عندهم (80) معلوم لها فقال (هَلْ لكم من ما ملكت أيمانكم من) (81) عبيدكم وإمائكم شركاء في المال والأهل أي هل يشارككم عبيدكم في أموالكم وأهليكم فأنتم وهم في ذلك سواء تخافون (82) أن يقاسموكم أموالكم ويشاطروكم إياها، ويستأثرون ببعضها عليكم كما يخاف الشريك شريكه وقال ابن عباس (83) : (تخافون أن يرثوكم كما يرث بعضكم بعضا) والمعنى هل
__________
(76) في ع (تتكلم بها) .
(77) في ع، م (إليه) .
(78) الروم: 28.
(79) راجع الكشاف 3 / 221.
(80) في م (عندها) .
(81) الروم: 28 وفى الاصل وردت محرفة (من شركاء فيما رزقناكم فأنتم فيه سواء) .
(82) في م (تخافون) انظر الطبري 21 / 39 والبغوى 5 / 207.
(83) انظر الطبري 21 / 39 والخازن والبغوى 5 / 207.
(*)

(1/20)

هل يرضى أحد منكم أن يكون عبده شريكه في ماله وأهله حتى يساويه في التصرف في ذلك فهو يخاف أن ينفرد في ماله بأمر يتصرف فيه كما يخاف غيره من الشركاء والأحرار فإذا لم ترضوا ذلك لأنفسكم فلم عدلتم بي من خلقي من هو مملوك لي فإن كان هذا الحكم باطلا في فطركم (84) وعقولكم مع أنه جائز عليكم ممكن في حقكم إذ ليس عبيدكم ملكا لكم حقيقة وإنما هم إخوانكم
جعلهم الله تحت أيديكم وأنتم وهم عبادي (85) (فكيف) (86) تستجيزون مثل هذا الحكم في حقي مع أن من جعلتموهم لي شركاء عبيدي وملكي وخلقي فهكذا يكون تفصيل الآيات لأولي العقول (86) .
فصل: ومنها قوله تعالى: (ضَرَبَ اللَّهُ مثلا عبدا مملوكا لا يقدر على شئ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ.
وَضَرَبَ اللَّهُ مَثَلاً رجلين أحدهما أبكم لا يقدر على شئ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ) (88) .
هذان مثلان متضمنان قياسين من قياس العكس وهو نفى الحكم لنفي علته وموجبه، فإن القياس نوعان: قياس طرد يقتضي اثبات الحكم في الفرع لثبوت علة الأصل فيه وقياس عكس يقتضي نفي الحكم عن الفرع لنفي علة الحكم فيه فالمثل الأول ما ضربه الله سبحانه لنفسه وللأوثان فالله سبحانه هو المالك لكل شئ ينفق كيف يشاء على عبيده سرا وجهرا ليلا ونهارا يمينه ملأى لا تغضيها إلا نفقة سحاء الليل والنهار والأوثان مملوكة عاجزة لا تقدر على شئ فكيف تجعلونها شركاء لي وتعبدونها من دوني مع هذا التفاوت العظيم والفرق المبين هذا قول مجاهد وغيره (89) ، وقال ابن
__________
(84) خاطركم.
(85) في م (عبيد لى) .
(86) زيادة من م.
(87) انظر تفسير ابن كثير، 21 / 38 والطبري 38 والامثال: 28.
(88) النحل: 75، 76 انظر الزمخشري 2 / 420 - 421.
(89) انظر تفسير الطبري 14 / 149 - 150 وابن كثير 2 / 578.
(*)

(1/21)

عباس (90) وهو مثل ضربه الله تعالى للمؤمن والكافر، ومثل المؤمن في الخير الذي عنده ثم رزقه منه رزقا حسنا فهو ينفق منه على نفسه وعلى غيره سرا وجهرا والكفار بمنزلة عبد مملوك (عاجز) (91) لا يقدر على شئ لأنه لا خير عنده فهل يستوي الرجلان عند أحد من العقلاء؟، والقول الأول أشبه بالمراد فأنه أظهر في بطلان الشرك وأوضح عند المخاطب وأعظم في إقامة الحجة وأقرب نسبا (92) بقوله: (ويعبدون من دون الله مالا يملك لهم رزقا من السموات وَالأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ.
فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ) (93) ثم قال: (ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ) ومن لوازم هذا المثل وأحكامه أن يكون المؤمن الموحد كمن رزقه منه رزقا حسنا والكافر المشرك كالعبد المملوك الذي لا يقدر على شئ فهذا مما نبه عليه المثل وأرشد إليه فذكره ابن عباس منبها على إرادته لأن (94) الآية اختصت به فتأمله فإنك تجده كثيرا في كلام ابن عباس (95) وغيره من السلف في فهم القرآن، فيظن الظان أن ذلك معنى الآية التي لا معنى لها غيره فيحكيه قوله (96) .
فصل: وأما المثل الثاني فهو مثل ضربه الله سبحانه لنفسه ولما يعبدون (97) من دونه أيضا، فالصنم الذي يعبدون من دونه (98) بنزلة رجل أبكم لا يعقل ولا ينطق بل هو أبكم القلب واللسان قد عدم النطق القلبي
__________
(90) انظر زاد المسير 4 / 474 وابن كثير 2 / 578 والطبري 14 / 149.
(91) مزيدة من م، ع.
(92) من م (منها) .
(93) النحل: 73، 74.
(94) في م، ع (لا أن الاية) .
(95) لقب بالحبر والبحر ابن عم رسول الله ودعا له رسول الله صلى الله عليه وسلم (اللهم فقهه في الدين وعلمه التأويل) ولقد كان ذلك.
(96) الطبري 14 / 148 - 151.
(97) في م (يعبد) .
(98) في م (دون الله) وفى ع (من دون الله) .
(*)

(1/22)

واللساني ومع هذا فهو عاجز لا يقدر على شئ البتة ومع هذا فأينما أرسلته لا يأتيك بخير ولا يقضي لك حاجة والله سبحانه حي قادر متكلم يأمر بالعدل وهو على صراط مستقيم وهذا وصف له بغاية الكمال والحمد فإن أمره با لعدل وهو الحق يتضمن أنه سبحانه عالم به معلم له راض به آمر لعباده به محب لأهله لا يأمر بسواه بل ينزه عن ضده الذي هو الجور والظلم والسفه والباطل بل أمره وشرعه عدل كله وأهل العدل هم أولياؤه وأحباؤه وهم المجاوروه (99) فيه عن يمينه على منابر من نور وأمره بالعدل يتناول الأمر الشرعي الديني والأمر القدري الكوني وكلاهما عدل لا جور فيه بوجه ما كما في الحديث الصحيح: (اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك) (100) فقضاؤه هو أمره الكوني فإنما أمره إذا أراد شيئا فإنما يقول له كن فيكون فلا يأمر بحق وعدل (101) ، وقضاؤه وقدره القائم به حق وعدل وإن كان في المقضي المقدر ما هو جور وظلم فإن القضاء (102) غير المقضي والقدر غير المقدر ثم أخبر سبحانه (أنه عَلَى صِرَاطٍ مُسْتَقِيمٍ) وهذا نظير قول شعيب (103) عليه الصلاة والسلام (إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلاّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ) (104) فقوله: (ما من دابة إلا هو آخذ بناصيتها)) نظير قوله: (ناصيتي بيدك) وقوله: (إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ) نظير قوله (عدل في قضاؤك) فالأول ملكه والثاني حمده
وهو سبحانه له الملك وله الحمد وكونه سبحانه على صراط مستقيم يقتضي أنه لا يقول إلا الحق ولا يأمر إلا بالعدل ويفعل إلا ما هو مصلحة وحكمة وعدل
__________
(99) في ع (الجاورة له) .
(100) مسند أحمد 1 / 391 / 452 وانظر الكشاف 2 / 276، 277.
(101) في ع (بالحق والعدل) .
(102) في م (فالقضاء) .
(103) الصحيح إنه هود كما في م، ع وليس شعيبا.
(104) هود: 56.
(*)

(1/23)

فهو على حق في أقواله وأفعاله فلا يقضي على العبد ما يكون ظالما له به ولا يأخذه بغير ذنبه وينقصه من حسناته شيئا ولا يحمل عليه من سيئات غير التي لم يعملها ولم يتسبب إليها (105) شيئا ولا يؤاخذ أحدا بذنب غيره ولا يفعل قط مالا يحمد عليه ويثنى به عليه ويكون له فيه العواقب الحميدة والغايات المطلوبة فإن كونه على صراط مستقيم يأبى ذلك كله.
قال محمد بن جرير الطبري (106) وقوله: (إن رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ) يقول إن ربي على طريق الحق يجازي المحسن من خلقه بإحسانه والمسئ بإساءته لا يظلم أحدا منهم شيئا ولا يقبل منهم إلا الإسلام والإيمان (ثم حكى عن مجاهد (107) من طريق شبل عن ابن أبي نجيح عنه: (إن ربي على صراط مستقيم) قال: الحق وكذلك رواه ابن جريج عنه (108) وقالت فرقة: هي مثل قوله (إِنَّ رَبَّكَ لَبِالْمِرْصَادِ) (109) وهذا اختلاف عبارة فإن كونه بالمرصاد هو مجازاة المحسن بإحسانه والمسئ بإساءته، وقالت فرقة: في الكلام حذف تقديره: إن ربي يحثكم على صراط مستقيم ويحضكم عليه (110) ، وهؤلاء إن
أرادوا أن هذا معنى الآية التي أريد بها فليس كما زعموا ولا دليل على هذا المقدر.
وقد فرق سبحانه بين كونه آمرا بالعدل وبين كونه على صراط مستقيم وإن أرادوا أن حثه على الصراط المستقيم من جملة على صراط مستقيم فقد أصابوا، وقالت فرقة أخرى معنى كونه على صراط مستقيم أن مرد العباد والأمور كلها
__________
(105) في ع (يتسبب بها) .
(106) تفسير: 12 / 60 وهو الامام الجليل صاحب التصانيف الكثيرة توفى سنة 310 هـ.
(107) من أبرز أئمة التابعين.
(108) هو الامام عبد الملك بن عبد العزيز بن جريح الدوسى الاموى صاحب التصانيف توفى سنة 150 هـ انظر زاد المسير 4 / 118.
(109) هم الاشاعرة انظر غرائب القرآن 12 / 39، زاد المسير 4 / 401 والرازي 17 / 13.
(110) الخازن والبغوى 3 / 238.
(*)

(1/24)

إلى الله لا يفوته شئ (111) منها، وهؤلاء أن أرادوا أن هذا معني الآية فليس كذلك وإن أرادوا ان هذا من لوازم كونه على صراط مستقيم ومن مقتضاه وموجبه فهو حق، وقالت فرقة أخرى: معناه كل شئ تحت قدرته وقهره وفي ملكه وقبضته (112) وهذا وإن كان حقا فليس هو معنى الآية وقد فرق شعيب (113) عليه الصلاة والسلام بين قوله: (مَا مِنْ دَابَّةٍ إِلاّ هُوَ آخِذٌ بِنَاصِيَتِهَا) وبين قوله: (إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ) فهما معنيان مستقلان فالقول قول مجاهد (114) وهو قول أئمة التفسير ولا تحتمل العربية غيره إلا على استكراه، قال جرير يمدح عمر بن عبد العزيز: (115)
أمير المؤمنين على صراط * إذا اعوج الموارد مستقيم وقد قال تعالى: (مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ) (116) وإذا كان الله تعالى هو الذي جعل رسله عليهم الصلاة والسلام وأتباعهم على الصراط المستقيم في أقوالهم وأفعالهم فهو سبحانه أحق أن يكون على صراط مستقيم في قوله وفعله وإن كان صراط الرسل وأتباعهم هو موافقة أمره فصراطه الذي هو سبحانه عليه هو ما يقتضيه حمده وكماله ومجده من قول الحق وفعله وبالله التوفيق.
فصل: وفي الآية قول ثان مثل الآية الأولى سواء (117) أنه مثل ضربه الله للمؤمن والكافر وقد تقدم ما في معنى (118) هذا القول والله الموفق
__________
(111) في الاصل (شيئا) .
(112) ابن كثير 2 / 450.
(113) هود وليس شعيبا كما في ع.
(114) الطبري 12 / 61.
(115) ديوان جرير 1 / 218 يمدح هشام بن عبد الملك.
(116) الانعام: 39.
(117) في ع (سوى) .
(118) كلمة (معنى) ساقطة من م، ع.
(*)

(1/25)

فصل: ومنها قوله تعالى في تشبيه من أعرض عن كلامه وتدبره: (فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ.
كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ.
فَرَّتْ مِنْ قَسْوَرَةٍ) (119) شبههم في إعراضهم ونفورهم عن القرآن بحمر رأت الأسد والرماة ففرت منه، وهذا من بديع التمثيل (120) فإن القوم من جهلهم بما بعث الله سبحانه رسوله
صلى الله عليه وسلم كالحمر فهي لا تعقل شيئا فإذا سمعت صوت الأسد أو الرامي نفرت منه أشد النفور وهذا غاية الذم لهؤلاء فإنهم نفروا عن الهدى الذي فيه سعادتهم وحياتهم كنفور الحمر عما يهلكها ويعقرها.
وتحت المستنفرة معنى أبلغ من النافرة فإنها لشدة نفورها قد استنفر بعضها بعضا وحضه على النفور فإن في الاستفعال (121) من الطلب قدرا زائدا على الفعل المجرد فكأنها تواصت بالنفور وتواطأت عليه، ومن قرأها بفتح الفاء (122) فالمعنى: أن القسورة استنفرها وحملها على النفور ببأسه وشدته (123) .
فصل: ومنها قوله تعالى: (مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ) (124) فقاس سبحانه من حمله كتابه ليؤمن به ويتدبره ويعمل به ويدعو إليه ثم خالف ذلك ولم يحمله إلا على ظهر قلب فقرأه به (125) بغير تدبر ولا تفهم ولا اتباع له (ولا) (126) تحكيم له وعمل بموجبه كحمار على ظهره زاملة أسفار لا يدري ما فيها وحظه منها حملها على ظهره ليس إلا فحظه
__________
(119) المدثر: 49 - 51.
(120) في م (القياس والتمثيل) .
(121) ع (الاستغفار) .
(122) انظر معاني القرآن 3 / 206 وإملاء مامن به الرحمن 2 / 273 والكافي 186.
(123) تفسير النسفى 4 / 312.
(124) الجمعة: 5.
(125) م، ع (فقراءته) .
(126) مذيدة من م.
(*)

(1/26)

من كتاب الله كحظ هذا الحمار من الكتب التي على ظهره فهذا المثل وإن كان قد ضرب لليهود فهو متناول من حيث المعنى لمن حمل القرآن فترك العمل به ولم يؤد حقه ولم يرعه حق رعايته (127) .
فصل: ومنها قوله تعالى: (وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ) (128) فشبه سبحانه من آتاه كتابه وعلمه العلم الذي منعه غيره فترك العمل به واتبع هواه وآثر سخط الله على رضاه ودنياه على آخرته والمخلوق على الخالق بالكلب الذي هو من أخبث الحيوانات وأوضعها قدرا وأخبثها (129) نفسا وهمته لا تتعدى بطنه وأشدها شرها وحرصا ومن حرصه أنه لا يمشي إلا وخطمه في الأرض يتشمم ويتروح حرصا وشرها ولا يزال يشم دبره دون سائر أجزائه وإذا رميت له بحجر رجع إليه ليعضه من فرط نهمته وهو من أمهن الحيوانات وأحملها للهوان وأرضاها بالدنايا والجيف المروحة أحب إليه من اللحم الطري والقذرة أحب إليه من الحلوى وإذا ظفر بميتة تكفي مائة كلب لم يدع كلبا (130) يتناول معه منه شئ إلا هر عليه وقهره (131) لحرصه وبخله وشره ومن عجيب أمره وحرصه أنه إذا رأى ذا هيئة رثة وثياب دنية وحال زرية نبحه وحمل عليه كأنه يتصور مشاركته له ومنازعته في قوته وإذا رأى ذا هيئة حسنة وثياب جميلة ورئاسة وضع له خطمه (132) بالأرض وخضع له ولم يرفع إليه رأسه وفي تشبيه من آثر الدنيا وعاجلها على
__________
(127) الجمان 312 / 313.
(128) الاعراف: 176.
(129) في م، ع (احنسها) .
(130) في م (كلبا واحدا) .
(131) في م (الا عن غلبة وقهر) .
(132) خشمه.
(*)

(1/27)

الله والدار الآخرة مع وفور علمه بالكلب في لهثه (133) سر بديع وهو أن الذي حاله ما ذكره الله من انسلاخه من آياته واتباعه هواه إنما كان لشدة لهفه على الدنيا لانقطاع قلبه عن الله والدار الآخرة فهو شديد اللهف عليها، ولهفه نظير لهف الكلب الدائم في حال ازعاجه وتركه، واللهف واللهث شقيقان وأخوان في اللفظ والمعنى قال ابن جريج: (134) (الكلب منقطع الفؤاد لا فؤاد له أن تحمل عليه يلهث أو تتركه يلهث فهو مثل الذي يترك الهدى لا فؤاد له إنما فؤاده ينقطع) ، قلت: مراده بانقطاع فؤاده أنه ليس له فؤاد يحمله على الصبر وترك اللهث وهكذا الذي انسلخ من آيات الله لم يبق معه فؤاد يحمله على الصبر عن الدنيا وترك اللهف عليها فهذا يلهف على الدنيا من قلة صبره عليها وهذا يلهث من قلة صبره على الماء فالكلب من أقل الحيوانات صبرا عن الماء، وإذا عطش أكل الثرى من العطش وإن كان صبر عن الجوع (135) ، وعلى كل حال فهو من أشد الحيوانات لهثا يلهث قائما وقاعدا وماشيا وواقفا ذلك لشدة حرصه فحرارة الحرص في كبده توجب له دوام اللهث فهكذا مشبهه شدة (136) حرارة الشهوة في قلبه توجب له دوام اللهث (137) فإن حملت عليه بالموعظة والنصيحة فهو يلهث وإن تركته ولم تعظه فهو يلهف قال مجاهد (138) : وذلك مثال الذي أوتى الكتاب ولم يعمل به، وقال ابن عباس (139) : إن تحمل عليه الكلمة لم يحملها وإن تركته لم يهتد إلى الخير
__________
(133) في م (لهفه) .
(134) في م (وإن كان فيه صبر على الجوع) سبق تعريفه انظر الطبري 9 / 129.
(135) في م (وإن كان فيه على الجوع) .
(136) في م (شدة الحرص وحرارة الشهوة) .
(137) في م (اللهف) .
(138) تفسير مجاهد 1 / 251، الطبري 9 / البغوي 2 / 315.
(139) الطبري 9 / 129.
(*)

(1/28)

كالكلب إن كان رابضا لهث وإن طرد لهث، وقال الحسن: (140) (وهو المنافق لا يثبت على الحق دعي أو لم يدع وعظ أم لم يوعظ كالكلب يلهث طرد أو ترك، وقال عطاء (141) : ينبح إن حملت عليه أو لم تحمل عليه، وقال محمد بن قتيبة (142) : (كل شئ يلهث إنما يلهث من إعياء أو عطش إلا الكلب فإنه يلهث في حال الكلال أو حال الراحة وحال الصحة وحال المرض والعطش فضربه الله مثلا لمن كذب بآياته) ، وقال ابن عطية (إن وعظته فهو ضال وإن تركته فهو ضال كالكلب إن طردته لهث وإن تركته على حاله لهث، ونظيره قوله تعالى: (وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ) (14 3) .
وتأمل ما في هذا المثل من الحكم والمعنى فمنها قوله: (وآتيناه آيَاتِنَا)) فأخبر سبحانه أنه هو الذي آتاه آياته فإنها نعمة، والله هو الذي أنعم بها عليه فأضافها إلى نفسه ثم قال: (فَانْسَلَخَ مِنْهَا) أي خرج منها كما تنسلخ الحية من جلدها وفارقها فراق الجلد ينسلخ عن اللحم، ولم يقل فسلخناه منها لأنه هو الذي تسبب إلى انسلاخه منها باتباع هواه، ومنها قوله سبحانه: (فَأَتْبَعَهُ الشَّيْطَانُ) أي لحقه وأدركه كما قال تعالى في قوم فرعون: (فَأَتْبَعُوهُمْ مُشْرِقِينَ (144)) فكان محفوظا محروسا بآيات الله محمي الجانب بها من الشيطان لا ينال منه شيئا إلا غلى غرة وخطفة فلما انسلخ من آيات الله ظفر به الشيطان ظفر الأسد بفريسته فكان من الغاوين العاملين بخلاف علمهم الذين يعرفون الحق ويعملون
__________
(140) الطبري 9 / 129 وابن كثير 2 / 267.
(141) الكشف والبيان: 131.
(142) انظر تاريخ بغداد ح 2 توفى سنة 389 هـ انظر تأويل مشكل القرآن 365 والقرطبى / 322، البغوي 2 / 316.
(143) تفسير البغوي 2 / 316.
(144) الشعراء: 60.
(*)

(1/29)

بخلافه كعلماء السوء، ومنها أنه سبحانه قال: (وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا) (145) فأخبر سبحانه أن الرفعة عنده ليست بمجرد العلم (فإن هذا كان من العلماء) (146) وإنما هي باتباع الحق إيثاره وقصد مرضاة الله تعالى فان هذا كان من أعلم أهل زمانه ولم يرفعه الله بعلمه ولم ينفعه به فتعوذ بالله من علم لا ينفع، وأخبر سبحانه أنه هو الذي يرفع عبده إذا شاء بما آتاه الله من العلم وإن لم يرفعه الله فهو موضوع لا يرفع أحد به رأسا فإن الخافض الرافع الله سبحانه خفضه ولم يرفعه، والمعنى: ولو شئنا فضلناه وشرفناه ورفعنا قدره ومنزلته بالآيات التي آتيناه، قال ابن عباس رضي الله عنهما (147) : (ولو شئنا لرفعناه بعلمه بها) وقالت طائفة (148) : الضمير في قوله (لَرَفَعْنَاهُ) عائد على الكفر، والمعنى، ولو شئنا لرفعناه عن الكفر بما معه من آياتنا، قال مجاهد وعطاء (149) : (لرفعنا عنه الكفر بالإيمان وعصمناه) وهذا المعنى حق والأول مراد الآية، وهذا من لوازم المراد وقد تقدم أن السلف كثيرا ما ينبهون على لازم معنى الآية فيظن الظان أن ذلك هو المراد منها، وقوله: (وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ) ، قال سعيد بن جبير (150) : ركن إلى الأرض.
وقال مجاهد (151) : سكن، وقال مقاتل (152) رضي بالدنيا، وقال
__________
(145) الاعراف: 176 وانظر الكشاف 3 / 115.
(146) زيادة في م، ع.
(147) انظر تفسير الطبري 9 / 127 والبغوى 2 / 315.
(138) انظر زاد المسير 3 / 190 والفخر الرازي 15 / 55 وروح المعاني 3 / 163.
(149) مجاهد بن جبير المكى 21 - 103 هـ من أبرز التابعين قال عنه الامام الثوري (إذا جاءك التفسير من مجاهد فحسبك) انظر البغوي والخازن 2 / 315 (قال مجاهد وعطاء) .
(150) سعيد بن حبير بن هشام الاسدي الوالى توفى سنة 95 هـ انظر القرطبى 7 / 321 والطبري 9 / 127.
(151) القرطبى 7 / 322 والطبري 9 / 127.
(152) هو ابن سليمان البلخى انظر البرهان للزركشي 2 / 158 وغرائب القرآن 9 / 85.
(*)

(1/30)

أبو عبيدة (153) : (لزمها وأبطأ والمخلد من الرجال هو الذي تبطئ مشيته ومن الدواب الذي تبقى ثناياه إلى أن تخرج رباعيته) وقال الزجاج (154) : خلد وأخلد (واحد) (155) وأصله من الخلود وهو الدوام والبقاء يقال: فلان أخلد ولاذ بالمكان إذا أقام به) قال مالك بن نويره: بأبناء حي من قبائل مالك وعمرو بن يربوع أقاموا وأخلدوا.
قلت: ومنه قوله تعالى: (يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ) (156) أي قد خلقوا للبقاء لذلك لا يتغيرون ولا يكبرون وهم على سن (157) واحد أبدا (158) ، وقيل (159) المقرطون في آذانهم والمسورون في أيديهم (160) وأصحاب هذا القول فسروا اللفظ ببعض لوازمه وذلك إشارة (161) إلى التخليد على ذلك السن فلا ينافي القولين (162) .
وقوله: (وَاتَّبَعَ هَوَاهُ) قال الكلبي (163) : (اتبع مسافل الأمور وترك معاليها) وقال أبو روق (164) (اختار الدنيا على الآخرة) وقال عطاء: (165)
__________
(153) انظر الطبري 9 / 128 ومجاز القرآن 9 / 85.
(154) النحوي وتفسيره معاني القرآن البغوي 2 / 315 والرازي 15 / 56 وزاد الميسر 3 / 290.
(155) الزيادة من البغوي.
(156) الواقعة: 17.
(157) في م (على ذلك) .
(158) زاد المسير 8 / 136.
(159) في م (هم المقرطون) .
(160) غريب القرآن 153، وزاد المسير 8 / 136.
(161) في م، ع (إمارة التخليك) .
(162) في م، ع (فلا تنافى بين القولين) .
(163) الكلبى هو أبو النضر محمد بن السائب بن بشر الكلبى الكوفى انظر وميزان الاعتدال 3 / 61.
والكشف والبيان 131.
(164) الكشف والبيان 131 وهو عطية بن الحارث الكوفى ذكره سعد في الطقة الخامسة من الكوفيين انظر الطبقات 6 / 369.
(165) البغوي 2 / 315.
(*)

(1/31)

أراد الدنيا وأطاع..شيطانه) ، وقال ابن زيد (166) : (كان هواه مع القوم) يعني الذين حاربوا موسى عليه الصلاة والسلام وقومه وقال يمان: (اتبع امرأته لأنها هي التي حملته على ما فعله (167) ، فإن قيل الإستدراك بلكن يقتضي أن يثبت بعدها نفي (168) ما قبلها أو ينفي ما أثبت كما تقول: لو شئت لأعطيته
لكني لم أعطه ولو شئت لما فعلت كذا لكني فعلته، فالاستدراك يقتضي (وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا) ولكنا لم نشأ، أو فلم نرفع ولكنه أخلد (169) فكيف استدرك بقوله: (وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ) بعد قوله: (وَلَوْ شِئْنَا لَرَفَعْنَاهُ (170) بِهَا) قيل: هذا من الكلام الملحوظ فيه (171) المعنى المعدول فيه عن مراعاة الألفاظ إلى المعاني، وذلك أن مضمون قوله: (وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا) أنه لم يتعاط الأسباب التي تقتضي رفعه بالآيات من ايثار الله ومرضاته على هواه ولكنه آثر الدنيا وأخلد إلى الأرض واتبع هواه، وقال الزمخشري (172) (المعنى ولو لزم آياتنا لرفعناه بها فذكر المشيئة والمراد ما هي تابعة له ومسببة عنه قال: ألا ترى إلى قوله: (وَلَكِنَّهُ أَخْلَدَ) فاستدرك المشيئة بإخلاده الذي هو فعله فوجب أن تكون (وَلَوْ شِئْنَا) في معنى ما هو فعله ولو كان الكلام على ظاهره لوجب أن يقال ولو شئنا لرفعناه ولكنا لم نشأ: فهذا (173) منه شنشنة نعرفها من قدري ناف للمشيئة العامة مبعد للنجعة في جعل كلام الله معتزليا
__________
(166) انظر زاد المسير 3 / 290 والبغوى 2 / 315 والقرطبى 7 / 322.
(167) الكشف والبيان 131 وزاد المسير 3 / 290 وفتح القدير 2 / 265.
(168) في م، ع (يثبت بعدها مانقى قبلها) .
(169) ليست في م.
(170) الاعراف: 176.
(171) في م، ع (جانب المعنى) .
(172) هو أبو القاسم جار الله محمد الزمخشري المتوفى سنة 538 هـ وكان عالما وإماما باللغة والنحو والتفسير انظر تفسيره الكشاف 1 / 587 ويفضل قراءة النسخة الخاصة بالكشاف المحققة لبيان ما فيها من الاعتزال والتعليق عليها.
(173) انظر الكشاف 2 / 131 بنفس النص.
(*)

(1/32)

قدريا فأين قوله: (وَلَوْ شِئْنَا) من قوله ولو لزمها ثم إذا كان اللزوم لها موقوفا على مشيئة الله.
وهو الحق بطل أصله، وقوله: (إن مشيئة الله تابعة للزومه لآياته تابعة لمشيئة الله عز وجل فمشيئة الله سبحانه متبوعة لاتابعة وقال وسبب لا مسبب وموجب مقتضي لا مقتضى (174) فما شاء الله وجب وجوده وما لم يشأ امتنع وجوده.
فصل: ومنها قوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ، وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ) (175) ، وهذا من أحسن القياس التمثيلي فانه شبه تمزيق عرض (الأخ بتمزيق لحمه ولما كان المغتاب يمزق عرض) أخيه في غيبته كان بمنزلة من يقطع لحمه في حال غيبة روحه عنه بالموت لما كان المغتاب عاجزا عن دفعه بنفسه بكونه غائبا عن ذمه كان بمنزلة الميت الذي يقطع لحمه ولا يستطيع أن يدفع عن نفسه، ولما كان مقتضى الأخوة التراحم والتواصل والتناصر فعلق عليها المغتاب ضد مقتضاها من الذم والعيب والطعن كان ذلك نظير (176) تقطيعه لحم، أخيه والأخوة تقتضي حفظه وصيانته والذب عنه، ولما كان المغتاب متفكها (177) بغيبته وذمه متحليا بذلك شبه بأكل لحم أخيه بعد تقطيعه، ولما كان المغتاب محبا لذلك معجبا به شبه بمن يحب أكل لحم أخيه ميتا ومحبته لذلك قدر زائد على مجرد أكله كما أن أكله قدر زائد على تمزيقه، فتأمل هذا التشبيه والتمثيل وحسن موقعه ومطابقة المعقول فيه للمحسوس وتأمل أخباره عنهم بكراهة أكل لحم الأخ ميتا، ووصفهم بذلك في آخر الآية والإنكار عليهم في أولها أن يجب
__________
(174) في ع (يقتضى لا يقتضى) .
(175) الحجرات: 12 انظر الكشاف 3 / 567.
(176) في ع (بمنزلة) .
(177) في م (متمتعا بعرض أخى متفكها) وفى ع (مستمتعا) .
(*)

(1/33)

أحدهم ذلك فكما أن هذا مكروه في طباعهم فكيف يحبون ما هو مثله ونظيره فاحتج عليهم بما كرهوه على ما أحبوه وشبه لهم ما يحبونه بما هو أكره شئ إليهم وهم أشد شئ نفرة عنه فلهذا يوجب العقل والفطرة والحكمة أن يكونوا اشد شئ نفرة عما هو نظيره ومشبهه (178) وبالله التوفيق فصل: ومنها قوله تعالى: (مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شئ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ) (179) فشبه تعالى أعمال الكفار في بطلانها وعدم الانتفاع بها برماد مرت عليه ريح شديدة في يوم عاصف فشبه سبحانه أعمالهم في حبوطها وذهابها باطلا كالهباء المنثور لكونها على غير أساس من الإيمان والإحسان وكونها لغير الله عز وجل وعلى غير أمره برماد طيرته الريح العاصف فلا يقدر صاحبه على شئ منه وقت شدة حاجته إليه فلذلك لا يقدرون مما كسبوا على شئ لا يقدرون يوم القيامة مما كسبوا من أعمالهم على شئ فلا يرون لها (180) أثرا من ثواب ولا فائدة نافعة فإن الله لا يقبل من العمل إلا ما كان خالصا لوجهه موافقا لشرعه، والأعمال أربعة فواحد مقبول وثلاثة مردودة، فالمقبول: الخالص الصواب، فالخالص أن يكون لله لا لغير، والصواب أن يكون مما شرعه على لسان رسوله صلى الله عليه وسلم، والثلاثة المردودة: ما خالف ذلك.
وفي تشبيهها بالرماد سر بديع وذلك للتشابه الذي بين أعمالهم وبين الرماد في
إحراق النار وإذهابها لأصل هذا وهذا فكانت الأعمال التي لغير الله عز وجل وعلى غير مراده طعمة للنار وبها تسعر النار على أصحابها وينشئ الله لهم من أعمالهم الباطلة نارا وعذابا كما ينشئ لأهل الأعمال الموافقة لأمره (181)
__________
(178) في ع (شبيهه) .
(179) إبراهيم: 18 الزمخشري 2 / 372.
(180) في م، ع (له) .
(181) في م (لأمره ونهيه) .
(*)

(1/34)

التي هي خالصة لوجهه من أعمالهم نعيما وروحا فأثرت النار في أعمال أولئك حتى جعلتها رمادا فهم وما يعبدون من دون الله وقود النار (182) .
فصل: ومنها قوله تعالى: (أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ) (183) فشبه سبحانه الكلمة الطيبة بالشجرة الطيبة لأن الكلمة الطيبة تثمر العمل الصالح والشجرة الطيبة تثمر الثمر النافع وهذا ظاهر على قول جمهور المفسرين الذين يقولون: (الكلمة الطيبة هي شهادة أن لا إله إلا الله (184)) فإنها تثمر جميع الأعمال الصالحة الظاهرة والباطنة فكل عمل صالح مرضي لله عز وجل ثمرة هذا الكلمة، وفي تفسير علي بن أبي طلحة عن ابن عباس رضي الله عنهما قال (185) : أصلها ثابت قول (186) لا إله إلا الله في قلب المؤمن، وفرعها في السماء يقول: يرفع بها عمل المؤمن إلى السماء) وقال الربيع بن أنس (187) : [كلمة طيبة هذا مثل الإيمان، والإيمان الشجرة الطيبة، وأصلها الثابت الذي لا يزول الإخلاص فيه، وفرعه في السماء خشية الله، والتشبيه على هذا القول
أصح وأظهر وأحسن] فإنه سبحانه شبه شجرة التوحيد في القلب بالشجرة الطيبة الثابتة الأصل الباسقة الفرع في السماء علوا التي لا تزال تؤتي ثمرتها كل
__________
(182) انظر الطبري 13 - 196 / 197 والدر المنثور 4 / 75 والبغوى 4 / 37.
(183) إبراهيم: 24 والكشاف 2 / 376.
(184) انظر الطبري 13 / 203 وابن كثير 2 / 530 والدر المنثور 4 / 75 البغوي.
(185) انظر ابن كثير 2 / 530 والطبري 13 / 203.
(186) في الطبري وابن كثير (يقول) .
(187) ابن جرير 13 / 203، 104.
(*)

(1/35)

حين، وإذا تأملت هذا التشبيه رأيته مطابقا لشجرة التوحيد الثابتة الراسخة في القلب التي فروعها من الأعمال الصالحة صاعدة إلى السماء ولا تزال هذه الشجرة تثمر الأعمال الصالحة كل وقت بحسب ثباتها في القلب ومحبة القلب لها وإخلاصه فيها ومعرفته بحقيقتها وقيامه بحقها (188) ومراعاتها حق رعايتها فمن رسخت هذه الكلمة في قلبه بحقيقتها التي هي حقيقتها واتصف قلبه بها وانصبغ بها بصبغة الله التي لا أحسن صبغة منها فيعرف حقيقة الهيئة (189) التي يثبتها قلبه لله ويشهد بها لسانه وتصدقها جوارحه ونفى تلك الحقيقة ولوازمها عن كل ما سوى الله عز وجل وواطأ (190) قلبه لسانه في هذا النفي والإثبات وانقادت جوارحه لمن شهد له بالوحدانية طائعة سالكة سبل ربه ذللا غير ناكبة عنها ولا باغية سواها بدلا كما لا يبتغي القلب سوى معبوده الحق بدلا، فلا ريب أن هذه الكلمة من هذا القلب على هذا اللسان لا تزال تؤتى ثمرتها من العمل الصالح الصاعد إلى الرب تعالى وهذه الكلمة الطيبة تثمر كثيرا طيبا كلما يقارنه (191) عمل صالح فيرفع العمل الصالح الكلم الطيب كما قال
تعالى: (إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ والعمل الصالح يرفعه) (192) فأخبر سبحانه أن العمل الصالح يرفع الكلم الطيب وأخبر أن الكلمة (193) الطيبة تثمر لقائلها كل وقت عملا صالحا كل وقت.
والمقصود أن كلمة التوحيد إذا شهد المؤمن بها عارفا بمعناها وحقيقتها نفيا وإثباتا متصفا بموجبها قائما قلبه ولسانه وجوارحه بشهادته، فهذه الكلمة (194) من هذا الشاهد أصلها ثبات راسخ في قلبه وفروعها متصلة
__________
(188) في م (بحقوقها) .
(189) في م (الإلهية) .
(190) في م ع (وافق) .
(191) في م، ع (تثمر كلما كثيرا طيبا) .
(192) فاطر: 10.
(193) في الاضل الكلم الطيبة فأثبتنا التاء في آخرها انظر الكشاف 2 / 302.
(194) في م (فهذه الكلمة الطيبة هي التى رفعت هذا العمل من هذا الشاهد) .
(*)

(1/36)

بالسماء وهي مخرجة لثمرتها كل وقت، ومن السلف من قال [إن الشجرة الطيبة هي النخلة] (195) ويدل عليه حديث ابن عمر الصحيح (196) ، ومنهم من قال: هي المؤمن نفسه كما قال محمد بن سعد حدثني أبي حدثني عمي حدثني أبي عن أبيه عن ابن عباس قوله: (أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ) يعني بالشجرة الطيبة المؤمن ويعني بالأصل الثابت في الأرض والفرع في السماء يكون المؤمن يعمل في الأرض ويتكلم فيبلغ قوله وعمله السماء وهو في الأرض (197) ، وقال عطية العوفي في (ضَرَبَ الله مثلا كلمة طيبة كشجرة طيبة) قال (198) : (ذلك مثل المؤمن لا يزال يخرج منه كلام طيب وعمل صالح يصعد إلى الله) .
وقال الربيع بن أنس (199) : (أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ) قال: ذلك المؤمن ضرب مثله في الإخلاص لله وحده وعبادته وحده لا شريك له (قال: أَصْلُهَا ثَابِتٌ) قال: أصل عمله ثابت في الأرض (وَفَرْعُهَا فِي السَّمَاءِ) قال: ذكره في السماء.
ولا اختلاف بين القولين، فالمقصود بالمثل المؤمن والنخلة مشبهة به وهو مشبه بها وإذا كانت النخلة شجرة طيبة فالمؤمن المشبه بها أولى أن يكون كذلك ومن قال من السلف: إنها شجرة في الجنة (200) فالنخلة من أشرف أشجار الجنة.
__________
(195) انظر الطبري 13 / 204 وابن كثير 2 / 530 والبغوى 4 / 40 وتفسير مجاهد 1 / 337.
(196) صحيح البخاري 1 / 130 ومسلم 4 / 2165 ونصه (إن من الشجر شجرة لا يسقط ورقها وإنها مثل المسلم فحدثوني ماهى ? فوقع الناس في شجر البوادى، قال عبد الله.
وقع في نفسي أنها النخلة فاستحييت ثم قالوا: حدثنا ماهى يارسول؟ فقال (هي النخلة) .
(197) ابن جرير 13 / 204.
(198) نفس المصدر السابق.
(199) سبق تعريفه.
(200) انظر الخزن والبغوى 4 / 40 وابن كثير 2 / 530 وزاد المسير 4 / 358.
(*)

(1/37)

وفي هذا المثل من الأسرار والعلوم والمعارف ما يليق (201) ويقتضيه علم الذي تكلم به سبحانه وحكمته، فمن ذلك أن الشجرة لا بد لها من عروق (وساق وفروع) (202) وورق وثمر فكذلك شجرة الإيمان والإسلام ليطابق المشبه المشبه به فعروقها العلم والمعرفة واليقين وساقها الإخلاص وفروعها
الأعمال وثمرتها ما توجبه الأعمال الصالحة من الآثار الحميدة والصفات الممدوحة والأخلاق الزكية والسمت الصالح والهدى والدل (203) المرضى فيستدل على غرس هذه الشجرة في القلب وثبوتها فيه بهذه الأمور فإذا كان العلم صحيحا مطابقا لمعلومه الذي أنزل الله كتابه به، والاعتقاد مطابقا لما أخبر به عن نفسه وأخبرت به عنه رسله صلوات الله وسلامه عليهم والإخلاص قائم في القلب والأعمال موافقة للأمر والهدى والدل والسمت مشابه لهذه الأصول مناسب لها علم أن شجرة الإيمان في القلب أصلها ثابت وفرعها في السماء وإذا كان الأمر بالعكس علم أن القائم بالقلب إنما هو الشجرة الخبيثة التي اجتثت من فوق الأرض مالها من قرار، ومنها: أن الشجرة لا تبقى حية إلا بمادة تسقيها وتنميها فإذا انقطع عنها السقي أوشك أن تيبس فهكذا شجرة الإسلام (204) في القلب إن لم يتعاهدها صاحبها بسقيها كل وقت بالعمل النافع والعمل الصالح والعود بالتذكر على التفكر والتفكر على التذكر وإلا أوشك أن تيبس، وفي مسند الإمام أحمد (205) من حديث أبي هريرة (206) رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن الإيمان يخلق في القلب كما يخلق الثوب
__________
(201) في م، ع (يليق به) .
(202) زيادة ممن م، ع.
(203) زيادة من م، ع.
(204) في ع (شجرة الايمان) .
(205) وهو الامام المحدث الفقيه.
(206) هو عبد الرحمن بن صخر الدوسى وكان من أكثر الصحابة حفظا للحديث ورواية له توفى سنة 95 هـ.
(*)

(1/38)

فجددوا إيمانكم) (207) .
وبالجملة فالغرس إن لم يتعاهده صاحبه أوشك أن يهلك، ومن هنا يعلم شدة حاجة العباد إلى ما أمر الله به من العبادات على تعاقب الأوقات وعظيم رحمته وتمام نعمته وإحسانه إلى عباده بأن وضعها عليهم وجعلها مادة لسقي غراس التوحيد الذي غرسه في قلوبهم.
ومنها: إن الغرس والزرع النافع قد أجرى الله سبحانه العادة (أنه) (208) لا بد أن يخالطه دغل ونبت غريب ليس من جنسه فإن تعاهده ربه ونقاه وقلمه كمل الغرس والزرع واستوى وتم نباته وكان أوفر لثمرته وأطيب وأزكى وإن تركه أوشك أن يغلب على الغرس والزرع ويكون الحكم له أو يضعف الأصل ويجعل الثمرة ذميمة ناقصة بحسب كثرته وقلته ومن لم يكن له فقه يقيس (209) في هذا ومعرفته به فإنه يفوته ربح (210) كثير وهو لا يشعر فالمؤمن دائم سعيه في شيئين (211) : سقي هذه الشجرة وتنقية ما حولها فبسقيها (212) تبقى وتدوم وبتنقية ما حولها تكمل وتتم والله المستعان وعليه التكلان.
فهذا بعض ما تضمنه هذا المثل العظيم الجليل من الأسرار والحكم، ولعلها قطرة من بحر بحسب أذهاننا الواقعة وقلوبنا المخبطة (213) وعلومنا القاصرة وأعمالنا التي توجب التوبة والاستغفار وإلا فلو طهرت منا القلوب وصفت الأذهان وزكت النفوس وخلصت الأعمال وتجردت الهمم للتقي عن الله تعالى
__________
(207) أيضا في معجم الطبراني والمستدرك والملخص 1 / 4 عن عبد الله بن عمرو وهو حديث حسن.
(208) زيادة في م.
(209) في م (فقه نفيس) وفى ع (فقه في نفس هذه) .
(210) زيادة في م وفى ع (فاته ربح كثير) .
(211) في ع (شأن سقى) .
(212) الفاء زائدة لم تكن في الاصل.
(213) في م (المخطئة) وهى الاصح.
(*)

(1/39)

ورسوله صلى الله عليه وسلم لشاهدنا من معاني كلام الله عز وجل وأسراره وحكمه ما تضمحل عنده العلوم وتتلاشى عنده معارف الحق وبهذا يعرف قدر علوم الصحابة ومعارفهم رضي الله عنهم وإن التفاوت الذي بين علومهم وعلوم من بعدهم كالتفاوت الذي بينهم في الفضل والله أعلم حيث يجعل مواقع فضله ومن يختص برحمته فصل: ثم ذكر سبحانه مثل الكلمة الخبيثة فشبهها بالشجرة الخبيثة التي اجتثت من فوق الأرض ما لها من قرار (214) فلا عرق ثابت ولا فرع عال ولا ثمرة زاكية ولا ظل ولا جنى ولا ساق قائم ولا عرق في الأرض ثابت مغدق ولا أعلاها مونق ولا جنى لها ولا تعلو بلى تعلى.
وإذا تأمل اللبيب أكثر كلام هذا الخلق في خطابهم وكتبهم (215) وجده كذلك فالخسران كل الخسران (216) الوقوف معه والاشتغال به عن أفضل الكلام وأنفعه، قال الضحاك: (217) (ضرب الله مثلا للكافر بشجرة اجتثت من فوق الأرض ما لها من قرار) يقول: ليس لها أصل ولا فرع وليس لها ثمرة ولا فيها منفعة كذلك الكافر ليس يعمل خيرا ولا يقوله ولا يجعل الله فيه بركة ولا منفعة وقال ابن عباس (218) .
(ومثل كلمة خبيثة وهي الشرك كشجرة خبيثة يعني الكافر اجتثت من فوق الأرض ما لها من قرار، يقول: الشرك ليس له أصل يأخذ به الكافر ولا برهان ولا يقبل الله عمل المشرك ولا يصعد إلى الله فليس له
أصل ثابت في الأرض ولا فرع في السماء يقول ليس له عمل صالح في السماء ولا في الآخرة، وقال الربيع بن أنس (219) .
(مثل الشجرة الخبيثة مثل
__________
(214) زيادة في م.
(115) في م (وكسبهم) .
(216) (الخسران) الثانية ساقطة من م.
(217) هو ابن مزاحم الهلالي مولاهم الخرساني روى عن بعض الصحابة وأخذ عنهم العلم توفى سنة 105 هـ انظر الطبري 13 / 213.
(219) تفسير الطبري 13 / 213.
(*)

(1/40)

الكافر ليس لقوله ولا لعمله أصل ولا فرع ولا يستقر قوله ولا عمله على الأرض ولا يصعد إلى السماء) وقال سعيد عن قتادة في هذه الآية (إن رجلا لقي رجلا من أهل العلم فقال له: ما تقول في الكلمة الخبيثة؟ قال لا اعلم لها في الأرض مستقرا ولا في السماء مصعدا إلا أن تلزم عنق صاحبها حتى يوافي بها يوم القيامة) (220) وقوله اجتثت أي استؤصلت من فوق الأرض، ثم أخبر سبحانه عن فصله وعدله في الفريقين أصحاب الكلم الطيب والكلم الخبيث فأخبر أنه يثبت الذين آمنوا بالقول الثابت أحوج ما يكونون إليه في الدنيا والآخرة وأنه يضل الظالمين وهم المشركون عن القول الثابت فأضل هؤلاء بعدله لظلمهم وثبت المؤمنين بفضله لإيمانهم.
وتحت قوله: (يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ) كنز عظيم من وقف عليه لظنته (221) وهو وأحسن استخراجه واقتناءه (222) وأنفق منه فقد غنم ومن حرمه فقد حرم وذلك أن العبد لا يستغني عن تثبيت الله طرفة عين فإن لم يثبته وإلا زالت سماء إيمانه وأرضه عن مكانهما وقد قال تعالى لأكرم خلقه عليه، عبده
ورسوله صلى الله عليه وسلم: (وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً) (223) ، وقال تعالى: (إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا) (224) وفي الصحيحين من حديث البجلي قال: (وهو يسألهم ويثبتهم) (225) ، وقال تعالى لرسوله صلى الله عليه وسلم (وَكُلاًّ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نثبت به فؤادك) (226) .
__________
(220) الطبري 13 / 212.
(221) في ع، م من وفق لمظنته.
(222) في ع (واقتتنه) .
(223) الإسراء: 74.
(224) الأنفال: 12 انظر الكشاف 2 / 460.
(225) رواه الترمزى 4 / 689 - 690 ومسند أحمد 2، 368 / 369 (وهو يأمرهم ويثبتهم) (226) هود: 120.
(*)

(1/41)

فالخلق كلهم قسمان: موفق بالتثبيت ومخذول بترك التثبيت، ومادة التثبيت وأصله ومنشأه من القول الثابت وفعل ما أمر به العبد فيهما يثبت الله عبده فكل ما كان أثبت قولا وأحسن فعلا كان أعظم تثبتا، قال تعالى: (وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً) (227) فأثبت الناس قلبا أثبتهم قولا والقول الثابت هو القول الحق والصدق وهو ضد القول الباطل الكذب، فالقول نوعان: ثابت له حقيقة وباطل لا حقيقة له، وأثبت القول كلمة التوحيد ولوازمها فهي أعظم ما يثبت الله بها عباده في الدنيا والآخرة، ولهذا ترى الصادق من أثبت الناس وأشجعهم قلبا والكاذب من أمهن الناس
وأخبثهم وأكثرهم تلويا وأقلهم ثباتا (228) ، وأهل الفراسة يعرفون صدق الصادق من ثبات قلبه وقت الاختبار وشجاعته ومهابته ويعرفون (229) كذب الكاذب بضد ذلك، ولا يخفى ذلك إلا على ضعيف البصيرة، وسئل بعضهم عن كلام سمعه من متكلم به فقال: والله ما فهمت منه شيئا الا أني سمعت لكلامه صولة ليست بصولة مبطل فما منح العبد منحة أفضل من منحة القول الثابت) ويجد أهل القول الثابت ثمرته أحوج ما يكونون إليه في قبورهم ويوم معادهم كما في صحيح مسلم (230) من حديث البراء (231) بن عازب عن النبي صلى الله عليه وسلم: أن هذه الآية نزلت في عذاب القبر (232) ، وقد جاء (هذا) (233) مبينا في أحاديث صحاح فمنها ما في المسند من حديث داود بن أبي هند عن أبي نضرة عن أبي سعيد قال: كنا مع النبي صلى الله عليه وسلم في جنازة فقال: (يا أيها الناس إن هذه الأمة تبتلى في قبورها فإذا الإنسان دفن وتفرق عنه
__________
(227) النساء: 66 انظر تفسير الكشاف 1 / 539.
(228) في ع (وأجبنهم تلوما) وفى م (أجبنهم وأكثرهم تلونا) .
(229) زيادة في م، ع (230) هو الحافظ الحسين بن الحجاج بن مسلم القشيرى النيسابوري ولد سنه 304 هـ.
(231) البراء بن عازم بن الحارث بن عدى الانصاري انظر تجريد الاسماء الذهبي 1 / 46.
(232) مسلم 4 / 2201، 2202 صحيح البخاري 3، 104 / 105 والنسائي 4 / 84.
(233) زيادة من م، ع.
(*)

(1/42)

أصحابه جاءه ملك بيده مطراق فأقعده فقال: ما تقول في هذا الرجل؟ فإن كان مؤمنا قال: أشهد ألا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله فيقول له صدقت فيفتح له باب إلى النار فيقال له: هذا منزلك
لو كفرت بربك فأما إذ آمنت فإن الله أبدلك به هذا ثم يفتح له باب إلى الجنة فيريد أن ينهض له: اسكن ثم يفسح له في قبره، وأما الكافر والمنافق فيقال له: ما تقول في هذا الرجل فيقول: لا أدري، فيقال: لا دريت ولا اهتديت، ثم يفتح له باب إلى الجنة فيقال له: هذا منزلك لو آمنت بربك فأما إذ كفرت فإن الله أبدلك به هذا ثم يفتح له باب إلى النار ثم يقمعه الملك بالمطراق قمعة يسمعه خلق الله كلهم إلا الثقلين (234) قال بعض أصحابه: يا رسول الله: ما منا من أحد يقوم على رأسه ملك بيده مطراق إلا هيل عند ذلك، فقال رسول الله صلى الله عليه وسلم (يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ) (235) .
وفي المسند (236) من حديث البراء بن عازب وروى المنهال عن عمرو وعن زاذان عن البراء قال: قال رسول الله صلى الله عليه وسلم وذكر قبض روح المؤمن فقال يأتيه آت - يعني في قبره - فيقول: من ربك وما دينك ومن نبيك؟ فيقول ربي الله وديني الإسلام ونبي محمد صلى الله عليه وسلم قال: فيقول له: ما ربك وما دينك وهي آخر فتنة تعرض على المؤمن فذلك حين يقول الله: (يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ) فيقول: ربي الله وديني الإسلام ونبيي محمد صلى الله عليه وسلم فيقال له: صدقت) (237) وهذا حديث صحيح.
__________
(234) مسلم جنة 67 ومسند أحمد 3 / 423 الطبري 13 / 214.
(235) ابراهيم: 27 وانظر تفسير الكشاف 2 / 377.
(236) مسند أحمد 4 / 274.
(237) سنن أبى داود والمسند 2 / 296.
ونحن بصدد طبع كتاب (سكرات الموت) وفقنا الله لاتماته.
(*)

(1/43)

وقال حماد بن سلمة عن محمد بن عمر وعن أبي سلمة عن أبي هريرة (238) قال قال رسول الله صلى الله عليه وسلم (يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ) قال: إذا قيل له في القبر: من ربك وما دينك فيقول: ربي الله وديني الإسلام ونبي محمد جاء بالبينات من عند الله فآمنت وصدقت فيقال له: صدقت، على هذا عشت وعليه مت وعليه تبعث) (239) وقال الأعمش (240) عن المنهال بن عمرو عن زاذان عن البراء بن عازب قال: قال إ رسول الله صلى الله عليه وسلم وذكر قبض روح المؤمن قال: فترجع روحه في جسده ويبعث إليه ملكان شديدان فيجلسانه وينهرانه ويقولان من ربك؟ فيقول: الله وما دينك؟ فيقول: الإسلام، فيقولان: ما هذا الرجل الذي بعث فيكم؟ فيقول: محمد رسول الله.
قال: فيقولان له: وما يدريك؟ قال: يقول قرأت كتاب الله فآمنت به وصدقت، وذلك قول الله تبارك وتعالى: (يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ) رواه ابن حبان (241) في صحيحه وأحمد (242) ، وفي صحيحه أيضا من حديث أبي هريرة يرفعه قال: (إن الميت ليسمع خفق نعالهم يولون عنه مدبرين، فإذا كان مؤمنا كانت الصلاة عند رأسه والزكاة عن يمينه وكان الصيام عن يساره، وكان فعل الخيرات من الصدقة والصلة والمعروف والإحسان إلى الناس عند رجليه فيؤتى من عند رأسه فتقول الصلاة: ما قبلي مدخل فيؤتى عن يمينه فتقول الزكاة: ما قبلي مدخل فيؤتي عن يساره فيقول الصيام: ما قبلي مدخلى فيؤتى من عند
__________
(238) ادظر الاصابة لابن حجر 4 / 202 - 212.
(239) سنن النسائي - كتاب الجنائز 114، مسند أحمد 3 / 4 والطبري 13 / 215.
(240) هو سليمان بن ممران الاسدي بالولاء أبو محمد الملقب بالاعمش التابعي انظر وفيات الاعيان 1 / 213.
(241) هو ابن حاتم محمد بن حيان البستى المتوفى سنة 354 هـ انظر كشف الظنون لحاجى
خليفة 2 / 1075.
(242) الطبري 13 / 215 ترجمة أحمد انظر كشف الظنون 2 / 1680 هـ.
(*)

(1/44)

رجليه فتقول فعل الخيرات من الصدقة والصلة والمعروف والإحسان إلى الناس ما قبلي مدخل، فيقال له: اجلس فيجلس قد مثلت له الشمس قد قدمت للغروب فيقال له: أخبرنا عما نسألك عنه فيقول: وعم تسألوني؟ فيقول: دعوني حتى أصلي فيقال: إنك ستفعل.
فأخبرنا عما نسألك فيقول: وعم تسألون؟ فيقال له: أرأيت هذا الرجل الذي بعث فيكم ماذا تقول فيه وماذا تشهد به عليه؟ فيقول: محمد صلى الله عليه وسلم، فيقولون: نعم، فيقول: أشهد أنه رسول الله وأنه جاءنا بالبينات من عند الله فصدقناه فيقال له: على ذلك حييت وعلى ذلك مت وعلى ذلك تبعث إن شاء الله ثم يفسح له في قبره سبعون ذراعا وينور له فيه ثم يفتح له باب إلى الجنة فيقال: انظر إلى ما أعد الله لك فيها فيزداد غبطة وسرورا ثم يجعل نسمته في النسم الطيبة وهي طير خضر تعلق بشجر الجنة فيعاد الجسد إلى ما بدا منه من التراب وذلك قول الله (يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ) (243) ولا تستطل هذا الفصل المعترض فالمفتي والشاهد والحاكم بل وكل مسلم أشد ضرورة إليه من الطعام والشراب والنفس، وبالله التوفيق.
فصل: ومنها قوله تعالى: (فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّور.
حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ) (244) فتأمل هذا المثل ومطابقته لحال من أشرك بالله وتعلق بغيره ويجوز لك في هذا التشبيه أمران: أحدهما أن تجعله تشبيها مركبا ويكون قد شبه من أشرك بالله وعبد معه غيره
__________
(243) مسلم جنه 71، البخاري جنائز 67 وسنن أبى داود ومسند أحمد 3 / 233.
، 347، 445، 4 / 296 والترغيب والترهيب 4، 125 / 126 والطبري 13 / 215 / 216.
(244) الحج: 30، 31 انظر تفسير الكشاف 3 / 12.
(*)

(1/45)

برجل قد تسبب إلى هلاك نفسه هلاكا لا يرجى معه نجاة فصور حاله بصورة من خر من السماء فاختطفه الطير في الهوى فتمزق مزعا (245) في حواصلها أو عصفت به الريح حتى هوت في بعض المطارح البعيدة وعلى هذا لا ينظر إلى كل فرد من أفراد الشبه ومقابلته من المشبه به.
والثاني أن يكون من التشبيه المفرق فيقابل كل واحد من أجزاء الممثل بالممثل به وعلى هذا فيكون قد شبه الإيمان (246) والتوحيد في علوه وسعته وشرفه بالسماء التي هي مصعده ومهبطه، فمنها يهبط إلى الأرض وإليها يصعد منها وشبه تارك الإيمان والتوحيد بالساقط من السماء إلى أسفل سافلين من حيث التضييق الشديد والآلام المتراكمة والطير الذي يخطف (247) أعضاءه ويمزقه فقال كل ممزق بالشياطين التي يرسلها الله سبحانه وتعالى عليه تؤزه أي أزا وتزعجه وتقلقه إلى مظان هلاكه، فكل شيطان له مزعة من دينه وقلبه كما أن لكل طير مزعة من لحمه وأعضائه، والريح التي تهوي به في مكان سحيق (248) هو هواه الذي يحمله القاء نفسه في أسفل مكان وأبعده من السماء.
فصل: ومنها قوله تعالى: (يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضعف الطالب والمطلوب.
وما قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عزيز) (249) حقيق كل عبد أن يستمع (250) لهذا
__________
(245) في ع (فتقذمزقا) في م (فتمزق مزقا) .
(246) انظر معارج القبول للشيخ الحكمى والعقيدة الطحاوية للامام الطحاوي ودعوة التوحيد والادوار التى بها د.
خليل هراس طبعتنا.
(247) في ع (والطير التى تتخظف) .
(248) سحيق (بعيد الاغوار) ترتيب قاموس المحيط 2 / 530.
(249) الحج، 73: 74 انظر تفسير الزمخشري 2 / 530.
(250) في م، ع (يستمع قلبه) .
(*)

(1/46)

المثل ويتدبره حق تدبره فإنه يقطع موارد (251) الشرك من قلبه، وذلك أن المعبود أقل درجاته أن يقدر على إيجاد ما ينفع عابده وإعدام ما يضره والآلهة التي يعبدها المشركون من دون الله لن (252) تقدر على خلق ذباب (253) ولو اجتمعوا كلهم لخلقه فكيف ما هو أكبر منه ولا يقدرون على الانتصار من الذباب إذا سلبهم شيئا مما عليهم من طيب ونحوه فيستنقذونه منه فلا هم قادرون على خلق الذباب الذي هو من أضعف الحيوان ولا على الانتصار منه واسترجاع ما سلبهم إياه فلا أعجز من هذه الآلهة ولا أضعف منها فكيف يستحسن عاقل عبادتها من دون الله تعالى، وهذا المثل من أبلغ ما أنزل الله سبحانه في بطلان الشرك وتجهيل أهله وتقبيح عقولهم والشهادة على أن الشياطين قد تتلاعب (254) بهم أعظم من تلاعب الصبيان بالكرة حيث أعطوا الإلهية التي من بعض لوازمها القدرة على جميع المقدورات والإحاطة بجميع المعلومات والغنى عن جميع المخلوقات وأن يعمد (255) إلى الرب في جميع الحاجات وتفريج الكربات وإغاثة اللهفات وإجابة الدعوات فأعطوها صورا وتماثيل تمتنع عليها القدرة على مخلوقات الآلهة (256) الحق وأذلها وأصغرها وأحقرها ولو اجتمعوا لذلك وتعاونوا عليه، وأدل من ذلك على
عجزهم وانتفاء آلهتهم أن هذا الخلق الأقل الأذل العاجز الضعيف لو اختطف منهم شيئا واستلبه فاجتمعوا على أن يستنقذوه منه لعجزوا عن ذلك ولم يقدروا عليه ثم سوى بين العابد والمعبود في الضعف والعجز بقوله: (ضعف الطالب
__________
(251) في م، ع (مواد) والشرك الضلال والغى والتمادى به ترتيب القاموس المحيط 2 / 704.
(252) في ع (لا تقدر) .
(253) في ع (الذباب) .
(254) في ع، م (أن الشيطان قد تلاعب بهم) والشيطان كل عات متمرد من أنس وجن أو دابه 2 / 304 تريب القاموس المحيط.
(255) في م، ع (وأن يصمد) .
(256) في ع (يمتنع عليها القدرة على أقل مخلوقات الاله الحق) وفى م (أفل مخلوقات الاله) .
(*)

(1/47)

وَالْمَطْلُوبُ) قيل: الطالب العابد والمطلوب المعبود (257) فهو عاجز متعلق بعاجز، وقيل: هو تسوية بين السالب والمسلوب وهو تسوية بين الإله والذباب في الضعف والعجز وعلى هذا (258) فالطالب الإله الباطل والمطلوب الذباب يطلب منه ما استنقذه (259) منه، وقيل الطالب الذباب والمطلوب الآلهة (260) فالذباب يطلب منه ما يأخذه مما عليه، والصحيح أن اللفظ يتناول الجميع فضعف العابد والمعبود والمستلب والمستلب (261) فمن جعل هذا الآلهة مع القوي العزيز، فما قدره حق قدره ولا عرفه حق معرفته ولا عظمه حق عظمته (262) فصل: ومنها قوله تعالى: (وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا
لا يَسْمَعُ إِلاّ دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ) (263) .
فتضمن هذا المثل ناعقا أي مصوتا بالغنم وغيرها ومنعوقا ثنا به (264) وهو الدواب فقيل: الناعق العابد وهو الداعي للصنم والصنم هو المنعوق به المدعو وإن حال الكافر في دعائه كحال من ينعق بما لا يسمعه هذا قول طائفة منهم عبد الرحمن بن زيد وغيره (265) واستشكل صاحب الكشاف (266) وجماعة معه هذا القول وقالوا: (قوله إلا دعاء ونداء) لا يساعد عليه لأن الأصنام لا تسمع دعاء ولا نداء (267) ، وقد أجيب عن هذا الاشكال (268) بثلاثة
__________
(257) زاد المسير 5 / 452 والبغوى والخازن 5 / 38.
(258) في م، ع (فقيل الطالب) .
(259) في م (ما استلبه منه) .
(260) تفسير الطبري 17 / 203.
(261) مذيره في م، ع.
(262) في ع، م (تعظيمه) .
(263) سوره البقرة: 171 انظر الزمخشري 3 / 328.
(264) في ع (ومنعوقا) .
(265) هو عبد الرحمن بن زيد بن الخطاب العدوى القرشى انظر تهذيب التهذيب 6 / 179.
(266) راجع كشف الظنون 2 / 1475.
(267) تفسير الكشاف 1 / 250.
(268) في ع (الاستشكال) .
(*)

(1/48)

أجوبة: أحدها أن زائدة، والمعنى بما لا يسمع دعاء ونداء قالوا وقد ذكر الأصمعي في قول الشاعر: (269)
(جراجيج به لا تنفعك إلا مناخة) .
أي متنفك مناخة، وهذا جواب فاسد فإن (إلا) لا تزاد في الكلام.
الجواب الثاني: أن التشبيه وقع في مطلق الدعاء لا في خصوصات المدعو الجواب الثالث: أن المعنى أن مثل هؤلاء في دعائهم آلهتهم التي لا تفقه دعاءهم هذا كمثل الناعق بغنمه فلا ينتفع بنعقته (270) ثم شيئا غير أنه في (271) دعآء ونداء وكذا (272) المشرك ليس له من دعائه وعبادته إلا العناء، وقيل: المعنى ومثل الذين كفروا كالبهائم التي لا تفقه مما يقول الراعي أكثر من الصوت، فالراعي هو داعي الكفار والكفار هم البهائم المنعوق بها (273) قال سيبويه (274) : المعنى.
ومثلك يا محمد ومثل الذين كفروا كمثل الناعق والمنعوق به) وعلى قوله فيكون المعنى ومثل الذين كفروا وداعيهم (275) كمثل الغنم والناعق بها ذلك أن تجعل هذا من التشبيه المركب وأن تجعله من التشبيه المفرق، فإن جعلته من المركب كان تشبيها للكفار في عدم فقههم (276) وانتفاعهم بالغنم التي ينعق بها الراعي فلا تفقه من قوله شيئا غير الصوت المجرد الذي هو الدعاء والنداء وإن جعلته من التشبيه المفرق فالذين
__________
(269) ديوان ذى الرمة 3 / 1419 وانظر الموشح: 182 وتمام البيت (على الخسف أو نرمى بها بلدا قفرا) .
(270) في م (من نعيقه بشئ) وفى ع (من نعقه بغنمه) .
(271) في م (انه هو في) .
(272) في م (وكذلك) .
(273) انظر امالي المرتصى: 1 / 215 - 218.
(274) صاحب كتاب اللغه المشهور 1 / 108، 109 (والنص أنما المعنى مثلكم) .
(275) في ع (ودعائهم) .
(276) في ع (تفقههم) .
(*)

(1/49)

كفروا بمنزلة البهائم ودعاؤهم إلى الطريق (277) والهدى بمنزلة النعيق وإدراكهم مجرد الدعاء والنداء كإدراك البهائم مجرد صوت الناعق والله أعلم.
فصل: ومنها قوله تعالى: (مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ) (278) شبه سبحانه نفقة المنفق في سبيله سواء كان المراد به الجهاد أو جميع سبل الخير من كل بر بمن بذر بذرا فأنبتت كل حبة سبع سنابل اشتملت كل سنبلة على مائة حبة والله يضاعف (279) بحسب حال المنفق وإيمانه وإخلاصه واحسانه ونفع نفقته وقدرها ووقوعها موقعها فان ثواب الانفاق يتفاوت بحسب ما يقوم بالقلب من الايمان والاخلاص (والتثبت) (280) عند النفقة وهو اخراج المال بقلب ثابت قد انشرح صدره باخراجه وسمحت به نفسه وخرج من قلبه قبل خروجه من يده فهو ثابت القلب عند اخراجه غير جزع ولا هلع ولا متبعه نفسه ترجف يده وفؤاده، ويتفاوت بحسب نفع الإنفاق ومصارفه بمواقعه وبحسب طيب المنفق وذكائه (281) وتحت هذا المثل من الفقه: أنه سبحانه شبه الانفاق بالبذر فالمنفق ماله الطيب لله لا لغيره باذر ماله في أرض زكية فمغلة بحسب بذرة وطيب أرضه وتعاهد البذر بالسقي ونفي الدغل (282) والنبات الغريب عنه فإذا اجتمعت هذه الأمور ولم تحرق الزرع نار ولا لحقته جائحة (283) جاء أمثال الجبال وكان مثله كمثل حبة بربوة وهي المكان فيه نصب (284)
__________
(277) كلمة (الطريق) غير موجودة في م.
(278) سورة البقرة: 261 وانظر تفسير الكشاف 1 / 393.
(279) في م (يضاعف لمن يشاء فوق ذلك بحسب) وفى ع (لمن يشاء بحسب) .
(280) زيادة من م، ع.
(281) في م (زكاته) وفى ع (وزكائه) .
(282) الدغل: محركة: دخل في الامر مفسد والشجر الكثير الملتف النبت وكثرته 2 / 190 من ترتيب القاموس المحيط.
(283) منه الجائحه للشده المحتاجة للحال ترتيب القاموس 1 / 552.
(284) (يكون في نصب الشمس) وفى م (تكون الجنة نصب) .
(*)

(1/50)

الشمس والرياح فتربى (285) الأشجار هناك أتم تربية فنزل عليها من السماء مطر عظيم القطر متتابع فرواها ونماها فآتت أكلها ضعفي ما تؤتيه غيرها بسبب ذلك الوابل وإن لم يصبها وابل (286) فطل مطر صغير القطر (287) يكفيها لكرم منبتها تزكو على الطل وتنمي عليه مع أن في ذكر نوعي الوابل والطل إشارة إلى نوعي الإنفاق الكثير والقليل فمن الناس من يكون إنفاقه وابلا ومنهم من يكون إنفاقه طلا والله لا يضيع مثقال ذرة فإن عرض لهذا (288) العامل ما يفرق أعماله ويبطل (289) بها حسناته كان بمنزلة رجل له جنة من نخيل وأعناب تجري من تحتها الأنهار وله فيها من كل الثمرات وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت فإذا كان يوم استيفاء الأعمال وإحراز الأجور وجد (290) العامل عمله قد أصابه ما أصاب صاحب هذه الجنة فحسرته حينئذ أشد من حسرة هذا على جنته فهذا مثل ضربه الله سبحانه في الحسرة لسلب النعمة عند شدة الحاجة إليها مع عظم قدرها ومنفعتها والذي ذهبت عنه قد أصابه الكبر والضعف فهو أحوج ما كان إلى نعمته ومع هذا فله ذرية ضعفآء لا يقدرون على نفعه والقيام بمصالحه بل هم في عياله فحاجته إلى نعمته حينئذ أشد ما كانت لضعفه وضعف ذريته فكيف يكون حال هذا إذا
كان له بستان عظيم فيه من جميع الفواكه والثمر وسلطان ثمره أجل الفواكه وأنفعها وهو ثمر النخيل والأعناب فنخله (291) يقوم بكفايته وكفاية ذريته فأصبح يوما وقد وجده محترقا كله كالصريم فأي حسرة أعظم * (ههامش) 8 (285) في ع (فتتزين) .
(286) الوابل (المطر الشديد القاس العاتى) .
(287) في الاصل، القدر.
(288) في ع (هذا) .
(289) في ع، م (يبطل حسناته) .
(290) في ع، م (هذا) .
(291) في ع، م (فمغله) (*)

(1/51)

من حسرته، قال ابن عباس: (292) هذا مثل الذي يختم له بالفساد في آخر عمره، وقال مجاهد (293) : هذا مثل المفرط في طاعة الله حتى يموت) ، وقال السري (294) : هذا مثل للمرائي في نفقته الذي ينفق لغير الله ينقطع عنه نفعها أحوج ما يكون إليها، وسأل عمر بن الخطاب الصحابة رضي الله عنهم يوما عن هذه الآية فقالوا: الله أعلم فغضب عمر وقال: قولوا نعلم أو لا نعلم، فقال ابن عباس: في نفسي منها شئ يا أمير المؤمنين قال: قل يا ابن أخي ولا تحصر نفسك، قال: (ضرب مثل لعمل) ، قال: لأي عمل؟ قال (لرجل غنى يعمل بالحسنات ثم بعث الله له الشيطان فعمل بالمعاصي حتى أحرق أعماله كلها (295) ، وقال الحسن (296) : هذا مثل قل والله أعلم من يعقله من الناس شيخ ضعف جسمه وكثر صبيانه أفقر ما كان إلى جنته وإن أحدكم والله أفقر ما يكون إلى عمله إذا انقطعت عنه الدنيا) .
فصل: فإن عرض لهذه الأعمال من الصدقات ما يبطلها من المن (297) والأذى والرياء فالرياء يمنع انعقادها سببا للثواب والمن والأذى يبطل الثواب الذي كان سببا له فمثل صاحبها وبطلان عمله كمثل (صفوان) وهو الحجر الأملس عليه تراب فأصابه وابل وهو المطر الشديد فتركه صلدا لا شئ عليه وتأمل جزاء هذا المثل البليغ وانطباقها على أجزاء الممثل به تعرف عظمة القرآن وجلالته فإن الحجر في مقابلة قلب هذا المرائي والمان والمؤذي فقلبه في
__________
(292) انظر الدر المنثور 10 / 340 والطبري 3 / 76.
(293) انظر الطبري 3 / 75 والدر المنثور 1 / 340 وزاد المسير 1 / 321.
(294) قال السدى هو اسماعيل بن عبد الرحمن توفى سنة 128 هـ انظر النجوم الزاهرة 1 / 308 واللباب 1 / 537.
(295) البخاري 3 / 78 والطبري 3 / 76.
(296) انظر تفسير الطبري 3 / 77.
(297) المن: من عليه منا: أي أنعم واصطنع عنده صنيعة ومنحة ومنحه المن.
(*)

(1/52)

قسوته عن الإيمان والإخلاص (والإحسان) (298) بمنزلة الحجر، والعمل الذي (299) لغير الله بمنزلة التراب الذي على ذلك الحجر فقوة ما تحته وصلابته تمنعه من الثبات والنبات (300) عند نزول الوابل فليس له مادة متصلة بالذي يقبل الماء وينبت الكلأ وكذلك قلب المرآئي ليس له ثبات عند وابل الأمر والنهي والقضاء والقدر فإذا نزل عليه وابل الوحي انكشف عنه ذلك التراب اليسير الذي كان عليه فبرز ما تحته حجرا صلدا لا نبات فيه، وهذا مثل ضربه الله سبحانه لعمل المرآئي ونفقته لا يقدر يوم القيامة على ثواب شئ منه أحوج ما كان إليه وبالله التوفيق (301) .
فصل: ومنها قوله تعالى: (إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ.
مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ.
وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ (302)) هذا مثل ضربه الله تعالى لمن أنفق ماله في غير طاعته ومرضاته فشبه سبحانه ما ينفقه هؤلاء من أموالهم في المكارم والمفاخر وكسب الثناء وحسن الذكر لا يبتغون (303) به وجه الله وما ينفقونه ليصدوا به عن سبيل الله واتباع رسله عليهم الصلاة والسلام بالزرع الذي زرعه صاحبه يرجو نفعه وخيره فأصابته ريح شديدة البرد جدا يحرق بردها ما يمر عليه من الزرع والثمار فأهلكت ذلك الزرع وأيبسته
__________
(298) زيادة في م، ع.
(299) في م، ع (الذى عمله لغير الله) .
(300) في م، ع (من النبات والثبات) .
(301) يلاحظ ان الاية التالية أذا أضيفت الى الشرح السابق تمم المعنى والمراد.
(302) سورة آل عمران: 116، 117.
(303) في م، ع (يبتغون) .
(*)

(1/53)

واختلف في الصر فقيل: البرد الشديد (304) وقيل: النار (305) قاله ابن عباس، وقال الأنباري (306) : وإنما وصفت النار أنها صر لتصريتها عند الالتهاب، وقيل: الصر (307) الصوت الذي يصحب الريح من شدة هبوبها (308) ، والأقوال الثلاثة متلازمة فهو برد شديد محرق بيبسه للحرث كما تحرق النار وفيه صوت شديد وفي قوله: (أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا
أَنْفُسَهُمْ) تنبيه على أن سبب إصابتها لحرثهم هو ظلمهم فهو الذي سلط عليهم الريح المذكورة حتى أهلكت زرعهم وأيبسته، فظلمهم هو الريح التي أهلكت أعمالهم ونفقاتهم وأتلفتها.
فصل: ومنها قوله تعالى: (ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ) (309) هذا مثل ضربه الله سبحانه للمشرك والموحد، فالمشرك بمنزلة عبد تملكه جماعة (310) مشتركين في خدمته لا يمكنه رضاهم أجمعين، والموحد لما كان يعبد الله وحده فمثله كمثل عبد رجل واحد قد سلم له وعلم مقاصده (وعرف الطريق) (311) إلى رضاه فهو في راحة من تشاحن الخلطاء فيه بل هو سالم لمالكه من غير منازع فيه مع رأفة مالكه به ورحمته له وشفقته عليه وإحسانه إليه وتوليته بمصالحه (312) فهل يستوي هذان العبدان، وهذا
__________
(304) مجاز القرآن 102 والطبري 4 / 59 والبغوى 1 / 408.
(305) انظر لسان العرب مادة (صر) وابن كثير 1 / 397.
(306) هو القاسم بن محمد بن بشار الانباري أبو محمد له اهتمام بالادب والاخبار راجع مفتاح السعادة 1 / 146 وزاد المسير 1 / 445.
(307) انظر تفسير الكشاف 1 / 456، 457.
(308) انظر تفسير القرطبى 34 / 178 وفتح القدير 1 / 374.
(309) سورة الزمر: 29 انظر ابن كثير 2 / 158 والكشاف 3 / 397.
(310) في م (جماعة متنازعون مختلفون متشاحنون والرجال المتشاكس: الصنيق الخلق) .
(311) زيادة من م، ع.
(312) في ع، م (توليد مصالحه) .
(*)

(1/54)

منه أبلغ الأمثال فإن الخالص لمالك واحد مستحق (313) من معونته وإحسانه والتفاته إليه وقيامه بمصالحه ما لا يستحقه صاحب الشركاء المتشاكسين، (الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ) .
فصل: ومنها قوله تعالى: (ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كفروا امرأة نوح وامرأة لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ.
وَضَرَبَ اللَّهُ مثلا للذين آمنوا امرأة فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ ونجني من القوم الظالمين.
ومريم ابنة عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ) (314) فاشتملت هذه الآيات على ثلاثة أمثال: مثل للكافر (315) ومثلين للمؤمنين: فتضمن مثل الكفار أن الكافر يعاتب على كفره وعداوته لله تعالى ورسوله صلى الله عليه وسلم، وأوليائه ولا ينفعه مع كفره ما كان بينه وبين المؤمنين من لحمة نسب أو وصلة صهر أو سبب من سبب الاتصال (316) ، فان الأسباب (كلها) (317) تنقطع يوم القيامة إلا ما كان منها متصلا بالله وحده على أيدي (318) رسله عليهم الصلاة والسلام فلو نفعت وصلة القرابة والمصاهرة والنكاح مع عدم الايمان لنفعت الصلة (319) التي كانت بين نوح ولوط (320) عليهما الصلاة والسلام وامرأتيهما فلما لم يغنيا عنهما من الله شيئا
__________
(313) في ع، م (تستحق) .
(314) سورة التحريم: 10، 11، 12 انظر تفسير ابن كثير 2 / 525 والكشاف 4 / 130، 131 وكتاب في القرآن لمنير القاضى ص 27.
(315) في م (الكفار) وفى ع (للكافرين) .
(316) في م، ع (أسباب) .
(137) زيادة من م، ع.
(318) في ع (على يد رسول) .
(139) الوصلة والصلة القرابة والتشابه ترتيب القاموس 2 / 210.
(320) في م (لوط ونوح) والكامل في التاريخ 1 / 7.
(*)

(1/55)

وقيل لهما ادخلا النار مع الداخلين فقطعت الآية حينئذ طمع من ارتكب معصية الله تعالى وخالف أمره ورجا أن ينفعه صلاح غيره من قريب أو أجنبي ولو كان بينهما في الدنيا أشد الاتصال: فلا اتصال فوق اتصال النبوة والأبوة والزوجية ولم يغن نوح عليه الصلاة والسلام عن ابنه ولا إبراهيم عليه الصلاة والسلام عن أبيه ولا نوح ولوط عليهما الصلاة والسلام عن امرأتيهما من الله شيئا، قال الله تعالى: (لنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ) (321) وقال تعالى: (يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ) (322) ، وقال تعالى: (وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً) (323) وقال تعالى: (وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً) (324) وهذا كله تكذيب لأطماع المشركين الباطلة أن من تعلقوا به من دون الله من قرابة أو صهر أو نكاح أو صحبة تنفعهم يوم القيامة أو تجيرهم ولا من عذاب الله تعالى أو تشفع لهم عند الله تعالى وهذا أصل ضلال بني آدم وشركهم وهو الشرك الذي لا يغفره الله، وهو الذي بعث الله تعالى جميع رسله عليهم الصلاة والسلام وأنزل جميع كتبه بإبطاله ومحاربة أهله ومعاداتهم.
فصل: وأما المثلان اللذان للمؤمنين فأحدهما امرأة فرعون (325) ، ووجه المثل: أن اتصال المؤمن بالكافر لا يضره شيئا إذا فارقه في كفره وعمله
فمعصية العاصي لا تضر المطيع شيئا في الآخرة وإن تضرر بها في الدنيا بسبب العقوبة التي تحل بأهل الأرض إذا أضاعوا أمر الله عز وجل فتأتي عامة فلم يضر
__________
(321) سورة الممتحنة: 3.
(322) سورة الانفطار: 19.
(323) سورة البقرة: 123.
(324) سورة لقمان: 33.
(325) انظر تفسير ابن كثير 3 / 124 والكشاف 4 / 131 والأمثال لمنير ص 27.
(*)

(1/56)

امرأة فرعون اتصالها به وهو من أكفر الكافرين ولم ينفع امرأة نوح ولوط اتصالهما بهما وهما رسولا رب العالمين.
المثل الثاني للمؤمنين: مريم التي لا زوج لها، لا مؤمن ولا كافر فذكر ثلاثة أصناف النساء: المرأة الكافرة التي لها وصلة بالرجل الصالح والمرأة الصالحة التي لها وصلة بالرجل الكافر والمرأة العزبة التي لا وصلة بينها وبين أحد، فالأولى لا تنفعها وصلتها وسببها والثانية لا تضرها وصلتها وسببها، والثالثة لا يضرها عدم الصلة شيئا (326) ثم في هذه الأمثال من الأسرار البديعة ما يناسب سياق السورة فإنها سيقت في ذكر أزواج النبي صلى الله عليه وسلم والتحذير من تظاهرهن عليه وأنهن إن لم يطعن الله ورسوله صلى الله عليه وسلم ويردن الدار الآخرة لم ينفعهن اتصالهن برسول الله صلى الله عليه وسلم كما لم ينفع امرأة نوح ولوط اتصالهما بهما، ولهذا (327) ضرب لهما في هذه السورة مثل اتصال النكاح دون القرابة، قال يحيى بن سلام (328) : (ضرب الله المثل الأول يحذر عائشة (329) وحفصة (330) ثم ضرب لهما المثل الثاني يحرضهما على التمسك بالطاعة وفي ضرب المثل للمؤمنين (بمريم) (331) أيضا اعتبار آخر وهو أنها لم يضرها عند الله شيئا قذف أعداء الله تعالى اليهود (لها) (332) ونسبتهم إياها وابنها إلى
ما برأهما الله عنه مع كونها الصديقة الكبرى المصطفاة على نساء العالمين فلا يضر
__________
(326) الخازن 7 / 123.
(327) في م، ع (ولهذا إنما ضرب في هذه الصورة) .
(328) يحيى بن سلام بن أبى ثعلبة التميمي مفير فقيه عالم بالحديث واللغة - له التفسير ومصنفات أخرى توفى سنة 200 هـ وانظر زاد المسير 8 / 315.
(329) انظر الإصابة في تمييز الصحابة 4 / 459.
(330) انظر الإصابة في تمييز الصحابة 373 / 374.
(331) زائدة من أعلام الموقعين، ع.
(332) زيادة من م، ع.
(*)

(1/57)

الرجل الصالح قذف (333) الفجار والفساق فيه وفي هذا تسلية لعائشة (334) أم المؤمنين إن كانت السورة نزلت بعد قصة الإفك وتوطين نفسها على ما قال فيها الكاذبون إن كانت قبلها كما في التمثيل (335) بامرأة نوح ولوط تحذير لها ولحفصة مما اعتمدتاه في حق النبي صلى الله عليه وسلم فتضمنت هذه الأمثال التحذير لهن والتخويف والتحريض لهن على الطاعة والتوحيد والتسلية وتوطين النفس لمن أوذي منهن وكذب عليه، وأسرار التنزيل فوق هذا وأجل منه ولا سيما أسرار الأمثال التي لا يعقلها إلا العالمون.
تمت بحمد الله وحسن توفيقه، وصلى الله على محمد وعلى آله وصحبه وسلم تسليما، اللهم اغفر لكاتبها ولقارئها ومتدبرها لم حق تدبرها ولمصنفها وجميع المسلمين والمسلمات والمؤمنين إ والمؤمنات آمين والحمد لله رب العالمين.
بقلم الفقير إلى ربه تعالى علي بن زيد آل (336) غفر الله له ولوالديه ولجميع المسلمين.
(والحمد لله الذي بنعمته تتم الصالحات)
وكان الفراغ من طبعه وتصحيحه في / / * * *
__________
(333) في م، ع (قدح) .
(334) راجع تفسير أبن السعود على هامش الفخر الرازي 7 / 433.
(335) في م (في ذكر التمثيل) وفى ع (في ذكر التمثيل) .
(336) غير واضحة ولعلها بيس.
(*)

(1/58)

المراجع التى رجع إليها د.
ناصر بن سعد، سعيد محمد نمر، ورجعنا إلى بعضها أيضا 1 - أعلام الموقعين: ابن القيم الجوزية.
تحقيق عبد الرحمن الوكيل.
القاهرة.
2 - البيان في إعراب القرآن: ابن الإنباري.
تحقيق د.
طه عبد الحميد ومصطفى السقا القاهرة 1389 هـ.
2 - الترغيب والترهيب لإمام المنذرى طبعة الحلبي مصر.
3 - تفسير ابن كثير طبعة الحلبي مصر.
4 - تفسير الفخر الرازي طبعة طهران.
5 - الجمان في تشبيهات القرآن: ابن ناقياء البغدادي.
تحقيق د.
مصطفى الجوينى.
6 - الدر المنثور: للإمام السيوطي: طبعة دار المعرفة بيروت.
7 - زاد المسير: ابن الجوزى: طبعة المكتب الإسلامي.
8 - سنن النسائي، صحيح الإمام البخاري طبعة الحلبي مصر.
9 - صحيح مسلم.
تحقيق فوءاد عبد الباقي طبعة الحلبي مصر.
10 - الطبقات الكبرى لابن سعد دار صادر بيروت.
4 - تفسير الفخر الرازي طبعة طهران.
5 - الجمان في تشبيهات القرآن: ابن ناقياء البغدادي.
تحقيق د.
مصطفى الجوينى.
6 - الدر المنثور: للإمام السيوطي: طبعة دار المعرفة بيروت.
7 - زاد المسير: ابن الجوزى: طبعة المكتب الإسلامي.
8 - سنن النسائي، صحيح الإمام البخاري طبعة الحلبي مصر.
9 - صحيح مسلم.
تحقيق فوءاد عبد الباقي طبعة الحلبي مصر.
10 - الطبقات الكبرى لابن سعد دار صادر بيروت.
11 - غرائب القرآن: للقمى النيسابوري الحلبي.
مصر.
12 - الكتاب سيبويه.
بولاق.
مصر.
13 - الكشاف: الزمخشري.
طبعة الحلبي مصر.
14 - الكشف والبيان.
الثعلبي مصور بمركز البحث العلمي واحياء التراث الإسلامي رقم 307.

(1/59)

15 - كشف الظنون.
حاجى خليفة: المثنى بغداد.
16 - لباب التأويل: الخازن.
الحلبي.
القاهرة.
17 - مسند أحمد.
طبعة المكتب الاسلامي بيروت.
18 - معالم التنزيل البغوي على هامش الخازن حلبى القاهرة.
19 - مفتاح السعادة.
طاش كبرى زادة القاهرة.
20 - النجوم الزاهرة.
ابن تغرى بردى.
القاهرة.
21 - إملاء مامن به الرحمن: العكبرى حلبى مصر.
22 - معاني القرآن الزجاج الهيئة مصر.
*

(1/60)


التبيان في أقسام القرآن

ص -1- التبيان في أقسام القرآن
 ابن القيم الجوزية
بسم الله الرحمن الرحيم
وبه أستعين
الحمد لله رب العالمين والصلاة والسلام على خاتم المرسلين وعلى آله وصحبه
 فصل في أقسام القرآن
 وهو سبحانه يقسم بأمور على أمور وإنما يقسم بنفسه الموصوفة بصفاته وآياته
المستلزمة لذاته وصفاته وإقسامه ببعض المخلوقات دليل على أنه من عظيم آياته فالقسم إما على جملة خبرية وهو الغالب كقوله تعالى { فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ } وإما على جملة طلبية كقوله تعالى { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ }

ص -2- مع أن هذا قد يراد به تحقيق المقسم عليه فيكون من باب الخبر وقد يراد به تحقيق القسم
والمقسم عليه يراد بالقسم توكيده وتحقيقه فلا بد أن يكون مما يحسن فيه ذلك كالأمور الغائبة والخفية إذا أقسم على ثبوتها فأما الأمور الظاهرة المشهورة كالشمس والقمر والليل والنهار والسماء والأرض فهذه يقسم بها ولا يقسم عليهاV
وما أقسم عليه الرب فهو من آياته فيجوز أن يكون مقسما به ولا ينعكس
وهو سبحانه يذكر جواب القسم تارة وهو الغالب وتارة يحذفه كما يحذف جواب لو كثيرا كقوله تعالى { كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ } وقوله {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ } {ولو ترى إذ يتوفى الذين كفروا الملائكة} {ولو ترى إذا فزعوا فلا فوت} { وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ } ومثل هذا حذفه من أحسن الكلام لأن المراد أنك لو رأيت ذلك لرأيت هولا عظيما فليس في ذكر الجواب زيادة على ما دل عليه الشرط وهذه عادة الناس في كلامهم إذا رأوا أمورا عجيبة وأرادوا أن يخبروا بها الغائب عنها يقول أحدهم لو رأيت ما جرى يوم كذا

ص -3- بموضع كذا ومنه قوله تعالى {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ} فالمعنى في أظهر الوجهين لو يرى الذين ظلموا في الدنيا إذ يرون العذاب في الآخرة والجواب محذوف ثم قال {أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً} كما قال تعالى {وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ} {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ} أي لو ترى ذلك الوقت وما فيه
وأما القسم فان الحالف قد يحلف على الشيء ثم يكرر القسم فلا يعيد المقسم عليه لأنه قد عرف ما يحلف عليه فيقول والله إن لي عليه ألف درهم ثم يقول ورب السموات والأرض والذي نفسي بيده وحق القرآن العظيم ولا يعيد المقسم عليه لأنه قد عرف المراد
والقسم لما كان يكثر في الكلام اختصر فصار فعل القسم يحذف ويكتفى بالباء ثم عوض من الباء الواو في الأسماء الظاهرة والتاء في أسماء الله كقوله {وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ} وقد نقل ترب الكعبة وأما الواو فكثيرة
فصل
إذا عرف هذا فهو سبحانه يقسم على أصول الإيمان التي يجب

ص -4- على الخلق معرفها تارة يقسم على التوحيد وتارة يقسم على أن القرآن حق وتارة على أن الرسول حق وتارة على الجزاء والوعد والوعيد وتارة على حال الإنسان فالأول كقوله { وَالصَّافَّاتِ صَفّاً فَالزَّاجِرَاتِ زَجْراً فَالتَّالِيَاتِ ذِكْراً إِنَّ إِلَهَكُمْ لَوَاحِدٌ } والثاني كقوله { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ } وقوله {حم وَالْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ } {حم وَالْكِتَابِ الْمُبِينِ إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً } إذا جعل ذلك جواب القسم كما هو الظاهر وإن قيل بل الجواب محذوف كان كقوله {ص وَالْقُرْآنِ ذِي الذِّكْرِ } فانه هنا حذف الجواب ومن قال إن الجواب هو قوله { إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ } فقد أبعد النجعة
والقسم على الرسول كقوله {يس وَالْقُرْآنِ الْحَكِيم إِنَّكَ لَمِنَ الْمُرْسَلِينَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } إذا قيل هو الجواب وإن قيل الجواب محذوف كان كما ذكر ومنه {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ وَإِنَّ لَكَ لَأَجْراً

ص -5- غَيْرَ مَمْنُونٍ } ومنه { وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى } إلى آخر القصة ومنه قوله { فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ } وقوله { فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ وَاللَّيْلِ إِذَا عَسْعَسَ وَالصُّبْحِ إِذَا تَنَفَّسَ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ }
وأما القسم على الجزاء والوعد والوعيد ففي مثل قوله { وَالذَّارِيَاتِ ذَرْواً فَالْحَامِلاتِ وِقْراً فَالْجَارِيَاتِ يُسْراً فَالْمُقَسِّمَاتِ أَمْراً إِنَّمَا تُوعَدُونَ لَصَادِقٌ وَإِنَّ الدِّينَ لَوَاقِعٌ } ثم ذكر تفصيل الجزاء وذكر الجنة والنار وذكر أن في السماء رزقهم وما يوعدون ثم قال { فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ } ومثل قوله { وَالْمُرْسَلاتِ عُرْفاً فَالْعَاصِفَاتِ عَصْفاً وَالنَّاشِرَاتِ نَشْراً فَالْفَارِقَاتِ فَرْقاً فَالْمُلْقِيَاتِ ذِكْراً عُذْراً أَوْ نُذْراً إنما إِنَّمَا تُوعَدُونَ لَوَاقِعٌ } ومثل { وَالطُّورِ وَكِتَابٍ مَسْطُورٍ فِي رَقٍّ مَنْشُورٍ وَالْبَيْتِ الْمَعْمُورِ وَالسَّقْفِ الْمَرْفُوعِ وَالْبَحْرِ الْمَسْجُور إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ }

ص -6- وقد أمر نبيه أن يقسم على الجزاء والمعاد في ثلاث آيات فقال تعالى { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنّ } وقال تعالى { وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ } وقال تعالى { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ } وهذا لأن المعاد إنما يعلمه عامة الناس بأخبار الأنبياء وإن كان من الناس من قد يعلمه بالنظر وقد تنازع النظار في ذلك فقالت طائفة انه لا يمكن علمه إلا بالسمع وهو الخبر وهو قول من لا يرى تعليل الأفعال ويقولون لا ندري ما يفعل الله إلا بعادة أو خبر كما يقوله جهم بن صفوان ومن اتبعه والأشعري وأتباعه وكثير من أهل الكلام في الفقه والحديث من أتباع الأئمة الأربعة بخلاف العلم بالصانع فإن الناس متفقون على أنه لا يعلم إلا بالعقل وإن كان ذلك مما نبهت الرسل عليه وصفاته قد تعلم بالعقل وتعلم بالسمع أيضا كما قد بسط في موضع آخر
وأما القسم على أحوال الإنسان فكقوله { وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى وَمَا خَلَقَ الذَّكَرَ وَالأُنْثَى إِنَّ سَعْيَكُمْ لَشَتَّى } الآية ولفظ السعي هو العمل لكن يراد به العمل الذي يهتم به

ص -7- صاحبه ويجتهد فيه بحسب الإمكان فان كان يفتقر إلى عدو بدنه عدا وإن كان يفتقر إلى جمع أعوانه جمع وإن كان يفتقر إلى تفرغ له وترك غيره فعل ذلك فلفظ السعي في القرآن جاء بهذا الاعتبار ليس هو مرادفا للفظ العمل كما ظنه طائفة بل هو عمل مخصوص يهتم به صاحبه ويجتهد فيه ولهذا قال في الجمعة { فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ } وهذه أحسن من قراءة من قرأ "فامضوا إلى ذكر الله" وقد ثبت في الصحيح عن النبي أنه قال "إذا أقيمت الصلاة فلا تأتوها تسعون وائتوها تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا" فلم ينه عن السعي إلى الصلاة فإن الله أمر بالسعي إليها بل نهاهم أن يأتوا إليها يسعون فنهاهم عن الإتيان المتصف بسعي صاحبه والإتيان فعل البدن وسعيه عدو البدن وهو
منهي عنه وأما السعي المأمور به في الآية فهو الذهاب إليها على وجه الاهتمام بها والتفرغ لها عن الأعمال الشاغلة من بيع وغيره والاقبال بالقلب على السعي إليها وكذلك قوله في قصة فرعون لما قال له موسى { ْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى فَأَرَاهُ الآيَةَ الْكُبْرَى فَكَذَّبَ وَعَصَى ثُمَّ أَدْبَرَ يَسْعَى فَحَشَرَ فَنَادَى } فهذا اهتمام واجتهاد في حشر رعيته ومناداته فيهم وكذلك قوله

ص -8- { وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا } هو عمل بهمة واجتهاد ومنه سمى الساعي على الصدقة والساعي على الأرملة واليتيم ومنه قوله { إِنَّ سَعْيَكُمْ لَشَتَّى } وهو العمل الذي يقصده صاحبه ويعتنى به ليترتب عليه ثواب أو عقاب بخلاف المباحات المعتادة فإنها لم تدخل في هذا السعي قال تعالى { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } ومنه قوله تعالى { وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ } وقوله { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً }.
فصل
وأقسم على صفة الإنسان بقوله { وَالْعَادِيَاتِ ضَبْحاً فَالْمُورِيَاتِ قَدْحاً فَالْمُغِيرَاتِ صُبْحاً فَأَثَرْنَ بِهِ نَقْعاً فَوَسَطْنَ بِهِ جَمْعاً إِنَّ الإنسان لِرَبِّهِ لَكَنُودٌ } وأقسم على عاقبته وهو قسم على الجزاء في قوله { وَالْعَصْر إِنَّ الإنسان لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } وفي قوله { وَالتِّينِ وَالزَّيْتُونِ

ص -9- وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الْأَمِينِ لَقَدْ خَلَقْنَا الإنسان فِي أَحْسَنِ تَقْوِيمٍ ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ }
 وحذف جواب القسم لأنه قد علم بأنه يقسم على هذه الأمور وهي متلازمة فمتى ثبت أن الرسول حق ثبت القرآن والمعاد ومتى ثبت أن القرآن حق ثبت صدق الرسول الذي جاء به ومتى ثبت أن الوعد والوعيد حق ثبت صدق الرسول الذي جاء به ومتى ثبت أن الوعد والوعيد حق ثبت صدقه وصدق الكتاب الذي جاء به
والجواب يحذف تارة ولا يراد ذكره بل يراد تعظيم المقسم به وأنه مما يحلف به كقول النبي من كان حالفا فليحلف بالله أو ليصمت ولكن هذا يذكر معه الفعل دون مجرد حرف القسم كقولك فلان يحلف بالله وحده وأنا أحلف بالخالق لا بالمخلوق ونحو ذلك والنصراني يحلف بالصليب والمسيح وفلان أكذب ما يكون إذا حلف بالله
وقد يكون هذا النوع بحرف القسم مجردا كما في الحديث كانت أكثر يمين رسول الله:" لا ومقلب القلوب"

ص -10- وكان بعض السلف إذا اجتهد في يمينه قال والله الذي لا إله إلا هو وتارة يحذف الجواب وهو مراد إما لكونه قد ظهر وعرف إما بدلالة الحال كمن قيل له كل فقال لا والله الذي لا إله إلا هو أو بدلالة السياق وأكثر ما يكون هذا إذا كان في نفس المقسم به ما يدل على المقسم عليه وهي طريقة القرآن فان المقصود يحصل بذكر المقسم به فيكون حذف المقسم عليه أبلغ وأوجز كمن أراد أن يقسم على أن الرسول حق فقال والذي أرسل محمدا بالهدى ودين الحق وأيده بالآيات البينات وأظهر دعوته وأعلى كلمته ونحو ذلك فلا يحتاج إلى ذكر الجواب استغناء عنه بما في القسم من الدلالة عليه كمن أراد أن يقسم على التوحيد وصفات الرب ونعوت جلاله فقال والله الذي لا إله إلا هو عالم الغيب والشهادة الرحمن الرحيم الأول الآخر الظاهر الباطن وكمن أراد أن يقسم على علوه فوق عرشه فقال والذي استوى على عرشه فوق سمواته يصعد إليه الكلم الطيب وترفع إليه الأيدي وتعرج الملائكة والروح إليه ونحو ذلك وكذلك من حلف لشخص أنه يحبه ويعظمه فقال والذي ملأ قلبي من محبتك وإجلالك ومهابتك ونظائر ذلك لم يحتج إلى جواب القسم وكان في المقسم به ما يدل على المقسم عليه فمن هذا قوله تعالى { ص وَالْقُرْآنِ ذِي الذِّكْرِ } فان في المقسم به من تعظيم القرآن ووصفه بأنه ذي الذكر المتضمن

ص -11- لتذكير العباد ما يحتاجون إليه وللشرف والقدر ما يدل على المقسم عليه وكونه حقا من عند الله غير مفترى كما يقوله الكافرون وهذا معنى قول كثير من المفسرين متقدميهم ومتأخريهم إن الجواب محذوف تقديره إن القرآن لحق وهذا مطرد في كل ما شأنه ذلك وأما قول بعضهم إن الجواب قوله تعالى { كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ } فاعترض بين القسم وجوابه بقوله { بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ } فبعيد لأن كم لا يتلقى بها القسم فلا تقول والله كم أنفقت مالا وبالله كم أعتقت عبدا وهؤلاء لما لم يخف عليهم ذلك احتاجوا أن يقدروا ما يتلقى بها الجواب أي لكم أهلكنا وأبعد من هذا قول من قال الجواب في قوله { إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُل } وأبعد منه قول من قال الجواب { إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ } وأبعد منه قول من قال الجواب قوله { إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ } وأقرب ما قيل في الجواب لفظا وإن كان بعيدا معنى عن قتادة وغيره إنه في قوله { بَلِ الَّذِينَ كَفَرُوا } كما قال { ق وَالْقُرْآنِ الْمَجِيدِ بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ } وشرح صاحب النظم هذا القول فقال معنى بل توكيد الخبر الذي بعده فصار كإن الشديدة في تثبيت ما بعدها وقيل ههنا بمنزلة إن لأنه

ص -12- يؤكد ما بعده من الخبر وإن كان له معنى سواه في نفي خبر متقدم فكأنه عز وجل قال {ص والقرآن ذي الذكر إن الذين كفروا في عزة وشقاق} كما تقول والله إن زيدا لقائم قال واحتج صاحب هذا القول بأن هذا النظم وإن لم يكن للعربية فيه أصل ولا لها رسم فيحتمل أن يكون نظما أحدثه الله عز وجل لما بينا من احتمال أن تكون بل بمعنى أن ا هـ
وقال أبو القاسم الزجاج قال النحويون إن بل تقع في جواب القسم كما تقع إن لأن المراد بها توكيد الخبر وهذا القول اختيار أبي حاتم وحكاه الأخفش عن الكوفيين وقرره بعضهم بأن قال أصل الكلام {بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ} { وَالْقُرْآنِ ذِي الذِّكْرِ } فلما قدم القسم ترك على حاله قال الأخفش وهذا يقوله الكوفيون وليس يجيد في العربية لو قلت والله قام وأنت تريد قام والله لم يحسن وقال النحاس هذا خطأ على مذهب النحويين لأنه إذا ابتدأ بالقسم وكان الكلام معتمدا عليه لم يكن بد من الجواب وأجمعوا أنه لا يجوز والله قام عمرو بمعنى قام عمرو والله لأن الكلام يعتمد على القسم وذكر الاخفش وجها آخر في جواب القسم فقال يجوز ن يكون لصاد معنى يقع عليه القسم لا ندري نحن ما هو كأنه يقول الحق والله

ص -13- قال أبو الحسن الواحدي وهذا الذي قاله الأخفش صحيح المعنى على قول من يقول ص الصادق الله أو صدق محمد وذكر الفراء هذا الوجه أيضا فقال ص جواب القسم وقال هو كقولك وجب والله وترك والله فهي جواب لقوله والقرآن وذكر النحاس وغيره وجها آخر في الجواب وهو أنه محذوف تقديره والقرآن ذي الذكر فالأمر كما يقوله هؤلاء الكفار ودل على المحذوف قوله تعالى { بَلِ الَّذِينَ كَفَرُوا } وهذا اختيار ابن جرير وهو مخرج من قول قتادة وشرحه الجرجاني فقال بل رافع لخبر قبله ومثبت لخبر بعده فقد ظهر ما قبله وما بعده دليل على ما قبله فالظاهر يدل على الباطن فإذا كان كذلك وجب أن يكون قوله { بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ } مخالفا لهذا المضمر فكأنه قيل والقرآن ذي الذكر إن الذين كفروا يزعمون أنهم على الحق أو كل ما في هذا المعنى فهذه ستة أوجه سوى ما بدأنا به في جواب القسم والله أعلم
ونظير هذا قوله تعالى { ق وَالْقُرْآنِ الْمَجِيدِ بَلْ عَجِبُوا } قيل جواب القسم قد علمنا وقال الفراء محذوف دل عليه قوله أإذا متنا أي لتبعثن وقيل قوله بل عجبوا كما تقدم بيانه

ص -14- فصل
ومن ذلك قوله { لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ } فقد تضمن الأقسام ثبوت الجزاء ومستحق الجزاء وذلك يتضمن إثبات الرسالة والقرآن والمعاد وهو سبحانه يقسم على هذه الأمور الثلاثة ويقررها أبلغ التقرير لحاجة النفوس إلى معرفتهما والإيمان بها وأمر رسوله أن يقسم عليها كما قال تعالى { وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقّ } وقال تعالى { وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ } وقال تعالى { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } فهذه ثلاثة مواضع لا رابع لها يأمر نبيه أن يقسم على ما أقسم عليه هو سبحانه من النبوة والقرآن والمعاد
فأقسم سبحانه لعباده وأمر أصدق خلقه أن يقسم لهم وأقام البراهين القطعية على ثبوت ما أقسم عليه فأبى الظالمون إلا جحودا وتكذيبا
واختلف في النفس المقسم بها ههنا هل هي خاصة أو عامة على

ص -15- قولين بناء على الأقوال الثلاثة في اللوامة فقال ابن عباس كل نفس تلوم نفسها يوم القيامة يلوم المحسن نفسه أن لا يكون ازداد إحسانا ويلوم المسيء نفسه أن لا يكون رجع عن إساءته واختاره الفراء قال ليس من نفس برة ولا فاجرة إلا وهي تلوم نفسها إن كانت عملت خيرا قالت هلا ازددت خيرا وإن كانت عملت سوءا قالت يا ليتني لم أفعل
والقول الثاني أنها خاصة قال الحسن هي النفس المؤمنة وأن المؤمن والله لا تراه إلا يلوم نفسه على كل حالة لأنه يستقصرها في كل ما تفعل فيندم ويلوم نفسه وإن الفاجر يمضي قدما لا يعاتب نفسه
والقول الثالث أنها النفس الكافرة وحدها قاله قتادة ومقاتل وهي النفس الكافرة تلوم نفسها في الآخرة على ما فرطت في أمر الله
قال شيخا والأظهر أن المراد نفس الإنسان مطلقا فإن نفس كل إنسان لوامة كما أقسم بجنس النفس في قوله { وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } فإنه لا بد لكل إنسان أن يلوم نفسه أو

ص -16- غيره على أمره ثم هذا اللوم قد يكون محمودا وقد يكون مذموما كما قال تعالى { فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ } وقال تعالى { َ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ } فهذا اللوم غير محمود وفي الصحيحين في قصة احتجاج آدم وموسى أتلومني على أمر قدره الله علي قبل أن أخلق فحج آدم موسى فهو سبحانه

ص -17- يقسم على صفة النفس اللوامة كقوله { إِنَّ الإنسان لِرَبِّهِ لَكَنُودٌ } وعلى جزائها كقوله { فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ } وعلى تباين عملها كقوله { إِنَّ سَعْيَكُمْ لَشَتَّى } وكل نفس لوامة فالنفس السعيدة تلوم على فعل الشر وترك الخير فتبادر إلى التوبة والنفس الشقية بالضد من ذلك وجمع سبحانه في القسم بين محل الجزاء وهو يوم القيامة ومحل الكسب وهو النفس اللوامة ونبه سبحانه بكونها لوامة على شدة حاجتها وفاقتها وضرورتها إلى من يعرفها الخير والشر ويدلها عليه ورشدها إليه ويلهمها إياه فيجعلها مريدة للخير مرشدة له كارهة للشر مجانبة له لتخلص من اللوم ومن شر ما تلوم عليه ولأنها متلومة مترددة لا تثبت على حال واحدة فهي محتاجة إلى من يعرفها ما هو أنفع لها في معاشها ومعادها فتؤثره وتلوم نفسها عليه إذا

ص -18- فاتها فتتوب منه إن كانت سعيدة ولتقوم عليها حجة عدله فيكون لومها في القيامة لنفسها عليه لوما بحق قد أعذر الله خالقها وفاطرها إليها فيه ففي صفة اللوم تنبيه على ضرورتها إلى التصديق بالرسالة والقرآن وأنها لا غنى لها عن ذلك ولا صلاح ولا فلاح بدونه البتة ولما كان يوم معادها هو محل ظهور هذا اللوم وترتب أثره عليه قرن بينهما في الذكر.
فصل
 ومن ذلك قوله تعالى { وَالشَّمْسِ وَضُحَاهَا وَالْقَمَرِ إِذَا تَلاهَا وَالنَّهَارِ إِذَا جَلاهَا وَاللَّيْلِ إِذَا يَغْشَاهَا وَالسَّمَاءِ وَمَا بَنَاهَا وَالأَرْضِ وَمَا طَحَاهَا وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } قال الزجاج وغيره جواب القسم { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } ولما طال الكلام حسن حذف اللام من الجواب
وقد تضمن هذا القسم الأقسام بالخالق والمخلوق فأقسم بالسماء وبانيها والأرض وطاحيها والنفس ومسويها
وقد قيل إن مصدرية فيكون الأقسام بنفس فعله تعالى فيكون قد أقسم بالمصنوع الدال عليه وبصنعته الدالة على كمال علمه وقدرته وحكمته وتوحيده ولما كانت حركة الشمس والقمر والليل

ص -19- والنهار أمرا يشهد الناس حدوثه شيئا فشيئا ويعلمون أن الحادث لا بد له من محدث كان العلم بذلك منزلا منزلة ذكر المحدث له لفظا فلم يذكر الفاعل في الأقسام الأربعة
ولهذا سلك طائفة من النظار طريق الاستدلال بالزمان على الصانع وهو استدلال صحيح قد نبه عليه القرآن في غير موضع كقوله {إن في خلق السموات والأرض لآيات لأولي الألباب}
 ولما كانت السماء والأرض ثابتتين حتى ظن من ظن أنهما قديمتان ذكر مع الأقسام بهما بانيهما ومبدعهما وكذلك النفس فإن حدوثها غير مشهود حتى ظن بعضهم قدمها فذكر مع الأقسام بها مسويها وفاطرها مع ما في ذكر بناء السماء وطحو الأرض وتسوية النفس من الدلالة على الرحمة والحكمة والعناية بالخلق فإن بناء السماء يدل على أنها كالقبة العالية على الأرض وجعلها سقفا لهذا العالم والطحو هو مد الأرض وبسطها وتوسيعها ليستقر عليها الأنام والحيوان ويمكن فيها البناء والغراس والزرع وهو متضمن لنضوب الماء عنها وهو مما حير عقول الطبائعيين حيث كان مقتضى الطبيعة أن يغمرها كثرة الماء فيروز جانب منها على الماء على خلاف مقتضى الطبيعة وكونه هذا الجانب المعين دون غيره مع استواء الجوانب في الشكل الكري يقتضي تخصيصا فلم يجدوا بدا أن يقولوا عناية الصانع اقتضت ذلك قلنا فنعم إذا ولكن عناية من لا مشيئة له ولا إرادة ولا اختيار ولا علم بمعين أصلا كما تقولونه فيه

ص -20- محال فعنايته تقتضي ثبوت صفات كماله ونعوت جلاله وأنه الفاعل يفعل باختياره ما يريد.
وكذلك النفس أقسم بها وبمن سواها وألهمها فجورها وتقواها فإن من الناس من يقول قديمة لا مبدع لها ومنهم من يقول بل هي التي تبدع فجورها وتقواها فذكر سبحانه أنه هو الذي سواها وأبدعها وأنه هو الذي ألهمها الفجور والتقوى فأعلمنا أنه خالق نفوسا وأعمالها وذكر لفظ التسوية كما ذكره في قوله { مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ } وفي قوله { فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي } إيذانا بدخول البدن في لفظ النفس كقوله { هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ } وقوله { فَسَلِّمُوا عَلَى أَنْفُسِكُمْ } { وَلا تَقْتُلُوا أَنْفُسَكُم } { لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً } ونظائره وباجتماع الروح مع البدن تصير النفس فاجرة أو تقية وإلا فالروح بدون البدن لا فجور لها
وقوله {قد أفلح من زكاها} الضمير مرفوع في زكاها عائد على من وكذلك هو في دساها المعنى قد أفلح من زكى نفسه وقد خاب من دساها هذا القول هو الصحيح وهو نظير قوله { قَدْ أَفْلَحَ مَنْ تَزَكَّى } وهو سبحانه إذا ذكر الفلاح علقه

ص -21- بفعل المفلح كقوله { قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ } إلى آخر الآيات وقوله { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } وقوله { إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } ونظائره قال الحسن قد أفلح من زكى نفسه وحملها على طاعة الله وقد خاب من أهلكها وحملها على معصية الله وقاله قتادة وقال ابن قتيبة يريد أفلح من زكى نفسه أي نماها وأعلاها بالطاعة والبر والصدقة واصطناع المعروف وقد خاب من دساها أي نقصها وأخفاها بترك عمل البر وركوب المعاصي والفاجر أبدا خفي المكان زمن المروءة غامض الشخص ناكس الرأس فكأن المتصف بارتكاب الفواحش دس نفسه وقمعها ومصطنع المعروف شهر نفسه ورفعها وكانت أجواد العرب تنزل الربى ويفاع الأرض لتشهر أنفسها للمنتفعين وتوقد النيران في الليل

ص -22- للطارقين وكانت اللئام تنزل الأولاج والأطراف والأهضام لتخفى أماكنها على الطالبين فأولئك أعلوا أنفسهم وزكوها وأولئك أخفوا أنفسهم ودسوها وأنشد:

وبوأت بيتك في معلم رحيب المباحات والمسرح

كفيت العفاة طلاب القرى ونبح الكلاب لمستنبح

وقال أبو العباس سألت ابن الأعرابي عن قوله { وَقَدْ خَابَ مَنْ دَسَّاهَا } فقال دسى معناه دس نفسه مع الصالحين وليس منهم وعلى هذا فالمعنى أخفى نفسه في الصالحين يرى الناس أنه منهم وهو منطو على غير ما ينطوي عليه الصالحون وقال طائفة أخرى الضمير يرجع إلى الله سبحانه قال ابن عباس في رواية عطاء قد أفلحت نفس زكاها الله وأصلحها وهذا قول مجاهد وعكرمة والكلبي وسعيد ابن جبير ومقاتل قالوا سعدت نفس وأفلحت نفس أصلحها الله وطهرها ووفقها للطاعة حتى عملت بها وخابت وخسرت نفس أضلها الله وأغواها وأبطلها وأهلكها
قال أرباب هذا القول قد أقسم الله بهذه الأشياء التي ذكرها لأنها تدل على وحدانيته وعلى فلاح من طهره وخسارة من خذله حتى لا يظن أحد أنه هو الذي يتولى تطهير نفسه وإهلاكها

ص -23- بالمعصية من غير قدر سابق وقضاء متقدم قالوا وهذا أبلغ في التوحيد الذي سيقت له هذه السورة قالوا ويدل عليه قوله { فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } قالوا ويشهد له حديث نافع عن ابن عمر عن ابن أبي مليكة عن عائشة رضي الله عنها أنها قالت انتبهت نفسي ليلة فوجدت رسول الله وهو يقول رب أعطي نفسي تقواها وزكها أنت خير من زكاها أنت وليها ومولاها قالوا فهذا الدعاء هو تأويل الآية بدليل الحديث الآخر أن النبي كان إذا قرأ { قَدْ أَفْلَحَ مَنْ زَكَّاهَا } وقف ثم قال اللهم آت نفسي تقواها أنت وليها ومولاها وزكها أنت خير من زكاها قالوا وفي هذا ما يبين أن الأمر كله له سبحانه فانه هو خالق النفس وملهمها الفجور والتقوى وهو مزكيها ومدسيها فليس للعبد في الأمر شيء ولا هو مالك من أمر نفسه شيئا.
قال أرباب القول الأول هذا القول وإن كان جائزا في العربية حاملا للضمير المنصوب على معنى من وإن كان لفظها مذكرا كما في قوله { وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ } جمع الضمير وإن

ص -24- كان لفظ من مفردا حملا على نظمها فهذا إنما يحسن حيث لا يقع لبس في مفسر الضمائر وههنا قد تقدم لفظ من والضمير المرفوع في زكاها يستحقه لفظا ومعنى فهو أولى به ثم يعود الضمير المنصوب على النفس التي هي أولى به لفظا ومعنى فهذا هو النظم الطبيعي الذي يقتضيه سياق الكلام ووضعه وأما عود الضمير الذي يلي من على الموصول السابق وهو قوله { وَنَفْسٍ وَمَا سَوَّاهَا } وإخلاء جاره الملاصق له وهو من ثم عود الضمير المنصوب وهو مؤنث على من ولفظه مذكر دون النفس المؤنثة فهذا يجوز لو لم يكن للكلام محمل غيره أحسن منه فأما إذا كان سياق الكلام ونظمه يقتضي خلافه ولم تدع الضرورة إليه فالحمل عليه ممتنع
قالوا والقول الذي ذكرناه أرجح من جهة المعنى لوجوه
أحدها أن فيه إشارة إلى ما تقدم من تعليق الفلاح على فعل العبد واختياره كما هي طريقة القرآن الثاني أن فيه زيادة فائدة وهي إثبات فعل العبد وكسبه وما يثاب وما يعاقب عليه وفي قوله { فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا }إثبات القضاء والقدر السابق فتضمنت الآيتان هذين الأصلين العظيمين وهما كثيرا ما يقترنان في القرآن كقوله { إِنَّهُ تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ } وقوله { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } فتضمنت الآيتان الرد على القدرية والجبرية

ص -25- الثالث أن قولنا يستلزم قولكم دون العكس فان العبد إذا زكى نفسه ودساها فإنما يزكيها بعد تزكية الله لها بتوفيقه وإعانته وإنما يدسيها بعد تدسية الله لها بخذلانه والتخلية بينه وبين نفسه بخلاف ما إذا كان المعنى على القدر السابق المحض لم يبق للكسب وفعل العبد ههنا ذكر البتة
فصل
وذكر في هذه السورة ثمود دون غيرهم من الأمم المكذبة فقال شيخنا هذا والله أعلم من باب التنبيه بالأدنى على الأعلى فإنه لم يكن في الأمم المكذبة أخف ذنبا وعذابا منهم إذ لم يذكر عنهم من الذنوب ما ذكر عن عاد ومدين وقوم لوط وغيرهم ولهذا لما ذكرهم وعادا قال { فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآياتِنَا يَجْحَدُونَ وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } وكذلك إذا ذكرهم مع الأمم المكذبة لم يذكر عنهم ما ذكر عن أولئك من التجبر والتكبر والأعمال السيئة كاللواط وبخس المكيال والميزان والفساد في الأرض كما في سورة هود والشعراء وغيرهما فكان في قوم لوط مع الشرك إتيان الفاحشة التي لم

ص -26- يسبقوا إليها وفي قوم عاد مع الشرك التجبر والتكبر والتوسع في الدنيا وشدة البطش وقولهم {من أشد منا قوة} وفي أصحاب مدين مع الشرك الظلم في الأموال وفي قوم فرعون مع الشرك الفساد في الأرض والعلو وكان عذاب كل أمة بحسب ذنوبهم وجرائمهم فعذب قوم عاد بالريح الشديدة العاتية التي لا يقوم لها شيء وعذب قوم لوط بأنواع من العذاب لم يعذب بها أمة غيرهم فجمع لهم بين الهلاك والرجم بالحجارة من السماء وطمس الأبصار وقلب ديارهم عليهم بأن جعل عاليها سافلها والخسف بهم إلى أسفل سافلين وعذب قوم شعيب بالنار التي أحرقتهم وأحرقت تلك الأموال التي اكتسبوها بالظلم والعدوان وأما ثمود فأهلكوا بالصيحة فماتوا في الحال فإذا كان عذاب هؤلاء وذنبهم مع الشرك عقر الناقة التي جعلها الله آية لهم فمن انتهك محارم الله واستخف بأوامره ونواهيه وعقر عباده وسفك دماءهم كان أشد عذابا ومن اعتبر أحوال العالم قديما وحديثا وما يعاقب به من سعي في الأرض بالفساد وسفك الدماء بغير حق وأقام الفتن واستهان بحرمات الله علم أن النجاة في الدنيا والآخرة للذين آمنوا وكانوا يتقون
قلت وقد يظهر في تخصيص ثمود ههنا بالذكر دون غيرهم معنى آخر وهو أنهم ردوا الهدى بعد ما تيقنوه وكانوا مستبصرين به قد

ص -27- ثلجت له صدورهم واستيقظت له أنفسهم فاختاروا عليه العمى والضلالة كما قال تعالى في وصفهم { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } وقال { َ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً } أي موجبة لهم التبصرة واليقين وإن كان جميع الأمم المهلكة هذا شأنهم فان الله لم يهلك أمة إلا بعد قيام الحجة عليها لكن خصت ثمود من ذلك الهدى والبصيرة بمزيد ولهذا لما قرنهم بقوم عاد قال { فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً } ثم قال { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } ولهذا أمكن عادا المكابرة وأن يقولوا لنبيهم { ُ مَا جِئْتَنَا بِبَيِّنَةٍ } ولم يمكن ذلك ثمود وقد رأوا البينة عيانا وصارت لهم بمنزلة رؤية الشمس والقمر فردوا الهدى بعد تيقنه والبصيرة التامة فكان في تخصيصهم بالذكر تحذير لكل من عرف الحق ولم يتبعه وهذا داء أكثر الهالكين وهو أعم الأدواء وأغلبها على أهل الأرض والله أعلم
فصل
ومن ذلك قوله تعالى { وَالْفَجْرِ وَلَيَالٍ عَشْرٍ وَالشَّفْعِ وَالْوَتْرِ وَاللَّيْلِ إِذَا يَسْرِ هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ } قيل جوابه

ص -28- { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } وهذا ضعيف لوجهين أحدهما طول الكلام والفصل بين القسم وجوابه بجمل كثيرة والثاني قوله { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } ذكر لتقرير عقوبة الله الأمم المذكورة وهي عاد وثمود وفرعون فذكر عقوبتهم ثم قال مقررا ومحذرا { إِنَّ رَبَّكَ لَبِالْمِرْصَادِ } فلا ترى تعلقه بذلك دون القسم وأحسن من هذا أن يقال إن الفجر في الليالي العشر زمن يتضمن أفعالا معظمة من المناسك وأمكنة معظمة وهي محلها وذلك من شعائر الله المتضمنة خضوع العبد لربه فإن الحج والنسك عبودية محضة لله وذل وخضوع لعظمته وذلك ضد ما وصف به عادا وثمود وفرعون من العتو والتكبر والتجبر فإن النسك يتضمن غاية الخضوع لله وهؤلاء الأمم عتوا وتكبروا عن أمر ربهم وفي صحيح البخاري عن ابن عباس رضي الله عنهما عن النبي قال ما من أيام للعمل الصالح فيهن أحب إلى الله من هذه الأيام العشر قيل يا رسول الله ولا الجهاد في سبيل الله قال ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله لم يرجع من ذلك بشيء فالزمان المتضمن لمثل هذه الأعمال أهل أن يقسم الرب عز وجل به
 { وَالْفَجْرِ } إن أريد به جنس الفجر كما هو ظاهر اللفظ فإنه يتضمن وقت صلاة الصبح التي هي أول الصلوات فافتتح القسم

ص -29- بما يتضمن أول الصلوات وختمه بقوله { وَاللَّيْلِ إِذَا يَسْرِ } المتضمن لآخر الصلوات وإن أريد بالفجر فجر مخصوص فهو فجر يوم النحر وليلته التي هي ليلة عرفة فتلك الليلة من أفضل ليالي العام وما رؤي الشيطان في ليلة أدحر ولا أحقر ولا أغيظ منه فيها وذلك الفجر فجر يوم النحر الذي هو أفضل الأيام عند الله كما ثبت عن النبي أنه قال أفضل الأيام عند الله يوم النحر رواه أبو داود بإسناد صحيح وهو آخر أيام العشر وهو يوم الحج الأكبر كما ثبت في صحيح البخاري وغيره وهو اليوم الذي أذن فيه مؤذن رسول الله صلى الله عليه وسلم { أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ } وأن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان ولا خلاف أن المؤذن أذن بذلك في يوم النحر لا يوم عرفة وذلك بأمر رسول الله امتثالا وتأويلا للقرآن
وعلى هذا فقد تضمن القسم المناسك والصلوات وهما المختصان بعبادة الله والخضوع له والتواضع لعظمته ولهذا قال الخليل عليه السلام { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } وقيل لخاتم الرسل { فَصَلِّ لِرَبِّكَ وَانْحَرْ } بخلاف حال المشركين المتكبرين الذين لا يعبدون الله وحده بل يشركون به ويستكبرون عن عبادته كحال من ذكر في هذه السورة من قوم عاد وثمود وفرعون

ص -30- وذكر سبحانه من جملة هذه الأقسام {وَالشَّفْعِ وَالْوَتْرِ} إذ هذه الشعائر المعظمة منها شفع ومنها وتر في الأمكنة والأزمنة والأعمال فالصفا والمروة شفع والبيت وتر والجمرات وتر ومنى ومزدلفة شفع وعرفة وتر وأما الأعمال فالطواف وتر وركعتاه شفع والطواف بين الصفا والمروة وتر ورمي الجمار وتر كل ذلك سبع سبع وهو الأصل فإن الله وتر يحب الوتر والصلاة منها شفع ومنها وتر والوتر يوتر الشفع فتكون كلها وترا كما قال النبي صلاة الليل مثنى مثنى فاذا خشيت الصبح فأوتر بواحدة توتر لك ما قد صليت وأما الزمان فان يوم عرفة وتر ويوم النحر شفع وهذا قول أكثر المفسرين وروى مجاهد عن ابن عباس الوتر آدم وشفع بزوجته حواء وقال في رواية أخرى الشفع آدم وحواء والوتر الله وحده وعنه رواية ثالثة الشفع يوم النحر والوتر اليوم الثالث وقال عمران ابن حصين وقتادة الشفع والوتر هي الصلاة وروى فيه حديثا مرفوعا وقال عطية العوفي الشفع الخلق قال الله تعالى {وَخَلَقْنَاكُمْ أَزْوَاجاً} والوتر هو الله وهذا قول الحكم قال كل شيء شفع والله وتر وقال أبو صالح خلق الله من كل شيء زوجين اثنين والله وتر واحد وهذا قول مجاهد ومسروق وقال الحسن الشفع والوتر العدد كله

ص -31- من شفع ووتر وقال ابن زيد الشفع والوتر الخلق كله من شفع ووتر وقال مقاتل الشفع الأيام والليالي والوتر اليوم الذي لا ليلة بعده وهو يوم القيامة
وذكرت أقوال أخر هذه أصولها ومدارها كلها على قولين أحدهما أن الشفع والوتر نوعان للمخلوقات والمأمورات والثاني أن الوتر الخالق والشفع المخلوق وعلى هذا القول فيكون قد جمع في القسم بين الخالق والمخلوق فهو نظير ما تقدم في قوله {وَالشَّمْسِ وَضُحَاهَا} ونظير ما ذكر في قوله
 {وَشَاهِدٍ وَمَشْهُودٍ} وما ذكر في قوله {وَاللَّيْلِ إِذَا يَغْشَى والنهار إذا تجلى وما خلق الذكر والأنثى} وقال ههنا {والليل إذا يسر} وفي سورة المدثر أقسم بالليل إذا أدبر وفي سورة التكوير أقسم بالليل إذا عسعس وقد فسر بأقبل وفسر بأدبر فإن كان المراد إقباله فقد أقسم بأحوال الليل الثلاثة وهي حالة إقباله وحالة امتداده وسريانه وحالة إدباره وهي من آياته الدالة عليه سبحانه
وعرف الفجر باللام إذ كل أحد يعرفه ونكر الليالي العشر لأنها إنما تعرف بالعلم وأيضا فان التنكير تعظيم لها فان التنكير يكون للتعظيم

ص -32- وفي تعريف الفجر ما يدل على شهرته وأنه الفجر الذي يعرفه كل أحد ولا يجهله.
فلما تضمن هذا القسم ما جاء به إبراهيم ومحمد صلى الله عليهما وسلم كان في ذلك ما دل على المقسم عليه ولهذا اعتبر القسم بقوله تعالى {هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ} فإن عظمة هذا المقسم به يعرف بالنبوة وذلك يحتاج إلى حجر بحجر صاحبه عن الغفلة واتباع الهوى ويحمله على اتباع الرسل لئلا يصيبه ما أصاب من كذب الرسل كعاد وفرعون وثمود
ولما تضمن ذلك مدح الخاضعين والمتواضعين ذكر حال المستكبرين المتجبرين الطاغين ثم أخبر أنه صب عليهم سوط عذاب ونكره إما للتعظيم وإما لأن يسيرا من عذابه استأصلهم وأهلكهم ولم يكن معه بقاء ولا ثبات
ثم ذكر حال الموسع عليهم في الدنيا والمقتر عليهم واخبر أن توسعته على من وسع عليه وإن كان إكراما له في الدنيا فليس ذلك إكراما على الحقيقة ولا يدل على أنه كريم عنده من أهل كرامته ومحبته وأن تقتيره على من قتر عليه لا يدل على إهانته له وسقوط منزلته عنده بل يوسع ابتلاء وامتحانا ويقتر ابتلاء وامتحانا فيبتلي بالنعم كما يبتلى بالمصائب وسبحانه هو يبتلي عبده

ص -33- بنعمة تجلب له نقمة وبنعمة تجلب له نعمة أخرى وبنقمة تجلب له نقمة أخرى وبنقمة تجلب له نعمة فهذا شأن نعمه ونقمه سبحانه.
وتضمنت هذه السورة ذم من اغتر بقوته وسلطانه وماله وهم هؤلاء الأمم الثلاثة قوم عاد اغتروا بقوتهم وثمود اغتروا بجنانهم وعيونهم وزروعهم وبساتينهم وقوم فرعون اغتروا بالمال والرياسة فصارت عاقبتهم إلى ما قص الله علينا وهذا شأنه دائما مع كل من اغتر بشيء من ذلك لا بد أن يفسده عليه ويسلبه إياه ثم ذكر سبحانه حال الإنسان في معاملته لمن هو أضعف منه كاليتيم والمسكين فلا يكرم هذا ولا يحض على طعام هذا ثم ذكر حرصه على جمع المال وأكله وحبه له وذلك هو الذي أوجب له عدم رحمته لليتيم والمسكين.
ثم ختم السورة بمدح النفس المطمئنة وهي الخاشعة المتواضعة لربها وما تؤول إليه من كرامته ورحمته كما ذكر قبلها حال النفس الأمارة وما تؤول إليه من شدة عذابه ووثاقه
فصل
وأما سورة {لا أُقْسِمُ بِهَذَا الْبَلَدِ} فذكر فيها جواب القسم وهو قوله {لَقَدْ خَلَقْنَا الإنسان فِي كَبَدٍ} وفسر الكبد بالاستواء وانتصاب القامة قال ابن عباس في رواية مقسم منتصبا على

ص -34- قدميه وهذا قول أبي صالح والضحاك وإبراهيم وعكرمة وعبد الله بن شداد قال المنذر سمعت أبا طالب يقول الكبد الاستواء والاستقامة وفسر بالنصب هذا قول مجاهد وسعيد بن جبير والحسن ورواية عن علي وعن ابن عباس قال الحسن لم يخلق الله خلقا يكابد ما يكابد ابن آدم وقال سعيد بن أبي الحسن يكابد مصائب الدنيا وشدائد الآخرة وقال قتادة يكابد أمر الدنيا والآخرة فلا تلقاه إلا في مشقة وروى ابن جريج عن عطاء عن ابن عباس قال يعني حمله وولادته ورضاعه وفصاله ونبت أسنانه وحياته ومعاشه ومماته كل ذلك شدة قال مجاهد حملته أمه كرها ووضعته كرها ومعيشته في شدة فهو يكابد ذلك وعلى هذا فالكبد من مكابدة الأمر وهي معاناة شدته ومشقته والرجل يكابد الليل إذا قاسى هو له وصعوبته والكبد شدة الأمر ومنه تكبد اللبن إذا غلظ واشتد ومنه الكبد لأنها دم يغلظ ويشتد وانتصاب القامة والاستواء من ذلك لأنه إنما يكون عن قوة وشدة فان الإنسان مخلوق في شدة بكونه في الرحم ثم في القماط والرباط ثم هو على خطر عظيم عند بلوغه

ص -35- حال التكليف ومكابدة المعيشة والأمر والنهي ثم مكابدة الموت وما بعده في البرزخ وموقف القيامة ثم مكابدة العذاب في النار ولا راحة له إلا في الجنة
وفسر الكبد بشدة الخلق وإحكامه وقوته ومنه قول لبيد:

يا عين هلا بكيت أربد إذ قمنا وقام الخصوم في كبد

أي في شدة وعناء وهذا يشبه قوله تعالى {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ} قال ابن عباس أي خلقهم وقال أبو عبيدة الأسر شدة الخلق يقال فرس شديد الأسر قال وكل شيء شددته من قتب أو غير فهو مأسور وقال المبرد الأسر القوى كلها وقال الليث:" الأسر قوة المفاصل والأوصال وشد الله أسر فلان أي قوى خلقه وكل شيء جمع طرفاه فشد أحدهما بالآخر فقد أسر" وقال الحسن شددنا أوصالهم بعضها إلى بعض بالعروق والعصب وقال مجاهد هو الشرج يعني موضع البول والغائط إذا خرج الأذى تقبضا
والمقصود أنه سبحانه أقسم في سورة البلد على حال الإنسان وأقسم سبحانه بالبلد الأمين وهو مكة أم القرى
ثم أقسم بالوالد وما ولد وهو آدم وذريته في قول جمهور المفسرين وعلى هذا فقد تضمن القسم أصل المكان وأصل

ص -36- السكان فمرجع البلاد إلى مكة ومرجع العباد إلى آدم وقوله {وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ} فيه قولان أحدهما أنه من الإحلال وهو ضد الإحرام والثاني أنه من الحلول وهو ضد الظعن فإن أريد به المعنى الأول فهو حلال ساكن البلد بخلاف المحرم الذي يحج ويعتمر ويرجع ولأن أمنه إنما تظهر به النعمة عند الحل من الإحرام وإلا ففي حال الإحرام هو في أمان والحرمة هناك للفعل لا للمكان والمقصود هو ذكر حرمة المكان وهي إنما تظهر بحال الحلال الذي لم يتلبس بما يقتضي أمنه ولكن على هذا ففيه تنبيه فإنه إذا أقسم به وفيه الحلال فإذا كان فيه الحرام فهو أولى بالتعظيم والأمن وكذلك إذا أريد المعنى الثاني وهو الحلول فهو متضمن لهذا التعظيم مع تضمنه أمرا آخر وهو الاقسام ببلده المشتمل على رسوله وعبده فهو خير البقاع وقد اشتمل على خير العباد فجعل بيته هدى للناس ونبيه إماما وهاديا لهم وذلك من أعظم نعمه وإحسانه إلى خلقه كما هو من أعظم آياته ودلائل وحدانيته وربوبيته فمن اعتبر حال بيته وحال نبيه وجد ذلك من أظهر ادلة التوحيد والربوبية
وفي الآية قول ثالث وهو أن المعنى وأنت مستحل قتلك وإخراجك من هذا البلد الأمين الذي يأمن فيه الطير والوحش والجاني وقد استحل قومك فيه حرمتك وهم لا يعضدون به

ص -37- شجرة ولا ينفرون به صيدا وهذا مروي عن شرحبيل بن سعد وعلى كل حال فهي جملة اعتراض في أثناء القسم موقعها من أحسن موقع وألطفه
فهذا القسم متضمن لتعظيم بيته ورسوله
ثم أنكر سبحانه على الإنسان ظنه وحسبانه أن لن يقدر عليه من خلقه في هذا الكبد والشدة والقوة التي يكابد بها الأمور فإن الذي خلقه كذلك أولى بالقدرة منه وأحق فكيف يقدر على غيره من لم يكن قادرا في نفسه فهذا برهان مستقل بنفسه مع أنه متضمن للجزاء الذي مناطه القدرة والعلم فنبه على ذلك بقوله {أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ} وبقوله {أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ} فيحصى عليه ما عمل من خير وشر ولا يقدر عليه فيجازيه بما يستحقه
ثم أنكر سبحانه على الإنسان قوله {يَقُولُ أَهْلَكْتُ مَالاً لُبَداً} وهو الكثير الذي يلبد بعضه فوق بعض فافتخر هذا الإنسان بإهلاكه وإنفاقه في غير وجهه إذ لو أنفقه في وجوهه التي أمر بإنفاقه فيها ووضعه مواضعه لم يكن ذلك إهلاكا له بل تقربا به إلى الله وتوصلا به إلى رضاه وثوابه وذلك ليس بإهلاك له فأنكر سبحانه افتخاره وتبجحه بإنفاق المال في شهواته وأغراضه التي إنفاقه فيها إهلاك له.

ص -38- ثم وبخه بقوله {أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ} وأتى ههنا بلم الدالة على المضي في مقابلة قوله {يَقُولُ أَهْلَكْتُ مَالاً لُبَداً} فان ذلك في الماضي أفيحسب أن لم يره أحد فيما أنفقه وفيما أهلكه
ثم ذكر برهانا مقدرا أنه سبحانه أحق بالرؤية وأولى من هذا العبد الذي له عينان يبصر بهما فكيف يعطيه البصر من لم يره وكيف يعطيه آلة البيان من الشفتين واللسان فينطق ويبين عما في نفسه ويأمر وينهى من لا يتكلم ولا يكلم ولا يخاطب ولا يأمر ولا ينهى وهل كمال المخلوق مستفاد إلا من كمال خالقه ومن جعل غيره عالما بنجدى الخير والشر وهما طريقاهما أليس هو أولى وأحق بالعلم منه ومن هداه إلى هذين الطريقين كيف يليق به أن يتركه سدى لا يعرفه ما يضره وما ينفعه في معاشه ومعاده وهل النبوة والرسالة إلا لتكميل هداية النجدين فدل هذا كله على إثبات الخالق وصفات كماله وصدق رسله ووعده
وهذه أصول الإيمان التي اتفقت عليها جميع الرسل من أولهم إلى آخرهم إذا تأمل الإنسان حاله وخلقه وجده من أعظم الأدلة على صحتها وثبوتها فتكفي الإنسان فكرته في نفسه وخلقه والرسل بعثوا مذكرين بما في الفطر والعقول مكملين له لتقوم على العبد حجة الله بفطرته ورسالته ومع هذا فقامت عليه حجته ولم يقتحم العقبة التي بينه وبين ربه التي لا يصل إليها حتى يقتحمها بالإحسان

ص -39- إلى خلقه بفك رقبة وهو تخليصها من الرق ليخلصه الله من رق نفسه ورق عدوه وإطعام اليتيم والمسكين في يوم المجاعة وبالإخلاص له سبحانه بالإيمان الذي هو خالص حقه عليه وهو تصديق خبره وطاعة أمره وابتغاء وجهه وبنصيحة غيره أن يوصيه بالبر والرحمة ويقبل وصية من أوصاه بها فيكون صابرا رحيما في نفسه معينا لغيره على الصبر والرحمة فمن لم يقتحم هذه العقبة وهلك دونها هلك منقطعا عن ربه غير واصل إليه بل محجوبا عنه
والناس قسمان ناج وهو من قطع العقبة وصار وراءها وهالك وهو من دون العقبة وهم أكثر الخلق ولا يقتحم هذه العقبة إلا المضمرون فانها عقبة كؤود شاقة لا يقطعها إلا خفيف الظهر وهم أصحاب الميمنة والهالكون دون العقبة الذين لم يصدقوا الخبر ولم يطيعوا الأمر فهم {أَصْحَابُ الْمَشْأَمَةِ عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ}
 قد أطبقت عليهم فلا يستطيعون الخروج منها كما أطبقت عليهم أعمال الغي والاعتقادات الباطلة المنافية لما أخبرت به رسله فلم تخرج قلوبهم منها كذلك أطبقت عليهم هذه النار فلم تستطع أجسامهم الخروج منها
فتأمل هذه السورة على اختصارها وما اشتملت عليه من مطالب العلم والإيمان وبالله التوفيق
وأيضا فان طريقة القرآن بذكر العلم والقدرة تهديدا وتخويفا

ص -40- لترتب الجزاء عليهما كما قال تعالى {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ} وقوله تعالى {أَرَأَيْتَ الَّذِي يَنْهَى عَبْداً إِذَا صَلَّى أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى أَوْ أَمَرَ بِالتَّقْوَى أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} وقوله تعالى {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} وقال {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} وهذا كثير جدا في القرآن وليس المراد به مجرد الأخبار بالقدرة والعلم لكن الأخبار مع ذلك بما يترتب عليهما من الجزاء وبالعدل فانه إذا كان قادرا أمكن مجازاته وإذا كان عالما أمكن ذلك بالقسط والعدل ومن لم يكن قادرا لم يمكن مجازاته وإذا كان قادرا لكنه غير عالم بتفاصيل الأعمال ومقادير جزائها لم يجاز بالعدل والرب تعالى موصوف بكمال القدرة وكمال العلم فالجزاء منه موقوف على مجرد مشيئته وإرادته فحينئذ يجب على العاقل أن يطلب النجاة منه بالإخلاص والإحسان فهو اقتحام العقبة المتضمن للتوبة إلى الله تعالى والإحسان إلى خلقه
وقال {فَلا اقْتَحَمَ الْعَقَبَةَ} وهو فعل ماض ولم يكرر معه لا إما استعمالا لأداة لا كاستعمال ما وإما إجراء لهذا الفعل مجرى الدعاء نحو فلا سلم ولا عاش ونحو ذلك وإما لأن

ص -41- العقبة قد فسرت بمجموع أمور فاقتحامها فعل كل واحد منها فأغنى ذلك عن تكريرها فكأنه قال فلا فك رقبة ولا أطعم ولا كان من الذين آمنوا
وقراءة من قرأ {فَكُّ رَقَبَةٍ} بالفعل كأنها أرجح من قراءة من قرأها بالمصدر لأن قوله {وَمَا أَدْرَاكَ مَا الْعَقَبَةُ} على حد قوله {وَمَا أَدْرَاكَ مَا الْحَاقَّةُ} {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} {وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَة} ونظائره تعظيما لشأن العقبة وتفخيما لأمرها وهي جملة اعتراض بين المفسر والمفسر فإن قوله {فَكُّ رَقَبَةٍ أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً ذَا مَقْرَبَةٍ أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} تفسير لاقتحام العقبة مكان شاق كؤود يقتحمه الناس حتى يصلوا إلى الجنة واقتحامه بفعل هذه الأمور فمن فعلها فقد اقتحم العقبة ويدل على ذلك قوله تعالى {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} وهذا عطف على قوله {فَكُّ رَقَبَةٍ} والأحسن تناسب هذه الجمل المعطوفة التي هي تفسير لما ذكر أولا
وأيضا فإن من قرأها بالمصدر المضاف فلا بد له من تقدير وهو ما أدراك ما اقتحام العقبة واقتحامها فك رقبة وأيضا فمن قرأها بالفعل فقد طابق بين المفسر وما فسره ومن قرأها بالمصدر فقد

ص -42- طابق بين المفسر وبعض ما فسره فان التفسير ان كان لقوله اقتحم طابقه لقوله {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} وما بعده دون {فَكُّ رَقَبَةٍ} وما يليه وإن كان لقوله العقبة طابقه {فَكُّ رَقَبَةٍ أَوْ إِطْعَامٌ} دون قوله {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} وما بعده وإن كانت المطابقة حاصلة معنى فحصولها لفظا ومعنى أتم وأحسن
واختلف في هذه العقبة هل هي في الدنيا أو في الآخرة فقالت طائفة العقبة ههنا مثل ضربه الله تعالى لمجاهدة النفس والشيطان في أعمال البر وحكوا ذلك عن الحسن ومقاتل قال الحسن عقبة والله شديدة مجاهدة الإنسان نفسه وهواه وعدوه والشيطان وقال مقاتل هذا مثل ضربه الله يريد أن المعتق رقبة والمطعم اليتيم والمسكين يقاحم نفسه وشيطانه مثل أن يتكلف صعود العقبة فشبه المعتق رقبة في شدته عليه بالمكلف صعود العقبة وهذا قول أبي عبيدة وقالت طائفة بل هي عقبة حقيقة يصعدها الناس قال عطاء هي عقبة جهنم وقال الكلبي هي عقبة بين الجنة والنار وهذا قول مقاتل إنها عقبة جهنم وقال مجاهد والضحاك هي الصراط يضرب على جهنم وهذا لعله قول الكلبي وقول هؤلاء أصح نظرا وأثرا ولغة قال قتادة فإنها عقبة شديدة فاقتحموها بطاعة الله وفي أثر معروف إن بين أيديكم عقبة كؤودا لا يقتحمها إلا المخفون أو نحو هذا وأن الله سمى الإيمان به وفعل ما أمر وترك ما نهى عقبة

ص -43- فكثيرا ما يقع في كلام السلف الوصية بالتضمر لاقتحام العقبة وقال بعض الصحابة وقد حضره الموت فجعل يبكي ويقول مالي لا أبكي وبين يدي عقبة كؤود أهبط منها إما إلى جنة وإما إلى نار فهذا القول أقرب إلى الحقيقة والآثار السلفية والمألوف من عادة القرآن في استعماله وما أدراك في الأمور الغائبة العظيمة كما تقدم والله أعلم
فصل
ومن ذلك أقسامه {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الأَمِينِ} فأقسم سبحانه بهذه الأمكنة الثلاثة العظيمة التي هي مظاهر أنبيائه ورسله أصحاب الشرائع العظام والأمم الكثيرة فالتين والزيتون المراد به نفس الشجرتين المعروفتين ومنبتهما وهو أرض بيته المقدس فإنها أكثر البقاع زيتونا وتينا وقد قال جماعة من المفسرين أنه سبحانه أقسم بهذين النوعين من الثمار لمكان العزة فيهما فإن التين فاكهة مخلصة من شوائب التنغيص لا عجم له وهو على مقدار اللقمة وهو فاكهة وقوت وغذاء وأدم ويدخل في الأدوية ومزاجه من أعدل الأمزجة وطبعه طبع الحياة الحرارة والرطوبة وشكله من أحسن الأشكال

ص -44- ويدخل أكله والنظر إليه في باب المفرحات وله لذة يمتاز بها عن سائر الفواكه ويزيد في القوة ويوافق الباءة وينفع من البواسير والنقرس ويؤكل رطبا ويابسا وأما الزيتون ففيه من الآيات ما هو ظاهر لمن اعتبر فإن عوده يخرج ثمرا يعصر منه هذا الدهن الذي هو مادة النور وصبغ للآكلين وطيب ودواء وفيه من مصالح الخلق مالا يخفى وشجره باق على ممر السنين المتطاولة وورقه لا يسقط وهذا الذي قالوه حق ولا ينافي أن يكون منبته مرادا فإن منبت هاتين الشجرتين حقيق بأن يكون من جملة البقاع الفاضلة الشريفة فيكون الإقسام قد تناول الشجرتين ومنبتهما وهو مظهر عبد الله ورسوله وكلمته وروحه عيسى بن مريم كما أن طور سينين مظهر عبده ورسوله وكليمه موسى فإنه الجبل الذي كلمه عليه وناجاه وأرسله إلى فرعون وقومه
ثم أقسم بالبلد الأمين وهو مكة مظهر خاتم أنبيائه ورسله سيد ولد آدم وترقى في هذا القسم من الفاضل إلى الأفضل فبدأ بموضع مظهر المسيح ثم ثنى بموضع مظهر الكليم ثم ختمه بموضع مظهر عبده ورسوله وأكرم الخلق عليه ونظير هذا بعينه في التوراة التي أنزلها الله على كليمه موسى جاء الله من طور سيناء واشرق من ساعير واستعلن من فاران فمجيئه من طور سيناء بعثته لموسى بن عمران وبدأ به على حكم الترتيب الواقع ثم ثنى بنبوة المسيح ثم ختمه بنبوة محمد وجعل نبوة موسى بمنزلة مجيء

ص -45- الصبح ونبوة المسيح بعده بمنزلة طلوع الشمس وإشراقها ونبوة محمد وعليهما بعدهما بمنزلة استعلائها وظهورها للعالم ولما كان الغالب على بني إسرائيل حكم الحس ذكر ذلك مطابقا للواقع ولما كان الغالب على الأمة الكاملة حكم العقل ذكرها على الترتيب العقلي وأقسم بها على بداية الإنسان ونهايته فقال {لَقَدْ خَلَقْنَا الإنسان فِي أَحْسَنِ تَقْوِيمٍ} أي في أحسن صورة وشكل واعتدال معتدل القامة مستوي الخلقة كامل الصورة أحسن من كل حيوان سواه والتقويم تصيير الشيء على ما ينبغي أن يكون في التأليف والتعديل وذلك صنعته تبارك وتعالى في قبضة من تراب وخلقه بالمشاهدة من نطفة من ماء وذلك من أعظم الآيات الدالة على وجوده وقدرته وحكمته وعلمه وصفات كماله ولهذا يكررها كثيرا في القرآن لمكان العبرة بها والاستدلال بأقرب الطرق على وحدانيته وعلى المبدأ والمعاد
وتضمن إقسامه بتلك الأمكنة الثلاثة الدالة عليه وعلى علمه وحكمته عنايته بخلقه بأن أرسل منها رسلا أنزل عليهم كتبه يعرفون العباد بربهم وحقوقه عليهم وينذرونهم بالله ونقمته ويدعونهم إلى كرامته وثوابه
ثم لما كان الناس في إجابة هذه الدعوة فريقين منهم من أجاب ومنهم من أبى ذكر حال الفريقين فذكر حال الأكثرين وهم

ص -46- المردودون إلى أسفل سافلين والصحيح أنه النار قاله مجاهد والحسن وأبو العالية قال علي ابن أبي طالب رضي الله عنه هي النار بعضها أسفل من بعض وقالت طائفة منهم قتادة وعكرمة وعطاء والكلبي وإبراهيم أنه أرذل العمر وهو مروي عن ابن عباس والصواب القول الأول لوجوه أحدها أن أرذل العمر لا يسمى أسفل سافلين لا في لغة ولا عرف وإنما أسفل سافلين هو سجين الذي هو مكان الفجار كما أن عليين مكان الأبرار الثاني أن المردودين إلى أسفل العمر بالنسبة إلى نوع الإنسان قليل جدا فأكثرهم يموت ولا يرد إلى أرذل العمر الثالث أن الذين آمنوا وعملوا الصالحات يستوون هم وغيرهم في رد من طال عمره منهم إلى أرذل العمر فليس ذلك مختصا بالكفار حتى يستثنى منهم المؤمنين الرابع أن الله سبحانه لما أراد ذلك لم يخصه بالكفار بل جعله لجنس بني آدم فقال {ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيئا} فجعلهم قسمين قسما متوفى قبل الكبر وقسما مردودا إلى أرذل العمر ولم يسمه أسفل سافلين الخامس أنه لا تحسن المقابلة بين أرذل العمر وبين جزاء المؤمنين وهو سبحانه قابل بين جزاء هؤلاء وجزاء أهل الإيمان فجعل جزاء الكفار أسفل سافلين وجزاء المؤمنين أجرا غير ممنون السادس أن قول من فسره بأرذل العمر

ص -47- يستلزم خلو الآية عن جزاء الكفار وعاقبة أمرهم ويستلزم تفسيرها بأمر محسوس فيكون قد ترك الاخبار عن المقصود الأهم وأخبر عن أمر يعرف بالحس والمشاهدة وفي ذلك هضم لمعنى الآية وتقصير بها عن المعنى اللائق بها السابع أنه سبحانه ذكر حال الإنسان في مبدأه ومعاده فمبدؤه خلقه في أحسن تقويم ومعاده رده إلى أسفل سافلين أو إلى أجر غير ممنون وهذا موافق لطريقة القرآن وعادته في ذكر مبدأ العبد ومعاده فما لأرذل العمر وهذا المعنى المطلوب المقصود إثباته والاستدلال عليه الثامن أن أرباب القول الأول مضطرون إلى مخالفة الحس وإخراج الكلام عن ظاهره والتكلف البعيد له فإنهم إن قالوا إن الذي يرد إلى أرذل العمر هم الكفار دون المؤمنين كابروا الحس وإن قالوا إن من النوعين من يرد إلى أرذل العمر احتاجوا إلى التكلف لصحة الاستثناء فمنهم من قدر ذلك بأن الذين آمنوا وعملوا الصالحات لا تبطل اعمالهم إذا ردوا إلى أرذل العمر بل تجري عليهم أعمالهم التي كانوا يعملونها في الصحة فهذا وإن كان حقا فإن الاستثناء إنما وقع من الرد لا من الأجر والعمل ولما علم أرباب هذا القول ما فيه من التكلف خص بعضهم الذين آمنوا وعملوا الصالحات بقراءة القرآن خاصة فقالوا من قرأ القرآن لا يرد إلى أرذل العمر وهذا ضعيف من وجهين أحدهما أن الاستثناء عام في المؤمنين قارئهم وأميهم وأنه لا دليل على

ص -48- ما ادعوه وهذا لا يعلم بالحس ولا خبر يجب التسليم له يقتضيه والله أعلم
التاسع أنه سبحانه ذكر نعمته على الإنسان بخلقه في أحسن تقويم وهذه النعمة توجب عليه أن يشكرها بالإيمان وعبادته وحده لا شريك له فينقله حينئذ من هذه الدار إلى أعلى عليين فإذا لم يؤمن به وأشرك به وعصى رسله نقله منها إلى أسفل سافلين وبدله بعد هذه الصورة التي هي في أحسن تقويم صورة من أقبح الصور في أسفل سافلين فتلك نعمته عليه وهذا عدله فيه وعقوبته على كفران نعمته العاشر أن نظير هذه الآية قوله تعالى {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} فالعذاب الأليم هو أسفل سافلين والمستثنون هنا هم المستثنون هناك والأجر غير الممنون هناك هو المذكور هنا والله أعلم.
وقوله غير ممنون أي غير مقطوع ولا منقوص ولا مكدر عليهم وهذا هو الصواب وقالت طائفة غير ممنون به عليهم بل هو جزاء أعمالهم ويذكر هذا عن عكرمة ومقاتل وهو قول كثير من القدرية قال هؤلاء إن المنة تكدر النعمة فتمام النعمة أن يكون غير ممنون بها على المنعم عليه وهذا القول خطأ قطعا أتى أربابه من تشبيه نعمة الله على عبده بإنعام المخلوق على المخلوق وهذا من أبطل الباطل فإن المنة التي تكدر النعمة هي منة

ص -49- المخلوق على المخلوق وأما منة الخالق على المخلوق فبها تمام النعمة ولذتها وطيبها فإنها منة حقيقة قال تعالى {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} وقال تعالى {وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ} فتكون منة عليهما بنعمة الدنيا دون نعمة الآخرة وقال لموسى {وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى} وقال أهل الجنة {فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ} وقال تعالى {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} الآية وقال {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ} الآية وفي الصحيح أن النبي قال للأنصار ألم أجدكم ضلالا فهداكم الله بي ألم أجدكم عالة فأغناكم الله بي فجعلوا يقولون له الله ورسوله أمن فهذا جواب العارفين بالله ورسوله وهل المنة كل المنة إلا لله المان بفضله الذي جميع الخلق في منته وإنما قبحت منة المخلوق لأنها منة بما ليس منه وهي منة يتأذى بها الممنون عليه وأما منة المنان بفضله التي ما طاب العيش إلا بمنته وكل نعمة منه في الدنيا والآخرة فهي منة يمن بها على من أنعم عليه فتلك لا يجوز نفيها وكيف يجوز أن يقال

ص -50- إنه لا منة لله على الذين آمنوا وعملوا الصالحات في دخول الجنة وهل هذا إلا من أبطل الباطل
فإن قيل هذا القدر لا يخفى على من قال هذا القول من العلماء وليس مرادهم ما ذكر وإنما مرادهم أنه لا يمن عليهم به وإن كانت لله فيه المنة عليهم فإنه لا يمن عليهم به بل يقال هذا جزاء أعمالكم التي عملتموها في الدنيا وهذا أجركم فأنتم تستوفون أجور أعمالكم لا نمن عليكم بما أعطيناكم قيل وهذا أيضا هو الباطل بعينه فإن ذلك الأجر ليست الأعمال ثمنا له ولا معاوضة عنه وقد قال أعلم الخلق بالله لن يدخل أحد منكم الجنة بعمله قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمة منه وفضل \ح\ فأخبر أن دخول الجنة برحمة الله وفضله وذلك محض منته عليه وعلى سائر عباده وكما أنه سبحانه المان بإرسال رسله وبالتوفيق لطاعته وبالإعانة عليها فهو المان بإعطاء الجزاء وذلك كله محض منته وفضله وجوده لا حق لأحد عليه بحيث إذا وفاه إياه لم يكن له عليه منة فان كان في الدنيا باطل فهذا ليس منه في شيء
فإن قيل كيف تقولون هذا وقد أخبر رسوله عنه بأن حق العباد عليه إذا وحدوه أن لا يعذبهم وقد أخبر عن نفسه أن حقا عليه

ص -51- نصر المؤمنين قيل لعمر الله هذا من أعظم منته على عباده أن جعل على نفسه حقا بحكم وعده لصادق أن يثيبهم ولا يعذبهم إذا عبدوه ووحدوه فهذا من تمام منته فإنه لو عذب أهل سمواته وأرضه لعذبهم وهو غير ظالم لهم ولكن منته اقتضت أن أحق على نفسه ثواب عابديه وإجابة سائليه:

ما للعباد عليه حق واجب كلا ولا سعى لديه ضائع

إن عذبوا فبعد له أو نعموا فبفضله فهو الكريم الواسع

وقوله سبحانه {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ} أصح القولين أن هذا خطاب للإنسان أي فما يكذبك بالجزاء والمعاد بعد هذا البيان وهذا البرهان فتقول إنك لا تبعث ولا تحاسب ولو تفكرت في مبدأ خلقك وصورتك لعلمت أن الذي خلقك أقدر على أن يعيدك بعد موتك وينشئك خلقا جديدا وأن ذلك لو أعجزه لأعجزه وأعياه خلقك الأول وأيضا فإن الذي كمل خلقك في أحسن تقويم بعد أن كنت نطفة من ماء مهين كيف يليق به أن يتركك سدى لا يكمل ذلك بالأمر والنهي وبيان ما ينفعك ويضرك ولا تنقل لدار هي أكمل من هذه ويجعل هذه الدار طريقا لك إليها فحكمة أحكم الحاكمين تأبى ذلك وتقضي خلافه قال منصور قلت لمجاهد {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ} عنى به محمدا فقال معاذ الله إثما عنى به الإنسان وقال قتادة الضمير للنبي

ص -52- صلى الله عليه وسلم، واختاره الفراء وهذا موضع يحتاج إلى شرح وبيان
يقال كذب الرجل إذا قال الكذب وكذبته أنا إذا نسبته إلى الكذب ولو اعتقدت صدقه وكذبته إذا اعتقدت كذبه وإن كان صادقا قال تعالى {فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ} وقال {فَإِنَّهُمْ لا يُكَذِّبُونَكَ} فالأول بمعنى وإن ينسبوك إلى الكذب والثاني بمعنى لا يعتقدون أنك كاذب ولكنهم يعاندون ويدفعون الحق بعد معرفته جحودا وعنادا هذا أصل هذه اللفظة ويتعدى الفعل إلى الخبر بنفسه وإلى خبره بالباء ونفي فيقال كذبته بكذا وكذبته فيه والأول أكثر استعمالا ومنه قوله {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ} وقوله {وَكَذَّبُوا بِآيَاتِنَا}
 إذا عرف هذا فقوله {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ} اختلف في ماء هل هي بمعنى أي شيء يكذبك أو بمعنى من الذي يكذبك فمن جعلها بمعنى أي شيء تعين على قوله أن يكون الخطاب للإنسان أي فأي شيء يجعلك بعد هذا البيان مكذبا بالدين وقد وضحت لك دلائل الصدق والتصديق ومن جعلها بمعنى فمن الذي يكذبك جعل الخطاب للنبي قال الفراء كأنه يقول من يقدر على تكذيبك بالثواب

ص -53- والعقاب بعدما تبين له من خلق الإنسان ما وصفناه وقال قتادة فمن يكذبك أيها الرسول بعد هذا بالدين
وعلى قول قتادة والفراء إشكال من وجهين أحدهما إقامة ما مقام من وأمره سهل والثاني أن الجار والمجرور يستدعي متعلقا وهو يكذبك أي فمن يكذبك بالدين فلا يخلوا إما أن يكون المعنى فمن يجعلك كاذبا بالدين أو مكذبا به ولا يصح واحدا منهما أما الثاني والثالث فظاهر فإن كذبته ليس معناه جعلته مكذبا أو مكذبا وإنما معناه نسبته إلى الكذب فالمعنى على هذا فمن يجعلك بعد كاذبا بالدين وهذا إنما يتعدى إليه بالباء الفعل المضاعف لا الثلاثي فلا يقال كذب كذا وإنما يقال كذب به
وجواب هذا الإشكال أن قوله كذب بكذا معناه كذب المخبر به ثم حذف المفعول به لظهور العلم به حتى كأنه نسي وعدوا الفعل إلى المخبر به فإذا قيل من يكذبك بكذا فهو بمعنى كذبوك بكذا سواء أي نسبوك إلى الكذب في الاخبار به بل الإشكال في قول مجاهد والجمهور فإن الخطاب إذا كان للإنسان وهو المكذب أي فاعل التكذيب فكيف يقال له ما يكذبك أي يجعلك مكذبا والمعروف كذبه إذا جعله كاذبا لا مكذبا ومثل فسقه إذا جعله فاسقا لا مفسقا لغيره
وجواب هذا الإشكال أن صدق وكذب بالتشديد

ص -54- يراد به معنيان أحدهما النسبة وهي إنما تكون للمفعول كما ذكرتم والثاني الداعي والحامل على ذلك وهو يكون للفاعل قال الكسائي يقال ما صدقك بكذا أو ما كذبك بكذا أي ما حملك على التصديق والتكذيب
قلت وهو نظير ما أجرأك على هذا أي ما حملك على الاجتراء عليه وما قدمك وما أخرك أي ما دعاك وحملك على التقديم والتأخير وهذا استعمال سائغ موافق للعربية وبالله التوفيق
ثم ختم السورة بقوله {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} وهذا تقرير لمضمون السورة من إثبات النبوة والتوحيد والمعاد وحكمه بتضمن نصره لرسوله على من كذبه وجحد ما جاء به بالحجة والقدرة والظهور عليه وحكمه بين عباده في الدنيا بشرعه وأمره وحكمه بينهم في الآخرة بثوابه وعقابه وإن أحكم الحاكمين لا يليق به تعطيل هذه الأحكام بعد ما ظهرت حكمته في خلق الإنسان في أحسن تقويم ونقله في أطوار التخليق حالا بعد حال إلى أكمل الأحوال فكيف يليق بأحكم الحاكمين أن لا يجازي المحسن بإحسانه والمسيء بإساءته وهل ذلك إلا قدح في حكمه وحكمته فلله ما أخصر لفظ هذه السورة وأعظم شأنها وأتم معناها والله أعلم

ص -55- فصل
ومن ذلك قسمه سبحانه وتعالى {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى} وقد تقدم ذكر القسم عليه وأنه سعى الإنسان في الدنيا وجزاؤه في العقبى فهو سبحانه يقسم بالليل في جميع أحواله إذ هو من آياته الدالة عليه فأقسم به وقت غشيانه وأتى بصيغة المضارع لأنه يغشى شيئا بعد شيء وأما النهار فإنه إذا طلعت الشمس ظهر وتجلى وهلة واحدة ولهذا قال في سورة الشمس وضحاها {وَالنَّهَارِ إِذَا جَلاّهَا وَاللَّيْلِ إِذَا يَغْشَاهَا} وأقسم به وقت سريانه كما تقدم وأقسم به وقت إدباره وأقسم به إذا عسعس فقيل معناه أدبر فيكون مطابقا لقوله {وَاللَّيْلِ إِذْ أَدْبَرَ وَالصُّبْحِ إِذَا أَسْفَرَ} وقيل معناه أقبل فيكون كقوله {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى} فيكون قد أقسم بإقبال الليل والنهار وعلى الأول يكون القسم واقعا على انصرام الليل ومجيء النهار عقيبه وكلاهما من آيات ربوبيته
ثم أقسم بخلق الذكر والأنثى وذلك يتضمن الإقسام بالحيوان كله على اختلاف أصنافه ذكره وأنثاه وقابل بين الذكر والأنثى كما قابل بين الليل والنهار وكل ذلك من آيات ربوبيته فإن إخراج

ص -56- الليل والنهار بواسطة الأجرام العلوية كإخراج الذكر والأنثى بواسطة الأجرام السفلية فأخرج من الأرض ذكور الحيوان وإناثه على اختلاف أنواعها كما أخرج من السماء الليل والنهار بواسطة الشمس فيها وأقسم سبحانه بزمان السعي وهو الليل والنهار وبالساعي وهو الذكر والأنثى على اختلاف السعي كما اختلف الليل والنهار والذكر والأنثى وسعيه وزمانه مختلف وذلك دليل على اختلاف جزائه وثوابه وانه سبحانه لا يسوي بين من اختلف سعيه في الجزاء كما لم يسو بين الليل والنهار والذكر والأنثى
ثم أخبر عن تفريقه بين عاقبة سعي المحسن وعاقبة سعي المسيء فقال {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} فتضمنت الآيتان ذكر شرعه وذكر الأعمال وجزائها وحكمة القدر في تيسير هذا لليسرى وهذا للعسرى وأن العبد ميسر بأعماله لغاياتها ولا يظلم ربك أحدا وذكر للتيسير لليسرى ثلاثة أسباب أحدها إعطاء العبد وحذف مفعول الفعل إرادة للاطلاق والتعميم أي أعطى ما أمر به وسمحت به طبيعته وطاوعته نفسه وذلك يتناول إعطاءه من نفسه الإيمان والطاعة والإخلاص والتوبة والشكر وإعطاءه الإحسان والنفع بماله ولسانه وبدنه ونيته وقصده فتكون نفسه نفسا مطيعة باذلة لا لئيمة مانعة فالنفس المطيعة هي النافعة

ص -57- المحسنة التي طبعها الإحسان وإعطاء الخير اللازم والمتعدي فتعطي خيرها لنفسها ولغيرها فهي بمنزلة العين التي ينتفع الناس بشربهم منها وسقي دوابهم وأنعامهم وزرعهم فهم ينتفعون بها كيف شاءوا فهي ميسرة لذلك وهكذا الرجل المبارك ميسر للنفع حيث حل فجزاء هذا أن ييسره الله لليسرى كما كانت نفسه ميسرة للعطاء
السبب الثاني التقوى وهي اجتناب ما نهى الله عنه وهذا من أعظم أسباب التيسير وضده من أسباب التعسير فالمتقي ميسرة عليه أمور دنياه وآخرته وتارك التقوى وإن يسرت عليه بعض أمور دنياه تعسر عليه من أمور آخرته بحسب ما تركه من التقوى وأما تيسير ما تيسر عليه من أمور الدنيا فلو اتقى الله لكان تيسيرها عليه أتم ولو قدر أنها لم تتيسر له فقد يسر الله له من الدنيا ما هو أنفع له مما ناله بغير التقى فإن طيب العيش ونعيم القلب ولذة الروح وفرحها وابتهاجها من أعظم نعيم الدنيا وهو أجل من نعيم أرباب الدنيا بالشهوات واللذات وقال تعالى {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} فأخبر أنه ييسر على المتقي مالا ييسر على غيره وقال تعالى {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} وهذا أيضا ييسر عليه بتقواه وقال تعالى {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} وهذا يتيسر عليه بإزالة ما يخشاه وإعطائه ما يحبه ويرضاه وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا

ص -58- إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ} وهذا يتيسر بالفرقان المتضمن النجاة والنصر والعلم والنور الفارق بين الحق والباطل وتكفير السيئات ومغفرة الذنوب وذلك غاية التيسير وقال تعالى {وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} والفلاح غاية اليسر كما أن الشقاء غاية العسر وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ} فضمن لهم سبحانه بالتقوى ثلاثة أمور أحدها أعطاهم نصيبين من رحمته نصيبا في الدنيا ونصيبا في الآخرة وقد يضاعف لهم نصيب الآخرة فيصير نصيبين الثاني أعطاهم نورا يمشون به في الظلمات الثالث مغفرة ذنوبهم وهذا غاية التيسير فقد جعل سبحانه التقوى سببا لكل يسر وترك التقوى سببا لكل عسر
السبب الثالث التصديق بالحسنى وفسرت بلا إله إلا الله وفسرت بالجنة وفسرت بالخلف وهي أقوال السلف واليسرى صفة لموصوف محذوف أي الحالة والخلة اليسرى وهي فعلى من اليسرى والأقوال الثلاثة ترجع إلى أفضل الأعمال وأفضل الجزاء فمن فسرها بلا إله إلا الله فقد فسرها بمفرد يأتي بكل جمع فإن التصديق الحقيقي بلا إله إلا الله يستلزم التصديق بشعبها وفروعها كلها وجميع أصول الدين وفروعه من شعب هذه الكلمة فلا يكون العبد مصدقا بها حقيقة التصديق حتى يؤمن بالله وملائكته وكتبه ورسله ولقائه ولا يكون مؤمنا بالله إله العالمين حتى يؤمن

ص -59- بصفات جلاله ونعوت كماله ولا يكون مؤمنا بأن الله لا إله إلا هو حتى يسلب خصائص الإلهية عن كل موجود سواه ويسلبها عن اعتقاده وإرادته كما هي منفية في الحقيقة والخارج ولا يكون مصدقا بها من نفي الصفات العليا ولا من نفي كلامه وتكليمه ولا من نفي استوائه على عرشه وأنه يرفع إليه الكلم الطيب والعمل الصالح وأنه رفع المسيح إليه وأسرى برسوله إليه وأنه يدبر الأمر من السماء إلى الأرض ثم يعرج إليه إلى سائر ما وصف به نفسه ووصفه به رسوله ولا يكون مؤمنا بهذه الكلمة مصدقا بها على الحقيقة من نفى عموم خلقه لكل شيء وقدرته على كل شيء وعلمه بكل شيء وبعثه الأجساد من القبور ليوم النشور ولا يكون مصدقا بها من زعم أنه يترك خلقه سدى لم يأمرهم ولم ينههم على ألسنة رسله وكذلك التصديق بها يقتضي الإذعان والإقرار بحقوقها وهي شرائع الإسلام التي هي تفصيل هذه الكلمة بالتصديق بجميع أخباره وامتثال أوامره واجتناب نواهيه هو تفصيل لا إله إلا الله فالمصدق بها على الحقيقة الذي يأتي بذلك كله وكذلك لم تحصل عصمة المال والدم على الإطلاق إلا بها وبالقيام بحقها وكذلك لا تحصل النجاة من العذاب على الإطلاق إلا بها وبحقها فالعقوبة في الدنيا والآخرة على تركها أو ترك حقها

ص -60- ومن فسر الحسنى بالجنة فسرها بأعلى أنواع الجزاء وكماله ومن فسرها بالخلف ذكر نوعا من الجزاء فهذا جزاء دنيوي والجنة الجزاء في الآخرة فرجع التصديق بالحسنى إلى التصديق بالايمان وجزائه والتحقيق أنها تتناول الأمرين
وتأمل ما اشتملت عليه هذه الكلمات الثلاث وهي الإعطاء والتقوى والتصديق بالحسنى من العلم والعمل وتضمنته من الهدى ودين الحق فإن النفس لها ثلاث قوى قوة البذل والإعطاء وقوة الكف والامتناع وقوة الإدراك والفهم ففيها قوة العلم والشعور ويتبعها قوة الحب والإرادة وقوة البغض والنفرة فهذه القوى الثلاث عليها مدار صلاحها وسعادتها وبفسادها يكون فسادها وشقاوتها ففساد قوة العلم والشعور يوجب له التكذيب بالحسنى وفساد قوة الحب والإرادة يوجب له ترك الإعطاء وفساد قوة البغض والنفرة يوجب له ترك الاتقاء فإذا كملت قوة حبه وإرادته بإعطائه ما أمر به وقوة بغضه ونفرته باتقائه ما نهى عنه وقوة علمه وشعوره بتصديقه بكلمة الإسلام وحقوقها وجزائها فقد زكى نفسه وأعدها لكل حالة يسرى فصارت النفس بذلك ميسرة لليسرى
ولما كان الدين يدور على ثلاث قواعد فعل لمأمور وترك

ص -61- لمحظور وتصديق الخبر وإن شئت قلت الدين طلب وخبر والطلب نوعان طلب فعل وطلب ترك فقد تضمنت هذه الكلمات الثلاث مراتب الدين أجمعها فالاعطاء فعل المأمور والتقوى ترك المحظور والتصديق بالحسنى تصديق الخبر فانتظم ذلك الدين كله وأكمل الناس من كملت له هذه التقوى الثلاث ودخول النقص بحسب نقصانها أو بعضها فمن الناس من يكون قوة إعطائه وبذله أتم من قوة انكفافه وتركه فقوة الترك فيه أضعف من قوة الاعطاء ومن الناس من يكون قوة الترك والانكفاف فيه أتم من قوة الاعطاء والمنع ومن الناس من يكون فيه قوة التصديق أتم من قوة الاعطاء والمنع فقوته العلمية والشعورية أتم من قوته الارادية وبالعكس فيدخل النقص بحسب ما نقص من قوة هذه القوى الثلاث ويفوته من التيسير لليسرى بحسب ما فاته منها ومن كملت له هذه القوى يسر لكل يسرى قال ابن عباس {فَسَنُيَسِّرُهُ لِلْيُسْرَى} أي نهيئه لعمل الخير تيسر عليه أعمال الخير وقال مقاتل والكلبي والفراء نيسره للعود إلى العمل الصالح
وحقيقة اليسرى أنها الخلة والحالة السهلة النافعة الواقعة له وهي ضد العسرى وذلك يتضمن تيسيره للخير وأسبابه فيجري الخير وييسر على قلبه ويديه ولسانه وجوارحه فتصير خصال الخير ميسرة عليه مذللة له منقادة لا تستعصي عليه ولا

ص -62- تستصعب لأنه مهيأ لها ميسر لفعلها يسلك سبلها ذللا وتقاد له علما وعملا فإذا خاللته قلت هو الذي قيل فيه:

مبارك الطلعة ميمونها يصلح للدنيا وللدين

{وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى} فعطل قوة الإرادة والإعطاء عن فعل ما أمر به {اسْتَغْنَى} بترك التقوى عن ربه فعطل قوة الإنكفاف والترك عن فعل ما نهى عنه {وَكَذَّبَ بِالْحُسْنَى} فعطل قوة العلم والشعور عن التصديق بالإيمان وجزائه {فَسَنُيَسِّرُهُ لِلْعُسْرَى} قال عطاء سوف أحول بين قلبه وبين الإيمان بي وبرسولي وقال مقاتل يعسر عليه أن يعطى خيرا وقال عكرمة عن ابن عباس نيسره للشر قال الواحدي وهذا هو القول لأن الشر يؤدي إلى العذاب فهو الخلة العسرى والخير يؤدي إلى اليسر والراحة في الجنة فهو الخلة اليسرى يقول سنهيؤه للشر بأن يجريه على يديه قال الفراء العرب تقول قد يسرت غنم فلان إذا تهيأت للولادة وكذلك إذا ولدت وغزرت ألبانها أي يسرت ذلك على أصحابها انتهى
والتيسير للعسرى يكون بأمرين أحدهما أن يحول بينه وبين أسباب الخير فيجري الشر على قلبه ونيته ولسانه وجوارحه والثاني أن يحول بينه وبين الجزاء الأيسر كما حال بينه وبين أسبابه

ص -63- فإن قيل كيف قابل اتقى باستغنى وهل يمكن العبد أن يستغني عن ربه طرفة عين
قيل هذا من أحسن المقابلة فإن المتقي لما استشعر فقره وفاقته وشدة حاجته إلى ربه اتقاه ولم يتعرض لسخطه وغضبه ومقته بارتكاب ما نهاه عنه فإن من كان شديد الحاجة والضرورة إلى شخص فإنه يتقي غضبه وسخطه عليه غاية الاتقاء ويجانب ما يكرهه غاية المجانبة ويعتمد فعل ما يحبه ويؤثره فقابل التقوى بالاستغناء تبشيعا لحال تارك التقوى ومبالغة في ذمه بأن فعل فعل المستغني عن ربه لا فعل الفقير المضطر إليه الذي لا ملجأ له إلا إليه ولا غنى له عن فضله وجوده وبره طرفة عين فلله ما أحلى هذه المقابلة وما أجمع هاتين الآيتين للخيرات كلها وأسبابها والشرور كلها وأسبابها فسبحان من تعرف إلى خصائص عباده بكلامه وتجلى لهم فيه فهم لا يطلبون أثرا بعد عين ولا يستبدلون الحق بالباطل والصدق بالمين
وقد تضمنت هاتان الآيتان فصل الخطاب في مسألة القدر وإزالة كل لبس وإشكال فيها وذلك بين بحمد الله لمن وفق لفهمه ولهذا أجاب بها النبي من أورد عليه السؤال الذي لا يزال الناس يلهجون به في القدر فأجاب بفصل الخطاب وأزال الإشكال ففي الصحيحين من حديث علي بن أبي طالب رضي الله عنه عن النبي أنه قال "ما منكم من أحد إلا وقد علم

ص -64- مقعده من الجنة والنار" قيل يا رسول الله أفلا ندع العمل ونتكل على الكتاب قال "اعملوا فكل ميسر لما خلق له" ثم قرأ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} فقد تضمن هذا الحديث الرد على القدرية والجبرية وإثبات القدر والشرع وإثبات الكتاب الأول المتضمن لعلم الله سبحانه الأشياء قبل كونها وإثبات خلق الفعل الجزائي وهو يبطل أصول القدرية الذين يمنعون خلق الفعل مطلقا ومن أقر منهم بخلق فعل الجزاء دون الابتداء هدم أصله ونقض قاعدته والنبي أخبر بمثل ما أخبر به الرب تعالى أن العبد ميسر لما خلق له لا مجبور فالجبر لفظ بدعي والتيسير لفظ القرآن والسنة وفي الحديث دلالة على أن الصحابة كانوا أعلم الناس بأصول الدين فإنهم تلقوها عن أعلم الخلق بالله على الإطلاق وكانوا إذا استشكلوا شيئا سألوه عنه وكان يجيبهم بما يزيل الإشكال ويبين الصواب فهم العارفون بأصول الدين حقا لا أهل البدع والأهواء من المتكلمين ومن سلك سبيلهم
وفي الحديث استدلال النبي على مسائل أصول الدين بالقرآن وإرشاده الصحابة لاستنباطها منه خلافا لمن زعم أن كلام الله ورسوله لا يفيد العلم بشيء من أصول الدين ولا يجوز أن تستفاد معرفة الله وأسمائه وصفاته وأفعاله منه وعبر عن ذلك بقوله الأدلة اللفظية لا تفيد اليقين

ص -65- وفي الحديث بيان أن من الناس من خلق للسعادة ومنهم من خلق للشقاوة خلافا لمن زعم أنهم كلهم خلقوا للسعادة ولكن اختاروا الشقاوة ولم يخلقوا لها وفيه إثبات الأسباب وأن العبد ميسر للأسباب الموصلة له إلى ما خلق له وفيه دليل على اشتقاق السنة من الكتاب ومطابقتها له فتأمل قوله صلى الله عليه وسلم "اعملوا فكل ميسر لما خلق له" ومطابقته لقوله تعالى {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} إلى آخر الآيتين كيف انتظم الشرع والقدر والسبب والمسبب
وهذا الذي أرشد إليه النبي هو الذي فطر الله عليه عباده بل الحيوان البهيم بل مصالح الدنيا وعمارتها بذلك فلو قال كل أحد إن قدر لي كذا وكذا فلا بد أن أناله وإن لم يقدر فلا سبيل إلى نيله فلا أسعى ولا أتحرك لعد من السفهاء الجهال ولم يمكنه طرد ذلك أبدا وإن أتى به في أمر معين فهل يمكنه أن يطرد ذلك في مصالحه جميعها من طعامه وشرابه ولباسه ومسكنه وهروبه مما يضاد بقاءه وينافي مصالحه أم يجد نفسه غير منفكة ألبتة عن قول النبي اعملوا فكل ميسر لما خلق له فإذا كان هذا في مصالح الدنيا وأسباب منافعها فما الموجب لتعطيله في مصالح الآخرة وأسباب السعادة والفلاح فيها ورب الدنيا والآخرة واحد فكيف يعطل ذلك في شرع الرب وأمره ونهيه ويستعمل في إرادة العبد وأغراضه

ص -66- وشهواته وهل هذا إلا محض الظلم والجهل والإنسان ظلوم جهول ظلوم لنفسه جهول بربه فهذا الذي أرشد إليه النبي وتلا عنده هاتين الآيتين موافقا لما جعله الله في عقول العقلاء وركب عليه فطر الخلائق حتى الحيوان البهيم وأرسل به جميع رسله وأنزل به جميع كتبه
ولو اتكل العبد على القدر ولم يعمل لتعطلت الشرائع وتعطلت مصالح العالم وفسد أمر الدنيا والدين وإنما يستروح إلى ذلك معطلوا الشرائع ومن خلع ربقة الأوامر والنواهي من عنقه وذلك ميراث من إخوانهم المشركين الذين دفعوا أمر الله ونهيه وعارضوا شرعه بقضائه وقدره كما حكى الله سبحانه ذلك عنهم في غير موضع من كتابه كقوله تعالى {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ قل قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} وقال تعالى {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} وقال تعالى {وَقَالُوا لَوْ شَاءَ

ص -67- الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَخْرُصُونَ} وقال تعالى {وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلَّا فِي ضَلالٍ مُبِينٍ}
 فان قيل فالإعطاء والتقوى والتصديق بالحسنى هي من اليسرى بل هي أصل اليسرى من يسرها للعبد أولا وكذلك أضدادها
قيل الله سبحانه هو الذي يسر للعبد أسباب الخير والشر وخلق خلقه قسمين أهل سعادة فيسرهم لليسرى وأهل شقاوة فيسرهم للعسرى واستعمل هؤلاء في الأسباب التي خلقوا لغاياتها لا يصلحون لسواها وهؤلاء في الأسباب التي خلقوا لغاياتها لا يصلحون لسواها وحكمته الباهرة تأبى أن يضع عقوبته في موضع لا تصلح له كما يأبى أن يضع كرامته وثوابه في محل لا يصلح لهما ولا يليق بهما بل حكمة آحاد خلقه تأبى ذلك ومن جعل محل المسك والرجيع واحدا فهو من أسفه السفهاء
فإن قيل فلم جعل هذا لا يليق به إلا الكرامة وهذا لا يليق به إلا الإهانة قيل هذا سؤال جاهل لا يستحق الجواب كأنه يقول لم خلق الله كذا وكذا
فإن قيل وعلى هذا فهل لهذا الجاهل من جواب لعله يشفى من جهله قيل نعم شأن الربوبية خلق الأشياء وأضدادها

ص -68- وخلق الملزومات ولوازمها وذلك هو محض الكمال فالعلو لازم وملزوم للسفل والليل لازم وملزوم للنهار وكمال هذا الوجود بالحر والبرد والصحو والغيم ومن لوازم الطبيعة الحيوانية الصحة والمرض واختلاف الإرادات والمرادات ووجود اللازم بدون ملزومه ممتنع ولولا خلق المتضادات لما عرف كمال القدرة والمشيئة والحكمة ولما ظهرت أحكام الأسماء والصفات وظهور أحكامها وآثارها لا بد منه إذ هو مقتضى الكمال المقدس والملك التام وإذا أعطيت اسم الملك حقه ولن تستطيع علمت أن الخلق والأمر والثواب والعقاب والعطاء والحرمان أمر لازم لصفة الملك وأن صفة الملك تقتضي ذلك ولا بد وأن تعطيل هذه الصفة أمر ممتنع فالملك الحق يقتضي إرسال الرسل وإنزال الكتب وأمر العباد ونهيهم وثوابهم وعقابهم وإكرام من يستحق الإكرام وإهانة من يستحق الإهانة كما تستلزم حياة الملك وعلمه وإرادته وقدرته وسمعه وبصره وكلامه ورحمته ورضاه وغضبه واستواءه على سرير ملكه يدبر أمر عباده وهذه الإشارة تكفي اللبيب في مثل هذا الموضع ويطلع منها على أرض مونقة وكنوز من المعرفة وبالله التوفيق

ص -69- فصل
ثم قال تعالى {إِنَّ عَلَيْنَا لَلْهُدَى وَإِنَّ لَنَا لَلآخِرَةَ وَالأُولَى} قيل معناه إن علينا أن نبين طريق الهدى من طريق الضلال قال قتادة على الله البيان بيان حلاله وحرامه وطاعته ومعصيته اختاره أبو إسحاق وهو قول مقاتل وجماعة وهذا المعنى حق ولكن مراد الآية شيء آخر وقيل المعنى إن علينا للهدى والإضلال قال ابن عباس رضي الله عنهما في رواية عطاء يريد أرشد أوليائي إلى العمل بطاعتي وأحول بين أعدائي وبين أن يعملوا بطاعتي قال الفراء فترك ذكر الاضلال كما قال {سَرَابِيلَ تَقِيكُمُ الْحَر} أي والبرد وهذا أضعف من القول الأول وإن كان معناه صحيحا فليس هو معنى الآية وقيل المعنى من سلك الهدى فعلى الله سبيله كقوله {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ} وهذا قول مجاهد وهو أصح الأقوال في الآية قال الواحدي علينا للهدى أي إن الهدى يوصل صاحبه إلى الله وإلى ثوابه وجنته وهذا المعنى في القرآن في ثلاث مواضع ههنا وفي النحل في قوله {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ} وفي الحجر في قوله {هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ} وهو معنى شريف جليل يدل على أن سالك طريق

ص -70- الهدى يوصله طريقه إلى الله ولا بد والهدى هو الصراط المستقيم فمن سلكه أوصله إلى الله فذكر الطريق والغاية فالطريق الهدى والغاية الوصول إلى الله فهذه أشرف الوسائل وغايتها أعلى الغايات ولما كان مطلوب السالك إلى الله تحصيل مصالح دنياه وآخرته لم يتم له هذا المطلوب إلا بتوحيد طلبه والمطلوب منه فأعلمه سبحانه أن سواه لا يملك من الدنيا والآخرة شيئا وأن الدنيا والآخرة جميعا له وحده فإذا تيقن العبد ذلك اجتمع طلبه ومطلوبه على من يملك الدنيا والآخرة وحده فتضمنت الآيتان أربعة أمور هي المطالب العالية ذكر أعلى الغايات وهو الوصول إلى الله سبحانه وأقرب الطرق والوسائل إليه وهي طريقة الهدى وتوحيد الطريق فلا يعدل عنها إلى غيرها وتوحيد المطلوب وهو الحق فلا يعدل عنه إلى غيره فاقتبس هذه الأمور من مشكاة هذه الكلمات فإن هذه غاية العلم والفهم وبالله التوفيق
والهدى التام يتضمن توحيد المطلوب وتوحيد الطلب وتوحيد الطريق الموصلة والانقطاع وتخلف الوصول يقع من الشركة في هذه الأمور أو في بعضها فالشركة في المطلوب تنافي التوحيد والإخلاص والشركة في الطلب تنافي الصدق والعزيمة والشركة في الطريق تنافي اتباع الأمر فالأول يوقع في الشرك والرياء والثاني يوقع في المعصية والبطالة والثالث يوقع في البدعة ومفارقة السنة فتأمله

ص -71- فتوحيد المطلوب يعصم من الشرك وتوحيد الطلب يعصم من المعصية وتوحيد الطريق يعصم من البدعة والشيطان إنما ينصب فخه بهذه الطرق الثلاثة
ولما أقام سبحانه الدليل وأنار السبيل وأوضح الحجة وبين المحجة أنذر عباده عذابه الذي أعده لمن كذب خبره وتولى عن طاعته وجعل هذا الصنف من الناس هم أشقاهم كما جعل أسعدهم أهل التقوى والإحسان والإخلاص فهذا الصنف هو الذي يجنب عذابه كما قال {وسيجنبها الأتقى الذي يؤتي ماله يتزكى} فهذا المتقي المحسن لا يفعل ذلك إلا ابتغاء وجه ربه فهو مخلص في تقواه وإحسانه
وفي الآية الإرشاد إلى أن صاحب التقوى لا ينبغي له أن يتحمل من الخلق ونعمهم وإن حمل منهم شيئا بادر إلى جزائهم عليه لئلا يتبقى لأحد من الخلق عليه نعمة تجزى فيكون بعد ذلك عمله كله لله وحده ليس للمخلوق جزاء على نعمته
ونبه بقوله {تجزى} على أن نعمة الإسلام التي لرسول الله على هذا الأتقى لا تجزى فإن كل ذي نعمة يمكن جزاء نعمته إلا نعمة الإسلام فإنها لا يمكن المنعم بها عليه أن يجزي بها وهذا يدل على أن الصديق رضي الله عنه أول وأولى من ذكر في هذه الآية وأنه أحق الأمة بها فإن عليا رضي الله عنه تربى في بيت

ص -72- النبي فلرسول الله عنده نعمة غير نعمة الإسلام يمكن أن تجزى
ونبه سبحانه بقوله {إِلاّ ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى} على أن من ليس لمخلوق عليه نعمة تجزى لا يفعل ما يفعله إلا ابتغاء وجه ربه الأعلى بخلاف من تطور نعم المخلوقين ومننهم فإنه مضطر إلى أن يفعل لأجلهم ويترك لأجلهم ولهذا كان من كمال الإخلاص أن لا يجعل العبد عليه منة لأحد من الناس لتكون معاملته كلها لله ابتغاء وجهه وطلب مرضاته فكما أن هذه الغاية أعلى الغايات وهذا المطلوب أشرف المطالب فهذا الطريق أقصد الطرق إليه وأقربها وأقومها وبالله التوفيق
فصل
ومن ذلك إقسامه سبحانه {وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى} على إنعامه على رسوله وإكرامه له وإعطائه ما يرضيه وذلك متضمن لتصديقه له فهو قسم على صحة نبوته وعلى جزائه في الآخرة فهو قسم على النبوة والمعاد وأقسم بآيتين عظيمتين من آياته دالتين على ربوبيته وحكمته ورحمته وهما الليل والنهار
فتأمل مطابقة هذا القسم وهو نور الضحى الذي يوافي بعد ظلام الليل للمقسم عليه وهو نور الوحي الذي وافاه بعد احتباسه عنه حتى قال أعداؤه ودع محمدا ربه فأقسم بضوء النهار بعد ظلمة الليل

ص -73- على ضوء الوحي ونوره بعد ظلمة احتباسه واحتجابه وأيضا فإن فالق ظلمة الليل عن ضوء النهاء هو الذي فلق ظلمة الجهل والشرك بنور الوحي والنبوة فهذان للحس وهذان للعقل وأيضا فإن الذي اقتضت رحمته أن لا يترك عباده في ظلمة الليل سرمدا بل هداهم بضوء النهاء إلى مصالحهم ومعايشهم لا يليق به أن يتركهم في ظلمة الجهل والغى بل يهديهم بنور الوحي والنبوة إلى مصالح دنياهم وآخرتهم
فتأمل حسن ارتباط المقسم به بالمقسم عليه وتأمل هذه الجزالة والرونق الذي على هذه الألفاظ والجلالة التي على معانيها
ونفى سبحانه أن يكون ودع نبيه أو قلاه فالتوديع الترك والقلى البغض فما تركه منذ اعتنى به وأكرمه ولا أبغضه منذ أحبه وأطلق سبحانه أن الآخرة خير له من الأولى وهذا يعم كل حالة يرقيه إليها هي خير له مما قبلها كما أن الدار الآخرة خير له مما قبلها ثم وعده بما تقر به عينه وتفرح به نفسه وينشرح به صدره وهو أن يعطيه فيرضى وهذا يعم ما يعطيه من القرآن والهدى والنصر وكثرة الاتباع ورفع ذكره وإعلاء كلمته وما يعطيه بعد مماته وما يعطيه في موقف القيامة وما يعطيه في الجنة وأما ما يغتر به الجهال من أنه لا يرضى وواحد من أمته في النار أو لا يرضى أن يدخل أحد من أمته النار فهذا من غرور الشيطان لهم ولعبه بهم فإنه صلوات الله وسلامه عليه يرضى بما يرضى به ربه تبارك وتعالى وهو سبحانه يدخل النار من يستحقها من الكفار والعصاة ثم يحد لرسوله

ص -74- حدا يشفع فيهم ورسوله أعرف به وبحقه من أن يقول لا أرضى أن يدخل أحدا من أمتي النار على أن يدعه فيها بل ربه تبارك وتعالى يأذن له فيشفع فيمن شاء الله أن يشفع فيه ولا يشفع في غير من أذن له فيه ورضيه
ثم ذكر سبحانه نعمه عليه من إيوائه بعد يتمه وهدايته بعد الضلالة وإغنائه بعد الفقر فكان محتاجا إلى من يؤويه ويهديه ويغنيه فآواه ربه وهداه وأغناه فأمره سبحانه أن يقابل هذه النعم الثلاث بما يليق بها من الشكر فنهاه أن يقهر اليتيم وأن ينهر السائل وأن يكتم النعمة بل يحدث بها فأوصاه سبحانه باليتامى والفقراء والمتعلمين قال مجاهد ومقاتل لا تحقر اليتيم فقد كنت يتيما وقال الفراء لا تقهره على ماله فتذهب بحقه لضعفه وكذلك كانت العرب تفعل في أمر اليتامى تأخذ أموالهم وتظلمهم فغلظ الخطاب في أمر اليتيم وكذلك من لا ناصر له يغلظ في أمره وهو نهي لجميع المكلفين
 {وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} قال أكثر المفسرين هو سائل المعروف والصدقة لا تنهره إذا سألك فقد كنت فقيرا فإما أن تطعمه وإما أن ترده ردا لينا قال الحسن أما إنه ليس بالسائل الذي يأتيك ولكن طالب العلم وهذا قول يحيى بن آدم قال إذا جاءك طالب العلم فلا تنهره والتحقيق أن الآية تتناول النوعين

ص -75- وقوله {وأما بنعمة ربك فحدث} قال مجاهد بالقرآن وقال الكلبي بمعنى أظهرها والقرآن أعظم ما أنعم الله به عليه فأمره أن يقرئه ويعلمه وروى أبو بشر عن مجاهد حدث بالنبوة التي أعطاك الله وقال الزجاج بلغ ما أرسلت به وحدث بالنبوة التي آتاك وهي أجل النعم وقال مقاتل أشكر هذه النعمة التي ذكرت في هذه السورة والتحقيق أن النعم تعم هذا كله فأمر أن لا ينهر سائل المعروف والعلم وأن يحدث بنعم الله عليه في الدين والدنيا
فصل
ومن ذلك إقسامه سبحانه ب {وَالْعَادِيَاتِ ضَبْحاً فَالْمُورِيَاتِ قَدْحاً فَالْمُغِيرَاتِ صُبْحاً} وقد اختلف الصحابة ومن بعدهم في ذلك فقال علي بن أبي طالب وعبد الله بن مسعود رضي الله عنهما هي إبل الحاج تعدو من عرفة إلى مزدلفة ومن مزدلفة إلى منى وهذا اختيار محمد بن كعب وأبي صالح وجماعة من المفسرين وقال عبد الله بن عباس هي خيل الغزاة وهذا قول أصحاب ابن عباس والحسن وجماعة واختاره الفراء والزجاج قال أصحاب الإبل السورة مكية ولم يكن ثم جهاد ولا خيل تجاهد وإنما أقسم بما يعرفونه ويألفونه وهي إبل الحاج إذا عدت من

ص -76- عرفة إلى مزدلفة فهي عاديات والضبح والضبع مد الناقة ضبعها في السير يقال ضبحت وضبعت بمعنى واحد وأنشد أبو عبيدة وقد اختار هذا القول:

فكان لكم اجرى جميعا وأضبحت بي البازل الوجناء في الآل تضبح

قالوا فهي تعدو ضبحا فتورى بأخفافها النار من حك الأحجار بعضها ببعض فتثير النقع وهو الغبار بعدوها فيتوسط جمعا وهي المزدلفة
قال أصحاب الخيل المعروف في اللغة أن الضبح أصوات أنفاس الخيل إذا عدون والمعنى والعاديات ضابحة فيكون ضبحا مصدرا على الأول وحالا على الثاني قالوا والخيل هي التي تضبح في عدوها ضبحا وهو صوت يسمع من أجوافها ليس بالصهيل ولا الحمحمة ولكن صوت أنفاسها في أجوافها من شدة العدو وقال الجرجاني كلا القولين قد جاء في التفسير إلا أن السياق يدل على أنها الخيل وهو قوله تعالى {فَالْمُورِيَاتِ قَدْحاً} والإيراء لا يكون إلا للحافر لصلابته وأما الخف ففيه لين واسترخاء انتهى
قالوا والضبح في الخيل أظهر منه في الإبل والايراء لسنابك الخيل أبين منه لاخفاف الابل قالوا والنقع هو الغبار وإثارة الخيل بعدوها له أظهر من إثارة أخفاف الإبل والضمير في به عائد على المكان الذي تعدو فيه قالوا وأعظم ما يثير الغبار عند الإغارة

ص -77- إذا توسطت الخيل جمع العدو لكثرة حركتها واضطرابها في ذلك المكان وأما حمل الآية في إثارة الغبار في وادي محسر عند الإغارة فليس بالبين ولا يثور هناك غبار في الغالب لصلابة المكان قالوا وأما قولكم إنه لم يكن بمكة حين نزول الآية جهاد ولا خيل تجاهد فهذا لا يلزم لأنه سبحانه أقسم بما يعرفونه من شأن الخيل إذا كانت في غزو فأغارت فأثارت النقع وتوسطت جمع العدو وهذا أمر معروف وذكر خيل المجاهدين أحق ما دخل في هذا الوصف فذكره على وجه التمثيل لا الاختصاص فان هذا شأن خيل المقاتلة واشرف أنواع الخيل خيل المجاهدين والقسم إنما وقع بما تضمنه شأن هذه العاديات من الآيات البينات من خلق هذا الحيوان الذي هو من أكرم البهيم وأشرفه وهو الذي يحصل به العز والظفر والنصر على الأعداء فيعدوا طالبة للعدو وهاربة منه فيثير عدوها الغبار لشدته وتورى حوافرها وسنابكها النار من الأحجار لشدة عدوها فتدرك الغارة التي طلبتها حتى تتوسط جمع الأعداء فهذا من أعظم آيات الرب تعالى وأدلة قدرته وحكمته فذكرهم بنعمه عليهم في خلق هذا الحيوان الذي ينتصرون به على أعدائهم ويدركون به ثأرهم كما ذكرهم سبحانه بنعمه عليهم في خلق الإبل التي تحمل أثقالهم من بلد إلى بلد فالإبل أخص بحمل الأثقال والخيل أخص

ص -78- بنصرة الرجال فذكرهم بنعمه بهذا وهذا وخص الإغارة بالضبح لأن العدو لم ينتشروا إذ ذاك ولم يفارقوا محلهم وأصحاب الإغارة حامون مستريحون يبصرون مواقع الغارة والعدو لم يأخذوا أهبتهم بل هم في غرتهم وغفلتهم ولهذا كان النبي إذا أراد الغارة صبر حتى يطلع الفجر فإن سمع مؤذنا أمسك وإلا أغار
ولما علم أصحاب الإبل أن أخفافها أبعد شيء من ورى النار تأولوا الآية على وجوه بعيدة فقال محمد بن كعب هم الحاج إذا أوقدوا نيرانهم ليلة المزدلفة وعلى هذا فيكون التقدير فالجماعات الموريات وهذا خلاف الظاهر وإنما الموريات هي العاديات وهي المغيرات روى سعيد بن جبير عن ابن عباس هم الذين يغيرون فيورون بالليل نيرانهم لطامعهم وحاجتهم كأنهم أخذوه من قوله تعالى {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ} وهذا ان أريد به التمثيل وأن الآية تدل عليه فصحيح وإن أريد به اختصاص الموريات فليس كذلك لأن الموريات هي العاديات بعينها ولهذا عطفها عليه بالفاء التي للتسبب فإنها عدت فأورت وقال قتادة الموريات هي الخيل توري نار العداوة بين المقتتلين وهذا ليس بشيء وهو بعيد من معنى الآية وسياقها وأضعف منه قول عكرمة هي الألسنة توري نار العداوة بعظيم ما نتكلم به وأضعف منه ما ذكر عنه مجاهد هي أفكار الرجال توري نار المكر والخديعة في الحرب

ص -79- وهذه الأقوال إن أريد أن اللفظ دل عليها وأنها هي المراد فغلط وإن أريد أنها أخذت من طريق الإشارة والقياس فأمرها قريب
وتفسير الناس يدور على ثلاثة أصول تفسير على اللفظ وهو الذي ينحو إليه المتأخرون وتفسير على المعنى وهو الذي يذكره السلف وتفسير على الإشارة والقياس وهو الذي ينحو إليه كثير من الصوفية وغيرهم وهذا لا بأس به بأربعة شرائط أن لا يناقض معنى الآية وأن يكون معنى صحيحا في نفسه وأن يكون في اللفظ إشعار به وأن يكون بينه وبين معنى الآية ارتباط وتلازم فإذا اجتمعت هذه الأمور الأربعة كان استنباطا حسنا
وأضعف من ذلك كله قول ابن جريج قدحا يعني فالمنجحات أمرا يريد البالغين بنجحهم فيما طلبوه وعطف قوله فأثرن فوسطن وهما فعلان على العاديات والموريات لما فيه من معنى الفعل
وكان ذكر الفعل في أثرن ووسطن أحسن من ذكر الاسم لأنه سبحانه قسم أفعالنا إلى قسمين وسيلة وغاية فالوسيلة هي العدو وما يتبعه من الايراء والإغارة والغاية هي توسط الجمع وما يتبعه من إثارة النقع فهن عاديات موريات مغيرات حتى يتوسطن الجمع ويثرن النقع فالأول شأنهن الذي أعددن له والثاني فعلهن الذي انتهين إليه والله أعلم.

ص -80- فصل
فهذا شأن القسم وأما شأن المقسم عليه فهو حال الإنسان وهو كون الإنسان كنودا بشهادته على نفسه أو شهادة ربه عليه وكونه بخيلا لحبه المال والكنود للنعمة وفعله كند يكند كنودا مثل كفر يكفر كفورا والأرض الكنود التي لا تنبت شيئا وامرأة كندى أي كفور للمعاشرة واصل اللفظ منع الحق والخير ورجل كنود إذا كان مانعا لما عليه من الحق وعبارات المفسرين تدور على هذا المعنى قال ابن عباس رضي الله عنهما وأصحابه رحمهم الله تعالى هو الكفور وقيل هو البخيل الذي يمنع رفده وبجيع عبده ولا يعطي في النائبة وقال الحسن هو اللوام لربه يعد المصائب وينسى النعم
وأما قوله {وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} فقال ابن عباس يريد أن ربه على ذلك لشهيد وقيل إن الإنسان لشهيد على ذلك إن أنكر بلسانه أشهد ربه عليه حاله ويؤيد هذا القول سياق الضمائر فإن قوله {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} للإنسان فافتتح الخبر عن الإنسان بكونه كنودا ثم ثناه بكونه شهيدا على ذلك ثم ختمه بكونه بخيلا بماله لحبه إياه ويؤيد قول ابن عباس رضي الله عنهما أنه أتى بعلي فقال

ص -81- {وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} أي مطلع عالم به كقوله {ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ} ولو أريد شهادة الإنسان لأتى بالباء فقيل وإنه بذلك لشهيد كما قال تعالى {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} فلو أراد شهادة الإنسان لقال وإنه على نفسه لشهيد فإن كنوده المشهود به ونفسه هي المشهود عليها
ثم قال تعالى {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} والخير هنا المال باتفاق المفسرين والشديد البخيل من أجل حب المال فحب المال هو الذي حمله على البخل هذا قول الأكثرين وقال ابن قتيبة بل المعنى إنه لشديد الحب للخير فتكون اللام في قوله لحب الخير متعلقة بقوله لشديد على حد تعلق قولك إنه لزيد لضارب ومنعت طائفة من النحاة أن يعمل ما بعد اللام فيما قبلها وهذه الآيات حجة على الجواز فإن قوله لربه معمول لكنود وقوله على ذلك معمول لشهيد ولا وجه للتكلف البارد في تقدير عامل مقدم محذوف يفسره هذا المذكور فالحق جواز إن لزيد لضارب فوصف سبحانه الإنسان بكفران نعم ربه وبخله بما آتاه من الخير فلا هو شكور للنعم ولا محسن إلى خلقه بل بخيل بشكره بخيل بماله وهذا ضد المؤمن الكريم فإنه مخلص لربه محسن إلى

ص -82- خلقه فالمؤمن له الإخلاص والإحسان والفاجر له الكفر والبخل وقد ذم الله سبحانه هذين الخلقين المهلكين في غير موضع من كتابه كقوله {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ الَّذِينَ هُمْ يُرَاؤُونَ وَيَمْنَعُونَ الْمَاعُون} فالرياء ضد الإخلاص ومنع الماعون ضد الإحسان وكذلك قوله تعالى {إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} فاختياله وفخره من كفره وكنوده وهذا ضد قوله {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} وقوله {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية وكذلك ذكر الخلقين الذميمين في قوله {وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ} ونظيره {وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ} ونظيره ما تقدم في سورة الليل من ذم المستغني البخيل ومدح المعطي المصدق بالحسنى ونظيره قوله {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ} فإن الهمزة واللمزة من الفخر والكبر وجمع المال وتعديده من البخل وذلك مناف لسر الصلاة والزكاة ومقصودهما

ص -83- ثم خوف سبحانه الإنسان الذي هذا وصفه حين يبعثر ما في القبور ويحصل ما في الصدور أي ميز وجمع وبين وأظهر ونحو ذلك وجمع سبحانه بين القبور والصدور كما جمع بينهما النبي في قوله ملأ الله أجوافهم وقبورهم نارا فإن الإنسان يواري صدره ما فيه من الخير والشر ويواري قبره جسمه فيخرج الرب جسمه من قبره وسره من صدره فيصير جسمه بارزا على الأرض وسره باديا على وجهه كما قال تعالى {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ} وقال {سَنَسِمُهُ عَلَى الْخُرْطُومِ}.
فصل
ومفعول العلم إن علمت فيه وكسرت لمكان اللام وقيد سبحانه كونه خبيرا بهم ذلك اليوم وهو خبير بهم في كل وقت إيذانا بالجزاء وأنه يجازيهم في ذلك اليوم بما يعلمه منهم فذكر العلم والمراد لازمه والله سبحانه وتعالى أعلم.
فصل
ومن ذلك إقسامه بالعصر على حال الإنسان في الآخرة هذه السورة

ص -84- على غاية اختصارها لها شأن عظيم حتى قال الشافعي رحمه الله لو فكر الناس كلهم فيها لكفتهم
والعصر المقسم به قيل هو أول الوقت الذي يلي المغرب من النهار وقيل هو آخر ساعة من ساعاته وقيل المراد صلاة العصر وأكثر المفسرين على أنه الدهر وهذا هو الراجح وتسمية الدهر عصرا أمر معروف في لغتهم قال:

ولن يلبث العصران يوم وليلة إذا طلبا أن يدركا ما تيمما

ويوم وليلة بدل من العصران فأقسم سبحانه بالعصر لمكان العبرة والآية فيه فإن مرور الليل والنهار على تقدير قدرة العزيز العليم منتظم لمصالح العالم على أكمل ترتيب ونظام وتعاقبهما واعتدالهما تارة وأخذ أحدهما من صاحبه تارة واختلافهما في الضوء والظلام والحر والبرد وانتشار الحيوان وسكونه وانقسام العصر إلى القرون والسنين والأشهر والأيام والساعات وما دونها آية من آيات الرب تعالى وبرهان من براهين قدرته وحكمته
فأقسم بالعصر الذي هو زمان أفعال الإنسان ومحلها على عاقبة تلك الأفعال وجزائها ونبه بالمبدأ وهو خلق الزمان والفاعلين وأفعالهم على المعاد وأن قدرته كما لم تقصر عن المبدأ لم تقصر عن المعاد وأن حكمته التي اقتضت خلق الزمان وخلق الفاعلين وأفعالهم وجعلها قسمين خيرا وشرا تأبى أن يسوى بينهم وأن لا يجازي المحسن

ص -85- بإحسانه والمسيء بإساءته وأن يجعل النوعين رابحين أو خاسرين بل الإنسان من حيث هو إنسان خاسر إلا من رحمه الله فهداه ووفقه للإيمان والعمل الصالح في نفسه وأمر غيره به وهذا نظير رده الإنسان إلى أسفل سافلين واستثناء الذين آمنوا وعملوا الصالحات من هؤلاء المردودين
وتأمل حكمة القرآن لما قال {إِنَّ الإنسان لَفِي خُسْرٍ} فإنه ضيق الاستثناء وخصصه فقال {إِلاّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} ولما قال {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ} وسع الاستثناء وعممه فقال {إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} ولم يقل وتواصوا فإن التواصي هو أمر الغير بالإيمان والعمل الصالح وهو قدر زائد على مجرد فعله فمن لم يكن كذلك فقد خسر هذا الربح فصار في خسر ولا يلزم أن يكون في أسفل سافلين فإن الإنسان قد يقوم بما يجب عليه ولا يأمر غيره فإن الأمر بالمعروف والنهي عن المنكر مرتبة زائدة وقد تكون فرضا على الاعيان وقد تكون فرضا على الكفاية وقد تكون مستحبة
والتواصي بالحق يدخل فيه الحق الذي يجب والحق الذي يستحب والصبر يدخل فيه الصبر الذي يجب والصبر الذي يستحب فهؤلاء إذا تواصوا بالحق وتواصوا بالصبر حصل لهم من الربح ما خسره

ص -86- أولئك الذين قاموا بما يجب عليهم في أنفسهم ولم يأمروا غيرهم به وإن كان أولئك لم يكونوا من الذين خسروا أنفسهم وأهليهم فمطلق الخسار شيء والخسار المطلق شيء وهو سبحانه إنما قال {إن الإنسان لفي خسر} ومن ربح في سلعة وخسر في غيرها قد يطلق عليه أنه في خسر وأنه ذو خسر كما قال عبد الله بن عمر رضي الله عنهما لقد فرطنا في قراريط كثيرة فهذا نوع تفريط وهو نوع خسر بالنسبة إلى من حصل ربح ذلك
ولما قال في سورة والتين {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ} قال {إِلاّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} فقسم الناس إلى هذين القسمين فقط ولما كان الإنسان له قوتان قوة العلم وقوة العمل وله حالتان حالة يأتمر فيها بأمر غيره وحالة يأمر فيها غيره استثنى سبحانه من كمل قوته العلمية بالايمان وقوته العملية بالعمل الصالح وانقاد لأمر غيره له بذلك وأمر غيره به من الإنسان الذي هو في خسر فإن العبد له حالتان حالة كمال في نفسه وحالة تكميل لغيره وكماله وتكميله موقوف على أمرين علم بالحق وصبر عليه فتضمنت الآية جميع مراتب الكمال الإنساني من العلم النافع والعمل الصالح والإحسان إلى نفسه بذلك وإلى أخيه به وانقياده وقبوله لمن يأمره بذلك

ص -87- وقوله تعالى {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} إرشاد إلى منصب الإمامة في قوة الدين كقوله تعالى {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} فبالصبر واليقين تنال الإمامة في الدين
والصبر نوعان نوع على المقدور كالمصائب ونوع على المشروع وهذا النوع أيضا نوعان صبر على الأوامر وصبر عن النواهي فذاك صبر على الإرادة والفعل وهذا صبر عن الإرادة والفعل فأما النوع الأول من الصبر فمشترك بين المؤمن والكافر والبر والفاجر لا يثاب عليه لمجرده إن لم يقترن به إيمان واختيار قال النبي صلى الله عليه وسلم في حق ابنته "مرها فلتصبر ولتحتسب" وقال تعالى {إِلا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} وقال تعالى {بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا} وقال {وَإِنْ تَصْبِرُوا وَتَتَّقُوا} فالصبر بدون الإيمان والتقوى بمنزلة قوة البدن الخالي عن الإيمان والتقوى وعلى حسب اليقين بالمشروع يكون الصبر على المقدور وقال تعالى {فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون} فأمره أن يصبر

ص -88- ولا يتشبه بالذين لا يقين عندهم في عدم الصبر فإنهم لعدم يقينهم عدم صبرهم وخفوا واستخفوا قومهم ولو حصل لهم اليقين والحق لصبروا وما خفوا ولا استخفوا فمن قل يقينه قل صبره ومن قل صبره خف واستخف فالموقن الصابر رزين لأنه ذو لب وعقل ومن لا يقين له ولا صبر عنده خفيف طائش تلعب به الأهواء والشهوات كما تلعب الرياح بالشيء الخفيف والله المستعان
فصل
ومن ذلك إقسامه سبحانه {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} التي تنزلها الشمس والقمر وفسرت بالنجوم أو نوع منها وفسرت بالقصور العظام وكل ذلك من آيات قدرته وشواهد وحدانيته فإن السماء كرة متشابهة الأجزاء والشكل الكرى لا يتميز منه جانب عن جانب بطول ولا قصر ولا وضع بل هو متساوي الجوانب فجعل هذه البروج في هذه الكرى على اختلاف صورها وأشكالها ومقاديرها يستحيل أن توجد بغير فاعل ويستحيل أن يكون فاعلها غير قادر ولا عالم ولا مريد ولا حي ولا حكيم ولا مباين للمفعول وهذا ونحوه مما هدم قواعد الطبائعية والملاحدة والفلاسفة الذين لا يثبتون للعالم ربا بائنا قادرا فاعلا بالاختيار عالما بتفاصيله حكيما مدبرا له
فبروج السماء هي منازلها أو منازل السيارة التي فيها من أعظم

ص -89- آياته سبحانه فلهذا أقسم بها مع السماء ثم أقسم باليوم الموعود وهو يوم القيامة وهو المقسم به وعليه كما أن القرآن يقسم به وعليه ودال على وقوع اليوم الموعود باتفاق جميع الرسل عليه وبما عرفه عباده من حكمته وعزته التي تأبى أن يتركهم سدى ويخلقهم عبثا وبغير ذلك من الآيات والبراهين التي يستدل بها سبحانه على إمكانه تارة وعلى وقوعه تارة وعلى تنزيهه عما يقول أعداؤه من أنه لا يأتي به تارة فالإقسام به عند من آمن بالله كالإقسام بالسماء وغيرها من الموجودات المشاهدة بالعيان
ثم أقسم سبحانه بالشاهد والمشهود مطلقين غير معينين وأعم المعاني فيه أنه المدرك والمدرك والعالم والمعلوم والرائي والمرئي وهذا أليق المعاني به وما عداه من الأقوال ذكرت على وجه التمثيل لا على وجه التخصيص
فإن قيل فما واجه الارتباط بين هذه الأمور الثلاثة المقسم بها قيل هي بحمد الله في غاية الارتباط والإقسام بها متناول لكل موجود في الدنيا والآخرة وكل منها آية مستقلة دالة على ربوبيته وإلهيته فأقسم بالعالم العلوي وهي السماء وما فيها من البروج التي هي أعظم الأمكنة وأوسعها ثم أقسم بأعظم الأيام وأجلها قدرا الذي هو مظهر ملكه وأمره ونهيه وثوابه وعقابه ومجمع أوليائه وأعدائه والحكم بينهم بعلمه وعدله ثم أقسم بما هو أعم

ص -90- من ذلك كله وهو الشاهد والمشهود وناسب هذا القسم ذكر أصحاب الأخدود الذين عذبوا أولياءه وهم شهود على ما يفعلون بهم والملائكة شهود عليهم بذلك والأنبياء وجوارحهم تشهد به عليهم وأيضا فالشاهد هو المطلع والرقيب والمخبر والمشهود وهو المطلع عليه المخبر به المشاهد
فمن نوع الخليقة إلى شاهد ومشهود وهو أقدر القادرين كما نوعها إلى مرئي لنا وغير مرئي كما قال {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ} كما نوعها إلى أرض وسماء وليل ونهار وذكر وأنثى وهذا التنويع والاختلاف من آياته سبحانه كذلك نوعها إلى شاهد ومشهود
وفيه سر آخر وهو أن من المخلوقات ما هو مشهود عليه ولا يتم نظام العالم إلا بذلك فكيف يكون المخلوق شاهدا رقيبا حفيظا على غيره ولا يكون الخالق تبارك وتعالى شاهدا على عباده مطلعا عليهم رقيبا
وأيضا فإن ذلك يتضمن القسم بملائكته وأنبيائه ورسله فإنهم شاهدون على العباد فيكون من باب اتحاد المقسم به والمقسم عليه كما أقسم باليوم الموعود وهو المقسم به وعليه وأيضا فيوم القيامة مشهود كما قال تعالى {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} يشهده الله وملائكته والإنس والجن

ص -91- والوحش من آياته والمشهود من آياته
وأيضا فكلامه مشهود كما قال تعالى {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} تشهده ملائكة الليل وملائكة النهار فالمشهود من أعظم آياته وكذلك الشاهد فكل ما وقع عليه اسم شاهد ومشهود فهو داخل في هذا القسم فلا وجه لتخصيصه ببعض الأنواع أو الأعيان إلا على سبيل التمثيل
وأيضا فكتاب الأبرار في عليين يشهده المقربون فالكتاب مشهود والمقربون شاهدون
والأحسن أن يكون هذا القسم مستغنيا عن الجواب لأن القصة التنبيه على المقسم به وأنه من آيات الرب العظيمة ويبعد أن يكون الجواب {قُتِلَ أَصْحَابُ الْأُخْدُودِ} الذين فتنوا أولياءه وعذبوهم بالنار ذات الوقود ثم وصف حالهم القبيحة بأنهم قعود على جانب الأخدود شاهدين ما يجري على عباد الله تعالى وأوليائه عيانا ولا تأخذهم بهم رأفة ولا رحمة ولا يعيبون عليهم دينا سوى إيمانهم بالله العزيز الحميد الذي له ملك السماوات والأرض وهذا الوصف يقتضي إكرامهم وتعظيمهم ومحبتهم فعاملوهم بضد ما يقتضي أن يعاملوا به وهذا شأن أعداء الله دائما ينقمون على أوليائه ما ينبغي أن يحبوا ويكرموا لأجله كما قال تعالى {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ

ص -92- وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُون} وكذلك اللوطية نقموا من عباد الله تنزيههم عن مثل فعلهم فقالوا {أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} وكذلك أهل الإشراك ينقمون من الموحدين تجريدهم التوحيد وإخلاص الدعوة والعبودية لله وحده وكذلك أهل البدع ينقمون من أهل السنة تجريد متابعتها وترك ما خالفها وكذلك المعطلة ينقمون من أهل الإثبات إثباتهم لله صفات كماله ونعوت جلاله وكذلك الرافضة ينقمون على أهل السنة محبتهم للصحابة جميعهم وترضيهم عنهم وولايتهم إياهم وتقديم من قدمه رسول الله منهم وتنزيلهم منازلهم التي أنزلهم الله ورسوله بها وكذلك أهل الرأي المحدث ينقمون على أهل الحديث وحزب الرسول أخذهم بحديثه وتركهم ما خالفه وكل هؤلاء لهم نصيب وفيهم شبه من أصحاب الأخدود وبينهم وبينهم نسب قريب أو بعيد
ثم أخبر سبحانه أنه أعد لهم عذاب جهنم وعذاب الحريق حيث لم يتوبوا وأنهم لو تابوا بعد أن فتنوا أولياءه وعذبوهم بالنار لغفر لهم ولم يعذبهم وهذا غاية الكرم والجود قال الحسن أنظروا إلى هذا الكرم والجود يقتلون أولياءه ويفتنونهم وهو يدعوهم إلى التوبة والمغفرة أنظروا إلى كرم الرب تعالى يدعوهم إلى التوبة وقد فتنوا أولياءه فحرقوهم بالنار فلا ييأس العبد من

ص -93- مغفرته وعفوه ولو كان منه ما كان فلا عداوة أعظم من هذه العداوة ولا أكفر ممن حرق بالنار من آمن بالله وحده وعبده وحده ومع هذا فلو تابوا لم يعذبهم وألحقهم بأوليائه
ثم ذكر سبحانه جزاء أوليائه المؤمنين ثم ذكر شدة بطشه وأنه لا يعجزه شيء فإنه هو المبدىء المعيد ومن كان كذلك فلا أشد من بطشه وهو مع ذلك الغفور الودود يغفر لمن تاب إليه ويوده ويحبه فهو سبحانه الموصوف بشدة البطش ومع ذلك هو الغفور الودود المتودد إلى عباده بنعمه الذي يود من تاب إليه وأقبل عليه وهو الودود أيضا أي المحبوب قال البخاري في صحيحه الودود الحبيب والتحقيق أن اللفظ يدل على الأمرين على كونه وادا لأوليائه ومودودا لهم فأحدهما بالوضع والآخر باللزوم فهو الحبيب المحب لأوليائه يحبهم ويحبونه وقال شعيب عليه السلام {إِنَّ رَبِّي رَحِيمٌ وَدُودٌ}
 وما ألطف اقتران اسم الودود بالرحيم وبالغفور فإن الرجل قد يغفر لمن أساء إليه ولا يحبه وكذلك قد يرحم من لا يحب والرب تعالى يغفر لعبده إذا تاب إليه ويرحمه ويحبه مع ذلك فإنه يحب التوابين وإذا تاب إليه عبده أحبه ولو كان منه ما كان
ثم قال ذو العرش فأضاف العرش إلى نفسه كما تضاف إليه الأشياء العظيمة الشريفة وهذا يدل على عظمة العرش وقربه منه

ص -94- سبحانه واختصاصه به بل يدل على غاية القرب والاختصاص كما يضيف إلى نفسه بذو صفاته القائمة به كقوله ذو القوة ذو الجلال والإكرام ويقال ذو العزة وذو الملك وذو الرحمة ونظائر ذلك فلو كان حظ العرش منه حظ الأرض السابعة لكان لا فرق أن يقال ذو العرش وذو الأرض
ثم وصف نفسه بالمجيد وهو المتضمن لكثرة صفات كماله وسعتها وعدم إحصاء الخلق لها وسعة أفعاله وكثرة خيره ودوامه وأما من ليس له صفات كمال ولا أفعال حميدة فليس له من المجد شيء والمخلوق إنما يصير مجيدا بأوصافه وأفعاله فكيف يكون الرب تبارك وتعالى مجيدا وهو معطل عن الأوصاف والافعال تعالى الله عما يقول المعطلون علوا كبيرا بل هو المجيد الفعال لما يريد والمجد في لغة العرب كثرة أوصاف الكمال وكثرة أفعال الخير وأحسن ما قرن اسم المجيد إلى الحميد كما قالت الملائكة لبيت الخليل عليه السلام {رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ} وكما شرع لنا في آخر الصلاة أن نثني على الرب تعالى بأنه حميد مجيد وشرع في آخر الركعة عند الاعتدال أن نقول ربنا ولك الحمد أهل الثناء والمجد فالحمد والمجد على الإطلاق لله الحميد المجيد فالحميد الحبيب المستحق لجميع صفات الكمال والمجيد العظيم الواسع القادر الغني ذو الجلال والإكرام

ص -95- ومن قرأ المجيد بالكسر فهو صفة لعرشه سبحانه وإذا كان عرشه مجيدا فهو سبحانه أحق بالمجد وقد استشكل هذه القراءة بعض الناس وقال لم يسمع في صفات الخلق مجيد ثم خرجها على أحد الوجهين إما على الجوار وإما أن يكون صفة لربك وهذا من قلة بضاعة هذا القائل فإن الله سبحانه وصف عرشه بالكرم وهو نظير المجد ووصفه بالعظمة فوصفه سبحانه بالمجد مطابق لوصفه بالعظمة والكرم بل هو أحق المخلوقات أن يوصف بذلك لسعته وحسنه وبهاء منظره فإنه أوسع كل شيء في المخلوقات وأجمله وأجمعه لصفات الحسن وبهاء المنظر وعلو القدر والرتبة والذات ولا يقدر قدر عظمته وحسنه وبهاء منظره إلا الله ومجده مستفاد من مجد خالقه ومبدعه والسماوات السبع والأرضون السبع في الكرسي الذي بين يديه كحلقة ملقاة في أرض فلاة والكرسي فيه كتلك الحلقة في الفلاة قال ابن عباس السماوات السبع في العرش كسبعة دراهم جعلن في ترس فكيف لا يكون مجيدا وهذا شأنه فهو عظيم كريم مجيد وأما تكلف هذا المتكلف جره إلى الجوار أو أنه صفة لربك فتكلف شديد وخروج عن المألوف في اللغة من غير حاجة إلى ذلك
وقوله {فَعَّالٌ لِمَا يُرِيدُ} دليل على أمور
أحدها أنه سبحانه يفعل بإرادته ومشيئته
الثاني أنه لم يزل كذلك لأنه لم يزل

ص -96- كذلك لأنه ساق ذلك في معرض المدح والثناء على نفسه وأن ذلك من كماله سبحانه فلا يجوز أن يكون عادما لهذا الكمال في وقت من الأوقات وقد قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} وما كان من أوصاف كماله ونعوت جلاله لم يكن حادثا قعد أن لم يكن
الثالث أنه إذا أراد شيئا فعله فإن ما موصولة عامة أي يفعل كل ما يريد أن يفعله وهذا في إرادته المتعلقة بفعله وأما إرادته المتعلقة بفعل العبد فتلك لها شأن آخر فإن أراد فعل العبد ولم يرد من نفسه أن يعينه ويجعله فاعلا لم يوجد الفعل وإن أراده حتى يريده من نفسه أن يجعله فاعلا وهذه هي النكتة التي خفيت على القدرية والجبرية وخبطوا في مسألة القدر لغفلتهم عنها فإن هنا إرادتين إرادة أن يفعل العبد وإرادة أن يجعله الرب فاعلا وليستا متلازمتين وإن لزم من الثانية الأولى من غير عكس فمتى أراد من نفسه أن يعين عبده وأن يخلق له أسباب الفعل فقد أراد فعله وقد يريه فعله ولا يريد من نفسه أن يخلق له أسباب الفعل فلا يوجد الفعل
فإن اعتاص عليك فهم هذا الموضع وأشكل عليك فانظر إلى قول النبي حاكيا عن ربه قوله للعبد يوم القيامة قد أردت منك أهون من هذا وأنت في صلب أبيك أن لا تشرك بي شيئا ولم يقع هذا المراد لأنه لم يرد من نفسه إعانته عليه وتوفيقه له

ص -97- الرابع أن فعله سبحانه وإرادته متلازمان فما أراد أن يفعله فعله وما فعله فقد أراده بخلاف المخلوق فإنه يريد مالا يفعل وقد يفعل مالا يريد فما ثم فعال لما يريد إلا الله وحده
الخامس إثبات إرادة متعددة بحسب الأفعال وأن كل فعل له إرادة تخصه وهذا هو المعقول في الفطر وهو الذي يعقله الناس من الإرادة فشأنه تعالى أنه يريد على الدوام ويفعل ما يريد
السادس أن كل ما صلح أن تتعلق به إرادته جاز فعله فإذا أراد أن ينزل كل ليلة إلى سماء الدنيا وأن يجيء يوم القيامة لفصل القضاء وأن يرى نفسه لعباده وأن يتجلى لهم كيف شاء وأن يخاطبهم ويضحك إليهم وغير ذلك مما يريد سبحانه لم يمتنع عليه فعله فإنه فعال لما يريد وإنما تتوقف صحة ذلك على إخبار الصادق به فإذا أخبر به وجب التصديق به وكان رده ردا لكماله الذي أخبر به عن نفسه وهذا عين الباطل وكذلك إذا أمكن إرادته سبحانه محو ما شاء واثبات ما شاء أمكن فعله وكانت الإرادة والفعل من مقتضيات كماله المقدس
وقد اشتملت هذه السورة على اختصارها من التوحيد على وصفه سبحانه بالعزة المتضمنة للقدرة والقوة وعدم النظير والحمد المتضمن لصفات الكمال والتنزيه عن أضدادها مع محبته وإلهيته وملكه السماوات والأرض المتضمن لكمال غناه وسعة ملكه وشهادته على كل شيء المتضمن لعموم اطلاعه على ظواهر

ص -98- الأمور وبواطنها وإحاطة بصره بمرئياتها وسمعه بمسموعاتها وعلمه بمعلوماتها ووصفه بشدة البطش المتضمن لكمال القوة والعزة والقدرة وتفرده بالإبداء والإعادة المتضمن لتوحيد ربوبيته وتصرفه في المخلوقات بالإبداء والإعادة وانقيادها لقدرته فلا يستعصي عليه منها شيء ووصفه بالمغفرة المتضمن لكمال جوده وإحسانه وغناه ورحمته ووصفه بالودود المتضمن لكونه حبيبا إلى عباده محبا لهم ووصفه بأنه ذو العرش الذي لا يقدر قدره سواه وأن عرشه المختص به لا يليق بغيره أن يستوي عليه ووصفه بالمجد المتضمن لسعة العلم والقدرة والملك والغنى والجود والإحسان والكرم وكونه فعالا لما يريد المتضمن لحياته وعلمه وقدرته ومشيئته وحكمته وغير ذلك من أوصاف كماله
فهذه السورة كتاب مستقل في أصول الدين تكفي من فهمها
فالحمد لله الذي أنزل على عبده الكتاب وتبارك الذي نزل الفرقان على عبده
ثم ختمها بذكر فعله وعقوبته بمن أشرك به وكذب رسله تحذيرا لعباده من سلوك سبيلهم وأن من فعل فعلهم فعل به كما فعل بهم ثم أخبر عن أعدائه بأنهم مكذبون بتوحيده ورسالاته مع كونهم في قبضته وهو محيط بهم ولا أسوأ حالا ممن عادى من هو في قبضته ومن هو قادر عليه من كل وجه وبكل اعتبار

ص -99- فقال {بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ} فهذا أعجب عجب ممن كفر بمن هو محيط به وآخذ بناصيته قادر عليه ثم وصف كلامه بأنه مجيد وهو أحق بالمجد من كل كلام كما أن المتكلم به له المجد كله فهو المجيد وكلامه مجيد وعرشه مجيد قال ابن عباس رضي الله عنهما قرآن مجيد كريم لأن كلام الرب ليس كما يقول الكافرون شعر وكهانة وسحر وقد تقدم أن المجد السعة وكثرة الخير وكثرة خير القرآن لا يعلمها إلا من تكلم به
وقوله {فِي لَوْحٍ مَحْفُوظٍ} أكثر القراء على الجر صفة للوح وفيه إشارة إلى أن الشياطين لا يمكنهم التنزل به لأن محله محفوظ أن يصلوا إليه وهو في نفسه محفوظ أن يقدر الشيطان على الزيادة فيه والنقصان فوصفه سبحانه بأنه محفوظ في قوله {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ووصف محله بالحفظ في هذه السورة فالله سبحانه حفظ محله وحفظه من الزيادة والنقصان والتبديل وحفظ معانيه من التحريف كما حفظ ألفاظه من التبديل وأقام له من يحفظ حروفه من الزيادة والنقصان ومعانيه من التحريف والتغيير

ص -100- فصل
ومن ذلك اقسامه سبحانه ب {وَالسَّمَاءِ وَالطَّارِقِ} وقد فسره بأنه {النَّجْمُ الثَّاقِبُ} الذي يثقب ضوؤه والمراد به الجنس لا نجم معين ومن عينه بأنه الثريا أو زحل فإن أراد التمثيل فصحيح وإن أراد التخصيص فلا دليل عليه
والمقصود أنه سبحانه أقسم بالسماء ونجومها المضيئة وكل منها آية من آياته الدالة على وحدانيته وسمى النجم طارقا لأنه يظهر بالليل بعد اختفائه بضوء الشمس فشبه بالطارق الذي يطرق الناس أو أهله ليلا قال الفراء ما أتاك ليلا فهو طارق وقال الزجاج والمبرد لا يكون الطارق نهارا ولهذا تستعمل العرب الطروق في صفة الخيال كثيرا كما قال ذو الرمة:

ألا طرقت مي هيوما بذكرها وأيدي الثريا جنح بالمغارب

وقال جرير:

طرقتك صائدة القلوب وليس ذا وقت الزيارة فارجعي بسلام

ولهذا قيل أول من رد الطيف جرير فلم يزل الناس على قبوله وإكرامه كالضيف فالطيف والضيف كلاهما لا يرد وقال الآخر:

ألا طرقت من آخر الليل زينب عليك سلام هل لما فات مطلب

ص -101- فصل
والمقسم عليه ههنا حال النفس الإنسانية والاعتناء بها وإقامة الحفظة عليها وأنها لم تترك سدى بل قد أرصد عليها من يحفظ عليها أعمالها ويحصيها فأقسم سبحانه أنه ما من نفس إلا عليها حافظ من الملائكة يحفظ عملها وقولها ويحصي ما تكتسب من خير أو شر
واختلف القراء في لما فشددها بعضهم وخففها بعضهم فمن قرأها بالتشديد جعلها بمعنى إلا وهي تكون بمعنى إلا في موضعين أحدهما بعد إن المخففة مثل هذا الموضع أو المثقلة مثل قوله {وَإِنَّ كُلاً لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ} والثاني في باب القسم نحو سألتك بالله لما فعلت قال أبو علي الفارسي من خفف كانت عنده هي المخففة من الثقيلة واللام في خبرها هي الفارقة بين إن النافية والخفيفة وما زائدة وإن هي التي يتلقى بها القسم كما يتلقى بالمثقلة
ومن قرأها مشددة كانت إن عنده نافية بمعنى ما ولما في معنى إلا قال سيبويه عن الخليل في قولهم نشدتك بالله لما فعلت قال المعنى إلا فعلت
ثم نبه سبحانه الإنسان على دليل المعاد بما يشاهده من حال مبدئه على طريقة القرآن في الاستدلال على المعاد بالمبدأ فقال {فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ} أي فلينظر نظر الفكر والاستدلال ليعلم أن الذي ابتدأ أول خلقه من نطفة قادر على إعادته

ص -102- ثم أخبر سبحانه أنه خلقه من ماء دافق والدفق صب الماء يقال دفقت الماء فهو مدفوق ودافق ومندفق فالمدفوق الذي وقع عليه فعلك كالمكسور والمضروب والمتدفق المطلوع لفعل الفاعل تقول دفقته فاندفق كما تقول كسرته فانكسر والدافق قيل إنه فاعل بمعنى مفعول كقولهم سر كاتم وعيشة راضية وقيل هو على النسب لا على الفعل أي ذي دفق أو ذات ولم يرد الجريان على الفعل وقيل وهو الصواب انه اسم فاعل على بابه ولا يلزم من ذلك أن يكون هو فاعل الدفق فان اسم الفاعل هو من قام به الفعل سواء فعله هو أو غيره كما يقال ماء جار ورجل ميت وإن لم يفعل الموت بل لما قام به من الموت نسب إليه على جهة الفعل وهذا غير منكر في لغة أمة من الأمم فضلا عن أوسع اللغات وأفصحها وأما العيشة الراضية فالوصف بها أحسن من الوصف بالمرضية فإنها اللائقة بهم فشبه ذلك برضاها بهم كما رضوا بها كأنها رضيت بهم ورضوا بها وهذا ابلغ من مجرد كونها مرضية فقط فتأمله وإذا كانوا يقولون الوقت الحاضر والساعة الراهنة وإن لم يفعلا ذلك فكيف يمتنع أن يقولوا ماء دافق وعيشة راضية
ونبه سبحانه بكونه دافقا على أنه ضعيف غير متماسك ثم ذكر محله الذي يخرج منه وهو بين الصلب والترائب قال ابن عباس

ص -103- صلب الرجل وترائب المرأة وهو موضع القلادة من صدرها والولد يخلق من المائين جميعا وقيل صلب الرجل وترائبه وهي صدره فيخرج من صلبه وصدره وهذه الآية الدالة على قدرة الخالق سبحانه نظير إخراجه اللبن الخالص من بين الفرث والدم
ثم ذكر الأمر المستدل عليه والمعاد بقوله {إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} أي على رجعه إليه يوم القيامة كما هو قادر على خلقه من ماء هذا شأنه هذا هو الصحيح في معنى الآية وفيها قولان ضعيفان أحدهما قول مجاهد على رد الماء في الإحليل لقادر والثاني قول عكرمة والضحاك على رد الماء في الصلب وفيه قول ثالث قال مقاتل إن شئت رددته من الكبر إلى الشباب ومن الشباب إلى الصبا إلى النطفة
والقول الصواب هو الأول لوجوه أحدهما أنه هو المعهود من طريقة القرآن من الاستدلال بالمبدأ على المعاد الثاني أن ذلك أدل على المطلوب من القدرة على رد الماء في الإحليل الثالث أنه لم يأت لهذا المعنى في القرآن نظير في موضع واحد ولا أنكره أحد حتى يقيم سبحانه الدليل عليه الرابع أنه قيد الفعل بالظرف وهو قوله {يَوْمَ تُبْلَى السَّرَائِرُ} وهو يوم القيامة أي أن الله قادر على رجعه إليه حيا في ذلك اليوم الخامس أن الضمير في رجعه هو الضمير في قوله {فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ} وهذا للإنسان

ص -104- قطعا لا للماء السادس أنه لا ذكر للاحليل حتى يتعين كون المرجع إليه فلو قال قائل على رجعه إلى الفرج الذي صب فيه لم يكن فرق بينه وبين هذا القول ولم يكن أولى منه السابع أن رد الماء إلى الأحليل أو الصلب بعد خروجه منه غير معروف ولا هو أمر معتاد جرت به القدرة وإن كان مقدورا للرب تعالى ولكن هو لم يجره ولم تجر به العادة ولا هو مما تكلم الناس فيه نفيا أو إثباتا ومثل هذا لا يقرره الرب ولا يستدل عليه وينبه على منكريه وهو سبحانه إنما يستدل على أمر واقع ولا بد إما قد وقع ووجد أو سيقع
فإن قيل فقد قال تعالى {أَيَحْسَبُ الإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} أي نجعله كخف البعير قيل هذه أيضا فيها قولان أحدهما هذا والثاني وهو الأرجح أن تسوية بنانه إعادتها كما كانت بعد ما فرقها البلى في التراب
الثامن أنه سبحانه دعا الإنسان إلى النظر فيما خلق منه ليرده? عن تكذيبه بما أخبر به وهو لم يخبره بقدرة خالقه على رد الماء في إحليله? بعد مفارقته له حتى يدعوه إلى النظر فيما خلق منه ليستقبح منه صحة إمكان رد الماء التاسع أنه لا ارتباط بين النظر في مبدأ خلقه ورد الماء في الاحليل بعد خروجه ولا تلازم بينهما حتى يجعل أحدهما دليلا على إمكان الآخر بخلاف الارتباط الذي بين المبدأ والمعاد والخلق الأول والخلق الثاني والنشأة الأولى والنشأة

ص -105- الثانية فإنه ارتباط من وجوه عديدة ويلزم من إمكان أحدهما إمكان الآخر ومن وقوعه صحة وقوع الآخر فحسن الاستدلال بأحدهما على الآخر
العاشر أنه سبحانه نبه بقوله {إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ} على أنه قد وكل عليه من يحفظ عليه عمله ويحصيه فلا يضيع منه شيء ثم نبه بقوله {إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} على بعثه لجزائه على العمل الذي حفظ وأحصى عليه فذكر شأن مبدأ عمله ونهايته فمبدؤه محفوظ عليه ونهايته الجزاء عليه ونبه على هذا بقوله {يَوْمَ تُبْلَى السَّرَائِرُ} أي تختبر وقال مقاتل تظهر وتبدو وبلوت الشيء إذا اختبرته ليظهر لك باطنه وما خفي منه والسرائر جمع سريرة وهي سرائر الله التي بينه وبين عبده في ظاهره وباطنه لله فالايمان من السرائر وشرائعه من السرائر فتختبر ذلك اليوم حتى يظهر خيرها من شرها ومؤديها من مضيعها وما كان لله مما لم يكن له قال عبد الله بن عمر رضي الله عنهما يبدي الله يوم القيامة كل سر فيكون زينا في الوجوه وشينا فيها والمعنى تختبر السرائر بإظهارها وإظهار مقتضياتها من الثواب والعقاب والحمد والذم
وفي التعبير عن الأعمال بالسر لطيفة وهو أن الأعمال نتائج السرائر الباطنة فمن كانت سريرته صالحة كان عمله صالحا فتبدو سريرته على وجهه نورا وإشراقا وحياء ومن كانت سريرته فاسدة كان عمله تابعا لسريرته لا اعتبار بصورته فتبدو سريرته على وجهه

ص -106- سوادا وظلمة وشينا وإن كان الذي يبدو عليه في الدنيا إنما هو عمله لا سريرته فيوم القيامة تبدو عليه سريرته ويكون الحكم والظهور لها قال الشاعر:

فإن لها في مضمر القلب والحشا سريرة حب يوم تبلى السرائر

ثم أخبر سبحانه عن حال الإنسان في يوم القيامة أنه غير ممتنع من عذاب الله لا بقوة منه ولا بقوة من خارج وهو الناصر فإن العبد إذا وقع في شدة فإما أن يدفعها بقوته أو قوة من ينصره وكلاهما معدوم في حقه ونظيره قوله سبحان {لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ}
 ثم أقسم سبحانه ب {وَالسَّمَاءِ ذَاتِ الرَّجْعِ وَالأَرْضِ ذَاتِ الصَّدْعِ} فأقسم بالسماء ورجعها بالمطر والأرض وصدعها بالنبات قال الفراء تبدى بالمطر ثم ترجع به في كل عام وقال أبو إسحاق الرجع المطر لأنه يجيء ويرجع ويتكرر وكذلك قال ابن عباس رضي الله عنهما تبدى بالمطر ثم ترجع به في كل عام والتحقيق أن هذا على وجه التمثيل ورجع السماء هو إعطاء الخير الذي يكون من جهتها حالا بعد حال على مرور الأزمان ترجعه رجعا أي تعطيه مرة بعد مرة والخير كله من قبل السماء يجي لما كان أظهر الخير المشهود بالعيان المطر فسر الرجع به وحسن تفسيره به ومقابلته بصدع الأرض عن النبات وفسر الصدع بالنبات، لانه

ص -107- يصدع الأرض أي يشقها فأقسم سبحانه بالسماء ذات المطر والأرض ذات النبات وكل من ذلك آية من آيات الله تعالى الدالة على ربوبيته
وأقسم على كون القرآن حقا وصدقا فقال {إِنَّهُ لَقَوْلٌ فَصْلٌ وَمَا هُوَ بِالْهَزْلِ} كما أقسم في أول السورة على حال الإنسان في مبدئه ومعاده والقول الفصل هو الذي يفصل بين الحق والباطل فيميز هذا من هذا ويفصل بين الناس فيما اختلفوا فيه ومصيب الفصل الذي ينفصل عنده المراد ويتميز من غيره كما قال أصاب الفصل وأصاب المرء إذا أصاب بكلامه نفس المعنى المراد ومنه فصل الخطاب وأيضا فالقول الفصل ببيان المعنى ضد الإجمال فكون القرآن فصلا يتضمن هذه المعاني كلها ويتضمن كونه حقا ليس بالباطل وجدا ليس بالهزل ولما كان الهزل هو الذي لا حقيقة له وهو الباطل واللعب قابل بين الفصل والهزل وإنما يكيد المكذبون ويحيلون ويخادعون لرده ولا يردونه بحجة والله يكيدهم كما يكيدون دينه ورسوله وعباده وكيده سبحانه استدراجهم من حيث لا يعلمون والإملاء لهم حتى يأخذهم على غرة كما قال تعالى {وأملي لهم إن كيدي متين} فالإنسان إذا أراد أن يكيد غيره يظهر له إكرامه وإحسانه إليه حتى يطمئن إليه فيأخذه كما يفعل الملوك فإذا فعل ذلك أعداء الله بأوليائه ودينه كان كيد

ص -108- الله لهم حسنا لا قبح فيه فيعطيهم ويعافيهم وهو يستدرجهم حتى إذا فرحوا بما أوتوا أخذناهم بغتة
ثم قال {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدا} أي أنظرهم قليلا ولا تستعجل لهم والرب تعالى هو الذي يمهلهم وإنما خرج الخطاب للرسول على جهة التهديد والوعيد لهم أو على معنى انتظر بهم قليلا ورويدا في كلامهم يكون اسم فعل فينصب بها الاسم نحو رويدا زيدا أي خله وأمهله وارفق به الثاني أن يكون مصدرا مضافا إلى المفعول نحو رويد زيد أي إمهال زيد نحو ضرب الرقاب الثالث أن يكون نعتا منصوبا نحو قولك ساروا رويدا تقول العرب ضعه رويدا أي وضعا رويدا وفي حديث عائشة في خروج النبي بالليل من عندها إلى البقيع فخرج رويدا وأجاف الباب رويدا ويجوز في هذا الوجه وجهان أحدهما أن يكون حالا والثاني أن يكون نعتا لمصدر محذوف فإن أظهرت المنعوت تعين الوجه الثاني ورويدا في هذه الآية هو من هذا النوع الثالث والله أعلم
فصل
ومن ذلك إقسامه بـ: {الشَّفَقِ وَاللَّيْلِ وَمَا وَسَقَ

ص -109- وَالْقَمَرِ إِذَا اتَّسَقَ} فأقسم بثلاثة أشياء متعلقة بالليل أحدها الشفق وهو في اللغة الحمرة بعد غروب الشمس إلى وقت صلاة العشاء الآخرة وكذلك هو في الشرع قال الفراء والليث والزجاج وغيرهم الشفق الحمرة في السماء وأصل موضوع الحرف لرقة الشيء ومنه شيء شفق لا تماسك له لرقته ومنه الشفقة وهو الرقة وأشفق عليه إذا رق له وأهل اللغة يقولون الشفق بقية ضوء الشمس وحمرتها ولهذا كان الصحيح أن الشفق الذي يدخل وقت العشاء الآخرة بغيبوبته هو الحمرة فإن الحمرة لما كانت بقية ضوء الشمس جعل بقاؤها حدا لوقت المغرب فإذا ذهبت الحمرة بعدت الشمس عن الأفق فدخل وقت العشاء وأما البياض فإنه يمتد وقته بطول لبثه ويكون حاصلا مع بعد الشمس عن الأفق ولهذا صح عن ابن عمر رضي الله عنهما أنه قال الشفق الحمرة والعرب تقول ثوب مصبوغ كأنه الشفق إذا كان أحمر حكاه الفراء وكذلك قال الكلبي الشفق الحمرة التي تكون في المغرب وكذلك قال مقاتل هو الذي يكون بعد غروب الشمس في الأفق قبل الظلمة وقال عكرمة هو بقية النهار وهذا يحتمل أن يريد به أن تلك الحمرة بقية ضوء الشمس التي هي آية النهار وقال مجاهد هو النهار كله وهذا ضعيف جدا وكأنه لما رآه قابله بالليل وما وسق ظن أنه النهار وهذا ليس بلازم
الثاني قسمه بالليل وما وسق أي وما ضم وحوى وجمع والليل

ص -110- وما ضمه وحواه آية أخرى والقمر آية واتساقه آية أخرى والشفق يتضمن إدبار النهار وهو آية وإقبال الليل وهو آية أخرى فإن هذا إذا أدبر خلفه الآخر يتعاقبان لمصالح الخلق فإدبار النهار آية وإقبال الليل آية وتعقب أحدهما الآخر آية والشفق الذي هو متضمن الأمرين آية والليل آية وما حواه آية والهلال آية وتزايده كل ليلة آية واتساقه وهو امتلاؤه نورا آية ثم أخذه في النقص آية وهذه وأمثالها آيات دالة على ربوبيته مستلزمة للعلم بصفات كماله ولهذا شرع عند إقبال الليل وإدبار النهار ذكر الرب تعالى بصلاة المغرب وفي الحديث اللهم هذا إقبال ليلك وإدبار نهارك وأصوات دعائك وحضور صلواتك اغفر لي كما شرع ذكر الله بصلاة الفجر عند إدبار الليل وإقبال النهار ولهذا يقسم سبحانه بهذين الوقتين كقوله {وَاللَّيْلِ إِذْ أَدْبَرَ وَالصُّبْحِ إِذَا أَسْفَرَ} وهو يقابل إقسامه بالشفق ونظيره إقسامه ب {وَاللَّيْلِ إِذَا عَسْعَسَ وَالصُّبْحِ إِذَا تَنَفَّسَ}
 ولما كان الرب تبارك وتعالى يحدث عن كل واحد من طرفي إقبال الليل والنهار وإدبارهما ما يحدثه ويبث من خلقه ما شاء فينشر الأرواح الشيطانية عند إقبال الليل وينشر الأرواح الإنسانية عند إقبال النهار

ص -111- فيحدث هذا الانتشار في العالم أثره شرع سبحانه في هذين الوقتين هاتين الصلاتين العظيمتين مع ما في ذلك من ذكره عند هاتين الآيتين المتعاقبتين وعند انصرام إحداهما واتصال الأخرى بها مع ما بينهما من التضاد والاختلاف وانتقال الحيوان عند ذلك من حال إلى حال ومن حكم إلى حكم وذلك مبدأ ومعاد يومي مشهود للخليقة كل يوم وليلة فالحيوان والنبات في مبدأ ومعاد وزمان العالم في مبدأ ومعاد {أو لم يروا كيف يبدأ الله الخلق ثم يعيده إن ذلك على الله يسير}.
فصل
وقوله {لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ} الظاهر أنه جواب القسم ويجوز أن يكون من القسم المحذوف جوابه ولتركبن وما بعده مستأنف
وقرئ ولتركبن بضم الباء للجمع وبفتحها فمن فتحها فالخطاب عنده للإنسان أي لتركبن أيها الإنسان وقيل هو النبي خاصة وقيل ليست التاء للخطاب ولكنها للغيبة أي لتركبن السماء طبقا عن طبق ومن ضمها فالخطاب للجماعة ليس إلا فمن جعل الكناية للسماء قال المعنى لتركبن السماء حالا بعد حال من حالاتها التي وصفها الله تعالى من الانشقاق والانفطار والطي وكونها كالمهل مرة وكالدهان مرة ومورانها

ص -112- وتفتحها وغير ذلك من حالاتها وهذا قول عبد الله بن مسعود رضي الله عنه ودل على السماء ذكر الشفق والقمر وعلى هذا فيكون قسما على المعاد وتغيير العالم
ومن قال الخطاب للنبي فله ثلاث معان لتركبن سماء بعد سماء حتى تنتهي إلى حيث يصعدك الله هذا قول ابن عباس في رواية مجاهد وقول مسروق والشعبي قالوا والسماء طبق ولهذا يقال للسموات السبع الطباق والمعنى الثاني لتصعدن درجة بعد درجة ومنزلة بعد منزلة ورتبة بعد رتبة حتى تنتهي إلى محل القرب والزلفى من الله والمعنى الثالث لتركبن حالا بعد حال من الأحوال المختلفة التي نقل الله فيها رسوله من الهجرة والجهاد ونصره على عدوه وإدالة العدو عليه تارة وغناه وفقره وغير ذلك من حالاته التي تنقل فيها إلى أن بلغ ما بلغه إياه.
ومن قال الخطاب للإنسان أو لجملة الناس فالمعنى واحد وهو تنقل الإنسان حالا بعد حال من حين كونه نطفة إلى مستقره من الجنة أو النار فكم بين هذين من الإطباق والأحوال للإنسان.
وأقوال المفسرين كلها تدور على هذا قال ابن عباس رضي الله عنهما لتصيرن الأمور حالا بعد حال وقيل لتركبن أيها الإنسان حالا بعد حال من النطفة إلى العلقة إلى المضغة إلى كونه

ص -113- حيا إلى خروجه إلى هذه الدار ثم ركوبه طبق التمييز بين ما ينفعه ويضره ثم ركوبه بعد ذلك طبقا آخر وهو طبق البلوغ ثم ركوبه طبق الأشد ثم طبق الشيخوخة ثم طبق الهرم ثم ركوبه طبق ما بعد الموت في البرزخ وركوبه في أثناء هذه الاحوال أطباقا عديدة لا يزال ينتقل فيها حالا بعد حال إلى دار القرار فذلك آخر أطباقه التي يعلمها العباد ثم يفعل الله سبحانه بعد ذلك ما يشاء
واختار أبو عبيدة قراءة الضم وقال المعنى بالناس أشبه منه بالنبي فإنه ذكر قبل الآية من يؤتى كتابه بيمينه ومن يؤتى كتابه بشماله ثم ذكر بعدها قوله {فَمَا لَهُمْ لا يُؤْمِنُونَ} فذكر كونهم طبقا بعد طبق قال الواحدي وهذا قول أكثر المفسرين قالوا لتركبن حالا بعد حال ومنزلا بعد منزل وأمرا بعد أمر قال سعيد بن جبير وابن زيد لتكونن في الآخرة بعد الأولى ولتصيرن أغنياء بعد الفقر وفقراء بعد الغنى وقال عطاء شدة بعد شدة وقال أبو عبيدة لتركبن سنة من كان قبلكم في التكذيب والاختلاف على الرسل
وأنت إذا تأملت هذا المقسم به والمقسم عليه وجدته من أعظم الآيات الدالة على الربوبية وتغيير الله سبحانه للعالم وتصريفه له كيف أراد ونقله إياه من حال إلى حال وهذا محال أن يكون بنفسه من غير فاعل مدبر له ومحال أن يكون

ص -114- بنفسه من غير فاعل مدبر له ومحال أن يكون فاعله غير قادر ولا حي ولا مريد ولا حكيم ولا عليم وكلاهما في الامتناع سواء
فالمقسم به وعليه من أعظم الأدلة على ربوبيته وتوحيده وصفات كماله وصدقه وصدق رسله وعلى المعاد ولهذا عقب ذلك بقوله {فَمَا لَهُمْ لا يُؤْمِنُونَ} إنكارا على من لم يؤمن بعد ظهور هذه الآيات المستلزمة لمدلولها أتم استلزام وأنكر عليهم عدم خصوعهم وسجودهم للقرآن المشتمل على ذلك بأفصح عبارة وأبينها وأجزلها وأوجزها فالمعنى أشرف معنى والعبارة أشرف عبارة غاية الحق بغاية البيان والفصاحة
 {بل الذين كفروا يكذبون} ولا يصدقون بالحق جحودا وعنادا {وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ} بما يضمرون في صدورهم ويكتمونه وما يسرونه من أعمالهم وما يجمعونه فيجازيهم عليه بعلمه وعدله {إلا الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون}.
فصل
ومن ذلك قوله سبحانه {فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ وَاللَّيْلِ إِذَا عَسْعَسَ وَالصُّبْحِ إِذَا تَنَفَّسَ} أقسم

ص -115- سبحانه بالنجوم في أحوالها الثلاثة من طلوعها وجريانها وغروبها هذا قول علي وابن عباس وعامة المفسرين وهو الصواب
والخنس جمع خانس والخنس الانقباض والاختفاء ومنه سمى الشيطان خناسا لانقباضه وانكماشه حين يذكر العبد ربه ومنه قول أبي هريرة فانخنست والكنس جمع كانس وهو الداخل في كناسة أي في بيته ومنه تكنست المرأة إذا دخلت في هودجها ومنه كنست الظباء إذا أوت إلى أكناسها
والجواري أي جمع جارية كغاشية وغواش قال علي بن أبي طالب رضي الله عنه النجوم تخنس بالنهار وتظهر بالليل وهذا قول مقاتل وعطاء وقتادة وغيرهم قالوا الكواكب تخنس بالنهار فتختفي ولا ترى وتكنس في وقت غروبها ومعنى تخنس على هذا القول تتأخر عن البصر وتتوارى عنه باخفاء النهار لها وفيه قول آخر وهو أن خنوسها رجوعها وهي حركتها الشرقية فإن لها حركتين حركة بفعلها وحركة بنفسها فخنوسها حركتها بنفسها

ص -116- راجعة وعلى هذا فهو قسم بنوع من الكواكب وهي السيارة وهذا قول الفراء وفيه قول ثالث وهو أن خنوسها وكنوسها اختفاؤها وقت مغيبها فتغيب في مواضعها التي تغيب فيها وهذا قول الزجاج
ولما كان للنجوم حال ظهور وحال اختفاء وحال جريان وحال غروب أقسم سبحانه بها في أحوالها كلها ونبه بخنوسها على حال ظهورها لأن الخنوس هو الاختفاء بعد الظهور ولا يقال لما لا يزال مختفيا أنه قد خنس فذكر سبحانه جريانها وغروبها صريحا وخنوسها وظهورها واكتفى من ذكر طلوعها بجريانها الذي مبدؤه الطلوع فالطلوع أول جريانها
فتضمن القسم طلوعها وغروبها وجريانها واختفاءها وذلك من آياته ودلائل ربوبيته
وليس قول من فسرها بالظباء وبقر الوحش بالظاهر لوجوه أحدها أن هذه الأحوال في الكواكب السيارة أعظم آية وعبرة الثاني اشتراك أهل الأرض في معرفته بالمشاهدة والعيان الثالث أن البقر والظباء ليست لها حالة تختفي فيها عن العيان مطلقا بل لا تزال ظاهرة في الفلوات الرابع إن الذين فسروا الآية بذلك قالوا ليس خنوسها من الاختفاء قال الواحدي هو من الخنس في الأنف وهو تأخر الأرنبة وقصر القصبة والبقر والظباء أنوفهن خنس والبقرة خنساء والظبي أخنس ومنه سميت

ص -117- الخنساء لخنس أنفها ومعلوم أن هذا أمر خفي يحتاج إلى تأمل وأكثر الناس لا يعرفونه وآيات الرب التي يقسم بها لا تكون إلا ظاهرة جلية يشترك في معرفتها الخلائق وليس الخنس في أنف البقرة والظباء بأعظم من الاستواء والاعتدال في أنف ابن آدم فالآية فيه أظهر الخامس أن كنوسها في أكنتها ليس بأعظم من دخول الطير وسائر الحيوانات في بيته الذي يأوي فيه ولا أظهر منه حتى يتعين للقسم السادس أنه لو كان جمعا للظبي لقال الخنس بالتسكين لأنه جمع أخنس فهو كأحمر وحمر ولو أريد به جمع بقرة خنساء لكان على وزن فعلاء أيضا كحمراء وحمر فلما جاء جمعه على فعل بالتشديد استحال أن يكون جمعا لواحد من الظباء والبقر وتعين أن يكون جمعا لخانس كشاهد وشهد وصائم وصوم وقائم وقوم ونظائرها السابع أنه ليس بالبين اقسام الرب تعالى بالبقر والغزلان وليس هذا عرف القرآن ولا عادته وإنما يقسم سبحانه من كل جنس بأعلاه كما أنه لما أقسم بالنفوس أقسم بأعلاها وهي النفس الإنسانية ولما أقسم بكلامه أقسم بأشرفه وأجله وهو القرآن ولما أقسم بالعلويات أقسم بأشرفها وهي السماء وشمسها وقمرها ونجومها ولما أقسم بالزمان أقسم بأشرفه وهو الليالي العشر وإذا أراد سبحانه أن يقسم بغير

ص -118- ذلك أدرجه في العموم كقوله {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ} وقوله {الذَّكَرَ وَالأُنْثَى} في قراءة رسول الله ونحو ذلك الثامن أن اقتران القسم بالليل والصبح يدل على أنها النجوم وإلا فليس باللائق اقتران البقر والغزلان والليل والصبح في قسم واحد وبهذا احتج أبو إسحاق على أنها النجوم فقال هذا أليق بذكر النجوم منه بذكر الوحش التاسع أنه لو أراد ذلك سبحانه لبينه وذكر ما يدل عليه كما أنه لما أراد بالجواري السفن قال {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأَعْلامِ} وهنا ليس في اللفظ ولا في السياق ما يدل على أنها البقر والظباء وفيه ما يدل على أنها النجوم من الوجوه التي ذكرناها وغيرها العاشر أن الارتباط الذي بين النجوم التي هي هداية للسالكين ورجوم للشياطين وبين المقسم عليه وهو القرآن الذي هو هدى للعالمين وزينة للقلوب وداحض لشبهات الشيطان أعظم من الارتباط الذي بين البقر والظباء والقرآن والله أعلم.
فصل
واختلف في عسعسة الليل هل هي إقباله أم إدباره فالأكثرون على أن عسعس بمعنى ولى وذهب وأدبر هذا قول علي وابن عباس

ص -119- وأصحابه قال الحسن أقبل بظلامه وهو إحدى الروايتين عن مجاهد
فمن رجح الإقبال قال أقسم الله سبحانه وتعالى بإقبال الليل وإقبال النهار فقوله {وَالصُّبْحِ إِذَا تَنَفَّسَ} مقابل لليل إذا عسعس قالوا ولهذا أقسم الله ب {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى} وبالضحى قالوا فغشيان الليل نظير عسعسته وتجلى النهار نظير تنفس الصبح إذ هو مبدؤه وأوله
ومن رجح أنه إدباره احتج بقوله تعالى {كَلاّ وَالْقَمَرِ وَاللَّيْلِ إِذْ أَدْبَرَ وَالصُّبْحِ إِذَا أَسْفَرَ} فأقسم بإدبار الليل وإسفار الصبح وذلك نظير عسعسة الليل وتنفس الصبح قالوا والأحسن أن يكون القسم بانصرام الليل وإقبال النهار فإنه عقيبه من غير فصل فهذا أعظم في الدلالة والعبرة بخلاف إقبال الليل وإقبال النهار فإنه لم يعرف القسم في القرآن بهما ولأن بينهما زمنا طويلا فالآية في انصرام هذا ومجيء الآخر عقيبه بغير فصل أبلغ فذكر سبحانه حالة ضعف هذا وإدباره وحالة قوة هذا وتنفسه وإقباله يطرد ظلمة اليل بتنفسه فكلما تنفس هرب الليل وأدبر بين يديه وهذا هو القول والله أعلم

ص -120- فصل
ثم ذكر سبحانه المقسم عليه وهو القرآن وأخبر أنه قول رسول كريم وهو ههنا جبريل قطعا لأنه ذكر صفته بعد ذلك بما يعينه به وأما الرسول الكريم في الحاقة فهو محمد لأنه نفى بعده أن يكون قول من زعم من أعدائه أنه قوله فقال {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ} فأضافه إلى الرسول الملكي تارة وإلى البشرى تارة وإضافته إلى كل واحد من الرسولين إضافة تبليغ لا إضافة إنشاء من عنده وإلا تناقضت النسبتان ولفظ الرسول يدل على ذلك فإن الرسول هو الذي يبلغ كلام من أرسله وهذا صريح في أنه كلام من أرسل جبريل ومحمدا وأن كلا منهما بلغه عن الله فهو قوله مبلغا وقول الله الذي تكلم به حقا فلا راحة لمن أنكر أن يكون الله متكلما بالقرآن وهو كلامه حقا في هاتين الآيتين بل هما من أظهر الأدلة على كونه كلام الرب تعالى وأنه ليس للرسولين الكريمين منه إلا التبليغ فجبريل سمعه من الله ومحمد سمعه من جبريل
ووصف رسوله الملكي في هذه السورة بأنه كريم قوي مكين عند الرب تعالى مطاع في السماوات أمين فهذه خمس صفات تتضمن

ص -121- تذكية سنة القرآن وأنه سماع محمد من جبريل وسماع جبريل من رب العالمين فناهيك بهذا السند علوا وجلالة قول الله سبحانه بنفسه تزكيته
الصفة الأولى كون الرسول الذي جاء به إلى محمد كريما ليس كما يقول أعداؤه إن الذي جاء به شيطان فإن الشيطان خبيث مخبث لئيم قبيح المنظر عديم الخير باطنه أقبح من ظاهره وظاهره أشنع من باطنه وليس فيه ولا عنده خير فهو أبعد شيء عن الكرم والرسول الذي ألقى القرآن إلى محمد كريم جميل المنظر بهي الصورة كثير الخير طيب مطيب معلم الطيبين وكل خير في الأرض من هدى وعلم ومعرفة وإيمان وبر فهو مما أجراه ربه على يده وهذا غاية الكرم الصوري والمعنوي
الوصف الثاني أنه ذو قوة كما قال في موضع آخر {عَلَّمَهُ شَدِيدُ الْقُوَى} وفي ذلك تنبيه على أمور
أحدها أنه بقوته يمنع الشياطين أن تدنو منه وأن ينالوا منه شيئا وأن يزيدوا فيه أو ينقصوا منه بل إذا رآه الشيطان هرب منه ولم يقربه
الثاني أنه موال لهذا الرسول الذي كذبتموه ومعاضد له ومواد له وناصر كما قال تعالى {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ}

ص -122- ومن كان هذا القوي وليه ومن أنصاره وأعوانه ومعلمه فهو المهدي المنصور والله هاديه وناصره
الثالث أن من عادى هذا الرسول فقد عادى صاحبه ووليه جبريل ومن عادى ذا القوة والشدة فهو عرضة للهلاك
الرابع أنه قادر على تنفيذ ما أمر به لقوته فلا يعجز عن ذلك مؤد له كما أمر به لأمانته فهو القوي الأمين وأحدكم إذا انتدب غيره في أمر من الأمور لرسالة أو ولاية أو وكالة أو غيرها فإنما ينتدب لها القوي عليه الأمين على فعله وإن كان ذلك الأمر من أهم الأمور عنده انتدب له قويا أمينا معظما ذا مكانة عنده مطاعا في الناس كما وصف الله عبده جبريل بهذه الصفات وهذا يدل على عظمة شأن المرسل والرسول والرسالة والمرسل إليه حيث انتدب له الكريم القوي المكين عنده المطاع في الملأ الأعلى الأمين حق الأمين فإن الملوك لا ترسل في مهماتها إلا الأشراف ذوي الأقدار والرتب العالية
وقوله {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ} أي له مكانة ووجاهة عنده وهو أقرب الملائكة إليه وفي قوله {عِنْدَ ذِي الْعَرْشِ} إشارة إلى علو منزلة جبريل إذ كان قريبا من ذي العرش سبحانه
وفي قوله مطاع ثم إشارة إلى أن جنوده وأعوانه

ص -123- يطيعونه إذا ندبهم لنصر صاحبه وخليله محمد وفيه إشارة أيضا إلى أن هذا الذي تكذبونه وتعادونه سيصير مطاعا في الأرض كما أن جبريل مطاع في السماء وأن كلا من الرسولين مطاع في محله وقومه وفيه تعظيم له بأنه بمنزلة الملوك المطاعين في قومهم فلم ينتدب لهذا الأمر العظيم إلا مثل هذا الملك المطاع
وفي وصفه بالأمانة إشارة إلى حفظه ما حمله وأدائه له على وجهه
ثم نزه رسوله البشرى وزكاه عما يقول فيه أعداؤه فقال {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} وهذا أمر يعلمونه ولا يشكون فيه وإن قالوا بألسنتهم خلافه فهم يعلمون أنهم كانوا كاذبين
ثم أخبر عن رؤيته لجبريل وهذا يتضمن أنه ملك موجود في الخارج يرى بالعيان ويدركه البصر لا كما يقول المتفلسفة ومن قلدهم أنه العقل الفعال وأنه ليس مما يدرك بالبصر وحقيقته عندهم أنه خيال موجود في الأذهان لا في الأعيان وهذا مما خالفوا به جميع الرسل وأتباعهم وخرجوا به عن جميع الملل ولهذا كان تقرير رؤية النبي لجبريل أهم من تقرير رؤيته لربه تعالى فإن رؤيته لجبريل هي أصل الإيمان الذي لا يتم إلا باعتقادها ومن أنكرها كفر قطعا وأما رؤيته لربه تعالى فغايتها أن تكون مسألة نزاع لا يكفر جاحدها بالاتفاق وقد صرح جماعة من الصحابة بأنه لم يره وحكى عثمان بن سعيد

ص -124- الدارمي اتفاق الصحابة على ذلك فنحن إلى تقرير رؤيته لجبريل أحوج منا إلى تقرير رؤيته لربه تعالى وإن كانت رؤية الرب أعظم من رؤية جبريل ومن دونه فإن النبوة لا يتوقف ثبوتها عليها ألبتة
ثم نزه رسوليه كليهما أحدهما بطريق النطق والثاني بطريق اللزوم عما يضاد مقصود الرسالة من الكتمان الذي هو الضنة والبخل والتبديل والتغيير الذي يوجب التهمة فقال {وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} فان الرسالة لا يتم مقصودها إلا بأمرين أدائها من غير كتمان وأدائها على وجهها من غير زيادة ولا نقصان والقراءتان كالآيتين فتضمنت إحداهما وهي قراءة الضاد تنزيهه عن البخل فان الضنين هو البخيل يقال ضننت به أضن بوزن بخلت به أبخل ومعناه ومنه قول جميل بن معمر:

أجود بمضنون التلاد وأنني بسرك عمن سألني لضنين

قال ابن عباس رضي الله عنهما ليس بخيلا بما أنزل الله وقال مجاهد لا يضن عليهم بما يعلم
وأجمع المفسرون على أن الغيب ههنا القرآن والوحي وقال

ص -125- الفراء يقول تعالى يأتيه غيب السماء وهو منفوس فيه فلا يضن به عليكم وهذا معنى حسن جدا فإن عادة النفوس الشح بالشيء النفيس ولا سيما عمن لا يعرف قدره ويذمه ويذم من هو عنده ومع هذا فهذا الرسول لا يبخل عليكم بالوحي الذي هو أنفس شيء وأجله وقال أبو علي الفارسي المعنى يأتيه الغيب فيبينه ويخبر به ويظهره ولا يكتمه كما يكتم الكاهن ما عنده ويخفيه حتى يأخذ عليه حلوانا وفيه معنى آخر وهو أنه على ثقة من الغيب الذي يخبر به فلا يخاف أن ينتقض ويظهر الأمر بخلاف ما أخبر به كما يقع الكهان وغيرهم ممن يخبر بالغيب فإن كذبهم أضعاف صدقهم وإذا أخبر أحدهم بخبر لم يكن على ثقة منه بل هو خائف من ظهور كذبه فاقدام هذا الرسول على الاخبار بهذا الغيب العظيم الذي هو أعظم الغيب واثقا به مقيما عليه مبديا له في كل مجمع ومعيدا مناديا به على صدقه مجلبا به على أعدائه من أعظم الأدلة على صدقه
وأما قراءة من قرأ بظنين بالظاء فمعناه المتهم يقال ظننت زيدا بمعنى اتهمته وليس من الظن الذي هو الشعور والادراك فإن ذاك يتعدى إلى مفعولين ومنه ما أنشده أبو عبيدة:

أما وكتاب الله لا عن شناءة هجرت ولكن المحب ظنين

والمعنى وما هذا الرسول على القرآن بمتهم بل هو أمين لا يزيد

ص -126- فيه ولا ينقص وهذا يدل على أن الضمير يرجع إلى محمد لأنه قد تقدم وصف الرسول الملكي بالأمانة ثم قال {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} ثم قال وما هو أي وما صاحبكم بمتهم ولا بخيل
واختار أبو عبيدة قراءة الظاء لمعنيين أحدهما أن الكفار لم يبخلوه وإنما اتهموه فنفي التهمة أولى من نفي البخل الثاني أنه قال على الغيب ولو كان المراد البخل لقال بالغيب لأنه يقال فلان ضنين بكذا وقلما يقال على كذا
قلت ويرجحه أنه وصفه بما وصف به رسوله الملكي من الأمانة فنفى عنه التهمة كما وصف جبريل بأنه أمين ويرجحه أيضا أنه سبحانه نفى أقسام الكذب كلها عما جاء به من الغيب فإن ذلك لو كان كذبا فإما أن يكون منه أو ممن علمه وإن كان منه فأما أن يكون تعمده أو لم يتعمده فإن كان من معلمه فليس هو بشيطان رجيم وإن كان منه مع التعمد فهو المتهم ضد الأمين وإن كان عن غير تعمد فهو المجنون فنفى سبحانه عن رسوله ذلك كله وزكى سند القرآن أعظم تزكية فلهذا قال سبحانه {وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ} ليس تعليم الشيطان ولا يقدر عليه ولا يحسن منه كما قال تعالى {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ} فنفى فعله وابتغاءه منهم وقدرتهم عليه وكل من له أدنى خبرة بأحوال الشياطين والمجانين والمتهمين وأحوال الرسل يعلم علما

ص -127- لا يمارى فيه ولا يشك بل علما ضروريا كسائر الضروريات منافاة أحدهما للآخر ومضادته له كمنافاة أحد الضدين لصاحبه بل ظهور المنافاة بين الأمرين للعقل أبين من ظهور المنافاة بين النور والظلمة للبصر ولهذا وبخ سبحانه من كفر بعد ظهور هذا الفرق المبين بين دعوة الرسل ودعوة الشياطين فقال أين تذهبون قال أبو إسحاق فأي طريق تسلكون أبين من هذه الطريقة التي بينت لكم
قلت: هذا من أحسن اللازم وأبينه أن تبين للسامع الحق ثم تقول له إيش تقول خلاف هذا وأين تذهب خلاف هذا قال تعالى {فبأي حديث بعده يؤمنون} وقال {فبأي حديث بعد الله وآياته يؤمنون} فالأمر منحصر في الحق والباطل والهدى والضلال فإذا عدلتم عن الهدى والحق فأين العدول وأين المذهب
ونظير هذا قوله {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} أي إن أعرضتم عن الإيمان بالقرآن والرسول وطاعته فليس إلا الفساد في الأرض والشرك والمعاصي وقطيعة الرحم ونظيره قوله تعالى {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} لما تركوا الحق وعدلوا عنه مرج عليهم أمرهم والتبس فلا يدرون ما يقولون وما يفعلون بل لا يقولون شيئا

ص -128- إلا كان باطلا ولا يفعلون شيئا إلا كان ضائعا غير نافع لهم وهذا شأن كل من خرج عن الطريق الموصل إلى المقصود ونظيره قوله تعالى {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} وقد كشف هذا المعنى كل الكشف بقوله عز وجل {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ}
 فصل
ثم أخبر تعالى عن القرآن بأنه ذكر للعالمين وفي موضع آخر تذكرة للمتقين وفي موضع آخر لرسوله ولقومه وفي موضع آخر ذكر مطلق وفي موضع آخر ذكر مبارك وفي موضع آخر وصفه بأنه ذو الذكر
وبجمع هذه المواضع تبين المراد من كونه ذكرا عاما وخاصا وكونه ذا ذكر فإنه يذكر العباد بمصالحهم في معاشهم ومعادهم ويذكرهم بالمبدأ والمعاد ويذكرهم بالرب تعالى وأسمائه وصفاته وأفعاله وحقوقه على عباده ويذكرهم بالخير ليقصدوه وبالشر ليجتنبوه ويذكرهم بنفوسهم وأحوالها وآفاتها وما تكمل به ويذكرهم بعدوهم وما يريد منهم وبماذا يحترزون من كيده ومن أي الأبواب والطرق يأتي إليهم ويذكرهم بفاقتهم وحاجتهم إليه وأنهم مضطرون إليه لا يستغنون عنه نفسا واحدا ويذكرهم

ص -129- بنعمه عليهم ويدعوهم بها إلى نعم أخرى أكبر منها ويذكرهم بأسه وشدة بطشه وانتقامه ممن عصى أمره وكذب رسله ويذكرهم بثوابه وعقابه
ولهذا يأمر سبحانه عباده أن يذكروا ما في كتابه كما قال {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ} وإذا كان كذلك فأحق وأولى وأول من كان ذاكرا له من أنزل عليه ثم لقومه ثم لجميع العالمين وحيث خص به المتقين فلأنهم الذين انتفعوا بذكره
وأما وصفه بأنه ذو الذكر فلأنه مشتمل على الذكر فهو صاحب الذكر ومنه الذكر فهو ذكر وفيه الذكر كما أنه هدى وفيه الهدى وشفاء وفيه الشفاء ورحمة وفيه الرحمة
وقوله سبحانه {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} بدل من العالمين وهو بدل بعض من كل وهذا من أحسن ما يستدل به على أن البدل في قوة ذكر عاملين مقصودين فإن جهة كونه ذكرا للعالمين كلهم غير جهة كونه ذكرا لأهل الاستقامة فإنه ذكر للعموم بالصلاحية والقوة وذكر لأهل الاستقامة بالحصول والنفع فكما أن البدل أخص من المبدل منه فالعامل المقدر فيه أخص من العامل الملفوظ في المبدل منه ولا بد من هذا فتأمله
وقوله {لِمَنْ شَاءَ مِنْكُمْ} رد على الجبرية القائلين بأن العبد لا مشيئة له أو أن مشيئته مجرد علامة على حصول الفعل لا ارتباط

ص -130- بينها وبينه إلا مجرد اقتران عادي من غير أن يكون سببا فيه
وقوله {وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ} رد على القدرية القائلين بأن مشيئة العبد مستقلة بإيجاد الفعل من غير توقف على مشيئة الله بل متى شاء العبد الفعل وجد ويستحيل عندهم تعلق مشيئة الله بفعل العبد بل هو يفعله بدون مشيئة الله
فالآيتان مبطلتان لقول الطائفتين فإن قال الجبري هو سبحانه لم يقل إن الفعل واقع بمشيئة العبد بل أخبر أن الاستقامة تحصل عند المشيئة ونحن قائلون بذلك وقال القدري قوله {وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ} مختلفة فمشيئة العبد هي الموجبة للفعل التي بها يقع ومشيئة الله لفعله هو أمره بذلك ونحن لا ننكر ذلك.
فالجواب أن هذا من تحريف الطائفتين أما الجبري فيقال له اقتران الفعل عندك بمشيئة العبد بمنزلة اقترانه بكونه وشكله وسائر أغراضه التي لا تأثير لها في الفعل فإن نسبة جميع أغراضه إلى الفعل في عدم التأثير نسبة إرادية عندك والاقتران حاصل بجميع أغراضه فما الذي أوجب تخصيص المشيئة سوى الله سبحانه في فطر الناس أو عقولهم أو شرائعهم بين نسبة المشيئة والإرادة إلى الفعل ونسبة سائر أغراض الحي إذا كان عندك ليس إلا مجرد الاقتران عادة والاقتران العادي حاصل مع الجميع
وأما القدري فتحريفه أشد لأنه حمل المشيئة على الأمر وقال المعنى

ص -131- وما تشاؤون إلا بأمر الله وهذا باطل قطعا فإن المشيئة في القرآن لم تستعمل في ذلك وإنما استعملت في مشيئة التكوين كقوله {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} وقوله {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا} وقوله {وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} وقوله {أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعاً} ونظائر ذلك مما لا يصح فيه حمل المشيئة على الأمر البتة
والذي دلت عليه الآية مع سائر أدلة التوحيد وأدلة العقل الصريح أن مشيئة العباد من جملة الكائنات التي لا توجد إلا بمشيئة الله سبحانه وتعالى فما لم يشأ لم يكن البتة كما أن ما شاء كان ولا بد
ولكن ههنا أمرا يجب التنبيه عليه وهو أن مشيئة الله سبحانه تارة تتعلق بفعله وتارة تتعلق بفعل العبد فتعلقها بفعله وهو أن يشاء من نفسه إعانة عبده وتوفيقه وتهيئته للفعل فهذه المشيئة تستلزم فعل العبد ومشيئته ولا يكفي في وقوع الفعل مشيئة الله لمشيئة عبده دون أن يشاء فعله فإنه سبحانه قد يشاء من عبده المشيئة وحدها فيشاء العبد الفعل ويريده ولا يفعله لأنه لم يشأ من نفسه إعانته عليه وتوفيقه له
وقد دل على هذا قوله تعالى {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} وقوله {وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ}

ص -132- وهاتان الآيتان متضمنتان إثبات الشرع والقدر والأسباب والمسببات وفعل العبد واستناده إلى فعل الرب ولكل منهما عبودية مختص بها فعبودية الآية الأولى والاجتهاد واستفراغ الوسع والاختيار والسعي وعبودية الثانية الاستعانة بالله والتوكل عليه واللجأ إليه واستنزال التوفيق والعون منه والعلم بأن العبد لا يمكنه أن يشاء ولا يفعل حتى يجعله الله كذلك
وقوله رب العالمين ينتظم ذلك كله ويتضمنه فمن عطل أحد الأمرين فقد جحد كمال الربوبية وعطلها وبالله التوفيق
فصل
ومن ذلك قوله تعالى {وَالنَّازِعَاتِ غَرْقاً وَالنَّاشِطَاتِ نَشْطاً وَالسَّابِحَاتِ سَبْحاً فَالسَّابِقَاتِ سَبْقاً فَالْمُدَبِّرَاتِ أَمْراً} فهذه خمسة أمور وهي صفات الملائكة
فأقسم سبحانه بالملائكة الفاعلة لهذه الأفعال إذ ذلك من أعظم آياته وحذف مفعول النزع والنشط لأنه لو ذكر ما تنزع وتنشط لأوهم التقييد به وأن القسم على نفس الأفعال الصادرة من هؤلاء الفاعلين فلم يتعلق الغرض بذكر المفعول كقوله:{فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} ونظائره فكان نفس النزع هو المقصود لا عين المنزوع

ص -133- وأكثر المفسرين على أنها الملائكة التى تنزع أرواح بنى آدم من أجسامهم وهم جماعة كقوله 6 : 61 {تَوَفَّتْهُ رُسُلُنَا} وقوله:{إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ} وأما قوله:{قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} فأما أن يكون واحدا وله أعوان وإما أن يكون المراد الجنس لا الوحدة كقوله:{وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ} وقوله:{وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا}
 والنزع هو اجتذاب الشيء بقوة والإغراق في النزع هو أن يجتذبه إلى آخره ومنه إغراق النزع في جذب القوة بأن يبلغ بها غاية المد فيقال أغرق في النزع ثم صار مثلا لكل من بالغ في فعل حتى وصل إلى آخره
والغرق اسم مصدر أقيم مقامه كالعطاء والكلام أقيم مقامه الإعطاء والتكلم
واختلف الناس هل النازعات متعد أو لازم فعلى القول الذي حكيناه يكون متعديا وهذا قول علي ومسروق ومقاتل وأبي صالح وعطية عن ابن عباس وقال ابن مسعود هي أنفس الكفار وهو قول قتادة والسدي وعطاء عن ابن عباس على

ص -134- هذا فهو فعل لازم وغرقا على هذا معناه نزعا شديدا أبلغ ما يكون وأشده
وفي هذا القول ضعف من وجوه أحدها أن عطف ما بعده عليه يدل على أنها الملائكة فهي السابحات والمدبرات والنازعات الثاني أن الاقسام بنفوس الكفار خاصة ليس بالبين ولا في اللفظ ما يدل عليه الثالث أن النزع مشترك بين نفوس بني آدم والاغراق لا يختص بالكافر وقال الحسن النازعات هي النجوم تنزع من المشرق إلى المغرب وغرقا هو غروبها قال تنزع من ههنا وتغرق ههنا واختاره الأخفش وأبو عبيد وقال مجاهد هي شدائد الموت وأهواله التي تنزع الأرواح نزعا شديدا وقال عطاء وعكرمة هي القسى والنازعات على هذا القول بمعنى النسب أو ذوات النزع التي ينزع بها الرامي فهو النازع
قلت النازعات اسم فاعل من نزع ويقال نزع كذا إذا اجتذبه بقوة ونزع عنه إذا خلاه وتركه بعد ملابسته له ونزع إليه إذا ذهب إليه وما إليه وهذا إنما توصف به النفوس التي لها حركة إرادية للميل إلى الشيء أو الميل عنه وأحق ما صدق عليه هذا الوصف الملائكة لأن هذه القوة فيها أكمل وموضع الآية فيها أعظم فهي التي تغرق في النزع إذا طلبت ما تنزعه أو تنزع إليه والنفس الإنسانية أيضا لها هذه القوة والنجوم أيضا تنزع

ص -135- أفق إلى أفق فالنزع حركة شديدة سواء كانت من ملك أو نفس إنسانية أو نجم والنفوس تنزع إلى أوطانها وإلى مألفها وعند الموت تنزع إلى ربها المنايا تنزع النفوس والقسي تنزع بالسهام والملائكة تنزع من مكان إلى مكان وتنزع ما وكلت بنزعه والخيل تنزع في أعنتها نزعا تغرق فيه الأعنة لطول أعناقها
فالصفة واقعة على كل من له هذه الحركة التي هي آية من آيات الرب تعالى فإنه هو الذي خلقها وخلق محلها وخلق القوة والنفس التي بها تتحرك ومن ذكر صورة من هذه الصور فإنما أراد التمثيل وإن كانت الملائكة أحق من تناوله هذا الوصف
فأقسم بطوائف الملائكة وأصنافهم فهم النازعات التي تنزع الأرواح من الأجساد والناشطات التي تنشطها أي تخرجها بسرعة وخفة من قولهم نشط الدلو من البئر إذا أخرجها وأنا أنشط بكذا أي أخف له وأسرع والسابحات التي تسبح في الهواء في طريق ممرها إلى ما أمرت به كما تسبح الطير في الهواء فالسابقات التي تسبق وتسرع إلى ما أمرت به لا تبطئ عنه ولا تتأخر فالمدبرات أمور العباد التي أمرها ربها بتدبيرها وهذا أولى الأقوال
وقد روي عن ابن عباس أن النازعات الملائكة تنزع نفوس الكفار بشدة وعنف والناشطات الملائكة التي تنشط أرواح المؤمنين بيسر وسهولة واختار الفراء هذا القول فقال هي الملائكة تنشط نفس المؤمن فتقبضها وتنزع نفس الكافر قال

ص -136- الواحدي إنما اختار ذلك لما بين النشط والنزع من الفرق في الشدة واللين فالنزع الجذب بشدة والنشط الجذب برفق ولين والناشطات هي النفوس التي تنشط لما أمرت به والملائكة أحق الخلق بذلك ونفوس المؤمنين ناشطة لما أمرت به
وقيل السابحات هي النجوم تسبح في الفلك كما قال تعالى {كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} وقيل هي السفن تسبح في الماء وقيل هي نفوس المؤمنين تسبح بعد المفارقة صاعدة إلى ربها
قلت والصحيح أنها الملائكة والسياق يدل عليه وأما السفن والنجوم فإنما تسمى جارية وجواري كما قال تعالى {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأَعْلامِ} وقال {حَمَلْنَاكُمْ فِي الْجَارِيَةِ} وقال {الْجَوَارِ الْكُنَّسِ} ولم يسمها سابحات وإن أطلق عليها فعل السباحة كقوله {كُلٌّ فِي فَلَكٍ يَسْبَحُو} ويدل عليه ذكره السابقات بعدها والمدبرات بالفاء وذكره الثلاثة الأول بالواو لأن السبق والتدبير مسبب عن المذكور قبله فإنها نزعت ونشطت وسبحت فسبقت إلى ما أمرت به فدبرته ولو كانت السابحات هي السفن أو النجوم أو النفوس الآدمية لما عطف عليها فعل السبق والتدبير بالفاء فتأمله
قال مسروق ومقاتل والكلبي فالسابقات سبقا هي الملائكة قال مجاهد وأبو روق سبقت ابن آدم بالخير والعمل الصالح

ص -137- والإيمان والتصديق قال مقاتل تسبق بأرواح المؤمنين إلى الجنة وقال الفراء والزجاج هي الملائكة تسبق الشياطين بالوحي إلى الأنبياء إذا كانت الشياطين تسترق السمع وهذا القول خطأ لا يخفى فساده إذ يقتضي الاشتراك بين الملائكة والشياطين في إلقائهم الوحي وأن الملائكة تسبقهم به إلى الأنبياء وهذا ليس بصحيح فإن الوحي الذي تأتي به الملائكة إلى الأنبياء لا تسترقه الشياطين وهم معزولون عن سماعه وإن استرقوا بعض ما يسمعونه من ملائكة السماء الدنيا من أمور الحوادث فالله سبحانه صان وحيه إلى الأنبياء أن تسترق الشياطين شيئا منه وعزلهم عن سمعه ولو أن قائل هذا القول فسر السابقات بالملائكة التي تسبق الشياطين بالرجم بالشهب قبل إلقاء الكلمة التي استرقها لكان له وجه فإن الشيطان يبدر مسرعا بالقائه إلى وليه فتسبقه الملائكة في نزوله بالشهب الثواقب فتهلكه وربما ألقى الكلمة قبل إدراك الشهب له
وفسرت السابقات سبقا بالأنفس السابقات إلى طاعة الله ومرضاته
وأما المدبرات أمرا فأجمعوا على أنها الملائكة قال مقاتل هم جبريل وميكائيل وإسرافيل وملك الموت يدبرون أمر الله تعالى في الأرض وهم المقسمات أمرا قال عبد الرحمن بن ساباط جبريل موكل بالرياح وبالجنود وميكائيل موكل بالقطر والنبات وملك الموت موكل بقبض الأنفس وإسرافيل ينزل بأمر الله عليهم وقال ابن عباس هم الملائكة وكلهم الله بأمور

ص -138- عرفهم العمل بها والوقوف عليها بعضهم لبني آدم يحفظون ويكتبون وبعضهم وكلوا بالأمطار والنبات والخسف والمسخ والرياح والسحاب انتهى
وقد أخبر أن الله وكل بالرجم ملكا وللرؤيا ملك موكل بها وللجنة ملائكة موكلون بعمارتها وعمل آلاتها وأوانيها وغراسها وفرشها ونمارقها وأرائكها وللنار ملائكة موكلة بعمل ما فيها وإيقادها وغير ذلك
فالدنيا وما فيها والجنة والنار والموت وأحكام البرزخ قد وكل الله بذلك كله ملائكة يدبرون ما شاء الله من ذلك ولهذا كان الإيمان بالملائكة أحد أركان الإيمان الذي لا يتم الإيمان إلا به
وأما من قال أنها النجوم فليس هذا من قول أهل الإسلام ولم يجعل الله النجوم تدبر شيئا من الخلق بل هي مدبرة ومسخرة كما قال الله تعالى {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} فالله سبحانه هو المدبر بملائكته لأمر العالم العلوي والسفلي
قال الجرجاني وذكر السابقات والمدبرات بالفاء وما قبلها بالواو لأن ما قبلها أقسام مستأنفة وهذان القسمان منشآن عن الذي قبلهما كأنه قال فاللاتي سبحن فسبقن كما تقول قام فذهب أوجب الفاء أن القيام كان سببا للذهاب ولو قلت قام وذهب لم تجعل القيام سببا للذهاب
واعترض عليه الواحدي فقال هذا غير مطرد في هذه الآية

ص -139- لأنه يبعد أن يجعل السبق سببا للتدبير مع أن السابقات ليست الملائكة في قول المفسرين
قلت: الملائكة داخلون في السابقات قطعا وأما اختصاص السابقات بالملائكة فهذا محتمل وأما قوله يبعد أن يكون السبق سببا للتدبير فليس كما زعم بل السبق المبادرة إلى تنفيذ ما يؤمر به الملك فهو سبب الفعل الذي أمر به وهو التدبير مع أن الفاء دالة على التعقيب وأن التدبير يتعقب السبق بلا تراخ بخلاف الأقسام الثلاثة والله أعلم
وجواب القسم محذوف يدل عليه السياق وهو البعث المستلزم لصدق الرسول وثبوت القرآن أو أنه من القسم الذي أريد به التنبيه على الدلالة والعبرة بالمقسم به دون أن يراد به مقسما عليه بعينه وهذا القسم يتضمن الجواب المقسم عليه وإن لم يذكر لفظا ولعل هذا مراد من قال أنه محذوف للعلم به لكن هذا الوجه ألطف مسلكا فإن المقسم به إذا كان دالا على المقسم عليه مستلزما استغنى عن ذكره بذكره وهذا غير كونه محذوفا لدلالة ما بعده عليه فتأمله ولعل هذا قول من قال أنه إنما أقسم برب هذه الأشياء وحذف المضاف فإن معناه صحيح لكن على غير الوجه الذي قدروه فإن إقسامه سبحانه بهذه الأشياء لظهور دلالتها على ربوبيته ووحدانيته وعلمه وقدرته وحكمته فالإقسام بها في الحقيقة إقسام بربوبيته وصفات كماله فتأمله

ص -140- ثم قرر سبحانه بعد هذا القسم أمر المعاد ونبوة موسى المستلزمة لنبوة محمد إذ من المحال أن يكون موسى نبيا ومحمد ليس نبيا مع أن ما يثبت نبوة موسى فلمحمد نظيره أو أعظم منه وقرر سبحانه تكليمه لموسى بندائه له بنفسه فقال {إِذْ نَادَاهُ رَبُّه} فأثبت المستلزم للكلام والتكليم وفي موضع آخر أثبت النجاء والنداء والنجاء نوع من التكليم ومحال ثبوت النوع بدون الجنس
ثم أمره أن يخاطبه بألين خطاب فيقول له {فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} ففي هذا من لطف الخطاب ولينه وجوه
أحدهما إخراج الكلام مخرج العرض ولم يخرجه مخرج الأمر والإلزام وهو ألطف ونظيره قول إبراهيم لضيفه المكرمين {أَلا تَأْكُلُونَ} ولم يقل كلوا الثاني قوله إلى أن تزكى والتزكي النماء والطهارة والبركة والزيادة فعرض عليه أمرا يقبله كل عاقل ولا يرده إلا كل أحمق جاهل الثالث قوله تزكى ولم يقل أزكيك فأضاف التزكية إلى نفسه وعلى هذا يخاطب الملوك الرابع قوله وأهديك أي أكون دليلا لك وهاديا بين يديك فنسب الهداية إليه والتزكي إلى المخاطب أي أكون دليلا لك وهاديا فتزكى أنت كما تقول للرجل هل لك أن أدلك على كنز تأخذ منه ما شئت وهذا أحسن من قوله أعطيك الخامس قوله إلى ربك فإن في هذا ما يوجب قبول ما دل عليه وهو أنه يدعوه ويوصله إلى ربه فاطره

ص -141- وخالقه الذي أوجده ورباه بنعمه حنينا وصغيرا وكبيرا وآتاه الملك وهو نوع من خطاب الاستعطاف والإلزام كما تقول لمن خرج عن طاعة سيده ألا تطيع سيدك ومولاك ومالكك وتقول للوالد ألا تطيع أباك الذي رباك السادس قوله فتخشى أي إذا اهتديت إليه وعرفته خشيته لأن من عرف الله خافه ومن لم يعرفه لم يخفه فخشيته تعالى مقرونة بمعرفته وعلى قدر المعرفة تكون الخشية السابع أن في قوله هل لك فائدة لطيفة وهي أن المعنى هل لك في ذلك حاجة أو أرب ومعلوم أن كل عاقل يبادر إلى قبول ذلك لأن الداعي إنما يدعو إلى حاجته ومصلحته لا إلى حاجة الداعي فكأنه يقول الحاجة لك وأنت المتزكي وأنا الدليل لك والمرشد لك إلى أعظم مصالحك فقابل هذا بغاية الكفر والعناء وادعى أنه رب العالمين هذا وهو يعلم أنه ليس بالذي خلق فسوى ولا قدر فهدى فكذب الخبر وعصى الأمر ثم أدبر يسعى بالخديعة والمكر فحشر جنوده فأجابوه ثم نادى فيهم بأنه ربهم الأعلى واستخفهم فأطاعوه فبطش به جبار السماوات والأرض بطشة عزيز مقتدر وأخذه نكال الآخرة والأولى ليعتبر بذلك من يعتبر فاعتبر بذلك من خشى ربه من المؤمنين وحق القول على الكافرين
ثم أقام سبحانه حجته على العالمين بخلق ما هو أشد منهم وأكبر وأعظم وأعلى وأرفع وهو خلق السماء وبناؤها ورفع سمكها وتسويتها

ص -142- وإظلام ليلها وإخراج ضحاها وخلق الأرض ومدها وبسطها وتهيئتها لما يراد منها وأخرج منها شراب الحيوان وأقواتهم وأرسى الجبال فجعلها رواسي للأرض لئلا تميد بأهلها وأودعها من المنافع ما يتم به مصالح الحيوان الناطق والبهيم فمن قدر على ذلك كله كيف يعجز عن إعادتكم خلقا جديدا
فتأمل دلالة المقسم به المذكور في أول السورة على المعاد والتوحيد وصدق الرسل كدلالة هذا الدليل المذكور وإذا كان هذا هو المقصود لم يكن محتاجا إلى جواب والله أعلم
فصل
ومن ذلك قوله تعالى {وَالْمُرْسَلاتِ عُرْفاً فَالْعَاصِفَاتِ عَصْفاً وَالنَّاشِرَاتِ نَشْراً فَالْفَارِقَاتِ فَرْقاً فَالْمُلْقِيَاتِ ذِكْراً عُذْراً أَوْ نُذْراً إِنَّمَا تُوعَدُونَ لَوَاقِعٌ} فسرت المرسلات بالملائكة وهو قول أبي هريرة وابن عباس في رواية مقاتل وجماعة وفسرت بالرياح وهو قول ابن مسعود وإحدى الروايتين عن ابن عباس وقول قتادة وفسرت بالسحاب وهو قول الحسن وفسرت بالأنبياء وهو رواية عطاء عن ابن عباس
قلت الله سبحانه يرسل الملائكة ويرسل الأنبياء ويرسل الرياح ويرسل السحاب فيسوقه حيث يشاء ويرسل الصواعق

ص -143- فيصيب بها من يشاء فإرساله واقع على ذلك كله وهو نوعان إرسال دين يحبه ويرضاه كإرسال رسله وأنبيائه وإرسال كون وهو نوعان نوع يحبه ويرضاه كإرسال ملائكته في تدبير أمر خلقه ونوع لا يحبه بل يسخطه ويبغضه كإرسال الشيطان على الكفار
فالإرسال المقسم به هاهنا مقيد بالعرف فإما أن يكون ضد المنكر فهو إرسال رسله من الملائكة ولا يدخل في ذلك إرسال الرياح ولا الصواعق ولا الشياطين وأما إرسال الأنبياء فلو أريد لقال والمرسلين وليس بالفصيح تسمية الأنبياء مرسلات وتكلف الجماعات المرسلات خلاف المعهود من استعمال اللفظ فلم يطلق في القرآن جمع ذلك إلا جمع تذكير لا جمع تأنيث وأيضا فاقتران اللفظة بما بعدها من الأقسام لا يناسب تفسيرها بالأنبياء وأيضا فإن الرسل مقسم عليهم في القرآن لا مقسم بهم كقولهم {تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ} وقوله {وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ} وقوله {يس وَالْقُرْآنِ الْحَكِيمِ إِنَّكَ لَمِنَ الْمُرْسَلِينَ} وإن كان العرف من التابع كعرف الفرس وعرف الديك والناس إلى فلان عرف واحد أي سابقون في قصده والتوجه إليه جاز أن تكون المرسلات الرياح ويؤيده عطف العاصفات عليه والناشرات وجاز أن تكون الملائكة وجاز أن يعم النوعين لوقوع الإرسال عرفا عليهما ويؤيده أن الرياح موكل بها ملائكة تسوقها وتصرفها ويؤيد كونها الرياح

ص -144- عطف العاصفات عليها بفاء التعقيب والتسبب فكأنها أرسلت فعصفت ومن جعل المرسلات الملائكة قال هي تعصف في مضيها مسرعة كما تعصف الرياح والأكثرون على أنها الرياح وفيها قول ثالث أنها تعصف بروح الكافر يقال عصف بالشيء إذا أباده وأهلكه قال الأعشى:

تعصف بالدراع والحاسر

حكاه أبو إسحاق وهو قول متكلف فإن المقسم به لا بد أن يكون آية ظاهرة تدل على الربوبية وأما الأمور الغائبة التي يؤمن بها فإنما يقسم عليه وإنما يقسم سبحانه بملائكته وكتابه لظهور شأنهما ولقيام الأدلة والأعلام الظاهرة الدالة على ثبوتهما
وأما الناشرات نشرا فهو استئناف قسم آخر ولهذا أتى به بالواو وما قبله معطوف على القسم الأول بالفاء قال ابن مسعود والحسن ومجاهد وقتادة هي الرياح تأتي بالمطر ويدل على صحة قوله تعالى {وهو الذي يرسل الرياح بشرا بين يدي رحمته} يعني أنها تنشر السحاب نشرا وهو ضد الطي وقال مقاتل هي الملائكة تنشر كتب بني آدم وصحائف أعمالهم وقاله مسروق وعطاء عن ابن عباس وقالت طائفة هي الملائكة تنشر أجنحتها في الجو عند صعودها ونزولها وقيل تنشر أوامر الله في الأرض والسماء وقيل تنشر النفوس فتحييها بالإيمان وقال أبو صالح هي الأمطار تنشر الأرض أي تحييها

ص -145- قلت ويجوز أن تكون الناشرات لازما لا مفعول له ولا يكون المراد أنهن نشرن كذا فإنه يقال نشر الميت حي وأنشره الله إذا أحياه فيكون المراد بها الأنفس التي حييت بالعرف الذي أرسلت به المرسلات أو الأشباح والأرواح والبقاع التي حييت بالرياح المرسلات فإن الرياح سبب لنشور الأبدان والنبات والوحي سبب لنشور الأرواح وحياتها لكن هنا أمرا ينبغي التفطن له وهو أنه سبحانه جعل الأقسام في هذه السورة نوعين وفصل أحدهما من الآخر وجعل العاصفات معطوفا على المرسلات بفاء التعقيب فصارا كأنهما نوع واحد ثم جعل الناشرات كأنه قسم مبتدأ فأتي فيه بالواو ثم عطف عليه الفارقات والملقيات بالفاء فأوهم هذا أن الفارقات والملقيات مرتبط بالناشرات وأن العاصفات مرتبط بالمرسلات وقد اختلف في الفارقات والأكثرون على أنها الملائكة ويدل عليه عطف الملقيات ذكرا عليها بالفاء وهي الملائكة بالاتفاق
وعلى هذا فيكون القسم بالملائكة التي تنشر أجنحتها عند النزول ففرقت بين الحق والباطل فألقت الذكر على الرسل إعذارا وإنذارا
ومن جعل الناشرات الرياح جعل الفارقات صفة لها وقال هي تفرق السحاب ههنا وههنا ولكن يأبى ذلك عطف الملقيات بالفاء عليها ومن قال الفارقات أي القرآن يفرق بين الحق

ص -146- والباطل فقوله يلتئم مع كون الناشرات الملائكة أكثر من التئامه إذا قيل إنها الرياح ومن قال هي جماعات الرسل فإن أراد الرسل من الملائكة فظاهر وإن أراد الرسل من البشر فقد تقدم بيان ضعف هذا القول
ويظهر والله أعلم بما أراد من كلامه أن القسم في هذه الآية وقع على النوعين الرياح والملائكة ووجه المناسبة أن حياة الأرض والنبات وأبدان الحيوان بالرياح فإنها من روح الله وقد جعلها الله تعالى نشورا وحياة القلوب والأرواح بالملائكة فبهذين النوعين يحصل نوعا الحياة ولهذا والله أعلم فصل أحد النوعين من الآخر بالواو وجعل ما هو تابع لكل نوع بعده بالفاء
وتأمل كيف وقع القسم في هذه السورة على المعاد والحياة الدائمة الباقية وحال السعداء والأشقياء فيها وقررها بالحياة الأولى في قوله {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ} فذكر فيها المبدأ والمعاد وأخلص السورة لذلك فحسن الأقسام بما يحصل به نوعا الحياة المشاهدة وهو الرياح والملائكة فكان في القسم بذلك أبين دليل وأظهر آية على صحة ما أقسم عليه وتضمنته السورة ولهذا كان المكذب بعد ذلك في غاية الجحود والعناد والكفر فاستحق الويل بعد الويل فتضاعف عليه الويل كما تضاعف منه الكفر والتكذيب
فلا أحسن من هذا التكرار في هذا الموضع ولا أعظم منه

ص -147- منه موقعا فإنه تكرر عشر مرات ولم يذكر إلا في أثر دليل أو مدلول عليه عقيب ما يوجب التصديق وما يوجب التصديق به فتأمله
فصل
ومن ذلك قوله تعالى {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} وقد تقدم ذكر هذين القسمين ومناسبة الجمع بينهما في الذكر وكون الجواب غير مذكور وأنه يجوز أن يكون مما حذف لدلالة السياق عليه والعلم به ويجوز أن يكون من القسم المقصود به التنبيه على دلالة المقسم به وكونه آية ولم يقصد به مقسما عليه معينا فكأنه يقول اذكر يوم القيامة والنفس اللوامة مقسما بها لكونها من آياتنا وأدلة ربوبيتنا
ثم أنكر على الإنسان بعد هذه الآية حسبانه وظنه أن الله لا يجمع عظامه بعد ما فرقها البلى ثم أخبر سبحانه عن قدرته على جمع غيرها من عظامه وعلى هذا فيكون سبحانه قد احتج على فعله لما أنكره أعداؤه بقدرته عليه وأخبر عن فعله بأنه لا يلزمهم من القدرة وقوع المقدور والمعنى بل نجمعها قادرين على تسوية بنانه ودل على هذا المعنى المحذوف قوله بلى فإنها حرف إيجاب لما تقدم من النفي فلهذا يستغنى عن ذكر الفعل بذكر الحرف الدال عليه فدلت الآية على الفعل وذكرت القدرة لإبطال قول المكذبين

ص -148- وفي ذكر البنان لطيفة أخرى وهي أنها أطرافه وآخر ما يتم به خلقه فمن قدر على جمع أطرافه وآخر ما يتم به خلقه مع دقتها وصغرها ولطافتها فهو على ما دون ذلك أقدر فالقوم لما استبعدوا جمع العظام بعد الفناء والارمام قيل إنا نجمع ونسوي أكثرها تفرقا وأدقها أجزاء وآخر أطراف البدن وهي عظام الأنامل ومفاصلها
وقالت طائفة المعنى نحن قادرون على أن نسوي أصابع يديه ورجليه ونجعلها مستوية شيئا واحدا كخف البعير وحافر الحمار لا نفرق بينهما ولا يمكنه أن يعمل بها شيئا مما يعمل بأصابعه المفرقة ذات المفاصل والأنامل من فنون الأعمال والبسط والقبض والتأتي لما يريد من الحوائج وهذا قول ابن عباس وكثير من المفسرين والمعنى على هذا القول إنا في الدنيا قادرون على أن نجعل عظام بنانه مجموعة دون تفرق فكيف لا نقدر على جمعها بعد تفريقها
فهذا وجه من الاستدلال غير الأول وهو الاستدلال بقدرته سبحانه على جمع العظام التي فرقها ولم يجمعها والأول استدلال بقدرته سبحانه على جمع عظامه بعد تفريقها وهما وجهان حسنان وكل منهما له ترجيح من وجه فيرجح الأول أنه هو المقصود وهو الذي أنكره الكفار وهو إجراء على نسق الكلام واطراده ولأن الكلام لم يسق لجمع العظام وتفريقها في

ص -149- الدنيا وإنما سبق لجمعها في الآخرة بعد تفرقها بالموت ويرجح القول الثاني ولعله قول جمهور المفسرين حتى أن فيهم من لم يذكر غيره وأنه استدلال بآية ظاهرة مشهورة وهي تفريق البنان مع انتظامها في كف واحد وارتباط بعضها ببعض فهي متفرقة في عضو واحد يقبض منها واحدة ويبسط أخرى ويحرك واحدة والأخرى ساكنة ويعمل بواحدة والأخرى معطلة وكلها في كف واحد قد جمعها ساعد واحد فلو شاء سبحانه لسواها فجعلها صفة واحدة كباطن الكف ففاته هذه المنافع والمصالح التي حصلت بتفريقها ففي هذا أعظم الأدلة على قدرته سبحانه على جمع عظامه بعد الموت
ثم أخبر سبحانه عن سوء حال الإنسان وإصراره على المعصية والفجور وأنه لا يرعوي ولا يخاف يوما يجمع الله فيه عظامه ويبعثه حيا بل هو مريد للفجور ما عاش فيفجر في الحال ويريد الفجور في غد وما بعده وهذا ضد الذي يخاف الله والدار الآخرة فهذا لا يندم يندم على ما مضى منه ولا يقلع في الحال ولا يعزم في المستقبل على الترك بل هو عازم على الاستمرار وهذا ضد التائب المنيب
ثم نبه سبحانه على الحامل له على ذلك وهو استبعاده ليوم القيامة وليس هذا استبعادا لزمنه مع إقراره بوقوعه بل هو استبعاد لوقوعه كما حكى عنه في موضع آخر قوله {ذَلِكَ رَجْعٌ بَعِيدٌ}

ص -150- أي بعيد وقوعه وليس المراد أنه واقع بعيد زمنه هذا قول جماعة من المفسرين منهم ابن عباس وأصحابه قال ابن عباس يقدم الذنب ويؤخر التوبة وقال قتادة وعكرمة قدما قدما في معاصي الله لا ينزع عن فجوره
وفي الآية قول آخر وهو أن المعنى بل يريد الإنسان ليكذب بما أمامه من البعث ويوم القيامة وهذا قول ابن زيد واختيار ابن قتيبة وأبي إسحاق قال هؤلاء ودليل ذلك قوله {يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ} ويرجع هذا القول لفظه بل فإنها تعطي أن الإنسان لم يؤمن بيوم القيامة مع هذا البيان والحجة بل هو مريد للتكذيب به ويرجحه أيضا أن السياق كله في ذم المكذب بيوم القيامة لا في ذم العاصي والفاجر وأيضا فإن ما قبل الآية وما بعدها يدل على المراد فإنه قال {أَيَحْسَبُ الْأِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} فأنكر سبحانه عليه حسبانه أن الله لا يجمع عظامه ثم قرر قدرته على ذلك ثم أنكر عليه إرادة التكذيب بيوم القيامة فالأول حسبان منه أن لا يحييه بعد موته والثاني تكذيب منه بيوم البعث وأنه يريد أن يكذب بما وضح وبأن دليل وقوعه وثبوته فهو مريد للتكذيب به ثم أخبر عن تصريحه بالتكذيب فقال {يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ} فالأول

ص -151- إرادة التكذيب والثاني نطق بالتكذيب وتكلم به وهذا قول قوي كما ترى لكن ينبغي إفراغ هذه الألفاظ في قوالب هذا المعنى فإن لفظة يفجر إنما تدل على عمل الفجور لا على التكذيب وحذف الموصول مع ما جره وإبقاء الصلة خلاف الأصل فإن أصاب هذا القول قالوا تقديره ليكفر بما أمامه وهذا المعنى صحيح لكن دلالة هذا اللفظ عليه ليست بالبينة
فالجواب أن الأمر كذلك لكن الفعل إذا ضمن معنى فعل آخر لم يلزم إعطاءه حكمه من جميع الوجوه بل من جلالة هذه اللغة العظيمة الشأن وجزالتها أن يذكر المتكلم فعلا وما يضمنه معنى فعل آخر ويجري على المضمن أحكامه لفظا وأحكام الفعل الآخر معنى فيكون في قوة ذكر الفعلين مع غاية الاختصار ومن تدبر هذا وجده كثيرا في كلام الله تعالى
فلفظ يفجر اقتضت أمامه بلا واسطة حرف ولا اسم موصول فأعطيت ما اقتضته لفظا واقتضى ما تضمنه الفعل من ذكر الحرف والموصول فأعطيته معنى فهذا وجه هذا القول لفظا ومعنى والله أعلم
ثم أخبر سبحانه عن حال هذا الإنسان إذا شاهد اليوم الذي كذب به فقال {فَإِذَا بَرِقَ الْبَصَرُ وَخَسَفَ الْقَمَرُ وَجُمِعَ الشَّمْسُ وَالْقَمَرُ يَقُولُ الإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ} فبرق بصره أي يشخص

ص -152- يشاهده من العجائب التي كان يكذب بها وخسف القمر ذهب ضوؤه وانمحى وجمع الشمس والقمر ولم يجتمعا قبل ذلك بل يجمعهما الذي يجمع عظام الإنسان بعد ما فرقها البلى ومزقها ويجمع للإنسان يومئذ جميع عمله الذي قدمه وأخره من خير أو شر ويجمع ذلك من جمع القرآن في صدر رسوله ويجمع المؤمنين في دار الكرامة فيكرم وجوههم بالنظر إليه ويجمع المكذبين في دار الهوان وهو قادر على ذلك كله كما جمع خلق الإنسان من نطفة من مني يمنى ثم جعله علقة مجتمعة الأجزاء بعد ما كانت نطفة متفرقة في جميع بدن الإنسان وكما يجمع بين الإنسان وملك الموت ويجمع بين الساق والساق إما ساق الميت أو ساق من يجهز بدنه من البشر ومن يجهز روحه من الملائكة أو يجمع عليه شدائد الدنيا والآخرة فكيف أنكر هذا الإنسان أن يجمع بينه وبين عمله وجزائه وأن يجمع مع بني جنسه ليوم الجمع وأن يجمع عليه بين أمر الله ونهيه وعبوديته فلا يترك سدى مهملة معطلا لا يؤمر ولا ينهى ولا يثاب ولا يعاقب فلا يجمع عليه ذلك
فما أجمع هذه السورة لمعان الجمع والضم وقد افتتحت بالقسم بيوم القيامة الذي يجمع الله فيه بين الأولين والآخرين وبالنفس اللوامة التي اجتمع فيها همومها وغمومها وإرادتها واعتقاداتها وتضمنت ذكر المبدأ والمعاد والقيامة الصغرى والكبرى وأحوال الناس في المعاد وانقسام وجوههم إلى ناظرة منعمة

ص -153- وباسرة معذبة وتضمنت وصف الروح بأنها جسم ينتقل من مكان إلى مكان فتجمع من تفاريق البدن حتى تبلغ التراق ويقول الحاضرون من راق أي من يرقى من هذه العلة التي أعيت على الحاضرين أي التمسوا له من يرقيه والرقية آخر الطب وقيل من يرقى بها ويصعد أملائكة الرحمة أم ملائكة العذاب فعلى الأول تكون من رقى يرقي كرمى يرمي وعلى الثاني من رقى يرقي كشقى يشقي ومصدره الرقاء ومصدر الأول الرقية والقول الأول أظهر لوجوه أحدها أنه ليس كل ميت يقول حاضروه من يرقى بروحه وهذا إنما يقوله من يؤمن برقي الملائكة بروح الميت وأنهم ملائكة رحمة وملائكة عذاب بخلاف التماس الرقية وهي الدعاء فإنه قل ما يخلو منه المحتضر الثاني أن الروح إنما يرقى بها الملك بعد مفارقتها وحينئذ يقال من يرقى بها وأما قبل المفارقة فطلب الرقية للمريض من الحاضرين أنسب من طلب علم من يرقى بها إلى الله الثالث أن فاعل الرقية يمكن العلم به فيحسن السؤال عنه ويفيد السامع وأما الراقي إلى الله فلا يمكن العلم بتعيينه حتى يسأل عنه ومن إنما يسأل بها عن تعيين ما يمكن السائل أن يصل إلى العلم بتعيينه الرابع أن مثل هذا السؤال إنما يراد به تحضيض وإثارة اهتمام إلى فعل يقع بعد من نحو قوله {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً} أو يراد به إنكار فعل ما يذكر بعدها

ص -154- كقوله {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِه} وفعل الراقي إلى الله لا يحسن فيه واحد من الأمرين هنا بخلاف فاعل الرقية فإنه يحسن فيه الأول الخامس أن هذا خرج على عادة العرب وغيرهم في طلب الرقية لمن وصل إلى مثل تلك الحال فحكى الله سبحانه ما جرت عادتهم بقوله وحذف فاعل القول لانه ليس الغرض متعلقا بالقائل بل بالقول ولم تجر عادة المخاطبين بأن يقولوا من يرقى بروحه فكان حمل الكلام على ما ألف وجرت العادة بقوله أولى إذ هو تذكير لهم بما يشاهدونه ويسمعونه السادس أنه لو أريد هذا المعنى لكان وجه الكلام أن يقال من هو الراقي ومن الراقي ولا وجه للكلام غير ذلك كما يقال من هو القائل منكما كذا وكذا وفي الحديث من القائل كلمة كذا السابع أن كلمة من إنما يسأل بها عن التعيين كما يقول من الذي فعل كذا ومن ذا الذي قاله فيعلم أن فاعلا وقائلا فعل وقال ولا

ص -155- يعلم تعيينه فيسأل عن تعيينه بمن تارة وبأي تارة وهم لم يسألوا عن تعيين الملك الراقي بالروح إلى الله
فإن قيل بل علموا أن ملك الرحمة والعذاب صاعد بروحه ولم يعلموا تعيينه فيسأل عن تعيين أحدهما قيل هم يعلمون أن تعيينه غير ممكن فكيف يسألون عن تعيين مالا سبيل للسامع إلى تعيينه ولا إلى العلم به الثامن أن الآية إنما سيقت لبيان يأسه من نفسه ويأس الحاضرين معه وتحقق أسباب الموت وأنه قد حضر ولم يبق شيء ينجع فيه ولا مخلص منه بل هو قد ظن أنه مفارق لا محالة فالحاضرون قد علموا أنه لم يبق لأسباب الحياة المعتادة تأثير في بقائه فطلبوا أسبابا خارجة عن المقدور تستجلب بالرقي والدعوات فقالوا من راق أي من يرقى هذا العليل من أسباب الهلاك والرقية عندهم كانت مستعملة حيث لا يجدي الدواء التاسع أن مثل هذا إنما يراد به النفي والاستبعاد وهو أحد التقديرين في الآية أي لا أحد يرقى من هذه العلة بعد ما وصل صاحبها إلى هذه الحال فهو استبعاد لنفي الرقية لا طلب لوجود الراقي كقوله {قال من يحيي العظام وهي رميم} أي لا أحد يحييها وقد صارت إلى هذه الحال فإن أريد بها هذا المعنى استحال أن يكون من الرقي وإن أريد بها الطلب استحال أيضا أن يكون منه وقد بينا أنها في مثل هذا إنما تستعمل للطلب أو للإنكار وحينئذ فتقول في الوجه العاشر إنها إما أن يراد

ص -156- بها الطلب أو الاستبعاد والطلب إما أن يراد به طلب الفعل أو طلب التعيين ولا سبيل إلى حمل واحد من هذه المعاني على الرقي لما بيناه والله أعلم
فصل
ومن أسرار هذه السورة أنه سبحانه جمع فيها لأوليائه بين جمال الظاهر والباطن فزين وجوههم بالنضرة وبواطنهم بالنظر إليه فلا أجمل لبواطنهم ولا أنعم ولا أحلى من النظر إليه ولا أجمل لظواهرهم من نضرة الوجه وهي إشراقه وتحسينه وبهجته وهذا كما قال في موضع آخر {وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} ونظيره قوله {يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا} فهذا جمال الظاهر وزينته ثم قال {وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} فهذا جمال الباطن ونظيره قوله {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِب} فهذا جمال ظاهرها ثم قال {وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ} فهذا جمال باطنها ونظيره قوله عن امرأة العزيز بعد أن قالت ليوسف {اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَراً إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ

ص -157- فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلِيَكُوناً مِنَ الصَّاغِرِينَ} فذكرها لهذا هو من تمام وصفها لمحاسنه وأنه في غاية المحاسن ظاهرا وباطنا وينظر إلى هذا المعنى ويناسبه قوله {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} فقابل بين الجوع والعري لأن الجوع ذل الباطن والعري ذل الظاهر وقابل بين الظمأ وهو حر الباطن والضحى وهو حر الظاهر بالبروز للشمس وقريب من هذا قوله {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} في ذكر الزاد الظاهر الحسي والزاد الباطن المعنوي فهذا زاد سفر الدنيا وهذا زاد سفر الآخرة ويلم به قول هود {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} فالأول القوة الظاهرة المنفصلة عنهم والثاني الباطنة المتصلة بهم ويشبهه قوله {فما له من قوة ولا ناصر} فنفى عنهم الدافعين الدافع من أنفسهم والدافع من خارج وهو الناصر
فصل
ومن أسرارها أنها تضمنت إثبات قدرة الرب على ما علم أنه لا يكون ولا يفعله وهذا على أحد القولين في قوله {بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} فأخبر أنه قادر عليه ولم يفعله ولم يرده وأصرح

ص -158- من هذا قوله تعالى {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} وهذا أيضا على أحد القولين أي تغور العيون في الأرض فلا يقدر على الماء قال ابن عباس يريد أن سيغيض فيذهب فلا يكون من هذا الباب بل يكون من باب القدرة على ما سيفعله وأصرح من هذين الموضعين قوله تعالى {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ} وقد ثبت عن النبي أنه قال عند نزول هذه الآية "أعوذ بوجهك" ولكن قد ثبت عنه أنه صلى الله عليه وسلم

ص -159- لا بد أن يقع في أمته خسف ولكن لا يكون عاما وهذا عذاب من تحت الأرجل وروي أنه كان في الأمة قذف أيضا وهذا عذاب من فوق فيكون هذا من باب الإخبار بقدرته على ما سيفعله وإن أريد به القدرة على عذاب الاستئصال فهو من القدرة على ما لا يريده وقد صرح سبحانه بأنه لو شاء لفعل مالم يفعله في غير موضع من كتابه كقوله {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً} وقوله {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} ونظائره وهذا مما لا خفاء فيه بين أهل السنة وبه تبين فساد قول من قال إن القدرة لا تكون إلا مع الفعل لا قبله وأن الصواب التفصيل بين القدرة الموجبة والمصححة فنفى القدرة عن الفاعل قبل الملابسة مطلقا خطأ والله أعلم
فصل
ومن أسرارها أنها تضمنت التأني والتثبت في تلقي العلم وأن لا يحمل السامع شدة محبته وحرصه وطلبه على مبادرة المعلم بالأخذ قبل فراغه من كلامه بل من آداب الرب التي أدب بها نبيه أمره بترك الاستعجال على تلقي الوحي بل يصبر إلى أن يفرغ جبريل من قراءته ثم يقرأه بعد فراغه عليه فهكذا ينبغي لطالب العلم ولسامعه أن يصبر على معلمه حتى يقضي كلامه

ص -160- ثم يعيده عليه أو يسأل عما أشكل عليه منه ولا يبادره قبل فراغه
وقد ذكر الله تعالى هذا المعنى في ثلاثة مواضع من كتابه هذا أحدها والثاني قوله {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً} والثالث قوله {سَنُقْرِئُكَ فَلا تَنْسَى} فضمن لرسوله أن لا ينسى ما أقرأه إياه وهذا يتناول القراءة وما بعدها
وقد ذم الله سبحانه في هذه السورة من يؤثر العاجلة على الآجلة وهذا لاستعجاله بالتمتع بما يغني وإيثاره ما يبقى ورتب كل ذم ووعيد في هذه السورة على هذا الاستعجال ومحبة العاجلة فإرادته أن يفجر أمامه هو من استعجاله وحب العاجلة وتكذيبه بيوم القيامة من فرط حب العاجلة وإيثاره لها واستعجاله بنصيبه وتمتعه به قبل أوانه ولولا حب العاجلة وطلب الاستعجال لتمتع به في الآجلة أكمل ما يكون وكذلك تكذيبه وتوليه وترك الصلاة هو من استعجاله ومحبته العاجلة والرب سبحانه وصف نفسه بضد ذلك فلم يعجل على عبده بل أمهله إلى أن بلغت الروح التراقي وأيقن بالموت وهو إلى هذه الحال مستمر على التكذيب والتولي والرب تعالى لا يعاجله بل يمهله ويحدث له الذكر شيئا بعد شيء ويصرف له الآيات ويضرب

ص -161- له الأمثال وينبهه على مبدئه من كونه نطفة من مني يمنى ثم علقة ثم خلقا سويا فلم يعجل عليه بالخلق وهلة واحدة ولا بالعقوبة إذ كذب خبره وعصى أمره بل كان خلقه وأمره وجزاؤه بعد تمهيل وتدريج وأنا ولهذا ذم الإنسان بالعجلة بقوله {وَكَانَ الإِنْسَانُ عَجُولاً} وقال {خُلِقَ الإِنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ}
 فصل
ومن أسرارها أن إثبات النبوة والمعاد يعلم بالعقل وهذا أحد القولين لأصحابنا وغيرهم وهو الصواب فإن الله سبحانه أنكر على من حسب أنه يترك سدى فلا يؤمر ولا ينهى ولا يثاب ولا يعاقب ولم ينف سبحانه ذلك بطريق الخبر المجرد بل نفاه نفي مالا يليق نسبته إليه ونفى منكر على من حكم به وظنه ثم استدل سبحانه على فساد ذلك وبين أن خلقه الإنسان في هذه الأطوار وتنقله فيها طورا بعد طور حتى بلغ نهايته يأبى أن يتركه سدى فإنه ينزه عن ذلك كما ينزه عن العبث والعيب والنقص
وهذه طريقة القرآن في غير موضع كما قال تعالى {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} فجعل كمال ملكه وكونه

ص -162- سبحانه الحق وكونه لا إله إلا هو وكونه رب العرش المستلزم لربوبيته لكل ما دونه مبطلا لذلك الظن الباطل والحكم الكاذب وإنكار هذا الحسبان عليهم مثل إنكاره عليهم حسبانهم أنه لا يسمع سرهم ونجواهم وحسبان أنه لا يراهم ولا يقدر عليهم وحسبان أنه يسوى بين أوليائه وبين أعدائه في محياهم ومماتهم وغير ذلك مما هو منزه عنه تنزيهه عن سائر العيوب والنقائص وأن نسبة ذلك كنسبة ما يتعالى عنه مما لا يليق من اتخاذ الولد والشريك ونحو ذلك مما ينكره سبحانه على من حسبه أشد الإنكار فدل على أن ذلك قبيح ممتنع نسبته إليه كما يمتنع أن ينسب إليه سائر ما ينافي كماله المقدس
ولو كان نفي تركه سدى إنما يعلم بالسمع المجرد لم يقل بعد ذلك {أَلَمْ يَكُ نُطْفَة} إلى آخره ومما يدل أن تعطيل أسمائه وصفاته ممتنع وكذلك تعطيل موجبها ومقتضاها فإن ملكه الحق يستلزم أمره ونهيه وثوابه وعقابه وكذلك يستلزم إرسال رسله وإنزال كتبه وبعث المعاد ليوم يجزى فيه المحسن بإحسانه والمسيء بإساءته فمن أنكر ذلك فقد أنكر حقيقة ملكه ولم يثبت له الملك الحق ولذلك كان منكر ذلك كافرا بربه وإن زعم أنه يقر بصانع العالم فلم يؤمن بالملك الحق الموصوف بصفات الجلال والمستحق لنعوت الكمال كما أن المعطل لكلامه وعلوه على خلقه لم يؤمن به سبحانه فإنه آمن برب لا يتكلم ولا يأمر ولا ينهى ولا يصعد إليه قول ولا

ص -163- عمل ولا ينزل من عنده ملك ولا أمر ولا نهي ولا ترفع إليه الأيدي ومعلوم أن هذا الذي آمن به رب مقدر في ذهنه ليس هو رب العالمين وإله المرسلين
وكذلك إذا اعتبرت اسمه الحي وجدته مقتضيا لصفات كماله من علمه وسمعه وبصره وقدرته وإرادته ورحمته وفعله ما يشاء واسمه القيوم مقتض لتدبير أمر العالم العلوي والسفلي وقيامه بمصالحه وحفظه له فمن أنكر صفات كماله لم يؤمن بأنه الحي القيوم وإن أقر بذلك ألحد في أسمائه وعطل حقائقها حيث لم يمكنه تعطيل ألفاظها وبالله التوفيق
فصل
ومن ذلك قوله تعالى {كَلا وَالْقَمَرِ وَاللَّيْلِ إِذْ أَدْبَرَ وَالصُّبْحِ إِذَا أَسْفَرَ إِنَّهَا لإِحْدَى الْكُبَرِ نَذِيراً لِلْبَشَرِ لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ} أقسم سبحانه بالقمر الذي هو آية الليل وفيه من الآيات الباهرة الدالة على ربوبية خالقه وبارئه وحكمته وعلمه وعنايته بخلقه ما هو معلوم بالمشاهدة
وهو سبحانه أقسم بالسماء وما فيها مما لا نراه من الملائكة وما فيها مما نراه من الشمس والقمر والنجوم وما يحدث بسبب حركات

ص -164- الشمس والقمر من الليل والنهار وكل ذلك آية من آياته ودلالة من دلائل ربوبيته
ومن تدبر أمر هذين النيرين العظيمين وجدهما من أعظم الآيات في خلقهما وجرمهما ونورهما وحركتهما على نهج واحد لا ينيان ولا يفتران دائبين ولا يقع في حركتهما اختلاف بالبطء والسرعة والرجوع والاستقامة والانخفاض والارتفاع ولا يجري أحدهما في فلك صاحبه ولا يدخل عليه في سلطانه ولا تدرك الشمس القمر ولا يجيء الليل قبل انقضاء النهار بل لكل حركة مقدرة ونهج معين لا يشركه فيه الآخر كما أن له تأثيرا ومنفعة لا يشركه فيها الآخر وذلك مما يدل من له أدنى عقل على أنه بتسخير مسخر وأمر آمر وتدبير مدبر بهرت حكمته العقول وأحاط علمه بكل دقيق وجليل وفرق ما علمه الناس من الحكم التي في خلقهما مالا تصل إليه عقولهم ولا تنتهي إلى مباديها أوهامهم فغايتنا الاعتراف بجلال خالقهما وكمال حكمته ولطف تدبيره وأن نقول ما قاله أولوا الألباب قبلنا {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ} ولو أن العبد وصف له جرم أسود مستدير عظيم الخلق يبدو فيه النور كخيط متسخن ثم يتزايد كل ليلة حتى يتكامل نوره فيصير أضوأ شيء وأحسنه وأجمله ثم يأخذ في النقصان حتى يعود إلى حاله الأول فيحصل بسبب ذلك معرفة

ص -165- الأشهر والسنين وحساب آجال العالم من مواقيت حجهم وصلاتهم ومواقيت أجائرهم ومدايناتهم ومعاملتهم التي لا تقوم مصالحهم إلا بها فمصالح الدنيا والدين متعلقة بالأهلة
وقد ذكر سبحانه ذلك في ثلاث آيات من كتابه أحدها قوله {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجّ} والثانية قوله {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ} والثالثة قوله {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً} فلولا ما يحدثه الله سبحانه في آيات الليل من زيادة ضوئها ونقصانه لم يعلم ميقات الحج والصوم والعدة ومدة الرضاع ومدة الحمل ومدة الإجارة ومدة آجال الحاملات
فإن قيل كان يمكن هذا بحركة الشمس والأيام التي تحفظ بطلوع الشمس وغروبها كما يعرف أهل الكتابين مواقيت صيامهم وأعيادهم بحساب الشمس قيل هذا وإن كان ممكنا إلا أنه يعسر ضبطه ولا يقف عليه إلا الآحاد من الناس ولا ريب أن معرفة أوائل الشهور وأوساطها وأواخرها بالقمر أمر يشترك فيه الناس

ص -166- وهو أسهل من معرفة ذلك بحساب الشمس وأقل اضطرابا واختلافا ولا يحتاج إلى تكلف حساب وتقليد من لا يعرفه من الناس لمن يعرفه فالحكمة البالغة التي في تقدير السنين والشهور بسير القمر أظهر وأنفع وأصلح وأقل اختلافا من تقديرها بسير الشمس فالرب جل جلاله دبر الأهلة بهذا التدبير العجيب لمنافع خلقه في مصالح دينهم ودنياهم مع ما يتصل به من الاستدلال به على وحدانية الرب وكمال حكمته وعلمه وتدبيره فشهادة الحق بتغير الأجرام الفلكية وقيام أدلة الحدوث والخلق عليها فهي آيات ناطقة بلسان الحال على تكذيب الدهرية وزنادقة الفلاسفة والملاحدة القائلين بأنها أزلية أبدية لا يتطرق إليها التغيير ولا يمكن عدمها
فإذا تأمل البصير القمر مثلا وافتقاره إلى محل يقوم به وسيره دائبا لا يفتر مسير مسخر مدبر وهبوطه تارة وارتفاعه تارة وأفوله تارة وظهوره تارة وذهاب نوره شيئا فشيئا ثم عوده إليه كذلك وسبب ضوئه جملة واحدة حتى يعود قطعة مظلمة بالكسوف علم قطعا أنه مخلوق مربوب مسخر تحت أمر خالق قاهر مسخر له كما يشاء وعلم أن الرب سبحانه لم يخلق هذا باطلا وأن هذه الحركة فيه لا بد أن تنتهي إلى الانقطاع والسكون وأن هذا الضوء والنور لا بد أن ينتهي إلى ضده وأن هذا السلطان لا بد أن ينتهي إلى العزل

ص -167- وسيجمع بينهما جامع المتفرقات بعد أن لم يكونا مجتمعين ويذهب بهما حيث شاء ويرى المشركين من عبدتهما حال آلهتهم التي عبدوها من دونه كما يرى عباد الكواكب انتثارها وعباد السماء انفطارها وعباد الشمس تكويرها وعباد لأصنام إهانتها وإلقاءها في النار أحقر شيء وأذله وأصغره كما أرى عباد العجل في الدنيا حاله ومبارد وعباده تسحقه وتمحقه والريح تمزقه وتذروه وتنسفه في اليم وكما أرى الأصنام في الدنيا صورها مكسرة مخردلة ملقاة بالأمكنة القذرة ومعاول الموحدين قد هشمت منها تلك الوجوه وكسرت تلك الرؤوس وقطعت تلك الأيدي والأرجل التي كانت لا يوصل إليها بغير التقبيل والاستلام وهذه سنة الله التي لا تبدل وعادته التي لا تحول أنه يرى عابد غيره حال معبوده في الدنيا والآخرة وإن كان المعبود غير راض بعبادة غيره ويريه تبريه منه ومعاداته له أحوج ما يكون إليه {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ}
{وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ}.

تأمل سطور الكائنات فإنها من الملك الأعلى إليك رسائل

وقد خط فيها لو تأملت خطها ألا كل شيء ما خلا الله باطل

ولو شاء تعالى لأبقى القمر على حالة واحدة لا يتغير وجعل التغيير في الشمس ولو شاء لغيرهما معا ولو شاء لأبقاهما على حالة واحدة ولكن يري عباده آياته في أنواع تصاريفها ليدلهم على أنه

ص -168- الله الذي لا إله إلا هو الملك الحق المبين الفعال لما يريد {ألا له الخلق والأمر تبارك الله رب العالمين} وأما تأثير القمر في ترطيب أبدان الحيوان والنبات وفي المياه وجزر البحر ومده وبحرانات الأمراض وتنقلها من حال إلى حال وغير ذلك من المنافع فامر ظاهر
فصل
وما أقسامه سبحانه بـ: {وَاللَّيْلِ إِذْ أَدْبَرَ} فلما في إدباره وإقبال النهار من أبين الدلالات الظاهرة على المبدأ والمعاد فإنه مبدأ ومعاد يومي مشهود بالعيان بينما الحيوان في سكون الليل قد هدأت حركاتهم وسكنت أصواتهم ونامت عيونهم وصاروا إخوان الأموات إذ أقبل من النهار داعيه وأسمع الخلائق مناديه فانتشرت منهم الحركات وارتفعت منهم الأصوات حتى كأنهم قاموا أحياء من القبور يقول قائلهم الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور فهو معاد جديد بدأه وأعاده الذي يبدىء ويعيد فمن ذهب بالليل وجاء بالنهار سوى الواحد القهار

ص -169- فمن تأمل حال الليل إذا عسعس وأدبر والصبح إذا تنفس وأسفر فهزم جيوش الظلام بنفسه وأضاء أفق العالم بقبسه وفل كتائب الكواكب بعساكره وأضحك نواحي الأرض بتباشيره وبشائره فيالهما آيتان شاهدتان بوحدانية منشئهما وكمال ربوبيته وعظم قدرته وحكمته فتبارك الذي جعل طلوع الشمس وغروبها مقيما لسلطان الليل والنهار فلولا طلوعها لبطل أمر العالم كله فكيف كان الناس يسعون في معاشهم ويتصرفون في أمورهم والدنيا مظلمة عليهم وكيف كانت تهنيهم الحياة مع فقد لذة النور وروحه وأي ثمار ونبات وحيوان كان يوجد وكيف كانت تتم مصالح أبدان الحيوان والنبات ولولا غروبها لم يكن للناس هدو ولا قرار مع علم حاجتهم إلى الهدو لراحة أبدانهم وجموم حواسهم فلولا جثوم هذا الليل عليهم بظلمته ما هدأوا ولا قروا ولا سكنوا بل جعله أحكم الحاكمين سكنا ولباسا كما جعل النهار ضياء ومعاشا ولولا الليل وبرده لاحترقت أبدان النبات والحيوان من دوام شروق الشمس عليها وكان يحرق ما عليها من نبات وحيوان فاقتضت حكمة أحكم الحاكمين أن جعلها سراجا يطلع على العالم في وقت حاجتهم إليه ويغيب في وقت استغنائهم عنه فطلوعه لمصلحتهم وغيبته لمصلحتهم وصار النور والظلمة على تضادهما متعاونين متضافرين على مصلحة هذا العالم وقوامه فلو جعل الله سبحانه النهار سرمدا إلى يوم القيامة والليل سرمدا إلى

ص -170- يوم القيامة لفاتت مصالح العالم واشتدت الضرورة إلى تغيير ذلك وإزالته بضده
وتأمل حكمته سبحانه في ارتفاع الشمس وانخفاضها لإقامة هذه الأزمنة الأربعة من السنة وما في ذلك من مصالح الخلق ففي الشتاء تغور الحرارة في الشجر والنبات فيتولد منها مواد الثمار ويكثف الهواء فينشأ منه السحاب وينعقد فيحدث المطر الذي به حياة الأرض ونماء أبدان الحيوان والنبات وحصول الأفعال والقوى وحركات الطبائع وفي الصيف يخرم الهواء فيضج الثمار وتشتد الحبوب ويجفف وجه الأرض فيتهيأ العمل وفي الخريف يصفو الهواء وتبرد الحرارة ويمتد الليل وتستريح الأرض والشجر للحمل والنبات مرة ثانية بمنزلة راحة الحامل بين الحملين ففي هذه الأزمنة مبدأ ومعاد مشهود وشاهد بالمبدأ والمعاد الغيبي
والمقصود أن بحركة هذين النيرين تتم مصالح العالم وبذلك يظهر الزمان فإن الزمان مقدار الحركة فالسنة الشمسية مقدار سير الشمس من نقطة الحمل إلى مثلها والسنة القمرية مقدرة بسير القمر وهو أقرب إلى الضبط واشترك الناس في العلم به وقدر أحكم الحاكمين تنقلهما في منازلهما لما في ذلك من تمام الحكمة ولطف التدبير فإن الشمس لو كانت تطلع وتغرب في موضع واحد لا تتعداه لما وصل ضوءها وشعاعها إلى كثير من الجهات فكان نفعها يفقد هناك فجعل الله سبحانه طلوعها دوالا بين الأرض لينال نفعها وتأثيرها

ص -171- البقاع فلا يبقى موضع من المواضع التي يمكن أن تطلع عليها إلا أخذ بقسطه من نفعها واقتضى هذا التدبير المحكم أن وقع مقدار الليل والنهار على أربعة وعشرين ساعة ويأخذ كل منهما من صاحبه ومنتهى كل منها إذا امتد خمسة عشر ساعة فلو زاد مقدار النهار على ذلك إلى خمسين ساعة مثلا أو أكثر لاختل نظام العالم وفسد أكثر الحيوان والنبات ولو نقص مقداره عن ذلك لاختل النظام أيضا وتعطلت المصالح ولو استويا دائما لما اختلفت فصول السنة التي باختلافها مصالح العباد والحيوان فكان في هذا التقدير والتدبير المحكم من الآيات والمصالح والمنافع ما يشهد بأن ذلك تقدير العزيز العليم ولهذا يذكر سبحانه هذا التقدير ويضيفه إلى عزته وعلمه كما قال تعالى {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} وقال تعالى {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ

ص -172- تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} وقال تعالى {فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} فهذه ثلاثة مواضع يذكر فيها أن تقدير حركات الشمس والقمر والأجرام العلوية وما ينشأ عنها كان من مقتضى عزته وعلمه وأنه قدره بهاتين الصفتين وفي هذا تكذيب لأعداء الله الملاحدة الذين ينفون قدرته واختياره وعلمه بالمغيبات
فصل
وأقسم سبحانه بهذه الأشياء الثلاثة وهي القمر والليل إذا أدبر والصبح إذا أسفر على المعاد لما في القسم من الدلالة على ثبوت المقسم عليه فإنه يتضمن كمال قدرته وحكمته وعنايته بخلقه وإبداء الخلق وإعادته كما هو مشهود في إبداء النهار والليل وإعادتهما وفي إبداء النور وإعادته في القمر وفي إبداء الزمان وإعادته الذي هو حاصل بسير الشمس والقمر وإبداء الحيوان والنبات وإعادتهما وإبداء فصول السنة وإعادتها وإبداء ما يحدث في تلك الفصول وإعادته فكل ذلك دليل ظاهر على المبدأ والمعاد الذي أخبرت به الرسل كلهم عنه فصرف سبحانه الآيات الدالة على صدق رسله ونوعها وجعلها للفطر تارة والسمع تارة والمشاهدة تارة فجعلها آفاقية ونفسيه ومنقولة ومعقولة ومشهودة بالعيان ومذكورة بالجنان فأبى الظالمون إلا كفورا {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ

ص -173- يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}
ولما أقام الحجة وبين الحجة إرتهن كل نفس بكسبها وآخذها بذنبها واستثنى من أولئك من قبل هداه واتبع رضاه وهم أصحاب اليمين الذين آمنوا بالله وصدقوا المرسلين وسلكوا غير سبيل المجرمين الذين ليسوا من المصلين ولا من مطعمي المسكين وهم من أهل الخوض مع الخائضين المكذبين بيوم الدين فهذه أربع صفات أخرجتهم من زمرة المفلحين وأدخلتهم في جملة الهالكين الأولى ترك الصلاة وهي عمود الإخلاص للمعبود الثانية ترك إطعام المسكين الذي هو من مراتب الإحسان للعبيد فلا إخلاص للخلق ولا إحسان للمخلوق كما قال تعالى {الَّذِينَ هُمْ يُرَاؤُونَ وَيَمْنَعُونَ الْمَاعُونَ} وقال {وَلا يَأْتُونَ الصَّلاةَ إِلَّا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ} وهذا ضد ما وصف به أصحاب اليمين بقوله {الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} وقال {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} وقرن سبحانه بين هذين الأصلين في غير موضع في كتابه فأمر بهما تارة وأثنى على فاعليهما تارة وتوعد بالويل والعقاب تاركهما تارة فإن مدار النجاة عليهما ولا فلاح لمن أخل بهما

ص -174- الصفة الثالثة والرابعة الخوض بالباطل والتكذيب بالحق فاجتمع لهم عدم الإخلاص والإحسان والخوض بالباطل والتكذيب بالحق واجتمع لأصحاب اليمين الإخلاص والإحسان والتصديق بالحق والتكلم به فاستقام إخلاصهم وإحسانهم ويقينهم وكلامهم واستبدل أصحاب الشمال بالإخلاص شركا وبالإحسان إساءة وباليقين شكا وتكذيبا وبالكلام النافع خوضا في الباطل فلذلك لم تنفعهم شفاعة الشافعين أي لم يكن لهم من شفيع فيهم لأن الشفاعة تقع فيهم ولا تنفع وهذا لما أعرضوا عن التذكرة ولم يرفعوا بها رأسا وجفلوا عن سماعها كما تجفل حمر الوحش من الأسد أو من الرماة
ثم ختم السورة بأنه جمع فيها بين شرعه وقدره وإقامة الحجة عليهم بإثبات المشيئة لهم وبيان مقتضى التوحيد والربوبية وأن ذلك إليه لا إليهم فالأول عدله والثاني فضله فالأول يوجب السعي والطلب والحرص على ما ينجيهم كما يفعلون ذلك في مصالح دنياهم بل أشد والثاني يوجب الاستعانة والتوكل والتفويض والرغبة إلى من ذلك بيده ليسهل لهم ويوفقهم والله المستعان وعليه التكلان

ص -175- فصل
 ومن ذلك قوله {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُون إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} إلى آخرها قال مقاتل بما تبصرون من الخلق ومالا تبصرون منه وقال قتادة أقسم بالأشياء كلها بما يبصر منها ومالا يبصر وقال الكلبي تبصرون من شيء ومالا تبصرون من شيء وهذا أعم قسم وقع في القرآن فإنه يعم العلويات والسفليات والدنيا والآخرة وما يرى وما لا يرى ويدخل في ذلك الملائكة كلهم والجن والإنس والعرش والكرسي وكل مخلوق وكل ذلك من آيات قدرته وربوبيته وهو سبحانه يصرف الأقسام كما يصرف الآيات ففي ضمن هذا القسم أن كل ما يرى ومالا يرى آية ودليل على صدق رسوله وأن ما جاء به هو من عند الله وهو كلامه لا كلام شاعر ولا مجنون ولا كاهن
ومن تأمل المخلوقات ما يراه منها وما لا يراه واعتبر ما جاء به الرسول بها ونقل فكرته في مجاري الخلق والأمر ظهر له أن هذا القرآن من عند الله وأنه كلامه وهو أصدق الكلام وأنه حق ثابت كما أن سائر الموجودات ما يرى منها ومالا يرى حق كما قال تعالى {فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} أي إن كان نطقكم حقيقة وهو أمر موجود لا تمارون فيه ولا تشكون

ص -176- فهكذا ما أخبرتكم به من التوحيد والمعاد والنبوة حق كما في الحديث إنه لحق مثل ما أنك ههنا فكأنه سبحانه يقول إن القرآن حق كما أن ما شاهدوه من الخلق ومالا يشاهدونه حق موجود بل لو فكرتم فيما تبصرون وما لا تبصرون لدلكم ذلك على أن القرآن حق ويكفي الإنسان من جميع ما يبصره وما لا يبصره بعينه ومبدأ خلقه ونشأته وما يشاهده من أحواله ظاهرا وباطنا ففي ذلك أبين دلالة على وحدانية الرب وثبوت صفاته وصدق ما أخبر به رسوله وما لم يباشر قلبه ذلك حقيقة لم تخالط بشاشة الايمان قلبه
ثم ذكر سبحانه المقسم عليه فقال {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} وهذا رسوله البشري محمد وفي إضافته إليه باسم الرسالة أبين دليل أنه كلام المرسل فمن أنكر أن يكون الله قد تكلم بالقرآن فقد أنكر حقيقة الرسالة ولو كانت إضافته إليه إضافة إنشاء وابتداء لم يكن رسولا ولناقض ذلك إضافته إلى رسوله الملكي في سورة التكوير
ثم بين سبحانه كذب أعدائه وبهتهم في نسبة كلامه تعالى إلى غيره وأنه لم يتكلم به بل قاله من تلقاء نفسه كما بين كذب من قال {إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ} فمن زعم أنه قول البشر فقد كفر وسيصليه الله سقر
ثم أخبر سبحانه أنه تنزيل من رب العالمين وذلك يتضمن أمورا :

ص -177- أحدها أنه تعالى فوق خلقه كلهم وأن القرآن نزل من عنده والثاني أنه تكلم به حقيقة لقوله {مِنْ رَبِّ الْعَالَمِينَ} ولو كان غيره هو المتكلم به لكان من ذلك الغير ونظير هذا قوله {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} ونظيره قوله {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقّ} وقوله {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} وقوله {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وما كان من الله فليس بمخلوق ولا ينتقض هذا بأن الرزق والمطر وما في السماوات والأرض جميعا منه وهو مخلوق لأن ذلك كله أعيان قائمة بنفسها وصفات وأفعال لتلك الأعيان فإضافتها إلى الله سبحانه وأنها منه إضافة خلق كإضافة بيته وعبده وناقته وروحه وبابه إليه بخلاف كلامه فإنه لا بد أن يقوم بمتكلمه إذ كلام من غير متكلم كسمع من غير سامع وبصره من غير مبصر وذلك عين المحال فإذا أضيف إلى الرب كان بمنزلة إضافة سمعه وبصر وحياته وقدرته وعلمه ومشيئته إليه ومن زعم أن هذه إضافة مخلوق إلى خالق فقد زعم أن الله لا سمع له ولا بصر ولا حياة ولا قدرة ولا مشيئة تقوم به وهذا هو التعطيل الذي هو شر من الإشراك وإن زعم أن إضافة السمع والبصر والعلم والحياة والقدرة إضافة صفة إلى موصوف فإضافة الكلام إليه إضافة مخلوق إلى خالق فقد تناقض وخرج عن موجب العقل والفطرة

ص -178- والشرع ولغات الأمم وفرق بين متماثلين حقيقة وعقلا وشرعا وفطرة ولغة
وتأمل كيف أضافة سبحانه إلى الرسول بلفظ القول وأضافه إلى نفسه بلفظ الكلام في قوله {حَتَّى يَسْمَعَ كَلامَ اللَّهِ} فإن الرسول يقول للمرسل إليه ما أمر بقوله فيقول قلت كذا وكذا وقلت له ما أمرتني أن أقوله كما قال المسيح {مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِه} والمرسل يقول للرسول قل لهم كذا وكذا كما قال تعالى {قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ} {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ} {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} ونظائره فإذا بلغ الرسول ذلك صح أن يقال قال الرسول كذا وهذا قول الرسول أي قاله مبلغا وهذا قوله مبلغا عن مرسله ولا يجيء في شيء من ذلك تكلم لهم بكذا وكذا ولا تكلم الرسول بكذا وكذا ولا أنه بكلام رسول كريم ولا في موضع واحد بل قيل للصديق وقد تلى آية هذا كلامك وكلام صاحبك فقال ليس بكلامي ولا كلام صاحبي هذا كلام الله

ص -179- فصل
الأمر الثالث ما تضمنه قوله {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} إنه ربوبيته الكاملة لخلقه تأبى أن يتركهم سدى لا يأمرهم ولا ينهاهم ولا يرشدهم إلى ما ينفعهم ويحذرهم ما يضرهم بل يتركهم هملا بمنزلة الأنعام السائمة فمن زعم ذلك لم يقدر رب العالمين قدره ونسبه إلا مالا يليق به تعالى {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ}
ثم أقام سبحانه البرهان القاطع على صدق رسوله وأنه لم يتقول عليه فيما قاله وأنه لو تقول عليه لما أقره ولعاجله بالإهلاك فإن كمال علمه وقدرته وحكمته تأبى أن يقر من تقول عليه وافترى عليه وأضل عباده واستباح دماء من كذبه وحريمهم وأموالهم وأظهر في الأرض الفساد والجور والكذب وخالف الخلق فكيف يليق بأحكم الحاكمين وأرحم الراحمين وأقدر القادرين أن يقره على ذلك بل كيف يليق به أن يؤيده وينصره ويعليه ويظهره ويظفره بأهل الحق يسفك دماءهم ويستبيح أموالهم وأولادهم ونساءهم قائلا إن الله أمرني بذلك وأباحه لي بل كيف يليق به أن يصدقه بأنواع التصديق كلها فيصدقه بإقراره وبالآيات المستلزمة لصدقه التي دلالتها على التصديق

ص -180- كدلالة التصديق بالقول وأظهر ثم يصدقه بأنواعها كلها على اختلافها فكل أية على انفرادها مصدقة له ثم يحصل باجتماع تلك الآيات تصديق فوق تصديق كل آية بمفردها ثم يعجز الخلق عن معارضته ثم يصدقه بكلامه وقوله ثم يقيم الدلالة القاطعة على أن هذا قوله وكلامه فيشهد له بإقراره وفعله وقوله فمن أعظم المحال وأبطل الباطل وأبين البهتان أن يجوز على أحكم الحاكمين ورب العالمين أن يفعل ذلك بالكاذب المفترى عليه الذي هو شر الخلق على الإطلاق فمن جوز على الله أن يفعل هذا بشر خلقه وأكذبهم فما آمن بالله قطعا ولا عرف الله ولا هذا هو رب العالمين ولا يحسن نسبة ذلك إلى من له مسكة من عقل وحكمة وحجى ومن فعل ذلك فقد أزرى بنفسه ونادى على جهله
وأذكر في هذا مناظرة جرت لي مع بعض اليهود قلت له بعد أن أقضى في نبوة النبي إلى أن قلت له إنكار نبوته يتضمن القدح في رب العالمين وتنقصه بأقبح التنقص فكان الكلام معكم في الرسول والكلام الآن في تنزيه الرب تعالى فقال كيف تقول مثل هذا الكلام فقلت له بيانه علي فاسمع الآن أنتم تزعمون أنه لم يكن رسولا وإنما كان ملكا قاهرا قهر الناس بسيفه حتى دانوا له ومكث ثلاثا وعشرين سنة يكذب على الله ويقول أوحي إلي ولم يوح إليه وأمرني ولم يأمره ونهاني ولم ينهه وقال الله كذا ولم يقل ذلك وأحل كذا

ص -181- وحرم كذا وأوجب كذا وكره كذا ولم يحل ذلك ولا حرمه ولا أوجبه بل هو فعل ذلك من تلقاء نفسه كاذبا مفتريا على الله وعلى أنبيائه وعلى رسله وملائكته ثم مكث من ذلك ثلاث عشرة سنة يستعرض عباده يسفك دمائهم ويأخذ أموالهم ويسترق نساءهم وأبناءهم ولا ذنب لهم إلا الرد عليه ومخالفته وهو في ذلك كله يقول الله أمرني بذلك ولم يأمره ومع ذلك فهو ساع في تبديل أديان الرسل ونسخ شرائعهم وحل نواميسهم فهذه حاله عندكم فلا يخلو إما أن يكون الرب تعالى عالما بذلك مطلعا عليه من حاله يراه ويشاهده أم لا فإن قلتم إن ذلك جميعه غائب عن الله لم يعلم به قد حتم في الرب تعالى ونسيتموه إلى الجهل المفرط إذ لم يطلع على هذا الحادث العظيم ولا علمه ولا رآه وإن قلتم بل كان ذلك بعلمه واطلاعه ومشاهدته قيل لكم فهل كان قادرا على أن يغير ذلك ويأخذ على يده ويحول بينه وبينه أم لا فإن قلتم ليس قادرا على ذلك نسبتموه إلى العجز المنافي للربوبية وكان هذا الإنسان هو وأتباعه أقدر منه على تنفيذ إرادتهم وإن قلتم بل كان قادرا ولكن مكنه ونصره وسلطه على الخلق ولم ينصر أولياءه وأتباع رسله نسبتموه إلى أعظم السفه والظلم والإخلال بالحكمة هذا لو كان مخلي بينه وبين ما فعله فكيف وهو في ذلك كله ناصره ومؤيده ومجيب دعواته

ص -182- ومهلك من خالفه وكذبه ومصدقه بأنواع التصديق ومظهر الآيات على يديه التي لو اجتمع أهل الأرض كلهم على أن يأتوا بواحدة منها لما أمكنهم ولعجزوا عن ذلك وكل وقت من الأوقات يحدث له من أسباب النصر والتمكين والظهور والعلو وكثرة الأتباع أمرا خارجا عن العادة فظهر أن من أنكر كونه رسولا نبيا فقد سبب الله وقدح فيه ونسبه إلى الجهل والعجز والسفه
قلت له ولا ينتقض هذا بالملوك الظلمة الذين مكنهم الله في الأرض وقتا ما ثم قطع دابرهم وأبطل سنتهم ومحا آثارهم وجورهم فإن أولئك لم يعيدوا شيئا من هذا ولا أيدوا ونصروا وظهرت على أيديهم الآيات ولا صدقهم الرب تعالى بإقراره ولا بفعله ولا بقوله بل أمرهم كان بالضد من أمر الرسول كفرعون ونمرود وأضرابهما ولا ينتقص هذا بمن ادعى النبوة من الكذابين فإن حاله كانت ضد حال الرسول من كل وجه بل حالهم من أظهر الأدلة على صدق الرسول ومن حكمة الله سبحانه أن أخرج مثل هؤلاء إلى الوجود ليعلم حال الكذابين وحال الصادقين وكان ظهورهم من أبين الأدلة على صدق الرسل والفرق بين هؤلاء وبينهم فبضدها تتبين الأشياء والضد يظهر حسنه الضد فمعرفة أدلة الباطل وشبهه من أنواع أدلة الحق وبراهينه
فلما سمع ذلك قال معاذ الله لا نقول أنه ملك ظالم بل نبي كريم من اتبعه فهو من السعداء وكذلك من اتبع موسى فهو كمن اتبع محمدا

ص -183- قلت له بطل كل ما تموهون به بعد هذا فإنكم إذا أقررتم أنه نبي صادق فلا بد من تصديقه في جميع ما أخبر به وقد علم أتباعه وأعداؤه بالضرورة أنه دعا الناس كلهم إلى الإيمان وأخبر أن من لم يؤمن به فهو كافر مخلد في النار وقاتل من لم يؤمن به من أهل الكتاب وسجل عليهم بالكفر واستباح أموالهم ودماءهم ونساءهم وأبناءهم فإن كان ذلك عدوانا منه وجور ألم يكن نبيا وعاد الأمر إلى القدح في الرب تعالى وإن كان ذلك بأمر الله ووحيه لم يسع أحدا مخالفته وترك أتباعه ولزم تصديقه فيما أخبر به وطاعته فيما أمر
وقد أرشد سبحانه إلى هذا الملك في غير موضع من كتابه فقال {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} يقول سبحانه لو تقول علينا قولا واحدا من تلقاء نفسه لم نقله ولم نوحه إليه لما أقررناه ولأخذنا بيمنه ثم أهلكناه هذا أحد القولين قال ابن قتيبة في هذا قولان أحدهما أن اليمين القوة والقدرة وأقام اليمين مقام القوة لأن قوة كل شيء في ميامنه قلت وعلى هذا تكون اليمين من صفة الأخذ وهذا قول ابن عباس في اليمين
قال ولأهل اللغة في هذا مذهب آخر وهذا أن الكلام ورد على ما اعتاده الناس من الأخذ بيد من يعاقب وهو قولهم إذا أرادوا عقوبة رجل خذ بيده وأكثر ما يقوله السلطان

ص -184- والحاكم بعد وجوب الحكم خذ بيده واسفع بيده فكأن قال لو كذب علينا في شيء مما بلغ إليكم عنا لأخذنا بيمينه ثم عاقبناه بقطع الوتين وإلى هذا المعنى ذهب الحسن
فقد أخبر سبحانه أنه لو تقول عليه شيئا من الأقاويل لما أقره ولعاجله بالعقوبة فإن كذبا على الله ليس ككذب على غيره ولا يليق به أن يقر الكاذب عليه فضلا عن أن ينصره ويؤيده ويصدقه
وبقوله {ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} والوتين نياط القلب وهو عرق يجري في الظهر حتى يتصل بالقلب إذا انقطع بطلت القوى ومات صاحبه هذا قول جميع أهل اللغة قال ابن قتيبة ولم يرد أنا نقطع ذلك العرق بعينه ولكنه أراد لو كذب علينا لأمتناه أو قتلناه فكان كمن قطع وتينه قال ومثله قوله ما زالت أكلة خيبر تعاودني وهذا أوان قطعت أبهري

ص -185- والأبهر عرق يتصل بالقلب فإذا انقطع مات صاحبه فكأنه قال فهذا أوان قتلني السم فكنت كمن انقطع أبهره
ثم قال تعالى {فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِين} أي لا يحجزه مني أحد ولا يمنعه مني
الموضع الثاني قوله تعالى {أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِباً فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} وفي معنى الآية للناس قولان أحدهما قول مجاهد ومقاتل إن يشأ الله يربط على قلبك بالصبر على أذاهم حتى لا يشق عليك والثاني قول قتادة إن يشأ الله ينسك القرآن ويقطع عنك الوحي وهذا القول دون الأول لوجوه
أحدها أن هذا خرج جوابا لهم وتكذيبا لقولهم أن محمدا كذب على الله وافترى عليه هذا القرآن فأجابهم بأحسن جواب وهو أن الله تعالى قادر لا يعجزه شيء فلو كان كما تقولون لختم على قلبه فلا يمكنه أن يأتي بشيء منه بل يصير القلب كالشيء المختوم عليه فلا يوصل إلى ما فيه فيعود المعنى إلى أنه لو افترى علي لم أمكنه ولم أقره ومعلوم أن مثل هذا الكلام لا يصدر من قلب مختوم عليه فإن فيه من علوم الأولين والآخرين وعلم المبدأ والمعاد والدنيا والآخرة والعلم الذي لا يعلمه إلا الله والبيان التام والجزالة والفصاحة والجلالة والأخبار بالغيوب

ص -186- مالم يمكن من ختم على قلبه أن يأتي به ولا ببعضه فلولا أني أنزلته على قلبه ويسرته بلسانه لما أمكنه أن يأتيكم بشيء منه فأين هذا إلى المعنى الذي ذكره الآخرون وكيف يلتئم مع حكاية قولهم وكيف يتضمن الرد عليهم
الوجه الثاني أن مجرد الربط على قلبه بالصبر على أذاهم يصدر من المحق والمبطل فلا يدل ذلك على التمييز بينهما ولا يكون فيه رد لقوهم فإن الصبر على أذى المكذب لا يدل بمجرده على صدق المخبر
الثالث أن الرابط على قلب العبد لا يقال له ختم على قلبه ولا يعرف هذا في عرف المخاطب ولا لغة العرب ولا هو المعهود في القرآن بل المعهود استعمال الختم على القلب في شأن الكفار في جميع موارد اللفظ في القرآن كقوله {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ} وقوله {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً} ونظائره وأما ربطه على قلب العبد بالصبر فكقوله {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأَرْضِ} وقوله {وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا} والإنسان يسوغ له في الدعاء أن يقول اللهم اربط على قلبي ولا يحسن أن يقول اللهم اختم على قلبي
الرابع أنه سبحانه حيث يحكي أقوالهم أنه افتراه لا يجيبهم

ص -187- عليه هذا الجواب بل يجيبهم بأنه لو افتراه لم يملكوا له من الله شيئا بل كان يأخذه ولا يقدرون على تخليصه كقوله {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} وتارة يجيبهم بالمطالبة بمعارضته بمثله أو شيء منه وتارة بإقامة الأدلة القاطعة على أنه الحق وأنهم هم الكاذبون المفترون وهذا هو الذي يحسن في جواب هذا السؤال لا مجرد الصبر
الخامس أن هذه الآية نظير ما نحن فيه وأنه لو شاء لما أقره ولا مكنه وتفسير القرآن بالقرآن من أبلغ التفاسير
السادس أنه لا دلالة في سياق الآية على الصبر بوجه ما لا بالمطابقة ولا التضمن ولا اللزوم فمن أين يعلم أنه أراد ذلك ولم يستمر هذا المعنى في غير هذا المعنى فيحمل عليه بخلاف كونه يحول بينه وبينه ولا يمكنه من الافتراء عليه فقد ذكره في مواضع السابع أنه سبحانه أخبر أنه لو شاء لما تلاه عليهم ولا أدراهم به وأن ذلك إنما هو بمشيئته وإذنه وعلمه كما قال تعالى {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِه} وهذا من أبلغ الحجج وأظهرها أي هذا الكلام ليس من قبلي ولا من عندي ولا أقدر أن أفتريه على الله ولو كان ذلك مقدورا لي لكان مقدورا لمن هو من أهل العلم والكتابة ومخالطة الناس والتعلم منهم ولكن الله بعثني به ولو شاء سبحانه لم ينزله ولم ييسره بلساني فلم يدعني أتلوه عليكم وإن أعلمكم به ألبتة

ص -188- لا على لساني ولا على لسان غيري ولكنه أوحاه إلي وأذن لي في تلاوته عليكم وأدراكم به بعد أن لم تكونوا دارين به فلو كان كذبا وافتراء كما تقولون لأمكن غيري أن يتلوه عليكم وتدرون به من جهته لأن الكذب لا يعجز عنه البشر وأنتم لم تدروا بهذا ولم تسمعوه إلا مني ولم تسمعوه من بشر غيري
ثم أجاب عن سؤال مقدر وهو أنه تعلمه من غيره أو افتراه من تلقاء نفسه فقال {فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ} تعلمون حالي ولا يخفى عليكم سيري ومدخلي ومخرجي وصدقي وأمانتي ومن هذا لم أتمكن من قول شيء منه ألبتة ولا كان لي به علم ولا ببعضه ثم أتيتكم به وهلة من غير تعمل ولا تعلم ولا معاناة للأسباب التي أتمكن بها منه ولا من بعضه وهذا من أظهر الأدلة وأبين البراهين أنه من عند الله أوحاه إلي وأنزله علي ولو شاء ما فعل فلم يمكني من تلاوته ولا أمكنكم من العلم به بل مكنني من تلاوته ومكنكم من العلم به فلم تكونوا عالمين به ولا ببعضه ولم أكن قبل أن يوحى إلي تاليا له ولا لبعضه فتأمل صحة هذا الدليل وحسن تأليفه وظهور دلالته
ومن هذا قوله سبحانه {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً} وهذا هو المناسب لقوله {أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِباً فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى

ص -189- قَلْبِكَ} ولقوله {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لأَخَذْنَا مِنْهُ بِالْيَمِينِ} وبرهان مستقل مذكور في القرآن على وجوه متعددة والله أعلم
الثامن أن مثل هذا التركيب إنما جاء في القرآن للنفي لا للإثبات كقوله تعالى {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ} وقوله {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ} وقوله {إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ} وقوله {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ} ونظائره لم يأت إلا فيما كان ما بعد فعل المشيئة منفيا
التاسع أن الختم على القلب لا يستلزم الصبر بل قد يختم على قلب العبد ويسلبه صبره بل إذا ختم على القلب زال الصبر وضعف بخلاف الربط على القلب فإنه يستلزم الصبر كما قال تعالى {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ} ومعنى الربط في اللغة الشد ولهذا يقال لكل من صبر على أمر ربط قلبه كأنه حبس قلبه عن الاضطراب ومنه يقال هو رابط الجأش وقد طن الواحدي أن على زائدة والمعنى يربط قلوبكم وليس كما ظن بل بين ربط الشيء والربط عليه فرق ظاهر فإنه يقال ربط الفرس والدابة ولا يقال ربط عليها فإذا أحاط الربط بالشيء وعمه قيل ربط

ص -190- عليه كأنه أحاط عليه بالربط فلهذا قيل ربط على قلبه وكان أحسن من أن يقال ربط قلبه والمقصود أن هذا الربط يكون معه الصبر أشد وأثبت بخلاف الختم
العاشر أن الختم هو شد القلب حتى لا يشعر ولا يفهم فهو مانع يمنع العلم والتقصد والنبي كان يعلم قول أعدائه أنه افترى القرآن ويشعر به فلم يجعل الله على قلبه مانعا من شعوره بذلك وعلمه به فإذا قيل الأمر كذلك ولكن جعل الله على قلبه مانعا من الأذى بقولهم قيل هذا أولى أن يسمى ختما وقد كان يؤذيه قولهم ويحزنهم كما قال تعالى {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} وكان وصول هذا الأذى إليه من كرامة الله له فإنه لم يؤذ نبي ما أوذي فالقول في الآية هو قول قتادة والله أعلم
ثم أخبر سبحانه أن القرآن تذكرة للمتقين يتذكر به المتقي فيبصر ما ينفعه فيأتيه وما يضره فيجتنبه ويتذكر به أسماء الرب تعالى وصفاته وأفعاله فيؤمن ويتذكر به ثوابه وعقابه ووعيده وأمره ونهيه وآياته في أوليائه وأعدائه ونفسه وما يزكيها ويطهرها ويعليها وما يدسيها ويخفيها ويحقرها ويذكر به علم المبدأ والمعاد والجنة والنار وعلم الخير والشر فهو التذكرة على الحقيقة تذكرة حجة للعالمين ومنفعة وهداية للمتعلمين

ص -191- ثم قال سبحانه {وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ} أي لا يخفون علينا فسنجازيهم بتكذيبهم
ثم أخبر سبحانه أن رسوله وكلامه حسرة على الكافرين إذا عاينوا حقيقة ما أخبر به كان تكذيبهم عليهم من أعظم الحسرات حين لا ينفعهم التحسر وهكذا كل من كذب بحق وصدق بباطل فإنه إذا انكشف له حقيقة ما كذب به وصدق به كان تكذيبه وتصديقه حسرة عليه كمن فرط فيما ينفعه وقت تحصيله حتى إذا اشتدت حاجته إليه وعاين فوز المحصلين صار تفريطه عليه حسرة
ثم أخبر سبحانه أن القرآن والرسول حق اليقين فقيل هو من باب إضافة الموصوف إلى صفته أي الحق اليقين نحو مسجد الجامع وصلاة الأولى وهذا موضع يحتاج إلى تحقيق فنقول وبالله التوفيق
ذكر الله سبحانه في كتابه مراتب اليقين وهي ثلاثة حق اليقين وعلم اليقين وعين اليقين كما قال تعالى {كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} فهذه ثلاث مراتب لليقين أولها علمه وهو التصديق التام به بحيث لا يعرض له شك ولا شبهة تقدح في تصديقه كعلم اليقين بالجنة مثلا وتيقنهم أنها دار المتقين ومقر المؤمنين فهذه مرتبة العلم كيقينهم أن الرسل أخبروا بها عن الله وتيقنهم صدق المخبر

ص -192- المرتبة الثانية عين اليقين وهي مرتبة الرؤية والمشاهدة كما قال تعالى {ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} وبين هذه المرتبة والتي قبلها فرق ما بين العلم والمشاهدة فاليقين للسمع وعين اليقين للبصر وفي المسند للإمام أحمد مرفوعا ليس الخبر كالمعاين وهذه المرتبة هي التي سألها إبراهيم الخليل ربه أن يريه كيف يحيي الموت ليحصل له مع علم اليقين عين اليقين فكان سؤاله زيادة لنفسه وطمأنينة لقلبه فيسكن القلب عند المعاينة ويطمئن لقطع المسافة التي بين الخبر والعيان وعلى هذه المسافة أطلق النبي لفظ الشك حيث قال نحن أحق بالشك من إبراهيم ومعاذ الله أن يكون هناك شك ولا من إبراهيم وإنما هو عين بعد علم وشهود بعد خبر معاينة بعد سماع
المرتبة الثالثة مرتبة حق اليقين وهي مباشرة الشيء بالإحساس به كما إذا أدخلوا الجنة وتمتعوا بما فيها فهم في الدنيا في مرتبة علم اليقين وفي الموقف حين نزلف ونقرب منهم حتى يعاينوها في مرتبة عين اليقين وإذا دخلوها وباشروا نعيمها في مرتبة حق اليقين ومباشرة المعلوم تارة يكون بالحواس الظاهرة وتارة يكون بالقلب فلهذا قال {وَإِنَّهُ لَحَقُّ الْيَقِينِ} فإن القلب يباشر الإيمان به ويخالطه كما يباشر بالحواس ما يتعلق بها فحينئذ

ص -193- يخالط بشاشته القلوب ويبقى لها حق اليقين وهذه أعلى مراتب الإيمان وهي الصديقية التي تتفاوت فيها مراتب المؤمنين
وقد ضرب بعض العلماء للمراتب الثلاثة مثالا فقال إذا قال لك من تجزم بصدقه عندي عسل أريد أن أطعمك منه فصدقته كان ذلك علم يقين فإذا أحضره بين يديك صار ذلك عين اليقين فإذا ذقته صار ذلك حق اليقين وعلى هذا فليست هذه الإضافة من باب إضافة الموصوف إلى صفته بل من إضافة الجنس إلى نوعه إن العلم والعين والحق أعم من كونها يقينا فأضيف العام إلى الخاص مثل بعض المتاع وكل الدراهم ولما كان المضاف والمضاف إليه في هذا الباب يصدقان على ذات واحدة بخلاف قولك دار عمرو وثوب زيد ظن من ظن أنها من إضافة الموصوف إلى صفته وليس كذلك بل هي من باب إضافة الجنس إلى نوعه كثوب خز وخاتم فضة فالمضاف إليه قد يكون مغايرا للمضاف لا يصدقان على ذات واحدة وقد يجانسه فيصدقان على مسمى واحد والله أعلم
ثم ختم السورة بقوله {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} وهي جديرة بهذه الخاتمة لما تضمنته من الأخبار عن عظمة الرب تعالى وجلاله وذكر عظم ملكه وجريان حكمه بالعدل على عباده في الدنيا والآخرة وذكر عظمته تعالى في إرسال رسوله وإنزال كتابه وأنه تعالى أعظم وأجل وأكبر عند أهل سماواته والمؤمنين من

ص -194- عباده من أن يقر كذبا متقولا عليه مفترى عليه يبدل دينه وينسخ شرائعه ويقتل عباده ويخبر عنه بما لا حقيقة له وهو سبحانه مع ذلك يؤيده وينصره ويجيب دعواته ويأخذ أعداءه ويرفع قدره ويعلي ذكره فهو سبحانه العظيم الذي تأبى عظمته أن يفعل ذلك بمن أتى بأقبح أنواع الكذب والظلم فسبحان ربنا العظيم وتعالى عما ينسبه إليه الجاهلون علوا كبيرا
فصل
ومن ذلك قوله عز وجل {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ عَلَى أَنْ نُبَدِّلَ خَيْراً مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ} أقسم سبحانه برب المشارق والمغارب وهي إما مشارق النجوم ومغاربها أو مشارق الشمس ومغاربها وأن كل موضع من الجهة مشرق ومغرب فكذلك جمع في موضع وأفرد في موضع وثنى في موضع آخر فقال {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ} فقيل هما مشرقا الصيف والشتاء وجاء في كل موضع ما يناسبه فجاء في سورة الرحمن {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ} لأنها سورة ذكرت فيها المزدوجات فذكر فيها الخلق والتعليم والشمس والقمر والنجوم والشجر والسماء والأرض والحب والثمر والجن والإنس ومادة أبي البشر وأبي الجن والبحرين

ص -195- والجنة والنار وقسم الجنة إلى جنتين عاليتين وجنتين دونهما وأخبر أن في كل جنة عينين فناسب كل المناسبة أن يذكر المشرقين والمغربين
وأما سورة {سَأَلَ سَائِلٌ} فإنه أقسم سبحانه على عموم قدرته وكمالها وصحة تعلقها بإعادتهم بعد العدم فذكر المشارق والمغارب بلفظ الجمع إذ هو أدل على المقسم عليه سواء أريد مشارق النجوم ومغاربها أو مشارق الشمس ومغاربها أو كل جزء من جهتي المشرق والمغرب فكل ذلك آية ودلالة على قدرته تعالى على أن يبدل أمثال هؤلاء المكذبين وينشئهم فيما لا يعلمون فيأتي بهم في نشأة أخرى كما يأتي بالشمس كل يوم من مطلع ويذهب بها في مغرب
وأما في سورة المزمل فذكر المشرق والمغرب بلفظ الأفراد لما كان المقصود ذكر ربوبيته ووحدانيته وكما أنه تفرد بربوبية المشرق والمغرب وحده فكذلك يحب أن يتفرد بالربوبية والتوكل عليه وحده فليس للمشرق والمغرب رب سواه فكذلك ينبغي أن لا يتخذ إله ولا وكيل سواه وكذلك قال موسى لفرعون حين سأله {وَمَا رَبُّ الْعَالَمِينَ} فقال {قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ} وفي ربوبيته سبحانه للمشارق والمغارب تنبيه على ربوبيته السماوات وما حوته من الشمس

ص -196- والقمر والنجوم وربوبيته ما بين الجهتين وربوبيته الليل والنهار وما تضمناه ثم قال {إِنَّا لَقَادِرُونَ عَلَى أَنْ نُبَدِّلَ خَيْراً مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ} أي لقادرون على أن نذهب بهم ونأتي بأطوع لنا منهم وخيرا منهم كما قال تعالى {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً} وقوله {وَمَا نَحْنُ بِمَسْبُوقِينَ} أي لا يفوتني ذلك إذا أردته ولا يمتنع مني وعبر عن هذا المعنى بقوله {وَمَا نَحْنُ بِمَسْبُوقِينَ} لأن المغلوب يسبقه الغالب إلى ما يريده فيفوت عليه ولهذا عدى بعلي دون إلي كما في قوله {وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ} فإنه لما ضمنه معنى مغلوبين ومقهورين عداه بعلي بخلاف سبقه إليه فإنه فرق بين سبقته إليه وسبقته عليه فالأول بمعنى غلبته وقهرته عليه والثاني بمعنى وصلت إليه قبله
فصل
وقد وقع الإخبار عن قدرته عليه سبحانه على تبديلهم بخير منهم وفي بعضها تبديل أمثالهم وفي بعضها استبداله قوما غيرهم ثم لا يكونوا أمثالهم فهذه ثلاثة أمور يجب معرفة ما بينها من الجمع والفرق فحيث وقع التبديل بخير منهم فهو إخبار عن قدرته على أن

ص -197- يذهب بهم ويأتي بأطوع وأتقى له منهم في الدنيا وذلك قوله {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} يعني بل يكونوا خيرا منكم قال مجاهد يستبدل بهم من شاء من عباده فيجعلهم خيرا من هؤلاء فلم يتولوا بحمد الله فلم يستبدل بهم وأما ذكره تبديل أمثالهم ففي سورة الواقعة وسورة الإنسان فقال في الواقعة {نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ} وقال في سورة الإنسان {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً} قال كثير من المفسرين المعنى أنا إذا أردنا أن نخلق خلقا غيركم لم يسبقنا سابق ولم يفتنا ذلك وفي قوله {وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً} إذا شئنا أهلكناهم وأتينا بأشباههم فجعلناهم بدلا منهم قال المهدوي قوما موافقين لهم في الخلق مخالفين لهم في العمل ولم يذكر الواحدي ولا ابن الجوزي غير هذا القول وعلى هذا فتكون هذه الآيات نظير قوله تعالى {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِين} فيكون استدلالا بقدرته على إذهابهم والإتيان بأمثالهم على إتيانه بهم أنفسهم إذا ماتوا
ثم استدل سبحانه بالنشأة الأولى فذكرهم بها فقال {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأُولَى فَلَوْلا تَذَكَّرُونَ} فنبههم بما علموه وعاينوه على

ص -198- صدق ما أخبرتهم به رسله من النشأة الثانية
والذي عندي في معنى هاتين الآيتين وهما آية الواقعة والإنسان أن المراد بتبديل أمثالهم الخلق الجديد والنشأة الآخرة التي وعدوا بها وقد وفق الزمخشري لفهم هذا من سورة الإنسان فقال وبدلنا أمثالهم في شدة الأسر يعني النشأة الأخرى ثم قال وقيل وبدلنا غيرهم ممن يطيع وحقه أن يأتي بأن لا بإذا كقوله {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ} قلت وإتيانه بإذا التي لا تكون إلا للمحق الوقوع يدل على تحقق وقوع هذا التبديل وأنه واقع لا محالة وذلك هو النشأة الأخرى التي استدل على إمكانها بقوله {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأُولَى} واستدل بالمثل على المثل وعلى ما أنكروه بما عاينوه وشاهدوه وكونهم أمثالهم هو إنشاؤهم خلقا جديدا بعينه فهم هم بأعيانهم وهم أمثالهم فهم أنفسهم يعادون فإذا قلت المعاد هذا هو الأول بعينه صدقت وإن قلت هو مثله صدقت فهو هو معاد أو هو مثل الأول وقد أوضح هذا سبحانه بقوله {بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} فهذا الخلق الجديد هو المتضمن لكونهم أمثالهم وقد سماه الله سبحانه وتعالى إعادة والمعاد مثل المبدأ وسماه نشأة أخرى وهي مثل الأولى وسماه خلقا جديدا وهو مثل الخلق الأول كما قال {أَفَعَيِينَا بِالْخَلْقِ الأَوَّل بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} وسماه أمثالا وهم

ص -199- هم فتطابقت ألفاظ القرآن وصدق بعضها بعضا وبين بعضها بعضا ولهذا تزول إشكالات أوردها من لم يفهم المعاد الذي أخبرت به الرسل عن الله ولا يفهم من هذا القول ما قاله بعض المتأخرين أنهم غيرهم من كل وجه فهذا خطأ قطعا معاذ الله من اعتقاده بل هم أمثالهم وهم أعيانهم فإذا فهمت الحقائق فلا يناقش في العبارة إلا ضيق العطن صغير العقل ضعيف العلم
وتأمل قوله تعالى في الواقعة {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْت} كيف ذكر مبدأ النشأة وآخرها مستدلا بها على النشأة الثانية بقوله {وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ} فإنكم إنما علمتم النشأة الأولى في بطون أمهاتكم ومبدأها مما تمنون ولن نغلب على أن ننشئكم نشأة ثانية فيما لا تعلمون فإذا أنتم أمثال ما كنتم في الدنيا في صوركم وهيئاتكم وهذا من كمال قدرة الرب تعالى ومشيئته لو تذكرتم أحوال النشأة الأولى لدلكم ذلك على قدرة منشئها على النشأة التي كذبتم بها فأي استدلال وإرشاد أحسن من هذا وأقرب إلى العقل والفهم وأبعد من كل شبهة وشك وليس بعد هذا البيان والاستدلال إلا الكفر بالله وما جاءت به الرسل والإيمان
وقال في سورة الإنسان {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ}

ص -200- فهذه النشأة الأولى ثم قال {وإذا شئنا بدلنا أمثالهم تبديلا} فهذه النشأة الأخرى ونظير هذا {وأنه خلق الزوجين الذكر والأنثى من نطفة إذا تمنى وأن عليه النشأة الأخرى} وهذا في القرآن كثيرا جدا يقرن بين النشأتين مذكرا للفطر والعقول بإحداهما على الأخرى وبالله التوفيق
فصل
فلما أقام عليهم الحجة وقطع المعذرة قال {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} وهذا تهديد شديد يتضمن ترك هؤلاء الذين قامت عليهم حجتي فلم يقبلوها ولم يخافوا بأسي ولا صدقوا رسالاتي في خوضهم بالباطل ولعبهم فالخوض في الباطل ضد التكلم بالحق واللعب ضد السعي الذي يعود نفعه على ساعيه فالأول ضد العلم النافع والثاني ضد العمل الصالح فلا تكلم بالحق ولا عمل بالصواب وهذا شأن كل من أعرض عما جاء به الرسول لا بد له من هذين الأمرين
ثم ذكر سبحانه حالهم عند خروجهم من القبور فقال {يَوْمَ يَخْرُجُونَ مِنَ الأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} أي يسرعون والنصب العلم والغاية التي تنصب فيؤمونها وهذا من ألطف التشبيه وأبينه وأحسنه فإن الناس يقومون من قبورهم

ص -201- مهطعين إلى الداعي يؤمون الصوت لا يعرجون عنه يمنة ولا يسرة كما قال {يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ} أي يقبلون من كل أوب إلى صوته وناحيته لا يعرجون عنه قال الفراء وهذا كما تقول دعوتك دعوة لا عوج لك عنها وقال الزجاج المعنى لا عوج لهم عن دعائه أي لا يقدرون إلا على اتباعه وقصده
فإن قلت إذا كان المعنى لا عوج لهم عن دعوتي فكيف قال لا عوج له قيل قالت طائفة اللام بمعنى عن أي لا عوج عنه وقالت طائفة المعنى لا عوج لهم عن دعائي كما قال الزجاج وفي القولين تكلف ظاهر ولما كانت الدعوى تسمع الجميع لا تعوج عنهم وكلهم يؤم صوت الداعي ويتبعه لا يعوج عنه كان مجيء اللام منتظما للمعنيين ودالا عليهما والمعنى لا عوج لدعائه لا في إسماعهم إياه ولا في إجابتهم له
ثم قال تعالى {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ} فوصفهم بذل الظاهر وهو خشوع الأبصار وذل الباطن وهو ما يرهقهم من الذل خشعت عنه أبصارهم وقريب من هذا قوله {وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} ونظيره قوله {وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً} وضد هذا قوله تعالى

ص -202- {إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى} فنفى عنه الجوع الذي هو ذل الباطن والعري الذي هو ذل الظاهر وضده أيضا قوله {وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} فالنضرة عز الظاهر وجماله والسرور عز الباطن وجماله ومثله أيضا قوله {عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُور} فجمع لهم بين زينة الظاهر والباطن ومثله وقوله {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} فجمع لهم بين زينة الظاهر والباطن ومثله قوله {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ} فزين ظاهرها بالنجوم وباطنها بالحفظ من كل شيطان رجيم ومثل قوله أيضا {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَات} وقريب منه قوله تعالى {فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} ومنه قوله {فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} فجمع لهؤلاء بين جمال الظاهر والباطن ولأولئك بين تسويد الظاهر والباطن ومنه قول امرأة العزيز {فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} فوصفت ظاهره بالجمال

ص -203- وباطنه بالعفة فوصفته بجمال الظاهر والباطن فكأنها قالت هذا ظاهره وباطنه أحسن من ظاهره وهذا كله يدلك على ارتباط الظاهر بالباطن قدرا وشرعا والله أعلم بالصواب
فصل
ومن ذلك قوله تعالى {نْ وَالْقَلَمِ وَمَا يَسْطُرُونَ مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} الصحيح أن ن وق وص من حروف الهجاء التي يفتتح بها الرب سبحانه بعض السور وهي أحادية وثنائية وثلاثية ورباعية وخماسية ولم تجاوز الخمسة ولم تذكر قط في أول سورة إلا وعقبها بذكر القرآن إما مقسما به وإما مخبرا عنه ما خلا سورتين سورة كهيعص ون كقوله {ألم ذَلِكَ الْكِتَابُ} {ألم اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ نَزَّلَ عَلَيْكَ الْكِتَابَ} {المص كِتَابٌ أُنْزِلَ إِلَيْكَ} {آلمر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} وهكذا إلى آخره ففي هذا تنبيه على شرف هذه الحروف وعظم قدرها وجلالتها إذ هي مباني كلامه وكتبه التي تكلم سبحانه بها وأنزلها على رسله وهدى بها عباده وعرفهم بواسطتها نفسه واسماءه وصفاته وأفعاله وأمره ونهيه ووعيده ووعده وعرفهم بها الخير والشر والحسن والقبيح وأقدرهم على التكلم بها بحيث

ص -204- يبلغون بها أقصى ما في أنفسهم بأسهل طريق وقلة كلفة ومشقة وأوصله إلى المقصود وأدله عليه وهذا من أعظم نعمه عليهم كما هو من أعظم آياته ولهذا عاب سبحانه على من عبد إلها لا يتكلم وامتن على عباده بأن أقدرهم على البيان بها بالتكلم فكان في ذكر هذه الحروف التنبيه على كمال ربوبيته وكمال إحسانه وإنعامه فهي أولى أن يقسم بها من الليل والنهار والشمس والقمر والسماء والنجوم وغيرها من المخلوقات فهي دالة أظهر دلالة على وحدانيته وقدرته وحكمته وكماله وكلامه وصدق رسله
وقد جمع سبحانه بين الأمرين أعني القرآن ونطق اللسان وجعل تعليمها من تمام نعمته وامتنانه كما قال {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الإنْسَانَ عَلَّمَهُ الْبَيَانَ} فبهذه الحروف علم القرآن وبها علم البيان وبها فضل الإنسان على سائر أنواع الحيوان وبها أنزل كتبه وبها أرسل رسله وبها جمعت العلوم وحفظت وبها انتظمت مصالح العباد في المعاش والمعاد وبها يتميز الحق من الباطل والصحيح من الفاسد وبها جمعت أشتات العلوم وبها أمكن تنقلها في الأذهان وكم جلب بها من نعمة ودفع بها من نقمة وأقيلت بها من عثرة وأقيمت بها من حرمة وهدى بها من ضلالة وأقيم بها من حق وهدم بها من باطل فآياته سبحانه في تعليم البيان كآياته في خلق الإنسان ولولا عجائب صنع الله ما ثبتت تلك الفضائل في لحم ولا عصب فسبحان من هذا صنعه في هواء يخرج

ص -205- من قصبة الرئة فينضم في الحلقوم وينفرش في أقصى الحلق ووسطه وآخره وأعلاه وأسفله وعلى وسط اللسان وأطرافه وبين الثنايا وفي الشفتين والخيشوم فيسمع له عند كل مقطع من تلك المقاطع صوت غير صوت المقطع المجاور له فإذا هو حرف
فألهم سبحانه الإنسان بضم بعضها إلى بعض فإذا هي كلمات قائمة بأنفسها ثم ألهمهم تأليف تلك الكلمات بعضها إلى بعض وإذا هي كلام دال على أنواع المعاني أمرا ونهيا وخبرا واستخبارا ونفيا وإثباتا وإقرارا وإنكارا وتصديقا وتكذيبا وإيجابا واستحبابا وسؤالا وجوابا إلى غير ذلك من أنواع الخطاب نظمه ونثره ووجيزه ومطوله على اختلاف لغات الخلائق كل ذلك صنعه تبارك وتعالى في هواء مجرد خارج من باطن الإنسان إلى ظاهره في مجار قد هيئت وأعدت لتقطيعه وتفصيله ثم تأليفه وتوصيله فتبارك الله رب العالمين وأحسن الخالقين فهذا شأن الحرف المخلوق
وأما الحرف الذي به تكون المخلوقات فشأنه أعلى وأجل وإذا كان هذا شأن الحروف فحقيق أن تفتتح بها السور كما افتتحت بالاقسام لما فيها من آيات الربوبية وأدلة الوحدانية فهي دالة على كمال قدرته سبحانه وكمال علمه وكمال حكمته وعنايته بخلقه ولطفه وإحسانه وإذا أعطيت الاستدلال بها حقه استدللت بها على المبدأ والمعاد والخلق والأمر والتوحيد

ص -206- والرسالة فهي من أظهر أدلة شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله وأن القرآن كلام الله تكلم به حقا وأنزله على رسوله وحيا وبلغه كما أوحى إليه صدقا ولا تهمل الفكرة في كل سورة افتتحت بهذه الحروف واشتمالها على آيات هذه المطالب وتقريرها وبالله التوفيق
فصل
ثم أقسم سبحانه ب {وَالْقَلَمِ وَمَا يَسْطُرُونَ} فأقسم بالكتاب وآلته وهو القلم الذي هو إحدى آياته وأول مخلوقاته الذي جرى به قدره وشرعه وكتب به الوحي وقيد به الدين وأثبتت به الشريعة وحفظت به العلوم وقامت به مصالح العباد في المعاش والمعاد فوطدت به الممالك وأمنت به السبل والمسالك وأقام في الناس أبلغ خطيب وأفصحه وأنفعه لهم وأنصحه وواعظا تشفي مواعظه القلوب من السقم وطبيبا يبرئ بإذنه من أنواع الألم يكسر العساكر العظيمة على أنه الضعيف الوحيد ويخاف سطوته وبأسه ذو البأس الشديد بالأقلام تدبر الأقاليم وتساس الممالك والعلم لسان الضمير يناجيه بما استتر عن الأسماع فينسج حلل المعاني في الطرفين فتعود أحسن من الوشي المرقوم ويودعها حكمه فتصير بوادر الفهوم والأقلام نظام الأفهام وكما أن اللسان يريد القلب فالقلم يريد

ص -207- اللسان ويولد الحروف المسموعة عن اللسان كتولد الحروف المكتوبة عن القلم والقلم يريد القلب ورسوله وترجمانه ولسانه الصامت
فصل
والأقلام متفاوتة في الرتب فأعلاها وأجلها قدرا قلم القدر السابق الذي كتب الله به مقادير الخلائق كما في سنن أبي داود عن عبادة بن الصامت قال سمعت رسول الله يقول "إن أول ما خلق الله القلم فقال له اكتب قال يا رب وما أكتب قال أكتب مقادير كل شيء حتى تقوم الساعة" واختلف العلماء هل القلم أو المخلوقات أو العرش على قولين ذكرهما الحافظ أبو يعلى الهمداني أصحهما أن العرش قبل القلم لما ثبت في الصحيح من حديث عبد الله بن عمر قال قال رسول الله "قدر الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف عام عرشه على الماء" فهذا صريح أن التقدير وقع قبل خلق العرش والتقدير وقع عند أول خلق القلم لحديث عبادة هذا
ولا يخلو قوله إن أول ما خلق الله القلم إلى آخره إما أن يكون جملة أو جملتين فإن كان جملة وهو الصحيح كان

ص -208- معناه أنه عند أول خلقه قال له اكتب كما في لفظ أول ما خلق الله القلم قال له اكتب بنصب أول والقلم فإن كانا جملتين وهو مروي برفع أول والقلم فيتعين حمله على أنه أول المخلوقات من هذا العالم ليتفق الحديثان إذ حديث عبد الله بن عمر صريح في أن العرش سابق على التقدير والتقدير مقارن لخلق القلم وفي اللفظ الآخر لما خلق الله القلم قال له اكتب
فهذا القلم أول الأقلام وأفضلها وأجلها وقد قال غير واحد من أهل التفسير أنه القلم الذي أقسم الله به
فصل
القلم الثاني قلم الوحي وهو الذي يكتب به وحي الله إلى أنبيائه ورسله وأصحاب هذا القلم هم الحكام على العالم والعالم خدم لهم وإليهم الحل والعقد والأقلام كلها خدم لأقلامهم وقد رفع النبي ليلة الإسراء إلى مستوى يسمع فيه صريف الأقلام فهذه الأقلام هي التي تكتب ما يوحيه الله تبارك وتعالى من الأمور التي يدبر بها أمر العالم العلوي والسفلي
فصل
والقلم الثالث قلم التوقيع عن الله ورسوله وهو قلم الفقهاء والمفتين وهذا القلم أيضا حاكم غير محكوم عليه فإليه التحاكم

ص -209- في الدماء والأموال والفروج والحقوق وأصحابه مخبرون عن الله بحكمه الذي حكم به بين عباده وأصحابه حكام وملوك على أرباب الأقلام وأقلام العالم خدم لهذا القلم
فصل
القلم الرابع قلم طب الأبدان التي تحفظ بها صحتها الموجودة وترد إليها صحتها المفقودة وتدفع به عنها آفاتها وعوارضها المضادة لصحتها وهذا القلم أنفع الأقلام بعد قلم طب الأديان وحاجة الناس إلى أهله تلتحق بالضرورة
فصل
القلم الخامس التوقيع عن الملوك ونوابهم وسياس الملك ولهذا كان أصحابه أعز أصحاب الأقلام والمشاركون للملوك في تدبير الدول فإن صلحت أقلامهم صلحت المملكة وإن فسدت أقلامهم فسدت المملكة وهم وسائط بين الملوك ورعاياهم
فصل
القلم السادس قلم الحساب وهو القلم الذي تضبط به الأموال مستخرجها ومصروفها ومقاديرها وهو قلم الأرزاق وهو قلم الكم المتصل والمنفصل الذي تضبط به المقادير وما بينها من

ص -210- التفاوت والتناسب ومبناه على الصدق والعدل فإذا كذب هذ القلم وظلم فسد أمر المملكة
فصل
القلم السابع قلم الحكم الذي تثبت به الحقوق وتنفذ به القضايا وتراق به الدماء وتؤخذ به الأموال والحقوق من اليد العادية فترد إلى اليد المحقة ويثبت به الإنسان وتنقطع به الخصومات وبين هذا القلم وقلم التوقيع عن الله عموم وخصوص فهذا له الفنوذ واللزوم وذاك له العموم والشمول وهو قلم قائم بالصدق فيما يثبته وبالعدل فيما يمضيه وينفذه
فصل
القلم الثامن قلم الشهادة وهو القلم الذي تحفظ به الحقوق وتصان به عن الإضاعة وتحول بين الفاجر وإنكاره ويصدق الصادق ويكذب الكاذب ويشهد للمحق بحقه وعلى المبطل بباطله وهو الأمين على الدماء والفروج والأموال والأنساب والحقوق ومتى خان هذا القلم فسد العالم أعظم فساد وباستقامته يستقيم أمر العالم ومبناه على العلم وعدم الكتمان
فصل
القلم التاسع قلم التعبير وهو كاتب وحي المنام وتفسيره

ص -211- وتعبيره وما أريد منه وهو قلم شريف جليل مترجم للوحي المنامي كاشف له وهو من الأقلام التي تصلح للدنيا والدين وهو يعتمد طهارة صاحبه ونزاهته وأمانته وتحريه للصدق والطرائق الحميدة والمناهج السديدة مع علم راسخ وصفاء باطن وحس مؤيد بالنور الإلهي ومعرفة بأحوال الخلق وهيآتهم وسيرهم وهو من ألطف الأقلام وأعمها جولانا وأوسعها تصرفا وأشدها تشبثا بسائر الموجودات علويها وسفليها وبالماضي والحال والمستقبل فتصرف هذا القلم في المنام هو محل ولايته وكرسي مملكته وسلطانه
فصل
القلم العاشر قلم تواريخ العالم ووقائعه وهو القلم الذي تضبط به الحوادث وتنقل من أمة إلى أمة ومن قرن إلى قرن فيحصر ما مضى من العالم وحوادثه في الخيال وينقشه في النفس حتى كأن السامع يرى ذلك ويشهده فهو قلم المعاد الروحاني وهذا القلم قلم العجائب فإنه يعيد لك العالم في صورة الخيال فتراه بقلبك وتشاهده ببصيرتك
فصل
القلم الحادي عشر قلم اللغة وتفاصيلها من شرح معاني ألفاظها ونحوها وتصريفها وأسرار تراكيبها وما يتبع ذلك من أحوالها

ص -212- ووجوهها وأنواع دلالتها على المعاني وكيفية الدلالة وهو قلم التعبير عن المعاني باختيار أحسن الألفاظ وأعذبها وأسهلها وأوضحها وهذا القلم واسع التصرف جدا بحسب سعة الألفاظ وكثرة مجاريها وتنوعها
فصل
القلم الثاني عشر القلم الجامع وهو قلم الرد على المبطلين ورفع سنة المحقين وكشف أباطيل المبطلين على اختلاف أنواعها وأجناسها وبيان تناقضهم وتهافتهم وخروجهم عن الحق ودخولهم في الباطل وهذا القلم في الأقلام نظير الملوك في الأنام وأصحابه أهل الحجة الناصرون لما جاءت به الرسل المحاربون لأعدائهم وهم الداعون إلى الله بالحكمة والموعظة الحسنة المجادلون لمن خرج عن سبيله بأنواع الجدال وأصحاب هذا القلم حرب لكل مبطل وعدو لكل مخالف للرسل فهم في شأن وغيرهم من أصحاب الأقلام في شأن فهذه الأقلام التي فيها انتظام مصالح العالم ويكفي في جلالة القلم أنه لم تكتب كتب الله إلا به وأن الله سبحانه أقسم به في كتابه وتعرف إلى غيره بأن علم بالقلم وإنما وصل إلينا ما بعث به نبينا بواسطة القلم ولقد أبدع أبو تمام إذ يقول في وصفه:

ص -213- لك القلم الأعلى الذي بشباته يصاب من الأمر الكلي والمفاصل

له ريقة طل ولكن وقعها بآثاره في الغرب والشرق وابل

لعاب الأفاعي القاتلات لعابه وأرى الجنا اشتارته أيد عواسل

له الخلوات اللاء لولا نجيها لما احتفلت للملك تلك المحافل

فصيح إذا استنطقته وهو راكب وأعجم إن خاطبته وهو راجل

إذا ما امتطى الخمس اللطاف وأفرغت عليه شعاب الفكر وهي حوافل

أطاعته أطراف القنا وتقوضت لنجواه تقويض الخيام الجحافل

إذا استغزر الذهن الذكي وأقبلت أعاليه في القرطاس وهي أسافل

وقد رفدته الخنصران وسددت ثلاث نواحيه الثلاث الأنامل

رأيت جليلا شأنه وهو مرهف ضنا وسمينا خطبه وهو ناحل

فصل
والمقسم عليه بالقلم والكتابة في هذه السورة تنزيه نبيه ورسوله عما يقول فيه أعداؤه وهو قوله تعالى {مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} وأنت إذا طابقت بين هذا القسم والمقسم به وجدته دالا عليه أظهر دلالة وأبينها فإن ما سطر الكاتب بالقلم من أنواع العلوم التي يتلقاها البشر بعضهم عن بعض لا تصدر من مجنون ولا تصدر إلا من عقل وافر فكيف يصدر ما جاء به الرسول من هذا الكتاب الذي هو في أعلى درجات العلوم بل العلوم التي تضمنها ليس في قوى البشر الإتيان بها ولا سيما من أمي لا يقرأ كتابا ولا يخط بيمينه مع

ص -214- كونه في أعلى أنواع الفصاحة سليما من الاختلاف بريا من التناقض يستحيل من العقلاء كلهم لو اجتمعوا في صعيد واحد أن يأتوا بمثله ولو كانوا في عقل رجل واحد منهم فكيف يتأتى ذلك من مجنون لا عقل له يميز به ما عسى كثير من الحيوان أن يميزه وهل هذا إلا من أقبح البهتان وأظهر الإفك.
فتأمل شهادة هذا المقسم به للمقسم عليه ودلالته عليه أتم دلالة ولو أن رجلا أنشأ رسالة واحدة بديعة منتظمة الأول والآخر متساوية الأجزاء يصدق بعضها بعضا أو قال قصيدة كذلك أو صنف كتابا كذلك لشهد له العقلاء بالعقل ولما استجاز أحد رميه بالجنون مع إمكان بل وقوع معارضتها ومشاكلتها والإتيان بمثلها أو أحسن منها فكيف يرمى بالجنون من أتى بما عجزت العقلاء كلهم قاطبة عن معارضته ومماثلته وعرفهم من الحق مالا تهتدي عقولهم إليه بحيث أذعنت له عقول العقلاء وخضعت له ألباب الأولياء وتلاشت في جنب ما جاء به بحيث لم يسعها إلا التسليم له والانقياد والإذعان طائعة مختارة وهي ترى عقولها أشد فقرا وحاجة إلى ما جاء به ولا كمال لها إلا بما جاء به فهو الذي كمل عقولها كما يكمل الطفل برضاع الثدي ولهذا فإن أتباعه أعقل الخلق على الإطلاق وهذه مؤلفاتهم وكتبهم في الفنون إذا وازنت بينها وبين مؤلفات مخالفيه ظهر لك التفاوت بينها ويكفي في عقولهم أنهم عمروا الدنيا بالعلم والعدل والقلوب

ص -215- بالإيمان والتقوى فكيف يكون متبوعهم مجنونا وهذا حال كتابه وهديه وسيرته وحال أتباعه وهذا إنما حصل له ولأتباعه بنعمة الله عليه وعليهم فنفى عنه الجنون بنعمته عليه
وقد اختلف في تقدير الآية فقالت فرقة الباء في بنعمة ربك باء القسم فهو قسم آخر اعتراض بين المحكوم به والمحكوم عليه كما يقول ما أنت بالله بكاذب وهذا التقدير ضعيف جدا لأنه قد تقدم القسم الأول فكيف يقع القسم الثاني في جوابه ولا يحسن أن تقول والله ما أنت بالله بقائم وليس هذا من فصيح الكلام ولا عهد في كلامهم وقالت فرقة العامل في بنعمة ربك أداة معنى النفي أو معنى أنفي عنك الجنون بنعمة ربك ورد أبو عمر ابن الحاجب وغيره هذا القول بأن الحروف لا تعمل معانيها وإنما تعمل ألفاظها وقال الزمخشري يتعلق {بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} منفيا كما يتعلق بعاقل مثبتا في قولك أنت بنعمة الله عاقل يستويان في ذلك الاثبات والنفي استواءهما في قولك ضرب زيد عمرا وما ضرب زيد عمرا يعمل الفعل مثبتا ومنفيا إعمالا واحدا ومحله النصب على الحال أي ما أنت بمجنون منعما عليك بذلك ولم تمنع الباء أن يعمل مجنون فيما قبله لأنها زائدة لتأكيد النفي
واعترض عليه بأن العامل إذا تسلط على محكوم به وله معمول فإنه يجوز فيه وجهان أحدهما نفي ذلك المعمول فقط نحو قولك:

ص -216- ما زيد بذاهب مسرعا فانه ينتفي الإسراع دون القيام ولا يمتنع أن يثبت له ذهاب في غير إسراع والثاني ينفي المحكوم به فينتفي معموله بانتفائه فينتفي الذهاب في هذه الحال فينتفي الإسراع بانتفائه فإذا جعل بنعمة ربك معمولا لمجنون لزم أحد الأمرين وكلاهما منتف جزما
وهذا الاعتراض هنا فاسد لأن المعنى إذا حصل ما أنت بمجنون منعما عليك لزم من صدق هذا الخبر نفيها قطعا ولا يصح نفي المعمول وثبوت العامل في هذا الكلام ولا يفهم منه من له آلة الفهم وإنما يفهم الآدمي من هذا الكلام أن الجنون انتفى عنك بنعمة الله عليك وانتفى عنا ما فهمه هذا المعترض بنعمة الله علينا ثم أخبر سبحانه عن كمال حالتي نبيه في دنياه وأخراه فقال {وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ} أي غير مقطوع بل هو دائم مستمر ونكر الأجر تنكير تعظيم كما قال {إِنَّ فِي ذَلِكَ لَعِبْرَةً} و {إِنَّ فِي ذَلِكَ لآيَة} و {إِنَّ فِي ذَلِكَ لَذِكْرَى} و {إِنَّ لِلْمُتَّقِينَ مَفَازاً} و {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} وهو كثير وإنما كان التنكير للتعظيم لأنه صور للسامع بمنزلة أمر عظيم لا يدركه الوصف ولا يناله التعبير ثم قال {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} وهذه من أعظم آيات نبوته ورسالته لمن منحه الله فهما ولقد سئلت أم المؤمنين عن

ص -217- خلقه صلى الله عليه وسلم، فأجابت بما شفى وكفى فقالت كان خلقه القرآن فهم سائلها أن يقوم لا يسألها شيئا بعد ذلك ومن هذا قال ابن عباس وغيره أي على دين عظيم وسمى الدين خلقا لأن الخلق هيئة مركبة من علوم صادقة وإرادات زاكية وأعمال ظاهرة وباطنة موافقة للعدل والحكمة والمصلحة وأقوال مطابقة للحق تصدر تلك الأقوال والأعمال عن تلك العلوم والإرادات فتكتسب النفس بها أخلاقا هي أزكى الأخلاق وأشرفها وأفضلها فهذه كانت أخلاق رسول الله المقتبسة من مشكاة القرآن فكان كلامه مطابقا للقرآن تفصيلاله وتبيينا وعلومه علوم القرآن وإرادته وأعماله ما أوجبه وندب إليه القرآن وإعراضه وتركه لما منع منه القرآن ورغبته فيما رغب فيه وزهده فيما زهد فيه وكراهته لما كرهه ومحبته لما أحبه وسعيه في تنفيذ أوامره وتبليغه والجهاد في إقامته فترجمت أم المؤمنين لكمال معرفتها بالقرآن وبالرسول وحسن تعبيرها عن هذا كله بقولها كان خلقه القرآن وفهم هذا السائل لها عن هذا المعنى فاكتفى به واشتفى
فإذا كانت أخلاق العباد وعلومهم وإراداتهم وأعمالهم مستفادة من القلم وما يسطرون وكان في خلق القلم والكتابة

ص -218- إنعام عليهم وإحسان إليهم إذ وصلوا به إلى ذلك فكيف ينكرون إنعامه وإحسانه على عبده ورسوله الذي أعطاه أعلى الأخلاق وأفضل العلوم والأعمال والإرادات التي لا تهتدي العقول إلى تفاصيلها من غير قلم ولا كتابة فهل هذا إلا من أعظم آيات نبوته وشواهد صدق رسالاته وسيعلم أعداؤه المكذبون له أيهم المفتون هو أم هم وقد علموا هم والعقلاء ذلك في الدنيا ويزداد علمهم في البرزخ وينكشف ويظهر كل الظهور في الآخرة بحيث تتساوى أقدام الخلائق في العلم به
وقد اختلف في تقدير قوله {بِأَيِّكُمُ الْمَفْتُونُ} فقال أبو عثمان المازني هو كلام مستأنف والمفتون عنده مصدر أي بأيكم الفتنة والاستفهام عن أمر دائر بين اثنين قد علم انتفاؤه عن أحدهما قطعا فتعين حصوله للآخر والجمهور على خلاف هذا التقدير وهو عندهم متصل بما قبله ثم لهم فيه أربعة أوجه
أحدها أن الباء زائدة والمعنى أيكم المفتون وزيدت في المبتدأ كما زيدت في قولك بحسبك أن تفعل قاله أبو عبيد
الثاني أن المفتون بمعنى الفتنة أي ستبصر ويبصرون بأيكم الفتنة والباء على هذا ليست بزائدة قاله الأخفش
الثالث أن المفتون مفعول على بابه ولكن هنا مضاف محذوف تقديره بأيكم فتون المفتون وليست الباء زائدة قاله الأخفش أيضا

ص -219- الرابع أن الباء بمعنى في والتقدير في أي فريق منكم النوع المفتون والباء على هذا ظرفية وهذه الأقوال كلها تكلف ظاهر لا حاجة إلى شيء منه وستبصر مضمن معنى تشعر وتعلم فعدى بالباء كما تقول ستشعر بكذا وتعلم به قال تعالى {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} وإذا دعاك اللفظ إلى المعنى من مكان قريب فلا تجب من دعاك إليه من مكان بعيد
فصل
ومن ذلك قوله تعالى {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} ذكر سبحانه هذا القسم عقيب ذكر القيامة الكبرى وأقسام الخلق فيها ثم ذكر الأدلة القاطعة على قدرته وعلى المعاد بالنشأة الأولى وإخراج النبات من الأرض وإنزال الماء من السماء وخلق النار ثم ذكر بعد ذلك أحوال الناس في القيامة الصغرى عند مفارقة الروح للبدن وأقسم بمواقع النجوم على ثبوت القرآن وأنه تنزيله
وقد اختلف في النجوم التي أقسم بمواقعها فقيل هي آيات القرآن ومواقعها نزولها شيئا بعد شيء وهذا قول ابن عباس رضي

ص -220- الله عنهما في رواية عطاء وقول سعيد بن جبير والكلبي ومقاتل وقتادة وقيل النجوم هي الكواكب ومواقعها مساقطها عند غروبها هذا قول أبي عبيدة وغيره وقيل مواقعها انتشارها وانكدارها يوم القيامة وهذا قول الحسن ومن حجة هذا القول أن لفظ مواقع تقتضيه فإنه مفاعل من الوقوع وهو السقوط فلكل نجم موقع وجمعها مواقع ومن حجة قول من قال هي مساقطها عند الغروب أن الرب تعالى يقسم بالنجوم وطلوعها وجريانها وغروبها إذ فيها وفي أحوالها الثلاث آية وعبرة ودلالة كما تقدم في قوله تعالى {فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ} وقال {وَالنَّجْمِ إِذَا هَوَى} وقال {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ} ويرجح هذا القول أيضا أن النجوم حيث وقعت في القرآن فالمراد منها الكواكب كقوله تعالى {وَإِدْبَارَ النُّجُومِ} وقوله {وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ}
 وعلى هذا فتكون المناسبة بين ذكر النجوم في القسم وبين المقسم عليه وهو القرآن من وجوه أحدها أن النجوم جعلها الله يهتدى بها في ظلمات البر والبحر وآيات القرآن يهتدى بها في ظلمات الجهل والغي فتلك هداية في الظلمات الحسية وآيات القرآن في الظلمات المعنوية فجمع بين الهدايتين مع ما في النجوم من الرجوم للشياطين وفي آيات القرآن من رجوم شياطين الإنس

ص -221- والجن والنجوم آياته المشهودة المعاينة والقرآن آياته المتلوة السمعية مع ما في مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية ومواقعها عند النزول
ومن قرأ بموقع النجوم على الأفراد فلدلالة الواحد المضاف إلى الجمع على التعدد والمواقع اسم جنس والمصادر إذا اختلفت جمعت وإذا كان النوع واحدا أفردت قال تعالى (19:31 إن أنكر الأصوات لصوت الحمير} فجمع الأصوات لتعدد النوع وأفرد صوت الحمير لوحدته فإفراد موقع النجوم لوحدة المضاف إليه وتعدد المواقع لتعدده إذ لكل نجم موقع
فصل
والمقسم عليه ههنا قوله {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} ووقع الاعتراض بين القسم وجوابه بقوله {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} ووقع الاعتراض بين الصفة والموصوف في جملة هذا الاعتراض بقوله تعالى {لَوْ تَعْلَمُونَ عَظِيمٌ} فجاء هذا الاعتراض في ضمن هذا الاعتراض ألطف شيء وأحسنه موقعا وأحسن ما يقع هذا الاعتراض إذا تضمن تأكيدا أو تنبيها أو احترازا كقوله تعالى {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} فاعترض بين المبتدأ والخبر بقوله:

ص -222- {لا نُكَلِّفُ نَفْساً إِلا وُسْعَهَا} لما تضمنه ذلك من الاحتراز الدافع لتوهم متوهم أن الوعد إنما يستحقه من أتى بجميع الصالحات فرفع ذلك بقوله {لا نُكَلِّفُ نَفْساً إِلا وُسْعَهَا} وهذا أحسن من قول من قال أنه خبر عن الذين آمنوا ثم أخبر عنهم بخبر آخر فهما خبران عن مخبر واحد فإن عدم التكليف فوق الوسع لا يخص الذين آمنوا بل هو حكم شامل لجميع الخلق مع ما في هذا التقدير من إخلاء الخبر عن الرابط وتقدير صفة محذوفة أي نفسا منها وتعطيل هذه الفائدة الجليلة
ومن ألطف الاعتراض وأحسنه قوله تعالى {ويجعلون لله البنات سبحانه ولهم ما يشتهون} فاعترض بقوله سبحانه بين الجعلين وفوائد الاعتراض تختلف بحسب قصد المتكلم وسياق الكلام من قصد الاعتناء والتقرير والتوكيد وتعظيم المقسم به والمخبر عنه ورفع توهم خلاف المراد والجواب عن سؤال مقدر وغير ذلك
فمن الاعتراض الذي يقصد به التقرير والتوكيد قول الشاعر:

لو أن الباخلين وأنت منهم رأوك تعلموا منك المطالا

ومما يقصد به الجواب عن سؤال مقدر قول الآخر:

فلا هجره يبدو وفي اليأس راحة ولا وصله يصفو لنا فنكارمه

فقوله وفي اليأس راحة جواب لتقدير سؤال سائل وما يغني

ص -223- عنك هجره؟ فقال وفي اليأس راحة أي المطلوب أحد أمرين إما يأس مريح أو وصال صاف
ومن اعتراض الاحتراز قول الجعدي:

ألا زعمت بنو جعد بأني وقد كذبوا كبير السن فاني

ومنه قول نصيب:

فكدت ولم أخلق من الطير إن بدا سنا بارق نحو الحجاز أطير

فقوله ولما أخلق من الطير لرفع استفهام يتوجه عليه على سبيل الإنكار لو قال فكدت أطير فيقال له وهل خلقت من الطير فاحترز بهذا الاعتراض وعندي أن هذا الاعتراض يفيد غير هذا وهو قوة شوقه ونزوعه إلى أرض الحجاز فأخبر أنه كاد يطير على أنه أبعد شيء من الطيران فإنه لم يخلق من الطير ولا عجب طيران من خلق من الطير وإنما العجب طيران من لم يخلق من الطير لشدة نزوعه وشوقه إلى جهة محبوبه فتأمله
ومن مواقع الاعتراض الاعتراض بالدعاء كقول الشاعر:

قد كنت أبكي وأنت راضية حذار هذا الصدود والغضب

إن تم ذا الهجر يا ظلوم ولا تم فما لي في العيش من أرب

وقول الآخ

إن سليمى والله يكلؤها ضنت بشيء ما كان يرزؤها

ص -224- وقول الآخر:

إن الثمانين وبلغتها قد أحوجت سمعي إلى ترجمان

ومنه الاعتراض بالقسم كقوله:

ذاك الذي وأبيك يعرف مالكا والحق يدفع ترهات الباطل

ومن اعتراض الاستعطاف قوله:

فمن لي بعين التي كنت مرة إلى بها نفسي فداؤك تنظر

فاعترض بقوله نفسي فداؤك استعطافا
فتأمل حسن الإعتراض وجزالته في قول الرب تعالى {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ} فقوله والله أعلم بما ينزل اعتراض بين الشرط وجوابه أفاد أمورا منها الجواب عن سؤال سائل ما حكمة هذا التبديل وما فائدته ومنها أن الذي يدل وأتى بغيره منزل محكم نزوله قبل الإخبار بقولهم ومنها أن مصدر الأمرين عن علمه تبارك وتعالى وأن كلا منهما منزل فيجب التسليم والإيمان بالأول والثاني
ومن الاعتراض الذي هو في أعلى درجات الحسن قوله تعالى {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} فاعترض بذكر شأن حمله ووضعه بين الوصية والموصى به توكيدا لأمر الوصية بالوالدة التي هذا شأنها وتذكيرا لولدها بحقها وما قاسته من حمله ووضعه

ص -225- مما لم يتكلفه الأب ومنه قوله تعالى {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا} فاعترض بقوله {وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ} بين الجمل المعطوف بعضها على بعض إعلاما بأن تدارؤهم وتدافعهم في شأن القتيل ليس نافعا لهم في كتمانه فالله يظهره ولا بد ولا تستطل هذا الفصل وأمثاله فإنه يعطيك ميزانا وينهج لك طريقا يعينك على فهم الكتاب والله المستعان
فصل
ثم قال {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} فوصفه بما يقتضي حسنه وكثرة خيره ومنافعه وجلالته فإن الكريم هو البهي الكثير الخير العظيم النفع وهو من كل شيء أحسنه وأفضله والله سبحانه وصف نفسه بالكرم ووصف به كلامه ووصف به عرشه ووصف به ما كثر خيره وحسن منظره من النبات وغيره ولذلك فسر السلف الكريم بالحسن قال الكلبي إنه لقرآن كريم أي حسن كريم على الله وقال مقاتل كرمه الله وأعزه لأنه كلامه وقال الأزهري الكريم اسم جامع لما يحمد والله كريم جميل الفعال وإنه لقرآن كريم يحمد لما فيه من الهدى والبيان والعلم والحكمة وبالجملة فالكريم الذي من شأنه أن يعطي الخير الكثير بسهولة ويسر وضده اللئيم الذي لا يخرج خيره النزر إلا بعسر وصعوبة وكذلك الكريم في الناس واللئيم

ص -226- فصل
ثم قال تعالى {فِي كِتَابٍ مَكْنُونٍ} اختلف المفسرون في هذا فقيل هو اللوح المحفوظ والصحيح أنه الكتاب الذي بأيدي الملائكة وهو المذكور في قوله {فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} ويدل على أنه الكتاب الذي بأيدي الملائكة قوله {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} فهذا يدل على أنه بأيديهم يمسونه وهذا هو الصحيح في معنى الآية ومن المفسرين من قال إن المراد به أن المصحف لا يمسه إلا طاهر
والأول أرجح لوجوه
أحدها أن الآية سيقت تنزيها للقرآن أن تنزل به الشياطين وأن محله لا يصل إليه فيمسه إلا المطهرون فيستحيل على أخابث خلق الله وأنجسهم أن يصلوا إليه أو يمسوه كما قال تعالى {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ} فنفى الفعل وتأتيه منهم وقدرتهم عليه فما فعلوا ذلك ولا يليق بهم ولا يقدرون عليه فإن الفعل قد ينتفي عمن يحسن منه وقد يليق بمن
لا يقدر عليه فنفى عنهم الأمور الثلاثة وكذلك قوله في سورة عبس {فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} فوصف محله بهذه الصفات بيانا أن الشيطان لا يمكنه أن يتنزل به وتقرير هذا المعنى

ص -227- أهم وأجمل وأنفع من بيان كون المصحف لا يمسه إلا طاهر
الوجه الثاني أن السورة مكية والاعتناء في السور المكية إنما هو بأصول الدين من تقرير التوحيد والمعاد والنبوة واما تقرير الأحكام والشرائع فمظنة السور المدنية
الثالث إن القرآن لم يكن في مصحف عند نزول هذه الآية ولا في حياة رسول الله وإنما جمع في المصحف في خلافة أبي بكر وهذا وإن جاز أن يكون اعتبار ما يأتي فالظاهر أنه إخبار بالواقع حال الاخبار يوضحه
الوجه الرابع وهو قوله في كتاب مكنون والمكنون المصون المستور عن الأعين الذي لا تناله أيدي البشر كما قال تعالى {كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ} وهكذا قال السلف قال الكلبي مكنون من الشياطين وقال مقاتل مستور وقال مجاهد لا يصيبه تراب ولا غبار وقال أبو إسحاق مصون في السماء يوضحه
الوجه الخامس أن وصفه بكونه مكنونا نظير وصفه بكونه محفوظا فقوله {إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ} كقوله {بَلْ هُوَ قُرْآنٌ مَجِيدٌ فِي لَوْحٍ مَحْفُوظٍ} يوضحه
الوجه السادس أن هذا أبلغ في الرد على المكذبين وأبلغ في تعظيم القرآن من كون المصحف لا يمسه محدث
الوجه السابع قوله {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} بالرفع فهذا خبر لفظا ومعنى ولو كان نهيا لكان مفتوحا ومن حمل الآية على النهي احتاج إلى صرف الخبر عن ظاهره إلى معنى النهي والأصل في

ص -228- الخبر والنهي حمل كل منهما على حقيقته وليس ههنا موجب يوجب صرف الكلام عن الخبر إلى النهي
الوجه الثامن أنه قال إلا المطهرون ولم يقل إلا المتطهرون ولو أراد به منع المحدث من مسه لقال إلا المتطهرون كما قال تعالى {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} وفي الحديث اللهم اجعلني من التوابين واجعلني من المتطهرين فالمتطهر فاعل التطهير والمطهر الذي طهره غيره فالمتوضئ متطهر والملائكة مطهرون
الوجه التاسع: أنه لو أريد به المصحف الذي بأيدينا لم يكن في الاخبار عن كونه مكنونا كبير فائدة إذ مجرد كون الكلام مكنونا في كتاب لا يستلزم ثبوته فكيف يمدح القرآن بكونه مكنونا في كتاب وهذا أمر مشترك والآية إنما سيقت لبيان مدحه وتشريفه وما اختص به من الخصائص التي تدل على أنه منزل من عند الله وأنه محفوظ مضمون لا يصل إليه شيطان

ص -229- بوجه ما ولا يمس محله إلا المطهرون وهم السفرة الكرام البررة
الوجه العاشر ما رواه سعيد بن منصور في سننه حدثنا أبو الأحوص حدثنا عاصم الأحول عن أنس بن مالك في قوله {لا يمسه إلا المطهرون} قال المطهرون الملائكة وهذا عند طائفة من أهل الحديث في الحكم المرفوع وقال الحاكم تفسير الصحابة عندنا في حكم المرفوع ومن لم يجعله مرفوعا فلا ريب أنه عنده أصح من تفسير من بعد الصحابة والصحابة أعلم الأمة بتفسير القرآن ويجب الرجوع إلى تفسيرهم وقال حرب في مسائله سمعت اسحق في قوله {لا يمسه إلا المطهرون} قال النسخة التي في السماء لا يمسها إلا المطهرون قال الملائكة
وسمعت شيخ الإسلام يقرر الاستدلال بالآية على أن المصحف لا يمسه المحدث بوجه آخر فقال هذا من باب التنبيه والإشارة إذا كانت الصحف التي في السماء
لا يمسها إلا المطهرون فكذلك الصحف التي بأيدينا من القرآن لا ينبغي أن يمسها إلا طاهر والحديث مشتق من هذه الآية وقوله لا تمس القرآن إلا وأنت طاهر رواه أهل السنن من حديث الزهري عن بكر بن محمد بن عمرو بن حزم عن أبيه عن جده أن في الكتاب الذي كتبه النبي صلى الله عليه وسلم إلى أهل اليمن في السنن والفرائض والديات "أن لا يمس القرآن إلا طاهر" قال أحمد أرجو أن يكون صحيحا وقال أيضا:

ص -230- لا أشك أن رسول الله كتبه وقال أبو عمر بن عبد البر هو كتاب مشهور عند أهل السير معروف عند أهل العلم معرفة يستغنى بشهرتها عن الإسناد لأنه أشبه التواتر في مجيئه لتلقي الناس له بالقبول والمعرفة ثم قال وهو كتاب معروف عند العلماء وما فيه فمتفق عليه إلا قليلا وقد رواه ابن حبان في صحيحه ومالك في موطئه وفي المسألة آثار أخر مذكورة في غير هذا الموضع
فصل
ودلت الآية بإشارتها وإيمائها على أنه لا يدرك معانيه ولا يفهمه إلا القلوب الطاهرة وحرام على القلب المتلوث بنجاسة البدع والمخالفات أن ينال معانيه وأن يفهمه كما ينبغي قال البخاري في صحيحه في هذه الآية لا يجد طعمه إلا من آمن به وهذا أيضا من إشارة الآية وتنبيهها وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من شهد أنه كلام الله تكلم بها حقا وأنزله على رسوله وحيا ولا ينال معانيه إلا من لم يكن في قلبه حرج منه بوجه من الوجوه فمن لم يؤمن بأنه حق من عند الله ففي قلبه منه حرج ومن لم يؤمن بأن الله سبحانه تكلم به وحيا وليس مخلوقا من جملة مخلوقاته ففي قلبه منه حرج ومن قال إن له باطنا يخالف ظاهره وإن له تأويلا يخالف ما يفهم منه ففي قلبه منه حرج ومن قال إن له تأويلا لا نفهمه ولا نعلمه وإنما نتلوه متعبدين بألفاظه ففي قلبه منه حرج

ص -231- ومن سلط عليه آل الآرائيين وهذيان المتكلمين وسفسطة المسفسطين وخيالات المتصوفين ففي قلبه منه حرج ومن جعله تابعا لنحلته ومذهبه وقول من قلده دينه ينزله على أقواله ويتكلف حمله عليها ففي قلبه منه حرج ومن لم يحكمه ظاهرا وباطنا في أصول الدين وفروعه ويسلم وينقاد لحكمه أين كان ففي قلبه منه حرج ومن لم يأتمر بأوامره وينزجر عن زواجره ويصدق جميع أخباره ويحكم أمره ونهيه وخبره ويرد له كل أمر ونهي وخبر خالفه ففي قلبه منه حرج وكل هؤلاء لم تمس قلوبهم معانيه ولا يفهمونه كما ينبغي أن يفهم ولا يجدون من لذة حلاوته وطعمه ما وجده الصحابة ومن تبعهم
وأنت إذا تأملت قوله {لا يَمَسُّهُ إِلاّ الْمُطَهَّرُونَ} وأعطيت الآية حقها من دلالة اللفظ وإيمائه وإشارته وتنبيهه وقياس الشيء على نظيره واعتباره بمشاكله وتأملت المشابهة التي عقدها الله سبحانه وربطها بين الظاهر والباطن فهمت هذه المعاني كلها من الآية وبالله التوفيق
فصل
ثم أكد ذلك وقرره وأطده بقوله {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} وكما أنه لازم لكونه قرآنا كريما في كتاب مكنون فهو ملزوم له فهو دليل عليه مدلول له
وأفاد كونه تنزيلا من رب العالمين مطلوبين عظيمين من أجل

ص -232- مطالب الدين
أحدهما أنه المتكلم وأنه منه نزل ومنه بدأ وهو الذي تكلم به ومن هنا قال السلف منه بدأ ونظيره {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} وقوله {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ}
والثاني علو الله سبحانه فوق خلقه فإن النزول والتنزيل الذي تعقله العقول وتعرفه الفطر هو وصول الشيء من أعلا إلى أسفل والرب تعالى إنما يخاطب عباده بما تعرفه فطرهم وتشهد به عقولهم وذكر التنزيل مضافا إلى ربوبيته للعالمين المستلزمة تملكه لهم وتصرفه فيهم وحكمه عليهم وإحسانه وإنعامه عليهم وإن من هذا شأنه مع الخلق كيف يليق به مع ربوبيته التامة أن يتركهم سدى ويدعهم هملا ويخلقهم عبثا لا يأمرهم ولا ينهاهم ولا يثيبهم ولا يعاقبهم فمن أقر بأنه رب العالمين أقر بأن القرآن تنزيله على رسوله واستدل بكونه رب العالمين على ثبوت رسالة رسوله وصحة ما جاء به وهذا الاستدلال أقوى وأشرف من الاستدلال بالمعجزات والخوارق وإن كانت دلالتها أقرب إلى أذهان عموم الناس وتلك إنما تكون لخواص العقلاء
وقد أشار سبحانه إلى الطريقين في غير موضع من كتابه كقوله {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} فهذا استدلال بالآيات المعاينة المخلوقة ثم قال {أَوَلَمْ

ص -233- يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} فهذا استدلال بكمال ربوبيته وكمال أوصافه على صدق رسوله فيما جاء به وهذه الطريق أخص وأقوى وأكمل وأعلى والأول أعم وأشمل وقد تقدم بيانها عند قوله تعالى {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ} وأين الاستدلال بأوصاف الرب تعالى وكماله المقدس على ثبوت النبي وبعثه من الاستدلال عليه ببعض مخلوقاته
وتأمل فرق ما بين استدلال سيدة نساء العالمين خديجة رضي الله عنها بصفات الرب تعالى وصفات محمد واستنتاجها من بين هذين الأمرين صحة نبوته وأنه رسول الله حقا وأن من كانت هذه صفات ربه وخالقه تأبى أن يخزيه وأنه يؤيده ويعليه ويتم نعمته عليه
وأنت إذا تأملت هذه الطريقة وهذا الاستدلال وجدت بينها وبين طريقة المتكلمين من الفرق مالا يخفى وإذا حصل للعبد الفقه في الأسماء والصفات انتفع به في باب معرفة الحق والباطل من

ص -234- الأقوال والطرائق والمذاهب والعقائد أعظم انتفاع وأتمه وقد بد بينا في كتابنا المعالم بطلان التحيل وغيره من الحيل الربوبية من أسماء الرب وصفاته وأنه يستحيل على الحكيم أن يحرم الشيء وبتوعد على فعله بأعظم أنواع العقوبات ثم يبيح التوصل إليه بنفسه بأنواع التحيلات فأين ذلك الوعد الشديد وجواز التوصل إليه بالطريق البعيد إذ ليست حكمة الرب تعالى وكمال علمه واسمائه وصفاته تنتقض بإحالة ذلك وامتناعه عليه فهذا استدلال بالفقه الأكبر في الأسماء والصفات على الفقه العملي في باب الأمر والنهي وهذا باب حرام على الجهمي المعطل أن يلجه إلى الجنة حرام عليه ريحها وإن ريحها ليوجد من مسيرة خمسين ألف سنة والله العزيز الوهاب لا مانع لما أعطى ولا معطي لما منع وبه التوفيق
فصل
ثم وبخهم سبحانه على وضعهم الأدهان في غير موضعه وأنهم يداهنون بما حقه أن يصدع به ويفرق به ويعض عليه بالنواجذ وتثنى عليه الخناصر وتعقد عليه القلوب والأفئدة ويحارب ويسالم لأجله ولا يلتوي عنه لا يمنة ولا يسرة ولا يكون للقلب التفات إلى غيره ولا محاكمة إلا إليه ولا مخاصمة إلا به ولا اهتداء

ص -235- في طرق المطالب العالية إلا بنوره ولا شفاء إلا به فهو روح الوجود وحياة العالم ومدار السعادة وقائد الفلاح وطريق النجاة وسبيل الرشاد ونور البصائر فكيف تطلب المداهنة بما هذا شأنه ولم ينزل للمداهنة وإنما أنزل بالحق وللحق والمداهنة إنما تكون في باطل قوى لا يمكن إزالته أو في حق ضعيف لا يمكن إقامته فيحتاج المداهن إلى أنه يترك بعض الحق ويلتزم بعض الباطل فأما الحق الذي قام به كل حق فكيف يدهن به
ثم قال سبحانه {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} لما كان قوام كل واحد من البدن والقلب إنما هو بالرزق فرزق البدن الطعام والشراب ورزق القلب الإيمان والمعرفة بربه وفاطره ومحبته والشوق إليه والإنس بقربه والابتهاج بذكره وكان لا حياة له إلا بذلك كما أن البدن لا حياة له إلا بالطعام والشراب أنعم سبحانه على عباده بهذين النوعين من الرزق وجعل قيام أبدانهم وقلوبهم بهما ثم فاوت سبحانه بينهم في قسمة هذين الرزقين بحسب ما اقتضاه علمه وحكمته فمنهم من وفر حظه من الرزقين ووسع عليه فيهما ومنهم من قتر عليه في الرزقين ومنهم من وسع عليه رزق البدن وقتر عليه رزق القلب وبالعكس وهذا الرزق إنما يتم ويكمل بالشكر والشكر مادة زيادته وسبب حفظه وبقائه وترك الشكر سبب زواله وانقطاعه عن العبد فإن الله تعالى تأذن أنه لا بد أن يزيد الشكور من نعمه ولا بد أن يسلبها من لم يشكرها فلما وضعوا الكفر والتكذيب موضع

ص -236- الشكر والإيمان جعلوا رزقهم نفسه تكذيبا فإن التصديق والشكر لما كانا سبب زيادة الرزق وهما رزق القلب حقيقة فهؤلاء جعلوا مكان هذا الرزق التكذيب والكفر فجعلوا رزقهم التكذيب وهذا المعنى هو الذي حام حوله من قال التقدير وتجعلون شكر رزقكم أنكم تكذبون وقال آخرون التقدير وتجعلون بدل شكر رزقكم أنكم تكذبون فحذف مضافين معا وهؤلاء أطالوا اللفظ وقصروا بالمعنى ومن بعض معنى الآية قوله مطرنا بنوء كذا وكذا فهذا لا يصح أن تدل عليه الآية ويراد بها وإلا فمعناها أوسع منه وأعم وأعلى والله أعلم
فصل
ثم ختم السورة بأحوالهم عند القيامة الصغرى كما ذكر في أولها أحوالهم في القيامة الكبرى وقسمهم إلى ثلاثة أقسام كما قسمهم هناك إلى ثلاثة وذكر بين يدي هذا التقسيم الاستدلال على صحته وثبوته بأنهم مربوبون مدبرون مملوكون فوقهم رب قاهر مالك يتصرف فيهم بحسب مشيئته وإرادته وقررهم على ذلك بما لا سبيل لهم إلى دفعه ولا إنكاره فقال {فلولا إذا بلغت الحلقوم} أي

ص -237- وصلت الروح إلى هذا الموضع بحيث فارقت ولم تفارق فهي برزخ بين الموت والحياة كما أنها إذا فارقت صارت في برزخ بين الدنيا والآخرة ملائكة الرب تعالى أقرب إلى المحتضر من حاضريه من الإنس ولكنهم لا يبصرون بهم فلو لا تردونها إلى مكانها من البدن أيها الحاضرون إن كان الأمر كما تزعمون أنكم غير مجزيين ولا مدينين ولا مستوعبين ليوم الحساب
فإن قيل أي ارتباط بين هذين الأمرين حتى يلازم بينهما
قيل هذا من أحسن الاستدلال وأبلغه فإنهم إما أن يقروا بأنهم مربوبون مملوكون عبيد لمالك قادر متصرف فيهم قاهر آمر ناه أو لا يقرون بذلك فإن أقروا به لزمهم القيام بحقه عليهم وشكره وتعظيمه وإجلاله وأن لا يجعلوا له ندا ولا شريكا وهذا هو الذي جاءهم به رسوله ونزل عليه به كتابه وإن أنكروا ذلك وقالوا إنهم ليسوا بعبيد ولا مملوكين ولا مربوبين وإن الأمر إليهم يردون الأرواح إلى مقارها إذا بلغت الحلقوم فإن المتصرف في نفسه الحاكم على روحه لا يمتنع منه ذلك بخلاف المحكوم عليه المتصرف فيه غير المدبر له سواء الذي هو عبد مملوك من جميع الجهات وهذا الاستدلال لا محيد عنه ولا مدفع له ومن أعطاه حقه من التقرير والبيان انتفع به غاية النفع وانقاد لأجله للعبودية وأذعن ولم يسعه غير التسليم للربوبية والإلهية والإقرار بالعبودية ولله ما أحسن جزالة هذه الألفاظ وفصاحتها وبلوغها أقصى مراتب

ص -238- البلاغة والفصاحة والاختصار التام وندائها إلى معناها من أقرب مكان واشتمالها على التوبيخ والتقرير والإلزام ودلائل الربوبية والتوحيد والبعث وفصل النزاع في معرفة الروح وأنها تصعد وتنزل وتنتقل من مكان إلى مكان وما أحسن إعادة لولا ثانيا قبل ذكر الفعل الذي يقتضيه الأول وجعل الحرفين يقتضيانه اقتضاء واحدا وذكر الشرطين مع الفصل بينهما بكلمة واحدة هي الرابط بين لولا الأولى والثانية والشرط الأول والثاني وهذا تركيب يستحد العقل والسمع لمعناه ولفظه
فتضمنت الآيتان تقريرا وتوبيخا واستدلالا على أصول الإيمان من وجود الخالق سبحانه وكمال قدرته ونفوذ مشيئته وربوبيته وتصرفه في أرواح عباده حيث لا يقدرون على التصرف فيها بشيء وأن أرواحهم بيده يذهب بها إذا شاء ويردها إليهم إذا شاء ويخلي أبدانهم منها تارة ويجمع بينها وبينهما تارة وإثبات المعاد وصدق رسوله فيما أخبر به عنه وإثبات ملائكته وتقرير عبودية الخلق وأتى بهذا في صورة تحضيضين وتوبيخين وتقريرين وجوابين وشرطين وجزاءين منتظمة أحسن الانتظام ومتداخلة أحسن التداخل متعلقا بعضها ببعض وهذا كلام لا يقدر

ص -239- البشر على مثل نظمه ومعناه قال الفراء وأجيبت {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ} و {فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ} بجواب واحد وهو {تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ} قال ومثله قوله تعالى {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} أجيبا بجواب واحد وهما شرطان قال الجرجاني قوله ترجعونها جواب قوله فلولا المتقدمة والمتأخرة على تأويل فلولا إذا بلغت النفس الحلقوم تردونها إلى موضعها إن كنتم غير محاسبين ولا مجزيين كما تزعمون يقول تعالى إن كان الأمر كما تزعمون أنه لا بعث ولا حساب ولا جزاء ولا إله ولا رب يقوم بذلك فهلا تردون نفس من يعز عليكم إذا بلغت الحلقوم فإذا لم يمكنكم في ذلك حيلة بوجه من الوجوه فهل دلكم ذلك على أن الأمر إلى مليك قادر قاهر متصرف فيكم وهو الله الذي لا إله إلا هو وقال أبو إسحق معناه فهلا ترجعون الروح إن كنتم غير مملوكين مدبرين فهلا إن كان الأمر كما تزعمون في كما يقول قائلكم {لَوْ أَطَاعُونَا مَا قُتِلُوا} و {لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا} أي إن كنتم تقدرون أن تؤخروا أجلا فهلا ترجعون الروح إذا بلغت الحلقوم وهلا تردون عن أنفسكم الموت

ص -240- قلت وكان هذا يلتفت إلى قوله تعالى {قل كونوا حجارة أو حديدا أو خلقا مما يكبر في صدوركم} أي إن كنتم كما تزعمون لا تبعثون بعد الموت خلقا جديدا فكونوا خلقا لا يفنى ولا يبلى إما من حجارة أو من حديد أو أكبر من ذلك ووجه الملازمة ما تقدم ذكره وهو إما أن تقروا بأن لكم ربا متصرفا فيكم ومالكا لكم تنفذ فيكم مشيئته وقدرته يميتكم إذا شاء ويحييكم إذا شاء فكيف تنكرون قدرته على إعادتكم خلقا جديدا بعدما أماتكم وإما أن تنكروا أن يكون لكم رب قادر قاهر مالك نافذ المشيئة فيكم والقدرة فيكم فكونوا خلقا لا يقبل الفناء والموت فإذا لم تستطيعوا أن تكونوا كذلك فما تنكرون من قدرة من جعلكم خلقا يموت ويحيا أن يحييكم بعد ما أماتكم فهذا استدلال يعجزهم عن كونهم خلقا لا يموت والذي في الواقعة استدلال يعجزهم عن رد الروح إلى مكانها إذا قاربت الموت وليس بعد هذا الاستدلال إلا الإذعان والانقياد أو الكفر والعناد
فصل
فلما قام الدليل ووضح السبيل وتم البرهان على أنهم مملوكون مربوبون مجزيون محاسبون ذكر طبقاتهم عند الحشر الأول والقيامة الصغرى وهي ثلاث طبقات طبقة المقربين وطبقة أصحاب اليمين وطبقة المكذبين فجعل تحية المقربين عند الوفاة الروح والريحان

ص -241- والجنة وهذه الكرامات الثلاثة التي يعطونها بعد الموت نظير الثلاث التي يعطونها يوم القيامة فالروح الفرح والسرور والابتهاج ولذة الروح فهي كلمة جامعة لنعيم الروح ولذتها وذلك قوتها وغذاؤها والريحان الرزق وهو الأكل والشرب والجنة المسكن الجامع لذلك كله فيعطون هذه الثلاث في البرزخ وفي المعاد الثاني
ثم ذكر الطبقة الثانية وهي طبقة أصحاب اليمين ولما كانوا دون المقربين في المرتبة جعل تحيتهم عند القدوم عليه السلامة من الآفات والشرور التي تحصل للمكذبين الضالين فقال {وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ} والسلام مصدر من سلم أي فلك السلامة والخطاب له نفسه أي يقال لك السلامة كما يقال للقادم لك الهناء ولك السلامة ولك البشرى ونحو ذلك من الألفاظ كما يقولون خير مقدم ونحو ذلك فهذه تحية عند اللقاء قال مقاتل يسلم الله لهم أمرهم ويتجاوز عن سيئاتهم ويتقبل حسناتهم وقال الكلبي يسلم عليه أهل الجنة ويقولون السلامة لك وعلى هذا فقوله {مِنْ أَصْحَابِ الْيَمِينِ} أي هذه التحية حاصلة لك من إخوانك أصحاب اليمين فإنه إذا قدم عليهم حيوه بهذه التحية وقالوا السلامة لك وفي الآية أقوال أخر فيها تكلف وتعسف فلا حاجة إلى ذكرها
ثم ذكر الطبقة الثالثة وهي طبقة الضال في نفسه المكذب

ص -242- لأهل الحق وإن له عند الموافاة نزل الحميم وسكنى الجحيم ثم أكد هذا الجزاء بما جعله كأنه رأي العين لمن آمن بالله ورسوله فقال {إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ} فرفع شأنه عن درجة الظن والعلم إلى اليقين وعن درجة اليقين إلى حقه
ثم أمره أن ينزه اسمه تبارك وتعالى عما لا يليق به وتنزيه الاسم متضمن لتنزيه المسمى عما يقوله الكاذبون والجاحدون
فصل
ومن ذلك قوله تعالى {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى} أقسم سبحانه بالنجم عند هويه على تنزيه رسوله وبراءته مما نسبه إليه أعداؤه من الضلال والغي
واختلف الناس في المراد بالنجم فقال الكلبي عن ابن عباس أقسم بالقرآن إذا نزل نجما على رسوله أربع آيات وثلاثا والسورة وكان بين أوله وآخره عشرون سنة وكذلك روى عطاء عنه وهو قول مقاتل والضحاك ومجاهد واختاره الفراء وعلى هذا فسمي القرآن منجما لتفرقه في النزول والعرب تسمي التفرق تنجما والمفرق نجما ونجوم الكتاب أقساطها ويقول جعلت مالي على فلان نجوما منجمة كل نجم كذا وكذا

ص -243- وأصل هذا أن العرب كانت تجعل مطالع القمر ومساقطها مواقيت لحلول ديونها وآجالها فيقولون إذا طلع النجم يريدون الثريا حل عليك الدين ومنه قول زهير في دية جعلت نجوما على العاقل:

ينجمها قوم لقوم غرامة ولم يهرقوا ما بينهم ملء مجحم

ثم جعل كل تنجم تفريقا وإن لم يكن موقتا بطلوع نجم
وقوله هوى على هذا القول أي نزل من على إلى أسفل قال أبو زيد هوت العقاب تهوى هويا بفتح الهاء إذا انقضت على صيد أو غيره وكذلك قال ابن الأعرابي وفرق بين الهوى لقوله:

والدلو في أصعادها عجل الهوى

وقال الليث العامة تقول الهوى بالضم في مصد هوى يهوي وكذلك قال الأصمعي هوى يهوي هو بفتح الهاء إذا سقط إلى أسفل قال وكذلك الهوي في السير إذا مضى
وههنا أمر يجب التنبيه عليه غلط فيه أبو محمد بن حزم أقبح غلط فذكر في السماء الرب تعالى الهوى بفتح الهاء واحتج بما في الصحيح من حديث عائشة أن رسول الله صلى الله عليه وسلم كان يقول في سجوده "سبحان ربي الأعلى" الهوى فظن أبو محمد أن الهوى صفة للرب وهذا من غلطه رحمه الله وإنما الهوى على وزن فعيل اسم لقطعة من الليل يقال مضى هوى من الليل على وزن فعيل ومضى هزيع منه أي طرف وجانب وكان يقول "سبحان

ص -244- ربي الأعلى" في قطعة من الليل وجانب منه وقد صرحت بذلك في اللفظ الآخر فقالت كان يقول "سبحان ربي الأعلى" الهوى من الليل
عدنا إلى قوله {والنجم إذا هوى} وقال ابن عباس في رواية علي بن أبي طلحة وعطية يعني الثريا إذا سقطت وغابت وهو الرواية الأخرى عن مجاهد والعرب إذا أطلقت النجم تعني به الثريا قال فباتت تعد النجم وقال أبو حمزة اليماني يعني النجوم إذا انتشرت يوم القيامة وقال ابن عباس في رواية عكرمة يعني النجوم التي ترمى بها الشياطين إذا سقطت في آثارها عند استراق السمع وهذا قول الحسن وهو أظهر الأقوال ويكون سبحانه قد أقسم بهذه الآية الظاهرة المشاهدة التي نصبها الله سبحانه آية وحفظا للوحي من استراق الشياطين له على أن ما أتى به رسوله حق وصدق لا سبيل للشيطان ولا طريق له إليه بل قد أحرس بالنجم إذا هوى رصدا بين يدي الوحي وحرسا له وعلى هذا فالارتباط بين المقسم به والمقسم عليه في غاية الظهور وفي المقسم به دليل على المقسم عليه
وليس بالبين تسمية القرآن عند نزوله بالنجم إذا هوى ولا تسمية نزوله هويا ولا عهد في القرآن ذلك فيحمل هذا اللفظ عليه وليس بالبين تخصيص هذا القسم بالثريا وحدها إذا غابت وليس بالبين أيضا القسم بالنجوم عند انتشارها يوم القيامة بل هذا مما يقسم الرب عليه ويدل عليه بآياته فلا يجعله نفسه دليلا

ص -245- لعدم ظهوره للمخاطبين ولا سيما منكروا البعث فإنه سبحانه إنما استدل بما لا يمكن جحده ولا المكابرة فيه فأظهر الأقوال قول الحسن والله أعلم
وبين المقسم به والمقسم عليه من التناسب مالا يخفى فإن النجوم التي ترمي الشياطين آيات من آيات الله يحفظ بها دينه ووحيه وآياته المنزلة على رسوله ظهر دينه وشرعه وأسماؤه وصفاته وجعلت هذه النجوم المشاهدة خدما وحرسا لهذه النجوم الهاوية ونفى سبحانه عن رسوله الضلال المنافي للهدى والغي المنافي للرشاد ففي ضمن النفي الشهادة له بأنه على الهدى والرشاد فالهدى في علمه والرشاد في علمه وهذان الأصلان هما غاية كمال العبد وبهما سعادته وفلاحه وبهما وصف النبي خلفاءه فقال عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي فالراشد ضد الغاوي والمهدي ضد الضال وهو الذي زكت نفسه بالعلم النافع والعمل الصالح وهو صاحب الهدى ودين الحق ولا يشتبه الراشد المهدي بالضال الغاوي إلا على أجهل خلق الله وأعماهم قلبا وأبعدهم من حقيقة الإنسانية ولله در القائل:

وما انتفاع أخي الدنيا بناظره إذا استوت عنده الأنوار والظلم

ص -246- ٍٍفالناس أربعة اقسام ضال في علمه غاو في قصده وعلمه وهؤلاء شرار الخلق وهم مخالفوا الرسل
الثاني مهتد في علمه غاو في قصده وعمله وهؤلاء هم الأمة الغضبية ومن تشبه بهم وهو حال كل من عرف الحق ولم يعمل به
الثالث ضال في علمه ولكن قصده الخير وهو لا يشعر
الرابع مهتد في علمه راشد في قصده وهؤلاء ورثة الأنبياء وهم وإن كانوا الأقلين عددا فهم الأكثرون عند الله قدرا وهم صفوة الله من عباده وحزبه من خلقه
وتأمل كيف قال سبحانه {مَا ضَلَّ صَاحِبُكُمْ} ولم يقل ما ضل محمد تأكيدا لإقامة الحجة عليهم بأنه صاحبهم وهم أعلم الخلق به وبحاله وأقواله وأعماله وأنهم لا يعرفونه بكذب ولا غي ولا ضلال ولا ينقمون عليه أمرا واحدا قط وقد نبه على هذا المعنى بقوله {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ} وبقوله {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ}
فصل
ثم قال سبحانه {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاّ وَحْيٌ يُوحَى}

ص -247- ينزه نطق رسوله أن يصدر عن هوى وبهذه الكمال هداه ورشده وقال {وَمَا يَنْطِقُ عَنِ الْهَوَى} ولم يقل وما ينطق بالهوى لأن نطقه عن الهوى أبلغ فإنه يتضمن أن نطقه لا يصدر عن هوى وإذا لم يصدر عن هوى فكيف ينطق به فتضمن نفي الأمرين نفي الهوى عن مصدر النطق ونفيه عن نفسه فنطقه بالحق ومصدره الهدى والرشاد لا الغي والضلال
ثم قال {إِنْ هُوَ إِلاّ وَحْيٌ يُوحَى} فأعاد الضمير على المصدر المفهوم من الفعل أي ما نطقه إلا وحي يوحى وهذا أحسن من قول من جعل الضمير عائدا إلى القرآن فإنه يعم نطقه بالقرآن والسنة وإن كليهما وحي يوحى وقد احتج الشافعي لذلك فقال لعل من حجة من قال بهذا قوله {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} قال ولعل من حجته أن يقول قال رسول الله لأبي الزاني بامرأة الرجل الذي صالحه على الغنم والخادم "والذي نفسي بيده لأقضين بينكما بكتاب الله الغنم والخادم رد عليك الحديث"

ص -248- وفي الصحيحين أن يعلى بن أمية كان يقول لعمر ليتني أرى رسول الله حين ينزل عليه الوحي فلما كان بالجعرانة سأله رجل فقال كيف ترى في رجل أحرم بعمرة في جبته بعد ما تضمخ بالخلوق فنظر إليه النبي ساعة ثم سكت فجاء الوحي فأشار عمر بيده إلى يعلى فجاء فأدخل رأسه فإذا النبي صلى الله عليه وسلم محرم يغط ثم سرى عنه فقال "أين السائل آنفا" فجيء به فقال "انزع عنك الجبة واغسل أثر الطيب واصنع في عمرتك ما تصنع في حجتك" وقال الشافعي أخبرنا مسلم عن ابن جريج عن أبي طاووس عن أبيه أن عنده كتابا نزل به الوحي وما فرض رسول الله من صدقة وعقول فإنما نزل به الوحي وذكر الأوزاعي عن حسان

ص -249- ابن عطية قال كان جبريل ينزل على رسول الله بالسنة كما ينزل عليه بالقرآن يعلمه إياه وذكر الأوزاعي أيضا عن أبي عبيد صاحب سليمان أخبرني القاسم بن مخيمرة حدثني ابن فضيلة قال قيل لرسول الله صلى الله عليه وسلم سعر لنا قال "لا تسألني عن سنة أحدثها فيكم لم يمرني بها ولكن سلوا الله من فضله" وابن فضيلة هذا يسمى طلحة وقد صح عنه أنه قال "ألا إني أوتيت الكتاب ومثله معه" وهذا هو السنة بلا شك وقد قال تعالى {وأنزل الله عليك الكتاب والحكمة} وهما القرآن والسنة وبالله التوفيق
فصل
ثم أخبر تعالى عن وصف من علمه الوحي والقرآن مما يعلم أنه مضاد لأوصاف الشيطان معلم الضلال والغواية فقال {عَلَّمَهُ شَدِيدُ الْقُوَى} وهذا نظير قوله {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ} وذكرنا هناك السر في وصفه بالقوة
وقوله {ذو مرة} أي جميل المنظر حسن الصورة ذو جلالة ليس شيطانا اقبح خلق الله وأشوههم صورة بل هو من أجمل الخلق وأقواهم وأعظمهم أمانة ومكانة عند الله وهذا تعديل لسند الوحي والنبوة وتزكية له كما تقدم نظيره في سورة التكوير فوصفه بالعلم والقوة وجمال المنظر وجلالته وهذه كانت أوصاف

ص -250- الرسول البشري والملكي فكان رسول الله أشجع الناس وأعلمهم وأجملهم وأجلهم والشياطين وتلامذتهم بضد من ذلك فهم أقبح الخلق صورة ومعنى وأجهل الخلق وأضعفهم همما ونفوسا
ثم ذكر استواء هذا المعلم بالأفق الأعلى ودنوه وتدليه وقربه من رسول الله وإيحاء الله ما أوحى فصور سبحانه لأهل الإيمان صورة الحال من نزول جبريل من عنده إلى أن استوى بالأفق ثم دنى وتدلى وقرب من رسوله فأوحى إليه ما أمره الله بإيحائه حتى كأنهم يشاهدون صورة الحال ويعاينونها هابطا من السماء إلى أن صار بالأفق الأعلى مستويا عليه ثم نزل وقرب من محمد وخاطبه بما أمره الله به قائلا ربك يقول لك كذا وكذا وأخبر سبحانه عن مسافة هذا القرب بأنه قدر قوسين أو أدنى من ذلك وليس هذا على وجه الشك بل تحقيق لقدر المسافة وأنها لا تزيد عن قوسين البتة كما قال تعالى {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} تحقيق لهذا العدد وأنهم لا ينقصون عن مائة ألف رجل واحدا ونظيره قوله {ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو اشد قسوة} أي لا تنقص قسوتها عن قسوة الحجارة بل إن لم تزد على قسوة الحجارة لم تكن دونها وهذا

ص -251- المعنى أحسن وألطف وأدق من قول من جعل أو في هذه المواضع بمعنى بل ومن قول من جعلها للشك بالنسبة إلى الرأي وقول من جعلها بمعنى الواو فتأمله انتهى
فصل
ثم أخبر تعالى عن تصديق فؤاده لما رأته عيناه وأن القلب صدق العين وليس كمن رأى شيئا على خلاف ما هو به فكذب فؤاده بصره بل ما رآه ببصره صدقه الفؤاد وعلم أنه كذلك وفيها قراءتان إحداهما بتخفيف كذب والثانية بتشديدها يقال كذبته عينه وكذبه قلبه وكذبه جسده إذا أخلف ما ظنه وحدسه قال الشاعر:

كذبتك عينك أم رأيت بواسط غلس الظلام من الرباب خيالا

أي أرتك مالا حقيقة له فنفى هذا عن رسوله وأخبره أن فؤاده لم يكذب ما رآه وما إما أن تكون مصدرية فيكون المعنى ما كذب فؤاده رؤيته وإما أن تكون موصولة فيكون المعنى ما كذب الفؤاد الذي رآه بعينه وعلى التقديرين فهو إخبار عن تطابق رؤية القلب لرؤية البصر وتوافقهما وتصديق كل منهما لصاحبه وهذا ظاهر جدا في قراءة التشديد وقد استشكلها طائفة منهم المبرد وقال في هذه القراءة بعد قال لأنه إذا رأى بقلبه فقد علمه أيضا بقلبه وإذا وقع العلم فلا كذب معه فإنه إذا

ص -252- كان الشيء في القلب معلوما فكيف يكون معه تكذيب
قلت وجواب هذا من وجهين أحدهما أن الرجل قد يتخيل الشيء على خلاف ما هو فيكذبه قلبه إذ يريه صورة المعلوم على خلاف ما هي عليه كما تكذبه عينه فيقال كذبه قلبه وكذبه ظنه وكذبته عينه فنفى سبحانه ذلك عن رسوله وأخبر أن ما رآه الفؤاد فهو كما رآه كمن رأى الشيء على حقيقة ما هو به فإنه يصح أن يقال لم تكذبه عينه
الثاني أن يكون الضمير في رأى عائدة إلى الرأي لا إلى الفؤاد ويكون المعنى ما كذب الفؤاد ما رآه البصر وهذا بحمد الله لا إشكال فيه والمعنى ما كذب الفؤاد ما رآه البصر بل صدقه وعلى القراءتين فالمعنى ما أوهمه الفؤاد أنه رأى ولم ير ولا اتهم بصره
ثم أنكر سبحانه عليه مكابرتهم وجحدهم له على ما رآه كما ينكر على الجاهل مكابرته للعالم ومماراته له على ما عمله وفيها قراءتان أفتمارونه وأفتمرونه وهذه المماراة أصلها من الجحد والدفع يقول مريت الرجل حقه إذا جحدته كما قال الشاعر:

لئن هجرت أخا صدق ومكرمة لقد مريت أخا ما كان يمريكا

ومنه المماراة وهي المجادلة والمكابرة ولهذا عدى هذا الفعل بعلى وهي على بابها وليست بمعنى عن كما قاله المبرد بل الفعل متضمن معنى المكابرة وهذا في قراءة الألف أظهر ورجح أبو عبيدة قراءة من قرأ {أفتمرونه} قال وذلك أن المشركين إنما شأنهم

ص -253- الجحود لما كان يأتيهم من الوحي وهذا كان أكثر من المماراة منهم يعني أن من قرأ {أفتمارونه} فمعناه أفتجادلونه ومن قرأ {أفتمرونه} معناه أفتجحدونه وجحودهم لما جاء به كان هو شأنهم وكان أكثر من مجادلتهم له وخالفه أبو علي وغيره واختاروا قراءة {أفتمارونه} قال أبو علي من قرأ أفتمارونه فمعناه أفتجادلونه جدالا ترومون به دفعه عما علمه وشاهده ويقوى هذا الوجه قوله تعالى {يجادلونك في الحق بعد ما تبين} ومن قرأ {أفتمرونه} كان المعنى أفتجحدونه قال والمجادلة كأنها أشبه في هذا لأن الجحود كان منهم في هذا وغيره وقد جادله المشركون في الإسراء
قلت القوم جمعوا بين الجدال والدفع والإنكار فكان جدالهم جدال جحود ودفع لا جدال استرشاد وتبين للحق وإثبات الألف يدل على المجادلة والإتيان بعلى يدل على المكابرة فكانت قراءة الألف منتظمة للمعنيين جميعا فهي أولى وبالله التوفيق
فصل
ثم أخبر سبحانه عن رؤيته لجبريل مرة أخرى عند سدرة المنتهى فالمرة الأولى كانت دون السماء بالأفق الأعلى والثانية كانت فوق السماء عند سدرة المنتهى وقد صح عنه صلى الله

ص -254- عليه وسلم أنه جبريل عليه الصلاة والسلام رآه على صورته التي خلق عليها مرتين كما في الصحيحين عن زر بن حبيش أنه سئل عن قوله تعالى {فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} قال أخبرني ابن مسعود أن النبي رأى جبريل له ستمائة جناح وفي الصحيحين أيضا عن عبد الله بن مسعود {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} قال رأى جبريل في صورته له ستمائة جناح وقال البخاري عنه رأى رفرفا أخضر يسد الأفق وفي صحيح مسلم عن أبي هريرة {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} قال رأى جبريل عليه السلام وفي صحيحه أيضا عن مسروق قال كنت متكئا عند عائشة فقالت ثلاث من تكلم بواحدة منهن فقد أعظم على الله الفرية قلت ما هن قالت من زعم أن محمدا رأى ربه فقد أعظم على الله الفرية قال وكنت متكئا فجلست فقلت يا أم المؤمنين

ص -255- انظريني ولا تعجليني ألم يقل الله عز وجل {وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ} {وَلَقَدْ رَآهُ نَزْلَةً} أخرى فقالت أنا أول هذه الأمة سأل عن ذلك رسول الله لى الله عليه وسلم فقال "إنما هو جبريل لم أره على صورته التي خلق عليها غير هاتين المرتين رأيته متهبطا من السماء سادا عظم خلقه ما بين السماء والأرض فقالت أولم تسمع أن الله عز وجل يقول {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} أولم تسمع أن الله عز وجل يقول {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ}" قالت ومن زعم أن محمدا كتم شيئا من كتاب الله فقد أعظم على الله الفرية والله عز وجل يقول {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} قالت ومن زعم أنه يخبر بما يكون في غد فقد أعظم على الله الفرية والله عز وجل يقول {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} ولو كان محمد كاتما شيئا مما أنزل عليه لكتم هذه الآية {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ} وفي الصحيحين عن مسروق أيضا قال سألت عائشة

ص -256- رضي الله عنها هل رأى محمد ربه فقالت سبحان الله لقد وقف شعري مما قلت وفيهما أيضا قال قلت لعائشة فأين قوله عز وجل {ثُمَّ دَنَا فَتَدَلَّى فكان قاب قوسين أو أدنى} قالت إنما ذاك جبريل كان يأتيه في صورة الرجال وإنه أتاه في هذه المرة في صورته التي هي صورته فسد الأفق وفي صحيح مسلم بأن أبا ذر سأله هل رأيت ربك فقال نور أني أراه وفي صحيح مسلم أيضا من حديث أبي موسى الأشعري قال قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات فقال "إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه يرفع إليه عمل الليل قبل النهار وعمل النهار قبل الليل حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" وهذا الحديث ساقه مسلم بعد حديث أبي ذر المقدم وهو كالتفسير له ولا ينافي هذا قوله في حديث الصحيح حديث الرؤية يوم القيامة فيكشف الحجاب فينظرون إليه فإن النور الذي هو حجاب الرب تعالى يراد به الحجاب الأدنى إليه وهو لو كشف لم يقم له شيء كما قال ابن عباس في قوله عز وجل {لا تُدْرِكُهُ الأَبْصَارُ} قال ذاك نوره الذي هو نوره إذا تجلى به لم يقم له شيء وهذا الذي ذكره ابن عباس يقتضي أن قوله {لا تدركه الأبصار} على عمومه وإطلاقه في الدنيا والآخرة ولا يلزم من ذلك أن لا يرى بل يرى في الآخرة بالأبصار من

ص -257- غير إدراك وإذا كانت أبصارنا لا تقوم لإدراك الشمس على ما هي عليه وإن رأتها مع القرب الذي بين المخلوق والمخلوق فالتفاوت الذي بين أبصار الخلائق وذات الرب جل جلاله أعظم وأعظم ولهذا لما حصل للجبل أدنى شيء من تجلي الرب تسافى الجبل واندك لسبحات ذلك القدر من التجلي وفي الحديث الصحيح المرفوع "جنتان من ذهب آنيتهما وحليتهما وما فيهما وجنتان من فضة آنيتهما وحليتهما وما فيهما وما بين القوم وبين أن ينظروا إلى ربهم إلا راد الكبرياء على وجهه في جنة عدن" فهذا يدل أن رداء الكبرياء على وجهه تبارك وتعالى هو المانع من رؤية الذات ولا يمنع من أصل الرؤية فإن الكبرياء والعظمة أمر لازم لذاته تعالى فإذا تجلى سبحانه لعباده يوم القيامة وكشف الحجاب بينهم وبينه فهو الحجاب المخلوق وأما أنوار الذات الذي يحجب عن إدراكها فذاك صفة للذات لا تفارق ذات الرب جل جلاله ولو كشف ذلك الحجاب لأحرقت سبحات وجهه ما أدركه بصره من خلقه وتكفي هذه الاشارة في هذا المقام للمصدق الموقن وأما المعطل الجهمي فكل هذا عنده باطل ومحال
والمقصود أن المخبر عنه بالرؤية في سورة النجم هو جبريل
وأما قول ابن عباس رأى محمد ربه بفؤاده مرتين فالظاهر أن مستنده هذه الآية وقد تبين أن المرئي فيها جبريل فلا دلالة فيها

ص -258- على ما قاله ابن عباس وقد حكى عثمان بن سعيد الدارمي الإجماع على ما قالته عائشة فقال في نقضه على بشر المريسي في الكلام على حديث ثوبان ومعاذ أن رسول الله صلى الله عليه وسلم قال "رأيت ربي البارحة في أحسن صورة" فحكى تأويل المريسي الباطل ثم قال ويلك أن تأويل هذا الحديث على غير ما ذهبت إليه أما أن رسول الله صلى الله عليه وسلم قال في حديث أبي ذر "إنه لم ير ربه" وقال رسول الله صلى الله عليه وسلم "لن تروا ربكم حتى تموتوا" وقالت عائشة رضي الله عنها من زعم أن محمدا رأى ربه فقد أعظم على الله الفرية وأجمع المسلمون على ذلك مع قول الله {لا تُدْرِكُهُ الأَبْصَارُ} يعنون أبصار أهل الدنيا وإنما هذه الرؤية كانت في المنام يمكن رؤية الله على كل حال كذلك وروى معاذ بن جبل عن النبي صلى الله عليه وسلم أنه قال:"صليت ما شاء الله من الليل ثم وضعت جنبي فأتاني ربي في أحسن صورة" فهذا تأويل هذا الحديث عند أهل العلم وقد ظن القاضي أبو يعلى أن الرواية اختلفت عن الإمام أحمد هل رأى رسول الله ربه ليلة الإسراء أم لا على ثلاث روايات
أحداها أنه رآه قال المروزي قلت لأبي عبد الله يقولون إن عائشة قالت من زعم أن محمدا رأى ربه فقد أعظم على الله الفرية فبأي شيء يدفع قول عائشة فقال بقول النبي صلى الله

ص -259- عليه وسلم "رأيت ربي" قول النبي أكبر من قولها قال وذكر المروزي في موضع آخر أنه قال لأبي عبد الله ههنا رجل يقول إن الله يرى في الآخرة ولا أقول إن محمدا رأى ربه في الدنيا فغضب وقال هذا أهل أن يخفى يسلم الخبر كما جاء قال فظاهر هذا أنه أثبت رؤية عين ونقل حنبل قال قلت لأبي عبد الله النبي رأى ربه رؤيا حلم بقلبه قال فظاهر هذا نفي الرؤية وكذلك نقل الأثرم وقد سأله عن حديث عبد الرحمن بن عابس عن النبي صلى الله عليه وسلم "رأيت ربي في أحسن صورة" فقال معمر مضطرب لأن معمرا رواه عن أيوب عن معبد عن عبد الرحمن بن عابس عن النبي ورواه حماد عن قتادة عن عكرمة عن ابن عباس ورواه يوسف بن عطية عن قتادة عن أنس ورواه عبد الرحمن بن زيد عن جابر عن خالد بن اللجلاج عن عبد الرحمن ابن عابس عن رجل من أصحاب النبي ورواه يحيى بن أبي كثير فقال عن ابن عابس عن معاذ عن النبي وأصل الحديث واحد قال الأثرم فقلت لابي عبد الله فإلى أي شيء تذهب فقال قال الأعمش عن زياد بن الحصين عن أبي العالية عن ابن عباس قال رأى محمد ربه بقلبه ونقل الأثرم أن رجلا قال لأحمد عن الحسين الأشيب أنه قال لم ير النبي صلى الله عليه

ص -260- وسلم ربه تعالى فأنكره عليه إنسان وقال لم تقول رأه ولا تقول بعينه ولا بقلبه كما جاء الحديث فاستحسن ذلك الأشيب فقال أبو عبد الله حسن قال وظاهر هذا إثبات رؤية لا يعقل معناها هل كانت بعينه أم بقلبه فهذه نصوص أحمد وقد جعلها القاضي مختلفة وجعل المسألة على ثلاث روايات ثم احتج للرواية الأولى بحديث أم الطفيل وحديث عبد الرحمن بن عابس الحضرمي ولا دلالة فيهما لأنها رؤية منام فقط واحتج لها بما لا يرضى أحمد أن يحتج به وهو حديث لا يصح عن أبي عبيدة بن الجراح مرفوعا "لما كانت ليلة أسري بي رأيت ربي في أحسن صورة فقال فيم يختصم الملأ الأعلى" وذكر الحديث وهذا غلط قطعا فإن القصة إنما كانت بالمدينة كما قال معاذ بن جبل احتبس عنا رسول الله صلى الله عليه وسلم في صلاة الصبح حتى كدنا نتراءى عين الشمس ثم خرج فصلى بنا ثم قال: "رأيت ربي البارحة في أحسن صورة فقال يا محمد فيم يخصتم الملأ الأعلى" وذكر الحديث فهذا كان بالمدينة والإسراء كان بمكة وليس عن الإمام أحمد ولا عن النبي صلى الله عليه وسلم نص أنه رآه بعينه يقظه وإنما حمل القاضي كلام أحمد مالا يحتمله واحتج لما فهم منه بما لا يدل عليه وكلام أحمد يصدق بعضه بعضا والمسألة رواية واحدة عنه فإنه لم يقل بعينه وإنما قال رآه واتبع في

ص -261- ذلك قول ابن عباس رأى محمد ربه ولفظ الحديث رأيت ربي وهو مطلق وقد جاء بيانه في الحديث الآخر
ولكن في رد أحمد قول عائشة ومعارضته بقول النبي صلى الله عليه وسلم اشعار بأنه أثبت الرؤية التي أنكرتها عائشة وهي لم تنكر رؤية المنام ولم تقل من زعم أن محمدا رأى ربه في المنام فقد أعظم على الله الفرية وهذا يدل على أحد أمرين إما أن يكون الإمام أحمد أنكر قول من أطلق نفي الرؤية إذ هو مخالفته
للحديث وإما أن يكون رواية عنه بإثبات الرؤية وقد صرح بأنه رآه رؤيا حلم بقلبه وهذا تقييد منه للرؤية وأطلق أنه رآه وأنكر قول من نفى مطلق الرؤية واستحسن قول من قال رآه ولا يقول بعينه ولا بقلبه وهذه النصوص عنه متفقة لا مختلفة وكيف يقول أحمد رآه بعيني رأسه يقظة ولم يجيء ذلك في حديث قط فأحمد إنما اتبع ألفاظ الحديث كما جاءت وإنكاره قول من قال لم يره أصلا لا يدل على إثبات رؤية اليقظة بعينه والله أعلم
فصل
وقوله تعالى {مَا زَاغَ الْبَصَرُ وَمَا طَغَى} قال ابن عباس ما زاغ البصر يمينا ولا شمالا ولا جاوز ما أمر به وعلى هذا المفسرون فنفى عن نبيه ما يعرض للرائي الذي لا أدب له بين يدي الملوك والعظماء من التفاته يمينا وشمالا ومجاوزة بصره لما بين يديه

ص -262- وأخبر عنه بكمال الأدب في ذلك المقام وفي تلك الحضرة إذ لم يلتفت جانبا ولم يمد بصره إلى غير ما أرى من الآيات وما هناك من العجائب بل قام مقام العبد الذي أوجب أدبه وإطراقه وإقباله على ما أرى دون التفاته إلى غيره ودون تطلعه إلى ما لم يره مع ما في ذلك من ثبات الجأش وسكون القلب وطمأنينته وهذا غاية الكمال وزيغ البصر التفاته جانبا وطغيانه مده أمامه إلى حيث ينتهي فنزه في هذه السورة علمه عن الضلال وقصده وعمله عن الغي ونطقه عن الهوى وفؤاده عن تكذيب بصره وبصره عن الزيغ والطغيان وهكذا يكون المدح:

تلك المكارم لا قعبان من لبن شيبا بماء فعادا بعد أبوالا

فصل
ولما ذكر رؤيتة لجبريل عند سدرة المنتهى استطرد منها وذكر أن جنة المأوى عندها وأنه يغشاها من أمره وخلقه ما يغشى وهذا من أحسن الاستطراد وهو أسلوب لطيف جدا في القرآن وهو نوعان أحدهما أن يستطرد من الشيء إلا لازمه مثل هذا ومثل قوله {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} ثم استطرد من جوابهم إلى قوله {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً

ص -263- لَعَلَّكُمْ تَهْتَدُونَ وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ} وهذا ليس من جوابهم ولكن تقرير له وإقامة الحجة عليهم ومثله قوله تعالى {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} فهذا جواب موسى ثم استطرد سبحانه منه إلى قوله {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} ثم عاد إلى الكلام الذي استطرد منه
والنوع الثاني أن يستطرد من الشخص إلى النوع كقوله {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ} إلى آخره فالأول آدم والثاني بنوه ومثله قوله {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا

ص -264- أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} إلى آخر الآيات فاستطرد من ذكر الأبوين إلى ذكر المشركين من أولادهما والله أعلم
فصل
ومن ذلك قوله تعالى {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ فِي رَقٍّ مَنْشُورٍ وَالْبَيْتِ الْمَعْمُورِ وَالسَّقْفِ الْمَرْفُوعِ وَالْبَحْرِ الْمَسْجُورِ إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ} تضمن هذا القسم خمسة أشياء وهي مظاهر آياته وقدرته وحكمته الدالة على ربوبيته ووحدانيته فالطور هو الجبل الذي كلم الله عليه نبيه وكليمه موسى بن عمران عند جمهور المفسرين من السلف والخلف وعرفه ههنا باللام وعرفه في موضع آخر بالإضافة فقال {وطور سينين} وهذا الجبل مظهر بركة الدنيا والآخرة وهو الجبل الذي اختاره الله لتكليم موسى عليه قال عبد الله بن أحمد في كتاب الزهد لأبيه حدثني محمد بن عبيد بن حبان قال حدثنا جعفر بن سليمان قال حدثنا أبو عمران الجوني عن نوف البكالي قال أوحى الله عز وجل إلى الجبال إني نازل على جبل منكم قال فشمخت الجبال كلها إلا جبل الطور فإنه تواضع وقال أرضى بما قسم الله لي فكان الأمر عليه وجبل هذا شأنه حقيق أن يقسم الله به وإنه لسيد الجبال

ص -265- الثاني الكتاب المسطور في الرق المنشور واختلف في هذا الكتاب فقيل هو اللوح المحفوظ وهذا غلط فإنه ليس برق وقيل هو الكتاب الذي تضمن أعمال بني آدم وقال مقاتل تخرج إليهم أعمالهم يوم القيامة في رق منشور وهذا وإن كان أقوى وأصح من القول الأول واختاره جماعة من المفسرين ومنهم من لم يزك غيره فالظاهر أن المراد به الكتاب المنزل من عند الله وأقسم الله به لعظمته وجلالته وما تضمنه من آيات ربوبيته وأدلة توحيده وهداية خلقه
ثم قيل هو التوراة التي أنزل الله على موسى وكأن صاحب هذا القول رأى اقتران الكتاب بالطور فقال هو التوراة ولكن التوراة إنما أنزلت في ألواح لا في رق إلا أن يقال هي في رق في السماء وأنزلت في ألواح وقيل هو القرآن ولعل هذا أرجح الأقوال لأنه سبحانه وصف القرآن بأنه في صحف مطهرة بأيدي سفرة كرام بررة فالصحف هي الرق وكونه بأيدي سفرة هو كونه منشورا وعلى هذا فيكون قد أقسم بسيد الجبال وسيد الكتب ويكون ذلك متضمنا للنبوتين المعظمتين نبوة موسى ونبوة محمد وكثيرا ما يقرن بينهما وبين محلهما كما في سورة التين والزيتون
ثم أقسم بسيد البيوت وهو البيت المعمور وفي وصفه الكتاب

ص -266- بأنه مسطور تحقيق لكونه مكتوبا مفروغا منه وفي وصفه بأنه منشور إيذان بالاعتناء به وأنه بأيدي الملائكة منشور غير مهجور
وأما البيت المعمور فالمشهور أنه الضراح الذي في السماء الذي رفع للنبي ليلة الإسراء يدخله كل يوم سبعون ألف ملك ثم لا يعودون إليه آخر ما عليهم وهو بحيال البيت المعمور في الأرض وقيل هو البيت الحرام ولا ريب أن كلا منهما معمور فهذا معمور بالملائكة وعبادتهم وهذا معمور بالطائفين والقائمين والركع والسجود وعلى كلا القولين فكل منهما سيد البيوت
ثم أقسم سبحانه بمخلوقين عظيمين من بعض مخلوقاته وهما مظهر آياته وعجائب صنعته وهما السقف المرفوع وهو السماء فإنها من أعظم آياته قدرا وارتفاعا وسعة وسمكا ولونا وإشراقا وهي محل ملائكته وهي سقف العالم وبها انتظامه ومحل النيرين الذين بهما قوام الليل والنهار والسنين والشهور والأيام والصيف والشتاء والربيع والخريف ومنها تنزل البركات واليها تصعد الأرواح وأعمالها وكلماتها الطيبة
والثاني البحر المسجور وهو آية عظيمة من آياته وعجائبه لا يحصيها إلا الله واختلف في هذا البحر هل هو الذي فوق السماوات أو البحر الذي نشاهده على قولين فقالت طائفة هو

ص -267- البحر الذي عليه العرش وبين أعلاه وأسفله مسيرة خمسمائة عام كما في الحديث الذي رواه أبو داود من حديث سماك عن عبد الله بن مخيمرة عن الأحنف بن قيس قال كنت بالبطحاء في عصابة فيهم رسول الله صلى الله عليه وسلم فمرت بهم سحابة فنظر إليها فقال "ما تسمون هذه" قالوا السحاب قال "والمزن" قالوا والمزن قال "والعنان" قالوا والعنان قال "هل تدرون ما بين السماء والأرض" قالوا لا ندري قال "إن بعد ما بينهما اما واحدة أو اثنتان أو ثلاث وسبعون سنة ثم السماء فوقها كذلك حتى عد سبع سماوات ثم فوق السابعة بحرا بين أسفله وأعلاه مثل ما بين سماء إلى سماء ثم فوق ذلك" ثمانية أو عال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء ثم على ظهورهم العرش ما بين أسفله وأعلاه مثل ما بين سماء إلى سماء ثم الله فوق ذلك وهذا لا يناقض ما في جامع الترمذي إن بين كل سمائين مسيرة خمسمائة عام إذ المسافات تختلف مقاديرها باختلاف المقدر به فالخمسمائة مقدرة بسير الإبل والسبعون بسير البريد وهو يقطع بقدر ما تقطعه الإبل سبعة أضعاف وهذا القول في البحر الذي تحت العرش محكي عن علي بن أبي طالب
والثاني أنه بحر الأرض واختلف في المسجور فقيل المملوء هذا قول جميع أهل اللغة قال الفراء المسجور في كلام العرب المملوء يقال سجرت الاناء إذا ملأته قال لبيد:

ص -268- فتوسطا عرض السرى وصدعا مسجورة متجاور أقلامها

وقال المبرد المسجور المملوء عند العرب وأنشد للنمر بن تولب:

إذا شاء طالع مسجورة

يريد عينا مملوءة ماء وكذا قال ابن عباس المسجورة الممتلئ وقال مجاهد المسجور الموقد قال الليث السجر إيقادك في التنور تسجره سجرا والسجر اسم الحطب وهذا قول الضحاك وكعب وغيرهما قال البحر يسجر فيزداد في جهنم وحكى هذا القول عن علي بن أبي طالب رضي الله عنه قال مسجور قال الفراء وهذا يرجع إلى القول الأول لأنك تقول سجرت التنور إذا ملأته حطبا وروى ذو الرمة الشاعر عن ابن عباس أن المسجور اليابس الذي قد نضب ماؤه وذهب وليس لذي الرمة رواية عن ابن عباس غير هذا الحرف وهذا القول اختيار أبي العالية قال أبو زيد المسجور المملوء والمسجور الذي ليس فيه شيء جعله من الأضداد وقد روى عن ابن عباس أن المسجور المحبوس ومنه ساجور الكلب وهو القلادة من عود أو حديد تمسكه والمعنى على هذا أنه محبوس بقدرة الله أن يفيض على الأرض فيغرقها فإن ذلك مقتضى الطبيعة أن يكون الماء غامرا للأرض فوقها كما أن الهواء فوق الماء ولكن أمسكه الذي يمسك السماوات والأرض أن تزولا وفي هذا حديث ذكره أحمد مرفوعا "ما من يوم إلا والبحر يستأذن ربه أن يغرق بني آدم"

ص -269- وهذا الموضع مما هدم أصول الملاحدة والدهرية فإنه ليس في الطبيعة ما يقتضي حبس الماء عن بعض جوانب الأرض مع كون كرة الماء عالية على كرة الأرض بالذات ولو فرض أن في الطبيعة ما يقتضي بروز جوانبها لم يكن فيها ما يقتضي تخصيص هذا الجانب بالبروز دون غيره وما ذكره الطبائعيون والمتفلسفة أن العناية الإلهية اقتضت ذلك لمصلحة العالم فنعم هو كما ذكروا ولكن عناية من يفعل بقدرته ومشيئته وهو بكل شيء عليم وعلى كل شيء قدير وهو أحكم الحاكمين غير معقولة فإن العناية الإلهية تقضي حياته وقدرته ومشيئته وعلمه وحكمته ورحمته وإحسانه إلى خلقه وقيام الأفعال به فإثبات العناية الإلهية مع نفي هذه الأمور ممتنع وبالله التوفيق
وأقوى الأقوال في المسجور أنه الموقد وهذا هو المعروف في اللغة من المسجور ويدل عليه قوله تعالى {وإذا البحار سجرت} قال علي وابن عباس أوقدت فصارت نارا ومن قال يبست وذهب ماؤها فلا يناقض كونها نارا موقدة وكذا من قال ملئت فإنها تملأ نارا
وإذا اعتبرت أسلوب القرآن ونظمه ومفرداته رأيت اللفظة تدل على ذلك كله فإن البحر محبوس بقدرة الله ومملوء ماء

ص -270- ويذهب ماؤه يوم القيامة ويصير نارا فكل من المفسرين أخذ معنى من هذه المعاني والله أعلم
فصل
وأقسم سبحانه بهذه الأمور على المعاد والجزاء فقال {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ} ولما كان الذي يقع قد يمكن دفعه أخبر سبحانه أنه لا دافع له وهذا يتناول أمرين أحدهما أنه لا دافع لوقوعه والثاني أنه لا دافع له إذا وقع
ثم ذكر سبحانه وقت وقوعه فقال {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً وَتَسِيرُ الْجِبَالُ سَيْراً} والمور قد فسر بالحركة وفسر بالدوران وفسر بالتموج والاضطراب والتحقيق أنه حركة في تموج وتكفؤ وذهاب ومجيء ولهذا فرق بين حركة السماء وحركة الجبال فقال {وَتَسِيرُ الْجِبَالُ سَيْراً} وقال {وَإِذَا الْجِبَالُ سُيِّرَتْ} من مكان إلى مكان وأما السماء فإنها تتكفأ وتموج وتذهب وتجيء قال الجوهري مار الشيء يمور مورا ترهيا أي تحرك وجاء وذهب كما تكفأ النخلة العيدانة أي الطويلة ومنه قوله {يوم تمور السماء مورا} قال الضحاك تموج موجا وقال أبو عبيدة والأخفش تكفأ وأنشد للأعشى:

كأن مشيتها من بيت جارتها مور السحابة لا ريث ولا عجل

ص -271- ثم ذكر وعيد المكذبين بالمعاد والنبوة وذكر أعمالهم وعلومهم التي كانوا عليها وهي الخوض الذي هو كلام باطل واللعب الذي هو سعي ضائع فلا علم نافع ولا عمل صالح بل علومهم خوض بالباطل وأعمالهم لعب ولما كانت هذه العلوم والأ00عمال مستلزمة لدفع الحق بعنف وقهر أدخلوا جهنم وهم يدعون إليها دعا إي يدفع في أقفيتهم وأكتافهم دفعا بعد دفع فإذا وقفوا عليها وعاينوها وقفوا وقيل لهم {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} وتقولون لا حقيقة لها ولا من أخبر بها صادق ثم يقال {أَفَسِحْرٌ هَذَا} الآن كما كنتم تقولون للحق لما جاءتكم به الرسل أنه سحر وأنهم سحرة فهذا الآن سحر لا حقيقة له كما قلتم أم على أبصاركم غشاوة فلا تبصرونها كما كان عليها غشاوة في الدنيا فلا تبصرون الحق أفعميت أبصاركم اليوم عن رؤية هذا الحق كما عميت في الدنيا فلا تبصرون الحق ثم سلب عنهم نفع البصر الذي كانوا في الدنيا إذا داهمتهم الشدائد وأحاطت بهم لجأوا إليه وتعللوا بانقضاء البلية لانقضاء أمدها فقيل لهم يومئذ {فَاصْبِرُوا أَوْ لا تَصْبِرُوا} كلاهما سواء عليكم لا يجدي عنكم الصبر ولا الجزع فلا الصبر يخفف عنكم حمل هذا العذاب ولا الجزع يعطف عليكم قلوب الخزنة ولا يستنزل لكم الرحمة ثم أعلموا بأن الرب تعالى لم يظلمهم بذلك وإنما هو نفس أعمالهم صارت عذابا فلم يجدوا

ص -272- من اقترانهم به بدا بل صارت عذابا لازما لهم كما كانت إرادتهم وعقائدهم الباطلة وأعمالهم القبيحة لازمة لهم ولزوم العذاب لأهله في النار بحسب لزوم تلك الإرادة الفاسدة والعقائد الباطلة وما يترتب عليها من الأعمال لهم في الدنيا فإذا زال ذلك اللزوم في وقت ما بضده وبالتوبة النصوح زوالا كليا لم يعذبوا عليه في الآخرة لأن أثره قد زال من قلوبهم وألسنتهم وجوارحهم ولم يبق له أثر يترتب عليه فالتائب من الذنب كمن لا ذنب له والمادة الفاسدة إذا زالت من البدن بالكلية لم يبق هناك ألم ينشأ عنها وإن لم تزل تلك الارادة والأعمال ولكن عارضها معارض أقوى منها كان التأثير للمعارض وغلب الأقوى الأضعف وإن تساوى الأمران تدافعا وقاوم كل منهما الآخر وكان محل صاحبه جبال الأعراف بين الجنة والنار فهذا حكم الله وحكمته في خلقه وأمره ونهيه وعقابه ولا يظلم ربك أحدا
فصل
ثم ذكر سبحانه أرباب العلوم النافعة والأعمال الصالحة والاعتقادات الصحيحة وهم المتقون فذكر مساكنهم وهم في الجنان وحالهم في المساكن وهو النعيم وذكر نعيم قلوبهم وراحتهم بكونهم {فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ} والفاكه المعجب بالشيء المسرور

ص -273- المغتبط به وفعله فكه بالكسر يفكه فهو فكه وفاكه إذا كان طيب النفس والفاكه البال ومنه الفاكهة وهي المرح الذي ينشأ عن طيب النفس وتفكهت بالشيء إذا تمتعت به ومنه الفاكهة التي يتمتع بها ومنه قوله {فَظَلْتُمْ تَفَكَّهُونَ} قيل معناه تندمون وهذا تفسير بلازم المعنى وإنما الحقيقة تزيلون عنكم التفكه وإذا زال التفكه خلقه ضده يقال تحنث إذا زال الحنث عنه وتحرج وتحوب وتأثم ومنه تفكه وهذا البناء يقال للداخل في الشيء كتعلم وتحلم وللخارج منه كتحرج وتأثم
والمقصود أنه سبحانه جمع لهم بين النعيمين نعيم القلب بالتفكه ونعيم البدن بالأكل والشرب والنكاح ووقاهم عذاب الجحيم فوقاهم مما يكرهون وأعطاهم ما يحبون جزاء وفاقا لأنهم تركوا ما يكره وأتوا بما يحب فكان جزاؤهم مطابقا لأعمالهم
ثم أخبر عن دوام ذلك لهم بما أفهمه قوله هنيئا فإنهم لو علموا زواله وانقطاعه لنغص عليهم ذلك نعيمهم ولم يكن هناء لهم
ثم ذكر مجالسهم وهيئاتهم فيها فقال {مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ} وفي ذكر اصطفافها تنبيه على كمال النعمة عليهم بقرب بعضهم من بعض ومقابلة بعضهم بعضا كما قال تعالى {مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ} فإن من تمام اللذة والنعيم أن يكون مع الإنسان في بستانه ومنزله من يحب معاشرته ويؤثر قربه ولا يكون بعيدا منه قد

ص -274- حيل بينه وبينه بل سريره إلى جانب سرير من يحبه.
وذكر أزواجهم وأنهم الحور العين وقد تكرر وصفهم في القرآن بهاتين الصفتين قال أبو عبيدة جعلناهم أزواجا كما يزوج البعل بالبعل جعلناهم اثنين اثنين وقال يونس قرناهم بهن وليس من عقد التزويج واحتج على هذا بأن العرب لا تقول تزوجت بها وإنما تقول تزوجتها قال تعالى {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} وفي الحديث زوجتكها بما معك من القرآن وقال غيره العرب تقول تزوجت بامرأة وقال الأزهري العرب تقول زوجته امرأة وتزوجت امرأة وليس في كلامهم تزوجت بامرأة ومنه قوله تعالى {وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} أي قرناهم وعلى هذا فزوجناهم عند هؤلاء من الاقتران والشفع أي شفعناهم وقرناهم بهن وقالت طائفة منهم مجاهد زوجناهم بهن أي أنكحناهم إياهن
قلت وعلى هذا فتلويح فعل التزويج قد دل على النكاح وتعديته بالباء المتضمنة معنى الاقتران والضم فالقولان واحد والله أعلم
وأما الحور العين فقال مجاهد التي يحار فيها الطرف باديا مخ سوقهن من وراء ثيابهن ويرى الناظر وجهه في كبد إحداهن كالمرآة من رقة الجلد وصفاء اللون وقال قتادة بحور أي بيض وكذا قال ابن عباس وقال مقاتل الحور البيض الوجوه العين الحسان الأعين وعين حوراء شديدة السواد نقية البياض

ص -275- طويلة الأهداب مع سوادها كاملة الحسن ولا تسمى المرأة حوراء حتى يكون مع حور عينها بياض لون الجسد فوصفهن بالبياض والحسن والملاحة كما قال {فِيهِنَّ خَيْرَاتٌ حِسَانٌ} فالبياض في ألوانهن والحسن في وجوههن والملاحة في عيونهن وقد وصف الله سبحانه نساء أهل الجنة بأحسن الصفات ودل بما وصف بما سكت عنه
فإن شئت التفصيل فالذي يحمد ويستحب من وجه المرأة وبدنها وأخلاقها البياض في أربعة اشياء اللون وبياض العين والفرق والثغر والسواد في أربعة سواد العين وسواد شعر الرأس والجفن وسواد الحاجبين والحمرة في أربعة اللسان والشفتين والوجنتين وحمرة تشوب البياض وفتحسنه وتزينه ومن التدوير أربعة أشياء الوجه والرأس والكعب والمقعد ومن الطول أربعة القامة والعنق والشعر والحاجب والسعة في أربعة الجبهة والعين والوجه والصدر ومن الصغر في أربعة الثدي والفم والكف والقدم ومن الطيب في أربعة الفم والأنف والفرق والفرج ومن الضيق في موضع واحد ومن الأخلاق كما قال تعالى {عُرُباً أَتْرَاباً} إذ العرب جمع عروب وهي المرأة المتحببة إلى زوجها بأخلاقها ولطافتها وشمائلها قال ابن الأعرابي العروب من النساء المطيعة لزوجها المتحببة

ص -276- إليه وقال أبو عبيدة هي الحسنة التبعل قال المبرد هي العاشقة لزوجها وقال البخاري في صحيحه هي الغنجة ويقال الشكلة فهذا وصف أخلاقهن وذلك وصف خلقهن وأنت إذا تأملت الصفات التي وصفهن الله بها رأيتها مستلزمة لهذه الصفات ولما وراءها والله المستعان
فصل
ثم أخبر سبحانه عن تكميل نعيمهم بإلحاق ذرياتهم بهم في الدرجة وإن لم يعملوا أعمالهم لتقر أعينهم بهم ويتم سرورهم وفرحهم وأخبر سبحانه أنه لم ينقص الآباء من عملهم من شيء بهذا الإلحاق فينزلهم من الدرجة العليا إلى الدرجة السفلى بل ألحق الأبناء بالآباء ووفر على الآباء أجورهم ودرجاتهم
ثم أخبر سبحانه أن هذا إنما هو فعله في أهل الفضل وأما أهل العدل فلا يفعل بهم ذلك بل {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} ففي هذا دفع لتوهم التسوية بين الفريقين بهذا الالحاق كما في قوله {وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} دفع لتوهم حط الآباء إلى درجة الأبناء وقسمة أجور الآباء بينهم وبين الأبناء فينقص أجر أعمالهم فرفع هذا التوهم بقوله {وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} أي ما نقصناهم ثم ذكر إمدادهم باللحم والفاكهة والشرب وأنهم

ص -277- يتعاطون كؤوس الشراب بينهم يشرب أحدهم ويناول صاحبه ليتم بذلك فرحهم وسرورهم
ثم نزه ذلك الشراب عن الآفات من اللغو من أهله عليه ولحوق الأثم لهم فقال {لا لغو فيها ولا تأثيم} فنفى باللغو السباب والتخاصم والهجر والفحش في المقال والعربدة ونفى بالتأثيم جميع الصفات المذمومة التي أثمت شارب الخمر وقال سبحانه {وَلا تَأْثِيمٌ} ولم يقل ولا إثم أي ليس فيها ما يحملهم على الاثم ولا يؤثم بعضهم بعضا بشربها ولا يؤثمهم الله بذلك ولا الملائكة فلا يلغون ولا يأثمون قال ابن قتيبة لا يذهب بعقولهم فيلغوا ولم يقع منهم ما يؤثمهم
ثم وصف خدمهم الطائفين عليهم بأنهم كاللؤلؤ في بياضهم والملكنون المصون الذي لا تدنسه الأيدي فلم تذهب الخدمة تلك المحاسن وذلك اللون والصفاء والبهجة بل مع انتصابهم لخدمتهم كأنهم لؤلؤ مكنون ووصفهم في موضع آخر {إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَنْثُوراً} ففي ذكره المنثور إشارة إلى تفرقهم في حوائج ساداتهم وخدمتهم وذهابهم ومجيئهم وسعة المكان بحيث لا يحتاجون أن ينضم بعضهم إلى بعض فيه لضيقه
ثم ذكر سبحانه ما يتحدثون به هناك وانهم يقولون {إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ} أي كنا خائفين في محل الأمن بين الأهل

ص -278- والأقارب والعشائر فأوصلنا ذلك الخوف والإشفاق إلى أن من الله علينا فأمنا مما نخاف {وَوَقَانَا عَذَابَ السَّمُومِ} وهذا ضد حال الشقي الذي كان في أهله مسرورا فهذا كان مسرورا مع إساءته وهؤلاء كانوا مشفقين مع إحسانهم فبدل الله سبحانه إشفاقهم بأعظم الأمن وبدل أمن أولئك بأعظم المخاوف فبالله سبحانه المستعان
ثم أخبر عن حالهم في الدنيا وأنهم كانوا يعبدون الله فيها فأصلتهم عبادته وحده إلى قربه وجواره ومحل كرامته والذي جمع لهم ذلك كله بره ورحمته فإنه هو البر الرحيم فهذا هو المقسم عليه بتلك الأقسام الخمسة في أول السورة والله أعلم
فصل
ومن ذلك قوله {وَالذَّارِيَاتِ ذَرْواً فَالْحَامِلاتِ وِقْراً فَالْجَارِيَاتِ يُسْراً فَالْمُقَسِّمَاتِ أَمْراً} أقسم بالذاريات وهي الرياح تذرو المطر وتذرو التراب وتذرو النبات إذا تهشم كما قال تعالى {فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ} أي تفرقه وتنشره ثم بما فوقها وهي السحاب الحاملات وقرا أي ثقلا من الماء وهي روايا الأرض يسوقها الله سبحانه على متون السحاب الرياح كما في جامع الترمذي من حديث الحسن عن أبي هريرة قال بينما نبي

ص -279- الله جالس في أصحابه إذ أتى عليهم سحاب فقال نبي الله صلى الله عليه وسلم "هل تدرون ما هذا" قالوا الله ورسوله أعلم قال "هذا العنان هذه روايا الأرض يسوقها الله تبارك وتعالى إلى قوم لا يشكرونه ولا يدعونه"
 ثم أقسم سبحانه بما فوق ذلك وهي الجاريات يسرا وهي النجوم التي من فوق الغمام ويسرا أي مسخرة مذللة منقادة وقال جماعة من المفسرين أنها السفن تجري ميسرة في الماء جريا سهلا ومنهم من لم يذكر غيره واختار شيخنا رحمه الله القول الأول وقال هو أحسن في الترتيب والانتقال من السافل إلى العالي فإنه بدأ بالرياح وفوقها السحاب وفوقه النجوم وفوقها الملائكة المقسمات أمر الله الذي أمرت به بين خلقه والصحيح أن المقسمات أمرا لا تختص بأربعة وقيل هم جبريل يقسم الوحي والعذاب وأنواع العقوبة على من خالف الرسل وميكائيل على القطر والبرد والثلج والنبات يقسمها بأمر الله وملك الموت يقسم المنايا بين الخلق بأمر الله وإسرافيل يقسم الأرواح على أبدانها عند النفخ في الصور وهم المدبرات أمرا وليس في اللفظ ما يدل على الاختصاص بهم والله أعلم
وأقسم سبحانه بهذه الأمور الاربعة لمكان العبرة والآية والدلالة الباهرة على ربوبيته ووحدانيته وعظم قدرته ففي الرياح من العبر هبوبها وسكونها ولينها وشدتها واختلاف طبائعها وصفاتها ومهابها

ص -280- وتصريفها وتنوع منافعها وشدة الحاجة إليها فللمطر خمسة رياح ريح ينشر سحابه وريح يؤلف بينه وريح تلقحه وريح تسوقه حيث يريد الله وريح تذرو أمامه وتفرقه وللنبات ريح وللسفن ريح وللرحمة ريح وللعذاب ريح إلى غير ذلك من أنواع الرياح وذلك تقضي بوجود خالق مصرف لها مدبر لها يصرفها كيف يشاء ويجعلها رخاء تارة وعاصفة تارة ورحمة تارة وعذابا تارة فتارة يحيي بها الزرع والثمار وتارة يغطيها بها وتارة ينجي بها السفن وتارة يهلكها بها وتارة ترطب الأبدان وتارة تذيبها وتارة عقيما وتارة لاقحة وتارة جنوبا وتارة دبورا وتارة صبا وتارة شمالا وتارة حارة وتارة باردة وهي مع غاية قوتها ألطف شيء وأقبل المخلوقات لكل كيفية سريعة التأثر والتأثير لطيفة المسارق بين السماء والأرض إذا قطع عن الحيوان الذي على وجه الأرض هلك كبحر الماء الذي إذا فارقه حيوان الماء هلك يحبسها الله سبحانه إذا شاء ويرسلها إذا شاء تحمل الأصوات إلى الأذان والرائحة إلى الأنف والسحاب إلى الأرض الجزر وهي من روح الله تأتي بالرحمة ومن عقوبته تأتي بالعذاب وهي أقوى خلق الله كما رواه الترمذي في جامعه من حديث أنس بن مالك عن النبي صلى الله عليه وسلم قال "لما خلق الله الأرض جعلت تميد فخلق الجبال فقال بها عليها فاستقرت فعجبت الملائكة من شدة الجبال وقالوا يا رب هل من خلقك شيء أشد من الجبال قال نعم

ص -281- الحديد قالوا يا رب فهل من خلقك شيء أشد من الحديد قال نعم النار قالوا يا رب فهل من خلقك شيء أشد من النار قال نعم الماء قالوا يا رب فهل من خلقك أشد من الماء قال نعم الريح قالوا يا رب فهل من خلقك أشد من الريح قال نعم ابن آدم تصدق بصدقة بيمينه يخفيها عن شماله" ورواه الإمام أحمد في مسنده وفي الترمذي في حديث قصة عاد أنه لم يرسل عليهم من الريح إلا قدر حلقة الخاتم فلم تذر من شيء أتت عليه إلا جعلته كالرميم وقد وصفها الله بأنها عاتية قال البخاري في صحيحه عتت على الخزنة فلم يستطيعوا أن يردوها
والمقصود أن الرياح أعظم من آيات الرب الدالة على عظمته وربوبيته وقدرته
فصل
ثم أقسم بالسحاب وهو من أعظم آيات الله في الجو في غاية الخفة ثم يحمل الماء والبرد فيصير أثقل شيء فيأمر الرياح فتحمله على متونهما وتسير به حيث أمرت فهو مسخر بين السماء والأرض حامل لأرزاق العباد والحيوان فإذا أفرغه حيث أمر به اضمحل وتلاشى بقدرة الله فإنه لو بقي لأضر النبات والحيوان فأنشاه سبحانه في زمن يصلح إنشاؤه فيه وحمله من الماء ما يحمله وساقه إلى بلد شديد الحاجة إليه
فسل السحاب من أنشأه بعد عدمه وحمله الماء والثلج والبرد ومن حمله على ظهور الرياح ومن أمسكه بين السماء والأرض بغير

ص -282- عماد ومن أغاث بقطره العباد وأحيا به البلاد وصرفه بين خلقه كما أراد وأخرج ذلك القطر بقدر معلوم وأنزله منه وأفناه بعد الاستغناء عنه ولو شاء لأدامه عليهم فلم يستطيعوا إلى دفعه سبيلا ولو شاء لأمسكه عنهم فلا يجدون إليه وصولا فإن لم يحبك جوابا حباك اعتبار مرسل الرياح من أنشأها بقدرته وصرفها بحكمته وسخرها بمشيئته وأرسلها بشرا بين يدي رحمته جعلها سببا لتمام نعمته وسلطانا على من شاء بعقوبته ومن جعلها رخاء وذارية ولاقحة ومثيرة ومؤلفة ومغذية لأبدان الحيوان والشجر والنبات وجعلها قاصفا وعاصفا ومهلكة وعاتية إلى غير ذلك من صفاتها فهل ذلك لها من نفسها وذاتها أم تدبير مدبر شهدت الموجودات بربوبيته وأقرت المصنوعات بوحدانيته بيده النفع والضر وله الخلق والأمر تبارك الله رب العالمين
وسل الجاريات يسرا من السفن من أمسكها على وجه الماء وسخر لها البحر ومن أرسل لها الرياح التي تسوقها على الماء سوق السحاب على متون الرياح ومن حفظها في مجراها ومرساها من طغيان الماء وطغيان الريح فمن الذي جعل الريح لها بقدر لو زاد عليها لأغرقها ولو نقص عنه لعاقها ومن الذي أجرى لها ريحا واحدة تسير بها ولم يسلط على تلك الريح ما يصادمها ويقاومها، فتتموج في

ص -283- البحر يمينا وشمالا تتلاعب بها الريح ومن الذي علم الخلق الضعيف صنعة هذا البيت العظيم الذي يمشي على الماء فيقطع المسافة البعيدة ويعود إلى بلده يشق الماء ويمخره مقبلا ومدبرا بريح واحدة تجري في موج كالجبال {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأَعْلامِ البحر إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ} ومن الذي حمل في هذا البيت نبيه وأولياءه خاصة وأغرق جميع أهل الأرض سواهم
وسل الجاريات يسرا من الكواكب والشمس والقمر من الذي خلقها وأحسن خلقها ورفع مكانها وزين بها قبة العالم وفاوت بين أشكالها ومقاديرها وألوانها وحركاتها وأماكنها من السماء فمنها الكبير ومنها الصغير والمتوسط والأبيض والأحمر والزجاجي اللون والدري اللون والمتوسط في قبة الفلك والمتطرف في جوانبها 2 وبين ذلك ومنها ما يقطع الفلك في شهر ومنها ما يقطعه في عام ومنها ما يقطعه في ثلاثين عاما ومنها ما يقطعه في أضعاف ذلك ومنها مالا يزال ظاهرا لا يغيب بحال فهو أبدى ومنها أبدى الخفاء ومنها ماله حالتان ظهور واختفاء ومنها ماله حركتان حركة عرضية من المشرق إلى المغرب وحركة ذاتية من المغرب إلى المشرق فحالما يأخذ الكوكب

ص -284- في الغروب فإذا كوكب آخر في مقابلته وكوكب أخر قد طلع وهو آخذ في الارتفاع والتصاعد وكوكب آخر في الربع الشرقي وكوكب آخر في وسط السماء وكوكب آخر قد مال عن الوسط وآخر قد دنا من الغروب وكأنه رقيبه ينتظر بطلوعه غيبته
وأنت إذا تأملت أحوال هذه الكواكب وجدتها تدل على المعاد كما تدل على المبدأ وتدل على وجود الخالق وصفات كماله وربوبيته وحكمته ووحدانيته أعظم دلالة وكل ما دل على صفات جلاله ونعوت كماله دل على صدق رسله فكما جعل الله النجوم هداية في طريق البر والبحر فهي هداية في طرق العلم بالخالق سبحانه وقدرته وعلمه وحكمته والمبدأ والمعاد والنبوة ودلالتها على هذه المطالب لا تقصر عن دلالتها على طرق البر والبحر بل دلالتها للعقول على ذلك أظهر من دلالتها على الطرق الحسية فهي هداية في هذا وهذا
فصل
وأما دلالة {المقسمات أمرا} وهم الملائكة فلأن ما يشاهد من تدبير العالم العلوي والسفلي وما لا يشاهد إنما هو على أيدي الملائكة فالرب تعالى يدبر بهم أمر العالم وقد وكل بكل عمل من الأعمال طائفة منهم فوكل بالشمس والقمر والنجوم والأفلاك طائفة منهم ووكل بالقطر والسحاب طائفة ووكل بالنبات

ص -285- طائفة ووكل بالأجنة والحيوان طائفة ووكل بالموت طائفة وبحفظ بني آدم طائفة وبإحصاء أعمالهم وكتابتها طائفة وبالوحي طائفة وبالجبال طائفة وبكل شأن من شئون العالم طائفة هذا مع ما في خلق الملائكة من البهاء والحسن وما فيهم من القوة والشدة ولطافة الجسم وحسن الخلقة وكمال الانقياد لأمره والقيام في خدمته وتنفيذ أوامره في أقطار العالم
ثم أقسم سبحانه بهذه الأمور على صدق وعده ووقوع جزائه بالثواب والعقاب فقال {إِنَّمَا تُوعَدُونَ لَصَادِقٌ} أي ما توعدون من أمر الساعة والثواب والعقاب لحق كائن وهو وعد صدق لا كذب {وإن الدين لواقع} أي إن الجزاء لكائن لا محالة ويجوز أن تكون ما موصولة والعائد محذوف والمعنى الذي توعدونه لصادق أي كائن وثابت وأن تكون مصدرية أي إن وعدكم لحق وصدق
ووصف الوعد بكونه صادقا أبلغ من وصفه بكونه صدقا ولا حاجة إلى تكلف جعله بمعنى مصدوق فيه بل هو صادق نفسه كما يوصف المتكلم بأنه صادق في كلامه فوصف كلامه بأنه صادق وهذا مثل قولهم سر كاتم وليل قاتم ونهار صائم وماء دافق ومنه {عِيشَةٍ رَاضِيَةٍ} وليس ذلك بمجاز ولا مخالف لمقتضى التركيب

ص -286- وإذا تأملت هذا التناسب والارتباط بين المقسم به والمقسم عليه وجدته دالا عليه مرشدا إليه
ثم أقسم سبحانه {وَالسَّمَاءِ ذَاتِ الْحُبُكِ} أصل الحبك في اللغة إجادة النسج يقال حبك الثوب إذا أجاد نسجه وحبل محبوك إذا كان شديد الفتل وفرس محبوك الكفل أي مدمجه وقال شمر المحبوك في اللغة ما أجيد عمله ودابة محبوكة إذا كانت مدمجة الخلق وقال أبو عبيدة والمبرد الحبك الطريق واحدها حباك وحباك الحمام طرائق على جناحيه وحبك الماء طريقه وقال الفراء الحبك تكسير كل شيء كالرمل إذا مرت به الريح والماء الدائم إذا مرت به الريح وتجعد الشعر حبك أيضا واحدها حبيكة مثل طرق وطريقة وحباك مثل مثال ومثل والمقصود بهذا كله ما أفصح به ابن عباس فقال يريد الخلق الحسن
وروى سعيد بن جبير عنه قال الحبك حسنها واستواؤها وقال قتادة ذات الخلق الشديد وقال مجاهد متقن البنيان وقال أيضا ذات الطرائق ولكنها بعيدة من العباد فلا يرونها كحبك الماء إذا ضربته الريح وكحبك الرمل وكحبك الشعر وقال عكرمة بنيانها كالبرد المسلسل
قلت وفي الحديث في صفة الدجال ورأسه حبك أي جعد الشعر ومن أحسن ما قيل في تفسير الحبك ما ذكره الترمذي في تفسير

ص -287- الجامع من حديث الحسن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال "هل تدرون ما فوقكم" قالوا الله ورسوله أعلم قال "فإنها الرقيع سقف محفوظ وموج مكفوف" وذكر الحديث

ص -288- فصل
ثم ذكر المقسم عليه فقال {إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} فالقول المختلف أقوالهم في القرآن وفي النبي وهو خرص كله فإنهم لما كذبوا بالحق اختلفت مذاهبهم وآراؤهم وطرائقهم وأقوالهم فإن الحق شيء واحد وطريق مستقيم فمن خالفه اختلفت به الطرق والمذاهب كما قال تعالى {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} أي مختلط ملتبس وفي ضمن هذا الجواب أنكم في أقوال باطلة متناقضة يكذب بعضها بعضا
ثم أخبر سبحانه بسبب تكذيبهم بالحق أنه يصرف بسبب ذلك القول المختلف من

ص -289- صرف فعن ههنا فيها طرف من معنى التسبيب كقوله {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ}
وقوله {من أفك} أي من سبق في علم الله أنه يضل ويؤفك كقوله {فَإِنَّكُمْ وَمَا تَعْبُدُونَ مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ إِلا مَنْ هُوَ صَالِ الْجَحِيمِ}
 وقالت طائفة الضمير يرجع إلى القرآن وقيل إلى الإيمان وقيل إلى الرسول والمعنى يصرف عنه من صرف حتى يكذب به
ولما كان هذا القول المختلف خرصا وباطلا قال {قُتِلَ الْخَرَّاصُونَ} أي المكذبون {الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ} وجهالة قد عمرت قلوبهم أي غطتها وغشتها كغمرة الماء وغمرة الموت فالغمرات ما غطاها من جهل أو هوى أو سكر أو غفلة أو حب أو بغض أو خوف أو غم ونحو ذلك قال تعالى {بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا} أي غفلة وقيل جهالة
ثم وصفهم بأنهم ساهون في غمرتهم والسهو الغفلة عن الشيء وذهاب القلب عنه والفرق بينه وبين النسيان أن النسيان الغفلة بعد الذكر والمعرفة والسهو لا يستلزم ذلك
ثم قال {يَسْأَلونَ أَيَّانَ يَوْمُ الدِّينِ} استبعادا للوقوع وجحدا

ص -290- فأخبر تعالى أن ذلك {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} والمشهور في تفسير هذا الحرف أنه بمعنى يحرقون ولكن لفظة على تعطي معنى زائدا على ما ذكروه ولو كان المراد نفس الحرق لقيل يومهم في النار يفتنون ولهذا لما علم هؤلاء ذلك قال كثير منهم على بمعنى في كما تكون في بمعنى على والظاهر أن فتنتهم على النار قيل فتنتهم فيها لهم عند عرضهم عليها ووقوفهم عليها فتنة وعند دخولهم والتعذيب بها فتنة أشد منها ومن جعل الفتنة ههنا من الحريق أخذه من قوله تعالى {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا} واستشهد على ذلك أيضا بهذه اللفظة التي في الذاريات وحقيقة الأمر أن الفتنة تطلق على العذاب وسببه ولهذا سمى الله الكفر فتنة فهم لما أتوا بالفتنة التي هي أسباب العذاب في الدنيا سمى جزاءهم فتنة ولهذا قال {ذُوقُوا فِتْنَتَكُمْ} وكان وقوفهم على النار وعرضهم عليها من أعظم فتنتهم وآخر هذه الفتنة دخول النار والتعذيب بها ففتنوا أولا بأسباب الدنيا وزينتها ثم فتنوا بإرسال الرسل إليهم ثم فتنوا بمخالفتهم وتكذيبهم ثم فتنوا بعذاب الدنيا ثم فتنوا بعذاب الموت ثم يفتنون في موقف القيامة ثم إذا حشروا إلى النار وقفوا عليها وعرضوا عليها وذلك من أعظم فتنتهم ثم الفتنة الكبرى التي أنستهم جميع الفتن قبلها

ص -291- فصل
ثم ذكر سبحانه جزاء من خلص من هذه الفتن بالتقوى وهو الجنات والعيون وأنهم {آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ} من الخير والكرامة
وفي ذلك دليل على أمور منها قبولهم له ومنها رضاهم به ومنها وصولهم إليه بلا مانع ولا عائق ومنها أن جزاءهم من جنس أعمالهم فكما أخذوا ما أمرهم به في الدنيا وقابلوه بالرضا والتسليم وانشراح الصدر أخذوا ما آتاهم من الجزاء كذلك ثم ذكر السبب الذي أوصلهم إلى ذلك وهو إحسانهم المتضمن لعبادته وحده لا شريك له والقيام بحقوقه وحقوق عباده ثم ذكر ليلهم وأنهم قليل هجوعهم منه
وقد قيل إن ما نافية والمعنى ما يهجعون قليلا من الليل فكيف بالكثير وهذا ضعيف لوجوه أحدها أن هذا ليس بلازم لوصف المتقين الذين يستحقون هذا الجزاء الثاني أن قيام من نام من الليل نصفه أحب إلى الله من قيام من قامه كله الثالث أنه لو كان المراد بذلك إحياء الليل جميعه لكان أولى الناس بهذا رسول الله وما قام ليلة حتى الصباح الرابع أن الله سبحانه إنما أمر رسوله أن يتهجد بالقرآن من الليل لا في الليل كله فقال {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ} الخامس أنه سبحانه

ص -292- لما أمره بقيام الليل في سورة المزمل إنما أمره بقيام النصف أو النقصان منه أو الزيادة عليه فذكر له هذه المراتب الثلاثة ولم يذكر قيامه كله السادس أنه صلى الله عليه وسلم لما بلغه عن عثمان بن مظعون أنه لا ينام من الليل بعث إليه فجاء فقال "يا عثمان أرغبت عن سنتي" قال لا والله يا رسول ولكن سنتك أطلب قال "فإني أنام وأصلي وأصوم وأفطر وأنكح النساء فاتق الله يا عثمان فإن لأهلك عليك حقا وإن لضيفك عليك حقا وإن لنفسك عليك حقا فصم وأفطر وصل ونم" ولما بلغه عن زينب بنت جحش أنها تصلي الليل كله حتى جعلت حبلا بين ساريتين إذا فترت تعلقت به أنكر ذلك وأمر بحله السابع أن الله أثنى عليهم بأنهم كانت {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} وتقلق عنها حتى يقوموا إلى الصلاة ولهذا جازاهم عن هذا التجافي الذي سببه قلق القلب واضطرابه حتى يقوم إلى الصلاة بقرة الأعين الثامن أن الصحابة الذين هم أول وأولى من دخل في هذه الآية لم يفهموا منها عدم نومهم بالليل أصلا فروى بجير بن سعد عن سعيد عن قتادة عن أنس في قوله {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ} قال كانوا يصلون ما بين المغرب والعشاء التاسع أن في هذا التقرير تفكيكا للكلام

ص -293- وتقديما لمعمول العامل المنفي عليه لأنك تجعل قليلا مفعول يهجعون وهو منفي والبصريون لا يجيزون ذلك وإن أجازه الكوفيون وفصل بعضهم فأجازه في الظرف ولم يجزه في غيره
فصل
وقيل ما زائدة وخبر كان {يهجعون} وقليلا منصوب إما على المصدرية أي هجوعا قليلا وإما على الظرف أي زمنا قليلا
واستشكل هذا بأن نوم نصف الليل وقيام ثلثه ثم نوم سدسه أحب القيام إلى الله فيكون وقت الهجوع أكثر من وقت القيام فكيف يثنى عليهم بما الأفضل خلافه
وأجيب عن ذلك بأن من قام هذا القيام فزمن هجوعه أقل من زمن يقظته قطعا فإنه مستيقظ من المغرب إلى العشاء ومن الفجر إلى طلوع الشمس فيبقى ما بين العشاء إلى طلوع الفجر فيقومون نصف ذلك الوقت فيكون زمن الهجوع أقل من زمن الاستيقاظ
وقيل ما مصدرية وهي في موضع رفع بقليل أي كانوا قليلا هجوعهم وهو قول الحسن وقيل إنها موصولة بمعنى الذي والعائد محذوف أي قليلا من الليل الوقت الذي يهجعون وفيه تكلف وقيل ما يهجعون بدل اشتمال من اسم كان والتقدير كان هجوعهم من الليل قليلا ويرد عليه أن من الليل متعلق بيهجعون ومعمول

ص -294- المصدر لا يتقدم عليه وأجيب عنه أنه منصوب على التفسير ومعناه أن يقدر له فعل محذوف ينصبه مفسره هذا المذكور وقليلا خبر كان وتم الكلام بذلك والمعنى كانوا صنفا أو جنسا قليلا ثم قال {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ} وأصحاب هذا القول يجعلون ما نافية فيعود الكلام إلى نفي هجوعهم شيئا من الليل وقد تقدم ما فيه
ثم أخبر عنهم بأنهم مع صلاتهم بالليل كانوا يستغفرون الله عند السحر فختموا صلاتهم بالاستغفار والتوبة فباتوا لربهم سجدا وقياما ثم تابوا إليه واستغفروه عقيب ذلك وكان النبي إذا سلم من صلاته استغفر ثلاثا وأمره الله سبحانه أن يختم عمره بالاستغفار وأمر عباده أن يختموا إفاضتهم من عرفات بالاستغفار وشرع للمتوضئ أن يختم وضوءه بالتوبة فأحسن ما ختمت به الأعمال التوبة والاستغفار ثم أخبر سبحانه عن إحسانهم إلى الخلق مع إخلاصهم لربهم فجمع لهم بين الإخلاص والإحسان ضد {الذين هم يراءون ويمنعون الماعون} وأكد إخلاصهم في هذا الإحسان بأن مصرفه للسائل والمحروم الذي لا يقصد بإعطائه الجزاء منه ولا الشكور والمحروم المتعفف الذي لا يسأل
وتأمل حكمة الرب تعالى في كونه حرمه بقضائه وشرع لأصحاب الجدة إعطاءه وهو أغنى الأغنياء وأجود الأجودين فلم يجمع

ص -295- عليه بين الحرمان بالقدر وبالشرع شرع عطاءه بأمره وحرمه بقدره فلم يجمع عليه حرمانين
فصل
ثم ذكرهم سبحانه بآياته الأفقية والنفسية فقال {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} فآيات الأرض أنواع كثيرة منها خلقها وحدوثها بعد عدمها وشواهد الحدوث والافتقار إلى الصانع عليها لا تجحد فإنها شواهد قائمة بها ومنها بروز هذا الجانب فيها عن الماء مع كون مقتضى الطبيعة أن يكون مغمورا به ومنها سعتها وكبر خلقها ومنها تسطيحها كما قال تعالى {وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ} ولا ينافي ذلك كونها كرية فهي كرة في الحقيقة لها سطح يستقر عليه الحيوان ومنها أنه جعلها فراشا لتكون مقر الحيوان ومساكنه وجعلها قرارا وجعلها مهادا ذلولا توطأ بالأقدام وتضرب بالمعاول والفئوس وتحمل على ظهرها الأبنية الثقال فهي ذلول مسخرة لما يريد العبد منها وجعلها بساطا وجعلها كفاتا للأحياء تضمهم على ظهرها وللأموات تضمهم في بطنها وطحاها فمدها وبسطها ووسعها ودحاها فهيأها لما يراد منها بأن أخرج منها ماءها ومرعاها وشق فيها الأنهار وجعل فيها السبل

ص -296- والفجاج ونبه بجعلها مهادا وفراشا على حكمته في جعلها ساكنة وذلك آية اخرى إذ لا دعامة تحتها تمسكها ولا علاقة فوقها ولكنها لما كانت على وجه الماء كانت تكفأ فيه تكفأ السفينة فاقتضت العناية الأزلية والحكمة الإلهية أن وضع عليها رواسي يثبتها بها لئلا تميد وليستقر عليها الأنام وجعلها ذلولا على الحكمة في أن لم تكن في غاية الصلابة والشدة كالحديد فيمتنع حفرها وشقها والبناء فيها والغرسى والزرع وبعث النوم عليها والمشي فيها ونبه بكونها قرارا على الحكمة في أنها لم تخلق في غاية اللين والرخاوة والدماثة فلا تمسك بناء ولا يستقر عليها الحيوان ولا الأجسام الثقيلة بل جعلها بين الصلابة والدماثة وأشرف الجواهر عند الإنسان الذهب والفضة والياقوت والزمرد فلو كانت الأرض من هذه الجواهر لفاتت مصالح العباد والحيوان منها وتعطلت المنافع المقصودة منها وبهذا يعلم أن جواهر التراب أشرف من هذه الجواهر وأنفع وأبرك وإن كانت تلك أعلى وأعز فغلاؤها وعزتها لقاتها وإلا فالتراب أنفع منها وأبرك وأنفس وكذلك لم يجعلها شفافة فان الجسم الشفاف لا يستقر عليه النور وما كان كذلك لم يقبل السخونة فيبقى في غاية البرد فلا يستقر عليه الحيوان ولا يتأتى فيه النبات وكذلك لم يجعلها صقيلة براقة لئلا يحترق ما عليها بسبب انعكاس أشعة الشمس كما يشاهد من احتراق القطن ونحوه عند انعكاس شعاع الجسم الصقيل الشفاف

ص -297- فاقتضت حكمته سبحانه أن جعلها كثيفة غبراء فصلحت أن تكون مستقرا للحيوان والأنام والنبات
ولما كان الحيوان الهوائي لا يمكنه أن يعيش في الماء كالحيوان المائي أبرز له جانبها كما تقدم وجعله على أوفق الهيئات لمصالحه وأنشا منها طعامه وقوته وكذلك خلق منها النوع الإنساني وأعاده إليها ويخرجه منها
فصل
ومن آياتها إن جعلها مختلفة الأجناس والصفات والمنافع مع أنها قطع متجاورات متلاصقة فهذه سهلة وهذه حزنة تجاورها وتلاصقها وهذه طيبة تنبت وتلاصقها أرض لا تنبت وهذه تربة وتلاصقها رمال وهذه صلبة ويلاصقها ويليها رخوة وهذه سوداء ويليها أرض بيضاء وهذه حصى كلها ويجاورها أرض لا يوجد فيها حجر وهذه تصلح لنبات كذا وكذا وهذه لا تصلح له بل تصلح لغيره وهذه سبخة مالحة وهذه بضدها وهذه ليس فيها جبل ولا معلم وهذه مسجرة بالجبال وهذه لا تصلح إلا على المطر وهذه لا ينفعها المطر بل لا تصلح إلا على سقي الأنهار فيمطر الله سبحانه الماء على الأرض البعيدة وهذه لا ينفعها المطر ويسوق الماء إليها على وجه الأرض
فلو سألتها من نوعها هذه التنوع ومن فرق أجزاءها هذا

ص -298- التفريق ومن خصص كل قطعة منها بما خصها به ومن ألقى عليها رواسيها وفتح فيها السبل وأخرج منها الماء والمرعى ومن أمسكها عن الزوال ومن بارك فيها وقدر فيها أقواتها وأنشأ منها حيوانها ونباتها ومن وضع فيها معادنها وجواهرها ومنافعها ومن هيأها مسكنا ومستقرا للأنام ومن يبدأ الخلق منها ثم يعيده إليها ثم يخرجه منها ومن جعلها ذلولا غير مستصعبة ولا ممتنعة ومن وطأ مناكبها وذلل مسالكها ووسع مخارجها وشق أنهارها وأنبت أشجارها وأخرج ثمارها ومن صدعها عن النبات وأودع فيها جميع الأقوات ومن بسطها وفرشها ومهدها وذللها وطحاها ودحاها وجعل ما عليها زينة لها ومن الذي يمسكها أن تتحرك فتتزلزل فيسقط ما عليها من بناء ومعلم أو يخسفها بمن عليها فإذا هي تمور ومن الذي أنشأ منها النوع الإنساني الذي هو أبدع المخلوقات وأحسن المصنوعات بل أنشأ منها آدم ونوحا وإبراهيم وموسى وعيسى ومحمدا وعليهم أجمعين وأنشأ منها أولياءه وأحباءه وعباده الصالحين ومن جعلها حافظة لما استودع فيها من المياه والأرزاق والمعادن والحيوان ومن جعل بينها وبين الشمس والقمر هذا القدر من المسافة فلو زادت على ذلك لضعف تأثرها بحرارة الشمس ونور القمر فتعطلت المنفعة الواصلة إلى الحيوان

ص -299- والنبات بسبب ذلك ولو زادت في القرب لاشتدت الحرارة والسخونة كما نشاهده في الصيف فاحترقت أبدان الحيوان والنبات وبالجملة فكانت تفوت هذه الحكمة التي بها انتظام العالم ومن الذي جعل فيها الجنات والحدائق والعيون ومن الذي جعل باطنها بيوتا للأموات وظاهرها بيوتا للأحياء ومن الذي يحييها بعد موتها فينزل عليها الماء من السماء ثم يرسل عليها الريح ويطلع عليها الشمس فتأخذ في الحبل فإذا كان وقت الولادة مخضت للوضع واهتزت وأنبتت من كل زوج بهيج
فسبحان من جعل السماء كالأب والأرض كالأم والقطر كالماء الذي ينعقد منه الولد فإذا حصل الحب في الأرض ووقع عليه الماء أثرت نداوة الطين فيه وأعانتها السخونة المختفية في باطن الأرض فوصلت النداوة والحرارة إلى باطن الحبة فاتسعت الحبة وربت وانتفخت وانفلقت عن ساقين ساق من فوقها وهو الشجرة وساق من تحتها وهو العرق ثم عظم ذلك الولد حتى لم يبق لأبيه نسبة إليه ثم وضع من الأولاد بعد أبيه آلافا مؤلفة كل ذلك صنع الرب الحكيم في حبة واحدة لعلها تبلغ في الصغر إلى الغاية وذلك من البركة التي وضعها الله سبحانه في هذه الأم
فيا لها من آية تكفي وحدها في الدلالة على وجود الخالق وصفات

ص -300- كماله وأفعاله وعلى صدق رسله فيما أخبروا به عنه بإخراج من في القبور ليوم البعث والنشور
فتأمل اجتماع هذه العناصر الأربعة وتجاورها وامتزاجها وحاجة بعضها إلى بعض وانفصال بعضها عن بعض وتأثيره فيه وتأثره به بحيث لا يمكنه إلا الاتباع من التأثر والانفعال ولا يستقل الآخر بالتأثير ولا يستغني عن صاحبه وفي ذلك أظهر دلالة على أنها مخلوقة مصنوعة مربوبة مدبرة حادثة بعد عدمها فقيرة إلى موجد غنى عنها مؤثر غير متأثر قديم غير حادث تنقاد المخلوقات كلها لقدرته وتجيب داعي مشيئته وتلبي داعي وحدانيته وربوبيته وتشهد بعلمه وحكمته وتدعو عباده إلى ذكره وشكره وطاعته وعبوديته ومحبته وتحذرهم من بأسه ونقمته وتحثهم على المبادرة إلى رضوانه وجنته
فانظر إلى الماء والأرض كيف لما أراد الرب تعالى امتزاجهما وازدواجهما أنشأ الرياح فحركت الماء وساقته إلى أن قذفته في عمق الأرض ثم أنشأ لها حرارة لطيفة سماوية وحصل بها الإنبات ثم أنشأ لها حرارة أخرى أقوى منها حصل بها الانفتاح وكانت حالته الأولى تضعف عن الحرارة الثانية فادخرت إلى وقت قوته وصلابته فحرارة الربيع للإخراج وحرارة الصيف للإنضاج هذا وإن الأم واحدة والأب واحد واللقاح واحد

ص -301- والأولاد في غاية التباين والتنوع كما قال تعالى {وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُون}
 فهذا بعض آيات الأرض ومن الآيات التي فيها وقائعه سبحانه التي أوقعها بالأمم المكذبين لرسلهم المخالفين لأمره وأبقى آثارهم دالة عليهم كما قال تعالى {وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ} وقال في قوم لوط : {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} وقال {فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ} أي بطريق ثابت لا يزول عن حاله وقال {وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ} أي ديار هاتين الأمتين لبطريق واضح يمر به السالكون وقال تعالى {وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ} وقال عن قوم عاد {فَأَصْبَحُوا لا يُرَى إِلا مَسَاكِنُهُمْ} وقال {أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا

ص -302- مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ} فأي دلالة أعظم من رجل يخرج وحده لا عدة له ولا عدد ولا مال فيدعوا الأمة العظيمة إلى توحيد الله والإيمان به وطاعته ويحذرهم من بأسه ونقمته فتتفق كلمتهم أو أكثرهم على تكذيبه ومعاداته فيذكرهم أنواع العقوبات الخارجة عن قدرة البشر فيغرق المكذبين كلهم تارة ويخسف بغيرهم الأرض تارة ويهلك آخرين بالريح وأخرين بالصيحة وآخرين بالمسخ وآخرين بالصواعق وآخرين بأنواع العقوبات وينجو داعيهم ومن معه والهالكون أضعاف أضعاف أضعافهم عددا وقوة ومنعة وأموالا:

فيالك من آيات حق لو اهتدى بهن مريد الحق كن هواديا

ولكن على تلك القلوب أكنة فليست وإن أصغت تجيب المناديا

فهلا امتنعوا إن كانوا على الحق وهم أكثرهم عددا وأقوى شوكة بقوتهم وعددهم من بأسه وسلطانه وهلا اعتصموا من عقوبته كما اعتصم من هو أضعف منهم من أتباع الرسل
ومن الآيات التي في الأرض مما يحدثه الله فيها كل وقت ما يصدق به رسله فيما أخبرت به فلا تزال آيات الرسل وأعلام صدقهم وأدلة نبوتهم يحدثها الله سبحانه وتعالى في الأرض إقامة للحجة على من لم يشاهد تلك الآيات التي قاربت عصر الرسل

ص -303- حتى كأن أهل كل قرن يشاهدون ما يشاهده الأولون أو نظيره كما قال {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} وهذه الارادة لا تختص بقرن دون قرن بل لا بد أن يرى الله سبحانه أهل كل قرن من الآيات ما يبين لهم أنه الله الذي لا إله إلا هو وأن رسله صادقون وآيات الأرض أعظم مما ذكر وأكثر فنبه باليسير منها على الكثير
فصل
ثم قال {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} لما كان أقرب الأشياء إلى الإنسان نفسه دعاه خالقه وبارئه ومصوره وفاطره من قطرة ماء إلى التبصر والتفكر في نفسه فإذا تفكر الإنسان في نفسه استنارت له آيات الربوبية وسطعت له أنوار اليقين واضمحلت عنه غمرات الشك والريب وانقشعت عنه ظلمات الجهل فإنه إذا نظر في نفسه وجد آثار التدبير فيه قائمات وأدلة التوحيد على ربه ناطقات شاهدة لمدبره دالة عليه مرشدة إليه إذا يجده مكونا من قطرة ماء لحوما منضدة وعظاما مركبة وأوصالا متعددة مأسورة مشددة بحبال العروق والأعصاب قد قمطت وشدت وجمعت بجلد متين مشتمل على ثلاثمائة وستين مفصلا ما بين كبير وصغير وثخين ودقيق ومستطيل ومستدير ومستقيم

ص -304- ومنحن وشدت هذه الأوصال بثلاثمائة وستين عرقا للاتصال والانفصال والقبض والبسط والمد والضم والصنائع والكتابة
وجعل فيه تسعة أبواب فبابان للسمع وبابان للبصر وبابان للشم وبابان للكلام والطعام والشراب والتنفس وبابان لخروج الفضلات التي يؤذيه احتباسها
وجعل داخل بابي السمع مرا قاتلا لئلا تلج فيها دابة تخلص إلى الدماغ فتؤذيه وجعل داخل بابي البصر مالحا لئلا تذيب الحرارة الدائمة ما هناك من الشحم وجعل داخل باب الطعام والشراب حلوا ليسيغ به ما يأكله ويشربه فلا يتنغص به لو كان مرا أو مالحا
وجعل له مصباحين من نور كالسراج المضيء مركبين في أعلى مكان منه وفي أشرف عضو من أعضائه طليعة له وركب هذا النور في جزء صغير جدا يبصر به السماء والأرض وما بينهما وغشاه بسبع طبقات وثلاث رطوبات بعضها فوق بعض حماية له وصيانة وحراسة وجعل على محله غلقا بمصراعين أعلا وأسفل وركب في ذيل المصراعين أهدابا من الشعر وقاية للعين وزينة وجمالا وجعل فوق ذلك كله حاجبين من الشعر يحجبان العين من العرق النازل ويتلقيان عنها ما ينصب من هناك وجعل سبحانه لكل طبقة من طبقات العين شغلا مخصوصا ولكل واحد

ص -305- من الرطوبات مقدارا مخصوصا لو زاد على ذلك أو نقص منه لاختلت المنافع والمصالح المطلوبة وجعل هذا النور الباصر في قدر عدسة ثم أظهر في تلك العدسة صورة السماء والأرض والشمس والقمر والنجوم والجبال والعالم العلوي والسفلي مع اتساع أطرافه وتباعد أقطاره واقتضت حكمته سبحانه أن جعل فيها بياضا وسوادا وجعل القوة الباصرة في السواد وجعل البياض مستقرا لها ومسكنا وزين كلا منهما بالآخر وجعل الحدقة مصونة بالأجفان والحواجب كما تقدم والحواجب بالأهداب وجعلها سوداء إذ لو كانت بيضاء لتفرق النور الباصر فضعف الإدراك فإن السواد يجمع البصر ويمنع من تفرق النور الباصر وخلق سبحانه لتحريك الحدقة وتقليبها أربعا وعشرين عضلة لو نقصت عضلة واحدة لاختل أمر العين
ولما كانت العين كالمرآة التي إنما تنطبع فيها الصور إذا كانت في غاية الصقالة والصفاء جعل سبحانه هذه الأجفان متحركة جدا بالطبع إلى الانطباق من غير تكلف لتبقى هذه المرآة نقية صافية من جميع الكدورات ولهذا لما لم يخلق لعين الذبابة أجفانا فانها لا تزال تراها تنظف عينها بيدها من آثار الغبار والكدورات
فصل
وكما جعل سبحانه العينين مؤديتين للقلب ما يريانه فيوصلانه

ص -306- إليه كما ترياه جعلهما مرآتين للقلب يظهر فيهما ما هو مودع فيه من الحب والبغض الخير والشر والبلادة والفطنة الزيغ والاستقامة فيستدل بأحوال العين على أحوال القلب وهو أحد أنواع الفراسة الثلاثة وهي فراسة العين وفراسة الأذن وفراسة القلب فالعين مرآة للقلب وطليعة ورسول ومن عجيب أمرها أنها من ألطف الأعضاء وأبعدها تأثرا بالحر والبرد على أن الاذن على صلابتها وغلظها لتتأثر بهما أكثر من تأثر العين على لطافتها وليس ذلك بسبب الغطاء الذي عليها من الأجفان فإنها لو كانت منفتحة لم تتأثر بذلك تأثر الأعضاء اللطيفة
فصل
ومن ذلك الأذنان شقهما تبارك وتعالى في جانبي الوجه وأودعهما من الرطوبة ما يكون معينا على إدراك السمع وأودعهما القوة السمعية وجعل سبحانه في هذه الصدقة? انحرافات واعوجاجات لتطول المسافة قليلا فلا يصل الهواء إلا بعد انكسار حدته فلا يصدمها وهلة واحدة فيؤذيها وأيضا لئلا يفجأها الداخل إليها من الدبيب والحشرات بل إذا دخل إلى عوجة من تلك الانعطافات وقف هناك فسهل إخراجه
وكانت العينان في وسط الوجه والأذنان في جانبيه لأن العينين محل الملاحة والزينة والجمال وهما بمنزلة النور الذي يمشي بين

ص -307- يدي الإنسان وأما الأذنان فكان جعلهما في الجانبين لكون إدراكهما لما خلف الإنسان وأمامه وعن يمينه وعن شماله سواء فتأتي المسموعات إليهما على نسبة واحدة وخلقت العينان بغطاء والأذنان بغير غطاء وهذا في غاية الحكمة إذ لو كان للأذنين غطاء لمنع الغطاء إدراك الصوت فلا يحصل إلا بعد ارتفاع الغطاء والصوت عرض لا ثبات له فكان يزول قبل كشف الغطاء بخلاف ما ترا العين فإنه أجسام وأعراض لا تزول فيما بين كشف الغطاء وفتح العين وجعل سبحانه الأذن عضوا غضروفيا ليس بلحم مسترخ ولا عظم صلب بل هي بين الصلابة واللين فتقبل بلينها وتحفظ بصلابتها ولا تنصدع انصداع العظام ولا تتأثر بالحر والبرد والشمس والسموم تأثر اللحم إذ المصلحة في بروزها لتتلقى ما يرد عليها من الأصوات والأخبار
فصل
ومن ذلك الأنف نصبه سبحانه في وسط الوجه قائما معتدلا في أحسن شكل وأوفقه للمنفعة وأودعه حاسة الشم التي يدرك بها الروائح وأنواعها وكيفياتها ومنافعها ومضارها ويستدل بها على مضار الأغذية والأدوية ومنافعها وأيضا فإنه يستنشق بالتخزين الهواء البارد الرطب فيؤديه إلى القلب فيتروح به فيستغني بذلك عن فتح الفم أبدا وجعل تجويفه بقدر الحاجة فلم يوسعه عن

ص -308- ذلك فيدخله هواء كثير ولم يضيقه فلا يدخله من الهواء ما يكفيه وجعل ذلك التجويف مستطيلا لينحصر فيه الهواء وينكسر برده وحدته قبل أن يصل إلى الدماغ فلولا ذلك لصدمه بحدته وقوته
والهواء الذي يستنشقه الأنف ينقسم شطرين شطرا يصعد إلى الدماغ وشطرا ينزل إلى الرئة وهو من آلات النطق فإن له إعانة على تقطيع الحروف وكما أن تجويفه جعل لاستنشاق الهواء فإنه جعل مصبا لفضلات الدماغ تنحدر منه في تلك القصبة فيخرج فيستريح الدماغ ولذلك جعل عليها سترا ولم يجعلها بارزة فتستقبحها العيون وجعل فيها تجويفا فإنه قد ينسد أحدهما أو يعرض له آفة تمنعه من الإدراك والاستنشاق فيبقى التجويف الثاني نائبا عنه يعمل عمله كما اقتضت الحكمة مثل ذلك في العينين
ثم تأمل الهواء الذي يستنشقه الأنف كيف يدخله أولا من المنخرين وينكسر برده هناك ثم يصل إلى الحلق فيعتدل مزاجه هناك ثم يصل إلى الرئة ألطف ما يكون ثم تبعثه الرئة إلى القلب فيروح عن الحرارة الغريزية التي فيه ثم ينفذ من القلب إلى العروق المتحركة ويبلغ إلى أقاصي أطراف البدن ثم إذا سخن في الباطن وخرج عن حد الانتفاع خرج عن تلك الأقاصي إلى البدن ثم إلى الرئة ثم إلى الحلقوم ثم إلى المنخرين خارجا فيخرج منهما ويعود عوضه هواء بارد نافع والنفس الواحد من أنفاس العبد إنما يتم بمجموع هذه الأمور والقوى والأفعال وهو له في اليوم والليلة

ص -309- أربعة وعشرون ألف نفس لله في كل نفس عدة نعم قد وقفت على القليل منها فما ظنك بما وراء التنفس من الأعضاء والقوى ومنافعها وتمام النعمة بها
فصل
وأما الفم فمحل العجائب وباب الطعام والشراب والنفس والكلام ومسكن اللسان الناطق الذي هو آلة العلوم وترجمان القلب ورسوله المؤدي عنه
ولما كان القلب ملك البدن ومعدنا للحرارة الغريزية فإذا دخل الهواء البارد وصل إليه فاعتدلت حرارته وبقي هنالك ساعة فسخن واحترق فاحتاج القلب إلى دفعه وإخراجه فجعل أحكم الحاكمين إخراجه سببا لحدوث الصوت في الحنجرة والحنك واللسان والشفتين والأسنان مقاطع ومخارج مختلفة وبسبب اختلافها تميزت الحروف بعضها عن بعض ثم ألهم العبد تركيب تلك الحروف ليؤدي بها عن القلب ما يأمر به
فتأمل الحكمة الباهرة حيث لم يضع سبحانه ذلك النفس المستغنى عنه المحتاج إلى دفعه وإخراجه بل جعل فيه إذا استغنى عنه منفعة ومصلحة هي من أكمل المنافع والمصالح فإن المقصود الأصلي من النفس هو اتصال الريح البارد إلى القلب فأما إخراج النفس فهو جار مجرى دفع الفضلة الفاسدة فصرف ذلك سبحانه إلى رعاية مصلحة ومنفعة أخرى وجعله سببا للأصوات والحروف والكلام

ص -310- ثم أنه سبحانه جعل الحناجر مختلفة الأشكال في الضيق والسعة والخشونة والملاسة لتختلف الأصوات باختلافها فلا يتشابه صوتان كما لا تتشابه صورتان وهذا من أظهر الأدلة فإن هذا الاختلاف الذي بين الصور والأصوات على كثرتها وتعددها فقلما يشتبه صوتان أو صورتان ليس في الطبيعة ما يقتضيه وإنما هو صنع الله الذي أتقن كل شيء وأحسن كل شيء خلقه فتبارك الله رب العالمين وأحسن الخالقين فميز سبحانه بين الأشخاص بما يدركه السمع والبصر
فصل
وأودع اللسان من المنافع منفعة الكلام وهي أعظمها ومنفعة الذوق والإدراك وجعله دليلا على اعتدال مزاج القلب وانحرافه كما جعله دليلا على استقامته واعوجاجه فترى الطبيب يستدل بما يبدو البصر على اللسان من الخشونة والملاسة والبياض والحمرة والتشقق وغيره على حال القلب والمزاج وهو دليل قوي على أحوال المعدة والأمعاء كما يستدل السامع بما يبدو عليه من الكلام على ما في القلب فيبدو عليه صحة القلب وفساده معنى وصورة

ص -311- فصل
 وجعل سبحانه اللسان عضوا لحميا لا عظم فيه ولا عصب لتسهل حركته ولهذا لا تجد في الأعضاء من لا يكترث بكثرة الحركة سواه فإن أي عضو من الأعضاء إذا حركته كما تحرك اللسان لم يطق ذلك ولم يلبث أن يكل ويخلد إلى السكون إلا اللسان وأيضا فإنه من أعدل الأعضاء وألطفها وهو في الأعضاء بمنزلة رسول الملك ونائبه فمزاجه من أعدل أمزجة البدن ويحتاج إلى قبض وبسط وحركة في أقاصي الفم وجوانبه فلو كان فيه عظام لم يتهيأ منه ذلك ولم يتهيأ منه الكلام التام ولا الذوق التام فكونه الله كما اقتضاه السبب الفاعلي والغائي والله أعلم
فصل
وجعل سبحانه على اللسان غلقين أحدهما الاسنان والثاني الفم وجعل حركته اختيارية وجعل على العين غطاء واحدا ولم يجعل على الأذن غطاء وذلك لخطر اللسان وشرفه وخطر حركاته وكونه في الفم بمنزلة القلب في الصدر وذلك من اللطائف فإن آفة الكلام أكثر من آفة النظر وآفة النظر أكثر من آفة السمع فجعل للأكثر آفات طبقين والمتوسط طبقا جعل الأقل آفة بلا طبق

ص -312- فصل
وجعل سبحانه الفم أكثر الأعضاء رطوبة والريق يتحلل إليه دائما لا يفارقه وجعله حلوا لا مالحا كماء العين ولا مرا كالذي في الأذن ولا عفنا كالذي في الأنف بل هو أعذب مياه البدن وأحلاها حكمة بالغة فإن الطعام والشراب يخالطه بل هو الذي يحيل الطعام ويمتزج به امتزاج العجين بالماء فلولا أنه حلو لما التذ الإنسان بل ولا الحيوان بطعام ولا شراب ولا ساغه إلا على كره وتنغيص ولما كان كثير من الطعام لا يمكن تحوله إلا بعد طبخه جعل الرب تعالى له آلة للتقطيع والتفصيل وآلة للطحن فجعل آلة القطع وهي الثنايا وما يليها حادة الرؤس ليسهل بها القطع وجعل النواجذ وما يليها من الأضراس مسطحة الرؤس عريضة ليتأتى بها الطحن ونظمها أحسن نظام كاللؤلؤ المنظم في سلك وجعلها من الجانب الأعلى والأسفل ليتأتى بها القطع والطحن وجعلها من الجانب الأيمن والأيسر إذ ربما كلت إحدى الآلتين أو تعطلت أو عرض لها عارض فينتقل إلى الآلة الأخرى وايضا لو كان العمل على جانب واحد دائما أو شك أن يتعطل ويضعف
وتأمل كيف أنبتها سبحانه من نفس اللحم وتخرج من خلاله نابتة كما ينبت الزرع في الأرض ولم يكسها سبحانه لحما،

ص -313- كسائر العظام سواها إذ لو كساها اللحم لتعطلت المنفعة المقصودة ولما كانت العظام محتاجة إلى لحم يكسوها ويحفظها ويتلقى عنها الحرارة والبرد ويحفظ عليها رطوبتها لم تكمل مصلحة الحيوان إلا بهذه الكسوة ولما كانت عظام الإنسان محتاجة إلى ذلك من وجه مستغنية عنه من وجه جعلت كسوتها منفصلة عنها وجعلت هي المكتسبة العارية لتمام المنفعة بذلك ولما كانت آلة القطع والكسر والطحن لم تنشأ مع الطفل من أول نشأته كسائر عظامه لعدم الحاجة إليها عطل عنها وقت استغنائه عنها بالرضاع وأعطيها وقت حاجته إليها وفيه حكمة أخرى وهي أنه لو نشأت معه من حين يولد لأضرت بحلمة الثدي إذ لا عقل له يحرزه عن عضها فكانت الأم تمتنع من إرضاعه
ومن عجيب أمرها الاتفاق والموالاة التي بينهما وبين المعدة فإنه يسلم إليها إليها الشيء اليابس والصلب فتطحنه ثم تسلمه إلى اللسان فيعجبنه? ثم اللسان يسلمه إلى الحلق فيوصله إلى المعدة فتنضجه وتطبخه ثم يرسل إليها منه معلومها المقدر لها فإذا عجزت عن قطع شيء وطحنه عجزت المعدة عن انضاجه وطبخه وإذا كلت الأسنان كلت المعدة وإذا ضعفت ضعفت
وهي تصحب الإنسان وتخدمه ما لم يرها فإذا وقعت عينه

ص -314- عليها فارقته الأبد وهي سلاح ومنشار وسكين وروح وزينة وفيها منافع ومصالح غير هذه
فصل
ثم تأمل حال الشعر ومنبته وسببه فإن البدن لما كان حارا رطبا والحرارة إذا عملت في الرطوبة فلا بد أن تثير بخارا وتلك الأبخرة تتصاعد من عمق البدن إلى سطحه وتريد الانفصال من هناك فلا بد أن تحدث مساما ومنافذ في ظاهر الجلد وتلك الأبخرة إما أن تكون رطبة لطيفة فحينئذ تنفصل من المسام ولا تحدث شيئا وإما أن تكون دخانية يابسة غليظة فالجلد حينئذ إما أن يكون في نهاية النعومة والنضارة كجلد الصبيان أو في غاية اليبس والقشف أو يكون معتدلا فإذ ذاك لا يتولد فيه الشعر لأن البخار إذا شق سطح الجلد وانفصل عاد الجلد في الحال إلى اتصاله الأول بسبب كثرة رطوبته ونعومته مثاله السمك إذا رفع رأسه من الماء انشق له الماء فإذا عاد إلى الماء عاد الماء إلى اتصاله الأول وكذلك نشاهد الأشياء الرطبة كالنشاء مثلا إذا أغلى فخرج البخار من موضع الغليان عادت الرطوبة إلى الموضع الذي خرج منه ذلك البخار فسدته فإن كان

ص -315- الجلد في غاية اليبس لم يتولد الشعر لأن الجلد اليابس إذا انثقب بقيت تلك الثقب مفتوحة ليبس الجلد فيفرق أجزاءه البخار ولا يجتمع بعضه إلى بعض فإن الجلد متوسط بين النعومة والكثافة فإنه ينفتح فيه المسام بسبب تلك الأبخرة ولا يعود ينسد بعد خروج البخار ولكن لا تبقى المسام شديدة الانفتاح وحينئذ يبقى ذلك البخار الدخاني في تلك الثقبة لا يزال يمده بخار آخر يدفعه أولا فأولا إلى خارج من غير أن ينقطع أصله فيبقى بعضه مركوزا في الجلد منزلته منزلة أصل النبات وبعضه يطلع إلى خارج منزلته منزلة ساق النبات وكذلك الشعر فمادة الشعر هي البخار الدخاني اليابس وسببه هو الحرارة الطبيعية المحرقة لذلك البخار والآلة التي بها يتم أمره هي المسام التي ارتكن فيها البخار فتلبد هناك فصار شعرا بإذن الله تعالى
والغاية التي من أجلها وجد شيئان أحدهما عام وهو تنقية البدن من الفضول الدخانية الغليظة والآخر خاص وهو إما للزينة وإما للوقاية
وإذا بان أن الشعر إنما يتولد مع الحرارة واليبس المعتدل بقيت ثلاثة أقسام أحدها حرارة غالبة على اليبس كالصبيان الثاني عكسه وهو يبس غالب على الحرارة كالمشائخ الثالث حرارة ضعيفة ويبس ضعيف كأبدان النساء ففي هذه الأقسام

ص -316- يقل الشعر وأما الشباب فإن حرارة أبدانهم ويبسهم معتدل فيقوى تولد الشعر فيهم
وفي شعر الرأس منافع ومصالح منها وقايته عن الحر والبرد والمرض ومنها الزينة والحسن
والسبب الذي صار به شعر الرأس أكثر من شعر البدن هو أن البخار شأنه أن يصعد من جميع البدن إلى الدماغ ومن الدماغ إلى فوق وكان هذا الشعر ناميا على الدوام لأن البخار يتصاعد إلى الرأس أبدا وهو مادة الشعر فبنماء الشعر ينمو البخار وكان فيه تخليص للبدن من تلك المواد وتكثير لوقايته وغطائه
فصل
وأما شعر الحاجبين ففيه مع الحسن والزينة والجمال وقاية العين مما ينحدر من الرأس وجعل على هذا المقدار لأنه لو نقص عنه لزالت منفعة الجمال والوقاية ولو زاد عليه لغطى العين وأضر بها وحال بينها وبين ما تدركه وقد ذكرنا منفعة شعر الهدب
ولما كان الأنفع والأصلح أن يكون شعر الهدب قاتما منتصبا وأن يكون باقيا على حال واحد في مقدار واحد جعل منبت هذا الشعر في جرم صلب شبيه بالغضروف يمتد في طول الجفن لئلا يطول وينمو وهذا كما نشاهد النبات الذي ينبت في الأرض الرخوة اللينة فإنه يطول ويزداد والذي ينبت في الأرض

ص -317- الصخرية الصلبة لا ينمو إلا نموا يسيرا فكذلك الشعر النابت في الاعضاء اللينة الرطبة فانه سريع النمو كشعر الرأس والعانة
فصل
وأما شعر اللحية ففيه منافع منها الزينة والوقار والهيبة ولهذا لا يرى على الصبيان والنساء من الهيبة والوقار ما يرى على ذوي اللحى ومنها التمييز بين الرجال والنساء
فإن قيل لو كان شعر اللحية زينة لكان النساء أولى به من الرجال لحاجتهن إلى الزينة وكان التمييز يحصل بخلو الرجال منه ولكان أهل الجنة أولى به وقد ثبت أنهم جرد مرد
قيل الجواب أن النساء لما كن محل الاستمتاع والتقبيل كان الأحسن والأولى خلوهن عن اللحى فإن محل الاستمتاع إذا خلا عن الشعر كان أتم ولهذا المعنى والله أعلم كان أهل الجنة مردا ليكمل استمتاع نسائهم بهم كما يكمل استمتاعهم بهن وأيضا فإنه أكشف لمحاسن الوجوه فإن الشعر يستر ما تحته من البشرة أن يمس بشرة المرأة والله أعلم بحكمته في خلقه
فصل
وأما شعر العانة والإبط والأنف فمنفعته تنقية البدن من الفضلة ولهذا إذا أزيل من هذا الموضع وجد البدن خفة ونشاطا وإذا

ص -318- وفر وجد ثقلا وكسلا وغما ولهذا جاءت الشريعة بحلق العانة ونتف الإبط وكان حلق العانة أولى من نتفها لصلابة الشعر وتأذي صاحبها بنتفه وكان نتف الإبط أولى من حلقه لضعف الشعر هناك وشدته وتعجل نباته بالحلق فجاءت الشريعة بالأنفع في هذا وهذا
فصل
وتأمل حكمة الرب تعالى في كونه أخلى الكفين والجبهة والأخمصين من الشعر فإن الكفين خلقا حاكمين على الملموسات فلو حصل الشعر فيها لأخل بذلك وخلقا للقبض وإلصاق اللحم على المقبوض أعون على جودته من التصاف الشعر به وأيضا فإنهما آلة الأخذ والعطاء والأكل ووجود الشعر فيهما يخل بتمام هذه المنفعة
وأما الأخمصان فلو نبت الشعر فيهما لأضر بالماشي وأعاقه في المشي كثيرا مما يعلق بشعره مما على الأرض ويتعلق شعره بما عليها أيضا هذا مع أن أكثر الأوتار والأغشية في الكفين مانع من نفوذ الأبخرة فيها وأما الأخمصين فإن الأبخرة تتصاعد إلى علو وكلما تصاعد كان الشعر أكثر وأيضا فإن كثرة وطء الأرض بالأخمصين يصلبهما ويجعل سطحهما أملس لا ينبت شيئا كما أن الأرض التي توطأ كثيرا لا تنبت شيئا

ص -319- وأما الجبهة فلو بنت الشعر عليها لستر محاسنها وأظلم الوجه وتدلى على العين وكان يحتاج إلى حلقه دائما ومنع العينين من كمال الإدراك والسبب المؤدي لذلك أن الذي تحت عظم الجبهة هو مقدم الدماغ وهو بارد رطب والبخار لا يتحرك منحرفا إلى الجبهة بل صاعدا إلى فوق
فإن قيل لم نبت شعر الصبي على رأسه وحاجبيه وأجفانه معه من الصغر دون سائر الشعور
قيل لشدة الحاجة إلى هذه الشعور الثلاثة أوجدها الله سبحانه معه وهو جنين في بطن أمه فإن شعر الرأس كالغطاء الواقي له من الآفات والأهداب والأجفان وقاية للعين
فإن قيل فلم لم تنبت له اللحية إلا بعد بلوغه
قيل لأنه عند البلوغ تجتمع الحرارة في بدنه وتكون أقوى ما هي ولهذا يعرض له في مثل هذا الطور البثرات والدمامل وكثرة الاحتلام وإذا كثرت الحرارة كثرة الأبخرة بسبب التحلل وزادت على القدر المحتاج إليه في شعر الرأس فصرفها أحكم الحاكمين إلى نبات اللحية والعانة وأيضا فإن بين أوعية المني وبين اللحية ارتباط إذ العروق والمجاري متصلة بينهما فإذا تعطلت أوعية المني ويبست تعطل شعر اللحية وإذا قلت الرطوبة والحرارة هناك قل شعر اللحية ولهذا فإن الخصيان لا ينبت لهم لحى

ص -320- فإن قيل فما العلة في الكوسج قيل برد مزاجه ونقصان حرارته
فإن قيل فما السبب في الصلع قيل عدم احتباس الابخرة في موضع الصلع
فإن قيل فلم كان في مقدم الرأس دون جوانبه ومؤخره قيل لأن الجزء المقدم من الرأس بسبب رطوبة الدماغ يكون أكثر لينا وتحللا فتتحلل الفضلات التي يكون منها الشعر فلا يبقى للشعر مادة هناك
فإن قيل فلم لم يحدث في الأصداغ قيل إن الرطوبة في الاسافل أكثر منها في الأعالي وشاهده الأرض العالية والمنخفضة
فإن قيل فلم لم تصلع المرأة إلا نادرا وكان الصلع في الرجال أكثر قيل لأن الأصل أنه يحدث من يبس في الجلد بمنزلة احتراقه ذلك لقوة الحرارة وأما النساء فالرطوبة والبرودة أغلب عليهن ولهذا فإن جلودهن أرطب من جلود الرجال فلا تجف جلود رؤوسهن فلا يعرض لهن الصلح ولهذا لا يعرض للصبيان وإن عرض للمرأة صلع فذلك في سن يبسها وبلوغها من الكبر عتيا
فإن قيل فما السبب في شدة سواد الشعر قيل شدة البخارات الخارجة من البدن واعتدالها وصحة مادتها كخضرة الزرع
فإن قيل ما سبب الصهوبة قيل برد المزاج فتضعف الحرارة عن صبغ الشعر وتسويده

ص -321- فإن قيل فما سبب الشقرة والحمرة قيل زيادة الحرارة فتصبغ الشعر ولهذا تجد الشقر أشد حرارة وأكثر حركة وهمة
فإن قيل فما سبب البياض قيل البياض نوعان أحدهما طبيعي وهو الشيب والثاني خارج عن الطبيعة وهو ما يوجد في أواخر الأمراض المجففة بسبب تحلل الرطوبات كما يعرض للنبات عند الجفاف
فإن قيل فما سبب الطبيعي قيل اختلف في ذلك فقالت طائفة سببه الاستحالة إلى لون البلغم بسبب ضعف الحرارة في أبدان الشيوخ وقالت طائفة سببه أن الغذاء الصائر إلى الشعر يصير باردا بسبب نقصان الحرارة ويكون بطيء الحركة مدة نفوذه إلى المسام وجمعت طائفة بين القولين وقالوا العلة في الأمرين واحدة وسببها نقصان الحرارة
فإن قيل فلم اختص الشيب بالإنسان من بين سائر الحيوان قيل لأن لحم الإنسان وجلده رخوين وجلود الحيوانات ولحومها أقوى وأصلب فلما غلظت مادة الشعر فيها لم يعرض له ما يعرض لشعر الإنسان ولهذا يكون شعرها كلها معها من حين ولادتها بخلاف الإنسان وأيضا فإن لإنسان?
المركبة المتنوعة وكذا المشارب ويتناول أكثر من حاجته فتجتمع فيه فضلات كثيرة فتدفعها الطبيعة إلى ظاهر البدن فما دامت الحرارة قوية فإنه تقوى على إحراق تلك الفضلات فيتولد من إحراقها

ص -322- الشعر الأسود فإذا بلغ الشيخوخة ضعفت الحرارة وعجزت عن إحراق تلك الفضلات فتعمل فيها عملا ضعيفا وأما سائر الحيوانات فلا تتناول الاغذية المركبة وتتناول منها على قدر الحاجة فلا يشيب شعرها كما يشيب شعر الإنسان وأيضا فإن في زمن الشيخوخة يكون أقل حرارة وأكثر رطوبة فيتولد البلغم وأما الحيوانات فاليبس غالب عليها
فإن قيل فلم كان شيب الاصداغ في الاكثر مقدما على غيره قيل لقرب هذا الموضع من مقدم الدماغ والرطوبة في مقدم الدماغ كثيرة لأن الموضع مفصل والمفصل تجتمع فيه الفضلة الكثيرة فيكثر البرد هناك فيسرع الشيب
فإن قيل فلم أسرع الشيب في شعور في شعور الخصيان والنساء قيل أما النساء فلبرد مزاجهن في الاصل ولاجتماع الفضلات الكثيرة فيهن وأما الخصيان فلتوافر المني على أبدانهم يصير دمهم غليظا بلغميا ولهذا لا يحدث الصلع
فإن قيل فلم كان شعر الإبط لا يبيض قيل لقوة حرارة هذا الموضع بسبب قربة من القلب ومسامه كثيرة بلغمية لانها تتحلل بالعرق الدائم
فإن قيل فلم أبطأ بياض شعر العانة قيل لأن حركة الجماع تحلل البلغم الذي في مسامه
فإن قيل فلم كانت الحيوانات تتبدل شعورها كل سنة بخلاف

ص -323- الإنسان قيل لضعف شعورها عن الدوام والبقاء بخلاف شعر الآدمي
فإن قيل فما سبب الجعودة والسبوطة قيل أما الجعودة فمن شدة الحرارة أو من التواء المسام فالذي من شدة الحرارة فإنه تعرض منه الجعودة كما تعرض الشعر عند عرضه على النار وأما الذي لالتواء المسام فلأن البخار لضعفه لا يقدر أن ينفذ على الاستقامة فيلتوي في المنافذ فتحدث الجعودة
فإن قيل فما السبب في طول شعر الميت وأظفاره بعد موته إذا بقي مدة قيل عنه جوابان أحدهما أنها لا تطول ولكن لما ينقص ما حولها يظن أنها زادت الثاني وهو أصوب أن ذلك الطول من الفضلات البخارية التي تتحلل وهلة من الميت فيمتد معها الشعر والظفر
فإن قيل فلم كان المريض وخاصة المحموم ينقص لحمه ويزيد شعره قيل إن في المرض تكثر الفضلات فتطول الشعور والأظفار بها ويثقل الغذاء فيذوب اللجم وأما في الصحة فتقل الفضلات فلا تحتاج الطبيعة إلى الغذاء وهضمها له وإذا قلت الفضلات نفدت مادة الشعر فيبطئ
فإن قيل فما العلة في انتصاب شعر الخائف والمقرور حتى يبقى كشعر القنفذ قيل العلة فيه أن الجلد ينقبض وتجتمع المسام على الشعر وتتضايق عليه فينتصب

ص -324- فإن قيل فلم انتصب شعر البدن واللحية واللحيين
فإن قيل فلم كانت كثرة الجماع تزيد في شعر اللحية والجسد وتنقص من شعر الرأس والأجفان قيل لأن الشعر فيه ما يكون طبيعيا من أول الخلقة كاللحية وسائر شعر البدن والأول يكون من قوة الحرارة الأصلية والثاني من قوة الحرارة الخارجية فلا جرم نقصت بسببه الشعور الأصلية وتوفرت العرضية
فإن قيل فلم كان الشعر في الإنسان في الجزء المقدم أكثر منه في المؤخر وباقي الحيوانات بالعكس قيل لأن الشعر إنما يكون حيث تكون الحرارة قوية ويكون تحلل الجلد أكثر وهذا في الإنسان في ناحية الصدر والبطن وأما جلدة الظهر فمتكاثفة وأما ذوات الأربع ففي الخلف شعورها أكثر لأن البخار فيها يرقى إلى الخلف وأن تلك المواضع هي التي تتلقى الحر والبرز فتحتاج إلى وقاء أكثر
فإن قيل فلم كان الرأس بالشعر أحق الأعضاء ونباته أكثر قيل لأن البخار يتصاعد ويطلب جهة الفوق وهو الرأس
ولا تستطل هذا الفصل فإن أمر الشعر من السمات والفضلات وهذا شأنه فما الظن بغيره من الأجزاء الأصلية فإذا كانت هذه قليلة من كثير من حكمة الرب تعالى في الشعور ومواضعها ومنافعها

ص -325- فكيف بحكمته في الرأس والقلب والكبد والصدر وغيرها ولا تضجر من ذلك فإن الخلق فيه من الفقه والحكم نظير ما في الأمر فالرب تعالى حكيم في خلقه وأمره ويحب من يفقه عنه ذلك ويستدل على كمال حكمته وعلمه ولطفه وتدبيره فإذا كان الله لم يضع هذه الفضلات في الإنسان سدى فما الظن بغيرها
فصل
ونحن نذكر فصلا مختصرا في حال الإنسان من مبدئه إلى نهايته لنجعله مرآة له ينظر فيها قول خالقه وبارئه {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ}
لما اقتضى كمال الرب تعالى جل جلاله وقدرته التامة وعلمه المحيط ومشيئته النافذة وحكمته البالغة تنويع خلقه من المواد المتباينة وأنشأهم من الصور المختلفة والتباين العظيم بينهم في المواد والصور والصفات والهيئات والأشكال والطبائع والقوى اقتضت حكمته أن أخذ من الأرض قبضة من التراب ثم ألقى عليها الماء فصارت مثل الحمأ المسنون ثم أرسل عليها الريح فجففها حتى صارت صلصالا كالفخار ثم قدر لها الأعضاء والمنافذ والأوصال والرطوبات وصورها فأبدع في تصويرها وأظهرها في أحسن الاشكال وفصلها أحسن تفصيل مع اتصال

ص -326- أجزائها وهيأ كل جزء منها لما يراد منه وقدره لما خلق له عن أبلغ الوجوه ففصلها في توصيلها وأبدع في تصويرها وتشكيلها والملائكة تراها ولا تعرف ما يراد منها وإبليس يطيف بها ويقول لامر ما خلقت فلما تكامل تصويرها وتشكيلها وتقدير أعضائها وأوصالها وصارت جسدا مصورا مشكلا كأنه ينطق إلا أنه لا روح فيه ولا حياة أرسل إليه روحه فنفخ فيه نفخة وانقلب ذلك الطين لحما ودما وعظاما وعروقا وسمعا وبصرا وشما ولمسا وحركة وكلاما فأولى شيء بدأ به أن قال الحمد لله رب العالمين فقال له خالقه وبارئه ومصوره يرحمك الله يا آدم فاستوى جالسا أجمل شيء وأحسنه منظرا وأتمه خلقا وأبدعه صورة فقال الرب تعالى لجميع ملائكته {اسجدوا لآدم} فبادروا بالسجود تعظيما وطاعة لأمر الواحد المعبود ثم قال لهم لنا في هذه القبضة من التراب شرع أبدع مما ترون وجمال باطن أحسن مما تبصرون فلتزيين باطنه أحسنه من زينة ظاهره ولنجعلنه من أعظم آياتنا نعلمه أسماء كل شيء مما لا تحسنه الملائكة فكان التعليم زينة الباطن وجماله وذلك التصوير زينة الظاهر في أكمل شيء وأجمله صورة ومعنى كل ذلك صنعته تبارك وتعالى في قبضة من تراب ثم اشتق منه صورة هي مثله في الحسن والجمال ليسكن إليها وتقر نفسه وليخرج من بينهما من لا يحصى عدده من الرجال والنساء سواه

ص -327- فصل
ثم لما أراد الله سبحانه أن يذر نسلهما في الأرض ويكثره وضع فيهما حرارة الشهوة ونار الشوق والطلب وألهم كلا منهما اجتماعه بصاحبه فاجتمعا على أمر قد قدر فاسمع الآن عجائب ما هناك
لما شاء الرب تعالى أن يخرج نسخة هذا الإنسان منه أودع جسده حرارة وسلط عليه هيجانها فصارت شهوة غالبة فإذا هاجت حرارة الجسد تحللت الرطوبات من جميع أجزاء الجسد وابتدأت نازلة من خلف الدماغ من عروق خلف الاذنين إلى قفا الظهر ثم تخرج إلى الكليتين ثم تجتمع في أوعية المني بعد أن طبختها نار الشهوة وعقدتها حتى صار لها قوام وغلظ وقصرتها حتى ابيضت وقدر لها مجاري وطرق تنفذ فيها ثم اقتضت حكمته سبحانه أن قدر لخروجها أقوى الأسباب المستفرغة لها من خارج ومن داخل فقيض لها صورة حسنها في عين الناظر وشوقه إليها وساق أحدهما إلى الآخر بسلسلة الشهوة والمحبة فحن كل منهما إلى امتزاجه بصاحبه واختلاطه به ليقضي الله أمرا كان مفعولا وجعل هذا محل الحرث وهذا محل البذر ليلتقي الماءان على أمر قد قدر وقدر بينهما تلك الحركات لتعمل الحرارة في تلك الرطوبة والفضلة عملها واستخرجها من تحت الشعر والبشر والظفر لتوافق نسخة الأصل ويكون

ص -328- الداعي إلى التناسل في غاية القوة فلا ينقطع النسل ولهذا لا تجد في مني الاحتلام من القوة ما في مني الجماع وإنما هو من فضلة حرارة تذيب الرطوبة فتنفذ فيها الطبيعة إلى خارج من نوع تصور خيال بواسطة الشيطان كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال "الرؤيا الصالحة من الله والحلم من الشيطان"
فإن قيل فهذا اختيار منكم لقول من قال إن المني يخرج من جميع أجزاء البدن وهذا وإن كان قد قاله كثير من الناس فقد خالفهم آخرون وزعموا أنه فضلة تتولد من الطعام وهي من أعدل الفضلات ولهذا صلحت أن تكون مبدأ الإنسان وهو جسم متشابه الأجزاء في نفسه قيل القول الأول هو الصواب ويدل عليه وجوه منها عموم اللذة بجميع أجزاء البدن ومنها مشاكلة أعضاء المولود لأعضاء الوالدين ومنها أن المشابهة الكلية تدل على أن البدن كله أرسل المني ولولا ذلك لكانت المشابهة بحسب محل واحد فدل على أن كل عضو أرسل قسطه ونصيبه فلما انعقد وصلب ظهرت محاكاته ومشابهته له ومنها أن الأمر لو كان كما زعمه أصحاب المقالة الثانية من أن المني جسم واحد متشابه في نفسه لم تتولد منه الأعضاء المختلفة المتشكلة بالأشكال المختلفة لأن القوة الواحدة لا تفعل في المادة الواحدة إلا فعلا واحدا فدل على أن المادة في نفسها ليست متشابهة الأجزاء
ومنها أن المني فضلة الهضم الآخر وذلك إنما يكون عند نضج الدم في العروق

ص -329- وكونه مستعدا استعدادا تاما لأن يصير من جوهر الأعضاء وكذلك عقيب استفراغه من الضعف أكثر مما يحصل من استفراغ أمثاله من الدم ولذلك يورث الضعف في جوهر الأعضاء الأصلية فدل على أنه مركب من أجزاء كل منهما قريب الاستعداد لأن يصير جزءا من عضو ولذلك سماه الله سلالة والسلالة فعالة من السل وهو ما يسل من البدن كالبخار كما سمى أصله سلالة من الطين لأنه استلها من جميع الأرض كما في جامع الترمذي عن النبي صلى الله عليه وسلم "أن الله خلق آدم من قبضة قبضها من جميع الأرض"
قال أصحاب القول الآخر وهم جمهور الأطباء وغيرهم لو كان الأمر كما زعمتم وأن المني يستل من جميع الأعضاء لكان إذا حصل مني الذكر ومني الأنثى في الرحم تشكل المولود بشكلهما معا ولكان الرجل لا يلد إلا ذكرا دائما لأن المني قد استل عندكم من جميع أجزائه فإذا انعقد وجب أن يكون مثله وأيضا فإن المرأة تضع من وطء الرجل في البطن الواحد ذكرا وأنثى ولا يمكن أن يقال إن ذلك بسبب اختلاف أجزاء المني
قالوا ولا نسلم عموم اللذة لأنها إنما حصلت حال الاندفاق بسبب سيلان تلك المادة الحارة جارية على تلك المجاري اللحمية التي لحمتها رخوة شبيهة باللحم القريب العهد بالاندمال إذا سال عليه شيء وهو معتدل السخونة ولو كانت اللذة إنما حصلت بسبب سيلان تلك

ص -330- المادة لحصلت قبل الاندفاق قالوا وأما احتجاجكم بالتشابه المذكور بين الوالد والمولود فالمشابهة قد تقع في الظفر والشعر وليس يخرج منهما شيء وأيضا فالمولود قد يشبه جدا بعيدا من أجداده كما ثبت في الصحيح عن النبي صلى الله عليه وسلم أن رجلا سأله فقال أن امرأتي ولدت غلاما أسود قال "هل لك من إبل" قال نعم قال "فما ألوانها؟" قال سود قال "هل فيها من أورق" قال نعم قال "فأنى له ذلك" قال عسى أن يكون نزعه عرق قال "وهذا عسى أن يكون نزعه عرق"
 قالوا ولو كان في المني من كل عضو أجزاء فلا تخلو تلك الأجزاء إما أن تكون موضوعة في المني وضعها الواجب أو لا تكون كذلك فإن كانت موضوعة وضعها الواجب كان المني حيوانا صغيرا وإن لم تكن كذلك استحالت المشابهة
قالوا وأيضا فإن المني إما أن يكون مركبا على تركيب هذه الأعضاء وترتيبها أو لا يكون كذلك فالاول باطل قطعا لأن المني رطوبة سيالة فلا تحفظ الوضع والترتيب وإن كانت ثقيلة فتعين الثاني ولا بد قطعا أن يحال ذلك الترتيب والتصوير والتشكيل على سبب آخر سوى القوة التي في المادة فإنها قوة لا شعور لها ولا إدراك ولا تهتدي لهذه التفاصيل التي في الصورة الإنسانية بل هذا التصوير والتشكيل مستند إلى خالق عليم حكيم قد بهرت حكمته العقول ودلت آثار صنعته على كمال أسمائه وصفاته

ص -331- وتوحيده وقد اعترف بذلك فاضلا الأطباء وهما بقراط وأفلاطون وأقرا بأن ذلك مستند إلى حكمة الصانع وعنايته وأنه لم يصدر إلا عن حكيم عليم قدير ذكره جالينوس عنهما في كتاب رأي بقراط وأفلاطون فأبى جهلة الأطباء وزنادقة المتفلسفة والطبائعيين إلا كفورا وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم من حديث حذيفة بن أسيد "إن الله وكل بالرحم ملكا يقول يا رب نطفة يا رب علقة يا رب مضغة فما الرزق فما الأجل فما العمل فيقضي الله ما يشاء ويكتب الملك" وفي لفظ "يقول الملك الذي يخلقها" أي يصورها بإذن الله أي يصور خلقه في الأرحام كيف شاء الله لا إله إلا هو العزيز الحكيم
فقال أصحاب القول الأول نحن أحق بالتنزيه والتوحيد ومعرفة حكمة الخالق العليم وقدرته وعلمه وأسعد به منكم ومن أحال من سفهائنا وزنادقتنا هذا التخليق على القوة المصورة والأسباب الطبيعية ولم يسندها إلى فاعل مختار عالم بكل شيء قادر على كل شيء

ص -332- لا يكون شيء إلا بإذنه ومشيئته والقوة والطبيعة خلق مسخر من خلقه وعبد من جملة عبيده ليس لها تصرف ولا حركة ولا فعل إلا بإذن بارئها وخالقها فذلك الذي جهل نفسه وربه وعادة الطبيعة والشريعة والرب تعالى يخلق ما يشاء ويختار ويصور خلقه في الأرحام كيف يشاء بأسباب قدرها وحكم دبرها وإذا شاء أن يسلب تلك الأسباب قواها سلبها وإذا شاء أن يقطع مسبباتها عنها قطعها وإذا شاء أن يهيء لها أسبابا أخرى تقاومها وتعارضها فعل فإنه الفعال لما يريد وليس في كون المني مستلا من جميع أجزاء البدن ما يخرج الحوالة على قدرته ومشيئته وحكمته بل ذلك أبلغ في الحكمة والقدرة
وأما قولكم لو كان المني مستلا من جميع الأعضاء لكان الولد يتشكل بشكلهما معا فقد أجاب النبي عمن سأله عن ذلك بما شفى وكفى ففي صحيح البخاري من حديث أنس رضي الله عنه قال بلغ عبد الله بن سلام مقدم رسول الله المدينة وهو في أرضه يحترف فأتاه وقال إني سائلك عن ثلاث لا يعلمهن إلا نبي ما أول أشراط الساعة وما أول طعام يأكله أهل الجنة ومن أي شيء ينزع الولد إلى أبيه ومن أي شيء ينزع إلى أخواله فقال رسول الله صلى الله عليه وسلم "أخبرني بهن آنفا جبريل" فقال عبد الله ذاك عدو اليهود من الملائكة "أما أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب وأما

ص -333- أول طعام يأكله أهل الجنة فزيادة كبد الحوت وأما الشبه في الولد فإن الرجل إذا غشي المرأة فسبق ماؤه كان الشبه لها" فقال أشهد أنك رسول الله فهذا جواب جبريل أمين رب العالمين لا جبريل الطبيب وفي صحيح مسلم من حديث ثوبان عن النبي صلى الله عليه وسلم "إذا علا ماء الرجل ماء المرأة أذكر بإذن الله وإذا علا ماء المرأة ماء الرجل أنث بإذن الله" وقد يتفق الماآن في الإنزال والقدر وذلك من أندر الأشياء فيخلق للولد ذكر كذكر الرجل وفرج كفرج المرأة فإذا شاء الله أن يغلب سلالة ماء الرجل على ماء المرأة أو سلالتها أمر ملك الأرحام بتصويره كذلك فإن ذلك لا يخل بحكمته ولا يخرق عادته ولو خرقها لم يخل بحكمة أحكم الحاكمين
وأما منعكم عموم اللذة فشبيه بالمكابرة والمجامع يجد عند الإنزال شيئا قد استل من جميع بدنه وسمعه وبصره وقواه في قالب الرحم فيحس كأنه خلع قميصا كان مشتملا به ولهذا اقتضت حكمة الرب تعالى في شرعه وقدره أن أمره بالاغتسال عقيب ذلك ليخلف عليه الماء ما تحلل من بدنه من ماء وإذا اغتسل وجد نشاطا وقوة وكأنه لم ينقص منه شيء فإن رطوبة الماء تخلف على البدن ما حللته تلك الحركة عن رطوباته وتعمل فيها الحرارة الأصلية عملها فتمد بها القوى التي ضعفت بالإنزال
وأما التشابه الواقع بين الظفر والشعر في الوالد والمولود ولم ينفصل بينهما شيء فما أبردها من شبهة فإن الظفر والشعر تابعان

ص -334- للأعضاء والمزاج الذي وقع فيه التشابه فاستتبع تشابه الأصل تشابه التبيع
وأما شبه المولود بالجد البعيد من أجداده فهو من أقوى الأدلة لنا في المسألة لأن ذلك الشبه البعيد لم يزل ينتقل في الأصلاب حتى استقر في صورة الولد وبها حصل الشبه
وأما قولكم إن تلك الأجزاء لا تخلو إما أن تكون موضوعة في المني وضعها الواجب أولا إلى آخره فجوابكم أنكم إن عنيتم أنها موضوعة بالفعل فليس كذلك وإن أردتم أنها موضوعة بالقوة فنعم وما المانع منه ويكون المني حيوانا صغيرا بل كبيرا بالقوة وبهذا ظهر الجواب عن قولكم إن المني رطوبة سيالة لا تحفظ الوضع والترتيب وغاية ما يقدر أن ذلك جزء من أجزاء السبب الذي يخلق الله به الولد وجزء السبب لا يستقل بالحكم فالمستقل بالإيجاد مشيئة الله وحده والأسباب محال الظهور
فصل
فإن قيل فهذا تصريح منكم بأن المرأة لها مني وأن منها أحد الجزئين اللذين يخلق الله منهما الولد وقد ظن طائفة من الأطباء أن المرأة لا مني لها
قيل هذا هو السؤال الذي أوردته أم المؤمنين عائشة رضي الله عنها وأم سلمة رضي الله عنها على النبي صلى الله عليه وسلم

ص -335- وأجابهما عنه باثبات مني المرأة ففي الصحيح أن أم سليم رضي الله عنها قالت يا رسول الله
إن الله لا يستحي من الحق هل على المرأة من غسل إذا هي احتلمت قال "نعم إذا رأت الماء" فقالت أم سلمة أوتحتلم المرأة فقال "تربت يداك فبم يشبهها ولدها" وفيهما عن عائشة رضي الله عنها أن أم سليم رضي الله عنها سألت رسول الله صلى الله عليه وسلم عن المرأة التي ترى في منامها ما يرى الرجل هل عليها من غسل قال "نعم إذا رأت الماء" قالت فقلت له أفترى المرأة ذلك فقال رسول الله صلى الله عليه وسلم "وهل يكون الشبه إلا من ذلك إذا علا ماؤها ماء الرجل أشبه الولد أخواله وإذا علا ماء الرجل ماءها أشبه أعمامه" هذا لفظ مسلم وقد ذكر جالينوس التشنيع على أرسطاليس حيث قال إن المرأة لا مني لها فلنحرر هذه المسألة طبعا كما حررت شرعا فنقول:
مني الذكر من جملة الرطوبات والفضلات التي في البدن وهذا أمر يشترك بين الذكر والأنثى منه رأسا يتخلق الولد وبواسطته يكون الشبه ولو لم يكن للمرأة مني لما أشبهها ولدها
ولا يقال إن الشبه سببه دم الطمث فإنه لا ينعقد مع مني الرجل ولا يتحد به وقد أجرى الله العادة بأن التوالد لا يكون إلا بين أصلين يتولد من بينهما ثالث ومني الرجل وحده لايتولد منه الولد مالم يمازجه

ص -336- مادة أخرى من الأنثى وقد اعترف أرباب القول الآخر بذلك وقالوا لا بد من وجود مادة بيضاء لزجة للمرأة تصير مادة لبدن الجنين ولكن نازعوا هل فيها قوة عاقدة كما في مني الرجل أم لا وقد أدخل النبي في هذه المسألة في الحديث الذي رواه مسلم في صحيحه من حديث ثوبان مولاه حيث سأله اليهود عن الولد فقال "ماء الرجل أبيض وماء المرأة أصفر فإذا اجتمعا فعلا مني الرجل مني المرأة أذكر بإذن الله وإذا علا مني المرأة مني الرجل أنث بإذن الله" نعم لمني الرجل خاصة الغلظ والبياض والخروج بدفق ودفع فإن أراد من نفي مني المرأة انتفاء ذلك عنها أصاب ومني المرأة خاصته الرقة والصفرة والسيلان بغير دفع فإن نفي ذلك عنها أخطأ وفي كل من الماءين قوة فإذا انضم أحدهما إلى الآخر اكتسبا قوة ثالثة وهي من أسباب تكوين الجنين واقتضت حكمة الخلاق العليم سبحانه أن جعل داخل الرحم خشنا كالسفنج وجعل فيه طلبا للمني وقبولا له كطلب الأرض الشديدة العطش للماء وقبولها له فجعله طالبا حافظا مشتاقا إليه بالعطش فلذلك إذا ظفر به ضمه ولم يضيعه بل يشتمل عليه أتم الاشتمال وينضم أعظم انضمام لئلا يفسده الهواء فيتولى القوة والحرارة التي هناك باذن الله ملك الرحم فإذا اشتمل علىالمني ولم يقذف به إلى خارج استدار على نفسه وصار

ص -337- كالكرة وأخذ في الشدة إلى تمام ستة أيام فإذا اشتد نقط فيه نقطة في الوسط وهو موضع القلب ونقطة في أعلاه وهي نقطة الدماغ وفي اليمين وهي نقطة الكبد ثم تتباعد تلك النقط ويظهر بينها خطوط حمر إلى تمام ثلاثة أيام أخر ثم تنفذ الدموية في الجميع بعد ستة أيام أخر فيصير ذلك خمسة عشر يوما ويصير المجموع سبعة وعشرين يوما ثم ينفصل الرأس عن المنكبين والأطراف عن الضلوع والبطن عن الجبين وذلك في تسعة أيام فتصير ستة وثلاثين يوما ثم يتم هذا التمييز بحيث يظهر للحس ظهورا بينا في تمام أربعة أيام فيصير المجموع أربعين يوما تجمع خلقة وهذا مطابق لقول النبي في الحديث المتفق على صحته "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما" واكتفى النبي بهذا الإجمال عن التفصيل وهذا يقتضي أن الله قد جمع فيها خلقها جمعا خفيا وذلك الخلق في ظهور خفي على التدريج ثم يكون مضغة أربعين يوما أخرى وذلك التخليق يتزايد شيئا فشيئا إلى أن يظهر للحس ظهورا لإخفاء به كله والروح لم تتعلق به بعد فإنها إنما تتعلق به في الأربعين الرابعة بعد مائة وعشرين يوما كما أخبر به الصادق وذلك مما لا سبيل إلى معرفته إلا بالوحي إذا ليس في الطبيعة ما يقتضيه فلذلك حار فضلاء الأطباء وأذكياء الفلاسفة في ذلك وقالوا إن هذا مما لا سبيل إلى معرفته إلا بحسب الظن البعيد

ص -338- قال من وقف على نهايات كلامهم في ذلك دأب فيه حتى كل وهو صاحب الطب الكبير فذكر مناسبات خيالية ثم قال وحقيقة العلم فيه عند الله تعالى لا مطمع لأحد من الخلق في الوقوف عليه
قلت قد أوقفنا عليه الصادق المصدوق الذي لا ينطق عن الهوى بما ثبت في الصحيحين "إن خلق أحدكم يجمع في بطن أمه أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يبعث إليه الملك فينفخ فيه الروح ويؤمر بأربع يكتب رزقه وأجله وعمله وشقي أو سعيد"
فصل
ورأيت لبعض الأطباء كلا ما ذكر فيه سبب تفاوت زمن الولادة فاذكره وأذكر ما فيه
قال إذا تم خلق الجنين في مدة معينة فإنها إذا زاد عليها مثلها تحرك الجنين فإذا انضاف إلى المجموع مثلاه انفصل الجنين قال فإذا تم خلقه في ثلاثين يوما فإذا صار له ستون يوما تحرك فإذا انضاف إلى الستين مثلاها صارت مائة وثمانين يوما وهي ستة أشهر وهي مدة ينفصل لها الحمل وإذا تم خلقه في خمسة وثلاثين يوما تحرك لسبعين وانفصل لسبعة أشهر وإذا تم خلقه لأربعين تحرك لثمانين وانفصل لثمانية أشهر وإذا تم لخمسة وأربعين تحرك لتسعين وانفصل لتسعة أشهر وعلى هذا الحساب أبدا

ص -339- وهذا الذي ذكره هذا القائل يقتضي حركة الجنين قبل الأربعين وهذا خطأ قطعا فإن الروح إنما تتعلق به بعد الأربعين الثالثة وحينئذ يتحرك فلا تثبت له حركة قبل مائة وعشرين يوما وما يقدر من حركة قبل ذلك فليست حركة ذاتية اختيارية بل لعلها حركة عارضة بسبب الأغشية والرطوبات وما ذكره من الحساب لا يقوم عليه دليل ولا تجربة مطردة فربما زاد على ذلك أو نقص منه ولكن الذي نقطع به أن الروح لا تتعلق به إلا بعد الأربعين الثالثة وما يقدر من حركة قبل ذلك إن صحت لم تكن بسبب الروح والله أعلم
فصل
وأما أقل مدة الحمل فقد تظاهرت الشريعة والطبيعة على أنها ستة أشهر قال تعالى {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} وقال تعالى {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} وقال جالينوس كنت شديد الفحص عن مقادير أزمنة الحمل فرأيت امرأة واحدة ولدت في مائة وأربع وثمانين ليلة وزعم صاحب الشفاء أنه شاهد ذلك وأما أكثره فقال في الشفاء بلغني من حيث وثقت أن امرأة وضعت بعد الرابع من رأس الحمل ولدا قد نبتت أسنانه وعاش.

ص -340- فصل
فإن قيل فما سبب الإذكار والإيناث قيل الذي نختاره أن سببه مشيئة رب الفاعل باختياره وليس بسبب طبيعي وكل ما ذكر أصحاب الطبائع من الأنجاب فمنتقض مثل حرارة الرجل ورطوبته قالوا وفساد المزاج أيضا يوجب إيلاد الإناث واستقامته توجب الإذكار وهذا تخليط وهذيان فليس للاذكار والإيناث إلا قول الله لملك الأرحام وقد استأذن يا رب ذكر يا رب أنثى يا رب شقي أم سعيد فما الرزق فما الأجل والاذكار والإيناث قرين السعادة والشقاوة والرزق والأجل
فإن قيل فتلك أيضا بأسباب قلنا نعم ولكن بأسباب بعد الولادة ولا سبب للاذكار والايناث قبل الولادة
فإن قيل فما تصنعون بحديث ثوبان الذي رواه مسلم في صحيحه أن يهوديا سأل النبي صلى الله عليه وسلم عن الولد فقال "ماء الرجل أبيض وماء المرأة أصفر فاذا اجتمعا فعلا مني الرجل مني المرأة أذكر بإذن الله وإذا علا مني المرأة مني الرجل آنث بإذن الله" فقال اليهودي صدقت وإنك لنبي قيل هذا الحديث تفرد به مسلم في صحيحه وقد تكلم فيه بعضهم وقال الظاهر أن الحديث وهم فيه بعض الرواة وإنما كان السؤال عن الشبه وهو الذي سأل عنه عبد الله بن سلام في الحديث المتفق على صحته

ص -341- فأجابه بسبق الماء فإن الشبه يكون للسابق فلعل بعض الرواة انقلب عليه شبه الولد بالمرأة بكونه أنثى وشبه بالوالد بكونه ذكرا لا سيما والشبه التام إنما هو بذلك
وقالت طائفة الحديث صحيح لا مطعن في سنده ولا منافاة بينه وبين حديث عبد الله بن سلام وليست الواقعة واحدة بل هما قضيتان ورواية كل منهما غير رواية الأخرى وفي حديث ثوبان قضية ضبطت وحفظت قال ثوبان كنت قائما عند رسول الله صلى الله عليه وسلم فجاء حبر من أحبار اليهود فقال السلام عليك يا محمد فدفعته دفعة كاد يصرع منها فقال لي لم تدفعني فقلت ألا تقول يا رسول الله فقال اليهودي إنما ندعوه باسمه الذي سماه به أهله فقال رسول الله صلى الله عليه وسلم: "إن اسمي محمدا الذي سماني به أهلي" فقال اليهودي جئت أسألك فقال رسول الله صلى الله عليه وسلم : "أينفعك شيء إن حدثتك" قال أسمع بأذني فنكت رسول الله صلى الله عليه وسلم بعود معه فقال اليهودي: أين يكون الناس يوم تبدل الأرض غير الأرض والسماوات فقال رسول الله صلى الله عليه وسلم ” هم في الظلمة دون الجسر" قال فمن أول الناس إجازة قال "فقراء المهاجرين" قال اليهودي فما تحفتهم حتى يدخلوا الجنة قال "زيادة كبد الحوت" قال فما غذاءهم على أثرها قال "ينحر لهم ثور الجنة الذي يأكل من أطرافها" قال فما شرابهم عليه قال "من عين فيها تسمى سلسبيلا" قال صدقت قال وجئت أسألك عن

ص -342- شيء لا يعلمه أحد إلا نبي أو رجل أو رجلان قال "أينفعك إن حدثتك" قال أسمع بأذني قال جئت أسألك عن الولد قال:"ماء الرجل أبيض وماء المرأة أصفر فإذا اجتمعا فعلى مني الرجل مني المرأة أذكر بإذن الله وإذا علا مني المرأة مني الرجل آنث بإذن الله" قال اليهودي لقد صدقت وإنك لنبي ثم انصرف فذهب فقال رسول الله صلى الله عليه وسلم "لقد سألني هذا الذي سألني عنه ومالي علم به حتى أتاني به الله" وأما حديث عبد الله بن سلام رضي الله عنه ففي صحيح البخاري عن أنس رضي الله عنه قال بلغ عبد الله بن سلام مقدم رسول الله صلى الله عليه وسلم المدينة فأتاه فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي ما أول أشراط الساعة وما أول طعام يأكله أهل الجنة ومن أي شيء ينزع الولد إلى أبيه ومن أي شيء ينزع إلى أخواله فقال رسول الله صلى الله عليه وسلم "أخبرني آنفا جبريل" فقال عبد الله ذاك عدو اليهود من الملائكة فقال:" أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب وأما أول طعام يأكله أهل الجنة فزيادة كبد الحوت وأما الشبه في الولد فإن الرجل إذا غشى المرأة فسبقها ماؤه كان الشبه له وإذا سبقت كالشبه لها" قال أشهد أنك رسول الله وذكر الحديث
فتضمن الحديثان أمرين ترتب عليهما الأثران معا وأيهما

ص -343- انفرد ترتب عليه أثره فاذا سبق ماء الرجل وعلا أذكر وكان الشبه له وإن سبق ماء المرأة وعلا آنث وكان الشبه لها وإن سبق ماء المرأة وعلا ماء الرجل أذكر وكان الشبه لها ومع هذا كله فهذا جزء سبب ليس بموجب والسبب الموجب مشيئة الله فقد يسبب بضد السبب وقد يرتب عليه ضد مقتضاه ولا يكون في ذلك مخالفة لحكمته كما لا يكون تعجيزا لقدرته وقد أشار في الحديث إلى هذا بقوله "أذكر وآنث باذن الله" وقد قال تعالى {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِير} فأخبر سبحانه أن ذلك عائد إلى مشيئته وأنه قد يهب الذكور فقط والإناث فقط وقد يجمع للوالدين بين النوعين معا وقد يخليهما عنهما معا وأن ذلك كما هو راجع إلى مشيئته فهو متعلق بعلمه وقدرته وقد وهب الله آدم الذكور والإناث وإسرائيل الذكور دون الإناث ومحمدا الإناث دون الذكور سوى ولده إبراهيم وقال سليمان عليه السلام لأطوفن الليلة على سبعين امرأة تأتي كل امرأة منهن بغلام يقاتل

ص -344- في سبيل الله فطاف عليهن فلم تلد منهن إلا امرأة واحدة جاءت بشق ولد قال النبي صلى الله عليه وسلم "والذي نفسي بيده لو قال إن شاء الله لجاهدوا في سبيل الله فرسانا أجمعون" فدل على أن مجرد الوطء ليس بسبب تام وإن كان له مدخل في السببية وأن السبب التام مشيئة الله وحده فهو رب الاسباب المتصرف فيها كيف شاء باعطائها السببية إذا شاء ومنعها إياها إذا شاء وترتيب ضد مقتضاها عليها إذا شاء والأسباب هي مجاري الشرع والقدر فعليها يجري أمر الله الكوني والديني
فإن قيل فقد ظهر أن الولد مخلوق من الماءين جميعا فهل يخلق منهما على حد سواء أم يكون الولد من ماء الأب وبعضه من ماء الأم قيل قد بين النبي هذه المسألة بأوضح بيان فقال الإمام أحمد في مسنده حدثنا حسين بن الحسين حدثنا أبو كريب عن عطاء بن السائب عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بن مسعود قال مر يهودي برسول الله وهو يحدث أصحابه فقالت قريش يا يهودي إن هذا يزعم أنه نبي فقال لأسألنه عن شيء لا يعلمه إلا نبي فجاء حتى جلس ثم قال يا محمد مم يخلق الإنسان فقال "من كل يخلق من نطفة الرجل ومن نطفة المرأة فأما نطفة الرجل فنطفة غليظة منها العظم والعصب وأما نطفة المرأة فنطفة

ص -345- رقيقة منها اللحم والدم" فقام اليهودي فقال هكذا يقول من قبلك
فصل
فإن قيل قد ذكرتم أن تعلق الروح بالجنين إنما يكون بعد الأربعين الثالثة وإن خلق الجنين يجمع في بطن أمه أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك وبينتم أن كلام الأطباء لا يناقض ما أخبر به الوحي من ذلك فما تصنعون بحديث حذيفة بن أسيد الذي رواه مسلم في صحيحه عن النبي قال "يدخل الملك في النطفة بعدما تستقر في الرحم بأربعين أو خمس وأربعين ليلة فيقول أي رب أشقي أم سعيد فيكتبان فيقول أي رب ذكر أو أنثى فيكتبان ويكتب عمله وأثره وأجله ورزقه ثم يطوي الصحيفة فلا يزاد فيها ولا ينقص" قيل نتلقاه بالقبول والتصديق وترك التحريف ولا ينافي ما ذكرناه إذ غاية ما فيه أن التقدير وقع بعد الأربعين الأولى وحديث ابن مسعود يدل على أنه وقع بعد الأربعين الثالثة وكلاهما حق قاله الصادق وهذا تقدير بعد تقدير فالأول تقدير عند انتقال النطفة إلى أول أطوار التخليق التي هي أول مراتب الإنسان وأما قبل ذلك فلم يتعلق بها التخليق والتقدير الثاني عند كمال خلقه ونفخ الروح فذلك تقدير عند أول خلقه وتصويره وهذا تقدير عقد تمام خلقه وتصويره وهذا أحسن من

ص -346- جواب من قال أن المراد بهذه الأربعين التي في حديث حذيفة الأربعين الثالثة وهذا بعيد جدا من لفظ الحديث ولفظه يأباه كل الإباء فتأمله
فإن قيل فما تصنعون بحديثه الآخر الذي في صحيح مسلم عن عامر بن واثلة أنه سمع عبد الله بن مسعود رضي الله عنه يقول الشقي من شقي في بطن أمه والسعيد من وعظ بغيره فأتى رجلا من أصحاب النبي يقال له حذيفة بن أسيد الغفاري فحدثه بذلك من قول ابن مسعود وقال له وكيف يشقى رجل بغير عمل فقال له الرجل أتعجب من ذلك فإني سمعت رسول الله صلى الله عليه وسلم يقول "إذا مر بالنطفة ثنتان وأربعون ليلة بعث الله إليها ملكا فصورها وخلق سمعها وبصرها وجلدها ولحمها وعظامها ثم قال يا رب أذكر أم أنثى فيقضي ربك ما يشاء ويكتب الملك بالصحيفة في يده فلا يزيد على أمره ولا ينقص" وفي لفظ آخر في الصحيح أيضا سمعت رسول الله صلى الله عليه وسلم بأذني هاتين يقول "إن النطفة تقع في الرحم أربعين ليلة ثم يتسور عليها الملك الذي يخلقها فيقول يا رب اذكر أم أنثى أسوي أم غير سوي فيجعله الله سويا أو غير سوي ثم يقول يا رب ما رزقه وما أجله وما خلقه ثم يجعله الله عز وجل شقيا أو سعيدا" وفي لفظ آخر في الصحيح أيضا "أن ملكا موكلا بالرحم إذا أراد الله أن يخلق شيئا بإذن الله لبضع وأربعين ليلة" ثم ذكر نحوه

ص -347- قيل نتلقاه أيضا بالتصديق والقبول وترك التحريف وهذا يوافق ما أجمع عليه الأطباء أن مبدأ التخليق والتصوير بعد الأربعين
فإن قيل فكيف التوفيق بين هذا وبين حديث ابن مسعود وهو صريح في أن النطفة أربعين يوما نطفة ثم أربعين علقة ثم أربعين مضغة ومعلوم أن العلقة والمضغة لا صورة فيهما ولا جلد ولا لحم ولا عظم وليس بنا حاجة إلى التوفيق بين حديثه هذا وبين قول الأطباء فإن قول النبي معصوم وقولهم عرضة للخطأ ولكن الحاجة إلى التوفيق بين حديثه وحديث حذيفة المتقدم قيل لا تنافي بين الحديثين بحمد الله وكلاهما خارج من مشكاة صادقة معصومة وقد ظن طائفة أن التصوير في حديث حذيفة إنما هو بعد الأربعين الثالثة قالوا وأكثر ما فيه التعقيب بالفاء وتعقيب كل شيء بحسبه وقد قال تعالى {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً} بل قد قال تعالى {ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً} وهذا تعقيب بحسب ما يصلح له المحل ولا يلزم أن يكون الثاني عقيب الأول تعقيب اتصال
وظنت طائفة أخرى أن التصوير والتخليق في حديث حذيفة في التقدير والعلم والذي في حديث ابن مسعود في الوجود

ص -348- الخارجي والصواب يدل على أن الحد ما دل عليه الحديث من أن ذلك في الأربعين الثانية ولكن هنا تصويران أحدهما تصوير خفي لا يظهر وهو تصوير تقديري كما تصور حين تفصل الثوب أو تنجر الباب مواضع القطع والتفصيل فيعلم عليها ويضع مواضع الفصل والوصل وكذلك كل من يضع صورة في مادة لا سيما مثل هذه الصورة ينشىء فيها التصوير والتخليق على التدريج شيئا بعد شيء لا وهلة واحدة كما يشاهد بالعيان في التخليق الظاهر في البيضة
فههنا أربع مراتب أحدها تصوير وتخليق علمي لم يخرج إلى الخارج الثانية مبدأ تصوير خفي يعجز الحس عن إدراكه الثالثة تصوير يناله الحس ولكنه لم يتم بعد الرابعة تمام التصوير الذي ليس بعد إلا نفخ الروح
فالمرتبة الأولى علمية والثلاث الأخر خارجية عينية وهذا التصوير بعد التصوير نظير التقدير بعد التقدير فالرب تعالى قدر مقادير الخلائق تقديرا عاما قبل أن يخلق السماوات والأرض بخمسين ألف سنة وهنا كتب السعادة والشقاوة والأعمال والأرزاق والآجال الثاني تقدير بعد هذا وهو أخص منه وهو التقدير الواقع عند القبضتين حين قبض تبارك وتعالى أهل السعادة بيمينه وقال هؤلاء للجنة وبعمل أهل الجنة يعملون وقبض أهل الشقاوة باليد الأخرى وقال هؤلاء للنار وبعمل أهل النار يعملون

ص -349- الثالث تقدير بعد هذا وهو أخص منه عند ما يمنى به كما في حديث حذيفة بن أسيد المذكور الرابع تقدير آخر بعد هذا وهو عند ما يتم خلقه وينفخ فيه الروح كما صرح به الحديث الذي قبله وهذا يدل على سعة علم الرب تبارك وتعالى وإحاطته بالكليات والجزئيات وكذلك التصوير الثاني مطابق للتصوير العلمي والثالث مطابق للثاني والرابع مطابق للثالث وهذا مما يدل على كمال قدرة الرب تعالى ومطابقة المقدور للمعلوم فتبارك الله رب العالمين وأحسن الخالقين
ونظير هذا التقدير الكتابة العامة قبل المخلوقات ثم كتابة ما يكون من العام إلى العام في ليلة القدر وكل مرتبة من هذه المراتب تفصيل لما قبلها وتنوع وكلام رسول الله يصدق بعضه بعضا ويفسر بعضه بعضا ويطابق الواقع في الوجود ولا يخالفه وإنما يخبر بما لا يستقل الحس والعقل بإدراكه لا بما يخالف الحس والعقل وإنما يعرفه الناس ويستقلون بإدراكه على أمر عيني يتعلق به الإيمان أو على حكم شرعي يتعلق به التكليف والله أعلم
فصل
فإن قيل أي عضو يتخلق أولا قبل سائر الأعضاء قيل اختلف في ذلك على أربعة أقوال أحدها أنه القلب وهو قول الأكثرين والثاني أنه الدماغ والعينان وهو قول بقراط

ص -350- والثالث الكبد وهو قول محمد بن زكريا والرابع أنه السرة وهو قول جماعة من الأطباء
قال أصحاب القلب لا شك أن في المني قوة روحية بسبب تلك القوة سعد أن يكون إنسانا وحاجته إلى الروح الذي هو مادة القوى أشد فلا بد أن يكون لذلك الروح مجمع خاص منه تنبعث إلى سائر الأعضاء فالجوهر الروحي أول شيء ينبعث من المني ويجتمع في موضع واحد ويحيط به ما يتصل إليه ذلك الجوهر الروحي من جميع الجوانب فيجب أن يكون مجمعها هو الوسط وسائر الأجزاء يحيط به وذلك الوسط هو القلب
قالوا ولأن تمام البدن موقوف على الحرارة الغريزية التي بها البدن ولا بد أن يتقدم على ذلك العضو الذي منه القوة الغريزية التي بها ينمو وهو القلب
قالوا ولأن أفعال القوى إنما تتم بالروح وهي لا بد لها من متعلق تتعلق به ولا بد أن يتقدم متعلقها عليها وهو القلب
قالوا وهذا هو الأليق والأنسب بحكمة الرب تعالى فإن القلب ملك والأعضاء جنود له وخدم فإذا صلح القلب صلحت جنوده وإذا فسد فسدت وقد أشار النبي صلى الله عليه وسلم في الحديث الصحيح إلى ما يرشد إلى ذلك فقال "إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد لها سائر الجسد ألا وهي والقلب" فما أولى هذه المضغة بأن تكون متقدمة في وجودها على سائر

ص -351- تبع لها في الوجود كما هي تبع لها في الصلاح والفساد
قالوا وقد شاهد أصحاب التشريح في المني عند انعقاده نطفة في وسطه
قال أصحاب الدماغ شاهدنا الفراخ في البيض أول ما يتكون منها رأسها وسنة الله في بروز الجنين أول ما يبدو منه إلى الوجود رأسه
قال أصحاب الكبد لما كان المني محتاجا إلى قوة مغذية تزيد في جوهره حتى يصير بحيث يمكن أن تكون الأعضاء فيه كان أول الأعضاء وأسبقها إليه وهو محل القوة المغذية وهو الكبد
قال أصحاب السرة حاجة الجنين إلى جذب الغذاء أشد من حاجته إلى الأقوات وإدراكه ومن السرة يجذب الغذاء
وأولى هذه الأقوال القول الأول فإن القلب ومنزلته وشرفه ومحله الذي وضعه الله به يقتضي أنه المبدوء به قبل سائر الأعضاء المتقدم عليها بالوجود والله أعلم
فصل
فإن قيل الجنين قبل نفخ الروح فيه هل كان فيه حركة وإحساس أم لا قيل كان فيه حركة النمو والاغتذاء كالنبات ولم تكن حركة نموه واغتذائه بالإرادة فلما نفخت فيه الروح انضمت حركة حسيته وإرادته إلى حركة نموه واغتذائه

ص -352- فإن قيل قد ثبت أن الولد يتخلق من ماء الأبوين فهل يتمازجان ويختلطان حتى يصيرا ماء واحدا أو يكون أحدهما هو المادة والآخر بمنزلة الأنفحة التي تعقده قيل هو موضع اختلف فيه أرباب الطبيعة فقالت طائفة منهم مني الأب لا يكون جزءا من الجنين وإنما هو مادة الروح الساري في الأعضاء وأجزاء البدن كلها من مني الأم ومنهم من قال بل هو ينعقد من مني الأنثى ثم يتحلل ويفسد
قالوا ولهذا كان الولد جزءا من أمه ولهذا جاءت الشريعة بتبعيته لها في الحرية والرق
قالوا ولهذا لو نرى فحل رجل على جارية آخر فأولدها فالولد لمالك الأم دون مالك الفحل لأنه تكون من أجزائها وأحشائها ولحمها ودمها وماء الأب بمنزلة الماء الذي يسقي الأرض
قالوا والحس يشهد أن الأجزاء التي في المولود من أمه أضعاف أضعاف الأجزاء التي فيه من أبيه فثبت أن تكوينه من مني الأم ودم الطمث ومني الأب عاقد له كالانفحة
ونازعهم الجمهور وقالوا إنه يتكون من مني الرجل والأنثى ثم لهم قولان أحدهما أن يكون من مني الذكر أعضاؤه وأجزاؤه ومن مني الأنثى صورته والثاني أن الأعضاء والأجزاء والصورة تكونت من مجموع الماءين وأنهما امتزجا واختلطا وصارا ماء واحدا وهذا هو الصواب لأننا نجد الصورة والتشكيل تارة إلى الأب وتارة إلى الأم والله أعلم

ص -353- وقد دل على هذا قوله تعالى {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى} والأصل هو الذكر فمنه البدر ومنه السقي والأنثى وعاء ومستودع لولده تربيه في بطنها كما تربيه في حجرها ولهذا كان الولد للأب حكما ونسبا وأما تبعيته للأم في الحرية والرق فلأنه إنما تكون وصار ولدا في بطنها وغذته بلبائها مع الجزء الذي فيه منها وكان الأب أحق بنسبه وتعصيبه لأنه أصله ومادته ونسخته وكان أشرفهما دينا أولى به تغليبا لدين الله وشرعه
فإن قيل فهلا طردتم هذا وقلتم لو سقط بذر رجل في أرض آخر يكون الزرع لصاحب الأرض دون مالك البذر
قيل الفرق بينهما أن البذر مال متقوم في أرض آخر فهو لمالكه وعليه أجرة الأرض أو هو بينهما بخلاف المني فانه ليس بمال ولهذا نهى الشارع فيه عن المعاوضة واتفق الفقهاء على أن الفحل لو نزا على رمكة كان الولد لصاحب الرمكة
فصل
فإن قيل فهل يتكون الجنين من ماءين وواطئين قيل هذه مسألة شرعية كونية والشرع فيها تابع للتكوين وقد اختلف فيها شرعا وقدرا فمنعت ذلك طائفة وأبته كل الإباء وقالت الماء إذا استقر في الرحم اشتمل عليه وانضم غاية الانضمام بحيث لا يبقى فيه مقدار رسم رأس إبراة إلا انسد فلا يمكن انفتاحه بعد ذلك لماء ثان لا من الواطئ ولا من غيره

ص -354- قالوا وبهذا أجرى الله العادة أن الولد لا يكون إلا لأب واحد كما لا تكون الأم إلا واحدة وهذا هو مذهب الشافعي
وقالت طائفة بل يتخلق من ماءين فأكثر قالوا وانضمام الرحم واشتماله على الماء لا يمنع قبوله الماء الثاني فإن الرحم أشوق شيء وأقبله للمني
قالوا ومثال ذلك كمثال المعدة فإن الطعام إذا استقر فيها انضمت عليه غاية الانضمام فإذا ورد عليها طعام فوقه انفتحت له لشوقها إليه
قالوا وقد شهد بهذا القائف بين يدي أمير المؤمنين عمر بن الخطاب رضي الله عنه في ولد ادعاه اثنان فنظر إليهما وإليه وقال ما أراهما إلا اشتركا فيه فوافقه عمر وألحقه بهما فوافقه على ذلك الإمام أحمد ومالك رضي الله عنهما
قالوا والحس يشهد بذلك كما ترى في جراء الكلبة والسنور تأتي بها مختلفة الألوان لتعدد آبائها وقد قال النبي صلى الله عليه وسلم "من كان يؤمن بالله واليوم الآخر فلا يسقي ماءه زرع غيره" يريد وطء الحامل من غير الواطئ قال الإمام أحمد الوطء يزيد في سمع الولد وبصره هذا بعد انقعاده
وعلى هذا مسألة فقهية وهي لو أحبل جارية غيره بنكاح أو زنى

ص -355- ثم ملكها هل تصير أم ولد فيها أربعة أقوال وهي روايات عن الإمام أحمد أحدها لا تصير أم ولد لأنها لم تعلق بالولد في ملكه والثاني تصير أم ولد لأنها وضعت في ملكه والثالث إن وضعت في ملكه صارت أم ولد وإن وضعت قبل أن يملكها لم تصر لأن الوضع ولاحبال كان في غير ملكه والرابع إن وطئها بعد أن ملكها صارت أم ولد وإلا فلا لأن الوطء يزيد في خلقة الولد كما قال الإمام أحمد الوطء يزيد في سمع الولد وبصره وهذا أرجح الأقوال وقد ثبت عن النبي أنه مر على امرأة مجح على باب فسطاط فقال لعل سيدها يريد أن يلم بها لقد هممت أن ألعنه لعنة تدخل معه في قبره كيف يورثه وهو لا يحل له والمجح الحامل المقرب وقوله كيف يورثه أي يجعله له تركة موروثة عنه كأنه عبده ولا يحل له ذلك لأنه قد صار فيه جزء من أجزائه بوطئه وكيف يجعله عبده ولا يحل له ذلك فهذا دليل على أن وطء الحامل إذا وطئت كثيرا جاء الولد عبلا ممتلئا وإذا هجر وطؤها جاء الولد هزيلا ضعيفا فهذه أسرار شرعية موافقة للأسرار الطبيعية مبنية عليها والله أعلم.
فإن قيل فهل يمكن أن يخلق من الماء والدان في بطن واحد؟ قيل:

ص -356- هذه مسألة التوأم وهو ممكن بل وقع وله أسباب أحدها كثرة المني فيفيض إلى بطن الرحم دفعات والرحم يعرض له عند الحركة الجارية للمني حركات اختلاجية مختلفة فربما اتفق أن كان الجاذب للدفعة الأولى من المني أحد جانبيه وللثانية الجانب الآخر ومنها أن بيت الأولاد في الرحم فيه تجاويف فيكون المني كثيرا فيغفل أحدها عن فضلة يشتمل عليها التجويف الثاني وهكذا الثالث قال أرسطو وقد يعيش للمرأة خمسة أولاد في بطن واحد وحكى عن امرأة أنها وضعت في أربع بطون عشرين ولدا قال صاحب القانون سمعت بجرجان أن امرأة أسقطت كيسا فيه سبعون صورة صغيرا جدا قال أرسطو وإذا توأمت بذكر وأنثى فقلما تسلم الوالدة والمولود وإذا توأمت بذكرين أو أنثيين فتسلم كثيرا قال والمرأة قد تحبل على الحبل ولكن يهلك الأول في الأكثر فقد أسقطت امرأة واحدة اثنى عشر جنينا حملا على حمل وأما إذا كان الحمل واحدا أو بعد وضع الأول فقد يعيشان والله أعلم
فإن قيل فما السبب المانع للحامل من الحيض غالبا قال الإمام أحمد وأبو حنيفة إن ما تراه من الدم يكون دم فساد لا حيض والشافعي وإن قال إنه دم حيض وهو إحدى الروايتين عن عائشة فلا ريب أنه نادر بالإضافة إلى الأغلب قيل دم الطمث ينقسم ثلاثة أقسام قسم ينصرف إلى غذاء الجنين وقسم يصعد إلى البدن وقسم يحبس إلى وقت الوضع فيخرج مع الولد. وهو

ص -357- دم النفاس وربما كانت مادة الدم قوية وهو كثير فيخرج بعضه لقوته وكثرته والراجح من الدليل أنه حيض حكمه حكمه إذ ليس هناك دليل عقلي ولا شرعي يمنع كونه حيضا واستيفاء الأدلة من الجانبين قد ذكرناه في مواضع أخر والله أعلم
فإن قيل فما السبب في أن النساء الحبالى يشتقن في الشهر الثاني والثالث إلى تناول الأشياء الغريبة التي لا يعتد بها طبا قيل إن دم الطمث لما احتبس فيهن بحكمة قدرها الله وهي أن صرفه غذاء للولد ومقدار ما يحتاج إليه يسير فتدفعه الطبيعة الصحيحة إلى فم المعدة فيحدث لهن شهوة تلك الأشياء الغريبة
فإن قيل فكيف وضع الجنين في بطن أمه قائما أو قاعدا أو مضطجعا قيل هو معتمد بوجهه على رجليه وبراحتيه على ركبتيه ورجلاه مضمومتان إلى قدميه ووجهه إلى ظهر أمه وهذا من العناية الإلهية أن أجلسه هذه الجلسة في المكان الضيق في الرحم على هذا الشكل وأيضا فلو كان رأسه إلى أسفل لوقع ثقل الأعضاء الخسيسة على الأعضاء الشريفة وأدى ذلك إلى تلفه ولانه عند محاولة الخروج إذا انقلب أعانته على الخروج فإنه إذا خرج أول ما يخرج منه رأسه لأن الرأس إذا خرج أولا كان خروج سائر الأعضاء بعده سهلا ولو خرج على غير هذا الوجه لكان فيه تعويق وعسر فإن الرجلين لو خرجتا أولا انعاق خروج الباقي وإن خرجت الرجل الواحدة أولا انعاق عند الثانية وإن خرجتا معا انعاق عند

ص -358- اليدين وإن خرجت الرجلان واليدان انعاق عند الرأس فكان يلتوي إلى خلف وتلتوي السرة إلى العنق فيألم الرحم ويصعب الخروج ويؤدي إلى مرضه أو تلفه
فإن قيل فما سبب الإجهاض الذي يسمونه الطرح قبل كمال الولد
قيل الجنين في البطن بمنزلة الثمرة في الشجرة وكل منهما له اتصاله قوى بالأم ولهذا يصعب قطع الثمرة قبل كمالها من الشجرة وتحتاج إلى قوة فإذا بلغت الثمرة نهايتا سهل قطعها وربما سقطت بنفسها وذلك لأن تلك الرباطات والعروق التي تمدها من الشجرة كانت في غاية القوة والغذاء فلما رجع ذلك الغذاء إلى تلك الشجرة ضعفت تلك الرطوبات والمجاري وساعدها ثقل الثمرة فسهل أخذها وكذلك الأمر في الجنين فإنه ما دام في البطن قبل كماله واستحكامه فإن رطوباته وأغشيته تكون مانعة له من السقوط فاذا تم وكمل ضعفت تلك الرطوبات وانتهكت الأغشية واجتمعت تلك الرطوبات المزلقة فسقط الجنين هذا هو الأمر الطبيعي الجاري على استقامة الطبيعة وسلامتها وأما السقوط قبل ذلك فلفساد في الجنين ولفساد في طبيعة الأم أو ضعفت الطبيعة كما تسقط الثمرة قبل إدراكها لفساد يعرض أو لضعف الأصل أو لفساد يعرض من خارج فاسقاط الجنين لسبب من هذه الأسباب الثلاثة فالآفات التي تصيب الأجنة بمنزلة الآفات التي تصيب الثمار

ص -359- فإن قيل فكيف يخرج من الرحم مع ضيقه ما هو أكبر منه بأضعاف مضاعفة
قيل هذا من أعظم الأدلة على عناية الرب تعالى وقدرته ومشيئته فإن الرحم لا بد أن ينفتح الانفتاح العظيم جدا قال غير واحد من العقلاء ولا بد من انفصال يعرض للمفاصل العظيمة ثم تلتئم بسرعة أسرع من لمح البصر وقد اعترف فضلاء الأطباء وحذاقهم بذلك وقالوا لا يكون ذلك إلا بعناية إلهية وتدبير تعجز العقول عن إدراكه وتقر للخلاق العظيم بكمال الربوبية والقدرة
فإن قيل فما السبب في بكاء الصبي حالة خروجه إلى هذه الدار
قيل ههنا سببان سبب باطن أخبر به الصادق المصدوق لا يعرفه الأطباء وسبب ظاهر فأما السبب الباطن فان الله سبحانه اقتضت حكمته أن وكل بكل واحد من ولد آدم شيطانا فشيطان المولود قد خنس ينتظر خروجه ليقارنه ويتوكل به فإذا انفصل استقبله الشيطان وطعنه في خاصرته تحرقا عليه وتغيظا واستقبالا له بالعداوة التي كانت بين الأبوين قديما فيبكي المولود من تلك الطعنة ولو آمن زنادقة الأطباء والطبائعيين بالله ورسوله لم يجدوا عندهم ما يبطل ذلك ولا يرده وقد ثبت في صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم "صياح المولود حين يقع نزغة من الشيطان" وفي الصحيحين من حديثه أيضا

ص -360- رضي الله عنه قال قال رسول الله صلى الله عليه وسلم "ما من مولود يولد إلا نخسه الشيطان فيستهل صارخا من نخسه إلا ابن مريم وأمه" وفي لفظ آخر "يمسه حين يولد فيستهل صارخا من مس الشيطان إياه" وفي لفظ "آخر كل بني آدم يمسه الشيطان يوم ولادته إلا مريم وابنها" وفي لفظ للبخاري "كل بني آدم يطعن الشيطان في جنبه بأصبعه حين يولد غير عيسى ابن مريم ذهب يطعن فطعن في الحجاب" والسبب الظاهر الذي لا نخبر الرسل بأمثاله لرخصه عند الناس ومعرفتهم له من غيرهم هو مفارقته المألوف والعادة التي كان فيها إلى أمر غريب فانه ينتقل من جسم حار إلى هواء بارد ومكان لم يألفه فيستوحش من مفارقته وطنه ومألفه وعند أرباب الاشارات أن بكاءه ارهاص بين يدي ما يلاقيه من الشدائد والآلام والمخاوف وأنشد في ذلك:

ويبكي بها المولود حتى كأنه بكل الذي يلقاه فيها يهدد

وإلا فما يبكيه فيها وإنها لأوسع مما كان فيه وأرغد

ولهم نظير هذه الإشارة في قبض كفه عند خروجه إلى الدنيا وفي فتحها عند خروجه منها وهو الإشارة إلى أنه خرج إليها مركبا على الحرص والطمع وفارقها صفر اليدين منها وأنشد في ذلك:

وفي قبض كف المرء عند ولادة دليل على الحرص الذي هو مالكه

وفي فتحها عند الممات إشارة إلى فرقة المال الذي هو تاركه

ولهم نظير هذه الإشارة في بكاء الطفل وضحك من حوله: أن

ص -361- الأمر سيبدل ويصير إلى ما يبكي من حوله عند موته كما ضحكوا عند ولادته وأنشد في ذلك:

ولدتك إذ ولدتك أمك باكيا والناس حولك يضحكون سرورا

فاعمل لعلك أن تكون إذا بكوا في يوم موتك ضاحكا مسرورا

ونظير هذه الاشارة أيضا قولهم إن المولود حين ينفصل يمد يده إلى فيه إشارة إلى تعجيل نزوله عند القدوم عليه بأنه ضيف من تمام إكرامه وتعجيل قراه فأشار بلسان الحال إلى ترك التأخير وربما مص أصبعه إشارة إلى نهاية فقره وأنه بلغ منه إلى مص الأصابع ومنه قول الناس لمن بلغ به الفقر غايته فهو يمص أصابعه وأنشد في ذلك:

ويهوي إلى فيه يمص بنانه يطالب بالتعجيل خوف التشاغل

ويعلمهم أني فقير وليس لي من القوت شيء غير مص الأنامل

ونظير هذه الإشارة أنه يحدث بالعجب ممن يظهر من الحدث:

ويحدث بين الحاضرين إشارة إلى أنه من حادث ليس يعصم

يقول وعندي بعدها أخواتها وما منكم إلا وذو العرش أرحم

ونظير هذه الاشارة أنه يضحك بعد الأربعين وذلك عندما يتعقل نفسه الناطقة ويدركها وفي ذلك قصاص من البكاء الذي أصابه عند ولادته وتأخر بعده لكي يتأسى العبد إذا أصابته شدة فالفرج كمأتم يطلبها في أثرها:

ويضحك بعد الأربعين إشارة إلى فرج وافاه بعد الشدائد

ص -362- يقول هي الدنيا فتبكيك مرة وتضحك أخرى فاصطبر للعوائد

قالوا ويرى الأماني بعد ستين يوما من ولادته ولكنه ينساها لضعف القوة الحافظة وكثرة الرطوبات وفي ذلك لطف به أيضا لضعف قلبه عن التفكر فيما يراه:

ويرى بعين القلب إذ يأتي له ستون يوما رؤية الأحلام

لكنه ينساه بعد لضعفه عن ضبطه في يقظة ومنام

فصل
ولما تكامل للنطفة أربعون يوما فاستحكم نضجها وعقدتها حرارة الرحم استعدت لحالة هي أكمل من الأولى وهي الدم الجامد الذي يشبه العلقة ويقبل الصورة ويحفظها بانعقادها وتماسك أجزائها فاذا تم لها أربعون استعدت لحاقا هي أكمل من الحالتين قبلها وهي صيرورتها لحما أصلب من العلقة وأقوى وأحفظ للمخ المودع فيها واللحم هو كسوتها والرباطات تمسك أجزاءها وتشد بعضها بعضا والكبد الذي يأخذ صفو الغذاء فيرسله إلى سائر الأعضاء وإلى الشعر والظفر والامعاء التي هي مجاري وصول الطعام والشراب إلى المعدة والعروق التي هي مجاري منفذة وإيصاله إلى سائر أجزاء البدن والمعدة التي هي خزانة الطعام والشراب وحافظته لمستحقيه والقلب الذي هو منبع الحرارة ومعدن الحياة والمستولي على مملكة البدن والرئة التي تروح عن البدن وتفيده

ص -363- الهواء البارد الذي به حياته واللسان الذي هو بريد القلب وترجمانه ورسوله والسمع الذي هو صاحب أخباره والبصر الذي هو طليعته ورائده والكاشف له عما يريد كشفه والأعضاء التي هي خدمه وخوله والرجلان تسعى في مصالحه واليد تبطش في حوائجه والأسنان تفصل قوته وتقطعه والعروق توصله إلى أربابه والذكر آلة نسله وأنثياه خزانة مادة النسل والكبد للغذاء وقسمته وهي في الحيوان بمنزلة شرش الشجر والنبات تجدب الغذاء وترسله إلى جميع الأجزاء وآلات الغذاء خدم له والقلب للأرواح الذي به حياة الحيوان وآلات النفس خدم له والدماغ معدن الحس والتصور والحواس خدم له والأنثيان معدن التناسل والذكر خدم لهما وهذه الأعضاء هي رأس أعضاء البدن
فصل
وأما آلات الغذاء فثلاثة أقسام آلة تقبل الغذاء وتصلحه وتفرقه وترسله إلى جميع البدن وآله تقبل فضلاته وآلة تعين في إخراج ثفله وما لا منفعة في بقائه فالآلات القابلة هي الفم والمريء والبطن والكبد والعروق الموصلة إلى الكبد والعروق الموصلة منها إلى البدن

ص -364- فصل
وأما الآلات القابلة للفضلات فالمرارة تقبل ما لطف منها والطحال يقبل كثيفها والكلى والمثانة يقبلان المتوسط والكبد موضوعة في الجانب الأيمن وتأخذ يسيرا للجانب الأيسر وهذا لحكمة بديعة وهي أن القلب في الجانب الأيسر أقرب وهو معدن الحار الغريزي فتجنب عند الكبد قليلا لئلا يتأذى بحرارتها وجعل في أوعية الغذاء قوى خادمة له فالفم مع كونه يقطع الغذاء ويطحنه يحيله ويغيره والمريء مع كونه منفذا إلى المعدة يغيره تغييرا ثانيا والمعدة مع كونها خزانة حافظة له تنضجه وتطبخه وتغيره تغييرا ثالثا وتهضمه وتنفي منه مالا يصلح وتخرجه وتدفعه إلى مخرج الثفل فإن الطعام إذا استقر في المعدة اشتملت عليه وانضمت غاية الانضمام ثم أنضجته بحرارتها ثم تتولاه الكبد وتشتمل عليه وتقلبه دما خالصا ثم تقسمه على جميع الأعضاء قسمة عدل لا جور فيها ولا حيف
ولما كانت المعدة حوض البدن الذي يرده أجزاء البدن من كل ناحية اقتضت الحكمة الإلهية جعلها في وسطه وخالص الغذاء يتأدى إلى الكبد من شعب كثيرة ويجتمع في موضع واحد واسع يسمى باب الكبد وجميع العروق التي تتصل بالمعدة والأمعاء والطحال تجتمع وترتقي إلى باب الكبد والمعدة تجذب الموافق ويبقى

ص -365- المخالف المنافي الذي عجزت قوتها عنه ثم أن الكبد تصفيه وتنقيه بعد اجتذابه مرة أخرى وتنفي عنه غير الموافق
وقد أعد الصانع الحكيم سبحانه لتنقية الدم من الكبد ثلاثة خدام فارهين قائمين بالمرصاد بلا كسل ولا فتور وقد وضع كلا منها في المكان اللائق به ونصبه نصبة بها يكون أمكن من عمله ولما استقر الغذاء في المعدة وطبخته وأنضجته صارت فضلاته ثلاثة فضلة كالدردي الراسب وفضلة كالرغوة والزبد الطافي وفضلة مائية فجعل كل خادم من هذه الخدام الثلاثة على فضلة لا يتعداها إلى الأخرى ليجذبها من مجرى خادم الفضلة الخفيفة الطافية وهي للصفرة المرارة نصبها الرب تعالى فوق الكبد لأن المجتذب هو الفضلة الطافية ومكانها فوق مكان الدردي الراسب وخادم الفضلة التي هي كالدردي الراسب الطحال ونصبه الخلاق العظيم أسفل من باب الكبد حيث كان ما يجتذبه من أسفل ولم يكن في الجانب الأيمن لأن المعدة قد شغلت ذلك الجانب وكان الجانب الأيسر خاليا فلم تعده فإذا نقي الدم من هاتين الفضلتين خدمه الخادم الثالث وهو الكبد وقد بقي أحمر نقي اللون مشرقا نورانيا ويصل إليها من عرق عظيم يسمى الأجوف ثم يوزع من هناك على جهات البدن العليا والسفلى في رواضع كثيرة العدد ما بين كبير وصغير ومتوسط كلها تتصل

ص -366- بالعرق الاجوف وتمتاز منه وما دام الدم في هذا العرق ففيه مائية غير محتاج إليها لأنها كانت بتركب الغذاء فلما وصل إلى مستقره استغنى عنها فاحتاج ولا بد إلى إخراجها ودفعها ولو لم يبادر إلى ذلك أضرت به فخلق الله سبحانه الكليتين يمتصان هذه الفضلة بعنقين طويلين كالأنبوبتين ويفرغانها في المثانة بعرقين آخرين وضعهما سبحانه أسفل من الكبد قليلا حيث يكون أمكن لتخليص المائية كما تروق العصارات وأما المرارة فوضعها الله سبحانه فوق الكبد لأنها بمنزلة السفنجة أو القطنة التي يقطف بها الدهن عن وجه الرطوبات وأما الطحال فوضعه أميل إلى أسفل لأنه بمنزلة ما يجتذب الأشياء المصونة إذا رسبت
فصل
إذا تنقى الدم من هذه الفضلات كلها وعملت فيه هذه الخدم بقواها التي أودعها الله فيها هذا العمل وأصلحته هذا الإصلاح عمل ملك الأعضاء والجوارح وهو القلب فيه عملا آخر فقصده بحرارة آخرى وهي أقوى من حرارة الكبد
فصل
وجعل سبحانه في المعدة أربع قوى قوة جاذبة للملائم وقوة منضجة له وقوة ممسكة له وقوة دافعة للفضلة المستغنى

ص -367- عنها منه ورئيس هذه القوى هي القوة المنضجة وسائرها خدم لها وخصت المعدة عن سائر الأعضاء بأن أودع فيها قوة تحس بالعوز والنقصان وخاصتها تنبيه الحيوان لتناول الغذاء عند الحاجة وأما سائر الأعضاء فإنها تتغذى بالنبات باجتذاب الملائم إليها ولما احتاجت المعدة إلى قوة وحس بالعوز ولم يكن ذلك إلا من معدن الحواس وهو الدماغ أتاها روح لعصب عظيم فأنبت أكثرها في فمها وما يليه وباقيه مستقيا حتى بلغ قعرها
فإن قيل فما الحكمة في أن باعد الله سبحانه بين المعدة والفم وجعل بينهما مجرى طويلا وهو المريء وهلا اتصلت المعدة بالفم واستغنت عن المريء قيل هذا من تمام حكمة الخالق وفيه منافع كثيرة منها أن يحصل للغذاء تغير ما في طريق المجرى فيلطف قبل وصوله إليها ومنها بعده عن آلة التنفس لئلا تعوقه وتعوق الصوت والكلام وأن لا تنقلب المعدة إلى خارج عند شدة الجوع كما يعرض ذلك للحيوان الشره إذا كان قصير العنق
فإن قيل فلم كانت إلى الجانب الأيسر أميل منها إلى الجانب الأيمن قيل ليتسع المكان على الكبد ولا ينحصر
فإن قيل فهلا كانت مستقيمة في وضعها بل مال أسفلها إلى الجانب الأيمن قيل ليتسع المكان على الطحال حيث كان أخفض موضعا من الكبد
فإن قيل فلم جعلت مستطيلة مدورة وجعلت مما يلي الصلب

ص -368- مسطحة قيل لما وضعها الله بين الكبد والطحال جعلها مستطيلة وكانت مستديرة لتتسع للطعام والشراب وكان أسفلها أوسع من أعلاها لذلك وجعل لها مدخلا وهو المريء ومخرجها يسمى البواب وجعل البواب أضيق من المريء لأن ما تبتلعه يكون أصلب وأخشن مما تخرجه فجعل مدخل الداخل أوسع من مخرج الخارج لإنضاجه في المعدة ولينه ولحكم آخر منها أن لا ينزل منه الطعام والشراب قبل نضجه ولتقوى المعدة على حبسه وليخرج أولا فأولا لا دفعة واحدة والمريء يتسع بالتدريج حتى يبلغ المعدة ولذلك يظن أنه جزء منها وأما البواب فإن الجزء الضيق منه يتصل بأسفلها الذي هو أوسعها ثم يتسع على التدريج ليسهل خروج الفضلة
فصل
والكبد منطبقة على المعدة محتوية عليها بزوائدها لتسخنها والطحال يسخنها من الباب الأيسر والصلب يسخنها من خلف والترائب من قدامها والترائب مؤلفة من طبقتين رقيقتين تنطبق إحداهما على الأخرى بشحم كثير وهو غشاء الأمعاء كلها ولباسها ثم غشي البطن كله بغشاء واحد يقي الأحشاء ويمنع من انفتاح المعدة والأمعاء بالرياح ويربط جملة آلات الغذاء ولم يجعل في الكبد تجويف كتجويف القلب لتحتوي على الدم احتواء ممكنا

ص -369- وتحيله حال بليغة وللكبد ثلاث شباك من العروق شبكة بينها وبين المعدة والأمعاء وشبكة في مفرعها وشبكة في مجذبها فالشبكة الأولى تجذب الغذاء وتحيله بعد أن أحاله وفي الشبكة الثانية يصير دما وفي الشبكة الثالثة يزداد صفاء وترويقا وللكبد بالقلب والدماء اتصال بشظلة من العصب خفية كنسج العنكبوت
ولما كانت النفس المعدية بمنزلة حيوان عاد وحشي وكل جسم يموت فلا بد أن تتصل به هذه النفس وتغذوه بخلاف النفس المفكرة التي محلها الدماغ وبخلاف النفس الغضبية التي محلها القلب فالنفس المفكرة تستعين بالنفس الغضبية على تلك النفس الحيوانية العادية الوحشية فاقتضت حكمة الخالق سبحانه أن وصل بين محل هذه الأنفس الثلاثة ليذعن بعضها لبعض
ولا تنكر تسمية هذه القوى نفوسا فليس الشأن في التسمية فأنت تجد فيك نفسا حيوانية تطلب الطعام والشراب ونفسا مفكرة سلطانها على التصور والعلم والشعور ونفسا غضبية سلطانها على الغضب والإرادة وتضرب كل واحدة منها فيما جعلت إليه وبعضها عون لبعض فمحل النفس الحيوانية الكبد ومحل المفكرة الدماغ ومحل الغضبية القلب
فصل
وتأمل الحكمة في أن جعلت صفاقات عروق الكبد أرق من

ص -370- صفاقات سائر عروق البدن لينفذ إلى الكبد جوهر الدم بسرعة وهي مع ذلك غير محتاجة إلى الوقاية لأن الكبد تحوزها بلحمها وإنما وضعت مجاري المرة الصفراء بعد العروق التي تصعد الغذاء من المعدة وقبل العروق التي تأخذ الدم منها لأن هذا الموضع هو بين موضع كمال الطبخ وبين موضع انتقاله إلى العرق الأجوف وحينئذ يمكن انفصال المرة عن الدم وجمعت العروق كلها إلى عرق واحد هو الباب ثم عادت فتقسمت في مقعر الكبد ثم عادت فجمعت في مجدها إلى عرق واحد هو الباب ثم عادت فتقسمت في مقعر الكبد ثم عادت فجمعت في مجدها إلى عرق واحد وهو الأجوف لتجيد بقسميها إنضاج ما تحتوي عليه ولئلا ينفذ بسرعة وكذلك كل موضع احتيج فيه إلى طول مكث المادة هيء بقاؤها فيه بطول مسلكها وكثرة تعاريجه كما فعل في مجاري المني وشبكة الدماغ وهذا شأن العروق الجواذب وأما العروق الضوارب فبالعكس من ذلك فانها جمعت في مقعر الكبد دون مجده بها لأنه موضع الدم وحاجته إلى التغذية بالحرارة ماسة قال جالينوس ولا تقع العروق الضوارب في مجذب يعلم الخالق سبحانه أن جذبه الكبد لأنها تتحرك دائما بمجاورة الحجاب فيقوم لها ذلك مقام حركة العروق الضوارب وجعلت هذه العروق الضوارب رقاقا لأنها إنما وضعت لترويح الكبد لا لتغذيتها ولا لاتصال روح إليها إذ ليس بالكبد حاجة إلى قبول روح حيواني كثير ولا يحتاج لحمها إلا إلى غذاء لطيف بخاري

ص -371- فصل
وأحرز الصانع سبحانه موضع الكبد ووضعها بأن ربطها بالمعدة والأمعاء كلها بالعروق وبالغشاء الممدود على البطن الذي يشد جميعها ووصل بها رباطات من جميع النواحي وغشاؤها الرابط يتصل بالحجاب برباط قوي ورباط الكبد بالحجاب صلب وثيق لأن الكبد معلقة به وهو أصلب من غشاء الكبد لشدة الحاجة إلى صلابته لأنه يحرز الكبد والعرق الأجوف متى ناله آفة مات الحيوان كما تهلك أغصان الشجرة إذا أصاب ساقها آفة
وجعل أرق هذه الرباطات من خلف لشده بالعظام وأغلظه من قدام حيث لا عظام هناك تقيه وهذا من شدة الأسر الذي قال الله تعالى فيها {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ} شد أوصالهم بالرباطات المحكمة وجعل خلقهم بعضه موصولا ببعض ولما كان الحجاب آلة شريفة للنفس بوعد من العضوين المجاورين له وهما المعدة والكبد بمقدار حاجته لئلا يزحماه ويعوقاه عن فعله فبوعدت المعدة عنه بطول مجراها
فصل
وأما الطحال فبعضهم يقول إنه لا نفع فيه وإنما شغل المكان

ص -372- به لئلا يبقى فارغا فيميل أحد شقي البدن بثقل الكبد فجعل موازنا للكبد
قلت وهذا غلط من وجه وصواب من وجه أما الصواب فمن الحكم العجيبة جعل الطحال في الجانب الأيسر على موازنة الكبد لئلا يميل الشق الأيمن بها ولا يمكن أن تقوم المعدة بموازنة الكبد لأنها دائما تمتلئ وتخلو فتارة تكون أخف من الكبد وتارة أرجح منها فيصير البدن مترجحا أو يميل إلى شق الكبد وقتا وإلى شق المعدة وقتا آخر فجعل الخالق سبحانه الطحال يوازن الكبد وجعل المعدة بينهما في الوسط لئلا يثقل جانب ويخف جانب آخر عند امتلائها وخلوها فلما جعلت وسطا لم يختلف وضع البدن باختلافها
وأما الغلط فقوله إنه لا منفعة فيه وإنما يشغل المكان لئلا يبقى فارغا فإنه وإن لم يعلم فيه منفعة لم يكن له أن ينفيها فإن عدم العلم بالمنفعة لا يكون علما بعدمها ولا شيء في البدن خال عن المنفعة ألبتة وفي الطحال من المنافع أنه يجذب الفضلة الغليظة العكرة السوداء من الكبد نوعا من جنس العروق كالعنق له فإذا حصلت تلك الفضلة عنده أنضجها وأحالها وهو ينضج غليظ الدم وعكره كما ينضج قولون غليظ الغذاء ويابسه ويستعمل في فعله العروق والضوارب الكثيرة المبثوثة فيه كلها فما نضج واستحال إلى طبيعته صار غذاء له ومالم يمكن أن ينقلب إلى الدم الموافق له قذفه إلى

ص -373- المعدة بعنق آخر من جنس العروق وإنما أمكنه جذب الفضل الأسود بقوة لحميته لأنه رخو متحلحل خفيف كالاسفنج ولما اتصلت به العروق الضوارب الكثيرة استغنى بها عن إنضاج الفضول السوداء ليبقى لحمه خفيفا متحلحلا لأن دم الشرايين رقيق لطيف قريب طبيعته البخار فما اغتذى به كان نحيفا كالرئة ولكن الرئة تغتذى بما صفا ورق وأشرق وكان أحمر ناريا وكذلك الرئة كانت أخف وزنا منه وأسخف جرما ومائلة إلى البياض وأما الطحال فيغتذى بماء لطيف من الخلط الأسود المنطبخ في الشرايين فيستريح منه البدن ويغتذى به الطحال فالطحال يغتذى بغذاء لطيف من غذاء الكبد لأنه يرشح إليه من الشرايين التي صفا فأيهما يحبه جدا ولأجل سواد تلك الفضلة وكونها عكرة في الأصل لم يكن لون الطحال أحمر ولا مشرقا
فأما الكبد فتتغذى بدم غليظ فاضل يرشح إليها من العروق غير الضوارب فلجودة غذائها كان لونها أحمر ولفضلته كانت كثيفة فالكبد تغتذى بدم أحمر غليظ والطحال بدم أسود لطيف والرئة بدم صاف مشرق في غاية النضج قريب من طبيعة الروح فجوهر كل عضو على ما هو عليه غذاؤه ملائما له فالغاذي شبيه بالمغتذى في طبعه وفعله وهذا كما أن حكمة الله سبحانه في خلقه فيه جرت حكمته في شرعه وأمره حيث حرم الأغذية الخبيثة على عباده لأنهم إذا

ص -374- اغتذوا بها صارت جزءا منهم فصارت أجزاؤهم مشابهة لأغذيتهم إذ الغاذي شبيه بالمغتذي بل يستحيل إلى جوهره فلهذا كان نوع الإنسان أعدل أنواع الحيوان مزاجا لاعتدال غذائه وكان الاغتذاء بالدم ولحوم السباع يورث المغتذى بها قوة شيطانية سبعية عادية على الناس فمن محاسن الشريعة تحريم هذه الأغذية وأشباهها إلا إذا عارضها مصلحة أرجح منا كحال الضرورة ولهذا لما أكلت النصارى لحوم الخنازير أورثها نوعا من الغلظة والقسوة وكذلك من أكل لحوم السباع والكلاب صار فيه قوتها ولما كانت القوة الشيطانية عارضة ثابتة لازمة لذوات الأنياب من السباع حرمها الشارع ولما كانت القوة الشيطانية عارضة في الإبل أمر بكسرها بالوضوء لمن أكل منها ولما كانت الطبيعة الحمارية لازمة للحمار حرم رسول الله لحوم الحمر الأهلية ولما كان الدم مركب الشيطان ومجراه حرمه الله تعالى تحريما لازما
فمن تأمل حكمة الله سبحانه في خلقه وأمره وطبق بين هذا وهذا فتحا له بابا عظيما من معرفة الله تعالى واسمائه وصفاته وهذا هو الذي حركنا لبسط القول في هذا المقام الذي لا يكاد يرى فيه إلا أحد الطريقين طريق طبيب معترض للوحي مقلد لبقراط وطائفته قد عبرت عينه على الرسل وما جاءوا به وهو ممن قال تعالى فيه {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون} وطريق من يجحد ذلك كله

ص -375- ويكذب قائله ويظن منافاته للشريعة فيجحد حكمة الله تعالى في خلقه وإبداعه في صنعه وكلا الطريقين مذموم وسالكه من الوصول إلى الغاية محروم فلا نكذب بشرع الله ولا نجحد حكمة الله وأكثر ما أفسد الناس أنهم لم يروا إلا طبائعيا زنديقا منحلا عن الشرائع أو متساهلا قادحا فيما جرت به حكمة الله ومشيئته في خلقه منكرا للقوى والطبائع والاسباب والحكم والتعليل فإذا أراد الأول أن يدخل في الإسلام صده جهل هؤلاء ومكابرتهم للقول والحس وإذا أراد الآخر أن يدخل في معرفة الحكم والغايات وما أودع الله في مخلوقاته من المنافع والقوى والأسباب صده زنادقة هؤلاء وكفرهم وإعراضهم عما جاءت به الرسل وقدحهم فيما عندهم من العلم فيختار دينه على عقله ويختار ذلك عقله وما استقر عنده مما لا يكابر فيه حسه ولا عقله على الدين وهذا قد بلى خلق الأطباء والطبائعيين فهو عنده أحد أنواع أدلة التوحيد والمعاد وصفات الخالق وما أخبرت به الرسل هو من أظهر أدلته ولا يزداد الباطن فيه إلا إيمانا وما أخبرت به الرسل لا يناقض ما جرت به عادة الله وحكمته في خلقه من نصب الأسباب وترتيب مسبباتها عليها بعلمه وحكمته فمصدر خلقه وأمره علمه تعالى وحكمته وآلاء الرب تعالى لا تتعارض ولا تتناقض ولا يبطل بعضها بعضا والله أعلم

ص -376- فصل
 والكبد والطحال متقابلان والمعدة بينهما والعروق الضوارب تتصل بها المعدة والقلب بمنزلة التنور أو بمنزلة أتون الحمام يسخن ماءه وله إلى كل بيت منفذ ينفذ منه وهج النار إليه وكذلك الحار الغريزي الذي منبعه من القلب ينفذ في مسالك ومنافذ إلى جميع الأعضاء فيسخنها
فصل
وجعلت الأعضاء مسلكا مؤديا والمعدة هي الآلة لهضم الغذاء واستمرائه والأمعاء تؤدي ذلك إلى الكبد ولما كانت الامعاء آلة الأداء والاتصال كثرت لفائفها وطولها وكانت العروق التي تأتيها من الكبد لا تحصي كثرة لينفذ فيها الغذاء أولا فأولا وتفيضه يسيرا يسيرا فلولا تطويل لفائف الأمعاء لكان يخرج قبل اخذ خاصيته وكان يعرض إليهم بشهوة الأكل دائما وكان الإنسان يعدم التفرغ لمصالحه وسائر أعماله وكان دائما مكبا على الغذاء ولهذا صار الحيوان الذي ليس لأمعائه استدارات بل له معي واحد مستقيم مكبا على الغذاء دائما عديم الصبر عنه كالفيل وأما مالأمعائه استدارات فإنه إذا فارقه الغذاء أو بعضه في الاستدارة الأولى صادفه في الثانية فإن هو فاته في الثانية صادفه في الثالثة والرابعة والخامسة كذلك فيمكن صبره على الغذاء حكمة بالغة

ص -377- وما ينفذ إلى الأمعاء يبعث من العروق الضاربة ويأخذ من الغذاء جزءا يسيرا لطيفا وأما العروق غير الضاربة فهي مجاري الغذاء بالحقيقة فاخذت أكثره وأما العروق الضاربة فجعلت مسلكا للأرواح المنبعثة من القلب فاستغنت بقليل الغذاء وجعل للقلب وصلة بالامعاء ليحسنها أولا ويمدها بقوة الحار بإذن خالقه ثم يأخذ منها الجزء الملائم من الغذاء المستغنى عن فعل الكبد للطاقة جوهره فإن هذا الجزء لو حصل في الكبد لم يؤمن إحراقه وفساده فلا ينتفع به القلب ثم يأخذ منها عند شدة الحاجة وصدق المجاعة فيتعجل ذلك من أدنى المواضع ولذلك يشاهد من أكل مسنبة شديدة يحس بزيادة ونماء في كل أعضائه حتى يمر الطعام بالمعدة قبل استقراره فيها فسبحان من أتقن ما صنع
ولما كانت المعدة آلة هضم الغذاء والأمعاء آلة دفعه جعل للأمعاء طبقتان ليقوى دفعها بهما جميعا وليكون حرزا لها وحفظا ولذلك من تعرض له قرحة الامعاء بانجراد أحد الصفاقين يبقى الآخر سليما وجعلت الامعاء الغلاظ لقذف الثفل والرقاق لتأذية الغذاء والسبب في أن صار الإنسان لا يحتاج إلى تناول الغذاء دائما كثرة لفائف أمعائه والسبب المانع من قذف الفضول دائما سعة الأمعاء الغلاظ التي تقوم لها مقام وعاء آخر شبيه بالمعدة في السعة كما أن المثانة وعاء للبول كذلك

ص -378- فصل
ونحن نذكر فصلا مختصرا في هذا الباب يجمع شتات ذلك بإيضاح وإيجاز إن شاء الله تعالى وبه الحول والقوة فنقول
المريء موضوع خلف الحلقوم ومما يلي فقار الظهر وينتهي في ذهابه إلى الحجاب وهو مشدود برباطات فإذا أبعد مال إلى الجانب الأيسر واتسع وذلك المتسع هو المعدة وأسفلها يعود مائلا إلى اليمين والمعدة مقر طبخه وفمها هو المسدف منها ويسمونه الفؤاد وهذا من غلطهم إلا أن يكون ذلك اصطلاحا خاصا منهم والفؤاد عند أهل اللغة هو القلب قال الجوهري الفؤاد القلب وقال الأصمعى وفي الجوف الفؤاد وهو القلب وقد فرق بعض أهل اللغة بين القلب والفؤاد فقال الليث القلب مضغة من الفؤاد معلقة بالنياط وقالت طائفة مسدف القلب وقال النبي صلى الله عليه وسلم "جاءكم أهل اليمن أرق قلوبا وألين أفئدة" ففرق بينهما ووصف القلب بالرقة والأفئدة باللين وأما كون فم المعدة هو الفؤاد فهذا لا نعلم أحدا من أهل اللغة قاله وتأمل وصف النبي

ص -379- صلى الله عليه وسلم القلب بالرقة التي هي ضد القساوة والغلظة والفؤاد باللين الذي هو ضد اليبس والقسوة فإذا اجتمع لين الفؤاد إلى رقة القلب حصل من ذلك الرحمة والشفقة والاحسان ومعرفة الحق وقبوله فإن اللين موجب القبول والفهم والرقة تقتضي الرحمة والشفقة وهذا هو العلم والرحمة وبهما كمال الإنسان وربنا وسع كل شيء رحمة وعلما فلنرجع إلى ما نحن بصدده فنقول
المعدة مع المريء ذات طبقتين لطيفتين واللحم في الطبقة الداخلة أقل ولهذا يغلب عليها البياض وهي عصبية حساسة وهي في الطبقة الخارجة أكثر ولهذا يغلب عليها الحمرة وهي مربوطة مع الفقار برباطات وثيقة وتنتهي من جهة قعرها إلى منفذ هو باب المعدة وبوابها يغلق عند اشتماله على الغذاء مدة هضمه ويقال لباطن جرم المعدة خمل المعدة
والأمعاء المصارين وهو جمع مصران بضم الميم وهو جمع مصير وسمي مصيرا لمصير الغذاء إليه والسفلي يقال لها الاقتاب ومنه قوله صلى الله عليه وسلم "فتندلق أقتاب بطنه" والعليا

ص -380- أرق من السفلى لما تقدم من الحكمة
فأعلى الرقاق يسمى الاثني عشر لأن مساحته اثنا عشر إصبعا ويليه المسمى بالصائم لقلة لبث الغذاء فيه لا لأنه يوجد أبدا خاليا كما ظنه بعضهم فإن هذا باطل حسا وشرعا كما سنذكره والثالث المسمى بالرقيق واللفائف وهو أطول الأمعاء وأكثرها تلافيف ولبث الغذاء فيه أطول والعروق التي تأتيه من الكبد أقل وأما اللذان قبله فمنتصبان في طول البدن قصيران ويقل لبث الغذاء فيهما وهو في الصائم أقل لبثا وهذه الثلاثة تسمى الأمعاء العليا والأمعاء الرقاق وهي كلها في سعة البواب
وأما الدامع وهو الأول من الثلاثة السفلي فيسمى الأعور لأنه لا منفذ له بل هو كالكيس يخرج منه ما دخل من حيث دخل وحكمته سبحانه أنه يتم فيه ما يعسر هضمه من الأشياء الصلبة كما يتم ذلك في قوانص الطيور ووضعه في الجانب الأيمن
والخامس المسمى يقولون يبتدئ من الجانب الأيمن ويأخذ عرضا إلى الأيسر ويحتبس فيه الثفل وربما يستقضى ما فيه
والسادس هو الآخر وهو المعي المستقيم لأنه مستقيم الوضع في طول البدن وهو واسع جدا يجتمع فيه الثفل كما يجتمع البول في المثانة وعليه الفضلة المانعة لخروج الثفل بدون الإرادة وقد صح عن

ص -381- النبي صلى الله عليه وسلم أنه قال "المؤمن يأكل في معنى واحد والكافر يأكل في سبعة أمعاء" فأطلق على المعدة أسم المعي تغليبا ولمشابهتها بالأمعاء لكون كل واحد من الأمعاء والمعدة محلا للغذاء وهذا لغة العرب كما يقولون القمران والعمران والركنان اليمانيان والشاميان والعراقيان ونظائر ذلك ولا سيما فإن تركيب الأمعاء كتركيب المعدة إذ هي مركبة من طبقتين لحمية خارجة وعصبية داخلة والطبقة الداخلة فيها لزوجات متصلة بها لتقيها من حر ألم البراز ورداءته كثيفة فلا تمسكه ولا يتعلق بها شيء منه ولما كان الكافر ليس في قلبه شيء من الإيمان والخير يغتذي به انصرفت قواه ونهمته كلها إلى الغذاء الحيواني البهيمي لما فقد الغذاء الروحي القلبي فتوفرت أمعاؤه وقواه على هذا الغذاء واستفرغت أمعاؤه هذا الغذاء وامتلأت به بحسب استعدادها وقبولها كما امتلأت به العروق والمعدة وأما المؤمن فإنه إنما

ص -382- يأكل العلفة ليتقوى بها على ما أمر به فهمته وقواه مصروفة إلى أمور وراء الأكل فغذا أكل ما يغذيه ويقيم صلبه استغنى قلبه ونفسه وروحه بالغذاء الإيماني عن الاستكثار من الغذاء الحيواني فاشتغل معاه الواحد وهو قولان بالغذاء فأمسكه حتى أخذت منه الاعضاء والقوى مقدار الحاجة فلم يحتج إلى أن يملأ أمعاءه كلها من الطعام وهذا أمر معلوم بالتجربة وإذا قويت مواد الإيمان ومعرفة الله واسمائه وصفاته ومحبته والشوق إلى لقائه في القلب استغنى بها العبد عن كثير من الغذاء ووجد لها قوة تزيد على قوة الغذاء الحيواني فإن كثف طباعك عن هذا وكنت عنه بمعزل فتأمل حال الفرح والسرور بتجدد نعمة عظيمة واستغناؤك مدة عن الطعام والشراب مع وفور قوتك وظهور الدموية على بشرتك وتغذية بالسرور والفرح ولا نسبة لذلك إلى فرح القلب ونعيمه وابتهاج الروح بقربه تعالى ومحبته ومعرفته كما قيل:

لها أحاديث من ذكراك تشغلها عن الطعام وتلهيها عن الزاد

وقد قال صلى الله عليه وسلم في الحديث المتفق على صحته "إني أظل عند ربي يطعمني ويسقيني" وصدق الصادق المصدوق

ص -383- صلوات الله وسلامه عليه فإن المقصود من الطعام والشراب التغذية الممسكة فإذا حصل له أعلى الغذاءين وأشرفهما وأنفعهما فكيف لا يغنيه عن الغذاء المشترك وإذا كنا نشاهد أن الغذاء الحيواني يغلب على الغذاء القلبي الروحي حتى يصير الحكم له ويضمحل هذا الغذاء بالكلية فكيف لا يضمحل غذاء البدن عند استيلاء غذاء القلب والروح ويصير الحكم له وقد كان يمكث الأيام لا يطعم شيئا وله قوة ثلاثين رجلا ويطوف مع ذلك على نسائه كلهن في ليلة واحدة وهن تسع نسوة وهذا المسيح بن مريم حي لم يمت وغذاؤه من جنس غذاء الملائكة وأنت تشاهد المريض يمكث الأيام العديدة لا يأكل ولا يشرب لاشتغال نفسه بمحاربة المرض ومدافعته واكتفاء الطبيعة ببقية الغذاء الذي في الأمعاء والمعدة مدة الحرب فإذا وضعت الحرب اوزارها رأيت شدة طلبه للغذاء فالخائف والمحب والفرح والحزين والمستولي عليه الفكر لا تطالبه نفسه بشيء من الغذاء كالخالي من ذلك
فصل
والكبد عضو لحمي تتخلله عروق رقاق وغلاظ وعلى الكبد غشاء عصبي حساس يحيط بها وينثني إلى غلافه والكبد هي الأصل في الغذاء وآلات الغذاء خدم لها معينات فإن الإنسان لما كان

ص -384- كالشجرة المستقلة جعل له ما يقوم مقام النهر الجاري في أصول الشجرة يسقيها وهو الأمعاء والمعدة بمنزلة العين وتجري منها العروق مجرى السواقي وعروق الكبد المتصلة بالامعاء بمنزلة عروق الشجرة المتصلة بأرض الساقية تمتص الماء منها وتؤديه إلى الشجرة وأغصانها وورقها وثمارها وهذه العروق تمص الماء من الطين والثرى وكذلك عروق الكبد تمتص صفو الماء وخالصه من كلوليته وتحيله إلى طبيعة الأعضاء كما تفعل عروق الشجرة وشكل الكبد شكل هلالي محدب من ظاهره مقعر من باطنه وهي تحت الاضلاع الخمس ولها خمس شعب يقال لها الزوائد تحتوي على المعدة كما تحتوي الكف بأصابعها على الشيء المقبوض ويقال للشعبة الصغيرة منها خاصة زائدة الكبد وفي الصحيح عن النبي صلى الله عليه وسلم "أن سبعين ألفا من أهل الجنة يأكلون من زيادة كبد الحوت الذي هو طعامهم" وهذا يدل على عظم قدر هذه الزائدة فما الظن بالكبد التي هي زائدته فكيف بالحوت الذي حواها
ومقعرها يسمى المورد لأنه يورد الغذاء من المعدة والامعاء ويسمى باب الكبد ثم تتشعب هذه العروق من جانبيه بشعب تتصل بالامعاء وتسمى الجداول لشبهها بالسواقي الصغار وتؤدي إلى نقرة عظيمة ولهذه الجداول أغشية من فوقها ومن تحتها

ص -385- فتستدير مع الأمعاء العروق المتصلة بها وتسمى هذه الأغشية وما تحتوية المرابط
فصل
والعرق الثاني ينقسم في مجذبها إلى عروق صغار وأصغر منها حتى تبلغ غاية الرقة ثم تعود وتجتمع أول فأول على قياس ما تفرق وأخذ من كثرة إلى وحدة ومن رقة إلى غلظ حتى يجتمع منها العرق الخارج من الكبد المسمى بالأجوف ومنها يتأدى الدم إلى البدن كله وحين يخرج ينقسم إلى قسمين فيأخذ أحدهما نافذا في الحجاب نحو القلب ويسمى الوتين قال أهل اللغة الوتين عرق يسقي القلب قال في الصحاح الوتين عرق في القلب إذا انقطع مات صاحبه وأصيب وتينه فهو موتون وقال الواحدي الوتين نياط القلب وهو عرق يجري في الظهر حتى يتصل بالقلب إذا انقطع بطلت القوى ومات صاحبه وهذا قول جميع أهل اللغة وأنشدوا للشماخ:

إذا بلغتني وحملت رحلي عرابة فاشرقي بدم الوتين

وقال ابن عباس وجمهور المفسرين هو حبل القلب ونياطه وأما الأبهر الذي قال فيه النبي صلى الله عليه وسلم : "هذا اوان

ص -386- انقطاع أبهري" فقال الجوهري الأبهر عرق إذا انقطع مات صاحبه وهما أبهران يخرجان من القلب ثم تتشعب منهما سائر الشرايين وأنشدوا للأصمعي:

وللفؤاد وجيب عند أبهره لدم الغلام وراء الغيب بالحجر

فصل
والمرارة موضوعة على الكبد ولها مجريان أحدهما متصل بتقعير الكبد يجتذب المرة الصفراء والآخر متصل بالامعاء العليا يصب في المرة ليغسلها ويجليها ويتصل منه السر بأسفل المعدة ليمتزج بالغذاء فيكون فيه معونة على هضمه
فصل
والقوة التي وكلها الله سبحانه وتعالى بتدبير البدن من أعظم آياته الدالة عليه فانها تفعل في الطعام والشراب الواردين عليه أفعالا متنوعة من تقطيع وتفصيل وتمريخ وتحليل وتركب فمبدأ ذلك في الفم وهو تقطيعه بالأسنان ومضغه واختلاطه بالرطوبات التي فيه وانهضامه فيه انهضاما تاما ثم بعد ذلك عند وروده إلى

ص -387- المعدة تهضمه هضما آخر ويسمى الهضم الأول ويعيبها على هضمه ما يجاورها من الأعضاء فالكبد عن يمينها والطحال عن يسارها والقلب من فوقها والمريء أمامها والامعاء السبل الموصلة إليها والعروق الطرق المؤدية منها والحرارة النار الطابخة للطعام فيها والقوة الهاضمة والجاذبة والغاذية والدافعة خدم لها فإذا انهضم الطعام فيها صار كيلوسا شبيها بماء الكشك الثخين ثم نهتز? صوبه ولطيفه فتقذفه العروق الرقاق الشعرية التي هي برقة الشعر وينجذب إلى الكبد فإذا ورد هذا اللطيف إلى الكبد اشتملت عليه بجملته فطبخته وهضمته وأحالته إلى جوهرها وصيرته دما ويسمى هذا الهضم الثاني ولما كان هذا الانضاج والطبخ يشبه طبخ القدر علاه شيء كالرغوة والزبد وهو الصفراء ورسب منه شيء مثل العكر وهو السوداء وتخلف عن تمام النضج شيء بقي على فجوجته وهو البلغم والشيء الذي يصفي ويبقى من ذلك كله هو الدم فاندفع من الكبد في العرق الأعظم المعروف بالأجوف بعد أن تصفت عنه المائية إلى آلة البول فيسلك هذا الدم في الأوردة المتشعبة من الجوف ثم في جداول متثقبة من الأوردة ثم في سواقي متثقبة من الجدوال ثم في رواضع مشتقة من السواقي ثم في عروق رقاق شعرية ثم يرشح من أفواهها في الأعضاء لتغتذي به فتحله الأعضاء وتصيره لجوهرها فيصير في اللحم لحما وفي العظم عظما وفي العصب عصبا وفي الظفر ظفرا وفي الشعر شعرا،

ص -388- وفي السمع والبصر وآلة الحس كذلك فتبارك من هذا صنعه في قطرة من ماء مهين
فصل
والدم هو الخليط الأصلي والغذاء الحقيقي للبدن والمخلف عليه بدل ما ينقص ويتحلل منه والأخلاط الأخر كالأبازير والتوابل وهي صنفان صنف لطيف وهو دم القلب وغليظ وهو دم الكبد ومثله مثل السلطان إذا كان وقورا حليما ساكنا عاشت به رعيته وإذا غضب واحتد قتل
فصل
وأما البلغم فخليط فج مستعد لين يستكمل نضجه عند عوز الغذاء إذ تولته الحرارة الغريزية فهضمته وصيرته دما فيكون في المعدة والأمعاء وفي الكبد عند قصور الهضم وفيه من المنفعة أنه يرطب البدن ويبل المفاصل لسلس حركاتها ويخالط الدم في تغذية الأعضاء البلغمية المزاج كالدماغ
ولما كانت الاعضاء محتاجة أن يكون قريبا منها لترطبها لم يجعل له عضو يختص به لا سيما والأعضاء تغتذي به إذا أعوزها الغذاء

ص -389- فصل
وأما الصفراء فخليط لطيف حار وحاجة البدن إليها في أن تخالط الدم وترقه بلطفها وتنفذه في المسالك الضيقة ولتعينه في تغذية الأعضاء الحارة اليابسة وما ينفصل عنها مما يستغنى عنه يتصفى إلى المرارة لتأخذ نصيبها منه وما تستغني عنه المرارة تصبه إلى الأمعاء ليغسلها عن لطخة الأثفال ولزوجتها ولتدع عضل المقعدة فيحس بالحاجة إلى التبرز
فصل
وأما المرارة السوداء فخليط بارد يابس وفيه من المنافع أنه ينفذ مع الدم في العروق ليشده ويقويه ويكفيه ويمسكه ويمنعه من سهولة الحرمة عند الحاجة إلى ذلك ويعينه على تغذية الأعضاء المحتاجة أن يكون في غذائها شيء من السوداء كالعظام وما اتصل منه وما استغنى عنه يصفي إلى الطحال فيصفيه الطحال جدا ويتغذى به ثم يجلب ما يستغنى عنه الطحال إلى فم المعدة فيدغدغه بالحموضة التي فيه فتتحرك الشهوة ويحس بالجوع فتطلب الأعضاء القصوى معلومها وراتبها من الأعضاء التي تليها وتطلبه الأعضاء التي تليها من التي تجاورها وهكذا حتى ينتهي الطلب إلى المعدة فالجوع طلب الأعضاء القصوى معلومها الأعضاء الدنيا

ص -390- فصل
ولما اقتضت حكمة الرب جل جلاله وتقدست أسماؤه ولا إله غيره حيث كان بدن الإنسان مشبها في أحواله بالمدينة أن يوجد فيه أعضاء رئيسية تقوم بمصالحها كما تقوم رؤساء المدينة بمصالحها وتكون لها بمنزلة الولاة والأمراء وأعضاء تكون خادمة لهذه الأعضاء الرئيسية فإن الرئيس لا يكون رئيسا إلا بمرءوس وهي بمنزلة الشرط والجلاوزة والنقباء وأن يوجد فيها أعضاء كالرعية وهي قسمان ماله اتصال بالرؤساء وإن لم يكن له اتصال خدمة وما لا اتصال له بهم بل هو مستقل بنفسه فالأعضاء إذا بهذا التقسيم اربعة أحدها الأعضاء الرئيسية المخدومة الثاني الأعضاء المرءوسة الخادمة الثالث الأعضاء المرؤوسة بلا خدمة الرابع الأعضاء التي ليست رئيسة ولا مرءوسة
فصل
والأعضاء الرئيسية إنما استحقت الرياسة لشرفها إذ كانت هي الأصول والمعادن والمبادئ للقوى الأولية في البدن المضطر إليها في بقاء الشخص والنوع وهي بحسب بقاء الشخص ثلاثة القلب والكبد والدماغ وبحسب بقاء النوع أربعة الثلاثة المذكورة والأنثيان

ص -391- وأما القلب فهو الذي جعله الخلاق العليم قائما بأمر البدن كقيام الملك بالرعية وهو أول عضو يتحرك في البدن وآخر عضو يسكن منه وهو مبدأ جميع الخلق وما يلحلقه من صلاح أو فساد يتأذى منه إلى غيره من الأعضاء
وأما الكبد فهي العضو التي تقوم لحفظ الحياة إذ كانت هي التي تملأ الأعضاء بالغذاء ليبقى البدن محفوظا ما أمكن بقاؤه
وأما الدماغ فهو العضو القائم بأمر الحس والأدراك وتكميل الحياة إذ فيه آلات الاحساس التي بها يعرف النافع من الضار الملائم من المنافر وبه صارت الحياة نافعة صالحة متجاوزة لزينة حياة النبات
وأما الانثيان فهما اللذان يقومان لحفظ بقاء النوع
فصل
وأما الأعضاء الخادمة كالرئة والشرايين الحاملة المؤدية من القلب الحرارة الغريزية والقوى والأرواح الحيوانية التي بها قوام البدن
فهذان خادما القلب والمعدة والأوردة خادمان للكبد والأوردة تنفذ الدم الغاذي والقوي إلى جميع البدن والكبد خادمة الدماغ وكذلك الأعصاب التي بها يحصل الحس والحركة

ص -392- والأنثيان يخدمهما الأعضاء المؤدية للمني والمجاري المؤدية عنهما إلى مواضع التوالد
فصل
وأما الأعضاء المرءوسة بلا خدمة فهي أعضاء مختصة بقوى لها طبيعة بها يتم تدبيرها ويستقيم أمرها ولا يدفع ذلك أنه يقبض عليها من الأعضاء الرئيسية قوى تمدها بإذن الله تعالى كالأذن والعين والأنف فان كل واحد منها يقوم بأمر نفسه بما فيه من القوة الطبيعية التي أعطاها إياها الخالق سبحانه ولا يتم ذلك إلا بأن تأتيها قوة حساسة تنزل عليها من الدماغ بإذن الله تعالى
فصل
وأما الأعضاء التي ليست برئيسة ولا مرءوسة فهي التي اختصت بقوى غريزية فيها من أصل الخلقة في أول التكوين ليتم بها قوام أمرها وتدبيرها في جلب المنافع ودفع المضار كالعظام والغضاريف وسائر الأعضاء المتشابهة الأجزاء مثل الرباطات والأعصاب والأوتار والشرايين والأوردة والأغشية واللحم والعظام كالأساس والاسطوانات لبناء هيكل البدن
فإن قيل هل في العظام قوة الاحساس وحياته أم لا قيل هذا موضع اختلف فيه أرباب الشريعة فيما بينهم وأرباب الطبيعة

ص -393- فيما بينهم فقالت طائفة لا حياة في العظام وإن كان فيها قوة النمو والاغتذاء
قالوا إن الحياة إنما هي الروح الحيواني ولا حظ للعظام فيه
قالوا ولأن مركب الحياة إنما هو الدم المنبث في العروق والأعصاب واللحم ولهذا لم يكن للشعر ولا للظفر نصيب من ذلك ولهذا لم يألم الإنسان يأخذه
قالوا فحياة العظام والشعر حياة نمو واغتذاء وحياة أعضاء البدن حياة نمو وإحساس
قالوا ولهذا قلنا إن العظام لا تنجس بالموت لأنها لم يكن فيها حياة تزول بالموت
قالوا وزوال النمو لا يوجب نجاسة ما فارقه بدليل يبس الزرع والشجر
قال آخرون الدليل على أن العظام تحلها الحياة قوله تعالى {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} والحس يدل على ذلك أيضا فإن العظم يألم ويضرب ويسكن وذلك نفس إحساسه
قالوا ولا يمكن إنكار كون العظام فيها قوة حساسة تحس بالبارد والحار
قال الآخرون الإحساس والألم ليس للعظم في نفسه وإنما هو لما جاوره من اللحم

ص -394- قال المنازعون لهم هذا مكابرة ظاهرة فإن العظم نفسه يألم ولا سيما إذا تصدع ثم إن الأسنان والأضراس تحس بالألم الحار والبارد بأنفسها لا بمجاورها من اللحم ولهذا توسطت طائفة ثالثة وقالت عظام الأسنان خاصة لها الإحساس بخلاف سائر العظام وهؤلاء قد سلموا المسألة من مكان قريب فإن الذي دل على إحساس الأسنان وحياتها هو الدال على حياة سائر العظام والشبهة التي ذكروها لو صحت لمنعت من إحساس الأسنان
وأما حديث الطهارة والنجاسة فذاك لأمر آخر وراء الحياة
من نجسها بالموت سوى بينها وبين اللحم ومن لم ينجسها وهو الراجح في الدليل فذاك لعدم علة التنجيس فيها وإن الموت ليس بعلة النجاسة وإنما هو دليل العلة وسببها والعلة هي احتقان الفضلات في اللحم والعظم برىء من ذلك والدليل على هذا أن الشارع لم يحكم بنجاسة الحيوان النامي الذي لا نفس له سائلة لعدم احتقان الفضلات فيه فلان لا يحكم بنجاسة العظم أولى وأحرى فإن الرطوبات التي في الذباب والعقرب والخنفساء أكثر من الرطوبات التي في العظم
فصل
والذي أحصاه المشرحون من العظام في البدن مائتان وثمانية

ص -395- وأربعون عظما سوى الصغار السمسميات التي أحكم بها مفاصل الأصابع والتي في الحنجرة وقد أخبر النبي أن الإنسان خلق من ثلاثمائة وستين مفصلا فإن كانت المفاصل هي العظام فقد اعترف جالينوس وغيره بأن في البدن عظاما صغارا لم تدخل تحت ضبطهم وإحصائهم وإن كان المراد بالمفاصل المواضع التي تنفصل بها الأعضاء بعضها عن بعض كما قال الجوهري وغيره المفصل واحد مفاصل الأعضاء فتلك أعم من العظام فتأمله وإن السلاميات المذكورة في الحديث الذي رواه مسلم في صحيحه من حديث أبي ذر يصبح على كل سلامي من أحدكم صدقه فكل تسبيحة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وكل تكبيرة صدقة الحديث فالسلامي العظم وجمعه سلاميات فهنا ثلاثة أمور أعضاء وعظام ومفاصل وجعل الله سبحانه العظام أصلب شيء في البدن لتكون أسا وعمدة في البدن إذ كانت الأعضاء كلها موضوعة على العظام حتى القلب كما سيأتي بيانه إن شاء الله تعالى وهي حاملة للأعضاء والحامل أقوى من المحمول.

ص -396- ولتكون وقاية وجنة أيضا كالقحف فإنه وقاية الدماغ وعظام الصدر وقاية له وجعلت العظام كثيرة الفوائد ومنافع عديدة منها الحركة فإن الإنسان قد يحتاج إلى حركة بعض أجزائه دون بعض وقد يحتاج إلى حركة جزء من عضو
ومنها أنه لو كان على عظم واحد لكان إذا أراد أن يتحرك تحرك بجملته
ومنها أنه كان يتعذر عليه الصنائع والحل والربط
ومنها أنه إذا أصابه آفة عمت جميع البدن فجعلت العظام كثيرة ليكون متى نال بعضها آفة لم تسر إلى غيره وقام غيره من العظام مقامه في تحصيل تلك المنفعة
ومنها تعذر المنافع التي حصلت بسبب تعدد العظام ولولا كثرتها وتعددها لفاتت تلك المنافع
ومنها أن من العظام مايحتاج البدن إلى كبيره ومنها ما يحتاج إلى صغيره ومنها ما يحتاج إلى مستطيله ومنها ما يحتاج إلى مجوفه ومنها ما يحتاج إلى محنيه ومنها ما يحتاج إلى مستقيمه ولا يحصل ذلك إلا بتعدد العظام
ومنها بديع الصنع وحسن التأليف والتركيب وغير ذلك من الفوائد
ثم شد الخالق بعضها إلى بعض بالرباطات والأسر المحكم ثم كساها لحما حفظا لها ووقاية ثم كسى اللحم جلدا صونا له
ولما كانت الفضلات تنقسم إلى لطيفة وغليظة جعل الله سبحانه

ص -397- للغليظة منها مجاري تنجذب فيها إلى أسفل ويخرج منها خروجا ظاهرا للحس وأما اللطيفة فهي الفضلات البخارية ولما كان من شأنها أن تصعد إلى فوق وتخرج عن البدن بالتحليل جعل في العظام العليا منها منافذ يتحلل منها البخار المتصاعد فلم تكن تلك المنافذ محسوسة لئلا يضعف صوان الدماغ وهو القحف بوصول الأجسام المؤذية إليه فجعل الدماغ مركبة من عظام كثيرة ووصل بعضها ببعض بوصل يقال لها الشئون ومنه قولهم فلان لم تجمع شئون رأسه ويشتمل الرأس بجملة أجزائه على تسعة وخمسين عظما وجعل القحف مستديرا تاما في مقدمه ومؤخره وجانبيه بمنزلة غطاء القدر وعظامه ستة وهي عظم اليافوخ وعظم الجبهة وعظم مؤخر الرأس والعظمان اللذان فيهما ثقبا السمع وفي كل واحد من الصدغين عظمان مصمتان
وعظام اللحى الأعلى أربعة عشر عظما ستة منها في محاجز العينين وإثنان للأنف واثنان تحت الأنف وهما المثقوبان إلى الفم واثنان في الوجنتين واثنان تحت الشفة العليا
وأما العظم الشبيه بالوتد فهو واحد وهو كالقاعدة للرأس
وعظام اللحى الأسفل اثنان وهما متصلان في وسط الذقن،

ص -398- وبينهما بنيان ويتصلان من فوق باللحى الأعلى اتصالا مفصليا
والأسنان اثنان وثلاثون في كل لحى ستة عشر أربع ثنيات وتليها الرباعيات وتليها النابان ويليهما الأضراس خمسة من هنا وخمسة من هنا والنواجذ أول الأضراس وهما ناجذان في كل ناحية ناجذ وربما نقصت النواجذ في بعض الأفراد وكان في كل جانب أربعة أضراس
وقد سلم الله غذاء الإنسان إلى يده فتأخذه فتسلمه إلى شفتيه فتسلمه الشفتان إلى الأنياب والثنايا فتفصله ثم تسلمه إلى الأضراس فتسلمه وتطحنه ثم تسلمه إلى اللسان والفم فيعجنه ثم يسلمه إلى الحلقوم والمريء فيسلمه ويوصله إلى المعدة فتطبخه وتنضجه وتصلحه كما ينبغي ثم تسلمه إلى الكبد فيتسه منها ثم يرسل منه إلى كل عضو راتبه ومعلومه ثم تصب قربة الصفراء في المرارة السوداء في الطحال والثفل يخرجه عنها كما تقدم بيانه
فصل
والرأس يقال بالعموم على ما يقله العنق بجملته ويقال بالخصوص على الفروة وهي جلدة الرأس حيث منبت الشعر والجمجمة العظم الذي يحوي الدماغ وهي مؤلفة من سبع قطع متقابلة تسمى القبائل وتسمى مواضع التآليف شئونا ووسط الجمجمة

ص -399- يسمى الهامة وحد الهامة من الجانبين قرن الرأس وحد الهامة من المقدم اليافوخ ومن المؤخر القمحدوة وهي ما يصيب الأرض من رأس المستلقي على ظهره ولها ثلاث حدود نقرة القفا والقذالان فنقرة القفا حدها من آخر الوسط والقذالان جانبا النقرة وقد تقدم تفصيل القبائل السبع
وسنظهر الجمجمة عما يحيط بها السمحاق وسطها غشاوتان إحداهما تلي الجمجمة وهو أثخنهما وأصلبهما والآخر يكتنف الدماغ ويحيط به ويخالطه ويقال لكل منهما أم الدماغ ويسميان الأمان ومنه الآمة والمأمومة التي فيها ثلث الدية وهي الجراحة التي تبلغ أم الدماغ ويقال لها تجويف الدماغ
وبطن وهي ثلاث بطون وبين بطني الدماغ اللذين في مؤخره ووسطه مجرى فيه قطعة من الدماغ مستطيلة شبيهة بالدودة ينسد ذلك المجرى وينفتح بها وتحت الدماغ سبلة مبسوطة مؤلفة من عروق ضوارب يتولد منها روح نفساني ينفذ إلى البطنين اللذين في مقدم الدماغ
وفي الدماغ البركة والحوض والقمع والدودة والبطون والأغشية ومبادئ الأعصاب ويحتوي الدماغ على ثلاث خزائن نافذ بعضها إلى بعض وتسمى بطونا فالأولى في مقدمه تنقسم إلى قسمين والثانية في وسطه والثالثة في مؤخره وجوهر

ص -400- الدماغ مخي متزرد الشكل، كأنه زرد مجموع والروح النفساني مثبت في خلل الزرد والدماغ مقسوم في طوله لنصفين متضامين والتنصيف في مقدم الدماغ أظهر والغشاءان يدخلان في فصول الدماغ وتزريده والصلب منهما يدخل بطونا بين جزءي البطن المقدم فيحجز بينهما وتحته مصفى كالبركة تسمى المعصرة تصب في العروق الدم المنضج وتنبعث في جداول تسقي البطن المقدم وتجتمع إلى عرقين كبيرين يحملان الدم إلى البطن الأوسط والمؤخر والبطن الأوسط كدهليز ومنفذ بين المقدم والمؤخر وسقفه معقود كالأزج والدماغ موضوع طولا على زائدتين متقاربتين فيتماسان ويتباعدان إلى الانفراج فيفتح الدهليز ويتراءى البطنان المقدم والمؤخر والجزء المؤخر أخفى تدويرا من المقدم وأصغر زردا وهو كرى الاستطالة ويستدق على التدريج حتى يسيل منه النخاع كالجدول من العين
وفي الدماغ مجريان أحدهما في آخر المقدم والمؤخر في الأوسط لدفع فضوله ويجتمعان عند منفذ واحد عميق أولهما في الغشاء الرقيق والآخر في الغشاء الصلب يأخذ إلى ضيق كالقمع
ولما كان الدماغ مبدأ حركات البدن إلى إرادته ولم يكن به حاجة إلى الحركة القوية فحوط عليه بسور من عظام بخلاف المعدة والكبد والرحم وسائر آلات الغذاء فإنها لما احتاجت إلى أن تتسع وتمتلئ بالغذاء فتحمل مرة بعد أخرى وأن تعصر الفضول فتخرجها،

ص -401- والعظم يمنع من ذلك ويكتفي فيه الفصل وحده فأحيط عليه بسور من عظم
وأما الصدر فإنه لما احتاج إلى الوثاقة بالعظام وإلى الحركة بالفصل ألف الصدر منهما وكان البطن أوسع من الصدر لما يحل بها من آلات الغذاء والتنفس والطحال والمريء وغيرها
فصل
فاستقبل الآن النظر في نفسك وانظر إلى المبدأ الأول وهو النطفة التي هي قطرة مهينة ضعيفة لو تركت ساعة لبطلت وفسدت كيف أخرجها رب الأرباب من بين الصلب والترائب وكيف أوقع المحبة والألفة بين الذكور والإناث ثم قادهما بسلسلة المحبة والشهوة إلى الاجتماع ثم استخرج النطفة من الذكر بحركة الوقاع من أعماق العروق وجمعها في الرحم في قرارمكين لا تناله يد ولا تطلع عليه شمس ولا يصيبه هواء ثم صرف تلك النطفة طورا بعد طور وطبقا بعد طبق وغذاها بماء الحيض
وكيف جعل سبحانه النطفة وهي بيضاء مشرقة علقة حمراء ثم جعلها مضغة ثم قسم أجزاء المضغة إلى العظام والأعصاب والعروق والأوتار واللحم في داخل الرحم في الظلمات الثلاث ولو كشف لك الغطاء لرأيت التخطيط والتصوير يظهر في تلك النطفة

ص -402- شيئا بعد شيء من غير أن ترى المصور ولا آلته ولا قلمه فهل رأيت مصورا لا تحس آلته ولا تلاقيها
ثم تأمل هذه القبة العظيمة التي قد ركبت على المنكبين وما أودع فيها من العجائب وما ركب فيها من الخزائن وما أودع في تلك الخزائن من المنافع وما اشتملت علي هذه القبة من العظام المختلفة الأشكال والصفات والمنافع ومن الرطوبات والأعصاب والطرق والمجاري والدماغ والمنافذ والقوى الباطنة من الذكر والفكر والتخيل وقوة الحفظ ففيه القوة المفكرة والذاكرة والمخيلة والحافظة وهذه القوى مودعة في خزانتها مسخرة لمصالحها يستعملها ويستخدمها كيف أراد
فتأمل كيف دور سبحانه الرأس وشق سمعه وبصره وأنفه وفمه وكيف ركب كرته في بطن الأم من ثلاثة وعشرين عظما وخلق تلك العظام على كيفيات مختلفة
وتأمل كيف انقلبت تلك النطفة اللينة الضعيفة إلى العظام الصلبة الشديدة
ثم تأمل كيف قدر سبحانه كل واحد من تلك العظام بشكل مخصوص بحيث حصل من مجموعها ما لو كان على خلافه لبطلت المنفعة وفات الغرض ثم ركب بعضها مع بعض بحيث حصل من مجموعها كرة الرأس على هذه الخلقة المخصوصة
ولما كان الرأس أشرف الأعضاء الإنسانية وأجمعها للقوى،

ص -403- والمنافع والآلات والخزائن اقتضت العناية الإلهية بأن صين بأنواع من الصيانات وذلك أن الدماغ يحيطه غشاء رقيق وفوق ذلك الغشاء غشاء آخر يقال له السمحاق ثم فوق ذلك الغشاء طبقة لحمية وفوق تلك الطبقة اللحمية الجلد ثم فوق الجلد الشعر فخلق سبحانه فوق دماغك سبع طبقات كما خلق فوق الأرض سبع سموات طباقا والمقصود من تخليقها الاحتياط في صون الدماغ من الآفات والدماغ من الرأس بمنزلة القلب من البدن
وهو سبحانه قسمه في طوله ثلاثة أقسام وجعل القسم المقدم محل الحفظ التخيل والبطن الأوسط محل التأمل والتفكر والبطن الأخير محل التذكر الاسترجاع لما كان قد نسيه ولكل واحدة من هذه الأمور الثلاثة أمر مهم للإنسان لا بد له منه وأنه محتاج إلى التفهم والتفهيم ولو لم يكن حافظا لمعاني التصورات وصورها بعد غيبتها لكان إذا سمع كلمة وفهمها شذت عنه عند مجيء الأخرى فلم يحصل المقصود من الفهم والافهام فجعل له ربه وفاطره خزانة تحفظ له صور المعلومات حتى تجتمع له وتسمى القوة التي فيها القوة الحافظة ولا تتم مصلحة الإنسان إلا بها فانه إذا رأى شيئا ثم غاب عنه ثم رآه مرة أخرى عرف أن هذا الذي رآه الآن هو الذي رآه قبل ذلك لأنه في المرة الأولى ثبتت صورته في الحافظة ثم تتوارى عنه بالحجاب فلما رآه مرة ثانية صارت هذه الصورة المحسوسة مطابقة للصورة المعنوية التي في الذهن فحصل الجزم

ص -404- بأن هذا ذاك ولولا القوة الحافظة لما حصل ذلك ولما عرف أحدا أحدا بعد غيبته عنه ولذلك إذا طالت الغيبة جدا وانمحت تلك الصورة الأولى من الذهن بالكلية لم يحصل له العلم بأن هذا هو الذي رآه أولا إلا بعد تفكر وتأمل
وقد قال قوم إن محل هذه الصور النفس وقال قوم محلها القلب وقال قوم محلها العقل ولكل فريق منهم حجج وأدلة وكل منهم أدرك شيئا وغاب عنه شيء إذ الإدراك المذكور مفتقر إلى مجموع ذلك لا يتم إلا به
والتحقيق أن منشأ ذلك ومبدأه من القلب ونهايته ومستقره في الرأس وهي المسألة التي اختلف فيها الفقهاء هل العقل في القلب أو في الدماغ على قولين حكيا روايتين عن الإمام أحمد والتحقيق أن أصله ومادته من القلب وينتهي إلى الدماغ قال تعالى {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا} فجعل العقل في القلب كما جعل السمع بالأذن والبصر بالعين وقال تعالى {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْب} قال غير واحد من السلف لمن كان له عقل
واحتج آخرون بأن الرجل يضرب في رأسه فيزول عقله ولولا أن العقل في الرأس لما زال فإن السمع والبصر لا يزولان بضرب اليد أو الرجل ولا غيرهما من الأعضاء لعدم تعلقهما بهما

ص -405- وأجاب أرباب القلب عن هذا بأنه لا يمتنع زواله بفساد الدماغ وإن كان في القلب لما بين القلب والرأس من الارتباط وهذا كما لا يمتنع نبات شعر اللحية بقطع الانثيين وفساد القوة بفساد العضو قد يكون لأنه محلها وارتباطه بها والله أعلم
وعلى كل تقدير فذلك من أعظم آيات الله وأدلته وقدرته وحكمته كيف ترتسم صورة السموات والأرض والبحار والشمس والقمر والأقاليم والممالك والأمم في هذا المحل الصغير والإنسان يحفظ كتبا كثيرة جدا وعلوما شتى متعددة وصنائع مختلفة فترتسم كلها في هذا الجزء الصغير من غير أن يختلط بعض هذه الصور ببعض بل كل صورة منهن بنفسها محصلة في هذا المحل وأنت لو ذهبت تنقش صورا وأشكالا كثيرة في محل صغير لاختلط بعضها ببعض وطمس بعضها بعضا وهذا الجزء الصغير تنقش فيه الصور الكثيرة المختلفة والمتضادة ولا يبطل منها صورة صورة
ومن أعجب الأشياء أن هذه القوة العاقلة تقبل ما تؤديه إليها الحواس فتجتمع فيها ثم تعيد كل حاسة منها فائدة الحاسة الأخرى مثاله أنك ترى الشخص فتعلم أنه فلان وتسمع صوته فتعلم أنه هو وتلمس الشيء فتعرفه وتشمه فتعرف أنه هو ثم تستدل بما تسمعه من صوته على أنه هو الذي رأيته فيغنيك سماع صوته عن رؤيته ويقوم لك مقام مشاهدته ولهذا جوز أكثر الفقهاء شهادة الأعمى وبيعه وشراءه وأجمعوا على جواز وطئه امرأته، وهو

ص -406- لم يرها قط اعتمادا منه على الصوت بل لو كانت خرساء أيضا وهو أطرش جاز له الوطء
وقد جعل الله سبحانه بين السمع والبصر والفؤاد علاقة وارتباطا ونفوذا يقوم به بعضها مقام بعض ولهذا يقرن سبحانه بينهما كثيرا في كتابه كقوله {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} وقوله تعالى {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً} وقوله {لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا} وهذا من عناية الخالق سبحانه بكمال هذه الصورة البشرية لتقوم كل حاسة منها مقام الحاسة الأخرى وتفيد فائدتها في الجملة لا في كل شيء
ثم أودع سبحانه قوة التفكر وأمره باستعمالها فيما يجدي عليه النفع في الدنيا والآخرة فركب القوة المفكرة من شيئين من الأشياء الحاضرة عند القوة الحافظة تركيبا خاصا فيتولد من بين هذين الشيئين شيء ثالث جديد لم يكن للعقل شعور به كانت مواده عنده لكن بسبب التركيب حصل له الأمر الثالث ومن ههنا حصل استخراج الصنائع والحرف والعلوم وبناء المدن والمساكن وأمور الزراعة والفلاحة وغير ذلك فلما استخرجت القوة المفكرة ذلك واستحسنته سلمته إلى القوة الإرادية العلمية فنقلته من ديوان الأذهان إلى ديوان الأعيان فكان أمرا ذهنيا ثم صار وجوديا خارجيا ولولا الفكرة لما اهتدى الإنسان إلى تحصيل المصالح ودفع المفاسد وذلك من

ص -407- أعظم النعم وتمام العناية الإلهية ولهذا لما فقد البهائم والمجانين ونحوهم هذه القوة لم يتمكنوا مما تمكن منه أرباب الفكر ولما كان استخراج المطلوب بهذه الطريق يتضمن فكرا وتقديرا فيفكر في استخراج المادة أولا ثم يقدرها ويفصلها ثانيا كما يصنع الخياط يحصل الثوب ثم يقدره ويفصله ثانيا قال تعالى عن التوحيد {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً وَجَعَلْتُ لَهُ مَالاً مَمْدُوداً وَبَنِينَ شُهُوداً وَمَهَّدْتُ لَهُ تَمْهِيداً ثُمَّ يَطْمَعُ أَنْ أَزِيدَ كَلَّا إِنَّهُ كَانَ لآياتنَا عَنِيداً سَأُرْهِقُهُ صَعُوداً إِنَّهُ فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ} فكرر سبحانه التقدير دون التفكير وذمه عليه دونه وهذا منزل على مقتضى حال سواء فانه بالفكر طالب لاستخراج المجهول وذلك غير مذموم فلما استخراجه قدر له تقديرين تقديرا كليا وتقديرا جزئيا فالتقدير الكلي أن الساحر هو الذي يفرق بين المرء وزوجه والتقدير الجزئي أن الذي يفرق بين المرء وزوجه مذموم فههنا تقدير بعد تقدير فلهذا كرره سبحانه وذمه عليه وأما التفكير فان الفكر طالب لمعرفة الشيء فلا يذم بخلاف من قدر بعد تفكيره ما يوصله إلى تحقيق الباطل وإبطال الحق فتأمله
فصل
ثم أنزل إلى العين وتأمل عجائبها وشكلها وخلقها وإيداع النور الباصر فيها وتركيبها من عشر طبقات وثلاث رطوبات. ولكل واحد

ص -408- من هذه الطبقات والرطوبات شكل مخصوص ومقدار مخصوص لو لم يكن عليه لاختلت المصلحة المقصودة وجعل سبحانه موضع الابصار في قدر العدسة ثم أظهر في تلك العدسة قدر السماء والأرض والجبال والبحار والشمس والقمر فانظر كيف اتسعت تلك العدسة أن يرتسم فيها مالا نسبة لها إليه البتة وجعل تلك القوة الباصرة في جزء أسود فتأمل كيف قام الباصر بهذا الجزء الأسود
وجعل سبحانه الحدقة مصونة بالأجفان لتسترها وتحفظها وتصقلها وتدفع الأقذاء عنها وجعل شعر الأجفان أسود ليكون سواده سببا لاجتماع النور الذي به الابصار ويكون مانعا من تفرقه ويكون أبلغ في الحسن والجمال
وخلق سبحانه لتحرك الحدقة أربعة وعشرين عضلة لو نقصت واحدة منهن لاختل أمر العين
ولما كانت العين شبيهة بالمرآة التي إنما ينتفع بها إذا كانت في غاية الصقالة والصفاء جعل سبحانه الأجفان متحركة إلى الانفتاح والاطباق أبدا باختيار الإنسان وغير اختياره لتبقى الحدقة نقية صافية عن جميع الكدورات وجعل العينين بمنزلة المرآتين الصقيلتين اللتين تنطبع فيهما صور الأشياء الخارجة فيتأثر القلب ثم يظهر ما فيه عليهما فيتأثران به فهما مرآة لما في القلب يظهر فيهما ومرآة لما في الخارج تنطبع صورته فيهما فالعينان على القلب كالزجاجتين الموضوعتين في المرآة ولذلك يستدل بأحوال العين على أحوال القلب

ص -409- من رضاه وغضبه وحبه وبغضه ونفرته ومن أعجب الأشياء أن العين من ألطف أعضاء البدن وبغضه ونفرته ومن أعجب الأشياء أن العين من ألطف أعضاء البدن وهي لا تتأثر بالحر والبرد تأثر غيرها من الأعضاء الكثيفة ولو كان الأمر عائدا إلى مجرد الطبيعة لكان ينبغي أن يكون الأمر بالعكس لأن الألطف أسرع تأثرا فعلم أن حصول هذه المصالح ليس هو بمجرد الطبع
فصل
ثم اعدل إلى الأذنين وتأمل شقهما وخلقهما وإيداع الرطوبة فيهما ليكونا عونا على إدراك السمع وجعلهما مرة لتمتنع الهوام عن الدخول في الأذن وحوطهما سبحانه بصدفتين يجمعان الصوت ويؤديانه إلى الصماخ وجعل في الصدفتين تعريجات لتطول المسافة فتنكسر حدة الصوت ولا تلج الهوام دفعة بل تكثر حركاتها فينتبه لها فيخرجها وجعل العينين مقدمتين والأذنين مؤخرتين لأن العينين بمنزلة الطليعة والكاشف والرائد الذي يتقدم القوم ليكشف لهم وبمنزلة السراج الذي يضيء للسالك ما أمامه وأما الأذنان فيدركان المعاني الغائبة التي ترد على العبد من أمامه ومن خلقه وعن جانبيه فكان جعلهما في الجانبين أعدل الأمور فسبحان من بهرت حكمته العقول
وجعل للعينين غطاء لأن مدرك الأذن الاصوات ولا بقاء لها فلو جعل عليهما غطاء لزال الصوت قبل ارتفاع الغطاء فزالت المنفعة

ص -410- المقصودة وأما مدرك العين فأمر ثابت والعين محتاجة إلى غطاء يقيها وحصول الغطاء لا يؤثر في الإدراك وقال بعض أهل العلم عينا الإنسان هاديان وأذناه رسولان إلى قلبه ولسانه ترجمان ويداه جناحان ورجلاه بريدان والقلب ملك فإذا طاب الملك طابت جنوده وإذا خبث خبثت جنوده
فصل
ثم أنزل إلى الأنف وتأمل شكله وخلقته وكيف رفعه سبحانه في وسط الوجنة بأحسن شكل وفتح فيه بابين وأودع فيهما حاسة الشم وجعله آلة لاستنشاق الهواء وإدراك الروائح على اختلافها فيستنشق بهما الهواء البارد والطيب فيستغنى بالمنخرين عن فتح الفم أبدا ولولاهما لاحتاج إلى فتح فيه دائما وجعل سبحانه تجويفه واسعا لينحصر فيه الهواء وينكسر برده قبل الوصول إلى الدماغ فإن الهواء المستنشق ينقسم قسمين شطرا منه وهو أكثره ينفذ إلى الرئة وشطرا ينفذ إلى الدماغ ولذلك يضر المزكوم استنشاق الهواء البارد وجعل في الأنف أيضا إعانة على تقطيع الحروف وجعل بين المنخرين حاجزا وذلك أبلغ في حصول المنفعة المقصودة حتى كأنهما أنفان بمنزلة العينين والأذنين واليدين والرجلين وقد يصيب أحد المنخرين آفة فيبقى الآخر سالما وجعل تجويفه نازلا إلى أسفل ليكون مصبا للفضلات النازلة

ص -411- من الدماغ وستره بساتر أبدي لئلا تبدو تلك الفضلات في عين الرائي
تأمل منفعة النفس الذي لو قطع عن الإنسان لهلك وهو أربعة وعشرون ألف نفس في اليوم والليلة قسط كل ساعة ألف نفس
وتأمل كيف يدخل الهواء في المنخرين فينكسر برده هناك ثم يصل إلى الحلقوم فيعتدل مزاجه ثم يصل إلى الرئة فيصفى فيها من الغلظ والكدرة ثم يصل إلى القلب أصفى ما كان وأعدله فيروح عنه ثم ينفذ منه إلى العروق المتحركة ويتقدم إلى أقاصي أطراف البدن ثم إلى الرئة ثم إذا سخن جدا وخرج عن حد الانتفاع به عاد عن تلك الأقاصي إلى البدن ثم إلى الرئة ثم إلى الحلقوم ثم إلى المنخرين ثم يخرج ويعود مثله وهكذا أبدا فمجموع ذلك هو النفس الواحد وقد أحصى الرب عدد هذه الأنفس وجعل مقابل كل نفس منها ما شاء الله من الأحقاب في الجحيم أو في النعيم فما أسفه من أضاع ما هذا قيمته في غير شيء
فصل
وهو سبحانه جعل القلب أمير البدن ومعدنا للحرارة الغريزية فإذا استنشق الهواء البارد وصل إلى القلب واعتدلت حرارته فيبقى هناك مدة فلما سخن واحتراق واحتاج إلى إخراجه ودفعه منه لم يضيع أحكم الحاكمين ذلك النفس ويخرجه بغير فائدة بل جعل

ص -412- إخراجه سببا لحدوث الصوت ثم جعل سبحانه في الحنجرة واللسان والحنك باختلافهما الصوت فيحدث الحرف ثم ألهم الإنسان أن يركب ذلك الحرف إلى مثله ونظيره فيحدث الكلمة ثم ألهمه تركيب تلك الكلمة إلى مثلها فيحدث الكلام
فتأمل هذه الحكمة الباهرة في إيصال النفس إلى القلب لحفظ حياته ثم عند الحاجة إلى إخراجه والاستغناء عنه جعله سببا لهذه المنفعة العظيمة فتبارك الله أحسن الخالقين
وخلق سبحانه هذه المقاطع والحناجر مختلفة الأشكال فكما أنه لا تتشابه صورتان كذلك لا يتشابه صوتان من كل وجه بل كما يحصل الامتياز بين الأشخاص بالقوة الباصرة فكذلك يحصل بالقوة السامعة فيحصل الامتياز للأعمى والبصير
فصل
ثم أنزل إلى الصدر تر معدن العلم والحلم والوقار والسكينة والبر وأضدادها فتجد صدور العلية تعلو بالبر والخير والعلم والإحسان وصدور السفلة تغلي بالفجور والشرور والإساءة والحسد والمكر
ثم أنفذ من ساحة الصدر إلى مشاهدة القلب تجد ملكا عظيما جالسا على سرير مملكته يأمر وينهى ويولي ويعزل وقد حف به الأمراء والوزراء والجند كلهم في خدمته إن استقام استقاموا

ص -413- وإن زاغ زاغوا وإن صح صحوا وإن فسد فسدوا فعليه المعول وهو محل نظر الرب تعالى ومحل معرفته ومحبته وخشيته والتوكل عليه والإنابة إليه والرضى به وعنه والعبودية عليه أولا وعلى رعيته وجنده تبعا فأشرف ما في الإنسان قلبه فهو العالم بالله الساعي إليه المحب له وهو محل الإيمان والعرفان وهو المخاطب المبعوث إليه الرسل المخصوص بأشرف العطايا من الإيمان والعقل وإنما الجوارح أتباع للقلب يستخدمها استخدام الملوك للعبيد والراعي للرعية والذي يسري إلى الجوارح من الطاعات والمعاصي إنما هي آثاره فإن أظلم أظلمت الجوارح وإن استنار استنارت ومع هذا فهو بين إصبعين من أصابع الرحمن عز وجل
فسبحان مقلب القلوب ومودعها ما يشاء من أسرار الغيوب الذي يحول بين المرء وقلبه ويعلم ما ينطوي عليه من طاعته ودينه مصرف القلوب كيف أراد وحيث أراد أوحى إلى قلوب الأولياء أن أقبلي إلي فبادرت وقامت بين يدي رب العالمين وكره عز وجل انبعاث آخرين فثبطهم وقيل اقعدوا مع القاعدين كانت أكثر يمين رسول الله صلى الله عليه وسلم "لا ومقلب القلوب" وكان من دعائه "اللهم يا مقلب القلوب ثبت قلوبنا على طاعتك" قال بعض السلف القلب أشد تقلبا من القدر إذا استجمعت

ص -414- غليانها وقال آخر القلب أشد تقلبا من الريشة بأرض فلاة في يوم ريح عاصف
ويطلق القلب على معنيين أحدهما أمر حسي وهو العضو اللحمي الصنوبري الشكل المودع في الجانب الأيسر من الصدر وفي باطنه تجويف وفي التجويف دم أسود وهو منبع الروح والثاني أمر معنوي وهو لطيفة ربانية رحمانية روحانية لها بهذا العضو تعلق واختصاص وتلك اللطيفة هي حقيقة الإنسانية
وللقلب جندان جند يرى بالابصار وجند يرى بالبصائر فأما جنده المشاهد فالأعضاء الظاهرة والباطنة وقد خلقت خادمة له لا تستطيع له خلافا فإذا أمر العين بالانفتاح انفتحت وإذا أمر اللسان بالكلام تكلم وإذا أمر اليد بالبطش بطشت وإذا أمر الرجل بالسعي سعت وكذا جميع الأعضاء ذلك له تذليلا
ولما خلق القلب للسفر إلى الله والدار الآخرة وحصل في هذا العالم ليتزود منه افتقر إلى المركب والزاد لسفره الذي خلق لأجله فأعين بالأعضاء والقوى وسخرت له وأقيمت له في خدمته لتجلب له ما يوافقه من الغذاء والمنافع ويدفع عنه ما يضره ويهلكه فافتقر إلى جندين باطن وهو الإرادة والشهوة والقوى وظاهر وهو الأعضاء فخلق في القلب من الإرادات والشهوات ما احتاج إليه وخلقت له الأعضاء التي هي آلة الإرادة واحتاج في دفع المضار إلى جندين باطن وهو الغضب الذي يدفع المهلكات،

ص -415- وينتقم به من الأعداء وظاهر وهو الأعضاء التي ينفذ بها غضبه كالأسلحة للقتال ولا يتم ذلك إلا بمعرفته ما يجلب وما يدفع فأعين الجند من العلم بما يكشف له حقائق ما ينفعه وما يضره
ولما سلطت عليه الشهوة والغضب والشيطان أعين بجند من الملائكة وجعل له محل من الحلال ينفذ فيه شهواته وجعل بإزائه أعداء له ينفذ فيهن غضبه فما ابتلى بصفة من الصفات إلا وجعل لها مصرفا ومحلا ينفذها فيه فجعل لقوة الحسد فيه مصرفا وهو المنافسة في فعل الخير والغبطة عليه والمسابقة إليه ولقوة الكبر مصرفا وهو التكبر على أعداء الله تعالى وإهانتهم وقد قال النبي صلى الله عليه وسلم لمن رآه يختال بين الصفين في الحرب "انها لمشية يبغضها الله إلا في هذا الموطن" وقد أمر الله سبحانه بالغلظة على أعدائه
وجعل لقوة الحرص مصرفا وهو الحرص على ما ينفع كما قال النبي صلى الله عليه وسلم "احرص على ما ينفعك" ولقوة الشهوة مصرفا وهو التزوج بأربع والتسري بما شاء ولقوة حب المال مصرفا وهو إنفاقه في مرضاته تعالى والتزود منه لمعاده فمحبة المال على هذا الوجه لا تذم ولمحبة الجاه مصرفا وهو استعماله في تنفيذ أوامره وإقامة دينه ونصر المظلوم وإغاثة الملهوف وإعانة الضعيف وقمع أعداء الله فمحبة الرياسة والجاه على هذا الوجه عبادة وجعل لقوة اللعب واللهو مصرفا وهو لهوه مع امرأته أو بقوسه

ص -416- وسهمه أو تأديبه فرسه وكل ما أعان على الحق وجعل القوة التحيل والمكر فيه مصرفا وهو التحيل على عدوه وعدو الله تعالى بأنواع التحيل حتى يراغمه ويرده خاسئا ويستعمل معه من أنواع المكر ما يستعمله عدوه معه وهكذا جميع القوى التي ركبت فيه جعل لها مصرفا وقد ركبها الله فيه لمصالح اقتضتها حكمته ولا يطلب تعطيلها وإنما تصرف مجاريها من محل إلى محل ومن موضع إلى موضع ومن تأمل هذا الموضع وتفقه فيه علم شدة الحاجة إليه وعظم الانتفاع به
فصل
وجماع الطرق والأبواب التي يصان منها القلب وجنوده أربعة فمن ضبطها وعدلها وأصلح مجاربها وصرفها في محالها اللائقة بها استفاد منها قلبه وجوارحه ولم يشمت به عدوه وهي الحرص والشهوة والغضب والحسد فهذه الأربعة هي أصول مجامع طرق الشر والخير وكما هي طرق إلى العذاب السرمدي فهي طرق إلى النعيم الأبدي فآدم أبو البشر أخرج من الجنة بالحرص ثم أدخل إليها بالحرص ولكن فرق بين حرصه الأول وحرصه الثاني وأبو الجن أخرج منها بالحسد ثم لو يوفق لمنافسة وحسد يعيده إليها وقد قال النبي صلى الله عليه وسلم : "لا حسد

ص -417- إلا في اثنتين رجل آتاه الله مالا وسلطه على هلكته في الحق ورجل آتاه الله القرآن فهو يقوم به آناء الليل وأطراف النهار"
 وأما الغضب فهو غول العقل يغتاله كما يغتال الذئب الشاة وأعظم ما يفترسه الشيطان عند غضبه وشهوته وإذا كان حرصه إنما هو على ما ينفعه وحسده منافسة في الخير وغضبه لله على أعدائه وشهوته مستعملة فيما أبيح له وعونا له على ما أمر به لم تضره هذه الأربعة بل انتفع بها أعظم الانتفاع
فصل
وإذا تأملت حال القلب مع الملك والشيطان رأيت أعجب العجائب فهذا يلم به مرة وهذا يلم به مرة فإذا ألم به الملك حدث من لمته الانفساح والانشراح والنور والرحمة والاخلاص والانابة ومحبة الله وإيثاره على ما سواه وقصر الأمل والتجافي عن دار البلاء والامتحان والغرور فلو دامت له تلك الحالة لكان في أهنأ عيش وألذه وأطيبه ولكن تأتيه لمة الشيطان فتحدث له من الضيق والظلمة والهم والغم والخوف والسخط على المقدور والشك في الحق والحرص على الدنيا

ص -418- وعاجلها والغفلة عن الله ما هو من أعظم عذاب القلب
ثم للناس في هذه المحنة مراتب لا يحصيها إلا الله فمنهم من تكون لمة الملك أغلب من لمة الشيطان وأقوى فإذا ألم به الشيطان وجد من الألم والضيق والحصر وسوء الحال بحسب ما عنده من حياة القلب فيبادر إلى طرد تلك الملة ولا يدعها تستحكم فيصعب تداركها فهو دائما في حرب بين اللمتين يدال له مرة ويدال عليه مرة أخرى والعاقبة للتقوى
ومنهم من تكون لمة الشيطان أغلب عليه وأقوى فلا تزال تغلب لمة الملك حتى تستحكم ويصير الحكم لها فيموت القلب ولا يحس ما ناله الشيطان به مع أنه في غاية العذاب والضيق والحصر ولكن سكر الشهوة والغفلة حجب عنه الإحساس بذلك الألم فإذا كشف أمكنه تداركه بالدواء وحسمه وإن عاد الغطاء عاد الأمر كما كان حتى ينكشف عنه وقت المفارقة للدنيا فتظهر حينئذ تلك الآلام والهموم والغموم والأحزان وهي لم تتجدد له وإنما كانت كامنة تواريها الشواغل فلما زالت الشواغل ظهر ما كان كامنا وتجدد له أضعافه
فصل
والشيطان يلم بالقلب لما كان هناك من جواذب تجذبه وهي نوعان صفات وإرادات فإذا كانت الجواذب صفات قوي

ص -419- سلطانه هناك واستفحل أمره ووجد موطئا ومقرا فتأتي الأذكار والدعوات والتعوذات كحديث النفس لا تدفع سلطان الشيطان لأن مركبه صفة لازمة فإذا قلع العبد تلك الصفات وعمل على التطهر منها والاغتسال بقي الشيطان بالقلب خطرات ووساوس ولمات من غير استقرار وذلك يضعفه ويقوي لمة الملك فتأتي الأذكار والدعوات والتعوذات فتدفعه بأسهل شيء
وإذا أردت لذلك مثالا مطابقا فمثله مثل كلب جائع شديد الجوع وبينك وبينه لحم أو خبز وهو يتأملك ويراك لا تقاومه وهو أقرب منك فأنت تزجره وتصيح عليه وهو يأبى إلا التحوم عليك والغارة على ما بين يديك فالأذكار بمنزلة الصياح عليه والزجر له ولكن معلومه ومراده عندك وقد قربته عليك فإذا لم يكن بين يديك شيء يصلح له وقد تأملك فرآك أقوى منه فإنك تزجره وتصيح عليه فيذهب وكذلك القلب الخالي عن قوة الشيطان ينزجر بمجرد الذكر
وأما القلب الذي فيه تلك الصفات التي هي مركبه وموطنه فيقع الذكر في حواشيه وجوانبه ولا يقوى على إخراج العدو منه ومصداق ذلك تجده في الصلاة فتأمل في الحال وانظر هل تخرج الصلاة بأذكارها وقراءتها الشيطان من قلبك وتفرغه كله لله تعالى بكليته وتقيمه بين يدي ربه مقبلا بكليته عليه يصلي لله تعالى، كأنه

ص -420- يراه قد اجتمع همه كله على الله وصار ذكره ومراقبته ومحبته والأنس به في محل الخواطر والوساوس أم لا والله المستعان
وههنا نكتة ينبغي التفطن لها وهي أن القلوب الممتلئة بالأخلاط الرديئة فالعبادات والأذكار والتعوذات أدوية لتلك الأخلاط كما يثير الدواء أخلاط البدن فإن لم يكن قبل الدواء وبعده حمية لم يزد الدواء على إثارته وإن أزال منه شيئا ما فمدار الأمر على على شيئين الحمية واستعمال الأدوية
فصل
وأول ما يطرق القلب الخطرة فإن دفعها استراح مما بعدها وإن لم يدفعها قويت فصارت وسوسة فكان دفعها أصعب فإن بادر ودفعها وإلا قويت وصارت شهوة فإن عالجها وإلا صارت إرادة فإن عالجها وإلا صارت عزيمة ومتى وصلت إلى هذه الحال لم يمكن دفعها واقترن بها الفعل ولا بد وما يقدر عليه مرة بدون مقدماته وحينئذ ينتقل العلاج إلى أقوى الأدوية وهو الاستفراغ التام بالتوبة النصوح ولا ريب أن دفع مبادئ هذا الداء من أوله أيسر وأهون من استفراغه بعد حصوله إن ساعد القدر وأعان التوفيق وإن الدفع أولى به وإن تألمت النفس بمفارقة المحبوب فليوازن بين فوات هذا المحبوب الاخس المنقطع النكد المشوب بالآلام والهموم وبين فوات المحبوب الأعظم الدائم الذي لا نسبة

ص -421- لهذا المحبوب إليه ألبتة لا في قدره ولا في بقائه وليوازن بين ألم فوته وبين ألم فوت المحبوب الأخس وليوازن بين لذة الإنابة والاقبال على الله تعالى والتنعم بحبه وذكره وطاعته ولذة الاقبال على الرذائل والأتيان بالقبائح وليوازن بين لذة الظفر بالذنب ولذة الظفر بالعدو وبين لذة الذنب ولذة العفة ولذة الذنب ولذة القوة وقهر العدو وبين لذة الذنب ولذة إرغام عدوه ورده خاسئا ذليلا وبين لذة الذنب ولذة الطاعة التي تحول بينه وبين مراده وبين فوت مراده وفوت ثناء الله تعالى وملائكته عليه وفوت حسن جزائه وجزيل ثوابه وبين فرحة إدراكه وفرحة تركه لله تعالى عاجلا وفرحة ما يثنيه عليه في دنياه وآخرته والله المستعان
وهذا فصل جره الكلام في قوله تعالى {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} أشرنا إليه إشارة ولو استقصيناه لاستدعى عدة أسفار ولكن فيما ذكرناه تنبيه على ما تركناه وبالله التوفيق
فصل
ولنرجع إلى المقصود ثم قال الله تعالى {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ} أما الرزق ففسر بالمطر وفسر بالجنة وفسر برزق الدنيا والآخرة ولا ريب أن المطر من الرحمة وأن الجنة مستقر الرحمة فرزق الدارين في السماء التي هي في العلو وقوله تعالى:

ص -422- {وما توعدون} قال عطاء رضي الله عنه من الثواب والعقاب وقال الكلبي من الخير والشر وقال مجاهد من الجنة والنار وقال ابن سيرين من أمر الساعة
قلت كون الجنة والخير في السماء فلا إشكال فيه وكون النار في السماء وما يوعد به أهلها يحتاج إلى تبيين فإذا نظرت إلى أسباب الخير والشر وأسباب دخول الجنة والنار وافتراق الناس وانقسامهم إلى شقي وسعيد وجدت ذلك كله بقضاء الله وقدره النازل من السماء وذلك كله مثبت في السماء في صحف الملائكة وفي اللوح المحفوظ قبل العمل وبعده فالأمر كله من السماء وقول من قال من أمر الساعة يكشف عن هذا المعنى فإن أمر الساعة يأتي من السماء وهو الموعود بها فالجنة والنار الغاية التي لأجلها قامت الساعة فصح كل ما قال السلف في ذلك والله أعلم
فصل
ثم أقسم سبحانه أعظم قسم بأعظم مقسم به على أجل مقسم عليه وأكد الأخبار بهذا القسم ثم أكد بتشبيهه بالأمر المحقق الذي لا يشك فيه ذو حاسة سليمة فقال {فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} قال ابن عباس رضي الله عنهما يريد إنه لحق واقع كما أنكم تنطقون وقال الفراء إنه لحق كما أن

ص -423- الآدمي ناطق وقال الزجاج هذا كما تقول في الكلام إن هذا لحق كما أنك ههنا
قلت وفي الحديث إنه لحق كما أنك ههنا فشبه سبحانه تحقيق ما أخبر به بتحقيق نطق الآدمي ووجوده والواحد منا يعرف أنه ناطق ضرورة ولا يحتاج نطقه إلى الاستدلال على وجوده ولا يخالجه شك في أنه ناطق فكذلك ما أخبر الله عنه من أمر التوحيد والنبوة والمعاد وأسمائه وصفاته حق ثابت في نفس الأمر يشبه بثبوت نطقكم ووجوده وهذا باب يعرفه الناس في كلامهم يقول أحدهم هذا حق مثل الشمس وأفصح الشاعر عن هذا بقوله:

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

وههنا أمر ينبغي التفطن له وهو أن الرب تعالى شهد بصحة ما أخبر به وهو أصدق الصادقين وأقسم عليه وهو أبر المقسمين وأكده بتشبيهه بالواقع الذي لا يقبل الشك بوجه وأقام عليه من الأدلة العيانية والبرهانية ما جعله معاينا مشاهدا بالبصائر وإن لم يعاين بالأبصار ومع ذلك فأكثر النفوس في غفلة عنه لا تستعد له ولا تأخذ له أهبة والمستعد له الآخذ له أهبة لا يعطيه حقه منهم إلا الفرد بعد الفرد فأكثر الخلق لا ينظرون في المراد من إيجادهم وإخراجهم إلى هذه الدار ولا يتفكرون في قلة مقامهم

ص -424- في دار الغرور ولا في رحيلهم وانتقالهم عنها ولا إلى أين يرحلون وأين يستقرون قد ملكهم الحس وقل نصيبهم من العقل وشملتهم الغفلة وغرتهم الأماني التي هي كالسراب وخدعهم طول الأمل وكأن المقيم لا يرحل وكأن أحدهم لا يبعث ولا يسأل وكأن مع كل مقيم توقيع من الله لفلان بن فلان بالأمان من عذابه والفوز بجزيل ثوابه فأما اللذات الحسية والشهوات النفسية كيفما حصلت فانهم حصلوها ومن أي وجه لاحت أخذوها غافلين عن المطالبة آمنين من العاقبة يسعون لما يدركون ويتركون ماهم به مطالبون ويعمرون ما هم عنه منتقلون ويخربون ما هم إليه صائرون وهم عن الآخرة هم غافلون ألهتهم شهوات نفوسهم فلا ينظرون في مصالحها ولا يأخذون في جمع زادها في سفرها {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} والعجب كل العجب من غفلة من تعد علمه لحظاته وتحصى عليه أنفاسه ومطايا الليل والنهار تسرع به ولا يتفكر إلى أين يحمل ولا إلى أي منزل ينقل:

وكيف تنام العين وهي قريرة ولم تدر في أي المحلين تنزل

وإذا نزل بأحدهم الموت قلق لخراب ذاته وذهاب لذاته لا لما سبق من جناياته ولا لسوء منقلبه بعد مماته فإن خطرت على أحدهم خطرة من ذلك اعتمد العفو أو الرحمة وكان يتيقن أن ذلك نصيبه ولا بد فلو أن العاقل أحضر ذهنه ما استحضر عقله وسار

ص -425- بفكره وأمعن النظر وتأمل الآيات لفهم المراد من إيجاده ولنظرت عين الراحل إلى الطريق ولأخذ المسافر في التزود والمريض في التداوي والحازم ما يجوز أن يأتي فما الظن بأمر متيقن كما أنه لصدق إيمانه وقوة إيقانهم وكأنهم يعاينون الأمر فأضحت ربوع الإيمان من أهلها خالية ومعالمه على عروشها خاوية قال ابن وهب أخبرني مسلم بن علي عن الأوزاعي قال كان السلف إذا طلع الفجر أو قبله كأنما على رؤسهم الطير مقبلين على أنفسهم حتى لو أن حبيبا لأحدهما غاب عنه حينا ثم قدم لما التفت إليه فلا يزالون كذلك إلى طلوع الشمس ثم يقوم بعضهم إلى بعض فيتخلفون بأول ما يقتضون فيه أمر معادهم وما هم صائرون إليه ثم يأخذون في الفقه
فصل
ومن ذلك قوله تعالى {ق وَالْقُرْآنِ الْمَجِيدِ بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيب} الصحيح أن ق ون وص بمنزلة حم وألم وطس تلك حروف مفرد وهذه متعددة وقد تقدمت الإشارة إلى بعض ما فيها قبل
وههنا قد اتحد المقسم به والمقسم عليه وهو القرآن فأقسم بالقرآن على ثبوته وصدقه وأنه حق من عنده ولذلك حذف الجواب ولم يصرح به لما في القسم من الدلالة عليه أو لأن المقصود نفس المقسم به

ص -426- كما تقدم بيانه ثم أخذ سبحانه في بيان عجب الكفار من غير عجيب بل بما لا ينبغي أن يقع سواه كما قال سبحانه {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ} فأي عجب من هذا حتى يقول الكافرون {إِنَّ هَذَا لَسِحْرٌ مُبِينٌ} وكيف يتعجب من رحمة الخالق عباده وهدايته وإنعامه عليهم بتعريفهم على لسان رسوله بطريق الخير والشر وما هم صائرون إليه بعد الموت وأمرهم ونهيهم حتى يقابل ذلك بالتعجب ونسبة ما جاء به إلى السحر لولا غاية الجهل والظلم وإن العجب كل العجب قولهم وتكذيبهم كما قال تعالى {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ}
فصل
ومن ذلك {حم وَالْكِتَابِ الْمُبِينِ} وقوله {ص وَالْقُرْآنِ ذِي الذِّكْرِ} وقوله {يس وَالْقُرْآنِ الْحَكِيمِ إِنَّكَ لَمِنَ الْمُرْسَلِينَ} والصحيح أن يس بمنزلة حم والم ليست أسماء من أسماء النبي
وأقسم سبحانه بكتابه على صدق رسوله وصحة نبوته ورسالته فتأمل قدر المقسم به والمقسم عليه وقوله تعالى {عَلَى صِرَاطٍ مُسْتَقِيمٍ}

ص -427- وجوز فيه ثلاثة أن يكون خبرا بعد خبر فأخبر عنه بأنه رسوله وأنه على صراط مستقيم وأن يكون متعلقا بالخبر نفسه تعلق المعمول بعامله أي أرسلتك على صراط وهذا يحتاج إلى بيان تقدير المجعولين على صراط مستقيم وكونه من المرسلين مستلزم لذلك فاستغنى عن ذكره.
فصل
ومن ذلك قوله تعالى {وَالصَّافَّاتِ صَفّاً} أقسم سبحانه بملائكته الصافات للعبودية بين يديه كما قال النبي صلى الله عليه وسلم لأصحابه "ألا تصفون كما تصف الملائكة عند ربها" تتمون الصفوف الأول وتراصون في الصف وكما قالوا عن أنفسهم {وَإِنَّا لَنَحْنُ الصَّافُّونَ} والملائكة الصافات أجنحتها في الهواء والزاجرات الملائكة التي تزجر السحاب وغيره بأمر الله {فَالتَّالِيَاتِ} التي تتلو لكلام الله وقيل الصافات الطير كما قال تعالى {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْن} وقال تعالى {وَالطَّيْرُ صَافَّاتٍ} والزاجرات الآيات والكلمات الزاجرات عن معاصي الله والتاليات الجامعات لكتاب الله تعالى وقيل الصافات القتال في سبيله فالزاجرات الخيل للحمل على أعدائه فالتاليات الذاكرين له عند ملاقاة عدوهم وقيل الجامعات الصافات أبدانها في الصلاة الزاجرات أنفسها عن معاصي الله فالتاليات

ص -428- آياته واللفظ يحتمل ذلك كله وإن كان أحق من دخل فيه وأولى الملائكة فإن الإقسام كالدليل والآية على صحة ما أقسم عليه من التوحيد وما ذكر من غير الملائكة فهو من آثار الملائكة وبواسطتها كان
وأقسم سبحانه بذلك على توحيد ربوبيته وإلهيته وقرر توحيد ربوبيته فقال {إِنَّ إِلَهَكُمْ لَوَاحِدٌ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} من أعظم الأدلة على أنه إله واحد ولو كان معه إله آخر لكان الاله مشاركا له في ربوبيته كما شاركه في إلهيته تعالى الله عن ذلك علوا كبيرا وهذه قاعدة القرآن يقرر توحيد الإلهية بتوحيد الربوبية فيقرر كونه معبودا وحده بكونه خالقا رازقا وحده وخص المشارق ههنا بالذكر إما لدلالتها على المغارب إذ الأمر أن المتضايفان كل منهما يستلزم الآخر وإما لكون المشارق مطلع الكواكب ومظاهر الأنوار وإما توطئة لما ذكر بعدها من تزيين السماء بزينة الكواكب وجعلها حفظا من كل شيطان فذكر المشارق أنسب بهذا المعنى وأليق والله تعالى أعلم
فصل
ومن ذلك قوله في قصة لوط عليه السلام ومراجعته قومه له {قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ قَالَ هَؤُلاءِ بَنَاتِي إِنْ

ص -429- كُنْتُمْ فَاعِلِينَ لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} أكثر المفسرين من السلف والخلف بل لا يعرف عن السلف فيه إلا نزاعا أن هذا قسم من الله بحياة رسوله وهذا من أعظم فضائله أن يقسم الرب عز وجل بحياته وهذه مزية لا تعرف لغيره ولم يوافق الزمخشري على ذلك فصرف القسم إلى أنه بحياة لوط وأنه من قول الملائكة فقال هو على إرادة القول أي قالت الملائكة للوط عليه الصلاة والسلام لعمرك أنهم في سكرتهم يعمهون وليس في اللفظ ما يدل على واحد من الأمرين بل ظاهر اللفظ وسياقه أنما يدل على ما فهمه السلف لا أهل التعطيل والاعتزال قال ابن عباس رضي الله عنهما لعمرك أي وحياتك قال وما أقسم الله تعالى بحياة نبي غيره والعمر والعمر واحد إلا أنهم خصوا القسم بالمفتوح لاثبات الأخف لكثرة دوران الحلف على ألسنتهم وأيضا فإن العمر حياة مخصوصة فهو عمر شريف عظيم أهل أن يقسم لمزيته على كل عمر من أعمار بني آدم ولا ريب أن عمره وحياته من أعظم النعم والآيات فهو أهل أن يقسم به والقسم به أولى من القسم بغيره من المخلوقات

ص -430- وقوله تعالى {يَعْمَهُونَ} أي يتحيرون وإنما وصف الله سبحانه اللوطية بالسكرة لأن سكرة العشق مثل سكرة الخمرة كما قال القائل:

سكران بكسر هوى وسكر مدامة ومتى إفاقة من به سكران

فصل
ومن ذلك قوله تعالى {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} أقسم سبحانه بنفسه المقدسة قسما مؤكدا بالنفي قبله على عدم إيمان الخلق حتى يحكموا رسوله في كل ما شجر بينهم من الأصول والفروع وأحكام الشرع وأحكام المعاد وسائر الصفات وغيرها ولم يثبت لهم الإيمان بمجرد هذا التحكيم حتى ينتفي عنهم الحرج وهو ضيق الصدر وتنشرح صدورهم لحكمه كل الانشراح وتنفسح له كل الانفساح وتقبله كل القبول ولم يثبت لهم الإيمان

ص -431- بذلك أيضا حتى ينضاف إليه مقابلة حكمه بالرضى والتسليم وعدم المنازعة وانتفاء المعارضة والاعتراض فهنا قد يحكم الرجل غيره وعنده حرج من حكمه ولا يلزم من انتفاء الحرج والرضا والتسليم والانقياد إذ قد يحكمه وينتفي الحرج عنه في تحكيمه ولكن لا ينقاد قلبه ولا يرضى كل الرضى بحكمه والتسليم أخص من انتفاء الحرج فالحرج مانع والتسليم أمر وجودى ولا يلزم من انتفاء حصوله بمجرد انتفائه إذ قد ينتفي الحرج ويبقى القلب فارغا من ومن الرضى به والتسليم له فتأمله
وعند هذا يعلم أن الرب تبارك وتعالى أقسم على انتفاء إيمان أكثر الخلق وعند الامتحان تعلم هل هذه الأمور الثلاثة موجودة في قلب أكثر من يدعي الإسلام أم لا
والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله العلي العظيم
وصلى الله على سيدنا محمد خاتم النبيين وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين والحمد لله رب العالمين


التبيان في أقسام القرآن، الفكر

في أقسام القرآن
وهو سبحانه يقسم بأمور على أمور وإنما يقسم بنفسه الموصوفة بصفاته وآياته المستلزمة لذاته وصفاته وإقسامه ببعض المخلوقات دليل على أنه من عظيم آياته
فالقسم إما على جملة خبرية - وهو الغالب - كقوله تعالى { فورب السماء والأرض إنه لحق } وإما على جملة طلبية كقوله تعالى { فوربك لنسألنهم أجمعين * عما كانوا يعملون } مع أن هذا قد يراد به تحقيق المقسم عليه فيكون من باب الخبر وقد يراد تحقيق القسم
والمقسم عليه يراد بالقسم توكيده وتحقيقه فلابد أن يكون بما يحسن فيه ذلك كالأمور الغائبة والخفية إذا أقسم على ثبوتها فأما الأمور الظاهرة المشهورة كالشمس والقمر والليل والنهار والسماء والأرض فهذه يقسم بها ولايقسم عليها
وما أقسم عليه الرب فهو من آياته فيجوز أن يكون مقسما به ولا ينعكس
وهو سبحانه يذكر جواب القسم تارة وهو الغالب وتارة يحذفه كما يحذف جواب لو كثيرا كقوله تعالى { كلا لو تعلمون علم اليقين } وقوله { ولو أن قرآنا سيرت به الجبال أو قطعت به الأرض } { ولو ترى إذ يتوفى الذين كفروا الملائكة } { ولو ترى إذ فزعوا فلا فوت } { ولو ترى إذ وقفوا على ربهم } ومثل هذا حذفه من أحسن الكلام لأن المراد أنك لو رأيت ذلك لرأيت هولا عظيما فليس في ذكر الجواب زيادة على مادل عليه الشرط وهذه عادة الناس في كلامهم إذا رأوا أمورا عجيبة وأرادو أن يخبروا بها الغائب عنها يقول أحدهم : لو رأيت ماجرى يوم كذا بموضع كذا ؟ ومنه قوله تعالى { ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب } فالمعنى في أظهر الوجهين : لو يرى الذي ظلموا في الدنيا إذ يرون العذاب في الآخرة والجواب محذوف ثم قال : { أن القوة لله جميعا } كما قال تعالى { ولو ترى إذ فزعوا فلا فوت } { ولو ترى إذ يتوفى الذين كفروا الملائكة } أي لو ترى ذلك الوقت ومافيه
وأما القسم فإن الحالف قد يحلف على الشيء ثم يكرر القسم فلا يعيد المقسم عليه لأنه قد عرف مايحلف عليه فيقول : والله إن لي عليه ألف درهم ثم يقول : ورب السموات والأرض والذي نفسي بيده وحق القرآن العظيم ولايعيد القسم عليه لأنه قد عرف المراد
والقسم لما كان يكثر في الكلام اختصر فصار فعل القسم يحذف ويكتفى بالباء ثم عوض من الباء الواو في الأسماء الظاهرة والتاء في أسماء الله كقوله { وتالله لأكيدن أصنامكم } وقد نقل : ترب الكعبة وأما الواو فكثيرة

(1/6)

إذا عرف هذا فهو سبحانه يقسم على أصول الإيمان التي يجب على الخلق معرفتها تارة يقسم على التوحيد وتارة يقسم على أن القرآن حق وتارة على أن الرسول حق وتارة على الجزاء والوعد والوعيد وتارة على حال الإنسان
فالأول كقوله { والصافات صفا * فالزاجرات زجرا * فالتاليات ذكرا * إن إلهكم لواحد } والثاني كقوله { فلا أقسم بمواقع النجوم * وإنه لقسم لو تعلمون عظيم * إنه لقرآن كريم } وقوله { حم * والكتاب المبين * إنا أنزلناه في ليلة مباركة } { حم * والكتاب المبين * إنا جعلناه قرآنا عربيا } إذا جعل ذلك جواب القسم كما هو الظاهر وإن قيل : بل الجواب محذوف كان كقوله : { ص والقرآن ذي الذكر } فإنه هنا حذف الجواب ومن قال : إن الجواب هو قوله { إن ذلك لحق تخاصم أهل النار } فقد أبعد النجعة
والقسم على الرسول كقوله { والقرآن الحكيم * إنك لمن المرسلين * على صراط مستقيم } إذا قيل هو الجواب وإن قيل الجواب محذوف كان كما ذكر ومنه { ن والقلم وما يسطرون * ما أنت بنعمة ربك بمجنون * وإن لك لأجرا غير ممنون } ومنه { والنجم إذا هوى * ما ضل صاحبكم وما غوى * وما ينطق عن الهوى } إلى آخر القصة ومنه قوله { فلا أقسم بما تبصرون * وما لا تبصرون * إنه لقول رسول كريم * وما هو بقول شاعر قليلا ما تؤمنون } وقوله { فلا أقسم بالخنس * الجوار الكنس * والليل إذا عسعس * والصبح إذا تنفس * إنه لقول رسول كريم * ذي قوة عند ذي العرش مكين }
وأما القسم على الجزاء والوعد والوعيد ففي مثل قوله { والذاريات ذروا * فالحاملات وقرا * فالجاريات يسرا * فالمقسمات أمرا * إنما توعدون لصادق * وإن الدين لواقع } ثم ذكر تفصيل الجزاء وذكر الجنة والنار وذكر أن في السماء رزقهم وما يوعدون ثم قال { فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون } ومثل قوله { والمرسلات عرفا * فالعاصفات عصفا * والناشرات نشرا * فالفارقات فرقا * فالملقيات ذكرا * عذرا أو نذرا * إنما توعدون لواقع } ومثل { والطور * وكتاب مسطور * في رق منشور * والبيت المعمور * والسقف المرفوع * والبحر المسجور * إن عذاب ربك لواقع * ما له من دافع }
وقد أمر نبيه أن يقسم على الجزاء والمعاد في ثلاث آيات فقال تعالى { زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن } وقال تعالى { وقال الذين كفروا لا تأتينا الساعة قل بلى وربي لتأتينكم } وقال تعالى { ويستنبئونك أحق هو قل إي وربي إنه لحق وما أنتم بمعجزين }
وهذا لأن المعاد إنما يعلمه عامة الناس بأخبار الأنبياء وإن كان من الناس من قد يعلمه بالنظر وقد تنازع النظار في ذلك فقالت طائفة أنه لا يمكن علمه إلا بأسمع وهو الخبر وهو قول من لا يرى تعليل الأفعال ويقولون لا ندري ما يفعل الله إلا بعادة أو خبر كما يقوله جهم بن صفوان ومن تبعه و الأشعري وأتباعه وكثير من أهل الكلام في الفقه والحديث من أتباع الأئمة الأربعة بخلاف العلم بالصانع فإن الناس متفقون على أنه لا يعلم إلا بالفعل وإن كان ذلك مما نبهت الرسول عليه وصفاته قد تعلم بالعقل وتعلم بالسمع أيضا كما قد بسط في موضوع آخر
وأما القسم على أحوال الإنسان فكقوله { والليل إذا يغشى * والنهار إذا تجلى * وما خلق الذكر والأنثى * إن سعيكم لشتى } الآية ولفظ السعي هو العمل لكن يراد به العمل الذي يهتم به صاحبه ويجتهد فيه بحسب الإمكان فإن كان يفتقر إلى عدو بدنه عدا وإن كان يفتقر إلى جمع أعوانه جمع وإن كان يفتقر إلى تفريغ له وترك غيره فعل ذلك فلفظ السعي في القرآن جاء بهذا الإعتبار ليس هو مرادفا للفظ العمل كما ظنه طائفة بل هو عمل مخصوص يهتم به صاحبه ويجتهد فيه لهذا قال في الجمعة { فاسعوا إلى ذكر الله } وهذه أحسن من قراءة من قرأ { فاسعوا إلى ذكر الله } وقد ثبت في الصحيح عن النبي صلى الله عليه و سلم أنه قال [ إذا أقيمت الصلاة فلا تأتوها تسعون وائتوها تمشون وعليكم السكينة فما أدركتم فصل وا وما فاتكم فأتموا ] فلم ينه عن السعي إلى الصلاة فإن الله أمر بالسعي إليها بل نهاهم أن يأتوا إليها يسعون فنهاهم عن الإتيان المتصف بسعي صاحبه والإتيان فعل البدن وسعيه عدو البدن وهو منهي عنه وأما السعي المأمور به في الآية فهو الذهاب إليها على وجه الإهتمام بها والتفرغ لها عن الأعمال الشاغلة من بيع وغيره والإقبال بالقلب على السعي إليها وكذلك قوله في قصة فرعون لما قال له موسى { هل لك إلى أن تزكى * وأهديك إلى ربك فتخشى * فأراه الآية الكبرى * فكذب وعصى * ثم أدبر يسعى * فحشر فنادى } فهذا اهتمام واجتهاد في حشر رعيته ومناداته فيهم وكذلك قوله : { وإذا تولى سعى في الأرض ليفسد فيها } هو عمل بهمة واجتهاد ومنه سمى الساعى على الصدقة والساعي على الأرملة واليتيم ومنه قوله { إن سعيكم لشتى } وهو العمل الذي يقصده صاحبه ويعتني به ليترتب عليه ثواب أو عقاب بخلاف المباحاة المعتادة فإنها لم تدخل في هذا السعي قال تعالى { فأما من أعطى واتقى * وصدق بالحسنى * فسنيسره لليسرى * وأما من بخل واستغنى * وكذب بالحسنى * فسنيسره للعسرى } ومنه قوله تعالى { ومن أراد الآخرة وسعى لها سعيها وهو مؤمن } وقوله { إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا }

(1/7)

وأقسم على صفة الإنسان بقوله { والعاديات ضبحا * فالموريات قدحا * فالمغيرات صبحا * فأثرن به نقعا * فوسطن به جمعا * إن الإنسان لربه لكنود } وأقسم على عاقبته وهو قسم على الجزاء في قوله { والعصر * إن الإنسان لفي خسر * إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر } وفي قوله { والتين والزيتون * وطور سينين * وهذا البلد الأمين * لقد خلقنا الإنسان في أحسن تقويم * ثم رددناه أسفل سافلين * إلا الذين آمنوا وعملوا الصالحات }
وحذف جواب القسم لأنه قد علم بأنه يقسم على هذه الأمور وهي متلازمة فمتى ثبت أن الرسول حق ثبت القرآن والمعاد ومتى ثبت أن القرآن حق ثبت صدق الرسول الذي جاء به ومتى ثبت أن الوعد والوعيد حق ثبت صدق الرسول الذي جاء به ومتى ثبت أن الوعد والوعيد حق ثبت صدقه وصدق الكتاب الذي جاء به
والجواب يحذف تارة ولا يراد ذكره بل يراد تعظيم المقسم به وأنه مما يحلف به كقوله النبي صلى الله عليه و سلم [ من كان حالفا فليحلف بالله أو ليصمت ] ولكن هذا يذكر معه الفعل دون مجرد حرف القسم كقولك : فلان يحلف بالله وحده وأنا أحلف بالحالق لا بالمخلوق ونحو ذلك والنصراني يحلف بالصليب والمسيح وفلان أكذب مايكون إذا حلف بالله
وقد يكون هذا النوح بحرف القسم مجردا كما في الحديث : كان أكثر يمين رسول الله صلى الله عليه و سلم [ لا ومقلب القلوب ] وكان بعض السلف إذا اجتهد في يمينه قال : والله الذي لا إله إلاهو وتارة يحذف الجواب وهو مراد إما لكونه قد ظهر وعرف إما بدلاله الحال كمن قيل له كل فقال لا والله الذي لا إله إلا هو أو بدلالة السياق وأكثر ما يكون هذا إذا كان في نفس المقسم به مايدل على المقسم عليه وهي طريقة القرآن فإن المقصود يحصل بذكر المقسم به فيكون حذف المقسم عليه أبلغ وأوجز كمن أراد أن يقسم على أن الرسول حق فقال : والذي أرسل محمدا بالهدى ودين الحق وأيده بالآيات البينات وأظهر دعوته وأعلى كلمته ونحو ذلك فلا يحتاج إلى ذكر الجواب استغناء عنه بما في القسم من الدلالة عليه كمن أراد أن يقسم على التوحيد وصفات الرب ونعوت جلاله فقال : والله الذي لا إله إلاهو عالم الغيب والشهادة الرحمن الرحيم الأول الآخر الظاهر الباطن وكمن أراد أن يقسم على علوه فوق عرشه فقال : والذي استوى على عرشه فوق سمواته يصعد إليه الكلم الطيب وترفع إليه الأيدي وتعرج الملائكة والروح إليه ونحو ذلك
وكذلك من حلف لشخص أنه يحبه ويعظمه فقال : والذي ملأ قلبي من محبتك وإجلالك ومهابتك ونظائر ذلك - لم يحتج إلى جواب القسم وكان في المقسم به مايدل على المقسم عليه فمن هذا قوله تعالى { ص والقرآن ذي الذكر } فإن في المقسم به من تعظيم القرآن ووصفه بأنه ذي الذكر المتضمن لتذكير العباد مايحتاجون إليه وللشرف والقدر مايدل على المقسم عليه وكونه حقا من عند الله غير مفترى كمايقوله الكافرون وهذا معنى قول كثير من المفسرين - متقدميهم ومتأخريهم : إن الجواب محذوف تقديره : إن القرآن لحق وهذا مطرد في كل ماشأنه ذلك وأما قول بعضهم إن الجواب قوله تعالى { كم أهلكنا من قبلهم من قرن } فاعترض بين القسم وجوابه بقوله { بل الذين كفروا في عزة وشقاق } فبعيد لأن كم لا يتلقى بها القسم فلا تقول : والله كم أنفقت مالا وبالله كم أعتقت عبدا وهؤلاء لما لم يخف عليهم ذلك احتاجوا أن يقدروا ما يتلقى بها الجواب أي لكم أهلكنا وأبعد من هذا قول من قال : الجواب في قوله { إن كل إلا كذب الرسل } وأبعد منه قول من قال : الجواب { إن هذا لرزقنا ما له من نفاد } وأبعد منه قول من قال : الجواب قوله { إن ذلك لحق تخاصم أهل النار } وأقرب ماقيل في الجواب لفظا وإن كان بعيدا معنى عن قتاده وغيره : إنه في قوله { بل الذين كفروا } كما قال { ق والقرآن المجيد * بل عجبوا أن جاءهم منذر منهم } وشرح صاحب النظم هذا القول فقال : معنى بل توكيد الخبر الذي بعده فصار كإن الشديدة في تثبيت مابعدها وقيل ههنا بمنزلة إن لأنه يؤكد ما بعده من الخبر وإن كان له معنى سواه في نفي خبر متقدم فكأنه عز و جل قال : { ص والقرآن ذي الذكر * بل الذين كفروا في عزة وشقاق } كما تقول : والله إن زيدا لقائم قال : واحتج صاحب هذا القول بأن هذا النظم وإن لم يكن للعربية فيه أصل ولا لها رسم فيحتمل أن يكون نظما أحدثه الله عزوجل لما بينا من احتمال ( أن يكون ) بل بمعنى أن 1هـ
وقال أبو القاسم الزجاج قال النحويون : إن بل تقع في جواب القسم كما تقع إن لأن المراد بها توكيد الخبر وهذا القول اختيار أبي حاتم وحكاه الأخفش عن الكوفيين وقرره بعضهم بأن قال : أصل الكلام بل الذين كفروا في عزة وشقاق والقرآن ذي الذكر فلما قدم القسم ترك على حاله قال الأخفش : وهذا يقوله الكوفيون وليس بجيد في العربية لو قلت : والله قام وأنت تريد قام والله لم يحسن وقال النحاس : هذا خطأ على مذهب النحويين لأنه إذا ابتدأ بالقسم وكان الكلام معتمدا عليه لم يكن بد من الجواب وأجمعوا أنه لايجوز : والله قام عمرو بمعنى قام عمرو والله لأن الكلام يعتمد على القسم وذكر الأخفش وجها آخر في جواب القسم فقال : يجوز أن يكون لصاد معنى يقع عليه القسم لاندري نحن ماهو كأنه يقول : الحق والله قال أبو الحسن الواحدي : وهذا الذي قال الأخفش صحيح المعنى على قول من يقول ( ص ) الصادق الله أو صدق محمد وذكر الفراء هذا الوجه أيضا فقال ( ص ) جواب القسم وقال هو كقولك وجب والله وترك والله فهي جواب لقوله { والقرآن } وذكر النحاس وغيره وجها آخر في الجواب وهو أنه محذوف تقديره : والقرآن ذي الذكر فالأمر كمايقوله هؤلاء الكفار ودل على المحذوف قوله تعالى { بل الذين كفروا } وهذا اختيار ابن جرير وهو مخرج من قوله قتادة وشرحه الجرجاني فقال بل رافع لخبر قبله ومثبت لخبر بعده فقد ظهر مابعده وظهر ماقبله ومابعده دليل على ماقبله فالظاهر يدل على الباطن فإذا كان كذلك وجب أن يكون قوله { بل الذين كفروا في عزة وشقاق } مخالفا لهذا المضمر فكأنه قيل : والقرآن ذي الذكر إن الذين كفروا يزعمون أنهم على الحق أو كل مافي هذا المعنى فهذهة ستة أوجه سوى مابدأنا به في جواب القسم والله أعلم
ونظير هذا قوله تعالى { ق والقرآن المجيد * بل عجبوا } قيل جواب القسم ( قد علمنا ) وقال الفراء : محذوف دل عليه قوله { أإذا متنا } أي لتبعثن وقيل قوله { بل عجبوا } كما تقدم بيانه

(1/10)

ومن ذلك قوله { لا أقسم بيوم القيامة * ولا أقسم بالنفس اللوامة } فقد تضمن الأقسام ثبوت الجزاء ومستحق الجزاء وذلك يتضمن إثبات الرسالة والقرآن والمعاد وهو سبحانه يقسم على هذه الأمور الثلاثة ويقررها أبلغ التقرير لحاجة النفوس إلى معرفتها والإيمان بها وأمر رسوله أن يقسم عليه كما قال تعالى { ويستنبئونك : أحق هو ؟ قل : إي وربي إنه لحق } وقال تعالى { وقال الذين كفروا لا تأتينا الساعة قل بلى وربي لتأتينكم } وقال تعالى { زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير } فهذه ثلاثة مواضع لارابع لها يأمر نبيه صلى الله عليه و سلم أن يقسم على ما أقسم عليه هو سبحانه من النبوة والقرآن والمعاد
فأقسم سبحانه لعباده وأمر أصدق خلقه أن يقسم لهم وأقام البراهيم القطعية على ثبوت ما أقسم عليه فأبى الظالمون إلا جحودا وتكذبيا
واختلف في النفس المقسم بها ههنا هل هي خاصة أوعامة ؟ على قولين بناء على الأقوال الثلاثة في اللوامة فقال ابن عباس : كل نفس تلوم نفسها يوم القيام يلوم المحسن نفسه أن لايكون ازداد إحسانا ويلوم المسيء نفسه أن لايكون رجع عن إساءته واختار الفراء قال : ليس من نفس برة ولا فاجرة إلا وهي تلوم نفسها إن كانت عملت خيرا قالت : هلا ازددت خيرا ؟ وإن كانت عملت سوءا قالتك يا ليتني لم أفعل
والقول الثاني : أنهاخاصة ؟ قال الحسنك هي النفس المؤمنة وأن المؤمن - والله - لاتراه إلا يلوم نفسه على كل حالة لأنه يستقصر في كل ماتفعل فيندم ويلوم نفسه وإن الفاجر يمضي قدما لا يعاتب نفسه
والقول الثالث : أنها النفس الكافرة وحدها قاله قتاده ومقاتل وهي النفس الكافرة تلوم نفسها في الآخرة على مافرطت في أمر الله
قال شيخنا : والأظهر أن المراد نفس الإنسان مطلقا فإن نفس كل إنسان لوامة كما أقسم بجنس النفس في قوله { ونفس وما سواها * فألهمها فجورها وتقواها } فإنه لابد لكل إنسان أن يلوم نفسه أوغيره على أمره ثم هذا اللوم قد يكون محمودا وقد يكون مذموما كماقال تعالى { فأقبل بعضهم على بعض يتلاومون * قالوا يا ويلنا إنا كنا طاغين } وقال تعالى { يجاهدون في سبيل الله ولا يخافون لومة لائم } فهذا اللوم غير محمود وفي الصحيحين في قصة احتجاج آدم وموسى [ أتلومني على أمر قدره الله علي قبل أن أخلق ؟ ] فحج آدم موسى فهو سبحانه يقسم على صفة النفس اللوامة كقوله { إن الإنسان لربه لكنود } وعلى جزائها كقوله { فوربك لنسألنهم أجمعين } وعلىتباين عملها كقوله { إن سعيكم لشتى } وكل نفس لوامة فالنفس السعيدة تلوم على فعل الشر وترك الخير فتبادر إلى التوبة والنفس الشقية بالضد من ذلك
وجمع سبحانه في القسم بين محل الجزاء وهو يوم القيامة ومحل الكسب وهو النفس اللوامة ونبه سبحانه بكونها لوامة على شدة حاجتها وفاقتها وضرورتها إلى من يعرفها الخير والشر ويدلها عليه ويرشدها إليه ويلهمها إياه فيجعلها مريدة للخير مرشدة له كارهة للشر مجانبة له لتخلص من اللوم ومن شر ما تلوم عليه ولأنها متلومة مترددة لا تثبت على حال واحدة فهي محتاجة إلى من يعرفا ماهو أنفع لها في معاشها ومعادها فتؤثرة وتلوم نفسها عليه إذا فاتها فتتوب منه إن كانت سعيدة ولتقوم عليها حجة عدله فيكون لومها في القيامة لنفسا عليه لوما بحق قد أعذر الله خالقها وفاطرها إليها فيه ففي صفة اللوم تنبيه على ضرورتها إلى التصديق بالرسالة والقرآن وأنها لاغنى لها عن ذلك ولا صلاح ولا فلاح بدونه البتة ولما كان يوم معادها هو محل ظهور هذا اللوم وترتب أثره عليه قرن بينهما في الذكر

(1/13)

ومن ذلك قوله تعالى { والشمس وضحاها * والقمر إذا تلاها * والنهار إذا جلاها * والليل إذا يغشاها * والسماء وما بناها * والأرض وما طحاها * ونفس وما سواها * فألهمها فجورها وتقواها } قال الزجاج وغيره : جواب القسم { قد أفلح من زكاها } ولما طال الكلام حسن حذف اللام من الجواب
وقد تضمن هذا القسم الأقسام بالخالق والمخلوق فأقسم بالسماء وبانيها والأرض وطاحيها والنفس ومسويها
وقد قيل إن مصدرية فيكون الأقسام بنفس فعله تعالى فيكون قد أقسم بالمصنوع الدال عليه وبصنعته الدالة على كمال علمه وقدرته وحكمته وتوحيده ولما كانت حركة الشمس والقمر والليل والنهار أمرا يشهد الناس حدوثه شيئا فشيئا ويعلمون أن الحادث لابد له من محدث كان العلم بذلك منزلا منزلة ذكر المحدث له لفظا فلم يذكر الفاعل في الأقسام الأربعة
ولهذا سلك طائفة من النظار طريق الإستدلال بالزمان على الصانع وهو استدلال صحيح قد نبه عليه القرآن في غير موضع كقوله { إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب }
ولما كانت السماء والأرض ثابتتين حتى ظن من ظن أنهما قد يمتان ذكر مع الأقسام بهما بانيهما ومبدعهما وكذلك النفس فإن حدوثها غير مشهود حتى ظن بعضهم قدمها فذكر مع الأقسام بها مسويها وفاطرها مع ما في ذكر بناء السماء وطحو الأرض وتسوية النفس من الدلالة على الرحمة والحكمة والعناية بالخلق فإن بناء السماء يدل على أنها كالقبة العالية على الأرض وجعلها سقفا لهذا العالم والطحو هو مد الأرض وبسطها وتوسيعها ليستقر عليها الأنام والحيوان ويمكن فيها البناء والغراس والزرع وهو متضمن لنضوب الماء عنها وهو مما حير عقول الطبائعيين حيث كان مقتضى الطبيعة أن يغمرها كثرة الماء فبروز جانب منها على خلاف مقتضى الطبيعة وكونه هذا الجانب المعين دون غيره مع استاء الجوانب في الشكل الكروي يقتضي تخصيصا فلم يحدوا بدا أن يقولوا : عناية الصانع اقتضت ذلك قلنا فنعم إذا ولكن عناية من لا مشيئة له ولا إرادة ولا اختيار ولا علم بمعين أصلا كما تقولونه فيه محال فعنايته تقتضي ثبوت صفات كماله ونعوت جلاله وأنه الفاعل يفعل باختيار ما يريد
وكذلك النفس أقسم بها وبمن سواها وألهمها فجورها وتقواها فإن من الناس من يقول قديمة لا مبدع لها ومنهم من يقول بل هي التي تبدع فجورها وتقواها فذكر سبحانه أنه هو الذي سواها وأبدعها وأنه هو الذي ألهمها الفجور والتقوى فأعلمنا أنه خالق نفوسا وأعمالها وذكر لفظ التسوية كما ذكره في قوله { ما غرك بربك الكريم * الذي خلقك فسواك فعدلك } وفي قوله { فإذا سويته ونفخت فيه من روحي } إيذانا بدخول البدن في لفظ النفس كقوله { خلقكم من نفس واحدة } وقوله { فسلموا على أنفسكم } { ولا تقتلوا أنفسكم } { لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا } ونظائره وباجتماع الروح مع البدن تصبر النفس فاجرة أو تقية وإلا فالروح بدون البدن لا فجور لها
وقوله { قد أفلح من زكاها } الضمير مرفوع في { زكاها } عائد على ( من ) وكذلك هو في { دساها } المعنى قد أفلح من زكى نفسه وقد خاب من دساها هذا القول هو الصحيح وهو نظير قوله { قد أفلح من تزكى } وهو سبحانه إذا ذكر الفلاح علقه بفعل المفلح كقوله { قد أفلح المؤمنون * الذين هم في صلاتهم خاشعون } إلى آخر الآيات وقوله { الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون * والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون * أولئك على هدى من ربهم وأولئك هم المفلحون } وقوله { إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون } ونظائره قال الحسن : قد أفلح من زكى نفسه وحملها على طاعة الله وقد خاب من أهلكها وحملها على معصية الله وقاله قتادة وقال ابن قتيبة : يريد أفلح من زكى نفسه أي نماها وأعلاها بالطاعة والبر والصدقة واصطناع المعروف وقد خاب من دساها أي نقصها وأخفاها بترك عمل البر وركوب المعاصي والفاجر أبدا خفي المكان زمن المروءة غامض الشخص ناكس الرأس فكأن المتصف بارتكاب الفواحش دس نفسه وقمعها ومصطنع المعروف شهر نفسه ورفعها وكانت أجواد العرب تنزل الربى و بقاع الأرض لتشهر أنفسها للمعتفين وتوقد النيران في الليل للطارقين وكانت اللئام تنزل الأولاج والأطراف والأهضام لتخفى أماكنها على الطالبين فأولئك أعلوا أنفسهم وزكوها وأولئك أخفوا أنفسهم ودسوها وأنشد :
( وبوأت بيتك في معلم رحيب المباحات والمسرح )
( كفيت العفاة طلاب القرى ونبح الكلاب لمستنبح )
وقال أبو العباس : سألت ابن الأعرابي عن قوله ( وقد خاب من دساها ) : فقال دسى معناه دس نفسه مع الصالحين وليس منهم وعلى هذا فالمعنى أخفى نفسه في الصالحين يرى الناس أنه منهم و هو منطو على غير ما ينطوي عليه الصالحون وقال طائفة أخرى : الضمير يرجع إلى الله سبحانه قال ابن عباس في رواية عطاء : قد أفلحت نفس زكاها الله وأصلحها وهذا قول مجاهد وعكرمة والكلبي وسعيد بن جبير ومقاتل قالوا : سعدت نفس وأفلحت نفس أصلحها الله وطهرها ووفقها للطاعة حتى عملت بها وخابت وخسرت نفس أضلها الله وأغواها وأبطلها وأهلكها
قال أرباب هذا القول : قد أقسم الله بهذه الأشياء التي ذكرها لأنها تدل على وحدانيته وعلى فلاح من طهره وخسارة من خذله حتى لا يظن أحد أنه هو الذي يتولى تطهير نفسه وإهلاكها بالمعصية من غير قدر سابق وقضاء متقدم قالوا : وهذا أبلغ في التوحيد الذي سيقت له هذه السورة قالوا : ويدل عليه قوله { فألهمها فجورها وتقواها } قالوا : ويشهد له حديث نافع عن ابن عمر عن ابن أبي مليكة عن عائشة رضي الله عنها أنها قالت : إنتبهت نفسي ليلة فوجدت رسول الله صلى الله عليه و سلم وهو يقول [ رب أعط نفسي تقواها وزكها أنت خير من زكاها أنت وليها ومولاها ] قالوا فهذا الدعاء هو تأويل الآية بدليل الحديث الآخر أن النبي صلى الله عليه و سلم كان إذا قرأ { قد أفلح من زكاها } وقف ثم قال [ اللهم آت نفسي تقواها أنت وليها ومولاها وزكها أنت خير من زكاها ] قالوا : وفي هذا ما يبين أن الأمر كله له سبحانه فإنه هو خالق النفس وملهمها الفجور والتقوى وهو مزكيها ومدسيها فليس للعبد في الأمر شيء ولا هو مالك من أمر نفسه شيئا
قال أرباب القول الأول : هذا القول وإن كان جائزا في العربية حاملا للضمير المنصوب على معنى من وإن كان لفظها مذكرا كما في قوله { ومنهم من يستمعون إليك } جمع الضمير وإن كان لفظ من مفردا حملا على نظمها فهذا إنما يحسن حيث لا يقع لبس في مفسر الضمائر وههنا قد تقدم لفظ من والضمير المرفوع في ( زكاها ) يستحقه لفظا ومعنى فهو أولى به ثم يعود الضمير المنصوب على النفس التي هي أولى به لفظا ومعنى فهذا هو النظم الطبيعي الذي يقتضيه سياق الكلام ووضعه وأما عود الضمير الذي يلي من على الموصول السابق وهو قوله { وما سواها } وإخلاء جاره الملاصق له وهو ( من ) ثم عود الضمير المنصوب وهو مؤنث على من ولفظه مذكر دون النفس المؤنثة فهذا يجوز لو لم يكن للكلام محمل غيره أحسن منه فأما إذا كان سياق الكلام ونظمه يقتضي خلافه ولم تدع الضرورة إليه فالحمل عليه ممتنع
قالوا : والقول الذي ذكرناه أرجح من جهة المعنى لوجوده :
( أحدها ) أن فيه إشارة إلى ما تقدم من تعليق الفلاح على فعل العبد واخيتاره كما هي طريقة القرآن ( الثاني ) أن فيه زيادة وهي إثبات فعل العبد وكسبه وما يثاب وما يعاقب عليه وفي قوله { فألهمها فجورها وتقواها } إثبات القضاء والقدر السابق فتضمنت الآيتان هذين الأصلين العظيمين وهما كثيرا ما يقترنان في القرآن كقوله { إنه تذكرة * فمن شاء ذكره * وما يذكرون إلا أن يشاء الله } وقوله { لمن شاء منكم أن يستقيم * وما تشاؤون إلا أن يشاء الله رب العالمين } فتضمنت الآيتان الرد على القدرية والجبرية فإنما يزكيها بعد تزكية الله لها بتوفيقه وإعانته وإنما يدسيها بعد تدسية الله لها بخذلانه والتخلية بينه وبين نفسه بخلاف ما إذا كان المعنى على القدر السابق المحض لم يبق للكسب وفعل العبد ههنا ذكر البتة

(1/15)

وذكر في هذه السورة ثمود دون غيرهم من الأمم المكذبة فقال شيخنا : هذا - والله أعلم - من باب التنبيه بالأدنى على الأعلى فإنه لم يكن في الأمم المكذبة أخف ذنبا وعذابا منهم إذ لم يذكر عنهم من الذنوب ماذكر من عاد ومدين وقوم لوط وغيرهم ولهذا لماذكرهم وعادا قال { فأما عاد فاستكبروا في الأرض بغير الحق وقالوا من أشد منا قوة أولم يروا أن الله الذي خلقهم هو أشد منهم قوة وكانوا بآياتنا يجحدون * فأرسلنا عليهم ريحا صرصرا في أيام نحسات لنذيقهم عذاب الخزي في الحياة الدنيا ولعذاب الآخرة أخزى وهم لا ينصرون } وكذلك إذا ذكرهم مع الأمم المكذبة لم يذكر عنهم ماذكر عن أولئك من التجبر والتكبر والأعمال السيئة كاللواط وبخس المكيال والميزان والفساد في الأرض كمافي سورة هود والشعراء وغيرهما فكان في قوم لوط - مع الشرك - إتيان الفاحشة التي لم يسبقوا إليها وفي قوم عاد - مع الشرك - التجبر والتكبر والتوسع في الدنيا وشدة البطش وقولهم { من أشد منا قوة } وفي أصحاب مدين - مع الشكر - الظلم في الأموال وفي قوم فرعون - مع الشرك - الفساد في الأرض والعلو وكان عذاب كل أمة بحسب ذنوبهم وجرائمهم فعذب قوم عاد بالريح الشديدة العاتية التي لايقوم لهاشيء وعذب قوم لوط بأنواع من العذاب لم يعذب بها أمة غيرهم فجمع لهم بين الهلاك والرجم بالحجارة من السماء وطمس الأبصار وقلب ديارهم عليهم بأن جعل عاليها سافلها والخسف بهم إلىأسفل سافلين وعذب قوم شعيب بالنار التي أحرقتهم وأحرقت تلك الأموال التي اكتسبوها بالظلم والعدوان وأما ثمود فأهلكوا بالصيحة فماتوا في الحال فإذا كان عذاب هؤلاء - وذنبهم مع الشرك عقر الناقة التي جعلها الله آية لهم - فمن انتهك محارم الله واستخف بأوامره ونواهيه وعقر عباده وسفك دماءهم كان أشد عذابا ومن اعتبر أحوال العالم قديما وحديثا ومايعاقب به من سعي في الأرض بالفساد وسفك الدماء بغير حق وأقام الفتن واستهان بحرمات الله علم أن النجاة في الدنيا والآخرة للذين آمنوا وكان يتقون

(1/19)

ومن ذلك قوله تعالى { والفجر * وليال عشر * والشفع والوتر * والليل إذا يسر * هل في ذلك قسم لذي حجر } قيل جوابه { إن ربك لبالمرصاد } وهذا ضعيف لوجهين ( أحدهما ) طول الكلام والفصل بين القسم وجوابه بجمل كثيرة ( والثاني ) قوله { إن ربك لبالمرصاد } ذكر لتقرير عقوبة الله الأمم المذكورة وهي عاد وثمود وفرعون فذكر عقوبتهم ثم قال مقررا ومحذرا { إن ربك لبالمرصاد } فلا نرى تعلقه بذلك دون القسم وأحسن من هذا أن يقال : إن الفجر في الليالي العشر زمن يتضمن أفعالا معظمة من المناسك وأمكنة معظمة وهي محلها وذلك من شعائر الله المتضمنة خضوع العبد لربه فإن الحج والنسك عبودية محضة لله وذلك وخضوع لعظمته وذلك ضد ما وصف به عادا وثمود وفرعون من العتو والتكبر والتجبر فإن النسك يتضمن غاية الخضوع لله وهؤلاء الأمم عتوا وتكبروا عن أمر بهم وفي صحيح البخاري عن ابن عباس رضى الله عنهما عن النبي صلى الله عليه و سلم قال [ مامن أيام العمل الصالح فيمن أحب إلى الله من هذه الأيام العشر ] قيل يارسول الله ولا الجهاد في سبيل الله ؟ قال [ ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله لم يرجع من ذلك بشيء ] فالزمان المتضمن لمثل هذه الأعمال أهل أن يقسم الرب عزوجل به
{ والفجر } إن أريد به جنس الفجر كماهو ظالم اللفظ فإنه يتضمن وقت صلاة الصبح التي هي أول الصلوات فافتتح القسم بمايتضمن أول الصلوات وختمه بقوله { والليل إذا يسر } المتضمن لآخر الصلوات وإن أريد بالفجر فجر مخصوص فهو فجر يوم النحر وليلته التي هي ليلة عرفة فتلك الليلة من أفضل ليالي العام وما رؤى الشيطان في ليلة أدحر ولا أحقر ولا أغيظ منه فيها وذلك الفجر فجر يوم النحر الذي هو أفضل الأيام عند الله كماثبت عن النبي صلى الله عليه و سلم أنه قال [ أفضل الأيام عند الله يوم النحر ] رواه أبو داود بإسناد صحيح وهو آخر أيام العشر وهو يوم الحج الأكبر كماثبت في صحيح البخاري وغيره وهو اليوم الذي أذن فيه مؤذن رسول الله صلى الله عليه و سلم [ إن الله بريء من المشركين ورسوله وأن لايحج بعد العام مشرك ولا يطوف بالبيت عريان ] ولا خلاف أن المؤذن أذن بذلك في يوم النحر لايوم عرفة وذلك بأمر رسول الله صلى الله عليه و سلم امتثالا وتأويلا للقرآن
وعلى هذا فقد تضمن القسم المناسك والصلوات وهما المختصان بعبادة الله والخضوع له والتواضع لعظمته ولهذا قال الخليل عليه السلام { إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين } وقيل لخاتم الرسل صلى الله عليه و سلم { فصل لربك وانحر } بخلاف حال المشركين المتكبرين الذين لايعبدون الله وحده بل يشركون به ويستكبرون عن عبادته كحال من ذكر في هذه السورة من قوم عاد وثمود وفرعون
وذكر سبحانه من جملة هذه الأقسام ( الشفع والوتر ) إذ هذه الشعائر المعظمة منها شفع ومنها وتر في الأمكنة والأزمنة والأعمال فالصفا والمروة شفع والبت وتر والجمرات وتر ومنى ومزدلفة شفع وعرفة وتر وأما الأعمال فالطواف وتر وركعتاه شفع والطواف بين الصفا والمروة وتر ورمي الجمار وتر كل ذلك سبع سبع وهو الأصل فإن الله وتر يحب الوتر والصلاة منها شفع ومنها وتر والوتر يوتر الشفع فتكون كلها وترا كما قال النبي صلى الله عليه و سلم [ صلاة الليل مثنى مثنى فإذا خشيت الصبح فأوتر بواحدة توتر لك ماقد صليت ] وأما الزمان فإن يوم عرفة وتر ويوم النحر شفع وهذا قول أكثر المفسرين وروى مجاهد عن إبن عباس : الوتر آدم وشفع بزوجته حواء وقال في رواية أخرى : الشفع آدم وحواء والوتر الله وحده وعنه رواية ثالثة الشفع يوم النحر والوتر اليوم الثالث وقال عمران بن حصين وقتادة : الشفع والوتر هي الصلاة وروى فيه حديثا مرفوعا وقال عطية العوفي الشفع الخلق قال الله تعالى { وخلقناكم أزواجا } الوتر هو الله وهذا قول الحكم قال : كل شيء شفع والله وتر وقال أبو صالح : خلق الله من كل شيء زوجين إثنين والله وتر واحد وهذا قول مجاهد ومسروق وقال الحسن : الشفع والوتر العدد كله من شفع ووتر وقال ابن زيد : الشفع والوتر الخلق كله من شفع ووتر وقال مقاتل : الشفع الأيام والليالي : والوتر اليوم الذي لا ليلة بعده وهو يوم القيامة ؟
وذكرت أقوال أخر هذه أصولها ومدارها كلها على قولين ( أحدهما ) أن الشفع والوتر نوعان للمخلوفات والمأمورات ( والثاني ) أن الوتر الخالق والمخلوق فهو نظير ماتقدم في قوله { والشمس وضحاها } ونظير ماذكر في قوله { وشاهد ومشهود } وماذكر في قوله { والليل إذا يغشى * والنهار إذا تجلى * وما خلق الذكر والأنثى } وقال ههنا { والليل إذا يسر } وفي سورة المدثر أقسم بالليل إذا أدبر وفي سورة التكوير أقسم بالليل إذا عسعس وقد فسر بأقبل وفسر بأدبر فإن كان المراد إقباله وحالة امتداده وسريانه وحالة إدباره وهي من آياته الدالة عليه سبحانه
وعرف الفجر باللام إذ كل أحد يعرفه ونكر الليالي العشر لأنها إنما تعرف بالعلم وأيضا فإن التنكير تعظيم لها فإن التنكير يكون للتعظيم
وفي تعريف الفجر مايدل على شهرته وأنه الفجر الذي يعرفه كل أحد ولا يجهله
فلما تضمن هذا القسم ماجاء به إبراهيم ومحمد صلى الله عليهما وسلم كان في ذلك مادل على المقسم عليه ولهذا اعتبر القسم بقوله تعالى { هل في ذلك قسم لذي حجر ؟ } فإن عظمة هذا المقسم به يعرف بالنبوة وذلك يحتاج إلى حجر بحجر صاحبه عن الغفلة واتباع الهوى ويحمله على اتباع الرسل لئلا يصيبه ما أصباب من كذب الرسل كعاد وفرعون وثمود
ولما تضمن ذلك مدح الخاضعين والمتواضعين ذكر حال المستكبرين المتجبرين الطاغين ثم أخبر أنه صب عليهم سوط عذاب ونكره إما للتعظيم وإما لأن يسيرا من عذابه استأصلهم وأهلكهم ولم يكن معه بقاء ولاثبات
ثم ذكر حال الموسع عليهم في الدنيا والمقتر عليهم وأخبر أن توسعته على من وسع عليه - وإن كان إكراما له في الدنيا - فليس ذلك إكراما على الحقيقة ولا يدل على أنه كريم عنده من أهل كرامته ومحبته وأن تقتيره علىمن قتر عليه لا يدل على إهانته له وسقوط منزلته عنده بل يوسع ابتلاء وامتحانا ويقتر ابتلاء وامتحانا فيبتلى بالنعم كما يبتلى بالمصائب وسبحانه هو يبتلى عبده بنعمة تجلب له نقمة وبنعمة تجلب له نعمة أخرى وبنقمة تجلب له نقمة أخرى وبنقمة تجلب له نعمة فهذا شأن نعه ونقمه سبحانه
وتضمنت هذه السورة ذم من اغتر بقوته وسلطانه وماله وهم هؤلاء الأمم الثلاثة : قوم عاد اغتروا بقوتهم وثمود اغتروا بجنانهم وعيونهم وزروعهم وبساتينهم وقوم فرعون اغتروا بالمال والياسة فصارت عاقبتهم إلى ماقص الله علينا وهذا شأنه دائما مع كل من اغتر بشيء من ذلك لابد أن يفسده عليه ويسلبه إياه ثم ذكر سبحانه حال الإنسان في معاملته لمن هو أضعف منه كاليتيم والمسكين فلا يكرم هذا ولا يحض علىطعام هذا ثم ذكر حرصه علىجمع المال وأكله وحبه له وذلك هو الذي أوجب له عدم رحمته لليتيم والمسكين
ثم ختم السورة بمدح النفس المطمئنة وهي الخاشعة المتواضعة لربها وماتؤول إليه من كرامته ورحمته كما ذكر قبلها حال النفس الأمارة وما تؤول إليه من شدة عذابه ووثاقة

(1/21)

وأما سورة { لا أقسم بهذا البلد } فذكر فيها جواب القسم وهو قوله { لقد خلقنا الإنسان في كبد } وفسر الكبد بالاستواء وانتصاب القامة قال ابن عباس في رواية مقسم : منتصبا على قدميه وهذا قول أبي صالح والضحاك وإبراهيم وعكرمة وعبد الله بد شداد قال المنذر : سمعت أبا طالب يقول : الكبد الاستواء والاستقامة وفسر بالنصب هذا قول مجاهد وسعيد بن جبير والحسن ورواية عن علي وعن ابن عباس قال الحسن : لم يخلق الله خلقا يكابد ما يكابد ابن آدم وقال سعيد بن أبي الحسن : يكابد مصائب الدنيا وشدائد الآخرة وقال قتادة : يكابد أمر الدنيا والآخرة فلا تلقاه إلا في مشقة وروى ابن جريج عن عطاء عن ابن عباس قال : يعني حمله وولادته ورضاعه وفصاله ونبت أسنانه وحياته ومعاشه ومماته كل ذلك شدة قال مجاهد : حملته أمه كرها ووضعته كرها ومعيشته في شدة فهو يكابد ذلك وعلى هذا فالكبد من مكابدة الأمر وهي معاناة شدته ومشقته والرجل يكابد الليل إذا قاسى هوله وصعوبته والكبد شدة الأمر ومنه تكبد اللبن إذا غلظ واشتد ومنه الكبد لأنها دم يغلظ ويشتد وانتصاب القامة والاستواء من ذلك لأنه إنما يكون عن قوة وشدة فإن الإنسان مخلوق في شدة بكونه في الرحم ثم في القماط والرباط ثم هو على خطر عظيم عند بلوغه حال التكليف ومكابدة المعيشة والأمر والنهي ثم مكابدة الموت وما بعده في البرزخ وموقف القيامة ثم مكابدة العذاب في النار ولا راحة له إلا في الجنة
وفسر الكبد بشدة الخلق وإحكامه وقوته ومنه قول لبيد :
( يا عين هلا بكيت أربد إذ قمنا وقام الخصوم في كبد ؟ )
أي في شدة وعناء وهذا يشبه قوله تعالى { نحن خلقناهم وشددنا أسرهم } قال ابن عباس : أي خلقهم وقال أبو عبيدة : الأسر شدة الخلق يقال : فرس شديد الأسر قال وكل شيء شددته : من قتب أو غيره فهو مأسور وقال المبرد : الأسر القوى كلها وقال الليث : الأسر قوة المفاضل والأوصال وشد الله أسر فلان أي قوى خلقه وكل شيء جمع طرفاه فشد أحدهما بالآخر فقد أسر وقال الحسن : شددنا أوصالهم بعضهم إلىبعض بالعروق والعصب وقال مجاهد : هو الشرج يعني موضع البول والغائط إذا خرج الأذى تقبضا
والمقصور أنه سبحانه أقسم في سورة البلد على حال الإنسان وأقسم سبحانه بالبلد الأمين وهو مكة أم القرى
ثم أقسم بالوالد وما ولد وهو آدم وذريته في قول جمهور المفسرين وعلى هذا فقد تضمن القسم أصل المكان وأصل السكان فمرجع البلاد إلى مكة ومرجع العباد إلى آدم
وقوله { وأنت حل بهذا البلد } فيه قولان ( أحدهما ) أنه من الاحلال وهو ضد الإحرام ( والثاني ) أنه من الحلول وهو ضد الظعن فإن أريد به المعنى الأول فهو حلال ساكن البلد بخلاف المحرم الذي يحج ويعتمر ويرجع ولأن أمنه إنما تظهر به النعمة عند الحل من الإحرام وإلا ففي حال الإحرام هو في أمان والحرمة هناك للفعل لا للمكان والمقصود هو ذكر حرمة المكان وهي إنما تظهر بحال الحلال الذي لم يتلبس بما يقتضي أمنه ولكن على هذا ففيه تنبيه فإنه إذا أقسم به وفيه الحلال فإذا كان فيه الحرام فهو أولى بالتعظيم والأمن وكذلك إذا أريد المعنى الثاني المشتمل على رسوله وعبده فهو خير البقاع وقد اشتمل على خير العباد فجعل بيته هدى للناس ونبيه إماما وهاديا لهم وذلك من أعظم نعمه وإحسانه إلى خلقه كما هو من أعظم آياته ودلائل وحدانيته وربوبيته فمن اعتبر حال بيته وحال نبيه وجد ذلك من أظهر أدلة التوحيد والربوبية
وفي الآية قول ثالث وهو أن المعنى : وأنت مستحل قتلك وإخراجك من هذا البلد الأمين الذي يأمن فيه الطير والوحش والجاني وقد استحل قومك خير حرمتك وهم لا يعضدون به شجرة ولا ينفرون به صيدا وهذا مروي عن شرحبيل بن سعد وعلى كل حال فهي جملة اعتراض في أثناء القسم موقعها من أحسن موقع وألطفه
فهذا القسم متضمن لتعظيم بيته ورسوله
ثم أنكر سبحانه على الإنسان ظنه وحسبانه أن لن يقدر عليه من خلقه في هذا الكبد والشدة والقوة التي يكابد بها الأمور فإن الذي خلقه كذلك أولى بالقدرة منه وأحق فكيف يقدر على غيره من لم يكن قادرا على نفسه فهذا برهان مستقل بنفسه مع أنه متضمن للجزاء الذي مناطه القدرة والعلم فنبه على ذلك بقوله { أيحسب أن لن يقدر عليه أحد } وبقوله { أيحسب أن لم يره أحد ؟ } فيحصى عليه ما عمل من خير وشر ولا يقدر عليه فيجازيه بما يستحقه ؟
ثم أنكر سبحانه على الإنسان قوله { أهلكت مالا لبدا } وهو الكثير الذي يلبد بعضه فوق بعض فافتخر هذا الإنسان بإهلاكه وإنفاقه في غير وجهه إذ لو أنفقه في وجوهه التي أمر بإنفاقه فيها ووضعه مواضعه لم يكن ذلك إهلاكا له بل تقربا به إلى الله وتوصلا به إلى رضاه وثوابه وذلك ليس بإهلاكه له فأنكر سبحانه افتخارا وتبجحه بإنفاق المال في شهواته وأغراضه التي إنفاقه فيها إهلاك له
ثم وبخه بقوله { أيحسب أن لم يره أحد ؟ } وأتى ههنا بلم الدالة على المضي في مقابلة قوله { أهلكت مالا لبدا } فإن ذلك في الماضي أفيحسب أن لم يره أحد فيما أنفقه وفيما أهلكه ؟
ثم ذكر برهانا مقدرا أنه سبحانه أحق بالرؤية وأولى من هذا العبد الذي له عينان يبصر بهما فكيف يعطيه البصر من لم يره ؟ وكيف يعطيه آلة البيان من الشفتين واللسان فينطق ويبين عما في نفسه ويأمر وينهى من لا يتكلم ولايكلم ولا يخاطب ولا يأمر ولاينهى ؟ وهل كمال المخلوق مستفاد إلا من كمال خالقه ؟ ومن جعل غيره عالما بنجدى الخير والشر - وهما طريقاهما - أليس هو أولى وأحق بالعلم منه ومن هذه إلى هذين الطريقين كيف يليق به أن يتركه سدى لا يعرفه ما يضره وما ينفعه في معاشه ومعاده ؟ وهل النبوة والرسالة إلا لتكميل هداية النجدين ؟ فدل هذا كله على إثبات الخالق وصفات كماله وصدق رسله ووعده
وهذه أصول الإيمان التي اتفقت عليها جميع الرسل من أولهم إلى آخرهم إذا تأمل الإنسان حاله وخلقه وجده من أعظم الأدلة على صحتها وثبوتها فتكفي الإنسان فكرته في نفسه وخلقه والرسل بعثوا مذكرين بما في القطر والعقول مكملين له لتقوم على العبد حجة الله بفطرته ورسالته ومع هذا فقامت عليه حجته ولم يقتحم العقبة التي بينه وبين ربه التي لا يصل إليها حتى يقتحمها بالإحسان إلى خلقه بفك الرقبة وهو تخليصها من الرق ليخلصه الله من رق نفسه ورق عدوه وإطعام اليتيم والمسكين في يوم المجاعة وبالإخلاص له سبحانه بالإيمان الذي هو خالص حقه عليه وهو تصديق خبره وطاعة أمره وابتغاء وجهه وبنصيحة غيره أن يوصيه بالبر والرحمة ويقبل وصية من أوصاه بها فيكون صابرا رحيما في نفسه معينا لغيره على الصبر والرحمة فمن لم يقتحم هذه العقبة وهلك دونها هلك منقطعا عن به غير واصل إليه بل محجوبا عنه
والناس قسمان : ناج وهو من قطع العقبة وصار وراءها وهالك وهو من دون العقبة وهم أكثر الخلق ولا يقتحم هذه العقبة إلا المضمرون فإنها عقبة كؤود شاقة لا يقطعها إلا خفيف الظهر وهم أصحاب الميمنة والهالكون دون العقبة الذين لم يصدقوا الخبر ولم يطيعوا الأمر فهم { أصحاب المشأمة * عليهم نار مؤصدة }
قد أطبقت عليهم فلا يستطيعون الخروج منها كما أطبقت عليهم أعمال الغى والاعتقادات الباطلة المنافية لما أخبرت به رسله فلم تخرج قلوبهم منها كذلك أطبقت عليهم هذه النار فلم تستطع أجسامهم الخروج منها
فتأمل هذه السورة على اختصارها وما اشتملت عليه من مطالب العلم والإيمان وبالله التوفيق
وأيضا فإن طريقة القرآن بذكر العلم والقدرة تهديدا وتخويفا لترتب الجزاء عليهما كما قال تعالى { قل هو القادر على أن يبعث عليكم عذابا من فوقكم } وقوله تعالى { أرأيت الذي ينهى * عبدا إذا صلى * أرأيت إن كان على الهدى * أو أمر بالتقوى * أرأيت إن كذب وتولى * ألم يعلم بأن الله يرى } وقوله تعالى { وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون } وقال { أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون } وهذا كثير جدا في القرآن وليس المراد به مجرد الأخبار بالقدرة والعلم لكن الأخبار مع ذلك بما يترتب عليهما من الجزاء بالعدل فإنه إن كان قادرا أمكن مجازاته وإذا كان عالما أمكن ذلك بالقسط والعدل ومن لم يكن قادرا لم يمكن مجازاته وإذا كان قادرا لكنه غير عالم بتفاصيل الأعمال ومقادير جزائها لم يجاز بالعدل والرب تعالى موصوف بكمال القدرة وكمال العلم فالجزاء منه موقوف على مجرد مشيئته وإرادته فحينئذ يجب على العاقل أن يطلب النجاة منه بالإخلاص والاحسان فهو اقتحام العقبة المتضمن للتوبة إلى الله تعالى و الإحسان إلى خلقه
وقال { فلا اقتحم العقبة } وهو فعل ماض ولم يكرر معه لا إما استعمالا لأداة لا كاستعمال ما وإما إجراء لهذا الفعل مجرى الدعاء نحو فلا سلم ولا عاش ونحو ذلك وإما لأن العقبة قد فسرت بمجموع أمور فاقتحامها فعل كل واحد منها فأغنى ذلك من تكريرها فكأنه قال : فلا فكل رقبة ولا أطعم ولا كان من الذين آمنوا
وقراءة من قرأ { فك رقبة } بالفعل كأنها أرجح من قراءة من قرأها بالمصدر لأن قوله { وما أدراك ما العقبة ؟ } على حد قوله { وما أدراك ما الحاقة } { وما أدراك ما يوم الدين } { وما أدراك ما هيه * نار حامية } ونظائره تعظيما لشأن العقبة وتفخيما لأمرها وهي جملة اعتراض بين المفسر والمفسر فإن قوله { فك رقبة * أو إطعام في يوم ذي مسغبة * يتيما ذا مقربة * أو مسكينا ذا متربة * ثم كان من الذين آمنوا } تفسير لاقتحام العقبة مكان شاق كؤود يقتحمه الناس حتى يصلوا إلى الجنة واقتحامه بفعل هذه الأمور فمن فعلها فقد اقتحم العقبة ويدل على ذلك قوله تعالى { ثم كان من الذين آمنوا } وهذا عطف على قوله { فك رقبة } والأحسن تناسب هذه الجمل المعطوفة التي هي تفسير لما ذكر أولا
وأيضا فإن من قرأها بالمصدر المضاف فلابد له من تقدير وهو : ما أدراك ما اقتحام العقبة ؟ واقتحامها فك رقبة وأيضا فمن قرأها بالفعل فقد طابق بين المفسر وما فسره ومن قرأها بالمصدر فقد طابق بين المفسر وبعض ما فسره فإن التفسيران كان لقوله ( اقتحم ) طابقه بقوله { ثم كان من الذين آمنوا } وما بعده دون { فك رقبة } وما يليه وإن كان لقوله ( العقبة ) طابقة { فك رقبة * أو إطعام } دون قوله { ثم كان من الذين آمنوا } وما بعده وإن كانت المطابقة حاصلة معنى فحصولها لفظا ومعنى أتم وأحسن
واختلف في هذه العقبة هل هي في الدنيا أو في الآخرة ؟ فقالت طائفة : العقبة ههنا مثل ضربة الله تعالى لمجاهدة الناس والشيطان في أعمال البر وحكوا ذلك عن الحسن ومقاتل قال الحسن : عقبة والله شديدة : مجاهدة الإنسان نفسه وهواه وعدوه والشيطان وقال مقاتل : هذا مثل ضربه الله يريد أن المعتق رقبة والمطعم اليتيم والمسكين يقاحم نفسه وشيطانه مثل أن يتكلف صعود العقبة فشبه المعتق رقبة في شدته عليه بالمكلف صعود العقبة وهذا قول أبي عبيدة وقالت طائفة : بل هي عقبة حققة يصعدها الناس قال عطاء : هي عقبة جهنم وقال الكلبي : هي عقبة بين الجنة والنار وهذا قول مقاتل إنها عقبة جهنم وهذا قول مقاتل إنها عقبة جهنم وقال مجاهد والضحاك : هي الصراط يضرب على جهنم وهذا لعله قول الكلبي وقول هؤلاء أصح نظرا وأثرا ولغة قال قتادة : فإنها عقبة شديدة فاقتحموها بطاعة الله وفي أثر معروف إن بين أيديكم عقبة كؤودا لا يقتحمها إلا المخفون أو نحو هذا وأن الله سمى الإيمان به وفعل ما أمر وترك ما نهى عقبة فكثيرا ما يقع في كلام السلف الوصية بالتضمر لاقتحام العقبة وقال بعض الصحابة : وقد حضره الموت فجعل يبكي ويقول : مالي لا أبكي وبين يدي عقبة كؤود أهبط منها إما إلى جنة وإما إلى نار فهذا القول أقرب إلى الحقيقة والآثار السلفية والمألوف من عادة القرآن في استعماله ( وما أدراك ) في الأمور الغائبة العظيمة كما تقدم والله أعلم

(1/24)

ومن ذلك أقسامه { والتين والزيتون * وطور سينين * وهذا البلد الأمين } فأقسم سبحانه بهذه الأمكنة الثلاثة العظيمة التي هي مظاهر أنبيائه ورسله أصحاب الشرائع العظام والأمم الكثيرة فالتين والزيتون المراد به نفس الشجرتين المعروفتين ومنبتهما وهو أرض بيته المقدس فإنها أكثر البقاع زيتونا وتينا وقد قال جماعة من المفسرين : أنه سبحانه أقسم بهذين النوعين من الثمار لمكان العزة فيهما فإن التين فاكهة مخلصة من شوائب التنغيص لاعجم له وهو على مقدار اللقمة وهوفاكهة وقوت وغذاء وأدم ويدخل في الأدوية ومزاجه من أعدل الأمزجة وطبعه طبع الحياة الحرارة والرطوبة وشكله من أحسن الأشكال ويدخل أكله والنظر إليه في باب المفرحات وله لذة يمتاز بها عن سائر الفواكه ويزيد في القوة ويوافق الباءة وينفع من البواسير والنقرس ويؤكل رطبا ويابسا وأما الزيتون ففيه من الآيات ماهو ظاهر لمن اعتبر فإن عوده يخرج ثمرا يعصر منه هذا الدهن الذي هو مادة الور وصبغ للآكلين وطيب ودواء وفيه من مصالح الخلق مالا يخفى وشجره باق على مر السنين المتطاولة وورقه لايسقط وهذا الذي قالوله حق ولاينفي أن يكون منبته مرادا فإن منبت هاتين الشجرتين حقيق بأن يكون من جملة البقاع الفاضلة الشريفة فيكون الأقسام قد تناول الشجرتين ومنبتهما وهو مظهر عبدالله ورسوله وكلمته وروحه عيسى بن مريم كما أن طور سينين مظهر عبده ورسوله وكليمه موسى فإنه الجبل الذي كلمه عليه وناجاه وأرسله إلى فرعون وقومه
ثم أقسم بالبلد الأمين وهو مكة مظهر خاتم أنبيائه ورسله سيد ولد آدم وترقى في هذا القسم من الفاضل إلى الأفضل فبدأ بموضع مظهر المسيح ثم نثى بموضع مظهر الكليم ثم ختمه بموضع مظهر عبده ورسوله وأكرم الخلق عليه ونظير هذا بعينه في التورارة التي أنزلها الله على كليمه موسى جاء الله من طور سيناء وأشرق من ساعير واستعلن من فاران فمجيئه من طور سيناء بعثته لموسى بن عمران وبدأ به على حكم الترتيب الواقع ثم ثنى بنبوة المسيح ثم ختمه بنبوة محمد صلى الله عليه و سلم وجعل نبوة موسى بمنزلة مجيء الصبح ونبوة المسيح بعده بمنزلة طلوع الشمس وإشراقها ونبوة صلى الله عليه و سلم وعليهما بمنزلة استعلائها وظهورها للعالم ولما كان الغالب على بني إسرائيل الحسن ذكر ذلك مطابقا للواقع ولما كان الغالب على الأمة الكاملة حكم العقل ذكرها على الترتيب العقلي وأقسم بها بداية الإنسان ونهايته فقال { لقد خلقنا الإنسان في أحسن تقويم } أي في أحسن صورة وشكل واعتدال معتدل القامة مستوى الخلقة كامل الصورة أحسن من كل حيوان سواه والتقويم تصيير الشيء على ماينبغي أن يكون في التأليف والتعديل وذلك صنعته تبارك وتعالى في قبضة من تراب وخلقه بالمشاهدة من نطفة من ماء وذلك من أعظم الآيات الدالة على وجوده وقدرته وحكمته وعلمه وصفات كماله ولهذا يكررها كثيرا في القرآن لمكان العبرة بها والاستدلال بأقرب الطرق على وحدانيته وعلى المبدأ والمعاد
وتضمن إقسامه بتلك الأمكنة الثلاثة الدالة عليه وعلى علمه وحكمته - عنايته بخلقه بأن أرسل منها رسلا أنزل عليهم كتبه يعرفون العباد بربهم وحقوقه عليهم وينذرونهم بالله ونقمته ويدعونهم إلى كرامته وثوابه
ثم لما كان الناس في إجابة هذه الدعوة فريقين منهم من أجاب ومنهم من أبى ذكر حال الفريقين فذكر حال الأكثرين وهم المردودون إلى أسفل سافلين والصحيح أنه النار قاله مجاهد والحسن وأبو العالية قال علي بن أبي طالب رضي الله عنه : هي النار بعضها أسفل من بعض وقالت طائفة منم قتادة وعكرمة وعطاء والكلبي وإبراهيم : أنه أرذل العمر وهو مروى عن ابن عباس والصواب القول الأول لوجوه ( أحدها ) أن أرذل العمر لايسمى أسفل سافلين لا في لغة ولاعرف وإنما أسفل سافلين هو سجين الذي هو مكان الفجار كماأن عليين مكان الأبرار ( الثاني ) أن المردودين إلى أسفل العمر بالنسبة إلى نوع الإنسان قليل جدا فأكثرهم يموت ولا يرد إلى أرذل العمر ( الثالث ) أن الذين آمنوا وعملوا الصالحات يستوون هم وغيرهم في رد من طال عمره منهم إلى أرذل العمر فليس ذلك مختصا بالكفار حتى يستثنى منهم المؤمنين ( الرابع ) أن الله سبحانه لما أراد ذلك لم يخصه بالكفار بل جعله لجنس بني آدم فقال { ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيئا } فجعلهم قسمين : قسما متوفى قبل الكبر وقسما مردودا إلى أرذل العمر ولم يسمه أسفل سافلين ( الخامس ) أنه لاتحسن المقابلة بين أرذل العمر وبين جزاء المؤمنين وهو سبحانه قابل بين جزاء هؤلاء وجزاء أهل الإيمان فجعل جزاء الكفار أسفل سافلين وجزاء المؤمنين أجرا غير ممنون ( السادس ) أن قول من فسره بأرذل العمر يستلزم خلو الآية عن جزاء الكفار وعاقبة أمرهم ويستلزم تفسيرها بأمبر محسوس فيكون قد ترك الأخبار عن المقصود الأهم وأخبر عن امر يعرف بالحس والمشاهدة وفي ذلك هضم لمعنى الآية وتقصيره بها عن المعنى اللائق بها ( السابع ) أنه سبحانه ذكر حال الإنسان في مبدأه ومعاده فمبدؤه خلقه في أحسن تقويم ومعاده رده إلى أسفل سافلين أو إلى أجر غير ممنون وهذا موافق لطريقة القرآن وعادته في ذكر مبدأ العبد ومعاده فما لأرذلك العمر وهذا المعنى المطلوب المقصود إثباته والاستدلال عليه ؟ ( الثامن ) أن أرباب القول الأول مضطرون إلى مخالفة الحس وإخراج الكلام عن ظاهره والتكلف البعيد له فإنهم إن قالوا : إن الذي يرد إلى أرذل العمر هم الكفار احتاجوا إلى التكلف لصحة الاستثنناء ؟ فمنهم من قدر ذلك بأن الذين آمنوا وعملوا الصالحات لاتبطل أعمالهم إذا ردوا إلى أ رذل العمر بل تجري عليهم أعمالهم التي كانوا يعملونها في الصحة فهذا - وإن كان حقا - فإن الاستثناء إنما وقع من الرد لامن الأجر والعمل ولما علم أرباب هذا القول مافيه من التكلف خص بعضهم الذي آمنوا وعملوا الصالحات بقراءة القرآن خاصة فقالوا من قرأ القرآن لايرد إلى أرذل العمر وهذا ضعيف من وجهين ( أحدهما ) أن الاستثناء عام في المؤمنين قارئهم وأميهم وأنه لادليل على ماادعوه وهذا لايعلم بالحس ولاخبر يجب التسليم له يقتضيه والله أعلم
( التاسع ) أنه سبحانه ذكر نعمته على الإنسان بخلقه في أحسن تقويم وهذه النعمة توجب عليه أن يشكرها بالإيمان وعبادته وحده لاشريك له فينقله حينئذ من هذه الدار إلى أعلى عليين فإذا لم يؤمن به وأشرك به وعصى رسله نقله منها إلى أسفل سافلين وبدله بعد هذه الصورة التي هي في أحسن تقويم صورة من أقبح الصور في أسفل سافلين فتلك نعمته عليه وهذا عدله فيه وعقوبته على كفران نعمته ( العاشر ) أن نظير هذه الآية قوله تعالى { فبشرهم بعذاب أليم * إلا الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون } فالعذاب الأليم هو أسفل سافلين والمستثنون هنا هم المستثنون هناك والأجر غير الممنون هناك هو المذكور هنا والله أعلم
وقوله { غير ممنون } أي غير مقطوع ولامنقوص ولامكدر عليهم وهذا هو الصواب وقالت طائفة : غير ممنون به عليهم بل هو جزاء أعمالهم ويذكر هذا عن عكرمة ومقاتل وهو قول كثير من القدرية قال هؤلاء : إن المنة تكدر النعمة فتمام النعمة أن يكون غير ممنون بها على المنعم عليه وهذا القول خطأ قطعا أتى أربابه من تشبيه نعمة الله على عبده بإنعام المخلوق على المخلوق وهذا من أبطل الباطل فإن المنة التي تكدر النعمة هي منه المخلوق على المخلوق وأما منه الخالق على المخلوق فبها تمام النعمة ولذتها وطيبها فإنها منة حقيقية قال تعالى { يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين } وقال تعالى { ولقد مننا على موسى وهارون * ونجيناهما وقومهما من الكرب العظيم } فتكون منة عليهما بنعمة الدنيا دون نعمة الآخرة وقال لموسى { ولقد مننا عليك مرة أخرى } وقال أهل الجنة { فمن الله علينا ووقانا عذاب السموم } وقال تعالى { لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم } الآية وقال { ونريد أن نمن على الذين استضعفوا في الأرض } الآية وفي الصحيح أن النبي صلى الله عليه و سلم قال للأنصار [ ألم اجدكم ضلالا فهداكم الله بي ؟ ألم أجدكم عالة فأغناكم الله بي ؟ ] فجعلوا يقولون له : الله ورسوله أمن فهذا جواب العارفين بالله ورسوله وهل المنة كل المنة إلا لله المان بفضله الذي جميع الخلق في منته وإنما قبحت منه المخلوق لأنها منة بماليس منه وهي منة يتأذى بها الممنون عليه وأما منة المنان بفضله التي ماطاب العيش إلا بمنته وكل نعمة منه في الدنيا والآخرة فهي منة يمن بها على من أنعم عليه فتلك لايجوز نفيها وكيف يجوز أن يقال إنه لامنة لله على الذين آمنوا وعملوا الصالحات في دخول الجنة ؟ وهل هذاإلا من أبطل الباطل ؟
فإن قيل : هذا القدر لايخفى على من قال هذا القول من العلماء وليس مرادهم ماذكر وإنما مرادهم أنه لايمن عليهم به بل يقال : هذا جزاء أعمالكم التي عملتموها في الدنيا وهذا أجركم فأنتم تستوفون أجور أعمالكم لانمن عليكم بما أعطيناكم قيل : وهذا أيضا هو الباطل بعينه فإن ذلك الأجر ليست الأعمال ثمنا له ولامعاوضة عنه وقد قال أعلم الخلق بالله صلى الله عليه و سلم [ لن يدخل أحد منكم الجنة بعمله ] قالوا : ولا أنت يارسول الله ؟ قال [ ولا أنا إلا أن يتغمدني الله برحمة منه وفضل ] فأخبر أن دخول الجنة برحمة الله وفضله وذلك محض منته عليه وعلى سائر عباده وكما أنه سبحانه المان بإرسال رسله وبالتوفيق لطاعته وبالإعانة عليها فهو المان بإعطاء الجزاء وذلك كله محض منته وفضله وجوده لاحق لأحد عليه بحيث إذا وفاه إياهم لم يكن له عليه منة فإن كان في الدنيا باطل فهذا ليس منه في شيء
فإن قيل : كيف تقولون هذا وقد أخبر رسوله عنه بأن حق العباد عليه إذا وحدوه أن لايعذبهم وقد أخبر عن نفسه أن حقا عليه نصر المؤمنين ؟ قيل : لعمر الله هذا من أعظم منته على عباده أن جعل على نفسه حقا بحكم وعده الصادق : أن يثيبهم ولايعذبهم إذا عبدوه ووحدوه ؟ فهذا من تمام منته فإنه لو عذب أهل سمواته وأرضه لعذبهم وهو غير ظالم لهم ولكن منته اقتضت أن أحق على نفسه ثواب عابديه وإجابة سائليه
( ما للعباد عليه حق واجب كلا ولاسعي لديه ضائع )
( إن عذبوا فبعدله أو نعموا فبفضله فهو الكريم الواسع )
وقوله سبحانه { فما يكذبك بعد بالدين } أصح القولين أن هذا خطاب للإنسان أي فما يكذبك بالجزاء والمعاد بعد هذا البيان وهذا البرهان ؟ فتقول إنك لا تبعث ولا تحاسب ولو تفكرت في مبدأ خلقك وصورتك لعلمت أن الذي خلقك أقدر على أن يعيدك بعد موتك وينشئك خلقا جديدا وأن ذلك لو أعجزه لأعجزه وأعياه خلقك الأول وأيضا فإن الذي كمل خلقك في أحسن تقويم بعد أن كنت نطفة من ماء مهين كيف يليق به أن يتركك سدى لايكمل ذلك بالأمر والنهي وبيان ما ينفعك ويضرك ولاتنقل لدار هي أكمل من هذه ويجعل هذا الدار طريقا لك إليها فحكمة أحكم الحاكمين تأبى ذلك وتقضي خلافه قال منصور : قلت لمحاهد { فما يكذبك بعد بالدين } عنى به محمدا ؟ فقال : معاذ الله إنما عنى به الإنسان وقال قتادة : الضمير للنبي صلى الله عليه و سلم واختاره الفراء وهذا موضع يحتاج إلى شرح وبيان
يقال : كذب الرجل إذا قال الكذب وكذبته أنا إذا نسبته إلى الكذب ولو اعتقدت صدقه وكذبته إذا اعتقدت كذبه وإن كان صادقا قال تعالى { فإن كذبوك فقد كذب رسل من قبلك } وقال { فإنهم لا يكذبونك } فالأول بمعنى وأن ينسبوك إلى الكذب والثاني بمعنى لايعتقدون أنك كاذب ولكنهم يعاندون ويدفعون الحق بعد معرفته جحودا وعنادا هذا أصل هذه اللفظة ويتعدى الفعل إلى الخبر بنفسه وإلى خبره بالباء وبقي فيقال : كذبته بكذا وكذبته فيه والأول أكثر استعمالا ومنه قوله { بل كذبوا بالحق لما جاءهم } وقوله { وكذبوا بآياتنا }
إذا عرف هذا فقوله { فما يكذبك } إختلف في ما هل هي بمعنى أي شيء يكذبك أو بمعنى من الذي يكذبك ؟ فمن جعلها بمعنى أي شيء تعين على قوله أني كون الخطاب للإنسان أي فأي شيء يجعلك بعد هذا البيان مكذبا بالدين وقد وضحت لك دلائل الصدق والتصديق ؟ ومن جعلها بمعنى فمن الذي يكذبك جعل الخطاب للنبي صلى الله عليه و سلم قال الفراء : كأنه يقول من يقدر على تكذبيك بالثواب والعقاب بعدما تبين له من خلق الإنسان ما وصفناه ؟ وقال قتادة : فمن يكذبك أيها الرسول بعد هذا بالدين ؟
وعلى قول قتادة والفراء إشكال من وجهين : ( أحدهما ) إقامة مامقام من وأمره سهل ( والثاني ) أن الجار والمجرور يستدعى متعلقا وهو يكذبك أي فمن يكذبك بالدين ؟ فلا يخلو إما أن يكون المعنى فمن يجعلك كاذبا بالدين أو مكذبا به ولايصح واحد منهما أما الثاني والثالث فظاهر فإن كذبته ليس معناه جعلته مكذبا أو مكذبا وإنما معناه نسبته إلى الكذب فالمعنى على هذا فمن يجعلك بعد كاذبا بالدين وهذا إنما يتعدى إليه بالباء الفعل المضاعف لا الثلاثي فلا يقال : كذب كذا وإنما يقال كذب به
وجواب هذا الإشكال أن قوله : كذب بكذا معناه كذب المخبر به ثم حذف المفعول به لظهور العلم به حتى كأنه نسي وعدوا الفعل إلى المخبر به فإذا قيل من يكذبك بكذا ؟ فهو بمعنى كذبوك بكذا سواء أي نسبوك إلى الكذب في الأخبار به بل الأشكال في قول مجاهد والجمهور فإن الخطاب إذا كان للإنسان وهو المكذب أي فاعل التكذيب فكيف يقال له : مايكذبك ؟ أي يجعلك مكذبا والمعروف كذبه إذا جعله كاذبا لامكذبا ومثل فسقه إذا جعله فاسقا لامفسقا لغيره
وجواب هذا الأشكال : أن صدق وكذب - بالتشديد - يراد به معنيان : ( أحدهما ) النسب وهي إنما تكون للمفعول كما ذكرتم ( والثاني ) الداعي والحامل على ذلك وهو يكون للفاعل قال الكسائي : يقال : ماصدقك بكذا أو ماكذبك بكذا أي ماحملك على التصديق والتكذيب
قلت وهو نظير ماأجرأك علىهذا أي ماحملك على الاجتراء عليه وما قدمك وما أخرك أي ما دعاك وحملك على التقديم والتأخير وهذا استعمال سائغ موافق للعربية وبالله التوفيق
ثم ختم السورة بقوله { أليس الله بأحكم الحاكمين } وهذا تقرير لمضمون السورة من إثبات النبوة والتوحيد والمعاد وحكمه بتضمن نصره لرسوله على من كذبه وجحد ماجاء به بالحجة والقدرة والظهور عليه وحكمه بين عباده في الدنيا بشرعه وأمره وحكمه بينهم في الآخرة بثوابه وعقابه وإن أحكم الحاكمين لايليق به تعطيل هذه الأحكام بعدما ظهرت حكمته في خلق الإنسان في أحسن تقويم ونقله في أطوار التخليق حالا بعد حال إلىأكمل الأحوال
فكيف يليق بأحكم الحاكمين أن لايجازي المحسن بإحسانه والمسيء بإساءته ؟ وهل ذلك إلا قدح في حكمه وحكمته ؟ فلله ما أخصر لفظ هذه السورة وأعظم شأنها وأتم معناها والله أعلم

(1/30)

ومن ذلك قسمه سبحانه وتعالى بـ { والليل إذا يغشى * والنهار إذا تجلى * وما خلق الذكر والأنثى } وقد تقدم ذكر القسم عليه وأنه سعى الإنسان في الدنيا وجزاؤه في العقبى فهو سبحانه يقسم بالليل في جميع أحواله اذ هو من آياته الدالة عليه فأقسم به وقت غشيانه وأتى بصيغة المضارع لأنه يغشى شيئا بعد شيء وأما النهار فإنه إذا طلعت الشمس ظهر وتجلى وهلة واحدة ولهذا قال في سورة الشمس وضحاها { والنهار إذا جلاها * والليل إذا يغشاها } وأقسم به وقت سريانه كما تقدم وأقسم به وقت إدباره وأقسم به إذا عسعس فقيل معناه أدبر فيكون مطابقا لقوله { والليل إذ أدبر * والصبح إذا أسفر } وقيل : معناه أقبل فيكون كقوله { والليل إذا يغشى * والنهار إذا تجلى } فيكون قد أقسم بإقبال الليل والنهار وعلى الأول يكون القسم واقعا على انصرام الليل ومجيء النهار عقبيه وكلاهما من آيات ربوبيته
ثم أقسم بخلق الذكر والأنثى وذلك يتضمن الأقسام بالحيوان كله على اختلاف أصنافه ذكره وأنثاه وقابل بين الذكر والأنثى كما قابل بين الليل والنهار وكل ذلك من آيات ربوبيته فإن إخراج الليل والنهار بواسطة الأجرام العلوية كإخراج الذكر والأنثى بواسطة الأجرام السفلية فأخرج من الأرض ذكور الحيوان وإناثه على اختلاف أنواعها كما أخرج من السماء الليل والنهار بواسطة الشمس فيها وأقسم سبحانه بزمان السعي وهو الليل والنهار وبالساعي وهو الذكر والأنثى على اختلاف السعي كما اختلف الليل والنهار والذكر والأنثى وسعيه وزمانه مختلف وذلك دليل على اختلاف جزائه وثوابه وأنه سبحانه لا يسوي بين من اختلف سعيه في الجزاء كما لم يسو بين الليل والنهار والذكر والأنثى
ثم أخبر عن تفريقه بين عاقبة سعي المحسن وعاقبة سعي المسيء فقال { فأما من أعطى واتقى * وصدق بالحسنى * فسنيسره لليسرى * وأما من بخل واستغنى * وكذب بالحسنى * فسنيسره للعسرى } فتضمنت الآيتان ذكر شرعه وذكر الأعمال وجزائها وحكمة القدر في تيسير هذا لليسرى وهذا للعسرى وأن العبد ميسر بأعماله لغاياتها ولا يظلم ربك أحدا وذكر للتيسير لليسرى ثلاثة أسباب ( أحدها ) إعطاء العبد وحذف مفعول الفعل إرادة للإطلاق والتعميم أي أعطى ما أمر به وسمحت به طبيعته وطاوعته نفسه وذلك يتناول إعطاءه من نفسه الإيمان والطاعة والإخلاص والتوبة والشكر وإعطاءه الإحسان والنفع بماله ولسانه وبدنه ونيته وقصده فتكون نفسه نفسا مطيعة باذلة لا لئيمة مانعة فالنفس المطيعة هي النافعة المحسنة التي طبعها الإحسان وإعطاء الخير اللازم والمتعدي فتعطي خيرها لنفسها ولغيرها فهي بمنزلة العين التي ينتفع الناس بشربهم منها وسقي دوابهم وأنعامهم وزرعهم فهم ينتفعون بها كيف شاءوا فهي ميسرة لذلك وهكذا الرجل المبارك ميسر للنفع حيث حل فجزاء هذا أن ييسره الله لليسرى كما كانت نفسه ميسرة للعطاء
( السبب الثاني ) التقوى وهي اجتناب ما نهى الله عنه وهذا من أعظم أسباب التيسير وضده من أسباب التعسير فالمتقي ميسرة عليه أمور دنياه وآخرته وتارك التقوى وإن يسرت عليه بعض أمور دنياه تعسر عليه من أمور آخرته بحسب ما تركه من التقوى وأما تيسير ما تيسر عليه من أمور الدنيا فلو اتقى الله لكان تيسيرها عليه أتم ولو قدر أنها لم تتيسر له فقد يسر الله له من الدنيا ما هو أنفع له مما ناله بغير التقى فإن طيب العيش ونعيم القلب ولذة الروح وفرحها وابتهاجها من أعظم نعيم الدنيا وهو أجل من نعيم أرباب الدنيا بالشهوات واللذات وقال تعالى { ومن يتق الله يجعل له من أمره يسرا } فأخبر أنه ييسر على المتقي مالا ييسر على غيره وقال تعالى { ومن يتق الله يجعل له مخرجا * ويرزقه من حيث لا يحتسب } وهذا أيضا ييسر عليه بتقواه وقال تعالى { ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا } وهذا يتيسر عليه بإزالة ما يخشاه وإعطائه ما يحبه و يرضاه وقال { يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا ويكفر عنكم سيئاتكم ويغفر لكم } وهذا يتيسر بالفرقان المتضمن النجاة والنصر والعلم والنور الفارق بين الحق والباطل وتكفير السيئات ومغفرة الذنوب وذلك غاية التيسير وقال تعالى { واتقوا الله لعلكم تفلحون } والفلاح غاية اليسر كما أن الشقاء غاية العسر وقال تعالى { يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به ويغفر لكم } فضمن لهم سبحانه بالتوقى ثلاثة أمور : ( أحدها ) أعطاهم نصيبين من رحمته نصيبا في الدنيا ونصيبا في الآخرة وقد يضاعف لهم نصيب الآخرة فيصير نصيبين ( الثاني ) أعطاهم نورا يمشون به في الظلمات ( الثالث ) مغفرة ذنوبهم وهذا غاية التيسير فقد جعل سبحانه التقوى سببا لكل يسر وترك التقوى سببا لكل عسر
( السبب الثالث ) التصديق بالحسنى وفسرت بلا إله إلا الله وفسرت بالجنة وفسرت بالخلف وهي أقوال السلف واليسرى صفة لموصوف محذوف أي الحالة والخلة اليسرى وهي فعلى من اليسرى والأقوال الثلاثة ترجع إلى أفضل الأعمال وأفضل الجزاء فمن فسرها بلا إله إلا الله فقد فسرها بمفرد يأتي بكل جمع فإن التصديق الحقيقي بلا إله إلا الله يستلزم التصديق بشعبها وفرعها كلها وجميع أصول الدين وفروعه من شعب هذه الكلمة فلا يكون العبد مصدقا بها حقيقة التصديق حتى يؤمن بالله وملائكته وكتبه ورسله ولقائه ولا يكون مؤمنا بالله إله العالمين حتى يؤمن بصفات جلاله ونعوت كماله ولا يكون مؤمنا بأن الله لا إله إلا هو حتى يسلب خصائص الإلهية عن كل موجود سواه ويسلبها عن اعتقاده وإرادته كما هي منفية في الحقيقة والخارج ولا يكون مصدقا بها من نفى الصفات العليا ولامن نفى كلامه وتكليمه ولامن نفى استوائه على عرشه وأنه يرفع إليه الكلم الطيب والعمل الصالح وأنه رفع المسيح إليه وأسرى برسوله صلى الله عليه و سلم إليه وأنه يدبر الأمر من السماء إلى الأرض ثم يعرج إليه إلى سائر ما وصف به نفسه ووصفه به رسوله صلى الله عليه و سلم ولا يكون مؤمنا بهذه الكلمة مصدقا بها على الحقيقة من نفى عموم خلقه لكل شيء وقدرته على كل شيء وعلمه بكل شيء وبعثة الأجساد من القبور ليوم النشور ولا يكون مصدقا بها من زعم أنه يترك خلقه سدى لم يأمرهم ولم ينههم على ألسنة رسله وكذلك التصديق بها يقتضي الإذعان والإقرار بحقوقها وهي شرائع الإسلام التي هي تفصيل هذه الكلمة بالتصديق بجميع أخباره وامتثال أوامره واجتناب نواهيه هو تفصيل لا إله إلا الله فالمصدق بها على الحقيقة الذي يأتي بذلك كله وكذلك لم تحصل عصمة المال والدم على الإطلاق إلا بها وبالقيام بحقها وكذلك لاتحصل النجاة من العذاب على الإطلاق إلا بها وبحقها فالعقوبة في الدنيا والآخرة على تركها أو ترك حقها
ومن فسر الحسنى بالجنة فسرها بأعلى أنواع الجزاء وكماله ومن فسرها بالخلف ذكر نوعا من الجزاء فهذا جزاء دنيوي والجنة الجزاء في الآخرة فرجع التصديق بالحسنى إلى التصديق بالإيمان وجزائه والتحقيق أنها تتناول الأمرين
وتأمل ما اشتملت عليه هذه الكلمات الثلاث - وهي الإعطاء والتقوى والتصديق بالحسنى - من العلم والعمل وتضمنته من الهدى ودين الحق فإن النفس لها ثلاث قوى : قول البذل والإعطاء وقوة الكف والإمتناع ودقة الإدراك والفهم ففيها قوة العلم والشعور ويتبعها قوة الحب والإرادة وقوة البعض والنفرة فهذه القوى الثلاثة عليها مدار صلاحها وسعادتها وبفسادها يكون فسادها وشقاوتها ففساد قوة العلم والشعور يوجب له التكذيب بالحسنى وفساد قوة الحب والإرادة يوجب له ترك الاعطاء وفساد قوة البعض والنفرة يوجب له ترك الاتقاء فإذا كملت قوة حبه وإرادته بإعطائه ما أمر به وقوة بغضه ونفرته باتقائه من نهى عنه وقوة علمه وشعوره بتصديقه بكلمة الإسلام وحقوقها وجزائها فقد زكى نفسه وأعدها لكل حالة يسرى فصارت النفس بذلك ميسرة لليسرى
ولما كان الدين يدور على ثلاث قواعد فعل المأمور وترك المحظور وتصديق الخبر وإن شنت قلت الدين طلب وخبر والطلب نوعان : طلب فعل وطلب ترك فقد تضمنت هذه الكلمات الثلاث مراتب الدين أجمعها فانتظم ذلك الدين كله أكمل الناس من كملت له هذه التقوى الثلاث ودخول النقص بحسب نقصانها أو بعضها فمن الناس من يكون قوة إعطائه وبذلك أتم من قوة انكفافه وتركه فقوة الترك فيه أضعف من قوة الإعطاء ومن الناس من يكون قوة التصديق أتم من قوة الاعطاء والمنع ومن الناس من يكون فيه قوة التصديق أتم من قوة الاعطاء والمنع فقوته العلمية والشعورية أتم من قوته الإرادية وبالعكس فيدخل النقص بحسب ما نقص من قوة هذه القوى الثلاث ويفوته من التيسير لليسرى بحسب ما فاته منها ومن كملت له هذه القوى يسر لكل يسرى قال ابن عباس { فسنيسره لليسرى } أي نهيئه لعمل الخير تيسر عليه أعمال الخير وقال مقاتل والكلبي والفراء : نيسره للعود إلى العمل الصالح
وحقيقة اليسرى أنها الخلة والحالة السهلة النافعة الواقعة له وهي ضد العسرى وذلك يتضمن تيسيره للخير وأسبابه فيجري الخير وييسر على قلبه ويديه ولسانه وجوارحه فتصير خصال الخير ميسرة عليه مذللة ما منقادة لا تستعصي عليه ولا تستصعب لأنه مهيأ لها ميسر لفعلها يسلك سبلها ذللا وتقاد له علما وعملا فإذا خاللته قلت هو الذي قيل فيه :
( مبارك الطلعة ميمونها يصلح للدنيا وللدين )
{ وأما من بخل } فعطل قوة الإرادة والاعطاء عن فعل ما امر به ( استغنى ) بترك التقوى عن ربه فعطل قوة الإنكفاف والترك عن فعل ما نهى عنه ( وكذب بالحسنى ) فعطل قوة العلم والشعور عن التصديق بالإيمان وجزائه { فسنيسره للعسرى } قال عطاء : سوف أحول بين قلبه وبين الإيمان بي وبرسولي وقال مقاتل : يعسر عليه أن يعطى خيرا وقال عكرمة عن ابن عباس : نيسره للشر قال الواحدي : وهذا هو القول لأن الشر يؤدي إلى العذاب فهو الخلة العسرى والخير يؤدي إلى اليسر والراحة في الجنة فهو الخلة اليسرى يقول : سنهيؤه للشر بأن يجريه على يديه قال الفراء : العرب تقول قد يسرت غنم فلان إذا تهيأت للولادة وكذلك إذا ولدت وغزرت ألبانها أي يسرت ذلك على أصحابها إنتهى
والتيسير للعسرى يكون بأمرين ( أحدهما ) أن يحول بينه وبين أسباب الخير فيجري الشر على قلبه ونيته ولسانه وجوارحه ( والثاني ) أن يحول بينه وبين الجزاء الأيسر كما حال بينه وبين أسبابه فإن قيل : كيف قابل اتقى باستغنى ؟ وهل يمكن العبد أن يستغني عن ربه طرفة عين ؟
قيل : هذا من أحسن المقابلة فإن المتقي لما استشعر فقره وفاقته وشدة حاجته إلى ربه اتقاه ولم يتعرض لسخطه وغضبه ومقته بارتكاب ما نهاه عنه فإن من كان شديد الحاجة والضرورة إلى شخص فإنه يتقي غضبه وسخطه عليه غاية الإتقاء ويجانب ما يكرهه غاية المجانية ويعتمد فعل ما يحبه ويؤثره فقابل التقوى بالإستغناء تبشيعا لحال تارك التقوى ومبالغة في ذمه بأن فعل فعل المستغني عن ربه لافعل الفقير المضطر إليه الذي لاملجأ له إلا إليه ولاغنى له عن فضله وجوده وبره طرفة عين فلله ما أحلى هذه المقابلة وما أجمع هاتين الآيتين للخيرات كلها وأسبابها والشرور كلها وأسبابها فسبحان من تعرف إلى خصائص عباده بكلامه وتجلى لهم فيه فهم لا يطلبون أثرا بعد عين ولا يستبدلون الحق بالباطل والصدق بالمين
وقد تضمنت هاتان الآيتان فصل الخطاب في مسألة القدر وإزالة كل لبس وإشكال فيها وذلك بين بحمد الله لن وفق لفهمه ولهذا أجاب بها النبي صلى الله عليه و سلم من أورد عليه السؤال الذي لا يزال الناس يلهجون به في القدر فأجاب بفصل الخطاب وأزال الأشكال ففي الصحيحين من حديث علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه و سلم أنه قال : [ ما منكم من أحد إلا وقد علم مقعده من الجنة والنار ] قيل : يا رسول الله أفلا ندع العمل ونتكل على الكتاب ؟ قال [ اعملوا فكل ميسر لما خلق له ] ثم قرأ [ فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى ] فقد تضمن هذا الحديث الرد على القدرية والجبرية وإثبات القدر والشرع وإثبات الكتاب الأول المتضمن لعلم الله سبحانه الأشياء قبل كونها وإثبات خلق الفعل الجزائي وهو يبطل أصول القدرية الذين يمنعون خلق الفعل مطلقا ومن أقر منهم بخلق فعل الجزاء دون الإبتداء هدم أصله ونقض قاعدته والنبي صلى الله عليه و سلم أخبر بمثل ما أخبر به الرب تعالى أن العبد ميسر لما خلق له لا مجبور فالجبر لفظ بدعى والتيسير لفظ القرآن والسنة وفي الحديث دلالة على أن الصحابة كانوا أعلم الناس بأصول الدين فإنهم تلقوها عن أعلم الخلق بالله على الإطلاق وكانوا إذا استشكوا شيئا سألوه عنه وكان يجيبهم بما يزيل الأشكال ويبين الصواب فهم العارفون بأصول الدين حقا لا أهل البدع والأهواء من المتكلمين ومن سلك سبيلهم
وفي الحديث استدلال النبي صلى الله عليه و سلم على مسائل أصول الدين بالقرآن وإرشاده الصحابة لاستنباطها منه خلافا لمن زعم أن كلام الله ورسوله لا يفيد العلم بشيء من أصول الدين ولا يجوز أن تستفاد معرفة الله وأسمائه وصفاته وأفعاله منه وعبر عن ذلك بقوله : الأدلة اللفظية لا تفيد اليقين
وفي الحديث بيان أن من الناس من خلق للسعادة ومنهم من خلق للشقاوة خلافا لمن زعم أنهم كلهم خلقوا للسعادة ولكن اختاروا الشقاوة ولم يخلقوا لها وفيه إثبات الأسباب وأن العبد ميسر للأسباب الموصلة له إلى ما خلق له وفيه دليل على اشتقاق السنة من الكتاب ومطابقتها له فتأمل قوله صلى الله عليه و سلم [ إعملوا فكل ميسر لما خلق له ] ومطابقته لقوله تعالى { فأما من أعطى واتقى * وصدق بالحسنى * فسنيسره لليسرى } كيف انتظم الشرع والقدر والسبب والمسبب ؟
وهذا الذي أرشد إليه النبي صلى الله عليه و سلم هو الذي فطر الله عليه عباده بل الحيوان البهيم بل مصالح الدنيا وعمارتها بذلك فلو قال كل أحد : إن قدر لي كذا وكذا فلابد أن أناله وإن لم يقدر فلا سبيل إلى نيله فلا أسعى ولا أتحرك لعد من السفهاء الجهال و لم يمكنه طرد ذلك أبدا وإن أتى به في أمر معين فهل يمكنه أن يطرد ذلك في مصالحه جميعها من طعامه وشرابه ولباسه ومسكنه وهروبه مما يضاد بقاءه وينافي مصالحه أم يجد نفسه غير منفكة ألبتة عن قول النبي صلى الله عليه و سلم [ إعملوا فكل ميسر لما خلق له ] ؟ فإذا كان هذا في مصالح الدنيا وأسباب منافعها فما الموجب لتعطيله في مصالح الآخرة وأسباب السعادة والفلاح فيها ورب الدنيا والآخرة واحد فكيف يعطل ذلك في شرع الرب وأمره ونهيه ويستعمل في إرادة العبد وأغراضه وشهواته ؟ وهل هذا إلا محض الظلم والجهل والإنسان ظلوم جهول ظلوم لنفسه جهول بربه فهذا الذي أرشد إليه النبي صلى الله عليه و سلم وتلا عنده هاتين الآيتين موافقا لما جعله الله في عقول العقلاء وركب عليه فطر الخلائق حتى الحيوان البهيم وأرسل به جميع رسله وأنزل به جميع كتبه
ولو اتكل العبد على القدر ولم يعمل لتعطلت الشرائع وتعطلت مصالح العالم وفسد أمر الدنيا والدين وإنما يستروح إلى ذلك معطلوا الشرائع ومن خلع ربقه الأوامر والنواهي من عنقه وذلك ميراث من إخوانهم المشركين الذين دفعوا أمر الله ونهيه وعارضوا شرعه بقضائه وقدره كما حكى الله سبحانه ذلك عنهم في غير موضع من كتابه كقوله تعالى { سيقول الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون * قل فلله الحجة البالغة فلو شاء لهداكم أجمعين } وقال تعالى { وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء كذلك فعل الذين من قبلهم فهل على الرسل إلا البلاغ المبين } وقال تعالى { وقالوا لو شاء الرحمن ما عبدناهم ما لهم بذلك من علم إن هم إلا يخرصون } وقال تعالى { وإذا قيل لهم أنفقوا مما رزقكم الله قال الذين كفروا للذين آمنوا أنطعم من لو يشاء الله أطعمه إن أنتم إلا في ضلال مبين } ؟
فإن قيل : فالإعطاء والتقوى والتصديق بالحسنى هي من اليسرى بل هي أصل اليسرى من يسرها للعبد أولا ؟ وكذلك أضدادها ؟
قيل : الله سبحانه هو الذي يسر لعبد أسباب الخير والشر وخلق خلقه قسمين : أهل سعادة فيسرهم لليسرى وأهل شقاوة فيسرهم للعسرى واستعمل هؤلاء في الأسباب التي خلقوا لغاياتها لا يصلحون لسواها وهؤلاء في الأسباب التي خلقوا لغاياتها لا يصلحون لسواها وحكمته الباهرة تأبى أن يضع عقوبته في موضع لا تصلح له كما يأبى أن يضع كرامته وثوابه في محل لا يصلح لهما ولا يليق بهما بل حكمة آحاد خلقه تأبى ذلك ومن جعل محل المسك والرجيع واحدا فهو من أسفه السفهاء
فإن قيل : فلم جعل هذا لا يليق به إلا الكرامة وهذا لا يليق به إلا الإهانة ؟ قيل : هذا سؤال جاهل لا يستحق الجواب كأنه يقول : لم خلق الله كذا وكذا ؟
فإن قيل : وعلى هذا فهل لهذا الجاهل من جواب لعله يشفى من جهله ؟ قيل : نعم شأن الربوبية خلق الأشياء وأضدادها وخلق الملزومات ولوازمها وذلك هو محض الكمال فالعلو لازم وملزوم للسفل والليل لازم وملزوم للنهار وكمال هذا الوجود بالحر والبرد والصحو والغيم ومن لوازم الطبيعة الحيوانية الصحة والمرض واختلاف الإرادات والمرادات و وجود اللازم بدون ملزومه ممتنع ولولا خلق المتضادات لما عرف كمال القدرة والمشيئة والحكمة ولما ظهرت أحكام الأسماء والصفات وظهور أحكامها وآثارها لابد منه إذ هو مقتضى الكمال المقدس والملك التام وإذا أعطيت اسم الملك حقه - ولن تستطيع - علمت أن الخلق والأمر والثواب والعقاب والعطاء والحرمان أمر لازم لصفة الملك وأن صفة الملك تقتضي ذلك ولابد وأن تعطيل هذه الصفة أمر ممتنع فالملك الحق يقتضي إرسال الرسل وإنزال الكتب وأمر العباد ونهيهم وثوابهم وعقابهم وإكرام من يستحق الإكرام وإهانة من يستحق الإهانة كما تستلزم حياة الملك وعلمه وإرادته وقدرته وسمعه وبصره وكلامه ورحمته ورضاه وغضبه واستواءه على سرير ملكه يدبر أمر عباده وهذه الإشارة تكفي اللبيب في مثل هذا الموضع ويطلع منها على أرض مونقة وكنوز من المعرفة وبالله التوفيق

(1/36)

ثم قال تعالى { إن علينا للهدى * وإن لنا للآخرة والأولى } قيل : معناه إن علينا أن نبين طريق الهدى من طريق الضلال قال قتادة : على الله البيان بيان حلاله وحرامه وطاعته ومعصيته إختاره أبو إسحاق وهو قول مقاتل وجماعة وهذا المعنى حق ولكن مراد الآية شيء آخر وقيل : المعنى إن علينا للهدى والإضلال قال ابن عباس رضي الله عنهما في رواية عطاء : يريد أرشد أوليائي إلى العمل بطاعتي وأحول بين أعدائي وبين أن يعملوا بطاعتي قال الفراء : فترك ذكر الإضلال كما قال { سرابيل تقيكم الحر } أي والبرد وهذا أضعف من القول الأول وإن كان معناه صحيحا فليس هو معنى الآية وقيل المعنى : من سلك الهدى فعلى الله سبيله كقوله { وعلى الله قصد السبيل } وهذا قول مجاهد وهو أصح الأقوال في الآية قال الواحدي : علينا للهدى أي إن الهدى يوصل صاحبه إلى الله وإلى ثوابه وجنته وهذا المعنى في القرآن في ثلاث مواضع : ههنا وفي النحل في قوله { وعلى الله قصد السبيل } وفي الحجر في قوله { هذا صراط علي مستقيم } وهو معنى شريف جليل يدل على أن سالك طريق الهدى يوصله طريقه إلى الله ولابد والهدى هو الصراط المستقيم فمن سلكه أوصله إلى الله فذكر الطريق والغاية فالطريق الهدى والغاية الوصول إلى الله فهذه أشرف الوسائل وغايتها أعلى الغايات ولما كان مطلوب السالك إلى الله تحصيل مصالح دنياه وآخرته لم يتم له هذا المطلوب إلا بتوحيد طلبه والمطلوب منه فأعلمه سبحانه أن سواه لا يملك من الدنيا والآخرة شيئا وأن الدنيا والآخرة جميعا له وحده فإذا تيقن العبد ذلك اجتمع طلبه و مطلوبه على من يملك الدنيا والآخرة وحده فتضمنت الآيتان أربعة أمور هي المطالب العالية : ذكر أعلى الغايات وهو الوصول إلى الله سبحانه وأقرب الطرق والوسائل إليه وهي طريقة الهدى وتوحيد الطريق فلا يعدل عنها إلى غيرها وتوحيد المطلوب وهو الحق فلا يعدل عنه إلى غيره فاقتبس هذه الأمور من مشكاة هذه الكلمات فإن هذه غاية العلم والفهم وبالله التوفيق
والهدى التام يتضمن توحيد المطلوب وتوحيد الطلب وتوحيد الطرق الموصلة والإنقطاع و تخلف الوصول يقع من الشركة في هذه الأمور أوفي بعضها فالشركة في المطلوب تنافي التوحيد والإخلاص والشركة في الطلب تنافي الصدق والعزيمة والشركة في الطريق تنافي اتباع الأمر فالأول يوقع في الشرك والرياء والثاني يوقع في المعصية والبطالة والثالث يوقع في البدعة ومفارقة السنة فتأمله
فتوحيد المطلوب يعصم من الشرك وتوحيد الطلب يعصم من المعصية وتوحيد الطريق يعصم من البدعة والشيطان إنما ينصب فخه بهذه الطرق الثلاثة
ولما أقام سبحانه الدليل وأنار السبيل وأوضح الحجة وبين المحجة أنذر عباده عذابه الذي أعده لمن كذب خبره وتولى عن طاعته وجعل هذا الصنف من الناس هم أشقاهم كما جعل أسعدهم أهل التقوى والإحسان والإخلاص فهذا الصنف هو الذي يجنب عذابه كما قال { وسيجنبها الأتقى * الذي يؤتي ماله يتزكى } فهذا المتقي المحسن لا يفعل ذلك إلا ابتغاء وجه ربه فهو مخلص في تقواه وإحسانه
وفي الآية الإرشاد إلى أن صاحب التقوى لا ينبغي له أن يتحمل من الخلق ونعمهم وإن حمل منهم شيئا بادر إلى جزائهم عليه لئلا يتبقى لأحد من الخلق عليه نعمة تجزى فيكون بعد ذلك عمله كله لله وحده ليس للمخلوق جزاء على نعمته
ونبه يقول { تجزى } على أن نعمة الإسلام التي لرسول الله صلى الله عليه و سلم على هذا الأتقى لا تجزى فإن كل ذي نعمة يمكن جزاء نعمته إلا نعمة الإسلام فإنها لا يمكن المنعم بها عليه أن يجزى بها وهذا يدل على أن الصديق رضي الله عنه أول وأولى من ذكر في هذه الآية وأنه أحق الأمة بها فإن عليا رضي الله عنه تربى في بيت النبي صلى الله عليه و سلم فلرسول الله صلى الله عليه و سلم عنده نعمة غير نعمة الإسلام يمكن أن تجزى

(1/45)

ومن ذلك إقسامه سبحانه بـ { والضحى * والليل إذا سجى } على إنعامه على رسوله صلى الله عليه و سلم وإكرامه له وإعطائه ما يرضيه وذلك متضمن لتصديقه له فهو قسم على صحة نبوته وعلى جزائه في الآخرة فهو قسم على النبوة والمعاد وأقسم بآيتين عظيمتين من آياته دالتين على ربوبيته وحكمته ورحمته وهما الليل والنهار
فتأمل مطابقة هذا القسم وهو نور الضحى الذي يوافى بعد ظلام الليل للمقسم عليه وهو نور الوحي الذي وافاه بعد احتباسه عنه حتى قال أعداؤه : ودع محمدا ربه فأقسم بضوء النهار بعد ظلمة الليل على ضوء الوحي ونوره بعد ظلمة احتباسه واحتجابه وأيضا فإن فالق ظلمة الليل عن ضوء النهار هو الذي فلق ظلمة الجهل والشرك بنور الوحي والنبوة فهذان للحس وهذان للعقل ؟ وأيضا فإن الذي اقتضت رحمته أن لا يترك عباده في ظلمة الليل سرمدا بل هداهم بضوء النهار إلى مصالحهم ومعايشهم لا يليق به أن يتركهم في ظلمة الجهل والغي بل يهديهم بنور الوحي والنبوة إلى مصالح دنياهم وآخرتهم
فتأمل حسن ارتباط المقسم به بالمقسم عليه وتأمل هذه الجزالة والرونق الذي على هذه الألفاظ والجلالة التي على معانيها
ونفى سبحانه أن يكون ودع نبيه أو قلاه فالتوديع الترك والقلى البغض فما تركه منذ اعتنى به وأكرمه ولا أبغضه منذ أحبه وأطلق سبحانه أن الآخرة خير له من الأولى وهذا يعم كل حالة يرقيه إليها هي خير له مما قبلها كما أن الدار الآخرة خير له مما قبلها ثم وعده بما تقر به عينه وتفرح به نفسه وينشرح به صدره وهو أن يعطيه فيرضى وهذا يعم ما يعطيه من القرآن والهدى والنصر وكثرة الأتباع ورفع ذكراه و إعلاه كلمته وما يعطيه بعد مماته وما يعطيه في موقف القيامة وما يعطيه في الجنة وأما ما يغتر به الجهال من أنه لا يرضى وواحد من أمته في النار أو لا يرضى أن يدخل أحد من أمته النار فهذا من غرور الشيطان لهم ولعبة بهم فإنه صلوات الله وسلامة عليه يرضى بما يرضى به ربه تبارك وتعالى وهو سبحانه يدخل النار من يستحقها من الكفار والعصاة ثم يحد لرسوله حدا يشفع فيهم ورسوله أعرف به وبحقه من أن يقول : لا أرضى أن يدخل أحدا من أمتي النار على أن يدعه فيها بل ربه تبارك وتعالى يأذن له فيشفع فيمن شاء الله أن يشفع فيه ولا يشفع في غير من أذن له فيه ورضيه
ثم ذكر سبحانه نعمه عليه من إيوائه بعد تيمه وهدايته بعد الضلالة وإغنائه بعد الفقر فكان محتاجا إلى من يؤويه ويهديه ويغنيه فآواه ربه وهداه وأغناه فأمره سبحانه أن يقابل هذه النعم الثلاث بما يليق بها من الشكر فنهاه أن يقهر اليتيم وأن ينهر السائل وأن يكتم النعمة بل يحدث بها فأوصاه سبحانه باليتامى والفقراء والمتعلمين قال مجاهد ومقاتل : لا تحقر اليتيم فقد كنت يتيما وقال الفراء : لا تقهره على ماله فتذهب بحقه لضعفه وكذلك كانت العرب تفعل في أمر اليتامى تأخذ أموالهم وتظلمهم فغلظ الخطاب في أمر اليتيم وكذلك من لاناصر له يغلظ في أمره وهو نهى لجميع المكلفين
{ وأما السائل فلا تنهر } قال أكثر المفسرين : هو سائل المعروف والصدقة لا تنهره إذا سألك فقد كنت فقيرا فأما أن تطعمه وإما أن ترده ردا لينا قال الحسن : أما إنه ليس بالسائل الذي يأتيك ولكن طالب العلم وهذا قول يحيى بن آدم قال : إذا جاءك طالب العلم فلا تنهره والتحقيق أن الآية تتناول النوعين

(1/47)

ومن ذلك إقسامه سبحانه بـ { والعاديات ضبحا * فالموريات قدحا * فالمغيرات صبحا } وقد اختلف الصحابة ومن بعدهم في ذلك فقال علي بن أبي طالب وعبد الله بن مسعود رضي الله عنهما : هي إبل الحاج تعدو من عرفة إلى مزدلفة ومن مزدلفة إلى منى وهذا اختيار محمد بن كعب وأبي صالح وجماعة من المفسرين وقال عبدالله بن عباس : هي خيل الغزاة وهذا قول أصحاب ابن عباس والحسن وجماعة واختاره الفراء والزجاج قال أصحاب الإبل : السورة مكية ولم يكن ثم جهاد ولاخيل تجاهد وإنما أقسم بما يعرفونه ويألفونه وهي إبل الحاج إذا عدت من عرفة إلى مزدلفة فهي عاديات والضبح والضبع مد الناقة ضبعها في السير يقال ضبحت وضبعت بمعنى واحد وأنشد أبو عبيدة وقد اختار هذا القول :
( فكان لكم أجري جميعا وأضبحت بي البازل الوجناء في الآل تضبح )
قالوا فهي تعدو ضبحا فتورى بأخفافها النار من حك الأحجار بعضها ببعض فتثير النقع - وهو الغبار - بعدوها فيتوسط جمعا وهي المزدلفة
قال أصحاب الخيل المعروف في اللغة أن الضبح أصوات أنفاس الخيل إذا عدون والمعنى والعاديات ضابحة فيكون ضبحا مصدرا على الأول وحالا على الثاني قالوا والخيل هي التي تضبح في عدوها ضبحا وهو صوت يسمع من أجوافها ليس بالصهيل ولا الحمحمة ولكن صوت أنفاسها في أجوافها من شدة العدو وقال الجرجاني كلا القولين قد جاء في التفسير إلا أن السياق يدل على أنها الخيل وهو قوله تعالى { فالموريات قدحا } والايراء لا يكون إلا للحافر لصلابته وأما الخف ففيه لين واسترخاء إنتهى
قالوا : والضبح في الخيل أظهرمنه في الإبل والايراء لسنابك الخيل أبين منه لاخفاف الإبل قالوا : والنقع هو الغبار وإثارة الخيل بعدوها له أظهر من إثارة أخفاف الإبل والضمير في به عائد على المكان الذي تعدو فيه قالوا وأعظم مايثير الغبار عند الإغارة إذا توسطت الخيل جمع العدو لكثرة حركتها واضطرابها في ذلك المكان وأما حمل الآية في إثارة الغبار في وادي محسر عند الإغارة فليس بالبين ولا يثور هناك غبار في الغالب لصلابة المكان قالوا : وأما قولكم إنه لم يكن بمكة حين نزول الآية جهاد ولا خيل تجاهد فهذا لا يلزم لأنه سبحانه أقسم بما يعرفونه من شأن الخيل إذا كانت في غزو فأغارت فأثارت النقع وتوسطت جمع العدو وهذا أمر معروف وذكر خيل المجاهدين أحق ما دخل في هذا الوصف فذكره على وجه التمثيل لا الإختصاص فإن هذا شأن خيل المقاتلة وأشرف أنواع الخيل خيل المجاهدين والقسم إنما وقع بما تضمنه شأن هذه العاديات من الآيات البينات من خلق هذا الحيوان الذي هو من أكرم البهيم وأشرفه وهو الذي يحصل به العز والظفر والنصر على الأعداء فتعدوا طالبة للعدو وهاربة منه فيثير عدوها الغبار لشدته وتورى حوافرها وسنابكها النار من الأحجار لشدة عدوها فتدرك الغارة التي طلبتها حتى تتوسط جمع الأعداء فهذا من أعظم آيات الرب تعالى وأدلة قدرته وحكمته فذكرهم بنعمة عليهم في خلق هذا الحيوان الذي ينتصرون به على أعدائهم ويدركون به ثأرهم كما ذكرهم سبحانه بنعمه عليهم في خلق الإبل التي تحمل أثقالهم من بلد إلى بلد فالإبل أخص بحمل الأثقال والخيل أخص بنصرة الرجال فذكرهم بنعمه بهذا وهذا وخص الإغارة بالضبح لأن العدو لم ينتشروا إذ ذاك ولم يفارقوا محلهم وأصحاب الإغارة حامون مستريحون يبصرون مواقع الغارة والعدو لم يأخذوا أهبتهم بل هم في غرتهم وغفلتهم ولهذا كان النبي صلى الله عليه و سلم إذا أراد الغارة صبر حتى يطلع الفجر فإن سمع مؤذنا أمسك وإلا أغار
ولما علم أصحاب الإبل أن أخفافها أبعد شيء من ورى النار تأولوا الآية على وجوه بعيدة فقال محمد بن كعب : هم الحاج إذا أوقدوا نيرانهم ليلة المزدلفة وعلى هذا فيكون التقدير : فالجماعات الموريات وهذا خلاف الظاهر وإنما الموريات هي العاديات وهي المغيرات روى سعيد بن جبير عن ابن عباس : هم الذين يغيرون فيورون بالليل نيرانهم لطعامهم وحاجتهم كأنهم أخذوه من قوله تعالى { أفرأيتم النار التي تورون } وهذا إن أريد به التمثيل وأن الآية تدل عليه فصحيح وإن أريد به اختصاص الموريات فليس كذلك لأن الموريات هي العاديات بعينها ولهذا عطفها عليه بالفاء التي للتسبب فإنها عدت فأورت وقال قتادة : الموريات هي الخيل تورى نار العداوة بين المقتتلين وهذا ليس بشيء وهو بعيد من معنى الآية وسياقها وأضعف منه قول عكرمة : هي الألسنة تورى نار العداوة بعظيم ما نتكلم به وأضعف منه ما ذكر عنه مجاها : هي أفكار الرجال تورى نار المكر والخديعة في الحرب
وهذه الأقوال إن أريد أن اللفظ دل عليها وأنها هي المراد فغلط وإن أريد أنها أخذت من طريق الإشارة والقياس فأمرها قريب
وتفسير الناس يحاور على ثلاثة أصول : تفسير على اللفظ وهو الذي ينجو إليه المتأخرون وتفسيره على المعنى وهو الذي يذكره السلف وتفسير على الإشارة والقياس وهو الذي ينحو إليه كثير من الصوفية وغيرهم وهذا لابأس به بأربعة شرائط : أن لا يناقض معنى الآية وأن يكون معنى صحيحا في نفسه وأن يكون في اللفظ إشعار به وأن يكون نبيه وبين معنى الآية ارتباط وتلازم فإذا اجتمعت هذه الأمور الأربعة كان استنباطا حسنا
وأضعف من ذلك كله قول ابن جريج : قدحا يعني : فالمنجحات أمرا يريد البالغين بنجحهم فيما طلبوه وعطف قوله ( فأثرن فوسطن ) وهما فعلان على العاديات والموريات لما فيه من معنى الفعل

(1/49)

فهذا شأن القسم وأما شأن المقسم عليه فهو حال الإنسان وهو كون الإنسان كنودا بشهادته على نفسه أو شهادة ربه عليه وكونه بخيلا لحبه المال والكنود للنعمة وفعله كند يكند كنودا مثل كفر يكفر كفورا والأرض الكنود التي لا تنبت شيئا وامرأة كندى أي كفور للمعاشرة وأصل اللفظ منع الحق والخير ورجل كنود إذا كان مانعا لما عليه من الحق وعبارات المفسرين تدور على هذا المعنى قال ابن عباس رضي الله عنهما وأصحابه رحمهم الله تعالى : هو الكفور وقيل هو البخيل الذي يمنع رفده ويجيع عبده ولا يعطى في النائبة وقال الحسن : هو اللوام لربه يعد المصائب وينسى النعم
وأما قوله { وإنه على ذلك لشهيد } فقال ابن عباس : يريد أن ربه على ذلك لشهيد وقيل إن الإنسان لشهيد على ذلك إن أنكر بلسانه أشهد ربه عليه حاله ويؤيد هذا القول سياق الضمائر فإن قوله { وإنه لحب الخير لشديد } للإنسان فافتتح الخبر عن الإنسان بكونه كنودا ثم ثناه بكونه شهيدا على ذلك ث م ختمه بكونه بخيلا بماله لحبه إياه ويؤيد قول ابن عباس رضي الله عنهما أنه أتى بعلي فقال { وإنه على ذلك لشهيد } أي مطلع عالم به كقوله { ثم الله شهيد على ما يفعلون } ولو أريد شهادة الإنسان لأتى بالباء فقيل وإنه بذلك لشهيد كماقال تعالى { ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر } فلو أراد شهادة الإنسان لقال : وإنه على نفسه لشهيد فإن كنوده المشهود به ونفسه هي المشهود عليها
ثم قال تعالى { وإنه لحب الخير لشديد } والخير هنا المال باتفاق المفسرين والشديد البخيل من أجل حب المال فحب المال هو الذي حمله على البخل هذا قول الأكثرين وقال ابن قتيبة : بل المعنى : إنه لشديد الحب للخير فتكون اللامز في قوله { لحب الخير } متعلقة بقوله { لشديد } على حد تعلق قولك : إنه لزيد لضارب ومنعت طائفة من النحاة أن يعمل ما بعد اللام فيما قبلها وهذه الآيات حجة على الجواز فإن قوله { لربه } معمول ( لكنود ) وقوله ( على ذلك ) معمول ( لشهيد ) ولاوجه للتكلف البارد في تقدير عامل مقدم محذوف يفسره هذا المذكور فالحق جواز إن لزيد لضارب فوصف سبحانه الإنسان بكفران نعم ربه وبخله بما آتاه من الخير فلاهو شكور للنعم ولامحسن إلى خلقه بل بخيل بشكره بخيل بماله وهذا ضد المؤمن الكريم فإن مخلص لربه محسن إلىخلقه فالمؤمن له الإخلاص والإحسان والفاجر له الكفر والبخل وقد ذم الله سبحانه هذين الخلقين المهلكين في غير موضع من كتابه كقوله { فويل للمصلين * الذين هم عن صلاتهم ساهون * الذين هم يراؤون * ويمنعون الماعون } فالرياء ضد الإخلاص ومنع الماعون ضد الإحسان وكذلك قوله تعالى { إن الله لا يحب من كان مختالا فخورا * الذين يبخلون ويأمرون الناس بالبخل ويكتمون ما آتاهم الله من فضله } فاختياله وفخره من كفره وكنوده وهذا ضد قوله { الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون } وقوله { واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا } وكذلك ذكر الخلقين الذميمين في قوله { والذين ينفقون أموالهم رئاء الناس ولا يؤمنون بالله ولا باليوم الآخر } ونظيره { وماذا عليهم لو آمنوا بالله واليوم الآخر وأنفقوا مما رزقهم الله } ونظيره ماتقدم في سورة الليل من ذم المستغني البخيل ومدح المعطى المصدق بالحسنى ونظيره قوله { ويل لكل همزة لمزة * الذي جمع مالا وعدده } فإن الهمزة واللمزة من الفجر والكبر وجمع المال وتعديده من ا لبخل وذلك مناف لسر الصلاة والزكاة ومقصودهما
ثم خوف سبحانه الإنسان الذي هذا وصفه حين يبعثر مافي القبور ويحصل مافي الصدور أي ميز وجمع وبين وأظهر ونحو ذلك وجمع سبحانه بين القبور والصدور كما جمع بينهما النبي صلى الله عليه و سلم في قوله [ ملأ الله أجوافهم وقبورهم نارا ] فإن الإنسان يواري صدره مافيه من الخير والشر ويواري قبره جسمع فيخرج الرب جسمه من قبره وسره من صدره فيصير جسمه بارزا على الأرض وسره باديا على وجهه كماقال تعالى { يعرف المجرمون بسيماهم } وقال { سنسمه على الخرطوم }

(1/52)

ومفعول العلم إن علمت فيه وكسرت لمكان اللام وقيد سبحانه كونه خبيرا بهم ذلك اليوم - وهو خبير بهم في كل وقت - إيذانا بالجزاء وأنه يجاريهم في ذلك اليوم بما يعلمه منهم فذكر العلم والمراد لازمه والله سبحانه وتعالى أعلم

(1/54)

ومن ذلك اقسامه ( بالعصر ) على حال الإنسان في الآخرة هذه السورة على غاية اختصارها لها شأن عظيم حتى قال الشافعي رحمه الله : لو فكر الناس كلهم فيها لكفتهم
والعصر المقسم به قيل : هو أول الوقت الذي يلي المغرب من النهار وقيل : هو آخر ساعة من ساعاته وقيل : المراد صلاة العصر وأكثر المفسرين على أنه الدهر وهذا هو الراجح وتسمية الدهر عصرا أمر معروف في لغتهم قال :
( ولن يلبث العصران يوم وليلة إذا طلبا أن يدركا ما تيمما )
ويوم وليلة بدل من العصران فأقسم سبحانه بالعصر لمكان العبرة والآية فيه فإن مرور الليل والنهار على تقدير قدرة العزيز العليم منتظم لمصالح العالم على اكمل ترتيب ونظام وتعاقبهما واعتدالهما تارة وأخذ أحدهما من صاحبه تارة واختلافهما في الضوء والظلام والحر والبرد وانتشار الحيوان وسكونه وانقسام العصر إلى القرون والسنين والأشهر والأيام والساعات وما دونها - آية من آيات الرب تعالى وبرهان من براهين قدرته وحكمته
فأقسم بالعصر الذي هو زمان أفعال الانسان ومحلها على عاقبة تلك الأفعال وجزائها ونبه بالمبدأ وهو خلق الزمان والفاعلين وأفعالهم على المعاد وأن قدرته كما لم تقصر على المبدأ لم تقصر عن المعاد وأن حكمته التي اقتضت خلق الزمان وخلق الفاعلين وأفعالهم وجعلها قسمين خيرا وشرا تأبى أن يسوى بينهم وأن لايجازى المحسن بإحسانه والمسيء بإساءته وأن يجعل النوعين رابحين أو خاسرين بل الانسان من حيث هو إنسان خاسر إلا من رحم الله فهداه ووفقه للإيمان والعمل الصالح في نفسه وأمر غيره به وهذا نظير رده الانسان إلى أسفل سافلين واستثناء الذين آمنوا وعملوا الصالحات من هؤلاء المردودين
وتأمل حكمة القرآن لما قال { إن الإنسان لفي خسر } فإنه ضيق الاستثناء وخصصه فقاله { إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر } ولما قال { ثم رددناه أسفل سافلين } وسع الاستثناء وعممه فقال { إلا الذين آمنوا وعملوا الصالحات } ولم يقل { وتواصوا } فإن التواصي هو امر الغير بالإيمان والعمل الصالح وهو قدر زائد على مجرد فعله فمن لم يكن كذلك قد خسر هذا الربح فصار في خسر ولا يلزم أن يكون في أسفل سافين فإن الإنسان قد يقوم بما يجب عليه ولا يأمر غيره فإن الأمر بالمعروف والنهي عن المنكر مرتبة زائدة وقد تكون فرضا على الأعيان وقد تكون فرضا على الكفاية وقد تكون مستحبة
والتواصي بالحق يدخل فيه الحق الذي يجب والحق الذي يستحب والصبر يدخل فيه الصبر الذي يجب والصبر الذي يستحب فهؤلاء إذا تواصوا بالحق وتواصوا بالصبر حصل لهم من الربح ما خسره أولئك الذين قاموا بما يجب عليهم في أنفسهم ولم يأمروا غيرهم به وإن كان أولئك لم يكونوا من الذين خسروا أنفسهم وأهليهم فمطلق الخسار شيء والخسار المطلق شيء وهو سبحانه إنما قال { إن الإنسان لفي خسر } ومن ربح في سلعة وخسر في غيرها قد يطلق عليه أنه في خسر وأنه ذو خسر كما قال عبدالله بن عمرو رضي الله عنهما : لقد قرطنا في قراريط كثيرة فهذا نوع تقريط وهو نوع خسر بالنسبة إلى من حصل ربح ذلك
ولما قال في سورة والتين { ثم رددناه أسفل سافلين } قال { إلا الذين آمنوا وعملوا الصالحات } فقسم الناس إلى هذين القسمين فقط ولما كان الإنسان له قوتان قوة العلم وقوة العمل وله حالتان حالة يأتمر فيها بأمر غيره وحالة يأمر فيها غيره استثنى سبحانه من كمل قوته العلمية بالإيمان وقوته العملية بالعمل الصالح وإنقاد لأمر غيره له بذلك وأمر غيره به من الانسان الذي هو في خسر فإن العبد له حالتان حالة كمال في نفسه وحالة تكميل لغيره وكماله وتكميله موقوف على أمرين : علم بالحق وصبر عليه فتضمنت الآية جميع مراتب الكمال الانساني من العلم النافع والعمل الصالح والاحسان إلى نفسه بذلك وإلى أخيه به وانقياده وقبوله لمن يأمره بذلك

(1/54)

ومن ذلك أقسامه سبحانه : { والسماء ذات البروج } التي تنزلها الشمس والقمر وفسرت بالنجوم أو نوع منها وفسرت بالقصور العظام وكل ذلك من آيات قدرته وشواهد وحدانيته فإن السماء كرة متشابهة الأجزاء والشكل الكروي لايتميز منه جانب عن جانب بطول ولاقصر ولاوضع بل هو متساوي الجوانب فجعل هذه البروج في هذه الكرة على اختلاف صورها وأشكالها ومقاديرها يستحيل أن توجد بغير فاعل ويستحيل أن يكون فاعلها غير قادر ولاعالم ولامريد ولاحي ولاحكيم ولامباين للمفعول وهذا ونحوه مماهدم قواعد الطبائعية والملاحدة والفلاسفة الذين لا يثبتون للعالم ربا بائنا قادرا فاعلا بالاختيار عالما بتفاصيله حكيما مدبرا له
فبروج السماء هي منازلها أو منازل السيارة التي فيها من أعظم آياته سبحانه فلهذا أقسم بها مع السماء ثم أقسم باليوم الموعود وهو يوم القيامة وهو المقسم به وعليه كما أن القرآن يقسم به وعليه ودل على وقوع اليوم الموعود باتفاق جميع الرسل عليه وبما عرفه عباده من حكمته وعزته التي تأبى أن يتركهم سدى ويخلقهم عبثا وبغير ذلك من الآيات والبراهين التي يستدل بها سبحانه على إمكانة تارة وعلى وقوعه تارة وعلى تنزيهه عما يقول أعداؤه من أنه لا يأتي به تارة فالأقسام به عند من آمن بالله كالأقسام بالسماء وغيرها من الموجودات المشاهدة بالعيان
ثم أقسم سبحانه بالشاهد والمشهود مطلقين غير معينين وأعم المعاني فيه أنه المدرك والمدرك والعالم والمعلوم والرائي والمرئي وهذا أليق المعاني به وماعداه من الأقوال ذكرت على وجه التمثيل لاعلى وجه التخصيص
فإن قيل : فما وجه الارتباط بين هذه الأمور الثلاثة المقسم بها ؟ قيل : هي بحمد الله في غاية الارتباط والأقسام بها متناول لكل موجود في الدنيا والآخرة وكل منها آية مستقلة دالة على ربوبيته وإلهيته فأقسم بالعالم العلوي وهي السماء ومافيها من البروج التي هي أعظم الأمكنة وأوسعها ثم أقسم بأعظم الأيام وأجلها قدرا الذي هو مظهر ملكه وأمره ونهيه وثوابه وعقابه ومجمع أوليائه وأعدائه والحكم بينهم بعلمه وعدله ثم أقسم بما هو أعم من ذلك كله وهو الشاهد والمشهود وناسب هذا القسم ذكر أصحاب الأخدود الذين عذبوا أولياءه وهم شهود على ما يفعلون بهم والملائكة شهود عليهم بذلك والأنبياء وجوارحهم تشهد به عليهم وأيضا فالشاهد هو المطلع والرقيب والمخبر والمشهود وهو المطلع عليه المخبر به المشاهد
فمن نوع الخليقة إلى شاهد ومشهود وهو أقدر القادرين كما نوعها إلى مرئي لنا وغير مرئي كما قال { فلا أقسم بما تبصرون * وما لا تبصرون } كما نوعها إلى أرض وسماء وليل ونهار وذكر وأنثى وهذا التنويع والاختلاف من آياته سبحانه - كذلك نوعها إلى شاهد ومشهود
وفيه سر آخر وهو أن من المخلوقات ماهو مشهود عليه ولايتم نظام العالم إلا بذلك فكيف يكون المخلوق شاهدا رقيبا حفيظا على غيره ولايكون الخالق تبارك وتعالى شاهدا على عباده مطلعا عليهم رقيبا ؟
وأيضا فإن ذلك يتضمن القسم بملائكته وأنبيائه وسله فإنهم شاهدون على العباد فسيكون من باب اتحاد المقسم به والمقسم عليه كما أقسم باليوم الموعود وهو المقسم به وعليه وأيضا فيوم القيامة مشهود كماقال تعالى { ذلك يوم مجموع له الناس وذلك يوم مشهود } يشهده الله وملائكته والانس والجن والوحش من آياته والمشهود من آياته
وأيضا فكلامه مشهود كما قال تعالى { وقرآن الفجر إن قرآن الفجر كان مشهودا } تشهده ملائكة الليل وملائكة النهار فالمشهود من أعظم آياته وكذلك الشاهد فكل ما وقع عليه اسم شاهد ومشهود فهو داخل في هذا القسم فلا وجه لتخصيصه ببعض الأنواع أو الأعيان إلا على سبيل التمثيل
وأيضا فكتاب الأبرار في عليين يشهده المقربون فالكتاب مشهود والمقربون شاهدون
والأحسن أن يكون هذا القسم مستغنيا عن الجواب لأن القصة التنبيه على المقسم به وأنه من آيات الرب العظيمة ويبعد أن يكون الجواب ( قتل أصحاب الأخدود ) الذين فتنوا أولياءه وعذبوهم بالنار ذات الوقود
ثم وصف حالهم القبيحة بأنهم قعود على جانب الأخدود شاهدين ما يجري على عباد الله تعالى وأوليائه عيانا ولا تأخذهم بهم رأفة ولا رحمة ولا يعيبون عليهم دينا سوى إيمانهم بالله العزيز الحميد الذي له ملك السموات والأرض وهذا الوصف يقتضي إكرامهم وتعظيمهم ومحبتهم فعاملوهم بضد ما يقتضي أن يعاملوا به وهذا شأن أعداء الله دائما ينقمون على أوليائه ما ينبغي أن يحبوا ويكرموا لأجله كما قال تعالى { قل يا أهل الكتاب هل تنقمون منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل وأن أكثركم فاسقون } وكذلك اللوطية نقموا من عباد الله تننزيههم عن مثل فعلهم فقالوا { أخرجوهم من قريتكم إنهم أناس يتطهرون } وكذلك أهل الأشراك ينقمون من الموحدين تجريدهم التوحيد وإخلاص الدعوة والعبودية لله وحده وكذلك أهل البدع ينقمون من أهل السنة تجريد متابعتها وترك ما خالفها وكذلك المعطلة ينقمون على أهل السنة محبتهم للصحابة جميعهم وترضيهم عنهم وولايتهم إياهم وتقديم من قدمه رسول الله صلى الله عليه و سلم منه وتنزيلهم منازلهم التي أنزلهم الله ورسوله بها وكذلك أهل الرأي المحدث ينقمون على أهل الحديث وحزب الرسول أخذهم بحديثه وتركهم ماخالفه وكل هؤلاء لهم نصب وفيهم شبه من أصحاب الأخدود وبينهم وبينه نسب قريب أو بعيد
ثم أخبر سبحانه أنه أعد لهم عذاب جهنم وعذاب الحريق حيث لم يتوبوا وأنهم لو تابوا بعد أن فتنوا أولياءه وعذبوهم بالنار لغفر لهم ولم يعذبهم وهذا غاية الكرم والجود قال الحسن : أنظروا إلى هذا الكرم والجود يقتلون أولياءه ويفتنونهم وهو يدعوهم إلى التوبة والمغفرة أنظروا إلى كرم الرب تعالى يدعوهم إلى التوبة وقد فتنوا أولياءه فحرقوهم بالنار فلا ييأس العبد من مغفرته وعفوه ولو كان منه ماكان فلا عداوة أعظم من هذه العداوة ولا اكفر ممن حرق بالنار من آمن بالله وحده وعبده وحده ومع هذا فلو تابوا لم يعذبهم وألحقهم بأوليائه
ثم ذكر سبحانه جزاء أوليائه المؤمنين ثم ذكر شدة بطشه وأنه لايعجزه شيء فإنه هو المبدئ المعيد ومن كان كذلك فلا أشد من بطشه وهو مع ذلك الغفور الودود يغفر لمن تاب إليه ويوده ويحبه فهو سبحانه الموصوف بشدة البطش ومع ذلك هو الغفور الودود المتودد إلى عباده بنعمه الذي يود من تاب إليه وأقبل عليه وهو الودود أيضا أي المحبوب قال البخاري في صحيحه : الودود الحبيب والتحقيق أن اللفظ يدل على المرين على كونه ودا لأوليائه ومودودا لهم فأحدهما بالوضع والآخر باللزوم فهو الحبيب المحب لأوليائه يحبهم ويحبونه وقال شعيب عليه السلام { إن ربي رحيم ودود }
وما ألطف اقتران اسم الودود بالرحيم وبالغفور فإن الرحل قد يغفر لمن أساء إليه ولا يحبه وكذلك قد يرحم من لايحب والرب تعالى يغفر لعبده إذا تاب إليه ويرحمه ويحبه مع ذلك فإنه يحب التوابين وإذا تاب إليه عبده أحبه ولوكان منه ماكان
ثم قال ( ذو العرش ) فأضاف العرش إلى نفسه كما تضاف إليه الأشياء العظيمة الشريفة وهذا يدل على عظمة العرش وقربه منه سبحانه واختصاصه به بل يدل على غاية القرب والاختصاص كمايضيف إلى نفسه بذو صفاته القائمة به كقوله { ذو القوة } { ذو الجلال والإكرام } ويقال : ذو العزة وذو الملك وذو الرحمة ونظائر ذلك فلو كان حظ العرض منه حظ الأرض السابعة لكان لافرق أن يقال : ذو العرش وذو الأرض
ثم وصف نفسه بالمجيد وهو المتضمن لكثرة صفات كماله وسعتها وعدم إحصاء الخلق لها وسعة أفعاله وكثرة خيره ودوامه وأما من ليس له صفات كمال ولا أفعال حميدة فليس له من المجد شيء والمخلوق إنما يصير مجيدا بأوصافه وأفعاله فكيف يكون الرب تبارك وتعالى مجيدا وهو معطل عن الأوصاف والأفعال ؟ تعالى الله عما يقول المعطلون علوا كبيرا بل هو المجيد الفعال لما يريد والمجد في لغة العرب كثرة أوصاف الكمال وكثرة أفعال الخير وأحسن ما قرن اسم المجيد إلى الحميد كما قالت الملائكة لبيت الخليل عليه السلام { رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد } وكما شرع لنا في آخر الصلاة أن نثني على الرب تعالى بأنه حميد مجيد وشرع في آخر الركعة عند الاعتدال أن نقول ربنا ولك الحمد أهل الثناء والمجد فالحمد والمجد على الاطلاق لله الحميد المجيد فالحميد الحبيب المستحق لجميع صفات الكمال والمجيد العظيم الواسع القادر الغني ذو الجلال والإكرام
ومن قرأ ( المجيد ) بالكسر فهو صفة لعرشه سبحانه وإذا كان عرشه مجيدا فهو سبحانه أحق بالمجد وقد استشكل هذه القراءة بعض الناس وقال : لم يسمع في صفات الخلق مجيد ثم خرجها على أحد الوجهين إما الجوار وإما أن يكون صفة لربك وهذا من قلة بضاعة هذا القائل فإن الله سبحانه مطابق وصف عرشه بالكرم وهو نظير المجد ووصفه بالعظمة فوصفه سبحانه بالمجد مطابق لوصفه بالعظمة والكرم بل هو أحق المخلوقات أن يوصف بذلك لسعته وحسنه وبهاء منظره فإنه أوسع كل شيء في المخلوقات وأجمله وأجمعه لصفات الحسن وبهاء المنظر وعلو القدر والرتبة والذات ولايقدر قدر عظمته وحسنه وبهاء منظره إلا الله ومجده مستفاد من مجد خالقه ومبدعه والسموات السبع والأرضون السبعون في الكرسي - الذي بين يديه - كحلقة ملقاة في أرض فلاة والكرسي فيه كتلك الحلقة في الفلاة قال ابن عباس : السموات السبع في العرش كسبعة دراهم جعلن في ترس فكيف لا يكون مجيدا وهذا شأنه فهو عظيم كريم مجيد وأما تكلف هذا المتكلف جره إلى الجوار أو أنه صفة لربك فتكلف شديد وخروج عن المألوف في اللغة من غير حاجة إلى ذلك
وقوله { فعال لما يريد } دليل على أمور ( أحدها ) انه سبحانه يفعل بإرادته ومشيئته ( الثاني ) انه لم يزل كذلك لأنه لم يزل كذلك لأنه ساق ذلك في معرض المدح والثناء على نفسه وأن ذلك من كماله سبحانه فلا يجوز أن يكون عادما لهذا الكمال في وقت من الأوقات وقد قال تعالى { أفمن يخلق كمن لا يخلق أفلا تذكرون } وما كان من أوصاف كماله ونعوت جلاله لم يكن حادثا بعد أن لم يكن ( الثالث ) أنه إذا أراد شيئا فعله فإن ما موصولة عامة أي يفعل كل ما يريد أن يفعله وهذا في إرادته المتعلقة بفعله وأما إرادته المتعلقة بفعل العبد فتلك لها شأن آخر فإن أراد فعل العبد ولم يرد من نفسه أن يعينه ويجعله فاعلا لم يوجد الفعل فإن أراد فعل العبد ولم يرد من نفسه أن يعينه ويجعله فاعلا لم يوجد الفعل وإن أراده حتى يريده من نفسه أن يجعله فاعلا وهذه هي النكتة التي خفيت على القدرية والجبرية وخبطوا في مسألة القدر لغفلتهم عنها فإن هنا إرادتين : إرادة أن يفعل العبد وإرادة أن يجعله الرب فاعلا وليستا متلازمتين وإن لزم من الثانية الأولى من غير عكس فمتى أراد من نفسه أن يعين عبده وأن يخلق له أسباب الفعل فقد أراد فعله وقد يريد فعله ولا يريد من نفسه أن يخلق له أسباب الفعل فلا يوجد الفعل
فإن اعتاص عليك فهم هذا الموضع وأشكل عليك فانظر إلى قول النبي صلى الله عليه و سلم حاكيا عن ربه قوله للعبد يوم القيامة [ قد أردت منك أهون من هذا وأنت في صلب أبيك : أن لاشرك بي شيئا ] ولم يقع هذا المراد لأنه لم يرد من نفسه إعانته عليه وتوفيقه له
( الرابع ) أن فعله سبحانه وإرادته متلازمان فما أراد أن يفعله فعله وما فعله فقد أراده بخلاف المخلوق فإنه يريد مالايفعل وقد يفعل مالا يريد فما ثم فعال لما يريد إلا الله وحده
( الخامس ) إثبات إرادة متعددة بحسب الأفعال وأن كل فعل له إرادة تخصه وهذا هو المعقول في الفطر وهو الذي يفعله الناس من الإرادة فشأنه تعالى أن يريد على الدوام ويفعل ما يريد
( السادس ) أن كل ما صلح أن تتعلق به إرادته جاز فعله فإذا أراد أن ينزل كل ليلة إلى سماء الدنيا وأن يجيء يوم القيامة لفصل القضاء وأن يرى نفسه لعباده وأن يتجلى لهم كيف شاء وأن يخاطبهم ويضحك إليهم وغير ذلك مما يريد سبحانه لم يمتنع عليه فعله فإنه فعال لما يريد وإنما تتوقف صحة ذلك على إخبار الصادق به فإذا أخبر به وجب التصديق به وكان رده ردا لكماله الذي اخبر به عن نفسه وهذا عين الباطل وكذلك إذا أمكن إرادته سبحانه محو ما شاء وإثبات ما شاء أمكن فعله وكانت الإرادة والفعل من مقتضيات كماله المقدس
وقد اشتملت هذه السورة على اختصارها من التوحيد على وصفه سبحانه بالعزة المتضمنة للقدرة والقوة وعدم النظير والحمد المتضمن لصفات الكمال والتنزيه عن اضدادها مع محبته وإلهيته وملكه السموات والأرض المتضمن لكمال غناه وبواطنها وإحاطة بصره بمرئياتها وسمعه بمسموعاتها وعلمه بمعلوماتها ووصفه بشدة البطش المتضمن لكمال القوة والعزة والقدرة وتفرد بالإبداء والإعادة المتضمن لتوحيد ربوبيته وتصرفه في المخلوقات بالإبداء والإعادة وانقيادها لقدرته فلا يستعصى عليه منها شيء ووصفه بالمغفرة المتضمن لكمال جوده وإحسانه وغناه ورحمته ووصفه بالودود المتضمن لكونه حبيبا إلى عباده محبا لهم ووصفه بأنه ذو العرش الذي لا يقدر قدره سواه وأن عرشه المختص به لا يليق بغيره أن يستوى عليه ووصفه بالمجد المتضمن لسعة العلم والقدرة والملك والغنى والجود والإحسان والكرم وكونه فعالا لما يريد المتضمن لحياته وعلمه وقدرته ومشيئته وحكمته وغير ذلك من أوصاف كماله
فهذه السورة كتاب مستقل في أصول الدين تكفي من فهمها
فالحمد لله الذي انزل على عبده الكتاب وتبارك الذي نزل الفرقان على عبده
ثم ختمها بذكر فعله وعقوبته بمن أشرك به وكذب رسله تحذيرا لعباده من سلوك سبيلهم وأن من فعل فعلهم فعل به كما فعل بهم ثم اخبر عن أعدائه بأنهم مكذبون بتوحيده ورسالاته مع كونهم في قبضته وهو محيط بهم ولا أسوأ حالا ممن عادى من هو في قبضته ومن هو قادر عليه من كل وجه وبكل اعتبار فقال { بل الذين كفروا في تكذيب * والله من ورائهم محيط } فهذا أعجب عجب ممن كفر بمن هو محيط به وآخذ بناصيته قادر عليه ثم وصف كلامه بأنه مجيد وهو أحق بالمجد من كل كلام كما ان المتكلم به له المجد كله فهو المجيد وكلامه مجيد وعرشه مجيد قال ابن عباس رضي الله عنهما : قرآن مجيد كريم لأن كلام الرب ليس كما يقول الكافرون : شعر وكهانة وسحر وقد تقدم أن المجد السعة وكثرة الخير وكثرة خير القرآن لا يعلمها إلا من تكلم به
وقوله { في لوح محفوظ } اكثر القراء على الجر صفة للوح وفيه إشارة إلى أن الشياطين لا يمكنهم التنزل به لأن محله محفوظ أن يصلوا إليه وهو في نفسه محفوظ أن يقدر الشيطان على الزيادة فيه والنقصان فوصفه سبحانه بأنه محفوظ في قوله { إنا نحن نزلنا الذكر وإنا له لحافظون } ووصف محله بالحفظ في هذه السورة فالله سبحانه حفظ محله وحفظه من الزيادة والنقصان والتبديل وحفظ معانيه من التحريف كماحفظ ألفاظه من التبديل وأقام له من يحفظ حروفه من الزيادة والنقصان ومعانيه من التحريف والتغيير

(1/57)

ومن ذلك أقسامه سبحانه بـ { والسماء والطارق } وقد فسره بأنه { النجم الثاقب } الذي يثقب ضوؤه والمراد به الجنس لا نجم معين ومن عينه بأنه الثريا أوزحل فإن أراد التمثيل فصحيح وإن أراد التخصيص فلا دليل عليه
والمقصود أنه سبحانه أقسم بالسماء ونجومها المضيئة وكل منها آية من آياته الدالة على وحدانيته وسمى النجم طارقا لأنه يظهر بالليل بعد اختفائه بضوء الشمس فشبه بالطارق الذي يطرق الناس أو أهلا ليلا قال الفراء : ما أتاك ليلا فهو طارق وقال الزجاج والمبرد : لا يكون الطارق نهارا ولهذا تستعمل العرب الطروق في صفة الخيال كثيرا كما قال ذو الرمة :
( ألا طرقت مي هيوما بذكرها وأيدي الثريا جنح بالمغارب )
وقال جرير :
( طرقتك صائدة القلوب وليس ذا وقت الزيارة فارجعي بسلام )
ولهذا قيل : أول من رد الطيف جرير فلم يزل الناس على قبوله وإكرامه كالضيف فالطيف والضيف كلاهما لايرد وقال الآخر :
( ألا طرقت من آخر الليل زينب عليك سلام هل لما فات مطلب ؟ )

(1/63)

والمقسم عليه ههنا حال النفس الإنسانية والاعتناء بها وإقامة الحفظة عليها وأنها لم تترك سدى بل قد أرصد عليها من يحفظ عليها أعمالها ويحصيها فأقسم سبحانه أنه ما من نفس إلا عليها حافظ من الملائكة يحفظ عملها وقولها ويحصي ما تكتسب من خير أو شر
واختلف القراء في لما فشددنا بعضهم وخففها بعضهم فمن قرأها بالتشديد جعلها بمعنى إلا وهي تكون بمعنى إلا في موضعين ( أحدهما ) بعد إن المخففة مثل هذا الموضع أو المثقلة مثل قوله { وإن كلا لما ليوفينهم ربك أعمالهم } ( والثاني ) في باب القسم نحو سألتك بالله لما فعلت قال أبو علي الفارسي : من خفف كانت عنده هي المخففة من الثقيلة واللام في خبرها هي الفارقة بين إن النافية والخفيفة وما زائدة وإن هي التي يتلقى بها القسم كما يتلقى بالمثقلة
ومن قرأها مشددة كانت إن عنده نافية بمعنى ما ولما في معنى إلا قال سيبويه عن الخليل - في قولهم : نشدتك بالله لما فعلت - قال المعنى : إلا فعلت
ثم نبه سبحانه الانسان على دليل المعاد بما يشاهده من حال مبدئه على طريقة القرآن في الاستدلال على المعاد بالمبدأ فقال { فلينظر الإنسان مم خلق } أي فلينظر نظر الفكر والاستدلال ليعلم أن الذي ابتدأ أول خلقه من نطفة قادر على إعادته
ثم أخبر سبحانه أنه خلقه من ماء دافق والدفق صب الماء يقال دفقت الماء فهو مدفوق ودافق ومندفق فالمدفوق الذي وقع عليه فعلك كالكسور والمضروب والمندفق المطاوع لفعل الفاعل تقول دفقته فاندفق كماتقول كسرته فانكسر والدافق قيل إنه فاعل بمعنى مفعول كقولهم سر كاتم وعيشة راضية وقيل : هو على النسب لا على الفعل أي ذي دفق أو ذات ولم يرد الجريان على الفعل وقيل - وهو الصواب - إنه اسم فاعل على بابه ولا يلزم من ذلك أن يكون هو فاعل الدفق فإن اسم الفاعل هو من قام به الفعل سواء فعله هو أو غيره كما يقال : ماء جار ورجل ميت وإن لم يفعل الموت بل لما قام به من الموت نسب إليه على جهة الفعل وهذا غير منكر في لغة أمة من الأمم فضلا عن أوسع اللغات وأفصحها وأما العيشة الراضية فالوصف بها أحسن من الوصف بالمرضية فإنها اللائقة بهم فشبه ذلك برضاها بهم كما رضوابها كأنها رضيت بهم ورضوا بها وهذا أبلغ من مجرد كونها مرضية فقط فتأمله وإذا كانوا يقولون : الوقت الحاضر والساعة الراهنة - وإن لم يفعلا ذلك فكيف يمتنع أن يقولوا ماء دافق وعيشة راضية ؟
ونبه سبحانه بكونه دافقا على أنه ضعيف غير متماسك ثم ذكر محله الذي يخرج منه وهو بين الصلب والترائب قال ابن عباس : صلب الرجل وترائب المرأة وهو موضع القلادة من صدرها والولد يخلق من المائين جميعا وقيل : صلب الرجل وترائبه وهي صدره فيخرج من صلبه وصدره وهذه الآية الدالة على قدرة الخالق سبحانه نظير إخراجه اللبن الخالص من بين الفرث والدم
ثم ذكر الأمر المستدل عليه والمعاد بقوله { إنه على رجعه لقادر } أي على رجعه إليه يوم القيامة كما هو قادر على خلقه من ماء هذا شأنه هذا هو الصحيح في معنى الآية وفيها قولان ضعيفان ( أحدهما ) قول مجاهد : على رد الماء في الاحليل لقادر ( والثاني ) قول عكرمة والضحاك على رد الماء في الصلب وفيه قول ثالث قال مقاتل : إن شئت رددته من الكبر إلى الشباب ومن الشباب إلى الصبا إلى النطفة
والقول الصواب هو الأول لوجوه ( أحدهما ) أنه هو المعهود من طريقة القرآن من الاستدلال بالمبدأ على المعاد ( الثاني ) أن ذلك أدل على المطلوب من القدرة على رد الماء في الاحليل ( الثالث ) أنه لم يأت لهذا المعنى في القرآن نظير في موضع واحد ولا أنكره أحد حتى يقيم سبحانه الدليل عليه ( الرابع ) أنه قيد الفعل بالظرف وهو قوله { يوم تبلى السرائر } وهو يوم القيامة أي ان الله قادر على رجعه إليه حيا في ذلك اليوم ( الخامس ) أن الضمير في ( رجعه ) هو الضمير في قوله { فما له من قوة ولا ناصر } وهذا للانسان قطعا لا للماء ( السادس ) أنه لاذكر للاحليل حتى يتعين كون المرجع إليه فلو قال قائل : على رجعه إلى الفرج الذي صب فيه لم يكن فرق بينه وبين هذا القول ولم يكن أولى منه ( السابع ) أن رد الماء إلى الاحليل أو الصلب بعد خروجه منه غير معروف ولا هو أمر معتاد جرت به القدرة وإن كان مقدورا للرب تعالى ولكن هو لم يجره ولم تجر به العادة ولا هو مما تكلم الناس فيه نفيا أو إثباتا ومثل هذا لا يقرره الرب ولا يستدل عليه وينبه على منكريه وهو سبحانه إنما يستدل على امر واقع ولابد إما قد وقع ووجد أو سيقع
فإن قيل : فقد قال تعالى { أيحسب الإنسان ألن نجمع عظامه * بلى قادرين على أن نسوي بنانه } أي نجعله كخف البعير قيل : هذه أيضا فيها قولان ( أحدهما ) ( والثاني ) - وهو الأرجح - أن تسوية بنانه إعادتها كماكانت بعد مافرقها البلى في التراب
( الثامن ) أنه سبحانه دعا الانسان إلى النظر فيما خلق منه ليرده نظره عن تكذيبه بما أخبر به وهو لم يخبره بقدرة خالقه على رد الماء في إحليله بعد مفارقته له حتى يدعوه إلى النظر فيما خلق منه ليستقبح منه صحة إمكان رد الماء ( التاسع ) أنه لا ارتباط بين النظر في مبدأ خلقه ورد الماء في الاحليل بعد خروجه ولاتلازم بينهما حتى يجعل أحدهما دليلا على إمكان الآخر بخلاف الارتباط الذي بين المبدأ والمعاد والخلق الأول والخلق الثاني والنشأة الأولى والنشأة الثانية فإنه ارتباط من وجوه عديدة ويلزم من إمكان أحدهما إمكان الآخر ومن وقوعه صحة وقوع الآخر فحسن الاستدلال بأحدهما على الآخر
( العاشر ) أنه سبحانه نبه بقوله { إن كل نفس لما عليها حافظ } على أنه قد وكل عليه من يحفظ عليه عمله ويحصيه فلا يضيع منه شيء ثم نبه بقوله : { إنه على رجعه لقادر } على بعثه لجزائه على العمل الذي حفظ وأحصى عليه فذكر شأن مبدأ عمله ونهايته فمبدؤه محفوظ عليه ونهايته الجزاء عليه ونبه على هذا بقوله { يوم تبلى السرائر } أي تختبر وقال مقاتل : تظهر وتبدو وبلوت الشيء إذا اختبرته ليظهر لك باطنه وما خفى منه والسرائر جمع سريرة وهي سرائر الله التي بينه وبين عبده في ظاهره وباطنه لله فالايمان من السرائر وشرائعه من السرائر فتختبر ذلك اليوم حتى يظهر خيرها من شرها ومؤديها من مضيعها وما كان لله مما لم يكن له قال عبدالله بن عمر رضي الله عنهما : يبدي الله يوم القيامة كل سر فيكون زينا في الوجوه وشينا فيها والمعنى تختبر السرائر بإظهارها وإظهار مقتضياتها من الثواب والعقاب والحمد والذم
وفي التعبير عن الأعمال بالسر لطيفة وهو أن الأعمال نتائج السرائر الباطنة فمن كانت سريرته صالحة كان عمله صالحا فتبدو سريرته على وجهه نورا وإشراقا وحياء ومن كانت سريرته فاسدة كان علمه تابعا لسريرته لا اعتبار بصورته فتبدو سريرته على وجهه سوادا وظلمة وشيئا وإن كان الذي يبدو عليه في الدنيا إنما هو عمله لا سريرته فيوم القيامة تبدو عليه سريرته ويكون الحكم والظهور لها قال الشاعر :
( فان لها في مضمر القلب والحشا سريرة حب يوم تبلى السرائر )
ثم أخبر سبحانه عن حال الانسان في يوم القيامة أنه غير ممتنع من عذاب الله لا بقوة منه ولا بقوة من خارج وهو الناصر فإن العبد إذا وقع في شدة فإما أن يدفعها بقوته أوقوة من ينصره وكلاهما معدوم في حقه ونظيره قوله سبحانه { لا يستطيعون نصر أنفسهم ولا هم منا يصحبون }
ثم أقسم سبحانه بـ { والسماء ذات الرجع * والأرض ذات الصدع } فأقسم بالسماء ورجعها بالمطر والأرض وصدعها بالنبات قال الفراء : تبدى بالمطر ثم ترجع به في كل عام وقال أبو إسحق : الرجع المطر لأنه يجيء ويرجع ويتكرر وكذلك قال ابن عباس رضي الله عنهما : تبدى بالمطر ثم ترجع به في كل عام والتحقيق أن هذا على وجه التمثيل ورجع السماء هو إعطاء الخير الذي يكون من جهتها حالا بعد حال على مرور الأزمان ترجعه رجعا أي تعطيه مرة بعد مرة والخير كله من قبل السماء يجيء ولما كان أظهر الخير المشهود بالعيان المطر فسر الرجع به وحسن تفسيره به ومقابلته بصدع الأرض عن النبات وفسر الصدع بالنبات لأنه يصدع الأرض أي يشقها فأقسم سبحانه بالسماء ذات المطر والأرض ذات النبات وكل من ذلك آية من آيات الله تعالى الدالة على ربوبيته
وأقسم على كون القرآن حقا وصدقا فقال { إنه لقول فصل * وما هو بالهزل } كما أقسم في أول السورة على حال الانسان في مبدئه ومعاده والقول الفصل هو الذي يفصل بين الحق والباطل فميز هذا من هذا ويفصل بين الناس فيما اختلفوا فيه ومصيب الفصل الذي ينفصل عنده المراد ويتميز من غيره كما قال : أصاب الفصل وأصاب المرء إذا أصاب بكلامه نفس المعنى المراد ومنه فصل الخطاب وأيضا فالقول الفصل ببيان المعنى ضد الاجمال فكون القرآن فصلا يتضمن هذه المعاني كلها ويتضمن كونه حقا ليس بالباطل وجدا ليس بالهزل ولما كان الهزل هو الذي لا حقيقة له - وهو الباطل واللعب - قابل بين الفصل والهزل وإنما يكيد المكذبون ويحيلون ويخادعون لرده ولا يردونه بحجة والله يكيدهم كما يكيدون دينه ورسوله وعباده وكيده سبحانه استدراجهم من حيث لا يعلمون والاملاء لهم حتى يأخذهم على غرة كما قال تعالى { وأملي لهم إن كيدي متين } فالانسان إذا أراد أن يكيد غيره يظهر له إكرامه وإحسانه إليه حتى يطمئن إليه فيأخذه كما يفعل الملوك فإذا فعل ذلك أعداء الله بأوليائه ودينه كان كيد الله لهم حسنا لاقبح فيه فيعطيهم ويعافيهم وهو يستدرجهم حتى إذا فرحوا بما أوتوا أخذناهم بغتة
ثم قال { فمهل الكافرين أمهلهم رويدا } أي أنظرهم قليلا ولا تستعجل لهم والرب تعالى هو الذي يمهلهم وإنما خرج الخطاب للرسول على جهة التهديد والوعيد لهم أو على معنى انتظر بهم قليلا ورويدا في كلامهم يكون اسم فعل فينصب بها الاسم نحو رويدا زيدا أي خله وأمهله وارفق به : الثاني أن يكون مصدرا مضافا إلى المفعول نحو رويد زيد أي إمهال زيد نحو ضرب الرقاب الثالث أن يكون نعتا منصوبا نحو قولك : ساروا رويدا تقول العرب : ضعه رويدا أي وضعا رويدا وفي حديث عائشة في خروج النبي صلى الله عليه و سلم بالليل من عندها إلى البقيع [ فخرج رويدا وأجاف الباب رويدا ] ويجوز في هذا الوجه وجهان : أحدهما أن يكون حالا والثاني أن يكون نعتا لمصدر محذوف فإن اظهرت المنعوت تعين الوجه الثاني ورويدا في هذه الآية هو من هذا النوع الثالث والله أعلم

(1/64)

ومن ذلك أقسامه بـ { الشفق * والليل وما وسق * والقمر إذا اتسق } فأقسم بثلاثة أشياء متعلقة بالليل ( أحدها ) الشفق وهو في اللغة الحمرة بعد غروب الشمس إلى وقت صلاة العشاء الآخرة وكذلك هو في الشرع قال الفراء والليث والزجاج وغيرهم : الشفق الحمرة في السماء أصل موضوع الحرف لرقة الشيء ومنه شيء لا تماسك له لرقته ومنه الشفقة وهو الرقة وأشفق عليه إذا رقه له وأهل اللغة يقولون : الشفق بقية ضوء الشمس وحمرتها ولهذا كان الصحيح أن الشفق الذي يدخل وقت العشاء الآخرة بغيبوبته هو الحمرة فإن الحمرة لما كانت بقية ضوء الشمس جعل بقاؤها حدا لوقت المغرب فإذا ذهبت الحمرة بعدت الشمس عن الأفق فدخل وقت العشاء وأما البياض فإنه يمتد وقته بطول لبثه ويكون حاصلا مع بعد الشمس عن الأفق ولهذا صح عن ابن عمر رضي الله عنهما أنه قال : الشفق الحمرة والعرب تقول : ثوب مصبوغ كأنه الشفق إذا كان أحمر حكاه الفراء وكذلك قال الكلبي : الشفق الحمرة التي تكون في المغرب وكذلك قال مقاتل : هو الذي يكون بعد غروب الشمس في الأفق قبل الظلمة وقال عكرمة : هو بقية النهار وهذا يحتمل أن يريد به أن تلك الحمرة بقية ضوء الشمس التي هي آية النهار وقال مجاهد : هو النهار كله وهذا ضعيف جدا وكأنه لما رآه قابله بالليل وما وسق ظن أنه النهار وهذا ليس بلازم
( الثاني ) قسمه بالليل وما وسق أي وما ضم وحوى وجمع والليل وما ضمه وحواه آية أخرى والقمر آية واتساقه آية أخرى والشفق يتضمن إدبار النهار وهو آية وإقبال الليل وهو آية أخرى فإن هذا إذا أدبر خلفه الآخر يتعاقبان لمصالح الخلق فإدبار النهار آية وإقبال الليل آية وتعقب أحدهما الى آخر آية والشفق الذي هو متضمن الأمرين آية والليل - آية وما حواه آية والهلال آية وتزايده كل ليلة آية واتساقه - وهو امتلاؤه نورا - آية ثم أخذه في النقص آية وهذه وأمثالها آيات دالة على ربوبيته مستلزمة للعلم بصفات كماله ولهذا شرع - عند إقبال الليل وإدبار النهار - ذكر الرب تعالى بصلاة المغرب وفي الحديث [ اللهم هذا إقبال ليلك وإدبار نهارك وأصوات دعائك وحضور صلواتك اغفر لي ] كما شرع ذكر الله بصلاة الفجر عند إدبار الليل وإقبال النهار ولهذا يقسم سبحانه بهذين الوقتين كقوله { والليل إذ أدبر * والصبح إذا أسفر } وهو يقابل إقسامه بالشفق : ونظيره إقسامه بـ { والليل إذا عسعس * والصبح إذا تنفس }
ولما كان الرب تبارك وتعالى يحدث عن كل واحد من طرفي إقبال الليل والنهار وإدبارهما ما يحدثه ويبث من خلقه ما شاء فينشر الأرواح الشيطانية عند إقبال الليل وينشر الأرواح الإنسانية عند إقبال النهار فيحدث هذا الانتشار في العالم أثره - شرع سبحانه في هذين الوقتين هاتين الصلاتين العظيمتين مع ما في ذلك من ذكره عند هاتين الآيتين المتعاقبتين وعند انصرام إحداهما واتصال الأخرى بها مع ما بينهما من التضاد والاختلاف وانتقال الحيوان عند ذلك من حال إلى حال ومن حكم إلى حكم وذلك مبدأ ومعاد يومي مشهود للخليقة كل يوم وليلة فالحيوان والنبات في مبدأ ومعاد وزمان العالم في مبدأ ومعاد { أولم يروا كيف يبدئ الله الخلق ثم يعيده إن ذلك على الله يسير }

(1/69)

وقوله { لتركبن طبقا عن طبق } الظاهر أنه جواب القسم ويجوز أن يكون من القسم المحذوف جوابه ولتركبن وما بعده مستأنف
وقرئ ( لتركبن ) بضم الباء للجمع وبفتحها فمن فتحها فالخطاب عنده للإنسان أي لتركبن أيها الإنسان وقيل هو النبي صلى الله عليه و سلم خاصة وقيل : ليست التاء للخطاب ولكنها للغيبة أي لتركبن السماء طبقا عن طبق ومن ضمها فالخطاب للجماعة ليس إلا فمن جعل الكناية للسماء قال : المعنى لتركبن السماء حالا بعد حال من حالاتها التي وصفها الله تعالى من الانشقاق والانفطار والطي وكونها كالمهل مرة وكالدهان مرة ومورانها وتفتحها وغير ذلك من حالاتها وهذا قول عبدالله بن مسعود رضي الله عنه ودل على السماء ذكر الشفق والقمر وعلى هذا فيكون قسما على المعاد وتغيير العالم
ومن قال الخطاب للنبي صلى الله عليه و سلم فله ثلاث معان : لتركبن سماء بعد سماء حتى تنتهي إلى حيث يصعدك الله هذا قول ابن عباس في رواية مجاهد وقول مسروق والشعبي قالوا : والسماء طبق ولهذا يقال للسماوات السبع الطباق والمعنى الثاني لتصعدن درجة بعد درجة ومنزلة بعد منزلة ورتبة بعد رتبة حتى تنتهي إلى محل القرب والزلفى من الله والمعنى الثالث لتركبن حالا بعد حال من الأحوال المختلفة التي نقل فيها رسوله صلى الله عليه و سلم من الهجرة والجهاد ونصره على عدوه وإدالة العدو عليه تارة وغناه وفقره وغير ذلك من حالاته التي تنقل فيها إلى أن بلغ ما بلغه إياه
ومن قال : الخطاب للإنسان أو لجملة الناس فالمعنى واحد وهو تنقل الإنسان حالا بعد حال من حيث كونه نطفة إلى مستقره من الجنة أو النار فكم بين هذين من الأطباق والأحوال للإنسان
وأقول المفسرين كلها تدور على هذا قال ابن عباس رضي الله عنهما : لتصيرن الأمور حالا بعد حال وقيل لتركبن أيها الإنسان حالا بعد حال من النطفة إلى العلقة إلى المضغة إلى كونه حيا إلى خروجه إلى هذه الدار ثم ركوبه طبق التمييز بين ما ينفعه ويضره ثم ركوبه بعد ذلك طبقا آخر وهو طبق البلوغ ثم ركوبه طبق الأشد ثم طبق الشيخوخة ثم طبق الهرم ثم ركوبه طبق ما بعد الموت في البرزخ وركوبه في أثناء هذه الأحوال أطباقا عديدة لا يزال ينتقل فيها حالا بعد حال إلى دار القرابة فذلك آخر أطباقه التي يعلمها العباد ثم يفعل الله سبحانه بعد ذلك ما يشاء
واختار أبو عبيدة قراءة الضم وقال : المعنى بالناس أشبه منه بالنبي صلى الله عليه و سلم فإنه ذكر قبل الآية من يؤتى كتابه بيمينه ومن يؤتى كتابه بشماله ثم ذكر بعدها قوله { فما لهم لا يؤمنون ؟ } فذكر كونهم طبقا بعد طبق قال الواحدي : وهذا قول أكثر المفسرين قالوا : لتركبن حالا بعد حال ومنزلا بعد منزل وأمرا بعد أمر قال سعيد بن جبير وابن زيد : لتكونن في الآخرة بعد الأولى ولتصيرن أغنياء بعد الفقر وفقراء بعد الغنى وقال عطاء : شدة بعد شدة وقال أبو عبيدة لتركبن سنة من كان قبلكم في التكذيب والاختلاف على الرسل
وأنت إذا تأملت هذا المقسم به والمقسم عليه وجدته من أعظم الآيات الدالة على الربوبية وتغيير الله سبحانه للعالم وتصريفه له كيف أراد ونقله إياه من حال إلى حال وهذا محال أن يكون بنفسه من غير فاعل مدبر له ومحال أن يكون فاعله غير قادر ولاحي ولا مريد ولاحكيم ولا عليم وكلاهما في الامتناع سواء
فالمقسم به وعليه من أعظم الأدلة على ربوبيته وتوحيده وصفات كماله وصدقه وصدق رسله وعلى المعاد ولهذا عقب ذلك بقوله { فما لهم لا يؤمنون } إنكارا على من لم يؤمن بعد ظهور هذه الآيات المستلزمة لمدلولها أتم استلزام وأنكر عليهم عدم خضوعهم وسجودهم للقرآن المشتمل على ذلك بأفصح عبارة وأبينها وأجزلها و أوجزها فالمعنى أشرف معنى والعبارة أشرف عبارة : غاية الحق بغاية البيان والفصاحة
{ بل الذين كفروا يكذبون } ولا يصدقون بالحق جحودا وعنادا { والله أعلم بما يوعون } بما يضمرون في صدروهم ويكتمونه وما يسرونه من أعمالهم وما يجمعونه فيجازيهم عليه بعلمه وعدله { إلا الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون }
( 22 ) فصل
ومن ذلك قوله سبحانه { فلا أقسم بالخنس * الجوار الكنس * والليل إذا عسعس * والصبح إذا تنفس } أقسم سبحانه بالنجوم في أحوالها الثلاثة من طلوعها وجريانها وغروبها هذا قول علي وابن عباس وعامة المفسرين وهو الصواب

(1/70)

ومن ذلك قوله سبحانه { فلا أقسم بالخنس * الجوار الكنس * والليل إذا عسعس * والصبح إذا تنفس } أقسم سبحانه بالنجوم في أحوالها الثلاثة من طلوعها وجريانها وغروبها هذا قول علي وابن عباس وعامة المفسرين وهو الصواب
والخنس جمع خانس والخنس الانقباض والاختفاء ومنه سمي الشيطان خناسا لانقباضه وانكماشه حين يذكر العبد ربه ومنه قول أبي هريرة فانخنست والكنس جمع كانس وهو الداخل في كناسه أي في بيته ومنه تكنست المرأة إذا دخلت في هودجها ومنه كنست الظباء إذا أوت إلى أكناسها
والجواري جمع جارية كغاشية و غواش قال علي بن أبي طالب رضي الله عنه : النجوم تخنس بالنهار وتظهر بالليل وهذا قول مقاتل وعطاء وقتادة وغيرهم قالوا : الكواكب تخنس بالنهار فتختفي ولا ترى وتكنس في وقت غروبها ومعنى تخنس - على هذا القول - تتأخر عن البصر وتتوارى عنه بإخفاء النهار لها وفيه قول آخر وهو أن خنوسها رجوعها وهي حركتها الشرقية فإن لها حركتين حركة بفعلها وحركة بنفسها فخنوسها حركتها بنفسها راجعة وعلى هذا فهو قسم أن خنوسها و كنوسها اختفاؤها وقت مغيبها فتغيب في مواضعها التي تغيب فيها وهذا قول الزجاج
ولما كان للنجوم حال ظهور وحال اختفاء وحال جريان وحال غروب أقسم سبحانه بها في أحوالها كلها ونبه بخنوسها على حال ظهورها لأن الخنوس هو الاختفاء بعد الظهور ولا يقال لما لا يزال مختفيا : أنه قد خنس فذكر سبحانه جريانها وغروبها صريحا وخنوسها وظهورها واكتفى من ذكر طلوعها بجريانها الذي مبدؤه الطلوع فالطلوع أول جريانها
فتضمن القسم طلوعها وغروبها وجريانها واختفاءها وذلك من آياته ودلائل ربوبيته
وليس قول من فسرها بالظباء وبقر الوحش بالظاهر لوجوه ( أحدها ) أن هذه الأحوال في الكواكب السيارة أعظم آية وعبرة ( الثاني ) اشتراك أهل الأرض في معرفته بالمشاهدة والعيان ( الثالث ) أن البقر والظباء ليست لها حالة تختفي فيها عن العيان مطلقا بل لا تزال ظاهرة في الفلوات ( الرابع ) إن الذين فسروا الآية بذلك قالوا ليس خنوسها من الاختفاء قال الواحدي هو من الخنس في الأنف وهو تأخر الأرنبة وقصر القصبة والبقر والظباء أنوفهن خنس والبقرة خنساء والظبي أخنس ومنه سميت الخنساء لخنس أنفها ومعلوم أن هذا امر خفي يحتاج إلى تامل وأكثر الناس لا يعرفونه وآيات الرب التي يقسم بها لا تكون إلا ظاهرة جلية يشترك في معرفتها الخلائق وليس الخنس في أنف البقرة والظباء بأعظم من الاستواء والاعتدال في أنف ابن آدم فالآية فيه أظهر ( الخامس ) أن كنوسها في أكنتها ليس بأعظم من دخول الطير وسائر الحيوانات في بيته الذي يأوى فيه ولا اظهر منه حتى يتعين للقسم ( السادس ) أنه لو كان جمعا للظبي لقال الخنس - بالتسكين - لأنه جمع أخنس فهو كأحمر وحمر ولو أريد به جمع بقرة خنساء لكان على وزن فعلاء أيضا كخمراء وحمر فلما جاء جمعه على فعل - بالتشديد - استحال أن يكون جمعا لواحد من الظباء والبقر وتعين أن يكون جمعا لخانس كشاهد وشهد وصائم وصوم وقائم وقوم ونظائرها ( السابع ) أنه ليس بالبين أقسام الرب تعالى بالبقر والغزلان وليس هذا عرف القرآن ولاعادته وإنما يقسم سبحانه من كل جنس بأعلاه كما أنه لما أقسم بالنفوس أقسم بأعلاها وهي النفس الإنسانية ولما أقسم بكلامه أقسم بأشرفه وأجله وهو القرآن ولما أقسم بالعلويات أقسم بأشرفها وهي السماء وشمسها وقمرها ونجومها ولما أقسم بالزمان أقسم بأشرفها وهو الليالي العشر وإذا أراد سبحانه أن يقسم بغير ذلك أدرجه في العموم كقوله { فلا أقسم بما تبصرون * وما لا تبصرون } وقوله { الذكر والأنثى } في قراءة رسول الله صلى الله عليه و سلم ونحو ذلك ( الثامن ) أن اقتران القسم بالليل والصبح يدل على أنها النجوم وإلا فليس باللائق اقتران البقر والغزلان والليل والصبح في قسم واحد ؟ وبهذا احتج أبو إسحاق على أنهار النجوم فقال : هذا أليق بذكر النجوم منه بذكر الوحش ( التاسع ) أنه لو أراد ذلك سبحانه لبينه وذكر ما يدل عليه كما أنه لما أراد بالجواري السفن قال { ومن آياته الجوار في البحر كالأعلام } وهنا ليس في اللفظ ولا في السياق ما يدل على أنها البقر والظباء وفيه ما يدل على أنها النجوم من الوجوه التي ذكرناها وغيرها ( العاشر ) أن الارتباط الذي بين النجوم التي هي هداية للسالكين و رجوم للشياطين وبين المقسم عليه - وهو القرآن الذي هو هدى للعالمين وزينة للقلوب وداحض لشبهات الشيطان - أعظم من الارتباط الذي بين البقر والظباء والقرآن والله أعلم

(1/72)

واختلف في عسعسة الليل هل هي إقباله أم إدباره ؟ فالأكثر ون على أن عسعس بمعنى ولى وذهب وأدبر هذا قول علي وابن عباس وأصحابه قال الحسن : أقبل بظلامه وهو إحدى الروايتين عن مجاهد
فمن رجح الإقبال قال : أقسم الله سبحانه وتعالى بإقبال الليل وإقبال النهار فقوله { والصبح إذا تنفس } مقابل لليل إذا عسعس قالوا : ولهذا أقسم الله بـ { والليل إذا يغشى * والنهار إذا تجلى } وبالضحى قالوا فغشيان الليل نظير عسعسته وتجلى النهار نظير تنفس الصبح إذ هو مبدؤه وأوله
ومن رجح أنه إدباره احتج بقوله تعالى { كلا والقمر * والليل إذ أدبر * والصبح إذا أسفر } فأقسم بإدبار الليل وإسفار الصبح وذلك نظير عسعسة الليل وتنفس الصبح قالوا : والأحسن أن يكون القسم بانصرام الليل وإقبال النهار فإنه عقيبه من غير فصل فهذا أعظم في الدلالة والعبرة بخلاف إقبال الليل وإقبال النهار فإنه لم يعرف القسم في القرآن بهما ولأن بينهما زمنا طويلا فالآية في انصرام هذا ومجيء الآخر عقيبه بغير فصل أبلغ فذكر سبحانه حالة ضعف هذا و إدباره و حالة قوة هذا وتنفسه وإقباله يطرد ظلمة الليل بتنفسه فكلما تنفس هرب الليل وأدبر بين يديه وهذا هو القول والله أعلم

(1/75)

ثم ذكر سبحانه المقسم عليه وهو القرآن وأخبر أنه قول رسول كريم وهو ههنا جبريل قطعا لأنه ذكر صفته بعد ذلك بما يعنيه به وأما الرسول الكريم في الحاقة فهو محمد صلى الله عليه و سلم لأنه نفى بعده أن يكون قول من زعم من أعدائه أنه قوله فقال { وما هو بقول شاعر قليلا ما تؤمنون * ولا بقول كاهن قليلا ما تذكرون } فأضافه إلى الرسول الملكي تارة وإلى البشرى تارة وإضافته إلى كل واحد من الرسولين إضافة تبليغ لا إضافة إنشاء من عنده وإلا تناقصت النسبتان ولفظ الرسول يدل على ذلك فإن الرسول هو الذي يبلغ كلام من أرسله وهذا صريح في أنه كلام من أرسل جبريل ومحمدا صلى الله عليه و سلم وأن كلا منهما بلغه عن الله فهو قوله مبلغا وقول الله الذي تكلم به حقا فلا راحة لمن أنكر أن يكون الله متكلما بالقرآن وهو كلامه حقا في هاتين الآيتين بل هما من أظهر الأدلة على كونه كلام الرب تعالى وأنه ليس للرسولين الكريمين منه إلا التبليغ فجبريل سمعه من الله ومحمد صلى الله عليه و سلم سمعه من جبريل
ووصف رسوله الملكي في هذه السورة بأنه كريم قوي مكين عند الرب تعالى مطاع في السموات أمين فهذه خمس صفات تتضمن تذكية سند القرآن وأنه سماع محمد من جبريل وسماع جبريل من رب العالمين فناهيك بهذا السند علوا وجلالة : قول الله سبحانه بنفسه تزكيته
الصفة الأولى كون الرسول الذي جاء به إلى محمد صلى الله عليه و سلم كريما ليس كما يقول أعداؤه : إن الذي جاء به شيطان فإن الشيطان خبيث مخبث لئيم قبيح المنظر عديم الخير باطنه أقبح من ظاهره وظاهره أشنع من باطنه وليس فيه ولا عنده خير فهو أبعد شيء عن الكرم والرسول الذي أ لقى القرآن إلى محمد صلى الله عليه و سلم كريم جميل المنظر بهي الصورة كثير الخير طيب مطيب معلم الطيبين وكل خير في الأرض من هدى وعلم ومعرفة وإيمان وبر فهو مما أجراه ربه على يده وهذا غاية الكرم الصوري والمعنوي
الوصف الثاني أنه ذو قوة كما قال في موضع آخر { علمه شديد القوى } وفي ذلك تنبيه على أمور :
( أحدها ) أنه بقوته يمنع الشياطين أن تدنو منه وأن ينالوا منه شيئا وأن يزيدوا فيه أو ينقصوا منه بل إذا رآه الشيطان هرب منه ولم يقربه
( الثاني ) أنه موال لهذا الرسول الذي كذبتموه ومعاضد له ومواد له وناصر كما قال تعالى { وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير } ومن كان هذا القوي وليه ومن أنصاره وأعوانه ومعلمه فهو المهدي المنصور والله هاديه وناصره
( الثالث ) أن من عادى هذا الرسول فقد عادى صاحبه ووليه جبريل ومن عادى ذا القوة والشدة فهو عرضة للهلاك
( الرابع ) أنه قادر على تنفيذ ما أمر به لقوته فلا يعجز عن ذلك مؤد له كما أمر به لأمانته فهو القوي الأمين وأحدكم إذا انتدب غيره في أمر من الأمور لرسالة أو ولاية أو وكالة أو غيرها فإنما ينتدب لها الوي عليه الأمين على فعله وإن كان ذلك الأمر من أهم الأمور عنده انتدب له قويا أمينا معظما ذا مكانة عنده مطاعا في الناس كما وصف الله عبده جبريل بهذه الصفات وهذا يدل على عظمة شان المرسل والرسول والرسالة والمرسل إليه حيث انتدب له الكريم القوي المكين عنده المطاع في الملأ الأعلى الأمين حق الأمين فإن الملوك لا ترسل في مهماتها إلا الأشراف ذوي الأقدار والرتب العالية
وقوله { عند ذي العرش مكين } أي له مكانة ووجاهة عنده وهو أقرب الملائكة إليه وفي قوله { عند ذي العرش } إشارة إلى علو منزلة جبريل إذ كان قريبا من ذي العرش سبحانه
وفي قوله ( مطاع ثم ) إشارة إلى أن جنوده وأعوانه يطيعونه إذا ندبه لنصر صاحبه وخليله محمد صلى الله عليه و سلم وفيه إشارة أيضا إلى أن هذا الذي تكذبونه وتعادونه سيصير مطاعا في الأرض كما أن جبريل مطاع في السماء وأن كلا من الرسولين مطاع في محله وقومه وفيه تعظيم له بأنه بمنزلة الملوك المطاعين في قومهم فلم ينتدب لهذا الأمر العظيم إلا مثل هذا الملك المطاع
وفي وصفه بالأمانة إشارة إلى حفظه ما حمله وأدائه على وجهه
ثم نزه رسوله البشرى وزكاه عما يقول فيه أعداؤه فقال { وما صاحبكم بمجنون } وهذا أمر يعلمونه ولا يشكون فيه وإن قالوا بألسنتهم خلافه فهم يعلمون أنهم كانوا كاذبين
ثم أخبر عن رؤيته صلى الله عليه و سلم لجبريل وهذا يتضمن أنه ملك موجود في الخارج يرى بالعيان ويدركه البصر لاكما يقول المتفلسفة ومن قلدهم : أنه العقل الفعال وأنه ليس مما يدرك بالبصر وحقيقته عندهم أنه خيال موجود في الأذهان لا في الأعيان وهذا مما خالفوا به جميع الرسل وأتباعهم وخرجوا به عن جميع الملل ولهذا كان تقرير رؤية النبي صلى الله عليه و سلم لجبريل أهم من تقرير رؤيته لربه تعالى فإن رؤيته لجبريل هي أصل الإيمان الذي لا يتم إلا باعتقادها ومن أنكرها كفر قطعا وأما رؤيته لربه تعالى فغايتها أن تكون مسألة نزاع لا يكفر جاحدها بالاتفاق وقد صرح جماعة من الصحابة بأنه لم يره وحكى عثمان بن سعيد الدارمي اتفاق الصحابة على ذلك فنحن إلى تقرير رؤيته لجبريل أحوج منا إلى تقرير رؤيته لربه تعالى وإن كانت رؤية الرب أعظم من رؤية جبريل ومن دونه فإن النبوة لا يتوقف ثبوتها عليها البتة
ثم نزه رسوليه كليهما - أحدهما بطريق النطق والثاني بطريق اللزوم - عما يضاد مقصود الرسالة من الكتمان الذي هو الضنة والبخل والتبديل والتغيير الذي يوجب النهمة فقال { وما هو على الغيب بضنين } فإن الرسالة لا يتم مقصودها إلا بأمرين : أدائها من غير كتمان وأدائها على وجهها من غير زيادة ولا نقصان والقراءتان كالآيتين فتضمنت إحداهما - وهي قراءة الضاد - تنزيهه عن البخل فإن الضنين هو البخيل يقال ضننت به أضن بوزن بخلت به أبخل ومعناه ومنه قول جميل بن معمر :
( أجود بمضنون التلاد وإنني بسرك عمن سالني لضنين )
قال ابن عباس رضي الله عنهما : ليس بخيلا بما أنزل الله وقال مجاهد : لا يضن عليهم بما يعلم
وأجمع المفسرون على أن الغيب ههنا القرآن والوحي وقال الفراء يقول تعالى : يأتيه غيب السماء وهو منفوس فيه فلا يضن به عليكم وهذا معنى حسن جدا فإن عادة النفوس الشح بالشيء النفيس ولاسيما عمن لا يعرف قدره ويذمه ويذم من هو عنده ومع هذا فهذا الرسول لا يبخل عليكم بالوحي الذي هو أنفس شيء وأجله وقال أبو علي الفارسي : المعنى يأتيه الغيب فيبينه ويخبر به ويظهره ولا يكتمه كما يكتم الكاهن ما عنده ويخفيه حتى يأخذ عليه حلوانا وفيه منى آخر وهو أنه على ثقة من الغيب الذي يخبر به فلا يخاف أن ينتقض ويظهر الأمر بخلاف ما أخبر ب كما يقع للكهان وغيرهم ممن يخبر بالغيب فإن كذبهم أضعاف صدقهم وإذا أخبر أحدهم بخبر لم يكن على ثقة منه بل هو خائف من ظهور كذبه فإقدام هذا الرسول على الأخبار بهذا الغيب العظيم الذي هو أعظم الغيب واثقا به مقيما عليه مبديا له في كل مجمع ومعيدا مناديا به على صدقه مجلبا به على أعدائه من أعظم الأدلة على صدقه
أما قراءة من قرأ ( بظنين ) بالظاء فمعناه المتهم يقال : ظننت زيدا بمعنى اتهمته وليس من الظن الذي هو الشعور والإدراك فإن ذاك يتعدى إلى مفعولين ومنه ما أنشده أبو عبيدة :
( أما وكتاب الله لا عن شناءة هجرت ولكن المحب ظنين )
والمعنى : وما هذا الرسول على القرآن بمتهم بل هو أمين لا يزيد فيه ولا ينقص وهذا يدل على أن الضمير يرجع إلى محمد صلى الله عليه و سلم لأنه قد تقدم وصف الرسول الملكي بالأمانة ثم قال { وما صاحبكم بمجنون } ثم قال ( وما هو ) أي وما صاحبكم بمتهم ولا بخيل
واختار أبو عبيدة قراءة الظاء لمعنيين : أحدهما أن الكفار لم يبخلوه وإنما اتهموه فنفي التهمة أولى من نفي البخل الثاني أنه قال ( على الغيب ) ولو كان المراد البخل لقال بالغيب لأنه يقال فلان ضنين بكذا وقلما يقال على كذا
قلت : ويرجحه أنه وصفه بما وصف به رسوله الملكي من الأمانة فنفى عنه التهمة كما وصف جبريل بأنه أمين ويرجحه أيضا أنه سبحانه نفى أقسام ا لكذب كلها عما جاء به من الغيب فإن ذلك لو كان كذبا فإما أن يكون منه أو ممن علمه وإن كان منه فإما أن يكون تعمده أولم يتعمده فإن كان من معلمه فليس هو بشيطان رجيم وإن كان منه مع التعمد فهو المهم ضد الأمين وإن كان عن غير تعمد فهو المجنون فنفى سبحانه عن رسوله ذلك كله وزكى سند القرآن أعظم تزكية فلهذا قال سبحانه { وما هو بقول شيطان رجيم } ليس تعليم الشيطان ولا يقدر عليه ولا يحسن منه كما قال تعالى { وما تنزلت به الشياطين * وما ينبغي لهم وما يستطيعون } فنفى فعله وابتغاءه منهم وقدرتهم عليه وكل من له أدنى خبرة بأحوال الشياطين والمجانين والمتهمين وأحوال الرسل يعلم علما لا يمارى فيه ولايشك بل علما ضروريا كسائر الضروريات - منافاة أحدهما للآخر ومضادته له كمنافاة أحد الضدين لصاحبه بل ظهور المنافاة بين الأمرين للعقل أبين من ظهور المنافاة بين النور والظملة للبصر ولهذا وبخ سبحانه من كفر بعد ظهور هذا الفرق المبين بين دعوة الرسل ودعوة الشياطين فقال { أين تذهبون } ؟ قال أبو إسحاق فأي طريق تسلكون أبين من هذه الطريقة التي بينت لكم ؟
قلت : هذا من أحسن اللازم وأبينه أن تبين للسامع الحق ثم تقول له : إيش تقول خلاف هذا ؟ وأين تذهب خلاف هذا ؟ قال تعالى { فبأي حديث بعده يؤمنون } وقال { فبأي حديث بعد الله وآياته يؤمنون ؟ } فالأمر منحصر في الحق والباطل والهدى والضلال فإذا عدلتم عن الهدى والحق فأين العدول وأين المذهب
ونظير هذا قوله { فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم } أي إن أعرضتم عن الإيمان بالقرآن والرسول وطاعته فليس إلا الفساد في الأرض والشرك والمعاصي وقطيعة الرحم ونظيره قوله تعالى { بل كذبوا بالحق لما جاءهم فهم في أمر مريج } لما تركوا الحق وعدلوا عنه مرج عليهم أمرهم والتبس فلا يدرون ما يقولون وما يفعلون بل لا يقولون شيئا إلا كان باطلا ولا يفعلون شيئا إلا كان ضائعا غير نافع لهم وهذا شأن كل من خرج عن الطريق الموصل إلى المقصود ونظيره قوله تعالى { فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم } وقد كشف هذا المعنى كل الكشف بقوله عز و جل { فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون }

(1/75)

ثم أخبر تعالى عن القرآن بأنه ذكر للعالمين وفي موضع آخر تذكرة للمتقين وفي موضع آخر لرسوله صلى الله عليه و سلم ولقومه وفي موضع آخر ذكر مطلق وفي موضع آخر ذكر مبارك وفي موضع آخر وصفه بأنه ذو الذكر
ويجمع هذه المواضع تبين المراد من كونه ذكرا عاما وخاصا وكونه ذا ذكر فإنه يكر العباد بمصالحهم في معاشهم ومعادهم ويذكرهم بالمبدأ والمعاد ويذكرهم بالرب تعالى وأسمائه وصفاته وأفعاله وحقوقه على عباده ويذكرهم بالخير ليقصدوه وبالشر ليجتنبوه ويذكرهم بنفوسهم وأحوالها وآفاتها وما تكمل به ويذكرهم بعدوهم وما يريد منهم وبماذا يحترزون من كيده ومن أي الأبواب والطرق يأتي إليهم ويذكرهم بفاقتهم وحاجتهم إليه وأنهم مضطرون إليه لا يستغنون عنه نفسا واحدا ويذكرهم بنعمه عليهم ويدعوهم بها إلى نعم أخرى أكبر منها ويذكرهم بأسه وشده بطشه وانتقامه ممن عصى أمره وكذب رسله ويذكرهم بثوابه وعقابه
ولهذا يأمر سبحانه عباده أ يذكروا ما في كتابه كما قال : { خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون } وإذا كان كذلك فأحق وأولى وأول من كان ذاكرا له من أنزل عليه ثم لقومه ثم لجميع العالمين وحيث خص به المتقين فلأنهم الذين انتفعوا بذكره
وأما وصفه بأنه ذو الذكر فلانه مشتمل على الذكر فهو صاحب الذكر ومنه الذكر فهو ذكر وفيه الذكر كما أنه هدى وفيه الهدى وشفاء وفيه الشفاء ورحمه وفيه الرحمة
وقوله سبحانه { لمن شاء منكم أن يستقيم } بدل من العالمين وهو بدل بعض من كل وهذا من أحسن ما يستدل به على أن البدل في قوة ذكر عاملين مقصودين فإن جهة كونه ذكرا للعالمين كلهم غير جهة كونه ذكرا لأهل الإستقامة فإنه ذكر للعموم بالصلاحية والقوة وذكر لأهل الاستقامة بالحصول والنفع فكما أن البدل أخص من المبدل منه فالعامل المقدر فيه أخص من العامل الملفوظ في المبدل منه ولابد من هذا فتأمله
وقوله { لمن شاء منكم } رد على الجبرية القائلين بأن العبد لا مشيئة له أو أن مشيئته مجرد علامة على حصول الفعل لا ارتباط بينها وبينه إلا مجرد اقتران عادي من غير أن يكون سببا فيه
وقوله { وما تشاؤون إلا أن يشاء الله } رد على القدرية القائلين بأن مشيئة العبد مستقلة بإيجاد الفعل من غير توقف على مشيئة الله بل متى شاء العبد الفعل وجد ويستحيل عندهم تعلق مشيئة الله بفعل العبد بل هو يفعله بدون مشيئة الله
فالآيتان مبطلتان لقول الطائفتين فإن قال الجبري : هو سبحانه لم يقل إن الفعل واقع بمشيئة العبد بل أخبر أن الاستقامة تحصل عند المشيئة ونحن قائلون بذلك وقال القدري قوله { وما تشاؤون إلا أن يشاء الله } مختلفة فمشيئة العبد هي الموجبة للفعل التي بها يقع ومشيئة الله لفعله هو أمره بذلك ونحن لا ننكر ذلك
فالجواب أن هذا من تحريف الطائفتين أما الجبري فيقال له اقتران الفعل عندك بمشيئة العبد بمنزلة اقترانه بكونه وشكله وسائر أغراضه التي لا تأثير لها في الفعل فإن نسبة جميع أغراضه إلى الفعل في عدم التأثير نسبة إرادية عندك و الإتران حاصل بجميع أغراضه فما الذي أوجب تخصيص المشيئة ؟ سوى الله سبحانه في فطر الناس أو عقولهم أو شرائعهم بين نسبة المشيئة والإرادة إلى الفعل ونسبة سائر أغراض الحي إذا كان عندك ليس إلا مجرد الاقتران عادة ؟ والاقتران العادي حاصل مع الجميع
وأما القدي فتحريفه أشد لأنه حمل المشيئة على الأمر وقال : المعنى وما تشاؤون إلا بأمر الله وهذا باطل قطعا فإن المشيئة في القرآن لم تستعمل في ذلك وإنما استعملت في مشيئة التكوين كقوله { ولو شاء ربك ما فعلوه } وقوله { ولو شاء الله ما اقتتلوا } وقوله { ولو شئنا لآتينا كل نفس هداها } وقوله { أفلم ييأس الذين آمنوا أن لو يشاء الله لهدى الناس جميعا } ونظائر ذلك مما لا يصح فيه حمل المشيئة على الأمر البتة
والذي دلت عليه الآية مع سائر أدلة التوحيد وأدلة العقل الصريح أن مشيئة العبادة من جملة الكائنات التي لا توجد إلا بمشيئة الله سبحانه وتعالى فما لم يشأ لم يكن البتة كما أن ما شاء كان ولابد
ولكن ههنا أمرا يجب التنبيه عليه وهو أن مشيئة الله سبحانه تارة تتعلق بفعله وتارة تتعلق بفعل العبد فتعلقها بفعله وهو أن يشاء من نفسه إعانة عبده وتوفيقه وتهيئته للفعل فهذه المشيئة تستلزم فعل العبد ومشيئته ولا يكفي في وقوع الفعل مشيئة الله لمشيئة عبده دون أن يشاء فعله فإنه سبحانه قد يشاء من عبده المشيئة وحدها فيشاء العبد الفعل ويريده ولا يفعله لأنه لم يشأ من نفسه إعانته عليه وتوفيقه له
وقد دل على هذا قوله تعالى { وما تشاؤون إلا أن يشاء الله رب العالمين } وقوله { وما يذكرون إلا أن يشاء الله }
وهاتان الآيتان متضمنتان إثبات الشرع والقدر والأسباب والمسببات وفعل العبد واستناده إلى فعل الرب ولكل منهما عبودية مختص بها : فعبودية الآية الأولى والاجتهاد و استفراغ الوسع والاختيار و السعي وعبودية الثانية الاستعانة بالله والتوكل عليه واللجوء إليه واستنزال التوفيق والعون منه والعلم بأن العبد لا يمكنه أن يشاء ولا يفعل حتى يجعله الله كذلك
وقوله ( رب العالمين ) ينتظم ذلك كله ويتضمنه فمن عطل أحد الأمرين فقد جحد كمال الربوبية وعطلها وبالله التوفيق

(1/80)

ومن ذلك قوله تعالى { والنازعات غرقا * والناشطات نشطا * والسابحات سبحا * فالسابقات سبقا * فالمدبرات أمرا } فهذه خمسة أمور وهي صفات الملائكة
فأقسم سبحانه بالملائكة الفاعلة لهذه الأفعال إن ذلك من أعظم آياته وحذف مفعول النزع والنشط لأنه لو ذكر ما تنزع وتنشط لأوهم التقييد به وأن القسم على نفس الأفعال الصادرة من هؤلاء الفاعلين فلم يتعلق الغرض بذكر المفعول كقوله { فأما من أعطى واتقى } ونظائره فكان نفس النزع هو المقصود لا عين المنزوع
وأكثر المفسرين على أنها الملائكة التي تنزع أرواح بني آدم من أجسامهم وهم جماعة كقوله { توفته رسلنا } وقوله { إن الذين توفاهم الملائكة } وأما قوله { قل يتوفاكم ملك الموت الذي وكل بكم } فأما أن يكون واحدا وله أعوان وإما أن يكون المراد الجنس لا الوحدة كقوله { وصدقت بكلمات ربها وكتبه } وقوله { وإن تعدوا نعمة الله لا تحصوها }
والنزع هو اجتذاب الشيء بقوة والإغراق في النزع هو أن يجتذبه إلى آخره ومنه إغراق النزع في جذب القوة بأن يبلغ بها غاية المد فيقال : أغرق في النزع ثم صار مثلا لكل من بالغ في فعل حتى وصل إلى آخره
والغرف اسم مصدر أقيم مقامه كالعطاء والكلام أقيم مقامه الاعطاء والتكلم
واختلف الناس هل النازعات متعد أو لازم ؟ فعلى القول الذي حكيناه يكون متعديا وهذا قول علي ومسروق ومقاتل وأبي صالح وعطيه عن ابن عباس وقال ابن مسعود : هي أنفس الكفار وهو قول قتادة والسدي وعطاء عن ابن عباس وعلى هذا فهو فعل لازم وغرقا على هذا معناه نزعا شديدا أبلغ ما يكون وأشده
وفي هذا القول ضعف من وجوه ( أحدها ) أن عطف ما بعده عليه يدل على أنها الملائكة فهي السابحات والمدبرات والنازعات ( الثاني ) أن الأقسام بنفوس الكفار خاصة ليس بالبين ولا في اللفظ ما يدل عليه ( الثالث ) أن النزع مشترك بين نفوس بني آدم والإغراق لا يختص بالكافر وقال الحسن : النازعات هي النجوم تنزع من الشرق إلى الغرب وغرقا هي غروبها قال : تنزع من ههنا وتغرق ههنا واختاره الأخفش وأبو عبيد وقال مجاهد : هي شدائد الموت وأهواله التي تنزع الأرواح نزعا شديدا وقال عطاء وعكرمة : هي القسى والنازعات على هذا القول بمعنى النسب أو ذوات النزع التي ينزع بها الرامي فهو النازع
قلت : النازعات اسم فاعل من نزع ويقال : نزع كذا إذا اجتذبه بقوة ونزع عنه إذا خلاه وتركه بعد ملابسته له ونزع إليه ذهب إليه وما إليه وهذا إنما توصف به النفوس التي لها حركة إرادية للميل إلى الشيء أو الميل عنه وأحق ما صدق عليه الوصف الملائكة لأن هذه القوة فيها أكمل وموضع الآية فيها أعظم فهي التي تغرق في النزع إذا طلبت ما تنزعه أو تنزع إليه والنفس الإنسانية أيضا لها هذه القوة والنجوم أيضا تنزع من أفق إلى أفق فالنزع حركة شديدة سواء كانت من ملك أو نفس إنسانية أونجم والنفوس تنزع إلى أوطانها وإلى مألفها وعند الموت تنزع بها إلى المنايا تنزع النفوس والقسى تنزع بالسهام والملائكة تنزع من مكان إلى مكان وتنزع ما وكلت بنزعه والخيل تنزع في أعنتها نزعا تغرف فيه الأعنة لطول أعناقها
فالصفة واقعة على كل من له هذه الحركة التي هي آية من آيات الرب تعالى فإنه هو الذي خلقها وخلق محلها وخلق القوة والنفس التي بها تتحرك ومن ذكر صورة من هذه الصور فإنما أراد التمثيل وإن كانت الملائكة أحق من تناوله هذا الوصف
فأقسم بطوائف الملائكة وأصنافهم : فهم النازعات التي تنزع الأرواح من الأجساد والناشطات التي تنشطها أي تخرجها بسرعة وخفة من قولهم : نشط الدلو من البئر إذا أخرجها وأنا أنشط بكذا أي أخف له وأسرع ( والسابحات ) التي تسبح في الهواء في طريق ممرها إلى ما أمرت به كما تسبح الطير في الهواء ( فالسابقات ) التي تسبق وتسرع إلى ما أمرت به لا تبطئ عنه ولا تتأخر ( فالمدبرات ) أمور العباد التي أمرها ربها بتدبيرها وهذا أولى الأقوال
وقد روي عن ابن عباس : أن ( النازعات ) الملائكة تنزع نفوس الكفار بشدة وعنف ( والناشطات ) الملائكة التي تنشط أرواح المؤمنين بيسر وسهولة واختار الفراء هذا القول فقال : هي الملائكة تنشط نفس المؤمن فتقبضها وتنزع نفس الكافر قال الواحدي : إنما اختار ذلك لما بين النشط والنزع من الفرق في الشدة واللين فالنزع الجذب بشدة والنشط الجذب برفق ولين ( والناشطات ) هي النفوس التي تنشط لما أمرت به والملائكة أحق الخلق بذلك ونفوس المؤمنين ناشطة لما أمرت به
وقيل ( السابحات ) هي النجوم تسبح في الفلك كما قال تعالى { كل في فلك يسبحون } وقيل : هي السفن تسبح في الماء وقيل : هي نفوس المؤمنين تسبح بعد المفارقة صاعدة إلى ربها
قلت : والصحيح أنها الملائكة والسياق يدل عليه وأما السفن والنجوم فإنما تسمى جارية وجواري كما قال تعالى { ومن آياته الجوار في البحر كالأعلام } وقال { حملناكم في الجارية } وقال { الجوار الكنس } ولم يسمها سابحات وإن أطلق عليها فعل السباحة كقوله { كل في فلك يسبحون } ويدل عليه ذكره السابقات بعدها والمدبرات بالفاء وذكره الثلاثة الأول بالواو لأن السبق والتدبير مسبب عن المذكور قبله فإنها نزعت ونشطت وسبحت فسبقت إلى ما أمرت به فدبرته ولو كانت هي السفن أو النجوم أو النفوس الآدمية لما عطف عليها فعل السبق والتدبير بالفاء فتأمله
قال مسروق ومقاتل والكلبي : ( فالسابقات سبقا ) هي الملائكة قال مجاهد وأبو روق : سبقت ابن آدم بالخير والعمل الصالح والإيمان والتصديق قال مقاتل : تسبق بأرواح المؤمنين الجنة وقال الفراء والزجاج : هي الملائكة تسبق الشياطين بالوحي إلى الأنبياء إذا كانت الشياطين تسترق السمع وهذا القول خطأ لا يخفى فساده إذ يقتضي الاشتراك بين الملائكة والشياطين في إلقائهم الوحي وأن الملائكة تسبقهم به إلى الأنبياء وهذا ليس بصحيح فإن الوحي الذي تأتى به الملائكة إلى الأنبياء لا تسترقه الشياطين وهم معزولون عن سماعه وإن استرقوا بعض ما يسمعونه من ملائكة السماء الدنيا من أمور الحوادث فالله سبحانه صان وحيه إلى الأنبياء أن تسترق الشياطين شيئا منه وعزلهم عن سمعه ولو أن قائل هذا القول فسر السابقات بالملائكة التي تسبق الشياطين بالرجم بالشهب قبل إلقاء الكلمة التي استرقها لكان له وجه فإن الشيطان يبدو مسرعا بإلقائه إلى وليه فتسبقه الملائكة في نزوله بالشهب الثاقب فتهلكه وربما ألقى الكلمة قبل إدراك الشهاب له
وفسرت ( السابقات سبقا ) بالأنفس السابقات إلى طاعة الله ومرضاته
وأما ( المدبرات أمرا ) فأجمعوا على أنها الملائكة قال مقاتل : هم جبريل وميكائيل وإسرافيل وملك الموت : يدبرون أمر الله تعالى في الأرض وهم ( المقسمات أمرا ) قال عبد الرحمن بن ساباط : جبريل موكل بالرياح والجنود وميكائيل موكل بالفطر والنبات وملك الموت موكل بقبض الأنفس وإسرافيل ينزل بأمر الله عليهم وقال ابن عباس : هم الملائكة وكلهم الله بأمور عرفهم العمل بها والوقوف عليها بعضهم لبني آدم يحفظون ويكتبون وبعضهم وكلوا بالأمطار والنبات والخسف والمسخ والرياح والسحاب إنتهى
وقد أخبر أن الله وكل بالرجم ملكا وللرؤيا ملك موكل بها وللجنة ملائكة موكلون بعمارتها وعمل آلاتها وأوانيها وغراسها وفرشها ونمارقها وأرائكها وللنار ملائكة موكلة بعمل ما فيها وإيقادها وغير ذلك
فالدنيا وما فيها والجنة والنار والموت وأحكام البرزخ - وكل الله بذلك كله ملائكة يدبرون ما شاء الله من ذلك ولهذا كان الإيمان بالملائكة أحد أركان الإيمان الذي لا يتم الإيمان إلا به
وأما من قال أنها النجوم فليس هذا من قول أهل الإسلام ولم يجعل الله النجوم تدبر شيئا من الخلق بل هي مدبرة ومسخرة كما قال تعالى { والشمس والقمر والنجوم مسخرات بأمره } فالله سبحانه هو المدبر بملائكته لأمر العالم العلوي والسفلي
قال الجرجاني : وذكر السابقات والمدبرات بالفاء وما قبلها بالواو لأن ما قبلها أقسام مستأنفة وهذان القسمان منشآن عن الذي قبلهما كأنه قال : فاللاتي سبحن فسبقن كما نقول قام فذهب أوجب الفاء أن القيام كان سببا للذهاب ولو قلت : قام وذهب لم تجعل القيام سببا للذهاب
واعترض عليه الواحدي فقال : هذا غير مطرد في هذه الآية لأنه يبعد أن يجعل السبق سببا للتدبير مع أن السابقات ليست الملائكة في قول المفسرين
قلت : الملائكة داخلون في السابقات قطعا وأما اختصاص السابقات بالملائكة فهذا محتمل وأما قوله : يبعد أن يكون السبق سببا للتدبير فليس كما زعم بل السبق المبادرة إلى تنفيذ ما يؤمر به الملك فهو سبب للفعل الذي أمر به وهو التدبير مع أن الفاء دالة على التعقيب وأن التدبير يتعقب السبق بلا تراخ بخلاف الأقسام الثلاثة والله أعلم
وجواب القسم محذوف يدل عليه السياق - وهو البعث المستلزم لصدق الرسول وثبوت القرآن أو أنه من القسم الذي أريد به التنبيه على الدلالة والعبرة بالمقسم به دون أن يراد به مقسما عليه بعينه وهذا القسم يتضمن الجواب المقسم عليه وإن لم يذكر لفظا ولعل هذا مراد من قال أنه محذوف العلم به لكن هذا الوجه ألطف مسلكا فإن المقسم به إذا كان دالا على المقسم عليه مستلزما استغنى عن ذكره بذكره وهذا غير كونه محذوفا لدلالة ما بعده عليه فتأمله ولعل هذا قول من قال أنه إنما أقسم برب هذه الأشياء وحذف المضاف فإن معناه صحيح لكن على غير الوجه الذي قدروه فإن إقسامه سبحانه بهذه الأشياء لظهور دلالتها على ربوبيته ووحدانيته وعلمه وقدرته وحكمته فالاقسام بها في الحقيقة إقسام بربوبيته وصفات كماله فتأمله
ثم قرر سبحانه بعد هذا القسم أمر المعاد ونبوة موسى المستلزمة لنبوة محمد صلى الله عليه و سلم إذ من المحال أن يكون موسى نبيا ومحمد ليس نبيا مع أن ما يثبت نبوة موسى فلمحمد نظيره أو أعظم منه وقرر سبحانه تكليمه لموسى بندائه لو بنفسه فقال { إذ ناداه ربه } فأثبت المستلزم للكلام والتكليم وفي موضع آخر أثبت النجاء والنداء والنجاء نوع من التكليم ومحال ثبوت النوع بدون الجنس
ثم أمره أن يخاطبه بألين خطاب فيقول له : { هل لك إلى أن تزكى * وأهديك إلى ربك فتخشى } ففي هذا من لطف الخطاب ولينه وجوهك
( أحدهما ) : إخراج الكلام مخرج العرض ولم يخرج مخرج الأمر والإلزام وهو ألطف ونظيره قول إبراهيم لضيفه المكرمين { ألا تأكلون } ولم يقل كلوا ( الثاني ) قوله { إلى أن تزكى } والتزكي والنماء والطهارة والبركة والزيادة فعرض عليه أمرا يقبله كل عاقل ولا يرده إلا كل أحمق جاهل ( الثالث ) قوله ( تزكى ) ولم يقل أزكيك فأضاف التزكية إلى نفسه وعلى هذا يخاطب الملوك ( الرابع ) قوله ( وأهديك ) أي أكون دليلا لك وهاديا بين يديك فنسب الهداية إليه والتزكي إلى المخاطب أي أكون دليلا لك وهاديا فتزكى أنت كما تقول للرجل : هل لك أن أدلك على كنز تأخذ منه ما شئت ؟ وهذا أحسن من قوله أعطيك ( الخامس ) قوله ( إلى ربك ) فإن في هذا ما يوجب قبول ما دل عليه وهو أنه يدعوه ويوصله إلى ربه فاطره وخالقه الذي أوجده ورباه بنعمه : جنينا وصغيرا وكبيرا وآتاه الملك وهو نوع من خطاب الاستعطاف والإلزام كما تقول لمن خرج عن طاعة سيده : ألا تطيع سيدك ومولاك و مالكك ؟ وتقول للوالد ألا تطيع أباك الذي رباك ( السادس ) قوله ( فتخشى ) أي إذا اهتديت إليه وعرفته خشيته لأن من عرف الله خافه ومن لم يعرفه لم يخفه فخشيته تعالى مقرونة بمعرفته وعلى قدر المعرفة تكون الخشية ( السابع ) أن في قوله { هل لك } فائدة لطيفة وهي أن المعنى هل لك في ذلك حاجة أو أرب ؟ ومعلوم أن كل عاقل يبادر إلى قبول ذلك لأن الداعي إنما يدعو إلى حاجته ومصلحته لا إلى حاجة الداعي فكأنه يقول : الحاجة لك وأنت المتزكي وأنا الدليل لك والمرشد لك إلى أعظم مصالحك فقابل هذا بغاية الكفر والعناد وادعى أنه رب العالمين هذا وهو يعلم أنه ليس بالذي خلق فوسى ولا در فهدى فكذب الخبر وعصى الأمر ثم أدبر يسعى بالخديعة والمكر فحشر جنوده فأجابوه ثم نادى فيهم بأنه ربهم الأعلى و استخفهم فأطاعوه فبطش به جبار السموات والأرض بطشة عزيز مقتدر وأخذه نكال الآخرة والأولى ليعتبر بذلك من يعتبر فاعتبر بذلك من خشى ربه من المؤمنين وحق القول على الكافرين
ثم أقام سبحانه حجته على العالمين بخلق ما هو أشد منهم وأكبر وأعظم وأعلى وأرفع وهو خلق السماء وبناؤها ورفع سمكها وتسويتها وإظلام ليلها وإخراج ضحاها وخلق الأرض ومدها وبشطها وتهيئتها لما يراد منها وأخرج منها شراب الحيوان وأقواتهم وأرسى الجبال فجعلها رواسي للأرض لئلا تميد بأهلها وأودعها من المنافع ما يتم به مصالح الحيوان الناطق والبهيم فمن قدر على ذلك كله كيف يعجز عن إعادتهم خلقا جديدا ؟
فتأمل دلالة المقسم به المذكور في أول السورة على المعاد والتوحيد وصدق الرسل كدلالة هذا الدليل المذكور وإذا كان هذا هو المقصود لم يكن محتاجا إلى جواب والله أعلم

(1/83)

ومن ذلك قوله تعالى { والمرسلات عرفا * فالعاصفات عصفا * والناشرات نشرا * فالفارقات فرقا * فالملقيات ذكرا * عذرا أو نذرا * إنما توعدون لواقع } فسرت المرسلات بالملائكة وهو قول أبي هريره وابن عباس في رواية مقاتل وجماعة وفسرت بالرياح وهو قول ابن مسعود وإحدى الرواينين عن ابن عباس وقول قتاده وفسرت بالسحاب وهو قول الحسن وفسرت بالأنبياء وهو رواية عطاء عن ابن عباس
قلت : الله سبحانه يرسل الملائكة ويرسل الأنبياء ويرسل الرياح ويرسل السحاب فيسوقه حيث يشاء ويرسل الصواعق فيصيب بها من يشاء فإرساله واقع على ذلك كله وهو نوعان : إرسال دين يحبه ويرضاه كإرسال رسله وأنبيائه وإرسال كون وهو نوعان : نوع يحبه ويرضاه كإرسال ملائكته في تدبير أمر خلقه ونوع لايحبه بل يسخطه ويبغضه كإرسال الشيطان على الكفار
فالإرسال المقسم به ههنا مقيد بالعرف فإما أن يكون ضد المنكر فهو إرسال رسله من الملائكة ولا يدخل في ذلك إرسال الرياح ولا الصواعق ولا الشياطين وأما إرسال الأنبياء فلو أريد لقال : والمرسلين وليس بالفصيح تسمية الأنبياء مرسلات وتكلف الجماعات المرسلات خلاف المعهود من استعمال اللفظ فلم يطلق في القرآن جمع ذلك إلا جمع تذكير لا جمع تأنيث وأيضا فاقتران اللفظة بما بعدها من الأقسام لا يناسب تفسيرها بالأنبياء وأيضا فإن الرسل مقسم عليهم في القرآن لا مقسم بهم كقولهم { تالله لقد أرسلنا إلى أمم من قبلك } وقوله { إنك لمن المرسلين } وقوله { يس * والقرآن الحكيم * إنك لمن المرسلين } وإن كان العرف من التابع كعرف الفرس وعرف الديك والناس إلى فلان عرف واحد أي سابقون في قصده والتوجيه إليه - جاز أن تكون المرسلات الرياح ويؤيده عطف العاصفات عليه والناشرات وجاز أن تكون الملائكة وجاز أن يعم النوعين لوقوع الإرسال عرفا عليهما ويؤيده أن الرياح موكل بها ملائكة تسوقها وتصرفها ويؤيد كونها الرياح عطف العاصفات عليها بفاء التعقيب والتسبب فكأنها أرسلت فعصفت ومن جعل المرسلات الملائكة قال : هي تعصف في مضيها مسرعة كما تعصف الرياح و الأكثرون على أنها الرياح وفيها قول ثالث أنها تعصف بروح الكافر يقال عصف بالشيء إذا أباده وأهلكه قال الأعشي :
( تعصف بالدارع والحاسر )
حكاه أبو اسحق وهو قول متكلف فإن المقسم به لا بد أن يكون آية ظاهره تدل على الربوبية وأما الأمور الغائبة التي يؤمن بها يقسم عليه وإنما يقسم سبحانه بملائكته وكتابه لظهور شأنهما ولقيام الأدلة والأعلام الظاهره الدالة على ثبوتهما
وأما { الناشرات نشرا } فهو استئناف قسم آخر ولهذا أتى به بالواو وما قبله معطوف على القسم الأول بالفاء قال ابن مسعود والحسن ومجاهد وقتادة : هي الرياح تأتي بالمطر ويدل على صحة قولهم قوله تعالى { وهو الذي يرسل الرياح بشرا بين يدي رحمته } يعني أنها تنشر السحاب نشرا وهو ضد الطي وقال مقاتل : هي الملائكة تنشر كتب بني آدم وصحائف أعمالهم وقاله مسروق وعطاء بن ابن عباس وقالت طائفة : هي الملائكة تنشر أجنحتها في الجو عند صعودها ونزولها وقيل : تنشر أوامر الله في الأرض والسماء وقيل : تنشر النفوس فتحييها بالإيمان وقال أبو صالح : هي الأمطار تنشر الأرض أي تحييها
قلت : ويجوز أن تكون الناشرات لازما لا مفعول له ولا يكون المراد أنهن نشرن كذا فإنه يقال : نشر الميت : حيى وأنشره الله إذا أحياه فيكون المراد بها الأنفس التي حييت بالعرف الذي أرسلت به المرسلات أو الأشباح والأرواح والبقاع التي حييت بالرياح المرسلات فإن الرياح سبب لنشور الأبدان والنبات والوحي سبب لنشور الأرواح وحياتها لكن هنا أمرا ينبغي التفطن له وهو أنه سبحانه جعل الأقسام في هذه السورة نوعين وفصل أحدهما من الآخر وجعل العاصفات معطوفا على المرسلات بفاء التعقيب فصارا كأنهما نوع واحد ثم جعل الناشرات كأنه قسم مبتدأ فأتى فيه بالواو ثم عطف عليه الفارقات والملقيات بالفاء فأوهم هذا أن الفارقات والملقيات مرتبط بالناشرات وأن العاصفات مرتبط بالمرسلات وقد اختلف في الفارقات والأكثرون على أنها الملائكة ويدل عليه عطف الملقيات ذكرا عليها بالفاء وهي الملائكة بالاتفاق
وعلى هذا فيكون القسم بالملائكة التي تنشر أجنحتها عند النزول ففرقت بين الحق والباطل فألقت الذكر على الرسل إعذارا وإنذارا
ومن جعل الناشرات الرياح جعل الفارقات صفة لها وقال : هي تفرق السحاب ههنا وههنا ولكن يأبى ذلك عطف الملقيات بالفاء عليها ومن قال : الفارقات أي القرآن يفرق بين الحق والباطل فقوله يلتئم مع كون الناشرات الملائكة أكثر من التئامه إذا قيل : إنها الرياح ومن قال : هي جماعات الرسل فإن أراد الرسل من الملائكة فظاهر وإن أراد الرسل من البشر فقد تقدم بيان ضعف هذا القول
ويظهر - والله أعلم بما أراد من كلامه - أن القسم في هذه الآية وقع على النوعين : الرياح والملائكة ووجه المناسبة أن حياة الأرض والنبات وأبدان الحيوان بالرياح فإنها من روح الله وقد جعلها الله تعالى نشورا وحياة القلوب والأرواح بالملائكة فبهذين النوعين يحصل نوعا الحياة ولهذا - والله أعلم - فصل أحد النوعين من الآخر بالواو وجعل ما هو تابع لكل نوع بعده بالفاء
وتأمل كيف وقع القسم في هذه السورة على المعاد والحياة الدائمة الباقية وحال السعداء والأشقياء فيها وقررها بالحياة الأولى في قوله { ألم نخلقكم من ماء مهين } فذكر فيها المبدأ والمعاد وأخلص السورة لذلك فحسن الأقسم بما يحصل من نوعا الحياة المشاهدة وهو الرياح والملائكة فكان في القسم بذلك أبين دليل وأظهر آية على صحة ما أقسم عليه وتضمنته السورة ولهذا كان المكذب بعد ذلك في غاية الجحود والعناد والكفر فاستحق الويل بعد الويل فتضاعف عليه الويل كما تضاعف منه الكفر والتكذيب
فلا أحسن من هذا التكرار في هذا الموضع ولا أعظم منه موقعا فإنه تكرر عشر مرات ولم يذكر إلا في أثر دليل أو مدلول عليه عقيب ما يوجب التصديق وما يوجب التصديق به فتأمله

(1/89)

ومن ذلك قوله تعالى { لا أقسم بيوم القيامة * ولا أقسم بالنفس اللوامة } وقد تقدم ذكر هذين القسمين ومناسبة الجمع بينهما في الذكر وكون الجواب غير مذكور وأنه يجوز أن يكون مما حذف لدلالة السياق عليه والعلم به ويجوز أن يكون من القسم المقصود به التنبيه على دلالة المقسم به وكونه آية ولم يقصد به مقسما عليه معينا فكأنه يقول : اذكر يوم القيامة والنفس اللوامة مقسما بها لكونها من آياتنا وأدلة ربوبيتنا
ثم أنكر على الإنسان بعد هذه الآية حسبانه وظنه أن الله لا يجمع عظامه بعدما فرقها البلى ثم أخبر سبحانه عن قدرته على جمع غيرها من عظامه وعلى هذا فيكون سبحانه قد احتج على فعله لما أنكره أعداؤه بقدرته عليه وأخبر عن فعله بأنه لا يلزمهم من القدرة ووقوع المقدور والمعنى : بل نجمعها قادرين على تسوية بنانه ودل على هذا المعنى المحذوف قوله ( بلى ) فإنها حرف إيجاب لما تقدم من النفي فلهذا يستغنى عن ذكر الفعل بذكر الحرف الدال عليه فدلت الآية على الفعل وذكرت القدرة لإبطال قول المكذبين
وفي ذكر البنان لطيفة أخرى وهي أنها أطرافه وآخر ما يتم به خلقه فمن قدر على جمع أطرافه وآخر ما يتم به خلقه مع دقتها وصغرها ولطافتها فهو على مادون ذلك أقدر فالقوم لما استبعدوا جمع العظام بعد الفناء و الإرمام قيل إنا نجمع ونسوى أكثرها تفرقا وأدقها أجزاء وآخر أطراف البدن وهي عظام الأنامل ومفاصلها
وقالت طائفة : المعنى نحن قادرون على أن نسوى أصابع يديه ورجليه ونجعلها مستوية شيئا واحدا كخف البعير وحافر الحمار لا نفرق بينهما ول أيمكنه أن يعمل بها شيئا مما يعمل بأصابعه المفرقة ذات المفاصل والأنامل من فنون الأعمال والبسط والقبض والتأتي لما يريد من الحوائج وهذا قول ابن عباس وكثير من المفسرين والمعنى على هذا القول : إنا في الدنيا قادرون على أن نجعل عظام بنانه مجموعة دون تفرق فكيف لا نقدر على جمعها بعد تفريقها
فهذا وجه من الاستدلال غير الأول وهو الاستدلال بقدرته سبحانه على جمع العظام التي فرقها ولم يجمعها والأول استدلال بقدرته سبحانه على جمع عظامه بعد تفريقها وهما وجهان حسنان وكل منهما له ترجيح من وجه فيرجح الأول أنه هو المقصود وهو الذي انكره الكفار وهو إجراء على نسق الكلام وأطراده و لأن الكلام لم يسق لجمع العظام وتفريقها في الدنيا وإنما سبق لجمعها في الآخرة بعد تفرقها بالموت ويرجح القول الثاني - ولعله قول جمهور المفسرين حتى أن فيهم من لم يذكر غيره - وأنه استدلال بآية ظاهرة مشهورة وهي تفريق البنان مع انتظامها في كف واحد وارتباط بعضها ببعض فهي متفرقة في عضو واحد يقبض منها واحدة ويبسط أخرى ويحرك واحدة والأخرى ساكنة ويعمل بواحدة والأخرى معطلة وكلها في كف واحد قد جمعها ساعد واحد فلو شاء سبحانه لسواها فجعلها صفة واحدة كباطن الكف ففاته هذه المنافع والمصالح التي حصلت بتفريقها ففي هذا أعظم الأدلة على قدرته سبحانه على جمع عظامه بعد الموت
ثم أخبر سبحانه عن سوء حال الإنسان وإصراره على المعصية والفجور وأنه لا يرعوي ولا يخاف يوما يجمع الله فيه عظامه و يبعثه حيا بل هو مريد للفجور ما عاش فيفجر في الحال ويريد الفجور في غد وما بعده وهذا ضد الذي يخاف الله والدار الآخرة فهذا لا يندم على ما مضى منه ولا يقلع في الحال ولا يعزم في المستقبل على الترك بل هو عازم على الاستمرار وهذا ضد التائب المنيب
ثم نبه سبحانه على الحامل له على ذلك وهو استبعاده ليوم القيامة وليس هذا استبعادا لزمنه مع إقراره بوقوعه بل هو استبعاد لوقوعه كما حكى عنه في موضع آخر قوله { ذلك رجع بعيد } أي بعيد وقوعه وليس المراد أنه واقع بعيد زمنه هذا قول جماعة من المفسرين منهم ابن عباس وأصحابه قال ابن عباس : يقدم الذنب ويؤخر التوبة وقال قتادة : وعكرمة : قدما في معاصي الله لا ينزع عن فجوره
وفي الآية قول آخر وهو أن المعنى بل يريد الإنسان ليكذب بما أمامه عن البعث ويوم القيامة وهذا قول ابن زيد واختيار ابن قتيبة وابن اسحق قال هؤلاء : ودليل ذلك قوله { يسأل أيان يوم القيامة } ويرجع هذا القول لفظه ( بل ) فإنها تعطى أن الإنسان لم يؤمن بيوم القيامة مع هذا البيان والحجة بل هو مريد للتكذيب به ويرجحه أيضا أن السياق كله في ذم المكذب بيوم القيامة لا في ذم العاصي والفاجر وأيضا فإن ما قبل الآية وما بعدها يدل على المراد فإنه قال { أيحسب الإنسان ألن نجمع عظامه * بلى قادرين على أن نسوي بنانه } فأنكر سبحانه عليه حسبانه أن الله لا يجمع عظامه ثم قرر قدرته على ذلك ثم أنكر عليه إرادة التكذيب بيوم القيامة فالأول حسبان منه أن لا يحييه بعد موته والثاني تكذيب منه بيوم البعث وأنه يريد أن يكذب بما وضح وبان دليل وقوعه وثبوته فهو مريد للتكذيب به ثم أخبر عن تصريحه بالتكذيب فقال { يسأل أيان يوم القيامة } فالأول إرادة التكذيب والثاني نطق بالتكذيب وتكلم به وهذا قول قوي كما ترى لكن ينبغي إفراغ هذه الألفاظ في قوالب هذا المعنى فإن لفظة ( يفجر ) إنما تدل على عمل الفجور لا على التكذيب وحذف الموصول مع ما جره وإبقاء الصلة خلاف الأصل فإن أصاب هذا القول قالوا تقديره ليكفر بما أمامه وهذا المعنى صحيح لكن دلالة هذا اللفظ عليه ليست بالبينة
فالجواب أن الأمر كذلك لكن الفعل إذا ضمن معنى فعل آخر لم يلزم إعطاءه حكمه من جميع الوجوه بل من جلالة هذه اللغة العظيمة الشأن وجزالتها أن يذكر المتكلم فعلا وما يضمنه معنى فعل آخر ويجري على المضمن أحكامه لفظا وأحكام الفعل الآخر معنى فيكون في قوة ذكر الفعلين مع غاية الاختصار ومن تدبر هذا وجده كثيرا في كلام الله تعالى
فلفظ ( يفجر ) اقتضت ( أمامه ) بلا واسطة حرف ولا اسم موصول فأعطيت ما اقتضته لفظا واقتضى ما تضمنه الفعل من ذكر الحرف والموصول فأعطيته معنى فهذا وجه هذا القول لفظا ومعنى والله أعلم
ثم أخبر سبحانه عن حال هذا الإنسان إذا شاهد اليوم الذي كذب به فقال { فإذا برق البصر * وخسف القمر * وجمع الشمس والقمر * يقول الإنسان يومئذ أين المفر } فبرق بصره أي يشخص بما يشاهده من العجائب التي كان يكذب بها وخسف القمر ذهب ضوءه وانمحى وجمع الشمس والقمر ولم يجتمعا قبل ذلك بل يجمعهما الذي يجمع عظام الإنسان بعدما فرقها البلى ومزقها ويجمع للإنسان يومئذ جميع عمله الذي قدمه وأخره من خير أو شر ويجمع ذلك من جمع القرآن في صدر رسوله ويجمع المؤمنين في دار الكرامة فيكرم وجوههم بالنظر إليه ويجمع المكذبين في دار الهوان وهو قادر على ذلك كله كما جمع خلق الإنسان من نطفة من منى يمنى ثم جعله علقة مجتمعة الأجزاء بعدما كانت نطفة متفرقة في جميع بدن الإنسان وكما يجمع بين الإنسان وملك الموت ويجمع بين الساق والساق إما ساق الميت أو ساق من يجهز بدنه من البشر ومن يجهز روحه من الملائكة أو يجمع عليه شدائد الدنيا والآخرة فكيف ( أنكر ) هذا الإنسان أن يجمع بينه وبين عمله وجزائه وأن يجمع مع بني جنسه ليوم الجمع وأن يجمع عليه بين أمر الله ونهيه وعبوديته فلا يترك سدى مهملا معطلا لا يؤمر ولا ينهى ولا يثاب ولا يعاقب فلا يجمع عليه ذلك
فما أجمع هذه السورة لمعان الجمع والضم وقد افتتحت بالقسم بيوم القيامة الذي يجمع الله فيه بين الأولين والآخرين وبالنفس اللوامة التي اجتمع فيها همومها وغمومها وإرادتها واعتقاداتها وتضمنت ذكر المبدأ والمعاد والقيامة الصغرى والكبرى وأحوال الناس في المعاد وانقسام وجوههم إلى ناظرة منعمة و باسرة معذبة وتضمنت وصف الرياح بأنها جسم ينتقل من مكان إلى مكان فتجمع من تفاريق البدن حتى تبلغ التراق ويقول الحاضرون ( من راق ؟ ) أي من يرقى من هذه العلة التي أعيت على الحاضرين أي التمسوا له من يرقيه والرقية آخر الطب وقيل : من يرقى بها ويصعد أملائكة الرحمة أو ملائكة العذاب ؟ فعلى الأول تكون من رقى يرقى كرمى يرمى وعلى الثاني من رقى يرقى كشقى يشقى ومصدره الرقاء ومصدر الأول الرقية والقول الأول أظهر لوجوه ( أحدها ) أنه ليس كل ميت يقول حاضروه من يرقى بروحه وهذا إنما يقوله من يؤمن برقي الملائكة بروح الميت وأنهم ملائكة رحمة وملائكة عذاب بخلاف التماس الرقية وهي الدعاء فإنه قل ما يخلو منه المحتضر ( الثاني ) أن الروح إنما يرقى بها الملك بعد مفارقتها وحينئذ يقال من يرقى بها وأما قبل المفارقة فطلب الرقية للمريض من الحاضرين أنسب من طلب علم من يرقى بها إلى الله ( الثالث ) أن فاعل الرقية يمكن العلم به فيحسن السؤال عنه ويفيد السامع وأما الراقي إلى الله فلا يمكن العلم بتعيينه حتى يسأل عنه و ( من ) إنما يسأل بها عن تعيين ما يمكن السائل أن يصل إلى العلم بتعيينه ( الرابع ) أن مثل هذا السؤال إنما يراد به تحضيض وإثارة اهتمام إلى فعل يقع بعد من نحو قوله { من ذا الذي يشفع عنده إلا بإذنه } وفعل الراقي إلى الله لا يحسن فيه واحد من الأمرين هنا بخلاف فاعل الرقية فإنه يحسن فيه الأول ( الخامس ) أن هذا خرج على عادة العرب وغيرهم في طلب الرقية لمن وصل إلى مثل تلك الحال فحكى الله سبحانه ما جرت عادتهم بقوله وحذف فاعل القول لأنه ليس الغرض متعلقا بالقائل بل بالقول ولم تجر عادة المخاطبين بأن يقولوا من يرقى بروحه فكان حمل الكلام على ما ألف وجرت العادة بقوله أولى إذ هو تذكير لهم بما يشاهدونه ويسمعونه ( السادس ) أنه لو أريد هذا المعنى لكان وجه الكلام أن يقال من هو الراقي ومن الراقي ولا وجه للكلام غير ذلك كما يقال من هو القائل منكما كذا وكذا وفي الحديث [ من القائل كلمة كذا ] ( السابع ) إن كلمة من إنما يسأل بها عن التعيين كما يقول : من الذي فعل كذا ومن ذا الذي قاله فيعلم أن فاعلا وقائلا فعل وقال ولا يعلم تعيينه فيسأل عن تعيينه بمن تارة وبأي تارة وهم لم يسألوا عن تعيين الملك الراقي بالروح إلى الله
فإن قيل : بل علموا أن ملك الرحمة والعذاب صاعد بروحه ولم يعلموا تعيينه فيسأل عن تعيين أحدهما قيل : هم يعلمون أن تعيينه غير ممكن فكيف يسألون عن تعيين ما لا سبيل للسامع إلى تعيينه ولا إلى العلم به ( الثامن ) أن الآية إنما سيقت لبيان يأسه من نفسه ويأس الحاضرين معه وتحقق أسباب الموت وأنه قد حضر ولم يبق شيء ينجع فيه ولا مخلص منه بل هو قد ظن أنه مفارق لا محالة فالحاضرون قد علموا أنه لم يبق لأسباب الحياة المعتادة تأثير في بقائه فطلبوا أسبابا خارجة عن المقدور تستجلب بالرقى والدعوات فقالوا من راق ؟ أي من يرقى هذا العليل من أسباب الهلاك والرقية عندهم كانت مستعملة حيث لا يجدي الدواء ( التاسع ) أن مثل هذا إنما يراد به النفي والاستبعاد : وهو أحد التقديرين فهو استبعاد لنفي الرقية لا طلب لوجود الراقي كقوله { قال من يحيي العظام وهي رميم } أي لا أحد يحييها وقد صارت إلى هذه الحال فإن أريد بها هذا المعنى استحال أن يكون من الرقي وإن أريد بها الطلب استحال أيضا أن يكون منه وقد بينا أنها في مثل هذا إنما تستعمل للطلب أو للإنكار وحينئذ أن يراد به طلب الفعل أو طلب التعيين ولا سبيل إلى حمل واحد من هذه المعاني على الرقي لما بيناه والله أعلم

(1/92)

ومن أسرار هذه السورة أنه سبحانه جمع فيها لأوليائه بين جمال الظاهر والباطن : فزين وجوههم بالنضرة و بواطنهم بالنظر إليه فلا أجمل لبواطنهم ولا أنعم ولا أحلى - من النظر إليه ولا أجمل لظواهرهم من نضرة الوجه وهي إشراقه وتحسينه وبهجته وهذا كما قال في موضع آخر { ولقاهم نضرة وسرورا } ونظيره قوله { يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا } فهذا جمال الظاهر وزينته ثم قال { وحفظا من كل شيطان مارد } فهذا جمال باطنها ونظيره قوله عن امرأة العزيز بعد أن قالت ليوسف { اخرج عليهن فلما رأينه أكبرنه وقطعن أيديهن وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم * قالت فذلكن الذي لمتنني فيه ولقد راودته عن نفسه فاستعصم } فذكرها لهذا هو من تمام وصفها لمحاسنه وأنه في غاية المحاسن ظاهرا وباطنا وينظر إلى هذا المعنى ويناسبه قوله { إن لك أن لا تجوع فيها ولا تعرى * وأنك لا تظمأ فيها ولا تضحى } فقابل بين الجوع والعرى لأن الجوع ذل الباطن والعرى ذل الظاهر وقابل بين الظمأ وبين حر الباطن والضحى وهو حر الظاهر بالبروز للشمس وقريب من هذا قوله { وتزودوا فإن خير الزاد التقوى } في ذكر الزاد الظاهر الحسي والزاد الباطن المعنوي فهذا زاد سفر الدنيا وهذا زاد سفر الآخرة ويلم به قول هود { يا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم } فالأول القوة الظاهرة المنفصلة عنهم والثاني الباطنة المتصلة بهم ويشبهه قوله { فما له من قوة ولا ناصر } فنفى عنهم الدافعين : الدافع من أنفسهم والدافع من خارج وهو الناصر

(1/98)

ومن أسرارها أنها تضمنت إثبات قدرة الرب على ما علم أنه لا يكون ولا يفعله وهذا على أحد القولين في قوله { بلى قادرين على أن نسوي بنانه } فأخبر أنه قادر عليه ولم يفعله ولم يرده وأصرح من هذا قوله تعالى { وأنزلنا من السماء ماء بقدر فأسكناه في الأرض وإنا على ذهاب به لقادرون } وهذا أيضا على أحد القولين أي تغور العيون في الأرض فلا يقدر على الماء قال ابن عباس : يريد أن سيغيض فيذهب فلا يكون من هذا الباب بل يكون من باب القدرة على ما سيفعله وأصرح من هذين الموضعين قوله تعالى { قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم } وقد ثبت عن النبي صلى الله عليه و سلم أنه قال عند نزول هذه الآية أعوذ بوجهك ولكن قد ثبت عنه صلى الله عليه و سلم أنه لابد أنه لابد أن يقع في أمته خسف ولكن لا يكون عاما وهذا عذاب من تحت الأرجل وروى أنه كان في الأمة قذف أيضا وهذا عذاب من فوق فيكون هذا من باب الإخبار بقدرته على ما سيفعله وإن أريد به القدرة على عذاب الاستئصال فهو من القدرة على مالا يريده وقد صرح سبحانه بأنه لو شاء لفعل ما لم يفعله في غير موضع من كتابه كقوله { ولو شاء ربك لآمن من في الأرض كلهم جميعا } وقوله { ولو شئنا لآتينا كل نفس هداها } ونظائره وهذا مما لا خفاء فيه بين أهل السنة وبه تبين فساد قول من قال : إن القدرة لا تكون إلا مع الفعل لا قبل وأن الصواب التفصيل بين القدرة الموجبة والمصححة فنفي القدرة عن الفاعل قبل الملابسة مطلقا خطأ والله أعلم

(1/98)

ومن أسرارها أنها تضمنت التأني والتثبت في تلقي العلم وأن لا يحمل السامع شدة محبته وحرصه وطلبه على مبادرة المعلم بالأخذ قبل فراغه من كلامه بل من آداب الرب التي أدب بها نبيه صلى الله عليه و سلم أمره بترك الاستعجال على تلقي الوحي بل يصبر إلى أن يفرغ جبريل من قراءته ثم يقرأه بعد فراغه عليه فهكذا ينبغي لطالب العلم ولسامعه أن يصبر على معلمه حتى يقضي كلامه ثم يعيده عليه أو يسأل عما أشكل عليه منه ولا يبادره قبل فراغه
وقد ذكر الله تعالى هذا المعنى في ثلاثة مواضع من كتابه هذا أحدها والثاني قوله { وكذلك أنزلناه قرآنا عربيا وصرفنا فيه من الوعيد لعلهم يتقون أو يحدث لهم ذكرا * فتعالى الله الملك الحق ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه وقل رب زدني علما } والثالث قوله { سنقرئك فلا تنسى * إلا ما شاء الله } فضمن لرسوله أن لا ينسى ما أقرأه إياه وهذا يتناول القراءة وما بعدها
وقد ذم الله سبحانه في هذه السورة من يؤثر العاجلة على الآجلة وهذا لاستعجاله بالتمتع بما يفنى وإيثاره ما يبقى و رتب كل ذم ووعيد في هذه السورة على هذا الاستعجال ومحبة العاجلة فإرادته أن يفجر أمامه هو من استعجاله وحب العاجلة وتكذيبه بيوم القيامة من فرط حب العاجلة وإيثاره لها واستعجاله بنصيبه وتمتعه به قبل أوانه ولولا حب العاجلة وطلب الاستعجال لتمتع به في الآجلة أكمل ما يكون وكذلك تكذيبه وتوليه وترك الصلاة هو من استعجاله ومحبته العاجلة والرب سبحانه وصف نفسه بضد ذلك فلم يعجل على عبده بل أمهله إلى أن بلغت الروح التراقي وأيقن بالموت وهو إلى هذه الحال مستمر على التكذيب والتولي والرب تعالى لا يعاجله بل يمهله ويحدث له الذكر شيئا بعد شيء ويصرف له الآيات ويضرب له الأمثال وينبهه على مبدئه : من كونه نطفة من منى يمني ثم علقة ثم خلقا سويا فلم يعجل عليه بالخلق وهلة واحدة ولا بالعقوبة إذ كذب خبره وعصى أمره بل كان خلقه وأمره وجزاؤه بعد تمهيل وتدريج وأناة ولهذا ذم الإنسان بالعجلة بقوله : { وكان الإنسان عجولا } وقال { خلق الإنسان من عجل سأريكم آياتي فلا تستعجلون }

(1/99)

ومن أسرارها أن إثبات النبوة والمعاد يعلم بالعقل وهذا أحد القولين لأصحابنا وغيرهم فإن الله سبحانه أنكر على من حسب أنه يترك سدى فلا يؤمر ولا ينهى ولا يثاب ولا يعاقب ولم ينف سبحانه ذلك بطريق الخير المجرد بل نفاه نفي مالا يليق نسبته إليه ونفي منكر على من حكم به وظنه ثم استدل سبحانه على فساد ذلك وبين أن خلقه الإنسان في هذه الأطوار وتنقله فيها طورا بعد طور حتى بلغ نهايته - يأبى أن يتركه سدى فإنه ينزه عن ذلك كما ينزه عن العبث والعيب والنقص
وهذه طريقة القرآن في غير موضع كماقال تعالى { أفحسبتم أنما خلقناكم عبثا وأنكم إلينا لا ترجعون * فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم } فجعل كماله ملكه وكونه سبحانه الحق وكونه لا إله إلا هو وكونه رب العرش المستلزم لربوبيته لكل مادونه - مبطلا لذلك الظن الباطل والحكم الكاذب وإنكار هذا الحسبان عليهم مثل إنكاره عليهم حسبانهم أنه لا يسمع سرهم ونجواهم وحسبان أنه لايراهم ولايقدر عليهم وحسبان أن يسوي بين أوليائه وبين أعدائه في محياهم ومماتهم وغير ذلك مما هو منزه عنه تنزيهه عن سائر العيوب والنقائص وأن نسبة ذلك كنسبة ما يتعالى عنه مما لا يليق : من اتخاذ الولد والشريك ونحو ذلك مماي نكره سبحانه على من حسبه أشد الإنكار فدل على أن ذلك قبيح ممتنع نسبته إليه كما يمتنع أن ينسب إليه سائر ما ينافي كماله المقدس
ولو كن نفي تركه سدى إنما يعلم بالسمع المجرد لم يقل بع ذلك { ألم يك نطفة } إلى آخره ومما يدل أن تعطيل أسمائه وصفاته ممتنع وكذلك تعطيل موجبها ومقتضاها فإن ملكه الحق يستلزم أمره ونهيه وثوابه وعقابه وكذلك يستلزم إرسال رسله وإنزال كتبه وبعث المعاد ليوم يجزى فيه المحسن بإحسانه والمسيء بإساءته فمن أنكر ذلك فقد أنكر حقيقة ملكه ولم يثبت له الملك الحق ولذلك كان منكر ذلك كافرا بربه وإن زعم أنه يقر بصانع العالم فلم يؤمن بالملك الحق ولذلك كان منكر ذلك كافرا بربه وإن زعم أنه يقر بصانع العالم فلم يؤمن بالملك الحق الموصوف بصفات الجلال والمستحق لنعوت الكمال كما أن المعطل لكلامه وعلوه على خلقه لم يؤمن به سبحانه فإنه آمن برب لا يتكلم ولا يأمر ولا ينهى و لا يصعد إليه قول ولا عمل ولا ينزل من عنده ملك ولا أمر ولانهي ولاترفع إليه الأيدي ومعلوم أن هذا النفي آمن به رب مقدر في ذهنه ليس هو رب العالمين وإله المرسلين
وكذلك إذا اعتبرت اسمه الحي وجدته مقتضيا لصفات كماله من علمه وسمعه وبصره وقدرته وإرادته ورحمته وفعله ما يشاء واسمه القيوم مقتض لتدبير أمر العالم العلوي والسفلي وقيامه بمصالحه وحفظ له فمن أنكر صفات كماله لم يؤمن بأنه الحي القيوم وإن أقر بذلك ألحد في أسمائه وعطل حقائقها حيث لم يمكنه تعطيل ألفاظها وبالله التوفيق

(1/100)

ومن ذلك قوله تعالى { كلا والقمر * والليل إذ أدبر * والصبح إذا أسفر * إنها لإحدى الكبر * نذيرا للبشر * لمن شاء منكم أن يتقدم أو يتأخر } أقسم سبحانه بالقمر الذي هو آية الليل وفيه من الآيات الباهرة الدالة على ربوبية خالقه وبارئه وحكمته وعلمه وعنايته بخلقه - ما هو معلوم بالمشاهدة
وهو سبحانه أقسم بالسماء وما فيها ممالا نراه من الملائكة وما فيها مما نراه من الشمس والقمر والنجوم وما يحدث بسبب حركات الشمس والقمر : من الليل والنهار وكل ذلك آية من آياته ودلالة من دلائل ربوبيته
ومن تدبر أمر هذين النيرين العظيمين وجدهما من أعظم الآيات في خلقهما وجرمهما ونورهما وحركتهما على نهج واحد لا ينيان ولا يفتران دائبين ولا يقع في حركتهما اختلاف بالبطء والسرعة والرجوع والاستقامة والانخفاض والارتفاع ولا يجري أحدهما في فلك صاحبه ولا يدخل عليه في سلطانه ولا تدرك الشمس القمر ولايجيء الليل قبل انقضاء النهار بل لكل حركة مقدرة ونهج معين لا يشركه فيه الآخر كما أن له تأثيرا ومنفعة لا يشركه فيها الآخر وذلك مما يدل من له أدنى عقل على أنه بتسخير مسخر وأمر آمر تدبير مدبر بهرت حكمته العقول وأحاط علمه بكل دقيق وجليل وفرق ما علمه الناس من الحكم التي في خلقهما مالا تصل إليه عقولهم ولا تنتهي إلى مباديها أوهامهم فغايتنا الاعتراف بجلال خالقهما وكمال حكمته ولطف تدبيره وأن نقول ما قاله أولوا الألباب قبلنا { ربنا ما خلقت هذا باطلا سبحانك فقنا عذاب النار } ولو أن العبد وصف له جرم أسود مستدير عظيم الخلق يبدو فيه النور كخيط متسخن ثم يتزايد كل ليلة حتى يتكامل نوره فيصير أضوأ شيء وأحسنه وأجمله ثم يأخذ في النقصان حتى يعود إلى حاله الأول فيحصل بسبب ذلك معرفة الأشهر والسنين وحساب آجال العالم : من مواقيت حجهم وصلاتهم ومواقيت أجائرهم ومدايناتهم ومعاملتهم التي لا تقوم مصالحهم إلابها فمصالح الدنيا والدين متعلقة بالأهلة
وقد ذكر سبحانه ذلك في ثلاثة آيات من كتابه : أحدها قوله { يسألونك عن الأهلة قل هي مواقيت للناس والحج } والثانية قوله { هو الذي جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الآيات لقوم يعلمون } والثالثة قوله { وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب وكل شيء فصلناه تفصيلا } فلولا ما يحدثه الله سبحانه في آيات الليل من زيادة ضوئها ونقصانه لم يعلم ميقات الحج والصوم والعدد ومدة الرضاع ومدة الحمل ومدة الإجارة ومدة آجال الحاملات
فإن قيل : كان يمكن هذا بحركة الشمس والأيام التي تحفظ بطلوع الشمس وغروبها كما يعرف أهل الكتابين مواقيت صيامهم وأعيادهم بحساب الشمس قيل : هذا وإن كان ممكنا إلا أنه يعسر ضبطه ولا يقف عليه إلا الآحاد من الناس ولا ريب أن معرفة أوائل الشهور وأوساطها وأواخرها بالقمر أمر يشترك فيه الناس وهو أسهل من معرفة ذلك بحساب الشمس وأقل اضطرابا واختلافا ولا يحتاج إلى تكلف حساب وتقليد من لا يعرفه من الناس لمن يعرفه فالحكمة البالغة التي في تقدير السنين والشهور بسير القمر أظهر وأنفع وأصلح واقل اختلافا من تقديرها بسير الشمس فالرب جل جلاله دبر الأهلة بهذا التدبير العجيب لمنافع خلقه في مصالح دينهم ودنياهم مع ما يتصل به من الاستدلال به على وحدانية الرب وكمال حكمته وعلمه وتدبيره فشهادة الحق بتغير الأجرام الفلكية وقيام أدلة الحدوث والخلق عليها فهي آيات ناطقة بلسان الحال على تكذيب الدهرية وزنادقة الفلاسفة والملاحدة القائلين : بأنها أزلية أبدية لا يتطرق إليها التغيير ولا يمكن عدمها
فإذا تأمل البصير القمر مثلا وافتقاره إلى محل يقوم به وسيره دائبا لا يفتر مسير مسخر مدبر وهبوطه تارة وارتفاعه تارة وأفوله تارة وظهوره تارة وذهاب نوره شيئا فشيئا ثم عوده إليه كذلك وسبب ضوئه جملة واحدة حتى يعود قطعة مظلمة بالكسوف - علم قطعا أنه مخلوق مربوب مسخر تحت أمر خالق قاهر مسخر له كما يشاء وعلى أن الرب سبحانه لم يخلق هذا باطلا وأن هذه الحركة فيه لابد أن تنتهي إلى الانقطاع والسكون وأن هذا الضوء والنور لابد أن ينتهي إلى ضده وأن هذا السلطان لابد أن ينتهي إلى العزل وسيجمع بينهما جامع المتفرقات بعد أن لم يكونا مجتمعين ويذهب بهما حيث شاء ويرى المشركين من عبدتهما حال آلهتم التي عبدوها من دونه كما يرى عباد الكواكب انتثارها وعباد السماء انفطارها وعباد الشمس تكويرها وعباد الأصنام إهانتها وإلقاءها في النار أحقر شيء في النار أحقر شيء وأذله وأصغره كما أرى عباد العجل في الدنيا حاله ومبارد عباده تسحقه وتمحقه والريح تمزقه وتذروه وتنسفه في اليم وكما أرى الأصنام في الدنيا صورها مكسرة مخردلة ملقاة بالأمكنة القذرة ومعاول الموحدين قد هشمت منها تلك الوجوه وكسرت تلك الرؤوس وقطعت تلك الأيدي والأرجل التي كانت لا يوصل إليها بغير التقبيل والاستلام وهذه سنة الله والأرجل التي كانت لا يوصل إليها بغير التقبيل والاستلام وهذه سنة الله التي لا تبدل وعادته التي لا تحول أنه يرى عابد غيره حال معبوده في الدنيا والآخرة وإن كان المعبود غير راض بعبادة غيره ويريه تبريه منه ومعاداته له أحوج ما يكون إليه { ليهلك من هلك عن بينة ويحيا من حي عن بينة } ويعلم الذين كفروا أنهم كانوا كاذبين :
( تأمل سطور الكائنات فإنها من الملك الأعلى إليك رسائل )
( وقد خط فيها - لو تأملت خطها - ألا كل شيء ما خلا الله باطل )
ولو شاء تعالى لأبقى القمر على حالة واحدة لا يتغير وجعل التغيير في الشمس ولو شاء لغيرهما معا ولو شاء لأبقاهما على حالة واحدة ولكن يرى عباده آياته في أنواع تصاريفها ليدلهم على أنه الله الذي لا إله إلا هو الملك الحق المبين الفعال لما يريد { ألا له الخلق والأمر تبارك الله رب العالمين } وأما تأثير القمر في ترطيب أبدان الحيوان والنبات وفي المياه وجزر البحر ومده وبحرانات الأمراض وتنقلها من حال إلى حال وغير ذلك من المنافع فأمر ظاهر

(1/12)

وما أقسامه سبحانه بـ { والليل إذ أدبر } فلما في أدباره وإقبال النهار من أبين الدلالات الظاهرة على المبدأ والمعاد فإنه مبدأ ومعاد يومي مشهود بالعيان بينما الحيوان في سكون الليل قد هدأت حركاتهم وسكنت أصواتهم ونامت عيونهم وصاروا إخوان الأموات إذا أقبل من النهار داعيه وأسمع الخلائق مناديه فانتشرت منهم الحركات وارتفعت منهم الأصوات حتى كأنهم قاموا أحياء من القبور يقول قائلهم [ الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور ] فهو معاد جديد بدأه وأعاده الذي يبدئ ويعيد فمن ذهب بالليل وجاء بالنهار سوى الواحد القهار ؟
فمن تأمل حال الليل إذا عسعس وأدبر والصبح إذا تنفس وأسفر فهزم جيوش الظلام بنفسه وأضاء أفق العالم بقبسه و فل كتائب الكواكب بعساكره وأضحك نواحي الأرض بتباشيره وبشائره فيالهما آيتان شاهدتان بوحدانية منشئهما وكمال ربوبيته وعظم قدرته وحكمته فتبارك الذي جعل طلوع الشمس وغروبها مقيما لسلطان الليل والنهار فلولا طلوعها لبطل أمر العالم كله فكيف كان الناس يسعون في معاشهم ويتصرفون في أمورهم والدنيا مظلمة عليهم ؟ وكيف كانت تهنيهم الحياة مع فقد لذة النور وروحه وأي ثمار ونبات وحيوان كان يوجد ؟ وكيف كانت تتم مصالح أبدان الحيوان والنبات ؟ ولولا غروبها لم يكن للناس هدر ولا قرار مع علم حاجتهم إلى الهدوء لراحة أبدانهم وجموم حواسهم فلولا جثوم هذا الليل عليهم بظلمته ما هدأوا ولا قروا ولا سكنوا بل جعله أحكم الحاكمين سكنا ولباسا كما جعل النهار ضياء ومعاشا ولولا الليل وبرده لاحترقت أبدان النبات والحيوان من دوام شروق الشمس عليها وكان يحرق ما عليها من نبات وحيوان فاقتضت حكمة أحكم الحاكمين أن جعلها سراجا يطلع على العالم في وقت حاجتهم إليه ويغيب في وقت استغنائهم عنه فطلوعه لمصلحتهم وغيبته لمصلحتهم وصار النور والظلمة على تضادهما متعاونين متضافرين على مصلحة هذا العالم وقوامه فلو جعل الله سبحانه النهار سرمدا إلى يوم القيامة والليل سرمدا إلى يوم القيامة لفاتت مصالح العالم واشتدت الضرورة إلى تغيير ذلك وإزالته بضده
وتأمل حكمته سبحانه في ارتفاع الشمس وانخفاضها لإقامة هذه الأزمنة الأربعة من السنة وما في ذلك من مصالح الخلق ففي الشتاء تغور الحرارة في الشجر والنبات فيتولد منها مواد الثمار ويكثف الهواء فينشأ منه السحاب وينعقد فيحدث المطر وحركات الطبائع وفي الصيف يخرم الهواء فينضج الثمار وتشتد الحبوب ويحفف وجه الأرض فيتهيأ العمل وفي الخريف يصفو الهواء وتبرد الحرارة ويمتد الليل وتستريح الأرض والشجر للحمل والنبات مرة ثانية بمنزلة راحة الحامل بين الحملين ففي هذه الأزمنة مبدأ ومعاد مشهود وشاهد بالمبدأ والمعاد الغيبي
والمقصود أن بحركة هذين النيرين تتم مصالح العالم وبذلك يظهر الزمان فإن الزمان مقدار الحركة فالسنة الشمسية مقدار سير الشمس من نقطة الحمل إلى مثلها والسنة القمرية مقدرة بسير القمر وهو أقرب إلى الضبط واشترك الناس في العلم به وقدر أحكم الحاكمين تنقلهما في منازلهما لما في ذلك من تمام الحكمة ولطف التدبير فإن الشمس لو كانت تطلع وتغرب في موضع واحد لا تتعداه لما وصل ضوءها وشعاعها إلى كثير من الجهات فكان نفعها يفقد هناك فجعل الله سبحانه طلوعها دولا بين الأرض لينال نفعها وتأثيرها البقاع فلا يبقى موضع من المواضع التي يمكن أن تطلع عليها إلا أخذ بقسطه من نفعها واقتضى هذا التدبير المحكم أن وقع مقدار الليل والنهار على أربعة وعشرين ساعة ويأخذ كل منهما من صاحبه ومنتهى كل منهما إذا امتد خمسة عشر ساعة فلو زاد مقدار النهار على ذلك إلى خمسين ساعة مثلا أو أكثر لاختل نظام العالم وفسد أكثر الحيوان والنبات ولو نقص مقداره عن ذلك لاختل النظام أيضا وتعطلت المصالح ولو استويا دائما لما اختلفت فصول السنة التي باختلافها مصالح العباد والحيوان فكان في هذا التقدير والتدبير المحكم من الآيات والمصالح والمنافع ما يشهد بأن ذلك تقدير العزيز العليم ولهذا يذكر سبحانه هذا التقدير ويضيفه إلى عزته وعلمه كما قال تعالى { وآية لهم الليل نسلخ منه النهار فإذا هم مظلمون * والشمس تجري لمستقر لها ذلك تقدير العزيز العليم } وقال تعالى : { قل أإنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أندادا ذلك رب العالمين * وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين * ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين * فقضاهن سبع سماوات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظا ذلك تقدير العزيز العليم } وقال تعالى { فالق الإصباح وجعل الليل سكنا والشمس والقمر حسبانا ذلك تقدير العزيز العليم } فهذه ثلاثة مواضع يذكر فيها أن تقدير حركات الشمس والقمر والأجرام العلوية وما ينشأ عنها كان من مقتضى عزته وعلمه وأنه قدره بهاتين الصفتين وفي هذا تكذيب لأعداء الله الملاحدة الذين ينفون قدرته واختياره وعلمه بالمغنيات

(1/105)

وأقسم سبحانه بهذه الأشياء الثلاثة - وهي القمر والليل إذا أدبر والصبح إذا أسفر - على المعاد لما في القسم من الدلالة على ثبوت المقسم عليه فإنه يتضمن كمال قدرته وحكمته وعنايته بخلقه وإبداء الخلق وإعادته كما هو مشهود في إبداء النهار والليل وإعادتهما وفي إبداء النور وإعادته في القمر وفي إبداء الزمان وإعادته الذي هو حاصل بسير الشمس والقمر وإبداء الحيوان والنبات وإعادتهما وإبداء فصول السنة وإعادتها وإبداء ما يحدث في تلك الفصول وإعادته فكل ذلك دليل ظاهر على المبدأ والمعاد الذي أخبرت به الرسل كلهم عنه فصرف سبحانه الآيات الدالة على صدق رسله ونوعها وجعلها للفطر تارة وللسمع تارة وللمشاهدة تارة فجعلها آفاقية ونفسية ومنقولة ومعقولة ومشهودة بالعيان ومذكورة بالحنان فأبى الظالمون إلا كفورا { واتخذوا من دونه آلهة لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا ولا نفعا ولا يملكون موتا ولا حياة ولا نشورا }
ولما أقام الحجة وبين المحجة إرتهن كل نفس يكسبها وآخذها بذنبها واستثنى من أولئك من قبل هداه واتبع رضاه وهم أصحاب اليمين الذين آمنوا بالله وصدقوا المرسلين وسلكوا غير سبيل المجرمين الذين ليسوا من المصلين ولا من مطمعي المسكين وهم من أهل الخوض مع الخائضين المكذبين بيوم الدين فهذه أربع صفات أخرجتهم من زمرة المفلحين وأدخلتهم في جملة الهالكين : ( الأولى ) ترك الصلاة وهي عمود الإخلاص للمعبود ( الثانية ) ترك إطعام المسكين الذي هو من مراتب الإحسان للعبيد فلا إخلاص للخالق ولا إحسان للمخلوق كما قال تعالى { الذين هم يراؤون * ويمنعون الماعون } وقال { لا يأتون الصلاة إلا وهم كسالى ولا ينفقون إلا وهم كارهون } وهذا ضد ما وصف به أصحاب اليمين بقوله { الذين يقيمون الصلاة ومما رزقناهم ينفقون } وقال { تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون } وقرن سبحانه بين هذين الأصلين في غير موضع في كتابه : أمر بهما تارة وأثنى على فاعليهما تارة وتوعد بالويل والعقاب تاركهما تارة فإن مدار النجاة عليهما ولا فلاح لمن أخل بهما
الصفة الثالثة والرابعة الخوض بالباطل والتكذيب بالحق فاجتمع لهم عدم الإخلاص والإحسان والخوض بالباطل والتكذيب بالحق واجتمع لأصحاب ( اليمين ) الإخلاص والإحسان والتصديق بالحق والتكلم به فاستقام إخلاصهم وإحسانهم ويقينهم وكلامهم واستبدل أصحاب الشمال بالإخلاص شركا وبالإحسان اساءة وباليقين شكا وتكذيبا وبالكلام النافع خوضا في الباطل فلذلك لم تنفعهم شفاعة الشافعين أي لم يكن لهم من شفيع فيهم لأن الشفاعة تقع فيهم ولا تنفع وهذا لما أعرضوا عن التذكرة ولم يرفعوا بها رأسا وجفلوا عن سماعها كما تجفل حمر الوحش من الأسد أو من الرماة
ثم ختم السورة بأنه جمع فيها بين شرعه وقدره وإقامة الحجة عليهم بإثبات المشيئة لهم وبيان مقتضى التوحيد والربوببية وأن ذلك إليه لا إليهم فالأول عدله والثاني فضله فالأول يوجب السعي والطلب والحرص على ما ينجيهم كما يفعلون ذلك في مصالح دنياهم بل أشد والثاني يوجب الإستعانة والتوكل والتفويض والرغبة إلى من ذلك بيده ليسهل لهم ويوفقهم والله المستعان وعليه التكلان

(1/107)

ومن ذلك قوله { فلا أقسم بما تبصرون * وما لا تبصرون * إنه لقول رسول كريم } إلى آخرها قال مقاتل : بما تبصرون من الحلق وما لا تبصرون منه وقال قتادة : أقسم بالأشياء كلها بما يبصر منها وما لا يبصر وقال الكلبي تبصرون من شيء وما لا تبصرون من شيء وهذا أعم قسم وقع في القرآن فإنه يعم العلويات والسفليات والدنيا والآخرة وما يرى وما لا يرى ويدخل في ذلك الملائكة كلهم والجن والأنس والعرش والكرسي وكل مخلوق وكل ذلك من آيات قدرته وربوبيته وهو سبحانه يصرف الأقسام كما يصرف الآيات ففي ضمن هذا القسم أن كل ما يرى وما يرى آية ودليل على صدق رسوله وأن ما جاء به هو من عند الله وهو كلامه لا كلام شاعر ولا مجنون ولا كاهن
ومن تأمل المخلوقات ما يراه منها وما لا يراه واعتبر ما جاء به الرسول بها ونقل فكرته في مجاري الخلق والأمر ظهر له أن هذا القرآن من عند الله وأنه كلامه وهو أصدق الكلام وأنه حق ثابت كما أن سائر الموجودات ما يرى منها ومالا يرى حق كما قال تعالى { فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون } أي إن كان نطقكم حقيقة وهو أمر موجود لا تمارون فيه ولا تشكون فهذا ما أخبرتكم به من التوحيد والمعاد والنبوة حق كما في الحديث [ إنه لحق مثل ما أنك ههنا ] فكأنه سبحانه يقول : إن القرآن حق كما أن ما شاهدوه من الخلق وما لا يشاهدونه حق موجود بل لو فكرتم فيما تبصرون وما لا تبصرون لدلكم وما لا يشاهدونه حق موجود بل لو فكرتم فيما تبصرون ومالا تبصرون لدلكم ذلك على أن القرآن حق ويكفي الإنسان من جميع ما يبصره ومالا يبصره بعينه ومبدأ خلقه ونشأته وما يشاهده من أحواله ظاهرا وباطنا ففي ذلك أبين دلالة على وحدانية الرب وثبوت صفاته وصدق ما أخبر به رسوله وما لم يباشر قلبه ذلك حقيقة لم تخالط بشاشة الإيمان قلبه
ثم ذكر سبحانه المقسم عليه فقال { إنه لقول رسول كريم } وهذا رسول البشرى محمد صلى الله عليه و سلم وفي إضافته إليه باسم الرسالة أبين دليل أنه كلام المرسل فمن أنكر أن يكون الله قد تكلم بالقرآن فقد أنكر حقيقة الرسالة لو كانت إضافته إليه إنشاء وابتداء لم يكن رسولا ولناقض ذلك إضافته إلى رسوله الملكي في سورة التكوير
ثم بين سبحانه كذب أعدائه وبهتهم في نسبة كلامه تعالى إلى غيره وأنه لم يتكلم به بل قاله من تلقاء نفسه كما بين كذب من قال { إن هذا إلا قول البشر } فمن زعم أنه قول البشر فقد كفر وسيصليه الله سقر
ثم أخبر سبحانه أنه تنزيل من رب العالمين وذلك يتضمن أمورا : ( أحدها ) أنه تعالى فوق خلقه كلهم وأن القرآن نزل من عنده ( والثاني ) أنه تكلم به حقيقة لقوله { من رب العالمين } ولو كان غيره هو المتكلم به لكان من ذلك الغير ونظير هذا قوله { ولكن حق القول مني } ونظيره قوله { قل نزله روح القدس من ربك بالحق } وقوله { تنزيل الكتاب من الله العزيز الحكيم } وقوله { تنزيل من حكيم حميد } وما كان من الله فليس بمخلوق ولا ينتقض هذا بأن الزرق والمطر وما في السموات والأرض جميعا منه وهو مخلوق لأن ذلك كله أعيان قائمة بنفسها وصفات وأفعال لتلك الأعيان فإضافتها إلى الله سبحانه وانها منه إضافة خلق كإضافة بيته وعبده وناقته وروحه وبابه - إليه بخلاف كلامه فإنه لابد أن يقوم بمتكله إذ كلام من غير متكلم كسمع من غير سامع وبصره من غير مبصر وذلك عين المحال فإذا أضيف إلى الرب كان بمنزلة إضافة سمعه وبصره وحياته وقدرته وعلمه ومشيئته إليه ومن زعم أن هذه إضافة مخلوق إلى خالق فقد زعم أن الله لا سمع له ولا بصر ولا حياة ولا قدرة ولا مشيئة تقوم به وهذا هو التعطيل الذي هو شر من الاشراك وإن زعم أن إضافة السمع والبصر والعلم والحياة القدرة إضافة صفة إلى موصوف فإضافة الكلام إليه إضافة مخلوق إلى خالق فقد تناقض وخرج عن موجب العقل والفطرة والشرع ولغات الأمم وفرق بين مماثلين حقيقة وعقلا وشرعا وفطرة ولغة
وتأمل كيف إضافه سبحانه إلى الرسول بلفظ القول وأضافه إلى نفسه بلفظ الكلام في قوه { حتى يسمع كلام الله } فإن الرسول يقول للمرسل إليه ما أمر بقوله فيقول : قلت كذا وكذا وقلت له : ما أمرتني أن أقوله كما قال المسيح { ما قلت لهم إلا ما أمرتني به } والمرسل يقول للرسول : قل لهم كذا وكذا كما قال تعالى { قل لعبادي الذين آمنوا يقيموا الصلاة } { وقل لعبادي يقولوا التي هي أحسن } { قل للمؤمنين يغضوا من أبصارهم } ونظائره فإذا بلغ الرسول ذلك صح أن يقال : قال الرسول كذا وهذا قول الرسول - أي قاله مبلغا - وهذا قوله مبلغا عن مرسله ولا يجيء في شيء من ذلك تكلم لهم بكذا وكذا ولا تكلم الرسول بكذا وكذا ولا أنه بكلام رسول كريم ولا في موضع واحد بل قيل للصديق - وقد تلى آية - هذا كلامك وكلام صاحبك فقال : ليس بكلامي ولا كلام صاحبي هذا كلام الله

(1/109)

الأمر الثالث ما تضمنه قوله { تنزيل من رب العالمين } إنه ربوبيته الكاملة لخلقة تأبى أن يتركهم سدى : لا يأمرهم ولا ينهاهم ولا يرشدهم إلى ما ينفعهم ويحذرهم ما يضرهم بل يتركهم هملا بمنزلة الأنعام السائمة فمن زعم ذلك لم يقدر رب العالمين قدره ونسبه إلا ما لا يليق به تعال { فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم }
ثم أقام سبحانه البرهان القاطع على صدق رسوله وأنه لم يتقول عليه فيما قاله وأنه لو تقول عليه لما أقره ولعاجله بالإهلاك فإن كمال علمه وقدرته وحكمته تأبى أن يقر من تقول عله وافترى عليه وأضل عباده واستباح دماء من كذبه وحريمهم وأموالهم وأظهر في الأرض الفساد والجور والكذب وخالف الخلقـ فكيف يليق بأحكم الحاكمين وأرحم الراحمين وأقدر القادرين أن يقره على ذلك ؟ بل كيف يليق به أن يؤيده وينصره ويعليه ويظهره ويظفره بأهل الحق : يسفك دماءعم ويسبيح أموالهم وأولادهم ونساءهم قائلا : إن الله أمرني بذلك وأباحه لي ؟ بل كيف يليق به أن يصدقه بأنواع التصديق كلها فيصدقه بإقراره وبالآيات المستلزمة لصدقه التي دلالتها على التصديق كدلالة التصديق بالقول وأظهر ثم يصدقه بأنواعها كلها على اختلافها
فكل آية على انفرادها مصدقة له ثم يحصل باجتماع تلك الآيات تصديق فوق تصديق كل آية بمفردها ثم يعجز الخلق عن معارضته ثم يصدقه بكلامه وقوله ثم يقيم الدلالة القاطعة على أن هذا قوله وكلامه فيشهد له بإقراره وفعله وقوله فمن أعظم المحال وأبطل الباطل وأبين البهتان أن يجوز على أحكم الحاكمين ورب العالمين أن يفعل ذلك بالكاذب المفترى عليه الذي هو شر الخلق على الإطلاق فمن جوز على الله أن يفعل هذا بشر خلقه وأكذبهم فما آمن بالله قطعا ولا عرف الله ولا هذا هو رب العالمين ولا يحسن نسبة ذلك إلى من له مسكة من عقل وحكمة وحجى ومن فعل ذلك فقد أزرى بنفسه ونادى على جهله
وأذمر في عذل مناظرة جرت لي مع بعض اليهود قلت له - بعد أن أقضى في نبوة النبي صلى الله عليه و سلم - إلى أن قلت له : إنكار نبوته يتضمن القدح في رب العالمين وتنقصه بأقبح النقص فكان الكلام معكم في الرسول والكلام الآن في تنزيه الرب تعالى فقال : كيف تقول مثل هذا الكلام ؟ فقلت له : بيانه علي فاسمع الآن : أنتم تزعمون أنه لم يكن رسولا وإنما كان ملكا قاهرا قهر الناس بسيفه صلى الله عليه و سلم ( حتى دانوا له ومكث ثلاثا وعشرين سنة يكذب على الله ويقول : أوحى إلي ولم يوح إليه وأمرني ولم يأمره ونهاني ولم ينهه وقال الله كذا ولم يقل ذلك وأحل كذا وحرم كذا وأوجب كذا وكره كذا ولم يحل ذلك ولا حرمه ولا أوجبه بل هو فعل ذلك من تلقاء نفسه كاذبا مفتريا على الله وعلى أنبيائه وعلى رسله وملائكته ثم مكث من ذلك ثلاث عشرة سنة يستعرض عباده : يسفك دماءهم ويأخذ أموالهم ويسترق نساءهم وأبناءهم ولا ذنب لهم إلا الرد عليه ومخالفته وهو في ذلك كله يقول : الله أمرني بذلك ولم يأمره ومع ذلك فهو ساع في تبديل أديان الرسل ونسخ شرائعهم وحل نواميسهم فهذه حاله عندكم فلا يخلو إما أن يكون الرب تعالى عالما بذلك مطلعا عليه من حاله يراه ويشاهده أم لا فإن قلتم إن ذلك جميعه غائب عن الله لم يعلم به قد حتم في الرب تعالى ونسبتموه إلى الجهل المفرط إذ لم يطلع على هذا الحادث العظيم ولا علمه ولا رآه وإن قلتم بل كان ذلك بعلمه وإطلاعه ومشاهدته قيل لكم فهل كان قادرا على أن يغير ذلك ويأخذ على يديه ويحول بينه وبينه أم لا ؟ فإن قلتم ليس قادرا على ذلك نسبتموه إلى العجز المنافي للربوبية وكان هذا الإنسان هو وأتباعه أقدر منه على تنفيذ إرادتهم وإن قلتم بل كان قادرا ولكن مكنه ونصره وسلطه على الخلق ولم ينصر أولياءه وأتباع رسله نسبتموه إلى أعظم السفه والظلم والإخلال بالحكمة هذا لو كان مخلى بينه وبين ما فعله فكيف وهو في ذلك كله ناصره ومؤيده ومجيب دعواته ومهلك من خالفه وكذبه ومصدقه بأنواع التصديق ومظهر الآيات على يديه التي لو اجتمع أهل الأرض كلهم على أن يأتوا بواحدة منها لما أمكنهم ولعجزوا عن ذلك وكل وقت من الأوقات يحدث له من أسباب النصر والتمكين والظهور والعلو وكثرة الأتباع أمرا خارجا عن العادة فظهر أن من أنكر كونه رسولا نبيا فقد سبب الله وقدح منه ونسبه إلى الجهل والعجز والسفه
قلت له : ولا ينتقض هذا بالملوك الظلمة الذين مكنهم الله في الأرض وقتا ما ثم قطع دابرهم وأبطل سنتهم ومحا آثارهم وجورهم فإن أولئك لم يعيدوا شيئا من هذا ولا أيدوا ونصروا وظهرت على أيديهم الآيات ولا صدقهم الرب تعالى بإقراره ولا بفعله ولا بقوله بل أمرهم كان بالضد من أمر الرسول كفرعون ونمرود وأضرابهما ولا ينتقص هذا بمن ادعى النبوة من الكذابين فإن حالة كانت ضد حال الرسول من كل وجه بل حالهم من أظهر الأدلة على صدق الرسول ومن حكمة الله سبحانه أن أخرج مثل هؤلاء إلى الوجود ليعلم حال الكذابين وحال الصادتين وكان ظهورهم من أبين الأدلة على صدق الرسل والفرق بين هؤلاء وبينهم فبضدها تتبين الأشياء والضد يظهر حسبنة الضد فمعرفة أدلة الباطل وشبهه من أنواع أدلة الحق وبراهينه
فلما سمع ذلك قال : معاذ الله لا نقول أنه ملك ظالم بل نبي كريم من اتبعه فهو من السعداء وكذلك من اتبع موسى فهو كمن اتبع محمدا ؟
قلت له : بطل كل ما تموهون به بعد هذا فإنكم إذا أقررتم أنه نبي صادق فلا بد من تصديقه في جميع ما أخبر به وقد علم أتباعه وأعداؤه بالضرورة أنه دعا الناس كلهم إلى الإيمان وأخبر أن من لم يؤمن به فهو كافر مخلد في النار وقاتل من لم يؤمن به من أهل الكتاب وسجل عليهم بالكفر واستباح أموالهم ودماءهم ونساءهم وأبناءهم فإن كان ذلك عدوانا منه وجورا لم يكن نبيا وعاد الأمر إلى القدح في الرب تعالى وإن كان ذلك بأمر الله ووحيه لم يسع أحدا مخالفته وترك أتباعه ولزم تصديقه فيما أخبر به وطاعته فيما أمر
وقد أرشد سبحانه إلى هذا الملك في غير موضع من كتابه فقال { ولو تقول علينا بعض الأقاويل * لأخذنا منه باليمين * ثم لقطعنا منه الوتين * فما منكم من أحد عنه حاجزين } يقول سبحانه : لو تقول علينا قولا واحدا من تلقاء نفسه لم نقله ولم نوجه إليه لما أقررناه ولأخذنا بيمينه ثم أهلكناه هذا أحد القولين قال ابن قتيبة في هذا قولان أحدهما أن اليمين القوة والقدرة وأقام اليمين مقام القوة لأن قوة كل شيء في ميامنه قلت : وعلى هذا تكون اليمين من صفة الأخذ وهذا قول ابن عباس في اليمين
قال : ولأهل اللغة في هذا مذهب آخر وهذا أن الكلام ورد على ما اعتاده الناس من الأخذ بيد من يعاقب وهو قولهم إذا أرادوا عقوبة رجل خذ بيده وأكثر ما يقوله السلطان والحاكم بعد وجوب الحكم : خذ بيده واسفع بيده فكأن قال : لو كذب علينا في شيء ( مما بلغ ) إليكم عنا لأخذنا بيمينه ثم عاقبناه بقطع الوتين وإلى هذا المعنى ذهب الحسن
فقد أخبر سبحانه أنه لو تقول عليه شيئا من الأقاويل لما أقره ولعاجله بالعقوبة فإن كذبا على الله ليس ككذب على غيره ولا يليق به أن يقر الكاذب عليه فضلا عن أن ينصره ويؤيده ويصدقه
ويقوله : { ثم لقطعنا منه الوتين } والوتين : نياط القلب وهو عرق يجري في الظهر حتى يتصل بالقلب إذا انقطع بطلت القوى ومات صاحبه هذا قول جميع أهل اللغة وقال ابن قتيبة : ولم يرد أنا نقطع ذلك العرق بعينه ولكن أراد لو كذب علينا لأمتناه أو قتلناه فكان كمن قطع وتينه قال : ومثله قوله : ( [ مازالت أكلة خيبر تعاودني وهذا أوان قطعت أبهري ] والأبهر : عرق يتصل بالقلب فإذا انقطع مات صاحبه فكأنه قال : فهذا أوان قتلني السم فكنت كمن انقطع أبهره
ثم قال تعالى { فما منكم من أحد عنه حاجزين } أي لا يحجزه مني أحد ولا يمنعه مني
الموضع الثاني قوله تعالى { أم يقولون افترى على الله كذبا فإن يشإ الله يختم على قلبك ويمح الله الباطل ويحق الحق بكلماته إنه عليم بذات الصدور } وفي معنى الآية للناس قولان : أحدهما قول مجاهد ومقاتل : إن يشأ الله يربط على قلبك بالصبر على أذاهم حتى لا يشق عليك والثاني قول قتادة : إن يشأ الله ينسك القرآن ويقطع عنك الوحي وهذا القول دون الأول لوجوه
( أحدهما ) أن هذا خرج جوابا لهم وتكذيبا لقولهم : أن محمدا كذب على الله وافترى عليه هذا القرآن فأجابهم بأحسن جواب وهو أن الله تعالى قاد لا يعجزه شيء فلو كان كما تقولون لختم على قلبه فلا يمكنه أن يأتي بشيء منه بل يصير القلب كالشيء المختوم عليه فلا يوصل إلى مافيه فيعود المعنى إلى أنه لو افترى علي لم أمكنه ولم أقره ومعلوم أن مثل هذا الكلام لا يصدر من قلب مختوم عليه فإن فيه من علوم الأولين والآخرين وعلم المبدأ والمعاد والدنيا والآخرة والعلم الذي لا يعلمه إلا الله والبيان التام والجزالة والفصاحة والجلالة والأخبار بالغيوب ما لم يمكن من ختم على قلبه أن يأتي به ولا ببعضه فلولا أني أنزلته على قلبه ويسرته بلسانه - لما أمكنه أن يأتيكم بشيء منه فأين هذا المعنى إلى المعنى الذي ذكره الآخرون ؟ وكيف يلتئم مع حكاية قولهم ؟ وكيف يتضمن الرد عليهم ؟
( الوجه الثاني ) أن مجر الربط على قلبه بالصبر على أذاهم يصدر من المحق والمبطل فلا يدل ذلك على التمييز بينهما ولا يكون فيه رد لقولهم فإن الصبر على أذى المكذب لا يدل بمجرده على صدق المخبر
( الثالث ) أن الرابط على قلب العبد لا يقال له ختم على قلبه ولا يعرف هذا في عرف المخاطب ولا لغة العرب ولا هو المعهود في القرآن بل المعهود استعمال الختم على القلب في شأن الكفار في جميع موارد اللفظ في القرآن كقوله { ختم الله على قلوبهم } وقوله { أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة } ونظائره وأما ربطه على قلب العبد بالصبر فكقوله { وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السماوات والأرض } وقوله { وأصبح فؤاد أم موسى فارغا إن كادت لتبدي به لولا أن ربطنا على قلبها } والإنسان يسوغ له في الدعاء أن يقول : اللهم إربط على قلبي ولا يحسن أن يقول : اللهم اختم على قلبي
( الرابع ) أنه سبحانه حيث يحكى أقوالهم ( أنه افتراه ) لا يجيبهم عليه هذا الجواب بل يجيبهم بأنه لو افتراه لم يملكوا له من الله شيئا بل كان يأخذه ولا يقدرون على تخليصه كقوله { أم يقولون افتراه قل إن افتريته فلا تملكون لي من الله شيئا } وتارة يجيبهم بالمطالبة بمعارضته بمثلة أو شيء منه وتارة بإقامة الأدلة القاطعة على أنه الحق وأنهم هم الكاذبون المفترون وهذا هو الذي يحسن في جواب هذا السؤال لا مجرد الصبر
( الخامس ) أن هذه الآية نظير ما نحن فيه وأنه لو شاء لما أقره ولا مكنه وتفسير القرآن بالقرآن من أبلغ التفاسير
( السادس ) أنه لا دلالة في سياق الآية على الصبر يوجه ما : لا بالمطابقة ولا التضمن ولا اللزوم فمن أين يعلم أنه أراد ذلك ولم يستمر هذا المعنى في غير هذا المعنى فيحمل عليه بخلاف كونه يحول بينه وبينه ولا يمكنه من الإفتراء عليه فقد ذكره في مواضع ( السابع ) أنه سبحانه أخبر أنه لو شاء لما تلاه عليهم ولا أدراهم به وأن ذلك إنما هو بمشيئته وإذنه وعلمه كما قال تعالى { قل لو شاء الله ما تلوته عليكم ولا أدراكم به } وهذا من أبلغ الحجج وأظهرها أي هذا الكلام ليس من قبلي ولا من عندي ولا أقدر أن أفتريه على الله ولو كان ذلك مقدروا لي لكان مقدروا لمن هو من أهل العلم والكتابة ومخالطة الناس والتعلم منهم ولكن الله بعثني به ولو شاء سبحانه لم ينزله ولم ييسره بلساني فلم يدعني أتلوه عليكم وإن أعلمكم به البتة لا على لساني ولا على لسان غيري ولكنه أوحاه إلي وأذن لي في تلاوته عليكم وأدراكم به بعد أن لم تكونوا دارين به فلو كان كذبا وافتراء كما تقولون لأمكن غيري أن يتلوه عليكم وتدرون به من جهته لأن الكذب لا يعجز عنه البشر وأنتم لم تدروا بهذا ولم تسمعوه إلا مني ولم تسمعوه من بشر غيري
ثم أجاب عن سؤال مقدر وهو أنه تعلمه من غيره أو افتراه من تلقاء نفسه فقال { فقد لبثت فيكم عمرا من قبله } تعلمون حالي ولا يخفى عليكم سيري ومدخلي ومخرجي وصدقي وأمانتي ومن هذا لم أتمكن من قول شيء منه ألبته ولا كان لي به علم ولا ببعضه ثم أتيتكم به وهلة من غير تعمل ولا تعلم ولا معاناة للأسباب التي أتمكن بها منه ولا من بعضه وهذا من أظهر الأدلة وأبين البراهين أنه من عند الله أوحاه إلي وأنزله علي ولو شاء ما فعل فلم يمكنني من تلاوته ولا أمكمكم من العلم به بل مكنني من تلاوته ومكنكم من العلم به فلم تكونوا عالمين به ولا ببعضه ولم أكن قبل أن يوحى إلي تاليا له ولا لبعضه
فتأمل صحة هذا الدليل وحسن تأليفه وظهور دلالته
ومن هذا قوله سبحانه { ولئن شئنا لنذهبن بالذي أوحينا إليك ثم لا تجد لك به علينا وكيلا } وهذا هو المناسب لقوله { أم يقولون افترى على الله كذبا فإن يشإ الله يختم على قلبك } ولقوله { ولو تقول علينا بعض الأقاويل * لأخذنا منه باليمين } وبرهان مستقل مذكور في القرآن على وجوه متعددة والله أعلم ؟
( الثامن ) أن مثل هذا التركيب إنما جاء في القرآن للنفي لا للإثبات كقوله تعالى { ولئن شئنا لنذهبن بالذي أوحينا إليك } وقوله { إن يشأ يذهبكم أيها الناس ويأت بآخرين } وقوله { إن يشأ يسكن الريح فيظللن رواكد على ظهره } وقوله { إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفا من السماء } ونظائره لم يأت إلا فيما كان ما بعد فعل المشيئة منفيا
( التاسع ) أن الختم على القلب لا يستلزم الصبر بل قد يختم على قلب العبد ويسلبه صبره بل إذا ختم على القلب زال الصبر وضعف بخلاف الربط على القلب فإنه يستلزم الصبر كما قال تعالى { وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم } ومعنى الربط في اللغة الشد ولهذا يقال لكل من صبر على أمر بط قلبه كأنه حبس قلبه عن الإضطراب ومنه يقال : هو رابط الجأش وقد ظن الواحدي أن على زائدة والمعنى يربط قلوبكم وليس كما ظن بل بين ربط الشيء والربط عليه فرق ظاهر فإنه يقال ربط الفرس والدابة ولا يقال ربط عليها فإذا أحاط الربط بالشيء وعمه قيل : ربط عليه كأنه أحاط عليه بالربط فلهذا قيل : ربط على قلبه وكان أحسن من أن يقال ربط قلبه والمقصود أن هذا الربط يكون معه الصبر أشد وأثبت بخلاف الختم
( العاشر ) أن الختم هو شد القلب حتى لا يشعر ولا يفهم فهو مانع يمنع العلم والتقصد والنبي صلى الله عليه و سلم كان يعلم قول أعدائه : أنه افترى القرآن ويشعر به فلم يجعل الله على قلبه مانعا من الأذى بقولهم قيل : هذا أولى أن يسمى ختما وقد كان يؤذيه قولهم ويحزنهم كما قال تعالى { قد نعلم إنه ليحزنك الذي يقولون } وكان وصول هذا الأذى إليه من كرامة الله له فإنه لم يؤذ نبي ما أوذى فالقول في الآية هو قول قتادة والله أعلم
ثم أخبر سبحانه أن القرآن تذكره للمتقين يتذكر به المتقى فيبصر ما ينفعه فيأتيه وما يضره فيجتنبه ويتذكر به أسماء الرب تعالى وصفاته وأفعاله فيؤمن ويتذكر به ثوابه وعقابه ووعيده وأمره ونهيه وآياته في أوليائه وأعدائه ونفسه وما يزكيها ويطهرها ويعليها وما يدسيها ويخفيها ويحقرها ويذكر به علم المبدأ والمعاد والجنة والنار وعلم الخير والشر فهو التذكرة على الحقيقة تذكرة حجة للعالمين ومنفعة وهداية للمتعلمين
ثم قال سبحانه { وإنا لنعلم أن منكم مكذبين } أي لا يخفون عليناـ فسنجازيهم بتكذيبهم
ثم أخبر سبحانه أن رسوله وكلامه حسرة على الكافرين إذا عاينوا حقيقة ما أخبر به كان تكذيبهم عليهم من أعظم الحسرات حين لا ينفعهم التحسر وهكذا كل من كذب بحق وصدق بباطل فإنه إذا انكشف له حقيقة ما كذب به وصدق به كان تكذيبه وتصديقه حسرة عليه كمن فرط فيما ينفعه وقت تحصيله حتى إذا اشتدت حاجته إليه وعاين فوز المحصلين صار تفريطه عليه حسرة
ثم أخبر سبحانه أن القرآن والرسول حق اليقين فقيل : هو من باب إضافة الموصوف إلى صفته أي الحق اليقين نحو مسجد الجامع وصلاة الأولى وهذا موضع يحتاج إلى تحقيق فنقول وبالله التوفيق :
ذكر الله سبحانه في كتابه مراتب اليقين وهي ثلاثة : حق اليقين وعلم اليقين وعين اليقين كما قال تعالى { كلا لو تعلمون علم اليقين * لترون الجحيم * ثم لترونها عين اليقين } فهذه ثلاث مراتب لليقين أولها عليه وهو التصديق التام به بحيث لا يعرض له شك ولا شبهة تقدح في تصديقه كعلم اليقين بالجنة مثلا وتيفنهم أنها دار المتقين ومقر المؤمنين فهذه مرتبة العلم كيقينهم أن الرسل أخبروا بها عن الله وتيقنهم صدق المخبر
( المرتبة الثانية ) عين اليقين وهي مرتبة الرؤية والمشاهدة كما قال تعالى { لترونها عين اليقين } وبين هذه المرتبة والتي قبلها فرق ما بين العلم والمشاهدة : فاليقين للسمع وعين اليقين للبصر وفي المسند للإمام أحمد مرفوعا ( ليس الخبر كالمعاين ) وهذه المرتبة هي التي سألها إبراهيم الخليل ربه أن يريه كيف يحيي الموت ليحصل له مع علم اليقين عين اليقين فكان سؤاله زيادة لنفسه وطمأنينة لقلبه فيسكن القلب عند المعاينة ويطمئن لقطع المسافة التي بين الحبر والعيان وعلى هذه المسافة أطلق النبي صلى الله عليه و سلم لفظ الشك حيث قال ( نحن أحق بالشك من إبراهيم ) ومعاذ الله أن يكون هناك شك ولا من إبراهيم وإنما هو عين بعد علم وشهود بعد خبر ومعاينة بعد سماع
( المرتبة الثالثة ) مرتبة حق اليقين وهي مباشرة الشيء بالإحساس به كما إذا أدخلوا الجنة وتمتعوا بما فيها فهم في الدنيا في مرتبة علم اليقين وفي الموقف حين نزلف ونقرب منهم حتى يعاينوها في مرتبة عين اليقين وإذا دخلوها وباشروا نعيمها في مرتبة حق اليقين ومباشرة المعلوم تارة يكون بالحواس الظاهرة وتارة يكون بالقلب فلهذا قال { إنه لحق اليقين } فإن القلب يباشر الإيمان به ويخالطه كما يباشر بالحواس ما يتعلق بها فحينئذ يخالط بشاشته القلوب ويبقى لها حق اليقين وهذه أعلى مراتب الإيمان وهي الصديقية التي تتفاوت فيها مراتب المؤمنين
وقد ضرب بعض العلماء للمراتب الثلاثة مثلا فقال : إذ قال لك من تجزم بصدقه : عندي عسل أريد أن أطعمك منه فصدقته كان ذلك علم يقين فإذا أحضره بين يديك صار ذلك عين اليقين فإذا ذقته صار ذلك حق اليقين وعلى هذا فليست هذه الإضافة من باب إضافة الموصوف إلى صفته بل من إضافة الجنس إلى نوعه إن العلم والعين والحق أعم من كونها يقينا فأضيف العام إلى الخاص مثل بعض المتاع وكل الدراهم ولما كان المضاف والمضاف إليه في هذا الباب يصدقان على ذات واحدة بخلاف قولك : دار عمرو وثوب زيد ظن من ظن أنها من إضافة الموصوف إلى صفته وليس كذلك بل هي من باب إضافة الجنس إلى نوعه كثوب خز وخاتم فضة فالمضاف إليه قد يكون مغايرا للمضاف لا يصدقان على ذات واحدة وقد يجانسه فيصدقان على مسمى واحد والله أعلم
ثم ختم السورة بقولة { فسبح باسم ربك العظيم } وهي جديرة بهذه الخاتمة لما تضمنته من الأخبار عن عظمة الرب تعالى وجلاله وذكر عظمة ملكه وجريان حكمه بالعدل على عباده في الدنيا والآخرة وذكر عظمته تعالى في إرسال رسوله وإنزال كتابه وأن تعالى أعظم وأجل وأكبر عند أهل سمواته والمؤمنين من عباده من أن يقر كذبا متقولا عليه مفترى عليه يبدل دينه وينسخ شرائعه ويقتل عباده ويخبر عنه بما لا حقيقة له وهو سبحانه مع ذلك يؤيده وينصره ويجيب دعواته ويأخذ أعداءه ويرفع قدره ويعلي ذكره فهو سبحانه العظيم الذي تأبى عظمته أن يفعل ذلك بمن أتى بأقبح أنواع الكذب والظلم فسبحان ربنا العظيم وتعالى عما ينسبه إليه الجاهلون علوا كبيرا

(1/111)

ومن ذلك قوله عز و جل { فلا أقسم برب المشارق والمغارب إنا لقادرون * على أن نبدل خيرا منهم وما نحن بمسبوقين } أقسم سبحانه برب المشارق والمغارب وهي إما مشارق النجوم ومغاربها أومشارق الشمس ومغاربها وأن كل موضع من الجهة مشرق ومغرب فكذلك جمع في موضع وأفرد في موضع وثنى في موضع آخر فقال { رب المشرقين ورب المغربين } فقيل : هما مشرقا الصيف والشتاء وجاء في كل موضع ما يناسبه فجاء : في سورة الرحمن { رب المشرقين ورب المغربين } لأنها سورة ذكرت فيها المزدوجات فذكر فيها الخلق والتعليم والشمس والقمر والنجوم والشجر والسماء والأرض والحب والثمر والجن والإنس ومادة أبي البشر وأبي الجن والبحرين والجنة والنار وقسم الجنة إلى جنتين عاليتين وجنتين دونهما وأخبر أن في كل جنة عينين فناسب كل المناسبة أن يذكر المشرقين والمغربين
وأما سورة ( سأل سائل ) فإنه أقسم سبحانه على عموم قدرته وكمالها وصحة تعلقها بإعادتهم بعد العدم فذكر المشارق والمغارب بلفظ الجمع إذ هو أدل على المقسم عليه سواء أريد مشارق النجوم ومغاربها أو مشارق الشمس ومغاربها أو كل جزء من جهتي المشرق والمغرب فكل ذلك آية ودلالة على قدرته تعالى على أن يبدل أمثال هؤلاء المكذبين وينشئهم فيما لا يعلمون فيأتي بهم في نشأة أخرى كما يأتي بالشمس كل يوم من مطلع ويذهب ( بها ) في مغرب
وأما في سورة ( المزمل ) فذكر المشرق والمغرب بلفظ الإفراد لما كان المقصود ذكر ربوبيته ووحدانيته وكما أنه تفرد بربوبية المشرق والمغرب وحده فكذلك يجب أن يتفرد بالربوبية والتوكل عليه وحده فليس للمشرق والمغرب رب سواه فكذلك ينبغي أن لا يتخذ إله ولا وكيل سواه وكذلك قال موسى لفرعون حين سأله { وما رب العالمين } فقال { رب المشرق والمغرب وما بينهما إن كنتم تعقلون } وفي ربوبيته سبحانه للمشارق والمغارب تنبيه على ربوبيته للسموات وما حوته من الشمس والقمر والنجوم وربوبيته ما بين الجهتين وربوبيته الليل والنهار وما تضمناه ثم قال { إنا لقادرون * على أن نبدل خيرا منهم وما نحن بمسبوقين } أي لقادرون على أن يذهب بهم ونأتي بأطوع لنا منهم وخيرا منهم كما قال تعالى { إن يشأ يذهبكم أيها الناس ويأت بآخرين وكان الله على ذلك قديرا } وقوله { وما نحن بمسبوقين } أي لا يفوتني ذلك إذا أردته ولا يمتنع مني وعبر عن هذا المعنى بقولة { وما نحن بمسبوقين } لأن المغلوب يسبقه الغالب إلى ما يريده فيفوت عليه ولهذا عدى بعلى دون إلى كما في قوله { وما نحن بمسبوقين * على أن نبدل أمثالكم } فإنه لما ضمنه معنى مغلوبين ومقهورين عداه بعلى بخلاف سبقه إليه فإنه فرق بين سبقته إله وسبقته عليه فالأول بمعنى غلبته وقهرته عليه والثاني بمعنى وصلت إليه قبله

(1/121)

وقد وقع الأخبار عن قدرته عليه سبحانه على تبديلهم بخير منهم وفي بعضها تبديل أمثالهم وفي بعضها استبداله قوما غيرهم ثم لا يكونوا أمثالهم فهذه ثلاثة أمور يجب معرفة ما بينها من الجمع والفرق فحيث وقع التبديل بخير منهم فهو إخبار عن قدرته على أن يذهب بهم ويأتي بأطوع واتقى له منهم في الدنيا وذلك قوه { وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم } يعني بل يكونوا خيرا منكم قال مجاهد : يستبدل بهم من شاء من عباده فيجعلهم خيرا من هؤلاء فلم يتولوا بحمد الله فلم يستبدل بهم وأما ذكره تبديل أمثالهم ففي سورة الواقعة وسورة الإنسان فقال في الواقعة { نحن قدرنا بينكم الموت وما نحن بمسبوقين * على أن نبدل أمثالكم وننشئكم في ما لا تعلمون } وقال في سورة الإنسان { نحن خلقناهم وشددنا أسرهم وإذا شئنا بدلنا أمثالهم تبديلا } قال كثير من المفسرين : المعنى أنا إذا أردنا أن نخلق خلقا غيركم لم يسبقنا سابق ولم يفتنا ذلك وفي قوله { وإذا شئنا بدلنا أمثالهم تبديلا } إذا شئنا أهلكناهم وأتينا بأشباههم فجعلناهم بدلا منهم قال المهدوي : قوما موافقين لهم في الخلق مخالفين لهم في العمل ولم يذكر الواحدي ولا ابن الجوزي غير هذا القول وعلى هذا فتكون هذه الآيات نظير قوله تعالى { إن يشأ يذهبكم ويأت بخلق جديد } فيكون استدلالا بقدرته على إذهابهم والإتيان بأمثالهم على إتيانه بهم أنفسهم إذا ماتوا
ثم استدل سبحانه بالنشأة الأولى فذكرهم بها فقال { ولقد علمتم النشأة الأولى فلولا تذكرون } فنبههم بما علموه وعاينوه على صدق ما أخبرتهم به رسله من النشأة الثانية
والذي عندي في معنى هاتين الآيتين وهما آية الواقعة والإنسان أن المراد بتبديل أمثالهم الخلق الجديد والنشأة الآخرة التي وعدوا بها وقد وفق الزمخشري لفهم هذا من سورة الإنسان فقال : وبدلنا أمثالهم في شدة الأسر يعني النشأة الأخرى ثم قالوا : وقيل وبدلنا غيرهم ممن يطيع وحقه أن يأتي بأن لا بإذا كقوله { وإن تتولوا يستبدل قوما غيركم } قلت : وإتيانه بإذا التي لا تكون إلا للمحق الوقوع يدل على تحقق وقوع هذا التبديل وأنه واقع لا محالة وذلك هو النشأة الأخرى التي استدل على إمكانها بقوله { ولقد علمتم النشأة الأولى } واستدل بالمثل على المثل وعلى ما أنكروه بما عاينوه وشاهدوه وكونهم أمثالهم هو إنشاؤهم خلقا جديدا بعينه فهم هم بأعيانهم وهم أمثالهم وكونهم أمثالهم هو إنشاؤهم خلقا جديدا بعينه فهم هم بأعيانهم وهم أمثالهم فهم أنفسهم يعادون فإذا قلت : المعاد هذا هو الأول بعينه صدقت وإن قلت : هو مثله صدقت فهو هو معاد أو هو مثل الأول وقد أوضح هذا سبحانه بقوله { بل هم في لبس من خلق جديد } فهذه الخلق الجديد هو المتضمن لكونهم أمثالهم وقد سماه الله سبحانه وتعالى إعادة والمعاد مثل المبدأ وسماه نشأة أخرى وهي مثل الأولى وسماه خلقا جديدا وهو مثل الخلق الأول كما قال { فعيينا بالخلق الأول بل هم في لبس من خلق جديد } وسماه أمثالا وهم هم فتطابقت ألفاظ القرآن وصدق بعضها بعضا وبين بعضها بعضا ولهذا تزول إشكالات أوردها من لم يفهم المعاد الذي أخبرت به الرسل عن الله ولا يفهم من هذا القول ما قاله بعض المتأخرين أنهم غيرهم من كل وجه فهذا خطأ قطعا - معاذ الله من اعتقاده - بل هم أمثالهم وهم أعيانهم فإذا فهمت الحقائق فلا يناقش في العبارة إلا ضيق العطن صغير العقل ضعيف العلم
وتأمل قوله تعالى في الواقعة { أفرأيتم ما تمنون * أأنتم تخلقونه أم نحن الخالقون * نحن قدرنا بينكم الموت } كيف ذكر مبدأ النشأة وآخرها مستدلا بها على النشأة الثانية بقولة { وما نحن بمسبوقين * على أن نبدل أمثالكم وننشئكم في ما لا تعلمون } فإنكم إنما علمتم النشأة الأولى في بطون أمهاتكم ومبدأها مما تمنون ولن نغلب على أن ننشئكم نشأة ثانية فيما لا تعلمون فإذا أنتم أمثال ما كنتم في الدنيا في صوركم وهيئاتكم وهذا من كمال قدرة الرب تعالى ومشيئته لو تذكرتم أحوال النشأة الأولى لدلكم ذلك على قدرة منشئها على النشأة التي كذبتم بها فأي استدلال وإرشاد أحسن من هذا وأقرب إلى العقل والفهم وأبعد من كل شبهة وشك ؟ وليس بعد هذا البيان والاستدلال إلا الكفر بالله وما جاءت به الرسل والإيمان
وقال في سورة الإنسان { نحن خلقناهم وشددنا أسرهم } فهذه النشأة الأولى ثم قال { وإذا شئنا بدلنا أمثالهم تبديلا } فهذه النشأة الأخرى ونظير هذا { وأنه خلق الزوجين الذكر والأنثى * من نطفة إذا تمنى * وأن عليه النشأة الأخرى } وهذا في القرآن كثير جدا يقرن بين النشأتين مذكرا للفطر والعقول بإحداهما على الأخرى وبالله التوفيق

(1/122)

فلما أقام عليهم الحجة وقطع المعذرة قال { فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون } وهذا تهديد شديد يتضمن ترك هؤلاء الذين قامت عليهم حجتي فلم يقبلوها ولم يخافوا بأسي ولا صدقوا رسالاتي في خوضهم بالباطل ولعبهم فالخوض في الباطل ضد التكلم بالحق واللعب ضد السعي فلا يعود نفعه على ساعيه فالأول ضد العلم الناقع والثاني ضد العمل الصالح فلا تكلم بالحق ولا عمل بالصواب وهذا شأن كل من أعرض عما جاء به الرسول لا بد له من هذين الأمرين
ثم ذكر سبحانه حالهم عند خروجهم من القبور فقال { يوم يخرجون من الأجداث سراعا كأنهم إلى نصب يوفضون } أي يسرعون والنصب العلم والغاية التي تنصب فيؤمونها وهذا من ألطف التشبيه وأبينه وأحسنه فإن الناس يقومون من قبورهم مهطعين إلى الداعي يؤمون الصوت لا يعرجون عنه يمنة ولا يسرة كما قال { يومئذ يتبعون الداعي لا عوج له } أي يقبلون من كل أوب إلى صوته وناحيته لا يعرجون عنه قال الفراء : وهذا كما تقول : دعوتك دعوة لا عوج لك عنها وقال الزجاج : المعنى لا عوج لهم من دعائه أي لا يقدرون إلا على اتباعه وقصده
فإن قلت : إذا كان المعنى لا عوج لهم عن دعوتي فكيف قال ( لا عوج له ) قيل : قالت طائفة : اللام بمعنى عن أي لا عوج عنه وقالت طائفة : المعنى لا عوج لهم عن دعائي كما قال الزجاج وفي القولين تكلف ظاهر ولما كانت الدعوة تسمع الجميع لا تعوج عنهم وكلهم يؤم صوت الداعي ويتبعه لا يعوج عنه كان مجيء اللام منتظما للمعنيين ودالا عليهما والمعنى لا عوج لدعائه لا في إسماعهم إياه ولا في إجابتهم له
ثم قال تعالى { خاشعة أبصارهم ترهقهم ذلة } فوصفهم بذل الظاهر وهو خشوع الأبصار وذل الباطن وهو ما يرهقهم من الذل خشعت عنه أبصارهم وقريب من هذا قوله { ووجوه يومئذ باسرة * تظن أن يفعل بها فاقرة } ونظيره قوله { وترهقهم ذلة ما لهم من الله من عاصم كأنما أغشيت وجوههم قطعا من الليل مظلما } وضد هذا قوله تعالى { إن لك أن لا تجوع فيها ولا تعرى } فنفى عنه الجوع الذي هو ذلك الباطن والعري الذي هو ذلك الظاهر وضده أيضا قوله : { ولقاهم نضرة وسرورا } فالنضرة عز الظاهر وجماله والسرور عز الباطن وجماله ومثله أيضا قوله { عاليهم ثياب سندس خضر وإستبرق وحلوا أساور من فضة وسقاهم ربهم شرابا طهورا } فجمع لهم بين زينة الظاهر والباطن ومثله قوله { يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا ولباس التقوى ذلك خير } فجمع لهم بين زينة الظاهر والباطن ومثله قوله { إنا زينا السماء الدنيا بزينة الكواكب * وحفظا من كل شيطان مارد } فرين ظاهرها بالنجوم وباطنها بالحفظ من كل شيطان رجيم ومثله قوله أيضا { وصوركم فأحسن صوركم ورزقكم من الطيبات } وقريب منه قوله تعالى { وتزودوا فإن خير الزاد التقوى } ومنه قوله { فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون * وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون } فجمع لهؤلاء بين جمال الظاهر والباطن ولأولئك بين تسويد الظاهر والباطن ومنه قول امرأة العزيز { فذلكن الذي لمتنني فيه ولقد راودته عن نفسه فاستعصم } فوصفت ظاهره بالجمال وباطنه بالعفة فوصفته بجمال الظاهر والباطن فكأنها قالت : هذا ظاهره وباطنه أحسن من ظاهره وهذا كله يدلك على ارتباط الظاهر بالباطن قدرا وشرعا والله أعلم بالصواب

(1/124)

ومن ذلك قوله تعالى { ن والقلم وما يسطرون * ما أنت بنعمة ربك بمجنون } الصحيح أن ن وق وص من حروف الهجاء التي يفتتح بها الرب سبحانه بعض السور وهي أحادية وثنائية وثلاثية ورباعية وخماسية ولم تجاوز الخمسة وهي أحادية وثنائية وثلاثية ورباعية وخماسية ولم تجاوز الخمسة ولم تذكر قط في أول سورة إلا وعقبها بذكر القرآن إما مقسما به وإما مخبرا عنه ما خلا سورتين سورة كهيعص ون كقوله { الم * ذلك الكتاب } { الم * الله لا إله إلا هو الحي القيوم * نزل عليك الكتاب } { المص * كتاب أنزل إليك } { المر تلك آيات الكتاب } وهكذا إلى آخره ففي هذا تنبيه على شرف هذه الحروف وعظم قدرها وجلالتها إذ هي مباني كلامه وكتبه التي تكلم سبحانه بها وأنزلها على رسله وهدى بها عباده وعرفهم بواسطتها نفسه وأسماءه وصفاته وأفعاله وأمره ونهيه ووعيده ووعده وعرفهم بها الخير والشر والحسن والقبيح وأقدرهم على التكلم بها بحيث يبلغون بها أقصى ما في أنفسهم بأسهل طريق وقلة كلفة ومشقة وأوصله إلى المقصود وأدل عليه وهذا من أعظم نعمه عليهم كما هو من أعظم آياته ولهذا عاب سبحانه على من عبد إلها لا يتكلم وامتن على عباده بأن أقدرهم على البيان بها بالتكلم فكان في ذكر هذه الحروف التنبيه على كمال ربوبيته وكمال إحسانه وإنعامه فهي أولى أن يقسم بها من الليل والنهار والشمس والقمر والسماء والنجوم وغيرها من المخلوقات فهي دالة أظهر دلالة على وحدانيته وقدرته وحكمته وكماله وكلامه وصدق رسله
وقد جمع سبحانه بين الأمرين - أعني القرآن ونطق اللسان - وجعل تعليمها من تمام نعمته وامتنانه كما قال { الرحمن * علم القرآن * خلق الإنسان * علمه البيان } فبهذه الحروف علم القرآن وبها علم البيان وبها فضل الإنسان على سائر أنواع الحيوان وبها أنزل كتبه وبها أرسل رسله وبها جمعت العلوم وحفظتـ وبها انتظمت مصالح العباد في المعاش والمعاد وبها يتميز الحق من الباطل والصحيح من الفاسد وبها جمعت أشتات العلوم وبها أمكن تنقلها في الأذهان وكم جلب بها من نعمة ودفع بها من نقمة ؟ وأقيلت بها من عثرة وأقيمت بها من حرمة وهدى بها من ضلالة وأقيم بها من حق وهدم بها من باطل ؟ فآياته سبحانه في تعليم البيان كآياته في خلق الإنسان ولولا عجائب صنع الله ما ثبتت تلك الفضائل في لحم ولا عصب فسبحان من هذا صنعه في هواء يخرج من قصبة الرئة فينضم في الحلقوم وينفرش في أقصى الحلق ووسطه وآخره وأعلاه وأسفله وعلى وسط اللسان وأطرافه وبين الثنايا وفي الشفتين والخيشوم فيسمع له عند كل مقطع من تلك المقاطع صوت غير صوت المقطع المجاور له فإذا هو حرف
فألهم سبحانه الإنسان بضم بعضها إلى بعض فإذا هي كلمات قائمة بأنفسها ثم ألهمهم تأليف تلك الكلمات بعضها إلى بعض وإذا هي كلام دال على أنواع المعاني أمرا ونهيا وخبرا واستخبارا ونفيا وإثباتا وإقرارا وإنكارا وتصديقا وتكذيبا وإيجابا واستحبابا وسؤالا و جوابا إلى غير ذلك من أنواع الخطاب نظمه ونثره و وجيزه و مطوله على اختلاف لغات الخلائق كل ذلك صنعته تبارك وتعالى في هواء مجرد خارج من باطن الإنسان إلى ظاهره في مجار قد هيئت وأعدت لتقطيعه وتفصيله ثم تأليفه وتوصيله فتبارك الله رب العالمين وأحسن الخالقين فهذا شأن الحرف المخلوق
وأما الحرف الذي به تكون المخلوقات فشأنه أعلى وأجل وإذا كان هذا شأن الحروف فحقيق أن تفتتح بها السور كما افتتحت بالأقسام لما فيها من آيات الربوبية وأدلة الوحدانية فهي دالة على كمال قدرته سبحانه وكمال علمه وكمال حكمته وكمال رحمته وعنايته بخلقه ولطفه وإحسانه وإذا أعطيت الاستدلال بها حقه استدللت بها على المبدأ والمعاد والخلق والأمر والتوحيد والرسالة فهي من أظهر أدلة شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله وأن القرآن كلام الله تكلم به حقا وأنزله على رسوله وحيا وبلغه كما أوحي إليه صدقا ولا تهمل الفكرة في كل سورة افتتحت بهذه الحروف واشتمالها على آيات هذه المطالب وتقريرها وبالله التوفيق

(1/126)

ثم أقسم سبحانه بـ { ن والقلم وما يسطرون } فأقسم بالكتاب وآلته وهو القلم الذي هو إحدى آياته وأول مخلوقاته الذي جرى به قدره وشرعه وكتب به الوحي وقيد به الدين وأثبتت به الشريعة وحفظت به العلوم وقامت به مصالح العباد في المعاش والمعاد فوطدت به الممالك وأمنت به السبل والمسالك وأقام في الناس أبلغ خطيب وأفصحه وأنفعه لهم وأنصحه وواعظا تشفى مواعظه القلوب من السقم وطبيبا يبرئ بإذنه من أنواع الألم : يكسر العساك العظيمة على أنه الضعيف الوحيد ويخاف سطوته وبأسه ذو البأس الشديد وبالأقلام تدبر الأقاليم وتساس الممالك والعلم لسان الضمير يناجيه بما استتر عن الأسماع فينسج حلل المعاني في الطرفين فتعود أحسن من الوشي المرقوم ويودعها حكمه فتصير بوادر الفهوم والأقلام نظام للأفهام وكم أن اللسان يريد القلب فالقلم يريد اللسان ويولد الحروف المسموعة عن اللسان كتولد الحروف المكتوبة عن القلم والقلم بريد القلب ورسوله وترجمانه ولسانه الصامت

(1/128)

والأقلام متفاوتة في الرتب فأعلاها وأجلها قدرا قلم القدر السابق الذي كتب الله به مقادير الخلائق كما في سنن أبي داود عن عبادة بن الصامت قال : سمعت رسول الله صلى الله عليه و سلم يقول : [ إن أول ما خلق الله القلم فقال له : اكتب قال : يا رب وما أكتب ؟ قال : أكتب مقادير كل شيء حتى تقوم الساعة ] واختلف العلماء هل القلم أو المخلوقات أو العرش ؟ على قولين ذكرهما الحافظ أبو يعلى الهمداني أصحهما أن العرش قبل القلم لما ثبت في الصحيح من حديث عبدالله بن عمر قال : قال رسول الله صلى الله عليه و سلم [ قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف عام عرشه على الماء ] فهذا صريح أن التقدير وقع قبل خلق العرش والتقدير وقع عند أول خلق القلم لحديث عبادة هذا
ولا يخلو قوله [ إن أول ما خلق الله القلم ] إلى آخره إما أن يكون جملة أو جملتين فإن كل جملة - وهو الصحيح - كان معناه أنه عند أول خلقه قال له : أكتب كما في لفظ [ أول ما خلق الله القلم قال له أكتب ] بنصب أول والقلم فإن كانا جملتين وهو مروى برفع أول والقلم فيتعين حمله على أنه أول المخلوفات من هذا العالم ليتفق الحديثان إذ حديث عبدالله بن عمر صريح في أن العرش سابق على التقدير والتقدير مقارن لخلق القلم وفي اللفظ الآخر [ لما خلق الله القلم قال له اكتب ]
فهذا القلم أول الأقلام وأفضلها وأجلها وقد قال غير واحد من أهل التفسير أنه القلم الذي أقسم الله به

(1/128)

القلم الثاني قلم الوحي وهو الذي يكتب به وحي الله إلى أنبيائه ورسله وأصحاب هذا القلم هم الحكام على العالم والعالم خدم لهم وإليهم الحل والعقد والأقلام كلها خدم لأقلامهم وقد رفع النبي صلى الله عليه و سلم ليلة الإسراء إلى مستوى يسمع فيه صريف الأقلام : فهذه الأقلام هي التي تكتب ما يوحيه الله تبارك وتعالى من الأمور التي يدبر بها أمر العالم العلوي والسفلي

(1/129)

والقلم الثالث قلم التوقيع عن الله ورسوله وهو قلم الفقهاء والمفتين وهذا القلم أيضا حاكم غير محكوم عليه فإليه التحاكم في الدماء والأموال والفروج والحقوق وأصحابه مخبرون عن الله بحكمه الذي حكم به بين عباده وأصحابه حكام وملوك على أرباب الأقلام وأقلام العالم خدم لهذا القلم

(1/129)

القلم الرابع قلم طب الأبدان التي تحفظ بها صحتها الموجودة وترد إليها صحتها المفقودة وتدفع به عنها آفاتها وعوارضها المضادة لصحتها وهذا القلم أنفع الأقلام بعد قلم طب الأديان وحاجة الناس إلى أهله تلتحق بالضرورة

(1/129)

القلم الخامس التوقيع عن الملوك ونوابهم وسياس الملك ولهذا كان أصحابه أعز أصحاب الأقلام والمشاركون للملوك في تدبير الدول فإن صلحت أقلامهم صلحت المملكة وإن فسدت أقلامهم فسدت المملكة وهم وسائط بين الملوك ورعاياهم

(1/130)

القلم السادس قلم الحساب وهو القلم الذي تضبط به الأموال مستخرجها ومصروفها ومقاديرها وهو قلم الأرزاق وهو قلم الكم المتصل والمنفصل الذي تضبط به المقادير وما بينها من التفاوت والتناسب ومبناه على الصدق والعدل فإذا كذب هذا القلم وظلم فسد أمر المملكة

(1/130)

القلم السابع قلم الحكم الذي تثبت به الحقوق وتنفذ به القضايا وتراق به الدماء وتؤخذ به الأموال والحقوق من اليد العادية فترد إلى اليد المحقة ويثبت به الإنسان وتنقطع به الخصومات وبين هذا القلم وقلم التوقيع عن الله عموم وخصوص فهذا له الفنوذ واللزوم وذاك له العموم والشمول وهو قلم قائم بالصدق فيما يثبته وبالعدل فيما يمضيه وينفذه

(1/130)

القلم الثامن قلم الشهادة وهو القلم الذي تحفظ به الحقوق وتصان عن الإضاعة وتحول بين الفاجر وإنكاره ويصدق الصادق ويكذب الكاذب ويشهد للمحق بحقه وعلى المبطل بباطله وهو الأمين على الدماء والفروج والأموال والأنساب والحقوق ومتى خان هذا القلم فسد العالم أعظم فساد وباستقامته يستقيم أمر العالم ومبناه على العلم وعدم الكتمان

(1/130)

القلم التاسع قلم التعبير وهو كاتب وحي المنام وتفسيره وتعبيره وما أريد منه وهو قلم شريف جليل مترجم للوحي المنامي كاشف له وهو من الأقلام التي تصلح للدنيا والدين وهو يعتمد طهارة صاحبه ونزاهته وأمانته وتحريه للصدق والطرائق الحميدة والمناهج السديدة مع علم راسخ وصفاء باطن وحسن مؤيد بالنور الإلهي ومعرفة بأحوال الخلق وهيآتهم وسيرهم وهو من ألطف الأقلام وأعمها جولانا وأوسعها تصرفا وأشدها تشبثا بسائر الموجودات : علويها وسفليها وبالماضي والحال والمستقبل فتصرف هذا القلم في المنام هو محل ولايته وكرسي مملكته وسلطانه

(1/51)

القلم العاشر قلم تواريخ العالم ووقائعه وهو القلم الذي تضبط به الحوادث وتنقل من أمة إلى أمة ومن قرن إلى قرن فيحصر ما مضى من العالم وحوادثه في الخيال وينقشه في النفس حتى كأن السامع يرى ذلك ويشهده فهو قلم المعاد الروحاني وهذا القلم قلم العجائب فإنه يعيد لك العالم في صورة الخيال فتراه بقلبك وتشاهد ببصيرتك

(1/131)

القلم الحادي عشر قلم اللغة وتفاصيلها من شرح المعاني ألفاظها ونحوها وتصريفها وأسرار تراكيبها وما يتبع ذلك من أحوالها ووجوهها وأنواع دلالتها على المعاني وكيفية الدلالة وهو قلم التعبير عن المعاني باختيار أحسن الألفاظ وأعذبها وأسهلها وأوضحها وهذا القلم واسع التصرف جدا بحسب سعة الألفاظ وكثرة مجاريها وتنوعها

(1/131)

القلم الثاني عشر القلم الجامع وهو قلم الرد على المبطلين ورفع سنة المحقين وكشف أباطيل المبطلين على اختلاف أنواعها وأجناسها وبيان تناقضهم وتهافتهم وخروجهم عن الحق ودخولهم في الباطل وهذا القلم في الأفلاك نظير الملوك في الأنام وأصحابه أهل الحجة الناصرون لما جاءت به الرسل المحاربون لأعدائهم وهم الداعون إلى الله بالحكمة والموعظة الحسنة المجادلون لمن خرج عن سبيله بأنواع الجدال وأصحاب هذا القلم حرب لكل مبطل وعدو لكل مخالف للرسل فهم في شأن وغيرهم من أصحاب الأقلام في شأن
فهذه الأقلام التي فيها انتظام مصالح العالم ويكفي في جلالة القلم أنه لم تكتب كتب الله إلا به وأن الله سبحانه أقسم به في كتابه وتعرف إلى غيره بأن علم بالقلم وإنما وصل إلينا ما بعث به نبينا صلى الله عليه و سلم بواسطة القلم ولقد أبدع أبو تمام إذ يقول في وصفه :
( لك القلم الأعلى الذي بشباته
يصاب من الأمر الكلى والمفاصل )
( له ريقة طل ولكن وقعها
بآثاره في الغرب والشرق وابل )
( لعاب الأفاعي القاتلات لعابه
وأرى الجنا اشتارته أيد عواسل )
( له الخلوات اللاء لولا نجيها
لما احتلفت للملك تلك المحافل )
( فصيح إذا استنطقته وهو راكب
وأعجم إن خاطبته وهو راجل )
( إذا ما امتطى الخمس اللطاف وأفرغت
عليه شعاب الفكر وهي حوافل )
( أطاعته أطراف القنا وتقوضت
لنجواه - تقويض الخيام - الجحافل )
( إذا استغزر الذهن الذي وأقبلت
أعاليه في القرطاس وهي أسافل )
( وقد رفدته الخنصران وسددت
ثلاث نواحيه الثلاث الأنامل )
( رايت جليلا شأنه وهو مرهف
ضنا وسمينا خطبه وهو ناحل )

(1/131)

والمقسم عليه بالقلم والكتابة في هذه السورة تنزيه نبيه ورسوله عما يقول فيه أعداؤه وهو قوله تعالى { ما أنت بنعمة ربك بمجنون } وأنت إذا طابقت بين هذا القسم والمقسم به وجدته دالا عليه أظهر دلالة وأبينها فإن ما سطر الكاتب بالقلم من أنواع العلوم التي يتلقاها البشر بعضهم عن بعض لا تصدر من مجنون ولا تصدر إلا من عقل وافر فكيف يصدر ما جاء به الرسول من هذا الكتاب الذي هو في أعلى درجات العلوم ؟ بل العلوم التي تضمنها ليس في قوى البشر الإتيان بها ولاسيما من أمي لا يقرأ كتابا ولا يخط بيمينه مع كونه في أعلى أنواع الفصاحة سليما من الاختلاف بريا من التناقض يستحيل من العقلاء كلهم لو اجتمعوا في صعيد واحد أن يأتوا بمثله ولو كانوا في عقل رجل واحد منهم فكيف يتأتى ذلك من مجنون لا عقل له يميز به ما عسى كثير من الحيوان أن يميزه وهل هذا إلا من أقبح البهتان وأظهر الإفك
فتأمل شهادة هذا المقسم به للمقسم عليه ودلالته عليه أتم دلالة ولو أن رجلا أنشأ رسالة واحدة بديعة منتظمة الأول والآخر متساوية الأجزاء يصدق بعضها بعضا أو قال قصيدة كذلك أو صنف كتابا كذلك لشهد له العقلاء بالعقل ولما استجاز أحد رميه بالجنون مع إمكان - بل وقوع - معارضتها ومشاكلتها والإتيان بمثلها أو أحسن منها فكيف يرمى بالجنون من أتى بما عجزت العقلاء كلهم قاطبة عن معارضته ومماثلته وعرفهم من الحق ما لا تهتدي عقولهم إليه بحيث أذعنت له عقول العقلاء وخضعت له ألباب الأولياء وتلاشت في جنب ما جاء به بحيث لم يسعها إلا التسليم له والانقياد والإذعان طائعة مختارة وهي ترى عقولها أشد فقرا وحاجة إلى ما جاء به ولا كمال لها إلا بما جاء به ؟ فهو الذي كمل عقولها كما يكمل الطفل برضاع الثدي ولهذا فإن أتباعه أعقل الخلق على الإطلاق وهذه مؤلفاتهم وكتبهم في الفنون إذا وازنت بينها وبين مؤلفات مخالفيه ظهر لك التفاوت بينها ويكفي في عقولهم أنهم عمورا الدنيا بالعلم والعدل والقلوب بالإيمان والتقوى فكيف يكون متبوعهم مجنونا وهذا حال كتابه وهديه وسيرته وحال أتباعه ؟ وهذا إنما حصل له ولأتباعه بنعمة الله عليه وعليهم فنفى عنه الجنون بنعمته عليه
وقد اختلف في تقدير الآية فقالت فرقة : الباء في ( بنعمة ربك ) باء القسم فهو قسم آخر اعتراض بين المحكوم به والمحكوم عليه كما يقول ما أنت بالله بكاذب وهذا التقدير ضعيف جدا لأنه قد تقدم القسم الأول فكيف يقع القسم الثاني في جوابه ؟ ولا يحسن أن تقول : والله ما أنت بالله بقائم وليس هذا من فصيح الكلام ولا عهد في كلامهم وقالت فرقة : العامل في ( بنعمة ربك ) أداة معنى النفي أو معنى أنفى عنك الجنون بنعمة ربك ورد أبو عمر ابن الحاجب وغيره وهذا القول بأن الحروف لا تعمل معانيها وإنما تعمل ألفاظها وقال الزمخشري يتعلق ( بنعمة ربك بمجنون ) منفيا كما يتعلق بعاقل مثبتا في قولك : أنت بنعمة الله عاقل يستويان في ذلك الإثبات والنفي استواءهما في قولك ضرب زيد عمرا وما ضرب زيد عمرا يعمل الفعل مثبتا ومنفيا إعمالا واحدا ومحله النصب على الحال أي ما أنت بمجنون منعما عليك بذلك ولم تمنع الباء أن يعمل مجنون فيما قبله لأنها زائدة لتأكيد النفي
واعترض عليه بأن العامل إذا تسلط على محكوم به وله معمول فإنه يجوز فيه وجهان : أحدهما نقى ذلك المعمول فقط نحو قولك : ما زيد بذاهب مسرعا فإنه ينتفى الإسراع دون القيام ولا يمتنع أن يثبت له ذهاب في غير إسراع والثاني ينفي المحكوم به فينتفي معموله بانتفائه فينتفي الذهاب في هذه الحال فينتفي الإسراع بانتفائه فإذا جعل { بنعمة ربك } معمولا لمجنون لزم أحد الأمرين وكلاهما منتف جزما
وهذا الإعتراض هنا فاسد لأن المعنى إذا حصل ما أنت بمجنون منعما عليك لزم من صدق هذا الخب نفيها قطعا ولا يصح نفي المعمول وثبوت العامل في هذا الكلام ولا يفهم منه من آلة الفهم وإنما يفهم الآدمي من هذا الكلام أن الجنون انتقى عنك بنعمة الله عليك وانتفى عنا فهمه هذا المعترض بنعمة الله علينا ثم اخبر سبحانه عن كماله حالتي نبيه صلى الله عليه و سلم في دنياه وأخراه فقال { وإن لك لأجرا غير ممنون } أي غير مقطوع بل هو دائم مستمر ونكر الأجر تنكير تعظيم كما قال { إن في ذلك لعبرة } و { إن في ذلك لآية } و { إن في ذلك لذكرى } و { إن للمتقين مفازا } و { وإن له عندنا لزلفى وحسن مآب } وهو كثير وإنما كان التنكير للتعظيم لأنه صور للسامع بمنزلة أمر عظيم لا يدركه الوصف ولا يناله التعبير ثم قال { وإنك لعلى خلق عظيم } وهذه من أعظم آيات نبوته ورسالته لمن منحه الله فهما ولقد سئلت أم المؤمنين عن خلقه صلى الله عليه و سلم فأجابت بما شفى وكفى فقالت : كان خلقه القرآن فهم سائلها أن يقوم لا يسألها شيئا بعد ذلك ومن هذا قال ابن عباس وغيره : أي على دين عظيم وسمى الدين خلقا لأن الخلق هيئة مركبة من علوم صادقة وإرادات زاكية وأعمال ظاهرة وباطنة موافقة للعدل والحكمة والمصلحة وأقوال مطابقة للحق تصدر تلك الأقوال والأعمال عن تلك العلوم والإرادات فتكتسب النفس بها أخلاقا هي أزكى الأخلاق وأشرفها وأفضلها فهذه كانت أخلاق رسول الله صلى الله عليه و سلم المقتبسة من مشكاة القرآن فكان كلامه مطابقا للقرآن تفصيلا له وبيينا وعلومه علوم القرآن وإرادته وأعماله ما أوجبه وندب إليه القرآن وإعراضه وتركه لما منع منه القرآن ورغبته فيما رغب فيه وزهده فيما زهد فيه وكراهته لما كرهه ومحبته لما أحبه وسعيه في تنفيذ أوامره وتبليغه والجهاد في إقامته فترجمت أم المؤمنين لكمال معرفتها بالقرآن وبالرسول صلى الله عليه و سلم وحسن تعبيرها عن هذا كله بقولها : كان خلقه القرآن وفهم هذا السائل لها عن هذا المعنى فاكتفى به واشتفى
فإذا كانت أخلاق العباد وعلومهم وإراداتهم وأعمالهم مستفادة من القلم وما يسطرون وكان في خلق القلم والكتابة إنعام عليهم وإحسان إليهم إذ وصلوا به إلى ذلك فكيف ينكرون إنعامه وإحسانه على عبده ورسوله الذي أعطاه أعلى الأخلاق وأفضل العلوم والأعمال والإرادات التي لاتهتدي للقول على تفاصيلها من غير قلم ولا كتابة ؟ فهل هذا إلا من أعظم آيات نبوته وشواهد صدق رسالاته ؟ وسيعلم أعداؤه المكذبون له أيهم المفتون هو أم هم ؟ وقد علموا هم والعقلاء ذلك في الدنيا ويزداد علمهم في البرزخ وينكشف ويظهر كل الظهور في الآخرة بحيث تتساوى أقدام الخلائق في العلم به
وقد اختلف تقدير قوله { بأيكم المفتون } فقال أبو عثمان المازني : هو كلام مستأنف والمفتون عنده مصدر أي : بأيكم الفتنة والاستفهام عن أمر دائر بين إثنين قد علم انتفاؤه عن أحدهما قطعا فتعين حصوله للآخر والجمهور على خلاف هذا التقدير وهو عندهم متصل بما قبله ثم لهم فيه أربعة أوجه :
( أحدها ) أن الباء زائدة والمعنى : أيكم المفتون وزيدت في المبتدأ كما زيدت في قولك : بحسبك أن تفعل قاله أبو عبيد
( الثاني ) أن المفتون بمعنى الفتنة أي ستبصر ويبصرون بأيكم الفتنة والباء على هذا ليست بزائدة قال الأخفش
( الثالث ) أن المفتون مفعول على بابه ولكن هنا مضاف محذوف تقديره بأيكم فتون المفتون وليست الباء زائدة قاله الأخفش أيضا
( الرابع ) أن الباء بمعنى في والتقدير في أي فريق منكم النوع المفتون والباء على هذا ظرفية وهذه الأقوال كلها تكلف ظاهر لا حاجة إلى شيء منه و ( ستبصر ) مضمن معنى تشعر وتعلم فعدى بالباء كما تقول : ستشعر بكذا وتعلم به قال تعالى { ألم يعلم بأن الله يرى } وإذا دعاك اللفظ إلى المعنى من مكان قريب فلا تجب من دعاك إليه من مكان بعيد

(1/132)

ومن ذلك قوله تعالى { فلا أقسم بمواقع النجوم * وإنه لقسم لو تعلمون عظيم * إنه لقرآن كريم * في كتاب مكنون * لا يمسه إلا المطهرون * تنزيل من رب العالمين } ذكر سبحانه هذا القسم عقيب ذكر القيامة الكبرى وأقسام الخلق فيها ثم ذكر الأدلة القاطعة على قدرته وعلى المعاد بالنشأة الأولى وإخراج النبات من الأرض وإنزال الماء من السماء وخلق النار ثم ذكر بعد ذلك أحوال الناس في القيامة الصغرى عند مفارقة الروح للبدن وأقسم بمواقع النجوم على ثبوت القرآن وأنه تنزيله
وقد اختلف في النجوم التي أقسم بمواقعها فقيل : هي آيات القرآن ومواقعها نزولها شيئا بعد شيء وهذا قول ابن عباس رضي الله عنهما في روياة عطاء وقول سعيد بن جبير والكلبي ومقاتل وقتادة وقيل : النجوم هي الكواكب ومواقعها مساقطها عند غروبها هذا قول أبي عبيدة وغيره وقيل : مواقعها اتنشارها و انكدارها واندثارها يوم القيامة وهذا قول الحسن ومن حجة هذا القول أن لفظ مواقع تقتضيه فإنه مفاعل من الوقوع وهو السقوط فلكل نجم موقع وجمعها مواقع ومن حجة قول من قال هي مساقطها عند الغروب أن الرب تعالى يقسم بالنجوم وطلوعها وجريانها وغروبها إذ فيها وفي أحوالها الثلاث آية وعبرة ودلالة كما تقدم في قوله تعالى { فلا أقسم بالخنس * الجوار الكنس } وقال { والنجم إذا هوى } وقال { فلا أقسم برب المشارق والمغارب } ويرجح هذا القول أيضا أن النجوم حيث وقعت في القرآن فالمراد منها الكواكب كقوله تعالى { وإدبار النجوم } وقوله { والشمس والقمر والنجوم }
وعلى هذا فتكون المناسبة بين ذكر النجوم في القسم وبين المقسم عليه وهو القرآن من وجوه : ( أحدها ) أن النجوم جعلها الله يهتدى بها في ظلمات البر والبحر وآيات القرآن يهتدى بها في ظلمات الجهل والغي فتلك هداية في الظلمات الحسية وآيات القرآن في الظلمات المعنوية فجمع بين الهدايتين مع ما في النجوم من الرجوم للشياطين وفي آيات القرآن من رجوم شياطين الإنس والجن والنجوم آيات المشهودة المعاينة والقرآن آياته المتلوة السمعية مع ما فيها مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية ومواقعها عند النزول
ومن قرأ { بمواقع النجوم } على الأفراد فلدلالة الواحد المضاف إلى الجميع على التعدد والمواقع اسم جنس والمصادر إذا اختلفت جمعت وإذا كان النوع واحدا أفردت قال تعالى { إن أنكر الأصوات لصوت الحمير } فجمع الأصوات لتعدد النوع وأفرد صوت الحمير لوحدته فإفراد موقع النجوم لوحدة المضاف إليه وتعدد المواقع لتعدده إذ لكل نجم موقع

(1/136)

والمقسم عليه ههنا قوله { إنه لقرآن كريم } ووقع الاعتراض بين القسم وجوابه بقوله : { وإنه لقسم لو تعلمون عظيم } ووقع الاعتراض بين الصفة والموصوف في جملة هذا الاعتراض بقوله تعالى { لو تعلمون عظيم } فجاء هذا الاعتراض في ضمن هذا الاعتراض ألطف شيء وأحسنه موقعا وأحسن ما يقع هذا الاعتراض إذا تضمن تأكيدا أو تنبيها أو احترازا كقوله تعالى { والذين آمنوا وعملوا الصالحات لا نكلف نفسا إلا وسعها أولئك أصحاب الجنة هم فيها خالدون } فاعترض بين المبدأ والخبر بقوله : { لا نكلف نفسا إلا وسعها } لما تضمنه ذلك من الاحتراز الدافع لتوهم متوهم : أن الوعد إنما يستحقه من أتى بجميع الصالحات فرفع ذلك بقوله { لا نكلف نفسا إلا وسعها } وهذا أحسن من قول من قال : أنه خبر عن الذين آمنوا ثم أخبر عنهم بخبر آخر فهما خبران عن مخبر واحد فإن عدم التكليف فوق الوسع لا يخص الذين آمنوا بل هو حكم شامل لجميع الخلق مع ما في هذا التقدير من إخلاء الخبر عن الرابط وتقدير صفة محذوفة أي نفسا منهم وتعطيل هذه الفائدة الجليلة
ومن ألفط الاعتراض وأحسنه قوله تعالى { ويجعلون لله البنات سبحانه ولهم ما يشتهون } فاعترض بقوله سبحانه بين الجعلين وفوائد الاعتراض تختلف بحسب قصد المتكلم وسياق الكلام من قصد الاعتناء والتقرير والتوكيد وتعظيم المقسم به والمخبر عنه ورفع توهم خلاف المراد والجواب عن سؤال مقدر وغير ذلك :
فمن الاعتراض الذي يقصد به التقرير والتوكيد قول الشاعر :
( لو أن الباخلين - وأنت منهم - ... رأوك تعلموا منك المطالا )
ومما يقصد به الجواب عن سؤال مقدر قول الآخر :
( فلا هجره يبدو - وفي اليأس راحة - ... ولا وصله يصفو لنا فنكارمه )
فقوله : وفي اليأس راحة جواب لتقدير سؤال سائل وما يغني عنك هجره ؟ فقال : وفي اليأس راحة أي المطلوب أحد أمرين : إما يأس مريح أو وصال صاف
ومن اعتراض الاحتراز قول الجعدي :
( ألا زعمت بنو جعد بأني ... - وقد كذبوا - كبير السن فاين )
ومنه قول نصيب :
( فكدت - ولم اخلق من الطير - إن بدا ... سنا بارق نحو الحجاز أطير )
فقوله : ولما أخلق من الطير لرفع استفهام يتوجه عليه على سبيل الإنكار لو قال فكدت أطير فيقال له : وهل خلقت من الطير فاحترز بهذا الاعتراض وعندي أن هذا الاعتراض يفيد غير هذا وهو قوة شوقه ونزوعه إلى أرض الحجاز فأخبر انه كاد يطير على أنه أبعد شيء من الطيران فإنه لم يخلق من الطير ولا عجب طيران من خلق من الطير وإنما العجب طيران من لم يخلق من الطير لشدة نزوعه وشوقه إلى جهة محبوبة فتأمله
ومن مواقع الاعتراض بالدعاء كقول الشاعر :
( قد كنت أبكي وأنت راضية حذار هذا الصدود والغضب )
( إن تم ذا الهجر يا ظلوم - ولا ... تم - فما لي في العيش من أرب )
وقول الآخر :
( إن سليمى والله يكلؤها ... ضنت بشيء ما كان يرزؤها )
وقول الآخر :
( إن الثمانين - وبلغتها - ... قد أحوجت سمعي إلى ترجمان )
ومنه الاعتراض بالقسم كقوله :
( ذاك الذي - وأبيك - يعرف مالكا ... والحق يدفع ترهات الباطل )
ومن اعتراض الاستعطاف قوله :
( فمن لي بعين التي كنت مرة ... إلي بها - نفس فداؤك - تنظر )
فاعترض بقوله : نفس فداؤك استعطافا
فتأمل حسن الاعتراض وجزالته في قول الرب تعالى { وإذا بدلنا آية مكان آية والله أعلم بما ينزل قالوا إنما أنت مفتر } فقوله { والله أعلم بما ينزل } اعتراض بين الشرط وجوابه أفاد امورا : منها الجواب عن سؤال سائل : ما حكمة هذا التبديل وما فائدته ومنها أن الذي بدل وأتى بغيره منزل محكم نزوله قبل الإخبار ومنها أن مصدر الأمرين عن علمه تبارك وتعالى وأن كلا منهما منزل فيجب التسليم والإيمان بالأول والثاني
ومن الاعتراض الذي هو في أعلى درجات الحسن قوله تعالى { ووصينا الإنسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لي ولوالديك } فاعترض بذكر شأن حمله ووضعه بين الوصية والموصى به توكيدا لأمر الوصية بالوالدة التي هذا شأنها وتذكيرا لولدها بحقها وما قاسته من حمله ووضعه مما لم يتكلفه الأب ومنه قوله تعالى { وإذ قتلتم نفسا فادارأتم فيها والله مخرج ما كنتم تكتمون * فقلنا اضربوه ببعضها } فاعترض بقوله : { والله مخرج ما كنتم تكتمون } بين الجمل المعطوف بعضها على بعض إعلاما بأن تدارؤهم وتدافعهم في شأن القتيل ليس نافعا لهم في كتمانه فالله يظهره ولابد ولا تستطل هذا الفصل وأمثاله فإن يعطيك ميزانا وينهج لك طريقا يعينك على فهم الكتاب والله المستعان

(1/137)

ثم قال : { إنه لقرآن كريم } فوصفه بما يقتضي حسنه وكثرة خيره ومنافعه وجلالته فإن الكريم هو البهي الكثير الخير العظيم النفع وهو من كل شيء أحسنه وأفضله والله سبحانه وصف نفسه بالكرم ووصف به كلامه ووصف به عرشه ووصف به ما كثر خيره وحسن منظره من النبات وغيره ولذلك فسر السلف الكريم بالحسن قال الكلبي : إنه لقرآن كريم أي حسن كريم على الله وقال مقاتل : كرمه الله وأعزه لأنه كلامه وقال الأزهري : الكريم اسم جامع لما يحمد والله كريم جميل الفعال وإنه لقرآن كريم يحمد لما فيه من الهدى والبيان والعلم والحكمة وبالجملة فالكريم الذي من شأنه أن يعطي الخير الكثير بسهولة ويسر وضده اللئيم الذي لا يخرج خيره النزر إلا بعسر وصعوبة وكذلك الكريم في الناس واللئيم

(1/140)

ثم قال تعالى : { في كتاب مكنون } اختلف المفسرون في هذا : فقيل هو اللوح المحفوظ والصحيح أنه الكتاب الذي بأيدي الملائكة وهو المذكور في قوله : { في صحف مكرمة * مرفوعة مطهرة * بأيدي سفرة * كرام بررة } ويدل على أنه الكتاب الذي بأيدي الملائكة قوله : { لا يمسه إلا المطهرون } فهذا يدل على أنه بأيديهم يمسونه وهذا هو الصحيح في معنى الآية ومن المفسرين من قال : إن المراد به أن المصحف لا يمسه إلا طاهر
والأول أرجح لوجوه :
( أحدها ) أن الآية سيقت تنزيها للقرآن أن تنزل به الشياطين وأن محله لا يصل إليه فيمسه إلا المطهرون فيستحيل على أخابث خلق الله وأنجسهم أن يصلوا إليه أو يمسوه كما قال تعالى { وما تنزلت به الشياطين * وما ينبغي لهم وما يستطيعون } فنفي الفعل وتأتيه منهم وقدرتهم عليه فما فعلوا ذلك ولا يليق بهم ولا يقدرون عليه فإن الفعل قد ينتفى عمن يحسن منه وقد يليق بمن لا يليق عليه فنفى عنهم الأمور الثلاثة وكذلك قوله في سورة عبس { في صحف مكرمة * مرفوعة مطهرة * بأيدي سفرة * كرام بررة } فوصف محله بهذه الصفات بيانا أن الشيطان لا يمكنه أن يتنزل به وتقرير هذا المعنى أهم وأجل وأنفع من بيان كون المصحف لا يمسه إلا طاهر
( الوجه الثاني ) أن السورة مكية والاعتناء في السور المكية إنما هو بأصول الدين من تقرير التوحيد والمعاد والنبوة وأما تقرير الأحكام والشرائع فمظنة السور المدنية
( الثالث ) إن القرآن لم يكن في مصحف عند نزول هذه الآية ولا في حياة رسول الله صلى الله عليه و سلم وإنما جمع في المصحف في خلافة أبي بكر وهذا وإن جاز أن يكون باعتبار ما يأتي فالظاهر أنه إخبار بالواقع حال الأخبار يوضحه
( الوجه الرابع ) وهو قوله : { في كتاب مكنون } والمكنون المصون المستور عن الأعين الذي لا تناله أيدي البشر كما قال تعالى ك { كأنهن بيض مكنون } وهكذا قال السلف قال الكلبي : مكنون من الشياطين وقال مقاتل : مستور وقال مجاهد : لايصيبه تراب ولا غبار وقال أبو اسحق : مصون في السماء يوضحه
( الوجه الخامس ) أن وصفه بكونه مكنونا نظير وصفه بكونه محفوظا فقوله { لقرآن كريم * في كتاب مكنون } كقوله { بل هو قرآن مجيد * في لوح محفوظ } يوضحه
( الوجه السادس ) أن هذا أبلغ في الرد على المكذبين وابلغ في تعظيم القرآن من كون المصحف لا يمسه محدث
( الوجه السابع ) قوله { لا يمسه إلا المطهرون } بالرفع فهذا خبر لفظا ومعنى ولو كان نهيا لكان مفتوحا ومن حمل الآية على النهي احتاج إلى صرف الخبر عن ظاهره إلى معنى النهي والأصل في الخبر والنهي حمل كل منهما على حقيقته وليس ههنا موجب يوجب صرف الكلام عن الخبر إلى النهي
( الوجه الثامن ) أنه قال : { إلا المطهرون } ولم يقل إلا المطهرون ولو أراد به منع المحدث من مسه لقال إلا المتطهرون كما قال تعالى { إن الله يحب التوابين ويحب المتطهرين } وفي الحديث [ اللهم اجعلني من التوابين واجعلني من المتطهرين ] فالمتطهر فاعل التطهير والمطهر الذي طهره غيره فالمتوضئ متطهر والملائكة مطهرون
( الوجه التاسع ) أنه لو أريد به المصحف الذي بأيدينا لم يكن في الاختبار عن كونه مكنونا كبير فائدة إذ مجرد كون الكلام مكنونا في كتاب لا يستلزم ثبوته فكيف يمدح القرآن بكونه مكنونا في كتاب وهذا أمر مشترك والآية إنما سيقت لبيان مدحه وتشريفه وما اختص به من الخصائص التي تدل على أنه منزل من عند الله وأنه محفوظ مصون لا يصل إليه شيطان بوجه ما ولا يمس محله إلا المطهرون وهم السفرة الكرام البررة
( الوجه العاشر ) ما رواه سعيد بن منصور في سننه حدثنا أبو الأحوص حدثنا عاصم الأحول عن أنس بن مالك في قوله { لا يمسه إلا المطهرون } قال المطهرون الملائكة وهذا عند طائفة من أهل الحديث في حكم المرفوع وقال الحاكم : تفسير الصحابة عندنا في حكم المرفوع ومن لم يجعله مرفوعا فلا ريب أنه عنده أصح من تفسير من بعد الصحابة والصحابة أعلم الأمة بتفسير القرآن ويجب الرجوع إلى تفسيرهم وقال حرب في مسائله : سمعت اسحق في قوله { لا يمسه إلا المطهرون } قال : النسخة التي في السماء لا يمسها إلا المطهرون قال الملائكة :
وسمعت شيخ الإسلام يقرر الاستدلال بالآية على أن المصحف لا يمسه المحدث بوجه آخر فقال هذا من باب التنبيه والإشارة إذا كانت الصحف التي في السماء لا يمسها إلا المطهرون فكذلك الصحف التي بأيدينا من القرآن لا ينبغي أن يمسها إلا طاهر والحديث مشتق من هذه الآية وقوله [ لا تمس القرآن إلا وأنت طاهر ] رواه أهل السنن من حديث الزهري عن بكر بن محمد بن عمرو بن حزم عن أبيه عن جده : أن في الكتاب الذي كتبه النبي صلى الله عليه و سلم إلى أهل اليمن في السنن والقرائض والديات [ أن لا يمس القرآن إلا طاهر ] قال أحمد : أرجو أن يكون صحيحا وقال أيضا : لا أشك أن رسول الله صلى الله عليه و سلم كتبه وقال أبو عمر بن عبدالبر : هو كتاب مشهور عن اهل السير معروف عند أهل العلم معرفة يستغنى بشهرتها عن الإسناد لأنه أشبه التواتر في مجيئه لتلقي الناس له بالقبول والمعرفة ثم قال : وهو كتاب معروف عند العلماء وما فيه فمتفق عليه إلا قليلا وقد رواه ابن حبان في صحيحه ومالك في موطنه وفي المسألة آثار أخر مذكورة في غير هذا الموضع

(1/140)

ودلت الآية بإشارتها وإيمائها على أنه لا يدرك معانيه ولا يفهمه إلا القلوب الطاهرة وحرام على القلب المتلوث بنجاسة البدع والمخالفات أن ينال معانيه وأن يفهمه كما ينبغي قالت البخاري في صحيحه في هذه الآية : لا يجد طعمه إلا من آمن به وهذا أيضا من إشارة الآية وتنبيهها وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من شهد أنه كلام الله تكلم بها حقا و أنزله على رسوله وحيا ولا ينال معانيه إلا من لم يكن في قلبه حرج منه بوجه من الوجوه فمن لم يؤمن بأنه حق من عند الله ففي قلبه منه حرج ومن لم يؤمن بأن الله سبحانه تكلم به وحيا وليس مخلوقا من جملة مخلوقاته ففي قلبه من حرج ومن قال : إن له باطنا يخالف ظاهره وإن له تأويلا بخالف ما يفهم منه ففي قلبه منه حرج ومن قال : إن له تأويلا لا نفهمه ولا نعلمه وإنما نتلوه متعبدين بألفاظه ففي قلبه منه حرج ومن سلط عليه آل الآرائيين وهذيان المتكلمين وسفسطة المسفسطين وخيالات المتصوفين ففي قلبه منه حرج ومن جعله تابعا ومذهبه وقول من قلده دينه ينزله على أقواله ويتكلف حمله عليها ففي قلبه منه حرج ومن لم يحكمه ظاهرا وباطنا في أصول الدين وفروعه ويسلم وينقاد لحكمه أين كان ففي قلبه منه حرج ومن لم يأتمر بأوامره وينزجر عن زواجره ويصدق جميع أخباره ويحكم أمره ونهيه وخبره ويرد له كل أمر ونهي وخبر خالفه ففي قلبه منه حرج وكل هؤلاء لم تمس قلوبهم معانيه ولا يفهمونه كما ينبغي أن يفهم ولا يجدون من لذة حلاوته وطعمه ما وجده الصحابة ومن تبعهم
وأنت إذا تأملت قوله { لا يمسه إلا المطهرون } وأعطيت الآية حقها من دلالة اللفظ وإيمائه وإشارته وتنبيهه وقياس الشيء على نظيره واعتباره بمشاكله وتأملت المشابهة التي عقدها الله سبحانه وربطها بين الظاهر والباطن - فهمت هذه المعاني كلها من الاية وبالله التوفيق

(1/143)

ثم أكد ذلك وقرره وأوطده بقوله : { تنزيل من رب العالمين } وكما أنه لازم لكونه قرآنا كريما في كتاب مكنون فهو ملزوم له فهو دليل عليه مدلول له
وأفاد كونه تنزيلا من رب العالمين مطلوبين عظيمين من أجل مطالب الدين :
( أحدهما ) أنه المتكلم وأنه منه نزل ومنه بدأ وهو الذي تكلم به ومن هنا قال السلف : منه بدأ ونظيره { ولكن حق القول مني } وقوله : { قل نزله روح القدس من ربك }
( والثاني ) علو الله سبحانه فوق خلقه فإن النزول والتنزيل الذي تعقله العقول وتعرفه الفطر - هو وصول الشيء من أعلا إلى أسفل والرب تعالى إنما يخاطب عباده بما تعرفه فطرهم وتشهد به عقولهم وذكر التنزيل مضافا إلى ربوبيته للعالمين المستلزمة تملكه لهم وتصرفه فيهم وحكمه عليهم وإحسانه وإنعامه عليهم وأن من هذا شأنه مع الخلق كيف يليق به مع ربوبيته التامة أن يتركهم سدى ويدعهم هملا ويخلقهم عبثا لا يأمرهم ولاينهاهم ولا يثيبهم ولا يعاقبهم فمن أقر بأنه رب العالمين أقر بأن القرآن تنزيله على رسوله واستدل بكونه رب العالمين على ثبوت رسالة رسوله وصحة ما جاء به وهذا الإستدلال اقوى وأشرف من الإستدلال بالمعجزات والخوارق وإن كانت دلالتها أقرب إلى أذهان عموم الناس وتلك إنما تكون لخواص العقلاء
وقد أشار سبحانه إلى الطريقين في غير موضع من كتابه كقوله { سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق } فهذا استدلال بالآيات المعاينة المخلوقة ثم قال : { أولم يكف بربك أنه على كل شيء شهيد } فهذا استدلال بكمال ربوبيته وكمال أوصافه على صدق رسوله فيما جاء به وهذه الطريق أخص وأقوى وأكمل وأعلى والأول أعم واشمل وقد تقدم بيانها عنده قوله تعالى : { ولو تقول علينا بعض الأقاويل } وأين الإستدلال بأوصاف الرب تعالى وكماله المقدس على ثبوت النبي وبعثه من الإستدلال عليه ببعض مخلوقاته ؟
وتأمل فرق ما بين استدلال سيدة نساء العالمين خديجة الله عنها بصفات الرب تعالى وصفات محمد صلى الله عليه و سلم واستنتاجها من بين هذين الأمرين صحة نبوته وأنه رسول الله حقا وأن من كانت هذه صفات ربه وخالقه تأبى أن يخزيه وأنه يؤيده ويعليه ويتم نعمته عليه
وأنت إذا تأملت هذه الطريقة وهذا الإستدلال وجدت بينها وبين طريقة المتكلمين من الفرق مالا يخفى وإذا حصل للعبد الفقه في الأسماء والصفات إنتفع به في باب معرفة الحق والباطل من الأقوال والطرائق والمذاهب والعقائد - أعظم انتفاع وأتمه وقد بينا في كتابنا المعالم بطلان التحيل وغيره من الحيل الربوبية من أسماء الرب وصفاته وأنه يستحيل على الحكيم أن يحرم الشيء ويتوعد على فعله بأعظم أنواع العقوبات ثم يبيح التوصل إليه بنفسه بأنواع التحيلات فأين ذلك الوعد الشديد وجواز التوصل إليه بالطريق البعيد إذ ليست حكمة الرب تعالى وكمال علمه وأسمائه وصفاته تنتقض بإحالة ذلك وامتناعه عليه فهذا استدلال بالفقه الأكبر في الأسماء والصفات على الفقه العملي في باب الأمر والنهي وهذا باب حرام على الجهمي المعطل أن يلجه إلى الجنة حرام عليه ريحها وإن ريحها ليوجد من مسيرة خمسين ألف سنة والله العزيز الوهاب لا مانع لما أعطى ولا معطى لما منع وبه التوفيق

(1/144)

ثم وبخهم سبحانه على وصفهم الادهان في غير موضعه وأنهم يداهنون بما حقه أن يصدع به ويفرق به ويعض عليه بالنواجذ وتثنى عليه الخناصر وتعقد عليه القلوب والأفئدة ويحارب ويسالم لأجله ولا يلتوي عنه لا يمنة ولا يسرة ولا يكون للقب التفات إلى غيره ولا محاكمة إلا إليه ولا مخاصمة إلا به ولابه اهتداء في طرق المطالب العالية إلا بنوره ولا شفاء إلا به فهو روح الوجود وحياة العالم ومدار السعادة وقائد الفلاح وطريق النجاة وسبيل الرشاد ونور البصائر فكيف تطلب المداهنة بما هذا شأنه ولم ينزل للمداهنة ؟ وإنما أنزل بالحق وللحق والمداهنة إنما تكون في باطل قوي لا يمكن إزالته أو في حق ضعيف لا يمكن إقامته فيحتاج المداهن إلى أن يترك بعض الحق ويلتزم بعض الباطل فأما الحق الذي قام به كل حق فكيف يدهن به ؟
ثم قال سبحانه { وتجعلون رزقكم أنكم تكذبون } لما كان قوام كل واحد من البدن والقلب إنما هو بالرزق فرزق البدن الطعام والشراب ورزق القلب الإيمان والمعرفة بربه وفاطره ومحبته والشوق إليه والأنس بقربه والإبتهاج بذكره وكان لا حياة له إلا بذلك كما أن البدن لا حياة له إلا بالطعام والشراب - أنعم سبحانه على عبادة بهذين النوعين من الرزق وجعل قيام أبدانهم وقلوبهم بهما ثم فاوت سبحانه بينهم في قسمة هذين الرزقين بحسب ما اقتضاه علمه وحكمته : فمنعم من وفر حظه من الرزقين ووسع عليه فيهما ومنهم من قتر عليه في الرزقين ومنهم من وسع عليه رزق البدن وقتر عليه رزق القلب وبالعكس وهذا الرزق إنما يتم ويكمل بالشكر والشكر مادة زيادته وسبب حفظه وبقائه وترك الشكر سبب زواله وانقطاعه عن العبد فإن الله تعالى تأذن أنه لابد ان يزيد الشكور من نعمه ولابد أن يسلبها من لم يشكرها فلما وضعوا الكفر والتكذيب موضع الشكر والإيمان جعلوا رزقهم نفسه تكذيبا فإن التصديق والشكر لما كانا سبب زيادة الرزق وهما رزق القلب حقيقة فهؤلاء جعلوا مكان هذا الرزق التكذيب والكفر فجعلوا رزقهم التكذيب وهذا المعنى هو الذي حام حوله من قال : التقدير وتجعلون شكر رزقكم أنكم تكذبون وقال آخرون : التقدير وتجعلون بدل شكر رزقكم أنكم تكذبون فحذف مضافين معا وهؤلاء أطالوا اللفظ وقصروا بالمعنى ومن بعض معنى الآية قوله : مطرنا بنوء كذا وكذا فهذا لا يصح أن تدل عليه الآية ويراد بها وإلا فمعناها أوسع منه وأعم وأعلى والله أعلم

(1/146)

ثم ختم السورة بأحوالهم عند القيامة الصغرى كما ذكر في أولها أحوالهم في القيامة الكبرى وقسمهم إلى ثلاثة أقسام كما قسمهم هناك إلى ثلاثة وذكر بين يدي هذا التقسيم الاستدلال على صحته وثبوته بأنهم مربوبون مدبرون مملوكون فوقهم رب قاهر مالك يتصرف فيهم بحسب مشيئته وإرادته وقررهم على ذلك بما لا سبيل لهم إلى دفعه ولا إنكاره فقال { فلولا إذا بلغت الحلقوم } أي وصلت الروح إلى هذا الموضع بحيث فارقت ولم تفارق فهي برزخ بين الموت والحياة كما أنها إذا فارقت صارت في برزخ بين الدنيا والآخرة ملائكة الرب تعالى أقرب إلى المحتضر من حاضريه من الأنس ولكنهم لا يبصرون بهم فلولا تردونها إلى مكانها إلى البدن أيها الحاضرون إن كان الأمر كما تزعمون أنكم غير مجزيين ولا مدينين ولا مستوعبين ليوم الحساب
فإن قيل : أي ارتباط بين هذين الأمرين حتى يلازم بينهما ؟
قيل : هذا من أحسن الاستدلال وأبلغه فإنهم إما أن يقروا بأنهم مربوبون مملوكون عبيد لمالك قادر متصرف فيهم قاهر آمر ناه أو لا يقرون بذلك : فإن أقروا به لزمهم القيام بحقه عليهم وشكره وتعظيمه وإجلاله وأن لا يجعلوا له ندا ولا شريكا وهذا هو الذي جاءهم به رسوله ونزله عليه به كتابه وإن أنكروا ذلك وقالوا إنهم ليسوا بعبيد ولا مملوكين ولا مربوبين وإن الأمر إليهم يردون الأرواح إلى مقارها إذا بلغت الحلقوم فإن المتصرف في نفسه الحاكم على روحه لا يمتنع منه ذلك بخلاف المحكوم عليه المنصرف فيه غير المدبر له سواء الذي هو عبد مملوك من جميع الجهات وهذا الاستدلال لا محيد عنه ولا مدفع له ومن أعطاه حقه من التقرير والبيان إنتفع به غاية النفع وانقاد لأجله للعبودية وأذعن ولم يسعه غير التسليم للربوبية والإلهية والإقرار بالعبودية ولله ما احسن جزالة هذه الألفاظ وفصاحتها وبلوغها أقصى مراتب البلاغة والفصاحة والاختصار التام وندائها إلى معناها من أقرب مكان واشتمالها على التوبيخ والتقرير والإلزام ودلائل الربوبية والتوحيد والبعث وفصل النزاع في معرفة الروح وأنها تصعد وتنزل وتنتقل من مكان إلى مكان وما أحسن إعادة لولا ثانيا قبل ذكر الفعل الذي يقتضيه الأول وجعل الحرفين يقتضيانه اقتضاء واحدا وذكر الشرطين بين لولا الأولى والثانية وما تقتضيه من الفعل ثم الموالاة بين الشرط الأول والثاني مع الفصل بينهما بكلمة واحدة هي الرابط بين لولا الأولى والثانية والشرط والأول والثاني وهذا تركيب يستحد العقل والسمع لمعناه ولفظه
فتضمنت الآيتان تقريرا وتوبيخا واستدلالا على أصول الإيمان : من وجود الخالق سبحانه وكمال قدرته ونفوذ مشيئته وربوبيته و تصرفه في أرواح عباده حيث لا يقدرون على التصرف فيها بشيء وأن أرواحهم بيده يذهب بها إذا شاء ويردها إليهم إذا شاء ويخلي أبدانهم منها تارة ويجمع بينها وبينهما تارة وإثبات المعاد وصدق رسوله فيما اخبر به عنه وإثبات ملائكته وتقرير عبودية الخلق وأتى بهذا في صورة تحضيضين وتوبيخين وتقريرين وجوابين وشرطين وجزاءين - منتظمة أحسن الإنتظام ومتداخلة أحسن التداخل متعلقا بعضها ببعض وهذا كلام لا يقدر البشر على مثل نظمه ومعناه قال الفراء : وأجيبت { فلولا إذا بلغت } و { فلولا إن كنتم غير مدينين } بجواب واحد وهو { ترجعونها إن كنتم صادقين } قال : ومثله قوله تعالى : { فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون } أجيبا بجواب واحد وهما شرطان قال الجرجاني : قوله { ترجعونها } جواب قوله { فلولا } المتقدمة والمتأخرة علىتأويل : فلولا إذا بلغت النفس الحلقوم تردونها إلى موضعها إن كنتم غير محاسبين ولا مجزيين كما تزعمون ؟ يقول تعالى : إن كان الأمر كما تزعمون أنه لا بعث ولا حساب ولا جزاء ولا إله ولا رب يقوم بذلك فهلا تردون نفس من يعز عليكم إذا بلغت الحلقوم ؟ فإذا لم يمكنكم في ذلك حيلة بوجه من الوجوه فهل دلكم ذلك على أن الأمر إلى مليك قادر قاهر متصرف فيكم وهو الله الذي لا إله إلا هو ؟ وقال أبو اسحق : معناه فلا ترجعون الروح إن كنتم غير مملوكين مدبرين ؟ فهلا إن كان الأمر كما تزعمون كما يقول قائلكم { لو أطاعونا ما قتلوا } و { لو كانوا عندنا ما ماتوا وما قتلوا } أي إن كنتم تقدرون أن تؤخروا أجلا فهلا ترجعون الروح إذا بلغت الحلقوم ؟ وهلا تردون عن أنفسكم الموت
قلت : وكان هذا يلتفت إلى قوله تعالى : { قل كونوا حجارة أو حديدا * أو خلقا مما يكبر في صدوركم } أي إن كنتم كما تزعمون لا تبعثون بعد الموت خلقا جديدا فكونوا خلقا لا يغنى ولا يبلى إما من حجارة أو من حديد أو أكبر من ذلك ووجه الملازمة ما تقدم ذكره وهو إما أن تقروا بأن لكم ربا متصرفا فيكم ومالكا لكم تنفذ فيكم مشيئته وقدرته يميتكم إذا شاء ويحييكم إذا شاء فكيف تنكرون قدرته على إعادتكم خلقا جديدا بعدما أماتكم وإما أن تنكروا أن يكون لكم رب قادر قاهر مالك نافذ المشيئة فيكم والقدرة فيكم فكونوا خلقا لا يقبل الفناء والموت فإذا لم تستطيعوا إن تكونوا كذلك فما تنكرون من قدرة من جعلكم خلقا يموت ويحيا أن يحييكم بعدما أماتكم ؟ فهذا استدلال يعجزهم عن كونهم خلقا لا يموت والذي في الواقعة استدلال يعجزهم عن رد الروح إلى مكانها إذا قاربت الموت وليس بعد هذا الاستدلال إلا الإذعان والانقياد أو الكفر والعناد

(1/147)

فلما قام الدليل ووضح السبيل وتم البرهان على انهم مملوكون مربوبون مجزيون محاسبون - ذكر طبقاتهم عند الحشر الأول والقيامة الصغرى وهي ثلاث طبقات : طبقة المقربين وطبقة أصحاب اليمين وطبقة المكذبين فجعل تحية المقربين عند الوفاة الروح والريحان والجنة وهذه الكرامات الثلاثة التي يعطونها بعد الموت نظير الثلاث التي يعطونها يوم القيامة : فالروح الفرح والسرور والإبتهاج ولذة الروح فهي كلمة جامعة لنعيم الروح ولذتها وذلك قوتها وغذاؤها والريحان الرزق وهو الأكل والشرب والجنة المسكن الجامع لذلك كله فيعطون هذه الثلاث في البرزج وفي المعاد الثاني
ثم ذكر الطبقة الثانية وهي طبقة أصحاب اليمين ولما كانوا دون المقربين في المرتبة جعل تحيتهم عند القدوم عليه السلامة من الآفات والشرور التي تحصل للمكذبين الضالين فقال : { وأما إن كان من أصحاب اليمين * فسلام لك من أصحاب اليمين } والسلام مصدر من سلم أي فلك السلامة والخطاب له نفسه أي : يقال لك السلامة كما يقال للقادم : لك الهناء ولك السلامة ولك البشرى ونحو ذلك من الألفاظ كما يقولون : خير مقدم ونحو ذلك فهذه تحية عند اللقاء قال مقاتل : يسلم الله لهم أمرهم ويتجاوز عن سيئاتهم ويتقبل حسناتهم وقال الكلبي : يسلم عليه أهل الجنة ويقولون : السلامة لك وعلى هذا فقوله { من أصحاب اليمين } أي : هذه التحية حاصلة لك من إخوانك أصحاب اليمين فإنه إذا قدم عليهم حيوه بهذه التحية وقالوا السلامة لك وفي الآية أقوال أخر فيها تكلف وتعسف فلا حاجة إلى ذكرها
ثم ذكر الطبقة الثالثة وهي طبقة الضال في نفسه المكذب لأهل الحق وإن له عند الموافاة نزل الحميم وسكنى الجحيم ثم أكد هذا الجزاء مما جعله كأنه رأى العين لمن آمن بالله ورسوله فقال { إن هذا لهو حق اليقين } فرفع شأنه عن درجة الظن والعلم إلى اليقين وعن درجة اليقين إلى حقه
ثم أمره أن ينزه اسمه تبارك وتعالى عما لا يليق به وتنزيه الاسم متضمن لتنزيه المسمى عما يقوله الكاذبون والجاحدون

(1/149)

ومن ذلك قوله تعالى : { والنجم إذا هوى * ما ضل صاحبكم وما غوى * وما ينطق عن الهوى } أقسم سبحانه بالنجم عند هويه على تنزيه رسوله وبراءته مما نسبه إليه أعداؤه من الضلال والغي
واختلف الناس في المراد بالنجم : فقال الكلبي عن ابن عباس : أقسم بالقرآن إذا نزل منجما على رسوله : أربع آيات وثلاثا والسورة وكان بين أوله وآخره عشرون سنة وكذلك روى عطاء عنه وهو قول مقاتل والضحاك ومجاهد واختاره الفراء وعلى هذا فسمي القرآن نجما لتفرقه في النزول والعرب تسمي التفرق تنجما والمفرق نجما ونجوم الكتاب أقساطها ويقول : جعلت مالي على فلان نجوما منجمة كل نجم كذا وكذا وأصل هذا أن العرب كانت تجعل مطالع منازل القمر و مساقطها مواقيت لحلول ديونها وآجالها فيقولون : إذا طلع النجم - يريدون الثريا - حل عليك الدين ومنه قوله زهير في دية جعلت نجوما على العاقل :
( ينجمها قوم لقوم غرامة ولم يهرقوا ما بينهم ملء مجحم )
ثم جعل كل تنجم تفريقا وإن لم يكن موقتا بطلوع نجم
وقوله ( هوى ) على هذا القول أي : نزل من عل إلى سفل قال أبوزيد : هوت العقاب تهوي هويا - بفتح الهاء - إذا انقضت على صيد أو غيره وكذلك قال ابن الأعرابي وفرق بين الهوى لقوله :
( والدلو في اصعادها عجل الهوى )
وقال الليث : العامة تقول الهوى - بالضم - في مصدر هوى يهوى وكذلك قال الأصمعي : هوى يهوى هو بفتح الهاء إذا سقط إلى أسفل قال وكذلك الهوى في السهر إذا مضى
وههنا أمر يجب التنبيه عليه غلط فيه أبو محمد بن حزم أقبح غلط فذكر في السماء الرب تعالى الهوى بفتح الهاء واحتج بمافي الصحيح من حديث عائشة أن رسول الله صلى الله عليه و سلم كان يقول في سجود ( سبحان ربي الأعلى ) فظن أبو محمد : أن الهوى صفة للرب وهذا من غلط رحمه الله وإنما الهوى على وزن فعيل اسم لقطعة من الليل يقال : مضى هوى من الليل على وزن فعيل ومضى هزيع منه أي : طرف وجانب وكان يقول ( سبحان ربي الأعلى ) في قطعة من الليل وجانب منه وقد صرحت بذلك في اللفظ الآخر فقالت : كان يقول ( سبحان ربي الأعلى ) الهوى من الليل
عدنا إلى قوله { والنجم إذا هوى } وقال ابن عباس في رواية علي بن أبي طلحة وعطية : يعني الثريا إذا سقطت وغابت وهو الرواية الأخرى عن مجاهد والعرب إذا أطلقت النجم تعني به الثريا قال : فباتت تعد النجم وقال أبو حمزة اليماني : يعني النجوم إذا انتشرت يوم القيامة وقال ابن عباس في رواية عكرمة : يعني النجوم التي ترمى بها الشياطين إذا سقطت في آثارها عند استراق السمع وهذا قول الحسن وهو أظهر الأقوال ويكون سبحانه قد أقسم بهذه الآية الظاهرة المشاهدة التي نصبها الله سبحانه آية وحفظا للوحي من استراق الشياطين له على أن ما أتى به رسوله حق وصدق لا سبيل للشيطان ولا طريق له إليه بل قد أحرس بالنجم إذا هوى رصدا بين يدي الوحي وحرسا له وعلى هذا فالارتباط بين المقسم به والمقسم عليه في غاية الظهور وفي المقسم به دليل على المقسم عليه
وليس بالبين تسمية القرآن عند نزوله بالنجم إذا هوى ولا تسمية نزوله هويا ولا عهد في القرآن ذلك فيحمل هذا اللفظ عليه وليس بالبين تخصيص هذا القسم بالثريا وحدها إذا غابت وليس بالبين أيضا القسم بالنجوم عند انتشارها يوم القيامة بل هذا مما يقسم الرب عليه ويدل عليه بآياته فلا يجعله نفسه دليلا لعدم ظهوره للمخاطبين لاسيما منكرو البعث فإنه سبحانه إنما استدل بما لا يمكن جحده ولا المكابرة فيه فأظهر الأقوال قول الحسن والله أعلم
وبين المقسم به والمقسم عليه من التناسب ما لا يخفى فإن النجوم التي ترمى الشياطين آيات من آيات الله يحفظ بها دينه ووحيه وآياته المنزلة على رسوله بها ظهر دينه وشرعه وأسماؤه وصفاته وجعلت هذه النجوم المشاهدة خدما وحرسا لهذه النجوم الهاوية ونفى سبحانه عن رسوله الضلال المنافي للهدى والغي المنافي للرشاد ففي ضمن هذا النفي الشهادة له بأنه على الهدى والرشاد فالهدى في علمه والرشاد في علمه وهذان الأصلان هما غاية كمال العبد وبهما سعادته وفلاحه وبهما وصل النبي صلى الله عليه و سلم خلفاءه فقال [ عليكم بسنتي وسنة الخلفاء الراشدين المهدين من بعدي ] فالراشد ضد الغاوي والمهدي ضد الضال وهو الذي زكت نفسه بالعلم النافع والعمل الصالح وهو صاحب الهدى ودين الحق ولا يشتبه الراشد المهدي بالضال الغاوي إلا على أجهل خلق الله و أعمالهم قلبا وأبعدهم من حقيقة الإنسانية ولله در القائل :
( وما انتفاع أخي الدنيا بناظره إذا استوت عنده الأنوار والظلم )
فالناس أربعة أقسام : ضال في علمه غاو في قصده وعمله وهؤلاء شرار الخلق وهم مخالفو الرسل
( الثاني ) مهتد في علمه غاو في قصده وعمله وهؤلاء هم الأمة الغضبية ومن تشبه بهم وهو حال كل من عرف الحق ولم يعمل به
( الثالث ) مهتد في علمه راشد في قصده وهؤلاء ورثة الأنبياء وهم وإن كانوا الأقلين عددا فهم الأكثرون عند الله قدرا وهم صفوة الله من عباده وحزبه من خلقه
وتأمل كيف قال سبحانه { ما ضل صاحبكم } ولم يقل ما ضل محمد تأكيدا لإقامة الحجة عليهم بأنه صاحبهم وهم أعم الخلق به وبحاله وأقواله وأعماله وأنهم لا يعرفونه بكذب ولاغي ولا ضلال ولا ينقمون عليه أمرا واحدا قط وقد نبه على هذا المعنى بقوله { أم لم يعرفوا رسولهم } وبقوله { وما صاحبكم بمجنون }

(1/150)

ثم قال سبحانه { وما ينطق عن الهوى * إن هو إلا وحي يوحى } ينزه نطق رسوله أن يصدر عن هوى وبهذا الكمال هداه ورشده وقال { وما ينطق عن الهوى } ولم يقل وما ينطق بالهوى لأن نطقه عن الهوى أبلغ فإنه يتضمن أن نطقه لا يصدر عن هوى وإذا لم يصدر عن هوى فكيف ينطق به فتضمن نفي الأمرين نفي الهوى عن مصدر النطق ونفيه عن نفسه : فنطقه بالحق ومصدره الهدى والرشاد لا الغي والضلال
ثم قال { إن هو إلا وحي يوحى } فأعاد الضمير على المصدر المفهوم من الفعل أي ما نطقه إلا وحي يوحى وهذا أحسن من قول من جعل الضمير عائدا إلى القرآن فإنه يعم نطقه بالقرآن والسنة وإن كليهما وحي يوحى وقد احتج الشافعي لذلك فقال : لعل من حجة من قال بهذا قوله { وأنزل الله عليك الكتاب والحكمة } قال ولعل من حجته أن يقول : قال رسول الله صلى الله عليه و سلم لأبي الزاني بامرأة الرجل الذي صالحه على الغنم والخادم [ والذي نفسي بيده لأقضين بينكما بكتاب الله : الغنم والخادم رد عليك - الحديث ] وفي الصحيحين أن يعلى بن أمية كان يقول لعمر : ليتني أرى رسول الله صلى الله عليه و سلم حين ينزل عليه الوحي فلما كان بالجعرانة سأله رجل فقال : كيف ترى في رجل أحرم بعمرة في جبته بعدما تضمخ بالخلوق فنظر إليه النبي صلى الله عليه و سلم ساعة ثم سكت فجاء الوحي فأشار عمر بيده إلى يعلى فجاء فأدخل رأسه فإذا النبي صلى الله عليه و سلم محرم يعظ ثم سرى عنه فقال [ أين السائل آنفا ] فجيء به فقال [ إنزع عنك الجبة وغسل أثر الطيب واصنع في عمرتك ما نصع في حجتك ] قال الشافعي : أخبرنا مسلم بن ابن جريج عن أبي طاووس عن أبيه أن عنده كتابا نزل به الوحي وما فرض رسول الله صلى الله عليه و سلم من صدقة وعقول فإنما نزل به الوحي وذكر الأوزاعي عن حسان بن عطية قال : كان جبريل ينزل على رسول الله صلى الله عليه و سلم بالسنة كما ينزل عليه بالقرآن يعلمه إياه وذكر الأوزاعي أيضا عن أبي عبيد صاحب سليمان أخبرني القاسم بن مخمرة حدثني ابن فضيلة قال : قيل لرسول الله صلى الله عليه و سلم : سعر لنا قال [ لا تسألني عن سن أحدثها فيكم لم يأمرني بها ولكن سلوا الله من فضله ] وابن فضيلة هذا يسمى طلحة وهذا صح عنه أنه قال [ ألا إني أوتيت الكتاب ومثله معه ] وهذا هو السنة بلا شك و قد قال تعالى { وأنزل الله عليك الكتاب والحكمة } وهما القرآن والسنة وبالله التوفيق

(1/153)

ثم أخبر تعالى عن وصف من علمه الوحي والقرآن مما يعلم أنه مضاد لا وصاف الشيطان معلم الضلال والغواية فقال ( علمه شديد القوى ) وهذا نظير قوله ( ذي قوة عند ذي العرش ) وذكرنا هناك السر في وصفه بالقوة
وقوله ( ذو مرة ) أي جميل المنظر حسن الصورة ذو جلالة ليس شيطانا أقبح خلق الله وأشوههم صورة بل هو من أجمل الخلق وأقواعم وأعظمهم أمانة ومكانة عند الله وهذا تعديل لسند الوحي والنبوة وتزكية له كما تقدم نظيره في سورة التكوير فوصفه بالعلم والقوة وجمال المنظر وجلالته وهذه كانت أوصاف الرسول البشري والملكي فكان رسول الله صلى الله عليه و سلم أشجع الناس وأعلمهم وأجملهم وأجلهم والشياطين وتلامذتهم بضد من ذلك فهم أقبح الخلق صورة ومعنى وأجهل الخلق وأضعفهم همما ونفوسا
ثم ذكر استواء هذا المعلم بالأفق الأعلى ودنوه وتدليه وقربه من رسول الله صلى الله عليه و سلم وإيحاء الله ما أوحى فصور سبحانه لأهل الإيمان صورة الحال من نزول جبريل من عنده إلى أن استوى بالأفق ثم دنى وتدلى وقرب من رسوله فأوحى إليه ما أمره الله بإيحائه حتى كأنهم يشاهدون صورة الحال ويعاينونها هابطا من السماء إلى أن صار بالأفق الأعلى مستويا عليه ثم نزل وقرب من محمد صلى الله عليه و سلم وخاطبه بما أمرع الله به قائلا : ربك يقول لك كذا وكذا وأخبر سبحانه عن مسافة هذا القرب بأن قدر قوسين أو أدنى من ذلك وليس هذا على وجه الشك بل تحقيق لقدر المسافة وأنها لا تزيد عن قوسين ألبتة كما قال تعالى { وأرسلناه إلى مائة ألف أو يزيدون } تحقيق لهذا العدد وأنهم لا ينقصون عن مائة ألف رجل واحدا ونظيره قوله { ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة } أي لا تنقص قسوتها عن قسوة الحجارة بل إن لم تزد على قسوة الحجارة لم تكن دونها وهذا المعنى أحسن وألطف وأدق من قول من جعل أو في هذه المواضع بمعنى بل ومن قول من جعلها للشك بالنسبة إلى الرأي وقول من جعلها بمعنى الواو فتأمله انتهى

(1/155)

ثم أخبر تعالى عن تصديق فؤاده لما رأته عيناه وأن القلب صدق العين وليس كمن رأى شيئا على خلاف ما هو به فكذب فؤاده وبصره بل ما رآه ببصره صدقه الفؤاد وعلم أنه كذلك وفيها قراءتان : إحداهما بتخفيف كذب والثانية بتشديدها يقال كذبته عينه وكذبه قلبه وكذبه جسده إذا أخلف ما ظنه وحدسه قال الشاعر :
( كذبتك عينك أم رأيت بواسط غلس الظلام من الرباب خيالا )
أي أرتك مالا حقيقة له فنفى هذا عن رسوله وأخبره أن فؤاده لم يكذب ما رآه و ( ما ) إما أن تكون مصدرية فيكون المعنى : ما كذب فؤاده رؤيته وإما أن تكون موصولة فيكون المعنى : ما كذب الفؤاد الذي رآه بعينه وعلى التقديرين فهو إخبار عن تطابق رؤية القلب لرؤية البصر وتوافقهما وتصديق كل منهما لصاحبه وهذا ظاهر جدا في قراءة التشديد وقد استشكلها طائفة منهم المبرد وقال : في هذه القراءة بعد قال : لأنه إذا رأى بقلبه فقد علمه أيضا بقلبه وإذا وقع العلم فلا كذب معه فإنه إذا كان الشيء في القلب معلوما فكيف يكون معه تكذيب ؟
قلت : وجواب هذا من وجهين ( أحدهما ) أن الرجل قد يتخيل الشيء على خلاف ما هو به فيكذبه قلبه إذ يريه صورة المعلوم على خلاف ما هي عليه كما تكذبه عينه فيقال : كذبه قلبه وكذبه ظنه وكذبته عينه فنفى سبحانه ذلك عن رسوله وأخبر أن ما رآه الفؤاد فهو كما رآه كمن رأى الشيء على حقيقة ما هو به فإنه يصح أن يقال : لم تكذبه عينه
( الثاني ) أن يكون الضمير في ( رأى ) عائدا إلى الرأي لا إلى الفؤاد ويكون المعنى : ما كذب الفؤاد ما رآه البصر وهذا بحمد الله لا إشكال فيه والمعنى ما كذب الفؤاد ما رآه البصر بل صدقه وعلى القراءتين فالمعنى : ما أوهمه الفؤاد أنه رأى ولم ير ولا اتهم بصره
ثم أنكر سبحانه عليهم مكابرتهم و جحدهم له على ما رآه كما ينكر على الجاهل مكابرته للعالم ومماراته له على ما علمه وفيها قراءتان أفمارونه وأفتمرونه وهذه المماراة أصلها من الجحد والدفع يقول مريت الرجل حقه إذا جحدته كما قال الشاعر :
( لئن هجرت أخا صدق ومكرمة لقد مريت أخا ما كان يمريكا )
ومنه المماراة وهي المجادلة والمكابرة ولهذا عدى هذا الفعل بعلى وهي على بابها وليست بمعنى عن كما قاله المبرد بل الفعل متضمن معنى المكابرة وهذا في قراءة الألف أظهر ورجح أبو عبيدة : قراءة من قرأ ( أفتمرونه ) قال : وذلك أن المشركين إنما شأنهم الجحود لما كان يأتيهم من الوحي وهذا كان أكثر من المماراة منهم يعني أن من قرأ ( أفتمارونه ) فمعناه أفتجادلونه ؟ ومن قرأ ( أفتمرونه ) معناه أفتجحدونه ؟ وجحودهم لما جاء به كان هو شأنهم وكان أكثر من مجادلتهم له وخالفه أبو علي وغيره واختاروا قراءة ( أفتمارونه ) قال أبو علي : من قرأ أفتمارونه فمعناه أفتجادلونه جدالا ترومون به دفعه عما علمه وشاهده ؟ ويقوي هذا الوجه قوله تعالى { يجادلونك في الحق بعد ما تبين } ومن قرأ ( أفتمرونه ) كان المعنى أفتجحدونه ؟ قال : والمجادلة كأنها أشبه في هذا لأن الجحود كان منهم في هذا وغيره وقد جادله المشركون في الإسراء
قلت : القوم جمعوا بين الجدال والدفع والإنكار فكان جدالهم جدال جحود ودفع لا جدال استرشاد وتبين الحق : وإثبات الألف يدل على المجادلة والإتيان بعلى يدل على المكابرة فكانت قراءة الألف منتظمة للمعنيين جميعا فهي أولى وبالله التوفيق

(1/156)

ثم أخبر سبحانه عن رؤيته لجبريل مرة أخرى عند سدرة المنتهى : فالمرة الأولى كانت دون السماء بالأفق الأعلى والثانية كانت فوق السماء عند سدرة المنتهى وقد صح عنه صلى الله عليه و سلم أنه جبريل عليه الصلاة و السلام رآه على صورته التي خلق عليها مرتين كما في الصحيحين عن زر بن حبيش أنه سئل عن قوله تعالى { فكان قاب قوسين أو أدنى } قال : أخبرني ابن مسعود أن النبي صلى الله عليه و سلم رأى جبريل له ستمائة جناح وفي الصحيحين أيضا عن عبدالله بن مسعود { ما كذب الفؤاد ما رأى } قال : [ رأى جبريل في صورته له ستمائة جناح ] وقال البخاري عنه : [ رأى رفرفا أخضر يسد الأفق ] وفي صحيح مسلم عن أبي هريرة [ ولقد رآه نزلة أخرى ] قال : رأى جبريل عليه السلام وفي صحيحه أيضا عن مسروق قال : كنت متكئا عند عائشة فقالت : ثلاث من تكلم بواحدة منهن فقد أعظم على الله الفرية قلت : ما هن ؟ قالت : من زعم أن محمدا رأى ربه فقد أعظم على الله الفرية قال : وكنت متكئا فجلست فقلت : يا أم المؤمنين أنظريني ولا تعجليني ألم يقل الله عز و جل { ولقد رآه بالأفق المبين } { ولقد رآه نزلة أخرى } ؟ فقالت : أنا أول هذه الأمة سأل عن ذلك رسول الله صلى الله عليه و سلم فقال : [ إنما هو جبريل لم أره على صورته التي خلق عليها غير هاتين المرتين رأيته منهبطا من السماء سادا عظم خلقه ما بين السماء والأرض ] فقالت : أولم تسمع أن الله عز و جل يقول { لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير } أو لم تسمع أن الله عز و جل يقول { وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب أو يرسل رسولا فيوحي بإذنه ما يشاء إنه علي حكيم } قالت : ومن زعم أن محمدا كتم شيئا من كتاب الله فقد أعظم على الله الفرية والله عز و جل يقول { يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته } قال : ومن زعم أنه يخبر بما يكون في غد فقد أعظم على الله الفرية والله عز و جل يقول { قل لا يعلم من في السماوات والأرض الغيب إلا الله } ولو كان محمد كاتما شيئا مما أنزل عليه لكتم هذه الآية { وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه } وفي الصحيحين عن مسروق أيضا قال : سألت عائشة رضي الله عنها هل رأى محمد ربه ؟ فقالت : سبحان الله ! لقد وقف شعري مما قلت وفيهما أيضا قال قلت لعائشة : فأين قوله عز و جل { ثم دنا فتدلى * فكان قاب قوسين أو أدنى } قالت : إنما ذاك جبريل كان يأتيه في صورة الرجال وإنه أتاه في هذه المرة في صورته التي هي صورته فسد الأفق وفي صحيح مسلم بأن أبا ذر سأله صلى الله عليه و سلم : هل رأيت ربك فقال [ نور أنى أراه ] وفي صحيح مسلم أيضا من حديث أبي موسى الأشعري قام فينا رسول الله صلى الله عليه و سلم بخمس كلمات فقال : [ إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه يرفع إليه عمل الليل قبل النهار وعمل النهار قبل الليل حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه ] وهذا الحديث ساقه مسلم بعد حديث أبي ذر المقدم وهو كالتفسير له ولا ينافي هذا قوله في حديث الصحيح حديث الرؤية يوم القيامة [ فيكشف الحجاب فينظرون إليه ] فإن النور الذي هو حجاب الرب تعالى يراد به الحجاب الأدنى إليه وهو لو كشف لم يقم له شيء كما قال ابن عباس في قوله عز و جل { لا تدركه الأبصار } قال : ذاك نوره الذي هو نوره إذا تجلى به لم يقم له شيء وهذا الذي ذكره ابن عباس يقتضي أن قوله ( لا تدركه الأبصار ) على عمومه وإطلاقه في الدنيا والآخرة ولا يلزم من ذلك أن لايرى بل يرى في الآخرة بالأبصار من غير إدراك وإذا كانت أبصارنا لا تقوم لأدراك الشمس على ماهي عليه وإن رأتها مع القرب الذي بين المخلوق والمخلوق فالتفاوت الذي بين أبصار الخلائق وذات الرب جل جلاله أعظم وأعظم ولهذا لما حصل للجبل أدنى شيء من تجلي الرب تسافى الجبل واندك لسبحات ذلك القدر من التجلي وفي الحديث الصحيح المرفوع [ جنتان من ذهب آنيتهما وحليتهما وما فيهما وجنتان من فضة آنيتهما وحليتهما وما فيهما وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن ] فهذا يدل أن رداء الكبرياء على وجهه تبارك وتعالى هو المانع من رؤية الذات ولا يمنع من أصل الرؤية فإن الكبرياء والعظمة أمر لازم لذاته تعالى فإذا تجلى سبحانه لعباده يوم القيامة وكشف الحجاب بينهم وبينه فهو الحجاب المخلوق وأما أنوار الذات الذي يحجب عن إدراكها فذاك صفة للذات لا تفارق ذات الرب جل جلاله ولو كشف ذلك الحجاب لأحرقت سبحات وجهه ما أدركه بصره من خلقه وتكفي هذه الإشارة في هذا المقام للمصدق الموقن وأما المعطل الجهمي فكل هذا عنده باطل ومحال
والمقصود أن المخبر عنه بالرؤية في سورة النجم هو جبريل
وأما قول ابن عباس : رأى محمد ربه بفؤاده مرتين فالظاهر أن مستنده هذه الآية وقد تبين أن المرئي فيها جبريل فلا دلالة فيها على ما قاله ابن عباس وقد حكى عثمان بن سعيد الدرامي الإجماع على ما قالته عائشة فقال - في نقضه على بشر المريسي في الكلام على حديث ثوبان ومعاذ أن رسول الله صلى الله عليه و سلم قال : [ رأيت ربي البارحة في أحسن صورة ] فحكى تأويل المريسي الباطل - ثم قال : ويلك إن تأويل هذا الحديث على غير ما ذهبت إليه أما أن رسول الله صلى الله عليه و سلم قال في حديث أبي ذر [ إن لم ير به ] وقال رسول الله صلى الله عليه و سلم [ لن تروا ربكم حتى تموتوا ] وقالت عائشة رضي الله عنها : من زعم أن محمدا رأى به فقد أعظم على الله الفرية وأجمع المسلمون على ذلك مع قوال الله { لا تدركه الأبصار } يعنون أبصار أهل الدنيا وإنما هذه الرؤية كانت في المنام يمكن رؤية الله على كل حال كذلك وروى معاذ بن جبل عن النبي صلى الله عليه و سلم أنه قال [ صليت ما شاء الله من الليل ثم وضعت جنبي فأتاني ربي في أحسن صورة ] فهذا تأويل هذا الحديث عند أهل العلم وقد ظن القاضي أبو يعلى أن الرواية اختلفت عن الإمام أحمد : هل رأى رسول الله صلى الله عليه و سلم ربه ليلة الإسراء أم لا على ثلاث روايات :
( إحداها ) أنه رآه قال الروزي : قلت لأبي عبدالله يقولون إن عائشة قالت : من زعم أن محمدا رأى ربه فقد أعظم على الله الفرية فبأي شيء يدفع قول عائشة ؟ فقال : بقول النبي صلى الله عليه و سلم رأيت ربي وقول النبي صلى الله عليه و سلم أكبر من قولها قال : وذكر المروزي في موضع آخر أنه قال لأبي عبدالله ههنا رجل يقول : إن الله يرى في الآخرة ولا أقول إن محمدا رأى به في الدنيا فغضب وقال هذا أهل أن يخفى يسلم الخبر كما جاء قال : فظاهر هذا أنه أثبت رؤية عين ونقل حنبل قال قلت لأبي عبدالله : النبي صلى الله عليه و سلم رأى ربه رؤيا حلم بقلبه ؟ قال فظاهر هذا نفي الرؤية وكذلك نقل الأثرم وقد سأله عن حديث عبدالرحمن بن عابس عن النبي صلى الله عليه و سلم [ رأيت ربي في أحسن صورة ] فقال معمر مضطرب لأن معمرا رواه عن أيوب عن معبد عن عبدالرحمن بن عابس عن النبي صلى الله عليه و سلم ورواه حماد عن قتادة عن عكرمة عن ابن عباس ورواه يوسف بن عطية عن قتادة عن أنس ورواه عبدالرحمن بن يزيد عن جابر عن خالد بن الجلاج عن عبدالرحمن بن عابس عن رجل من أصحاب النبي صلى الله عليه و سلم وأصل الحديث واحد قال الأثرم : فقلت لأبي عبدالله : فإلى أي شيء تذهب ؟ فقال قال الأعمش بن زياد بن الحصين عن أبي العالية عن ابن عباس قال : رأى محمد ربه بقلبه ونقل الأثرم أن رجلا قال لأحمد عن الحسين الأشيب أنه قال لم ير النبي صلى الله عليه و سلم ربه تعالى فأنكره عليه إنسان وقال لم تقول رآه ولا تقول بعينه ولا بقلبه ؟ كما جاء الحديث فاستسحن ذلك الأشيب فقال أبو عبدالله حسن قال وظاهر هذا إثبات رؤية لا يعقل معناها هل كانت بعينه أم بقلبه ؟ فهذه نصوص أحمد وقد جعلها القاضي مختلفة وجعل المسألة على ثلاث روايات ثم احتج للرواية الأولى بحديث أن الطفيل وحديث عبدالرحمن ابن عابس الحضرمي ولا دلالة فيهما لأنها رؤية منام فقط واحتج لها بما لا يرضي أحمد أن يحتج به وهو حديث لا يصح عن أبي عبيدة بن الجراح مرفوعا [ لما كانت ليلة أسرى بي رأيت ربي في أحسن صورة فقال فيم يختصم الملأ معاذ بن جبل احتبس عنا رسول الله صلى الله عليه و سلم في صلاة الصبح حتى كدنا نتراءى عين الشمس ثم خرج فصلى بنا ثم قال رأيت ربي البارحة في أحسن صورة فقال يا محمد فيم يختصم الملأ الأعلى ؟ ] وذكر الحديث فهذا كان بالمدينة والإسراء كان بمكة وليس عن الإمام أحمد ولا عن النبي صلى الله عليه و سلم نص أنه رآه بعينه يقظة وإنما حمل القاضي كلام أحمد ما لا يحتمله واحتج لما فهم منه بما لا يدل عليه وكلام أحمد يصدق بعضه بعضا والمسألة رواية واحدة عنه فإنه لم يقل بعينه وإنما قال رآه واتبع في ذلك قول ابن عباس رأى محمد ربه ولفظ الحديث رأيت ربي وهو مطلق وجاء بيانه في الحديث الآخر
ولكن في رد أحمد قول عائشة ومعارضته بقول النبي صلى الله عليه و سلم إشعار بأنه أثبت الرؤية التي أنكرتها عائشة وهي لم تنكر رؤية المنام ولم تقل من زعم أن محمدا رأى ربه في المنام فقد أعظم على الله الفرية وهذا يدل على أحد أمرين إما أن يكون الإمام أحمد أنكر قول من أطلق نفي الرؤية إذ هو مخالفته للحديث وإما أن يكون رواية عنه بإثبات الرؤية وقد صرح بأنه رآه رؤيا حلم بقلبه وهذا تقييد منه للرؤية وأطلق أنه رآه وأنكر قول من نفى مطلق الرؤية واستحسن قول من قال رآه ولا يقول بعينه ولا بقلبه وهذه النصوص عنه متفقة لا مختلفة وكيف يقول أحمد رآه بعيني رأسه يقظة ولم يجىء ذلك في حديث قط فأحمد إنما اتبع ألفاظ الحديث كما جاءت وإنكاره من قال لم يره أصلا لا يدل على إثبات رؤية اليقظة بعينه والله أعلم

(1/158)

وقوله تعالى { ما زاغ البصر وما طغى } قال ابن عباس ما زاغ البصر يمينا ولا شمالا ولا جاوز ما أمر به وعلى هذا المفسرون فنفى عن نبيه ما يعرض للرائي الذي لا أدب له بين يدي الملوك والعظماء من التفاتة يمينا وشمالا ومجاوزة بصره لما بين يديه وأخبر عنه بكمال الأدب في ذلك المقام وفي تلك الحضرة إذ لم يلتفت جانبا ولم يمد بصره إلى غير ما أرى من الآيات وما هناك من العجائب بل قام مقام العبد الذي أوجب أدبه إطراقه وإقباله على ما رأى دون التفاته إلى غيره ودون تطلعه إلى ما لم يره مع ما في ذلك من ثبات الجأش وسكون القلب وطمأنينته وهذا غاية الكمال وزيغ البصر التفاته جانبا وطغيانه مده أمامه إلى حيث ينتهي فنزه في هذه السورة علمه من الضلال وقصده وعمله عن الغي ونطقه عن الهوى وفؤاده عن تكذيب بصره وبصره عن الزيغ والطغيان وهكذا يكون المدح
( تلك المكارم لا قعبان من لبن شيبا بماء فعادا بعد )

(1/162)

ولما ذكر رؤيته لجبريل عند سدرة المنتهى استطرد منها وذكر أن جنة المأوى عندها وأنه يغشاها من أمره وخلقه ما يغشى وهذا من أحسن الاستطراد وهو أسلوب لطيف جدا في القرآن وهو نوعان :
( أحدهما ) أن يستطرد من الشيء إلى لازمه مثل هذا ومثل قوله { ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم } ثم استطرد من جوابهم إلى قوله { الذي جعل لكم الأرض مهدا وجعل لكم فيها سبلا لعلكم تهتدون * والذي نزل من السماء ماء بقدر فأنشرنا به بلدة ميتا كذلك تخرجون * والذي خلق الأزواج كلها وجعل لكم من الفلك والأنعام ما تركبون * لتستووا على ظهوره } وهذا ليس من جوابهم ولكن تقرير له وإقامة الحجة عليهم ومثله قوله تعالى { فمن ربكما يا موسى * قال ربنا الذي أعطى كل شيء خلقه ثم هدى * قال فما بال القرون الأولى * قال علمها عند ربي في كتاب لا يضل ربي ولا ينسى } فهذا جواب موسى ثم استطر سبحانه منه إلى قوله : { الذي جعل لكم الأرض مهدا وسلك لكم فيها سبلا وأنزل من السماء ماء فأخرجنا به أزواجا من نبات شتى * كلوا وارعوا أنعامكم إن في ذلك لآيات لأولي النهى * منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى } ثم عاد إلى الكلام الذي استطرد منه
( والنوع الثاني ) أن يستطرد من الشخص إلى النوع كقوله { ولقد خلقنا الإنسان من سلالة من طين * ثم جعلناه نطفة في قرار مكين } إلى آخره فالأول آدم والثاني بنوه ومثله قوله { هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها فلما تغشاها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحا لنكونن من الشاكرين * فلما آتاهما صالحا جعلا له شركاء فيما آتاهما } إلى آخر الآيات فاستطرد من ذكر الأبوين إلى ذكر المشركين من أولادهما والله أعلم

(1/163)

ومن ذلك قوله تعالى : { والطور * وكتاب مسطور * في رق منشور * والبيت المعمور * والسقف المرفوع * والبحر المسجور * إن عذاب ربك لواقع * ما له من دافع } تضمن هذا القسم خمسة أشياء وهي مظاهر آياته وقدرته وحكمته الدالة على ربوبيته ووحدانيته فالطور هو الجبل الذي كلم الله عليه نبيه وكليمه موسى بن عمران عند جمهور المفسرين من السلف والخلف وعرفه ههنا باللام وعرفه في موضع آخر بالإضافة فقال { وطور سينين } وهذا الجبل مظهر بركة الدنيا والآخرة وهو الجبل الذي اختاره الله لتكليم موسى عليه قال عبدالله ابن أحمد في كتاب الزهد لأبيه / حدثني محمد بن عبيد بن حبان قال حدثنا جعفر ابن سليمان قال حدثنا أبو عمران الجوني عن نوف البكالى قال : أوحى الله عز و جل إلى الجبال : إني نازل على جب منكم قال فشمخت الجبال كلها إلا جبل الطور فإنه تواضع وقال أرضي بما قسم الله لي فكان الأمر عليه وجبل هذا شأنه حقيق أن يقسم الله به وإنه لسيد الجبال
( الثاني ) الكتاب المسطور في الرق المنشور واختلف في هذا الكتاب فقيل في اللوح المحفوظ وهذا غلط فإنه ليس برق وقيل هو الكتاب الذي تضمن أعمال بني آدم وقال مقاتل تخرج إليهم أعمالهم يوم القيامة في رق منشور وهذا وإن كان أقوى وأصح من القول الأول واختاره جماعة من المفسرين ومنهم من لم يزك غيره فالظاهر أن المراد به الكتاب المنزل من عند الله وأقسم الله به لعظمته وجلالته وما تضمنه من آيات ربوبيته وأدلة توحيده وهداية خلقه
ثم قيل هو التوراة التي أنزل الله على موسى وكأن صاحب هذا القول رأى اقتران الكتاب بالطور فقال هو التوراة ولكن التوراة إنما أنزلت في ألواح لا في رق إلا أن يقال هي في رق السماء وأنزلت في ألواح وقيل هو القرآن ولعل هذا أرجح الأقوال لأنه سبحانه وصف القرآن بأنه في صحف مطهرة بأيدي سفرة كرام بررة فالصحف هي الرق وكونه بأيدي سفرة هو كونه منشورا وعلى هذا فيكون قد أقسم بسيد الجبال وسيد الكتب ويكون ذلك متضمنا للنبوتين المعظمتين نبوة موسى ونبوة محمد وكثيرا ما يقرن بينهما وبين محلهما كما في سورة التين والزيتون
ثم أقسم بسيد البيوت وهو البيت المعمور وفي وصفه الكتاب بأنه مسطور تحقيق لكونه مكتوبا مفروغا منه وفي وصفه بأنه منشور إيذان بالإعتناء به وأنه بأيدي الملائكة منشور غير مهجور
وأما البيت المعمور فالمشهور أنه الضراح الذي في السماء الذي رفع للنبي صلى الله عليه و سلم ليلة الإسراء يدخله كل يوم سبعون ألف ملك ثم لا يعودون إليه آخر ما عليهم وهو بحيال البيت المعمور في الأرض وقيل هو البيت الحرام ولا ريب أن كلا منهما معمور : فهذا معمور بالملائكة وعبادتهم وهذا معمور بالطائفين والقائمين والركع والسجود وعلى كلا القولين فكل منهما سيد البيوت
ثم أقسم سبحانه بمخلوقين عظيمين من بعض مخلوقاته وهما مظهر آياته وعجائب صنعته وهما : السقف المرفوع وهو السماء فإنها من أعظم آياته قدرا وارتفاعا وسعة وسمكا ولنا وإشراقا وهي محل ملائكته وهي سقف العالم وبها انتظامه ومحل النيرين اللذين بهما قوام الليل والنهار والسنين والشهور والأيام والصيف والشتاء والربيع والخريف ومنها تنزل البركات وإليها تصعد الأرواح وأعمالها وكلماتها الطيبة
( والثاني ) البحر المسجور وهو آية عظيمة من آياته وعجائبه لا يحصيها إلا الله واختلف في هذا البحر هل هو الذي فوق السموات أو البحر الذي نشاهده ؟ على قولين فقالت طائفة : هو البحر الذي عليه العرش وبين أعلاه وأسفله مسيرة خمسمائة عام كما في الحديث الذي رواه أبو داود من حديث سماك عن عبدالله بن مخيمرة عن الأحنف بن قيس قال كنت بالبطحاء في عصابة فيهم رسول الله صلى الله عليه و سلم فمرت بهم سجابة فنظر إليها فقال : ما تسمون هذه ؟ قالوا : السحاب قال والمزن قالوا والمزن قال والعنان قالوا والعنان قال هل تدرون ما بين السماء والأرض ؟ قالوا : لا ندري قال إن بعد ما بينهما إما واحدة أو إثنتان أو ثلاث وسبعون سنة ثم السماء فوقها كذلك حتى عد سبع سموات ثم فوق السابعة بحرا بين أسفله وأعلاه مثل ما بين سماء إلى سماء ثم فوق ذلك ثمانية أو عال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء ثم على ظهورهم العرش ما بين أسفله وأعلاه مثل ما بين سماء إلى سماء ثم اله فوق ذلك وهذا لا يناقض ما في جامع الترمذي [ إن بين كل سمائين مسيرة خمسمائة عام ] إذ المسافات تختلف مقاديرها باختلاف المقدر به فالخمسمائة مقدرة بسير الإبل والسبعون بسير البريد وهو يقطع بقدر ما تقطعه الإبل سبعة أضعاف وهذا القول في البحر الذي تحت العرش محكى من علي بن أبي طالب
والثاني أنه بحر الأرض واتلف في المسحور فقيل المملوء هذا قول جميع أهل اللغة قال الفراء المسجور في كلام العرب المملوء يقال : سجرت الاناء إذا ملأته قال لبيد
( فتوسطا عرض السرى وصدعا مسجورة متجاور أقلامها )
وقال المبرد : المسجور المملوء عند العرب وأنشد للنمر بن تولب :
إذا شاء طالع مسجورة
يريد عينا مملوءة ماء وكذا قال ابن عباس : المسجورة الممتلىء وقال مجاهد : المسجور الموقد قال الليث : السجر إيقادك في التنور تسجره سجرا والسجر اسم الحطب وهذا قول الضحاك وكعب وغيرهما قال : البحر يسجر فيزداد في جهنم وحكى هذا القول عن علي بن أبي طالب رضي الله عنه قال مسجور : قال الفراء : وهذا يرجع إلى القول الأول لأنك تقول : سجرت التنور إذا ملأته حطبا وروى ذو الرمة الشاعر عن أبي عباس أن المسجور اليابس الذي قد نضب ماؤه وذهب وليس لذي الرمة رواية عن ابن عباس غير هذا الحرف وهذا القول اختيار أبي العالية قال أبو زيد : المسجور المملوء و المسجور الذي ليس فيه شيء جعله من الأضداد وقد روى عن ابن عباس أن المسجور المحبوس ومنه ساجور الكلب وهو القلادة من عود أو حديد تمسكه والمعنى على هذا أنه محبوس بقدرة الله أن يفيض على الأرض فيغرقها فإن ذلك مقتضى الطبيعة أن يكون الماء غامرا للأرض فوقها كما أن الهواء فوق الماءـ ولكن أمسكه الذي يمسك السموات والأرض أن تزولا وفي هذا حديث ذكره أحمد مرفوعا [ ما من يوم إلا والبحر يستأذن ربه أن يغرق بني آدم ]
وهذا الموضع مما هدم أصول الملاحدة والدهرية فإنه ليس في الطبيعة ما يقتضي حبس الماء عن بعض جوانب الأرض مع كون كرة الماء عالية على كرة الأرض بالذات ولو فرض أن في الطبيعة ما يقتضي بروز جوانبها لم يكن فيها ما يقتضي تخصيص هذا الجانب بالبروز دون غيره وما ذكره الطبائعيون والمتفلسفة أن العناية الإلهية اقتضت ذلك لمصلمى العالم فنعم هو كما ذكروا ولكن عناية من يفعل بقدرته ومشيئته وهو بكل شيء عليم وعلى كل شيء قدير وهو أحكم الحاكمين - غير معقولة فإن العناية الإلهية تقضي حياته وقدرته ومشيئته وعلمه وحكمته ورحمته وإحسانه إلى خلقه وقيام الأفعال به فإثبات العناية الألهية مع نفي هذه الأمور ممتنع وبالله التوفيق
وأقوى الأقوال في المسجور أنه الموقد وهذا هو المعروف في اللغة من المسجور ويدل عليه قوله تعالى { وإذا البحار سجرت } قال علي وابن عباس : أوقدت فصارت نارا ومن قال يبست وذهب ماؤها فلا يناقض كونها نارا موقدة وكذا من قال ملئت فإنها تملأ نارا
وإذا اعتبرت أسلوب القرآن ونظمه ومفرداته رأيت اللفظة تدل على ذلك كله فإن البحر محبوس بقدرة الله ومملوء ماء ويذهب ماؤه يوم القيامة ويصير نارا : فكل من المفسرين أخذ معنى من هذه المعاني والله أعلم

(1/164)

وأقسم سبحانه بهذه الأمور على المعاذ والجزاء فقال { إن عذاب ربك لواقع * ما له من دافع } ولما كان الذي يقع قد يمكن دفعه أخبر سبحانه أنه لا دافع له وهذا يتناول أمرين : أحدهما أنه لا دافع لوقوعه والثاني أنه لا دافع له إذا وقع
ثم ذكر سبحانه وقت وقوعه فقال { يوم تمور السماء مورا * وتسير الجبال سيرا } والمور قد فسر بالحركة وفسر بالدوران وفسر بالتموج والاضطراب والتحقيق أنه حركة في تموج وتكفؤ وذهاب ومجيء ولهذا فرق بين حركة السماء وحركة الجبال فقال { وتسير الجبال سيرا } وقال { وإذا الجبال سيرت } من مكان إلى مكان وأما السماء فإنها تتكفأ وتموج وتذهب تجيء قال الجوهري : مار الشيء يمور مورا ترهيأ أي : تحرك جاء وذهب كما تكفأ النخلة العيدانة أي الطويلة ومنه قوله { يوم تمور السماء مورا } قال الضحاك : تموج موجا وقال أبو عبيدة والأخفض : تكفأ وأنشد للأعشى :
( كأن مشيتها من بيت جارتها مور السحابة لا ريث ولا عجل )
ثم ذكر وعيد المكذبين بالمعاد والنبوة وذكر أعمالهم وعلومهم التي كانوا عليها وهي الخوض الذي هو كلام باطل واللعب الذي هو سعى ضائع فلا علم نافع ولا عمل صالح بل علومهم خوض بالباطل وأعمالهم لعب ولما كانت هذه العلوم والأعمال مستلزمة لدفع الحق بعنف وقهر أدخلوا جهنم وهم يدعون إليها دعا أي يدفع في أقفيتهم وأكتافهم دفعا بعد دفع فإذا وقفوا عليها وعاينوها وقفوا وقيل لهم { هذه النار التي كنتم بها تكذبون } وتقولون لا حقيقة لها ولا من أخبر بها صادق ثم يقال { أفسحر هذا ؟ } الآن كما كنتم تقولون للحق لما جاءتكم به الرسل : أن سحر وأنهم سحرة فهذا الآن سحر لا حقيقة له كما قلتم أم على أبصاركم غشاوة فلا تبصرونها كما كان عليها غشاوة في الدنيا فلا تبصرون الحق ؟ أفعميت أبصاركم اليوم عن رؤية هذا الحق كما عميت في الدنيا فلا تبصرون الحق ؟ ثم سلب عنهم نفع البصر الذي كانوا في الدنيا إذا دهمتهم الشدائد وأحاطت بهم لجأوا إليه وتعللوا بانقضاء البلية لانقضاء أمدها فقيل لهم يومئذ : ( اصبروا أو لا تصبروا ) كلاهما سواء عليكم لا يجدي عنكم الصبر ولا الجزع فلا الصبر يخفف عنكم حمل هذا العذاب ولا الجزع يعطف عليكم قلوب الحزنة ولا يستنزل لكم الرحمة ثم أعلموا بأن الرب تعالى لم يظلمهم بذلك وإنما هو نفس أعمالهم صارت عذابا فلم يجدوا من اقترانهم به بدا بل صارت عذابا لازما لهم كما كانت إرادتهم وعقائدهم الباطلة وأعمالهم القبيحة لازمة لهم ولزوم العذاب لأهله في النار بحسب لزوم تلك الإرادة الفاسدة والعقائد الباطلة وما يترتب عليها من الأعمال لهم في الدنيا فإذا زال ذلك اللزوم في وقت ما بضده وبالتوبة النصوح زوالا كليا لم يعذبوا عليه في الآخرة لأن أثره قد زال من قاوبهم وألسنتهم وجوارحهم ولم يبق له أثر يترتب عليه فالتائب من الذنب كمن لا ذنب له والمادة الفاسدة إذا زالت من البدن بالكلية لم يبق هناك ألم ينشأ عنها وإن لم تزل تلك الإرادة والأعمال ولكن عارضها معارض أقوى منها كان التأثير للمعارض وغلب الأقوى الأضعف وإن تساوى الأمران تدافعا وقاوم كل منهما الآخر وكان محل صاحبه جبال الأعراف بين الجنة والنار فهذا حكم الله وحكمته في خلقه وأمره ونهيه وعقابه ولا يظلم ربك أحدا

(1/167)

ثم ذكر سبحانه أرباب العلوم النافعة والعمال الصالحة والاعتقادات الصحيحة وهم المتقون فذكر مساكنهم وهم في الجنان وحالهم في المساكن وهو النعيم وذكر نعيم قلوبهم وراحتهم بكونهم { فاكهين بما آتاهم ربهم } والفاكهه : المعجب بالشيء المسرور المغبتط به وفعله فكه - بالكسر - يفكه فهو فكه وفاكه إذا كان طيب النفس والفاكهه البال ومنه الفاكهة وهي المرح الذي ينشأ عن طيب النفس وتفكهت بالشي إذا تمتعت به ومنه الفاكهة التي يتمتع بها ومنه قوله { فظلتم تفكهون } قيل : معناه تندمون وهذا تفسير بلازم المعنى وإنما الحقيقة تزيلون عنكم التفكه وإذا زال التفكه خلفه ضده يقال : تحنث إذا زال الحنث عنه وتحرج وتحوب وتأثم ومنه تفكه وهذا البناء يقال للداخل في الشيء : كتعلم وتحلم وللخارج منه : كتحرج وتأثم
والمقصود أنه سبحان جمع لهم بين النعيمين : نعيم القلب بالتفكه ونعيم البدن بالأكل والشرب والنكاح ووقاهم عذاب الجحيم فوقاهم مما يكرهون وأعطاهم ما يحبون جزاء وفاقا لأنهم تركوا ما يكره وأتوا بما يحب : فكان جزاءهم مطابقا لأعمالهم
ثم أخبر عن دوام ذلك لهم بما أفهمه قوله ( هنيئا ) فإنهم لو علموا زواله وانقطاعه لنغص عليهم ذلك نعيمهم ولم يكن هناء لهم
ثم ذكر مجالسهم وهيئاتهم فيها فقال { متكئين على سرر مصفوفة } وفي ذكر اصطفافها تنبيه على كمال النعمة عليهم بقرب بعضهم من بعض ومقابلة بعضهم بعضا كما قال تعالى { متكئين عليها متقابلين } فإن من تمام اللذة والنعيم أن يكون مع الإنسان في بستانه ومنزله من يحب معاشرته ويؤثر قربه ولا يكون بعيدا منه قد حيل بينه وبينه بل سريره إلى جانب سرير من يحبه
وذكر أزواجهم وأنهم الحور العين وقد تكرر وصفهم في القرآن بهاتين الصفتين قال أبو عبيدة : جعلناهم أزواجا كما يزوج البعل بالبعل جعلناهم اثنين اثنين وقال يونس قرناهم بهن وليس من عقد التزويج واحتج على هذا بأن العرب لا تقول تزوجت بها وإنما تقول تزوجتها قال تعالى { فلما قضى زيد منها وطرا زوجناكها } وفي الحديث [ زوجتكها بما معك من القرآن ] وقال غيره : العرب تقول تزوجت بامرأة وقال الأزهري : العرب تقول : زوجة امرأة وتزوجت امرأة وليس في كلامهم تزوجت بامرأة ومنه قوله تعالى { وزوجناهم بحور عين } أي قرناهم وعلى هذا فزوجناهم عند هؤلاء من الاقتران والشفع أي شفعناهم وقرناهم بهن وقالت طائفة منهم مجاهد : زوجناهم بهن أي أنحكناهم إياهن
قلت : وعلى هذا فتلويح فعل التزويج قد دل على النكاح وتعديته بالباء المتضمنة معنى الاقتران والضم فالقولان واحد والله أعلم
وأما الحور العين فقال مجاهد : التي يحار فيها الطرف باديا مخ سوقهن من وراء ثيابهن ويرى الناظر وجهه في كبد إحداهن كالمرآة من رقة الجلد وصفاء اللون وقال قتادة بحور أي بيض وكذا قال ابن عباس وقال مقاتل : الحور البيض الوجوه العين : الحسان الأعين وعين حوراء : شديدة السواد نقية البياض طويلة الأهداب مع سوادها كاملة الحسن ولا تسمى المرأة حوراء حتى يكون مع حور عينها بياض لون الجسد فوصفهن بالبياض والحسن والملاحة كما قال { خيرات حسان } فالبياض في ألوانهن والحسن في وجوههن والملاحة في عيونهم وقد وصف الله سبحانه نساء أهل الجنة بأحسن الصفات ودل بما وصف بما سكت عنه
فإن شئت التفصيل فالذي يحمد ويستحب من وجه المرأة وبدنها وأخلاقها البياض في أربعة أشياء : اللون وبياض العين والفرق والثغر والسواد في أربعة سواد العين وسواد شعر الرأس والجفن وسواد الحاجبين والحمرة في أربعة اللسان والشفتين والوجنتين وحمرة تشوب البياض فتحسنه وتزينه ومن التدوير أربعة أشياء الوجه والرأس والكعب والمقعد ومن الطور أربعة : القامة والعنق والشعر والحاجب والسعة في أربعة : الجبهة والعين والوجه والصدر ومن الصغر في أربعة : الثدي والفم والكف والقدم ومن الطيب في أربعة : الفم والأنف والفرق والفرج ومن الضيق في موضع واحد ومن الأخلاق كما قال تعالى { عربا أترابا } إذ العرب جمع عروب وهي المرأة المتحببة إلى زوجها بأخلاقها ولطافتها وشمائلها قال ابن الأعرابي العروب من النساء المطيعة لزوجها المتحببة إليه وقال أبو عبيدة : هي الحسنة التبعل قال المبرد : هي العاشقة لزوجها وقال البخاري في صحيحه : هي الغنجة ويقال الشكلة فهذا وصف أخلاقهن وذلك وصف خلقهن وأنت إذا تأملت الصفات التي وصفهن الله بها رأيتها مستلزمة لهذه الصفات ولما وراءها والله المستعان

(1/169)

ثم أخبر سبحانه عن تكميل نعيمهم بإلحاق ذرياتهم بهم في الدرجة وإن لم يعملوا أعمالهم لتقر أعينهم بهم ويتم سرورهم وفرحهم وأخبر سبحانه أنه لم ينقص الآباء من عملهم من شيء بهذا الإلحاق فينزلهم من الدرجة العليا إلى الدرجة السفلى بل ألحق الأبناء بالآباء ووفر على الآباء أجورهم ودرجاتهم
ثم أخبر سبحانه أن هذا إنما هو فعله في أهل الفضل وأما أهل العلد فلا يفعل بهم ذلك بل { كل امرئ بما كسب رهين } ففي هذا دفع لتوهم التسوية بين الفريقين بهذا الإلحاق كما في قوله : { وما ألتناهم من عملهم من شيء } دفع لتوهم حط الآباء إلى درجة الأبناء وقسمة أجور الآباء بينهم وبين الأبناء فينقص أجر أعمالهم فرفع هذا التوهم بقوله { وما ألتناهم من عملهم من شيء } أي ما نقصناهم ثم ذكر إمدادهم باللحم والفاكهة والشرب وأنهم يتعاطون كؤوس الشراب بينهم يشرب أحدهم ويناول صاحبه ليتم بذلك فرحهم وسرورهم
ثم نزه ذلك الشراب عن الآفات من اللغو من أهله عليه ولحوق الإثم لهم فقال { لا لغو فيها ولا تأثيم } فنفى باللغو السباب والتخاصم والهجر والفحش في المقال والعربدة ونفى بالتأثيم جميع الصفات المذمومة التي أثمت شارب الخمر وقال سبحانه { ولا تأثيم } ولم يقل ولا إثم أي : ليس فيها ما يحملهم على الإثم ولا يؤثم بعضهم بعضا بشربها ولا يؤثمهم الله بذلك ولا الملائكة فلا يلغون ولا يأثمون قال ابن قتيبة : لا يذهب بعقولهم فيلغوا ولم يقع منهم ما يؤثمهم
ثم وصف خدمهم الطائفين عليهم بأنهم كاللؤلؤ في بياضهم والمكنون : المصون الذي لا تدنسه الأيدي فلم تذهب الخدمة تلك المحاسن وذلك اللون والصفاء والبهجة بل مع انتصابهم لخدمتهم كأنهم لؤلؤ مكنون ووصفهم في موضع آخر { إذا رأيتهم حسبتهم لؤلؤا منثورا } ففي ذكره المنثور إشارة إلى تفرقهم في حوائج ساداتهم وخدمتهم وذهابهم ومجيئهم وسعة المكان بحيث لا يحتاجون أن ينضم بعضهم إلى بعض فيه لضيقه
ثم ذكر سبحانه ما يتحدثون به هناك وأنهم يقولون { إنا كنا قبل في أهلنا مشفقين } أي : كنا خائفين في محل الأمن بين الأهل والأقارب والعشائر فأوصلنا ذلك الخوف والإشفاق إلى أن من الله علينا فأمنا مما تخاف { ووقانا عذاب السموم } وهذا ضد حال الشقى الذي كان في أهله مسرورا فهذا كان مسرورا مع إساءته وهؤلاء كانوا مشفقين مع إحسانهم فبدل الله سبحانه إشفاقهم بأعظم الأمن وبدل أمن أولئك بأعظم المخاوف فبالله سبحانه المستعان
ثم أخبر عن حالهم في الدنيا وأنهم كانوا يعبدون الله فيها فأوصلتهم عبادته وحده إلى قربه وجواره ومحل كرامته والذي جمع لهم ذلك كله بره ورحمته فإنه هو البر الرحيم فهذا هو المقسم عليه بتلك الأقسام الخمسة في أول السورة والله أعلم

(1/171)

ومن ذلك قوله { والذاريات ذروا * فالحاملات وقرا * فالجاريات يسرا * فالمقسمات أمرا } أقسم بالذاريات وهي الرياح تذرو المطر وتذرو التراب وتذرو النبات إذا تهشم كما قال تعالى { فأصبح هشيما تذروه الرياح } أي تفرقه وتنشره ثم بما فوقها وهي السحاب الحاملات وقرا أي ثقلا من الماء وهي روايا الأرض يسوقها الله سبحانه على متون السحاب الرياح كما في جامع الترمذي من حديث الحسن بن أبي هريرة قال : [ بينما نبي الله صلى الله عليه و سلم جالس في أصحابه إذا أتى عليهم سحاب فقال نبي الله صلى الله عليه و سلم هل تدرون ما هذا ؟ قالوا : الله ورسوله أعلم قال هذا العنان هذه روايا الأرض يسوقها الله تبارك وتعالى إلى قوم لا يشكرونه ولا يدعونه ]
ثم أقسم سبحانه بما فوق ذلك وهي { الجاريات يسرا } وهي النجوم التي من فوق الغمام و { يسرا } أي : مسخرة مذللة منقادة وقال جماعة من المفسرين : أنها السفن تجري ميسرة في الماء جريا سهلا ومنهم من لم يذكر غيره واختار شيخنا رحمه الله القول الأول وقال هو أحسن في الترتيب والانتقال من السافل إلى العالي فإنه بدأ بالرياح وفوقها السحاب وفوقه النجوم وفوقها الملائكة المقسمات أمر الله الذي أمرت به بين خلقه والصحيح أن { المقسمات أمرا } لا تختص بأربعة وقيل : هم جبريل يقسم الوحي والعذاب وأنواع العقوبة على من خالف الرسل وميكائيل على القطر والبرد والثلج والنبات يقسمها بأمر الله وملك الموت يقسم المنايا بين الخلق بأمر الله وإسرافيل يقسم الأرواح على أبدانها عند النفخ في الصور وهم المدبرات أمرا وليس في اللفظ ما يدل على الاختصاص بهم والله أعلم
وأقسم سبحانه بهذه الأمور الأربعة لمكان العبرة والآية والدلالة الباهرة على ربوبيته ووحدانيته وعظم قدرته ففي الرياح من العبر هبوبها وسكونها ولينها وشدتها واختلاف طبائعها وصفاتها ومهابها وتصريفها وتنوع منافعها وشدة الحاجة إليها فللمطر خمسة رياح : ريح ينشر سحابه وريح يؤلف بينه وريح تلقحه وريح تسوقه حيث يريد الله وريح تذور أمامه وتفرقه وللنبات ريح وللسفن ريح وللرحمة ريح وللعذاب ريح إلى غير ذلك من أنواع الرياح وذلك تقضى بوجود خالق مصرف لها مدبر لها يصرفها كيف شاء ويجعلها رخاء تارة ورحمة تارة وعذابا تارة فتارة يحيي بها الزرع والثمار وتارة بغطيها بها وتارة ينحى بها السفن وتارة يهلكها بها وتارة ترطب الأبدان وتارة تذيبها وتارة عقيما وتارة لاقحة وتارة جنوبا وتارة دبورا وتارة صبا وتارة شمالا وتارة حارة وتارة باردة وهي مع غاية قوتها ألطف شيء وأقبل المخلوقات لكل كيفية سريعة التأثر والتأثير لطيفة المسارق بين السماء والأرض إذا قطع عن الحيوان الذي على وجه الأرض هلك كبحر الماء الذي إذا فارقه حيوان الماء هلك يحسبها الله سبحانه إذا شاء ويرسلها إذا شاء تحمل الأصوات إلى الأذان والرائحة إلى الأنف والسحاب إلى الأرض الجرز وهي من روح الله تأتي بالرحمة ومن عقوبته تأتي بالعذاب وهي أقوى خلق الله كما رواه الترمذي في جامعه من حديث أنس بن مالك عن النبي صلى الله عليه و سلم قال [ لما خلق الله الأرض جعلت تميد فخلق الجبال فقال بها عليها فاستقرت فعجبت الملائكة من شدة الجبال وقالوا يارب هل من خلقك شيء أشد من الحديد ؟ قال نعم النار قالوا : يارب فهل من خلقك شيء أشد من الحديد ؟ قال نعم النار قالوا : يارب فهل من خلقك شيء أشد من النار ؟ قاع نعم الماء قالوا : يارب فهل من خلقك أشد من الماء ؟ قال نعم الريح قالوا : يارب فهل من خلقك أشد من الريح ؟ قال نعم ابن آدم تصدق بصدقة بيمينه يخفيها عن شماله ] ورواه الإمام أحمد في مسنده وفي الترمذي في حديث قصة عاد أنه لم يرسل عليهم من الريح إلا قدر حلقة الخاتم فلم تذر من شيء أتت عليه إلا جعلته كالرميم وقد وصفها الله بأنها عاتية قال البخاري في صحيحه : عتت على الخزنة فلم يستطيعوا أن يردوها
والمقصود أن الرياح أعظم من آيات الرب الدالة على عظمته وربوبيته وقدرته

(1/172)

ثم أقسم بالسحاب وهو من أعظم آيات الله في الجو في غاية الخفة ثم يحمل الماء والبرد فيصير أثقل شيء فيأمر الرياح فتحمله على متونهما وتسير به حيث أمرت فهو مسخر بين السماء والأرض حامل لأرزاق العباد والحيوان فإذا أفرغه حيث أمر به اضمحل وتلاشى بقدرة الله فإنه لو بقي لأضر النبات والحيوان فأنشأه سبحانه في زمن يصلح إنشاؤه فيه وحمله من الماء ما يحمله وساقه إلى بلد شديد الحاجة إليه
فسل السحاب من أنشأه بعد عدمه ؟ وحمله الماء والثلج والبرد ؟ ومن حمله على ظهور الرياح ؟ ومن أمسكه بين السماء والأرض بغير عماد ؟ ومن أغاث بقطره العباد وأحيا به البلاد وصرفه بين خلقه كما أراد وأخرج ذلك القطر بقدر معلوم وأنزله منه وأفناه بعد الاستغناء عنه ولو شاء لأدامه عليهم فلم يستطيعوا إلى دفعه سبيلا ولو شاء لأمسكه عنهم فلا يجدون إليه وصولا فإن لم يحبك جوابا حباك اعتبار مرسل الرياح من أنشأها بقدرته ؟ وصرفها بحكمته وسخرها بمشيئته وأرسلها بشرا بين يدي رحمته جعلها سببا لتمام نعمته وسلطانا على من شاء بعقوبته ؟ ومن جعلها رخاء وذراية ولاقحة ومثيرة ومؤلفة ومغذية لأبدان الحيوان والشجر والنبات وجعلها قاصفا وعاصفا ومهلكة وعاتية ؟ إلى غير ذلك من صفاتها فهل ذلك لها من نفسها وذاتها أم تدبير مدبر شهدت الموجودات بربوبيته وأقرت المصنوعات بوحدانيته بيده النفع والضر وله الخلق والأمر تبارك الله رب العالمين ؟
وسل الجاريات يسرا من السفن : من أمسكها على وجه الماء وسخر لها البحر ؟ ومن أرسل لها الرياح التي تسوقها على الماء سوق السحاب على متون الرياح ؟ ومن حفظها في مجراها ومرساها من طغيان الماء وطغيان الريح ؟ فمن الذي جعل الريح لها بقدر لو زاد عليها لأغرقها ولو نقص عنه لعاقها ؟ ومن الذي أجرى لها ريحا واحدة تسير بها ولم يسلط على تلك الريح ما يصادمها ويقاومها فتتموج في البحر يمينا وشمالا تتلاعب بها الريح ؟ ومن الذي علم الخلق الضعيف صنعة هذا البيت العظيم الذي يمشي على الماء فيقطع المسافة البعيدة ويعود إلى بلده يشق الماء ويمخره مقبلا ومدبرا بريح واحدة تجري في موج كالجبال { ومن آياته الجوار في البحر كالأعلام * إن يشأ يسكن الريح فيظللن رواكد على ظهره إن في ذلك لآيات لكل صبار شكور * أو يوبقهن بما كسبوا ويعف عن كثير } ومن الذي حمل في هذا البيت نبيه وألياءه خاصة وأغرق جميع أهل الأرض سواهم ؟
وسل الجاريات يسرا من الكواكب والشمس والقمر : من الذي خلقها وأحسن خلقها ورفع مكانها وزين بها قبة العالم وفاوت بين أشكالها ومقاديرها وألوانها وحركاتها وأماكنها من السماء فمنها الكبير ومنها الصغير والمتوسط والأبيض والأحمر والزجاجي اللون والدري اللون والمتوسط في قبة الفلك والمتطرف في جوانبها وبين ذلك ؟ ومنها ما يقطع الفلك في شهر ومنها ما يقطعه في عام ومنها ما يقطعه في ثلايين عاما ومنها ما يقطعه في أضعاف ذلك ومنها ما لا يزال ظاهرا لا يغيب بحال فهو أبدي ومنها أبدي الخفاء ومنها ما له حالتان ظهور واختفاء ومنها ما له حركتان حركة عرضية من المشرق إلى المغرب وحركة ذاتية من المغرب إلى المشرق فحالما يأخذ الكوكب في الغروب فإذا كوكب آخر في مقابلته وكوكب آخر قد طلع وهو آخذه في الارتفاع والتصاعد وكوكب آخر في الربع الشرقي وكوكب آخر في وسط السماء وكوكب آخر قد مال عن الوسط وآخر قد دنا من الغروب وكأنه رقيبه ينتظر بطلوعه غيبته
وأنت إذا تأملت أحوال هذه الكواكب وجدتها تدل على المعاد كما تدل على المبدأ وتدل على وجود الخالق وصفات كماله وربوبيته وحكمته ووحدانيته أعظم دلالة وكل ما دل على صفات جلاله ونعوت كما له دل على صدق رسله فكما جعل الله النجوم هداية في طريق البر والبحر فهي هداية في طرق العلم بالخالق سبحانه وقدرته وعلمه وحكمته والمبدأ والمعاد والنبوة ودلالتها على هذه المطالب لا تقتصر عن دلالتها على طرق البر والبحر بل دلالتها للعقول على ذلك أظهر من دلالتها على الطرق الحسية فهي هداية في هذا وهذا

(1/174)

وأما دلالة ( المقسمات أمرا ) وهم الملائكة فلأن ما يشاهد من تدبير العالم العلوي والسفلي ومالا يشاهد إنما هو على أيدي الملائكة فالرب تعالى يدبر بهم أمر العالم وقد وكل بكل عمل من الأعمال طائفة منهم فوكل بالشمس والقمر والنجوم والأفلاك طائفة منهم ووكل بالقطر والسحاب طائفة ووكل بالنبات طائفة ووكل بالأجنة والحيوان طائفة ووكل بالموت طائفة وبحفظ بني آدم طائفة وبإحصاء أعمالهم وكتابتها طائفة وبالوحي طائفة وبالجبال طائفة وبكل شأن من شئون العالم طائفة هذا مع ما في خلق الملائكة من البهاء والحسن وما فيهم من القوة والشدة ولطاقة الجسم وحسن الخلقة وكمال الانقياد لأمره والقيام في خدمته وتنفيذ أوامره في أقطار العالم
ثم أقسم سبحانه بهذه الأمور على صدق وعده ووقوع جزائه بالثواب والعقاب فقال : { إنما توعدون لصادق } أي ما توعدون من أمر الساعة والثواب والعقاب لحق كائن وهو وعد صدق لا كذب ( وإن الدين لواقع ) أي إن الجزاء لكائن لا محالة ويجوز أن تكون ( ما ) موصولة والعائد محذوف والمعنى أن الذي توعدونه لصادق أي كائن وثابت وأن تكون مصدرية أي إن وعدكم لحق وصدق
ووصف الوعد بكونه صادقا أبلغ من وصفه بكونه صدقا ولا حاجة إلى تكلف جعله بمعنى مصدوق فيه بل هو صادق نفسه كما يوصف المتكلم بأنه صادق في كلامه فوصف كلامه بأنه صادق وهذا مثل قولهم : سر كاتم وليل قائم ونهار صائم وماء دافق ومنه { عيشة راضية } وليس ذلك بمجاز ولا مخالف لمقتضى التركيب
وإذا تأملت هذا التناسب والارتباط بين المقسم به والمقسم عليه وجدته دالا عليه مرشدا إليه
ثم أقسم سبحانه ( بالسماد ذات الحبك ) أصل الحبك في اللغة إجادة النسج يقال : حبك الثوب إذا أجاج نسجه وحبل محبوك إذا كان شديد الفتل وفرس محبوك الكفل أي : مدمجه وقال شمر : المحبوك في اللغة ما أجيد عمله ودابة محبوكة : إذا كانت مدمجة الخلق وقال أبو عبيدة والمبرد الحبك : الطريق واحدها حباك وحباك الحمام : طرائق على جناحيه وحبك الماء طريقه وقال الفراء : الحبك تكسير كل شيء كالرمل إذا مرت به الريح والماء الدائم إذا مرت به الريح وتجعد الشعر حبك أيضا واحدها حبيكة مثل طرق وطريقة وحباك مثل مثال ومثل والمقصود بهذا كله ما أفصح به ابن عباس فقال : يريد الخلق الحسن
وروى سعيد بن جبير عنه قال : الحبك حسنها واستواؤها وقال قتادة : ذات الخلق الشديد وقال مجاهد : متقنة البنيان وقال أيضا : ذات الطرائق ولكنها بعيدة من العباد فلا يرونها كحبك الماء إذا ضربته الريح وكحبك الرمل وكحبك الشعر وقال عكرمة : بنيانها كالبرد المسلسل
قلت وفي الحديث في صفة الدجال [ ورأسه حبط ] أي جعد الشعر ومن أحسن ما قيل في تفسير الحبك ما ذكره الترمذي في تفسير الجامع من حديث الحسن [ عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال : هل تدرون ما فوقكم ؟ قالوا : الله ورسوله أعلم قال فإنها الرقيع سقف محفوظ وموج مكفوف ] وذكر الحديث

(1/176)

ثم ذكر المقسم عليه فقال : ( إنكم لفي قول مختلف يؤفك عنه من أفك ) فالقول المختلف أقوالهم في القرآن وفي النبي صلى الله عليه و سلم وهو خرص كله فإنهم لما كذبوا بالحق اختلفت مذاهبهم وآراؤهم وطرائقهم وأقوالهم فإن الحق شيء واحد وطريق مستقيم فمن خالفه اختلفت به الطرق والمذاهب كما قال تعالى { بل كذبوا بالحق لما جاءهم فهم في أمر مريج } أي : مختلط ملتبس وفي ضمن هذا الجواب : أنكم في أقوال باطلة متناقضة يكذب بعضها بعضا بسبب تكذيبهم بالحق
ثم أخبر سبحانه أنه يصرف بسبب ذلك القول المختلف من صرف فعن ههنا فيها طرف من معنى التسبيب كقوله { وما نحن بتاركي آلهتنا عن قولك }
وقوله { من أفك } أي من سبق في علم الله أنه يضل ويؤفك كقوله { فإنكم وما تعبدون * ما أنتم عليه بفاتنين * إلا من هو صال الجحيم }
وقالت طائفة : الضمير يرجع إلى القرآن وقيل إلى الإيمان وقيل إلى الرسول والمعنى يصرف عنه من صرف حتى يكذب به
ولما كان هذا القول المختلف خرصا وباطلا ( قتل الخراصون ) أي المكذبون ( الذين هم في غمرة ساهون ) وجهالة قد عمرت قلوبهم أي غطتها وغشتها كغمرة الماء وغمرة الموت فالغمرات ما غطاها من جهل أو هوى أو سكر أو غفلة أو حب أو بغض أو خوف أو غم ونحو ذلك قال تعالى { بل قلوبهم في غمرة من هذا } أي غفلة وقيل جهالة
ثم وصفهم بأنهم ساهون في غمرتهم والسهو الغفلة عن الشيء وذهاب القلب عنه والفرق بينه وبين النسيان أن النسيان الغفلة بعد الذكر والمعرفة والسهو لا يستلزم ذلك
ثم قال { يسألون أيان يوم الدين ؟ } استبعادا للوقوع وجحدا فأخبر تعالى أن ذلك { يوم هم على النار يفتنون } والمشهور في تفسير هذا الحرف أنه بمعنى يحرقون ولكن لفظة على تعطي معنى زائدا على ما ذكروه ولو كان المراد نفس الحرق لقيل يومهم في النار يفتنون ولهذا لما علم هؤلاء ذلك قال كثير منهم : على بمعنى في كما تكون في بمعنى على والظاهر أن فتنتهم على النار قبل فتنهم فيها لهم عند عرضهم عليها ووقوفهم عليها فتنة وعند دخولهم والتعذيب بها فتنة أشد منها ومن جعل الفتنة ههنا من الحريق أخذه من قوله تعالى { إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا } واستشهد على ذلك أيضا بهذه اللفظة التي في الذاريات وحقيقة الأمر أن الفتنة تطلق على العذاب وسببه ولهذا سمى الله الكفر فتنة فهم لما أتوا بالفتنة التي هي أسباب العذاب في الدنيا سمى جزاءهم فتنة ولهذا قال { ذوقوا فتنتكم } وكان وقوفهم على النار وعرضهم عليها من أعظم فتنتهم وآخر هذه الفتنة دخول النار والتعذيب بها ففتنوا أولا بأسباب الدنيا وزينتها ثم فتنوا بإرسال الرسل إليهم ثم فتنوا بمخالفتهم وتكذيبهم ثم فتنوا بعذاب الدنيا ثم فتنوا بعذاب الموت ثم يفتنون في موقف القيامة ثم إذا حشروا إلى النار ووقفوا عليها وعرضوا عليها وذلك من أعظم فتنتهم ثم الفتنة الكبرى التي أنستهم جميع الفتن قبلها

(1/178)

ثم ذكر سبحانه جزاء من خلص من هذه الفتن بالتقوى وهو الجنات والعيون وأنهم { آخذين ما آتاهم ربهم } من الخير والكرامة
وفي ذلك دليل على أمور : منها قبولهم له ومنها رضاهم به ومنها وصولهم إليه بلا مانع ولا عائق ومنها أن جزاءهم من جنس أعمالهم فكما أخذوا ما أمرهم به في الدنيا وقابلوه بالرضا والتسليم وانشراح الصدر أخذوا ما آتاهم من الجزاء كذلك ثم ذكر السبب الذي أوصلهم إلى ذلك وهو إحسانهم المتضمن لعبادته وحده لا شريك له والقيام بحقوقه وحقوق عباده ثم ذكر ليلهم وأنهم قليل هجوعهم منه
وقد قيل إ ن ( ما ) نافية والمعنى ما يهجعون قليلا من الليل فكيف بالكثير ؟ وهذا ضعيف لوجوه ( أحدها ) أن هذا ليس بلازم لوصف المتقين الذين يستحقوق هذا الجزاء ( الثاني ) أن قيام من نام من الليل نصفه أحب إلى الله من قيام من قامه كله ( الثالث ) أنه لو كان المراد بذلك إحياء الليل جميعه لكان أولى الناس بهذا رسول الله صلى الله عليه و سلم وما قام ليلة حتى الصباح ( الرابع ) أن الله سبحانه إنما أمر رسوله أن يتهجد بالقرآن من الليل لا من الليل كله فقال { ومن الليل فتهجد به } ( الخامس ) أنه سبحانه لما أمره بقيام الليل في سورة المزمل إنما أمره بقيام النصف أو النقصان منه أو الزيادة عليه فذكر له هذه المراتب الثلاثة ولم يذكر قيامه كله ( السادس ) أنه صلى الله عليه و سلم لما بلغه عن عثمان بن مظعون أنه لا ينام من الليل بعث إليه فجاء فقال [ يا عثمان أرغبت عن سنتي ؟ قال : لا والله يا رسول و لكن سنتك أطلب قال : فإني أنام وأصلي وأصوم وأفطر وأنكح النساء فاتق الله ياعثمان فإن لأهلك عليك حقا وإن لضيفك عليك حقا وإن لنفسك عليك حقا فصم وأفطر وصل ونم ] ولما بلغه عن زينب بنت جحش أنها تصلي الليل كله حتى جعلت حبلا بين ساريتين إذا فترت تعلقت به أنكر ذلك وأمر بحله ( السابع ) أن الله أثنى عليهم بأنهم كانت { تتجافى جنوبهم عن المضاجع } وتقلق عنها حتى يقوموا إلى الصلاة ولهذا جازاهم عن هذا التجافي - الذي سببه قلق القلب واضطرابه حتى يقوم إلى الصلاة - بقرة الأعين - ( الثامن ) أن الصحابة الذين هم أول وأولى من دخل في هذه الآية - لم يفهموا منها عدم نومهم بالليل أصلا فروى بجبر بن سعد عن سعيد عن قتادة عن أنس في قوله { كانوا قليلا من الليل ما يهجعون } قال : كانوا يصلون مابين المغرب والعشاء ( التاسع ) أن في هذا التقرير تفكيكا للكلام وتقديما لمعمول العامل المنفى عليه لأنك تجعل قليلا مفعول يهجعون وهو منفى والبصريون لايجيزون ذلك وإن أجازه الكوفيون وفصل بعضهم فأجازه في الظرف ولم يجزه في غيره

(1/180)

وقيل : ما زائدة وخبر كان ( يهجعون ) و ( قليلا ) منصوب إما على المصدرية أي هجوعا قليلا وإما على الظرف أي زمنا قليلا
واستشكل هذا بأن نوم نصف الليل وقيام ثلثه ثم نومه سدسه أحب القيام إلى الله فيكون وقت الهجوع أكثر من وقت القيام فكيف يثني عليهم بما الأفضل خلافه ؟
وأجيب عن ذلك بأن من قام هذا القيام فزمن هجوعه أقل من زمن يقظته قطعا فإنه مستيقظ من المغرب إلى العشاء ومن الفجر إلى طلوع الشمس فيبقى ما بين العشاء إلى طلوع الفجر فيقومون نصف ذلك الوقت فيكون زمن الهجوع أقل من زمن الاستيقاظ
وقيل : ما مصدرية وهي في موضع رفع بقليل أي كانوا قليلا هجوعهم وهو قول الحسن وقيل : إنها موصولة بمعنى الذي والعائد محذوف أي قليلا من الليل الوقت الذي يهجعون وفيه تكلف وقيل : ما يهجعون بدل اشتمال من اسم كان والتقدير كان هجوعهم من الليل قليلا ويراد عليه أن من الليل متعلق يهجعون و معمول المصدر لا يتقدم عليه وأجيب عنه أنه منصوب على التفسير ومعناه أن يقدر له فعل محذوف ينصبه مفسره هذا المذكور وقليلا خبر كان وتم الكلام بذلك والمعنى كانوا صنفا أو جنسا قليلا ثم قال { من الليل ما يهجعون } وأصحاب هذا القول يجعلون ما نافية فيعود الكلام إلى نفي هجوعهم شيئا من الليل وقد تقدم ما فيه
ثم أخبر عنهم بأنهم مع صلاتهم بالليل كانوا يستغفرون الله عند السحر فختموا صلاتهم بالاستغفار والتوبة فباتوا لربهم سجدا وقياما ثم تابوا إليه واستغفروه عقيب ذلك وكان النبي صلى الله عليه و سلم إذا سلم من صلاته استغفر ثلاثا وأمره الله سبحانه أن يختم عمره بالاستغفار وأمر عباده أن يختموا إفاضتهم من عرفات بالاستغفار وشرع صلى الله عليه و سلم للمتوضئ أني ختم وضوءه بالتوبة فأحسن ما ختمت به الأعمال التوبة والاستغفار
ثم أ خبر سبحانه عن إحسانهم إلى الخلق مع إخلاصهم لربهم فجمع لهم بين الإخلاص والإحسان ضد { الذين هم يراؤون * ويمنعون الماعون } وأكد إخلاصهم في هذا الإحسان بأن مصرفه للسائل والمحروم الذي لا يقصد بإعطائه الجزاء منه ولا الشكور والمحروم المتعفف الذي لا يسأل
وتأمل حكمة الرب تعالى في كونه حرمه بقضائه وشرع لأصحاب الجدة إعطاءه وهو أغنى الأغنياء وأجود الأجودين فلم يجمع عليه بين الحرمان بالقدر وبالشرع شرع عطاءه بأمره وحرمه بقدره فلم يجمع عليه حرمانين

(1/181)

ثم ذكرهم سبحانه بآياته الأفقية والنفسية فقال { وفي الأرض آيات للموقنين * وفي أنفسكم أفلا تبصرون } فآيات الأرض أنواع كثيرة منها خلقها وحدوثها بعد عدمها وشواهد الحدوث والافتقار إلى الصانع عليها لا تجحد فإنها شواهد قائمة بها ومنها بروز هذا الجانب فيها عن الماء مع كون مقتضى الطبيعة أن يكون مغمورا به ومنها سعتها وكبر خلقها ومنها تسطيحها كما قال تعالى { وإلى الأرض كيف سطحت } ولا ينافى ذلك كونها كرية فهي كرة في الحقيقة لها سطح يستقر عليه الحيوان ومنها أنه جعلها فراشا لتكون مقر الحيوان ومساكنه وجعله قرارا وجعلها مهادا ذلولا توطأ بالأقدام وتضرب بالمعاول والفئوس وتحمل على ظهرها الأبينة الثقال فهي ذلول مسخرة لما يريد العبد منها وجعلها بساطا وجعلها كفاتا للأحياء تضمهم على ظهرها وللأموات تضمنهم في بطنها وطحاها فمدها وبسطها ووسعها ودحاها فهيأها لما يراد منها بأن أخرج منها ماءها ومرعاها وشق فيها الأنهار وجعل فيها السبل والفجاج ونبه بجعلها مهادا وفراشا على حكمته في جعلها ساكنة وذلك آية أخرى إذ لا دعامة تحتها تمسكها ولا علاقة فوقها ولكنها لما كانت على وجه الماء كانت تكفأ فيه كما تكفأ السفينة فاقتضت العناية الأزلية والحكمة الإلهية أن وضع عليها رواسي يثبتها بها لئلا تميد وليستقر عليها الأنام وجعلها ذلولا على الحكمة في أن لم تكن في غاية الصلابة والشدة كالحديد فيمتنع حفرها وشقها والبناء فيها والغرس والزرع وبعث النوم عليها والمشي فيها ونبه بكونها قرارا على الحكمة في أنها لم تخلق في غاية اللين والرخاوة والدماثة فلا تمسك بناء ولا يستقر عليها الحيوان ولا الأجسام الثقيلة : بل جعلها بين الصلابة والدماثة وأشرف الجواهر عند الإنسان الذهب والفضة والياقوت والزمرد فلو كانت الأرض من هذه الجواهر لفاتت مصالح العباد والحيوان منها وتعطلت المنافع المقصودة منها وبهذا يعلم أن جواهر التراب أشرف من هذه الجواهر وأنفع وأبرك وإن كانت تلك أعلى وأعز فغلاؤها وعزتها لقاتها وإلا فالتراب أنفع منها وأبرك وأنفس وكذلك لم يجعلها شفافة فإن الجسم الشفاف لا يستقر عليه النور وما كان كذلك لم يقبل السخونة فيبقى في غاية البرد فلا يستقر عليه الحيوان ولا يتأتى فيه النبات وكذلك لم يجعلها صقيلة براقة لئلا يحترق ما عليها بسبب انعكاس أشعة الشمس كما يشاهد من احتراق القطن ونحوه عند انعكاس شعاع الجسم الصقيل الشفاف فاقتضت حكمته سبحانه أن جعلها كثيفة غبراء فصلحت أن تكون مستقرا للحيوان والأنام والنبات
ولما كان الحيوان الهوائي لا يمكنه أن يعيش في الماء كالحيوان المائي أبرز له جانبها كما تقدم وجعله على أوفق الهيئات لمصالحه وأنشأ منها طعامه وقوته وكذلك خلق منها النوع الإنساني وأعاده إليها ويخرجه منها

(1/183)

ومن آياتها أن جعلها مختلفة الأجناس والصفات والمنافع مع أنها قطع متجاورات متلاصقة فهذه سهلة وهذه حزنة تجاورها وتلاصقها وهذه طيبة تنبت وتلاصقها أرض لا تنبت وهذه تربة وتلاصقها رمال وهذه صلبة ويلاصقها ويليها رخوة وهذه سوداء ويليها أرض بيضاء وهذه حصى كلها ويجاورها أرض لا يوجد فيها حجر وهذه تصلح لنبات كذا وكذا وهذه لا تصلح له بل تصلح لغيره وهذه سبخة مالحة وهذه بضدها وهذه ليس فيها جبل ولا معلم وهذه مسجرة بالجبال وهذه لا تصلح إلا على المطر وهذه لا ينفعها المطر بل لا تصلح إلا على سقي الأنهار فيمطر الله سبحانه الماء على الأرض البعيدة ويسوق الماء إليها على وجه الأرض
فلو سألتها من نوعها هذا التنوع ؟ ومن فرق أجزاءها هذا التفريق ؟ ومن خصص كل قطعة منها بما خصها به ؟ ومن ألقى عليها رواسيها وفتح فيها السبل وأخرج منها الماء والمرعى ؟ ومن أمسكها عن الزوال ؟ ومن بارك فيها وقدر فيها أقواتها وأنشأ منها حيوانها ونباتها ؟ ومن وضع فيها معادتها وجواهرها ومنافعها ؟ ومن هيأها مسكنا ومستقرا للأنام ؟ ومن يبدأ الخلق منها ثم يعيده إليها ثم يخرجه منها ؟ ومن جعلها ذلولا غير مستصعبة ولا ممتنعة ؟ ومن وطأ مناكبها وذلك مسالكها ووسع مخارجها وشق أنهارها وأنبت أشجارها وأخرج ثمارها ؟ ومن صدعها عن النبات وأودع فيها جميع الأقوات ؟ ومن بسطها ؟ وفرشها ومهدها وذللها وطحاها ودحاها وجعل ما عليها زينة لها ؟ ومن الذي يمسكها أن تتحرك فتتنزلزل فيسقط ما عليها من بناء ومعلم أو يخسفها بمن عليها فإذا هي تمور ؟ ومن الذي أنشأ منها النوع الإنساني الذي هو أبدع المخلوقات وأحسن المصنوعات بل أنشأ منها آدم ونوحا وإبراهيم وموسى وعيسى ومحمدا صلى الله عليه و سلم وعليهم أجمعين وأنشأ منها أولياءه وأحباءه وعباده الصالحين ؟ ومن جعلها حافظة لما استودع فيها من المياه والأرزاق والمعادن والحيوان ؟ ومن جعل بينها وبين الشمس والقمر هذا القدر من المسافة فلو زادت على ذلك لضعف تأثرها بحرارة الشمس ونور القمر فتعطلت المنفعة الواصلة إلى الحيوان والنبات بسبب ذلك ولو زادت في القرب لاشتدت الحرارة والسخونة - كما نشاهده في الصيف - فاحترقت أبدان الحيوان والنبات وبالجملة فكانت تفوت هذه الحكمة التي بها انتظام العالم ؟ ومن الذي جعل فيها الجنات والحدائق والعيون ؟ ومن الذي جعل باطنها بيوتا للأموات وظاهرها بيوتا للأحياء ؟ ومن الذي يحييها بعد موتها فينزل عليها الماء من السماء ثم يرسل عليها الريح ويطلع عليها الشمس فتأخذ في الجبل فإذا كان وقت الولادة مخضت للوضع واهتزت وأنبتت من كل زوج بهيج
فسبحان من جعل السماء كالأب والأرض كالأم والقطر كالماء الذي ينعقد منه الولد فإذا حصل الحب في الأرض ووقع عليه الماء أثرت نداوة الطين فيه وأعانتها السخونة المختفية في باطن الأرض فوصلت النداوة والحرارة إلى باطن الحبة فاتسعت الحبة وربت وانتفخت وانفلقت عن ساقين : ساق من فوقها وهو الشجرة وساق من تحتها وهو العرق ثم عظم ذلك الولد حتى لم يبق لأبيه نسبة إليه ثم وضع من الأولاد بعد أبيه آلافا مؤلفة كل ذلك صنع الرب الحكيم في حبة واحدة لعلها تبلغ في الصغر إلى الغاية وذلك من البركة التي وضعها الله سبحانه في هذه الأمر
فيالها من آية تكفي وحدها في الدلالة على وجود الخالق وصفات كماله وأفعاله وعلى صدق رسله فيما أخبروا به عنه بإخراج من في القبور ليوم البعث والنشور
فتأمل اجتماع هذه العناصر الأربعة وتجاورها وامتزاجها وحاجة بعضها إلى بعض وانفعال بعضها عن بعض وتأثيره فيه وتأثره به بحيث لا يمكنه إلا الاتباع من التأثر والانفعال ولا يستقل الآخر بالتأثير ولا يستغني عن صاحبه وفي ذلك أظهر دلالة على أنها مخلوقة مصنوعة مربوبة مدبرة حادثة بعد عدمها فقيرة إلى موجد غني عنها مؤثر غير متأثر قديم غير حديث تنقاد المخلوقات كلها لقدرته وتجيب داعي مشيئته وتلبي داعي وحدانيته وربوبيته وتشهد بعلمه وحكمته وتدعو عباده إلى ذكره وشكره وطاعته وطاعته وعبوديته ومحبته وتحذرهم من بأسه ونقمته وتحثهم على المبادرة إلى رضوانه وجنته
فانظر إلى الماء والأرض كيف لما أراد الرب تعالى امتزاجهما وازدواجهما أنشأ الرياح فحركت الماء وساقته إلى أن قذفته في عمق الأرض ثم أنشأ لها حرارة لطيفة سماوية وحصل بها الإنبات ثم أنشأ لها حرارة أخرى أقوى منها حصل بها الانفتاح وكانت حالته الأولى تضعف عن الحرارة الثانية فادخرت إلى وقت قوته وصلابته فحرارة الربيع للإخراج وحرارة الصيف للإنضاج هذا وإن الأم واحدة والأب واحد واللقاح واحد والأولاد في غاية التباين والتنوع كما قال تعالى { وفي الأرض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون }
فهذا بعض آيات الأرض ومن الآيات التي فيها وقائعه سبحانه التي أوقعها بالأمم المكذبين لرسلهم المخالفين لأمره وأبقى آثارهم دالة عليهم كما قال تعالى { وعادا وثمود وقد تبين لكم من مساكنهم } وقال في قوم لوط { وإنكم لتمرون عليهم مصبحين * وبالليل أفلا تعقلون } وقال { فأخذتهم الصيحة مشرقين * فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل * إن في ذلك لآيات للمتوسمين * وإنها لبسبيل مقيم } أي بطريق ثابت لا يزول عن حاله وقال { وإن كان أصحاب الأيكة لظالمين * فانتقمنا منهم وإنهما لبإمام مبين } أي ديار هاتي الأمتين لبطريق واضح يمر به السالكون وقال تعالى { وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم } وقال عن قوم عاد { فأصبحوا لا يرى إلا مساكنهم } وقال { أولم يهد لهم كم أهلكنا من قبلهم من القرون يمشون في مساكنهم } فأي دلالة أعظم من رجل يخرج وحده لا عدة له ولا عدد ولا مال فيدعو الأمة العظيمة إلى توحيد الله والإيمان به وطاعته ويحذرهم من بأسه ونقمته فتتفق كلمتهم أو أكثرهم على تكذيبه ومعاداته فيذكرهم أنواع العقوبات الخارجة عن قدرة البشر فيغرق المكذبين كلهم تارة ويخسف بغيرهم الأرض تارة ويهلك آخرين بالريح وآخرين بالصيحة وآخرين بالمسخ وآخرين بالصواعق وآخرين بأنواع العقوبات وينجو داعيهم ومن معه والهالكون أضعاف أضعاف أضعافهم عددا وقوة ومنعة وأموالا
( فيالك من آيات حق لو اهتدى بهن مريد الحق كن هواديا )
( ولكن على تلك القلوب أكنة فليست وإن أصغت تجيب المناديا )
فهلا امتنعوا - إن كانوا على الحق وهم أكثرهم عددا وأقوى شوكة - بقوتهم وعددهم من بأسه وسلطانه وهلا اعتصموا من عقوبته كما اعتصم من هو أضعف منهم من أتباع الرسل ؟
ومن الآيات التي في الأرض مما يحدثه الله فيها كل وقت ما يصدق به رسله فيما أخبرت به فلا تزال آيات الرسل وأعلام صدقهم وأدلة نبوتهم يحدثها الله سبحانه وتعالى في الأرض إقامة للحجة على من لم يشاهد تلك الآيات التي قاربت عصر الرسل حتى كأن أهل كل قرن يشاهدون ما يشاهده الأولون أو نظيره كما قال { سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق } وهذه الإرادة لا تختص بقرن دون قرن بل لابد أن يري الله سبحانه أهل كل قرن من الآيات ما يبين لهم أن الله الذي لا إله إلا هو وأن رسله صادقون وآيات الأرض أعظم مما ذكر وأكثر فنبه باليسير منها على الكثير

(1/184)

ثم قال { وفي أنفسكم أفلا تبصرون ؟ } لما كان أقرب الأشياء إلى الإنسان نفسه دعاه خالقه وبارئه ومصوره وفاطره من قطرة ماء إلى التبصر والتفكر في نفسه فإذا تفكر الانسان في نفسه استنارت له آيات الربوبية وسطعت له أنوار اليقين واضمحلت عنه غمرات الشك والريب وانقشعت عنه ظلمات الجهل فإنه إذا نظر في نفسه وجد آثار التدبير فيه قائمات وأدلة التوحيد على ربه ناطقات شاهدة لمدبره دالة عليه مرشدة إليه إذا يجده مكونا من قطره ماء : لحوما منضدة وعظما مركبة وأوصالا متعددة مأسورة مشددة بحباله العروق والأعصاب قد قمطت وشدت وجمعت بجلد متين مشتمل على ثلاثمائة وستين مفصلا ما بين كبير وصغير وثخين ودقيق ومستطيل ومستدير ومستقيم ومنحن وشدت هذه الأوصال بثلاثمائة وستين عرقا للإتصال والإنفصال والقبض والبسط والمد والضم والصنايع والكتابة
وجعل فيه تسعة أبواب : فبابان للسمع وبابان للبصر وبابان للشم وبابان للكلام والطعام والشراب والتنفس وبابان لخروج الفضلات التي يؤذيه احتباسها
وجعل داخل بابي السمع مرا قاتلا لئلا تلج فيها تخلص إلى الدماغ فتؤذيه وجعل داخل بابي البصر مالحا لئلا تذيب الحرارة الدائمة ما هناك من الشحم وجعل داخل باب الطعام والشراب حلوا ليسيغ به ما يأكله ويشربه فلا يتنغص به لو كان مرا أو مالحا
وجعل له مصباحين من نور كالسراج المضيء مركبين في أعلى مكان منه وفي أشرف عضو من أعضائه طليعة له وركب هذا النور في جزء صغير جدا يبصر به السماء والأرض وما بينهما وغشاه بسبع طبقات وثلاث رطوبات بعضها فوق بعض حماية له وصيانة وحراسة وجعل على محله غلقا بمصراعين أعلا وأسفل وركب في ذيل المصراعين أهدابا من الشعر وقاية للعين وزينة وجمالا وجعل فوق ذلك كله حاجبين من الشعر يحجبان العين من العرق النازل ويتلقيان عنها ما ينصب من هناك وجعل سبحانه لكل طبقة من طبقات العين شغلا مخصوصا ولكل واحد من الرطوبات مقدارا مخصوصا لو زاد على ذلك أو نقص منه لاختلت المنافع والمصالح المطلوبة وجعل هذا النور الباصر في قدر عدسة ثم أظهر في تلك العدسة صورة السماء والأرض والشمس والقمر والنجوم والجبال والعالم العلوي والسفلي مع اتساع أطرافه وتباعد أقطاره واقتضت حكمته سبحانه أن جعل فيها بياضا وسوادا وجعل القوة الباصرة في السواد وجعل البياض مستقرا لها ومسكنا وزين كلا منهما بالآخر وجعل الحدقة مصونة بالأجفان والحواجب كما تقدم والحواجب الأهداب وجعلها سوداء إذ لو كانت بيضاء لتفرق النور الباصر فضعف الإدراك فإن السواد يجمع البصر ويمنع من تفرق النور الباصر وخلق سبحانه لتحريك الحدقة وتقليبها اربعا وعشرين عضلة لو نقصت عضلة واحدة لاختل أمر العين
ولما كانت العين كالمرآة التي إنما تنطبع فيها الصور إذا كانت في غاية الصقالة والصفاء جعل سبحانه هذه الأجفان متحركة جدا بالطبع إلى الانطباق من غير تكلف لتبقى هذه المرآة نقية صافية من جميع الكدورات ولهذا لما لم يخلق لعين الذبابة أجفانا فإنها لا تزال تراها تنظف عينها بيدها من آثار الغبار و الكدورات

(1/188)

وكما جعل سبحانه العينين مؤديتين للقلب ما يريانه فيوصلانه إليه كما ترياه جعلهما مرآتين للقلب يظهر فيهما ما هو مودع فيه من الحب والبغض والخير والشر والبلادة والفطنة والزيغ والاستقامة فيستدل بأحوال العين على أحوال القلب وهو أحد أنواع الفراسة الثلاثة : وهي فراسة العين وفراسة الأذن وفراسة القلب فالعين مرآة للقلب وطليعة ورسول ومن عجيب أمرها أنها من ألطف الأعضاء وأبعدها تأثرا بالحر والبرد على أن الأذن على صلابتها وغلظها لتتأثر بهما أكثر من تأثر العين على لطافتها وليس ذلك بسبب الغطاء الذي عليها من الأجفان فإنها لو كانت متفتحة لم تتأثر بذلك تأثر الأعضاء اللطيفة

(1/189)

ومن ذلك : الأذنان شقهما تبارك وتعالى في جانبي الوجه وأودعهما من الرطوبة ما يكون معينا على إدراك السمع وأودعهما القوة السمعية وجعل سبحانه في هذه الصدقة انحرافات واعوجاجات لتطول المسافة قليلا فلا يصل الهواء إلا بعد انكسار حدته فلا يصدمها وهلة واحدة فيؤذيها وأيضا لئلا يفجأها الداخل إليها من الدبيب والحشرات بل إذا دخل إلى عوجة من تلك الإنعطافات وقف هناك فسهل إخراجه
وكانت العينان في وسط الوجه والأذنان في جانبيه لأن العينين محل الملاحة والزينة والجمال وهما بمنزلة النور الذي يمشي بين يدي الإنسان وأما الأذنان فكان جعلهما في الجانبين لكون إدراكهما لما خلف الإنسان وأمامه وعن يمينه وعن شماله سواء فتأتي المسموعات إليهما على نسبة واحدة وخلف العينان بغطاء والأذنان بغير غطاء وهذا في غاية الحكمة إذ لو كان للأذنين غطاء لمنع الغطاء إدراك الصوت فلا يحصل إلا بعد ارتفاع الغطاء والصوت عرض لا ثبات له فكان يزول قبل كشف الغطاء بخلاف ماتراه العين فإنه أجسام وأعراض لاتزول فيما بين كشف الغطاء وفتح العين وجعل سبحانه الأذن عضوا غضروفيا ليس بلحم مسترخ ولا عظم صلب بل هي بين الصلابة واللين فتقبل بلينها وتحفظ بصلابتها ولا تنصدع انصداع العظام ولا تتأثر بالحر والبرد والشمس والسموم تأثر اللحم إذ المصلحة في بروزها لتتلقى ما يرد عليها من الأصوات والأخبار

(1/190)

ومن ذلك الأنف نصبه سبحانه في وسط الوجه قائما معتدلا في أحسن شكل وأوفقه للمنفعة وأودعه حاسة الشم التي يدرك بها الروائح وأنواعها وكيفياتها ومنافعها ومضارها ويستدل بها على مضار الأغذية والأدوية ومنافعها وأيضا فإنه يستنشق بالمنخرين الهواء البارد الرطب فيؤديه إلى القلب فيتروح به فيستغني بذلك عن فتح الفم أبدا وجعل تجويفه بقدر الحاجة فلم يوسعه عن ذلك فيدخله هواء كثير ولم يضيقه فلا يدخله من الهواء ما يكفيه وجعل ذلك التجويف مستطيلا لينحصر فيه الهواء وينكسر برده وحدته قبل أن يصل إلى الدماغ فلولا ذلك لصدمه بحدته وقوته
والهواء الذي يستنشقه الأنف ينقسم شطرين : شطرا يصعد إلى الدماغ وشطرا ينزل إلى الرئة وهو من آلات النطق فإن له إعانة على تقطيع الحروف وكما أن تجويفه جعل لاستنشاق الهواء فإنه جعل مصبا لفضلات الدماغ تنحدر فيه في تلك القصبة فيخرج فيستريح الدماغ ولذلك جعل عليها سترا ولم يجعلها بارزة فتستقبحها العيون وجعل فيها تجويفا فإنه قد ينسد أحدهما أو يعرض له آفة تمنعه من الإدراك والاستنشاق فيبقى التجويف الثاني نائبا عنه يعمل عمله كما اقتضت الحكمة مثل ذلك في العينين
ثم تأمل الهواء الذي يستنشقه الأنف كيف يدخله أولا من المنخرين وينكسر برده هناك ثم يصل إلى الحلق فيعتدل مزاجه هناك ثم يصل إلى الرئة ألطف ما يكون ثم تبعثه الرئة إلى القلب فيروح عن الحرارة الغريزية التي فيه ثم ينفذ من القلب إلى العروق المتحركة ويبلغ إلى أقاصي أطراف البدن ثم إذا سخن في الباطن وخرج عن حد الانتفاع خرج عن تلك الأقاصي إلى البدن ثم إلى الرئة ثم إلى الحلقوم ثم إلى المنخرين خارجا فيخرج منهما ويعود عوضه هواء بارد نافع والنفس الواحد من أنفاس العبد إنما يتم بمجموع هذه الأمور والقوى والأفعال وهو له في اليوم والليلة أربعة وعشرون ألف نفس لله في كل نفس عدة نعم قد وقفت على القليل منها فما ظنك بما وراء النفس من الأعضاء والقوى ومنافعها وتمام النعمة بها ؟

(1/190)

وأما الفم فمحل العجائب وباب الطعام والشراب والنفس والكلام ومكن اللسان الناطق الذي هوآلة العلوم وترجمان القلب ورسوله المؤدي عنه
ولما كان القلب ملك البدن ومعدنا للحرارة الغريرية فإذا دخل الهواء البارد وصل إليه فاعتدلت حرارته وبقي هناك ساعة فسخن واحترق فاحتاج القلب إلى دفعه وإخراجه فجعل أحكم الحاكمين إخراجه سببا لحدوث الصوت في الحنجرة والحنك واللسان والشفتين والأسنان مقاطع ومخارج مختلفة وبسبب اختلافها تميزت الحروف بعضها عن بعض ثم ألهم العبد تركيب تلك الحروف ليؤدي بها عن القلب ما يأمر به
فتأمل الحكمة الباهرة حيث لم يضع سبحانه ذلك النفس المستغنى عنه المحتاج إلى دفعه وإخراجه بل جعل فيه إذا استغنى عنه منفعة ومصلحة هي من أكمل المنافع والمصالح فإن المقصود الأصلي من النفس هو اتصال الريح البارد إلى القلب فأما إخراج النفس هو جار مجرى دفع الفضلة الفاسدة فصرف ذلك سبحانه إلى رعاية مصلحة ومنفعة أخرى وجعله سببا للأصوات والحروف والكلام
ثم أنه سبحانه جعل الحناجر مختلفة الأشكال في الضيق والسعة والخشونة والملاسة لتختلف الأصوات باختلافها فلا يتشابه صوتان كما لا تتشابه صورتان وهذا من أظهر الأدلة فإن هذا الاختلاف - الذي بين الصور والأصوات على كثرتها وتعددها فقلما يشتبه صوتان أو صورتان - ليس في الطبيعة ما يقتضيه وإنما هو صنع الله الذي أتقن كل شيء وأحسن كل شيء خلقه فتبارك الله رب العالمين وأحسن الخالقين فميز سبحانه بين الأشخاص بما يدركه السمع والبصر

(1/191)

وأودع اللسان من المنافع منفعة الكلام - وهي أعظمها - ومنفعة الذوق والإدراك وجعله دليلا على اعتدال مزاج القلب وانحرافه كما جعله دليلا على استقامته واعوجاجه فترى الطبيب يستدل بما يبدو للبصر على اللسان من الخشونة والملاسة والبياض والحمرة والتشقق وغيره على حال القلب والمزاج وهو دليل قوي على أحوال المعدة والأمعاء كما يستدل السامع بما يبدو عليه من الكلام على ما في القلب فيبدو عليه صحة القلب وفساده معنى وصورة

(1/192)

وجعل سبحانه اللسان عضوا لحميا لا عظم فيه ولا عصب لتسهل حركته ولهذا لا تجد في الأعضاء من لا يكترث بكثرة الحركة سواه فإن أي عضو من الأعضاء إذا حركته كما تحرك اللسان لم يطق ذلك ولم يلبث أن يكل ويخلد إلى السكون إلا اللسان وأيضا فإن من أعدل الأعضاء وألطفها وهو في الأعضاء بمنزلة رسول الملك ونائبه فمزاجه من أعدل أمزجة البدن ويحتاج إلى قبض وبسط وحركة في أقاصي الفم وجوانبه فلو كان فيه عظام لم يتهيأ منه ذلك ولمي تهيأ منه الكلام التام ولا الذوق التام فكونه الله كما اقتضاه السبب الفاعي والغائي والله أعلم

(1/193)

وجعل سبحانه على اللسان غلقين : أحدهما الأسنان والثاني الفم وجعل حركته اختياريه وجعل على العين غطاء واحدا ولم يجعل على الأذن غطاء وذلك لخطر اللسان وشرفه وخطر حركاته وكونه في الفم بمنزلة القلب في الصدر وذلك من اللطائف فإن آفة الكلام اكثر من آفة النظر وآفة النظر أكثر من آفة السمع فجعل للأكثر آفات طبقين وللمتوسط طبقا وجعل الأقل آفة بلا طبق

(1/193)

وجعل سبحانه الفم اكثر الأعضاء رطوبة والريق يتحلل إليه دائما لا يفارقه وجعله حلوا لا مالحا كماء العين ولا مرا كالذي في الأذن ولا عفنا كالذي في الأنف بل هو أعذب مياه البدن وأحلاها حكمة بالغة فإن الطعام والشراب يخالطه بل هو الذي يحيل الطعام ويمتزج به امتزاج العجين بالماء فلولا أنه حلو لما التذ الإنسان بل ولا الحيوان بطعام ولا شراب ولا ساغه إلا على كره وتنغيص ولما كان كثير من الطعام لا يمكن تحوله إلى بعد طبخه جعل الرب تعالى له آلة للتقطيع والتفصيل وآلة للطحن فجعل آلة القطع - وهي الثنايا وما يليها - حادة الرؤوس ليسهل بها القطع وجعل النواجذ وما يليها من الأضراس مسطحة الرؤوس عريضة ليتأتى بها الطحن ونظمها احسن نظام كاللؤلؤ المنظم في سلك وجعلها من الجانب الأعلى والأسفل ليتأتى بها القطع والطحن وجعلها من الجانب الأيمن والأيسر إذ ربما كلت إحدى الآلتين أو تعطلت أو عرض لها عارض فينتقل إلى الآلة الأخرى وأيضا لو كان العمل على جانب واحد دائما أوشك أن يتعطل ويضعف
وتأمل كيف أنبتها سبحانه من نفس اللحم وتخرج من خلاله نابتة كما ينبت الزرع في الأرض ولم يكسها سبحانه لحما كسائر العظام سواها إذ لو كساها اللحم لتعطلت المنفعة المقصودة ولما كانت العظام محتاجة إلى لحم يكسوها ويحفظها ويتلقى عنها الحرارة والبرد ويحفظ عليها رطوبتها لم تكمل مصلحة الحيوان إلا بهذه الكسوة ولما كانت عظام الإنسان محتاجة إلى ذلك من وجه مستغنية عنه من وجه جعلت كسوتها منفصلة عنها وجعلت هي المكتيسة العارية لتمام المنفعة بذلك ولما كانت آلة القطع والكسر والطحن لم تنشأ مع الطفل من أول نشأته - كسائر عظامه لعدم الحاجة إليها - عطل عنها وقت استغنائه عنها بالرضاع وأعطيها وقت حاجته إليها وفيه حكمة أخرى وهي أنه لو نشأت معه من حين يولد لأضرت بحلمة الثدي إذ لا عقل له يحرزه عن عضها فكانت الأم تمتنع من إرضاعه
ومن عجيب أمرها الإتفاق والموالاة التي بينهما وبين المعدة فإنه يسلم إليها الشيء اليابس والصلب فتطحنه ثم تسلمه إلى اللسان فيعجنه ثم اللسان يسلمه إلى الحلق فيوصله إلى المعدة فتنضجه وتطبخه ثم يرسل إليها منه معلومها المقدر لها فإذا عجزت عن قطع شيء وطحنه عجزت المعدة عن إنضاجه وطبخه وإذا كلت الأسنان كلت المعدة وإذا ضعفت ضعفت
وهي تصحب الإنسان وتخدمه ما لم يرها فإذا وقعت عينه عليها فارقته الأبد وهي سلاح ومنشار وسكين وروح وزينة وفيها منافع ومصالح غير هذه

(1/193)

ثم تأمل حال الشعر ومنبته وسببه فإن البدن لما كان حارا رطبا والحرارة إذا عملت في الرطوبة فلابد أن تثير بخارا وتلك الأبخرة تتصاعد من عمق البدن إلى سطحه وتريد الانفصال من هناك فلابد أن تحدث مساما و منافذه في ظاهر الجلد وتلك الأبخرة إما أن تكون رطبة لطيفة فحينئذ تنفصل من المسام ولا تحدث شيئا وإما أن تكون دخانية يابسة غليظة فالجلد حينئذ إما أن يكون في نهاية النعومة والنضارة كجلد الصبيان أو في غاية اليبس والقشف أو يكون معتدلا فإذ ذاك لا يتولد فيه الشعر لأن البخار إذا شق سطح الجلد وانفصل عاد الجلد إلى الحال إلى اتصاله الأول بسبب كثرة رطوبته ونعومته مثاله السمك إذا رفع رأسه من الماء إنشق له الماء فإذا عاد إلى الماء عاد إلى اتصاله الأول وكذلك نشاهد الأشياء الرطبة كالنشاء مثلا إذا أغلي فخرج البخار من موضع الغليان عادت الرطوبة إلى الموضع الذي خرج منه ذلك البخار فسدته فإن كان الجلد في غاية اليبس لم يتولد الشعر لأن الجلد اليابس إذا انثقب بقيت تلك الثقب مفتوحة ليبس الجلد فيفرق أجزاءه البخار ولا يجتمع بعضه إلى بعض فإن الجلد متوسط بين النعومة والكثافة فإنه ينفتح فيه المسام بسبب تلك الأبخرة ولايعود ينسد بعد خروج البخار ولكن لا تبقى المسام شديدة الانفتاح وحينئذ يبقى ذلك البخار الدخاني في تلك الثقبة لا يزال يمده بخار آخر يدفعه أولا فأولا إلى خارج من غير أن ينقطع أصله فيبقى بعضه مركوزا في الجلد منزلته منزلة أصل النبات وبعضه يطلع إلى خارج منزلته منزلة ساق النبات وكذلك الشعر فمادة الشعر هي البخار الدخاني اليابس وسببه هو الحرارة الطبيعية المحرقة لذلك البخار والآلة التي بها يتم أمره هي المسام التي ارتكن فيها البخار فتلبد هناك فصار شعرا بإذن الله تعالى
والغاية التي من أجلها وجد شيئان : أحدهما عام وهو تنقية البدن من الفضول الدخانية الغليظة والآخر خاص وهو إما للزينة وإما للوقاية
وإذا بان أن الشعر إنما يتولد مع الحرارة واليبس المعتدل بقيت ثلاثة أقسام : أحدها حرارة غالبة على اليبس كالصبيان الثاني عكسه وهو يبس غالب على الحرارة كالمشائخ الثالث حرارة ضعيفة ويبس ضعيف كأبدان النساء ففي هذه الأقسام يقل الشعر : وأما الشباب فإن حرارة أبدانهم ويبسهم معتدل فيقوى تولد الشعر فيهم
وفي شعر الرأس منافع ومصالح : منها وقايته عن الحر والبرد والمرض ومنها الزينة والحسن
والسبب الذي صار به شعر الرأس أكثر من شعر البدن هو أن البخار شأنه أن يصعد من جميع البدن إلى الدماغ ومن الدماغ إلى فوق وكان هذا الشعر ناميا على الدوام لأن البخار يتصاعد إلى الرأس أبدا وهو مادة الشعر فبنماء الشعر ينمو البخار وكان فيه تخليص للبدن من تلك المواد وتكثير لوقايته وغطائه

(1/194)

وأما شعر الحاجبين ففيه - مع الحسن والزينة والجمال - وقاية العين مما ينحدر من الرأس وجعل على هذا المقدار لأنه لو نقص عنه لزالت منفعة الجمال والوقاية ولو زاد عليه لغطى العين وأضر بها وحال بينها وبين ما تدركه وقد ذكرنا منفعة شعر الهدب
ولما كان الأنفع ولأصلح أن يكون شعر الهدب قائما منتصبا وأن يكون باقيا على حال واحد في مقدار واحد جعل منبت هذا الشعر في جرم صلب شبيه بالغضروف يمتد في طول الجفن لئلا يطول وينمو وهذا كما نشاهد النبات الذي ينبت في الأرض الرخوة اللينة فإنه يطول ويزداد والذي ينبت في الأرض الصخرية الصلبة لا ينمو إلا نموا يسيرا فكذلك الشعر النابت في الأعضاء اللينة الرطبة فإنه سريع النمو كشعر الرأس والعانة

(1/196)

وأما شعر اللحية ففيه منافع : منها الزينة والوقار والهيبة ولهذا لا يرى على الصبيان والنساء من الهيبة والوقار ما يرى على ذوي اللحى ومنها التمييز بين الرجال والنساء
فإن قيل : لو كان شعر اللحية زينة لكان النساء أولى به من الرجال لحاجتهن إلى الزينة وكان التمييز يحصل بخلو الرجال منه ولكان أهل الجنة أولى به وقد ثبت أنهم جرد مرد ؟
قيل : الجواب أن النساء لما كن محل الاستمتاع والتقبيل كان الأحسن والأولى خلوهن عن اللحى فإن محل الاستمتاع إذا خلا عن الشعر كان أتم ولهذا المعنى - والله أعلم - كان أهل الجنة مردا ليكمل استمتاع نسائهم بهم كما يكمل استمتاعهن بهن وأيضا فإنه أكشف لمحاسن الوجوه فإن الشعر يستر ما تحت من البشرة أن يمس بشرة المرأة والله أعلم بحكمته في خلقه

(1/196)

وأما شعر العانة والأبط والأنف فمنفعته تنقية البدن من الفضلة ولهذا إذا أزيل من هذا الموضع وجد البدن خفة ونشاطا وإذا وفر وجد ثقلا وكسلا وغما ولهذا جاءت الشريعة بحلق العانة ونتف الإبط وكان حلق العانة أولى من نتفها لصلابة الشعر وتأذي صاحبها بنتفه وكان نتف الإبط أولى من حلقه لضعف الشعر هناك وشدته وتعجل نباته بالحلق فجاءت الشريعة بالأنفع في هذا وهذا

(1/197)

وتأمل حكمة الرب تعالى في كونه أخلى الكفين والجبهة والأخمصين من الشعر فإن الكفين خلقا حاكمين على الملموسات فلو حصل الشعر فيهما لأخل بذلك وخلقا للقبض وإلصاق اللحم على المقبوض أعون على جودته من التصاق الشعر به وأيضا فإنهما آلة الأخذ والعطاء والأكل ووجود الشعر فيهما يخل بتمام هذه المنفعة
وأما الأخمصان فلو نبت الشعر فيهما لأضر بالماشي وأعاقه في المشي كثيرا مما يعلق بشعره مما على الأرض ويتعلق شعره بما عليها أيضا هذا مع أن أكثر الأوتار والأغشية في الكفين مانع من نفوذ الأبخرة فيها وأما الأخمصين فإن الأبخرة تتصاعد إلى علو وكلما تصاعد كان الشعر أكثر وأيضا فإن كثرة وطء الأرض بالأخمصين يصلبهما ويجعل سطحهما أملس لا ينبت شيئا كما أن الأرض التي توطأ كثيرا لا تنبت شيئا
وأما الجبهة فلو نبت الشعر عليها لستر محاسنها وأظلم الوجه وتدلى على العين وكان يحتاج إلى حلقه دائما ومنع العينين من كمال الإدراك والسبب المؤدي لذلك أن الذي تحت عظم الجبهة هو مقدم الدماغ وهو بارد رطب والبخار لا يتحرك منحرفا إلى الجبهة بل صاعدا إلى فوق
فإن قيل : لم نبت شعر الصبي على رأسه وحاجبيه وأجفانه معه من الصغر دون سائر الشعور ؟
قيل : لشدة الحاجة إلى هذه الشعور الثلاثة أوجدها الله سبحانه معه وهو جنبن في بطن أمه فإن شعر الرأس كالغطاء الواقي له من الآفات والأهداب والأجفان وقاية العين
فإن قيل : فلم لم تنبت له اللحية إلا بعد بلوغه ؟
قيل : لأنه عند البلوغ تجتمع الحرارة في بدنه وتكون أقوى ما هي ولهذا يعرض له في مثل هذا الطور البثرات والدمامل وكثرة الإحتلام وإذا كثرت الحرارة كثرت الأبخرة بسبب التحلل وزادت على القدر المحتاج إليه في شعر الرأس فصرفها أحكم الحاكمين إلى نبات اللحية والعانة وأيضا فإن بين أوعية المنى وبين اللحية ارتباط : إذ العروق والمجاري متصلة بينهما فإذا تعطلت أوعية المنى ويبست تعطل شعر اللحية وإذا قلت الرطوبة والحرارة هناك قل شعر اللحية ولهذا فإن الخصيان لا ينبت لهم لحى
فإن قيل : فما العلة في الكوسج ؟ قيل : برد مزاجه ونقصان حرارته
فإن قيل : فما السبب في الصلع ؟ قيل : عدم احتباس الأبخرة في موضع الصلع
فإن قيل : فلم كان في مقدم الرأس دون جوانبه ومؤخره ؟ قيل : لأن الجزء المقدم من الرأس بسبب رطوبة الدماغ يكون أكثر لينا وتحللا فتتحلل الفضلات التي يكون منها الشعر فلا يبقى للشعر مادة هناك
فإن قيل : فلم لم يحدث في الأصداغ قيل : إن الرطوبة في الأسافل اكثر منها في الأعالي وشاهده الأرض العالية والمنخفضة
فإن قيل : فلم لم تصلع المرأة إلا نادرا وكان الصلع في الرجال أكثر ؟ قيل لأن الأصل أنه يحدث من يبس الجلد بمنزلة احتراقه ذلك لقوة الرطوبة وأما النساء فالرطوبة والبرودة أغلب عليهن ولهذا فإن جلودهن أرطب من جلود الرجال فلا تجف جلود رؤوسهن فلا يعرض لها الصلع ولهذا لا يعرض للصبيان وإن عرض للمرأة صلع فذلك في سن يبسها وبلوغها من الكبر عتيا
فإن قيل : فما السبب في شدة سواد الشعر ؟ قيل : شدة البخارات الخارجة من البدن واعتدالها وصحة مادتها كخضرة الزرع
فإن قيل : ما سبب الصهوبة ؟ قيل : برد المزاج فتضعف الحرارة عن صبغ الشعر وتسويده
فإن قيل : فما سبب القشرة والحمرة ؟ قيل : زيادة الحرارة فتصبغ الشعر ولهذا تجد الشقر أشد حرارة واكثر حركة وهمة
فإن قيل : فما سبب البياض ؟ قيل : البياض نوعان : أحدهما طبيعي وهو الشيب والثاني خارج عن الطبيعة وهو ما يوجد في أواخر الأمراض المجففة بسبب تحلل الرطوبات كما يعرض للنبات عند الجفاف
فإن قيل : فما سبب الطبيعي ؟ قيل : اختلف في ذلك فقالت طائفة : سببه الاستحالة إلى لون البلغم بسبب ضعف الحرارة في أبدان الشيوخ وقالت طائفة : سببه أن الغذاء الصائر إلى الشعر يصير باردا بسبب نقصان الحرارة ويكون بطيء الحركة مدة نفوذه إلى المسام وجمعت طائفة بين القولين وقالوا : العلة في الأمرين واحدة وسببها نقصان الحرارة
فإن قيل : فلم اختص الشيب بالإنسان من بين سائر الحيوان ؟ قيل : لأن لحم الإنسان وجلده رخوين وجلود الحيوانات ولحومها أقوى واصلب فلما غلظت مادة الشعر فيها لم يعرض له ما يعرض لشعر الإنسان ولهذا يكون شعرها كلها معها من حين ولادتها بخلاف الإنسان وأيضا فإن الإنسان يستعمل المطاعم المركبة المتنوعة وكذا المشارب ويتناول أكثر من حاجته فتجتمع فيه فضلات كثيرة فتدفعها الطبيعة إلى ظاهر البدن فمادامت الحرارة قوية فإنه تقوى على إحراق تلك الفضلات فيتولد من إحراقها الشعر الأسود فإذا بلغ الشيخوخة ضعفت الحرارة وعجزت عن إحراق تلك الفضلات فتعمل فيها عملا ضعيفا وأما سائر الحيوانات فلا تتناول الأغذية المركبة وتتناول منها على قدر الحاجة فلا يشيب شعرها كما يشيب شعر الإنسان وأيضا فإن في زمن الشيخوخة يكون أقل حرارة وأكثر رطوبة فيتولد البلغم وأما الحيوانات فليس غالب عليها
فإن قيل : فلم كان شيب الأصداغ في الأكثر مقدما على غيره ؟ قيل : لقرب هذا الموضع من مقدم الدماغ والرطوبة في مقدم الدماغ كثيرة لأن الموضع مفصل والمفصل تجتمع فيه الفضلة الكثيرة فيكثر البرد هناك فيسرع الشيب
فإن قيل : فلم أسرع الشيب في شعور الخصيان والنساء ؟ قيل : أما النساء فلبرد مزاجهم في الأصل ولاجتماع الفضلات الكثيرة فيهن وأما الخصيان فلتوافر المنى على أبدانهم يصير دمهم غليظا بلغميا و لهذا لا يحدث الصلع
فإن قيل : فلم كشعر الإبط لا يبيض ؟ قيل : لقوة حرارة هذا الموضع بسبب قربه من القلب ومسامه كثيرة بلغمية لأنها تتحلل بالعرق الدائم
فإن قيل : فلم أبطأ بياض شعر العانة ؟ قيل : لأن حركة الجماع تحلل البلغم الذي في مسامه
فإن قيل : فلم كانت الحيوانات تتبدل شعورها كل سنة بخلاف الإنسان ؟
قيل : لضعف شعورها عن الدوام والبقاء بخلاف شعر الآدمي
فإن قيل : فما سبب الجعودة والسبوطة ؟
قيل : أما الجعودة فمن شدة الحرارة أو من التواء المسام فالذي من شدة الحرارة فإنه يعرض منه الجعدة كما تعرض للشعر عند عرضه على النار وأما الذي لالتواء المسام فلأن البخار لضعفه لا يقدر أن ينفذ على الاستقامة فيلتوي في المنافذ فتحدث الجعودة
فإن قيل : فما السبب في طول شعر الميت وأظفاره بعد موته إذا بقي مدة ؟
قيل : عنه جوابان : أحدها أنها لا تطول و لكن لما ينقص ما حولها يظن أنها زادت والثاني - وهو أصوب - أن ذلك الطول من الفضلات البخارية التي تتحلل وهلة من الميت فممتد معها الشعر والظفر
فإن قيل : فلم كان المريض - وخاصة المحموم - ينقص لحمه ويزيد شعره ؟
قيل : إن في المرض تكثر الفضلات فتطول الشعور والأظفار بها ويثقل الغذاء فيذوب اللحم وأما في الصحة فتقل الفضلات فلا تحتاج الطبيعة إلى الغذاء وهضمها له وإذا قلت الفضلات نفدت مادة الشعر فيبطئ
فإن قيل : فما العلة في انتصاب شعر الخائف والمقرور حتى يبقى كشعر القنفذ ؟
قيل : العلة فيه أن الجلد وتجتمع المسام على الشعر وتتضايق عليه فينتصب
فإن قيل : فلم انتصب شعر البدن واللحية واللحيين ؟
فإن قيل : فلم كانت كثرة الجماع تزيد في شعر اللحية والجسد وتنقص من شعر الرأس والأجفان ؟
قيل : لأن الشعر فيه ما يكون طبيعيا من أول الخلقة كاللحية وسائر شعر البدن والأول يكون من قوة الحرارة الأصلية والثاني من قوة الحرارة الخارجية فلا جرم نقصت بسببه الشعور الأصلية وتوفرت العرضية
فإن قيل : فلم كان الشعر في الإنسان في الجزء المقدم أكثر منه في المؤخر وباقي الحيوانات بالعكس ؟
قيل : لأن الشعر إنما يكون حيث تكون الحرارة قوية ويكون تحلل الجلد أكثر وهذا في الإنسان في ناحية الصدر والبطن وأما جلدة الظهر فمتكاثفة وأما ذوات الأربع ففي الخلف شعورها أكثر لأن البخار فيها يرقى إلى الخلف وان تلك المواضع هي التي تتلقى الحر والبرد فتحتاج إلى وقاء أكثر
فإن قيل : فلم كان الرأس بالشعر أحق الأعضاء ونباته أكثر ؟
قيل : لأن البخار يتصاعد ويطلب جهة الفوق وهو الرأس
ولا تستطل هذا الفصل فإن أمر الشعر من السمات والفضلات وهذا شأنه فما الظن بغيره من الأجزاء الأصلية ؟ فإذا كانت هذه قليلة من كثير من حكمة الرب تعالى في الشعور ومواضعها ومنافعها فكيف بحكمته في الرأس والقلب والكبد والصدر وغيرها ؟ ولا تضجر من ذلك فإن الخلق فيه من الفقه والحكم نظير ما في الأمر فالرب تعالى حكيم في خلقه وأمره ويحب من يفقه عنه ذلك ويستدل على كمال حكمته وعلمه ولطفه وتدبيره فإذا كان الله لم يضع هذه الفضلات في الإنسان سدى فما الظن بغيرها ؟

(1/197)

ونحن نذكر فصلا مختصرا في حال الإنسان من مبدئه إلى نهايته لنجعله مرآة له ينظر فيها قول خالقه وبارئه { وفي أنفسكم أفلا تبصرون }
لما اقتضى كمال الرب تعالى - جل جلاله - وقدرته التامة وعلمه المحيط ومشيئته النافذة وحكمته البالغة تنويع خلقه من المواد المتباينة و أنشأهم من الصور المختلفة والتباين العظيم بينهم في المواد والصور والصفات والهيئات والأشكال والطبائع والقوى اقتضت حكمته أن اخذ من الأرض قبضة من التراب ثم ألقى عليها الماء فصارت مثل الحمأ المسنون ثم أرسل عليها الريح فجففها حتى صارت صلصالا كالفخار ثم قدر لها الأعضاء والمنافذ والأوصال والرطوبات وصورها فأبدع في تصويرها وأظهرها في أحسن الأشكال وفصلها أحسن تفصيل مع اتصال أجزائها وهيأ كل جزء منها لما يراد منه وقدره لما خلق له عن أبلغ الوجوه ففصلها في توصيلها وأبدع في تصويرها وتشكيلها والملائكة تراها ولا تعرف ما يراد منها وإبليس يطيف بها ويقول : لأمر ما خلقت فلما تأكل تصويرها وتشكيلها وتقدير أعضائها وأوصالها وصارت جسدا مصورا مشكلا كأنه ينطق إلا أنه لا روح فيه ولا حياة أرسل إليه روحه فنفخ فيه نفخة وانقلب ذلك الطين لحما ودما وعظاما وعروقا وسمعا وبصرا وشما ولمسا وحركة وكلاما فأول شيء بدأ به أن قال الحمد لله رب العالمين فقال له خالقه وبارئه ومصوره يرحمك الله يا آدم فاستوى جالسا أجمل شيء وأحسنه منظرا وأتمه خلقا وأبدعه صورة فقال الرب تعالى لجميع ملائكته { اسجدوا لآدم } فبادروا بالسجود تعظيما وطاعة لأمر الواحد المعبود ثم قال لهم : لنا في هذه القبضة نم التراب شرع أبدع مما ترون وجمال باطن أحسن مما تبصرون فلنزينن باطنه أحسن من زينة ظاهره ولنجعلنه من أعظم آياتنا نعلمه أسماء كل شيء مما لا تحسنه الملائكة فكان التعليم زينة الباطن وجماله وذلك التصوير زينة الظاهر في أكمل شيء وأجمله صورة ومعنى كل ذلك صنعته تبارك وتعالى في ققضة من تراب ثم اشتق منه صورة هي مثله في الحسن والجمال ليسكن إليها وتقر نفسه وليخرج من بينهما من لا يحصى عدده من الرجال والنساء سواه

(1/202)

ثم لما أراد الله سبحانه أن يذر نسلهما في الأرض ويكثره وضع فيهما حرارة الشهوة ونار الشوق والطلب وألهم كلا منهما اجتماعه بصاحبه فاجتمعا على أمر قد قدر فاسمع الآن عجائب ما هناك :
لما شاء الرب تعالى أن يخرج نسخة هذا الإنسان منه أودع جسده حرارة وسلط عليه هيجانها فصارت شهوة غالبة فإذا هاجت حرارة الجسد تحللت الرطوبات من جميع أجزاء الجسد وابتدأت نازلة من خلف الدماغ من عروق خلف الأذنين إلى قفا الظهر ثم تخرج إلى الكليتين ثم تجتمع في أوعية المنى بعد أن طبختها نار الشهوة وعقدتها حتى صار لها قوام وغلظ وقصرتها حتى ابيضت وقدر لها مجاي وطرق تنفذ فيها ثم اقتضت حكمته سبحانه أن قدر لخروجها أقوى الأسباب المستفرغة لها من خارج ومن داخل فقيض لها صورة حسنها في عين الناظر وشوقه إليها وساق أحدهما إلى الآخر بسلسة الشهوة والمحبة فحن كل منهما إلى امتزاجه بصاحبه واختلاطه به ليقضى الله أمرا كان مفعولا وجعل هذا محل الحرث وهذا محل البذر ليلتقي الماء على أمر قد قدر وقدر بينهما تلك الحركات لتعمل الحرارة في تلك الرطوبة والفضلة عملها واستخرجها من تحت الحركات لتعمل الحرارة في تلك الرطوبة والفضلة عملها واستخرجها من تحت الشعر والبشر والظفر لتوافق نسخة الأصل ويكون الداعي إلى التناسل في غاية القوة فلا ينقطع النسل ولهذا لا تجد في منى الاحتلام من القوة ما في منى الجماع وإنما هو من فضلة حرارة تذيب الرطوبة فتنفذ فيها الطبيعة إلى خارج من نوع تصور خيال بواسطة الشيطان كما في الصحيح عن النبي صلى الله عليه و سلم أنه قال [ الرؤيا الصالحة من الله والحلم من الشيطان ]
فإن قيل : فهذا اختيار منكم لقول من قال : إن المنى يخرج من جميع أجزاء البدن وهذا وإن كان قد قاله كثير من الناس فقد خالفهم آخرون وزعموا انه فضلة تتولد من الطعام وهي من أعدل الفضلات ولهذا صلحت أن تكون مبدأ الإنسان وهو جسم متشابه الأجزاء في نفسه قيل : القول الأول هو الصواب ويدل عليه وجوه : منها عمود اللذة بجميع أجزاء البدن - ومنها مشاكلة أعضاء المولود لأعضاء الوالدين ومنها أن المشابهة الكلية تدل على أن البدن كله أرسل المنى ولولا ذلك لكانت المشابهة بحسب محل واحد فدل على أن كل عضو أرسل قسطه ونصيبه فلما انعقد وصلب ظهرت محاكاته ومشابهته له ومنها أن الأمر لو كان كما زعمه أصحاب المقالة الثانية : من أن المنى جسم واحد متشابه في نفسه لم تتولد منه الأعضاء المختلفة المتشكلة بالأشكال المختلفة لأن القوة الواحدة لا تفعل في المادة الواحدة إلا فعلا واحدا فدل على أن المادة في نفسها ليست متشابهة الأجزاء
ومنها أن المني فضلة الهضم الآخر وذلك إنما يكون عند نضج الدم في العروق وكونه مستعدا استعدادا تاما لأن يصير من جوهر الأعضاء وكذلك عقيب استفراغه من الضعف أكثر مما يحصل من استفراغ أمثاله من الدم ولذلك يورث الضعف في جوهر الأعضاء الأصلية فدل على انه مركب من أجزاء كل منهما قريب الاستعداد لأن يصير جزءا من عضو ولذلك سماه الله سلالة والسلالة فعالة من السل وهو ما يسل من البدن كالبخار كما سمى اصله سلالة من طين لأنه استلها من جميع الأرض كما في جامع الترمذي عن النبي صلى الله عليه و سلم [ إن الله خلق آدم من قبضة قبضها من جميع الأرض ]
قال أصحاب القول الآخر - وهم جمهور الأطباء وغيرهم : لو كان الأمر كما زعمتم وأن المني يستل من جميع الأعضاء لكان إذا حصل مني الذكر ومني الأنثى في الرحمن تشكل المولود بشكلهما معا ولكان الرجل لا يلد إلا ذكرا دائما لأن المني قد استل عندكم من جميع أجزائه فإذا انقعد وجب أن يكون مثله وأيضا فإن المرأة تضع من وطء الرجل في البطن الواحد ذكرا وأنثى ولا يمكن أن يقال أن ذلك بسبب اختلاف أجزاء المنى
قالوا : ولا نسلم عموم اللذة لأنها إذا حصلت حال الإندفاق بسبب سيلان تلك المادة الحارة جارية على تلك المجاري اللحمية التي لحمتها رخوة شبيهة باللحم القريب العهد بالاندمال إذا سال عليه شيء وهو معتدل السخونة ولو كانت اللذة إنما حصلت بسبب سيلان تلك المادة لحصلت قبل الإندفاق قالوا : وأما احتجاجكم بالتشابه المذكور بين الوالد والمولود فالمشابهة قد تقع في الظفر والشعر وليس يخرج منها شيء وأيضا فالمولود قد يشبه جدا بعيدا من أجداده كما ثبت في الصحيح [ عن النبي صلى الله عليه و سلم : أن رجلا سأله فقال : إن امرأتي ولدت غلاما أسود قال : هل لك من إبل قال : نعم قال فما ألوانها ؟ قال : سود قال : هل فيها من أورق ؟ قال : نعم قال : فأنى له ذلك ؟ قال : عسى أن يكون نزعه عرق قال وهذا عسى أن يكون نزعه عرق ]
قالوا : ولو كان في المنى من كل عضو أجزاء فلا تخلو تلك الأجزاء إما أن تكون موضوعة في المنى وضعها الواجب أو لا تكون كذلك : فإن كانت موضوعة وضعها الواجب كان المنى حيوانا صغيرا وإن لم تكن كذلك استحالت المشابهة
قالوا : وأيضا فإن المنى إما أن يكون مركبا على تركيب هذه الأعضاء وترتيبها أو لا يكون كذلك فالأول باطل قطعا لأن المني رطوبة سيالة فلا تحفظ الوضع والترتيب وإن كانت ثقيلة فتعين الثاني ولابد قطعا أن يحال ذلك الترتيب والتصوير والتشكيل على سبب آخر سوى القوة التي في المادة فإنها قوة لا شعور لها وإدراك ولا تهتدي لهذه التفاصيل التي في الصورة الإنسانية بل هذا التصوير والتشكيل مستند إلى خالق عليم حكيم قد بهرت حكمته العقول ودلت آثار صنعته على كمال أسمائه وصافته وتوحيده وقد اعترف بذلك فاضلا الأطباء وهما بقراط وأفلاطون و أقرا بأن ذلك مستند إلى حكمة الصانع وعنايته وأنه لم يصدر إلا عن حكم عليم قدير ذكره جالينوس عنهما في كتاب رأي بقراط وأفلاطون فأبى جهلة الأطباء وزنادقة المتفلسفة والطبائعيين إلا كفورا وقد ثبت في الصحيح عن النبي صلى الله عليه و سلم من حديث حذيفة بن أسيد [ إن الله وكل بالرحمن ملكا يقول : يا رب نطفة يا رب علقة يا رب مضغة فما الرزق ؟ فما الأجل ؟ فما العمل ؟ فيقضى الله ما يشاء ويكتب الملك ] وفي لفظ [ يقول الملك الذي يخلقها ] أي يصورها بإذن الله أي يصور خلقه في الأرحام كيف شاء الله لا إله إلا هو العزيز الحكيم
فقال أصحاب القول الأول : نحن أحق بالتنزيه والتوحيد ومعرفة حكمة الخالق العليم وقدرته وعلمه وأسعد به منكم ومن أحال من سفهائنا وزنادقتنا هذا التخليق على القوة المصورة والأسباب الطبيعية ولم يسندها إلى فاعل مختار عالم بكل شيء قادر على كل شيء لا يكون شيء إلا بإذنه ومشيئته والقوة الطبيعية خلق مسخر من خلقه وعبد من جملة عبيده ليس لها تصرف ولا حركة ولا فعل إلا بإذن بارئها وخالقها - فذلك الذي جهل نفسه وربه وعادى الطبيعة والشريعة والرب تعالى يخلق ما يشاء ويختار ويصور خلقه في الأرحام كيف يشاء بأسباب قدرها وحكم دبرها وإذا شاء أن يسلب تلك الأسباب قواها سلبها وإذا شاء أن يقطع مسبباتها عنها قطعها وإذا شاء أن يهيئ لها أسبابا أخرى تقاومها وتعارضها فعل فإنه الفعال لما يريد وليس في كون المنى مستلا من جميع أجزاء البدن ما يخرج الحوالة على قدرته ومشيئته وحكمته بل ذلك أبلغ في الحكمة والقدرة
وأما قولكم : لو كان المنى مستلا من جميع الأعضاء لكان الولد يتشكل بشكلهما معا فقد أجاب النبي صلى الله عليه و سلم عمن سأله عن ذلك بما شفى وكفى ففي صحيح البخاري من حديث انس رضي الله عنه قال : بلغ عبدالله بن سلام مقدم رسول الله صلى الله عليه و سلم المدينة وهو في أرضه يخترف فأتاه وقال : إني سائلك عن ثلاث لا يعلمهن إلا نبي : ما أول أشراط الساعة ؟ وما أو طعام يأكله أهل الجنة ؟ ومن أي شيء ينزع الولد إلى أبيه ؟ ومن أي شيء ينزع إلى أخواله ؟ فقال رسول الله صلى الله عليه و سلم [ أخبرني بهن آنفا جبريل ] فقال عبدالله : ذاك عدو اليهود من الملائكة [ أما أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب وأما أول طعام يأكله أهل الجنة فزيادة كبد الحوت وأما الشبه في الولد فإن الرجل إذا غشى المرآة فسبق ماؤه كان الشبه لها ] فقال أشهد أنك رسول الله فهذا جواب جبريل آمين رب العالمين لا جبريل الطبيب وفي صحيح مسلم من حديث ثوبان عن النبي صلى الله عليه و سلم [ إذا علا ماء الرجل ماء المرأة أذكر بإذن الله وإذا علا ماء المرأة ماء الرجل آنث بإذن الله ] وقد يتفق الماآن في الإنزال والقدر : وذلك من أندر الأشياء فيخلق للولد ذكر كذكر الرجل وفرج كفرج المرأة فإذا شاء الله أن يغلب سلالة ماء الرجل على ماء المرأة أو سلالتها أمر ملك الأرحام بتصويره كذلك فإن ذلك لا يخل بحكمته ولا يخرق عادته ولو خرقها لم يخل بحكمة أحكم الحاكمين
وأما منعكم عموم اللذة فشبيه بالمكابرة والمجامع يجد عند الإنزال شيئا قد استل من جميع بدنه وسمعه وبصره وقواه في قالب الرحم فيحس كأنه خلع قميصا كان مشتملا به ولهذا اقتضت حكمة الرب تعالى في شرعه وقدره أن أمره بالاغتسال عقيب ذلك ليخلف عليه الماء ما تحلل من بدنه من ماء وإذا اغتسل وجد نشاطا وقوة وكأنه لم ينقص منه شيء فإن رطوبة الماء تخلف على البدن ما حللته تلك الحركة عن رطوباته وتعمل فيها الحرارة الأصلية عملها فتمد بها القوى التي ضعفت بالإنزال
وأما التشابه الواقع بين الظفر والشعر في الوالد والمولود ولم ينفصل بينهما شيء فما أبردها من شبهة فإن الظفر والشعر تابعان للأعضاء والمزاج الذي وقع فيه التشابه فاستتبع تشابه الأصل تشابه التبع
وأما شبه المولد بالجد البعيد من أجداده فهو من أقوى الأدلة لنا في المسالة لأن ذلك الشبه البعيد لم يزل يتنقل في الأصلاب حتى استقر في صورة الولد وبها حصل الشبه
وأما قولكم : إن تلك الأجزاء لا تخلو إما أن تكون موضوعة في المنى وضعها الواجب أولا إلى آخره فجوابكم إنكم إن عنيتم أنها موضوعة بالفعل فليس كذلك وإن أردتم أنها موضوعة بالقوة فنعم وما المانع منه ويكون المنى حيوانا صغيرا بل كبيرا بالقوة ؟ وبهذا ظهر الجواب عن قولكم : إن المنى رطوبة سيالة لا تحفظ الوضع والتركيب وغاية ما يقدر أن ذلك جزء من أجزاء السبب الذي يخلق الله به الولد وجزء السبب لا يستقل بالحكم فالمستقل بالإيجاد مشيئة الله وحده والأسباب محال الظهور

(1/203)

فإن قيل : فهذا تصريح منكم بأن المرأة لها منى وأن منها أحد الجزئين اللذين يخلق الله منهما الولد وقد ظن طائفة من الأطباء أن المرأة لامنى لها
قيل هذا هو السؤال الذي أورته أم المؤمنين عائشة رضي الله عنها وأم سلمة رضي الله عنها على النبي صلى الله عليه و سلم وأجابهما عنه بإثبات منى المرأة ففي الصحيح [ أن أم سليم رضي الله عنها قالت : يا رسول الله إن الله لا يستحي من الحق هل على المرأة من غسل إذا هي احتملت ؟ قال نعم إذا رأت الماء فقالت أم سلمة : أو تحتلم المرأة ؟ فقال ترتب يداك فبم يشبهها ولدها ؟ ] وفيهما [ عن عائشة رضي الله عنها أم سليم رضي الله عنها سألت رسول الله صلى الله عليه و سلم عن المرأة ترى في منامها ما يرى الرجل هل عليها من غسل ؟ قال نعمإذا رأت الماء قالت فقلت له : أفترى المرأة ذلك ؟ فقال رسول الله صلى الله عليه و سلم وهل يكون الشبه إلا من ذلك ؟ إذا علا ماؤها ماء الرجل أشبه الولد أخواله وإذا علا ماء الرجل ماءها أشبه أعمامه ] هذا لفظ مسلم وقد ذكر جالينوس التشنيع على ارسطاليس حيث قال : إن المرأة لا منى لها فلنحرر هذه المسألة طبعا كما حررت شرعا فنقول :
منى الذكر من جملة الرطوبات والفضلات التي في البدن وهذا أمر يشترك بين الذكر والأنثى منه رأسا يتخلق الولد وبواسطته يكون الشبه ولم لم يكن للمرأة منى لما أشبهها ولدها
ولا يقال : إن الشبه سببه دم الطمث فإنه لا ينعقد مع منى الرجل ولا يتحد به وقد أجرى الله العادة بأن التوالد لايكون إلا بين أصلين يتولد من بينهما ثالث
ومنى الرجل وحده لا يتولد منه الولد ما لم يمازجه مادة أخرى من الأنثى وقد اعترف أرباب القول الآخر بذلك وقالوا : لابد من وجود مادة بيضاء لزجة للمرأة تصير مادة لبدن الجنين ولكن نازعوا هل فيها قوة عاقدة كمافي منى الرجل أم لا ؟ وقد أدخل النبي صلى الله عليه و سلم هذه المسألة في الحديث الذي رواه مسلم في صحيحه من حديث ثوبان مولاه حيث سأله اليهود عن الولد فقال [ ماء الرجل أبيض وماء المرأة أصفر فإذا اجتمعا فعلا منى الرجل منى المرأة أذكر بإذن الله وإذا علا منى المرأة منى الرجل آنث بإذن الله ] نعم لمنى الرجل خاصة الغلظ والبياض والخروج بدفق ودفع فإن أراد من نفى منى المرأة انتفاء ذلك عنها أصاب ومنى المرأة خاصته الرقة والصفرة والسيلان بغير دفع فإن نفى ذلك عنها أخطأ وفي كل من الماءين قوة فإذا انضم أحدهما إلى الآخر اكتسبا قوة ثالثة وهي من أسباب تكون الجنين واقتضت حكمة الخلاق العليم سبحانه أن جعل داخل الرحم خشنا كالسفنج وجعل فيه طلبا للمنى وقبولا له كطلب الأرض الشديدة العطش للماء وقبولها له فجعله طالبا حافظا مشتاقا إليه بالعطش فلذلك إذا ظفر به ضمه ولم يضيعه بل يشتمل عليه أتم الاشتمال وينضم أعظم انضمام لئلا يفسده الهواء فيتولى القوة والحرارة التي هناك بإذن الله ملك الرحم فإذا اشتمل على المنى ولم يقذف به إلى خارج استدار على نفسه وصار كالكرة وأخذ في الشدة إلى تمام ستة أيام فإذا اشتد نقط فيه نقطة في الوسط وهو موضع القلب ونقطة في أعلاه وهي نقطة الدماغ وفي اليمين وهي نقطة الكبد ثم تتباعد تلك النقط ويظهر بينها خطوط حمر إلى تمام ثلاثة أيام أخر ثم تنفذ الدموية في الجميع بعد ستة أيام أخر فيصير ذلك خمسة عشر يوما ويصير المجموع سبعة وعشرين يوما ثم ينفصل الرأس عن المنكبين والأطراف عن الضلوع والبطن عن الجبين وذلك في تسعة أيام فتصير ستة وثلاثين يوما ثم يتم هذا التمييز بحيث يظهر للحس ظهورا بينا في تمام أربعة أيام فيصير المجموع أربعين يوما تجمع خلقه وهذا مطابق لقول النبي صلى الله عليه و سلم في الحديث المتفق على صحته [ إن أحدكم يجمع خلقه في بطن أمه أربعين يوما ] واكتفى النبي صلى الله عليه و سلم بهذا الإجمال عن التفصيل وهذا يقتضي أن الله قد جمع فيها خلقها جمعا خفيا وذلك الخلق في ظهور خفي على التدريج ثم يكون مضغة أربعين يوما أخرى وذلك التخليق يتزايد شيئا فشيئا إلى أن يظهر للحس ظهورا لإخفاء به كله والروح لم تتعلق به بعد فإنها إنما تتعلق به في الأربعين الرابعة بعد مائة وعشرين يوما كما أخبر به الصادق وذلك مما لا سبيل إلى معرفته إلا بالوحي إذ ليس في الطبيعة ما يقتضيه فلذلك حار فضلاء الأطباء وأذكياء الفلاسفة في ذلك وقالوا : إن هذا مما لاسبيل إلى معرفته إلا بحسب الظن البعيد
قال من وقف على نهايات كلامهم في ذلك دأب فيه حتى كل وهو صاحب الطب الكبير فذكر مناسات خيالية ثم قال : وحقيقة العلم فيه عند الله تعالى لا مطمع لأحد من الخلق في الوقوف عليه
قلت : قد أوقفنا عليه الصادق المصدوق صلى الله عليه و سلم الذي لا ينطق عن الهوى بما ثبت في الصحيحين [ إن خلق أحدكم يجمع في بطن أمه أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذاك ثم يبعث إليه الملك فينفخ فيه الروح ويؤمر بأربع : يكتب رزقه وأجله وعمله وشقي أو سعيد ]

(1/208)

ورأيت لبعض الأطباء كلاما ذكر فيه سبب تفاوت زمن الولادة فأذكره وأذكر مافيه :
قال : إذا تم خلق الجنين في مدة معينة فإنها إذا زاد عليها مثلها تحرك الجنين فإذا انضاف إلى المجموع مثلاه انفصل الجنين قال : فإذا تم خلقه في ثلاثين يوما فإذا صار له ستون يوما تحرك فإذا انضاف إلى الستين مئلاها صارت مائة وثمانين يوما وهي ستة أشهر وهي مدة ينفصل لها الحمل وإذا تم خلقه في خمسة وثلاثين يوما تحرك لسبعين وانفصل لسبعة أشهر وإذا تم خلقه لأربعين تحرك لثمانين وانفصل لثمانية أشهر وإذا تم لخمسة وأربعين تحرك لتسعين وانفصل لتسعة أشهر وعلى هذا الحساب أبدا
وهذا الذي ذكره هذا القائل يقتضي حركة الجنين قبل الأربعين وهذا خطأ قطعا فإن الروح إنما تتعلق به بعد الأربعين الثالثة وحينئذ يتحرك فلا تثبت له حركة قبل مائة وعشرين يوما وما يقدر من حركة قبل ذلك فليست حركة ذاتية اختيارية بل لعلها حركة عارضة بسبب الأغشية والرطوبات وما ذكره من الحساب لا يقوم عليه دليل ولا تجربة مطردة فربما زاد على ذلك أو نقص منه ولكن الذي نقطع به أن الروح لا تتعلق به إلا بعد الأربعين الثالثة وما يقدر من حركة قبل ذلك إن صحت لم تكن بسبب الروح والله أعلم

(1/210)

وأما أقل مدة الحمل فقد تظاهرت الشريعة والطبيعة على أنها ستة أشهر قال تعالى { وحمله وفصاله ثلاثون شهرا } وقال تعالى { والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة } وقال جالينوس : كنت شديد الفحص عن مقادير أزمنة الحل فرأيت امرأة واحدة ولدت في مائة وأربع وثمانين ليلة وزعم صاحب الشفاء أنه شاهد ذلك وأما أكثره فقال في الشفاء : بلغني من حيث وثقت أن امرأة وضعت بعد الرابع من رأس الحمل ولدا قد نبتت أسنانه وعاش

(1/211)

فإن قيل : فما سبب الأذكار والإناث ؟ قيل : ذلك نختاره أن سببه مشيئة الرب الفاعل باختياره وليس بسبب طبيعي وكل ما ذكر أصحاب الطبائع من الأسباب فمنتقض مثل حرارة الرجل ورطوبته قالوا : وفساد المزاج أيضا يوجب إيلاد الإناث واستقامته توجب الأذكار وهذا تخليط وهذيان فليس الأذكار والإناث إلا قول الله لملك الأرحام وقد استأذن يارب ذكر يا رب أنثى يا رب شقي ام سعيد فما الرزق فما الأجل ؟ والأذكار والإناث قرين السعادة والشقاوة والرزق والأجل
فإن قيل : فتلك أيضا بأسباب ؟ قلنا : نعم ولكن بأسباب بعد الولادة ولا سبب للأذكار والإناث قبل الولادة
فإن قيل : فما تصنعون بحديث ثوبان الذي رواه مسلم في صحيحه أن يهوديا سأل النبي صلى الله عليه و سلم عن الولد فقال [ ماء الرجل أبيض وماء المرأة أصفر فإذا اجتمعا فعلا منى الرجل منى المرأة أذكر بإذن الله وإذا علا منى المرأة منى الرجل آنث بإذن الله ] قال اليهودي : صدقت وإنك لنبي قيل : هذا الحديث تفرد به مسلم في صحيحه وقد تكلم فيه بعضهم وقال : الظاهر أن الحديث وهم فيه بعض الرواة وإنما كان السؤال عن الشبه وهو الذي سأله عنه عبدالله بن سلام في الحديث المتفق على صحته فأجابه بسبق الماء فإن الشبه يكون للسابق فلعل بعض الرواة انقلب عليه شبه الولد بالمرأة بكونه أنثى وشبهه بالوالد بكونه ذكرا لاسيما والشبه التام إنما هو بذلك
وقالت طائفة : الحديث صحيح لا مطعن في سنده ولا منافاة بينه وبين حديث عبدالله بن سلام وليست الواقعة واحدة بل هما قضيتان ورواية كل منهما غير رواية الأخرى وفي حديث ثوبان قضية ضبطت وحفظت قال ثوبان : كنت قائما عند رسول الله صلى الله عليه و سلم فجاء حبر من أحبار اليهود فقال : السلام عليك يا محمد فدفعته دفعة كاد يصرع منها فقال لي : لم تدفعني ؟ فقلت : ألا تقول يارسول الله ؟ قال اليهودي : إنما ندعوه باسمه الذي سماه به أهله فقال رسول الله صلى الله عليه و سلم [ أينفعك شيء إن حدثتك ؟ ] قال : أسمع بأذني فنكت رسول الله صلى الله عليه و سلم بعود معه فقال رسول الله صلى الله عليه و سلم [ هم في الظلمة دون الجسر ] قال : فمن أول الناس إجازة ؟ قال [ فقراء المهاجرين ] قال اليهودي : فما تحفتهم حتى يدخلوا الجنة ؟ قال [ زيادة كبد الحوت ] قال : فما غذاؤهم على أثرها ؟ قال [ ينحر لهم ثور الجنة الذي يأكل من أطرافها ] قال : فما شرابهم عليه ؟ قال [ من عين فيها تسمى سلسبيلا ] قال : صدقت قال : وجئت أسألك عن شيء لا يعلمه أحد إلا نبي أو رجل أو رجلان قال [ أينفعك إن حدثتك ؟ ] قال أسمع بأذني قال : جئت أسألك عن الولد قال [ ماء الرجل أبيض وماء المرأة أصفر فإذا اجتمعا فعلا منى الرجل منى المرأة أذكر بإذن الله وإذا علا منى المرأة منى الرجل آنث بإذن الله ] قال اليهودي : لقد صدقت وإنك لنبي ثم انصرف فذهب فقال رسول الله صلى الله عليه و سلم [ لقد سألني هذا الذي سألني عنه و مالي علم به حتى أتاني به الله ] وأما حديث عبدالله بن سلام رضي الله عنه ففي صحيح البخاري عن أنس رضي الله عنه قال : بلغ عبدالله بن سلام مقدم رسول الله صلى الله عليه و سلم المدينة فأتاه فقال : إني سائلك عن ثلاث لا يعلمهن إلانبي : ما أول أشراط الساعة ؟ وما أول طعام يأكله أهل الجنة ؟ ومن أي شيء ينزع الولد إلى أبيه ومن أي شيء ينزع إلى أخواله ؟ فقال رسول الله صلى الله عليه و سلم [ خبرني آنفا جبريل ] فقال عبدالله : ذاك عدو اليهود من الملائكة فقال [ أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب وأما فأول طعام يأكله أهل الجنة فزيادة كبد الحوت وأما الشبه في الولد فإن الرجل إذا غشى المرأة فسبقها ماؤه كان الشبه له وإذا سبقت كان الشبه لها ] قال : أشهد أنك رسول الله وذكر الحديث
فتضمن الحديثان أمرين ترتب عليهما الأثران معا وأيهما انفرد ترتب عليه أثره فإذا سبق ماء الرجل وعلا أذكره وكان الشبه له وإن سبة ماء الرجل وعلا آنث وكان الشبه لها وإن سبق ماء المرأة وعلا ماء الرجل أذكر وكان الشبه لها ومع هذا كله فهذا جزء سبب ليس بموجب والسبب الموجب مشيئة الله فقد يسبب بضد السبب وقد يرتب عليه ضد مقتضاه ولا يكون في ذلك مخالفة لحكمته كما لا يكون تعجيزا لقدرته وقد أشار في الحديث إلى هذا بقوله : [ أذكر وآنث بإذن الله ] وقد قال تعالى { لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء إناثا ويهب لمن يشاء الذكور * أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيما إنه عليم قدير } فأخبر سبحانه أن ذلك عائد إلى مشيئته وانه قد يهب الذكور فقط والإناث فقط وقد يجمع للوالدين بين النوعين معا وقد يخليهما عنهما معا وأن ذلك كما هو راجع إلى مشيئته فهو متعلق بعلمه وقدرته وقد وهب الله آدم الذكور والإناث وإسرائيل الذكور دون الإناث ومحمدا صلى الله عليه و سلم الإناث دون الذكور سوى ولده إبراهيم وقال سليمان عليه السلام [ لأطوفن الليلة على سبعين امرأة تأتي كل امرأة منهن بغلام يقاتل في سبيل الله فطاف عليهن فلم تلد منهن إلا امرأة واحدة جاءت بشق ولد ] قال النبي صلى الله عليه و سلم [ والذي نفسي بيده لو قال إن شاء الله لجاهدوا في سبيل الله فرسانا أجمعون ] فدل على أن مجرد الوطء ليس بسبب تام وإن كان له مدخل في السببية وأن السبب التام مشيئة الله وحده فهو رب الأسباب المتصرف فيها كيف شاء بإعطائها السببية إذا شاء ومنعها إياها إذا شاء وترتيب ضد مقتضاها عليها إذا شاء والأسباب هي مجاري الشرع والقدر فعليها يجري أمر الله الكوني والديني
فإن قيل : فقد ظهر أن الولد مخلوق من الماءين جميعا فهل يخلق منهما على حد سواء أم يكون الولد من ماء الأب وبعضه من ماء الأم ؟ قيل : قد بين النبي صلى الله عليه و سلم هذه المسألة بأوضح البيان فقال الإمام أحمد في مسنده : حدثنا حسين ابن الحسين حدثنا أبو كريب عن عطاء بن السائب عن القاسم بن عبدالرحمن عن أبيه عن عبدالله بن مسعود قال : مر يهودي برسول الله صلى الله عليه و سلم وهو يحدث أصحابه فقالت قريش : يا يهودي إن هذا يزعم انه نبي فقال : لأسألنه عن شيء لا يعلمه إلا نبي فجاء حتى جلس ثم قال : يا محمد مم يخلق الإنسان ؟ فقال [ من كل يخلق من نطفة الرجل ومن نطفة المرأة فأما نطفة الرجل فنطفة غليظة منها العظم والعصب وأما نطفة المرأة فنطفة رقيقة منها اللحم والدم ] فقام اليهودي فقال : هكذا يقول من قبلك

(1/211)

فإن قيل : قد ذكرتم أن تعلق الروح بالجنين إنما يكون بعد الأربعين الثالثة وإن خلق الجنين يجمع في بطن أمه أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك وبينتم أن كلام الأطباء لا يناقض ما اخبر به الوحي من ذلك فما تصنعون بحديث حذيفة بن أسيد الذي رواه مسلم في صحيحه عن النبي صلى الله عليه و سلم قال [ يدخل الملك في النطفة بعدما تستقر في الرحم أربعين أو خمس وأربعين ليلة فيقول : أي رب أشقي أم سعيد ؟ فيكتبان : فيقول : أي رب : ذكر أو أنثى ؟ فيكتبان ويكتب عمله وأثره وأجله ورزقه ثم يطوي الصحيفة فلا يزاد فيها ولاينقص ] قيل نتلقاه بالقبول والتصديق وترك التحريف ولاينافي ما ذكرناه إذ غاية مافيه أن التقدير وقع بعد الأربعين الأولى وحديث ابن مسعود يدل على أنه وقع بعد الأربعين الثالثة وكلاهما حق قاله الصادق صلى الله عليه و سلم وهذا تقدير بعد تقدير فالأول تقدير عند انتقال النطفة إلى أول أطوار التخليق التي هي أول مراتب الإنسان وأما قبل ذلك فلم يتعلق بها التخليق والتقدير الثاني عند كمال خلقه ونفخ الروح فذلك تقدير عند أول خلقه وتصويره وهذا تقدير عقد تمام خلقه وتصويره وهذا أحسن من جواب من قال : أن المراد بهذه الأربعين التي في حديث حذيفة الأربين الثالثة وهذا بعيد جدا من لفظ الحديث ولفظه يأباه كل الأباء فتأمله
فإن قيل : فما تصنعون بحديثه الآخر الذي في صحيح مسلم عن عامر بن واثلة أنه سمع عبدالله بن مسعود رضي الله عنه يقول : [ الشقي من شقي في بطن أمه والسعيد من وعظ بغيره ] فأتى رجلا من أصحاب النبي صلى الله عليه و سلم يقال له حذيفة ابن أسيد الغفاري فحدثه بذلك من قول ابن مسعود وقال له : وكيف يشقى رجل بغير عمل ؟ فقال له الرجل : أتعجب من ذلك ؟ فإني سمعت رسول الله صلى الله عليه و سلم يقول [ إذا مر بالنطفة ثنتان وأربعون ليلة بعث الله إليها ملكا فصورها وخلق سمعها وبصرها وجلدها ولحمها وعظامها ثم قال : يا رب أذكر أم أنثى ؟ فيقضي ربك ما يشاء ويكتب الملك بالصحيفة في يده فلايزيد على أمره ولاينقص ]
وفي لفظ آخر في الصحيح أيضا : سمعت رسول الله صلى الله عليه و سلم بأذنى هاتين يقول [ إن النطفة تقع في الرحم أربعين ليلة ثم يتسور عليها الملك الذي يخلقها فيقول : يا رب أذكر أو أنثى ؟ أسوي أم غير سوي ؟ فيجعله الله سويا أو غير سوي ثم يقول : يا رب ما رزقه ؟ وما أجله ؟ وما خلقه ؟ ثم يجعله الله عز و جل شقيا أو سعيدا ] وفي لفظ آخر في الصحيح أيضا [ أن ملكا موكلا بالرحم إذا أراد الله أن يخلق شيئا بإذن الله لبضع وأربعين ليلة ] ثم ذكر نحوه
قيل : نتلقاه أيضا بالتصديق والقبول وترك التحريف وهذا يوافق ما أجمع عليه الأطباء أن مبدأ التخليق والتصوير بعد الأربعين
فإن قيل : فكيف التوفيق بين هذا وبين حديث ابن مسعود وهو صريح في [ أن النطفة أربعين يوما نطفة ثم أربعين علقة ثم أربعين مضغة ] ومعلوم أن العلقة والمضغة لا صورة فيهما ولا جلد ولا لحم ولا عظم وليس بنا حاجة إلى التوفيق بين حديثه هذا وبين قول الأطباء فإن قول النبي صلى الله عليه و سلم معصوم وقولهم عرضة للخطأ ولكن الحاجة إلى التوفيق بين حديثه وحديث حذيفة المتقدم ؟ قيل : لا تنافى بين الحديثين بحمد الله وكلاهما خارج من مشكاة صادقة معصومة وقد ظن طائفة أن التصوير في حديث حذيفة إنما هو بعد الأربعين الثالثة قالوا : وأكثر مافيه التعقيب بالفاء وتعقيب كل شيء بحسبه وقد قال تعالى { خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما } وهذا تعقيب بحسب ما يصلح له المحل ولا يلزم أن يكون الثاني عقيب الأول تعقيب اتصال
وظنت طائفة أخرى أن التصوير والتخليق في حديث حذيفة في التقدير والعلم والذي في حديث ابن مسعود في الوجود الخارجي والصواب يدل على أن الحد ما دل عليه الحديث من أن ذلك في الأربعين الثانية ولكن هنا تصويران : أحدهما تصوير خفي لا يظهر وهوتصوير تقديري كما تصور حين تفصل الثوب أو تنجر الباب مواضع القطع والتفصيل فيعلم عليها ويضع مواضع الفصل والوصل وكذلك كل من يضع صورة في مادة لاسيما مثل هذه الصورة ينشئ فيها التصوير والتخليق على التدريج شيئا بعد شيء لاوهلة واحدة كما يشاهد بالعيان في التخليق الظاهر في البيضة
فههنا أربع مراتب : أحدها تصوير وتخليق علمي لم يخرج إلى الخارج الثانية مبدأ تصوير خفي يعجز الحس عن إدراكه الثالثة تصوير يناله الحس ولكنه لم يتم بعد الرابعة تمام التصوير الذي ليس بعد إلا نفخ الروح
فالمرتبة الأولى علمية والثلاث الأخر خارجية عينية وهذا التصوير بعد التصوير نظير التقدير بعد التقدير فالرب تعالى قد مقادير الخلائق تقديرا عاما قبل أن يخلق السموات والأرض بخمسين ألف سنة وهنا كتب السعادة والشقاوة والأعمال والأرزاق والآجال ( الثاني ) تقدير بعد هذا وهو أخص منه وهو التقدير الواقع عند القبضتين حين قبض تبارك وتعالى أهل السعادة بيمينه وقال [ هؤلاء للجنة وبعمل أهل الجنة يعملون ] وقبض أهل الشقاوة باليد الأخرى وقال [ هؤلاء للنار وبعمل أهل النار يعملون ] ( الثالث ) تقدير بعد هذا وهو أخص منه عندما يمنى به كما في حديث حذيفة بن أسيد المذكور ( الرابع ) تقدير آخر بعد هذا وهو عندما يتم خلقه وينفخ فيه الروح كما صرح به الحديث الذي قبله وهذا يدل على سعة علم الرب تبارك وتعالى وإحاطته بالكليات والجزئيات وكذلك التصوير الثاني مطابق للتصوير العلمي والثالث مطابق للثاني والرابع مطابق للثالث وهذا ممايدل على كمال قدرة الرب تعالى ومطابقة المقدور للمعلوم فتبارك الله رب العالمين وأحسن الخالقين
ونظير هذا التقدير الكتابة العامة قبل المخلوقات ثم كتابة ما يكون من العام إلى العام في ليلة القدر وكل مرتبة من هذه المراتب تفصيل لما قبلها وتنوع وكلام رسول الله صلى الله عليه و سلم يصدق بعضه بعضا ويفسر بعضه بعضا ويطابق الواقع في الوجود ولا يخالفه وإنما يخبر بما لا يستقل الحس والعقل بإدراكه لا بما يخالف الحس والعقل وإنما يعرفه الناس ويستقلون بإدراكه على أمر عيني يتعلق به الإيمان أو على حكم شرعي يتعلق به التكليف والله أعلم

(1/214)

فإن قيل : أي عضو يتخلق أولا قبل سائر الأعضاء ؟ قيل : اختلف في ذلك على أربعة أقوال ( أحدها ) أنه القلب وهو قول الأكثرين ( والثاني ) أنه الدماغ والعينان وهو قول بقراط ( والثالث ) الكبد وهو قول محمد بن زكريا ( والرابع ) أنه السرة وهو قول جماعة من الأطباء
قال أصحاب القلب : لا شك أن في المنى قوة روحية بسبب تلك القوة سعد أن يكون إنسانا وحاجته إلى الروح الذي هو مادة القوى أشد فلا بد أن يكون لذلك الروح مجمع خاص منه تنبعث إلى سائر الأعضاء فالجوهر الروحي أول شيء ينبعث من المنى ويجتمع في موضع واحد ويحيط به ما يتصل إليه ذلك الجوهر الروحي من جميع الجوانب فيجب أن يكون مجمعها هو الوسط وسائر الأجزاء يحيط به وذلك الوسط هو القلب
قالوا : ولأن تمام البدن موقوف على الحرارة الغريزية التي بها البدن ولا بد أن يتقدم على ذلك العضو الذي منه القوة الغريزية التي بها ينمو وهو القلب
قالوا : ولأن أفعال القوى إنما تتم بالروح وهي لابد لها من متعلق تتعلق به ولابد أن يتقدم متعلقها عليها وهو القلب
قالوا : وهذا هو الأليق والأنسب بحكمة الرب تعالى فإن القلب ملك والأعضاء جنود له وخدم فإذا صلح القلب صلحت جنوده وإذا فسد فسدتـ وقد أشار النبي صلى الله عليه و سلم في الحديث الصحيح إلى ما يرشد إلى ذلك فقال [ إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد لها سائر الجسد ألا وهي القلب ] فما أولى هذه المضغة بأن تكون متقدمة في وجودها على سائر الأعضاء وسائر ما تبع لها في الوجود كما هي تبع لها في الصلاح والفساد
قالوا : وقد شاهد أصحاب التشريح في المنى عند انعقاده نطفة في وسطه
قال أصحاب الدماغ : شاهدنا الفراخ في البيض أول ما يتكون منها رأسها وسنة الله في بروز الجنين أول ما يبدو منه إلى الوجود رأسه
قال أصحاب الكبد : لما كان المنى محتاجا إلى قوة مغذية تزيد في جوهره حتى يصير بحيث يمكن أن تكون الأعضاء فيه كان أول الأعضاء وأسبقها إليه وهو محل القوة المغذية وهو الكبد
قال أصحاب السرة : حاجة الجنين إلى جذب الغذاء أشد من حاجته إلى الأقوات و إداركه ومن السرة يجذب الغذاء
وأولى هذه الأقوال القول الأول - فإن القلب ومنزلته وشرفه ومحله الذي وضعه الله به يقتضي أنه المبدوء به قبل سائر الأعضاء المتقدم عليها بالوجود والله أعلم

(1/217)

فإن قيل : الجنين قبل نفخ الروح فيه هل كان فيه حركة وإحساس أم لا ؟ قيل كان فيه حركة النمو والاغتذاء كالنبات ولم تكن حركة نموه وإغتذائه بالإرادة فلما نفخت فيه الروح انضمت حركة حسيته وإرادته إلى حركة نموه و اغتذائه
فإن قيل : قد ثبت أو الولد يتخلق من ماء الأبوين فهل يتمازجان ويختلطان حتى يصيرا ماء واحدا أو يكون أحدهما هو المادة والآخر بمنزلة الانفحة التي تعقده ؟ قيل هو موضع اختلف فيه أرباب الطبيعة فقالت طائفة منهم : منى الأب لا يكون جزءا من الجنين وإنما هو مادة الروح الساري في الأعضاء وأجزاء البدن كلها من منى الأم ومنهم من قال بل هو ينعقد من منى الأنثى ثم يتحلل ويفسد
قالوا : ولهذا كان الولد جزءا من أمه ولهذا جاءت الشريعة بتبعيته لها في الحرية والرق
قالوا : ولهذا لو نرى فحل رجل على جارية آخر فأولدها فالولد لمالك الأم دون مالك الفحل لأنه تكون من أجزائها ولحمها ودمها وماء الأب بمنزلة الماء الذي يسقي الأرض
قالوا : والحس يشهد أن الأجزاء التي في المولود من أمه أضعاف أضعاف الأجزاء التي فيه من أبيه فثبت أن تكوينه من منى الأم ودم الطمث ومنى الأب عاقد له كالأنفحة
ونازعهم الجمهور وقالوا : إنه يتكون من مني الرجل والأنثى ثم لهم قولان : أحدهما أن يكون من منى الذكر أعضاؤه وأجزاؤه ومن منى الأنثى صورته والثاني أن الأعضاء والأجزاء والصورة تكونت من مجموع الماءين وأنهما امتزجا واختلطا وصارا ماء واحدا وهذا هو الصواب لأننا نجد الصورة والتشكيل تارة إلى الأب وتارة إلى الأم والله أعلم
وقد دل على هذا قوله تعالى { يا أيها الناس إنا خلقناكم من ذكر وأنثى } والأصل هو الذكر فمنه البذر ومنه السقي والأنثى وعاء ومستودع لولده تربيه في بطنها كما تربيه في حجرها ولهذا كان الولد للأب حكما ونسبا
وأما تبعيته للأم في الحرية والرق فلأنه إنما تكون وصار ولدا في بطنها وغذته بلبانها مع الجزء الذي فيه منها وكان الأب أحق بنسبه وتعصيبه لأنه أصله ومادته ونسخته وكان أشرفهما دينا أولى به تغليبا لدين الله وشرعه
فإن قيل : فهلا طردتم هذا وقلتم : لو سقط بذر رجل في أرض آخر يكون الزرع لصاحب الأرض دون مالك البذر ؟
قيل : الفرق بينهما أن البذر مال متقوم في أرض آخر فهو لمالكه وعليه أجرة الأرض أو هو بينهما بخلاف المنى فإنه ليس بمال ولهذا نهى الشارع فيه عن المعارضة واتفق الفقهاء على أن الفحل لو نزا على رمكة كان الولد لصاحب الرمكة

(1/218)

فإن قيل : فهل يتكون الجنين من ماءين وواطئين ؟ قيل : هذه مسألة شرعية كونية والشرع فيها تابع للتكوين وقد اختلف فيها شرعا وقدرا فمنعت ذلك طائفة وأبته كل الاباء وقالت : الماء إذا استقر في الرحم اشتمل عليه وانضم غاية الانضمام بحيث لا يبقى فيه مقدار رسم رأس إبرة إلا انسد فلا يمكن انفتاحه بعد ذلك لماء ثان لا من الواطئ ولا من غيره
قالوا : وبهذا أجرى الله العادة : أن الولد لا يكون إلا لأب واحد كما لا تكون الأم إلا واحدة وهذا هو مذهب الشافعي
وقالت طائفة : بل يتخلق من ماءين فأكثر قالوا : وانضمام الرحم واشتماله على الماء لايمنع قبوله الماء الثاني فإن الرحم أشوق شيء وأقبله للمنى
قالوا : ومثال ذلك كمثال المعدة فإن الطعام إذا استقر فيها انضمت عليه غاية الانضمام فإذا ورد عليها طعام فوقه انفتحت له لشوقها إليه
قالوا : وقد شهد بهذا القائف بين يدي أمير المؤمنين عمر بن الخطاب رضي الله عنه في ولد ادعاه اثنان فنظر إليهما وإليه وقال : ما أراهما إلا اشتركا فيه فوافقه عمر وألحقه بهما ووافقه على ذلك الإمام أحمد ومالك رضي الله عنهما
قالوا : والحسن يشهد بذلك كما ترى في جراء الكلبة والستور تأتي بها مختلفة الألوان لتعدد آبائها وقد قال النبي ؟ [ من كان يؤمن بالله واليوم الآخر فلا يسقى ماءه زرع غيره ] يريد وطء الحامل من غير الواطىء قال الإمام أحمد : الوطء يزيد في سمع الولد وبصره هذا بعد انعقاده
وعلى هذه مسألة فقهية وهي : لو أحبل جارية غيره بنكاح أو زنى ثم ملكها هل تصير أم ولد ؟ فيها أربعة أقوال وهي روايات عن الإمام أحمد : أحدها لا تصير أم ولد لأنها لم تعلق بالولد في ملكه والثاني تصير أم ولد لأنها وضعت في ملكه والثالث إن وضعت في ملكه صارت أم ولد وإن وضعت قبل أن يملكها لم تصر لأن الوضع والإحبال كان في غير ملكه والرابع إن وطئها بعد أن ملكها صارت أو ولد وإلا فلا لأن الوطء يزيد في خلقه الولد كما قال الامام أحمد : الوطء يزيد في سمع الولد وبصره وهذا أرجح الأقوال وقد ثبت عن النبي صلى الله عليه و سلم [ أنه مر على امرأة مجح على باب فسطاط فقال لعل سيدها يريد أن يلم بها لقد هممت أن ألعنه لعنة تدخل معه في قبره كيف يورثه وهو لا يحل له ] والمجح الحامل المقرب وقوله كيف يورثه أي يجعل له تركة موروثة عنه كأنه عبده ولا يحل له ذلك ؟ فهذا دليل على أن وطء الحامل إذا وطئت كثيرا جاء الولد عبلا ممتلئا وإذا هجر وطؤها جاء الولد هزيلا ضعيفا فهذه أسرار شرعية موافقة للأسرار الطبيعية مبنية عليها والله أعلم
فإن قيل : فهل يمكن أن يخلق من الماء ولدان في بطن واحد ؟ قيل : هذه مسألة التوأم وهو ممكن بل وقع وله أسباب : أحدها كثرة المنى فيفيض إلى بطن الرحم دفعات والرحم يعرض له عند الحركة الجارية للمنى حركات اختلاجية مختلفة فربما اتفق أن كان الجاذب للدفعة الأولى من المنى أحد جانبيه وللثانية الجانب الآخر ومنها أن بيت الأولاد في الرحم فيه تجاويف فيكون المنى كثيرا فيغفل أحدها عن فضلة يشتمل عليها التجويف الثاني وهكذا الثالث قال أرسطو : وقد يعيش للمرأة خمسة أولاد في بطن واحد وحكى عن امرأة أنها وضعت في أربع بطون عشرين ولدا قال صاحب القانون : سمعت بجرجان أن امرأة أسقطت كيسا فيه سبعون صورة صغيرة جدا قال أرسطو : وإذا توأمت بذكر وأنثى فقلما تسلم الوالدة والمولود وإذا توأمت بذكرين أو انثيين فتسلم كثيرا قال : والمرأة قد تحبل على الحبل ولكن يهلك الأول في الأكثر فقد أسقطت امرأة واحدة اثنى عشر جنينا حملا على حمل وأما إذا كان الحمل واحدا أو بعد وضع الأول فقد يعيشان والله أعلم
فإن قيل : فما السبب المانع للحمل من الحيض غالبا قال الإمام أحمد وأبو حنيفة : إن ما نراه من الدم يكون دم فساد حيض والشافعي وإن قال أن دم حيض - وهو إحدى الروايتين عن عائشة - فلا ريب أنه نادر بالإضافة إلى الأغلب ؟ قيل : دم الطمث ينقسم ثلاثة أقسام : قسم ينصرف إلى غذاء الجنين وقسم يصعد إلى البدن وقسم يحبس إلى وقت الوضع فيخرج مع الولد وهو دم النفاس وربما كانت مادة الدم قوية - وهو كثير فيخرج بعضه لقوته وكثرته والراجح من الدليل أنه حيضا واستيفاء الأدلة من الجانبين قد ذكرناه في مواضع آخر والله أعلم
فإن قيل : فما السبب في أن النساء الحبالى يشتقن في الشهر الثاني والثالث إلى تناول الأشياء الغريبة التي لا يعتد بها طبا ؟ قيل : إن دم الطمث لما احتبس يهن بحكمة قدرها الله وهي أن صرفه غذاء للولد ومقدار ما يحتاج إليه يسير فتدفعه الطبيعة الصحيحة إلى فم المعدة فيحدث لهن شهوة تلك الأشياء الغريبة
فإن قيل : فكيف وضع الجنين في بطن أمه : قائما أو قاعدا أو مضطجعا ؟
قيل : هو معتمد بوجهه على رجليه وبراحتيه على ركبتيه ورجلاه مضمومتان إلى قدميه ووجهه إلى ظهر أمه وهذا من العناية الألهية أن أجلسه هذه الجلسة في المكان الضيق في الرحم على هذا الشكل وأيضا فلو كان رأسه إلى أسفل لوقع ثقل الأعضاء الحسية على الأعضاء الشريفة وأدى ذلك إلى تلفه ولأنه عند محاولة الخروج إذا انقلب أعانته على الخروج فإنه إذا خرج أول ما يخرج منه رأسه لأن الرأس إذا خرج أولا كان خروج سائر الأعضاء بعده سهلا ولو خرج على الباقي وإن خرجت الرجل الواحدة أولا انعاق عند الثانية وإن خرجتا معا انعاق عند اليدين وإن خرجت الرجلان واليدان انعاق عند الرأس فكان يلتوي إلى خلف وتلتوي السرة إلى العنق فيتألم الرحم ويصعب الخروج ويؤدي إلى مرضه أو تلفه
فإن قيل : فما سبب الاجهاض الذي يسمونه الطرح قبل كمال الولد ؟
قيل : الجنين في البطن بمنزلة الثمرة في الشجرة وكل منهما له اتصاله قوى بالأم ولهذا يصعب قطع الثمرة قبل كمالها من الشجرة وتحتاج إلى قوة فإذا بلغت الثمرة نهايتها سهل قطعها وربما سقطت بنفسها وذلك لأن تلك الرباطات والعروق التي تمدها من الشجرة كانت في غاية القوة والغذاء فلما رجع ذلك الغذاء إلى تلك الشجرة ضعفت تلك الرطوبات والمجاري وساعدها ثقل الثمرة فسهل أخذها وكذلك الأمر في الجنين فإنه ما دام في البطن قبل كماله واستحكامه فإن رطوباته وأغشيته تكون مانعة له من السقوط فإذا تم وكمل ضعفت تلك الرطوبات وانتهكت الأغشية واجتمعت تلك الرطةبات المزلقة فسقط الجنين هذا هو الأمر الطبيعي الجاري على استقامة الطبيعة وسلامتها وأما السقوط قبل ذلك فلفساد في الجنين ولفساد في طبيعة الأم أو ضعفت الطبيعة كما تسقط الثمرة قبل إدراكها لفساد يعرض أو لضعف الأصل أو لفساد يعرض من خارج فإسقاط الجنين لسبب من هذه الأسباب الثلاثة فالآفات التي تصيب الأجنة بمنزلة الآفات التي تصيب الثمار
فإن قيل : فكيف يخرج من الرحم - مع ضيقه - ما هو أكبر منه بأضعاف مضاعفة ؟
قيل : هذا من أعظم الأدلة على عناية الرب تعالى وقدرته ومشيئته فإن الرحم لابد أن ينفتح الانفتاح العظيم جدا قال غير واحد من العقلاء : ولابد من انفصال يعرض للمفاصل العظيمة ثم تلتئم بسرعة أسرع من لمح البصر وقد اعترف فضلاء الأطباء وحذاقهم بذلك وقالوا : لايكون ذلك إلا بعناية إلهية وتدبير تعجز العقول عن إدراكه وتقر للخلاق بكمال الربوبية والقدرة
فإن قيل : فما السبب في بكاء الصبي حالة خروجه إلى هذه الدار ؟
قيل : ههنا سببان : سبب باطن أخبر به الصادق المصدوق لا يعرفه الأطباء وسبب ظاهر فأما السبب الباطن فإن الله سبحانه اقتضت حكمته أن وكل بكل واحد من ولد آدم شيطانا فشيطان المولود قد خنس ينتظر خروجه ليقارنه ويتوكل به فإذا انفصل استقبله الشيطان وطعنه في خاصرته تحرقا عليه وتغيظا واستقبالا له بالعداوة التي كانت بين الأبوين قديما فيبكي المولود من تلك الطعنة ولو آمن زنادقة الأطباء والطبائعيين بالله ورسوله لم يجدوا عندهم ما يبطل ذلك ولا يرده وقد ثبت في صحيح مسلم عن أبي هريرة رضي الله عنه : قال قال رسول الله صلى الله عليه و سلم صياح المولود حين يقع نزعة من الشيطان وفي الصحيحين من حديثه أيضا رضي الله عنه قال قال رسول الله صلى الله عليه و سلم [ ما من مولود يولد إلا نخسه الشيطان فيستهل صارخا من مس الشيطان إياه ] وفي لفظ آخر [ كل بني آدم يمسه الشيطان يوم ولادته إلا مريم وابنها ] وفي لفظ البخاري [ كل بني آدم يطعن الشيطان في جنبه بأصبعه حين يولد غير عيسى ابن مريم ذهب يطعن فطعن في الحجاب ] والسبب الظاهر الذي لا تخبر الرسل بأمثاله لرخصه عند الناس ومعرفتهم له من غيرهم هو مفارقته المألوف والعادة التي كان فيها إلى أمر غريب فإنه ينتقل من جسم حار إلى هواء بارد ومكان لم يألفه فيستوحش من مفارقته وطنه ومألفه وعند أرباب الإشارات أن بكاءه إرهاص بين يدي ما يلاقيه من الشدائد والآلام والمخاوف وأنشد في ذلك :
( ويبكي بها المولود حتى كأنه بكل الذي يلقاه فيها يهدد )
( وإلا فما يبكيه فيها وإنها لأوسع مما كان فيه وأرغد ؟ )
ولهم نظير هذه الإشارة في قبض كفه عند خروجه إلى الدنيا وفي فتحها عند خروجه منها وهو الإشارة إلى أنه خرج إليها مركبا على الحرص والطمع وفارقها صفر اليدين منها وأنشد في ذلك
( وفي قبض كف المرء عند ولادة دليل على الحرص الذي هو مالكه )
( وفي فتحها عند الممات إشارة إلى فرقة المال الذي هو تاركه )
ولهم نظير هذه الإشارة في بكاء الطفل وضحك من حوله : أن الأمر سبدل ويصير إلى ما يبكي من حوله عند موته كما ضحكوا عند ولادته وأنشد في ذلك :
( ولدتك إذ ولدتك أمك باكيا والناس حولك يضحكون سرورا )
( فاعمل لعلك أن تكون إذا بكوا في يوم موتك ضاحكا مسرورا )
ونظير هذه الإشارة أيضا قولهم : إن المولود حين ينفصل يمد يده إلى فيه إشارة إلى تعجيل نزوله عند القدوم عليه بأنه ضيف من تمام إكرامه تعجيل قراه فأشار بلسان الحال إلى ترك التأخير وربما مص أصبعه إشارة إلى نهاية فقره وأنه بلغ منه إلى مص الأصابع ومنه قول الناس لمن بلغ به الفقر غايته : فهو يمص أصابعه وأنشد في ذلك :
( ويهوى إلى فيه يمص بنانه يطالب بالتعجيل خوف التشاغل )
( ويعلمهم أني فقير وليس لي من القوت شيء غير مص الأنامل )
ونظير هذه الإشارة أنه يحدث بالعجب ممن يظهر من الحدث :
( ويحدث بين الحاضرين إشارة إلى أنه من حادث ليس يعصم )
( يقول : وعندي بعدها خواتها وما منكم إلا وذو العرش أرحم )
ونظير هذه الإشارة أنه يضحك بعد الأربعين وذلك عندما يتعقل نفسه الناطقة ويدركها وفي ذلك قصاص من البكاء الذي أصابه عند ولادته وتأخر بعده لكي يتأسى العبد إذا أصابته شدة فالفرج يأتي في أثرها :
( ويضحك بعد الأربعين إشارة إلى فرج وافاه بعد الشدائد )
( يقول : هي الدنيا فتبكيك مرة وتضحك أخرى فاصطبر للعوائد )
قالوا : ويرى الأماني بعد ستين يوما من ولادته ولكنه ينساها لضعف القوة الحافظة وكثرة الرطوبات وفي ذلك لطف به أيضا لضعف قلبه عن التفكر فيما يراه :
( ويرى بعين القلب - إذ يأتي له ستون يوما - رؤية الأحلام )
( لكنه ينساه بعد لضهفه عن ضبطه في يقظة ومنام )

(1/220)

ولما تكامل للنطفة أربعون يوما فاستحكم نضجها وعقدتها حرارة الرحم استعدت لحالة هي أكمل من الأولى وهي الدم الجامد الذي يشبه العلقة ويقبل الصورة ويحفظها بانعقادها وتماسك أجزائها فإذا تم لها أربعون استعدت لحاقا هي أكمل من الحالتين قبلها وهي صيرورتها لحما أصلب من العلقة وأقوى وأحفظ للمخ المودع فيها واللحم هو كسرتها والرباكات تمسك أجزاءها وتشد بعضها بعضا والكبد الذي يأخذ صفو الغذاء فيرسله إلى سائر الأعضاء وإلى الشعر والظفر والأمعاء التي هي مجاري وصول الطعام والشراب إلى المعدة والعروق التي هي مجاري منفذه وإيصاله إلى سائر أجزاء البدن والمعدة التي هي خزانة الطعام والشراب وحافظته لمستحقيه والقلب الذي هو منبع الحرارة ومعدن الحياة والمستولي على مملكة البدن والرئة التي تروح عن البدن وتفيده الهواء البارد الذي به حياته واللسان الذي هو بريد القلب وترجمانه ورسوله والسمع الذي صاحب أخباره والبصر الذي هو طليعته ورائده والكاشف له عما يريد كشفه والأعضاء التي هي خدمه وخوله والرجلان تسعى في مصالحه واليد تبطش في حوائجه والأسنان تفصل قوته وتقطعه والعروق توصله إلى أربابه والذكر آلة نسله وأنثياه خزانة مادة النسل والكبد للغذاء وقسمته وهي في الحيوان بمنزلة شرش الشجر والنبات تجدب الغذاء وترسله إلى جميع الأجزاء وآلات الغذاء خدم له والقلب للأرواح الذي به حياة الحيوان وآلات النفس خدم له والدماغ معدن الحس والتصور والحواس خدم له والأنثيان معدن التناسل والذكر خدم لهما وهذه الأعضاء هي رأس أعشاء البدن

(1/226)

وأما آلات الغذاء فثلاثة أقسام : آلة تقبل الغذاء وتصلحه وتفرقه وترسله إلى جميع البدن وآلة تقبل فضلاته و ألة تعين في إخراج ثفله وما لا منفعة في بقائه فالآلات القابلة هي الفم والمري والبطن والكبد والعروق الموصلة إلى الكبد والعروق الموصلة منها إلى البدن

(1/227)

وأما الآلات القابلة للفضلات فالمرارة تقبل ما لطف منها والطحال يقبل كثيفها والكلى والمثانة يقبلان المتوسط والكبد موضوعة في الجانب الأيمن وتأخذ يسيرا للجانب الأيسر وهذا لحكمة بديعة وهي أن القلب في الجانب الأيسر أقرب وهو معدن الحار الغريزي فتجنب عند الكبد قليلا لئلا يتأذى بحرارتها وجعل في أوعية الغذاء قوى خادمة له فالفم مع كونه يقطع الغذاء وبطحنه يحيله ويغيره والمرىء مع كونه منفذا إلى المعدة يغيره تغييرا ثانيا والمعدة مع كونها خزانة حافظة له تنضجه وتطبخه وتغيره تغييرا ثالثا وتهضمه وتنفى منه ما لا يصلح وتخرجه وتدفعه إلى مخرج الثفل : فإن الطعام إذا استقر في المعدة اشتملت عليه وتقلبه دما خالصا ثم تقسمه على جميع الأعضاء قسمة عدل لا جور فيها ولا حيف
ولما كانت المعدة حوض البدن الذي يرده أجزاء البدن منكل ناحية اقتضت الحكمة الإلهية جعلها في وسطه وخالص الغذاء يتأدى إلى الكبد من شعب كثيرة ويجتمع في موضع واحد واسع يسمى باب الكبد وجميع العروق التي تتصل بالمعدة والأمعاء والطحال تجتمع وترتقي إلى باب الكبد والمعدة تجذب الموافق ويبقى المخالف المنافي الذي عجزت قوتها عنه ثم إن الكبد تصفيه وتنقيه بعد إجتذابه مرة أخرى وتنفى عنه غير الموافق
وقد أعد الصانع الحكيم سبحانه لتنقية الدم من الكبد ثلاثة خدام فارهيم قائمين بالمرصاد بلا كسل ولا فتور وقد وضع كلا منها في المكان اللائق به ونصبه نصبة بها يكون أمكن من عمله ولما استقر الغذاء في المعدة وطبخته وأنضجته صارت فضلاته ثلاثة : فضلة كالدردى الراسب وفضلة كالرغوة والزبد الطافي وفضلة مائية فجعل كل خادم من هذه الخدام الثلاثة على فضلة لا يتعداها إلى الأخرى ليجذبها من مجرى خادم الفضلة الخفيفة الطافية وهي للصفرة المرارة نصبها الرب تعالى فوق الكبد لأن المجتذب هو الفضلة الطافية ومكانها فوق مكان الدردى الراسب وخادم الفضلة التي هي كالدردى الراسب الطحال ونصبه الخلاق العليم أسفل من باب الكبد حيث كان ما يجتذبه من أسفل ولم يكن في الجانب الأيمن لأن المعدة قد شغلت ذلك الجانب وكان الجانب الأيسر خاليا فلم تعده فإذا نقى الدم من هاتين الفضلتين خدمه الخادم الثالث - وهو الكبد - وقد بقي أحمر نقي اللون مشرقا نورانيا ويصل إليها من عرق عظيم يسمى الأجوف ثم يوزع من هناك على جهات البدن العليا والسفلى في رواضع كثيرة العدد ما بين كبير وصغير ومتوسط كلها تتصل بالعرق الأجوف وتمتاز منه وما دام الدم في هذا العرق ففيه مائية غير محتاج إليها لأنها كانت بتركب الغذاء فلما وصل إلى مستقره استغنى عنها فاحتاج ولا بد إلى إخراجها ودفعها ولو لم يبادر إلى ذلك أضرت به فخلق الله سبحانه الكليتين يمتصان هذه الفضلة بعنقين طويلين كالأنبوبتين ويفرغانها في المثانة بعرقين آخرين وضعهما سبحانه أسفل من الكبد قليلا حيث يكون أمكن لتخليص المائية كما تروق العصارات وأما المرارة فوضعها الله سبحانه فوق الكبد لأنها بمنزلة السفنجة أو القطنة التي يقطف بها الدهن عن وجه الرطوبات وأما الطحال فوضعه أميل إلى أسفل لأنه بمنزلة ما يجتذب الأشياء المصونة إذا رسبت

(1/227)

إذا تنقى الدم من هذه الفضلات كلها وعملت فيه هذه الخدم بقواها التي أودعها الله فيها هذا العمل وأصلحته هذا الاصلاح عمل ملك الأعضاء والجوارح - وهو القلب - فيه عملا آخر فقصده بحرارة أخرى وهي أقوى من حرارة الكبد

(1/229)

وجعل سبحانه في المعدة أربع قوى : قوة جاذبة للملائم : وقوة منضجة له وقوة ممسكة له وقوة دافعة للفضلة المستغنى عنها منه ورئيس هذه القوى هي القوة المنضجة وسائرها خدم لها وحصت المعدة عن سائر الأعضاء بأن أودع فيها قوة تحس بالعوز والنقصان وخاصتها تنبيه الحيوان لتناول الغذاء عند الحاجة وأما سائر الأعضاء فإنها تتغذى بالنبات باجتذاب الملائم إليها ولما احتاجت المعدة إلى قوة وحس بالعوز ولم يكن ذلك إلا من معدن الحواس وهو الدماغ أتاها روح لعصب عظيم فأنبت أكثرها في فمها وما يليه وباقيه مستقيا حتى بلغ قعرها
فإن قيل : فما الحكمة في أن باعد الله سبحانه بين المعدة والفم وجعل بينهما مجرى طويلا وهو المرىء وهلا اتصلت المعدة بالفم واستغنت عن المرىء ؟ قيل : هذا من تمام حكمة الخالق وفيه منافع كثيرة منها أن يحصل للغذاء تغير ما في طريق المجرى فيلطف قبل وصوله إليها ومنها بعده عن آلة التنفس لئلا تعوقه وتعوق الصوت والكلام وأن لا تنقلب المعدة إلى خارج عند شدة الجوع كما يعرض ذلك للحيوان الشره إذا كان قصير العنق
فإن قيل : فلم كانت إلى الجانب الأيسر أميل إلى الجانب الأيمن ؟ قيل : ليتسع المكان على الكبد ولا ينحصر
فإن قيل : فهلا كانت مستقيمة في وضعها بل مال أسفلها إلى الجانب الأيمن ؟ قيل : ليتسع المكان على الطحال حيث كان أخفض موضعا من الكبد
فإن قيل : فلم جعلت مستطيلة مدورة وجعلت مما يلي الصلب مسطحة ؟
قيل : لما وضعها الله بين الكبد والطحال جعلها مستطيلة وكانت مستديرة لتتسع للطعام وللشرات وكان أسفلها أوسع من أعلاها لذلك وجعل لها مدخلا وهو المرىء ومخرجا يسمى البواب وجعل البواب أضيق من المرىء لأن ما تبتلعه يكون أصلب وأخشن مما تخرجه فجعل مدخل الداخل أوسع من مخرج الخارج لإنضاجه في المعدة ولينه ولحكم آخر : منها أن لا ينزل منه الطعام والشراب قبل نضجه ولتقوى المعدة على حبسه وليخرج أولا فأولا لا دفعة واحدة والمرىء يتسع بالتدريج حتى يبلغ المعدة ولذلك يظن أنه جزء منها وأما البواب فإن الجزء الضيق منه
يتصل بأسفلها الذي هو أوسعها ثم يتسع على التدريج ليسهل خروج الفضلة

(1/229)

والكبد منطبقة على المعدة محتوية عليها بزوائدها لتسخنها والطحال يسخنها من الباب الأيسر والصلب يسخنها من خلف والترائب من قدامها والترائب مؤلفة من طبقتين رقيقتين تنطبق إحداهما على الأخرى بشحم كثير وهو غشاء الأمعاء كلها ولباسها ثم غشى البطن كله بغشاء واحد بقي الأحشاء ويمنع من انفتاح المعدة والأمعاء بالرياح ويربط جملة آلات الغذاء ولم يجعل في الكبد تجويف كتجويف القلب لتحتوي على الدم احتواء ممكنا وتحيله إحالة بليغة وللكبد ثلاث شباك من العروق : شبكة بينها وبين المعدة والأمعاء وشبكة في مفرعها وشبكة في مجذبها فالشبكة الأولى تجذب الغذاء وتحيله بعد أن أحاله وفي الشبكة الثانية يصير دما وفي الشبكة الثالثة يزداد صفاء وترويقا وللكبد بالقلب والدماء اتصال بشظة من العصب خفية كنسج العنكبوت
ولما كانت النفس المعدية بمنزلة حيوان عاد وحشي وكل جسم يموت فلا بد أن تتصل به هذه النفس وتغذوه بخلاف النفس المفكرة التي محلها الدماغ وبخلاف النفس الغضبية التي محلها القلب فالنفس المفكرة تستعين بالنفس الغضبية على تلك النفس الحيوانية العادية الوحشية - فاقتضت حكمة الخالق سبحانه أو وصل بين محل هذه الأنفس الثلاثة ليذعن بعضها لبعض
ولا تنكر تسمية هذه القوى نفوسا فليس الشأن في التسمية فأنت تجد فيك نفسا حيوانية تطلب الطعام والشراب ونفسا مفكرة سلطانها على التصور والعلم والشعور ونفسا غضبية سلطانها على الغضب والإرادة وتضرب كل واحدة منها فيما جعلت إليه وبعضها عون لبعض فمحل النفس الحيوانية الكبد ومحل المفكرة الدماغ ومحل الغضبية القلب

(1/230)

وتأمل الحكمة في أن جعلت صفاقات عروق الكبد أرق من صفاقات سائر عروق البدن لينفذ إلى الكبد جوهر الدم بسرعة وهي مع ذلك غير محتاجة إلى الوقاية لأن الكبد تحوزها بلحمها وإنما وضعت مجاري المرة الصفراء بعد العروق التي تصعد الغذاء من المعدة وقبل العروق التي تأخذ الدم منها لأن هذا الموضع هو بين موضع كمال الطبخ وبين موضع انتقاله إلى العرض الأجوف وحينئذ يمكن انفصال المرة عن الدم وجمعت العروق كلها إلى عرق واحد هو الباب ثم عادت فتقسمت في مقعر الكبد ثم عادت فجمعت في مدها إلى عرق واحد وهو الأجوف لتجيد بقسميها إنضاج ما تحتوي عليه ولئلا ينفذ بسرعة وكذلك كل موضع احتيج فيه إلى طول مكث المادة هي بقاؤها فيه بطول مسلكها وكثرة تعاريجه كما فعل في مجاري المنى وشبكة الدماغ وهذا شأن العروق الجواذب وأما العروق الضوارب فبالعكس من ذلك فإنها جمعت في مقعر الكبد دون مجده بها لأنه موضع الدم وحاجته إلى التغذية بالحرارة ماسة قال جالينوس : ولا تقع العروق الضوارب في مجذب يعلم الخالق سبحانه أن جذبه الكبد لأنها تتحرك دائما بمجاورة الحجاب فيقوم لها ذلك مقام حركة العروق الضوارب وجعلت هذه العروق الضوارب رقاقا لأنها إنما وضعت لترويح الكبد لا لتغذيتها ولا لاتصال روح إليها إذ ليس بالكبد حاجة إلى قبول روح حيواني كثير ولا يحتاج لحمها إلا إلى غذاء لطيف بخاري

(1/231)

وأحرز الصانع سبحانه موضع الكبد ووضعها بأن ربطها بالمعدة والأمعاء كلها بالعروق وبالغشاء الممدود على البطن الذي يشد جميعها ووصل بها رباطات من جميع النواحي وغشاؤها الرابط يتصل بالحجاب برباط قوي ورباط الكبد بالحجاب صلب وثيق لأن الكبد معلقة به وهو أصلب من غشاء الكبد لشدة الحاجة إلى صلابته لأنه يحرز الكبد والعرق الأجوف متى ناله آفة مات الحيوان كما تهلك أغصان الشجرة إذا أصاب ساقها آفة
وجعل أرق هذه الرباطات من خلف لشدة بالعظام وأغلظه من قدام حيث لا عظام هناك تقيه وهذا من شدة الأسر الذي قال الله تعالى فيها { نحن خلقناهم وشددنا أسرهم } شد أوصالهم بالرباطات المحكمة وجعل خلقهم بعضه موصولا ببعض ولما كان الحجاب آلة شريفة للنفس بوعد من العضوين المجاورين له - وهما المعدة والكبد - بمقدار حاجته لئلا يزحماه ويعوقاه عن فعله فبوعدت المعدة عنه بطول مجراها

(1/231)

وأما الطحال فبعضهم يقول : إنه لا نفع فيه وإنما شغل المكان به لئلا يبقى فارغا فيميل أحد شقي البدن بثقل الكبد فجعل موازنا للكبد
قلت : وهذا غلط من وجه وصواب من وجه : أما الصواب فمن الحكم العجيبة جعل الطحال في الجانب الأيسر على موازنة الكبد لئلا يميل الشق الأيمن بها ولا يمكن أن تقوم المعدة بموازنة الكبد لأنها دائما تمتلىء وتخلو فتارة تكون أخف من الكبد وتارة أرجح منها فيصير البدن مترجحا أو يميل إلى شق الكبد وقتا وإلى شق المعدة وقتا آخر فجعل الخالق سبحانه الطحال يوازن الكبد وجعل المعدة بينهما في الوسد لئلا يثقل جانب ويخف جانب آخر عند امتلائها وخلوها فلما جعلت وسطا لم يختلف وضع البدن باختلافها
وأما الغلط فقوله : إنه لا منفعة فيه وإنما يشغل المكان لئلا يبقى فارغا فإنه - وإن لم يعلم فيه منفعة لم يكن له أن ينفيها فإن عدم العلم بالمنفعة لا يكون علما بعدمها ولا شيء في البدن خال عن المنفعة البتة وفي الطحال من المنافع أنه يجذب الفضلة الغليظة العكرة السوداء من الكبد نوعا من جنس العروق كالعنق له فإذا حصلت تلك الفضلة عنده أنضجها وأحالها وهو ينضج غليظ الدم وعكره كما ينضج قولون غليظ الغذاء ويابسه ويستعمل في فعله العروق والضوارب الكثيرة المبثوثة فيه كلها فما نضج واستحال إلى طبيعته صار غذاء له وما لم يمكن أن ينقل إلى الدم الموافق له قذفه إلى المعدة بعنق آخر من جنس العروق وإنما أمكنه جذب الفضل الأسود بقوة لحميته لأنه رخو متحلحل خفيف كالإسفتنج ولما اتصلت به العروق الضوارب الكثيرة استغنى بها عن إنضاج الفضول السوداء ليبقى لحمه خفيفا متحلحلا لأن دم الشرايين رقيق لطيف قريب طبيعته البخار فما اغتذى به كان نحيفا كالرئة ولكن الرئة تغتذي بما صفا ورق وأشرق وكان أحمر ناريا وكذلك الرئة كانت أخف وزنا منه وأسخف جرما ومائلة إلى البياض وأما الطحال فيغتذي بماء لطيف من الخلط الأسود المنطبخ في الشرايين فيستريح منه البدن ويغتذي به الطحال فالطحال يغتذي بغذاء لطيف من غذاء الكبد لأنه يرشح إليه من الشرايين التي صفا فأيهما يحبه جدا ولأجل سواد تلك الفضلة وكونها عكرة في الأصل لم يكن لون الطحال أحمر ولا مشرقا
فاما الكبد فتتغذى بدم غليظ فاضل يرشح إليها من العروق غير الضوارب فلجودة غذائيها كان لونها أحمر ولفضلته كانت كثيفة فالكبد تغتذي بدم أحمر غليظ والطحال بدم أسود لطيف والرئة بدم صاف مشرق في غاية النضج قريب من طبيعة الروح فجوهر كل عضو على ما هو عليه غذاؤه ملائما له فالغاذي شبيه بالمغتذي في طبعه وفعله وهذا كما أن حكمة الله سبحانه في خلقه فيه جرت حكمته في شرعه وأمره حيث حرم الأغذية الخبيثة على عباده لأنهم إذا اغتذوا بها صارت جزءا منهم فصارت أجزاؤهم مشابهة لأغذيتهم إذ الغاذي شبيه بالمغتذي بل يستحيل إلى جوهره فلهذا كان نوع الإنسان أعدل أنواع الحيوان مزاجا لاعتدال غذائه وكان الإغتذاء بالدم ولحوم السباع يورث المغتذي بها قوة شيطانية سبعية عادية على الناس فمن محاسن الشريعة تحريم هذه الأغذية وأشبهاهها إلا إذا عارضها مصلحة أرجح منها كحال الضرورة ولهذا لما أكلت النصارى لحوم الخنازير أورثها نوعا من الغلظة والقسوة وكذلك من أكل لحوم السباع والكلاب صار فيه قوتها ولما كانت القوة الشيطانية عارضة ثابتة لازمة لذوات الأنياب من السباع حرمها الشارع ولما كانت القوة الشيطانية عارضة في الإبل أمر بكسرها بالوضوء لمن أكل منها ولما كانت الطبيعة الحمارية لازمة للحمار حرم رسول الله صلى الله عليه و سلم لحوم الحمر الأهلية ولما كان الدم مركب الشيطان ومجراه حرمه الله تعالى تحريما لازما
فمن تأمل حكمة الله سبحانه في خلقه وأمره وطبق بين هذا وهذا فتحا له بابا عظيما من معرفة الله تعالى وأسمائه وصفاته وهذا هو الذي حركنا لبسط القول في هذا المقام الذي لا يكاد يرى فيه إلا أحد طريقين : طريق طبيب معترض للوحي مقلد لبقراط وطائفته قد عبرت عينه على الرسل وما جاءوا به وهو ممن قال تعالى فيه { فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون } وطريق من يجحد ذلك كله ويكذب قائله ويظن منافاته للشريعة فيجحد حكمة الله تعالى في خلقه وإبداعه في صنعه وكلا الطريقين مذموم وسالكه من الوصول إلى الغاية محروم فلا نكذب بشرع الله ولا نجحد حكمة الله وأكثر ما أفسد الناس أنهم لم يروا إلا طبائعيا زنديقا منحلا عن الشرائع أو متساهلا قادحا فيما جرت به حكمة الله ومشيئته في خلقه منكرا للقوى والطبائع والأسباب والحكم والتعليل فإذا أراد الآخر أن يدخل في معرفة الحكم والغايات وما أودع الله في مخلوقات من المنافع والقوى والأسباب صده زندقة هؤلاء وكفرهم وإعراضهم عما جاءت به الرسل وقدحهم فيما عندهم من العلم فيختار دينه على عقله ويختار ذلك عقله وما استقر عنده مما لا يكابر فيه حسه ولا عقله على الدين وهذا قد بلى خلق الأطباء والطبائعيين فهو عنده أحد أنواع أدلة التوحيد والمعاد وصفات الخالق وما أخبرت به الرسل هو من أظهر أدلته ولا يزداد الباطن فيه إلا إيمانا وما أخبرت به الرسل لا يناقض ما جرت به عادة الله وحكمته في خلقه : من نصب الأسباب وترتيب مسبباتها عليها بعلمه وحكمته فمصدر خلقه وأمره علمه تعالى وحكمته وآلاء الرب تعالى لا تتعارض ولا تتناقض ولا يبطل بعضها بعضا والله أعلم

(1/232)

والكبد والطحال متقابلان والمعدة بينهما والعروق الضوارب تتصل بها المعدة والقلب بمنزلة التنور أو بمنزلة أتون الحمام يسخن ماءه وله إلى كل بيت منفذ ينفذ منه وهج النار إليه وكذلك الحار العزيزي الذي منبعه من القلب ينفذ في مسالك ومنافذ إلى جميع الأعضاء فيسخنها

(1/235)

وجعلت الأعضاء مسلكا مؤديا والمعدة هي الآلة لهضم الغذاء واستمرائه والأمعاء تؤدي ذلك إلى الكبد ولما كانت الأمعاء آلة الأداء والإتصال كثرت لفائفها وطولها وكانت العروق التي تأتيها من الكبد لا تحصى كثرة لينفذ فيها الغذاء أولا فأولا وتفيضه يسيرا يسيرا فلولا تطويل لفائف الأمعاء لكان يخرج قبل أخذ خاصيته وكان يعرض إليهم بشهوة الأكل دائما وكان الإنسان يعدم التفرغ لمصالحة وسائر أعماله وكان دائما مكبا على الغذاء ولهذا صار الحيوان الذي ليس لامعائه استدارات بل له معي واحد مستقيم مكبا على الغذاء دائما عديم الصبر عنه كالفيل وأما ما لامعائه استدارات فإنه إذا فارقه الغذاء أو بعضه في الإستدارة الأولى صادفه في الثانية فإن هو فاته في الثانية صادفه في الثالثة والرابعة والخامسة كذلك فيمكن صبره على الغذاء حكمة بالغة
وما ينفذ إلى الأمعاء يبعث من العروق الضاربة ويأخذ من الغذاء جزءا يسيرا لطيفا وأما العروق غير الضاربة فهي مجاري الغذاء بالحقيقة فأخذت أكثره وأما العروق الضاربة فجعلت مسلكا للأرواح المنبعثة من القلب فاستغنت بقليل الغذاء وجعل للقلب وصلة بالأمعاء ليحسنها أولا ويمدها بقوة الحار بإذن خالقه ثم يأخذ منها الجزء الملائم من الغذاء المستغنى عن فعل الكبد للطاقة جوهره فإن هذا الجزء لو حصل في الكبد لم يؤمن إحراقه وفساده فلا ينتفع به القلب ثم يأخذ منها شدة الحاجة وصدق المجاعة فيتعجل ذلك من أدنى المواضع ولذلك يشاهد من أكل مسنبة شديدة يحس بزيادة ونماء في كل أعضائه حتى يمر الطعام بالمعدة قبل استقراره فيها فسبحان من أتقن ما صنع
ولما كانت المعدة آلة هضم الغذاء والأمعاء آلة دفعه جعل للأمعاء طبقتان ليقوى دفعها بهما جميعا وليكون حرزا لها وحفظا ولذلك من تعرض له قرحة الأمعاء بانجراد أحد الصفاقين يبقى الآخر سليما وجعلت الأمعاء الغلاظ لقذف الثفل والرقاق لتأذية الغذاء والسبب في أن صار الإنسان لا يحتاج إلى تناول الغذاء دائماص كثرة لفائف أمعائه والسبب المائع من قذف الفضول دائما سعة الأمعاء الغلاظ التي تقوم لها مقام وعاء آخر شبيه بالمعدة في السعة كما أن المثانة وعاء للبول كذلك

(1/235)

ونحن نذكر فصلا مختصرا في هذا الباب يجمع شتات ذلك بإيضاح وإيجاز إن شاء الله تعالى وبه الحول القوة فنقول :
المرىء موضوع خلف الحلقوم ومما يلي فقار الظهر وينتهي في ذهابه إلى الحجاب وهو مشدود برباطات فإذا أبعد مال إلى الجانب الأيسر واتسع وذلك المتسع هو المعدة وأسفلها يعود ماثلا إلى اليمين والمعدة مقر طبخه وفمها هو المسدف منها ويسمونه الفؤاد وهذا من غلطهم إلا أن يكون ذلك اصطلاحا خاصا منهم والفؤاد عند أهل اللغة هو القلب قال الجوهري : الفؤاد القلب وقال الأصمعي : وفي الجوف الفؤاد وهو القلب وقد فرق بعض أهل اللغة بين القلب والفؤاد فقال الليث : القلب مضغة من الفؤاد معلقة بالنياط وقالت طائفة : مسدف القلب وقال النبي صلى الله عليه و سلم [ جاءكم أهل اليمن أرق قلوبا وألين أفئدة ] ففرق بينهما ووصف القلب بالرقة الأفئدة باللين وأما كون فم المعدة هو الفؤاد فهذا لا نعلم أحدا من أهل اللغة قاله وتأمل وصف النبي صلى الله عليه و سلم القلب بالرقة التي هي ضد القساوة والغلظة والفؤاد باللين الذي هو ضد اليبس والقسوة فإذا اجتمع لين الفؤاد إلى رقة القلب حصل من ذلك الرحمة والشفقة والإحسان ومعرفة الحق وقبوله فإن اللين موجب للقبول والفهم والرقة تقتضي الرحمة والشفقة وهذا هو العلم والرحمة وبهما كمال الإنسان وربنا وسع كل شيء رحمة وعلما فلنرجع إلى ما نحن بصدده فنقول :
المعدة مع المرىء ذات طبقتين لطيفتين واللحم في الطبقة الداخلة أقل ولهذا يغلب عليها البياض وهي عصبية حساسة وهي في الطبعة الخارجة أكثر ولهذا يغلب عليها الحمرة وهي مربوطة مع الفقار برباطات وثيقة وتنتهي من جهة قعرها إلى منفذ هو باب المعدة وبوابها يغلق عند اشتماله على الغذاء مدة هضمه ويقال لباطن جرم المعدة : خمل المعدة
والأمعاء المصارين وهو جمع مصران - بضم الميم - وهو جمع مصير وسمي مصيرا لمصير الغذاء إليه والسفلى يقال لها : الاقتاب ومنه قوله صلى الله عليه و سلم فتندلق أقتاب بطنه والعليا أرق من السفلى لما تقدم من الحكمة
فأعلى الرقاق يسمى الإثني غشر لأن مساحته إثناء عشر إصبعا ويليه المسى بالصائم لقلة لبث الغذاء فيه لا لأنه يوجد أبدا خاليا كما ظنه بعضهم فإن هذا باطل حسا وشرعا كما سنذكره والثالث المسمى بالرقيق واللفائف وهو أطول الأمعاء وأكثرها تلافيف ولبث الغذاء فيه أطول والعروق التي تأتيه من الكبد أقل وأما اللذان قبله فمنتصبان في طول البدن قصيران ويقل لبث الغذاء فيهما وهو في الصائم أقل لبثا وهذه الثلاثة تسمى الأمعاء العليا والأمعاء الرقاق وهي كلها في سعة البواب
وأما الدامع وهو الأول من الثلاثة السفلى فيسمى الأعور لأنه لا منفذ له بل هو كالكيس يخرج منه ما دخل من حيث دخل وحكمته سبحانه أنه يتم فيه ما يعسر هضمه من الأشياء الصلبة كما يتم ذلك في قوانص الطيور ووضعه في الجانب الأيمن
والخامس المسمى يقولون يبتدىء من الجانب الأيمن ويأخذ عرضا إلى الأيسر ويحتبس فيه الثفل وربما يستقضي ما فيه
والسادس هو الآخر وهو المعي المستقيم لأنه مستقيم الوضع في طول البدن وهو واسع جدا يجتمع فيه الثفل كما يجتمع البول في المثانة وعليه الفضلة المانعة لخروج الثفل بدون الإرادة وقد صح عن النبي صلى الله عليه و سلم أنه قال [ المؤمن يأكل في معى واحد والكافر يأكل في سبعة أمعاء ] فأطلق على المعدة اسم المعى تغليبا ولمشابهتها بالأمعاء لكون كل واحد من الأمعاء والمعدة محلا للغذاء وهذا لغة العرب كما يقولون : القمران والعمران والركنان اليمانيان والشاميان والعراقيان ونظائر ذلك ولا سيما فإن تركيب الأمعاء كتركيب المعدة إذ هي مركبة من طبقتين لحمية خارجية وعصبية داخلة والطبقة الداخلية فيها لزوجات متصلة بها لتقيها من حر ألم البراز ورداءته كثيفة فلا تمسكه ولا يتعلق بها شيء منه ولما كان الكافر ليس في قلبه شيء من الإيمان والخير يغتذي به انصرفت قواه ونهمته كلها إلى الغذاء الحيواني البهيمي لما فقد الغذاء الروحي القلبي فتوفرت أمعاؤه وقواه على هذا الغذاء واستفرغت أمعاؤه هذا الغذاء وامتلأت به بحسب استعدادها وقبولها كما امتلأت به العروق والمعدة وأما المؤمن فإنه إنما يأكل العلفة ليتقوى بها على ما أمر به فهمته وقواه مصروفة إلى أمور وراء الأكل فإذا أكل ما يغذيه ويقيم صلبه إستغنى قلبه ونفسه وروحه بالغذاء الإيماني عن الإستكثار من الغذاء الحيواني فاشتغل معاه الواحد - وهو قولان - بالغذاء فأمسكه حتى أخذت منه الأعضاء والقوى مقدار الحاجة فلم يحتج إلى أن يملأ أمعاءه كلها من الطعام وهذا أمر معلوم بالتجربة وإذا قويت مواد الإيمان ومعرفة الله وأسمائه وصفاته ومحبته والشوق إلى لقائه في القلب استغنى بها العبد عن كثير من الغذاء ووجد لها قوة تزيد على قوة الغذاء الحيواني فإن كثف طباعك عن هذا وكنت عنه بمعزل فتأمل حال الفرح والسرور يتجدد نعمة عظيمة واستغناؤك مدة عن الطعام والشراب مع وفور قوتك وظهور الدموية على بشرتك وتغذية بالسرور والفرح ولا نسبة لذلك إلى فرح القلب ونعيمه وابتهاج الروح بقربه تعالى ومحبته ومعرفته كما قيل :
( لها أحاديث من ذكراك تشغلها عن الطعام وتلهيها عن الزاد )
وقد قال صلى الله عليه و سلم في الحديث المتفق على صحته [ إني أظل عند ربي يطعمني ويسقيني ] وصدق الصادق المصدوق صلوات الله وسلامه عليه فإن المقصود من الطعام والشراب التغذية الممسكة فإذا حصل له أعلى الغذاءين وأشرفهما وأنفعهما فيكف لا يغنيه عن الغذاء المشترك وإذا كنا نشاهد أن الغذاء الحيواني يغلب على الغذاء القلبي الروحي حتىيصير الحكم له ويضمحل هذا الغذاء بالكلية فكيف لا يضمحل غذاء البدن عند استيلاء غذاء القلب والروح ويصير الحكم له ؟ وقد كان صلى الله عليه و سلم يمكث الأيام لا يطعم شيئا وله قوة ثلاثين رجلا ويطوف مع ذلك على نسائه كلهن في ليلة واحدة وهن تسع نسوة وهذا المسيح بن مريم صلى الله عليه و سلم حتى لم يمت وغذاؤه من جنس غذاء الملائكة وأنت تشاهد المريض يمكث الأيام العديدة لا يأكل ولا يشرب لاشتغال نفسه بمحاربة المرض ومدافعته واكتفاء الطبيعة ببقية الغذاء الذي في الأمعاء والمعدة مدة الحرب فإذا وضعت الحرب أوزارها رأيت شدة طلبه للغذاء فالخائف والمحب والفرح والحزين والمستولي عليه الفكر لا تطالبه نفسه بشيء من الغذاء كالخالي من ذلك

(1/236)

والكبد عضو لحمي تتخلله عروق رقاق وغلاظ وعلى الكبد غشاء عصبي حساس يحيط بها وينثني إلى غلافه والكبد هي الأصل في الغذاء وآلات الغذاء خدم لها ومعينات فإن الإنسان لما كان كالشجرة المستقلة جعل له ما يقوم مقام النهر الجاري في أصول الشجرة يسقيها وهو الأمعاء والمعدة بمنزلة العين وتجري منها العروق مجرى السواقي وعروق الكبد المتصلة بالأمعاء بمنزلة عروق الشجرة المتصلة بأرض الساقية تمتص الماء منها وتؤديه إلى الشجرة وأغصانها ورقها وثمارها وهذه العروق تمص الماء من الطين والثرى وكذلك عروق الكبد تمتص صفو الماء وخالصه من كليتيه وتحيله إلى طبيعة الأعضاء كما تفعل عروق الشجرة وشكل الكبد شكل هلالي محدب من ظاهره مقعر من باطنه وهي تحت الأضلاع الخمس ولها خمس شعب يقال لها الزوائد تحتوي على المعدة كما تحتوي الكف بأصابعها على الشيء المقبوض ويقال للشعبة الصغيرة منها خاصة زائد الكبد وفي الصحيح عن النبي صلى الله عليه و سلم [ إن سبعين ألفا من أهل الجنة يأكلون من زيادة كبد الحوت الذي هو طعامهم ] وهذا يدل على عظم قدر هذه الزائدة فما الظن بالكبد التي هي زائدته فكيف بالحوت الذي حواها ؟
ومقعرها يسمى المورد لأنه يورد الغذاء من المعدة والأمعاء ويسمى باب الكبد ثم تتشعب هذه العروق من جانبيه بشعب تتصل بالأمعاء وتسمى الجداول لشبهها بالسواقي الصغار وتؤدي إلى نقرة عظيمة ولهذه الجداول أغشية من فوقها ومن تحتها فتستدير مع الأمعاء المتصله بها وتسمى هذه الأغشية وما تحتويه المرابط

(1/240)

والعرق الثاني ينقسم في مجذبها إلى عروق صغار وأصغر منها حتى تبلغ غاية الرقة ثم تعود وتجتمع أول فأول على قياس ما تفرق وأخذ من كثرة إلى وحدة ومن رقة إلى غلظ حتى يجتمع منها العرق الخارج من الكبد المسمى بالأجوف ومنها يتأدى الدم إلى البدن كله وحين يخرج ينقسم إلى قسمين فيأخذ أحدهما نافذا في الحجاب نحو القلب ويسمى الوتين قال أهل اللغة : الوتين عرق يسقي القلب قال في الصحاح : الوتين عرق في القلب إذا انقطع مات صاحبه وأصيب وتينه فهو موتون وقال الواحدي الوتين نياط القلب وهو عرق يجري في الظهر حتى يتصل بالقلب إذا انقطع بطلت القوى ومات صاحبه وهذا قول جميع أهل اللغة وأنشدوا للشماخ :
( إذا بلغتني وحملت رحلي عرابة فاشرقي بدم الوتين )
وقال ابن عباس وجمهور المفسرين : هو حبل القلب ونياطه وأما الأبهر الذي قال فيه النبي صلى الله عليه و سلم [ هذا أوان انقطاع أبهري ] فقال الجوهري : الأبهر عرق إذا انقطع مات صاحبه وهما أبهران يخرجان من القلب ثم تتشعب منهما سائر الشرايين وأنشدوا للأصمعي :
( وللفؤاد وجيب عند أبهره لدم الغلام وراء الغيب بالحجر )

(1/240)

والمرارة موضوعة على الكبد ولها مجريان : أحدهما متصل بتقعير الكبد يجتذب المرة الصفراء والآخر يتصل بالأمعاء العليا يصب في المرة ليغسلها ويجليها ويتصل منه السر بأسفل المعدة ليمتزج بالغذاء فيكون فيه معونة على مضمه

(1/241)

والقوة التي وكلها الله سبحانه وتعالى بتدبير البدن من أعظم آياته الدالة عليه فإنها تفعل في الطعام والشراب الواردين عليه أفعالا متنوعة من تقطيع وتفصيل وتمريخ وتحليل وتركيب فمبدأ ذلك في الفم وهو تقطيعه بالأسنان ومضغه واختلاطه بالرطوبات التي فيه وانهضامه فيه انهضاما تاما ثم بعد ذلك عند وروده إلى المعدة تهضمه هضما آخر ويسمى الهضم الأول ويعينها على هضمه ما يجاورها من الأعضاء فالكبد عن يمينها والطحال عن يسارها والقلب من فوقها والمرىء أمامها والأمعاء السبل الموصلة إليها والعروق الطرق المؤدية منها والحرارة النار الطابخة للطعام فيها والقوة الهاضمة والجاذبة والغاذية والدامعة خدم لها فإذا انهضم الطعام فيها صار كيلوسا شبيها بماء الكشل الثخين ثم تنهز صوبه ولطيفه فتقذفه العروق الرقاق الشعرية التي هي برقة الشعر وينجذب إلى الكبد فإذا ورد هذا اللطيف إلى الكبد اشتملت عليه بجملته فطبخته وهضمته وأحالته إلى جوهرها وصيرته دما ويسمى هذا الهضم الثاني ولما كان هذا الإنضاج والطبخ يشبه طبخ القدر علاه شيء كالرغوة والزبد وهي الصفراء ورسب منه شيء مثل العكر وهو السوداء وتخلف عن تمام النضج شيء بقي على فجوجته وهو البلغم والشيء الذي يصفى ويبقى من ذلك كله هو الدم فاندفع من الكبد في العرق الأعظم المعروف بالأجوف بعد أن تصفت عنه المائية إلى آلة البول فيسلك هذا الدم في الأوردة المتشعبة من الجوف ثم في جداول متثقبة من الأوردة ثم في سواقي متثقبة من الجداول ثم في رواضع مشتقة من السواقي ثم في عروق رقاق شعرية ثم يرشح من أفواهها في الأعضاء لتغتذي به فتحله الأعضاء وتصيره لجوهرها فيصير في اللحم لحما وفي العظم عظما وفي العصب عصبا وفي الظفر ظفرا وفي الشعر شعرا وفي السمع والبصر وآلة الحس كذلك فتبارك من هذا صنعه في قطرة من ماء مهين

(1/241)

والدم هو الخليط الأصلي والغذاء الحقيقي للبدن والمخلف عليه بدل ما ينقص ويتحلل منه والأخلاط الآخر كالأبازير والتوابل وهي صنفان : صنف لطيف وهو دم القلب وغليظ وهو دم الكبد ومثله مثل السلطان إذا كان وقورا حليما ساكنا عاشت به رعيته وإذا غضب واحتد قتل

(1/242)

وأما البلغم فخليط فج مستعد لين يستكمل نضجه عند عوز الغذاء إذ تولته الحرارة الغريزية فهضمته وصبرته دما فيكون في المعدة والأمعاء وفي الكبد عند قصور الهضم وفيه من المنفعة أنه يرطب البدن ويبل المفاصل لسلس حركاتها ويخالط الدم في تغذية الأعضاء البلغمية المزاج كالدماغ
ولما كانت الأعضاء محتاجة أن يكون قريبا منها لترطبها لم يجعل له عضو يختص به لاسيما والأعضاء تغتذي به إذا أعوزها الغذاء

(1/243)

وأما الصفراء فخليط لطيف حار وحاجة البدن إليها في أن تخالط الدم وترقه بلطفها وتنفذه في المسالك الضيقة ولتعينه في تغذية الأعضاء الحارة اليابسة وما ينفصل عنها مما يستغني عنه يتصفى إلى المرارة لتأخذ نصيبها منه وما تستغني عنه المرارة تصبه إلى الأمعاء ليغسلها عن لطخة الأثفال ولزوجتها ولتدع عضل المقعدة فيحس بالحاجة إلى التبرز

(1/243)

وأما المرارة السوداء فخليط بارد يابس وفيه من المنافع أنه ينفذ مع الدم في العروق ليشده ويقويه ويكفيه ويمسكه ويمنعه من سهولة الحرمة عند الحاجة إلى ذلك ويعينه على تغذية الأعضاء المحتاجة أن يكون في غذائيها شيء من السوداء كالعظام وما اتصل منه واستغنى عنه يصفى إلى الطحال فيصفيه الطحال جدا ويتغذى به ثم يجلب ما يستغني عنه الطحال إلى فم المعدة فيدغدغه بالحموضة التي فيه فتتحرك الشهوة ويحس بالجوع فتطلب الأعضاء القصوى معلومها وراتبها من الأعضاء التي تليها وتطلبه الأعضاء التي تليها من التي تجاورها وهكذا حتى ينتهي الطلب إلى المعدة فالجوع طلب الأعضاء القصوى معلومها من الأعضاء الدنيا

(1/243)

ولما اقتضت حكمة الرب جل جلاله وتقدست أسماؤه ولا إله غيره - حيث كان بدن الإنسان مشبها في أحواله بالمدينة - وأن يوجد فيه أعضاء رئيسية تقوم بمصالحها كما تقوم رؤساء المدينة بمصالحها وتكون لها بمنزلة الولاة والأمراء وأعضاء تكوى خادمة لهذه الأعضاء الرئيسية فإن الرئيس لا يكون رئيسا إلا بمرؤوس وهي : بمنزلة الشرط والجلاوزة والنقباء وأن يوجد فيها أعضاء كالرعية وهي قسمان : ماله اتصال بالرؤساء وإن لم يكن له اتصال خدمة وما لا اتصال له بهم بل هو مستقل بنفسه بالأعضاء إذا بهذا التقسيم أربعة : أحدها الأعضاء الرئيسية المخدومة الثاني الأعضاء المرءوسة الخادمة الثالث الأعضاء المرءوسة بلا خدمة الرابع الأعضاء التي ليست رئيسة ولا مرءوسة

(1/244)

والأعضاء الرئيسية إنما استحقت الرياسة لشرفها إذ كانت هي الأصول والمعادن والمبادئ للقوى الأولى في البدن المضطر إليها في بقاء الشخص والنوع وهي بحسب بقاء الشخص ثلاثة : القلب والكبد والدماغ وبحسب بقاء النوع أربعة : الثلاثة المذكورة والأنثيان
وأما القلب فهو الذي جعله الخلاق العليم قائما بأمر البدن كقيام الملك بالرعية وهو أول عضو يتحرك في البدن وآخر عضو يسكن منه وهو مبدأ جميع الخلق وما يلحقه من صلاح أو فساد يتأذى منه إلى غيره من الأعضاء
وأما الكبد فهي العضو التي تقوم لحفظ الحياة إذ كانت هي التي تملأ الأعضاء بالغذاء ليبقى البدن محفوظا ما أمكن بقاؤه
وأما الدماغ فهو العضو القائم بأمر الحس والإدراك وتكميل الحياة إذ فيه آلات الإحساس التي بها يعرف النافع من الضار الملائم من المنافر وبه صارت الحياة نافعة صالحة متجاوزة لزينة حياة النبات
وأنا الانثيان فهما اللذان يقومان لحفظ بقاء النوع

(1/244)

وأما الأعضاء الخادمة فالرئة والشرايين الحاملة المؤدية من القلب الحرارة الغريزية والقوى والأرواح الحيوانية التي بها قوام البدن
فهذان خادما القلب والمعدة والأوردة خادمان للكبد والأوردة تنفذ الدم الغاذي والقوى إلى جميع البدن والكبد خادمة الدماغ وكذلك الأعصاب التي بها يحصل الحس والحركة والانثيان يخدمهما الأعضاء المؤدية للمنى والمجاري المؤدية عنهما إلى موضع التوالد

(1/245)

وأما الأعضاء المرءوسة بلا خدمة فهي أعضاء مختصة بقوى لها طبيعة بها يتم تدبيرها ويستقيم أمرها ولا يدفع ذلك أنه يقبض عليها من الأعضاء الرئيسية قوى تمدها بإذن الله تعالى كالأذن والعين والأنف فإن كل واحد منها يقوم بأمر نفسه بما فيه من القوة الطبيعية التي أعطاها إياها الخالق سبحانه ولا يتم ذلك إلا بأن تأتيها قوة حساسة تنزل عليها من الدماغ بإذن الله تعالى

(1/245)

وأما الأعضاء التي ليست برئيسة ولا مرءوسة فهي التي اختصت بقوى غريزية فيها من أصل الخلقة في أول التكوين ليتم بها قوام أمرها وتدبيرها في جلب المنافع ودفع المضار كالعظام والغضاريف وسائر الأعضاء المتشابهة الأجزاء مثل الرباطات والأعصاب والأوتار والشرايين والأوردة والأغشية واللحم والعظام كالأساس والأسطوانات لبناء هيكل البدن
فإن قيل : هل في العظام قوة الإحساس وحياته أم لا ؟ قيل : هذا موضع اختلف فيه أرباب الشريعة فيما بينهم وأرباب الطبيعة فيما بينهم فقالت طائقة : لا حياة في العظام وإن كان فيها قوة النمو والاغتذاء
قالوا : إن الحياة إنما هي الروح الحيواني ولا حفظ للعظام فيه
قالوا : ولأن مركب الحياة إنما هو الدم المنبث في العروق والأعصاب واللحم ولهذا لم يكن للشعر ولا للظفر نصيب من ذلك ولهذا لم يألم الإنسان بأخذه
قالوا : فحياة العظام والشعر حياة نمو واغتذاء وحياة أعضاء البدن حياة نمو وإحساس
قالوا : ولهذا قلنا إن العظام لا تنجس بالموت لأنها لم يكن فيها حياة تزول بالموت
قالوا : وزال النمو لا يوجب نجاسة ما فارقه بدليل يبس الزرع والشجر
قال آخرون : الدليل على أن العظام تحلها الحياة قوله تعالى { قال من يحيي العظام وهي رميم * قل يحييها الذي أنشأها أول مرة } والحس يدل على ذلك أيضا فإن العظم يألم ويضرب ويسكن وذلك نفس إحساسه
قالوا : ولا يمكن إنكار كون العظام فيها قوة حساسة تحس بالبارد والحار
قال الآخرون : الإحساس والألم ليس للعظم في نفسه وإنما هو لما جاوره من اللحم
قال المنازعون لهم : هذا مكابرة ظاهرة فإن العظم نفسه يألم ولا سيما إذا تصدع ثم إن الأسنان والأضراس تحس بالألم والحار والبارد بأنفسها لا بمجاورها من اللحم ولهذا توسطت طائفة ثالثة وقالت : عظام الأسنان خاصة لها الإحساس بخلاف سائر العظام وهؤلاء قد سلموا المسألة من مكان قريب فإن الذي دل على إحساس الأسنان وحياتها هو الدال على حياة سائر العظام والشبهة التي ذكروها لو صحت لمنعت من إحساس الأسنان
وأما حديث الطهارة والنجاسة فذاك لأمر آخر وراء الحياة
من نجسها بالموت سوى بينها وبين اللحم ومن لم ينجسها - وهو الراجح في الدليل - فذاك لعدم علة التنجيس فيها وإن الموت ليس بعلة النجاسة وإنما هو دليل العلة وسببها والعلة هي احتقان الفضلات في اللحم والعظم بريء من ذلك والدليل على هذا أن الشارع لم يحكم بنجاسة الحيوان النامي الذي لا نفس له سائلة لعدم احتقان الفضلات فيه فلان لا يحكم بنجاسة العظم أولى وأحرى فإن الرطوبات التي في الذباب والعقرب والخنفساء أكثر من الرطوبات التي في العظم

(1/245)

والذي أحصاه المشرحون من العظام في البدن مائتان وثمانية وأربعون عظما سوى الصغار السمسميات التي أحكم بها مفاصل الأصابع والتي في الحنجرة وقد أخبر النبي صلى الله عليه و سلم أن الإنسان خلق من ثلاثمائة وستين مفصلا فإن كانت المفاصل هي العظام فقد اعترف جالينوس وغيره بأن في البدن عظاما صغارا لم تدخل تحت ضبطهم وإحصائهم وإن كان المراد بالمفاصل المواضع التي تنفصل بها الأعضاء بعضها عن بعض - كما قال الجوهري وغيره المفصل واحد مفاصل الأعضاء - فتلك أعم من العظام فتأمله وإن السلاميات المذكورة في الحديث الذي رواه مسلم في صحيحه من حديث أبي ذر [ يصبح على كل سلامي من أحدكم صدقه فكل تسبيحة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وكل تكبيرة صدقة ] الحديث فالسلامي العظم وجمعه سلاميات فهنا ثلاثة أمور : أعضاء وعظام ومفاصل وجعل الله سبحانه العظام أصلب شيء في البدن لتكون رأسا وعندة في البدن إذ كانت الأعضاء كلها موضوعة على العظام حتى القلب كما سيأتي بيانه إن شاء الله تعالى وهي حاملة للأعضاء والحامل أقوى من المحمول ولتكون وقاية وجنة أيضا كالقحف فإنه وقاية الدماغ وعظام الصدر وقاية له وجعلت العظام كثيرة لفوائد ومنافع عديدة : منها الحركة فإن الإنسان قد يحتاج إلى حركة بعض أجزائه دون بعض وقد يحتاج إلى حركة جزء من عضو
ومنها أنه لو كان على عظم واحد لكان إذا أراد أن يتحرك تحرك بجملته
ومنها أنه كان يتعذر عليه الصنائع والحل والربط
ومنها أنه إذا أصابه آفة عمت جميع البدن فجعلت العظام كثيرة ليكون متى نال بعضها آفة لم تسر إلى غيره وقام غيره من العظام مقامه في تحصيل تلك المنفة
ومنها تعذر المنافع التي حصلت بسبب تعدد العظام ولولا كثرتها وتعددها لفاتت تلك المنافع
ومنها أن من العظام مايحتاج البدن إلى كبيره ومنها مايحتاج إلى صغيره ومنها ما يحتاج إلى مستطيلة ومنها مايحتاج إلى مجوفه ومنها مايحتاج إلى محنيه ومنها مايحتاج إلى مستقيمه ولايحصل ذلك إلا بتعدد العظام
ومنها بديع الصنع وحسن التأليف والتركيب وغير ذلك من الفوائد
ثم شد الخالق بعضها إلى بعض بالرباطات والأسر المحكم ثم كساها لحما حفظا لها ووقاية ثم كسى اللحم جلدا صونا له
ولما كانت الفضلات تنقسم إلى لطيفة وغليظة جعل الله سبحانه للغليظة منها مجارى تنجذب فيها إلى أسفل ويخرج منها خروجا ظاهرا للحس واما اللطيفة فهي الفضلات البخارية ولما كان من شأنها أن تصعد إلى فوق وتخرج عن البدن بالتحليل جعل في العظام العليا منها منافذ يتحلل منها البخار المتصاعد فلم تكن تلك المنافذ محسوسة لئلا يضعف صوان الدماغ - وهو القحف - بوصول الأجسام المؤذية إليه فجعل الدماغ مركبة من عظام كثيرة ووصل بعضها ببعض بوصل يقال لها الشئون ومنه قولهم : فلان لم تجمع شئون رأسه
ويشتمل الرأس بجملة أجزائه على تسعة وخمسين عظما وجعل القحف مستديرا تاما في مقدمه ومؤخره وجانبيه بمنزلة غطاء القدر وعظامه ستة وهي : عظم اليافوخ وعظم الجهة وعظم مؤخر الرأس والعظمان اللذان فيهما ثقبا السمع وفي كل واحد من الصدغين عظمان مصمتان
وعظام اللحى الأعلى أربعة عشر عظما : ستة منها في محاجر العينين وإثنان للأنف وإثنان تحت الأنف وهما المثقوبان إلى الفم وإثنان في الوجنتين وإثنان تحت الشفة العليا
وأما العظم الشبيه بالوتد فهو واحد وهو كالقاعدة للرأس
وعظام اللحى الأسفل إثنان : وهما متصلان في وسط الذقن وبينهما بنيان ويتصلان من فوق باللحى الأعلى اتصالا مفصليا
والأسنان إثنان وثلاثون في كل لحى ستة عشر : أربع ثنيات وتليها الرباعيات وتليها النابان ويليهما الأضراس : خمسة من هنا وخمسة من هنا والنواجذ أول الأضراء وهما ناجذان في كل ناحية ناجذ وربما نقصت النواجذ في بعض الأفراد وكان في كل جانب أربعة أضراس
وقد سلم الله غذاء الإنسان إلى يده فتأخذه فتسلمه إلى شفتيه فتسلمه الشفتان إلى الأنياب والثنايا فتفصله ثم تسلمه إلى الأضراء فتسلمه وتطحنه ثم تسلمه إلى اللسان والفم فيعجنه ثم يسلمه إلى الحلقوم والمرئ فيسلمه ويوصله إلى المعدة فتطبخه وتنضجه وتصلحه كماينبغي ثم تسلمه إلى الكبد فيتسلمه منها ثم يرسل منه إلى كل عضو راتبه ومعلومه ثم تصب قربة الصفراء في المرارة السوداء في الطحال والثفل يخرجه عنها كما تقدم بيانه

(1/247)

والرأس يقال بالعموم على مايقله العنق بجملته ويقال بالخصوص على الفروة وهي جلدة الرأس حيث منبت الشعر والجمجمة العظم الذي يحوي الدماغ وهي مؤلفة من سبع قطع متقابلة تسمى القبائل وتسمى مواضع التآليف شئونا ووسط الجمجمة يسمى الهامة وحد الهامة من الجانبين قرن الرأس وحد الهامة من المقدم اليافوخ ومن المؤخر القمحدوة وهي مايصيب الأرض من رأس المستلقي على ظهره ولها ثلاث حدود : نقرة القفا والقذالان فنقرة القفا حدها من آخر الوسط والقذالان جانبا النقرة وقد تقدم تفصيل القبائل السبع
وسنظهر الجمجمة عمايحيط بها : السمحاق وسطها غشاوتان : إحداهما تلي الجمجمة وهو أثخنها وأصلبهما والآخر يكتنف الدماغ ويحيط به ويخالطه ويقال لكل منهما : أم الدماغ ويسميان الأمان ومنة الآمة والمأمومة التي فيها ثلث الدية وهي الجراحة التي تبلغ أم الدماغ ويقال لها : تجويف الدماغ
وبطن وهي ثلاث بطون وبين بطني الدماغ اللذين في مؤخره ووسطه مجرى فيه قطعة من الدماغ مستطيلة شبيهة بالدودة ينسد ذلك المجرى وينفتح بها وتحت الدماغ سبلة مبسوطة مؤلفة من عروق ضوارب يتولد منها روح نفساني ينفذ إلى البطنين اللذين في مقدم الدماغ
وفي الدماغ البركة والحوض والقمح والدودة والبطون والأغشية ومبادئ الأعصاب ويحتوي الدماغ على ثلاث خزائن نافذ بعضها إلى بعض وتسمى بطونا : فالأولى في مقدمة تنقسم إلى قسمين والثانية في وسطه والثالثة في مؤخره وجوهر الدماغ مخي متزرد الشكل كأنه زرد مجموع والروح النفساني مثبت في خلل الزرد والدماغ مقسوم في طوعه لنصفين متضامين والتنصيف في مقدم الدماغ أظهر والغشاءان يدخلان في فصول الدماغ وتزريده والصلب منهما يدخل بطونا بين جزءي البطن المقدم فيحجز بينهما وتحته مصفى كالبركة تسمى المعصرة تصب في العروق الدم المنضج وتنبعث في جداول تسقي المبطن المقدم وتجتمع إلى عرقين كبيرين يحملان الدم إلى البطن الأوسط والمؤخر والبطن الأوسط كدهليز ومنفذ بين المقدم والمؤخر وسقفه معقود كالأزج والدماغ موضوع طولا على زائدتين متقاربتين فيتماسان ويتباعدان إلى الإنفراج فيفتح الدهليز ويتراءى البطنان المقدم والمؤخر والجزء المؤخر أخفى تدويرا من المقدم وأصغر زردا وهو كرى الإستطالة ويستدق على التدريج حتى يسيل منه النخاع كالجدول من العين
وفي الدماغ مجريان : أحدهما في آخر المقدم والمؤخر في الأوسط لدفع فضوله ويجتمعان عند منفذ واحد عميق أولهما في الغشاء الرقيق والآخر في الغشاء الصلب يأخذ إلى ضيق كالقمع
ولماكان الدماغ مبدأ حركات البدن إلى إرادته ولم يكن به حاجة إلى الحركة القوية فحوط عليه بسور من عظام بخلاف المعدة والكبد والرحم وسائر آلات الغذاء فإنها لما احتاجت إلى أن تتسع وتمتلئ بالغذاء فتحمل مرة بعد أخرى وأن تعصر الفضول فتخرجها والعظم يمنع من ذلك ويكفي فيه الفصل وحده فأحيط عليه بسور من عظم
وأما الصدر فإنه لما احتاج إلى الوثاقة بالعظام وإلى الحركة بافصل بالفصل ألف الصدر منهما وكان البطن أوسع من الصدر لما يحل بها من آلات الغذاء والتنفس والطحال والمرئ وغيرها

(1/249)

فاستقل الآن النظر في نفسك وانظر إلى المبدأ الأول وهو النطفة التي هي قطرة مهينة ضعيفة لو تركت ساعة لبطلت وفسدت كيف أخرجها رب الأرباب من بين الصلب والترائب ؟ وكيف أوقع المحبة والألفة بين الذكور والإناث ثم قادهما بسلسلة المحبة والشهوة إلى الإجتماع ثم استخرج النطفة من الذكر بحركة الوقاع من أعماق العروق وجمعها في الرحم في قرار مكين لاتناله يد ولا تطلع عليه شمس ولايصيبه هواء ثم صرف تلك النطفة طورا بعد طور وطبقا بعد طبق وغذاها بماء الحيض
وكيف جعل سبحانه النطفة - وهي بيضاء مشرقة - علقة حمراء ثم جعلها مضغة ثم قسم أجزاء المضغة إلى العظام والأعصاب والعروق والأوتار واللحم في داخل الرحم في الظلمات الثلاث ولو كشف لك الغطاء لرأيت التخطيط والتصوير يظهر في تلك النطفة شيئا بعد شيء من غير أن ترى المصور ولا آلته ولاقلمه فهل رأيت مصورا لاتحس آلته ولاتلاقيها ؟
ثم تأمل هذه القبة العظيمة التي قد ركبت على المنكبين وما أودع فيها من العجائب وما ركب فيها من الخزائن وماأودع في تلك الخزائن من المنافع وما اشتملت عليه هذه القبة من العظام المختلفة الأشكال والصفات والمنافع ومن الرطوبات والأعصاب والطرق والمجاري والدماغ والمنافذ والقوى الباطنة من الذكر والفكر والتخيل وقوة الحفظ ففيه القوة المفكرة والذاكرة والمخيلة والحافظة وهذه القوى مودعة في خزانتها مسخرة لمصالحها يستعملها ويستخدمها كيف أراد
فتأمل كيف دور سبحانه الرأس وشق سمعه وبصره وأنفه وفمه ؟ وكيف ركب كرته في بطن الأم من ثلاثة وعشرين عظما وخلق تلك العظام على كيفيات مختلفة
وتأمل كيف انقلبت تلك النطفة اللينة الضعيفة إلى العظام الصلبة الشديدة ؟
ثم تأمل كيف قدر سبحانه كل واحد من تلك العظام بشكل مخصوص بحيث حصل من مجموعها مالو كان على خلافه لبطلت المنفعة وفات الغرض ثم ركب بعضها مع بعض بحيث حصل من مجموعها كرة الرأس على هذه الخلقة المخصوصة
ولما كان الرأس أشرف الأعضاء الإنسانية وأجمعها للقوى والمنافع والآلات والخزائن اقتضت العناية الإلهية بأن صين بأنواع من الصيانات وذلك أن الدماغ يحيطه غشاء رقيق وفوق ذلك الغشاء غشاء آخر يقال له : السمحاق ثم فوق ذلك الغشاء طبقة لحمية وفوق تلك الطبقة اللحمية الجلد ثم فوق الجلد الشعر فخلق سبحانه فوق دماعك سبع طبقات كما خلق فوق الأرض سبع سموات طباقا والمقصود من تخليقها الإحتياط في صون الدماغ من الآفات والدماغ من الرأس بمنزلة القلب من البدن
وهو سبحانه قسمه في طوله ثلاثة أقسام وجعل القسم المقدم محل الحفظ والتخيل والبطن الأوسط محل التأمل والتفكر والبطن الأخير محل التذكر والإستراجاع لما كان قد نسيه ولكل واحدة من هذه الأمور الثلاثة أمر مهم للانسان لابد له منه وأنه محتاج إلى التفهم والتفهيم ولولم يكن حافظا لمعاني التصورات وصورها بعد غيبتها لكان إذا سمع كلمة وفهمها شذت عنه عند مجيء الأخرى فلم يحصل المقصود من الفهم والإفهام فجعل له ربه وفاطره خزانة تحفظ له صور المعلومات حتى تجتمع له وتسمى القوة التي فيها القوة الحافظة ولاتتم مصلحة الإنسان إلا بها فإنه إذا رأى شيئا ثم غاب عنه ثم رآه مرة أخرى عرف أن هذا الذي رآه قبل ذلك لأنه في المرة الأولى ثبتت صورته في الحافظة ثم تتوارى عنه بالحجاب فلما رآه مرة ثاينة صارت هذه الصورة المحسوسة مطابقة للمصورة المعنوية التي في الذهن فحصل الجزم بأن هذا ذاك ولولا القوة الحافظة لماحصل ذلك ولما عرف أحد أحدا بعد غيبته عنه ولذلك إذا طالت الغيبة جدا وانمحت تلك الصورة الأولى من الذهن بالكلية لم يحصل له العلم بأن هذا هو الذي رآه أولا إلا بعد تفكر وتأمل
وقد قال قوم : إن محل هذه الصور النفس وقال قوم : محلها القلب وقال قوم : محلها العقل ولكل فريق منهم حجج وأدلة وكل منهم أدرك شيئا وغاب عنه شيء إذ الإدراك المذكور مفتقر إلى مجموع ذلك لايتم إلابه
والتحقيق أن منشأ ذلك ومبدأه من القلب ونهايته ومستقره في الرأس وهي المسألة التي اختلف فيها الفقهاء هل العقل في القلب أو في الدماغ ؟ على قولين : حكي روايتين عن الإمام أحمد والتحقيق أن أصله ومادته من القلب وينتهي إلى الدماغ قال تعالى { أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان يسمعون بها } فجعل العقل في القلب كماجعل السمع بالأذن والبصر بالعين وقال تعالى { إن في ذلك لذكرى لمن كان له قلب } قال غير واحد من السلف : لمن كان له عقل
واحتج آخرون : بأن الرجل يضرب في رأسه فيزول عقله ولولا أن العقل في الرأس لمازال فإن السمع والبصر لايزولان بضرب اليد أو الرجل ولاغيرهما من الأعضاء لعدم تعلقهما بهما
وأجاب أرباب القلب عن هذا بأنه لا يمتنع زواله بفساد الدماغ وإن كان في القلب لمابين القلب والرأس من الإرتباط وهذا كما لايمتنع نبات شعر اللحية بقطع الأنثيين وفساد القوة بفساد العضو قد يكون لأنه محلها وارتباطه بها والله أعلم
وعلى كل تقدير فذلك من أعظم آيات الله وأدلته وقدرته وحكمته كيف ترتسم صورة السموات والأرض والبحار والشمس والقمر والأقاليم والممالك والأمم في هذا المحل الصغير ؟ والإنسان يحفظ كتبا كثيرة جدا وعلوما شتى متعددة وصنائع مختلفة فترتسم كلها في هذا الجزء الصغير من غير أن يختلط بعض هذه الصور ببعض بل كان صورة منهن بنفسها محصلة في هذا المحل وأنت لو ذهبت تنقش صورا وأشكالا كثيرة في محل صغير لاختلط بعضها ببعض وطمس بعضها بعضا وهذا الجزء الصغير تنقش فيه الصور الكثيرة المختلفة والمتضادة ولايبطل منها صورة صورة
ومن أعجب الأشياء أن هذه القوة العاقلة تقبل ماتؤديه إليها الحواس فتجتمع فيها ثم تعيد كل حاسة منها فائدة الحاسة الأخرى مثاله : أنك ترى الشخص فتعلم أنه فلان وتسمع صوته فتعلم أنه هو وتلمس الشيء فتعرفه وتشمه فتعرف أنه هو ثم تستدل بماتسمعه من صوته على أنه هو الذي رأيته فيغنيك سماع صوته عن رؤيته ويقوم لك مقام مشاهدته ولهذا جوز أكثر الفقهاء شهادة الأعمى وبيعه وشراءه وأجمعوا على جواز وطئه امرأته وهولم يرها قط اعتمادا منه على الصوت بل لو كانت خرساء أيضا وهو أطرش جاز له الوطء
وقد جعل الله سبحانه بين السمع والبصر والفؤاد علاقة وارتباطا ونفوذا يقوم به بعضها مقام بعض ولهذا يقرن سبحانه بينهما كثيرا في كتابه كقوله { إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا } وقوله تعالى { وجعلنا لهم سمعا وأبصارا وأفئدة } وقوله { لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها } وهذا من عناية الخالق سبحانه بكمال هذه الصورة البشرية لتقوم كل حاسة منها مقام الحاسة الأخرى وتفيد فائدتها في الجملة لافي كل شيء
ثم أودع سبحانه قوة التفكر وأمره باستعمالها فيما يجدي عليه النفع في الدنيا والآخرة فركب القوة المفكرة من شيئين من الأشياء الحاضرة عند القوة الحافظة تركيبا خاصا فيتولد من بين هذين الشيئين شيء ثالث جديد لم يكن للعقل شعور به كانت مواده عنده لكن بسبب التركيب حصل له الأمر الثالث ومن ههنا حصل استخراج الصنائع والحرف والعلوم وبناء المدن والمساكن وامور الزراعة والفلاحة وغير ذلك فلما استخرجت القوة المفكرة ذلك واستحسنته سلمته إلى القوة الإرادية العلمية فنقلته من ديوان الأذهان إلى ديوان الأعيان فكان أمرا ذهنيا ثم صار وجوديا خارجيا ولولا الفكرة لما اهتدى الإنسان إلى تحصيل المصالح ودفع المفاسد وذلك من أعظم النعم وتمام العناية الإلهية ولهذا لما فقد البهائم والمجانين ونحوهم هذه القوة لم يتمكنوا مما تمكن منه أرباب الفكر
ولما كان استخراج المطلوب بهذه الطريق يتضمن فكرا وتقديرا فيفكر في استخراج المادة أولا ثم يقدرها ويفصلها ثانيا كما يصنع الخياط يحصل الثوب ثم يقدره ويفصله ثانيا قال تعالى عن الوحيد { ذرني ومن خلقت وحيدا * وجعلت له مالا ممدودا * وبنين شهودا * ومهدت له تمهيدا * ثم يطمع أن أزيد * كلا إنه كان لآياتنا عنيدا * سأرهقه صعودا * إنه فكر وقدر * فقتل كيف قدر } فكرر سبحانه التقدير دون التفكير وذمه عليه دونه وهذا منزل على مقتضى حال سواه فإنه بالفكر طالب لاستخراج المجهول ولك غير مذموم فلما استخرجه قدر له تقديرين : تقديرا كليا وتقديرا جزئيا فالتقدير الكلي أن الساحر هو الذي يفرق بين المرء وزوجه والتقدير الجزئي أن الذي يفرق بين المرء وزوجه مذموم فههنا تقدير بعد تقدير فلهذا كرره سبحانه وذمه عليه وأما التفكير فإن الفكر طالب لمعرفة الشيء فلايذم بخلاف من قدر بعد تفكيره مايوصله إلى تحقيق الباطل وإبطال الحق فتأمله

(1/251)

ثم انزل إلى العين وتأمل عجائبها وشكلها وخلقها وإيداع النور الباصر فيها وتركيبها من عشر طبقات وثلاث رطوبات ولكل واحد من هذه الطبقات والرطوبات شكل مخصوص ومقدار مخصوص لولم يكن عليه لاختلت المصلحة المقصودة وجعل سبحانه موضع الأبصار في قدر العدسة ثم اظهر في تلك العدسة قدر السماء والأرض والجبال والبحار والشمس والقمر فانظر كيف اتسعت تلك العدسة أن يرتسم فيها مالانسبة لها إليه ألبتة ؟ وجعل تلك القوة الباصرة في جزء أسود فتأمل كيف قام الباصر بهذا الجزء الأسود ؟
وجعل سبحانه الحدقة مصونة بالأجفان لتسترها وتحفظها وتصقلها وتدفع الأقذاء عنها وجعل شعر الأجفان أسود ليكون سواده سببا لاجتماع النور الذي به الأبصار ويكون مانعا من تفرقه ويكون أبلغ في الحسن والجمال
وخلق سبحانه لتحرك الحدقة أربعة وعشرين عضلة لو نقصت واحدة منهن لاختل أمر العين
ولما كانت العين شبيهة بالمرآة - التي إنما ينتفع بها إذا كانت في غاية الصقالة والصفاء - جعل سبحانه الأجفان متحركة إلى الانفتاح والأطباق أبدا باختيار الانسان وغير اختياره لتبقى الحدقة نقية صافية عن جميع الكدورات وجعل العيبين بمنزلة المرآتين الصقيليتين اللتين تنطبع فيهما صور الأشياء الخارجة فيتأثر القلب ثم يظهر مافيه عليهما فيتأثران به فهما مرآة لما في القلب يظهر فيهما ومرآة لما في الخارج تنطبع صورته فيهما فالعينان على القلب كالزجاجتين الموضوعتين في المرآة ولذلك يستدل بأحوال العين على أحوال القلب من رضاه وغضبه وحبه وبغضه ونفرته ومن أعجب الأشياء أن العين من ألطف أعضاء البدن وهي لاتتأثر بالحر والبرد تأثر غيرها من الأعضاء الكثيفة ولو كان الأمر عائدا إلى مجرد الطبيعة لكان ينبغي أن يكون الأمر بالعكس لأن الألطف أسرع تاثرا فعلم أن حصول هذه المصالح ليس هو بمجرد الطبع

(1/255)

ثم اعدل إلى الأذنين وتأمل شقهما وخلقهما وإيداع الرطوبة فيهما ليكونا عونا على إدراك السمع وجعلها مرة لتمتنع الهوام عن الدخول في الأذن وحوطهما سبحانه بصدفتين يجمعان الصوت ويؤديانه ‘لى الصماخ وجعل في الصدفتين تعريجات لتطول المسافة فتنكسر حدة الصوت و لا تلج الهوام دفعة بل تكثر حركاتها فينتبه لها فيخرجها وجعل العينين مقدمتين والأذنين مؤخرتين لأن العينين بمنزلة الطليعة والكاشف والرائد الذي يتقدم القوم ليكشف لهم وبمنزلة السراج الذي يضيء للسالك ما أمامه وأما الأذنان فيدركان المعاني الغائبة التي ترد على العبد من أمامه ومن خلفه وعن جانبيه فكان جعلهما في الجانبين أعدل الأمور فسبحان من بهرت حكمته العقول
وجعل للعينين غطاء لأن مدرك الأذن الأصوات ولا بقاء لها فلو جعل عليهما غطاء لزال الصوت قبل ارتفاع الغطاء فزالت المنفعة المقصودة وأما مدرك العين فأمر ثابت والعين محتاجة إلى غطاء يقيها وحصول الغطاء لا يؤثر في الإدراك وقال بعض أهل العلم : - عينا الانسان هاديان وأذناه رسولان إلى قلبه ولسانه ترجمان ويداه جناحان ورجلاه بريدان والقلب ملك فإذا طاب الملك طابت جنوده وإذا خبث خبثت جنوده

(1/256)

ثم انزل إلى الأنف وتأمل شكله وخلقته وكيف رفعه سبحانه في وسط الوجنة بأحسن شكل وفتح له بابين وأودع فيهما حاسة الشم وجعله آلة لاستنشاق الهواء وإدراك الروائح على اختلافها فيستنشق بهما الهواء البارد والطيب فيستغنى بالمنخرين عن فتح الفم أبدا ولولاهما لاحتاج إلى فتح فيه دائما وجعل سبحانه تجويفه واسعا لينحصر فيه الهواء وينكسر برده قبل الوصول إلى الدماغ فإن الهواء المستنشق ينقسم قسمين : شطرا منه - وهو أكثره - ينفذ إلى الرئة وشطرا ينفذ إلى الدماغ ولذلك يضر المزكوم استنشاق الهواء البارد وجعل في الأنف أيضا إعانة على تقطيع الحروف وجعل بين المنخرين حاجزا وذلك أبلغ في حصول المنفعة المقصودة حتى كأنهما أنفان بمنزلة العينين والأذنين واليدين والرجلين وقد يصيب أحد المنخرين آفة فيبقى الآخر سالما وجعل تجويفه نازلا إلى أسفل ليكون مصبا للفضلات النازلة من الدماغ وستره بساتر أبدي لئلا تبدو تلك الفضلات عن عين الرائي
تأمل منفعة النفس الذي لو قطع عن الانسان لهلك وهو أربعة وعشرون ألف نفس في اليوم والليلة قسط كل ساعة ألف نفس
وتأمل كيف يدخل الهواء في المنخرين فينكسر برده هناك ثم يصل إلى الحلقوم فيعتدل مزاجه ثم يصل إلى الرئة فيصفي فيها من الغلظ والكدرة ثم يصل إلى القلب أصفى ماكان وأعدله فيروح عنه ثم ينفذ منه إلى العروق المتحركة ويتقدم إلى أقاصي أطراف البدن ثم إذا سخن جدا وخرج عن حد الانتفاع به عاد عن تلك الأقاصي إلى البدن ثم إلى الرئة ثم إلى الحلقوم ثم إلى المنخرين ثم يخرج ويعود مثله وهكذا أبدا فمجموع ذلك هو النفس الواحد وقد أحصى الرب عدد هذه الأنفس وجعل مقابل كل نفس منها ماشاء الله من الأحقاب في الجحيم أوفي النعيم فما أسفه من أضاع ماهذا قيمته في غير شيء

(1/257)

وهو سبحانه جعل القلب أمير البدن ومعدنا للحرارة الغريزية فإذا استنشق الهواء البارد وصل إلى القلب واعتدلت حرارته فيبقى هناك مدة فلما سخن واحتراق واحتاج إلى إخراجه ودفعه منه لم يضيع أحكم الحاكمين ذلك النفس ويخرجه بغير فائدة بل جعل إخراجه سببا لحدوث الصوت ثم جعل سبحانه في الحنجرة واللسان والحنك باختلافها الصوت فيحدث الحرف ثم ألهم الإنسان أن يركب ذلك الحرف إلى مثله ونظيره فيحدث الكلمة ثم ألهمه تركيب تلك الكلمة إلىمثلها فيحدث الكلام
فتأمل هذه الحكم الباهرة في إيصال النفس إلى القلب لحفظ حياته ثم عند الحاجة إلى إخراجه والاستغناء عنه جعله سببا لهذه المنفعة العظيمة فتبارك الله أحسن الخالقين
وخلق سبحانه هذه المقاطع والحناجر مختلفة الأشكال فكما أنه لاتتشابه صورتان كذلك لايتشابه صوتان من كل وجه بل كمايحصل الامتياز بين الأشخاص بالقوة الباصرة فكذلك يحصل بالقوة السامعة فيحصل الامتياز للأعمى والبصير

(1/258)

ثم انزل إلى الصدر تر معدن العلم والحلم والوقار والسكينة والبر وأضدادها فتجد صدور العلية تعلو بالبر والخير والعلم والاحسان وصدور السفلة تغلي بالفجور والشرور والإساءة والحسد والمكر
ثم انفذ من ساحة الصدر إلى مشاهدة القلب تجد ملكا عظيما جالسا على سرير مملكته يأمر وينهى ويولى ويعزل وقد حف به الأمراء والوزراء والجند كلهم في خدمته إن استقام استقاموا وإن زاغ زاغوا وإن فسد فسدوا فعليه المعول وهو محل نظر الرب تعالى ومحل معرفته ومحبته وخشيته والتوكل عليه والإنابة إليه والرضى به وعنه والعبودية عليه أولا وعلى رعيته وجنده تبعا فأشرف مافي الإنسان قلبه فهو العالم بالله الساعي إليه المحب له وهومحل الإيمان والعرفان وهو المخاطب المبعوث إليه الرسل المخصوص بأشرف العطايا من الإيمان والعقل وإنما الجوارح أتباع للقلب يستخدمها استخدام الملوك للعبيد والراعي للرعية والذي يسري إلى الجوارح من الطاعات والمعاصي إنما هي آثاره فإن أظلم أظلمت الجوارح وإن استنار استنارت ومع هذا فهو بين إصبعين من أصابع الرحمن عزوجل
فسبحان مقلب القلوب ومودعها مايشاء من أسرار الغيوب الذي يحول بين المر وقلبه ويعلم ماينطوي عليه من طاعته ودينه مصرف القلوب كيف أراد وحيث اراد أوحى إلى قلوب الأولياء أن أقبلي إلي فبادرت وقامت بين يدي رب العالمين وكره عز و جل انبعاث آخرين فثبطهم وقيل اقعدوا مع القاعدين كانت اكثر يمين رسول الله صلى الله عليه و سلم [ لا ولامقلب القلوب ] وكان من دعائه [ اللهم يامقلب القلوب ثبت قلوبنا على طاعتك ] قال بعض السلف : القلب أشد تقلبا من القدر إذا استجمعت غليانها وقال الآخر : القلب أشد تقلبا من الريشة بأرض فلاة في يوم ريح عاصف
ويطلق القلب على معنيين : أحدهما أمر حسي وهو العضو اللحمي الصنوبري الشكل المودع في الجانب الأيسر من الصدر وفي باطنه تجويف وفي التجويف دم أسود وهو منبع الروح والثاني أمر معنوي وهو لطيفة ربانية رحمانية روحانية لها بهذا العضو تعلق واختصاص وتلك اللطيفة هي حقيقة الإنسانية
وللقلب جندان : جند يرى بالأبصار وجند يرى بالبصائر فأما جنده المشاهد فالأعضاء الظاهرة والباطنة وقد خلقت خادمة له لا تستطيع له خلافا فإذا امر العين بالانفتاح انفتحت وإذا أمر اللسان بالكلام تكلم وإذا امر اليد بالبطش بطشت وإذا أمر الرجل بالسعي سعت وكذا جميع الأعضاء ذللك له تذليلا
ولما خلق القلب للسفر إلى الله والدار الآخرة وحصل في هذا العالم ليتزود منه افتقر إلى المركب والزاد لسفره الذي خلق لأجله فأعين بالأعضاء والقوى وسخرت له وأقيمت له في خدمته لتجلب له ما يوافقه من الغذاء والمنافع ويدفع عنه مايضره ويهلكه فافتقر إلى جندين : باطن وهو الإرادة والشهوة والقوى وظاهر وهو الأعضاء فخلق في القلب في الإرادات والشهوات ما احتاج إليه وخلقت له الأعضاء التي هي آلة الإرادة واحتاج في دفع المضار إلى جندين : باطن وهو الغضب الذي يدفع المهلكات وينتقم به من الأعداء وظاهر وهو الأعضاء التي ينفذ بها غضبه كالأسلحة للقتال ولايتم ذلك إلا بمعرفته مايجلب ومايدفع فأعين الجند من العلم بما يكشف له حقائق ماينفعه ومايضره
ولما سلطت عليه الشهوة والغضب والشيطان أعين بجند من الملائكة وجعل له محل من الحلال ينفذ فيه شهواته وجعل بإزائه أعداء له ينفذ فيهن غضبه فما ابتلى بصفة من الصفات إلا وجعل لها مصرفا ومحلا ينفذها فيه فجعل لقوة الحسد فيه مصرفا وهو المنافسة في فعل الخير والغبطة عليه والمسابقة إليه ولقوة الكبر مصرفا وهو التكبر على أعداء الله تعالى وإهانتهم وقد قال النبي صلى الله عليه و سلم لمن رآه يختال بين الصفين في الحرب [ إنها لمشية يبغضها الله إلا في هذا الموطن ] وقد أمر الله سبحانه بالغلظة على اعدائه
وجعل لقوة الحرص مصرفا وهو الحرص على ماينفع كما قال النبي صلى الله عليه و سلم [ احرص على ماينفعك ] ولقوةالشهوة مصرفا وهو التزوج بأربع والتسري بماشاء ولقوة حب المال مصرفا وهو إنفاقه في مرضاته تعالى والتزود منه لمعاده
فمحبة المال على هذا الوجه لاتذم ولمحبة الجاه مصرفا وهو استعماله في تنفيذ أوامره وإقامة دينه ونصر المظلوم وإغاثة الملهوف وإعانة الضعيف وقمع أعداء الله فمحبة الرياسة والجاه على هذا الوجه عبادة وجعل لقوة اللعب واللهو مصرفا وهو لهوه مع امرأته أو بقوسه وسهمه أو تأديبه فرسه وكان مااعان على الحق وجعل لقوة التحيل والمكر فيه مصرفا وهو التحيل على عدوه وعدو الله تعالى بأنواع التحيل حتى يراغمه ويرده خاسئا ويستعمل معه من أنواع المكر ما يستعمله عدوه معه وهكذا جميع القوى التي ركبت فيه جعل لها مصرفا وقد ركبها الله فيه لمصالح اقتضتها حكمته ولايطلب تعطيلها وإنما تصرف مجاريها من محل إلىمحل ومن موضع إلىموضع ومن تأمل هذا الموضع وتفقه فيه علم شدة الحاجة إليه وعظم الانتفاع به

(1/259)

وجماع الطرق والأبواب التي يصان منها القلب وجنوده أربعة فمن ضبطها وعدلها وأصلح مجاريها وصرفها في محالها اللائقة بها استفاد منها قلبه وجوارحه ولم يشمت به عدوه : وهي الحرص والشهوة والغضب والحسد فهذه الأربعة هي أصول مجامع طرق الشر والخير وكماهي طرق إلى العذاب السرمدي فهي طرق إلى النعيم الأبدي فآدم أبو البشر صلى الله عليه و سلم أخرج من الجنة بالحرص ثم أدخل إليها بالحرص ولكن فرق بين حرصه الأول وحرصه الثاني وأبو الجن أخرج منها بالحسد ثم لم يوفق لمنافسة وحسد يعيده إليها وقد قال النبي صلى الله عليه و سلم [ لاحسد إلا في اثنتين : رجل آتاه الله مالا وسلطه على هلكته في الحق ورجل آتاه الله القرآن فهو يقوم به آناء الليل وأطراف النهار ]
وأما الغضب فهو غول العقل يغتاله كما يغتال الذئب الشاة وأعظم مايفترسه الشيطان عند غضبه وشهوته وإذا كان حرصه إنما هو على ماينفعه وحسده منافسة في الخير وغضبه لله على أعدائه وشهوته مستعملة فيما أبيح له وعونا له على ما أمر به لم تضره هذه الأربعة بل انتفع بها أعظم الانتفاع

(1/261)

وإذا تأملت حال القلب مع الملك والشيطان رأيت أعجب العجائب فهذا يلم به مرة وهذا يلم به مرة فإذا ألم به الملك حدث من لمته الانفساح والانشراح والنور والرحمة والاخلاص والانابة ومحبة الله وإيثاره علىماسواه وقصر الأمل والتجافي عن دار البلاء والامتحان والغرور فلو دامت له تلك الحالة لكان في أهنأ عيش وألذه وأطيبه ولكن تأتيه لمة الشيطان فتحدث له من الضيق والظلمة والهم والغم والخوف والسخط على المقدور والشك في الحق والحرص على الدنيا وعاجلها والغفلة عن الله - ماهو من أعظم عذاب القلب
ثم للناس في هذه المحنة مراتب لا يحصيها إلا الله : فمنهم من تكون لمة الملك أغلب من لمة الشيطان وأقوى فإذا ألم به الشيطان وجد من الألم والضيق والحصر وسوء الحال بحسب ماعنده من حياة القلب فيبادر إلى طرد تلك اللمة ولايدعها تستحكم فيصعب تداركها فهو دائما في حرب بين اللمتين يدال له مرة ويدال عليه مرة أخرى والعاقبة للتقوى
ومنهم من تكون لمة الشيطان أغلب عليه وأقوى فلا تزال تغلب لمة الملك حتى تستحكم ويصير الحكم لها فيموت القلب ولايحس ماناله الشيطان به مع أنه في غاية العذاب والضيق والحصر ولكن سكر الشهوة والغفلة حجب عنه الإحساس بذلك الألم فإذا كشف أمكنه تداركه بالدواء وحسمه وإن عاد الغطاء عاد الأمر كما كان حتى ينكشف عنه وقت المفارقة للدنيا فتظهر حينئذ تلك الآلام والهموم والغموم والأحزان وهي لم تتجدد له وإنما كانت كامنة تواريها الشواغل فلما زالت الشواغل ظهر ماكان كامنا وتجدد له أضعافه

(1/262)

والشيطان يلم بالقلب لما كان هناك من جواذب تجذبه وهي نوعان : صفات وإرادات : فإذا كانت الجواذب صفات قوى سلطانه هناك واستفحل أمره ووجد موطئا ومقارا فتأتي الاذكار والدعوات والتعوذات كحديث النفس لاتدفع سلطان الشيطان لأن مركبه صفة لازمة فإذا قلع العبد تلك الصفات وعمل على التطهر منها والاغتسال بقي للشيطان بالقلب خطرات ووساوس ولمات من غير استقرار وذلك يضعفه ويقوي لمة الملك فتأتي الاذكار والدعوات والتعوذات فتدفعه بأسهل شيء
وإذا أردت لذلك مثالا مطابقا : فمثله مثل كلب جائع شديد الجوع وبينك وبينه لحم أو خبز وهو يتأملك ويراك لاتقاومه وهو أقرب منك فأنت تزجره وتصيح عليه وهوي يأبى إلا التحوم عليك والغارة على مابين يديك فالأذكار بمنزلة الصياح عليه والزجر له ولكن معلومه ومراده عندك وقد قربته عليك فإذا لم يكن بين يديك شيء يصلح له وقد تأملك فرآك أقوى منه فإنك تزجره وتصيح عليه فيذهب وكذلك القلب الخالي عن قوة الشيطان ينزجر بمجرد الذكر
وأما القلب الذي فيه تلك الصفات التي هي مركبه وموطنه فيقع الذكر في حواشيه وجوانيه ولايقوى على إخراج العدو منه ومصداق ذلك تجده في الصلاة فتأمل في الحال وانظر هل تخرج الصلاة بأذكارها وقراءتها الشيطان من قلبك وتفرغه كله لله تعالى بكليته وتقيمه بين يدي ربه مقبلا بكليته عليه يصلي لله تعالى كأنه يراه قد اجتمع همه كله على الله ؟ وصار ذكره ومراقبته ومحبته والأنس به في محل الخواطر والوساوس أم لا ؟ والله المستعان
وههنا نكتة ينبغي التفطن لها وهي أن القلوب الممتلئة بالأخلاط الرديئة فالعبادات والأذكار والتعوذات أدوية لتلك الأخلاط كما يثير الدواء أخلاط البدن فإن لم يكن قبل الدواء وبعده حمية لم يزد الدواء على إثارته وإن أزال منه شيئا ما فمدار الأمر على شيئين : الحمية واستعمال الأدوية

(1/262)

وأول ما يطرق القلب الخطرة فإن دفعها استراح مما بعدها وإن لم يدفعها قويت فصارت وسوسة فكان دفعها أصعب فإن بادر ودفعها وإلا قويت وصارت شهوة فإن عالجها وإلا صارت إرادة فإن عالجها وإلا صارت عزيمة ومتى وصلت إلى هذه الحال لم يمكن دفعها واقترن بها الفعل ولابد ومايقدر عليه مرة بدون مقدماته وحينئذ ينتقل العلاج إلى أقوى الأدوية وهو الاستفراغ التام بالتوبة النصوح ولاريب أن دفع مبادئ هذا الداء من أوله أيسر وأهون من استفراغه بعد حصوله - إن ساعد القدر وأعان التوفيق وإن الدفع أولى به وإن تألمت النفس بمفارقة المحبوب فليوازن بين فوات هذا المحبوب الأخس المنقطع النكد المشوب بالآلام والهموم وبين فوات المحبوب الأعظم الدائم الذي لانسبة لهذا المحبوب إليه ألبتة لافي قدره ولافي بقائه وليوازن بين ألم فوته وبين ألم فوت المحبوب الأخس وليوازن بين لذة الانابة والاقبال على الله تعالى والتنعم بحبه وذكره وطاعته ولذة الاقبال على الرذائل والاتيان بالقبائح وليوازن بين لذة الظفر بالذنب ولذة الظفر بالعدو وبين لذة الذنب ولذة العفة ولذة الذنب ولذة القوة وقهر العدو وبين لذة الذنب ولذة إرغام عدوه ورده خاسئا ذليلا وبين لذة الذنب ولذة الطاعة التي تحول بينه وبين مراده وبين فوت مراده وفوت ثناء الله تعالى وملائكته عليه وفوت حسن جزائه وجزئل ثوابه وبين فرحة إدراكه وفرحة تركه لله تعالى عاجلا وفرحة ما يثنيه عليه في دنياه وآخرته والله المستعان
وهذا فصل جره الكلام في قوله تعالى { وفي أنفسكم أفلا تبصرون } أشرنا إليه إشارة ولو استقصيناه لاستدعى عدة أسفار ولكن فيما ذكرناه تنبيه على ماتركناه وبالله التوفيق

(1/263)

ولنرجع إلى المقصود ثم قال الله تعالى { وفي السماء رزقكم وما توعدون } أما الرزق ففسر بالمطر وفسر بالجنة وفسر برزق الدنيا والآخرة ولاريب أن المطر من الرحمة وأن الجنة مستقر الرحمة فرزق الدارين في السماء التي هي في العلو وقوله تعالى : { وما توعدون } قال عطاء رضي الله عنه : من الثواب والعقاب وقال الكلبي : من الخير والشر وقال مجاهد : من الجنة والنار وقال ابن سيرين : من أمر الساعة
قلت : كون الجنة والخير في السماء فلا إشكال فيه وكون النار في السماء وما يوعد به اهلها يحتاج إلى تبيين فإذا نظرت إلى أسباب الخير والشر وأسباب دخول الجنة والنار وافتراق الناس وانقسامهم إلى شقي وسعيد وجدت ذلك كله بقضاء الله وقدره النازل من السماء وذلك كله مثبت في السماء في صحف الملائكة وفي اللوح المحفوظ قبل العمل وبعده فالأمر كله من السماء وقول من قال : من أمر الساعة : يكشف عن هذا المعنى فإن أمر الساعة يأتي من السماء وهو الموعود بها فالجنة والنار الغاية التي لأجلها قامت الساعة فصح كل ما قال السلف في ذلك والله أعلم

(1/264)

ثم أقسم سبحانه أعظم قسم بأعظم مقسم به على أجل مقسم عليه وأكد الأخبار بهذا القسم ثم أكد بتشبيهه بالأمر المحقق الذي لايشك فيه ذو حاسة سليمة فقال : { فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون } قال ابن عباس رضي الله عنهما : يريد إنه لحق واقع كما أنكم تنطقون وقال الفراء : إنه لحق كما ان الآدمي ناطق وقال الزجاج : هذا كما تقول في الكلام : إن هذا لحق كما انك ههنا
قلت : وفي الحديث [ إنه لحق كما أنك ههنا ] فشبه سبحانه تحقيق ما أخبر به بتحقيق نطق الآدمي ووجوده والواحد منا يعرف أنه ناطق ضرورة ولايحتاج نطقه إلى استدلال على وجوده ولايخالجه شك في أنه ناطق فكذلك ما أخبر الله عنه من أمر التوحيد والنبوة والمعاد وأسمائه وصفاته حق ثابت في نفس الأمر يشبه بثبوت نطقكم ووجوده وهذا باب يعرفه الناس في كلامهم يقول أحدهم : هذا حق مثل الشمس وأفصح الشاعر عن هذا بقوله :
( وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل )
وههنا أمر ينبغي التفطن له وهو أن الرب تعالى شهد بصحة ما أخبر به وهو أصدق الصادقين وأقسم عليه وهو أبر المقسمين وأكده بتشبيهه بالواقع الذي لا يقبل الشك بوجه وأقام عليه من الأدلة العيانية والبرهانية ماجعله معاينا مشاهدا بالبصائر وإن لم يعاين بالأبصار ومع ذلك فأكثر النفوس في غفلة عنه لاتستعد له ولاتأخذ له أهبة والمستعد له الآخذ له أهبة لايعطيه حقه منهم إلا الفرد بعد الفرد فأكثر الخلق لاينظرون في المراد من إيجادهم وإخراجهم إلى هذه الدار ولايتفكرون في قلة مقامهم في دار الغرور ولافي رحيلهم وانتقالهم عنها ولا إلى أين يرحلون ؟ وأين يستقرون ؟ قد ملكهم الحس وقل نصيبهم من العقل وشملتهم الغفل وغرتهم الأماني التي هي كالسراب وخدعهم طول الأمل وكأن المقيم لايرحل وكأن أحدهم لايبعث ولايسأل وكأن مع كل مقيم توقيع من الله : لفلان ابن فلان بالأمان من عذابه والفوز بجزيل ثوابه فأما اللذات الحسية والشهوات النفسية كيفما حصلت فإنهم حصلوها ومن أي وجه لاحت أخذوها غافلين عن المطالبة آمنين من العاقبة يسعون لمايدركون ويتركون ما هم به مطالبون ويعمرون ماهم عنه منتقلون ويخربون ماهم إليه صائرون وهم عن الآخرة هم غافلون ألهتهم شهوات نفوسهم فلا ينظرون في مصالحها ولايأخذون في جمع زادها في سفرها { نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون } والعجب كل العجب من غفلة من تعد عليه لحظاته وتحصى عليه أنفاسه ومطايا اليل والنهار تسرع به ولايتفكر إلى أن يحمل ولا إلى أي منزل ينقل ؟
( وكيف تنام العين وهي قريرة ولم تدر في أي المحلين تنزل ؟ )
وإذا نزل بأحدهم الموت قلق لخراب ذاته وذهاب لذاته لا لما سبق من جناياته ولا لسوء منقلبه بعد مماته فإن خطرت على أحدهم خطرة من ذلك اعتمد العفو أو الرحمة وكان يتيقن أن ذلك نصيبه ولابد فلو أن العاقل أحضر ذهنه ما استحضر عقله وسار بفكره وأمعن النظر وتأمل الآيات لفهم المراد من إيجاده ولنظرت عين الراحل إلى الطريق ولأخذ المسافر في التزود والمريض في التداوي والحازم مايجوز أن يأتي فما الظن بأمر متيقن كما أنه لصدق إيمانهم وقوة إيقانهم وكأنهم يعاينون الأمر فأضحت ربوع الايمان من أهلها خالية ومعالمه على عروشها خاوية قال ابن وهب : أخبرني مسلم بن علي عن الأوزاعي قال : كان السلف إذا طلع الفجر أو قبله كأنما على رؤوسهم الطير مقبلين على أنفسهم حتى لو أن حبيبا لأحدهم غاب عنه حينا ثم قدم لما التفت إليه فلا يزالون كذلك إلى طلوع الشمس ثم يقوم بعضهم إلى بعض فيتخلفون بأول ما يقتضون فيه أمر معادهم وماهم صائرون إليه ثم يأخذون في الفقه

(1/265)

ومن ذلك قوله تعالى : { ق والقرآن المجيد * بل عجبوا أن جاءهم منذر منهم فقال الكافرون هذا شيء عجيب } الصحيح أن ق ون وص بمنزلة حم وألم وطس : تلك حروف مفرد وهذه متعددة وقد تقدمت الإشارة إلى بعض ما فيها قبل
وههنا قد اتحد المقسم به والمقسم عليه وهو القرآن فأقسم بالقرآن على ثبوته وصدقه وأنه حق من عنده ولذلك حذف الجواب ولم يصرح به لما في القسم من الدلالة عليه أو لأن المقصود نفس المقسم به كما تقدم بيانه ثم أخذ سبحانه في بيان عجب الكفار من غير عجيب بل بما لا ينبغي أن يقع سواء كما قال سبحانه { الر تلك آيات الكتاب الحكيم * أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين آمنوا أن لهم قدم صدق عند ربهم } فأي عجب من هذا حتى يقول الكافرون { إن هذا لسحر مبين } وكيف يتعجب من رحمة الخالق عباده وهدايته وإنعامه عليهم بتعريفهم على لسان رسوله صلى الله عليه و سلم بطريق الخير والشر وما هم صائرون إليه بعد الموت وأمرهم ونهيهم حتى يقابل ذلك بالتعجب ونسبة ما جاء به إلى السحر لولا غاية الجهل والظلم وإن العجب كل العجب قولهم وتكذيبهم كما قال تعالى { وإن تعجب فعجب قولهم }

(1/267)

ومن ذلك { حم * والكتاب المبين } وقوله { ص والقرآن ذي الذكر } وقوله { يس * والقرآن الحكيم * إنك لمن المرسلين } والصحيح أن يس بمنزلة حم وألم ليس أسماء من أسماء النبي صلى الله عليه و سلم
وأقسم سبحانه بكتابه على صدق رسوله وصحةنبوته ورسالته فتأمل قدر المقسم به والمقسم عليه وقوله تعالى { على صراط مستقيم } وجوز فيه ثلاثة : أن يكون خيرا بعد خبر فأخبر عنه بأنه رسوله وأنه على صراط مستقيم وأن يكون متعلقا بالخبر نفسه تعلق المعمول بعامله أي أرسلتك على صراط وهذا يحتاج إلى بيان تقدير : المجعولين على صراط مستقيم وكونه من المرسلين مستلزم لذلك فاستغنى عن ذكره

(1/267)

ومن ذلك قوله تعالى { والصافات صفا } أقسم سبحانه بملائكته الصفافات للعبودية بين يديه كما قال النبي صلى الله عليه و سلم لأصحابه [ ألا تصفون كما تصف الملائكة عند ربها ؟ تتمون الصفوف الأول وتراصون في الصف ] وكما قالوا عن أنفسهم { وإنا لنحن الصافون } والملائكة الصافات أجنحتها في الهواء والزاجرات الملائكة التي تزجر السحاب وغيره بأمر الله ( فالتاليات ) التي تتلو لكلام الله وقيل : الصافات الطير : كما قال تعالى { أولم يروا إلى الطير فوقهم صافات ويقبضن } وقال تعالى { والطير صافات } والزاجرات الآيات والكلمات الزاجرات عن معاصي الله والتاليات الجامعات لكتاب الله تعالى
وقيل : صافات القتال في سبيله فالزاجرات الخيل للحمل على أعدائه فالتاليات الذاكرين له عند ملاقاة عدوهم وقيل : الجامعات الصافات أبدانها في الصلاة الزاجرات أنفسها عن معاصي الله فالتاليات آياته واللفظ يحتمل ذلك كله وإن كان أحق من دخل فيه وأولى الملائكة فإن الأقسام كالدليل والآية على صحة ما أقسم عليه من التوحيد وماذكر من غير الملائكة فهو من آثار الملائكة وبواسطتها كان
وأقسم سبحانه بذلك على توحيد ربوبيته وإلهيته وقرر توحيد ربوبيته فقال { إن إلهكم لواحد * رب السماوات والأرض وما بينهما ورب المشارق } من أعظم الأدلة على أنه إله واحد ولو كان معه إله آخر لكان الإله مشاركا له في ربوبيته كما شاركه في إلهيته تعالى الله عن ذلك علوا كبيرا وهذه قاعدة القرآن يقرر توحيد الإلهية بتوحيد الربوبية فيقرر كونه معبودا وحده بكونه خالقا رازقا وحده وخص المشارق ههنا بالذكر إما لدلالتها على المغارب إذ الأمر أن المتضايقان كل منهما يستلزم الآخر وإما لكون المشارق مطلع الكواكب ومظاهر الأنوار وإما توطئة لما ذكر بعدها من تزيين السماء بزينة الكواكب وجعلها حفظا من كل شيطان : فذكر المشارق أنسب بهذا المعنى وأليق والله تعالى أعلم

(1/258)

ومن ذلك قوله في قصة لوط عليه السلام ومراجعته قومه له { قالوا أولم ننهك عن العالمين * قال هؤلاء بناتي إن كنتم فاعلين * لعمرك إنهم لفي سكرتهم يعمهون } أكثر المفسرين من السلف والخلف - بل لايعرف عن السلف فيه نزاعا أن هذا قسم من الله بحياة رسوله صلى الله عليه و سلم وهذا من أعظم فضائله أن يقسم الرب عز و جل بحياته وهذه مزية لاتعرف لغيره ولم يوافق الزمخشري على ذلك فصرف القسم إلى أنه بحياة لوط وأنه من قول الملائكة فقال : هو على إرادة القول أي قالت الملائكة للوط عليه الصلاة و السلام : لعمرك : إنهم لفي سكرتهم يعمهون وليس في اللفظ مايدل على واحد من الأمرين بل ظاهر اللفظ وسياقه إنما يدل على ما فهمه السلف لا أهل التعطيل والاعتزال قال ابن عباس رضي الله عنهما : لعمرك أي وحياتك قال : وما أقسم الله تعالى بحياة نبي غيره والعمر واحد إلا أنهم خصوا القسم بالمفتوح لإثبات الأخف لكثرة دوران الحلف على ألسنتهم وأيضا فإن العمر حياة مخصوصة فهو عمر شريف عظيم أهل أن يقسم به لمزيته على كل عمر من أعمار بني آدم ولاريب أن عمره وحياته صلى الله عليه و سلم من أعظم النعم والآيات فهو أهل أن يقسم به والقسم به أولى من القسم بغيره من المخلوقات وقوله تعالى { يعمهون } أي يتحيرون وإنما وصف الله سبحانه اللوطية بالسكرة لأن سكرة العشق مثل سكرة الخمرة كما قال القائل :
( سكران : ... : سكر هوى وسكر مدامة ومتى إفاقة من به سكران ؟ )

(1/269)

ومن ذلك قوله تعالى { فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما } أقسم سبحانه بنفسه المقدسة قسما مؤكدا بالنفي قبله على عدم إيمان الخلق حتى يحكموا رسوله في كل ما شجر بينهم من الأصول والفروع وأحكام الشرع وأحكام المعاد وسائر الصفات وغيرها ولم يثبت لهم الإيمان بمجرد هذا التحكيم حتى ينتفى عنهم الحرج وهو ضيق الصدر وتنشرح صدروهم لحكمه كل الانشراح وتنفسح له كل الانفساح وتقبله كل القبول ولم يثبت لهم الإيمان بذلك أيضا حتى ينضاف إليه مقابلة حكمة الرضى والتسليم وعدم المنازعة وانتفاء المعارضة والاعتراض فهنا قد يحكم الرجل غيره وعنده حرج من حكمه ولا يلزم من انتفاء الحرج الرضا والتسليم والانقياد إذ قد يحكمه وينتفى الحرج عنه في تحكيمه ولكن لا ينقاد قلبه ولا يرضى كل الرضى بحكمه والتسليم أخص من انتفاء الحرج فالحرج مانع والتسليم أمر وجودي ولا يلزم من انتفاء الحرج حصوله بمجرد انتفائه إذ قد ينتفي الحرج ويبقى القلب فارغا منه ومن الرضى به والتسليم له فتأمله
وعند هذا يعلم أن الرب تبارك وتعالى أقسم على انتفاء إيمان أكثر الخلق وعند الامتحان تعلم هل هذه الأمور الثلاثة موجودة في قلب اكثر من يدعى الإسلام أم لا ؟
والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله العلي العظيم
وصلى الله على سيدنا محمد خاتم النبيين وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين والحمد لله رب العالمين ؟
كان الفراغ من طبع كتاب ( التبيان ) بدار الطباعة المحمدية بالأزهرية يوم السبت 21 صفر سنة 1388هـ - 18 مايو سنة 1968م وقد قام بتصحيحه فضيلة الشيخ طه يوسف شاهين من علماء الأزهر الشريف وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا والحمد لله أولا و آخرا ؟

(1/270)


مقدمة الناشر، تقديم- التفسير القيم

التفسير القيم لابن القيم

مقدمة الناشر
بسم الله الرحمن الرحيم الحمد لله رب العالمين الواحد الأحد الفرد الصمد، نحمده تعالى ونشكره على ما له علينا من صنوف الإحسان التي لا يقدر على عدها أو حصرها إنس ولا جان.
نحمده تعالى ونستعينه ونستغفره من كل ذنب عملناه صغيرا أو كبيرا، عن خطأ أو عمد أو نسيان. ونشهد أن لا إله إلا الله وحده لا شريك له له الحمد وله الملك وهو على كل شيء قدير.
ونشهد أن سيدنا وحبيبنا وشفيعنا محمدا عبده ورسوله ومصطفاه سيد ولد آدم وأول من يقرع باب الجنان، صلى الله عليه وعلى آله وأصحابه الطيبين الطاهرين.
وبعد عزيزي القارئ.
إن دار ومكتبة الهلال في سعيها الدائم والمستمر لتقديم كتب التراث الإسلامي العظيم مما تركه السلف الصالح لنا في كافة حقول الفقه والتشريع والتفسير للشريعة الحنيفة وكتاب الله العظيم الذي أنزله سبحانه

(1/5)

على خير الأنبياء هدى للناس وبينات من الهدى والفرقان، إنها في سعيها هذا الذي تأمل به نيل رضا الخالق العظيم رب العالمين لا إله إلا هو، نقدم لك اليوم كتابا قيما في تفسير معاني كتاب الله بعد أن قدمنا لك تفسير القرآن العظيم للإمام الحافظ ابن كثير، نقدم اليوم التفسير القيم للإمام ابن القيم بعد أن عهدنا به إلى مكتب الدراسات والبحوث العربية والإسلامية ليشرف على تحقيقه وضبطه وشرحه مع الشيخ إبراهيم رمضان أحد العلماء الأجلاء العاملين في دار الفتوى في الجمهورية اللبنانية، وذلك ليكون في أصفى صيغة وأتم عبارة وأنقى شرح وأقربه إليك ذلك لأن هذا الكتاب يحتاج إلى رعاية كبيرة واهتمام بالغ قبل القيام بطباعته، وهذه عادتنا في إيلاء كتب تراثنا كل اهتمام وكل رعاية ممكنة.
والله ولي التوفيق

(1/6)

بسم الله الرحمن الرحيم
تقديم
الحمد لله الذي خلق السماوات والأرض وما بينهما وإليه ترجع الأمور، يولج النهار في الليل ويولج الليل في النهار وهو العليم بذات الصدور الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور.
نحمده تعالى ونشكره ونستعينه سبحانه ونستغفره ونشهد أن لا إله إلا الله وحده لا شريك له شهادة نفور بها وننجو يوم البعث والنشور ونشهد أن سيدنا محمدا رسوله المصطفى من خلقه أجمعين، أرسله بدين الهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، ولو كره الكافرون صلّى اللهم عليه صلاة تحبها له وترضاها وتكون لنا بها شفاعته يوم لا يشفع مال ولا بنون إنك نعم المولى ونعم النصير.
وبعد عزيزي القارئ.
لقد أولتنا دار ومكتبة الهلال ثقة عظيمة وحمّلتنا مسؤولية كبيرة عند ما عهدت إلينا بتحقيق وشرح ومراجعة هذا الكتاب القيم من كتب تفسير

(1/7)

كتاب الله القدير، عنيت التفسير القيم للإمام ابن القيم.
إن تحقيق ودراسة وشرح أثر هام كهذا الأثر عمل يحتاج إلى مجهود شاق في مقابلة النصوص المطبوعة منه للوصول إلى النص الصحيح الذي لا تشوبه شائبة وذلك لعدم توافر الأصل المخطوط بين أيدينا.
إن الأحاديث النبوية الشريفة الواردة في هذا الكتاب قد جرت مقارنتها مع كتب الصحاح التي أسندت إليها ولذلك لاعتماد بعض السلف على الذاكرة والحفظ في نقل هذه الأحاديث ولاعتماد النساخ على تصوير الكلمات التي لم تتضح لهم صياغتها الصحيحة ومن ناسخ إلى مراجع ضاعت الكلمة الأصيلة وحل محلها كلمة جديدة لا علاقة لها بالأصل.
وكذا في آي القرآن الكريم فقد تم الرجوع في ضبطها إلى نسخة مصحف المدينة المنورة التي تقوم المملكة العربية السعودية مشكورة بطبعها والإشراف عليها لأنها أفضل نسخ المصاحف المطبوعة ضبطا وطباعة.
إن مكتب الدراسات والبحوث العربية والإسلامية الذي أخذ على عاتقه خدمة هذا الشرع الحنيف والسنة النبوية المطهرة وتقديم كتب التراث العربي والإسلامي لم يأل جهدا في كل ما قدم لدور النشر العربية واللبنانية من كتب هذا التراث العظيم وقد أسند العمل بها إلى عدد من العلماء والأجلاء العاملين في حقل التحقيق والتأليف.
وقد أشرف المكتب على مراجعة وتدقيق هذا الكتاب قبل تسليمه

(1/8)

لدار ومكتبة الهلال التي تحاول دائما أن تكون كتبها في أنقى صيغة ممكنة خالية من الشوائب والأخطاء التي تعيب الكتب عادة.
ونأمل أن نكون قد وفقنا فيما قمنا به من عمل راجين به رحمة الله وغفرانه، غفر الله لنا ولكم ولوالدينا ووالديكم إنه هو الغفّار الرحيم.
مكتب الدراسات والبحوث العربية والإسلامية بيروت

(1/9)


سورة الفاتحة- التفسير القيم

التفسير القيم لابن القيم

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (1) الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (2) الرَّحْمَنِ الرَّحِيمِ (3) مَالِكِ يَوْمِ الدِّينِ (4) إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (5) اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ (6) صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ (7)

سورة الفاتحة

[سورة الفاتحة (1) : الآيات 1 الى 7]
بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ (1)
الْحَمْدُ لِلَّهِ رَبِّ الْعالَمِينَ (2) الرَّحْمنِ الرَّحِيمِ (3) مالِكِ يَوْمِ الدِّينِ (4) إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (5)
اهْدِنَا الصِّراطَ الْمُسْتَقِيمَ (6) صِراطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ (7)
اعلم أن هذه السورة اشتملت على أمهات المطالب العالية أتم اشتمال وتضمنتها أكمل تضمن.
فاشتملت على التعريف بالمعبود تبارك وتعالى بثلاثة أسماء، مرجع الأسماء الحسنى والصفات العليا إليها، ومدارها عليها. وهي: «الله، والرب، والرحمن «1» » وبنيت السورة على الإلهية والربوبيّة والرحمة. ف إِيَّاكَ نَعْبُدُ مبنى على الإلهية. وإِيَّاكَ نَسْتَعِينُ على الربوبيّة وطلب الهداية إلى الصراط المستقيم بصفة الرحمة. والحمد يتضمن الأمور الثلاثة: فهو المحمود في إلهيته، وربوبيته، ورحمته. والثناء والمجد كمالان لجده.
وتضمنت إثبات المعاد، وجزاء العباد بأعمالهم حسنها وسيئها. وتفرّد الرب تعالى بالحكم إذ ذاك بين الخلائق، وكون حكمه بالعدل. وكل هذا تحت قوله: مالِكِ يَوْمِ الدِّينِ.
وتضمنت إثبات النبوات من جهات عديدة:
__________
(1) قال الخطابي: الرحمن ذو الرحمة الشاملة التي وسعت الخلق في أرزاقهم ومصالحهم وعمت المؤمن والكافر والرحيم خاص بالمؤمنين ولا يجوز إطلاق اسم الرحمن على غير الله تعالى بخلاف الرحيم فإنه يطلق على المخلوق أيضا.

(1/11)

أحدها: كونه رب العالمين. فلا يليق به أن يترك عباده سدى هملا، لا يعرفهم ما ينفعهم في معاشهم ومعادهم وما يضرهم فيهما. فهذا هضم للربوبية، ونسبة الرب تعالى إلى ما لا يليق به. وما قدره حق قدره من نسبه إليه.
الثاني: أخذها من اسم «الله» وهو المألوه المعبود. ولا سبيل للعباد إلى معرفة عبادته إلا من طريق رسله.
الموضع الثالث: من اسمه «الرحمن» فإن رحمته تمنع إهمال عباده، وعدم تعريفهم ما ينالون به غاية كمالهم. فمن أعطى اسم «الرحمن» حقه عرف أنه متضمن لإرسال الرسل، وإنزال الكتب، أعظم من تضمنه علم إنزال الغيث «1» وإنبات الكلأ «2» ، وإخراج الحب. فاقتضاء الرحمة لما تحصل به حياة القلوب والأرواح أعظم من اقتضائها لما تحصل به حياة الأبدان والأشباح، لكن المحجوبون إنما أدركوا من هذا الاسم حظ البهائم والدواب «3» . وأدرك منه أولو الألباب أمرا وراء ذلك.
الموضع الرابع: من ذكر «يوم الدين» فإنه اليوم الذي يدين الله العباد فيه بأعمالهم، فيثيبهم على الخيرات، ويعاقبهم على المعاصي والسيئات وما كان الله ليعذب أحدا قبل إقامة الحجة عليه. والحجة إنما قامت برسله وكتبه.
وبهم استحق الثواب والعقاب. وبهم قام سوق يوم الدين. وسيق الأبرار إلى النعيم. والفجار إلى الجحيم.
الموضع الخامس: من قوله إِيَّاكَ نَعْبُدُ فإن ما يعبد به تعالى لا يكون إلا على ما يحبه ويرضاه. وعبادته: هي شكره وحبه وخشيته، فطري ومعقول للعقول السليمة. لكن طريق التعبد وما يعبد به لا سبيل إلى معرفته إلا برسله. وفي هذا بيان أن إرسال الرسل أمر مستقر في العقول، يستحيل
__________
(1) المطر.
(2) العشب رطبا كان أو يابسا.
(3) يقال: دب يدب بالكسر دبا ودبيبا، وكل ماش على الأرض دابة.

(1/12)

تعطيل العالم عنه، كما يستحيل تعطيله عن الصانع. فمن أنكر الرسول فقد أنكر المرسل. ولم يؤمن به، ولهذا جعل سبحانه الكفر برسله كفرا به.
الموضع السادس: من قوله اهْدِنَا الصِّراطَ الْمُسْتَقِيمَ فالهداية:
هي البيان والدلالة، ثم التوفيق والإلهام، وهو بعد البيان والدلالة. ولا سبيل إلى البيان والدلالة إلا من جهة الرسل. فإذا حصل البيان والدلالة والتعريف ترتب عليه هداية التوفيق. وجعل الإيمان في القلب وتحبيبه إلى، وتزيينه في قلبه، وجعله مؤثرا له، راضيا به، راغبا فيه. هما هدايتان مستقلتان، لا يحصل الفلاح إلا بهما. وهما متضمنتان تعريف ما لم نعلمه من الحق تفصيلا وإجمالا، وإلهامنا له، وجعلنا مريدين لاتباعه ظاهرا وباطنا. ثم خلق القدرة لنا على القيام لنا على القيام بموجب الهدى بالقول والعمل والعزم. ثم إدامة ذلك لنا وتثبيتنا عليه إلى الوفاة.
ومن هاهنا يعلم اضطرار العبد إلى سؤال هذه الدعوة فوق كل ضرورة، وبطلان قول من يقول: إذا كنا مهتدين، فكيف نسأل الهداية؟ فإن المجهول لنا، من الحق أضعاف المعلوم. وما لا نريد فعله تهاونا وكسلا مثل ما نريده أو أكثر منه أو دونه، وما لا نقدر عليه مما نريده كذلك. وما نعرف جملته ولا نهتدي لتفاصيله، فأمر يفوته الحصر. ونحن محتاجون إلى الهداية التامة.
فمن كملت له هذه الأمور كان سؤال الهداية له سؤال التثبيت والدوام.
وللهداية مرتبة أخرى- وهي آخر مراتبها- وهي الهداية يوم القيامة إلى طريق الجنة. وهو الصراط الموصل إليها. فمن هدى في هذه الدار إلى صراط الله المستقيم الذي أرسل به رسله، وأنزل به كتبه، هدي هناك إلى الصراط المستقيم، الموصل إلى جنته ودار ثوابه. وعلى قدر ثبوت قدم العبد على هذا الصراط الذي نصبه الله لعباده في هذه الدار، يكون ثبوت قدمه على الصراط المنصوب على متن جهنم. وعلى قدر سيره على هذا الصراط يكون سيره على ذاك الصراط. فمنهم من يمر كالبرق، ومنهم من يمر كالطّرف،

(1/13)

ومنهم من يمر كالريح، ومنهم من يمر كشدّ الركاب، ومنهم من يسعى سعيا، ومنهم من يمشي مشيا، ومنهم من يحبو حبوا، ومنهم المخدوش المسلّم، ومنهم المكردس في الناس. فلينظر العبد سيره على ذلك الصراط من سيره على هذا، حذو القذّة بالقذة جزاء وفاقا هَلْ تُجْزَوْنَ إِلَّا ما كُنْتُمْ تَعْمَلُونَ.
فسؤال الهداية متضمن لحصول كل خير، والسلامة من كل شر.
الموضع السابع: من معرفة نفس المسؤول، وهو الصراط المستقيم.
ولا تكون الطريق صراطا حتى تتضمن خمسة أمور: الاستقامة، والإيصال إلى المقصود، والقرب، وسعته للمارين عليه، وتعيّنه طريقا للمقصود. ولا يخفى تضمن الصراط المستقيم لهذه الأمور الخمسة.
ولينظر الشبهات والشهوات التي تعوقه عن سيره على هذا الصراط المستقيم. فإنها الكلاليب التي بجنبتي ذاك الصراط، تخطفه وتعوقه عن المرور عليه. فإن كثرت هنا وقويت فكذلك هي هناك وَما رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ.
فوصفه بالاستقامة يتضمن قربه، لأن الخط المستقيم هو أقرب خط فاصل بين نقطتين. وكلما تعوج طال وبعد. واستقامته تتضمن إيصاله إلى المقصود ونصبه لجميع من يمر عليه يستلزم سعته. وإضافته إلى المنعم عليهم، ووصفه بمخالفة صراط أهل الغضب والضلال يستلزم تعينه طريقا.
والصراط: تارة يضاف إلى الله، إذ هو الذي شرعه ونصبه، كقوله تعالى: 6: 153 وَأَنَّ هذا صِراطِي مُسْتَقِيماً وقوله: 42: 52 وَإِنَّكَ لَتَهْدِي إِلى صِراطٍ مُسْتَقِيمٍ: صِراطِ اللَّهِ وتارة يضاف إلى العباد، كما في الفاتحة لكونهم أهل سلوكه. وهو المنسوب لهم. وهم المارون عليه.
الموضع الثامن: من ذكر المنعم عليهم، وتمييزهم عن طائفتي الغضب والضلال فانقسم الناس بحسب معرفة الحق والعمل به إلى الأقسام الثلاثة. لأن العبد إما أن يكون عالما بالحق، أو جاهلا به. والعالم بالحق

(1/14)

إما أن يكون عاملا بموجبه أو مخالفا له. فهذه أقسام المكلفين. لا يخرجون عنها البتة. فالعالم بالحق العامل به: هو المنعم عليه. وهو الذي زكّى نفسه بالعلم النافع والعمل الصالح. وهو المفلح 91: 9 قَدْ أَفْلَحَ مَنْ زَكَّاها والعالم به المتبع هواه هو. المغضوب عليه. والجاهل بالحق: هو الضال. والمغضوب عليه ضال عن هداية العمل. والضال مغضوب عليه لضلاله عن العلم الموجب للعمل. فكل منهما ضال مغضوب عليه، ولكن تارك العمل بالحق بعد معرفته به أولى بوصف الغضب وأحق به. ومن هاهنا كان اليهود أحقّ به. وهو متغلظ في حقهم. كقوله تعالى في حقهم 2: 90 بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ: أَنْ يَكْفُرُوا بِما أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلى مَنْ يَشاءُ مِنْ عِبادِهِ، فَباؤُ بِغَضَبٍ عَلى غَضَبٍ قال تعالى: 5: 60 قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ، وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنازِيرَ وَعَبَدَ الطَّاغُوتَ أُولئِكَ شَرٌّ مَكاناً وَأَضَلُّ عَنْ سَواءِ السَّبِيلِ. والجاهل بالحق: أحق باسم الضلال. ومن هنا وصفت النصارى به في قوله تعالى: 5: 77 قُلْ: يا أَهْلَ الْكِتابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ، وَلا تَتَّبِعُوا أَهْواءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً، وَضَلُّوا عَنْ سَواءِ السَّبِيلِ فالأولى: في سياق الخطاب مع اليهود.
والثانية: في سياقه مع النصارى.
وفي الترمذي وصحيح ابن حبّان: من حديث عدي بن حاتم قال: قال رسول الله صلّى الله عليه وسلّم: «اليهود مغضوب عليهم.
والنصارى ضالون» «1» .
ففي ذكر المنعم عليهم- وهم من عرف الحق واتبعه- والمغضوب عليهم- وهم من عرفه واتبع هواه- والضالين- وهم من جهله-: ما يستلزم ثبوت الرسالة والنبوة. لأن انقسام الناس إلى ذلك هو الواقع المشهود. وهذه القسمة إنما أوجبها ثبوت الرسالة. وأضاف النعمة إليه، وحذف فاعل الغضب لوجوه.
__________
(1)
أخرجه الترمذي برقم 2954 بلفظ: «واليهود مغضوب عليهم والنصارى ضلال» .

(1/15)

منها: أن النعمة هي الخير والفصل. والغضب من باب الانتقام والعدل. والرحمة تغلب الغضب، فأضاف إلى نفسه أكمل الأمرين، وأسبقهما وأقواهما. وهذه طريقة القرآن في إسناد الخيرات والنعم إليه.
وحذف الفاعل في مقابلتهما، كقول مؤمني الجن 72: 10 وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرادَ بِهِمْ رَبُّهُمْ رَشَداً ومنه قوله الخضر في شأن الجدار واليتيمين 18: 82 فَأَرادَ رَبُّكَ أَنْ يَبْلُغا أَشُدَّهُما وَيَسْتَخْرِجا كَنزَهُما وقال في خرق السفينة 18: 79 فَأَرَدْتُ أَنْ أَعِيبَها ثم قال بعد ذلك وَما فَعَلْتُهُ عَنْ أَمْرِي وتأمل قوله تعالى: 2: 187 أُحِلَّ لَكُمْ لَيْلَةَ الصِّيامِ الرَّفَثُ إِلى نِسائِكُمْ وقوله: 5: 4 حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وقوله: 4: 24 حُرِّمَتْ عَلَيْكُمْ أُمَّهاتُكُمْ- ثم قال- وَأُحِلَّ لَكُمْ ما وَراءَ ذلِكُمْ.
وفي تخصيصه لأهل الصراط المستقيم بالنعمة ما دل على أن النعمة المطلقة هي الموجبة للفلاح الدائم. وأما مطلق النعمة فعلى المؤمن والكافر. فكل الخلق في نعمه. وهذا فصل النزاع في مسألة: هل لله على الكافر من نعمة أم لا؟.
فالنعمة المطلقة لأهل الإيمان. ومطلق النعمة يكون للمؤمن والكافر، كما قال تعالى: 14: 34 وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوها إِنَّ الْإِنْسانَ لَظَلُومٌ كَفَّارٌ.
والنعمة من جنس الإحسان، بل هي الإحسان. والرب تعالى إحسانه على البر والفاجر. والمؤمن والكافر. وأما الإحسان المطلق فللذين اتقوا والذين هم محسنون.
الوجه الثاني: أن الله سبحانه هو المنفرد بالنعم: 16: 53 وَما بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ فأضيف إليه ما هو منفرد به. وإن أضيف إلى غيره فلكونه طريقا ومجرى للنعمة. وأما الغضب على أعدائه فلا يختص به

(1/16)

تعالى، بل ملائكته وأنبياؤه ورسله وأولياؤه يغضبون لغضبه. فكان في طلبة المغضوب عليهم» بموافقة أوليائه له: من الدلالة على تفرده بالإنعام، وأن النعمة المطلقة منه وحده، هو المنفرد بها- ما ليس في لفظه «المنعم عليهم» .
الوجه الثالث: أن في حذف فاعل الغضب من الإشعار بإهانة المغضوب عليه وتحقيره، وتصغير شأنه، ما ليس في ذكر فاعل النعمة، من إكرام المنعم عليه والإشادة بذكره، ورفع قدره: ما ليس في حذفه. فإذا رأيت من قد أكرمه ملك وشرفه، ورفع قدره، فقلت: هذا الذي أكرمه السلطان، وخلع عليه وأعطاه ما تمناه. كان أبلغ في الثناء والتعظيم من قولك: هذا الذي أكرم وخلع عليه وشرف وأعطي.
وتأمل سرا بديعا في ذكر السبب والجزاء للطوائف الثلاثة بأوجز لفظ وأخصره. فإن الإنعام عليهم يتضمن إنعامه بالهداية التي هي العلم النافع والعمل الصالح. وهي الهدى ودين الحق. ويتضمن كمال الإنعام بحسن الثواب والجزاء. فهذا تمام النعمة. ولفظ «أنعمت عليهم» يتضمن الأمرين. وذكر غضبه على المغضوب عليهم يتضمن أيضا أمرين: الجزاء بالغضب الذي موجبه غاية العذاب والهوان، والسبب الذي استحقوا به غضبه سبحانه. فإنه أرحم وأرأف من أن يغضب بلا جناية منهم ولا ضلال. فكأن الغضب عليهم مستلزم لضلالهم. وذكر الضالين مستلزم لغضبه عليهم وعقابه لهم. فإن من ضل استحق العقوبة التي هي موجب ضلالة وغضب الله عليه.
فاستلزم وصف كل واحد من الطوائف الثلاث للسبب والجزاء أبين استلزام، واقتضاه أكمل اقتضاء، في غاية الإيجاز والبيان والفصاحة، مع ذكر الفاعل في أهل السعادة، وحذفه في أهل الغضب. وإسناد الفعل إلى السبب في أهل الضلال.
وتأمل المقابلة بين الهداية والنعمة، والغضب والضلال. فذكر

(1/17)

المغضوب عليهم والضالين في مقابلة المهتدين المنعم عليهم. وهذا كثير في القرآن: يقرن بين الضلال والشقاء، وبين الهدى والفلاح. فالثاني كقوله:
2: 5 أُولئِكَ عَلى هُدىً مِنْ رَبِّهِمْ، وَأُولئِكَ هُمُ الْمُفْلِحُونَ وقوله:
6: 82 أُولئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ والأول كقوله تعالى: 54:
47 إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ وقوله: 2: 7 خَتَمَ اللَّهُ عَلى قُلُوبِهِمْ وَعَلى سَمْعِهِمْ، وَعَلى أَبْصارِهِمْ غِشاوَةٌ، وَلَهُمْ عَذابٌ عَظِيمٌ وقد جمع سبحانه بين الأمور الأربعة في قوله: 20: 124 فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً، فَمَنِ اتَّبَعَ هُدايَ فَلا يَضِلُّ وَلا يَشْقى فهذا الهدى والسعادة. ثم قال:
20: 125 مَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً. وَنَحْشُرُهُ يَوْمَ الْقِيامَةِ أَعْمى. قالَ: رَبِّ لِمَ حَشَرْتَنِي أَعْمى، وَقَدْ كُنْتُ بَصِيراً؟ قالَ: كَذلِكَ أَتَتْكَ آياتُنا فَنَسِيتَها، وَكَذلِكَ الْيَوْمَ تُنْسى
فذكر الضلال والشقاء.
فالهدى والسعادة متلازمان. والضلال والشقاء متلازمان.

فصل
وذكر الصراط المستقيم منفردا، معرفا تعريفين: تعريفا باللام، وتعريفا بالإضافة. وذلك يفيد تعيّنه واختصاصه، وأنه صراط واحد. وأما طرق أهل الغضب والضلال فإنه سبحانه يجمعها ويفردها، كقوله: 6:
153 وَأَنَّ هذا صِراطِي مُسْتَقِيماً فَاتَّبِعُوهُ، وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ فوحّد لفظ الصراط وسبيله. وجمع السبل المخالفة له.
وقال ابن مسعود: «خطّ لنا رسول الله صلّى الله عليه وسلّم خطّا، وقال: هذا سبيل الله، ثم خط خطوطا عن يمينه وعن يساره، وقال: هذه سبل، وعلى كل سبيل شيطان يدعو إليه، ثم قرأ قوله تعالى: وَأَنَّ هذا صِراطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ. ذلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ «1» »
وهذا لأن
__________
(1) أخرجه الترمذي برقم 2454 وقال: خطا مربعا، وأخرجه الحاكم في المستدرك 2/ 318.

(1/18)

الطريق الموصل إلى الله واحد. وهو ما بعث به رسله وأنزل به كتبه. لا يصل إليه أحد إلا من هذه الطريق. ولو أتى الناس من كل طريق، واستفتحوا من كل باب، فالطرق عليهم مسدودة، والأبواب عليهم مغلقة، إلا من هذا الطريق الواحد. فإنه متصل بالله، موصل إلى الله، قال الله تعالى:
15: 41 هذا صِراطٌ عَلَيَّ مُسْتَقِيمٌ قال الحسن معناه: صراط إليّ مستقيم. وهذا يحتمل أمرين: أن يكون أراد به أنه من باب إقامة الأدوات بعضها مقام بعض، فقامت أداة «على» مقام «إلى» والثاني: أنه أراد التفسير على المعنى. وهو الأشبه بطريق السلف. أي صراط موصل إلي وقال مجاهد «1» : الحق يرجع إلى الله، وعليه طريقه، لا يعرّج على شيء.
وهذا مثل قول الحسن وأبين منه. وهو من أصح ما قيل في الآية. وقيل:
«على» فيه للوجوب، أي عليّ بيانه والدلالة عليه. والقولان نظير القولين في آية النحل. وهي: 16: 9 وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ والصحيح فيها كالصحيح في آية الحجر: أن السبيل القاصد- وهو المستقيم المعتدل- يرجع إلى الله، ويوصل إليه قال طفيل الغنوي:
مضوا سلفا، قصد السبيل عليهم ... وصرف المنايا بالرجال تقلب
أي ممرنا عليهم، وإليهم وصولنا. وقال الآخر:
فهن المنايا: أيّ واد سلكته ... عليها طريقي، أو عليّ طريقها
فإن قيل: لو أريد هذا المعنى لكان الأليق به أداة «إلى» التي هي للانتهاء، لا أداة «على» التي هي للوجوب. ألا ترى أنه لما أراد الوصول
__________
(1) هو الإمام أبو الحجاج مجاهد بن جبر الحبر المكي، قال حصيف: كان أعلمهم بالتفسير،
قال الأعمش: كنت إذا رأيت مجاهدا تراه مغموما، فقيل له في ذلك فقال:
أخذ عبد الله يعني ابن عباس بيدي ثم أخذ رسول الله صلّى الله عليه وسلّم بيدي وقال لي: «يا عبد الله كن في الدنيا كأنك غريب أو عابر سبيل»
مات مجاهد بمكة وهو ساجد سنة ثلاث ومائة وهو ابن ثلاث وثمانين سنة. (انظر شذرات الذهب) .

(1/19)

قال: 88: 25، 26 إِنَّ إِلَيْنا إِيابَهُمْ. ثُمَّ إِنَّ عَلَيْنا حِسابَهُمْ وقال:
30: 23 إِلَيْنا مَرْجِعُهُمْ 6: 108 ثُمَّ إِلى رَبِّهِمْ مَرْجِعُهُمْ وقال.
لما أراد الوجوب 88: 26 ثُمَّ إِنَّ عَلَيْنا حِسابَهُمْ 75: 17 إِنَّ عَلَيْنا جَمْعَهُ وَقُرْآنَهُ
6: 38 وَما مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُها ونظائر ذلك؟.
قيل: في أداة «على» سر لطيف. وهو الإشعار بكون السالك على هذا الصراط على هدى. وهو حق. كما قال في حق المؤمنين: 2: 5 أُولئِكَ عَلى هُدىً مِنْ رَبِّهِمْ وقال لرسوله صلّى الله عليه وسلّم: 27: 79 فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ والله عز وجل هو الحق، وصراطه حق، ودينه حق. فمن استقام على صراطه فهو على الحق والهدى. فكان في أداة «على» على هذا المعنى ما ليس في أداة «إلى» فتأمله، فإنه سريع بديع.
فإن قلت: فما الفائدة في ذكر «على» في ذلك أيضا. وكيف يكون المؤمن مستعليا على الحق، وعلى الهدى؟.
قلت: لما فيه من استعلائه وعلوه بالحق والهدى، مع ثباته عليه واستقامته إليه. فكان في الإتيان بأداة «على» ما يدل على علوه وثبوته واستقامته. وهذا بخلاف الضلال والرّيب. فإنه يؤتي فيه بأداة «في» الدالة على انغماس صاحبه، وانقماعه «1» وتدسسه فيه، كقوله تعالى: 9: 45 فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ وقوله: 6: 39 وَالَّذِينَ كَذَّبُوا بِآياتِنا صُمٌّ وَبُكْمٌ فِي الظُّلُماتِ وقوله: 23: 25 فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ وقوله: 42: 14 إِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ وتأمل قوله تعالى:
34: 24 وَإِنَّا أَوْ إِيَّاكُمْ لَعَلى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ فإن طريق الحق تأخذ
__________
(1) قمع: المقمعة بالكسر واحد المقامع من حديد كالحجن يضرب بها على رأس الفيل، وقمعه ضربه بها، وقمعه وأقمعه أي قهره وأذله فانقمع.

(1/20)

علوا صاعدة بصاحبها إلى العلي الكبير، وطريق الضلال تأخذ سفلا، هاوية بسالكها في أسفل سافلين.
وفي قوله تعالى: 15: 41 قالَ: هذا صِراطٌ عَلَيَّ مُسْتَقِيمٌ قول ثالث. وهو قول الكسائي: إنه على التهديد والوعيد نظير قوله: 89: 14 إِنَّ رَبَّكَ لَبِالْمِرْصادِ كما يقال: طريقك علي، وممرك علي، لمن تريد إعلامه بأنه غير فائت لك، ولا معجز. والسياق يأبى هذا، ولا يناسبه لمن تأمله. فإنه قاله مجيبا لإبليس الذي قال: 15: 39 لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبادَكَ مِنْهُمُ الْمُخْلَصِينَ فإنه لا سبيل لي إلى إغوائهم، ولا طريق لي عليهم. فقرر الله عز وجل ذلك أتم التقرير. وأخبر أن الإخلاص صراط عليه مستقيم. فلا سلطان لك على عبادي الذين هم على هذا الصراط، لأنه صراط علي. ولا سبيل لإبليس إلى هذا الصراط، ولا الحوم حول ساحته، فإنه محروس محفوظ بالله. فلا يصل عدو الله إلى أهله.
فليتأمل العارف هذا الموضع حق التأمل، ولينظر إلى هذا المعنى ويوازن بينه وبين القولين الآخرين، أيهما أليق بالآيتين، وأقرب إلى مقصود القرآن وأقوال السلف.
وأما تشبيه الكسائي له بقوله: إِنَّ رَبَّكَ لَبِالْمِرْصادِ فلا يخفى الفرق بينهما سياقا ودلالة. فتأمله، ولا يقال في التهديد: هذا طريق مستقيم علي، لمن لا يسلكه. وليست سبيل المهدّد مستقيمة. فهو غير مهدد بصراط الله المستقيم وسبيله التي هو عليها ليست مستقيمة على الله فلا يستقيم هذا القول البتة.
وأما من فسره بالوجوب، أي عليّ بيان استقامته والدلالة عليه. فالمعنى صحيح. لكن في كونه هو المراد بالآية نظر. لأنه حذف في غير موضع الدلالة. ولم يؤلف الحذف المذكور، ليكون مدلولا عليه إذا حذف. بخلاف عامل الظرف إذا وقع صفة. فإنه حذف مألوف معروف. حتى إنه لا يذكر

(1/21)

البتة. فإذا قلت: له درهم علي. كان الحذف معروفا مألوفا. فلو أردت عليّ نقده، أو عليّ وزنه وحفظه، ونحو ذلك، وحذفت. لم يسغ. وهو نظير:
عليّ بيانه. المقدر في الآية، مع أن الذي قاله السلف أليق بالسياق. وأجلّ المعنيين وأكبرهما.
وسمعت شيخ الإسلام تقي الدين بن تيمية رضي الله عنه يقول: وهما نظير قوله تعالى: 92: 12، 13 إِنَّ عَلَيْنا لَلْهُدى. وَإِنَّ لَنا لَلْآخِرَةَ وَالْأُولى قال: فهذه ثلاثة مواضع في القرآن في هذا المعنى.
قلت: وأكثر المفسرين لم يذكر في سورة وَاللَّيْلِ إِذا يَغْشى إلا معنى الوجوب، أي علينا بيان الهدى من الضلال. ومنهم من لم يذكر في سورة النحل إلا في هذا المعنى كالبغوي. وذكر في الحجر الأقوال الثلاثة.
وذكر الواحدي في بسيطة المعنيين في سورة النحل. واختار شيخنا قول مجاهد والحسن في السور الثلاث.

فصل
والصراط المستقيم، هو صراط الله. وهو يخبر أن الصراط عليه سبحانه، كما ذكرنا. ويخبر أنه سبحانه على الصراط المستقيم، وهذا في موضعين من القرآن: في هود والنحل، قال في هود: 11: 56 ما مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِناصِيَتِها، إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ وقال في النحل:
16: 76 وَضَرَبَ اللَّهُ مَثَلًا: رَجُلَيْنِ: أَحَدُهُما أَبْكَمُ لا يَقْدِرُ عَلى شَيْءٍ، وَهُوَ كَلٌّ عَلى مَوْلاهُ، أَيْنَما يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ، هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلى صِراطٍ مُسْتَقِيمٍ فهذا مثل ضربه الله للأصنام التي لا تسمع. ولا تنطق ولا تعقل، وهي كلّ على عابدها يحتاج الصنم إلى أن يحمله عابده ويضعه ويقيمه ويخدمه. فكيف يسوونه في العبادة بالله الذي يأمر بالعدل والتوحيد. وهو قادر متكلم، غني. وهو على صراط مستقيم في

(1/22)

قوله وفعله. فقوله صدق ورشد ونصح وهدى. وفعله حكمة وعدل ورحمة ومصلحة. هذا أصح الأقوال في الآية. وهو الذي لم يذكر كثير من المفسرين غيره. ومن ذكر غير قدمه على الأقوال. ثم حكاها بعده، كما فعل البغوي. فإنه جزم به، وجعله تفسير الآية. ثم قال:
قال الكلبي: يدلكم على صراط مستقيم.
قلت: ودلالته لنا على الصراط هي من موجب كونه سبحانه على الصراط المستقيم. فإن دلالته بفعله وقوله، وهو على الصراط المستقيم في أفعاله وأقواله. فلا يناقض قول من قال: إنه سبحانه على الصراط المستقيم.
قال: وقيل: هو رسول الله صلّى الله عليه وسلّم يأمر بالعدل. وهو على صراط مستقيم.
قلت: وهذا حق لا يناقض القول الأول. فالله على الصراط المستقيم، ورسوله عليه. فإنه لا يأمر ولا يفعل إلا مقتضاه وموجبه. وعلى هذا يكون المثل مضروبا لإمام الكفار وهاديهم، وهو الصنم الذي هو أبكم، لا يقدر على هدى ولا خير. وإمام الأبرار، وهو رسول الله صلّى الله عليه وسلّم الذي يأمر بالعدل. وهو على صراط مستقيم.
وعلى القول الأول: يكون مضروبا لمعبود الكفار ومعبود الأبرار.
والقولان متلازمان. فبعضهم ذكر هذا. وبعضهم ذكر هذا وكلاهما مراد من الآية. قال: وقيل: كلاهما للمؤمن والكافر. يرويه عطية عن ابن عباس.
وقال عطاء: الأبكم أبيّ بن خلف، ومن يأمر بالعدل: حمزة وعثمان بن عفان وعثمان بن مظعون «1» .
__________
(1) هو عثمان بن مظعون القرشي الجمحي، وهو أول من مات من المهاجرين بالمدينة بعد رجوه من بدر، وقبّله النبي صلّى الله عليه وسلّم وهو ميت وكان يزوره ودفن إلى جنبه ولده إبراهيم وكان

(1/23)

قلت: والآية تحتمله. ولا يناقض القولين قبله، فإن الله على صراط مستقيم، ورسوله وأتباع رسوله. وضد ذلك معبود الكفار وهاديهم، والكافر التابع والمتبوع والمعبود. فيكون بعض السلف ذكر أعلى الأنواع. وبعضهم ذكر الهادي. وبعضهم المستجيب القابل. وتكون الآية: متناولة لذلك كله. ولذلك نظائر كثيرة في القرآن.
وأما آية هود: فصريحة لا تحتمل إلا معنى واحدا. وهو أن الله سبحانه على صراط مستقيم. وهو سبحانه أحق من كان على صراط مستقيم- فإن أقواله كلها صدق ورشد وهدى وعدل وحكمة: 6: 115 وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَعَدْلًا وأفعاله كلها مصالح وحكم، ورحمة وعدل وخير.
فالشر لا يدخل في أفعاله ولا أقواله البتة، لخروج الشر عن الصراط المستقيم. فكيف يدخل في أفعال من هو على الصراط المستقيم أو أقواله؟
وإنما يدخل في أفعال من خرج عنه وفي أقواله.
وفي دعائه عليه الصلاة والسلام: «لبيك وسعديك، والخير كله بيديك والشر ليس إليك «1» »
ولا يلتفت إلى تفسير من فسره بقوله: والشر لا يتقرب به إليك، أو لا يصعد إليك. فإن المعنى أجل من ذلك، وأكبر وأعظم قدرا. فإن من أسماؤه كلها حسنى. وأوصافه كلها كمال، وأفعاله كلها حكم، وأقواله كلها صدق وعدل: يستحيل دخول الشر في أسمائه أو أوصافه، أو أفعاله أو أقواله. فطابق بين هذا المعنى وبين قوله: إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ وتأمل كيف ذكر هذا عقيب قوله: 11: 56
__________
ممن حرم الخمر على نفسه قبل تحريمها وكان عابدا مجتهدا، وسمع لبيد بن ربيعة ينشد:
«ألا كل شيء ما خلا الله باطل» فقال: صدقت، فلما قال: «وكل نعيم لا محالة زائل» قال: كذبت، نعيم الجنة لا يزول، توفي في السنة الثانية للهجرة. (انظر شذرات الذهب) .
(1) أخرجه الحاكم في المستدرك عن انس 2/ 363.

(1/24)

إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ أي هو ربي، فلا يسلمني ولا يضيعني، وهو ربكم فلا يسلطكم عليّ ولا يمنعكم مني! فإن نواصيكم بيده، لا تفعلون شيئا بدون مشيئته. فإن ناصية كل دابة بيده، لا يمكنها أن تتحرك إلا بإذنه. فهو المتصرف فيها. ومع هذا في تصرفه فيها وتحريكه لها، ونفوذ قضائه وقدره فيها: على صراط مستقيم، لا يفعل ما يفعل من ذلك إلا بحكمة وعدل ومصلحة، ولو سلطكم علي فله من الحكمة في ذلك ما له الحمد عليه. لأنه تسليط من هو على صراط مستقيم. لا يظلم ولا يفعل شيئا عبثا بغير حكمة.
فهكذا تكون المعرفة بالله، لا معرفة القدرية المجوسية، والقدرية الجبرية، نفاة الحكم والمصالح والتعليل. والله الموفق سبحانه.

فصل
ولما كان طالب الصراط المستقيم طالب أمر أكثر الناس ناكبون عنه، مريد لسلوك طريق مرافقه فيها غاية العزة. والنفوس مجبولة على وحشة التفرق، وعلى الأنس بالرفيق، نبه الله سبحانه على الرفيق في هذه الطريق، وأنهم مع الذين أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَداءِ وَالصَّالِحِينَ. وَحَسُنَ أُولئِكَ رَفِيقاً فأضاف الصراط إلى الرفيق السالكين له. وهم الذين أنعم الله عليهم، ليزول عن الطالب للهداية وسلوك الصراط وحشة تفرده عن أهل زمانه وبني جنسه. وليعلم أن رفيقه في هذا الصراط هم الذين أنعم الله عليهم. فلا يكترث بمخالفة الناكبين عنه له. فإنهم هم الأقلّون قدرا، وإن كانوا الأكثرين عددا، كما قال بعض السلف: عليك بطريق الحق، ولا تستوحش لقلة السالكين. وإياك وطريق الباطل، ولا تغتر بكثرة الهالكين. وكلما استوحشت في تفردك فانظر إلى الرفيق السابق، واحرص على اللحاق بهم. وغض الطرف عمن سواهم. فإنهم لن يغنوا عنك من الله شيئا. وإذا صاحوا بك في طريق سيرك، فلا تلتفت إليهم. فإنك متى التفت إليهم أخذوك وعاقوك. وقد ضربت لك مثلين، فليكونا منك على بال.

(1/25)

المثل الأول: رجل خرج من بيته إلى الصلاة، لا يريد غيرها. فعرض له في طريقه شيطان من شياطين الإنس، فألقى عليه كلاما يؤذيه. فوقف ورد عليه، وتماسكا. فربما كان شيطان الإنس أقوى منه، فقهره، ومنعه عن الوصول إلى المسجد، حتى فاتته الصلاة. وربما كان الرجل أقوى من شيطان الإنس، ولكن اشتغل بمهاوشته عن الصف الأول، وكمال إدراك الجماعة. فإن التفت إليه أطمعه في نفسه. وربما فترت عزيمته. فإن كان له معرفة وعلم زاد في السعي والجمز «1» بقدر التفاته أو أكثر، فإن أعرض عنه واشتغل بما هو بصدده، وخاف فوت الصلاة أو الوقت: لم يبلغ عدوه منه ما شاء.
المثل الثاني: الظبي أشد سعيا من الكلب، ولكنه إذا أحس به التفت إليه فيضعف سعيه، فيدركه الكلب فيأخذه.
والقصد: أن في ذكر هذا الرفيق: ما يزيل وحشة التفرد، ويحث على السير والتشمير للحاق بهم.
وهذه إحدى الفوائد في دعاء القنوت
«اللهم اهدني فيمن هديت»
أي أدخلني في هذه الزمرة، واجعلني رفيقا لهم ومعهم.
والفائدة الثانية: أنه توسل إلى الله بنعمه وإحسانه إلى من أنعم عليه بالهداية أي قد أنعمت بالهداية على من هديت، وكان ذلك نعمة منك.
فاجعل لي نصيبا من هذه النعمة، واجعلني واحدا من هؤلاء المنعم عليهم.
فهو توسل إلى الله بإحسانه.
والفائدة الثالثة: كما يقول السائل للكريم: تصدق عليّ في جملة من تصدقت عليهم، وعلمني في جملة من علمته. وأحسن إلي في جملة من شملته بإحسانك.
__________
(1) جمز الإنسان والبعير وغيره يجمز جمزا وجمزي وهو عدو دون الحضر وفوق العنيد، وبعير جماز وناقة جمازة. يقال: حمار جمّاز: وثاب، وجمزي: سريع.

(1/26)

فصل
ولما كان سؤال الله الهداية إلى الصراط المستقيم أجلّ المطالب ونيله أشرف المواهب: علّم الله عباده كيفية سؤاله، وأمرهم أن يقدموا بين يديه حمده والثناء عليه، وتمجيده ثم ذكر عبوديتهم وتوحيدهم، فهاتان وسيلتان إلى مطلوبهم. توسل إليه بأسمائه وصفاته. وتوسل إليه بعبوديته. وهاتان الوسيلتان لا يكاد يرد معهما الدعاء. ويؤيدهما الوسيلتان المذكورتان في حديثي الاسم الأعظم اللذين رواهما ابن حبان في صحيحه، والإمام أحمد والترمذي. أحدهما:
حديث عبد الله بن بريدة عن أبيه قال: «سمع النبي صلّى الله عليه وسلّم رجلا يدعو، ويقول: اللهم إني أسألك بأني أشهد أنك الله الذي لا إله إلا أنت، الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد.
فقال: والذي نفسي بيده، لقد سأل الله باسمه الأعظم، الذي إذا دعي به أجاب، وإذا سئل به أعطى»
قال الترمذي: حديث صحيح «1» . فهذا توسل إلى الله بتوحيده، وشهادة الداعي له بالوحدانية. وثبوت صفاته المدلول عليها باسم «الصمد» وهو كما قال ابن عباس «العالم الذي كمل علمه، القادر الذي كلمت قدرته» وفي رواية عنه «هو السيد الذي قد كمل فيه جميع أنواع السؤدد» وقال أبو وائل: «هو السيد الذي انتهى سؤدده» وقال سعيد بن جبير «2» : «هو الكامل في جميع صفاته وأفعاله وأعماله» وبنفي التمثيل والتشبيه عنه بقوله «وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ» وهذه ترجمة عقيدة أهل السنة والتوسل بالإيمان بذلك، والشهادة به هو الاسم الأعظم.
والثاني:
حديث أنس: «أن رسول الله صلّى الله عليه وسلّم سمع رجلا يدعو: اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت، المنّان، بديع السموات
__________
(1) أخرجه الترمذي برقم 3475.
(2) هو سعيد بن جبير الوالبي مولاهم الكوفي المقرئ المفسر الفقيه المحدث أحد الأعلام، قتله الحجاج سنة خمس وتسعين وله نحو من خمسين سنة. [.....]

(1/27)

والأرض، ذا الجلال والإكرام، يا حي يا قيوم. فقال: لقد سأل الله باسمه الأعظم» «1»
فهذا توسل إليه بأسمائه وصفاته.
وقد جمعت الفاتحة الوسيلتين، وهما التوسل بالحمد والثناء عليه، وتمجيده، والتوسل إليه بعبوديته وتوحيده. ثم جاء سؤال أهم المطالب، وأنجح الرغائب، وهو الهداية، بعد الوسيلتين. فالداعي به حقيق بالإجابة.
ونظير هذا: دعاء النبي صلّى الله عليه وسلّم الذي كان يدعو به إذا قام يصلّي من الليل.
رواه البخاري في صحيحه من حديث ابن عباس: «اللهم لك الحمد، أنت نور السموات والأرض ومن فيهن، ولك الحمد، أنت قيوم السموات والأرض ومن فيهن، ولك الحمد، أنت الحق، ووعدك الحق، ولقاؤك حق، والجنة حق، والنار حق، والنبيون حق، والساعة حق، ومحمد حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت. فاغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، أنت إلهي لا إله إلا أنت» «2»
فذكر التوسل إليه بحمده والثناء عليه وبعبوديته له. ثم سأله المغفرة.

فصل
في اشتمال هذه السورة على أنواع التوحيد الثلاثة التي اتفقت عليها الرسل صلوات الله وسلامه عليهم.
التوحيد نوعان: نوع في العلم والإعتقاد. ونوع في الإرادة والقصد.
ويسمى الأول: التوحيد العلمي. والثاني: التوحيد القصدي الارادي.
لتعلق الأول بالأخبار والمعرفة. والثاني بالقصد والإرادة. وهذا الثاني أيضا نوعان: توحيد في الربوبية، وتوحيد في الإلهية. فهذه ثلاثة أنواع.
__________
(1) أخرجه الحاكم في المستدرك 1/ 504.
(2) أخرجه الترمذي برقم 3418.

(1/28)

فأما توحيد العلم: فمداره على إثبات صفات الكمال، وعلى نفي التشبيه والمثال. والتنزيه عن العيوب والنقائص. وقد دل على هذا شيئان:
مجمل، ومفصل.
أما المجمل: فإثبات الحمد له سبحانه. وأما المفصل: فذكر صفة الإلهية والربوبية، والرحمة والملك. وعلى هذا الأربع مدار الأسماء والصفات. فأما تضمن الحمد لذلك: فإن الحمد يتضمن مدح المحمود بصفات كماله، ونعوت جلاله، مع محبته والرضا عنه والخضوع له، فلا يكون حامدا من جحد صفات المحمود، ولا من أعرض عن محبته والخضوع له. وكلما كانت صفات كمال المحمود أكثر كان حمده أكمل، وكلما نقص من صفات كماله نقص من حمده بحسبها. ولهذا كان الحمد كله لله حمدا لا يحصيه سواه، لكمال صفاته وكثرتها. ولأجل هذا لا يحصى أحد من خلقه ثناء عليه، لما له من صفات الكمال، ونعوت الجلال التي لا يحصيها سواه. ولهذا ذم الله تعالي آلهة الكفار، وعابها بسلب أوصاف الكمال عنها. فعابها بأنها لا تسمع ولا تبصر، ولا تتكلم ولا تهدى، ولا تنفع ولا تضر. وهذه صفة إله الجهمية، التي عاب بها الأصنام، نسبوها إليه، تعالى الله عما يقول الظالمون والجاحدون علوا كبيرا. فقال تعالى حكاية عن خليله إبراهيم عليه السلام في محاجّته لأبيه: 19: 42 يا أَبَتِ لِمَ تَعْبُدُ ما لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً
فلو كان إله إبراهيم بهذه الصفة والمثابة لقال له آزر: وأنت إلهك بهذه المثابة، فكيف تنكر عليّ؟
لكن كان مع شركه أعرف بالله من الجهمية. وكذلك كفار قريش كانوا مع شركهم مقرين بصفات الصانع سبحانه وعلوه على خلقه، وقال تعالى:
7: 148 وَاتَّخَذَ قَوْمُ مُوسى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَداً لَهُ خُوارٌ. أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلًا؟ اتَّخَذُوهُ وَكانُوا ظالِمِينَ فلو كان إله الخلق سبحانه كذلك لم يكن في هذا إنكار عليهم، واستدلال على بطلان الإلهية بذلك.

(1/29)

فإن قيل: فالله تعالى لا يكلم عباده.
قيل: بلى، قد كلمهم، فمنهم من كلمه الله من وراء حجاب، منه إليه بلا واسطة، كموسى. ومنهم من كلمه الله على لسان رسوله الملكي.
وهم الأنبياء. وكلم الله سائر الناس على ألسنة رسله. فأنزل عليهم كلامه الذي بلغته رسله عنه. وقالوا لهم: هذا كلام الله الذي تكلم به وأمرنا بتبليغه إليكم. ومن هاهنا قال السلف: من أنكر كون الله متكلما فقد أنكر رسالة الرسل كلهم. لأن حقيقتها تبليغ كلامه الذي تكلم به إلى عباده، فإذا انتفى كلامه انتفت الرسالة وقال تعالى في سورة طه عن السامري 20: 88 فَأَخْرَجَ لَهُمْ عِجْلًا جَسَداً لَهُ خُوارٌ فَقالُوا: هذا إِلهُكُمْ وَإِلهُ مُوسى، فَنَسِيَ. أَفَلا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا، وَلا يَمْلِكُ لَهُمْ ضَرًّا وَلا نَفْعاً؟ ورجع القول: هو التكلم والتكليم. قال تعالى: 16: 76 ضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُما أَبْكَمُ لا يَقْدِرُ عَلى شَيْءٍ، وَهُوَ كَلٌّ عَلى مَوْلاهُ، أَيْنَما يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ، هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ، وَهُوَ عَلى صِراطٍ مُسْتَقِيمٍ فجعل نفي صفات الكلام موجبا لبطلان الإلهية. وهذا أمر معقول بالفطر والعقول السليمة والكتب السماوية: أن فاقد صفات الكمال لا يكون إلها، ولا مدبرا، ولا ربّا، بل هو مذموم معيب ناقص، ليس له الحمد لا في الأولى، ولا في الآخرة. وإنما الحمد في الأولى والآخرة لمن له صفات الكمال، ونعوت الجلال، التي لأجلها استحق الحمد. ولهذا سمي السلف كتبهم التي صنفوها في السنة وإثبات صفات الرب وعلوه على خلقه، وكلامه وتكليمه: توحيدا. لأن نفي ذلك وإنكاره والكفر به إنكار للصانع، وجحد له، وإنما توحيده: إثبات صفات كماله، وتنزيهه عن الشبيه والنقائص.
فجعل المعطلة جحد الصفات وتعطيل الصانع عنها توحيدا، وجعلوا إثباتها لله تشبيها وتجسيما وتركيبا. فسموا الباطل باسم الحق، ترغيبا فيه، وزخرفا ينفقونه به. وسموا الحق باسم الباطل تنفيرا عنه، والناس أكثرهم مع ظاهر السّكّة، ليس لهم نقد النقاد: 18: 17 مَنْ يَهْدِ اللَّهُ فَهُوَ

(1/30)

الْمُهْتَدِ، وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِداً
والمحمود لا يحمد على العدم والسكوت البتة، إلا إذا كانت سلب عيوب ونقائص تتضمن إثبات أضدادها من الكمالات الثبوتية، وإلا فالسلب المحض لا حمد فيه ولا كمال.
كمال.
وكذلك حمده لنفسه على عدم اتخاذ الولد المتضمن لكمال صمديته وغناه وملكه، وتعبد كل شيء له، فاتخاذ الولد ينافي ذلك، كما قال تعالى: 10: 68 قالُوا اتَّخَذَ اللَّهُ وَلَداً، سُبْحانَهُ، هُوَ الْغَنِيُّ، لَهُ ما فِي السَّماواتِ وَما فِي الْأَرْضِ.
وحمد نفسه على عدم الشريك، المتضمن تفرده بالربوبية والإلهية، وتوحده بصفات الكمال التي لا يوصف بها غيره، فيكون شريكا له. فلو عدمها لكان كل موجود أكمل منه. لأن الموجود أكمل من المعدوم. ولهذا لا يحمد نفسه سبحانه بعدم إلا إذ كان متضمنا ثبوت كمال. كما حمد نفسه بكونه لا يموت لتضمنه كمال حياته، وحمد نفسه بكونه لا تأخذه سنة ولا نوم، لتضمن ذلك قيوميته وحمد نفسه بأنه لا يعزب عن علمه مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر، لكمال علمه وإحاطته. وحمد نفسه بأنه لا يظلم أحدا، لكمال عدله وإحسانه.
وحمد نفسه بأنه لا تدركه الأبصار، لكمال عظمته، يرى ولا يدرك، كما أنه يعلم ولا يحاط به علما. وإلا فمجرد نفي الرؤية ليس بكمال. لأن العدم لا يرى، فليس في كون الشيء لا يرى كمال البتة. وإنما الكمال في كونه لا يحاط به رؤية ولا إدراكا، لعظمته في نفسه، وتعاليه عن إدراك المخلوق له. وكذلك حمد نفسه بعدم الغفلة والنسيان، لكمال علمه.
فكل سلب في القرآن حمد به نفسه فلمضادته لثبوت ضده، ولتضمنه كمال ثبوت ضده. فعلمت أن حقيقة الحمد تابعة لثبوت أوصاف الكمال، وأن نفيها نفي لحمده، ونفي الحمد مستلزم لثبوت ضده.

(1/31)

فصل
فهذا دلالة الحمد على توحيد الأسماء والصفات. وأما دلالة الأسماء الخمسة عليها، وهي: الله، والرب، والرحمن، والرحيم، والملك: فمبني على أصلين:
أحدهما: أن أسماء الرب تبارك وتعالى دالة على صفات كماله. فهي مشتقة من الصفات. فهي أسماء، وهي أوصاف. وبذلك كانت حسنى، إذ لو كانت ألفاظا لا معاني فيها لم تكن حسنى، ولا كانت دالة على مدح ولا كمال. ولساغ وقوع أسماء الانتقام والغضب في مقام الرحمة والإحسان، وبالعكس، فيقال: اللهم إني ظلمت نفسي، فاغفر لي إنك أنت المنتقم.
واللهم أعطني، فإنك أنت الضار المانع، ونحو ذلك. ونفي معاني أسمائه الحسنى من أعظم الإلحاد فيها. قال تعالى: 7: 180 وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمائِهِ، سَيُجْزَوْنَ ما كانُوا يَعْمَلُونَ ولأنها لو لم تدل على معان وأوصاف لم يجز أن يخبر عنها بمصادرها ويوصف بها، لكن الله أخبر عن نفسه بمصادرها، وأثبتها لنفسه، وأثبتها له رسوله، كقوله تعالى:
51: 58 إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ فعلم أن القويّ من أسمائه، ومعناه الموصوف بالقوة وكذلك قوله: 35: 10 فَلِلَّهِ الْعِزَّةُ جَمِيعاً فالعزيز من له العزة، فلولا ثبوت القوة والعزة له لم يسم قويا ولا عزيزا. وكذلك قوله: 4: 166 أَنْزَلَهُ بِعِلْمِهِ 11: 14 فَاعْلَمُوا أَنَّما أُنْزِلَ بِعِلْمِ اللَّهِ 2: 255 وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ
وفي الصحيح عن النبي صلّى الله عليه وسلّم: «إن الله لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل، حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه»
فأثبت المصدر الذي اشتق منه اسمه «البصير»
وفي صحيح البخاري عن عائشة رضي الله عنها: «الحمد لله الذي وسع سمعه الأصوات»
وفي الصحيح

(1/32)

حديث الإستخارة: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك»
فهو قادر بقدرة. وقال تعالى لموسى: 7: 144 إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسالاتِي وَبِكَلامِي فهو متكلم بكلام. وهو العظيم الذي له العظمة، كما
في الصحيح عنه صلّى الله عليه وسلّم: «يقول الله تعالى: العظمة إزاري، والكبرياء ردائي»
وهو الحكيم الذي له الحكم 40: 12 فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ وأجمع المسلمون أنه لو حلف بحياة الله أو سمعه أو بصره أو قوته أو عزته أو عظمته انعقدت يمينه، وكانت مكفرة. لأن هذه صفات كماله التي اشتقت منها أسماؤه.
وأيضا لو لم تكن أسماؤه مشتملة على معان وصفات لم يسغ أن يخبر عنه بأفعالها. فلا يقال: يسمع ويرى ويعلم ويقدر ويريد، فإن ثبوت أحكام الصفات فرع ثبوتها، فإذا انتفى أصل الصفة استحال ثبوت حكمها.
وأيضا فلو لم تكن أسماؤه ذوات معان وأوصاف لكانت جامدة كالأعلام المحضة، التي لم توضع لمسماها معنى قام به. فكانت كلها سواء، ولم يكن فرق بين مدلولاتها. وهذا مكابرة صريحة، وبهت بيّن. فإن من جعل معنى اسم «القدير» هو معنى اسم «السميع، البصير» ومعنى اسم «التواب» هو معنى اسم «المنتقم» ومعنى اسم «المعطي» هو معنى اسم «المانع» فقد كابر العقل واللغة والفطرة.
فنفي معاني أسمائه من أعظم الإلحاد فيها. والإلحاد فيها أنواع، هذا أحدها.
الثاني: تسمية الأوثان بها كما يسمونها آلهة. وقال ابن عباس ومجاهد «عدلوا بأسماء الله تعالى عما هي عليه، فسموا بها أوثانهم، فزادوا ونقصوا. فاشتقوا اللات من الله، والعزى من العزيز ومناة من المنان» وروى عن ابن عباس يُلْحِدُونَ فِي أَسْمائِهِ «يكذبون عليه» وهذا تفسير بالمعنى. وحقيقة الإلحاد فيها: العدول بها

(1/33)

عن الصواب فيها، وإدخال ما ليس من معانيها فيها، وإخراج حقائق معانيها عنها. هذا حقيقة الإلحاد. ومن فعل ذلك فقد كذب على الله. ففسر ابن عباس الإلحاد بالكذب، أو هو غاية الملحد في أسمائه تعالى، فإنه إذا أدخل في معانيها ما ليس منها، وخرج بها عن حقائقها أو بعضها، فقد عدل بها عن الصواب والحق، وهو حقيقة الإلحاد. فالإلحاد: إما بجحدها وإنكارها، وإما بجحد معانيها وتعطيلها، وإما بتحريفها عن الصواب، وإخراجها عن الحق بالتأويلات الباطلة، وإما بجعلها أسماء لهذه المخلوقات المصنوعات، كإلحاد أهل الاتحاد. فإنهم جعلوها أسماء هذا الكون، محمودها ومذمومها، حتى قال زعيمهم «1» : وهو المسمى بكل اسم ممدوح عقلا وشرعا وعرفا، وبكل اسم مذموم عقلا وشرعا وعرفا، تعالى الله عما يقول الملحدون علوا كبيرا.

فصل
الأصل الثاني: أن الإسم من أسمائه تبارك وتعالى كما يدل على الذات والصفة التي اشتق منها بالمطابقة. فإنه يدل دلالتين أخريين بالتضمن واللزوم. فيدل على الصفة بمفردها بالتضمن، وكذلك على الذات المجردة عن الصفة. ويدل على الصفة الأخرى باللزوم. فإن اسم «السميع» يدل على ذات الرب وسمعه بالمطابقة وعلى الذات وحدها، وعلى السمع وحده بالتضمن. ويدل على اسم الحي وصفة الحياة بالالتزام. وكذلك سائر أسمائه وصفاته. ولكن يتفاوت الناس في معرفة اللزوم وعدمه. ومن هاهنا يقع اختلافهم في كثير من الأسماء والصفات والأحكام. فإن من علم أن الفعل الاختياري لازم للحياة، وأن السمع والبصر لازم للحياة الكاملة، وأن سائر الكمال من لوازم الحياة الكاملة. أثبت من أسماء الرب وصفاته وأفعاله ما
__________
(1) هو ابو سعيد الخراز.

(1/34)

ينكره من لم يعرف لزوم ذلك، ولا عرف حقيقة الحياة ولوازمها، وكذلك سائر صفاته. فإن اسم «العظيم» له لوازم ينكرها من لم يعرف عظمة الله ولوازمها. وكذلك اسم «العلي» واسم «الحكيم» وسائر أسمائه. فإن من لوازم اسم «العلي» العلو المطلق، بكل اعتبار. فله العلو المطلق من جميع الوجوه: علو القدر، وعلو القهر، وعلو الذات. فمن جحد علو الذات فقد جحد لوازم اسمه «العلي» .
وكذلك اسمه «الظاهر» من لوازمه: ألا يكون فوقه شيء، كما
في الصحيح عن النبي صلّى الله عليه وسلّم: «وأنت الظاهر، فليس فوقك شيء»
بل هو سبحانه فوق كل شيء، فمن جحد فوقيته سبحانه فقد جحد لوازم اسمه «الظاهر» ولا يصح أن يكون الظاهر هو من له فوقية فقط، كما يقال: الذهب فوق الفضة، والجوهر فوق الزجاج. لأن هذه الفوقية لا تتعلق بالظهور، بل قد يكون المفوّق أظهر من الفائق فيها. ولا يصح أن يكون ظهور القهر والغلبة فقط، وإن كان سبحانه ظاهرا بالقهر والغلبة، لمقابلة الاسم ب «الباطن» . وهو الذي ليس دونه شيء، كما قابل «الأول» الذي ليس قبله شيء، ب «الآخر» الذي ليس بعده شيء.
وكذلك اسم «الحكيم» من لوازمه ثبوت الغايات المحمودة المقصودة له بأفعاله ووضعه الأشياء في مواضعها، وإيقاعها على أحسن الوجوه. فإنكار ذلك إنكار لهذا الإسم ولوازمه. وكذلك سائر أسمائه الحسنى.

فصل
إذا تقرر هذان الأصلان: فاسم «الله» دال على جميع الأسماء الحسنى، والصفات العليا بالدلالات الثلاث، فإنه دال على إلهيته المتضمنة لثبوت صفات الإلهية له، مع نفي أضدادها عنه. وصفات الإلهية: هي صفات الكمال المنزهة عن التشبيه والمثال، وعن العيوب والنقائص

(1/35)

ولهذا يضيف الله تعالى سائر الأسماء الحسنى إلى هذا الاسم العظيم، كقوله تعالى: 7: 180 وَلِلَّهِ الْأَسْماءُ الْحُسْنى ويقال: الرحمن والرحيم، والقدوس والسلام، والعزيز والحكيم: من أسماء الله. ولا يقال: الله، من أسماء الرحمن ولا من أسماء العزيز، ونحو ذلك.
فعلم أن اسمه «الله» مستلزم لجميع معاني الأسماء الحسنى، دال عليها بالإجمال. والأسماء الحسنى تفصيل وتبيين لصفات الإلهية التي اشتق منها اسم «الله» واسم «الله» دال على كونه مألوها معبودا، تألهه الخلائق محبة وتعظيما وخضوعا، وفزعا إليه في الحوائج والنوائب. وذلك مستلزم لكمال ربوبيته ورحمته، المتضمنين لكمال الملك. والحمد وإلهيته وربوبيته ورحمانيته وملكه مستلزم لجميع صفات كماله. إذ يستحيل ثبوت ذلك لمن ليس بحي ولا سميع ولا بصير، ولا قادر، ولا متكلم، ولا فعال لما يريد، ولا حكيم في أفعاله.
فصفات الجلال والجمال أخص باسم «الله» وصفات الفعل والقدرة، والتفرد بالضر والنفع، والعطاء والمنع، ونفوذ المشيئة وكمال القوة، وتدبير أمر الخليقة أخص باسم «الرب» .
وصفات الإحسان والجود والبر، والحنان والمنة والرأفة واللطف، أخص باسم «الرحمن» وكرر إيذانا بثبوت الوصف، وحصول أثره، وتعلقه بمتعلقاته.
فالرحمن: الذي الرحمة وصفه. والرحيم: الراحم لعباده. ولهذا يقول تعالى: 33: 43 وَكانَ بِالْمُؤْمِنِينَ رَحِيماً 9: 117 إِنَّهُ بِهِمْ رَؤُفٌ رَحِيمٌ ولم يجيء رحمان بعباده، ولا رحمان بالمؤمنين، مع ما في اسم «الرحمن» الذي هو على وزن فعلان من سعة هذا الوصف، وثبوت جميع معناه الموصوف به.
ألا ترى أنهم يقولون: غضبان: للممتلئ غضبا، وندمان وحيران

(1/36)

وسكران ولهفان لمن ملئ بذلك؟ فبناء فعلان للسعة والشمول. ولهذا يقرن استواؤه على العرش بهذا الإسم كثيرا كقوله تعالى: 20: 5 الرَّحْمنُ عَلَى الْعَرْشِ اسْتَوى 25: 59 ثُمَّ اسْتَوى عَلَى الْعَرْشِ الرَّحْمنُ فاستوى على عرشه باسم الرحمن، لأن العرش محيط بالمخلوقات، قد وسعها.
والرحمة محيطة بالخلق واسعة لهم، كما قال تعالى: 7: 156 وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فاستوى على أوسع المخلوقات بأوسع الصفات. فلذلك وسعت رحمته كل شيء.
وفي الصحيح من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم: «لما قضى الله الخلق كتب في كتاب، فهو عنده موضوع على العرش: إن رحمتي تغلب غضبي»
وفي لفظ «فهو وضع عنده على العرش» .
فتأمل اختصاص هذا الكتاب بذكر الرحمة، ووضعه عنده على العرش، وطابق بين ذلك وبين قوله: الرَّحْمنُ عَلَى الْعَرْشِ اسْتَوى وقوله: 26: 156 ثُمَّ اسْتَوى عَلَى الْعَرْشِ الرَّحْمنُ فَسْئَلْ بِهِ خَبِيراً ينفتح لك باب عظيم من معرفة الرب تبارك وتعالى إن لم يغلقه عنك التعطيل والتجهم.
وصفات العدل، والقبض والبسط. والخفض والرفع. والعطاء والمنع، والإعزاز والإذلال، والقهر والحكم، ونحوها: أخص باسم «الملك» وخصه بيوم الدين، وهو الجزاء بالعدل، لتفرده بالحكم فيه وحده، ولأنه اليوم الحق، وما قبله كساعة. ولأنه الغاية، وأيام الدنيا مراحل إليه.

فصل
وتأمل ارتباط الخلق والأمر بهذه الأسماء الثلاثة. وهي: «الله، والرب، والرحمن» كيف نشأ عنها الخلق، والأمر، والثواب، والعقاب؟

(1/37)

وكيف جمعت الخلق وفرقتهم؟ فلها الجمع والفرق.
فاسم «الرب» له الجمع الجامع لجميع المخلوقات. فهو رب كل شيء وخلقه، والقادر عليه لا يخرج شيء عن ربوبيته. وكل من في السموات والأرض عبد له في قبضته، وتحت قهره. فاجتمعوا بصفة الربوبية، وافترقوا بصفة الإلهية، فألّهه وحده السعداء، وأقروا له طوعا بأنه الله الذي لا إله إلا هو، الذي لا تنبغي الغبادة والتوكل، والرجاء والخوف، والحب والإنابة والإخبات والخشية، والتذلل والخضوع إلا له.
وهاهنا افترق الناس وصاروا فريقين: فريقا مشركين في السعير، وفريقا موحدين في الجنة.
فالإلهية هي التي فرقتهم، كما أن الربوبية هي التي جمعتهم فالدين والشرع، والأمر والنهي، مظهره وقيامه: من صفة الإلهية، والخلق والإيجاد والتدبير والفعل: من صفة الربوبية. والجزاء بالثواب والعقاب والجنة والنار: من صفة الملك. وهو ملك يوم الدين. فأمرهم بإلهيته، وأعانهم ووفقهم وهداهم وأضلهم بربوبيته. وأثابهم وعاقبهم بملكه وعدله. وكل واحدة من هذه الأمور لا تنفك عن الأخرى.
وأما الرحمة فهي التعلق والسبب الذي بين الله وبين عباده. فالتأليه منهم له، والربوبية منه لهم. والرحمة سبب واصل بينه وبين عباده، بها أرسل إليهم رسله، وأنزل عليهم كتبه، وبها هداهم، وبها أسكنهم دار ثوابه، وبها رزقهم وعافاهم وأنعم عليهم. فبينهم وبينه سبب العبودية، وبينه وبينهم سبب الرحمة.
واقتران ربوبيته برحمته كاقتران استوائه على عرشه برحمته، ف الرَّحْمنُ عَلَى الْعَرْشِ اسْتَوى مطابق لقوله: رَبِّ الْعالَمِينَ، الرَّحْمنِ الرَّحِيمِ فإن شمول الربوبية وسعتها بحيث لا يخرج شيء عنها أقصى شمول الرحمة وسعتها، فوسع كل شيء برحمته وربوبيته، مع أن في كونه ربا

(1/38)

للعالمين ما يدل على علوه على خلقه، وكونه فوق كل شيء، كما يأتي بيانه إن شاء الله.

فصل
في ذكر هذه الأسماء بعد الحمد، وإيقاع الحمد على مضمونها ومقتضاها: ما يدل على أنه محمود في إلهيته، محمود في ربوبيته، محمود في رحمانيته، محمود في ملكه، وأنه إله محمود، رب محمود، ورحمان محمود، وملك محمود. فله بذلك جميع أقسام الكمال: كمال من هذا الإسم بمفرده، وكمال من الآخر بمفرده، وكمال من اقتران أحدهما بالآخر.
مثال ذلك: قوله تعالى وَاللَّهُ غَنِيٌّ حَمِيدٌ وَاللَّهُ عَلِيمٌ حَكِيمٌ وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ فالغنى صفة كمال. والحمد صفة كمال، واقتران غناه بحمده كمال أيضا، وعلمه كمال، وحكمته كمال، واقتران العلم بالحكمة كمال أيضا. وقدرته كمال. ومغفرته كمال، واقتران القدرة بالمغفرة كمال، وكذلك العفو بعد القدرة 4: 14 فَإِنَّ اللَّهَ كانَ عَفُوًّا قَدِيراً واقتران العلم بالحلم 4: 11 وَاللَّهُ عَلِيمٌ حَلِيمٌ.
وحملة العرش أربعة: اثنان يقولان: «سبحانك اللهم وبحمدك، لك الحمد على حلمك بعد علمك» واثنان يقولان: «سبحانك اللهم وبحمدك، لك الحمد على عفوك بعد قدرتك» فما كل من قدر عفا، ولا كل من عفا يعفو عن قدرة، ولا كل من علم يكون حليما، ولا كل حليم عالم. فما قرن شيء إلى شيء أزين من حلم إلى علم. ومن عفو إلى قدرة، ومن ملك إلى حمد، ومن عزة إلى رحمة: 26: 9 وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ ومن هاهنا كان قول المسيح عليه السلام: 5: 121 إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ أحسن من أن يقول: وإن تغفر لهم فإنك أنت الغفور الرحيم. أي إن غفرت لهم كان مصدر مغفرتك عن

(1/39)

عزة. وهي كمال القدرة، وعن حكمة، وهي كمال العلم. فمن غفر عن عجز وجهل بجرم الجاني [لا يكون قادرا حكيما عليما. فلا يكون ذلك إلا عجزا] فأنت لا تغفر إلا عن قدرة تامة وعلم تام وحكمة تضع بها الأشياء مواضعها فهذا. أحسن من ذكر الغفور الرحيم في هذا الموضع، الدال ذكره على التعريض بطلب المغفرة في غير حينها وقد فاتت. فإنه لو قال: وإن تغفر لهم فإنك أنت الغفور الرحيم. كان في هذا من الاستعطاف والتعريض بطلب المغفرة لمن لا يستحقها ما نزه عنه منصب المسيح عليه السلام، لا سيما والموقف موقف عظمة وجلال، وموقف انتقام ممن جعل لله ولدا، أو اتخذ إلها من دونه. فذكر العزة والحكمة فيه أليق من ذكر الرحمة والمغفرة.
وهذا بخلاف قول الخليل عليه السلام: 14: 35 و 36 وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنامَ. رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ. فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي، وَمَنْ عَصانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ ولم يقل: فإنك عزيز حكيم. لأن المقام مقام استعطاف وتعريض بالدعاء، أي إن تغفر له وترحمه، بأن توفقه للرجوع من الشرك إلى التوحيد، ومن المعصية إلى الطاعة كما
في الحديث: «اللهم اغفر لقومي فإنهم لا يعلمون» .
وفي هذا أظهر الدلالة على أن أسماء الرب تعالى مشتقة من أوصاف ومعان قامت به، وأن كل اسم يناسب ما ذكر معه، واقترن به، من فعله وأمره. والله الموفق للصواب.

فصل
في مراتب الهداية الخاصة والعامة وهي عشر مراتب المرتبة الأولى: مرتبة تكليم الله عز وجل لعبده يقظة بلا واسطة، بل منه إليه. وهذه أعلى مراتبها، كما كلم موسى بن عمران صلوات الله وسلامه على نبينا وعليه. قال الله تعالى: 4: 164 وَكَلَّمَ اللَّهُ مُوسى تَكْلِيماً

(1/40)

فذكر في أول الآية وحيه إلى نوح والنبيين من بعده، ثم خص موسى من بينهم بالإخبار بأنه كلمه. وهذا يدل على أن التكليم الذي حصل له أخص من مطلق الوحي الذي ذكر في أول الآية. ثم أكده بالمصدر الحقيقي الذي هو مصدر «كلم» وهو «تكليم» رفعا لما توهمه المعطلة والجهمية والمعتزلة وغيرهم من أنه إلهام، أو إشارة، أو تعريف للمعنى النفسي بشيء غير التكليم. فأكده بالمصدر المفيد تحقيق النسبة ورفع توهم المجاز. قال الفراء: العرب تسمي ما يوصل إلى الإنسان كلاما بأي طريق وصل. ولكن ما تحققه بالمصدر، فإذا حققته بالمصدر لم يكن إلا حقيقة الكلام، كالإرادة يقال: فلان أراد إرادة، يريدون حقيقة إرادة. ويقال: أراد الجدار، ولا يقال: إرادة. لأنه مجاز غير حقيقة. هذا كلامه. وقال تعالى: 7: 143 وَلَمَّا جاءَ مُوسى لِمِيقاتِنا وَكَلَّمَهُ رَبُّهُ قالَ: رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ وهذا التكليم غير التكليم الأول الذي أرسله به إلى فرعون. وفي هذا التكليم الثاني سأل النظر، لا في الأول، وفيه أعطى الألواح. وكان عن مواعدة من الله له. والتكليم الأول لم يكن عن مواعدة. وفيه قال الله له: 7: 144 يا مُوسى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسالاتِي وَبِكَلامِي أي بتكلمي لك بإجماع السلف.
وقد أخبر سبحانه في كتابه أنه ناداه وناجاه. فالنداء من بعد والنجاء من قرب. تقول العرب: إذا كبرت الحلقة فهو نداء أو نجاء وقال له أبوه آدم في محاجته «أنت موسى الذي اصطفاك الله بكلامه، وخط لك التوراة بيده» . وكذلك يقول له أهل الموقف إذا طلبوا منه الشفاعة إلى ربه. وكذلك في حديث الإسراء في رؤية موسى في السماء السادسة أو السابعة، على اختلاف الرواية. قال «وذلك بتفضيله بكلام الله» ولو كان التكليم الذي حصل له من جنس ما حصل لغيره من الأنبياء لم يكن هذا التخصيص به في هذه الأحاديث معنى. ولا كان يسمى «كليم الرحمن» وقال تعالى: 42:
51 وَما كانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً، أَوْ مِنْ وَراءِ حِجابٍ، أَوْ يُرْسِلَ

(1/41)

رَسُولًا فَيُوحِيَ بِإِذْنِهِ ما يَشاءُ
ففرق بين تكليم الوحي، والتكليم بإرسال الرسول، والتكليم من وراء حجاب.

فصل
المرتبة الثانية: مرتبة الوحي المختص بالأنبياء. قال الله تعالى:
4: 163 إِنَّا أَوْحَيْنا إِلَيْكَ كَما أَوْحَيْنا إِلى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وقال:
42: 51 وَما كانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِنْ وَراءِ حِجابٍ- الآية فجعل الوحي في هذه الآية قسما من أقسام التكليم وجعله في آية النساء قسيما للتكليم، وذلك باعتبارين: فإنه قسيم التكليم الخاص الذي بلا واسطة، وقسم من التكليم العام الذي هو إيصال المعنى بطرق متعددة، والوحي في اللغة: هو الإعلام السريع الخفي، ويقال في فعله: وحى،
وأوحى- قال رؤية ... وحى لها فاستقرت
وهو أقسام، كما سنذكره.
فصل
المرتبة الثالثة: إرسال الرسول الملكي إلى الرسول البشري. فيوحي إليه عن الله ما أمره أن يوصله إليه.
فهذه المراتب الثلاث خاصة بالأنبياء، لا تكون لغيرهم، ثم هذا الرسول الملكي قد يتمثل للرسول البشري رجلا، يراه عيانا ويخاطبه، وقد يراه على صورته التي خلق عليها، وقد يدخل فيه الملك، ويوحي إليه ما يوحيه، ثم يفصم عنه، أي يقلع. والثلاثة حصلت لنبينا صلّى الله عليه وسلّم.
فصل
المرتبة الرابعة: مرتبة التحديث. وهذه دون مرتبة الوحي الخاص، وتكون دون مرتبة الصديقين، كما كانت لعمر بن الخطاب رضي الله عنه، كما
قال النبي صلّى الله عليه وسلّم: «إنه كان في الأمم قبلكم محدّثون، فإن يكن في هذه

(1/42)

الأمة فعمر بن الخطاب» .
وسمعت شيخ الإسلام تقي الدين بن تيمية رحمه الله يقول: جزم بأنهم كائنون في الأمم قبلنا، وعلق وجودهم في هذه الأمة بإن الشرطية، مع أنها أفضل الأمم لاحتياج الأمم قبلنا إليهم، واستغناء هذه الأمة عنهم بكمال نبيها ورسالته، فلم يحوج الله الأمة بعده إلى محدث ولا ملهم، ولا صاحب كشف ولا منام فهذا التعليق لكمال الأمة واستغنائها لا لنقصها.
والمحدّث هو الذي يحدّث في سره وقلبه بالشيء، فيكون كما يحدث به.
قال شيخنا: والصديق أكمل من المحدث. لأنه استغنى بكمال صديقيته ومتابعته عن التحديث والإلهام والكشف، فإنه قد سلم قلبه كله وسره وظاهره وباطنه للرسول فاستغنى به عما منه.
قال: وكان هذا المحدث يعرض ما يحدث به على ما جاء به الرسول.
فإن وافقه قبله، وإلا رده، فعلم أن مرتبة الصديقية فوق مرتبة التحديث.
قال: وأما ما يقوله كثير من أصحاب الخيالات والجهالات: حدثني قلبي عن ربي: فصحيح أن قلبه حدثه، ولكن عن من؟ عن شيطانه، أو عن ربه؟ فإذا قال: حدثني قلبي عن ربي كان مسندا الحديث إلى من لم يعلم أنه حدثه به، وذلك كذب، قال: ومحدث الأمة لم يكن يقول ذلك، ولا تفوّه به يوما من الدهر، وقد أعاذه الله من أن يقول ذلك. بل كتب كاتبه يوما «هذا ما أرى الله أمير المؤمنين، عمر بن الخطاب. فقال: لا. امحه واكتب: هذا ما رأى عمر بن الخطاب. فإن كان صوابا فمن الله، وإن كان خطأ فمن عمر، والله ورسوله منه بريء» وقال في الكلالة «أقول فيها برأيي.
فإن يكن صوابا فمن الله. وإن يكن خطأ فمني ومن الشيطان» فهذا قول المحدث بشهادة الرسول وأنت ترى الاتحادي والحلولي والإباحي الشطاح، والسماعي: مجاهر بالقحة والفرية. يقول: حدثني قلبي عن ربي، فانظر إلى ما

(1/43)

بين القائلين والمرتبتين والقولين والحالين. وأعط كل ذي حق حقه، ولا تجعل الزغل والخالص شيئا واحدا.

فصل
المرتبة الخامسة: مرتبة الإفهام. قال الله تعالى: 21: 78، 79 وَداوُدَ وَسُلَيْمانَ إِذْ يَحْكُمانِ فِي الْحَرْثِ، إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شاهِدِينَ. فَفَهَّمْناها سُلَيْمانَ، وَكُلًّا آتَيْنا حُكْماً وَعِلْماً فذكر هذين النبيين الكريمين: فأثنى عليهما بالعلم والحكم. وخص سليمان بالفهم في هذه الواقعة المعينة،
وقال علي بن أبي طالب، وقد سئل: «هل خصكم رسول الله صلّى الله عليه وسلّم بشيء دون الناس؟ فقال: لا، والذي فلق الحبة وبرأ النّسمة، إلا فهما يؤتيه الله عبدا في كتابه، وما في هذه الصحيفة. وكان فيها العقل، وهو الديات وفكاك الأسير، وأن لا يقتل مسلم بكافر»
وفي كتاب عمر بن الخطاب لأبي موسى الأشعري «1» رضي الله عنهما: «والفهم فيما أدلى إليك» فالفهم نعمة من الله على عبده، ونور يقذفه الله في قلبه.
يعرف به، ويدرك ما لا يدركه غيره ولا يعرفه، فيفهم من النص ما لا يفهمه غيره، مع استوائهما في حفظه. وفهم أصل معناه.
فالفهم عن الله ورسوله عنوان الصديقية، ومنشور الولاية النبوية، وفيه تفاوتت مراتب العلماء، حتى عدّ ألف بواحد، فانظر إلى فهم ابن عباس وقد
__________
(1) هو ابو موسى الأشعري اليمني المقرئ الأمير نسب إلى الأشعر أخي حميد بن سبأ وكان من أهل السابقة والسبق في الإسلام وهاجر من بلده زبيد في نحو إثنين وخمسين رجلا ورجع فركب البحر فألقتهم الريح إلى النجاشي فوقف مع جعفر وأصحابه حتى قدم معهم في سفينته وجعفر وأصحابه في سفينة، وأسهم رسول الله صلّى الله عليه وسلّم لسفينتهم ولمن جاء معهم ولم يسهم لمن غاب غيرهم واستعمله النبي صلّى الله عليه وسلّم على عدن واستعمله عمر على الكوفة والبصرة وفتحت على يده عدة أمصار، توفي سنة أربع وأربعين للهجرة (انظر شذرات الذهب) .

(1/44)

سأله عمر: ومن حضر من أهل بدر وغيرهم عن سورة إِذا جاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وما خص به ابن عباس من فهمه منها: أنها نعي الله سبحانه نبيه إلى نفسه، وإعلامه بحضور أجله، وموافقة عمر له على ذلك، وخفائه عن غيرهما من الصحابة وابن عباس إذ ذاك أحدثهم سنا، وأين تجد هذه السورة الإعلام بأجله، لولا الفهم الخاص؟ ويدق هذا حتى يصل إلى مراتب تتقاصر عنها أفهام أكثر الناس، فيحتاج مع النص إلى غيره. ولا يقع الاستغناء بالنصوص في حقه، وأما في حق صاحب الفهم فلا يحتاج مع النصوص إلى غيرها.

فصل
المرتبة السادسة: مرتبة البيان العام. وهو تبيين الحق وتمييزه من الباطل بأدلته وشواهده وأعلامه. بحيث يصير مشهودا للقلب، كشهود العين للمرئيات وهذه المرتبة هي حجة الله على خلقه، التي لا يعذب أحدا ولا يضله، إلا بعد وصوله إليها. قال الله تعالى 9: 115 وَما كانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَداهُمْ حَتَّى يُبَيِّنَ لَهُمْ ما يَتَّقُونَ فهذا الإضلال عقوبة منه لهم، حين بين لهم فلم يقبلوا ما بينه لهم ولم يعملوا. فعاقبهم بأن أضلهم عن الهدى، وما أضل الله سبحانه أحدا قط إلا من بعد هذا البيان.
وإذا عرفت هذا عرفت سر القدر، وزالت عنك شكوك كثيرة وشبهات في هذا الباب وعلمت حكمة الله في إضلاله من يضله من عباده، والقرآن يصرح بهذا في غير موضع، كقوله: 61: 5 فَلَمَّا زاغُوا أَزاغَ اللَّهُ قُلُوبَهُمْ 4: 155 وَقَوْلِهِمْ قُلُوبُنا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْها بِكُفْرِهِمْ فالأول: كفر عناد، والثاني: كفر طبع، وقوله: 6: 110 وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصارَهُمْ كَما لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ. وَنَذَرُهُمْ فِي طُغْيانِهِمْ يَعْمَهُونَ فعاقبهم على ترك الإيمان به حين تيقنوه وتحققوه. بأن قلّب

(1/45)

أفئدتهم وأبصارهم فلم يهتدوا به.
فتأمل هذا الموضع حق التأمل فإنه موضع عظيم. قال تعالى:
41: 17 وَأَمَّا ثَمُودُ فَهَدَيْناهُمْ فَاسْتَحَبُّوا الْعَمى عَلَى الْهُدى فهذا هدى بعد البيان والدلالة وهو شرط لا موجب. فإنه إن لم يقترن به هدى آخر بعده، لم يحصل به كمال الاهتداء وهو هدى التوفيق والإلهام وهذا البيان نوعان: بيان بالآيات المسموعة المتلوة، وبيان بالآيات المشهودة المرئية. وكلاهما أدلة وآيات على توحيد الله وأسمائه وصفاته وكماله، وصدق ما أخبرت به عنه، ولهذا يدعو عباده بآياته المتلوة إلى التفكر في آياته المشهودة عليهم، ويحضهم على التفكر في هذه وهذه.
وهذا البيان هو الذي بعثت به الرسل وجعل إليهم وإلى العلماء بعدهم، وبعد ذلك يضل الله من يشاء. قال الله تعالى: 14: 4 وَما أَرْسَلْنا مِنْ رَسُولٍ إِلَّا بِلِسانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشاءُ وَيَهْدِي مَنْ يَشاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ فالرسل تبين والله هو الذي يضل من يشاء ويهدي من يشاء بعزته وحكمته.

فصل
المرتبة السابعة: البيان الخاص، وهو البيان المستلزم للهداية الخاصة، وهو بيان تقارنه العناية والتوفيق والاجتباء، وقطع أسباب الخذلان وموادها عن القلب فلا تتخلف عنه الهداية البتة. قال تعالى في هذه المرتبة: 16: 37 إِنْ تَحْرِصْ عَلى هُداهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وقال: 28: 56 إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلكِنَّ اللَّهَ يَهْدِي مَنْ يَشاءُ فالبيان الأول شرط. وهذا موجب.
فصل
المرتبة الثامنة: مرتبة الإسماع. قال الله تعالى: 8: 23 وَلَوْ عَلِمَ اللَّهُ

(1/46)

فِيهِمْ خَيْراً لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ
قال تعالى:
35: 22 وَما يَسْتَوِي الْأَعْمى وَالْبَصِيرُ وَلَا الظُّلُماتُ وَلَا النُّورُ. وَلَا الظِّلُّ وَلَا الْحَرُورُ وَما يَسْتَوِي الْأَحْياءُ وَلَا الْأَمْواتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشاءُ وَما أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ. إِنْ أَنْتَ إِلَّا نَذِيرٌ وهذا الإسماع أخص من إسماع الحجة والتبليغ فإن ذلك حاصل لهم، وبه قامت الحجة عليهم، لكن ذاك إسماع الآذان، وهذا إسماع القلوب. فإن الكلام له لفظ ومعنى، وله نسبة إلى الأذن والقلب وتعلق بهما. فسماع لفظه حظ الأذن، وسماع حقيقة معناه ومقصوده حظ القلب. فإنه سبحانه نفى عن الكفار سماع المقصود والمراد الذي هو حظ القلب. وأثبت لهم سماع الألفاظ الذي هو حظ الأذن في قوله 21:
2: 3 ما يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ، لاهِيَةً قُلُوبُهُمْ وهذا السماع لا يفيد السامع إلا قيام الحجة عليه، أو تمكنه منها، وأما مقصود السماع وثمرته، والمطلوب منه: فلا يحصل مع لهو القلب وغفلته وإعراضه، بل يخرج السامع قائلا للحاضر معه: 47: 16ماذا قالَ آنِفاً أُولئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلى قُلُوبِهِمْ.
والفرق بين هذه المرتبة ومرتبة الإفهام: أن هذه المرتبة إنما تحصل بواسطة الأذن. ومرتبة الإفهام أعم، فهي أخص من مرتبة الفهم من هذا الوجه، ومرتبة الفهم أخص من وجه آخر، وهي أنها تتعلق بالمعنى المراد ولوازمه متعلقاته وإشاراته، ومرتبة السماع مدارها على إيصال المقصود بالخطاب إلى القلب. ويترتب على هذا السماع سماع القبول.
فهو إذن ثلاث مراتب: سماع الأذن، وسماع القلب، وسماع القبول والإجابة.

فصل
المرتبة التاسعة: مرتبة الإلهام. قال تعالى: 91: 7، 8 وَنَفْسٍ وَما سَوَّاها. فَأَلْهَمَها فُجُورَها وَتَقْواها
وقال النبي صلّى الله عليه وسلّم لحصين بن الخزاعي

(1/47)

لمّا أسلم «قل: اللهم ألهمني رشدي، وقني شر نفسي» .
«1»
وقد جعل صاحب المنازل والإلهام هو مقام المحدثين. قال: وهو فوق مقام الفراسة لأن الفراسة ربما وقعت نادرة. واستصعبت على صاحبها وقتا أو استعصت عليه، والإلهام لا يكون إلا في مقام عتيد.
قلت: التحديث أخص من الإلهام: فإن الإلهام عام للمؤمنين بحسب إيمانهم فكل مؤمن فقد ألهمه الله رشده الذي حصل له به الإيمان، فأما التحديث:
فالنبي صلّى الله عليه وسلّم قال فيه: «إن يكن في هذه الأمة أحد فعمر»
يعني من المحدثين. فالتحديث إلهام خاص. وهو الوحي إلى غير الأنبياء إما من المكلفين، كقوله تعالى: 28: 7 وَأَوْحَيْنا إِلى أُمِّ مُوسى أَنْ أَرْضِعِيهِ وقوله: 5: 111 وَإِذْ أَوْحَيْتُ إِلَى الْحَوارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي وإما من غير المكلفين كقوله تعالى: 16: 69 وَأَوْحى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ فهذا كله وحي إلهام.
وأما جعله فوق مقام الفراسة فقد احتج عليه بأن الفراسة: ربما وقعت نادرة كما تقدم. والنادر لا حكم له وربما استعصت على صاحبها واستصعبت عليه فلم تطاوعه، والإلهام لا يكون إلا في مقام عتيد، يعني في مقام القرب والحضور.
والتحقيق في هذا: أن كل واحد من الفراسة والإلهام ينقسم إلى عام وخاص كل واحد منهما فوق عام الآخر، وعام كل واحد قد يقع كثيرا، وخاصة قد يقع نادرا، ولكن الفرق الصحيح: أن الفراسة قد تتعلق بنوع كسب وتحصيل، وأما الإلهام فموهبة مجردة، لا تنال بكسب البتة.
[ثم ذكر فصولا أربعة تكلم فيها عن درجات الإلهام الثلاثة. ثم قال] .
__________
(1) أخرجه البخاري باب التاريخ عن أبي هريرة 4/ 1/ 2 بلفظ: رؤيا الرجل الصالح ...

(1/48)

فصل
المرتبة العاشرة: من مراتب الهداية. الرؤيا الصادقة: وهي من أجزاء النبوة كما
ثبت عن النبي صلّى الله عليه وسلّم أنه قال: «الرؤيا الصادقة جزء من ستة وأربعين جزءا من النبوة» .
وقد قيل في سبب هذا سبب التخصيص المذكور: إن أول أول مبتدأ الوحي كان هو الرؤيا الصادقة، وذلك نصف سنة. ثم انتقل إلى وحي اليقظة مدة ثلاث وعشرين سنة، من حين بعث إلى أن توفي صلوات الله وسلامه عليه، فنسبة مدة الوحي في المنام من ذلك جزء من ستة وأربعين جزءا.
وهذا حسن لولا ما جاء
في الرواية الأخرى الصحيحة «أنها جزء من سبعين جزءا» .
[ثم ذكر كلاما في الرؤيا، ثم قال] .
فصل
في بيان اشتمال الفاتحة على الشفاءين:
شفاء القلوب، وشفاء الأبدان فأما اشتمالها على شفاء القلوب: فإنها اشتملت عليه أتم اشتمال. فإن مدار اعتلال القلوب وأسقامها على أصلين: فساد العلم. وفساد القصد.
ويترتب عليها داءان قاتلان، وهما الضلال والغضب، فالضلال نتيجة فساد العلم، والغضب ينتجه فساد القصد، وهذان المرضان هما ملاك أمراض القلوب جميعها، فهداية الصراط المستقيم: تتضمن الشفاء من مرض الضلال، ولذلك كان سؤال هذه الهداية: أفرض دعاء على كل عبد،

(1/49)

وأوجبه عليه كل يوم وليلة. في كل صلاة، لشدة ضرورته وفاقته إلى الهداية المطلوبة، ولا يقوم غير هذا السؤال مقامه.
والتحقق ب إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ علما ومعرفة وعملا وحالا:
يتضمن الشفاء من مرض فساد القلب والقصد، فإن فساد القصد يتعلق بالغايات والوسائل. فمن طلب غاية منقطعة مضمحلة فانية، وتوسل إليها بأنواع الوسائل الموصلة إليها كان كلا نوعي قصده فاسدا، وهذا شأن كل من كان غاية مطلوبة غير الله وعبوديته، من المشركين ومتبعي الشهوات، الذين لا غاية لهم وراءها، وأصحاب الرياسات المتبعين لإقامة رئاستهم بأي طريق كان من حق أو باطل. فإذا جاء الحق معارضا في طريق رئاستهم طحنوه وداسوه بأرجلهم. فإن عجزوا عن ذلك دفعوه دفع الصائل. فإن عجزوا عن ذلك حبسوه في الطريق، وحادوا عنه إلى طريق أخرى، وهم مستعدون لدفعه بحسب الإمكان، فإذا لم يجدوا منه بدا أعطوه السكة والخطبة وعزلوه عن التصرف والحكم والتنفيذ، وإن جاء الحق ناصرا لهم وكان لهم صالوا وجالوا، وأتوا إليه مذعنين، لا لأنه حق، بل لموافقته غرضهم وأهواءهم وانتصارهم به: 24: 48: 49: 50 وَإِذا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ. وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ. أَفِي قُلُوبِهِمْ مَرَضٌ، أَمِ ارْتابُوا؟ أَمْ يَخافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ؟ بَلْ أُولئِكَ هُمُ الظَّالِمُونَ.
والمقصود: أن قصد هؤلاء فاسد في غاياتهم ووسائلهم، وهؤلاء إذا بطلت الغايات التي طلبوها، واضمحلت وفنيت حصلوا على أعظم الخسران والحسرات. وهم أعظم الناس ندامة وتحسرا، إذا حق الحق وبطل الباطل، وتقطعت بهم أسباب الوصل التي كانت بينهم، وتيقنوا انقطاعهم عن ركب الفلاح والسعادة. وهذا يظهر كثيرا في الدنيا، ويظهر أقوى من ذلك عند الرحيل منها والقدوم على الله، ويشتد ظهوره وتحققه في البرزخ، وينكشف كل الانكشاف يوم اللقاء، إذا حققت الحقائق. وفاز المحقون وخسر المبطلون، وعلموا

(1/50)

أنهم كانوا كاذبين، وكانوا مخدوعين مغروين، فيا له هناك من علم لا ينفع عالمه، ويقين لا ينجى مستيقنه.
وكذلك من طلب الغاية العليا والمطلب الأسمى، ولمن لم يتوسل إليه بالوسيلة الموصلة له وإليه، بل توسل إليه بوسيلة ظنها موصلة إليه، وهي من أعظم القواطع عنه. فحاله أيضا كحال هذا، وكلاهما فاسد القصد، ولا شفاء من هذا المرض إلا بدواء «إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ» .
فإن هذا الدواء مركب من ستة أجزاء:
[1] عبودية الله لا غيره.
[2] بأمره وشرعه.
[3] لا بالهوى.
[4] ولا بآراء الرجال وأوضاعهم، ورسومهم، وأفكارهم.
[5] بالاستعانة على عبوديته به.
[6] لا بنفس العبد وقوته وحوله ولا بغيره.
فهذه هي أجزاء إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ فإذا ركبها الطبيب اللطيف، العالم بالمرض، واستعملها المريض، حصل بها الشفاء التام، وما نقص من الشفاء فهو لفوات جزء من أجزائها أو إثنين أو أكثر.
ثم إن القلب يعرض له مرضان عظيمان، إن لم يتداركهما تراميا به إلى التلف ولا بد: وهما الرياء، والكبر، فدواء الرياء ب إِيَّاكَ نَعْبُدُ ودواء الكبر ب إِيَّاكَ نَسْتَعِينُ.
وكثيرا ما كنت أسمع شيخ الإسلام ابن تيمية- قدس الله روحه- يقول إِيَّاكَ نَعْبُدُ تدفع الرياء وَإِيَّاكَ نَسْتَعِينُ تدفع الكبرياء.
فإذا عوفي من مرض الرياء ب إِيَّاكَ نَعْبُدُ ومن مرض الكبر والعجب

(1/51)

ب إِيَّاكَ نَسْتَعِينُ ومن مرض الضلال والجهل ب اهْدِنَا الصِّراطَ الْمُسْتَقِيمَ عوفي من أمراضه وأسقامه، ورفل «1» في أثواب العافية، وتمت عليه النعمة، وكان من المنعم عليهم، غير المغضوب عليهم، وهم أهل فساد القصد، الذين عرفوا الحق وعدلوا عنه، والضالين. وهم أهل فساد العلم، الذين جهلوا الحق ولم يعرفوه.
وحق لسورة تشتمل على هذين الشفاءين أن يستشفى بها من كل مرض، ولهذا لما اشتملت على هذا الشفاء الذي هو أعظم الشفاءين، كان حصول الشفاء الأدنى بها أولى، كما سنبينه. فلا شيء أشفى للقلوب التي عقلت الله وكلامه، وفهمت عنه فهما خاصا، اختصها به، من معاني هذه السورة.
وسنبين إن شاء الله تعالى تضمنها للرد على جميع أهل البدع بأوضح البيان وأحسن الطرق.
[ثم ذكر فصلين في الرقية بالفاتحة وتأثيرها مستشهدا بحديث أبي سعيد وببعض تحليلات نفسية، وبتجاربه. ثم قال] .
فصل
في اشتمال الفاتحة على الرد على جميع المبطلين عن أهل الملل والنحل، والرد على أهل البدع والضلال من هذه الأمة.
وهذا يعلم بطريقين، مجمل ومفصل:
أما المجمل: فهو أن الصراط المستقيم متضمن معرفة الحق،
__________
(1) رفل في ثيابه أطالها وجرها متبخترا من باب نصر.

(1/52)

وإيثاره، وتقديمه على غيره، ومحبته والانقياد له، والدعوة إليه، وجهاد أعدائه بحسب الإمكان.
والحق: هو ما كان عليه رسول الله صلّى الله عليه وسلّم وأصحابه، وما جاء به علما وعملا في باب صفات الرب سبحانه وأسمائه وتوحيده، وأمره ونهيه، ووعده ووعيده، وفي حقائق الإيمان، التي هي منازل السائرين إلى الله تعالى.
وكل ذلك مسلم إلى رسول الله صلّى الله عليه وسلّم، دون آراء الرجال وأوضاعهم وأفكارهم واصطلاحاتهم، فكل علم أو عمل أو حقيقة، أو حال أو مقام خرج من مشكاة نبوته، وعليه السكة المحمدية، بحيث يكون من ضرب المدينة، فهو من الصراط المستقيم، وما لم يكن كذلك فهو من صراط أهل الغضب والضلال فما ثمّ خروج عن هذه الطرق الثلاث: طريق الرسول صلّى الله عليه وسلّم وما جاء به، وطريق أهل الغضب، وهي طريق من عرف الحق وعانده، وطريق أهل الضلال، وهي طريق من أضله الله عنه. ولهذا قال عبد الله بن عباس وجابر ابن عبد الله رضي الله عنهم: «الصِّراطَ الْمُسْتَقِيمَ: هو الإسلام» وقال عبد الله بن مسعود
وعلي بن أبي طالب رضي الله عنهما: «هو القرآن»
وفيه حديث مرفوع في الترمذي وغيره، وقال سهل بن عبد الله: «طريق السنة والجماعة» . وقال بكر بن عبد الله المزني «1» : «طريق رسول الله صلّى الله عليه وسلّم» .
ولا ريب أنه ما كان عليه رسول الله صلّى الله عليه وسلّم وأصحابه علما وعملا وهو معرفة الحق وتقديمه، وإيثاره على غيره. فهو الصراط المستقيم.
وكل هذه الأقوال المتقدمة دالة عليه جامعة له.
بهذا الطريق المجمل يعلم أن كل ما خالفه فباطل، وهو من صراط الأمتين: الأمة الغضبية، وأمة أهل الضلال.
__________
(1) هو أبو عبد الله بكر بن عبد الله المربي البصري الفقيه روي عن المغيرة بن شعبة وجماعة توفي سنة ست أو ثمان ومائة للهجرة.

(1/53)

فصل
وأما المفصل: فمعرفة المذاهب الباطلة، واشتمال كلمات الفاتحة على إبطالها. فنقول:
الناس قسمان: مقر بالحق تعالى، وجاحد له، فتضمنت الفاتحة إثبات الخالق تعالى والرد على من جحده بإثبات ربوبيته تعالى للعالمين وتأمل حال العالم كله علويه وسفليه بجميع أجزائه تجده شاهدا بإثبات صانعه وفاطره ومليكه، فإنكار صانعه وجحده في العقول والفطر بمنزلة إنكار العلم وجحده، لا فرق بينهما، بل دلالة الخالق على المخلوق، والفعال على الفعل، والصانع على أحوال المصنوع عند العقول الزاكية المشرقة العلوية، والفطر الصحيحة: أظهر من العكس.
فالعارفون أرباب البصائر يستدلون بالله على أفعاله وصنعه، إذا استدل الناس بصنعه وأفعاله عليه، ولا ريب أنهما طريقان صحيحان، كل منهما حق والقرآن مشتمل عليهما.
فأما الاستدلال بالصنعة فكثير، وأما الاستدلال بالصانع فله شأن. وهو الذي أشارت إليه الرسل بقولهم لأممهم: 14: 10 أَفِي اللَّهِ شَكٌّ؟ أي أيشك في الله حتى يطلب إقامة الدليل على وجوده؟ وأي دليل أصح وأظهر من هذا المدلول؟ فكيف يستدل على الأظهر بالأخفى؟ ثم نبهوا على الدليل بقولهم فاطِرِ السَّماواتِ وَالْأَرْضِ.
وسمعت شيخ الإسلام تقي الدين بن تيمية- قدس الله روحه- يقول:
كيف يطلب الدليل على من هو دليل على كل شيء؟ وكان كثيرا ما يتمثل بهذا البيت:
وليس يصح في الأذهان شيء ... إذا احتاج النهار إلى الدليل
ومعلوم أن وجود الرب تعالى أظهر للعقول والفطر من وجود النهار،

(1/54)

ومن لم ير ذلك في عقله وفطرته فليتهمهما.
وإذا بطل قول هؤلاء بطل قول أهل الإلحاد: القائلين بوحدة الوجود، وأنه ما ثم وجود قديم خالق ووجود حادث مخلوق، بل وجود هذا العالم هو عين وجود الله، وهو حقيقة وجود هذا العالم، فليس عند القوم رب وعبد، ولا مالك ومملوك، ولا راحم ومرحوم، ولا عابد ومعبود، ولا مستعين ومستعان به، ولا هاد ولا مهدي ولا منعم ولا منعم عليه، ولا غضبان ومغضوب عليه، بل الرب هو نفس العبد وحقيقته، والمالك هو عين المملوك، والراحم هو عين المرحوم، والعابد هو نفس المعبود. وإنما التغاير أمر اعتباري بحسب مظاهر الذات وتجلياتها. فتظهر تارة في صورة معبود، كما ظهرت في صورة فرعون، وفي صورة عبد، كما ظهرت في صورة العبيد، وفي صورة هاد، كما في صورة الأنبياء والرسل والعلماء، والكل من عين واحد، بل هو العين الواحدة، فحقيقة العابد ووجوده، أو إنّيته هي حقيقة المعبود ووجوده وإنيته والفاتحة من أولها إلى آخرها تبين بطلان قول هؤلاء الملاحدة وضلالهم..

فصل
والمقرّون بالرب سبحانه وتعالى: أنه صانع العالم نوعان:
نوع ينفي مباينته لخلقه، ويقولون: لا مباين ولا محايث، ولا داخل العالم ولا خارجه، ولا فوقه ولا تحته، ولا عن يمينه ولا عن يساره، ولا خلفه ولا أمامه، ولا فيه ولا بائن عنه.
فتضمنت الفاتحة للرد على هؤلاء من وجهين:
أحدهما: إثبات ربوبيته تعالى للعالم. فإن الربوبية المحضة تقتضي مباينة الرب للعالم بالذات، كما باينهم بالربوبية، وبالصفات والأفعال، فمن

(1/55)

لم يثبت ربا مباينا للعالم، فما أثبت ربا، فإنه إذا نفى المباينة لزمه أحد أمرين، لزوما لا انفكاك له عنه البتة: إما أن يكون هو نفس هذا العالم، وحينئذ يصح قوله. فإن العالم لا يباين ذاته ونفسه، ومن هاهنا دخل أهل الوحدة، وكانوا معطلة أولا، واتحادية ثانيا.
وإما أن يقول: ما ثم رب يكون مباينا ولا محايثا، ولا داخلا ولا خارجا، كما قالته الدهرية المعطلة للصانع.
وأما هذا القول الثالث المشتمل على جمع النقيضين: إثبات رب مغاير للعالم مع نفي مباينته للعالم، وإثبات خالق قائم بنفسه، لا في العالم ولا خارج العالم، ولا فوق العالم ولا تحته، ولا خلفه ولا أمامه، ولا يمنته ولا يسرته: فقول له خبئ، والعقول لا تتصوره حتى تصدق به. فإذا استحال في العقل تصوره. فاستحالة التصديق به أظهر وأظهر. وهو منطبق على العدم المحض، والنفي الصّرف، وصدقه عليه أظهر عند العقول والفطر من صدقه على رب العالمين، فضع هذا النفي وهذه الألفاظ الدالة عليه على العدم المستحيل، ثم ضعها على الذات العلية القائمة بنفسها، التي لم تحل في العالم، ولا حلّ العالم فيها، ثم انظر أي المعلومين أولى به، واستيقظ لنفسك، وقم لله قومة مفكر في نفسه في الخلوة في هذا الأمر، متجرد عن المقالات وأربابها وعن الهوى والحمية والعصبية، صادقا في طلب الهداية من الله، فالله أكرم من أن يخيب عبدا هذا شأنه. وهذه المسألة لا تحتاج إلى أكثر من إثبات رب قائم بنفسه، مباين لخلقه، بل هذا نفس ترجمتها.

فصل
ثم المثبتون للخالق تعالى نوعان:
أهل توحيد، وأهل إشراك. وأهل الإشراك نوعان:
أحدهما: أهل الإشراك به في ربوبيته وإلهيته، كالمجوس ومن

(1/56)

ضاهاهم من القدرية، فإنهم يثبتون مع الله خالقا آخر، وإن لم يقولوا: إنه مكافئ له، والقدرية المجوسية تثبت مع الله خالقين للأفعال، ليست أفعالهم مقدورة لله، ولا مخلوقة لهم، وهي صادرة بغير مشيئته ولا قدرة له عليها، ولا هو الذي جعل أربابها فاعلين لها، بل هم الذين جعلوا أنفسهم شائين مريدين فاعلين.
فربوبية العالم الكاملة المطلقة الشاملة تبطل أقوال هؤلاء كلهم لأنها تقتضي ربوبيته لجميع ما فيه من الذوات والصفات والحركات والأفعال.
وحقيقة قول القدرية المجوسية: أنه تعالى ليس ربا لأفعال الحيوان، ولا تناولتها ربوبيته وكيف تتناول ما لا يدخل تحت قدرته ومشيئته وخلقه؟ مع أن في عموم حمده ما يقتضي حمده على طاعات خلقه، إذ هو المعين عليها والموفق لها، وهو الذي شاءها منهم، كما قال في غير موضع من كتابه وَما تَشاؤُنَ إِلَّا أَنْ يَشاءَ اللَّهُ فهو محمود على أن شاءها لهم، وجعلهم فاعليها بقدرته ومشيئته، فهو المحمود عليها في الحقيقة. وعندهم: أنهم هم المحمودون عليها، ولهم الحمد على فعلها، وليس لله حمد على نفس فاعليتها عندهم، ولا على ثوابه وجزائه عليها.
أما الأول: فلأن فاعليتها بهم لا به، وأما الثاني: فلأن الجزاء مستحق عليه استحقاق الأجرة على المستأجر، فهو محض حقهم، الذي عاوضوه «1» عليه.
وفي قوله: وَإِيَّاكَ نَسْتَعِينُ رد ظاهر عليهم. إذا استعانتهم به إنما تكون عن شيء هو بيده وتحت قدرته ومشيئته، فكيف يستعين من بيده الفعل وهو موجده، إن شاء أوجده وإن شاء لم يوجده، بمن ليس ذلك الفعل بيده ولا هو داخل تحت قدرته ولا مشيئته.
__________
(1) العوض واحد الأعواض تقول منه عاضه وأعاضه وعوضه تعويضا وعاوضه أعطاه العوض.

(1/57)

وفي قوله: اهْدِنَا الصِّراطَ الْمُسْتَقِيمَ أيضا رد عليهم فإن الهداية المطلقة التامة هي المستلزمة لحصول الاهتداء. ولولا أنها بيده تعالى دونهم لما سألوه إياها، وهي المتضمنة للإرشاد والبيان، والتوفيق والإقدار، وجعلهم مهتدين. وليس مطلوبهم مجرد البيان والدلالة، كما ظنته القدرية.
لأن هذا القدر وحده لا يوجب الهدى، ولا ينجي من الردى، وهو حاصل لغيرهم من الكفار، الذين استحبوا العمى على الهدى، واشتروا الضلالة بالهدى.

فصل
النوع الثاني: أهل الإشراك به في إلهيته، وهم المقرون بأنه وحده رب كل شيء، ومليكه وخالقه، وأنه ربهم ورب آبائهم الأولين، ورب السموات السبع، ورب العرش العظيم، وهم مع هذا يعبدون غيره، ويعدلون به سواه في المحبة والطاعة والتعظيم، وهم الذين اتخذوا من دون الله أندادا، فهؤلاء لم يوفوا «إياك نعبد» حقه، وإن كان لهم نصيب من «نعبدك» . لكن ليس لهم نصيب من «إياك نعبد» المتضمن معنى: لا نعبد إلا إياك، حبا وخوفا ورجاء وطاعة وتعظيما، ف «إياك نعبد» تحقيق لتوحيد لهذا التوحيد، وإبطال للشرك في الإلهية، كما أن «إياك نستعين» تحقيق لتوحيد الربوبية، وإبطال للشرك به فيها، وكذلك قوله: اهْدِنَا الصِّراطَ الْمُسْتَقِيمَ صِراطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ فإنهم أهل التوحيد، وهم أهل تحقيق إياك نعبد وإياك نستعين» وأهل الإشراك: هم أهل الغضب والضلال.
فصل
في تضمنها الرد على الجهمية معطلة الصفات وذلك من وجوه:
أحدهما: من قوله: الْحَمْدُ لِلَّهِ فإن إثبات الحمد الكامل له يقضي

(1/58)

ثبوت كل ما يحمد عليه من صفات كماله، ونعوت جلاله، إذ من عدم صفات الكمال فليس بمحمود على الإطلاق، وغايته: أنه محمود من وجه دون وجه، ولا يكون محمودا بكل وجه، وبكل اعتبار، بجميع أنواع الحمد: إلا من استولى على صفات الكمال جميعها، فلو عدم منها صفة واحدة لنقص من حمده بحسبها.
وكذلك في إثبات صفة الرحمة له: ما يتضمن إثبات الصفات التي تستلزمها من الحياة، والإرادة والقدرة، والسمع والبصر، وغيرها.
وكذلك صفة الربوبية: تستلزم جميع صفات الفعل، وصفة الإلهية تستلزم جميع أوصاف الكمال: ذاتا وأفعالا، كما تقدم بيانه.
فكونه محمودا إلها ربا رحمانا رحيما، ملكا معبودا، مستعانا، هاديا منعما، يرضى ويغضب، مع نفي قيام الصفات به: جمع بين النقيضين.
وهو من أمحل المحال.
وهذه الطريق تتضمن إثبات الصفات الخبرية من وجهين:
أحدهما: أنها من لوازم كماله المطلق فإن استواءه على عرشه من لوازم علوه، ونزوله كل ليلة إلى سماء الدنيا في نصف الليل الثاني: من لوازم رحمته وربوبيته. وهكذا سائر الصفات الخبرية الوجه الثاني: أن السمع ورد بها ثناء على الله ومدحا له، وتعرفا منه إلى عباده بها. فجحدها وتحريفها عما دلت عليه، وأريد بها: مناقض لما جاءت له، فلك أن تستدل بطريق السمع على أنها كمال، وأن تستدل بالعقل كما تقدم.

فصل
في تضمنها الرد على الجبرية. وذلك على وجوه:
أحدها: من إثبات عموم حمده سبحانه. فإنه يقتضي ألا يعاقب عبيده

(1/59)

على ما لا قدرة لهم عليه، ولا هو من فعلهم، بل هو بمنزلة ألوانهم، وطولهم وقصرهم، بل هو يعاقبهم على نفس فعله بهم. فهو الفاعل لقبائحهم في الحقيقة، وهو المعاقب لهم عليها. فحمده عليها يأبى ذلك أشد الإباء، وينفيه أعظم النفي، فتعالى من له الحمد كله عن ذلك علوا كبيرا، بل إنما يعاقبهم على نفس أفعالهم التي فعلوها حقيقة. فهي أفعالهم لا أفعاله. وإنما أفعاله العدل والإحسان والخيرات الوجه الثاني: إثبات رحمته ورحمانيته تنفي ذلك. إذ لا يمكن اجتماع هذين الأمرين قط: أن يكون رحمانا رحيما، ويعاقب العبد على ما لا قدرة له عليه، ولا هو من فعله، بل يكلفه ما لا يطيقه، ولا له عليه قدرة البتة ثم يعاقبه عليه، وهل هذا إلا ضد الرحمة. ونقض لها وإبطال؟ وهل يصح في معقول أحد: اجتماع ذلك، والرحمة التامة الكاملة في ذات واحدة؟.
الوجه الثالث: إثبات العبادة والاستعانة لهم، ونسبتها إليهم بقولهم:
«نعبد ونستعين» وهي نسبة حقيقية لا مجازية، والله لا يصح وصفه بالعبادة والاستعانة التي هي من أفعال عبيده، بل العبد حقيقة: هو العابد المستعين. والله المعبود المستعان به.

فصل
في بيان تضمنها للرد على القائلين بالموجب بالذات دون الاختيار والمشيئة. وبيان أنه سبحانه فاعل مختار.
وذلك من وجوه:
أحدها: من إثبات حمده، إذ كيف يحمده على ما ليس مختارا لوجوده، ولا هو بمشيئته وفعله؟ وهل يصح حمد الماء على آثاره وموجباته؟

(1/60)

أو النار والحديد وغيرها في عقل أو فطرة؟ وإنما يحمد الفاعل المختار بقدرته ومشيئته على أفعاله الحميدة، هذا الذي ليس في العقول والفطر سواه.
فخلافه خارج عن الفطرة والعقل، وهو لا ينكر خروجه عن الشرائع والنبوات بل يتبجح بذلك، ويعده فخرا.
الثاني: إثبات ربوبيته تعالى: يقتضي فعله بمشيئته واختياره وتدبيره وقدرته، وليس يصح في عقل ولا فطرة ربوبية الشمس لضوئها، والماء لتبريده، والنبات الحاصل به، ولا ربوبية شيء أبدا لما لا قدرة له عليه البتة، وهل هذا إلا تصريح بجحد الربوبية؟.
فالقوم كنوا للأغمار، وصرحوا لأولي الأفهام.
الثالث: إثبات ملكه. وحصول ملك لمن اختار له، ولا فعل ولا مشيئة غير معقول، بل كل مملوك له مشيئة واختيار وفعل أتم من هذا الملك وأكمل: 16: 17 أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ.
الرابع: من كونه مستعانا، فإن الاستعانة بمن لا اختيار له ولا مشيئة ولا قدرة محال.
الخامس: من كونه مسئولا أن يهدي عباده، فسؤال من لا اختيار له محال. وكذلك من كونه منعما

فصل
في بيان تضمنها للرد على منكري تعلق علمه تعالى بالجزئيات وذلك من وجوه:
أحدها: كمال حمده، وكيف يستحق الحمد من لا يعلم شيئا من العالم وأحواله وتفاصيله، ولا عدد الأفلاك، ولا عدد النجوم، ولا من يطيعه ممن يعصيه، ولا من يدعوه ممن لا يدعوه.

(1/61)

الثاني: أن هذا مستحيل أن يكون إلها، وأن يكون ربا، فلا بد للإله المعبود والرب المدبر أن يعلم عابده، ويعلم حاله.
الثالث: من إثبات رحمته. فإنه يستحيل أن يرحم من لا يعلم.
الرابع: إثبات ملكه. فإن ملكا لا يعرف أحدا من رعيته البتة. ولا شيئا من أحوال مملكته البتة. ليس بملك بوجه من الوجوه.
الخامس: كونه مستعانا.
السادس: كونه مسئولا أن يهدي سائله ويجيبه.
السابع: كونه هاديا.
الثامن كونه منعما.
التاسع كونه غضبانا على من خالفه.
العاشر: كونه مجازيا، يدين الناس بأعمالهم يوم الدين، فنفي علمه بالجزئيات مبطل لذلك كله.

فصل
في بيان تضمنها للرد على منكري النبوات. وذلك من وجوه:
أحدها: إثبات حمده التام. فإنه يقتضي كمال حكمته وأن لا يخلق خلقه عبثا، ولا يتركهم سدى لا يؤمرون ولا ينهون، ولذلك نزّه نفسه عن هذا في غير موضع من كتابه. وأخبر أن من أنكر الرسالة والنبوة، وأن يكون ما أنزل على بشر من شيء فإنه ما عرفه حق معرفته، ولا عظمه حق عظمته، ولا قدره حق قدره، بل نسبه إلى ما لا يليق به، ويأباه حمده ومجده.
فمن أعطى الحمد حقه علما ومعرفة وبصيرة استنبط منه «أشهد أن محمدا رسول الله» كما يستنبط منه «أشهد ألا إله إلا الله» وعلم قطعا أن

(1/62)

تعطيل النبوات في منافاته للحمد كتعطيل صفات الكمال، وكإثبات الشركاء والأنداد.
الثاني: إلهيته، وكونه إلها. فإن ذلك مستلزم لكونه معبودا مطاعا ولا سبيل إلى معرفة ما يعبد به ويطاع إلا من جهة رسله.
الثالث: كونه ربا. فإن الربوبية تقتضي أمر العباد ونهيهم.
وجزاء محسنهم بإحسانه، ومسيئهم بإساءته. هذا حقيقة الربوبية. وذلك لا يتم إلا بالرسالة والنبوة.
الرابع: كونه رحمانا رحيما. فإن كمال رحمته: أن يعرف عباده نفسه وصفاته ويدلهم على ما يقربهم إليه، ويباعدهم منه، ويثيبهم على طاعته، ويجزيهم بالحسنى، وذلك لا يتم إلا بالرسالة والنبوة. فكنت رحمته مقتضية لها.
الخامس: ملكه. فإن الملك يقتضي التصرف بالقول، كما أن الملك يقضي التصرف بالفعل، فالملك هو المتصرف بأمره وقوله، فتنفذ أوامره ومراسيمه حيث شاء والمالك هو المتصرف في ملكه بفعله، والله له الملك وله الملك، فهو المتصرف في خلقه بالقول والفعل.
وتصرفه بقوله نوعان: تصرف بكلماته الكونية، وتصرف بكلماته الدينية، وكمال الملك بهما، فإرسال الرسل: موجب كمال ملكه وسلطانه، وهذا هو الملك المعقول في فطر الناس وعقولهم. فكل ملك لا تكون له رسل يبثها في أقطار مملكته فليس بملك. وبهذه الطريق يعلم وجود ملائكته، وأن الإيمان بهم من لوازم الإيمان بملكه. فإنهم رسل الله في خلقه وأمره.
السادس: ثبوت يوم الدين. وهو يوم الجزاء، الذي يدين الله فيه العباد بأعمالهم خيرا وشرا، وهذا لا يكون إلا بعد ثبوت الرسالة والنبوة،

(1/63)

وقيام الحجة التي بسببها يدان المطيع والعاصي.
السابع: كونه معبودا. فإنه لا يعبد إلّا بما يحبه ويرضاه، ولا سبيل للخلق إلى معرفة ما يحبه ويرضاه إلا من جهة رسله. فإنكار رسله إنكار لكونه معبودا.
الثامن: كونه هاديا إلى الصراط المستقيم. وهو معرفة الحق والعمل به، وهو أقرب الطرق الموصلة إلى المطلوب. فإن الخط المستقيم: هو أقرب خط موصل بين نقطتين، وذلك لا يعلم إلا من جهة الرسل. فتوقفه على الرسل ضروري، أعظم من توقف الطريق الحسي على سلامة الحواس.
التاسع: كونه منعما على أهل الهداية إلى الصراط المستقيم. فإن إنعامه عليهم إنما تم بإرسال الرسل إليهم، وجعلهم قابلين الرسالة مستجيبين لدعوته، وبذلك ذكرهم منته عليهم وإنعامه في كتابه.
العاشر: انقسام خلقه إلى منعم عليهم، ومغضوب عليهم، وضالين، فإن هذا الانقسام ضروري بحسب انقسامهم في معرفة الحق، والعمل به:
إلى عالم به عامل بموجبه، وهم أهل النعمة، وعالم به معاند له، وهم أهل الغضب. وجاهل به، وهم الضالون. وهذا الانقسام إنما نشأ بعد إرسال الرسل. فلولا الرسل لكانوا أمة واحدة. فانقسامهم إلى هذه الأقسام مستحيل بدون الرسالة. وهذا الانقسام ضروري بحسب الواقع. فالرسالة ضرورية.
وقد تبين لك بهذه الطريق، والتي قبلها: بيان تضمنها للرد على من أنكر المعاد الجسماني، وقيامة الأبدان، وعرفت اقتضاءها ضرورة ثبوت الثواب والعقاب والأمر والنهى. وهو الحق الذي خلقت به وله السموات والأرض والدنيا والآخرة، وهو مقتضى الخلق والأمر، ونفيه نفي لهما.

(1/64)

فصل
إذا ثبتت النبوات والرسالة ثبتت صفة التكلم والتكليم.
فإن حقيقة الرسالة: تبليغ كلام المرسل، فإذا لم يكن ثمّ كلام فماذا يبلغ الرسل؟ بل كيف يعقل كونه رسولا؟ ولهذا قال غير واحد من السلف:
من أنكر أن يكون الله متكلما، أو يكون القرآن كلامه. فقد أنكر رسالة محمد صلّى الله عليه وسلّم، بل ورسالة جميع الرسل، التي حقيقتها، تبليغ كلام الله تبارك وتعالى. ولهذا قال منكرو رسالته صلّى الله عليه وسلّم عن القرآن: 74: 24، 25 إِنْ هذا إِلَّا سِحْرٌ يُؤْثَرُ، إِنْ هذا إِلَّا قَوْلُ الْبَشَرِ وإنما عنوا القرآن المسموع الذي بلغوه وأنذروا به.
فمن قال: إن الله لم يتكلم به فقد ضاهأ قوله قولهم. تعالى الله عما يقول الظالمون علوا كبيرا.
فصل
في بيان تضمنها للرد على من قال بقدم العالم وذلك من وجوه:
أحدها: إثبات حمده. فإنه يقتضي ثبوت أفعاله، لا سيما وعامة مواد الحمد في القرآن، أو كلها، إنما هي على الأفعال، وكذلك هو هاهنا. فإنه حمد نفسه على ربوبيته المتضمنة لأفعاله الاختيارية، ومن المستحيل: مقارنة الفعل لفاعله. هذا ممتنع في كل عقل سليم، وفطرة مستقيمة. فالفعل متأخر عن فاعله بالضرورة.
وأيضا فإنه متعلق الإرادة والتأثير والقدرة، ولا يكون متعلقها قديما البتة.
الثاني: إثبات ربوبيته للعالمين. وتقريره: ما ذكرناه، والعالم كل ما

(1/65)

سواه فثبت أن كل ما سواه مربوب، والمربوب مخلوق بالضرورة، وكل مخلوق حادث بعد أن لم يكن، فإذا ربوبيته تعالى لكل ما سواه تستلزم تقدمه عليه وحدوث المربوب، ولا يتصور أن يكون العالم قديما، وهو مربوب أبدا، فإن القديم مستغن بأزليته عن فاعل له، وكل مربوب فهو فقير بالذات، فلا شيء من المربوب بغني ولا قديم.
الثالث: إثبات توحيده، فإنه يقتضي عدم مشاركة شيء من العالم له في خصائص الربوبية، والقدر من خصائص الربوبية، فالتوحيد ينفي ثبوته لغيره ضرورة، كما ينفي ثبوت الربوبية والإلهية لغيره.

فصل
في بيان تضمنها للرد على الرافضة وذلك من قوله: اهْدِنَا الصِّراطَ الْمُسْتَقِيمَ إلى آخرها.
ووجه تضمنه إبطال قولهم: أنه سبحانه قسم الناس إلى ثلاثة أقسام:
منعم عليهم، وهم أهل الصراط المستقيم، الذين عرفوا الحق واتبعوه.
ومغضوب عليهم وهم الذين عرفوا الحق ورفضوه. وضالون، وهم الذين جهلوه فأخطأوه.
فكل من كان أعرف للحق، وأتبع له كان أولى بالصراط المستقيم.
ولا ريب أن أصحاب رسول الله صلّى الله عليه وسلّم ورضي الله عنهم: هم أولى بهذه الصفة من الرافض. فإنه من المحال أن يكون أصحاب رسول الله صلّى الله عليه وسلّم ورضي الله عنهم جهلوا الحق وعرفه الروافض، أو رفضوه وتمسك به الروافض.
ثم إنا رأينا آثار الفريقين تدل على أهل الحق منهما، فرأينا أصحاب رسول الله صلّى الله عليه وسلّم فتحوا بلاد الكفر، وقلبوها بلاد إسلام، وفتحوا القلوب بالقرآن والعلم والهدى. فآثارهم تدل على أنهم هم أهل الصراط المستقيم. ورأينا

(1/66)

الرافضة بالعكس في كل زمان ومكان، فإنه قطّ ما قام للمسلمين عدو من غيرهم إلا كانوا أعوانهم على الإسلام، وكم جرّوا على الإسلام وأهله من بلية؟ وهل عاثت سيوف المشركين عبّاد الأصنام من عسكر هولاكو وذويه من التتار إلا من تحت رؤوسهم؟ وهل عطلت المساجد، وحرقت المصاحف، وقتل سروات المسلمين وعلماؤهم وعبادهم وخليفتهم إلا بسببهم ومن جرّائهم؟ ومظاهرتهم للمشركين والنصارى معلومة عند الخاصة والعامة، وآثارهم في الدين معلومة.
فأي الفريقين أحق بالصراط المستقيم؟ وأيهم أحق بالغضب والضلال، إن كنتم تعلمون؟ ولهذا فسر السلف الصراط المستقيم وأهله:
بأبي بكر وعمر وأصحاب رسول الله صلّى الله عليه وسلّم ورضي الله عنهم، وهو كما فسروه.
فإنه صراطهم الذي كانوا عليه، وهو عين صراط نبيهم. وهم الذين أنعم الله عليهم، وغضب على أعدائهم، وحكم لهم بالضلال، وقال أبو العالية «1» - رفيع الرياحي- والحسن البصري «2» ، وهما من أجل التابعين: الصراط المستقيم: رسول الله صلّى الله عليه وسلّم وصاحباه، وقال أبو العالية أيضا في قوله
__________
(1) هو أبو العالية رفيع بن مهران الرباحي مولاهم البصري المقرئ المفسر دخل على أبي بكر وقراء القرآن على أبي، وكان ابن عباس يرفعه على السرير وقريش أسفل، وقال أبو بكر بن أبي داود: ليس بعد الصحابة أحد أعلم بالقرآن من أبي العالية وبعده سعيد بن جبير، قال ابن قتيبة حج أبو العالية ستين حجة، وقال الأصمعي: كان أبو العالية ومكحول- يعني مكحول الأزدي- جميلين وكان مزاحا. توفي سنة ثلاث وتسعين وقيل سنة تسعين. (انظر شذرات الذهب) .
(2) هو أبو سعيد الحسن بن أبي حسن البصري، إمام أهل البصرة وخير أهل زمانه، ولد لسنتين بقيتا من خلافة عمر وسمع خطبته عثمان وشهد يوم الدار، أبوه مولى زيد بن ثابت وأمه مولاة أم سلمة. كان جميلا فصيحا، قال أبو عمرو بن العلاء: ما رأيت أفصح من الحسن والحجاج قال ابن سعد في طبقاته: كان جامعا عالم رفيعا فقيها حجة مأمونا عابدا نساكا كثير العلم فصيحا جميلا وسيما. توفي سنة عشر ومائة. (انظر شذرات الذهب) .

(1/67)

«صِراطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ» هم آل رسول الله صلّى الله عليه وسلّم، وأبو بكر وعمر، وهذا حق:
فإن آله وأبا بكر وعمر على طريق واحدة. ولا خلاف بينهم، وموالاة بعضهم بعضا، وثناؤهم عليهما، ومحاربة من حاربا ومسالمة من سالما، معلومة عند الأمة. خاصها وعامها.
وقال زيد بن أسلم «1» : الذين أنعم الله عليهم هم رسول الله صلّى الله عليه وسلّم، وأبو بكر وعمر. ولا ريب أن المنعم عليهم: هم أتباعه، والمغضوب عليهم:
هم الخارجون عن أتباعه، وأتبع الأمة لهم وأطوعهم: أصحابه وأهل بيته.
وأتباع الصحابة له: السمع والبصر، أبو بكر وعمر، وأشد الأمة مخالفة لهما هم الرافضة، فخلافهم لهما معلوم عند جميع فرق الأمة، ولهذا يبغضون السنة وأهلها، ويعادونها ويعادون أهلها، فهم أعداء سنته صلّى الله عليه وسلّم وأهل بيته.
وأتباعه من بنيهم أكمل ميراث؟ بل هم ورثته حقا.
فقد تبين أن الصراط المستقيم طريق أصحابه وأتباعه، وطريق أهل الغضب والضلال: طريق الرافضة. وبهذه الطريق بعينها يرد على الخوارج.
فإن معاداتهم الصحابة معروفة.

فصل
وسر الخلق الأمر والكتب والشرائع والثواب والعقاب: انتهى إلى هاتين الكلمتين، وعليهما مدار العبودية والتوحيد. حتى قيل: أنزل الله مائة كتاب
__________
(1) هو زيد بن أسلم العدوي مولاهم الفقيه العابد لقي ابن عمر وجماعة وكانت له حلقة للفتوى والعلم. بالمدينة قال أبو حازم الأعرج: لقد رأيتنا في حلقة زيد بن أسلم أربعين فقيها أدنى خصلة بيننا التواسي بما في أيدينا، ونقل البخاري أن زين العابدين بن علي بن علي بن الحسين كان يجلس إلى زيد بن أسلم، قال ابن ناصر الدين: زيد بن أسلم القريش العدوي العمري مولاهم المدني أبو عبد الله، وقيل أبو اسامة الإمام الفقيه، روي عن ابن عمر وسلمة بن الأكوع وانس وأحزابهم وله تفسير القرآن يوريه عنه ابنه عبد الله (انظر شذرات الذهب) .

(1/68)

وأربعة كتب: جمع معانيها في التوراة والإنجيل والقرآن، وجمع معاني هذه الكتب الثلاثة في القرآن. وجمع معاني القرآن في المفصل، وجمع معاني المفصل في الفاتحة، ومعاني الفاتحة في «إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ» .
وهما الكلمتان المقسومتان بين الرب وبين عبده نصفين: فنصفها له تعالى وهو «إياك نعبد» ونصفهما لعبده وهو «إياك نستعين» وسيأتي سر هذا ومعناه إن شاء الله في موضعه.
والعبادة تجمع أصلين: غاية الحب بغاية الذل والخضوع. والعرب تقول: طريق معبد أي مذلّل، والتعبد: التذلل والخضوع، فمن أحببته ولم تكن خاضعا له، لم تكن عابدا له، ومن خضعت له بلا محبة، لم تكن عابدا له، حتى تكون محبا خاضعا، ومن هاهنا كان المنكرون محبة العباد لربهم منكرين حقيقة العبودية، والمنكرون لكونه محبوبا لهم، بل هو غاية مطلوبهم ووجهه الأعلى نهاية بغيتهم: منكرين لكونه إلها، وإن أقروا بكونه ربا للعالمين وخالقا لهم، فهذا غاية توحيدهم. وهو توحيد الربوبية، الذي اعترف به مشركو العرب، ولم يخرجوا به من الشرك، كما قال تعالى:
43: 87 وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ؟ لَيَقُولُنَّ اللَّهُ وقال تعالى:
39: 38 وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّماواتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ 23:
84- 89 قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيها؟. سَيَقُولُونَ لِلَّهِ ولهذا يحتج عليهم به على توحيد إلهيته، وأنه لا ينبغي أن يعبد غيره، كما أنه لا خالق غيره ولا رب سواه.
والاستعانة: تجمع أصلين: الثقة بالله، والاعتماد عليه، فإن العبد قد يثق بالواحد من الناس، ولا يعتمد عليه في أموره، مع ثقته به، لاستغنائه عنه. وقد يعتمد عليه، مع ثقته به لحاجته إليه، ولعدم من يقوم مقامه.
فيحتاج إلى اعتماده عليه. مع أنه غير واثق به.
والتوكل معنى يلتئم من أصلين: من الثقة، والاعتماد، وهو حقيقة

(1/69)

«إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ» وهذان الأصلان- وهما التوكل والعبادة- قد ذكر في القرآن في عدة مواضع، قرن بينهما فيها، هذا أحدها.
الثاني: [قوله تعالى في حكاية عن شعيب] «1» : 11: 88 وَما تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ.
الثالث: قوله تعالى: 11: 123: وَلِلَّهِ غَيْبُ السَّماواتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ، فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ.
الرابع: قوله تعالى حكاية عن المؤمنين 60: 4 رَبَّنا عَلَيْكَ تَوَكَّلْنا وَإِلَيْكَ أَنَبْنا وَإِلَيْكَ الْمَصِيرُ.
الخامس: قوله تعالى: 73: 8 و 9 وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلًا، رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا.
السادس: قوله تعالى: 3: 13 قُلْ هُوَ رَبِّي لا إِلهَ إِلَّا هُوَ، عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ.
فهذه ستة مواضع يجمع فيها بين الأصلين وهما «إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ» .
وتقديم العبادة على الاستعانة في الفاتحة من باب تقديم الغايات على الوسائل إذ العبادة غاية العباد التي خلقوا لها، والاستعانة وسيلة إليها، ولأن «إياك نعبد» متعلق بألوهيته واسمه «الله» و «إياك نستعين» متعلق بربوبيته واسمه الرب. فقدم «إياك نعبد» على «إياك نستعين» كما تقدم اسم الله على الرب في أول السورة، ولأن «إياك نعبد» قسم الرب. فكان من الشطر الأول الذي هو ثناء على الله تعالى، لكونه أولى به، و «إياك نستعين» قسم العبد، فكان مع الشطر الذي له، وهو «اهْدِنَا الصِّراطَ الْمُسْتَقِيمَ» إلى آخر السورة.
__________
(1) وردت في المطبوع: قول شعيب.

(1/70)

ولأن العبادة المطلقة: تتضمن الاستعانة، من غير عكس. فكل عابد لله عبودية تامة: مستعين به، ولا ينعكس، لأن صاحب الأغراض والشهوات قد يستعين به على شهواته. فكانت العبادة أكمل وأتم. ولهذا كانت قسم الرب، ولأن الاستعانة جزء من العبادة، من غير عكس، ولأن الاستعانة طلب منه، والعبادة طلب له، ولأن العبادة لا تكون إلا من مخلص، والاستعانة تكون من مخلص ومن غير مخلص، ولأن العبادة حقه الذي أوجبه عليك، والاستعانة طلب العون على العبادة. وهو بيان صدقته التي تصدق بها عليك، وأداء حقه: أهم من التعرض لصدقته. ولأن العبادة شكر نعمته عليك، والله يجب أن يشكر، والإعانة فعله بك وتوفيقه لك. فإذا التزمت عبوديته، ودخلت تحت رقّها أعانك عليها، فكان التزامها والدخول تحت رقها سببا لنيل الإعانة. وكلما كان العبد أتم عبودية كانت الإعانة من الله له أعظم.
والعبودية محفوفة بإعانتين: إعانة قبلها على التزامها والقيام بها، وإعانة بعدها على عبودية أخرى، وهكذا أبدا، حتى يقضي العبد نحبه، ولأن «إياك نعبد» له. و «إياك نستعين» به، وما له مقدم على ما به. لأن ما له متعلق بمحبته ورضاه. وما به متعلق بمشيئته، وما تعلق بمحبته أكمل مما تتعلق بمشيئته، فإن الكون كله متعلق بمشيئته. والملائكة والشياطين والمؤمنون والكفار، والطاعات والمعاصي. والمتعلق بمحبته: طاعاتهم وإيمانهم. فالكفار أهل مشيئة، والمؤمنون أهل محبته. ولهذا لا يستقر في النار شيء لله أبدا. وكل ما فيها فإنه به تعالى وبمشيئته.
فهذه الأسرار يتبين بها حكمة تقديم «إياك نعبد» على «إياك نستعين» .
وأما تقديم المعبود والمستعان على الفعلين ففيه: أدبهم مع الله بتقديم اسمه على فعلهم وفيه الاهتمام وشدة العناية به، وفيه الإيذان بالاختصاص المسمى بالحصر. فهو في قوة: لا نعبد إلا إياك، ولا نستعين إلا بك،

(1/71)

والحاكم في ذلك ذوق العربية والفقه فيها، واستقراء موارد استعمال ذلك مقدما، وسيبويه نص على الاهتمام، ولم ينف غيره. ولأنه يقبح من القائل: أن يعتق عشرة أعبد مثلا، ثم يقول لأحدهم: إياك أعتقت، ومن سمعه أنكر ذلك عليه، وقال: وغيره أيضا أعتقت. ولولا فهم الاختصاص لما قبح هذا الكلام، ولا حسن إنكاره.
وتأمل قوله تعالى: 2: 40 إِيَّايَ فَارْهَبُونِ 2: 41 وَإِيَّايَ فَاتَّقُونِ كيف تجده في قوة: لا ترهبوا غيري، ولا تتقوا سواي؟ وكذلك «إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ» هو في قوة: لا نعبد غيرك ولا نستعين بسواك، وكل ذي ذوق سليم يفهم هذا الاختصاص من هذا السياق، ولا عبرة بجدل من قلّ فهمه، وفتح عليه باب الشك والتشكيك، فهؤلاء هم آفة العلوم، وبلية الأذهان والفهوم، مع أن في ضمير «إياك» من الإشارة إلى نفس الذات والحقيقة ما ليس في الضمير المتصل، ففي «إياك قصدت، وأحببت» من الدلالة على معنى حقيقتك وذاتك قصدي ما ليس في قولك: قصدتك وأحببتك. وإياك أعني: فيه معنى نفسك وذاتك وحقيقتك أعني.
ومن هاهنا قال من قال من النحاة: إن «إيّا» اسم ظاهر، مضاف إلى الضمير المتصل، ولم يردّ بردّ شاف.
ولولا أنّا في شأن وراء هذا لأشبعنا الكلام في هذه المسألة، وذكرنا مذاهب النحاة فيها، ونصرنا الراجح، ولعل أن نعطف على ذلك بعون الله.
وفي إعادة «إياك» مرة أخرى دلالة على تعلق هذه الأمور بكل واحد من الفعلين، ففي إعادة الضمير من قوة الاقتضاء لذلك ما ليس في حذفه، فإذا قلت لملك مثلا: إياك أحب، وإياك أخاف. كان فيه من اختصاص الحب والخوف بذاته، والاهتمام بذكره ما ليس في قولك: إياك أحب وأخاف.

(1/72)

فصل
إذا عرف هذا: فالناس في هذين الأصلين وهما العبادة والاستعانة أربعة أقسام.
أجلها وأفضلها: أهل العبادة والاستعانة بالله عليها، فعبادة الله غاية مرادهم وطلبهم منه أن يعينهم عليها ويوفقهم للقيام بها، ولهذا كان من أفضل ما يسأل الربّ تبارك وتعالى الإعانة على مرضاته، وهو الذي علمه النبي صلّى الله عليه وسلّم لحبّه معاذ بن جبل «1» .
فقال «يا معاذ، والله إني لأحبك، فلا تنس أن تقول في دبر كل صلاة: اللهم أعني على ذكرك وشكرك وحسن عبادتك» «2» .
فأنفع الدعاء طلب العون على مرضاته، وأفضل المواهب: إسعافه بهذا المطلوب وجميع الأدعية المأثورة مدارها على هذا، وعلى دفع ما يضاده، وعلى تكميله وتيسير أسبابه. فتأملها.
وقال شيخ الإسلام ابن تيمية قدس الله روحه: تأملت أنفع الدعاء:
فإذا هو سؤال العون على مرضاته، ثم رأيته في الفاتحة في «إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ» .
ومقابل هؤلاء: القسم الثاني: وهم المعرضون عن عبادته والاستعانة به فلا عبادة ولا استعانة بل إن سأله أحدهم واستعان به فعلى حظوظه وشهواته، لا على مرضاة ربه وحقوقه، فإنه سبحانه يسأله من في السموات والأرض: يسأله أولياؤه وأعداؤه ويمدّ هؤلاء وهؤلاء، وأبغض خلقه: عدوه إبليس ومع هذا فسأله حاجة فأعطاه إياها، ومتعه بها، ولكن لما لم تكن عونا
__________
(1) هو سلطان العلماء وأعلم الأمة بالحلال والحرام معاذ بن جبل،
ورد أن العلماء تأتي تحت رايته يوم القيامة
،
وقال له النبي صلّى الله عليه وسلّم: «إني أحبك يا معاذ»
وكان من فضلاء الصحابة وفقهائهم، وهو الذي بني مسجد الجند بالمين وقيل بني بعده، استشهد في طاعون عمداس سنة ثماني عشرة عن ست أو ثمان وثلاثين سنة. (انظر شذرات الذهب) .
(2) أخرجه الحاكم في المستدرك 1/ 273 و 3/ 273. [.....]

(1/73)

له على مرضاته: كانت زيادة له في شقوته، وبعده عن الله وطرده عنه، وهكذا كل من استعان به على أمر وسأله إياه، ولم يكن عونا على طاعته، كان مبعدا له عن مرضاته، قاطعا له عنه ولا بد.
وليتأمل العاقل هذا في نفسه وفي غيره، وليعلم أن إجابة الله لسائليه ليست لكرامة كل سائل عليه، بل يسأله عبده الحاجة فيقضيها له، وفيها هلاكه وشقوته، ويكون قضاؤها له من هوانه عليه وسقوطه من عينه، ويكون منعه منها لكرامته عليه ومحبته له، فيمنعه حماية وصيانة وحفظا لا بخلا، وهذا إنما يفعله بعبده الذي يريد كرامته ومحبته، ويعامله بلطفه: فيظن بجهله أن الله لا يحبه ولا يكرمه، ويراه يقضي حوائج غيره، فيسيء ظنه بربه، وهذا حشو قلبه ولا يشعر به، والمعصوم من عصمه الله، والإنسان على نفسه بصيرة، وعلامة هذا: حمله على الأقدار. وعتابه الباطن لها.
كما قيل:
وعاجز الرأي مضياع لفرصته ... حتى إذا فات أمر عاتب القدرا
فو الله لو كشف عن حاصله وسره لرأى هناك معاتبة القدر واتهامه، وأنه قد كان ينبغي أن يكون كذا وكذا، ولكن ما حيلتي؟ والأمر ليس إليّ، والعاقل خصم نفسه والجاهل خصم أقدار ربه، فاحذر كل الحذر أن تسأله شيئا معينا خيرته وعاقبته مغيبة عنك، وإذا لم تجد من سؤاله بدا، فعلقه على شرط علمه تعالى فيه الخيرة، وقدم بين يدي سؤالك الاستخارة، ولا تكن استخارة باللسان بلا معرفة بل استخارة من لا علم له بمصالحه ولا قدرة له عليها، ولا اهتداء له إلى تفاصيلها. ولا يملك لنفسه ضرا ولا نفعا، بل إن وكل إلى نفسه هلك كل الهلاك، وانفرط عليه أمره. وإذا أعطاك ما أعطاك بلا سؤال: تسأله أن يجعله عونا على طاعته وبلاغا إلى مرضاته، ولا يجعله قاطعا لك عنه، ولا مبعدا عن مرضاته. ولا تظن أن عطاءه كلّ ما أعطى لكرامة عبده عليه ولا منعه كل ما يمنعه لهوان عبده عليه، ولكن عطاءه

(1/74)

ومنعه ابتلاء وامتحان، يمتحن بهما عباده. قال الله تعالى: 89: 25 و 16 فَأَمَّا الْإِنْسانُ إِذا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ، فَيَقُولُ: رَبِّي أَكْرَمَنِ. وَأَمَّا إِذا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهانَنِ، كَلَّا أي ليس كل من أعطيته ونعمته وخولته: فقد أكرمته، وما ذاك لكرامته عليّ ولكنه ابتلاء مني وامتحان له: أيشكرني فأعطيه فوق ذلك، أم يكفرني فأسلبه إياه، وأخول فيه غيره؟
وليس كل من ابتليته فضيقت عليه رزقه، وجعلته بقدر لا يفضل عنه فذلك من هوانه عليّ، ولكنه ابتلاء وامتحان مني له: أيصبر؟ فأعطيه أضعاف أضعاف ما فاته من سعة الرزق، أم يتسخط؟ فيكون حظه السخط.
فرد الله سبحانه على من ظن أن سعة الرزق إكرام، وأن الفقر إهانة، فقال: لم أبتل عبدي بالغنى لكرامته عليّ، ولم أبتله بالفقر لهوانه عليّ.
فأخبر أن الإكرام والإهانة لا يدوران على المال وسعة الرزق وتقديره، فإنه يوسع على الكافر لا لكرامته، ويقتّر على المؤمن لا لإهانته، إنما يكرم من يكرمه بمعرفته ومحبته وطاعته، ويهين من يهينه بالإعراض عنه ومعصيته. فله الحمد على هذا وعلى هذا، وهو الغني الحميد.
فعادت سعادة الدنيا والآخرة إلى «إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ» .

فصل
القسم الثالث: من له نوع عبادة بلا استعانة. وهؤلاء نوعان.
أحدها: القدرية القائلون بأنه قد فعل بالعبد جميع مقدوره من الألطاف، وأنه لم يبق في مقدوره إعانة له على الفعل. فإنه قد أعانه بخلق الآلات وسلامتها وتعريف الطريق وإرسال الرسل، وتمكينه من الفعل. فلم يبق بعد هذا إعانة مقدورة يسأله إياها، بل قد ساوى بين أوليائه وأعدائه في الإعانة: فأعان هؤلاء كما أعان هؤلاء، ولكن أولياءه اختاروا لنفوسهم الإيمان، وأعداءه اختاروا لنفوسهم الكفر، من غير أن يكون الله سبحانه وفق

(1/75)

هؤلاء لا بتوفيق زائد، أوجب لهم الإيمان، وخذل هؤلاء بأمر آخر، أوجب لهم الكفر، فعباد هؤلاء لهم نصيب منقوص من العبادة، لا استعانة معه:
فهم موكولون إلى أنفسهم مسدود عليهم طريق الاستعانة والتوحيد. قال ابن عباس رضي الله عنهما: الإيمان بالقدر نظام التوحيد، فمن آمن بالله وكذب بقدره نقض تكذيبه توحيده.
النوع الثاني: من لهم عبادات وأوراد ولكن حظهم ناقص من التوكل والاستعانة، لم تتسع قلوبهم لارتباط الأسباب بالقدر، وتلاشيها في ضمنه، وقيامها به، وأنها بدون القدر كالموات الذي لا تأثير له، بل كالعدم الذي لا وجود له، وأن القدر كالروح المحرك لها، والمعول على المحرك الأول.
فلم تنفذ قوى بصائرهم من المتحرك إلى المحرك، ومن السبب إلى المسبب، ومن الآلة إلى الفاعل. فضعفت عزائمهم وقصرت هممهم، فقل نصيبهم من «إياك نستعين» ولم يجدوا ذوق التعبد بالتوكل والاستعانة، وإن وجدوا ذوقه بالأوراد والوظائف فهؤلاء لهم نصيب من التوفيق والنفوذ والتأثير، بحسب استعانتهم وتوكلهم. ولو توكل العبد على الله حق توكله في إزالة جبل عن مكانه، وكان مأمورا بإزالته، لأزاله.
فإن قلت: فما معنى التوكل والاستعانة؟.
قلت: هو حال للقلب ينشأ عن معرفته بالله، وتفرده بالخلق والتدبير والضر والنفع، والعطاء والمنع، وأنه ما شاء كان وإن لم يشأ الناس، وما لم يشأ لم يكن، وإن شاءه الناس، فيوجب له هذا اعتمادا عليه وتفويضا إليه وطمأنينة به وثقة به ويقينا بكفايته لما توكل عليه فيه، وأنه مليّ به، ولا يكون إلا بمشيئته، شاءه الناس أم أبوه، فتشبه حالته حالة الطفل مع أبويه فيما ينوبه من رغبة ورهبة هما مليّان بهما. فانظر في تجرد قلبه عن الالتفات إلى غير أبويه، وحبس همّه على إنزال ما ينويه بهما. فهذه حال المتوكل، ومن كان هكذا مع الله، فالله كافيه ولا بد. قال الله تعالى: 65: 3 وَمَنْ يَتَوَكَّلْ

(1/76)

عَلَى اللَّهِ فَهُوَ حَسْبُهُ
أي كافيه. والحسب: الكافي. فإن كان مع هذا من أهل التقوى كانت له العاقبة الحميدة، وإن لم يكن من أهل التقوى فهو:
القسم الرابع: وهو من شهد تفرد الله بالنفع والضرر، وأنه ما شاء كان وما لم يشأ لم يكن، ولم يدر مع ما يحبه ويرضاه، فتوكل عليه، واستعان به على حظوظه وشهواته وأغراضه، وطلبها منه، وأنزلها به فقضيت له، وأسعف بها، ولكن لا عاقبة له، سواء كانت أموالا أو رئاسة أو جاها عند الخلق أو أحوالا، من كشف وتأثير وقوة وتمكين. فإنها من جنس الملك الظاهر، والأموال لا تستلزم الإسلام، فضلا عن الولاية والقرب من الله. فإن الملك والجاه والمال والحال معطاة للبر والفاجر، والمؤمن والكافر. فمن استدل بشيء من ذلك على محبة الله لمن آتاه إياه ورضاه عنه، وأنه من أوليائه المقربين. فهو من أجهل الجاهلين، وأبعدهم معرفة بالله ودينه، والتمييز بين ما يحبه ويرضاه ويكرهه ويسخطه، فالحال من الدنيا. فهو كالملك والمال، إن أعان صاحبه على طاعة الله ومرضاته، وتنفيذ أوامره، ألحقه بالملوك العادلين البررة، وإلا فهو وبال على صاحبه ومبعد له عن الله، وملحق له بالملوك الظلمة، والأغنياء الفجرة.

فصل
إذا عرف هذا: فلا يكون العبد متحققا بإياك نعبد إلا بأصلين عظيمين.
أحدهما: متابعة الرسول صلّى الله عليه وسلّم.
والثاني: الإخلاص للمعبود. فهذا تحقيق «إياك نعبد» .
والناس منقسمون بحسب هذين الأصلين أيضا إلى أربعة أقسام:
أحدها: أهل الإخلاص للمعبود والمتابعة. وهم أهل «إياك نعبد» حقيقة، فأعمالهم كلها لله وأقوالهم لله، وعطاؤهم لله، ومنعهم لله، وحبهم

(1/77)

لله، وبغضهم لله. فمعاملتهم ظاهرا وباطنا لوجه الله وحده. لا يريدون بذلك من الناس جزاء ولا شكورا، ولا ابتغاء الجاه عندهم، ولا طلب المحمدة، والمنزلة في قلوبهم، ولا هربا من ذمهم. بل قد عدوا الناس بمنزلة أصحاب القبور، لا يملكون لهم ضرا ولا نفعا، ولا موتا ولا حياة ولا نشورا. فالعمل لأجل هؤلاء، وابتغاء الجاه والمنزلة عندهم، ورجائهم للضر والنفع منهم، لا يكون من عارف بهم البتة، بل من جاهل بشأنهم، وجاهل بربه، فمن عرف الناس أنزلهم منازلهم. ومن عرف الله أخلص له أعماله وأقواله، وعطاءه ومنعه وحبه وبغضه، ولا يعامل أحد الخلق دون الله إلا لجهله بالله وجهله بالخلق، وإلا فإذا عرف الله وعرف الناس آثر معاملة الله على معاملتهم، وكذلك أعمالهم كلها وعباداتهم موافقة لأمر الله، ولما يحبه ويرضاه، وهذا هو العمل الذي لا يقبل الله من عامل سواه. وهو الذي بلا عباده بالموت والحياة لأجله. قال الله تعالى 67: 2 الَّذِي خَلَقَ الْمَوْتَ وَالْحَياةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وجعل ما على الأرض زينة لها ليختبرهم أيهم أحسن عملا، قال الفضيل بن عياض «1» : هو أخلصه وأصوبه. قالوا يا أبا على: ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا.
لم يقبل. وإذا كان صوابا ولم يكن خالصا لم يقبل، حتى يكون خالصا صوابا، والخالص: ما كان لله، والصواب: ما كان على السنة. وهذا هو المذكور في قوله تعالى 18: 110 فَمَنْ كانَ يَرْجُوا لِقاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صالِحاً، وَلا يُشْرِكْ بِعِبادَةِ رَبِّهِ أَحَداً.
__________
(1) هو ابو على الفضيل بن عياض التميمي المروزي الزاهد الإمام أحد العلماء الأعلام، قال فيه ابن المبارك: ما بقي على ظهر الأرض أفضل من الفضيل بن عياض وكان قد قدم الكوفة شابا فحمل عن منصور وطبقته، قال شريك القاضي: فضيل حجة لأهل زمانه، وقال ابن ناصر الدين: الفضيل بن عياض بن مسعود بن بشر أبو علي التميمي اليربوعي المروزي إمام الحرم شيخ الإسلام قدوة الأعلام حدث عنه الشافعي ويحيى القطان وغيرهما وكان إماما ربانيا كبير الشأن ثقة نبيلا عابدا زاهدا جليلا توفي في عام سنة سبع وثمانين ومائة. (انظر شذرات الذهب) .

(1/78)

وفي قوله 4: 125 وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فلا يقبل الله من العمل إلا ما كان خالصا لوجهه على متابعة أمره، وما عدا ذلك فهو مردود على عامله، يعود عليه أحوج ما هو إليه هباء منثورا.
وفي الصحيح عن النبي صلّى الله عليه وسلّم «كل عمل ليس عليه أمرنا فهو رد»
وكل عمل بلا اقتداء فإنه لا يزيد عامله من الله إلا بعدا. فإن الله تعالى إنما بعبد بأمره، لا بالآراء والأهواء.

فصل
الضرب الثاني: من لا إخلاص له ولا متابعة. فليس عمله موافقا لشرع، ولا هو خالصا للمعبود، كأعمال المتزينين للناس المرائين لهم بما لم يشرعه الله ورسوله. وهؤلاء شرار الخلق وأمقتهم إلى الله عز وجل. ولهم أوفر نصيب من قوله 3: 188 لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِما أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِما لَمْ يَفْعَلُوا. فَلا تَحْسَبَنَّهُمْ بِمَفازَةٍ مِنَ الْعَذابِ وَلَهُمْ عَذابٌ أَلِيمٌ يفرحون بما أتوا من البدعة والضلالة والشرك، ويحبون أن يحمدوا باتباع السنة والإخلاص.
وهذا الضرب يكثر فيمن انحرف من المنتسبين إلى العلم والفقر والعبادة عن الصراط المستقيم، فإنهم يرتكبون البدع والضلالات، والرياء والسمعة ويحبون أن يحمدوا بما لم يفعلوه من الاتباع والإخلاص والعلم. فهم أهل الغضب والضلال.
الضرب الثالث: من هو مخلص في أعماله، لكنها على غير متابعة الأمر، كجهال العباد، والمنتسبين إلى طريق الزهد والفقر، وكل من عبد الله بغير أمره، واعتقده قربة إلى الله فهذا حاله، كمن يظن أن سماع المكاء والتصدية قربة، وأن الخلوة التي يترك فيها الجمعة والجماعة قربة، وأن مواصلة صوم النهار بالليل قربة، وأن صيام يوم فطر الناس كلهم قربة. وأمثال ذلك.

(1/79)

الضرب الرابع: من أعماله على متابعة الأمر، لكنها لغير الله. كطاعة المرائين، وكالرجل يقاتل رياء وحمية وشجاعة، ويحج ليقال، ويقرأ القرآن ليقال، فهؤلاء أعمالهم ظاهرها أعمال صالحة مأمور بها، لكنها غير خالصة فلا تقبل 98: 5 وَما أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فكل أحد لم يؤمر إلا بعبادة الله بما أمر، والإخلاص له في العبادة. وهم أهل «إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ» .

فصل
ثم أهل مقام «إياك نعبد» لهم في أفضل العبادة وأنفعها وأحقها بالإيثار والتخصص أربعة طرق. فهم في ذلك أربعة أصناف.
الصنف الأول: عندهم أنفع العبادات وأفضلها أشقها على النفوس وأصعبها.
قالوا: لأنه أبعد الأشياء من هواها، وهو حقيقة التعبد.
قالوا: والأجر على قدر المشقة، ورووا حديثا لا أصل له
«أفضل الأعمال أحمزها»
أي أصعبها وأشقها، وهؤلاء: هم أهل المجاهدات والجور على النفوس.
قالوا: وإنما تستقيم النفوس بذلك، إذ طبعها الكسل والمهانة، والإخلاد إلى الأرض، فلا تستقيم إلا بركوب الأهوال وتحمل المشاق.
الصنف الثاني: قالوا: أفضل العبادات التجرد، والزهد في الدنيا، والتقلل منها غاية الإمكان، وطرح الاهتمام بها، وعدم الاكتراث بكل ما هو منها.
ثم هؤلاء قسمان:
فعوامهم: ظنوا أن هذا غاية، فشمروا إليه وعملوا عليه. ودعوا الناس

(1/80)

إليه، وقالوا: هو أفضل من درجة العلم والعبادة، فرأوا الزهد في الدنيا غاية كل عبادة ورأسها.
وخواصهم رأوا هذا مقصودا لغيره، وأن المقصود به عكوف القلب على الله، وجمع المهمة عليه، وتفريغ القلب لمحبته، والإنابة إليه، والتوكل عليه، والاشتغال بمرضاته. فرأوا أن أفضل العبادات في الجمعية على الله، ودوام ذكره بالقلب واللسان، والاشتغال بمراقبته، دون كل ما فيه تفريق للقلب وتشتيت له.
ثم هؤلاء قسمان: فالعارفون المتبعون منهم: إذا جاء الأمر والنهي بادروا إليه ولو فرّقهم وأذهب جمعيتهم. والمنحرفون منهم يقولون: المقصود من العبادة جمعية القلب على الله. فإذا جاء ما يفرقه عن الله لم يلتفت إليه.
وربما يقول قائلهم:
يطالب بالأوراد من كان غافلا ... فكيف بقلب كل أوقاته ورد؟
ثم هؤلاء أيضا قسمان: منهم من يترك الواجبات والفرائض لجمعيته، ومنهم من يقوم بها، ويترك السنن والنوافل، وتعلم العلم النافع لجمعيته.
وسأل هؤلاء شيخا عارفا فقال: إذا أذن المؤذن وأنا في جمعيتي على الله، فإن قمت وخرجت تفرقت، وإن بقيت على حالي بقيت على جمعيتي، فما الأفضل في حقي؟.
فقال: إذا أذن المؤذن وأنت تحت العرش فقم، وأجب داعي الله، ثم عد إلى موضعك. وهذا لأن الجمعية على الله: حظ الروح والقلب، وإجابة الداعي: حق الرب، ومن آثر حظ روحه على حق ربه فليس من أهل «إياك نعبد» .
الصنف الثالث: رأوا أن أنفع العبادات وأفضلها ما كان فيه نفع متعد، فرأوه أفضل من ذي النفع القاصر، فرأوا خدمة الفقراء، والاشتغال بمصالح

(1/81)

الناس وقضاء حوائجهم، ومساعدتهم بالمال والجاه والنفع أفضل. فتصدوا له وعملوا عليه واحتجوا
بقول النبي صلّى الله عليه وسلّم «الخلق كلهم عيال الله، وأحبهم إليه أنفعهم لعياله» رواه أبو يعلي.
واحتجوا بأن عمل العابد قاصر على نفسه وعمل النفاع متعد إلى الغير، وأين أحدهما من الآخر؟.
قالوا: ولهذا كان فضل العالم على العابد: كفضل القمر على سائر الكواكب.
قالوا:
وقد قال رسول الله صلّى الله عليه وسلّم لعلي بن أبي طالب رضي الله عنه «لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم»
وهذا التفضيل للنفع المتعدي، واحتجوا
بقوله صلّى الله عليه وسلّم «من دعا إلى هدى كان له من الأجر مثل أجور من أتبعه، من غير أن ينتقض من أجورهم شيء» «1»
واحتجوا
بقوله صلّى الله عليه وسلّم «إن الله وملائكته يصلون على معلمي الناس الخير»
وبقوله صلّى الله عليه وسلّم «إن العالم ليستغفر له من في السموات ومن في الأرض، حتى الحيتان في البحر والنملة في حجرها» .
واحتجوا بأن صاحب العبادة إذا مات انقطع عمله، وصاحب النفع لا ينقطع عمله ما دام نفعه الذي نسب إليه.
واحتجوا بأن الأنبياء إنما بعثوا بالإحسان إلى الخلق وهدايتهم، ونفعهم في معاشهم ومعادهم، لم يبعثوا بالخلوات والانقطاع عن الناس والترهب، ولهذا أنكر النبي صلّى الله عليه وسلّم على أولئك النفر الذين هموا بالانقطاع للتعبد، وترك مخالطة الناس، ورأي هؤلاء التفرق في أمر الله ونفع عباده والإحسان إليهم أفضل من الجمعية عليه بدون ذلك.
الصنف الرابع: قالوا: إن أفضل العبادة: العمل على مرضاة الرب
__________
(1) أخرجه الترمذي عن أبي هريرة برقم 2674.

(1/82)

في كل وقت بما هو مقتضى ذلك الوقت ووظيفته. فأفضل العبادات في وقت الجهاد: الجهاد، وإن آل إلى ترك الأوراد، من صلاة الليل وصيام النهار، بل ومن ترك إتمام صلاة الفرض، كما في حالة الأمن.
والأفضل في وقت حضور الضيف مثلا: القيام بحقه، والاشتغال به عن الورد المستحب، وكذلك في أداء حق الزوجة والأهل.
والأفضل في أوقات السحر «1» : الاشتغال بالصلاة والقرآن والدعاء والذكر والاستغفار.
والأفضل في وقت استرشاد الطالب، وتعلم الجاهل: الإقبال على تعليمه والاشتغال به.
والأفضل في أوقات الأذان: ترك ما هو فيه من ورده والاشتغال بإجابة المؤذن.
والأفضل في أوقات الصلوات الخمس: الجد والنصح في إيقاعها على أكمل الوجوه، والمبادرة إليها في أول الوقت، والخروج إلى الجامع، وإن بعد كان أفضل.
والأفضل في أوقات ضرورة المحتاج إلى المساعدة بالجاه، أو البدن أو المال: الاشتغال بمساعدته، وإغاثة لهفته، وإيثار ذلك على أورادك وخلوتك.
والأفضل في وقت قراءة القرآن: جمعية القلب والهمة على تدبره وتفهمه، حتى كأن الله تعالى يخاطبك به، فتجمع قلبك على فهمه وتدبره، والعزم على تنفيذ أوامره أعظم من جمعية قلب من جاءه كتاب من السلطان على ذلك.
__________
(1) السحر قبيل الصبح، تقول: لقيته سحرا إذا أردت به سحر ليلتك لم تصرفه لأنه معدول عن الألف واللام وهو معرفة وقد غلب عليه التعريف من غير إضافة، ولا ألف ولام وإن أردت به نكرة صرفته، قال الله تعالى: «إِلَّا آلَ لُوطٍ نَجَّيْناهُمْ بِسَحَرٍ» .

(1/83)

والأفضل في وقت الوقوف بعرفة: الاجتهاد في التضرع والدعاء والذكر دون الصوم المضعف عن ذلك.
والأفضل في أيام عشر ذي الحجة: الإكثار من التعبد، لا سيما التكبير والتهليل والتحميد. فهو أفضل من الجهاد غير المتعين.
والأفضل في العشر الأخير من رمضان: لزوم المسجد فيه والخلوة والاعتكاف دون التصدي لمخالطة الناس والاشتغال بهم، حتى إنه أفضل من الإقبال على تعليمهم العلم وإقرائهم القرآن، عند كثير من العلماء.
والأفضل في وقت مرض أخيك المسلم أو موته: عيادته، وحضور جنازته وتشييعه، وتقديم ذلك على خلوتك وجمعيتك.
والأفضل في وقت نزول النوازل وأذاة الناس لك: أداء واجب الصبر مع خلطتك بهم، دون الهرب منهم. فإن المؤمن الذي يخالط الناس ليصبر على أذاهم أفضل من الذي لا يخالطهم ولا يؤذونه.
والأفضل خلطتهم في الخير فهي خير من عزلتهم فيه، وعزلتهم في الشر، فهي أفضل من خلطتهم فيه. فإن علم أنه إذا خالطهم أزاله أو قلله فخلطتهم حينئذ أفضل من عزلتهم.
فالأفضل في كل وقت وحال: إيثار مرضاة الله في ذلك الوقت والحال.
والاشتغال بواجب ذلك الوقت ووظيفته ومقتضاه. وهؤلاء هم أهل التعبد المطلق. والأصناف قبلهم أهل التعبد المقيد. فمتى خرج أحدهم عن النوع الذي تعلق به من العبادة وفارقه يرى نفسه كأنه قد نقض وترك عبادته. فهو يعبد الله على وجه واحد. وصاحب التعبد المطلق ليس له غرض في تعبد بعينه يؤثره على غيره، بل غرضه تتبع مرضاة الله تعالى أين كانت. فمدار تعبده عليها. فهو لا يزال متنقلا في منازل العبودية، كلما رفعت له منزلة عمل على سيره إليها، واشتغل بها حتى تلوح له منزلة أخرى. فهذا دأبه في

(1/84)

السير حتى ينتهي سيره: فإن رأيت العلماء رأيته معهم. وإن رأيت العباد، رأيته معهم. وإن رأيت المجاهدين رأيته معهم. وإن رأيت الذاكرين رأيته معهم، وإن رأيت المتصدقين المحسنين رأيته معهم. وإن رأيت أرباب الجمعية وعكوف القلب على الله رأيته معهم، فهذا هو العبد المطلق، الذي لم تملكه الرسوم، ولم تقيده القيود، ولم يكن عمله على مراد نفسه، وما فيه لذتها وراحتها من العبادات. بل هو على مراد ربه ولو كانت راحة نفسه ولذتها في سواه، فهذا هو المتحقق بإياك نعبد وإياك نستعين حقا، القائم بهما صدقا. ملبسه ما تهيأ، ومأكله ما تيسر، واشتغاله بما أمر به في كل وقت بوقته، ومجلسه حيث انتهى ووجده خاليا، لا تملكه إشارة، ولا يتعبده قيد، ولا يستولي عليه رسم، حر مجرد، دائر مع الأمر حيث دار، يدين بدين الأمر أنّى توجهت ركائبه «1» ، ويدور معه حيث استقلت مضاربه يأنس به كل محق، ويستوحش منه كل مبطل، كالغيث حيث وقع نفع، وكالنخلة لا يسقط ورقها، وكلها منفعة حتى شوكها. وهو موضع الغلظة منه على المخالفين لأمر الله، والغضب إذا انتهكت محارم الله، فهو لله وبالله ومع الله، قد صحب الله بلا خلق، وصحب الناس بلا نفس. بل إذا كان مع الله عزل الخلائق من البين وتخلى عنهم، وإذا كان مع خلقه عزل نفسه من الوسط وتخلى عنها، فواها له. ما أغربه بين الناس، وما أشدّ وحشته منهم، وما أعظم أنسه بالله وفرحه به، وطمأنينته وسكونه إليه!! والله المستعان. وعليه التكلان.

فصل
ثم للناس في منفعة العبادة وحكمتها ومقصودها طرق أربعة. وهم في ذلك أربعة أصناف.
__________
(1) الركاب: الإبل التي يسار عليها الواحدة راحلة ولا واحد لها من لفظها، والرّكاب جميع راكب.

(1/85)

الصنف الأول: نفاة الحكم والتعليل، الذين يردون الأمر إلى محض المشيئة، وصرف الإرادة. فهؤلاء عندهم القيام بها ليس إلا لمجرد الأمر من غير أن يكون سببا لسعادة في معاش ولا معاد، ولا سببا لنجاة، وإنما القيام بها لمجرد الأمر ومحض المشيئة، كما قالوا في الخلق: إنه لم يخلق ما خلقه لعلة، ولا لغاية هي المقصود به، ولا لحكمة تعود إليه منه، وليس في المخلوقات أسباب مقتضيات لمسبباتها، ولا فيها قوى ولا طبائع، فليست النار سببا للإحراق، ولا الماء سببا للإدواء والتبريد، وإخراج النبات، ولا فيه قوة ولا طبيعة تقتضي ذلك، وحصول الإحراق والري ليس بهما، لكن بإجراء العادة الاقترانية على حصول هذا عند هذا، لا بسببه ولا بقوة قامت به، وهكذا الأمر عندهم في أمره الشرعي سواء، لا فرق في نفس الأمر بين المأمور والمحظور، ولكن المشيئة اقتضت أمره بهذا ونهيه عن هذا، من غير أن يقوم بالمأمور به صفة اقتضت حسنه، ولا المنهي عنه صفة اقتضت قبحه.
ولهذا الأصل لوازم وفروع كثيرة فاسدة. وقد ذكرناها في كتابنا الكبير المسمى (بمفتاح دار السعادة ومطلب أهل العلم والإرادة) وبينا فساد هذا الأصل من نحو ستين وجها، وهو كتاب بديع في معناه. وذكرناه أيضا في كتابنا المسمى (بسفر الهجرتين وطريق السعادتين) .
وهؤلاء لا يجدون حلاوة العبادة ولا لذتها، ولا يتنعمون بها، وليست قرة أعينهم، وليست الأوامر سرور قلوبهم، وغذاء أرواحهم وحياتهم، ولهذا يسمونها تكاليف. أي قد كلفوا بها، ولو سمى مدع لمحبة ملك من الملوك أو غيره ما يأمره به تكليفا، وقال: إني إنما أفعله بكلفة، لم يعده أحد محبا له، ولهذا أنكر هؤلاء- أو كثير منهم- محبة العبد لربه. وقالوا: إنما يحب ثوابه وما يخلقه له من النعيم الذي يتمتع به، لا أنه يحب ذاته. فجعلوا المحبة لمخلوقه دونه. وحقيقة العبودية: هي كمال المحبة، فأنكروا حقيقة العبودية ولبّها. وحقيقة الإلهية: كونه مألوها محبوبا بغاية الحب، المقرون

(1/86)

بغاية الذل والخضوع، والإجلال والتعظيم، فأنكروا كونه محبوبا. وذلك إنكار لإلهيته، وشيخ هؤلاء: هو الجعد بن درهم الذي ضحّى به خالد بن القسري في يوم أضحى، وقال: إنه زعم أن الله لم يكلم موسى تكليما، ولم يتخذ إبراهيم خليلا، وإنما كان إنكاره: لكونه تعالى محبوبا محبا، لم ينكر حاجة إبراهيم إليه، التي هي الخلة عند الجهمية التي يشترك فيها جميع الخلائق، فكلهم أخلّاء لله عندهم. وقد بينا فساد قولهم هذا وإنكارهم محبة الله من أكثر من ثمانين وجها في كتابنا المسمى (قرة عيون المحبين، وروضة قلوب العارفين) وذكرنا فيه وجوب تعلق المحبة بالحبيب الأول من جميع طرق الأدلة النقلية والعقلية والذوقية والفطرية، وأنه لا كمال للإنسان بدون ذلك البتة، كما أنه لا كمال لجسمه إلا بالروح والحياة، ولا لعينه إلا بالنور الباصر، ولا لأذنه إلا بالسمع، وأن الأمر فوق ذلك وأعظم.

فصل
الصنف الثاني: القدرية النفاة، الذين يثبتون نوعا من الحكمة.
والتعليل لا يقوم بالرب، ولا يرجع إليه، بل يرجع إلى مجرد مصلحة المخلوق ومنفعته، فعندهم: أن العبادات شرعت أثمانا لما يناله العباد من الثواب والنعيم، وأنها بمنزلة استيفاء أجرة الأجير. قالوا: ولهذا يجعلها الله تعالى عوضا كقوله 7: 43 وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوها بِما كُنْتُمْ تَعْمَلُونَ وقوله ادْخُلُوا الْجَنَّةَ بِما كُنْتُمْ تَعْمَلُونَ وقوله هَلْ تُجْزَوْنَ إِلَّا ما كُنْتُمْ تَعْمَلُونَ؟
وقوله صلّى الله عليه وسلّم، فيما يحكي عن ربه عز وجل «يا عبادي، إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها»
وقوله تعالى: 39:
10 إِنَّما يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسابٍ قالوا: وقد سماه الله سبحانه جزاء وأجرا وثوابا. لأنه يثوب إلى العامل من عمله، أي يرجع إليه منه.
قالوا: ولولا ارتباطه بالعمل لم يكن لتسميته جزاء، ولا أجرا ولا ثوابا معنى.

(1/87)

قالوا: ويدل عليه الوزن. فلولا تعلق الثواب والعقاب بالأعمال واقتضائها لها، وكونها كالأثمان لها لم يكن للوزن معنى. وقد قال تعالى:
7: 8، 9 وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ، فَمَنْ ثَقُلَتْ مَوازِينُهُ فَأُولئِكَ هُمُ الْمُفْلِحُونَ. وَمَنْ خَفَّتْ مَوازِينُهُ فَأُولئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِما كانُوا بِآياتِنا يَظْلِمُونَ.
وهاتان الطائفتان متقابلتان أشد التقابل. وبينهما أعظم التباين. فالجبرية لم تجعل للأعمال ارتباطا بالجزاء البتة، وجوزت أن يعذب الله من أفنى عمره في طاعته، وينعم من أفنى عمره في معصيته. وكرهما بالنسبة إليه سواء، وجوزت أن يرفع صاحب العمل القليل على من هو أعظم عملا منه، وأكثر وأفضل درجات. والكل عندهم راجع إلى محض المشيئة، من غير تعليل ولا سبب، ولا حكمة تقتضي هذا بالثواب، وهذا بالعقاب.
والقدرية أوجبت عليه رعاية الأصلح. وجعلت كله بمحض الأعمال وثمنا لها، وأن وصول الثواب إلى العبد بدون عمله تنغيص باحتمال منّة الصدقة عليه بلا ثمن.
فقاتلهم الله ما أجهلهم بالله وأغرّهم به، جعلوا تفضله وإحسانه إلى العبد على العبد، حتى قالوا: إن إعطاءه ما يعطيه أجرة على عمله أحب إلى العبد وأطيب له من أن يعطيه فضلا منه بلا عمل.
فقابلتهم الجبرية أشد المقابلة. ولم يجعلوا للأعمال تأثيرا في الجزاء البتة.
والطائفتان جائرتان، منحرفتان عن الصراط المستقيم، الذي فطر الله عليه عباده، وجاءت به الرسل، ونزلت به الكتب. وهو أن الأعمال: أسباب موصلة إلى أثواب والعقاب. مقتضيات لهما كاقتضاء سائر الأسباب لمسبباتها، وأن الأعمال الصالحة من توفيق الله وفضله ومنّه، وصدقته على عبده، إن أعانه عليها ووفقه لها، وخلق فيه إرادتها والقدرة عليها، وحبّبها إليه، وزينها في قلبه وكرّه إليه أضدادها، ومع هذا فليست ثمنا لجزائه وثوابه، ولا هي على قدرة،

(1/88)

بل غايتها- إذا بذل العبد فيها نصحه وجهده، وأوقعها على أكمل الوجوه-:
أن تقع شكرا له على بعض نعمه عليه، فلو طالبه بحقه لبقيت عليه من الشكر على تلك النعمة بقية لم يقع بشكرها. فلذلك
لو عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم، كما ثبت ذلك عن النبي صلّى الله عليه وسلّم
، ولهذا نفي النبي صلّى الله عليه وسلّم دخول الجنة بالعمل، كما
قال «لن يدخل الجنة أحدا منكم الجنة بعمله»
وفي لفظ لن يدخل أحدا الجنة منكم الجنة بعمله»
وفي لفظ «لن ينجي أحدا منكم عمله، قالوا:
ولا أنت يا رسول الله؟ قال: ولا أنا، إلا أن يتغمدني الله برحمة منه وفضل»
وأثبت سبحانه دخول الجنة بالعمل، كما في قوله: 16: 32 ادْخُلُوا الْجَنَّةَ بِما كُنْتُمْ تَعْمَلُونَ ولا تنافي بينهما. إذ توارد النفي والإثبات ليس على معنى واحد، فالمنفيّ استحقاقها بمجرد الأعمال، وكون الأعمال ثمنا وعوضا لها:
ردا على القدرية، التي زعمت أن التفضل بالثواب ابتداء متضمن لتكرير المنة.
وهذه الطائفة من أجهل الخلق بالله، وأغلظهم عنه حجابا. وحقّ لهم أن يكونوا مجوس هذه الأمة، ويكفي في جهلهم بالله: أنهم لم يعلموا: أن أهل سماواته وأرضه في منته، وأن من تمام الفرح والسرور والغبطة واللذة:
اغتباطهم بمنة سيدهم ومولاهم الحق، وأنهم إنما طاب لهم عيشهم بهذه المنة. وأعظمهم منه منزلة، وأقربهم إليه: أعرفهم بهذه المنة، وأعظمهم إقرارا بها، وذكرا لها، وشكرا عليها، ومحبة له لأجلها، فهل ينقلب أحد قط إلا في منته؟ 49: 17 يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا، قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ، بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَداكُمْ لِلْإِيمانِ إِنْ كُنْتُمْ صادِقِينَ.
واحتمال منة المخلوق: إنما نقصا لأنه نظيره. فإذا منّ عليه استعلى عليه، ورأى الممنون عليه نفسه دونه، هذا مع أنه ليس في كل مخلوق، فلرسول الله صلّى الله عليه وسلّم المنة على أمته، وكان أصحابه يقولون: «الله ورسوله أمنّ» ولا نقص في منة الوالد على ولده، ولا عار عليه في احتمالها، وكذلك السيد

(1/89)

على عبده، فكيف برب العالمين الذي إنما يتقلب الخلائق في بحر منته عليهم، ومحض صدقته عليهم: بلا عوض منهم البتة؟ وإن كانت أعمالهم أسبابا لما ينالونه من كرمه وجوده. فهو المنان عليهم. بأن وفقهم لتلك الأسباب وهداهم لها، وأعانهم عليها، وكملها لهم، وقبلها منهم على ما فيها؟ وهذا هو المعنى الذي أثبت به دخول الجنة في قوله بِما كُنْتُمْ تَعْمَلُونَ.
فهذه باء السببية، ردا على القدرية والجبرية، الذين يقولون: لا ارتباط بين الأعمال والجزاء، ولا هي أسباب له، وإنما غايتها أن تكون أمارات.
قالوا: وليست أيضا مطردة، لتخلف الجزاء عنها في الخير والشر.
فلم يبق إلا محض الأمر الكوني والمشيئة.
فالنصوص مبطلة لقول هؤلاء: كما هي مبطلة لقول أولئك، وأدلة المعقول والفطرة أيضا تبطل قول الفريقين، وتبين لمن له قلب ولب: مقدار قول أهل السنة. وهم الفرقة الوسط. المثبتون لعموم مشيئة الله، وقدرته، وخلقه العباد وأعمالهم، ولحكمته التامة المتضمنة ربط الأسباب بمسبباتها، وانعقادها بها شرعا وقدرا، وترتيبها عليها عاجلا وآجلا.
وكل واحدة من الطائفتين المنحرفتين تركت نوعا من الحق، وارتكبت لأجله نوعا من الباطل، بل أنواعا، وهدى الله أهل السنة لما اختلفوا فيه من الحق بإذنه 2: 213 وَاللَّهُ يَهْدِي مَنْ يَشاءُ إِلى صِراطٍ مُسْتَقِيمٍ و 62:
4 ذلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشاءُ، وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.

فصل
الصنف الثالث: الذين زعموا أن فائدة العبادة: رياضة النفوس، واستعدادها لفيض العلوم عليها. وخروج قواها عن قوى النفوس السبعية والبهيمية، فلو عطلت عن العبادات لكانت من جنس نفوس السباع والبهائم،

(1/90)

والعبادات تخرجها عن مألوفاتها وعوائدها، وتنقلها إلى مشابهة العقول المجردة، فتصير عالمة قابلة لا تناقش صور العلوم والمعارف فيها، وهذا يقوله طائفتان.
أحدهما: من يقرب إلى النبوات والشرائع من الفلاسفة، القائلين بقدم العالم، وعدم الشقاق الأفلاك، وعدم الفاعل المختار.
الطائفة الثانية: من تفلسفت: من صوفية الإسلام. وتقرب إلى الفلاسفة.
فإنهم يزعمون أن العبادات رياضات لاستعداد النفوس وتجردها، ومفارقتها العالم الحسي، ونزول الواردات والمعارف عليها.
ثم من هؤلاء من لا يوجب العبادات إلا لهذا المعنى، فإذا حصل لها بقي مخيرا في حفظ أوراده، أو الاشتغال بالوارد عنها، ومنهم من يوجب القيام بالأوراد والوظائف. وعدم الإخلال بها، وهم صنفان أيضا.
أحدهما: من يوجبونه حفظا للقانون، وضبطا للناموس.
والآخرون: الذين يوجبونه حفظا للوارد، وخوفا من تدرج النفس بمفارقتها له إلى حالتها الأولى من البهيمية.
فهذه نهاية أقدام المتكلمين على طريق السلوك. وغاية مفارقتهم بحكم العبادة وما شرعت لأجله، ولا تكاد تجد في كتب القوم غير هذه الطرق الثلاثة، على سبيل الجمع، أو على سبيل البدل.

فصل
وأما الصنف الرابع وهم الطائفة: المحمدية الإبراهيمية: أتباع الخليلين، العارفون بالله وحكمته في أمره وشرعه وخلقه، وأهل البصائر في عبادته، ومراده بها.

(1/91)

فالطوائف الثلاثة محجوبون عنهم بما عندهم من الشبه الباطلة، والقواعد الفاسدة، ما عندهم وراء ذلك شيء، قد فرحوا بما عندهم من المحال، وقنعوا بما ألفوه من الخيال، ولو علموا أن وراءه، ما هو أجل منه وأعظم، لما ارتضوا بدونه، ولكن عقولهم قصرت عنه، ولم يهتدوا إليه بنور النبوة، ولم يشعروا به ليجتهدوا في طلبه، ورأوا أن ما معهم خير من الجهل، ورأوا تناقض ما مع غيرهم وفساده.
فتركّب من هذه الأمور إيثار ما عندهم على ما سواه، وهذه بلية الطوائف. والمعافي من عافاه الله.
فاعلم أن سر العبودية وغايتها وحكمتها: إنما يطلع عليها من عرف صفات الرب عز وجل، ولم يعطلها، وعرف معنى الإلهية وحقيقتها، ومعنى كونه إلها، بل هو الإله الحق، وكل إله سواه فباطل، بل أبطل الباطل، وأن حقيقة الإلهية لا تنبغي إلا له، وأن العبادة موجب إلهيته وأثرها ومقتضاها، وارتباطها بها كارتباط متعلق الصفات بالصفات، وكارتباطه المعلوم بالعلم، والمقدور بالقدرة، والأصوات بالسمع، والإحسان بالرحمة، والعطاء بالجود. فمن أنكر حقيقة الإلهية ولم يعرفها كيف يستقيم له معرفة حكمة العبادات وغاياتها ومقاصدها وما شرعت لأجله؟ وكيف يستقيم له معرفة حكمة هي الغاية المقصودة بالخلق، ولها خلقوا، ولها أرسلت الرسل، وأنزلت الكتب، ولأجلها خلقت الجنة والنار؟ وأن فرض تعطيل الخليقة عنها: نسبة لله إلى ما لا يليق به، ويتعالى عنه من خلق السموات والأرض بالحق، ولم يخلقهما باطلا. ولم يخلق الإنسان عبثا ولم يتركه سدى مهملا، قال تعالى:
23: 115 أَفَحَسِبْتُمْ أَنَّما خَلَقْناكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنا لا تُرْجَعُونَ؟ أي لغير شيء ولا حكمة، ولا لعبادتي ومجازاتي لكم، وقد صرح تعالى بهذا في قوله 51: 56 وَما خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ فالعبادة: هي الغاية التي خلق لها الجن والإنس والخلائق كلها. قال الله تعالى: 75: 36

(1/92)

أَيَحْسَبُ الْإِنْسانُ أَنْ يُتْرَكَ سُدىً؟ أي مهملا. قال الشافعي: لا يؤمر ولا ينهى، وقال غيره: لا يثاب ولا يعاقب، والصحيح: الأمران. فإن الثواب والعقاب مترتب على الأمر والنهي والأمر والنهي هو طلب العبادة وإرادتها، وحقيقة العبادة امتثالهما. وقال تعالى: 3: 191 وَيَتَفَكَّرُونَ فِي خَلْقِ السَّماواتِ وَالْأَرْضِ: رَبَّنا ما خَلَقْتَ هذا باطِلًا سُبْحانَكَ. فَقِنا عَذابَ النَّارِ وقال 15: 85 وَما خَلَقْنَا السَّماواتِ وَالْأَرْضَ وَما بَيْنَهُما إِلَّا بِالْحَقِّ وقال 45: 22 وَخَلَقَ اللَّهُ السَّماواتِ وَالْأَرْضَ بِالْحَقِّ، وَلِتُجْزى كُلُّ نَفْسٍ بِما كَسَبَتْ.
فأخبر أنه خلق السموات والأرض بالحق المتضمن: أمره ونهيه، وثوابه وعقابه.
فإذا كانت السموات والأرض وما بينهما خلقت لهذا، وهو غاية الخلق، فكيف يقال: إنه لا علة له، ولا حكمة مقصودة هي غايته؟ أو إن ذلك لمجرد استئجار العباد حتى لا ينكّد عليهم الثواب بالمنة، أو لمجرد استعداد النفوس للمعارف العقلية. وارتياضها بمخالفة العوائد؟.
فليتأمل اللبيب الفرقان بين هذه الأقوال، وبين ما دل عليه صريح الوحي يجد أن أصحاب هذه الأقوال ما قدروا الله حق قدره، ولا عرفوه حق معرفته.
فالله تعالى إنما خلق الخلق لعبادته الجامعة لكمال محبته. مع الخضوع له والانقياد لأمره.
فأصل العبادة: محبة الله، بل إفراده بالمحبة، وأن يكون الحب كله لله. فلا يحب معه سواه، وإنما يحب لأجله وفيه، كما يحب أنبياءه ورسله وملائكته وأولياءه، فمحبتنا لهم من تمام محبته، وليست محبة معه، كمحبة من يتخذ من دون الله أندادا يحبونهم كحبه.

(1/93)

وإذا كانت المحبة له حقيقة عبوديته وسرها. فهي إنما تتحقق باتباع أمره، واجتناب نهيه. فعند اتباع الأمر واجتناب النهي تتبين حقيقة العبودية والمحبة. ولهذا جعل تعالى اتباع رسوله علما عليها، وشاهدا لمن ادعاها، فقال تعالى: 3: 31 قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ فجعل اتباع رسوله مشروطا بمحبتهم لله، وشرطا لمحبة الله لهم، ووجود المشروط ممتنع بدون وجود شرطه وتحققه بتحققه فعلم انتفاء المحبة عند انتفاء المتابعة. فانتفاء محبتهم لله لازم لانتفاء المتابعة لرسوله، وانتفاء المتابعة ملزوم لانتفاء محبة الله لهم، فيستحيل إذا ثبوت محبتهم لله، وثبوت محبة الله لهم بدون المتابعة لرسوله.
ودل على أن متابعة الرسول صلّى الله عليه وسلّم: هي حب الله ورسوله، وطاعة أمره، ولا يكفي ذلك في العبودية، حتى يكون الله ورسوله أحب إلى العبد مما سواهما. فلا يكون عنده شيء أحب إليه من الله ورسوله، ومتى كان عنده شيء أحب إليه منهما فهذا هو الشرك الذي لا يغفره الله لصاحبه البتة، ولا يهديه الله. قال الله تعالى: 9: 24 قُلْ إِنْ كانَ آباؤُكُمْ وَأَبْناؤُكُمْ وَإِخْوانُكُمْ وَأَزْواجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوالٌ اقْتَرَفْتُمُوها وَتِجارَةٌ تَخْشَوْنَ كَسادَها وَمَساكِنُ تَرْضَوْنَها أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهادٍ فِي سَبِيلِهِ، فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ. وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفاسِقِينَ.
فكل من قدّم طاعة أحد من هؤلاء على طاعة الله ورسوله، أو قول أحد منهم على قول الله ورسوله، أو مرضاة أحد منهم على مرضاة الله ورسوله، أو خوف أحد منهم ورجاءه والتوكل عليه على خوف الله ورجائه والتوكل عليه.
أو معاملة أحدهم على معاملة الله، فهو ممن ليس الله ورسوله أحب إليه مما سواهما، وإن قاله بلسانه فهو كذب منه، وإخبار بخلاف ما هو عليه، وكذلك من قدم حكم أحد على حكم الله ورسوله. فذلك المقدّم عنده أحب من الله ورسوله، لكن قد يشتبه الأمر على من يقدم قول أحد أو حكمه أو

(1/94)

طاعته أو مرضاته ظنا منه أنه لا يأمر ولا يحكم ولا يقول إلا ما قاله الرسول.
فيطيعه، ويحاكم إليه، ويتلقى أقواله كذلك، فهذا معذور إذا لم يقدر على غير ذلك. وأما إذا قدر على الوصول إلى الرسول، وعرف أن غير من اتبعه هو أولى به مطلقا، أو في بعض الأمور. ولم يلتفت إلى الرسول ولا إلى من هو أولى به، فهذا الذي يخاف عليه. وهو داخل تحت الوعيد. فإن استحل عقوبة من خالفه وأذله، ولم يوافقه على اتباع شيخه. فهو من الظلمة المعتدين. وقد جعل الله لكل شيء قدرا.

فصل
وبنى «إياك نعبد» على أربع قواعد: التحقق بما يحبه الله ورسوله ويرضاه من قول اللسان، والقلب، وعمل القلب والجوارح.
فالعبودية: اسم جامع لهذه المراتب الأربع. فأصحاب «إياك نعبد» حقا هم أصحابها.
فقول القلب: هو اعتقاد ما أخبر الله سبحانه به عن نفسه وعن أسمائه وصفاته وأفعاله وملائكته ولقائه على لسان رسله.
وقول اللسان: الإخبار عنه بذلك، والدعوة إليه، والذبّ عنه، وتبيين بطلان البدع المخالفة له، والقيام بذكره، وتبليغ أوامره.
وعمل القلب: كالمحبة له، والتوكل عليه، والإنابة إليه، والخوف منه والرجاء له، وإخلاص الدين له، والصبر على أوامره، وعن نواهيه وعلى أقداره، والرضى به وعنه، والموالاة فيه، والمعاداة فيه، والذل له والخضوع، والإخبات إليه، والطمأنينة به، وغير ذلك من أعمال القلوب التي فرضها أفرض من أعمال الجوارح ومستحبها أحب إلى الله من مستحبها، وعمل الجوارح بدونها إما عديم المنفعة أو قليل المنفعة.
وأعمال الجوارح: كالصلاة والجهاد، ونقل الأقدام إلى الجمعة

(1/95)

والجماعات، ومساعدة العاجز، والإحسان إلى الخلق ونحو ذلك.
فإياك نعبد: التزام لأحكام هذه الأربعة، وإقرار بها، و «إياك نستعين» طلب للاعانة عليها والتوفيق لها، و «اهْدِنَا الصِّراطَ الْمُسْتَقِيمَ» متضمن للتعريف بالأمرين على التفصيل، وإلهام القيام بهما، وسلوك طريق السالكين إلى الله بهما

فصل
وجميع الرسل إنما دعوا إلى «إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ» فإنهم كلهم دعوا إلى توحيد الله وعبادته، من أولهم إلى آخرهم. فقال نوح لقومه 7:
59 اعْبُدُوا اللَّهَ ما لَكُمْ مِنْ إِلهٍ غَيْرُهُ وكذلك قال هود وصالح وشعيب 7:
65، 73، 85 وإبراهيم. قال الله تعالى: 16: 36 وَلَقَدْ بَعَثْنا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ وقال 21: 25 وَما أَرْسَلْنا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلهَ إِلَّا أَنَا فَاعْبُدُونِ وقال تعالى:
23: 51، 52 يا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّباتِ وَاعْمَلُوا صالِحاً إِنِّي بِما تَعْمَلُونَ عَلِيمٌ، وَإِنَّ هذِهِ أُمَّتُكُمْ أُمَّةً واحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ.
فصل
والله تعالى جعل العبودية وصف أكمل خلقه، وأقربهم إليه. فقال:
4: 172نْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ، وَلَا الْمَلائِكَةُ الْمُقَرَّبُونَ. وَمَنْ يَسْتَنْكِفْ عَنْ عِبادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعاً
وقال 40: 60 إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ وهذا يبين أن الوقف التام في قوله 21: 19 وَلَهُ مَنْ فِي السَّماواتِ وَالْأَرْضِ هاهنا، ثم يبتدئ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبادَتِهِ وَلا يَسْتَحْسِرُونَ. يُسَبِّحُونَ اللَّيْلَ وَالنَّهارَ لا يَفْتُرُونَ
فهما جملتان تامتان مستقلتان: أي إن له من في السموات ومن في الأرض عبيدا وملكا. ثم

(1/96)

استأنف جملة أخرى فقال وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبادَتِهِ يعني أن الملائكة الذين عنده لا يستكبرون عن عبادته لا يأنفون عنها ولا يتعاظمون ولا يستحسرون، فيعيون وينقطعون، يقال حسر واستحسر، إذا تعب وأعيا، بل عبادتهم وتسبيحهم كالنفس لبني آدم، فالأول: وصف لعبيد ربوبيته.
والثاني: وصف لعبيد إلهيته وقال تعالى: 25: 63- 77 وَعِبادُ الرَّحْمنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً إلى آخر السورة. وقال 76: 6 عَيْناً يَشْرَبُ بِها عِبادُ اللَّهِ يُفَجِّرُونَها تَفْجِيراً وقال 38: 17 وَاذْكُرْ عَبْدَنا داوُدَ وقال 38: 41 وَاذْكُرْ عَبْدَنا أَيُّوبَ وقال 38: 45 وَاذْكُرْ عِبادَنا إِبْراهِيمَ وَإِسْحاقَ وَيَعْقُوبَ وقال عن سليمان 38: 30 نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ وقال عن المسيح 43: 59 إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنا عَلَيْهِ فجعل غايته العبودية لا الإلهية، كما يقول أعداؤه النصارى، ووصف أكرم خلقه عليه، وأعلاهم عنده منزلة بالعبودية في أشرف مقاماته.
فقال تعالى: 2: 23 وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنا عَلى عَبْدِنا وقال تبارك وتعالى: 25: 1 تَبارَكَ الَّذِي نَزَّلَ الْفُرْقانَ عَلى عَبْدِهِ وقال 18: 1 الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلى عَبْدِهِ الْكِتابَ فذكره بالعبودية في مقام إنزال الكتاب عليه والتحدي بأن يأتوا بمثله، وقال 72: 19 وَأَنَّهُ لَمَّا قامَ عَبْدُ اللَّهِ يَدْعُوهُ كادُوا يَكُونُونَ عَلَيْهِ لِبَداً فذكره بالعبودية في مقام الدعوة إليه. وقال 17: 1 سُبْحانَ الَّذِي أَسْرى بِعَبْدِهِ لَيْلًا فذكره بالعبودية في مقام الإسراء.
وفي الصحيح عنه صلّى الله عليه وسلّم أنه قال «لا تطروني كما أطرت النصارى المسيح ابن مريم فإنما أنا عبد.
فقولوا عبد الله ورسوله»
وفي الحديث «أنا عبد آكل كما يأكل العبيد، وأجلس كما يجلس العبيد»
وفي صحيح البخاري عن عبد الله بن عمرو قال «قرأت في التوراة صفة محمد صلّى الله عليه وسلّم: محمد رسول الله، عبدي ورسولي، سميته المتوكل. ليس بفظّ ولا غليظ، ولا صخّاب بالأسواق، ولا يجزي بالسيئة السيئة، ولكن يعفو ويغفر» .

(1/97)

وجعل سبحانه البشارة المطلقة لعباده، فقال تعالى: 39: 17، 18 فَبَشِّرْ عِبادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ وجعل الأمن المطلق لهم، فقال تعالى: 43: 68، 69 يا عِبادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ. الَّذِينَ آمَنُوا بِآياتِنا وَكانُوا مُسْلِمِينَ وعزل الشيطان عن سلطانه عليهم خاصة، وجعل سلطانه على من تولاه وأشرك به. فقال 15: 42 إِنَّ عِبادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطانٌ، إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغاوِينَ وقال 16: 99، 100 إِنَّهُ لَيْسَ لَهُ سُلْطانٌ عَلَى الَّذِينَ آمَنُوا وَعَلى رَبِّهِمْ يَتَوَكَّلُونَ، إِنَّما سُلْطانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ.
وجعل النبي صلّى الله عليه وسلّم إحسان العبودية على مراتب الدين، وهو الإحسان.
فقال في حديث جبريل- وقد سأله عن الإحسان-: «أن تعبد الله كأنك تراه. فإن لم تكن تراه فإنه يراك» «1»
. فصل
في لزوم «إياك نعبد» لكل عبد إلى الموت قال الله تعالى لرسوله 15: 99 وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ وقال أهل النار 74: 46، 47 وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتانَا الْيَقِينُ واليقين هاهنا: هو الموت بإجماع أهل التفسير.
وفي الصحيح، في قصة موت عثمان بن مظعون رضي الله عنه: أن النبي صلّى الله عليه وسلّم قال «أما عثمان فقد جاءه اليقين من ربه»
أي الموت وما فيه. فلا ينفك العبد من العبودية ما دام في دار التكليف، بل عليه في البرزخ عبودية أخرى لما يسأله الملكان «من كان يعبد؟ وما يقول في رسول الله صلّى الله عليه وسلّم؟» ويلتمسان منه الجواب.
وعليه عبودية أخرى يوم القيامة، يوم يدعو الله الخلق كلهم إلى السجود، فيسجد المؤمنون، ويبقى الكفار والمنافقون لا يستطيعون
__________
(1) أخرجه الترمذي برقم 2610.

(1/98)

السجود، فإذا دخلوا دار الثواب والعقاب انقطع التكليف هناك، وصارت عبودية أهل الثواب تسبيحا مقرونا بأنفاسهم لا يجدون له تعبا ولا نصبا.
ومن زعم أنه يصل إلى مقام يسقط عنه التعبد فهو زنديق، كافر بالله ورسوله، وإنما وصل إلى مقام الكفر بالله، والانسلاخ من دينه، وكلما تمكن العبد في منازل العبودية كانت عبوديته أعظم، والواجب عليه منها أكثر من الواجب على من دونه. ولهذا كان الواجب على رسول الله صلّى الله عليه وسلّم، بل على جميع الرسل أعظم من الواجب على أممهم. والواجب على أولى العزم:
أعظم من الواجب على من دونهم، والواجب على أولى العلم: أعظم من الواجب على من دونهم، وكل أحد بحسب مرتبته.

فصل
في انقسام العبودية إلى عامة وخاصة العبودية نوعان: عامة، وخاصة.
فالعبودية العامة: عبودية أهل السموات والأرض كلهم لله، برّهم وفاجرهم، مؤمنهم وكافرهم. فهذه عبودية القهر والملك. قال تعالى:
19: 88- 93 وَقالُوا اتَّخَذَ الرَّحْمنُ وَلَداً. لَقَدْ جِئْتُمْ شَيْئاً إِدًّا. تَكادُ السَّماواتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبالُ هَدًّا. أَنْ دَعَوْا لِلرَّحْمنِ وَلَداً. وَما يَنْبَغِي لِلرَّحْمنِ أَنْ يَتَّخِذَ وَلَداً. إِنْ كُلُّ مَنْ فِي السَّماواتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمنِ عَبْداً فهذا يدخل فيه مؤمنهم وكافرهم.
وقال تعالى: 25: 17 وَيَوْمَ يَحْشُرُهُمْ وَما يَعْبُدُونَ مِنْ دُونِ اللَّهِ. فَيَقُولُ: أَأَنْتُمْ أَضْلَلْتُمْ عِبادِي هؤُلاءِ فسماهم عباده مع ضلالهم، لكن تسمية مقيدة بالإشارة، وأما المطلقة فلم تجيء إلا لأهل النوع الثاني، كما سيأتي بيانه إن شاء الله.
وقال تعالى: 39: 46 قُلِ اللَّهُمَّ فاطِرَ السَّماواتِ وَالْأَرْضِ عالِمَ

(1/99)

الْغَيْبِ وَالشَّهادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبادِكَ فِي ما كانُوا فِيهِ يَخْتَلِفُونَ
وقال 40: 31 وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبادِ 40: 48 إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبادِ فهذا يتناول العبودية الخاصة والعامة.
وأما النوع الثاني: فعبودية الطاعة والمحبة، واتباع الأوامر. قال تعالى: 43: 68 يا عِبادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ وقال 39: 17، 18 فَبَشِّرْ عِبادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ وقال 25: 63، 64 وَعِبادُ الرَّحْمنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً، وَإِذا خاطَبَهُمُ الْجاهِلُونَ قالُوا سَلاماً وقال تعالى عن إبليس 15: 40 لَأُغْوِيَنَّهُمْ أَجْمَعِينَ. إِلَّا عِبادَكَ مِنْهُمُ الْمُخْلَصِينَ فقال تعالى: 15:
40: 41 إِنَّ عِبادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطانٌ.
فالخلق كلهم عبيد ربوبيته، وأهل طاعته وولايته: هم عبيد إلهيته.
ولا يجيء في القرآن إضافة العباد إليه مطلقا إلا لهؤلاء.
وأما وصف عبيد ربوبيته بالعبودية: فلا يأتي إلا على أحد خمسة أوجه: إما منكرا. كقوله إِنْ كُلُّ مَنْ فِي السَّماواتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمنِ عَبْداً والثاني: معرفا باللام كقوله 40: 31 وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبادِ 40: 48 إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبادِ.
الثالث: مقيدا بالإشارة أو نحوها كقوله أَأَنْتُمْ أَضْلَلْتُمْ عِبادِي هؤُلاءِ.
الرابع: أن يذكروا في عموم عباده. فيندرجوا مع أهل طاعته في الذكر. كقوله 39: 46 أَنْتَ تَحْكُمُ بَيْنَ عِبادِكَ فِي ما كانُوا فِيهِ يَخْتَلِفُونَ.
الخامس: أن يذكروا موصوفين بفعلهم. كقوله 39: 53 قُلْ يا عِبادِيَ الَّذِينَ أَسْرَفُوا عَلى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ.
وقد يقال: إنما سماهم عباده إذ لم يقنطوا من رحمته، وأنابوا إليه،

(1/100)

واتبعوا أحسن ما أنزل إليهم من ربهم، فيكونون من عبيد الإلهية والطاعة.
وإنما انقسمت العبودية إلى خاصة وعامة: لأن أصل معنى اللفظة:
الذل والخضوع. يقال: «طريق معبد» إذا كان مذللا بوطء الأقدام، وفلان عبّده الحب إذا ذلله، لكن أولياؤه خضعوا له وذلوا طوعا واختيارا، وانقيادا لأمره ونهيه، وأعداؤه خضعوا له قهرا ورغما.
ونظير انقسام العبودية إلى خاصة وعامة: انقسام القنوت إلى خاص وعام، والسجود كذلك. قال تعالى في القنوت الخاص 39: 9 أَمَّنْ هُوَ قانِتٌ آناءَ اللَّيْلِ ساجِداً وَقائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُوا رَحْمَةَ رَبِّهِ وقال في حق مريم 66: 12 وَكانَتْ مِنَ الْقانِتِينَ وهو كثير في القرآن.
وقال في القنوت العام 2: 116 وَلَهُ مَنْ فِي السَّماواتِ وَالْأَرْضِ كُلٌّ لَهُ قانِتُونَ أي خاضعون أذلاء.
وقال في السجود الخاص 40: 60 إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ وقال 19: 58 إِذا تُتْلى عَلَيْهِمْ آياتُ الرَّحْمنِ خَرُّوا سُجَّداً وَبُكِيًّا وهو كثير في القرآن.
وقال في السجود العام 13: 15 وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّماواتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُمْ بِالْغُدُوِّ وَالْآصالِ.
ولهذا كان هذا السجود الكره غير السجود المذكور في قوله 22:
18 أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّماواتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ فخص بالسجود هنا كثيرا من الناس وعمهم بالسجود في سورة النحل 16: 249 وهو سجود الذل والقهر والخضوع. فكل أحد خاضع لربوبيته، ذليل لعزته. مقهور تحت سلطانه تعالى.

(1/101)

فصل
في مراتب «إياك نعبد» علما وعملا للعبودية مراتب، بحسب العلم والعمل. فأما مراتبها العلمية فمرتبتان:
إحداهما: العلم بالله. والثانية: العلم بدينه.
فأما العلم به سبحانه، فخمس مراتب: العلم بذاته، وصفاته، وأفعاله، وأسمائه، وتنزيهه عما لا يليق به.
والعلم بدينه مرتبتان. إحداهما: دينه الأمر الشرعي. وهو الصراط المستقيم الموصل إليه.
والثانية: دينه الجزائي، المتضمن ثوابه وعقابه، وقد دخل في هذا العلم العلم بملائكته وكتبه ورسله.
وأما مراتبها العلمية فمرتبتان: مرتبة لأصحاب اليمين، ومرتبة للسابقين المقربين.
فأما مرتبة أصحاب اليمين: فأداء الواجبات، وترك المحرمات، مع ارتكاب المباحات وبعض المكروهات، وترك بعض المستحبات.
وأما مرتبة المقربين: فالقيام بالواجبات والمندوبات، وترك المحرمات والمكروهات، زاهدين فيما لا ينفعهم في معادهم، متورعين عما يخافون ضرره.
وخاصتهم: قد انقلبت المباحات في حقهم طاعات وقربات بالنية فليس في حقهم مباح متساو الطرفين، بل كل أعمالهم راجحة، ومن دونهم يترك المباحات مشتغلا عنها بالعبادات، وهؤلاء يأتونها إطاعات وقربات، ولأهل هاتين المرتبتين درجات لا يحصيها إلا الله.

(1/102)

فصل
ورحى العبودية على خمس عشرة قاعدة. من كملها كمل مراتب العبودية وبيانها: أن العبودية منقسمة على القلب، واللسان، والجوارح.
وعلى كل منها عبودية تخصه.
والأحكام التي للعبودية خمسة: واجب، ومستحب، وحرام، ومكروه، ومباح، وهي لكل واحد من القلب واللسان، والجوارح. فواجب القلب: منه متفق على وجوبه، ومختلف فيه.
فالمتفق على وجوبه: كالإخلاص، والمحبة، والصبر، والإنابة، والخوف، والرجاء، والتصديق الجازم، والنية في العبادة، وهذه قدر زائد على الإخلاص، فإن الإخلاص هو إفراد المعبود عن غيره.
ونية العبادة لها مرتبتان.
إحداهما: تمييز العبادة عن العادة.
والثانية: تمييز مراتب العبادات بعضها عن بعض.
والأقسام الثلاثة واجبة.
وكذلك الصدق. والفرق بينه وبين الإخلاص: أن للعبد مطلوبا وطلبا، فالإخلاص: توحيد مطلوبه. والصدق: توحيد طلبه.
فالإخلاص: أن لا يكون المطلوب منقسما. والصدق: أن لا يكون الطلب منقسما: فالصدق بذل الجهد، والإخلاص: إفراد المطلوب واتفقت الأمة على وجوب هذه الأعمال على القلب من حيث الجملة.
وكذلك النصح في العبودية. ومدار الدين عليه، وهو بذل الجهد في

(1/103)

إيقاع العبودية على الوجه المحبوب للرب المرضى له. وأصل هذا واجب وكماله مرتبة المقربين.
وكذلك كل واحد من هذه الواجبات القلبية له طرفان، واجب مستحق. وهو مرتبة أصحاب اليمين، وكمال مستحب. وهو مرتبة المقربين.
وكذلك الصبر واجب باتفاق الأمة، قال الإمام أحمد: ذكر الله الصبر في تسعين موضعا من القرآن، أو بضعا وتسعين، وله طرفان أيضا: واجب مستحق، وكمال مستحب.
[ثم ذكر القسم الواجب المختلف فيه- إلى أن قال] .
والمقصود: أن يكون ملك الأعضاء- وهو القلب- قائما بعبوديته لله هو ورعيته وأما المحرمات التي عليه: فالكبر، والرياء، والعجب، والحسد، والغفلة، والنفاق، وهي نوعان: كفر ومعصية. فالكفر كالشك، والنفاق والشرك، وتوابعها.
والمعصية نوعان: كبائر وصغائر.
فالكبائر: كالرياء، والعجب، والكبر، والفخر، والخيلاء، والقنوط من رحمة الله، واليأس من روح الله، والأمن من مكر الله، والفرح والسرور بأذى المسلمين، والشماتة بمصيبتهم، ومحبة أن تشيع الفاحشة فيهم، وحسدهم على ما آتاهم الله من فضله، وتمني زوال ذلك عنهم، وتوابع هذه الأمور التي هي أشد تحريما من الزنا، وشرب الخمر، وغيرهما من الكبائر الظاهرة، ولا صلاح للقلب ولا للجسد إلا باجتنابها، والتوبة منها، وإلا فهو قلب فاسد، وإذا فسد القلب فسد البدن.
وهذه الآفات إنما تنشأ من الجهل بعبودية القلب، وترك القيام بها.

(1/104)

فوظيفة «إياك نعبد» على القلب قبل الجوارح فإذا جهلها وترك القيام بها امتلأ بأضدادها ولا بد. وبحسب قيامه بها يتخلص من أضدادها.
وهذه الأمور ونحوها قد تكون صغائر في حقه، وقد تكون كبائر بحسب قوتها وغلظها وخفتها ودقتها.
ومن الصغائر أيضا: شهوة المحرمات وتمنيها، وتفاوت درجات الشهوة في الكبر والصغر، بحسب تفاوت درجات المشتهي، فشهوة الكفر والشرك: كفر، وشهوة البدعة: فسق، وشهوة الكبائر: معصية، فإن تركها لله مع قدرته عليها أثيب. وإن تركها عجزا عن بذله مقدورة في تحصيلها: استحق عقوبة الفاعل، لتنزله منزلته في أحكام الثواب والعقاب، وإن لم ينزل منزلته في أحكام الشرع، ولهذا
قال النبي صلّى الله عليه وسلّم: «إذا تواجه المسلمان بسيفيهما، فالقاتل والمقتول في النار، قالوا: هذا القاتل يا رسول الله، فما بال المقتول؟ قال: إنه كان حريصا على قتل صاحبه» «1»
فنزله منزلة القاتل، لحرصه في الإثم دون الحكم، وله نظائر كثيرة في الثواب والقلب.
وقد علم بهذا مستحب القلب ومباحه.

فصل
وأما عبوديات اللسان الخمس: فواجبها: النطق بالشهادتين، وتلاوة ما يلزمه تلاوته من القرآن. وهو ما يتوقف صحة صلاته عليه، وتلفظه بالأذكار الواجبة في الصلاة التي أمر الله بها ورسوله، كما أمر بالتسبيح في الركوع والسجود، وأمر بقول: «ربنا ولك الحمد» بعد الاعتدال الواجبة بالتشهد، وأمر بالتكبير.
ومن واجبه: رد السلام. وفي ابتدائه قولان. ومن واجبه: الأمر بالمعروف والنهي عن المنكر، وتعليم الجاهل، وإرشاد الضال، وأداء
__________
(1) أخرج النسائي حديثا مقاربا له 7/ 124.

(1/105)

الشهادة المتعينة، وصدق الحديث.
وأما مستحبه: فتلاوة القرآن ودوام ذكر الله، والمذاكرة في العلم النافع، وتوابع ذلك.
وأما محرمة فهو النطق بكل ما يبغضه الله ورسوله، كالنطق بالبدع المخالفة لما بعث الله به رسوله، والدعاء إليها وتحسينها وتقويتها، وكالقذف وسب المسلم، وأذاه بكل قول، والكذب، وشهادة الزور، والقول على الله بلا علم، وهو أشدها تحريما.
ومكروهه: التكلم بما تركه خير من الكلام به، مع عدم العقوبة عليه.
وقد اختلف السلف. هل في حقه كلام مباح متساوي الطرفين؟ على قولين. ذكرهما ابن المنذر وغيره. أحدهما: أنه لا يخلو كل ما يتكلم به:
إما أن يكون له أو عليه. وليس في حقه شيء لا له ولا عليه.
واحتجوا
بالحديث المشهور، وهو «كل كلام ابن آدم عليه لا له، إلا ما كان من ذكر الله وما والاه» «1» .
واحتجوا بأنه يكتب عليه كلامه كله. ولا يكتب إلا بالخير والشر.
وقالت طائفة: بل هذا الكلام مباح لا له ولا عليه كما في حركات الجوارح.
قالوا: لأنّ كثيرا من الكلام لا يتعلق به أمر ولا نهي. وهذا شأن المباح.
والتحقيق: أن حركة اللسان بالكلام لا تكون متساوية الطرفين، بل إما راجحة وإما مرجوحة. لأن للسان شأنا ليس لسائر الجوارح، وإذا أصبح ابن آدم فإن الأعضاء كلها تكفر اللسان، تقول: اتق الله فإنما نحن بك، فإن
__________
(1) أخرجه الترمذي عن أم حبيبة برقم 2412.
وأخرجه البخاري في التاريخ عن أم حبيبة بلفظ: كل كلام ابن آدم عليه لا له إلّا أمره بالمعروف 1/ 1/ 262.

(1/106)

استقمت استقمنا، وإن اعوججت اعوججنا. وأكثر ما يكبّ الناس على مناخرهم في النار حصائد ألسنتهم، وكل ما يتلفظ به اللسان فإما أن يكون مما يرضي الله ورسوله أولا، فإن كان كذلك فهو الراجح، وإن لم يكن كذلك فهو المرجوح. وهذا بخلاف حركات سائر الجوارح، فإن صاحبها ينتفع بتحريكها في المباح المستوي الطرفين، لما له في ذلك من الراحة والمنفعة، فأبيح له استعمالها فيما فيه منفعة له، ولا مضرة عليه فيه في الآخرة، وأما حركة اللسان بما لا ينتفع به فلا يكون إلا مضرة. فتأمله.
فإن قيل: فقد يتحرك بما فيه منفعة دنيوية مباحة مستوية الطرفين.
فيكون حكم حركته حكم ذلك الفعل.
قيل: حركته بها عند الحاجة إليها راجحة، وعند عدم الحاجة إليها مرجوحة لا تفيده. فتكون عليه لا له.
فإن قيل: فإذا كان الفعل متساوي الطرفين كانت حركة اللسان الوسيلة إليه كذلك، إذ الوسائل تابعة للمقصود في الحكم.
قيل: لا يلزم ذلك. فقد يكون الشيء مباحا، بل واجبا، ووسيلته مكروهة كالوفاء بالطاعة المنذورة: هو واجب، مع أن وسيلته، وهو النذر مكروه منهي عنه، وكذلك الحلف المكروه مرجوح، مع وجوب الوفاء به أو الكفارة، وكذلك سؤال الخلق عند الحاجة مكروه. ويباح له الانتفاع بما أخرجته له المسألة، وهذا كثير جدا. فقد تكون الوسيلة متضمنة مفسدة تكره أو تحرم لأجلها، وما جعلت وسيلة إليه ليس بحرام ولا مكروه.

فصل
وأما المعبودات الخمس على الجوارح: فعلى خمس وعشرين مرتبة أيضا: إذ الحواس خمسة. وعلى كل حاسة خمس عبوديات، فعلى السمع: وجوب الإنصات، والاستماع لما أوجبه الله ورسوله عليه، من

(1/107)

استماع الإسلام والإيمان وفروضهما، وكذلك استماع القراءة في الصلاة إذا جهر بها الإمام، واستماع الخطبة للجمعة في أصح قولي العلماء.
ويحرم عليه استماع الكفر والبدع، إلا حيث يكون في استماعه مصلحة راجحة. من ردّه، أو الشهادة على قائله، أو زيادة قوة الإيمان والسنة بمعرفة ضدهما من الكفر والبدعة ونحو ذلك، وكاستماع أسرار من يهرب عنك بسره، ولا يجب أن يطلعك عليه، ما لم يكن متضمنا لحق الله يجب القيام به، أو لأذى مسلم يتعين نصحه، وتحذيره منه.
وكذلك استماع أصوات النساء الأجانب التي تخشى الفتنة بأصواتهن، إذا لم تدع إليه حاجة، من شهادة، أو معاملة، أو استفتاء، أو محاكمة، أو مداواة ونحوها.
وكذلك استماع المعازف وآلات الطرب واللهو، كالعود والطنبور واليراع ونحوها. ولا يجب عليه سدّ أذنه إذا سمع الصوت، وهو لا يريد استماعه، إلا إذا خاف السكون إليه والإنصات، فحينئذ يجب تجنب سماعها وجوب سد الذرائع.
ونظير هذا المحرم: لا يجوز له تعمد شم الطيب، وإذا حملت الريح رائحته وألقتها في مشامّه لم يجب عليه سد أنفه، ونظير هذا: نظرة الفجأة لا تحرم على الناظر، وتحرم عليه النظرة الثانية إذا تعمدها.
وأما السمع المستحب: فكاستماع المستحب من العلم، وقراءة القرآن، وذكر الله، واستماع كل ما يحبه الله، وليس بفرض.
والمكروه: عكسه، وهو استماع كل ما يكرهه ولا يعاقب عليه، والمباح ظاهر.
وأما النظر الواجب: فالنظر في المصحف وكتب العلم عند تعين تعلم الواجب منها، والنظر إذا تعين لتمييز الحلال من الحرام في الأعيان التي

(1/108)

يأكلها وينفقها ويستمتع بها، والأمانات التي يؤديها إلى أربابها ليميز بينها.
ونحو ذلك.
والنظر الحرام: النظر إلى الأجنبيات بشهوة مطلقا، وبغيرها إلّا لحاجة، كنظر الخاطب، والمستام والمعامل، والشاهد، والحاكم، والطبيب، ذي المحرم.
والمستحب: النظر في كتب العلم والدين التي يزداد بها الرجل إيمانا وعلما والنظر في المصحف ووجوه العلماء الصالحين، الوالدين، والنظر في آيات الله المشهودة، ليستدل بها على توحيده ومعرفته وحكمته.
والمكروه: فضول النظر الذي لا مصلحة فيه. فإن له فضولا كما للسان فضولا، وكم قاد فضولها إلى فضول عزّ التخلص منها، وأعيي دواؤها. وقال بعض السلف: كانوا يكرهون فضول النظر كما يكرهون فضول الكلام.
والمباح: النظر الذي لا مضرة فيه في العاجل والآجل ولا منفعة.
ومن النظر الحرام: النظر إلى العورات. وهي قسمان.
عورة وراء الثياب، وعورة وراء الأبواب.
ولو نظر في العورة التي وراء الأبواب فرماه صاحب العورة ففقأ عينه لم يكن عليه شيء، وذهبت هدرا، بنص رسول الله صلّى الله عليه وسلّم في الحديث المتفق على صحته. وإن ضعفه بعض الفقهاء، لكونه لم يبلغه النص، أو تأوله، وهذا إذا لم يكن للناظر سبب يباح لأجله، كعورة له هناك ينظرها. أو ريبة هو مأمور أو مأذون له في اطلاعها.
وأما الذوق الواجب: فتناول الطعام والشراب عند الاضطرار إليه، وخوف الموت، فإن تركه حتى مات، مات عاصيا قاتلا لنفسه. قال الإمام

(1/109)

أحمد وطاوس «1» : من اضطر إلى أكل الميتة فلم يأكل حتى مات، دخل النار.
ومن هذا: تناول الدواء إذا تيقن به من الهلاك، على أصح القولين.
وإن ظن الشفاء به، فهل هو مستحب مباح، أو الأفضل تركه؟ فيه نزاع معروف بين السلف والخلف.
والذوق الحرام: كذوق الخمر والسموم القاتلة. والذوق الممنوع منه للصوم الواجب.
وأما المكروه: فكذوق المشتبهات، والأكل فوق الحاجة، وذوق طعام الفجاءة، وهو الطعام الذي تفجأ آكله، ولم يرد أن يدعوك إليه، وكأكل أطعمة المرائين في الولائم والدعوات ونحوها،
وفي السنن: أن رسول الله صلّى الله عليه وسلّم: «نهى عن طعام المتبارين»
وذوق طعام من يطعمك حياء منك لا بطيبة نفس.
والذوق المستحب: أكل ما يعينك على طاعة الله عز وجل، مما أذن الله فيه. والأكل مع الضيف ليطيب له الأكل، فينال منه غرضه. والأكل من طعام صاحب الدعوة الواجب إجابتها أو المستحب.
وقد أوجب بعض الفقهاء الأكل من الوليمة الواجب إجابتها، للأمر به عن الشارع.
__________
(1) هو الإمام طاوس بن كيسان اليماني الجندي الخولاني أحد الأعلام علما وعملا أخذ عن عائشة وطائفة، قال عمرو بن دينار: ما رأيت أحدا قط مثل طاوس، ولما ولي عمر بن عبد العزيز كتب إليه طاوس: إن أردت أن يكون عملك كله خيرا فاستعمل أهل الخير فقال عمر: كفى بها موعظة، توفي حاجا بمكة قبل يوم التروية بيوم وصلّى عليه هشام بن عبد الملك، كان أعلم التابعين بالحلال والحرام. توفي سنة ست ومائة. (انظر شذرات الذهب) .

(1/110)

والذوق المباح: ما لم يكن فيه إثم ولا رجحان.
وأما تعلق العبوديات الخمس بحاسة الشم، فالشم الواجب: كل شم تعين طريقا للتمييز بين الحلال والحرام، كالشم الذي يعلم به هذه العين هل هي خبيثة أو طيبة؟ وهل هي سم قاتل أو لا مضرة فيه؟ أو يميز به بين ما يملك الانتفاع به، وما لا يملك؟ ومن هذا شم المقوّم وربّ الخبرة عند الحكم بالتقويم، والعبيد ونحو ذلك.
وأما الشم الحرام: فالتعمد لشم الطيب في الإحرام، وشم الطيب المغصوب والمسروق، وتعمد شم الطيب من النساء الأجنبيات للافتتان بما وراءه.
وأما الشم المستحب: فشم ما يعينك على طاعة الله ويقوي الحواس، ويبسط النفس للعلم والعمل. ومن هذا: هدية الطيب والريحان إذا أهديت لك.
ففي صحيح مسلم عن النبي صلّى الله عليه وسلّم: «من عرض عليه ريحان فلا يرده.
فإنه طيب الريح، خفيف المحمل» .
«1»
والمكروه: كشم الظّلمة، وأصحاب الشبهات، ونحو ذلك.
والمباح: ما لا منع فيه من الله ولا تبعة، ولا فيه مصلحة دينية ولا تعلق له بالشرع.
وأما تعلق هذه الخمسة بحاسة اللمس. فاللمس الواجب: كلمس الزوجة حين يجب جماعها، والأمة الواجب إعفافها.
والحرام: لمس ما لا يحل من الأجنبيات.
والمستحب: إذا كان فيه غض بصره وكف نفسه عن الحرام وإعفاف أهله.
__________
(1) أخرجه النسائي بلفظ: من عرض عليه طيب فلا يرده 8/ 189.

(1/111)

والمكروه: لمس الزوجة في الإحرام للذة، وكذلك في الاعتكاف. وفي الصيام إذا لم يأمن على نفسه.
ومن هذا لمس بدن الميت- لغير غاسله- لأن بدنه قد صار بمنزلة عورة الحي تكريما له، ولهذا يستحب ستره عن العيون وتغسيله في قميص في أحد القولين، ولمس فخذ الرجل، إذا قلنا: هو عورة.
والمباح: ما لم يكن فيه مفسدة ولا مصلحة دينية.
وهذه المراتب أيضا مرتّبة على البطش باليد والمشي بالرجل. وأمثلها لا تخفى.
فالتكسب المقدور للنفقة على نفسه وأهل عياله: واجب. وفي وجوبه لقضاء دينه خلاف، والصحيح: وجوبه ليمكنه من أداء دينه، ولا يجب لإخراج الزكاة وفي وجوبه لأداء فريضة الحج نظر، والأقوى في الدليل:
وجوبه لدخوله في الاستطاعة، وتمكنه بذلك من أداء النسك. والمشهور عدم وجوبه.
ومن البطش الواجب: إعانة المضطر ورمي الجمار، ومباشرة الوضوء والتيمم.
والحرام: كقتل النفس التي حرم الله، ونهب المال المغصوب، وضرب من لا يحل ضربه ونحو ذلك، وكأنواع اللعب المحرم بالنص كالنّرد، أو ما هو أشد تحريما منه عند أهل المدينة كالشطرنج، أو مثله عند فقهاء الحديث كأحمد وغيره، أو دونه عند بعضهم. ونحو كتابة البدع المخالفة للسنة تصنيفا أو نسخا، إلا مقرونا بردها ونقضها، وكتابة الزور والظلم، والحكم الجائر، والقذف والتشبيب بالنساء الأجانب، وكتابة ما فيه مضرة على المسلمين في دينهم أو دنياهم، ولا سيما إن كسبت عليه مالا: 2: 9 79 فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ وكذلك كتابة

(1/112)

المفتي على الفتوى ما يخالف حكم الله ورسوله، إلا أن يكون مجتهدا مخطئا، فالإثم موضوع عنه.
وأما المكروه: فكالعبث واللعب الذي ليس بحرام، وكتابة ما لا فائدة في كتابته، ولا منفعة فيه في الدنيا والآخرة.
والمستحب: كتابة كل ما فيه منفعة في الدين، أو مصلحة لمسلم، والإحسان بيده بأن يعين صانعا، أو يصنع لأخرق، أو يفرغ من دلوه في دلو المستسقي، أو يحمل له على دابته، أو يمسكها حتى يحمل عليها، أو يعاونه بيده فيما يحتاج إليه ونحو ذلك، ومنه: لمس الركن بيده في الطواف، وفي تقبيلها بعد اللمس قولان.
والمباح: ما لا مضرة فيه ولا ثواب.
وأما المشي الواجب: فالمشي إلى الجمعات والجماعات، في أصح القولين لبضعة وعشرين دليلا، مذكورة في غير هذا الموضع. والمشي حول البيت للطواف الواجب، والمشي بين الصفا والمروة بنفسه أو بمركوبه، والمشي إلى حكم الله ورسوله إذا دعي إليه، والمشي إلى صلة رحمه، وبر والديه، والمشي إلى مجالس العلم الواجب طلبه وتعلمه، والمشي إلى الحج إذا قربت المسافة ولم يكن عليه فيه ضرر.
والحرام: المشي إلى معصية الله، وهو من رجل الشيطان. قال تعالى: 17: 64 وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ قال مقاتل «1» :
__________
(1) هو أبو الحسن مقاتل بن سليمان الأزدي مولاهم الخراساني المفس وقال في المغني: مقاتل بن سليمان البلخي هالك كذبه وكيع والنسائي. وقال ابن الأهول: كان نبيلا واتهم في الرواية، قال مرة: سلوني عما دون العرش، فقيل له: من حلق رأس آدم لما حج؟
وقال له آخر: الذرة أو النملة معاؤها في مقدمها أو مؤخرها فلم يدر ما يقول وقال:
ليس هذا علمكم لكن بليت به لعجبي بنفسي، وسأله المنصور: لم خلق الله الذباب، فقال: ليذل به الجبابرة، وقال الشافعي: الناس عيال على مقاتل بن سليمان في

(1/113)

استعن عليهم بركبان جندك ومشاتهم. فكل راكب وماش في معصية الله فهو من جند إبليس.
وكذلك تعلق هذه الأحكام الخمس بالركوب أيضا:
فواجبه في الركوب في الغزو والجهاد والحج الواجب.
ومستحبه: في الركوب المستحب من ذلك، ولطلب العلم، وصلة الرحم، وبر الوالدين، وفي الوقوف بعرفة نزاع: هل الركوب فيه أفضل، أم على الأرض؟ والتحقيق: أن الركوب أفضل إذا تضمن مصلحة: من تعليم للمناسك، واقتداء به، وكان أعون على الدعاء ولم يكن فيه ضرر على الدابة.
وحرامه: الركوب في معصية الله عز وجل.
ومكروهه: الركوب للهو واللعب، وكل ما تركه خير من فعله.
ومباحه: الركوب لما لم يتضمن فوت أجر، ولا تحصيل وزر.
فهذه خمسون مرتبة على عشرة أشياء: القلب، واللسان، والسمع، والبصر، والأنف، والفم، واليد، والرجل، والفرج، والإستواء على ظهر الدابة.
__________
التفسير وعلى زهير بن أبي سلمى في السقر وعلى أبي حنيفة في الفقه وعلى الكسائي في النحو وعلى ابن إسحاق في المغازي. توفي سنة خمسين ومائة. (انظر شذرات الذهب) .

(1/114)


سورة البقرة- التفسير القيم

التفسير القيم لابن القيم

خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ (7) وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ (8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (9) فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10)

سورة البقرة
بسم الله الرحمن الرحيم

[سورة البقرة (2) : آية 7]
خَتَمَ اللَّهُ عَلى قُلُوبِهِمْ وَعَلى سَمْعِهِمْ وَعَلى أَبْصارِهِمْ غِشاوَةٌ وَلَهُمْ عَذابٌ عَظِيمٌ (7)
«الختم» قال الأزهري: أصله التغطية، وختم البذر في الأرض، إذا غطاه. قال أبو إسحاق: معنى ختم وطبع في اللغة واحد، وهو التغطية على الشيء والاستيثاق منه، فلا يدخله شيء، كما قال تعالى: 47: 24 أَمْ عَلى قُلُوبٍ أَقْفالُها كذلك قوله: 2: 94 و 16: 108 وَطَبَعَ اللَّهُ عَلى قُلُوبِهِمْ.
قلت: الختم والطبع يشتركان فيما ذكر، ويفترقان في معنى آخر، وهو أن الطبع ختم بصير سجيّة وطبيعة، فهو تأثير لازم لا يفارق.
وأما المرض:

[سورة البقرة (2) : آية 10]
فِي قُلُوبِهِمْ مَرَضٌ فَزادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذابٌ أَلِيمٌ بِما كانُوا يَكْذِبُونَ (10)
وقال 33: 32 فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وقال: 74: 31 وَلا يَرْتابَ الَّذِينَ أُوتُوا الْكِتابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكافِرُونَ: ماذا أَرادَ اللَّهُ بِهذا مَثَلًا.
ومرض القلب خروجه عن صحته واعتداله. فإن صحته أن يكون

(1/115)

عارفا بالحق محبا له، مؤثرا له على غيره، فمرضه إما بالشك فيه، وإما بإيثار غيره عليه.
فمرض المنافقين: مرض شك وريب، ومرض العصاة غي وشهوة.
وقد سمى الله سبحانه كلّا منهما مرضا.
قال ابن الأنباري: أصل المرض في اللغة: الفساد، مرض فلان:
فسد جسمه، وتغيرت حاله. ومرضت بالمرض: تغيرت وفسدت، قالت ليلى الأخيلية:
إذا هبط الحجاج أرضا مريضة ... تتبع أقصى دائها فشفاها
وقال آخر:
ألم تر أنّ الأرض أضحت مريضة ... لفقد الحسين، والبلاد اقشعرت
والمرض يدور على أربعة أشياء: فساد، وضعف، ونقصان، وظلمة. ومنه مرض الرجل في الأمر، إذا ضعف فيه. ولم يبالغ، وعين مريضة النظر: أي فاترة ضعيفة. وريح مريضة: إذا هبّ هبوبها، كما قال:
راحت لأربعك الرياح مريضة
أي لينة ضعيفة، حتى لا يعفى أثرها.
وقال ابن الإعرابي: أصل المرض النقصان. ومنه: بدن مريض، أي ناقص القوة، وقلب مريض: ناقص الدين، ومرض في حاجتي: إذا نقصت حركته.
وقال الأزهري، عن المنذري عن بعض أصحابه: المرض إظلام الطبيعة واضطرابها بعد صفائها. قال: والمرض الظلمة، وأنشد:
وليلة مرضت من كل ناحية ... فما يضيء لها شمس ولا قمر
هذا أصله في اللغة.

(1/116)

مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ (17) صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ (18)

ثم الشك، والجهل، والحيرة، والضلال، وإرادة الغي، وشهوة الفجور في القلب: تعود إلى هذه الأمور الأربعة، فيتعاطى العبد أسباب المرض حتى يمرض، فيعاقبه الله بزيادة المرض، لإيثاره أسبابه وتعاطيه لها.

[سورة البقرة (2) : الآيات 17 الى 18]
مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ ناراً فَلَمَّا أَضاءَتْ ما حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُماتٍ لا يُبْصِرُونَ (17) صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ (18)
شبه سبحانه أعداءه المنافقين بقوم أوقدوا نارا لتضيء لهم، وينتفعوا بها فلما أضاءت لهم النار فأبصروا في ضوئها ما ينفعهم وما يضرهم، وأبصروا الطريق بعد أن كانوا حيارى تائهين. فهم كقوم سفّر ضلوا عن الطريق، فأقدوا النار تضيء لهم الطريق، فلما أضاءت لهم فأبصروا وعرفوا طفئت عنهم تلك الأنوار، وبقوا في الظلمات لا يبصرون، قد سدت عليهم أبواب الهدى الثلاث.
فإن الهدى يدخل إلى العبد من ثلاثة أبواب، مما يسمعه بأذنه، ويراه بعينه ويعقله بقلبه. وهؤلاء قد سدت عليهم أبواب الهدى، فلا تسمع قلوبهم شيئا، ولا تبصره، ولا تعقل ما ينفعها.
وقيل: لما لم ينتفعوا أسماعهم وأبصارهم وقلوبهم نزّلوا منزلة من لا سمع له ولا بصر ولا عقل. والقولان متلازمان.
وقال في صفتهم فَهُمْ لا يَرْجِعُونَ لأنهم قد رأوا في ضوء النار، وأبصروا الهدى، فلما أطفئت عنهم لم يرجعوا إلى ما رأوا وأبصروا.
وقال سبحانه وتعالى: ذَهَبَ اللَّهُ بِنُورِهِمْ ولم يقل: ذهب نورهم.
وفيه سر بديع، وهو انقطاع سر تلك المعية الخاصة التي هي للمؤمنين من الله تعالى، فإن الله تعالى مع المؤمنين، و 2: 153 إِنَّ اللَّهَ مَعَ الصَّابِرِينَ و 16: 128 إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ.

(1/117)

فذهاب الله بذلك النور هو انقطاع المعية التي خصّ بها أولياءه، فقطعها بينه وبين المنافقين، فلم يبق عندهم بعد ذهاب نورهم ولا معهم، فليس لهم نصيب من قوله: 9: 40 لا تَحْزَنْ إِنَّ اللَّهَ مَعَنا ولا من 26: 63 كَلَّا، إِنَّ مَعِي رَبِّي سَيَهْدِينِ.
وتأمل قوله تعالى: أَضاءَتْ ما حَوْلَهُ كيف جعل ضوءها خارجا عنه منفصلا؟ ولو اتصل ضوؤها به ولابسه لم يذهب، ولكنه كان ضوء مجاورة، لا ملابسة ومخالطة. وكان الضوء عارضا والظلمة أصلية. فرجع الضوء إلى معدنه وبقيت الظلمة في معدنها. فرجع كل منهما إلى أصله اللائق به، حجة من الله تعالى قائمة. وحكمة بالغة، تعرّف بها إلى أولي الألباب من عباده.
وتأمل قوله: ذَهَبَ اللَّهُ بِنُورِهِمْ ولم يقل بنارهم. ليطابق أول الآية. فإن النار فيها إشراق وإحراق. فذهب بما فيها من الإشراق- وهو النور- وأبقى عليهم ما فيها من الإحراق، وهو النارية وتأمل كيف قال: «بنورهم» ولم يقل بضوئهم، مع قوله: فَلَمَّا أَضاءَتْ ما حَوْلَهُ لأن الضوء هو زيادة في النور. فلو قال: ذهب الله بضوئهم لأوهم الذهاب بالزيادة فقط، دون الأصل. فلما كان النور أصل الضوء كان الذهاب به ذهابا بالشيء وزيادته.
وأيضا فإنه أبلغ في النفي عنهم، وأنهم من أهل الظلمات، الذين لا نور لهم.
وأيضا فإن الله تعالى سمّى كتابه نورا، ورسوله نورا، ودينه نورا، ومن أسمائه النور، والصلاة نور، فذهابه سبحانه بنورهم: ذهاب بهذا كله.
وتأمل مطابقة هذا المثل لما تقدمه من قوله: أُولئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدى فَما رَبِحَتْ تِجارَتُهُمْ وَما كانُوا مُهْتَدِينَ كيف طابق بين هذه

(1/118)

التجارة الخاسرة التي تضمنت حصول الضلالة والرضى بها، وبذل الهدى في مقابلتها، وحصول الظلمات التي هي الضلالة والرضى بها، بدلا عن النور الذي هو الهدى والنور، فبذلوا الهدى والنور، وتعوضوا عنه بالظلمة والضلالة، فيا لها من تجارة ما أخسرها! وصفقة ما أشد غبنها!.
وتأمل كيف قال الله تعالى: ذَهَبَ اللَّهُ بِنُورِهِمْ فوحده، ثم قال:
وَتَرَكَهُمْ فِي ظُلُماتٍ فجمعها. فإن الحق واحد، وهو صراط الله المستقيم، الذي لا صراط يوصل إليه سواه، وهو عبادة الله وحده لا شريك له بما شرعه على لسان رسوله صلّى الله عليه وسلّم، ولا بالأهواء والبدع، وطرق الخارجين عما بعث الله به رسوله صلّى الله عليه وسلّم، من الهدى ودين الحق، بخلاف طرق الباطل.
فإنها متعددة متشعبة. ولهذا يفرد الله سبحانه الحق ويجمع الباطل، كقوله تعالى: 2: 257 اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُماتِ إِلَى النُّورِ، وَالَّذِينَ كَفَرُوا أَوْلِياؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُماتِ وقال تعالى: 6: 153 وَأَنَّ هذا صِراطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ فجمع سبيل الباطل، ووحد سبيل الحق. ولا يناقض هذا قوله تعالى: 5: 16 يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوانَهُ سُبُلَ السَّلامِ فإن تلك هي طرق مرضاته التي يجمعها سبيله الواحد، وصراطه المستقيم. فإن طرق مرضاته كلها ترجع إلى صراط واحد وسبيل واحد، وهي سبيله التي لا سبيل إليه إلا منها.
وقد صح النبي صلّى الله عليه وسلّم أنه: «خط خطا مستقيما، وقال: هذا سبيل الله، ثم خط خطوطا عن يمينه وعن شماله، وقال: هذه سبل، على كل سبيل منها شيطان يدعو إليه، ثم قرأ قوله تعالى: وَأَنَّ هذا صِراطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ. ذلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ.
وقد قيل: إن هذا مثل للمنافقين وما يوقدونه من نار الفتنة التي يوقعونها بين أهل الإسلام، ويكون بمنزلة قول الله تعالى: 5: 64 كُلَّما أَوْقَدُوا

(1/119)

أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ (19)

ناراً لِلْحَرْبِ أَطْفَأَهَا اللَّهُ
ويكون قوله تعالى: ذَهَبَ اللَّهُ بِنُورِهِمْ مطابقا لقوله تعالى «أَطْفَأَهَا اللَّهُ» ويكون تخييبهم وإبطال ما راموه: هو تركهم في الظلمات والحيرة لا يهتدون إلى التخلص مما وقعوا فيه، ولا يبصرون سبيلا، بل هم صم بكم عمي.
وهذا التقدير- وإن كان حقا- ففي كونه مرادا بالآية نظر. فإن السياق إنما قصد لغيره، ويأباه قوله تعالى: فَلَمَّا أَضاءَتْ ما حَوْلَهُ وموقد نار الحرب لا يضيء ما حوله أبدا، ويأباه قوله تعالى: ذَهَبَ اللَّهُ بِنُورِهِمْ وموقد نار الحرب لا نور له. ويأباه قوله تعالى: وَتَرَكَهُمْ فِي ظُلُماتٍ لا يُبْصِرُونَ وهذا يقتضي أنهم انتقلوا من نور المعرفة والبصيرة إلى ظلمة الشك والكفر.
قال الحسن: هو المنافق، أبصر ثم عمي، وعرف ثم أنكر. ولهذا قال:
فَهُمْ لا يَرْجِعُونَ أي لا يرجعون إلى النور الذي فارقوه. وقال تعالى في حق الكفار: 2: 171 صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ فسلب العقل عن الكفار، إذ لم يكونوا من أهل البصيرة والإيمان، وسلب الرجوع عن المنافقين، لأنهم آمنوا ثم كفروا فلم يرجعوا إلى الإيمان.
فصل

[سورة البقرة (2) : آية 19]
أَوْ كَصَيِّبٍ مِنَ السَّماءِ فِيهِ ظُلُماتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصابِعَهُمْ فِي آذانِهِمْ مِنَ الصَّواعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكافِرِينَ (19)
فشبه نصيبهم مما بعث الله تعالى به رسوله صلّى الله عليه وسلّم من النور والحياة بنصيب مستوقد النار التي طفئت عنه أحوج ما كان إليها. فذهب نوره، وبقي في الظلمات حائرا تائها، لا يهتدي سبيلا، ولا يعرف طريقا، وبنصيب أصحاب الصيّب، وهو المطر الذي يصوب، أي ينزل من علو إلى سفل. فشبه الهدى الذي هدى به عباده بالصيب. لأن القلوب تحيا به حياة الأرض بالمطر، وشبه نصيب المنافقين من هذا الهدى بنصيب من لم يحصل له نصيب من الصيب إلا ظلمات ورعد

(1/120)

وبرق، ولا نصيب له فيما وراء ذلك، مما هو المقصود بالصيب من حياة البلاد والعباد، والشجر والدواب، فإن تلك الظلمات التي فيه، وذلك الرعد والبرق مقصود لغيره، وهو وسيلة إلى كمال الانتفاع بذلك الصيب.
فالجاهل لفرط جهله يقتصر على الإحساس بما في الصيب من ظلمة ورعد وبرق، ولوازم ذلك: من برد شديد وتعطيل مسافر عن سفره، وصانع عن صنعته، ولا بصيرة له تنفذ إلى ما يؤول إليه أمر ذلك الصيب من الحياة والنفع العام، وهكذا شأن كل قاصر النظر ضعيف العقل، لا يجاوز نظره الأمر المكروه الظاهر إلى ما وراءه من كل محبوب. وهذه حال أكثر الخلق، إلا من صفت بصيرته. فإذا رأى ضعيف البصيرة ما في الجهاد من التعب والمشاق، والتعرض لإتلاف المهجة والجراحات الشديدة، وملامة اللوام، ومعاداة من يخاف معاداته. لم يقدم عليه، لأنه لم يشهد ما يؤول إليه من العواقب الحميدة، والغايات التي إليها تسابق المتسابقون، وفيها تنافس المتنافسون، وكذلك من عزم على سفر الحج إلى البيت الحرام فلم يعلم من سفره ذلك إلا مشقة السفر، ومفارقة الأهل والوطن، ومقاساة الشدائد، وفراق المألوفات، ولا يجاوز نظره وبصيرته آخر ذلك السفر ومآله وعاقبته فإنه لا يخرج إليه، ولا يعزم عليه. وحال هؤلاء حال الضعيف البصيرة والإيمان، الذي يرى ما في القرآن من الوعد والوعيد، والزواجر والنواهي، والأوامر الشاقة على النفوس التي تفطمها عن رضاعها من ثدي المألوفات والشهوات، والفطام على الصبي أصعب شيء وأشقه.
والناس كلهم صبيان العقول، إلا من بلغ مبلغ الرجال العقلاء الألباء، وأدرك الحق علما وعملا ومعرفة، فهو الذي ينظر إلى ما وراء الصيب وما فيه من الرعد والبرق والصواعق، ويعلم أنه حياة الوجود.
وقال الزمخشري: لقائل أن يقول: شبه دين الإسلام بالصيب، لأن القلوب تحيا به حياة الأرض بالمطر، وما يتعلق به من تشبيه الكفر بالظلمة وما فيه من الوعد والوعيد بالرعد والبرق، وما يصيب الكفرة من الأفزاع من البلايا

(1/121)

والفتن من جهة أهل الإسلام بالصواعق. والمعنى: أو كمثل ذوي صيب.
والمراد: كمثل قوم أخذتهم السماء على هذه الصفة، فلقوا منها ما لقوا.
قال: والصحيح الذي عليه علماء أهل البيان لا يتخطونه: أن المثلين جميعا من جهة التمثيلات المتركبة، دون المفرقة، لا يتكلف لواحد واحد شيء بقدر شبهه فيه.
وهذا القول الفحل، والمذهب الجزل، بيانه: أن العرب تأخذ أشياء فرادى معزولا بعضها عن بعض، لم يأخذ بحجزة ذاك. فتشبهها بنظائره، كما جاء في القرآن حيث شبه كيفية حاصلة من مجموع أشياء قد تضامت وتلاصقت حتى عادت شيئا واحدا بأخرى مثلها. كقوله تعالى: 62: 5 مَثَلُ الَّذِينَ حُمِّلُوا التَّوْراةَ ثُمَّ لَمْ يَحْمِلُوها كَمَثَلِ الْحِمارِ يَحْمِلُ أَسْفاراً الغرض: تشبيه حال اليهود في جهلها بما معها من التوراة وآياتها الباهرة بحال الحمار في جهله بما يحمل من أسفار الحكمة. وتساوي الحالين عنده من حمل أسفار الحكمة وحمل ما سواها من الأحمال ولا يشعر من ذلك إلا بما يزيده من الكد والتعب، وكقوله تعالى: 18: 45 وَاضْرِبْ لَهُمْ مَثَلَ الْحَياةِ الدُّنْيا كَماءٍ أَنْزَلْناهُ مِنَ السَّماءِ، فَاخْتَلَطَ بِهِ نَباتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّياحُ المراد قلة بقاء زهرة الدنيا كقلة هذا النبات. فأما أن يراد تشبيه الأفراد بالافراد غير منوبة بعضها ببعض، وتصييرها شيئا واحدا فلا كذلك، لما وصف من وقوع المنافقين في ضلالتهم، وما خبطوا فيه من الحيرة والدهشة، فشبه حيرتهم وشدة الأمر عليهم بما يكابد من طفئت ناره بعد إيقادها في ظلمة الليل. وكذلك من أخذته السماء في الليلة المظلمة، مع رعد وبرق وخوف من الصواعق.
قال: فإن قلت أي المثلين أبلغ؟.
قلت: الثاني. لأنه أدل على فرط الحيرة وشدة الأمر، وفظاعته.
وكذلك أفرادهم يتدرجون في مثل هذا من الأهون إلى الأغلظ.

(1/122)

فصل
وقد اشتمل هذان المثلان على حكم عظيمة.
منها: أن المستضيء بالنار مستضيء بنور من جهة غيره، لا من قبل نفسه. فإذا ذهبت تلك النار بقي في ظلمة. وهكذا المنافق، لما أقر بلسانه من غير اعتقاد ومحبة بقلبه، وتصديق جازم. كان ما معه من النور كالمستعار.
ومنها: أن ضياء النار يحتاج دوامه إلى مادة تحمله، وتلك المادة للضياء بمنزلة الحيوان. فكذلك نور الإيمان يحتاج إلى مادة من العلم النافع والعمل الصالح، يقوم بها ويدوم بدوامها. فإذا لم توجد مادة الإيمان طفئ كما تطفأ النار بفراغ مادتها.
ومنها: أن الظلمة نوعان، ظلمة مستمرة لم يتقدمها نور، وظلمة حادثة بعد النور. وهي أشد الظلمتين وأشقهما على من كانت حظه. فظلمة المنافق ظلمة بعد إضاءة، فمثلت حاله بحال المستوقد للنار، الذي حصل في الظلمة بعد الضوء، وأما الكافر فهو في الظلمات لم يخرج منها قط.
ومنها: أن في هذا المثل إيذانا وتنبيها على حالهم في الآخرة، وأنهم يعطون نورا ظاهرا، كما كان نورهم في الدنيا ظاهرا. ثم يطفأ ذلك أحوج ما يكونون إليه إذ لم تكن له مادة باقية تحمله، وبقوا في الظلمة على الجسر، لا يستطيعون العبور. فإنه لا يمكن أحدا عبوره إلا بنور ثابت يصحبه حتى يقطع الجسر. فإن لم يكن لذلك النور مادة من العلم النافع والعمل الصالح، وإلا ذهب الله تعالى به أحوج ما كان إليه صاحبه. فطابق مثلهم في الدنيا بحالتهم التي هم عليها في هذه الدار، وبحالتهم يوم القيامة عند ما يقسم النور.
ومن هاهنا يعلم السر في قوله تعالى: «ذَهَبَ اللَّهُ بِنُورِهِمْ» ولم يقل أذهب الله نورهم.

(1/123)

فإن أردت زيادة بيان وإيضاح، فتأمل ما
رواه مسلم في صحيحه من حديث جابر بن عبد الله رضي الله عنهما، وقد سئل عن الورود؟ فقال:
«نجيء نحن القيامة على تل فوق الناس: قال: فتدعى الأمم بأوثانها وما كانت تعبد: الأول فالأول، ثم يأتينا ربنا تبارك وتعالى بعد ذلك، فيقول:
من تنتظرون؟ فيقولون: ننتظر ربنا. فيقول: أنا ربكم. فيقولون: حتى ننظر إليك، فيتجلى ويضحك قال: فينطلق بهم، فيتبعونه، ويعطي كل إنسان منهم- منافق أو مؤمن- نورا ثم يتبعونه. وعلى جسر جهنم كلاليب وحسك، تأخذ من شاء الله تعالى. ثم يطفأ نور المنافقين، ثم ينجو المؤمنون. فتنجو أول زمرة، وجوههم كالقمر ليلة البدر، سبعون ألفا لا يحاسبون. ثم الذين يلونهم. كأضوأ نجم في السماء، ثم كذلك. ثم تحل الشفاعة، ويشفعون حتى يخرج من النار من قال: لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، فيجعلون بفناء الجنة، ويجعل أهل الجنة يرشون عليهم الماء
. وذكر باقي الحديث» .
فتأمل
قوله: «فينطلق فيتبعونه، ويعطى كل إنسان منهم نور: المنافق والمؤمن»
ثم تأمل قوله تعالى ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُماتٍ لا يُبْصِرُونَ وتأمل حالهم إذ أطفئت أنوارهم، فبقوا في الظلمة، وقد ذهب المؤمنون في نور إيمانهم يتبعون ربهم عز وجل.
وتأمل
قوله صلّى الله عليه وسلّم في حديث الشفاعة: «لتتبع كل أمة ما كانت تعبد، فيتبع كل مشرك إلهه الذي كان يعبده»
والموحد حقيق بأن يتبع الإله الحق الذي كل معبود سواه باطل.
وتأمل قوله تعالى: 68: 42 يَوْمَ يُكْشَفُ عَنْ ساقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ وذكر هذه الآية في حديث الشفاعة في هذا الموضع،
وقوله في الحديث: «فيكشف عن ساقه»
وهذه الإضافة تبين المراد بالساق المذكور في الآية.

(1/124)

وتأمل ذكر الانطلاق واتباعه سبحانه تعالى بعد هذا. وذلك يفتح لك بابا من أسرار التوحيد، وفهم القرآن، ومعاملة الله سبحانه تعالى لأهل توحيده الذين عبدوه وحده، ولم يشركوا به شيئا، هذه المعاملة التي عامل بمقابلتها أهل الشرك حيث ذهبت كل أمة مع معبودها، فانطلق بها واتبعته إلى النار.
وانطلق المعبود الحق واتبعه أولياؤه وعابدوه. فسبحان الله رب العالمين.
قرت عيون أهل التوحيد في الدنيا والآخرة، وفارقوا الناس فيه أحوج ما كانوا إليهم.
ومنها: أن المثل الأول متضمن لحصول الظلمة، التي هي الضلال والحيرة التي سدها الهدى. والمثل الثاني: متضمن لحصول الخوف الذي ضده الأمن. فلا أمن ولا هدى: 6: 82 الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمانَهُمْ بِظُلْمٍ أُولئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ.
قال ابن عباس وغيره من السلف: مثل هؤلاء في نفاقهم كمثل رجل أوقد نارا في ليلة مظلمة في مفازة فاستضاء ورأى ما حوله، فاتقى ما يخاف، فبينما هو كذلك إذ طفئت ناره، فبقي في ظلمته خائفا متحيرا. كذلك المنافقون بإظهار كلمة الإيمان أمنوا على أموالهم وأولادهم، وناكحوا المؤمنين ووارثوهم، وقاسموهم الغنائم. فذلك نورهم. فإذا ماتوا عادوا إلى الظلمة والخوف. قال مجاهد: إضاءة النور لهم: إقبالهم إلى المسلمين والهدى، وذهاب نورهم: إقبالهم إلى المشركين والضلالة. وقد فسرت تلك الإضاءة وذهاب النور: بأنها في الدنيا، وفسرت بأنها في البرزخ وفسرت بيوم القيامة. والصواب: أن ذلك شأنهم في الدور الثلاثة، فإنهم لما كانوا كذلك في الدنيا جوزوا في البرزخ وفي القيامة بمثل حالهم، جزاء وفاقا وَما رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ فإن المعاد يعود إلى العبد فيه ما كان حاصلا منه في الدنيا.
ولهذا يسمى يوم الجزاء 17: 72 وَمَنْ كانَ فِي هذِهِ أَعْمى فَهُوَ فِي الْآخِرَةِ أَعْمى وَأَضَلُّ سَبِيلًا 19: 76 وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً ومن كان

(1/125)

مستوحشا مع الله بمعصيته إياه في هذه الدار فوحشته معه في البرزخ ويوم المعاد أعظم وأشد. ومن قرت عينه به في هذه الحياة الدنيا قرت عينه به يوم القيامة وعند الموت ويوم البعث، فيموت العبد على ما عاش عليه، ويبعث على ما مات عليه. ويعود عليه عمله بعينه، فينعم ظاهرا وباطنا، فيورثه من الفرح والسرور واللذة والبهجة، وقرة العين والنعيم، وقوة القلب واستبشار وحياته وانشراحه- ما هو من أفضل النعيم، وأجله وأطيبه وألذه، وهل النعيم إلا طيب النفس، وفرح القلب وسروره وانشراحه، واستبشاره؟.
هذا وينشأ له من أعماله ما تشتهيه نفسه، وتلذ عينه من سائر المشتهيات التي تشتهيها الأنفس وتلذها الأعين، ويكون تنوع تلك المشتهيات وكمالها وبلوغها مرتبة الحسن والموافقة بحسب كمال عمله ومتابعته فيه وإخلاصه، وبلوغه مرتبة الإحسان فيه وبحسب تنوعه، فمن تنوعت أعماله المرضية المحبوبة له في هذه الدار تنوعت الأقسام التي يتلذذ بها في تلك الدار، وتكثرت له بحسب تكثر أعماله هنا وكان مزيده متبوعها والابتهاج بها، والالتذاذ هناك على حسب مزيده من الأعمال ومتبوعه فيها في هذه الدار.
وقد جعل الله سبحانه لكل عمل من الأعمال المحبوبة له والمسخوطة أثرا وجزاء ولذة ونعيما يخصه، لا يشبه أثر الآخر وجزاءه. لهذا تنوعت لذات أهل الجنة، وآلام أهل النار، وتنوع ما فيها من الطيبات والعقوبات. فليست لذة كل من ضرب في كل مرضاة الله بسهم وأخذ منها بنصيب كلذة من إنما سهمه ونصيبه في نوع واحد منها ولا ألم من ضرب في كل مساخط الله بنصيب كألم من ضرب بسهم واحد في مساخطه.
وقد أشار النبي صلّى الله عليه وسلّم إلى أن كمال ما يستمتع به العبد من الطيبات في الآخرة بحسب كمال ما يقابله من الأعمال في الدنيا، فقد رأى قنوا من حشف معلقا في المسجد للصدقة.
فقال: «إن صاحب هذا يأكل الحشف يوم

(1/126)

القيامة»
فأخبر أن جزاءه يكون من جنس عمله، فيجزى على تلك الصدقة بحشف من جنسها.
وهذا الباب يفتح لك أبوابا عظيمة من فهم المعاد، وتفاوت الناس في أحواله، وما يجري فيه من الأمور.
قوله تعالى ذكره:
مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ ناراً فَلَمَّا أَضاءَتْ ما حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ. وَتَرَكَهُمْ فِي ظُلُماتٍ لا يُبْصِرُونَ.
قال: «ذَهَبَ اللَّهُ بِنُورِهِمْ» ولم يقل: بنارهم فإن النار فيها الإحراق والإشراق. فذهب بما فيها من الإضاءة والإشراق، وأبقى عليهم ما فيها من الأذى والإشراق، وكذلك حال المنافقين: ذهب نور إيمانهم بالنفاق، وبقي في قلوبهم حرارة الكفر والشكوك والشبهات تغلي في قلوبهم، وقلوبهم قد صليت بحرها وأذاها، وسمومها ووهجها في الدنيا، فأصلاها الله تعالى إياها يوم القيامة نارا مؤصدة تطلع على الأفئدة.
فهذا مثل من لم يصبه نور الإيمان في الدنيا، بل خرج منه وفارقه بعد أن استضاء به، وهو حال المنافق، عرف ثم أنكر وأقر ثم جحد. فهو في ظلمات أصم أبكم أعمى، كما قال تعالى في حق إخوانهم من الكفار: 6: 39 وَالَّذِينَ كَذَّبُوا بِآياتِنا صُمٌّ وَبُكْمٌ فِي الظُّلُماتِ وقال تعالى: 2: 171 مَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِما لا يَسْمَعُ إِلَّا دُعاءً وَنِداءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ.
شبه الله تعالى حال المنافقين في خروجهم من النور بعد أن أضاء لهم بحال مستوقد النار، وذهاب نورها عنه بعد أن أضاءت ما حوله، لأن المنافقين بمخالطتهم المسلمين وصلاتهم معهم، وصيامهم معهم، وسماعهم القرآن، ومشاهدتهم أعلام الإسلام ومناره، قد شاهدوا الضوء ورأوا النور

(1/127)

عيانا. ولهذا قال تعالى في حقهم فَهُمْ لا يَرْجِعُونَ إليه. لأنهم فارقوا الإسلام بعد أن تلبسوا به واستناروا. فهم لا يرجعون إليه. وقال تعالى في حق الكفار فَهُمْ لا يَعْقِلُونَ لأنهم لم يعقلوا الإسلام، ولا دخلوا فيه، ولا استناروا له، لا بل يزالون في ظلمات الكفر صم بكم عمي.
فسبحان من جعل كلامه لأدواء الصدور شافيا. وإلى الإيمان وحقائقه مناديا، وإلى الحياة الأبدية والنعيم المقيم داعيا، وإلى طريق الرشاد هاديا. لقد اسمع منادي الإيمان لو صادف آذانا واعية، وشفت مواعظ القرآن لو وافقت قلوبا خالية. ولكن عصفت على القلوب أهوية الشبهات والشهوات فأطفأت مصابيحها. وتمكنت منها أيدي الغفلة والجهالة فأغلقت أبواب رشدها وأضاعت مفاتيحها. وران عليها كسبها فلم ينفع فيها الكلام، وسكرت بشهوات الغي وشبهات الباطل، فلم تصغ بعد إلى الملام.
ووعظت بمواعظ أنكى فيها من الأسنة والسهام، ولكن ماتت في بحر الجهل والغفلة، وأسر الهوى والشهوة. وما لجرح بميت إيلام.
وأما الصم والوقر ففي قوله تعالى: صُمٌّ بُكْمٌ عُمْيٌ وقوله:
47: 23 أُولئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمى أَبْصارَهُمْ وقوله:
7: 179 وَلَقَدْ ذَرَأْنا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْإِنْسِ، لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِها، وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِها، وَلَهُمْ آذانٌ لا يَسْمَعُونَ بِها، أُولئِكَ كَالْأَنْعامِ بَلْ هُمْ أَضَلُّ، أُولئِكَ هُمُ الْغافِلُونَ وقوله تعالى: 41: 44 وَالَّذِينَ لا يُؤْمِنُونَ فِي آذانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولئِكَ يُنادَوْنَ مِنْ مَكانٍ بَعِيدٍ.
قال ابن عباس: في آذانهم صمم عن استماع القرآن، وهو عليهم عمى. أعمى الله قلوبهم فلا يفقهون. أولئك ينادون من مكان بعيد، مثل البهيمة التي لا تفهم إلا دعاء ونداء.
وقال مجاهد: بعيد من قلوبهم. وقال الفراء: تقول للرجل الذي لا

(1/128)

يفهم كذلك: أنت تنادى من مكان بعيد، قال: وجاء في التفسير: كأنما ينادون من السماء فلا يسمعون. انتهى.
والمعنى: أنهم لا يسمعون ولا يفهمون كما أن من دعي من مكان بعيد لا يسمع ولا يفهم.
وأما البكم فقال تعالى: صُمٌّ بُكْمٌ عُمْيٌ والبكم جمع أبكم، وهو الذي لا ينطق.
والبكم نوعان. بكم القلب وبكم اللسان، كما أن النطق نطقان: نطق القلب ونطق اللسان. وأشدهما: بكم القلب، كما أن عماه وصممه أشد من عمى العين وصمم الأذن.
فوصفهم الله سبحانه بأنهم لا يفقهون الحق، ولا تنطق به ألسنتهم.
والعلم يدخل من ثلاثة أبواب: من سمعه، وبصره، وقلبه. وقد سدت عليهم هذه الأبواب الثلاثة، فسد السمع بالصمم، والبصر بالعمى، والقلب بالبكم. ونظيره قوله تعالى: لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِها، وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِها، وَلَهُمْ آذانٌ لا يَسْمَعُونَ بِها وقد جمع الله سبحانه بين الثلاثة في قوله: 46: 26 وَجَعَلْنا لَهُمْ سَمْعاً وَأَبْصاراً وَأَفْئِدَةً. فَما أَغْنى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ، إِذْ كانُوا يَجْحَدُونَ بِآياتِ اللَّهِ فإذا أراد سبحانه هداية عبد فتح قلبه وسمعه وبصره. وإذا أراد ضلاله أصمه وأعماه وأبكمه وبالله التوفيق.
2: 19 أَوْ كَصَيِّبٍ مِنَ السَّماءِ، فِيهِ ظُلُماتٌ وَرَعْدٌ وَبَرْقٌ، يَجْعَلُونَ أَصابِعَهُمْ فِي آذانِهِمْ مِنَ الصَّواعِقِ حَذَرَ الْمَوْتِ، وَاللَّهُ مُحِيطٌ بِالْكافِرِينَ.
الصيب: المطر الذي يصوب من السماء أي ينزل منها بسرعة، وهو مثل للقرآن الذي به حياة القلوب، كالمطر الذي به حياة الأرض والنبات

(1/129)

والحيوان. فأدرك المؤمنون ذلك منه، وعلموا ما يحصل لهم به من الحياة التي لا خطر لها. فلم يمنعهم منها ما فيه من الرعد والبرق وهو الوعيد والتهديد والعقوبات والمثلاث، التي حذر الله بها من خالف أمره. وأخبر أنه منزلها على من كذب رسول الله صلّى الله عليه وسلّم، أو ما فيه من الأوامر الشديدة، كجهاد الأعداء والصبر على الأمر، أو الأوامر الشاقة على النفوس التي هي على خلاف أهوائها، فهي كالظلمات والرعد والبرق. ولكن من علم مواقع الغيث وما يحصل به من الحياة لم يستوحش لما معه من الظلمة والرعد والبرق. بل يستأنس بذلك ويفرح به، لما يرجو من ورائه من الحياة والخصب.
وأما المنافق فإنه قد عمي قلبه، ولم يجاوز بصره الظلمة، ولم ير إلا برقا يكاد يخطف البصر، ووعدا عظيما وظلمة، فاستوحش من ذلك وخاف منه. فوضع أصابعه في أذنيه لئلا يسمع صوت الرعد، وهاله مشاهدة ذلك البرق، وشدة لمعانه، وعظم نوره. فهو خائف أن يختطف بصره. لأن بصره أضعف من أن يثبت معه. فهو في ظلمة يسمع أصوات الرعد القاصف، ويرى ذلك البرق الخاطف. فإن أضاء له ما بين يديه مشي في ضوئه. وإن فقد الضوء قام متحيرا، لا يدري أين يذهب، ولجهله لا يعلم أن ذلك من لوازم الصيب الذي به حياة الأرض والنبات، وحياته هو في نفسه، بل لا يدرك إلا رعدا وبرقا وظلمة، ولا شعور له بما وراء ذلك. فالوحشة لازمة له. والرعب والفزع لا يفارقانه، وأما من أنس بالصيب، وعلم ما يحصل به من الخير والحياة والنفع، وعلم أنه لا بد فيه من رعد وبرق وظلمة بسبب الغيم، فإنه يستأنس بذلك، ولا يستوحش منه، ولا يقطعه ذلك عن أخذه بنصيبه من الصيب.
فهذا مثل مطابق للصيب الذي نزل به جبريل صلّى الله عليه وسلّم من عند رب العالمين تبارك وتعالى على قلب رسول الله صلّى الله عليه وسلّم، ليحيي به القلوب والوجود أجمع، اقتضت حكمته أن يقارنه من الغيم والرعد والبرق ما يقارن الصيب من الماء،

(1/130)

وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ (25)

حكمة بالغة، وأسبابا منتظمة، نظمها العليم الحكيم. فكان حظ المنافق من ذلك الصيب سحابه ورعوده وبروقه فقط. لم يعلم ما وراءه، فاستوحش بما أنس به المؤمنون، وارتاب مما اطمأن به العالمون، وشك فيما تيقنه المبصرون العارفون. فبصره في المثل الناري كبصر الخفاش في نحر الظهيرة، وسمعه في المثل المائي كسمع من يموت من صوت الرعد. وقد ذكر عن بعض الحيوانات أنها تموت من سماع الرعد. فإذا صادف هذه العقول والأسماع والأبصار شبهات شيطانية، وخيالات فاسدة، وظنون كاذبة، جالت فيها وصالت، وقامت بها وقعدت، واتسع فيها مجالها، وكثر قيلها وقالها. فملأت الأسماع من هذيانها، والأرض من دواوينها، وما أكثر المستجيبين لهؤلاء والقابلين منهم، والقائمين بدعوتهم، والمحامين عن حوزتهم، والمقاتلين تحت ألويتهم، والمكثّرين لسوادهم. ولعموم البلية بهم وضرر القلوب بكلامهم- هتك الله أستارهم في كتابه غاية الهتك، وكشف أستارهم غاية الكشف، وبين علاماتهم وأعمالهم وأقوالهم، ولم يزل عز وجل يقول: ومنهم، ومنهم، ومنهم «1» . حتى انكشف أمرهم وبانت حقائقهم، وظهرت أسرارهم.

[سورة البقرة (2) : آية 25]
وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهارُ كُلَّما رُزِقُوا مِنْها مِنْ ثَمَرَةٍ رِزْقاً قالُوا هذَا الَّذِي رُزِقْنا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشابِهاً وَلَهُمْ فِيها أَزْواجٌ مُطَهَّرَةٌ وَهُمْ فِيها خالِدُونَ (25)
فتأمل جلالة المبشّر ومنزلته وصدقه، وعظمته وعظمة من أرسله إليك بهذه البشارة، وقد بشرك به، وضمنه لك، وجعله أسهل شيء عليك وأيسره، وجمع سبحانه في هذه البشارة بين نعيم البدن بالجنات، وما فيها
__________
(1) أنظر سورة التوبة.

(1/131)

من الأنهار والثمار، ونعيم النفس بالأزواج المطهرة، نعيم القلب، وقرة العين بمعرفة دوام هذا العيش أبد الآباد، وعدم انقطاعه.
و «الأزواج» جمع زوج. والمرأة زوج للرجل، وهو زوجها. هذا هو الأفصح، وهو لغة قريش. وبها نزل القرآن كقوله: 2: 35 اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ ومن العرب من يقول: زوجة، وهو نادر، لا يكادون يقولونه.
وأما «المطهرة» فإن جرى صفة على الواحد، فيجري صفة على جمع التكثير إجراء له مجرى جماعة، كقوله تعالى: 61: 125 وَمَساكِنَ طَيِّبَةً وقولهم: قوى ظاهرة، ونظائره.
و «المطهرة» من طهرت من الحيض والبول والنفائس والغائط والمخاط والبصاق وكل قذر، وكل أذى يكون من نساء الدنيا، فطهر مع ذلك باطنها من الأخلاق السيئة، والصفات المذمومة، وطهر لسانها من الفحش والبذاء، وطهر طرفها من أن تطمح إلى غير زوجها، وطهرت أثوابها من أن يعرض لها دنس أو وسخ.
قال عبد الله بن المبارك: حدثنا شعبة عن قتادة عن أبي نضرة عن أبي سعيد عن النبي صلّى الله عليه وسلّم: وَلَهُمْ فِيها أَزْواجٌ مُطَهَّرَةٌ من القذرة وقال: «من الحيض والغائط والنخامة والبصاق»
وقال عبد الله بن مسعود وعبد الله بن عباس «مطهرة: لا يحضن ولا يحدثن ولا يتنجسن» وقال ابن عباس أيضا «مطهرة من القذر والأذى، لا يبلن، ولا يتغوطن، ولا يمذين، ولا يمنين، ولا يحضن، ولا يبصقن، ولا يتنخمن، ولا يلدن» وقال قتادة: «مطهرة من الإثم والأذى، طهرهن الله سبحانه من كل بول وغائط وقذر ومأثم» وقال عبد الرحمن بن زيد: «المطهرة: التي لا يحيض، وأزواج الدنيا لسن بمطهرات، ألا تراهن يدمين، ويتركن الصلاة والصيام؟
قال: وكذلك خلقت حواء، حتى عصت، فلما عصت قال الله لها: إني خَلَقْتُكَ، وسأدميك كما أدميت هذه الشجرة.

(1/132)

وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ (30)

[سورة البقرة (2) : آية 30]
وَإِذْ قالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جاعِلٌ فِي الْأَرْضِ خَلِيفَةً قالُوا أَتَجْعَلُ فِيها مَنْ يُفْسِدُ فِيها وَيَسْفِكُ الدِّماءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قالَ إِنِّي أَعْلَمُ ما لا تَعْلَمُونَ (30)
فالرب تعالى كان يعلم ما في قلب إبليس من الكفر والكبر والحسد ما لا يعلمه الملائكة. فلما أمرهم بالسجود ظهر ما في قلوب الملائكة من الطاعة والمحبة، والخشية والانقياد، فبادروا إلى الامتثال، وظهر ما في قلب عدوه من الكبر والغش والحسد. فأبى واستكبر وكان من الكافرين.

فصل
وأما الأزواج فجمع زوج. وقد يقال الزوجة. والأول أفصح. وبها جاء القرآن. قال تعالى لآدم: اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وقال تعالى في حق زكريا: 21: 90 وَأَصْلَحْنا لَهُ زَوْجَهُ.
ومن الثاني: قول ابن عباس في عائشة رضي الله عنها: «إنها زوجة نبيكم في الدنيا والآخرة» . وقال الفرزدق:
وإن الذي يبغي ليفسد زوجتي ... كساع إلى أسد الشّرى يستبينها
وقد جمع على زوجات. وهذا إنما هو جمع زوجة، وإلا فجمع زوج أزواج قال تعالى: 36: 56 هُمْ وَأَزْواجُهُمْ فِي ظِلالٍ عَلَى الْأَرائِكِ مُتَّكِؤُنَ وقال تعالى: 43: 7 أَنْتُمْ وَأَزْواجُكُمْ تُحْبَرُونَ وقد وقع في القرآن الإخبار عن أهل الإيمان بلفظ الزوج مفردا وجمعا. كما تقدم وقال تعالى: 33: 6 النَّبِيُّ أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْواجُهُ أُمَّهاتُهُمْ وقال تعالى: 33: 28 يا أَيُّهَا النَّبِيُّ قُلْ لِأَزْواجِكَ والإخبار عن أهل الشرك لفظ «المرأة» قال تعالى: تَبَّتْ يَدا أَبِي لَهَبٍ وَتَبَّ- إلى قوله- وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ فِي جِيدِها وقال تعالى في فرعون: 66: 10 ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ فلما كان هو المشرك وهي مؤمنة لم يسمها زوجا لها. وقال تعالى: 66: 11 ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ فلما

(1/133)

كانتا مشركتين أوقع عليهما اسم «المرأة» وقال في حق آدم اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وقال للنبي صلّى الله عليه وسلّم 33: 50 إِنَّا أَحْلَلْنا لَكَ أَزْواجَكَ وقال في حق المؤمنين: 2: 25 وَلَهُمْ فِيها أَزْواجٌ مُطَهَّرَةٌ.
قالت طائفة، منهم السهيلي وغيره: إنما لم يقل في حق هؤلاء «الأزواج» . لأنهن لسن بأزواج لرجالهن في الآخرة. ولأن التزويج حلية شرعية، وهو من أمر الدين، فجرد الكافرة منه، كما جرد منه امرأة نوح وامرأة لوط.
ثم أورد السهيلي على نفسه قول زكريا: 19: 5 وَكانَتِ امْرَأَتِي عاقِراً وقوله تعالى عن إبراهيم عليه السلام: 51: 29 فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ.
وأجاب: بأن ذكر المرأة أليق في هذه المواضع، لأنه في سياق ذكر الحمل والولادة. فذكر المرأة أولى به. لأن الصفة- التي هي الأنوثة- هي المقتضية للحمل والوضع، لا من حيث كانت زوجا.
قلت: ولو قيل: إن السر في ذكر المؤمنين ونسائهم بلفظ «الأزواج» أن هذا اللفظ مشعر بالمشاكلة والمجانسة والاقتران، كما هو المفهوم من لفظه:
لكان أولى. فإن «الزوجين» هما الشيئان المتشابهان المتشاكلان، والمتساويان. ومنه قوله تعالى: 37: 22 احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْواجَهُمْ قال عمر بن الخطاب رضي الله عنه: «أزواجهم: أشباههم ونظراؤهم» وقاله الإمام أحمد أيضا، ومنه قوله تعالى: 81: 7 وَإِذَا النُّفُوسُ زُوِّجَتْ أي قرن بين كل شكل وشكله في النعيم والعذاب. قال عمر بن الخطاب رضي الله عنه في هذه الآية «الصالح مع الصالح في الجنة، والفاجر مع الفاجر في النار» وقاله الحسن وقتادة والأكثرون وقيل:
زوجت أنفس المؤمنين بالحور العين، وأنفس الكافرين بالشياطين. وهو راجع إلى القول الأول. وقال تعالى: 6: 143 ثَمانِيَةَ أَزْواجٍ ثم

(1/134)

فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (36)

فسرها بقوله: مِنَ الضَّأْنِ اثْنَيْنِ، وَمِنَ الْمَعْزِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ وَمِنَ الْإِبِلِ اثْنَيْنِ فجعل الزوجين هما الفردان من نوع واحد. ومنه قولهم «زوجا خف، وزوجا حمام» ونحوه. ولا ريب ان الله سبحانه قطع المشابهة والمشاكلة بين الكفار والمؤمنين قال تعالى: 59: 20 لا يَسْتَوِي أَصْحابُ النَّارِ وَأَصْحابُ الْجَنَّةِ وقال تعالى: في حق مؤمن أهل الكتاب وكافرهم 3: 113 لَيْسُوا سَواءً، مِنْ أَهْلِ الْكِتابِ أُمَّةٌ قائِمَةٌ- الآية وقطع سبحانه المقارنة بينهما في أحكام الدنيا، فلا يتوارثان ولا يتناكحان، ولا يتولى أحدهما صاحبه. فكما انقطعت الصلة بينهما في المعنى انقطعت في الإسم.
فأضاف فيهما «المرأة» بلفظ الأنوثة المجرد، دون لفظ المشاكلة والمشابهة.
فتأمل هذا المعنى تجده أشد مطابقة لألفاظ القرآن ومعانيه. ولهذا وقع على المسلمة امرأة الكافر، وعلى الكافرة امرأة المؤمن: لفظ «المرأة» دون لفظ «الزوجة» تحقيقا لهذا المعنى، والله أعلم.
وهذا أولى من قول من قال: إنما سمى صاحبة أبي لهب امرأته، ولم يقل لها «زوجته» لأن أنكحة الكفار لا يثيب لها حكم الصحة، بخلاف أنكحة أهل الإسلام.
فإن هذا باطل بإطلاق اسم «المرأة» على امرأة نوح وامرأة لوط، مع صحة ذلك النكاح.
وتأمل هذا المعنى في آية المواريث، وتعليقه سبحانه التوارث فيها بلفظ «الزوجة» دون «المرأة» كما في قوله تعالى: 4: 12 وَلَكُمْ نِصْفُ ما تَرَكَ أَزْواجُكُمْ إيذانا بأن هذا التوارث إنما وقع بالزوجية المقتضية للتشاكل والتناسب، والمؤمن والكافر لا تشاكل بينهما ولا تناسب. فلا يقع بينهما التوارث. وأسرار مفردات القرآن ومركباته فوق عقول العالمين.

[سورة البقرة (2) : آية 36]
فَأَزَلَّهُمَا الشَّيْطانُ عَنْها فَأَخْرَجَهُما مِمَّا كانا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتاعٌ إِلى حِينٍ (36)

(1/135)

قد ظن الزمخشري أن قوله: اهْبِطُوا مِنْها جَمِيعاً خطاب لآدم وحواء خاصة، وعبر عنهما بالجمع لاستتباعهما ذرياتهما. قال: والدليل عليه قوله تعالى: 70: 123 قالَ اهْبِطا مِنْها جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ قال: ويدل على ذلك قوله: فَمَنْ تَبِعَ هُدايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ. وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنا أُولئِكَ أَصْحابُ النَّارِ هُمْ فِيها خالِدُونَ وما هو إلا حكم يعم الناس كلهم، ومعنى قوله: بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ ما عليه الناس من التعادي والتباغي وتضليل بعضهم بعضا.
وهذا الذي اختاره أضعف الأقوال في الآية. فإن العداوة التي ذكرها الله تعالى إنما هي بين آدم وإبليس وذريتهما، كما قال تعالى: 35: 6 إِنَّ الشَّيْطانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا وهو سبحانه قد أكد أمر العداوة بين الشيطان والإنسان، وأعاد وأبدى ذكرها في القرآن لشدة الحاجة إلى التحرز من هذا العدو. وأما آدم وزوجه فإنه إنما أخبر في كتابه أنه خلقها له ليسكن إليها وجعل بينهما مودة ورحمة «1» . فالمودة والرحمة بين الرجل وامرأته والعداوة بين الشيطان والإنسان. وقد تقدم ذكر آدم وزوجه وإبليس، وهم ثلاثة، فلماذا يعود الضمير على بعض المذكور، مع منافرته لطريق الكلام دون جميعه؟ مع أن اللفظ والمعنى يقتضيه. فلم يصنع الزمخشري شيئا.
وأما قوله تعالى في سورة طه: 20: 123 قالَ اهْبِطا مِنْها جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فهذا خطاب لآدم وحواء. وقد جعل بعضهم لبعض عدوا، فالضمير في قوله اهْبِطا مِنْها إما أن يرجع إلى آدم وزوجته، وإما أن يرجع إلى آدم وإبليس، ولم يذكر الزوجة لأنها تبع له.
__________
(1) سورة الروم الآية: 21.

(1/136)

وعلى هذا فالعداوة المذكورة للمخاطبين بالإهباط، وهما آدم وإبليس، فالأمر ظاهر.
وأما الأول- وهو رجوعه إلى آدم وزوجه- فتكون الآية قد اشتملت على أمرين:
أحدهما: أمره تعالى لآدم وزوجه بالهبوط.
والثاني: إخباره بالعداوة بين آدم وزوجه، وبين إبليس. ولهذا أتى بضمير الجمع في الثاني، دون الأول. ولا بد أن يكون إبليس داخلا في حكم هذه العداوة قطعا. كما قال تعالى: 20: 117 إِنَّ هذا عَدُوٌّ لَكَ وَلِزَوْجِكَ وقال لذريته: إِنَّ الشَّيْطانَ لَكُمْ عَدُوٌّ، فَاتَّخِذُوهُ عَدُوًّا.
وتأمل كيف اتفقت المواضع التي فيها ذكر العداوة على ضمير الجمع، دون التثنية وأما الإهباط: فتارة يذكر بلفظ الجمع، وتارة بلفظ التثنية. وتارة بلفظ الإفراد، كقوله في سورة الأعراف: قالَ اهْبِطُوا وكذلك في سورة ص، وهذا لإبليس وحده. وحيث ورد بصيغة الجمع، فهو لآدم وزوجه وإبليس، إذ مدار القصة عليهم. وحيث ورد بلفظ التثنية، فإما أن يكون لآدم وزوجه إذ هما اللذان باشرا الأكل من الشجرة وأقدما على المعصية. وإما أن يكون لآدم وإبليس، إذ هما أبوا الثقلين، وأصلا الذرية. فذكر حالهما ومآل أمرهما، ليكون عظة وعبرة لأولادهما. وقد حكيت القولين في ذلك.
والذي يوضح أن الضمير في قوله: اهْبِطا مِنْها جَمِيعاً لآدم وإبليس: أن الله سبحانه لما ذكر المعصية أفرد بها آدم، دون زوجه.
فقال: وَعَصى آدَمُ رَبَّهُ فَغَوى، ثُمَّ اجْتَباهُ رَبُّهُ، فَتابَ عَلَيْهِ وَهَدى. قالَ: اهْبِطا مِنْها جَمِيعاً وهذا يدل على أن المخاطب بالإهباط هو آدم وإبليس الذي زين له المعصية. ودخلت الزوجة تبعا. فإن المقصود إخبار الله تعالى الثقلين بما جرى على أبويهما من شؤم المعصية ومخالفة الأمر، فذكر أبويهما

(1/137)

وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلًا مَا يُؤْمِنُونَ (88)

أبلغ في حصول هذا المعنى من ذكر أبوي الإنسان فقط. وقد أخبر سبحانه عن الزوجة بأنها أكلت مع آدم، وأخبر أنه أهبطه وأخرجه من الجنة بتلك الأكلة. فعلم أن حكم الزوجة كذلك، وأنها صارت إلى ما صار إليه آدم.
وكان تجريد العناية إلى ذكر حال أبوي الثقلين أولى من تجريدها إلى ذكر أبي الإنس وأمهم، فتأمله.
وبالجملة. فقوله: اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ ظاهر في الجمع، فلا يسوغ حمله على الاثنين في قوله: اهْبِطا من غير موجب.

[سورة البقرة (2) : آية 88]
وَقالُوا قُلُوبُنا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً ما يُؤْمِنُونَ (88)
قد اختلف في معنى قولهم «قُلُوبُنا غُلْفٌ» .
فقالت طائفة: المعنى قلوبنا أوعية للحكمة والعلم. فما بالها لا تفهم عنك ما أتيت به؟ أو لا تحتاج إليك؟ وعلى هذا فيكون «غلف» جمع غلاف. والصحيح: قول أكثر المفسرين: إن المعنى قلوبنا لا تفقهه، ولا تفهم ما تقول. وعلى هذا فهو جمع أغلف، كأحمر وحمر. قال أبو عبيدة:
كل شيء في غلاف فهو أغلف، كما يقال: سيف أغلف، وقوس أغلف، ورجل أغلف، غير مختون. وقال ابن عباس وقتادة: على قلوبنا غشاوة، فهي في أوعية، فلا تعي ولا تفقه ما تقول.
هذا هو الصواب في معنى الآية لتكرر نظائره في القرآن. كقولهم:
41: 5 قُلُوبُنا فِي أَكِنَّةٍ وقوله تعالى: 18: 102 كانَتْ أَعْيُنُهُمْ فِي غِطاءٍ عَنْ ذِكْرِي ونظائر ذلك.
وأما قول من قال: هي أوعية للحكمة، فليس في اللفظ ما يدل عليه البتة. وليس له في القرآن نظير يحمل عليه، ولا يقال مثل هذا اللفظ في مدح الإنسان نفسه بالعلم والحكمة، فأين وجدتم في الاستعمال قول

(1/138)

قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (94)

القائل: قلبي غلاف، وقلوب المؤمنين العالمين غلف، أي أوعية للعلم.
والغلاف قد يكون وعاء للجيد والرديء. فلا يلزم من كون القلب غلافا أن يكون داخله العلم والحكمة. وهذا ظاهر جدا.
فإن قيل: فالإضراب: «بل» على هذا القول الذي قويتموه، ما معناه؟.
أما على القول الآخر فظاهر، أي ليست قلوبكم محلا للعلم والحكمة، بل مطبوع عليها.
قيل: وجه الإضراب في غاية الظهور. وهو انهم احتجوا بأن الله لم يفتح لهم الطريق إلى فهم ما جاء به الرسول ومعرفته، بل جعل قلوبهم داخلة في غلف فلا تفقهه. فكيف تقوم به عليهم الحجة؟ وكأنهم ادعوا أنّ قلوبهم خلقت في غلف، فهم معذورون في عدم الإيمان. فأكذبهم الله وقال: بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ وفي الآية الأخرى: 4: 154 بَلْ طَبَعَ اللَّهُ عَلَيْها بِكُفْرِهِمْ فأخبر سبحانه أن الطبع والإبعاد عن توفيقه وفضله إنما كان بكفرهم الذي اختاروه لأنفسهم، وآثروه على الإيمان. فعاقبهم عليه بالطبع واللعنة.
والمعنى: لم يخلق قلوبهم غلفا لا تعي ولا تفقه، ثم أمرهم بالإيمان، وهم لا يفقهونه، بل اكتسبوا أعمالا عاقبناهم عليها بالطبع على القلوب والختم عليها.

[سورة البقرة (2) : آية 94]
قُلْ إِنْ كانَتْ لَكُمُ الدَّارُ الْآخِرَةُ عِنْدَ اللَّهِ خالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صادِقِينَ (94)
هذه الآية فيها للناس كلام معروف.
قالوا: إنها معجزة للنبي صلّى الله عليه وسلّم، أعجز بها اليهود، ودعاهم إلى تمني الموت، وأخبر أنهم لا يتمنونه أبدا. وهذا علم من أعلام نبوته صلّى الله عليه وسلّم، إذ لا

(1/139)

يمكن الاطلاع على بواطنهم إلا بإخبار عالم الغيب، ولن ينطق الله ألسنتهم بتمنيه أبدا.
وقالت طائفة: لما ادعت اليهود أن لهم الدار الآخرة عند الله خالصة من دون الناس. وأنهم أبناؤه وأحباؤه وأهل كرامته. كذبهم الله في دعواهم.
وقال: إن كنتم صادقين فتمنوا الموت، لتصلوا إلى الجنة دار النعيم. فإن الحبيب يتمنى لقاء حبيبه. ثم أخبر سبحانه أنهم لا يتمنونه أبدا بما قدمت أيديهم من الأوزار والذنوب الحائلة بينهم وبين ما قالوه. فقال: وَلَنْ يَتَمَنَّوْهُ أَبَداً بِما قَدَّمَتْ أَيْدِيهِمْ، وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ.
وقالت طائفة، منهم محمد بن إسحاق «1» وغيره: هذه من جنس آية المباهلة. وأنهم لما عاندوا، ودفعوا الهدى عيانا، وكتموا الحق دعاهم إلى أمر يحكم بينهم وبينه. وهو أن يدعوا بالموت على الكاذب المفتري، والتمني: سؤال ودعاء، فتمنوا الموت: أي سلوه، وادعوا به على المبطل الكاذب المفتري.
وعلى هذا: فليس المراد تمنوه لأنفسكم خاصة، كما قاله أصحاب القولين الأولين بل ادعوا بالموت وتمنوه للمبطل. وهذا أبلغ في إقامة الحجة، وبرهان الصدق، وأسلم من أن يعارضوا بقولهم: فتمنوه
__________
(1) هو محمد بن إسحاق بن يسار المطلبي مولاهم المدني صاحب السيرة رأى أنسا وسمع الكثير من المقبري والأعرج وهذه الطبقة وكان بحرا من بحور العلم ذكيا حافظا طلابة للعلم أخباريا نسابة علامة. قال شعبة: هو أمير المؤمنين في الحديث. قال ابن معين:
هو ثقة وليس بحجة وقال أحمد بن حنبل هو حسن الحديث وقال ابن الأهدل: لا تجهل أمانته ووثقه الأكثرون في الحديث ولم يخرج له البخاري شيئا وخرج له مسلم حديثا واحدا من أجل طعن مالك فيه وإنما طعن فيه مالك لأنه بلغه أنه قال: هاتوا حيث مالك فأنا طبيب بعلله، ومن كتب ابن إسحاق أخذ عبد الملك بن هشام وكل من تكلم في السير فعليه اعتماده، توفي ببغداد سنة إحدى وخمسين ومائة. (انظر شذرات الذهب) . [.....]

(1/140)

فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ (137) صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ (138) قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ (139) أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (140) تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (141) سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (142) وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (143) قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ (144) وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ (145) الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ (146) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (147) وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمُ اللَّهُ جَمِيعًا إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (148) وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (149) وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ (150) كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (151) فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ (152) يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (153) وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ (154) وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ (155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ (157) إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ (158) إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159) إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ (160) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (161) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (162) وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ (163) إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (164) وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ (165)

أنتم أيضا إن كنتم محقين في دعواكم: أنكم أهل الجنة، لتقدموا على ثواب الله وكرامته، وكانوا أحرص شيء على معارضته. فلو فهموا منه ما ذكره أولئك لعارضوه بمثله.
وأيضا فإنا نشاهد كثيرا منهم يتمنى الموت لفقره وبلائه. وشدة حاله، ويدعو به، وهذا بخلاف تمنيه والدعاء به على الفرقة الكاذبة فإن هذا لا يكون أبدا، ولا وقع من أحد منهم في حياة النبي صلّى الله عليه وسلّم البتة. وذلك لعلمهم بصحة نبوته وصدقه، وكفرهم به حسدا وبغيا، فلا يتمنونه أبدا، لعلمهم أنهم هم الكاذبون. وهذا القول الذي نختاره. والله أعلم بما أراد من كتابه.

[سورة البقرة (2) : آية 137]
فَإِنْ آمَنُوا بِمِثْلِ ما آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّما هُمْ فِي شِقاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ (137)
والجواب من أوجه:
الأول: أن المراد به التبكيت، والمعنى: حصلوا دينا آخر مثله، وهو لا يمكن.
الثاني: أن كلمة «مثل» صلة.
الثالث: أنكم آمنتم بالفرقان من غير تصحيف ولا تحريف. فإن آمنوا بالتوراة من غير تصحيف ولا تحريف فقد اهتدوا.
الرابع: أن المراد إن آمنوا بمثل ما صرتم به مؤمنين.
روى ابن جرير أن ابن عباس قال: قولوا آمنا بالله فإن آمنوا بالذي آمنتم به.
قال عبد الجبار: ولا يجوز ترك القراءة المتواترة.

[سورة البقرة (2) : آية 165]
وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْداداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذابِ (165)

(1/141)

أخبر تعالى أن من أحب من دون الله شيئا كما يحب الله تعالى، فهو ممن اتخذ من دون الله أندادا فهذا ندّ في المحبة، لا في الخلق والربوبية.
فإن أحدا من أهل الأرض لم يثبت هذا الند. بخلاف ند المحبة. فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا في الحب والتعظيم.
ثم قال: وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ وفي تقدير الآية قولان:
أحدهما: والذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم، وآلهتهم التي يحبونها، ويعظمونها من دون الله.
والثاني: والذين آمنوا أشد حبا لله من محبة المشركين الأنداد لله. فإن محبة المؤمنين خالصة ومحبة أصحاب الأنداد قد ذهبت أندادهم بقسط منها.
والمحبة الخالصة أشد من المحبة المشركة.
والقولان مرتبان على القولين في قوله تعالى: يُحِبُّونَهُمْ كَحُبِّ اللَّهِ فإن فيها قولان.
أحدهما: يحبونهم كما يحبون الله. فيكون قد أثبت لهم محبة لله، ولكنها محبة يشركون فيها مع الله أندادا.
والثاني: أن المعنى يحبون أندادهم، كما يحب المؤمنون الله، ثم بين أن محبة المؤمنين لله أشد من محبة أصحاب الأنداد لأندادهم.
وكان شيخ الإسلام ابن تيمية رحمه الله يرجح القول الأول، ويقول:
إنما ذموا بأن شرّكوا بين الله وبين أندادهم في المحبة ولم يخلصوها لله، كمحبة المؤمنين له. وهذه التسوية المذكورة في قوله تعالى حكاية عنهم، وهم في النار: أنهم يقولون لآلهتهم وأندادهم، وهي محضرة معهم في العذاب: 26: 97، 98 تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ

(1/142)

وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ (171)

الْعالَمِينَ
ومعلوم أنهم لم يسوهم برب العالمين في الخلق والربوبية، وإنما سووهم به في المحبة والتعظيم.
هذا حال قلب المؤمن: توحيد الله وذكر رسوله مكتوبان فيه، لا يتطرق إليهما محو ولا إزالة. ولما كانت كثرة ذكر الشيء موجبة لدوام محبته، ونسيانه سببا لزوال محبته أو ضعفه. وكان الله سبحانه هو المستحق من عباده نهاية الحب مع نهاية التعظيم، بل الشرك الذي لا يغفره الله لعبده: هو أن يشرك به في الحب والتعظيم، فيحب غيره ويعظم من المخلوقات غيره كما يحب الله تعالى ويعظمه قال تعالى: 2: 165 وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْداداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ، وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ فأخبر سبحانه أن المشرك يحب الند كما يحب الله تعالى، وأن المؤمن أشد حبا لله من كل شيء. وقال أهل النار في النار: 26: 97، 98 تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعالَمِينَ ومن المعلوم: أنهم إنما سووهم به سبحانه في الحب والتأليه والعبادة، وإلا فلم يقل أحد قط: إن الصنم أو غيره من الأنداد مساو لرب العالمين في صفاته وفي أفعاله، وفي خلق السموات والأرض، وفي خلق عابده أيضا. وإنما كانت التسوية في المحبة والعبادة.
وأيضا من هؤلاء وأسوأ حالا من سوّى كل شيء بالله سبحانه في الوجود، وجعله وجود كل موجود، كامل أو ناقص، فإذا كان الله قد حكم بالضلال والشقاء لمن سوّى بينه وبين الأصنام في الحب، مع اعتقاد تفاوت ما بين الله وبين خلقه في الذات والأوصاف والأفعال، فكيف بمن سوّى الله بالموجودات في جميع ذلك، بل كيف بمن جعل ربه كل هذه الموجودات؟
وزعم أن من عبد حجرا أو شجرا، أو حيوانا فما عبد غير الله في كل معبود.

[سورة البقرة (2) : آية 171]
وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِما لا يَسْمَعُ إِلاَّ دُعاءً وَنِداءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ (171)

(1/143)

تضمن هذا المثل: ناعقا، أي مصوتا بالغنم وغيرها، ومنعوقا به.
وهو الدواب.
فقيل: الناعق العابد، وهو الداعي للصنم، والصنم: هو المنعوق به المدعو، وأن حال الكافر في دعائه كحال من ينعق بما لا يسمعه. هذا قول طائفة. منهم عبد الرحمن بن زيد «1» وغيره.
واستشكل صاحب الكشاف وجماعة معه هذا القول، وقالوا قوله:
إِلَّا دُعاءً وَنِداءً لا يساعد عليه. لأن الأصنام لا تسمع دعاء ولا نداء.
وقد أجيب عن هذا الاستشكال بثلاثة أجوبة.
أحدها: أن «إلّا» زائدة. والمعنى بما لا يسمع دعاء ونداء.
قالوا: وقد ذكر ذلك الأصمعي في قول الشاعر:
حراجيج ما تنفك إلا مناخة
أي ما تنفك مناخة. وهذا جواب فاسد. فإن «إلا» لا تزاد في الكلام المثبت.
الجواب الثاني: أن التشبيه وقع في مطلق الدعاء، لا في خصوصيات المدعو.
الجواب الثالث: أن المعنى: أن مثل هؤلاء في دعائهم آلهتهم التي لا تفقه دعاءهم كمثل الناعق بغنمه فلا ينتفع من نعيقه بشيء، غير أنه هو في دعاء ونداء. وكذلك المشرك ليس من دعائه وعبادته وليه الميت إلا العناء.
وقيل: المعنى: ومثل الذين كفروا كالبهائم التي لا تفقه مما يقول الراعي أكثر من الصوت. فإن الراعي هو داعي الكفار، والكفار هم البهائم المنعوق بها.
__________
(1) هو عبد الرحمن بن زيد بن أسلم العدوي العمري مولاهم المدني روي عن أبيه وجماعة وهو ضعيف كثير الحديث توفي سنة اثنتين وثمانية ومائة. (انظر شذرات الذهب) .

(1/144)

وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ (179)

قال سيبويه: المعنى: ومثلك يا محمد ومثل الذين كفروا كمثل الناعق والمنعوق به.
وعلى قوله: فيكون المعنى: مثل الذين كفروا وداعيهم كمثل الغنم والناعق بها.
ولك أن تجعل هذا من التشبيه المركب، وأن تجعله من التشبيه المفرق.
فإن جعلته من المركب كان تشبيها للكفار- في عدم فقههم وانتفاعهم- بالغنم التي ينعق بها الراعي، فلا تفقه من قوله شيئا غير الصوت المجرد، الذي هو الدعاء والنداء.
وإن جعلته من التشبيه المفرق، فالذين كفروا بمنزلة البهائم، ودعاء داعيهم إلى الطريق والهدى بمنزلة البهائم التي ينعق بها ودعاؤهم إلى الهدى بمنزلة النعق، وإدراكهم مجرد الدعاء والنداء كإدراك البهائم مجرد صوت الناعق.

[سورة البقرة (2) : آية 179]
وَلَكُمْ فِي الْقِصاصِ حَياةٌ يا أُولِي الْأَلْبابِ لَعَلَّكُمْ تَتَّقُونَ (179)
في ضمن هذا الخطاب: ما هو كالجواب لسؤال مقدر: إن في إعدام هذه البنية الشريفة، وإيلام هذه النفس وإعدامها في عدم مقابلة إعدام المقتول تكثير لمفسدة القتل، فلأيّة حكمة صدر هذا ممن وسعت رحمته كل شيء، وبهرت حكمته العقول؟ فتضمن الخطاب جواب ذلك بقوله:
وَلَكُمْ فِي الْقِصاصِ حَياةٌ.
وذلك لأن القاتل إذا توهم أنه يقتل قصاصا بمن قتله كفّ عن القتل وارتدع، وآثر حب حياته ونفسه. فكان فيه حياة له ولمن أراد قتله.
ومن وجه آخر: وهو أنهم كانوا إذا قتل الرجل من عشيرتهم وقبيلتهم

(1/145)

أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ (187)

قتلوا به كل من وجدوه من عشيرة القاتل وحيّه وقبيلته. وكان في ذلك من الفساد والهلاك ما يعم ضرره، وتشتد مؤنته، فشرع الله تعالى القصاص، وأن لا يقتل بالمقتول غير قاتله. ففي ذلك حياة عشيرته وحيّه وأقاربه. ولم تكن الحياة في القصاص من حيث إنه قتل، بل من حيث كونه قصاصا، يؤخذ القاتل وحده بالمقتول لا غيره، فتضمن القصاص الحياة في الوجهين.
وتأمل ما تحت هذه الألفاظ الشريفة من الجلالة والإيجاز، والبلاغة الفصاحة، والمعنى العظيم.
فصدر الآية بقوله: «ولكم» المؤذن بأن منفعة القصاص مختصة بكم، عائدة إليكم، فشرعه إنما كان رحمة بكم وإحسانا إليكم، فمنفعته ومصلحته لكم، إلا لمن لا يبلغ العباد ضره ونفعه.
ثم عقبه بقوله «في القصاص» إيذانا بأن الحية الحاصلة إنما هي في العدل، وهو أن يفعل به كما فعل بالمقتول.
و «القصاص» في اللغة: المماثلة، وحقيقته راجعة إلى الإتباع، ومنه قوله تعالى: 28: 11 وَقالَتْ لِأُخْتِهِ قُصِّيهِ أي اتبعي أثره. ومنه قوله: 18: 64 فَارْتَدَّا عَلى آثارِهِما قَصَصاً أي يقصان الأثر ويتبعانه.
ومنه: قص الحديث واقتصاصه، لأنه يتبع بعضه بعضا في الذكر، فسمى جزاء الجاني قصاصا. لأنه يتبع أثره، فيفعل به كما فعل، وهذا أحد ما يستدل به على أن يفعل بالجاني كما فعل، فيقتل بمثل ما قتل به، لتحقيق معنى القصاص.

[سورة البقرة (2) : آية 187]
أُحِلَّ لَكُمْ لَيْلَةَ الصِّيامِ الرَّفَثُ إِلى نِسائِكُمْ هُنَّ لِباسٌ لَكُمْ وَأَنْتُمْ لِباسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتانُونَ أَنْفُسَكُمْ فَتابَ عَلَيْكُمْ وَعَفا عَنْكُمْ فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا ما كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيامَ إِلَى اللَّيْلِ وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عاكِفُونَ فِي الْمَساجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوها كَذلِكَ يُبَيِّنُ اللَّهُ آياتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ (187)
روى شعبة عن الحكم عن مجاهد قال: هو الولد. وقاله الحكم، وعكرمة، والحسن البصري، والسدي، والضحاك.

(1/146)

كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (216)

وأرفع ما فيه: ما رواه محمد بن حر عن أبيه حدثني عمي عن أبيه حدثني أبي عن أبيه عن ابن عباس رضي الله عنهما قال: «هو الولد» وقال ابن زيد: هو الجماع. وقال قتادة: ابتغوا الرخصة التي كتب الله لكم.
وعن ابن عباس رواية أخرى: قال: ليلة القدر.
والتحقيق أن يقال: لما خفف الله عن الأمة بإباحة الجماع ليلة الصوم إلى طلوع الفجر، وكان المجامع يغلب عليه حكم الشهوة وقضاء الوطر، حتى لا يكاد يخطر بقلبه غير ذلك، أرشدهم سبحانه إلى أن يطلبوا رضاه في مثل هذه اللذة. ولا يباشروهن بحكم مجرد الشهوة، بل يبتغوا ما كتب الله لهم من الأجر والولد الذي يخرج من أصلابهم يعبد الله ولا يشرك به شيئا، ويبتغون ما أباح لهم من الرخصة بحكم محبته بقبول رخصه. فإن الله يحب أن يؤخذ برخصه كما يكره أن تؤتي معصيته. ومما كتب الله لهم: ليلة القدر، فأمروا أن يبتغوها.
لكن يبقى أن يقال: فما تعلق ذلك بإباحة مباشرة أزواجهم؟
فيقال: فيه إرشاد إلى أن يشغلهم ما أبيح لهم من المباشرة عن طلب هذه الليلة التي هي خير من ألف شهر. فكأنه سبحانه يقول: اقضوا وطركم من نسائكم ليلة الصيام، ولا يشغلكم ذلك عن ابتغاء ما كتب الله لكم من هذه الليلة التي فضلكم بها. والله أعلم.

[سورة البقرة (2) : آية 216]
كُتِبَ عَلَيْكُمُ الْقِتالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (216)
في هذه الآية عدة حكم وأسرار، ومصالح للعبد. فإن العبد إذا علم أن المكروه قد يأتي بالمحبوب، والمحبوب قد يأتي بالمكروه. لم يأمن أن

(1/147)

توافيه المضرة من جانب المسرّة، ولم ييأس أن تأتيه المسرة من جانب المضرة، لعدم علمه بالعواقب. فإن الله يعلم منها ما لا يعلمه العبد- أوجب ذلك للعبد أمورا-.
منها: أنه لا أنفع له من امتثال أمر ربه، وإن شق عليه في الابتداء.
لأن عواقبه كلها خيرات ومسرات. ولذات وأفراح، وإن كرهته نفسه، فهو خير لها وأنفع. وكذلك لا شيء أضر عليه من ارتكاب المنهي، وإن هويته نفسه، ومالت إليه. وأن عواقبه كلها آلام وأحزان، وشرور ومصائب.
وخاصة العاقل تحمّل الألم اليسير لما يعقبه من اللذة العظيمة، والخير الكثير، واجتناب اللذة اليسيرة لما يعقبها من الألم العظيم والشر الطويل.
فنظر الجاهل لا يجاوز المبادئ إلى غاياتها، والعاقل الكيّس دائما ينظر إلى الغايات من وراء ستور مباديها. فيرى ما وراء تلك الستور من الغايات المحمودة والمذمومة. فيرى المناهي كطعام لذيذ قد خلط فيه سم قاتل. فكلما دعته لذته إلى تناوله نهاه عنه ما فيه من السم. ويرى الأوامر كدواء مرّ المذاق، مفض إلى العافية والشفاء، وكلما نهاه مرارة مذاقه عن تناوله أمره نفعه بالتناول، ولكن هذا يحتاج إلى فضل علم، تدرك به الغايات من مبادئها وقوة صبر يوطن به نفسه على تحمل مشقة الطريق، لما يؤمل عند الغاية من حسن العاقبة. فإذا فقد اليقين والصبر تعذر عليه ذلك. وإذا قوى يقينه هان عليه كل مشقة يتحملها في طلب الخير الدائم واللذة الدائمة-.
ومن أسرار هذه الآية: أنها تقتضي من العبد التفويض إلى من يعلم عواقب الأمور، والرضا بما يختاره له ويقتضيه له، لما يرجو من حسن العاقبة.
ومنها: أنه لا يقترح على ربه، ولا يختار عليه، ولا يسأله ما ليس له به علم. فلعل مضرته وهلاكه فيه. وهو لا يعلم. فلا يختار على ربه شيئا، بل يسأله حسن الإختيار له، وأن يرضيه بما يختاره. فلا أنفع له من ذلك.
ومنها: أنه إذا فوض إلى ربه ورضي بما يختاره له أمده فيما يختاره له

(1/148)

لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (226) وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (227)

بالقوة عليه والعزيمة والصبر، وصرف عنه الآفات التي هي عرضة اختيار العبد لنفسه. وأراه من حسن عواقب اختياره ما لم يكن ليصل إلى بعضه بما يختاره هو لنفسه.
ومنها: أنه يريحه من الأفكار المتعبة في أنواع الإختيارات، ويفرغ قلبه من التقديرات والتدبيرات، التي يصعد منها في عقبة، وينزل في أخرى.
ومع هذا فلا خروج له عما قدر عليه، فلو رضي باختيار الله أصابه القدر وهو محمود مشكور ملطوف به فيه، وإلا جرى عليه القدر وهو مذموم عنده غير ملطوف به فيه، مع اختياره لنفسه.
ومتى صح تفويضه ورضاه اكتنفه في المقدور العطف عليه واللطف به. فيصير بين عطفه ولطفه. فعطفه يقيه ما يحذره. ولطفه يهون عليه ما قدره.
إذا نفذ القدر في العبد كان من أعظم أسباب نفوذه: تحيله في رده.
فلا أنفع له من الاستسلام وإلقاء نفسه بين يدي القدر طريحا كالميت. فإن السبع لا يرضى أن يأكل الجيف.

[سورة البقرة (2) : الآيات 226 الى 227]
لِلَّذِينَ يُؤْلُونَ مِنْ نِسائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فاؤُ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (226) وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (227)
قول الله تعالى:
2: 226، 227 لِلَّذِينَ يُؤْلُونَ مِنْ نِسائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ. فَإِنْ فاؤُ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ.
حتم حكم الفيء، الذي هو الرجوع والعود إلى رضى الزوجة، والإحسان إليها: بأنه غفور رحيم، يعود على عبده بمغفرته ورحمته. إذا رجع إليه. والجزاء من جنس العمل. فكما رجع العبد إلى التي هي أحسن، رجع الله إليه بالمغفرة والرحمة: وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ فإن الطلاق لما كان لفظا يسمع، ومعنى يقصد، عقبه باسم «السميع» لما نطق به «العليم» بمضمونه.

(1/149)

وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لَا تُوَاعِدُوهُنَّ سِرًّا إِلَّا أَنْ تَقُولُوا قَوْلًا مَعْرُوفًا وَلَا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ (235)

[سورة البقرة (2) : آية 235]
وَلا جُناحَ عَلَيْكُمْ فِيما عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّساءِ أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلكِنْ لا تُواعِدُوهُنَّ سِرًّا إِلاَّ أَنْ تَقُولُوا قَوْلاً مَعْرُوفاً وَلا تَعْزِمُوا عُقْدَةَ النِّكاحِ حَتَّى يَبْلُغَ الْكِتابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ ما فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ (235)
لما ذكر سبحانه التعريض بخطبة المرأة الدال على أن المعرّض في قلبه رغبة فيها ومحبة لها، وأن ذلك يحمله على الكلام الذي يتوصل به إلى نكاحها، رفع الجناح عن التعريض، وانطواء القلب على ما فيه من الميل والمحبة، ونفي مواعدتهن سرا.
فقيل: هو النكاح. والمعنى: لا تصرحوا لهن بالتزويج، إلا أن تعرّضوا تعريضا. وهو القول المعروف.
وقيل: هو أن يتزوجها في عدتها سرا. فإذا انقضت العدة أظهر العقد. ويدل هذا على قوله: وَلا تَعْزِمُوا عُقْدَةَ النِّكاحِ حَتَّى يَبْلُغَ الْكِتابُ أَجَلَهُ وهو انقضاء العدة. ومن رجح القول الأول قال: دلت الآية على إباحة التعريض بنفي الجناح، وتحريم التصريح بالنهي عن المواعدة سرا، وتحريم عقد النكاح قبل انقضاء العدة. فلو كان معنى مواعدة السر: هو إسرار العقد. كان تكرارا.
ثم عقب ذلك بقوله: وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ ما فِي أَنْفُسِكُمْ فَاحْذَرُوهُ أن تتعدوا ما حدّ لكم. فإنه مطلع على ما تسرون وما تعلنون.
ثم قال: وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ ولولا مغفرته وحلمه لعنتم غاية العنت، فإنه سبحانه مطلع عليكم، يعلم ما في قلوبكم، ويعلم ما تعملون، فإن وقعتم في شيء فما نهاكم عنه فبادروا إليه بالتوبة والاستغفار. فإنه هو الغفور الحليم.

(1/150)

مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ (245)

[سورة البقرة (2) : آية 245]
مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضاعِفَهُ لَهُ أَضْعافاً كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْصُطُ وَإِلَيْهِ تُرْجَعُونَ (245)
وقوله: مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ.
صدر سبحانه الآية بألطف أنواع الخطاب، وهو الاستفهام المتضمن معنى الطلب، وهو أبلغ في الطلب من صيغة الأمر. والمعنى: هل أحد يبذل هذا القرض الحسن، فيجازي عليه أضعافا مضاعفة؟.
وسمي ذلك الإنفاق قرضا حسنا حثّا للنفوس، وبعثا لها على البذل. لأن الباذل متى علم أن عين ماله يعود إليه ولا بد طوّعت له نفسه، وسهل عليه إخراجه. فإن علم أن المستقرض ملئ وفيّ محسن، كان أبلغ في طيب فعله وسماحة نفسه.
فإن علم أن المستقرض يتجر له بما اقترضه، وينميه له ويثمّره حتى يصير أضعاف ما بذله كان بالقرض أسمح وأسمح.
فإن علم أنه مع ذلك كله يزيده من فضله وعطائه أجرا آخر من غير جنس القرض، فإن ذلك الأجر حظ عظيم، وعطاء كريم، فإنه لا يختلف عن قرضه إلا لآفة في نفسه من البخل والشح، أو عدم الثقة بالضمان.
وذلك من ضعف إيمانه. ولهذا كانت الصدقة برهانا لصاحبها.
وهذه الأمور كلها تحت هذه الألفاظ التي تضمنتها الآية، فإنه سماه قرضا وأخبر أنه هو المقترض لا قرض حاجة، ولكن قرض إحسان إلى المقرض واستدعاء لمعاملته، وليعرف مقدار الربح، فهو الذي أعطاه ماله واستدعى منه معاملته به.
ثم أخبر عما يرجع إليه بالقرض، وهو الأضعاف المضاعفة.
ثم أخبر عما يعطيه فوق ذلك من الزيادة، وهو الأجر الكريم.

(1/151)

مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (261)

وحيث جاء هذا القرض في القرآن قيده بكونه حسنا. وذلك يجمع أمورا ثلاثة.
أحدها: أن يكون من طيب ماله، لا من رديئه وخبيثة.
والثاني: أن يخرجه طيبة به نفسه، ثابتة عند بذله، ابتغاء مرضاة الله.
الثالث: أن لا يمن به ولا يؤذى.
فالأول يتعلق بالمال. والثاني يتعلق بالمنفق بينه وبين الله. والثالث بينه وبين الآخذ.

[سورة البقرة (2) : آية 261]
مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضاعِفُ لِمَنْ يَشاءُ وَاللَّهُ واسِعٌ عَلِيمٌ (261)
شبه الله سبحانه نفقة المنفق في سبيله- سواء كان المراد به الجهاد أو جميع سبل الخير، من كل- بمن بذر بذرا فأنبتت كل حبة سبع سنابل اشتملت كل سنبلة على مائة حبة. والله يضاعف لمن يشاء فوق ذلك، بحسب حال المنفق وإيمانه وإخلاصه وإحسانه، ونفع نفقته وقدرها.
ووقوعها موقعها.
فإن ثواب الإنفاق يتفاوت بحسب ما يقوم بالقلب من الإيمان والإخلاص، والتثبيت عند النفقة، وهو إخراج المال بقلب ثابت، قد انشرح صدره بإخراجه، وسمحت به نفسه، وخرج من قلبه قبل خروجه من يده، فهو ثابت القلب عند إخراجه، غير جزع ولا هلع، ولا متبعه نفسه، ترجف يده وفؤاده.
ويتفاوت بحسب نفع الإنفاق بحسب مصادفته لموقعه، وبحسب طيب المنفق وزكائه.

(1/152)

وتحت هذا المثل من الفقه: أنه سبحانه شبه الإنفاق بالبذر، فالمنفق ماله الطيب لله، لا لغيره: باذر ماله في أرض زكية. فمغلّه بحسب بذره، وطيب أرضه وتعاهد البذر بالسقي، ونفي الدغل، والنبات الغريب عنه. فإذا اجتمعت هذه الأمور ولم يحرق الزرع نار، ولا لحقته جائحة جاء أمثال الجبال، وكان مثله كمثل جنة بربوة. وهي المكان المرتفع الذي تكون الجنة فيه نصب الشمس والرياح فتتربى الأشجار هناك أتم تربية. فنزل عليها من السماء مطر عظيم القطر، متتابع. فرواها ونماها. فأتت أكلها ضعفي ما يؤتيه غيرها، لسبب ذلك الوابل فإن لم يصبها وابل فطلّ، أي مطر صغير القطر يكفيها، لكرم منبتها تزكو على الطل، وتنمو عليه، مع أن في ذكر نوعي الوابل والطل إشارة إلى نوعي الإنفاق الكثير والقليل. فمن الناس من يكون إنفاقه وابلا، ومنهم من يكون إنفاقه طلّا. والله لا يضيع مثقال ذرة.
فإن عرض لهذا العامل ما يحرق أعماله، ويبطل حسناته، كان بمنزلة رجل له: جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهارُ، لَهُ فِيها مِنْ كُلِّ الثَّمَراتِ، وَأَصابَهُ الْكِبَرُ، وَلَهُ ذُرِّيَّةٌ ضُعَفاءُ، فَأَصابَها إِعْصارٌ فِيهِ نارٌ، فَاحْتَرَقَتْ فإذا كان يوم استيفاء الأعمال، وإحراز الأجور، وجد هذا العامل عمله قد أصابه ما أصاب صاحب هذه الجنة. فحسرته حينئذ أشد من حسرة هذا على جنته.
فهذا مثل ضربه الله سبحانه للحسرة بسلب النعمة عند شدة الحاجة إليها، مع عظم قدرها ومنفعتها. والذي ذهبت عنه قد أصابه الكبر والضعف، فهو أحوج ما كان إلى نعمته. ومع هذا فله ذرية ضعفاء، لا يقدرون على نفقته. والقيام بمصالحة بل هم في عياله. فحاجته إلى جنته أشد ما كانت لضعفه وضعف ذريته. فكيف يكون حال هذا إذا كان له بستان عظيم فيه من جميع الفواكه والثمر، وسلطان ثمره أجل الفواكه وأنفعها، وهو ثمر النخيل والأعناب، فمغله يقوم بكفايته وكفاية ذريته، فأصبح يوما وقد

(1/153)

وجده محترقا كله كالصريم. فأي حسرة أعظم من حسرته؟.
قال ابن عباس: هذا مثل الذي يختم له بالفساد في آخر عمره. وقال مجاهد: هذا مثل المفرط في طاعة الله حتى يموت. وقال السدي: هذا مثل المرائي في نفقته الذي ينفق لغير الله، ينقطع عنه نفعها أحوج ما يكون إليه.
وسأل عمر بن الخطاب الصحابة يوما عن هذه الآية فقالوا له: الله أعلم. فغضب عمر. وقال: قولوا: نعلم أو لا نعلم. فقال ابن عباس:
في نفسي منها شيء، يا أمير المؤمنين. قال: قل يا ابن أخي، ولا تحقر نفسك. قال: ضرب مثلا لعمل. قال: لأي عمل؟ قال: لرجل غني يعمل بالحسنات، ثم بعث له الشيطان فعمل بالمعاصي حتى أحرق أعماله كلها.
قال الحسن: هذا مثل، قلّ والله من يعقله من الناس: شيخ كبير ضعف جسمه، وكثر صبيانه، فقد جنته أحوج ما كان إليها. وإن أحدكم والله لأفقر ما يكون إلى عمله إذا انقطعت عنه الدنيا.

فصل
فإن عرض لهذه الأعمال- من الصدقات- ما يبطلها من المن والأذى والرياء. فالرياء يمنع انعقادها سببا للثواب. والمن والأذى: يبطل الثواب التي كانت سببا له فمثل صاحبها، وبطلان عمله كَمَثَلِ صَفْوانٍ وهو الحجر الأملس عليه تراب فَأَصابَهُ وابِلٌ وهو المطر الشديد فَتَرَكَهُ صَلْداً لا شيء عليه.
وتأمل أجزاء هذا المثل البليغ وانطباقها على أجزاء الممثل به، تعرف عظمة القرآن وجلالته.
فإن الحجر في مقابلة قلب هذا المرائي المانّ والمؤذي. فقلبه في قسوة عن الإيمان والإخلاص والإحسان بمنزلة الحجر. والعمل الذي عمله لغير الله

(1/154)

بمنزلة التراب الذي على ذلك الحجر. فقسوة ما تحته وصلابته تمنعه من النبات والثبات عند نزول الوابل. فليس له مادة متصلة بالذي يقبل الماء وينبت الكلاء. وكذلك المرائي ليس له ثبات عند وابل الأمر والنهي والقضاء والقدر. فإذا نزل عليه وابل الوحي تكشف عنه ذلك التراب اليسير الذي كان عليه. فبرز ما تحته حجرا صلدا، لا نبات فيه. وهذا مثل ضربه الله سبحانه لعمل المرائي ونفقته، لا يقدر يوم القيامة على ثواب شيء منه، أحوج ما كان إليه. وبالله التوفيق.
قول الله تعالى ذكره:
2: 282 أَنْ تَضِلَّ إِحْداهُما فَتُذَكِّرَ إِحْداهُمَا الْأُخْرى فيه دليل على أن الشاهد إذا نسي شهادته فذكّره بها غيره لم يرجع إلى قوله، حتى يذكرها. وليس له أن يقلده. فإنه سبحانه قال: فَتُذَكِّرَ إِحْداهُمَا الْأُخْرى ولم يقل: فتخبرها.
وفيها قراءتان: التثقيل والتخفيف. والصحيح: أنهما بمعنى واحد من «الذكر» وأبعد من قال: فيجعلها «ذكرا» لفظا ومعنى. فإنه سبحانه جعل ذلك علة للضلال، الذي هو ضد الذكر. فإذا ضلت أو نسيت ذكرتها الأخرى فذكرت.
وقوله: أَنْ تَضِلَّ تقديره عند الكوفيين: لئلا تضل إحداهما.
ويطردون ذلك في كل ما جاء من هذا. كقوله تعالى: 4: 175 يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا ونحوه.
ويرد عليهم نصب قوله: فَتُذَكِّرَ إِحْداهُمَا الْأُخْرى إذ يكون تقديره:
لئلا تضلوا. ولئلا تذكر.
وقدره البصريون بمصدر محذوف. وهو الإرادة والكراهة والحذر.

(1/155)

ونحوها فقالوا: يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا أي حذر أن تضلوا، وكراهة أن تضلوا ونحوه.
ويشكل عليهم هذا التقدير في قوله: أَنْ تَضِلَّ إِحْداهُما فإنهم إن قدروه كراهة أن تضل إحداهما: كان حكم المعطوف- وهو «فتذكر» حكمه-، فيكون مكروها. وإن قدروها: إرادة أن تضل إحداهما، كان الضلال مرادا.
والجواب عن هذا: أنه كلام محمول على معناه. والتقدير: أن تذكّر إحداهما الأخرى إن ضلت. وهذا مراد قطعا.
وقال الشيخ ابن تيمية رحمة الله عليه: قوله تعالى: فَإِنْ لَمْ يَكُونا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَداءِ أَنْ تَضِلَّ إِحْداهُما فَتُذَكِّرَ إِحْداهُمَا الْأُخْرى.
فيه دليل على استشهاد امرأتين مكان رجل هو لإذكار إحداهما الأخرى إذا ضلت. وهذا إنما يكون فيما يكون فيه الضلال في العادة، وهو النسيان وعدم الضبط. وإلى هذا المعنى
أشار النبي صلّى الله عليه وسلّم حيث قال: «أما نقصان عقلهن: فشهادة امرأتين بشهادة رجل»
فبين أن شطر شهادتهن إنما هو لضعف العقل، لا لضعف الدين. فعلم بذلك عدل النساء بمنزلة عدل الرجال. وإنما عقلها ينقص عنه. فما كان من الشهادة لا يخاف فيه الضلال في العادة لم تكن فيه على نصف الرجل. وما يقبل فيه شهادتهن منفردات إنما هو في أشياء تراها بعينها، أو تلمسها بيدها، أو تسمعها بأذنها، من غير توقف على عقل، كالولادة والاستهلال والارتضاع والحيض، والنفاس، والعيوب تحت الثياب. فإن مثل هذا لا ينسى في العادة، ولا تحتاج معرفته إلى كمال عقل، كمعاني الأقوال التي تسمعها من الاقرار بالدين وغيره. فإن هذه معان معقولة. ويطول العهد بها في الجملة.

(1/156)

2: 261 مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضاعِفُ لِمَنْ يَشاءُ وَاللَّهُ واسِعٌ عَلِيمٌ وهذه الآية كأنها كالتفسير والبيان لمقدار الأضعاف التي يضاعفها للمقرض، ومثله سبحانه بهذا المثل إحضارا لصورة التضعيف في الأذهان بهذه الحبة التي غيبت في الأرض فأنبتت سبع سنابل في كل سنبلة مائة حبة حتى كأن القلب ينظر إلى هذا التضعيف ببصيرته كما تنظر العين إلى هذه السنابل التي من الحبة الواحدة فيضاف الشاهد العياني إلى الشاهد الإيماني القرآني فيقوي إيمان المنفق وتسخو نفسه بالإنفاق، وتأمل كيف جمع السنبلة في هذه الآية على سنابل وهي من جموع الكثرة إذ المقام مقام تكثير وتضعيف وجمعها على سنبلات في قوله تعالى: وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يابِساتٍ فجاء بها على جمع القلة لأن السبعة قليلة ولا مقتضى للتكثير. وقوله تعالى: وَاللَّهُ يُضاعِفُ لِمَنْ يَشاءُ قيل: المعنى والله يضاعف هذه المضاعفة لمن يشاء لا لكل منفق بل يختص برحمته من يشاء وذلك لتفاوت أحوال الإنفاق في نفسه لصفات المنفق وأحواله وفي شدة الحاجة وعظيم النفع وحسن الموقع، وقيل: والله يضاعف لمن يشاء فوق ذلك فلا يقتصر به على السبعمائة بل يجاوز في المضاعفة هذا المقدار إلى أضعاف كثيرة.
واختلف في تقدير الآية فقيل: مثل نفقة الذين ينفقون في سبيل الله كمثل حبة، وقيل: مثل الذين ينفقون في سبيل الله كمثل باذر حبة ليطابق الممثل للممثل به فههنا أربعة أمور: منفق، ونفقة، وباذر، وبذر، فذكر سبحانه من كل شق أهم قسميه فذكر من شق الممثل المنفق، إذ المقصود ذكر حاله وشأنه وسكت عن ذكر النفقة لدلالة اللفظ عليها، وذكر من شق الممثل به البذر إذ هو المحل الذي حصلت فيه المضاعفة وترك ذكر الباذر لأن القرض لا يتعلق بذكره، فتأمل هذه البلاغة والفصاحة والإيجاز المتضمن لغاية البيان.

(1/157)

الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لَا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلَا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (262)

وهذا كثير من أمثال القرآن بل عامتها ترد على هذا النمط، ثم ختم الآية باسمين من أسمائه الحسنى مطابقين لسياقها وهما الواسع العليم فلا يستبعد العبد هذه المضاعفة ولا يضيق عنها عطفه فإن المضاعف واسع العطاء واسع الغني واسع الفضل ومع ذلك فلا يظن أن سعة عطائه تقتضي حصولها لكل منفق فإنه عليم بمن تصلح له هذه المضاعفة وهو أهل لها ومن لا يستحقها ولا هو أهل لها فإن كرمه وفضله تعالى لا يناقض حكمته بل يضع فضله مواضعه لسعته ورحمته ويمنعه من ليس من أهله بحكمته وعلمه. ثم

[سورة البقرة (2) : آية 262]
الَّذِينَ يُنْفِقُونَ أَمْوالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ ما أَنْفَقُوا مَنًّا وَلا أَذىً لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (262)
هذا بيان للقرض الحسن ما هو؟ وهو أن يكون في سبيله أي في مرضاته والطريق الموصلة إليه ومن أنفعها سبيل الجهاد، وسبيل الله خاص وعام، والخاص جزء من السبيل العام وأن لا يتبع صدقته بمن ولا أذى، فالمن نوعان.
أحدهما: منّ بقلبه من غير أن يصرح له بلسانه وهذا إن لم يبطل الصدقة فهو من نقصان شهود منة الله عليه في عطائه المال وحرمان غيره وتوفيقه للبذل ومنع غيره منه فلله المنة عليه من كل وجه. فكيف يشهد قلبه منة لغيره؟.
والنوع الثاني: أن يمن عليه بلسانه فيعتدي على من أحسن إليه بإحسانه ويريه أنه اصطنعه وأنه أوجب عليه حقا وطوقه منة في عنقه فيقول:
أما أعطيتك كذا وكذا؟ ويعدد أياديه عنده، قال سفيان: يقول: أعطيتك فما شكرت. وقال عبد الرحمن بن زياد «1» : كان أبي يقول: إذا أعطيت رجلا
__________
(1) هو شيخ أفريقية وقاضيها وأول من ولد بها من المسلمين عبد الرحمن بن زياد بن أنعم الشعباني الأفريقي الزاهد الواعظ، روي عن أبي أبي عبد الرحمن الجبلي وطبقته وقد وفد على المنصور فوعظه بكلام حسن وليس بقوي في الحديث توفي سنة ست وخمسين ومائة (انظر شذرات الذهب) .

(1/158)

شيئا ورأيت أن سلامك يثقل عليه فكنّ سلامك عنه، وكانوا يقولون: إذا اصطنعتم صنيعة فانسوها وإذا أسدى إليكم صنيعة فلا تنسوها، وفي ذلك قيل:
وإنّ امرأ أهدى إلى صنيعة ... وذكرنيها مرة لبخيل
وقيل: صفوان من منح سائله ومنّ، ومن منع نائله وضن، وحظر الله على عباده المن بالصنيعة واختص به صفة لنفسه لأنه من العباد تكدير وتعيير، ومن الله سبحانه وتعالى إفضال وتذكير.
وأيضا فإنه هو المنعم في نفس الأمر، والعباد وسائط فهو المنعم على عبده في الحقيقة، وأيضا فالامتنان استعباد، وكسر، وإذلال لمن يمن عليه ولا تصلح العبودية والذل إلا لله.
وأيضا فالمنة أن يشهد المعطي أنه هو رب الفضل، والإنعام، وأنه ولي النعمة، ومسديها، وليس ذلك في الحقيقة إلا لله، وأيضا فالمانّ بعطائه يشهد نفسه مترفعا على الآخذ مستعليا عليه غنيا عنه عزيزا، ويشهد ذل الآخذ وحاجته إليه وفاقته ولا ينبغي ذلك للعبد، وأيضا فإن المعطي قد تولى الله ثوابه ورد عليه أضعاف ما أعطى فبقي عوض ما أعطى عند الله. فأي حق بقي له قبل الآخذ؟ فإذا امتن عليه فقد ظلمه ظلما بينا، وادعى أن حقه في قبله.
ومن هنا والله أعلم بطلت صدقته بالمن فإنه لما كانت معاوضته ومعاملته مع الله وعوض تلك الصدقة عنده فلم يرض به، ولاحظ العوض من الآخذ والمعاملة عنده فمن عليه بما أعطاه بطلت معاوضته مع الله ومعاملته له، فتأمل هذه النصائح من الله لعباده ودلالته على ربوبيته، وإلهيته وحده، وأنه يبطل عمل من نازعه في شيء من ربوبيته، وإلهيته لا إله غيره، ولا رب سواه.
ونبه بقوله: ثُمَّ لا يُتْبِعُونَ ما أَنْفَقُوا مَنًّا وَلا أَذىً على أن المن والأذى ولو تراخى عن الصدقة وطال زمنه ضر بصاحبه، ولم يحصل له مقصود

(1/159)

قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ (263)

الإنفاق، ولو أتى بالواو، وقال: ولا يتبعون ما أنفقوا منا ولا أذى لأوهمت تقييد ذلك بالحال، وإذا كان المن، والأذى المتراخي مبطلا لأثر الإنفاق مانعا من الثواب. فالمقارن أولى، وأحرى، وتأمل كيف جرد الخبر هنا عن الفاء فقال: لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وقرنه بالفاء في قوله تعالى: 2:
274 الَّذِينَ يُنْفِقُونَ أَمْوالَهُمْ بِاللَّيْلِ وَالنَّهارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ فإن الفاء الداخلة على خبر المبتدأ الموصول أو الموصوف تفهم معنى الشرط والجزاء وأنه مستحق بما تضمنه المبتدأ من الصلة أو الصفة، فلما كان هنا يقتضي بيان حصر المستحق للجزاء دون غيره جرد الخبر عن الفاء فإن المعنى أن الذي ينفق ماله لله، ولا يمن ولا يؤذي هو الذي يستحق الأجر المذكور لا الذي ينفق لغير الله، ويمن ويؤذي ينفقته فليس المقام مقام شرط وجزاء. بل مقام بيان للمستحق دون غيره.
وفي الآية الأخرى ذكر الإنفاق بالليل والنهار سرا وعلانية. فذكر عموم الأوقات، وعموم الأحوال فأتى بالفاء في الخبر ليدل على أن الإنفاق في أي وقت وجد من ليل أو نهار وعلى أي حالة وجد من سر وعلانية. فإنه سبب الجزاء على كل حال فليبادر إليه العبد ولا ينتظر به غير وقته وحاله ولا يؤخر نفقة الليل إذا حضر إلى النهار، ولا نفقة النهار إلى الليل، ولا ينتظر بنفقة العلانية وقت السر، ولا بنفقة السر وقت العلانية فإن نفقته في أي وقت وعلى أي حال وجدت سبب لأجره وثوابه فتدبر هذه الأسرار في القرآن فلعلك تظفر بها إذ تمر بك في التفاسير والمنة والفضل لله وحده لا شريك له ثم

[سورة البقرة (2) : آية 263]
قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُها أَذىً وَاللَّهُ غَنِيٌّ حَلِيمٌ (263)
فأخبر أن القول المعروف وهو الذي تعرفه القلوب ولا تنكره.
والمغفرة وهي العفو عمن أساء إليك خير من الصدقة بالأذى. فالقول المعروف إحسان. وصدقة بالقول والمغفرة إحسان بترك المؤاخذة والمقابلة فهما نوعان من أنواع الإحسان، والصدقة المقرونة بالأذى حسنة مقرونة بما يبطلها ولا ريب أن حسنتين خير من حسنة باطلة. ويدخل في المغفرة

(1/160)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لَا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (264)

مغفرة للسائل إذا وجد منه بعض الجفوة والأذى لك بسبب رده فيكون عفوه عنه خيرا من أن يتصدق عليه ويؤذيه. هذا على المشهور من القولين في الآية، والقول الثاني: أن المغفرة من الله أي مغفرة لكم من الله بسبب القول المعروف والرد الجميل خير من صدقة يتبعها أذى، وفيها قول ثالث أي مغفرة وعفو من السائل إذ ردّ وتعذر المسؤول خير من أن ينال بنفسه صدقة يتبعها أذى. وأوضح الأقوال هو الأول ويليه الثاني والثالث ضعيف جدا لأن الخطاب إنما هو للمنفق المسؤول لا للسائل الآخذ. والمعنى: أن قول المعروف له والتجاوز والعفو خير لك من أن تصدق عليه وتؤذيه، ثم ختم الآية بصفتين مناسبتين لما تضمنته فقال: وَاللَّهُ غَنِيٌّ حَلِيمٌ وفيه معنيان.
أحدهما: إن الله غني عنكم لن يناله شيء من صدقاتكم وإنما الحظ الأوفر لكم في الصدقة فنفعها عائد عليكم لا إليه سبحانه وتعالى فكيف يمن بنفقته ويؤذي مع غني الله التام عنها وعن كل ما سواه ومع هذا فهو حليم إذ لم يعاجل المان بالعقوبة. وفي ضمن هذا: الوعيد والتحذير.
والمعنى الثاني: أنه سبحانه وتعالى مع غناه التام من كل وجه فهو الموصوف بالحلم والتجاوز، والصفح مع عطائه وصدقاته العميمة، فكيف يؤذي أحدكم بمنه، وأذاه مع قلة ما يعطي ونزارته وفقره، ثم

[سورة البقرة (2) : آية 264]
يا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقاتِكُمْ بِالْمَنِّ وَالْأَذى كَالَّذِي يُنْفِقُ مالَهُ رِئاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوانٍ عَلَيْهِ تُرابٌ فَأَصابَهُ وابِلٌ فَتَرَكَهُ صَلْداً لا يَقْدِرُونَ عَلى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكافِرِينَ (264)
فتضمنت هذه الآية الإخبار بأن المن والأذى يحبط الصدقة، وهذا دليل على أن الحسنة قد تحبط بالسيئة مع قوله تعالى: 49: 2 يا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْواتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ.
وقد تقدم الكلام على هذه المسألة في أول هذه الرسالة فلا حاجة إلى

(1/161)

إعادته وقد يقال: إن المن والأذى المقارن للصدقة هو الذي يبطلها دون أن يلحقها بعدها إلا أنه ليس في اللفظ ما يدل على هذا التقييد والسياق يدل على إبطالها به مطلقا، وقد يقال: تمثيله بالمرائي الذي لا يؤمن بالله واليوم الآخر يدل على أن المن والأذى المبطل هو المقارن كالرياء وعدم الإيمان فإن الرياء لو تأخر عن العمل لم يبطله، ويجاب عن هذا بجوابين:
أحدهما: أن التشبيه وقع في الحال التي يحبط بها العمل وهي حال المرائي والمان المؤذي في أن كل واحد منهما يحبط العمل.
الثاني: أن الرياء لا يكون إلا مقارنا للعمل لأنه فعال من الرؤيا التي صاحبها يعمل ليرى الناس عمله فلا يكون متراخيا وهذا بخلاف المن والأذى فإنه يكون مقارنا ومتراخيا وتراخيه أكثر من مقارنته.
وقوله: «كالذي ينفق» إما أن يكون المعنى كإبطال الذي ينفق فيكون قد شبه الأبطال بالأبطال أو المعنى لا تكونوا كالذي ينفق ماله رئاء الناس فيكون تشبيها للمنفق بالمنفق.
وقوله: «فمثله» أي مثل هذا المنفق الذي قد بطل ثواب نفقته كمثل صفوان وهو الحجر الأملس وفيه قولان: أحدهما: أنه واحد. والثاني: جمع صفوة عَلَيْهِ تُرابٌ فَأَصابَهُ وابِلٌ وهو المطر الشديد فتركه صلدا وهو الأملس الذي لا شيء عليه من نبات ولا غيره. وهذا من أبلغ الأمثال وأحسنها فإنه يتضمن تشبيه قلب هذا المنفق المرائي الذي لم يصدر إنفاقه عن إيمان بالله واليوم الآخر بالحجر، لشدته وصلابته وعدم الانتفاع به وتضمن تشبيه ما علق به من أثر الصدقة بالغبار الذي علق بذلك الحجر والوابل الذي أزال ذلك التراب عن الحجر فأذهبه بالمانع الذي أبطل صدقته وأزالها كما يذهب الوابل التراب الذي على الحجر فيتركه صلدا فلا يقدر المنفق على شيء من ثوابه لبطلانه وزواله. وفيه معنى آخر: وهو أن المنفق لغير الله هو في الظاهر عامل عملا يرتب عليه الأجر ويزكو له كما تزكو الحبة التي إذا بذرت في التراب

(1/162)

وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (265)

الطيب أنبتت سبع سنابل في كل سنبلة مائة حبة ولكن وراء هذا الإنفاق مانع يمنع من نموه وزكائه كما أن تحت التراب حجرا يمنع من نبات ما يبذر من الحب فيه. فلا ينبت ولا يخرج شيئا.

[سورة البقرة (2) : آية 265]
وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوالَهُمُ ابْتِغاءَ مَرْضاتِ اللَّهِ وَتَثْبِيتاً مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصابَها وابِلٌ فَآتَتْ أُكُلَها ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْها وابِلٌ فَطَلٌّ وَاللَّهُ بِما تَعْمَلُونَ بَصِيرٌ (265)
هذا مثل الذي مصدر نفقته عن الإخلاص والصدق. فإن ابتغاء مرضاته سبحانه هو الإخلاص. والتثبيت من النفس هو الصدق في البذل فإن المنفق يعترضه عند إنفاقه آفتان إن نجا منهما كان مثله ما ذكره في هذه الآية. إحداهما: طلبه بنفقته محمدة أو ثناء أو غرضا من أغراضه الدنيوية. وهذا حال أكثر المنفقين، والآفة الثانية: ضعف نفسه وتقاعسها وترددها. هل يفعل أم لا؟ فالآفة الأولى: تزول بابتغاء مرضاة الله. والآفة الثانية: تزول بالتثبيت فإن تثبيت النفس تشجعها وتقويتها والأقدام بها على البذل. وهذا هو صدقها وطلب مرضاة الله إرادة وجهه وحده وهذا إخلاصها فإذا كان مصدر الإنفاق عن ذلك كان مثله كجنة- وهي البستان الكثير الأشجار- فهو مجتنّ بها أي مستتر ليس قاعا فارغا. والجنة بربوة وهو المكان المرتفع، لأنها أكمل من الجنة التي بالوهاد والحضيض، لأنها إذا ارتفعت كانت بمدرجة الأهوية والرياح. وكانت ضاحية للشمس وقت طلوعها واستوائها وغروبها. فكانت انضج ثمرا وأطيبه وأحسنه وأكثره، فإن الثمار تزداد طيبا وزكاء بالرياح والشمس، بخلاف الثمار التي تنشأ في الضلال، وإذا كانت الجنة بمكان مرتفع لم يخش عليها إلا من قلة الماء والشراب فقال تعالى: أَصابَها وابِلٌ وهو المطر الشديد العظيم القدر، فأدت ثمرتها وأعطت بركتها، فأخرجت ثمرتها ضعفي ما يثمر غيرها أو ضعفي ما كانت تثمر بسبب ذلك الوابل. فهذا حال السابقين المقربين:
فَإِنْ لَمْ يُصِبْها وابِلٌ فَطَلٌّ فهو دون الوابل. فهو يكفيها لكرم منبتها وطيب مغرسها تكتفي في إخراج بركتها بالطل، وهذا حال الأبرار والمقتصدين في

(1/163)

النفقة، وهم درجات عند الله فأصحاب الوابل أعلاهم درجة، وهم الذين ينفقون أموالهم بالليل والنهار سرا وعلانية، ويؤثرون على أنفسهم ولو كان بهم خصاصة. وأصحاب الطلب مقتصدهم.
فمثّل حال القسمين وأعمالهم بالجنة على الربوة، ونفقتهم الكثيرة بالوابل والطل، وكما أن كل واحد من المطرين يوجب زكاء ثمر الجنة ونحوه بالأضعاف، فكذلك نفقتهم كثيرة كانت أو قليلة، بعد أن صدرت عن ابتغاء مرضاة الله والتثبيت من نفوسهم، فهي زاكية عند الله نامية مضاعفة.
واختلف في الضعفين. فقيل: ضعفا الشيء مثلاه زائدا عليه، وضعفه مثله.
وقيل: ضعفه مثلاه وضعفاه ثلاثة أمثاله، وثلاثة أضعافه أربعة أمثاله كلما زاد ضعفا زاد مثلا، والذي حمل هذا القائل على ذلك فراره من استواء دلالة المفرد والتثنية فإنه رأى ضعف الشيء هو مثله الزائد عليه فإذا زاد إلى المثل صار مثلين، وهما الضعف. فلو قيل: لها ضعفان. لم يكن فرق بين المفرد والمثنى. فالضعفان عنده مثلان مضافان إلى الأصل، ويلزم من هذا أن يكون ثلاثة أضعافه ثلاثة أمثاله مضافة إلى الأصل. وهكذا أبدا.
والصواب: أن الضعفين هما مثلان فقط، الأصل ومثله. وعليه يدل قوله تعالى: فَآتَتْ أُكُلَها ضِعْفَيْنِ أي مثلين، وقوله تعالى: 33: 30 يُضاعَفْ لَهَا الْعَذابُ ضِعْفَيْنِ أي مثلين. ولهذا قال في الحسنات:
33: 31 نُؤْتِها أَجْرَها مَرَّتَيْنِ.
وأما ما توهموه من استواء دلالة المفرد والتثنية فوهم منشؤه ظن أن الضعف هو المثل مع الأصل، وليس كذلك، بل المثل له اعتباران: إن اعتبر وحده فهو ضعف، وان اعتبر مع نظيره فهما ضعفان. والله أعلم.
واختلف في رافع قوله: فَطَلٌّ.

(1/164)

أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (266)

فقيل: هو مبتدأ خبره محذوف، أي وطله يكفيها.
وقيل: خبر مبتدؤه محذوف تقديره. فالذي يرويها ويصيبها طل، والضمير في أَصابَها إما أن يرجع إلى الجنة، أو إلى الربوة، وهما متلازمان.

[سورة البقرة (2) : آية 266]
أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهارُ لَهُ فِيها مِنْ كُلِّ الثَّمَراتِ وَأَصابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفاءُ فَأَصابَها إِعْصارٌ فِيهِ نارٌ فَاحْتَرَقَتْ كَذلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (266)
قال الحسن: هذا مثل، قلّ والله من يعقله من الناس: شيخ كبير ضعف جسمه وكثر صبيانه أفقر ما كان إلى جنته. وإن أحدكم والله أفقر ما يكون إلى عمله إذا انقطعت عنه الدنيا.
وفي صحيح البخاري عن عبيد بن عمير قال: قال عمر يوما لأصحاب النبي صلّى الله عليه وسلّم فيم هم يرون هذه الآية نزلت: أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ الآية؟ قالوا: الله أعلم. فغضب عمر وقال: قولوا نعلم أو لا نعلم. فقال ابن عباس: في نفسي شيء يا أمير المؤمنين. فقال عمر: قل يا ابن أخي، ولا تحقر بنفسك. قال ابن عباس: ضربت مثلا لعمل. قال عمر: أي عمل؟ قال ابن عباس: لعمل رجل عمل بطاعة الله ثم بعث الله له الشيطان فعمل بالمعاصي حتى أحرق أعماله.
فقوله تعالى: أَيَوَدُّ أَحَدُكُمْ أخرجه مخرج الاستفهام الانكاري، وهو أبلغ من النفي والنهي وألطف موقعا، كما ترى غيرك يفعل فعلا قبيحا، فتقول له: لا يفعل هذا عاقل، أيفعل هذا من يخاف الله والدار الآخرة؟
وقال تعالى: أَيَوَدُّ أَحَدُكُمْ بلفظ الواحد لتضمنه معنى الإنكار العام، كما تقول أيفعل هذا أحد فيه خير؟ وهو أبلغ في الإنكار من أن يقول: أيودون. وقوله: أَيَوَدُّ أبلغ في الإنكار مما لو قيل: أيريد، لأن محبة هذا الحال المذكورة وتمنيها أقبح وأنكر من مجرد إرادتها.

(1/165)

وقوله تعالى: أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنابٍ خص هذين النوعين من الثمار بالذكر لأنهما أشرف أنواع الثمار، وأكثرها نفعا فإن منهما القوت والغذاء. والدواء والشراب والفاكهة. والحلو والحامض، ويؤكلان رطبا، ويابسا، ومنافعهما كثيرة جدا.
وقد اختلف في الأنفع والأفضل منهما.
فرجحت طائفة النخيل، ورجحت طائفة العنب، وذكرت كل طائفة حججا لقولها، فذكرناها في غير هذا الموضع.
وفصل الخطاب: أن هذا يختلف باختلاف البلاد. فإن الله سبحانه وتعالى أجرى العادة بأن سلطان أحدهما لا يحل حيث يحل سلطان الآخر.
فالأرض التي يكون فيها سلطان النخيل لا يكون فيها العنب بها طائلا ولا كثيرا. لأنه إنما يخرج في الأرض الرخوة اللينة المعتدلة غير السخية، فينمو فيها ويكثر، وأما النخيل فنموه وكثرته في الأرض الحارة السبخة، وهي لا تناسب العنب. فالنخل في أرضه وموضعه أنفع وأفضل من العنب فيها.
والعنب في أرضه ومعدنه أفضل من النخل فيها. والله أعلم.
والمقصود: أن هذين النوعين هما أفضل أنواع الثمار وأكرمها. فالجنة المشتملة عليهما أفضل الجنان، ومع هذا فالأنهار تجري تحت هذه الجنة.
وذلك أكمل لها وأعظم في قدرها، ومع ذلك فلم يعدم شيئا من أنواع الثمار المشتهاة، بل فيها من كل الثمرات، ولكن معظمها ومقصودها النخيل والأعناب. فلا تنافي بين كونها من نخيل وأعناب، وفِيها مِنْ كُلِّ الثَّمَراتِ.
ونظير هذا قوله تعالى: 18: 32، 33 وَاضْرِبْ لَهُمْ مَثَلًا رَجُلَيْنِ جَعَلْنا لِأَحَدِهِما جَنَّتَيْنِ مِنْ أَعْنابٍ، وَحَفَفْناهُما بِنَخْلٍ، وَجَعَلْنا بَيْنَهُما زَرْعاً، كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَها، وَلَمْ تَظْلِمْ مِنْهُ شَيْئاً وَفَجَّرْنا خِلالَهُما نَهَراً وَكانَ لَهُ ثَمَرٌ.

(1/166)

وقد قيل: إن الثمار في آية الكهف وفي آية البقرة المراد بها المنافع والأموال والسياق يدل على أنها الثمار المعروفة لا غيرها. لقوله في البقرة:
لَهُ فِيها مِنْ كُلِّ الثَّمَراتِ ثم قال تعالى: فَأَصابَها أي الجنة إِعْصارٌ فِيهِ نارٌ فَاحْتَرَقَتْ وفي الكهف: وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلى ما أَنْفَقَ فِيها، وَهِيَ خاوِيَةٌ عَلى عُرُوشِها وما ذلك إلا ثمار الجنة. ثم قال تعالى: وَأَصابَهُ الْكِبَرُ هذا إشارة إلى شدة حاجته إلى جنته، وتعلق قلبه بها من وجوه.
أحدها: أنه قد كبر سنه عن الكسب والتجارة ونحوها.
الثاني: أن ابن آدم عند كبر سنه يشتد حرصه.
الثالث: أن له ذرية، فهو حريص على بقاء جنته لحاجته وحاجة ذريته.
الرابع: أنهم ضعفاء، فهم كلّ عليه، لا ينفعونه بقوتهم وتصرفهم الخامس: أن نفقتهم عليه، لضعفهم وعجزهم.
وهذا نهاية ما يكون من تعلق القلب بهذه الجنة، لخطرها في نفسها، وشدة حاجته وذريته إليها. فإذا تصورت هذا الحال وهذه الحاجة، فكيف تكون مصيبة هذا الرجل إذا أصاب جنته إعصار، وهو الريح التي تستدير في الأرض ثم ترتفع في طبقات الجو كالعمود وفيها نار، مرت بتلك الجنة فأحرقتها، وصيرتها رمادا، فصدق والله الحسن- هذا مثل قل من يعقله من الناس- ولهذا نبه الله سبحانه وتعالى على عظم هذا المثل، وحدا القلوب إلى التفكر فيه لشدة حاجتها إليه فقال تعالى: كَذلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ.
فلو فكر العاقل في هذا المثل وجعله قبلة قلبه لكفاه وشفاه فكذلك العبد إذا عمل بطاعة الله ثم أتبعها بما يبطلها ويحرقها من معاصي الله كانت

(1/167)

يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (267)

كالإعصار ذي النار المحرق للجنة التي غرسها بطاعته وعمله الصالح.
فلو تصور العامل بمعصية الله بعد طاعته هذا المعنى حق تصوره وتأمله كما ينبغي لما سولت له نفسه والله إحراق أعماله الصالحة وإضاعتها، ولكن لا بد أن يغيب عنه علمه عند المعصية. ولهذا استحق اسم الجهل. فكل من عصى الله فهو جاهل.
فإن قيل: الواو في قوله تعالى: وَأَصابَهُ الْكِبَرُ واو الحال أم واو العطف؟ وإذا كانت للعطف فعلام عطفت ما بعدها؟.
قلت: فيه وجهان.
أحدهما: أنها واو الحال، اختاره الزمخشري، والمعنى: أيود أحدكم أن تكون له جنة شأنها كذا وكذا في حال كبره وضعف ذريته.
والثاني: أن تكون للعطف على المعنى. فإن فعل التمني وهو قوله:
أَيَوَدُّ أَحَدُكُمْ لطلب الماضي كثيرا. فكان المعنى: أيود لو كانت له جنة من نخيل وأعناب وأصابه الكبر فجرى عليها ما ذكر.
وتأمل كيف ضرب سبحانه المثل للمنفق المرائي الذي لم يصدر إنفاقه عن الإيمان: بالصفوان الذي عليه التراب، فإنه لم ينبت شيئا أصلا، بل ذهب بذره ضائعا لعدم إيمانه وإخلاصه. ثم ضرب المثل لمن عمل بطاعة الله مخلصا بنيته لله، ثم عرض له ما أبطل ثوابه: بالجنة التي هي من أحسن الجنان وأطيبها وأزهرها. ثم سلط عليها الأعصار الناري فأحرقها. فإن هذا نبت له شيء وأثمر له عمله، ثم أحرقه، والأول لم يحصل له شيء يدركه الحريق.
فتبارك من جعل كلامه حياة للقلوب وشفاء للصدور وهدى ورحمة للمؤمنين.

[سورة البقرة (2) : آية 267]
يا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّباتِ ما كَسَبْتُمْ وَمِمَّا أَخْرَجْنا لَكُمْ مِنَ الْأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلاَّ أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (267)

(1/168)

أضاف سبحانه الكسب إليهم، وإن كان هو الخالق لأفعالهم، لأنه فعلهم القائم بهم، وأسند الإخراج إليه لأنه ليس فعلا لهم، ولا هو مقدورا لهم، فأضاف مقدورهم إليهم وأضاف مفعوله الذي لا قدرة عليه إليه. ففي ضمنه الرد على من سوى بين النوعين وسلب قدرة العبد وفعله وتأثيره عنه بالكلية. وخص سبحانه هذين النوعين وهما الخارج من الأرض والحاصل بكسب التجارة دون غيرهما من المواشي: إما بحسب الواقع فإنهما كانا أغلب أموال القوم إذ ذاك. فإن المهاجرين كانوا أصحاب تجارة وكسب، والأنصار كانوا أصحاب حرث وزرع. فخص هذين النوعين بالذكر لحاجتهم إلى بيان حكمهما وعموم وجودهما، وإما لأنهما أصول الأموال وما عداهما فعنهما يكون ومنهما ينشأ فإن الكسب يدخل فيه التجارات كلها على اختلاف أصنافها وأنواعها من الملابس والمطاعم والرقيق والحيوانات والآلات والأمتعة وسائر ما تتعلق به التجارة، والخارج من الأرض يتناول حبها وثمارها وركازها ومعدنها، وهذان هما أصول الأموال وأغلبها على أهل الأرض، فكان ذكرهما أهم.
ثم قال: وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ فنهى سبحانه عن قصد إخراج الرديء، كما هو عادة أكثر النفوس: تمسك الجيد لها وتخرج الرديء للفقير.
ونهيه سبحانه عن قصد ذلك وتيممه فيه ما يشبه العذر لمن فعل ذلك لا عن قصد وتيمم، بل عن اتفاق إذ كان هو الحاضر إذ ذاك، أو كان ماله من جنسه. فإن هذا لم يتيمم الخبيث بل تيمم إخراج بعض ما من الله به عليه.
وموقع قوله: مِنْهُ تُنْفِقُونَ موقع الحال أي لا تقصدوه منفقين منه.
ثم قال: وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ أي لو كنتم أنتم المستحقون له وبذل لكم لم تأخذوه في حقوقكم إلا بأن تتسامحوا في أخذه وتترخصوا فيه، من قولهم: أغمض فلان عن بعض حقه. ويقال للبائع:

(1/169)

الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا وَاللَّهُ وَاسِعٌ عَلِيمٌ (268)

اغمض، أي لا تستقص. كأنك لا تبصر. وحقيقته: من إغماض الجفن، فكأن الرائي لكراهته له لا يملأ عينه منه بل يغمض من بصره ويغمض عنه بعض نظره بغضا، ومنه قول الشاعر:
لم يفتنا بالوتر قوم وللضي ... م رجال يرضون بالإغماض
وفيه معنيان:
أحدهما: كيف تبذلون لله وتهدون له ما لا ترضون ببذله لكم ولا يرضى أحدكم من صاحبه أن يهديه له؟ والله أحق من يختار له خيار الأشياء وأنفسها.
والثاني: كيف تجعلون له ما تكرهون لأنفسكم، وهو سبحانه طيب لا يقبل إلا طيبا؟.
ثم ختم الآيتين بصفتين يقتضيهما سياقهما، فقال: وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ فغناه وحمده يأبيان قبوله الرديء، فإن قابل الرديء الخبيث إما أن يقبله لحاجته إليه، وإما أن نفسه لا تأباه لعدم كمالها وشرفها، وأما الغني عنه الشريف القدر الكامل الأوصاف فإنه لا يقبله.

[سورة البقرة (2) : آية 268]
الشَّيْطانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ واسِعٌ عَلِيمٌ (268)
هذه الآية تتضمن الحض على الإنفاق والحث عليه بأبلغ الألفاظ وأحسن المعاني. فإنها اشتملت على بيان الداعي إلى البخل، والداعي إلى البذل والإنفاق وبيان ما يدعو إليه داعي البخل، وما يدعو إليه داعي الإنفاق، وبيان ما يدعو به داعي الأمرين.
فأخبر سبحانه أن الذي يدعوهم إلى البخل والشح هو الشيطان وأخبر أن دعوته هي بما يعدهم به ويخوفهم من الفقر إن أنفقوا أموالهم. وهذا هو الداعي الغالب على الخلق. فإن أحدهم يهم بالصدقة والبذل فيجد في قلبه

(1/170)

داعيا يقول له: متى أخرجت هذا دعتك الحاجة إليه، وافتقرت إليه بعد إخراجه، وإمساكه خير لك، حتى لا تبقى مثل الفقير، فغناك خير لك من غناه. فإذا صور له هذه الصورة أمره بالفحشاء وهي البخل الذي هو من أقبح الفواحش. وهذا إجماع من المفسرين: أن الفحشاء، هنا البخل. فهذا وعده وهذا أمره. وهو الكاذب في وعده، الغار الفاجر في أمره. فالمستجيب لدعوته مغرور مخدوع مغبون. فإنه يدلي من يدعوه بغروره. ثم يورده شر الموارد، كما قيل:
دلاهم بغرور، ثم أوردهم ... إن الخبيث لمن والاه غرار
هذا وإن وعده له الفقر ليس شفقة عليه، ولا نصيحة له، كما ينصح الرجل أخاه ولا محبة في بقائه غنيا، بل لا شيء إليه من فقره وحاجته. وإنما وعده له بالفقر وأمره إياه بالبخل ليسيء ظنه بربه، ويترك ما يحبه من الإنفاق لوجهه، فستوجب منه الحرمان.
وأما الله سبحانه إنه يعد عبده مغفرة منه لذنوبه، وفضلا بأن يخلف عليه أكثر مما أنفق وأضعافه أما في الدنيا أو في الدنيا والآخرة.
فهذا وعد، الله وذاك وعد الشيطان. فلينظر البخيل والمنفق أيّ الوعدين هو أوثق؟ وإلى أيهما يطمئن قلبه وتسكن نفسه؟ والله يوفق من يشاء ويخذل من يشاء. وهو الواسع العليم.
وتأمل كيف ختم هذه الآية بهذين الأسمين وَاللَّهُ واسِعٌ عَلِيمٌ فإنه واسع العطاء عليم بمن يستحق فضله ومن يستحق عدله، فيعطي هذا بفضله، ويمنع هذا بعدله. وهو بكل شيء عليم.
فتأمل هذه الآيات ولا تستطل بسط الكلام فيها فإن لها شأنا لا يعقله إلا من عقل عن الله خطابه وفهم مراده 29: 43 وَتِلْكَ الْأَمْثالُ نَضْرِبُها لِلنَّاسِ وَما يَعْقِلُها إِلَّا الْعالِمُونَ.

(1/171)

وتأمل ختم هذه السورة، التي هي سنام القرآن بأحكام الأموال وأقسام الأغنياء وأحوالهم. وكيف قسمهم إلى ثلاثة أقسام: محسن، وهم المتصدقون. فذكر جزاءهم ومضاعفته، ومالهم في قرض أموالهم للمليء الوفي سبحانه، ثم حذرهم مما يبطل ثواب صدقاتهم ويحرقها بعد استوائها وكمالها من المن والأذى، وحذرهم مما يمنع ترتب أثرها عليها ابتداء من الرياء. ثم أمرهم أن يتقربوا إليه بأطيبها، ولا يتيمموا أردأها وخبيثها. ثم حذرهم من الاستجابة لداعي البخل والفحش، وأخبر أن استجابتهم لدعوته سبحانه وثقتهم بوعده أولي بهم. وأخبر أن هذا من حكمته التي يؤتيها من يشاء من عباده، وأن من أوتيها فقد أوتى خيرا كثيرا: أوتي ما هو خير وأفضل من الدنيا كلها، لأنه سبحانه وصف الدنيا بالقلة، فقال تعالى: قُلْ مَتاعُ الدُّنْيا قَلِيلٌ وقال تعالى: وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً فدل على أن ما يؤتيه الله عبده من حكمته خير له من الدنيا وما عليها، ولا يعقل هذا كل أحد، بل لا يعقله إلا من له لب وعقل زكي. فقال تعالى:
وَما يَذَّكَّرُ إِلَّا أُولُوا الْأَلْبابِ.
ثم أخبر أن كل ما أنفقوه من نفقة أو تقربوا به إليه من نذر فإنه يعلمه، فلا يضيع لديه، بل يعلم ما كان منه لوجهه فيتولى هو سبحانه مجازاته من واسع فضله ويكل جزاء من عمل لغيره إلى من عمل له فإنه ظالم لنفسه وما له من نصير.
ثم أخبر سبحانه عن أحوال المتصدقين لوجهه في صدقاتهم، وأنه يثيبهم عليها، إن أبدوها أو كتموها بعد أن تكون خالصة، لوجهه فقال:
إِنْ تُبْدُوا الصَّدَقاتِ فَنِعِمَّا هِيَ أي فنعم شيء هي، وهذا مدح لها موصوفة بكونها ظاهرة بادية، فلا يتوهم مبديها بطلان أثره وثوابه، فيمنعه ذلك من إخراجها، وينتظر بها الإخفاء، فتفوت أو تعترضه الموانع ويحال بينه وبين قلبه، أو بينه وبين إخراجها. فلا يؤخر صدقته العلانية بعد حضور وقتها إلى

(1/172)

إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (271) لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلَّا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ (272) لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (273)

وقت السر، وهذه كانت حال الصحابة.

[سورة البقرة (2) : آية 271]
إِنْ تُبْدُوا الصَّدَقاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوها وَتُؤْتُوهَا الْفُقَراءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئاتِكُمْ وَاللَّهُ بِما تَعْمَلُونَ خَبِيرٌ (271)
فأخبر أن إعطاءها للفقير في خفية خير للمنفق من إظهارها وإعلانها..
وتأمل تقييده تعالى الإخفاء بإيتاء الفقراء خاصة، ولم يقل: وإن تخفوها فهو خير لكم، فإن من الصدقة ما لم يكن إخفاؤه كتجهيز جيش، وبناء قنطرة، وإجراء نهر أو غير ذلك، وأما إيتاؤها الفقراء ففي إخفائها من الفوائد: الستر عليه، وعدم تخجيله بين الناس، وإقامته مقام الفضيحة، وأن يرى الناس أن يده هي اليد السفلى، وأنه لا شيء له فيزهدون في معاملته ومعاوضته. وهذا قدر زائد عن الإحسان إليه بمجرد الصدقة، مع تضمنه الإخلاص، وعدم المراءاة وطلب المحمدة من الناس، وكان إخفاؤها للفقير خيرا من إظهارها بين الناس، ومن هذا مدح النبي صلّى الله عليه وسلّم صدقة السر وأثنى على فاعلها، وأخبر أنه أحد السبعة الذين هم في ظل عرش الرحمن يوم القيامة. ولهذا جعله سبحانه خيرا للمنفق، وأخبر أنه يكفر عنه بذلك الإنفاق من سيئاته. ولا يخفي عليه سبحانه أعمالكم ولا نياتكم. فإنه بما تعملون خبير.
ثم أخبر أن هذا الإنفاق إنما نفعه لأنفسهم، يعود عليهم أحوج ما كانوا إليه فكيف يبخل أحدكم عن نفسه بما نفعه مختص بها عائد إليها؟ وإن نفقة المؤمنين إنما تكون ابتغاء وجهه خالصا. لأنها صادرة عن إيمانهم، وإن نفقتهم ترجع إليهم وافية كاملة. ولا يظلم منها مثقال ذرة.
وصدر هذا الكلام بأن الله هو الهادي الموفق لمعاملته وإيثار مرضاته وأنه ليس على رسوله هداهم. بل عليه إبلاغهم. وهو سبحانه الذي يوفق من يشاء لمرضاته.
ثم ذكر المصرف الذي توضع فيه الصدقة،

[سورة البقرة (2) : آية 273]
لِلْفُقَراءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الْأَرْضِ يَحْسَبُهُمُ الْجاهِلُ أَغْنِياءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيماهُمْ لا يَسْئَلُونَ النَّاسَ إِلْحافاً وَما تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (273)

(1/173)

فوصفهم بست صفات:
إحداها: الفقر.
الثانية: حبسهم أنفسهم في سبيله تعالى وجهاد أعدائه، ونصر دينه، وأصل الحصر: المنع، فمنعوا أنفسهم من تصرفها في أشغال الدنيا، وقصروها على بذلها لله وفي سبيله.
الثالثة: عجزهم عن الأسفار للتكسب، والضرب في الأرض: هو السفر. قال تعالى: 73: 20 عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وقال تعالى: 4: 101 وَإِذا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُناحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ.
الرابعة: شدة تعففهم. وهو حسن صبرهم، وإظهارهم الغنى.
يحسبهم الجاهل أغنياء من تعففهم، وعدم تعرضهم وكتمانهم حاجتهم.
الخامسة: أنهم يعرفون بسيماهم. وهي العلامة الدالة على حالتهم التي وصفهم الله بها. وهذا لا ينافي حسبان الجاهل أنهم أغنياء، لأن الجاهل له ظاهر الأمر، والعارف: هو المتوسم المتفرس الذي يعرف الناس بسيماهم. فالمتوسمون خواص المؤمنين، كما قال تعالى 15: 75 إِنَّ فِي ذلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ.
السادسة: تركهم مسألة الناس، فلا يسألونهم إلحافا والإلحاف: هو الإلحاح والنفي متسلط عليهما معا، أي لا يسألون ولا يلحفون. فليس يقع منهم سؤال يكون بسببه إلحاف. وهذا كقوله على لا حب لا يهتدي لمناره أي ليس فيه منار فيهتدي به. وفيه كالتنبيه على أن المذموم من السؤال: هو سؤال الإلحاف. فأما السؤال بقدر الضرورة من غير إلحاف فالأفضل تركه ولا يحرم.

(1/174)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ (278) فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ (279)

فهذه ست صفات للمستحقين للصدقة فألغاها أكثر الناس ولحظوا منها ظاهر الفقر، وزيه من غير حقيقته. وأما سائر الصفات المذكورة فعزيز أهلها، ومن يعرفهم أعز. والله يختص بتوفيقه من يشاء فهؤلاء هم المحسنون في أموالهم.
القسم الثاني: الظالمون، وهم ضد هؤلاء، وهم الذين يذبحون المحتاج المضطر. فإذا دعته الحاجة إليهم لم ينفّسوا كربته إلا بزيادة على ما يبذلونه له. وهم أهل الربا. فذكرهم تعالى بعد هذا فقال:

[سورة البقرة (2) : آية 278]
يا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا ما بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ (278)
فصدر الآية بالأمر بتقواه المضادة للربا، وأمر بترك ما بقي من الربا بعد نزول الآية، وعفا لهم عما قبضوه به قبل التحريم، ولولا ذلك لردوا ما قبضوه به قبل التحريم، وعلق هذا الامتثال على وجود الإيمان منهم. والمعلق على شرط منتف عند انتفائه. ثم أكد عليهم التحريم بأغلظ شيء وأشده. وهي محاربة المرابي لله ورسوله،

[سورة البقرة (2) : آية 279]
فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُسُ أَمْوالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ (279)
ففي ضمن هذا الوعيد: أن المرابي محارب لله ورسوله، قد آذنه الله بحربه. ولم يجيء هذا الوعيد في كبيرة سوى الربا، وقطع الطريق، والسعي في الأرض بالفساد، لأن كل واحد منهما مفسد في الأرض قاطع الطريق على الناس: هذا بقهره لهم وتسلطه عليهم. وهذا بامتناعه من تفريح كرباتهم إلا بتحميلهم كربات أشد منها. فأخبر عن قطاع الطريق بأنهم يحاربون الله ورسوله. وأذن هؤلاء إن لم يتركوا الربا بحربه وحرب رسوله.
ثم قال: وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُسُ أَمْوالِكُمْ يعني إن تركتم الربا وتبتم إلى الله منه، وقد عاقدتم عليه، فإنما لكم رؤوس أموالكم لا تزدادون عليها فتظلمون الآخذ. ولا تنقصون منها فيظلمكم من أخذها. فإن كان هذا القابض معسرا فالواجب إنظاره إلى ميسرة. وإن تصدقتم عليه وأبرأتموه فهو

(1/175)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلَا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لَا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282)

أفضل لكم وخير لكم. فإن أبت نفوسكم وشحّت بالعدل الواجب أو الفضل المندوب فذكروها يوما ترجعون فيه إلى الله وتلقون ربكم، فيوفيكم جزاء أعمالكم أحوج ما أنتم إليه.
فذكر سبحانه المحسن وهو المتصدق ثم عقبه بالظالم وهو المرابي.
ثم ذكر العادل في آية التداين

[سورة البقرة (2) : آية 282]
يا أَيُّهَا الَّذِينَ آمَنُوا إِذا تَدايَنْتُمْ بِدَيْنٍ إِلى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كاتِبٌ أَنْ يَكْتُبَ كَما عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئاً فَإِنْ كانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجالِكُمْ فَإِنْ لَمْ يَكُونا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَداءِ أَنْ تَضِلَّ إِحْداهُما فَتُذَكِّرَ إِحْداهُمَا الْأُخْرى وَلا يَأْبَ الشُّهَداءُ إِذا ما دُعُوا وَلا تَسْئَمُوا أَنْ تَكْتُبُوهُ صَغِيراً أَوْ كَبِيراً إِلى أَجَلِهِ ذلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهادَةِ وَأَدْنى أَلاَّ تَرْتابُوا إِلاَّ أَنْ تَكُونَ تِجارَةً حاضِرَةً تُدِيرُونَها بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُناحٌ أَلاَّ تَكْتُبُوها وَأَشْهِدُوا إِذا تَبايَعْتُمْ وَلا يُضَارَّ كاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282)
ولولا أن هذه الآية تستدعي سفرا وحدها لذكرت بعض تفسيرها.
والغرض إنما هو التنبيه والإشارة، وقد ذكر أيضا العادل، وهو آخذ رأس ماله من غريمه بلا زيادة ولا نقصان.
ثم ختم السورة بهذه الخاتمة العظيمة، التي هي من كنز تحت عرشه.
والشيطان يفر من البيت الذي تقرأ فيه، وفيها من العلوم والمعارف وقواعد الإسلام وأصول الإيمان، ومقامات الإحسان ما يستدعي بيانه كتابا مفردا.

(1/176)


سورة آل عمران- التفسير القيم

التفسير القيم لابن القيم

شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ (18)

سورة آل عمران
بسم الله الرحمن الرحيم

[سورة آل عمران (3) : آية 18]
شَهِدَ اللَّهُ أَنَّهُ لا إِلهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُوا الْعِلْمِ قائِماً بِالْقِسْطِ لا إِلهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ (18)
تضمنت هذه الآية الكريمة: إثبات حقيقة التوحيد، والرد على جميع هذه الطوائف- التي فصل عقائدها الباطلة قبل هذا- والشهادة ببطلان أقوالهم، ومذاهبهم. وهذا إنما يتبين بعد فهم الآية، ببيان ما تضمنته من المعارف الإلهية، والحقائق الإيمانية.
فتضمنت هذه الآية: أجل شهادة وأعظمها، وأعدلها وأصدقها من أجلّ شاهد، بأجل مشهود.
وعبارات السلف في «شهد» تدور على: الحكم والقضاء، والإعلام والبيان والإخبار.
قال مجاهد: حكم وقضى. وقال الزجاج: بيّن. وقالت طائفة: أعلم وأخبر.
وهذه الأقوال كلها حق، لا تنافي بينها. فإن الشهادة تتضمن كلام الشاهد، وخبره وقوله: وتتضمن إعلامه وإخباره وبيانه. فلها أربع مراتب:

(1/177)

فأول مراتبها: علم ومعرفة، واعتقاد لصحة المشهود به وثبوته.
وثانيها: تكلمه بذلك ونطقه به. وإن لم يعلم به غيره، بل يتكلم هو به مع نفسه، ويذكرها وينطق بها، أو يكتبها.
وثالثها: أن يعلم غيره بما شهد به، وبخبره به، ويبينه له.
ورابعها: أن يلزمه بمضمونها، ويأمره به.
فشهادة الله سبحانه لنفسه بالوحدانية، والقيام بالقسط: تضمنت هذه المراتب الأربع: علم الله سبحانه بذلك، وتكلمه به، وإعلامه، وإخباره خلقه به، وأمرهم وإلزامهم به.
أما مرتبة العلم: فإن الشهادة بالحق تتضمنها ضرورة، وإلا كان الشاهد شاهدا بما لا علم له به. قال الله تعالى: 43: 86 شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ
وقال النبي صلّى الله عليه وسلّم: «على مثلها فاشهد»
وأشار إلى الشمس.
وأما مرتبة التكلم والخبر: فمن تكلم بشيء وأخبر به فقد شهد به.
وإن لم يتلفظ بالشهادة. قال تعالى: 6: 150 قُلْ هَلُمَّ شُهَداءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هذا. فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وقال تعالى:
43: 19 وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبادُ الرَّحْمنِ إِناثاً، أَشَهِدُوا خَلْقَهُمْ؟ سَتُكْتَبُ شَهادَتُهُمْ وَيُسْئَلُونَ فجعل ذلك منهم شهادة، وإن لم يتلفظوا بلفظ الشهادة، ولم يؤدوها عند غيرهم.
قال النبي صلّى الله عليه وسلّم: «عدلت شهادة الزور الإشراك بالله» «1»
وشهادة الزور: هي قول الزور، كما قال تعالى: 22: 31 وَاجْتَنِبُوا قَوْلَ الزُّورِ: حُنَفاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ وعند هذه الآية
قال رسول الله صلّى الله عليه وسلّم: «عدلت شهادة الزور الإشراك بالله»
فسمى قول الزور شهادة. وسمى الله تعالى إقرار العبد على نفسه شهادة، قال تعالى:
__________
(1)
أخرجه الترمذي عن خريم بن فاتك بلفظ: عدلت شهادة الزور بالشرك..
برقم 2300.

(1/178)

4: 135 يا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ، شُهَداءَ لِلَّهِ وَلَوْ عَلى أَنْفُسِكُمْ. فشهادة المرء على نفسه: هي إقرار المرء على نفسه.
وفي الحديث الصحيح في قصة ما عز «فلما شهد على نفسه أربع مرات رجمه رسول الله صلّى الله عليه وسلّم»
وقال تعالى: 7: 37الُوا: شَهِدْنا عَلى أَنْفُسِنا، وَغَرَّتْهُمُ الْحَياةُ الدُّنْيا. وَشَهِدُوا عَلى أَنْفُسِهِمْ أَنَّهُمْ كانُوا كافِرِينَ.
وهذا وأضعافه يدل على أن الشاهد عند الحاكم وغيره لا يشترط في قبول شهادته أن يتلفظ بلفظ الشهادة، كما هو مذهب مالك وأهل المدينة، وظاهر كلام أحمد. ولا يعرف عن أحد من الصحابة والتابعين اشتراط ذلك.
وقد قال ابن عباس: «شهد عندي رجال مرضيّون- وأرضاهم عندي عمر- أن رسول الله صلّى الله عليه وسلّم نهى عن الصلاة بعد صلاة الصبح حتى تطلع الشمس، وبعد العصر حتى تغرب الشمس»
ومعلوم أنهم لم يتلفظوا بلفظ الشهادة، والعشرة الذين شهد لهم رسول الله صلّى الله عليه وسلّم وسلم بالجنة: لم يتلفظ في شهادته لهم بلفظ الشهادة، بل
قال: «أبو بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، وعلي في الجنة- الحديث» .
وأجمع المسلمون على أن الكافر إذا قال: «لا إله إلا الله محمد رسول الله» فقد دخل في الإسلام، وشهد شهادة الحق، ولم يتوقف إسلامه على لفظ الشهادة. وقد دخل في
قوله صلّى الله عليه وسلّم: «حتى يشهدوا: أن لا إله إلا الله»
وفي اللفظ الآخر: «حتى يقولوا: لا إله إلا الله» «1»
فدل على أن قولهم:
«لا إله إلا الله» شهادة منهم، وهذا أكثر من أن تذكر شواهده في الكتاب والسنة. فليس مع من اشترط لفظ الشهادة دليل يعتمد عليه. والله أعلم.
وأما مرتبة الإعلام والإخبار: فنوعان: إعلام بالقول، وإعلام بالفعل.
__________
(1)
أورده الترمذي عن أبي هريرة: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلّا الله..»
الحديث. برقم 2606 و 2607.
وأخرجه الحاكم في المستدرك 1/ 387 و 2/ 522.

(1/179)

وهذا شأن كل معلّم لغيره بأمر: تارة يعلمه بقوله، وتارة بفعله. ولهذا كان من جعل دارا مسجدا وفتح بابها لكل من دخل إليها، وأذن بالصلاة فيها- معلما أنها وقف، وإن لم يتلفظ به. وكذلك من وجد متقربا إلى غيره بأنواع المسار- معلما له ولغيره: أنه يحبه، وإن لم يتلفظ بقوله. وكذلك بالعكس.
وكذلك شهادة الرب جل جلاله وبيانه وإعلامه: يكون بقوله تارة، وبفعله تارة أخرى.
فالقول: هو ما أرسل به رسله، وأنزل به كتبه، مما قد علم بالاضطرار: أن جميع الرسل أخبروا عن الله أنه شهد لنفسه بأنه لا إله إلا هو. وأخبر بذلك. وأمر عباده أن يشهدوا به.
وشهادته سبحانه: «أنه لا إله إلا هو» معلومة من جهة كل من بلّغ عنه كلامه.
وأما بيانه وإعلامه بفعله: فهو ما تضمنه خبره تعالى عن الأدلة الدالة على وحدانيته التي تعلم دلالتها بالعقل والفطرة.
وهذا أيضا يستعمل فيه لفظ الشهادة، كما يستعمل فيه لفظ الدلالة، والإرشاد والبيان، فإن الدليل يبين المدلول عليه ويظهره، كما يبينه الشاهد والمخبر بل قد يكون البيان بالفعل أظهر وأبلغ. وقد يسمى شاهد الحال نطقا وقولا له وكلاما، لقيامه مقامه، وأدائه مؤداه. كما قيل:
وقالت العينان: سمعا وطاعة ... وحدّرتا بالدّر لمّا يثقّب
وقال الآخر:
شكا إليّ جملي طول السّرى ... صبرا جميلي، فكلانا مبتلى
وقال الآخر:
امتلأ الحوض، وقال: قطني ... مهلا رويدا، قد ملأت بطني

(1/180)

ويسمى هذا شهادة أيضا، كما في قوله تعالى: 9: 17 ما كانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَساجِدَ اللَّهِ شاهِدِينَ عَلى أَنْفُسِهِمْ بِالْكُفْرِ فهذه شهادة منهم على أنفسهم بما يفعلون من أعمال الكفر وأقواله، فهي شهادة بكفرهم، وهم شاهدون على أنفسهم بما شهدت بها عليهم.
والمقصود: أنه سبحانه يشهد بما جعل آياته المخلوقة دالة عليه. فإن دلالتها إنما هي بخلقه وجعله، ويشهد بآياته القولية الكلامية المطابقة لما شهدت به آياته الخلقية، فتتطابقت شهادة القول وشهادة الفعل، كما قال تعالى: 41: 53 سَنُرِيهِمْ آياتِنا فِي الْآفاقِ وَفِي أَنْفُسِهِمْ، حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أي أن القرآن هو الحق. فأخبر أنه يدل بآياته الأفقية والنفسية على صدق آياته القولية الكلامية.
وهذه الشهادة الفعلية: قد ذكرها غير واحد من أئمة العربية والتفسير.
قال ابن كيسان «1» : شهد الله بتدبيره العجيب، وأموره المحكمة عند خلقه:
أنه لا إله إلا هو.

فصل
وأما المرتبة الرابعة: وهي الأمر بذلك والإلزام به، وإن كان مجرد الشهادة لا يستلزمه، لكن الشهادة في هذا الموضع تدل عليه، وتتضمنه.
فإنه سبحانه شهد به شهادة من حكم به، وقضى وأمر، وألزم عباده به كما قال تعالى: 17: 23 وَقَضى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وقال تعالى:
16: 51 وَقالَ اللَّهُ لا تَتَّخِذُوا إِلهَيْنِ اثْنَيْنِ، إِنَّما هُوَ إِلهٌ واحِدٌ وقال تعالى: 98: 5 وَما أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وقال تعالى: 17: 22 لا تَجْعَلْ مَعَ اللَّهِ إِلهاً آخَرَ وقال تعالى: 26: 213
__________
(1) هو وهب بن كيسان المدني المؤدب توفي سنة سبع وعشرين ومائة عن سن عالية.

(1/181)

فَلا تَدْعُ مَعَ اللَّهِ إِلهاً آخَرَ والقرآن كله شاهد بذلك.
ووجه استلزام شهادته سبحانه لذلك: أنه إذا شهد: «أنه لا إله إلا هو» فقد أخبر، وبين، وأعلم وحكم وقضى: أن ما سواه ليس بإله، وأن إلهية ما سواه أبطل الباطل، وإثباتها أظلم الظلم. فلا يستحق العبادة سواه، كما لا تصلح الإلهية لغيره. وذلك يستلزم الأمر باتخاذه وحده إلها، والنهي عن اتخاذ غيره معه إلها. وهذا يفهمه المخاطب من هذا النفي والإثبات، كما إذا رأيت رجلا يستفتي، أو يستشهد، أو يستطب من ليس أهلا لذلك، ويدع من هو أهل، فتقول له: هذا ليس بمفت، ولا شاهد، ولا طبيب، المفتي فلان، والشاهد فلان، والطبيب فلان. فإن هذا أمر منك ونهي.
وأيضا فإن الآية دلت أنه وحده هو المستحق للعبادة. فإذا أخبر أنه وحده المستحق للعبادة تضمن هذا الإخبار أمر العباد وإلزامهم بأداء ما يستحقه الرب تعالى عليهم، وأن القيام بذلك هو خالص حقه عليهم. فإذا شهد سبحانه أنه لا إله إلا هو تضمنت شهادته الأمر والإلزام بتوحيده.
وأيضا: فلفظ الحكم والقضاء يستعمل في الجمل الخبرية، ويقال للجمل الخبرية: قضية وحكم وقد حكم فيها بكيت وكيت. قال تعالى:
37: 151- 154 أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ: وَلَدَ اللَّهُ وَإِنَّهُمْ لَكاذِبُونَ. أَصْطَفَى الْبَناتِ عَلَى الْبَنِينَ؟ ما لَكُمْ كَيْفَ تَحْكُمُونَ؟ لكن هذا حكم لا إلزام معه، والحكم والقضاء بأنه لا إله إلا هو: متضمن للإلزام. والله سبحانه أعلم.

فصل
وقوله تعالى: قائِماً بِالْقِسْطِ.
«القسط» هو العدل. فشهد سبحانه أنه قائم بالعدل في توحيده، وبالوحدانية في عدله. والتوحيد والعدل: هما جماع صفات الكمال. فإن التوحيد يتضمن تفرده سبحانه بالكمال والجلال، والمجد والتعظيم الذي لا

(1/182)

ينبغي لأحد سواه. والعدل يتضمن وقوع أفعاله كلها على السداد والصواب، وموافقة الحكمة.
فهذا توحيد الرسل وعدلهم: إثبات حقائق الأسماء والصفات على ما يليق بالرب سبحانه، والأمر بعبادة الله وحده لا شريك له، وإثبات القدر، والحكم والغايات المحمودة بفعله وأمره، لا توحيد الجهمية والمعتزلة والقدرية. الذي هو إنكار الصفات، وحقائق الأسماء الحسنى، وعدلهم، الذي هو التكذيب بالقدر، أو نفي الحكم والغايات والعواقب الحميدة التي يفعل الرب لأجلها ويأمر.
وقيامه سبحانه بالقسط في شهادته: يتضمن أمورا.
أحدها: أنه قائم بالقسط في هذه الشهادة التي هي أعدل شهادة على الإطلاق، وإنكارها وجحودها أظلم الظلم على الإطلاق. فلا أعدل من توحيد الرسل، ولا أظلم من الشرك. فهو سبحانه قائم بالعدل في هذه الشهادة قولا وفعلا، حيث شهد بها وأخبر، وأعلم عباده وبيّن لهم تحقيقها وصحتها، وألزمهم بمقتضاها، وحكم به، وجعل الثواب والعقاب عليها، وجعل الأمر والنهي من حقوقها وواجباتها.
فالدين كله من حقوقها. والثواب كله عليها. والعقاب كله على تركها. وهذا هو العدل الذي قام به الرب تعالى في هذه الشهادة.
فأوامره كلها تكميل لها. وأمر بأداء حقوقها. ونواهيه كلها صيانة لها عما يهدمها ويضادها.
وثوابه كلها عليها. وعقابه على تركها، وترك حقوقها.
وخلقه السموات والأرض وما بينهما كان بها ولأجلها.
وهي الحق الذي خلقت به المخلوقات. وضدها: هو الباطل والعبث الذي نزه الله نفسه عنه، وأخبر أنه لم يخلق به السموات والأرض.

(1/183)

قال تعالى ردا على المشركين المنكرين لهذه الشهادة 38: 27 وَما خَلَقْنَا السَّماءَ وَالْأَرْضَ وَما بَيْنَهُما باطِلًا. ذلِكَ ظَنُّ الَّذِينَ كَفَرُوا. فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ وقال تعالى: 46: 1- 3 حم تَنْزِيلُ الْكِتابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ. ما خَلَقْنَا السَّماواتِ وَالْأَرْضَ وَما بَيْنَهُما إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى. وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ وقال تعالى: 10: 5 هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِياءً وَالْقَمَرَ نُوراً. وَقَدَّرَهُ مَنازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسابَ. ما خَلَقَ اللَّهُ ذلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ وقال تعالى:
30: 8 أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ؟ ما خَلَقَ اللَّهُ السَّماواتِ وَالْأَرْضَ وَما بَيْنَهُما إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى، وَإِنَّ كَثِيراً مِنَ النَّاسِ بِلِقاءِ رَبِّهِمْ لَكافِرُونَ وقال تعالى: 15: 85 وَما خَلَقْنَا السَّماواتِ وَالْأَرْضَ وَما بَيْنَهُما لاعِبِينَ. ما خَلَقْناهُما إِلَّا بِالْحَقِّ وهذا كثير في القرآن.
والحق الذي خلقت به السموات والأرض، ولأجله: هو التوحيد وحقوقه: من الأمر والنهي. والثواب والعقاب، والشرع والقدر، والخلق، والثواب والعقاب: قائم بالعدل. والتوحيد صادر عنهما. وهذا هو الصراط المستقيم الذي عليه الرب سبحانه وتعالى. قال تعالى حكاية عن نبيه هود أنه قال: 11: 56 إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ، ما مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِناصِيَتِها. إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ
فهو سبحانه على صراط مستقيم في قوله وفعله. فهو يقول الحق ويفعل العدل: 6: 115 وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَعَدْلًا، لا مُبَدِّلَ لِكَلِماتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ 33: 4 وَاللَّهُ يَقُولُ الْحَقَّ، وَهُوَ يَهْدِي السَّبِيلَ.
فالصراط المستقيم الذي عليه ربنا تبارك وتعالى: هو مقتضي التوحيد والعدل. قال تعالى: 16: 76 وَضَرَبَ اللَّهُ مَثَلًا: رَجُلَيْنِ أَحَدُهُما أَبْكَمُ لا يَقْدِرُ عَلى شَيْءٍ، وَهُوَ كَلٌّ عَلى مَوْلاهُ، أَيْنَما يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ، هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلى صِراطٍ مُسْتَقِيمٍ.

(1/184)

والصنم مثل العبد الذي هو كلّ على مولاه، أينما يوجهه لا يأت بخير.
والمقصود: أن قوله تعالى قائِماً بِالْقِسْطِ:: هو كقوله: إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ.
وقوله: قائِماً بِالْقِسْطِ: نصب على الحال. وفيه وجهان.
أحدهما: أنه حال من الفاعل في «شهد الله» والعامل فيه معنى الفعل. والمعنى على هذا على هذا: شهد الله حال قيامه بالقسط: أنه لا إله إلا هو.
والثاني: أنه حال من قوله: «هو» والعامل فيها معنى النفي، أي لا إله إلا هو حال كونه قائما بالقسط.
وبين التقديرين فرق ظاهر. فإن التقدير الأول يتضمن أن المعنى: شهد الله متكلما بالعدل به، آمرا به، فاعلا له، مجازيا عليه: أنه لا إله إلا هو.
فإن العدل يكون في القول والفعل، و «المقسط» هو العادل في قوله وفعله.
فشهد الله قائما بالعدل قولا وفعلا: أنه لا إله إلا هو. وفي ذلك تحقيق لكون هذه الشهادة شهادة عدل وقسط. وهي أعدل شهادة، كما أن المشهود به أعدل الشيء، وأصحه وأحقه.
وذكر ابن السائب وغيره في سبب نزول الآية: ما يشهد بذلك. وهو «أن حبرين من أحبار الشام قدما على النبي صلّى الله عليه وسلّم. فلما أبصرا المدينة، قال أحدهما لصاحبه: ما أشبه هذه المدينة بمدينة النبي الذي يخرج في آخر الزمان. فلما دخلا على النبي صلّى الله عليه وسلّم قالا له: أنت محمد؟ قال: نعم قالا:
وأحمد؟ قال: نعم. قالا: نسألك عن شهادة. فإن أخبرتنا بها آمنا بك.
قال سلاني. قالا: أخبرنا عن أعظم شهادة في كتاب الله فنزلت: شَهِدَ اللَّهُ أَنَّهُ لا إِلهَ إِلَّا هُوَ الآية» .

(1/185)

وإذا كان القيام بالقسط يكون في القول والفعل: كان المعنى: أنه كان سبحانه يشهد، وهو قائم بالعدل عالم به، لا بالظلم. فإن هذه الشهادة تضمنت قولا وعملا. فإنها تضمنت أنه هو الذي يستحق العبادة وحده دون غيره، وأن الذين عبدوه وحده هم المفلحون السعداء. وأن الذين أشركوا به غيره: هم الضالون الأشقياء. فإذا شهد قائما بالعدل المتضمن جزاء المخلصين بالجنة، وجزاء المشركين بالنار: كان هذا من تمام موجب الشهادة، وتحقيقها. وكان قوله: «قائما بالقسط» تنبيها على جزاء الشاهد بها والجاحد لها. والله أعلم.

فصل
وأما التقدير الثاني- وهو أن يكون قوله: «قائما» حالا مما بعد «إلا» - فالمعنى: أنه لا إله إلا هو قائما بالعدل. فهو وحده المستحق الإلهية، مع كونه قائما بالقسط.
قال شيخنا: وهذا التقدير أرجح. فإنه يتضمن أن الملائكة وأولي العلم، يشهدون له بأنه لا إله إلا هو، وأنه قائم بالقسط.
قلت: مراده: أنه إذا كان قوله: «قائما بالقسط» حالا من المشهود به: فهو كالصفة له. فإن الحال صفة في المعنى لصاحبها. فإذا وقعت الشهادة على ذي الحال وصاحبها، كان كلاهما مشهودا به. فيكون الملائكة وأولوا العلم قد شهدوا بأنه قائم بالقسط، كما شهدوا بأنه لا إله إلا هو.
والتقدير الأول لا يتضمن ذلك. فإنه إذا كان التقدير: شهد الله قائما بالقسط: أنه لا إله إلا هو، والملائكة وأولو العلم يشهدون أنه لا إله إلا هو- كان القيام بالقسط حالا من اسم الله وحده.
وأيضا: فكونه قائما بالقسط فيما شهد به أبلغ من كونه حالا من مجرد الشهادة.

(1/186)

فإن قيل: فإذا كان حالا من «هو» فهلا اقترن به؟ ولم فصل بين صاحب الحال وبينها بالمعطوف، فجاء متوسطا بين صاحب الحال وبينها؟.
قلت: فائدته ظاهرة. فإنه لو قال: شهد الله أنه لا إله إلا هو قائما بالقسط والملائكة وأولو العلم- أو هم عطف الملائكة وأولي العلم على الضمير في قوله «قائما بالقسط» ويحسن العطف لأجل الفصل. وليس المعنى على ذلك قطعا. وإنما المعنى على خلافه. وهو أن قيامه بالقسط مختص به كما أنه مختص بالإلهية. فهو وحده الإله المعبود المستحق للعبادة. وهو وحده المجازي المثيب المعاقب بالعدل.
قوله: «لا إله إلا هو» ذكر محمد بن جرير الطبري «1» أنه قال: الأولى وصف وتوحيد. والثانية: رسم وتعليم، أي قولوا: لا إله إلا هو.
ومعنى هذا: أن الأولى تضمنت أن الله سبحانه شهد بها وأخبر بها.
والتالي للقرآن إنما يخبر عن شهادة الله، لا عن شهادته هو. وليس في ذلك شهادة من التالي نفسه، فأعاد سبحانه ذكرها مجردة ليقولها التالي. فيكون شاهدا هو بها أيضا.
وأيضا: فالأولى خبر عن الشهادة بالتوحيد. والثانية خبر عن نفس التوحيد وختم بقوله: «الْعَزِيزُ الْحَكِيمُ» فتضمنت الآية توحيده وعدله، وعزته وحكمته.
__________
(1) هو الإمام أبو جعفر محمد بن جرير الطبري صاحب التفسير والتاريخ والمصنفات الكثيرة، سمع إسحاق بن إسرائيل ومحمد بن حميد الرازي وطبقتهما، وكان مجتهدا لا يقلد أحدا، قاله في العبر قال إمام ائمة ابن خزيمة: ما اعلم على الأرض أعلم من محمد بن جرير. قال أبو حامد الإسفرائني الفقيه: لو سافر رجل إلى الصين حتى يحص تفسير محمد بن جرير لم يكن كثيرا، وكذلك أثنى ابن تيمية على تفسيره للغاية. ولد بآمل طبرستان سنة أربع وعشرين ومائتين وتوفي سنة عشر وثلاثمائة ليومين بقيا من شوال. (انظر شذرات الذهب) .

(1/187)

فالتوحيد يتضمن ثبوت صفات كماله، ونعوت جلاله، وعدم المماثل له فيها، وعبادته وحده لا شريك له.
والعدل يتضمن وضعه الأشياء موضعها، وتنزيلها منازلها، وأنه لم يخص شيئا منها إلا بمخصص اقتضى ذلك، وأنه لا يعاقب من لا يستحق العقوبة، ولا يمنع من يستحق العطاء، وان كان هو الذي جعله مستحقا.
والعزة تتضمن كمال قدرته، وقوته وقهره.
والحكمة تتضمن كمال علمه وخبرته، وأنه أمر ونهي، وخلق وقدر، لما له في ذلك من الحكم والغايات الحميدة التي يستحق عليها كمال الحمد.
فاسمه «العزيز» يتضمن الملك. واسمه «الحكيم» يتضمن الحمد.
وأول الآية يتضمن التوحيد، وذلك حقيقة «لا إله إلا الله وحده لا شريك له.
له الملك وله الحمد، وهو على كل شيء قدير» .
وذلك أفضل ما قاله رسول الله صلّى الله عليه وسلّم والنبيون من قبله.
و «الحكيم» الذي إذا أمر بأمر كان المأمور به حسنا في نفسه، وإذا نهى عن شيء كان المنهي عنه قبيحا في نفسه، وإذا أخبر بخبر كان صدقا، وإذا فعل فعلا كان صوابا. وإذا أراد شيئا كان أولى بالإرادة من غيره.
وهذا الوصف على الكمال: لا يكون إلا لله وحده.
فتضمنت هذه الآية وهذه الشهادة وحدانيته المنافية للشرك، وعدله المنافي للظلم، وعزته المنافية للعجز، وحكمته المنافية للجهل والعيب.
ففيها: الشهادة له بالتوحيد والعدل والقوة، والعلم والحكمة، ولهذا كانت أعظم شهادة.
ولا يقوم بهذه الشهادة على وجهها من جميع الطوائف. إلا أهل السنة، وسائر طوائف أهل البدع لا يقومون بها.

(1/188)

فالفلاسفة أشد الناس إنكارا لها، وجحودا لمضمونها من أولها إلى آخرها.
وطوائف الاتحادية: هم أبعد خلق الله منها من كل وجه.
وطائفة الجهمية: تنكر حقيقتها من وجوه.
منها: أن الإله هو الذي تألهه القلوب محبة له واشتياقا إليه، وإنابة.
وعندهم: أن الله لا يحبّ، ولا يحبّ.
ومنها: أن الشهادة كلامه وخبره عما شهد به. وهو عندهم: لا يقول ولا يتكلم، ولا يشهد ولا يخبر.
ومنها: أنها تضمنت مباينته لخلقه بذاته وصفاته وعند فرعونيهم: أنه لا يباين الخلق ولا يحايثهم، وليس فوق العرش إله يعبد، ولا رب يصلى له ويسجد. وعند حلوليتهم: أنه حال في كل مكان بذاته، حتى في الأمكنة التي يستحي من ذكرها. فهؤلاء الجهمية، وأولئك نفاتهم.
ومنها: أن قيامه بالقسط في أفعاله وأقواله. وعندهم: أنه لم يقم به فعل، في مقدوره ما يكون ظلما ولا قسطا، بل الظلم عندهم: هو المحال الممتنع لذاته. والقسط: هو الممكن. فنزه نفسه سبحانه- على قولهم- عن المحال الممتنع لذاته، الذي لا يدخل تحت القدرة.
ومنها: أن العزة هي القوة والقدرة. وعندهم: لا يقوم به صفة.
ومنها: أن الحكمة هي الغاية التي يفعل لأجلها، وتكون هي المطلوبة بالفعل، ويكون وجودها أولى من عدمها. وهذا عندهم ممتنع في حقه سبحانه وتعالى. فلا يفعل لحكمة، ولا غاية لفعله ولا أمره. وما ثم إلا محض المشيئة المجردة عن الحكمة والتعليل.
ومنها: أن الإله: هو الذي له الأسماء الحسنى، والصفات العلى. وهو

(1/189)

الذي يفعل بقدرته، ومشيئته وحكمته. وهو الموصوف بالصفات والأفعال، المسمى بالأسماء التي قامت به حقائقها ومعانيها. وهذا لا يثبته على الحقيقة إلا أتباع الرسل، وهم أهل العدل والتوحيد على الحقيقة.

فصل
فالجهمية والمعتزلة تزعم أن ذاته لا تحب. ووجهه لا يراد، ولا يلتذ بالنظر إليه، ولا تشتاق القلوب إليه، فهم في الحقيقة منكرون لإلهيته.
والقدرية: تنكر دخول أفعال الملائكة والجن والإنس وسائر الحيوان تحت قدرته ومشيئته وخلقه. فهم منكرون في الحقيقة لكمال عزته وملكه.
والجبرية: تنكر حكمته، وأن يكون له في أفعاله وأوامره غاية يفعل ويأمر لأجلها. فهم منكرون في الحقيقة لحكمته وحمده.
وأتباع ابن سينا والنصير الطوسي وفروخهما: ينكرون أن يكون ربهم ماهية غير الوجود المطلق، وأن يكون له وصف ثبوتي زائد على ماهية الوجود. فهم في الحقيقة منكرون لذات ربنا وصفاته وأفعاله، لا يتحاشون من ذلك.
والاتحادية: أدهى وأمرّ. فإنهم رفعوا القواعد من الأصل، وقالوا: ما ثم وجود خالق ووجود مخلوق، بل الخلق المشبّه هو عين الحق المنزه، كل ذلك من عين واحدة، بل هو العين الواحدة.
فهذه الشهادة العظيمة: كل هؤلاء هم بها غير قائمين. وهي متضمنة لإبطال ما هم عليه ورده، كما تضمنت إبطال ما عليه المشركون ورده. وهي مبطلة لقول طائفتي الشرك والتعطيل. ولا يقوم بهذه الشهادة إلا أهل التوحيد والإثبات الذين يثبتون لله ما أثبته لنفسه من الأسماء والصفات، وينفون عنه مماثلة المخلوقات، ويعبدونه وحده لا يشركون به شيئا.

(1/190)

فصل
وإذا كانت شهادته سبحانه تتضمن بيانه لعباده، ودلالتهم وتعريفهم لما شهد به، وإلا فلو شهد شهادة لم يتمكنوا من العلم بها لم ينتفعوا بها، ولم يقم عليهم بها الحجة، كما أن الشاهد من العباد إذا كانت عنده شهادة، ولم يبينها. بل كتمها: لم ينتفع بها أحد، ولم تقم بها حجة.
وإذا كان لا ينتفع بها إلا ببيانها، فهو سبحانه قد بينها غاية البيان بطرق ثلاثة: السمع، والبصر، والعقل.
أما السمع: فبسمع آياته المتلوة القولية، المتضمنة لإثبات صفات كماله. ونعوت جلاله وعلوه على عرشه فوق سبع سماواته، وتكلمه بكتبه، وتكليمه لمن يشاء من عباده تكلما وتكليما، حقيقة لا مجازا.
وفي هذا إبطال لقول من قال: إنه لم يرد من عباده ما دلت عليه آياته السمعية: من إثبات معانيها، وحقائقها التي وضعت لها ألفاظها. فإن هذا ضد البيان والأعلام. ويعود على مقصود الشهادة بالإبطال والكتمان. وقد ذم الله من كتم شهادة عنده من الله. وأخبر أنه من أظلم الظالمين.
فإذا كانت عند العبد شهادة من الله تحقق ما جاء به رسوله من أعلام نبوته، وتوحيد مرسله، وأن إبراهيم وأهل بيته كانوا على الإسلام كلهم، وكتم هذه الشهادة- كان من أظلم الظالمين، كما فعله أعداء رسول الله صلّى الله عليه وسلّم من اليهود الذين كانوا يعرفونه كما يعرفون أبناءهم.
فكيف يظن بالله سبحانه أنه كتم الشهادة الحقّ التي يشهد بها الجهمية والمعتزلة والمعطلة، ولا يشهد بها لنفسه ثم يشهد لنفسه بما يضادها ويناقضها، ولا يجامعها بوجه ما؟ سبحانك هذا بهتان عظيم.
فإن الله سبحانه شهد لنفسه بأنه استوى على العرش، وبأنه القاهر فوق عباده، وبأن ملائكته يخافونه من فوقهم، وأن الملائكة تعرج إليه بالأمر،

(1/191)

وتنزل من عنده به، وأن العمل الصالح يصعد إليه، وأنه يأتي ويجيء، ويتكلم ويرضى ويغضب ويحب وينادي، ويفرح ويضحك، وأنه يسمع ويبصر، وأنه يراه المؤمنون بأبصارهم يوم لقائه- إلى غير ذلك مما شهد به لنفسه، وشهد له به رسله، وشهدت له الجهمية بضد ذلك، وقالوا شهادتنا أصح وأعدل من شهادة النصوص، فإن النصوص تضمنت كتمان الحق، وإظهار خلافه. فشهادة الرب تعالى تكذب هؤلاء أشد التكذيب، وتتضمن أن الذي شهد به بيّنه وأوضحه وأظهره، حتى جعله في أعلى مراتب الظهور والبيان، وأنه لو كان الحق فيما يقوله المعطلة والجهمية لم يكن العباد قد انتفعوا بما شهد به سبحانه. فإن الحق الذي هو في نفس الأمر عندهم لم يشهد الله به لنفسه، ولم يظهره ولم يوضحه. فليس بحق، ولا يجوز أن يستفاد منه الحق واليقين.
وأما آياته العيانية الخلقية والنظر فيها، والاستدلال بها. فإنها تدل على ما تدل عليه آياته القولية السمعية. وآيات الرب: هي دلائله وبراهينه التي بها تعرف لعباده. فيها يعرفون أسماءه وصفاته، وتوحيده وأمره ونهيه.
فالرسل تخبر عنه بكلامه الذي تكلم به، وهو آياته القولية، ويستدلون على ذلك بمفعولاته التي تشهد على صحة ذلك، وهي آياته العيانية. والعقل يجمع بين هذه وهذه. فيجزم بصحة ما جاءت به الرسل، فتنفق شهادة السمع والبصر والعقل والفطرة.
وهو سبحانه لكمال عدله ورحمته وإحسانه وحكمته ومحبته للعذر، وإقامته للحجة- لم يبعث نبيا من الأنبياء إلا ومعه آية تدل على صدقه فيما أخبر به. قال تعالى: 57: 35 لَقَدْ أَرْسَلْنا رُسُلَنا بِالْبَيِّناتِ، وَأَنْزَلْنا مَعَهُمُ الْكِتابَ وَالْمِيزانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وقال تعالى: 16: 43، 44 وَما أَرْسَلْنا مِنْ قَبْلِكَ إِلَّا رِجالًا نُوحِي إِلَيْهِمْ، فَسْئَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ، بِالْبَيِّناتِ وَالزُّبُرِ وقال تعالى: 3: 183 قُلْ: قَدْ جاءَكُمْ رُسُلٌ مِنْ قَبْلِي

(1/192)

بِالْبَيِّناتِ وَبِالَّذِي قُلْتُمْ
وقال تعالى: 35: 25 وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّناتِ وَبِالزُّبُرِ وَبِالْكِتابِ الْمُنِيرِ حتى أن من أخفى آيات الرسل: آيات هود حتى قال له قومه يا هُودُ ما جِئْتَنا بِبَيِّنَةٍ ومع هذا فبينته من أظهر البينات. وقد أشار إليها بقوله 11: 54 إِنِّي أُشْهِدُ اللَّهَ، وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ، فَكِيدُونِي جَمِيعاً، ثُمَّ لا تُنْظِرُونِ. إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ، ما مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِناصِيَتِها إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ فهذا من أعظم الآيات: أن رجلا واحدا يخاطب أمة عظيمة بهذا الخطاب، في غير جزع ولا فزع، ولا خور، بل هو واثق بما قاله جازم به. قد أشهد الله أولا على براءته من دينهم وما هم عليه، إشهاد واثق به، معتمد عليه، معلم لقومه أنه سبحانه وليه وناصره، وغير مسلطهم عليه، ثم أشهدهم إشهاد مجاهر لهم بالمخالفة: أنه بريء من دينهم وآلهتهم التي يوالون عليها ويعادون، ويبذلون دماءهم وأموالهم في نصرتها، ثم أكد عليهم ذلك بالاستهانة بهم، واحتقارهم، وازدرائهم، وأنهم لو يجتمعون كلهم على كيده، وشفاء غيظهم منه، ثم يعاجلونه ولا يمهلونه، وفي ضمن ذلك: أنهم أضعف وأعجز وأقل من ذلك، وأنكم لو رمتموه لانقلبتم بغيظكم مكبوتين مخذولين.
ثم قرر دعوته أحسن تقرير، وبين أن ربه تعالى وربهم الذي نواصيهم بيده هو وليه ووكيله، القائم بنصره وتأييده، وأنه على صراط مستقيم. فلا يخذل من توكل عليه، وآمن به، ولا يشمت به أعداءه، ولا يكون معهم عليه. فإن صراطه المستقيم الذي هو عليه في قوله وفعله: يمنع ذلك ويأباه.
وتحت هذا الخطاب: أن من صراطه المستقيم: أن ينتقم ممن خرج عنه، وعمل بخلافه، وينزل به بأسه. فإن الصراط المستقيم: هو العدل الذي الرب تعالى عليه. ومنه: انتقامه من أهل الشرك والإجرام، ونصره

(1/193)

أولياءه ورسله على أعدائهم، وأن يذهب بهم ويستخلف قوما غيرهم، ولا يضره ذلك شيئا، وأنه القائم سبحانه على كل شيء: حفظا ورعاية وتدبيرا وإحصاء.
فأي آية وبرهان ودليل أحسن من آيات الأنبياء وبراهينهم وأدلتهم؟ وهي شهادة من الله سبحانه لهم، بينها لعباده غاية البيان، وأظهرها لهم غاية الإظهار، بقوله وفعله،
وفي الصحيح عنه صلّى الله عليه وسلّم أنه قال «ما من نبي من الأنبياء إلا وقد أوتى من الآيات ما آمن على مثله البشر، وإنما كان الذي أوتيته وحيا أوحاه الله إليّ. فأرجو أن أكون أكثرهم تابعا يوم القيامة» .
. ومن أسمائه تعالى «المؤمن» وهو في أحد التفسيرين: المصدق الذي يصدق الصادقين بما يقيم لهم من شواهد صدقهم. فهو الذي صدق رسله وأنبياءه فيما بلغوا عنه، وشهد لهم بأنهم صادقون بالدلائل التي دل بها على صدقهم، قضاء وخلقا. فإنه سبحانه أخبر، وخبره الصدق. وقوله الحق:
أنه لا بد أن يرى العباد من الآيات الأفقية والنفسية: ما يبين لهم أن الوحي الذي بلغه رسوله حق. فقال تعالى 41: 53 سَنُرِيهِمْ آياتِنا فِي الْآفاقِ وَفِي أَنْفُسِهِمْ، حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أي القرآن. فإنه هو المتقدم في قوله 41: 52 قُلْ أَرَأَيْتُمْ إِنْ كانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ ثم قال 41:
53 أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلى كُلِّ شَيْءٍ شَهِيدٌ؟.
فشهد سبحانه لرسوله بقوله: أن ما جاء به حق، ووعده أن يرى العباد من آياته الفعلية الخلقية ما يشهد بذلك أيضا.
ثم ذكر ما هو أعظم من ذلك وأجل، وهو شهادته سبحانه على كل شيء. فإن من أسمائه «الشهيد» الذي لا يغيب عنه شيء، ولا يعزب عنه، بل هو مطلع على كل شيء مشاهد له، عليهم بتفاصيله.
وهذا الاستدلال بأسمائه وصفاته. والأول: استدلال بقوله وكلماته، والاستدلال بالآيات الأفقية والنفسية استدلال بأفعاله ومخلوقاته.

(1/194)

فإن قلت: قد فهمت الاستدلال بكلماته، والاستدلال بمخلوقاته، فبين لي كيفية الاستدلال بأسمائه وصفاته. فإن ذلك أمر لا عهد لنا به في تخاطبنا وكتبنا.
قلت: أجل، وهو لعمر الله كما ذكرت، وشأنه أجل وأعلى. فإن الرب تعالى هو المدلول عليه وآياته هي الدليل والبرهان.
فاعلم أن الله سبحانه- في الحقيقة- هو الدال على نفسه بآياته. فهو الدليل لعباده في الحقيقة بما نصبه لهم من الدلالات والآيات. وقد أودع في الفطر التي لم تتنجس بالتقليد والتعطيل والجحود: أنه سبحانه الكامل في أسمائه وصفاته، وأنه الموصوف بكل كمال، المنزه عن كل عيب ونقص.
فالكمال كله والجلال، والبهاء والعزة والعظمة والكبرياء: كله من لوازم ذاته، يستحيل أن يكون على غيره ذلك. فالحياة كلها له، والعلم كله له، والقدرة كلها له، والسمع، والبصر والإرادة، والمشيئة والرحمة، والغناء والجود، والإحسان والبر: كله خاص له، قائم به. وما خفي على الخلق من كماله أعظم وأعظم مما عرفوه منه، بل لا نسبة لما عرفوه من ذلك إلى ما لم يعرفوه.
ومن كماله المقدس: اطلاعه على كل شيء، وشهادته عليه. بحيث لا يغيب عنه وجه من وجوه تفاصيله، ولا ذرة من ذراته باطنا وظاهرا. ومن هذا شأنه، كيف يليق بالعباد أن يشركوا به غيره، وأن يعبدوا معه غيره، ويجعلوا معه إلها آخر؟ وكيف يليق بكماله أن يقرّ من يكذب عليه أعظم الكذب، ويخبر عنه بخلاف ما الأمر عليه، ثم ينصره على ذلك، ويؤيده ويعلي كلمته، ويرفع شأنه ويجيب دعوته، ويهلك عدوه، ويظهر على يديه من الآيات والبراهين ما يعجز عن مثله قوى البشر؟ وهو مع ذلك كاذب عليه مفتر، ساع في الأرض بالفساد.
ومعلوم أن شهادته سبحانه على كل شيء، وقدرته على كل شيء،

(1/195)

وحكمته وعزته وكماله المقدس: يأبى ذلك كل الإباء. ومن ظن ذلك به وجوزه عليه، فهو من أبعد الخلق عن معرفته، وإن عرف منه بعض صفاته كصفة القدرة، وصفة المشيئة.
والقرآن مملوء من هذه الطريق. وهي طريق الخاصة، بل خاصة الخاصة، هم الذين يستدلون بالله على أفعاله، وما يليق به أن يفعله، وما لا يفعله.
وإذا تدبرت القرآن رأيته ينادي على ذلك. فيبديه ويعيده لمن له فهم، وقلب واع عن الله. قال الله تعالى: 69: 44 وَلَوْ تَقَوَّلَ عَلَيْنا بَعْضَ الْأَقاوِيلِ لَأَخَذْنا مِنْهُ بِالْيَمِينِ 45 ثُمَّ لَقَطَعْنا مِنْهُ الْوَتِينَ 46 فَما مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حاجِزِينَ 47 أفلا تراه كيف يخبر سبحانه: أن كماله وحكمته وقدرته تأبى أن يقر من تقول عليه بعض الأقاويل، بل أن يجعله عبرة لعباده. كما جرت بذلك سنته في المتقولين عليه. وقال تعالى: 42: 24 أَمْ يَقُولُونَ: افْتَرى عَلَى اللَّهِ كَذِباً. فَإِنْ يَشَإِ اللَّهُ يَخْتِمْ عَلى قَلْبِكَ هاهنا انتهى جواب الشرط، ثم أخبر خبرا جازما غير معلق وَيَمْحُ اللَّهُ الْباطِلَ وَيُحِقُّ الْحَقَّ بِكَلِماتِهِ: أنه يمح الباطل ويحق الحق.
وقال تعالى: 6: 91 وَما قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ، إِذْ قالُوا: ما أَنْزَلَ اللَّهُ عَلى بَشَرٍ مِنْ شَيْءٍ فأخبر أن من نفى عنه الإرسال والكلام لم يقدره حق قدره، ولا عرفه كما ينبغي، ولا عظمة كما يستحق فكيف من ظن أنه ينصر الكاذب المفترى عليه، ويؤيده ويظهر على يديه الآيات والأدلة؟ وهذا في القرآن كثير جدا يستدل بكماله المقدس، وأوصافه وجلاله على صدق رسله وعلى وعده ووعيده، ويدعو عباده إلى ذلك، كما يستدل بأسمائه وصفاته على وحدانيته وعلى بطلان الشرك كما في قوله 59: 22- 23 هُوَ اللَّهُ الَّذِي لا إِلهَ إِلَّا هُوَ عالِمُ الْغَيْبِ وَالشَّهادَةِ، هُوَ الرَّحْمنُ الرَّحِيمُ. هُوَ اللَّهُ الَّذِي لا إِلهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ، الْجَبَّارُ،

(1/196)

الْمُتَكَبِّرُ، سُبْحانَ اللَّهِ عَمَّا يُشْرِكُونَ
وأضعاف أضعاف ذلك في القرآن.
ويستدل سبحانه بأسمائه وصفاته على بطلان ما نسب إليه من الأحكام والشرائع الباطلة، وأن كماله المقدس يمنع من شرعها، كقوله 7: 28 وَإِذا فَعَلُوا فاحِشَةً قالُوا: وَجَدْنا عَلَيْها آباءَنا، وَاللَّهُ أَمَرَنا بِها، قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشاءِ، أَتَقُولُونَ عَلَى اللَّهِ ما لا تَعْلَمُونَ وقوله عقيب ما نهى عنه وحرمه من الشرك والظلم والفواحش، والقول على الله بلا علم 17: 38 كُلُّ ذلِكَ كانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً فأعلمك أن ما كان سيئة في نفسه فهو سبحانه يكرهه، وكماله يأبى أن يجعله شرعا له ودينا، فهو سبحانه يدل عباده بأسمائه وصفاته على ما يفعله ويأمر به، ويحبه ويبغضه، ويثيب عليه ويعاقب عليه، ولكن هذه الطريقة لا يصل إليها إلا خاصة الخاصة. فلذا كانت طريقة الجمهور والدلالات بالآيات المشاهدة. فإنها أوسع وأسهل تناولا، والله سبحانه يفضل بعض خلقه على بعض، ويرفع درجات من يشاء وهو العليم الحكيم.
فالقرآن العظيم قد اجتمع فيه ما لم يجتمع في غيره. فإنه الدعوة والحجة، وهو الدليل والمدلول عليه، وهو الشاهد والمشهود له، وهو الحكم والدليل، وهو الدعوى والبينة. قال الله تعالى: 11: 13 أَفَمَنْ كانَ عَلى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شاهِدٌ مِنْهُ أي من ربه وهو القرآن. وقال تعالى لمن طلب آية تدل على صدق رسوله له: 29: 50، 51 أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنا عَلَيْكَ الْكِتابَ يُتْلى عَلَيْهِمْ؟ إِنَّ فِي ذلِكَ لَرَحْمَةً وَذِكْرى لِقَوْمٍ يُؤْمِنُونَ. قُلْ كَفى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً، يَعْلَمُ ما فِي السَّماواتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْباطِلِ وَكَفَرُوا بِاللَّهِ أُولئِكَ هُمُ الْخاسِرُونَ.
فأخبر سبحانه أن الكتاب الذي أنزله على رسوله يكفي من كل آية، ففيه الحجة، والدلالة على أنه من الله، وأن الله سبحانه أرسل به رسوله.
وفيه بيان ما يوجب لمن اتبعه السعادة والنجاة من العذاب. ثم قال 29:

(1/197)

52 قُلْ كَفى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ ما فِي السَّماواتِ وَالْأَرْضِ فإذا كان سبحانه عالما بجميع الأشياء كانت شهادته أصدق شهادة وأعدلها. فإنها شهادة بعلم تام محيط بالمشهود به. فيكون الشاهد به أعدل الشهداء وأصدقهم.
وهو سبحانه يذكر علمه عند شهادته، وقدرته وملكه عند مجازاته، وحكمته عند خلقه وأمره، ورحمته عند ذكره إرسال رسله، وحلمه عند ذكر ذنوب عباده ومعاصيهم، وسمعه عند دعائه ومسألته وعزته، وعلمه عند قضائه وقدرته.
فتأمل ورود أسمائه الحسنى في كتابه وارتباطها بالخلق والأمر والثواب والعقاب.

فصل
ومن هذا قوله تعالى: 14: 43 وَيَقُولُ الَّذِينَ كَفَرُوا: لَسْتَ مُرْسَلًا. قُلْ: كَفى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتابِ.
فاستشهد على رسالته بشهادة الله له. ولا بد أن تعلم هذه الشهادة، وتقوم بها الحجة على المكذبين له.
وكذلك قوله 6: 19 قُلْ: أَيُّ شَيْءٍ أَكْبَرُ شَهادَةً؟ قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ.
وكذلك قوله 4: 166 لكِنِ اللَّهُ يَشْهَدُ بِما أَنْزَلَ إِلَيْكَ، أَنْزَلَهُ بِعِلْمِهِ، وَالْمَلائِكَةُ يَشْهَدُونَ. وَكَفى بِاللَّهِ شَهِيداً.
وكذلك قوله 33: 1- 3 يس. وَالْقُرْآنِ الْحَكِيمِ. إِنَّكَ لَمِنَ الْمُرْسَلِينَ. عَلى صِراطٍ مُسْتَقِيمٍ.
وقوله 2: 252 تِلْكَ آياتُ اللَّهِ نَتْلُوها عَلَيْكَ بِالْحَقِّ. وَإِنَّكَ لَمِنَ

(1/198)

الْمُرْسَلِينَ
وقوله 63: 2 وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وقوله 48:
29 مُحَمَّدٌ رَسُولُ اللَّهِ.
فهذا كله شهادة منه لرسوله. قد أظهرها وبينها، وبين صحتها غاية البيان، بحيث قطع العذر بينه وبين عباده. وأقام الحجة عليهم.
فكونه سبحانه شاهدا لرسوله معلوم بسائر أنواع الأدلة: عقليّها، ونقليّها، وفطريها، وضروريها، ونظريها.
ومن نظر في ذلك وتأمله علم أن الله سبحانه شهد لرسوله أصدق الشهادة وأعدلها وأظهرها، وصدقه بسائر التصديق: بقوله الذي أقام به البراهين على صدقه فيه، وبفعله وإقراره، وبما فطر عليه عباده، من الإقرار بكماله، وتنزيهه عن القبائح، وعما لا يليق به. وكل وقت يحدث من الآيات الدالة على صدق رسوله ما يقيم به الحجة، ويزيل به العذر، ويحكم له ولأتباعه بما وعدهم به من العز والنجاة، والظفر والتأييد. ويحكم على أعدائه ومكذبيه بما توعدهم به من الخزي والنكال، والعقوبات المعجلة، الدالة على تحقيق العقوبات المؤجلة 48: 28 هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ. وَكَفى بِاللَّهِ شَهِيداً فيظهره ظهورين: ظهورا بالحجة والبيان والدلالة، وظهورا بالنظر والغلبة والتأييد، حتى يظهر على مخالفيه ويكون منصورا.
وقوله 4: 166 لكِنِ اللَّهُ يَشْهَدُ بِما أَنْزَلَ إِلَيْكَ، أَنْزَلَهُ بِعِلْمِهِ، وَالْمَلائِكَةُ يَشْهَدُونَ فما فيه من الخبر عن علم الله الذي لا يعلمه غيره من أعظم الشهادة بأنه هو الذي أنزله، كما قال في الآية الأخرى 11: 13:
14 أَمْ يَقُولُونَ: افْتَراهُ. قُلْ: فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَياتٍ. وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صادِقِينَ. فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّما أُنْزِلَ بِعِلْمِ اللَّهِ، وَأَنْ لا إِلهَ إِلَّا هُوَ. فَهَلْ أَنْتُمْ مُسْلِمُونَ.
وليس المراد مجرد الإخبار بأنه أنزله، وأنه معلوم له، كما يعلم سائر

(1/199)

الأشياء. فإن كل شيء معلوم له سبحانه: من حق وباطل- وإنما المعنى:
إنزاله مشتملا على علمه. فنزوله مشتملا على علمه هو آية كونه من عنده، وأنه حق وصدق.
ونظير هذا قوله 25: 6 قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّماواتِ وَالْأَرْضِ ذكر سبحانه ذلك تكذيبا وردا على من قاله: افتراه.

فصل
ومن شهادته أيضا: ما أودعه في قلوب عباده: من التصديق الجازم، واليقين الثابت، والطمأنينة بكلامه ووحيه.
فإن العادة تحيل حصول ذلك بما هو من أعظم الكذب والافتراء على رب العالمين، والإخبار عنه بخلاف ما هو عليه من أسمائه وصفاته، بل يوقع أعظم الريب والشك، وتدفعه الفطر والعقول السليمة، كما تدفع الفطر التي فطر عليها الحيوان الأغذية الخبيثة الضارة، التي لا تغذى، كالأبوال والأنتان. فإن الله سبحانه فطر القلوب على قبول الحق، والانقياد له، والطمأنينة والسكون إليه، ومحبته. وفطرها على بغض الكذب والباطل، والنفور عنه، والريبة به. وعدم السكون إليه. ولا اطمأنت إلا به، ولا أحبت غيره. ولهذا ندب الله عز وجل عباده إلى تدبر القرآن. فإن كل من تدبره أوجب له تدبّره علما ضروريا ويقينا جازما أنه حق وصدق، بل أحق كل حق، وأصدق كل صدق. وأن الذي جاء به أصدق خلق الله، وأبرهم، وأكملهم علما وعملا ومعرفة، كما قال تعالى: 4: 82 أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ؟ وَلَوْ كانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً وقال تعالى:
47: 24 أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلى قُلُوبٍ أَقْفالُها فلو رفعت الأقفال عن القلوب لباشرتها حقائق القرآن، واستنارت فيها مصابيح الإيمان، وعلمت علما ضروريا يكون عندها كسائر الأمور الوجدانية: من الفرح والألم،

(1/200)

والحب والخوف- أنه من عند الله تكلم به حقا، وبلغه رسوله جبريل عنه إلى رسوله محمد.
فهذا الشاهد في القلب من أعظم الشواهد. وبه احتج هرقل على أبي سفيان حيث قال له «فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه؟
فقال: لا. فقال له: وكذلك الايمان، إذا خالطت بشاشته القلوب لا يسخطه أحد» .
وقد أشار الله تعالى إلى هذا المعنى في قوله 29: 49 بَلْ هُوَ آياتٌ بَيِّناتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وقوله 34: 6 وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وقوله 22: 54 وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ وقوله 13: 19 أَفَمَنْ يَعْلَمُ أَنَّما أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمى؟ وقوله 13: 27 وَيَقُولُ الَّذِينَ كَفَرُوا: لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشاءُ، وَيَهْدِي إِلَيْهِ مَنْ أَنابَ.
يعني أن الآية التي يقترحونها لا توجب هداية، بل الله هو الذي يهدي ويضل ثم نبههم على أعظم آية وأجابها: وهي طمأنينة قلوب المؤمنين بذكر الله الذي أنزله. فقال 13: 28 الَّذِينَ آمَنُوا، وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ فطمأنينة القلوب الصحيحة، والفطر السليمة به. وسكونها إليها: من أعظم الآيات، إذ يستحيل في العادة: أن تطمئن القلوب وتسكن إلى الكذب والافتراء والباطل.
فإن قيل: فلم لم يذكر سبحانه شهادة رسله مع الملائكة. فقال: شهد الله أنه لا إله إلا هو والملائكة والرسل، وهم أعظم شهادة من أولي العلم؟.
قيل: في ذلك عدة فوائد:
أحدها: أن أولي العلم أعم من الرسل والأنبياء. فيدخلون هم وأتباعهم.

(1/201)

وثانيها: أن في ذكر أولي العلم في هذه الشهادة، وتعليقها بهم: ما يدل على أنها من موجبات العلم. ومقتضياته، وأن من كان من أولي العلم، فإنه يشهد بهذه الشهادة، كما يقال: إذا طلع الهلال، واتضح: كل من كان من أهل النظر يراه. وإذا فاحت رائحة ظاهرة: كل من كان من أهل الشم يشم هذه الرائحة. قال تعالى: 79: 36 وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرى كل من له رؤية يراها حينئذ عيانا.
ففي هذا بيان أن من لم يشهد له سبحانه بهذه الشهادة، فهو من أعظم الجهال وإن علم من أمور الدنيا ما لم يعلمه غيره. فهو من أولي الجهل، لا من أولي العلم.
وقد بينا أنه لم يقم بهذه الشهادة وأداها على وجهها إلا أتباع الرسل:
أهل الإثبات. فهم أولو العلم. وسائر من عداهم أولو الجهل، وإن وسعوا القول وأكثروا الجدال.
ومنها: الشهادة من الله سبحانه لأهل هذه الشهادة: أنهم أولو العلم.
فشهادته سبحانه لهم أعدل وأصدق من شهادة الجهمية والمعطلة، والفرعونية لهم: بأنهم جهال، وأنهم حشوية، وأنهم مشبهة، وأنهم مجسمة، ونوابت ونواصب.
فكفاهم شهادة أصدق الصادقين لهم: بأنهم من أولي العلم، إذ شهدوا له بحقيقة ما شهد به لنفسه، من غير تحريف ولا تعطيل. وأثبتوا له حقيقة هذه الشهادة بكل مضمونها. وخصومهم نفوا عنه حقائقها، وأثبتوا له ألفاظها ومجازاتها.

فصل
وفي ضمن هذه الشهادة الإلهية: الثناء على أهل العلم الشاهدين بها وتعديلهم. فإنه سبحانه قرن شهادتهم بشهادته، وشهادة ملائكته. واستشهد

(1/202)

إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (19)

بهم جل وعلا على أجل مشهود به، وجعلهم حجة على من أنكر هذه الشهادة، كما يحتج بالبينة على من أنكر الحق. فالحجة قامت بالرسل على الخلق، وهؤلاء نواب الرسل، وخلفاؤهم في إقامة حجج الله على العباد.

فصل
قد فسرت شهادة أولي العلم: بالإقرار. وفسرت بالتبيين والإظهار.
والصحيح: أنها تتضمن الأمرين. فشهادتهم إقرار وإظهار وإعلام، وهم شهداء لله على الناس يوم القيامة. قال الله تعالى: 2: 142 وَكَذلِكَ جَعَلْناكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَداءَ عَلَى النَّاسِ، وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وقال تعالى: 22: 78 هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هذا، لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ، وَتَكُونُوا شُهَداءَ عَلَى النَّاسِ فأخبر أنه جعلهم عدولا خيارا، ونوّه بذكرهم قبل أن يوجدهم، لما سبق في علمه من اتخاذه لهم شهداء يشهدون على الأمم يوم القيامة. فمن لم يقم بهذه الشهادة علما وعملا ومعرفة، وإقرارا ودعوة، وتعليما وإرشادا، فليس من شهداء الله. والله المستعان.

[سورة آل عمران (3) : آية 19]
إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتابَ إِلاَّ مِنْ بَعْدِ ما جاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآياتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسابِ (19)
اختلف المفسرون: هل هو كلام مستأنف، أو داخل في مضمون هذه الشهادة. فهو بعض المشهود به.
وهذا الاختلاف مبني على القراءتين في كسر «إن» وفتحها. فالأكثرون على كسرها. على الاستئناف. وفتحها الكسائي وحده.
والوجه: هو الكسر. لأن الكلام الذي قبله قد تم. فالجملة الثانية:
مقررة مؤكدة لمضمون ما قبلها. وهذا أبلغ في التقرير، وأدخل في المدح والثناء. ولهذا كان كسر «إن» من قوله 52: 28 إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ، إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ أحسن من الفتح. وكان الكسر في قول الملبي «لبيك

(1/203)

إن الحمد والنعمة لك» أحسن من الفتح.
وقد ذكر في توجيه قراءة الكسائي ثلاثة أوجه.
أحدها: أن تكون الشهادة واقعة على الجملتين. فهي واقعة على إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلامُ وهو المشهود به. ويكون فتح «أنه» من قوله «أَنَّهُ لا إِلهَ إِلَّا هُوَ» على إسقاط حرف الجر، أي بأنه لا إله إلا هو. وهذا توجيه الفراء. وهو ضعيف جدا. فإن المعنى على خلافه، وأن المشهود به: هو نفس قوله «أَنَّهُ لا إِلهَ إِلَّا هُوَ» فالمشهود به «إن» وما في حيّزها.
والعناية إلى هذا صرفت، وبه حصلت.
ولكن لهذا القول- مع ضعفه- وجه. وهو أن يكون المعنى: شهد الله بتوحيده: أن الدين عند الله الإسلام. والإسلام: هو توحيده سبحانه.
فتضمنت الشهادة توحيده وتحقيق دينه: أنه الإسلام لا غيره.
الوجه الثاني: أن تكون الشهادة واقعة على الجملتين معا، كلاهما مشهود به على تقدير حذف الواو وإرادتها. والتقدير: وأن الدين عنده الإسلام. فتكون جملة استغنى فيها عن حرف العطف بما تضمنت من ذكر المعطوف عليه، كما وقع الاستغناء عنها في قوله: 18: 22 سَيَقُولُونَ: ثَلاثَةٌ رابِعُهُمْ كَلْبُهُمْ، وَيَقُولُونَ خَمْسَةٌ سادِسُهُمْ كَلْبُهُمْ فيحسن ذكر الواو وحذفها، كما حذفت هاهنا، وذكرت في قوله 18: 22 وَيَقُولُونَ سَبْعَةٌ وَثامِنُهُمْ كَلْبُهُمْ.
الوجه الثالث: - وهو مذهب البصريين- أن يجعل «ان» الثانية بدلا من الأولى. والتقدير: شهد الله أن الدين عند الله الإسلام. وقوله «أَنَّهُ لا إِلهَ إِلَّا هُوَ» توطئة للثانية وتمهيد. ويكون هذا من البدل الذي الثاني فيه نفس الأول. فإن الدين الذي هو نفس الإسلام عند الله، هو شهادة أن لا إله إلا الله، والقيام بحقها. ولك أن تجعله على هذا الوجه- من باب بدل

(1/204)

الاشتمال. لأن الإسلام يشتمل على التوحيد.
فإن قيل: فكان ينبغي- على هذه القراءة- أن يقول: إن الدين عند الله الإسلام. لأن المعنى: شهد الله أن الدين عنده الإسلام. فلم عدل إلى لفظ الظاهر؟
قيل: هذا يرجح قراءة الجمهور، وأنها أفصح وأحسن. ولكن يجوز إقامة الظاهر مقام المضمر. وقد ورد في القرآن، وكلام العرب كثيرا.
قال الله تعالى: 2: 196 وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقابِ وقال 2: 235 اتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ وقال تعالى:
7: 170 وَالَّذِينَ يُمَسِّكُونَ بِالْكِتابِ وَأَقامُوا الصَّلاةَ. إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ.
قال ابن عباس: افتخر المشركون بآبائهم، فقال كل فريق: لا دين إلا دين آبائنا وما كانوا عليه، فأكذبهم الله تعالى فقال: إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلامُ يعني الذي جاء به محمد، وهو دين الأنبياء من أولهم إلى آخرهم ليس الله دين سواه 3: 85 وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخاسِرِينَ وقد دل قوله: إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلامُ على أنه دين أنبيائه ورسله وأتباعهم من أولهم إلى آخرهم، وأنه لم يكن لله قط ولا يكون له دين سواه. قال أول الرسل نوح فَإِنْ تَوَلَّيْتُمْ فَما سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ وقال إبراهيم وإسماعيل رَبَّنا وَاجْعَلْنا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنا أُمَّةً مُسْلِمَةً لَكَ 2: 132 وَوَصَّى بِها إِبْراهِيمُ بَنِيهِ وَيَعْقُوبُ: يا بَنِيَّ إِنَّ اللَّهَ اصْطَفى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وقال يعقوب لبنيه عند الموت ما تَعْبُدُونَ مِنْ بَعْدِي؟ قالُوا نَعْبُدُ إِلهَكَ- إلى قوله- وَنَحْنُ لَهُ مُسْلِمُونَ وقال موسى لقومه إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ وقال تعالى: فَلَمَّا أَحَسَّ عِيسى مِنْهُمُ الْكُفْرَ قالَ

(1/205)

قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (26)

مَنْ أَنْصارِي إِلَى اللَّهِ قالَ الْحَوارِيُّونَ نَحْنُ أَنْصارُ اللَّهِ، آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ
وقالت ملكة سبأبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمانَ لِلَّهِ رَبِّ الْعالَمِينَ.
فالإسلام دين أهل السموات ودين أهل التوحيد من أهل الأرض، لا يقبل الله من أحد دينا سواه. فأديان أهل الأرض ستة: واحد للرحمن وخمسة للشيطان. فدين الرحمن هو الإسلام والتي للشيطان: اليهودية والنصرانية والمجوسية والصابئة ودين المشركين.
فهذا بعض ما تضمنته هذه الآيات العظيمة من أسرار التوحيد والمعارف ولا تستطل الكلام فيها فإنه أهم من الكلام على كلام صاحب المنازل.

[سورة آل عمران (3) : آية 26]
قُلِ اللَّهُمَّ مالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشاءُ وَتُعِزُّ مَنْ تَشاءُ وَتُذِلُّ مَنْ تَشاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلى كُلِّ شَيْءٍ قَدِيرٌ (26)
«اللهم» لا خلاف أن لفظ «اللهم» معناها: يا الله: ولهذا لا تستعمل إلا في الطلب. فلا يقال: اللهم غفور رحيم، بل يقال: اللهم اغفر لي وارحمني.
واختلف النحاة في الميم المشددة من آخر الاسم.
فقال سيبويه: زيدت عوضا من حرف النداء. ولذلك لا يجوز الجمع بينهما في اختيار الكلام، فلا يقال «يا اللهم» إلا فيما ندر، كقول الشاعر:
إني إذا ما حدث ألمّا ... أقول: يا اللهم، يا اللهم
ويسمى ما كان من هذا الضرب عوضا. إذ هو في غير محل المحذوف. فإن كان في محله سمّي بدلا، كالألف في «قام، وباع» فإنها بدل من الواو والياء. ولا يجوز عنده أن يوصف هذا الاسم أيضا. فلا يقال:
يا اللهم الرحيم ارحمني، ولا يبدل منه.
والضمة التي على الهاء ضمة الاسم المنادى المفرد. وفتحت الميم لسكونها وسكون الميم التي قبلها. وهذا من خصائص هذا الاسم. كما

(1/206)

اختص بالتاء في القسم. وبدخول حرف النداء عليه مع لام التعريف، وبقطع همزة وصله في النداء، وبتفخيم لامه وجوبا غير مسبوقة بحرف إطباق. هذا ملخص مذهب الخليل وسيبويه.
وقيل: الميم عوض عن جملة محذوفة. والتقدير: يا الله أمنّا بخير، أي اقصدنا ثم حذف الجار والمجرور، وحذف المفعول. فبقي في التقدير:
يا الله أمّ. ثم حذفت الهمزة، لكثرة دوران هذا الاسم في الدعاء على ألسنتهم، فبقي «يا اللهم» وهذا قول الفراء.
وصاحب هذا القول يجوّز دخول «يا» عليه. ويحتج بقول الشاعر:
يا اللهم ما اردد علينا سحا مسلما
وبالبيت المتقدم وغيرهما.
ورد البصريون هذا بوجوه.
أحدها: أن هذه التقادير لا دليل عليها، ولا يقتضيها القياس، فلا يصار إليها بغير دليل.
الثاني: أن الأصل عدم الحذف، فتقدير هذه المحذوفات الكثيرة خلاف الأصل.
الثالث: أن الداعي بهذا قد يدعو بالشر على نفسه وعلى غيره. فلا يصح هذا التقدير فيه.
الرابع: أن الاستعمال الشائع الفصيح يدل على أن العرب لم تجمع بين «يا» و «اللهم» ولو كان أصله ما ذكره الفراء لم يمتنع الجمع. بل كان استعماله فصيحا شائعا. والأمر بخلافه.
الخامس: أنه لا يمتنع أن يقول الداعي: اللهم أمّنا بخير. ولو كان التقدير كما ذكره، لم يجز الجمع بينهما، لما فيه من الجمع بين العوض والمعوض عنه.

(1/207)

السادس: أن الداعي بهذا الاسم لا يخطر ذلك بباله، وإنما تكون عنايته مجردة إلى المطلوب بعد ذكر الاسم.
السابع: أنه لو كان التقدير ذلك لكان «اللهم» جملة تامة، يحسن السكوت عليها. لاشتمالها على الاسم المنادى وفعل الطلب. وذلك باطل.
الثامن: أنه لو كان التقدير ما ذكره لكتب فعل الأمر وحده، ولم يوصل باسم المنادى كما يقال: يا الله قه «1» ، ويا زيد عه «2» ، ويا عمرو فه «3» . لأن الفعل لا يوصل بالاسم الذي قبله حتى يجعلا في الخط كلمة واحدة. هذا لا نظير له في الخط وفي الاتفاق على وصل الميم باسم الله دليل على أنها ليست بفعل مستقل.
التاسع: أنه لا يسوغ ولا يحسن في الدعاء أن يقول العبد: اللهم أمّني بكذا بل هذا مستكره من اللفظ والمعنى. فإنه لا يقال: اقصدني بكذا إلا لمن كان يعرض له الغلط والنسيان، فيقول له: اقصدني. وأما من كان لا يفعل إلا بإرادته، ولا يضل ولا ينسى. فلا يقال له: اقصد كذا.
العاشر: أنه يسوغ استعمال هذا اللفظ في موضع لا يكون بعده دعاء.
كقوله صلّى الله عليه وسلّم في الدعاء «اللهم لك الحمد، وإليك المشتكي، وأنت المستعان، وبك المستغاث، وعليك التكلان، ولا حول ولا قوة إلا بالله»
وقوله «اللهم إني أصبحت أشهدك وأشهد حملة عرشك، وملائكتك وجميع خلقك: أنك أنت الله لا إله إلا أنت وحدك لا شريك لك، وأن محمدا عبدك ورسولك»
وقوله تعالى: 3: 26 قُلِ اللَّهُمَّ مالِكَ الْمُلْكِ، تُؤْتِي الْمُلْكَ مَنْ تَشاءُ، وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشاءُ، وَتُعِزُّ مَنْ تَشاءُ، وَتُذِلُّ مَنْ تَشاءُ- وقوله:
39: 46 قُلِ اللَّهُمَّ فاطِرَ السَّماواتِ وَالْأَرْضِ، عالِمَ الْغَيْبِ وَالشَّهادَةِ، أَنْتَ تَحْكُمُ بَيْنَ عِبادِكَ فِي ما كانُوا فِيهِ يَخْتَلِفُونَ
وقول النبي صلّى الله عليه وسلّم في ركوعه وسجوده «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي» .
__________
(1) قه: فعل أمر من الوقاية.
(2) عه: فعل أمر من الوعي.
(3) فه: فعل أمر من الإيفاء.

(1/208)

فهذا كله لا يسوغ فيه التقدير الذي ذكروه. والله أعلم.
وقيل: زيدت الميم للتعظيم والتفخيم، كزيادتها في زرقم، لشديد الزرقة، وابنم في ابن.
وهذا القول صحيح. لكن يحتاج إلى تتمة. وقائله لحظ معنى صحيحا، لا بد من بيانه.
وهو أن الميم تدل على الجمع وتقتضيه، ومخرجها يقتضي ذلك.
وهذا مطرد على أصل من أثبت المناسبة بين اللفظ والمعنى. كما هو مذهب أساطين العربية. وعقد له أبو الفتح ابن جنى بابا في الخصائص. وذكره عن سيبويه. واستدل عليه بأنواع من تناسب اللفظ والمعنى.
ثم قال: ولقد مكثت برهة يرد عليّ اللفظ لا أعلم موضوعه، فأجد معناه من قوة لفظه، ومناسبة تلك الحروف لذلك المعنى. ثم أكشفه فأجده كما فهمته أو قريبا منه. فحكيت لشيخ الإسلام هذا عن ابن جنى. فقال:
وأنا كثيرا ما يجرى لي ذلك. ثم ذكر لي فصلا عظيم النفع في التناسب بين اللفظ والمعنى، ومناسبة الحركات لمعنى اللفظ، وأنهم في الغالب يجعلون الضمة التي هي أقوى الحركات للمعنى الأقوى. والفتحة الخفيفة للمعنى الخفيف. والمتوسطة للمتوسط. فيقولون: عزّ يعز. بفتح العين- إذا صلب. وأرض عزاز: صلبة. ويقولون: عز يعزّ- بكسرها- إذا امتنع.
والممتنع فوق الصلب، فقد يكون الشيء صلبا ولا يمتنع على كاسره. ثم يقولون: عزّه يعزّه. إذا غلبه. قال الله تعالى في قصة داود عليه السلام 38: 23 وَعَزَّنِي فِي الْخِطابِ والغلبة أقوى من الامتناع، إذ قد يكون الشيء ممتنعا في نفسه، متحصنا عن عدوه، ولا يغلب غيره. فالغالب أقوى من الممتنع، فأعطوه أقوى الحركات- وهو الضمة- والصلب أضعف من الممتنع. فأعطوه أضعف الحركات- وهو الفتحة- والممتنع المتوسط بين المرتبتين حركة الوسط.
ونظير هذا قولهم «ذبح» - بكسر أوله- للمحل الذبوح: و «ذبح» -

(1/209)

بفتح أوله- لنفس الفعل. ولا ريب أن الجسم أقوى من العرض، فأعطوا الحركة القوية للقوي، والضعيفة للضعيف، وهو مثل قولهم «نهب، ونهب» بالكسر للمنهوب وبالفتح للفعل. وكقولهم «ملء، وملء» بالكسر، لما يملأ الشيء، وبالفتح للمصدر، الذي هو الفعل. وكقولهم «حمل، وحمل» فبالكسر لما كان قويا مثقلا لحامله على ظهره أو رأسه، أو غيرهما من أعضائه، و «الحمل» بالفتح، لما كان خفيفا غير مثقل، كحمل الحيوان، وحمل الشجرة به أشبه، ففتحوه.
وتأمل هذا في «الحبّ والحبّ» فجعلوا المكسور الأول لنفس المحبوب، ومضمومه للمصدر، إيذانا بخفة المحبوب على قلوبهم، ولطف موقعه من أنفسهم وحلاوته عندهم، وثقل حمل الحب ولزومه، كما يلزم الغريم غريمه، ولهذا يسمى غراما. ولهذا كثر وصفهم تحمله بالشدة والصعوبة، وإخبارهم بأن أعظم المخلوقات وأشدها من الصخر والحديد ونحوهما لو حمله لذاب من حمله، ولم يستقل به. كما هو كثير في أشعار المتقدمين والمتأخرين وكلامهم. فكان الأحسن: أن يعطوا المصدر هنا الحركة القوية، والمحبوب الحركة التي هي أخف منها.
ومن هذا: قولهم «قبض» بسكون وسطه للفعل، و «قبض» بتحريكه للمقبوض. والحركة أقوى من السكون والمقبوض أقوى من المصدر.
ونظيره: «سبق» بالسكون للفعل، و «سبق» بالفتح: للمال المأخوذ في هذا العقد.
وتأمل قولهم «دار، دورانا» و «فارت القدر، فورانا» و «وغلت، غليانا» كيف تابعوا بين الحركات في هذه المصادر لتتابع حركة المسمى.
فطابق اللفظ المعنى.
وتأمل قولهم «حجر» و «هواء» كيف وضعوا للمعنى الثقيل الشديد

(1/210)

هذه الحروف الشديدة، ووضعوا للمعنى الخفيف: الهواية، التي هي من أخف الحروف.
وهذا أكثر من أن يحاط به، وإن مد الله في العمر وضعت فيه كتابا مستقلا إن شاء الله تعالى.
ومثل هذه المعاني يستدعي لطافة ذهن، ورقة طبع. ولا تتأتى مع غلظ القلوب، والرضى بأوائل مسائل النحو والتصريف، دون تأملها وتدبرها، والنظر إلى حكمة الواضع، ومطالعة ما في هذه اللغة الباهرة من الأسرار التي تدق عن أكثر العقول. وهذا باب ينبه الفاضل على ما وراءه 24: 40 وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَما لَهُ مِنْ نُورٍ.
وانظر في تسميتهم الغليظة الجافي بالعتلّ والجعظري، والجواظ، كيف تجد هذه الألفاظ تنادي على ما تحتها من المعاني.
وانظر إلى تسميتهم الطويل بالعشنّق. وتأمل اقتضاء هذه الحروف ومناسبتها لمعنى الطول، وتسميتهم القصير بالبحتر، وموارتهم بين ثلاث فتحات في اسم الطويل، وهو العشنق، وإتيانهم بضمتين بينهما سكون في البحتر، كيف يقتضي اللفظ الأول: انفتاح الفم، وانفراج آلات النطق، وامتدادها، وعدم ركوب بعضها بعضا، وفي اسم البحتر الأمر بالضد.
وتأمل قولهم: طال الشيء، فهو طويل، وكبر كبير. فإن زاد طوله وكبره قالوا: طوالا، وكبارا، فأتوا بالألف التي هي أكثر مدا، وأطول من الياء في الأطول. فإن زاد كبر الشيء، وثقل موقعه من النفوس ثقّلوا اسمه، فقالوا: كبّارا بشد الباء.
ولو أطلقنا عنان القلم في ذلك لطال مداه، واستعصى على الضبط.
فلنرجع إلى ما جرى الكلام بسببه فنقول:

(1/211)

الميم حرف شفهي يجمع الناطق به شفتيه، فوضعته العرب علما على الجمع، فقالوا للواحد: أنت، فإذا جاوزوه إلى الجمع قالوا: أنتم. وقالوا للواحد الغائب: هو، فإذا جاوزوه إلى الجمع، قالوا: هم. وكذلك في المتصل يقولون: ضربت، وضربتم، وإياك، وإياكم، وإياه، وإياهم، ونظائره، نحو: به وبهم. ويقولون للشيء الأزرق، فإذا اشتدت زرقته واجتمعت واستحكمت قالوا: زرقم ويقولون للكبير الاست: ستهم بوزن قنفذ.
وتأمل الألفاظ التي فيها الميم، كيف تجد الجمع معقودا بها، مثل لمّ الشيء يلتمه، إذا جمعه. ومنه لمّ الله شعثه، أي جمع ما تفرق من أموره. ومنه قولهم: دار لمومة. أي تلم الناس وتجمعهم. ومنه: الأكل اللّمّ، جاء في تفسيرها: يأكل نصيبه ونصيب صاحبه. وأصله من اللم، وهو الجمع، كما يقال: لفه يلفّه. ومنه: ألم بالشيء، إذا قارب الاجتماع به والوصول إليه.
ومنه اللمم. وهو مقاربة الاجتماع بالكبائر. ومنه الملمة، وهي النازلة التي تصيب العبد. ومنه اللّمّة، وهي الشعر الذي قد اجتمع، وتقلص حتى جاوز شحمة الأذن، ومنه لمّ الشيء، وما تصرف منها.
ومنه: بدر التّم: إذا كمل واجتمع نوره.
ومنه: التوأم للولدين المجتمعين في بطن.
ومنه: الأم. وأم الشيء: أصله الذي تفرع منه. فهو الجامع له، وبه سميت مكة أم القرى، والفاتحة أم القرآن. واللوح المحفوظ: أم الكتاب.
قال الجوهري: أم الشيء أصله، ومكة: أم القرى. وأم مثواك:
صاحبة منزلك. يعني التي تأوى إليها وتجتمع معها، وأم الدماغ: الجلدة التي تجمع الدماغ ويقال لها: أم الرأس. وقال تعالى في الآيات المحكمات

(1/212)

3: 7 هُنَّ أُمُّ الْكِتابِ والأمة: الجماعة المتساوية في الخلقة، أو الزمان، أو اللسان، قال تعالى: 6: 38 وَما مِنْ دَابَّةٍ فِي الْأَرْضِ وَلا طائِرٍ يَطِيرُ بِجَناحَيْهِ إِلَّا أُمَمٌ أَمْثالُكُمْ
وقال النبي صلّى الله عليه وسلّم «لولا أن الكلاب أمة من الأمم لأمرت بقتلها» » .
ومنه: الإمام الذي يجتمع المقتدون به على أتباعه.
ومنه: أمّ الشيء يؤمه إذا جمع قصده وهمه إليه.
ومنه: رمّ الشيء يرمه، إذا أصلحه. وجمع متفرقه.
قيل: ومنه سمي الرمان: لاجتماع حبه وتضامه.
ومنه: ضم الشيء يضمه: إذا جمعه.
ومنه: هم الإنسان، وهمومه، وهي إرادته وعزائمه التي تجتمع في قلبه.
ومنه: قولهم للأسود: أحم، والفحمة السوداء: حممة، وحم رأسه إذا اسود بعد حلقه كله. هذا لأن السواد لون جامع للبصر، لا يدعه يتفرق.
ولهذا يجعل على عيني الضعيف البصر لوجع أو غيره شيء أسود، من شعر أو خرقة، ليجمع عليه بصره فتقوى القوة الباصرة.
وهذا باب طويل. فلنقتصر منه على هذا القدر.
وإذا علم هذا من شأن الميم، فهم قد ألحقوها في آخر هذا الاسم «اللهم» الذي يسأل العبد به ربه سبحانه في كل حاجة، وكل حال، إيذانا بجمع أسمائه تعالى وصفاته. فإذا قال السائل: اللهم إني أسألك، كأنه قال: أدعو الله الذي له الأسماء الحسنى والصفات العلى بأسمائه وصفاته.
فأتى بالميم المؤذنة بالجمع في آخر هذا الاسم، إيذانا بسؤاله تعالى بأسمائه
__________
(1) أخرجه الترمذي عن عبد الله بن مغفل برقم 1486 وأخرجه النسائي في سننه 7/ 185.

(1/213)

كلها. كما
قال النبي صلّى الله عليه وسلّم في الحديث الصحيح «ما أصاب عبدا قط همّ ولا حزن، فقال: اللهم إني عبدك، ابن عبدك، ابن أمتك، ناصيتي بيدك، ماض فيّ حكمك، عدل فيّ قضاؤك، أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك: أن تجعل القرآن العظيم ربيع قلبي، ونور صدري، وجلاء حزني، وذهاب همي وغمي، إلا أذهب الله همه وغمه، وأبدله مكانه فرحا. قالوا: يا رسول الله، أفلا نتعلمهن؟ قال: بلى، ينبغي لمن سمعهن أن يتعلمهن» «1» .
فالداعي مندوب إلى أن يسأل الله تعالى بأسمائه وصفاته، كما في الاسم الأعظم
«اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت، الحنان المنان، بديع السموات والأرض يا ذا الجلال والإكرام، يا حي يا قيوم» «2»
وهذه الكلمات تتضمن الأسماء الحسنى، كما ذكر في غير هذا الموضع «3» .
والدعاء ثلاثة أقسام.
أحدها: أن تسأل الله تعالى بأسمائه وصفاته. وهذا أحد التأويلين في قوله تعالى: 7: 180 وَلِلَّهِ الْأَسْماءُ الْحُسْنى فَادْعُوهُ بِها.
والثاني: أن تسأله بحاجتك وفقرك، وذلّك. فتقول: أنا العبد الفقير المسكين البائس الذليل المستجير، ونحو ذلك.
والثالث: أن تسأل حاجتك ولا تذكروا أحدا من الأمرين.
فالأول أكمل من الثاني. والثاني أكمل من الثالث. فإذا جمع الدعاء الأمور الثلاثة كان أكمل.
__________
(1) أخرجه ابن حيان وأحمد والبراء من حديث ابن مسعود وأخرجه الحاكم.
(2) أخرجه الإمام أحمد وأبو داود والحاكم.
(3) في كتاب الوابل الصيب.

(1/214)

وهذه عامة أدعية النبي صلّى الله عليه وسلّم.
وفي الدعاء الذي علمه صدّيق الأمة رضي الله عنه «1» ذكر الأقسام الثلاثة. فإنه
قال في أوله «اللهم إني ظلمت نفسي ظلما كثيرا»
وهذا حال السائل. ثم
قال: «وإنه لا يغفر الذنوب إلا أنت»
وهذا حال المسؤول، ثم قال «فاغفر لي» فذكر حاجته وختم الدعاء باسمين من الأسماء الحسنى تناسب المطلوب وتقتضيه.
وهذا القول الذي اخترناه قد جاء عن غير واحد من السلف. قال الحسن البصري «اللهم» مجمع الدعاء وقال أبو رجاء العطاردي: إن الميم في قوله «اللهم» فيها تسعة وتسعون اسما من أسماء الله تعالى، وقال النضر بن شميل: من قال «اللهم» فقد دعا الله بجميع أسمائه.
وقد وجه طائفة هذا القول بأن الميم هنا بمنزلة الواو الدالة على الجمع، فإنها من مخرجها. فكأن الداعي بها يقول: يا الله الذي اجتمعت له الأسماء الحسنى، والصفات العليا، ولذلك شددت لتكون عوضا عن علامة الجمع. وهي الواو والنون في «مسلمون» ونحوه.
وعلى الطريقة التي ذكرناها وهي أن نفس الميم دالة على الجمع لا يحتاج إلى هذا.
بقي أن يقال: فهلا جمعوا بين «يا» وبين هذه الميم، على المذهب الصحيح؟.
فالجواب: أن القياس يقتضي عدم دخول حرف النداء على هذا الاسم، لمكان الألف واللام منه. وإنما احتملوا ذلك فيه لكثرة استعمالهم دعاءه، واضطرارهم إليه، واستغاثتهم به. فإما أن يحذفوا الألف واللام منه. وذلك لا يسوغ للزومهما، وإما أن يتوصلوا إليه بأيّ، وذلك لا يسوغ،
__________
(1) أخرجه البخاري ومسلم. [.....]

(1/215)

يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43)

لأنها لا يتوصل بها إلا إلى نداء اسم الجنس المحلى بالألف واللام. كالرجل والرسول والنبي. وأما في الأعلام فلا.
فخالفوا قياسهم في هذا الاسم لمكان الحاجة. فلما أدخلوا الميم المشددة في آخره عوضا عن جمع الاسم، جعلوها عوضا عن حرف النداء، فلم يجمعوا بينهما، والله أعلم.

[سورة آل عمران (3) : آية 43]
يا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43)
هذا مما قدم بالفضل، لأن السجود أفضل، وأقرب ما يكون العبد من ربه وهو ساجد.
فإن قيل: فالركوع قبله بالطبع والزمان والعادة، لأنه انتقال من علو إلى انخفاض. والعلو بالطبع قبل الانخفاض، فهلا قدم الركوع؟.
الجواب أن يقال:
انتبه لمعنى الآية، من قوله ارْكَعِي مَعَ الرَّاكِعِينَ ولم يقل:
اسجدي مع الساجدين، فإنما عبر بالسجود عن الصلاة، وأراد صلاتها في بيتها. لأن صلاة المرأة في بيتها أفضل من صلاتها مع قومها. ثم قال لها «ارْكَعِي مَعَ الرَّاكِعِينَ» أي صلى مع المصلين في بيت المقدس، ولم يرد أيضا الركوع وحده، دون أجزاء الصلاة، ولكنه عبر بالركوع عن الصلاة، كما تقول: ركعت ركعتين وأربع ركعات، تريد الصلاة، لا الركوع بمجرده.
فصارت الآية متضمنة لصلاتين: صلاتها وحدها، عبر عنها بالسجود.
لأن السجود أفضل حالات العبد. وكذلك صلاة المرأة في بيتها أفضل لها ثم صلاتها في المسجد عبر عنها بالركوع. لأنه في الفضل دون السجود.
وكذلك صلاتها مع المصلين، دون صلاتها في بيتها وحدها في محرابها.

(1/216)

ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ (44) إِذْ قَالَتِ الْمَلَائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ (45) وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَمِنَ الصَّالِحِينَ (46) قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (47) وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ (48) وَرَسُولًا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِ الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (49) وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (50) إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (51) فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ (52) رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (53) وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (54) إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (55) فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (56) وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ (57) ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الْآيَاتِ وَالذِّكْرِ الْحَكِيمِ (58) إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ (59) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ (60) فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ (61) إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ (62) فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ (63) قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ (64) يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلَا تَعْقِلُونَ (65) هَا أَنْتُمْ هَؤُلَاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (66) مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلَا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (67) إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ (68) وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (69) يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ (70) يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (71) وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ (72) وَلَا تُؤْمِنُوا إِلَّا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (73) يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (74) وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لَا يُؤَدِّهِ إِلَيْكَ إِلَّا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (75) بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76) إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (77) وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (78) مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ (79) وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ (80) وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ (81) فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (82) أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ (83) قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (84) وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ (85) كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (86) أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (87) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (88) إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (89) إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ (90) إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الْأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ (91) لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (92) كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ (93) فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ (94) قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (95)

وهذا نظم بديع، وفقه دقيق.

[سورة آل عمران (3) : آية 44]
ذلِكَ مِنْ أَنْباءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَما كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَما كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ (44)
قال قتادة: كانت مريم ابنة إمامهم وسيدهم. فتشاحّ عليها بنو إسرائيل. فاقترعوا عليها بسهامهم، أيهم يكفلها. فقرع زكريا، وكان زوج أختها، فضمها إليه. ونحوه عن مجاهد.
وقال ابن عباس: لما وضعت مريم في المسجد اقترع عليها أهل المصلى، وهم يكتبون الوحي فاقترعوا بأقلامهم أيهم يكفلها وهذا متفق عليه بين أهل التفسير.

[سورة آل عمران (3) : الآيات 93 الى 95]
كُلُّ الطَّعامِ كانَ حِلاًّ لِبَنِي إِسْرائِيلَ إِلاَّ ما حَرَّمَ إِسْرائِيلُ عَلى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْراةُ قُلْ فَأْتُوا بِالتَّوْراةِ فَاتْلُوها إِنْ كُنْتُمْ صادِقِينَ (93) فَمَنِ افْتَرى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذلِكَ فَأُولئِكَ هُمُ الظَّالِمُونَ (94) قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْراهِيمَ حَنِيفاً وَما كانَ مِنَ الْمُشْرِكِينَ (95)
تضمنت هذه الآيات بيان كذبهم صريحا في إبطال النسخ. فإنه سبحانه وتعالى أخبر أن الطعام كله كان حلالا لبني إسرائيل قبل أن تنزل التوراة، سوى ما حرم إسرائيل على نفسه منه. ومعلوم أن بني إسرائيل كانوا على شريعة أبيهم إسرائيل وملته، وأن الذي كان لهم حلالا إنما هو بإحلال الله تعالى له على لسان إسرائيل والأنبياء بعده، إلى حين تنزل التوراة. ثم جاءت التوراة بتحريم كثير من المآكل عليهم التي كانت حلالا لبني إسرائيل. وهذا محض النسخ.
وقوله تعالى: مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْراةُ أي كانت حلالا لهم قبل نزول التوراة. وهم يعلمون ذلك ثم قال تعالى: قُلْ فَأْتُوا بِالتَّوْراةِ فَاتْلُوها

(1/217)

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (116) مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ (117)

إِنْ كُنْتُمْ صادِقِينَ
هل تجدون فيها أن إسرائيل حرّم على نفسه ما حرمته التوراة عليكم، أم تجدون فيها تحريم ما خصه بالتحريم، وهي لحوم الإبل وألبانها خاصة؟ وإذا كان إنما حرم هذا وحده، وكان ما سواه حلالا له ولبنيه، وقد حرمت التوراة كثيرا منه: ظهر كذبكم وافتراؤكم في إنكار نسخ الشرائع، والحجر على الله تعالى في نسخها.
فتأمل هذا الوضع الشريف الذي حام حوله أكثر المفسرين، وما وردوه. وهذا أولى من احتجاج كثير من أهل الكلام، عليهم بأن التوراة حرمت أشياء كثيرة من المناكح والذبائح، والأفعال والأقوال. وذلك نسخ بحكم البراءة الأصلية. فإن هذه المناظرة ضعيفة جدا. فإن القوم لم ينكروا رفع البراءة الأصلية بالتحريم والإيجاب. إذ هذا شأن كل الشرائع. وإنما أنكروا تحريم ما أباحه الله تعالى، فيجعله حراما، وتحليل ما كان حرمه فيجعله مباحا. وأما رفع البراءة والاستصحاب. فلم ينكره أحد من أهل الملل.

[سورة آل عمران (3) : الآيات 116 الى 117]
إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولئِكَ أَصْحابُ النَّارِ هُمْ فِيها خالِدُونَ (116) مَثَلُ ما يُنْفِقُونَ فِي هذِهِ الْحَياةِ الدُّنْيا كَمَثَلِ رِيحٍ فِيها صِرٌّ أَصابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَما ظَلَمَهُمُ اللَّهُ وَلكِنْ أَنْفُسَهُمْ يَظْلِمُونَ (117)
هذا مثل ضربه الله تعالى لمن أنفق ماله في غير طاعة ربه ومرضاته.
فشبه سبحانه ما ينفقه هؤلاء من أموالهم في المكارم والمفاخر وكسب الثناء، وحسن الذكر، ولا يبتغون به وجه لله، وما ينفقونه ليصدوا به عن سبيل الله وأتباع رسله- بالزرع الذي يزرعه صاحبه يرجو نفعه وخيره، فأصابته ريح شديدة البرد جدا، يحرق بردها كل ما يمر عليه من الزرع والثمار، فأهلكت ذلك الزرع وأيبسته.

(1/218)

إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (160)

واختلف في الصرّ. فقيل: البرد الشديد. وقيل: النار. قاله ابن عباس.
وقال ابن الأنباري: إنما وصفت الريح بأنها صر لتصويتها عند الالتهاب.
وقيل: الصر: الصوت الذي يصحب الريح من شدة هبوبها.
والأقوال الثلاثة متلازمة. فهو برد شديد محرق ليبسه الحرث، كما تحرقه النار وفيه صوت شديد.
وفي قوله صابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ
تنبيه على أن سبب إصابتها لحرثهم هو ظلمهم. فهو الذي سلط عليهم الريح المذكورة، حتى أهلكت زرعهم وأيبسته. فظلمهم هو الريح التي أهلكت أعمالهم ونفقاتهم وأتلفتها.
أما الخذلان

[سورة آل عمران (3) : آية 160]
إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (160)
وأصل الخذلان: الترك والتخلية، ويقال للبقرة والشاة إذا تخلفت مع ولدها في المرعى وتركت صواحباتها: خذول.
قال محمد بن إسحاق في هذه الآية: إن ينصرك الله فلا غالب لك من الناس ولن يضرك خذلان من خذلك، وإن يخذلك فلن ينصرك الناس، أي لا تترك أمري للناس، وارفض الناس لأمري.
ولخذلان: أن يخلق الله تعالى بين العبد وبين نفسه ويكله إليها والتوفيق ضده: أن لا يدعه ونفسه، ولا يكله إليها، بل يصنع له ويلطف به ويعينه، ويدفع عنه، ويكلؤه كلاءة الوالد الشفيق للولد العاجز عن نفسه، فمن خلى بينه وبين نفسه فقد هلك كل الهلاك. ولهذا كان
من دعائه صلّى الله عليه وسلّم «يا حي يا قيوم يا بديع السموات والأرض يا ذا الجلال والإكرام لا إله إلا أنت،

(1/219)

برحمتك أستغيث، أصلح لي شأني كله، ولا تكلني إلى نفسي طرفة عين ولا إلى أحد من خلقك» .
فالعبد مطروح بين الله وبين عدوه إبليس، فإن تولاه الله لم يظفر به عدوه. وإن خذله وأعرض عنه افترسه الشيطان، كما يفترس الذئب الشاة.
فإن قيل: فما ذنب الشاة إذا خلى الراعي بين الذئب وبينها، وهل يمكنها أن تقوى على الذئب وتنجو منه؟.
قيل: لعمر الله، إن الشيطان ذئب الإنسان، كما قال الصادق المصدوق، ولكن لم يجعل الله لهذا الذئب اللعين على هذه الشاة سلطانا، مع ضعفها. فإذا أعطت بيدها وسالمت الذئب ودعاها فلبت دعوته وأجابت أمره ولم تتخلف، بل أقبلت نحوه سريعة مطيعة، وفارقت حمى الراعي الذي ليس للذئاب عليه سبيل، ودخلت في محل الذئاب الذي من دخله كان صيدا لهم، فهل الذئب كل الذئب إلا الشاة؟ فكيف والراعي يحذرها ويخوفها وينذرها؟ وقد أراها مصارع الشاة التي انفردت عن الراعي، ودخلت وادي الذئاب.
قال أحمد بن مروان المالكي في كتاب المجالسة: سمعت ابن أبي الدنيا يقول: إن لله سبحانه من العلوم ما لا يحصى، يعطي كل واحد من ذلك ما لا يعطي غيره لقد حدثنا أبو عبد الله أحمد بن محمد بن سعيد القطان حدثنا عبيد الله بن بكر السهمي عن أبيه: أن قوما كانوا في سفر فكان فيهم رجل يمر بالطائر، فيقول: أتدرون ما تقول هؤلاء؟ فيقولون: لا، فيقول:
تقول كذا وكذا فيحيلنا على شيء لا ندري أصادق فيه هو أم كاذب؟ إلى أن مروا على غنم وفيها شاة قد تخلفت على سخلة لها، فجعلت تحنو عنقها إليها وتغثو، فقال: أتدرون ما تقول هذه الشاة؟ قلنا: لا. قال: تقول للسخلة: الحقي، لا يأكلك الذئب كما أكل أخاك عام أول في هذا المكان. قال: فانتهينا إلى الراعي، فقلنا له: ولدت هذه الشاة قبل عامك

(1/220)

يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (200)

هذا؟ قال: نعم ولدت سخلة عام أول، فأكلها الذئب بهذا المكان، ثم أتينا على قوم فيهم ظعينة على جمل لها وهو يرغو، ويحنو عنقه إليها. فقال:
أتدرون ما يقول هذا البعير؟ قلنا: لا. قال: فإنه يلعن راكبته ويزعم أنها رحلته على مخيط وهو في سنامه. قال: فانتهينا إليهم. فقلنا: يا هؤلاء، إن صاحبنا هذا يزعم أن هذا البعير يلعن راكبته، ويزعم أنها رحلته على مخيط، وأنه في سنامه، قال: فأناخوا البعير وحطوا عنه، فإذا هو كما قال.
فهذه شاة قد حذرت سخلتها من الذئب مرة فحذرت. وقد حذر الله سبحانه ابن آدم من ذئبه مرة بعد مرة، وهو يأبى إلا أن يستجيب له إذا دعاه، ويبيت معه ويصبح 14: 23 وَقالَ الشَّيْطانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَما كانَ لِي عَلَيْكُمْ مِنْ سُلْطانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي، فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ، ما أَنَا بِمُصْرِخِكُمْ وَما أَنْتُمْ بِمُصْرِخِيَّ، إِنِّي كَفَرْتُ بِما أَشْرَكْتُمُونِ مِنْ قَبْلُ. إِنَّ الظَّالِمِينَ لَهُمْ عَذابٌ أَلِيمٌ.

[سورة آل عمران (3) : آية 200]
يا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصابِرُوا وَرابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (200)
فأمرهم بالصبر، وهو حال الصابر في نفسه.
والمصابرة: مقاومة الخصم في ميدان الصبر، فإنها مفاعلة، تستدعي وقوفها بين اثنين، كالمشاتمة والمضاربة- فهي حال المؤمن في الصبر مع خصمه.
والمرابطة، وهي الثبات واللزوم، والإقامة على الصبر والمصابرة.
فقد يصبر العبد ولا يصابر، وقد يصابر ولا يرابط. وقد يصبر ولا يصابر، ويرابط من غير تعبد بالتقوى.
فأخبر سبحانه أن ملاك ذلك كله: التقوى، وأن الفلاح موقوف عليها.

(1/221)

فقال وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ.
فالمرابطة كما أنها لزوم الثغر الذي يخاف هجوم العدو منه في الظاهر، فهي لزوم ثغر القلب لئلا يدخل منه الهوى والشيطان، فيزيله عن مملكته.

(1/222)


سورة النساء- التفسير القيم

التفسير القيم لابن القيم

وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا (3)

سورة النساء
بسم الله الرحمن الرحيم

[سورة النساء (4) : آية 3]
وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُوا فِي الْيَتامى فَانْكِحُوا ما طابَ لَكُمْ مِنَ النِّساءِ مَثْنى وَثُلاثَ وَرُباعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَواحِدَةً أَوْ ما مَلَكَتْ أَيْمانُكُمْ ذلِكَ أَدْنى أَلاَّ تَعُولُوا (3)
قال الشافعي: أن لا يكثر عيالكم. فدل على أن قلة العيال. أدنى.
قيل: قد قال الشافعي ذلك، وخالف جمهور المفسرين من السلف والخلف، وقالوا: معنى الآية: ذلك أدنى أن لا تجوروا ولا تميلوا. فإنه يقال: عال الرجل يعول عولا إذا مال وجار. ومنه: عول الفرائض. لأن سهامها زادت. ويقال: عال يعيل عيلة إذا احتاج. قال تعالى: 9: 28 وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ وقال الشاعر:
وما يدري الفقير: متى غناه ... وما يدري الغني: متى يعيل؟.
أي متى يحتاج ويفتقر. وأما كثرة العيال فليس من هذا، ولا من هذا، ولكنه من أفعل. يقال: أعال الرجل يعيل، إذا كثر عياله. مثل ألبن وأتمر إذا صار ذا لبن وتمر. هذا قول أهل اللغة. قال الواحدي في بسيطه:
ومعنى تعولوا تميلوا وتجوروا، عن جميع أهل التفسير واللغة. وروى ذلك مرفوعا.

(1/223)

روت عائشة رضي الله عنها عن النبي صلّى الله عليه وسلّم «أن لا تعولوا» قال: لا تجوروا»
وروى: «أن لا تميلوا»
قال: وهذا قول ابن عباس والحسن وقتادة والربيع والسدي وابن مالك وعكرمة والفراء والزجاج وابن قتيبة وابن الأنباري.
قلت: ويدل على تعين هذا المعنى من الآية، وإن كان ما ذكره الشافعي لغة حكاه الفراء عن الكسائي- قال: ومن الصحابة من يقول: عال يعول إذا كثر عياله. قال الكسائي: وهي لغة فصيحة سمعتها من العرب، لكن يتعين الأول لوجوه.
أحدها: أنه المعروف في اللغة الذي لا يكاد يعرف سواه، ولا يعرف: عال يعول، إذا كثر عياله: إلا في حكاية الكسائي، وسائر أهل اللغة على خلافه.
الثاني: أن هذا مروي عن النبي صلّى الله عليه وسلّم، ولو كان من الغرائب. فأنه يصلح للترجيح.
الثالث: أنه مروي عن عائشة وابن عباس، ولم يعلم لهما مخالف من المفسرين وقد قال الحاكم أبو عبد الله: تفسير الصحابة عندنا في حكم المرفوع.
الرابع: أن الأدلة التي ذكرناها على استحباب تزوج الولود وإخبار النبي صلّى الله عليه وسلّم أنه يكاثر بأمته الأمم يوم القيامة يرد هذا التفسير.
الخامس: أن سياق الآية إنما هو في نقلهم مما يخافون من الظلم والجور فيه إلى غيره. فإنه قال في أولها 4: 3 وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتامى فَانْكِحُوا ما طابَ لَكُمْ مِنَ النِّساءِ مَثْنى وَثُلاثَ وَرُباعَ
فدلهم سبحانه على ما يتخلصون به من ظلم اليتامى، وهو نكاح ما طاب لهم من النساء البوالغ، وأباح لهم منهن أربعا. ثم دلهم على ما يتخلصون به من الجور والظلم في عدم التسوية بينهن. فقال فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَواحِدَةً

(1/224)

لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا (95)

أَوْ ما مَلَكَتْ أَيْمانُكُمْ
ثم أخبر سبحانه أن الواحدة وملك اليمين أدنى إلى عدم الميل والجور. وهذا صريح في المقصود.
السادس: أنه لا يلتئم قوله فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا في الأربع فانكحوا واحدة أو تسروا بما شئتم بملك اليمين. فإن ذلك أقرب إلى أن تكثر عيالكم، بل هذا أجنبي من الأول. فتأمله.
السابع: أنه من الممتنع أن يقال لهم: فإن خفتم أن لا تعدلوا بين الأربع فلكم أن تتسروا بمائة سرية وأكثر. فإنه أدنى أن لا تكثر عيالكم.
الثامن: أن قوله: ذلِكَ أَدْنى أَلَّا تَعُولُوا تعليل لكل واحد من الحكمين المتقدمين، وهما نقلهم من نكاح اليتامى إلى نكاح النساء البوالغ، ومن نكاح الأربع إلى نكاح الواحدة، أو ملك اليمين. ولا يليق تعليل ذلك بقلة العيال.
التاسع: أنه سبحانه قال فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا ولم يقل: إن خفتم أن لا تفتقروا وتحتاجوا. ولو كان المراد قلة العيال لكان الأنسب أن يقول ذلك.
العاشر: أنه سبحانه إذا ذكر حكما منهيا عنه وعلل النهي بعلته، أو أباح شيئا وعلق إباحته بعلة. فلا بد أن تكون العلة مضادة لضد الحكم المعلل. وقد علل سبحانه إباحة نكاح غير اليتامى والاقتصار على الواحدة أو ملك اليمين بأنه أقرب إلى عدم الجور. ومعلوم أن كثرة العيال لا تضاد عدم الحكم المعلل. فلا يحسن التعليل به- والله أعلم.

[سورة النساء (4) : آية 95]
لا يَسْتَوِي الْقاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجاهِدِينَ بِأَمْوالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقاعِدِينَ دَرَجَةً وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنى وَفَضَّلَ اللَّهُ الْمُجاهِدِينَ عَلَى الْقاعِدِينَ أَجْراً عَظِيماً (95)

(1/225)

نفى سبحانه التسوية بين المؤمنين القاعدين عن الجهاد وبين المجاهدين، ثم أخبر سبحانه عن تفضيل المجاهدين على القاعدين درجة، ثم أخبر أنه فضلهم عليهم درجات.
وقد أشكل فهم هذه الآية على طائفة من الناس، من جهة أن القاعدين الذين فضّل عليهم المجاهدون بدرجات، إن كانوا هم والقاعدون الذين فضّل عليهم أولو الضرر المجاهدون بدرجات: هم غير أولي الضرر. فيكون المجاهدون أفضل من القاعدين مطلقا. وعلى هذا فما وجه استثناء أولي الضرر من القاعدين، وهم لا يستوون والمجاهدون أصلا؟ فيكون حكم المستثنى والمستثنى منه واحدا.
فهذا وجه الإشكال.
ونحن نذكر ما يزيل الإشكال بحمد الله. فنقول:
اختلف القراء في إعراب «غير» فقرىء رفعا ونصبا وهما في السبعة، وقرئ بالجر في غير السبعة. وهي قراءة أبي حبوة.
فأما قراءة النصب فعلى الاستثناء، لأن «غير» يعرب في الاستثناء إعراب الاسم الواقع بعد «إلا» وهو النصب. هذا هو الصحيح.
وقالت طائفة: إعرابها نصب على الحال، أي لا يستوي القاعدون غير مضرورين، أي لا يستوون في حال صحتهم هم والمجاهدون، والاستثناء أصح، فإن «غير» لا تكاد تقع حالا في كلامهم إلا مضافة إلى نكرة، كقوله تعالى: فَمَنِ اضْطُرَّ غَيْرَ باغٍ وقوله عز وجل أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعامِ إِلَّا ما يُتْلى عَلَيْكُمْ، غَيْرَ مُحِلِّي الصَّيْدِ
وقوله صلّى الله عليه وسلّم «مرحبا بالوفد غير خزايا ولا ندامى» .
فإن أضيفت إلى معرفة كانت تابعة لما قبلها. كقوله تعالى: صِراطَ

(1/226)

الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ
ولو قلت: مرحبا بالوفد غير الخزايا ولا الندامى لجررت «غير» هذا هو المعروف من كلامهم.
والكلام في عدم تعريف «غير» بالإضافة، وحسن وقوعها إذ ذاك حالا له مقام آخر.
وأما بالرفع: فعلى النعت للقاعدين. هذا هو الصحيح.
وقال أبو إسحاق وغيره: هو خبر مبتدأ محذوف تقديره: الذين هم غير أولي الضرر.
والذي حمله على هذا: ظنه أن «غير» لا يقبل التعريف بالإضافة.
فلا تجزى صفة للمعرفة. وليس مع من ادعى ذلك حجة يعتمد عليها، سوى أن «غير» توغلت في الإبهام. فلا تتعرف بما يضاف إليه.
وجواب هذا: أنها إذا دخلت بين متقابلين لم يكن فيها إبهام لتعيينها ما تضاف إليه.
وأما قراءة الجر: ففيها وجهان أيضا.
أحدهما- وهو الصحيح- أنه نعت للمؤمنين.
والثاني- وهو قول المبرد- أنه بدل منه. بناء على أنه نكرة. فلا ينعت به المعرفة.
وعلى الأقوال كلها: فهو مفهم معنى الاستثناء، وأن نفي التسوية غير مسلط على ما أضيف إليه «غير» .
وقوله وَفَضَّلَ اللَّهُ الْمُجاهِدِينَ بِأَمْوالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقاعِدِينَ دَرَجَةً هو مبين لمعنى نفي المساواة.
قالوا: والمعنى: فضل الله المجاهدين على القاعدين من أولي الضرر درجة واحدة لامتيازهم عنهم بالجهاد بنفسهم ومالهم. ثم أخبر سبحانه أن

(1/227)

دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (96)

الفريقين كليهما موعود بالحسنى، فقال وَكُلًّا وَعَدَ اللَّهُ الْحُسْنى أي المجاهد والقاعد المضرور لاشتراكهم في الإيمان.
قالوا: وفي هذا دليل على تفضيل الغني المنفق على الفقير. لأن الله أخبر أن المجاهد بماله ونفسه أفضل من القاعد، وقدم الجهاد بالمال على الجهاد بالنفس. وأما الفقير فنفى عنه الحرج بقوله 9: 92 وَلا عَلَى الَّذِينَ إِذا ما أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ ما أَحْمِلُكُمْ عَلَيْهِ.
فأين مقام من حكم له بالتفضيل إلى مقام من نفى عنه الحرج؟.
قالوا: فهذا حكم القاعد من أولي الضرر والمجاهد.
وأما القاعد من غير أولي الضرر:

[سورة النساء (4) : آية 96]
دَرَجاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكانَ اللَّهُ غَفُوراً رَحِيماً (96)
وقوله «درجات» قيل: هو نصب على البدل من قوله «أجرا عظيما» وقيل: تأكيد له، وإن كان بغير لفظه. لأنه هو هو في المعنى.
قال قتادة: كان يقال: الإسلام درجة، والهجرة في الإسلام درجة، والجهاد في الهجرة درجة، والقتل في الجهاد درجة.
وقال ابن زيد: الدرجات التي فضل الله بها المجاهد على القاعد سبع. وهي التي ذكرها الله تعالى في براءة، إذ يقول تعالى: 9: 120 ذلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ، وَلا يَطَؤُنَ مَوْطِئاً يَغِيظُ الْكُفَّارَ، وَلا يَنالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صالِحٌ، إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ فهذه خمس.
ثم قال 9: 121 وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً، وَلا كَبِيرَةً، وَلا يَقْطَعُونَ وادِياً، إِلَّا كُتِبَ لَهُمْ فهاتان اثنتان.

(1/228)

وقيل: الدرجات سبعون درجة ما بين الدرجتين حضر الفرس الجواد المضمر سبعين سنة.
والصحيح: أن الدرجات هي المذكورة
في حديث أبي هريرة الذي رواه البخاري في صحيحه عن النبي صلّى الله عليه وسلّم أنه قال «من آمن بالله ورسوله، وأقام الصلاة، وصام رمضان. فإن حقا على الله أن يدخله الجنة، هاجر في سبيل الله أو جلس في أرضه التي ولد فيها. قالوا: يا رسول الله، أفلا نخبر الناس بذلك؟ قال: إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله. كل درجتين كما بين السماء والأرض. فإذا سألتم الله فاسألوه الفردوس. فإنه أوسط الجنة وأعلى الجنة وفوقه عرش الرحمن. ومنه تفجر أنهار الجنة»
قالوا: وجعل سبحانه تعالى: التفضيل الأول بدرجة فقط، وجعله هاهنا بدرجات، ومغفرة ورحمة. وهذا يدل على أنه يفضل على غير أولي الضرر.
فهذا تقرير هذا القول وإيضاحه.
ولكن بقي أن يقال: إذا كان المجاهدون أفضل من القاعدين مطلقا لزم أن لا يستوي مجاهد وقاعد مطلقا، فلا يبقى في تقييد القاعدين بكونهم من غير أولي الضرر فائدة. فإنه لا يستوي المجاهدون والقاعدون من أولي الضرر أيضا.
وأيضا فإن القاعدين المذكورين في الآية الذين وقع التفضيل عليهم هم غير أولي الضرر، لا القاعدون الذين هم أولو الضرر. فإنهم لم يذكر حكمهم في الآية، بل استثناهم، وبين أن التفضيل على غيرهم. فاللام في القاعدين للعهد. والمعهود: هم غير أولي الضرر، لا المضرورون.
وأيضا فالقاعد من المجاهدين لضرورة تمنعه من الجهاد له مثل أجر المجاهد، كما
ثبت عن النبي صلّى الله عليه وسلّم أنه قال «إذا مرض العبد أو سافر كتب له من العمل ما كان يعمل صحيحا مقيما»
وقال صلّى الله عليه وسلّم «إن بالمدينة أقواما ما

(1/229)

فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا (88)

سرتم مسيرا ولا قطعتم واديا إلا وهم معكم. قالوا: وهم بالمدينة؟ قال:
وهم بالمدينة، حبسهم العذر» .
وعلى هذا فالصواب أن يقال: الآية دلت على أن القاعدين من غير أولي الضرر عن الجهاد لا يستوون هم والمجاهدون، وسكت عن حكمهم بطريق منطوقها ولا يدل مفهومها على مساواتهم للمجاهدين، بل هذا النوع منقسم إلى معذورين من أهل الجهاد، غلبه عذره، وأقعده عنه، ونيته جازمة لم يتخلف عنها مقدورها وإنما أقعده العجز.
فهذا الذي تقتضيه أدلة الشرع أن له مثل أجر المجاهد. وهذا القسم لا يتناوله الحكم بنفي التسوية.
وأما الأركاس

[سورة النساء (4) : آية 88]
فَما لَكُمْ فِي الْمُنافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِما كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً (88)
قال الفراء «أركسهم» ردهم إلى الكفر، وقال أبو عبيدة: يقال: أركست الشيء وركسته- لغتان- إذا رددته. والركس: قلب الشيء على رأسه، أو ردّ أوله على آخره. والارتكاس الارتداد. قال أمية:
فأركسوا في حميم النار، إنهم ... كانوا عصاة، وقالوا الإفك والزورا
ومن هذا يقال للروث: الركس، لأنه رد إلى حال النجاسة. ولهذا المعنى سمي رجيعا والركس والنكس، والمركوس والمنكوس: بمعنى واحد. قال الزجاج: أركسهم نكسهم وردهم. والمعنى: أنه ردهم إلى حكم الكفار من الذل والصغار. وأخبر سبحانه عن حكمه وقضائه فيهم وعدله، وإن إركاسه لهم كان بسبب كسبهم وأعمالهم، كما قال 83: 14 بَلْ رانَ عَلى قُلُوبِهِمْ ما كانُوا يَكْسِبُونَ فهذا توحيده، وهذا عدله لا ما يقوله القدرية والمعطلة من أن التوحيد: إنكار الصفات والعدل والتكذيب بالقدر.

(1/230)

وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا (113)

[سورة النساء (4) : آية 113]
وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَما يُضِلُّونَ إِلاَّ أَنْفُسَهُمْ وَما يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتابَ وَالْحِكْمَةَ وَعَلَّمَكَ ما لَمْ تَكُنْ تَعْلَمُ وَكانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً (113)
وقال تعالى: 2: 269 يُؤْتِي الْحِكْمَةَ مَنْ يَشاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً وقال عن المسيح عليه السلام: 3: 48 وَيُعَلِّمُهُ الْكِتابَ وَالْحِكْمَةَ وَالتَّوْراةَ وَالْإِنْجِيلَ.
الحكمة في كتاب الله نوعان: مفردة، ومقترنة بالكتاب. فالمفردة فسرت بالنبوة، وفسرت بعلم القرآن. قال ابن عباس: هي علم القرآن ناسخه ومنسوخة، ومحكمة ومتشابهة، ومقدمه ومؤخره، وحلاله وحرامه، وأمثاله، وقال الضحاك: هي القرآن والفهم فيه. وقال مجاهد: هي القرآن، والعلم والفقه، وفي رواية أخرى عنه: هي الإصابة في القول والفعل. وقال النخعي: هي معاني الأشياء وفهمها. وقال الحسن: الورع في دين الله، كأنه فسرها بثمرتها ومقتضاها.
وأما الحكمة المقرونة بالكتاب فهي السنة. كذلك قال الشافعي وغيره من الأئمة. وقيل: هي القضاء بالوحي، وتفسيرها بالسنة أعم وأشهر.
وأحسن ما قيل في الحكمة قول مجاهد ومالك: أنها معرفة الحق والعمل به، والإصابة في القول والعمل. وهذا لا يكون إلا بفهم القرآن والفقه في شرائع الإسلام، وحقائق الإيمان.

(1/231)


سورة المائدة، سورة الأنعام- التفسير القيم

التفسير القيم لابن القيم

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحِلُّوا شَعَائِرَ اللَّهِ وَلَا الشَّهْرَ الْحَرَامَ وَلَا الْهَدْيَ وَلَا الْقَلَائِدَ وَلَا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلًا مِنْ رَبِّهِمْ وَرِضْوَانًا وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (2)

سورة المائدة
بسم الله الرحمن الرحيم

[سورة المائدة (5) : آية 2]
يا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرامَ يَبْتَغُونَ فَضْلاً مِنْ رَبِّهِمْ وَرِضْواناً وَإِذا حَلَلْتُمْ فَاصْطادُوا وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرامِ أَنْ تَعْتَدُوا وَتَعاوَنُوا عَلَى الْبِرِّ وَالتَّقْوى وَلا تَعاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقابِ (2)
كل منهما إذا أفرد تضمن الآخر. فكل إثم عدوان، إذ هو فعل ما نهى الله عنه، أو ترك ما أمر الله به. فهو عدوان على أمره ونهيه. وكل عدوان إثم. فإنه يأثم به صاحبه، ولكن عند اقترانهما فهما شيئان، بحسب متعلقهما.
فالإثم ما كان محرم الجنس، كالكذب والزنا، وشرب الخمر، وغير ذلك.
والعدوان: ما كان محرم القدر والزيادة. فالعدوان تعدي ما أبيح منه إلى القدر المحرم، كالاعتداء في أخذ الحق ممن هو عليه. إما بأن يتعدى على ماله، أو بدنه، أو عرضه. فإذا غصبه خشبة لم يرض عوضها إلا داره. وإذا أتلف عليه شيئا أتلف عليه أضعافه. وإذا قال فيه كلمة فيه أضعافها. فهذا كله عدوان وتعد للعدل.

(1/233)

حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلَامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (3)

[سورة المائدة (5) : آية 3]
حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَما أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَما أَكَلَ السَّبُعُ إِلاَّ ما ذَكَّيْتُمْ وَما ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلامِ ذلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (3)
تأمل كيف وصف الدين الذي اختاره لهم بالكمال، والنعمة التي أسبغها عليهم بالتمام إيذانا في الدين بأنه لا نقص فيه ولا عيب ولا خلل، ولا شيء خارجا عن الحكمة بوجه، بل هو الكامل في حسنه وجلالته ووصف النعمة بالتمام إيذانا بدوامها واتصالها، وأنه لا يسلبهم إياها بعد إذ أعطاهموها بل يتمها لهم بالدوام في هذا الدار وفي دار القرار.
وتأمل حسن اقتران التمام بالنعمة وحسن اقتران الكمال بالدين، وإضافة الدين إليهم، إذ هم القائمون به المقيمون له. وأضاف النعمة إليه إذ هو وليها ومسديها والمنعم بها عليهم، فهي نعمة حقا، وهم قابلوها.
وأتى في الكمال باللام المؤذنة بالاختصاص، وأنه شيء خصوا به دون الأمم.
وفي إتمام النعمة بعلى المؤذنة بالاستعلاء والاشتمال والإحاطة فجاء «أتممت» في مقابلة أَكْمَلْتُ و «عليكم» في مقابلة لَكُمْ و «نعمتي» في مقابلة دِينِكُمْ وأكد ذلك وزاده تقريرا وكمالا وإتماما للنعمة بقوله 5: 3 وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً.
وأما عدم مشيئته سبحانه وإرادته، فكما قال تعالى: 5: 41 أُولئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ وقال وَلَوْ شِئْنا لَآتَيْنا كُلَّ نَفْسٍ هُداها وَلَوْ شاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً وعدم مشيئته للشيء مستلزم لعدم وجوده، كما أن مشيئته تستلزم وجوده. فما شاء الله وجب وجوده، وما لم يشأ امتنع وجوده وقد أخبر سبحانه أن العباد لا يشاءون إلا بعد مشيئته، ولا يفعلون شيئا إلا بعد مشيئته فقال وَما تَشاؤُنَ إِلَّا أَنْ يَشاءَ اللَّهُ وقال وَما يَذْكُرُونَ إِلَّا أَنْ يَشاءَ اللَّهُ.
فإن قيل: فهل يكون الفعل مقدورا للعبد في حال عدم مشيئة الله له أن يفعله؟.

(1/234)

قيل: إن أريد بكونه مقدورا: سلامة آلة العبد التي يتمكن بها من الفعل، وصحة أعضائه، ووجود قواه، وتمكينه من أسباب الفعل، وتهيئة طريق فعله وفتح الطريق له. فنعم، هو مقدور بهذا الاعتبار. وإن أريد بكونه مقدورا: القدرة المقارنة للفعل، وهي الموجبة له التي إذا وجدت لم يتخلف عنها الفعل. فليس بمقدور بهذا الاعتبار.
وتقرير ذلك: أن القدرة نوعان: قدرة مصححة، وهي قدرة الأسباب والشروط وسلامة الآلة، وهي مناط التكليف. وهذه متقدمة على الفعل غير موجبة له. وقدرة مقارنة للفعل، مستلزمة له، لا يتخلف الفعل عنها. وهذه ليست شرطا في التكليف. فلا يتوقف صحته وحسنه عليها.
فإيمان من لم يشأ الله إيمانه، وطاعة من لم يشأ طاعته: مقدور بالاعتبار الأول، غير مقدور بالاعتبار الثاني.
وبهذا التحقيق تزول الشبهة في تكليف ما لا يطاق، كما يأتي بيانه في موضعه إن شاء الله تعالى.
فإذا قيل: هل خلق لمن علم أنه لا يؤمن قدرة على الإيمان أم لم يخلق له قدرة؟.
قيل: خلق له قدرة مصححة متقدمة على الفعل، هي مناط الأمر والنهي. ولم يخلق له قدرة موجبة للفعل مستلزمة له، لا يتخلف عنها. فهذه فضله يؤتيه من يشاء، وتلك عدله التي تقوم بها حجته على عبده.
فإن قيل: فهل يمكنه الفعل ولم يخلق له هذه القدرة؟.
قيل: هذا هو السؤال السابق بعينه. وقد عرفت جوابه. وبالله التوفيق.
قول الله تعالى: 5: 3 الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي، وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً.

(1/235)

النعمة نعمتان: نعمة مطلقة ونعمة مقيدة. فالنعمة المطلقة: هي المتصلة بسعادة الأبد، وهي نعمة الإسلام والسنة، وهي التي أمرنا الله سبحانه وتعالى أن نسأله في صلواتنا أن يهدينا صراط أهلها، ومن خصهم بها، وجعلهم أهل الرفيق الأعلى، حيث يقول تعالى: 4: 69 وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَداءِ وَالصَّالِحِينَ، وَحَسُنَ أُولئِكَ رَفِيقاً فهؤلاء الأصناف الأربعة هم أهل هذه النعمة المطلقة، وأصحابها أيضا هم المعنيون بقول الله تعالى: الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً فأضاف الدين إليهم، إذ هم المختصون بهذا الدين القيم دون سائر الأمم.
والدين تارة يضاف إلى العبد، وتارة يضاف إلى الرب، فيقال:
الإسلام دين الله الذي لا يقبل من أحد سواه ولهذا يقال في الدعاء: اللهم انصر دينك الذي أنزلت من السماء.
ونسب الكمال إلى الدين والتمام إلى النعمة، مع إضافتها إليه لأنه هو وليها ومسديها إليهم. وهم محل محض النعمة قابلين لها. ولهذا يقال
في الدعاء المأثور للمسلمين «واجعلهم مثنين بها عليك، قابليها، وأتممها عليهم»
وأما الدين فلما كانوا هم القائمين به، الفاعلين له بتوفيق ربهم نسبه إليهم، فقال «أَكْمَلْتُ لَكُمْ دِينَكُمْ» وكان الإكمال في جانب الدين والإتمام في جانب النعمة.
واللفظتان- وإن تقاربتا وتواخيتا- فبينهما فرق لطيف يظهر عند التأمل.
فإن الكمال أخص بالصفات والمعاني، ويطلق على الأعيان والذوات، ولكن باعتبار صفاتها وخواصها، كما
قال النبي صلّى الله عليه وسلّم «كمل من الرجال كثير، ولم يكمل من النساء إلا مريم ابنة عمران، وآسية بنت مزاحم، وخديجة بنت خويلد»
وقال عمر بن عبد العزيز «إن للإيمان حدودا وفرائض، وسننا وشرائع، فمن استكملها فقد استكمل الإيمان» .

(1/236)

وأما الإتمام فيكون في الإيمان والمعاني، ونعم الله أعيان وأوصاف ومعان.
وأما دينه فهو شرعه المتضمن لأمره ونهيه ومحابه. فكانت نسبة الكمال إلى الدين والتمام إلى النعمة أحسن، كما كانت إضافة الدين إليهم والنعمة إليه أحسن. والمقصود: أن هذه النعمة هي النعمة المطلقة، وهي التي اختصت بالمؤمنين. وإذا قيل: ليس لله على الكافر نعمة بهذا الاعتبار فهو صحيح، والنعمة الثانية: النعمة المقيدة كنعمة الصحة والغنى وعافية الجسد وبسطة الجاه، وكثرة الولد والزوجة الحسنة، وأمثال هذه. فهذه النعمة مشتركة بين البر والفاجر، والمؤمن والكافر وإذا قيل: لله على الكافر نعمة بهذا الاعتبار، فهو حق.
فلا يصح إطلاق السلب والإيجاب إلا على وجه واحد، وهو أن النعمة المقيدة لما كانت استدراجا للكافر، ومآلها إلى العذاب والشقاء، فكأنها لم تكن نعمة، وإنما كانت بلية، كما سماها الله تعالى في كتابه كذلك. فقال تعالى: 89: 15، 16 فَأَمَّا الْإِنْسانُ إِذا مَا ابْتَلاهُ رَبُّهُ، فَأَكْرَمَهُ وَنَعَّمَهُ، فَيَقُولُ: رَبِّي أَكْرَمَنِ. وَأَمَّا إِذا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ، فَيَقُولُ: رَبِّي أَهانَنِ. كَلَّا أي ليس كل من أكرمته في الدنيا ونعمته فيها فقد أنعمت عليه، وإنما كان ذلك ابتلاء مني له واختبار، ولا كل من قدرت عليه رزقه فجعلته بقدر حاجته بقدر فضلة أكون قد أهنته، بل أبتلي عبدي بالنعم كما أبتليه بالمصائب.
فإن قيل: كيف يلتئم هذا المعنى ويتفق مع قوله «فأكرمه» فأثبت له الإكرام، ثم أنكر عليه قوله «ربي أكرمن» وقال «كلا» أي ليس ذلك إكراما مني هو ابتلاء، فكأنه أثبت له الإكرام ونفاه.
وقيل: الإكرام المثبت غير الإكرام المنفي، وهما من جنس النعمة

(1/237)

المطلقة والمقيدة، فليس هذا الإكرام المقيد بموجب لصاحبه أن يكون من أهل الإكرام المطلق.
وكذلك أيضا إذا قيل: إن الله أنعم على الكافر نعمة مطلقة، ولكنه رد نعمة الله وبدّلها. فهو بمنزلة من أعطى مالا ليعيش به فرماه في البحر، كما قال 14: 28 أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وقال تعالى:
41: 17 وَأَمَّا ثَمُودُ فَهَدَيْناهُمْ فَاسْتَحَبُّوا الْعَمى عَلَى الْهُدى فهدايته إياهم نعمة منه عليهم، فبدلوا نعمة الله، وآثروا عليها الضلال.
فهذا فصل النزاع في مسألة: هل لله على الكافر نعمة أم لا؟.
وأكثر اختلاف الناس من جهتين.
إحداهما: اشتراك الألفاظ وإجمالها والثانية من جهة الإطلاق والتفصيل.

(1/238)

وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ (8) وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ (9)

سورة الأنعام
بسم الله الرحمن الرحيم

[سورة الأنعام (6) : الآيات 8 الى 9]
وَقالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ (8) وَلَوْ جَعَلْناهُ مَلَكاً لَجَعَلْناهُ رَجُلاً وَلَلَبَسْنا عَلَيْهِمْ ما يَلْبِسُونَ (9)
إن المشركين قالوا تعنتا في كفرهم 6: 8 لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ يعنون ملكا نشاهده ونراه، يشهد له ويصدقه وإلا فالملك كان ينزل عليه بالوحي من الله. فأجاب الله تعالى عن هذا، وبين الحكمة في عدم إنزال الملك على الوجه الذي اقترحوه: بأنه لو أنزل ملكا كما اقترحوا ولم يؤمنوا به ويصدقوه، لعوجلوا بالعذاب كما استمرت به سنته تعالى مع الكفار في آيات الاقتراح، وإذا جاءتهم ولم يؤمنوا بها. فقال 6: 8 وَلَوْ أَنْزَلْنا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ ثم بين سبحانه أنه لو أنزل ملكا كما اقترحوا لما حصل به مقصودهم، لأنه إن أنزله في صورته لم يقدروا على التلقي عنه، إذ البشر لا يقدر على مخاطبة الملك ومباشرته. وقد كان النبي صلّى الله عليه وسلّم، وهو أقوى الخلق- إذا نزل عليه الملك كرب لذلك وأخذه البرحاء «1» ، وتحدّر منه العرق في اليوم الشاتي. وإن جعله في صورة رجل حصل لهم لبس: هل هو رجل أم ملك فقال تعالى: 6: 9 وَلَوْ جَعَلْناهُ مَلَكاً لَجَعَلْناهُ رَجُلًا وَلَلَبَسْنا عَلَيْهِمْ
__________
(1) برحاء الحمر وغيرها بالضم والمد شدة الأذى.

(1/239)

في هذه الحال ما يَلْبِسُونَ على أنفسهم حينئذ فإنهم يقولون:
إذا رأوا الملك في صورة الإنسان لقالوا: هذا إنسان وليس بملك. هذا معنى الآية.
6: 27- 28 وَلَوْ تَرى إِذْ وُقِفُوا عَلَى النَّارِ فَقالُوا يا لَيْتَنا نُرَدُّ وَلا نُكَذِّبَ بِآياتِ رَبِّنا وَنَكُونَ مِنَ الْمُؤْمِنِينَ. بَلْ بَدا لَهُمْ ما كانُوا يُخْفُونَ مِنْ قَبْلُ، وَلَوْ رُدُّوا لَعادُوا لِما نُهُوا عَنْهُ وَإِنَّهُمْ لَكاذِبُونَ.
وقد حام أكثر المفسرين حول معنى هذه الآية، وما أوردوا ما يشفي.
فراجع أقوالهم تجدها لا تشفي عليلا، ولا تروي غليلا.
الآية معناها أجل وأعظم مما فسر وهابه. ولم يتفطنوا لوجه الإضراب ب «بل» ولا للأمر الذي بدا لهم، وكانوا يخفونه وظنوا أن الذي بدا لهم هو العذاب. فلما لم يروا ذلك ملتئما مع قوله ما كانُوا يُخْفُونَ مِنْ قَبْلُ قدروا مضافا محذوفا، وهو خبر ما كانوا يحقون من قبل، فدخل عليهم أمر آخر، لا جواب لهم عنه. وهو: أن القوم لم يكونوا يخفون شركهم وكفرهم، بل كانوا يظهرونه، ويدعون إليه، ويحاربون عليه. ولما علموا أن هذا ورد عليهم، قالوا: إن القوم في بعض موارد القيامة ومواطنها أخفوا شركهم وجحدوه، وقالوا: وَاللَّهِ رَبِّنا ما كُنَّا مُشْرِكِينَ فلما وقفوا على النار بدا لهم جزاء ذلك الذي أخفوه.
قال الواحدي: وعلى هذا أهل التفسير.
ولم يصنع أرباب هذا القول شيئا. فإن السياق والإضراب ب «بل» والإخبار عنهم بأنهم لو ردوا لعادوا لما نهوا عنه، وقولهم «والله ربنا ما كنا مشركين» لا يلتئم بهذا الذي ذكروه. فتأمله.
وقالت طائفة، منهم الزجاج: بل لاتباع ما أخفاه عنهم الرؤساء، من أمر البعث. وهذا التفسير يحتاج إلى تفسير، وفيه من التكليف ما ليس بخاف.

(1/240)

وأجود من هذا: ما فهمه المبرد من الآية، قال: كأن كفرهم لم يكن باديا لهم، إذا خفيت عليهم مضرته.
ومعنى كلامه: أنهم لما خفيت عليهم مضرة عاقبته ووباله، فكأنه كان خفيا عنهم، لم تظهر لهم حقيقته. فلما عاينوا العذاب ظهرت لهم حقيقته وشره.
قال: وهذا كما تقول لمن كنت حدثته في أمر قبل: قد ظهر لك الآن ما كنت قلت لك. وقد كان ظاهرا له قبل هذا. ولا يسهل أن يعبر عن كفرهم وشركهم الذي كانوا ينادون به على رؤوس الأشهاد ويدعون إليه كل حاضر وباد بأنهم كانوا يخفونه، لخفاء عاقبته عنهم. ولا يقال لمن أظهر الظلم والفساد، وقتل النفوس وسعى في الأرض بالفساد: إنه أخفى ذلك، لجهله بسوء عاقبته، وخفائها عليه.
فمعنى الآية- والله أعلم بما أراد من كلامه-: أن هؤلاء المشركين لما وقفوا على النار، وعاينوها وعلموا أنهم داخلوها، تمنوا أنهم يردون إلى الدنيا فيؤمنون بالله وآياته، ولا يعودون إلى تكذيب رسله. فأخبر سبحانه أن الأمر ليس كذلك، وأنهم ليس في طبائعهم ولا سجاياهم الإيمان بل سجيتهم الكفر والشرك والتكذيب وأنهم لو ردوا لكانوا بعد الرد كما كانوا قبله. وأخبر أنهم كاذبون في زعمهم: أنهم لو ردوا لآمنوا وصدقوا.
فإذا تقرر مقصود الآية ومرادها تبين معنى الإضراب ب «بل» وتبين معنى الذي بدا لهم، والذي كانوا يخفونه، والحامل لهم على قولهم: «يا ليتنا نرد ولا نكذب بآيات ربنا» فالقوم كانوا يعلمون أنهم في الدنيا على باطل، وأن الرسل صدقوهم فيما بلغوهم عن الله، وتيقنوا ذلك وتحققوه، ولكنهم أخفوه ولم يظهروه بينهم، بل تواصوا بكتمانه. فلم يكن الحامل لهم على تمني الرجوع والإيمان معرفة ما لم يكونوا يعرفونه من صدق الرسل، فإنهم كانوا يعلمون ذلك ويخفونه. وظهر لهم يوم القيامة ما كانوا ينطوون عليه

(1/241)

وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ (108) وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ (109) وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110)

من علمهم أنهم على باطل، وأن الرسل على الحق، فعاينوا ذلك عيانا، بعد أن كانوا يكتمونه ويخفونه. فلو ردوا لما سمحت نفوسهم بالإيمان، ولعادوا إلى الكفر والتكذيب. فإنهم لم يتمنوا الإيمان لعلمهم يومئذ أنه هو الحق، وأن الشرك باطل. وإنما تمنوه لما عاينوا العذاب الذي لا طاقة لهم باحتماله. وهذا كمن كان يخفي محبة شخص ومعاشرته، وهو يعلم أن حبه باطل، وأن الرشد في عدوله عنه. فيقال له: إن اطلع عليك وليه عاقبك، وهو يعلم ذلك ويكابر، ويقول: بل محبته ومعاشرته هي الصواب، فلما أخذه وليه ليعاقبه على ذلك وتيقن العقوبة، تمنى أن يعفى من العقوبة وأنه لا يجتمع به بعد ذلك وفي قلبه من محبته والحرص على معاشرته ما يحمله على المعاودة بعد معاينة العقوبة، بل بعد أن مسته العقوبة وأنهكته. فظهر له عند العقوبة ما كان يخفي من معرفته بخطئه، وصواب ما نهاه عنه. ولو رد لعاد لما نهى منه.
وتأمل مطابقة الإضراب لهذا المعنى، وهو نفي قولهم: إنا لو رددنا لآمنا وصدقنا. لأنه ظهر لنا الآن أن ما قاله الرسل هو الحق، أي ليس كذلك، بل كنتم تعلمون ذلك وتعرفونه، وكنتم تخفونه، فلم يظهر لكم شيء جديد لتكونوا عالمين به لتعذروا، بل ظهر لكم ما كان معلوما، وكنتم تتواصون بإخفائه وكتمانه. والله أعلم.
وأما تقليب الأفئدة

[سورة الأنعام (6) : الآيات 108 الى 110]
وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِما كانُوا يَعْمَلُونَ (108) وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمانِهِمْ لَئِنْ جاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِها قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَما يُشْعِرُكُمْ أَنَّها إِذا جاءَتْ لا يُؤْمِنُونَ (109) وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصارَهُمْ كَما لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيانِهِمْ يَعْمَهُونَ (110)
هذا عطف على قوله: أَنَّها إِذا جاءَتْ لا يُؤْمِنُونَ أي نحول بينهم وبين الإيمان ولو جاءتهم تلك الآية فلا يؤمنون.
واختلف في قوله: كَما لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ فقال كثير من المفسرين: المعنى نحول بينهم وبين الإيمان لو جاءتهم الآية، كما حلنا بينهم وبين الإيمان أول مرة قال ابن عباس في رواية عطاء عنه: ونقلب

(1/242)

أفئدتهم وأبصارهم حتى يرجعوا إلى ما سبق عليهم من علمي. قال: وهذا كقوله: 8: 24 وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ.
وقال آخرون: المعنى: ونقلب أفئدتهم وأبصارهم لتركهم الإيمان به أول مرة، فعاقبناهم بتقليب أفئدتهم وأبصارهم. وهذا معنى حسن. فإن كاف التشبيه تتضمن نوعا من التعليل. كقوله: وَأَحْسِنْ كَما أَحْسَنَ اللَّهُ إِلَيْكَ وقوله: كَما أَرْسَلْنا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُوا عَلَيْكُمْ آياتِنا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ ما لَمْ تَكُونُوا تَعْلَمُونَ، فَاذْكُرُونِي أَذْكُرْكُمْ والذي حسن اجتماع التعليل والتشبيه: الإعلام بأن الجزاء من جنس العمل في الخير والشر.
والتقليب: تحويل الشيء من وجه إلى وجه، وكان الواجب من مقتضى إنزال الآية ووصولهم إليها كما سألوا: أن يؤمنوا إذ جاءتهم لأنهم رأوها عيانا وعرفوا أدلتها وتحققوا صدقها. فإذا لم يؤمنوا كان ذلك تقليبا لقلوبهم وأبصارهم عن وجهها الذي ينبغي أن تكون عليه.
وقد روى مسلم في صحيحه من حديث عبد الله بن عمرو أنه سمع رسول الله صلّى الله عليه وسلّم يقول: «إن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن كقلب واحد، يصرفه كيف يشاء، ثم قال رسول الله صلّى الله عليه وسلّم: اللهم مصرف القلوب صرف قلوبنا على طاعتك»
وروى الترمذي من حديث أنس قال: «كان رسول الله صلّى الله عليه وسلّم يكثر أن يقول: يا مقلب القلوب ثبت قلبي على دينك. فقلت: يا رسول الله، آمنا بك وبما جئت به. فهل تخاف علينا؟ قال: إن القلوب بين إصبعين من أصابع الله يقلبها كيف يشاء»
قال الترمذي: هذا حديث حسن.
وروى حماد عن أيوب وهشام ويعلى بن زياد عن الحسن قال: قالت عائشة رضي الله عنها: «دعوة كان رسول الله صلّى الله عليه وسلّم يكثر أن يدعو بها: يا مقلب القلوب ثبت قلبي على دينك. فقلت: يا رسول الله، دعوة كثيرا ما تدعو بها؟ قال: إنه ليس من عبد إلا وقلبه بين إصبعين من أصابع الله. فإذا شاء أن يقيمه أقامه،

(1/243)

وإذا شاء أن يزيغه أزاغه» .
وقوله: وَنَذَرُهُمْ فِي طُغْيانِهِمْ يَعْمَهُونَ قال: ابن عباس: أخذلهم وأدعهم في ضلالهم يتمادون.
وأما التزيين وقال: 35: 8 أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً؟ فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشاءُ وَيَهْدِي مَنْ يَشاءُ وقال: 6: 43 وَزَيَّنَ لَهُمُ الشَّيْطانُ ما كانُوا يَعْمَلُونَ.
وأما التزيين إليه سبحانه خلقا ومشيئة. وحذف فاعله تارة، ونسبه إلى سببه، ومن أجراه على يده تارة.
وهذا التزيين منه سبحانه حسن، إذ هو ابتلاء واختبار للعبد ليتميز المطيع منهم من العاصي، والمؤمن من الكافر، كما قال تعالى: 18: 7 إِنَّا جَعَلْنا ما عَلَى الْأَرْضِ زِينَةً لَها لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا وهو من الشيطان قبيح.
وأيضا فتزيينه سبحانه للعبد عمله السيء عقوبة منه له على إعراضه عن توحيده وعبوديته، وإيثار سيء العمل على حسنه فإنه لا بد أن يعرفه سبحانه السيء من الحسن، فإذا آثر القبيح واختاره وأحبه ورضيه لنفسه زينه سبحانه له وأعماه عن رؤية قبحه بعد أن رآه قبيحا. وكل ظالم وفاجر وفاسق لا بد أن يريه الله تعالى ظلمه وفجوره وفسقه قبيحا، فإذا تمادى عليه ارتفعت رؤية قبحه من قلبه. فربما رآه حسنا عقوبة له، فإنه إنما يكشف له عن قبحه بالنور الذي في قلبه، وهو حجة الله عليه فإذا تمادى في غيه وظلمه ذهب ذلك النور، فلم ير قبحه في ظلمات الجهل والفسوق والظلم. ومع هذه فحجة الله قائمة عليه بالرسالة، وبالتعريف الأول.
فتزيين الرب تعالى عدل، وعقوبته حكمة، وتزيين الشيطان إغواء

(1/244)

وظلم وهو السبب الخارج عن العبد، والسبب الداخل فيه حبه وبغضه، وإعراضه، والرب سبحانه خالق الجميع، والجميع واقع بمشيئته وقدرته، ولو شاء لهدى خلقه أجمعين. والمعصوم من عصمه الله، والمخذول من خذله الله. ألا له الخلق والأمر تبارك الله رب العالمين.

(1/245)


سورة الأعراف- التفسير القيم

التفسير القيم لابن القيم

قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ (32)

سورة الأعراف
بسم الله الرحمن الرحيم

[سورة الأعراف (7) : آية 32]
قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبادِهِ وَالطَّيِّباتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَياةِ الدُّنْيا خالِصَةً يَوْمَ الْقِيامَةِ كَذلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ (32)
وهذا دليل على أنها فواحش في نفسها لا تستحسنها العقول. فتعلق التحريم بها لفحشها. فإن ترتيب الحكم على الوصف المناسب المشتق.
يدل على أنه هو العلة المقتضية له. وهذا دليل في جميع الآيات التي ذكرناها. تدل على أنه حرمها لكونها فواحش، وحرم الخبيث لكونه خبيثا.
وأمر بالمعروف لكونه معروفا. والعلة يجب أن تغاير المعلول. فلو كان كونه فاحشة هو معنى كونه منهيا عنه، وكونه خبيثا هو معنى كونه محرما: كانت العلة عين المعلول. وهذا محال. فتأمله وكذا تحريم الإثم والبغي دليل على أن هذا وصف ثابت له قبل التحريم.

(1/247)

ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55) وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ (56)

ومن هذا قوله تعالى: 17: 33 وَلا تَقْرَبُوا الزِّنى إِنَّهُ كانَ فاحِشَةً وَساءَ سَبِيلًا فعلل النهي في الموضعين بكون المنهي عنه فاحشة. ولو كان جهة كونه فاحشة هو النهي لكان تعليلا للشيء بنفسه، ولكان بمنزلة أن يقال: لا تقربوا الزنا فإنه يقول لكم لا تقربوه، أو فإنه منهي عنه. وهذا محال من وجهين.
أحدهما: أنه يتضمن إخلاء الكلام من الفائدة.
والثاني: أنه تعليل للنهي بالنهي!

[سورة الأعراف (7) : الآيات 55 الى 56]
ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ (55) وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِها وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ (56)
هاتان الآيتان مشتملتان على آداب نوعي الدعاء: دعاء العبادة، ودعاء المسألة.
فإن الدعاء في القرآن يراد به هذا تارة، وهذا تارة. ويراد به مجموعهما. وهما متلازمان.
فإن دعاء المسألة هو طلب ما ينفع الداعي، وطلب كشف ما يضره، أو دفعه. ومن يملك الضر والنفع فإنه هو المعبود حقا. والمعبود لا بد أن يكون مالكا للنفع والضر. ولهذا أنكر الله تعالى على عبد من دونه ما لا يملك ضرا ولا نفعا، وذلك كثير في القرآن. كقوله تعالى: 10: 18 وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وقوله تعالى: 10: 106 وَلا تَدْعُ مِنْ دُونِ اللَّهِ ما لا يَنْفَعُكَ وَلا يَضُرُّكَ وقوله تعالى: 5: 76 قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَمْلِكُ لَكُمْ ضَرًّا وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ وقوله تعالى: 21: 66، 67 قالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَنْفَعُكُمْ شَيْئاً وَلا

(1/248)

يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِما تَعْبُدُونَ مِنْ دُونِ اللَّهِ
وقوله تعالى: 26: 69- 73 وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْراهِيمَ إِذْ قالَ لِأَبِيهِ وَقَوْمِهِ ما تَعْبُدُونَ قالُوا نَعْبُدُ أَصْناماً فَنَظَلُّ لَها عاكِفِينَ. قالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ، أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ وقوله تعالى: 25: 3 وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَياةً وَلا نُشُوراً وقال تعالى: 25: 55 وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكانَ الْكافِرُ عَلى رَبِّهِ ظَهِيراً.
فنفي سبحانه عن هؤلاء المعبودين من دونه النفع والضر، القاصر والمعتدي. فلا يملكون لأنفسهم ولا لعابديهم. وهذا في القرآن كثير بيّن:
أن المعبود لا بد أن يكون مالكا للنفع والضر، فهو يدعى للنفع ودفع الضر.
ودعاء المسألة، ويدعى خوفا ورجاء، ودعاء العبادة. فعلم أن النوعين متلازمان: فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة.
وعلى هذا قوله تعالى: 2: 186 وَإِذا سَأَلَكَ عِبادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذا دَعانِ يتناول نوعي الدعاء. وبكل منهما فسرت الآية.
قيل: أعطيه إذا سألني. وقيل: أثيبه إذا عبدني. والقولان متلازمان.
وليس هذا من استعمال اللفظ المشترك في معنييه كليهما، أو استعمال اللفظ في حقيقته ومجازه، بل هذا استعمال له في حقيقته الواحدة المتضمنة للأمرين جميعا.
فتأمله فإنه موضع عظيم النفع، قل من يفطن له.
وأكثر ألفاظ القرآن الدالة على معنيين فصاعدا هي من هذا القبيل.
ومثال ذلك قوله: 17: 78 أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلى غَسَقِ

(1/249)

اللَّيْلِ
فسر «الدلوك» بالزوال، وفسر بالغروب. وحكيا قولين في كتب التفسير. وليسا بقولين، بل اللفظ يتناولهما معا. فإن الدلوك هو الميل.
ودلوك الشمس ميلها ولهذا الميل مبدأ ومنتهى. فمبدؤه الزوال، ومنتهاه الغروب. فاللفظ متناول لهما بهذا الإعتبار لا بتناول المشترك لمعنييه. ولا اللفظ لحقيقته ومجازه.
ومثاله أيضا تفسير الغاسق: بالليل والقمر، وأن ذلك ليس باختلاف، بل يتناولهما لتلازمهما. فإن القمر آية الليل. ونظائره كثيرة.
ومن ذلك قوله عز وجل: 25: 77 قُلْ ما يَعْبَؤُا بِكُمْ رَبِّي لَوْلا دُعاؤُكُمْ.
قيل: لولا دعاؤكم إياه. وقيل: دعاؤه إياكم إلى عبادته فيكون المصدر مضافا إلى المفعول. وعلى الأول مضافا إلى الفاعل. وهو الأرجح من القولين. وعلى هذا: فالمراد به نوعا الدعاء والعبادة أظهر، أي ما يعبأ لكم ربي لولا أنكم تعبدونه. عبادة تستلزم مسألته. فالنوعان داخلان فيه.
ومن ذلك قوله تعالى: 40: 60 وَقالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ فالدعاء يتضمن النوعين، وهو في دعاء العبادة أظهر. ولهذا عقبه بقوله: إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبادَتِي سَيَدْخُلُونَ جَهَنَّمَ داخِرِينَ فسر الدعاء في الآية بهذا وهذا
وقد روى سفيان عن منصور عن زرّ عن نسيع الكندي عن النعمان بن بشير قال سمعت رسول الله صلّى الله عليه وسلّم يقول على المنبر: «إن الدعاء هو العبادة» . ثم قرأ: ادْعُونِي أَسْتَجِبْ لَكُمْ. إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبادَتِي سَيَدْخُلُونَ جَهَنَّمَ داخِرِينَ رواه الترمذي
، وقال حديث حسن صحيح.
وأما قوله تعالى: 22. 73 يا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ، فَاسْتَمِعُوا لَهُ. إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُباباً، وَلَوِ اجْتَمَعُوا لَهُ وقوله: 4: 117 إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِناثاً وقوله: 41: 48

(1/250)

وَضَلَّ عَنْهُمْ ما كانُوا يَدْعُونَ مِنْ قَبْلُ وكل موضع ذكر فيه دعاء المشركين لأصنامهم وآلهتهم فالمراد به دعاء العبادة، المتضمن دعاء المسألة. فهو في دعاء العبادة أظهر لوجوه ثلاثة:
أحدها: أنهم قالوا 39: 3 ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفى فاعترفوا بأن دعاءهم إياهم هو عبادتهم لهم.
والثاني: أن الله تعالى فسّر هذا الدعاء في موضع آخر بأنه العبادة.
كقوله 26: 92- 93 وَقِيلَ لَهُمْ: أَيْنَ ما كُنْتُمْ تَعْبُدُونَ مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ وقوله: 21: 98 إِنَّكُمْ وَما تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ وقوله: قُلْ يا أَيُّهَا الْكافِرُونَ لا أَعْبُدُ ما تَعْبُدُونَ وهو كثير في القرآن. فدعاؤهم لآلهتهم وعبادتهم لها.
الثالث: أنهم إنما كانوا يعبدونها يتقربون بها إلى الله. فإذا جاءتهم الحاجات والكربات والشدائد دعوا الله وحده وتركوها. ومع هذا فكانوا يسألونها بعض حوائجهم ويطلبون منها، وكان دعاؤهم لها دعاء عبادة ودعاء مسألة.
وقوله تعالى: 40: 14 فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ هو دعاء العبادة. والمعنى: اعبدوه وحده وأخلصوا عبادته، لا تعبدوا معه غيره.
وأما قول إبراهيم الخليل عليه السلام: 14: 39 إِنَّ رَبِّي لَسَمِيعُ الدُّعاءِ فالمراد بالسمع هنا: السمع الخاص، وهو سمع الإجابة والقبول، لا السمع العام. لأنه سميع لكل مسموع.
وإذا كان كذلك فالدعاء هنا يتناول دعاء الثناء ودعاء الطلب. وسمع الرب تبارك وتعالى له إثابته على الثناء، وإجابته للطلب. فهو سميع لهذا ولهذا.
وأما قول زكريا عليه السلام: 19: 4 وَلَمْ أَكُنْ بِدُعائِكَ رَبِّ شَقِيًّا

(1/251)

فقد قيل: إنه دعاء المسألة، والمعنى: إنك عودتني إجابتك وإسعافك، ولم تشقني بالرد والحرمان، فهو توسل إليه تعالى بما سلف من إجابته وإحسانه، كما حكي أن رجلا سأل رجلا وقال: أنا الذي أحسنت إليّ وقت كذا وكذا. فقال: مرحبا بمن توسل إلينا بنا، وقضى حاجته. وهذا ظاهر هنا.
ويدل عليه: أنه قدم ذلك أمام طلبه الولد، وجعله وسيلة إلى ربه، فطلب منه أن يجاريه على عادته التي عوده: من قضاء حوائجه وإجابته إلى ما سأله.
ويدل عليه: أنه قدم ذلك أمام طلبه الولد، وجعله وسيلة إلى ربه، فطلب منه أن يجاريه وأما قوله تعالى: 17: 110 قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمنَ أَيًّا ما تَدْعُوا، فَلَهُ الْأَسْماءُ الْحُسْنى فهذا الدعاء المشهور، وأنه دعاء المسألة، وهو سبب النزول،
قالوا: «كان النبي صلّى الله عليه وسلّم يدعو ربه، فيقول مرة: يا الله، ومرة: يا رحمن فظن الجاهلون من المشركين أنه يدعو إلهين، فأنزل الله تعالى هذه الآية»
قال ابن عباس: «سمع المشركون النبي صلّى الله عليه وسلّم يدعو في سجوده: يا رحمن يا رحيم فقالوا: هذا يزعم أنه يدعو واحدا، وهو يدعو مثنى مثنى. فأنزل الله هذه الآية قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمنَ.
وقيل: إن الدعاء هاهنا بمعنى التسمية، كقولهم: دعوت ولدي سعيدا. وادعه بعبد الله ونحوه. والمعنى: سموا ربكم الله أو سموه الرحمن: فالدعاء هاهنا بمعنى التسمية. وهذا قول الزمخشري. والذي حمله على هذا قوله: أَيًّا ما تَدْعُوا فَلَهُ الْأَسْماءُ الْحُسْنى فإن المراد بتعدده:
معنى «أي» وعمومها هنا تعدد الأسماء ليس إلا. والمعنى: أي اسم سميتموه به من أسماء الله تعالى. إما الله وإما الرحمن فله الأسماء الحسنى، أي فللمسمى سبحانه الأسماء الحسنى. والضمير في «له» يعود إلى

(1/252)

المسمى. فهذا الذي أوجب له أن يحمل الدعاء في هذه الآية على التسمية.
وهذا الذي قاله هو من لوازم المعنى المراد بالدعاء في الآية وليس هو عين المراد بل المراد بالدعاء معناه المعهود المطرد في القرآن، وهو دعاء السؤال، ودعاء الثناء ولكنه متضمن معنى التسمية فليس المراد مجرد التسمية الخالية عن العبادة والطلب بل التسمية الواقعة في دعاء الثناء والطلب.
فعلى هذا المعنى: يصح أن يكون في «تدعوا» معنى تسموا.
فتأمله. والمعنى أيّا ما تسموا في ثنائكم ودعائكم وسؤالكم. والله أعلم.
وأما قوله تعالى: 51: 28 إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ، إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ فهذا دعاء العبادة المتضمن للسؤال رغبة ورهبة.
والمعنى: إنا كنا من قبل نخلص له العبادة. وبهذا استحقوا أن وقاهم عذاب السموم، لا بمجرد السؤال المشترك بين الناجي وغيره، فإن الله سبحانه يسأله من في السموات ومن في الأرض، والفوز والنجاة إنما هي بإخلاص العبادة لا بمجرد السؤال والطلب.
وكذلك قول الفتية أصحاب الكهف: 18: 14 رَبُّنا رَبُّ السَّماواتِ وَالْأَرْضِ لَنْ نَدْعُوَا مِنْ دُونِهِ إِلهاً أي لن نعبد غيره.
وكذلك قوله تعالى: 37: 125 أَتَدْعُونَ بَعْلًا وَتَذَرُونَ أَحْسَنَ الْخالِقِينَ؟.
وأما قوله تعالى: 28: 64 وَقِيلَ: ادْعُوا شُرَكاءَكُمْ. فَدَعَوْهُمْ، فَلَمْ يَسْتَجِيبُوا لَهُمْ، وَرَأَوُا الْعَذابَ لَوْ أَنَّهُمْ كانُوا يَهْتَدُونَ فهذا من دعاء المسألة، يبكتهم الله عز وجل ويخزيهم يوم القيامة بإراءتهم أن شركاءهم لا يستجيبون لدعوتهم. وليس المراد اعبدوهم.
وهو نظير قوله تعالى: 18: 52 وَيَوْمَ يَقُولُ: نادُوا شُرَكائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ.

(1/253)

وهذا التقرير نافع في مسألة الصلاة، وأنها: هل نقلت عن مسماها في اللغة، فصارت حقيقة شرعية منقولة استعملت في هذه العبادة مجازا، للعلاقة بينها وبين المسمي اللغوي، أو هي باقية على الوضع اللغوي وضم إليها أركان وشرائع؟.
وعلى ما قررناه: لا حاجة إلى شيء من ذلك. فإن المصلي من أول صلاته إلى آخرها لا ينفك عن دعاء، إما دعاء عبادة وثناء، أو دعاء طلب ومسألة، وهو في الحالين داع. فما خرجت الصلاة عن حقيقة الدعاء، فتأمله إذا عرفت هذا. فقوله تعالى: ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً يتناول نوعي الدعاء ولكنه ظاهر في دعاء المسألة متضمن دعاء العبادة. ولهذا أمر بإخفائه وإسراره قال الحسن: بين دعوة السر ودعوة العلانية سبعون ضعفا.
ولقد كان المسلمون يجتهدون في الدعاء، وما يسمع لهم صوت، إن كان إلا همسا بينهم وبين ربهم. وذلك أن الله تعالى يقول: ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً وأن الله ذكر عبدا صالحا ورضي بفعله، وقال: إِذْ نادى رَبَّهُ نِداءً خَفِيًّا.
وفي إخفاء الدعاء فوائد عديدة.
أحدها: أنه أعظم إيمانا، لأن صاحبه يعلم أن الله يسمع دعاءه الخفي. وليس كالذي قال: إن الله يسمع إن جهرنا، ولا يسمع إن أخفينا وثانيها: أنه أعظم في الأدب والتعظيم. ولهذا لا تخاطب الملوك ولا تسأل برفع الأصوات، وإنما تخفض عندهم الأصوات، ويخف عندهم الكلام بمقدار ما يسمعونه ومن رفع صوته لديهم مقتوه، ولله المثل الأعلى.
فإذا كان ربنا يسمع الدعاء الخفي فلا يليق بالأدب بين يديه إلا خفض الصوت به.

(1/254)

ثالثها: أنه أبلغ في التضرع والخشوع الذي هو روح الدعاء ولبه ومقصوده. فإن الخاشع الذليل الضارع إنما يسأل مسألة مسكين ذليل إذا انكسر قلبه، وذلت جوارحه، وخشع صوته، حتى إنه ليكاد تبلغ به ذلته ومسكنته، وكسرته، وضراعته إلى أن ينكسر لسانه فلا يطاوعه بالنطق. فقلبه سائل طالب مبتهل، ولسانه لشدة ذله وضراعته ومسكنته ساكت. وهذه الحالة لا يتأتى معها رفع الصوت بالدعاء أصلا.
ورابعها: أنه أبلغ في الإخلاص.
وخامسها: أنه أبلغ في جمعية القلب على الله في الدعاء. فإن رفع الصوت يفرقه ويشتته. فكلما خفض صوته كان أبلغ في حمده وتجريده همته وقصده للمدعو سبحانه وتعالى.
وسادسها: وهو من النكت السرية البديعة جدا- أنه دال على قرب صاحبه من الله، وأنه لاقترابه منه، وشدة حضوره يسأله مسألة أقرب شيء إليه. فيسأله مسألة مناجاة القريب للقريب، لا مسألة نداء البعيد للبعيد.
ولهذا: أثنى سبحانه وتعالى على عبده زكريا بقوله: إِذْ نادى رَبَّهُ نِداءً خَفِيًّا فكلما استحضر القلب قرب الله تعالى منه، وأنه أقرب إليه من كل قريب، وتصور ذلك أخفى دعاءه ما أمكنه ولم يتأت له رفع الصوت به، بل يراه غير مستحسن كما أن من خاطب جليسا له يسمع خفي كلامه فبالغ في رفع الصوت استهجن ذلك منه ولله المثل الأعلى سبحانه. وقد أشار النبي صلّى الله عليه وسلّم إلى هذا المعنى بعينه بقوله في الحديث الصحيح. لما رفع الصحابة أصواتهم بالتكبير وهم معه في السفر
فقال: «أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا إنكم تدعون سميعا قريبا أقرب إلى أحدكم من عنق راحلته» وقال تعالى: وَإِذا سَأَلَكَ عِبادِي عَنِّي فَإِنِّي قَرِيبٌ. أُجِيبُ دَعْوَةَ الدَّاعِ إِذا دَعانِ
وقد جاء أن سبب نزولها: أن الصحابة قالوا: «يا رسول الله ربنا قريب فنناجيه، أم بعيد فنناديه؟ فأنزل الله عز وجل: وَإِذا سَأَلَكَ

(1/255)

عِبادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذا دَعانِ
وهذا يدل على إرشادهم للمناجاة في الدعاء، لا للنداء الذي هو رفع الصوت فإنهم عن هذا سألوا، فأجيبوا بأن ربهم تبارك وتعالى قريب لا يحتاج في دعائه وسؤاله إلى النداء، وإنما يسأل مسألة القريب المناجى، لا مسألة البعيد المنادى.
وهذا القرب من الداعي هو قرب خاص، ليس قربا عاما من كل أحد، فهو قريب من داعيه وقريب من عابده،
و «أقرب ما يكون العبد من ربه وهو ساجد» «1»
وهو أخص من قرب الإنابة وقرب الإجابة، الذي لم يثبت أكثر المتكلمين سواه، بل هو قرب خاص من الداعي والعابد، كما
قال النبي صلّى الله عليه وسلّم راويا عن ربه تبارك وتعالى: «من تقرب مني شبرا تقربت منه ذراعا ومن تقرب مني ذراعا تقربت منه باعا»
فهذا قربه من عابده. وأما قربه من داعيه وسائله فكما قال تعالى: وَإِذا سَأَلَكَ عِبادِي عَنِّي فَإِنِّي قَرِيبٌ، أُجِيبُ دَعْوَةَ الدَّاعِ إِذا دَعانِ.
وقوله: ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً فيه الإشارة والإعلام بهذا القرب. وأما قربه تبارك وتعالى من محبه فنوع آخر وبناء آخر، وشأن آخر، كما قد ذكرناه في كتاب التحفة المكية. على أن العبارة تنبو عنه ولا تحصل في القلب حقيقة معناه أبدا، لكن بحسب قوة المحبة وضعفها يكون تصديق العبد بهذا القرب. وإياك ثم إياك أن تعبر عنه بغير هذه العبارة النبوية، أو يقع في قلبك غير معناها ومرادها فتزل بك قدم بعد ثبوتها وقد ضعف تمييز خلائق في هذا المقام وساء تعبيرهم فوقعوا في أنواع من الطامات والشطح، وقابلهم من غلظ حجابه، فأنكر محبة العبد لربه جملة وقربه منه وأعاد ذلك إلى مجرد الثواب المخلوق فهو عنده المحبوب القريب ليس إلا. وقد ذكرنا من طرق الرد على هؤلاء وهؤلاء في كتاب التحفة أكثر من مائة طريق.
والمقصود هاهنا: الكلام على هذه الآية.
__________
(1) أخرجه الترمذي برقم 3579.

(1/256)

وسابعها: أنه أدعى إلى دوام الطلب والسؤال، فإن اللسان لا يمل والجوارح لا تتعب، بخلاف ما إذا رفع صوته فإنه قد يكلّ لسانه وتضعف بعض قواه. وهذا نظير من يقرأ ويكرر رافعا صوته، فإنه لا يطول له ذلك بخلاف من يخفض صوته.
وثامنها: أن إخفاء الدعاء أبعد له من القواطع والمشوشات والمضعفات. فإن الداعي إذا أخفى دعاءه لم يدر به أحد فلا يحصل له هناك تشويش ولا غيره، وإذا جهر به تفطنت له الأرواح الشريرة والباطولية الخبيثة من الجن والإنس، فشوشت عليه ولا بد، ومانعته وعارضته ولو لم يكن من ذلك إلا أن تعلقها به يفرق عليه همته فيضعف أثر الدعاء لكفى. ومن له تجربة يعرف هذا. فإذا أسر الدعاء وأخفاه أمن هذه المفسدة.
وتاسعها: أن أعظم النعم هو الإقبال على الله، والتعبد له، والانقطاع إليه والتبتل إليه. ولكل نعمة حاسد على قدرها، دقت أو جلت، ولا نعمة أعظم من هذه النعمة. فأنفس الحاسدين المنقطعين متعلقة بها، وليس للمحسود أسلم من إخفاء نعمته عن الحاسد وأن لا يقصد إظهارها له. وقد قال يعقوب ليوسف: لا تَقْصُصْ رُؤْياكَ عَلى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْداً إِنَّ الشَّيْطانَ لِلْإِنْسانِ عَدُوٌّ مُبِينٌ وكم من صاحب قلب وجمعية وحال مع الله قد تحدث بها وأخبر بها فسلبه إياها الأغيار، فأصبح يقلب كفيه. ولهذا يوصي العارفون والشيوخ بحفظ السر مع الله وأن لا يطلعوا عليه أحدا ويتكتمون به غاية التكتم كما أنشد بعضهم في ذلك:
من سارروه فأبدى السر مجتهدا ... لم يأمنوه على الأسرار ما عاشا
وأبعدوه فلم يظفر بقربهم ... وأبدلوه مكان الإنس إيحاشا
لا يأمنون مذيعا بعض سرهم ... حاشا ودادهم من ذلكم حاشا
والقوم أعظم شيء كتمانا لأحوالهم مع الله وما وهب الله لهم من محبته والأنس به وجمعية القلب عليه، ولا سيما للمبتدي والسالك. فإذا تمكن

(1/257)

وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ (205)

أحدهم وقوي وثبتت أصول تلك الشجرة الطبية التي أصلها ثابت وفرعها في السماء في قلبه بحيث لا يخشى من العواصف، فإنه إذا أبدي حاله وشأنه مع الله ليقتدي به ويؤتم به لم يبال. وهذا باب عظيم النفع وإنما يعرفه أهله.
وإذا كان الدعاء المأمور بإخفائه يتضمن دعاء الطلب والثناء والمحبة والإقبال على الله فهو من أعظم الكنوز التي هي أحق بالإخفاء والستر عن أعين الحاسدين وهذه فائدة شريفة نافعة.
وعاشرها: أن الدعاء هو ذكر للمدعو سبحانه متضمن للطلب منه والثناء عليه بأسمائه وأوصافه، فهو ذكر وزيادة، كما أن الذكر سمي دعاء لتضمنه الطلب كما
قال النبي صلّى الله عليه وسلّم: «أفضل الدعاء الحمد لله»
فسمى «الحمد لله» دعاء، وهو ثناء محض. لأن الحمد يتضمن الحب والثناء.
والحب أعلى أنواع الطلب للمحبوب، فالحامد طالب لمحبوبه، فهو أحق أن يسمى داعيا من السائل الطالب من ربه حاجة ما.
فتأمل هذا الموضع فإذا تأملته لا تحتاج إلى ما قيل: إن الذكر متعرض للنوال وإن لم يكن مصرحا بالسؤال، فهو داع بما تضمنه ثناؤه من التعرض، كما قال أمية بن أبي الصلت في ممدوحه:
أأذكر حاجتي، أم قد كفاني ... حباؤك؟ إن شيمتك الحباء
إذا اثنى عليك المرء يوما ... كفاه من تعرضه الثناء
وعلى هذه الطريقة التي ذكرناها نفس الحمد والثناء متضمن لأعظم الطلب وهو طلب المحب، فهو دعاء حقيقة، بل أحق أن يسمى دعاء من غيره من أنواع الطلب الذي هو دونه.
والمقصود أن كل واحد من الدعاء والذكر يتضمن الآخر ويدخل فيه.

[سورة الأعراف (7) : آية 205]
وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصالِ وَلا تَكُنْ مِنَ الْغافِلِينَ (205)
فأمر تعالى نبيه أن يذكره في نفسه. قال مجاهد وابن

(1/258)

جريج: أمر أن يذكره في الصدر بالتضرع والاستكانة دون رفع الصوت أو الصياح. وقد تقدم
حديث أبي موسى: «كنا مع النبي صلّى الله عليه وسلّم في سفر فارتفعت أصواتنا بالتكبير فقال: يا أيها الناس، أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا، إنما تدعون سميعا قريبا أقرب إلى أحدكم من عنق راحلته» .
وتأمل كيف قال في آية الذكر: وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وفي آية الدعاء: 7: 55 ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً فذكر التضرع فيهما معا. وهو التذلل والتمسكن والانكسار، وهو روح الذكر والدعاء. وخص الدعاء بالخفية لما ذكرنا من الحكم وغيرها. وخص الذكر بالخيفة لحاجة الذاكر إلى الخوف، فإن الذكر يستلزم المحبة ويثمرها ولا بد. فمن أكثر من ذكر الله أثمر له ذلك محبته والمحبة ما لم تقرن بالخوف، فإنها لا تنفع صاحبها بل قد تضره. لأنها توجب الإدلال والإنبساط، وربما آلت بكثير من الجهال المغرورين إلى أنهم استغنوا بها عن الواجبات وقالوا:
المقصود من العبادات إنما هو عبادة القلب وإقباله على الله ومحبته له وتألهه له. فإذا حصل المقصود فالاشتغال بالوسيلة باطل. ولقد حدثني رجل أنه أنكر على رجل من هؤلاء خلوة له ترك فيها حضور الجمعة فقال له الشيخ:
أليس الفقهاء يقولون إذا خاف على شيء من ماله فإن الجمعة تسقط عنه؟
فقال له بلى. فقال له فقلب المريد أعز عليه من ضياع عشرة دراهم، أو كما قال. وهو إذا خرج ضاع قلبه فحفظه لقلبه عذر مسقط للجمعة في حقه.
فقال له: هذا غرور بل الواجب عليه الخروج إلى أمر الله وحفظ قلبه مع الله.
فالشيخ المربي العارف يأمر المريد بأن يخرج إلى الأمر ويراعي حفظ قلبه، أو كما قال.
فتأمل هذا الغرور العظيم كيف آل بهؤلاء إلى الانسلاخ عن الإسلام، جملة فإن من سلك هذا المسلك انسلخ عن الإسلام العام كانسلاخ الحية من قشرها، وهو يظن أنه من خاصة الخاصة. وسبب هذا عدم اقتران الخوف من

(1/259)

الله بحبه وإرادته ولهذا قال بعض السلف من عبد الله بالحب وحده فهو زنديق ومن عبده بالخوف وحده فهو حروري. ومن عبده بالرجاء وحده فهو مرجئ.
ومن عبده بالحب والخوف والرجاء فهو مؤمن. وقد جمع تعالى هذه المقامات الثلاث بقوله: 17: 57 أُولئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ، وَيَرْجُونَ رَحْمَتَهُ وَيَخافُونَ عَذابَهُ فابتغاء الوسيلة هو محبته الداعية إلى التقرب إليه. ثم ذكر بعدها الرجاء والخوف. فهذه طريقة عباده وأوليائه.
وربما آل الأمر بمن عبده بالحب المجرد إلى استحلال المحرمات، ويقول: المحب لا يضره ذنب وقد صنف بعضهم في ذلك مصنفا وذكر فيه أثرا مكذوبا «إذا أحب الله العبد لم تضره الذنوب» وهذا كذب قطعا مناف للإسلام. فالذنوب تضر بالذات لكل أحد كضرر السم للبدن. ولو قدر أن هذا الكلام صح عن بعض الشيوخ. وأما رسول الله صلّى الله عليه وسلّم فمعاذ الله من ذلك- فله محمل، وهو أنه إذا أحبه لم يدعه حبه إياه إلى أن يصر على ذنب. لأن الإصرار على الذنب مناف لكونه محبا لله، وإذا لم يصر على الذنب بل بادر إلى التوبة النصوح منه، فإنه يمحى أثره ولا يضره الذنب. وكلما أذنب وتاب وأناب إلى الله زال عنه أثر الذنب وضرره، فهذا المعنى صحيح.
والمقصود أن تجريد الحب والذكر عن الخوف يوقع في هذه المعاطب، فإذا اقترن بالخوف جمعه على الطريق ورده إليها كلما شرد، فكأن الخوف سوط يضرب به مطيته لئلا تخرج عن الدرب والرجاء حاد يحدوها يطيب لها السير، والحب قائدها وزمامها الذي يسوقها. فإذا لم يكن للمطية سوط ولا عصا تردها إذا حادت عن الطريق، وتركت تركب تعاسيف خرجت عن الطريق وضلت عنها، فما حفظت حدود الله ومحارمه.
وما وصل الواصلون إليه بمثل خوفه ورجائه ومحبته، فمتى خلا القلب عن

(1/260)

ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55)

هذه الثلاثة فسد فسادا لا يرجى صلاحه أبدا، ومتى ضعف فيه شيء من هذه ضعف إيمانه بحسبه.
فتأمل أسرار القرآن وحكمته في اقتران الخيفة بالذكر، والخفية بالدعاء، مع دلالته على اقتران الخيفة بالدعاء والخفية بالذكر أيضا، فإنه قال: اذْكُرْ رَبَّكَ فِي نَفْسِكَ فلم يحتج بعدها أن يقول: «خفية» وقال في الدعاء: 7: 56 وَادْعُوهُ خَوْفاً وَطَمَعاً فلم يحتج أن يقول في الأولى ادعوا ربكم تضرعا وخفية فانتظمت كل واحدة من الآيتين، للخفية والخفية والتضرع أحسن انتظام، ودلت على ذلك أكمل دلالة.
وذكر الطمع الذي هو الرجاء في آية الدعاء لأن الدعاء مبنى عليه، فإن الداعي ما لم يطمع في سؤاله ومطلوبه لم تتحرك نفسه لطلبه، إذ طلب ما لا طمع فيه ممتنع وذكر الخوف في آية الذكر لشدة حاجة الخائف إليه كما تقدم. فذكر في كل آية ما هو اللائق بها والأولى بها: من الخوف والطمع، فتبارك من أنزل كلامه شفاء لما في الصدور وهدى ورحمة للمؤمنين.

[سورة الأعراف (7) : آية 55]
ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ (55)
قيل: المراد أنه لا يحب المعتدين في الدعاء. كالذي يسأل ما لا يليق به من منازل الأنبياء وغير ذلك.
وقد روى أبو داود في سننه من حديث حماد ابن سلمة عن سعيد الجريري عن ابي معاوية أن عبد الله بن مغفل سمع ابنه يقول: «اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها فقال:
يا بنى سل الله الجنة وتعوذ به من النار، فإني سمعت رسول الله صلّى الله عليه وسلّم يقول:
«إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء»
وعلى هذا فالاعتداء في الدعاء تارة بأن يسأل ما لا يجوز له سؤاله من الإعانة على المحرمات، وتارة بأن يسأل ما لا يفعله الله، مثل يسأله تخليده إلى يوم

(1/261)

القيامة، أو يسأله أن يرفع عنه لوازم البشرية من الحاجة إلى الطعام والشراب أو يسأله أن يطلعه على غيبه أو يسأله أن يجعله من المعصومين، أو يسأله أن يهب له ولدا من غير زوجة ولا أمة، ونحو ذلك مما سؤاله اعتداء. فكل سؤال يناقض حكمة الله أو يتضمن مناقضة شرعه وأمره، أو يتضمن خلاف ما أخبر به فهو اعتداء لا يحبه الله ولا يحب رسله.
وفسر الاعتداء برفع الصوت أيضا في الدعاء. قال ابن جريج: من الاعتداء رفع الصوت في الدعاء، والنداء في الدعاء والصياح وبعد: فالآية أعم من ذلك كله، وإن كان الاعتداء في الدعاء مرادا بها فهو من جملة المراد والله لا يحب المعتدين في كل شيء، دعاء كان أو غيره، كما قال: 2: 190 وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ.
وعلى هذا فيكون قد أمر بدعائه وعبادته وأخبر أنه لا يحب أهل العدوان، وهم الذين يدعون معه غيره. فهؤلاء أعظم المعتدين عدوانا. فإن أعظم العدوان هو الشرك، وهو وضع العبادة في غير موضعها. فهذا العدوان لا بد أن يكون داخلا في قوله: إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ.
ومن العدوان: أن يدعوه دعاء غير متضرع، بل دعاء مدلّ، كالمستغني بما عنده المدل على ربه به. وهذا من أعظم الاعتداء المنافي لدعاء الضارع الذليل الفقير المسكين من كل جهة في مجموع حالاته. فمن لم يسأل مسألة مسكين متضرع خائف فهو معتد.
ومن الاعتداء: أن تعبده بما لا يشرعه، وتثني عليه بما لم يثن به على نفسه ولا أذن فيه. فإن هذا الاعتداء في دعاء الثناء والعبادة، وهو نظير الاعتداء في دعاء المسألة والطلب.
وعلى هذا فتكون الآية دالة على شيئين.
أحدهما: محبوب للرب تبارك وتعالى مرضى له، وهو الدعاء تضرعا وخفية.

(1/262)

والثاني: مكروه له مبغوض مسخوط، وهو الاعتداء، فأمر بما يحبه الله وندب إليه، وحذر مما يبغضه وزجر عنه بما هو أبلغ طرق الزجر والتحذير. وهو أنه لا يحب فاعله، ومن لم يحبه الله فأي خير يناله؟.
وفي قوله: إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ عقب قوله: ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً دليل على أن من لم يدعه تضرعا وخفية فهو من المعتدين الذين لا يحبهم.
فقسمت الآية الناس إلى قسمين: داع لله تضرعا وخفية، ومعتد بترك ذلك.

فصل
وقوله تعالى: وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِها.
قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة الله بعد إصلاح الله إياها ببعث الرسل وبيان الشريعة، والدعاء إلى طاعة الله. فإن عبادة غير الله والدعوة إلى غيره والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك به ومخالفة أمره. قال تعالى: 30: 41 ظَهَرَ الْفَسادُ فِي الْبَرِّ وَالْبَحْرِ بِما كَسَبَتْ أَيْدِي النَّاسِ وقال عطية في الآية: ولا تعصوا في الأرض، فيمسك الله المطر، ويهلك الحرث بمعاصيكم. وقال غير واحد من السلف: إذا قحط المطر فإن الدواب تلعن عصاة بني آدم، وتقول: اللهم ألعنهم، فبسببهم أجدبت الأرض وقحط المطر.
وبالجملة فالشرك والدعوة إلى غير الله وإقامة معبود غيره ومطاع متبع غير رسول الله صلّى الله عليه وسلّم: هو أعظم الفساد في الأرض، ولا صلاح لها ولا لأهلها إلا بأن يكون الله وحده هو المعبود، والدعوة له لا لغيره، والطاعة والإتباع لرسوله ليس إلا، وغيره إنما تجب طاعته إذا أمر بطاعة الرسول. فإذا أمر

(1/263)

وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ (56)

بمعصيته وخلاف شريعته فلا سمع له ولا طاعة. فإن الله أصلح الأرض برسوله ودينه، وبالأمر بتوحيده، ونهى عن إفسادها بالشرك به وبمخالفة رسوله.
ومن تدبر أحوال العالم وجد كل صلاح في الأرض فسببه توحيد الله وعبادته وطاعة رسوله، وكل شر في العالم وفتنة وبلاء وقحط وتسليط عدو وغير ذلك فسببه مخالفة رسوله والدعوة إلى غير الله ورسوله.
ومن تدبر هذا حق التدبر وتأمل أحوال العالم منذ قام إلى الآن وإلى أن يرث الله الأرض ومن عليها وهو خير الوارثين- وجد هذا الأمر كذلك في خاصة نفسه وفي حق غيره عموما وخصوصا. ولا قوة إلا بالله العلي العظيم.
فصل

[سورة الأعراف (7) : آية 56]
وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِها وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ (56)
إنما كرر الأمر بالدعاء لما ذكره معه من الخوف والطمع. فأمر أولا بدعائه تضرعا وخفية، ثم أمر بأن يكون الدعاء أيضا خوفا وطمعا، وفصل بين الجملتين بجملتين إحداهما خبرية متضمنة للنهي، وهي قوله إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ والثانية طلبية، وهي قوله: وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِها والجملتان مقررتان مقويتان للجملة الأولى، مؤكدتان لمضمونها. ثم لما تم تقريرها وبيان ما يضادها ويناقضها أمر بدعائه خوفا وطمعا، ثم قرر ذلك وأكد مضمونه بجملة خبرية، وهي قوله: إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ فتعلق هذه الجملة بقوله: وَادْعُوهُ خَوْفاً وَطَمَعاً كتعلق قوله: إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ بقوله: ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً.
ولما كان قوله تعالى: وَادْعُوهُ خَوْفاً وَطَمَعاً مشتملا على جميع مقامات الإيمان والإحسان، وهي الحب والخوف والرجاء، عقبها بقوله:

(1/264)

إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ أي إنما ينال الرحمة من دعاه خوفا وطمعا، فهو المحسن والرحمة قريب منه. لأن مدار الإحسان على هذه الأصول الثلاثة.
لما كان دعاء التضرع والخفية يقابله الاعتداء بعدم التضرع والخفية عقب ذلك بقوله: إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ.
وانتصاب قوله «تضرعا، وخفية، وخوفا، وطمعا» قيل: هو على الحال أي ادعوه متضرعين مخفين خائفين طامعين، وهذا هو الذي رجحه السهيلي وغيره.
وقيل: هو نصب على المفعول له. وهذا قول كثير من النحاة.
وقيل: هو نصب على المصدر. وفيه على هذا تقديران.
أحدهما: أنه منصوب بفعل مقدر من لفظ المصدر، والمعنى تضرعوا إليه تضرعا وأخفوا خفية.
الثاني: أنه منصوب بالفعل المذكور لأنه في معنى المصدر، فإن الداعي متضرع في حصول مطلوبه خائف من فواته. فكأنه قال: تضرعوا تضرعا.
والصحيح في هذا: أنه منصوب على الحال، والمعنى إليه، فإن المعنى ادعوا ربكم متضرعين إليه خائفين طامعين. ويكون وقوع المصدر موقع الإسم على حد قوله: 2: 177 وَلكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وقولهم:
رجل عدل، ورجل صوم. قال الشاعر فإنما هي إقبال وإدبار وهو أحسن من أن يقال: ادعوه متضرعين خائفين وأبلغ. والذي حسنه أن المأمور به هنا شيئان: الدعاء الموصوف المقيد بصفة معينة وهي صفة التضرع والخوف والطمع. فالمقصود تقييد المأمور به بتلك الصفة، وتقييد الموصوف الذي هو صاحبها بها. فأتى بالحال على لفظ المصدر لصلاحيته لأن يكون صفة

(1/265)

للفاعل وصفة للفعل المأمور به.
فتأمل هذه النكتة فإنك إذا قلت: اذكر ربك تضرعا فإنك تريد: اذكره متضرعا إليه، واذكره ذكر تضرع، فأنت مريد للأمرين معا. ولذلك إذا قلت: ادعه طمعا أي ادعه دعاء طمع وادعه طامعا في فضله، وكذلك إذا قلت: ادعه رغبة ورهبة، كقوله تعالى: 21: 90 إِنَّهُمْ كانُوا يُسارِعُونَ فِي الْخَيْراتِ وَيَدْعُونَنا رَغَباً وَرَهَباً كقوله تعالى: يَدْعُونَنا رَغَباً وَرَهَباً وادعه دعاء رغبة ورهبة.
فتأمل هذا الباب تجده كذلك، فأتى فيه المصدر الدال على وصف المأمور به بتلك الصفة، وعلى تقييد الفاعل بها تقييد صاحب الحال بالحال.
ومما يدل على هذا: أنك تجد مثل هذا صالحا وقوعه جوابا لكيف.
فإذا قيل: كيف ادعوه؟ قيل: تضرعا وخفية، وتجد اقتضاء «كيف» لهذا أشد من اقتضاء «لم» ولو كان مفعولا له لكان جوابا للم، ولا تحسن هنا.
ألا ترى أن المعنى ليس عليه. فإنه يصح أن يقال لم أدعوه؟ فيقول تضرعا وخفية. وهذا واضح، ولا هو انتصاب على المصدر المبين للنوع الذي لا يتقيد به الفاعل لما ذكرناه من صلاحيته جوابا لكيف.
وبالجملة فالمصدرية في هذا الباب لا تنافي الحال، بل الإتيان بالحال هاهنا بلفظ المصدر يفيد ما يفيده المصدر مع زيادة فائدة الحال، فهو أتم معنى ولا تنافي بينهما. والله أعلم.

فصل
قول الله تعالى: 7: 56 إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ.
فيه تنبيه ظاهر على أن فعل هذا المأمور به هو الإحسان المطلوب منكم، ومطلوبكم أنتم من الله هو رحمته القريبة من المحسنين الذين فعلوا ما أمروا به من دعائه خوفا وطمعا، فقرب مطلوبكم منكم وهو الرحمة بحسب

(1/266)

أدائكم لمطلوبه منكم وهو الإحسان الذي هو في الحقيقة إحسان إلى أنفسكم.
فإن الله هو الغني الحميد، وإن أحسنتم أحسنتم لأنفسكم، وقوله: إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ له دلالة بمنطوقه ودلالة بإيمائه وتعليله ودلالة بمفهومه فدلالته بمنطوقه على قرب الرحمة من أهل الإحسان ودلالته بتعليله وإيمائه على أن هذا القرب مستحق بالإحسان فهو السبب في قرب الرحمة منهم ودلالته بمفهومه على بعد الرحمة من غير المحسنين. فهذه ثلاث دلالات لهذه الجملة، وإنما أختص أهل الإحسان بقرب الرحمة منهم لأنها إحسان من الله أرحم الراحمين وإحسانه تعالى إنما يكون لأهل الإحسان لأن الجزاء من جنس العمل فكما أحسنوا بأعمالهم أحسن إليهم برحمته. وأما من لم يكن من أهل الإحسان فإنه لما بعد عن الإحسان بعدت عنه الرحمة بعدا ببعد وقربا بقرب، فمن تقرب بالإحسان تقرب الله إليه برحمته ومن تباعد عن الإحسان تباعد الله عنه برحمته. والله سبحانه يحب المحسنين ويبغض من ليس من المحسنين، ومن أحبه الله فرحمته أقرب شيء منه ومن أبغضه فرحمته أبعد شيء منه. والإحسان هاهنا هو فعل المأمور به سواء كان إحسانا إلى الناس أو إلى نفسه. فأعظم الإحسان الإيمان والتوحيد والإنابة إلى الله والإقبال عليه والتوكل عليه وأن يعبد الله كأنه يراه إجلالا ومهابة وحياء ومحبة وخشية فهذا هو مقام الإحسان كما
قال النبي صلّى الله عليه وسلّم: «وقد سأله جبريل عن الإحسان فقال: «أن تعبد الله كأنك تراه»
وإذا كان هذا هو الإحسان فرحمة الله قريب من صاحبه، فإن الله إنما يرحم أهل توحيده المؤمنين به وإنما كتب رحمته: لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكاةَ وَالَّذِينَ هُمْ بِآياتِنا يُؤْمِنُونَ والذين يتبعون رسوله فهؤلاء هم أهل الرحمة، كما أنهم هم المحسنون، وكما أحسنوا جوزوا بالإحسان. وهل جزاء الإحسان إلا الإحسان؟ يعني هل جزاء من أحسن عبادة ربه إلا أن يحسن ربه إليه؟ قال بان عباس: هل جزاء من قال لا إله إلا الله وعمل بما جاء به محمد صلّى الله عليه وسلّم إلا الجنة؟.
وقد ذكر ابن أبي شيبة وغيره من حديث الزبير بن عدي عن أنس بن

(1/267)

مالك قال: «قرأ رسول الله صلّى الله عليه وسلّم: هَلْ جَزاءُ الْإِحْسانِ إِلَّا الْإِحْسانُ، ثم قال: هل تدرون ما قال ربكم؟ قالوا الله ورسوله أعلم. قال يقول: هل جزاء من أنعمت عليه بالتوحيد إلا الجنة»
. فصل
وأما الإخبار عن الرحمة- وهي مؤنثة بالتاء- بقوله «قريب» وهو مذكر ففيه اثنا عشر مسلكا نذكرها ونبين ما فيها من صحيح وسقيم ومقارب.
المسلك الأول: أن فعيلا على ضربين: أحدهما يأتي بمعنى فاعل كقدير وسميع وعليم. والثاني: يأتي بمعنى مفعول كقتيل وجريح، وكف خضيب. وطرف كحيل وشعر دهين، كله بمعنى مفعول. فإذا أتى بمعنى فاعل فقياسه أن يجري مجراه في إلحاق التاء به مع المؤنث دون المذكر كجميل وجميلة وشريف وشريفة وصبيح وصبيحة وصبي وصبية ومليح ومليحة وطويل وطويلة ونحوه. وإذا أتى بمعنى مفعول فلا يخلو إما أن يصحب الموصوف كرجل قتيل وامرأة قتيل أو يفرد عنه. فإن صحب الموصوف استوى فيه المذكر والمؤنث كرجل قتيل وامرأة قتيل، وإن لم يصحب الموصوف فإنه يؤنث إذا جرى على المؤنث نحو قتيلة بني فلان. ومنه قوله تعالى: حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ- إلى قوله- وَالنَّطِيحَةُ هذا حكم فعيل، وفعول قريب منه لفظا ومعنى، فإنهما مشتبهان في الوزن والدلالة على المبالغة وورودها بمعنى فاعل ومفعول.
ولما كان فعيل أخف استغنى به عن فاعل في المضاعف كجليل وعزيز وذليل كراهية منهم لثقل التضعيف إذا قالوا: جالل وعازز وذالل، فأتوا بفعيل مفصولا فيه بين المثلين بالياء الساكنة، ولم يأتوا في هذا بفعول لأن فعيلا أخف منه ولخفته أيضا اطرد بناؤه من فعل كشريف وظريف وجميل ونبيل وليس لفعول بناء يطرد منه ولخفته أيضا كان في أسماء الله تعالى أكثر من

(1/268)

فعول. فإن الرحيم والقدير والحسيب والجليل والرقيب ونظائره أكثر من ألفاظ الرؤوف والغفور والشكور والصبور والودود والعفو، ولا يعرف إلا هذه الألفاظ الستة.
وإذا ثبت التشابه بين فعيل وفعول فيما ذكرنا وكانوا قد خصوا فعولا الذي بمعنى فاعل بتجريده من التاء الفارقة بين المذكر والمؤنث وشركوا بينهما في لفظ المذكر فقالوا: رجل صبور وشكور وامرأة صبور وشكور ونظائرهما وأما عدو وعدوة فشاذ. فإن قصد بالتاء المبالغة لحقت المذكر والمؤنث كرجل ملولة وفروقة وامرأة كذلك، وإن كان فعول في معنى مفعول لحقته التاء في المؤنث كحلوبة وركوبة.
فإذا تقرر ذلك فقريب في الآية هو فعيل بمعنى فاعل وليس المراد أنه بمعنى قارب بل بمعنى اسم الفاعل العام. فكان حقه أن يكون بالتاء ولكنهم أجروه مجرى فعيل بمعنى مفعول فلم يلحقوه التاء كما جرى فعيل بمعنى مفعول مجرى فعيل بمعنى فاعل في إلحاقة التاء كما قالوا خصلة حميدة وفعلة ذميمة بمعنى محمودة ومذمومة فحملوا على جميلة وشريفة في لحاق التاء فحملوا قريبا على امرأة قتيل وكف خضيب وعين كحيل في عدم إلحاق التاء حملا لكل من البابين على الآخر.
ونظيره قوله تعالى: قالَ مَنْ يُحْيِ الْعِظامَ وَهِيَ رَمِيمٌ فحمل رميما وهي بمعنى فاعل على امرأة قتيل وبابه فهذا المسلك هو من أقوى مسالك النجاة وعليه يعتمدون وقد اعترض عليه بثلاثة اعتراضات.
أحدها: أن ذلك يستلزم التسوية بين اللازم والمعتدي فإن فعيلا بمعنى مفعول بابه الفعل المتعدي وفعيلا بمعنى فاعل بابه الفعل اللازم لأنه غالب ما يأتي من فعل المضموم العين فلو جرى على أحدهما حكم الآخر لكن ذلك تسوية بين اللازم والمتعدي وهو ممتنع.

(1/269)

الاعتراض الثاني: أن هذا إن ادعى على وجه العموم فباطل، وإن ادعى على سبيل الخصوص فما الضابط وما الفرق بين ما يسوغ فيه هذا الاستعمال وما لا يسوغ؟.
الاعتراض الثالث: أن العرب قد نطقت في فعيل بالتاء وهو بمعنى مفعول وجردته من التاء وهو بمعنى فاعل قال جرير يرثي خالته:
نعم القرين وكنت علق مضنة ... وارى بنعق بلية الأحجار
فجرد القرين من التاء وهو بمعنى فاعل. وقال:
فسقاك حيث حللت غير فقيدة ... هزج الرواح وديمة لا تقلع
فقرن فقيده بالتاء وهو فعيل بمعنى مفعول أي غير مفقودة. وقال الفرزدق:
فداويته عامين وهي قريبة ... أراها وتدنو لي مرارا وأرشف
ويقولون: امرأة فتين وسريح وهريت فجردوه عن التاء، وهو بمعنى فاعل وقالوا: امرأة فروك وهلوك ورشوف وأنوف ورضوف فجردوه وهو بمعنى فاعل كصبور. وقالوا امرأة عروب فجردوه أيضا ثم قالوا امرأة ملولة وفروقة فقرنوه بالتاء وهو بمعنى فاعل أيضا. ودعوى أن التاء هاهنا للمبالغة لا دليل عليها فقد رأيت اشتراك فعول وفعيل في الاقتران بالتاء والتجرد منها. فدعوى أصالة المجرد منهما وشذوذ المقرون مقابلة بمثلها ومع مقابلها قياس اللغة في اقتران المؤنث وتجريد المذكر. وأما ما استشهد تم به من قوله تعالى: مَنْ يُحْيِ الْعِظامَ وَهِيَ رَمِيمٌ فهو على وفق قياس العربية، فإن العظام جمع عظم وهو مذكر ولكن جمعه جمع تكسير وجمع التكسير جوز أن يراعى فيه تأنيث الجماعة وباعتباره قال: «وهي» ولم يقل وهو. ويراعى فيه معنى الواحد وباعتباره قال «رميم» كما يقال: عظم «رميم» مع أن رميما يطلق على المذكر مفردا وجمعا. قال جرير:
آل المهلب جذ الله دابرهم ... أمسوا رميما فلا أصل ولا طرف

(1/270)

فهذا الاعتراض على هذا المسلك.

فصل
المسلك الثاني: أن قريبا في الآية من باب تأويل المؤنث بمذكر موافق له في المعنى كقول الشاعر:
أري رجلا منهم أسيفا كأنما ... يضم إلى كشحيه كفا مخضبا
فكف مؤنث ولكن تأويله بمعنى عضو وطرف فذكر صفته فكذلك تؤوّل الرحمة وهي مؤنثة بالإحسان فيذكر خبرها.
قالوا وتأويل الرحمة بالإحسان أولى من تأويل الكف بعضو لوجهين أحدهما: أن الرحمة معنى قائم بالراحم والإحسان هو بر المرحوم ومعنى القرب في البر من الحسنين أظهر منه في الرحمة.
الثاني: أن ملاحظة الإحسان بالرحمة الموصوفة بالقرب من المحسنين هو مقابلة للإحسان الذي صدر منهم باعتبار المقابلة ازداد المعنى قوة واللفظ جزالة حتى كأنه قال إن إحسان الله قريب من أهل الإحسان، كما قال تعالى: 55: 60 هَلْ جَزاءُ الْإِحْسانِ إِلَّا الْإِحْسانُ فذكر قريبا ليفهم منه أنه صفة المذكر وهو الإحسان فيفهم المقابلة المطلوبة.
قالوا: ومن تأويل بمذكر ما أنشده الفراء:
وقائع في مضر تسعة ... وفي وائل كانت العاشرة
فتأول الوقائع وهو مؤنثة بأيام الحرب المذكرة فأنث العدد الجاري عليها فقال «تسعة» ولولا هذا التأويل لقال تسع لأن الوقائع مؤنثة.
قالوا: وإذا جاز تأويل المذكر بمؤنث في قول من قال: جاءته كتابي أي صحيفتي. وفي قول الشاعر:
يا أيها الراكب المربى مطيته ... سائل بني أسد ما هذه الصوت

(1/271)

أي ما هذه الصيحة مع أنه حمل أصل على فرع فلأن يجوز تأويل مؤنث بمذكر لكونه حمل فرع على أصل أولى وأحرى وهذا وجه وجيه.
وقد اعترض عليه باعتراضين فاسدين غير لازمين.
أحدهما: أنه لو جاز تأويل المؤنث بمذكر يوافقه وعكسه لجاز أن يقال: كلمتني زيد، وأكرمتني عمرو، وكلمني هند وأكرمني زينب، تأويلا لزيد وعمرو بالنفس والجثة وتأويلا لهند وزينب بالشخص والشبح. وهذا باطل، وهذا الاعتراض غير لازم، فإنهم لم يدّعوا إطراد ذلك وإنما ادّعوا أنه مما يسوغ أن يستعمل، وفرق بين ما يسوغ في بعض الأحيان وبين ما يطرد، كرفع الفاعل ونصب المفعول وهم لم يدعوا أنه من القسم الثاني.
ثم إن هذا الاعتراض مردود بكل ما يسوغ استعماله بمسوغ وهو غير مطرد وهو أكثر من أن يذكر هاهنا ولا ينكره نحوي أصلا. وهل هذا إلا اعتراض على قواعد العربية بالتشكيكات والمناقضات؟ وأهل العربية لا يلتفتون إلى شيء من ذلك. فلو أنهم قالوا يجوز تأويل كل مؤنث بمذكر يوافقه وبالعكس لصح النقض وإنما قالوا يسوغ أحيانا تأويل أحدهما بالآخر لفائدة يتضمنها التأويل كالفائدة التي ذكرناها من تأويل الرحمة بالإحسان.
الاعتراض الثاني: أن حمل الرحمة على الإحسان إما أن يكون حملا على حقيقته أو مجازه وهما ممتنعان. فإن الرحمة والإحسان متغايران لا يلزم من أحدهما وجود الآخر، لأن الرحمة قد توجد وافرة في حق من لا يتمكن من الإحسان كالوالدة العاجزة ونحوها. وقد يوجد الإحسان ممن لا رحمة في طباعه كالملك القاسي فإنه قد يحسن إلى بعض أعدائه وغيرهم لمصلحة ملكه مع أنه لا رحمة عنده. وإذا تبين انفكاك أحدهما عن الآخر لم يجز إطلاقه عليه لا حقيقة ولا مجازا. أما الحقيقة فظاهر. وأما المجاز: فإن شرطه خطور المعنى المجازي بالبال ليصح انتقال الذهن إليه فإذا كان منفكا عن الحقيقة لم يخطر بالذهن.

(1/272)

وهذا الاعتراض أفسد من الذي قبله. وهو من باب التعنت والمناكدة.
وأين هذا من قول أكثر المتكلمين- ولعل هذا المعترض منهم-: أنه لا معنى للرحمة غائيّا إلا الإحسان المحض. وأما الرقة الحنان التي في الشاهد فلا يوصف الله بها وإنما رحمته مجرد إحسانه، ومع أنا لا نرتضي هذا القول بل نثبت لله تعالى الرحمة حقيقة كما أثبتها لنفسه منزهة مبرأة عن خواص صفات المخلوقين كما نقوله في سائر صفاته من إرادته وسمعه وبصره وعلمه وحياته وسائر صفات كماله- فلم نذكره إلا لنبين فساد اعتراض هذا المعترض على قول أئمته ومن قال بقول المتكلمين.
ثم نقول: الرحمة لا تنفك عن إرادة الإحسان فهي مستلزمة للإحسان أو إرادته، استلزام الخاص للعام، فكما يستحيل وجود الخاص بدون العام فكذلك الرحمة بدون الإحسان أو إرادته يستحيل وجودها.
وأما قضية الأم العاجزة: فإنها وإن لم تكن تقدر على الإحسان بالفعل فهي محسنة بالإرادة فرحمتها لا تنفك عن إرادتها التامة للإحسان التي يقترن بها مقدورها إما بدعاء وإما بإيثار بما تقدر عليه ونحو ذلك، فتخلف بعض الإحسان الذي لا تقدر عليه عن رحمتها لا يخرج رحمتها عن استلزامها للإحسان المقدور وهذا واضح وأما الملك القاسي إذا أحسن فإن إحسانه لا يكون رحمة فهذا لأن الإحسان أعم من الرحمة والأعم لا يستلزم الأخص، وهم لم يدعوا ذلك فلا يلزمهم.
وأيضا فإن الإحسان قد يقال إنه يستلزم الرحمة وما فعله الملك المذكور ليس بإحسان في الحقيقة، وإن كانت صورته صورة الإحسان.
وبالجملة: فالعنت والمناكدة على هذا الاعتراض أبين من أن يتكلف معه رده وإبطاله.

(1/273)

فصل
المسلك الثالث: إن «قريب» في الآية من باب حذف المضاف وإقامة المضاف إليه مقامه مع الالتفات إلى المحذوف، فكأنه قال: إن مكان الرحمة قريب من المحسنين، ثم حذف المكان وأعطى الرحمة إعرابه وتذكيره. ومن ذلك قول حسان:
يسقون من ورد البريص عليهم ... بردى يصفق بالرحيق السلسل
فقال: «يصفق» بالياء و «بردى» هي مؤنث لأنه أراد ماء بردى. ومنه
قول النبي صلّى الله عليه وسلّم وقد أخذ بيديه ذهبا وحريرا فقال: «هذان حرام على ذكور أمتي»
فقال: «حرام» بالإفراد والمخبر عنه مثنى، كأنه قال: استعمال هذين حرام. وهذا المسلك ضعيف جدا لأن حذف المضاف وإقامة المضاف إليه مقامه لا يسوغ ادعاؤه مطلقا وإلا لا لتلبس الخطاب وفسد التفاهم وتعطلت الأدلة. إذ ما من لفظ أمر أو نهي أو خبر متضمن مأمورا به ومنهيا عنه ومخبرا إلا ويمكن على هذا أن يقدر له لفظ مضاف، يخرجه عن تعلق الأمر والنهي والخبرية، فيقول الملحد في قوله: وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ أي معرفة حج البيت وكُتِبَ عَلَيْكُمُ الصِّيامُ أي معرفة الصيام. وإذا فتح هذا الباب فسد التخاطب وتعطلت الأدلة، وإنما يضمر المضاف حيث يتعين ولا يصح الكلام إلا بتقديره للضرورة، كما إذا قيل: أكلت الشاة فإن المفهوم من ذلك أكلت لحمها فحذف المضاف لا يلبس، وكذلك إذا قلت أكل فلان كد فلان إذا أكل ماله، فإن المفهوم أكل ثمرة كده فحذف المضاف هنا لا يلبس ونظائره كثيرة.
وليس منه وَسْئَلِ الْقَرْيَةَ وإن كان أكثر الأصوليين يمثلون به فإن القرية اسم للسكان في مسكن مجتمع فإنما تطلق القرية باعتبار الأمرين كالكأس لما فيه من الشراب، والذنوب للدلو الملآن ماء والخوان للمائدة إذا كان عليها طعام ونظائره.

(1/274)

ثم إنهم لكثرة استعمالهم لهذه اللفظة ودورانها في كلامهم أطلقوها على السكان تارة وعلى المسكن بحسب سياق الكلام وبساطه، وإنما يفعلون هذا حيث لا لبس فيه ولا إضمار في ذلك ولا حذف.
فتأمل هذا الموضع الذي خفي على القوم مع وضوحه.
وإذا عرفت هذا فقوله: إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ ليس في اللفظ ما يدل على إرادة موضع ولا مكان أصلا فلا يجوز دعوى إضماره بل دعوى إضماره خطأ قطعا. لأنه يتضمن الأخبار بأن المتكلم أراد المحذوف ولم ينصب على إرادته دليلا لا صريحا ولا لزومها. فدعوى المدعي أنه أراده: دعوى باطلة.
وأما قوله «بردى يصفق» فليس أيضا من باب حذف المضاف بل أراد ببردى النهر، وهو مذكر، فوصفه بصفة المذكر فقال «يصفق» فلم يذكر بناء على خذف المضاف، وإنما ذكر بناء على أن بردى المراد به النهر.
فإن قلت: فلا بد من حذف مضاف لأنهم إنما يسقون ماء بردى لأنفس النهر.
قلت: هذا إن كان مراد الشاعر فلم يلزم منه صحة ما ادعاه من أنه ذكر «يصفق» باعتبار الماء المحذوف، فإن تذكيره إنما يكون باعتبار إرادة النهر وهو مذكر، فلا يدل على ما ادعوه.
وأما
قوله صلّى الله عليه وسلّم: «هذان حرام»
ففي إفراد الخبر سر بديع جدا وهو التنبيه والإشارة على أن كل واحد منهما بمفرده موصوف بأنه حرام، فلو ثنّى الخبر لم يكن فيه تنبيه على هذا المعنى. فلهذا أفرد الخبر، فكأنه قال: كل واحد من هذين حرام فدل إفراد الخبر على إرادة الأخبار عن كل واحد واحد بمفرده.
فتأمله فإنه من بديع اللغة. وقد تقدم بيانه في هذا التعليق في مسألة:

(1/275)

«كلا وكلتا» وأن قولهم: كلاهما قائم بالإفراد لا يدل على أن «كلا» مفرد كما ذهب إليه البصريون بل هو مثنى حقيقة، وإنما أفردوا الخبر للدلالة على أن الأخبار عن كل واحد منهما بالقيام. وقد قررنا ذلك بما فيه كفايية.

فصل
المسلك الرابع: أنه من باب حذف الموصوف وإقامة الصفة مقامه، كأنه قال: إن رحمة الله شيء قريب من المحسنين، أو لطف قريب، أو بر قريب ونحو ذلك وحذف الموصوف كثير. فمنه قول الشاعر:
قامت تبكيه على قبره ... من لي بعدك يا عامر
تركتني في الدار ذا غربة ... قد ذل من ليس له ناصر
المعنى تركتني شخصا أو إنسانا ذا غربة. ولولا ذلك لقالت: تركتني غربة. ومنه قول آخر:
فلو أنك في يوم الرخاء سألتني ... فراقك لم أبخل وأنت صديق
أراد وأنت شخص أو إنسان صديق.
وعلى هذا المسلك حمل سيبويه قولهم للمرأة: حائض وطامث وطالق. فقال: كأنهم قالوا: شيء حائض وشيء طامث، وهذا المسلك أيضا ضعيف لثلاثة أوجه.
أحدها: أن حذف الموصوف وإقامة الصفة مقامه إنما يحسن بشرطين أن تكون الصفة خاصة يعلم ثبوتها لذلك الموصوف بعينه لا لغيره.
الثاني: أن تكون الصفة قد غلب استعمالها مفردة على الموصوف كالبر والفاجر والعالم والجاهل والمتقي والرسول والنبي ونحو ذلك مما غلب استعمال الصفة فيه مجردة عن الموصوف فلا يكاد يجيء ذكر الموصوف معها كقوله تعالى: إِنَّ الْأَبْرارَ لَفِي نَعِيمٍ. وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ

(1/276)

وقوله: إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ وقوله: إِنَّ الْمُسْلِمِينَ وَالْمُسْلِماتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِناتِ وقوله: وَالْكافِرُونَ هُمُ الظَّالِمُونَ وهو كثير جدا في القرآن وكلام العرب. وبدون ذلك لا يحسن الاقتصار على الصفة فلا يحسن أن تقول: جاءني طويل ورأيت جميلا أو قبيحا، وأنت تريد جاءني رجل طويل ورأيت رجلا جميلا أو قبيحا، ولا تقول سكنت في قريب، تريد في مكان قريب مع دلالة السكنى على المكان.
الثاني: أن الشيء أعم المعلومات فإنه يشمل الواجب والممكن، فليس في تقديره ولا في اللفظ به زيادة فائدة يكون الكلام بها فصيحا بليغا فضلا عن أن يكون بها في أعلى مراتب الفصاحة والبلاغة، فأي فصاحة وبلاغة في قول القائل في حائض وطامث وطالق: شيء حائض وشيء طامث وشيء طالق؟ وهو لو صرح بهذا لاستهجنه السامع. فكيف يقدر في الكلام معه أنه لا يتضمن فائدة أصلا؟ إذ كونه شيئا أمر معلوم عام لا يدل على مدح ولا ذم ولا كمال ولا نقصان.
وينبغي أن يتفطن هاهنا لأمر لا بد منه وهو أنه لا يجوز أن يحمل كلام الله عز وجل بمجرد الاحتمال النحوي الاعرابي الذي يحتمله تركيب الكلام ويكون الكلام به له معنى ما، فإن هذا المقام غلط فيه أكثر المعربين للقرآن فإنهم يفسرون الآية ويعربونها بما يحتمله تركيب تلك الجملة ويفهم من ذلك التركيب أي معنى اتفق وهذا غلط عظيم يقطع السامع بأن مراد القرآن غيره، وإن احتمل ذلك التركيب هذا المعنى في سياق آخر وكلام آخر، فإنه لا يلزم أن يحتمله القرآن، مثل قول بعضهم في قراءة من قرأ: وَالْأَرْحامَ إِنَّ اللَّهَ كانَ عَلَيْكُمْ رَقِيباً بالجر: إنه قسم. ومثل قول بعضهم في قوله تعالى:
وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرامِ أن المسجد مجرور بالعطف على الضمير المجرور في به، ومثل قول بعضهم في قوله تعالى:
لكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِما أُنْزِلَ إِلَيْكَ وَما أُنْزِلَ

(1/277)

مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ
أن المقيمين مجرور بواو القسم. ونظائر ذلك أضعاف أضعاف ما ذكرنا وأوهى بكثير. بل القرآن عرف خاص ومعان معهودة لا يناسبه تفسيره بغيرها ولا يجوز تفسيره بغير عرفه والمعهود من معانيه فإن نسبة معانيه إلى المعاني كنسبة ألفاظه إلى الألفاظ بل أعظم، فكما أن ألفاظه ملوك الألفاظ وأجلها وأفصحها ولها من الفصاحة أعلى مراتبها التي يعجز عنها قدر العالمين فكذلك معانيه أجل المعاني وأعظمها وأفخمها، فلا يجوز تفسيره بغيرها من المعاني التي لا تليق به بل غيرها أعظم منها وأجل وأفخم.
فلا يجوز حمله على المعاني القاصرة بمجرد الاحتمال النحوي الإعرابي.
فتدبر هذه القاعدة ولتكن منك على بال فإنك تنتفع في معرفة ضعف كثير من أقوال المفسرين وزيفها وتقطع أنها ليست مراد المتكلم تعالى بكلامه. وسنزيد هذا إن شاء الله تعالى بيانا وبسطا في الكلام على أصول التفسير فهذا أصل من أصوله بل هو أهم أصوله.
الوجه الثالث: أن طالقا وحائضا وطامثا إنما حذفت تاؤه لعدم الحاجة إليها فإن التاء إنما دخلت للفرق بين المذكر والمؤنث في محل اللبس، فإذا كانت الصفة خاصة بالمؤنث فلا لبس، فلا حاجة إلى التاء هذا هو الصواب.
في ذلك وهو المذهب الكوفي.
فإن قلت: هذا خلاف مذهب سيبويه.
قلت: فكان ماذا؟ وهل يرتضي محصل برد موجب الدليل الصحيح لكونه خلاف قول عالم معين؟ هذه طريقة الخفافيش. فأما أهل البصائر فإنهم لا يردون الدليل وموجبه بقول معين أبدا، وقليل ما هم. ولا ريب أن أبا بشر رحمه الله ضرب في هذا العلم بالقدح المعلى وأحرز من قصبات سبقه واستولى من أمده على ما لم يستول عليه غيره فهو المصلّى في هذا المضمار، ولكن لا يوجب ذلك أن يعتقد أنه أحاط بجميع كلام العرب، وأنه لا حق إلا ما قاله. وكم لسيبويه من نص قد خالفه جمهور أصحابه فيه

(1/278)

والمبرزون منهم؟ ولو ذهبنا نذكر ذلك لطال الكلام به.
ولا تنس قوله في باب الصفة المشبهة: مررت برجل حسن وجهه بإضافة حسن إلى الوجه والوجه إلى الضمير ومخالفة جميع البصريين والكوفيين في ذلك. فسيبويه رحمه الله ممن يؤخذ من قوله ويترك وإما أن نعتقد صحة قوله في كل شيء فكلا.
وسنفرد إن شاء الله كتابا للحكومة بين البصريين والكوفيين فيما اختلفوا فيه وبيان الراجح من ذلك وبالله التوفيق والتأييد.
فإن قلت: يكفي في رد ما اخترتموه في طامث وحائض وطالق من المذهب الكوفي قوله تعالى: 22: 2 يَوْمَ تَرَوْنَها تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ
فهذا وصف يختص به الإناث وقد جاء بالتاء قلت: ليس في هذا ولله الحمد رد لهذا المذهب ولا إبطال له، فإن دخول التاء هاهنا يتضمن فائدة لا تحصل بدونها فتعين الإتيان بها، وهي أن المراد بالمرضعة فاعلة الرضاع، فالمراد الفعل لا مجرد الوصف ولا أريد الوصف المجرد بكونها من أهل الإرضاع لقيل: مرضع كحائض وطامث ألا ترى إلى
قوله صلّى الله عليه وسلّم: «لا يقبل الله صلاة حائض إلا بخمار»
فإن المراد به الموصوفة بكونها من أهل الحيض لا من يجري دمها فالحائض والمرضع وصف عام يقال على من لها ذلك وصفا وإن لم يكن قائما بها، ويقال على من قام بها بالفعل أدخلت التاء هاهنا إيذانا بأن المراد من تفعل الرضاع فإنها تذهل عما ترضعه لشدة هول زلزلة الساعة.
وأكد هذا المعنى بقوله: عَمَّا أَرْضَعَتْ
فعلم أن المراد المرضعة التي ترضع بالفعل لا بالقوة والتهيؤ. وترجيح هذا المذهب له موضع غير هذا.

فصل
المسلك الخامس: أن هذا من باب اكتساب المضاف حكم المضاف إليه إذا كان صالحا للحذف والاستغناء عنه بالثاني. كقول الشاعر:

(1/279)

لما أتى خبر الزبير تواضعت ... سور المدينة والجبال الخشع
وقال الآخر:
مشين كما اهتزت رماح تسفهت ... أعاليها مر الرياح النواسم
وقال الآخر:
بغي النفوس معيدة نعماءهما ... نقما، وإن عمهت وطال غرورها
فأنث في الأول «السور» المضاف إلى المدينة، وفي الثاني «المر» المضاف إلى الرياح وفي الثالث «البغي» المضاف إلى النفوس لتأنيث المضاف إليه مع أن التذكير أصل والتأنيث فرع فحمل الأصل على الفرع فلأن يجوز تذكير المؤنث لإضافته إلى غير مؤنث أولى، لأنه حمل للفرع على الأصل، ومن الأول أيضا قول الشاعر:
وتشرق بالأمر الذي قد أذعته ... كما شرقت صدر القناة من الدم
فأنث الصدر لإضافته إلى القناة. وأنشدني بعض أصحابنا لأبي محمد بن حزم في هذا المعنى بإسناد لا يحضرني:
تجنب صديقا مثل ما واحذر الذي ... تواه كعمرو بين عرب وأعجم
فإن صديق السوء يردى وشاهدي ... كما شرقت صدر القناة من الدم
ومنه قول النابغة:
حتى استغثن بأهل الملح ضاحية ... يركضن قد قلقت عقد الأطانيب
ومنه قول لبيد:
فمضى وقدمها، وكانت عادة ... منه إذا هي عرّدت أقدامها
وهذا المسلك- وإن كان قد ارتضاه غير واحد من الفضلاء- فليس بقوي، لأنه إنما يعرف مجيئه في الشعر، ولا يعرف في الكلام الفصيح منه إلا النادر، كقولهم: ذهبت بعض أصابعه. والذي قواه هاهنا شدة اتصال

(1/280)

المضاف بالمضاف إليه، وكونه جزؤه حقيقة، فكأنه قال: ذهبت إصبع وإصبعان من أصابعه. وحمل القرآن على المكثور الذي خلافه أفصح منه:
ليس بسهل.

فصل
المسلك السادس: أن هذا من باب الاستغناء بأحد المذكورين عن الآخر، لكونه تبعا له ومعنى من معانيه. فإذا ذكر أغنى عن ذكره لأنه يفهم منه.
ومنه في أحد الوجوه قوله تعالى: 26: 4 إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّماءِ آيَةً فَظَلَّتْ أَعْناقُهُمْ لَها خاضِعِينَ فاستغني عن خبر الأعناق بالخبر عن أصحابها.
ومنه في أحد الوجوه قوله تعالى: 9: 62 وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ المعنى: والله أحق أن يرضوه ورسوله كذلك، فاستغنى بإعادة الضمير إلى الله إذ إرضاؤه هو إرضاء رسوله فلم يحتج أن يقول: يرضوهما.
فعلى هذا يكون الأصل في الآية: إن الله قريب من المحسنين. وأن رحمة الله قريبة من المحسنين فاستغنى بخبر المحذوف عن خبر الموجود وسوغ ذلك ظهور المعنى.
وهذا المسلك مسلك حسن إذا كسى تعبيرا أحسن من هذا. وهو مسلك لطيف المنزع دقيق على الافهام. وهو من أسرار القرآن.
والذي ينبغي أن يعبر عنه به: أن الرحمة صفة من صفات الرب تبارك وتعالى والصفة قائمة بالموصوف لا تفارقه لأن الصفة لا تفارق موصوفها. فإذا كانت قريبة من المحسنين فالموصوف تبارك وتعالى أولى بالقرب منه، بل قرب رحمته تبع لقربه هو تبارك وتعالى من المحسنين.

(1/281)

وقد تقدم في أول الآية أن الله تعالى قريب من أهل الإحسان بإثابته ومن أهل سؤاله بإجابته، وذكرنا شواهد ذلك، وأن الإحسان يقتضي قرب الرب من عبده كما أن العبد قرب من ربه الإحسان، وأن من تقرب منه شبرا تقرب الله منه ذراعا ومن تقرب منه ذراعا تقرب منه باعا. فالرب تبارك وتعالى قريب من المحسنين ورحمته قريبة منهم، قربه يستلزم قرب رحمته. ففي حذف التاء هاهنا تنبيه على هذه الفائدة العظيمة الجليلة، وأن الله تعالى قريب من المحسنين وذلك يستلزم القربين قربه وقرب رحمته. ولو قال إن رحمة الله قريبة من المحسنين لم يدل على قربه تعالى منهم، لأن قربه تعالى أخص من قرب رحمته والأعم لا يستلزم الأخص بخلاف قربه، فإنه لما كان أخص استلزم الأعم وهو قرب رحمته فلا تستهن بهذا المسلك. فإن له شأنا. وهو متضمن لسر بديع من أسرار الكتاب. وما أظن صاحب هذا المسلك قصد هذا المعنى ولا ألم به. وإنما أراد أن الإخبار عن قرب الله تعالى من المحسنين كاف عن الاخبار عن قرب رحمته منهم.
فهو مسلك سابع: في الآية وهو المختار، وهو من أليق ما قيل فيها.
وإن شئت قلت قربه تبارك وتعالى من المحسنين وقرب رحمته منهم متلازمان لا ينفك أحدهما عن الآخر فإذا كانت رحمته قريبة منهم فهو أيضا قريب منهم، وإذا كان المعنيان متلازمين صح إرادة كل واحد منهما، فكان في بيان قربه سبحانه من المحسنين من التحريض على الإحسان واستدعائه من النفوس وترغيبها فيه غاية حظ لها وأشرفه وأجله على الإطلاق، وهو أفضل إعطاء أعطيه العبد وهو قربه تبارك وتعالى من عبده الذي هو غاية الأماني ونهاية الآمال وقرة العيون وحياة القلوب وسعادة العبد كلها فكان في العدول عن قريبة إلى قريب من استدعاء الإحسان وترغيب النفوس فيه ما لا يتخلف بعده إلا غلبت عليه من شقاوته ولا قوة إلا بالله.

(1/282)

فصل
المسلك الثامن: أن الرحمة مصدر والمصادر كما لا تثنى ولا تجمع فحقها أن لا تؤنث وهذا المسلك ضعيف جدا فإن الله سبحانه حيث ذكر الرحمة أجرى عليها التأنيث كقوله: وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُها لِلَّذِينَ يَتَّقُونَ وقوله فيما
حكى عنه رسوله صلّى الله عليه وسلّم: «إن رحمتي غلبت أو سبقت غضبي»
ولو كان حذف التاء من الرحمة لكونها مصدرا والمصادر لاحظ للتأنيث فيها لم يعد عليها الضمير إلا مذكرا وكذلك ما كان من المصادر بالتاء كالقدرة والإرادة والحكمة والهمة ونظائرها وفي بطلان ذلك دليل على بطلان هذا المسلك.
فصل
المسلك التاسع: أن القريب يراد به شيئان أحدهما: النسب والقرابة فهذا بالتاء تقول فلانة قريبة لي والثاني قرب المكان وهذا بلا تاء تقول جلست فلانة قريبا مني ولا تقول قريبة مني وهذا مسلك الفراء رحمه الله وجماعة وهو أيضا ضعيف فإن هذا إنما هو إذا كان لفظ القريب ظرفا فإنه يذكر كما قال تقول جلست المرأة مني قريبا. فأما إذا كان اسما محضا فلا.
فصل
المسلك العاشر: أن تأنيث الرحمة لما كان غير حقيقي ساغ فيه حذف التاء كما تقول طلع الشمس وطلعت وهذا المسلك أيضا فاسد فإن هذا إنما يكون إذا أسند الفعل إلى ظاهر المؤنث فأما إذا أسند إلى ضميره فلا بد من التاء كقولك الشمس طلعت وتقول الشمس طالعة ولا تقول طالع لأن في الصفة ضميرها فهي بمعنى الفعل في ذلك سواء.

(1/283)

فصل
المسلك الحادي عشر: ان قريبا مصدر لا وصف وهو بمنزلة النقيض فجرد من التاء، لأنك إذا أخبرت عن المؤنث بالمصدر لم تلحقه التاء.
ولهذا تقول: امرأة عدل، ولا تقول: عدلة، وامرأة صوم وصلاة وصدق وبر ونظائره.
وهذا المسلك من أفسد ما قيل في: «قريب» فإنه لا يعرف استعماله مصدرا أبدا، وإنما هو وصف والمصدر هو «قرب» لا «قريب» .
فصل
المسلك الثاني عشر: أن فعيلا وفعولا مطلقا يستوي فيهما المذكر والمؤنث حقيقيا كان أو غير حقيقي، كما قال امرؤ القيس:
برهرهة رودة رخصة ... كخرعوبة البانة المنفطر
قطيع القيام، فتور الكلام ... تفتر عن ذي عزوب خصر
وقال أيضا:
له الويل إن أمسى ولا أم هاشم ... قريب ولا البسباسة ابنة يشكرا
وقال جرير:
أتنفعك الحياة وأمّ عمرو ... قريب لا تزور ولا تزار؟
وقال جرير أيضا:
كأن لم نحارب يابثين لو أنها ... تكشف غماها وأنت صديق
وقال أيضا:
دعون الهوى ثم ارتهن قلوبنا ... بأسهم أعداء، وهن صديق
قالوا: وشواهد ذلك كثيرة.

(1/284)

وفي هذا المسلك غنية عن تلك التعسفات والتأويلات.
وهذا المسلك ضعيف أيضا. وممن رده أب عبد الله بن مالك، فقال:
هذا القول ضعيف، لأن قائله إما أن يريد أن فعيلا في هذا الموضع وغيره يستحق ما يستحقه فعول من الجري على المذكر والمؤنث بلفظ واحد، وإما أن يريد أن فعيلا في هذا الموضع خاصة محمول على فعول. فالأول مردود لإجماع أهل العربية على التزام التاء في ظريفة وشريفة وأشباههما وزنا ودلالة ولذلك احتاج علماؤهم أن يقولوا في قوله تعالى: وَما كانَتْ أُمُّكِ بَغِيًّا وقوله: وَلَمْ أَكُ بَغِيًّا أن الأصل هو بغوي على فعول، فلذلك لم تلحقه التاء، ثم أعلّ بإبدال الواو ياء والضمة كسرة، فصار لفظه كلفظ فعيل، ولو كان فعيلا أصلا للحقته التاء، فقيل: لم أك بغية. والثاني أيضا مردود لأن لفعيل على فعول من المزايا ما لا يليق به أن يكون تبعا له، بل العكس أولى أن يكون فعولا تبعا لفعيل، ولأنه يتضمن حمل فعيل على فعول، وهما مختلفان لفظا ومعنى أما اللفظ فظاهر، وأما المعنى فلأنّ قريبا لا مبالغة فيه لأنه يوصف به كل ذي قرب وإن قل، وفعول لا بد فيه من المبالغة.
وأيضا فإن الدال على المبالغة لا بد أن يكون له بنية لا مبالغة فيها، ثم يقصد به المبالغة، فتغير بنيته كضارب وضروب، وعالم وعليم. وقريب ليس كذلك فلا مبالغة فيه.
وأما بيت امرؤ القيس فلا حجة فيه لوجوه.
أحدها: أنه نادر فلا حكم له فلا كثرت صوره ولا جاء على الأصل كاستحوذ واستوثق البعير، وأغيمت السماء وأغور وأحول، وما كان كذلك فلا حكم له.
الثاني: أن يكون أراد قطيعة القيام، ثم حذف التاء للإضافة، فإنها يجوز حذفها عند الفراء وغيره، وعليه حمل قوله تعالى: وَأَقامَ الصَّلاةَ

(1/285)

أي إقامتها، لأن المعروف في ذلك إنما هو لفظ الإقامة، ولا يقال «إقام» دون إضافة كما لا يقال «إراد» في إرادة ولا «إقال» في إقالة، لأنهم جعلوا هذه التاء عوضا عن ألف إفعال أو عينه، لأن أصل إقامة إقوام فنقلت حركة العين إلى الفاء فانقلبت ألفا فالتقت ألفان فحذفت إحداهما فجاؤوا بالتاء عوضا، فلزمت إلا مع الإضافة، فإن حذفها جائز عند قوم قياسا، وعند آخرين سماعا.
ومثلها في اللزوم: تاء عدة وزنة. وأصلهما وعد ووزن، فحذفت الواو، وجعلت التاء عوضا منها فلزمت. وقد تحذف للإضافة كقول الشاعر:
إن الخليط أجدوا البين وانجردوا ... وأخلفوك عد الأمر الذي وعدوا
أي أخلفوك عدة الأمر، فحذف التاء.
وعلى هذه اللغة قرأ بعض القراء وَلَوْ أَرادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً بالهاء أي عدته. فحذف التاء.
الثالث: أن يكون فعيل في قوله «قطيع القيام» بمعنى مفعول، لأن صاحب المحكم حكى أنه يقال قطعه وأقطعه إذا بكتّه، وقطع هو فهو قطيع القول. فقطيع على هذا بمعنى مقطوع أي مبكت، فحذف التاء على هذا التوجيه ليس مخالفا للقياس.
وإن جعل قطيعا مبنيا على قطع كسريع من سرع: فحقه على ذلك أن يلحقه التاء عند جريه على المؤنث أنه شبه بفعيل الذي هو بمعنى مفعول، فأجرى مجراه.
فهذا تمام اثني عشر مسلكا في هذه الآية، أصحها المسلك المركب من السادس والسابع. وباقيها ضعيف واه ومحتمل والمبتدي والمقلد لا يدرك هذه الدقائق والفاضل المنصف لا يخفى عليه قويها من ضعيفها. وليكن هذا آخر الكلام على الآية والله أعلم.

(1/286)

وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالًا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57) وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لَا يَخْرُجُ إِلَّا نَكِدًا كَذَلِكَ نُصَرِّفُ الْآيَاتِ لِقَوْمٍ يَشْكُرُونَ (58) لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (59) قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلَالٍ مُبِينٍ (60) قَالَ يَا قَوْمِ لَيْسَ بِي ضَلَالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (61) أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (62) أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ (63) فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ (64) وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (65) قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ (66) قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (67) أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ (68) أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلَاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ (69) قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (70) قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (71) فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ (72) وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ (73) وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا فَاذْكُرُوا آلَاءَ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (74) قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ (75) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ (76) فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ (77) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (78) فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ (79) وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (80) إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (81) وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (82) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (83) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (84) وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (85) وَلَا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (86) وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ (87) قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ (88) قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ (89) وَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ (90) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (91) الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ (92) فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ (93) وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ (94) ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (95) وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ (96) أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ (97) أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ (99) أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَسْمَعُونَ (100) تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ (101) وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ (102) ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (103) وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (104) حَقِيقٌ عَلَى أَنْ لَا أَقُولَ عَلَى اللَّهِ إِلَّا الْحَقَّ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ (105) قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (106) فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (107) وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (108) قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (109) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ (110) قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ (111) يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ (112) وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (113) قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ (114) قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ (115) قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ (116) وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ (118) فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ (119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ (121) رَبِّ مُوسَى وَهَارُونَ (122) قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ (123) لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ (124) قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (125) وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ (126) وَقَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ (127) قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ (128) قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ (129) وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130) فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (131) وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132) فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلَاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (133) وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ (135) فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (136) وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ (137) وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (139) قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ (140) وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (141) وَوَاعَدْنَا مُوسَى ثَلَاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ (142) وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ (143) قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ (144) وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ (145) سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلًا ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (146) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ (147) وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ (148) وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (149) وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلَا تُشْمِتْ بِيَ الْأَعْدَاءَ وَلَا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ (150) قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (151) إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ (152) وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (153) وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الْأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ (154) وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلًا لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ (155) وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ (156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ (157)

[سورة الأعراف (7) : الآيات 57 الى 58]
وَهُوَ الَّذِي يُرْسِلُ الرِّياحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذا أَقَلَّتْ سَحاباً ثِقالاً سُقْناهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنا بِهِ الْماءَ فَأَخْرَجْنا بِهِ مِنْ كُلِّ الثَّمَراتِ كَذلِكَ نُخْرِجُ الْمَوْتى لَعَلَّكُمْ تَذَكَّرُونَ (57) وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَباتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلاَّ نَكِداً كَذلِكَ نُصَرِّفُ الْآياتِ لِقَوْمٍ يَشْكُرُونَ (58)
أخبر سبحانه إنهما إحياء ان، وأن أحدهما معتبر بالآخر مقيس عليه.
ثم ذكر قياسا آخر: أن من الأرض ما يكون أرضا طيبة. فإذا أنزلنا عليها الماء أخرجت نباتها بإذن ربها. فهذه إذا أنزل عليها الماء لم تخرج ما أخرجت الأرض الطيبة.
فشبه سبحانه الوحي الذي أنزل من السماء على القلوب بالماء الذي أنزله على الأرض، لحصول الحياة بهذا وهذا.
وشبه القلوب بالأرض، إذ هي محل الأعمال، كما أن الأرض محل النبات، وأن القلب الذي لا ينتفع بالوحي، ولا يزكو عليه، ولا يؤمن به كالأرض التي لا تنتفع بالمطر، ولا تخرج نباتها به إلا قليلا، لا ينفع.
وأن القلب الذي آمن بالوحي وزكا عليه، وعمل بما فيه كالأرض التي أخرجت نباتها بالمطر.
فالمؤمن إذا سمع القرآن وعقله، وتدبره بان أثره عليه، فشبه بالبلد الطيب الذي يمرح ويخصب، ويحسن أثر المطر عليه، فينبت من كل زوج كريم، والمعرض عن الوحي عكسه. والله الموفق.

[سورة الأعراف (7) : آية 157]
الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْراةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّباتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولئِكَ هُمُ الْمُفْلِحُونَ (157)
إذا كان لا معنى عند نفاة الحكمة عن الرب، والحسن والقبح

(1/287)

الفطريين- للمعروف: إلا ما أمر به، فصار معروفا بالأمر فقط، ولا للمنكر: إلا ما نهى عنه. فصار منكرا بنهيه فقط فأي معنى لقوله تعالى:
يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهاهُمْ عَنِ الْمُنْكَرِ.
وهل حاصل ذلك زائد على أن يقال: يأمرهم بما يأمرهم به، وينهاهم عما ينهاهم عنه؟.
وهذا كلام ينزه عنه كلام آحاد العقلاء، فضلا عن كلام رب العالمين.
وهل دلت الآية إلا على أنه أمرهم بالمعروف الذي تعرفه العقول، وتقر بحسنه الفطر، فأمرهم بما هو معروف في نفسه عند كل عقل سليم. ونهاهم عما هو منكر في الطباع والعقول بحيث إذا عرض أمره ونهيه على العقل السليم قبله أعظم قبول، وشهد بحسنه كما قال بعض الأعراب، وقد سئل:
بم عرفت أنه رسول الله؟ فقال: ما أمر بشيء فقال العقل: ليته ينهي عنه.
ولا نهى عن شيء، فقال: ليته أمر به.
فهذا الاعرابي أعرف بالله ودينه ورسوله من هؤلاء، وقد أقر عقله وفطرته بحسن ما أمر به وقبح ما نهى عنه، حتى كان في حقه من أعلام نبوته وشواهد رسالته.
ولو كان جهة كونه معروفا ومنكرا هو الأمر المجرد لم يكن فيه دليل.
بل كان يطلب له الدليل من غيره.
ومن سلك ذلك المسلك الباطل لم يمكنه أن يستدل على صحة نبوته بنفس دعوته ودينه.
ومعلوم أن نفس الدين الذي جاء به، والملة التي دعا إليها من أعظم براهين صدقه، وشواهد نبوته. ومن يثبت لذلك صفات وجودية أوجبت حسنه وقبول العقول ولضده صفات أوجبت قبحه ونفور العقل عنه، فقد سد على نفسه باب الاستدلال بنفس الدعوة، وجعلها مستدلا عليه فقط.

(1/288)

وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176)

ومما يدل على صحة ذلك قوله تعالى:
7: 157 وَيُحِلُّ لَهُمُ الطَّيِّباتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبائِثَ فهذا صريح في أن الحلال كان طيبا قبل حله. وأن الخبيث كان خبيثا قبل تحريمه. ولم يستفد طيب هذا وخبث هذا من نفس التحليل والتحريم لوجهين اثنين.
أحدهما: أن هذا علم من أعلام نبوته التي احتج الله بها على أهل الكتاب فقال: 7: 157 الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ، الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْراةِ وَالْإِنْجِيلِ، يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهاهُمْ عَنِ الْمُنْكَرِ، وَيُحِلُّ لَهُمُ الطَّيِّباتِ، وَيُحَرِّمُ عَلَيْهِمُ الْخَبائِثَ، وَيَضَعُ عَنْهُمْ إِصْرَهُمْ فلو كان الطيب والخبيث إنما استفيد من التحريم والتحليل لم يكن في ذلك دليل. فإنه بمنزلة أن يقال: يحل لهم ما يحل، ويحرم عليهم ما يحرم. وهذا أيضا باطل. فإنه لا فائدة فيه وهو الوجه الثاني.
فثبت أنه أحل ما هو طيب في نفسه قبل الحل، فكساه بإحلاله طيبا آخر، فصار منشأ طيبه من الوجهين معا.
فتأمل هذا الموضع حق التأمل يطلعك على أسرار الشريعة، ويشرفك على محاسنها وكمالها وبهجتها وجلالها. وأنه من الممتنع في حكمة أحكم الحاكمين: أن تكون بخلاف ما وردت به. وأن الله تعالى منزه عن ذلك، كما يتنزه عن سائر ما يليق به.

[سورة الأعراف (7) : الآيات 175 الى 176]
وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْناهُ آياتِنا فَانْسَلَخَ مِنْها فَأَتْبَعَهُ الشَّيْطانُ فَكانَ مِنَ الْغاوِينَ (175) وَلَوْ شِئْنا لَرَفَعْناهُ بِها وَلكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَواهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176)

(1/289)

فشبه سبحانه من آتاه كتابه، وعلمه العلم الذي منعه غيره. فترك العمل به واتبع هواه، وآثر سخط الله على رضاه، ودنياه على آخرته، والمخلوق على الخالق: بالكلب الذي هو من أخس الحيوانات، وأوضعها قدرا، وأخسها نفسا. وهمته لا تتعدى بطنه. وأشدها شرها وحرصا. ومن حرصه: أنه لا يمشي إلا وخطمه في الأرض يتشمم، ويستروح حرصا وشرها. ولا يزال يشم دبره دون سائر أجزاء جسمه وإذا رميت إليه بحجر رجع إليه ليعضه من فرط نهمته. وهو من أمهن الحيوانات وأحملها للهوان، وأرضاها بالدنايا والجيف القذرة المروحة أحب إليه من اللحم، والعذرة أحب إليه من الحلوى. وإذا ظفر بميتة تكفي مائة كلب لم يدع كلبا يتناول معه منها شيئا إلّا هرّ عليه وقهره، لحرصه وبخله وشرهه.
ومن عجيب أمره وحرصه: أنه إذا رأى ذا هيئة رثة وثياب دنية، وحال زريّة نبحه، وحمل عليه، كأنه يتصور مشاركته له، ومنازعته في قوته. وإذا رأى ذا هيئة وثياب جميلة ورئاسة: وضع له خطمه بالأرض، وخضع له، ولم يرفع إليه رأسه.
وفي تشبيه من آثر الدنيا وعاجلها على الله والدار الآخرة مع وفور علمه: بالكلب في حال لهثه: سر بديع. وهو أن هذا الذي حاله ما ذكره الله من انسلاخه من آياته واتباعه هواه: إنما كان لشدة لهفه على الدنيا. لانقطاع قلبه عن الله والدار الآخرة. فهو شديد اللهف عليها، ولهفه نظير لهف الكلب الدائم في حال إزعاجه وتركه. واللهف واللهث شقيقان وأخوان في اللفظ والمعنى.
قال ابن جريج: الكلب منقطع الفؤاد، لا فؤاد له: إن تحمل عليه يلهث، أو تتركه يلهث. فهو مثل الذي يترك الهدى، لا فؤاد له إنما فؤاده منقطع.
قلت: مراده بانقطاع فؤاده: أنه ليس له فؤاد يحمله على الصبر وترك

(1/290)

اللهث وهكذا هذا الذي انسلخ من آيات الله، لم يبق معه فؤاد يحمله على الصبر عن الدنيا، وترك اللهف عليها. فهذا يلهث على الدنيا من قلة صبره عنها. وهذا يلهث من قلة صبره عن الماء. فالكلب من أقل الحيوانات صبرا عن الماء، وإذا عطش أكل الثرى من العطش، وإن كان فيه صبر على الجوع. وعلى كل حال فهو أشد الحيوانات لهثا: يلهث قائما، وقاعدا، وماشيا، وواقفا. وذلك لشدة حرصه، فحرارة الحرص في كبده توجب له دوام اللهث.
فهكذا مشبهه: شدة الحرص وحرارة الشهوة في قلبه توجب له دوام اللهث فإن حملت عليه بالموعظة والنصيحة فهو يلهث، وإن تركته ولم تعظه فهو يلهث.
قال مجاهد: ذلك مثل الذي أوتي الكتاب ولم يعمل به. وقال ابن عباس: إن تحمل عليه الحكمة لم يحملها. وإن تتركه لم يهتد إلى خير، كالكلب إن كان رابضا لهث، وإن طرد لهث.
وقال الحسن: هو المنافق لا يثبت على الحق، دعي أو لم يدع، وعظ أو لم يوعظ. كالكلب يلهث طردا وتركا.
وقال عطاء: ينبح إن حملت عليه أو لم تحمل عليه.
وقال أبو محمد بن قتيبة: كل شيء يلهث فإنما يلهث من إعياء أو عطش، إلا الكلب، فإنه يلهث في حال الكلال، وحال الراحة، وحال الصحة، وحال المرض والعطش.
فضربه الله مثلا لمن كذب بآياته، وقال: إن وعظته فهو ضال، وإن تركته فهو ضال. كالكلب إن طردته لهث، وإن تركته على حاله لهث.
ونظيره قوله سبحانه: 7: 193 وَإِنْ تَدْعُوهُمْ إِلَى الْهُدى لا يَتَّبِعُوكُمْ سَواءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صامِتُونَ.

(1/291)

وتأمل ما في هذا المثل من الحكم والمعاني.
فمنها قوله: آتَيْناهُ آياتِنا فأخبر سبحانه أنه هو الذي آتاه آياته. فإنها نعمة والله هو الذي أنعم بها علينا. فأضافها إلى نفسه. ثم قال: فَانْسَلَخَ مِنْها أي خرج منها، كما تنسلخ الحية من جلدها. وفارقها فراق الجلد يسلخ عن اللحم.
ولم يقل: فسلخناه منها لأنه هو الذي تسبب إلى انسلاخه منها باتباعه هواه.
ومنها قوله سبحانه: فَأَتْبَعَهُ الشَّيْطانُ أي لحقه وأدركه، كما قال في قوم فرعون: 26: 60 فَأَتْبَعُوهُمْ مُشْرِقِينَ وكان محفوظا محروسا بآيات الله محميّ الجانب بها من الشيطان لا ينال منه شيئا إلا على غرّة وخطفة. فلما انسلخ من آيات الله ظفر به الشيطان ظفر الأسد بفريسته فَكانَ مِنَ الْغاوِينَ العاملين بخلاف علمهم، الذين يعرفون الحق ويعملون بخلافة، كعلماء السوء.
ومنها: أنه سبحانه قال: وَلَوْ شِئْنا لَرَفَعْناهُ بِها فأخبر سبحانه أن الرفعة عنده ليست بمجرد العالم. فإن هذا كان من العلماء، وإنما هي باتباع الحق وإيثاره، وقصد مرضاة الله. فإن هذا كان من أعلم أهل زمانه. ولم يرفعه الله بعلمه، ولم ينفعه به. نعوذ بالله من علم لا ينفع.
وأخبر سبحانه أنه هو الذي يرفع عبده إذا شاء بما آتاه من العلم، وإن لم يرفعه الله فهو موضوع، لا يرفع أحد به رأسا. فإن الرب الخافض الرافع سبحانه خفضه ولم يرفعه.
والمعنى: لو شئنا فضلناه وشرفناه ورفعنا قدره ومنزلته بالآيات التي آتيناه.
قال ابن عباس: لو شئنا لرفعناه بعلمه.
وقالت طائفة: الضمير في قوله «لرفعناه» عائد على الكفر.

(1/292)

والمعنى: لو شئنا لرفعنا عنه الكفر بما معه من آياتنا. قال مجاهد وعطاء:
لرفعنا عنه الكفر بالإيمان وعصمناه.
وهذا المعنى حق. والأول هو مراده الآية. وهذا من لوازم المراد.
وقد تقدم أن السلف كثيرا ما ينبهون على لازم معنى الآية، فيظن الظان أن ذلك هو المراد منها.
قوله: وَلكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ قال سعيد بن جبير: ركن إلى الأرض. وقال مجاهد: سكن. وقال مقاتل: رضي بالدنيا. وقال أبو عبيدة: لزمها وأبطأ.
والمخلد من الرجال: هو الذي يبطئ في مشيته. ومن الدواب: التي تبقى ثناياه إلى أن تخرج رباعيته.
وقال الزجاج: خلد وأخلد. وأصله من الخلود. وهو الدوام والبقاء.
يقال: أخلد فلان بالمكان إذا أقام به. قال مالك بن نويرة:
بأبناء حي من قبائل مالك ... وعمرو بن يربوع أقاموا فأخلدوا
قلت: ومنه قوله تعالى: 56: 17 يَطُوفُ عَلَيْهِمْ وِلْدانٌ مُخَلَّدُونَ أي قد خلقوا للبقاء، لذلك لا يتغيرون ولا يكبرون، وهم على سن واحد أبدا.
وقيل: هم المقرّطون في آذانهم والمسورون في أيديهم. وأصحاب هذا القول فسروا اللفظة ببعض لوازمها. وذلك أمارة التخليد على ذلك السن فلا تنافي بين القولين.
وقوله: وَاتَّبَعَ هَواهُ قال الكلبي: اتبع مسافل الأمور، وترك معاليها.
وقال أبو روق: اختار الدنيا على الآخرة. وقال عطاء: أراد الدنيا

(1/293)

وأطاع شيطانه. وقال ابن زيد: كان هواه مع القوم، يعني الذين حاربوا موسى وقومه وقال ابن يمان: اتبع امرأته لأنه هي التي حملته على ما فعل.
فإن قيل: الإستدراك «بلكن» يقتضي أن يثبت بعدها ما نفي قبلها، أو ينفي ما أثبت، كما تقول: لو شئت لأعطيته، لكني لم أعطه، ول شئت لما فعلت كذا لكني فعلته. والإستدراك يقتضي: ولو شئنا لرفعناه بها ولكنا لم نشأ، أو لم نرفعه، فكيف استدرك بقوله: وَلكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ بعد قوله: لَوْ شِئْنا لَرَفَعْناهُ بِها.
قيل: هذا من الكلام الملحوظ فيه جانب المعنى، المعدول فيه عن مراعاة الألفاظ إلى المعاني. وذلك أن مضمون قوله: وَلَوْ شِئْنا لَرَفَعْناهُ بِها أنه لم يتعاط الأسباب التي تقتضي رفعه بالآيات: من إيثار الله ومرضاته على هواه، ولكنه آثر الدنيا، وأخلد إلى الأرض واتبع هواه.
وقال الزمخشري: المعنى: ولو لزم آياتنا لرفعناه بها. فذكر المشيئة والمراد ما هي تابعة له ومسببة عنه، كأنه قيل: لو لزمها لرفعناه بها. قال:
ألا ترى إلى قوله: وَلكِنَّهُ أَخْلَدَ فاستدرك المشيئة بإخلاده الذي هو فعله. فوجب أن يكون: ولو شئنا في معنى: ما هو فعله، ولو كان الكلام على ظاهره لوجب أن يقال: ولو شئنا لرفعناه، ولكنا لم نشأ.
فهذا من الزمخشري شنشنة «1» نعرفها من قدري ناف للمشيئة العامة، مبعد للنجعة في جعل كلام الله معتزليا قدريا.
فأين قوله: وَلَوْ شِئْنا من قوله: ولو لزمها. ثم إذا كان اللزوم لها موقوفا على مشيئة الله- وهو الحق- بطل أصله.
وقوله: إن مشيئة الله تابعة للزوم الآيات: من أفسد الكلام وأبطله، بل لزومه لآياته تابع لمشيئة الله، فمشيئة الله سبحانه متبوعة لا تابعة. وسبب
__________
(1) الشنشنة: الخلق والطبيعة.

(1/294)

هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلًا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (189)

لا مسبب. وموجب مقتض لا مقتضى فما شاء الله وجب وجوده وما لم يشأ امتنع وجوده.

[سورة الأعراف (7) : آية 189]
هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ واحِدَةٍ وَجَعَلَ مِنْها زَوْجَها لِيَسْكُنَ إِلَيْها فَلَمَّا تَغَشَّاها حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُما لَئِنْ آتَيْتَنا صالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (189)
فجعل علة السكون أنها منه. ولو كان علة الحب حسن الصورة الجسدية لوجب أن لا يستحسن الأنقص من الصور. ونحن نجد كثيرا ممن يؤثر الأدنى ويعلم فضل غيره، ولا يجد محيدا لقلبه عنه.
ولو كان للموافقة في الأخلاق لما أحب المرء من لا يساعده ولا يوافقه. فعلمنا أنه شيء في ذات النفس. وربما كانت المحبة بسبب من الأسباب، فتفنى بفنائه.

(1/295)


سورة الأنفال، سورة التوبة، سورة يونس- التفسير القيم

التفسير القيم لابن القيم

فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلَاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (17)

سورة الأنفال
بسم الله الرحمن الرحيم

[سورة الأنفال (8) : آية 17]
فَلَمْ تَقْتُلُوهُمْ وَلكِنَّ اللَّهَ قَتَلَهُمْ وَما رَمَيْتَ إِذْ رَمَيْتَ وَلكِنَّ اللَّهَ رَمى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (17)
قلت اعتقد جماعة أن المراد بالآية: سلب فعل الرسول عنه، وإضافته إلى الرب تعالى، وجعلوا ذلك أصلا في الجبر، وإبطال نسبة الأفعال إلى العباد، وتحقيق نسبتها إلى الرب وحده. وهذا أغلظ منهم في فهم القرآن، فلو صح ذلك لوجب طرده في جميع الأعمال. فيقال: ما صليت، وما صمت إذا صمت، وما ضحيت إذ ضحيت، ولا فعلت كل فعل إذ فعلته، ولكن الله فعل ذلك. فإن طردوا ذلك لزمهم في جميع أفعال العباد طاعاتهم ومعاصيهم، إذ لا فرق. فإن خصوه بالرسول وحده وأفعاله جميعها، أو رميه وحده، تناقضوا، فهؤلاء لم يوفقوا لفهم ما أريد بالآية.
وبعد: فهذه الآية نزلت في شأن رميه صلّى الله عليه وسلّم المشركين يوم بدر بقبضة من الحصباء، فلم تدع وجه أحد منهم إلا أصابته. ومعلوم أن تلك الرمية من البشر لا تبلغ هذا المبلغ، فكان منه صلّى الله عليه وسلّم مبدأ الرمي وهو الحذف ومن الله سبحانه وتعالى نيابة، وهو الإيصال. فأضاف إليه رمي الحذف الذي هو مبدؤه ونفي عنه رمي الإيصال الذي هو نهايته.

(1/297)

يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24)

ونظير هذا قوله في الآية نفسها: فَلَمْ تَقْتُلُوهُمْ، وَلكِنَّ اللَّهَ قَتَلَهُمْ ثم قال: وَما رَمَيْتَ إِذْ رَمَيْتَ وَلكِنَّ اللَّهَ رَمى فأخبر أنه وحده هو الذي تفرد بقتلهم، ولم يكن ذلك بكم أنتم، كما تفرد بإيصال الحصباء إلى أعينهم، ولم يكن ذلك من رسوله. ولكن وجه الإشارة بالآية: أنه سبحانه أقام أسبابا ظاهرة لدفع المشركين، وتولى دفعهم وإهلاكهم بأسباب باطنة غير الأسباب التي تظهر للناس. فكان ما حصل من الهزيمة والقتل والنصرة مضافا إليه، وبه، وهو خير الناصرين.

[سورة الأنفال (8) : آية 24]
يا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذا دَعاكُمْ لِما يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24)
فتضمنت هذه الآية أمورا.
أحدها: أن الحياة النافعة إنما تحصل باستجابة لله ولرسوله، فمن لم تحصل له هذه الاستجابة فلا حياة له، وإن كانت له حياة بهيمية، مشتركة بينه وبين أرذل الحيوانات. فالحياة الحقيقية الطيبة هي حياة من استجاب لله ولرسوله ظاهرا وباطنا. فهؤلاء هم الأحياء، وإن ماتوا وغيرهم أموات وأن كانوا أحياء الأبدان. ولهذا كان أكمل الناس حياة أكملهم استجابة لدعوة الرسول صلّى الله عليه وسلّم.
فإن كل ما دعا إليه ففيه الحياة. فمن فاته جزء منه فاته جزء من الحياة. وفيه من الحياة بحسب ما استجاب للرسول. قال مجاهد لِما يُحْيِيكُمْ يعني:
للحق. وقال قتادة: هو هذا القرآن، فيه الحياة والثقة والنجاة والعصمة في الدنيا والآخرة. وقال السدي: هو الإسلام، أحياهم به بعد موتهم بالكفر.
قال بن إسحاق وعروة بن الزبير- واللفظ له- لما يحييكم: يعني للحرب التي أعزكم الله بها بعد الذل، وقواكم بها بعد الضعف، ومنعكم بها من عدوكم بعد القهر منهم لكم.

(1/298)

وهذه كلها عبارات عن حقيقة واحدة. وهي القيام بما جاء به الرسول ظاهرا وباطنا.
قال الواحدي: والأكثرون على أن معنى قوله: لِما يُحْيِيكُمْ هو الجهاد. وهو قول ابن إسحاق، واختيار أكثر أهل المعاني.
قال الفراء: إذا دعاكم إلى إحياء أمركم بجهاد عدوكم، يريد أن أمرهم إنما يقوى بالحرب والجهاد، فلو تركوا الجهاد ضعف أمرهم، واجترأ عليهم عدوهم.
قلت: الجهاد من أعظم ما يحييهم به في الدنيا، وفي البرزخ، وفي الآخرة. أما في الدنيا: فإن قوتهم وقهرهم لعدوهم بالجهاد.
وأما في البرزخ: فقد قال تعالى: 3: 169 وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْواتاً بَلْ أَحْياءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ.
وأما في الآخرة: فإن حظ المجاهدين والشهداء من حياتها ونعيمها أعظم من حظ غيرهم ولهذا قال ابن قتيبة: لما يحييكم يعني الشهادة. وقال بعض المفسرين: لما يحييكم يعني الجنة. فإنها دار الحيوان، وفيها الحياة الدائمة الطيبة. حكاه أبو علي الجرجاني. والآية تتناول هذا كله. فإن الإيمان والإسلام والقرآن والجهاد يحيي القلوب الحياة الطيبة، وكمال الحياة في الجنة. والرسول داع إلى الإيمان وإلى الجنة. وهو داع إلى الحياة في الدنيا والآخرة. والإنسان مضطر إلى نوعين من الحياة حياة بدنه التي بها يدرك النافع والضار ويؤثر ما ينفعه على ما يضره. ومتى نقصت فيه هذه الحياة له من الألم والضعف بحسب ذلك. ولذلك كانت حياة المريض والمحزون وصاحب الهم والغم والخوف والفقر والذل دون حياة من هو معافي من ذلك.
وحياة قلبه وروحه التي بها يميز بين الحق والباطل، والغي والرشاد، والهوى والضلال فيختار الحق على ضده، فتفيده هذه الحياة قوة التمييز بين

(1/299)

النافع والضار في العلوم والإرادات، والأعمال. وتفيده قوة الإيمان والإرادة والحب للحق، وقوة البغض والكراهة للباطل: فشعوره وتميزه ونصرته بحسب نصيبه من هذه الحياة. كما أن البدن الحي يكون شعوره وإحساسه بالنافع والمؤلم أتم، ويكون ميله إلى النافع ونصرته عن المؤلم أعظم فهذا بحسب حياة البدن. وذلك بحسب حياة القلب. فإذا بطلت حياته بطل تمييزه وإن كان له نوع تمييز لم يكن فيه قوة يؤثر بها النافع على الضار، كما أن الإنسان لا حياة له حتى ينفخ فيه الملك الذي هو رسول الله من روحه. فيصير حيا بذلك النفخ. وكان فضل ذلك من جملة الأموات فكذلك لا حياة لروحه وقلبه حتى ينفخ فيه الرسول صلّى الله عليه وسلّم من الروح الذي ألقى الله إليه قال تعالى: 16: 2 يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلى مَنْ يَشاءُ مِنْ عِبادِهِ وقال: 40: 15 يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلى مَنْ يَشاءُ مِنْ عِبادِهِ وقال: 42: 52 وَكَذلِكَ أَوْحَيْنا إِلَيْكَ رُوحاً مِنْ أَمْرِنا. ما كُنْتَ تَدْرِي مَا الْكِتابُ وَلَا الْإِيمانُ، وَلكِنْ جَعَلْناهُ نُوراً نَهْدِي بِهِ مَنْ نَشاءُ مِنْ عِبادِنا فأخبر أن وحيه روح ونور. فالحياة والاستنارة موقوفة على نفخ الرسول الملكي فمن أصابه نفخ الرسول الملكي ونفخ الرسول البشري حصلت له الحياتان.
ومن حصل له نفخ الملك دون نفخ الرسول حصلت له إحدى الحياتين، وفاتته الأخرى.
قال تعالى: 6: 122 أَوَمَنْ كانَ مَيْتاً فَأَحْيَيْناهُ وَجَعَلْنا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُماتِ لَيْسَ بِخارِجٍ مِنْها فجمع له بين النور والحياة، كما جمع لمن أعرض عن كتابه بين الموت والظلمة. قال ابن عباس وجميع المفسرين: كان كافرا ضالا فهديناه.
وقوله: وَجَعَلْنا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ يتضمن أمورا.
أحدها: أنه يمشي في الناس بالنور، وهم في الظلمة. فمثله ومثلهم كمثل قوم أظلم عليهم الليل، فضلوا ولم يهتدوا للطريق. وآخر معه نور

(1/300)

يمشي به في الطريق ويراها، ويرى ما يحذره فيها.
وثانيها: أنه يمشي بنوره فهم يقتبسون فيه لحاجتهم إلى النور.
وثالثها: أنه يمشي بنوره يوم القيامة على الصراط إذا بقي أهل الشرك والنفاق في ظلمات شركهم ونفاقهم.
وقوله، 8: 4 وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ المشهور في الآية: أنه يحول بين المؤمن وبين الكفر، وبين الكافر وبين الإيمان. ويحول بين أهل طاعته وبين معصيته وبين أهل معصيته وبين طاعته. وهذا قول ابن عباس وجمهور المفسرين: وفي الآية قول آخر: أن المعنى: أنه سبحانه قريب من قلبه لا تخفى عليه خافية. فهو بينه وبين قلبه. ذكره الواحدي عن قتادة.
وكان هذا أنسب بالسياق. لأن الاستجابة أصلها بالقلب فلا تنفع الاستجابة بالبدن. دون القلب. فإن الله سبحانه بين العبد وبين قلبه. فيعلم هل استجاب له قلبه، وهل أضمر ذلك أو أضمر خلافه.
وعلى القول الأول: فوجه المناسبة: إنكم إن تثاقلتم عن الاستجابة وأبطأتم عنها فلا تأمنوا أن الله يحول بينكم وبين قلوبكم. فلا يمكنكم بعد ذلك من الاستجابة، وعقوبة لكم على تركها بعد وضوح الحق واستبانته، فيكون كقوله: 6: 110 وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصارَهُمْ كَما لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وقوله: 61: 5 فَلَمَّا زاغُوا أَزاغَ اللَّهُ قُلُوبَهُمْ وقوله: 7:
101 فَما كانُوا لِيُؤْمِنُوا بِما كَذَّبُوا مِنْ قَبْلُ.
ففي الآية تحذير عن ترك الاستجابة بالقلب، وإن استجاب بالجوارح.
وفي الآية سر آخر وهو أنه جمع لهم بين الشرع والأمر به وهو الاستجابة، وبين القدر والإيمان به. فهي كقوله: 81: 28، 29 لِمَنْ شاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ. وَما تَشاؤُنَ إِلَّا أَنْ يَشاءَ اللَّهُ رَبُّ الْعالَمِينَ قوله:

(1/301)

يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (64)

74: 55: 56 فَمَنْ شاءَ ذَكَرَهُ. وَما يَذْكُرُونَ إِلَّا أَنْ يَشاءَ اللَّهُ والله أعلم.

[سورة الأنفال (8) : آية 64]
يا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (64)
أي الله وحده كافيك وكافي أتباعك. فلا يحتاجون معه إلى أحد.
وهاهنا تقديران.
أحدهما: أن تكون الواو عاطفة «من» على الكاف المجرورة، ويجوز العطف على الضمير المجرور بدون إعادة الجار على المذهب المختار وشواهده كثيرة وشبه المنع منه واهية.
والثاني أن تكون الواو واو المعية وتكون «من» في محل نصب عطفا على الموضع فإن «حسبك» في معنى كافيك، أي الله يكفيك ويكفي من اتبعك، كما تقول العرب: حسبك وزيدا درهم قال الشاعر:
إذا كانت الهيجاء وانشقت العصا ... فحسبك والضحاك سيف مهند
وهذا أصح التقديرين:
وفيها تقدير ثالث: أن تكون «من» في موضع رفع بالابتداء أي: ومن اتبعك من المؤمنين حسبهم الله.
وفيها تقدير رابع- وهو خطأ من جهة المعنى- وهو أن يكون «من» في موضع رفع عطفا على اسم الله، ويكون المعنى: حسبك الله وأتباعك.
وهذا- وإن قال به بعض الناس- فهو خطأ محض لا يجوز حمل الآية عليه فإن الحسب والكفاية لله وحده، كالتوكل والتقوي والعبادة. قال الله تعالى: 8: 62 وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ، هُوَ الَّذِي أَيَّدَكَ

(1/302)

وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46)

بِنَصْرِهِ وَبِالْمُؤْمِنِينَ
ففرق بين الحيب والتأييد. فجعل الحيب له وحده، وجل التأييد له بنصره وبعباده.
وأثنى الله سبحانه على أهل التوحيد والتوكل من عباده حيث أفردوه بالحسب فقال تعالى: 3: 173 الَّذِينَ قالَ لَهُمُ النَّاسُ: إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزادَهُمْ إِيماناً، وَقالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ ولم يقولوا: حسبنا الله ورسوله. فإذا كان هذا قولهم ومدح الرب تعالى لهم بذلك، فكيف يقول لرسوله «الله وأتباعك حسبك» وأتباعه قد أفردوا الرب تعالى بالحسب ولم يشركوا بينه وبين رسوله فيه؟ فكيف يشرك الله بينهم وبينه في حسب رسوله؟ هذا من أمحل المحال، وأبطل الباطل.
ونظير هذا قوله تعالى: 9: 59 وَلَوْ أَنَّهُمْ رَضُوا ما آتاهُمُ اللَّهُ وَرَسُولُهُ، وَقالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ. إِنَّا إِلَى اللَّهِ راغِبُونَ.
وتأمل كيف جعل الإيتاء لله ولرسوله. كما قال تعالى: 59: 7 وَما آتاكُمُ الرَّسُولُ فَخُذُوهُ وجعل الحسب له وحده، فلم يقل: وقالوا حسبنا الله ورسوله، بل جعله خالص حقه، كما قال تعالى: إِنَّا إِلَى اللَّهِ راغِبُونَ ولم يقل: وإلى رسوله، بل جعل الرغبة إليه وحده، كما قال تعالى: 94: 7، 8 فَإِذا فَرَغْتَ فَانْصَبْ وَإِلى رَبِّكَ فَارْغَبْ.
فالرغبة والتوكل والإنابة والحسب لله وحده، كما أن العبادة والتقوى والسجود لله وحده والنذر والحلف لا يكون إلا له سبحانه وتعالى.
ونظير هذا: قوله تعالى: 39: 36 أَلَيْسَ اللَّهُ بِكافٍ عَبْدَهُ فالحسب هو الكافي. فأخبر سبحانه وتعالى أنه وحده كاف عبده. فكيف يجعل أتباعه مع الله في هذه الكفاية؟ والأدلة الدالة على بطلان هذا التأويل الفاسد أكثر من أن تذكر هاهنا.
وأما التثبيط

[سورة التوبة (9) : آية 46]
وَلَوْ أَرادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلكِنْ كَرِهَ اللَّهُ انْبِعاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقاعِدِينَ (46)

(1/303)

لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (47)

والتثبيط رد الإنسان عن الشيء الذي يفعله. قال ابن عباس: يريد خزلهم وكسلهم عن الخروج. وقال في رواية أخري: حبسهم. قال مقاتل: وأوحى إلى قلوبهم اقعدوا مع القاعدين. وقد بين سبحانه حكمته في هذا التثبيط والخذلان قبل وبعد، فقال: 9: 45- 46 إِنَّما يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ وَلَوْ أَرادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلكِنْ كَرِهَ اللَّهُ انْبِعاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقاعِدِينَ فلما تركوا الإيمان به وبلقائه، وارتابوا بما لا ريب فيه، ولم يريدوا الخروج في طاعة الله، ولم يستدعوا له، ولا أخذوا أهبة ذلك كره سبحانه انبعاث من هذا شأنه. فإن من لم يرفع به وبرسوله وكتابه رأسا ولم يقبل هديته التي أهداها إليه على يد أحب خلقه إليه وأكرمهم عليه، ولم يعرف قدر هذه النعمة ولا شكرها، بل بدلها كفرا. فإن طاعة هذا وخروجه مع رسوله يكرهه سبحانه فثبّطه لئلا يقع ما يكره من خروجه، وأوحى إلى قلبه قدرا وكونا أن يقعد مع القاعدين ثم أخبر سبحانه عن الحكمة التي تتعلق بالمؤمنين في تثبيط هؤلاء عنهم

[سورة التوبة (9) : آية 47]
لَوْ خَرَجُوا فِيكُمْ ما زادُوكُمْ إِلاَّ خَبالاً وَلَأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (47)
والخبال: الفساد والاضطراب فلو خرجوا مع المؤمنين لأفسدوا عليهم أمرهم. فأوقعوا بينهم الاضطراب والاختلال. قال ابن عباس: ما زادوكم إلا خبالا: عجزا وجبنا. يعني يجبنوهم عن لقاء العدو بتهويل أمرهم، وتعظيمهم في صدورهم. ثم قال: 9: 47 وَلَأَوْضَعُوا خِلالَكُمْ أي أسرعوا في الدخول بينكم للتفريق والإفساد. قال ابن عباس: يريد أضعفوا شجاعتكم، يعني بالتفريق بينهم، لتفرق الكلمة فيجبنوا عن لقاء العدو.
وقال الحسن: لأوضعوا خلالكم بالنميمة لإفساد ذات البين. وقال الكلبي:
ساروا بينكم يبغونكم العيب. قال لبيد:

(1/304)

أرانا موضعين لحتم عيب ... وسحر بالطعام وبالشراب
أي مسرعين. ومنه قول عمر بن أبي ربيعة.
يتألهن بالعرفان لما عرفتني ... وقلن امرؤ باغ أكلّ وأوضعا
أي أسرع حتى كلت مطيته يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ قال قتادة وفيكم من يسمع كلامهم ويطيعهم، وقال ابن إسحاق: وفيكم قوم أهل محبة لهم وطاعة فيما يدعونهم إليه لشرفهم فيهم. ومعناه على هذا القول: وفيكم أهل سمع وطاعة لهم لو صحبهم هؤلاء المنافقون أفسدوهم عليكم.
قلت: تتضمن «سماعون» معنى مستجيبين. وقال مجاهد وابن زيد والكلبي: المعنى وفيكم ميول لهم ينقلون إليهم ما يسمعون منكم، أي جواسيس والقول هو الأول. كما قال تعالى: سَمَّاعُونَ لِلْكَذِبِ أي قابلون له. ولم يكن في المؤمنين جواسيس للمنافقين. فإن المنافقين كانوا مختلطين بالمؤمنين، ينزلون معهم ويرحلون ويصلون معهم، ويجالسونهم، ولم يكونوا متحيزين عنهم قد أرسلوا فيهم العيون ينقلون إليهم أخبارهم. فإن هذا إنما يفعله من انحاز عن طائفة ولم يخالطها. وأرصد بينهم عيونا له. فالقول قول قتادة وابن إسحاق والله أعلم.
فإن قيل: انبعاثهم إلى طاعته طاعة له. فكيف يكرهها؟ وإذا كان سبحانه يكرهها فهو يحب ضدها لا محالة، إذ كراهة أحد الضدين تستلزم محبة الضد الآخر فيكون قعودهم محبوبا له، فكيف يعاقبهم عليه؟.
قيل: هذا سؤال له شأن، وهو من أكبر الأسئلة في هذا الباب.
وأجوبة الطوائف على حسب أصولهم.
فالجبرية: تجيب عنه بأن أفعاله لا تعلل بالحكم والمصالح. وكل ممكن فهو جائز عليه. ويجوز أن يعذبهم على فعل ما يحبه ويرضاه وترك ما

(1/305)

يبغضه ويسخطه والجميع بالنسبة إليه سواء.
وهذه الفرقة قد سدت على نفسها باب الحكمة والتعليل.
والقدرية: تجيب عنه على أصولها أنه سبحانه لم يثبطهم حقيقة ولم يمنعهم، بل هم منعوا أنفسهم، وثبطوها عن الخروج، وفعلوا ما لا يريد.
ولما كان في خروجهم المفسدة التي ذكرها الله سبحانه ألقى في نفوسهم كراهة الخروج مع رسوله.
قالوا: وجعل سبحانه إلقاء كراهة الإنبعاث في قلوبهم كراهة مشيئة، من غير أن يكره هو سبحانه انبعاثهم. فإنه أمرهم به.
قالوا: وكيف يأمرهم بما يكرهه. ولا يخفى على من نوّر الله بصيرته فساد هذين الجوابين وبعدهما من دلالة القران.
فالجواب الصحيح: أنه سبحانه أمرهم بالخروج طاعة ولأمره واتباعا لرسوله صلّى الله عليه وسلّم، ونصرة له وللمؤمنين، وأحب ذلك منهم ورضيه لهم دينا، وعلم سبحانه أن خروجهم لو خرجوا لم يقع على هذا الوجه، بل يكون خروجهم خروج خذلان لرسوله وللمؤمنين، فكان خروجا يتضمن خلاف ما يحبه ويرضاه، ويستلزم وقوع ما يكرهه ويبغضه، فكان مكروها له من هذا الوجه، ومحبوبا له من الوجه الذي خرج عليه أو يساؤه. وهو يعلم أنه لا يقع منهم إلا على الوجه المكروه له. فكرهه وعاقبة على ترك الخروج الذي يحبه ويرضاه، لا على ترك الخروج الذي يبغضه ويسخطه.
وعلى هذا فليس الخروج الذي كرهه منهم طاعة، حتى لو فعلوه لم يثبتهم عليه ولم يرضه معهم. وهذا الخروج المكروه له ضدان.
أحدهما: الخروج المضي المحبوب وهذا الضد هو الذي يحبه.
والثاني: التخلف عن رسوله والقعود عن الغزو معه. وهذا الضد يبغضه ويكرهه أيضا. وكراهته للخروج على الوجه الذي كانوا يخرجون عليه

(1/306)

خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ (103)

لا ينافي كراهته لهذا الضد.
فنقول للسائل: قعودهم مبغوض له، ولكن هاهنا أمران مكروهان له سبحانه. أحدهما: أكره له من الآخر. لأنه أعظم مفسدة. فإن قعودهم مكروه له، وخروجهم على الوجه الذي ذكره أكره إليه. ولم يكن لهم بد من أحد المكروهين إليه سبحانه. فدفع المكروه الأعلى بالمكروه الأدنى. فإن مفسدة قعودهم عنه أصغر من مفسدة خروجهم معه. فإن مفسدة قعودهم تختص بهم، ومفسدة خروجهم تعود على المؤمنين. فتأمل هذا الموضع.
فإن قلت: فهلا وفقهم للخروج الذي يحبه ويرضاه، وهو الذي خرج عليه المؤمنون؟.
قلت: قد تقدم الجواب مثل هذا السؤال مرارا. وأن حكمته سبحانه تأبى أن يضع التوفيق في غير محله. وعند غير أهله. فالله أعلم حيث يجعل هداه وتوفيقه وفضله. وليس كل محل يصلح لذلك. ووضع الشيء في غير محله لا يليق بحكمته.
فإن قلت: وعلى ذلك فهو جعل المحال كلها صالحة.
قلت: يأباه كمال ربوبية وملكه، وظهور آثار السماء وصفاته في الخلق والأمر وهو سبحانه لو فعل ذلك لكان محبوبا له. فإنه يجب أن يذكر ويشكر ويطاع ويوحّد ويعبد، ولكن كان ذلك يستلزم فوات ما هو أحب إليه بين استواء أقدام الخلائق في الطاعة والإيمان. وهو محبته لجهاز أعدائه والانتقام منهم وإظهار قدر أوليائه وشرفهم وتخصيصهم بفضله. وبذل نفوسهم له في معاداة من عاداه، وظهور عزته وقدرته وسطوته وشدة أخذه وأليم عقابه، وأضعاف أضعاف هذه الحكم التي لا سبيل للخلق، ولو تناهوا في العلم والمعرفة. إلى الإحاطة بها. ونسبة ما عقلوه منها إلى ما خفي عليهم كنقرة عصفور في بحر.

[سورة التوبة (9) : آية 103]
خُذْ مِنْ أَمْوالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِها وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ (103)
أصل هذه اللفظة في اللغة يرجع إلى معنيين. أحدهما: الدعاء والتبريك. والثاني العبادة.
فمن القول الأول: 9: 103 خُذْ مِنْ أَمْوالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِها وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وقوله تعالى في حق المنافقين: 9:
84 وَلا تُصَلِّ عَلى أَحَدٍ مِنْهُمْ ماتَ أَبَداً، وَلا تَقُمْ عَلى قَبْرِهِ
وقول النبي صلّى الله عليه وسلّم: «إذا دعي أحدكم إلى الطعام فليجب، فإن كان صائما فليصل» فسر بهما «1» .
قيل: فليدع لهم بالبركة، وقيل: يصلي عندهم بدل أكله.
وقيل: إن الصلاة في اللغة معناها الدعاء. والدعاء نوعان: دعاء عبادة، ودعاء مسألة. والعابد داع، كما أن السائل داع. وبهما فسر قوله تعالى: 40: 60 وَقالَ رَبُّكُمُ: ادْعُونِي أَسْتَجِبْ لَكُمْ قيل: أطيعوني أثبكم.
وقيل: سلوني أعطكم. وفسر بهما قوله تعالى: 2: 186 وَإِذا سَأَلَكَ عِبادِي عَنِّي فَإِنِّي قَرِيبٌ، أُجِيبُ دَعْوَةَ الدَّاعِ إِذا دَعانِ.
والصواب أن الدعاء يعم النوعين، وهذا لفظ متواطئ لا اشتراك فيه.
فمن استعماله في دعاء العبادة قوله تعالى: 34: 22 قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقالَ ذَرَّةٍ فِي السَّماواتِ وَلا فِي الْأَرْضِ وقوله تعالى: 16: 20 وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وقوله تعالى: 25: 77 قُلْ ما يَعْبَؤُا بِكُمْ رَبِّي لَوْلا دُعاؤُكُمْ والصحيح من القولين: لولا أنكم تدعونه وتعبدونه، أيّ شيء يعبؤه بكم لولا عبادتكم إياه. فيكون المصدر مضافا إلى الفاعل. وقال تعالى: 7:
55، 56 ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ. وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِها، وَادْعُوهُ خَوْفاً وَطَمَعاً وقال تعالى إخبارا عن أنبيائه
__________
(1) رواه أحمد والترمذي وأبو داود وأبن ماجة عن أبي هريرة.

(1/307)

ورسله: 21: 90 إِنَّهُمْ كانُوا يُسارِعُونَ فِي الْخَيْراتِ وَيَدْعُونَنا رَغَباً وَرَهَباً.
وهذه الطريقة أحسن من الطريقة الأولى، ودعوى الخلاف في مسمى الدعاء وبهذا تزول الإشكالات الواردة على اسم الصلاة الشرعية، هل هو منقول من موضعه في اللغة. فيكون حقيقة شرعية، أو مجازا شرعيا؟ فعلى هذا تكون الصلاة باقية على مسماها في اللغة، وهو الدعاء. والدعاء دعاء عبادة ودعاء مسألة. والمصلي من حين تكبيره إلى سلامه بين دعاء العبادة ودعاء المسألة فهو في صلاة حقيقة لا مجازا، ولا منقولة، لكن خص اسم الصلاة بهذه العبادة المخصوصة كسائر الألفاظ التي يخصها أهل اللغة والعرف ببعض مسماها كالدابة والرأس ونحوها. فهذا غاية تخصيص اللفظ وقصره على بعض موضوعه ولهذا يوجب نقلا ولا خروجا عن موضوعه الأصلي والله أعلم.

فصل
هذه الصلاة من الآدمي.
وأما صلاة الله سبحانه على عباده فنوعان: عامة وخاصة.
أما العامة: فهي صلاته على عباده المؤمنين، قال تعالى: 33:
43 هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ ومنه
دعاء النبي صلّى الله عليه وسلّم بالصلاة وعلى آحاد المؤمنين كقوله: «اللهم صل على آل أبي أوفى»
وفي حديث آخر: «أن امرأة قالت له: صلّ عليّ وعلى زوجي. قال: صلّى الله عليك وعلى زوجك» .
النوع الثاني صلاته الخاصة: على أنبيائه ورسله خصوصا على خاتمهم وخيرهم محمد صلّى الله عليه وسلّم. فاختلف الناس في معنى الصلاة منه سبحانه على أقوال.

(1/309)

أحدها: أنها رحمة. قال إسماعيل: حدثنا نصر بن علي قال حدثنا محمد بن سوار عن جويبر عن الضحاك قال «صلاة الله رحمته وصلاة الملائكة الدعاء» .
وقال المبرد: أصل الصلاة الرحمة، فهي من الله رحمة، ومن الملائكة رحمة واستدعاء الرحمة من الله.
وهذا القول هو المعروف عند كثير من المتأخرين.
والقول الثاني: أن صلاة مغفرته. قال إسماعيل حدثنا محمد بن أبي بكر قال: حدثنا محمد بن سوار عن جويبر عن الضحاك «هو الذي يصلي عليكم، قال: صلاة الله مغفرته. وصلاة الملائكة الدعاء» .
وهذا القول هو من جنس الذي قبله. وهما ضعيفان لوجوه.
أحدها: أن الله سبحانه فرق بين صلاته على عباده ورحمته. فقال:
2: 155: 156: 157 وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذا أَصابَتْهُمْ مُصِيبَةٌ قالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ راجِعُونَ، أُولئِكَ عَلَيْهِمْ صَلَواتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولئِكَ هُمُ الْمُهْتَدُونَ فعطف الرحمة على الصلاة: فاقتضى ذلك فغايرهما. هذا أصل العطف.
وأما قولهم:
وألفى قولها كذبا ومينا
فهو شاذ نادر، لا يحمل عليه أفصح الكلام، مع أن المين أخص من الكذب.
الوجه الثاني: أن صلاة الله سبحانه خاصة بأنبيائه ورسله وعباده المؤمنين. وأما رحمته فوسعت كل شيء. فليست الصلاة مرادفة للرحمة، لكن الرحمة من لوازم الصلاة وموجباتها وثمراتها. فمن فسرها بالرحمة فقد فسرها ببعض ثمراتها ومقصودها. وهذا كثيرا ما يأتي في تفسير ألفاظ القرآن.

(1/310)

والرسول صلّى الله عليه وسلّم يفسر اللفظة بلوازمها وجزء معناها لتفسير الريب بالشك. والشك جزء من الريب. وتفسير المغفرة بالستر، فهو جزء من مسمي المغفرة.
وتفسير الرحمة بإرادة الإحسان. وهو لازم الرحمة. ونظائر ذلك كثيرة قد ذكرناها في أصول التفسير.
الوجه الثالث: أنه لا خلاف في جواز الرحمة على المؤمنين. واختلف السلف والخلف في جواز الصلاة على غير الأنبياء على ثلاثة أقوال، سنذكرها فيما بعد إن شاء الله تعالى.
فعلم أنهما ليسا بمترادفين.
الوجه الرابع: أنه لو كانت الصلاة بمعنى الرحمة لقامت مقامها في امتثال الأمر وأسقطت الوجوب عند من أوجبها، إذا قال: اللهم ارحم محمدا وآل محمد. وليس الأمر كذلك.
الوجه الخامس: أنه لا يقال عن رحم غيره ورق عليه فأطعمه أو سقاه أو كساه أنه صلّى عليه. ويقال: إنه قد رحمه.
الوجه السادس: أن الإنسان قد يرحم من يبغضه ويعاديه، فيجد في قلبه له رحمة، ولا يصلي عليه.
الوجه السابع: أن الصلاة لا بد فيها من كلام. فهي ثناء من المصلي على من يصلي عليه، وتنويه به وإشادة بمحاسنه وما فيه وذكره. ذكر البخاري في صحيحه عن أبي العالية قال «صلاة الله على رسوله ثناؤه عليه عند الملائكة» وقال إسماعيل في كتابه حدثنا نصر بن علي قال: حدثنا خالد بن يزيد عن أبي جعفر عن الربيع بن أنس عن أبي العالية «ان الله وملائكته يصلون على النبي قال: صلاة الله عز وجل ثناؤه عليه، وصلاة الملائكة عليه: الدعاء» .
الوجه الثامن: أن الله سبحانه فرق بين صلاته وصلاة ملائكته وجمعها في

(1/311)

فعل واحد. وقال: 33: 56 إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ وهذه الصلاة لا يجوز أن تكون هي الرحمة. وإنما هي ثناؤه سبحانه وثناء ملائكته عليه.
ولا يقال: الصلاة لفظ مشترك، ويجوز أن يستعمل في معنييه معا.
لأن في ذلك، محاذير متعددة.
أحدها: أن الاشتراك خلاف الأصل، بل لا يعلم أنه وقع في اللغة من واضع واحد، كما نص على ذلك أئمة اللغة: منهم المبرد وغيره. وإنما يقع وقوعا عارضا اتفاقيا، بسبب تعدد الواضعين. ثم تختلط اللغة فيعرض الاشتراك.
الثاني: أن الأكثرين لا يجوزون استعمال اللفظ المشترك في معنييه، لا بطريق الحقيقة، ولا بطريق المجاز وما حكي عن الشافعي من تجويزه ذلك فليس بصحيح عنه. وإنما أخذ من قوله: إذا أوصى لمواليه، وله موال من فوق ومن أسفل تناول جميعهم. فظن من ظن أن لفظ المولى مشترك بينهما، وأنه عند التجرد يحمل عليهما. وهذا ليس بصحيح. فإن لفظ المولى من الألفاظ المتواطئة فالشافعي وأحمد في ظاهر مذهبه يقولان بدخول نوعي الموالي في هذا اللفظ. وهو عنده عام متواطئ لا مشترك.
وأما ما حكى عن الشافعي أنه قال في مفاوضة جرت له في قوله:
5: 6 أَوْ لامَسْتُمُ النِّساءَ قد قيل له: وقد يراد بالملامسة الجامعة.
فقال: هي محمولة على الجس باليد حقيقة وعلى الوقاع مجازا فهذا لا يصح عن الشافعي، ولا هو من جنس المألوف من كلامه. وإنما هذا من كلام بعض الفقهاء المتأخرين. وقد ذكرنا على إبطال استعمال اللفظ المشترك في معنييه معا في بضعة عشر دليلا في مسألة القرء من كتاب التعليق على الأحكام.

(1/312)

فإذا كان معنى الصلاة هو الثناء على الرسول والعناية به، وإظهار شرفه وفضله وحرمته، كما هو المعروف من هذه اللفظة، لم يكن الصلاة في الآية مشتركا محمولا على معنييه، بل يكون مستعملا في معنى واحد. وهذا هو الأصل في الألفاظ وسنعود إن شاء الله تعالى إلى هذه المسألة في الكلام على قوله تعالى: 33: 56 إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ.
وأما الصرف فقال تعالى: 9: 127 وَإِذا ما أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلى بَعْضٍ: هَلْ يَراكُمْ مِنْ أَحَدٍ؟ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ فأخبر سبحانه عن فعلهم، وهو الانصراف، وعن فعله فيهم، وهو صرف قلوبهم ان القرآن وتدبره، لأنهم ليسوا أهلا لها. فالمحل غير صالح ولا قابل. فإن صلاحية المحل بشيئين: حسن فهم، وحسن قصد.
وهؤلاء قلوبهم لا تفقه، وقصودهم سيئة. وقد صرح سبحانه بهذا في قوله:
8: 23 وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ فأخبر سبحانه عن عدم قابلية الإيمان فيهم، وأنهم لا خير فيهم يدخل الإيمان بسببه إلى قلوبهم. فلم يسمعهم سماع إفهام ينتفعون به، وإن سمعوه سماعا تقوم به عليهم حجته فسماع الفهم الذي سمعه به المؤمنون لم يحصل لهم. ثم أخبر سبحانه عن مانع آخر قام بقلوبهم، يمنعهم من الإيمان لو أسمعهم. هذا السماع الخاص، وهو الكبر التولي والاعراض. فالأول:
مانع من الفهم. والثاني: مانع من الانقياد والإذعان. فأفهامهم سيئة وقصودهم رديئة وهذه سمة الضلال وعلم الشقاء. كما أن سمة الهدى وعلم السعادة فهم صحيح، وقصد صالح. والله المستعان.
وتأمل قوله سبحانه: ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ كيف جعل هذه الجملة الثانية سواء كانت خبرا أو إعادة- عقوبة لانصرافهم فعاقبهم عليه بصرف آخر غير الصرف الأول. فإن انصرافهم كان لعدم إرادته سبحانه ومشيئته لا قبالهم لأنه لا صلاحية فيهم ولا قبول، فلم ينلهم الإقبال

(1/313)

والإذعان، فانصرفت قلوبهم بما فيها من الجهل والظلم عن القرآن. فجازاهم على ذلك صرفا آخر غير الصرف الأول، كما جازاهم على زيغ قلوبهم عن الهدى إزاغة غير الزيغ الأول، كما قال: 61: 5 فَلَمَّا زاغُوا أَزاغَ اللَّهُ قُلُوبَهُمْ وهكذا إذا أعرض العبد عن ربه سبحانه جازاه بأن يعرض عنه، فلا يمكنه من الإقبال إليه. ولتكن قصة إبليس منكر على ذكر تنتفع بها أتم انتفاع. فإنه لما عصى ربه تعالى ولم ينقد لأمره وأصر على ذلك عاقبه بأن جعله داعيا إلى كل معصية. فعاقبه على معصيته الأولى بأن جعله داعيا إلى كل معصية وفروعها، صغيرها وكبيرها. وصار هذا الإعراض والكفر عقوبة لذلك الإعراض والكفر السابق. فمن عقاب السيئة السيئة بعدها. كما أن ثواب الحسنة الحسنة بعدها.
فإن قيل: فكيف يلتئم إنكاره سبحانه عليهم الانصراف والإعراض عنه وقد قال تعالى: فَأَنَّى تُصْرَفُونَ وأَنَّى يُؤْفَكُونَ وقال: فَما لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ فإذا كان هو الذي صرفهم وجعلهم معرضين ومأفوكين، فكيف ينعي ذلك عليهم؟
قيل: هم دائرون بين عدله وحجته عليهم، فمكنهم وفتح لهم الباب، ونهج لهم الطريق، وهيأ لهم الأسباب. فأرسل إليهم رسله، وأنزل عليهم كتبه، ودعاهم على ألسنة رسله. وجعل لهم عقولا تميز بين الخير والشر، والنافع والضار، وأسباب الردى وأسباب الفلاح. وجعل لهم أسماعا وأبصارا، فآثروا الهوى على التقوى، واستحبوا العمى على الهدى، وقالوا:
معصيتك آثر عندنا من طاعتك، والشرك أحب إلينا من توحيدك، وعبادة سواك أنفع لنا في دنيانا من عبادتك. فأعرضت قلوبهم عن ربهم وخالقهم ومليكهم، وانصرفت عن طاعته ومحبته. فهذا عدله فيهم، وتلك حجته عليهم. فهم سدوا على أنفسهم باب الهدى إرادة منهم واختيارا، فسده عليهم اضطرارا. فخلاهم وما اختاروا لأنفسهم، وولاهم ما تركوه ومكنهم

(1/314)

فيما ارتضوه، وأدخلهم من الباب الذي استبقوا إليه. وأغلق عنهم الباب الذي تولوا عنه، وهم معرضون. فلا أقبح من فعلهم، ولا أحسن من فعله. ولو شاء لخلقهم على غير هذه الصفة. ولأنشأهم على غير هذه النشأة، ولكنه سبحانه خالق العلو والسفل، والنور والظلمة، والنافع والضار، والطيب والخبيث والملائكة والشياطين، والنساء والذباب، ومعطيها آلاتها وصفاتها وقواها وأفعالها ومستعملها فيما خلقت له. فبعضها بطباعها، وبعضها بإرادتها ومشيئتها. وكل ذلك جار على وفق حكمته، وهو موجب حمده، ومقتضي كماله المقدس، وملكه التام ولا نسبة لما علمه الخلق من ذلك إلى ما خفي عليهم بوجه ما. إن هو إلا كنقرة عصفور من البحر.

(1/315)

فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (23) إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ (24) وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (25)

سورة يونس
بسم الله الرحمن الرحيم

[سورة يونس (10) : آية 23]
فَلَمَّا أَنْجاهُمْ إِذا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يا أَيُّهَا النَّاسُ إِنَّما بَغْيُكُمْ عَلى أَنْفُسِكُمْ مَتاعَ الْحَياةِ الدُّنْيا ثُمَّ إِلَيْنا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِما كُنْتُمْ تَعْمَلُونَ (23)
شبه سبحانه الحياة الدنيا في أنها تتزين في عين الناظر، فتروقه بزينتها، وتعجبه، فيميل إليها، ويهواها، اغترارا منه بها. حتى إذا ظن أنه مالك لها قادر عليها سلبها بغتة أحوج ما كان إليها وحيل بينه وبينها. فشبهها بالأرض التي ينزل الغيث عليها، فتعشب ويحسن نباتها، ويروق منظرها للناظر، فيغتر بها، ويظن أنه قادر عليها، مالك لها. فيأتيها أمر الله فتدرك نباتها الآفة بغتة، فتصبح كأن لم تكن قبل شيئا. فيخيب ظنه، وتصبح يداه منها صفرا.
فهكذا حال الدنيا والواثق بها سواء.
وهذا من أبلغ التشبيه والقياس.

[سورة يونس (10) : آية 25]
وَاللَّهُ يَدْعُوا إِلى دارِ السَّلامِ وَيَهْدِي مَنْ يَشاءُ إِلى صِراطٍ مُسْتَقِيمٍ (25)
ولما كانت الدنيا عرضة لهذه الآفات وجنة الآخرة سليمة منها، قال:

(1/317)

هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (30)

10: 25 وَاللَّهُ يَدْعُوا إِلى دارِ السَّلامِ فسماها هاهنا دار السلام، لسلامتها من هذه الآفات التي ذكرها في الدنيا. فعم بالدعوة إليها، وخص بالهداية لها من يشاء. فذاك عدله. وهذا فضله.

[سورة يونس (10) : آية 30]
هُنالِكَ تَبْلُوا كُلُّ نَفْسٍ ما أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ ما كانُوا يَفْتَرُونَ (30)
فإن قيل: فهل يظهر فرق بين قوله تعالى في سورة يونس 10: 30 وبين قوله في سورة سبأ 34: 24 قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّماواتِ وَالْأَرْضِ قُلِ اللَّهُ قيل: هذا من أدق هذه المواضع وأغمضها، وألطفها فرقا، فتدبر السياق تجده نقيضا لما وقع، فإن الآيات التي في يونس سيقت مساق الاحتجاج عليهم بما أقروا به، ولم يمكنهم إنكاره من كون الرب تعالى هو رازقهم، ومالك أسماعهم وأبصارهم، ومدبر أمورهم وغيرها. ومخرج الحي من الميت والميت من الحي.
فلما كانوا مقرين بهذا كله حين الاحتجاج به عليهم: أن فاعل هذا هو الله الذي لا إله غيره. فكيف يعبدون معه غيره ويجعلون له شركاء لا يملكون شيئا من هذا، ولا يستطيعون فعل شيء منه ولهذا قال بعد أن ذكر ذلك من شأنه تعالى: فَسَيَقُولُونَ: اللَّهُ أي لا بد أنهم يقرون بذلك، ولا يجحدونه. فلا بد أن يكون المذكور مما يقرون به. والمخاطبون المحتج عليهم بهذه الآية إنما كانوا مقرين بنزول الرزق من قبل هذه السماء التي يشاهدونها بالحق، ولم يكونوا مقرين ولا عالمين بنزول الرزق من سماء إلى سماء، حتى تنتهي إليهم، ولم يصل علمهم إلى هذا. فأفرد لفظ السماء هنا، فإنهم لا يمكنهم إنكار مجيء الرزق منها، لا سيما والرزق هاهنا إن كانوا هو المطر فمجيئه من السماء التي هي السحاب، فإنه يسمى سماء لعلوه. وقد أخبر سبحانه أنه بسط السحاب في السماء بقوله: اللَّهُ الَّذِي يُرْسِلُ الرِّياحَ فَتُثِيرُ سَحاباً فَيَبْسُطُهُ فِي السَّماءِ كَيْفَ يَشاءُ والسحاب إنما هو

(1/318)

قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ (58)

مبسوط في جهة العلو، لا في نفس الفلك. وهذا معلوم بالحس، فلا يلتفت إلى غيره. فلما انتظم هذا بذكر الاحتجاج عليهم لم يصلح فيه إلا إفراد السماء، لأنهم لا يقرون بما ينزل من فوق ذلك من الأرزاق العظيمة للقلوب والأرواح. فلا بد من الوحي الذي به الحياة الحقيقية الأبدية. وهو أولى باسم الرزق من المطر الذي به الحياة الفانية المنقضية. فما ينزل من فوق ذلك من الوحي والرحمة والألطاف والمواد الربانية، والتنزلات الإلهية، وما به قوام العالم العلوي والسفلي من أعظم أنواع الرزق. ولكن القوم لم يكونوا مقرين به، فخوطبوا بما هو أقرب الأشياء إليهم، بحيث لا يمكنهم إنكاره.
أما الآية التي في سبأ: فلم تنتظم ذكر إقرارهم بما ينزل من السموات. ولهذا أمر رسوله بأن يتولى الجواب فيها، ولم يذكر عنهم أنهم المجيبون المقرون. فقال قُلْ: مَنْ يَرْزُقُكُمْ مِنَ السَّماواتِ وَالْأَرْضِ؟ قُلِ اللَّهُ ولم يقل: سيقولون الله. فأمر تعالى نبيه صلّى الله عليه وسلّم أن يجيب بأن ذلك هو الله وحده الذي ينزل رزقه على اختلاف أنواعه ومنافعه من السموات السبع. وأما الأرض فلم يدع السياق إلى جمعها في واحدة من الاثنين إذ يقر به كل أحد مؤمن وكافر، وبر وفاجر.

[سورة يونس (10) : آية 58]
قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ (58)
قال ابن عباس وقتادة ومجاهد والحسن وغيرهم: ورحمته القرآن، فجعلوا رحمته أخص من فضله. فإن فضله الخاص على أهل الإسلام، ورحمته بتعليم كتابه لبعضهم دون بعض. فجعلهم مسلمين بفضله، وأنزل إليهم كتابه برحمته. قال تعالى: 28: 86 وَما كُنْتَ تَرْجُوا أَنْ يُلْقى إِلَيْكَ الْكِتابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ وقال أبو سعيد الخدري «فضل الله القرآن، ورحمته أن جعلنا من أهله» .
قلت: يريد بذلك أن هاهنا أمرين:

(1/319)

أحدهما: الفضل في نفسه. والثاني: استعداد المحل لقبوله، كالغيث يقع على الأرض القليلة النبات فيتم المقصود بالفضل وقبول المحل له. والله أعلم.
وقد جاء الفرح في القرآن على نوعين: مطلق، ومقيد. فالمطلق:
جاء في الذم كقوله: 28: 76 لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ وقوله 11: 10 إِنَّهُ لَفَرِحٌ فَخُورٌ والمقيد نوعان أيضا: مقيد بالدنيا، ينسى صاحبه فضل الله ومنته، فهو مذموم. كقوله 6: 44 حَتَّى إِذا فَرِحُوا بِما أُوتُوا أَخَذْناهُمْ بَغْتَةً فَإِذا هُمْ مُبْلِسُونَ والثاني: مقيد بفضل الله وبرحمته، وهو نوعان أيضا: فضل ورحمة بالسبب وفضل ورحمة بالمسبب.
فالأول: كقوله: قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ.
والثاني: كقوله 3: 17 فَرِحِينَ بِما آتاهُمُ اللَّهُ مِنْ فَضْلِهِ فالفرح بالله ورسوله وبالإيمان والسنة وبالعلم والقرآن من علامات العارفين. قال الله تعالى: 9: 134 وَإِذا ما أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ: أَيُّكُمْ زادَتْهُ هذِهِ إِيماناً؟ فَأَمَّا الَّذِينَ آمَنُوا فَزادَتْهُمْ إِيماناً، وَهُمْ يَسْتَبْشِرُونَ وقال 13: 36 وَالَّذِينَ آتَيْناهُمُ الْكِتابَ يَفْرَحُونَ بِما أُنْزِلَ إِلَيْكَ فالفرح بالعلم والإيمان والسنة دليل على تعظيمه عند صاحبه ومحبته له. وإيثاره له على غيره. فإن فرح العبد بالشيء عند حصوله على قدر محبته له ورغبته فيه. فمن ليس له رغبة في الشيء لا يفرحه حصوله، ولا يحزنه فواته. فالفرح تابع للمحبة والرغبة. فالفرق بينه وبين الاستبشار: أن الفرح بالمحبوب بعد حصوله، والاستبشار يكون به قبل حصوله إذا كان على ثقة من حصوله ولهذا قال تعالى:
3: 170 فَرِحِينَ بِما آتاهُمُ اللَّهُ مِنْ فَضْلِهِ، وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ.

(1/320)

وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلَاةَ وَبَشِّرِ الْمُؤْمِنِينَ (87)

والفرح صفة كمال. ولهذا يوصف الرب تعالى بأعلى أنواعه وأكملها، كفرحه بتوبة التائب أعظم من فرح الواحد براحلته التي عليها طعامه وشرابه في الأرض المهلكة بعد فقده لها والناس من حصولها.
والمقصود: أن الفرح على أنواع: نعيم القلب ولذته، وبهجته، والفرح والسرور: نعيمه. والهم والحزن: عذابه. والفرح بالشيء فوق الرضى به، فإن الرضى طمأنينته وسكونه وانشراحه. والفرح لذته وبهجته وسروره. فكل فرح راض. وليس كل راض فرح. ولهذا كان الفرح ضد الحزن، والرضى ضد السخط، والحزن يؤلم صاحبه. والسخط لا يؤلمه، إلا إن كان مع العجز عن الانتقام. والله أعلم.

[سورة يونس (10) : آية 87]
وَأَوْحَيْنا إِلى مُوسى وَأَخِيهِ أَنْ تَبَوَّءا لِقَوْمِكُما بِمِصْرَ بُيُوتاً وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلاةَ وَبَشِّرِ الْمُؤْمِنِينَ (87)
هو من أحسن النظم وأبدعه، فإنه ثنى أولا، إذ كان موسى وهارون هما الرسولان المطاعان. ويجب على بني إسرائيل طاعة كل واحد منهما، سواء. وإذا تبوآ البيوت لقومهما فهم لهما تبع.
ثم جمع الضمير فقال وَأَقِيمُوا الصَّلاةَ لأن إقامتها فرض على الجميع، ثم وحده في قوله وَبَشِّرِ الْمُؤْمِنِينَ لأن موسى هو الأصل في الرسالة وأخاه ردءه ووزير، وكما كان موسى الأصل في الرسالة فهو الأصل في البشارة.
وأيضا: فإن موسى وأخاه لما أرسلا برسالة واحدة كانا رسولا واحدا، كقوله تعالى: 26: 16نَّا رَسُولُ رَبِّ الْعالَمِينَ
فهذا الرسول هو الذي قيل له: وبشر المؤمنين.

(1/321)


سورة هود، سورة يوسف، سورة الرعد، سورة إبراهيم- التفسير القيم

التفسير القيم لابن القيم

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (23)

سورة هود
بسم الله الرحمن الرحيم

[سورة هود (11) : آية 23]
إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ وَأَخْبَتُوا إِلى رَبِّهِمْ أُولئِكَ أَصْحابُ الْجَنَّةِ هُمْ فِيها خالِدُونَ (23)
والخبت في أصل اللغة: المكان المنخفض من الأرض، وبه فسر ابن عباس وقتادة لفظ «المخبتين» وقالا: هم المتواضعون. وقال مجاهد:
المخبت: المطمئن إلى الله عز وجل.
قال: والخبت المكان المطمئن من الأرض. وقال الأخفش:
الخاشعون.
وقال: إبراهيم النخعي: المصلون المخلصون.
وقال الكلبي: هم الرقيقة قلوبهم. وقال عمرو بن أوس: هم الذين لا يظلمون، وإذا ظلموا لم ينتصروا.
وهذه الأقوال تدور على معنيين: التواضع، والسكون إلى الله عز وجل ولذلك عدّي ب «إلى» تضمينا، لمعنى الطمأنينة والإنابة، والسكون إلى الله.

(1/323)

مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلًا أَفَلَا تَذَكَّرُونَ (24) وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (25) أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ (26) فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ (27) قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ (28) وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ مَالًا إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلَاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (29) وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلَا تَذَكَّرُونَ (30) وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ (31) قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (32)

[سورة هود (11) : آية 24]
مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيانِ مَثَلاً أَفَلا تَذَكَّرُونَ (24)
فإنه ذكر سبحانه الكفار ووصفهم بأنهم ما كانوا يستطيعون السمع وما كانوا يبصرون، ثم ذكر المؤمنين ووصفهم بالإيمان والعمل الصالح والإخبات إلى ربهم فوصفهم بعبودية الظاهر والباطن، ثم جعل أحد الفريقين كالأعمى والأصم من حيث كان قلبه أعمى عن رؤية الحق، أعمى أصم عن سماعه.
فشبه بمن بصره أعمى عن رؤية الأشياء، وسمعه أصم عن استماع الأصوات.
والفريق الآخر: بصير القلب سميعه بصير العين، سميع الأذن.
وقد تضمنت الآية قياسين وتمثيلين للفريقين. ثم نفى التسوية عن الفريقين بقوله: هَلْ يَسْتَوِيانِ مَثَلًا.

[سورة هود (11) : آية 32]
قالُوا يا نُوحُ قَدْ جادَلْتَنا فَأَكْثَرْتَ جِدالَنا فَأْتِنا بِما تَعِدُنا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (32)
أودع الله في قلوب أتباع رسله سرا من أسرار معرفته ومحبته، والإيمان به خفي على أعداء الرسل، فنظروا إلى ظواهرهم، وعموا عن بواطنهم، فازدروهم واحتقروهم وقالوا للرسول: وهؤلاء عنك حتى نأتيك ونسمع منك، وقالوا: أَهؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنا فقال نوح لقومه وَلا أَقُولُ لَكُمْ عِنْدِي خَزائِنُ اللَّهِ، وَلا أَعْلَمُ الْغَيْبَ، وَلا أَقُولُ: إِنِّي مَلَكٌ، وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْراً. اللَّهُ أَعْلَمُ بِما فِي أَنْفُسِهِمْ.
قال الزجاج: المعنى: إن كنتم تزعمون أنهم اتبعوني في بادئ الرأي وظاهره فليس عليّ أن أطلع على ما في أنفسهم، فإذا رأيت من يوحد الله عملت على ظاهره ورددت علم ما في نفوسهم إلى الله. وهذا معنى حسن.
والذي يظهر من الآية: أن الله يعلم ما في أنفسهم إذ أهّلهم، لقبول

(1/324)

إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ (56)

دينه، وتوحيده، وتصديق رسله، والله سبحانه وتعالى حكيم، يضع العطاء في مواضعه.
وتكون هذه الآية مثل قوله 6: 53 وَكَذلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنا؟ أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ؟.
فإنهم أنكروا أن يكون الله سبحانه أهّلهم للهدى والحق، وحرمه رؤساء الكفار وأهل العزة منهم والثروة، كأنهم استدلوا بعطاء الدنيا على عطاء الآخرة، فأخبر سبحانه أنه أعلم بمن يؤهله لذلك، لسر عنده من معرفة قدر النعمة ورؤيتها من مجرد فضل المنعم ومحبته وشكره عليها، وليس كل أحد عنده هذا السر، فلا يؤهل لهذا العطاء كل أحد.

[سورة هود (11) : آية 56]
إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ ما مِنْ دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِناصِيَتِها إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ (56)
أخبر عن عموم قدرته تعالى، وأن الخلق كلهم تحت تسخيره وقدرته، وأنه آخذ بنواصيهم. فلا محيص لهم عن نفوذ مشيئته وقدرته فيهم. ثم عقب ذلك بالإخبار عن تصرفه فيهم، وأنه بالعدل لا بالظلم، وبالإحسان لا بالإساءة، وبالصلاح لا بالفساد. فهو يأمرهم وينهاهم إحسانا إليهم وحماية وصيانة لهم. لا حاجة إليهم، ولا بخلا عليهم. بل جودا وكرما وبرا ولطفا ويثيبهم إحسانا وتفضلا ورحمة. لا لمعاوضة واستحقاق منهم ودين واجب يستحقونه عليه ويعاقبهم عدلا وحكمة. لا تشفيا ولا مخافة ولا ظلما. كما يعاقب الملوك وغيرهم. بل هو على الصراط المستقيم. وهو صراط العدل والإحسان. في أمره ونهيه، وثوابه وعقابه.
فتأمل ألفاظ هذه الآية وما جمعته من عموم القدرة، وكمال الملك، ومن تمام الحكمة والعدل والإحسان، وما تضمنته من الرد على الطائفتين، فإنها من كنوز القرآن. ولقد كفت وشفت لمن فتح عليه باب فهمها.
فكونه تعالى على صراط مستقيم: ينفي ظلمه للعباد. وتكليفه إياهم ما

(1/325)

لا يطيقون. وينفي العيب من أفعاله وشرعه، ويثبت لها غاية الحكمة والسداد، ردا على منكري ذلك، وكون كل دابة تحت قبضته وقدرته، وهو آخذ بناصيتها. ينبغي أن لا يقع في ملكه من أحد من مخلوقاته شيء بغير مشيئته وقدرته.
وأن من ناصيته بيد الله وفي قبضته لا يمكنه أن يتحرك إلا بتحريكه، ولا يفعل إلا بإقداره ولا يشاء إلا بمشيئته تعالى وهذا أبلغ رد على منكري ذلك من القدرية.
فالطائفتان ما وفوا الآية معناها، ولا قدروها حق قدرها.
فهو سبحانه على صراط مستقيم في إعطائه ومنعه، وهدايته وإضلاله، وفي نفعه وضره، وعافيته وبلائه، وإغنائه وإفقاره، وإعزازه وإذلاله، وإنعامه وانتقامه، وثوابه وعقابه، وإحيائه وإماتته، وأمره ونهيه، وتحليله وتحريمه، وفي كل ما يخلق، وكل ما يأمر به، وهذه المعرفة بالله لا تكون إلا للأنبياء ولورثتهم.

(1/326)

وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَتُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلَالٍ مُبِينٍ (30)

سورة يوسف
بسم الله الرحمن الرحيم

[سورة يوسف (12) : آية 30]
وَقالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَتُ الْعَزِيزِ تُراوِدُ فَتاها عَنْ نَفْسِهِ قَدْ شَغَفَها حُبًّا إِنَّا لَنَراها فِي ضَلالٍ مُبِينٍ (30)
هذا الكلام متضمن لوجوه من المكر.
أحدها: قولهن: امْرَأَتُ الْعَزِيزِ تُراوِدُ فَتاها ولم يسموها باسمها، بل ذكروها بالوصف الذي ينادي عليها بقبيح فعلها بكونها ذات بعل، فصدور الفاحشة من ذات الزوج أقبح من صدورها ممن لا زوج لها.
الثاني: أن زوجها عزيز مصر، ورئيسها، وكبيرها. وذلك أقبح لوقوع الفاحشة منها.
الثالث: أن الذي تراوده مملوك لا حرّ. وذلك أبلغ في القبح.
الرابع: أنه فتاها الذي هو في بيتها، وتحت كنفها، فحكمه حكم أهل البيت. بخلاف من تطلب ذلك من الأجنبي البعيد.
والخامس: أنها هي المراودة الطالبة.

(1/327)

السادس: أنها قد بلغ بها عشقها له كل مبلغ، حتى وصل حبها له إلى شغاف قلبها.
السابع: أن في ضمن هذا: أنه أعفّ منها وأبر، وأوفى، حيث كانت هي المراودة الطالبة، وهو الممتنع، عفافا وكرما وحياء. وهذا غاية الذم لها.
الثامن: أنهن أتين بفعل المراودة بصيغة المستقبل الدالة على الاستمرار والوقوع حالا واستقبالا، وأن هذا شأنها، ولم يقلن: راودت فتاها. وفرق بين قولك: فلان أضاف ضيفا، وفلان يقري الضيف ويطعم الطعام، ويحمل الكلّ. فإن هذا يدل على أن هذا شأنه وعادته.
التاسع: قولهن إِنَّا لَنَراها فِي ضَلالٍ مُبِينٍ أي إنا لنستقبح منها ذلك غاية الاستقباح. فنسبن الاستقباح إليهن ومن شأنهن مساعدة بعضهن بعضا على الهوى ولا يكدن يرين ذلك قبيحا، كما يساعد الرجال بعضهم بعضا على ذلك، فحيث استقبحن منها ذلك كان هذا دليلا على أنه من أقبح الأمور، وأنه مما لا ينبغي أن تساعد عليه، ولا يحسن معاونتها عليه.
العاشر: أنهن جمعن لها في هذا الكلام واللوم بين العشق المفرط، والطلب المفرط، فلم تقتصد في حبها، ولا في طلبها.
أما العشق فقولهن قَدْ شَغَفَها حُبًّا أي وصل حبه إلى شغاف قلبها.
وأما الطلب المفرط فقولهن تُراوِدُ فَتاها والمراودة: الطلب مرة بعد مرة فنسبوها إلى شدة العشق، وشدة الحرص على الفاحشة.
فلما سمعت بهذا المكر منهن هيأت لهن مكرا أبلغ منه، فهيأت لهن متكأ، ثم أرسلت إليهن، فجمعتهن، وخبأت يوسف عليه السلام عنهن.
وقيل: إنها جملته، وألبسته أحسن ما تقدر عليه، وأخرجته عليهن فجأة.
فلم يرعهنّ إلا وأحسن خلق الله وأجمله قد طلع عليهن بغتة، فراعهن ذلك

(1/328)

مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (40) يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ (41) وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ (42) وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ (43) قَالُوا أَضْغَاثُ أَحْلَامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ (44) وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ (45) يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ (46) قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلًا مِمَّا تَأْكُلُونَ (47) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ (48) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ (49) وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ (50) قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ (51) ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ (52) وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ (53)

المنظر البهي. وفي أيديهن مدى يقطعن بها ما يأكلن، فدهش حتى قطعن أيديهن، وهن لا يشعرن.
وقد قيل: إنهن أبنّ أيديهن. ولكن الظاهر خلاف ذلك. وإنما تقطيعهن أيديهن جرحها، وشقها بالمدى، لدهشتهن بما رأين. فقابلت مكرهن القولي بهذا المكر الفعلي، وكانت هذه في النساء غاية في المكر.

[سورة يوسف (12) : آية 40]
ما تَعْبُدُونَ مِنْ دُونِهِ إِلاَّ أَسْماءً سَمَّيْتُمُوها أَنْتُمْ وَآباؤُكُمْ ما أَنْزَلَ اللَّهُ بِها مِنْ سُلْطانٍ إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذلِكَ الدِّينُ الْقَيِّمُ وَلكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (40)
إنما عبدوا المسميات، ولكن من أجل أنهم نحلوها أسماء باطلة، كاللات والعزّى، وهي مجرد أسماء كاذبة باطلة لا مسمى لها في الحقيقة.
فإنهم سموها آلهة وعبدوها لاعتقادهم حقيقة الإلهية لها. وليس لها من الإلهية إلا مجرد الأسماء لا حقيقة المسمى. فما عبدوا إلا أسماء، لا حقائق لمسمياتها. وهذا كمن سمى قشور البصل لحما، وأكلها. فيقال: ما أكلت من اللحم إلا اسمه لا مسماه، وكمن سمى التراب خبزا وأكله، يقال له: ما أكلت إلا اسم الخبز، بل هذا النفي أبلغ في آلهتهم. فإنه لا حقيقة لإلهيتها بوجه. وما الحكمة ثمّ إلا مجرد الاسم.
فتأمل هذه الفائدة الشريفة في كلامه تعالى.

[سورة يوسف (12) : آية 53]
وَما أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلاَّ ما رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ (53)
فإن قيل: فكيف قال وقت ظهور براءته؟ وَما أُبَرِّئُ نَفْسِي.
قيل: هذا قد قاله جماعة من المفسرين. وخالفهم في ذلك آخرون أجل منهم وقالوا: إن هذا من قول امرأة العزيز، لا من قول يوسف عليه السلام.
والصواب معهم من وجوه.
أحدها: أنه متصل بكلام المرأة، وهو قولها 12: 51- 53 الْآنَ

(1/329)

حَصْحَصَ الْحَقُّ. أَنَا راوَدْتُهُ عَنْ نَفْسِهِ، وَإِنَّهُ لَمِنَ الصَّادِقِينَ. ذلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ، وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخائِنِينَ. وَما أُبَرِّئُ نَفْسِي
ومن جعله من قوله فإنه يحتاج إلى إضمار قول لا دليل عليه في اللفظ بوجه ما.
والقول في مثل هذا لا يحذف، لئلا يوقع في اللبس. فإن غايته: أن يحتمل الأمرين. فالكلام الأول أولى به قطعا.
والثاني: أن يوسف عليه السلام لم يكن حاضرا وقت مقالتها هذه، بل كان في السجن لما تكلمت بقولها الآن «حصحص الحق» والسياق صحيح صريح في ذلك. فإنه لما أرسل إليه الملك يدعوه قال للرسول ارْجِعْ إِلى رَبِّكَ، فَسْئَلْهُ: ما بالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ. فأرسل إليهن الملك وأحضرهن، وسألهن، وفيهن امرأته. فشهدن ببراءته ونزاهته في غيبته، ولم يمكنهن إلا قول الحق، فقال النسوة حاشَ لِلَّهِ ما عَلِمْنا عَلَيْهِ مِنْ سُوءٍ وقالت امرأة العزيز أَنَا راوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ.
فإن قيل: لكن قوله ذلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخائِنِينَ الأحسن أن يكون من كلام يوسف عليه السلام، أي إنما كان تأخيري عن الحضور مع رسوله ليعلم الملك أني لم أخنه في امرأته في حال غيبته، وأن الله لا يهدي كيد الخائنين. ثم إنه صلّى اللَّه عليه وسلّم قال: وَما أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ، إِلَّا ما رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ وهذا من تمام معرفته صلّى الله عليه وسلّم بربه ونفسه. فإنه لما أظهر نزاهته وبراءته مما قذف به أخبر عن حال نفسه، وأنه لا يذكيها ولا يبرئها، فإنها أمارة السوء، لكن رحمة ربه وفضله هو الذي عصمه. فرد الأمر إلى الله بعد أن أظهر براءته.
قيل: هذا وإن كان قد قاله طائفة. الصواب أنه من تمام كلامها، ولكن فإن الضمائر كلها في نسق واحد يدل عليه. وهو قول النسوة ما عَلِمْنا عَلَيْهِ مِنْ سُوءٍ وقول امرأة العزيز أَنَا راوَدْتُهُ عَنْ نَفْسِهِ، وَإِنَّهُ لَمِنَ الصَّادِقِينَ هذه خمسة ضمائر بين بارز ومستتر. ثم اتصل بها قوله:

(1/330)

رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (101)

12: 52 ذلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ فهذا هو المذكور أولا بعينه.
فلا شيء يفصل الكلام من نظمه، ويضمر فيه قول لا دليل عليه.
فإن قيل: فما معنى قولها: «ليعلم أني لم أخنه بالغيب» .
قيل: هذا من تمام الاعتذار، قرنت الاعتذار بالاعتراف، فقالت ذلك أي قولي هذا وإقراري ببراءته: ليعلم أني لم أخنه بالكذب عليه في غيبته، وإن خنته في وجهه في أول الأمر، فالآن يعلم أني لم أخنه في غيبته، ثم اعتذرت عن نفسها بقولها وَما أُبَرِّئُ نَفْسِي ثم ذكرت السبب الذي لأجله لم تبرئ نفسها، وهي أن النفس أمارة بالسوء.
فتأمل ما أعجب أمر هذه المرأة، أقرت بالحق واعتذرت عن محبوبها، ثم اعتذرت عن نفسها، ثم ذكرت السبب الحامل لها على ما فعلت، ثم ختمت ذلك بالطمع في مغفرة الله ورحمته، وأنه إن لم يرحم عبده وإلا فهو عرضة للشر.
فوازن بين هذا وبين تقدير كون هذا الكلام كلام يوسف عليه السلام لفظا ومعنى.
وتأمل ما بين التقديرين من التفاوت، ولا يستبعد أن تقول المرأة هذا وهي على دين الشرك. فإن القوم كانوا يقرون بالرب سبحانه وتعالى وبحقه، وإن أشركوا معه غيره. ولا تنس قول سيدها لها في أول الحال 12: 29 وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخاطِئِينَ.

[سورة يوسف (12) : آية 101]
رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحادِيثِ فاطِرَ السَّماواتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيا وَالْآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ (101)
جمعت هذه الدعوة الإقرار بالتوحيد والاستسلام للرب وإظهار الافتقار إليه، والبراءة من موالاة غيره سبحانه، وكون الوفاة على الإسلام أجل غايات

(1/331)

قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ (108)

العبد، وأن ذلك بيد الله لا بيد العبد، والاعتراف بالمعاد وطلب مرافقة السعداء.

[سورة يوسف (12) : آية 108]
قُلْ هذِهِ سَبِيلِي أَدْعُوا إِلَى اللَّهِ عَلى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحانَ اللَّهِ وَما أَنَا مِنَ الْمُشْرِكِينَ (108)
قال الفراء: وجماعة «ومن اتبعني» معطوف على الضمير في «أدعو» يعني أنا ومن اتبعني يدعو إلى الله كما أدعو، وهذا قول الكلبي، قال: حق على كل من أتبعه أن يدعو إلى ما دعا إليه، ويذكر بالقرآن والموعظة.
ويقوى هذا القول من وجوه كثيرة:
قال ابن الأنباري: ويجوز أن يتم الكلام عند قوله «إلى الله» ثم يبتدئ بقوله «على بصيرة أنا ومن اتبعني» فيكون الكلام على قوله جملتين، أخبر في أولاهما أنه يدعو إلى الله، وفي الثانية: بأنه مع أتباعه على بصيرة، والقولان متلازمان فلا يكون الرجل من أتباعه حقا حتى يدعو إلى ما دعا إليه ويكون على بصيرة.
وقول الفراء أحسن وأقرب إلى الفصاحة والبلاغة.
وإذا كانت الدعوة إلى الله أشرف مقامات العبد وأجلها وأفضلها: فهي لا تحصل إلا بالعلم الذي يدعو به وإليه، بل لا بد في كمال الدعوة من البلوغ في العلم إلى حد أقصى يصل إليه السعي، ويكفي هذا في شرف العلم: أن صاحبه يحوز به هذا المقام، والله يؤتي فضله من يشاء.

(1/332)

اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ (8)

سورة الرعد
بسم الله الرحمن الرحيم

[سورة الرعد (13) : آية 8]
اللَّهُ يَعْلَمُ ما تَحْمِلُ كُلُّ أُنْثى وَما تَغِيضُ الْأَرْحامُ وَما تَزْدادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدارٍ (8)
قال ابن عباس رضي الله عنهما ما تَغِيضُ الْأَرْحامُ من التسعة أشهر وَما تَزْدادُ: ما تزيد فيها، ووافقه على هذا أصحابه، كمجاهد وسعيد بن جبير.
وقال مجاهد أيضا: إذا حاضت المرأة على ولدها كان نقصانا من الولد، وما تزداد، قال: إذا زادت على تسعة أشهر كان ذلك تماما لما نقص من ولدها.
وقال أيضا: ما رأت الحامل من الدم في حملها فهو نقصان من الولد، والزيادة ما زاد على تسعة أشهر، وهو تمام النقصان.
وقال الحسن: ما تغيض الأرحام: ما كان من سقط، وما تزداد: تلد المرأة لعشرة أشهر.
وقال عكرمة: ما تغيض الأرحام: الحيض بعد الحمل، فكل يوم رأت فيه الدم حاملا ازدادته في الأيام طاهرا، فما حاضت يوما إلا ازدادت في الحمل.

(1/333)

أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ (17)

وقال قتادة: الغيض: السقط، وما تزداد: فوق التسعة أشهر.
وقال سعيد بن جبير: إذا رأت المرأة الدم على الحمل فهو الغيض للولد، فهو نقصان في غذاء الولد، وزيادة في الحمل.
«تغيض، وتزداد» فعلان متعديان مفعولهما محذوف، وهو العائد إلى «ما» الموصولة، والغيض: النقصان. ومنه 11: 44 وَغِيضَ الْماءُ وضده الزيادة.
والتحقيق في معنى الآية: أنه يعلم مدة الحمل، وما يعرض فيها من الزيادة والنقصان، فهو العالم بذلك دونكم، كما هو العالم بما تحمل كل أنثى: هل هو ذكر أو أنثى؟ وهذا أحد أنواع الغيب التي لا يعلمها إلا الله تعالى، كما
في الصحيحين عنه صلّى الله عليه وسلّم «مفاتيح الغيب خمس لا يعلمهن إلا الله: لا يعلم ما في الأرحام إلا الله، ولا تدري نفس بأي أرض تموت إلا الله»
فهو سبحانه المنفرد بعلم ما في الرحم، وعلم مدة إقامته فيه، وما يزيد في بدنه، وما ينقص.
وما عدا هذا القول فهو من توابعه ولوازمه كالسقط والتمام، ورؤية الدم وانقطاعه.
والمقصود ذكر مدة إقامة الحمل في البطن، وما يتصل بها من زيادة ونقصان.

[سورة الرعد (13) : آية 17]
أَنْزَلَ مِنَ السَّماءِ ماءً فَسالَتْ أَوْدِيَةٌ بِقَدَرِها فَاحْتَمَلَ السَّيْلُ زَبَداً رابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغاءَ حِلْيَةٍ أَوْ مَتاعٍ زَبَدٌ مِثْلُهُ كَذلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْباطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفاءً وَأَمَّا ما يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذلِكَ يَضْرِبُ اللَّهُ الْأَمْثالَ (17)
شبه الله الوحي الذي أنزله لحياة القلوب والأسماع والأبصار بالماء الذي

(1/334)

أنزله لحياة الأرض بالنبات. وشبه القلوب بالأودية. فقلب كبير. يسع علما عظيما. كواد كبير يسع ماء كثيرا. وقلب صغير إنما يسع بحسبه، كواد صغير، فسالت أودية بقدرها. واحتملت قلوب من الهدى والعلم بقدرها، وكما أن السيل إذا خالط القلوب أثار ما فيها من الشهوات والشبهات، ليقلعها ويذهبها، كما يثير الدواء وقت شربه من البدن أخلاطه، فيتكدر بها شاربه، وهي من تمام نفع الدواء. فإنه إنما أثارها ليذهب بها، فإنه لا يجامعها ولا يشاركها. وهكذا يضرب الله الحق والباطل.
ثم ذكر المثل الناري فقال: وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغاءَ حِلْيَةٍ أَوْ مَتاعٍ زَبَدٌ مِثْلُهُ وهو الخبث الذي يخرج عند سبك الذهب والفضة والنحاس والحديد، فتخرجه النار وتميزه، وتفصله من الجوهر الذي ينتفع به، فيرمى ويطرح ويذهب جفاء، وكذلك الشهوات والشبهات يرميها العلم والهدى من قلب المؤمن ويطرحها. ويجفوها، كما يطرح السيل والنار ذلك الزبد والغثاء والخبث، ويستقر في قرار الوادي الماء الصافي الذي يستسقي منه الناس ويزرعون ويسقون أنعامهم. كذلك يستقر في قرار القلب وجذره الإيمان الخالص الصافي الذي ينفع صاحبه وينتفع به غيره. ومن لم يفقه هذين المثلين ولم يتدبرهما، ويعرف ما يراد منهما فليس من أهلهما. والله الموفق.
وقال في مفتاح دار السعادة: 13: 17 أَنْزَلَ مِنَ السَّماءِ ماءً فَسالَتْ أَوْدِيَةٌ بِقَدَرِها فَاحْتَمَلَ السَّيْلُ زَبَداً رابِياً.
هذا هو المثل المائي. شبه الوحي الذي أنزله لحياة القلوب بالماء الذي أنزله من السماء. وشبه القلوب الحاملة له بالأودية الحاملة للسيل، فقلب كبير يسع علما عظيما كواد كبير يسع ماء كثيرا، وقلب صغير كواد صغير يسع علما قليلا، فحملت القلوب من هذا العلم بقدرها، كما سالت الأودية بقدرها.

(1/335)

الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ (28)

ولما كانت الأودية مجاري السيول فيها الغثاء ونحوه مما يمر عليه السيل، فيحتمله السيل، فيطفو على وجه الماء زبدا عاليا يمر عليه متراكما، ولكن تحته الماء الفرات الذي به حياة الأرض، فيقذف الوادي ذلك الغثاء إلى جنبتيه حتى لا يبقى ذلك منه شيء، ويبقى الماء الذي تحت الغثاء يسقي الله تعالى به الأرض فيحيي به البلاد والعباد والشجر والدواب والغثاء يذهب جفاء يجفى ويطرح على شفير الوادي، فكذلك العلم والإيمان، الذي أنزله في القلوب، فاحتملته، فأثار منها بسبب مخالطته لها ما فيها من غثاء الشهوات وزبد الشبهات الباطلة. فيطفو في أعلاها. واستقر العلم والإيمان والهدى في جذر القلوب. فلا يزال ذلك الغثاء والزبد يذهب جفاء ويزول شيئا فشيئا حتى يزول كله. ويبقى العلم النافع، والإيمان الخالص في هذا القلب، يرده الناس فيشربون ويسقون ويمرعون.

[سورة الرعد (13) : آية 28]
الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ (28)
الطمأنينة: سكون القلب إلى الشيء، وعدم اضطرابه وقلقه. ومنه الأثر المعروف «الصدق طمأنينة، والكذب ريبة» أي الصدق يطمئن إليه قلب السامع، ويجد عنده سكونا إليه. والكذب يوجب اضطرابا وارتيابا. ومنه
قوله صلّى الله عليه وسلّم «البر ما اطمأن إليه القلب»
أي سكن إليه وزال عنه اضطرابه وقلقه.
وفي «ذكر الله» هاهنا قولان.
أحدهما: أنه ذكر العبد ربّه، فإنه يطمئن إليه قلبه، ويسكن. فإذا اضطرب القلب وقلق فليس له ما يطمئن به سوى ذكر الله.
ثم اختلف أصحاب هذا القول فيه. فمنهم من قال: هذا في الحلف واليمين، إذا حلف المؤمن على شيء سكنت قلوب المؤمنين إليه، واطمأنت. ويروى هذا عن ابن عباس رضي الله عنهما.

(1/336)

ومنهم من قال: بل هو ذكر العبد ربه بينه وبينه، يسكن إليه قلبه، ويطمئن.
والقول الثاني: أن ذكر الله هاهنا القرآن، وهو ذكره الذي أنزله على رسوله به طمأنينة قلوب المؤمنين. فإن القلب لا يطمئن إلا بالإيمان واليقين.
ولا سبيل إلى حصول الإيمان واليقين إلا من القرآن. فإن سكون القلب وطمأنينته من يقينه، واضطرابه وقلقه من شكه. والقرآن هو المحصل لليقين الدافع للشكوك والظنون والأوهام. فلا تطمئن قلوب المؤمنين إلا به. وهذا القول هو المختار.
وكذلك القولان أيضا في قوله تعالى: 43: 36 وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمنِ نُقَيِّضْ لَهُ شَيْطاناً فَهُوَ لَهُ قَرِينٌ والصحيح: أنه ذكره الذي أنزله على رسوله، وهو كتابه من أعرض عنه قيض الله له شيطانا يضله ويصده عن السبيل. وهو يحسب أنه على هدي.
وكذلك القولان أيضا في قوله تعالى: 20: 124 وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً، وَنَحْشُرُهُ يَوْمَ الْقِيامَةِ أَعْمى والصحيح أنه ذكره الذي أنزله على رسوله وهو كتابه. ولهذا يقول المعرض عنه 20: 125، 126 رَبِّ لِمَ حَشَرْتَنِي أَعْمى، وَقَدْ كُنْتُ بَصِيراً؟ قالَ: كَذلِكَ أَتَتْكَ آياتُنا فَنَسِيتَها، وَكَذلِكَ الْيَوْمَ تُنْسى.
وأما تأويل من تأوله على الحلف ففي غاية البعد عن المقصود. فإن ذكر الله بالحلف يجري على لسان الصادق والكاذب والبر والفاجر. والمؤمنون تطمئن قلوبهم إلى الصادق ولو لم يحلف. ولا تطمئن قلوبهم إلى من يرتابون منه ولو حلف.
وجعل الله الطمأنينة في قلوب المؤمنين ونفوسهم. وجعل الغبطة والمدحة والبشارة بدخول الجنة لأهل الطمأنينة. فطوبى لهم وحسن مآب.

(1/337)

مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ (18)

سورة إبراهيم
بسم الله الرحمن الرحيم

[سورة إبراهيم (14) : آية 18]
مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمالُهُمْ كَرَمادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلى شَيْءٍ ذلِكَ هُوَ الضَّلالُ الْبَعِيدُ (18)
شبه الله تعالى أعمال الكفار في بطلانها وعدم الانتفاع بها برماد مرت عليه ريح شديدة في يوم عاصف.
فشبه سبحانه أعمالهم في حبوطها وذهابها باطلا كالهباء المنثور، لكونها على غير أساس من الإيمان والإحسان، وكونها لغير الله عز وجل، وعلى غير أمره: برماد طيرته الريح العاصف. فلا يقدر صاحبه على شيء منه وقت شدة حاجته إليه. فلذلك قال: لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلى شَيْءٍ لا يقدرون يوم القيامة مما كسبوا من أعمالهم على شيء. فلا يرون له أثرا من ثواب، ولا فائدة نافعة. فإن الله لا يقبل من العمل إلا ما كان خالصا لوجهه، موافقا لشرعه.
والأعمال أربعة: فواحد مقبول. وثلاثة مردودة.
فالمقبول: الخالص الصواب. فالخالص: أن يكون لله لا لغيره.

(1/339)

أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ (24) تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (25)

والصواب أن يكون مما شرعه الله على لسان رسوله.
والثلاثة المردودة ما خالف ذلك.
وفي تشبيهها بالرماد سرّ بديع. وذلك للتشابه بين أعمالهم وبين الرماد، في إحراق النار وإذهابها لأصل هذا وهذا. فكانت الأعمال التي لغير الله، وعلى غير مراده: طعمة للنار، وبها تسعّر النار على أصحابها.
وينشئ الله سبحانه لهم من أعمالهم الباطلة نارا وعذابا، كما ينشئ لأهل الأعمال الموافقة لأمره ونهيه التي هي خالصة لوجهه من أعمالهم نعيما وروحا، فأثرت النار في أعمال أولئك حتى جعلتها رمادا. فهم وأعمالهم وما يعبدون من دون الله وقود النار.

[سورة إبراهيم (14) : الآيات 24 الى 25]
أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُها ثابِتٌ وَفَرْعُها فِي السَّماءِ (24) تُؤْتِي أُكُلَها كُلَّ حِينٍ بِإِذْنِ رَبِّها وَيَضْرِبُ اللَّهُ الْأَمْثالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (25)
شبه سبحانه الكلمة الطيبة بالشجرة الطيبة. لأن الكلمة الطيبة تثمر العمل الصالح، والشجرة الطيبة تثمر الثمر النافع. وهذا ظاهر على قول جمهور المفسرين الذين يقولون: الكلمة الطيبة: هي شهادة أن لا إله إلا الله. فإنها تثمر جميع الأعمال الصالحة، الظاهرة والباطنة. فكل عمل صالح مرض لله فهو ثمرة هذه الكلمة.
وفي تفسير علي بن أبي طلحة عن ابن عباس قال: كلمة طيبة: شهادة أن لا إله إلا الله. كشجرة طيبة: وهو المؤمن. أصلها ثابت قول: لا إله إلا الله في قلب المؤمن وَفَرْعُها فِي السَّماءِ يقول: يرفع بها عمل المؤمن إلى السماء.
وقال الربيع بن أنس: كلمة طيبة: هذا مثل الإيمان. فإن الإيمان الشجرة الطيبة، وأصلها الثابت الذي لا يزول: الإخلاص فيه. وفرعها في

(1/340)

السماء: خشية الله. والتشبيه على هذا القول أصح وأظهر وأحسن. فإنه سبحانه شبه شجرة التوحيد في القلب بالشجرة الطيبة الثابتة الأصل، الباسقة الفرع في السماء علوا، التي لا تزال تؤتي ثمرتها كل حين.
وإذا تأملت هذا التشبيه رأيته مطابقا لشجرة التوحيد الثابتة الراسخة في القلب التي فروعها من الأعمال الصالحة صاعدة إلى السماء. ولا تزال هذه الشجرة تثمر الأعمال الصالحة كل وقت، بحسب ثباتها في القلب، ومحبة القلب لها، وإخلاصه فيها، ومعرفته بحقيقتها، وقيامه بحقوقها، ومراعاتها حق رعايتها. فمن رسخت هذه الكلمة في قلبه بحقيقتها التي هي حقيقتها، واتصف قلبه بها، وانصبغ بها بصبغة الله التي لا أحسن صبغة منها. فعرف حقيقة إلهيته التي يثبتها قلبه لله، ويشهد بها لسانه، وتصدقها جوارحه، ونفي تلك الحقيقة ولوازمها عن كل ما سوى الله وواطأ قلبه لسانه في هذا النفي والإثبات، وانقادت جوارحه لمن شهد له بالوحدانية طائعة سالكة سبل ربه ذللا غير ناكبة عنها ولا باغية سواها بدلا. كما لا يبتغي القلب سوى معبوده الحق بدلا. فلا ريب أن هذه الكلمة من هذا القلب على هذا اللسان لا تزال تؤتي ثمرتها من العمل الصالح الصاعد إلى الله كل وقت. فهذه الكلمة الطيبة هي التي رفعت هذا العمل الصالح إلى الرب تعالى.
وهذه الكلمة الطيبة تثمر كلما كثيرا طيبا، يقارنه عمل صالح، فيرفع العمل الصالح الكلم الطيب، كما قال تعالى: 35: 10 إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ فأخبر سبحانه، أن العمل الصالح يرفع الكلم الطيب. وأخبر أن الكلمة الطيبة تثمر لقائلها عملا صالحا كل وقت.
والمقصود: أن كلمة التوحيد إذا شهد بها المؤمن عارفا بمعناها وحقيقتها نفيا وإثباتا، ومتصفا بموجبها، قائما قلبه ولسانه وجوارحه بشهادته.
فهذه الكلمة الطيبة هي التي رفعت هذا العمل من هذا الشاهد أصلها ثابت راسخ في قلبه. وفروعها متصلة بالسماء. وهي مخرجة ثمرتها كل وقت.

(1/341)

ومن السلف من قال: إن الشجرة الطيبة هي النخلة. ويدل عليه حديث ابن عمر في الصحيح.
ومنهم من قال: هي المؤمن نفسه. كما قال محمد بن سعد: حدثني أبي حدثني عمي حدثني أبي عن ابن عباس في قوله: أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ يعني بالشجرة الطيبة: المؤمن، ويعني بالأصل الثابت في الأرض، والفرع في السماء: بكون المؤمن يعمل في الأرض ويتكلم، فيبلغ عمله وقوله السماء. وهو في الأرض.
وقال عطية العوفي في قوله: ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ قال: ذلك مثل المؤمن، لا يزال يخرج منه كلام طيب وعمل صالح يصعد إلى الله.
وقال الربيع بن أنس: أصلها ثابت وفرعها في السماء، قال: ذلك المؤمن ضرب مثله في الإخلاص لله وعبادته وحده لا شريك له، أصلها ثابت قال: أصل عمله ثابت في الأرض، وفرعها في السماء قال: ذكره في السماء.
ولا اختلاف بين القولين.
والمقصود بالمثل: المؤمن، والنخلة مشبهة به، وهو مشبه بها. وإذا كانت النخلة شجرة طيبة فالمؤمن المشبه بها أولى أن يكون كذلك.
ومن قال من السلف: إنها شجرة في الجنة. فالنخلة من أشرف أشجار الجنة.
وفي هذا المثل من الأسرار والعلوم والمعارف ما يليق به، ويقتضيه علم الرب الذي تكلم به، وحكمته سبحانه.
فمن ذلك: أن الشجرة لا بد لها من عروق وساق وفروع وورق وثمر.
فكذلك شجرة الإيمان والإسلام ليطابق المشبه المشبه له. فعروقها: العلم

(1/342)

والمعرفة، واليقين وساقها: الإخلاص، وفروعها: الأعمال وثمرتها: ما توجبه الأعمال الصالحة من الآثار الحميدة، والصفات الممدوحة، والأخلاق الزكية، والسّمت الصالح والهدى والدّلّ المرضي. فيستدل على غرس هذه الشجرة في القلب وثبوتها فيه بهذه الأمور.
فإذا كان العلم صحيحا مطابقا لمعلومه الذي أنزل الله كتابه به، والاعتقاد مطابقا لما أخبر به عن نفسه، وأخبرت به عنه رسله، والإخلاص قائم في القلب، والأعمال موافقة للأمر، والهدى والدّل والسّمت مشابه لهذه الأصول مناسب لها: علم أن شجرة الإيمان في القلب أصلها ثابت وفرعها في السماء.
وإذا كان الأمر بالعكس علم أن القائم بالقلب إنما هو الشجرة الخبيثة، التي اجتثّت من فوق الأرض ما لها من قرار.
ومنها: أن الشجرة لا تبقى حية إلا بمادة تسقيها وتنميها. فإذا قطع عنها السقي أوشك أن تيبس. فهكذا شجرة الإسلام في القلب، إن لم يتعاهدها صاحبها بسقيها كل وقت بالعلم النافع والعمل الصالح، والعود بالتذكر على التفكر، وبالتفكر على التذكر، وإلا أوشك أن تيبس.
وفي مسند الإمام أحمد من حديث أبي هريرة قال: قال رسول الله صلّى الله عليه وسلّم «إن الإيمان يخلق في القلب كما يخلق الثوب، فجددوا إيمانكم» .
وبالجملة: فالغرس إن لم يتعاهده صاحبه أوشك أن يهلك.
ومن هاهنا تعلم شدة حاجة العباد إلى ما أمر الله به من العبادات على تعاقب الأوقات، ومن عظيم رحمته، وتمام نعمته وإحسانه إلى عباده: أن وظفها عليها وجعلها مادة لسقي غراس التوحيد الذي غرسه في قلوبهم.
ومنها: أن الغرس والزرع النافع قد أجرى الله سبحانه العادة أنه لا بد أن يخالطه دغل ونبت غريب، ليس من جنسه. فإن تعاهده ربه ونقاه وقلعه

(1/343)

كمل الغرس والزرع، واستوى وتم نباته، وكان أوفر لثمرته وأطيب، وأذكى. وإن تركه أوشك أن يغلب على الغراس والزرع، ويكون الحكم له أو يضعف الأصل ويجعل الثمرة ذميمة ناقصة بحسب كثرته وقلته.
ومن لم يكن له فقه نفس في هذا ومعرفة به، فإنه يفوته ربح كبير.
وهو لا يشعر.
فالمؤمن دائما سعيه في شيئين: سقي هذه الشجرة، وتنقية ما حولها.
فبسقيها تبقى وتدوم، وبتنقية ما حولها تكمل وتتم. والله المستعان وعليه التكلان.
فهذا بعض ما تضمنه هذا المثل العظيم الجليل من الأسرار والحكم.
ولعلها قطرة من بحر، بحسب أذهاننا الواقفة، وقلوبنا المخطئة، وعلومنا القاصرة. وأعمالنا التي توجب التوبة والاستغفار، وإلا فلو طهرت منا القلوب، وصفت الأذهان، وذكت النفوس، وخلصت الأعمال، وتجردت الهمم للتلقي عن الله ورسوله لشاهدنا من معاني كلام الله وأسراره وحكمه ما تضمحل عنده العلوم، وتتلاشى عنده معارف الخلق.
وبهذا تعرف قدر علوم الصحابة ومعارفهم، وأن التفاوت الذي بين علومهم وعلوم من بعدهم كالتفاوت الذي بينهم وبينهم في الفضل. والله أعلم حيث يجعل مواقع فضله، ويختص من يشاء برحمته.

فصل
ثم ذكر سبحانه مثل الكلمة الخبيثة. فشبهها بالشجرة الخبيثة التي اجتثت من فوق الأرض، ما لها من قرار، فلا عرق ثابت، ولا فرع عال، ولا ثمرة زاكية. فلا أصل، ولا جنّى، ولا ساق قائم، ولا عرق في الأرض ثابت. فلا أسفلها مغدق، ولا أعلاها مونق ولا جنى لها، ولا تعلو، بل تعلى.

(1/344)

وإذا تأمل اللبيب أكثر كلام هذا الخلق في خطابهم وكتبهم. وجده كذلك. فالخسران كل الخسران: الوقوف معه، والاشتغال به عن أفضل الكلام وأنفعه، الذي هو كتاب الرب سبحانه.
قال الضحاك: ضرب الله مثل الكافر بشجرة اجتثت من فوق الأرض ما لها من قرار. يقول: ليس لها أصل ولا فرع. وليس لها ثمرة، ولا فيها منفعة. كذلك الكافر لا يعمل خيرا، ولا يقوله، ولا يجعل له فيه بركة ولا منفعة.
وقال ابن عباس: ومثل كلمة خبيثة: وهي الشرك، كشجرة خبيثة:
يعني الكافر. اجتثت من فوق الأرض ما لها من قرار، يقول: الشرك ليس له أصل يأخذ به الكافر، ولا برهان. ولا يقبل الله مع الشرك عملا، فلا يقبل عمل المشرك ولا يصعد إلى الله، فليس له أصل ثابت في الأرض، ولا فرع في السماء يقول: ليس له عمل صالح في السماء ولا في الأرض.
وقال الربيع بن أنس: مثل الشجرة الخبيثة مثل الكافر، ليس لقوله ولا لعمله أصل ولا فرع، ولا يستقر قوله ولا عمله على الأرض، ولا يصعد إلى السماء.
وقال سعيد عن قتادة في هذه الآية: إن رجلا لقي رجلا من أهل العلم، فقال له: ما تقول في الكلمة الخبيثة؟ قال: ما أعلم لها في الأرض مستقرا، ولا في السماء مصعدا، إلا أن تلزم عنق صاحبها، حتى يوافي بها القيامة.
وقوله «اجتثت» أي استؤصلت من فوق الأرض.
ثم أخبر سبحانه عن فضله وعدله في الفريقين: أصحاب الكلم الطيب، وأصحاب الكلم الخبيث. فأخبر أنه يثبت الذين آمنوا بإيمانهم بالقول الثابت أحوج ما يكونون إليه في الدنيا والآخرة، وأنه يضل الظالمين،

(1/345)

يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ (27)

وهم المشركون عن القول الثابت. فأضل هؤلاء بعدله لظلمهم، وثبت المؤمنين بفضله لإيمانهم.

[سورة إبراهيم (14) : آية 27]
يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَياةِ الدُّنْيا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ ما يَشاءُ (27)
تحت هذه الآية كنز عظيم، من وفّق لمعرفته وحسن استخراجه واقتنائه وأنفق منه فقد غنم، ومن حرمه فقد حرم.
وذلك أن العبد لا يستغني عن تثبيت الله له طرفة عين. فإن لم يثبته الله، وإلا زالت سماء إيمانه وأرضه عن مكانهما. وقد قال تعالى لأكرم خلقه عليه عبده ورسوله 17: 74 وَلَوْلا أَنْ ثَبَّتْناكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلًا وقال تعالى لأكرم خلقه 8: 12 إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا وفي الصحيحين من حديث البجلي قال: «وهو يسألهم ويثبتهم» وقال تعالى لرسوله: 11: 120 وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْباءِ الرُّسُلِ ما نُثَبِّتُ بِهِ فُؤادَكَ.
والخلق كلهم قسمان: موفق بالتثبيت، ومخذول بترك التثبيت.
ومادة التثبيت أصله ومنشؤه من القول الثابت، وفعل ما أمر به العبد.
فبهما يثبت الله عبده. فكل من كان أثبت قولا وأحسن فعلا كان أعظم تثبيتا قال تعالى: 4: 66 وَلَوْ أَنَّهُمْ فَعَلُوا ما يُوعَظُونَ بِهِ لَكانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً.
فأثبت الناس قلبا: أثبتهم قولا.
والقول الثابت: هو القول الحق الصدق. وهو ضد القول الباطل الكذب.
فالقول نوعان: ثابت له حقيقة، وباطل لا حقيقة له.
وأثبت القول: كلمة التوحيد ولوازمها. فهي أعظم ما يثبت الله بها

(1/346)

عبده في الدنيا والآخرة. ولهذا ترى الصادق من أثبت الناس وأشجعهم قلبا، والكاذب من أبغض الناس وأخبثهم وأكثرهم تلونا، وأقلهم ثباتا. وأهل الفراسة يعرفون صدق الصادق من ثبات قلبه وقت الاخبار وشجاعته ومهابته.
ويعرفون كذب الكاذب بضد ذلك. ولا يخفى ذلك إلا على ضعيف البصيرة.
وسئل بعضهم عن كلام سمعه من متكلم به؟.
فقال: والله ما فهمت منه شيئا إلا أني رأيت لكلامه صولة ليست صولة مبطل.
فما منح العبد منحة أفضل من منحة القول الثابت، ويجد أهل القول الثابت ثمرته أحوج ما يكونون إليه في قبورهم، ويوم معادهم. كما
في صحيح مسلم من حديث البراء بن عازب عن النبي صلّى الله عليه وسلّم «إن هذه الآية نزلت في عذاب القبر» .

(1/347)


سورة الحجر، سورة النحل، سورة الإسراء، سورة الكهف- التفسير القيم

التفسير القيم لابن القيم

سورة الحجر
بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ
[سورة الحجر (15) : آية 21]
وَإِنْ مِنْ شَيْءٍ إِلاَّ عِنْدَنا خَزائِنُهُ وَما نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَعْلُومٍ (21)
متضمن لكنز من الكنوز، وهو أن كل شيء لا يطلب إلا ممن عنده خزائنه، ومن مفاتيح تلك الخزائن بيديه، وإن طلبه من غيره طلب ممن ليس عنده، ولا يقدر عليه.
وقوله: 53: 42 وَأَنَّ إِلى رَبِّكَ الْمُنْتَهى متضمن لكنز عظيم.
وهو أن كل مراد إن لم يرد لأجله ويتصل به، وإلا فهو مضمحل منقطع. فإنه ليس المنتهى. وليس المنتهى إلا إلى الذي انتهت إليه الأمور كلها. فانتهت إلى خلقه ومشيئته. وحكمته وعلمه، فهو غاية كل مطلوب، وكل محبوب لا يحب لأجله فمحبته عناء وعذاب. وكل عمل لا يراد لأجله فهو ضائع وباطل.
وكل قلب لا يصل إليه فهو شقي محجوب عن سعادته وفلاحه.
فاجتمع ما يراد منه كله في قوله: وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنا خَزائِنُهُ واجتمع ما يراد له كله في قوله: وَأَنَّ إِلى رَبِّكَ الْمُنْتَهى فليس وراءه سبحانه غاية تطلب، وليس دونه غاية إليها المنتهى.
[سورة الحجر (15) : آية 75]
إِنَّ فِي ذلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ (75)

(1/348)

وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ (21) وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ (22) وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ (23) وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ (24) وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (25) وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (26) وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ (27) وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (28) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (29) فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ (30) إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ (31) قَالَ يَا إِبْلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ (32) قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (33) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (34) وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ (35) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (36) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (37) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (38) قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ (39) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (40) قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ (41) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ (42) وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ (43) لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ (44) إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (45) ادْخُلُوهَا بِسَلَامٍ آمِنِينَ (46) وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ (47) لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ (48) نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ (50) وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ (51) إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ (52) قَالُوا لَا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلَامٍ عَلِيمٍ (53) قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ (54) قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلَا تَكُنْ مِنَ الْقَانِطِينَ (55) قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ (56) قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (57) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (58) إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ (59) إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ (60) فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ (61) قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ (62) قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ (63) وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ (64) فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ (65) وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلَاءِ مَقْطُوعٌ مُصْبِحِينَ (66) وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ (67) قَالَ إِنَّ هَؤُلَاءِ ضَيْفِي فَلَا تَفْضَحُونِ (68) وَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ (69) قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ (70) قَالَ هَؤُلَاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ (71) لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ (72) فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ (73) فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ (74) إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ (75)

سورة الحجر
بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ

[سورة الحجر (15) : آية 21]
وَإِنْ مِنْ شَيْءٍ إِلاَّ عِنْدَنا خَزائِنُهُ وَما نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَعْلُومٍ (21)
متضمن لكنز من الكنوز، وهو أن كل شيء لا يطلب إلا ممن عنده خزائنه، ومن مفاتيح تلك الخزائن بيديه، وإن طلبه من غيره طلب ممن ليس عنده، ولا يقدر عليه.
وقوله: 53: 42 وَأَنَّ إِلى رَبِّكَ الْمُنْتَهى متضمن لكنز عظيم.
وهو أن كل مراد إن لم يرد لأجله ويتصل به، وإلا فهو مضمحل منقطع. فإنه ليس المنتهى. وليس المنتهى إلا إلى الذي انتهت إليه الأمور كلها. فانتهت إلى خلقه ومشيئته. وحكمته وعلمه، فهو غاية كل مطلوب، وكل محبوب لا يحب لأجله فمحبته عناء وعذاب. وكل عمل لا يراد لأجله فهو ضائع وباطل.
وكل قلب لا يصل إليه فهو شقي محجوب عن سعادته وفلاحه.
فاجتمع ما يراد منه كله في قوله: وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنا خَزائِنُهُ واجتمع ما يراد له كله في قوله: وَأَنَّ إِلى رَبِّكَ الْمُنْتَهى فليس وراءه سبحانه غاية تطلب، وليس دونه غاية إليها المنتهى.

[سورة الحجر (15) : آية 75]
إِنَّ فِي ذلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ (75)

(1/349)

قد مدح الله سبحانه وتعالى الفراسة وأهلها في مواضع من كتابه. هذا منها.
والمتوسمون: هم المتفرسون الذين يأخذون بالسيماء، وهي العلامة.
يقال: توسمت فيك كذا، أي تفرسته، كأنها أخذت من السيماء، وهي فعلاء من السمة، وهي العلامة.
وقال تعالى: 47: 30 وَلَوْ نَشاءُ لَأَرَيْناكَهُمْ فَلَعَرَفْتَهُمْ بِسِيماهُمْ وقال تعالى: 2: 273 يَحْسَبُهُمُ الْجاهِلُ أَغْنِياءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيماهُمْ وفي الترمذي مرفوعا «اتقوا فراسة المؤمن، فإنه ينظر بنور الله» «1» ثم قرأ إِنَّ فِي ذلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ.
وقال في مدارج السالكين:
قال مجاهد رحمه الله: المتوسمين المتفرسين. وقال ابن عباس رضي الله عنهما: للناظرين. وقال قتادة: للمقرين، وقال مقاتل: للمتفكرين.
ولا تنافي بين هذه الأقوال. فإن الناظر متى نظر في آثار ديار المكذبين ومنازلهم، وما آل إليه أمرهم، أورثه فراسة وعبرة وفكرة. وقال تعالى في حق المنافقين وَلَوْ نَشاءُ لَأَرَيْناكَهُمْ فَلَعَرَفْتَهُمْ بِسِيماهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ فالأول فراسة النظر والعين. والثاني فراسة الأذن والسمع.
وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول: علق معرفته إياهم بالنظر على المشيئة ولم يعلق تعريفهم بلحن خطابهم على شرط، بل أخبر به خبرا مؤكدا بالقسم فقال: وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وهو تعريض الخطاب، وفحوى الكلام ومغزاه.
واللحن ضربان. صواب وخطأ.
فلحن الصواب نوعان. أحدهما: الفطنة.
ومنه قول النبي صلّى الله عليه وسلّم للمتخاصمين «ولعل بعضكم أن يكون ألحن بحجته من بعض» .
__________
(1) أخرجه الترمذي برقم 3127.

(1/350)

والثاني: التعريض والإشارة. وهو قريب من الكتابة. ومنه قول الشاعر:
وحديث ألذه، وهو مما ... يشتهي السامعون يوزن وزنا
منطق صائب، وتلحن أحيا ... نا، وخير الحديث ما كان لحنا
والثالث: فساد المنطق في الاعراب، وحقيقته: تغيير الكلام عن وجهه، إما إلى خطأ، وإما إلى معنى خفي، لم يوضع له اللفظ.
والمقصود: أنه سبحانه أقسم على معرفته المنافقين من لحن خطابهم.
فإن معرفة المتكلم وما في ضميره من كلامه أقرب من معرفته بسيماه وما في وجهه. فإن دلالة الكلام على قصد قائله وضميره أظهر من دلالة السيماء المرئية. والفراسة تتعلق بالنوعين: بالنظر، والسماع.
وفي الترمذي من حديث أبي سعيد الخدري رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: «اتقوا فراسة المؤمن، فإنه ينظر بنور الله» ثم قرأ قوله تعالى:
إِنَّ فِي ذلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ
.

(1/351)

ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا لَا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (75) وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (76)

سورة النحل
بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ

[سورة النحل (16) : الآيات 75 الى 76]
ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلى شَيْءٍ وَمَنْ رَزَقْناهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (75) وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُما أَبْكَمُ لا يَقْدِرُ عَلى شَيْءٍ وَهُوَ كَلٌّ عَلى مَوْلاهُ أَيْنَما يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلى صِراطٍ مُسْتَقِيمٍ (76)
هذان مثلان متضمنان قياسين من قياس العكس. وهو نفي الحكم لنفي علته وموجبه.
فإن القياس نوعان: قياس طرد، يقتضى إثبات الحكم في الفرع لثبوت علة الأصل فيه. وقياس عكس، يقتضى نفي الحكم عن الفرع لنفي علة الحكم فيه.
فالمثل الأول: ما ضربه الله سبحانه لنفسه وللأوثان. فالله سبحانه هو المالك لكل شيء، ينفق كيف يشاء على عبيده، سرا وجهرا، وليلا ونهارا، يمينه ملأى لا يغيضها نفقة، سحّاء الليل والنهار. والأوثان مملوكة لعابديها

(1/353)

عاجزة لا تقدر على شيء، فكيف يجعلونها شركاء لله، ويعبدونها من دونه، مع هذا التفاوت العظيم، والفرق المبين؟ هذا قول مجاهد وغيره.
وقال ابن عباس: هو مثل ضربه الله للمؤمن والكافر، مثل المؤمن في الخير الذي عنده، ثم رزقه منه رزقا حسنا. فهو ينفق منه على نفسه وعلى غيره سرا وجهرا. والكافر بمنزلة عبد مملوك عاجز، لا يقدر على شيء، لأنه لا خير عنده، فهل يستوي الرجلان عند أحد من العقلاء؟.
والقول الأول: أشبه بالمراد، فإنه أظهر في بطلان الشرك، وأوضح عند المخاطب وأعظم في إقامة الحجة، وأقرب نسبا بقوله: وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّماواتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ. فَلا تَضْرِبُوا لِلَّهِ الْأَمْثالَ، إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ ثم قال ضَرَبَ اللَّهُ مَثَلًا عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلى شَيْءٍ.
ومن لوازم هذا المثل وأحكامه: أن يكون المؤمن الموحد كمن رزقه الله رزقا حسنا والكافر المشرك كالعبد المملوك الذي لا يقدر على شيء.
فهذا مما نبه عليه المثل وأرشد إليه. فذكره ابن عباس رضي الله عنهما منبها على إرادته، لا أن الآية اختصت به.
فتأمله فإنك تجده كثيرا في كلام ابن عباس وغيره من السلف في فهم القرمان فيظن الظان أن ذلك هو معنى الآية التي لا معنى لها غيره، فيحكيه قوله.

فصل
وأما المثل الثاني: فهو مثل ضربه الله سبحانه وتعالى لنفسه ولما يعبد من دونه أيضا. فالصنم الذي يعبد من دونه بمنزلة رجل أبكم، لا يعقل ولا ينطق، بل هو أبكم القلب واللسان. قد عدم النطق القلبي واللساني، ومع هذا فهو عاجز لا يقدر على شيء البتة. ومع هذا فأينما أرسلته لا يأتيك

(1/354)

بخير، ولا يقضي لك حاجة. والله سبحانه حي قادر متكلم، يأمر بالعدل، وهو على صراط مستقيم. وهذا وصف له بغاية الكمال والحمد. فإن أمره بالعدل- وهو الحق- يتضمن أنه سبحانه عالم به، معلّم له، راض به، آمر لعباده به، محب لأهله. لا يأمر بسواه، بل ينزه عن ضده، الذي هو الجور والظلم والسفه والباطل. بل أمره وشرعه عدل كله. وأهل العدل هم أولياؤه وأحباؤه، وهم المجاورون له عن يمينه على منابر من نور.
وأمره بالعدل يتناول الأمر الشرعي الديني، والأمر القدري الكوني.
وكلاهما عدل، لا جور فيه بوجه ما، كما في الحديث الصحيح «اللهم إني عبدك ابن عبدك، ابن أمتك، ناصيتي بيدك، ماض فيّ حكمك، عدل فيّ قضاؤك» فقضاؤه: هو أمره الكوني. فإنما أمره إذا أراد شيئا أن يقول له كن فيكون. فلا يأمر إلا بالحق والعدل، وقضاؤه وقدره القائم به حق وعدل.
وإن كان في المقضي المقدّر ما هو جور وظلم. فالقضاء غير المقضي، والقدر غير المقدر.
ثم أخبر سبحانه أنه على صراط مستقيم. وهذا نظير قول رسوله هود 11: 56 إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ ما مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِناصِيَتِها، إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ.
فقوله: ما مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِناصِيَتِها نظير
قوله صلّى الله عليه وسلّم: «ناصيتي بيدك»
وقوله: إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ نظير قوله «عدل في قضاؤك» فالأول ملكه. والثاني حمده. وهو سبحانه له الملك. وله الحمد. وكونه سبحانه على صراط مستقيم يقتضي أنه لا يقول إلا الحق، ولا يأمر إلا بالعدل، ولا يفعل إلا ما هو مصلحة ورحمة، وحكمة وعدل، فهو على الحق في أقواله وأفعاله فلا يقضي على العبد بما يكون ظالما له به، ولا يأخذه بغير ذنبه، ولا ينقصه من حسناته شيئا. ولا يحمل عليه من سيئات غيره التي لم يعملها ولم يتسبب إليها شيئا، ولا يؤاخذ أحدا بذنب غيره، ولا

(1/355)

يفعل قط ما لا يحمد عليه ويثنى به عليه، ويكون له فيه العواقب الحميدة والغايات المطلوبة. فإن كونه على صراط مستقيم: يأبى ذلك كله.
قال محمد بن جرير الطبري: وقوله: إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ يقول: إن ربي على طريق الحق، يجازي المحسن من خلقه بإحسانه، والمسيء بإساءته. لا يظلم أحدا منهم شيئا، ولا يقبل منهم إلا الإسلام والإيمان به.
ثم حكى عن مجاهد من طريق ابن أبي نجيح عنه إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ قال: الحق. وكذلك رواه ابن جريج عنه.
وقالت فرقة: هي مثل قوله: 89: 14 إِنَّ رَبَّكَ لَبِالْمِرْصادِ.
وهذا اختلاف عبارة. فإن كونه بالمرصاد: هو مجازاة المحسن بإحسانه والمسيء بإساءته.
وقالت فرقة: في الكلام حذف، تقديره: إن ربي يحثكم على صراط مستقيم ويحضكم عليه.
وهؤلاء، إن أرادوا أن هذا معنى الآية التي أريد بها. فليس هو كما زعموا. ولا دليل على هذا المقدر. وقد فرق سبحانه بين كونه آمرا بالعدل، وبين كونه على صراط مستقيم.
وإن أرادوا: أن حثّه على الصراط المستقيم من جملة كونه على صراط مستقيم، فقد أصابوا.
وقالت فرقة أخرى: معنى كونه على صراط مستقيم: أن مرد العباد والأمور كلها إلى الله، لا يفوته شيء منها.
وهؤلاء: إن أرادوا أن هذا معنى الآية فليس كذلك. وإن أرادوا: أن هذا من لوازم كونه على صراط مستقيم، ومن مقتضاه وموجبه: فهو حق.

(1/356)

وقالت فرقة أخرى: معناه كل شيء تحت قدرته وقهره، وفي ملكه وقبضته.
وهذا- وإن كان حقا- فليس هو معنى الآية. وقد فرق هود عليه السلام بين قوله: ما مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِناصِيَتِها وبين قوله: إِنَّ رَبِّي عَلى صِراطٍ مُسْتَقِيمٍ فهما معنيان مستقلان.
فالقول قول مجاهد. وهو قول أئمة التفسير. ولا تحتمل العربية غيره إلا على استكراه.
قال جرير يمدح عمر بن عبد العزيز:
أمير المؤمنين على صراط ... إذا اعوجّ الموارد مستقيم
وقد قال تعالى: 6: 39، 100 مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ. وَمَنْ يَشَأْ يَجْعَلْهُ عَلى صِراطٍ مُسْتَقِيمٍ.
وإذا كان الله سبحانه هو الذي جعل رسله وأتباعهم على صراط مستقيم في أقوالهم وأفعالهم، فهو وسبحانه أحق بأن يكون على صراط مستقيم في قوله وفعله. وإن كان صراط الرسل وأتباعهم هو موافقة أمره، فصراطه الذي هو سبحانه عليه: هو ما يقتضيه حمده وكماله ومجده، من قول الحق وفعله.
وبالله التوفيق.
وقال في مفتاح دار السعادة:
فالمثل الأول للصنم وعابديه. والمثل الثاني: ضربه الله تعالى لنفسه، وأنه يأمر بالعدل، وهو على صراط مستقيم.
فكيف تسوّى بينه وبين الصنم الذي له مثل السوء؟ فما فعله الرب تبارك وتعالى مع عباده: هو غاية الحكمة والإحسان والعدل، في إقدارهم وإعطائهم ومنعهم، وأمرهم ونهيهم.

(1/357)

إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (99)

فدعوى المدعي: أن هذا نظير تخلية السيد بين عبيده وإمائه يفجر بعضهم ببعض، ويسبي بعضهم بعضا أكذب دعوى وأبطلها. والفرق بينهما أظهر وأعظم من أن يحتاج إلى ذكره، والتنبيه عليه. والحمد لله الغني الحميد. فغناه التام فارق، وحمده وملكه، وعزته وحكمته وعلمه، وإحسانه وعدله، ودينه وشرعه وحكمه وكرمه، ومحبته للمغفرة والعفو عن الجناة، والصفح عن المسيئين، وقبوله توبة التائبين، وصبر الصابرين، وشكر الشاكرين الذين يؤثرونه على غيره، ويتطلبون مرضاته، ويعبدونه وحده، ويسيرون في عبيده سيرة العدل والإحسان والنصائح، ويجاهدون أعداءه، فيبذلون دماءهم وأموالهم في محبته ومرضاته. ليتميز الخبيث من الطيب، ووليه من عدوه، ويخرج طيبات هؤلاء وخبائث أولئك إلى الخارج، فيترتب عليها آثارها المحبوبة للرب تعالى من الثواب والعقاب، والحمد لأوليائه والذم لأعدائه.

[سورة النحل (16) : آية 99]
إِنَّهُ لَيْسَ لَهُ سُلْطانٌ عَلَى الَّذِينَ آمَنُوا وَعَلى رَبِّهِمْ يَتَوَكَّلُونَ (99)
فإن قيل: فقد أثبت له على أوليائه هاهنا سلطانا، فكيف نفاه بقوله تعالى حاكيا عنه مقررا له 14: 23 وَقالَ الشَّيْطانُ لَمَّا قُضِيَ الْأَمْرُ: إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ، وَما كانَ لِي عَلَيْكُمْ مِنْ سُلْطانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي وقال تعالى: 34: 20، 21 وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ، وَما كانَ لَهُ عَلَيْهِمْ مِنْ سُلْطانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْها فِي شَكٍّ.
قيل: السلطان الذي أثبته له عليهم غير السلطان الذي نفاه من وجهين.
أحدهما: أن السلطان الثابت: هو سلطان التمكن منهم، وتلاعبه

(1/358)

ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (125)

بهم، وسوقه إياهم كيف أراد، بتمكينهم إياه من ذلك، بطاعته وموالاته.
والسلطان الذي نفاه: سلطان الحجة. فلم يكن لإبليس عليهم من حجة يتسلط بها، غير أنه دعاهم فأجابوه بلا حجة ولا برهان.
الثاني: أن الله لم يجعل له عليهم سلطانا ابتداء ألبتة، ولكن هم سلطوه على أنفسهم بطاعته، ودخولهم في جملة جنده وحزبه، فلم يتسلط عليهم بقوته، فإن كيده ضعيف. وإنما تسلط عليهم بإرادتهم واختيارهم.
والمقصود: أن من قصده أعظم أوليائه وأحبابه ونصحائه، فأخذه وأخذ أولاده وحاشيته وسلمهم إلى عدوه. كان من عقوبته: أن يسلط عليه ذلك العدو نفسه.

[سورة النحل (16) : آية 125]
ادْعُ إِلى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (125)
جعل الله سبحانه مراتب الدعوة بحسب مراتب الخلق. فالمستجيب القابل الذكي الذي لا يعاند الحق ولا يأباه: يدعى بطريق الحكمة.
والقابل الذي عنده نوع غفلة وتأخر: يدعى بالموعظة الحسنة. وهي الأمر والنهي المقرون بالترغيب والترهيب.
والمعاند الجاحد: يجادل بالتي هي أحسن.
هذا هو الصحيح في معنى هذه الآية.
لا ما يزعم أسير منطق اليونان: أن الحكمة قياس البرهان. وهي دعوة الخواص، والموعظة الحسنة: قياس الخطابة، وهي دعوة العوام.
وبالمجادلة بالتي هي أحسن: القياس الجدلي. وهو رد شغب المشاغب بقياس جدلي مسلّم المقدمات.
وهذا باطل. وهو مبني على أصول الفلسفة. وهو مناف لأصول المسلمين. وقواعد الدين من وجوه كثيرة. ليس هذا موضع ذكرها.

(1/359)

وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا (80) وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا (81) وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا (82)

سورة الأسراء
بسم الله الرحمن الرحيم

[سورة الإسراء (17) : الآيات 80 الى 82]
وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطاناً نَصِيراً (80) وَقُلْ جاءَ الْحَقُّ وَزَهَقَ الْباطِلُ إِنَّ الْباطِلَ كانَ زَهُوقاً (81) وَنُنَزِّلُ مِنَ الْقُرْآنِ ما هُوَ شِفاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلاَّ خَساراً (82)
وأخبر عن خليله إبراهيم صلّى الله عليه وسلّم: أنه سأله أن يهب له لسان صدق في الناس. فقال: 26: 84 وَاجْعَلْ لِي لِسانَ صِدْقٍ فِي الْآخِرِينَ وبشر عباده: أن لهم عنده قدم صدق. ومقعد صدق. فقال تعالى: 10: 2 وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ وقال: 54: 54، 55 إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ. فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ.
وهذه خمسة أشياء: مدخل الصدق، ومخرج الصدق، ولسان الصدق، وقدم الصدق، ومقعد الصدق.
وحقيقة الصدق في هذه الأشياء: هو الحق الثابت المتصل بالله، الموصل إلى الله. وهو ما كان به وله، من الأقوال والأعمال، وجزاء ذلك في الدنيا والآخرة.
فمدخل الصدق ومخرج الصدق: أن يكون دخوله وخروجه حقا ثابتا

(1/360)

بالله، ولله، وفي مرضاته، متصلا بالظفر بالبغية، وحصول المطلوب، ضد مخرج الكذب ومدخله، الذي لا غاية له يوصل إليها، ولا له ساق ثابتة يقوم عليها. كمخرج أعدائه يوم بدر، ومخرج الصدق: كمخرجه صلّى الله عليه وسلّم هو وأصحابه في تلك الغزوة. وكذلك مدخله المدينة كان مدخل صدق بالله، ولله، وابتغاء مرضاة الله. فاتصل به التأييد والظفر والنصر، وإدراك ما طلبه في الدنيا والآخرة، بخلاف مدخل الكذب الذي رام أعداؤه أن يدخلوا به المدينة يوم الأحزاب. فإنه لم يكن لله، ولا بالله، بل كان محادة لله ولرسوله. فلم يتصل به إلا الخذلان والبوار.
وكذلك مدخل من دخل من اليهود والمحاربين لرسول الله صلّى الله عليه وسلّم حصن بني قريظة فإنه لما كان مدخل كذب أصابهم معه ما أصابهم.
فكل مدخل ومخرج كان بالله ولله وابتغاه مرضاة الله: فصاحبه ضامن على الله. فهو مدخل صدق ومخرج صدق.
وكان بعض السلف إذا خرج من داره رفع رأسه إلى السماء وقال:
اللهم إني أعوذ بك أن أخرج مخرجا لا أكون فيه ضامنا عليك. يريد أن لا يكون المخرج مخرج صدق. ولذلك فسر مدخل الصدق ومخرجه: بخروجه صلّى الله عليه وسلّم من مكة، ودخوله المدينة. ولا ريب أن هذا على سبيل التمثيل. فإن هذا المدخل والمخرج من أجلّ مداخله ومخارجه صلّى الله عليه وسلّم. وإلا فمداخله ومخارجه كلها مداخل صدق ومخارج صدق، إذ هي لله وبالله وبأمره، ولابتغاء مرضاته.
وما خرج أحد من بيته ودخل سوقه أو أي مدخل آخر إلا بصدق أو بكذب. فمخرج كل واحد ومدخله لا يعدو الصدق والكذب. والله المستعان.
وأما لسان الصدق: فهو الثناء الحسن عليه صلّى الله عليه وسلّم من سائر الأمم بالصدق، ليس ثناء بالكذب. كما قال عن إبراهيم وذريته من الأنبياء والرسل

(1/361)

عليهم صلوات الله وسلامه 19: 50 وَجَعَلْنا لَهُمْ لِسانَ صِدْقٍ عَلِيًّا.
والمراد باللسان هاهنا: الثناء الحسن. فلما كان الصدق باللسان، وهو محله، أطلق الله سبحانه ألسنة العباد بالثناء على الصادق، جزاء؟ وعبر به عنه.
فإن اللسان يراد به ثلاثة معان: هذا، واللغة، لقوله تعالى: 14:
5 وَما أَرْسَلْنا مِنْ رَسُولٍ إِلَّا بِلِسانِ قَوْمِهِ وقوله: 30: 22 وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوانِكُمْ وقوله: 16: 103 لِسانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهذا لِسانٌ عَرَبِيٌّ مُبِينٌ.
ويراد به الجارحة نفسها كما في قوله: 75: 16 لا تُحَرِّكْ بِهِ لِسانَكَ لِتَعْجَلَ بِهِ.
وأما قدم الصدق: ففسر بالجنة، وفسر بمحمد صلّى الله عليه وسلّم. وفسر بالأعمال الصالحة.
وحقيقة القدم: ما قدموه، ويقدمون عليه يوم القيامة. وهم قدموا الأعمال والإيمان بمحمد صلّى الله عليه وسلّم، ويقدمون على الجنة التي هي جزاء ذلك.
فمن فسره بها أراد ما يقدمون عليه. ومن فسره بالأعمال وبالنبي صلّى الله عليه وسلّم فإنهم قدموها وقدموا الايمان به بين أيديهم. فالثلاثة قدم صدق.
وأما مقعد الصدق: فهو الجنة عند الرب تبارك وتعالى.
ووصف ذلك كله بالصدق مستلزم لثبوته واستقراره، وأنه حق مستلزم لدوامه ونفعه وكمال عائدته. فإنه متصل بالحق سبحانه، كائن به وله. فهو صدق غير كذب، وحق غير باطل. ودائم غير زائل، ونافع غير ضار. وما للباطل ومتعلقاته إليه سبيل ولا مدخل.
قول الله تعالى: 17: 45 وَإِذا قَرَأْتَ الْقُرْآنَ جَعَلْنا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجاباً مَسْتُوراً وقوله: 41: 5 وَمِنْ بَيْنِنا وَبَيْنِكَ

(1/362)

وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا (82)

حِجابٌ
على أصح القولين. والمعنى: جعلنا بين القرآن إذا قرأته وبينهم حجابا يحول بينهم وبين فهمه وتدبره، والأيمان به، وبيّنه قوله: 17: 45 وَجَعَلْنا عَلى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذانِهِمْ وَقْراً.
وهذه الثلاثة هي الثلاثة المذكورة في قوله: 41: 5 وَقالُوا قُلُوبُنا فِي أَكِنَّةٍ مِمَّا تَدْعُونا إِلَيْهِ، وَفِي آذانِنا وَقْرٌ، وَمِنْ بَيْنِنا وَبَيْنِكَ حِجابٌ فأخبر سبحانه أن ذلك جعله.
فالحب يمنع من رؤية الحق، والأكنة تمنع من فهمه، والوقر يمنع من سماعه.
وقال الكلبي: الحجاب هاهنا مانع يمنعهم من الوصول إلى رسول الله بالأذى من الرعب ونحوه مما يصدهم عن الإقدام عليه.
ووصفه بكونه مستورا فقيل: بمعنى ساتر. وقيل: على النسب، أي في ستر والصحيح: أنه على بابه، أي مستورا عن الأبصار فلا يرى. ومجيء مفعول بمعنى فاعل لا يثبت. والنسب في مفعول لم يشتق من فعله، كمكان محول أي ذي حول، ورجل مرطوب، أي ذي رطوبة. فأما مفعول فهو جار على فعله فهو الذي وقع عليه الفعل. كمضروب ومجروح ومستور.

[سورة الإسراء (17) : آية 82]
وَنُنَزِّلُ مِنَ الْقُرْآنِ ما هُوَ شِفاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلاَّ خَساراً (82)
و «من» هاهنا لبيان الجنس، لا للتبعيض. فإن القرآن كله شفاء. كما قال في الآية الأخرى 10: 57 يا أَيُّهَا النَّاسُ قَدْ جاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفاءٌ لِما فِي الصُّدُورِ، وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ.
فهو شفاء للقلوب من داء الجهل، والشك والريب. فلم ينزل الله سبحانه من السماء شفاء قط أعم ولا أنفع، ولا أعظم، ولا أسرع في إزالة الداء من القرآن.

(1/363)

وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا (28)

سورة الكهف
بسم الله الرحمن الرحيم

[سورة الكهف (18) : آية 28]
وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَداةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْناكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَياةِ الدُّنْيا وَلا تُطِعْ مَنْ أَغْفَلْنا قَلْبَهُ عَنْ ذِكْرِنا وَاتَّبَعَ هَواهُ وَكانَ أَمْرُهُ فُرُطاً (28)
فإذا أراد العبد أن يقتدي برجل فلينظر هل هو من أهل الذكر أو من الغافلين؟ وهل الحاكم عليه الهوى أو الوحي؟ فإن كان الحاكم عليه هو الهوى وهو من أهل الغفلة. كان أمره فرطا.
ومعنى الفرط قد فسر بالتضييع، أي أمره الذي يجب أن يلزمه ويقوم به، وبه رشده وفلاحه: ضائع، قد فرط فيه.
وفسر بالإسراف، أي قد أفرط بالإهلاك. وفسر بالخلاف للحق.
وكلها أقوال متقاربة.
والمقصود: أن الله سبحانه وتعالى نهي عن طاعة من جمع هذه الصفات. فينبغي للرجل أن ينظر في شيخه وقدوته ومتبوعه. فإن وجده كذلك فليبعد منه وإن وجده ممن غلب عليه ذكر الله تعالى عز وجل واتباع

(1/365)

السنة، وأمره غير مفروط عليه، بل هو حازم في أمره فليستمسك بغرزه.
وقد سئل أبو العباس ثعلب عن قوله تعالى: أَغْفَلْنا قَلْبَهُ عَنْ ذِكْرِنا فقال: جعلناه غافلا. قال: ويكون في الكلام: أغفلته، سميته غافلا:
ووجدته غافلا.
قلت: الغفل الشيء الفارغ، والأرض الغفل: التي لا علامة بها، والكتاب الغفل: الذي لا شكل عليه. فأغفلناه: تركناه غافلا عن الذكر فارغا منه. فهو إبقاء له على العدم الأصلي، لأنه سبحانه لم يشأ له الذكر، فبقي غافلا، فالغفلة وصفه. والإغفال فعل الله فيه بمشيئته، وعدم مشيئته لتذكرة. فكل منهما مقتض لغفلته. فإذا لم يشأ له التذكر لم يتذكر، وإذا شاء غفلته امتنع منه الذكر.
فإن قيل: فهل تضاف الغفلة والكفر والأعراض ونحوها إلى عدم مشيئة الرب لأضدادها، أم إلى عدم مشيئته لوقوعها؟
قيل: القرآن قد نطق بهذا وبهذا. قال تعالى: 5: 41 أُولئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ وقال: 5: 41 وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً وقال: 6: 125 فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلامِ. وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّما يَصَّعَّدُ فِي السَّماءِ.
فإن قيل: فكيف يكون عدم السبب المقتضي موجبا للأثر؟
قيل: الأثر إن كان وجوديا فلا بد من مؤثر وجودي، وأما العدم فيكفى فيه عدم سببه وموجبه. فيبقى على العدم الأصلي. فإذا أضيف إليه، كان من باب إضافة الشيء إلى دليله. فعدم السبب دليل على عدم المسبب.
وإذا سمي موجبا ومقتضيا بهذا الاعتبار فلا مشاحّة في ذلك وإما أن يكون العدم أثرا ومؤثرا فلا.

(1/366)

وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا (57)

وهذا الإغفال ترتب عليه اتباع هواه، وتفريطه في أمره.
قال مجاهد: كان أمره فرطا: أي ضياعا.
وقال قتادة: ضاع أكبر الضيعة.
وقال السدي: هلاكا.
وقال أبو الحسن بن الهيثم: أمر فرط: متهاون به مضيّع. والتفريط تقديم العجز.
: أمر فرط: متهاون به مضيّع. والتفريط تقديم العجز.
وقال أبو إسحاق: من قدم العجز في أمر أضاعه وأهلكه.
وقال الليث: الفرط الأمر الذي يفرط فيه. يقال: كل أمر فلان فرط.
وقال الفراء: فرطا متروكا، فرط فيما لا ينبغي التفريط فيه، واتبع ما لا ينبغي اتباعه. وغفل عما لا يحسن الغفلة عنه.

[سورة الكهف (18) : آية 57]
وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْها وَنَسِيَ ما قَدَّمَتْ يَداهُ إِنَّا جَعَلْنا عَلى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذانِهِمْ وَقْراً وَإِنْ تَدْعُهُمْ إِلَى الْهُدى فَلَنْ يَهْتَدُوا إِذاً أَبَداً (57)
وهي جمع كنان، كعنان وأعنة. وأصله: من الستر والتغطية.
ويقال: كنه، وأكنه، وكنان، بمعنى واحد، بل بينهما فرق. فأكنه، إذا ستره وأخفاه. كقوله تعالى: 2: 177 أَوْ أَكْنَنْتُمْ فِي أَنْفُسِكُمْ وكنه: إذا صانه وحفظه، كقوله: 37: 49 كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ ويشتركان في الستر، والكنان: ما أكنّ الشيء وستره. وهو كالغلاف.
وقد أقروا على أنفسهم بذلك فقالوا: 41: 5 قُلُوبُنا فِي أَكِنَّةٍ مِمَّا تَدْعُونا إِلَيْهِ، وَفِي آذانِنا وَقْرٌ، وَمِنْ بَيْنِنا وَبَيْنِكَ حِجابٌ فذكروا غطاء القلب: وهو الأكنة، وغطاء الأذن، وهو الوقر، وغطاء العين وهو الحجاب.
والمعنى: لا نفقه كلامك، ولا نسمعه، ولا نراك.

(1/367)

الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا (101)

والمعنى: إنا في ترك القبول منك بمنزلة من لا يفقه ما تقول، ولا يراك. قال ابن عباس: قلوبنا في أكنة: مثل الكنانة التي فيها السهام. وقال مجاهد: كجعبة النّبل. وقال مقاتل: عليها غطاء فلا نفقه ما تقول.

[سورة الكهف (18) : آية 101]
الَّذِينَ كانَتْ أَعْيُنُهُمْ فِي غِطاءٍ عَنْ ذِكْرِي وَكانُوا لا يَسْتَطِيعُونَ سَمْعاً (101)
وهذا يتضمن معنيين.
أحدهما: أن أعينهم في غطاء عما تضمنه الذكر من آيات الله، وأدلة توحيده، وعجائب قدرته.
والثاني: أن أعين قلوبهم في غطاء عن فهم القرآن وتدبره، والاهتداء به. وهذا الغطاء للقلب أولا، ثم يسري منه إلى العين.

(1/368)


سورة مريم، سورة طه، سورة الأنبياء، سورة الحج، سورة المؤمنون- التفسير القيم

التفسير القيم لابن القيم

وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ (39)

سورة مريم
بسم الله الرحمن الرحيم

[سورة مريم (19) : آية 39]
وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ (39)
وعن أبي سعيد الخدري قال: قال رسول الله صلّى الله عليه وسلّم «يجاء بالموت يوم القيامة كأنه كبش أملح، فيوقف بين الجنة والنار، فيقال: يا أهل الجنة، هل تعرفون هذا؟ فيشرئبون وينظرون، ويقولون: نعم. هذا الموت، ثم يقال: يا أهل النار، هل تعرفون هذا؟ فيشرئبون وينظرون، ويقولون:
نعم. هذا الموت. قال: فيؤمر به فيذبح. قال: ثم يقال: يا أهل الجنة، خلود فلا موت، ويا أهل النار خلود فلا موت. ثم قرأ رسول الله صلّى الله عليه وسلّم وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ متفق عليه.
وفي الصحيحين أيضا من حديث ابن عمر رضي الله عنهما أن رسول الله صلّى الله عليه وسلّم قال «يدخل أهل الجنة الجنة، ويدخل أهل النار النار، ثم يقوم مؤذن بينهم، فيقول: يا أهل الجنة، لا موت، ويا أهل النار، لا موت.
كلّ خالد فيما هو فيه»
وعنه قال: قال رسول الله صلّى الله عليه وسلّم «إذا صار أهل الجنة إلى الجنة، وصار أهل النار إلى النار، أتى بالموت، حتى يجعل بين النار والجنة. ثم ينادي مناد: يا أهل الجنة، لا موت. ويا أهل النار لا موت. فيزداد أهل الجنة فرحا. ويزداد أهل النار حزنا»
وعن أبي هريرة رضي الله عنه أن رسول الله صلّى الله عليه وسلّم

(1/369)

قال «إذا دخل أهل الجنة الجنة وأهل النار النار أتى بالموت ملبّبا، فيوقف على السور الذي بين أهل الجنة وأهل النار، ثم يقال: يا أهل الجنة، فيطّلعون خائفين. ثم يقال: يا أهل النار، فيطلعون مستبشرين يرجون الشفاعة. فيقال لأهل الجنة وأهل النار: هل تعرفون هذا؟ فيقول هؤلاء وهؤلاء: قد عرفناه، هو الموت الذي وكّل بنا، فيضجع فيذبح ذبحا على السور، قم يقال: يا أهل الجنة خلود لا موت، ويا أهل النار خلود ولا موت» رواه النسائي والترمذي
، وقال: حديث حسن صحيح.
وهذا الكبش والأضجاع والذبح ومعاينة الفريقين ذلك حقيقة لا خيال ولا تمثيل، كما أخطأ فيه بعض الناس خطأ قبيحا. وقال: الموت عرض والعرض لا يتجسم، فضلا عن أن يذبح.
وهذا لا يصح. فإن الله سبحانه ينشئ من الموت صورة كبش يذبح، كما ينشئ من الأعمال صورا يثاب بها صاحبها ويعاقب، والله تعالى ينشئ من الأعراض أجساما تكون الأعراض مادة لها. وينشئ من الأجسام أعراضا، كما ينشئ سبحانه من الأعراض أعراضا. ومن الأجسام أجساما.
فالأقسام الأربعة ممكنة مقدورة للرب تعالى، ولا يستلزم جمعا بين النقيضين، ولا شيئا من المحال، ولا حاجة إلى تكلف من قال: إن الذبح لملك الموت، فهذا كله من الاستدراك الفاسد على الله ورسوله، ومن التأويل الباطل الذي لا يوجبه عقل ولا نقل، وسببه: قلة الفهم لمراد رسول الله صلّى الله عليه وسلّم من كلامه، فظن هذا القائل: أن لفظ الحديث يدل على أن نفس العرض يذبح.
وظن غالط آخر: أن العرض يعدم ويزول، ويصير مكانه جسم يذبح، ولم يهتد الفريقان إلى هذا القول الذي ذكرناه، وأن الله سبحانه ينشئ من الأعراض أجساما ويجعلها مادة لها، كما
في الصحيح عنه صلّى الله عليه وسلّم قال «تجيء البقرة وآل عمران يوم القيامة كأنهما غمامتان- الحديث»
فهذه هي القراءة التي

(1/370)

ينشئ منها الله سبحانه غمامتين. وكذلك قوله
في الحديث الآخر «ما تذكرون من جلال الله: من تسبيحه وتحميده وتهليله؟ يتعاطفن حول العرش، لهن دوي كدوي النحل، يذكرن بصاحبهن» ذكره أحمد
. وكذلك
قوله في عذاب القبر ونعيمه للصورة التي يراها المقبور «فيقول: من أنت؟
فيقول: أنا عملك الصالح، وأنا عملك السيء»
وهذا حقيقة لا خيال، ولكن الله سبحانه أنشأ للمؤمن من عمله صورة حسنة وللفاجر من عمله وصورة قبيحة.
وهل النور الذي يقسم بين المؤمنين يوم القيامة إلا نفس إيمانهم؟
أنشأ الله سبحانه لهم منه نورا يسعى بين أيديهم؟ فهذا أمر معقول، وإن لم يرد به النص، فورود النص به من باب تطابق العقل والسمع.
وقال سعيد عن قتادة: بلغنا أن نبي الله صلّى الله عليه وسلّم قال «إن المؤمن إذا اخرج من قبره صور الله له عمله في صورة حسنة وبشارة حسنة، فيقول له: من أنت؟
فو الله إني لأراك امرأ صدق، فيقول: أنا عملك، فيكون له نورا وقائدا إلى الجنة. وأما الكافر فإذا خرج من قبره صور له عمله في صورة سيئة، وبشارة سيئة، فيقول: من أنت؟ فو الله إني لأراك امرأ سوء، فيقول له: أنا عملك، فينطلق به حتى يدخله النار»
وقال مجاهد مثل ذلك.
وقال ابن جريج: يمثل له عمله في صورة حسنة، وريح طيبة، يعارض صاحبه ويبشره بكل خير، فيقول له: من أنت؟ فيقول: أنا عملك، فيجعل له نورا بين يديه، حتى يدخله الجنة، فذلك قوله: 10: 9 يَهْدِيهِمْ رَبُّهُمْ بِإِيمانِهِمْ والكافر يمثل له عمله في صورة سيئة وريح منتنة، فيلازم صاحبه ويليله، حتى يقذفه في النار.
وقال ابن المبارك: حدثنا المبارك بن فضالة عن الحسن أنه ذكر هذه الآية 37: 58، 59 أَفَما نَحْنُ بِمَيِّتِينَ إِلَّا مَوْتَتَنَا الْأُولى، وَما نَحْنُ بِمُعَذَّبِينَ؟ قال: علموا أن كل نعيم بعده الموت: أنه يقطعه، فقالوا:

(1/371)

أفما نحن بميتين إلا موتتنا الأولى، وما نحن بمعذبين؟ قيل: لا، قالوا: إن هذا لهو الفوز العظيم.
وكان يزيد الرقاشي يقول في كلامه: أمن أهل الجنة من الموت، فطاب لهم العيش، وأمنوا من الأسقام، فهنأهم في جوار الله طول المقام، ثم يبكي حتى تجري دموعه على لحيته.

(1/372)

إِذْ رَأَى نَارًا فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى (10)

سورة طه
بسم الله الرحمن الرحيم

[سورة طه (20) : آية 10]
إِذْ رَأى ناراً فَقالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ ناراً لَعَلِّي آتِيكُمْ مِنْها بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدىً (10)
قيل: المصدر مضاف إلى الفاعل، أي لأذكرك بها.
وقيل: مضاف إلى المذكور، أي لتذكروني بها، واللام على هذا لام التعليل، وقيل: هي اللام الوقتية، أي أقم الصلاة عند ذكري كقوله:
17: 78 أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ وقوله تعالى: 21: 47 وَنَضَعُ الْمَوازِينَ الْقِسْطَ لِيَوْمِ الْقِيامَةِ.
وهذا المعنى يراد بالآية، لكن تفسيرها به على أنه معناها فيه نظر، لأن هذه اللام الوقتية بابها أسماء الزمان والظروف. والذكر: مصدر، إلا أن يقدر زمان محذوف، أي عند وقت ذكري، وهذا محتمل.
والأظهر: أنها لام التعليل، أي أقم الصلاة لأجل ذكري، ويلزم من هذا أن تكون إقامتها عند ذكره، وإذا ذكر العبد ربه، فذكر الله سابق على ذكره، فإنه لما ذكره ألهمه ذكره. فالمعاني الثلاثة حق.
قول الله تعالى ذكره.

(1/373)

إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى (118) وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى (119) فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى (120) فَأَكَلَا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى (121) ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى (122) قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى (123) وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124)

[سورة طه (20) : الآيات 118 الى 119]
إِنَّ لَكَ أَلاَّ تَجُوعَ فِيها وَلا تَعْرى (118) وَأَنَّكَ لا تَظْمَؤُا فِيها وَلا تَضْحى (119)
تأمل كيف قابل الجوع بالعرى، والظمأ بالضحى.
والواقف مع القالب ربما يخيل إليه: أن الجوع يقابل بالظمأ، والعرى بالضحى.
والداخل إلى بلد الفقه عن الله: يرى هذا الكلام في أعلى الفصاحة والجلالة لأن الجوع ألم الباطن، والعرى ألم الظاهر، فهما متناسبان في المعنى، وكذلك الظمأ مع الضحى، لأن الظمأ موجب لحرارة الباطن، والضحى موجب لحرارة الظاهر فاقتضت الآية نفي جميع الآفات ظاهرا وباطنا.

[سورة طه (20) : آية 124]
وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيامَةِ أَعْمى (124)
لما أخبر سبحانه عن حال من اتبع هداه وماله من الرغد وطيب الحياة في معاشه ومعاده أخبر عن حال من أعرض عن الهدى ولم يتبعه، فقال:
وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً أي عن الذكر الذي أنزلته، فالذكر هنا مصدر مضاف إلى الفاعل، كقيامي وقراءتي، لا إلى المفعول، وليس المعنى: ومن أعرض عن أن يذكرني، بل هذا لازم المعنى ومقتضاه من وجه آخر سنذكره.
وأحسن من هذا الوجه: أن يقال: الذكر هاهنا مضاف إضافة الأسماء، لا إضافة المصادر إلى معمولاتها.
والمعنى: ومن أعرض عن كتابي ولم يتبعه، فإن القرآن يسمى ذكرا، قال تعالى: 21: 50 وَهذا ذِكْرٌ مُبارَكٌ أَنْزَلْناهُ وقال تعالى: 3: 58

(1/374)

ذلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الْآياتِ وَالذِّكْرِ الْحَكِيمِ وقال تعالى: 68: 52 وَما هُوَ إِلَّا ذِكْرٌ لِلْعالَمِينَ وقال تعالى: 41: 41 إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جاءَهُمْ وَإِنَّهُ لَكِتابٌ عَزِيزٌ وقال تعالى: 36: 11 إِنَّما تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمنَ بِالْغَيْبِ وأمثالها كثير.
فإضافته كإضافة الأسماء الجوامد التي يقصد بها إضافة العامل إلى معموله.
ونظيره في إضافة اسم الفاعل قوله: 40: 3 غافِرِ الذَّنْبِ وَقابِلِ التَّوْبِ شَدِيدِ الْعِقابِ فإن هذه الإضافات لا يقصد بها قصد الفعل المتجدد، وإنما قصد بها قصد الوصف الثابت اللازم، ولذلك أرت أوصافا على أعرف المعارف، وهو اسم الله تعالى في قوله: 145: 2- 3 تَنْزِيلُ الْكِتابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ غافِرِ الذَّنْبِ وَقابِلِ التَّوْبِ شَدِيدِ الْعِقابِ ذِي الطَّوْلِ لا إِلهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ.

فصل
قوله تعالى: 20: 124 فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً فسره غير واحد من السلف بعذاب القبر، وجعلوا هذه الآية أحد الأدلة الدالة على عذاب القبر، ولهذا قال: نَحْشُرُهُ يَوْمَ الْقِيامَةِ أَعْمى، قالَ: رَبِّ لِمَ حَشَرْتَنِي أَعْمى وَقَدْ كُنْتُ بَصِيراً؟ قالَ: كَذلِكَ أَتَتْكَ آياتُنا فَنَسِيتَها وَكَذلِكَ الْيَوْمَ تُنْسى
أي تترك في العذاب، كما تركت العمل بآياتنا. فذكر عذاب البرزخ وعذاب دار البوار.
ونظيره قوله تعالى في حق آل فرعون 40: 46 النَّارُ يُعْرَضُونَ عَلَيْها غُدُوًّا وَعَشِيًّا فهذا في البرزخ 40: 46 وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذابِ فهذا في القيامة الكبرى.
ونظيره قوله تعالى: 6: 93 وَلَوْ تَرى إِذِ الظَّالِمُونَ فِي غَمَراتِ الْمَوْتِ

(1/375)

وَالْمَلائِكَةُ باسِطُوا أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ، الْيَوْمَ تُجْزَوْنَ عَذابَ الْهُونِ بِما كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آياتِهِ تَسْتَكْبِرُونَ
فقول الملائكة «اليوم تجزون عذاب الهون» المراد به: عذاب البرزخ الذي أوله يوم القبض والموت.
ونظيره قوله تعالى: 8: 51 وَلَوْ تَرى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبارَهُمْ وَذُوقُوا عَذابَ الْحَرِيقِ فهذه الإذاقة هي في البرزخ. وأولها حين الوفاة فإنه معطوف على قوله: يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبارَهُمْ وهو من القول المحذوف مقوله لدلالة الكلام عليه. كنظائره.
وكلاهما واقع وقت الوفاة وفي الصحيح عن البراء بن عازب رضي الله عنه «1» في قوله تعالى: 14: 27 يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَياةِ الدُّنْيا وَفِي الْآخِرَةِ قال «نزلت في عذاب القبر» والأحاديث في عذاب القبر تكاد تبلغ حد التواتر.
والمقصود: أن الله سبحانه أخبر أن من أعرض عن ذكره- وهو الهدى الذي من اتبعه لا يضل ولا يشقى- فإن له معيشة ضنكا. وتكفل لمن حفظ عهده أن يحييه حياة طيبة، ويجزيه أجره في الآخرة. فقال تعالى:
16: 97 مَنْ عَمِلَ صالِحاً مِنْ ذَكَرٍ أَوْ أُنْثى وَهُوَ مُؤْمِنٌ، فَلَنُحْيِيَنَّهُ حَياةً طَيِّبَةً. وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ ما كانُوا يَعْمَلُونَ.
فأخبر سبحانه عن فلاح من تمسك بعهده علما وعملا في العاجلة بالحياة الطيبة وفي الآخرة بأحسن الجزاء. وهذا بعكس من له المعيشة الضنك في الدنيا والبرزخ ونسيانه في العذاب بالآخرة.
__________
(1) هو أبو عمارة البراء بن عازب الأنصاري الحارثي نزيل الكوفة كان من أقران ابن عمر استصغر يوم بدر، توفي سنة إثنين وسبعين (انظر شذرات الذهب) .

(1/376)

وقال سبحانه: 43: 36، 37 وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمنِ نُقَيِّضْ لَهُ شَيْطاناً فَهُوَ لَهُ قَرِينٌ، وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ، وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ فأخبر سبحانه أن من ابتلاه بقرينه من الشياطين وضلاله به إنما كان بسبب إعراضه وعشوه عن ذكره الذي أنزله على رسوله. فكان عقوبة هذا الأعراض أن قيض له شيطانا يقارنه، فيصده عن سبيل ربه، وطريق فلاحه.
وهو يحسب أنه مهتد، حتى إذا وافى ربه يوم القيامة مع قرينة، وعاين هلاكه وإفلاسه. قال: 43: 38 يا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ.
وكل من أعرض عن الاهتداء بالوحي الذي هو ذكر الله فلا بد أن يقول هذا يوم القيامة.
فإن قيل: فهل لهذا عذر في ضلاله؟ إذ كان يحسب أنه على هدى، كما قال تعالى: 7: 30 وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ.
قيل: لا عذر لهذا لا لأمثاله من الضلال الذين منشأ ضلالهم الإعراض عن الوحي الذي جاء به رسول الله صلّى الله عليه وسلّم. ولو ظن أنه مهتد. فإنه مفرط بإعراضه عن اتباع داعي الهدى. فإذا ضل فإنما أتى من تفريطه وإعراضه.
وهذا بخلاف من كان ضلاله لعدم بلوغ الرسالة، وعجزه عن الوصول إليها.
فذاك له حكم آخر. والوعيد في القرآن إنما يتناول الأول.
وأما الثاني: فإن الله لا يعذب أحدا إلا بعد إقامة الحجة عليه، كما قال تعالى: 17: 15 وَما كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا وقال تعالى:
4: 165 رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وقال تعالى في أهل النار: 43: 76 وَما ظَلَمْناهُمْ وَلكِنْ كانُوا هُمُ الظَّالِمِينَ وقال تعالى: 39: 56- 59 أَنْ تَقُولَ نَفْسٌ: يا حَسْرَتى عَلى ما فَرَّطْتُ فِي جَنْبِ اللَّهِ، وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدانِي لَكُنْتُ مِنَ الْمُتَّقِينَ. أَوْ تَقُولَ حِينَ تَرَى الْعَذابَ: لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ. بَلى قَدْ جاءَتْكَ آياتِي فَكَذَّبْتَ بِها وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ

(1/377)

الْكافِرِينَ
وهذا كثير في القرآن.

فصل
وقوله تعالى: 20: 124 وَنَحْشُرُهُ يَوْمَ الْقِيامَةِ أَعْمى. قالَ: رَبِّ، لِمَ حَشَرْتَنِي أَعْمى وَقَدْ كُنْتُ بَصِيراً؟ اختلف فيه: هل هو من عمى البصيرة، أو من عمى البصر؟ والذين قالوا: هو من عمى البصيرة إنما حملهم على ذلك قوله: 19: 38 أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنا وقوله:
50: 22 لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هذا فَكَشَفْنا عَنْكَ غِطاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ وقوله: 25: 22 يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرى يَوْمَئِذٍ لِلْمُجْرِمِينَ وقوله: 102: 6، 7 لَتَرَوُنَّ الْجَحِيمَ. ثُمَّ لَتَرَوُنَّها عَيْنَ الْيَقِينِ ونظائر هذا مما أثبت لهم الرؤية في الآخرة. كقوله تعالى: 42: 45 وَتَراهُمْ يُعْرَضُونَ عَلَيْها خاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وقوله: 52: 13، 14 يَوْمَ يُدَعُّونَ إِلى نارِ جَهَنَّمَ دَعًّا. هذِهِ النَّارُ الَّتِي كُنْتُمْ بِها تُكَذِّبُونَ أَفَسِحْرٌ هذا أَمْ أَنْتُمْ لا تُبْصِرُونَ؟ وقوله: 18: 53 وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُواقِعُوها.
والذين رجحوا أنه من عمى البصر قالوا: السياق لا يدل إلا عليه.
لقوله: 20: 124 قالَ: رَبِّ، لِمَ حَشَرْتَنِي أَعْمى، وَقَدْ كُنْتُ بَصِيراً وهو لم يكن بصيرا في كفره قط، بل قد تبين له حينئذ أنه كان في الدنيا في عمى عن الحق، فكيف يقول: وقد كنت بصيرا؟ وكيف يجاب بقوله:
20: 125 كَذلِكَ أَتَتْكَ آياتُنا فَنَسِيتَها وَكَذلِكَ الْيَوْمَ تُنْسى بل هذا الجواب فيه تنبيه على أنه من عمى البصر، وأنه جوزي من جنس عمله. فإنه لما أعرض عن الذكر الذي بعث الله به رسوله وعميت عنه بصيرته: أعمى الله بصره يوم القيامة. وتركه في العذاب، كما ترك هو الذكر في الدنيا، فجازاه على عمى بصيرته عمى بصره في الآخرة. وعلى تركه ذكره تركه في العذاب.

(1/378)

وقال تعالى: 17: 97 وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِياءَ مِنْ دُونِهِ، وَنَحْشُرُهُمْ يَوْمَ الْقِيامَةِ عَلى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمًّا.
وقد قيل في هذه الآية أيضا: إنهم عمى وبكم وصم عن الهدى، كما قيل في قوله «ونحشره يوم القيامة أعمى، قالوا: لأنهم يتكلمون يومئذ ويسمعون ويبصرون» .
ومن نصر أنه العمى والبكم والصم المضاد للبصر والسمع والنطق قال بعضهم: هو عمى وصمم وبكم مقيد لا مطلق. فهم عمى عن رؤية ما يسرهم وسماعه. ولهذا قد روي عن ابن عباس رضي الله عنهما قال «لا يرون شيئا يسرهم» .
وقال آخرون: هذا الحشر حين تتوفاهم الملائكة يخرجون من الدنيا كذلك فإذا قاموا من قبورهم إلى الموقف قاموا كذلك. ثم إنهم يسمعون ويبصرون فيما بعد. وهذا مروي عن الحسن.
وقال آخرون: هذا إنما يكون إذا دخلوا النار واستقروا فيها سلبوا الأسماع والأبصار والنطق، حين يقول لهم الرب تبارك وتعالى: 23: 108 اخْسَؤُا فِيها وَلا تُكَلِّمُونِ فحينئذ ينقطع الرجاء وتبكم عقولهم، فيصيرون بأجمعهم عميا بكما صما لا يبصرون ولا يسمعون ولا ينطقون، ولا يسمع منهم إلا الزفير والشهيق. وهذا منقول عن مقاتل.
والذين قالوا: المراد به العمى عن الحجة إنما مرادهم: أنهم لا حجة لهم، ولم يريدوا أن لهم لهم حجة هم عمى عنها، بل هم عمى عن الهدى، كما كانوا في الدنيا. فإن العبد يموت على ما عاش عليه، ويبعث على ما مات عليه.
وبهذا يظهر أن الصواب هو القول الآخر، وأنه عمى البصر. فإن الكافر يعلم الحق يوم القيامة عيانا، ويقر بما كان يجحده في الدنيا. فليس هو أعمى عن الحق يومئذ.

(1/379)

وفصل الخطاب: أن الحشر هو الضم والجمع، ويراد به تارة: الحشر إلى موقف القيامة.
كقول النبي صلّى الله عليه وسلّم «انكم محشورون إلى الله حفاة عراة غرلا»
وكقوله تعالى: 81: 5 وَإِذَا الْوُحُوشُ حُشِرَتْ وكقوله تعالى:
18: 42 وَحَشَرْناهُمْ فَلَمْ نُغادِرْ مِنْهُمْ أَحَداً ويراد به الضم والجمع إلى دار المستقر. فحشر المتقين: جمعهم وضمهم إلى الجنة. وحشر الكافرين:
جمعهم وضمهم إلى النار، قال تعالى: 19: 85 يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمنِ وَفْداً وقال تعالى: 37: 22، 23 احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْواجَهُمْ وَما كانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلى صِراطِ الْجَحِيمِ فهذا الحشر هو بعد حشرهم إلى الموقف، وهو حشرهم وضمهم إلى النار. لأنه قد أخبر عنهم أنهم قالوا: 37: 21 يا وَيْلَنا هذا يَوْمُ الدِّينِ. هذا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ ثم قال تعالى: 37: 22 احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْواجَهُمْ وهذا الحشر الثاني.
وعلى هذا فهم ما بين الحشر الأول من القبور إلى الموقف، والحشر الثاني من الموقف إلى النار، فعند الحشر الأول: يسمعون ويبصرون، ويجادلون، ويتكلمون وعند الحشر الثاني: يحشرون على وجوههم عميا وبكما وصما. فلكل موقف حال يليق به، ويقتضيه عدل الرب تعالى، وحكمته. فالقرآن يصدق بعضه بعضا 4: 82 وَلَوْ كانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً.

(1/380)

وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (83) فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ (84) وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ (85) وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ (86) وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ (87) فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ (88) وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ (89) فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ (90) وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ (91) إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92) وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ (93) فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ (94) وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ (95) حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ (97) إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98) لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ (99) لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ (100) إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ (101) لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ (102) لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ (103) يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ (104) وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ (105) إِنَّ فِي هَذَا لَبَلَاغًا لِقَوْمٍ عَابِدِينَ (106) وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (107)

سورة الأنبياء
بسم الله الرحمن الرحيم

[سورة الأنبياء (21) : آية 83]
وَأَيُّوبَ إِذْ نادى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (83)
جمع في هذا الدعاء بين حقيقة التوحيد، وإظهار الفقر والفاقة إلى ربه، ووجود طعم المحبة في التملق له، والإقرار له بصفة الرحمة، وأنه أرحم الراحمين.
والتوسل إليه بصفاته سبحانه، وشدة حاجته هو وفقره. ومتى وجد المبتلي هذا كشفت عنه بلواه. وقد جرب أنه من قالها سبع مرات ولا سيما مع هذه المعرفة كشف الله ضره.

[سورة الأنبياء (21) : آية 107]
وَما أَرْسَلْناكَ إِلاَّ رَحْمَةً لِلْعالَمِينَ (107)
أصح القولين في هذه الآية: أنها على عمومها.
وفيها على هذا التقدير وجهان.

(1/381)

أحدهما: أن عموم العالمين حصل لهم النفع برسالته. أما أتباعه:
فنالوا بها كرامة الدنيا والآخرة.
وأما أعداؤه المحاربون له: فالذين عجل قتلهم وموتهم خير لهم لأن حياتهم زيادة لهم في تغليظ العذاب عليهم في الدار الآخرة. وهم قد كتب عليهم الشقاء، فتعجيل موتهم خير لهم من طول أعمارهم في الكفر.
وأما المعاهدون له: فعاشوا في الدنيا تحت ظله وعهده وذمته. وهم أقل شرا بذلك العهد من المحاربين له.
وأما المنافقون فحصل لهم بإظهار الايمان به حقن دمائهم وأموالهم وأهليهم واحترامها وجريان أحكام المسلمين عليهم في التوارث وغيرها.
وأما الأمم النائية عنه: فإن الله سبحانه رفع برسالته العذاب العام عن أهل الأرض، فأصاب كل العالمين النفع برسالته.
الوجه الثاني: أنه رحمة لكل أحد، لكن المؤمنون قبلوا هذه الرحمة فانتفعوا بها دنيا واخرى، والكفار ردوها، فلم يخرج بذلك عن أن يكون رحمة لهم، لكن لم يقبلوها، كما يقال: هذا دواء لهذا المرض. فإذا لم يستعمله لم يخرج عن أن يكون دواء لذلك المرض.

(1/382)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ (1)

سورة الحج
بسم الله الرحمن الرحيم

[سورة الحج (22) : آية 1]
بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ
يا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ (1)
المرضع: من لها ولد ترضعه. والمرضعة: من ألقمت الثدي للرضيع.
وعلى هذا فقوله تعالى: يَوْمَ تَرَوْنَها تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ
أبلغ من مرضع في هذا المقام. فإن المرأة قد تذهل عن الرضيع إذا كان غير مباشر للرضاعة. فإذا التقم الثدي واشتغلت برضاعه لم تذهل عنه إلا لأمر هو أعظم عندها من اشتغالها بالرضاع.
وتأمل رحمك الله السر البديع في عدوله سبحانه عن كل حامل إلى قوله: ذاتِ حَمْلٍ
فإن الحامل قد تطلق على المهيأة للحمل، وعلى من هي في أول حملها ومباديه. فإذا قيل: ذات حمل لم يكن إلا لمن قد ظهر حملها وصلح للوضع كاملا، أو سقطا. كما يقال: ذات ولد.

(1/383)

ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ (30) حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ (31)

فأتى في المرضعة بالتاء التي تحقق فعل الرضاعة دون التهيؤ لها.
وأتى في الحامل بالسبب الذي يحقق وجود الحمل وقبوله للوضع.
والله سبحانه وتعالى أعلم.

[سورة الحج (22) : الآيات 30 الى 31]
ذلِكَ وَمَنْ يُعَظِّمْ حُرُماتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعامُ إِلاَّ ما يُتْلى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ (30) حُنَفاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّما خَرَّ مِنَ السَّماءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكانٍ سَحِيقٍ (31)
فتأمل هذا المثل ومطابقته لحال من أشرك بالله. وتعلق بغيره.
ويجوز لك في هذا التشبيه أمران.
أحدهما: أن تجعله تشبيها مركبا. ويكون قد شبه من أشرك بالله وعبد معه غيره برجل قد تسبب إلى هلاك نفسه هلاكا لا يرجى معه نجاة. فصور حاله بصورة حال من خرّ من السماء فاختطفته الطير في الهواء فتفرق مزعا في حواصلها، أو عصفت به الريح حتى هوت به في بعض المطارح البعيدة.
وعلى هذا لا تنظر إلى كل فرد من أفراد المشبه ومقابله من المشبه به.
الثاني: أن يكون من التشبيه المفرق، فيقابل كل واحد من أجزاء الممثل بالممثل به.
وعلى هذا فيكون قد شبه الايمان والتوحيد في علوه وسعته وشرفه بالسماء التي هي مصعده ومهبطه. فمنها هبط إلى الأرض وإليها يصعد منها.
وشبه تارك الايمان والتوحيد بالساقط من السماء إلى أسفل سافلين، من حيث التضييق الشديد والآلام المتراكمة. والطير التي تتخطف أعضاءه وتمزقه كل ممزق بالشياطين التي يرسلها سبحانه وتعالى عليه تؤزه أزّا وتزعجه وتدفعه إلى مظان هلاكه. فكل شيطان له مزعة من دينه وقلبه، كما أن لكل طير مزعة من لحمه وأعضائه والريح التي تهوى به في مكان سحيق: هو هواه الذي يحمله

(1/384)

يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ (73)

على إلقاء نفسه في أسفل مكان وأبعده من السماء.

[سورة الحج (22) : آية 73]
يا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُباباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ (73)
حقيق على كل عبد أن يستمع قلبه لهذا المثل، ويتدبره حق تدبره.
فإنه يقطع مواد الشرك من قلبه.
وذلك أن المعبود أقل درجاته أن يقدر على إيجاد ما ينفع عابده وإعدام ما يضره. والآلهة التي يعبدها المشركون من دون الله لن تقدر على خلق الذباب، ولو اجتمعوا كلهم لخلقه، فكيف بما هو أكبر منه، بل لا يقدرون على الانتصار من الذباب إذا سلبهم شيئا محا عليهم من طيب ونحوه، فيستنقذوه منه. فلا هم قادرون على خلق الذباب الذي هو من أضعف الحيوانات، ولا على الانتصار منه، واسترجاع ما سلبهم إياه. فلا أعجز من هذه الآلهة، ولا أضعف منها. فكيف يستحسن عاقل عبادتها من دون الله؟
وهذا المثل من أبلغ ما أنزله الله سبحانه في بطلان الشرك، وتجهيل أهله، وتقبيح عقولهم، والشهادة على أن الشيطان قد تلاعب بهم أعظم من تلاعب الصبيان بالكرة، حيث أعطوا الآلهة التي من بعض لوازمها القدرة على جميع المقدورات، ولإحاطة بجميع المعلومات، والغني عن جميع المخلوقات، وأن يصمد إلى الرب في جميع الحاجات، وتفريج الكربات، وإغاثة اللهفات، وإجابة الدعوات- فأعطوها الصور وتماثيل يمتنع عليها القدرة على أقل مخلوقات الإلة الحق، وأذلها وأصغرها وأحقرها. ولو اجتمعوا لذلك وتعاونوا عليه.

(1/385)

وأدل من ذلك على عجزهم وانتفاء آلهتهم: أن هذا الخلق الأقل الأذل والعاجز الضعيف لو اختطف منهم شيئا واستلبه فاجتمعوا على أن يستنقذوه منه لعجزوا عن ذلك ولم يقدروا عليه.
ثم سوى بين العابد والمعبود في الضعف والعجز بقوله: ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ قيل: الطالب والعابد، والمطلوب: المعبود، فهو عاجز متعلق بعاجز.
وقيل: هو تسوية بين السالب والمسلوب منه وهو تسوية بين الإله والذباب في الضعف والعجز.
وعلى هذا فقيل: الطالب الإله الباطل، والمطلوب الذباب يطلب منه، ما استلبه منه.
وقيل: الطالب الذباب، والمطلوب الإله فالذباب يطلب منه ما يأخذه مما عليه.
والصحيح: أن اللفظ يتناول الجميع، فضعف العابد والمعبود والمستسلب.
فمن جعل هذا إلها مع القوي العزيز، فما قدر الله حق قدره، ولا عرفه حق معرفته ولا عظمه حق تعظمه.

(1/386)

أُولَئِكَ هُمُ الْوَارِثُونَ (10) الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ (11)

سورة المؤمنون
بسم الله الرحمن الرحيم

[سورة المؤمنون (23) : الآيات 10 الى 11]
أُولئِكَ هُمُ الْوارِثُونَ (10) الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيها خالِدُونَ (11)
والفردوس: اسم يقال على جميع الجنة. ويقال: على أفضلها وأعلاها، كأنه أحق بهذا الاسم من غيره من الجنات.
وأصل الفردوس: البستان، والفراديس البساتين. قال كعب: هو البستان الذي فيه الأعناب. وقال الليث: الفردوس جنة ذات كروم، يقال:
كرم مفردس، أي معرش. وقال الضحاك: هي الجنة الملتفة بالأشجار، وهو اختيار المبرد. وقال: الفردوس- فيما سمعت من كلام العرب-:
الشجر الملتف، والأغلب عليه العنب، وجمعه الفراديس. قال: ولهذا سمي باب الفراديس بالشام. وأنشد لجرير:
فقلت للركب، إذ جد المسير بنا ... يا بعد ما بين أبواب الفراديس
وقال مجاهد: هذا البستان بالرومية. واختاره الزجاج. فقال: هو

(1/387)

مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (91)

بالرومية، منقول إلى لغة العرب. قال وحقيقته: أنه البستان الذي يجمع كل ما يكون في البساتين. قال حسان:
وإن ثواب الله كل مخلد ... جنان من الفردوس فيها يخلد

[سورة المؤمنون (23) : آية 91]
مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَما كانَ مَعَهُ مِنْ إِلهٍ إِذاً لَذَهَبَ كُلُّ إِلهٍ بِما خَلَقَ وَلَعَلا بَعْضُهُمْ عَلى بَعْضٍ سُبْحانَ اللَّهِ عَمَّا يَصِفُونَ (91)
تأمل هذا البرهان الباهر بهذا اللفظ الوجيز البين. فإن الإله الحق لا بد أن يكون خالقا فاعلا، يوصل إلى عابديه النفع، ويدفع عنهم الضر فلو كان معه سبحانه إله لكان له خلق وفعل، وحينئذ فلا يرضي شركة الإله الآخر معه، بل إن قدر على قهره والتفرد بالالهية دونه فعل، وإن لم يقدر على ذلك انفرد بخلقه، وذهب به، كما ينفرد ملوك الدنيا بعضهم عن بعض بمماليكهم، إذا لم يقدر المنفرد على قهر الآخر، والعلو عليه. فلا بد من أحد أمور ثلاثة: وإما أن يذهب كل إله بخلقه وسلطانه. وإما أن يعلو بعضهم على بعض. وإما أن يكونوا كلهم تحت قهر إله واحد، يتصرف فيهم ولا يتصرفون فيه، ويمتنع من حكمهم ولا يمتنعون من حكمه. فيكون وحده هو الإله الحق، وهم العبيد المبوبون المقهورون.
وانتظام أمر العالم العلوي والسفلي وارتباط بعضه ببعض، وجريانه على نظام محكم لا يختلف، ولا يفسد. من أدل دليل على أن مدبره واحد، لا إله غيره كما دل دليل التمانع على أن خالقه واحد، لا رب غيره.
فذلك تمانع في الفعل والإيجاد، وهذا تمانع في الغاية والألوهية.
فكما يستحيل أن يكون للعالم ربان خالقان متكافئان كذلك يستحيل أن يكون له إلهان معبودان.

(1/388)


سورة النور، سورة الفرقان، سورة الشعراء- التفسير القيم

التفسير القيم لابن القيم

اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (35)

سورة النور
بسم الله الرحمن الرحيم

[سورة النور (24) : آية 35]
اللَّهُ نُورُ السَّماواتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكاةٍ فِيها مِصْباحٌ الْمِصْباحُ فِي زُجاجَةٍ الزُّجاجَةُ كَأَنَّها كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكادُ زَيْتُها يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نارٌ نُورٌ عَلى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشاءُ وَيَضْرِبُ اللَّهُ الْأَمْثالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (35)
قال أبي بن كعب «1» : مثل نوره في قلب المسلم. وهذا هو النور الذي أودعه الله في قلب عبده من معرفته ومحبته والإيمان به وذكره. وهو نوره الذي أنزله إليهم فأحياهم به، وجعلهم يمشون به بين الناس. وأصله في قلوبهم، ثم تقوى مادته فتتزايد حتى تظهر على وجوههم وجوارحهم وأبدانهم، بل وثيابهم ودورهم، يبصره من هو من جنسهم، وإن كان سائر الخلق له منكر فإذا كان يوم القيامة برز ذلك النور، وصار بأيمانهم يسعى بين أيديهم في ظلمة
__________
(1) أبي بن كعب: أخد الأربعة الذين جمعوا القرآن توفي سنة إثنين وعشرين للهجرة.

(1/389)

الجسر حتى يقطعوه وهم فيه على حسب قوته وضعفه في قلوبهم في الدنيا.
منهم من نوره كالشمس، وآخر كالقمر، وآخر كالنجوم، وآخر كالسراج، وآخر يعطي نورا على إبهام قدمه يضيء مرة ويطفأ أخرى، إذ كانت هذه حال نوره في الدنيا، فأعطي على الجسر بمقدار ذلك، بل هو نفس نوره ظهر له عيانا ولما لم يكن للمنافق نور ثابت في الدنيا، بل كان نوره ظاهرا لا باطنا أعطى نورا ظاهرا ماله؟؟؟ إلى الظلمة والذهاب.
وضرب الله عز وجل لهذا النور ومحله وحامله ومادته مثلا بالمشكاة وهي الكوّة في الحائط فهي مثل الصدر، وفي تلك المشكاة زجاجة من أصفى الزجاج حتى شبهت بالكوكب الدري في بياضه وصفائه. وهي مثل القلب وشبه بالزجاجة لأنها جمعت أوصافا هي في قلب المؤمن، وهي الصفاء والرقة والصلابة فيرى الحق والهدى بصفائه وتحصل منه الرأفة والرحمة والشفقة برقته، ويجاهد أعداء الله تعالى ويغلظ عليهم ويشتد في الحق، ويصلب فيه بصلابته، ولا تبطل صفة منه صفة اخرى ولا تعارضها بل تساعدها وتعاضدها 48: 29 أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَماءُ بَيْنَهُمْ وقال تعالى: 3: 159 فَبِما رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ، وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ وقال تعالى: 66: 9 يا أَيُّهَا النَّبِيُّ جاهِدِ الْكُفَّارَ وَالْمُنافِقِينَ وَاغْلُظْ عَلَيْهِمْ.
وفي أثر «القلوب آنية الله تعالى في أرضه، فأحبها إليه أرقها وأصلبها وأصفاها» .
وبإزاء هذا القلب قلبان مذمومان على طرفي نقيض.
أحدهما: قلب حجري قاس، لا رحمة فيه، ولا إحسان ولا بر، ولا له صفاء يرى به الحق، بل جبار جاهل، لا علم له بالحق ولا رحمة فيه للخلق.

(1/390)

وبإزائه قلب ضعيف مائي لا قوة ولا استمساك، بل يقبل كل صورة وليس له قوة حفظ تلك الصور، ولا قوة التأثير في غيره. وكل ما خالطه أثر فيه من قوي وضعيف، وطيب وخبيث.
وفي الزجاجة مصباح، وهو النور الذي في الفتيلة، وهي حاملته.
ولذلك النور مادة وهو زيت قد عصر من زيتونة في أعدل الأماكن تصيبها الشمس أول النهار وآخره، فزيتها من أصفى الزيت وأبعده من الكدر، حتى أنه ليكاد من صفائه يضيء بلا نار.
فهذه مادة نور المصباح. وكذلك مادة نور المصباح الذي في قلب المؤمن: هو من شجرة الوحي التي هي أعظم الأشياء بركة، وأبعدها عن الانحراف، بل هي أوسط الأمور وأعدلها وأفضلها، لم تنحرف انحراف النصرانية، ولا انحراف اليهودية بل هي وسط بين الطرفين المذمومين في كل شيء.
فهذه مادة مصباح الإيمان في قلب المؤمن.
ولما كان ذلك الزيت قد اشتد صفاؤه حتى كاد أن يضيء بنفسه، ثم خالط النار فاشتدت بها إضاءته وقويت مادة ضوء النارية فيه كان ذلك نورا على نور.
وهكذا المؤمن: قلبه مضيء يكاد يعرف الحق بفطرته وعقله، ولكن لا مادة له من نفسه، فجاءت مادة الوحي فباشرت قلبه. وخالطت بشاشته فازداد نورا بالوحي على نوره الذي فطره الله تعالى عليه. فاجتمع له نور الوحي إلى نور الفطرة. نور على نور، فيكاد ينطق بالحق، وإن لم يسمع فيه أثرا، ثم يسمع الأثر مطابقا لما شهدت به فطرته، فيكون نورا على نور.
فهذا شأن المؤمن يدرك الحق بفطرته مجملا، ثم يسمع الأثر جاء به مفصلا، فينشأ إيمانه عن شهادة الوحي وعن شهادة الفطرة.

(1/391)

فليتأمل اللبيب هذه الآية العظيمة ومطابقتها لهذه المعاني الشريفة فقد ذكر سبحانه وتعالى نوره في السموات والأرض، ونوره في قلب عباده المؤمنين: النور المعقول المشهور بالبصائر والقلوب، والنور المحسوس المشهود بالأبصار الذي استنارت به أقطار العالم العلوي والسفلي. فهما نوران عظيمان، وأحدهما أعظم من الآخر.
وكما أنه إذا فقد أحدهما من مكان أو موضع لم يعش فيه آدمي ولا غيره، لأن الحيوان إنما يكون حيث يكون النور، ومواضع الظلمة التي لا يشرق عليها نور لا يعيش فيها حيوان ولا يكون البتة، فكذلك أمة فقد فيها نور الوحي والايمان ميتة ولا بد، وقلب فقد منه هذا النور: ميت ولا بد، لا حياة له البتة، كما لا حياة للحيوان في مكان لا نور فيه.
24: 35 اللَّهُ نُورُ السَّماواتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكاةٍ فِيها مِصْباحٌ الْمِصْباحُ فِي زُجاجَةٍ، الزُّجاجَةُ كَأَنَّها كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبارَكَةٍ زَيْتُونَةٍ، لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ، يَكادُ زَيْتُها يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نارٌ. نُورٌ عَلى نُورٍ، يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشاءُ. وَيَضْرِبُ اللَّهُ الْأَمْثالَ لِلنَّاسِ. وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ.
وقد فسر قوله تعالى: اللَّهُ نُورُ السَّماواتِ وَالْأَرْضِ بكونه منور السموات والأرض، وهادي أهل السموات والأرض، فبنوره اهتدي أهل السموات والأرض.
وهذا إنما هو فعله، وإلا فالنور الذي هو من أوصافه قائم به. ومنه اشتق له اسم النور، الذي هو أحد الأسماء الحسنى.
والنور يضاف إليه سبحانه على أحد وجهين: إضافة صفة إلى موصوفها، وإضافة مفعول إلى فاعله.

(1/392)

فالأول كقوله عز وجل: 39: 69 وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّها فهذا إشراقها يوم القيامة بنوره تعالى، إذا جاء لفصل القضاء.
ومنه قول النبي صلّى الله عليه وسلّم في الدعاء المشهور «أعوذ بنور وجهك الكريم: أن تضلّني. لا إله إلا أنت» .
وفي الأثر الآخر «أعوذ بوجهك، أو بنور وجهك الذي أشرقت له الظلمات» .
فأخبر صلّى الله عليه وسلّم: أن الظلمات أشرقت لنور وجه الله، كما أخبر تعالى: أن الأرض تشرق يوم القيامة بنوره.
وفي معجم الطبراني والسنة له، وكتاب عثمان بن سعيد الدرامي وغيرها: عن ابن مسعود رضي الله تعالى عنه قال «ليس عند ربكم ليل ولا نهار، نور السموات والأرض من نور وجهه» .
وهذا الذي قاله ابن مسعود رضي الله تعالى عنه أقرب إلى تفسيره الآية من قول من فسرها بأنه هادي أهل السموات والأرض.
وأما من فسرها بأنه منوّر السموات والأرض فلا يتنافى بينه وبين قول ابن مسعود.
والحق أنه نور السموات والأرض بهذه الاعتبارات كلها.
وفي صحيح مسلم وغيره من حديث أبي موسى الأشعري رضي الله عنه قال «قام بيننا رسول الله صلّى الله عليه وسلّم بخمس كلمات، فقال: إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل، حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه» .
وفي صحيح مسلم عن أبي ذر رضي الله عنه قال «سألت رسول الله صلّى الله عليه وسلّم: هل رأيت ربك؟ قال: نور. أنّي أراه» .

(1/393)

سمعت شيخ الإسلام ابن تيمية رحمه الله يقول: معناه: كان ثمّ نور، أو حال دون رؤيته نور، فإنّي أراه؟
قال: ويدل عليه: أن
في بعض الألفاظ الصحيحة «هل رأيت ربك؟
فقال: رأيت نورا» .
وقد أعضل أمر هذا الحديث على كثير من الناس، حتى صححه بعضهم فقال «نور إني أراه» على أنها ياء النسب. والكلمة كلمة واحدة.
وهذا خطأ لفظا ومعنى. وإنما أوجب لهم هذا الأشكال والخطأ: انهم لما اعتقدوا أن رسول الله صلّى الله عليه وسلّم رأى ربه، وكان قوله «أني أراه» كالانكار للرؤية حاروا في الحديث ورده بعضهم باضطراب لفظه.
وكل هذا عدول عن موجب الدليل.
وقد حكي عثمان بن سعيد الدارمي في كتاب الرؤية له إجماع الصحابة على أنه لم ير ربه ليلة المعراج. وبعضهم استثني ابن عباس فيمن قال ذلك.
وشيخنا يقول: ليس ذلك بخلاف في الحقيقة، فإن ابن عباس لم يقل رآه بعيني رأسه. وعليه اعتمد أحمد في إحدى الروايتين، حيث قال: إنه صلّى الله عليه وسلّم رأى ربه عز وجل. ولم يقل بعيني رأسه. ولفظ أحمد لفظ ابن عباس رضي الله عنه.
ويدل على صحته: ما قال شيخنا في معنى حديث أبي ذر رضي الله عنه:
قوله صلّى الله عليه وسلّم في الحديث الآخر «حجابه النور»
فهذا النور هو- والله أعلم- النور المذكور في حديث أبي ذر رضي الله عنه «رأيت نورا» .

فصل
وقوله تعالى: مَثَلُ نُورِهِ كَمِشْكاةٍ فِيها مِصْباحٌ هذا مثل لنوره في قلب عبده المؤمن، كما قال أبي بن كعب وغيره.

(1/394)

وقد اختلف في مفسر الضمير في «نوره» فقيل: هو النبي صلّى الله عليه وسلّم أي مثل نور محمد صلّى الله عليه وسلّم.
وقيل: مفسره المؤمن، أي مثل نور المؤمن.
والصحيح: أنه يعود على الله سبحانه وتعالى. والمعنى: مثل نور الله سبحانه وتعالى في قلب عبده وأعظم عباده نصيبا من هذا النور: رسوله صلّى الله عليه وسلّم.
فهذا مع ما تضمنه عود الضمير المذكور، وهو وجه الكلام، يتضمن التقادير الثلاثة، وهو أتم لفظا ومعنى.
وهذا النور يضاف إلى الله تعالى، إذ هو معطيه لعبده، وواهبه إياه.
ويضاف إلى العبد، إذ هو محله وقابله. فيضاف إلى الفاعل والقابل. ولهذا النور فاعل وقابل، ومحل وحامل، ومادة.
قد تضمنت الآية ذكر هذه الأمور كلها على وجه التفصيل. فالفاعل:
هو الله تعالى مفيض الأنوار، الهادي لنوره من يشاء. والقابل: العبد المؤمن. والمحل: قلبه. والحامل: همته وعزيمته وإرادته. والمادة:
قوله وعمله.
وهذا التشبيه العجيب الذي تضمنته الآية فيه من الأسرار والمعاني وإظهار تمام نعمته على عبده المؤمن بما؟ من نوره: ما تقربه عيون أهله، وتبتهج به قلوبهم.
وفي هذا التشبيه لأهل المعاني طريقتان.
إحداهما: طريقة التشبيه المركب، وهي أقرب مأخذا وأسلم من التكلف، وهي أن تشبه الجملة برمتها بنور المؤمن من غير تعرض لتفصيل كل جزء من أجزاء المشبه، ومقابلته بجزء من المشبه به. وعلى هذا عامة أمثال القرآن.
فتأمل صفة المشكاة، وهي كوّة تنفذ لتكون أجمع للضوء- قد وضع

(1/395)

فيها مصباح. وذلك المصباح داخل زجاجة تشبيه الكوكب الدري في صفائها وحسنها، ومادته من أصفى الأدهان وأتمها وقودا، من زيت شجرة في وسط القراح، لا شرقية ولا غربية، بحيث تصيبها الشمس في إحدى طرفي النهار، بل هي في وسط القراح، محمية بأطرافه، تصيبها الشمس أعدل إصابة. والآفات إلى الأطراف دونها. فمن شدة إضاءة زيتها وصفائه وحسنه يكاد يضيء من غير أن تمسه نار فهذا المجموع المركب هو مثل نور الله تعالى الذي وصفه في قلب عبده المؤمن، وخصه به.
والطريقة الثانية: طريقة التشبيه المفصل، فقيل: المشكاة صدر المؤمن. والزجاجة: قلبه. شبه قلبه بالزجاجة لرقتها وصفائها وصلابتها.
وكذلك قلب المؤمن فإنه قد جمع الأوصاف الثلاثة، فهو يرحم ويحسن، ويتحنن، ويشفق على الخلق برقته، وبصفائه تتجلى فيه صور الحقائق والعلوم على ما هي عليه. ويباعد الكدر والدرن والوسخ بحسب ما فيه من الصفاء وبصلابته يشتد في أمر الله ويتصلب في ذات الله تعالى، ويغلظ على أعداء الله تعالى، ويقوم بالحق لله تعالى.
وقد جعل الله تعالى القلوب كالآنية، كما قال بعض السلف «القلوب آنية الله في أرضه، فأحبها إلى الله أرقها وأصلبها وأصفاها» والمصباح هو نور الإيمان في قلبه، والشجرة المباركة: هي شجرة الوحي المتضمنة للهدى ودين الحق. وهي مادة المصباح التي يتّقد منها. والنور على النور نور الفطرة الصحيحة، والإدراك الصحيح ونور الوحي والكتاب، فينضاف أحد النورين إلى الآخر فيزداد العبد نورا على نور. ولهذا يكاد ينطق بالحق والحكمة قبل أن يسمع ما فيه من الأثر، ثم يبلغه الأثر بمثل ما وقع في قلبه ونطق به، فيتفق عنده شاهد العقل والشرع، والفطرة والوحي فيريه عقله وفطرته وذوقه الذي جاء به الرسول صلّى الله عليه وسلّم هو الحق لا يتعارض عنده العقل والنقل، بل يتصادقان ويتوافقان فهذا علامة النور على النور، عكس من تلاطمت في قلبه

(1/396)

وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ (39) أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ (40)

أمواج الشبه الباطلة، والخيالات الفاسدة، من الظنون، والجهليات التي يسميها أهلها القواطع العقليات. فهي في صدره كما قال الله 24: 40 أَوْ كَظُلُماتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ، مِنْ فَوْقِهِ سَحابٌ، ظُلُماتٌ بَعْضُها فَوْقَ بَعْضٍ، إِذا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَراها. وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَما لَهُ مِنْ نُورٍ.
فانظر كيف تضمنت هذه الآيات طرائق انتظمت طوائف بني آدم أتم انتظام واشتملت عليها أكمل اشتمال. فإن الناس قسمان: أهل الهدى والبصائر. الذين عرفوا أن الحق فيما جاء به الرسول صلّى الله عليه وسلّم عن الله سبحانه، وأن كل ما عارضه فشبهات يشتبه أمرها على من قل نصيبه من العقل والسمع، فيظنها شيئا له حاصل ينتفع به، وهي:

[سورة النور (24) : الآيات 39 الى 40]
وَالَّذِينَ كَفَرُوا أَعْمالُهُمْ كَسَرابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ ماءً حَتَّى إِذا جاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسابَهُ وَاللَّهُ سَرِيعُ الْحِسابِ (39) أَوْ كَظُلُماتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحابٌ ظُلُماتٌ بَعْضُها فَوْقَ بَعْضٍ إِذا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَراها وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَما لَهُ مِنْ نُورٍ (40)
وهؤلاء هم أهل الهدى ودين الحق، أصحاب العلم النافع، والعمل الصالح، الذين صدقوا الرسول صلّى الله عليه وسلّم في أخباره، ولم يعارضوه بالشبهات، وأطاعوه في أوامره، ولم يضيعوها بالشهوات. فلا هم في علمهم من أهل الخوض الخراصين، الَّذِينَ هُمْ فِي غَمْرَةٍ ساهُونَ، ولا هم في عملهم من المستمتعين بخلاقهم، الذين حبطت أعمالهم في الدنيا والآخرة، وأولئك هم الخاسرون. أضاء لهم نور الوحي المبين، فرأوا في نوره أهل الظلمات في ظلمات آرائهم يعمهون، وفي ضلالتهم يتهوكون، وفي ريبهم يترددون، مغترين بظاهر السراب، ممحلين مجدبين مما بعث الله به رسوله صلّى الله عليه وسلّم من الحكمة وفصل الخطاب، إن عندهم إلا نحاتة الأفكار، وزبالة الأذهان التي

(1/397)

قد رضوا بها واطمأنوا إليها، وقدموها على السنة والقرآن إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ ما هُمْ بِبالِغِيهِ أوجبه لهم اتباع الهوى، ونخوة الشيطان، وهم لأجله يجادلون في آيات الله بغير سلطان.

فصل
القسم الثاني: أهل الجهل والظلم، الذين جمعوا بين الجهل بما جاء به رسول الله صلّى الله عليه وسلّم، والظلم لأنفسهم باتباع أهوائهم، الذين قال الله تعالى فيهم 53: 23 إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَما تَهْوَى الْأَنْفُسُ. وَلَقَدْ جاءَهُمْ مِنْ رَبِّهِمُ الْهُدى.
وهؤلاء قسمان:
أحدهما: الذين يحسبون أنهم على علم وهدى، وهم أهل الجهل والضلال، فهؤلاء أهل الجهل المركب، الذين يجهلون الحق ويعادون أهله، وينصرون الباطل ويوالونه، ويوالون أهله 58: 18 وَيَحْسَبُونَ أَنَّهُمْ عَلى شَيْءٍ، أَلا إِنَّهُمْ هُمُ الْكاذِبُونَ.
فهم لاعتقادهم الشيء على خلاف ما هو عليه بمنزلة رائي السراب، الذي يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا. وهكذا هؤلاء أعمالهم وعلومهم بمنزلة السراب الذي لا يخون صاحبه أحوج ما هو إليه. ولم يقتصر على مجرد الخيبة والحرمان. كما هو حال من أمّ السراب فلم يجده ماء، بل انضاف إلى ذلك: أنه وجد عنده أحكم الحاكمين، وأعدل العادلين سبحانه وتعالى، فحسب له ما عنده من العلم والعمل، فوفاه إياه بمثاقيل الذر.
وقدم إلى ما عمل من عمل يرجو نفعه، فجعله هباء منثورا، إذ لم يكن خالصا لوجهه، ولا على سنة رسوله صلّى الله عليه وسلّم، وصارت تلك الشبهات الباطلة التي كان يظنها علوما نافعة كذلك هباء منثورا، فصارت أعماله وعلومه حسرات عليه.

(1/398)

و «السراب» ما يرى في الفلاة المنبسطة من ضوء الشمس وقت الظهيرة، يسرب على وجه الأرض، كأنه ماء يجرى.
و «القيعة» والقاع: هو المنبسط من الأرض الذي لا جبل فيه ولا واد.
فشبه علوم من لم يأخذ علومه من الوحي وأعماله: بسراب يراه المسافر في شدة الحر فيؤمه، فيخيب ظنه، ويجده نارا تتلظى.
فهكذا علوم أهل الباطل وأعمالهم إذا حشر الناس، واشتد بهم العطش بدت لهم كالسراب فيحسبونه ماء، وإذا أتوه وجدوا الله عنده، فأخذتهم زبانية العذاب فنقلوهم إلى نار الجحيم: 47: 15 وَسُقُوا ماءً حَمِيماً فَقَطَّعَ أَمْعاءَهُمْ وذلك الماء الذي سقوه هو تلك العلوم التي لا تنفع والأعمال التي كانت لغير الله تعالى صيرها الله تعالى حميما، وسقاهم إياه، كما أن طعامهم 88: 6، 7نْ ضَرِيعٍ لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ
وهو تلك العلوم والأعمال الباطلة، التي كانت في الدنيا كذلك لا تسمن ولا تغنى من جوع.
وهؤلاء هم الذين قال الله عنهم 18: 103، 104 قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمالًا؟ الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَياةِ الدُّنْيا، وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً وهم الذين عنى الله بقوله: 25: 22 وَقَدِمْنا إِلى ما عَمِلُوا مِنْ عَمَلٍ فَجَعَلْناهُ هَباءً مَنْثُوراً.
وهم الذين عنى بقوله تعالى: 2: 167 كَذلِكَ يُرِيهِمُ اللَّهُ أَعْمالَهُمْ حَسَراتٍ عَلَيْهِمْ وَما هُمْ بِخارِجِينَ مِنَ النَّارِ.
القسم الثاني من هذا الصنف: أصحاب الظلمات.
وهم المنغمسون في الجهل، بحيث قد أحاطت بهم جاهليتهم من كل وجه، وهم لذلك بمنزلة الأنعام، بل هم أضل سبيلا.
فهؤلاء أعمالهم التي يعملونها على غير بصيرة، بل بمجرد التقليد،

(1/399)

واتباع الآباء من غير نور من الله تعالى.
فظلمات: جمع ظلمة، وهي ظلمة الجهل، وظلمة الكفر، وظلمة ظلم النفس بالتقليد واتباع الهوى، وظلمة الشك والريب، وظلمة الإعراض عن الحق الذي بعث الله تعالى به رسله صلوات الله وسلامه عليهم. والنور الذي أنزله معهم ليخرجوا به الناس من الظلمات إلى النور.
فالمعرض عما بعث الله به عبده ورسوله محمدا صلّى الله عليه وسلّم من الهدى ودين الحق يتقلب في خمس ظلمات: قوله ظلمة، وعمله ظلمة، ومدخله ظلمة، ومخرجه ظلمة، ومصيره إلى الظلمة، وقلبه مظلم، ووجهه مظلم، وكلامه مظلم، وحاله مظلم، وإذا قابلت بصيرته الخفاشية ما بعث الله به محمدا صلّى الله عليه وسلّم من النور جدّ في الهرب منه، وكاد نوره يخطف بصره. فهرب إلى ظلمات الآراء. التي هي به أنسب. كما قيل:
خفافيش أعشاها النهار بضوئه ... ووافقها قطع من الليل مظلم
فإذا جاء إلى زبالة الأفكار، ونحاتة الأذهان، جال وصال، وأبدى وأعاد، وقعقع وفرقع، فإذا طلع نور الوحي، وشمس الرسالة انجحر في جحرة الحشرات.
قوله فِي بَحْرٍ لُجِّيٍّ «اللجى» العميق، منسوب إلى لجة البحر.
وهو معظمه.
وقوله تعالى: يَغْشاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحابٌ تصوير لحال هذا المعرض عن وحيه.
فشبه تلاطم أمواج الشبه والباطل في صدره بتلاطم أمواج ذلك البحر.
وأنها أمواج بعضها فوق بعض.
والضمير الأول في قوله «يغشاه» راجع إلى البحر. والضمير الثاني في قوله «من فوقه» عائد إلى الموج.

(1/400)

ثم إن تلك الأمواج مغشاة بسحاب.
فههنا ظلمات: ظلمة البحر اللجى، وظلمة الموج الذي فوقه، وظلمة السحاب الذي فوق ذلك كله. إذا أخرج من في هذا البحر يده لم يكد يراها.
واختلف في معنى ذلك:
فقال كثير من النحاة: هو نفي لمقاربة رؤيتها. وهو أبلغ من نفيه الرؤية، وأنه قد ينفي وقوع الشيء ولا ينفي مقاربته. فكأنه قال: لم يقارب رؤيتها بوجه.
قال هؤلاء: «كاد» من أفعال المقاربة، لها حكم سائر الأفعال في النفي والإثبات. فإذا قيل: كاد يفعل فهو إثبات مقاربة الفعل. فإذا قيل: لم يكد يفعل: فهو نفي لمقاربة الفعل.
وقالت طائفة أخرى: بل هذا دال على أنه إنما يراها بعد جهد شديد.
وفي ذلك إثبات رؤيتها بعد أعظم العسر، لأجل تلك الظلمات.
قالوا: لأن «كاد» لها شأن ليس لغيرها من الأفعال. فإنها إذا أثبتت نفت، وإذا نفت أثبتت، فإذا قلت: ما كدت أصل إليك. فمعناه: وصلت إليك بعد الجهد والشدة: فهذا إثبات للوصول. وإذا قلت: كاد زيد يقوم.
فهي نفي لقيامه، كما قال تعالى: 72: 19 وَأَنَّهُ لَمَّا قامَ عَبْدُ اللَّهِ يَدْعُوهُ كادُوا يَكُونُونَ عَلَيْهِ لِبَداً ومنه قوله تعالى: 68: 51 وَإِنْ يَكادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وأنشد بعضهم في ذلك لغزا.
أنحوي هذا العصر: ما هي لفظة ... جرت في لسان جرهم وثمود
وإذا استعملت في صورة النفي أثبتت ... فإن أثبتت قامت مقام جحود؟
وقالت فرقة ثالثة، منهم أبو عبد الله بن مالك وغيره: إن استعمالها مثبتة يقتضى نفي خبرها، كقولك: كاد زيد يقوم: واستعمالها منفية يقتضى

(1/401)

نفيه بطريق الأولى. فهي عنده تنفي الخبر، سواء كانت منفية أو مثبتة. فلم يكد زيد يقوم أبلغ عنده في النفي من لم يقم. واحتج بأنها إذا نفيت وهي من أفعال المقاربة فقد نفت مقاربة الفعل، وهو أبلغ من نفيه. وإذا استعملت مثبتة فهي تقتضي مقاربة اسمها لخبرها. وذلك يدل على عدم وقوعه.
واعتذر عن مثل قوله تعالى: 2: 71 فَذَبَحُوها وَما كادُوا يَفْعَلُونَ وعن مثل قوله: وصلت إليك وما كدت أصل، وسلمت وما كدت أسلم: بأن هذا وارد على كلامين متباينين أي فعلت كذا بعد أن لم أكن مقاربا له. فالأول يقتضى وجود الفعل. والثاني يقتضى أنه لم يكن مقاربا له، بل كان آيسا منه. فهما كلامان مقصود بهما أمران متباينان.
وذهبت فرقة رابعة: إلى الفرق بين ماضيها ومستقبلها. فإذا كانت في الإثبات فهي لمقاربة الفعل، سواء كانت بصفة الماضي أو المستقبل. وإن كانت في طرف النفي فإن كانت بصيغة المستقبل كانت لنفي الفعل ومقاربته نحو قوله لَمْ يَكَدْ يَراها وإن كانت بصيغة الماضي فهي تقتضي الإثبات، نحو قوله فَذَبَحُوها وَما كادُوا يَفْعَلُونَ.
فهذه أربعة طرق للنحاة في هذه اللفظة.
والصحيح: أنها فعل يقتضى المقاربة. ولها حكم سائر الأفعال، ونفي الخبر لم يستفد من لفظها ووضعها. فإنها لم توضع لنفيه، وإنما استفيد من لوازم معناها. فإنها إذا اقتضت مقاربة الفعل لم يكن واقعا، فيكون منفيا باللزوم.
وأما إذا استعملت منفية فإن كانت في كلام واحد فهي لنفي المقاربة، كما إذا قلت: لا يكاد البطال يفلح، ولا يكاد البخيل يسود، ولا يكاد الجبان يفرح. ونحو ذلك.
وإن كانت في كلامين اقتضت وقوع الفعل بعد أن لم يكن مقاربا. كما قال ابن مالك.

(1/402)

فهذا التحقيق في أمرها.
والمقصود: أن قوله: لَمْ يَكَدْ يَراها إما أن يدل على أنه لا يقارب رؤيتها لشدة الظلمة، وهو الأظهر. فإذا كان لا يقارب رؤيتها فكيف يراها؟
قال ذو الرمة:
إذا غيّر النأى المحبين، لم يكد ... رسيس الهوى من حب ميّة يبرح
أي لم يقارب البراح. وهو الزوال. فكيف يزول؟.
فشبه سبحانه أعمالهم أولا في فوات نفعها وحصول ضررها عليهم بسراب خداع يخدع رائيه من بعيد، فإذا جاءه وجد عنده عكس ما أمّله ورجاه.
وشبهها ثانيا في ظلمتها وسوادها لكونها باطلة خالية عن نور الإيمان بظلمات متراكمة في لجج البحر المتلاطم الأمواج، الذي قد غشيه السحاب من فوقه.
فيا له تشبيها ما أبدعه، وأشد مطابقة لحال أهل البدع والضلال، وحال من عبد الله سبحانه وتعالى على خلاف ما بعث به رسوله صلّى الله عليه وسلّم وترك به كتابه.
وهذا التشبيه هو تشبيه لأعمالهم الباطلة بالمطابقة والتصريح، ولعلومهم وعقائدهم الفاسدة باللزوم.
وكل واحد من السراب والظلمات مثل لمجموع علومهم وأعمالهم، فهي سراب لا حاصل لها، وظلمات لا نور فيها.
وهذا عكس مثل أعمال المؤمن وعلومه التي تلقاها من مشكاة النبوة.
فإنها مثل الغيث الذي به حياة البلاد والعباد. ومثل النور الذي به انتفاع أهل الدنيا والآخرة. ولهذا يذكر سبحانه هذين المثلين في القرآن في غير موضع لأوليائه وأعدائه.

(1/403)

وقال في أعلام الموقعين:
ذكر سبحانه للكافرين مثلين: مثلا بالسراب، ومثلا بالظلمات المتراكمة وذلك لأن المعرضين عن الهدى والحق نوعان.
أحدهما: من يظن أنه على شيء، فيتبين له عند انكشاف الحقائق خلاف ما كان يظنه، وهذه حال أهل الجهل، وأهل البدع والأهواء، الذين يظنون أنهم على هدى وعلم. فإذا انكشفت الحقائق تبين لهم أنهم لم يكونوا على شيء، وأن عقائدهم وأعمالهم التي ترتبت عليها كانت كسراب بقيعة، يرى في عين الناظر ماء ولا حقيقة له، وهكذا الأعمال التي لغير الله، وعلى غير أمره، يحسبها العامل نافعة له، وليست كذلك. وهذه الأعمال التي قال الله عز وجل فيها 25: 23 وَقَدِمْنا إِلى ما عَمِلُوا مِنْ عَمَلٍ فَجَعَلْناهُ هَباءً مَنْثُوراً.
وتأمل جعل الله سبحانه السراب بالبقيعة- وهي الأرض القفراء الخالية من البناء، والشجر والنبات والعالم- فجعل السراب أرض قفر لا شيء بها، والسراب لا حقيقة له، وذلك مطابق لأعمالهم وقلوبهم التي أقفرت من الإيمان والهدى.
وتأمل ما تحت قوله: يَحْسَبُهُ الظَّمْآنُ ماءً والظمآن: الذي قد اشتد عطشه فرأى السراب فظنه ماء فتبعه، فلم يجده شيئا، بل خانه أحوج ما كان إليه. فكذلك هؤلاء لما كانت أعمالهم على غير طاعة الرسول صلّى الله عليه وسلّم، ولغير الله جعلت كالسراب، فرفعت لهم أظمأ ما كانوا وأحوج ما كانوا إليها فلم يجدوا شيئا، ووجدوا الله سبحانه ثمّ فجازاهم بأعمالهم، ووفاهم حسابهم.
وفي الصحيح من حديث أبي سعيد الخدري عن النبي صلّى الله عليه وسلّم في حديث التجلي يوم القيامة «ثم يؤتى بجهنم، تعرض كأنها السراب، فيقال لليهود:
ما كنتم تعبدون؟ فيقولون: كنا نعبد عزير ابن الله، فيقال: كذبتم، لم يكن لله صاحبة ولا ولد، فما تريدون؟ فيقولون: نريد أن تسقينا، فيقال لهم:

(1/404)

اشربوا، فيتساقطون في جهنم، ثم يقال للنصارى: ما كنتم تعبدون؟
فيقولون: كنا نعبد المسيح ابن الله، فيقال لهم: كذبتم، لم يكن لله صاحبة ولا ولد، فما تريدون؟ فيقولون: نريد أن تسقينا، فيقال لهم: اشربوا، فيتساقطون»
وذكر الحديث.
وهذه حال كل صاحب باطل، فإنه يخونه باطله أحوج ما كان إليه.
فإن الباطل لا حقيقة له، وهو كاسمه باطل.
فإذا كان الاعتقاد غير مطابق ولا حق كان متعلقه باطلا، وكذلك إذا كانت غاية العمل باطلة، كالعمل لغير الله، أو على غير أمره، بطل العمل ببطلان غايته. وتضرر عامله من بطلانه، وبحصول ضد ما كان يؤمله، فلم يذهب عليه عمله واعتقاده، لا له ولا عليه، بل صار معذبا بفوات نفعه، وبحصول ضد النفع فلهذا قال الله تعالى: وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسابَهُ، وَاللَّهُ سَرِيعُ الْحِسابِ.
فهذا مثل الضال الذي يحسب أنه على هدى.

فصل
النوع الثاني: أصحاب مثل الظلمات المتراكمة، وهم الذين عرفوا الحق والهدى وآثروا عليه ظلمات الباطل والضلال، فتراكمت عليهم ظلمة الطبع، وظلمة النفوس وظلمة الجهل، حيث لم يعملوا بعلمهم، فصاروا جاهلين، وظلمة اتباع الغي والهوى فحالهم كحال من كان في بحر لجي، لا ساحل له، وقد غشيه موج، ومن فوق ذلك الموج موج، ومن فوقه سحاب مظلم، فهو في ظلمة البحر، وظلمة الموج، وظلمة السحاب.
وهذا نظير ما هو فيه من الظلمات التي لم يخرجه الله منها إلى نور الإيمان.
وهذان المثلان بالسراب الذي ظنه مادة الحياة، وهو الماء، والظلمات

(1/405)

المضادة للنور: نظير المثلين اللذين ضربهما الله للمنافقين والمؤمنين، وهما المثل المائي، والمثل الناري، وجعل حظ المؤمنين منهما الحياة والإشراق، وحظ المنافقين منهما الظلمة المضادة للنور، والموت المضاد للحياة، فكذلك الكفار في هذين المثلين. حظهم من الماء السراب الذي يغر الناظر ولا حقيقة له، وحظهم الظلمات المتراكمة.
وهذا يجوز أن يكون المراد به حال كل طائفة من طوائف الكفار، وأنهم عدموا مادة الحياة والإضاءة بإعراضهم عن الوحي فيكون المثلان صفتين لموصوف واحد.
ويجوز أن يكون المراد به تنويع أحوال الكفار، وأن أصحاب المثل الأول هم الذين عملوا على غير علم ولا بصيرة، بل على جهل وحسن ظن بالأسلاف فكانوا يحسبون أنهم يحسنون صنعا.
وأصحاب المثل الثاني: هم الذين استحبوا الضلالة على الهدى، وآثروا الباطل على الحق، وعموا عنه بعد أن أبصروه، وجحدوه بعد أن عرفوه، فهذا حال المغضوب عليهم، والأول حال الضالين.
وحال الطائفتين مخالف لحال المنعم عليهم المذكورين في قوله تعالى: اللَّهُ نُورُ السَّماواتِ وَالْأَرْضِ، مَثَلُ نُورِهِ كَمِشْكاةٍ فِيها مِصْباحٌ- إلى قوله- لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ ما عَمِلُوا، وَيَزِيدَهُمْ مِنْ فَضْلِهِ، وَاللَّهُ يَرْزُقُ مَنْ يَشاءُ بِغَيْرِ حِسابٍ.
فتضمنت الآيات أوصاف الفرق الثلاثة المنعم عليهم، وهم أهل النور، والضالين، وهم أصحاب السراب، والمغضوب عليهم: وهم أهل الظلمات المتراكمة، والله أعلم.
فالمثل الأول من المثلين: لأصحاب العمل الباطل الذي لا ينفع.
والمثل الثاني: لأصحاب العلم الذي لا ينفع، والاعتقادات الباطلة،

(1/406)

وكلاهما مضاد للهدى ودين الحق، ولهذا مثل حال الفريق الثاني في تلاطم أمواج الشكوك والشبهات والعلوم الفاسدة في قلوبهم: بتلاطم أمواج البحر فيه، وأنها أمواج متراكمة، من فوقها سحاب مظلم، وهكذا أمواج الشكوك والشبهات في قلوبهم المظلمة التي قد تراكمت عليها سحب الغي والهوى والباطل.
فليتدبر اللبيب أحوال الفريقين وليطابق بينهما وبين المثلين: يعرف عظمة القرآن وجلالته، وأنه تنزيل من حكيم حميد.
وأخبر سبحانه، أن الموجب لذلك: أنه لم يجعل لهم نورا، بل تركهم على الظلمة التي خلقوا فيها، فلم يخرجهم منها إلى النور، فإنه سبحانه ولى الذين آمنوا يخرجهم من الظلمات إلى النور.
وفي المسند من حديث عبد الله بن عمر رضي الله عنه: أن النبي صلّى الله عليه وسلّم قال «إن الله خلق خلقه في ظلمة، وألقى عليهم من نوره، فمن أصابه من ذلك النور اهتدى، ومن أخطأه ضل، فلذلك أقول: جف القلم على علم الله» .
فالله سبحانه خلق الخلق في ظلمة، فمن أراد هدايته جعل له نورا وجوديا يحيي به قلبه وروحه، كما يحيي بدنه بالروح التي ينفخها فيه.
فهما حياتان: حياة البدن بالروح، وحياة الروح والقلب بالنور، ولهذا سمى سبحانه الوحي روحا، لتوقف الحياة الحقيقية عليه، كما قال تعالى:
16: 2 يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلى مَنْ يَشاءُ مِنْ عِبادِهِ وقال 40: 15 يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلى مَنْ يَشاءُ مِنْ عِبادِهِ وقال تعالى:
42: 52 وَكَذلِكَ أَوْحَيْنا إِلَيْكَ رُوحاً مِنْ أَمْرِنا ما كُنْتَ تَدْرِي مَا الْكِتابُ وَلَا الْإِيمانُ، وَلكِنْ جَعَلْناهُ نُوراً نَهْدِي بِهِ مَنْ نَشاءُ مِنْ عِبادِنا.
فجعل وحيه روحا ونورا، فمن لم يحيه بهذا الروح فهو ميت، ومن لم يجعل له نورا منه فهو في الظلمات وما له من نور.

(1/407)

أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا (44)

سورة الفرقان
بسم الله الرحمن الرحيم

[سورة الفرقان (25) : آية 44]
أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالْأَنْعامِ بَلْ هُمْ أَضَلُّ سَبِيلاً (44)
فشبه أكثر الناس بالأنعام، والجامع بين النوعين التساوي في عدم قبول الهدى والانقياد له، وجعل الأكثرين أضل سبيلا من الأنعام، لأن البهيمة يهديها سائقها فتهتدي، وتتبع الطريق، فلا تحيد عنها يمينا ولا شمالا، والأكثرون يدعوهم الرسل ويهدونهم السبيل فلا يستجيبون، ولا يهتدون ولا يفرقون بين ما يضرهم وبين ما ينفعهم.
والأنعام تفرق بين ما يضرها من النبات والطريق فتتجنبه، وما ينفعها فتؤثر.
والله تعالى لم يخلق للأنعام قلوبا تعقل بها، ولا ألسنة تنطق بها، وأعطى ذلك لهؤلاء، ثم لم ينتفعوا بما جعل لهم من العقول والقلوب والألسنة والأسماع والأبصار. فهم أضل من البهائم. فإن من لا يهتدي إلى الرشد وإلى الطريق مع الدليل إليه هو أضل وأسوأ حالا ممن لا يهتدي حيث لا دليل معه.

(1/409)

أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلًا (45) ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا (46)

[سورة الفرقان (25) : آية 45]
أَلَمْ تَرَ إِلى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شاءَ لَجَعَلَهُ ساكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً (45)
أخبر تعالى أنه بسط الظل ومدّه، وأنه جعله متحركا تبعا لحركة الشمس، ولو شاء لجعله ساكنا لا يتحرك، إما بسكون المظهر له والدليل عليه، وإما بسبب آخر.

[سورة الفرقان (25) : آية 46]
ثُمَّ قَبَضْناهُ إِلَيْنا قَبْضاً يَسِيراً (46)
ثم أخبر أنه قبضه بعد بسطه قبضا يسيرا وهو شيء بعد شيء، لم يقبضه جملة.
فهذا من أعظم آياته الدالة على عظيم قدرته وكمال حكمته.
فندب سبحانه إلى رؤية صنعته وقدرته وحكمته في هذا الفرد من مخلوقاته. ولو شاء ربنا لجعله لاصقا بأصل ما هو ظل له، من جبل وبناء وشجر وغيره، فلم ينتفع به أهله، فإن كمال الانتفاع به تابع لمده وبسطه وتحوله من مكان إلى مكان.
وفي مده وبسطه، ثم قبضه شيئا فشيئا: من المصالح والمنافع ما لا يخفى ولا يحصى. فلو كان ساكنا دائما، أو قبض دفعة واحدة، لتعطلت مرافق العالم ومصالحه به وبالشمس، فمدّ الظل وقبضه شيئا فشيئا لازم لحركة الشمس على ما قدرت عليه من مصالح العالم.
وفي دلالة الشمس على الظلال: ما تعرف به أوقات الصلوات، وما مضى من اليوم، وما بقي منه.
وفي تحركه وانتقاله: ما يبرد ما أصابه حر الشمس، وينفع الحيوانات والشجر والنبات، فهو من الآيات الدالة عليه.
وفي الآية وجه آخر: وهو أنه سبحانه مدّ الظل حين بنى السماء كالقبة المضروبة، ودحا الأرض من تحتها، فألقت القبة ظلها عليها. فلو شاء

(1/410)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُهُمْ وَلَا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا (55)

سبحانه لجعله ساكنا مستقرا في تلك الحال. ثم خلق الشمس ونصبها دليلا على ذلك الظل، فهو يتبعها في حركتها، يزيد بها، وينقص، ويمتد ويقلص. فهو تابع لها تبعية المدلول لدليله.
وفيها وجه آخر: وهو أن يكون المراد قبضه عند قيام الساعة بقبض أسبابه، وهي الأجرام التي تلقي الظلال، فيكون قد ذكر إعدامه بإعدام أسبابه، كما ذكر إنشاءه بإنشاء أسبابه.
وقوله: قَبَضْناهُ إِلَيْنا كأنه يشعر بذلك.
وقوله: قَبْضاً يَسِيراً يشبه قوله: 50: 44 ذلِكَ حَشْرٌ عَلَيْنا يَسِيرٌ.
وقوله: قَبَضْناهُ بصيغة الماضي لا ينافي ذلك، كقوله تعالى:
16: 1 أَتى أَمْرُ اللَّهِ والوجه في الآية: هو الأول.

[سورة الفرقان (25) : آية 55]
وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكانَ الْكافِرُ عَلى رَبِّهِ ظَهِيراً (55)
هذا من ألطف خطاب القرآن، وأشرف معانيه، وأن المؤمن دائما مع الله على نفسه وهواه وشيطانه وعدو ربه. وهذا معنى كونه من حزب الله وجنده وأوليائه. فهو مع الله على عدوه الداخل فيه والخارج عنه، يحاربهم ويعاديهم ويبغضهم له سبحانه، كما يكون خواص الملك معه على حرب أعدائه، والبعيدون منه فارغون من ذلك غير مهتمين به.
والكافر مع شيطانه ونفسه وهواه على ربه.
وعبارات السلف على هذا تدور. ذكر ابن أبي حاتم عن عطاء بن دينار عن سعيد بن جبير قال: عونا للشيطان على ربه بالعداوة والشرك.
وقال ليث ومجاهد: يظاهر الشيطان على معصية الله، يعينه عليها وقال زيد بن سلم: ظهيرا أي مواليا.
والمعنى: أنه يوالي عدوه على معصيته والشرك به، فيكون مع عدوه

(1/411)

وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا (73)

مغيب له على مساخط ربه، فالمعية الخاصة التي للمؤمن مع ربه وإلهه قد صارت لهذا الكافر والفاجر مع الشيطان، ومع نفسه وهواه وملذاته.
ولهذا صدر الآية بقوله: وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وهذه العبادة: هي الموالاة والمحبة والرضى بمعبوديهم المتضمنة لمعيتهم الخاصة لهم فظاهر أعداء الله على معاداته ومخالفته، ومساخطه.
بخلاف وليه سبحانه. فإنه معه على نفسه وشيطانه وهواه.
وهذا المعنى من كنوز القرآن لمن فهمه وعقله. وبالله التوفيق.

[سورة الفرقان (25) : آية 73]
وَالَّذِينَ إِذا ذُكِّرُوا بِآياتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْها صُمًّا وَعُمْياناً (73)
قال مقاتل: إذا وعظوا بالقرآن لم يقعوا عليه صما، لم يسمعوه، وعميانا: لم يبصروه، ولكنهم سمعوا وأبصروا وأيقنوا به.
وقال ابن عباس: لم يكونوا عليها صما وعميانا: بل كانوا خائفين خاشعين.
وقال الكلبي: يخرون عليها سمعا وبصرا.
وقال الفراء: وإذا تلى عليهم القرآن لم يقعدوا على حالهم الأولى، كأنهم لم يسمعوه. فذلك الخرور، وسمعت العرب تقول: قعد يشتمني، كقولك: قام يشتمني وأقبل يشتمني.
والمعنى على ما ذكر: لم يصيروا عندها صما وعميانا.
وقال الزجاج: المعنى إذا تليت عليهم آيات ربهم خروا سجدا وبكيا سامعين، مبصرين. كما أمروا به.
وقال ابن قتيبة: أي لم يتغافلوا عنها، كأنهم صم لم يسمعوها، وعمى لم يروها.

(1/412)

قلت: هاهنا أمران: ذكر الخرور، وتسليط النفي عليه. وهل هو خرور القلب أو خرور البدن للسجود؟ وهل المعنى: لم يكن خرورهم عن صم وعمه. فلهم عليها حرور بالقلب خضوعا، أو بالبدن سجودا أو ليس هناك خرور، وعبر به عن القعود؟.

(1/413)

إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89)

سورة الشعراء
بسم الله الرحمن الرحيم

[سورة الشعراء (26) : آية 89]
إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89)
والسليم: هو السالم، وجاء على هذا المثال لأنه للصفات، كالطويل والقصير والظريف. فالسليم: القلب الذي قد صارت السلامة صفة ثابتة له كالعليم والقدير وأيضا فإنه ضد المريض والسليم والعليل.
وقد اختلفت عبارات الناس في معنى القلب السليم.
والأمر الجامع لذلك: أنه الذي قد سلم من كل شهوة تخالف أمر الله ونهيه ومن كل شبهة تعارض خبره. فسلم من عبودية ما سواه، وسلم من تحكيم غير رسوله فسلم في محبته مع تحكيمه لرسوله في خوفه ورجائه والتوكل عليه، والإنابة إليه، والذل له، وإيثار مرضاته في كل حال، والتباعد من سخطه بكل طريق. وهذا هو حقيقة العبودية التي لا تصلح إلا لله وحده.
فالقلب السليم: هو الذي سلم من أن يكون لغير الله فيها شركة بوجه ما، بل قد خلصت عبوديته لله تعالى: إرادة، ومحبة وتوكلا، وإنابة،

(1/414)

وإخباتا، وخشية، ورجاء. وخلص عمله وأمره كله لله، فإن أحب أحب في الله، وإن بغض أبغض في الله، وإن أعطى أعطى لله، وإن منع منع لله، ولا يكفيه هذا حتى يسلم من الانقياد والتحكم لكل من عدا رسول الله صلّى الله عليه وسلّم، فيعقد قلبه معه عقدا محكما على الائتمام والاقتداء به وحده، دون كل أحد في الأموال والأعمال: من أقوال القلب، وهي العقائد. وأقوال اللسان، وهي الخبر عما في القلب وأعمال القلب وهي الإرادة والمحبة والكراهية وتوابعها، وأعمال الجوارح، فيكون الحكم عليه في ذلك كله دقّة وجلّه:
لما جاء به الرسول صلّى الله عليه وسلّم. فلا يتقدم بين يديه بعقيدة ولا قول ولا عمل، كما قال تعالى: 49: 1 يا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ أي لا تقولوا حتى يقول، ولا تفعلوا حتى يأمر.
قال بعض السلف: ما من فعلة، وإن صغرت، إلا ينشر لها ديوانان:
لم؟ وكيف؟ أي لم فعلت؟ وكيف فعلت؟.
فالأول سؤال: عن علة الفعل وباعثه وداعيه: هل هو حظ عاجل من حظوظ العامل، وغرض من أغراض النفس في محبة المدح من الناس وخوف ذمهم؟ أو استجلاب محبوب عاجل أو دفع مكروه عاجل، أم الباعث على الفعل القيام بحق العبودية لله، وطلب التودد والتقرب إلى الرب سبحانه، وابتغاء الوسيلة إليه؟.
ومحل هذا السؤال: أنه هل كان عليك أن تفعل هذا الفعل لمولاك أم فعلته لحظك وهواك؟.
والثاني: سؤالك عن متابعة الرسول عليه الصلاة والسلام في ذلك التعبد؟ أي هل كان ذلك العمل بما شرعته لك على لسان رسولي، أم كان عملا لم أشرعه ولم أرضه؟.
فالأول: سؤال عن الإخلاص. والثاني: عن المتابعة. فإن الله سبحانه لا يقبل عملا إلا بهما.

(1/415)

إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ (98)

فطريق التخلص من السؤال الأول: بتجريد الإخلاص. وطريق التخلص من السؤال الثاني: بتحقيق المتابعة. وسلامة القلب من إرادة تعارض الإخلاص ومن هوى يعارض الاتباع. فهذا حقيقة سلامة القلب.
فمن سلم قلبه ضمنت له النجاة والسعادة.

[سورة الشعراء (26) : آية 98]
إِذْ نُسَوِّيكُمْ بِرَبِّ الْعالَمِينَ (98)
وهذه التسوية إنما كانت في الحب والتأليه واتباع ما شرعوا، لا في الخلق والقدرة والربوبية وهي العدل الذي أخبر به عن الكفار، كقوله:
6: 1 الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّماواتِ وَالْأَرْضَ وَجَعَلَ الظُّلُماتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ.
وأصح القولين: أن المعنى: ثم الذين كفروا بربهم يعدلون، فيجعلون له عدلا يحبونه ويقدسونه ويعبدونه، كما يعبدون الله ويعبدونه، ويعظمون أمره.
وقال في طريق الهجرتين:
وهذه التسوية لم تكن منهم في الأفعال والصفات، بحيث اعتقدوا أنها مساوية لله سبحانه في أفعاله وصفاته. وإنما كانت تسوية منهم بين الله وبينها في المحبة والعبودية والتعظيم، مع إقرارهم بالفرق بين الله وبينها. فتصحيح هذه: هو تصحيح شهادة أن لا إله إلّا الله.
فحقيق لمن نصح نفسه، وأحب سعادتها ونجاتها: أن يتيقظ لهذه المسألة علما وعملا، وتكون أهم الأشياء عنده، وأجلّ علومه وأعماله، فإن الشأن كله فيها، والمدار كله عليها، والسؤال يوم القيامة عنها. قال تعالى:
15: 92- 93 فَوَ رَبِّكَ لَنَسْئَلَنَّهُمْ أَجْمَعِينَ عَمَّا كانُوا يَعْمَلُونَ قال غير واحد من السلف: هو عن قول «لا إله إلا الله» وهذا حق. فإن السؤال كله عنها،

(1/416)

وعن أحكامها وحقوقها، وواجباتها ولوازمها. فلا يسأل أحد قط إلا عنها وعن واجباتها، ولوازمها وحقوقها. قال أبو العالية: كلمتان يسأل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟.
فالسؤال عما ذا كانوا يعبدون: هو السؤال عنها نفسها. والسؤال عما ذا أجابوا المرسلين: سؤال عن الوسيلة والطريق المؤدية إليها: هل سلكوها وأجابوا الرسل لما دعوهم إليها؟ فعاد الأمر كله إليها. وأمر هذا شأنه حقيق بأن تثنى عليه الخناصر، ويعضّ عليه بالنواجذ، ويقبض فيه على الجمر.
ولا يؤخذ بأطراف الأنامل، ولا يطلب على فضلة، بل يجعل هو المطلب الأعظم، وما سواه إنما يطلب على الفضلة. والله الموفق لا إله غيره ولا رب سواه.

(1/417)


سورة النمل، سورة القصص، سورة العنكبوت، سورة الروم، سورة لقمان، سورة السجدة، سورة الأحزاب، سورة سبأ، سورة فاطر، سورة يس- التفسير القيم

التفسير القيم لابن القيم

قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (59)

سورة النمل
بسم الله الرحمن الرحيم

[سورة النمل (27) : آية 59]
قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلى عِبادِهِ الَّذِينَ اصْطَفى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (59)
هؤلاء هم أعلى الطبقات وأكرمها على الإطلاق. وهم المرسلون.
فأكرم الخلق على الله، وأخصهم بالزلفى لديه: هم رسله. وهم المصطفون من عباده، الذين سلم عليهم في العالمين، كما قال تعالى: 27: 181 وَسَلامٌ عَلَى الْمُرْسَلِينَ. وقال تعالى: 37: 79 سَلامٌ عَلى نُوحٍ فِي الْعالَمِينَ وقال 37: 108، 109 سَلامٌ عَلى إِبْراهِيمَ. كَذلِكَ نَجْزِي الْمُحْسِنِينَ وقال 37: 130 سَلامٌ عَلى إِلْ ياسِينَ.
وقال في بدائع الفوائد:
هل السلام من الله؟ فيكون المأمور به: الحمد والوقف التام عليه، أو هو داخل في القول والأمر بهما جميعا؟.
فالجواب عنه: أن الكلام يحتمل الأمرين. ويشهد لكل منهما ضرب من الترجيح.

(1/419)

فيرجح كونه داخلا في جملة القول لأمور:
منها: اتصاله به، وعطفه عليه من غير فاصل. وهذا يقتضى أن يكون فعل القول واقعا على كل واحد منهما. هذا هو الأصل، ما لم يمنع منه مانع. ولهذا إذا قلت: قل: الحمد لله، وسبحان الله. فإن التسبيح هنا داخل في القول.
ومنها: أنه إذا كان معطوفا على القول. كان عطف خبر على خبر، وهو الأصل. ولو كان منقطعا عنه. كان عطف جملة خبرية على جملة الطلب، وليس بالحسن عطف الخبر على الطلب.
ومنها: أن قوله: «قل الحمد لله، وسلام على عباده الذين اصطفى» ظاهر في أن المسلم هو القائل: الحمد لله. ولهذا أتى بالضمير بلفظ الغيبة، ولم يقل: سلام على عبادي.
ويشهد لكون السلام من الله تعالى أمور:
أحدها: مطابقته لنظائره في القرآن، من سلامه تعالى بنفسه على عباده الذين اصطفى، كقوله: 37: 79 سَلامٌ عَلى نُوحٍ فِي الْعالَمِينَ وقوله:
37: 108 سَلامٌ عَلى إِبْراهِيمَ وقوله: 37: 120 سَلامٌ عَلى مُوسى وَهارُونَ وقوله: 37: 130 سَلامٌ عَلى إِلْ ياسِينَ.
والثاني: أن عباده الذين اصطفى: هم المرسلون. والله سبحانه يقرن بين تسبيحه لنفسه وسلامه عليهم. وبين حمده لنفسه وسلامه عليهم.
أما الأول: فقال تعالى: 37: 180، 181 سُبْحانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وقد ذكر تنزيهه لنفسه عما لا يليق بجلاله، ثم سلام على رسله. وفي اقتران السلام عليهم بتسبيحه لنفسه سر عظيم من أسرار القرآن يتضمن الرد على كل مبطل ومبتدع، فإنه نزه نفسه تنزيها مطلقا، كما نزه نفسه عما يقول ضلال خلقه فيه، ثم سلم على

(1/420)

المرسلين. وهذا يقتضى سلامتهم من كل ما يقول المكذبون لهم، المخالفون لهم. وإذا سلموا من كل ما رماهم أعداؤهم لزم سلامة كل ما جاءوا به من الكذب والفساد.
وأعظم ما جاءوا به: التوحيد ومعرفة الله، ووصفه بما يليق بجلاله مما وصف به نفسه على ألسنتهم. وإذا سلم ذلك من الكذب والمحال والفساد:
فهو الحق المحض. وما خالفه: فهو الباطل، والكذب المحال.
وهذا المعنى بعينه في قوله: قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلى عِبادِهِ الَّذِينَ اصْطَفى. فإنه يتضمن حمده بما هو من نعوت الكمال وأوصاف الجلال، والأفعال الحميدة، والأسماء الحسنى وسلامة رسله من كل عيب ونقص وكذب. وذلك يتضمن سلامة ما جاءوا به من كل باطل.
فقابل هذا السر في اقتران السلام على رسله بحمده وتسبيحه. فهذا يشهد بكون السلام هنا من الله تعالى، كما هو في آخر الصافات.
وأما عطف الخبر على الطلب فما أكثره. فمنه قوله تعالى: 21:
112 قالَ رَبِّ احْكُمْ بِالْحَقِّ، وَرَبُّنَا الرَّحْمنُ الْمُسْتَعانُ وقوله: 23:
118 وَقُلْ: رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ وقوله: 7: 89 رَبَّنَا افْتَحْ بَيْنَنا وَبَيْنَ قَوْمِنا بِالْحَقِّ، وَأَنْتَ خَيْرُ الْفاتِحِينَ ونظائره كثيرة جدا.
وفصل الخطاب في ذلك: أن يقال الآية تتضمن الأمرين جميعا، وتنتظمها انتظاما واحدا. فإن الرسول هو المبلغ عن الله كلامه، وليس له فيه إلا البلاغ، والكلام كلام الرب تبارك وتعالى، فهو الذي حمد نفسه، وسلم على صفوة عباده، وأمر رسوله بتبليغ ذلك. فإذا قال الرسول: الحمد لله، وسلام على عباده الذين اصطفى كان قد حمد الله وسلم على عباده بما حمد الرب به نفسه وسلم به هو على عباده. فهو سلام من الله ابتداء، ومن المبلغ بلاغا، ومن العباد: اقتداء وطاعة. فنحن نقول كما أمرنا ربنا تعالى:
«الحمد لله وسلام على عباده الذين اصطفى» .

(1/421)

وكلمة «السلام» هاهنا يحتمل أن تكون داخلة في حيّز القول. فتكون معطوفة على الجملة الخبرية، وهي «الحمد لله» ويكون الأمر بالقول متناولا للجملتين معا.
وعلى هذا فيكون الوقف على الجملة الأخيرة ويكون محلها النصب، محكية بالقول.
ويحتمل أن تكون جملة مستأنفة مستقلة، معطوفة على جملة. الطلب وعلى هذا: فلا محل لها من الإعراب. وهذا التقدير أرجح.
وعليه يكون السلام من الله عليهم، وهو المطابق لما تقدم من سلامه سبحانه على رسله صلّى الله عليهم وسلّم.
وعلى التقدير الأول: يكون أمرنا بالسلام عليهم، ولكن يقال على هذا: كيف يعطف الخبر على الطلب، مع تنافر ما بينهما؟ فلا يحسن أن يقال: قم وذهب زيد، ولا أخرج وقعد عمرو.
ويجاب عن هذا: بأن جملة الطلب قد حكيت بجملة خبرية، ومع هذا يمتنع العطف فيه بالخبر على الجملة الطلبية. لعدم تنافر الكلام فيه وتباينه. وهذا نظير قوله تعالى: 10: 101 قُلِ انْظُرُوا ماذا فِي السَّماواتِ وَالْأَرْضِ وَما تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ؟.
فقوله تعالى: «وما تغنى الآيات» ليس معطوفا على القول وهو «انظروا» بل معطوف على الجملة الكبرى، على أن عطف الخبر على الطلب كثير، كقوله تعالى: 21: 112 قالَ: رَبِّ احْكُمْ بِالْحَقِّ. وَرَبُّنَا الرَّحْمنُ الْمُسْتَعانُ عَلى ما تَصِفُونَ وقوله: 23: 118 وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ، وَأَنْتَ خَيْرُ الرَّاحِمِينَ.
والمقصود: أنه على هذا القول: يكون الله سبحانه قد سلم على المصطفين من عباده، والرسل أفضلهم. وقد أخبر تعالى: أنه أخلصهم كما

(1/422)

قال: 38: 46، 47 إِنَّا أَخْلَصْناهُمْ بِخالِصَةٍ ذِكْرَى الدَّارِ، وَإِنَّهُمْ عِنْدَنا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيارِ.
ويكفي في شرفهم وفضلهم: أن الله اختصهم بوحيه. وجعلهم أمناءه على رسالته، وواسطته بينه وبين عباده، وخصهم بأنواع كراماته، فمنهم من اتخذه خليلا. ومنهم من كلمه تكليما، ومنهم من رفعه مكانا عليا على سائرهم درجات. ولم يجعل لعباده طريقا للوصول إليه إلا من طريقهم، ولا دخولا إلى جنته إلا خلفهم.

(1/423)

وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ (47)

سورة القصص
بسم الله الرحمن الرحيم

[سورة القصص (28) : آية 47]
وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِما قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنا لَوْلا أَرْسَلْتَ إِلَيْنا رَسُولاً فَنَتَّبِعَ آياتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ (47)
فأخبر تعالى أن ما قدمت أيديهم قبل البعثة سبب لإصابتهم بالمصيبة. وأنه سبحانه لو أصابهم بما يستحقون من ذلك لاحتجوا عليه بأنه لم يرسل إليهم رسولا ولم ينزل عليهم كتابا. فقطع هذه الحجة بإرسال الرسول، وإنزال الكتاب لئلا يكون للناس على الله حجة بعد الرسل. وهذا صريح في أن أعمالهم قبل البعثة كانت قبيحة، بحيث استحقوا أن يصابوا بها بالمصيبة. ولكنه سبحانه لا يعذب إلا بعد إرسال الرسل. وهذا هو فصل الخطاب.
وتحقيق القول في هذا الأصل العظيم: أن القبح ثابت للفعل في نفسه، وأنه لا يعذب الله عليه إلا بعد إقامة الحجة بالرسالة. وهذه النكتة هي التي فاتت المعتزلة والكلابية كليهما، فاستطالت كل طائفة منهما على الأخرى، لعدم جمعها بين هذين الأمرين. فاستطالت الكلابية على المعتزلة بإثباتهم العذاب قبل إرسال الرسل، وترتيبهم العقاب على مجرد القبح العقلي. وأحسنوا في رد ذلك عليهم.

(1/425)

قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ (71) قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ (72)

واستطالت المعتزلة عليهم في إنكارهم الحسن القبح العقليين جملة، وجعلهم انتفاء العذاب قبل البعثة دليلا على انتفاء القبح، واستواء الأفعال في أنفسها وأحسنوا في رد هذا عليهم.
فكل طائفة استطالت على الأخرى لسبب إنكارها الصواب.
وأما من سلك هذا المسلك الذي سلكناه فلا سبيل لواحدة من الطائفتين إلى رد قوله، ولا الظفر عليه أصلا. فإنه لوافق لكل طائفة على ما معها من الحق مقرر له، مخالف لها في باطلها منكر له.

[سورة القصص (28) : الآيات 71 الى 72]
قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلى يَوْمِ الْقِيامَةِ مَنْ إِلهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِياءٍ أَفَلا تَسْمَعُونَ (71) قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهارَ سَرْمَداً إِلى يَوْمِ الْقِيامَةِ مَنْ إِلهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ (72)
خص سبحانه النهار بذكر البصر، لأنه محله. وفيه سلطان البصر وتصرفه. وخص الليل بذكر السمع. لأن سلطان السمع يكون بالليل، وتسمع فيه الحيوانات ما لا تسمع في النهار. لأنه وقت هدوء الأصوات، وخمود الحركات، وقوة سلطان السمع وضعف سلطان البصر. والنهار بالعكس، فيه قوة سلطان البصر، وضعف سلطان السمع.
فقوله: أَفَلا تَسْمَعُونَ راجع إلى قوله «قل أرأيتم» أي إن جعل الله عليكم الليل سرمدا إلى يوم القيامة من إله غير الله يأتيكم به؟.
وقوله: «أفلا تبصرون» راجع إلى قوله «قل أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة» .

(1/426)

مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ (41)

سورة العنكبوت
بسم الله الرحمن الرحيم

[سورة العنكبوت (29) : آية 41]
مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِياءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كانُوا يَعْلَمُونَ (41)
فذكر سبحانه أنهم ضعفاء، وأن الذين اتخذوهم أولياء أضعف منهم.
فهم في ضعفهم وما قصدوه من اتخاذ الأولياء كمثل العنكبوت اتخذت بيتا.
وهو أوهن البيوت وأضعفها.
وتحت هذا المثل أن هؤلاء المشركين أضعف ما كانوا حيث اتخذوا من دون الله أولياء. فلم يستفيدوا بمن اتخذوهم أولياء إلا ضعفا على ضعفهم كما قال تعالى: 19: 81، 82 وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا. كَلَّا سَيَكْفُرُونَ بِعِبادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا وقال تعالى:
36: 74، 75 وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ وقال بعد أن ذكر إهلاك الأمم المشركين 11: 101 وَما ظَلَمْناهُمْ وَلكِنْ ظَلَمُوا أَنْفُسَهُمْ فَما أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جاءَ أَمْرُ رَبِّكَ وَما زادُوهُمْ غَيْرَ تَتْبِيبٍ
.

(1/427)

اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ (45)

فهذه أربعة مواضع في القرآن تدل على أن من اتخذ من دون الله وليا يتعزز به، ويتكبر به، ويستقر به لم يحصل له به إلّا ضد مقصوده.
وفي القرآن أكثر من ذلك، وهو من أحسن الأمثال وأدلها على بطلان الشرك، وعلى خسران صاحبه وحصوله على مقصوده.
فإن قيل: فهم يعلمون أن أوهن البيوت بيت العنكبوت، فكيف نفى عنهم علم ذلك بقوله: لَوْ كانُوا يَعْلَمُونَ.
فالجواب: أنه سبحانه لم ينف عنهم علمهم بوهن بيت العنكبوت، وإنما نفى عنهم علمهم بأن اتخاذهم الموتى أولياء من دونه كالعنكبوت اتخذت بيتا، فلو علموا ذلك ما فعلوه، ولكن ظنوا أن اتخاذهم الأولياء من دونه يفيدهم عزا وقدرة. والأمر في الواقع بخلاف ما ظنوه.

[سورة العنكبوت (29) : آية 45]
اتْلُ ما أُوحِيَ إِلَيْكَ مِنَ الْكِتابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهى عَنِ الْفَحْشاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ ما تَصْنَعُونَ (45)
وقيل: المعنى: أنكم في الصلاة تذكرون الله، وهو ذاكركم ولذكر الله تعالى إياكم أكبر من ذكركم إياه. وهذا يروى عن ابن عباس وسلمان وأبي الدرداء وابن مسعود رضي الله عنهم.
وذكر ابن أبي الدنيا عن فضيل بن مرزوق عن عطية «وَلَذِكْرُ اللَّهِ أَكْبَرُ» قال: هو قوله تعالى: 2: 152 فَاذْكُرُونِي أَذْكُرْكُمْ فذكر الله تعالى لكم أكبر من ذكركم إياه.
وقال ابن زيد وقتادة: معناه، ولذكر الله أكبر من كل شيء.
وقيل لسلمان: أي الأعمال أفضل؟ فقال: أما تقرأ القرآن وَلَذِكْرُ اللَّهِ أَكْبَرُ.
ويشهد لهذا
حديث أبي الدرداء «ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم وخير لكم من إنفاق الذهب والورق- الحديث»
.

(1/428)

كان شيخ الإسلام أبو العباس ابن تيمية قدس الله روحه يقول:
الصحيح أن معنى الآية: أن الصلاة فيها مقصودان عظيمان، وأحدهما أعظم من الآخر. فإنها تنهي عن الفحشاء والمنكر، وهي مشتملة على ذكر الله تعالى، ولما فيها من ذكر الله تعالى، أعظم من نهيها عن الفحشاء والمنكر.
وذكر ابن أبي الدنيا ابن عباس: أنه سئل أي العمل أفضل؟ قال: ذكر الله أكبر.

(1/429)

ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْقِلُونَ (28)

سورة الروم
بسم الله الرحمن الرحيم

[سورة الروم (30) : آية 28]
ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ ما مَلَكَتْ أَيْمانُكُمْ مِنْ شُرَكاءَ فِي ما رَزَقْناكُمْ فَأَنْتُمْ فِيهِ سَواءٌ تَخافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ (28)
هذا دليل قياس. احتج الله سبحانه به على المشركين، حيث جعلوا له من عبده وملكه شركاء فأقام عليهم حجة يعرفون صحتها من نفوسهم، لا يحتاجون فيها إلى غيرهم.
ومن أبلغ الحجاج. أن يأخذ الإنسان من نفسه، ويحتج عليه بما هو في نفسه مقرر عندها، معلوم لها. فقال: هَلْ لَكُمْ مِنْ ما مَلَكَتْ أَيْمانُكُمْ من عبيدكم وإمائكم شركاء في المال والأهل؟ أي هل يشارككم عبيدكم في أموالكم وأهليكم فأنتم وهم في ذلك سواء؟ تخافون أن يقاسموكم أموالكم، ويشاطروكم إياها، ويستكثرون ببعضها عليكم، كما يخاف الشريك شريكه.
وقال ابن عباس: تخافونهم أن يرثوكم كما يرث بعضكم بعضا.

(1/431)

ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ (41)

والمعنى: هل يرضي أحد منكم أن يكون عبده شريكه في ماله وأهله، حتى يساويه في التصرف في ذلك؟ فهو يخاف أن ينفرد في ماله بأمر يتصرف فيه، كما يخاف غيره من الشركاء والأحرار؟ فإذا لم ترضوا ذلك لأنفسكم، فلم عدلتم بي من خلقي من هو مملوك لي؟ فإن كان هذا الحكم باطلا في فطركم وعقولكم، مع أنه جائز عليكم، ممكن في حقكم، إذ ليس عبيدكم ملكا لكم حقيقة، وإنما هم إخوانكم، جعلهم الله تحت أيديكم، وأنتم وهم عباد لي، فكيف تستجيزون مثل هذا الحكم في حقي؟ مع أن جعلتموهم بي شركاء عبيدي وملكي وخلقي؟ فهكذا يكون تفصيل الآيات لأولي العقول.

[سورة الروم (30) : آية 41]
ظَهَرَ الْفَسادُ فِي الْبَرِّ وَالْبَحْرِ بِما كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ (41)
قال مجاهد: إذا ولي الظالم أساء بالظلم والفساد، فيحبس بذلك القطر، ويهلك الحرث والنسل. والله لا يحب الفساد. ثم قرأ ظَهَرَ الْفَسادُ فِي الْبَرِّ وَالْبَحْرِ بِما كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ
ثم قال: أما والله ما هو بحركم هذا، ولكن كل قرية على ماء جار، فهو بحر، وقال عكرمة: ظهر الفساد في البر والبحر، أما إني لا أقول لكم: بحركم هذا، ولكن كل قرية على ماء.
وقال قتادة: أما البر: فأهل العمور، وأما البحر: فأهل القرى والريف.
قلت: وقد سمى الله تعالى الماء العذب بحرا، فقال: 25: 53 وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هذا عَذْبٌ فُراتٌ وَهذا مِلْحٌ أُجاجٌ وليس في العالم بحر حلو واقفا، إنما هي الأنهار الجارية والبحر المالح والساكن. وتسمى القرى التي على المياه الجارية باسم تلك المياه.

(1/432)

وقال ابن زيد: ظهر الفساد في البر والبحر، قال: الذنوب.
قلت: أراد أن الذنب سبب الفساد الذي ظهر، وإن الفساد الذي ظهر هو الذنوب نفسها، فيكون اللام في قوله: لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لام العاقبة والتعليل. وعلى الأول: فالمراد بالفساد: النقص والشر والآلام التي يحدثها الله في الأرض بمعاصي العباد فكلما أحدثوا ذنبا أحدث الله لهم عقوبة. كما قال بعض السلف: كلما أحدثتم ذنبا أحدث الله لكم من سلطانه عقوبة.
والظاهر- والله أعلم- أن الفساد المراد به الذنوب وموجباتها.
ويدل عليه قوله تعالى: لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا فهذا حالنا دائما، أذاقنا الله الشيء اليسير من أعمالنا، فلو أذاقنا كل أعمالنا لما ترك على ظهرها من دابة.

(1/433)

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ (22)

سورة سبأ
بسم الله الرحمن الرحيم

[سورة سبإ (34) : آية 22]
قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقالَ ذَرَّةٍ فِي السَّماواتِ وَلا فِي الْأَرْضِ وَما لَهُمْ فِيهِما مِنْ شِرْكٍ وَما لَهُ مِنْهُمْ مِنْ ظَهِيرٍ (22)
فتأمل كيف أخذت هذه الآية على المشركين مجامع الطرق التي دخلوا منها إلى الشرك وسدت بها عليهم الباب أبلغ سد وأحكمه، فإن العابد إنما يتعلق بالمعبود لما يرجو من نفعه، وإلا فلو كان لا يرجو منفعة منه فلا يتعلق قلبه به أبدا. وحينئذ فلا بد أن يكون المعبود إما مالكا للأسباب التي ينتفع بها عابده، أو شريكا لمالكها، أو ظهيرا أو وزيرا أو معاونا له، أو وجيها ذا حرمة وقدر، يشفع عنده فإذا انتفت هذه الأمور الأربعة من كل وجه انتفت أسباب الشرك وانقطعت مواده.
فنفى سبحانه عن آلهتهم أن تملك مثقال ذرة في السموات والأرض.
فقد يقول المشرك: هي شريكة للمالك الحق. فنفى شركها له.
فيقول المشرك: قد تكون ظهيرا أو وزيرا، أو معاونا. فقال: وَما لَهُ مِنْهُمْ مِنْ ظَهِيرٍ.

(1/435)

ولم يبق إلا الشفاعة فنفاها عن آلهتهم، وأخبر أنه لا يشفع أحد عنده إلا بإذنه فإن لم يأذن للشافع لم يتقدم بالشفاعة بين يديه، كما يكون في حق المخلوقين. فإن المشفوع عنده يحتاج إلى الشافع وإلى معاونته له فيقبل شفاعته، وإن لم يأذن له منها. وأما من كل ما سواه فقير إليه بذاته فهو الغني بذاته عن كل ما سواه. فكيف يشفع عنده أحد بغير إذنه؟.

(1/436)

يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15)

سورة فاطر
بسم الله الرحمن الرحيم

[سورة فاطر (35) : آية 15]
يا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَراءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15)
بين سبحانه في هذه الآية أن فقر العباد إليه أمر ذاتي لهم، لا ينفك عنهم، كما أن كونه غنيا حميدا ذاتي فغناه وحمده ثابت له لذاته: لا لأمر أوجبه. وفقر من سواه إليه ثابت له لذاته، لا لأمر أوجبه فلا يعلل هذا الفقر بحدوث ولا إمكان بل هو ذاتي للفقير. فحاجة العبد إلى ربه لذاته لا لعلة أوجبت تلك الحاجة. كما أن غنى الرب سبحانه لذاته لا لأمر أوجب غناه.
كما قال شيخ الإسلام ابن تيمية:
والفقر لي وصف ذات لازم أبدا ... كما أن الغنى أبدا وصف له ذاتي
فالخلق فقير محتاج إلى ربه بالذات لا بعلة. وكل ما يذكر ويقرر من أسباب الفقر والحاجة فهي أدلة على الفقر والحاجة، لا علل لذلك. إذ ما بالذات لا يعلّل لفقير بذاته محتاج إلى الغنى بذاته. فما يذكر من إمكان وحدوث واحتياج فهي أدلة على الفقر لا أسباب له.
ولهذا كان الصواب في مسألة علة احتياج العالم إلى الرب سبحانه غير

(1/437)

القولين اللذين تذكرهما الفلاسفة والمتكلمون.
فإن الفلاسفة قالوا: علة الحاجة الإمكان. والمتكلمون قالوا: علة الحاجة الحدوث.
والصواب: أن الإمكان والحدوث متلازمان، وكلاهما دليل الحاجة والافتقار وفقر العالم إلى الله سبحانه أمر ذاتي لا يعلل فهو فقير بذاته إلى ربه الغني بذاته.
ثم يستدل بإمكانه وحدوثه وغير ذلك من ادلة على هذا الفقر.
والمقصود: أنه سبحانه أخبر عن حقيقة العباد وذواتهم بأنها فقيرة إليه سبحانه كما أخبر عن ذاته المقدسة، وحقيقته أنه غني حميد.
فالفقر المطلق من كل وجه ثابت لذواتهم وحقائقهم من حيث هي.
والغنى المطلق من كل وجه ثابت لذاته تعالى وحقيقته من حيث هي فيستحيل أن يكون العبد إلا فقيرا. ويستحيل أن يكون الرب سبحانه إلّا غنيّا. كما أنه يستحيل أن يكون العبد إلا عبدا ويستحيل أن يكون الرب إلا ربّا.

(1/438)

إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ (8)

سورة يس
بسم الله الرحمن الرحيم وأما الغل

[سورة يس (36) : آية 8]
إِنَّا جَعَلْنا فِي أَعْناقِهِمْ أَغْلالاً فَهِيَ إِلَى الْأَذْقانِ فَهُمْ مُقْمَحُونَ (8)
قال الفراء: حبسناهم عن الإنفاق في سبيل الله. وقال أبو عبيدة: منعناهم عن الايمان بموانع. ولما كان الغل مانعا للمغلول من التصرف والتقلب كان الغل الذي على القلب مانعا من الايمان.
فإن قيل: فالغل المانع من الايمان هو الذي في القلب، فكيف ذكر الغل الذي في العنق.
قيل: لما كان عادة الغل أن يوضع في العنق ناسب ذكر محله والمراد به القلب. كقوله تعالى: 17: 13 وَكُلَّ إِنسانٍ أَلْزَمْناهُ طائِرَهُ فِي عُنُقِهِ ومن هذا قولهم: اثمي في عنقك. وهذا في عنقك. ومن هذا قوله:
17: 29 وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلى عُنُقِكَ شبه الإمساك عن الإنفاق باليد إذا غلت إلى العنق. ومن هذا قال الفراء: إنا جعلنا في أعناقهم أغلالا:

(1/439)

حبسناهم عن الاتفاق. قال أبو إسحاق: إنما يقال للشيء اللازم: هذا في عنق فلان، أي لزومه كلزوم القلادة من بين ما يلبس في العنق. فقال أبو علي: هذا مثل قولهم: طوقتك كذا وقلدتك. ومنه: قلده السلطان كذا، أي صارت الولاية في لزومها له في موضع القلادة، ومكان الطوق.
قلت: ومن هذا قولهم: قلدت فلانا حكم كذا وكذا. كأنك جعلته طوقا في عنقه. وقد سمى الله التكاليف الشاقة أغلالا في قوله: 7: 157 وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كانَتْ عَلَيْهِمْ فشبهها بالأغلال لشدتها وصعوبتها. قال الحسن: هي الشدائد التي كانت في العبادة. كقطع أثر البول والنجاسة، وقتل النفس في التوبة. وقطع الأعضاء الخاطئة. وتتبع العروق من اللحم. وقال ابن قتيبة: هي تحريم الله سبحانه عليهم كثيرا مما أطلقه لأمة محمد صلّى الله عليه وسلّم وجعلها أغلالا لأن التحريم يمنع، كما يفيض الغل اليد.
وقوله: فَهِيَ إِلَى الْأَذْقانِ قالت طائفة: الضمير يعود إلى الأيدي، وإن لم تذكر لدلالة السياق عليها. قالوا: لأن الغل يكون في العنق فتجمع إليه اليد. ولذلك سمي جامعة. وعلى هذا فالمعنى: فأيديهم، أو فأيمانهم مضمومة إلى أذقانهم. وهذا قول الفراء والزجاج.
وقالت طائفة: الضمير يرجع إلى الأغلال. وهذا هو الظاهر. وقوله:
فَهِيَ إِلَى الْأَذْقانِ أي واصلة وملزوزة إليها، فهو غل عريض قد أحاط بالعنق حتى وصل إلى الذقن.
وقوله: فَهُمْ مُقْمَحُونَ قال الفراء والزجاج: المقمح: هو الغاض بصره بعد رفع رأسه. ومعنى الإقماح في اللغة رفع الرأس وغض البصر. يقال: أقمح البعير رأسه، وقمح. وقال الأصمعي: بعير قامح إذا رفع رأسه عن الحوض ولم يشرب. قال الأزهري: لما غلت أيديهم إلى

(1/440)

وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ (9)

أعناقهم رفعت الأغلال أذقانهم ورؤوسهم صعدا كالإبل الرافعة رؤوسها انتهى.
فإن قيل: فما وجه التشبيه بين هذا وبين حبس القلب عن الهدى والايمان.
قيل: أحسن وجه وأبينه. فإن الغل إذا كان في العنق واليد. مجموعة إليها منع اليد عن التصرف والبطش. فإذا كان عريضا قد ملأ العنق ووصل إلى الذقن منع الرأس من تصويبه. وجعل صاحبه شاخص الرأس منتصبه، لا تستطيع له حركة، ثم أكد هذا المعنى والحبس قوله:

[سورة يس (36) : آية 9]
وَجَعَلْنا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْناهُمْ فَهُمْ لا يُبْصِرُونَ (9)
قال ابن عباس: منعهم عن الهدى لما سبق في علمه والسد الذي جعل من بين أيديهم ومن خلفهم هو الذي سد عليهم طريق الهدى. فأخبر سبحانه عن الموانع التي منعهم بها من الايمان، عقوبة لهم، ومثلها بأحسن تمثيل وأبلغه وذلك حال يوم قد وضعت الأغلال العريضة الواصلة إلى الأذقان في أعناقهم، وضمت أيديهم إليها وجعلوا بين السدين، لا يستطيعون النفوذ من بينها، وأغشيت أبصارهم فهم لا يرون شيئا.
وإذا تأملت حال الكافر الذي عرف الحق وتبين له ثم جحده وكفر به وعاداه أعظم معاداة وجدت هذا المثل مطابقة له أتم مطابقة، وأنه قد حيل بينه وبين الإيمان كما بين هذا وبين التصرف. والله المستعان.

(1/441)


سورة الصافات، سورة ص، سورة الزمر، سورة غافر، سورة فصلت، سورة الشورى، سورة الزخرف، سورة الدخان، سورة الجاثية- التفسير القيم

التفسير القيم لابن القيم

وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ (78)

سورة الصافات
بسم الله الرحمن الرحيم

[سورة الصافات (37) : آية 78]
وَتَرَكْنا عَلَيْهِ فِي الْآخِرِينَ (78)
قول الله تعالى:
قال تعالى عن نوح: 37: 78- 80 وَتَرَكْنا عَلَيْهِ فِي الْآخِرِينَ سَلامٌ عَلى نُوحٍ فِي الْعالَمِينَ إِنَّا كَذلِكَ نَجْزِي الْمُحْسِنِينَ.
وقال عن إبراهيم خليله: 37: 108، 109 وَتَرَكْنا عَلَيْهِ فِي الْآخِرِينَ سَلامٌ عَلى إِبْراهِيمَ.
وقال في موسي وهارون: 37: 119، 120 وَتَرَكْنا عَلَيْهِما فِي الْآخِرِينَ سَلامٌ عَلى مُوسى وَهارُونَ.
وقال: 37: 130 سَلامٌ عَلى إِلْ ياسِينَ.
فالذي تركه سبحانه على رسله في الآخرين: هو السلام عليهم المذكور.
وقد قال جماعة من المفسرين، منهم: مجتهد وغيره «وَتَرَكْنا عَلَيْهِ فِي الْآخِرِينَ» الثناء الحسن، ولسان الصدق للأنبياء كلهم. وهذا قول قتادة أيضا. ولا ينبغي أن يحكى هذا قولان للمفسرين، كما يفعله من ليس عناية

(1/443)

سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ (79)

بحكاية الأقوال، بل هما قول واحد.

[سورة الصافات (37) : آية 79]
سَلامٌ عَلى نُوحٍ فِي الْعالَمِينَ (79)
فمن قال: إن المتروك هو السلام عليهم في الأخرى نفسه، فلا ريب أن قوله «سَلامٌ عَلى نُوحٍ» جملة في موضع نصب بتركنا. والمعنى: أن العالمين يسلمون على نوح ومن بعده من الأنبياء.
ومن فسره بلسان الصدق والثناء الحسن. نظر إلى لازم السلام وموجبه، وهو الثناء عليهم، وما جعل لهم من لسان الصدق الذي لأجله إذا ذكروا سلم عليهم.
وقد زعمت طائفة، منهم: ابن عطية وغيره. أن من قال: تركنا عليه ثناء لها حسنا ولسان صدق. كان: «سَلامٌ عَلى نُوحٍ فِي الْعالَمِينَ» جملة ابتدائية، لا محل من الإعراب. وهو سلام من الله سلم به عليه.
قالوا: فهذا السلام من الله أمنة لنوح في العالمين أن يذكره أحد بشر:
قاله الطبراني.
وقد يقوي هذا القول: أنه سبحانه أخبر أن المتروك عليه هو في الأخرى وأن المسلم عليه في العالمين، وبأن ابن عباس رضي الله عنهما قال: أبقى الله عليه ثناء حسنا. وهذا القول ضعيف لوجوه.
أحدها: أنه يلزم منه حذف المفعول لتركنا، ولا يبقى في الكلام فائدة على هذا التقدير، فإن المعنى يؤول إلى: أنا تركنا عليه في الآخرين أمرا لا ذكر له في اللفظ. لأن السلام عند هذا القائل منقطع بما قبله، لا تعلق له بالفعل.
الثاني: أنه لو كان المفعول محذوفا كما ذكره لذكروه في موضع واحد، ليدل على المراد منه عند حذفه. ولم يطرد حذفه في جميع من أخبر أنه ترك عليه في الآخرين الثناء الحسن. وهذه طريقة القرآن، بل وكل كلام فصيح: أن يذكر الشيء في موضع ثم يحذفه في موضع آخر، لدلالة فصيح: أن يذكر الشيء في موضع ثم يحذفه في موضع آخر، لدلالة

(1/444)

المذكور على المحذوف. وأكثر ما تجده مذكورا وحذفه قليل. وإما أن يحذف حذفا مطردا ولم يذكره في موضع واحد، ولا في اللفظ ما يدل عليه.
فهذا لا يقع في القرآن.
الثالث: أن في قراءة ابن مسعود، وتركنا عليه في الآخرين. سلاما فالنصب وهذا يدل على أن المتروك هو السلام نفسه.
الرابع: أنه لو كان السلام منقطعا مما قبله لأخل ذلك بفصاحة الكلام وجزالته، ولما حسن الوقوف على ما قبله.
وتأمل هذا بحال السامع إذا سمع قوله: وَتَرَكْنا عَلَيْهِ فِي الْآخِرِينَ كيف يجد قلبه متشوفا متطلعا إلى تمام الكلام واجتناء الفائدة منه، ولا يجد فائدة الكلام انتهت وتمت، ليظهر عندها، بل يبقى طالبا لتمامها وهو المتروك. فالوقف على «الآخرين» ليس بوقف تام.
فإن قيل: فيجوز حذف المحذوف من هذا الباب، لأن «ترك» هنا في معنى «أعطى» لأنه أعطاه ثناء حسنا أبقاه عليه في الأخرى ويجوز في باب «أعطى» ذكر المفعولين وحذفهما والاقتصار على أحدهما: وقد وقع ذلك في القرآن. كقوله: 108: 1 إِنَّا أَعْطَيْناكَ الْكَوْثَرَ فذكرهما. وقال:
92: 5 فَأَمَّا مَنْ أَعْطى فحذفهما. وقال لسوف: 98: 5 وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فحذف الثاني، واقتصر على الأول. وقال: وَيُؤْتُونَ الزَّكاةَ فحذف الأول. واقتصر على الثاني.
قيل: فعل الإعطاء فعل مدح، لفظه دليل على أن المفعول المعطي قد ناله عطاء المعطى والإعطاء إحسان ونفع وبر، فجاز ذكر المفعولين وحذفهما والاقتصار على أحدهما بحسب الغرض المطلوب من الفعل.
فإن كان المقصود إيجاد ماهية الإعطاء المخرجة للعبد من البخل والشح والمنع، المنافي للإحسان ذكر الفعل مجردا. كما قال تعالى: فَأَمَّا مَنْ

(1/445)

أَعْطى وَاتَّقى
ولم يذكر ما أعطى، ولا من أعطى. وتقول فلان يعطي ويتصدق ويهب ويحسن،
وقال النبي صلّى الله عليه وسلّم «اللهم لا مانع لما أعطيت، ولا معطى لما منعت»
لما كان المقصود بهذا تفرّد الرب سبحانه بالإعطاء والمنع لم يكن لذكر المعطى ولا لحظ المعطى معنى، بل المقصود: أن حقيقة الإعطاء والمنع إليك لا إلى غيرك، بل أنت المتفرد بها، لا يشركك فيها أحد، فذكر المفعولين هنا يخلّ بتمام المعنى وبلاغته.
وإذا كان المقصود ذكرهما ذكرا معا كقوله تعالى: 108: 1 إِنَّا أَعْطَيْناكَ الْكَوْثَرَ فإن المقصود إخباره لرسوله صلّى الله عليه وسلّم بما خصه به وأعطاه إياه من الكوثر. ولا يتم هذا إلا بذكر المفعولين. وكذا قوله تعالى: 76: 8 وَيُطْعِمُونَ الطَّعامَ عَلى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً.
وإذا كان المقصود أحدهما فقط اقتصر عليه. كقوله تعالى: وَيُؤْتُونَ الزَّكاةَ المقصود به: أنهم يفعلون هذا الواجب عليهم، ولا يهملونه.
فذكره لأنه هو المقصود.
وقوله ان أهل النار: 74: 43، 44 لَمْ نَكُ مِنَ الْمُصَلِّينَ. وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ لما كان المقصود الإخبار عن المستحق للاطعام أنهم بخلوا عنه. ومنعوه حقه من الإطعام، وقست قلوبهم عنه كان ذكره هو المقصود، دون ذكر المطعوم.
وتدبر هذه الطريقة في القرآن، وذكره للأهم المقصود، وحذفه لغيره، يطلعك على باب من أبواب إعجازه وكمال فصاحته.
وأما فعل الترك: فلا يشعر بشيء من هذا، ولا يمدح به. فلو قلت:
فلان يترك لم يكن مفيدا فائدة أصلا، بخلاف قولك: يطعم، ويعطي، ويهب، ونحوه، بل لا بد أن تذكر ما يترك. ولهذا لا يقال: فلان يأكل، ويقال: مطعم ومطعم. ومن أسمائه سبحانه المعطى.
فقياس «ترك» على «أعطى» من أفسد القياس.

(1/446)

وسَلامٌ عَلى نُوحٍ فِي الْعالَمِينَ جملة محكية. قال الزمخشري:
وتركنا عليه في الآخرين من الأمم. هذه الكلمة- وهي سَلامٌ عَلى نُوحٍ- يعني يسلمون عليه تسليما. ويدعون له، وهو من الكلام المحكي، كقولك: قرأت: سورة أنزلناها.
الخامس: أنه قال: سَلامٌ عَلى نُوحٍ فِي الْعالَمِينَ فأخبر سبحانه أن هذا السلام عليه في العالمين، ومعلوم أن هذا السلام فيهم هو سلام العالمين عليه، كلهم يسلم عليه، ويثني عليه، ويدعو له. فذكره بالسلام عليه فيهم.
وأما سلام الله سبحانه عليه. فليس مقيدا بهم، ولهذا لا يشرع أن يسأل الله تعالى مثل ذلك: فلا يقال: السلام على رسول الله في العالمين، ولا: اللهم سلم على رسولك في العالمين، ولو كان هذا هو سلام الله لشرع أن يطلب من الله على الوجه الذي سلم به.
وأما قولهم: إن الله سلم عليه في العالمين. وترك عليه في الآخرين.
فالله سبحانه وتعالى أبقى على أنبيائه ورسله سلاما وثناء حسنا فيمن تأخر بعدهم، جزاء على صبرهم وتبليغهم رسالات ربهم، واحتمالهم للأذى من أممهم في الله. وأخبر أن هذا المتروك على نوح هو عام في العالمين، وأن هذه التحية ثابتة فيهم جميعا، لا يخلون منها. فأدامها عليه في الملائكة والثقلين طبقا بعد طبق، وعالما بعد عالم مجازاة لنوح عليه السلام بصبره، وقيامه بحق ربه، وبأنه أول رسول أرسله إلى أهل الأرض. وكل المرسلين بعده بعثوا بدينه، كما قال تعالى: 42: 13 شَرَعَ لَكُمْ مِنَ الدِّينِ ما وَصَّى بِهِ نُوحاً الآية.
وقولهم: إن هذا قول ابن عباس، فقد تقدم. أن ابن عباس وغيره:
إنما أرادوا بذلك أن السلام عليهم من الثناء الحسن ولسان الصدق. فذكروا بمعنى السلام عليه وفائدته. والله سبحانه أعلم.

(1/447)

سَلَامٌ عَلَى إِلْ يَاسِينَ (130)

[سورة الصافات (37) : آية 130]
سَلامٌ عَلى إِلْ ياسِينَ (130)
فهذه الآية فيها قراءتان.
إحداهما: إلياسين بوزن إسماعيل. وفيه وجهان.
أحدهما: أنه اسم ثان للنبي إلياس والياسين. كميكال وميكائيل.
والوجه الثاني: أنه جمع وفيه وجهان.
أحدهما: أنه جمع إلياس. وأصله إلياسين. بياءين. كعبرانيين.
خففت إحدى الياءين. فقيل: إلياسين. والمراد: أتباعه، كما حكي سيبويه: الأشعرون مثله الأعجمون والثاني: أنه جمع إلياس محذوف الياء.
والقراءة الثانية سَلامٌ عَلى إِلْ ياسِينَ وفيه أوجه.
أحدها: أن «ياسين» اسم لأبيه، فأضيف إليه الآل، كما يقال: آل إبراهيم.
والثاني: أن «آل ياسين» هو إلياس نفسه. فيكون «آل» مضافة إلى «ياسين» والمراد بالآل: ياسين نفسه: كما ذكر الأولون.
والثالث: أنه على حذف ياء النسب، فيقال: ياسين وأصله:
ياسيين، كما تقدم. وآلهم أتباعهم على دينهم.
والرابع: أن «ياسين» هو القرآن، وآله هم أهل القرآن.
والخامس: أنه النبي صلّى الله عليه وسلّم، وآله أقاربه وأتباعه. كما سيأتي وهذه الأقوال كلها ضعيفة.
والذي حمل قائليها عليها: استشكالهم إضافة آل إلى «ياسين» واسمه «الياس» و «الياسين» ورووها في المصحف مفصولة. وقد قرأها بعض القراء «آلياسين» فقال طائفة منهم: له أسماء ياسين، والياسين. وإلياس.

(1/448)

وقالت طائفة: ياسين: اسم لغيره.
ثم اختلفوا: فقال الكلبي «ياسين» محمد صلّى الله عليه وسلّم.
وقالت طائفة: هو القرآن. وهذا كله تعسف ظاهر لا حاجة إليه.
والصواب- والله أعلم- في ذلك أن أصل الكلمة «آل ياسين» كآل إبراهيم، فحذفت الألف واللام من أوله لاجتماع الأمثال، ودلالة الاسم على موضع المحذوف. وهذا كثير في كلامهم، إذا اجتمعت الأمثال كرهوا النطق بها كلها، فحذفوا منها ما لا لبس في حذفه، وإن كانوا لا يحذفونه في موضع لا تجتمع فيه الأمثال. ولهذا يحذفون النون من إني وأني وكأني ولكني. ولا يحذفونها من ليتني. ولما كانت اللام في «لعل» شبيهة بالنون حذفوا النون معها، ولا سيما عادة العرب في استعمالها للاسم الأعجمي وتغييرها له، فيقولون مرة: إلياسين. ومرة: إلياس. ومرة: ياسين، وربما قالوا:
يأس.
ويكون على إحدى القراءتين: قد وقع السلام عليه، وعلى القراءة الأخرى: على آله.

(1/449)

جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ (50)

سورة ص
بسم الله الرحمن الرحيم

[سورة ص (38) : آية 50]
جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوابُ (50)
تأمل قوله، كيف تجد تحته معنى بديعا؟ وهو أنهم إذا دخلوا الجنة لم تغلق أبوابها عليهم، بل تبقى مفتحة كما هي. وأما النار فإذا دخلها أهلها أغلقت عليهم أبوابها. كما قال تعالى: 104: 8 إِنَّها عَلَيْهِمْ مُؤْصَدَةٌ أي مطبقة مغلقة. ومنه سمي الباب وصيدا. وهي مؤصدة في عمد ممددة قد جعلت العمد ممسكة للأبواب من خلفها. كالحجر العظيم الذي يجعل خلف الباب.
قال مقاتل: يعني أبوابها عليهم مطبقة. فلا يفتح لها باب، ولا يخرج منها غم. ولا يدخل فيها روح آخر الأبد.
وأيضا فإن في تفتيح الأبواب لهم إشارة إلى تصرفهم وذهابهم وإيابهم وتبوئهم في الجنة حيث شاؤوا، ودخول الملائكة عليهم كل وقت بالتحف

(1/451)

والألطاف من ربهم، ودخول ما يسرهم عليهم كل وقت.
وأيضا فيه إشارة إلى أنها دار أمن، لا يحتاجون فيها إلى غلق الأبواب، كما كانوا يحتاجون إلى ذلك في الدنيا.
وقد اختلف أهل العربية في الضمير العائد من الصفة على الموصوف في هذه الجملة. فقال الكوفيون: التقدير مفتحة لهم أبوابها. والعرب تعاقب بين الألف واللام والاضافة، فيقولون: مررت برجل حسن العين، أي عينه. ومنه قوله تعالى: فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوى أي مأواه. وقال بعض البصريين: التقدير مفتحة لهم الأبواب منها. فحذف الضمير وما اتصل به.
قال: وهذا التقدير في العربية أجود من أن يجعل الألف واللام بدلا من الهاء والألف. لأن معنى الألف واللام ليس من معنى الهاء والألف في شيء. لأن الهاء والألف اسم، والألف واللام دخلتا للتعريف. فلا يبدل حرف من اسم، ولا ينوب عنه.
قالوا: وأيضا لو كانت الألف واللام بدلا من الضمير لوجب أن يكون في «مفتحة» ضمير الجنات، ويكون المعنى: مفتحة هي، ثم أبدل منها الأبواب ولو كان كذلك لوجب نصب الأبواب، لكون «مفتحة» قد رفع ضمير الفاعل فلا يجوز أن يرفع به اسم آخر، لامتناع ارتفاع فاعلين بفعل واحد.
فلما ارتفع «الأبواب» دل على أن «مفتحة» حال من ضمير، و «الأبواب» مرتفعة يه. وإذا كان في الصفة ضمير تعين نصب الثاني، كما تقول: مررت برجل حسن الوجه. ولو رفعت الوجه ونونت «حسنا» لم يجز. فالألف واللام إذا للتعريف ليس إلا، فلا بد من ضمير يعود على الموصوف الذي هو «جنات عدن» ولا ضمير في اللفظ. فهو محذوف، تقديره: الأبواب منها.
وعندي أن هذا غير مبطل لقول الكوفيين. فإنهم لم يريدوا بالبدل إلا أن الألف واللام خلف وعوض عن الضمير تغني عنه. وإجماع العرب على قولهم: حسن الوجه، وحسن وجهه: شاهد بذلك. وقد قالوا: إن التنوين

(1/452)

بدل من الألف واللام، بمعنى أنهما لا يجتمعان، وكذلك المضاف إليه يكون بدلا من التنوين والتنوين بدلا من الاضافة بمعنى التعاقب والتوارد. ولا يريدون بقولهم: هذا بدل من هذا: أن معنى البدل معنى المبدل منه، بل قد يكون في كل منهما معنى لا يكون في الآخر.
فالكوفيون أرادوا أن الألف واللام في «الأبواب» أغنت عن الضمير أو قيل: أبوابها، وهذا صحيح. فإن المقصود الربط بين الصفة والموصوف بأمر يجعلها له، لا مستقلة. فلما كان الضمير عائدا على الموصوف نفي توهم الاستقلال وكذلك لام التعريف فإن كلا من الضمير واللام يعين صاحبه، هذا يعين مفسره وهذا يعين ما دخل عليه. وقد قالوا في زيد نعم الرجل: أن الألف واللام أغنت عن الضمير. والله أعلم.
وقد أعرب الزمخشري هذه الآية إعرابا اعترض عليه فيه. فقال «جنات عدن» معرفة لقوله: 19: 61 جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمنُ عِبادَهُ بِالْغَيْبِ وانتصابها على أنها عطف بيان لَحُسْنَ مَآبٍ و «مفتحة» حال، والعامل فيها ما في «المتقين» من معنى الفعل. وفي «مفتحة» ضمير الجنات، والأبواب بدل من الضمير، تقديره: مفتحة هي الأبواب، كقولهم: ضرب زيد اليد والرجل. وهو من بدل الاشتمال. هذا إعرابه.
فاعترض عليه بأن «جنات عدن» ليس فيها ما يقتضي تعريفها. وأما قوله «التي وعد الرحمن عباده» فبدل لا صفة. وبأن جنات عدن لا يسهل أن يكون عطف بيان لحسن مآب، على قوله. لأن جريان المعرفة على النكرة عطف بيان لا قائل به. فإن القائل قائلان. أحدهما: أنه لا يكون إلا في المعارف، كقول البصريين. والثاني: أنه يكون في المعارف والنكرات، بشرط المطابقة، كقول الكوفيين وأبي علي الفارسي.
وقوله: إن في «مفتحة» ضمير الجنات. فالظاهر خلافه. فإن الأبواب ترتفع به ولا ضمير فيه.

(1/453)

قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ (75)

وقوله: إن «الأبواب» بدل اشتمال. فبدل الاشتمال قد صرح هو وغيره: أنه لا بد فيه من الضمير. وإن نازعهم فيه آخرون، ولكن يجوز أن يكون الضمير ملفوظا به. وأن يكون مقدرا. وهاهنا لم يلفظ به. فلا بد من تقدير، أي الأبواب منها. فإذا كان التقدير: مفتحة لهم هي الأبواب منها:
كان فيه تكثير للاضمار وتقليله أولى.

[سورة ص (38) : آية 75]
قالَ يا إِبْلِيسُ ما مَنَعَكَ أَنْ تَسْجُدَ لِما خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعالِينَ (75)
إن لفظ اليد جاء في القرآن على ثلاثة أنواع. مفردا، ومثنى، ومجموعا.
فالمفرد: كقوله: 68: 1 بِيَدِهِ الْمُلْكُ والمثنى كقوله: خَلَقْتُ بِيَدَيَّ والمجموع كقوله: عَمِلَتْ أَيْدِينا.
فحيث ذكر اليد مثناة. أضاف الفعل إلى نفسه بضمير الإفراد، وعدى الفعلى بالباء إليهما، وقال: خَلَقْتُ بِيَدَيَّ.
وحيث ذكرها مجموعة أضاف الفعل إليها، ولم يعدّ الفعل بالباء.
فهذه ثلاثة فروق: فلا يحتمل «خلقت بيدي» من المجاز ما يحتمله عَمِلَتْ أَيْدِينا فإن كل أحد يفهم من قوله: عَمِلَتْ أَيْدِينا ما يفهمه من قوله: عملنا وخلقنا، كما يفهم ذلك من قوله: فَبِما كَسَبَتْ أَيْدِيكُمْ وأما قوله: خَلَقْتُ بِيَدَيَّ فلو كان المراد منه مجرد الفعل لم يكن لذكر اليد بعد نسبة الفعل إلى الفاعل معنى فكيف وقد دخلت عليها الباء؟ فكيف إذا ثنيت؟
وسرّ الفرق أن الفعل قد يضاف إلى يد ذي اليد، والمراد الإضافة إليه. كقوله: بِما قَدَّمَتْ يَداكَ فَبِما كَسَبَتْ أَيْدِيكُمْ وأما إذا أضيف إليه الفعل، ثم عدي بالباء إلى اليد مفردة أو مثناة، فهو مما باشرته يده.

(1/454)

ولهذا قال عبد الله بن عمر «إن الله لم يخلق بيده إلا ثلاثا خلق آدم بيده، وغرس جنة الفردوس بيده، وكتب التوراة بيده» فلو كانت اليد هي القدرة لم يكن لها اختصاص بذلك، ولا كانت لآدم فضيلة بذلك على كل شيء مما خلق بالقدرة.
وقد أخبر النبي صلّى الله عليه وسلّم أن «أهل الموقف يأتونه يوم القيامة، فيقولون:
يا آدم، أنت أبو البشر، خلقك الله بيده»
وكذلك قال آدم لموسى في محاجته له
«اصطفاك الله بكلامه، وخطّ لك الألواح بيده»
وفي لفظ آخر «كتب لك التوراة بيده»
وهو من أصح الأحاديث. وكذلك
الحديث المشهور «أن الملائكة قالوا: يا رب خلقت بني آدم يأكلون ويشربون، وينكحون، ويركبون، فأجعل لهم الدنيا ولنا الأخرى، فقال الله تعالى: لا أجعل صالح ذرية من خلقت بيدي ونفخت فيه من روحي، كمن قلت له: كن فكان» .
وهذا التخصيص إنما فهم من قوله «خلقت بيديّ» فلو كان مثل قوله:
مِمَّا عَمِلَتْ أَيْدِينا لكان هو والأنعام في ذلك سواء. فلما فهم المسلمون أن قوله: 38: 75 ما مَنَعَكَ أَنْ تَسْجُدَ لِما خَلَقْتُ بِيَدَيَّ يوجب له تخصيصا وتفضيلا بكونه مخلوقا باليدين على من أمر أن يسجد له، وفهم ذلك أهل الموقف حين جعلوه من خصائصه: كانت التسوية بينه وبين قوله:
36: 71 أَوَلَمْ يَرَوْا أَنَّا خَلَقْنا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينا أَنْعاماً خطأ محضا.

(1/455)

ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (29)

سورة الزمر
بسم الله الرحمن الرحيم

[سورة الزمر (39) : آية 29]
ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكاءُ مُتَشاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (29)
هذا مثل ضربه الله سبحانه للمشرك والموحد. فالمشرك بمنزلة عبد يملكه جماعة متنازعون، مختلفون متشاحّون.
والرجل الشّكس: الضيق الخلق. فالمشرك لما كان يعبد آلهة شتّى شبه بعبد يملكه جماعة متنافسون في خدمته، لا يمكنه أن يبلغ رضاهم أجمعين.
والموحد لما كان يعبد الله وحده فمثله كمثل عبد لرجل واحد، قد سلم له، وعلم مقاصده، وعرف الطريق إلى رضاه. فهو في راحة من تشاحن الخلطاء فيه، بل هو سالم لمالكه من غير تنازع فيه، مع رأفة مالكه به، ورحمته له، وشفقته عليه، وإحسانه إليه، وتوليه لمصالحه فهل يستوي هذان العبدان؟
وهذا من أبلغ الأمثال. فإن الخالص لمالك واحد يستحق من معونته وإحسانه والتفاته إليه وقيامه بمصالحه ما لا يستحق صاحب الشركاء المتشاكسين الْحَمْدُ لِلَّهِ. بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ.

(1/457)

اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (62) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (63) قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ (64) وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ (66) وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (67) وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ (68) وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (69) وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ (70) وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ (71) قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (72) وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ (73)

[سورة الزمر (39) : آية 62]
اللَّهُ خالِقُ كُلِّ شَيْءٍ وَهُوَ عَلى كُلِّ شَيْءٍ وَكِيلٌ (62)
احتج المعتزلة على خلق القرآن بقوله تعالى: خالِقُ كُلِّ شَيْءٍ ونحو ذلك من الآيات.
فأجاب الأكثرون: بأنه عام مخصوص، يختص محل النزاع، كسائر الصفات: من العلم والنحو. قال ابن عقيل في الإرشاد: ووقع نحو لي هذا أن القرآن لا تتناوله هذه الأخبار، ولا تصلح لتناوله، قال: لأن به حصل عقد الإعلام بكون الله خالقا لكل شيء، وما حصل به عقد الأعلام والإخبار لم يكن داخلا تحت الخبر. قال: ولو أن شخصا قال: لا أتكلم اليوم كلاما إلا كذبا. لا يدخل إخباره بذلك تحت ما أخبر به.
قلت: ثم تدبرت هذا فوجدته مذكورا في قوله في قصة مريم:
19: 26 فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولِي: إِنِّي نَذَرْتُ لِلرَّحْمنِ صَوْماً، فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا وإنما أمرت بذلك لئلا تسأل عن ولدها. فقولها «فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا» به يحصل إخبارها بأنها لا تكلم الإنس، ولم يكن ما أخبرت به داخلا تحت الخبر، وإلا كان قولها مخالفا لنذرها.

[سورة الزمر (39) : آية 73]
وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذا جاؤُها وَفُتِحَتْ أَبْوابُها وَقالَ لَهُمْ خَزَنَتُها سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوها خالِدِينَ (73)
عقّب دخولها على الطيب بحرف الفاء، الذين يؤذن بأنه سبب للدخول، أي بسبب طيبكم قيل لكم: ادخلوها- فإنها دار الطبيين لا يدخلها إلا طيب.
وقال في حادي الأرواح:

(1/458)

قال لأهل الجنة: حَتَّى إِذا جاؤُها وَفُتِحَتْ أَبْوابُها بالواو.
وقال في صفة النار: حَتَّى إِذا جاؤُها فُتِحَتْ أَبْوابُها بغير واو.
فقالت طائفة: هذه واو الثمانية. دخلت في أبواب الجنة لكونها ثمانية، وأبواب النار سبعة، فلم تدخلها الواو. وهذا قول ضعيف لا دليل عليه، ولا تعرفه العرب، ولا أئمة العربية. وإنما هو من استنباط بعض المتأخرين.
وقالت طائفة أخرى: الواو زائدة. والجواب الفعل الذي بعدها، كما هو في الآية الثانية. وهذا أيضا ضعيف. فإن زيادة الواو غير معروف في كلامهم، ولا يليق بأسفه الكلام أن يكون فيه حرف زائد لغير معنى ولا فائدة.
وقالت طائفة ثالثة: الجواب محذوف.
وقوله: وَفُتِحَتْ أَبْوابُها عطف على قوله: جاؤُها وهذا اختيار أبي عبيدة والمبرد والزجاج وغيرهم.
قال المبرد: وحذف الجواب أبلغ عند أهل العلم.
وقال أبو الفتح ابن جنّي: وأصحابنا يدفعون زيادة الواو، ولا يجيزونه، ويرون أن الجواب محذوف للعلم به.
بقي أن يقال: فما السر في حذف الجواب في آية أهل الجنة، وذكره في آية أهل النار؟
فيقال: هذا أبلغ في الموضعين. فإن الملائكة تسوق أهل النار إليها، وأبوابها مغلقة، حتى إذا وصلوا إليها فتحت في وجوههم، فيفجؤهم العذاب بغتة فحين انتهوا إليها فتحت أبوابها بلا مهلة. فإن هذا شأن الجزاء المرتب على الشرط: أن يكون عقيبه. والنار دار الإهانة والخزي، فلم يستأذن لهم في دخولها، ويطلب إلى خزنتها أن يمكنوهم من

(1/459)

الدخول. وأما الجنة فإنها دار الله، ودار كرامته، ومحل خواصه وأوليائه، فإذا انتهوا إليها صادفوا أبوابها مغلقة، فيرغبون إلى صاحبها ومالكها أن يفتتحها ويستشفعون إليه بأولي العزم من رسله، وكلهم يتأخر عن ذلك حتى تقع الدلالة على خاتمهم وسيدهم وأفضلهم. فيقول «أنا لها» فيأتي إلى تحت العرش ويخر ساجدا حربه فيدعه ربه ساجدا ما شاء أن يدعه ثم يأذن له في رفع رأسه، وأن يسأل حاجته، فيشفع إليه سبحانه في فتح أبوابها، فيشفعه، ويفتحها تعظيما لخاطرها، وإظهارا لمنزلة رسوله وكرامته عليه، وأن مثل هذه الدار التي هي دار ملك الملوك ورب العالمين إنما يدخل إليها بعد تلك الأهوال العظيمة، التي أولها من حين عقل العبد في هذه الدار إلى أن انتهى إليها، وما ركبه من الأطباق طبقا بعد طبق، وقاساه من الشدائد شدة بعد شدة، حتى أذن الله تعالى لخاتم أنبيائه ورسله، وأحب خلقه إليه أن يشفع إليه في فتحها لهم. وهذا أبلغ وأعظم في تمام النعمة وحصول الفرح والسرور مما يقدّر بخلاف ذلك، لئلا ينوهم الجاهل أنها بمنزلة الخان الذي يدخله من شاء. فجنة الله عالية غالية، وبين الناس وبينها من العقبات والمفاوز والأخطار ما لا تنال إلّا به. فما لمن أتبع نفسه هواها وتمنى على الله الأماني ولهذه الدار؟ فليعد عنها إلى ما أولى به. وقد خلق له وهيئ له.
وتأمل ما في سوق الفريقين إلى الدارين زمرا: من فرحة هؤلاء بإخوانهم وسيرهم معهم، كل زمرة على حدة، كمشتركين في عمل متصاحبين فيه على زمرتهم وجماعتهم، مستبشرين أقوياء القلوب، كما كانوا في الدنيا وقت إجماعهم على الخير كذلك يؤنس بعضهم بعضا، ويفرح بعضهم ببعض. وكذلك أصحاب الدار الأخرى: النار يساقون إليها زمرا يلعن بعضهم بعضا، ويتأذى بعضهم ببعض. وذلك أبلغ في الخزي والفضيحة والهتيكة. من أن يساقوا واحدا واحدا.
فلا تهمل وتدبر قوله: زُمَراً وقول خزنة الجنة لأهلها «سَلامٌ

(1/460)

وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (75)

عَلَيْكُمْ»
فبدءوهم بالسلام المتضمن للسلامة من كل شر ومكروه، أي سلمتم فلا يلحقكم بعد اليوم ما تكرهون، ثم قالوا لهم «طِبْتُمْ فَادْخُلُوها خالِدِينَ» أي سلامتكم ودخولكم الجنة بطيبكم، فإن الله حرمها إلا على الطيبين، فبشروهم بالسلامة والطيب، والدخول والخلود.
أما أهل النار فإنهم حين انتهوا إليها على تلك الحال من الهم والغم والحزن، فتحت لهم أبوابها وقفوا عليها، وزيدوا على ما هم عليه: توبيخ خزنتها وتبكيتهم لهم بقولهم «أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آياتِ رَبِّكُمْ، وَيُنْذِرُونَكُمْ لِقاءَ يَوْمِكُمْ هذا؟» فاعترفوا وقالوا «بلى» فبشروهم بدخول النار والخلود فيها، وأنها بئس المثوى والمآب لهم.
وتأمل قول خزنة الجنة لأهلها «ادخلوها» وقول خزنة النار لأهلها «ادْخُلُوا أَبْوابَ جَهَنَّمَ» تجد تحته سرا لطيفا، ومعنى بديعا، لا يخفى على المتأمل. وهو أنه لما كانت النار دار العقوبة وأبوابها أفظع شيء وأشده حرا، وأعظمه غما، يستقبل الداخل فيها من العذاب ما هو أشد منها، ويدنو من الغم والخزي والحزن والكرب بدخول الأبواب. فقيل «ادْخُلُوا أَبْوابَ جَهَنَّمَ» صغارا لهم، وإذلالا وخزيا. ثم قيل لهم: لا يقتصر بكم العذاب على مجرد دخول الأبواب الفظيعة، ولكن وراءها الخلود في النار.

[سورة الزمر (39) : آية 75]
وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعالَمِينَ (75)
وأمام الجنة: فهي دار الكرامة، والمنزل الذي أعده الله لأوليائه، فبشّروا من أول وهلة بالدخول إلى الأرائك والمنازل والخلود فيها.
39: 75 وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ، يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ، وَقِيلَ: الْحَمْدُ لِلَّهِ رَبِّ الْعالَمِينَ.
فحذف فاعل القول، لأنه غير معين، بل كل أحد يحمده على ذلك الحكم الذي حكم به، فيحمده السموات وأهل الأرض: الأبرار،

(1/461)

والفجار، والإنس والجن، حتى أهل النار.
قال الحسن: وغيره: لقد دخلوا النار، وإن حمده لفي قلوبهم، ما وجدوا لهم عليه سبيلا.
وهذا- والله أعلم- هو السر الذي الذي حذف لأجله الفاعل في قوله:
قِيلَ ادْخُلُوا أَبْوابَ جَهَنَّمَ خالِدِينَ فِيها وفي قوله: 66: 12 وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ كأن الكون كله نطق بذلك، وقال لهم ذلك، والله أعلم بالصواب.

(1/462)

أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي تَبَابٍ (37)

سورة غافر
بسم الله الرحمن الرحيم

[سورة غافر (40) : آية 37]
أَسْبابَ السَّماواتِ فَأَطَّلِعَ إِلى إِلهِ مُوسى وَإِنِّي لَأَظُنُّهُ كاذِباً وَكَذلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَما كَيْدُ فِرْعَوْنَ إِلاَّ فِي تَبابٍ (37)
قرأ أهل الكوفة «وصد» على البناء للمفعول، حملا على «زين» وقرأه الباقون «وصد» بفتح الصاد، ويحتمل معنيين.
أحدهما: أعرض، فيكون لازما.
والثاني: يكون صد ومنع غيره، فيكون متعديا، والقراءتان كالآيتين لا يتناقضان.
وأما الشد على القلب ففي قوله تعالى: 10: 88، 89 وَقالَ مُوسى: رَبَّنا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوالًا فِي الْحَياةِ الدُّنْيا، رَبَّنا لِيُضِلُّوا عَنْ سَبِيلِكَ، رَبَّنَا اطْمِسْ عَلى أَمْوالِهِمْ، وَاشْدُدْ عَلى قُلُوبِهِمْ، فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذابَ الْأَلِيمَ، قالَ: قَدْ أُجِيبَتْ دَعْوَتُكُما فَاسْتَقِيما.
فهذا الشد على القلب: هو الصد والمنع، ولهذا قال ابن عباس:

(1/463)

يريد منعها، والمعنى قسّها واطبع عليها، حتى لا تلين، ولا تنشرح للايمان.
وهذا مطابق لما في التوراة: إن الله سبحانه قال لموسى: اذهب إلى فرعون، فإني سأقسي قلبه، فلا يؤمن حتى أظهر آياتي وعجائبي بمصر.
وهذا الشد والتقسية، من كمال عدل الرب سبحانه في أعدائه، فإنه جعله عقوبة لهم على كفرهم وإعراضهم، كعقوبته لهم بالمصائب، ولهذا كان محمودا، فهو حسن منه، وأقبح شيء منهم، فإنه عدل منه وحكمة، وهو ظلم منهم وسفه. فالقضاء والقدر فعل عادل حكيم غني عليم، يضع الخير والشر في أليق المواضع لهما والمقضي المقدر يكون من العبد ظلما وجورا وسفها، وهو فعل جاهل ظالم سفيه.

(1/464)

فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا يُنْصَرُونَ (16)

سورة حم السجدة
بسم الله الرحمن الرحيم

[سورة فصلت (41) : آية 16]
فَأَرْسَلْنا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِساتٍ لِنُذِيقَهُمْ عَذابَ الْخِزْيِ فِي الْحَياةِ الدُّنْيا وَلَعَذابُ الْآخِرَةِ أَخْزى وَهُمْ لا يُنْصَرُونَ (16)
لا ريب أن الأيام التي أوقع الله سبحانه فيها العقوبة بأعدائه وأعداء رسله كانت أياما نحسات عليهم، لأن النحس أصابهم فيها، وإن كانت أيام خير لأوليائه المؤمنين، فهي نحس على المكذبين، سعد للمؤمنين.
وهذا كيوم القيامة، فإنه عسير على الكافرين، يوم نحس لهم، يسير على المؤمنين، يوم سعد لهم.
قال مجاهد: أيام نحسات مشائيم، وقال الضحاك: معناه شديد، أي شديد البرد، حتى كان البرد هذابا لهم.
وقال أبو على: وأنشد الأصمعي في النحس بمعنى البرد:
كأن سلافة عرضت بنحس ... يحيل شفيفها الماء الزلالا
وقال ابن عباس: نحسات متتابعات. وكذلك قوله: 54: 19 إِنَّا أَرْسَلْنا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ.

(1/465)

وكان اليوم نحسا عليهم لإرسال العذاب عليهم فيه، أي لا يقلع فيه، أي لا يقلع عنهم، كما تقلع مصائب الدنيا التي تأتي وتذهب، بل هذا النحس دائم على هؤلاء المكذبين للرسل.
و «مستمر» صفة للنحس، لا لليوم، ومن ظن أنه صفة لليوم، وأنه كان يوم أربعاء آخر شهر، وأن هذا اليوم نحس أبدا. فقد غلط وأخطأ فهم القرآن، فإن اليوم المذكور بحسب ما يقع فيه، فكم لله من نعمة على أوليائه في هذا اليوم، وكم له فيه من بلايا ونقم على أعدائه، كما يقع ذلك في غيره من الأيام، فسعود الأيام ونحوسها: إنما هو لسعود الأعمال، وموافقتها لمرضاة الرب، ونحوس الأعمال: إنما هو بمخالفتها لما جاءت به الرسل.
واليوم الواحد يكون يوم سعد لطائفة، ونحس لطائفة، كما كان يوم بدر يوم سعد للمؤمنين، ويوم نحس على الكافرين.
وقال تعالى: 41: 33 وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعا إِلَى اللَّهِ وَعَمِلَ صالِحاً وَقالَ إِنَّنِي مِنَ الْمُسْلِمِينَ.
وقال تعالى: 82: 108 قُلْ هذِهِ سَبِيلِي أَدْعُوا إِلَى اللَّهِ عَلى بَصِيرَةٍ، أَنَا وَمَنِ اتَّبَعَنِي وسواء كان المعنى: أنا ومن اتبعني يدعو إلى الله على بصيرة، أو كان الوقف عند قوله: أَدْعُوا إِلَى اللَّهِ ثم يبتدئ: عَلى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي فالقولان متلازمان. فإنه أمره سبحانه أن يخبر أن سبيله الدعوة إلى الله. فمن دعا إلى الله تعالى. فهو على سبيل رسوله صلّى الله عليه وسلّم، وهو على بصيرة، وهو من أتباعه، ومن دعا إلى غير ذلك فليس على سبيله، ولا هو على بصيرة، ولا هو من أتباعه. فالدعوة إلى الله تعالى هي وظيفة المرسلين وأتباعهم، وهم خلفاء الرسل في أممهم. والناس تبع لهم. والله سبحانه قد أمر رسوله أن يبلغ ما أنزل إليه من ربه وضمن له حفظه وعضمته من الناس.
وهؤلاء المبلغون عنه من أمته لهم من حفظ الله وعصمته إياهم بحسب قيامهم بدينه، وتبليغهم له، وقد أمر النبي صلّى الله عليه وسلّم بالتبليغ عنه ولو آية، ودعا لمن بلغ عنه ولو حديثا.

(1/466)

وتبليغ سنته إلى الأمة أفضل من تبليغ السهام إلى نحور العدو. لأن تبليغ السهام يفعله كثير من الناس. وأما تبليغ السنن فلا يقوم به إلا ورثة الأنبياء وخلفاؤهم في أممهم. جعلنا الله تعالى منهم بمنه وكرمه.
وهم كما قال عمر بن الخطاب في خطبته التي ذكرها ابن وضاح في كتاب الحوادث والبدع له، إذ قال:
«الحمد لله الذي امتن على العباد بأن جعل في كل زمان فترة من الرسل بقايا من أهل العلم، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، ويبصرون بكتاب الله أهل العمى، كم من قتيل لا بليس قد أحيوه. وضال قد هدوه، بذلوا دماءهم وأموالهم دون هلكة العباد. فما أحسن أثرهم على الناس، وما أقبح أثر الناس عليهم. يغلبونهم في سالف الدهر، وإلى يومنا هذا. فما نسيهم ربك. وما كان ربك نسيا، جعل قصصهم هدى، وأخبر عن حسن مقالتهم، فلا تقصر عنهم، فإنهم في منزلة رفيعة وإن أصابتهم الوضيعة» .
وقال عبد الله بن مسعود «إن لله عند كل بدعة كيد بها للإسلام وليا من أوليائه يذب عنها، وينطق بعلاماتها، فاغتنموا حضور تلك المواطن وتوكلوا على الله» .
ويكفي في هذا
قول النبي صلّى الله عليه وسلّم لعلي ولمعاذ أيضا «لأن يهدي بك الله رجلا واحدا خير لك من حمر النعم»
وقوله صلّى الله عليه وسلّم «من أحيي شيئا من سنتي كنت أنا وهو في الجنة كهاتين. وضم بين إصبعيه»
وقوله «من دعا إلى الهدى فأتبع عليه كان له مثل أجر من اتبعه إلى يوم القيامة» .
فمتى يدرك العامل هذا الفضل العظيم. والحظ الجسيم بشيء من علمه. وإنما ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.

(1/467)

فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)

سورة الشورى
بسم الله الرحمن الرحيم

[سورة الشورى (42) : آية 11]
فاطِرُ السَّماواتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْواجاً وَمِنَ الْأَنْعامِ أَزْواجاً يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11)
معناها: أن الله سبحانه يعيشكم فيما خلق لكم من الأنعام المذكورة، قال الكلبي: يكثرها لكم ويكثر نسلكم في هذا التزويج، ولولا هذا التزويج لم يكثر النسل.
والمعنى: يخلقكم في هذا الوجه الذي ذكر: من جعله لكم وللأنعام أزواجا، فإن سبب خلقتنا وخلق الحيوان بالأزواج.
والضمير في قوله «فيه» يرجع إلى الجعل.
ومعنى «الذرء» الخلق، وهو هاهنا الخلق الكثير، فهو خلق وتكثير.
فقيل «في» بمعنى الباء، أي يكثركم بذلك. وهذا قول الكوفيين.
والصحيح: أنها على بابها، والفعل متضمن معنى ينشئكم، وهو يتعدى بفي كما قال تعالى: 56: 61 وَنُنْشِئَكُمْ فِي ما لا تَعْلَمُونَ
.

(1/468)

لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ (49) أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ (50)

[سورة الشورى (42) : آية 49]
لِلَّهِ مُلْكُ السَّماواتِ وَالْأَرْضِ يَخْلُقُ ما يَشاءُ يَهَبُ لِمَنْ يَشاءُ إِناثاً وَيَهَبُ لِمَنْ يَشاءُ الذُّكُورَ (49)
قسم سبحانه حال الزوجين إلى أربعة أقسام، اشتمل عليها الوجود، وأخبر أن ما قدره بينهما من الولد فقد وهبهما إياه وكفى بالعبد تعرضا لمقته:
أن يتسخط ما وهبه.
وبدأ سبحانه بذكر الإناث. فقيل: خيرا لهن لأجل استقبال الوالدين لمكانهما.
وقيل- وهو أحسن- إنما قدمهن لأن سياق الكلام أنه فاعل لما يشاء، لا لما يشاء الأبوان. فإن الأبوين لا يريدان إلا الذكور غالبا، وهو سبحانه قد أخبر أنه يخلق ما يشاء، فبدأ بذكر الصنف الذي يشاؤه ولا يريده الأبوان.
وعندي وجه آخر: وهو أنه سبحانه قدم ما كانت تؤخره الجاهلية من أمر البنات، حتى كأن الغرض بيان أن هذا النوع المؤخر الحقير عندكم مقدم عندي في الذكر.
وتأمل كيف نكّر سبحانه الإناث، وعرف الذكور، فجبر نقص الأنوثة بالتقديم، وجبر نقص التأخير للذكور بالتعريف. فإن التعريف تنزيه. كأنه قال: ويهب لمن يشاء الفرسان الأعلام المذكورين الذين لا يخفون عليكم.

[سورة الشورى (42) : آية 50]
أَوْ يُزَوِّجُهُمْ ذُكْراناً وَإِناثاً وَيَجْعَلُ مَنْ يَشاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ (50)
ثم لما ذكر الصنفين معا قدم الذكور إعطاء لكل من الجنسين حقه من التقديم والتأخير. والله أعلم بما أراد من ذلك.
والمقصود: أن التسخط بالإناث من أخلاق الجاهلية الذين ذمهم الله سبحانه في قوله: 16: 58 وَإِذا بُشِّرَ أَحَدُهُمْ بِالْأُنْثى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ، يَتَوارى مِنَ الْقَوْمِ مِنْ سُوءِ ما بُشِّرَ بِهِ: أَيُمْسِكُهُ عَلى هُونٍ، أَمْ يَدُسُّهُ فِي

(1/469)

وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ (52)

التُّرابِ؟ أَلا ساءَ ما يَحْكُمُونَ
وقال تعالى: 43: 17 وَإِذا بُشِّرَ أَحَدُهُمْ بِما ضَرَبَ لِلرَّحْمنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ.
ومن هاهنا عبّر بعض المعبرين لرجل قال له: رأيت كأن وجهي أسود.
فقال له: ألك امرأة حامل؟ قال: نعم. قال تلد لك أنثى؟

[سورة الشورى (42) : آية 52]
وَكَذلِكَ أَوْحَيْنا إِلَيْكَ رُوحاً مِنْ أَمْرِنا ما كُنْتَ تَدْرِي مَا الْكِتابُ وَلا الْإِيمانُ وَلكِنْ جَعَلْناهُ نُوراً نَهْدِي بِهِ مَنْ نَشاءُ مِنْ عِبادِنا وَإِنَّكَ لَتَهْدِي إِلى صِراطٍ مُسْتَقِيمٍ (52)
قد قيل: إن الضمير في «جعلناه» عائدا إلى الأمر. وقيل: إلى الكتاب. وقيل: إلى الإيمان.
والصواب: أنه عائد إلى «الروح» أي جعلنا الذي أوحيناه إليك نورا، فسماه روحا لما يحصل به من الحياة الطيبة، والعلم والقوة. وجعله نورا لما يحصل به من الإشراق والإضاءة، وهما متلازمان. فحيث وجدت هذه الحياة بهذا الروح وجدت الإضاءة والاستنارة، وحيث وجدت الاستنارة والإضاءة وجدت الحياة.
فمن لم يقبل قلبه هذا الروح فهو ميت مظلم، كما أن من فارق بدنه روح الحياة فهو هالك مضمحل.
فلهذا يضرب سبحانه وتعالى المثلين المائي والناري لما يحصل بالماء من الحياة، وبالنار من الإشراق والنور، كما ضرب ذلك في أول سورة البقرة.

(1/470)

إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ (51)

سورة الدخان
بسم الله الرحمن الرحيم

[سورة الدخان (44) : آية 51]
إِنَّ الْمُتَّقِينَ فِي مَقامٍ أَمِينٍ (51)
المقام: موضع الإقامة. و «الأمين» الآمن من كل سوء وآفة ومكروه. وهو الذي قد جمع صفات الأمن كلها. فهو آمن من الزوال والخراب، وأنواع النقص. وأهله آمنون فيه من الخروج والنقص والنكد، والبلد الأمين الذي قد أمن أهله فيه مما يخاف منه سواهم.
وتأمل كيف ذكر سبحانه الأمن في قوله: 44: 51 إِنَّ الْمُتَّقِينَ فِي مَقامٍ أَمِينٍ وفي قوله تعالى: 44: 55 يَدْعُونَ فِيها بِكُلِّ فاكِهَةٍ آمِنِينَ فجمع لهم بين أمن المكان. وأمن الطعام. فلا يخافون انقطاع الفاكهة، ولا سوء عاقبتها ومضرتها وأمن الخروج منها. فلا يخافون ذلك، وأمن الموت، فلا يخافون فيها موتا.
44: 52- 56 إِنَّ الْمُتَّقِينَ فِي مَقامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ. يَلْبَسُونَ مِنْ سُندُسٍ وَإِسْتَبْرَقٍ مُتَقابِلِينَ. كَذلِكَ وَزَوَّجْناهُمْ بِحُورٍ عِينٍ. يَدْعُونَ فِيها

(1/471)

كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (54)

بِكُلِّ فاكِهَةٍ آمِنِينَ. لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولى وَوَقاهُمْ عَذابَ الْجَحِيمِ
. جمع لهم بين حسن المنزل وحصول الأمن فيه من كل مكروه، واشتماله على الثمار والأنهار، وحسن اللباس، وكمال العشرة بمقابلة بعضهم بعضا، وتمام اللذة بالحور العين، ودعائهم لجميع أنواع الفاكهة، مع أمنهم من انقطاعها ومضرتها وغائلتها، وختام ذلك: أعلمهم بأنهم لا يذوقون فيها هناك موتا.

[سورة الدخان (44) : آية 54]
كَذلِكَ وَزَوَّجْناهُمْ بِحُورٍ عِينٍ (54)
«والحور» جمع حوراء. وهي المرأة الشابة الحسناء، الجميلة، البيضاء شديدة سواد العين. وقال زيد بن أسلم: الحوراء التي يحار فيها الطرف. و «عين» حسان الأعين. وقال مجاهد: الحوراء التي يحار فيها الطرف، من رقة الجلد، وصفاء اللون. وقال الحسن: الحوراء شديدة بياض العين، شديدة سواد العين.
واختلف في اشتقاق هذه اللفظة. فقال ابن عباس: الحور في كلام العرب: البيض. وكذلك قال قتادة: والحور البيض. وقال مقاتل: الحور البيض الوجوه وقال مجاهد: الحور العين: التي يحار فيهن الطرف، باديا مخ سوقهن من وراء ثيابهن، ويرى الناظر وجهه في كبد إحداهن، كالمرآة من رقة الجلد وصفاء اللون، وهذا من الاتفاق. وليست اللفظة مشتقة من الحيرة. وأصل الحور: البياض، والتحوير التبييض. والصحيح:
أن الحور مأخوذ من الحور في العين، وهو شدة بياضها مع قوة سوادها. فهو يتضمن الأمرين. وفي الصحاح للجوهري «الحور» شدة بياض العين في شدة سوادها، وامرأة حوراء بينة الحور. وقال أبو عمرو:
الحور: أن تسود العين كلها، مثل أعين الظباء والبقر. وليس في بني آدم حور وإنما قيل للنساء: حور العين. لأنهن شبهن بالظباء والبقر. وقال الأصمعي: ما أدري ما الحور في العين؟
قلت: خالف أبو عمرو أهل اللغة في اشتقاق اللفظة، ورد الحور

(1/472)

إلى السواد، والناس غيره إنما ردوه إلى البياض، وإلى بياض في سواد.
والحور في العين معنى يلتئم من حسن البياض والسواد وتناسبهما، واكتساب كل واحد منهما الحسن من الآخر. ويقال عين حوراء، إذا اشتد بياض أبيضها وسواد أسودها. ولا تسمى المرأة حوراء حتى يكون مع حور عينها بياض لون الجسد.
«والعين» جمع عيناء. وهي العظيمة العين من النساء، ورجل أعين:
إذا كان ضخم العين. وامرأة عيناء. والجمع عين. والصحيح: أن العين هن اللاتي جمعت أعينهن صفات الحسن والملاحة. قال مقاتل: العين حسان الأعين. ومن محاسن المرأة: اتساع عينها في طول. وضيق العين في المرأة من العيوب.
44: 54 وَزَوَّجْناهُمْ بِحُورٍ عِينٍ قال أبو عبيدة: جعلناهم أزواجا، كما يزوج النعل بالنعل. جعلناهم اثنين اثنين. وقال يونس: قرناهم بهن، وليس من عقد التزويج. قال: والعرب لا تقول: تزوجت بها، وإنما تقول: تزوجتها. قال ابن نصر: هذا والتنزيل يدل على ما قاله يونس.
وذلك قوله تعالى: 33: 37 فَلَمَّا قَضى زَيْدٌ مِنْها وَطَراً زَوَّجْناكَها ولو كان على تزوجت بها لقال: زوجناك بها. وقال ابن سلام: تميم تقول: تزوجت امرأة. وتزوجت بها. وحكاه الكسائي أيضا. قال الأزهري: تقول العرب:
زوجته امرأة، وتزوجت امرأة وليس من كلامهم: تزوجت بامرأة.
قوله تعالى: وَزَوَّجْناهُمْ بِحُورٍ عِينٍ أي قرناهم، وقال الفراء: هي لغة في أزد شنوءة. قال الواحدي: وقول أبي عبيدة في هذا أحسن، لأنه جعله من التزويج الذي هو بمعنى جعل الشيء زوجا. لا بمعنى عقد النكاح. ومن هذا يجوز أن يقال: كان فردا فزوجته بآخر، كما يقال: شققته بآخر. وإنما تمنع الباء عند من يمنعها إذا كان بمعنى عقد التزويج.

(1/473)

قلت: ولا يمتنع أن يراد الأمران معا. فلفظ التزويج يدل على النكاح. كما قال مجاهد: أنكحناهم الحور. ولفظ الباء تدل على الاقتران والضم. وهذا أبلغ من حذفها والله أعلم.

(1/474)

أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ (23)

سورة الجاثية
بسم الله الرحمن الرحيم

[سورة الجاثية (45) : آية 23]
أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلهَهُ هَواهُ وَأَضَلَّهُ اللَّهُ عَلى عِلْمٍ وَخَتَمَ عَلى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلى بَصَرِهِ غِشاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ (23)
الغشاوة: هي الغطاء. وهذا الغطاء سرى إليها من غطاء القلب. فإن ما في القلب من الخير والشر يظهر على العين، فالعين مرآة القلب، تظهر ما فيه. وأنت إذا بغضت رجلا بغضا شديدا أبغضت كلامه ومجالسته، فتجد على عينك غشاوة عند رؤيته ومخالطته. فذلك أثر البغض والإعراض عنه.
وغلطت الغشاوة على الكفار عقوبة لهم على إعراضهم ونفورهم عن الرسول صلّى الله عليه وسلّم، وعما جاء به من الهدى ومن الحق. وجعل الغشاوة عليها يشعر بالإحاطة على ما تحتها كالغمامة، ولما غشوا عن ذكره الذي أنزله صار ذلك الغشي غشاوة على أعينهم، فلا تبصر مواقع الهدى.

(1/475)


سورة الأحقاف، سورة محمد، سورة الفتح، سورة الحجرات، سورة ق، سورة الذاريات، سورة الطور، سورة النجم، سورة القمر، سورة الرحمن- التفسير القيم

التفسير القيم لابن القيم

وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ (15)

سورة الأحقاف
بسم الله الرحمن الرحيم

[سورة الأحقاف (46) : آية 15]
وَوَصَّيْنَا الْإِنْسانَ بِوالِدَيْهِ إِحْساناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً وَحَمْلُهُ وَفِصالُهُ ثَلاثُونَ شَهْراً حَتَّى إِذا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلى والِدَيَّ وَأَنْ أَعْمَلَ صالِحاً تَرْضاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ (15)
قال الزجاج من نحو سبع عشرة سنة إلى نحو الأربعين. وقال ابن عباس في رواية عطاء: سن الأشد ثلاث وثلاثون سنة. وروي عنه أيضا ثلاثون. وقال الضحاك: عشرون سنة. وقال مقاتل ثماني عشرة.
وقد أحكم الأزهري تفسير اللفظة، فقال بلوغ الأشد يكون من وقت بلوغ الإنسان مبلغ الرجال إلى أربعين سنة، قال: فبلوغ الأشد مرتبة بين البلوغ وبين الأربعين.
ومعنى اللفظة من الشدة، وهي القوة والجلادة، والشديد الرجل القوي. فالأشد القوي.
قال الفراء واحدها شد في القياس، ولم أسمع لها بواحد.
وقال أبو الهيثم: واحدها شدة كالنعمة وأنعم.
وقال بعض أهل اللغة: واحدها شد- بضم الشين-.
وقال آخرون منهم هو اسم مفرد وليس لجمع حكاه ابن الأنباري.

(1/476)

أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا (24)

سورة محمد
بسم الله الرحمن الرحيم

[سورة محمد (47) : آية 24]
أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلى قُلُوبٍ أَقْفالُها (24)
قال ابن عباس: يريد على قلوب هؤلاء أقفال.
وقال مقاتل: يعني الطبع على القلب. وكأن القلب بمنزلة الباب المرتج، الذي قد ضرب عليه قفل. فإنه إن ما لم يفتح القفل لا يمكن فتح الباب والوصول إلى ما وراءه. وكذلك ما لم يرفع الختم والقفل عن القلب لم يدخل الإيمان ولا القرآن.
وتأمل تنكير القلوب وتعريف الأقفال بالإضافة إلى ضمير القلوب. فإن تنكير القلوب يتضمن إرادة قلوب هؤلاء من هم بهذه الصفة. ولو قال: أم على القلوب أقفالها. لم تدخل قلوب غيرهم في الجملة.
وفي قوله «أقفالها» بالتعريف نوع تأكيد. فإنه لو قال: أقفال. لذهب الوهم إلى ما يعرف بهذا الاسم. فلما أضافها إلى ضمير القلوب علم أن المراد بها ما هو للقلب بمنزلة العقل للباب، فكأنه أراد أقفالها المختصة بها، التي لا تكون لغيرها والله أعلم.

(1/477)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ (6)

سورة الحجرات
بسم الله الرحمن الرحيم

[سورة الحجرات (49) : آية 6]
يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جاءَكُمْ فاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهالَةٍ فَتُصْبِحُوا عَلى ما فَعَلْتُمْ نادِمِينَ (6)
نزلت في الوليد بن عقبة بن أبي معيط، لما بعثه رسول الله صلّى الله عليه وسلّم إلى بني المصطلق- بعد الوقعة- مصدّقا. وكان بينه وبينهم عداوة في الجهلية. فلما سمع به القوم تلقوه، تعظيما لأمر رسول الله صلّى الله عليه وسلّم.
فحدثه الشيطان: أنهم يريدون قتله، فهابهم، ورجع من الطريق إلى رسول الله صلّى الله عليه وسلّم، وهمّ أن يغزوهم، فبلغ القوم رجوعه، فأتوا رسول الله صلّى الله عليه وسلّم، فقالوا: يا رسول الله سمعنا برسولك، فخرجنا نتلقاه ونكرمه، ونؤدي إليه ما قبلنا من حق الله، فبدا لنا، فخشينا أنه إنما رده من الطريق كتاب جاءه منك لغضب غضبته علينا. وإنا نعوذ بالله من غضبه وغضب رسوله. فاتهمهم رسول الله صلّى الله عليه وسلّم، وبعث خالد بن الوليد خفية في عسكر، وأمره أن يخفي عليهم قدومه، وقال له «أنظر، فإن رأيت منهم ما يدل على إيمانهم فخذ

(1/478)

يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12)

منهم زكاة أموالهم. وإن لم تر ذلك فاستعمل فيهم ما تستعمل في الكفار» ففعل ذلك خالد، ووافاهم، فسمع منهم أذان صلاتي المغرب والعشاء، فأخذ منهم صدقاتهم، ولم ير منهم إلا الطاعة والخير. فرجع إلى رسول الله صلّى الله عليه وسلّم وأخبره الخبر. فنزلت 49: 6 يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جاءَكُمْ فاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا.
والنبأ هو الخبر الغائب عن المخبر، إذا كان له شأن. «والتبيّن» طلب بيان حقيقته، والإحاطة بها علما.
وهاهنا فائدة لطيفة. وهي أنه سبحانه لم يأمر برد خبر الفاسق وتكذيبه وشهادته جملة. وإنما أمر بالتبين. فإن قامت قرائن وأدلة من خارج تدل على صدقه عمل بدليل الصدق، ولو أخبر به من أخبر.
فهكذا ينبغي الاعتماد في رواية الفاسق وشهادته. وكثير من الفاسقين يصدقون في أخبارهم ورواياتهم وشهاداتهم، بل كثير منهم يتحرى الصدق غاية التحري، وفسقه من جهات أخر. فمثل هذا لا يرد خبره ولا شهادته، ولو ردت شهادة مثل هذا وروايته لتعطلت أكثر الحقوق، وبطل كثير من الأخبار الصحيحة، ولا سيما من فسقه من جهة الكذب: فإن كثر منه وتكرر، بحيث يغلب كذبه على صدقه. فهذا لا يقبل خبره ولا شهادته.
وإن ندر منه مرة أو مرتين ففي رد شهادته وخبره بذلك قولان للعلماء، وهما روايتان عن الإمام أحمد رحمهم الله.

[سورة الحجرات (49) : آية 12]
يا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12)

(1/479)

وهذا من أحسن القياس التمثيلي. فإنه شبه تمزيق عرض الأخ بتمزيق لحمه.
ولما كان المغتاب يمزق عرض أخيه في غيبته كان بمنزلة من يقطع لحمه في حال غيبة روحه عنه بالموت.
ولما كان المغتاب عاجزا عن دفعه عن نفسه بكونه غائبا عن مجلس ذمه كان بمنزلة الميت الذي يقطع لحمه ولا يستطيع أن يدفع عن نفسه.
ولما كان مقتضى الأخوة التراحم والتواصل والتناصر، فعلق عليها المغتاب ضد مقتضاها من الذم والعيب والطعن: كان ذلك نظير تقطيع لحم أخيه، والأخوة تقتضي حفظه وصيانته والذب عنه.
ولما كان المغتاب متمتعا بعرض أخيه، متفكها بغيبته وذمه، متحليا بذلك شبّه بآكل لحم أخيه بعد تقطيعه.
ولما كان المغتاب محبا لذلك معجبا به: شبه بمن يحب أكل لحم أخيه ميتا ومحبته لذلك قدر زائد على مجرد أكله، كما أن أكله قدر زائد على تمزيقه.
فتأمل هذا التشبيه والتمثيل، وحسن موقعه، ومطابقة المعقول فيه للمحسوس وتأمل إخباره عنهم بكراهة أكل لحم الأخ ميتا، ووصفهم بذلك في آخر الآية، والإنكار عليهم في أولها: أن يحب أحدهم ذلك، فكما أن هذا مكروه في طباعهم، فكيف يحبون ما هو مثله ونظيره؟.
فأحتج عليهم بما كرهوه على ما أحبوه. وشبه لهم ما يحبونه بما هو أكره شيء إليهم، وهم أشد شيء نفرة عنه.
فلهذا يوجب العقل والفطرة والحكمة: أن يكونوا أشد شيء نفرة عما هو نظيره ومشبهه. وبالله التوفيق.

(1/480)

يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (13)

[سورة الحجرات (49) : آية 13]
يا أَيُّهَا النَّاسُ إِنَّا خَلَقْناكُمْ مِنْ ذَكَرٍ وَأُنْثى وَجَعَلْناكُمْ شُعُوباً وَقَبائِلَ لِتَعارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (13)
قالوا: الحس شاهد: أن الأجزاء التي في المولود من أمه أضعاف أضعاف الأجزاء التي فيه من أبيه. فثبت أن تكوينه من مني الأم ودم الطمث، ومني الأب عاقد له كالأنفحة.
ونازعهم الجمهور، وقالوا: إنه يتكون من مني الرجل والأنثى، ثم لهم قولان.
أحدهما: أن يكون من مني الذكر أعضاؤه، وأجزاؤه، ومن مني الأنثى صورته.
والثاني: أن الأعضاء والأجزاء والصورة تكونت من مجموع الماءين، وأنهما امتزجا واختلطا وصارا ماء واحدا. وهذا هو الصواب، لأننا نجد الصورة والتشكيل تارة إلى الأب، وتارة إلى الأم. والله أعلم.
وقد دل على هذا قوله تعالى: يا أَيُّهَا النَّاسُ إِنَّا خَلَقْناكُمْ مِنْ ذَكَرٍ وَأُنْثى والأصل: هو الذكر. فمنه البذر، ومنه السقي. والأنثى وعاء ومستودع لولده. تربيه في بطنها، كما تربيه في حجرها. ولهذا كان الولد للأب حكما ونسبا. وأما تبعيته للأم في الحرية والرق فلأنه إنما تكوّن وصار ولدا في بطنها، وغذته بلبانها مع الجزء الذي فيه منها. وكان الأب أحق بنسبه وتعصيبه لأنه أصله ومادته ونسخته. وكان أشرفهما دينا أولى به، تغليبا لدين الله وشرعه.

(1/481)

إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ (37)

سورة ق
بسم الله الرحمن الرحيم

[سورة ق (50) : آية 37]
إِنَّ فِي ذلِكَ لَذِكْرى لِمَنْ كانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ (37)
إذا أردت الانتفاع بالقرآن، فأجمع قلبك عند تلاوته. وألق سمعك.
واحضر حضور من يخاطبه به من تكلم به سبحانه، منه إليه. فإنه خطاب منه سبحانه لك على لسان رسوله صلّى الله عليه وسلّم. قال تعالى: إِنَّ فِي ذلِكَ لَذِكْرى لِمَنْ كانَ لَهُ قَلْبٌ، أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ.
وذلك أن تمام التأثير لما كان موقوفا على مؤثر مقتض، ومحل قابل، وشرط لحصول الأثر، وانتفاء المانع الذي يمنع منه: تضمنت الآية بيان ذلك كله بأوجز لفظ وأبينه. وأدله على المراد.
فقوله: «إِنَّ فِي ذلِكَ لَذِكْرى» إشارة إلى ما تقدم من أول السورة إلى هاهنا. وهذا هو المؤثر وقوله: «لِمَنْ كانَ لَهُ قَلْبٌ» فهذا هو المحل القابل. والمراد به:
القلب الحي الذي يعقل عن الله، كما قال تعالى: 36: 69، 70 إِنْ هُوَ

(1/483)

إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ. لِيُنْذِرَ مَنْ كانَ حَيًّا
أي حي القلب.
وقوله: «أَوْ أَلْقَى السَّمْعَ» أي وجه سمعه، وأصغى حاسة سمعه إلى ما يقال له. وهذا هو شرط التأثير بالكلام.
وقوله: «وَهُوَ شَهِيدٌ» أي شاهد القلب حاضر، غير غائب. قال ابن قتيبة: استمع لكتاب الله وهو شاهد القلب والفهم، ليس بغافل ولا ساه.
وهو إشارة إلى المانع من حصول التأثر. وهو سهو القلب وغيبته عن تعقل ما يقال له، والنظر فيه وتأمله.
فإذا حصل المؤثر، وهو القرآن، والمحل القابل، وهو القلب الحي، ووجد الشرط، وهو الإصغاء، وانتفي المانع، وهو اشتغال القلب وذهوله عن معنى الخطاب وانصرافه عنه إلى شيء آخر: حصل الأثر، وهو الانتفاع بالقرآن والتذكر.
فإن قيل: إذا كان التأثير إنما يتم بمجموع هذه. فما وجه دخول أداة «أو» في قوله «أَوْ أَلْقَى السَّمْعَ» والموضع موضع واو الجمع، لا موضع «أو» التي هي لأحد الشيئين؟
قيل: هذا سؤال جيد. والجواب عنه أن يقال:
خرج الكلام بأو باعتبار حال المخاطب المدعو. فإن من الناس من يكون حي القلب واعيه، تام الفطرة. فإذا فكر بقلبه وجال بفكره دله قلبه على صحة القرآن، وأنه الحق، وشهد قلبه بما أخبر به القرآن. فكان ورود القرآن على قلبه نورا على نور الفطرة. وهذا وصف الذين قيل فيهم:
34: 6 وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وقال في حقهم: 24: 35 اللَّهُ نُورُ السَّماواتِ وَالْأَرْضِ، مَثَلُ نُورِهِ كَمِشْكاةٍ فِيها مِصْباحٌ، الْمِصْباحُ فِي زُجاجَةٍ، الزُّجاجَةُ كَأَنَّها كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبارَكَةٍ زَيْتُونَةٍ، لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ، يَكادُ زَيْتُها يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نارٌ، نُورٌ عَلى نُورٍ، يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشاءُ.

(1/484)

فهذا نور الفطرة على نور الوحي. وهذا حال صاحب القلب الحي الواعي.
فصاحب القلب الحي بين قلبه وبين معاني القرآن أتم الاتصال، فيجدها كأنها قد كتبت فيه. فهو يقرؤها عن ظهر قلب.
ومن الناس من لا يكون تام الاستعداد، واعي القلب، كامل الحياة فيحتاج إلى شاهد يميز له بين الحق والباطل. ولم تبلغ حياة قلبه لتأمله والتفكر فيه، وتعقل معانيه، فيعلم حينئذ أنه الحق.
فالأول: حال من رأى بعينيه ما دعي إليه وأخبر به.
والثاني: حال من علم صدق الخبر وتيقنه. وقال: يكفيني خبره، فهو في مقام الإيمان، والأول في مقام الإحسان. هذا قد وصل إلى علم اليقين، وترقى قلبه منه إلى منزلة عين اليقين. وذلك معه التصديق الجازم الذي خرج به من الكفر ودخل به في الإسلام.
فعين اليقين نوعان: نوع في الدنيا، ونوع في الآخرة. فالحاصل في الدنيا نسبته إلى القلب، كنسبة الشاهد إلى العين. وما أخبرت به الرسل من الغيب يعاين في الآخرة بالأبصار. وفي الدنيا بالبصائر. فهو عين يقين في المرتبتين.

(1/485)

هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ (24) إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ سَلَامٌ قَوْمٌ مُنْكَرُونَ (25)

سورة الذاريات
بسم الله الرحمن الرحيم

[سورة الذاريات (51) : آية 24]
هَلْ أَتاكَ حَدِيثُ ضَيْفِ إِبْراهِيمَ الْمُكْرَمِينَ (24)
ففي هذا ثناء على إبراهيم من وجوه متعددة.
أحدها: أنه وصف ضيفه بأنهم مكرمون. وهذا على أحد القولين:
أنه بإكرام لا إبراهيم لهم. والثاني: أنهم المكرمون عند الله. ولا تنافي بين القولين: فالآية تدل على معنيين.

[سورة الذاريات (51) : آية 25]
إِذْ دَخَلُوا عَلَيْهِ فَقالُوا سَلاماً قالَ سَلامٌ قَوْمٌ مُنْكَرُونَ (25)
الثاني: قوله تعالى: «إِذْ دَخَلُوا عَلَيْهِ» فلم يذكر استئذانهم. ففي هذا دليل على أنه صلّى الله عليه وسلّم كان قد عرف بإكرام الضيفان واعتياد قراهم. فصار منزله مضيفة مطروقا لمن ورده، لا يحتاج إلى الاستئذان، بل استئذان الداخل إليه دخوله. وهذا غاية ما يكون من الكرم.
الثالث: قوله «سلام» بالرفع. وهم سلموا عليه بالنصب. والسلام

(1/487)

فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ (26)

بالرفع أكمل. فإنه يدل على الجملة الاسمية الدالة على الثبوت والتجدد، والمنصوب يدل على الفعلية الدالة على الحدوث والتجدد. فإبراهيم حياهم بتحية أحسن من تحيتهم. فإن قولهم «سلاما» يدل على: سلمنا سلاما وقوله: «سلام» أي سلام عليكم.
الرابع: أنه حذف المبتدأ من قوله: «قوم منكرون» فإنه لما أنكرهم ولم يعرفهم احتشم من مواجهتهم بلفظ ينفر الضيف لو قال: أنتم مكرمون، فحذف المبتدأ هنا من ألطف الكلام.
الخامس: أنه بنى الفعل للمفعول، وحذف فاعله، فقال:
«منكرون» ولم يقل: إني أكرمكم. وهو أحسن في هذا المقام، وأبعد من التنفير والمواجهة بالخشونة.

[سورة الذاريات (51) : آية 26]
فَراغَ إِلى أَهْلِهِ فَجاءَ بِعِجْلٍ سَمِينٍ (26)
السادس: أنه راغ إلى أهله ليحييهم بنزلهم. والروغان هو الذهاب في اختفاء بحيث يكاد لا يشعر به. وهذا من كرم رب المنزل المضيّف: أن يذهب في اختفاء بحيث لا يشعر به الضيف، فيشق عليه ويستحي. فلا يشعر به إلا وقد جاءه بالطعام، بخلاف من يسمع ضيفه وهو يقول له، أو لمن حضر: مكانكم حتى آتيكم بالطعام، ونحو ذلك مما يوجب حياء الضيف واحتشامه.
السابع: أنه ذهب إلى أهله، فجاء بالضيافة. فدل على أن ذلك كان معدا عندهم مهيئا للضيفان. ولم يحتج أن يذهب إلى غيرهم من جيرانه، أو غيرهم فيشتريه، أو يستقرضه.
الثامن: قوله: «فَجاءَ بِعِجْلٍ سَمِينٍ» يدل على خدمته للضيف بنفسه، ولم يقل: فأمر لهم، بل هو الذي ذهب وجاء به بنفسه، ولم يبعثه مع خادمه. وهذا أبلغ في إكرام الضيف.
التاسع: أنه جاء بعجل كامل، ولم يأت ببضعة منه. وهذا من تمام كرمه صلّى الله عليه وسلّم.

(1/488)

فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَأْكُلُونَ (27)

العاشر: أنه سمين لا هزيل. فمعلوم أن ذلك من أفخر أموالهم، ومثله يتخذ للاقتناء والتربية، فآثر به ضيفانه.

[سورة الذاريات (51) : آية 27]
فَقَرَّبَهُ إِلَيْهِمْ قالَ أَلا تَأْكُلُونَ (27)
الحادي عشر: أنه قربه إليهم بنفسه، ولم يأمر خادمه بذلك.
الثاني عشر: أنه قربه إليهم، ولم يقربهم إليه. وهذا أبلغ في الكرامة. أن تجلس الضيف ثم تقرب الطعام إليه، وتحمله إلى حضرته، ولا تضع الطعام في ناحية ثم تأمر ضيفك بأن يتقرب إليه.
الثالث عشر: أنه قال: «ألا تأكلون؟» وهذا عرض وتلطف في القول، وهو أحسن من قوله: كلوا، أو مدوا أيديكم ونحوها. وهذا مما يعلم الناس بعقولهم حسنه ولطفه. ولهذا يقولون: بسم الله: أو ألا تتصدق؟ أو ألا تجبر؟ ونحو ذلك.
الرابع عشر: أنه إنما عرض عليهم الأكل لأنه رآهم لا يأكلون، ولم يكن ضيوفه يحتاجون معه إلى الإذن في الأكل، بل كان إذا قدم إليهم الطعام أكلوا وهؤلاء الضيوف لما امتنعوا من الأكل قال لهم «ألا تأكلون؟» ولهذا أوجس منهم خيفة، أي أحسها وأضمرها في نفسه، ولم يبدها لهم. وهو:
الوجه الخامس عشر: فإنهم لما امتنعوا من الأكل لطعامه خاف منهم، ولم يظهر لهم الخوف منهم. فلما علمت الملائكة منه ذلك قالوا: «لا تخف» وبشروه بالغلام الحليم.
فقد جمعت هذه الآية آداب الضيافة التي هي أشرف الآداب، وما عداها من التكلفات التي هي تخلف وتكلف: إنما هي من أوضاع الناس وعوائدهم. وكفى بهذه الآداب شرفا وفخرا. فصلى الله على نبينا وعلى إبراهيم وعلى آلهما، وعلى سائر النبيين.

(1/489)

وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ (21)

سورة الطور
بسم الله الرحمن الرحيم

[سورة الطور (52) : آية 21]
وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمانٍ أَلْحَقْنا بِهِمْ ذُرِّيَّتَهُمْ وَما أَلَتْناهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِما كَسَبَ رَهِينٌ (21)
روي قيس عن عمرو بن مرة عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: قال رسول الله صلّى الله عليه وسلّم: «إن الله ليرفع ذرية المؤمن إليه في درجته، وإن كانوا دونه في العمل لتقرّ بهم عينه، ثم قرأ 52: 21 وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمانٍ أَلْحَقْنا بِهِمْ ذُرِّيَّتَهُمْ وَما أَلَتْناهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ قال: «ما نقصنا الآباء مما أعطينا البنين»
وذكر ابن مردويه في تفسيره من حديث شريك عن سالم الأفطس عن سعيد بن جبير عن ابن عباس- قال شريك: أظنه حكاه عن النبي صلّى الله عليه وسلّم قال: «إذا دخل الرجل الجنة سأل عن أبويه وزوجته وولده؟ فيقال: إنهم لم يبلغوا درجتك، أو عملك. فيقول.
يا رب قد عملت لي ولهم، فيؤمر بالإلحاق بهم، ثم تلا ابن عباس وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمانٍ
إلى آخر الآية.

(1/491)

وقد اختلف المفسرون في الذرية في هذه الآية، هل المراد بها الصغار أو الكبار أو النوعان؟ على ثلاثة أقوال. واختلافهم مبني على أن قوله:
«بإيمان» حال من الذرية التابعين أو المؤمنين المتبوعين. فقالت طائفة:
المعنى والذين آمنوا وأتبعناهم ذرياتهم في إيمانهم فأتوا من الإيمان بمثل ما أتوا به ألحقناهم بهم في الدرجات. قالوا: ويدل على هذا قراءة من قرأ وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ فجعل الفعل في الاتباع لهم. قالوا: وقد أطلق الله سبحانه الذرية على الكبار، كما قال: وَمِنْ ذُرِّيَّتِهِ داوُدَ وَسُلَيْمانَ وقال: ذُرِّيَّةَ مَنْ حَمَلْنا مَعَ نُوحٍ وقال: وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ، أَفَتُهْلِكُنا بِما فَعَلَ الْمُبْطِلُونَ؟ وهذا قول لكبار العقلاء. قالوا: ويدل على ذلك ما رواه سعيد بن جبير عن ابن عباس يرفعه «إن الله يرفع ذرية المؤمن إلى درجته وإن كانوا دونه في العمل، لتقرّ بهم عينه» فهذا يدل على أنهم دخوا بأعمالهم، ولكن لم يكن لهم أعمال يبلغوا بها درجة آبائهم. فبلّغهم إياها، وإن تقاصر عملهم عنها. قالوا: وأيضا فالإيمان هو القول والعمل والنية. وهذا إنما يمكن من الكبار، وعلى هذا فيكون المعنى: أن الله سبحانه يجمع ذرية المؤمن إليه إذا أتوا من الإيمان بمثل إيمانه، إذ هذا حقيقة التبعية، وإن كانوا دونه في الإيمان، رفعهم الله إلى درجته إقرارا لعينه، وتكميلا لنعيمه. وهذا كما أن زوجات النبي صلّى الله عليه وسلّم معه في الدرجة تبعا، وإن لم يبلغوا تلك الدرجة بأعمالهن.
وقالت طائفة أخرى: الذرية هاهنا الصغار. والمعنى: والذين آمنوا وأتبعناهم ذرياتهم في إيمان الآباء. والذرية تتبع الآباء. وإن كانوا صغارا في الإيمان وأحكامه من الميراث، والدية والصلاة عليهم، والدفن في قبور المسلمين، وغير ذلك، إلّا فيما كان من أحكام البالغين.
ويكون قوله: «بإيمان» على هذا في موضع نصب على الحال من المفعولين، أي وأتبعناهم ذرياتهم بإيمان الآباء.

(1/492)

قالوا: يدل على صحة هذا القول: أن البالغين لهم حكم أنفسهم في الثواب والعقاب، فإنهم مستقلون بأنفسهم، ليسوا تابعين للآباء في شيء من أحكام الدنيا، ولا أحكام الثواب والعقاب، لاستقلالهم بأنفسهم. ولو كان المراد بالذرية البالغين لكان أولاد الصحابة البالغون كلهم في درجة آبائهم، ولكان أولاد التابعين البالغون كلهم في درجة آبائهم، وهلم جرا إلى يوم القيامة. فيكون الآخرون في درجة السابقين.
قالوا: ويدل عليه أيضا: أنه سبحانه جعلهم معهم تبعا في الدرجة.
كما جعلهم تبعا معهم في الإيمان. ولو كانوا بالغين لم يكن إيمانهم تبعا، بل إيمان استقلال.
قالوا: ويدل عليه أن الله سبحانه جعل المنازل في الجنة بحسب الأعمال. في حق المستقلين. وأما الأتباع فإن الله سبحانه يرفعهم إلى درجة أهليهم. وإن لم يكن لهم أعمال. كما تقدم.
وأيضا فالحور العين والخدم في درجة أهليهم، وإن لم يكن لهم عمل، بخلاف المكلفين البالغين. فإنهم يرفعون إلى حيث بلغت بهم أعمالهم.
وقالت فرقة، منهم الواحدي: الوجه أن تحمل الذرية على الصغار والكبار. لأن الكبير يتبع الأب بإيمان نفسه، والصغير يتبع الأب بإيمان الأب.
قالوا: والذرية تقع على الصغير والكبير، والواحد والكثير، والإبن والأب، كما قال تعالى: 36: 41 وَآيَةٌ لَهُمْ أَنَّا حَمَلْنا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ أي آباءهم. والإيمان يقع على الإيمان التبعي وعلى الاختياري الكسبي. فمن وقوعه على التبعي قوله: 4: 92 فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فلو أعتق صغيرا جاز.

(1/493)

قالوا: وأقوال السلف تدل على هذا. قال سعيد بن جبير عن ابن عباس: إن الله يرفع ذرية المؤمنين في درجتهم. وإن كانوا دونهم في العمل، لتقرّ بهم عيونهم. ثم قرأ هذه الآية. وقال ابن مسعود في هذه الآية: الرجل يكون له القدم، ويكون له الذرية، فيدخل الجنة، فيرفعون إليه، لتقرّ بهم عينه، وإن لم يبلغوا ذلك. وقال أبو مجلز: يجمعهم الله له، كما كان يحب أن يجتمعوا في الدنيا. وقال الشعبي أدخل الله الذرية بعمل الآباء الجنة.
وقال الكلبي عن ابن عباس: إن كان الآباء أرفع درجة من الأبناء رفع الله الأبناء إلى الآباء. وإن كان الأبناء أرفع درجة من الآباء رفع الله الآباء إلى الأبناء. وقال إبراهيم: أعطوا مثل أجور آبائهم ولم ينقص الآباء من أجورهم شيئا.
قال: ويدل على صحة هذا القول: أن القراءتين كالآيتين، فمن قرأ وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ فهذا في حق البالغين الذين تصح نسبة الفعل إليهم، كما قال تعالى: 9: 100 وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهاجِرِينَ وَالْأَنْصارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسانٍ ومن قرأ 52: 21 وأتبعناهم ذرياتهم فهذا في حق الصغار الذين أتبعهم الله إياهم في الإيمان حكما. فدلت القراءتان على النوعين.
قلت: واختصاص الذرية هاهنا بالصغار أظهر، لئلا يلزم استواء المتأخرين والسابقين في الدرجات. ولا يلزم مثل هذا في الصغار، فإن أطفال كل رجل وذريته معه في درجته. والله أعلم.

(1/494)

ثُمَّ دَنَا فَتَدَلَّى (8)

سورة النجم
بسم الله الرحمن الرحيم

[سورة النجم (53) : آية 8]
ثُمَّ دَنا فَتَدَلَّى (8)
كأن الشيخ «1» فهم من الآية: أن الذي دنا فتدلى، فكان من محمد صلّى الله عليه وسلّم قاب قوسين أو أدني- هو الله عز وجل. وهذا، وإن كان قد قاله جماعة من المفسرين- فالصحيح: أن ذلك هو جبريل عليه السلام. فهو الموصوف بما ذكر من أول السورة إلى قوله: 53: 13، 14 وَلَقَدْ رَآهُ نَزْلَةً أُخْرى. عِنْدَ سِدْرَةِ الْمُنْتَهى هكذا فسره النبي صلّى الله عليه وسلّم في الحديث الصحيح.
قالت عائشة رضي الله عنها: «سألت رسول الله صلّى الله عليه وسلّم عن هذه الآية؟
فقال: ذاك جبريل، لم أره في صورته التي خلق عليها إلا مرتين» .
ولفظ القرآن لا يدل على غير ذلك من وجوه.
أحدها: أنه قال: «عَلَّمَهُ شَدِيدُ الْقُوى» وهذا جبريل الذي وصفه بالقوة في سورة التكوير فقال: 81: 19، 20 إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ، ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ.
__________
(1) هو أبو إسماعيل عبد الله بن محمد الهروي.

(1/495)

الثاني: أنه قال: «ذو مرة» أي حسن الخلق، وهو الكريم في سورة التكوير.
الثالث: أنه قال: «فاستوى وهو بالأفق الأعلى» وهو ناحية السماء العليا. وهذا استواء جبريل بالأفق. وأما استواء الرب جل جلاله فعلى عرشه.
الرابع: أنه قال: «ثُمَّ دَنا فَتَدَلَّى فَكانَ قابَ قَوْسَيْنِ أَوْ أَدْنى» فهذا دنو جبريل وتدليه إلى الأرض، حيث كان رسول الله صلّى الله عليه وسلّم. وأما الدنو والتدلي في حديث المعراج فرسول الله صلّى الله عليه وسلّم فوق السموات. فهناك دنا الجبار جل جلاله منه وتدلى. فالدنو والتدلي في الحديث غير الدنو والتدلي في الآية. وإن اتفقا في اللفظ.
الخامس: أنه قال: وَلَقَدْ رَآهُ نَزْلَةً أُخْرى عِنْدَ سِدْرَةِ الْمُنْتَهى والمرئي عند السدرة هو جبرئيل قطعا. وبهذا
فسره النبي صلّى الله عليه وسلّم فقال لعائشة «ذاك جبريل» .
السادس: أن مفسر الضمير في قوله: «ولقد رآه» وقوله: «ثم دنا فتدلى» وقوله: «فاستوى» وقوله: «وهو بالأفق الأعلى» واحدة. فلا يجوز أن يخالف بين المفسر والمفسّر من غير دليل.
السابع: أنه سبحانه ذكر في هذه السورة الرسولين الكريمين:
الملكي، والبشري. ونزّه البشري عن الضلال والغواية، والملكي عن أن يكون شيطانا قبيحا ضعيفا، بل هو قوي كريم حسن الخلق. وهذا نظير المذكور في سورة التكوير سواء.
الثامن: أنه أخبر هناك: انه رآه بالأفق المبين، وهاهنا: أنه رآه بالأفق الأعلى. وهو واحد وصف بصفتين، فهو مبين وأعلى. فإن الشيء كلما علا بان وظهر.

(1/496)

التاسع: أنه قال: «ذو مرّة» والمرة: الخلق الحسن المحكم.
فأخبر عن حسن خلق الذي علم النبي صلّى الله عليه وسلّم، ثم ساق الخبر كله عنه نسقا واحدا العاشر: أنه لو كان خبرا عن الرب تعالى لكان القرآن قد دل على أن رسول الله صلّى الله عليه وسلّم رأى ربه سبحانه مرتين: مرة بالأفق، ومرة عند السدرة.
ومعلوم أن الأمر لو كان كذلك لم يقل النبي صلّى الله عليه وسلّم لأبي ذر
وقد سأله: هل رأيت ربك- قال: «نور، أنّى أراه؟»
فكيف يخبر القرآن أنه رآه مرتين، ثم
يقول رسول الله صلّى الله عليه وسلّم: «أنى أراه»
وهذا أبلغ من قوله: «لم أره» لأنه مع النفي يقتضي الإخبار عن عدم الرؤية فقط. وهذا يتضمن النفي وطرقا من الإنكار على السائل، كما إذا قال لرجل: هل كان كيت وكيت؟ فيقول: كيف يكون ذلك؟
الحادي عشر: أنه لم يتقدم للرب جل جلاله ذكر يعود الضمير عليه في قوله: «ثم دنا فتدلى» والذي يعود الضمير عليه لا يصلح له، وإنما هو لعبده.
الثاني عشر: أنه كيف يعود الضمير إلى ما لم يذكر، ويترك عوده إلى المذكور، مع كونه أولى به؟
الثالث عشر: أنه قد تقدم ذكر «صاحبكم» وأعاد عليه الضمائر التي تليق به. ثم ذكر بعده شديد القوى. ذا المرة. وأعاد عليه الضمائر التي تليق به. والخبر كله عن هذين المفسّرين، وهما الرسول الملكي، والرسول البشري.
الرابع عشر: أنه سبحانه أخبر أن هذا الذي دنا فتدلّى: كان بالأفق الأعلى وهو أفق السماء، بل هو تحتها، وقد دنا من الأرض، فتدلى من رسول رب العالمين صلّى الله عليه وسلّم، ودنو الرب تعالى وتدليه على ما في حديث شريك: كان من فوق العرش، لا إلى الأرض.

(1/497)

أَفَتُمَارُونَهُ عَلَى مَا يَرَى (12) وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى (13) عِنْدَ سِدْرَةِ الْمُنْتَهَى (14) عِنْدَهَا جَنَّةُ الْمَأْوَى (15) إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى (16) مَا زَاغَ الْبَصَرُ وَمَا طَغَى (17) لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى (18) أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى (19) وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى (20) أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى (21) تِلْكَ إِذًا قِسْمَةٌ ضِيزَى (22) إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى (23) أَمْ لِلْإِنْسَانِ مَا تَمَنَّى (24) فَلِلَّهِ الْآخِرَةُ وَالْأُولَى (25) وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26) إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنْثَى (27) وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا (28) فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا (29) ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى (30) وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى (31) الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى (32)

الخامس عشر: أنهم لم يماروه صلوات الله وسلامه عليه على رؤية ربه، ولا أخبرهم بها لتقع مماراتهم له عليها. وإنما ماروه على رؤية ما أخبرهم من الآيات التي أراه الله إياه. ولو أخبرهم برؤية الرب تعالى لكانت مماراتهم له عليهم أعظم من مماراتهم على رؤية المخلوقات.
السادس عشر: أنه سبحانه قرر صحة ما رآه. وأن مماراتهم له على ذلك باطلة بقوله: لَقَدْ رَأى مِنْ آياتِ رَبِّهِ الْكُبْرى ولو كان المرئي هو الرب سبحانه وتعالى والمماراة على ذلك منهم: لكان تقرير تلك الرؤية أولى، والمقام إليها أحوج. والله أعلم.

[سورة النجم (53) : آية 12]
أَفَتُمارُونَهُ عَلى ما يَرى (12)
والمأوى مفعل عن أوى يأوي، إذا انضم إلى المكان وصار إليه، واستقر به وقال عطاء عن ابن عباس: هي الجنة التي يأوي إليها جبريل والملائكة.
وقال مقاتل والكلبي: هي الجنة تأوي إليها أرواح الشهداء.
وقال كعب: جنة المأوى جنة فيها طير خضر، ترتع فيها أرواح الشهداء وقالت عائشة رضي الله عنها وزرّ بن حبيش: هي جنة من الجنان.
والصحيح: أنه اسم من أسماء الجنة، كما قال تعالى:
79: 40، 41 وَأَمَّا مَنْ خافَ مَقامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوى وقال في النار: 79: 39 فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوى وقال:
وَمَأْواكُمُ النَّارُ.

[سورة النجم (53) : آية 32]
الَّذِينَ يَجْتَنِبُونَ كَبائِرَ الْإِثْمِ وَالْفَواحِشَ إِلاَّ اللَّمَمَ إِنَّ رَبَّكَ واسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقى (32)

(1/498)

اللمم: طرف من الجنون. ورجل ملموم. أي به لمم. ويقال أيضا: أصابت فلانا من الجن لمّة. وهو المس، والشيء القليل. قاله الجوهري.
قلت: وأصل اللفظة من المقاربة. ومنه قوله تعالى: الَّذِينَ يَجْتَنِبُونَ كَبائِرَ الْإِثْمِ وَالْفَواحِشَ إِلَّا اللَّمَمَ.
وهي الصغائر. قال ابن عباس رضي الله عنهما: ما رأيت أشبه باللمم مما قال أبو هريرة رضي عنه «إن العين تزني، وزناها النظر، واليد تزني، وزناها البطش والرجل تزني، وزناها المشي، والفم يزني وزناه القبل» .
ومنه. ألمّ بكذا. أي قاربه ودنا منه. وغلام ملمّ، أي قارب البلوغ
وفي الحديث «إن مما ينبت الربيع ما يقتل حبطا أو يلم»
أي يقرب من ذلك قول الله تعالى:
53: 59- 61 أَفَمِنْ هذَا الْحَدِيثِ تَعْجَبُونَ وَتَضْحَكُونَ وَلا تَبْكُونَ وَأَنْتُمْ سامِدُونَ.
قال عكرمة عن ابن عباس: السمود: الغناء في لغة حمير، يقال:
اسمدي لنا، أي غنّي لنا. وقال أبو زبيد:
وكأن العزيف فيها غناء ... للنّدامى من شارب مسمود
قال أبو عبيدة: المسمود: الذي غنّي له. وقال عكرمة: كانوا إذا سمعوا القرآن تغنّوا. فنزلت هذه الآية.
وهذا لا يناقض ما قيل في هذه الآية من أن السمود: هو الغفلة والسهو عن الشيء.
قال المبرد: هو الاشتغال عن الشيء بهمّ أو فرح يتشاغل به. وأنشد:

(1/499)

رمي الحدنان نسوة آل حرب ... بمقدار سمدن له سمودا
وقال ابن الأنباري: السامد اللاهي، والسامد: الساهي. والسامد:
المتكبر والسامد: القائم.
وقال ابن عباس في الآية: وأنتم مستكبرون.
وقال الضحاك أشرن بطرون.
وقال مجاهد: غضاب مبرطمون. وقال غيره: لاهون غافلون معرضون. فالغناء يجمع هذا كله ويوجبه.

(1/500)

كُلُّ مَنْ عَلَيْهَا فَانٍ (26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ (27) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (28) يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ (29) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (30) سَنَفْرُغُ لَكُمْ أَيُّهَ الثَّقَلَانِ (31) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (32) يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ (33) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (34) يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ (35) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (36) فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ (37) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (38) فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ (39) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (40) يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ (41) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (42) هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ (43) يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ (44) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (45) وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ (46) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (47) ذَوَاتَا أَفْنَانٍ (48) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (49) فِيهِمَا عَيْنَانِ تَجْرِيَانِ (50) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (51) فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ (52) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (53) مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ (54)

سورة الرحمن
بسم الله الرحمن الرحيم

[سورة الرحمن (55) : آية 26]
كُلُّ مَنْ عَلَيْها فانٍ (26)
لم يقل «فيها» لأن عند الفناء ليس الحال حال القرار والتمكين.

[سورة الرحمن (55) : آية 54]
مُتَّكِئِينَ عَلى فُرُشٍ بَطائِنُها مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دانٍ (54)
وقال تعالى: 56: 34 وَفُرُشٍ مَرْفُوعَةٍ.
فوصف الفرش بكونها مبطنة بالإستبرق. وهذا يدل على أمرين.
أحدهما: أن ظهائرها أعلى وأحسن من بطائنها. لأن بطائنها للأرض، وظهائرها للجمال والزينة والمباشرة.
قال سفيان الثوري عن أبي إسحاق عن أبي هبيرة ابن مريم عن ابن مسعود في قوله: بَطائِنُها مِنْ إِسْتَبْرَقٍ قال: هذه البطائن قد أخبرتم بها.
فكيف بالظهائر؟

(1/501)

الثاني: يدل على أنها فرش عالية، لها سمك وحشو بين البطانة والظهارة وقد روي في سمكها وارتفاعها آثار- إن كانت محفوظة- فالمراد:
ارتفاع محلها، كما
رواه الترمذي من حديث أبي سعيد الخدري عن النبي صلّى الله عليه وسلّم في قوله: وَفُرُشٍ مَرْفُوعَةٍ قال: «ارتفاعها كما بين السماء والأرض، ومسيرة ما بينهما خمسمائة عام»
قال الترمذي: حديث غريب، لا نعرفه إلا من حديث رشدين بن سعد.
قيل: ومعناه: أن الارتفاع المذكور للدرجات والفرش عليها.
قلت: رشدين بن سعد عنده مناكير. قال الدارقطني: ليس بالقوى.
وقال أحمد: لا يبالي عمن يروي. وليس به بأس في الرقاق. وقال: أرجو أنه صالح الحديث. وقال يحي بن معين: ليس بشيء. وقال أبو زرعة:
ضعيف. وقال الجوزجاني: عنده مناكير. لا ريب أنه كان سيء الحفظ.
فلا يعتمد على ما ينفرد به.
وقال ابن وهب: حدثنا عمرو بن الحارث عن درّاج أبي السمح عن أبي الهيثم عن أبي سعيد الخدري قال: قال رسول الله صلّى الله عليه وسلّم في قوله: وَفُرُشٍ مَرْفُوعَةٍ قال: «ما بين الفراشين كما بين السماء والأرض» .
وهذا أشبه أن يكون هو المحفوظ. فالله أعلم.
وقال الطبراني: حدثنا المقدام بن داوود حدثنا أسد بن موسى حدثنا حماد بن سلمة عن علي بن زيد عن مطرّف بن عبد الله بن الشّخّير عن كعب في قوله عز وجل: وَفُرُشٍ مَرْفُوعَةٍ قال «مسيرة أربعين سنة»
وقال الطبراني: حدثنا إبراهيم بن نائلة حدثنا إسماعيل بن عمرو البجلي حدثنا إسرائيل عن جعفر بن الزبير عن القاسم عن أبي أمامة قال: «سئل رسول الله صلّى الله عليه وسلّم عن الفرش المرفوعة؟ فقال: لو طرح فراش من أعلاها

(1/502)

فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ (56)

لهوى إلى قرارها مائة خريف» .
وفي رفع هذا الحديث نظر. فقد قال ابن أبي الدنيا: حدثنا اسحق بن إسماعيل حدثنا معاذ بن هشام قال: وجدت في كتاب أبي عن القاسم عن أبي أمامة في قوله عز وجل: وَفُرُشٍ مَرْفُوعَةٍ قال: «لو أن أعلاها سقط ما بلغ أسفلها بعد أربعين خريفا» .

[سورة الرحمن (55) : آية 56]
فِيهِنَّ قاصِراتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ (56)
وصفهن سبحانه بقصر في ثلاثة مواضع. أحدها: هذا.
والثاني: قوله تعالى في الصافات: 37: 48 وَعِنْدَهُمْ قاصِراتُ الطَّرْفِ عِينٌ.
والثالث: قوله تعالى في ص: 38: 52 وَعِنْدَهُمْ قاصِراتُ الطَّرْفِ أَتْرابٌ.
وأجمع المفسرون كلهم على أن المعنى: أنهن قصرن طرفهن على أزواجهن، فلا يطمحن إلى غيرهم.
وقيل: قصرن طرف أزواجهن عليهن. فلا يدعهم حسنهن وجمالهن أن ينظروا إلى غيرهن.
وهذا صحيح من جهة المعنى. وأما من جهة اللفظ: فقاصرات صفة مضافة إلى الفاعل لحسان الوجوه. وأصله قاصر طرفهن، أي ليس بطامح متعد.
قال آدم: حدثنا ورقاء عن ابن أبي نجيح عن مجاهد في قوله:
قاصِراتُ الطَّرْفِ قال: يقول قاصرات الطرف على أزواجهن، فلا يبغين

(1/503)

غير أزواجهن. وقال آدم: حدثنا المبارك بن فضالة «1» عن الحسن قال:
قصرن طرفهن على أزواجهن، فلا يردن غيرهم. والله ما هن متبرجات، ولا متطلعات.
وقال منصور عن مجاهد: قصرن أبصارهن وقلوبهن وأنفسهن على أزواجهن فلا يردن غيرهم. وفي تفسير سعيد عن قتادة قال: قصرن أطرافهن على أزواجهن فلا يردن غيرهم.
وأما «الأتراب» فجمع ترب، وهو لدة الإنسان.
قال أبو عبيدة، وأبو إسحاق: أقران، أسنانهن واحدة. قال ابن عباس. وسائر المفسرين: مستويات على سن واحدة، وميلاد واحد، بنات ثلاث وثلاثين سنة. وقال مجاهد «أتراب» أمثال. وقال أبو إسحاق: هن في غاية الشباب والحسن، وسمي ندّ الإنسان وقرنه: تربة. لأنه مسّ تراب الأرض معه في وقت واحد.
والمعنى من الأخبار باستواء أسنانهن: أنهن ليس فيهن عجائز، قد فات حسنهن، ولا ولائد لا يطقن الوطء، بخلاف الذكور، فإن فيهم الولدان، وهم الخدم.
وقد اختلف في مفسر الضمير في قوله: «فيهن» .
فقالت طائفة: مفسره الجنتان، وما حوتاه من القصور والغرف والخيام.
__________
(1) هو مبارك بن فضالة البصري مولى قريش. قال ابن ناصر الدين المبارك بن فضالة بن أبي أمية كان كثير التدليس فتكلم فيه وذكر ابو زرعة وغيره أن المبارك إذا قال حدثنا فهو ثقة مقبول. وقال أبو داود: مدلس فإذا قال حدثنا فهو ثبت. وقال مبارك: جالست الحسن ثلاث عشرة سنة وقال أحمد ما رواه عن الحسن يحتج به، وخرج له الترمذي وأبو داود والعقيلي. توفي سنة أربع وستين ومائة. (انظر شذرات الذهب) .

(1/504)

وقالت طائفة: مفسره الفرش المذكورة في قوله: مُتَّكِئِينَ عَلى فُرُشٍ بَطائِنُها مِنْ إِسْتَبْرَقٍ و «في» هنا بمعنى «على» .
وقوله تعالى: لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ قال أبو عبيدة:
لم يمسهن، يقال: ما طمث هذا البعير حبل قط أي ما مسّه.
وقال يونس: تقول العرب: هذا جمل ما طمثه حبل قط، أي ما مسه.
وقال الفراء: الطمث: الافتضاض، وهو النكاح بالتدمية. والطمث هو الدم. وفيه لغات. طمث: يطمث، ويطمث.
قال الليث: طمثت الجارية، إذا افترعتها، والطامث في لغتهم هي الحائض. وقال أبو الهيثم: يقال للمرأة طمثت تطمث، إذا أدميت بالافتضاض. وطمثت عليّ- فعلت- تطمث، إذا حاضت أول ما تحيض، فهي طامث. وقال في قول الفرزدق:
خرجن إليّ لم يطمثن قبلي ... وهن أصح من بيض النعام
أي لم يمسسن. قال المفسرون: لم يطأهن ولم يغشهن ولم يجامعهن. هذه ألفاظهم. وهم مختلفون في هؤلاء. فبعضهم يقول: هن اللواتي أنشئن في الجنة من حورها. وبعضهم يقول: يعني نساء الدنيا أنشئن خلقا آخر أبكارا. كما وصفن. قال الشعبي: نساء من نساء الدنيا، لم يمسسن منذ أنشئن خلقا. وقال مقاتل: لأنهن خلقن في الجنة. وقال عطاء، عن ابن عباس: هن الآدميات اللاتي متن أبكارا. وقال الكلبي: لم يجامعهن في هذا الخلق الذي أنشئن فيه إنس ولا جان.
قلت: ظاهر القرآن. أن هؤلاء النسوة لسن من نساء الدنيا وإنما هن من الحور العين. وأما نساء الدنيا فنساء الإنس قد طمثهن الإنس، ونساء الجن قد طمثهن الجن. والآية تدل على ذلك.

(1/505)

كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ (58)

قال أبو إسحاق: وفي هذه الآية دليل على أن الجني يغشى كما أن الإنسي يغشى.
ويدل على أنهن الحور اللاتي خلقن في الجنة: أنه سبحانه جعلهن مما أعده الله في الجنة لأهلها، من الفواكه والثمار والأنهار والملابس وغيرها.
ويدل عليه أيضا الآية التي بعدها، وهي قوله تعالى: حُورٌ مَقْصُوراتٌ فِي الْخِيامِ ثم قال: لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ قال الامام أحمد: والحور العين لا يمتن عند النفخ في الصور، لأنهن خلقهن للبقاء.
وفي الآية دليل لما ذهب إليه الجمهور: أن مؤمني الجن في الجنة، كما أن كافرهم في النار. وبوب عليه البخاري في صحيحه فقال «باب ثواب الجن وعقابهم» ونص عليه غير واحد من السلف. قال ضمرة بن حبيب- وقد سئل: هل للجن ثواب؟ فقال: نعم. وقرأ هذه الآية. ثم قال: الإنسيات للانس، والجنيات للجن. وقال مجاهد في هذه الآية: إذا جامع الرجل ولم يسمّ انطوى الجان على إحليله فجامع معه.
والضمير في قوله: «قبلهم» للمعنيين بقوله «متكئين» وهم أزواج هؤلاء النسوة.

[سورة الرحمن (55) : آية 58]
كَأَنَّهُنَّ الْياقُوتُ وَالْمَرْجانُ (58)
وقوله: كَأَنَّهُنَّ الْياقُوتُ وَالْمَرْجانُ، قال الحسن وعامة المفسرين: أراد صفاء الياقوت في بياض المرجان، شبههن في صفاء اللون وبياضه بالياقوت والمرجان، ويدل عليه ما قاله عبد الله «إن المرأة من نساء أهل الجنة لتلبس عليها سبعين حلة من حرير، فيرى بياض ساقيها من ورائهن، ذلك بأن الله يقول: كَأَنَّهُنَّ الْياقُوتُ وَالْمَرْجانُ ألا وإن الياقوت حجر، لو جعلت فيه سلكا ثم استصفيته لنظرت إلى السلك من وراء الحجر» .

(1/506)

فِيهِنَّ خَيْرَاتٌ حِسَانٌ (70) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (71) حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ (72)

[سورة الرحمن (55) : آية 70]
فِيهِنَّ خَيْراتٌ حِسانٌ (70)
فالخيرات: جمع خيرة، وهي مخففة، من خيّرة كسيّدة ولينة، و «حسان» جمع حسنة. فهن خيرات الصفات والأخلاق والشيم، حسان الوجوه. قال وكيع: حدثنا سفيان عن جابر عن القاسم عن أبي برزة عن أبي عبيدة عن مسروق عن عبد الله قال: «لكل مسلم خيّرة، ولكل خيّرة خيمة، ولكل خيمة أربعة أبواب، يدخل عليها في كل يوم من كل باب تحفة وهدية وكرامة، لم تكن قبل ذلك. لا ترحات ولا ذفرات، ولا بخرات ولا طماحات» .

[سورة الرحمن (55) : آية 72]
حُورٌ مَقْصُوراتٌ فِي الْخِيامِ (72)
المقصورات: المحبوسات. قال أبو عبيدة: خدرن في الخيام.
وكذلك قال مقاتل في الخيام. وفيه معنى آخر. هو أن يكون المراد أنهن محبوسات على أزواجهن لا يرين غيرهم، وهم في الخيام. وهذا معنى قول من قال: قصرن على أزواجهن، فلا يرين غيرهم، ولا يطمحن إلى من سواهم، وذكره الفراء.
قلت: وهذا معنى «قاصرات الطرف» لكن أولئك قاصرات بأنفسهن، وهؤلاء مقصورات، وقوله: «في الخيام» على هذا القول: صفة لحور.
أي هن في الخيام. وليس معمول لمقصورات، وكأن أرباب هذا القول فسروه بأن يكن محبوسات في الخيام لا يفارقنها إلى الغرف والبساتين.
وأصحاب القول الأول: يجيبون عن هذا: بأن الله سبحانه وصفهن بصفات النساء المخدرات المصونات. وذلك أجمل في الوصف. ولا يلزم من ذلك أنهن لا يفارقن الخيام إلى الغرف والبساتين، كما أن نساء الملوك

(1/507)

مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ (76)

ومن دونهن من النساء المخدرات المصونات يمنعن أن يخرجن في سفر وغيره إلى متنزه وبستان ونحوه فوصفهن اللازم لهن: هو القصر في البيت، وإن كان يعرض لهن مع الخدم الخروج إلى البساتين ونحوها.
وأما مجاهد فقال: مقصورات قلوبهن على أزواجهن في خيام اللؤلؤ.
وقد تقدم وصف النسوة الأول. بكونهن قاصرات الطرف، وهؤلاء بكونهن مقصورات. والوصفان لكلا النوعين، فإنهما صفتا كمال. فتلك الصفة قصر الطرف عن طموحه إلى غير الأزواج، وهذه الصفة قصرهن عن التبرج والبروز والظهور للرجال.

[سورة الرحمن (55) : آية 76]
مُتَّكِئِينَ عَلى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسانٍ (76)
وقال تعالى:
88: 13- 15 فِيها سُرُرٌ مَرْفُوعَةٌ، وَأَكْوابٌ مَوْضُوعَةٌ، وَنَمارِقُ مَصْفُوفَةٌ، وَزَرابِيُّ مَبْثُوثَةٌ.
وذكر هشام عن أبي بشر عن سعيد بن جبير قال: الرفرف رياض الجنة. والعبقري: عتاق الزرابي. وذكر إسماعيل بن عليّة عن أبي رجاء عن الحسن. في قوله تعالى: مُتَّكِئِينَ عَلى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسانٍ قال: هي البسط. قال: وأهل المدينة يقولون: هي البسط.
وأما النمارق. فقال الواحدي: هي الوسائد في قول الجميع، واحدتها: نمرقة. بضم النون. وحكى الفراء نمرقة بكسرها، وأنشد أبو عبيدة:
إذا ما بساط اللهو مدّ وقربت ... للذاته أنماطه ونمارقه
وقال الكلبي: وسائد مصفوفة بعضها إلى بعض. وقال مقاتل: هي الوسائد مصفوفة على الطنافس. والزرابي بمعنى البسط، والطنافس.

(1/508)

واحدتها: زربية. في قول جميع أهل اللغة والتعبير، و «مبثوثة» مبسوطة ومنشورة.

فصل
وأما «الرفرف» فقال الليث: هو ضرب من الثياب خضر تبسط.
الواحد رفرفة. وقال أبو عبيدة: الرفارف: البسط وأنشد لابن مقبل:
وإنا لنزّالون تغشى نعالنا ... سواقط من أصناف ريط ورفرف
وقال أبو إسحاق، قالوا، الرفرف هاهنا رياض الجنة. وقالوا: الرفرف الوسائد. وقالوا: الرفرف المحابس. وقالوا: فضول المحابس للفرش.
وقال المبرد: هو فضول الثياب التي تتخذ الملوك في الفرش وغيره.
قال الواحدي: وكأن الأقرب هذا. لأن العرب تسمى كسر الخباء والخرقة التي تخلط في أسفل الخباء رفرفا. ومنه
الحديث في وفاة النبي صلّى الله عليه وسلّم «فرفع الرفرف، فرأينا وجهه كأنه ورقة» .
قال ابن الاعرابي: الرفرف هاهنا طرف الفسطاط. فشبه ما فضل من المحابس عما تحته بطرف الفسطاط، فسمي رفرفا.
قلت: أصل هذه الكلمة من الطرف أو الجانب، فمنه الرفرف في الحائط، ومنه الرفرف، وهو كسر الخباء، وجوانب الدرع، وما تدلى منها، الواحدة رفرفة. ومنه: رفرف الطير إذا حرك جناحه حول الشيء، يريد أن يقع عليه. والرفرف: ثياب خضر يتخذ منها المحابس. الواحدة رفرفة، وكل ما فضل من شيء فثني وعطف: فهو رفرف، وفي حديث ابن مسعود في قول الله عز وجل: لَقَدْ رَأى مِنْ آياتِ رَبِّهِ الْكُبْرى قال: «رأى رفرفا أخضر سدّ الأفق» وهو في الصحيحين.

(1/509)

فصل
وأما «العبقري» فقال أبو عبيدة: كل شيء من البسط عبقري. قال:
ويرون أنها أرض توشّى البسط فيها، وقال الليث: عبقر: موضع بالبادية كثير الجن، يقال: كأنه جن عبقر.
قال أبو عبيدة، في
حديث النبي صلّى الله عليه وسلّم، حين ذكر عمر «فلم أر عبقريا يفري فريه»
وإنما أصل هذا، فيما يقال: أنه نسب إلى عبقر، وهي أرض يسكنها الجن، فصار مثلا لكل منسوب إلى شيء رفيع، وأنشد لزهير:
تخيل عليها جنة عبقرية ... جديرون يوما أن ينالوا فيستعملوا
وقال أبو الحسن الواحدي: وهذا القول هو الصحيح في العبقري.
وذلك أن العرب إذا بالغت في وصف شيء نسبته إلى الجن، أو شبهته بهم.
ومنه قول لبيد:
جن الردى رواسيا أقدامها وقال آخر يصف امرأة:
جنية، ولها جن يعلمها ... رمى القلوب بقوس ما لها وتر
وذلك أنهم يعتقدون في الجن كل صفة عجيبة، وأنهم يأتون كل أمر عجيب ولما كان «عبقر» معروفا بسكناهم نسبوا كل شيء يبالغ فيه إليه، يريدون بذلك أنه من عملهم وصنعهم، هذا هو الأصل، ثم صار العبقري نعتا لكل ما بولغ في صفته.
ويشهد لما ذكرنا: بيت زهير، فإنه نسب الجن إلى عبقر.
ثم رأينا أشياء كثيرة نسبت إلى عبقر غير البسط والثياب، كقوله في صفة عمر «عبقريا» وروى سلمة عن الفراء قال: العبقري الرشيد من الرجال، وهو الفاخر من الحيوان والجوهر، فلو كانت «عبقر» مخصوصة

(1/510)

بالوشي، لما نسب إليها غير الموشّى وإنما نسب إليها البسط الموشاة العجيبة الصنعة، كما ذكرنا. كما نسب إليها كل شيء ما بولغ في وصفه، قال ابن عباس: وعبقري، يريد البسط والطنافس، وقال الكلبي: هي الطنافس المجمّلة، وقال قتادة: هي عتاق الزرابي، وقال مجاهد: الديباج الغليظ.
وعبقري، جمع، واحده عبقرية، ولها وصف بالجمع فتأمل كيف وصف الله سبحانه وتعالى الفرش بأنها مرفوعة، والزرابي بأنها مبثوثة، والنمارق بأنها مصفوفة، فرفع الفرش دال على سمكها ولينها.
وبث الزرابي دال على كثرتها، وأنها في كل موضع، لا يختص بها صدر المجلس دون مؤخره، ووصف المساند يدل على أنها مهيأة للاستناد إليها دائما، ليست مخبأة تصف في وقت دون وقت.
وللجنة عدة أسماء، باعتبار صفاتها، ومسماها واحد باعتبار الذات. فهي مترادفة من هذا الوجه، وتختلف باعتبار الصفات. فهي متباينة من هذا الوجه. وهكذا أسماء الرب سبحانه وتعالى، وأسماء الرب سبحانه وتعالى، وأسماء كتابه. وأسماء رسله. وأسماء اليوم الآخر. وأسماء النار.
فالاسم الأول: «الجنة» وهو الاسم العام المتناول لتلك الدار، وما اشتملت عليه من أنواع النعيم واللذة، والبهجة والسرور، وقرة الأعين.
وأصل اشتقاق هذه اللفظة: من التسر والتغطية. ومنه الجنين، لاستتاره في البطن، والجان لاستتاره عن العيون، والمجنّ لستره ووقايته الوجه. والمجنون لاستتار عقله وتواريه عنه. والجان، وهي الحية الصغيرة الرقيقة.
ومنه قول الشاعر:
فدقّت وجلت واسبكرّت وأكملت ... فلو جنّ إنسان من الحسن جنت
أي لو غطي وستر عن العيون لفعل بها ذلك. ومنه سمي البستان جنة.

(1/511)

لأنه يستر داخله بالأشجار ويغطيه. ولا يستحق هذا الاسم إلا الموضع الكثير الأشجار المختلفة الأنواع.
والجنة- بالضم- ما يستجن به، من ترس أو غيره. ومنه قوله تعالى:
اتَّخَذُوا أَيْمانَهُمْ جُنَّةً يستترون بها من إنكار المؤمنين عليهم. ومنه الجنة- بالكسر- وهم الجن، كما قال تعالى: مِنَ الْجِنَّةِ وَالنَّاسِ.
وذهبت طائفة من المفسرين إلى أن الملائكة يسمون جنة. واحتجوا بقوله تعالى: 37: 158 وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً قالوا: وهذا النسب قولهم: الملائكة بنات الله. ورجحوا هذا القول بوجهين.
أحدهما: أن النسب الذي جعلوه إنما زعموا أنه بين الملائكة وبينه لا بين الجن وبينه.
الثاني: قوله تعالى: وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ أي قد علمت الملائكة أن الذين قالوا هذا القول محضرون للعذاب.
والصحيح: خلاف ما ذهب إليه هؤلاء، وأن الجنة هم الجن أنفسهم، كما قال تعالى: مِنَ الْجِنَّةِ وَالنَّاسِ وعلى هذا ففي الآية قولان.
أحدهما: قول مجاهد: قال: قالت كفار قريش: الملائكة بنات الله.
فقال لهم أبو بكر: فمن أمهاتهم؟ قالوا: سروات الجن. وقال الكلبي: قالوا تزوج من الجن، فخرج من بينهما الملائكة. وقال قتادة، قالوا: صاهر الجن. والقول الثاني: هو قول الحسن. قال: أشركوا الشياطين في عبادة الله. فهو النسب الذي جعلوه.
والصحيح قول مجاهد وغيره.
وما احتج به أصحاب القول الأول ليس بمستلزم لصحة قولهم. فإنهم لما قالوا: الملائكة بنات الله، وهم من الجن، عقدوا بينه وبين الجنة نسبا

(1/512)

بهذا الإيلاد وجعلوا هذا النسب متولدا بينه وبين الجن.
وأما قوله: وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ فالضمير يرجع إلى الجنة، أي قد علمت الجنة أنهم محضرون الحساب. قاله مجاهد، أي لو كان بينه وبينهم نسب لم يحضروا الحساب، كما قال تعالى: 5: 18 وَقالَتِ الْيَهُودُ وَالنَّصارى نَحْنُ أَبْناءُ اللَّهِ وَأَحِبَّاؤُهُ. قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ؟ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ فجعل سبحانه عقوبتهم بذنوبهم وإحضارهم للعذاب مبطلا لدعواهم الكاذبة.
وهذا التقدير في الآية أبلغ في إبطال قولهم من التقدير الأول فتأمله.
الإسم الثاني: دار السلام، وقد سماها الله تعالى بهذا الإسم في قوله: 6: 127 لَهُمْ دارُ السَّلامِ عِنْدَ رَبِّهِمْ وقوله: 10: 25 وَاللَّهُ يَدْعُوا إِلى دارِ السَّلامِ وهي أحق بهذا الإسم. فإنها دار السلامة من كل بلية وآفة ومكروه. وهي دار الله. واسمه سبحانه وتعالى «السلام» الذي سلمها وسلم أهلها، وتحيتهم فيها سلام وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بابٍ، سَلامٌ عَلَيْكُمْ بِما صَبَرْتُمْ والرب تعالى يسلم عليهم من فوقهم، كما قال تعالى:
36: 57، 58 لَهُمْ فِيها فاكِهَةٌ وَلَهُمْ ما يَدَّعُونَ. سَلامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ وحديث جابر في سلام الرب تعالى على أهل الجنة. وكلامهم كله فيها سلام، أي لا لغو فيها، ولا فحش ولا باطل، كما قال تعالى: 19: 62 لا يَسْمَعُونَ فِيها لَغْواً إِلَّا سَلاماً.
وأما قوله تعالى: 56: 90، 91 وَأَمَّا إِنْ كانَ مِنْ أَصْحابِ الْيَمِينِ فَسَلامٌ لَكَ مِنْ أَصْحابِ الْيَمِينِ فأكثر المفسرين حاموا حول المعنى، وما وردوه. وقالوا أقوالا لا يخفي بعدها عن المقصود.
وإنما معنى الآية- والله أعلم- فسلام لك أيها الراحل عن الدنيا حال كونك من أصحاب اليمين، أي فسلام لك كائنا من أصحاب اليمين الذين سلموا من الدنيا وأنكادها، ومن النار وعذابها، فبشر بالسلامة عند ارتحاله

(1/513)

من الدنيا وقدومه على الله، كما يبشر الملك روحه عند أخذها، بقوله:
«أبشري بروح وريحان ورب غير غضبان» .
وهذا أول البشرى التي للمؤمن في الآخرة.
الإسم الثالث: دار الخلد. وسميت بذلك. لأن أهلها، لا يظعنون عنها أبدا كما قال تعالى: 11: 108 عَطاءً غَيْرَ مَجْذُوذٍ وقال:
38: 54 إِنَّ هذا لَرِزْقُنا ما لَهُ مِنْ نَفادٍ وقال: 13: 35 أُكُلُها دائِمٌ وَظِلُّها وقال: 15: 48 وَما هُمْ مِنْها بِمُخْرَجِينَ.
الإسم الرابع: دار المقامة. قال تعالى حكاية عن أهلها 35: 34 وَقالُوا: الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنا لَغَفُورٌ شَكُورٌ، الَّذِي أَحَلَّنا دارَ الْمُقامَةِ مِنْ فَضْلِهِ. لا يَمَسُّنا فِيها نَصَبٌ قال مقاتل: أنزلنا دار الخلود، أقاموا فيها أبدا، لا يموتون ولا يتحولون منها أبدا.
قال الفراء والزجاج: المقامة: مثل الإقامة. يقال: أقمت بالمكان إقامة، ومقامة، ومقاما.
الإسم الخامس: جنة المأوى. قال تعالى: 53: 15 عِنْدَها جَنَّةُ الْمَأْوى.
الإسم السادس: جنات عدن. فقيل: هي اسم لجنة من الجنان:
والصحيح أنه اسم لجملة الجنان، وكلها جنات عدن. قال تعالى:
19: 61 جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمنُ عِبادَهُ بِالْغَيْبِ وقال تعالى 35: 33 جَنَّاتُ عَدْنٍ يَدْخُلُونَها يُحَلَّوْنَ فِيها مِنْ أَساوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً. وَلِباسُهُمْ فِيها حَرِيرٌ وقال تعالى: 9: 72 وَمَساكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ والاشتقاق يدل على أن جميعها جنات عدن. فإنه من الإقامة والدوام.
يقال: عدن بالمكان: إذا أقام به. وعدنت البلد: توطنته. وعدنت الإبل بمكان كذا: لزمته فلم تبرح منه. وقال الجوهري: ومنه جنات عدن، أي

(1/514)

إقامة. ومنه سمي المعدن- بكسر الدال- لأن الناس يقيمون فيه الصيف والشتاء. ومركز كل شيء: معدنه. والعادن: الناقة المقيمة في المرعى.
الإسم السابع: دار الحيوان. قال تعالى: 29: 64 وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوانُ والمراد: الجنة عند أهل التفسير. قالوا: وإن الآخرة. يعني الجنة، لهي الحيوان. لهي دار الحياة التي لا موت فيها.
وقال الكلبي: هي حياة لا موت فيها. وقال الزجاج: هي دار الحياة الدائمة وأهل اللغة: على أن «الحيوان» بمعنى الحياة.
قال أبو عبيدة وابن قتيبة: الحياة الحيوان. وقال أبو عبيدة: الحياة، والحيوان، والحي- بكسر الحاء- قال أبو علي: يعني أنها مصادر.
فالحياة: فعلة. كالجلبة، والحيوان: كالنّزوان والغليان، والحيّ: كالعي، قال العجاج:
كنا بها إذا الحياة حيّ
أي إذا الحياة حياة. وأما أبو زيد: فخالفهم، وقال: الحيوان: لما فيه روح. والموتان الموت: مما لا روح فيه.
والصواب: أن الحيوان يقع على ضربين.
أحدهما: كما حكاه أبو عبيدة.
والثاني: وصف، كما حكاه أبو زيد.
وعلى قول أبي زيد: الحيوان مثل الحي، خلاف الميت.
ورجح القول الأول: بأن الفعلان: بابه المصادر، كالنزوان، والغليان، بخلاف الصفات. فإن بابها: فعلان، كسكران وغضبان.
وأجاب من رجح القول الثاني: بأن فعلان قد جاء في الصفات أيضا.
قالوا: رجل ضميان للسريع الخفيف، وزفيان. قال في الصحاح: ناقة

(1/515)

زفيان سريعة. وقوس زفيان: سريعة الإرسال للسهم.
فيحتمل قوله تعالى: وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوانُ معنيين.
أحدهما: أن حياة الآخرة هي الحياة، لأنها لا تنغيص فيها، ولا نفاد لها، أي لا يشوبها ما يشوب الحياة في هذه الدار.
فيكون «الحيوان» مصدرا على هذا.
الثاني: أن يكون المعنى: أنها الدار التي لا تفنى، ولا تنقطع، ولا تبيد، كما يفنى الأحياء في هذه الدنيا. فهي أحق بهذا الاسم من الحيوان الذي يفنى ويموت.
الاسم الثامن: الفردوس. قال تعالى: 23: 11 أُولئِكَ هُمُ الْوارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيها خالِدُونَ وقال تعالى:
18: 107، 108 إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ كانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا. خالِدِينَ فِيها لا يَبْغُونَ عَنْها حِوَلًا.
الاسم التاسع: جنات النعيم. قال تعالى: 31: 8 إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ لَهُمْ جَنَّاتُ النَّعِيمِ.
وهذا أيضا اسم جامع لجميع الجنات، لما تضمنته، من الأنواع التي يتنعم بها أهلها: من المأكول، والمشروب، والملبوس، والصور الجميلة، والرائحة الطيبة، والمنظر البهيج، والمساكن الواسعة وغير ذلك من النعيم الظاهر والباطن.
الاسم العاشر: المقام الأمين. قال تعالى: 44: 51 إِنَّ الْمُتَّقِينَ فِي مَقامٍ أَمِينٍ.
الاسم الحادي عشر والثاني عشر: مقعد الصدق، وقدم الصدق.
قال تعالى: 54: 54، 55 إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ. فِي مَقْعَدِ صِدْقٍ فسمي جنته: مقعد صدق، لحصول كل ما يراد من المقعد الحسن فيها،

(1/516)

كما يقال: مودة صادقة، إذا كانت ثابتة تامة. وحلاوة صادقة وحملة صادقة. ومنه الكلام الصدق، لحصول مقصوده منه.
وموضع هذه اللفظة في كلامهم: الصحة والكمال. ومنه: الصدق في الحديث، والصدق في العمل. والصدّيق: الذي يصدق قوله بالعمل.
والصّدق- بفتح الصاد والدال- الصلب من الرماح، ويقال للرجل الشجاع:
إنه لذو صدق أي صادق الحملة. وهذا مصداق هذا: أي ما يصدّقه. ومنه الصداقة: لصفاء المودة والمخالّة. ومنه: صدقني القتال: وصدقني المودة. ومنه: قدم صدق. ولسان صدق. ومدخل صدق. ومخرج صدق. وذلك كله للحق الثابت المقصود الذي يرغب فيه. بخلاف الكذب الباطل، الذي لا شيء تحته. وهو لا يتضمن أمرا ثابتا قط.
وفسر قوم «قدم صدق» بالجنة، وفسرها آخرون بالأعمال التي تنال بها الجنة. وفسر بالسابقة التي سبقت لهم من الله. وفسر بالرسول الذي على يده، وبهدايته نالوا ذلك.
والتحقيق: أن الجميع حق. فإنهم سبقت لهم من الله الحسنى بتلك السابقة أي بالأسباب التي قدمها لهم على يد رسله، وادخر لهم جزاءها يوم القيامة. ولسان الصدق: وهو لسان الثناء الصادق بمحاسن الأفعال وجميل الطرائق.
وفي كونه لسان صدق: إشارة إلى مطابقته للواقع، وأنه ثناء بحق لا بباطل ومدخل الصدق، ومخرج الصدق: هو المدخل والمخرج الذي يكون صاحبه فيه ضامنا على الله. وهو دخوله وخروجه بالله ولله، وهذه الدعو من أنفع الدعاء للعبد. فإنه لا يزال داخلا في أمر، فمتى كان دخوله لله وبالله وخروجه كذلك، كان قد أدخل مدخل صدق، وأخرج مخرج صدق، والله المستعان.

(1/517)


سورة الواقعة، سورة الحديد، سورة المجادلة، سورة الحشر، سورة الممتحنة، سورة الصف، سورة الجمعة، سورة المنافقون، سورة التغابن، سورة الطلاق- التفسير القيم

التفسير القيم لابن القيم

إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً (35)

سورة الواقعة
بسم الله الرحمن الرحيم

[سورة الواقعة (56) : آية 35]
إِنَّا أَنْشَأْناهُنَّ إِنْشاءً (35)
أعاد الضمير إلى النساء، ولم يجر لهن ذكر. لأن الفرش دلت عليهن، إذ هي محلهن، وقيل: الفرش في قوله: وَفُرُشٍ مَرْفُوعَةٍ كناية عن النساء، كما يكنى عنهن بالقوارير والأزر وغيرها، ولكن قوله:
«مرفوعة» يأبى هذا إلا أن يقال: المراد رفعة القدر، وقد تقدم تفسير النبي صلّى الله عليه وسلّم للفرش وارتفاعها.
فالصواب: أنها الفرش نفسها، ودلت على النساء لأنها محلهن غالبا.
قال قتادة وسعيد بن جبير: خلقناهن خلقا جديدا. وقال ابن عباس:
يريد نساء الآدميات.
وقال الكلبي، ومقاتل: يعني نساء أهل الدنيا العجّز الشّمط. يقول الله: خلقناهن بعد الكبر والهرم بعد الخلق الأول في الدنيا.

(1/519)

ويؤيد هذا التفسير: حديث أنس المرفوع «هن عجائزكم العمش الرمص» رواه الثوري عن موسى بن عبيدة عن يزيد الرقاشي عنه.
ويؤيده أيضا ما
رواه يحيى الحماني حدثنا ابن إدريس عن ليث عن مجاهد عن عائشة «أن رسول الله صلّى الله عليه وسلّم دخل عليها، وعندها عجوز. فقال:
من هذه؟ فقالت: إحدى خالاتي، فقال: أما إنه لا يدخل الجنة عجوز، فدخل على العجوز من ذلك ما شاء الله، فقال النبي صلّى الله عليه وسلّم: إنا أنشأهن إنشاء خلقا آخر، يحشرون يوم القيامة حفاة عراة غرلا، وأول من يكسي إبراهيم خليل الله، ثم قرأ النبي صلّى الله عليه وسلّم إِنَّا أَنْشَأْناهُنَّ إِنْشاءً.
قال آدم بن أبي إياس. حدثنا شيبان عن الزهري عن جابر الجعفي عن يزيد بن مرة عن سلمة بن يزيد قال: سمعت رسول الله صلّى الله عليه وسلّم يقول في قوله:
إِنَّا أَنْشَأْناهُنَّ إِنْشاءً «يعني الثيبات والأبكار اللاتي كن في الدنيا» .
قال آدم: وحدثنا المبارك بن فضالة عن الحسن قال: قال رسول الله صلّى الله عليه وسلّم: «لا يدخل الجنة العجز» ، فبكت عجوز، فقال رسول الله صلّى الله عليه وسلّم:
«أخبروها أنها يومئذ ليست بعجوز، إنها يومئذ شابة. إن الله عز وجل يقول:
إِنَّا أَنْشَأْناهُنَّ إِنْشاءً» .
وقال ابن أبي شيبة: حدثنا أحمد بن طارق حدثنا مسعدة بن اليسع حدثنا سعيد بن أبي عروبة عن قتادة عن سعيد بن المسيب عن عائشة «أن النبي صلّى الله عليه وسلّم أتته عجوز من الأنصار، فقالت: يا رسول الله، أدع الله أن يدخلني الجنة. فقال النبي صلّى الله عليه وسلّم: إن الجنة لا يدخلها عجوز. فذهب نبي الله صلّى الله عليه وسلّم، فصلى. ثم رجع إلى عائشة، فقالت عائشة: لقد لقيت من كلمتك مشقة وشدة. فقال صلّى الله عليه وسلّم: إن ذلك كذلك إن الله تعالى إذا أدخلهن الجنة حوّلهن أبكارا» .
وذكر مقاتل قولا آخر، وهو اختيار الزجاج: أنهن الحور العين اللاتي ذكرهن قبل، أنشأهن الله عز وجل لأوليائه لم يقع عليهن ولادة.

(1/520)

عُرُبًا أَتْرَابًا (37)

والظاهر: أن المراد أنشأهن الله في الجنة إنشاء. ويدل عليه وجوه:
أحدها: أنه قد قال في حق السابقين يَطُوفُ عَلَيْهِمْ وِلْدانٌ مُخَلَّدُونَ بِأَكْوابٍ- إلى قوله- كَأَمْثالِ اللُّؤْلُؤِ الْمَكْنُونِ فذكر سدرهم، وآنيتهم، وشرابهم، وفاكهتهم وطعامهم، وأزواجهم من الحور العين. ثم ذكر أصحاب الميمنة، وطعامهم، وشرابهم، وفرشهم، ونساءهم. والظاهر أنهن مثل نساء من قبلهم، خلقن في الجنة.
الثاني: أنه سبحانه قال: إِنَّا أَنْشَأْناهُنَّ إِنْشاءً وهذا ظاهر: أنه إنشاء أول لا ثان. لأنه سبحانه حيث يريد الإنشاء الثاني يقيده بذلك، كقوله: 53: 47 وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرى وقوله: 56: 62 وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولى.
الثالث: أن الخطاب بقوله: وَكُنْتُمْ أَزْواجاً ثَلاثَةً إلى آخره:
للذكور والإناث. والنشأة الثانية أيضا عامة للنوعين. قوله: إِنَّا أَنْشَأْناهُنَّ إِنْشاءً ظاهره اختصاصهن بهذا الإنشاء.
وتأمل تأكيده بالمصدر. والحديث لا يدل على اختصاص العجائز المذكورات بهذا الوصف، بل يدل على مشاركتهن للحور العين في هذه الصفات المذكورة. فلا يتوهم انفراد الحور العين عنهن بما ذكر من الصفات، بل هن أحق به منهن فالإنشاء واقع على الصنفين. والله اعلم.

[سورة الواقعة (56) : آية 37]
عُرُباً أَتْراباً (37)
وقوله: «عربا» جمع عروب. وهن المتحببات إلى أزواجهن. قال ابن الاعرابي: العروب من النساء: المطيعة لزوجها، المتحببة إليه.
وقال أبو عبيدة: العروب الحسنة التبعّل قلت: يريد حسن موافقتها وملاطفتها لزوجها عند الجماع.
وقال المبرد: هي العاشقة لزوجها. وأنشد للبيد:
وفي الحدوج عروب غير فاحشة ... ربّا الروادف يعشى دونها البصر

(1/521)

فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (74)

وذكر المفسرون في تفسير العرب: أنهن العواشق، المتحببات، الغنجات، الشّكلات، المتعشقات، الغلمات، المغنوجات. كل ذلك من ألفاظهم. وقال البخاري في صحيحه «عربا» مثقلة، واحدها: عروب، مثل صبور وصبر. تسميها أهل مكة العربة وأهل المدينة: الغنجة. وأهل العراق: الشّكلة. والعرب المتحببات الى أزواجهن» هكذا ذكره في كتاب بدء الخلق.
وقال في كتاب التفسير في سورة الواقعة! عربا مثقلة- أي مضمومة الراء- واحدها عروب. مثل صبور وصبر. تسميها أهل مكة: العربة، وأهل المدينة الغنجة، وأهل العراق: الشكلة.
قلت: فجمع سبحانه بين حسن صورتها وحسن عشرتها. وهذا غاية ما يطلب من النساء، وبه تكمل لذة الرجل بهن.
وفي قوله: لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ إعلام بكمال اللذة بهن. فإن لذة الرجل بالمرأة التي لم يطأها سواه لها فضل على لذته بغيرها.
وكذلك هي أيضا.

[سورة الواقعة (56) : آية 74]
فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (74)
اللفظ المؤلف من الزاى والياء والدال- مثلا- له حقيقة متميزة متحصلة، فأستحق أن يوضع له لفظ يدل عليه، لأنه شيء موجود في اللسان، مسموع بالأذان. فاللفظ المؤلف من همزة الوصل والسين والميم:
عبارة عن اللفظ المؤلف من الزاى والياء والدال، مثلا.
واللفظ المؤلف من الزاى والياء والدال: عبارة عن الشخص الموجود في الأعيان والأذهان.

(1/522)

وهذا المسمى والمعنى. واللفظ الدال عليه، الذي هو الزاى والياء والدال: هو الاسم.
وهذا اللفظ أيضا قد صار مسمى، من حيث كان لفظ الهمزة والسين والميم: عبارة عنه.
فقد بان لك أن «الاسم» في أصل الوضع ليس هو المسمى. ولهذا تقول: سميت هذا الشخص بهذا الاسم، كما تقول: حلّيته بهذه الحلية.
والحلية غير المحلى، فكذلك الاسم غير المسمى. وقد صرح بذلك سيبويه. وأخطأ نسب إليه غير هذا، وادعى أن مذهبه: اتحادهما.
والذي غرّ من ادعي ذحك: قوله: الأفعال أمثلة، أخذت من لفظ أحداث الأسماء. وهذا لا يعارض نصه قبل هذا. فإنه نص على أن الاسم غير المسمى. فقال «الكلم اسم، وفعل، وحرف» فقد صرح بأن الاسم كلمة. فكيف تكون الكلمة هي المسمى. والمسمى شخص؟ ثم قال بعد هذا: تقول سميت زيدا بهذا الاسم، كما تقول: علمته بهذه العلامة.
وفي كتابه قريب من ألف موضع: أن الاسم هو اللفظ الدال على المسمى. ومتى ذكر الخفض أو النصب، أو التنوين، أو اللام، أو جميع ما يلحق الاسم من زيادة ونقصان، وتصغير وتكبير، وإعراب وبناء- فذلك كله من عوارض الاسم: تعلق لشيء من ذلك بالمسمى أصلا. وما قال نحوي قط ولا عربي: إن الاسم هو المسمى. ويقولون: أجل مسمى. ولا يقولون أجل اسم. ويقولون: مسمى هذا الاسم كذا. ولا يقول أحد: اسم هذا الاسم، ويقولون: هذا مسمى بزيد. ولا يقولون: هذا الرجل اسم زيد. ويقولون: باسم الله، ولا يقولون: بمسمى الله.
وقال رسول الله صلّى الله عليه وسلّم «لي خمسة أسماء»
ولا يصح أن يقال: لي خمس مسميات.
وقال: «فتسموا باسمي»
ولا يصح أن يقال: تسموا بمسمياتي.
وقال «لله تسعة وتسعون اسما»
ولا يصح أن يقال: لله تسعة وتسعون مسمى.

(1/523)

وإذا ظهر الفرق بين الاسم والمسمى. فبقي هاهنا التسمية. وهي التي اعتبرها من قال: باتحاد الاسم والمسمى. والتسمية: عبارة عن فعل المسمّي ووضعه الاسم للمسمّي، كما أن التحلية: عبارة عن فعل المحلّى، ووضعه الحلية على المحلّى.
فهنا ثلاث، حقائق: اسم ومسمى، وتسمية، كحلية، ومحلّى، وتحلية. وعلامة ومعلم، وتعليم. ولا سبيل إلى جعل لفظين منها مترادفين على معنى واحد، لتباين حقائقها. وإذا جعلت الاسم هو المسمى: بطل واحد من هذه الحقائق الثلاث ولا بد.
فإن قيل: فحلوا لنا شبهة من قال: باتحادهما ليتم الدليل. فإنكم أقمتم الدليل فعليكم الجواب عن المعارض.
فمنها: أن الله وحده هو الخالق، وما سواه مخلوق. فلو كانت أسماؤه غيره لكانت مخلوقة. وللزم أن لا يكون له اسم في الأزل، ولا صفة. لأن أسماءه صفات. وهذا هو السؤال الأعظم، الذي قاد متكلمي الإثبات الى أن يقولوا: الإسم هو المسمى. فما عندكم في دفعه؟
والجواب: أن منشأ الغلط في هذا الباب من إطلاق اللفظة مجملة لمعنيين. صحيح وباطل. فلا ينفصل النزاع إلا بتفصيل تلك المعاني، وتنزيل ألفاظها عليها. ولا ريب أن الله تبارك وتعالى لم يزل ولا يزال موصوفا بصفات الكمال المشتقة أسماؤه منها. فلم يزل بأسمائه وصفاته: رب واحد، وإله واحد، له الأسماء الحسنى والصفات العلا. وأسماؤه وصفاته داخلة في مسمى اسمه، وإن كان لا يطلق على الصفة أنها إله يخلق ويرزق. فليست صفاته وأسماؤه غيره. وليست هي نفس الإله، وبلاء القوم من لفظة «الغير» فإنها يراد بها معنيين.
أحدهما: المغاير لتلك الذات المسماة بالله. وكل ما غاير الله مغايرة محضة بهذا الاعتبار. فلا يكون إلا مخلوقا.

(1/524)

ويراد بها: مغايرة الذات إذا خرجت عنها. فإذا قيل: علم الله، وكلام الله غيره: وعنى أنه غير الذات المجردة عن العلم، والكلام: كان المعنى صحيحا. ولكن الإطلاق باطل. وإذا العلم والكلام مغاير لحقيقته المختصة التي امتاز بها عن غيره: كان باطلا لفظا ومعنى.
وبهذا أجاب أهل السنة المعتزلة القائلين بخلق القرآن، وقالوا: كلامه تعالى داخل في مسمى اسمه. ف «الله» اسم للذات الموصوفة بصفات الكمال. ومن تلك الصفات: صفة الكلام، كما أن علمه وقدرته وحياته، وسمعه وبصره: غير مخلوقة. وإذا كان القرآن كلامه، وهو صفة من صفاته. فهو متضمن لأسمائه الحسنى. فإذا كان القرآن غير مخلوق، ولا يقال: إنه غير الله، فكيف يقال: إن بعض ما تضمنه- وهو أسماؤه- مخلوقة، وهي غيره؟
فقد حصحص الحق بحمد الله وانحسم الإشكال، وبان أسماءه الحسنى التي في القرآن من كلامه. وكلامه غير مخلوق. ولا يقال: هو غيره، ولا هو هو.
وهذا المذهب مخالف لمذهب المعتزلة الذين يقولون: أسماؤه تعالى غيره. وهي مخلوقة، ولمذهب من رد عليهم ممن يقول: اسمه نفس ذاته، لا غيره.
وبالتفصيل تزول الشبه ويتبين الصواب والحمد الله.
حجة ثانية لهم: قالوا: قال تبارك وتعالى: 55: 78 تَبارَكَ اسْمُ رَبِّكَ و 73: 8 اذْكُرِ اسْمَ رَبِّكَ و 87: 1 سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى.
وهذه الحجة عليهم في لا لهم الحقيقة. لأن النبي صلّى الله عليه وسلّم امتثل هذا الأمر،
وقال: «سبحان ربي الأعلى، سبحان ربي العظيم»
ولو كان الأمر كما زعموا لقال: سبحان اسم ربي العظيم.

(1/525)

ثم إن الأمة كلهم لا يجوز أحد منهم أن يقول: عبدت اسم ربي، ولا سجدت لاسم ربي، ولا ركعت لاسم ربي، ولا اسم ربي ارحمني. وهذا يدل على أن الأشياء متعلقة بالمسمى، لا بالاسم.
وأما الجواب عن تعلق الذكر والتسبيح المأمور به ب «اسم» فقد قيل فيه: إن التعظيم والتنزيه إذا وجب للمعظم قد تعظم ما هو من سببه، ومتعلق به، كما يقال: سلام على الحضرة العالية، والباب السامي، والمجلس الكريم. ونحوه. وهذا جواب غير مرض لوجهين.
أحدهما: أن الرسول صلّى الله عليه وسلّم لم يفهم هذا المعنى، وإنما قال «سبحان ربي» فلم يعرج على ما ذكرتموه.
الثاني: أنه يلزمه أن يطلق على الاسم التكبير والتحميد والتهليل، وسائر ما يطلق على المسمى، فيقال: الحمد لاسم الله. ولا إله إلا اسم الله، ونحوه. وهذا مما لم يقله أحد.
بل الجواب الصحيح: أن الذكر الحقيقي حله القلب، لأنه ضد النسيان. والتسبيح نوع من الذكر. فلو أطلق الذكر والتسبيح لما فهم منه إلا ذلك، دون اللفظ باللسان. والله تعالى أراد من عباده الأمرين جميعا، ولم يقبل الإيمان وعقد الإسلام إلا باقترانهما واجتماعهما.
فصار معنى الآيتين: سبح ربك بقلبك ولسانك. واذكر ربك بقلبك ولسانك. فأقحم الاسم تنبيها على هذا المعنى. حتى لا يخلو الذكر والتسبيح من اللفظ باللسان: لأن ذكر القلب متعلقه المسمى المدلول عليه بالاسم، دون ما سواه. والذكر باللسان: متعلقه اللفظ مع مدلوله. لأن اللفظ لا يراد لنفسه. فلا يتوهم أحد أن اللفظ هو المسبح، دون ما يدل عليه من المعنى.
وعبر لي شيخنا أبو العباس ابن تيمية قدس الله روحه عن هذا المعنى

(1/526)

بعبارة لطيفة وجيزة، فقال: المعنى سبح ناطقا باسم ربك، متكلما به.
وكذا سبح اسم ربك: المعنى: سبح ربك ذاكرا اسمه.
وهذه الفائدة تساوي رحلة، ولكن لمن يعرف قدرها. فالحمد لله المنان بفضله ونسأله تمام نعمته.
حجة ثالثة لهم: قالوا: قال تعالى: 12: 40 ما تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْماءً سَمَّيْتُمُوها وإنما عبدوا مسمياتها.
والجواب: أنه كما قلتم: إنهم إنما عبدوا المسميات، ولكن من أجل أنهم نحلوها أسماء باطلة، كاللاتي والعزى، وهي مجرد أسماء كاذبة باطلة، لا مسمى لها في الحقيقة. فإنهم سموها آلهة. وعبدوها لاعتقادهم حقيقة الإلهية لها. وليس لها من الإلهية إلا مجرد الأسماء، لا حقيقة المسمى.
فما عبدوا إلا أسماء لا حقائق لمسمياتها. وهذا كمن سمى قشور البصل لحما، وأكلها، فيقال له: ما أكلت من اللحم إلا اسمه لا مسماه. وكمن سمى التراب خبزا، وأكله. يقال: ما أكلت إلّا اسم الخبز، بل هذا النفي أبلغ في نفي الإلهية آلهتهم. فإنه لا حقيقة لإلهيتها بوجه. وما الحكمة ثمّ إلّا مجرد الاسم.
فتأمل هذه الفائدة الشريفة في كلامه تعالى.
فإن قيل: فما الفائدة في دخول الباء في قوله: فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ ولم تدخل في قوله: سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى؟.
قيل: التسبيح يراد به التنزيه والذكر المجرد، دون معنى آخر. ويراد به مع ذلك الصلاة. وهو ذكر وتنزيه مع عمل. ولهذا تسمى الصلاة تسبيحا.
فإذا أريد التسبيح المجرد، فلا معنى للباء. لأنه لا يتعدى بحرف جر، لا تقول: سبحت بالله. وإذا أردت المقرون بالفعل، وهو الصلاة، أدخلت الباء، تنبها على ذلك المراد، كأنك قلت: سبح مفتتحا باسم ربك، أو ناطقا باسم ربك. كما تقول: صلّ مفتتحا، أو ناطقا باسمه، ولهذا السر-

(1/527)

لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ (79)

والله أعلم- دخلت اللام في قوله تعالى: سَبَّحَ لِلَّهِ ما فِي السَّماواتِ وَالْأَرْضِ والمراد التسبيح الذي هو السجود والخضوع والطاعة، ولم يقل في موضع: سبح الله ما في السموات والأرض، كما قال تعالى 13: 15 وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّماواتِ وَالْأَرْضِ.
وتأمل قوله تعالى: 7: 205 إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ فكيف قال: «ويسبحونه» لما ذكر السجود باسمه الخاص، فصار التسبيح: ذكرهم له، وتنزيههم إياه.

[سورة الواقعة (56) : آية 79]
لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ (79)
والصحيح في الآية: أن المراد به: الصحف التي بأيدي الملائكة لوجوه عديدة.
منها: أنه وصفه بأنه مكنون، والمكنون المستور عن العيون، وهذا إنما هو في الصحف التي بأيدي الملائكة.
ومنها: أنه قال: لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ وهم الملائكة ولو أراد المؤمنين المتوضئين لقال: لا يمسه إلا المتطهرون، كما قال تعالى: 2:
251 إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ فالملائكة مطهرون، والمؤمنون والمتوضئون متطهرون.
ومنها: أن هذا إخبار، ولو كان نهيا لقال: لا يمسسه، بالجزم.
والأصل في الخبر، أن يكون خبرا صورة ومعنى.
ومنها: أن هذا رد على من قال. إن الشيطان جاء بهذا القرآن، فأخبر تعالى أنه في كتاب مكنون لا تناله الشياطين، ولا وصول لها إليه، كما قال تعالى في آية الشعراء: 26: 210- 212 وَما تَنَزَّلَتْ بِهِ الشَّياطِينُ، وَما يَنْبَغِي لَهُمْ وَما يَسْتَطِيعُونَ إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ وأنما تناله الأرواح

(1/528)

المطهرة، وهم الملائكة.
ومنها: أن هذا نظير الآية التي في سورة عبس به: 80: 12- 16مَنْ شاءَ ذَكَرَهُ. فِي صُحُفٍ مُكَرَّمَةٍ. مَرْفُوعَةٍ مُطَهَّرَةٍ، بِأَيْدِي سَفَرَةٍ. كِرامٍ بَرَرَةٍ
قال مالك في موطئه: أحسن ما سمعت في تفسير قوله: لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ أنها مثل هذه الآية في سورة عبس.
ومنها: أن الآية مكية، في سورة مكية، تتضمن تقرير التوحيد، والنبوة والمعاد، وإثبات الصانع، والرد على الكفار، وهذا المعنى أليق بالمقصود من فرع عملي، وهو حكم مس المحدث المصحف.
ومنها: أنه لو أريد به الكتاب الذي بأيدي الناس لم يكن في الإقسام على ذلك بهذا القسم العظيم كثير فائدة، ومن المعلوم أن كل كلام فهو قابل لأن يكون في كتاب، حقا أو باطلا، بخلاف ما إذا وقع القسم على أنه في كتاب مصون مستور عن العيون عند الله، لا يصل إليه شيطان، ولا ينال منه، ولا يمسه إلا الأرواح الطاهرة الزكية.
فهذا المعنى أليق وأجل بالآية بلا شك.
فسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: لكن تدل هذه الآية وإشارتها على أنه لا يمس المصحف إلا طاهر. لأنه إذا كانت تلك الصحف لا يمسها إلا المطهرون، لكرامتها على الله. فهذه الصحف أولى أن لا يمسها إلا طاهر.

(1/529)

ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (27)

سورة الحديد
بسم الله الرحمن الرحيم

[سورة الحديد (57) : آية 27]
ثُمَّ قَفَّيْنا عَلى آثارِهِمْ بِرُسُلِنا وَقَفَّيْنا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْناهُ الْإِنْجِيلَ وَجَعَلْنا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبانِيَّةً ابْتَدَعُوها ما كَتَبْناها عَلَيْهِمْ إِلاَّ ابْتِغاءَ رِضْوانِ اللَّهِ فَما رَعَوْها حَقَّ رِعايَتِها فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فاسِقُونَ (27)
«رهبانية» منصوب بابتدعوها على الإشتغال، إما بنفس الفعل المذكور، على قول الكوفيين. وإما بمقدر محذوف، مفسر بهذا المذكور، على قول البصريين. أي وابتدعوا رهبانية. وليس منصوبا بوقوع الجعل عليه. فالوقف التام عند قوله «ورحمة» ثم يبتدئ «وَرَهْبانِيَّةً ابْتَدَعُوها» أي لم نشرعها لهم، ولم نكتبها عليهم، بل هم ابتدعوها من عند أنفسهم.
وفي نصب قوله: «إِلَّا ابْتِغاءَ رِضْوانِ اللَّهِ» ثلاثة أوجه.
أحدها: أنه مفعول له، أي لم نكتبها عليها إلا ابتغاء رضوان الله.
وهذا فاسد. فإنه لم يكتبها عليهم سبحانه. كيف وقد أخبر أنهم هم الذين ابتدعوها فهي مبتدعة غير مكتوبة.

(1/531)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (28)

وأيضا فإن المفعول لأجله يجب أن يكون علة الفاعل المذكور معه فيتحد السبب والغاية. نحو: قمت إكراما. فالقائم هو المكرم، وفعل الفاعل المعلل هاهنا: هو الكتابة، وابتغاء رضوان الله: فعلهم لا فعل الله.
فلا يصلح أن يكون علة لفعل لاختلاف الفاعل.
وقيل: هو بدل من مفعول «كتبناها» أي ما كتبناها عليهم إلا ابتغاء رضوان الله. وهو فاسد أيضا، إذ ليس رضوان الله عين الرهبانية. فيكون بدل الشيء من الشيء، ولا بعضها. فيكون بدل بعض من كل، ولا أحدهما مشتمل على الآخر، فيكون بدل اشتمال. وليس ببدل غلط.
فالصواب: أنه منصوب نصب الاستثناء المنقطع، أي: لم يفعلوها ولم يبتدعوها إلا لطلب رضوان الله.
ودل على هذا قوله «ابتدعوها» ثم ذكر الحامل لهم والباعث على ابتداع هذه الرهبانية، وأنه طلب رضوان الله، ثم ذمهم بترك رعايتها. إذ من التزم لله شيئا لم يلزمه الله إياه من أنواع القرب، لزمه رعايته وإقامته، حتى ألزم كثير من الفقهاء من شرع في طاعة مستحبة بإتمامها، وجعلوا التزامها بالشروع، كالتزامها بالنذر، كما قال أبو حنيفة ومالك وأحمد في إحدى الروايتين عنه. وهو إجماع، أو كالإجماع في أحد النسكين.
قالوا: والالتزام بالشروع أقوى من الالتزام بالقول. فكما يجب عليه رعاية ما التزمه بالنذر وفاء، يجب عليه رعاية ما التزمه بالفعل إتماما. وليس هذا موضع استقصاء هذه المسألة.
والقصد: أن الله سبحانه وتعالى ذم من لم يرع قربة ابتدعها لله تعالى حق رعايتها. فكيف بمن لم يرع قربة شرعها الله لعباده، وأذن بها، وحث عليها؟.

[سورة الحديد (57) : آية 28]
يا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (28)

(1/532)

في قوله «تمشون به» إعلام بأن تصرفهم، وتقبلهم الذي ينفعهم:
إنما هو بالنور، وأن مشيهم بغير النور غير مجد عليهم. ولا نافع لهم، بل ضرره أكثر من نفعه.
وفيه: أن أهل النور هم أهل المشي في الناس، ومن سواهم أهل الزّمانة والانقطاع. فلا مشي لقلوبهم، ولا لأحوالهم، ولا لأقوالهم، ولا لأقدامهم إلى الطاعات. وكذلك لا تمشي على الصراط إذا مشت بأهل الأنوار أقدامهم.
وفي قوله: «تمشون به» نكتة بديعة. وهي: أنهم يمشون على الصراط بأنوارهم، كما يمشون بها بين الناس في الدنيا. ومن لا نور له فإنه لا يستطيع أن ينقل قدما عن قدم على الصراط، فلا يستطيع المشي أحوج ما يكون إليه.

(1/533)

الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (2)

سورة المجادلة
بسم الله الرحمن الرحيم

[سورة المجادلة (58) : آية 2]
الَّذِينَ يُظاهِرُونَ مِنْكُمْ مِنْ نِسائِهِمْ ما هُنَّ أُمَّهاتِهِمْ إِنْ أُمَّهاتُهُمْ إِلاَّ اللاَّئِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (2)
إن قيل: فما تقولون في قول المظاهر: أنت عليّ كظهر أمي: هل هو إنشاء أو إخبار؟ فإن قلتم: إنشاء كان باطلا من وجوه.
أحدها: أن الإنشاء لا يقبل التصديق والتكذيب. والله سبحانه قد كذبهم هنا في ثلاثة مواضع.
أحدها: في قوله «ما هُنَّ أُمَّهاتِهِمْ» فنفي ما أثبتوه. وهذا حقيقة التكذيب. ومن طلق امرأته، لا يحسن أن يقال: ما هي مطلقته والثاني: في قوله «إِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ» والإنشاء لا يكون

(1/535)

منكرا من القول، وإنما يكون المنكر هو الخبر.
والثاني: أنه سماه «زورا» والزور: هو الكذب.
وإذا كذبهم الله دل على أن الظهار إخبار لا إنشاء.
الثالث: أن الظهار محرم، وليس جهة تحريمه إلّا كونه كذبا.
والدليل على تحريمه: خمسة أشياء.
أحدها: وصفه بالمنكر. والثاني وصفه بالزور. والثالث: أنه شرع فيه الكفارة. ولو كان مباحا لم يكن فيه كفارة. والرابع: أن الله قال:
ذلِكُمْ تُوعَظُونَ بِهِ والوعظ إنما يكون في غير المباحات. والخامس:
قوله: وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ والعفو والمغفرة: إنما يكونان عن الذنب.
وإن قلتم: هو إخبار، فهو باطل من وجوه.
أحدها: أن الظهار كان طلاقا في الجاهلية فجعله الله في الإسلام تحريما تزيله الكفارة. وهذا متفق عليه بين أهل العلم. ولو كان خبرا لم يوجب التحريم. فإنه إن كان صدقا فظاهر. وإن كان كذبا: فأبعد له من أن يترتب عليه التحريم.
والثاني: أنه لفظ الظهار يوجب حكمه الشرعي بنفسه، وهو التحريم.
وهذا حقيقة الإنشاء، بخلاف الخبر. فإنه لا يوجب حكمه بنفسه. فسلب كونه إنشاء مع ثبوت حقيقة الإنشاء فيه: جمع بين النقيضين.
والثالث: أن إفادة قوله: أنت علي كظهر أمي: للتحريم، كإفادة قوله: أنت حرة، وأنت طالق. وبعتك ورهنتك، وتزوجتك، ونحوها:
لأحكامها. فكيف يقولون: هذه إنشاءات دون الظهار؟ وما الفرق؟
قيل: أما الفقهاء فيقولون: الظهار إنشاء. ونازعهم بعض المتأخرين في ذلك. وقال: الصواب أنه إخبار.

(1/536)

وأجاب عما احتجوا به من كونه إنشاء.
قال: أما قولهم: كان طلاقا في الجاهلية: فهذا لا يقتضي أنهم كانوا يثبتون به الطلاق، بل يقتضي أنهم كانوا يزيلون به العصمة عند النطق به.
فجاز أن يكون زوالها لكونه إنشاء، كما زعمتم، أو لكونه كذبا، وجرت عادتهم أن من أخبر بهذا الكذب زالت عصمة نكاحه. وهذا كما التزموا تحريم الناقة إذا جاءت بعشرة من الولد. ونحو ذلك.
قال: وأما قولكم: إنه يوجب التحريم المؤقت. وهذا حقيقة الإنشاء، لا الإخبار- فلا نسلم أن ثم تحريما البتة- والذي دل عليه القرآن: وجوب تقديم الكفارة على الوطء، كتقديم الطهارة على الصلاة. فإذا قال الشارع:
لا تصل حتى تتطهر: ولا يدل ذلك على تحريم الصلاة عليه، بل ذلك نوع ترتيب.
سلمنا أن الظهار ترتب عليه تحريم، لكن التحريم عقب الشيء قد يكون لاقتضاء اللفظ له، ودلالته عليه. وهذا هو الإنشاء. وقد يكون عقوبة محضة، كترتيب حرمان الإرث على القتل.
وليس القتل إنشاء للتحريم، وكترتيب التعزير على الكذب، وإسقاط العدالة به. فهذا ترتيب بالوضع الشرعي، لا بدلالة اللفظ.
وحقيقة الإنشاء: أن يكون ذلك اللفظ وضع لذلك الحكم. ويدل عليه، كصيغ العقود. فسببية القول أعم من كونه سببا بالإنشاء أو بغيره.
فكل إنشاء سبب، وليس كل سبب إنشاء. فالسببية أعم. فلا يستدل بمطلقها على الإنشاء. فإن الأعم لا يستلزم الأخص. فظهر الفرق بين ترتب التحريم على الطلاق، وترتبه على الظهار.
قال: وأما قولكم: إنه كالتكلم بالطلاق والعتاق والبيع ونحوها:
فقياس في الأسباب. فلا نقبله. ولو سلمناه نص القرآن يدفعه.

(1/537)

وهذه الاعتراضات عليهم باطلة.
وأما قوله: إن كونه طلاقا في الجاهلية فلا يقتضي أنهم كانوا يثبتون به الطلاق إلخ فكلام باطل قطعا. فإنهم لم يكونوا يقصدون الإخبار بالكذب ليترتب عليه التحريم، بل كانوا إذا أرادوا الطلاق أتوا بلفظ الظهار إرادة للطلاق. ولم يكونوا عند أنفسهم كاذبين ولا مخبرين. وإنما كانوا منشئين للطلاق به. ولهذا كان هذا ثابتا في أول الإسلام. حتى نسخه الله بالكفارة في
قصة خولة بنت ثعلبة وكانت تحت عبادة بن الصامت. فقال لها «أنت علي كظهر أمي. فأتت رسول الله صلّى الله عليه وسلّم، فسألته عن ذلك. فقال رسول الله صلّى الله عليه وسلّم حرمت عليه. فقالت: يا رسول الله، والذي أنزل عليك الكتاب ما ذكر الطلاق، وإنه أبو ولدي. وأحب الناس إلي. فقال: حرمت عليه. فقالت:
أشكو إلى الله فاقتي وحدتي. فقال رسول الله صلّى الله عليه وسلّم: ما أراك إلا قد حرمت عليه. ولم أومر في شأنك بشيء. فجعلت تراجع رسول الله صلّى الله عليه وسلّم. وإذا قال لها: حرمت عليه. هتفت وقالت: أشكو إلى الله فاقتي وشدة حالي، وأن لي صبية صغارا، إن ضممتهم إليه ضاعوا، وإن ضممتهم إليّ جاعوا.
وجعلت ترفع رأسها الى السماء، وتقول: اللهم إني أشكوا إليك. وكان هذا أول ظهار في الإسلام. فنزل الوحي على رسول الله صلّى الله عليه وسلّم فلما قضي الوحي.
قال رسول الله صلّى الله عليه وسلّم: ادعي زوجك، فتلا عليه رسول الله صلّى الله عليه وسلّم قوله تعالى:
58: 1- 4 قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجادِلُكَ فِي زَوْجِها. وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحاوُرَكُما الآيات.
فهذا يدل على أن الظهار كان إنشاء للتحريم الحاصل بالطلاق في أول الإسلام، ثم نسخ ذلك بالطلاق. وبهذا يبطل ما نظر به من تحريم الناقة عند ولادها عشرة أبطن ونحوه. فإنه ليس هناك لفظ إنشاء يقتضي التحريم، بل هو شرع منهم لهذا التحريم عند هذا السبب.

(1/538)

وأما قوله: إنا لا نسلم أنه يوجب تحريما: فكلام باطل. فإنه لا نزاع بين الفقهاء أن الظهار يقتضي تحريما تزيله الكفارة. فلو وطئها قبل التكفير أثم بالإجماع المعروف من الدين. والتحريم المؤقت هنا كالتحريم بالإحرام، وبالصيام وبالحيض.
وأما تنظيره بالصلاة مع الطهر ففاسد. فإن الله أوجب على المصلي أن يصلي صلاة بطهر. فإذا لم يأت بالطهر ترك ما أوجب الله عليه، فأستحق الإثم. وأما المظاهر فإنه حرم على نفسه امرأته وشبّهها بمن تحرم عليه.
فمنعه الله من قربانها حتى يكفر. فهنا تحريم مستند إلى كفارة. وفي الصلاة لا تجزئ منه بغير طهر. لأنها صلاة غير مشروعة أصلا.
وقوله: التحريم عقب الشيء قد يكون لاقتضاء اللفظ له، وقد يكون عقوبة إلخ.
جوابه: أنهما غير متنافيين في الظهار، فإنه حرام، وتحرم المرأة به تحريما مؤقتا حتى يكفر. وهذا لا يمنع كون اللفظ إنشاء، كجمع الثلاث عند من يوقعها، والطلاق في الحيض، فإنه يحرم ويعقبه التحريم. وقد قلتم: إن طلاق السكران يقع عقوبة له، مع أنه لم يقصد إنشاء سبب تطلق به امرأته اتفاقا. فكون التحريم عقوبة لا ينفي أن يستند إلى أسبابها التي تكون إنشاءات لها.
وقوله: السببية أعم من الإنشاء.
جوابه: أن السبب نوعان. فعل وقول، فمتى كان قولا لم يكن إلا إنشاء. فإن أردتم بالعموم: أن سببية القول أعم من كونها إنشاء وإخبارا فممنوع. وإن أردتم أن مطلق السببية أعم من كونها سببية بالفعل وبالقول.
فمسلم. ولا يفيدكم شيئا.
وفصل الخطاب: أن قوله: أنت علي كظهر أمي: يتضمن إنشاء

(1/539)

وإخبارا. فهو إنشاء من حيث قصد التحريم بهذا اللفظ، وإخبار من حيث تشبيهها بظهر أمه ولهذا جعله الله منكرا من القول زورا. فهو منكر باعتبار الإنشاء، وزور باعتبار الإخبار.
وأما قوله: إن المنكر هو الخبر الكاذب من النّكر. والنكر أعم منه.
فالإنكار في الإنشاء والإخبار. فإنه ضد المعروف. فما لم يؤذن فيه من الإنشاء فهو منكر. وما لم يكن صدقا من الأخبار فهو زور.

(1/540)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (5)

سورة الصف
بسم الله الرحمن الرحيم

[سورة الصف (61) : آية 5]
وَإِذْ قالَ مُوسى لِقَوْمِهِ يا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زاغُوا أَزاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفاسِقِينَ (5)
وقال عن عباده المؤمنين إنهم سألوه التثبيت على الهدى بقولهم:
3: 8 رَبَّنا لا تُزِغْ قُلُوبَنا بَعْدَ إِذْ هَدَيْتَنا.
وأصل الزيغ: الميل، ومنه: زاغت الشمس، إذا مالت. فإزاغة القلب: إمالته عن الهدى. وزيغه: ميله عن الهدى الى الضلال.
والزيغ: يوصف به القلب والبصر، كما قال تعالى: 33: 10 وَإِذْ زاغَتِ الْأَبْصارُ، وَبَلَغَتِ الْقُلُوبُ الْحَناجِرَ.
قال قتادة ومقاتل: شخصت فرقا. وهذا تقريب للمعنى: فإن الشخوص غير الزيغ. وهو أن يفتح عينيه ينظر إلى الشيء، فلا يطرف.
ومنه: شخص بصر الميت.
ولما مالت الأبصار عن كل شيء فلم تنظر إلا إلى هؤلاء الذين أقبلوا إليهم من كل جانب اشتغلت عن النظر إلى شيء آخر، فمالت عنه.

(1/541)

وشخصت بالنظر إلى الأحزاب.
وقال الكلبي: مالت أبصارهم إلّا من النظر إليهم. وقال الفراء:
زاغت عن كل شيء، فلم تلتفت إلا إلى عدوها، متحيرة تنظر إليه.
قلت: القلب إذا امتلأ رعبا شغله ذلك عن ملاحظة ما سوى المخوف، فزاغ البصر عن الوقوع عليه. وهو مقابله.

(1/542)

مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (5)

سورة الجمعة
بسم الله الرحمن الرحيم

[سورة الجمعة (62) : آية 5]
مَثَلُ الَّذِينَ حُمِّلُوا التَّوْراةَ ثُمَّ لَمْ يَحْمِلُوها كَمَثَلِ الْحِمارِ يَحْمِلُ أَسْفاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (5)
قاس من حمله سبحانه كتابه ليؤمن به، ويعمل به، ويدعو إليه. ثم خالف ذلك ولم يحمله إلا على ظهر قلب، فقرأه بغير تدبر، ولا تفهم، ولا اتباع له، ولا تحكيم له، ولا عمل بموجبه: كحمار على ظهره زاملة أسفار لا يدري ما فيها، فحظه منها: حملها على ظهره ليس إلا. فحظ هذا من كتاب الله كحظ هذا الحمار من الكتب التي على ظهره.
فهذا المثل، وإن كان قد ضرب لليهود، فهو متناول من حيث المعنى لمن حمل القرآن فترك العمل به، ولم يؤد حقه، ولم يرعه حق رعايته.

(1/543)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (9)

سورة المنافقون
بسم الله الرحمن الرحيم

[سورة المنافقون (63) : آية 9]
يا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذلِكَ فَأُولئِكَ هُمُ الْخاسِرُونَ (9)
المقصود: أن دوام الذكر لما كان سببا لدوام المحبة، وكان الله سبحانه أحق بكمال الحب والعبودية والتعظيم والإجلال، كان كثرة ذكره من أنفع ما للعبد. وكان عدوه حقا هو الصاد له عن ذكر ربه، وعبوديته.
ولهذا أمر سبحانه بكثرة ذكره في القرآن. وجعله سببا للفلاح. فقال تعالى:
62: 10 اذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ وقال: 33: 41 يا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وقال: 33: 35 وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِراتِ وقال: 63: 9 يا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ. وَمَنْ يَفْعَلْ ذلِكَ فَأُولئِكَ هُمُ الْخاسِرُونَ وقال: 2: 152 فَاذْكُرُونِي أَذْكُرْكُمْ
وقال النبي صلّى الله عليه وسلّم «سبق المفردون. قالوا: يا رسول الله وما المفردون؟ قال: الذاكرون الله كثيرا»
وفي الترمذي عن أبي الدرداء عن

(1/544)

النبي صلّى الله عليه وسلّم أنه قال: «ألا أدلكم على خير أعمالكم وأزكاها عند مليككم، وأرفعها في درجاتكم، وخير لكم من إنفاق الذهب والورق، وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم؟ قالوا: بلى يا رسول الله، قال: ذكر الله»
وهو في الموطأ موقوف على أبي الدرداء.
وقال معاذ بن جبل «ما عمل آدمي عملا أنجى له من عذاب الله من ذكر الله» .
وذكر رسول الله صلّى الله عليه وسلّم تبع لذكره.
والمقصود: أن دوام الذكر سبب لدوام المحبة.
فالذكر للقلب كالماء للزرع، بل كالماء للسمك، لا حياة له إلا به.
وهو أنواع: ذكره بأسمائه وصفاته، والثناء عليه بها.
الثاني: تسبيحه وتحميده، وتكبيره وتهليله، وتمجيده، وهو الغالب من استعمال لفظ الذكر عند المتأخرين.
الثالث: ذكره بأحكامه وأوامره ونواهيه. وهو ذكر أهل العلم، بل الأنواع الثلاثة هي ذكرهم لربهم.
ومن أفضل ذكره: ذكره بكلامه. قال تعالى: 20: 124 وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً. وَنَحْشُرُهُ يَوْمَ الْقِيامَةِ أَعْمى فذكره هاهنا هو كلامه الذي أنزله على رسوله، وقال تعالى: 13: 28 الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ. أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ.
ومن ذكره سبحانه: دعاؤه واستغفاره والتضرع إليه.
فهذه خمسة أنواع من الذكر.

(1/545)


سورة التحريم، سورة الملك، سورة القلم، سورة الحاقة، سورة المعارج، سورة نوح، سورة الجن، سورة المزمل، سورة المدثر، سورة القيامة، سورة الإنسان، سورة المرسلات- التفسير القيم

التفسير القيم لابن القيم

إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ (4) عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا (5) يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (6) يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (7) يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (8) يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (9) ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ (10)

سورة التحريم
بسم الله الرحمن الرحيم

[سورة التحريم (66) : آية 4]
إِنْ تَتُوبا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُما وَإِنْ تَظاهَرا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذلِكَ ظَهِيرٌ (4)
إن لغة العرب متنوعة في إفراد المضاف، وتثنيته وجمعه، بحسب أحوال المضاف إليه. فإن أضافوا الواحد المتصل الى مفرد أفردوه. وإن أضافوه الى اسم جمع ظاهر أو مضمر جمعوه. وإن أضافوه الى اسم مثنى فالأصح في لغتهم جمعه. كقوله تعالى: فَقَدْ صَغَتْ قُلُوبُكُما وإنما هما قلبان، وكقوله: 5: 38 وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُما وتقول العرب: اضرب أعناقهما. وهذا أفصح في استعمالهم.

[سورة التحريم (66) : آية 10]
ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كانَتا تَحْتَ عَبْدَيْنِ مِنْ عِبادِنا صالِحَيْنِ فَخانَتاهُما فَلَمْ يُغْنِيا عَنْهُما مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ (10)

(1/547)

فاشتملت هذه الآيات على ثلاثة أمثال: مثل للكفار. ومثلين للمؤمنين.
فيتضمن مثل الكفار أن الكافر يعاقب على كفره وعداوته لله ورسوله وأوليائه، ولا ينفعه مع كفره ما كان بينه وبين المؤمنين عن لحمة نسب، أو وصلة صهر، أو سبب من أسباب الاتصال. فإن الأسباب كلها تنقطع يوم القيامة إلا ما كان منها متصلا بالله وحده على أيدي رسله، فلو نفعت وصلة القرابة والمصاهرة أو النكاح مع عدم الايمان، لنفعت الوصلة التي كانت بين نوح ولوط وامرأتيهما فلما لم يغنيا عنهما من الله شيئا، وقيل: ادخلا النار مع الداخلين. قطعت الآية حينئذ طمع من ركب معصية الله، وخالف امره، ورجا أن ينفعه صلاح غيره من قريب أو أجنبي، ولو كان بينهما في الدنيا أشد الاتصال. فلا اتصال فوق اتصال البنوة والأبوة والزوجية، ولم يغن نوح عن ابنه، ولا إبراهيم عن أبيه، ولا نوح ولا لوط عن امرأتيهما من الله شيئا. قال الله تعالى: 60: 3 لَنْ تَنْفَعَكُمْ أَرْحامُكُمْ وَلا أَوْلادُكُمْ، يَوْمَ الْقِيامَةِ يَفْصِلُ بَيْنَكُمْ وقال تعالى: 82: 19 يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وقال تعالى: 2: 48 وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وقال:
31: 33 وَاخْشَوْا يَوْماً لا يَجْزِي والِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جازٍ عَنْ والِدِهِ شَيْئاً. إِنَّ وَعْدَ اللَّهِ حَقٌّ وهذا كله تكذيب لإطماع المشركين الباطلة: أن ما تعلقوا به من دون الله من قرابة، أو صهر، أو نكاح أو صحبة ينفعهم يوم القيامة، أو يجيرهم من عذاب الله، أو يشفع لهم عند الله. وهذا أصل ضلال بني آدم، وشركهم، وهو الشرك الذي لا يغفره الله. وهو الذي بعث الله جميع رسله وأنزل جميع كتبه بإبطاله، ومحاربة أهله، ومعاداتهم.

(1/548)

وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (11) وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ (12)

فصل

[سورة التحريم (66) : آية 11]
وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (11)
وأما المثلان اللذان للمؤمنين: فأحدهما: امرأة فرعون.
ووجه المثل: أن اتصال المؤمن بالكافر لا يضره شيئا، إذا فارقه في كفره وعمله. فمعصية الغير لا تضر المؤمن المطيع شيئا في الآخرة وإن تضرر بها في الدنيا بسبب العقوبة التي تحل بأهل الأرض، إذا أضاعوا أمر الله، فتأتي عامة. فلم يضر امرأة فرعون اتصالها به. وهو من أكفر الكافرين، ولم ينفع امرأة نوح ولوط اتصالهما بهما وهما رسولا رب العالمين.
المثل الثاني للمؤمنين: مريم التي لا زوج لها، لا مؤمن ولا كافر.
فذكر ثلاثة أصناف النساء: المرأة الكافرة التي لها وصلة بالرجل الصالح. والمرأة الصالحة التي لها وصلة بالرجل الكافر. والمرأة العزب التي لا وصلة بينها وبين أحد.
فالأولى: لا تنفعها وصلتها وسببها.
والثانية: لا تضرها وصلتها وسببها.
والثالثة: لا يضرها عدم الوصلة شيئا.
ثم في هذه الأمثال من الأسرار البديعة ما يناسب سياق السورة. فإنها سيقت في ذكر أزواج النبي صلّى الله عليه وسلّم وتحذيرهن من التظاهر عليه، وأنهن إن لم يطعن الله ورسوله، ويردن الدار الآخرة: لم ينفعهن اتصالهن برسول الله صلّى الله عليه وسلّم، كما لم ينفع امرأة نوح وامرأة لوط اتصالهما بهما.
قال يحيى بن سلام: ضرب الله المثل الأول يحذر عائشة وحفصة، ثم ضرب لهما المثل الثاني يحرضهما على التمسك بالطاعة

[سورة التحريم (66) : آية 12]
وَمَرْيَمَ ابْنَتَ عِمْرانَ الَّتِي أَحْصَنَتْ فَرْجَها فَنَفَخْنا فِيهِ مِنْ رُوحِنا وَصَدَّقَتْ بِكَلِماتِ رَبِّها وَكُتُبِهِ وَكانَتْ مِنَ الْقانِتِينَ (12)
وفي ضرب المثل للمؤمنين مريم أيضا: اعتبار آخر، وهو أنها لم يضرها عند الله شيئا قذف أعداء الله اليهود لها، ونسبتهم إياها وابنها الى ما

(1/549)

برأهما الله منه، مع كونها الصديقة الكبرى المصطفاة على نساء العالمين.
فلا يضر الرجل الصالح قدح الفجار والفساق فيه.
وفي هذا أيضا تسلية لعائشة أم المؤمنين، إن كانت السورة نزلت بعد قصة الإفك. وتوطين نفسها على ما قال فيها الكاذبون، إن كانت قبلها.
كما في ذكر التمثيل بامرأة نوح ولوط تحذير لها ولحفصة مما تعمدتاه في حق النبي صلّى الله عليه وسلّم.
فتضمن هذه الأمثال التحذير لهن والتخويف، والتحريض لهن على الطاعة والتوحيد، والتسلية وتوطيد النفس لمن أوذي منهن، وكذب عليهن.
وأسرار التنزيل فوق هذا وأجل منه، ولا سيما اسرار الأمثال التي لا يعقلها إلا العالمون.

(1/550)

فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ (48)

سورة ن
بسم الله الرحمن الرحيم

[سورة القلم (68) : آية 48]
فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصاحِبِ الْحُوتِ إِذْ نادى وَهُوَ مَكْظُومٌ (48)
قال ابن عباس: نهاه أن يتشبه بصاحب الحوت، حيث لم يصبر صبر أولي العزم.
وهاهنا سؤال نافع، وهو أن يقال: العامل في الظرف، وهو قوله «إذ نادى» لا يمكن أن يكون المنهي عنه، إذ يصير المعنى: لا تكن مثله في ندائه. وقد اثنى الله سبحانه عليه في هذا النداء فأخبر أنه نجاه به. فقال:
21: 87، 88 وَذَا النُّونِ إِذْ ذَهَبَ مُغاضِباً، فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ، فَنادى فِي الظُّلُماتِ، أَنْ لا إِلهَ إِلَّا أَنْتَ سُبْحانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنا لَهُ وَنَجَّيْناهُ مِنَ الْغَمِّ وَكَذلِكَ نُنْجِي الْمُؤْمِنِينَ
وفي الترمذي وغيره عن النبي صلّى الله عليه وسلّم انه قال «دعوة أخي ذي النون، إذ دعي في بطن الحوت: ما دعي بها مكروب إلا فرج الله عنه: لا إله إلا أنت سبحانك إني كنت من الظالمين»
فلا يمكن أن ينهى عن التشبه به في هذه الدعوة، وهي النداء الذي نادى به

(1/551)

ربه. وإنما نهى عن التشبه به في السبب الذي أفضى به إلى هذه المناداة، وهي مغاضبته التي أفضت به الى حبسه في بطن الحوت، وشدة ذلك عليه حتى نادى ربه وهو مكظوم. والكظيم والكاظم الذي قد امتلأ غيظا وغضبا، أو هما وحزنا، وكظم عليه فلم يخرجه.
فإن قيل: وعلى ذلك فما العامل في الظرف؟
قيل: ما في «صاحب الحوت» من معنى الفعل.
فإن قيل: فالسؤال بعد قائم، فإنه إذا قيد المنهي بقيد أو زمن كان داخلا في حين النهي فإن كان المعنى: لا تكن مثل صاحب الحوت في هذه الحال، أو هذا الوقت. كان نهيا عن تلك الحالة.
قيل: لما كان نداؤه مسببا عن كونه صاحب الحوت، فنهى أن يشبه به في الحال التي أفضت به إلى صحبته الحوت وألجأته إلى النداء، وهو ضعف العزيمة وعدم الصبر لحكمه تعالى، ولم يقل تعالى: ولا تكن كصاحب الحوت إذ ذهب مغاضبا فالتقمه الحوت، فنادى، بل طوى القصة واختصرها، وأحال بها على ذكرها في الموضع الآخر، واكتفى بغايتها وما انتهت إليه.
فإن قيل: فما منعك بتعويض الظرف بنفس الفعل المنهي عنه؟ أي لا تكن مثله في ندائه وهو ممتلئ غيظا وهما وغما، بل يكون نداؤك نداء راض بما قضى ربه عليه، قد تلقاه بالرضى والتسليم وسعة الصدر، لا نداء كظيم.
قيل: هذا المعنى، وإن كان صحيحا، فلم يقع النهي عن التشبه به في مجرده. وإنما نهي عن التشبه به في الحال التي حملته على ذهابه مغاضبا، حتى سجن في بطن الحوت.
ويدل عليه قوله تعالى: فَاصْبِرْ لِحُكْمِ رَبِّكَ ثم قال: وَلا

(1/552)

تَكُنْ كَصاحِبِ الْحُوتِ
أي في ضعف صبره لحكم ربه. فإن الحالة التي نهى عنها هي ضد الحالة التي امر بها.
فإن قيل: فما منعك أن تصير إلى أنه أمر بالصبر لحكمه الكوني القدري الذي قدره عليه، ولا تكن كصاحب الحوت، حيث لم يصبر عليه، بل نادى وهو كظيم لكشفه. فلم يصبر على احتماله والسكون تحته.
قيل: منع من ذلك: أن الله سبحانه أثنى على يونس وغيره من أنبيائه بسؤالهم إياه كشف ما بهم من ضر، وقد أثنى عليه سبحانه بذلك في قوله:
وَذَا النُّونِ إِذْ ذَهَبَ مُغاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ. فَنادى فِي الظُّلُماتِ: أَنْ لا إِلهَ إِلَّا أَنْتَ سُبْحانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ. فَاسْتَجَبْنا لَهُ وَنَجَّيْناهُ مِنَ الْغَمِّ وَكَذلِكَ نُنْجِي الْمُؤْمِنِينَ فكيف ينهي عن التشبه به فيما يثني به عليه ويمدحه به؟ وكذلك أثنى على أيوب بقوله: مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ وعلى يعقوب بقوله: نَّما أَشْكُوا بَثِّي وَحُزْنِي إِلَى اللَّهِ
وعلى موسى بقوله: رَبِّ إِنِّي لِما أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ
وقد شكا إليه خاتم أنبيائه ورسله بقوله: «اللهم أشكو إليك ضعف قوتي، وقلة حيلتي- الحديث»
فالشكوى إليه سبحانه لا تنافى الصبر الجميل، بل إعراض عبده عن الشكوى إلى غيره جملة، وجعل الشكوى إليه وحده: هو الصبر.
والله تعالى يبتلي عبده ليسمع شكواه، وتضرعه ودعاؤه.
وقد ذم الله سبحانه من لم يتضرع إليه. ولم يستكن له وقت البلاء كما قال تعالى: وَلَقَدْ أَخَذْناهُمْ بِالْعَذابِ فَمَا اسْتَكانُوا لِرَبِّهِمْ وَما يَتَضَرَّعُونَ.
والعبد أضعف من أن يتجلد على ربه والرب تعالى لم يرد من عبده أن يتجلد عليه، بل أراد منه أن يستكين له ويتضرع إليه، وهو تعالى يمقت من يشكوه إلى خلقه، ويحب من يشكو ما به إليه.

(1/553)

وقيل لبعضهم: كيف تشتكي إليه ما ليس يخفى عليه؟ فقال: ربي يرضى ذل العبد إليه.
والمقصود: أنه سبحانه أمر رسوله أن يصبر صبر أولي العزم الذين صبروا لحكمه اختيارا. وهذا أكمل الصبر، ولهذا دارت قصة الشفاعة يوم القيامة على هؤلاء، حتى ردوها إلى أفضلهم وخيرهم، وأصبرهم لحكم الله، صلوات الله وسلامه عليهم أجمعين.

(1/554)

وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلًا (8)

سورة المزمل
بسم الله الرحمن الرحيم

[سورة المزمل (73) : آية 8]
وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً (8)
التبتل: الانقطاع. وهو تفعّل من البتل. وهو القطع. وسميت مريم: البتول. لانقطاعها عن الأزواج، وعن نظراء نساء زمانها. ففاقت نساء الزمان شرفا وفضلا، وقطعت منهن.
ومصدر تبتل إليه تبتيلا كالتّعلّم والتفهم. ولكن جاء على التفعيل مصدر تفعل لسر لطيف.
فإن في هذا الفعل إيذانا بالتدريج والتكلف، والتعمل والتكثر والمبالغة.
فأتي بالفعل الدال على أحدهما، وبالمصدر الدال على الآخر. فكأنه قيل: بتّل نفسك إلى الله تبتيلا. وتبتل إليه تبتلا. ففهم المعنيان من الفعل ومصدره. وهذا كثير في القرآن. وهو من حسن الاختصار والإيجاز

(1/555)

وَثِيَابَكَ فَطَهِّرْ (4)

سورة المدثر
بسم الله الرحمن الرحيم

[سورة المدثر (74) : آية 4]
وَثِيابَكَ فَطَهِّرْ (4)
قال قتادة ومجاهد: نفسك فطهر من الذنب، فكنى عن النفس بالثوب. وهذا قول إبراهيم والضحاك والشعبي والزهري والمحققين من أهل التفسير.
قال ابن عباس: لا تلبسها على معصية ولا قذر، ثم قال: أما سمعت قول غيلان بن سلمة الثقفي:
وإني بحمد الله لا ثوب غادر ... لبست، ولا من غدرة أتقنّع
والعرب تقول في وصف الرجل بالصدق والوفاء: طاهر الثياب، وتقول للفاجر والغادر: دنس الثياب.
وقال أبي بن كعب: لا تلبسها على الغدر والظلم والإثم، ولكن البسها وأنت برّ طاهر.

(1/556)

فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ (49) كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ (50) فَرَّتْ مِنْ قَسْوَرَةٍ (51)

وقال الضحاك: عملك فأصلح. وقال السدي: يقال للرجل إذا كان صالحا: إنه لطاهر الثياب، وإذا كان فاجرا: إنه لخبيث الثياب.
وقال سعيد بن جبير: وقلبك وبيتك فطهر.
وقال الحسن والقرطبي: وخلقك فحسن. وقال ابن سيرين وابن زيد: أمر بتطهير الثياب من النجاسات التي لا تجوز الصلاة معها. لأن المشركين كانوا لا يتطهرون، ولا يطّهرون ثيابهم.
وقال طاوس: وثيابك فقصر. لأن تقصير الثياب طهرة لها.
والقول الأول: أصح الأقوال. ولا ريب أن تطهيرها من النجاسات وتقصيرها: من جملة التطهير المأمور به، إذ به تمام إصلاح الأعمال والأخلاق. لأن نجاسة الظاهر تورث نجاسة الباطن. ولذلك أمر القائم بين يدي الله عز وجل بإزالتها والبعد عنها.

[سورة المدثر (74) : الآيات 49 الى 51]
فَما لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ (49) كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ (50) فَرَّتْ مِنْ قَسْوَرَةٍ (51)
شبههم في إعراضهم ونفورهم عن القرآن بحمر رأت الأسد أو الرّماة ففرت منه.
وهذا من بديع القياس والتمثيل، فإن القوم في جهلهم بما بعث الله به رسوله كالحمر وهي لا تعقل شيئا. فإذا سمعت صوت الأسد أو الرامي نفرت منه أشد النفور. وهذا غاية الذم لهؤلاء. فإنهم نفروا عن الهدى الذي فيه سعادتهم وحياتهم. كنفور الحمر عما يهلكها ويعقرها.
وتحت «المستنفرة» معنى أبلغ من النافرة. فإنها لشدة نفورها قد استنفر بعضها بعضا وحضه على النفور. فإن في الاستفعال من الطلب قدرا

(1/557)

زائدا على الفعل المجرد. كأنها تواصت بالنفور وتواطأت عليه.
ومن قرأها بفتح الفاء: فالمعنى: أن القسورة استنفرها، وحملها على النفور ببأسه وشدته.

(1/558)

أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى (36)

سورة القيامة
بسم الله الرحمن الرحيم

[سورة القيامة (75) : آية 36]
أَيَحْسَبُ الْإِنْسانُ أَنْ يُتْرَكَ سُدىً (36)
قال الشافعي رضي الله عنه: أي هملا لا يؤمر ولا ينهى؟
وقال غيره: لا يثاب ولا يعاقب.
والقولان واحد. لأن الثواب والعقاب غاية الأمر والنهي. فهو سبحانه خلقهم للأمر والنهي في الدنيا. والثواب والعقاب في الآخرة.
فأنكر سبحانه على من زعم أنه يترك سدى إنكار من جعل في العقل استقباح ذلك واستهجانه. وأنه لا يليق أن ينسب ذلك إلى أحكم الحاكمين.

(1/559)


سورة النبأ، سورة النازعات، سورة عبس، سورة التكوير، سورة الانفطار، سورة المطففين، سورة الانشقاق، سورة البروج، سورة الطارق، سورة الأعلى، سورة الغاشية، سورة الفجر، سورة البلد، - التفسير القيم

التفسير القيم لابن القيم

إِنَّ لِلْمُتَّقِينَ مَفَازًا (31) حَدَائِقَ وَأَعْنَابًا (32) وَكَوَاعِبَ أَتْرَابًا (33)

سورة النبأ
بسم الله الرحمن الرحيم

[سورة النبإ (78) : الآيات 31 الى 33]
إِنَّ لِلْمُتَّقِينَ مَفازاً (31) حَدائِقَ وَأَعْناباً (32) وَكَواعِبَ أَتْراباً (33)
فالكواعب: جمع كاعب، وهي الناهد. قاله قتادة ومجاهد والمفسرون. وقال الكلبي: هن الفلكات اللواتي تكعب ثديهن. وتفلكت.
وأصل اللفظ: من الاستدارة. والمراد: أن ثديهن نواهد، كالرمان، ليست متدلية إلى أسفل ويسمين نواهد وكواعب.

(1/560)

إِذَا الشَّمْسُ كُوِّرَتْ (1) وَإِذَا النُّجُومُ انْكَدَرَتْ (2) وَإِذَا الْجِبَالُ سُيِّرَتْ (3)

سورة التكوير
بسم الله الرحمن الرحيم

[سورة التكوير (81) : الآيات 1 الى 3]
بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ
إِذَا الشَّمْسُ كُوِّرَتْ (1) وَإِذَا النُّجُومُ انْكَدَرَتْ (2) وَإِذَا الْجِبالُ سُيِّرَتْ (3)
وقرأ قارئ إِذَا الشَّمْسُ كُوِّرَتْ، وفي الحاضرين أبو الوفا ابن عقيل. فقال له قائل: يا سيدي، هب أنه أنشر الموتى للبعث والحساب، وزوج النفوس بقرنائها بالثواب والعقاب، فلم هدم الأبنية وسيّر الجبال، ودكّ الأرض، وفطّر السماء، ونثر النجوم، وكوّرت الشمس؟
فقال: إنما بني لهم الدار للسكنى والتمتع، وجعلها وجعل ما فيها للاعتبار والتفكر والاستدلال عليه: لحسن التأمل والتذكر. فلما انقضت مدة السكنى وأجلاهم من الدار خرّبها، لانتقال الساكن منها. فأراد أن يعلمهم بأن الكون كان معموا بهم. وفي إحالة الأحوال، وإظهار تلك الأهوال، وبيان المقدرة بعد بيان العزة، وتكذيب لأهل الإلحاد، وزنادقة المنجمين،

(1/561)

وعبّاد الكواكب والشمس والقمر والأوثان، فيعلم الذين كفروا أنهم كانوا كاذبين. فإذا رأوا آلهتهم قد انهدمت، وأن معبوداتهم قد انتثرت وانفطرت، ومحالّها قد تشققت ظهرت فضائحهم وتبين كذبهم، وظهر أن العالم مربوب محدث، مدبّر، له رب يصرفه كيف يشاء، تكذيبا لملاحدة الفلاسفة القائلين بالقدم.
فكم لله من حكمة في هدم هذه الدار، ودلالة على عظيم عزته وقدرته، وسلطانه، وانفراده بالربوبية، وانقياد المخلوقات بأسرها لقهره، وإذعانها لمشيئته. فتبارك الله رب العالمين.

(1/562)

كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ (14)

سورة المطففين
بسم الله الرحمن الرحيم

[سورة المطففين (83) : آية 14]
كَلاَّ بَلْ رانَ عَلى قُلُوبِهِمْ ما كانُوا يَكْسِبُونَ (14)
قال: هو الذنب بعد الذنب. وقال الحسن: هو الذنب على الذنب، حتى يعمى القلب.
وقال غيره: لما كثرت ذنوبهم ومعاصيهم أحاطت بقلوبهم.
وأصل هذا: أن القلب يصدأ عن المعصية، فإذا زادت غلب عليه الصدأ حتى يصير رانا، ثم يغلب حتى يصير طبقا وقفلا وختما. فيصير القلب في غشاوة وغلاف، فإذا حصل له ذلك بعد الهدى والبصيرة انتكس، فصار أعلاه أسفله، فحينئذ يتولاه عدوه، ويسوقه حيث أراد، والمعافى من عافاه الله.
وقال في شفاء العليل.
وأما الران: فقد قال الله تعالى: كَلَّا، بَلْ رانَ عَلى قُلُوبِهِمْ ما كانُوا

(1/563)

يَكْسِبُونَ
قال أبو عبيدة: غلب عليها. والخمر ترين على عقل السكران، والموت يرين على الميت، فيذهب به، ومن هذا الحديث أسيفع جهينة وقول عمر: «فأصبح قدرين به» أي غلب عليه، وأحاط به الرّين.
وقال أبو معاذ النحوي: الرين أن يسود القلب من الذنوب، والطبع:
أن يطبع على القلب. وهو أشد من الرين. والأقفال أشد من الطبع. وهو أن يقفل على القلب.
وقال الفراء: كثرت الذنوب والمعاصي منهم، فأحاطت بقلوبهم، فذلك الرين عليها.
وقال أبو إسحاق: ران غطّى، يقال: ران على قلبه الذنب يرين رينا.
أي غشيه. قال: والرين كالغشاء يغشي القلب. ومثله العين.
قلت: أخطأ أبو إسحاق. فالغين ألطف شيء وأرقه.
قال رسول الله صلّى الله عليه وسلّم: «وإنه ليغان على قلبي، وإني لأستغفر الله في اليوم مائة مرة»
وأما الرين والران: فهو من أغلظ الحجب على القلب وأكثفها وقال مجاهد: هو الذنب على الذنب، حتى تحيط الذنوب بالقلب وتغشاه، فيموت القلب.
وقال مقاتل: غمرت القلوب أعمالهم الخبيثة،
وفي سنن النسائي والترمذي من حديث أبي هريرة عن رسول الله صلّى الله عليه وسلّم قال: «إن العبد إذا أخطأ خطيئة نكتت في قلبه نكتة سوداء، فإن هو نزع واستغفر وتاب صقل قلبه.
وإن زاد زيد فيها حتى تعلو قلبه. وهو الران الذي ذكر الله كَلَّا، بَلْ رانَ عَلى قُلُوبِهِمْ ما كانُوا يَكْسِبُونَ»
قال الترمذي: هذا حديث صحيح.
وقال عبد الله بن مسعود «كلما أذنب نكتت في قلبه نكتة سوداء، حتى يسود القلب كله» فأخبر سبحانه أن ذنوبهم التي اكتسبوها أوجبت لهم رينا على قلوبهم، فكان سبب الران منهم. وهو خلق الله فيهم، فهو خالق السبب

(1/564)

كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ (18) وَمَا أَدْرَاكَ مَا عِلِّيُّونَ (19) كِتَابٌ مَرْقُومٌ (20)

ومسببه، لكن السبب باختيار العبد، والمسبب خارج عن قدرته واختياره.

[سورة المطففين (83) : الآيات 18 الى 20]
كَلاَّ إِنَّ كِتابَ الْأَبْرارِ لَفِي عِلِّيِّينَ (18) وَما أَدْراكَ ما عِلِّيُّونَ (19) كِتابٌ مَرْقُومٌ (20)
أخبر تعالى أن كتابهم كتاب مرقوم، تحقيقا. لكونه مكتوبا كتابة حقيقية. وخص تعالى كتاب الأبرار: أنه يكتب ويوقع لهم به بمشهد المقربين من الملائكة والنبيين سادات المؤمنين. ولم يذكر شهادة هؤلاء لكتاب الفجار، تنويها بكتاب الأبرار وما وقع لهم به، وإشهارا له وإظهارا لمكانتهم بين خواص خلقه، كما يكتب الملوك تواقيع يعظمون بين الأمراء وخواص أهل المملكة، تنويها باسم المكتوب له، وإشهارا بذكره. وهذا نوع من صلاة الله سبحانه وتعالى وملائكته على عبده.

(1/565)

لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ (19)

سورة الانشقاق
بسم الله الرحمن الرحيم

[سورة الانشقاق (84) : آية 19]
لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ (19)
أي حالا بعد حال. فأول أطباقه: كونه نطفة، ثم علقة، ثم مضغة، ثم جنينا، ثم مولودا، ثم رضيعا، ثم فطيما، ثم صحيحا أو مريضا، غنيا أو فقيرا، معافى أو مبتلى- إلى جميع أحوال الإنسان المختلفة عليه إلى أن يموت، ثم يبعث، ثم يوقف بين يدي الله، ثم يصير الى الجنة أو النار.
فالمعنى: لتركبن حالا بعد حال، ومنزلا بعد منزل، وأمرا بعد أمر.
قال سعيد بن جبير وابن زيد: لتكونن في الآخرة بعد الأولى، ولتصيرنّ أغنياء بعد الفقر، وفقراء بعد الغنى.
وقال عطاء: شدة بعد شدة.
والطبق والطبقة: الحال. ولهذا يقال: كان فلان على طبقات شتّى.
قال عمرو بن العاص: «لقد كنت على طبقات ثلاث» أي أحوال.

(1/567)

قال ابن الاعرابي: الطبق الحال على اختلافها.
وقد ذكرنا بعض أطباق الجنين في البطن من حين كونه نطفة إلى وقت ميلاده. ثم نذكر الطباقات بعد ولادته إلى آخرها.

(1/568)

فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ (5) خُلِقَ مِنْ مَاءٍ دَافِقٍ (6) يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ (7)

سورة الطارق
بسم الله الرحمن الرحيم

[سورة الطارق (86) : الآيات 5 الى 7]
فَلْيَنْظُرِ الْإِنْسانُ مِمَّ خُلِقَ (5) خُلِقَ مِنْ ماءٍ دافِقٍ (6) يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرائِبِ (7)
قال الزجاج: قال أهل اللغة أجمعون: التربة، موضع القلادة من الصدر، والجمع: ترائب.
وقال أبو عبيدة: الترائب معلق الحلق من الصدر، وهو قول جميع أهل اللغة، وقال عطاء عن ابن عباس رضي الله عنهما. يريد صلب الرجل وترائب المرأة. وهو موضع قلادتها، وهو قول الكلبي ومقاتل وسفيان وجمهور أهل التفسير وهو المطابق لهذه الأحاديث، وبذلك أجرى الله العادة في إيجاد ما يوجده من أصلين، كالحيوان والنبات وغيرهما من المخلوقات.
فالحيوان ينعقد من ماء الذكر وماء الأنثى، كما ينعقد النبات من الماء والتراب والهواء. ولهذا قال تعالى: 6: 101 بَدِيعُ السَّماواتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صاحِبَةٌ؟ فإن الولد لا يكون إلا من بين الذكر وصاحبته.

(1/569)

ولا ينقض هذا بآدم وحواء أبوينا، ولا بالمسيح، فإن الله سبحانه خلط تراب آدم بالماء حتى صار طينا، ثم أرسل الله الهواء والشمس عليه حتى صار كالفخار، ثم نفخ فيه الروح، وكانت حواء مستلّة منه، وجزءا من أجزائه.
والمسيح خلق من ماء مريم، ونفخ الملك. فكانت النفخة له كالأب لغيره.

(1/570)


سورة الشمس، سورة الليل، سورة الضحى، سورة الشرح، سورة التين، سورة العلق، سورة القدر، سورة البينة، سورة الزلزلة .. إلى .. سورة النصر، سورة المسد، سورة الإخلاص، - التفسير القيم

التفسير القيم لابن القيم

قَدْ أَفْلَحَ مَنْ زَكَّاهَا (9) وَقَدْ خَابَ مَنْ دَسَّاهَا (10)

سورة والشمس وضحاها
بسم الله الرحمن الرحيم

[سورة الشمس (91) : الآيات 9 الى 10]
قَدْ أَفْلَحَ مَنْ زَكَّاها (9) وَقَدْ خابَ مَنْ دَسَّاها (10)
المعنى: قد أفلح من كبرها وأعلاها بطاعة الله، وأظهرها، وقد خاب وخسر من أخفاها، وحقرها وصغرها بمعصية الله.
وأصل التدسية: الإخفاء. ومنه قوله تعالى: 16: 49 أَمْ يَدُسُّهُ فِي التُّرابِ فالعاصي يدسّ نفسه بالمعصية، ويخفي مكانها، ويتوارى من الخلق من سوء ما يأتي به، قد انقمع عند نفسه، وانقمع عند الله، وانقمع عند الخلق.
فالطاعة والبر: تكبر النفس وتعزها وتعليها، حتى تصير أشرف شيء وأكبره، وأزكاه وأعلاه، ومع ذلك فهي أذل شيء وأحقره وأصغره لله تعالى.
وبهذا الذل لله حصل لها العز والشرف والنمو، فما صغّر النفس مثل ومعصيته الله، وما كبرها وشرفها ورفعها مثل طاعة الله.

(1/571)

وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ (11)

سورة الضحى
بسم الله الرحمن الرحيم

[سورة الضحى (93) : آية 11]
وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ (11)
في هذا التحديث قولان.
أحدهما: أنه ذكر النعمة والإخبار بها. وقول العبد: أنعم الله علي بكذا وكذا.
قال مقاتل: يعني أشكر ما ذكر من النعم عليك في هذه السورة من الإيواء مع اليتم، والهدى بعد الضلال، والإغناء بعد العيلة. والتحدث بنعمة الله شكر.. كما
في حديث جابر مرفوعا «من صنع إليه معروف فليجز به، فإن لم يجد ما يجزي به فليثن عليه. فإنه إذا أثنى عليه فقد شكره، وإن كتمه فقد كفره، ومن تحلى بما لم يعط، كان كلابس ثوبي زور» .
فذكر أقسام الخلق الثلاثة. شاكر النعمة المثني بها، والجاحد لها، والكاتم لها، والمظهر أنه من أهلها وليس من أهلها. فهو متحل بما لم يفعله.

(1/573)

وفي أثر آخر مرفوع «من لم يشكر القليل لم يشكر الكثير. ومن لم يشكر الناس لم يشكر الله. والتحدث بنعمة الله شكر، وتركه كفر.
والجماعة رحمة، والفرقة عذاب» .
والقول الثاني: أن التحدث بالنعمة المأمور به في هذه الآية: هو الدعوة إلى الله، وتبليغ رسالته، وتعليم الأمة. قال مجاهد: هي النبوة.
وقال الزجاج: أي بلغ ما أرسلت به، وحدث بالنبوة التي آتاك الله.
وقال الكلبي: هو القرآن، امره أن يقرأه على الناس.
والصواب: أنه يعم النوعين، إذ كل منهما نعمة مأمور بشكرها، والتحدث بها. وإظهارها من شكرها.

(1/574)

أَلْهَاكُمُ التَّكَاثُرُ (1) حَتَّى زُرْتُمُ الْمَقَابِرَ (2) كَلَّا سَوْفَ تَعْلَمُونَ (3) ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ (4) كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ (5) لَتَرَوُنَّ الْجَحِيمَ (6) ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ (7) ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ (8)

سورة التكاثر
بسم الله الرحمن الرحيم

[سورة التكاثر (102) : الآيات 1 الى 8]
بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ
أَلْهاكُمُ التَّكاثُرُ (1) حَتَّى زُرْتُمُ الْمَقابِرَ (2) كَلاَّ سَوْفَ تَعْلَمُونَ (3) ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ (4)
كَلاَّ لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ (5) لَتَرَوُنَّ الْجَحِيمَ (6) ثُمَّ لَتَرَوُنَّها عَيْنَ الْيَقِينِ (7) ثُمَّ لَتُسْئَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ (8)
أخبر سبحانه أن التكاثر شغل أهل الدنيا وألهاهم عن الله والدار الآخرة، حتى حضرهم الموت، فزاروا المقابر دون الموت، ولم يفيقوا من رقدة إلهاء التكاثر.
وجعل الغاية زيارة المقابر دون الموت، إيذانا بأنهم غير مستبقين ولا مستقرين في القبور، وأنهم فيها بمنزلة الزائرين، يحضرونها مرة ثم يظعنون عنها، كما كانوا في الدنيا كذلك زائرين لها، غير مستقرين فيها، ودار القرار هي الجنة أو النار.
ولم يعين سبحانه المتكاثر به، بل ترك ذكره، إما لأن المذموم هو نفس التكاثر بالشيء، لا المتكاثر به. كما يقال: شغلك اللعب واللهو،

(1/575)

ولم يذكر ما يلعب ويلهو به، وإما إرادة الإطلاق، وهو كل ما تكاثر به العبد غيره من أسباب الدنيا، من مال أو جاه أو عبيد. أو إماء أو بناء، أو غراس، أو علم لا يبتغى به وجه الله، أو عمل لا يقر به إلى الله. فكل هذا من التكاثر الملهي عن الله والدار الآخرة.
وفي صحيح مسلم من حديث عبد الله ابن الشخّير أنه قال: «انتهيت إلى النبي صلّى الله عليه وسلّم، وهو يقرأ أَلْهاكُمُ التَّكاثُرُ قال يقول ابن آدم: مالي، مالي، وهل لك من مال إلا ما تصدقت فأمضيت، أو أكلت فأفنيت، أو لبست فأبليت؟» .
ثم توعد سبحانه من ألهاه التكاثر وعيدا مؤكدا، إذا عاين تكاثره قد ذهب هباء منثورا، وعلم أن دنياه التي كاثر بها إنما كانت خدعا وغرورا، فوجد عاقبة تكاثره اليه لا له، وخسر هنالك تكاثره. كما خسره أمثاله. وبدا له من الله ما لم يكن في حسابه، وصار تكاثره الذي شغله عن الله والدار الآخرة من أعظم أسباب عذابه، فعذب بتكاثره في دنياه، ثم عذب به في البرزخ، ثم يعذب به يوم القيامة. فكان أشقي الناس بتكاثره في دنياه، ثم عذب في البرزخ، ثم يعذب به يوم القيامة. فكان أشقي الناس بتكاثره. إذ أفاد منه العطب، دون الغنيمة والسلامة. فلم يفز من تكاثره إلا بأن صار من الأقلين، ولم يحظ من علوه به في الدنيا إلا بأن حصل مع الأسفلين.
فيا له تكاثرا ما أثقله وزرا، وما أجلبه من غنى جالبا لكل فقر، وخيرا توصل به إلى كل شر، يقول صاحبه إذا انكشف عنه غطاؤه. يا ليتني قدمت لحياتي، وعملت فيه بطاعة الله قبل وفاتي رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صالِحاً فِيما تَرَكْتُ فقيل له كَلَّا إِنَّها كَلِمَةٌ هُوَ قائِلُها تلك كلمته يقولها. فلا يعول عليها. ورجعته يسألها، فلا يجاب إليها.
وتأمل قوله أولا «رب» استغاث بربه، ثم التفت الى الملائكة الذين أمروا بإحضاره بين يدي ربه تبارك وتعالى، وقال: «ارجعوني» ثم ذكر سبب سؤال الرجعة. وهو أن يستقبل العمل الصالح فيما ترك خلفه من ماله وجاهه

(1/576)

وسلطانه وقوته وأسبابه، فيقال له «كلا» لا سبيل لك إلى الرجعة، وقد عمّرت ما يتذكر فيه من تذكر.
ولما كان شأن الكريم الرحيم أن يجيب من استقاله، وأن يفسح له في المهلة ليتذكر ما فاته- أخبر سبحانه أن سؤال هذا المفرط الرجعة كلمة: هو قائلها، لا حقيقة تحتها، وأن سجيته وطبيعته تأبى أن تعمل صالحا. لو أجيب. وإنما ذلك شيء يقوله بلسانه، وإنه لو ردّ لعاد لما نهى عنه، وإنه من الكاذبين.
فحكمة أحكم الحاكمين، وعزته وعلمه وحمده، يأبى إجابته إلى ما سأل. فإنه لا فائدة من ذلك. ولو رد لكانت حاله الثانية مثل حاله الأولى، كما قال تعالى: 6: 27 وَلَوْ تَرى إِذْ وُقِفُوا عَلَى النَّارِ، فَقالُوا: يا لَيْتَنا نُرَدُّ وَلا نُكَذِّبَ بِآياتِ رَبِّنا وَنَكُونَ مِنَ الْمُؤْمِنِينَ. بَلْ بَدا لَهُمْ ما كانُوا يُخْفُونَ مِنْ قَبْلُ، وَلَوْ رُدُّوا لَعادُوا لِما نُهُوا عَنْهُ.
وقوله: كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ جوابه محذوف، دل عليه ما تقدم، أي لما ألهاكم التكاثر، وإنما وجد هذا التكاثر وإلهاؤه عما هو أولى بكم لمّا فقد منكم علم اليقين، وهو العلم الذي يصل به صاحبه إلى حد الضروريات، التي لا يشك ولا يماري في صحتها وثبوتها. ولو وصلت حقيقة هذا العلم إلى القلب وباشرته لما ألهاه شيء عن موجبه، ولترتب أثره عليه. فإن مجرد العلم بقبح الشيء وسوء عواقبه قد لا يكفي في تركه. فإذا صار له علم اليقين كان اقتضاء هذا العلم لتركه أشد. فإذا صار عين يقين، كجملة المشاهدات، كان تخلّف موجبه عنه اندر شيء.
وفي هذا المعنى قال حسان بن ثابت رضي الله عنه في أهل بدر:
سرنا، وساروا إلى بدر، لحتفهم لو يعلمون يقين العلم ما ساروا

(1/577)

قيل: تأكيد لحصول العلم. كقوله: 78: 4، 5 كَلَّا سَيَعْلَمُونَ، ثُمَّ كَلَّا سَيَعْلَمُونَ.
وقيل: ليس تأكيدا، بل العلم الأول عند المعاينة ونزول الموت.
والعلم الثاني في القبر. وهذا قول الحسن ومقاتل. ورواه عطاء عن ابن عباس.
ويدل على صحة هذا القول: عدة أوجه.
أحدها: أن الفائدة الجديدة والتأسيس هو الأصل. وقد أمكن اعتباره، مع فخامة المعنى وجلالته، وعدم الإخلال بالفصاحة.
الثاني: توسط «ثم» بين العلمين، وهي مؤذنة بتراخي ما بين المرتبين زمانا وخطرا.
الثالث: أن هذا القول مطابق للواقع. فإن المحتضر يعلم عند المعاينة حقيقة ما كان عليه، ثم يعلم في القبر وما بعده ذلك علما يقينا، هو فوق العلم الأول.
الرابع: أن علي بن أبي طالب رضي الله عنه وغيره من السلف فهموا من الآية عذاب القبر.
قال الترمذي: حدثنا أبو كريب حدثنا حكام بن سليم الرازي عن عمرو بن أبي قيس عن الحجاج بن منهال بن عمرو بن زر عن علي رضي الله عنه قال: «ما زلنا نشك في عذاب القبر حتى نزلت: أَلْهاكُمُ التَّكاثُرُ»
قال الواحدي: يعني أن معنى قوله: «كَلَّا سَوْفَ تَعْلَمُونَ» في القبر.
الخامس: أن هذا مطابق لما بعده من قوله: لَتَرَوُنَّ الْجَحِيمَ، ثُمَّ لَتَرَوُنَّها عَيْنَ الْيَقِينِ فهذه الرؤية الثانية غير الأولى من وجهين: إطلاق الأولى، وتقييد الثانية بعين اليقين، وتقدم الأولى، وتراخي الثانية عنها.
ثم ختم السورة بالإخبار المؤكد بواو القسم ولام التأكيد، والنون الثقيلة

(1/578)

عن سؤال النعيم. فكل أحد يسأل عن نعيمه الذي كان فيه في الدنيا: هل ناله من حلاله ووجهه أم لا؟ فإذ تخلص من هذا السؤال، سئل سؤالا آخر: هل شكر الله تعالى عليه، باستعانة به على طاعته أم لا؟
فالأول سؤال عن سبب استخراجه.
والثاني: عن محل صرفه. كما
في جامع الترمذي من حديث عطاء بن أبي رباح عن ابن عمر عن النبي صلّى الله عليه وسلّم قال: «لا تزول قدما ابن آدم يوم القيامة من عند ربه حتى يسأل عن خمس: عن عمره: فيما أفناه؟ وعن شبابه:
فيما أبلاه؟ وعن ماله: من أين اكتسبه، وفيما أنفقه؟ وفيما ذا عمل فيما علم؟» .
وفيه أيضا: عن أبي برزة قال: قال رسول الله صلّى الله عليه وسلّم «لا تزول قدما عبد يوم القيامة حتى يسأل عن عمره: فيما أفناه؟ وعن علمه: فيما عمل فيه؟
وعن ماله: من أين اكتسبه وفيما أبلاه؟»
وقال: هذا حديث صحيح «1» .
وفيه أيضا: من حديث أبي هريرة قال: قال رسول الله صلّى الله عليه وسلّم: «إن أول ما يسأل عنه العبد يوم القيامة- يعني من النعيم- أن يقال له: ألم نصحّ جسمك؟ ونرويك من الماء البارد؟» .
وفيه أيضا: من حديث الزبير بن العوام رضي الله عنه قال: «لما نزلت لَتُسْئَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ قال الزبير: يا رسول الله: فأي النعيم نسأل عنه، وإنما هو الأسودان: التمر والماء؟ قال: أما إنه سيكون»
وقال: هذا حديث حسن.
وعن أبي هريرة نحوه. وقال «إنما هو الأسودان: العدو حاضر، وسيوفنا على عواتقنا. فقال: إن ذلك سيكون» .
__________
(1) أخرجه الترمذي عن أبي برزة برقم 2467.

(1/579)

وقوله صلّى الله عليه وسلّم: «إن ذلك سيكون»
إما أن يكون المراد به: أن النعيم سيكون ويحدث لكم، وإما ان يرجع إلى السؤال، أي إن السؤال يقع عن ذلك، وإن كان تمرا وماء، فإنه من النعيم.
ويدل عليه:
قوله صلّى الله عليه وسلّم في الحديث الصحيح- وقد أكلوا معه رطبا ولحما، وشربوا من الماء البارد- «هذا من النعيم الذي تسألون عنه يوم القيامة»
فهذا سؤال عن شكره والقيام بحقه.
وفي الترمذي من حديث أنس عن النبي صلّى الله عليه وسلّم قال: «يجاء بالعبد يوم القيامة، كأنه بذج «1» فيوقف بين يدي الله تعالى، فيقول الله: أعطيتك وخوّلتك، وأنعمت عليك، فماذا صنعت؟ فيقول: يا رب جمعته، وثمرته، فتركته أوفر ما كان، فأرجعني آتيك به. فإذا أعيد لم يقدم خيرا، فيمضي به إلى النار» «2» » .
وفيه من حديث أبي سعيد وأبي هريرة رضي الله عنهما قالا: قال رسول الله صلّى الله عليه وسلّم: «يؤتى بالعبد يوم القيامة، فيقول الله: ألم أجعل لك سمعا وبصرا ومالا، وولدا، وسخرت لك الأنعام والحرث، وتركتك ترأس وترتع، أفكنت تظن أنك ملاق يومك هذا؟ فيقول: لا. فيقول له: اليوم أنساك كما نسيتني» .
وقال: هذا حديث صحيح.
وقد زعم طائفة من المفسرين: أن هذا الخطاب خاص بالكفار، وأنهم هم المسؤولون عن النعيم. وذكروا ذلك عن الحسن ومقاتل. واختار الواحدي ذلك.
واحتج بحديث أبي بكر «لما نزلت هذه الآية، قال رسول الله:
أرأيت أكلة أكلتها معك ببيت أبي الهيثم بن التيهان من خبز شعير ولحم،
__________
(1) أخرجه الترمذي بلفظ: يجاء بابن آدم يوم القيامة كأنخ بذج.. برقم 2427.
(2) البذج ولد الضأن، وجمعه بذجان.

(1/580)

وبسر قد ذنّب، وماء عذب أتخاف علينا أن يكون هذا من النعيم الذي نسأل عنه؟ فقال رسول الله صلّى الله عليه وسلّم: إنما ذلك للكفار، ثم قرأ 43: 17 وَهَلْ نُجازِي إِلَّا الْكَفُورَ؟.
وقال الواحدي: والظاهر يشهد بهذا القول. لأن السورة كلها خطاب للمشركين وتهديد لهم. والمعنى أيضا يشهد بهذا القول، وهو أن الكفار لم يؤدوا حق النعيم عليهم، حيث أشركوا بربهم وعبدوا غيره، فاستحقوا أن يسألوا عما أنعم به عليهم، توبيخا لهم، هل قاموا بالواجب فيه، أم ضيعوا حق النعمة؟ ثم يعذبون على ترك الشكر بتوحيد المنعم.
قال: وهذا معنى قول مقاتل، وهو قول الحسن. قال: لا يسأل عن النعيم إلا أهل النار.
قلت: ليس في اللفظ ولا في السنة الصحيحة، ولا في أدلة العقل ما يقتضي اختصاص الخطاب بالكفار، بل ظاهر اللفظ، وصريح السنة والاعتبار: يدل على عموم الخطاب لكل من اتصف بأنه ألهاه التكاثر. فلا وجه لتخصيص الخطاب ببعض المتصفين بذلك.
ويدل على ذلك:
قول النبي صلّى الله عليه وسلّم عند قراءة هذه السورة «يقول ابن آدم: مالي مالي، وهل لك من مالك إلا ما أكلت فأفنيت؟ أو لبست فأبليت- الحديث» وهو في صحيح مسلم
. وقائل ذلك قد يكون مسلما.
وقد يكون كافرا.
ويدل عليه أيضا: الأحاديث التي تقدمت، وسؤال الصحابة النبي صلّى الله عليه وسلّم، وفهمهم العموم، حتى قالوا له «وأي نعيم نسأل عنه، وإنما هو الأسودان» فلو كان الخطاب مختصا بالكفار لبين لهم ذلك.
وقال: مالكم ولها؟ إنما هي للكفار.
فالصحابة فهموا العموم، والأحاديث صريحة في التعميم. والذي أنزل عليه القرآن أقرهم على فهم العموم.

(1/581)

وأما حديث أبي بكر الذي احتج به أرباب هذا القول. فحديث لا يصح. والحديث الصحيح في تلك القصة يشهد ببطلانه. ونحن نسوقه بلفظه.
في صحيح مسلم عن أبي هريرة رضي الله عنه قال: «خرج رسول الله صلّى الله عليه وسلّم ذات يوم أو ليلة. فإذا هو بأبي بكر وعمر، فقال: ما أخرجكما من بيوتكما في هذه الساعة؟ قالا: الجوع، يا رسول الله. قال: وأنا والذي نفسي بيده، لأخرجني الذي أخرجكما، قوما، فقاما معه. فأتى رجلا من الأنصار، فإذا هو ليس في بيته. فلما رأته امرأته قالت: مرحبا وأهلا. فقال لها رسول الله صلّى الله عليه وسلّم: أين فلان؟ قالت: ذهب ليستعذب لنا من الماء، إذ جاء الأنصاري، فنظر إلى رسول الله صلّى الله عليه وسلّم وصاحبيه، فقال: الحمد لله ما أجد اليوم أكرم أضيافا مني. قال: فانطلق فجاءهم بعذق فيه بسر وتمر ورطب فقال: كلوا من هذا. فأخذ المدية، فقال له رسول الله صلّى الله عليه وسلّم: إياك والحلوبة. فذبح لهم، فأكلوا من الشاة، ومن ذلك العذق، وشربوا. فلما أن شبعوا ورووا قال رسول الله صلّى الله عليه وسلّم لأبي بكر وعمر: والذي نفسي بيديه لتسألن عن هذا النعيم يوم القيامة. أخرجكم من بيوتكم الجوع، ثم لم ترجعوا حتى أصبتم هذا النعيم» .
فهذا الحديث الصحيح صريح في تعميم الخطاب، وأنه غير مختص بالكفار.
وأيضا فالواقع يشهد بعدم اختصاصه، وأن الإلهاء بالتكاثر واقع بين المسلمين كثيرا، بل أكثرهم قد ألهاه التكاثر. وخطاب القرآن عام لمن بلغه، وإن كان أول من دخل فيه المعاصرون لرسول الله صلّى الله عليه وسلّم، فهو متناول لمن بعدهم. وهذا معلوم بضرورة الدين، وإن نازع فيه من لا يعتد بقوله من المتأخرين.
فنحن اليوم ومن قبلنا ومن بعدنا داخلون تحت قوله تعالى: 2:

(1/582)

183 يا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيامُ ونظائره، كما دخل تحته الصحابة بالضرورة المعلومة من الدين.
فقوله: أَلْهاكُمُ التَّكاثُرُ خطاب لكل من اتصف بهذا الوصف.
وهم في الإلهاء والتكاثر درجات لا يحصيها إلا الله.
فإن قيل: فالمؤمنون لم يلههم التكاثر. ولهذا لم يدخلوا في الوعيد المذكور لمن ألهاه.
قيل: هذا هو الذي أوجب لأرباب هذا القول تخصيصه بالكفار، لأنه لم يمكنهم حمله على العموم، ورأوا أن الكفار أحق بالوعيد، فخصوهم به.
وجواب هذا: أن الخطاب للإنسان من حيث هو إنسان، على طريقة القرآن في تناول الذم له من حيث هو إنسان. كقوله: 17: 11 وَكانَ الْإِنْسانُ عَجُولًا 17: 67 وَكانَ الْإِنْسانُ كَفُوراً 100: 6 إِنَّ الْإِنْسانَ لِرَبِّهِ لَكَنُودٌ 33: 73 وَحَمَلَهَا الْإِنْسانُ إِنَّهُ كانَ ظَلُوماً جَهُولًا 22: 66 إِنَّ الْإِنْسانَ لَكَفُورٌ ونظائره كثيرة.
فالإنسان من حيث هو عار عن كل خير من العلم النافع، والعمل الصالح، وإنما الله سبحانه هو الذي يكمله بذلك، ويعطيه إياه. وليس له ذلك من نفسه. بل ليس له من نفسه إلا الجهل المضاد للعلم، والظلم المضاد للعدل، وكل علم وعدل وخير فيه فمن ربه، لا من نفسه. فإلهاء التكاثر طبيعته وسجيته، التي هي له من نفسه. ولا خروج له عن ذلك إلا بتزكية الله له، وجعله مريدا للآخرة، مؤثرا لها على التكاثر بالدنيا. فإن أعطاه ذلك وإلا فهو ملته بالتكاثر في الدنيا ولا بد.
أما احتجاجهم بالوعيد على اختصاص الخطاب بالكفار. فيقال:
الوعيد المذكور مشترك، وهو العلم عند معاينة الآخرة. فهذا أمر

(1/583)

يحصل لكل أحد، لم يكن حاصلا له في الدنيا. وليس في قوله: سَوْفَ تَعْلَمُونَ ما يقتضى دخول النار، فضلا عن التخليد فيها. وكذلك رؤية الجحيم لا يستلزم دخولها لكل من رآها. فإن أهل الموقف يرونها، ويشاهدونها عيانا، وقد أقسم الرب تبارك وتعالى أن لا بد أن يراها الخلق كلهم مؤمنهم وكافرهم، وبرهم وفاجرهم 19: 71 وَإِنْ مِنْكُمْ إِلَّا وارِدُها. كانَ عَلى رَبِّكَ حَتْماً مَقْضِيًّا.
فليس في جملة هذه السورة ما ينفي عموم خطابها.
وأما ما ذكروه عن الحسن: لا يسأل عن النعيم إلا أهل النار. فباطل قطعا، إما عليه وإما منه. والأحاديث الصحيحة الصريحة ترده. وبالله التوفيق.
ولا يخفى أن مثل هذه السورة مع عظم شأنها وشدة تخويفها. وما تضمنته من تحذير الإنسان عن التكاثر الملهي، وانطباق معناها على أكثر الخلق يأبى اختصاصها من أولها إلى آخرها بالكفار، ولا يليق ذلك بها.
ويكفي في ذلك تأمل الأحاديث المرفوعة فيها. والله أعلم.
وتأمل ما في هذا العتاب الراجع لمن استمر على إلهاء التكاثر له مدة حياته كلها، إلى أن زار القبور، ولم يستيقظ من نوم الإلهاء، بل أرقد التكاثر قلبه فلم يستفق منه إلا وهو في عسكر الأموات.
وطابق بين هذا وبين حال أكثر الخلق يتعين لك أن العموم مقصود.
وتأمل تعليقه سبحانه الذم والوعيد على مطلق التكاثر من غير تقييد بمتكاثر به، ليدخل فيه التكاثر بجميع أسباب الدنيا، على اختلاف أجناسها وأنواعها.
وأيضا فإن التكاثر تفاعل، وهو طلب كل من المتكاثرين أن يكاثر صاحبه. فيكون أكثر منه فيما يتكاثره به. والحامل له على ذلك: توهمه أن

(1/584)

العزة للكاثر كما قيل:
ولست بالأكثر منهم غنى ... وإنما العزة للكاثر
فلو حصلت له الكثرة من غير تكاثر لم تضره، كما كانت الكثرة حاصلة لجماعة من الصحابة، ولم تضرهم. إذ لم يتكاثروا بها. وكل من كاثر إنسانا في دنياه، أو جاهه، أو غير ذلك، أشغلته مكاثرته عن مكاثرة أهل الآخرة.
فالنفوس الشريفة العلوية ذات الهمم العالية إنما تكاثر بما يدوم عليها نفعه، وتكمل به وتزكوا، وتصير مفلحة. فلا تحب أن يكثرها غيرها في ذلك، وينافسها في هذه المكاثرة، ويسابقها إليها. فهذا هو التكاثر الذي هو غاية سعادة العبد.
وضده: تكاثر أهل الدنيا بأسباب دنياهم. فهذا تكاثر مله عن الله وعن الدار الآخرة. وهو جارّ إلى غاية القلة.
فعاقبة هذا التكاثر: قلّ وفقر وحرمان.
والتكاثر بأسباب السعادة الأخروية تكاثر لا يزال يذكر بالله وبنعمه.
وعاقبته الكثرة الدائمة التي لا تزول ولا تفنى. وصاحب هذا التكاثر لا يهون عليه أن يرى غيره أفضل منه قولا، وأحسن منه عملا، وأغزر منه علما. وإذا رأى غيره أكثر منه في خصلة من خصال الخير يعجز عن لحوقه فيها كاثره بخصلة أخرى، وهو قادر على المكاثرة بها. وليس هذا التكاثر مذموما، ولا قادحا في إخلاص العبد، بل هو حقيقة المنافسة، واستباق الخيرات.
وقد كانت هذه حال الأوس مع الخزرج رضي الله عنهم في تصاولهم بين يدي رسول الله صلّى الله عليه وسلّم، ومكاثرة بعضهم لبعض في أسباب مرضاته ونصره.
وكذلك كانت حال عمر مع أبي بكر رضي الله عنهما. فلما تبين لعمر مدى سبق أبي بكر له قال: «والله لا أسابقك إلى شيء أبدا» .

(1/585)

فصل
ومن تأمل حسن موقع «كلا» في هذا الموضع، فإنها تضمنت ردعا لهم، وزجرا عن التكاثر، ونفيا وإبطالا لما يؤملونه، من نفع التكاثر لهم، وعزتهم وكمالهم به، فتضمنت اللفظة نهيا ونفيا، وأخبرهم سبحانه أنهم لا بد أن يعلموا عاقبة تكاثرهم علما بعد علم، وأنهم لا بد أن يروا دار المكاثرين بالدنيا التي ألهتهم عن الآخرة رؤية بعد رؤية، وأنه سبحانه لا بد أن يسألهم عن أسباب تكاثرهم: من أين استخرجوها؟ وفيم صرفوها؟.
فلله ما أعظمها من سورة، وأجلها وأعظمها فائدة، وأبلغها موعظة وتحذيرا، وأشدها ترغيبا في الآخرة، وتزهيدا في الدنيا على غاية اختصارها، وجزالة ألفاظها وحسن نظمها. فتبارك من تكلم بها حقا وبلغها رسوله عنه وحيا.
فصل
وتأمل كيف جعلهم عند وصولهم إلى غاية كل حي زائرين غير مستوطنين، بل هم مستودعون في المقابر مدة، وبين أيديهم دار القرار. فإذا كانوا عند وصولهم إلى الغاية زائرين، فكيف بهم وهم في الطريق في هذه الدار؟ فهم فيها عابرو سبيل إلى محل الزيارة، ثم منتقلون من محل الزيارة إلى المستقر.
فهنا ثلاثة أمور: عبور السبيل في هذه الدنيا، وغايته زيارة القبور، وبعدها النقلة إلى دار القرار.

(1/586)

وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (3) وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ (4) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (5) لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6)

سورة الكافرون
بسم الله الرحمن الرحيم

[سورة الكافرون (109) : الآيات 3 الى 6]
وَلا أَنْتُمْ عابِدُونَ ما أَعْبُدُ (3) وَلا أَنا عابِدٌ ما عَبَدْتُّمْ (4) وَلا أَنْتُمْ عابِدُونَ ما أَعْبُدُ (5) لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6)
«ما» على بابها لأنها واقعة على معبوده صلّى الله عليه وسلّم على الإطلاق، لأن امتناعهم من عبادة الله ليس لذاته، بل كانوا يظنون أنهم يعبدون الله، ولكنهم كانوا جاهلين به. فقوله: وَلا أَنْتُمْ عابِدُونَ ما أَعْبُدُ أي لا أنتم تعبدون معبودي. ومعبوده هو كان صلّى الله عليه وسلّم عارفا به دونهم، وهم جاهلون به. هذا جواب بعضهم.
وقال آخرون: إن «ما» هنا مصدرية. لا موصولة، أي لا تعبدون عبادتي. ويلزم من تبرئتهم من عبادته تبرئتهم من المعبود، لأن العبادة متعلقة به، وليس هذا بشيء. إذ المقصود: براءته من معبوديهم، وإعلامه أنهم بريئون من معبوده تعالى. فالمقصود المعبود لا العبادة.
وقيل: إنهم كانوا يقصدون مخالفته صلّى الله عليه وسلّم حسدا له، وأنفة من أتباعه.
فهم لا يعبدون معبوده لا كراهية لذات المعبود، ولكن كراهية لاتباعه صلّى الله عليه وسلّم،

(1/587)

وحرصا على مخالفته في العبادة. وعلى هذا لا يصح في النظم البديع والمعنى الرفيع إلا لفظ «ما» لإبهامها ومطابقتها الغرض الذي تضمنته الآية.
وقيل في ذلك وجه رابع، وهو: قصد ازدواج الكلام في البلاغة والفصاحة مثل قوله: نَسُوا اللَّهَ فَنَسِيَهُمْ وفَمَنِ اعْتَدى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ فكذلك لا أَعْبُدُ ما تَعْبُدُونَ ومعبودهم لا يعقل. ثم ازدوج مع هذا الكلام قوله وَلا أَنْتُمْ عابِدُونَ ما أَعْبُدُ فاستوى اللفظان، وإن اختلف المعنيان، ولهذا لا يجيء في الأفراد مثل هذا، بل لا يجيء إلا «من» كقوله قل أَمَّنْ يَهْدِيكُمْ فِي ظُلُماتِ الْبَرِّ وَالْبَحْرِ؟ قُلْ مَنْ يَرْزُقُكُمْ؟
أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصارَ؟ أَمَّنْ يَهْدِيكُمْ فِي ظُلُماتِ الْبَرِّ وَالْبَحْرِ؟ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذا دَعاهُ؟ أَمَّنْ يَبْدَؤُا الْخَلْقَ؟ إلى أمثال ذلك.
وعندي فيه وجه خامس، أقرب من هذا وهو: أن المقصود هنا ذكر المعبود الموصوف بكونه أهلا للعبادة مستحقا لها، فأتى ب «ما» الدالة على هذا المعنى. كأنه قيل: ولا أنتم عابدون معبودي الموصوف بأنه المعبود الحق. ولو أتى بلفظة «من» لكانت إنما تدل على الذات فقط، ويكون ذكر الصلة تعريفا، لا أنه هو جهة العبادة.
ففرق بين أن يكون كونه تعالى أهلا لأن يعبد، وبين أن يكون تعريفا محضا أو وصفا مقتضيا لعبادته. فتأمله فإنه بديع جدا. وهذا معنى قوله النحاة:
إن «ما» تأتي لصفات من يعلم.
ونظيره فَانْكِحُوا ما طابَ لَكُمْ مِنَ النِّساءِ لما كان المراد الوصف، وأن السبب الداعي إلى الأمر بالنكاح، وقصده- وهو الطيب- فتنكح المرأة الموصوفة به: أتى ب «ما» دون «من» ، وهذا باب لا ينخرم، وهو من ألطف مسالك العربية.
وإذا قد أفضى الكلام بنا إلى هنا، فلنذكر فائدة ثانية على ذلك، وهي

(1/588)

لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6)

تكرير الأفعال في هذه السورة.
ثم فائدة ثالثة، وهي كونه كرر الفعل في حق نفسه بلفظ المستقبل في الموضعين، وأتى في حقهم بالماضي.
ثم فائدة رابعة، وهي أنه جاء في نفي عبادة معبودهم بلفظ الفعل المستقبل، وجاء في نفي عبادتهم معبوده باسم الفاعل.
ثم فائدة خامسة: وهي كون إيراده النفي هنا ب «لا» دون «لن» .
ثم فائدة سادسة، وهي: أن طريقة القرآن في مثل هذا أن يقرن النفي بالإثبات فينفي عبادة ما سوى الله ويثبت عبادته، وهذا هو حقيقة التوحيد.
والنفي المحض ليس بتوحيد. وكذلك الإثبات بدون النفي. فلا يكون التوحيد إلا متضمنا للنفي والإثبات، وهذا حقيقة «لا إله إلا الله» .
فلم جاءت هذه السورة بالنفي المحض، وما سر ذلك؟.
وفائدة سابعة، وهي: ما حكمة تقديم نفي عبادته عن معبودهم ثم نفي عبادتهم عن معبوده؟.
وفائدة ثامنة، وهي: أن طريقة القرآن إذا خاطب الكفار أن يخاطبهم بالذين كفروا، والذين هادوا، كقوله: يا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ قُلْ يا أَيُّهَا الَّذِينَ هادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِياءُ لِلَّهِ ولم يجيء:
يا أَيُّهَا الْكافِرُونَ إلا في هذا الموضع، فما وجه هذا الاختصاص؟.

[سورة الكافرون (109) : آية 6]
لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6)
وفائدة تاسعة، وهي: أن في قوله: لَكُمْ دِينُكُمْ وَلِيَ دِينِ معنى زائد على النفي المتقدم، فإنه يدل على اختصاص كل بدينه ومعبوده، وقد فهم هذا من النفي فما أفاد التقسيم المذكور؟.
وفائدة عاشرة، وهي: تقديم ذكرهم ومعبودهم في هذا التقسيم والاختصاص، وتقديم ذكر شأنه وفعله في أول السورة.

(1/589)

وفائدة حادية عشرة، وهي: أن هذه السورة قد اشتملت على جنسين من الأخبار:
أحدهما: براءته من معبودهم، وبراءتهم من معبوده، وهذا لازم أبدا.
الثاني: إخباره بأن له دينه ولهم دينهم.
فهل هذا متاركة وسكوت عنهم، فيدخله النسخ بالسيف، أو التخصيص ببعض الكفار، أم الآية باقية على عمومها وحكمها، غير منسوخة ولا مخصوصة؟.
فهذه عشر مسائل في هذه السورة. فقد ذكرنا منها مسألة واحدة، وهي وقوع «ما» فيها بدل «من» .
فلنذكر المسائل التسع مستمدين من فضل الله، مستعينين بحوله وقوته، متبرئين إليه من الخطأ، فما كان من صواب فمنه وحده لا شريك له، وما كان من خطأ فمنا ومن الشيطان والله ورسوله بريئان منه.
فأما المسألة الثانية، وهي: فائدة تكرار الأفعال. فقيل فيها وجوه:
أحدها: أن قوله: لا أَعْبُدُ ما تَعْبُدُونَ نفى للحال والمستقبل، وقوله: أَنْتُمْ عابِدُونَ ما أَعْبُدُ مقابله، أي لا تفعلون ذلك. وقوله:
وَلا أَنا عابِدٌ ما عَبَدْتُّمْ أي لم يكن مني ذلك قط قبل نزول الوحي، ولهذا أتى في عبادتهم بلفظ الماضي فقال «ما عبدتم» فكأنه قال: لم أعبد قط ما عبدتم. وقوله: وَلا أَنْتُمْ عابِدُونَ ما أَعْبُدُ مقابله، أي لم تعبدوا قط في الماضي ما أعبده أنا دائما.
وعلى هذا فلا تكرار أصلا. وقد استوفت الآيات أقسام النفي ماضيا وحالا ومستقبلا عن عبادته وعبادتهم بأوجز لفظ وأخصره وأبينه، وهذا إن شاء الله أحسن ما قيل فيها. فلنقتصر عليه ولا نتعداه إلى غيره. فإن الوجوه

(1/590)

التي قيلت في مواضعها، فعليك بها.
وأما المسألة الثالثة، وهي: تكرير الأفعال بلفظ المستقبل حين أخبر عن نفسه وبلفظ الماضي حين أخبر عنهم.
ففي ذلك سر، وهو الإشارة والإيماء إلى عصمة الله لنبيه عن الزيغ والانحراف عن عبادة معبوده، والاستبدال به غيره، وأن معبوده الحق واحد في الحال والمآل على الدوام، لا يرضى به بدلا، ولا يبغي عنه حولا، بخلاف الكافرين فإنهم يعبدون أهواءهم، ويتبعون شهواتهم في الدين وأغراضهم. فهم بصدد أن يعبدوا اليوم معبودا، وغدا غيره. فقال: لا أَعْبُدُ ما تَعْبُدُونَ يعني الآن وَلا أَنْتُمْ عابِدُونَ ما أَعْبُدُ أي الآن أيضا.
ثم قال: وَلا أَنا عابِدٌ ما عَبَدْتُّمْ يعني ولا أنا فيما يستقبل يصدر مني عبادة لما عبدتم أيها الكافرون، وأشبهت «ما» هنا رائحة الشرط، فلذلك وقع بعدها الفعل بلفظ الماضي، وهو مستقبل في المعنى، كما يجيء ذلك بعد حرف الشرط، كأنه يقول: مهما عبدتم من شيء فلا أعبده أنا.
فإن قيل: وكيف يكون فيها الشرط، وقد عمل فيها الفعل، ولا جواب لها وهي موصولة. فما أبعد الشرط منها؟.
قلنا: لم نقل: إنها نفسها شرط، ولكن فيها رائحة منه، وطرف من معناه لوقوعها على غير معين وإبهامها في المعبودات وعمومها، وأنت إذا ذقت معنى هذا الكلام وجدت معنى الشرط باديا على صفحاته. فإذا قلت لرجل مّا- تخالفه في كل ما يفعل-: أنا لا أفعل ما تفعل. ألست ترى معنى الشرط قائما في كلامك وقصدك، وأن روح هذا الكلام: مهما فعلت من شيء فإني لا أفعله؟.
وتأمل ذلك من مثل قوله تعالى: قالُوا: كَيْفَ نُكَلِّمُ مَنْ كانَ فِي الْمَهْدِ صَبِيًّا؟ كيف تجد معنى الشرطية فيه؟ حتى وقع الفعل بعد «من» بلفظ الماضي، والمراد به المستقبل، وأن المعنى: من كان في المهد صبيا

(1/591)

كيف نكلمه؟ وهذا هو المعنى الذي حام حوله من قال من المفسرين والمعربين: أن «كان» نبيا. بمعنى «يكون» لكنهم لم يأتوا إليه من بابه، بل ألقوه عطلا من تقدير وتنزيل، وعزب فهم غيرهم عن هذا، للطفه ودقته.
فقالوا: «كان» زائدة.
والوجه ما أخبرتك به، فخذه عفوا، لك غنمه، وعلي غرمه. هل على «من» في الآية قد عمل فيها الفعل وليس لها جواب، ومعنى الشرطية قائم فيها فكذلك في قوله: وَلا أَنا عابِدٌ ما عَبَدْتُّمْ وهذا كله مفهوم من كلام فحول النحاة كالزجاج وغيره.
فإذا ثبت هذا فقد صحت الحكمة التي من أجلها جاء الفعل بلفظ الماضي من قوله: وَلا أَنا عابِدٌ ما عَبَدْتُّمْ بخلاف قوله: وَلا أَنْتُمْ عابِدُونَ ما أَعْبُدُ لبعد «ما» فيها عن معنى الشرط، تنبيها من الله على عصمة نبيه أن يكون له معبود سواه، وأن يتنقل في المعبودات تنقل الكافرين.
وأما المسألة الرابعة هي: أنه لم يأت النفي في حقهم إلا باسم الفاعل، وفي جهته جاء بالفعل تارة وباسم الفاعل أخرى.
فذلك- والله أعلم- لحكمة بديعة وهي: أن المقصود الأعظم براءته من معبوديهم بكل وجه وفي كل وقت. فأتى أولا بصيغة الفعل الدالة على الحدوث والتجدد، ثم أتى في هذا النفي بعينه بصيغة اسم الفاعل في الثاني: أن هذا ليس وصفي ولا شأني، فكأنه قال: عبادة غير الله لا تكون فعلا لي ولا وصفا لي. فأتى بنفيين لمنفيين مقصودين بالنفي. وأما في حقهم فإنما أتى بالاسم الدال على الوصف والثبوت دون الفعل. أي إن الوصف الثابت اللازم العائد لله منتف عنكم، فليس هذا الوصف ثابتا لكم، وإنما ثبت لمن خص الله وحده بالعبادة، ولم يشرك معه فيها أحدا، وأنتم لما عبدتم غيره فلستم من عابديه. وإن عبدوه في بعض الأحيان، فإن المشرك

(1/592)

يعبد الله ويعبد معه غيره، كما قال أهل الكهف وَإِذِ اعْتَزَلْتُمُوهُمْ وَما يَعْبُدُونَ إِلَّا اللَّهَ أي اعتزلتم معبوديهم، إلّا الله، فإنكم لم تعتزلوه. وكذا قال المشركون عن معبوديهم ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفى فهم كانوا يعبدون معه غيره، فلم ينف عنهم الفعل لوقوعه منهم، ونفى الوصف لأن من عبد غير الله لم يكن ثابتا على عبادة الله موصوفا بها.
فتأمل هذه النكتة البديعة، كيف تجد في طيها أنه لا يوصف بأنه عابد لله، وأنه عبده المستقيم على عبادته: إلا من انقطع إليه بكليته، وتبتل إليه تبتيلا، لم يلتفت إلى غيره، ولم يشرك به أحدا في عبادته، وأنه إن عبده وأشرك معه غيره، فليس عابدا لله، ولا عبدا له.
وهذا من أسرار هذه السورة العظيمة الجليلة، التي هي إحدى سورتي الإخلاص، التي تعدل ربع القرآن، كما جاء في بعض السنن. وهذا لا يفهمه كل أحد، ولا يدركه إلا من منحه الله فهما من عنده. فله الحمد والمنة.
وأما المسألة الخامسة، وهي: أن النفي في هذه السورة أتى بأداة «لا» دون «لن» فلما تقدم تحقيقه عن قرب أن النفي «بلا» أبلغ منه «بلن» وأنها أدل على دوام النفي وطوله من «لن» وأنها للطول والمد الذي في لفظها طال النفي بها واشتد، وأن هذا ضد ما فهمته الجهمية والمعتزلة من أن «لن» إنما تنفي المستقبل ولا تنفي الحال المستمر النفي في الاستقبال، وقد تقدم تقرير ذلك بما لا تكاد تجده في غير هذا التعليق، فالإتيان «بلا» متعين هنا. والله أعلم.
وأما المسألة السادسة، وهي: اشتمال هذه السورة على النفي المحض، فهذا هو خاصة هذه السورة العظيمة، فإنها سورة البراءة من الشرك، كما جاء في وصفها: أنها براءة من الشرك. فمقصودها الأعظم:
هو البراءة المطلوبة. وهذا مع أنها متضمنة للإثبات صريحا. فقوله: لا

(1/593)

أَعْبُدُ ما تَعْبُدُونَ
براءة محضة وَلا أَنْتُمْ عابِدُونَ ما أَعْبُدُ إثبات أن له معبودا يعبده وحده، وأنتم بريئون من عبادته، فتضمنت النفي والإثبات، وطابقت قول إبراهيم إمام الحنفاء 43: 27 إِنَّنِي بَراءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي وطابقت قول الفئة الموحدة 18: 16 وَإِذِ اعْتَزَلْتُمُوهُمْ وَما يَعْبُدُونَ إِلَّا اللَّهَ فانتظمت حقيقة «لا إله إلا الله» ولهذا كان النبي صلّى الله عليه وسلّم يقرنها بسورة قُلْ هُوَ اللَّهُ أَحَدٌ في سنة الفجر وسنة المغرب.
فإن هذين السورتين سورتا الإخلاص، وقد اشتملتا على نوعي التوحيد الذي لا نجاة للعبد ولا فلاح له إلا بهما، وهما توحيد العلم والاعتقاد المتضمن تنزيه الله عما لا يليق به من الشرك والكفر والولد والوالد، وأنه إله أحد صمد لم يلد فيكون له فرع وَلَمْ يُولَدْ فيكون له أصل وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ فيكون له نظير. ومع هذا فهو الصمد الذي اجتمعت له صفات الكمال كلها.
فتضمنت السورة إثبات ما يليق بجلاله من صفات الكمال، ونفي ما لا يليق به من الشريك أصلا وفرعا ونظيرا. فهذا توحيد العلم والاعتقاد.
والثاني: توحيد القصد والإرادة وهو: ألا يعبد إلا إياه، فلا يشرك به في عبادته سواه، بل يكون وحده هو المعبود.
وسورة قُلْ يا أَيُّهَا الْكافِرُونَ مشتملة على هذا التوحيد.
فانتظمت السورتان نوعي التوحيد وأخلصتا له، فكان صلّى الله عليه وسلّم يفتتح بهما النهار في سنة الفجر، ويختتمه بهما في سنة المغرب.
وفي السنن «أنه كان يوتر بهما»
فيكونان خاتمة عمل الليل كما كانا خاتمة عمل النهار.
ومن هنا تخريج جواب المسألة السابعة. وهي: تقديم براءته من معبودهم، ثم أتبعها ببراءتهم من معبوده فتأمله.
وأما المسألة الثامنة. وهي: إثباته هنا بلفظ يا أَيُّهَا الْكافِرُونَ دون

(1/594)

يا أيها الذين كفروا فسّره- والله أعلم- إرادة الدلالة على أن من كان الكفر وصفا ثابتا له لازما لا يفارقه، فهو حقيق أن يتبرأ الله منه، ويكون هو أيضا بريئا من الله، فحقيق بالموحد البراءة منه، فكان في معرض البراءة التي هي غاية البعد والمجانبة بحقيقة حاله، التي هي غاية الكفر، وهو الكفر الثابت اللازم، في غاية المناسبة، فكأنه يقول: كما أن الكفر لازم لكم ثابت لا تنتقلون عنه فمجانبتكم والبراءة منكم ثابتة لي دائما أبدا، ولهذا أتى فيها بالنفي الدال على الاستمرار في مقابلة الكفر الثابت المستمر. وهذا واضح.
وأما المسألة التاسعة. وهي: ما هي الفائدة في قوله: لَكُمْ دِينُكُمْ وَلِيَ دِينِ وهل أفاد هذا معنى زائدا على ما تقدم؟.
فيقال: في ذلك من الحكمة- والله أعلم- أن النفي الأول أفاد البراءة وأنه لا يتصور منه، ولا ينبغي له: أن يعبد معبوديهم، وهم أيضا لا يكونون عابدين لمعبوده، وأفاد آخر السورة إثبات ما تضمنه النفي من جهتهم من الشرك والكفر الذي هو حظهم وقسمهم ونصيبهم، فجرى ذلك مجرى من اقتسم هو وغيره أرضا فقال له: لا تدخل في حدى، ولا أدخل في حدك، لك أرضك، ولي أرضي.
فتضمنت الآية أن هذه البراءة اقتضت أنا اقتسمنا خطتنا بيننا، فأصابنا التوحيد والإيمان، فهو نصيبنا وقسمنا الذي نختص به لا تشركونا فيه، وأصابكم الشرك بالله والكفر به، فهو نصيبكم وقسمكم الذي تختصون به لا نشرككم فيه، فتبارك من أحيا قلوب من شاء من عباده بفهم كلامه.
وهذه المعاني ونحوها إذا تجلت للقلوب. رافلة في حللها، فإنها تسبي القلوب وتأخذ بمجامعها، ومن لم يصادف من قلبه حياة فهي خود تزفّ إلى ضرير مقعد، فالحمد لله على مواهبه التي لا منتهي لها، ونسأله إتمام نعمته.
وأما المسألة العاشرة. وهي: تقديم قسمهم ونصيبهم على قسمه

(1/595)

ونصيبه، وفي أول السورة قدم ما يختص به على ما يختص بهم.
فهذا من أسرار الكلام، وبديع الخطاب الذي لا يدركه إلا فحول البلاغة وفرسانها، فإن السورة ما اقتضت البراءة واقتسام ديني التوحيد والشرك بينه وبينهم، ورضى كل بقسمه، وكان المحق هو صاحب القسمة، وقد أبرز النصيبين وميّز القسمين، وعلم أنهم راضون بقسمهم الدون، الذي لا أردأ منه ولا أدون، وأنه هو قد استولى على القسم الأشرف والحظ الأعظم، بمنزلة من اقتسم هو وغيره سما وشفاء، فرضي مقاسمة بالسم، فإنه يقول له: لا تشاركني في قسمي، ولا أشاركك في قسمك، لك قسمك، ولي قسمي.
فتقدم ذكر قسمه هنا أحسن وأبلغ، كأنه يقول: هذا هو قسمك الذي آثرته بالتقدم وزعمت أنه أشرف القسمين، وأحقهما بالتقديم، فكان في تقديم ذكر قسمه من التهكم بهم، والنداء على سوء اختيارهم، وقبح ما رضوه لأنفسهم من الحسن والبيان، ما لا يوجد في ذكر تقديم قسم نفسه، والحاكم في هذا هو الذوق. والفطن يكتفي بأدنى إشارة، وأما غليظ الفهم فلا ينجع فيه كثرة البيان.
ووجه ثان. وهو: أن مقصود السورة براءته صلّى الله عليه وسلّم من دينهم ومعبودهم، هذا هو لبها ومغزاها، وجاء ذكر براءتهم من دينه ومعبوده بالقصد الثاني، مكملا لبراءته ومحققا لها، فلما كان المقصود براءته من دينهم بدأ به في أول السورة، ثم جاء قوله: لَكُمْ دِينُكُمْ مطابقا لهذا المعنى، أي لا أشارككم في دينكم، ولا أوافقكم عليه، بل هو دين باطل تختصون أنتم به ولا أشارككم فيه أبدا. فطابق آخر السورة أولها، فتأمل.
وأما المسألة الحادية عشرة. وهي: أن هذا الإخبار بأن لهم دينهم وله دينه، هل هو إقرار؟ فيكون منسوخا، أولا نسخ في الآية ولا تخصيص؟.
فهذه مسألة شريفة من أهم المسائل المذكورة، وقد غلط في السورة خلائق وظنوها منسوخة بآية السيف، لاعتقادهم أن هذه الآية اقتضت التقرير

(1/596)

لهم على دينهم، وظن آخرون أنها مخصوصة بمن يقرون على دينهم وهم أهل الكتاب، وكلا القولين غلط محض، فلا نسخ في السورة ولا تخصيص، بل هي محكمة، وعمومها نص محفوظ، وهي من السور التي يستحيل دخول النسخ في مضمونها، فإن أحكام التوحيد الذي اتفقت عليه دعوة الرسل يستحيل دخول النسخ فيه، وهذه السورة أخلصت التوحيد، ولهذا تسمى سورة الإخلاص كما تقدم.
ومنشأ الغلط: ظنهم أن الآية اقتضت إقرارهم على دينهم، ثم رأوا أن هذا الإقرار زال بالسيف، فقالوا: هو منسوخ.
وقالت طائفة: زال عن بعض الكفار، وهم من لا كتاب لهم. فقالوا:
هذا مخصوص بأهل الكتاب.
ومعاذ الله أن تكون الآية اقتضت تقريرا لهم أو إقرارا على دينهم أبدا، فلم يزل رسول الله صلّى الله عليه وسلّم من أول الأمر وأشده عليه وعلى أصحابه أشد في الإنكار عليهم، وعيب دينهم، وتقبيحه والنهي عنه، والتهديد والوعيد لهم كل وقت، وفي كل ناد، وقد سألوه أن يكف عن ذكر آلهتهم. وعيب دينهم، ويتركونه وشأنه، فأبى إلا مضيا على الإنكار عليهم وعيب دينهم، فكيف يقال: إن الآية اقتضت تقريره لهم؟ معاذ الله من هذا الزعم الباطل، إنما الآية اقتضت براءته المحضة كما تقدم، وأن ما أنتم عليه من الدين لا نوافقكم عليه أبدا، فإنه دين باطل، فهو مختص بكم، لا نشارككم فيه، ولا أنتم تشاركوننا في ديننا الحق. وهذا غاية البراءة والتنصل من موافقتهم في دينهم، فأين الإقرار؟ حتى يدعو النسخ أو التخصيص؟.
أفترى إذا جوهدوا بالسيف كما جوهدوا بالحجة لا يصح أن يقال لَكُمْ دِينُكُمْ وَلِيَ دِينِ؟ بل هذه آية قائمة محكمة ثابتة بين المؤمنين والكافرين إلى أن يطهر الله منهم عباده وبلاده.
وكذلك حكم هذه البراءة بين أتباع رسول الله صلّى الله عليه وسلّم أهل سنته وبين أهل

(1/597)

البدع المخالفين لما جاء به، الداعين إلى غير سنته، إذا قال لهم خلفاء الرسول وورثته: لكم دينكم ولنا ديننا. لا يقتضي هذا إقرارهم على بدعتهم، بل يقولون لهم هذا: براءة منهم ومن بدعتهم. وهم مع هذا منتصبون للرد عليهم ولجهادهم بحسب الإمكان.
فهذا ما فتح الله العظيم به من هذه الكلمات اليسيرة، والنبذة المثيرة إلى عظمة هذه السورة، وجلالتها ومقصودها، وبديع نظمها من غير استعانة بتفسير، ولا تتبع لهذه الكلمات من مظان توجد فيه، بل هي استجلاء مما علمه الله وألهمه، بفضله وكرمه، والله يعلم أني لو وجدتها في كتاب لأضفتها إلى قائلها، وبالغت في استحسانها. وعسى الله، المانّ بفضله الواسع العطاء الذي عطاؤه على غير قياس المخلوقين: أن يعين على تعليق تفسير على هذا النمط وهذا الأسلوب.
وقد كتبت على مواضع متفرقة من القرآن بحسب ما يسنح من هذا النمط وقت مقامي بمكة وبالبيت المقدس. والله المرجو إتمام نعمته.

(1/598)


سورة الفلق- التفسير القيم

التفسير القيم لابن القيم

قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ (1) مِنْ شَرِّ مَا خَلَقَ (2) وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ (3) وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ (4) وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ (5) قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1)

سورة الفلق
بسم الله الرحمن الرحيم

[سورة الفلق (113) : الآيات 1 الى 6]
بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ
قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ (1) مِنْ شَرِّ ما خَلَقَ (2) وَمِنْ شَرِّ غاسِقٍ إِذا وَقَبَ (3) وَمِنْ شَرِّ النَّفَّاثاتِ فِي الْعُقَدِ (4)
وَمِنْ شَرِّ حاسِدٍ إِذا حَسَدَ (5) بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ
روى مسلم في صحيحه من حديث قيس بن حازم عن عقبة بن عامر قال: قال رسول الله صلّى الله عليه وسلّم «ألم تر آيات أنزلت الليلة لم ير مثلهن قط: أعوذ برب الفلق. أعوذ برب الناس» .
وفي لفظ آخر من رواية محمد بن إبراهيم التيمي عن عقبة: أن رسول الله صلّى الله عليه وسلّم قال له «ألا أخبرك بأفضل ما تعوّذ به المتعوذون؟ قلت: بلى. قال:
قل أعوذ برب الفلق، وقل أعوذ برب الناس» .
وفي الترمذي: حدثنا قتيبة أخبرنا ابن لهيعة عن يزيد بن أبي حبيب عن علي بن رباح عن عقبة بن عامر قال: «أمرني رسول الله صلّى الله عليه وسلّم أن أقرأ بالمعوذتين في دبر كل صلاة»
وقال: هذا حديث غريب.
وفي الترمذي والنسائي وسنن أبي داود. عن عبد الله بن حبيب قال: «خرجنا في ليلة مطر وظلمة، نطلب النبي صلّى الله عليه وسلّم ليصلّي لنا، فأدركناه، فقال:
قل. فلم أقل شيئا. ثم قال: قل. فلم أقل شيئا. ثم قال: قل. قلت:

(1/599)

يا رسول الله، ما أقول؟ قال: قل: قل هو الله أحد والمعوذتين، حين تمسي وحين تصبح، ثلاث مرات، تكفيك من كل شيء» .
قال الترمذي: حديث حسن صحيح.
وفي الترمذي أيضا: من حديث الجريري عن أبي هريرة عن أبي سعيد قال: «كان رسول الله صلّى الله عليه وسلّم يتعوذ من الجان وعين الإنسان، حتى نزلت المعوذتان. فلما نزلتا أخذهما وترك ما سواهما» قال: وفي الباب عن أنس.
وهذا حديث غريب.
وفي الصحيحين عن عائشة «أن النبي صلّى الله عليه وسلّم كان إذا أوى إلى فراشه نفث في كفيه بقل هو الله أحد والمعوذتين جميعا، ثم يمسح بهما وجهه. وما بلغت يداه من جسده. قالت عائشة: فلما اشتكى كان يأمرني أن أفعل ذلك به» .
قلت: هكذا رواه يونس عن الزهري عن عروة عن عائشة. ذكره البخاري.
ورواه مالك عن الزهري عن عروة عنها «أن النبي صلّى الله عليه وسلّم كان إذا اشتكى يقرأ على نفسه بالمعوذات، وينفث. فلما اشتد وجعه كنت أقرأ عليه، وأمسح عليه بيده، رجاء بركتها»
وكذلك
قال معمر عن الزهري عن عروة عنها «أن النبي صلّى الله عليه وسلّم كان ينفث على نفسه في مرضه الذي قبض فيه بالمعوذات، فلما ثقل كنت أنا أنفث عليه بهن وأمسح بيد نفسه لبركتها. فسألت ابن شهاب: كيف كان ينفث؟ قال: ينفث على يديه ثم يمسح بهما وجهه» ذكره البخاري
أيضا.
وهذا هو الصواب: أن عائشة كانت تفعل ذلك. والنبي صلّى الله عليه وسلّم لم يأمرها ولم يمنعها من ذلك. وأما أن يكون استرقى وطلب منها أن ترقيه فلا ولعل بعض الرواة رواه بالمعنى. فظن أنها لما فعلت ذلك وأقرها النبي صلّى الله عليه وسلّم: أنه

(1/600)

كان يأمرها. وفرق بين الأمرين. ولا يلزم من كون النبي صلّى الله عليه وسلّم قد أقرها على رقيته أن يكون هو مسترقيا. فليس أحدهما بمعنى الآخر. ولعل الذي كان يأمرها به: إنما هو المسح على نفسه بيده. فيكون هو الراقي لنفسه ويده لما ضعفت عن التنقل على سائر بدنه أمرها أن تنقلها على بدنه. ويكون هذا غير قراءتها هي عليه، ومسحها على بدنه. فكانت تفعل هذا وهذا. والذي أمرها به إنما هو نقل يده لا رقيته. والله أعلم.
والمقصود: الكلام على هاتين السورتين. وبيان عظيم منفعتهما، وشدة الحاجة بل الضرورة إليهما. وأنه لا يستغني عنهما أحد قط، وأن لهما تأثيرا خاصا في دفع السحر والعين، وسائر الشرور، وأن حاجة العبد إلى الاستعاذة بهاتين السورتين أعظم من حاجته إلى النفس والطعام والشراب واللباس، فنقول والله المستعان:
قد اشتملت السورتان على ثلاثة أصول. وهي أصول الاستعاذة.
أحدها: نفس الاستعاذة.
والثانية: المستعاذ به.
والثالثة: المستعاذ منه.
فبمعرفة ذلك تعرف شدة الحاجة والضرورة إلى هاتين السورتين.
فنعقد لهما ثلاثة فصول: الفصل الأول: في الاستعاذة. والثاني: في المستعاذ به. والثالث في المستعاذ منه.
الفصل الأول
اعلم أن لفظة «عاذ» وما تصرف منها تدل على التحرز والتحصن والنجاة. وحقيقة معناها: الهروب من شيء تخافه إلى من يعصمك منه.
ولهذا يسمى المستعاذ به: معاذا، كما يسمى: ملجأ ووزرا.

(1/601)

وفي الحديث «أن ابنة الجون لما أدخلت على النبي صلّى الله عليه وسلّم فوضع يده عليها، قالت: أعوذ بالله منك. فقال لها. لقد عذت بمعاذ، الحقي بأهلك» .
فمعنى «أعوذ» ألتجئ وأعتصم، وأتحرز.
وفي أصله قولان. أحدها: أنه مأخوذ من الستر.
والثاني: أنه مأخوذ من لزوم المجاورة.
فأما من قال: إنه من الستر فقال: العرب تقول للبيت الذي في أصل الشجرة التي قد استتر بها «عوّذ» بضم العين وتشديد الواو وفتحها، فكأنه لما عاذ بالشجرة واستتر بأصلها وظلها: سموه عوّذا. فكذلك العائذ قد استتر من عدوه بمن استعاذ به منه واستجنّ به منه.
ومن قال: هو لزوم المجاورة قال: العرب تقول للحم إذا لصق بالعظم فلم يتخلّص منه «عوّذ» لأنه اعتصم به، واستمسك به. فكذلك العائذ قد استمسك بالمستعاذ به، واعتصم به، ولزمه.
والقولان حق. والاستعاذة تنتظمهما معا. فإن المستعيذ مستتر بمعاذه، مستمسك به، معتصم به. قد استمسك قلبه به ولزمه، كما يلزم الولد أباه إذا أشهر عليه عدوه سيفا وقصده به، فهرب منه. فعرض له أبوه في طريق هربه. فإنه يلقي نفسه عليه، ويستمسك به أعظم استمساك. فكذلك العائذ قد هرب من عدوه الذي يبغي هلاكه إلى ربه ومالكه، وفر إليه، وألقى نفسه بين يديه، واعتصم به، والتجأ إليه.
وبعد، فمعنى الاستعاذة القائم بقلب المؤمن وراء هذه العبارات.
وإنما هي تمثيل وإشارة وتفهيم، وإلا فما يقوم بالقلب حينئذ من الالتجاء والاعتصام، والانطراح بين يدي الرب، والافتقار إليه، والتذلل بين يديه:
أمر لا تحيط به العبارة.

(1/602)

ونظير هذا: التعبير عن معنى محبته وخشيته، وإجلاله ومهابته. فإن العبارة تقصر عن وصف ذلك، ولا تدرك إلا بالاتصاف بذلك، لا بمجرد الوصف والخبر، كما أنك إذا وصفت لذة الوقاع لعنّين لم تخلق له شهوة أصلا، فمهما قربتها وشبهتها بما عساك أن تشبهها به، لم تحصل حقيقة معرفتها في قلبه. فإذا وصفتها لمن خلقت الشهوة فيه وركبت فيه عرفها بالوجود والذوق.
وأصل هذا الفعل: «أعوذ» بتسكين العين وضم الواو، ثم أعلّ بنقل حركة الواو إلى العين وتسكين الواو. فقالوا: أعوذ على أصل هذا الباب، ثم طردوا إعلاله، فقالوا في اسم الفاعل: عائذ. وأصله: عاوذ. فوقعت الواو بعد ألف فاعل، فقلبوها همزة، كما قالوا: قائم، وخائف. وقالوا في المصدر: عياذا بالله. وأصله: عواذا كلوذ، فقلبوا الواو ياء لكسرة ما قبلها، ولم تحصنها حركتها. لأنها قد ضعفت بإعلالها في العمل. وقالوا:
مستعيذ. وأصله: مستعوذ، كمستخرج، فنقلوا كسرة الواو إلى العين قبلها، فلما كسرت العين قبلت قبلها كسرة، فقلبت ياء على أصل الباب.
فإن قلت: فلم دخلت السين والتاء في الأمر من هذا الفعل، كقوله:
16: 98 فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطانِ الرَّجِيمِ ولم تدخل في الماضي والمضارع، بل الأكثر أن يقال: أعوذ بالله، وتعوّذت، دون أستعيذ، واستعذت؟.
قلت: السين والتاء دالة على الطلب، فقوله: أستعيذ بالله، أي أطلب العياذ به. كما إذا قلت: أستخير الله: أي أطلب خيرته، وأستغفره.
أي أطلب مغفرته. وأستقيله. أي أطلب إقالته. فدخلت في الفعل إيذانا بطلب هذا المعنى من المعاذ. فإذا قال المأمور: أعوذ بالله. فقد امتثل ما طلب منه. لأنه طلب منه الالتجاء والاعتصام. وفرق بين نفس الالتجاء والاعتصام، وبين طلب ذلك. فلما كان المستعيذ هاربا ملتجئا معتصما

(1/603)

بالله، أتى بالفعل الدال على ذلك دون الفعل الدال على طلب ذلك فتأمله.
وهذا بخلاف ما إذا قيل: استغفر الله. فقال: أستغفر الله. فإنه طلب منه أن يطلب المغفرة من الله. فإذا قال: أستغفر الله، كان ممتثلا. لأن المعنى: أطلب من الله أن يغفر لي.
وحيث أراد هذا المعنى في الاستعاذة فلا ضير أن يأتي بالسين والتاء، فيقول: أستعيذ بالله. أي أطلب منه أن يعيذني. ولكن هذا معنى غير نفس الاعتصام والالتجاء والهرب إليه.
فالأول: مخبر عن حاله وعياذه بربه. وخبره يتضمن سؤاله وطلبه أن يعيذه.
والثاني: طالب سائل من ربه أن يعيذه. كأنه يقول: أطلب منك أن تعيذني.
فحال الأول أكمل. ولهذا
جاء عن النبي صلّى الله عليه وسلّم في امتثال هذا الأمر «أعوذ بالله من الشيطان الرجيم» . و «أعوذ بكلمات الله التامات» . و «أعوذ بعزة الله وقدرته»
دون: أستعيذ، بل الذي علمه الله إياه أن يقول: أَعُوذُ بِرَبِّ الْفَلَقِ أَعُوذُ بِرَبِّ النَّاسِ دون أستعيذ. فتأمل هذه الحكمة البديعة.
فإن قلت: فكيف جاء امتثال هذا الأمر بلفظ الأمر والمأمور به، فقال:
قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ وقُلْ أَعُوذُ بِرَبِّ النَّاسِ ومعلوم أنه إذا قيل:
قل الحمد لله، وقل: سبحان الله فإن امتثاله أن يقول: الحمد لله، وسبحان الله، ولا يقول: قل سبحان الله.
قلت: هذا هو السؤال الذي أورده أبيّ بن كعب على النبي صلّى الله عليه وسلّم بعينه، وأجابه عنه رسول الله صلّى الله عليه وسلّم.
فقد قال البخاري في صحيحه. حدثنا قتيبة حدثنا سفيان عن عاصم وعبدة عن زرّ بن حبيش قال: «سألت أبيّ بن كعب عن

(1/604)

المعوذتين؟ فقال: سألت رسول الله صلّى الله عليه وسلّم؟ فقال. قيل لي، فقلت. فنحن نقول كما قال رسول الله صلّى الله عليه وسلّم» ثم قال: حدثنا علي بن عبد الله حدثنا سفيان حدثنا عبدة بن أبي لبابة عن زر بن حبيش. وحدثنا عاصم عن زر قال «سألت أبيّ بن كعب. قلت: أبا المنذر، إن أخاك ابن مسعود يقول كذا وكذا. فقال: إني سألت رسول الله صلّى الله عليه وسلّم؟ فقال: قيل لي، فقلت: قل.
فنحن نقول كما قال رسول الله صلّى الله عليه وسلّم» .
قلت: مفعول القول محذوف، وتقديره: قيل لي قل، أو قيل لي هذا اللفظ. فقلت كما قيل لي.
وتحت هذا من السر: أن النبي صلّى الله عليه وسلّم ليس له في القرآن إلا إبلاغه، لا أنه هو أنشأه من قبل نفسه، بل هو المبلغ له عن الله. وقد قال الله له:
قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ فكان مقتضى البلاغ التام أن يقول: قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ كما قال الله. وهذا هو المعنى الذي
أشار النبي صلّى الله عليه وسلّم إليه بقوله «قيل لي، فقلت»
أي إني لست مبتدئا، بل أنا مبلغ، أقول كما يقال لي، وأبلغ كلام ربي كما أنزله إليّ.
فصلوات الله وسلامه عليه، لقد بلغ الرسالة، وأدى الأمانة، وقال كما قيل له. فكفانا من المعتزلة والجهمية وإخوانهم ممن يقول: هذا القرآن العربي وهذا النظم كلامه ابتدأ هو به. ففي هذا الحديث أبين الرد لهذا القول، وأنه صلّى الله عليه وسلّم بلغ القول الذي أمر بتبليغه على وجهه ولفظه، حتى إنه لما قيل له «قل» قال هو «قل» لأنه مبلغ محض. وما على الرسول إلا البلاغ.

الفصل الثاني
في المستعاذ. وهو الله وحده، رب الفلق. ورب الناس، ملك الناس، إله الناس. الذي لا ينبغي الاستعاذة إلا به، ولا يستعاذ بأحد من خلقه، بل هو الذي يعيذ المستعيذين، ويعصمهم. ويمنعهم من شر ما

(1/605)

استعاذوا من شره. وقد أخبر تعالى في كتابه عمن استعاذ بخلقه: أن استعاذته زادته طغيانا ورهقا. فقال حكاية عن مؤمني الجن: 72: 6 وَأَنَّهُ كانَ رِجالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجالٍ مِنَ الْجِنِّ فَزادُوهُمْ رَهَقاً جاء في التفسير: أنه «كان الرجل من العرب في الجاهلية إذا سافر فأمسى في أرض قفر، قال: أعوذ بسيد هذا الوادي من شر سفهاء قومه. فيبيت في أمن وجوار منهم، حتى يصبح» أي فزاد الإنس الجن باستعاذتهم بسادتهم رهقا أي طغيانا وإثما وشرا. يقولون: سدنا الانس والجن. و «الرهق» في كلام العرب: الإثم وغشيان المحارم. فزادوهم بهذه الاستعاذة غشيانا لما كان محظورا من الكبر والتعاظم، فظنوا أنهم سادوا الإنس والجن.
واحتج أهل السنة على المعتزلة، في أن كلمات الله غير مخلوقة: بأن النبي صلّى الله عليه وسلّم استعاذ
بقوله: «أعوذ بكلمات الله التامات»
وهو صلّى الله عليه وسلّم لا يستعيذ بمخلوق أبدا.
ونظير ذلك:
قوله: «أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك»
فدل على أن رضاه وعفوه من صفاته، وأنه غير مخلوق. وكذلك
قوله: «أعوذ بعزة الله وقدرته»
وقوله: «أعوذ بنور وجهك الذي أشرقت له الظلمات»
وما استعاذ به النبي صلّى الله عليه وسلّم غير مخلوق، فإنه لا يستعيذ إلا بالله، أو بصفة من صفاته.
وجاءت الاستعاذة في هاتين السورتين باسم الرب، والملك، والإله.
وجاءت الربوبية فيهما مضافة إلى الفلق، وإلى الناس. ولا بد من أن يكون ما وصف به نفسه في هاتين السورتين يناسب الاستعاذة المطلوبة.
ويقتضى دفع الشر المستعاذ منه أعظم مناسبة وأبينها.
وقد قررنا في مواضع متعددة: أن الله سبحانه يدعى بأسمائه الحسنى.
فيسأل لكل مطلوب باسم يناسبه ويقتضيه.
وقد قال النبي صلّى الله عليه وسلّم في هاتين السورتين «أنه ما تعوذ المتعوذون بمثلهما»
فلا بد أن يكون الاسم المستعاذ به

(1/606)

مقتضيا للمطلوب. وهو دفع الشر المستعاذ منه أو رفعه.
وإنما يتقرر هذا بالكلام في الفصل الثالث. وهو الشيء المستعاذ منه.
فتتبين المناسبة المذكورة. فنقول:
الفصل الثالث
في أنواع الشرور المستعاذ منها في هاتين السورتين.
الشر الذي يصيب العبد لا يخلو من قسمين:
إما ذنوب وقعت منه يعاقب عليها. فيكون وقوع ذلك بفعله وقصده وسعيه. ويكون هذا الشر هو الذنوب وموجباتها. وهو أعظم الشرين وأدومهما، وأشدهما اتصالا بصاحبه.
وإما شر واقع به من غيره. وذلك الغير إما مكلف أو غير مكلف، والمكلف إما نظيره، وهو الإنسان، أو ليس نظيره، وهو الجني. وغير المكلف: مثل الهوام وذوات الحمة «1» وغيرها.
فتضمنت هاتان السورتان الاستعاذة من هذه الشرور كلها بأوجز لفظ وأجمعه، وأدله على المراد، وأعمه استعاذة، بحيث لم يبق شر من الشرور إلا دخل تحت الشر المستعاذ منه فيهما.
فإن سورة الفلق تضمنت الاستعاذة من أمور أربعة.
أحدها: شر المخلوقات التي لها شر عموما.
الثاني: شر الغاسق إذا وقب.
الثالث: شر النفاثات في العقد.
الرابع شر الحاسد إذا حسد.
__________
(1) الحمة: كثبة. وهو الإسم والإبرة التي يضرب بها العقرب والحية أو بلوغ بها ونحو ذلك.

(1/607)

فنتكلم على هذه الشرور الأربعة ومواقعها واتصالها بالعبد، والتحرز منها قبل وقوعها، وبماذا تدفع بعد وقوعها؟.
وقبل الكلام في ذلك لا بد من بيان الشر: ما هو؟ وما حقيقته؟.
فنقول: الشر. يقال على شيئين: على الألم، وعلى ما يفضى إليه.
وليس له مسمى سوى ذلك. فالشرور: هي الآلام وأسبابها. فالمعاصي والكفر والشرك وأنواع الظلم: هي شرور، وإن كان لصاحبها فيها نوع غرض ولذة، لكنها شرور. لأنها أسباب للآلام، ومفضية إليها، كإفضاء سائر الأسباب إلى مسبباتها. فترتب الألم عليها كترتب الموت على تناول السموم القاتلة، وعلى الذبح والإحراق بالنار، والخنق بالحبل، وغير ذلك من الأسباب التي تكون مفضية إلى مسبباتها، ولا بد، ما لم يمنع من السبية مانع، أو يعارض السبب ما هو أقوى منه وأشد اقتضاء لضده، كما يعارض سبب المعاصي قوة الإيمان، وعظم الحسنات الماحية وكثرتها. فيزيد في كميتها أو كيفيتها على أسباب العذاب. فيدفع الأقوى الأضعف.
وهذا شأن جميع الأسباب المتضادة، كأسباب الصحة والمرض، وأسباب الضعف والقوة.
والمقصود: أن هذه الأسباب التي فيها لذة مّا هي شر، وإن نالت بها النفس مسرة عاجلة. وهي بمنزلة طعام لذيذ شهي لكنه مسموم، إذا تناوله الآكل لذّ لأكله وطاب له مساغه، وبعد قليل يفعل به ما يفعل. فهكذا المعاصي والذنوب ولا بد، حتى لو لم يخبر الشارع بذلك لكان الواقع والتجربة والخاصة والعامة من أكبر شهوده.
وهل زالت عن أحد قط نعمة إلا بشؤم معصيته؟ فإن الله إذا أنعم على عبد نعمة حفظها عليه، ولا يغيرها عنه حتى يكون هو الساعي في تغييرها عن نفسه 13: 11 إِنَّ اللَّهَ لا يُغَيِّرُ ما بِقَوْمٍ حَتَّى يُغَيِّرُوا ما بِأَنْفُسِهِمْ. وَإِذا أَرادَ اللَّهُ بِقَوْمٍ سُوْءاً فَلا مَرَدَّ لَهُ. وَما لَهُمْ مِنْ دُونِهِ مِنْ والٍ.

(1/608)

8: 53 ذلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَها عَلى قَوْمٍ حَتَّى يُغَيِّرُوا ما بِأَنْفُسِهِمْ.
ومن تأمل ما قص الله في كتابه من أحوال الأمم الذين أزال نعمه عنهم، وجد سبب ذلك جميعه: إنما هو مخالفة أمره وعصيان رسله.
وكذلك من نظر في أحوال أهل عصره، وما أزال الله عنهم من نعمه. وجد ذلك كله من سوء عواقب الذنوب، كما قيل:
إذا كنت في نعمة فارعها ... فإن المعاصي تزيل النعم
فما حفظت نعمة الله بشيء قط مثل طاعته. ولا حصلت فيها الزيادة بمثل شكره. ولا زالت عن العبد نعمة بمثل معصيته لربه. فإنها نار النعم التي تعمل فيها كما تعمل النار في الحطب اليابس. ومن سافر بفكره في أحوال العالم استغنى عن تعريف غيره له.
والمقصود: أن هذه الأسباب شرور ولا بد.
وأما كون مسبباتها شرورا: فلأنها آلام نفسية وبدنية. فيجتمع على صاحبها مع شدة الألم الحسي ألم الروح بالهموم والغموم والأحزان والحسرات. ولو تفطن العاقل اللبيب لهذا حق التفطن لأعطاه حقه من الحذر والجد في الهرب. ولكن قد ضرب على قلبه حجاب الغفلة ليقضي الله أمرا كان مفعولا. فلو تيقظ حق التيقظ لتقطعت نفسه في الدنيا، حسرات على ما فاته من حظه العاجل والآجل من الله. وإنما يظهر له هذا حقيقة الظهور عند مفارقة هذا العالم، والإشراف والاطلاع على عالم البقاء فحينئذ يقول:
89: 24 يا لَيْتَنِي قَدَّمْتُ لِحَياتِي و 39: 56 يا حَسْرَتى عَلى ما فَرَّطْتُ فِي جَنْبِ اللَّهِ.
ولما كان الشر هو الآلام وأسبابها، كانت استعاذات النبي صلّى الله عليه وسلّم جميعها مدارها على هذين الأصلين. فكل ما استعاذ منه أو أمر بالاستعاذة منه فهو إما

(1/609)

مؤلم، وإما سبب يفضى إليه، فكان يتعوذ في آخر الصلاة من أربع. وأمر بالاستعاذة منهن وهي: «عذاب القبر، وعذاب النار» فهذان أعظم المؤلمات «وفتنة المحيا والممات، وفتنة المسيح الدجال» وهذان سبب العذاب المؤلم. فالفتنة سبب العذاب. وذكر الفتنة خصوصا. وذكر نوعي الفتنة.
لأنها إما في الحياة وإما بعد الموت. ففتنة الحياة: قد يتراخى عنها العذاب مدة، وأما فتنة بعد الموت فيتصل بها العذاب من غير تراخ.
فعادت الاستعاذة إلى الاستعاذة من الألم والعذاب وأسبابها.
وهذا من آكد أدعية الصلاة، حتى أوجب بعض السلف والخلف الإعادة على من لم يدع به في التشهد الأخير. وأوجبه ابن حزم في كل تشهد. فإن لم يأت به فيه بطلت صلاته.
ومن ذلك
قوله صلّى الله عليه وسلّم «اللهم إني أعوذ بك من الهمّ والحزن، والعجز والكسل، والجبن والبخل، وضلع الدين وغلبة الرجال»
فاستعاذ من ثمانية أشياء كل اثنين منها قرينان.
فالهم والحزن قرينان، وهما من آلام الروح ومعذّباتها. والفرق بينهما: أن الهم توقع الشر في المستقبل. والحزن: هو التألم على حصول المكروه في الماضي، أو فوات المحبوب، وكلاهما تألم وعذاب يرد على الروح. فإن تعلق بالماضي سمي حزنا. وإن تعلق بالمستقبل سمى همّا.
والعجز والكسل قرينان، وهما من أسباب الألم. لأنهما يستلزمان فوات المحبوب. فالعجز يستلزم عدم القدرة. والكسل يستلزم عدم إرادته.
فتتألم الروح لفواته بحسب تعلقها به، والتذاذها بإدراكه لو حصل.
والجبن والبخل قرينان. لأنهما عدم النفع بالمال والبدن. وهما من أسباب الألم. لأن الجبان تفوته محبوبات ومفرحات وملذوذات عظيمة، لا تنال إلا بالبذل والشجاعة. والبخل يحول بينه وبينها. فهذان الخلقان من أعظم أسباب الآلام.

(1/610)

وضلع الدين، وقهر الرجال: قرينان. وهما مؤلمان للنفس معذبان لها. أحدهما: قهر بحق، وهو ضلع الدين. والثاني: قهر بباطل، وهو غلبة الرجال.
وأيضا: فضلع الدين. قهر بسبب من العبد في الغالب. وغلبة الرجال قهر بغير اختياره.
ومن ذلك تعوذه صلّى الله عليه وسلّم «من المأثم والمغرم» فإنهما يسببان الألم العاجل.
ومن ذلك
قوله: «أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك»
فالسخط: سبب الألم، والعقوبة: هي الألم، فاستعاذ من أعظم الآلام وأقوى أسبابها.

فصل
والشر المستعاذ منه نوعان.
أحدهما: موجود، يطلب رفعه. والثاني: معدوم، يطلب بقاؤه على العدم، وأن لا يوجد. كما أن الخير المطلق نوعان. أحدهما: موجود فيطلب دوامه وثباته وأن لا يسلبه. والثاني: معدوم فيطلب وجوده وحصوله.
فهذه أربعة هي أمهات مطالب السائلين من رب العالمين. وعليها مدار طلباتهم.
وقد جاءت هذه المطالب الأربعة في قوله تعالى حكاية عن دعاء عباده في آخر آل عمران في قولهم: رَبَّنا إِنَّنا سَمِعْنا مُنادِياً يُنادِي لِلْإِيمانِ: أَنْ آمِنُوا بِرَبِّكُمْ. فَآمَنَّا، رَبَّنا فَاغْفِرْ لَنا ذُنُوبَنا، وَكَفِّرْ عَنَّا سَيِّئاتِنا فهذا الطلب لدفع الشر الموجود. فإن الذنوب والسيئات شر، كما تقدم بيانه. ثم قال:
وَتَوَفَّنا مَعَ الْأَبْرارِ فهذا طلب لدوام الخير الموجود وهو الإيمان حتى يتوفاهم عليه. فهذان قسمان.

(1/611)

ثم قال: رَبَّنا وَآتِنا ما وَعَدْتَنا عَلى رُسُلِكَ فهذا طلب للخير المعدوم أن يؤتيهم إياه. ثم قال: وَلا تُخْزِنا يَوْمَ الْقِيامَةِ فهذا طلب أن لا يوقع بهم الشر المعدوم، وهو خزي يوم القيامة.
فانتظمت الآيتان المطالب الأربعة أحسن انتظام، مرتبة أحسن ترتيب، قدم فيها النوعان اللذان في الدنيا، وهما المغفرة ودوام الإسلام إلى الموت.
ثم أتبعا بالنوعين اللذين في الآخرة، وهما أن يعطوا ما وعدوه على ألسنة رسله، وأن لا يخزيهم يوم القيامة.
فإذا عرف هذا.
فقوله صلّى الله عليه وسلّم في تشهد الخطبة «ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا»
يتناول الاستعاذة من شر النفس، الذي هو معدوم لكنه فيها بالقوة. فيسأل دفعه وأن لا يوجد.
وأما قوله: «من سيئات أعمالنا» ففيه قولان.
أحدهما: أنه استعاذة من الأعمال السيئة التي قد وجدت. فيكون الحديث قد تناول نوعي الاستعاذة من الشر المعدوم الذي لم يوجد، ومن الشر الموجود. فطلب دفع الأول ورفع الثاني.
والقول الثاني: أن سيئات الأعمال هي عقوباتها وموجباتها السيئة التي تسوء صاحبها. وعلى هذا يكون من استعاذة الدفع أيضا دفع المسبب.
والأول دفع السبب. فيكون قد استعاذ من حصول الألم وأسبابه.
وعلى الأول: تكون إضافة السيئات إلى الأعمال من باب إضافة النوع إلى جنسه. فإن الأعمال جنس وسيئاتها نوع منها.
وعلى الأول: تكون إضافة السيئات إلى الأعمال من باب إضافة النوع إلى جنسه. فإن الأعمال جنس وسيئاتها نوع منها.
وعلى الثاني: تكون من باب إضافة المسبب إلى سببه، والمعلول إلى علته. كأنه قال: من عقوبة عملي. والقولان محتملان.

(1/612)

فتأمل أيهما أليق بالحديث وأولى به. فإن مع كل واحد منهما نوعا من الترجيح. فيترجح الأول بأن منشأ الأعمال السيئة من شر النفس. فشر النفس يولد الأعمال السيئة، فاستعاذ من صفة النفس، ومن الأعمال التي تحدث عن تلك الصفة. وهذان جماع الشر، وأسباب كل ألم. فمتى عوفي منهما عوفي من الشر بحذافيره.
ويترجح الثاني: بأن سيئات الأعمال هي العقوبات التي تسوء العامل، وأسبابها شر النفس، فاستعاذ من العقوبات والآلام وأسبابها.
والقولان في الحقيقة متلازمان. والاستعاذة من أحدهما تستلزم الاستعاذة من الآخر.

فصل
ولما كان الشر له سبب: هو مصدره، وله مورد ومنتهى. وكان السبب إما من ذات العبد، وإما من خارج. ومورده ومنتهاه إما نفسه وإما غيره: كان هنا أربعة أمور: شر مصدره من نفسه، ويعود على نفسه تارة، وعلى غيره أخرى. وشر مصدره من غيره، وهو السبب فيه. ويعود على نفسه تارة، وعلى غيره أخرى-
جمع النبي صلّى الله عليه وسلّم هذه المقامات الأربعة في الدعاء الذي علمه الصديق رضي الله عنه: أن يقوله إذا أصبح وإذا أمسى وإذا أخذ مضجعه «اللهم فاطر السموات والأرض، عالم الغيب والشهادة، ربّ كل شيء ومليكه، أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه، وأن اقترف على نفسي سوءا، أو أجرّه إلى مسلم»
فذكر مصدري الشر، وهما النفس والشيطان وذكر مورديه ونهايتيه وهما عوده على النفس، أو على أخيه المسلم. فجمع الحديث مصادر الشر وموارده في أوجز لفظ وأحضره وأجمعه وأبينه.

(1/613)

فصل
فإذا عرف هذا فلنتكلم على الشرور المستعاذ منها في هاتين السورتين.
الشر الأول: العام في قوله مِنْ شَرِّ ما خَلَقَ و «ما» هاهنا موصولة ليس إلا. والشر مسند في الآية إلى المخلوق المفعول، لا إلى خلق الرب تعالى الذي هو فعله وتكوينه، فإنه لا شرفيه بوجه ما. فإن الشر لا يدخل في شيء من صفاته، ولا في أفعاله، كما لا يلحق ذاته تبارك وتعالى. فإن ذاته لها الكمال المطلق، الذي لا نقص فيه بوجه من الوجوه. وأوصافه كذلك لها الكمال المطلق والجلال التام، ولا عيب فيها ولا نقص بوجه ما، وكذلك أفعاله كلها خيرات محضة، لا شر فيها أصلا، ولو فعل الشر سبحانه لاشتق له منه اسم، ولم تكن أسماؤه كلها حسنى، ولعاد إليه منه حكم، تعالى ربنا وتقدس عن ذلك.
وما يفعله من العدل بعباده، وعقوبة من يستق العقوبة منهم: هو خير محض إذ هو محض العدل والحكمة، وإنما يكون شرا بالنسبة إليهم. فالشر وقع في تعلقه بهم وقيامه بهم، لا في فعله القائم به تعالى. ونحن لا ننكر أن الشر يكون في مفعولاته المنفصلة فإنه خالق الخير والشر.
ولكن هنا أمران ينبغي أن يكونا منك على بال.
أحدهما: أن ما هو شر، أو متضمن للشر، فإنه لا يكون إلا مفعولا منفصلا لا يكون وصفا له، ولا فعلا من أفعاله.
الثاني: أن كونه شرا هو أمر نسبي إضافي، فهو خير من جهة تعلق فعل الرب وتكوينه به، وشر من جهة نسبته إلى من هو شر في حقه. فله وجهان، هو من أحدهما خير، وهو الوجه الذي نسب منه إلى الخالق سبحانه وتعالى خلقا وتكوينا ومشيئة، لما فيه من الحكمة البالغة التي استأثر بعلمها، وأطلع من شاء من خلقه على ما شاء منها، وأكثر الناس تضيق عقولهم عن

(1/614)

مبادئ معرفتها، فضلا عن حقيقتها، فيكفيهم الإيمان المجمل بأن الله سبحانه هو الغني الحميد، وفاعل الشر لا يفعله إلا لحاجته المنافية لغناه، أو لنقصه وعيبه المنافي لحمده. فيستحيل صدور الشر من الغني الحميد فعلا.
وإن كان هو الخالق للخير والشر.
فقد عرفت أن كونه شرا هو أمر إضافي، وهو في نفسه خير من جهة نسبته إلى خالقه ومبدعه. فلا تغفل عن هذا الموضع فإنه يفتح لك بابا عظيما من معرفة الرب ومحبته. ويزيل عنك شبهات حارت فيها عقول أكثر الفضلاء.
وقد بسطت هذا في كتاب «التحفة المكية» وكتاب «الفتح القدسي» وغيرهما.
وإذا أشكل عليك هذا فأنا أوضحه لك بأمثلة.
أحدهما: أن السارق إذا قطعت يده فقطعها شر بالنسبة إليه، وخير محض بالنسبة إلى عموم الناس لما فيه من حفظ أموالهم، ودفع الضرر عنهم، وخير بالنسبة إلى متولي القطع أمرا وحكما، لما في ذلك من الإحسان إلى عبيده عموما بإتلاف هذا العضو المؤذي لهم المضرّ بهم. فهو محمود على حكمه بذلك، وأمره به مشكور عليه يستحق عليه الحمد من عباده، والثناء عليه والمحبة له.
وكذلك الحكم بقتل من يصول عليهم في دمائهم وحرماتهم، وجلد من يصول عليهم في أعراضهم. فإذا كان هذا عقوبة من يصول عليهم في دنياهم فكيف عقوبة من يصول على أديانهم، ويحول بينهم وبين الهدى الذي بعث الله به رسله وجعله سعادة العباد في معاشهم ومعادهم منوطة به؟ أفليس في عقوبة هذا الصائل خير محض، وحكمة وعدل، وإحسان إلى العبيد؟ وهي شر بالنسبة إلى الصائل الباغي.

(1/615)

فالشر: ما قام به من تلك العقوبة. وأما ما نسب إلى الرب منها من المشيئة والإرادة والفعل فهو عين الخير والحكمة.
فلا يغلظ حجابك عن فهم هذا النبأ العظيم. والسر الذي يطلعك على مسألة القدر ويفتح لك الطريق إلى الله، ومعرفة حكمته ورحمته، وإحسانه إلى خلقه، وأنه سبحانه: كما أنه البر الرحيم الودود المحسن، فهو الحكيم الملك العدل، فلا تناقض حكمته رحمته. بل يضع رحمته وبره وإحسانه موضعه، ويضع عقوبته وعدله وانتقامه وبأسه موضعه، وكلاهما مقتضى عزته وحكمته وهو العزيز الحكيم، فلا يليق بحكمته أن يضع رضاه ورحمته موضع العقوبة والغضب، ولا أن يضع غضبه وعقوبته موضع رضاه ورحمته.
ولا يلتفت إلى قول من غلظ حجابه عن الله: إن الأمرين بالنسبة إليه على حد سواء، ولا فرق أصلا، وإنما هو محض المشيئة بلا سبب ولا حكمة.
وتأمل القرآن من أوله إلى آخره كيف تجده كفيلا بالرد على هذه المقالة، وإنكارها أشد الإنكار، وتنزيه الرب نفسه عنها، كقوله تعالى:
68: 35، 36 أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ ما لَكُمْ كَيْفَ تَحْكُمُونَ؟ وقوله: 45: 21 أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ سَواءً مَحْياهُمْ وَمَماتُهُمْ ساءَ ما يَحْكُمُونَ
وقوله:
38: 28 أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ، أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ فأنكر سبحانه على من ظن به هذا الظن السيء، ونزه نفسه عنه.
فدل على أنه مستقر في الفطر والعقول السليمة: أن هذا لا يكون ولا يليق بحكمته وعزته وإلهيته لا إله إلا هو، تعالى عما يقول الجاهلون علوا كبيرا.
وقد فطر الله عقول عباده على استقباح وضع العقوبة والانتقام في موضع

(1/616)

الرحمة والإحسان، ومكافأة الصنع الجميل بمثلة وزيادة. فإذا وضع العقوبة موضع ذلك استنكرته فطرهم وعقولهم أشد الاستنكار، واستهجنته أعظم الاستهجان.
وكذلك وضع الإحسان والرحمة والإكرام في موضع العقوبة والانتقام، كما إذا جاء إلى من يسيء إلى العالم بأنواع الإساءة في كل شيء من أموالهم وحريمهم ودمائهم، فأكرمه غاية الإكرام، ورفعه وكرمه. فإن الفطر والعقول تأبى استحسان هذا، وتشهد على سفه من فعله. هذه فطرة الله التي فطر الناس عليها.
فما للعقول والفطر لا تشهد حكمته البالغة، وعزته وعدله في وضع عقوبته في أولى المحال بها، وأحقها بالعقوبة؟ وأنها لو أوليت النعم لم تحسن بها، ولم تلق، ولظهرت مناقضة الحكمة، كما قال الشاعر:
نعمة الله لا تعاب، ولكن ... ربما استقبحت على أقوام
فهكذا نعم الله لا تليق ولا تحسن ولا تجمل بأعدائه الصادين عن سبيله الساعين في خلاف مرضاته، الذين يرضون إذا غضب، ويغضبون إذا رضي، ويعطلون ما حكم به، ويسعون في أن تكون الدعوة لغيره، والحكم لغيره، والطاعة لغيره. فهم مضادون له في كل ما يريد، يحبون ما يبغضه، ويدعون إليه. ويبغضون ما يحبه وينفرون عنه، ويوالون أعداءه وأبغض الخلق إليه، ويظاهرونهم عليه وعلى رسوله: كما قال تعالى: 25: 55 وَكانَ الْكافِرُ عَلى رَبِّهِ ظَهِيراً وقال: 18: 50 وَإِذْ قُلْنا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كانَ مِنَ الْجِنِّ، فَفَسَقَ عَنْ أَمْرِ رَبِّهِ. أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِياءَ مِنْ دُونِي، وَهُمْ لَكُمْ عَدُوٌّ؟.
فتأمل ما تحت هذا الخطاب الذي يسلب الأرواح حلاوة وعقابا وجلالة وتهديدا كيف صدره باخبارنا: أنه أمر إبليس بالسجود لأبينا فأبى ذلك، فطرده

(1/617)

ولعنه، وعاداه من أجل إبائه عن السجود لأبينا، ثم أنتم توالونه من دوني.
وقد لعنته وطردته، إذ لم يسجد لأبيكم، وجعلته عدوا لكم ولأبيكم، فواليتموه وتركتموني. أفليس هذا من أعظم الغبن، وأشد الحسرة عليكم؟
ويوم القيامة يقول تعالى «أليس عدلا مني أن أولّي كل رجل منكم ما كان يتولى في دار الدنيا؟» .
فليعلمن أولياء الشيطان: كيف حالهم يوم القيامة: إذا ذهبوا مع أوليائهم، وبقي أولياء الرحمن لم يذهبوا مع أحد فيتجلى لهم ويقول «ألا تذهبون حيث ذهب الناس؟ فيقولون: فارقنا الناس أحوج ما كنا إليهم، وإنما ننتظر ربنا الذي كنا نتولاه ونعبده. فيقول: هل بينكم وبينه علامة تعرفونه بها؟ فيقولون: نعم، إنه لا مثل له. فيتجلى لهم ويكشف عن ساق، فيخرون له سجدا» .
فيا قرة عيون أوليائه بتلك الموالاة، ويا فرحهم إذا ذهب الناس مع أوليائهم، وبقوا مع مولاهم الحق. فسيعلم المشركون به الصادون عن سبيله أنهم ما كانوا أولياءه 8: 34 إِنْ أَوْلِياؤُهُ إِلَّا الْمُتَّقُونَ. وَلكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ.
ولا تستطل هذا البسط فما أحوج القلوب إلى معرفته وتعقله، ونزولها منه منازلها في الدنيا لتنزل في جوار ربها في الآخرة، مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقا.

فصل
إذا عرفت هذا عرفت معنى
قوله صلّى الله عليه وسلّم في الحديث الصحيح «لبيك وسعديك، والخير في يديك، والشر ليس إليك»
وأن معناه أجل وأعظم من قول من قال: والشر لا يتقرب به إليك، وقول من قال: والشر لا يصعد إليك، وأن هذا الذي قالوه- وإن تضمن تنزيهه عن صعود الشر إليه والتقرب

(1/618)

به إليه- فلا يتضمن تنزيهه في ذاته وصفاته وأفعاله عن الشر. بخلاف لفظ المعصوم الصادق المصدق. فإنه يتضمن تنزيهه في ذاته تبارك وتعالى عن نسبة الشر إليه بوجه ما، لا في صفاته، ولا في أفعاله، ولا في أسمائه.
وإن دخل في مخلوقاته كقوله: قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ. مِنْ شَرِّ ما خَلَقَ.
وتأمل طريقة القرآن في إضافة الشر تارة إلى سببه ومن قام به. كقوله:
2: 254 وَالْكافِرُونَ هُمُ الظَّالِمُونَ وقوله: 5: 111 وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفاسِقِينَ وقوله: 4: 160 فَبِظُلْمٍ مِنَ الَّذِينَ هادُوا وقوله:
6: 146 ذلِكَ جَزَيْناهُمْ بِبَغْيِهِمْ وقوله: 43: 76 وَما ظَلَمْناهُمْ وَلكِنْ كانُوا هُمُ الظَّالِمِينَ وهو في القرآن أكثر من أن يذكر هاهنا عشر معشاره. وإنما المقصود التمثيل.
وتارة بحذف فاعله. كقوله تعالى حكاية عن مؤمني الجن 72: 10 وَأَنَّا لا نَدْرِي: أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ. أَمْ أَرادَ بِهِمْ رَبُّهُمْ رَشَداً؟ فحذفوا فاعل الشر ومريده، وصرحوا بمريد الرشد.
ونظيره في الفاتحة: صِراطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ فذكر النعمة مضافة إليه سبحانه، والضلال منسوبا إلى من قام به، والغضب محذوفا فاعله.
ومثله قول الخضر في السفينة 18: 79 فَأَرَدْتُ أَنْ أَعِيبَها وفي الغلامين 18: 82 فَأَرادَ رَبُّكَ أَنْ يَبْلُغا أَشُدَّهُما، وَيَسْتَخْرِجا كَنزَهُما رَحْمَةً مِنْ رَبِّكَ ومثله قوله: 49: 7 وَلكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيانَ فنسب هذا التزيين المحبوب إليه. وقال: 3: 14 زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَواتِ مِنَ النِّساءِ وَالْبَنِينَ فحذف الفاعل المزين. ومثله قول الخليل صلّى الله عليه وسلّم: 26: 78- 82 الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ. وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ. وَإِذا مَرِضْتُ فَهُوَ يَشْفِينِ. وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ. وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ

(1/619)

فنسب إلى ربه كل كمال من هذه الأفعال، ونسب إلى نفسه النقص منها، وهو المرض والخطيئة.
وهذا كثير في القرآن ذكرنا منه أمثلة كثيرة في كتاب الفوائد المكية وبينا هناك السر في مجيء 2: 121 الَّذِينَ آتَيْناهُمُ الْكِتابَ 2: 101 والَّذِينَ أُوتُوا الْكِتابَ والفرق بين الموضعين، وأنه حيث ذكر الفاعل كان من آتاه الكتاب واقعا في سياق المدح. وحيث حذفه كان من أوتيه واقعا في سياق الذم أو منقسما. وذلك من أسرار القرآن.
ومثله 35: 32 ثُمَّ أَوْرَثْنَا الْكِتابَ الَّذِينَ اصْطَفَيْنا مِنْ عِبادِنا وقال:
42: 14 وَإِنَّ الَّذِينَ أُورِثُوا الْكِتابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ وقال: 7: 168 فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتابَ يَأْخُذُونَ عَرَضَ هذَا الْأَدْنى.
وبالجملة: فالذي يضاف إلى الله تعالى كله خير وحكمة ومصلحة، وعدل. والشر ليس إليه.

فصل
وقد دخل في قوله تعالى: «من شر ما خلق» الاستعاذة من كل شر في أي مخلوق قام به الشر: من حيوان، أو غيره، إنسيا كان أو جنيا، أو هامة أو دابة أو ريحا، أو صاعقة، أي نوع كان من أنواع البلاء.
فإن قلت: فهل في «ما» هاهنا عموم؟.
قلت: فيها عموم تقييدي وصفي، لا عموم إطلاقي. والمعنى: من شر كل مخلوق فيه شر. فعمومها من هذا الوجه. وليس المراد الاستعاذة من شر كل ما خلقه الله. فإن الجنة وما فيها ليس فيها شر. وكذلك الملائكة والأنبياء فإنهم خير محض. والخير كله حصل على أيديهم، فالاستعاذة من شر ما خلق: تعم شر كل مخلوق فيه شر. وكل شر في الدنيا والآخرة، وشر

(1/620)

شياطين الإنس والجن وشر السباع والهوام، وشر النار والهواء، وغير ذلك.
وفي الصحيح: عن النبي صلّى الله عليه وسلّم أنه قال: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق. لم يضره شيء، حتى يرتحل منه» رواه مسلم.
وروى أبو داود في سننه عن عبد الله بن عمر قال: «كان رسول الله صلّى الله عليه وسلّم إذا سافر فأقبل الليل، قال: يا أرض، ربي وربك الله، أعوذ بالله من شرك، وشر ما فيك وشر ما خلق فيك، وشر ما يدبّ عليك، أعوذ بالله من أسد وأسود، ومن الحية والعقرب، ومن ساكن البلد، ومن والد وما ولد» .
وفي الحديث الآخر «أعوذ بكلمات الله التامات التي لا يجاوزهن برّ ولا فاجر: من شر ما خلق، وذرأ وبرأ، ومن شر ما نزل من السماء وما يعرج فيها، ومن شر ما ذرأ في الأرض وما يخرج منها، ومن شر فتن الليل والنهار، ومن شر كل طارق، إلا طارقا يطرق بخير يا رحمن» .

فصل
الشر الثاني: شر الغاسق إذا وقب. فهذا خاص بعد عام. وقد قال أكثر المفسرين: إنه الليل.
قال ابن عباس: الليل إذا أقبل بظلمته من المشرق، ودخل في كل شيء وأظلم والغسق: الظلمة. يقال: غسق الليل، وأغسق: إذا أظلم.
ومنه قوله تعالى: 17: 78 أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلى غَسَقِ اللَّيْلِ وكذلك قال الحسن ومجاهد: الغاسق إذا وقب: الليل إذا أقبل ودخل.
والوقوب: الدخول، وهو دخول الليل بغروب الشمس. وقال مقاتل: يعني ظلمة الليل إذا دخل سواده في ضوء النهار.
وفي تسمية الليل غاسقا قول آخر: أنه من البرد، والليل أبرد من النهار، والغسق: البرد. وعليه حمل ابن عباس قوله تعالى: 38: 57 فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وقوله: 78: 24، 25 لا يَذُوقُونَ فِيها بَرْداً وَلا

(1/621)

شَراباً إِلَّا حَمِيماً وَغَسَّاقاً
قال: هو الزمهرير يحرقهم ببرده. كما تحرقهم النار بحرها. وكذلك قال مجاهد ومقاتل: هو الذي انتهى برده.
ولا تنافي بين القولين. فإن الليل بارد مظلم. فمن ذكر برده فقط، أو ظلمته فقط: اقتصر على أحد وصفيه.
والظلمة في الآية أنسب لمكان الاستعاذة. فإن الشر الذي يناسب الظلمة أولى بالاستعاذة من البرد الذي في الليل. ولهذا استعاذ برب الفلق الذي هو الصبح والنور: من شر الغاسق، الذي هو الظلمة. فناسب الوصف المستعاذ به المعنى المطلوب بالاستعاذة. كما سنزيده تقريرا عن قريب إن شاء الله.
فإن قيل: فما تقولون فيما
رواه الترمذي من حديث ابن أبي ذئب عن الحرث بن عبد الرحمن عن أبي سلمة عن عائشة قالت: «أخذ النبي صلّى الله عليه وسلّم بيدي، فنظر إلى القمر، فقال: يا عائشة، استعيذي بالله من شر هذا. فإن هذا هو الغاسق إذا وقب»
قال الترمذي: هذا حسن صحيح. وهذا أولى من كل تفسير. فيتعين المصير إليه؟.
قيل: هذا التفسير حق، ولا يناقض التفسير الأول، بل يوافقه، ويشهد لصحته. فإن الله تعالى قال: 17: 12 وَجَعَلْنَا اللَّيْلَ وَالنَّهارَ آيَتَيْنِ، فَمَحَوْنا آيَةَ اللَّيْلِ، وَجَعَلْنا آيَةَ النَّهارِ مُبْصِرَةً
فالقمر هو آية الليل، وسلطانه فيه. فهو أيضا غاسق إذا وقب، كما أن الليل غاسق إذا وقب، والنبي صلّى الله عليه وسلّم أخبر عن القمر بأنه غاسق إذا وقب. وهذا خبر صدق. وهو أصدق الخبر، ولم ينف عن الليل اسم الغاسق إذا وقب. وتخصيص النبي صلّى الله عليه وسلّم له بالذكر لا ينفي شمول الاسم لغيره.
ونظير هذا: قوله في المسجد الذي أسس على التقوى- وقد سئل عنه-
فقال: «هو مسجدي هذا»
ومعلوم أن هذا لا ينفي كون مسجد قباء مؤسسا على التقوى مثل ذاك.

(1/622)

ونظيره أيضا:
قوله في على وفاطمة والحسن والحسين رضي الله عنهم أجمعين «اللهم هؤلاء أهل بيتي»
فإن هذا لا ينفي دخول غيرهم من أهل بيته في لفظ أهل البيت، ولكن هؤلاء أحق من دخول في لفظ أهل بيته.
ونظير هذا:
قوله: «ليس المسكين بهذا الطواف الذي ترده اللقمة واللقمتان، والتمرة والتمرتان، ولكن المسكين الذي لا يسأل الناس شيئا، ولا يعطن له فيتصدّق عليه»
وهذا لا ينفي اسم المسكنة عن الطواف، بل ينفي اختصاص الاسم به، وتناول المسكين لغير السائل أولى من تناوله له.
ونظير هذا:
قوله: «ليس الشديد بالصّرعة، ولكن الذي يملك نفسه عند الغضب»
فإنه لا يقتضي نفي الاسم عن الذي يصرع الرجال، ولكن يقتضي أن ثبوته للذي يملك نفسه عند الغضب أولى.
ونظيره: الغسق، والوقوب، وأمثال ذلك.
فكذلك
قوله في القمر «هذا هو الغاسق إذا وقب»
لا ينفي أن يكون الليل غاسقا، بل كلاهما غاسق.
فإن قيل: فما تقولون في القول الذي ذهب إليه بعضهم: أن المراد به القمر إذا خسف واسودّ. وقوله: «وقب» أي دخل في الخسوف، أو غاب خاسفا؟.
قيل: هذا القول ضعيف. ولا نعلم به سلفا. والنبي صلّى الله عليه وسلّم لما أشار إلى القمر،
وقال: «هذا الغاسق إذا وقب»
لم يكن خاسفا إذ ذاك. وإنما كان مستنيرا، ولو كان خاسفا لذكرته عائشة. وإنما
قالت «نظر إلى القمر، وقال: «هذا هو الغاسق»
ولو كان خاسفا لم يصح أن يحذف ذلك الوصف منه. فإن ما أطلق عليه اسم الغاسق باعتبار صفة لا يجوز أن يطلق عليه بدونها، لما فيه من التلبيس.
وأيضا: فإن اللغة لا تساعد على هذا. فلا نعلم أحدا قال: الغاسق:

(1/623)

القمر في حال خسوفه.
وأيضا: فإن الوقوب لا يقول أحد من أهل اللغة: إنه الخسوف، وإنما هو الدخول، من قولهم: وقبت العين: إذا غارت، وركية وقباء: غار ماؤها. فدخل في أعماق التراب. ومنه الوقب للثقب الذي يدخل فيه المحور. وتقول العرب وقب يقب وقوبا إذا دخل.
فإن قيل: فما تقولون في القول الذي ذهب إليه بعضهم: أن الغاسق هو الثريا إذا سقطت، فإن الأسقام تكثر عند سقوطها وغروبها، وترتفع عند طلوعها؟.
قيل: إن أراد صاحب هذا القول اختصاص الغاسق بالنجم إذا غرب فباطل. وإن أراد: أن اسم الغاسق يتناول ذلك بوجه ما: فهذا يحتمل أن يدل اللفظ عليه بفحواه ومقصوده وتنبيهه. وأما أن يختص به اللفظ به فباطل.

فصل
والسبب الذي لأجله أمر الله بالاستعاذة من شر الليل وشر القمر إذا وقب هو: أن الليل إذا أقبل فهو محل سلطان الأرواح الشريرة الخبيثة. وفيه تنتشر الشياطين.
وفي الصحيح «أن النبي صلّى الله عليه وسلّم أخبر أن الشمس إذا غربت انتشرت الشياطين» ولهذا قال: «فاكفتوا صبيانكم، واحبسوا مواشيكم حتى تذهب فحمة العشاء»
وفي حديث آخر «فإن الله يبث من خلقه ما يشاء» .
والليل هو محل الظلام. وفيه تتسلط شياطين الإنس والجن ما لا تتسلط بالنهار. فإن النهار نور، والشياطين إنما سلطانهم في الظلمات والمواضع المظلمة، وعلى أهل الظلمة.
وروى أن سائلا سأل مسيلمة: كيف يأتيك؟ فقال: في ظلماء حندس.
وسئل النبي صلّى الله عليه وسلّم «كيف يأتيك؟ فقال: في مثل ضوء النهار»

(1/624)

فاستدل بهذا على نبوته، وأن الذي يأتيه ملك من عند الله، وأن الذي يأتي مسيلمة شيطان.
ولهذا كان سلطان السحر وعظم تأثيره إنما هو بالليل دون النهار، فالسحر الليلي عندهم: هو السحر القوي التأثير. ولهذا كانت القلوب المظلمة هي محال الشياطين وبيوتهم ومأواهم، والشياطين تجول فيها، وتتحكم كما يتحكم ساكن البيت فيه. وكلما كان القلب أظلم كان للشيطان أطوع، وهو فيه أثبت وأمكن.

فصل
ومن هاهنا: تعلم السر في الاستعاذة برب الفلق في هذا الموضع.
فإن الفلق: هو الصبح الذي هو مبدأ ظهور النور، وهو الذي يطرد جيش الظلام، وعسكر المفسدين في الليل. فيأوي كل خبيث وكل مفسد وكل لص وكل قاطع طريق إلى سرب أو كنّ أو غار، وتأوي الهوام إلى أجحرتها، والشياطين التي انتشرت بالليل إلى أمكنتها ومحالها. فأمر الله عباده أن يستعيذوا برب النور الذي يقهر الظلمة ويزيلها، ويقهر عسكرها وجيشها.
ولهذا ذكر سبحانه في كل كتاب: أنه يخرج عباده من الظلمات إلى النور، ويدع الكفار في ظلمات كفرهم. قال الله تعالى: 2: 257 اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُماتِ إِلَى النُّورِ. وَالَّذِينَ كَفَرُوا أَوْلِياؤُهُمُ الطَّاغُوتُ، يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُماتِ وقال تعالى: 6: 122 أَوَمَنْ كانَ مَيْتاً فَأَحْيَيْناهُ وَجَعَلْنا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُماتِ لَيْسَ بِخارِجٍ مِنْها؟ وقال في أعمال الكفار 24: 40 أَوْ كَظُلُماتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحابٌ، ظُلُماتٌ بَعْضُها فَوْقَ بَعْضٍ، إِذا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَراها. وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَما لَهُ مِنْ نُورٍ وقد قال قبل ذلك في صفات أهل الإيمان ونورهم 24: 36 اللَّهُ نُورُ

(1/625)

السَّماواتِ وَالْأَرْضِ، مَثَلُ نُورِهِ كَمِشْكاةٍ فِيها مِصْباحٌ، الْمِصْباحُ فِي زُجاجَةٍ، الزُّجاجَةُ كَأَنَّها كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ، يَكادُ زَيْتُها يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نارٌ، نُورٌ عَلى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشاءُ.
فالإيمان كله نور، ومآله إلى نور، ومستقره في القلب المضيء المستنير، والمقترن بأهله الأرواح المستنيرة المضيئة المشرقة. والكفر والشرك كله ظلمة، ومآله إلى الظلمات ومستقره في القلوب المظلمة، والمقترن بأهله الأرواح المظلمة.
فتأمل الاستعاذة برب الفلق من شر الظلمة، ومن شر ما يحدث فيها ونزّل هذا المعنى على الواقع يشهد بأن القرآن، بل هاتان السورتان، من أعظم أعلام النبوة، وبراهين صدق رسالة محمد صلّى الله عليه وسلّم، ومضادته لما جاء به الشياطين من كل وجه، وأن ما جاء به ما تنزلت به الشياطين، وما ينبغي لهم وما يستطيعون فما فعلوه، ولا يليق بهم، ولا يتأتى منهم، ولا يقدرون عليه.
وفي هذا أبين جواب وأشفاه لما يورده أعداء الرسول عليه من الأسئلة الباطلة التي قصّر المتكلمون غاية التقصير في دفعها، وما شفوا في جوابها.
وإنما الله سبحانه هو الذي شفى وكفى في جوابها. فلم يحوجنا إلى متكلم، ولا إلى أصولي، ولا إلى نظّار. فله الحمد والمنّة، لا نحصي ثناء عليه.

فصل
واعلم أن الخلق كله فلق. وذلك أن «فلقا» فعل بمعنى مفعول، كقبض وسلب، وقنص: بمعنى مقبوض ومسلوب ومقنوص. والله عز وجل 6: 96 فالِقُ الْإِصْباحِ و 6: 95 فالِقُ الْحَبِّ وَالنَّوى وفالق الأرض عن النبات، والجبال عن العيون، والسحاب عن المطر، والأرحام عن

(1/626)

الأجنّة، والظلام عن الإصباح. ويسمى الصبح المتصدع عن الظلمة: فلقا وفرقا. يقال: هو أبيض من فرق الصبح وفلقه.
وكما أن في خلقه فلقا وفرقا. فكذلك أمره كله فرقان، يفرق بين الحق والباطل. فيفرق ظلام الباطل بالحق، كما يفرق ظلام الليل بالإصباح. ولهذا سمى كتابه «الفرقان» ونصره فرقانا، لتضمنه الفرق بين أوليائه وأعدائه. ومنه فلقه البحر لموسى، وسماه فلقا.
فظهرت حكمة الاستعاذة برب الفلق في هذه المواضع. وظهر بهذا إعجاز القرآن، وعظمته وجلالته، وأن العباد لا يقدرون قدره، وأنه تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ.

فصل
الشر الثالث: شر النّفاثات في العقد.
وهذا الشر هو شر السحر. فإن النفاثات في العقد: هن السواحر اللاتي يعقدن الخيوط، وينفثن على كل عقدة، حتى ينعقد ما يردن من السحر. والنفث: هو النفخ مع ريق. وهو دون التّفل. وهو مرتبة بينهما.
والنفث: فعل الساحر. فإذا تكيّف نفسه بالخبث والشر الذي يريده بالمسحور، ويستعين عليه بالأرواح الخبيثة، نفخ في تلك العقد نفخا معه ريق، فيخرج من نفسه الخبيثة نفس ممازج للشر والأذى، مقترن بالريق الممازج لذلك. وقد تساعد هو والروح الشيطانية على أذى المسحور. فيقع فيه السحر بإذن الله الكوني القدري. لا الأمري الشرعي.
فإن قيل: فالسحر يكون من الذكور والإناث، فلم خص الاستعاذة من الإناث دون الذكور؟.
قيل في جوابه: إن هذا خرج على السبب الواقع، وهو أن بنات لبيد

(1/627)

ابن الأعصم سحرن النبي صلّى الله عليه وسلّم.
هذا جواب أبي عبيدة وغيره. وليس هذا بسديد. فإن الذي سحر النبي صلّى الله عليه وسلّم هو لبيد بن الأعصم، لا بناته، كما جاء في الصحيح.
والجواب المحقق: أن النفاثات هنا: هن الأرواح والأنفس النفاثات لا النساء النفاثات. لأن تأثير السحر إنما هو من جهة الأنفس الخبيثة، والأرواح الشريرة وسلطانه إنما يظهر منها. فلهذا ذكرت النفاثات هنا بلفظ التأنيث، دون التذكير. والله أعلم.
ففي الصحيح: عن هشام بن عروة عن أبيه عن عائشة «أن النبي صلّى الله عليه وسلّم طبّ، حتى إنه ليخيّل إليه أنه صنع شيئا وما صنعه، وإنه دعا ربه، ثم قال:
أشعرت أن الله قد أفتاني فيما أستفتيه فيه؟ فقالت عائشة: وما ذاك يا رسول الله؟ قال: جاءني رجلان، فجلس أحدهما عند رأسي، والآخر عند رجليّ فقال أحدهما لصاحبه: ما وجع الرجل؟ قال الآخر: مطبوب. قال: من طبّه؟ قال: لبيد بن الأعصم. قال فيما ذا؟ قال: في مشط ومشاطة، وجفّ طلع ذكر. قال: فأين هو؟ قال: في ذروان، بئر في بني زريق. قالت عائشة رضي الله عنها فأتاها رسول الله صلّى الله عليه وسلّم، ثم رجع إلى عائشة فقال: والله لكأن ماءها نقاعة الحنّاء، ولكأن نخلها رؤوس الشياطين. قالت: فقلت له:
يا رسول الله، هلّا أخرجته؟ قال: أما أنا فقد شفاني الله، وكرهت أن أثير على الناس شرا. فأمر بها، فدفنت»
قال البخاري: وقال الليث وابن عيينة عن هشام «في مشط ومشاقة» .
ويقال: إن المشاطة: ما يخرج من الشعر إذا مشط، والمشاقة: من مشاقة الكتان.
قلت: هكذا في هذه الرواية: أنه لم يخرجه، اكتفاء بمعافاة الله له.
وشفائه إياه.

(1/628)

وقد روى البخاري من حديث ابن عيينة قال: «أول من حدثنا به ابن جريج يقول: حدثني آل عروة عن عروة. فسألت هشاما عنه؟ فحدثنا عن أبيه عن عائشة: كان رسول الله صلّى الله عليه وسلّم سحر، حتى كان يرى أنه يأتي النساء ولا يأتيهن. قال سفيان: وهذا أشد ما يكون من السحر، إذا كان كذا. فقال:
يا عائشة، أعلمت أن الله قد أفتاني فيما استفتيته فيه؟ أتاني رجلان، فقعد أحدهما عند رأسي، والآخر عند رجلي. فقال الذي عند رأسي للآخر: ما بال الرجل؟ قال: مطبوب. قال: ومن طبّه؟ قال: لبيد بن الأعصم، رجل من بني زريق حليف ليهود. وكان منافقا. قال: وفيم؟ قال: في مشط ومشاقة. قال: وأين؟ قال في جفّ طلع ذكر، تحت راعوفة في بئر ذروان.
قال: فأتي البئر حتى استخرجه. فقال: هذه البئر التي أريتها، وكأنّ ماءها نقاعة الحناء، وكأن نخلها رؤوس الشياطين. قال: فاستخرج. قالت.
فقلت: أفلا- أي تنشّرت-؟ قال: أمّا الله فقد شفاني، وأكره أن أثير على أحد من الناس شرا» .
ففي هذا الحديث: أنه استخرجه. وترجم البخاري عليه: باب هل يستخرج السحر. وقال قتادة: قلت لسعيد بن المسيب: رجل به طبّ، ويؤخذ عن امرأته أيحلّ عنه وينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح. فأما ما ينفع الناس فلم ينه عنه.
فهذان الحديثان قد يظن في الظاهر تعارضهما. فإن حديث عيسى عن هشام عن أبيه: الأول فيه: أنه لم يستخرجه. وحديث ابن جريج عن هشام فيه «أنه استخرجه» ولا تنافي بينهما. فإنه استخرجه من البئر حتى رآه وعلمه، ثم دفنه بعد أن شفي. وقول عائشة «هلا استخرجته؟» أي هلا أخرجته للناس حتى يروه ويعاينوه؟ فأخبرها بالمانع له من ذلك، وهو أن المسلمين لم يكونوا ليسكتوا عن ذلك، فيقع الإنكار، ويغضب للساحر قومه، فيحدث الشر. وقد حصل المقصود بالشفاء والمعافاة. فأمر بها

(1/629)

فدفنت، ولم يستخرجها للناس. فالاستخراج الواقع غير الذي سألت عنه عائشة.
والذي يدل عليه: أنه صلّى الله عليه وسلّم إنما جاء إلى البئر ليستخرجها منه ولم يجيء لينظر إليها ثم ينصرف، إذ لا غرض له في ذلك. والله أعلم.
وهذا الحديث ثابت عند أهل العلم بالحديث، متلقّى بالقبول بينهم.
لا يختلفون في صحته. وقد اعتاص على كثير من أهل الكلام وغيرهم، وأنكروه أشد الإنكار. وقابلوه بالتكذيب، وصنف بعضهم فيه مصنفا مفردا، حمل فيه على هشام. وكان غاية ما أحسن القول فيه: أن قال: غلط، واشتبه عليه الأمر، ولم يكن من هذا شيء. قال: لأن النبي صلّى الله عليه وسلّم لا يجوز أن يسحر. فإنه يكون تصديقا لقول الكفار 17: 47 25: 8 إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُوراً.
قالوا: وهذا كما قال فرعون لموسى 17: 101 إِنِّي لَأَظُنُّكَ يا مُوسى مَسْحُوراً وكما قال قوم صالح له 26: 153 إِنَّما أَنْتَ مِنَ الْمُسَحَّرِينَ وكما قال قوم شعيب له 26: 85 إِنَّما أَنْتَ مِنَ الْمُسَحَّرِينَ.
قالوا: فالأنبياء لا يجوز عليهم أن يسحروا. فإن ذلك ينافي حماية الله لهم، وعصمتهم من الشياطين.
وهذا الذي قاله هؤلاء مردود عند أهل العلم. فإن هشاما من أوثق الناس وأعلمهم، ولم يقدح فيه أحد من الأئمة بما يوجب رد حديثه. فما للمتكلمين وما لهذا الشأن؟ وقد رواه غير هشام عن عائشة. وقد اتفق أصحاب الصحيحين على تصحيح هذا الحديث، ولم يتكلم فيه أحد من أهل الحديث بكلمة واحدة. والقصة مشهورة عن أهل التفسير والسنن والحديث والتاريخ والفقهاء. وهؤلاء أعلم بأحوال رسول الله وأيامه من المتكلمين.
قال أبو بكر بن أبي شيبة: حدثنا أبو معاوية عن الأعمش عن يزيد بن

(1/630)

حباب عن زيد بن أرقم قال «سحر النبيّ صلّى الله عليه وسلّم رجل من اليهود، فاشتكى لذلك أياما. قال: فأتاه جبريل، فقال: إن رجلا من اليهود سحرك، وعقد لذلك عقدا. فأرسل رسول الله صلّى الله عليه وسلّم عليا. فاستخرجها، فجاء بها، فجعل كلّما حلّ عقدة وجد لذلك خفّة. فقام رسول الله صلّى الله عليه وسلّم كأنما نشط من عقال. فما ذكر ذلك لليهودي، ولا رآه في وجهه قط»
وقال ابن عباس وعائشة «كان غلام من اليهود يخدم رسول الله صلّى الله عليه وسلّم. فدنت إليه اليهود. فلم يزالوا حتى أخذ مشاطة رأس النبي صلّى الله عليه وسلّم، وعدّة أسنان من مشطه. فأعطاها اليهود، فسحروه فيها، وتولّى ذلك لبيد بن الأعصم: رجل من اليهود. فنزلت هاتان السورتان فيه» .
قال البغوي: وقيل «كانت مغروزة بالأبر. فأنزل الله عز وجل هاتين السورتين. وهما أحد عشر آية: سورة الفلق خمس آيات، وسورة الناس ست آيات فكلما قرأ آية انحلت عقدة، حتى انحلت العقد كلها. فقام النبي صلّى الله عليه وسلّم كأنما أنشط من عقال» قال: وروى أنه لبث فيه ستة أشهر، واشتد عليه ثلاثة أيام فنزلت المعوذتان.
قالوا: والسحر الذي أصابه كان مرضا من الأمراض عارضا شفاه الله منه. ولا نقص في ذلك، ولا عيب بوجه ما. فإن المرض يجوز على الأنبياء. وكذلك الإغماء. فقد أغمى عليه صلّى الله عليه وسلّم في مرضه، ووقع حين انفكّت قدمه وجحش شقّه وهذا من البلاء الذي يزيده الله به رفعة في درجاته.
ونيل كرامته. وأشد الناس بلاء الأنبياء. فابتلوا من أممهم بما ابتلوا به: من القتل، والضرب، والشتم، والحبس. فليس ببدع أن يبتلى النبي صلّى الله عليه وسلّم من بعض أعدائه بنوع من السحر، كما ابتلى بالذي رماه فشجّه. وابتلى بالذي ألقى على ظهره السّلا «1» وهو ساجد، وغير ذلك. فلا نقص عليهم. ولا عار في ذلك، بل هذا من كمالهم، وعلو درجاتهم عند الله.
__________
(1) السلاما يخرج من بطن الناقة ونحو ما مع الولد. مما علن في الرحم لحفظه. [.....]

(1/631)

قالوا:
وقد ثبت في الصحيح عن أبي سعيد الخدري «أن جبريل أتى النبي صلّى الله عليه وسلّم فقال: يا محمد اشتكيت؟ فقال: نعم. فقال: باسم الله أرقيك، من كل شيء يؤذيك، من شر كل نفس، أو عين حاسد، الله يشفيك، بسم الله أرقيك»
فعوّذه جبريل من شر كل نفس وعين حاسد، لما اشتكى. فدل على أن هذا التعويذ مزيل لشاكيته صلّى الله عليه وسلّم، وإلّا فلا يعوذه من شيء وشكايته من غيره.
وقالوا: وأما الآيات التي استدللتم بها فلا حجة لكم فيها.
أما قوله تعالى عن الكفار: إنهم قالوا: إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُوراً وقول قوم صالح وشعيب لهما إِنَّما أَنْتَ مِنَ الْمُسَحَّرِينَ فقيل: المراد به من له سحر، وهي الرّثة، أي إنه بشر مثلهم، يأكل ويشرب، ليس بملك، وليس المراد به السحر.
وهذا جواب غير مرض. وهو في غاية البعد. فإن الكفار لم يكونوا يعبرون عن البشر بمسحور، ولا يعرف هذا في لغة من اللغات. وحيث أرادوا هذا المعنى أتوا بصريح لفظ البشر، فقالوا: 36: 15 ما أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنا و 23: 48 أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنا و 17: 94 أَبَعَثَ اللَّهُ بَشَراً رَسُولًا. وأما المسحور فلم يريدوا به ذا السّحر، وهي الرئة. وأيّ مناسبة لذكر الرئة في هذا الموضع؟.
ثم كيف يقول فرعون لموسى إِنِّي لَأَظُنُّكَ يا مُوسى مَسْحُوراً؟
أفتراه ما علم أن له سحرا، وأنه بشر؟.
ثم كيف يجيبه موسى بقوله: 17: 102 إِنِّي لَأَظُنُّكَ يا فِرْعَوْنُ مَثْبُوراً ولو أراد بالمسحور: أنه بشر لصدّقه موسى، وقال: نعم، أنا بشر أرسلني الله إليك، كما قالت الرسل لقومهم لما قالوا لهم 14: 10 إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنا فقالوا: 14: 11 إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ ولم ينكروا ذلك.

(1/632)

فهذا الجواب في غاية الضعف.
وأجابت طائفة، منهم ابن جرير وغيره: بأن المسحور هنا هو معلّم السحر الذي قد علمه إياه غيره. فالمسحور عنده: بمعنى ساحر، أي عالم بالسحر.
وهذا جيد إن ساعدت عليه اللغة. وهو أن من علّم السحر يقال له مسحور. ولا يكاد هذا يعرف في الاستعمال، ولا في اللغة. وإنما المسحور من سحره غيره، كالمطبوب والمضروب والمقتول وبابه. وأما من علّم السحر فإنه يقال له: ساحر، بمعنى أنه عالم بالسحر، وإن لم يسحر غيره. كما قال قوم فرعون لموسى 7: 109 إِنَّ هذا لَساحِرٌ عَلِيمٌ ففرعون قذفه بكونه مسحورا، وقومه قذفوه بكونه ساحرا.
فالصواب: هو الجواب الثالث. وهو جواب صاحب الكشاف وغيره:
أن «المسحور» على بابه. وهو من سحر حتى جنّ. فقالوا: مسحور، مثل مجنون أي زائل العقل، لا يعقل ما يقول. فإن المسحور الذي لا يتّبع: هو الذي فسد عقله، بحيث لا يدرى ما يقول. فهو كالمجنون. ولهذا قالوا فيه 44: 14 مُعَلَّمٌ مَجْنُونٌ فأما من أصيب في بدنه بمرض من الأمراض يصاب به الناس، فإنه لا يمنع ذلك من اتّباعه. وأعداء الرسل لم يقذفوهم بأمراض الأبدان، وإنما قذفوهم بما يحذّرون به سفهاءهم من أتباعهم. وهو أنهم قد سحروا، حتى صاروا لا يعلمون ما يقولون، بمنزلة المجانين.
ولهذا قال تعالى: 17: 48 انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثالَ؟ فَضَلُّوا. فَلا يَسْتَطِيعُونَ سَبِيلًا مثّلوك بالشاعر مرة، والساحر أخرى، والمجنون مرة، والمسحور أخرى. فضلوا في جميع ذلك ضلال من يطلب في تيهه وتحيّره طريقا يسلكه، فلا يقدر عليه. فإنه أيّ طريق أخذها فهي طريق ضلال وحيرة. فهو متحير في أمره، لا يهتدي سبيلا، ولا يقدر على سلوكها.
فهكذا حال أعداء رسول الله صلّى الله عليه وسلّم معه، حتى ضربوا له أمثالا، برّأه الله منها.

(1/633)

وهو أبعد الله عنها. وقد علم كل عاقل أنها كذب وافتراء وبهتان.
وأما قولكم: إن سحر الأنبياء ينافي حماية الله لهم فإنه سبحانه كما يحميهم ويصونهم ويحفظهم ويتولاهم، فيبتليهم بما شاء من أذى الكفار لهم ليستوجبوا كمال كرامته، وليتسلى بهم من بعدهم من أممهم وخلفائهم إذا أوذوا من الناس، فرأوا ما جرى على الرسل والأنبياء، صبروا ورضوا، وتأسّوا بهم، ولتمتلئ صاع الكفار فيستوجبون ما أعدّ لهم من النكال العاجل، والعقوبة الآجلة، فيمحقهم بسبب بغيهم وعدوانهم، فيعجل تطهير الأرض منهم. فهذا من بعض حكمته تعالى في ابتلاء أنبيائه ورسله بإيذاء قومهم. وله الحكمة البالغة، والنعمة السابغة لا إله غيره، ولا رب سواه.
وقد دل قوله: مِنْ شَرِّ النَّفَّاثاتِ فِي الْعُقَدِ وحديث عائشة المذكور على تأثير السحر، وأن له حقيقة.
وقد أنكر ذلك طائفة من أهل الكلام من المعتزلة وغيرهم.
وقالوا: إنه لا تأثير للسحر البتة لا في مرض، ولا قتل، ولا حل، ولا عقد.
قالوا: وإنما ذلك تخييل لأعين الناظرين، لا حقيقة له سوى ذلك.
وهذا خلاف ما تواترت به الآراء عن الصحابة والسلف، واتفق عليه الفقهاء، وأهل التفسير والحديث. وما يعرفه عامة العقلاء.
والسحر الذي يؤثر مرضا وثقلا وعقدا وحبا وبغضا ونزيفا وغير ذلك من الآثار موجود، تعرفه عامة الناس. وكثير منهم قد علمه ذوقا بما أصيب به منه، وقوله تعالى: وَمِنْ شَرِّ النَّفَّاثاتِ فِي الْعُقَدِ دليل على أن هذا النفث يضر المسحور في حال غيبته عنه، ولو كان الضرر لا يحصل إلا بمباشرة البدن ظاهرا، كما يقوله هؤلاء. لم يكن للنفث ولا للنفاثات شر يستعاذ منه.
وأيضا فإذا جاز على الساحر أن يسحر جميع أعين الناظرين مع كثرتهم

(1/634)

حتى يروا الشيء بخلاف ما هو به، مع أن هذا تغيير في إحساسهم، فما الذي يحيل تأثيره في تغيير بعض أعراضهم وقواهم وطباعهم؟ وما الفرق بين التغيير الواقع في الرؤية والتغيير الواقع في صفة أخرى من صفات النفس والبدن؟ فإذا غير إحساسه حتى صار يرى الساكن متحركا، والمتصل منفصلا، والميت حيا، فما المحيل لأن يغير صفات نفسه، حتى يجعل المحبوب إليه بغيضا، والبغيض محبوبا، وغير ذلك من التأثيرات. وقد قال تعالى عن سحرة فرعون إنهم 7: 155 سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجاؤُ بِسِحْرٍ عَظِيمٍ فبين سبحانه أن أعينهم سحرت. وذلك إما أن يكون لتغيير حصل في المرئي، وهو الحبال والعصيّ، مثل أن يكون السحرة استغاثت بأرواح حركتها، وهي الشياطين. فظنوا أنها تحركت بأنفسها. وهذا كما إذا جرّ من لا تراه حصيرا أو بساطا فترى الحصير والبساط ينجر، ولا ترى الجار له، مع أنه هو الذي يجره، فهكذا حال الحبال والعصي التبستها الشياطين، فقلبتها كتقليب الحية. فظن الرائي أنها تقلبت بأنفسها، والشياطين هم الذين يقلبونها. وإما أن يكون التغيير حدث في الرائي. حتى رأى الحبال والعصي تتحرك، وهي ساكنة في أنفسها. ولا ريب أن الساحر يفعل هذا وهذا، فتارة يتصرف في نفس الرائي وإحساسه، حتى يرى الشيء بخلاف ما هو به، وتارة يتصرف في المرئي باستغاثته بالأرواح الشيطانية حتى يتصرف فيها.
وأما ما يقوله المنكرون: من أنهم فعلوا في الحبال والعصي ما أوجب حركتها ومشيها، مثل الزئبق وغيره، حتى سعت. فهذا باطل من وجوه كثيرة. فإنه لو كان كذلك لم يكن هذا خيالا، بل حركة حقيقية. ولم يكن ذلك سحرا لأعين الناس، ولا يسمى ذلك سحرا، بل صناعة من الصناعات المشتركة. وقد قال تعالى: 20: 66 فَإِذا حِبالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّها تَسْعى ولو كانت تحركت بنوع حيلة- كما يقوله المنكرون- لم يكن هذا من السحر في شيء. ومثل هذا لا يخفى.

(1/635)

وأيضا لو كان ذلك بحيلة- كما قال هؤلاء- لكان طريق إبطالها إخراج ما فيها من الزيبق. وبيان ذلك المحال ولم يحتج إلى إلقاء العصا لابتلاعها.
وأيضا: فمثل هذه الحيلة لا يحتاج فيها إلى الاستعانة بالسحرة، بل يكفي فيها حذاق الصاع. ولا يحتاج في ذلك إلى تعظيم فرعون للسحرة، وخضوعه لهم، ووعدهم بالتقريب والجزاء.
وأيضا: فإنه لا يقال في ذلك 20: 71، 26: 49 إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فإن الصناعات يشترك الناس في تعلمها وتعليمها.
وبالجملة: فبطلان هذا أظهر أن يتكلف رده، فلنرجع إلى المقصود.

فصل
الشر الرابع: شر الحاسد إذا حسد. وقد دل القرآن والسنة على أن نفس حسد الحاسد يؤذي المحسود. فنفس حسده شر متصل بالمحسود من نفسه وعينه وإن لم يؤذه بيده ولا لسانه. فإن الله تعالى قال: وَمِنْ شَرِّ حاسِدٍ إِذا حَسَدَ فحقق الشر منه عند صدور الحسد. والقرآن ليس فيه لفظة مهملة.
ومعلوم أن الحاسد لا يسمى حاسدا إلا إذا قام به الحسد، كالضارب، والشاتم، والقاتل ونحو ذلك. ولكن قد يكون الرجل في طبعه الحسد وهو غافل عن المحسود، لاه عنه، فإذا خطر على ذكره وقلبه انبعث نار الحسد من قلبه إليه، وتوجهت إليه سهام الحسد من قبله. فيتأذى المحسود بمجرد ذلك. فإن لم يستعذ بالله ويتحصن به، ويكون له أوراد من الأذكار والدعوات والتوجه إلى الله والإقبال عليه، بحيث يدفع عنه من شره بمقدار توجهه وإقباله على الله، وإلا ناله شر الحاسد ولا بد.
فقوله تعالى: إِذا حَسَدَ بيان لأن شره إنما يتحقق إذا حصل منه الحسد بالفعل.

(1/636)

وقد تقدم في حديث أبي سعيد الصحيح: رقية جبريل النبي صلّى الله عليه وسلّم وفيها «بسم الله أرقيك. من كل شيء يؤذيك، من شر كل نفس، أو عين حاسد، الله يشفيك» فهذا فيه الاستعاذة من شر عين الحاسد.
ومعلوم أن عينه لا تؤثر بمجردها، إذا لو نظر إليه نظر لاه ساه عنه، كما ينظر إلى الأرض والجبل وغيره، لم يؤثر فيه شيئا، وإنما إذا نظر إليه نظر من قد تكيّفت نفسه الخبثة وانسمّت، واحتدت فصارت نفسا غضبية خبيثة حاسدة أثرت بها تلك النظرة فأثرت في المحسود تأثيرا بحسب صفة ضعفه، وقوة نفس الحاسد. فربما أعطبه وأهلكه، بمنزلة من فوّق سهما نحو رجل عريان فأصاب منه مقتلا. وربما صرعه وأمرضه. والتجارب عند الخاصة والعامة بهذا أكثر من أن تذكر.
وهذه العين إنما تأثيرها بواسطة النفس الخبيثة. وهي في ذلك بمنزلة الحيّة التي إنما يؤثر سمها إذا عضّت واحتدت فإنها تتكيف بكيفية الغضب والخبث، فتحدث فيها تلك الكيفية السمّ، فتؤثر في اللديغ، وربما قويت تلك الكيفية واشتدت في نوع منها حتى تؤثر بمجرد نظرة. فتطمس البصر، وتسقط الحبل. كما ذكره النبي صلّى الله عليه وسلّم في الأبتر، وذي الطّفيتين منها.
فقال «اقتلوهما فإنهما يطمسان البصر، ويسقطان الحبل»
فإذا كان هذا في الحيات فما الظن في النفوس الشريرة الغضبية الحاسدة، إذا تكيفت بكيفيتها الغضبية، وانسمت وتوجهت إلى المحسود بكيفيتها؟ فلله كم من قتيل؟ وكم من سليب؟ وكم من معافى عاد مضنى على فراشه، يقول طبيبه: لا أعلم داءه ما هو؟ فصدق. ليس هذا الداء من علم الطبائع. هذا من علم الأرواح وصفاتها. وكيفياتها ومعرفة تأثيراتها في الأجسام والطبائع، وانفعال الأجسام عنها.
وهذا علم لا يعرفه إلا خواص الناس، والمحجوبون منكرون له. ولا يعلم تأثير ذلك وارتباطه بالطبيعة وانفعالها عنه إلا من له نصيب من ذوقه.
وهل الأجسام إلا كالخشب الملقى؟ وهل الانفعال والتأثير، وحدوث ما

(1/637)

يحدث عنها من الأفعال العجيبة، والآثار الغريبة إلا من الأرواح، والأجسام آلتها بمنزلة الصانع؟ فالصنعة في الحقيقة له، والآلات وسائط في وصول أثره إلى الصنع.
ومن له أدنى فطنة وتأمل لأحوال العالم وقد لطفت روحه، وشاهدت أحوال الأرواح وتأثيرتها، وتحريكها الأجسام وانفعالها عنها. وكل ذلك بتقدير العزيز العليم، خالق الأسباب والمسببات- رأى عجائب في الكون، وآيات دالة على وحدانية الله، وعظمة ربوبيته، وأن ثم عالما آخر تجرى عليه أحكام أخر، تشهد آثارها. وأسبابها غيب عن الأبصار.
فتبارك الله رب العالمين. وأحسن الخالقين الذي أتقن ما صنع، وأحسن كل شيء خلقه.
ولا نسبة لعالم الأجسام إلى عالم الأرواح، بل هو أعظم وأوسع، وعجائبه أبهر وآياته أعجب.
وتأمل هذا الهيكل الإنساني إذا فارقته الروح، كيف يصير بمنزلة الخشبة أو القطعة من اللحم؟ فأين ذهبت تلك العلوم والمعارف والعقل، وتلك الصنائع الغريبة، وتلك الأفعال العجيبة، وتلك الأفكار والتدبيرات؟
كيف ذهبت كلها مع الروح، وبقي الهيكل سواء هو والتراب؟ وهل يخاطبك من الإنسان أو يراك أو يحبك أو يواليك، أو يعاديك، ويخفّ عليك أو يثقل، ويؤنسك أو يوحشك إلا ذلك الأمر الذي هو وراء الهيكل المشاهد بالبصر؟.
فرب رجل عظيم الهيولى كبير الجثة. خفيف على قلبك، حلو عندك. وآخر لطيف الخلقة، صغير الجثة، أثقل على قلبك من جبل. وما ذاك إلا للطافة روح ذاك وخفتها وحلاوتها، وكثافة هذا وغلظ روحه ومرارتها.
وبالجملة: فالعلق والوصل التي بين الأشخاص والمنافرات والبعد:
إنما هي للأرواح أصلا والأشباح تبعا.

(1/638)

فصل
والعاين والحاسد يشتركان في شيء، ويفترقان في شيء.
فيشتركان في أن كل واحد منهما تتكيف نفسه، وتتوجه نحو من يريد أذاه.
فالعائن: تتكيف نفسه عند مقابلة المعين ومعاينته.
والحاسد: يحصل له ذلك عند غيبة المحسود وحضوره أيضا.
ويفترقان في أن العائن قد يصيب من لا يحسده، من جماد أو حيوان، أو زرع أو مال، وإن كان لا يكاد ينفك من حسد صاحبه. وربما أصابت عينه نفسه. فإن رؤيته للشيء رؤية تعجب وتحديق، مع تكيف نفسه بتلك الكيفية: تؤثر في العين.
وقد قال غير واحد من المفسرين في قوله تعالى: 58: 51 وَإِنْ يَكادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ: إنه الإصابة بالعين. أرادوا أن يصيبوا بها رسول الله صلّى الله عليه وسلّم. فنظر إليه قوم من العائنين، وقالوا: ما رأينا مثله، ولا مثل حجته. وكان طائفة منهم تمر به الناقة والبقرة السمينة فيعينها، ثم يقول لخادمه: خذ المكتل والدرهم وائتنا بشيء من لحمها. فما تبرح حتى تقع. فتنحر.
وقال الكلبي: كان رجل من العرب يمكث يومين أو ثلاثة لا يأكل، ثم يرفع جانب خبائه، فتمر به الإبل، فيقول: لم أر كاليوم إبلا ولا غنما أحسن من هذه. فما تذهب إلا قليلا حتى يسقط منها طائفة. فسأل الكفار هذا الرجل أن يصيب رسول الله صلّى الله عليه وسلّم بالعين، ويفعل به كفعله في غيره. فعصم الله رسوله وحفظه. وأنزل عليه وَإِنْ يَكادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصارِهِمْ هذا قول طائفة.
وقالت طائفة أخرى، منهم ابن قتيبة: ليس المراد: أنهم يصيبونك

(1/639)

بالعين، كما يصيب العائن بعينه ما يعجبه. وإنما أراد: أنهم ينظرون إليك إذا قرأت القرآن نظرا شديدا بالعداوة والبغضاء، يكاد يسقطك. قال الزجاج: يعني من شدة العداوة يكادون بنظرهم نظر البغضاء أن يصرعوك.
وهذا مستعمل في الكلام. يقول القائل: نظر إليّ نظرا كاد يصرعني.
قال: ويدل على صحة هذا المعنى: أنه قرن هذا النظر بسماع القرآن، وهم كانوا يكرهون ذلك أشدّ الكراهية، فيحدّون إليه النظر بالبغضاء.
قلت: النظر الذي يؤثر في المنظور: قد يكون سببه شدة العداوة والحسد فيؤثر نظره فيه، كما تؤثر نفسه بالحسد، ويقوى تأثير النفس عند المقابلة. فإن العدو إذا غاب عن عدوه فقد يشغل نفسه عنه. فإذا عاينه قبلا اجتمعت الهمة عليه، وتوجهت النفس بكليتها إليه. فيتأثر بنظره، حتى إن من الناس من يسقط، ومنهم من يحمّ، ومنهم من يحمل إلى بيته. وقد شاهد الناس من ذلك كثيرا.
وقد يكون سببه الإعجاب. وهو الذي يسمونه: بإصابة العين. وهو أن الناظر يرى الشيء رؤية إعجاب به أو استعظام، فتتكيف روحه بكيفية خاصة تؤثر في المعين. وهذا هو الذي يعرفه الناس من رؤية المعين. فإنهم يستحسنون الشيء ويعجبون منه، فيصاب بذلك.
قال عبد الرزاق: عن معمر عن هشام بن قتيبة قال: هذا ما حدثنا أبو هريرة قال: قال رسول الله صلّى الله عليه وسلّم «العين حق. ونهى عن الوشم» .
وروى سفيان عن عمرو بن دينار عن عروة عن عامر عن عبيد بن رفاعة «أن أسماء بنت عميس قالت: يا رسول الله، إن بني جعفر تصيبهم العين، أفنسترقي لهم؟ قال: نعم. فلو كان شيء يسبق القضاء لسبقته العين» .
فالكفار كانوا ينظرون إليه نظر حاسد شديد العداوة. فهو نظر يكاد يزلقه.

(1/640)

لولا حفظ الله وعصمته. فهذا أشد من نظر العائن، بل هو جنس من نظر العائن فمن قال: إنه من الإصابة بالعين أراد: هذا المعنى. ومن قال: ليس به. أراد: أن نظرهم لم يكن نظر استحسان وإعجاب. فالقرآن حق.
وقد روى الترمذي من حديث أبي سعيد «أن النبي صلّى الله عليه وسلّم كان يتعوذ من عين الإنسان»
فلولا أن العين شر لم يتعوذ منها.
وفي الترمذي من حديث على بن المبارك عن يحيى بن أبي كثير حدثني حابس بن حبة التميمي حدثني أبي: أنه سمع رسول الله صلّى الله عليه وسلّم يقول «لا شيء في الهام. والعين حق» .
وفيه أيضا من حديث وهيب عن ابن طاوس عن أبيه عن ابن عباس قال «كان رسول الله صلّى الله عليه وسلّم يقول: لو كان شيء سابق القدر لسبقته العين، وإذا استغسلتم فاغسلوا»
وفي الباب عن عبد الله بن عمرو. وهذا حديث صحيح.
والمقصود: أن العائن حاسد خاص. وهو أضر من الحاسد. ولهذا- والله أعلم- إنما جاء في السورة ذكر الحساد دون العائن. لأنه أعم. فكل عائن حاسد ولا بد. وليس كل حاسد عائنا. فإذا استعاذ من شر الحاسد دخل فيه العائن. وهذا من شمول القرآن وإعجازه وبلاغته.
وأصل الحسد: هو بغض نعمة الله على المحسود، وتمني زوالها.
فالحاسد عدو النعم. وهذا الشر هو من نفسه وطبعها. ليس هو شيئا اكتسبه من غيرها، بل هو من خبثها وشرها، بخلاف السحر. فإنه إنما يكون باكتساب أمور أخرى، واستعانة بالأرواح الشيطانية. فلهذا- والله أعلم- قرن في السورة بين شر الحاسد وشر الساحر. لأن الاستعاذة من شر هذين تعم كل شر يأتي من شياطين الإنس والجن. فالحسد من شياطين الإنس والجن، والسحر من النوعين.

(1/641)

وبقي قسم ينفرد به شياطين الجن، وهو الوسوسة في القلب. فذكره في السورة الأخرى، كما سيأتي الكلام عليها إن شاء الله. فالحاسد والساحر يؤذيان المحسود والمسحور بلا عمل منه. بل هو أذى من أمر عنه. ففرق بينهما في الذكر في سورة الفلق.
والوسواس إنما يؤذي العبد من داخل بواسطة مساكنته له، وقبوله منه.
ولهذا يعاقب العبد على الشر الذي يؤذيه به الشيطان من الوساوس التي تقترن بها الأفعال، والعزم الجازم. لأن ذلك بسعيه وإرادته، بخلاف شر الحاسد والساحر فإنه لا يعاقب عليه. إذ لا يضاف إلى كسبه ولا إرادته. فلهذا أفرد شر الشيطان في سورة، وقرن بين شر الساحر والحاسد في سورة. وكثيرا ما يجتمع في القرآن الحسد والسحر للمناسبة. ولهذا كان اليهود أسحر الناس وأحسدهم. فإنهم لشدة خبثهم: فيهم من السحر والحسد ما ليس في غيرهم. وقد وصفهم الله في كتابه بهذا وهذا. فقال: 2: 102 وَاتَّبَعُوا ما تَتْلُوا الشَّياطِينُ عَلى مُلْكِ سُلَيْمانَ. وَما كَفَرَ سُلَيْمانُ، وَلكِنَّ الشَّياطِينَ كَفَرُوا، يُعَلِّمُونَ النَّاسَ السِّحْرَ. وَما أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبابِلَ هارُوتَ وَمارُوتَ. وَما يُعَلِّمانِ مِنْ أَحَدٍ حَتَّى يَقُولا: إِنَّما نَحْنُ فِتْنَةٌ، فَلا تَكْفُرْ. فَيَتَعَلَّمُونَ مِنْهُما ما يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ. وَما هُمْ بِضارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ، وَيَتَعَلَّمُونَ ما يَضُرُّهُمْ وَلا يَنْفَعُهُمْ. وَلَقَدْ عَلِمُوا لَمَنِ اشْتَراهُ ما لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ، وَلَبِئْسَ ما شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كانُوا يَعْلَمُونَ.
والكلام على أسرار هذه الآية وأحكامها وما تضمنته من القواعد والرد على من أنكر السحر، وما تضمنته من الفرقان بين السحر وبين المعجزات الذي أنكره من أنكر السحر خشية الالتباس. وقد تضمنت الآية أعظم الفرقان بينهما- في موضع غير هذا.
وإذ المقصود الكلام على أسرار هاتين السورتين وشدة حاجة الخلق إليهما، وأنه لا يقوم غيرهما مقامهما.

(1/642)

وأما وصفهم بالحسد فكثير في القرآن. كقوله تعالى: 4: 55 أَمْ يَحْسُدُونَ النَّاسَ عَلى ما آتاهُمُ اللَّهُ مِنْ فَضْلِهِ وفي قوله: 2: 109 وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ ما تَبَيَّنَ لَهُمُ الْحَقُّ.
والشيطان يقارن الساحر والحاسد، ويحادثهما ويصاحبهما. ولكن الحاسد تعينه الشياطين بلا استدعاء منه للشيطان. لأن الحاسد شبيه بإبليس، وهو في الحقيقة من أتباعه. لأنه يطلب ما يحبه الشيطان من فساد الناس، وزوال نعم الله عنهم، كما أن إبليس حسد آدم لشرفه وفضله، وأبى أن يسجد له حسدا. فالحاسد من جند إبليس. وأما الساحر فهو يطلب من الشيطان أن يعينه ويستعينه. وربما يعبده من دون الله، حتى يقضي له حاجته، وربما يسجد له.
وفي كتب السحر والسر المكتوم من هذا عجائب. ولهذا كلما كان الساحر أكفر وأخبث وأشد معاداة لله ولرسوله ولعباده المؤمنين كان سحره أقوى وأنفذ. وكان سحر عباد الأصنام أقوى من أهل الكتاب، وسحر اليهود أقوى من سحر المنتسبين إلى الإسلام. وهم الذين سحروا رسول الله صلّى الله عليه وسلّم.
وفي الموطأة عن كعب قال: «كلمات أحفظهن من التوراة، لولاها لجعلتني يهود حمارا: أعوذ بوجه الله العظيم، الذي لا شيء أعظم منه، وبكلمات الله التامات التي لا يجاوزهن بر ولا فاجر، وبأسماء الله الحسنى، ما علمت منها وما لم أعلم: من شر ما خلق، وذرأ، وبرأ» .
والمقصود: أن الساحر والحاسد كل منهما قصده الشر، لكن الحاسد بطبعه ونفسه وبغضه للمحسود، والشيطان يقترن به ويعينه، ويزين له حسده، ويأمره بموجبه. والساحر بعلمه، وكسبه، واستعانته بالشياطين.

(1/643)

فصل
وقوله: وَمِنْ شَرِّ حاسِدٍ إِذا حَسَدَ يعم الحاسد من الجن والإنس.
فإن الشيطان وحزبه يحسدون المؤمنين على ما آتاهم الله من فضله. كما حسد إبليس أبانا آدم، وهو عدو لذريته، كما قال تعالى: 35: 6 إِنَّ الشَّيْطانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا ولكن الوسواس أخص بشياطين الجن، والحسد أخص بشياطين الإنس. والوسواس يعمهما، كما سيأتي بيانهما.
والحسد يعمهما أيضا. فكلا الشيطانين حاسد موسوس. فالاستعاذة من شر الحاسد تتناولهما جميعا.
فقد اشتملت السورة على الاستعاذة من كل شر في العالم.
وتضمنت شرورا أربعة يستعاذ منها: شرا عاما. وهو شر ما خلق. وشر الغاسق إذا وقب. فهذان نوعان.
ثم ذكر شر الساحر والحاسد، وهما نوعان أيضا. لأنهما من شر النفس الشريرة. وأحدهما يستعين بالشيطان ويعبده، وهو الساحر. وقلّما يتأتى السحر بدون نوع عبادة للشيطان، وتقرب إليه: إما بذبح باسمه، أو بذبح يقصد به هو، فيكون ذبحا لغير الله، وبغير ذلك من أنواع الشرك والفسوق.
والساحر وإن لم يسم هذا عبادة للشيطان. فهو عبادة له، وإن سماه بما سماه به. فإن الشرك والكفر هو شرك وكفر لحقيقته ومعناه، لا لاسمه ولفظه. فمن سجد لمخلوق، وقال: ليس هذا بسجود له، هذا خضوع وتقبيل الأرض بالجبهة، كما أقبّلها بالنعم، أو هذا إكرام: لم يخرج بهذه الألفاظ عن كونه سجودا لغير الله فليسمه بما يشاء.
وكذلك من ذبح للشيطان ودعاه واستعاذ به، وتقرب إليه بما يحب.
فقد عبده، وإن لم يسم ذلك عبادة، بل يسميه استخداما، وصدق. هو استخدام من الشيطان له. فيصير من خدم الشيطان وعابديه. وبذلك يخدمه

(1/644)

الشيطان، لكن خدمة الشيطان له ليست خدمة عبادة. فإن الشيطان لا يخضع له ولا يعبده، كما يفعل هو به.
والمقصود: أن هذا عبادة منه للشيطان. وإنما سماه استخداما. قال تعالى: 36: 60 أَلَمْ أَعْهَدْ إِلَيْكُمْ يا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطانَ؟ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وقال تعالى: 34: 40، 41 وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ: أَهؤُلاءِ إِيَّاكُمْ كانُوا يَعْبُدُونَ؟ قالُوا: سُبْحانَكَ، أَنْتَ وَلِيُّنا مِنْ دُونِهِمْ، بَلْ كانُوا يَعْبُدُونَ الْجِنَّ، أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ.
فهؤلاء وأشباههم عباد الجن والشياطين. وهم أولياؤهم في الدنيا والآخرة. ولبئس المولى، ولبئس العشير. فهذا أحد النوعين.
والنوع الثاني: من يعينه الشيطان، وإن لم يستعن هو به. وهو الحاسد. لأنه نائبة وخليفته. لأن كليهما عدو نعم الله، ومنغصها على عباده.

فصل
وتأمل تقييده سبحانه شر الحاسد بقوله «إذا حسد» لأن الرجل قد يكون عنده حسد، ولكن يخفيه، ولا يرتب عليه أذى بوجه ما، لا بقلبه، ولا بلسانه، ولا بيده، بل يجد في قلبه شيئا من ذلك ولا يعامل أخاه إلا بما يحب الله. فهذا لا يكاد يخلو منه أحد إلا من عصمه الله.
وقيل للحسن البصري: أيحسد المؤمن؟ قال: ما أنساك لإخوة يوسف.
لكن الفرق بين القوة التي في قلبه من ذلك وهو لا يطيعها ولا يأتمر بها، بل يعصيها طاعة الله وخوفا وحياء منه، وإجلالا له. أن يكره نعمه على عباده، فيرى ذلك مخالفة لله وبغضا لما يحب الله، ومحبة لما يبغضه. فهو يجاهد نفسه على دفع ذلك، ويلزمها بالدعاء للمحسود، وتمنى زيادة الخير له، بخلاف ما إذا حقق ذلك وحسده، ورتب على حسده مقتضاة: من الأذى بالقلب، واللسان والجوارح فهذا الحسد المذموم. هذا كله حسد

(1/645)

تمنى الزوال.
وللحسد ثلاث مراتب: إحداها هذه.
والثانية: تمنى استصحاب عدم النعمة. فهو يكره أن يحدث الله لعبده نعمة، بل يحب أن يبقى على حاله من جهله، أو فقره، أو ضعفه، أو شتات قلبه عن الله، أو قلة دينه. فهو يتمنى دوام ما هو فيه من نقص وعيب. فهذا حسد على شيء مقدر. والأول حسد على شيء محقق.
وكلاهما حاسد، عدو نعمة الله، وعدو عباده، وممقوت عند الله تعالى، وعند الناس. ولا يسود أبدا، ولا يواسى فإن الناس لا يسوّدون عليهم إلا من يريد الإحسان إليهم. فأما عدو نعمة الله عليهم فلا يسوّدونه باختيارهم أبدا إلا قهرا يعدونه من البلاء والمصائب التي ابتلاهم الله بها. فهم يبغضونه وهو يبغضهم.
والحسد الثالث: حسد الغبطة، وهو تمنى أن يكون له مثل حال المحسود من غير أن تزول النعمة عنه. فهذا لا بأس به، ولا يعاب صاحبه، بل هذا قريب من المنافسة، وقد قال تعالى: 83: 26 وَفِي ذلِكَ فَلْيَتَنافَسِ الْمُتَنافِسُونَ
وفي الصحيح عن النبي صلّى الله عليه وسلّم أنه قال: «لا حسد إلا في اثنتين: رجل آتاه الله مالا، وسلطه على هلكته في الحق. ورجل آتاه الله الحكمة. فهو يقضى بها ويعلمها الناس»
فهذا حسد غبطة، الحامل لصاحبه عليه كبر نفسه، وحب خصال الخير، والتشبه بأهلها، والدخول في جملتهم، وأن يكون من سبّاقهم وعليتهم ومصلّيهم لا من فساكلهم «1» فتحدث له من هذه الهمة المنافسة والمسابقة والمسارعة، مع محبته لمن يغبطه، وتمنى دوام نعمة الله عليه. فهذا لا يدخل في الآية بوجه ما.
فهذه السورة من أكبر أدوية الحسد. فإنها تتضمن التوكل على الله،
__________
(1) الفسكل بوزن قنفذ وذبرج الفرس الذي يجيء في حلبة السباق آخر الخيل.

(1/646)

والالتجاء إليه، والاستعاذة به من شر حاسد النعمة. فهو مستعيذ بولي النعم وموليها. كأنه يقول: يا من أولاني نعمته وأسداها إليّ أنا عائذ بك من شر من يريد أن يستلبها مني، ويزيلها عني. وهو حسب من توكل عليه، وكافى من لجأ إليه، وهو الذي يؤمن خوف الخائف، ويجير المستعير. وهو نعم المولى ونعم النصير. فمن تولاه واستنصر به، وتوكل عليه وانقطع بكليته إليه، تولاه وحفظه وحرسه وصانه. ومن خافه واتقاه أمّنه مما يخاف ويحذر.
وجلب إليه كل ما يحتاج إليه من المنافع 65: 2، 3 وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ. وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ فلا تستبطئ نصره ورزقه وعافيته. فإن الله بالغ أمره. وقد جعل الله لكل شيء قدرا. لا يتقدم عنه ولا يتأخر. ومن لم يخفه أخافه من كل شيء، وما خاف أحد غير الله إلا لنقص خوفه من الله. قال تعالى: 16: 98، 99 فَإِذا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطانِ الرَّجِيمِ. إِنَّهُ لَيْسَ لَهُ سُلْطانٌ عَلَى الَّذِينَ آمَنُوا وَعَلى رَبِّهِمْ يَتَوَكَّلُونَ. إِنَّما سُلْطانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ وقال: 3: 175 إِنَّما ذلِكُمُ الشَّيْطانُ يُخَوِّفُ أَوْلِياءَهُ. فَلا تَخافُوهُمْ، وَخافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ أي يخوفكم بأوليائه، ويعظمهم في صدوركم. فلا تخافوهم، وأفردوني بالمخافة أكفكم إياهم.

فصل
ويندفع شر الحاسد عن المحسود بعشرة أسباب.
أحدها: التعوذ بالله من شره، والتحصن به واللجأ إليه. وهو المقصود بهذه السورة، والله تعالى سميع لاستعاذته، عليم بما يستعيذ منه، والسمع هنا المراد به: سمع الإجابة، لا السمع العام. فهو مثل قوله: «سمع الله لمن حمده» وقول الخليل صلّى الله عليه وسلّم: 14: 39 إِنَّ رَبِّي لَسَمِيعُ الدُّعاءِ ومرة يقرنه بالعلم، ومرة بالبصر، لاقتضاء حال المستعيذ ذلك. فإنه يستعيذ به من عدو يعلم أن الله يراه، ويعلم كيده وشره. فأخبر الله تعالى هذا المستعيذ

(1/647)

ذلك. فإنه يستعيذ به من عدو يعلم أن الله يراه، ويعلم كيده وشره. فأخبر الله تعالى هذا المستعيذ أنه سميع لاستعاذته، أي مجيب عليم بكيد عدوه، يراه ويبصره، لينبسط أمل المستعيذ، ويقبل بقلبه على الدعاء.
وتأمل حكمة القرآن، كيف جاء في الاستعاذة من الشيطان الذي نعلم وجوده ولا نراه بلفظ «السميع العليم» في الأعراف وحم السجدة. وجاءت الاستعاذة من شر الإنس الذين يؤنسون ويرون بالأبصار بلفظ «السميع البصير» في سورة حم المؤمن. فقال: 40: 56 إِنَّ الَّذِينَ يُجادِلُونَ فِي آياتِ اللَّهِ بِغَيْرِ سُلْطانٍ أَتاهُمْ، إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ ما هُمْ بِبالِغِيهِ، فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ لأن أفعال هؤلاء أفعال معاينة ترى بالبصر. وأما نزغ الشيطان فوساوس، وخطرات يلقيها في القلب، يتعلق بها العلم. فأمر بالاستعاذة بالسميع العليم فيها. وأمر بالاستعاذة بالسميع البصير في باب ما يرى بالبصر، ويدرك بالرؤية. والله أعلم.
السبب الثاني: تقوى الله، وحفظه عند أمره ونهيه. فمن اتقى الله تولّى الله حفظه، ولم يكله إلى غيره. قال تعالى: 3: 121 وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً
وقال النبي صلّى الله عليه وسلّم لعبد الله بن عباس «احفظ الله يحفظك، احفظ الله تجده تجاهك»
فمن حفظ الله حفظه الله، ووجده أمامه أينما توجه. ومن كان الله حافظه وأمامه فممن يخاف؟ ومن يحذر؟.
السبب الثالث: الصبر على عدوه، وأن لا يقاتله ولا يشكوه، ولا يحدث نفسه بأذاه أصلا. فما نصر على حاسده وعدوه بمثل الصبر عليه، والتوكل على الله ولا يستطل تأخيره وبغيه. فإنه كلما بغى عليه كان بغيه جندا وقوة للمبغى عليه المحسود، يقاتل به الباغي نفسه. وهو لا يشعر. فبغيه سهام يرميها من نفسه إلى نفسه. ولو رأى المبغى عليه ذلك لسرّه بغيه عليه.
ولكن لضعف بصيرته لا يرى إلا صورة البغي، دون آخره ومآله. وقد قال تعالى: 22: 60 وَمَنْ عاقَبَ بِمِثْلِ ما عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ

(1/648)

اللَّهُ
فإذا كان الله قد ضمن له النصر، مع أنه قد استوفى حقه أولا، فكيف بمن لم يستوف شيئا من حقه، بل بغى عليه وهو صابر؟ وما من الذنوب ذنب أسرع عقوبة من البغي وقطيعة الرحم. وقد سبقت سنة الله: أنه لو بغى جبل على جبل لجعل الباغي منهما دكا.
السبب الرابع: التوكل على الله. فمن يتوكل على الله فهو حسبه.
والتوكل من أقوى الأسباب التي يدفع بها العبد ما لا يطيق من أذى الخلق وظلمهم وعدوانهم. وهو من أقوى الأسباب في ذلك. فإن الله حسبه، أي كافيه. ومن كان الله كافيه وواقيه فلا مطمع فيه لعدوه، ولا يضره إلا أذى لا بد منه، كالحر والبرد، والجوع والعطش، وإما أن يضره بما يبلغ منه مراده فلا يكون أبدا.
وفرق بين الأذى الذي هو في الظاهر إيذاء له، وهو في الحقيقة إحسان إليه وإضرار بنفسه، وبين الضرر الذي يتشفى به منه. قال بعض السلف:
جعل الله لكل عمل جزاء من جنسه، وجعل جزاء التوكل عليه نفس كفايته لعبده، فقال: 65: 3 وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ولم يقل: نؤته كذا وكذا من الأجر كما قال في الأعمال، بل جعل نفسه سبحانه كافي عبده المتوكل عليه وحسبه، وواقيه، فلو توكل العبد على الله حق توكله وكادته السموات والأرض ومن فيهن لجعل له ربه مخرجا من ذلك، وكفاه ونصره.
وقد ذكرنا حقيقة التوكل وفوائده، وعظم منفعته، وشدة حاجة العبد إليه في «كتاب الفتح القدسي» وذكرنا هناك فساد من جعله من المقامات المعلولة، وأنه من مقامات العوام. وأبطلنا قوله من وجوه كثيرة. وبينا أنه من أجلّ مقامات العارفين، وأنه كلما علا مقام العبد كانت حاجته إلى التوكل أعظم وأشد، وأنه على قدر إيمان العبد يكون توكله.
وإنما المقصود هنا ذكر الأسباب التي يندفع بها شر الحاسد، والعائن، والساحر، والباغي.

(1/649)

السبب الخامس: فراغ القلب من الاشتغال به والفكر فيه، وأن يقصد أن يمحوه من باله كلما خطر له. فلا يلتفت إليه، ولا يخافه، ولا يملأ قلبه بالفكر فيه.
وهذا من أنفع الأدوية، وأقوى الأسباب المعينة على اندفاع شره. فإن هذا بمنزلة من يطلبه عدوه ليمسكه ويؤذيه، فإذا لم يتعرض له ولا تماسك هو وإياه، بل انعزل عنه لم يقدر عليه. فإذا تماسكا وتعلق كل منهما بصاحبه، حصل الشر وهكذا الأرواح سواء. فإذا علق روحه وشبّثها به، وروح الحاسد الباغي متعلقة به يقظة ومناما، لا يفتر عنه، وهو يتمنى أن يتماسك الروحان ويتشبثا. فإذا تعلقت كل روح منهما بالأخرى عدم القرار. ودام الشر، حتى يهلك أحدهما. فإذا جبذ روحه منه، وصانها عن الفكر فيه والتعلق به، وأن لا يخطره بباله. فإذا خطر بباله بادر إلى محو ذلك الخاطر، والاشتغال بما هو أنفع له وأولى به. بقي الحاسد الباغي يأكل بعضه بعضا. فإن الحسد كالنار، فإذا لم تجد ما تأكله أكل بعضها بعضا.
وهذا باب عظيم النفع لا يلقّاه إلّا أصحاب النفوس الشريفة والهمم العلية، وبين الكيس الفطن وبينه حتى يذوق حلاوته وطيبه ونعيمه كأنه يرى من أعظم عذاب القلب والروح اشتغاله بعدوه، وتعلق روحه به، ولا يرى شيئا آلم لروحه من ذلك، ولا يصدق بهذا إلا النفوس المطمئنة الوادعة اللينة، التي رضيت بوكالة الله لها، وعلمت أن نصره لها خير من انتصارها هي لنفسها. فوثقت بالله، وسكنت إليه، واطمأنت به، وعلمت أن ضمانه حق، ووعده صدق، وأنه لا أوفى بعهده من الله، ولا أصدق منه قيلا.
فعلمت أن نصره لها أقوى وأثبت وأدوم، وأعظم فائدة من نصرها هي لنفسها، أو نصر مخلوق مثلها لها، ولا يقوى على هذا إلا بالسبب السادس:
وهو الإقبال على الله، والإخلاص له، وجعل محبته ورضاه والانابة

(1/650)

إليه في محل خواطر نفسه، وأمانيها تدب فيها دبيب تلك الخواطر شيئا فشيئا، حتى يقهرها ويغمرها ويذهبها بالكلية. فتبقى خواطره وهواجسه وأمانيه كلها في محاب الرب، والتقرب إليه وتملقه وترضيه، واستعطافه وذكره، كما يذكر المحب التام المحبة محبوبه المحسن إليه الذي قد امتلأت جوانحه من حبه. فلا يستطيع قلبه انصرافا عن ذكره، ولا روحه انصرافا عن محبته. فإذا صار كذلك فكيف يرضى لنفسه أن يجعل بيت أفكاره وقلبه معمورا بالفكر في حاسده والباغي عليه، والطريق إلى الانتقام منه، والتدبير عليه؟ هذا ما لا يتسع له إلا قلب خراب لم تسكن فيه محبة الله وإجلاله، وطلب مرضاته. بل إذا مسّه طيف من ذلك واجتاز ببابه من خارج، ناداه حرس قلبه: إياك وحمى الملك. اذهب إلى بيوت الخانات التي كل من جاء حلّ فيها، ونزل بها. مالك ولبيت السلطان الذي أقام عليه اليزك وأدار عليه الحرس، وأحاطه بالسور، قال تعالى حكاية عن عدوه إبليس: أنه قال:
38: 82، 83 فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ، إِلَّا عِبادَكَ مِنْهُمُ الْمُخْلَصِينَ فقال تعالى: 15: 42 إِنَّ عِبادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطانٌ وقال:
16: 99، 100 إِنَّهُ لَيْسَ لَهُ سُلْطانٌ عَلَى الَّذِينَ آمَنُوا وَعَلى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّما سُلْطانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ وقال في حق الصديق يوسف صلّى الله عليه وسلّم: 12: 24 كَذلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشاءَ إِنَّهُ مِنْ عِبادِنَا الْمُخْلَصِينَ.
فما أعظم سعادة من دخل هذا الحصن، وصار داخل اليزك، لقد آوى إلى حصن لا خوف على من تحصّن به. ولا ضيعة على من آوى إليه، ولا مطمع للعدو في الدنو إليه منه ذلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.
السبب السابع: تجريد التوبة إلى الله من الذنوب التي سلطت عليه أعداءه. فإن الله تعالى يقول: 42: 30 وَما أَصابَكُمْ مِنْ مُصِيبَةٍ فَبِما

(1/651)

كَسَبَتْ أَيْدِيكُمْ
وقال لخير الخلق، وهم أصحاب نبيه دونه صلّى الله عليه وسلّم: 3:
165 أَوَلَمَّا أَصابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْها قُلْتُمْ: أَنَّى هذا؟ قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ.
فما سلط على العبد من يؤذيه إلا بذنب يعلمه أو لا يعلمه، وما لا يعلمه العبد من ذنوبه أضعاف ما يعلمه منها. وما ينساه مما عمله أضعاف ما يذكره.
وفي الدعاء المشهور «اللهم إني أعوذ بك أن أشرك بك وأنا أعلم.
واستغفرك لما لا أعلم» .
فما يحتاج العبد إلى الاستغفار منه مما لا يعلمه أضعاف أضعاف ما يعلمه. فما سلط عليه مؤذ إلا بذنب.
ولقي بعض السلف رجل فأغلظ له ونال منه، فقال له: قف حتى أدخل البيت، ثم أخرج إليك. فدخل فسجد لله وتضرع إليه وتاب، وأناب إلى ربه. ثم خرج إليه فقال له: ما صنعت؟ فقال: تبت إلى الله من الذنب الذي سلطك به عليّ.
وسنذكر إن شاء الله تعالى أنه ليس في الوجود شر إلّا الذنوب وموجباتها. فإذا عوفي العبد من الذنوب عوفي من موجباتها. فليس للعبد إذا بغي عليه وأوذي وتسلط عليه خصومه شيء أنقع له من التوبة النصوح.
وعلامة سعادته: أن يعكس فكره ونظره على نفسه وذنوبه وعيوبه، فيشتغل بها وبإصلاحها وبالتوبة منها. فلا يبقى فيه فراغ لتدبر ما نزل به، بل يتولى هو التوبة وإصلاح عيوبه. والله يتولى نصرته وحفظه، والدفع عنه ولا بد. فما أسعده من عبد، وما أبركها من نازلة نزلت به. وما أحسن أثرها عليه، ولكن التوفيق والرشد بيد الله. لا مانع لما أعطى، ولا معطي لما منع. فما كل أحد يوفق لهذا. لا معرفة به، ولا إرادة له، ولا قدرة عليه، ولا حول ولا قوة إلا بالله.

(1/652)

السبب الثامن: الصدقة والإحسان ما أمكنه. فإن لذلك تأثيرا عجيبا في دفع البلاء، ودفع العين، وشر الحاسد. ولو لم يكن في هذا إلا بتجارب الأمم قديما وحديثا لكفى به. فما تكاد العين والحسد والأذى يتسلط على محسن متصدق، وإن أصابه شيء من ذلك كان معاملا فيه باللطف والمعونة والتأييد. وكانت له فيه العاقبة الحميدة.
فالمحسن المتصدق في خفارة إحسانه وصدقته، عليه من الله جنّة واقية، وحصن حصين.
وبالجملة: فالشكر حارس النعمة من كل ما يكون سببا لزوالها.
ومن أقوى الأسباب: حسد الحاسد والعائن. فإنه لا يفتر ولا يني، ولا يبرد قلبه حتى تزول النعمة عن المحسود. فحينئذ يبرد أنينه، وتتطفئ ناره، لا أطفأها الله. فما حرس العبد نعمة الله بمثل شكرها، ولا عرضها للزوال بمثل العمل فيها بمعاصي الله. وهو كفران النعمة. وهو باب إلى كفران المنعم.
فالمحسن المتصدق يستخدم جندا وعسكرا يقاتلون عنه وهو نائم على فراشه. فمن لم يكن له جند ولا عسكر، وله عدو. فإنه يوشك أن يظفر به عدوه، وإن تأخرت مدة الظفر. والله المستعان.
السبب التاسع: وهو من أصعب الأسباب على النفس، وأشقها عليها، ولا يوفق له إلا من عظم حظه من الله- وهو إطفاء نار الحاسد والباغي والمؤذي بالإحسان إليه. فكلما ازداد أذى وشرا وبغيا وحسدا ازددت إليه إحسانا، وله نصيحة، وعليه شفقة. وما أظنك تصدّق بأن هذا يكون، فضلا عن أن تتعاطاه.
فاسمع الآن قوله عز وجل: 41: 34- 36 وَلا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ، ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَداوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ.

(1/653)

وَما يُلَقَّاها إِلَّا الَّذِينَ صَبَرُوا. وَما يُلَقَّاها إِلَّا ذُو حَظٍّ عَظِيمٍ. وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ. إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ
وقال: 28: 54 أُولئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِما صَبَرُوا، وَيَدْرَؤُنَ بِالْحَسَنَةِ السَّيِّئَةَ. وَمِمَّا رَزَقْناهُمْ يُنْفِقُونَ.
وتأمل حال النبي صلّى الله عليه وسلّم إذ ضربه قومه حتى أدموه. فجعل يسلت الدم عنه،
ويقول «اللهم اغفر لقومي فإنهم لا يعلمون»
كيف جمع في هذه الكلمات أربع مقامات من الإحسان، قابل بها إساءتهم العظيمة إليه؟.
أحدها: عفوه عنهم. والثاني: استغفاره لهم. والثالث: اعتذاره عنهم بأنهم لا يعلمون. والرابع: استعطافه لهم بإضافتهم إليه.
فقال «اغفر لقومي»
كما يقول الرجل لمن يشفع عنده فيمن يتصل به. هذا ولدي: هذا غلامي. هذا صاحبي، فهبه لي.
واسمع الآن ما الذي يسهل هذا على النفس، ويطيبه إليها وينعمها به.
اعلم أن لك ذنوبا بينك وبين الله، تخاف عواقبها، وترجوه أن يعفو عنها ويغفرها لك ويهبها لك. ومع هذا لا يقتصر على مجرد العفو والمسامحة، حتى ينعم عليك ويكرمك، ويجلب إليك من المنافع والإحسان فوق ما تؤمله. فإذا كنت ترجو هذا من ربك، وتحب أن يقابل به إساءتك، فما أولاك وأجدرك أن تعامل به خلقه، وتقابل به إساءتهم؟ ليعاملك الله تلك المعاملة. فإن الجزاء من جنس العمل فكما تعمل مع الناس في إساءتهم في حقك يفعل الله معك في ذنوبك وإساءتك، جزاء وفاقا. فانتقم بعد ذلك، أو اعف، وأحسن أو اترك. فكما تدين تدان، وكما تفعل مع عباده يفعل معك.
فمن تصور هذا المعنى، وشغل به فكره. هان عليه الإحسان إلى من أساء إليه.

(1/654)

وهذا مع ما يحصل له بذلك من نصر الله ومعيته الخاصة. كما
قال النبي صلّى الله عليه وسلّم للذي شكا إليه قرابته، وأنه يحسن إليهم، وهم يسيئون إليه.
فقال «لا يزال معك من الله ظهير، ما دمت على ذلك» .
هذا مع ما يتعجله من ثناء الناس عليه، ويصيرون كلهم معه على خصمه. فإن كل من سمع أنه محسن إلى ذلك الغير، وهو مسيء إليه.
وجد قلبه وداءه وهمته مع المحسن على المسيء. وذلك أمر فطري، فطر الله عليه عباده. فهو بهذا الإحسان، قد استخدم عسكرا لا يعرفهم ولا يعرفونه، ولا يريدون منه إقطاعا ولا خبزا.
هذا مع أنه لا بد له مع عدوه وحاسده من إحدى حالتين: إما أن يملكه بإحسانه، فيستعبده وينقاد له، ويذل له، ويبقى الناس إليه. وإما أن يفتت كبده ويقطع دابره، إن أقام على إساءته إليه. فإنه يذيقه بإحسانه أضعاف ما ينال منه بانتقامه، ومن جرب هذا عرفه حق المعرفة. والله هو الموفق والمعين. بيده الخير كله، لا إله غيره، وهو المسؤول أن يستعملنا وإخواننا في ذلك بمنه وكرمه.
وفي الجملة: ففي هذا المقام من الفوائد ما يزيد على مائة منفعة للعبد عاجلة وآجلة. سنذكرها في موضع آخر إن شاء الله تعالى.
السبب العاشر: وهو الجامع لذلك كله، وعليه مدار هذه الأسباب، وهو تجريد التوحيد، والترحل بالفكر في الأسباب إلى المسبب العزيز الحكيم، والعلم بأن هذه الآلات بمنزلة حركات الرياح، وهي بيد محركها، وفاطرها وبارئها، ولا تضر ولا تنفع إلا بإذنه. فهو الذي يحسن عبده بها.
وهو الذي يصرفها عنه وحده لا أحد سواه. قال تعالى: 10: 107 وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كاشِفَ لَهُ إِلَّا هُوَ، وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ
وقال النبي صلّى الله عليه وسلّم لعبد الله بن عباس رضي الله عنهما «واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء كتبه الله لك، ولو اجتمعوا على

(1/655)

أن يضروك بشيء لم يضروك إلا بشيء كتبه الله عليك» .
فإذا جرد العبد التوحيد فقد خرج من قلبه خوف ما سواه، وكان عدوه أهون عليه من أن يخافه مع الله، بل يفرد الله بالمخافة وقد أمنه منه. وخرج من قلبه اهتمامه به، واشتغاله به وفكره فيه، وتجرد لله محبة وخشية وإنابة وتوكلا، واشتغالا به عن غيره، فيرى أن إعماله فكره في أمر عدوه وخوفه منه واشتغاله به من نقص توحيده، وإلا فلو جرد توحيده لكان له فيه شغل شاغل، والله يتولى حفظه والدفع عنه، فإن الله يدافع عن الذين آمنوا، فإن كان مؤمنا بالله فالله يدافع عنه ولا بد. وبحسب إيمانه يكون دفاع الله عنه.
فإن كمل إيمانه كان دفع الله عنه أتم دفع، وإن مزج، مزج له. وإن كان مرة الله عليه جملة. ومن أعرض عن الله بكليته أعرض الله عنه جملة. ومن كان مرة ومرة فالله له مرة ومرة.
فالتوحيد حصن الله الأعظم الذي من دخله كان من الآمنين، قال بعض السلف: من خاف الله خافه كل شيء. ومن لم يخف الله أخافه من كل شيء.
هذه عشرة أسباب يندفع بها شر الحاسد والعائن والساحر، وليس له أنفع من التوجه إلى الله وإقباله عليه، وتوكله عليه، وثقته به، وأن لا يخاف معه غيره، بل يكون خوفه منه وحده، ولا يرجو سواه، بل يرجوه وحده، فلا يعلق قلبه بغيره، ولا يستغيث بسواه. ولا يرجو إلا إياه. ومتى علّق قلبه بغيره ورجاه وخافه: وكل إليه وخذل من جهته، فمن خاف شيئا غير الله سلّط عليه. ومن رجا شيئا سوى الله خذل من جهته وحرم خيره. هذه سنة الله في خلقه. ولن تجد لسنة الله تبديلا.

فصل
فقد عرفت بعض ما اشتملت عليه هذه السورة من القواعد النافعة

(1/656)

المهمة التي لا غنى للعبد عنها في دينه ودنياه، ودلت على أن نفوس الحاسدين وأعينهم لها تأثير، وعلى أن الأرواح الشيطانية لها تأثير بواسطة السحر والنّفث في العقد.
وقد افترق العالم في هذا المقام أربع فرق.
ففرقة: أنكرت تأثير هذا وهذا. وهم فرقتان.
فرقة: اعترفت بوجود النفوس الناطقة والجن، وأنكرت تأثيرهما البتة.
وهذا قول طائفة من المتكلمين ممن أنكر الأسباب والقوى والتأثيرات.
وفرقة أنكرت وجودهما بالكلية. وقالت: لا وجود لنفس الآدمي سوى هذا الهيكل المحسوس، وصفاته وأعراضه فقط. ولا وجود للجن والشياطين سوى أعراض قائمة به. وهذا قول كثير من ملاحدة الطبائعيين وغيرهم من الملاحدة المنتسبين إلى الإسلام. وهو قول شذاذ من أهل الكلام الذين ذمهم السلف، وشهدوا عليهم بالبدعة والضلالة.
الفرقة الثانية: أنكرت وجود النفس الإنسانية المفارقة للبدن، وأقرت بوجود الجن والشياطين، وهذا قول كثير من المتكلمين من المعتزلة وغيرهم.
الفرقة الثالثة: بالعكس، أقرت وجود النفس الناطقة المفارقة البدن، وأنكرت وجود الجن والشياطين. وزعمت أنها غير خارجة عن قوى النفس وصفاتها. وهذا قول كثير من الفلاسفة الإسلاميين وغيرهم.
وهؤلاء يقولون إن ما يوجد في العالم من التأثيرات الغريبة والحوادث الخارقة فهو من تأثيرات النفس، ويجعلون السحر والكهانة كله من تأثير النفس وحدها، بغير واسطة شيطان منفصل، وابن سينا وأتباعه على هذا القول، حتى إنهم يجعلون معجزات الرسل من هذا الباب.
ويقولون إنما هي من تأثيرات النفس في هيولى العالم.
وهؤلاء كفار بإجماع أهل الملل. ليسوا من أتباع الرسل جملة.

(1/657)

الفرقة الرابعة: وهم أتباع الرسل، وأهل الحق: أقروا بوجود النفس الناطقة المفارقة للبدن، وأقروا بوجود الجن والشياطين، وأثبتوا ما أثبته الله تعالى من صفاتهما، وشرهما، واستعاذوا بالله منه. وعلموا أنه لا يعيذهم منه، ولا يجيرهم إلّا الله.
فهؤلاء أهل الحق. ومن عداهم مفرط في الباطل، أو معه باطل وحق. والله يهدي من يشاء إلى صراط مستقيم.
فهذا ما يسر الله من الكلام على سورة الفلق.

(1/658)


سورة الناس- التفسير القيم

التفسير القيم لابن القيم

قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1) مَلِكِ النَّاسِ (2) إِلَهِ النَّاسِ (3) مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ (4) الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ (5) مِنَ الْجِنَّةِ وَالنَّاسِ (6)

سورة الناس
بسم الله الرحمن الرحيم

[سورة الناس (114) : الآيات 1 الى 6]
بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ
قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1) مَلِكِ النَّاسِ (2) إِلهِ النَّاسِ (3) مِنْ شَرِّ الْوَسْواسِ الْخَنَّاسِ (4)
الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ (5) مِنَ الْجِنَّةِ وَالنَّاسِ (6)
قد تضمنت أيضا استعاذة، ومستعاذا به، ومستعاذا منه.
فالاستعاذة تقدمت.
وأما المستعاذ به: فهو الله بِرَبِّ النَّاسِ. مَلِكِ النَّاسِ. إِلهِ النَّاسِ.
فذكر ربوبيته للناس، وملكه إياهم، وإلهيته لهم، ولا بد من مناسبة في ذكر ذلك في الاستعاذة من الشيطان، كما تقدم.
فذكر أولا معنى هذه الإضافات الثلاث. ثم وجه مناسبتها لهذه الاستعاذة، فنقول:
الإضافة الأولى: إضافة الربوبية المتضمنة لحقهم وتدبيرهم، وتربيتهم، وإصلاحهم، وجلب مصالحهم، وما يحتاجون إليه، ودفع الشر

(1/659)

عنهم، وحفظهم مما يفسدهم. هذا معنى ربوبيته لهم. وذلك يتضمن قدرته التامة. ورحمته الواسعة، وإحسانه، وعلمه بتفاصيل أحوالهم، وإجابة دعواتهم، وكشف كرباتهم.
الإضافة الثانية: إضافة الملك: فهو ملكهم المتصرف فيهم: وهم عبيده ومماليكه، وهو المتصرف لهم المدبر لهم كما يشاء، النافذ القدرة فيهم، الذي له السلطان التام عليهم، فهو ملكهم الحق: الذي إليه مفزعهم عند الشدائد والنوائب، وهو مستغاثهم ومعاذهم وملجأهم. فلا صلاح لهم ولا قيام إلا به وبتدبيره فليس لهم ملك غيره يهربون إليه إذا دهمهم العدو، ويستصرخون به إذا نزل العدو بساحتهم.
الإضافة الثالثة: إضافة الإلهية. فهو إلههم الحق، ومعبودهم الذي لا إله لهم سواه ولا معبود لهم غيره. فكما أنه وحده هو ربهم ومليكهم لم يشركه في ربوبيته ولا في ملكه أحد، فكذلك هو وحده إلههم ومعبودهم. فلا ينبغي أن يجعلوا معه شريكا في إلهيته، كما لا شريك معه في ربوبيته وملكه.
وهذه طريقة القرآن يحتج عليهم بإقرارهم بهذا التوحيد على ما أنكروه من توحيد الإلهية والعبادة.
وإذا كان وحده هو ربنا وملكنا وإلهنا، فلا مفزع لنا في الشدائد سواه.
ولا ملجأ لنا منه إلا إليه. ولا معبود لنا غيره. فلا ينبغي أن يدعى ولا يخاف ولا يرجى، ولا يحب سواه، ولا يذلّ لغيره، ولا يخضع لسواه، ولا يتوكّل إلا عليه، لأن من ترجوه وتخافه وتدعوه وتتوكل عليه: إما أن يكون مربّيك والقيم بأمورك، ومتولي شأنك وهو ربك، فلا رب سواه، أو تكون مملوكه وعبده الحق، فهو ملك الناس حقا، وكلهم عبيده ومماليكه، أو يكون معبودك وإلهك الذي لا تستغني عنه طرفة عين، بل حاجتك إليه أعظم من حاجتك إلى حياتك وروحك، وهو الإله الحق إله الناس الذي لا إله لهم سواه.

(1/660)

فمن كان ربهم وملكهم وإلههم فهم جديرون أن لا يستعيذوا بغيره، ولا يستنصروا بسواه ولا يلجئوا إلى غير حماه، فهو كافيهم وحسبهم وناصرهم ووليهم، ومتولي أمورهم جميعا بربوبيته وملكه وإلهيته لهم، فكيف لا يلتجئ العبد عند النوازل ونزول عدوه به إلى ربه ومالكه وإلهه؟.
فظهرت مناسبة هذه الإضافات الثلاث للاستعاذة: من أعدى الأعداء وأعظمهم عداوة، وأشدهم ضررا، وأبلغهم كيدا.
ثم إنه سبحانه كرر الإسم الظاهر، ولم يوقع المضر موقعه. فيقول:
رب الناس وملكهم وإلههم: تحقيقا لهذا المعنى، وتقوية له. فأعاد ذكرهم عند كل اسم من أسمائه، ولم يعطف بالواو لما فيها من الإيذان بالمغايرة.
والمقصود: الاستعاذة بمجموع هذه الصفات، حتى كأنها صفة واحدة.
وقدم الربوبية لعمومها وشمولها لكل مربوب.
وأخر الإلهية لخصوصها لأنه سبحانه إنما هو إله من عبده ووحده واتخذه دون غيره إلها. فمن لم يعبده ويوحده فليس بإلهه. وإن كان في الحقيقة لا إله له سواه، ولكن المشرك ترك إلهه الحق واتخذ إلها غيره باطلا.
ووسّط صفة الملك بين الربوبية والإلهية لأن الملك هو المتصرف بقوله وأمره. فهو المطاع إذا أمر. وملكه لهم تابع لخلقه إياهم. فملكه من كمال ربوبيته. وكونه إلههم الحق من كمال ملكه. فربوبيته تستلزم ملكه وتقتضيه.
وملكه يستلزم إلهيته: يقتضيها، فهو الرب الحق، الملك الحق، الإله الحق، خلقهم بربوبيته وقهرهم بملكه. واستعبدهم بإلهيته.
فتأمل هذه الجلالة، وهذه العظمة، التي تضمنتها هذه الألفاظ الثلاثة على أبدع نظام، وأحسن سياق «رب الناس، ملك الناس، إله الناس» .
وقد اشتملت هذه الإضافات الثلاث على جميع قواعد الإيمان،

(1/661)

وتضمنت معاني أسمائه الحسنى.
أما تضمنها لمعاني أسمائه الحسنى. فإن الرب هو القادر الخالق، البارئ المصور، الحي القيوم، العليم السميع البصير، المحسن المنعم، الجواد المعطي. المانع، الضار النافع، المقدم المؤخر، الذي يضل من يشاء، ويهدي من يشاء، ويسعد من يشاء، ويشقي من يشاء، ويعز من يشاء، ويذل من يشاء- إلى غير ذلك من معاني ربوبيته التي له منها ما يستحقه من الأسماء الحسنى.
وأما الملك: فهو الآمر الناهي، المعز المذل، الذي يصرّف أمور عباده كما يحب، ويقلّبهم كما يشاء. وله من معنى الملك ما يستحقه من الأسماء الحسنى، كالعزيز، الجبار المتكبر، الحكم العدل، الخافض الرافع، المعز المذل، العظيم الجليل الكبير، الحسيب المجيد، الوالي المتعالي، مالك الملك، المقسط الجامع- إلى غير ذلك من الأسماء العائدة إلى الملك.
وأما الإله: فهو الجامع لجميع صفات الكمال ونعوت الجلال. فيدخل في هذا الإسم جميع الأسماء الحسنى. ولهذا كان القول الصحيح: أن «الله» أصله الإله. كما هو قول سيبويه وجمهور أصحابه، إلا من شذ منهم، وأن اسم الله تعالى هو الجامع لجميع معاني الأسماء الحسنى والصفات العلى. فقد تضمنت هذه الأسماء الثلاثة جميع معاني أسمائه الحسنى. فكان المستعيذ بها جديرا بأن يعاذ ويحفظ، ويمنع من الوسواس الخناس ولا يسلط عليه.
وأسرار كلام الله أجل وأعظم من أن تدركها عقول البشر. وإنما غاية أولي العلم الاستدلال بما ظهر منها على ما وراءه، وأن نسبة باديه إلى الخافي يسير.

(1/662)

فصل
وهذه السورة مشتملة على الاستعاذة من الشر الذي هو سبب الذنوب والمعاصي كلها. وهو الشر الداخل في الإنسان، الذي هو منشأ العقوبات في الدنيا والآخرة.
فسورة الفلق: تضمنت الاستعاذة من الشر الذي هو ظلم الغير له بالسحر والحسد. وهو شر من خارج.
وسورة الناس: تضمنت الاستعاذة من الشر الذي هو سبب ظلم العبد نفسه وهو شر من داخل.
فالشر الأول: لا يدخل تحت التكليف، ولا يطلب منه الكف عنه.
لأنه ليس من كسبه.
والشر الثاني في سورة الناس: يدخل تحت التكليف، ويتعلق به النهي. فهذا شر المعائب. والأول شر المصائب، والشر كله يرجع إلى العيوب والمصائب. ولا ثالث لهما.
فسورة الفلق تتضمن الاستعاذة من شر المصيبات. وسورة الناس تتضمن الاستعاذة من شر العيوب التي أصلها كلها الوسوسة.
فصل
إذا عرف هذا، فالوسواس: فعلال من وسوس.
وأصل الوسوسة: الحركة أو الصوت الخفي الذي لا يحس، فيحترز منه.
فالوسواس: الإلقاء الخفي في النفس، إما بصوت خفي لا يسمعه إلا من ألقي إليه، وإما بغير صوت، كما يسوس الشيطان إلى العبد.

(1/663)

ومن هذا: وسوسة الحلي وهو حركته الخفية في الأذن.
والظاهر- والله أعلم- أنها سميت وسوسة لقربها، وشدة مجاورتها لمحل الوسوسة من شياطين الإنس. وهو الإذن. فقيل: وسوسة الحلي.
لأنه صوت مجاور للأذن، كوسوسة الكلام الذي يلقيه الشيطان في أذن من يوسوس له.
ولما كانت الوسوسة كلاما يكرره الموسوس، ويؤكده عند من يلقيه إليه كرروا لفظها بإزاء تكرير معناها. فقالوا: وسوس وسوسة. فراعوا تكرير اللفظ ليفهم منه تكرير مسماه.
ونظير هذا: ما تقدم من متابعتهم حركة اللفظ بإزاء متابعة حركة معناه، كالدوران، والغليان، والنزوان، وبابه.
ونظير ذلك: زلزل، ودكدك، وقلقل، وكبكب الشيء. لأن الزلزلة حركة متكررة. وكذلك الدكدكة، والقلقلة. وكذلك كبكب الشيء: إذا كبه في مكان بعيد، فهو يكبّ فيه كبا بعد كب كقوله تعالى: 26: 94 فَكُبْكِبُوا فِيها هُمْ وَالْغاوُونَ ومثله: رضرضه إذا كرر رضّة مرة بعد مرة.
ومثله: ذرذره. إذا ذره شيئا بعد شيء. ومثله صرصر: الباب: إذا تكرر صريره. ومثله: مطمط الكلام: إذا مططه شيئا بعد شيء. ومثله: كفكف الشيء: إذا كرر كفّه، وهو كثير.
وقد علم بهذا أن من جعل هذا الرباعي بمعنى الثلاثي المضاعف لم يصب. لأن الثلاثي لا يدل على تكرار، بخلاف الرباعي المكرر، فإذا قلت: ذرّ الشيء وصر الباب، وكفّ الثوب، ورض الحبّ: لم يدل على تكرار الفعل، بخلاف ذرذر، وصرصر، ورضرض، ونحوه.
فتأمله. فإنه مطابق للقاعدة العربية في الحذو بالألفاظ حذو المعاني.
وقد تقدم التنبيه على ذلك. فلا وجه لإعادته.

(1/664)

وكذلك قولهم: عج العجل: إذا صوت. فإن تابع صوته، قالوا:
عجعج. وكذلك. ثجّ الماء إذا صبّ. فإن تكرر ذلك قيل: ثجثج.
والمقصود: أن الموسوس لما كان يكرر وسوسته ويتابعها، قيل:
وسوس.

فصل
إذا عرف هذا. فاختلف الن
حاة في لفظ الوسواس: هل هو وصف، أو مصدر؟ على قولين. ونحن نذكر حجة كل قول. ثم نبين الصحيح من القولين بعون الله وفضله.
فأما من ذهب إلى أنه مصدر فاحتج بأن الفعل منه فعلل، والوصف من فعلل إنما مفعلل، كمدحرج، ومسرهف، ومبيطر، ومسيطر. وكذلك هو من فعل بوزن مفعل، كمقطع، ومخرج، وبابه. فلو كان بالوسواس صفة لقيل:
موسوس، ألا ترى أن اسم الفاعل من زلزل: مزلزل، لا زلزال. وكذلك من دكدك: مدكدك. وهو مطرد. فدل على أن الوسواس مصدر وصف به على وجه المبالغة. أو يكون على حذف مضاف، تقديره: ذو الوسواس.
قالوا: والدليل عليه أيضا قول الشاعر:
تسمع للحلى بها وسواسا
فهذا مصدر بمعنى الوسوسة سواء.
قال أصحاب القول الآخر: الدليل على أنه وصف: أن فعلل ضربان.
أحدهما: صحيح لا تكرار فيه، كدحرج، وسرهف، وبيطر. وقياس مصدر هذا الفعللة، كالدحرجة والسّرهفة، والبيطرة، والفعلان- بكسر الفاء- كالسّرهاف والدحراج. والوصف منه: مفعلل كمدحرج ومبيطر.
والثاني: فعّل الثنائي المكرر كزلزل، ودكدك ووسوس. وهذا فرع على فعلل المجرد عن التكرار. لأن الأصل السلامة من التكرار. ومصدر

(1/665)

هذا النوع والوصف منه: مساو لمصدر الأول ووصفه. فمصدره يأتي على الفعللة، كالوسوسة، والزلزلة، والفعلان كالزلزال.
وأقيس المصدرين وأولاهما بنوعي فعلل: الفعلان. لأمرين.
أحدهما: أن فعلل مشاكل لأفعل في عدد الحروف وفتح الأول والثالث والرابع وسكون الثاني. فجعل إفعال مصدر أفعل، وفعلال مصدر فعلل ليتشاكل المصدران، كما يتشاكل الفعلان. فكان الفعلال أولى بهذا الوزن من الفعللة.
الثاني: أن أصل المصدر أن يخالف وزنه وزن فعله، ومخالفة فعلال لفعلل أشد من مخالفة فعللة له. فكان فعلال أحق بالمصدرية من فعللة، أو تساويا في الاطراد، مع أن فعللة أرجح في الاستعمال وأكثر. هذا هو الأصل.
وقد جاءوا بمصدر هذا الوزن المكرر مفتوح الفاء.
فقالوا: وسوس الشيطان وسواسا، ووعوع الكلب وعواعا. إذا عوى، وعظعظ السهم «1» عظعاظا. والجاري على القياس فعلال بكسر الفاء أو فعللة. وهذا المفتوح نادر. لأن الرباعي الصحيح أصل للمتكرر ولم يأت مصدر الصحيح، مع كونه أصلا، إلا على فعللة وفعلال بالكسر. فلم يحسن بالرباعي المكرر، لفرعيته، أن يكون مصدره إلا كذلك. لأن الفرع لا يخالف أصله، بل يحتذي فيه حذوه. وهذا يقتضي أن لا يكون مصدره على فعلال بالفتح. فإن شذ حفظ ولم يزد عليه.
قالوا: وأيضا فإن فعلالا المفتوح الفاء قد كثر وقوعه صفة مصوغة من فعلل المكرر، ليكون فيه نظير فعال من الثلاثي. لأنهما متشاركان وزنا.
فاقتضى ذلك أن لا يكون لفعلال من المصدرية نصيب، كما لم يكن لفعال
__________
(1) في القاموس عظعظ السهم عظعظة وعظ بالكسر ارتعش في مضيه والتوى.

(1/666)

فيها نصيب. فلذلك استندروا وقوع وسواس، ووعواع، وعظعاظ مصادر.
وإنما حقها أن تكون صفات دالة على المبالغة في مصادر هذه الأفعال.
قالوا: وإذا ثبت هذا: فحق ما وقع منها محتملا للمصدرية والوصفية أن يحمل على الوصفية حملا على الأكثر الغالب، وتجنبا للشاذ.
فمن زعم أن الوسواس مصدر مضاف إليه «ذو» تقديرا. فقوله خارج عن القياس والاستعمال الغالب.
ويدل على فساد ما ذهب إليه أمران.
أحدهما: أن كل مصدر أضيف إليه «ذو» تقديرا، فتجرده للمصدرية أكثر من الوصف به. كرضى وصوم وفطّر، وفعلال المفتوح لم يثبت تجرده للمصدرية إلا في ثلاثة ألفاظ فقط: وسواس، ووعواع، وعظعاظ، على أن منع المصدرية في هذا ممكن. لأن غاية ما يمكن أن يستدل به على المصدرية قولهم: وسوس إليه الشيطان وسواسا. وهذا لا يتعين للمصدرية، لاحتمال أن يراد به الوصفية: وينتصب وسواسا على الحال، ويكون حالا مؤكدة. فإن الحال قد يؤكد بها عاملها الموافق لها لفظا ومعنى، كقوله تعالى: 4: 79 وَأَرْسَلْناكَ لِلنَّاسِ رَسُولًا و 16: 12 سَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّراتٌ بِأَمْرِهِ.
نعم، إنما تتعين مصدرية الوسواس إذا سمع: أعوذ بالله من وسواس الشيطان ونحو ذلك مما يكون الوسواس فيه مضافا إلى فاعله، كما سمع ذلك في الوسوسة. ولكن أين لكم ذلك؟ فهاتوا شاهده. فبذلك يتعين أن يكون الوسواس مصدرا لا بانتصابه بعد الفعل.
الوجه الثاني من دليل فساد من زعم أن «وسواسا» مصدر مضاف إليه «ذو» تقديرا: أن المصدر المضاف إليه «ذو» تقديرا لا يؤنث ولا يثنى ولا يجمع. بل يلزم طريقة واحدة، ليعلم أصالته في المصدرية، وأنه عارض

(1/667)

الوصفية فيقال: امرأة صوم، وامرأتان صوم، ونساء صوم لأن المعنى ذات صوم وذاتا صوم، وذوات صوم وفعلال الموصوف به ليس كذلك بل يثنى ويجمع ويؤنث فنقول: رجل ثرثار، وامرأة ثرثارة، ورجال ثرثارون، وفي الحديث «أبغضكم إليّ الثرثارون المتفيهقون» وقالوا: ريح رقراقة، أي تحرك الأشجار، وريح سفسافة أي تنخل التراب، ودرع فضفاضة أي متسعة، والفعل من ذلك كله فعلل، والمصدر فعللة وفعلال بالكسر، ولم ينقل في شيء من ذلك فعلال بالفتح وكذلك قالوا: تمتام وفأفاء، ولضلاض، أي ماهر في الدلالة، وفجفاج كثير الكلام وهرهار أي ضحاك، وكهكاه، ووطواط أي ضعيف، وحشحاش، وعسعاس أي خفيف. وهو كثير. ومصدره كله الفعللة، والوصف فعلال بالفتح، ومثله هفهاف أي خميص، ومثله دحداح، أي قصير، ومثله: بجباج أي جسيم، وتختاج:
أي ألكن، وشمشام: أي سريع، وشيء خشخاش أي مصوت، وقعقاع مثله، وأسد قضقاض: أي كاسر، وحيّة نضناض: تحرك لسانها.
فقد رأيت فعلال في هذا كله وصفا لا مصدرا. فما بال الوسواس أخرج عن نظائره وقياس بابه؟.
فثبت أن وسواسا وصف لا مصدر، كثرثار، وتمتام، ودحداح وبابه.
ويدل عليه وجه آخر: وهو أنه وصفه بما يستحيل أن يكون مصدرا، بل هو متعين في الوصفية، وهو «الخناس» فالوسواس، والخناس: وصفان لموصوف محذوف. وهو الشيطان.
وحسّن حذف الموصوف هاهنا غلبة الوصف، حتى صار كالعلم عليه.
والموصوف إنما يقبح حذفه إذا كان الوصف مشتركا. فيقع اللبس كالطويل والقبيح، والحسن ونحوه، فيتعين ذكر الموصوف ليعلم أن الصفة له لا لغيره.
فأما إذا غلب الوصف واختص، ولم يعرض فيه اشتراك. فإنه يجرى

(1/668)

مجرى الاسم، ويحسن حذف الموصوف: كالمسلم والكافر، والبر، والفاجر، والقاصي، والداني، والشاهد والوالي، ونحو ذلك. فحذف الموصوف هنا أحسن من ذكره.
وهذا التفصيل أولى من إطلاق من منع حذف الموصوف ولم يفصل.
ومما يدل على أن الوسواس وصف لا مصدر: أن الوصفية أغلب على فعلال من المصدرية كما تقدم. فلو أريد المصدر لأتى بذو المضافة إليه ليزول اللبس وتتعين المصدرية. فإن اللفظ إذا احتمل الأمرين على السواء فلا بد من قرينه تدل على تعيين أحدهما. فكيف والوصفية أغلب عليه من المصدرية؟.
وهذا بخلاف صوم وفطر وبابهما، فإنهما مصادر لا تلتبس بالأوصاف.
فإذا جرت أوصافا علم أنها على حذف مضاف، أو تنزيلا للمصدر منزلة الوصف، مبالغة، على الطريقتين في ذلك.
فتعين أن «الوسواس» هو الشيطان نفسه. وأنه ذات لا مصدر. والله أعلم.
فصل
وأما الخناس: فهو فعّال، من خنس يخنس: إذا توارى واختفى.
ومنه قول أبي هريرة «لقيني النبي صلّى الله عليه وسلّم في بعض طرق المدينة، وأنا جنب. فانخنست منه» .
وحقيقة اللفظ: اختفاء بعد ظهور. فليست لمجرد الاختفاء. ولهذا وصفت بها الكواكب في قوله تعالى: 81: 15 فَلا أُقْسِمُ بِالْخُنَّسِ قال قتادة: هي النجوم تبدو بالليل وتخنس بالنهار، فتختفي ولا ترى. وكذلك قال علي رضي الله عنه: هي الكواكب تخنس بالنهار فلا ترى.

(1/669)

وقالت طائفة: الخنّس: هي الراجعة التي ترجع كل ليلة إلى جهة المشرق، وهي السبعة السيارة.
قالوا: وأصل الخنوس: الرجوع إلى وراء. و «الخناس» مأخوذ من هذين المعنيين. فهو من الاختفاء والرجوع والتأخر. فإن العبد إذا غفل عن ذكر الله جثم على قلبه الشيطان. وانبسط عليه، وبذر فيه أنواع الوساوس التي هي أصل الذنوب كلها. فإذا ذكر العبد ربه واستعاذ به، انخنس وانقبض، كما ينخنس الشيء ليتوارى. وذلك الانخناس والانقباض: هو أيضا تجمّع ورجوع، وتأخر عن القلب إلى خارج. فهو تأخر ورجوع معه اختفاء.
وخنس وانخنس: يدل على الأمرين معا. قال قتادة: الخناس: له خرطوم كخرطوم الكلب في صدر الإنسان. فإذا ذكر العبد ربه خنسه.
ويقال: رأسه كرأس الحية. وهو واضع رأسه على ثمرة القلب يمنّيه ويحدثه. فإذا ذكر الله خنس. وإذا لم يذكره عاد، ووضع رأسه يوسوس إليه ويمنيه.
وجيء من هذا الفعل بوزن فعّال الذي للمبالغة دون الخانس والمنخنس: إيذانا بشدة هروبه ورجوعه، وعظم نفوره عند ذكر الله. وأن ذلك دأبه وديدنه لا أنه يعرض له ذلك ذكر الله أحيانا. بل إذا ذكر الله هرب وانخنس وتأخر. فإن ذكر الله هو مقمعته التي يقمع بها، كما يقمع المفسد والشرير بالمقامع التي تردعه من سياط وحديد وعصىّ ونحوها. فذكر الله يقمع الشيطان ويؤلمه ويؤذيه، كالسياط والمقامع التي تؤذي من يضرب بها.
ولهذا يكون شيطان المؤمن هزيلا ضئيلا مضنى، مما يعذبه المؤمن ويقمعه به من ذكر الله وطاعته.
وفي أثر عن بعض السلف: أن المؤمن ينضي شيطانه كما ينضي الرجل بعيره في السفر. لأنه كلما اعترضه صب عليه سياط الذكر، والتوجه

(1/670)

والاستغفار والطاعة، فشيطانه معه في عذاب شديد. ليس بمنزلة شيطان الفاجر الذي هو معه في راحة ودعة. ولهذا يكون قويا عاتيا شديدا.
فمن لم يعذب شيطانه في هذه الدار بذكر الله تعالى وتوحيده واستغفاره وطاعته عذبه شيطانه في الآخرة بعذاب النار. فلا بد لكل أحد أن يعذب شيطانه أو يعذبه شيطانه.
وتأمل كيف جاء بناء «الوسواس» مكررا لتكريره الوسوسة الواحدة مرارا، حتى يعزم عليها العبد. وجاء بناء «الخناس» على وزن الفعال الذي يتكرر منه نوع الفعل. لأنه كلما ذكر الله انخنس، ثم إذا غفل العبد عاوده بالوسوسة. فجاء بناء اللفظين مطابقا لمعنييهما.

فصل
وقوله: الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ صفة ثالثة للشيطان.
فذكر وسوسته أولا. ثم ذكر محلها ثانيا، وأنها في صدور الناس ثالثا.
وقد جعل الله للشيطان دخولا في جوف العبد ونفوذا إلى قلبه وصدره.
فهو يجري منه مجرى الدم. وقد وكل بالعبد فلا يفارقه إلى الممات.
وفي الصحيحين من حديث الزهري عن علي بن حسين عن صفية بنت حيي قالت «كان رسول الله صلّى الله عليه وسلّم معتكفا، فأتيته أزوره ليلا. فحدثته. ثم قمت، فانقلبت، فقام معي ليقلبني. وكان مسكنها في دار أسامة بن زيد، فمر رجلان من الأنصار. فلما رأيا النبي صلّى الله عليه وسلّم أسرعا. فقال: النبي صلّى الله عليه وسلّم:
على رسلكما، إنها صفية بنت حيي. فقالا: سبحان الله يا رسول الله! فقال: إن الشيطان يجرى من الإنسان مجرى الدم. وإني خشيت أن يقذف في قلوبكما سوءا- أو قال- شيئا» .
وفي الصحيح أيضا عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال:
قال رسول الله صلّى الله عليه وسلّم «إذا نودي بالصلاة أدبر الشيطان وله ضراط. فإذا قضى

(1/671)

أقبل. فإذا ثوب بها أدبر. فإذا قضى أقبل، حتى يخطر بين الإنسان وقلبه، فيقول: اذكر كذا اذكر كذا- لما لم يكن يذكر- حتى لا يدري: أثلاثا صلى أم أربعا؟ فإذا لم يدر: أثلاثا صلى أم أربعا؟ سجد سجدتي السهو» .
ومن وسوسته: ما
ثبت في الصحيح عن أبي هريرة عن النبي صلّى الله عليه وسلّم قال: «يأتي الشيطان أحدكم فيقول: من خلق كذا؟ من خلق كذا؟ حتى يقول:
من خلق الله؟ فمن وجد ذلك فليستعذ بالله ولينته» .
وفي الصحيح: أن أصحاب رسول الله صلّى الله عليه وسلّم قالوا: «يا رسول الله إن أحدنا ليجد في نفسه ما لأن يخرّ من السماء إلى الأرض أحبّ إليه من أن يتكلم به. قال: الحمد لله الذي رد كيده إلى الوسوسة» .
ومن وسوسته أيضا: أن يشغل القلب بحديثه حتى ينسيه ما يريد أن يفعله. ولهذا يضاف النسيان إليه إضافته إلى سببه. قال تعالى: حكاية عن صاحب موسى إنه قال: 18: 63 فَإِنِّي نَسِيتُ الْحُوتَ وَما أَنْسانِيهُ إِلَّا الشَّيْطانُ أَنْ أَذْكُرَهُ.
وتأمل حكمة القرآن وجلالته كيف أوقع الاستعاذة من شر الشيطان الموصوف بأنه «الوسواس الخناس، الذي يوسوس في صدور الناس» ولم يقل: من شر وسوسته: لتعم الاستعاذة شره جميعه. فإن قوله: مِنْ شَرِّ الْوَسْواسِ يعم كل شره. ووصفه بأعظم صفاته وأشدها شرا، وأقواها تأثيرا وأعمها فسادا. وهي الوسوسة التي هي مبادئ الإرادة. فإن القلب يكون فارغا من الشر والمعصية فيوسوس إليه، ويخطر الذنب بباله، فيصوره لنفسه ويمنيه، ويشهيه، فيصير شهوة، ويزينها له ويحسنها، ويخيلها له في خياله، حتى تميل نفسه إليه فيصير إرادة. ثم لا يزال يمثل له ويخيل ويمنى ويشهى وينسى علمه بضررها، ويطوى عنه سوء عاقبتها. فيحول بينه وبين مطالعته، فلا يرى إلا صورة المعصية والتذاذه بها فقط. وينسى ما وراء ذلك. فتصير الإرادة عزيمة جازمة. فيشتد الحرص عليها من القلب. فيبعث

(1/672)

الجنود في الطلب. فيبعث الشيطان معهم مددا لهم وعونا. فإن فتروا حرّكهم. وإن ونوا أزعجهم. كما قال تعالى: 19: 83 أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّياطِينَ عَلَى الْكافِرِينَ تَؤُزُّهُمْ أَزًّا أي تزعجهم إلى المعاصي إزعاجا.
كلما فتروا أو ونوا أزعجتهم الشياطين وأزّتهم وأثارتهم. فلا تزال بالعبد تقوده إلى الذنب، وتنظم شمل الاجتماع بألطف حيلة وأتم مكيدة. وقد رضي لنفسه بالقيادة لفجرة بني آدم. وهو الذي استكبر وأبى أن يسجد لأبيهم. فلا بتلك النخوة والكبر ولا برضاه أن يصير قوادا لكل من عصى الله. كما قال بعضهم:
عجبت من إبليس في تيهه ... وقبح ما أظهر من نخوته
تاه على آدم في سجدة ... وصار قوادا لذريته
فأصل كل معصية وبلاء: إنما هو الوسوسة. فلهذا وصفه بها لتكون الاستعاذة من شرها أهم من كل مستعاذ منه. وإلا فشره بغير الوسوسة حاصل أيضا.
فمن شره: أنه لص سارق لأموال الناس. فكل طعام أو شراب لم يذكر اسم الله عليه فله فيه حظ بالسرقة والخطف. وكذلك يبيت في البيت إذا لم يذكر فيه اسم الله، فيأكل طعام الإنس بغير إذنهم، ويبيت في بيوتهم بغير أمرهم. فيدخل سارقا ويخرج مغيرا. ويدل على عوراتهم. فيأمر العبد بالمعصية. ثم يلقي في قلوب الناس يقظة ومناما أنه فعل كذا وكذا.
ومن هذا: أن العبد يفعل الذنب لا يطلع عليه أحد من الناس، فيصبح والناس يتحدثون به، وما ذاك إلا أن الشيطان زينه له وألقاه في قلبه، ثم وسوس إلى الناس بما فعل وألقاه إليهم، فأوقعه في الذنب، ثم فضحه به.
فالرب تعالى يستره والشيطان يجهد في كشف ستره وفضيحته، فيغتر العبد ويقول: هذا ذنب لم يره إلا الله. ولم يشعر بأن عدوه ساع في إذاعته وفضيحته. وقل من يتفطن من الناس لهذه الدقيقة.

(1/673)

ومن شره: أنه إذا نام العبد عقد على رأسه عقدا تمنعه من اليقظة.
كما في صحيح البخاري عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلّى الله عليه وسلّم قال: «يعقد الشيطان على قافية رأس أحدكم- إذا هو نام- ثلاث عقد، يضرب على كل عقدة مكانها: عليك ليل طويل فارقد. فإن استيقظ فذكر الله انحلّت عقدة. فإن توضأ انحلت عقدة. فإن صلى انحلت عقده كلها.
فأصبح نشيطا طيب النفس، وإلا أصبح خبيث النفس كسلان» .
ومن شره: أنه يبول في أذن العبد حتى ينام إلى الصباح، كما
ثبت عن النبي صلّى الله عليه وسلّم «أنه ذكر عنده رجل نام ليله حتى أصبح. فقال: ذاك رجل بال الشيطان في أذنيه، أو قال: في أذنه» رواه البخاري.
ومن شره: أنه قعد لابن آدم بطرق الخير كلها. فما من طريق من طرق الخير إلا والشيطان مرصد عليه يمنعه بجهده أن يسلكه. فإن خالفه وسلكه ثبّطه فيه وعوّقه وشوش عليه بالمعارضات والقواطع. فإن عمله وفرغ منه قيّض له ما يبطل أثره ويرده على حافرته.
ويكفي من شره: أنه أقسم بالله ليقعدن لبني آدم صراطه المستقيم.
وأقسم ليأتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم.
ولقد بلغ شره: أن أعمل المكيدة وبالغ في الحيلة حتى أخرج آدم من الجنة. ثم لم يكفه ذلك حتى استقطع من أولاده شرطة للنار، من كل ألف:
تسعمائة وتسعة وتسعين. ثم لم يكفه ذلك حتى أعمل الحيلة في إبطال دعوة الله من الأرض وقصد أن تكون الدعوة له، وأن يعبد هو من دون الله. فهو ساع بأقصى جهده على إطفاء نور الله، وإبطال دعوته، وإقامة دعوة الكفر والشرك، ومحو التوحيد وأعلامه من الأرض.
ويكفي من شره: أنه تصدى لإبراهيم خليل الرحمن حتى رماه قومه بالمنجنيق في النار. فرد الله كيده عليه. وجعل النار على خليله بردا وسلاما.

(1/674)

وتصدى للمسيح صلّى الله عليه وسلّم حتى أراد اليهود قتله وصلبه. فرد الله كيده.
وضان المسيح ورفعه إليه.
وتصدى لزكريا ويحيى حتى قتلا.
واستثار فرعون حتى زين له الفساد العظيم في الأرض، ودعوى أنه ربهم الأعلى.
وتصدى للنبي صلّى الله عليه وسلّم وظاهر الكفار على قتله بجهده. والله تعالى يكبته ويرده خاسئا.
وتفلّت على النبي صلّى الله عليه وسلّم بشهاب من نار، يريد أن يرميه به. وهو في الصلاة.
فجعل النبي صلّى الله عليه وسلّم يقول: «ألعنك بلعنة الله» .
وأعان اليهود على سحرهم للنبي صلّى الله عليه وسلّم.
فإذا كان هذا شأنه وهمته في الشر، فكيف الخلاص منه إلا بمعونة الله وتأييده وإعاذته؟.
ولا يمكن حصر أجناس شره، فضلا عن آحادها. إذ كل شر في العالم فهو السبب فيه. ولكن ينحصر شره في ستة أجناس. لا يزال بابن آدم حتى ينال منه واحدا منها أو أكثر.
الشر الأول: شر الكفر والشرك، ومعاداة الله ورسوله. فإذا ظفر بذلك من ابن آدم برد أنينه، واستراح من تعبه معه. وهو أول ما يريد من العبد.
فلا يزال به حتى يناله منه. فإذا نال ذلك صيّره من جنده وعسكره، واستنابه على أمثاله وأشكاله، فصار من دعاة إبليس ونوّابه. فإن يئس منه من ذلك، وكان ممن سبق له الإسلام في بطن أمه نقله إلى المرتبة الثانية من الشر.
وهي البدعة، وهي أحب إليه من الفسوق والمعاصي. لأن ضررها في نفس الدين. وهو ضرر متعد. وهي ذنب لا يتاب منه، وهي مخالفة لدعوة الرسل، ودعاء إلى خلاف ما جاءوا به. وهي باب الكفر والشرك. فإذا نال

(1/675)

منه البدعة، وجعله من أهلها صار أيضا نائبه، وداعيا من دعاته.
فإن أعجزه من هذه المرتبة، وكان العبد ممن سبقت له من الله موهبة السنة، ومعاداة أهل البدع والضلال، نقله إلى المرتبة الثالثة من الشر. وهي الكبائر على اختلاف أنواعها. فهو أشد حرصا على أن يوقعه فيها. ولا سيما إن كان عالما متبوعا. فهو حريص على ذلك، لينفر الناس عنه، ثم يشيع ذنوبه ومعاصيه في الناس، ويستنيب منهم من يشيعها ويذيعها تدينا وتقربا بزعمه إلى الله تعالى، وهو نائب إبليس ولا يشعر. فإن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة. هذا إذا أحبوا إشاعتها وإذاعتها. فكيف إذا تولوا هم إشاعتها وإذاعتها، لا نصيحة منهم، ولكن طاعة لإبليس ونيابة عنه. كل ذلك لينفر الناس عنه، وعن الانتفاع به.
وذنوب هذا- ولو بلغت عنان السماء- هي أهون عند الله من ذنوب هؤلاء، فإنها ظلم منه لنفسه، إذا استغفر الله وتاب إليه قبل الله توبته، وبدّل سيئاته حسنات.
وأما ذنوب أولئك: فظلم للمؤمنين، وتتبع لعوراتهم، وقصد لفضيحتهم. والله سبحانه بالمرصاد، لا تخفى عليه كمائن الصدر، ودسائس النفوس.
فإن عجز الشيطان عن هذه المرتبة نقله إلى المرتبة الرابعة: وهي الصغائر التي إذا اجتمعت فربما أهلكت صاحبها. كما
قال النبي صلّى الله عليه وسلّم «إياكم ومحقّرات الذنوب، فإن مثل ذلك مثل قوم نزلوا بفلاة من الأرض»
وذكر حديثا معناه: أن كل واحد منهم جاء بعود حطب، حتى أوقدوا نارا عظيمة فطبخوا واشتووا.
ولا يزال يسهل عليه أمر الصغائر حتى يستهين بها. فيكون صاحب الكبيرة الخائف منها أحسن حالا منه.

(1/676)

فإن أعجزه العبد من هذه المرتبة نقله إلى المرتبة الخامسة: وهي اشغاله بالمباحات التي لا ثواب فيها ولا عقاب، بل عاقبتها فوت الثواب الذي ضاع عليه باشتغاله بها.
فإن أعجزه العبد من هذه المرتبة، وكان حافظا لوقته، شحيحا به، يعلم مقدار أنفاسه وانقطاعها، وما يقابلها من النعيم والعذاب: نقله إلى المرتبة السادسة وهي: أن يشغله بالعمل المفضول عما هو أفضل منه، ليزيح عنه الفضيلة، ويفوته ثواب العمل الفاضل، فيأمره بفعل الخير المفضول، ويحضه عليه، ويحسنه له إذا تضمن ترك ما هو أفضل وأعلى منه. وقلّ من يتنبه لهذا من الناس. فإنه إذا رأى فيه داعيا قويا ومحركا إلى نوع من الطاعة لا يشك أنه طاعة. فإنه لا يكاد يقول: إن هذا الداعي من الشيطان فإن الشيطان لا يأمر بخير، ويرى أن هذا خير، فيقول: هذا الداعي من الله.
وهو معذور. ولم يصل علمه إلى أن الشيطان يأمر بسبعين بابا من أبواب الخير، إما ليتوصل بها إلى باب واحد من الشر، وإما ليفوّت بها خيرا أعظم من تلك السبعين بابا وأجل وأفضل.
وهذا لا يتوصل إلى معرفته إلا بنور من الله يقذفه في قلب العبد، يكون سببه تجريد متابعة الرسول صلّى الله عليه وسلّم، وشدة عنايته بمراتب الأعمال عند الله.
وأحبها إليه وأرضاها له، وأنفعها للعبد، وأعمها نصيحة لله ولرسوله، ولكتابه، ولعبادة المؤمنين، خاصتهم وعامتهم، ولا يعرف هذا إلا من كان من ورثة الرسول صلّى الله عليه وسلّم ونوابه في الأمة، وخلفائه في الأرض. وأكثر الخلق محجوبون عن ذلك. فلا يخطر ذلك بقلوبهم. والله يمنّ بفضله على من يشاء من عباده.
فإذا أعجزه العبد من هذه المراتب الست وأعيي عليه: سلط عليه حزبه من الإنس والجن بأنواع الأذى والتكفير والتضليل والتبديع، والتحذير منه، وقصد إخماله وإطفاءه ليشوش عليه قلبه. ويشغل بحربه فكره، وليمنع الناس

(1/677)

من الانتفاع به. فيبقى سعيه في تسليط المبطلين من شياطين الإنس والجن عليه، لا يفتر ولا يني. فحينئذ يلبس المؤمن لأمة الحرب، ولا يضعها عنه إلى الموت، ومتى وضعها أسر أو أصيب، فلا يزال في جهاد حتى يلقى الله.
فتأمل هذا الفصل. وتدبر موقعه، وعظيم منفعته، واجعله ميزانك تزن به الناس، وتزن به الأعمال. فإنه يطلعك على حقائق الوجود ومراتب الخلق. والله المستعان، وعليه التكلان.
ولو لم يكن في هذا التعليق إلا هذا الفصل لكان نافعا لمن تدبره ووعاه.
فصل
وتأمل السر في قوله تعالى: يُوَسْوِسُ فِي صُدُورِ النَّاسِ ولم يقل:
في قلوبهم والصدر: هو ساحة القلب وبيته. فمنه تدخل الواردات إليه، فتجتمع في الصدر ثم تلج في القلب. فهو بمنزلة الدهليز له. ومن القلب تخرج الأوامر والإرادات إلى الصدر، ثم تتفرق على الجنود. ومن فهم هذا فهم قوله تعالى: 3: 154 وَلِيَبْتَلِيَ اللَّهُ ما فِي صُدُورِكُمْ وَلِيُمَحِّصَ ما فِي قُلُوبِكُمْ.
فالشيطان يدخل إلى ساحة القلب وبيته، فيلقي ما يريد إلقاءه إلى القلب، فهو موسوس في الصدر. ووسوسته واصلة إلى القلب. ولهذا قال تعالى: 20: 120 فَوَسْوَسَ إِلَيْهِ الشَّيْطانُ ولم يقل «فيه» لأن المعنى أنه ألقى إليه ذلك، وأوصله إليه. فدخل في قلبه.
فصل
وقوله تعالى: مِنَ الْجِنَّةِ وَالنَّاسِ اختلف المفسرون في هذا الجار والمجرور: بم يتعلق؟.

(1/678)

فقال الفرّاء وجماعة: هو بيان للناس الموسوس في صدورهم.
والمعنى: يوسوس في صدور الناس الذين هم من الجن والإنس، أي الموسوس في صدورهم قسمان: إنس وجن. فالوسواس يوسوس للجني، كما يوسوس للانسي.
وعلى هذا القول: فيكون «مِنَ الْجِنَّةِ وَالنَّاسِ» نصب على الحال.
لأنه مجرور بعد معرفة، على قول البصريين. وعلى قول الكوفيين: نصب بالخروج من المعرفة. هذه عبارتهم. ومعناها: أنه لما لم يصلح أن يكون نعتا للمعرفة انقطع عنها. فكان موضعه نصبا.
والبصريون يقدرونه حالا. أي كائنين من الجنة والناس. وهذا القول ضعيف جدا، لوجود:
أحدها: أنه لم يقم دليل على أن الجني يوسوس في صدر الجني.
ويدخل فيه، كما يدخل في إنسي، ويجري منه مجراه من الإنسي. فأي دليل يدل على هذا، حتى يصح حمل الآية عليه؟.
الثاني: أنه فاسد من جهة اللفظ أيضا. فإنه قال: «الذي يوسوس في صدور الناس» فكيف يبين الناس بالناس. فإن معنى الكلام على قوله:
يوسوس في صدور الناس الذين هم، أو كائنين، من الجنة والناس. أفيجوز أن يقال: في صدور الناس الذين هم من الناس وغيرهم؟ هذا ما لا يجوز، ولا هو في الاستعمال فصيح.
الثالث: أن يكون قد قسم الناس إلى قسمين: جنة، وناس. وهذا غير صحيح. فإن الشيء لا يكون قسيم نفسه.
الرابع: أن «الجنة» لا يطلق عليهم اسم الناس بوجه، لا أصلا ولا اشتقاقا ولا استعمالا. ولفظهما يأبى ذلك. فإن الجن إنما سمو جنّا من الاجتنان، وهو الاستتار. فهم مستترون عن أعين البشر. فسمو جنّا لذلك،

(1/679)

من قولهم جنّة الليل وأجنّة: إذا ستره. وأجن الميت: إذا ستره في الأرض.
قال:
ولا تبك ميتا بعد ميت أجنه ... علي وعباس وآل أبي بكر
يريد النبي صلّى الله عليه وسلّم. ومنه الجنين لاستتاره في بطن أمه. قال تعالى:
53: 32 وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهاتِكُمْ ومنه المجن: لاستتار المحارب به من سلاح خصمه. ومنه الجنة: لاستتار داخلها بالأشجار. ومنه الجنة- بالضم لما يقي الإنسان من السهام والسلاح. ومنه المجنون: لاستتار عقله.
وأما الناس: فبينه وبين الإنس مناسبة في اللفظ والمعنى، وبينهما اشتقاق أوسط. وهو عقد تقاليب الكلمة على معنى واحد.
والإنس والإنسان: مشتق من الإيناس، وهو الرؤية والإحساس. ومنه قوله: 28: 29 آنَسَ مِنْ جانِبِ الطُّورِ ناراً أي رآها ومنه 4: 6 فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً أي أحسستموه ورأيتموه.
فالإنسان سمي إنسانا لأنه يونس، أي بالعين يرى. والناس فيه قولان.
أحدهما: أنه مقلوب من أنس، وهو بعيد. والأصل عدم القلب.
والثاني: وهو الصحيح، أنه من النوس، وهو الحركة المتتابعة.
فسمي الناس ناسا للحركة الظاهرة والباطنة، كما سمي الرجل حارث وهمام، وهما أصدق الأسماء كما
قال النبي صلّى الله عليه وسلّم «أصدق الأسماء: حارث وهمام»
لأن كل أحد له هم وإرادة، هي مبدأ، وحرث وعمل، هو منتهي.
فكل أحد حارث وهمام. والحرث والهم: حركتا الظاهر والباطن. وهو حقيقة النّوس.
وأصل ناس: نوس، تحركت الواو، وقبلها: فتحة. فصارت ألفا.
هذان هما القولان المشهوران في اشتقاق «الناس» .

(1/680)

وأما قول بعضهم: إنه من النسيان، وسمي الإنسان إنسانا لنسيانه.
وكذلك الناس سموا ناسا لنسيانهم: فليس هذا القول بشيء. وأين النسيان، الذي مادته ن س ى إلى الناس الذي مادته ن وس؟ وكذلك أين هو من الأنس الذي مادته أن س؟.
وأما إنسان فهو فعلان من أن س. والألف والنون في آخره زائدتان، لا يجوز فيه غير هذا ألبتة. إذ ليس في كلامهم: أنسن، حتى يكون إنسانا إفعالا منه. ولا يجوز أن يكون الألف والنون في أوله زائدتين، إذ ليس في كلامهم: انفعل. فيتعين أنه فعلان من الأنس.
إذ ليس في كلامهم: انفعل. فيتعين أنه فعلان من الأنس.
ولو كان مشتقا من نسي لكان نسيانا لا إنسانا.
فإن قلت: فهلا جعلته افعلالا. وأصله إنسيان، كليلة إضحيان، ثم حذفت الياء تخفيفا فصار إنسانا؟
قلت: يأبى ذلك عدم افعلال في كلامهم، وحذف الياء بغير سبب، ودعوى ما لا نظير له. وذلك كله فاسد، على أن «الناس» قد قيل: إن أصله الأناس. فحذفت الهمزة. فقيل: الناس. واستدل بقول الشاعر:
إن المنايا يطلعن على الأناس الغافلينا ولا ريب أن أناسا فعال. ولا يجوز فيه غير ذلك البتة. فإن كان أصل ناس أناسا، فهو أقوى الأدلة على أنه من أنس، ويكون الناس كالإنسان سواء في الاشتقاق.
ويكون وزن ناس- على هذا القول-: عال. لأن المحذوف فاؤه.
وعلى القول الأول: يكون وزنه: فعل. لأنه من النوس.
وعلى القول الضعيف: يكون وزنه: فلع. لأنه من نسى. فنقلت لامه إلى موضع العين، فصار ناسا وزنه فلعا.

(1/681)

والمقصود: أن «الناس» اسم لبني آدم. فلا يدخل الجن في مسماهم فلا يصح أن يكون «مِنَ الْجِنَّةِ وَالنَّاسِ» بيانا لقوله: فِي صُدُورِ النَّاسِ وهذا واضح لا خفاء فيه.
فإن قيل: لا محذور في ذلك. فقد أطلق على الجن اسم الرجال.
كما في قوله تعالى: 72: 6 وَأَنَّهُ كانَ رِجالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجالٍ مِنَ الْجِنِّ فإذا أطلق عليهم اسم الرجال لم يمتنع أن يطلق عليهم اسم:
الناس؟.
قلت: هذا هو الذي غرّ من قال: إن الناس اسم للجن والإنس في هذه الآية.
وجواب ذلك: أن اسم الرجال إنما وقع عليهم وقوعا مقيدا في مقابلة ذكر الرجال من الإنس. ولا يلزم من هذا أن يقع اسم الناس والرجال عليهم مطلقا.
وأنت إذا قلت: إنسان من حجارة، أو رجل من خشب، ونحو ذلك:
لم يلزم من ذلك: وقوع اسم الرجل والإنسان عند الإطلاق على الحجر والخشب.
وأيضا فلا يلزم من إطلاق اسم الرجل على الجني أن يطلق عليه اسم الناس. وذلك لأن الناس والجنة متقابلان. وكذلك الإنس والجن. فالله سبحانه يقابل بين اللفظين كقوله: 55: 33امَعْشَرَ الْجِنِّ وَالْإِنْسِ
وهو كثير في القرآن. وكذلك قوله: مِنَ الْجِنَّةِ وَالنَّاسِ يقتضى أنهما متقابلان. فلا يدخل أحدهما في الآخر، بخلاف الرجال والجن. فإنهما لم يستعملا متقابلين. فلا يقال: الجن والرجال، كما يقال: الجن والإنس.
وحينئذ فالآية أبين حجة عليهم في أن الجن لا يدخلون في لفظ «الناس» لأنه قابل بين الجنة والناس. فعلم أن أحدهما لا يدخل في الآخر.

(1/682)

فالصواب: القول الثاني. وهو أن قوله: مِنَ الْجِنَّةِ وَالنَّاسِ بيان للذي يوسوس، وأنهم نوعان إنس وجن. فالجني يوسوس في صدور الإنس، والإنسي أيضا يوسوس في صدور الإنس.
فالموسوس نوعان: إنس وجن فإن الوسوسة هي الإلقاء الخفي في القلب. وهذا مشترك بين الجن والإنس، وإن كان إلقاء الإنسي وسوسته إنما هي بواسطة الأذن، والجني لا يحتاج إلى تلك الواسطة. لأنه يدخل في ابن آدم، ويجرى منه مجرى الدم. على أن الجني قد يتمثل له، ويوسوس إليه في أذنه كالإنسي، كما
في البخاري عن عروة عن عائشة عن النبي صلّى الله عليه وسلّم أنه قال: «إن الملائكة تحدث في العنان- والعنان الغمام- بالأمر يكون في الأرض، فتستمع الشياطين الكلمة، فتقرها في أذن الكاهن، كما تقر القارورة، فيزيدون معها مائة كذبة من عند أنفسهم» .
فهذه وسوسة وإلقاء من الشيطان بواسطة الأذن.
ونظير اشتراكهما في هذه الوسوسة: اشتراكهما في الوحي الشيطاني.
قال تعالى: 6: 112 وَكَذلِكَ جَعَلْنا لِكُلِّ نَبِيٍّ عَدُوًّا شَياطِينَ الْإِنْسِ وَالْجِنِّ، يُوحِي بَعْضُهُمْ إِلى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً.
فالشيطان يوحي إلى الإنسي باطله، ويوحيه الإنسي إلى إنسى مثله.
فشياطين الإنس والجن يشتركان في الوحي الشيطاني. ويشتركان في الوسوسة.
وعلى هذا: تزول تلك الإشكالات والتعسفات التي ارتكبها أصحاب القول الأول. وتدل الآية على الاستعاذة من شر نوعي الشياطين: شياطين الإنس، وشياطين الجن.
وعلى القول الأول: إنما تكون استعاذة من شر شياطين الجن فقط.
فتأمله فإنه بديع جدا.

(1/683)

فهذا ما من الله به من الكلام على بعض أسرار هاتين السورتين. وله الحمد والمنة. وعسى الله أن يساعد بتفسير على هذا النمط. فما ذلك على الله بعزيز. والحمد لله رب العالمين. ونختم الكلام على السورتين بذكر:

(1/684)

قاعدة نافعة
فيما يعتصم به العبد من الشيطان، ويستدفع به شره، ويحترز به منه وذلك عشرة أسباب.
أحدها: الاستعاذة بالله من الشيطان. قال تعالى: 41: 36 وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ وفي موضع آخر 7: 200 إِنَّهُ سَمِيعٌ عَلِيمٌ وقد تقدم: أن السمع المراد به هاهنا سمع الإجابة لا مجرد السمع العام.
وتأمل سر القرآن كيف أكد الوصف بالسميع العليم بذكر صيغة «هو» الدال على تأكيد النسبة واختصاصها، وعرف الوصف بالألف واللام في سورة حم لاقتضاء المقام لهذا التأكيد، وتركه في سورة الأعراف، لاستغناء المقام عنه. فإن الأمر بالاستعاذة في سورة حم وقع بعد الأمر بأشق الأشياء على النفس. وهو مقابلة إساءة المسيء بالإحسان إليه. وهذا أمر لا يقدر عليه إلا الصابرون، ولا يلقاه إلا ذو حظ عظيم. كما قال الله تعالى.
والشيطان لا يدع العبد يفعل هذا. بل يريه أن هذا ذلّ وعجز، ويسلّط

(1/685)

عليه عدوه، فيدعوه إلى الانتقام، ويزينه له. فإن عجز عنه دعاه إلى الإعراض عنه، وأن لا يسيء إليه ولا يحسن، فلا يؤثر الإحسان إلى المسيء إلا من خالفه وآثر الله وما عنده على حظه العاجل. فكان المقام مقام تأكيد وتحريض. فقال فيه: وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ. إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ.
وأما في سورة الأعراف: فإنه أمره أن يعرض عن الجاهلين. وليس فيها الأمر بمقابلة إساءتهم بالإحسان، بل بالإعراض. وهذا سهل على النفوس، غير مستعصى عليها. فليس حرص الشيطان وسعيه في دفع هذا كحرصه على دفع المقابلة بالإحسان، فقال: وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ. إِنَّهُ سَمِيعٌ عَلِيمٌ وقد تقدم ذكر الفرق بين هذين الموضعين. وبين قوله في حم المؤمن: 40: 56 فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ.
وفي صحيح البخاري عن عدى بن ثابت عن سليمان بن صرد قال: «كنت جالسا مع النبي صلّى الله عليه وسلّم ورجلان يستبّان. فأحدهما احمرّ وجهه، وانتفخت أوداجه. فقال النبي صلّى الله عليه وسلّم: إني لأعلم كلمة لو قالها ذهب عنه ما يجد. لو قال: أعوذ بالله من الشيطان الرجيم ذهب عنه ما يجد» .
الحرز الثاني: قراءة هاتين السورتين. فإن لهما تأثيرا عجيبا في الاستعاذة بالله من شره ودفعه والتحصن منه. ولهذا
قال النبي صلّى الله عليه وسلّم «ما تعوذ المتعوذون بمثلهما»
وقد تقدم أنه كان يتعوذ بهما كل ليلة عند النوم، وأمر عقبة أن يقرأ بهما دبر كل صلاة.
وتقدم
قوله صلّى الله عليه وسلّم: «إن من قرأهما مع سورة الإخلاص ثلاثا حين يمسي، وثلاثا حين يصبح، كفته من كل شيء» .
الحرز الثالث: قراءة آية الكرسي.
ففي الصحيح من حديث محمد بن

(1/686)

سيرين عن أبي هريرة قال: «وكّلني رسول الله صلّى الله عليه وسلّم بحفظ زكاة رمضان، فأتى آت، فجعل يحثو من الطعام. فأخذته فقلت: لأرفعنك إلى رسول الله صلّى الله عليه وسلّم- فذكر الحديث، إلى أن قال- فقال: إذا أويت إلى فراشك فاقرأ آية الكرسي، فإنه لن يزال عليك من الله حافظ، ولا يقربك شيطان حتى تصبح. فقال النبي صلّى الله عليه وسلّم: صدقك وهو كذوب، ذاك الشيطان» .
وسنذكر إن شاء الله تعالى السر الذي لأجله كان لهذه الآية العظيمة هذا التأثير العظيم في التحرز من الشيطان، واعتصام قارئها بها في كلام مفرد عليها وعلى أسرارها وكنوزها بعون الله وتأييده.
الحرز الرابع: قراءة سورة البقرة:
ففي الصحيح من حديث سهل بن عبد الله عن أبي هريرة أن رسول الله صلّى الله عليه وسلّم قال: «لا تجعلوا بيوتكم قبورا.
وإن البيت الذي تقرأ فيه البقرة لا يدخله الشيطان» .
الحرز الخامس: خاتمة سورة البقرة.
فقد ثبت في الصحيح من حديث أبي مسعود الأنصاري قال: «قال رسول الله صلّى الله عليه وسلّم: من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه» «1» .
وفي الترمذي عن النعمان بن بشير عن النبي صلّى الله عليه وسلّم قال: «إن الله كتب كتابا قبل أن يخلق الخلق بألفي عام، أنزل منه آيتين ختم بهما سورة البقرة، فلا يقرآن في دار ثلاث ليال فيقربها شيطان» «2» .
الحرز السادس: أول سورة حم المؤمن إلى قوله: إِلَيْهِ الْمَصِيرُ مع آية الكرسي.
ففي الترمذي من حديث عبد الرحمن بن أبي بكر عن ابن أبي مليكة عن زرارة بن مصعب عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلّى الله عليه وسلّم «من قرأ حم المؤمن إلى إِلَيْهِ الْمَصِيرُ وآية الكرسي حين يصبح
__________
(1) أخرجه الترمذي برقم 2881.
(2) أخرجه الترمذي بلفظ: قبل أن يخلق الخلق. برقم 2882.

(1/687)

حفظ بهما حتى يسمي. ومن قرأهما حين يسمي حفظ بهما حتي يصبح»
وعبد الرحمن المليكي، وإن كان قد تكلّم فيه من قبل حفظه. فالحديث له شواهد في قراءة آية الكرسي وهو محتمل على غرابته.
الحرز السابع:
«لا إله إلّا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير»
مائة مرة.
ففي الصحيحين من حديث سمى مولى أبي بكر عن أبي صالح عن أبي هريرة أن رسول الله صلّى الله عليه وسلّم قال: «من قال لا إله إلّا الله وحده لا شريك له، له الملك، وله الحمد. وهو على كل شيء قدير في يوم مائة مرة. كانت له عدل عشر رقاب. وكتبت له مائة حسنة. ومحيت عنه مائة سيئة. وكانت له حرزا من الشيطان يومه ذلك حتى يمسي. ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من ذلك»
فهذا حرز عظيم النفع جليل الفائدة يسير سهل على من يسره الله عليه.
الحرز الثامن: وهو من أنفع الحروز من الشيطان: كثرة ذكر الله عز وجل
ففي الترمذي من حديث الحارث الأشعري أن النبي صلّى الله عليه وسلّم قال: «إن الله أمر يحيى بن زكريا بخمس كلمات: أن يعمل بها، ويأمر بني إسرائيل أن يعملوا بها، وأنه عاد أن يبطئ بها. فقال عيسى: إن الله أمرك بخمس كلمات لتعمل بها، وتأمر بني إسرائيل أن يعملوا بها. فإما أن تأمرهم وإما أن آمرهم.
فقال يحيى: أخشى إن سبقتني بها أن يخسف بي أو أعذب. فجمع الناس في بيت المقدس فامتلأ، وقعدوا على الشرف. فقال: إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن: أولهن أن تعبدوا الله ولا تشركوا به شيئا، وأن مثل من أشرك بالله كمثل رجل اشترى عبدا من خالص ماله بذهب أو ورق فقال: هذه داري، وهذا عملي، فاعمل وأدّ إليّ. فكان يعمل ويؤدي إلى غير سيده. فأيكم يرضى أن يكون عبده كذلك؟ وإن الله أمركم بالصلاة. فإذا صليتم فلا تلتفتوا. فإن الله ينصب وجهه لوجه عبده في صلاته ما لم يلتفت. وأمركم بالصيام. فإن مثل ذلك كمثل رجل في عصابة

(1/688)

معه صرة فيها مسك، فكلهم يعجب أو يعجبه ريحها. وإن ريح الصائم أطيب عند الله من ريح المسك. وأمركم بالصدقة. فإن مثل ذلك كمثل رجل أسره العدو فأوثقوا يده إلى عنقه، وقدموه ليضربوا عنقه. فقال: أنا أفديه منكم بالقليل والكثير ففدى نفسه منهم. وأمركم أن تذكروا الله. فإن مثل ذلك كمثل رجل خرج العدو في أثره سراعا، حتى أتى على حصن حصين فأحرز نفسه منهم. كذلك العبد لا يحرز نفسه من الشيطان إلا بذكر الله، قال النبي صلّى الله عليه وسلّم: وأنا آمركم بخمس الله أمرني بهن: السمع والطاعة. والجهاد.
والهجرة. والجماعة. فإن من فارق الجماعة قيد شبر، فقد خلع ربقة الإسلام من عنقه، إلا أن يراجع. ومن ادعى دعوى الجاهلية فإنه من جثاء جهنم. فقال رجل: يا رسول الله، وإن صلى وصام؟ قال: وإن صلى وصام. فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله»
قال الترمذي: هذا حديث حسن غريب صحيح. وقال البخاري: الحارث الأشعري له صحبة. وله غير هذا الحديث.
فقد أخبر النبي صلّى الله عليه وسلّم في هذا الحديث أن العبد لا يحرز نفسه من الشيطان إلا بذكر الله. وهذا بعينه هو الذي دلت عليه سورة قُلْ أَعُوذُ بِرَبِّ النَّاسِ فإنه وصف الشيطان فيها بأنه الخناس الذي إذا ذكر العبد الله انخنس، وتجمع وانقبض. وإذا غفل عن ذكر الله التقم القلب وألقى إليه الوساوس التي هي مبادئ الشر كله. فما أحرز العبد نفسه من الشيطان بمثل ذكر الله عز وجل.
الحرز التاسع: الوضوء والصلاة. وهذا من أعظم ما يتحرز به منه، ولا سيما عند توارد قوة الغضب والشهوة. فإنها نار تغلي في قلب ابن آدم.
كما
في الترمذي من حديث أبي سعيد الخدري عن النبي صلّى الله عليه وسلّم أنه قال: «ألا وإن الغضب جمرة في قلب ابن آدم، أما رأيتم إلى حمرة عينيه وانتفاخ أوداجه؟ فمن أحسّ بشيء من ذلك فليلصق بالأرض» .
وفي أثر آخر «إن الشيطان خلق من نار، وإنما تطفأ النار بالماء»
فما

(1/689)

أطفأ العبد جمرة الغضب والشهوة بمثل الوضوء والصلاة. فإنها نار والوضوء يطفئها، والصلاة إذا وقعت بخشوعها والإقبال فيها على الله أذهبت أثر ذلك كله. وهذا أمر تجربته تغنى عن إقامة الدليل عليه.
الحرز العاشر: إمساك فضول النظر والكلام والطعام، ومخالطة الناس. فإن الشيطان إنما يتسلط على ابن آدم، وينال منه غرضه: من هذه الأبواب الأربعة فإن فضول النظر يدعو إلى الاستحسان، ووقوع صورة المنظور إليه في القلب، والاشتغال به، والفكرة في الظفر به.
فمبدأ الفتنة من فضول النظر، كما
في المسند عن النبي صلّى الله عليه وسلّم أنه قال: «النظرة سهم مسموم من سهام إبليس، فمن غضّ بصره لله أورثه الله حلاوة يجدها في قلبه إلى يوم يلقاه»
أو كما قال صلّى الله عليه وسلّم.
فالحوادث العظام إنما هي كلها من فضول النظر. فكم نظرة أعقبت حسرات لا حسرة؟ كما قال الشاعر:
كل الحوادث مبدأها من النظر ... ومعظم النار من مستصغر الشرر
كم نظرة فتكت في قلب صاحبها ... فتك السهام بلا قوس ولا وتر؟
وقال الآخر:
وكنت متى أرسلت طرفك رائدا ... لقلبك يوما أتعبتك المناظر
رأيت الذي لا كلّه أنت قادر ... عليه، ولا عن بعضه أنت صابر
وقال المتنبي:
وأنا الذي جلب المنية طرفه ... فمن المطالب، والقتيل القاتل؟
ولي من أبيات:
يا راميا بسهام اللحظ مجتهدا ... أنت القتيل بما ترمي، فلا تصب
وباعث الطرف يرتاد الشفاء له ... توقّه، إنه يرتد بالعطف

(1/690)

ترجو الشفاء بأحداق بها مرض ... فهل سمعت ببرء جاء من عطب؟
ومفنيا نفسه في إثر أقبحهم ... وصفا للطخ جمال فيه مستلب
وواهبا عمره في مثل ذا سفها ... لو كنت تعرف قدر العمر لم تهب
وبائعا طيب عيش ماله خطر ... بطيف عيش من الآلام منتهب
غبنت والله غبنا فاحشا فلو اس ... ترجعت ذا العقد لم تغبن ولم تخب
وواردا صفو عيش كله كدر ... أمامك الورد صفوا ليس بالكذب
وحاطب الليل في الظلماء منتصبا ... لكل داهية تدنى من العطب
شاب الصبا والتصابي بعد لم يشب ... وضاع وقتك بين اللهو واللعب
وشمس عمرك قد حان الغروب لها ... والضي في الأفق الشرقي لم يغب
وفاز بالوصل من قد فاز وانقشعت ... عن أفقه ظلمات الليل والسحب
كم ذا التخلف والدنيا قد ارتحلت ... ورسل ربك قد وافتك في الطلب
ما في الديار وقد سارت ركائب من ... تهواه للصب من سكنى ولا أرب
فأفرش الخد ذياك التراب، وقل ... ما قاله صاحب الأشواق في الحقب
ما ربع مية محفوفا يطوف به ... غيلان أشهى له من ربعك الخرب
ولا الخدود وإن أدمين من ضرج ... أشهى إلى ناظري من خدك الترب
منازلا كان يهواها ويألفها ... أيام كان منال الوصل عن كثب
فكلما جليت تلك الربوع له ... يهوى إليها هوى الماء في صبب
أحيا له الشوق تذكار العهود بها ... فلو دعا القلب للسلوان لم يجب
هذا وكم منزل في الأرض يألفه ... وما له في سواها الدهر من رغب
ما في الخيام أخو وجد يريحك إن ... بثثته بعض شأن الحب، فاغترب
وأسر في غمرات الليل مهتديا ... بنفحة الطيب لا بالنار والحطب
وعاد كل أخي جبن ومعجزة ... وحارب النفس لا تلقيك في الحرب
وخذ لنفسك نورا تستضيء به ... يوم اقتسام الورى الأنوار بالرتب
فالجسر ذو ظلمات ليس يقطعه ... إلا بنور ينجي العبد في الكرب
والمقصود: أن فضول النظر أصل البلاء.

(1/691)

وأما فضول الكلام فإنها تفتح للعبد أبوابا من الشر كلها مداخل للشيطان، فإمساك فضول الكلام يسد عنه تلك الأبواب كلها. وكم من حرب جرتها كلمة واحدة.
وقد قال النبي صلّى الله عليه وسلّم لمعاذ «وهل يكبّ الناس على مناخرهم في النار إلا حصائد ألسنتهم»
وفي الترمذي «أن رجلا من الأنصار توفّي فقال بعض الصحابة: طوبى له. فقال النبي صلّى الله عليه وسلّم: فما يدريك؟ فلعله تكلم بما لا يعنيه، أو بخل بما لا ينقصه» .
وأكثر المعاصي: إنما يولدها فضول الكلام والنظر. وهما أوسع مداخل الشيطان. فإن جارحتيهما لا يملان، ولا يسأمان، بخلاف شهوة الباطن. فإنه إذا امتلأ لم يبق فيه إرادة للطعام.
وأما العين واللسان فلو تركا لم يفترا من النظر والكلام، فجنايتهما متسعة الأطراف، كثيرة الشعب، عظيمة الآفات.
وكان السلف يحذرون من فضول النظر، كما يحذرون من فضول الكلام، كانوا يقولون: ما شيء أحوج إلى طول السجن من اللسان.
وأما فضول الطعام: فهو داع إلى أنواع كثيرة من الشر، فإنه يحرك الجوارح إلى المعاصي، ويثقلها عن الطاعات. وحسبك بهذين شرا. فكم من معصية جلبها الشبع وفضول الطعام؟ وكم من طاعة حال دونها؟.
فمن وقى شر بطنه فقد وقى شرا عظيما.
والشيطان أعظم ما يتحكم من الإنسان إذا ملأ بطنه من الطعام.
ولهذا جاء في بعض الآثار «ضيقوا مجاري الشيطان بالصوم» وقال النبي صلّى الله عليه وسلّم «ما ملأ آدمي وعاء شرا من بطن» .
ولو لم يكن في الامتلأ من الطعام إلا أنه يدعو إلى الغفلة عن ذكر الله عز وجل، وإذا غفل القلب عن الذكر ساعة واحدة جثم عليه الشيطان ووعده، ومنّاه وشهّاه، وهام به في كل واد. فإن النفس إذا شبعت تحركت

(1/692)

وجالت، وطافت على أبواب الشهوات، وإذا جاعت سكنت وخشعت وذلت.
وأما فضول المخالطة: فهي الداء العضال الجالب لكل شر. وكم سلبت المخالطة والمعاشرة من نعمة. وكم زرعت من عداوة. وكم غرست في القلب من حزازات تزول الجبال الراسيات، وهي في القلوب لا تزول، ففي فضول المخالطة خسارة الدنيا والآخرة. وإنما ينبغي للعبد أن يأخذ من المخالطة بمقدار الحاجة.
ويجعل الناس فيها أربعة أقسام: متي خلط أحد الأقسام بالآخر، ولم يميز بينهما دخل عليه الشر.
أحدها: من مخالطته كالغذاء لا يستغنى عنه في اليوم والليلة. فإذا أخذ حاجته منه ترك الخلطة ثم إذا احتاج إليه خالطه هكذا على الدوام. وهذا الضرب أعز من الكبريت الأحمر، وهم العلماء بالله وأمره، ومكايد عدوه، وأمراض القلوب وأدويتها الناصحون لله ولكتابه ولرسوله ولخلقه. فهذا الضرب في مخالطتهم الربح كل الربح.
القسم الثاني: من مخالطته كالدواء، يحتاج إليه عند المرض. فما دمت صحيحا فلا حاجة لك في خلطته، وهم من لا يستغنى عن مخالطتهم في مصلحة المعاش، وقيام ما أنت محتاج من أنواع المعاملات والمشاركات والاستشارة والعلاج للأدواء ونحوها فإذا قضيت حاجتك من مخالطة هذا الضرب بقيت مخالطتهم من.
القسم الثالث: وهم من مخالطته كالداء على اختلاف مراتبه وأنواعه وقوته وضعفه.
فمنهم من مخالطته كالداء العضال، والمرض المزمن، وهو من لا تربح عليه في دين ولا دنيا. ومع ذلك فلا بد من أن تخسر عليه الدين والدنيا

(1/693)

أو أحدهما. فهذا إذا تمكنت مخالطته واتصلت، فهي مرض الموت المخوف.
ومنهم من مخالطته كوجع الضرس يشتد ضربه عليك، فإذا فارقك سكن الألم.
ومنهم من مخالطته حمى الروح. وهو الثقيل البغيض العقل، الذي لا يحسن أن يتكلم فيفيدك، ولا يحسن أن ينصت فيستفيد منك، ولا يعرف نفسه فيضعها في منزلتها، بل إن تكلم فكلامه كالعصي تنزل على قلوب السامعين، مع إعجابه بكلامه وفرحه به. فهو يحدث من فيه كلما تحدث، ويظن أنه مسك يطيب به المجلس. وإن سكت فأثقل من نصف الرحا العظيمة التي لا يطاق حملها ولا جرها على الأرض. ويذكر عن الشافعي رحمه الله أنه قال: ما جلس إلى جانبي ثقيل إلا وجدت الجانب الذي هو فيه أنزل من الجانب الآخر.
ورأيت يوما عند شيخنا قدس الله روحه رجلا من هذا الضرب والشيخ يحمله، وقد ضعفت القوى عن حمله، فالتفت إليّ وقال: مجالسة الثقيل حمى الربع. ثم قال: لكن قد أدمنت أرواحنا على الحمى، فصارت لها عادة. أو كما قال.
وبالجملة: فمخالطة كل مخالف حمى للروح، فعرضية ولازمة. ومن نكد الدنيا على العبد أن يبتلى بواحد من هذا الضرب. وليس له بد من معاشرته ومخالطته فليعاشره بالمعروف، حتى يجعل الله له من أمره فرجا ومخرجا.
القسم الرابع: من مخالطته الهلك كله ومخالطته بمنزلة أكل السم.
فإن اتفق لآكله ترياق، وإلا فأحسن الله فيه العزاء. وما أكثر هذا الضرب في الناس لأكثرهم الله. وهم أهل البدع والضلالة، الصادون عن سنة رسول الله صلّى الله عليه وسلّم، الداعون إلى خلافها، الذين يصدون عن سبيل الله ويبغونها عوجا، فيجعلون البدعة سنة، والسنة بدعة، والمعروف منكرا، والمنكر معروفا.

(1/694)

إن جردت التوحيد بينهم قالوا: تنقصت جناب الأولياء والصالحين.
وإن جردت المتابعة لرسول الله صلّى الله عليه وسلّم قالوا: أهدرت الأئمة المتبوعين.
وإن وصفت الله بما وصف به نفسه، وبما وصفه به رسوله من غير غلوّ ولا تقصير قالوا: أنت من المشبهين.
وإن أمرت بما أمر الله به ورسوله من المعروف ونهيت عما نهى الله عنه ورسوله من المنكر، قالوا: أنت من المفتنين.
وإن اتبعت السنة وتركت ما خالفها قالوا: أنت من أهل البدع المضلين.
وإن انقطعت إلى الله تعالى، وخليت بينهم وبين جيفة الدنيا، قالوا:
أنت من الملبسين.
وإن تركت ما أنت عليه واتبعت أهواءهم، فأنت عند الله من الخاسرين، وعندهم من المنافقين.
فالحزم كل الحزم: التماس مرضاة الله تعالى ورسوله بإغضابهم، وأن لا تشتغل بإعتابهم، ولا باستعتابهم، ولا تبالي بذمهم ولا بغضهم. فإنه عين كمالك كما قال:
وإذا أتتك مذمتي من ناقص ... فهي الشهادة لي بأني فاضل
وقال آخر:
وقد زادني حبا لنفسي أنني ... بغيض إلى كل امرئ غير طائل
فمن أيقظ بواب قلبه وحارسه من هذه المداخل الأربعة التي هي أصل بلاء العالم، وهي فضول النظر، والكلام، والطعام، والمخالطة. واستعمل ما ذكرناه من الأسباب التسعة التي تحرزه من الشيطان. فقد أخذ بنصيبه من التوفيق. وسد على نفسه أبواب جهنم، وفتح عليها أبواب الرحمة، وانغمر ظاهره وباطنه، ويوشك أن يحمد عند الممات عاقبة هذا الدواء. فعند الممات يحمد القوم التقى. وفي الصباح يحمد القوم السّرى. والله الموفق لا رب غيره، ولا إله سواه.

(1/695)


لكل داء دواء، القرآن شفاء، الدعاء يدفع المكروه، دعاء الغافل، فصل الدعاء من أنفع الأدوية، فصل الإلحاح في الدعاء، فصل من آفات الدعاء، فصل أوقات الإجابة، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[لِكُلِّ دَاءٍ دَوَاءٌ]
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
وَبِهِ نَسْتَعِينُ
مَا تَقُولُ السَّادَةُ الْعُلَمَاءُ، أَئِمَّةُ الدِّينِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ - فِي رَجُلٍ ابْتُلِيَ بِبَلِيَّةٍ وَعَلِمَ أَنَّهَا إِنِ اسْتَمَرَّتْ بِهِ أَفْسَدَتْ دُنْيَاهُ وَآخِرَتَهُ، وَقَدِ اجْتَهَدَ فِي دَفْعِهَا عَنْ نَفْسِهِ بِكُلِّ طَرِيقٍ، فَمَا يَزْدَادُ إِلَّا تَوَقُّدًا وَشِدَّةً، فَمَا الْحِيلَةُ فِي دَفْعِهَا؟ وَمَا الطَّرِيقُ إِلَى كَشْفِهَا؟ فَرَحِمَ اللَّهُ مَنْ أَعَانَ مُبْتَلًى، وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ، أَفْتُونَا مَأْجُورِينَ رَحِمَكُمُ اللَّهُ تَعَالَى.
فَأَجَابَ الشَّيْخُ الْإِمَامُ الْعَالِمُ، شَيْخُ الْإِسْلَامِ مُفْتِي الْمُسْلِمِينَ، شَمْسُ الدِّينِ أَبُو عَبْدِ اللَّهِ بْنُ أَبِي بَكْرٍ أَيُّوبَ إِمَامِ الْمَدْرَسَةِ الْجَوْزِيَّةِ رَحِمَهُ اللَّهُ تَعَالَى.
لِكُلِّ دَاءٍ دَوَاءٌ
الْحَمْدُ لِلَّهِ
أَمَّا بَعْدُ: فَقَدْ ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «مَا أَنْزَلَ اللَّهُ دَاءً إِلَّا أَنْزَلَ لَهُ شِفَاءً» .
وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ: «لِكُلِّ دَاءٍ دَوَاءٌ فَإِذَا أَصَابَ دَوَاءُ الدَّاءِ بَرَأَ بِإِذْنِ اللَّهِ» .
وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ أُسَامَةَ بْنِ شَرِيكٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إِنَّ اللَّهَ لَمْ يُنْزِلْ دَاءً إِلَّا أَنْزَلَ لَهُ شِفَاءً، عَلِمَهُ مَنْ عَلِمَهُ وَجَهِلَهُ مَنْ جَهِلَهُ» ، وَفِي لَفْظٍ: «إِنَّ اللَّهَ لَمْ يَضَعْ دَاءً إِلَّا وَضَعَ لَهُ شِفَاءً، أَوْ دَوَاءً، إِلَّا دَاءً وَاحِدًا، قَالُوا: يَا رَسُولَ اللَّهِ مَا هُوَ؟ قَالَ: الْهَرَمُ» قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ صَحِيحٌ.
دَوَاءُ الْعِيِّ السُّؤَالُ

(1/7)

وَهَذَا يَعُمُّ أَدَوَاءَ الْقَلْبِ وَالرُّوحِ وَالْبَدَنِ وَأَدْوِيَتِهَا، وَقَدْ جَعَلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْجَهْلَ دَاءً، وَجَعَلَ دَوَاءَهُ سُؤَالَ الْعُلَمَاءِ.
فَرَوَى أَبُو دَاوُدَ فِي سُنَنِهِ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: «خَرَجْنَا فِي سَفَرٍ فَأَصَابَ رَجُلًا مِنَّا حَجَرٌ، فَشَجَّهُ فِي رَأْسِهِ، ثُمَّ احْتَلَمَ، فَسَأَلَ أَصْحَابَهُ فَقَالَ: هَلْ تَجِدُونَ لِي رُخْصَةً فِي التَّيَمُّمِ؟ قَالُوا: مَا نَجِدُ لَكَ رُخْصَةً، وَأَنْتَ تَقْدِرُ عَلَى الْمَاءِ، فَاغْتَسَلَ، فَمَاتَ، فَلَمَّا قَدِمْنَا عَلَى رَسُولِ اللَّهِ أُخْبِرَ بِذَلِكَ، فَقَالَ: قَتَلُوهُ قَتَلَهُمُ اللَّهُ أَلَا سَأَلُوا إِذَا لَمْ يَعْلَمُوا؟ فَإِنَّمَا شِفَاءُ الْعِيِّ السُّؤَالُ إِنَّمَا كَانَ يَكْفِيهِ أَنْ يَتَيَمَّمَ وَيَعْصِرَ - أَوْ يَعْصِبَ - عَلَى جُرْحِهِ خِرْقَةً ثُمَّ يَمْسَحُ عَلَيْهَا، وَيَغْسِلُ سَائِرَ جَسَدِهِ.»
فَأَخْبَرَ أَنَّ الْجَهْلَ دَاءٌ، وَأَنَّ شِفَاءَهُ السُّؤَالُ.

[الْقُرْآنُ شِفَاءٌ]
وَقَدْ أَخْبَرَ سُبْحَانَهُ عَنِ الْقُرْآنِ أَنَّهُ شِفَاءٌ، فَقَالَ اللَّهُ تَعَالَى: {وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} [سُورَةُ فُصِّلَتْ: 44] وَقَالَ {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [سُورَةُ الْإِسْرَاءِ: 82] .
وَ " مِنْ " هُنَا لِبَيَانِ الْجِنْسِ لَا لِلتَّبْعِيضِ، فَإِنَّ الْقُرْآنَ كُلَّهُ شِفَاءٌ، كَمَا قَالَ فِي الْآيَةِ الْمُتَقَدِّمَةِ، فَهُوَ شِفَاءٌ لِلْقُلُوبِ مِنْ دَاءِ الْجَهْلِ وَالشَّكِّ وَالرَّيْبِ، فَلَمْ يُنْزِلِ اللَّهُ سُبْحَانَهُ مِنَ السَّمَاءِ شِفَاءً قَطُّ أَعَمَّ وَلَا أَنْفَعَ وَلَا أَعْظَمَ وَلَا أَشْجَعَ فِي إِزَالَةِ الدَّاءِ مِنَ الْقُرْآنِ.
وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي سَعِيدٍ قَالَ: «انْطَلَقَ نَفَرٌ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي سَفْرَةٍ سَافَرُوهَا، حَتَّى نَزَلُوا عَلَى حَيٍّ مِنْ أَحْيَاءِ الْعَرَبِ فَاسْتَضَافُوهُمْ، فَأَبَوْا أَنْ يُضَيِّفُوهُمْ، فَلُدِغَ سَيِّدُ ذَلِكَ الْحَيِّ، فَسَعَوْا لَهُ بِكُلِّ شَيْءٍ لَا يَنْفَعُهُ شَيْءٌ، فَقَالَ بَعْضُهُمْ: لَوْ أَتَيْتُمْ هَؤُلَاءِ الرَّهْطَ الَّذِينَ نَزَلُوا، لَعَلَّهُ أَنْ يَكُونَ عِنْدَ بَعْضِهِمْ شَيْءٌ، فَأَتَوْهُمْ، فَقَالُوا: يَا أَيُّهَا الرَّهْطُ إِنَّ سَيِّدَنَا لُدِغَ، وَسَعَيْنَا لَهُ بِكُلِّ شَيْءٍ لَا يَنْفَعُهُ شَيْءٌ، فَهَلْ عِنْدَ أَحَدٍ مِنْكُمْ مِنْ شَيْءٍ؟ فَقَالَ بَعْضُهُمْ: وَاللَّهِ إِنِّي لَأُرْقِي، وَلَكِنْ وَاللَّهِ لَقَدِ اسْتَضَفْنَاكُمْ فَلَمْ تُضَيِّفُونَا، فَمَا أَنَا بِرَاقٍ حَتَّى تَجْعَلُوا لِي جُعْلًا، فَصَالَحُوهُمْ عَلَى قَطِيعٍ مِنَ الْغَنَمِ، فَانْطَلَقَ يَتْفُلُ عَلَيْهِ وَيَقْرَأُ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} فَكَأَنَّمَا نُشِطَ مِنْ عِقَالٍ، فَانْطَلَقَ يَمْشِي، وَمَا بِهِ قَلَبَةٌ، فَأَوْفَوْهُمْ جُعْلَهُمُ الَّذِي صَالَحُوهُمْ عَلَيْهِ، فَقَالَ بَعْضُهُمْ: اقْتَسِمُوا، فَقَالَ الَّذِي رَقِيَ: لَا نَفْعَلُ حَتَّى نَأْتِيَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -

(1/8)

فَنَذْكُرُ لَهُ الَّذِي كَانَ، فَنَنْظُرُ مَا يَأْمُرُنَا، فَقَدِمُوا عَلَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَذَكَرُوا لَهُ ذَلِكَ، فَقَالَ: وَمَا يُدْرِيكَ أَنَّهَا رُقْيَةٌ؟ ثُمَّ قَالَ: قَدْ أَصَبْتُمْ، اقْتَسِمُوا وَاضْرِبُوا لِي مَعَكُمْ سَهْمًا.»
فَقَدْ أَثَّرَ (هَذَا) الدَّوَاءُ فِي هَذَا الدَّاءِ، وَأَزَالَهُ حَتَّى كَأَنْ لَمْ يَكُنْ، وَهُوَ أَسْهَلُ دَوَاءٍ وَأَيْسَرُهُ، وَلَوْ أَحْسَنَ الْعَبْدُ التَّدَاوِيَ بِالْفَاتِحَةِ، لَرَأَى لَهَا تَأْثِيرًا عَجِيبًا فِي الشِّفَاءِ.
وَمَكَثْتُ بِمَكَّةَ مُدَّةً يَعْتَرِينِي أَدْوَاءٌ وَلَا أَجِدُ طَبِيبًا وَلَا دَوَاءً، فَكُنْتُ أُعَالِجُ نَفْسِي بِالْفَاتِحَةِ، فَأَرَى لَهَا تَأْثِيرًا عَجِيبًا، فَكُنْتُ أَصِفُ ذَلِكَ لِمَنْ يَشْتَكِي أَلَمًا، وَكَانَ كَثِيرٌ مِنْهُمْ يَبْرَأُ سَرِيعًا.
وَلَكِنْ هَاهُنَا أَمْرٌ يَنْبَغِي التَّفَطُّنُ لَهُ، وَهُوَ أَنَّ الْأَذْكَارَ وَالْآيَاتِ وَالْأَدْعِيَةَ الَّتِي يُسْتَشْفَى بِهَا وَيُرْقَى بِهَا، هِيَ فِي نَفْسِهَا نَافِعَةٌ شَافِيَةٌ، وَلَكِنْ تَسْتَدْعِي قَبُولَ الْمَحِلِّ، وَقُوَّةَ هِمَّةِ الْفَاعِلِ وَتَأْثِيرَهُ، فَمَتَى تَخَلَّفَ الشِّفَاءُ كَانَ لِضَعْفِ تَأْثِيرِ الْفَاعِلِ، أَوْ لِعَدَمِ قَبُولِ الْمُنْفَعِلِ، أَوْ لِمَانِعٍ قَوِيٍّ فِيهِ يَمْنَعُ أَنْ يَنْجَعَ فِيهِ الدَّوَاءُ، كَمَا يَكُونُ ذَلِكَ فِي الْأَدْوِيَةِ وَالْأَدْوَاءِ الْحِسِّيَّةِ، فَإِنَّ عَدَمَ تَأْثِيرِهَا قَدْ يَكُونُ لِعَدَمِ قَبُولِ الطَّبِيعَةِ لِذَلِكَ الدَّوَاءِ، وَقَدْ يَكُونُ لِمَانِعٍ قَوِيٍّ يَمْنَعُ مِنَ اقْتِضَائِهِ أَثَرَهُ، فَإِنَّ الطَّبِيعَةَ إِذَا أَخَذَتِ الدَّوَاءَ بِقَبُولٍ تَامٍّ كَانَ انْتِفَاعُ الْبَدَنِ بِهِ بِحَسْبِ ذَلِكَ الْقَبُولِ، فَكَذَلِكَ الْقَلْبُ إِذَا أَخَذَ الرُّقَى وَالتَّعَاوِيذَ بِقَبُولٍ تَامٍّ، وَكَانَ لِلرَّاقِي نَفْسٌ فَعَّالَةٌ وَهِمَّةٌ مُؤَثِّرَةٌ فِي إِزَالَةِ الدَّاءِ.

[الدُّعَاءُ يَدْفَعُ الْمَكْرُوهَ]
وَكَذَلِكَ الدُّعَاءُ، فَإِنَّهُ مِنْ أَقْوَى الْأَسْبَابِ فِي دَفْعِ الْمَكْرُوهِ، وَحُصُولِ الْمَطْلُوبِ، وَلَكِنْ قَدْ يَتَخَلَّفُ أَثَرُهُ عَنْهُ، إِمَّا لِضَعْفِهِ فِي نَفْسِهِ - بِأَنْ يَكُونَ دُعَاءً لَا يُحِبُّهُ اللَّهُ، لِمَا فِيهِ مِنَ الْعُدْوَانِ - وَإِمَّا لِضَعْفِ الْقَلْبِ وَعَدَمِ إِقْبَالِهِ عَلَى اللَّهِ وَجَمْعِيَّتِهِ عَلَيْهِ وَقْتَ الدُّعَاءِ، فَيَكُونُ بِمَنْزِلَةِ الْقَوْسِ الرِّخْوِ جِدًّا، فَإِنَّ السَّهْمَ يَخْرُجُ مِنْهُ خُرُوجًا ضَعِيفًا، وَإِمَّا لِحُصُولِ الْمَانِعِ مِنَ الْإِجَابَةِ: مِنْ أَكْلِ الْحَرَامِ، وَالظُّلْمِ، وَرَيْنِ الذُّنُوبِ عَلَى الْقُلُوبِ، وَاسْتِيلَاءِ الْغَفْلَةِ وَالشَّهْوَةِ وَاللَّهْوِ، وَغَلَبَتِهَا عَلَيْهَا.
كَمَا فِي مُسْتَدْرَكِ الْحَاكِمِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «ادْعُوا اللَّهَ وَأَنْتُمْ مُوقِنُونَ بِالْإِجَابَةِ» .

[دعاء الغافل]
«وَاعْلَمُوا أَنَّ اللَّهَ لَا يَقْبَلُ دُعَاءً مِنْ قَلْبٍ غَافِلٍ لَاهٍ» فَهَذَا دَوَاءٌ نَافِعٌ مُزِيلٌ لِلدَّاءِ، وَلَكِنَّ غَفْلَةَ الْقَلْبِ عَنِ اللَّهِ تُبْطِلُ قُوَّتَهُ، وَكَذَلِكَ أَكْلُ الْحَرَامِ يُبْطِلُ قُوَّتَهُ وَيُضْعِفُهَا.
كَمَا فِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «يَا أَيُّهَا النَّاسُ،

(1/9)

إِنَّ اللَّهَ طَيِّبٌ، لَا يَقْبَلُ إِلَّا طَيِّبًا، وَإِنَّ اللَّهَ أَمَرَ الْمُؤْمِنِينَ بِمَا أَمَرَ بِهِ الْمُرْسَلِينَ، فَقَالَ: {يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} [الْمُؤْمِنُونَ: 51] وَقَالَ: {يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [الْبَقَرَةِ: 172] ثُمَّ ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغْبَرَ، يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ: يَا رَبِّ يَا رَبِّ، وَمَطْعَمُهُ حَرَامٌ، وَمَشْرَبُهُ حَرَامٌ، وَمَلْبَسُهُ حَرَامٌ، وَغُذِّيَ بِالْحَرَامِ، فَأَنَّى يُسْتَجَابُ لِذَلِكَ؟» .
وَذَكَرَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ الزُّهْدِ لِأَبِيهِ: أَصَابَ بَنِي إِسْرَائِيلَ بَلَاءٌ، فَخَرَجُوا مَخْرَجًا، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى نَبِيِّهِمْ أَنْ أَخْبِرْهُمْ: إِنَّكُمْ تَخْرُجُونَ إِلَى الصَّعِيدِ بِأَبْدَانٍ نَجِسَةٍ، وَتَرْفَعُونَ إِلَيَّ أَكُفًّا قَدْ سَفَكْتُمْ بِهَا الدِّمَاءَ، وَمَلَأْتُمْ بِهَا بُيُوتَكُمْ مِنَ الْحَرَامِ، الْآنَ حِينَ اشْتَدَّ غَضَبِي عَلَيْكُمْ؟ وَلَنْ تَزْدَادُوا مِنِّي إِلَّا بُعْدًا.
وَقَالَ أَبُو ذَرٍّ: يَكْفِي مِنَ الدُّعَاءِ مَعَ الْبِرِّ، مَا يَكْفِي الطَّعَامَ مِنَ الْمِلْحِ.

[فَصْلٌ الدُّعَاءُ مِنْ أَنْفَعِ الْأَدْوِيَةِ]
فَصْلٌ
الدُّعَاءُ مِنْ أَنْفَعِ الْأَدْوِيَةِ
وَالدُّعَاءُ مِنْ أَنْفَعِ الْأَدْوِيَةِ، وَهُوَ عَدُوُّ الْبَلَاءِ، يَدْفَعُهُ، وَيُعَالِجُهُ، وَيَمْنَعُ نُزُولَهُ، وَيَرْفَعُهُ، أَوْ يُخَفِّفُهُ إِذَا نَزَلَ، وَهُوَ سِلَاحُ الْمُؤْمِنِ.
كَمَا رَوَى الْحَاكِمُ فِي صَحِيحِهِ مِنْ حَدِيثِ عَلِيِّ بْنِ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الدُّعَاءُ سِلَاحُ الْمُؤْمِنِ، وَعِمَادُ الدِّينِ، وَنُورُ السَّمَاوَاتِ وَالْأَرْضِ» .
لِلدُّعَاءِ مَعَ الْبَلَاءِ مَقَامَاتٌ.
وَلَهُ مَعَ الْبَلَاءِ ثَلَاثُ مَقَامَاتٍ:
أَحَدُهَا: أَنْ يَكُونَ أَقْوَى مِنَ الْبَلَاءِ فَيَدْفَعُهُ.
الثَّانِي: أَنْ يَكُونَ أَضْعَفَ مِنَ الْبَلَاءِ فَيَقْوَى عَلَيْهِ الْبَلَاءُ، فَيُصَابُ بِهِ الْعَبْدُ، وَلَكِنْ قَدْ يُخَفِّفُهُ، وَإِنْ كَانَ ضَعِيفًا.
الثَّالِثُ: أَنْ يَتَقَاوَمَا وَيَمْنَعَ كُلُّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ.
وَقَدْ رَوَى الْحَاكِمُ فِي صَحِيحِهِ مِنْ حَدِيثِ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: قَالَ رَسُولُ

(1/10)

اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يُغْنِي حَذَرٌ مِنْ قَدَرٍ، وَالدُّعَاءُ يَنْفَعُ مِمَّا نَزَلَ وَمِمَّا لَمْ يَنْزِلْ، وَإِنَّ الْبَلَاءَ لَيَنْزِلُ فَيَلْقَاهُ الدُّعَاءُ فَيَعْتَلِجَانِ إِلَى يَوْمِ الْقِيَامَةِ» .
وَفِيهِ أَيْضًا مِنْ حَدِيثِ ابْنِ عُمَرَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «الدُّعَاءُ يَنْفَعُ مِمَّا نَزَلَ وَمِمَّا لَمْ يَنْزِلْ، فَعَلَيْكُمْ عِبَادَ اللَّهِ بِالدُّعَاءِ» .
وَفِيهِ أَيْضًا مِنْ حَدِيثِ ثَوْبَانَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا يَرُدُّ الْقَدَرَ إِلَّا الدُّعَاءُ، وَلَا يَزِيدُ فِي الْعُمُرِ إِلَّا الْبِرُّ، وَإِنَّ الرَّجُلَ لَيُحْرَمُ الرِّزْقَ بِالذَّنْبِ يُصِيبُهُ» .

[فَصْلٌ الْإِلْحَاحُ فِي الدُّعَاءِ]
فَصْلٌ
الْإِلْحَاحُ فِي الدُّعَاءِ
وَمِنْ أَنْفَعِ الْأَدْوِيَةِ: الْإِلْحَاحُ فِي الدُّعَاءِ.
وَقَدْ رَوَى ابْنُ مَاجَهْ فِي سُنَنِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَمْ يَسْأَلِ اللَّهَ يَغْضَبْ عَلَيْهِ» .
وَفِي صَحِيحِ الْحَاكِمِ مِنْ حَدِيثِ أَنَسٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَعْجِزُوا فِي الدُّعَاءِ فَإِنَّهُ لَا يَهْلِكُ مَعَ الدُّعَاءِ أَحَدٌ» .
وَذَكَرَ الْأَوْزَاعِيُّ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يُحِبُّ الْمُلِحِّينَ فِي الدُّعَاءِ» .
وَفِي كِتَابِ الزُّهْدِ لِلْإِمَامِ أَحْمَدَ عَنْ قَتَادَةَ قَالَ: قَالَ مُوَرِّقٌ: مَا وَجَدْتُ لِلْمُؤْمِنِ مَثَلًا إِلَّا رَجُلٌ فِي الْبَحْرِ عَلَى خَشَبَةٍ، فَهُوَ يَدْعُو: يَا رَبِّ يَا رَبِّ لَعَلَّ اللَّهَ عَزَّ وَجَلَّ أَنْ يُنْجِيَهُ.

[فَصْلٌ مِنْ آفَاتِ الدُّعَاءِ]
وَمِنَ الْآفَاتِ الَّتِي تَمْنَعُ تَرَتُّبَ أَثَرِ الدُّعَاءِ عَلَيْهِ: أَنْ يَسْتَعْجِلَ الْعَبْدُ، وَيَسْتَبْطِئَ الْإِجَابَةَ، فَيَسْتَحْسِرُ وَيَدَعُ الدُّعَاءَ، وَهُوَ بِمَنْزِلَةِ مَنْ بَذَرَ بَذْرًا أَوْ غَرَسَ غَرْسًا، فَجَعَلَ يَتَعَاهَدُهُ وَيَسْقِيهِ، فَلَمَّا اسْتَبْطَأَ كَمَالَهُ وَإِدْرَاكَهُ تَرَكَهُ وَأَهْمَلَهُ.
وَفِي الْبُخَارِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «يُسْتَجَابُ لِأَحَدِكُمْ مَا لَمْ يَعْجَلْ، يَقُولُ: دَعَوْتُ فَلَمْ يُسْتَجَبْ لِي» .
وَفِي صَحِيحِ مُسْلِمٍ عَنْهُ: «لَا يَزَالُ يُسْتَجَابُ لِلْعَبْدِ، مَا لَمْ يَدْعُ بِإِثْمٍ أَوْ قَطِيعَةِ رَحِمٍ، مَا لَمْ يَسْتَعْجِلْ، قِيلَ: يَا رَسُولَ اللَّهِ مَا الِاسْتِعْجَالُ؟ قَالَ يَقُولُ: قَدْ دَعَوْتُ، وَقَدْ دَعَوْتُ، فَلَمْ أَرَ يُسْتَجَابُ لِي، فَيَسْتَحْسِرُ عِنْدَ ذَلِكَ وَيَدَعُ الدُّعَاءَ» .

(1/11)

وَفِي مُسْنَدِ أَحْمَدَ مِنْ حَدِيثِ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَزَالُ الْعَبْدُ بِخَيْرٍ مَا لَمْ يَسْتَعْجِلْ، قَالُوا: يَا رَسُولَ اللَّهِ كَيْفَ يَسْتَعْجِلُ؟ قَالَ: يَقُولُ قَدْ دَعَوْتُ رَبِّي فَلَمْ يَسْتَجِبْ لِي» .

[فَصْلٌ أَوْقَاتُ الْإِجَابَةِ]
فَصْلٌ
أَوْقَاتُ الْإِجَابَةِ
وَإِذَا جَمَعَ مَعَ الدُّعَاءِ حُضُورَ الْقَلْبِ وَجَمْعِيَّتَهُ بِكُلِّيَّتِهِ عَلَى الْمَطْلُوبِ، وَصَادَفَ وَقْتًا مِنْ أَوْقَاتِ الْإِجَابَةِ السِّتَّةِ، وَهِيَ:
الثُّلُثُ الْأَخِيرُ مِنَ اللَّيْلِ، وَعِنْدَ الْأَذَانِ، وَبَيْنَ الْأَذَانِ وَالْإِقَامَةِ، وَأَدْبَارُ الصَّلَوَاتِ الْمَكْتُوبَاتِ، وَعِنْدَ صُعُودِ الْإِمَامِ يَوْمَ الْجُمُعَةِ عَلَى الْمِنْبَرِ حَتَّى تُقْضَى الصَّلَاةُ مِنْ ذَلِكَ الْيَوْمِ، وَآخِرُ سَاعَةٍ بَعْدَ الْعَصْرِ.
وَصَادَفَ خُشُوعًا فِي الْقَلْبِ، وَانْكِسَارًا بَيْنَ يَدَيِ الرَّبِّ، وَذُلًّا لَهُ، وَتَضَرُّعًا، وَرِقَّةً.
وَاسْتَقْبَلَ الدَّاعِي الْقِبْلَةَ.
وَكَانَ عَلَى طَهَارَةٍ.
وَرَفَعَ يَدَيْهِ إِلَى اللَّهِ.
وَبَدَأَ بِحَمْدِ اللَّهِ وَالثَّنَاءِ عَلَيْهِ.
ثُمَّ ثَنَّى بِالصَّلَاةِ عَلَى مُحَمَّدٍ عَبْدِهِ وَرَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
ثُمَّ قَدَّمَ بَيْنَ يَدَيْ حَاجَتِهِ التَّوْبَةَ وَالِاسْتِغْفَارَ.
ثُمَّ دَخَلَ عَلَى اللَّهِ، وَأَلَحَّ عَلَيْهِ فِي الْمَسْأَلَةِ، وَتَمَلَّقَهُ وَدَعَاهُ رَغْبَةً وَرَهْبَةً.
وَتَوَسَّلَ إِلَيْهِ بِأَسْمَائِهِ وَصِفَاتِهِ وَتَوْحِيدِهِ.
وَقَدَّمَ بَيْنَ يَدَيْ دُعَائِهِ صَدَقَةً، فَإِنَّ هَذَا الدُّعَاءَ لَا يَكَادُ يُرَدُّ أَبَدًا، وَلَا سِيَّمَا إِنْ صَادَفَ الْأَدْعِيَةَ الَّتِي أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهَا مَظَنَّةُ الْإِجَابَةِ، أَوْ أَنَّهَا مُتَضَمِّنَةٌ لِلِاسْمِ الْأَعْظَمِ.
أَدْعِيَةٌ مَأْثُورَةٌ
فَمِنْهَا مَا فِي السُّنَنِ (وَفِي) صَحِيحِ ابْنِ حِبَّانَ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «سَمِعَ رَجُلًا يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ، الْأَحَدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ، فَقَالَ: لَقَدْ سَأَلَ اللَّهَ بِالِاسْمِ الَّذِي إِذَا سُئِلَ بِهِ أَعْطَى، وَإِذَا دُعِيَ بِهِ أَجَابَ وَفِي لَفْظٍ: لَقَدْ سَأَلْتَ اللَّهَ بِاسْمِهِ الْأَعْظَمِ.»

(1/12)

وَفِي السُّنَنِ وَصَحِيحِ ابْنِ حِبَّانَ أَيْضًا مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ «أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَالِسًا وَرَجُلٌ يُصَلِّي، ثُمَّ دَعَا فَقَالَ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّ لَكَ الْحَمْدَ، لَا إِلَهَ إِلَّا أَنْتَ الْمَنَّانُ بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ، يَا ذَا الْجَلَالِ وَالْإِكْرَامِ، يَا حَيُّ يَا قَيُّومُ. فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَقَدْ دَعَا اللَّهَ بِاسْمِهِ الْعَظِيمِ الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ، وَإِذَا سُئِلَ بِهِ أَعْطَى.»
أَخْرَجَ الْحَدِيثَيْنِ أَحْمَدُ فِي مَسْنَدِهِ.
وَفِي جَامِعِ التِّرْمِذِيِّ، مِنْ حَدِيثِ أَسْمَاءَ بِنْتِ يَزِيدَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «اسْمُ اللَّهِ الْأَعْظَمُ فِي هَاتَيْنِ الْآيَتَيْنِ {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [سُورَةُ الْبَقَرَةِ: 163] .
وَفَاتِحَةِ آلِ عِمْرَانَ {الم - اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} ،» قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَفِي مُسْنَدِ أَحْمَدَ وَصَحِيحِ الْحَاكِمِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ وَأَنَسِ بْنِ مَالِكٍ وَرَبِيعَةَ بْنِ عَامِرٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «أَلِظُّوا بَيَا ذَا الْجَلَالِ وَالْإِكْرَامِ» - يَعْنِي: تَعَلَّقُوا بِهَا وَالْزَمُوا وَدَاوِمُوا عَلَيْهَا.
وَفِي جَامِعِ التِّرْمِذِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ إِذَا أَهَمَّهُ الْأَمْرُ رَفَعَ رَأْسَهُ إِلَى السَّمَاءِ، وَإِذَا اجْتَهَدَ فِي الدُّعَاءِ، قَالَ: يَا حَيُّ يَا قَيُّومُ» .
وَفِيهِ أَيْضًا مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ، قَالَ: «كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذَا حَزَبَهُ أَمْرٌ قَالَ: يَا حَيُّ يَا قَيُّومُ بِرَحْمَتِكَ أَسْتَغِيثُ.»
وَفِي صَحِيحِ الْحَاكِمِ مِنْ حَدِيثِ أَبِي أُمَامَةَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «اسْمُ اللَّهِ الْأَعْظَمُ فِي ثَلَاثِ سُوَرٍ مِنَ الْقُرْآنِ: الْبَقَرَةِ، وَآلِ عِمْرَانَ، وَطَهَ، قَالَ الْقَاسِمُ: فَالْتَمَسْتُهَا فَإِذَا هِيَ آيَةُ {الْحَيُّ الْقَيُّومُ) } » .
وَفِي جَامِعِ التِّرْمِذِيِّ وَصَحِيحِ الْحَاكِمِ مِنْ حَدِيثِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «دَعْوَةُ ذِي النُّونِ، إِذْ دَعَا وَهُوَ فِي بَطْنِ الْحُوتِ " {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [سُورَةُ الْأَنْبِيَاءِ: 87] إِنَّهُ لَمْ يَدْعُ بِهَا مُسْلِمٌ فِي شَيْءٍ قَطُّ إِلَّا اسْتَجَابَ اللَّهُ لَهُ.» قَالَ التِّرْمِذِيُّ: حَدِيثٌ صَحِيحٌ.

(1/13)

وَفِي مُسْتَدْرَكِ الْحَاكِمِ أَيْضًا مِنْ حَدِيثِ سَعْدٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَلَا أُخْبِرُكُمْ بِشَيْءٍ إِذَا نَزَلَ بِرَجُلٍ مِنْكُمْ أَمْرٌ مُهِمٌّ، فَدَعَا بِهِ يُفَرِّجُ اللَّهُ عَنْهُ؟ دُعَاءُ ذِي النُّونِ» .
وَفِي صَحِيحِهِ أَيْضًا عَنْهُ أَنَّهُ سَمِعَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ يَقُولُ: «هَلْ أَدُلُّكُمْ عَلَى اسْمِ اللَّهِ الْأَعْظَمِ؟ دُعَاءِ يُونُسَ، فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، هَلْ كَانَ لِيُونُسَ خَاصَّةً؟ فَقَالَ أَلَا تَسْمَعُ قَوْلَهُ: {فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} [سُورَةُ الْأَنْبِيَاءِ: 88] فَأَيُّمَا مُسْلِمٍ دَعَا بِهَا فِي مَرَضِهِ أَرْبَعِينَ مَرَّةً فَمَاتَ فِي مَرَضِهِ ذَلِكَ أُعْطِيَ أَجْرَ شَهِيدٍ، وَإِنْ بَرِئَ بَرِئَ مَغْفُورًا لَهُ» .
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَقُولُ عِنْدَ الْكَرْبِ: لَا إِلَهَ إِلَّا اللَّهُ الْعَظِيمُ الْحَلِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمِ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ السَّمَاوَاتِ السَّبْعِ، وَرَبُّ الْأَرْضِ، وَرَبُّ الْعَرْشِ الْكَرِيمِ.
» وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ عَلِيِّ بْنِ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: «عَلَّمَنِي رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذَا نَزَلَ بِي كَرْبٌ أَنْ أَقُولَ: لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ، سُبْحَانَ اللَّهِ وَتَبَارَكَ اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمِ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ» .
وَفِي مَسْنَدِهِ أَيْضًا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا أَصَابَ أَحَدًا قَطُّ هَمٌّ وَلَا حُزْنٌ، فَقَالَ: اللَّهُمَّ إِنِّي عَبْدُكَ ابْنُ عَبْدِكَ ابْنُ أَمَتِكَ، نَاصِيَتِي بِيَدِكَ، مَاضٍ فِيَّ حُكْمُكَ، عَدْلٌ فِيَّ قَضَاؤُكَ، أَسْأَلُكَ اللَّهُمَّ بِكُلِّ اسْمٍ هُوَ لَكَ، سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ الْقُرْآنَ الْعَظِيمَ رَبِيعَ قَلْبِي، وَنُورَ صَدْرِي، وَجِلَاءَ حُزْنِي، وَذَهَابَ هَمِّي؛ إِلَّا أَذْهَبَ اللَّهُ هَمَّهُ وَحُزْنَهُ، وَأَبْدَلَهُ مَكَانَهُ فَرَحًا، فَقِيلَ: يَا رَسُولَ اللَّهِ، أَلَا نَتَعَلَّمُهَا؟ قَالَ: بَلَى يَنْبَغِي لِمَنْ سَمِعَهَا أَنْ يَتَعَلَّمَهَا» .
وَقَالَ ابْنُ مَسْعُودٍ: مَا كَرَبَ نَبِيٌّ مِنَ الْأَنْبِيَاءِ، إِلَّا اسْتَغَاثَ بِالتَّسْبِيحِ.
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا فِي كِتَابِ الْمُجَابِينَ، وَفِي الدُّعَاءِ عَنِ الْحَسَنِ، قَالَ: كَانَ رَجُلٌ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنَ الْأَنْصَارِ يُكَنَّى أَبَا مُعَلَّقٍ وَكَانَ تَاجِرًا يَتَّجِرُ بِمَالٍ لَهُ وَلِغَيْرِهِ، يَضْرِبُ بِهِ فِي الْآفَاقِ، وَكَانَ نَاسِكًا وَرِعًا، فَخَرَجَ مَرَّةً فَلَقِيَهُ لِصٌّ مُقَنَّعٌ فِي السِّلَاحِ، فَقَالَ لَهُ: ضَعْ مَا مَعَكَ فَإِنِّي قَاتِلُكَ، قَالَ: فَمَا تُرِيدُهُ مِنْ دَمِي؟ شَأْنُكَ بِالْمَالِ، قَالَ: أَمَّا الْمَالُ فَلِي، وَلَسْتُ أُرِيدُ إِلَّا دَمَكَ، قَالَ: أَمَّا إِذَا أَبَيْتَ فَذَرْنِي أُصَلِّي أَرْبَعَ رَكَعَاتٍ، قَالَ صَلِّ مَا بَدَا لَكَ، فَتَوَضَّأَ ثُمَّ صَلَّى أَرْبَعَ رَكَعَاتٍ، فَكَانَ مِنْ دُعَائِهِ فِي آخِرِ سُجُودِهِ أَنْ قَالَ: يَا وَدُودُ يَا وَدُودُ، يَا ذَا الْعَرْشِ

(1/14)

الْمَجِيدِ، يَا فَعَّالًا لِمَا تُرِيدُ، أَسْأَلُكَ بِعِزِّكَ الَّذِي لَا يُرَامُ، وَبِمُلْكِكَ الَّذِي لَا يُضَامُ، وَبِنُورِكَ الَّذِي مَلَأَ أَرْكَانَ عَرْشِكَ أَنْ تَكْفِيَنِي شَرَّ هَذَا اللِّصِّ، يَا مُغِيثُ أَغِثْنِي، ثَلَاثَ مَرَّاتٍ، فَإِذَا هُوَ بِفَارِسٍ قَدْ أَقْبَلَ بِيَدِهِ حَرْبَةٌ قَدْ وَضَعَهَا بَيْنَ أُذُنَيْ فَرَسِهِ، فَلَمَّا بَصُرَ بِهِ اللِّصُّ أَقْبَلَ نَحْوَهُ، فَطَعَنَهُ فَقَتَلَهُ، ثُمَّ أَقْبَلَ إِلَيْهِ، فَقَالَ: قُمْ، فَقَالَ: مَنْ أَنْتَ بِأَبِي أَنْتَ وَأُمِّي؟ فَقَدْ أَغَاثَنِي اللَّهُ بِكَ الْيَوْمَ، فَقَالَ: أَنَا مَلَكٌ مِنْ أَهْلِ السَّمَاءِ الرَّابِعَةِ، دَعَوْتَ بِدُعَائِكَ الْأَوَّلِ فَسَمِعْتُ لِأَبْوَابِ السَّمَاءِ قَعْقَعَةً، ثُمَّ دَعَوْتَ بِدُعَائِكَ الثَّانِي، فَسَمِعْتُ لِأَهْلِ السَّمَاءِ ضَجَّةً، ثُمَّ دَعَوْتَ بِدُعَائِكَ الثَّالِثِ، فَقِيلَ لِي: دُعَاءُ مَكْرُوبٍ فَسَأَلْتُ اللَّهَ أَنْ يُوَلِّيَنِي قَتْلَهُ، قَالَ الْحَسَنُ: فَمَنْ تَوَضَّأَ وَصَلَّى أَرْبَعَ رَكَعَاتٍ، وَدَعَا بِهَذَا الدُّعَاءِ، اسْتُجِيبَ لَهُ، مَكْرُوبًا كَانَ أَوْ غَيْرَ مَكْرُوبٍ.


فصل ظروف الدعاء، فصل شروط الدعاء المستجاب، فصل الدعاء والقدر، فصل مغالطة النفس حول الأسباب، فصل الذين اعتمدوا على عفو الله فضيعوا أمره ونهيه، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ ظُرُوفُ الدُّعَاءِ]
فَصْلٌ
ظُرُوفُ الدُّعَاءِ
وَكَثِيرًا مَا تَجِدُ أَدْعِيَةً دَعَا بِهَا قَوْمٌ فَاسْتُجِيبَ لَهُمْ، فَيَكُونُ قَدِ اقْتَرَنَ بِالدُّعَاءِ ضَرُورَةُ صَاحِبِهِ وَإِقْبَالُهُ عَلَى اللَّهِ، أَوْ حَسَنَةٌ تَقَدَّمَتْ مِنْهُ جَعَلَ اللَّهُ سُبْحَانَهُ إِجَابَةَ دَعْوَتِهِ شُكْرًا لِحَسَنَتِهِ، أَوْ صَادَفَ وَقْتَ إِجَابَةٍ، وَنَحْوُ ذَلِكَ، فَأُجِيبَتْ دَعْوَتُهُ، فَيَظُنُّ الظَّانُّ أَنَّ السِّرَّ فِي لَفْظِ ذَلِكَ الدُّعَاءِ فَيَأْخُذُهُ مُجَرَّدًا عَنْ تِلْكَ الْأُمُورِ الَّتِي قَارَنَتْهُ مِنْ ذَلِكَ الدَّاعِي، وَهَذَا كَمَا إِذَا اسْتَعْمَلَ رَجُلٌ دَوَاءً نَافِعًا فِي الْوَقْتِ الَّذِي يَنْبَغِي اسْتِعْمَالُهُ عَلَى الْوَجْهِ الَّذِي يَنْبَغِي، فَانْتَفَعَ بِهِ، فَظَنَّ غَيْرُهُ أَنَّ اسْتِعْمَالَ هَذَا الدَّوَاءِ بِمُجَرَّدِهِ كَافٍ فِي حُصُولِ الْمَطْلُوبِ، كَانَ غَالِطًا، وَهَذَا مَوْضِعٌ يَغْلَطُ فِيهِ كَثِيرٌ مِنَ النَّاسِ.
وَمِنْ هَذَا قَدْ يَتَّفِقُ دُعَاؤُهُ بِاضْطِرَارٍ عِنْدَ قَبْرٍ فَيُجَابُ، فَيَظُنُّ الْجَاهِلُ أَنَّ السِّرَّ لِلْقَبْرِ، وَلَمْ يَعْلَمْ أَنَّ السِّرَّ لِلِاضْطِرَارِ وَصِدْقِ اللُّجْأِ إِلَى اللَّهِ، فَإِذَا حَصَلَ ذَلِكَ فِي بَيْتٍ مِنْ بُيُوتِ اللَّهِ، كَانَ أَفْضَلَ وَأَحَبَّ إِلَى اللَّهِ.

[فَصْلٌ شُرُوطُ الدُّعَاءِ الْمُسْتَجَابِ]
فَصْلٌ
شُرُوطُ الدُّعَاءِ الْمُسْتَجَابِ
وَالْأَدْعِيَةُ وَالتَّعَوُّذَاتُ بِمَنْزِلَةِ السِّلَاحِ، وَالسِّلَاحُ بِضَارِبِهِ، لَا بِحَدِّهِ فَقَطْ، فَمَتَى كَانَ السِّلَاحُ سِلَاحًا تَامًّا لَا آفَةَ بِهِ، وَالسَّاعِدُ سَاعِدُ قَوِيٍّ، وَالْمَانِعُ مَفْقُودٌ؛ حَصَلَتْ بِهِ النِّكَايَةُ فِي الْعَدُوِّ، وَمَتَى تَخَلَّفَ وَاحِدٌ مِنْ هَذِهِ الثَّلَاثَةِ تَخَلَّفَ التَّأْثِيرُ، فَإِنْ كَانَ الدُّعَاءُ فِي نَفْسِهِ غَيْرَ صَالِحٍ، أَوِ الدَّاعِي لَمْ يَجْمَعْ بَيْنَ قَلْبِهِ وَلِسَانِهِ فِي الدُّعَاءِ، أَوْ كَانَ ثَمَّ مَانِعٌ مِنَ الْإِجَابَةِ، لَمْ يَحْصُلِ الْأَثَرُ.

[فَصْلٌ الدُّعَاءُ وَالْقَدَرُ]
فَصْلٌ
الدُّعَاءُ وَالْقَدَرُ

(1/15)

وَهَاهُنَا سُؤَالٌ مَشْهُورٌ وَهُوَ:
أَنَّ الْمَدْعُوَّ بِهِ إِنْ كَانَ قَدْ قُدِّرَ لَمْ يَكُنْ بُدٌّ مِنْ وُقُوعِهِ، دَعَا بِهِ الْعَبْدُ أَوْ لَمْ يَدْعُ، وَإِنْ لَمْ يَكُنْ قَدْ قُدِّرَ لَمْ يَقَعْ، سَوَاءٌ سَأَلَهُ الْعَبْدُ أَوْ لَمْ يَسْأَلْهُ.
فَظَنَّتْ طَائِفَةٌ صِحَّةَ هَذَا السُّؤَالِ، فَتَرَكَتِ الدُّعَاءَ وَقَالَتْ: لَا فَائِدَةَ فِيهِ، وَهَؤُلَاءِ مَعَ فَرْطِ جَهْلِهِمْ وَضَلَالِهِمْ، مُتَنَاقِضُونَ فَإِنَّ طَرْدَ مَذْهَبِهِمْ يُوجِبُ تَعْطِيلَ جَمِيعِ الْأَسْبَابِ فَيُقَالُ لِأَحَدِهِمْ:
إِنْ كَانَ الشِّبَعُ وَالرِّيُّ قَدْ قُدِّرَا لَكَ فَلَابُدَّ مِنْ وُقُوعِهِمَا، أَكَلْتَ أَوْ لَمْ تَأْكُلْ، وَإِنْ لَمْ يُقَدَّرَا لَمْ يَقَعَا أَكَلْتَ أَوْ لَمْ تَأْكُلْ.
وَإِنْ كَانَ الْوَلَدُ قُدِّرَ لَكَ فَلَابُدَّ مِنْهُ، وَطِئْتَ الزَّوْجَةَ أَوِ الْأَمَةَ أَوْ لَمْ تَطَأْ، وَإِنْ لَمْ يُقَدَّرْ لَمْ يَكُنْ، فَلَا حَاجَةَ إِلَى التَّزْوِيجِ وَالتَّسَرِّي، وَهَلُمَّ جَرَّا.
فَهَلْ يَقُولُ هَذَا عَاقِلٌ أَوْ آدَمِيٌّ؟ بَلِ الْحَيَوَانُ الْبَهِيمُ مَفْطُورٌ عَلَى مُبَاشَرَةِ الْأَسْبَابِ الَّتِي بِهَا قِوَامُهُ وَحَيَاتُهُ، فَالْحَيَوَانَاتُ أَعْقَلُ وَأَفْهَمُ مِنْ هَؤُلَاءِ الَّذِينَ هُمْ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا.
وَتَكَايَسَ بَعْضُهُمْ وَقَالَ: الِاشْتِغَالُ بِالدُّعَاءِ مِنْ بَابِ التَّعَبُّدِ الْمَحْضِ يُثِيبُ اللَّهُ عَلَيْهِ الدَّاعِيَ، مِنْ غَيْرِ أَنْ يَكُونَ لَهُ تَأْثِيرٌ فِي الْمَطْلُوبِ بِوَجْهٍ مَا وَلَا فَرْقَ عِنْدَ هَذَا الْمُتَكَيِّسِ بَيْنَ الدُّعَاءِ وَالْإِمْسَاكِ عَنْهُ بِالْقَلْبِ وَاللِّسَانِ فِي التَّأْثِيرِ فِي حُصُولِ الْمَطْلُوبِ، وَارْتِبَاطُ الدُّعَاءِ عِنْدَهُمْ بِهِ كَارْتِبَاطِ السُّكُوتِ وَلَا فَرْقَ.
وَقَالَتْ طَائِفَةٌ أُخْرَى أَكْيَسُ مِنْ هَؤُلَاءِ: بَلِ الدُّعَاءُ عَلَامَةٌ مُجَرَّدَةٌ نَصَبَهَا اللَّهُ سُبْحَانَهُ أَمَارَةً عَلَى قَضَاءِ الْحَاجَةِ، فَمَتَى وُفِّقَ الْعَبْدُ لِلدُّعَاءِ كَانَ ذَلِكَ عَلَامَةً لَهُ وَأَمَارَةً عَلَى أَنَّ حَاجَتَهُ قَدِ انْقَضَتْ، وَهَذَا كَمَا إِذَا رَأَيْتَ غَيْمًا أَسْوَدَ بَارِدًا فِي زَمَنِ الشِّتَاءِ، فَإِنَّ ذَلِكَ دَلِيلٌ وَعَلَامَةٌ عَلَى أَنَّهُ يُمْطِرُ.
قَالُوا: وَهَكَذَا حُكْمُ الطَّاعَاتِ مَعَ الثَّوَابِ، وَالْكُفْرُ وَالْمَعَاصِي مَعَ الْعِقَابِ، هِيَ أَمَارَاتٌ مَحْضَةٌ لِوُقُوعِ الثَّوَابِ وَالْعِقَابِ لَا أَنَّهَا أَسْبَابٌ لَهُ.
وَهَكَذَا عِنْدَهُمُ الْكَسْرُ مَعَ الِانْكِسَارِ، وَالْحَرْقُ مَعَ الْإِحْرَاقِ، وَالْإِزْهَاقُ مَعَ الْقَتْلِ لَيْسَ

(1/16)

شَيْءٌ مِنْ ذَلِكَ سَبَبًا الْبَتَّةَ، وَلَا ارْتِبَاطَ بَيْنَهُ وَبَيْنَ مَا يَتَرَتَّبُ عَلَيْهِ، إِلَّا مُجَرَّدُ الِاقْتِرَانِ الْعَادِيِّ، لَا التَّأْثِيرُ السَّبَبِيُّ وَخَالَفُوا بِذَلِكَ الْحِسَّ وَالْعَقْلَ، وَالشَّرْعَ وَالْفِطْرَةَ، وَسَائِرَ طَوَائِفِ الْعُقَلَاءِ، بَلْ أَضْحَكُوا عَلَيْهِمُ الْعُقَلَاءَ.
وَلِلصَّوَابِ أَنَّ هَاهُنَا قِسْمًا ثَالِثًا، غَيْرَ مَا ذَكَرَهُ السَّائِلُ، وَهُوَ أَنَّ هَذَا الْمَقْدُورَ قُدِّرَ بِأَسْبَابٍ، وَمِنْ أَسْبَابِهِ الدُّعَاءُ، فَلَمْ يُقَدَّرْ مُجَرَّدًا عَنْ سَبَبِهِ، وَلَكِنْ قُدِّرَ بِسَبَبِهِ، فَمَتَى أَتَى الْعَبْدُ بِالسَّبَبِ، وَقَعَ الْمَقْدُورُ، وَمَتَى لَمْ يَأْتِ بِالسَّبَبِ انْتَفَى الْمَقْدُورُ، وَهَذَا كَمَا قُدِّرَ الشِّبَعُ وَالرِّيُّ بِالْأَكْلِ وَالشُّرْبِ وَقُدِّرَ الْوَلَدُ بِالْوَطْءِ، وَقُدِّرَ حُصُولُ الزَّرْعِ بِالْبَذْرِ، وَقُدِّرَ خُرُوجُ نَفْسِ الْحَيَوَانِ بِذَبْحِهِ، وَكَذَلِكَ قُدِّرَ دُخُولُ الْجَنَّةِ بِالْأَعْمَالِ، وَدُخُولُ النَّارِ بِالْأَعْمَالِ، وَهَذَا الْقِسْمُ هُوَ الْحَقُّ، وَهَذَا الَّذِي حُرِمَهُ السَّائِلُ وَلَمْ يُوَفَّقْ لَهُ.
الدُّعَاءُ مِنْ أَقْوَى الْأَسْبَابِ
وَحِينَئِذٍ فَالدُّعَاءُ مِنْ أَقْوَى الْأَسْبَابِ، فَإِذَا قُدِّرَ وُقُوعُ الْمَدْعُوِّ بِهِ بِالدُّعَاءِ لَمْ يَصِحَّ أَنْ يُقَالَ: لَا فَائِدَةَ فِي الدُّعَاءِ، كَمَا لَا يُقَالُ: لَا فَائِدَةَ فِي الْأَكْلِ وَالشُّرْبِ وَجَمِيعِ الْحَرَكَاتِ وَالْأَعْمَالِ، وَلَيْسَ شَيْءٌ مِنَ الْأَسْبَابِ أَنْفَعَ مِنَ الدُّعَاءِ، وَلَا أَبْلَغَ فِي حُصُولِ الْمَطْلُوبِ.
عُمَرُ يَسْتَنْصِرُ بِالدُّعَاءِ
وَلَمَّا كَانَ الصَّحَابَةُ - رَضِيَ اللَّهُ عَنْهُمْ - أَعْلَمَ الْأُمَّةِ بِاللَّهِ وَرَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَفْقَهَهُمْ فِي دِينِهِ، كَانُوا أَقْوَمَ بِهَذَا السَّبَبِ وَشُرُوطِهِ وَآدَابِهِ مِنْ غَيْرِهِمْ.
وَكَانَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ - يَسْتَنْصِرُ بِهِ عَلَى عَدُوِّهِ، وَكَانَ أَعْظَمَ جُنْدَيْهِ، وَكَانَ يَقُولُ لِأَصْحَابِهِ: لَسْتُمْ تُنْصَرُونَ بِكَثْرَةٍ، وَإِنَّمَا تُنْصَرُونَ مِنَ السَّمَاءِ، وَكَانَ يَقُولُ: إِنِّي لَا أَحْمِلُ هَمَّ الْإِجَابَةِ، وَلَكِنْ هَمَّ الدُّعَاءِ، فَإِذَا أُلْهِمْتُمُ الدُّعَاءَ، فَإِنَّ الْإِجَابَةَ مَعَهُ، وَأَخَذَ الشَّاعِرُ هَذَا الْمَعْنَى فَنَظَمَهُ فَقَالَ:
لَوْ لَمْ تُرِدْ نَيْلَ مَا أَرْجُو وَأَطْلُبُهُ ... مِنْ جُودِ كَفَّيْكَ مَا عَلَّمْتَنِي الطَّلَبَا
فَمَنْ أُلْهِمَ الدُّعَاءَ فَقَدْ أُرِيدَ بِهِ الْإِجَابَةُ، فَإِنَّ اللَّهَ سُبْحَانَهُ يَقُولُ: {ادْعُونِي أَسْتَجِبْ لَكُمْ} [سُورَةُ غَافِرٍ: 60] وَقَالَ: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}

(1/17)

وَفِي سُنَنِ ابْنِ مَاجَهْ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَمْ يَسْأَلِ اللَّهَ يَغْضَبْ عَلَيْهِ» .
وَهَذَا يَدُلُّ عَلَى أَنَّ رِضَاءَهُ فِي سُؤَالِهِ وَطَاعَتِهِ، وَإِذَا رَضِيَ الرَّبُّ تَبَارَكَ وَتَعَالَى فَكُلُّ خَيْرٍ فِي رِضَاهُ، كَمَا أَنَّ كُلَّ بَلَاءٍ وَمُصِيبَةٍ فِي غَضَبِهِ.
وَقَدْ ذَكَرَ الْإِمَامُ أَحْمَدُ فِي كِتَابِ الزُّهْدِ أَثَرًا [ «أَنَا اللَّهُ، لَا إِلَهَ إِلَّا أَنَا، إِذَا رَضِيتُ بَارَكْتُ، وَلَيْسَ لِبَرَكَتِي مُنْتَهًى وَإِذَا غَضِبْتُ لَعَنْتُ، وَلَعْنَتِي تَبْلُغُ السَّابِعَ مِنَ الْوَلَدِ» ] .
وَقَدْ دَلَّ الْعَقْلُ وَالنَّقْلُ وَالْفِطْرَةُ وَتَجَارِبُ الْأُمَمِ - عَلَى اخْتِلَافِ أَجْنَاسِهَا وَمِلَلِهَا وَنِحَلِهَا - عَلَى أَنَّ التَّقَرُّبَ إِلَى رَبِّ الْعَالَمِينَ، وَطَلَبِ مَرْضَاتِهِ، وَالْبِرِّ وَالْإِحْسَانِ إِلَى خَلْقِهِ مِنْ أَعْظَمِ الْأَسْبَابِ الْجَالِبَةِ لِكُلِّ خَيْرٍ، وَأَضْدَادَهَا مِنْ أَكْبَرِ الْأَسْبَابِ الْجَالِبَةِ لِكُلِّ شَرٍّ، فَمَا اسْتُجْلِبَتْ نِعَمُ اللَّهِ، وَاسْتُدْفِعَتْ نِقْمَتُهُ، بِمِثْلِ طَاعَتِهِ، وَالتَّقَرُّبِ إِلَيْهِ، وَالْإِحْسَانِ إِلَى خَلْقِهِ.
ارْتِبَاطُ الْخَيْرِ وَالشَّرِّ بِالْعَمَلِ
وَقَدْ رَتَّبَ اللَّهُ سُبْحَانَهُ حُصُولَ الْخَيْرَاتِ فِي الدُّنْيَا وَالْآخِرَةِ، وَحُصُولَ السُّرُورِ فِي الدُّنْيَا وَالْآخِرَةِ فِي كِتَابِهِ عَلَى الْأَعْمَالِ، تُرَتُّبَ الْجَزَاءِ عَلَى الشَّرْطِ، وَالْمَعْلُولِ عَلَى الْعِلَّةِ، وَالْمُسَبَّبِ عَلَى السَّبَبِ، وَهَذَا فِي الْقُرْآنِ يَزِيدُ عَلَى أَلْفِ مَوْضِعٍ.
فَتَارَةً يُرَتِّبُ الْحُكْمَ الْخَبَرِيَّ الْكَوْنِيَّ وَالْأَمْرَ الشَّرْعِيَّ عَلَى الْوَصْفِ الْمُنَاسِبِ لَهُ كَقَوْلِهِ تَعَالَى: {عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [سُورَةُ الْأَعْرَافِ: 166] .
وَقَوْلِهِ: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} [سُورَةُ الزُّخْرُفِ: 55] .
وَقَوْلِهِ: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا} [الْمَائِدَةِ: 83] .
وَقَوْلِهِ: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الْأَحْزَابِ: 35] .
وَهَذَا كَثِيرٌ جِدًّا.

(1/18)

وَتَارَةً يُرَتِّبُهُ عَلَيْهِ بِصِيغَةِ الشَّرْطِ وَالْجَزَاءِ كَقَوْلِهِ تَعَالَى: {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ} [سُورَةُ الْأَنْفَالِ: 29] .
وَقَوْلِهِ: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التَّوْبَةِ: 11] .
وَقَوْلِهِ: {وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا} [سُورَةُ الْجِنِّ: 16] .
وَنَظَائِرِهِ.
وَتَارَةً يَأْتِي بِلَامِ التَّعْلِيلِ كَقَوْلِهِ: {لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [سُورَةُ ص: 29] .
وَقَوْلِهِ: {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [سُورَةُ الْبَقَرَةِ: 143] .
وَتَارَةً يَأْتِي بِأَدَاةِ كَيِ الَّتِي لِلتَّعْلِيلِ كَقَوْلِهِ: {كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ} [سُورَةُ الْحَشْرِ: 77] .
وَتَارَةً يَأْتِي بِبَاءِ السَّبَبِيَّةِ، كَقَوْلِهِ تَعَالَى: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ} [سُورَةُ آلِ عِمْرَانَ: 182] .
وَقَوْلِهِ: {بِمَا كُنْتُمْ تَعْمَلُونَ} [سُورَةُ الْمَائِدَةِ: 105] .
وَقَوْلِهِ: {بِمَا كُنْتُمْ تَكْسِبُونَ} ، وَقَوْلِهِ: {ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ} [سُورَةُ آلِ عِمْرَانَ: 112] .
وَتَارَةً يَأْتِي بِالْمَفْعُولِ لِأَجْلِهِ ظَاهِرًا أَوْ مَحْذُوفًا، كَقَوْلِهِ: {فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [سُورَةُ الْبَقَرَةِ: 282] .
وَكَقَوْلِهِ تَعَالَى: {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [سُورَةُ الْأَعْرَافِ: 172]

(1/19)

وَقَوْلِهِ: {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا} [سُورَةُ الْأَنْعَامِ: 156] ، أَيْ: كَرَاهَةَ أَنْ تَقُولُوا.
وَتَارَةً يَأْتِي بِفَاءِ السَّبَبِيَّةِ كَقَوْلِهِ: {فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا} [سُورَةُ الشَّمْسِ: 14] .
وَقَوْلِهِ: {فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً} [سُورَةُ الْحَاقَّةِ: 10] .
وَقَوْلِهِ: {فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ} الْمُؤْمِنُونَ: 48] .
وَتَارَةً يَأْتِي بِأَدَاةِ [لَمَّا] الدَّالَّةِ عَلَى الْجَزَاءِ، كَقَوْلِهِ: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} [سُورَةُ الزُّخْرُفِ: 55] .
وَنَظَائِرِهِ.
وَتَارَةً يَأْتِي بِإِنَّ وَمَا عَمِلَتْ فِيهِ، كَقَوْلِهِ: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ} [سُورَةُ الْأَنْبِيَاءِ: 90] .
وَقَوْلِهِ فِي ضَوْءِ هَؤُلَاءِ: {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} [الْأَنْبِيَاءِ: 77] .
وَتَارَةً يَأْتِي بِأَدَاةِ " لَوْلَا "، الدَّالَّةِ عَلَى ارْتِبَاطِ مَا قَبْلَهَا بِمَا بَعْدَهَا، كَقَوْلِهِ: {فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ - لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} [سُورَةُ الصَّافَّاتِ: 143 - 144] .
وَتَارَةً يَأْتِي " بِلَوِ " الدَّالَّةِ عَلَى الشَّرْطِ كَقَوْلِهِ: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ} [سُورَةُ النِّسَاءِ: 66] .
وَبِالْجُمْلَةِ فَالْقُرْآنُ مِنْ أَوَّلِهِ إِلَى آخِرِهِ صَرِيحٌ فِي تُرَتُّبِ الْجَزَاءِ بِالْخَيْرِ وَالشَّرِّ وَالْأَحْكَامِ الْكَوْنِيَّةِ وَالْأَمْرِيَّةِ عَلَى الْأَسْبَابِ، بَلْ تَرْتِيبِ أَحْكَامِ الدُّنْيَا وَالْآخِرَةِ وَمَصَالِحِهِمَا وَمَفَاسِدِهِمَا عَلَى الْأَسْبَابِ وَالْأَعْمَالِ.
وَمَنْ تَفَقَّهَ فِي هَذِهِ الْمَسْأَلَةِ وَتَأَمَّلَهَا حَقَّ التَّأَمُّلِ انْتَفَعَ بِهَا غَايَةَ النَّفْعِ، وَلَمْ يَتَّكِلْ عَلَى

(1/20)

الْقَدَرِ جَهْلًا مِنْهُ، وَعَجْزًا وَتَفْرِيطًا وَإِضَاعَةً، فَيَكُونُ تَوَكُّلُهُ عَجْزًا، وَعَجْزُهُ تَوَكُّلًا، بَلِ الْفَقِيهُ كُلَّ الْفِقْهِ الَّذِي يَرُدُّ الْقَدَرَ بِالْقَدَرِ، وَيَدْفَعُ الْقَدَرَ بِالْقَدَرِ، وَيُعَارِضُ الْقَدَرَ بِالْقَدَرِ، بَلْ لَا يُمْكِنُ لِإِنْسَانٍ أَنْ يَعِيشَ إِلَّا بِذَلِكَ، فَإِنَّ الْجُوعَ وَالْعَطَشَ وَالْبَرْدَ وَأَنْوَاعَ الْمَخَاوِفِ وَالْمَحَاذِيرِ هِيَ مِنَ الْقَدَرِ.
وَالْخَلْقُ كُلُّهُمْ سَاهُونَ فِي دَفْعِ هَذَا الْقَدَرِ بِالْقَدَرِ، وَهَكَذَا مَنْ وَفَّقَهُ اللَّهُ وَأَلْهَمَهُ رُشْدَهُ يَدْفَعُ قَدَرَ الْعُقُوبَةِ الْأُخْرَوِيَّةِ بِقَدَرِ التَّوْبَةِ وَالْإِيمَانِ وَالْأَعْمَالِ الصَّالِحَةِ، فَهَذَا وِزَانُ الْقَدَرِ الْمُخَوِّفِ فِي الدُّنْيَا وَمَا يُضَادُّهُ سَوَاءٌ، فَرَبُّ الدَّارَيْنِ وَاحِدٌ وَحِكْمَتُهُ وَاحِدَةٌ لَا يُنَاقِضُ بَعْضُهَا بَعْضًا، وَلَا يُبْطِلُ بَعْضُهَا بَعْضًا، فَهَذِهِ الْمَسْأَلَةُ مِنْ أَشْرَفِ الْمَسَائِلِ لِمَنْ عَرَفَ قَدْرَهَا، وَرَعَاهَا حَقَّ رِعَايَتِهَا، وَاللَّهُ الْمُسْتَعَانُ.
لَكِنْ يَبْقَى عَلَيْهِ أَمْرَانِ بِهِمَا تَتِمُّ سَعَادَتُهُ وَفَلَاحُهُ.
أَحَدُهُمَا: أَنْ يَعْرِفَ تَفَاصِيلَ أَسْبَابِ الشَّرِّ وَالْخَيْرِ، وَيَكُونَ لَهُ بَصِيرَةٌ فِي ذَلِكَ بِمَا يُشَاهِدُهُ فِي الْعَالَمِ، وَمَا جَرَّبَهُ فِي نَفْسِهِ وَغَيْرِهِ، وَمَا سَمِعَهُ مِنْ أَخْبَارِ الْأُمَمِ قَدِيمًا وَحَدِيثًا.
التَّارِيخُ تَفْصِيلٌ لِمَا جَاءَ عَنِ اللَّهِ
وَمِنْ أَنْفَعِ مَا فِي ذَلِكَ تُدَبُّرُ الْقُرْآنِ فَإِنَّهُ كَفِيلٌ بِذَلِكَ عَلَى أَكْمَلِ الْوُجُوهِ، وَفِيهِ أَسْبَابُ الْخَيْرِ وَالشَّرِّ جَمِيعًا مُفَصَّلَةً مُبَيَّنَةً، ثُمَّ السُّنَّةِ، فَإِنَّهَا شَقِيقَةُ الْقُرْآنِ، وَهِيَ الْوَحْيُ الثَّانِي، وَمَنْ صَرَفَ إِلَيْهِمَا عِنَايَتَهُ اكْتَفَى بِهِمَا مِنْ غَيْرِهِمَا، وَهُمَا يُرِيَانِكَ الْخَيْرَ وَالشَّرَّ وَأَسْبَابَهُمَا، حَتَّى كَأَنَّكَ تُعَايِنُ ذَلِكَ عِيَانًا، وَبَعْدَ ذَلِكَ إِذَا تَأَمَّلْتَ أَخْبَارَ الْأُمَمِ، وَأَيَّامَ اللَّهِ فِي أَهْلِ طَاعَتِهِ وَأَهْلِ مَعْصِيَتِهِ، طَابَقَ ذَلِكَ مَا عَلِمْتَهُ مِنَ الْقُرْآنِ وَالسُّنَّةِ، وَرَأَيْتَهُ بِتَفَاصِيلِ مَا أَخْبَرَ اللَّهُ بِهِ، وَوَعَدَ بِهِ، وَعَلِمْتَ مِنْ آيَاتِهِ فِي الْآفَاقِ مَا يَدُلُّكَ عَلَى أَنَّ الْقُرْآنَ حَقٌّ، وَأَنَّ الرَّسُولَ حَقٌّ، وَأَنَّ اللَّهَ يُنْجِزُ وَعْدَهُ لَا مَحَالَةَ، فَالتَّارِيخُ تَفْصِيلٌ لِجُزْئِيَّاتِ مَا عَرَّفَنَا اللَّهُ وَرَسُولُهُ مِنَ الْأَسْبَابِ الْكُلِّيَّةِ لِلْخَيْرِ وَالشَّرِّ.

[فَصْلٌ مُغَالَطَةُ النَّفْسِ حَوْلَ الْأَسْبَابِ]
فَصْلٌ
مُغَالَطَةُ النَّفْسِ حَوْلَ الْأَسْبَابِ
الْأَمْرُ الثَّانِي أَنْ يَحْذَرَ مُغَالَطَةَ نَفْسِهِ عَلَى هَذِهِ الْأَسْبَابِ وَهَذَا مِنْ أَهَمِّ الْأُمُورِ فَإِنَّ الْعَبْدَ يَعْرِفُ أَنَّ الْمَعْصِيَةَ وَالْغَفْلَةَ مِنَ الْأَسْبَابِ الْمُضِرَّةِ لَهُ فِي دُنْيَاهُ وَآخِرَتِهِ وَلَا بُدَّ، وَلَكِنْ تُغَالِطُهُ نَفْسُهُ بِالِاتِّكَالِ عَلَى عَفْوِ اللَّهِ وَمَغْفِرَتِهِ تَارَةً، وَبِالتَّسْوِيفِ بِالتَّوْبَةِ وَالِاسْتِغْفَارِ بِاللِّسَانِ

(1/21)

تَارَةً، وَبِفِعْلِ الْمَنْدُوبَاتِ تَارَةً، وَبِالْعِلْمِ تَارَةً، وَبِالِاحْتِجَاجِ بِالْقَدَرِ تَارَةً، وَبِالِاحْتِجَاجِ بِالْأَشْبَاهِ وَالنُّظَرَاءِ تَارَةً، وَبِالِاقْتِدَاءِ بِالْأَكَابِرِ تَارَةً أُخْرَى.
خَطَأٌ فِي فَهْمِ الِاسْتِغْفَارِ
وَكَثِيرٌ مِنَ النَّاسِ يَظُنُّ أَنَّهُ لَوْ فَعَلَ مَا فَعَلَ ثُمَّ قَالَ: أَسْتَغْفِرُ اللَّهَ، زَالَ أَثَرُ الذَّنْبِ وَرَاحَ هَذَا بِهَذَا، وَقَالَ لِي رَجُلٌ مِنَ الْمُنْتَسِبِينَ إِلَى الْفِقْهِ: أَنَا أَفْعَلُ مَا أَفْعَلُ ثُمَّ أَقُولُ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ، مِائَةَ مَرَّةٍ وَقَدْ غُفِرَ ذَلِكَ أَجْمَعُهُ كَمَا صَحَّ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «مَنْ قَالَ فِي يَوْمٍ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ، مِائَةَ مَرَّةٍ حُطَّتْ خَطَايَاهُ، وَلَوْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ» ، وَقَالَ لِي آخَرُ مِنْ أَهْلِ مَكَّةَ: نَحْنُ إِذَا فَعَلَ أَحَدُنَا مَا فَعَلَ، اغْتَسَلَ وَطَافَ بِالْبَيْتِ أُسْبُوعًا وَقَدْ مُحِيَ عَنْهُ ذَلِكَ، وَقَالَ لِي آخَرُ: قَدْ صَحَّ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «أَذْنَبَ عَبْدٌ ذَنْبًا، فَقَالَ: أَيْ رَبِّ أَصَبْتُ ذَنْبًا فَاغْفِرْ لِي، فَغَفَرَ اللَّهُ ذَنْبَهُ، ثُمَّ مَكَثَ مَا شَاءَ اللَّهُ، ثُمَّ أَذْنَبَ ذَنْبًا آخَرَ، فَقَالَ: أَيْ رَبِّ أَصَبْتُ ذَنْبًا، فَاغْفِرْ لِي، فَقَالَ اللَّهُ عَزَّ وَجَلَّ: عَلِمَ عَبْدِي أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ، قَدْ غَفَرْتُ لِعَبْدِي، فَلْيَصْنَعْ مَا شَاءَ.» وَقَالَ: أَنَا لَا أَشُكُّ أَنَّ لِي رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ، وَهَذَا الضَّرْبُ مِنَ النَّاسِ قَدْ تَعَلَّقَ بِنُصُوصٍ مِنَ الرَّجَاءِ، وَاتَّكَلَ عَلَيْهَا وَتَعَلَّقَ بِهَا بِكِلْتَا يَدَيْهِ وَإِذَا عُوتِبَ عَلَى الْخَطَايَا وَالِانْهِمَاكِ فِيهَا، سَرَدَ لَكَ مَا يَحْفَظُهُ مِنْ سَعَةِ رَحْمَةِ اللَّهِ وَمَغْفِرَتِهِ وَنُصُوصِ الرَّجَاءِ، وَلِلْجُهَّالِ مِنْ هَذَا الضَّرْبِ مِنَ النَّاسِ فِي هَذَا الْبَابِ غَرَائِبُ وَعَجَائِبُ كَقَوْلِ بَعْضِهِمْ:
وَكَثِّرْ مَا اسْتَطَعْتَ مِنَ الْخَطَايَا ... إِذَا كَانَ الْقُدُومُ عَلَى كَرِيمٍ
وَقَوْلِ الْآخَرِ: التَّنَزُّهُ مِنَ الذُّنُوبِ جَهْلٌ بِسَعَةِ عَفْوِ اللَّهِ.
وَقَالَ الْآخَرُ: تَرْكُ الذُّنُوبِ جَرَاءَةٌ عَلَى مَغْفِرَةِ اللَّهِ وَاسْتِصْغَارٌ.
وَقَالَ مُحَمَّدُ بْنُ حَزْمٍ: رَأَيْتُ بَعْضَ هَؤُلَاءِ يَقُولُ فِي دُعَائِهِ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْعِصْمَةِ.
التَّعَلُّقُ بِالْجَبْرِ
وَمِنْ هَؤُلَاءِ الْمَغْرُورِينَ مَنْ يَتَعَلَّقُ بِمَسْأَلَةِ الْجَبْرِ، وَأَنَّ الْعَبْدَ لَا فِعْلَ لَهُ الْبَتَّةَ وَلَا اخْتِيَارَ، وَإِنَّمَا هُوَ مَجْبُورٌ عَلَى فِعْلِ الْمَعَاصِي.
التَّعَلُّقُ بِالْإِرْجَاءِ
وَمِنْ هَؤُلَاءِ مَنْ يَغْتَرُّ بِمَسْأَلَةِ الْإِرْجَاءِ، وَأَنَّ الْإِيمَانَ هُوَ مُجَرَّدُ التَّصْدِيقِ، وَالْأَعْمَالَ لَيْسَتْ مِنَ الْإِيمَانِ، وَأَنَّ إِيمَانَ أَفْسَقِ النَّاسِ كَإِيمَانِ جِبْرِيلَ وَمِيكَائِيلَ.

(1/22)

الْخَطَأُ فِي الْحُبِّ
وَمِنْ هَؤُلَاءِ مَنْ يَغْتَرُّ بِمَحَبَّةِ الْفُقَرَاءِ وَالْمَشَايِخِ وَالصَّالِحِينَ، وَكَثْرَةِ التَّرَدُّدِ إِلَى قُبُورِهِمْ، وَالتَّضَرُّعِ إِلَيْهِمْ، وَالِاسْتِشْفَاعِ بِهِمْ، وَالتَّوَسُّلِ إِلَى اللَّهِ بِهِمْ، وَسُؤَالِهِ بِحَقِّهِمْ عَلَيْهِ، وَحُرْمَتِهِمْ عِنْدَهُ.
وَمِنْهُمْ مَنْ يَغْتَرُّ بِآبَائِهِ وَأَسْلَافِهِ، وَأَنَّ لَهُمْ عِنْدَ اللَّهِ مَكَانَةً وَصَلَاحًا، فَلَا يَدَعُوهُ أَنْ يُخَلِّصُوهُ كَمَا يُشَاهِدُ فِي حَضْرَةِ الْمُلُوكِ، فَإِنَّ الْمُلُوكَ تَهَبُ لِخَوَاصِّهِمْ ذُنُوبَ أَبْنَائِهِمْ وَأَقَارِبِهِمْ، وَإِذَا وَقَعَ أَحَدٌ مِنْهُمْ فِي أَمْرٍ مُفْظِعٍ خَلَّصَهُ أَبُوهُ وَجَدُّهُ بِجَاهِهِ وَمَنْزِلَتِهِ.
الِاغْتِرَارُ بِاللَّهِ
وَمِنْهُمْ مَنْ يَغْتَرُّ بِأَنَّ اللَّهَ عَزَّ وَجَلَّ غَنِيٌّ عَنْ عَذَابِهِ، وَعَذَابُهُ لَا يَزِيدُ فِي مُلْكِهِ شَيْئًا، وَرَحْمَتُهُ لَهُ لَا تَنْقُصُ مِنْ مُلْكِهِ شَيْئًا، فَيَقُولُ: أَنَا مُضْطَرٌّ إِلَى رَحْمَتِهِ، وَهُوَ أَغْنَى الْأَغْنِيَاءِ، وَلَوْ أَنَّ فَقِيرًا مِسْكِينًا مُضْطَرًّا إِلَى شَرْبَةِ مَاءٍ عِنْدَ مَنْ فِي دَارِهِ شَطٌّ يَجْرِي لَمَا مَنَعَهُ مِنْهَا فَاللَّهُ أَكْرَمُ وَأَوْسَعُ فَالْمَغْفِرَةُ لَا تَنْقُصُهُ شَيْئًا وَالْعُقُوبَةُ لَا تَزِيدُ فِي مُلْكِهِ شَيْئًا.
الِاغْتِرَارُ بِالْفَهْمِ الْفَاسِدِ وَالْقُرْآنِ وَالسُّنَّةِ
وَمِنْهُمْ مَنْ يَغْتَرُّ بِفَهْمٍ فَاسِدٍ فَهِمَهُ هُوَ وَأَضْرَابُهُ مِنْ نُصُوصِ الْقُرْآنِ وَالسُّنَّةِ، فَاتَّكَلُوا عَلَيْهِ كَاتِّكَالِ بَعْضِهِمْ عَلَى قَوْلِهِ تَعَالَى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [سُورَةُ الضُّحَى: 55] .
قَالَ وَهُوَ لَا يَرْضَى أَنْ يَكُونَ فِي النَّارِ أَحَدٌ مِنْ أُمَّتِهِ، وَهَذَا مِنْ أَقْبَحِ الْجَهْلِ، وَأَبْيَنِ الْكَذِبِ عَلَيْهِ، فَإِنَّهُ يَرْضَى بِمَا يَرْضَى بِهِ رَبُّهُ عَزَّ وَجَلَّ، وَاللَّهُ تَعَالَى يُرْضِيهِ تَعْذِيبُ الظَّلَمَةِ وَالْفَسَقَةِ وَالْخَوَنَةِ وَالْمُصِرِّينَ عَلَى الْكَبَائِرِ، فَحَاشَا رَسُولَهُ أَنْ يَرْضَى بِمَا لَا يَرْضَى بِهِ رَبُّهُ تَبَارَكَ وَتَعَالَى.
وَكَاتِّكَالِ بَعْضِهِمْ عَلَى قَوْلِهِ تَعَالَى: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [سُورَةُ الزُّمَرِ: 53]
وَهَذَا أَيْضًا مِنْ أَقْبَحِ الْجَهْلِ، فَإِنَّ الشِّرْكَ دَاخِلٌ فِي هَذِهِ الْآيَةِ، فَإِنَّهُ رَأْسُ الذُّنُوبِ وَأَسَاسُهَا، وَلَا خِلَافَ أَنَّ هَذِهِ الْآيَةَ فِي حَقِّ التَّائِبِينَ، فَإِنَّهُ يَغْفِرُ ذَنْبَ كُلِّ تَائِبٍ مِنْ أَيِّ ذَنْبٍ كَانَ، وَلَوْ كَانَتِ الْآيَةُ فِي حَقِّ غَيْرِ التَّائِبِينَ لَبَطَلَتْ نُصُوصُ الْوَعِيدِ كُلُّهَا.
وَأَحَادِيثُ إِخْرَاجِ قَوْمٍ مِنَ الْمُوَحِّدِينَ مِنَ النَّارِ بِالشَّفَاعَةِ.
وَهَذَا إِنَّمَا أَتَى صَاحِبَهُ مِنْ قِلَّةِ عِلْمِهِ وَفَهْمِهِ، فَإِنَّهُ سُبْحَانَهُ هَاهُنَا عَمَّمَ وَأَطْلَقَ، فَعُلِمَ أَنَّهُ

(1/23)

أَرَادَ التَّائِبِينَ، وَفِي سُورَةِ النِّسَاءِ خَصَّصَ وَقَيَّدَ فَقَالَ: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [سُورَةُ النِّسَاءِ: 48] ، فَأَخْبَرَ اللَّهُ سُبْحَانَهُ أَنَّهُ لَا يَغْفِرُ الشِّرْكَ، وَأَخْبَرَ أَنَّهُ يَغْفِرُ مَا دُونَهُ، وَلَوْ كَانَ هَذَا فِي حَقِّ التَّائِبِ لَمْ يُفَرِّقْ بَيْنَ الشِّرْكِ وَغَيْرِهِ، وَكَاغْتِرَارِ بَعْضِ الْجُهَّالِ بِقَوْلِهِ تَعَالَى: {يَاأَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ} [سُورَةُ الِانْفِطَارِ: 66] فَيَقُولُ: كَرَّمَهُ، وَقَدْ يَقُولُ بَعْضُهُمْ: إِنَّهُ لَقَّنَ الْمُغْتَرَّ حُجَّتَهُ، وَهَذَا جَهْلٌ قَبِيحٌ، وَإِنَّمَا غَرَّهُ بِرَبِّهِ الْغَرُورُ، وَهُوَ الشَّيْطَانُ، وَنَفْسُهُ الْأَمَّارَةُ بِالسُّوءِ وَجَهْلُهُ وَهَوَاهُ، وَأَتَى سُبْحَانَهُ بِلَفْظِ الْكَرِيمِ وَهُوَ السَّيِّدُ الْعَظِيمُ الْمُطَاعُ، الَّذِي لَا يَنْبَغِي الِاغْتِرَارُ بِهِ، وَلَا إِهْمَالُ حَقِّهِ، فَوَضَعَ هَذَا الْمُغْتَرُّ الْغَرُورَ فِي غَيْرِ مَوْضِعِهِ، وَاغْتَرَّ بِمَنْ لَا يَنْبَغِي الِاغْتِرَارُ بِهِ.
وَكَاغْتِرَارِ بَعْضِهِمْ بِقَوْلِهِ تَعَالَى فِي النَّارِ: {لَا يَصْلَاهَا إِلَّا الْأَشْقَى - الَّذِي كَذَّبَ وَتَوَلَّى} [سُورَةُ اللَّيْلِ: 15 - 16] ، وَقَوْلِهِ: {أُعِدَّتْ لِلْكَافِرِينَ} [سُورَةُ الْبَقَرَةِ: 24] .
وَلَمْ يَدْرِ هَذَا الْمُغْتَرُّ أَنَّ قَوْلَهُ: {فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى} هِيَ نَارٌ مَخْصُوصَةٌ مِنْ جُمْلَةِ دَرَكَاتِ جَهَنَّمَ، وَلَوْ كَانَتْ جَمِيعَ جَهَنَّمَ فَهُوَ سُبْحَانَهُ لَمْ يَقُلْ لَا يَدْخُلُهَا بَلْ قَالَ {لَا يَصْلَاهَا إِلَّا الْأَشْقَى} وَلَا يَلْزَمُ مِنْ عَدَمِ صَلْيِهَا، عَدَمُ دُخُولِهَا، فَإِنَّ الصَّلْيَ أَخَصُّ مِنَ الدُّخُولِ، وَنَفْيُ الْأَخَصِّ لَا يَسْتَلْزِمُ نَفْيَ الْأَعَمِّ.
ثُمَّ هَذَا الْمُغْتَرُّ لَوْ تَأَمَّلَ الْآيَةَ الَّتِي بَعْدَهَا؛ لَعَلِمَ أَنَّهُ غَيْرُ دَاخِلٍ فِيهَا، فَلَا يَكُونُ مَضْمُونًا لَهُ أَنْ يُجَنَّبَهَا.
وَأَمَّا قَوْلُهُ فِي النَّارِ {أُعِدَّتْ لِلْكَافِرِينَ} ، فَقَدْ قَالَ فِي الْجَنَّةِ: {أُعِدَّتْ لِلْمُتَّقِينَ} [سُورَةُ آلِ عِمْرَانَ: 133] وَلَا يُنَافِي إِعْدَادُ النَّارِ لِلْكَافِرِينَ أَنْ يَدْخُلَهَا الْفُسَّاقُ وَالظَّلَمَةُ، وَلَا يُنَافِي إِعْدَادُ الْجَنَّةِ لِلْمُتَّقِينَ أَنْ يَدْخُلَهَا مَنْ فِي قَلْبِهِ أَدْنَى مِثْقَالِ ذَرَّةٍ مِنَ الْإِيمَانِ، وَلَمْ يَعْمَلْ خَيْرًا قَطُّ.

(1/24)

وَكَاغْتِرَارِ بَعْضِهِمْ عَلَى صَوْمِ يَوْمِ عَاشُورَاءَ، أَوْ يَوْمِ عَرَفَةَ، حَتَّى يَقُولَ بَعْضُهُمْ: يَوْمُ عَاشُورَاءَ يُكَفِّرُ ذُنُوبَ الْعَامِ كُلَّهَا، وَيَبْقَى صَوْمُ عَرَفَةَ زِيَادَةً فِي الْأَجْرِ، وَلَمْ يَدْرِ هَذَا الْمُغْتَرُّ، أَنَّ صَوْمَ رَمَضَانَ، وَالصَّلَوَاتِ الْخَمْسِ، أَعْظَمُ وَأَجَلُّ مِنْ صِيَامِ يَوْمِ عَرَفَةَ، وَيَوْمِ عَاشُورَاءَ، وَهِيَ إِنَّمَا تُكَفِّرُ مَا بَيْنَهُمَا إِذَا اجْتُنِبَتِ الْكَبَائِرُ.
فَرَمَضَانُ إِلَى رَمَضَانَ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، لَا يَقْوَيَا عَلَى تَكْفِيرِ الصَّغَائِرِ، إِلَّا مَعَ انْضِمَامِ تَرْكِ الْكَبَائِرِ إِلَيْهَا، فَيَقْوَى مَجْمُوعُ الْأَمْرَيْنِ عَلَى تَكْفِيرِ الصَّغَائِرِ.
فَكَيْفَ يُكَفِّرُ صَوْمُ يَوْمِ تَطَوُّعٍ كُلَّ كَبِيرَةٍ عَمِلَهَا الْعَبْدُ وَهُوَ مُصِرٌّ عَلَيْهَا، غَيْرُ تَائِبٍ مِنْهَا؟ هَذَا مُحَالٌ عَلَى أَنَّهُ لَا يَمْتَنِعُ أَنْ يَكُونَ صَوْمُ يَوْمِ عَرَفَةَ وَيَوْمِ عَاشُورَاءَ مُكَفِّرًا لِجَمِيعِ ذُنُوبِ الْعَامِ عَلَى عُمُومِهِ، وَيَكُونُ مِنْ نُصُوصِ الْوَعْدِ الَّتِي لَهَا شُرُوطٌ وَمَوَانِعُ، وَيَكُونُ إِصْرَارُهُ عَلَى الْكَبَائِرِ مَانِعًا مِنَ التَّكْفِيرِ، فَإِذَا لَمْ يُصِرَّ عَلَى الْكَبَائِرِ لِتَسَاعُدِ الصَّوْمِ وَعَدَمِ الْإِصْرَارِ، وَتَعَاوُنِهِمَا عَلَى عُمُومِ التَّكْفِيرِ، كَمَا كَانَ رَمَضَانُ وَالصَّلَوَاتُ الْخَمْسُ مَعَ اجْتِنَابِ الْكَبَائِرِ مُتَسَاعِدَيْنِ مُتَعَاوِنَيْنِ عَلَى تَكْفِيرِ الصَّغَائِرِ مَعَ أَنَّهُ سُبْحَانَهُ قَدْ قَالَ: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [سُورَةُ النِّسَاءِ: 31]
فَعُلِمَ أَنَّ جَعْلَ الشَّيْءِ سَبَبًا لِلتَّكْفِيرِ لَا يَمْنَعُ أَنْ يَتَسَاعَدَ هُوَ وَسَبَبٌ آخَرُ عَلَى التَّكْفِيرِ، وَيَكُونُ التَّكْفِيرُ مَعَ اجْتِمَاعِ السَّبَبَيْنِ أَقْوَى وَأَتَمَّ مِنْهُ مَعَ انْفِرَادِ أَحَدِهِمَا، وَكُلَّمَا قَوِيَتْ أَسْبَابُ التَّكْفِيرِ كَانَ أَقْوَى وَأَتَمَّ وَأَشْمَلَ.
حُسْنُ الظَّنِّ بِاللَّهِ
وَكَاتِّكَالِ بَعْضِهِمْ عَلَى قَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَاكِيًا عَنْ رَبِّهِ " «أَنَا عِنْدَ حُسْنِ ظَنِّ عَبْدِي بِي، فَلْيَظُنَّ بِي مَا شَاءَ» يَعْنِي مَا كَانَ فِي ظَنِّهِ فَإِنِّي فَاعِلُهُ بِهِ، وَلَا رَيْبَ أَنَّ حُسْنَ الظَّنِّ إِنَّمَا يَكُونُ مَعَ الْإِحْسَانِ، فَإِنَّ الْمُحْسِنَ حَسَنُ الظَّنِّ بِرَبِّهِ أَنْ يُجَازِيَهُ عَلَى إِحْسَانِهِ وَلَا يُخْلِفَ وَعْدَهُ، وَيَقْبَلَ تَوْبَتَهُ.
وَأَمَّا الْمُسِيءُ الْمُصِرُّ عَلَى الْكَبَائِرِ وَالظُّلْمِ وَالْمُخَالَفَاتِ فَإِنَّ وَحْشَةَ الْمَعَاصِي وَالظُّلْمِ وَالْحَرَامِ تَمْنَعُهُ مِنْ حُسْنِ الظَّنِّ بِرَبِّهِ، وَهَذَا مَوْجُودٌ فِي الشَّاهِدِ، فَإِنَّ الْعَبْدَ الْآبِقَ الْخَارِجَ عَنْ طَاعَةِ سَيِّدِهِ لَا يُحْسِنُ الظَّنَّ بِهِ، وَلَا يُجَامِعُ وَحْشَةَ الْإِسَاءَةِ إِحْسَانُ الظَّنِّ أَبَدًا، فَإِنَّ الْمُسِيءَ مُسْتَوْحِشٌ بِقَدْرِ إِسَاءَتِهِ، وَأَحْسَنُ النَّاسِ ظَنًّا بِرَبِّهِ أَطْوَعُهُمْ لَهُ.
كَمَا قَالَ الْحَسَنُ الْبَصْرِيُّ: إِنَّ الْمُؤْمِنَ أَحْسَنَ الظَّنَّ بِرَبِّهِ فَأَحْسَنَ الْعَمَلَ وَإِنَّ الْفَاجِرَ أَسَاءَ الظَّنَّ بِرَبِّهِ فَأَسَاءَ الْعَمَلَ.
وَكَيْفَ يَكُونُ مُحْسِنُ الظَّنِّ بِرَبِّهِ مَنْ هُوَ شَارِدٌ عَنْهُ، حَالٌّ مُرْتَحِلٌ فِي مَسَاخِطِهِ وَمَا يُغْضِبُهُ،

(1/25)

مُتَعَرِّضٌ لِلَعْنَتِهِ قَدْ هَانَ حَقُّهُ وَأَمْرُهُ عَلَيْهِ فَأَضَاعَهُ، وَهَانَ نَهْيُهُ عَلَيْهِ فَارْتَكَبَهُ وَأَصَرَّ عَلَيْهِ؟ وَكَيْفَ يُحْسِنُ الظَّنَّ بِرَبِّهِ مَنْ بَارَزَهُ بِالْمُحَارَبَةِ، وَعَادَى أَوْلِيَاءَهُ، وَوَالَى أَعْدَاءَهُ، وَجَحَدَ صِفَاتَ كَمَالِهِ، وَأَسَاءَ الظَّنَّ بِمَا وَصَفَ بِهِ نَفْسَهُ، وَوَصَفَهُ بِهِ رَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَظَنَّ بِجَهْلِهِ أَنَّ ظَاهِرَ ذَلِكَ ضَلَالٌ وَكُفْرٌ؟ وَكَيْفَ يُحْسِنُ الظَّنَّ بِرَبِّهِ مَنْ يَظُنُّ أَنَّهُ لَا يَتَكَلَّمُ وَلَا يَأْمُرُ وَلَا يَنْهَى وَلَا يَرْضَى وَلَا يَغْضَبُ؟ .
وَقَدْ قَالَ اللَّهُ فِي حَقِّ مَنْ شَكَّ فِي تَعَلُّقِ سَمْعِهِ بِبَعْضِ الْجُزْئِيَّاتِ، وَهُوَ السِّرُّ مِنَ الْقَوْلِ: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [سُورَةُ فُصِّلَتْ: 23] .
فَهَؤُلَاءِ لَمَّا ظَنُّوا أَنَّ اللَّهَ سُبْحَانَهُ لَا يَعْلَمُ كَثِيرًا مِمَّا يَعْمَلُونَ، كَانَ هَذَا إِسَاءَةً لِظَنِّهِمْ بِرَبِّهِمْ، فَأَرْدَاهُمْ ذَلِكَ الظَّنُّ، وَهَذَا شَأْنُ كُلِّ مَنْ جَحَدَ صِفَاتِ كَمَالِهِ، وَنُعُوتَ جَلَالِهِ، وَوَصَفَهُ بِمَا لَا يَلِيقُ بِهِ، فَإِذَا ظَنَّ هَذَا أَنَّهُ يُدْخِلُهُ الْجَنَّةَ كَانَ هَذَا غُرُورًا وَخِدَاعًا مِنْ نَفْسِهِ، وَتَسْوِيلًا مِنَ الشَّيْطَانِ، لَا إِحْسَانَ ظَنٍّ بِرَبِّهِ.
فَتَأَمَّلْ هَذَا الْمَوْضِعَ، وَتَأَمَّلْ شِدَّةَ الْحَاجَةِ إِلَيْهِ، وَكَيْفَ يَجْتَمِعُ فِي قَلْبِ الْعَبْدِ تَيَقُّنُهُ بِأَنَّهُ مُلَاقٍ اللَّهَ، وَأَنَّ اللَّهَ يَسْمَعُ وَيَرَى مَكَانَهُ، وَيَعْلَمُ سِرَّهُ وَعَلَانِيَتَهُ، وَلَا يَخْفَى عَلَيْهِ خَافِيَةٌ مِنْ أَمْرِهِ، وَأَنَّهُ مَوْقُوفٌ بَيْنَ يَدَيْهِ، وَمَسْئُولٌ عَنْ كُلِّ مَا عَمِلَ، وَهُوَ مُقِيمٌ عَلَى مَسَاخِطِهِ مُضَيِّعٌ لِأَوَامِرِهِ، مُعَطِّلٌ لِحُقُوقِهِ، وَهُوَ مَعَ هَذَا يُحْسِنُ الظَّنَّ بِهِ، وَهَلْ هَذَا إِلَّا مِنْ خِدَعِ النُّفُوسِ، وَغُرُورِ الْأَمَانِيِّ؟
وَقَدْ قَالَ أَبُو أُمَامَةَ بْنُ سَهْلِ بْنِ حُنَيْفٍ: دَخَلْتُ أَنَا وَعُرْوَةُ بْنُ الزُّبَيْرِ عَلَى عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - فَقَالَتْ «لَوْ رَأَيْتُمَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي مَرَضٍ لَهُ، وَكَانَتْ عِنْدِي سِتَّةُ دَنَانِيرَ، أَوْ سَبْعَةٌ، فَأَمَرَنِي رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ أُفَرِّقَهَا، قَالَتْ: فَشَغَلَنِي وَجَعُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حَتَّى عَافَاهُ اللَّهُ، ثُمَّ سَأَلَنِي عَنْهَا فَقَالَ: مَا فَعَلْتِ؟ أَكُنْتِ فَرَّقَتِ السِّتَّةَ الدَّنَانِيرَ؟ فَقُلْتُ: لَا وَاللَّهِ لَقَدْ شَغَلَنِي وَجَعُكَ، قَالَتْ فَدَعَا بِهَا، فَوَضَعَهَا فِي كَفِّهِ، فَقَالَ: مَا ظَنُّ نَبِيِّ اللَّهِ لَوْ لَقِيَ اللَّهَ وَهَذِهِ عِنْدَهُ؟ وَفِي لَفْظٍ: مَا ظَنُّ مُحَمَّدٍ بِرَبِّهِ لَوْ لَقِيَ اللَّهَ وَهَذِهِ عِنْدَهُ.»
فَيَا لَلَّهِ مَا ظَنُّ أَصْحَابِ الْكَبَائِرِ وَالظَّلَمَةِ بِاللَّهِ إِذَا لَقَوْهُ وَمَظَالِمُ الْعِبَادِ عِنْدَهُمْ؟ فَإِنْ كَانَ يَنْفَعُهُمْ قَوْلُهُمْ: حَسَّنَّا ظُنُونَنَا بِكَ، إِنَّكَ لَنْ تُعَذِّبَ ظَالِمًا وَلَا فَاسِقًا، فَلْيَصْنَعِ الْعَبْدُ مَا شَاءَ، وَلِيَرْتَكِبْ كُلَّ مَا نَهَاهُ اللَّهُ عَنْهُ، وَلِيُحْسِنْ ظَنَّهُ بِاللَّهِ، فَإِنَّ النَّارَ لَا تَمَسُّهُ، فَسُبْحَانَ اللَّهِ! مَا يَبْلُغُ الْغُرُورُ بِالْعَبْدِ، وَقَدْ قَالَ إِبْرَاهِيمُ لِقَوْمِهِ: {أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ - فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} [سُورَةُ الصَّافَّاتِ: 86 - 87] .

(1/26)

أَيْ مَا ظَنُّكُمْ أَنْ يَفْعَلَ بِكُمْ إِذَا لَقِيتُمُوهُ وَقَدْ عَبَدْتُمْ غَيْرَهُ.
وَمَنْ تَأَمَّلَ هَذَا الْمَوْضِعَ حَقَّ التَّأَمُّلِ عَلِمَ أَنَّ حُسْنَ الظَّنِّ بِاللَّهِ هُوَ حُسْنُ الْعَمَلِ نَفْسُهُ، فَإِنَّ الْعَبْدَ إِنَّمَا يَحْمِلُهُ عَلَى حُسْنِ الْعَمَلِ ظَنُّهُ بِرَبِّهِ أَنْ يُجَازِيَهُ عَلَى أَعْمَالِهِ وَيُثِيبَهُ عَلَيْهَا وَيَتَقَبَّلَهَا مِنْهُ، فَالَّذِي حَمَلَهُ عَلَى الْعَمَلِ حُسْنُ الظَّنِّ، فَكُلَّمَا حَسُنَ ظَنُّهُ حَسُنَ عَمَلُهُ، وَإِلَّا فَحُسْنُ الظَّنِّ مَعَ اتِّبَاعِ الْهَوَى عَجْزٌ، كَمَا فِي حَدِيثِ التِّرْمِذِيِّ وَالْمُسْنَدِ مِنْ حَدِيثِ شَدَّادِ بْنِ أَوْسٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «الْكَيِّسُ مَنْ دَانَ نَفْسَهُ وَعَمِلَ لِمَا بَعْدَ الْمَوْتِ، وَالْعَاجِزُ مَنْ أَتْبَعَ نَفْسَهُ هَوَاهَا، وَتَمَنَّى عَلَى اللَّهِ» .
وَبِالْجُمْلَةِ فَحُسْنُ الظَّنِّ إِنَّمَا يَكُونُ مَعَ انْعِقَادِ أَسْبَابِ النَّجَاةِ، وَأَمَّا مَعَ انْعِقَادِ أَسْبَابِ الْهَلَاكِ فَلَا يَتَأَتَّى إِحْسَانُ الظَّنِّ.
الْفَرْقُ بَيْنَ حُسْنِ الظَّنِّ وَالْغُرُورِ
فَإِنْ قِيلَ: بَلْ يَتَأَتَّى ذَلِكَ، وَيَكُونُ مُسْتَنَدُ حُسْنِ الظَّنِّ سَعَةَ مَغْفِرَةِ اللَّهِ، وَرَحْمَتِهِ وَعَفْوِهِ وَجُودِهِ، وَأَنَّ رَحْمَتَهُ سَبَقَتْ غَضَبَهُ، وَأَنَّهُ لَا تَنْفَعُهُ الْعُقُوبَةُ، وَلَا يَضُرُّهُ الْعَفْوُ.
قِيلَ: الْأَمْرُ هَكَذَا، وَاللَّهُ فَوْقَ ذَلِكَ وَأَجَلُّ وَأَكْرَمُ وَأَجْوَدُ وَأَرْحَمُ، وَلَكِنْ إِنَّمَا يَضَعُ ذَلِكَ فِي مَحِلِّهِ اللَّائِقِ بِهِ، فَإِنَّهُ سُبْحَانَهُ مَوْصُوفٌ بِالْحِكْمَةِ، وَالْعِزَّةِ وَالِانْتِقَامِ، وَشِدَّةِ الْبَطْشِ، وَعُقُوبَةِ مَنْ يَسْتَحِقُّ الْعُقُوبَةَ، فَلَوْ كَانَ مُعَوَّلُ حُسْنِ الظَّنِّ عَلَى مُجَرَّدِ صِفَاتِهِ وَأَسْمَائِهِ لَاشْتَرَكَ فِي ذَلِكَ الْبَرُّ وَالْفَاجِرُ، وَالْمُؤْمِنُ وَالْكَافِرُ، وَوَلِيُّهُ وَعَدُّوهُ، فَمَا يَنْفَعُ الْمُجْرِمَ أَسْمَاؤُهُ وَصِفَاتُهُ وَقَدْ بَاءَ بِسُخْطِهِ وَغَضَبِهِ، وَتَعَرَّضَ لِلَعْنَتِهِ، وَوَقَعَ فِي مَحَارِمِهِ، وَانْتَهَكَ حُرُمَاتِهِ، بَلْ حُسْنُ الظَّنِّ يَنْفَعُ مَنْ تَابَ وَنَدِمَ وَأَقْلَعَ، وَبَدَّلَ السَّيِّئَةَ بِالْحَسَنَةِ، وَاسْتَقْبَلَ بَقِيَّةَ عُمُرِهِ بِالْخَيْرِ وَالطَّاعَةِ، ثُمَّ أَحْسَنَ الظَّنَّ، فَهَذَا هُوَ حُسْنُ ظَنٍّ، وَالْأَوَّلُ غُرُورٌ، وَاللَّهُ الْمُسْتَعَانُ.
وَلَا تَسْتَطِلْ هَذَا الْفَصْلَ، فَإِنَّ الْحَاجَةَ إِلَيْهِ شَدِيدَةٌ لِكُلِّ أَحَدٍ يُفَرِّقُ بَيْنَ حُسْنِ الظَّنِّ بِاللَّهِ وَبَيْنَ الْغُرُورِ بِهِ، قَالَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الْبَقَرَةِ: 218] فَجَعَلَ هَؤُلَاءِ أَهْلَ الرَّجَاءِ، لَا الْبَطَّالِينَ وَالْفَاسِقِينَ.

(1/27)

قَالَ تَعَالَى: {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} [سُورَةُ النَّحْلِ: 110] فَأَخْبَرَ سُبْحَانَهُ أَنَّهُ بَعْدَ هَذِهِ الْأَشْيَاءِ غَفُورٌ رَحِيمٌ لِمَنْ فَعَلَهَا، فَالْعَالِمُ يَضَعُ الرَّجَاءَ مَوَاضِعَهُ وَالْجَاهِلُ الْمُغْتَرُّ يَضَعُهُ فِي غَيْرِ مَوَاضِعِهِ.

[فَصْلٌ الَّذِينَ اعْتَمَدُوا عَلَى عَفْوِ اللَّهِ فَضَيَّعُوا أَمْرَهُ وَنَهْيَهُ]
فَصْلٌ
الَّذِينَ اعْتَمَدُوا عَلَى عَفْوِ اللَّهِ فَضَيَّعُوا أَمْرَهُ وَنَهْيَهُ
وَكَثِيرٌ مِنَ الْجُهَّالِ اعْتَمَدُوا عَلَى رَحْمَةِ اللَّهِ وَعَفْوِهِ وَكَرَمِهِ، وَضَيَّعُوا أَمْرَهُ وَنَهْيَهُ، وَنَسُوا أَنَّهُ شَدِيدُ الْعِقَابِ، وَأَنَّهُ لَا يُرَدُّ بِأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ، وَمَنِ اعْتَمَدَ عَلَى الْعَفْوِ مَعَ الْإِصْرَارِ عَلَى الذَّنْبِ فَهُوَ كَالْمُعَانِدِ.
قَالَ مَعْرُوفٌ: رَجَاؤُكَ لِرَحْمَةِ مَنْ لَا تُطِيعُهُ مِنَ الْخِذْلَانِ وَالْحُمْقِ.
وَقَالَ بَعْضُ الْعُلَمَاءِ: مَنْ قَطَعَ عُضْوًا مِنْكَ فِي الدُّنْيَا بِسَرِقَةِ ثَلَاثَةِ دَرَاهِمَ، لَا تَأْمَنُ أَنْ تَكُونَ عُقُوبَتُهُ فِي الْآخِرَةِ عَلَى نَحْوِ هَذَا.
وَقِيلَ لِلْحَسَنِ: نَرَاكَ طَوِيلَ الْبُكَاءِ، فَقَالَ: أَخَافُ أَنْ يَطْرَحَنِي فِي النَّارِ وَلَا يُبَالِي.
وَكَانَ يَقُولُ: إِنَّ قَوْمًا أَلْهَتْهُمْ أَمَانِيُّ الْمَغْفِرَةِ حَتَّى خَرَجُوا مِنَ الدُّنْيَا بِغَيْرِ تَوْبَةٍ، يَقُولُ أَحَدُهُمْ: لِأَنِّي أُحْسِنُ الظَّنَّ بِرَبِّي، وَكَذَبَ، لَوْ أَحْسَنَ الظَّنَّ لَأَحْسَنَ الْعَمَلَ.
وَسَأَلَ رَجُلٌ الْحَسَنَ فَقَالَ: يَا أَبَا سَعِيدٍ كَيْفَ نَصْنَعُ بِمُجَالَسَةِ أَقْوَامٍ يُخَوِّفُونَا حَتَّى تَكَادَ قُلُوبُنَا تَطِيرُ؟ فَقَالَ: وَاللَّهِ لَأَنْ تَصْحَبَ أَقْوَامًا يُخَوِّفُونَكَ حَتَّى تُدْرِكَ أَمْنًا خَيْرٌ لَكَ مِنْ أَنْ تَصْحَبَ أَقْوَامًا يُؤَمِّنُونَكَ حَتَّى تَلْحَقَكَ الْمَخَاوِفُ.
وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أُسَامَةَ بْنِ زَيْدٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «يُجَاءُ بِالرَّجُلِ يَوْمَ الْقِيَامَةِ، فَيُلْقَى فِي النَّارِ، فَتَنْدَلِقُ أَقْتَابُ بَطْنِهِ فَيَدُورُ فِي النَّارِ كَمَا يَدُورُ الْحِمَارُ بِرَحَاهُ، فَيَطُوفُ بِهِ أَهْلُ النَّارِ، فَيَقُولُونَ: يَا فُلَانُ: مَا أَصَابَكَ؟ أَلَمْ تَكُنْ تَأْمُرُنَا بِالْمَعْرُوفِ وَتَنْهَانَا عَنِ الْمُنْكَرِ؟ فَيَقُولُ كُنْتُ آمُرُكُمْ بِالْمَعْرُوفِ وَلَا آتِيهِ، وَأَنْهَاكُمْ عَنِ الْمُنْكَرِ وَآتِيهِ» .
وَذَكَرَ الْإِمَامُ أَحْمَدُ مِنْ حَدِيثِ أَبِي رَافِعٍ قَالَ: «مَرَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْبَقِيعِ فَقَالَ: أُفٍّ لَكَ فَظَنَنْتُ أَنَّهُ يُرِيدُنِي، قَالَ: لَا، وَلَكِنَّ هَذَا قَبْرُ فُلَانٍ، بَعَثْتُهُ سَاعِيًا إِلَى آلِ فُلَانٍ، فَغَلَّ نَمِرَةً فَدُرِّعَ الْآنَ مِثْلَهَا مِنْ نَارٍ» .

(1/28)

وَفِي مُسْنَدِهِ أَيْضًا مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَرَرْتُ لَيْلَةَ أُسْرِيَ بِي عَلَى قَوْمٍ تُقْرَضُ شِفَاهُهُمْ بِمَقَارِيضَ مِنْ نَارٍ، فَقُلْتُ: مَنْ هَؤُلَاءِ، قَالُوا: خُطَبَاءُ مِنْ أُمَّتِكَ مِنْ أَهْلِ الدُّنْيَا، كَانُوا يَأْمُرُونَ النَّاسَ بِالْبِرِّ وَيَنْسَوْنَ أَنْفُسَهُمْ» .
وَفِيهِ أَيْضًا مِنْ حَدِيثِهِ، قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَمَّا عُرِجَ بِي مَرَرْتُ بِقَوْمٍ لَهُمْ أَظْفَارٌ مِنْ نُحَاسٍ يَخْمِشُونَ بِهَا وُجُوهَهُمْ، وَصُدُورَهُمْ، فَقُلْتُ: مَنْ هَؤُلَاءِ يَا جِبْرِيلُ؟ فَقَالَ: هَؤُلَاءِ الَّذِينَ يَأْكُلُونَ لُحُومَ النَّاسِ، وَيَقَعُونَ فِي أَعْرَاضِهِمْ» .
وَفِيهِ أَيْضًا عَنْهُ، قَالَ: كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُكْثِرُ أَنْ يَقُولَ: «يَا مُقَلِّبَ الْقُلُوبِ وَالْأَبْصَارِ، ثَبِّتْ قَلْبِي عَلَى دِينِكَ، فَقُلْنَا: يَا رَسُولَ اللَّهِ آمَنَّا بِكَ وَبِمَا جِئْتَ بِهِ، فَهَلْ تَخَافُ عَلَيْنَا؟ قَالَ: نَعَمْ، إِنَّ الْقُلُوبَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ اللَّهِ يُقَلِّبُهَا كَيْفَ شَاءَ» .
وَفِيهِ أَيْضًا عَنْهُ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ لِجِبْرِيلَ: «مَا لِي لَمْ أَرَ مِيكَائِيلَ ضَاحِكًا قَطُّ؟ قَالَ: مَا ضَحِكَ مُنْذُ خُلِقَتِ النَّارُ» .
وَفِي صَحِيحِ مُسْلِمٍ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يُؤْتَى بِأَنْعَمِ أَهْلِ الدُّنْيَا مِنْ أَهْلِ النَّارِ، فَيُصْبَغُ فِي النَّارِ صَبْغَةً، ثُمَّ يُقَالُ لَهُ: يَا ابْنَ آدَمَ هَلْ رَأَيْتَ خَيْرًا قَطُّ؟ هَلْ مَرَّ بِكَ نَعِيمٌ قَطُّ؟ فَيَقُولُ: لَا وَاللَّهِ يَا رَبِّ، وَيُؤْتَى بِأَشَدِّ النَّاسِ بُؤْسًا فِي الدُّنْيَا مِنْ أَهْلِ الْجَنَّةِ، فَيُصْبَغُ فِي الْجَنَّةِ صَبْغَةً، فَيُقَالُ لَهُ: يَا ابْنَ آدَمَ هَلْ رَأَيْتَ بُؤْسًا قَطُّ؟ هَلْ مَرَّ بِكَ شِدَّةٌ قَطُّ؟ فَيَقُولُ: لَا وَاللَّهِ يَا رَبِّ، مَا مَرَّ بِي بُؤْسٌ قَطُّ، وَلَا رَأَيْتُ شِدَّةً قَطُّ» .
وَفِي الْمُسْنَدِ مِنْ حَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: «خَرَجْنَا مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي جَنَازَةِ رَجُلٍ مِنَ الْأَنْصَارِ، فَانْتَهَيْنَا إِلَى الْقَبْرِ وَلَمَّا يُلْحَدْ، فَجَلَسَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجَلَسْنَا حَوْلَهُ كَأَنَّ عَلَى رُءُوسِنَا الطَّيْرَ، وَفِي يَدِهِ عُودٌ يَنْكُتُ بِهِ فِي الْأَرْضِ، فَرَفَعَ رَأْسَهُ فَقَالَ: اسْتَعِيذُوا بِاللَّهِ مِنْ عَذَابِ الْقَبْرِ - مَرَّتَيْنِ أَوْ ثَلَاثًا - ثُمَّ قَالَ: إِنَّ الْعَبْدَ الْمُؤْمِنَ إِذَا كَانَ فِي انْقِطَاعٍ مِنَ الدُّنْيَا، وَإِقْبَالٍ مِنَ الْآخِرَةِ، نَزَلَ إِلَيْهِ مَلَائِكَةٌ مِنَ السَّمَاءِ بِيضُ الْوُجُوهِ كَأَنَّ وُجُوهَهُمُ الشَّمْسُ، مَعَهُمْ كَفَنٌ مِنْ أَكْفَانِ أَهْلِ الْجَنَّةِ، وَحَنُوطٌ مِنْ حَنُوطِ الْجَنَّةِ، حَتَّى يَجْلِسُوا مِنْهُ مَدَّ الْبَصَرِ، ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ، فَيَقُولُ: اخْرُجِي أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ، اخْرُجِي إِلَى مَغْفِرَةٍ مِنَ اللَّهِ وَرِضْوَانٍ، فَتَخْرُجُ تَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنْ فِي السِّقَاءِ، فَيَأْخُذُهَا، فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَأْخُذُوهَا، فَيَجْعَلُوهَا فِي ذَلِكَ الْكَفَنِ، وَفِي ذَلِكَ الْحَنُوطِ، وَيَخْرُجُ مِنْهَا كَأَطْيَبِ نَفْحَةِ مِسْكٍ وُجِدَتْ عَلَى وَجْهِ الْأَرْضِ، فَيَصْعَدُونَ بِهَا، فَلَا يَمُرُّونَ بِهَا عَلَى مَلَأٍ مِنَ الْمَلَائِكَةِ إِلَّا قَالُوا: مَا هَذِهِ الرُّوحُ الطَّيِّبَةُ؟ فَيَقُولُونَ: رُوحُ فُلَانِ بْنِ فُلَانٍ، بِأَحْسَنِ أَسْمَائِهِ الَّتِي كَانُوا يُسَمُّونَهُ بِهَا فِي الدُّنْيَا، فَيَسْتَفْتِحُونَ لَهُ فَيُفْتَحُ لَهُ، فَيُشُيِّعُهُ مِنْ كُلِّ سَمَاءٍ مُقَرَّبُوهَا إِلَى

(1/29)

السَّمَاءِ الَّتِي تَلِيهَا حَتَّى يُنْتَهَى بِهِ إِلَى السَّمَاءِ السَّابِعَةِ، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: اكْتُبُوا كِتَابَ عَبْدِي فِي عِلِّيِّينَ، وَأَعِيدُوهُ إِلَى الْأَرْضِ، فَإِنِّي مِنْهَا خَلَقْتُهُمْ، وَفِيهَا أُعِيدُهُمْ وَمِنْهَا أُخْرِجُهُمْ تَارَةً أُخْرَى، فَقَالَ: فَتُعَادُ رُوحُهُ إِلَى الْأَرْضِ، فَيَأْتِيهِ مَلَكَانِ، فَيُجْلِسَانِهِ، فَيَقُولَانِ لَهُ: مَنْ رَبُّكَ؟ فَيَقُولُ: رَبِّيَ اللَّهُ عَزَّ وَجَلَّ، فَيَقُولَانِ لَهُ: مَا دِينُكَ؟ فَيَقُولُ: دِينَيَ الْإِسْلَامُ، فَيَقُولَانِ لَهُ: مَا هَذَا الرَّجُلُ الَّذِي بُعِثَ فِيكُمْ؟ فَيَقُولُ: هُوَ مُحَمَّدٌ رَسُولُ اللَّهِ، فَيَقُولَانِ لَهُ: وَمَا عِلْمُكَ؟ فَيَقُولُ: قَرَأْتُ كِتَابَ اللَّهِ عَزَّ وَجَلَّ فَآمَنْتُ بِهِ وَصَدَّقْتُ، فَيُنَادِي مُنَادٍ مِنَ السَّمَاءِ: أَنْ صَدَقَ عَبْدِي، فَافْرِشُوا لَهُ مِنَ الْجَنَّةِ، وَأَلْبِسُوهُ مِنَ الْجَنَّةِ، وَافْتَحُوا لَهُ بَابًا إِلَى الْجَنَّةِ قَالَ: فَيَأْتِيهِ مِنْ رُوحِهَا وَطِيبِهَا، وَيُفْسَحُ لَهُ فِي قَبْرِهِ مَدَّ بَصَرِهِ، قَالَ: وَيَأْتِيهِ رَجُلٌ حَسَنُ الْوَجْهِ، حَسَنُ الثِّيَابِ، طَيِّبُ الرِّيحِ، فَيَقُولُ أَبْشِرْ بِالَّذِي يَسُرُّكَ، هَذَا يَوْمُكَ الَّذِي كُنْتَ تُوعَدُ، فَيَقُولُ لَهُ: مَنْ أَنْتَ فَوَجْهُكَ الْوَجْهُ الَّذِي يَجِيءُ بِالْخَيْرِ، فَيَقُولُ: أَنَا عَمَلُكَ الصَّالِحُ، فَيَقُولُ: رَبِّ أَقِمِ السَّاعَةَ رَبِّ أَقِمِ السَّاعَةَ، حَتَّى أَرْجِعَ إِلَى أَهْلِي وَمَالِي، قَالَ: وَإِنَّ الْعَبْدَ الْكَافِرَ إِذَا كَانَ فِي انْقِطَاعٍ مِنَ الدُّنْيَا، وَإِقْبَالٍ مِنَ الْآخِرَةِ، نَزَلَ إِلَيْهِ مَلَائِكَةٌ مِنَ السَّمَاءِ، سُودُ الْوُجُوهِ، مَعَهُمُ الْمُسُوحُ، فَيَجْلِسُونَ مِنْهُ مَدَّ الْبَصَرِ، ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ، فَيَقُولُ: أَيَّتُهَا النَّفْسُ الْخَبِيثَةُ، اخْرُجِي إِلَى سَخَطٍ مِنَ اللَّهِ وَغَضَبٍ، قَالَ: فَتَغْرَقُ فِي جَسَدِهِ فَيَنْتَزِعُهَا، كَمَا يُنْتَزَعُ السَّفُّودُ مِنَ الصُّوفِ الْمُبْتَلِّ، فَيَأْخُذُهَا، فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ، حَتَّى يَجْعَلُونَهَا فِي تِلْكَ الْمُسُوحِ، وَيَخْرُجُ مِنْهَا كَأَنْتَنِ رِيحِ جِيفَةٍ وُجِدَتْ عَلَى وَجْهِ الْأَرْضِ فَيَصْعَدُونَ بِهَا، فَلَا يَمُرُّونَ بِهَا عَلَى مَلَأٍ مِنَ الْمَلَائِكَةِ إِلَّا قَالُوا: مَا هَذِهِ الرُّوحُ الْخَبِيثَةُ. فَيَقُولُونَ: رُوحُ فُلَانِ بْنِ فُلَانٍ، بِأَقْبَحِ أَسْمَائِهِ الَّتِي كَانَ يُسَمَّى بِهَا فِي الدُّنْيَا، فَيُسْتَفْتَحُ فَلَا يُفْتَحُ لَهُ، ثُمَّ قَرَأَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - {لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ} [الْأَعْرَافِ: 40] فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: اكْتُبُوا كِتَابَهُ فِي سِجِّينٍ فِي الْأَرْضِ السُّفْلَى، فَتُطْرَحُ رُوحُهُ طَرْحًا، ثُمَّ قَرَأَ: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [سُورَةُ الْحَجِّ: 31] فَتُعَادُ رُوحُهُ فِي جَسَدِهِ، وَيَأْتِيهِ مَلَكَانِ فَيُجْلِسَانِهِ، فَيَقُولَانِ لَهُ: مَنْ رَبُّكَ؟ فَيَقُولُ: هَاهْ هَاهْ لَا أَدْرِي، فَيَقُولَانِ لَهُ: مَا دِينُكَ؟ فَيَقُولُ: هَاهْ هَاهْ لَا أَدْرِي، فَيَقُولَانِ لَهُ: مَا هَذَا الرَّجُلُ الَّذِي بُعِثَ فِيكُمْ؟ فَيَقُولُ: هَاهْ هَاهْ لَا أَدْرِي، فَيُنَادِي مُنَادٍ مِنَ السَّمَاءِ: أَنْ كَذَبَ عَبْدِي، فَافْرِشُوا لَهُ مِنَ النَّارِ، وَافْتَحُوا لَهُ بَابًا إِلَى النَّارِ، فَيَأْتِيهِ مِنْ حَرِّهَا وَسَمُومِهَا،

(1/30)

وَيُضَيَّقُ عَلَيْهِ قَبْرُهُ، حَتَّى تَخْتَلِفَ فِيهِ أَضْلَاعُهُ، وَيَأْتِيهِ رَجُلٌ قَبِيحُ الْوَجْهِ قَبِيحُ الثِّيَابِ مُنْتِنُ الرِّيحِ، فَيَقُولُ: أَبْشِرْ بِالَّذِي يَسُوؤُكَ، هَذَا يَوْمُكَ الَّذِي كُنْتَ تُوعَدُ، فَيَقُولُ: وَمَنْ أَنْتَ؟ فَوَجْهُكَ الْوَجْهُ الَّذِي يَجِيءُ بِالشَّرِّ، فَيَقُولُ: أَنَا عَمَلُكَ الْخَبِيثُ، فَيَقُولُ: رَبِّ لَا تُقِمِ السَّاعَةَ.»
وَفِي لَفْظٍ لِأَحْمَدَ أَيْضًا «ثُمَّ يُقَيَّضُ لَهُ أَعْمَى أَصَمُّ أَبْكَمُ، فِي يَدِهِ مِرْزَبَّةٌ، لَوْ ضَرَبَ بِهَا جَبَلًا كَانَ تُرَابًا، ثُمَّ يُعِيدُهُ اللَّهُ عَزَّ وَجَلَّ كَمَا كَانَ، فَيَضْرِبُهُ ضَرْبَةً أُخْرَى، فَيَصِيحُ صَيْحَةً يَسْمَعُهَا كُلُّ شَيْءٍ إِلَّا الثَّقَلَيْنِ، قَالَ الْبَرَاءُ: ثُمَّ يُفْتَحُ لَهُ بَابٌ إِلَى النَّارِ وَيُمَدُّ لَهُ مِنْ فِرَاشِ النَّارِ» .
وَفِي الْمُسْنَدِ أَيْضًا عَنْهُ، قَالَ: بَيْنَمَا نَحْنُ مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذْ بَصُرَ بِجَمَاعَةٍ، فَقَالَ: «عَلَامَ اجْتَمَعَ هَؤُلَاءِ؟ قِيلَ: عَلَى قَبْرٍ يَحْفِرُونَهُ، فَفَزِعَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَبَدَرَ بَيْنَ يَدَيْ أَصْحَابِهِ مُسْرِعًا، حَتَّى انْتَهَى إِلَى الْقَبْرِ، فَجَثَا عَلَى رُكْبَتَيْهِ، فَاسْتَقْبَلْتُهُ بَيْنَ يَدَيْهِ لِأَنْظُرَ مَا يَصْنَعُ، فَبَكَى حَتَّى بَلَّ الثَّرَى مِنْ دُمُوعِهِ، ثُمَّ أَقْبَلَ عَلَيْنَا، فَقَالَ: أَيْ إِخْوَانِي، لِمِثْلِ هَذَا الْيَوْمِ فَأَعِدُّوا» .
وَفِي الْمُسْنَدِ مِنْ حَدِيثِ بُرَيْدَةَ قَالَ: «خَرَجَ إِلَيْنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَوْمًا فَنَادَى ثَلَاثَ مَرَّاتٍ: يَا أَيُّهَا النَّاسُ، أَتَدْرُونَ مَا مَثَلِي وَمَثَلُكُمْ؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، فَقَالَ إِنَّمَا مَثَلِي وَمَثَلُكُمْ مَثَلُ قَوْمٍ خَافُوا عَدُوًّا يَأْتِيهِمْ فَبَعَثُوا رَجُلًا يَتَرَاءَى لَهُمْ، فَأَبْصَرَ الْعَدُوَّ، فَأَقْبَلَ لِيُنْذِرَهُمْ، وَخَشِيَ أَنْ يُدْرِكَهُ الْعَدُوُّ قَبْلَ أَنْ يُنْذِرَ قَوْمَهُ، فَأَهْوَى بِثَوْبِهِ: أَيُّهَا النَّاسُ أُتِيتُمْ، أَيُّهَا النَّاسُ أُتِيتُمْ، ثَلَاثَ مَرَّاتٍ» .
وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ جَابِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ مُسْكِرٍ حَرَامٌ، وَإِنَّ عَلَى اللَّهِ عَزَّ وَجَلَّ عَهْدًا لِمَنْ شَرِبَ الْمُسْكِرَ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ، قِيلَ: وَمَا طِينَةُ الْخَبَالِ؟ قَالَ عَرَقُ أَهْلِ النَّارِ أَوْ عُصَارَةُ أَهْلِ النَّارِ» .
وَفِي الْمُسْنَدِ أَيْضًا مِنْ حَدِيثِ أَبِي ذَرٍّ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَرَى مَا لَا تَرَوْنَ وَأَسْمَعُ مَا لَا تَسْمَعُونَ، أَطَّتِ السَّمَاءُ وَحُقَّ لَهَا أَنْ تَئِطَّ، مَا فِيهَا مَوْضِعُ أَرْبَعِ أَصَابِعَ إِلَّا وَعَلَيْهِ مَلَكٌ سَاجِدٌ، لَوْ تَعْلَمُونَ مَا أَعْلَمُ، لَضَحِكْتُمْ قَلِيلًا، وَلَبَكَيْتُمْ كَثِيرًا، وَمَا تَلَذَّذْتُمْ بِالنِّسَاءِ عَلَى الْفُرُشِ، وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَجْأَرُونَ إِلَى اللَّهِ عَزَّ وَجَلَّ» قَالَ أَبُو ذَرٍّ: وَاللَّهِ لَوَدِدْتُ أَنِّي شَجَرَةٌ تُعْضَدُ.
وَفِي الْمُسْنَدِ أَيْضًا مِنْ حَدِيثِ حُذَيْفَةَ قَالَ: «كُنَّا مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي جَنَازَةٍ فَلَمَّا انْتَهَيْنَا إِلَى الْقَبْرِ قَعَدَ عَلَى سَاقَيْهِ، فَجَعَلَ يُرَدِّدُ بَصَرَهُ فِيهِ، ثُمَّ قَالَ: يُضْغَطُ الْمُؤْمِنُ فِيهِ ضَغْطَةً تَزُولُ مِنْهَا حَمَائِلُهُ وَيُمْلَأُ عَلَى الْكَافِرِ نَارًا، وَالْحَمَائِلُ عُرُوقُ الْأُنْثَيَيْنِ.»

(1/31)

وَفِي الْمُسْنَدِ أَيْضًا مِنْ حَدِيثِ جَابِرٍ قَالَ: «خَرَجْنَا مَعَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى سَعْدِ بْنِ مُعَاذٍ حِينَ تُوُفِّيَ، فَلَمَّا صَلَّى عَلَيْهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَوُضِعَ فِي قَبْرِهِ، وَسُوِّيَ عَلَيْهِ، سَبَّحَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَسَبَّحْنَا طَوِيلًا، ثُمَّ كَبَّرَ، فَكَبَّرْنَا، فَقِيلَ: يَا رَسُولَ اللَّهِ لِمَ سَبَّحْتَ، ثُمَّ كَبَّرْتَ؟ فَقَالَ: لَقَدْ تَضَايَقَ عَلَى هَذَا الْعَبْدِ الصَّالِحِ قَبْرُهُ حَتَّى فَرَّجَ اللَّهُ عَنْهُ» .
وَفِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ أَبِي سَعِيدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا وُضِعَتِ الْجَنَازَةُ، وَاحْتَمَلَهَا الرِّجَالُ عَلَى أَعْنَاقِهِمْ، فَإِنْ كَانَتْ صَالِحَةً قَالَتْ: قَدِّمُونِي قَدِّمُونِي، وَإِنْ كَانَتْ غَيْرَ صَالِحَةٍ، قَالَتْ: يَا وَيْلَهَا، أَيْنَ تَذْهَبُونَ بِهَا؟ يَسْمَعُ صَوْتَهَا كُلُّ شَيْءٍ إِلَّا الْإِنْسَانَ، وَلَوْ سَمِعَهَا الْإِنْسَانُ لَصُعِقَ» .
وَفِي مُسْنَدِ أَحْمَدَ مِنْ حَدِيثِ أَبِي أُمَامَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تَدْنُو الشَّمْسُ يَوْمَ الْقِيَامَةِ عَلَى قَدْرِ مِيلٍ، وَيُزَادُ فِي حَرِّهَا كَذَا وَكَذَا، تَغْلِي مِنْهَا الرُّءُوسُ كَمَا تَغْلِي الْقُدُورُ، يَعْرَقُونَ فِيهَا عَلَى قَدْرِ خَطَايَاهُمْ، مِنْهُمْ مَنْ يَبْلُغُ إِلَى كَعْبِهِ، وَمِنْهُمْ مَنْ يَبْلُغُ إِلَى سَاقَيْهِ، وَمِنْهُمْ مَنْ يَبْلُغُ إِلَى وَسَطِهِ، وَمِنْهُمْ مَنْ يُلْجِمُهُ الْعَرَقُ» .
وَفِيهِ عَنِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «كَيْفَ أَنْعَمُ وَصَاحِبُ الْقَرْنِ قَدِ الْتَقَمَ الْقَرْنَ؟ وَحَنَى جَبْهَتَهُ يَسْمَعُ مَتَى يُؤْمَرُ فَيَنْفُخُ، فَقَالَ أَصْحَابُهُ: كَيْفَ نَقُولُ؟ قَالَ: قُولُوا: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ، عَلَى اللَّهِ تَوَكَّلْنَا» .
وَفِي الْمُسْنَدِ أَيْضًا عَنِ ابْنِ عُمَرَ يَرْفَعُهُ: «مَنْ تَعَظَّمَ فِي نَفْسِهِ، أَوِ اخْتَالَ فِي مِشْيَتِهِ، لَقِيَ اللَّهَ وَهُوَ عَلَيْهِ غَضْبَانٌ» .
وَفِي الصَّحِيحَيْنِ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْمُصَوِّرِينَ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ، وَيُقَالُ لَهُمْ أَحْيُوا مَا خَلَقْتُمْ» .
وَفِيهِمَا أَيْضًا عَنْهُ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَحَدَكُمْ إِذَا مَاتَ عُرِضَ عَلَيْهِ مَقْعَدُهُ بِالْغَدَاةِ وَالْعَشِيِّ، إِنْ كَانَ مِنْ أَهْلِ الْجَنَّةِ فَمِنْ أَهْلِ الْجَنَّةِ، وَإِنْ كَانَ مِنْ أَهْلِ النَّارِ فَمِنْ أَهْلِ النَّارِ، فَيُقَالُ: هَذَا مَقْعَدُكَ حَتَّى يَبْعَثَكَ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ» .
وَفِيهِمَا أَيْضًا عَنْهُ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إِذَا صَارَ أَهْلُ الْجَنَّةِ فِي الْجَنَّةِ، وَأَهْلُ النَّارِ فِي النَّارِ، جِيءَ بِالْمَوْتِ حَتَّى يُوقَفَ بَيْنَ الْجَنَّةِ وَالنَّارِ، ثُمَّ يُذْبَحَ، ثُمَّ يُنَادِي مُنَادٍ: يَا أَهْلَ الْجَنَّةِ خُلُودٌ فَلَا مَوْتٌ، وَيَا أَهْلَ النَّارِ خُلُودٌ فَلَا مَوْتٌ، فَيَزْدَادُ أَهْلُ الْجَنَّةِ فَرَحًا إِلَى فَرَحِهِمْ، وَيَزْدَادُ أَهْلُ النَّارِ حُزْنًا إِلَى حُزْنِهِمْ» .
وَفِي الْمُسْنَدِ عَنْهُ قَالَ: «مَنِ اشْتَرَى ثَوْبًا بِعَشْرَةِ دَرَاهِمَ فِيهَا دِرْهَمٌ حَرَامٌ لَمْ يَقْبَلِ اللَّهُ لَهُ

(1/32)

صَلَاةً مَادَامَ عَلَيْهِ،» ثُمَّ أَدْخَلَ إِصْبَعَيْهِ فِي أُذُنَيْهِ ثُمَّ قَالَ صُمَّتَا إِنْ لَمْ أَكُنْ سَمِعْتُ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُهُ.
وَفِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ تَرَكَ الصَّلَاةَ سُكْرًا مَرَّةً وَاحِدَةً فَكَأَنَّمَا كَانَتْ لَهُ الدُّنْيَا وَمَا عَلَيْهَا فَسُلِبَهَا، وَمَنْ تَرَكَ الصَّلَاةَ سُكْرًا أَرْبَعَ مَرَّاتٍ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ طِينَةَ الْخَبَالِ، قِيلَ: وَمَا طِينَةُ الْخَبَالِ يَا رَسُولَ اللَّهِ؟ قَالَ: عُصَارَةُ أَهْلِ جَهَنَّمَ» .
وَفِيهِ أَيْضًا عَنْهُ مَرْفُوعًا «مَنْ شَرِبَ الْخَمْرَ مَرَّةً لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ صَبَاحًا، فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ، فَإِنْ عَادَ لَمْ يَقْبَلِ اللَّهُ لَهُ صَلَاةً أَرْبَعِينَ صَبَاحًا، فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ، فَلَا أَدْرِي فِي الثَّالِثَةِ أَوْ فِي الرَّابِعَةِ قَالَ: فَإِنْ عَادَ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ رَدْغَةِ الْخَبَالِ يَوْمَ الْقِيَامَةِ.» .
وَفِي الْمُسْنَدِ أَيْضًا مِنْ حَدِيثِ أَبِي مُوسَى قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ مَاتَ مُدْمِنًا لِلْخَمْرِ سَقَاهُ اللَّهُ مِنْ نَهْرِ الْغُوطَةِ، قِيلَ: وَمَا نَهْرُ الْغُوطَةِ؟ قَالَ نَهْرٌ يَجْرِي مِنْ فُرُوجِ الْمُومِسَاتِ، يُؤْذِي أَهْلَ النَّارِ رِيحُ فُرُوجِهِنَّ» .
وَفِيهِ أَيْضًا عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يُعْرَضُ النَّاسُ يَوْمَ الْقِيَامَةِ ثَلَاثَ عَرْضَاتٍ، فَأَمَّا عَرْضَتَانِ فَجِدَالٌ وَمَعَاذِيرُ، وَأَمَّا الثَّالِثَةُ فَعِنْدَ ذَلِكَ تَطِيرُ الصُّحُفُ فِي الْأَيْدِي، فَآخِذٌ بِيَمِينِهِ، أَوْ آخِذٌ بِشِمَالِهِ» .
وَفِي الْمُسْنَدِ أَيْضًا مِنْ حَدِيثِ ابْنِ مَسْعُودٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ: فَإِنَّهُنَّ يَجْتَمِعْنَ عَلَى الرَّجُلِ حَتَّى يُهْلِكْنَهُ، وَضَرَبَ لَهُنَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَثَلًا، كَمَثَلِ قَوْمٍ نَزَلُوا أَرْضَ فَلَاةٍ فَحَضَرَ صَنِيعُ الْقَوْمِ، فَجَعَلَ الرَّجُلُ يَنْطَلِقُ فَيَجِيءُ بِالْعُودِ، وَالرَّجُلُ يَجِيءُ بِالْعُودِ، حَتَّى جَمَعُوا سَوَادًا وَأَجَّجُوا نَارًا، وَأَنْضَجُوا مَا قَذَفُوا فِيهَا» .
وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يُضْرَبُ الْجِسْرُ عَلَى جَهَنَّمَ، فَأَكُونُ أَوَّلَ مَنْ يَجُوزُ، وَدَعْوَى الرُّسُلِ يَوْمَئِذٍ، اللَّهُمَّ سَلِّمْ سَلِّمْ، وَعَلَى حَافَّتَيْهِ كَلَالِيبُ مِثْلُ شَوْكِ السَّعْدَانِ، تَخْطَفُ النَّاسَ بِأَعْمَالِهِمْ، فَمِنْهُمُ الْمُوثَقُ بِعَمَلِهِ، وَمِنْهُمُ الْمُجَرْدَلُ، ثُمَّ يَنْجُو، حَتَّى إِذَا فَرَغَ اللَّهُ مِنَ الْقَضَاءِ بَيْنَ الْعِبَادِ، وَأَرَادَ أَنْ يُخْرِجَ مِنَ النَّارِ مَنْ أَرَادَ أَنْ يَرْحَمَ مِمَّنْ كَانَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، أَمَرَ الْمَلَائِكَةَ أَنْ يُخْرِجُوهُمْ، فَيَعْرِفُونَهُمْ بِعَلَامَةِ آثَارِ السُّجُودِ، وَحَرَّمَ اللَّهُ عَلَى النَّارِ أَنْ تَأْكُلَ مِنِ ابْنِ آدَمَ أَثَرَ السُّجُودِ، فَيُخْرِجُونَهُمْ قَدِ امْتُحِشُوا فَيُصَبُّ عَلَيْهِمْ مِنْ مَاءٍ يُقَالُ لَهُ مَاءُ الْحَيَاةِ، فَيَنْبُتُونَ نَبَاتَ الْحَبَّةِ فِي حَمِيلِ السَّيْلِ» .
وَفِي صَحِيحِ مُسْلِمٍ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إِنَّ أَوَّلَ النَّاسِ يُقْضَى فِيهِ

(1/33)

يَوْمَ الْقِيَامَةِ ثَلَاثَةٌ: رَجُلٌ اسْتُشْهِدَ، فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا، فَقَالَ: مَا عَمِلْتَ فِيهَا؟ قَالَ: قَاتَلْتُ فِيكَ حَتَّى قُتِلْتُ، قَالَ: كَذَبْتَ، وَلَكِنْ قَاتَلْتَ لِيُقَالَ: هُوَ جَرِئٌ، فَقَدْ قِيلَ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى أُلْقِيَ فِي النَّارِ، وَرَجُلٌ تَعَلَّمَ الْعِلْمَ وَعَلَّمَهُ وَقَرَأَ الْقُرْآنَ فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا فَقَالَ: مَا عَمِلْتَ فِيهَا؟ قَالَ تَعَلَّمْتُ فِيكَ الْعِلْمَ وَعَلَّمْتُهُ، وَقَرَأْتُ فِيكَ الْقُرْآنَ، فَقَالَ: كَذَبْتَ، وَلَكِنَّكَ تَعَلَّمْتَ لِيُقَالَ، هُوَ عَالِمٌ، فَقَدْ قِيلَ، وَقَرَأْتَ الْقُرْآنَ لِيُقَالَ: هُوَ قَارِئٌ فَقَدْ قِيلَ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى أُلْقِيَ فِي النَّارِ» وَفِي لَفْظٍ «فَهَؤُلَاءِ أَوَّلُ خَلْقِ اللَّهِ تُسَعَّرُ بِهِمُ النَّارُ يَوْمَ الْقِيَامَةِ» .
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ يَقُولُ: كَمَا أَنَّ خَيْرَ النَّاسِ الْأَنْبِيَاءُ فَشَرُّ النَّاسِ مَنْ تَشَبَّهَ بِهِمْ يُوهِمُ أَنَّهُ مِنْهُمْ وَلَيْسَ مِنْهُمْ، فَخَيْرُ النَّاسِ بَعْدَهُمُ الْعُلَمَاءُ، وَالشُّهَدَاءُ، وَالصِّدِّيقُونَ، وَالْمُخْلِصُونَ، وَشَرُّ النَّاسِ مَنْ تَشَبَّهَ بِهِمْ يُوهِمُ أَنَّهُ مِنْهُمْ وَلَيْسَ مِنْهُمْ.
وَفِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَتْ عِنْدَهُ لِأَخِيهِ مَظْلَمَةٌ فِي مَالٍ أَوْ عِرْضٍ فَلْيَأْتِهِ، فَلْيَسْتَحِلَّهَا مِنْهُ قَبْلَ أَنْ يُؤْخَذَ وَلَيْسَ عِنْدَهُ دِينَارٌ وَلَا دِرْهَمٌ، فَإِنْ كَانَتْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ حَسَنَاتِهِ فَأُعْطِيهَا هَذَا، وَإِلَّا أُخِذَ مِنْ سَيِّئَاتِ هَذَا فَطُرِحَتْ عَلَيْهِ ثُمَّ طُرِحَ فِي النَّارِ» .
وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَنْ أَخَذَ شِبْرًا مِنَ الْأَرْضِ بِغَيْرِ حَقِّهِ خُسِفَ بِهِ يَوْمَ الْقِيَامَةِ إِلَى سَبْعِ أَرَضِينَ» .
وَفِي الصَّحِيحَيْنِ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ: «نَارُكُمْ هَذِهِ الَّتِي يُوقِدُ بَنُو آدَمَ جُزْءٌ مِنْ سَبْعِينَ جُزْءًا مِنْ نَارِ جَهَنَّمَ، قَالُوا: وَاللَّهِ إِنْ كَانَتْ لَكَافِيَةٌ، قَالَ: فَإِنَّهَا قَدْ فُضِّلَتْ عَلَيْهَا بِتِسْعَةٍ وَسِتِّينَ جُزْءًا كُلُّهُنَّ مِثْلُ حَرِّهَا» .
وَفِي الْمُسْنَدِ عَنْ مُعَاذٍ قَالَ: أَوْصَانِي رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: «لَا تُشْرِكْ بِاللَّهِ شَيْئًا، وَإِنْ قُتِلْتَ أَوْ حُرِّقْتَ، وَلَا تَعُقَّنَّ وَالِدَيْكَ وَإِنْ أَمَرَاكَ أَنْ تَخْرُجَ مِنْ أَهْلِكَ وَمَالِكَ، وَلَا تَتْرُكَنَّ صَلَاةً مَكْتُوبَةً مُتَعَمِّدًا، فَإِنَّ مَنْ تَرَكَ صَلَاةً مَكْتُوبَةً مُتَعَمِّدًا فَقَدْ بَرِئَتْ مِنْهُ ذِمَّةُ اللَّهِ، وَلَا تَشْرَبَنَّ خَمْرًا، فَإِنَّهُ رَأَسُ كُلِّ فَاحِشَةٍ، وَإِيَّاكَ وَالْمَعْصِيَةَ، فَإِنَّ الْمَعْصِيَةَ تُحِلُّ سَخَطَ اللَّهِ» .
وَالْأَحَادِيثُ فِي هَذَا الْبَابِ أَضْعَافُ أَضْعَافِ مَا ذَكَرْنَا، فَلَا يَنْبَغِي لِمَنْ نَصَحَ نَفْسَهُ أَنْ يَتَعَامَى عَنْهَا، وَيُرْسِلَ نَفْسَهُ فِي الْمَعَاصِي، وَيَتَعَلَّقَ بِحُسْنِ الرَّجَاءِ وَحُسْنِ الظَّنِّ.
قَالَ أَبُو الْوَفَاءِ بْنُ عَقِيلٍ: احْذَرْهُ وَلَا تَغْتَرَّ بِهِ، فَإِنَّهُ قَطَعَ الْيَدَ فِي ثَلَاثَةِ دَرَاهِمَ، وَجَلَدَ الْحَدَّ فِي مِثْلِ رَأْسِ الْإِبْرَةِ مِنَ الْخَمْرِ، وَقَدْ دَخَلَتِ الْمَرْأَةُ النَّارَ فِي هِرَّةٍ، وَاشْتَعَلَتِ الشَّمْلَةُ نَارًا عَلَى مَنْ غَلَّهَا وَقَدْ قُتِلَ شَهِيدًا.

(1/34)

وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا مُعَاوِيَةُ حَدَّثَنَا الْأَعْمَشُ عَنْ سُلَيْمَانَ بْنِ مَيْسَرَةَ عَنْ طَارِقِ بْنِ شِهَابٍ يَرْفَعُهُ قَالَ: «دَخَلَ رَجُلٌ الْجَنَّةَ فِي ذُبَابٍ، وَدَخَلَ رَجُلٌ النَّارَ فِي ذُبَابٍ، قَالُوا: وَكَيْفَ ذَلِكَ يَا رَسُولَ اللَّهِ؟ قَالَ مَرَّ رَجُلَانِ عَلَى قَوْمٍ لَهُمْ صَنَمٌ لَا يَجُوزُهُ أَحَدٌ حَتَّى يُقَرِّبَ لَهُ شَيْئًا، فَقَالُوا لِأَحَدِهِمَا: قَرِّبْ، فَقَالَ لَيْسَ عِنْدِي شَيْءٌ، قَالُوا قَرِّبْ وَلَوْ ذُبَابًا، فَخَلَّوْا سَبِيلَهُ، فَدَخَلَ النَّارَ، وَقَالُوا لِلْآخَرِ: قَرِّبْ، فَقَالَ: مَا كُنْتُ لِأُقَرِّبَ لِأَحَدٍ شَيْئًا مِنْ دُونِ اللَّهِ عَزَّ وَجَلَّ، فَضَرَبُوا عُنُقَهُ، فَدَخَلَ الْجَنَّةَ، وَهَذِهِ الْكَلِمَةُ الْوَاحِدَةُ يَتَكَلَّمُ بِهَا الْعَبْدُ يَهْوِي بِهَا فِي النَّارِ أَبْعَدَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ.
» وَرُبَّمَا اتَّكَلَ بَعْضُ الْمُغْتَرِّينَ عَلَى مَا يَرَى مِنْ نِعَمِ اللَّهِ عَلَيْهِ فِي الدُّنْيَا وَأَنَّهُ لَا يُغَيِّرُ مَا بِهِ، وَيَظُنُّ أَنَّ ذَلِكَ مِنْ مَحَبَّةِ اللَّهِ لَهُ، وَأَنَّهُ يُعْطِيهِ فِي الْآخِرَةِ أَفْضَلَ مِنْ ذَلِكَ، فَهَذَا مِنَ الْغُرُورِ.
قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا يَحْيَى بْنُ غَيْلَانَ حَدَّثَنَا رِشْدِينُ بْنُ سَعْدٍ عَنْ حَرْمَلَةَ بْنِ عِمْرَانَ التُّجِيبِيِّ عَنْ عُقْبَةَ بْنِ مُسْلِمٍ عَنْ عُقْبَةَ بْنِ عَامِرٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إِذَا رَأَيْتَ اللَّهَ عَزَّ وَجَلَّ يُعْطِي الْعَبْدَ مِنَ الدُّنْيَا عَلَى مَعَاصِيهِ مَا يُحِبُّ فَإِنَّمَا هُوَ اسْتِدْرَاجٌ، ثُمَّ تَلَا قَوْلَهُ عَزَّ وَجَلَّ: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} [سُورَةُ الْأَنْعَامِ: 44] .»
وَقَالَ بَعْضُ السَّلَفِ: إِذَا رَأَيْتَ اللَّهَ يُتَابِعُ عَلَيْكَ نِعَمَهُ وَأَنْتَ مُقِيمٌ عَلَى مَعَاصِيهِ فَاحْذَرْهُ؛ فَإِنَّمَا هُوَ اسْتِدْرَاجٌ مِنْهُ يَسْتَدْرِجُكَ بِهِ، وَقَدْ قَالَ تَعَالَى: {وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ - وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ - وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ} [سُورَةُ الزُّخْرُفِ: 33 - 35] .
وَقَدْ رَدَّ سُبْحَانَهُ عَلَى مَنْ يَظُنُّ هَذَا الظَّنَّ بِقَوْلِهِ: {فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِي - وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِي - كَلَّا} [سُورَةُ الْفَجْرِ: 15 - 17] أَيْ لَيْسَ كُلُّ مَنْ نَعَّمْتُهُ وَوَسَّعْتُ عَلَيْهِ رِزْقَهُ أَكُونُ قَدْ أَكْرَمْتُهُ، وَلَيْسَ كُلُّ مَنِ ابْتَلَيْتُهُ وَضَيَّقْتُ عَلَيْهِ رِزْقَهُ أَكُونُ قَدْ أَهَنْتُهُ، بَلْ أَبْتَلِي هَذَا بِالنِّعَمِ، وَأُكْرِمُ هَذَا بِالِابْتِلَاءِ.
وَفِي جَامِعِ التِّرْمِذِيِّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يُعْطِي الدُّنْيَا مَنْ يُحِبُّ وَمَنْ لَا يُحِبُّ وَلَا يُعْطِي الْإِيمَانَ إِلَّا مَنْ يُحِبُّ»

(1/35)

وَقَالَ بَعْضُ السَّلَفِ: رُبَّ مُسْتَدْرَجٍ بِنِعَمِ اللَّهِ عَلَيْهِ وَهُوَ لَا يَعْلَمُ، وَرُبَّ مَغْرُورٍ بِسَتْرِ اللَّهِ عَلَيْهِ وَهُوَ لَا يَعْلَمُ، وَرُبَّ مَفْتُونٍ بِثَنَاءِ النَّاسِ عَلَيْهِ وَهُوَ لَا يَعْلَمُ.


فصل الاغترار بالدنيا، فصل الفرق بين حسن الظن والغرور، فصل الرجاء والأماني، فصل ضرر الذنوب في القلب كضرر السموم في الأبدان، فصل من آثار المعاصي، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الِاغْتِرَارُ بِالدُّنْيَا]
فَصْلٌ
الِاغْتِرَارُ بِالدُّنْيَا
وَأَعْظَمُ الْخَلْقِ غُرُورًا مَنِ اغْتَرَّ بِالدُّنْيَا وَعَاجَلَهَا، فَآثَرَهَا عَلَى الْآخِرَةِ، وَرَضِيَ بِهَا مِنَ الْآخِرَةِ، حَتَّى يَقُولَ بَعْضُ هَؤُلَاءِ: الدُّنْيَا نَقْدٌ، وَالْآخِرَةُ نَسِيئَةٌ، وَالنَّقْدُ أَحْسَنُ مِنَ النَّسِيئَةِ.
وَيَقُولُ بَعْضُهُمْ: ذَرَّةٌ مَنْقُودَةٌ، وَلَا دُرَّةٌ مَوْعُودَةٌ.
وَيَقُولُ آخَرُ مِنْهُمْ: لَذَّاتُ الدُّنْيَا مُتَيَقَّنَةٌ، وَلَذَّاتُ الْآخِرَةِ مَشْكُوكٌ فِيهَا، وَلَا أَدَعُ الْيَقِينَ بِالشَّكِّ.
وَهَذَا مِنْ أَعْظَمِ تَلْبِيسِ الشَّيْطَانِ وَتَسْوِيلِهِ، وَالْبَهَائِمُ الْعُجْمُ أَعْقَلُ مِنْ هَؤُلَاءِ؛ فَإِنَّ الْبَهِيمَةَ إِذَا خَافَتْ مَضَرَّةَ شَيْءٍ لَمْ تُقْدِمْ عَلَيْهِ وَلَوْ ضُرِبَتْ، وَهَؤُلَاءِ يُقْدِمُ أَحَدُهُمْ عَلَى مَا فِيهِ عَطَبُهُ، وَهُوَ بَيْنَ مُصَدِّقٍ وَمُكَذِّبٍ.
فَهَذَا الضَّرْبُ إِنْ آمَنَ أَحَدُهُمْ بِاللَّهِ وَرَسُولِهِ وَلِقَائِهِ وَالْجَزَاءِ، فَهُوَ مِنْ أَعْظَمِ النَّاسِ حَسْرَةً، لِأَنَّهُ أَقْدَمَ عَلَى عِلْمٍ، وَإِنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَأَبْعَدُ لَهُ.
وَقَوْلُ هَذَا الْقَائِلِ: النَّقْدُ خَيْرٌ مِنَ النَّسِيئَةِ.
جَوَابُهُ أَنَّهُ إِذَا تَسَاوَى النَّقْدُ وَالنَّسِيئَةُ فَالنَّقْدُ خَيْرٌ، وَإِنْ تَفَاوَتَا وَكَانَتِ النَّسِيئَةُ أَكْبَرَ وَأَفْضَلَ فَهِيَ خَيْرٌ، فَكَيْفَ وَالدُّنْيَا كُلُّهَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا كَنَفَسٍ وَاحِدٍ مِنْ أَنْفَاسِ الْآخِرَةِ؟
كَمَا فِي مُسْنَدِ أَحْمَدَ وَالتِّرْمِذِيِّ مِنْ حَدِيثِ الْمُسْتَوْرِدِ بْنِ شَدَّادٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا الدُّنْيَا فِي الْآخِرَةِ إِلَّا كَمَا يُدْخِلُ أَحَدُكُمْ إِصْبَعَهُ فِي الْيَمِّ فَلْيَنْظُرْ بِمَ يَرْجِعُ؟»
فَإِيثَارُ هَذَا النَّقْدِ عَلَى هَذِهِ النَّسِيئَةِ، مِنْ أَعْظَمِ الْغَبْنِ وَأَقْبَحِ الْجَهْلِ، وَإِذَا كَانَ هَذَا نِسْبَةَ الدُّنْيَا بِمَجْمُوعِهَا إِلَى الْآخِرَةِ، فَمَا مِقْدَارُ عُمُرِ الْإِنْسَانِ بِالنِّسْبَةِ إِلَى الْآخِرَةِ، فَأَيُّمَا أَوْلَى بِالْعَاقِلِ؟ إِيثَارُ الْعَاجِلِ فِي هَذِهِ الْمُدَّةِ الْيَسِيرَةِ، وَحِرْمَانُ الْخَيْرِ الدَّائِمِ فِي الْآخِرَةِ، أَمْ تَرْكُ شَيْءٍ حَقِيرٍ صَغِيرٍ مُنْقَطِعٍ عَنْ قُرْبٍ، لِيَأْخُذَ مَا لَا قِيمَةَ لَهُ وَلَا خَطَرَ لَهُ، وَلَا نِهَايَةَ لِعَدَدِهِ، وَلَا غَايَةَ لِأَمَدِهِ؟
وَأَمَّا قَوْلُ الْآخَرِ: لَا أَتْرُكُ مُتَيَقَّنًا لِمَشْكُوكٍ فِيهِ، فَيُقَالُ لَهُ: إِمَّا أَنْ تَكُونَ عَلَى شَكٍّ مِنْ وَعْدِ اللَّهِ وَوَعِيدِهِ وَصِدْقِ رُسُلِهِ، أَوْ تَكُونَ عَلَى

(1/36)

يَقِينٍ مِنْ ذَلِكَ، فَإِنْ كُنْتَ عَلَى الْيَقِينِ فَمَا تَرَكْتَ إِلَّا ذَرَّةً عَاجِلَةً مُنْقَطِعَةً فَانِيَةً عَنْ قُرْبٍ، لِأَنَّهُ مُتَيَقَّنٌ لَا شَكَّ فِيهِ وَلَا انْقِطَاعَ لَهُ.
وَإِنْ كُنْتَ عَلَى شَكٍّ فَرَاجِعْ آيَاتِ الرَّبِّ تَعَالَى الدَّالَّةَ عَلَى وُجُودِهِ وَقُدْرَتِهِ وَمَشِيئَتِهِ، وَوَحْدَانِيَّتِهِ، وَصِدْقِ رُسُلِهِ فِيمَا أَخْبَرُوا بِهِ عَنِ اللَّهِ، وَتَجَرَّدْ وَقُمْ لِلَّهِ نَاظِرًا أَوْ مُنَاظِرًا، حَتَّى يَتَبَيَّنَ لَكَ أَنَّ مَا جَاءَتْ بِهِ الرُّسُلُ عَنِ اللَّهِ فَهُوَ الْحَقُّ الَّذِي لَا شَكَّ فِيهِ، وَأَنَّ خَالِقَ هَذَا الْعَالَمِ وَرَبَّ السَّمَاوَاتِ وَالْأَرْضِ يَتَعَالَى وَيَتَقَدَّسُ وَيَتَنَزَّهُ عَنْ خِلَافِ مَا أَخْبَرَتْ بِهِ رُسُلُهُ عَنْهُ، وَمَنْ نَسَبَهُ إِلَى غَيْرِ ذَلِكَ فَقَدْ شَتَمَهُ وَكَذَّبَهُ، وَأَنْكَرَ رُبُوبِيَّتَهُ وَمُلْكَهُ، إِذْ مِنَ الْمُحَالِ الْمُمْتَنِعِ عِنْدَ كُلِّ ذِي فِطْرَةٍ سَلِيمَةٍ، أَنْ يَكُونَ الْمَلِكُ الْحَقُّ عَاجِزًا أَوْ جَاهِلًا، لَا يَعْلَمُ شَيْئًا، وَلَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يَتَكَلَّمُ، وَلَا يَأْمُرُ وَلَا يَنْهَى، وَلَا يُثِيبُ وَلَا يُعَاقِبُ، وَلَا يُعِزُّ مَنْ يَشَاءُ، وَلَا يُذِلُّ مَنْ يَشَاءُ، وَلَا يُرْسِلُ رُسُلَهُ إِلَى أَطْرَافِ مَمْلَكَتِهِ وَنَوَاحِيهَا، وَلَا يَعْتَنِي بِأَحْوَالِ رَعِيَّتِهِ، بَلْ يَتْرُكُهُمْ سُدًى وَيُخَلِّيهِمْ هَمَلًا، وَهَذَا يَقْدَحُ فِي مُلْكِ آحَادِ مُلُوكِ الْبَشَرِ وَلَا يَلِيقُ بِهِ، فَكَيْفَ يَجُوزُ نِسْبَةُ الْمَلِكِ الْحَقِّ الْمُبِينِ إِلَيْهِ؟
وَإِذَا تَأَمَّلَ الْإِنْسَانُ حَالَهُ مِنْ مَبْدَأِ كَوْنِهِ نُطْفَةً إِلَى حِينِ كَمَالِهِ وَاسْتِوَائِهِ تَبَيَّنَ لَهُ أَنَّ مَنْ عُنِيَ بِهِ هَذِهِ الْعِنَايَةَ، وَنَقَلَهُ إِلَى هَذِهِ الْأَحْوَالِ، وَصَرَّفَهُ فِي هَذِهِ الْأَطْوَارِ، لَا يَلِيقُ بِهِ أَنْ يُهْمِلَهُ وَيَتْرُكَهُ سُدًى، لَا يَأْمُرُهُ وَلَا يَنْهَاهُ وَلَا يُعَرِّفُهُ بِحُقُوقِهِ عَلَيْهِ، وَلَا يُثِيبُهُ وَلَا يُعَاقِبُهُ، وَلَوْ تَأَمَّلَ الْعَبْدُ حَقَّ التَّأَمُّلِ لَكَانَ كُلُّ مَا يُبْصِرُهُ وَمَا لَا يُبْصِرُهُ دَلِيلًا لَهُ عَلَى التَّوْحِيدِ وَالنُّبُوَّةِ وَالْمَعَادِ، وَأَنَّ الْقُرْآنَ كَلَامُهُ، وَقَدْ ذَكَرْنَا وَجْهَ الِاسْتِدْلَالِ بِذَلِكَ فِي كِتَابِ إِيمَانِ الْقُرْآنِ عِنْدَ قَوْلِهِ: {فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ - وَمَا لَا تُبْصِرُونَ - إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [سُورَةُ الْحَاقَّةِ: 38 - 40] .
وَذَكَرْنَا طَرَفًا مِنْ ذَلِكَ عِنْدَ قَوْلِهِ: {وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ} [سُورَةُ الذَّارِيَاتِ: 21] .
وَأَنَّ الْإِنْسَانَ دَلِيلُ نَفْسِهِ عَلَى وُجُودِ خَالِقِهِ وَتَوْحِيدِهِ، وَصِدْقِ رُسُلِهِ، وَإِثْبَاتِ صِفَاتِ كَمَالِهِ.
فَقَدْ بَانَ أَنَّ الْمُضَيِّعَ مَغْرُورٌ عَلَى التَّقْدِيرَيْنِ: تَقْدِيرِ تَصْدِيقِهِ وَيَقِينِهِ، وَتَقْدِيرِ تَكْذِيبِهِ وَشَكِّهِ.
كَيْفَ يَجْتَمِعُ الْيَقِينُ بِالْمَعَادِ، وَالتَّخَلُّفُ عَنِ الْعَمَلِ؟
فَإِنْ قُلْتَ: كَيْفَ يَجْتَمِعُ التَّصْدِيقُ الْجَازِمُ الَّذِي لَا شَكَّ فِيهِ بِالْمَعَادِ وَالْجَنَّةِ وَالنَّارِ وَيَتَخَلَّفُ الْعَمَلُ؟ وَهَلْ فِي الطِّبَاعِ الْبَشَرِيَّةِ أَنْ يَعْلَمَ الْعَبْدُ أَنَّهُ مَطْلُوبٌ غَدًا إِلَى بَيْنِ يَدَيْ بَعْضِ الْمُلُوكِ

(1/37)

لِيُعَاقِبَهُ أَشَدَّ عُقُوبَةٍ، أَوْ يُكْرِمَهُ أَتَمَّ كَرَامَةٍ، وَيَبِيتُ سَاهِيًا غَافِلًا لَا يَتَذَكَّرُ مَوْقِفَهُ بَيْنَ يَدَيِ الْمَلِكِ، وَلَا يَسْتَعِدُّ لَهُ، وَلَا يَأْخُذُ لَهُ أُهْبَتَهُ.
قِيلَ: هَذَا لَعَمْرُ اللَّهِ سُؤَالٌ صَحِيحٌ وَارِدٌ عَلَى أَكْثَرِ هَذَا الْخَلْقِ، فَاجْتِمَاعُ هَذَيْنِ الْأَمْرَيْنِ مِنْ أَعْجَبِ الْأَشْيَاءِ وَهَذَا التَّخَلُّفُ لَهُ عِدَّةُ أَسْبَابٍ:
أَحَدُهَا: ضَعْفُ الْعِلْمِ، وَنُقْصَانُ الْيَقِينِ، وَمَنْ ظَنَّ أَنَّ الْعِلْمَ لَا يَتَفَاوَتُ، فَقَوْلُهُ مِنْ أَفْسَدِ الْأَقْوَالِ وَأَبْطَلِهَا.
وَقَدْ سَأَلَ إِبْرَاهِيمُ الْخَلِيلُ رَبَّهُ أَنْ يُرِيَهُ إِحْيَاءَ الْمَوْتَى عِيَانًا بَعْدَ عِلْمِهِ بِقُدْرَةِ الرَّبِّ عَلَى ذَلِكَ، لِيَزْدَادَ طُمَأْنِينَةً، وَيَصِيرَ الْمَعْلُومُ غَيْبًا شَهَادَةً.
وَقَدْ رَوَى أَحْمَدُ فِي مُسْنَدِهِ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «لَيْسَ الْخَبَرُ كَالْمُعَايَنَةِ» .
فَإِذَا اجْتَمَعَ إِلَى ضَعْفِ الْعِلْمِ عَدَمُ اسْتِحْضَارِهِ، أَوْ غَيْبَتُهُ عَنِ الْقَلْبِ فِي كَثِيرٍ مِنْ أَوْقَاتِهِ أَوْ أَكْثَرِهَا لِاشْتِغَالِهِ بِمَا يُضَادُّهُ، وَانْضَمَّ إِلَى ذَلِكَ تَقَاضِي الطَّبْعِ، وَغَلَبَاتُ الْهَوَى، وَاسْتِيلَاءُ الشَّهْوَةِ، وَتَسْوِيلُ النَّفْسِ، وَغُرُورُ الشَّيْطَانِ، وَاسْتِبْطَاءُ الْوَعْدِ، وَطُولُ الْأَمَلِ، وَرَقْدَةُ الْغَفْلَةِ، وَحُبُّ الْعَاجِلَةِ، وَرُخَصُ التَّأْوِيلِ وَإِلْفُ الْعَوَائِدِ، فَهُنَاكَ لَا يُمْسِكُ الْإِيمَانَ إِلَّا الَّذِي يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا، وَبِهَذَا السَّبَبِ يَتَفَاوَتُ النَّاسُ فِي الْإِيمَانِ وَالْأَعْمَالِ، حَتَّى يَنْتَهِيَ إِلَى أَدْنَى مِثْقَالِ ذَرَّةٍ فِي الْقَلْبِ.
وَجِمَاعُ هَذِهِ الْأَسْبَابِ يَرْجِعُ إِلَى ضَعْفِ الْبَصِيرَةِ وَالصَّبْرِ، وَلِهَذَا مَدَحَ اللَّهُ سُبْحَانَهُ أَهْلَ الصَّبْرِ وَالْيَقِينِ، وَجَعَلَهُمْ أَئِمَّةً فِي الدِّينِ، فَقَالَ تَعَالَى: {مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السَّجْدَةِ: 24]

[فَصْلٌ الْفَرْقُ بَيْنَ حُسْنِ الظَّنِّ وَالْغُرُورِ]
فَصْلٌ
الْفَرْقُ بَيْنَ حُسْنِ الظَّنِّ وَالْغُرُورِ
وَقَدْ تَبَيَّنَ الْفَرْقُ بَيْنَ حُسْنِ الظَّنِّ وَالْغُرُورِ، وَأَنَّ حُسْنَ الظَّنِّ إِنْ حَمَلَ عَلَى الْعَمَلِ، وَحَثَّ عَلَيْهِ، وَسَاقَ إِلَيْهِ، فَهُوَ صَحِيحٌ، وَإِنْ دَعَا إِلَى الْبِطَالَةِ وَالِانْهِمَاكِ فِي الْمَعَاصِي فَهُوَ غُرُورٌ، وَحُسْنُ الظَّنِّ هُوَ الرَّجَاءُ، فَمَنْ كَانَ رَجَاؤُهُ هَادِيًا لَهُ إِلَى الطَّاعَةِ، زَاجِرًا لَهُ عَنِ الْمَعْصِيَةِ، فَهُوَ رَجَاءٌ صَحِيحٌ، وَمَنْ كَانَتْ بِطَالَتُهُ رَجَاءً، وَرَجَاؤُهُ بِطَالَةً وَتَفْرِيطًا، فَهُوَ الْمَغْرُورُ.
وَلَوْ أَنَّ رَجُلًا كَانَتْ لَهُ أَرْضٌ يُؤَمِّلُ أَنْ يَعُودَ عَلَيْهِ مِنْ مَغْلِهَا مَا يَنْفَعُهُ فَأَهْمَلَهَا وَلَمْ يَبْذُرْهَا

(1/38)

وَلَمْ يَحْرُثْهَا، وَحَسُنَ ظَنُّهُ بِأَنَّهُ يَأْتِي مِنْ مَغْلِهَا مَا يَأْتِي مَنْ حَرَثَ وَبَذَرَ وَسَقَى وَتَعَاهَدَ الْأَرْضَ لَعَدَّهُ النَّاسُ مِنْ أَسْفَهِ السُّفَهَاءِ.
وَكَذَلِكَ لَوْ حَسُنَ ظَنُّهُ وَقَوِيَ رَجَاؤُهُ بِأَنْ يَجِيئَهُ وَلَدٌ مِنْ غَيْرِ جِمَاعٍ أَوْ يَصِيرَ أَعْلَمَ أَهْلِ زَمَانِهِ مِنْ غَيْرِ طَلَبِ الْعِلْمِ، وَحِرْصٍ تَامٍّ عَلَيْهِ، وَأَمْثَالُ ذَلِكَ.
فَكَذَلِكَ مَنْ حَسُنَ ظَنُّهُ وَقَوِيَ رَجَاؤُهُ فِي الْفَوْزِ بِالدَّرَجَاتِ الْعُلَا وَالنَّعِيمِ الْمُقِيمِ، مِنْ غَيْرِ طَاعَةٍ وَلَا تَقَرُّبٍ إِلَى اللَّهِ تَعَالَى بِامْتِثَالِ أَوَامِرِهِ، وَاجْتِنَابِ نَوَاهِيهِ، وَبِاللَّهِ التَّوْفِيقُ.
وَقَدْ قَالَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ} [سُورَةُ الْبَقَرَةِ: 218] .
فَتَأَمَّلْ كَيْفَ جَعَلَ رَجَاءَهُمْ إِتْيَانَهُمْ بِهَذِهِ الطَّاعَاتِ؟
وَقَالَ الْمُغْتَرُّونَ: إِنَّ الْمُفَرِّطِينَ الْمُضَيِّعِينَ لِحُقُوقِ اللَّهِ الْمُعَطِّلِينَ لِأَوَامِرِهِ، الْبَاغِينَ عَلَى عِبَادِهِ، الْمُتَجَرِّئِينَ عَلَى مَحَارِمِهِ، أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ.
وَسِرُّ الْمَسْأَلَةِ: أَنَّ الرَّجَاءَ وَحُسْنَ الظَّنِّ إِنَّمَا يَكُونُ مَعَ الْإِتْيَانُ بِالْأَسْبَابِ الَّتِي اقْتَضَتْهَا حِكْمَةُ اللَّهِ فِي شَرْعِهِ وَقَدَرِهِ وَثَوَابِهِ وَكَرَامَتِهِ، فَيَأْتِي الْعَبْدُ بِهَا ثُمَّ يُحْسِنُ ظَنَّهُ بِرَبِّهِ، وَيَرْجُوهُ أَنْ لَا يَكِلَهُ إِلَيْهَا، وَأَنْ يَجْعَلَهَا مُوصِلَةً إِلَى مَا يَنْفَعُهُ، وَيَصْرِفَ مَا يُعَارِضُهَا وَيُبْطِلَ أَثَرَهَا.

[فَصْلٌ الرَّجَاءُ وَالْأَمَانِيُّ]
فَصْلٌ
الرَّجَاءُ وَالْأَمَانِيُّ
وَمِمَّا يَنْبَغِي أَنَّ مَنْ رَجَا شَيْئًا اسْتَلْزَمَ رَجَاؤُهُ ثَلَاثَةَ أُمُورٍ:
أَحَدُهَا: مَحَبَّةُ مَا يَرْجُوهُ.
الثَّانِي: خَوْفُهُ مِنْ فَوَاتِهِ.
الثَّالِثُ: سَعْيُهُ فِي تَحْصِيلِهِ بِحَسْبِ الْإِمْكَانِ.
وَأَمَّا رَجَاءٌ لَا يُقَارِنُهُ شَيْءٌ مِنْ ذَلِكَ فَهُوَ مِنْ بَابِ الْأَمَانِيِّ، وَالرَّجَاءُ شَيْءٌ وَالْأَمَانِيُّ شَيْءٌ آخَرُ، فَكُلُّ رَاجٍ خَائِفٌ، وَالسَّائِرُ عَلَى الطَّرِيقِ إِذَا خَافَ أَسْرَعَ السَّيْرَ مَخَافَةَ الْفَوَاتِ.
وَفِي جَامِعِ التِّرْمِذِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ خَافَ أَدْلَجَ، وَمَنْ أَدْلَجَ بَلَغَ الْمَنْزِلَ، أَلَا إِنَّ سِلْعَةَ اللَّهِ غَالِيَةٌ، أَلَا إِنَّ سِلْعَةَ اللَّهِ الْجَنَّةُ» .

(1/39)

وَهُوَ سُبْحَانَهُ كَمَا جَعَلَ الرَّجَاءَ لِأَهْلِ الْأَعْمَالِ الصَّالِحَةِ، فَكَذَلِكَ جَعَلَ الْخَوْفَ لِأَهْلِ الْأَعْمَالِ الصَّالِحَةِ، فَعُلِمَ أَنَّ الرَّجَاءَ وَالْخَوْفَ النَّافِعَ مَا اقْتَرَنَ بِهِ الْعَمَلُ.
قَالَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ - وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ - وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ - وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ - أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [سُورَةُ الْمُؤْمِنُونَ: 57 - 61] .
وَقَدْ رَوَى التِّرْمِذِيُّ فِي جَامِعِهِ عَنْ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: سَأَلْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ هَذِهِ الْآيَةِ فَقُلْتُ: أَهُمُ الَّذِينَ يَشْرَبُونَ الْخَمْرَ، وَيَزْنُونَ، وَيَسْرِقُونَ، فَقَالَ: «لَا يَا ابْنَةَ الصِّدِّيقِ، وَلَكِنَّهُمُ الَّذِينَ يَصُومُونَ وَيُصَلُّونَ وَيَتَصَدَّقُونَ، وَيَخَافُونَ أَنْ لَا يُتَقَبَّلَ مِنْهُمْ، أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ.» وَقَدْ رُوِيَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَيْضًا.
وَاللَّهُ سُبْحَانَهُ وَصَفَ أَهْلَ السَّعَادَةِ بِالْإِحْسَانِ مَعَ الْخَوْفِ، وَوَصَفَ الْأَشْقِيَاءَ بِالْإِسَاءَةِ مَعَ الْأَمْنِ.
خَوْفُ الصَّحَابَةِ مِنَ اللَّهِ
مَنْ تَأَمَّلَ أَحْوَالَ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - وَجَدَهُمْ فِي غَايَةِ الْعَمَلِ مَعَ غَايَةِ الْخَوْفِ، وَنَحْنُ جَمِيعًا بَيْنَ التَّقْصِيرِ، بَلِ التَّفْرِيطِ وَالْأَمْنِ، فَهَذَا الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - يَقُولُ: وَدِدْتُ أَنِّي شَعْرَةٌ فِي جَنْبِ عَبْدٍ مُؤْمِنٍ، ذَكَرَهُ أَحْمَدُ عَنْهُ.
وَذَكَرَ عَنْهُ أَيْضًا أَنَّهُ كَانَ يَمْسِكُ بِلِسَانِهِ وَيَقُولُ: هَذَا الَّذِي أَوْرَدَنِي الْمَوَارِدَ، وَكَانَ يَبْكِي كَثِيرًا، وَيَقُولُ: ابْكُوا، فَإِنْ لَمْ تَبْكُوا فَتَبَاكُوا.
وَكَانَ إِذَا قَامَ إِلَى الصَّلَاةِ كَأَنَّهُ عُودٌ مِنْ خَشْيَةِ اللَّهِ عَزَّ وَجَلَّ.
وَأَتَى بِطَائِرٍ فَقَلَبَهُ ثُمَّ قَالَ: مَا صِيدَ مِنْ صَيْدٍ، وَلَا قُطِعَتْ شَجَرَةٌ مِنْ شَجَرَةٍ، إِلَّا بِمَا ضَيَّعَتْ مِنَ التَّسْبِيحِ، فَلَمَّا احْتَضَرَ، قَالَ لِعَائِشَةَ: يَا بُنَيَّةُ، إِنِّي أَصَبْتُ مِنْ مَالِ الْمُسْلِمِينَ هَذِهِ الْعَبَاءَةَ وَهَذِهِ الْحِلَابَ وَهَذَا الْعَبْدَ، فَأَسْرِعِي بِهِ إِلَى ابْنِ الْخَطَّابِ، وَقَالَ: وَاللَّهِ لَوَدِدْتُ أَنِّي كُنْتُ هَذِهِ الشَّجَرَةَ تُؤْكَلُ وَتُعْضَدُ.
وَقَالَ قَتَادَةُ: بَلَغَنِي أَنَّ أَبَا بَكْرٍ قَالَ: لَيْتَنِي خُضْرَةٌ تَأْكُلُنِي الدَّوَابُّ.
وَهَذَا عُمَرُ بْنُ الْخَطَّابِ قَرَأَ سُورَةَ الطُّورِ إِلَى أَنْ بَلَغَ: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ} [سُورَةُ الطُّورِ: 77] فَبَكَى وَاشْتَدَّ بُكَاؤُهُ حَتَّى مَرِضَ وَعَادُوهُ.

(1/40)

وَقَالَ لِابْنِهِ وَهُوَ فِي الْمَوْتِ: وَيْحَكَ ضَعْ خَدِّي عَلَى الْأَرْضِ عَسَاهُ أَنْ يَرْحَمَنِي، ثُمَّ قَالَ: وَيْلُ أُمِّي، إِنْ لَمْ يَغْفِرْ لِي (ثَلَاثًا) ، ثُمَّ قُضِيَ.
وَكَانَ يَمُرُّ بِالْآيَةِ فِي وِرْدِهِ بِاللَّيْلِ فَتُخِيفُهُ، فَيَبْقَى فِي الْبَيْتِ أَيَّامًا يُعَادُ، يَحْسَبُونَهُ مَرِيضًا، وَكَانَ فِي وَجْهِهِ - رَضِيَ اللَّهُ عَنْهُ - خَطَّانِ أَسْوَدَانِ مِنَ الْبُكَاءِ.
وَقَالَ لَهُ ابْنُ عَبَّاسٍ، مَصَّرَ اللَّهُ بِكَ الْأَمْصَارَ، وَفَتَحَ بِكَ الْفُتُوحَ، وَفَعَلَ، فَقَالَ: وَدِدْتُ أَنِّي أَنْجُو لَا أَجْرَ وَلَا وِزْرَ.
وَهَذَا عُثْمَانُ بْنُ عَفَّانَ - رَضِيَ اللَّهُ عَنْهُ - كَانَ إِذَا وَقَفَ عَلَى الْقَبْرِ يَبْكِي حَتَّى تُبَلَّ لِحْيَتُهُ، وَقَالَ: لَوْ أَنَّنِي بَيْنَ الْجَنَّةِ وَالنَّارِ لَا أَدْرِي إِلَى أَيَّتِهِمَا يُؤْمَرُ بِي، لَاخْتَرْتُ أَنْ أَكُونَ رَمَادًا قَبْلَ أَنْ أَعْلَمَ إِلَى أَيَّتِهِمَا أَصِيرُ.
وَهَذَا عَلِيُّ بْنُ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - وَبُكَاؤُهُ وَخَوْفُهُ، وَكَانَ يَشْتَدُّ خَوْفُهُ مِنِ اثْنَتَيْنِ: طُولِ الْأَمَلِ، وَاتِّبَاعِ الْهَوَى، قَالَ: فَأَمَّا طُولُ الْأَمَلِ فَيُنْسِي الْآخِرَةَ، وَأَمَّا اتِّبَاعُ الْهَوَى فَيَصُدُّ عَنِ الْحَقِّ، أَلَا وَإِنَّ الدُّنْيَا قَدْ وَلَّتْ مُدَبِّرَةً، وَالْآخِرَةَ مُقْبِلَةٌ، وَلِكُلِّ وَاحِدَةٍ بَنُونُ، فَكُونُوا مِنْ أَبْنَاءِ الْآخِرَةِ، وَلَا تَكُونُوا مِنْ أَبْنَاءِ الدُّنْيَا، فَإِنَّ الْيَوْمَ عَمَلٌ وَلَا حِسَابٌ، وَغَدًا حِسَابٌ وَلَا عَمَلٌ.
وَهَذَا أَبُو الدَّرْدَاءِ كَانَ يَقُولُ: إِنَّ أَشَدَّ مَا أَخَافُ عَلَى نَفْسِي يَوْمَ الْقِيَامَةِ أَنْ يُقَالَ لِي: يَا أَبَا الدَّرْدَاءِ، قَدْ عَلِمْتَ، فَكَيْفَ عَمِلْتَ فِيمَا عَلِمْتَ؟ وَكَانَ يَقُولُ: لَوْ تَعْلَمُونَ مَا أَنْتُمْ لَاقُونَ بَعْدَ الْمَوْتِ لَمَا أَكَلْتُمْ طَعَامًا عَلَى شَهْوَةٍ، وَلَا شَرِبْتُمْ شَرَابًا عَلَى شَهْوَةٍ، وَلَا دَخَلْتُمْ بَيْتًا تَسْتَظِلُّونَ فِيهِ، وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَضْرِبُونَ صُدُورَكُمْ، وَتَبْكُونَ عَلَى أَنْفُسِكُمْ، وَلَوَدِدْتُ أَنِّي شَجَرَةٌ تُعْضَدُ ثُمَّ تُؤْكَلُ.
وَكَانَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ أَسْفَلُ عَيْنَيْهِ مِثْلُ الشِّرَاكِ الْبَالِي مِنَ الدُّمُوعِ.
وَكَانَ أَبُو ذَرٍّ يَقُولُ: يَا لَيْتَنِي كُنْتُ شَجَرَةً تُعْضَدُ، وَوَدِدْتُ أَنِّي لَمْ أُخْلَقْ وَعُرِضَتْ عَلَيْهِ النَّفَقَةُ، فَقَالَ: مَا عِنْدَنَا عَنْزٌ نَحْلِبُهَا وَحُمُرٌ نَنْقُلُ عَلَيْهَا، وَمُحَرَّرٌ يَخْدِمُنَا، وَفَضْلُ عَبَاءَةٍ، وَإِنِّي أَخَافُ الْحِسَابَ فِيهَا.
وَقَرَأَ تَمِيمٌ الدَّارِيُّ لَيْلَةً سُورَةَ الْجَاثِيَةِ، فَلَمَّا أَتَى عَلَى هَذِهِ الْآيَةِ {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [سُورَةُ الْجَاثِيَةِ: 21] جَعَلَ يُرَدِّدُهَا وَيَبْكِي حَتَّى أَصْبَحَ.

(1/41)

وَقَالَ أَبُو عُبَيْدَةَ عَامِرُ بْنُ الْجَرَّاحِ: وَدِدْتُ أَنِّي كَبْشٌ فَذَبَحَنِي أَهْلِي، وَأَكَلُوا لَحْمِي وَحَسُوا مَرَقِي. وَهَذَا بَابٌ يَطُولُ تَتَبُّعُهُ.
قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: بَابُ خَوْفِ الْمُؤْمِنِ أَنْ يُحْبَطَ عَمَلُهُ وَهُوَ لَا يَشْعُرُ.
وَقَالَ إِبْرَاهِيمُ التَّيْمِيُّ: مَا عَرَضْتُ قَوْلِي عَلَى عَمَلِي إِلَّا خَشِيتُ أَنْ أَكُونَ مُكَذِّبًا.
وَقَالَ ابْنُ أَبِي مُلَيْكَةَ: أَدْرَكْتُ ثَلَاثِينَ مِنْ أَصْحَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كُلُّهُمْ يَخَافُ النِّفَاقَ عَلَى نَفْسِهِ، مَا مِنْهُمْ أَحَدٌ يَقُولُ: إِنَّهُ عَلَى إِيمَانِ جِبْرِيلَ وَمِيكَائِيلَ.
وَيُذْكَرُ عَنِ الْحَسَنِ: مَا خَافَهُ إِلَّا مُؤْمِنٌ، وَلَا أَمِنَهُ إِلَّا مُنَافِقٌ.
وَكَانَ عُمَرُ بْنُ الْخَطَّابِ يَقُولُ لِحُذَيْفَةَ: أَنْشُدُكَ اللَّهَ هَلْ سَمَّانِي لَكَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، يَعْنِي فِي الْمُنَافِقِينَ، فَيَقُولُ: لَا، وَلَا أُزَكِّي بَعْدَكَ أَحَدًا.
فَسَمِعْتُ شَيْخَنَا - رَضِيَ اللَّهُ عَنْهُ - يَقُولُ: لَيْسَ مُرَادُهُ لَا أُبْرِئُ غَيْرَكَ مِنَ النِّفَاقِ، بَلِ الْمُرَادُ لَا أَفْتَحُ عَلَى نَفْسِي هَذَا الْبَابَ، فَكُلُّ مَنْ سَأَلَنِي هَلْ سَمَّانِي لَكَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأُزَكِّيهِ.
قُلْتُ: وَقَرِيبٌ مِنْ هَذَا «قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلَّذِي سَأَلَهُ أَنْ يَدْعُوَ لَهُ أَنْ يَكُونَ مِنَ السَّبْعِينَ أَلْفًا الَّذِينَ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ: سَبَقَكَ بِهَا عُكَاشَةُ» . وَلَمْ يُرِدْ أَنَّ عُكَاشَةَ وَحْدَهُ أَحَقُّ بِذَلِكَ مِمَّنْ عَدَاهُ مِنَ الصَّحَابَةِ، وَلَكِنْ لَوْ دَعَا لَقَامَ آخَرُ وَآخَرُ وَانْفَتَحَ الْبَابُ، وَرُبَّمَا قَامَ مَنْ لَمْ يَسْتَحِقَّ أَنْ يَكُونَ مِنْهُمْ، فَكَانَ الْإِمْسَاكُ أَوْلَى، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ ضَرَرُ الذُّنُوبِ فِي الْقَلْبِ كَضَرَرِ السُّمُومِ فِي الْأَبْدَانِ]
فَصْلٌ
ضَرَرُ الذُّنُوبِ فِي الْقَلْبِ كَضَرَرِ السُّمُومِ فِي الْأَبْدَانِ
فَلْنَرْجِعْ إِلَى مَا كُنَّا فِيهِ مِنْ ذِكْرِ دَوَاءِ الدَّاءِ الَّذِي إِنِ اسْتَمَرَّ أَفْسَدَ دُنْيَا الْعَبْدِ وَآخِرَتَهُ.
فَمَا يَنْبَغِي أَنْ يُعْلَمَ، أَنَّ الذُّنُوبَ وَالْمَعَاصِيَ تَضُرُّ، وَلَا بُدَّ أَنَّ ضَرَرَهَا فِي الْقَلْبِ كَضَرَرِ السُّمُومِ فِي الْأَبْدَانِ عَلَى اخْتِلَافِ دَرَجَاتِهَا فِي الضَّرَرِ، وَهَلْ فِي الدُّنْيَا وَالْآخِرَةِ شَرٌّ وَدَاءٌ إِلَّا سَبَبُهُ الذُّنُوبُ وَالْمَعَاصِي، فَمَا الَّذِي أَخْرَجَ الْأَبَوَيْنِ مِنَ الْجَنَّةِ، دَارِ اللَّذَّةِ وَالنَّعِيمِ وَالْبَهْجَةِ وَالسُّرُورِ إِلَى دَارِ الْآلَامِ وَالْأَحْزَانِ وَالْمَصَائِبِ؟
وَمَا الَّذِي أَخْرَجَ إِبْلِيسَ مِنْ مَلَكُوتِ السَّمَاءِ وَطَرَدَهُ وَلَعَنَهُ، وَمَسَخَ ظَاهِرَهُ وَبَاطِنَهُ فَجَعَلَ صُورَتَهُ أَقْبَحَ صُورَةٍ وَأَشْنَعَهَا، وَبَاطِنَهُ أَقْبَحَ مِنْ صُورَتِهِ وَأَشْنَعَ، وَبُدِّلَ بِالْقُرْبِ بُعْدًا، وَبِالرَّحْمَةِ لَعْنَةً، وَبِالْجَمَالِ قُبْحًا، وَبِالْجَنَّةِ نَارًا تَلَظَّى، وَبِالْإِيمَانِ كُفْرًا، وَبِمُوَالَاةِ الْوَلِيِّ الْحَمِيدِ

(1/42)

أَعْظَمَ عَدَاوَةٍ وَمُشَاقَّةٍ، وَبِزَجَلِ التَّسْبِيحِ وَالتَّقْدِيسِ وَالتَّهْلِيلِ زَجَلَ الْكُفْرِ وَالشِّرْكِ وَالْكَذِبِ وَالزُّورِ وَالْفُحْشِ، وَبِلِبَاسِ الْإِيمَانِ لِبَاسَ الْكُفْرِ وَالْفُسُوقِ وَالْعِصْيَانِ، فَهَانَ عَلَى اللَّهِ غَايَةَ الْهَوَانِ، وَسَقَطَ مِنْ عَيْنِهِ غَايَةَ السُّقُوطِ، وَحَلَّ عَلَيْهِ غَضَبُ الرَّبِّ تَعَالَى فَأَهْوَاهُ، وَمَقَتَهُ أَكْبَرَ الْمَقْتِ فَأَرْدَاهُ، فَصَارَ قَوَّادًا لِكُلِّ فَاسِقٍ وَمُجْرِمٍ، رَضِيَ لِنَفْسِهِ بِالْقِيَادَةِ بَعْدَ تِلْكَ الْعِبَادَةِ وَالسِّيَادَةِ، فَعِيَاذًا بِكَ اللَّهُمَّ مِنْ مُخَالَفَةِ أَمْرِكَ وَارْتِكَابِ نَهْيِكَ.
وَمَا الَّذِي أَغْرَقَ أَهْلَ الْأَرْضِ كُلَّهُمْ حَتَّى عَلَا الْمَاءُ فَوْقَ رَأْسِ الْجِبَالِ؟ وَمَا الَّذِي سَلَّطَ الرِّيحَ الْعَقِيمَ عَلَى قَوْمِ عَادٍ حَتَّى أَلْقَتْهُمْ مَوْتَى عَلَى وَجْهِ الْأَرْضِ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٌ، وَدَمَّرَتْ مَا مَرَّ عَلَيْهِ مِنْ دِيَارِهِمْ وَحُرُوثِهِمْ وَزُرُوعِهِمْ وَدَوَابِّهِمْ، حَتَّى صَارُوا عِبْرَةً لِلْأُمَمِ إِلَى يَوْمِ الْقِيَامَةِ؟
وَمَا الَّذِي أَرْسَلَ عَلَى قَوْمِ ثَمُودَ الصَّيْحَةَ حَتَّى قَطَعَتْ قُلُوبَهُمْ فِي أَجْوَافِهِمْ وَمَاتُوا عَنْ آخِرِهِمْ؟
وَمَا الَّذِي رَفَعَ قُرَى اللُّوطِيَّةِ حَتَّى سَمِعَتِ الْمَلَائِكَةُ نَبِيحَ كِلَابِهِمْ، ثُمَّ قَلَبَهَا عَلَيْهِمْ، فَجَعَلَ عَالِيَهَا سَافِلَهَا، فَأَهْلَكَهُمْ جَمِيعًا، ثُمَّ أَتْبَعَهُمْ حِجَارَةً مِنَ السَّمَاءِ أَمْطَرَهَا عَلَيْهِمْ، فَجَمَعَ عَلَيْهِمْ مِنَ الْعُقُوبَةِ مَا لَمْ يَجْمَعْهُ عَلَى أُمَّةٍ غَيْرِهِمْ، وَلِإِخْوَانِهِمْ أَمْثَالُهَا، وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ؟
وَمَا الَّذِي أَرْسَلَ عَلَى قَوْمِ شُعَيْبٍ سَحَابَ الْعَذَابِ كَالظُّلَلِ، فَلَمَّا صَارَ فَوْقَ رُءُوسِهِمْ أَمْطَرَ عَلَيْهِمْ نَارًا تَلَظَّى؟
وَمَا الَّذِي أَغْرَقَ فِرْعَوْنَ وَقَوْمَهُ فِي الْبَحْرِ، ثُمَّ نَقَلَتْ أَرْوَاحَهُمْ إِلَى جَهَنَّمَ، فَالْأَجْسَادُ لِلْغَرَقِ، وَالْأَرْوَاحُ لِلْحَرْقِ؟
وَمَا الَّذِي خَسَفَ بِقَارُونَ وَدَارِهِ وَمَالِهِ وَأَهْلِهِ؟
وَمَا الَّذِي أَهْلَكَ الْقُرُونَ مِنْ بَعْدِ نُوحٍ بِأَنْوَاعِ الْعُقُوبَاتِ، وَدَمَّرَهَا تَدْمِيرًا؟
وَمَا الَّذِي أَهْلَكَ قَوْمَ صَاحِبِ يس بِالصَّيْحَةِ حَتَّى خَمَدُوا عَنْ آخِرِهِمْ؟
وَمَا الَّذِي بَعَثَ عَلَى بَنِي إِسْرَائِيلَ قَوْمًا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ، وَقَتَلُوا الرِّجَالَ، وَسَبُوا الذُّرِّيَّةَ وَالنِّسَاءَ، وَأَحْرَقُوا الدِّيَارَ، وَنَهَبُوا الْأَمْوَالَ، ثُمَّ بَعَثَهُمْ عَلَيْهِمْ مَرَّةً ثَانِيَةً فَأَهْلَكُوا مَا قَدَرُوا عَلَيْهِ وَتَبَّرُوا مَا عَلَوْا تَتْبِيرًا؟
وَمَا الَّذِي سَلَّطَ عَلَيْهِمْ أَنْوَاعَ الْعُقُوبَاتِ، مَرَّةً بِالْقَتْلِ وَالسَّبْيِ وَخَرَابِ الْبِلَادِ، وَمَرَّةً بِجَوْرِ

(1/43)

الْمُلُوكِ، وَمَرَّةً بِمَسْخِهِمْ قِرَدَةً وَخَنَازِيرَ، وَآخِرُ ذَلِكَ أَقْسَمَ الرَّبُّ تَبَارَكَ وَتَعَالَى: {لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ} [سُورَةُ الْأَعْرَافِ: 167] .
قَالَ الْإِمَامُ أَحْمَدُ حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ حَدَّثَنَا صَفْوَانُ بْنُ عُمَرَ وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ أَبِيهِ قَالَ: لَمَّا فُتِحَتْ قُبْرُصُ فُرِّقَ بَيْنَ أَهْلِهَا، فَبَكَى بَعْضُهُمْ إِلَى بَعْضٍ، فَرَأَيْتُ أَبَا الدَّرْدَاءِ جَالِسًا وَحْدَهُ يَبْكِي، فَقُلْتُ: يَا أَبَا الدَّرْدَاءِ مَا يُبْكِيكَ فِي يَوْمٍ أَعَزَّ اللَّهُ فِيهِ الْإِسْلَامَ وَأَهْلَهُ، فَقَالَ: وَيْحَكَ يَا جُبَيْرُ، مَا أَهْوَنُ الْخَلْقِ عَلَى اللَّهِ عَزَّ وَجَلَّ إِذَا أَضَاعُوا أَمْرَهُ، بَيْنَمَا هِيَ أُمَّةٌ قَاهِرَةٌ ظَاهِرَةٌ لَهُمُ الْمُلْكُ، تَرَكُوا أَمْرَ اللَّهِ فَصَارُوا إِلَى مَا تَرَى.
وَقَالَ عَلِيُّ بْنُ الْجَعْدِ: أَنْبَأَنَا شُعْبَةُ عَنْ عَمْرِو بْنِ مُرَّةَ قَالَ: سَمِعْتُ أَبَا الْبَخْتَرِيِّ يَقُولُ: أَخْبَرَنِي مَنْ سَمِعَ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «لَنْ يَهْلِكَ النَّاسُ حَتَّى يَعْذِرُوا مِنْ أَنْفُسِهِمْ» .
وَفِي مُسْنَدِ أَحْمَدَ مِنْ حَدِيثِ أُمِّ سَلَمَةَ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلِّمَ - يَقُولُ: «إِذَا ظَهَرَتِ الْمَعَاصِي فِي أُمَّتِي عَمَّهُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، أَمَا فِيهِمْ يَوْمَئِذٍ أُنَاسٌ صَالِحُونَ؟ قَالَ: بَلَى، قُلْتُ: كَيْفَ يُصْنَعُ بِأُولَئِكَ؟ قَالَ: يُصِيبُهُمْ مَا أَصَابَ النَّاسَ، ثُمَّ يَصِيرُونَ إِلَى مَغْفِرَةٍ مِنَ اللَّهِ وَرِضْوَانٍ» .
وَفِي مَرَاسِيلِ الْحَسَنِ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا تَزَالُ هَذِهِ الْأُمَّةُ تَحْتَ يَدِ اللَّهِ وَفِي كَنَفِهِ مَا لَمْ يُمَالِئْ قُرَّاؤُهَا أُمَرَاءَهَا، وَمَا لَمْ يُزَكِّ صُلَحَاؤُهَا فُجَّارَهَا، وَمَا لَمْ يُهِنْ خِيَارَهَا أَشْرَارُهَا، فَإِذَا هُمْ فَعَلُوا ذَلِكَ رَفَعَ اللَّهُ يَدَهُ عَنْهُمْ، ثُمَّ سُلِّطَ عَلَيْهِمْ جَبَابِرَتُهُمْ فَسَامُوهُمْ سُوءَ الْعَذَابِ، ثُمَّ ضَرَبَهُمُ اللَّهُ بِالْفَاقَةِ وَالْفَقْرِ» .
وَفِي الْمُسْنَدِ مِنْ حَدِيثِ ثَوْبَانَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الرَّجُلَ لَيُحْرَمُ الرِّزْقَ بِالذَّنْبِ يُصِيبُهُ» .
وَفِيهِ أَيْضًا عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يُوشِكُ أَنْ تَتَدَاعَى عَلَيْكُمُ الْأُمَمُ مِنْ كُلِّ أُفُقٍ، كَمَا تَتَدَاعَى الْأَكَلَةُ عَلَى قَصْعَتِهَا، قُلْنَا: يَا رَسُولَ اللَّهِ، أَمِنَ قِلَّةٍ بِنَا يَوْمَئِذٍ؟ قَالَ: أَنْتُمْ يَوْمَئِذٍ كَثِيرٌ، وَلَكِنَّكُمْ غُثَاءٌ كَغُثَاءِ السَّيْلِ، تُنْزَعُ الْمَهَابَةُ مِنْ قُلُوبِ عَدُوِّكُمْ، وَيُجْعَلُ فِي قُلُوبِكُمُ الْوَهَنُ، قَالُوا وَمَا الْوَهَنُ؟ قَالَ: حُبُّ الْحَيَاةِ وَكَرَاهَةُ الْمَوْتِ» .
وَفِي الْمُسْنَدِ مِنْ حَدِيثِ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَمَّا عُرِجَ بِي مَرَرْتُ بِقَوْمٍ لَهُمْ أَظْفَارٌ مِنْ نُحَاسٍ يَخْمِشُونَ وُجُوهَهُمْ وَصُدُورَهُمْ، فَقُلْتُ: مَنْ هَؤُلَاءِ يَا جِبْرِيلُ؟ فَقَالَ: هَؤُلَاءِ الَّذِينَ يَأْكُلُونَ لُحُومَ النَّاسِ وَيَقَعُونَ فِي أَعْرَاضِهِمْ.»

(1/44)

وَفِي جَامِعِ التِّرْمِذِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَخْرُجُ فِي آخِرِ الزَّمَانِ قَوْمٌ يَخْتِلُونَ الدُّنْيَا بِالدِّينِ، وَيَلْبَسُونَ لِلنَّاسِ مُسُوكَ الضَّأْنِ مِنَ اللِّينِ، أَلْسِنَتُهُمْ أَحْلَى مِنَ السُّكَّرِ، وَقُلُوبُهُمْ قُلُوبُ الذِّئَابِ، يَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَبِي يَغْتَرُّونَ؟ وَعَلَيَّ يَجْتَرِئُونَ؟ فَبِي حَلَفْتُ، لَأَبْعَثَنَّ أُولَئِكَ فِتْنَةً تَدَعُ الْحَلِيمَ فِيهَا حَيْرَانَ» .
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا مِنْ حَدِيثِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قَالَ عَلَيٌّ: يَأْتِي عَلَى النَّاسِ زَمَانٌ لَا يَبْقَى مِنَ الْإِسْلَامِ إِلَّا اسْمُهُ، وَلَا مِنَ الْقُرْآنِ إِلَّا رَسْمُهُ، مَسَاجِدُهُمْ يَوْمَئِذٍ عَامِرَةٌ، وَهِيَ خَرَابٌ مِنَ الْهُدَى، عُلَمَاؤُهُمْ شَرُّ مَنْ تَحْتَ أَدِيمِ السَّمَاءِ، مِنْهُمْ خَرَجَتِ الْفِتْنَةُ وَفِيهِمْ تَعُودُ.
وَذَكَرَ مِنْ حَدِيثِ سِمَاكِ بْنِ حَرْبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنْ أَبِيهِ قَالَ: إِذَا ظَهَرَ الزِّنَا وَالرِّبَا فِي قَرْيَةٍ أَذِنَ اللَّهُ عَزَّ وَجَلَّ بِهَلَاكِهَا.
وَفِي مَرَاسِيلِ الْحَسَنِ: إِذَا أَظْهَرَ النَّاسُ الْعِلْمَ، وَضَيَّعُوا الْعَمَلَ، وَتَحَابُّوا بِالْأَلْسُنِ، وَتَبَاغَضُوا بِالْقُلُوبِ، وَتَقَاطَعُوا بِالْأَرْحَامِ، لَعَنَهُمُ اللَّهُ عَزَّ وَجَلَّ عِنْدَ ذَلِكَ، فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ.
وَفِي سُنَنِ ابْنِ مَاجَهْ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ قَالَ: كُنْتُ عَاشِرَ عَشْرَةِ رَهْطٍ مِنَ الْمُهَاجِرِينَ عِنْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَقْبَلَ عَلَيْنَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِوَجْهِهِ فَقَالَ: «يَا مَعْشَرَ الْمُهَاجِرِينَ خَمْسُ خِصَالٍ أَعُوذُ بِاللَّهِ أَنْ تُدْرِكُوهُنَّ: مَا ظَهَرَتِ الْفَاحِشَةُ فِي قَوْمٍ حَتَّى أَعْلَنُوا بِهَا إِلَّا ابْتُلُوا بِالطَّوَاعِينِ وَالْأَوْجَاعِ الَّتِي لَمْ تَكُنْ فِي أَسْلَافِهِمُ الَّذِينَ مَضَوْا، وَلَا نَقَصَ قَوْمٌ الْمِكْيَالَ وَالْمِيزَانَ إِلَّا ابْتُلُوا بِالسِّنِينَ وَشِدَّةِ الْمَئُونَةِ وَجَوْرِ السُّلْطَانِ، وَمَا مَنَعَ قَوْمٌ زَكَاةَ أَمْوَالِهِمْ إِلَّا مُنِعُوا الْقَطْرَ مِنَ السَّمَاءِ فَلَوْلَا الْبَهَائِمُ لَمْ يُمْطَرُوا، وَلَا خَفَرَ قَوْمٌ الْعَهْدَ إِلَّا سَلَّطَ اللَّهُ عَلَيْهِمْ عَدُوًّا مِنْ غَيْرِهِمْ فَأَخَذُوا بَعْضَ مَا فِي أَيْدِيهِمْ، وَمَا لَمْ تَعْمَلْ أَئِمَّتُهُمْ بِمَا أَنْزَلَ اللَّهُ فِي كِتَابِهِ إِلَّا جَعَلَ اللَّهُ بَأْسَهُمْ بَيْنَهُمْ» .
وَفِي الْمُسْنَدِ وَالسُّنَنِ مِنْ حَدِيثِ عَمْرِو بْنِ مُرَّةَ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ أَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مَنْ كَانَ قَبْلَكُمْ، كَانَ إِذَا عَمِلَ الْعَامِلُ فِيهِمْ بِالْخَطِيئَةِ جَاءَهُ النَّاهِي تَعْذِيرًا، فَإِذَا كَانَ مِنَ الْغَدِ جَالَسَهُ وَوَاكَلَهُ وَشَارَبَهُ، كَأَنَّهُ لَمْ يَرَهُ عَلَى خَطِيئَةٍ بِالْأَمْسِ، فَلَمَّا رَأَى اللَّهُ عَزَّ وَجَلَّ ذَلِكَ مِنْهُمْ، ضَرَبَ بِقُلُوبِ بَعْضِهِمْ عَلَى بَعْضٍ، ثُمَّ لَعَنَهُمْ عَلَى لِسَانِ نَبِيِّهِمْ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ، ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ وَالَّذِي نَفْسُ

(1/45)

مُحَمَّدٍ بِيَدِهِ لَتَأْمُرُنَّ بِالْمَعْرُوفِ، وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، وَلَتَأْخُذُنَّ عَلَى يَدِ السَّفِيهِ، وَلَتَأْطُرُنَّهُ عَلَى الْحَقِّ أَطْرًا، أَوْ لَيَضْرِبَنَّ اللَّهُ بِقُلُوبِ بَعْضِكُمْ عَلَى بَعْضٍ، ثُمَّ لَيَلْعَنَكُمْ كَمَا لَعَنَهُمْ» .
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا عَنْ إِبْرَاهِيمَ بْنِ عَمْرٍو الصَّنْعَانِيِّ قَالَ: أَوْحَى اللَّهُ إِلَى يُوشَعَ بْنِ نُونٍ: إِنِّي مُهْلِكٌ مِنْ قَوْمِكَ أَرْبَعِينَ أَلْفًا مِنْ خِيَارِهِمْ، وَسِتِّينَ أَلْفًا مِنْ شِرَارِهِمْ، قَالَ: يَا رَبِّ، هَؤُلَاءِ الْأَشْرَارُ، فَمَا بَالُ الْأَخْيَارِ؟ قَالَ: لَمْ يَغْضَبُوا لِغَضَبِي، وَكَانُوا يُؤَاكِلُونَهُمْ وَيُشَارِبُونَهُمْ.
وَذَكَرَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ عَنْ أَبِي عِمْرَانَ قَالَ: بَعَثَ اللَّهُ عَزَّ وَجَلَّ مَلَكَيْنِ إِلَى قَرْيَةٍ، أَنْ دَمِّرَاهَا بِمَنْ فِيهَا، فَوَجَدَا رَجُلًا قَائِمًا يُصَلِّي فِي مَسْجِدٍ، فَقَالَا: يَا رَبِّ، إِنَّ فِيهَا عَبْدَكَ فُلَانًا يُصَلِّي، فَقَالَ اللَّهُ عَزَّ وَجَلَّ: دَمِّرَاهَا وَدَمِّرَاهُ مَعَهُمْ، فَإِنَّهُ مَا تَمَعَّرَ وَجْهُهُ فِيَّ قَطُّ.
وَذَكَرَ الْحُمَيْدِيُّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ: قَالَ: حَدَّثَنِي سُفْيَانُ بْنُ سَعِيدٍ عَنْ مِسْعَرٍ: «أَنَّ مَلَكًا أُمِرَ أَنْ يَخْسِفَ بِقَرْيَةٍ، فَقَالَ: يَا رَبِّ، إِنَّ فِيهَا فُلَانًا الْعَابِدَ، فَأَوْحَى اللَّهُ إِلَيْهِ: أَنْ بِهِ فَابْدَأْ، فَإِنَّهُ لَمْ يَتَمَعَّرْ وَجْهُهُ فِيَّ سَاعَةً قَطُّ.»
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: لَمَّا أَصَابَ دَاوُدُ الْخَطِيئَةَ قَالَ: يَا رَبِّ اغْفِرْ لِي: قَالَ قَدْ غَفَرْتُ لَكَ، وَأَلْزَمْتُ عَارَهَا بَنِي إِسْرَائِيلَ، قَالَ يَا رَبِّ، كَيْفَ وَأَنْتَ الْحَكَمُ الْعَدْلُ لَا يَظْلِمُ أَحَدًا، أَنَا أَعْمَلُ الْخَطِيئَةَ وَتُلْزِمُ عَارَهَا غَيْرِي، فَأَوْحَى اللَّهُ إِلَيْهِ، إِنَّكَ لَمَّا عَمِلْتَ الْخَطِيئَةَ لَمْ يُعَجِّلُوا عَلَيْكَ بِالْإِنْكَارِ.
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا عَنْ أَنَسِ بْنِ مَالِكٍ: أَنَّهُ دَخَلَ عَلَى عَائِشَةَ، هُوَ وَرَجُلٌ آخَرُ، فَقَالَ لَهَا الرَّجُلُ: يَا أُمَّ الْمُؤْمِنِينَ حَدِّثِينَا عَنِ الزَّلْزَلَةِ، فَقَالَتْ: إِذَا اسْتَبَاحُوا الزِّنَا، وَشَرِبُوا الْخَمْرَ، وَضَرَبُوا بِالْمَعَازِفِ، غَارَ اللَّهُ عَزَّ وَجَلَّ فِي سَمَائِهِ، فَقَالَ لِلْأَرْضِ تَزَلْزَلِي بِهِمْ، فَإِنْ تَابُوا وَنَزَعُوا، وَإِلَّا هَدَمَهَا عَلَيْهِمْ، قَالَ: يَا أُمَّ الْمُؤْمِنِينَ، أَعَذَابًا لَهُمْ؟ قَالَتْ: بَلَى، مَوْعِظَةً وَرَحْمَةً لِلْمُؤْمِنِينَ، وَنَكَالًا وَعَذَابًا وَسُخْطًا عَلَى الْكَافِرِينَ، فَقَالَ أَنَسٌ: مَا سَمِعْتُ حَدِيثًا بَعْدَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَا أَشَدُّ فَرَحًا بِهِ مِنِّي بِهَذَا الْحَدِيثِ.
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا حَدِيثًا مُرْسَلًا: «إِنَّ الْأَرْضَ تَزَلْزَلَتْ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَوَضَعَ يَدَهُ عَلَيْهَا ثُمَّ قَالَ: اسْكُنِي، فَإِنَّهُ لَمْ يَأْنِ لَكِ بَعْدُ، ثُمَّ الْتَفَتَ إِلَى أَصْحَابِهِ، فَقَالَ: إِنَّ رَبَّكُمْ لَيَسْتَعْتِبُكُمْ فَأَعْتِبُوهُ، ثُمَّ تَزَلْزَلَتْ بِالنَّاسِ عَلَى عَهْدِ عُمَرَ بْنِ الْخَطَّابِ فَقَالَ، يَا أَيُّهَا النَّاسُ مَا كَانَتْ هَذِهِ الزَّلْزَلَةُ إِلَّا عَنْ شَيْءٍ أَحْدَثْتُمُوهُ، وَالَّذِي نَفْسِي بِيَدِهِ لَئِنْ عَادَتْ لَا أُسَاكِنُكُمْ فِيهَا أَبَدًا» .
وَفِي مَنَاقِبِ عُمَرَ لِابْنِ أَبِي الدُّنْيَا «أَنَّ الْأَرْضَ تَزَلْزَلَتْ عَلَى عَهْدِ عُمَرَ، فَضَرَبَ يَدَهُ

(1/46)

عَلَيْهَا، وَقَالَ: مَا لَكِ؟ مَا لَكِ؟ أَمَا إِنَّهَا لَوْ كَانَتِ الْقِيَامَةُ حَدَّثَتْ أَخْبَارَهَا، سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: إِذَا كَانَ يَوْمُ الْقِيَامَةِ فَلَيْسَ فِيهَا ذِرَاعٌ وَلَا شِبْرٌ إِلَّا وَهُوَ يَنْطِقُ» .
وَذَكَرَ الْإِمَامُ أَحْمَدُ عَنْ صَفِيَّةَ، قَالَتْ: زُلْزِلَتِ الْمَدِينَةُ عَلَى عَهْدِ عُمَرَ، فَقَالَ: يَا أَيُّهَا النَّاسُ مَا هَذَا؟ وَمَا أَسْرَعَ مَا أَحْدَثْتُمْ، لَئِنْ عَادَتْ لَا أُسَاكِنُكُمْ فِيهَا.
وَقَالَ كَعْبٌ: إِنَّمَا زُلْزِلَتِ الْأَرْضُ إِذَا عُمِلَ فِيهَا بِالْمَعَاصِي فَتُرْعِدُ فَرَقًا مِنَ الرَّبِّ جَلَّ جَلَالُهُ أَنْ يَطَّلِعَ عَلَيْهَا.
وَكَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى الْأَمْصَارِ: أَمَّا بَعْدُ فَإِنَّ هَذَا الرَّجْفَ شَيْءٌ يُعَاتِبُ اللَّهُ عَزَّ وَجَلَّ بِهِ الْعِبَادَ، وَقَدْ كَتَبْتُ إِلَى الْأَمْصَارِ أَنْ يُخْرِجُوا فِي يَوْمِ كَذَا وَكَذَا فِي شَهْرِ كَذَا وَكَذَا، فَمَنْ كَانَ عِنْدَهُ شَيْءٌ فَلْيَتَصَدَّقْ بِهِ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: {قَدْ أَفْلَحَ مَنْ تَزَكَّى - وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [سُورَةُ الْأَعْلَى: 14 - 15] .
وَقُولُوا كَمَا قَالَ آدَمُ: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [سُورَةُ الْأَعْرَافِ: 23] .
وَقُولُوا كَمَا قَالَ نُوحٌ: {وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} [سُورَةُ هُودٍ: 47] .
وَقُولُوا كَمَا قَالَ يُونُسُ: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [سُورَةُ الْأَنْبِيَاءِ: 87] .
وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا أَسْوَدُ بْنُ عَامِرٍ حَدَّثَنَا أَبُو بَكْرٍ عَنِ الْأَعْمَشِ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنِ ابْنِ عُمَرَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إِذَا ضَنَّ النَّاسُ بِالدِّينَارِ وَالدِّرْهَمِ، وَتَبَايَعُوا بِالْعِينَةِ، وَتَبِعُوا أَذْنَابَ الْبَقَرِ، وَتَرَكُوا الْجِهَادَ فِي سَبِيلِ اللَّهِ، أَنْزَلَ اللَّهُ بِهِمْ بَلَاءً لَا يَرْفَعُهُ عَنْهُمْ حَتَّى يُرَاجِعُوا دِينَهُمْ» رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ حَسَنٍ.
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا مِنْ حَدِيثِ ابْنِ عُمَرَ قَالَ: لَقَدْ رَأَيْنَا وَمَا أَحَدٌ أَحَقَّ بِدِينَارِهِ وَدِرْهَمِهِ مِنْ أَخِيهِ الْمُسْلِمِ.
وَلَقَدْ سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إِذَا ضَنَّ النَّاسُ بِالدِّينَارِ وَالدِّرْهَمِ، وَتَبَايَعُوا بِالْعِينَةِ، وَتَرَكُوا الْجِهَادَ فِي سَبِيلِ اللَّهِ، وَأَخَذُوا أَذْنَابَ الْبَقَرِ، أَنْزَلَ اللَّهُ عَلَيْهِمْ مِنَ السَّمَاءِ بَلَاءً، فَلَا يَرْفَعُهُ عَنْهُمْ حَتَّى يُرَاجِعُوا دِينَهُمْ» .

(1/47)

وَقَالَ الْحَسَنُ: إِنَّ الْفِتْنَةَ وَاللَّهِ مَا هِيَ إِلَّا عُقُوبَةٌ مِنَ اللَّهِ عَزَّ وَجَلَّ عَلَى النَّاسِ.
وَنَظَرَ بَعْضُ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ إِلَى مَا يَصْنَعُ بِهِمْ بُخْتَنَصَّرُ، فَقَالَ: بِمَا كَسَبَتْ أَيْدِينَا سَلَّطْتَ عَلَيْنَا مَنْ لَا يَعْرِفُكَ وَلَا يَرْحَمُنَا.
وَقَالَ بُخْتَنَصَّرُ لِدَانْيَالَ: مَا الَّذِي سَلَّطَنِي عَلَى قَوْمِكَ؟ قَالَ: عِظَمُ خَطِيئَتِكَ وَظُلْمُ قَوْمِي أَنْفُسَهُمْ.
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا مِنْ حَدِيثِ عَمَّارِ بْنِ يَاسِرٍ وَحُذَيْفَةَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا أَرَادَ بِالْعِبَادِ نِقْمَةً أَمَاتَ الْأَطْفَالَ، وَأَعْقَمَ أَرْحَامَ النِّسَاءِ، فَتَنْزِلُ النِّقْمَةُ، وَلَيْسَ فِيهِمْ مَرْحُومٌ» .
وَذَكَرَ عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: قَرَأْتُ فِي الْحِكْمَةِ: يَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَنَا اللَّهُ مَالِكُ الْمُلُوكِ، قُلُوبُ الْمُلُوكِ بِيَدَيَّ، فَمَنْ أَطَاعَنِي جَعَلْتُهُمْ عَلَيْهِ رَحْمَةً، وَمَنْ عَصَانِي جَعَلْتُهُمْ عَلَيْهِ نِقْمَةً، فَلَا تَشْغَلُوا أَنْفُسَكُمْ بِسَبِّ الْمُلُوكِ، وَلَكِنْ تُوبُوا إِلَيَّ أَعْطِفُهُمْ عَلَيْكُمْ.
وَفِي مَرَاسِيلِ الْحَسَنِ: إِذَا أَرَادَ اللَّهُ بِقَوْمٍ خَيْرًا جَعَلَ أَمْرَهُمْ إِلَى حُلَمَائِهِمْ، وَفَيَّأَهُمْ عِنْدَ سُمَحَائِهِمْ، وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ شَرًّا جَعَلَ أَمْرَهُمْ إِلَى سُفَهَائِهِمْ، وَفَيَّأَهُمْ عِنْدَ بُخَلَائِهِمْ.
وَذَكَرَ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ عَنْ قَتَادَةَ قَالَ: قَالَ مُوسَى: يَا رَبِّ أَنْتَ فِي السَّمَاءِ وَنَحْنُ فِي الْأَرْضِ، فَمَا عَلَامَةُ غَضَبِكَ مِنْ رِضَاكَ؟ قَالَ: إِذَا اسْتَعْمَلْتُ عَلَيْكُمْ خِيَارَكُمْ فَهُوَ مِنْ عَلَامَةِ رِضَائِي عَنْكُمْ، وَإِذَا اسْتَعْمَلْتُ عَلَيْكُمْ شِرَارَكُمْ فَهُوَ مِنْ عَلَامَةِ سُخْطِي عَلَيْكُمْ.
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا عَنِ الْفُضَيْلِ بْنِ عِيَاضٍ قَالَ: أَوْحَى اللَّهُ إِلَى بَعْضِ الْأَنْبِيَاءِ: إِذَا عَصَانِي مَنْ يَعْرِفُنِي سَلَّطْتُ عَلَيْهِ مَنْ لَا يَعْرِفُنِي.
وَذَكَرَ أَيْضًا مِنْ حَدِيثِ ابْنِ عُمَرَ بِرَفْعِهِ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَا تَقُومُ السَّاعَةُ حَتَّى يَبْعَثَ اللَّهُ أُمَرَاءَ كَذَبَةً، وَوُزَرَاءَ فَجَرَةً، وَأَعْوَانًا خَوَنَةً، وَعُرَفَاءَ ظَلَمَةً، وَقُرَّاءَ فَسَقَةً، سِيمَاهُمْ سِيمَاءُ الرُّهْبَانِ، وَقُلُوبُهُمْ أَنْتَنُ مِنَ الْجِيَفِ، أَهْوَاؤُهُمْ مُخْتَلِفَةٌ، فَيَفْتَحُ اللَّهُ لَهُمْ فِتْنَةً غَبْرَاءَ مُظْلِمَةً فَيَتَهَالَكُونَ فِيهَا، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَيُنْقَضَنَّ الْإِسْلَامُ عُرْوَةً عُرْوَةً، حَتَّى لَا يُقَالَ: اللَّهُ اللَّهُ، لَتَأْمُرُنَّ بِالْمَعْرُوفِ، وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، أَوْ لِيُسَلِّطَنَّ اللَّهُ عَلَيْكُمْ أَشْرَارَكُمْ، فَيَسُومُونَكُمْ سُوءَ الْعَذَابِ، ثُمَّ يَدْعُو خِيَارُكُمْ فَلَا يُسْتَجَابُ لَهُمْ، لَتَأْمُرُنَّ بِالْمَعْرُوفِ، وَلَتَنْهَوُنَّ عَنِ الْمُنْكَرِ، أَوْ لَيَبْعَثَنَّ اللَّهُ عَلَيْكُمْ مَنْ لَا يَرْحَمُ صَغِيرَكُمْ، وَلَا يُوَقِّرُ كَبِيرَكُمْ» .
وَفِي مُعْجَمِ الطَّبَرَانِيِّ وَغَيْرِهِ مِنْ حَدِيثِ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا طَفَّفَ قَوْمٌ كَيْلًا، وَلَا بَخَسُوا مِيزَانًا، إِلَّا مَنَعَهُمُ اللَّهُ عَزَّ وَجَلَّ الْقَطْرَ، وَمَا ظَهَرَ

(1/48)

فِي قَوْمٍ الزِّنَا إِلَّا ظَهَرَ فِيهِمُ الْمَوْتُ، وَمَا ظَهَرَ فِي قَوْمٍ الرِّبَا إِلَّا سَلَّطَ اللَّهُ عَلَيْهِمُ الْجُنُونَ، وَلَا ظَهَرَ فِي قَوْمٍ الْقَتْلُ - يَقْتُلُ بَعْضُهُمْ بَعْضًا - إِلَّا سَلَّطَ اللَّهُ عَلَيْهِمْ عَدُوَّهُمْ، وَلَا ظَهَرَ فِي قَوْمٍ عَمَلُ قَوْمِ لُوطٍ إِلَّا ظَهَرَ فِيهِمُ الْخَسْفَ، وَمَا تَرَكَ قَوْمٌ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ إِلَّا لَمْ تُرْفَعْ أَعْمَالُهُمْ وَلَمْ يُسْمَعْ دُعَاؤُهُمْ» وَرَوَاهُ ابْنُ أَبِي الدُّنْيَا مِنْ حَدِيثِ إِبْرَاهِيمَ بْنِ الْأَشْعَثِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدٍ عَنْ أَبِيهِ عَنْ سَعِيدٍ بِهِ.
وَفِي الْمُسْنَدِ وَغَيْرِهِ مِنْ حَدِيثِ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ: «دَخَلَ عَلَيَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَدْ حَفَزَهُ النَّفَسُ، فَعَرَفْتُ فِي وَجْهِهِ أَنْ قَدْ حَفَزَهُ شَيْءٌ، فَمَا تَكَلَّمَ حَتَّى تَوَضَّأَ، وَخَرَجَ، فَلَصِقْتُ بِالْحُجْرَةِ، فَصَعِدَ الْمِنْبَرَ: فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: يَا أَيُّهَا النَّاسُ، إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ لَكُمْ: مُرُوا بِالْمَعْرُوفِ وَانْهَوْا عَنِ الْمُنْكَرِ قَبْلَ أَنْ تَدْعُونِي فَلَا أُجِيبُكُمْ، وَتَسْتَنْصِرُونِي فَلَا أَنْصُرُكُمْ، وَتَسْأَلُونِي فَلَا أُعْطِيكُمْ» .
وَقَالَ الْعُمَرِيُّ الزَّاهِدُ: إِنَّ مِنْ غَفْلَتِكَ عَنْ نَفْسِكَ، وَإِعْرَاضِكَ عَنِ اللَّهِ أَنْ تَرَى مَا يُسْخِطُ اللَّهَ فَتَتَجَاوَزَهُ، وَلَا تَأْمُرُ فِيهِ، وَلَا تَنْهَى عَنْهُ، خَوْفًا مِمَّنْ لَا يَمْلِكُ لِنَفْسِهِ ضُرًّا وَلَا نَفْعًا.
وَقَالَ: مَنْ تَرَكَ الْأَمْرَ بِالْمَعْرُوفِ، وَالنَّهْيَ عَنِ الْمُنْكَرِ، مَخَافَةً مِنَ الْمَخْلُوقِينَ، نُزِعَتْ مِنْهُ الطَّاعَةُ، وَلَوْ أَمَرَ وَلَدَهُ أَوْ بَعْضَ مَوَالِيهِ لَاسْتَخَفَّ بِحَقِّهِ.
وَذَكَرَ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ مِنْ حَدِيثِ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ: يَا أَيُّهَا النَّاسُ إِنَّكُمْ تَتْلُونَ هَذِهِ الْآيَةَ، وَإِنَّكُمْ تَضَعُونَهَا عَلَى غَيْرِ مَوْضِعِهَا {يَاأَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [سُورَةُ الْمَائِدَةِ: 105] .
وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «إِنَّ النَّاسَ إِذَا رَأَوُا الظَّالِمَ فَلَمْ يَأْخُذُوا عَلَى يَدَيْهِ - وَفِي لَفْظٍ: إِذَا رَأَوُا الْمُنْكَرَ فَلَمْ يُغَيِّرُوهُ - أَوْشَكَ أَنْ يَعُمَّهُمُ اللَّهُ بِعِقَابٍ مِنْ عِنْدِهِ» .
وَذَكَرَ الْأَوْزَاعِيُّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا خَفِيَتِ الْخَطِيئَةُ لَمْ تَضُرَّ إِلَّا صَاحِبَهَا، وَإِذَا ظَهَرَتْ فَلَمْ تُغَيَّرْ، ضَرَّتِ الْعَامَّةَ» .
وَذَكَرَ الْإِمَامُ أَحْمَدُ عَنْ عُمَرَ بْنِ الْخَطَّابِ: تُوشِكُ الْقُرَى أَنْ تُخَرِّبَ وَهِيَ عَامِرَةٌ، قِيلَ وَكَيْفَ تُخَرَّبُ وَهِيَ عَامِرَةٌ؟ قَالَ: إِذَا عَلَا فُجَّارُهَا أَبْرَارَهَا، وَسَادَ الْقَبِيلَةَ مُنَافِقُوهَا.
وَذَكَرَ الْأَوْزَاعِيُّ عَنْ حَسَّانَ بْنِ عَطِيَّةَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «سَيَظْهَرُ شِرَارُ أُمَّتِي عَلَى خِيَارِهَا، حَتَّى يَسْتَخْفِيَ الْمُؤْمِنُ فِيهِمْ كَمَا يَسْتَخْفِي الْمُنَافِقُ فِينَا الْيَوْمَ» .
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا مِنْ حَدِيثِ ابْنِ عَبَّاسٍ يَرْفَعُهُ قَالَ: «يَأْتِي زَمَانٌ يَذُوبُ فِيهِ قَلْبُ

(1/49)

الْمُؤْمِنِ كَمَا يَذُوبُ الْمِلْحُ فِي الْمَاءِ، قِيلَ: مِمَّ ذَاكَ يَا رَسُولَ اللَّهِ؟ قَالَ: مِمَّا يَرَى مِنَ الْمُنْكَرِ لَا يَسْتَطِيعُ تَغْيِيرَهُ» .
وَذَكَرَ الْإِمَامُ أَحْمَدُ مِنْ حَدِيثِ جَرِيرٍ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «مَا مِنْ قَوْمٍ يُعْمَلُ فِيهِمْ بِالْمَعَاصِي، وَهُمْ أَعَزُّ وَأَكْثَرُ مِمَّنْ يَعْمَلُهُ، فَلَمْ يُغَيِّرُوهُ إِلَّا عَمَّهُمُ اللَّهُ بِعِقَابٍ» .
وَفِي صَحِيحِ الْبُخَارِيِّ، عَنْ أُسَامَةَ بْنِ زَيْدٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «يُجَاءُ بِالرَّجُلِ يَوْمَ الْقِيَامَةِ، فَيُلْقَى فِي النَّارِ، فَتَنْدَلِقُ أَقْتَابُهُ فِي النَّارِ، فَيَدُورُ كَمَا يَدُورُ الْحِمَارُ بِرَحَاهُ، فَيَجْتَمِعُ عَلَيْهِ أَهْلُ النَّارِ، فَيَقُولُونَ: أَيْ فُلَانُ، مَا شَأْنُكَ؟ أَلَسْتَ كُنْتَ تَأْمُرُنَا بِالْمَعْرُوفِ وَتَنْهَانَا عَنِ الْمُنْكَرِ؟ قَالَ: بَلَى، كُنْتُ آمُرُكُمْ بِالْمَعْرُوفِ وَلَا آتِيهِ وَأَنْهَاكُمْ عَنِ الْمُنْكَرِ وَآتِيهِ» .
وَذَكَرَ الْإِمَامُ أَحْمَدُ عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: كَانَ حَبْرٌ مِنْ أَحْبَارِ بَنِي إِسْرَائِيلَ يَغْشَى مَنْزِلَهُ الرِّجَالُ وَالنِّسَاءُ، فَيَعِظُهُمْ وَيُذَكِّرُهُمْ بِأَيَّامِ اللَّهِ، فَرَأَى بَعْضَ بَنِيهِ يَوْمًا يَغْمِزُ النِّسَاءَ، فَقَالَ: مَهْلًا يَا بُنَيَّ، مَهْلًا يَا بُنَيَّ فَسَقَطَ مِنْ سَرِيرِهِ، فَانْقَطَعَ نُخَاعُهُ، وَأُسْقِطَتِ امْرَأَتُهُ، وَقُتِلَ بَنُوهُ، فَأَوْحَى اللَّهُ إِلَى نَبِيِّهِمْ: أَنْ أَخْبِرْ فُلَانًا الْخَبَرَ: أَنِّي لَا أُخْرِجُ مِنْ صُلْبِكَ صِدِّيقًا أَبَدًا، مَا كَانَ غَضَبُكَ لِي إِلَّا أَنْ قُلْتَ مَهْلًا يَا بُنَيَّ.
وَذَكَرَ الْإِمَامُ أَحْمَدُ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ، فَإِنَّهُنَّ يَجْتَمِعْنَ عَلَى الرَّجُلِ حَتَّى يُهْلِكْنَهُ، وَإِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ضَرَبَ لَهُنَّ مَثَلًا، كَمَثَلِ الْقَوْمِ نَزَلُوا أَرْضَ فَلَاةٍ، فَحَضَرَ صَنِيعُ الْقَوْمِ، فَجَعَلَ الرَّجُلُ يَنْطَلِقُ فَيَجِيءُ بِالْعُودِ، وَالرَّجُلُ يَجِيءُ بِالْعُودِ، حَتَّى جَمَعُوا سَوَادًا، وَأَجَّجُوا نَارًا، وَأَنْضَجُوا مَا قَذَفُوا فِيهَا» .
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: «إِنَّكُمْ لَتَعْمَلُونَ أَعْمَالًا هِيَ أَدَقُّ فِي أَعْيُنِكُمْ مِنَ الشَّعْرِ، وَإِنْ كُنَّا لَنَعُدَّهَا عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنَ الْمُوبِقَاتِ.»
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «عُذِّبَتِ امْرَأَةٌ فِي هِرَّةٍ سَجَنَتْهَا حَتَّى مَاتَتْ، فَدَخَلَتِ النَّارَ، لَا هِيَ أَطْعَمَتْهَا، وَلَا سَقَتْهَا، وَلَا تَرَكَتْهَا تَأْكُلُ مِنْ خَشَاشِ الْأَرْضِ» .
وَفِي الْحِلْيَةِ لِأَبِي نُعَيْمٍ عَنْ حُذَيْفَةَ أَنَّهُ قِيلَ لَهُ: فِي يَوْمٍ وَاحِدٍ تَرَكَتْ بَنُو إِسْرَائِيلَ دِينَهُمْ؟ قَالَ: لَا، وَلَكِنَّهُمْ كَانُوا إِذَا أُمِرُوا بِشَيْءٍ تَرَكُوهُ، وَإِذَا نُهُوا عَنْ شَيْءٍ رَكِبُوهُ، حَتَّى انْسَلَخُوا مِنْ دِينِهِمْ كَمَا يَنْسَلِخُ الرَّجُلُ مِنْ قَمِيصِهِ.
وَمِنْ هَاهُنَا قَالَ بَعْضُ السَّلَفِ: الْمَعَاصِي بَرِيدُ الْكُفْرِ، كَمَا أَنَّ الْقُبْلَةَ بَرِيدُ الْجِمَاعِ، وَالْغِنَاءُ بَرِيدُ الزِّنَا، وَالنَّظَرُ بَرِيدُ الْعِشْقِ، وَالْمَرَضُ بَرِيدُ الْمَوْتِ.
وَفِي الْحِلْيَةِ أَيْضًا عَنِ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: يَا صَاحِبَ الذَّنْبِ لَا تَأْمَنْ سُوءَ عَاقِبَتِهِ، وَلَمَا

(1/50)

يَتْبَعُ الذَّنْبَ أَعْظَمُ مِنَ الذَّنْبِ إِذَا عَمِلْتَهُ، قِلَّةُ حَيَائِكَ مِمَّنْ عَلَى الْيَمِينِ وَعَلَى الشِّمَالِ - وَأَنْتَ عَلَى الذَّنْبِ - أَعْظَمُ مِنَ الذَّنْبِ، وَضَحِكُكَ وَأَنْتَ لَا تَدْرِي مَا اللَّهُ صَانِعٌ بِكَ أَعْظَمُ مِنَ الذَّنْبِ، وَفَرَحُكَ بِالذَّنْبِ إِذَا ظَفِرْتَ بِهِ أَعْظَمُ مِنَ الذَّنْبِ، وَحُزْنُكَ عَلَى الذَّنْبِ إِذَا فَاتَكَ أَعْظَمُ مِنَ الذَّنْبِ، وَخَوْفُكَ مِنَ الرِّيحِ إِذَا حَرَّكَتْ سِتْرَ بَابِكَ وَأَنْتَ عَلَى الذَّنْبِ وَلَا يَضْطَرِبُ فُؤَادُكَ مِنْ نَظَرِ اللَّهِ إِلَيْكَ أَعْظَمُ مِنَ الذَّنْبِ، وَيْحَكَ هَلْ تَدْرِي مَا كَانَ ذَنْبُ أَيُّوبَ فَابْتَلَاهُ بِالْبَلَاءِ فِي جَسَدِهِ وَذَهَابِ مَالِهِ؟ اسْتَغَاثَ بِهِ مِسْكِينٌ عَلَى ظَالِمٍ يَدْرَؤُهُ عَنْهُ، فَلَمْ يُعِنْهُ، وَلَمْ يَنْهَ الظَّالِمَ عَنْ ظُلْمِهِ، فَابْتَلَاهُ اللَّهُ.
قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا الْوَلِيدُ قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ يَقُولُ: سَمِعْتُ بِلَالَ بْنَ سَعْدٍ يَقُولُ: لَا تَنْظُرْ إِلَى صِغَرِ الْخَطِيئَةِ وَلَكِنِ انْظُرْ إِلَى مَنْ عَصَيْتَ.
وَقَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: بِقَدْرِ مَا يَصْغَرُ الذَّنْبُ عِنْدَكَ يَعْظُمُ عِنْدَ اللَّهِ، وَبِقَدْرِ مَا يَعْظُمُ عِنْدَكَ يَصْغَرُ عِنْدَ اللَّهِ.
وَقِيلَ: أَوْحَى اللَّهُ تَعَالَى إِلَى مُوسَى، يَا مُوسَى إِنَّ أَوَّلَ مَنْ مَاتَ مِنْ خَلْقِي إِبْلِيسُ، وَذَلِكَ أَنَّهُ أَوَّلُ مَنْ عَصَانِي، وَإِنَّمَا أَعُدُّ مَنْ عَصَانِي مِنَ الْأَمْوَاتِ.
وَفِي الْمُسْنَدِ وَجَامِعِ التِّرْمِذِيِّ مِنْ حَدِيثِ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْمُؤْمِنَ إِذَا أَذْنَبَ ذَنْبًا نُكِتَ فِي قَلْبِهِ نُكْتَةٌ سَوْدَاءُ، فَإِذَا تَابَ وَنَزَعَ وَاسْتَغْفَرَ صُقِلَ قَلْبُهُ، وَإِنْ زَادَ زَادَتْ حَتَّى تَعْلُوَ قَلْبَهُ، فَذَلِكَ الرَّانُ الَّذِي ذَكَرَهُ اللَّهُ عَزَّ وَجَلَّ: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [سُورَةُ الْمُطَفِّفِينَ: 14] .»
وَقَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ صَحِيحٌ.
وَقَالَ حُذَيْفَةُ: إِذَا أَذْنَبَ الْعَبْدُ ذَنْبًا نُكِتَ فِي قَلْبِهِ نُكْتَةٌ سَوْدَاءُ حَتَّى يَصِيرَ قَلْبُهُ كَالشَّاةِ الرَّيْدَاءِ.
وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا يَعْقُوبُ حَدَّثَنَا أَبِي عَنْ صَالِحٍ عَنِ ابْنِ شِهَابٍ حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «أَمَّا بَعْدُ يَا مَعْشَرَ قُرَيْشٍ، فَإِنَّكُمْ أَهْلٌ لِهَذَا الْأَمْرِ مَا لَمْ تَعْصُوا اللَّهَ، فَإِذَا عَصَيْتُمُوهُ بَعَثَ عَلَيْكُمْ مَنْ يَلْحَاكُمْ كَمَا يُلْحَى هَذَا الْقَضِيبُ بِقَضِيبٍ فِي يَدِهِ، ثُمَّ لَحَا قَضِيبَهُ فَإِذَا هُوَ أَبْيَضُ يَصْلِدُ» .
وَذَكَرَ الْإِمَامُ أَحْمَدُ: عَنْ وَهْبٍ قَالَ الرَّبُّ عَزَّ وَجَلَّ: قَالَ فِي بَعْضِ مَا يَقُولُ لِبَنِي إِسْرَائِيلَ: إِنِّي إِذَا أُطِعْتُ رَضِيتُ، وَإِذَا رَضِيتُ بَارَكْتُ، وَلَيْسَ لِبِرَكَتِي نِهَايَةٌ، وَإِذَا عُصِيتُ غَضِبْتُ، وَإِذَا غَضِبْتُ لَعَنْتُ، وَلَعْنَتِي تَبْلُغُ السَّابِعَ مِنَ الْوَلَدِ ".

[فَصْلٌ مِنْ آثَارِ الْمَعَاصِي]

(1/51)

وَلِلْمَعَاصِي مِنَ الْآثَارِ الْقَبِيحَةِ الْمَذْمُومَةِ، الْمُضِرَّةِ بِالْقَلْبِ وَالْبَدَنِ فِي الدُّنْيَا وَالْآخِرَةِ مَا لَا يَعْلَمُهُ إِلَّا اللَّهُ.
فَمِنْهَا: حِرْمَانُ الْعِلْمِ، فَإِنَّ الْعِلْمَ نُورٌ يَقْذِفُهُ اللَّهُ فِي الْقَلْبِ، وَالْمَعْصِيَةُ تُطْفِئُ ذَلِكَ النُّورَ.
وَلَمَّا جَلَسَ الْإِمَامُ الشَّافِعِيُّ بَيْنَ يَدَيْ مَالِكٍ وَقَرَأَ عَلَيْهِ أَعْجَبَهُ مَا رَأَى مِنْ وُفُورِ فِطْنَتِهِ، وَتَوَقُّدِ ذَكَائِهِ، وَكَمَالِ فَهْمِهِ، فَقَالَ: إِنِّي أَرَى اللَّهَ قَدْ أَلْقَى عَلَى قَلْبِكَ نُورًا، فَلَا تُطْفِئْهُ بِظُلْمَةِ الْمَعْصِيَةِ.
وَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ:
شَكَوْتُ إِلَى وَكِيعٍ سُوءَ حِفْظِي ... فَأَرْشَدَنِي إِلَى تَرْكِ الْمَعَاصِي
وَقَالَ اعْلَمْ بِأَنَّ الْعِلْمَ فَضْلٌ ... وَفَضْلُ اللَّهِ لَا يُؤْتَاهُ عَاصِي
وَمِنْهَا: حِرْمَانُ الرِّزْقِ، وَفِي الْمُسْنَدِ: «إِنَّ الْعَبْدَ لَيُحْرَمُ الرِّزْقَ بِالذَّنْبِ يُصِيبُهُ» وَقَدْ تَقَدَّمَ، وَكَمَا أَنَّ تَقْوَى اللَّهِ مَجْلَبَةٌ لِلرِّزْقِ فَتَرْكُ التَّقْوَى مَجْلَبَةٌ لِلْفَقْرِ، فَمَا اسْتُجْلِبَ رِزْقُ اللَّهِ بِمِثْلِ تَرْكِ الْمَعَاصِي.
وَمِنْهَا: وَحْشَةٌ يَجِدُهَا الْعَاصِي فِي قَلْبِهِ بَيْنَهُ وَبَيْنَ اللَّهِ لَا تُوَازِنُهَا وَلَا تُقَارِنُهَا لَذَّةٌ أَصْلًا، وَلَوِ اجْتَمَعَتْ لَهُ لَذَّاتُ الدُّنْيَا بِأَسْرِهَا لَمْ تَفِ بِتِلْكَ الْوَحْشَةِ، وَهَذَا أَمْرٌ لَا يَحِسُّ بِهِ إِلَّا مَنْ فِي قَلْبِهِ حَيَاةٌ، وَمَا لِجُرْحٍ بِمَيِّتٍ إِيلَامٌ، فَلَوْ لَمْ تُتْرَكِ الذُّنُوبُ إِلَّا حَذَرًا مِنْ وُقُوعِ تِلْكَ الْوَحْشَةِ، لَكَانَ الْعَاقِلُ حَرِيًّا بِتَرْكِهَا.
وَشَكَا رَجُلٌ إِلَى بَعْضِ الْعَارِفِينَ وَحْشَةً يَجِدُهَا فِي نَفْسِهِ فَقَالَ لَهُ:
إِذَا كُنْتَ قَدْ أَوْحَشَتْكَ الذُّنُوبُ ... فَدَعْهَا إِذَا شِئْتَ وَاسْتَأْنِسِ
وَلَيْسَ عَلَى الْقَلْبِ أَمَرُّ مِنْ وَحْشَةِ الذَّنْبِ عَلَى الذَّنْبِ، فَاللَّهُ الْمُسْتَعَانُ.
وَمِنْهَا: الْوَحْشَةُ الَّتِي تَحْصُلُ لَهُ بَيْنَهُ وَبَيْنَ النَّاسِ، وَلَاسِيَّمَا أَهْلُ الْخَيْرِ مِنْهُمْ، فَإِنَّهُ يَجِدُ وَحْشَةً بَيْنَهُ وَبَيْنَهُمْ، وَكُلَّمَا قَوِيَتْ تِلْكَ الْوَحْشَةُ بَعُدَ مِنْهُمْ وَمِنْ مُجَالَسَتِهِمْ، وَحُرِمَ بَرَكَةَ الِانْتِفَاعِ بِهِمْ، وَقَرُبَ مِنْ حِزْبِ الشَّيْطَانِ، بِقَدْرِ مَا بَعُدَ مِنْ حِزْبِ الرَّحْمَنِ، وَتَقْوَى هَذِهِ الْوَحْشَةُ حَتَّى تَسْتَحْكِمَ، فَتَقَعَ بَيْنَهُ وَبَيْنَ امْرَأَتِهِ وَوَلَدِهِ وَأَقَارِبِهِ، وَبَيْنَهُ وَبَيْنَ نَفْسِهِ، فَتَرَاهُ مُسْتَوْحِشًا مِنْ نَفْسِهِ.

(1/52)

وَذَكَرَ أَيْضًا عَنْ وَكِيعٍ حَدَّثَنَا زَكَرِيَّا عَنْ عَامِرٍ قَالَ: كَتَبَتْ عَائِشَةُ إِلَى مُعَاوِيَةَ: أَمَّا بَعْدُ: فَإِنَّ الْعَبْدَ إِذَا عَمِلَ بِمَعْصِيَةِ اللَّهِ عَدَّ حَامِدَهُ مِنَ النَّاسِ ذَامًّا.
ذَكَرَ أَبُو نُعَيْمٍ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ أَبِي الدَّرْدَاءِ قَالَ: لِيَحْذَرِ امْرُؤٌ أَنْ تَلْعَنَهُ قُلُوبُ الْمُؤْمِنِينَ مِنْ حَيْثُ لَا يَشْعُرُ، ثُمَّ قَالَ: أَتَدْرِي مِمَّ هَذَا؟ قُلْتُ: لَا، قَالَ: إِنَّ الْعَبْدَ يَخْلُو بِمَعَاصِي اللَّهِ فَيُلْقِي اللَّهُ بُغْضَهُ فِي قُلُوبِ الْمُؤْمِنِينَ مِنْ حَيْثُ لَا يَشْعُرُ.
وَذَكَرَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ الزُّهْدِ لِأَبِيهِ عَنْ مُحَمَّدِ بْنِ سِيرِينَ: أَنَّهُ لَمَّا رَكِبَهُ الدَّيْنُ اغْتَمَّ لِذَلِكَ، فَقَالَ: إِنِّي لَأَعْرِفُ هَذَا الْغَمَّ بِذَنْبٍ أَصَبْتُهُ مُنْذُ أَرْبَعِينَ سَنَةً.
قَدْ لَا يُؤَثِّرُ الذَّنْبُ فِي الْحَالِ
وَهَاهُنَا نُكْتَةٌ دَقِيقَةٌ يَغْلَطُ فِيهَا النَّاسُ فِي أَمْرِ الذَّنْبِ، وَهِيَ أَنَّهُمْ لَا يَرَوْنَ تَأْثِيرَهُ فِي الْحَالِ، وَقَدْ يَتَأَخَّرُ تَأْثِيرُهُ فَيُنْسَى، وَيَظُنُّ الْعَبْدُ أَنَّهُ لَا يُغَبِّرُ بَعْدَ ذَلِكَ، وَأَنَّ الْأَمْرَ كَمَا قَالَ الْقَائِلُ:
إِذَا لَمْ يُغَبِّرْ حَائِطٌ فِي وُقُوعِهِ ... فَلَيْسَ لَهُ بَعْدَ الْوُقُوعِ غُبَارُ
وَسُبْحَانَ اللَّهِ! مَاذَا أَهْلَكَتْ هَذِهِ النُّكْتَةُ مِنَ الْخَلْقِ؟ وَكَمْ أَزَالَتْ غُبَارَ نِعْمَةٍ؟ وَكَمْ جَلَبَتْ مِنْ نِقْمَةٍ؟ وَمَا أَكْثَرَ الْمُغْتَرِّينَ بِهَا الْعُلَمَاءِ وَالْفُضَلَاءِ، فَضْلًا عَنِ الْجُهَّالِ، وَلَمْ يَعْلَمِ الْمُغْتَرُّ أَنَّ الذَّنْبَ يَنْقَضُّ وَلَوْ بَعْدَ حِينٍ، كَمَا يَنْقَضُّ السُّمُّ، وَكَمَا يَنْقَضُّ الْجُرْحُ الْمُنْدَمِلُ عَلَى الْغِشِّ وَالدَّغَلِ.
وَقَدْ ذَكَرَ الْإِمَامُ أَحْمَدُ عَنْ أَبِي الدَّرْدَاءِ: اعْبُدُوا اللَّهَ كَأَنَّكُمْ تَرَوْنَهُ، وَعُدُّوا أَنْفُسَكُمْ مِنَ الْمَوْتَى، وَاعْلَمُوا أَنَّ قَلِيلًا يُغْنِيكُمْ، خَيْرٌ مِنْ كَثِيرٍ يُلْهِيكُمْ، وَاعْلَمُوا أَنَّ الْبِرَّ لَا يَبْلَى، وَأَنَّ الْإِثْمَ لَا يُنْسَى.
وَنَظَرَ بَعْضُ الْعُبَّادِ إِلَى صَبِيٍّ، فَتَأَمَّلَ مَحَاسِنَهُ، فَأُتِيَ فِي مَنَامِهِ وَقِيلَ لَهُ: لَتَجِدَنَّ غِبَّهَا بَعْدَ أَرْبَعِينَ سَنَةً.
هَذَا مَعَ أَنَّ لِلذَّنْبِ نَقْدًا مُعَجَّلًا لَا يَتَأَخَّرُ عَنْهُ، قَالَ سُلَيْمَانُ التَّيْمِيُّ: إِنَّ الرَّجُلَ لَيُصِيبُ الذَّنْبَ فِي السِّرِّ فَيُصْبِحُ وَعَلَيْهِ مَذَلَّتُهُ.
وَقَالَ يَحْيَى بْنُ مُعَاذٍ الرَّازِيُّ عَجِبْتُ مِنْ ذِي عَقْلٍ يَقُولُ فِي دُعَائِهِ: اللَّهُمَّ لَا تُشْمِتْ بِيَ الْأَعْدَاءَ، ثُمَّ هُوَ يُشْمِتُ بِنَفْسِهِ كُلَّ عَدُوٍّ لَهُ، قِيلَ: وَكَيْفَ ذَلِكَ؟ قَالَ يَعْصِي اللَّهَ وَيَشْمَتُ بِهِ فِي الْقِيَامَةِ كُلُّ عَدُوٍّ.
وَقَالَ ذُو النُّونِ: مَنْ خَانَ اللَّهَ فِي السِّرِّ هَتَكَ اللَّهُ سِتْرَهُ فِي الْعَلَانِيَةِ.

(1/53)

وَقَالَ بَعْضُ السَّلَفِ: إِنِّي لَأَعْصِي اللَّهَ فَأَرَى ذَلِكَ فِي خُلُقِ دَابَّتِي، وَامْرَأَتِي.
وَمِنْهَا: تَعْسِيرُ أُمُورِهِ عَلَيْهِ، فَلَا يَتَوَجَّهُ لِأَمْرٍ إِلَّا يَجِدُهُ مُغْلَقًا دُونَهُ أَوْ مُتَعَسِّرًا عَلَيْهِ، وَهَذَا كَمَا أَنَّ مَنْ تَلَقَّى اللَّهَ جَعَلَ لَهُ مِنْ أَمْرِهِ يُسْرًا، فَمَنْ عَطَّلَ التَّقْوَى جَعَلَ لَهُ مِنْ أَمْرِهِ عُسْرًا، وَيَا لَلَّهِ الْعَجَبُ! كَيْفَ يَجِدُ الْعَبْدُ أَبْوَابَ الْخَيْرِ وَالْمَصَالِحِ مَسْدُودَةً عَنْهُ وَطُرُقَهَا مُعَسَّرَةً عَلَيْهِ، وَهُوَ لَا يَعْلَمُ مِنْ أَيْنَ أُتِيَ؟
وَمِنْهَا: ظُلْمَةٌ يَجِدُهَا فِي قَلْبِهِ حَقِيقَةً يَحِسُّ بِهَا كَمَا يَحِسُّ بِظُلْمَةِ اللَّيْلِ الْبَهِيمِ إِذَا ادْلَهَمَّ، فَتَصِيرُ ظُلْمَةُ الْمَعْصِيَةِ لِقَلْبِهِ كَالظُّلْمَةِ الْحِسِّيَّةِ لِبَصَرِهِ، فَإِنَّ الطَّاعَةَ نُورٌ، وَالْمَعْصِيَةَ ظُلْمَةٌ، وَكُلَّمَا قَوِيَتِ الظُّلْمَةُ ازْدَادَتْ حَيْرَتُهُ، حَتَّى يَقَعَ فِي الْبِدَعِ وَالضَّلَالَاتِ وَالْأُمُورِ الْمُهْلِكَةِ وَهُوَ لَا يَشْعُرُ، كَأَعْمَى أُخْرِجَ فِي ظُلْمَةِ اللَّيْلِ يَمْشِي وَحْدَهُ، وَتَقْوَى هَذِهِ الظُّلْمَةُ حَتَّى تَظْهَرَ فِي الْعَيْنِ، ثُمَّ تَقْوَى حَتَّى تَعْلُوَ الْوَجْهَ، وَتَصِيرُ سَوَادًا فِي الْوَجْهِ حَتَّى يَرَاهُ كُلُّ أَحَدٍ.
قَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: إِنَّ لِلْحَسَنَةِ ضِيَاءً فِي الْوَجْهِ، وَنُورًا فِي الْقَلْبِ، وَسَعَةً فِي الرِّزْقِ، وَقُوَّةً فِي الْبَدَنِ، وَمَحَبَّةً فِي قُلُوبِ الْخَلْقِ، وَإِنَّ لِلسَّيِّئَةِ سَوَادًا فِي الْوَجْهِ، وَظُلْمَةً فِي الْقَبْرِ وَالْقَلْبِ، وَوَهْنًا فِي الْبَدَنِ، وَنَقْصًا فِي الرِّزْقِ، وَبُغْضَةً فِي قُلُوبِ الْخَلْقِ.
وَمِنْهَا أَنَّ الْمَعَاصِيَ تُوهِنُ الْقَلْبَ وَالْبَدَنَ، أَمَّا وَهْنُهَا لِلْقَلْبِ فَأَمْرٌ ظَاهِرٌ، بَلْ لَا تَزَالُ تُوهِنُهُ حَتَّى تُزِيلَ حَيَاتَهُ بِالْكُلِّيَّةِ.
وَأَمَّا وَهْنُهَا لِلْبَدَنِ فَإِنَّ الْمُؤْمِنَ قُوَّتُهُ مِنْ قَلْبِهِ، وَكُلَّمَا قَوِيَ قَلْبُهُ قَوِيَ بَدَنُهُ، وَأَمَّا الْفَاجِرُ فَإِنَّهُ - وَإِنْ كَانَ قَوِيَّ الْبَدَنِ - فَهُوَ أَضْعَفُ شَيْءٍ عِنْدَ الْحَاجَةِ، فَتَخُونُهُ قُوَّتُهُ عِنْدَ أَحْوَجِ مَا يَكُونُ إِلَى نَفْسِهِ فَتَأَمَّلْ قُوَّةَ أَبْدَانِ فَارِسَ وَالرُّومِ، كَيْفَ خَانَتْهُمْ، أَحْوَجَ مَا كَانُوا إِلَيْهَا، وَقَهَرَهُمْ أَهْلُ الْإِيمَانِ بِقُوَّةِ أَبْدَانِهِمْ وَقُلُوبِهِمْ؟
وَمِنْهَا: حِرْمَانُ الطَّاعَةِ، فَلَوْ لَمْ يَكُنْ لِلذَّنْبِ عُقُوبَةٌ إِلَّا أَنْ يَصُدَّ عَنْ طَاعَةٍ تَكُونُ بَدَلَهُ، وَيَقْطَعَ طَرِيقَ طَاعَةٍ أُخْرَى، فَيَنْقَطِعَ عَلَيْهِ بِالذَّنْبِ طَرِيقٌ ثَالِثَةٌ، ثُمَّ رَابِعَةٌ، وَهَلُمَّ جَرًّا، فَيَنْقَطِعُ عَلَيْهِ بِالذَّنْبِ طَاعَاتٌ كَثِيرَةٌ، كُلُّ وَاحِدَةٍ مِنْهَا خَيْرٌ لَهُ مِنَ الدُّنْيَا وَمَا عَلَيْهَا، وَهَذَا كَرَجُلٍ أَكَلَ أَكْلَةً أَوْجَبَتْ لَهُ مِرْضَةً طَوِيلَةً مَنَعَتْهُ مِنْ عِدَّةِ أَكَلَاتِ أَطْيَبَ مِنْهَا، وَاللَّهُ الْمُسْتَعَانُ.
طُولُ الْعُمُرِ وَقِصَرُهُ
وَمِنْهَا: أَنَّ الْمَعَاصِيَ تُقَصِّرُ الْعُمُرَ وَتَمْحَقُ بَرَكَتَهُ وَلَا بُدَّ، فَإِنَّ الْبِرَّ كَمَا يَزِيدُ فِي الْعُمُرِ، فَالْفُجُورُ يُقَصِّرُ الْعُمُرَ.
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذَا الْمَوْضِعِ.

(1/54)

فَقَالَتْ طَائِفَةٌ: نُقْصَانُ عُمُرِ الْعَاصِي هُوَ ذَهَابُ بَرَكَةِ عُمُرِهِ وَمَحْقُهَا عَلَيْهِ، وَهَذَا حَقٌّ، وَهُوَ بَعْضُ تَأْثِيرِ الْمَعَاصِي.
وَقَالَتْ طَائِفَةٌ: بَلْ تُنْقِصُهُ حَقِيقَةً، كَمَا تُنْقِصُ الرِّزْقَ، فَجَعَلَ اللَّهُ سُبْحَانَهُ لِلْبَرَكَةِ فِي الرِّزْقِ أَسْبَابًا كَثِيرَةً تُكَثِّرُهُ وَتَزِيدُهُ، وَلِلْبَرَكَةِ فِي الْعُمُرِ أَسْبَابًا تُكَثِّرُهُ وَتَزِيدُهُ.
قَالُوا وَلَا تُمْنَعُ زِيَادَةُ الْعُمُرِ بِأَسْبَابٍ كَمَا يُنْقَصُ بِأَسْبَابٍ، فَالْأَرْزَاقُ وَالْآجَالُ، وَالسَّعَادَةُ وَالشَّقَاوَةُ، وَالصِّحَّةُ وَالْمَرَضُ، وَالْغِنَى وَالْفَقْرُ، وَإِنْ كَانَتْ بِقَضَاءِ الرَّبِّ عَزَّ وَجَلَّ، فَهُوَ يَقْضِي مَا يَشَاءُ بِأَسْبَابٍ جَعَلَهَا مُوجِبَةً لِمُسَبَّبَاتِهَا مُقْتَضِيَةً لَهَا.
وَقَالَتْ طَائِفَةٌ أُخْرَى: تَأْثِيرُ الْمَعَاصِي فِي مَحْقِ الْعُمُرِ إِنَّمَا هُوَ بِأَنَّ حَقِيقَةَ الْحَيَاةِ هِيَ حَيَاةُ الْقَلْبِ، وَلِهَذَا جَعَلَ اللَّهُ سُبْحَانَهُ الْكَافِرَ مَيِّتًا غَيْرَ حَيٍّ، كَمَا قَالَ تَعَالَى، {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ} [سُورَةُ النَّحْلِ: 21] .
فَالْحَيَاةُ فِي الْحَقِيقَةِ حَيَاةُ الْقَلْبِ، وَعُمُرُ الْإِنْسَانِ مُدَّةُ حَيَّاتِهِ فَلَيْسَ عُمُرُهُ إِلَّا أَوْقَاتَ حَيَاتِهِ بِاللَّهِ، فَتِلْكَ سَاعَاتُ عُمُرِهِ، فَالْبِرُّ وَالتَّقْوَى وَالطَّاعَةُ تَزِيدُ فِي هَذِهِ الْأَوْقَاتِ الَّتِي هِيَ حَقِيقَةُ عُمُرِهِ، وَلَا عُمُرَ لَهُ سِوَاهَا.
وَبِالْجُمْلَةِ، فَالْعَبْدُ إِذَا أَعْرَضَ عَنِ اللَّهِ وَاشْتَغَلَ بِالْمَعَاصِي ضَاعَتْ عَلَيْهِ أَيَّامُ حَيَاتِهِ الْحَقِيقِيَّةُ الَّتِي يَجِدُ غِبَّ إِضَاعَتِهَا يَوْمَ يَقُولُ: {يَالَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [سُورَةُ الْفَجْرِ: 24] .
فَلَا يَخْلُو إِمَّا أَنْ يَكُونَ لَهُ مَعَ ذَلِكَ تَطَلُّعٌ إِلَى مَصَالِحِهِ الدُّنْيَوِيَّةِ وَالْأُخْرَوِيَّةِ أَوْ لَا، فَإِنْ لَمْ يَكُنْ لَهُ تَطَلُّعٌ إِلَى ذَلِكَ فَقَدْ ضَاعَ عَلَيْهِ عُمُرُهُ كُلُّهُ، وَذَهَبَتْ حَيَاتُهُ بَاطِلًا، وَإِنْ كَانَ لَهُ تَطَلُّعٌ إِلَى ذَلِكَ طَالَتْ عَلَيْهِ الطَّرِيقُ بِسَبَبِ الْعَوَائِقِ، وَتَعَسَّرَتْ عَلَيْهِ أَسْبَابُ الْخَيْرِ بِحَسْبِ اشْتِغَالِهِ بِأَضْدَادِهَا، وَذَلِكَ نُقْصَانٌ حَقِيقِيٌّ مِنْ عُمُرِهِ.
وَسِرُّ الْمَسْأَلَةِ أَنَّ عُمُرَ الْإِنْسَانِ مُدَّةُ حَيَّاتِهِ وَلَا حَيَاةَ لَهُ إِلَّا بِإِقْبَالِهِ عَلَى رَبِّهِ، وَالتَّنَعُّمِ بِحُبِّهِ وَذِكْرِهِ، وَإِيثَارِ مَرْضَاتِهِ.


فصل توالد المعاصي، فصل المعصية تضعف إرادة الخير، فصل إلف المعصية، فصل هوان العاصي على ربه، فصل شؤم الذنوب، فصل المعصية تورث الذل، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ تَوَالُدُ الْمَعَاصِي]
فَصْلٌ
تَوَالُدُ الْمَعَاصِي
وَمِنْهَا أَنَّ الْمَعَاصِيَ تَزْرَعُ أَمْثَالَهَا، وَتُولِدُ بَعْضَهَا بَعْضًا، حَتَّى يَعِزَّ عَلَى الْعَبْدِ مُفَارَقَتُهَا وَالْخُرُوجُ مِنْهَا، كَمَا قَالَ بَعْضُ السَّلَفِ: إِنَّ مِنْ عُقُوبَةِ السَّيِّئَةِ السَّيِّئَةُ بَعْدَهَا، وَإِنَّ مِنْ ثَوَابِ

(1/55)

الْحَسَنَةِ الْحَسَنَةُ بَعْدَهَا، فَالْعَبْدُ إِذَا عَمِلَ حَسَنَةً قَالَتْ أُخْرَى إِلَى جَنْبِهَا: اعْمَلْنِي أَيْضًا، فَإِذَا عَمِلَهَا، قَالَتِ الثَّالِثَةُ كَذَلِكَ وَهَلُمَّ جَرًّا، فَتَضَاعَفُ الرِّبْحُ، وَتَزَايَدَتِ الْحَسَنَاتُ.
وَكَذَلِكَ كَانَتِ السَّيِّئَاتُ أَيْضًا، حَتَّى تَصِيرَ الطَّاعَاتُ وَالْمَعَاصِي هَيْئَاتٍ رَاسِخَةً، وَصِفَاتٍ لَازِمَةً، وَمَلَكَاتٍ ثَابِتَةً، فَلَوْ عَطَّلَ الْمُحْسِنُ الطَّاعَةَ لَضَاقَتْ عَلَيْهِ نَفْسُهُ، وَضَاقَتْ عَلَيْهِ الْأَرْضُ بِمَا رَحُبَتْ، وَأَحَسَّ مِنْ نَفْسِهِ بِأَنَّهُ كَالْحُوتِ إِذَا فَارَقَ الْمَاءَ، حَتَّى يُعَاوِدَهَا، فَتَسْكُنَ نَفْسُهُ، وَتَقَرَّ عَيْنُهُ.
وَلَوْ عَطَّلَ الْمُجْرِمُ الْمَعْصِيَةَ وَأَقْبَلَ عَلَى الطَّاعَةِ؛ لَضَاقَتْ عَلَيْهِ نَفْسُهُ وَضَاقَ صَدْرُهُ، وَأَعْيَتْ عَلَيْهِ مَذَاهِبُهُ، حَتَّى يُعَاوِدَهَا، حَتَّى إِنَّ كَثِيرًا مِنَ الْفُسَّاقِ لَيُوَاقِعُ الْمَعْصِيَةَ مِنْ غَيْرِ لَذَّةٍ يَجِدُهَا، وَلَا دَاعِيَةٍ إِلَيْهَا، إِلَّا بِمَا يَجِدُ مِنَ الْأَلَمِ بِمُفَارَقَتِهَا.
كَمَا صَرَّحَ بِذَلِكَ شَيْخُ الْقَوْمِ الْحَسَنُ بْنُ هَانِئٍ حَيْثُ يَقُولُ:
وَكَأْسٍ شَرِبْتُ عَلَى لَذَّةٍ ... وَأُخْرَى تَدَاوَيْتُ مِنْهَا بِهَا
وَقَالَ الْآخَرُ:
فَكَانَتْ دَوَائِي وَهْيَ دَائِي بِعَيْنِهِ ... كَمَا يَتَدَاوَى شَارِبُ الْخَمْرِ بِالْخَمْرِ
وَلَا يَزَالُ الْعَبْدُ يُعَانِي الطَّاعَةَ وَيَأْلَفُهَا وَيُحِبُّهَا وَيُؤْثِرُهَا حَتَّى يُرْسِلَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِرَحْمَتِهِ عَلَيْهِ الْمَلَائِكَةَ تَؤُزُّهُ إِلَيْهَا أَزًّا، وَتُحَرِّضُهُ عَلَيْهَا، وَتُزْعِجُهُ عَنْ فِرَاشِهِ وَمَجْلِسِهِ إِلَيْهَا.
وَلَا يَزَالُ يَأْلَفُ الْمَعَاصِيَ وَيُحِبُّهَا وَيُؤْثِرُهَا، حَتَّى يُرْسِلَ اللَّهُ إِلَيْهِ الشَّيَاطِينَ، فَتَؤُزُّهُ إِلَيْهَا أَزًّا.
فَالْأَوَّلُ قَوِيٌّ جَنَّدَ الطَّاعَةَ بِالْمَدَدِ، فَكَانُوا مِنْ أَكْبَرِ أَعْوَانِهِ، وَهَذَا قَوِيٌّ جَنَّدَ الْمَعْصِيَةَ بِالْمَدَدِ فَكَانُوا أَعْوَانًا عَلَيْهِ.

[فَصْلٌ الْمَعْصِيَةُ تُضْعِفُ إِرَادَةَ الْخَيْرِ]
فَصْلٌ
الْمَعْصِيَةُ تُضْعِفُ إِرَادَةَ الْخَيْرِ
وَمِنْهَا: - وَهُوَ مِنْ أَخْوَفِهَا عَلَى الْعَبْدِ - أَنَّهَا تُضْعِفُ الْقَلْبَ عَنْ إِرَادَتِهِ، فَتُقَوِّي إِرَادَةَ الْمَعْصِيَةِ، وَتُضْعِفُ إِرَادَةَ التَّوْبَةِ شَيْئًا فَشَيْئًا، إِلَى أَنْ تَنْسَلِخَ مِنْ قَلْبِهِ إِرَادَةُ التَّوْبَةِ بِالْكُلِّيَّةِ، فَلَوْ مَاتَ نِصْفُهُ لَمَا تَابَ إِلَى اللَّهِ، فَيَأْتِي بِالِاسْتِغْفَارِ وَتَوْبَةِ الْكَذَّابِينَ بِاللِّسَانِ بِشَيْءٍ كَثِيرٍ، وَقَلْبُهُ مَعْقُودٌ بِالْمَعْصِيَةِ، مُصِرٌّ عَلَيْهَا، عَازِمٌ عَلَى مُوَاقَعَتِهَا مَتَى أَمْكَنَهُ وَهَذَا مِنْ أَعْظَمِ الْأَمْرَاضِ وَأَقْرَبِهَا إِلَى الْهَلَاكِ

[فَصْلٌ إِلْفُ الْمَعْصِيَةِ]
فَصْلٌ
إِلْفُ الْمَعْصِيَةِ

(1/56)

وَمِنْهَا: أَنَّهُ يَنْسَلِخُ مِنَ الْقَلْبِ اسْتِقْبَاحُهَا، فَتَصِيرُ لَهُ عَادَةً، فَلَا يَسْتَقْبِحُ مِنْ نَفْسِهِ رُؤْيَةَ النَّاسِ لَهُ، وَلَا كَلَامَهُمْ فِيهِ.
وَهَذَا عِنْدَ أَرْبَابِ الْفُسُوقِ هُوَ غَايَةُ التَّهَتُّكِ وَتَمَامُ اللَّذَّةِ، حَتَّى يَفْتَخِرَ أَحَدُهُمْ بِالْمَعْصِيَةِ، وَيُحَدِّثَ بِهَا مَنْ لَمْ يَعْلَمْ أَنَّهُ عَمِلَهَا، فَيَقُولُ: يَا فُلَانُ، عَمِلْتُ كَذَا وَكَذَا.
وَهَذَا الضَّرْبُ مِنَ النَّاسِ لَا يُعَافَوْنَ، وَتُسَدُّ عَلَيْهِمْ طَرِيقُ التَّوْبَةِ، وَتُغْلَقُ عَنْهُمْ أَبْوَابُهَا فِي الْغَالِبِ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كُلُّ أُمَّتِي مُعَافًى إِلَّا الْمُجَاهِرُونَ، وَإِنَّ مِنَ الْإِجْهَارِ أَنْ يَسْتُرَ اللَّهُ عَلَى الْعَبْدِ ثُمَّ يُصْبِحُ يَفْضَحُ نَفْسَهُ وَيَقُولُ: يَا فُلَانُ عَمِلْتُ يَوْمَ كَذَا وَكَذَا كَذَا وَكَذَا، فَهَتَكَ نَفْسَهُ، وَقَدْ بَاتَ يَسْتُرُهُ رَبُّهُ» .
الْمَعَاصِي مَوَارِيثُ
وَمِنْهَا أَنَّ كُلَّ مَعْصِيَةٍ مِنَ الْمَعَاصِي فَهِيَ مِيرَاثٌ عَنْ أُمِّةٍ مِنَ الْأُمَمِ الَّتِي أَهْلَكَهَا اللَّهُ عَزَّ وَجَلَّ.
فَاللُّوطِيَّةُ: مِيرَاثٌ عَنْ قَوْمِ لُوطٍ.
وَأَخْذُ الْحَقِّ بِالزَّائِدِ وَدَفْعُهُ بِالنَّاقِصِ، مِيرَاثٌ عَنْ قَوْمِ شُعَيْبٍ.
وَالْعُلُوُّ فِي الْأَرْضِ بِالْفَسَادِ، مِيرَاثٌ عَنْ قَوْمِ فِرْعَوْنَ.
وَالتَّكَبُّرُ وَالتَّجَبُّرُ مِيرَاثٌ عَنْ قَوْمِ هُودٍ.
فَالْعَاصِي لَابِسٌ ثِيَابَ بَعْضِ هَذِهِ الْأُمَمِ، وَهُمْ أَعْدَاءُ اللَّهِ.
وَقَدْ رَوَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ الزُّهْدِ لِأَبِيهِ عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: أَوْحَى اللَّهُ إِلَى نَبِيٍّ مِنْ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ أَنْ قُلْ لِقَوْمِكَ: لَا يَدْخُلُوا مَدَاخِلَ أَعْدَائِي، وَلَا يَلْبَسُوا مَلَابِسَ أَعْدَائِي وَلَا يَرْكَبُوا مَرَاكِبَ أَعْدَائِي، وَلَا يَطْعَمُوا مَطَاعِمَ أَعْدَائِي، فَيَكُونُوا أَعْدَائِي كَمَا هُمْ أَعْدَائِي.
وَفِي مُسْنَدِ أَحْمَدَ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «بُعِثْتُ بِالسَّيْفِ بَيْنَ يَدَيِ السَّاعَةِ، حَتَّى يُعْبَدَ اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَجُعِلَ رِزْقِي تَحْتَ ظِلِّ رُمْحِي، وَجُعِلَ الذِّلَّةُ وَالصَّغَارُ عَلَى مَنْ خَالَفَ أَمْرِي، وَمَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ» .

[فَصْلٌ هَوَانُ الْعَاصِي عَلَى رَبِّهِ]
فَصْلٌ
هَوَانُ الْعَاصِي عَلَى رَبِّهِ

(1/57)

وَمِنْهَا: أَنَّ الْمَعْصِيَةَ سَبَبٌ لِهَوَانِ الْعَبْدِ عَلَى رَبِّهِ وَسُقُوطِهِ مِنْ عَيْنِهِ.
قَالَ الْحَسَنُ الْبَصْرِيُّ: هَانُوا عَلَيْهِ فَعَصَوْهُ، وَلَوْ عَزُّوا عَلَيْهِ لَعَصَمَهُمْ، وَإِذَا هَانَ الْعَبْدُ عَلَى اللَّهِ لَمْ يُكْرِمْهُ أَحَدٌ، كَمَا قَالَ اللَّهُ تَعَالَى: {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} [سُورَةُ الْحَجِّ: 18] وَإِنْ عَظَّمَهُمُ النَّاسُ فِي الظَّاهِرِ لِحَاجَتِهِمْ إِلَيْهِمْ أَوْ خَوْفًا مِنْ شَرِّهِمْ، فَهُمْ فِي قُلُوبِهِمْ أَحْقَرُ شَيْءٍ وَأَهْوَنُهُ.
هَوَانُ الْمَعَاصِي عَلَى الْمُصِرِّينَ
وَمِنْهَا: أَنَّ الْعَبْدَ لَا يَزَالُ يَرْتَكِبُ الذَّنْبَ حَتَّى يَهُونَ عَلَيْهِ وَيَصْغُرَ فِي قَلْبِهِ، وَذَلِكَ عَلَامَةُ الْهَلَاكِ، فَإِنَّ الذَّنَبَ كُلَّمَا صَغُرَ فِي عَيْنِ الْعَبْدِ عَظُمَ عِنْدَ اللَّهِ.
وَقَدْ ذَكَرَ الْبُخَارِيُّ فِي صَحِيحِهِ عَنِ ابْنِ مَسْعُودٍ قَالَ: إِنَّ الْمُؤْمِنَ يَرَى ذُنُوبَهُ كَأَنَّهُ فِي أَصْلِ جَبَلٍ يَخَافُ أَنْ يَقَعَ، وَإِنَّ الْفَاجِرَ يَرَى ذُنُوبَهُ كَذُبَابٍ وَقَعَ عَلَى أَنْفِهِ، فَقَالَ بِهِ هَكَذَا فَطَارَ.

[فَصْلٌ شُؤْمُ الذُّنُوبِ]
فَصْلٌ
شُؤْمُ الذُّنُوبِ
وَمِنْهَا: أَنَّ غَيْرَهُ مِنَ النَّاسِ وَالدَّوَابِّ يَعُودُ عَلَيْهِ شُؤْمُ ذَنْبِهِ، فَيَحْتَرِقُ هُوَ وَغَيْرُهُ بِشُؤْمِ الذُّنُوبِ وَالظُّلْمِ.
قَالَ أَبُو هُرَيْرَةَ: إِنَّ الْحُبَارَى لَتَمُوتَ فِي وَكْرِهَا مِنْ ظُلْمِ الظَّالِمِ.
وَقَالَ مُجَاهِدٌ: إِنَّ الْبَهَائِمَ تَلْعَنُ عُصَاةَ بَنِي آدَمَ إِذَا اشْتَدَّتِ السَّنَةُ، وَأُمْسِكَ الْمَطَرُ، وَتَقُولُ: هَذَا بِشُؤْمِ مَعْصِيَةِ ابْنِ آدَمَ.
وَقَالَ عِكْرِمَةُ: دَوَابُّ الْأَرْضِ وَهَوَامُّهَا حَتَّى الْخَنَافِسُ وَالْعَقَارِبُ، يَقُولُونَ: مُنِعْنَا الْقَطْرَ بِذُنُوبِ بَنِي آدَمَ.
فَلَا يَكْفِيهِ عِقَابُ ذَنْبِهِ، حَتَّى يَلْعَنَهُ مَنْ لَا ذَنْبَ لَهُ.

[فَصْلٌ الْمَعْصِيَةُ تُورِثُ الذُّلَّ]
فَصْلٌ
الْمَعْصِيَةُ تُورِثُ الذُّلَّ

(1/58)

وَمِنْهَا: أَنَّ الْمَعْصِيَةَ تُورِثُ الذُّلَّ وَلَا بُدَّ؛ فَإِنَّ الْعِزَّ كُلَّ الْعِزِّ فِي طَاعَةِ اللَّهِ تَعَالَى، قَالَ تَعَالَى: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا} [سُورَةُ فَاطِرٍ: 10] أَيْ فَلْيَطْلُبْهَا بِطَاعَةِ اللَّهِ، فَإِنَّهُ لَا يَجِدُهَا إِلَّا فِي طَاعَةِ اللَّهِ.
وَكَانَ مِنْ دُعَاءِ بَعْضِ السَّلَفِ: اللَّهُمَّ أَعِزَّنِي بِطَاعَتِكَ وَلَا تُذِلَّنِي بِمَعْصِيَتِكَ.
قَالَ الْحَسَنُ الْبَصْرِيُّ: إِنَّهُمْ وَإِنْ طَقْطَقَتْ بِهِمُ الْبِغَالُ، وَهَمْلَجَتْ بِهِمُ الْبَرَاذِينُ، إِنَّ ذُلَّ الْمَعْصِيَةِ لَا يُفَارِقُ قُلُوبَهُمْ، أَبَى اللَّهُ إِلَّا أَنْ يُذِلَّ مَنْ عَصَاهُ.
وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ:
رَأَيْتُ الذُّنُوبَ تُمِيتُ الْقُلُوبَ ... وَقَدْ يُورِثُ الذُّلَّ إِدْمَانُهَا
وَتَرْكُ الذُّنُوبِ حَيَاةُ الْقُلُوبِ ... وَخَيْرٌ لِنَفْسِكَ عِصْيَانُهَا
وَهَلْ أَفْسَدَ الدِّينَ إِلَّا الْمُلُوكُ ... وَأَحْبَارُ سُوءٍ وَرُهْبَانُهَا


فصل المعاصي تفسد العقل، فصل الذنوب تطبع على القلوب، فصل الذنوب تدخل العبد تحت لعنة رسول الله صلى الله عليه وسلم، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْمَعَاصِي تُفْسِدُ الْعَقْلَ]
فَصْلٌ
الْمَعَاصِي تُفْسِدُ الْعَقْلَ
وَمِنْهَا: أَنَّ الْمَعَاصِيَ تُفْسِدُ الْعَقْلَ، فَإِنَّ لِلْعَقْلِ نُورًا، وَالْمَعْصِيَةُ تُطْفِئُ نُورَ الْعَقْلِ وَلَا بُدَّ، وَإِذَا طُفِئَ نُورُهُ ضَعُفَ وَنَقَصَ.
وَقَالَ بَعْضُ السَّلَفِ: مَا عَصَى اللَّهَ أَحَدٌ حَتَّى يَغِيبَ عَقْلُهُ، وَهَذَا ظَاهِرٌ، فَإِنَّهُ لَوْ حَضَرَ عَقْلُهُ لَحَجَزَهُ عَنِ الْمَعْصِيَةِ وَهُوَ فِي قَبْضَةِ الرَّبِّ تَعَالَى، أَوْ تَحْتَ قَهْرِهِ، وَهُوَ مُطَّلِعٌ عَلَيْهِ، وَفِي دَارِهِ عَلَى بِسَاطِهِ وَمَلَائِكَتُهُ شُهُودٌ عَلَيْهِ نَاظِرُونَ إِلَيْهِ، وَوَاعِظُ الْقُرْآنِ يَنْهَاهُ، وَوَاعِظُ الْمَوْتِ يَنْهَاهُ، وَوَاعِظُ النَّارِ يَنْهَاهُ، وَالَّذِي يَفُوتُهُ بِالْمَعْصِيَةِ مِنْ خَيْرِ الدُّنْيَا وَالْآخِرَةِ أَضْعَافُ مَا يَحْصُلُ لَهُ مِنَ السُّرُورِ وَاللَّذَّةِ بِهَا، فَهَلْ يُقْدِمُ عَلَى الِاسْتِهَانَةِ بِذَلِكَ كُلِّهِ، وَالِاسْتِخْفَافِ بِهِ ذُو عَقْلٍ سَلِيمٍ؟

[فَصْلٌ الذُّنُوبُ تَطْبَعُ عَلَى الْقُلُوبِ]
فَصْلٌ
الذُّنُوبُ تَطْبَعُ عَلَى الْقُلُوبِ

(1/59)

وَمِنْهَا: أَنَّ الذُّنُوبَ إِذَا تَكَاثَرَتْ طُبِعَ عَلَى قَلْبِ صَاحِبِهَا، فَكَانَ مِنَ الْغَافِلِينَ.
كَمَا قَالَ بَعْضُ السَّلَفِ فِي قَوْلِهِ تَعَالَى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [سُورَةُ الْمُطَفِّفِينَ: 14] ، قَالَ: هُوَ الذَّنْبُ بَعْدَ الذَّنْبِ.
وَقَالَ الْحَسَنُ: هُوَ الذَّنْبُ عَلَى الذَّنْبِ، حَتَّى يُعْمِيَ الْقَلْبَ.
وَقَالَ غَيْرُهُ: لَمَّا كَثُرَتْ ذُنُوبُهُمْ وَمَعَاصِيهِمْ أَحَاطَتْ بِقُلُوبِهِمْ.
وَأَصْلُ هَذَا أَنَّ الْقَلْبَ يَصْدَأُ مِنَ الْمَعْصِيَةِ، فَإِذَا زَادَتْ غَلَبَ الصَّدَأُ حَتَّى يَصِيرَ رَانًا، ثُمَّ يَغْلِبُ حَتَّى يَصِيرَ طَبْعًا وَقُفْلًا وَخَتْمًا، فَيَصِيرُ الْقَلْبُ فِي غِشَاوَةٍ وَغِلَافٍ، فَإِذَا حَصَلَ لَهُ ذَلِكَ بَعْدَ الْهُدَى وَالْبَصِيرَةِ انْعَكَسَ فَصَارَ أَعْلَاهُ أَسْفَلَهُ، فَحِينَئِذٍ يَتَوَلَّاهُ عَدُوُّهُ وَيَسُوقُهُ حَيْثُ أَرَادَ.

[فَصْلٌ الذُّنُوبُ تُدْخِلُ الْعَبْدَ تَحْتَ لَعْنَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ]
فَصْلٌ
الذُّنُوبُ تُدْخِلُ الْعَبْدَ تَحْتَ لَعْنَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -
وَمِنْهَا: أَنَّ الذُّنُوبَ تُدْخِلُ الْعَبْدَ تَحْتَ لَعْنَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّهُ لَعَنَ عَلَى مَعَاصِي وَالَّتِي غَيْرُهَا أَكْبَرُ مِنْهَا، فَهِيَ أَوْلَى بِدُخُولِ فَاعِلِهَا تَحْتَ اللَّعْنَةِ.
فَلَعَنَ الْوَاشِمَةَ وَالْمُسْتَوْشِمَةَ، وَالْوَاصِلَةَ وَالْمُسْتَوْصِلَةَ، وَالنَّامِصَةَ وَالْمُتَنَمِّصَةَ، وَالْوَاشِرَةَ وَالْمُسْتَوْشِرَةَ.
وَلَعَنَ آكِلَ الرِّبَا وَمُؤْكِلَهُ وَكَاتِبَهُ وَشَاهِدَهُ.
وَلَعَنَ الْمُحَلِّلَ وَالْمُحَلَّلَ لَهُ.
وَلَعَنَ السَّارِقَ.
وَلَعَنَ شَارِبَ الْخَمْرِ وَسَاقِيهَا وَعَاصِرَهَا وَمُعْتَصِرَهَا، وَبَائِعَهَا وَمُشْتَرِيهَا، وَآكِلَ ثَمَنِهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إِلَيْهِ.
وَلَعَنَ مَنْ غَيَّرَ مَنَارَ الْأَرْضِ وَهِيَ أَعْلَامُهَا وَحُدُودُهَا.
وَلَعَنَ مَنْ لَعَنَ وَالِدَيْهِ.
وَلَعَنَ مَنِ اتَّخَذَ شَيْئًا فِيهِ الرُّوحُ غَرَضًا يَرْمِيهِ بِسَهْمٍ.
وَلَعَنَ الْمُخَنَّثِينَ مِنَ الرِّجَالِ وَالْمُتَرَجِّلَاتِ مِنَ النِّسَاءِ.

(1/60)

وَلَعَنَ مَنْ ذَبَحَ لِغَيْرِ اللَّهِ.
وَلَعَنَ مَنْ أَحْدَثَ حَدَثًا أَوْ آوَى مُحْدِثًا.
وَلَعَنَ الْمُصَوِّرِينَ.
وَلَعَنَ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ.
وَلَعَنَ مَنْ سَبَّ أَبَاهُ وَأُمَّهُ.
وَلَعَنَ مَنْ كَمِهَ أَعْمًى عَنِ الطَّرِيقِ.
وَلَعَنَ مَنْ أَتَى بَهِيمَةً.
وَلَعَنَ مَنْ وَسَمَ دَابَّةً فِي وَجْهِهَا.
وَلَعَنَ مَنْ ضَارَّ مُسْلِمًا أَوْ مَكَرَ بِهِ.
وَلَعَنَ زَوَّارَاتِ الْقُبُورِ وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ.
وَلَعَنَ مَنْ أَفْسَدَ امْرَأَةً عَلَى زَوْجِهَا، أَوْ مَمْلُوكًا عَلَى سَيِّدِهِ.
وَلَعَنَ مَنْ أَتَى امْرَأَةً فِي دُبُرِهَا.
وَأَخْبَرَ أَنَّ مَنْ بَاتَتْ مُهَاجِرَةً لِفِرَاشِ زَوْجِهَا لَعَنَتْهَا الْمَلَائِكَةُ حَتَّى تُصْبِحَ.
وَلَعَنَ مَنِ انْتَسَبَ إِلَى غَيْرِ أَبِيهِ.
وَأَخْبَرَ أَنَّ مَنْ أَشَارَ إِلَى أَخِيهِ بِحَدِيدَةٍ فَإِنَّ الْمَلَائِكَةَ تَلْعَنُهُ.
وَلَعَنَ مَنْ سَبَّ الصَّحَابَةَ.
مَنْ لَعَنَهُ اللَّهُ
وَقَدْ لَعَنَ اللَّهُ مَنْ أَفْسَدَ فِي الْأَرْضِ وَقَطَعَ رَحِمَهُ، وَآذَاهُ وَآذَى رَسُولَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَلَعَنَ مَنْ كَتَمَ مَا أَنْزَلَ اللَّهُ سُبْحَانَهُ مِنَ الْبَيِّنَاتِ وَالْهُدَى.
وَلَعَنَ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ بِالْفَاحِشَةِ.
وَلَعَنَ مَنْ جَعَلَ سَبِيلَ الْكَافِرِ أَهْدَى مِنْ سَبِيلِ الْمُسْلِمِ.
وَلَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الرَّجُلَ يَلْبَسُ لِبْسَةَ الْمَرْأَةِ وَالْمَرْأَةَ تَلْبَسُ لِبْسَةَ الرَّجُلِ.
وَلَعَنَ الرَّاشِي وَالْمُرْتَشِي وَالرَّائِشَ، وَهُوَ: الْوَاسِطَةُ فِي الرِّشْوَةِ.
وَلَعَنَ عَلَى أَشْيَاءَ أُخْرَى غَيْرِ هَذِهِ.
فَلَوْ لَمْ يَكُنْ فِي فِعْلِ ذَلِكَ إِلَّا رِضَاءُ فَاعِلِهِ بِأَنْ يَكُونَ مِمَّنْ يَلْعَنُهُ اللَّهُ وَرَسُولُهُ وَمَلَائِكَتُهُ لَكَانَ فِي ذَلِكَ مَا يَدْعُو إِلَى تَرْكِهِ.


فصل حرمان دعوة رسول الله صلى الله عليه وسلم، فصل ما رآه الرسول صلى الله عليه وسلم من عقوبات العصاة، فصل الذنوب تحدث الفساد في الأرض، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ حِرْمَانُ دَعْوَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ]
فَصْلٌ
حِرْمَانُ دَعْوَةِ رَسُولِ اللَّهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(1/61)

وَمِنْهَا: حِرْمَانُ دَعْوَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَدَعْوَةِ الْمَلَائِكَةِ، فَإِنَّ اللَّهَ سُبْحَانَهُ أَمَرَ نَبِيَّهُ أَنْ يَسْتَغْفِرَ لِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ، وَقَالَ تَعَالَى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ - رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ - وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [سُورَةُ غَافِرٍ: 7 - 9] .
فَهَذَا دُعَاءُ الْمَلَائِكَةِ لِلْمُؤْمِنِينَ التَّائِبِينَ الْمُتَّبِعِينَ لِكِتَابِهِ وَسُنَّةِ رَسُولِهِ الَّذِينَ لَا سَبِيلَ لَهُمْ غَيْرُهُمَا، فَلَا يَطْمَعُ غَيْرُ هَؤُلَاءِ بِإِجَابَةِ هَذِهِ الدَّعْوَةِ، إِذْ لَمْ يَتَّصِفْ بِصِفَاتِ الْمَدْعُوِّ لَهُ بِهَا، وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ مَا رَآهُ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عُقُوبَاتِ الْعُصَاةِ]
فَصْلٌ
مَا رَآهُ الرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ عُقُوبَاتِ الْعُصَاةِ
وَمِنْ عُقُوبَاتِ الْمَعَاصِي مَا رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ حَدِيثِ سَمُرَةَ بْنِ جُنْدُبٍ قَالَ: «كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِمَّا يُكْثِرُ أَنْ يَقُولَ لِأَصْحَابِهِ: هَلْ رَأَى أَحَدٌ مِنْكُمُ الْبَارِحَةَ رُؤْيَا؟ فَيَقُصُّ عَلَيْهِ مَنْ شَاءَ اللَّهُ أَنْ يَقُصَّ، وَأَنَّهُ قَالَ لَنَا ذَاتَ غَدَاةٍ: إِنَّهُ أَتَانِي اللَّيْلَةَ آتِيَانِ، وَإِنَّهُمَا انْبَعَثَا لِي، وَإِنَّهُمَا قَالَا لِي: انْطَلِقْ وَإِنِّي انْطَلَقْتُ مَعَهُمَا، وَإِنَّا أَتَيْنَا عَلَى رَجُلٍ مُضْطَجِعٍ وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِصَخْرَةٍ، وَإِذَا هُوَ يَهْوِي بِالصَّخْرَةِ لِرَأْسِهِ، فَيَثْلَغُ رَأْسَهُ فَيَتَدَهْدَهُ الْحَجَرُ هَاهُنَا فَيَقَعُ الْحَجَرُ، فَيَأْخُذُهُ، فَلَا يَرْجِعُ إِلَيْهِ حَتَّى يُصْبِحَ رَأْسُهُ كَمَا كَانَ، ثُمَّ يَعُودُ عَلَيْهِ فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ فِي الْمَرَّةِ الْأُولَى، قَالَ: قُلْتُ لَهُمَا: سُبْحَانَ اللَّهِ مَا هَذَانِ؟ قَالَا لِي: انْطَلِقِ انْطَلِقْ.
فَانْطَلَقْنَا، فَأَتَيْنَا عَلَى رَجُلٍ مُسْتَلْقٍ لِقَفَاهُ، وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِكَلُّوبٍ مِنْ حَدِيدٍ، وَإِذَا هُوَ يَأْتِي أَحَدَ شِقَّيْ وَجْهِهِ وَيُشَرْشِرُ شِدْقَهُ إِلَى قَفَاهُ، وَمَنْخِرَهُ إِلَى قَفَاهُ، وَعَيْنَهُ إِلَى قَفَاهُ، ثُمَّ يَتَحَوَّلُ إِلَى الْجَانِبِ الْآخَرِ، فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ بِالْجَانِبِ الْأَوَّلِ، فَمَا يَفْرَغُ مِنْ ذَلِكَ الْجَانِبِ حَتَّى يُصْبِحَ ذَلِكَ الْجَانِبُ كَمَا كَانَ، ثُمَّ يَعُودُ عَلَيْهِ فَيَفْعَلُ مِثْلَ مَا فَعَلَ فِي الْمَرَّةِ الْأُولَى، قَالَ: قُلْتُ: سُبْحَانَ اللَّهِ! مَا هَذَانِ؟ فَقَالَا لِي: انْطَلِقِ انْطَلِقْ.

(1/62)

فَانْطَلَقْنَا فَأَتَيْنَا عَلَى مِثْلِ التَّنُّورِ، وَإِذَا فِيهِ لَغَطٌ وَأَصْوَاتٌ، قَالَ: فَاطَّلَعْنَا فِيهِ، فَإِذَا فِيهِ رِجَالٌ وَنِسَاءٌ عُرَاةٌ، وَإِذَا هُمْ يَأْتِيهِمْ لَهَبٌ مِنْ أَسْفَلَ مِنْهُمْ، فَإِذَا أَتَاهُمْ ذَلِكَ اللَّهَبُ ضَوْضَوْا، فَقَالَ: قُلْتُ: مَنْ هَؤُلَاءِ؟ قَالَ: فَقَالَا لِي: انْطَلِقِ انْطَلِقْ.
فَانْطَلَقْنَا، فَأَتَيْنَا عَلَى نَهْرٍ أَحْمَرَ مِثْلِ الدَّمِ، فَإِذَا فِي النَّهْرِ رَجُلٌ سَابِحٌ يَسْبَحُ، وَإِذَا عَلَى شَطِّ النَّهْرِ رَجُلٌ قَدْ جَمَعَ عِنْدَهُ حِجَارَةً كَثِيرَةً، وَإِذَا ذَلِكَ السَّابِحُ يَسْبَحُ مَا شَاءَ اللَّهُ أَنْ يَسْبَحَ، ثُمَّ يَأْتِي ذَلِكَ الَّذِي قَدْ جَمَعَ عِنْدَهُ الْحِجَارَةَ فَيَفْغَرُ لَهُ فَاهُ فَيُلْقِمُهُ حَجَرًا، فَيَنْطَلِقُ فَيَسْبَحُ، ثُمَّ يَرْجِعُ إِلَيْهِ كُلَّمَا رَجَعَ إِلَيْهِ، فَيَفْغَرُ لَهُ فَاهُ فَيُلْقِمُهُ حَجَرًا، قُلْتُ لَهُمَا: مَا هَذَانِ؟ قَالَا لِي: انْطَلِقِ انْطَلِقْ.
فَانْطَلَقْنَا، فَأَتَيْنَا عَلَى رَجُلٍ كَرِيهِ الْمَرْآةِ، أَوْ كَأَكْرِهِ مَا أَنْتَ رَاءٍ رَجُلًا مَرْأًى، وَإِذَا هُوَ عِنْدَهُ نَارٌ يَحُثُّهَا وَيَسْعَى حَوْلَهَا، قَالَ: قُلْتُ لَهُمَا: مَا هَذَا؟ قَالَ: قَالَا لِي: انْطَلِقِ انْطَلِقْ.
فَانْطَلَقْنَا عَلَى رَوْضَةٍ مُعَتَمَّةٍ فِيهَا مِنْ كُلِّ نُورِ الرَّبِيعِ، وَإِذَا بَيْنَ ظَهَرَانَيِ الرَّوْضَةِ رَجُلٌ طَوِيلٌ، لَا أَكَادُ أَرَى رَأْسَهُ طُولًا فِي السَّمَاءِ، وَإِذَا حَوْلَ الرَّجُلِ مِنْ أَكْثَرِ وِلْدَانٍ رَأَيْتُهُمْ قَطُّ، قَالَ: قُلْتُ: مَا هَذَا؟ وَمَا هَؤُلَاءِ؟ قَالَ: قَالَا لِي: انْطَلِقِ انْطَلِقْ.
فَانْطَلَقْنَا، فَأَتَيْنَا إِلَى دَوْحَةٍ عَظِيمَةٍ لَمْ أَرَ دَوْحَةً قَطُّ أَعْظَمَ مِنْهَا، وَلَا أَحْسَنَ، قَالَ: قَالَا لِي: ارْقَ فِيهَا، فَارْتَقَيْنَا فِيهَا إِلَى مَدِينَةٍ مَبْنِيَّةٍ بِلَبِنٍ ذَهَبٍ، وَلَبِنٍ فِضَّةٍ، قَالَ: فَأَتَيْنَا بَابَ الْمَدِينَةِ، فَاسْتَفْتَحْنَا، فَفُتِحَ لَنَا، فَدَخَلْنَاهَا، فَتَلَقَّانَا رِجَالٌ، شَطْرٌ مِنْ خَلْقِهِمْ كَأَحْسَنِ مَا أَنْتَ رَاءٍ، وَشَطْرٌ مِنْهُمْ كَأَقْبَحِ مَا أَنْتَ رَاءٍ، قَالَ: قَالَا لَهُمْ: اذْهَبُوا فَقَعُوا فِي ذَلِكَ النَّهَرِ، قَالَ: وَإِذَا نَهَرٌ مُعْتَرِضٌ يَجْرِي كَأَنَّ مَاءَهُ الْمَحْضُ فِي الْبَيَاضِ، فَذَهَبُوا فَوَقَعُوا فِيهِ، ثُمَّ رَجَعُوا إِلَيْنَا، قَدْ ذَهَبَ ذَلِكَ السُّوءُ عَنْهُمْ، قَالَ: قَالَا لِي: هَذِهِ جَنَّةُ عَدْنٍ وَهَا ذَاكَ مَنْزِلُكَ.
قَالَ: فَسَمَا بَصْرِي صُعُدًا، فَإِذَا قَصْرٌ مِثْلُ الرَّبَابَةِ الْبَيْضَاءِ، قَالَ: قَالَا لِي: هَذَا مَنْزِلُكَ، قُلْتُ لَهُمَا: بَارَكَ اللَّهُ فِيكُمَا، فَذَرَانِي فَأَدْخُلُهُ، قَالَا: أَمَّا الْآنَ فَلَا، وَأَنْتَ دَاخِلُهُ.
قُلْتُ لَهُمَا: فَإِنِّي رَأَيْتُ مُنْذُ اللَّيْلَةِ عَجَبًا، فَمَا هَذَا الَّذِي رَأَيْتُ؟ قَالَ: قَالَا لِي: أَمَا إِنَّا سَنُخْبِرُكَ.
أَمَّا الرَّجُلُ الْأَوَّلُ الَّذِي أَتَيْتَ عَلَيْهِ يُثْلَغُ رَأْسُهُ بِالْحَجَرِ، فَإِنَّهُ الرَّجُلُ يَأْخُذُ الْقُرْآنَ فَيَرْفُضُهُ، وَيَنَامُ عَنِ الصَّلَاةِ الْمَكْتُوبَةِ.
وَأَمَّا الرَّجُلُ الَّذِي أَتَيْتَ عَلَيْهِ يُشَرْشَرُ شِدْقُهُ إِلَى قَفَاهُ، وَمَنْخِرُهُ إِلَى قَفَاهُ، وَعَيْنُهُ إِلَى قَفَاهُ، فَإِنَّهُ الرَّجُلُ يَغْدُو إِلَى بَيْتِهِ فَيَكْذِبُ الْكَذْبَةَ تَبْلُغُ الْآفَاقَ.

(1/63)

وَأَمَّا الرِّجَالُ وَالنِّسَاءُ الْعُرَاةُ الَّذِينَ هُمْ فِي مِثْلِ بِنَاءِ التَّنُّورِ، فَإِنَّهُمُ الزُّنَاةُ وَالزَّوَانِي.
وَأَمَّا الرَّجُلُ الَّذِي أَتَيْتَ عَلَيْهِ يَسْبَحُ فِي النَّهْرِ وَيُلْقَمُ الْحِجَارَةَ، فَإِنَّهُ آكِلُ الرِّبَا.
وَأَمَّا الرَّجُلُ الْكَرِيهُ الْمَنْظَرِ الَّذِي عِنْدَ النَّارِ يَحُثُّهَا وَيَسْعَى حَوْلَهَا، فَإِنَّهُ مَالِكٌ خَازِنُ جَهَنَّمَ.
وَأَمَّا الرَّجُلُ الطَّوِيلُ الَّذِي فِي الرَّوْضَةِ، فَإِنَّهُ إِبْرَاهِيمُ.
وَأَمَّا الْوِلْدَانُ الَّذِينَ حَوْلَهُ، فَكُلُّ مَوْلُودٍ مَاتَ عَلَى الْفِطْرَةِ - وَفِي رِوَايَةِ الْبَرْقَانِيِّ: وُلِدَ عَلَى الْفِطْرَةِ - فَقَالَ بَعْضُ الْمُسْلِمِينَ: يَا رَسُولَ اللَّهِ وَأَوْلَادُ الْمُشْرِكِينَ؟ فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وَأَوْلَادُ الْمُشْرِكِينَ.
وَأَمَّا الْقَوْمُ الَّذِينَ كَانُوا شَطْرٌ مِنْهُمْ حَسَنٌ وَشَطْرٌ مِنْهُمْ قَبِيحٌ، فَإِنَّهُمْ قَوْمٌ خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا تَجَاوَزَ اللَّهُ عَنْهُمْ.»

[فَصْلٌ الذُّنُوبُ تُحْدِثُ الْفَسَادَ فِي الْأَرْضِ]
فَصْلٌ
الذُّنُوبُ تُحْدِثُ الْفَسَادَ فِي الْأَرْضِ
وَمِنْ آثَارِ الذُّنُوبِ وَالْمَعَاصِي: أَنَّهَا تُحْدِثُ فِي الْأَرْضِ أَنْوَاعًا مِنَ الْفَسَادِ فِي الْمِيَاهِ وَالْهَوَاءِ، وَالزَّرْعِ، وَالثِّمَارِ، وَالْمَسَاكِنِ، قَالَ تَعَالَى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} [سُورَةُ الرُّومِ: 41] .
قَالَ مُجَاهِدٌ: إِذَا وَلِيَ الظَّالِمُ سَعَى بِالظُّلْمِ وَالْفَسَادِ فَيَحْبِسُ اللَّهُ بِذَلِكَ الْقَطْرَ، فَيَهْلِكُ الْحَرْثُ وَالنَّسْلُ، وَاللَّهُ لَا يُحِبُّ الْفَسَادَ، ثُمَّ قَرَأَ: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} [سُورَةُ الرُّومِ: 41] .
ثُمَّ قَالَ: أَمَا وَاللَّهِ مَا هُوَ بَحْرُكُمْ هَذَا، وَلَكِنْ كُلُّ قَرْيَةٍ عَلَى مَاءٍ جَارٍ فَهُوَ بَحْرٌ،
وَقَالَ عِكْرِمَةُ: ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ، أَمَا إِنِّي لَا أَقُولُ لَكُمْ: بَحْرُكُمْ هَذَا، وَلَكِنْ كُلُّ قَرْيَةٍ عَلَى مَاءٍ.
وَقَالَ قَتَادَةُ: أَمَّا الْبَرُّ فَأَهْلُ الْعَمُودِ، وَأَمَّا الْبَحْرُ فَأَهْلُ الْقُرَى وَالرِّيفِ، قُلْتُ: وَقَدْ سَمَّى اللَّهُ تَعَالَى الْمَاءَ الْعَذْبَ بَحْرًا، فَقَالَ: {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ} [سُورَةُ فَاطِرٍ: 12] .

(1/64)

وَلَيْسَ فِي الْعَالَمِ بَحْرٌ حُلْوٌ وَاقِفٌ، وَإِنَّمَا هِيَ الْأَنْهَارُ الْجَارِيَةُ، وَالْبَحْرُ الْمَالِحُ هُوَ السَّاكِنُ، فَسَمَّى الْقُرَى الَّتِي عَلَيْهَا الْمِيَاهُ الْجَارِيَةُ بِاسْمِ تِلْكَ الْمِيَاهِ.
وَقَالَ ابْنُ زَيْدٍ {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ} قَالَ: الذُّنُوبُ.
قُلْتُ: أَرَادَ أَنَّ الذُّنُوبَ سَبَبُ الْفَسَادِ الَّذِي ظَهَرَ، وَإِنْ أَرَادَ أَنَّ الْفَسَادَ الَّذِي ظَهَرَ هُوَ الذُّنُوبُ نَفْسُهَا فَتَكُونُ اللَّامُ فِي قَوْلِهِ: {لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا} لَامَ الْعَاقِبَةِ وَالتَّعْلِيلِ، وَعَلَى الْأَوَّلِ فَالْمُرَادُ بِالْفَسَادِ: النَّقْصُ وَالشَّرُّ وَالْآلَامُ الَّتِي يُحْدِثُهَا اللَّهُ فِي الْأَرْضِ عِنْدَ مَعَاصِي الْعِبَادِ، فَكُلَّمَا أَحْدَثُوا ذَنْبًا أَحْدَثَ اللَّهُ لَهُمْ عُقُوبَةً، كَمَا قَالَ بَعْضُ السَّلَفِ: كُلَّمَا أَحْدَثْتُمْ ذَنْبًا أَحْدَثَ اللَّهُ لَكُمْ مِنْ سُلْطَانِهِ عُقُوبَةً.
وَالظَّاهِرُ - وَاللَّهُ أَعْلَمُ - أَنَّ الْفَسَادَ الْمُرَادَ بِهِ الذُّنُوبُ وَمُوجِبَاتُهَا، وَيَدُلُّ عَلَيْهِ قَوْلُهُ تَعَالَى: {لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا} فَهَذَا حَالُنَا، وَإِنَّمَا أَذَاقَنَا الشَّيْءَ الْيَسِيرَ مِنْ أَعْمَالِنَا، وَلَوْ أَذَاقَنَا كُلَّ أَعْمَالِنَا لَمَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ.
الْمَعَاصِي سَبَبُ الْخَسْفِ وَالزَّلَازِلِ
وَمِنْ تَأْثِيرِ مَعَاصِي اللَّهِ فِي الْأَرْضِ مَا يَحِلُّ بِهَا مِنَ الْخَسْفِ وَالزَّلَازِلِ، وَيَمْحَقُ بَرَكَتَهَا، وَقَدْ «مَرَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى دِيَارِ ثَمُودَ، فَمَنَعَهُمْ مِنْ دُخُولِ دِيَارِهِمْ إِلَّا وَهُمْ بَاكُونَ، وَمِنْ شُرْبِ مِيَاهِهِمْ، وَمِنَ الِاسْتِسْقَاءِ مِنْ آبَارِهِمْ، حَتَّى أَمَرَ أَنْ لَا يُعْلَفَ الْعَجِينُ الَّذِي عُجِنَ بِمِيَاهِهِمْ لِلنَّوَاضِحِ، لِتَأْثِيرِ شُؤْمِ الْمَعْصِيَةِ فِي الْمَاءِ،» وَكَذَلِكَ شُؤْمِ تَأْثِيرِ الذُّنُوبِ فِي نَقْصِ الثِّمَارِ وَمَا تَرَى بِهِ مِنَ الْآفَاتِ.
وَقَدْ ذَكَرَ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ فِي ضِمْنِ حَدِيثٍ قَالَ: وُجِدَتْ فِي خَزَائِنَ بَعْضِ بَنِي أُمَيَّةَ، حِنْطَةٌ، الْحَبَّةُ بِقَدْرِ نَوَاةِ التَّمْرَةِ، وَهِيَ فِي صُرَّةٍ مَكْتُوبٌ عَلَيْهَا: كَانَ هَذَا يَنْبُتُ فِي زَمَنٍ مِنَ الْعَدْلِ، وَكَثِيرٌ مِنْ هَذِهِ الْآفَاتِ أَحْدَثَهَا اللَّهُ سُبْحَانَهُ وَتَعَالَى بِمَا أَحْدَثَ الْعِبَادُ مِنَ الذُّنُوبِ.
وَأَخْبَرَنِي جَمَاعَةٌ مِنْ شُيُوخِ الصَّحْرَاءِ أَنَّهُمْ كَانُوا يَعْهَدُونَ الثِّمَارَ أَكْبَرَ مِمَّا هِيَ الْآنَ، وَكَثِيرٌ مِنْ هَذِهِ الْآفَاتِ الَّتِي تُصِيبُهَا لَمْ يَكُونُوا يَعْرِفُونَهَا، وَإِنَّمَا حَدَثَتْ مِنْ قُرْبٍ.
تَأْثِيرُ الذُّنُوبِ فِي الصُّوَرِ
وَأَمَّا تَأْثِيرُ الذُّنُوبِ فِي الصُّوَرِ وَالْخَلْقِ، فَقَدْ رَوَى التِّرْمِذِيُّ فِي جَامِعِهِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «خَلَقَ اللَّهُ آدَمَ وَطُولُهُ فِي السَّمَاءِ سِتُّونَ ذِرَاعًا، وَلَمْ يَزَلِ الْخَلْقُ يَنْقُصُ حَتَّى الْآنَ» .
فَإِذَا أَرَادَ اللَّهُ أَنْ يُطَهِّرَ الْأَرْضَ مِنَ الظَّلَمَةِ وَالْخَوَنَةِ وَالْفَجَرَةِ، يُخْرِجُ عَبْدًا مِنْ عِبَادِهِ مِنْ أَهْلِ بَيْتِ نَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَيَمْلَأُ الْأَرْضَ قِسْطًا كَمَا مُلِئَتْ جَوْرًا، وَيَقْتُلُ الْمَسِيحُ الْيَهُودَ وَالنَّصَارَى،

(1/65)

وَيُقِيمُ الدِّينَ الَّذِي بَعَثَ اللَّهُ بِهِ رَسُولَهُ، وَتُخْرِجَ الْأَرْضُ بَرَكَاتِهَا، وَتَعُودُ كَمَا كَانَتْ، حَتَّى إِنَّ الْعِصَابَةَ مِنَ النَّاسِ لَيَأْكُلُونِ الرُّمَّانَةَ وَيَسْتَظِلُّونَ بِقِحْفِهَا، وَيَكُونُ الْعُنْقُودُ مِنَ الْعِنَبِ وَقْرَ بَعِيرٍ، وَلَبَنُ اللِّقْحَةِ الْوَاحِدَةِ لَتَكْفِي الْفِئَامَ مِنَ النَّاسِ، وَهَذِهِ لِأَنَّ الْأَرْضَ لَمَّا طَهُرَتْ مِنَ الْمَعَاصِي ظَهَرَتْ فِيهَا آثَارُ الْبَرَكَةِ مِنَ اللَّهِ تَعَالَى الَّتِي مَحَقَتْهَا الذُّنُوبُ وَالْكُفْرُ، وَلَا رَيْبَ أَنَّ الْعُقُوبَاتِ الَّتِي أَنْزَلَهَا اللَّهُ فِي الْأَرْضِ بَقِيَتْ آثَارُهَا سَارِيَةً فِي الْأَرْضِ تَطْلُبُ مَا يُشَاكِلُهَا مِنَ الذُّنُوبِ الَّتِي هِيَ آثَارُ تِلْكَ الْجَرَائِمِ الَّتِي عُذِّبَتْ بِهَا الْأُمَمُ، فَهَذِهِ الْآثَارُ فِي الْأَرْضِ مِنْ آثَارِ تِلْكَ الْعُقُوبَاتِ، كَمَا أَنَّ هَذِهِ الْمَعَاصِي مِنْ آثَارِ تِلْكَ الْجَرَائِمِ، فَتَنَاسَبَتْ كَلِمَةُ اللَّهِ وَحُكْمَهُ الْكَوْنِيُّ أَوَّلًا وَآخِرًا، وَكَانَ الْعَظِيمُ مِنَ الْعُقُوبَةِ لِلْعَظِيمِ مِنَ الْجِنَايَةِ، وَالْأَخَفُّ لِلْأَخَفِّ، وَهَكَذَا يَحْكُمُ سُبْحَانَهُ بَيْنَ خَلْقِهِ فِي دَارِ الْبَرْزَخِ وَدَارِ الْجَزَاءِ.
وَتَأَمَّلْ مُقَارَنَةَ الشَّيْطَانِ وَمَحِلَّهُ وَدَارَهُ، فَإِنَّهُ لَمَّا قَارَنَ الْعَبْدَ وَاسْتَوْلَى عَلَيْهِ نُزِعَتِ الْبَرَكَةُ مِنْ عُمُرِهِ، وَعَمَلِهِ، وَقَوْلِهِ، وَرِزْقِهِ، وَلَمَّا أَثَّرَتْ طَاعَتُهُ فِي الْأَرْضِ مَا أَثَّرَتْ، وَنُزِعَتِ الْبَرَكَةُ مِنْ كُلِّ مَحِلٍّ ظَهَرَتْ فِيهِ طَاعَتُهُ، وَكَذَلِكَ مَسَكْنُهُ لَمَّا كَانَ الْجَحِيمَ لَمْ يَكُنْ هُنَاكَ شَيْءٌ مِنَ الرُّوحِ وَالرَّحْمَةِ وَالْبَرَكَةِ.


فصل الذنوب تطفئ الغيرة، فصل المعاصي تذهب الحياء، فصل المعاصي تضعف في القلب تعظيم الرب، فصل المعاصي تنسي الله، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الذُّنُوبُ تُطْفِئُ الْغَيْرَةَ]
فَصْلٌ
الذُّنُوبُ تُطْفِئُ الْغَيْرَةَ
وَمِنْ عُقُوبَاتِ الذُّنُوبِ: أَنَّهَا تُطْفِئُ مِنَ الْقَلْبِ نَارَ الْغَيْرَةِ الَّتِي هِيَ لِحَيَاتِهِ وَصَلَاحِهِ كَالْحَرَارَةِ الْغَرِيزِيَّةِ لِحَيَاةِ جَمِيعِ الْبَدَنِ، فَالْغَيْرَةُ حَرَارَتُهُ وَنَارُهُ الَّتِي تُخْرِجُ مَا فِيهِ مِنَ الْخُبْثِ وَالصِّفَاتِ الْمَذْمُومَةِ، كَمَا يُخْرِجُ الْكِيرُ خُبْثَ الذَّهَبِ وَالْفِضَّةِ وَالْحَدِيدِ، وَأَشْرَفُ النَّاسِ وَأَعْلَاهُمْ هِمَّةً أَشَدُّهُمْ غَيْرَةً عَلَى نَفْسِهِ وَخَاصَّتِهِ وَعُمُومِ النَّاسِ، وَلِهَذَا كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَغْيَرَ الْخَلْقِ عَلَى الْأُمَّةِ، وَاللَّهُ سُبْحَانَهُ أَشَدُّ غَيْرَةً مِنْهُ، كَمَا ثَبَتَ فِي الصَّحِيحِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «أَتَعْجَبُونَ مِنْ غَيْرَةِ سَعْدٍ؟ لَأَنَا أَغْيَرُ مِنْهُ، وَاللَّهُ أَغْيَرُ مِنِّي» .
وَفِي الصَّحِيحِ أَيْضًا عَنْهُ أَنَّهُ قَالَ فِي خُطْبَةِ الْكُسُوفِ: «يَا أُمَّةَ مُحَمَّدٍ مَا أَغْيَرُ مِنَ اللَّهِ أَنْ يَزْنِيَ عَبْدُهُ أَوْ تَزْنِيَ أَمَتُهُ» .
وَفِي الصَّحِيحِ أَيْضًا عَنْهُ أَنَّهُ قَالَ: «لَا أَحَدَ أَغْيَرُ مِنَ اللَّهِ، مِنْ أَجْلِ ذَلِكَ حَرَّمَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ، وَلَا أَحَدَ أَحَبُّ إِلَيْهِ الْعُذْرُ مِنَ اللَّهِ، مِنْ أَجْلِ ذَلِكَ أَرْسَلَ الرُّسُلَ مُبَشِّرِينَ وَمُنْذِرِينَ، وَلَا أَحَدَ أَحَبُّ إِلَيْهِ الْمَدْحُ مِنَ اللَّهِ، مِنْ أَجْلِ ذَلِكَ أَثْنَى عَلَى نَفْسِهِ» .

(1/66)

فَجَمَعَ فِي هَذَا الْحَدِيثِ بَيْنَ الْغَيْرَةِ الَّتِي أَصْلُهَا كَرَاهَةُ الْقَبَائِحِ وَبُغْضُهَا، وَبَيْنَ مَحَبَّةِ الْعُذْرِ الَّذِي يُوجِبُ كَمَالَ الْعَدْلِ وَالرَّحْمَةِ وَالْإِحْسَانِ، وَاللَّهُ سُبْحَانَهُ - مَعَ شِدَّةِ غَيْرَتِهِ - يُحِبُّ أَنْ يَعْتَذِرَ إِلَيْهِ عَبْدُهُ، وَيَقْبَلُ عُذْرَ مَنِ اعْتَذَرَ إِلَيْهِ، وَأَنَّهُ لَا يُؤَاخِذُ عَبِيدَهُ بِارْتِكَابِ مَا يَغَارُ مِنَ ارْتِكَابِهِ حَتَّى يَعْذُرَ إِلَيْهِمْ، وَلِأَجْلِ ذَلِكَ أَرْسَلَ رُسُلَهُ وَأَنْزَلَ كُتُبَهُ إِعْذَارًا وَإِنْذَارًا، وَهَذَا غَايَةُ الْمَجْدِ وَالْإِحْسَانِ، وَنِهَايَةُ الْكَمَالِ.
فَإِنَّ كَثِيرًا مِمَّنْ تَشْتَدُّ غَيْرَتُهُ مِنَ الْمَخْلُوقِينَ تَحْمِلُهُ شِدَّةُ الْغَيْرَةِ عَلَى سُرْعَةِ الْإِيقَاعِ وَالْعُقُوبَةِ مِنْ غَيْرِ إِعْذَارٍ مِنْهُ، وَمِنْ غَيْرِ قَبُولٍ لِعُذْرِ مَنِ اعْتَذَرَ إِلَيْهِ، بَلْ يَكُونُ لَهُ فِي نَفْسِ الْأَمْرِ عُذْرٌ وَلَا تَدَعُهُ شِدَّةُ الْغَيْرَةِ أَنْ يَقْبَلَ عُذْرَهُ، وَكَثِيرٌ مِمَّنْ يَقْبَلُ الْمَعَاذِيرَ يَحْمِلُهُ عَلَى قَبُولِهَا قِلَّةُ الْغَيْرَةِ حَتَّى يَتَوَسَّعَ فِي طُرُقِ الْمَعَاذِيرِ، وَيَرَى عُذْرًا مَا لَيْسَ بِعُذْرٍ، حَتَّى يَعْتَذِرَ كَثِيرٌ مِنْهُمْ بِالْقَدَرِ، وَكُلٌّ مِنْهُمَا غَيْرُ مَمْدُوحٍ عَلَى الْإِطْلَاقِ.
وَقَدْ صَحَّ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «إِنَّ مِنَ الْغَيْرَةِ مَا يُحِبُّهَا اللَّهُ، وَمِنْهَا مَا يَبْغَضُهَا اللَّهُ، فَالَّتِي يَبْغَضُهَا اللَّهُ الْغَيْرَةُ مِنْ غَيْرِ رِيبَةٍ» وَذَكَرَ الْحَدِيثِ.
وَإِنَّمَا الْمَمْدُوحُ اقْتِرَانُ الْغَيْرَةِ بِالْعُذْرِ، فَيَغَارُ فِي مَحِلِّ الْغَيْرَةِ، وَيَعْذُرُ فِي مَوْضِعِ الْعُذْرِ، وَمَنْ كَانَ هَكَذَا فَهُوَ الْمَمْدُوحُ حَقًّا.
وَلَمَّا جَمَعَ سُبْحَانَهُ صِفَاتِ الْكَمَالِ كُلَّهَا كَانَ أَحَقَّ بِالْمَدْحِ مِنْ كُلِّ أَحَدٍ، وَلَا يَبْلُغُ أَحَدٌ أَنْ يَمْدَحَهُ كَمَا يَنْبَغِي لَهُ، بَلْ هُوَ كَمَا مَدَحَ نَفْسَهُ وَأَثْنَى عَلَى نَفْسِهِ، فَالْغَيُورُ قَدْ وَافَقَ رَبَّهُ سُبْحَانَهُ فِي صِفَةٍ مِنْ صِفَاتِهِ، وَمَنْ وَافَقَ اللَّهَ فِي صِفَةٍ مِنْ صِفَاتِهِ قَادَتْهُ تِلْكَ الصِّفَةُ إِلَيْهِ بِزِمَامِهِ، وَأَدْخَلَتْهُ عَلَى رَبِّهِ، وَأَدْنَتْهُ مِنْهُ، وَقَرَّبَتْهُ مِنْ رَحْمَتِهِ، وَصَيَّرَتْهُ مَحْبُوبًا، فَإِنَّهُ سُبْحَانَهُ رَحِيمٌ يُحِبُّ الرُّحَمَاءَ، كَرِيمٌ يُحِبُّ الْكُرَمَاءَ، عَلِيمٌ يُحِبُّ الْعُلَمَاءَ، قَوِيٌّ يُحِبُّ الْمُؤْمِنَ الْقَوِيَّ، وَهُوَ أَحَبُّ إِلَيْهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ، حَتَّى يُحِبَّ أَهْلَ الْحَيَاءِ، جَمِيلٌ يُحِبُّ أَهْلَ الْجَمَالِ، وَتْرٌ يُحِبُّ أَهْلَ الْوَتْرِ.
وَلَوْ لَمْ يَكُنْ فِي الذُّنُوبِ وَالْمَعَاصِي إِلَّا أَنَّهَا تُوجِبُ لِصَاحِبِهَا ضِدَّ هَذِهِ الصِّفَاتِ وَتَمْنَعُهُ مِنَ الِاتِّصَافِ بِهَا لَكَفَى بِهَا عُقُوبَةً، فَإِنَّ الْخَطْرَةَ تَنْقَلِبُ وَسْوَسَةً، وَالْوَسْوَسَةُ تَصِيرُ إِرَادَةً، وَالْإِرَادَةُ تَقْوَى فَتَصِيرُ عَزِيمَةً، ثُمَّ تَصِيرُ فِعْلًا، ثُمَّ تَصِيرُ صِفَةً لَازِمَةً وَهَيْئَةً ثَابِتَةً رَاسِخَةً، وَحِينَئِذٍ يَتَعَذَّرُ الْخُرُوجُ مِنْهُمَا كَمَا يَتَعَذَّرُ الْخُرُوجُ مِنْ صِفَاتِهِ الْقَائِمَةِ بِهِ.
وَالْمَقْصُودُ أَنَّهُ كُلَّمَا اشْتَدَّتْ مُلَابَسَتُهُ لِلذُّنُوبِ أَخْرَجَتْ مِنْ قَلْبِهِ الْغَيْرَةَ عَلَى نَفْسِهِ وَأَهْلِهِ وَعُمُومِ النَّاسِ، وَقَدْ تَضْعُفُ فِي الْقَلْبِ جِدًّا حَتَّى لَا يَسْتَقْبِحَ بَعْدَ ذَلِكَ الْقَبِيحَ لَا مِنْ نَفْسِهِ وَلَا مِنْ غَيْرِهِ، وَإِذَا وَصَلَ إِلَى هَذَا الْحَدِّ فَقَدْ دَخَلَ فِي بَابِ الْهَلَاكِ.

(1/67)

وَكَثِيرٌ مِنْ هَؤُلَاءِ لَا يَقْتَصِرُ عَلَى عَدَمِ الِاسْتِقْبَاحِ، بَلْ يُحَسِّنُ الْفَوَاحِشَ وَالظُّلْمَ لِغَيْرِهِ، وَيُزَيِّنُهُ لَهُ، وَيَدْعُوهُ إِلَيْهِ، وَيَحُثُّهُ عَلَيْهِ، وَيَسْعَى لَهُ فِي تَحْصِيلِهِ، وَلِهَذَا كَانَ الدَّيُّوثُ أَخْبَثَ خَلْقِ اللَّهِ، وَالْجَنَّةُ حَرَامٌ عَلَيْهِ، وَكَذَلِكَ مُحَلِّلُ الظُّلْمِ وَالْبَغْيِ لِغَيْرِهِ وَمُزَيِّنُهُ لَهُ، فَانْظُرْ مَا الَّذِي حَمَلَتْ عَلَيْهِ قِلَّةُ الْغَيْرَةِ.
وَهَذَا يَدُلُّكَ عَلَى أَنَّ أَصْلَ الدِّينِ الْغَيْرَةُ، وَمَنْ لَا غَيْرَةَ لَهُ لَا دِينَ لَهُ، فَالْغَيْرَةُ تَحْمِي الْقَلْبَ فَتَحْمِي لَهُ الْجَوَارِحَ، فَتَدْفَعُ السُّوءَ وَالْفَوَاحِشَ، وَعَدَمُ الْغَيْرَةِ تُمِيتُ الْقَلْبَ، فَتَمُوتُ لَهُ الْجَوَارِحُ؛ فَلَا يَبْقَى عِنْدَهَا دَفْعٌ الْبَتَّةَ.
وَمَثَلُ الْغَيْرَةِ فِي الْقَلْبِ مَثَلُ الْقُوَّةِ الَّتِي تَدْفَعُ الْمَرَضَ وَتُقَاوِمُهُ، فَإِذَا ذَهَبَتِ الْقُوَّةُ وَجَدَ الدَّاءُ الْمَحِلَّ قَابِلًا، وَلَمْ يَجِدْ دَافِعًا، فَتَمَكَّنَ، فَكَانَ الْهَلَاكُ، وَمِثْلُهَا مِثْلُ صَيَاصِيِّ الْجَامُوسِ الَّتِي تَدْفَعُ بِهَا عَنْ نَفْسِهِ وَوَلَدِهِ، فَإِذَا تَكَسَّرَتْ طَمِعَ فِيهَا عَدُوُّهُ.

[فَصْلٌ الْمَعَاصِي تُذْهِبُ الْحَيَاءَ]
فَصْلٌ
الْمَعَاصِي تُذْهِبُ الْحَيَاءَ
وَمِنْ عُقُوبَاتِهَا: ذَهَابُ الْحَيَاءِ الَّذِي هُوَ مَادَّةُ حَيَاةِ الْقَلْبِ، وَهُوَ أَصْلُ كُلِّ خَيْرٍ، وَذَهَابُهُ ذَهَابُ الْخَيْرِ أَجْمَعِهِ.
وَفِي الصَّحِيحِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «الْحَيَاءُ خَيْرٌ كُلُّهُ» .
وَقَالَ: «إِنَّ مِمَّا أَدْرَكَ النَّاسَ مِنْ كَلَامِ النُّبُوَّةِ الْأُولَى: إِذَا لَمْ تَسْتَحِ فَاصْنَعْ مَا شِئْتَ» وَفِيهِ تَفْسِيرَانِ:
أَحَدُهُمَا: أَنَّهُ عَلَى التَّهْدِيدِ وَالْوَعِيدِ، وَالْمَعْنَى مَنْ لَمْ يَسْتَحِ فَإِنَّهُ يَصْنَعُ مَا شَاءَ مِنَ الْقَبَائِحِ، إِذِ الْحَامِلُ عَلَى تَرْكِهَا الْحَيَاءُ، فَإِذَا لَمْ يَكُنْ هُنَاكَ حَيَاءٌ يَرْدَعُهُ عَنِ الْقَبَائِحِ، فَإِنَّهُ يُوَاقِعُهَا، وَهَذَا تَفْسِيرُ أَبِي عُبَيْدَةَ.
وَالثَّانِي: أَنَّ الْفِعْلَ إِذَا لَمْ تَسْتَحِ مِنْهُ مِنَ اللَّهِ فَافْعَلْهُ، وَإِنَّمَا الَّذِي يَنْبَغِي تَرْكُهُ هُوَ مَا يُسْتَحَى مِنْهُ مِنَ اللَّهِ، وَهَذَا تَفْسِيرُ الْإِمَامِ أَحْمَدَ فِي رِوَايَةِ ابْنِ هَانِئٍ.
فَعَلَى الْأَوَّلِ: يَكُونُ تَهْدِيدًا، كَقَوْلِهِ: {اعْمَلُوا مَا شِئْتُمْ} [سُورَةُ فُصِّلَتْ: 40] .
وَعَلَى الثَّانِي: يَكُونُ إِذْنًا وَإِبَاحَةً.
فَإِنْ قِيلَ: فَهَلْ مِنْ سَبِيلٍ إِلَى حَمْلِهِ عَلَى الْمَعْنَيَيْنِ؟

(1/68)

قُلْتُ: لَا، وَلَا عَلَى قَوْلِ مَنْ يَحْمِلُ الْمُشْتَرَكَ عَلَى جَمِيعِ مَعَانِيهِ، لِمَا بَيْنَ الْإِبَاحَةِ وَالتَّهْدِيدِ مِنَ الْمُنَافَاةِ، وَلَكِنَّ اعْتِبَارَ أَحَدِ الْمَعْنَيَيْنِ يُوجِبُ اعْتِبَارَ الْآخَرِ.
وَالْمَقْصُودُ أَنَّ الذُّنُوبَ تُضْعِفُ الْحَيَاءَ مِنَ الْعَبْدِ، حَتَّى رُبَّمَا انْسَلَخَ مِنْهُ بِالْكُلِّيَّةِ، حَتَّى إِنَّهُ رُبَّمَا لَا يَتَأَثَّرُ بِعِلْمِ النَّاسِ بِسُوءِ حَالِهِ وَلَا بِاطِّلَاعِهِمْ عَلَيْهِ، بَلْ كَثِيرٌ مِنْهُمْ يُخْبِرُ عَنْ حَالِهِ وَقُبْحِ مَا يَفْعَلُ، وَالْحَامِلُ لَهُ عَلَى ذَلِكَ انْسِلَاخُهُ مِنَ الْحَيَاءِ، وَإِذَا وَصَلَ الْعَبْدُ إِلَى هَذِهِ الْحَالَةِ لَمْ يَبْقَ فِي صَلَاحِهِ مَطْمَعٌ
وَإِذَا رَأَى إِبْلِيسُ طَلْعَةَ وَجْهِهِ ... حَيَّا وَقَالَ: فَدَيْتُ مَنْ لَا يُفْلِحُ
وَالْحَيَاءُ مُشْتَقٌّ مِنَ الْحَيَاةِ، وَالْغَيْثُ يُسَمَّى حَيَا - بِالْقَصْرِ - لِأَنَّ بِهِ حَيَاةُ الْأَرْضِ وَالنَّبَاتِ وَالدَّوَابِّ، وَكَذَلِكَ سُمِّيَتْ بِالْحَيَاءِ حَيَاةُ الدُّنْيَا وَالْآخِرَةِ، فَمَنْ لَا حَيَاءَ فِيهِ فَهُوَ مَيِّتٌ فِي الدُّنْيَا شَقِيٌّ فِي الْآخِرَةِ، وَبَيْنَ الذُّنُوبِ وَبَيْنَ قِلَّةِ الْحَيَاءِ وَعَدَمِ الْغَيْرَةِ تَلَازُمٌ مِنَ الطَّرَفَيْنِ، وَكُلٌّ مِنْهُمَا يَسْتَدْعِي الْآخَرَ وَيَطْلُبُهُ حَثِيثًا، وَمَنِ اسْتَحَى مِنَ اللَّهِ عِنْدَ مَعْصِيَتِهِ، اسْتَحَى اللَّهُ مِنْ عُقُوبَتِهِ يَوْمَ يَلْقَاهُ، وَمَنْ لَمْ يَسْتَحِ مِنْ مَعْصِيَتِهِ لَمْ يَسْتَحِ اللَّهُ مِنْ عُقُوبَتِهِ.

[فَصْلٌ الْمَعَاصِي تُضْعِفُ فِي الْقَلْبِ تَعْظِيمَ الرَّبِّ]
فَصْلٌ
الْمَعَاصِي تُضْعِفُ فِي الْقَلْبِ تَعْظِيمَ الرَّبِّ
وَمِنْ عُقُوبَاتِ الذُّنُوبِ: أَنَّهَا تُضْعِفُ فِي الْقَلْبِ تَعْظِيمَ الرَّبِّ جَلَّ جَلَالُهُ، وَتُضْعِفُ وَقَارَهُ فِي قَلْبِ الْعَبْدِ وَلَا بُدَّ، شَاءَ أَمْ أَبَى، وَلَوْ تَمَكَّنَ وَقَارُ اللَّهِ وَعَظَمَتُهُ فِي قَلْبِ الْعَبْدِ لَمَا تَجَرَّأَ عَلَى مَعَاصِيهِ، وَرُبَّمَا اغْتَرَّ الْمُغْتَرُّ، وَقَالَ: إِنَّمَا يَحْمِلُنِي عَلَى الْمَعَاصِي حُسْنُ الرَّجَاءِ، وَطَمَعِي فِي عَفْوِهِ، لَا ضَعْفُ عَظْمَتِهِ فِي قَلْبِي، وَهَذَا مِنْ مُغَالَطَةِ النَّفْسِ؛ فَإِنَّ عَظَمَةَ اللَّهِ تَعَالَى وَجَلَالَهُ فِي قَلْبِ الْعَبْدِ تَقْتَضِي تَعْظِيمَ حُرُمَاتِهِ، وَتَعْظِيمُ حُرُمَاتِهِ يَحُولُ بَيْنَهُ وَبَيْنَ الذُّنُوبِ، وَالْمُتَجَرِّئُونَ عَلَى مَعَاصِيهِ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ، وَكَيْفَ يَقْدِرُهُ حَقَّ قَدْرِهِ، أَوْ يُعَظِّمُهُ وَيُكَبِّرُهُ، وَيَرْجُو وَقَارَهُ وَيُجِلُّهُ، مَنْ يَهُونُ عَلَيْهِ أَمْرُهُ وَنَهْيُهُ؟ هَذَا مِنْ أَمْحَلِ الْمُحَالِ، وَأَبَيْنِ الْبَاطِلِ، وَكَفَى بِالْعَاصِي عُقُوبَةً أَنْ يَضْمَحِلَّ مِنْ قَلْبِهِ تَعْظِيمُ اللَّهِ جَلَّ جَلَالُهُ، وَتَعْظِيمُ حُرُمَاتِهِ، وَيَهُونُ عَلَيْهِ حَقُّهُ.
وَمِنْ بَعْضِ عُقُوبَةِ هَذَا: أَنْ يَرْفَعَ اللَّهُ عَزَّ وَجَلَّ مَهَابَتَهُ مِنْ قُلُوبِ الْخَلْقِ، وَيَهُونُ عَلَيْهِمْ، وَيَسْتَخِفُّونَ بِهِ، كَمَا هَانَ عَلَيْهِ أَمْرُهُ وَاسْتَخَفَّ بِهِ، فَعَلَى قَدْرِ مَحَبَّةِ الْعَبْدِ لِلَّهِ يُحِبُّهُ النَّاسُ، وَعَلَى قَدْرِ خَوْفِهِ مِنَ اللَّهِ يَخَافُهُ الْخَلْقُ، وَعَلَى قَدْرِ تَعْظِيمِهِ لِلَّهِ وَحُرُمَاتِهِ يُعَظِّمُهُ النَّاسُ، وَكَيْفَ يَنْتَهِكُ عَبْدٌ حُرُمَاتِ اللَّهِ، وَيَطْمَعُ أَنْ لَا يَنْتَهِكَ النَّاسُ حُرُمَاتِهِ أَمْ كَيْفَ يَهُونُ عَلَيْهِ حَقُّ اللَّهِ وَلَا يُهَوِّنُهُ اللَّهُ عَلَى النَّاسِ؟ أَمْ كَيْفَ يَسْتَخِفُّ بِمَعَاصِي اللَّهِ وَلَا يَسْتَخِفُّ بِهِ الْخَلْقُ؟

(1/69)

وَقَدْ أَشَارَ سُبْحَانَهُ إِلَى هَذَا فِي كِتَابِهِ عِنْدَ ذِكْرِ عُقُوبَاتِ الذُّنُوبِ، وَأَنَّهُ أَرْكَسَ أَرْبَابَهَا بِمَا كَسَبُوا، وَغَطَّى عَلَى قُلُوبِهِمْ، وَطَبَعَ عَلَيْهَا بِذُنُوبِهِمْ، وَأَنَّهُ نَسِيَهُمْ كَمَا نَسُوهُ، وَأَهَانَهُمْ كَمَا أَهَانُوا دِينَهُ، وَضَيَّعَهُمْ كَمَا ضَيَّعُوا أَمْرَهُ، وَلِهَذَا قَالَ تَعَالَى فِي آيَةِ سُجُودِ الْمَخْلُوقَاتِ لَهُ: {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} [سُورَةُ الْحَجِّ: 18] فَإِنَّهُمْ لَمَّا هَانَ عَلَيْهِمُ السُّجُودُ لَهُ وَاسْتَخَفُّوا بِهِ وَلَمْ يَفْعَلُوهُ أَهَانَهُمُ اللَّهُ فَلَمْ يَكُنْ لَهُمْ مِنْ مُكْرِمٍ بَعْدَ أَنْ أَهَانَهُمُ اللَّهُ، وَمَنْ ذَا يُكْرِمْ مَنْ أَهَانَهُ اللَّهُ؟ أَوْ يُهِنْ مَنْ أَكْرَمَهُ اللَّهُ؟

[فَصْلٌ الْمَعَاصِي تُنْسِي اللَّهَ]
فَصْلٌ
الْمَعَاصِي تُنْسِي اللَّهَ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تَسْتَدْعِي نِسْيَانَ اللَّهِ لِعَبْدِهِ، وَتَرْكَهُ وَتَخْلِيَتَهُ بَيْنَهُ وَبَيْنَ نَفْسِهِ وَشَيْطَانِهِ، وَهُنَالِكَ الْهَلَاكُ الَّذِي لَا يُرْجَى مَعَهُ نَجَاةٌ، قَالَ اللَّهُ: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ - وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} [سُورَةُ الْحَشْرِ: 18 - 19] .
فَأَمَرَ بِتَقْوَاهُ وَنَهَى أَنْ يَتَشَبَّهَ عِبَادُهُ الْمُؤْمِنُونَ بِمَنْ نَسِيَهُ بِتَرْكِ تَقْوَاهُ، وَأَخْبَرَ أَنَّهُ عَاقَبَ مَنْ تَرَكَ التَّقْوَى بِأَنْ أَنْسَاهُ نَفْسَهُ، أَيْ أَنْسَاهُ مَصَالِحَهَا، وَمَا يُنْجِيهَا مِنْ عَذَابِهِ، وَمَا يُوجِبُ لَهُ الْحَيَاةَ الْأَبَدِيَّةَ، وَكَمَالَ لَذَّتِهَا وَسُرُورِهَا وَنَعِيمِهَا، فَأَنْسَاهُ اللَّهُ ذَلِكَ كُلَّهُ جَزَاءً لِمَا نَسِيَهُ مِنْ عَظَمَتِهِ وَخَوْفِهِ، وَالْقِيَامِ بِأَمْرِهِ، فَتَرَى الْعَاصِيَ مُهْمِلًا لِمَصَالِحِ نَفْسِهِ مُضَيِّعًا لَهَا، قَدْ أَغْفَلَ اللَّهُ قَلْبَهُ عَنْ ذِكْرِهِ، وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا، قَدِ انْفَرَطَتْ عَلَيْهِ مَصَالِحُ دُنْيَاهُ وَآخِرَتِهِ، وَقَدْ فَرَّطَ فِي سَعَادَتِهِ الْأَبَدِيَّةِ، وَاسْتَبْدَلَ بِهَا أَدْنَى مَا يَكُونُ مِنْ لَذَّةٍ، إِنَّمَا هِيَ سَحَابَةُ صَيْفٍ، أَوْ خَيَالُ طَيْفٍ كَمَا قِيلَ:
أَحْلَامُ نَوْمٍ أَوْ كَظِلٍّ زَائِلٍ ... إِنَّ اللَّبِيبَ بِمِثْلِهَا لَا يُخْدَعُ
وَأَعْظَمُ الْعُقُوبَاتِ نِسْيَانُ الْعَبْدِ لِنَفْسِهِ، وَإِهْمَالُهُ لَهَا، وَإِضَاعَتُهُ حَظَّهَا وَنَصِيبَهَا مِنَ اللَّهِ، وَبَيْعُهَا ذَلِكَ بِالْغَبْنِ وَالْهَوَانِ وَأَبْخَسِ الثَّمَنِ، فَضَيَّعَ مَنْ لَا غِنَى لَهُ عَنْهُ، وَلَا عِوَضَ لَهُ مِنْهُ، وَاسْتَبْدَلَ بِهِ مَنْ عَنْهُ كُلُّ الْغِنَى أَوْ مِنْهُ كُلُّ الْعِوَضِ:
مِنْ كُلِّ شَيْءٍ إِذَا ضَيَّعْتَهُ عِوَضٌ ... وَمَا مِنَ اللَّهِ إِنْ ضَيَّعْتَ مِنْ عِوَضِ

(1/70)

فَاللَّهُ سُبْحَانَهُ يُعَوِّضُ عَنْ كُلِّ شَيْءٍ مَا سِوَاهُ وَلَا يُعَوِّضُ مِنْهُ شَيْءٌ، وَيُغْنِي عَنْ كُلِّ شَيْءٍ وَلَا يُغْنِي عَنْهُ شَيْءٌ، وَيُجِيرُ مِنْ كُلِّ شَيْءٍ وَلَا يُجِيرُ مِنْهُ شَيْءٌ، وَيَمْنَعُ مِنْ كُلِّ شَيْءٍ وَلَا يَمْنَعُ مِنْهُ شَيْءٌ، كَيْفَ يَسْتَغْنِي الْعَبْدُ عَنْ طَاعَةِ مَنْ هَذَا شَأْنُهُ طَرْفَةَ عَيْنٍ؟ وَكَيْفَ يَنْسَى ذِكْرَهُ وَيُضَيِّعُ أَمْرَهُ حَتَّى يُنْسِيَهُ نَفْسَهُ، فَيَخْسَرُهَا وَيَظْلِمُهَا أَعْظَمَ الظُّلْمِ؟ فَمَا ظَلَمَ الْعَبْدُ رَبَّهُ وَلَكِنْ ظَلَمَ نَفْسَهُ، وَمَا ظَلَمَهُ رَبُّهُ وَلَكِنْ هُوَ الَّذِي ظَلَمَ نَفْسَهُ.


فصل المعاصي تخرج العبد من دائرة الإحسان، فصل العاصي يفوته ثواب المؤمنين، فصل المعاصي تضعف القلب، فصل المعاصي تزيل النعم، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْمَعَاصِي تُخْرِجُ الْعَبْدَ مِنْ دَائِرَةِ الْإِحْسَانِ]
فَصْلٌ
الْمَعَاصِي تُخْرِجُ الْعَبْدَ مِنْ دَائِرَةِ الْإِحْسَانِ

وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تُخْرِجُ الْعَبْدَ مِنْ دَائِرَةِ الْإِحْسَانِ وَتَمْنَعُهُ مِنْ ثَوَابِ الْمُحْسِنِينَ، فَإِنَّ الْإِحْسَانَ إِذَا بَاشَرَ الْقَلْبَ مَنَعَهُ عَنِ الْمَعَاصِي، فَإِنَّ مَنْ عَبَدَ اللَّهَ كَأَنَّهُ يَرَاهُ، لَمْ يَكُنْ كَذَلِكَ إِلَّا لِاسْتِيلَاءِ ذِكْرِهِ وَمَحَبَّتِهِ وَخَوْفِهِ وَرَجَائِهِ عَلَى قَلْبِهِ، بِحَيْثُ يَصِيرُ كَأَنَّهُ يُشَاهِدُهُ، وَذَلِكَ سَيَحُولُ بَيْنَهُ وَبَيْنَ إِرَادَةِ الْمَعْصِيَةِ، فَضْلًا عَنْ مُوَاقَعَتِهَا، فَإِذَا خَرَجَ مِنْ دَائِرَةِ الْإِحْسَانِ، فَاتَهُ صُحْبَةُ رُفْقَتِهِ الْخَاصَّةِ، وَعَيْشُهُمُ الْهَنِيءُ، وَنَعِيمُهُمُ التَّامُّ، فَإِنْ أَرَادَ اللَّهُ بِهِ خَيْرًا أَقَرَّهُ فِي دَائِرَةِ عُمُومِ الْمُؤْمِنِينَ، فَإِنْ عَصَاهُ بِالْمَعَاصِي الَّتِي تُخْرِجُهُ مِنْ دَائِرَةِ الْإِيمَانِ كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ، وَلَا يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ، وَلَا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ، وَلَا يَنْتَهِبُ نُهْبَةً ذَاتَ شَرَفٍ يَرْفَعُ إِلَيْهِ فِيهَا النَّاسُ أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا وَهُوَ مُؤْمِنٌ» فَإِيَّاكُمْ إِيَّاكُمْ، وَالتَّوْبَةُ مَعْرُوضَةٌ بَعْدُ.

[فَصْلٌ الْعَاصِي يَفُوتُهُ ثَوَابُ الْمُؤْمِنِينَ]
فَصْلٌ
الْعَاصِي يَفُوتُهُ ثَوَابُ الْمُؤْمِنِينَ
وَمَنْ فَاتَهُ رُفْقَةُ الْمُؤْمِنِينَ، وَحُسْنُ دِفَاعِ اللَّهِ عَنْهُمْ، فَإِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا، وَفَاتَهُ كُلُّ خَيْرٍ رَتَّبَهُ اللَّهُ فِي كِتَابِهِ عَلَى الْإِيمَانِ، وَهُوَ نَحْوُ مِائَةِ خَصْلَةٍ، كُلُّ خَصْلَةٍ مِنْهَا خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا.
فَمِنْهَا: الْأَجْرُ الْعَظِيمُ: {وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا} [سُورَةُ النِّسَاءِ: 146] .
وَمِنْهَا: الدَّفْعُ عَنْهُمْ شُرُورَ الدُّنْيَا وَالْآخِرَةِ: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} [سُورَةُ الْحَجِّ: 38] .

(1/71)

وَمِنْهَا: اسْتِغْفَارُ حَمَلَةِ الْعَرْشِ لَهُمُ: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} [سُورَةُ غَافِرٍ: 7] .
وَمِنْهَا: مُوَالَاةُ اللَّهِ لَهُمْ، وَلَا يَذِلُّ مَنْ وَالَاهُ اللَّهُ، قَالَ اللَّهُ تَعَالَى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا} [سُورَةُ الْبَقَرَةِ: 257] .
وَمِنْهَا: أَمْرُهُ مَلَائِكَتَهُ بِتَثْبِيتِهِمْ: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} [سُورَةُ الْأَنْفَالِ: 12] .
وَمِنْهَا: أَنَّ لَهُمُ الدَّرَجَاتِ عِنْدَ رَبِّهِمْ وَالْمَغْفِرَةَ وَالرِّزْقَ الْكَرِيمَ.
وَمِنْهَا: الْعِزَّةُ: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ} [سُورَةُ الْمُنَافِقُونَ: 8] .
وَمِنْهَا: مَعِيَّةُ اللَّهِ لِأَهْلِ الْإِيمَانِ: {وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ} [سُورَةُ الْأَنْفَالِ: 19] .
وَمِنْهَا: الرِّفْعَةُ فِي الدُّنْيَا وَالْآخِرَةِ: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [سُورَةُ الْمُجَادَلَةِ: 11] .
وَمِنْهَا: إِعْطَاؤُهُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَإِعْطَاؤُهُمْ نُورًا يَمْشُونَ بِهِ وَمَغْفِرَةُ ذُنُوبِهِمْ.
وَمِنْهَا: الْوُدُّ الَّذِي يَجْعَلُهُ سُبْحَانَهُ لَهُمْ، وَهُوَ أَنَّهُ يُحِبُّهُمْ وَيُحَبِّبُهُمْ إِلَى مَلَائِكَتِهِ وَأَنْبِيَائِهِ وَعِبَادِهِ الصَّالِحِينَ.
وَمِنْهَا: أَمَانُهُمْ مِنَ الْخَوْفِ يَوْمَ يَشْتَدُّ الْخَوْفُ: {فَمَنْ آمَنَ وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [سُورَةُ الْأَنْعَامِ: 48] .
وَمِنْهَا: أَنَّهُمُ الْمُنْعَمُ عَلَيْهِمُ الَّذِينَ أُمِرْنَا أَنْ نَسْأَلَهُ أَنْ يَهْدِيَنَا إِلَى صِرَاطِهِمْ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ سَبْعَ عَشْرَةَ مَرَّةً.
وَمِنْهَا: أَنَّ الْقُرْآنَ إِنَّمَا هُوَ هُدًى لَهُمْ وَشِفَاءٌ:

(1/72)

{قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} [سُورَةُ فُصِّلَتْ: 44] .
وَالْمَقْصُودُ أَنَّ الْإِيمَانَ سَبَبٌ جَالِبٌ لِكُلِّ خَيْرٍ، وَكُلُّ خَيْرٍ فِي الدُّنْيَا وَالْآخِرَةِ فَسَبَبُهُ الْإِيمَانُ، وَكُلُّ شَرٍّ فِي الدُّنْيَا وَالْآخِرَةِ فَسَبَبُهُ عَدَمُ الْإِيمَانِ، فَكَيْفَ يَهُونُ عَلَى الْعَبْدِ أَنْ يَرْتَكِبَ شَيْئًا يُخْرِجُهُ مِنْ دَائِرَةِ الْإِيمَانِ، وَيَحُولُ بَيْنَهُ وَبَيْنَهُ، وَلَكِنْ لَا يَخْرُجُ مِنْ دَائِرَةِ عُمُومِ الْمُسْلِمِينَ، فَإِنِ اسْتَمَرَّ عَلَى الذُّنُوبِ وَأَصَرَّ عَلَيْهَا خِيفَ عَلَيْهِ أَنْ يَرِينَ عَلَى قَلْبِهِ، فَيُخْرِجُهُ عَنِ الْإِسْلَامِ بِالْكُلِّيَّةِ، وَمِنْ هَاهُنَا اشْتَدَّ خَوْفُ السَّلَفِ، كَمَا قَالَ بَعْضُهُمْ: أَنْتُمْ تَخَافُونَ الذُّنُوبَ، وَأَنَا أَخَافُ الْكُفْرَ.

[فَصْلٌ الْمَعَاصِي تُضْعِفُ الْقَلْبَ]
فَصْلٌ
الْمَعَاصِي تُضْعِفُ الْقَلْبَ
وَمِنْ عُقُوبَتِهَا: أَنَّهَا تُضْعِفُ سَيْرَ الْقَلْبِ إِلَى اللَّهِ وَالدَّارِ الْآخِرَةِ، أَوْ تَعُوقُهُ أَوْ تُوقِفُهُ وَتَقْطَعُهُ عَنِ السَّيْرِ، فَلَا تَدَعُهُ يَخْطُو إِلَى اللَّهِ خُطْوَةً، هَذَا إِنْ لَمْ تَرُدَّهُ عَنْ وُجْهَتِهِ إِلَى وَرَائِهِ، فَالذَّنْبُ يَحْجِبُ الْوَاصِلَ، وَيَقْطَعُ السَّائِرَ، وَيُنَكِّسُ الطَّالِبَ، وَالْقَلْبُ إِنَّمَا يَسِيرُ إِلَى اللَّهِ بِقُوَّتِهِ، فَإِذَا مَرِضَ بِالذُّنُوبِ ضَعُفَتْ تِلْكَ الْقُوَّةُ الَّتِي تُسَيِّرُهُ، فَإِنْ زَالَتْ بِالْكُلِّيَّةِ انْقَطَعَ عَنِ اللَّهِ انْقِطَاعًا يَبْعُدُ تَدَارُكُهُ، وَاللَّهُ الْمُسْتَعَانُ.
فَالذَّنْبُ إِمَّا يُمِيتُ الْقَلْبَ، أَوْ يُمْرِضُهُ مَرَضًا مُخَوِّفًا، أَوْ يُضْعِفُ قُوَّتَهُ وَلَا بُدَّ حَتَّى يَنْتَهِيَ ضَعْفُهُ إِلَى الْأَشْيَاءِ الثَّمَانِيَةِ الَّتِي اسْتَعَاذَ مِنْهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهِيَ: « [الْهَمُّ، وَالْحَزَنُ، وَالْعَجْزُ، وَالْكَسَلُ، وَالْجُبْنُ، وَالْبُخْلُ، وَضَلَعُ الدَّيْنِ، وَغَلَبَةُ الرِّجَالِ] » وَكُلُّ اثْنَيْنِ مِنْهَا قَرِينَانِ.
فَالْهَمُّ وَالْحَزَنُ قَرِينَانِ: فَإِنَّ الْمَكْرُوهَ الْوَارِدَ عَلَى الْقَلْبِ إِنْ كَانَ مِنْ أَمْرٍ مُسْتَقْبَلٍ يَتَوَقَّعُهُ أَحْدَثَ الْهَمَّ، وَإِنْ كَانَ مِنْ أَمْرٍ مَاضٍ قَدْ وَقَعَ أَحْدَثَ الْحَزَنَ.
وَالْعَجْزُ وَالْكَسَلُ قَرِينَانِ: فَإِنْ تَخَلَّفَ الْعَبْدُ عَنْ أَسْبَابِ الْخَيْرِ وَالْفَلَاحِ، إِنْ كَانَ لِعَدَمِ قُدْرَتِهِ فَهُوَ الْعَجْزُ، وَإِنْ كَانَ لِعَدَمِ إِرَادَتِهِ فَهُوَ الْكَسَلُ.
وَالْجُبْنُ وَالْبُخْلُ قَرِينَانِ: فَإِنَّ عَدَمَ النَّفْعِ مِنْهُ إِنْ كَانَ بِبَدَنِهِ فَهُوَ الْجُبْنُ، وَإِنْ كَانَ بِمَالِهِ فَهُوَ الْبُخْلُ.
وَضَلَعُ الدَّيْنِ وَقَهْرُ الرِّجَالِ قَرِينَانِ: فَإِنَّ اسْتِعْلَاءَ الْغَيْرِ عَلَيْهِ إِنْ كَانَ بِحَقٍّ فَهُوَ مِنْ ضَلَعِ الدَّيْنِ، وَإِنْ كَانَ بِبَاطِلٍ فَهُوَ مِنْ قَهْرِ الرِّجَالِ.

(1/73)

وَالْمَقْصُودُ أَنَّ الذُّنُوبَ مِنْ أَقْوَى الْأَسْبَابِ الْجَالِبَةِ لِهَذِهِ الثَّمَانِيَةِ، كَمَا أَنَّهَا مِنْ أَقْوَى الْأَسْبَابِ الْجَالِبَةِ لِجَهْدِ الْبَلَاءِ، وَدَرَكِ الشَّقَاءِ، وَسُوءِ الْقَضَاءِ، وَشَمَاتَةِ الْأَعْدَاءِ، وَمِنْ أَقْوَى الْأَسْبَابِ الْجَالِبَةِ لِزَوَالِ نِعَمِ اللَّهِ، وَتَحَوُّلِ عَافِيَتِهِ إِلَى نِقْمَتِهِ وَتَجْلِبُ جَمِيعَ سُخْطِهِ.

[فَصْلٌ الْمَعَاصِي تُزِيلُ النِّعَمَ]
فَصْلٌ
الْمَعَاصِي تُزِيلُ النِّعَمَ
وَمِنْ عُقُوبَاتِ الذُّنُوبِ: أَنَّهَا تُزِيلُ النِّعَمَ، وَتُحِلُّ النِّقَمَ، فَمَا زَالَتْ عَنِ الْعَبْدِ نِعْمَةٌ إِلَّا بِذَنْبٍ، وَلَا حَلَّتْ بِهِ نِقْمَةٌ إِلَّا بِذَنْبٍ، كَمَا قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ -: مَا نَزَلْ بَلَاءٌ إِلَّا بِذَنْبٍ، وَلَا رُفِعَ إِلَّا بِتَوْبَةٍ.
وَقَدْ قَالَ تَعَالَى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [سُورَةُ الشُّورَى: 30] .
وَقَالَ تَعَالَى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [سُورَةُ الْأَنْفَالِ: 53] .
فَأَخْبَرَ اللَّهُ تَعَالَى أَنَّهُ لَا يُغَيِّرُ نِعَمَهُ الَّتِي أَنْعَمَ بِهَا عَلَى أَحَدٍ حَتَّى يَكُونَ هُوَ الَّذِي يُغَيِّرُ مَا بِنَفْسِهِ، فَيُغَيِّرُ طَاعَةَ اللَّهِ بِمَعْصِيَتِهِ، وَشُكْرَهُ بِكُفْرِهِ، وَأَسْبَابَ رِضَاهُ بِأَسْبَابِ سُخْطِهِ، فَإِذَا غَيَّرَ غَيَّرَ عَلَيْهِ، جَزَاءً وِفَاقًا، وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ.
فَإِنْ غَيَّرَ الْمَعْصِيَةَ بِالطَّاعَةِ، غَيَّرَ اللَّهُ عَلَيْهِ الْعُقُوبَةَ بِالْعَافِيَةِ، وَالذُّلَّ بِالْعِزِّ.
وَقَالَ تَعَالَى: {إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} [سُورَةُ الرَّعْدِ: 11] .
وَفِي بَعْضِ الْآثَارِ الْإِلَهِيَّةِ، عَنِ الرَّبِّ تَبَارَكَ وَتَعَالَى أَنَّهُ قَالَ: «وَعِزَّتِي وَجَلَالِي، لَا يَكُونُ عَبْدٌ مِنْ عَبِيدِي عَلَى مَا أُحِبُّ، ثُمَّ يَنْتَقِلُ عَنْهُ إِلَى مَا أَكْرَهُ، إِلَّا انْتَقَلْتُ لَهُ مِمَّا يُحِبُّ إِلَى مَا يَكْرَهُ، وَلَا يَكُونُ عَبْدٌ مِنْ عَبِيدِي عَلَى مَا أَكْرَهُ، فَيَنْتَقِلُ عَنْهُ إِلَى مَا أُحِبُّ، إِلَّا انْتَقَلْتُ لَهُ مِمَّا يَكْرَهُ إِلَى مَا يُحِبُّ» .
وَقَدْ أَحْسَنَ الْقَائِلُ:
إِذَا كُنْتَ فِي نِعْمَةٍ فَارْعَهَا ... فَإِنَّ الذُّنُوبَ تُزِيلُ النِّعَمْ

(1/74)

وَحُطْهَا بِطَاعَةِ رَبِّ الْعِبَا ... دِ فَرَبُّ الْعِبَادِ سَرِيعُ النِّقَمْ
وَإِيَّاكَ وَالظُّلْمَ مَهْمَا اسْتَطَعْ ... تَ فَظُلْمُ الْعِبَادِ شَدِيدُ الْوَخَمْ
وَسَافِرْ بِقَلْبِكَ بَيْنَ الْوَرَى ... لِتَبْصُرَ آثَارَ مَنْ قَدْ ظَلَمْ
فَتِلْكَ مَسَاكِنُهُمْ بَعْدَهُمْ ... شُهُودٌ عَلَيْهِمْ وَلَا تَتَّهِمْ
وَمَا كَانَ شَيْءٌ عَلَيْهِمْ أَضَ ... رَّ مِنَ الظُّلْمِ وَهُوَ الَّذِي قَدْ قَصَمْ
فَكَمْ تَرَكُوا مِنْ جِنَانٍ وَمِنْ ... قُصُورٍ وَأُخْرَى عَلَيْهِمْ أُطُمْ
صَلَوْا بِالْجَحِيمِ وَفَاتَ النَّعِي ... مُ وَكَانَ الَّذِي نَالَهُمْ كَالْحُلُمْ


فصل المعاصي تلقي الرعب والخوف في القلوب، فصل المعاصي تمرض القلوب، فصل المعاصي تعمي البصيرة، فصل المعاصي تصغر النفس، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْمَعَاصِي تُلْقِي الرُّعْبَ وَالْخَوْفَ فِي الْقُلُوبِ]
فَصْلٌ
الْمَعَاصِي تُلْقِي الرُّعْبَ وَالْخَوْفَ فِي الْقُلُوبِ
وَمِنْ عُقُوبَاتِهَا مَا يُلْقِيهِ اللَّهُ سُبْحَانَهُ وَتَعَالَى مِنَ الرُّعْبِ وَالْخَوْفِ فِي قَلْبِ الْعَاصِي، فَلَا تَرَاهُ إِلَّا خَائِفًا مَرْعُوبًا.
فَإِنَّ الطَّاعَةَ حِصْنُ اللَّهِ الْأَعْظَمُ، مَنْ دَخَلَهُ كَانَ مِنَ الْآمِنِينَ مِنْ عُقُوبَاتِ الدُّنْيَا وَالْآخِرَةِ، وَمَنْ خَرَجَ عَنْهُ أَحَاطَتْ بِهِ الْمَخَاوِفُ مِنْ كُلِّ جَانِبٍ، فَمَنْ أَطَاعَ اللَّهَ انْقَلَبَتِ الْمَخَاوِفُ فِي حَقِّهِ أَمَانًا، وَمَنْ عَصَاهُ انْقَلَبَتْ مَآمِنُهُ مَخَاوِفَ، فَلَا تَجِدُ الْعَاصِيَ إِلَّا وَقَلْبُهُ كَأَنَّهُ بَيْنَ جَنَاحَيْ طَائِرٍ، إِنْ حَرَّكَتِ الرِّيحُ الْبَابَ قَالَ: جَاءَ الطَّلَبُ، وَإِنْ سَمِعَ وَقْعَ قَدَمٍ خَافَ أَنْ يَكُونَ نَذِيرًا بِالْعَطَبِ، يَحْسَبُ أَنَّ كُلَّ صَيْحَةٍ عَلَيْهِ، وَكُلَّ مَكْرُوهٍ قَاصِدٌ إِلَيْهِ، فَمَنْ خَافَ اللَّهَ آمَنَهُ مِنْ كُلِّ شَيْءٍ، وَمَنْ لَمْ يَخَفِ اللَّهَ أَخَافَهُ مِنْ كُلِّ شَيْءٍ:
بِذَا قَضَى اللَّهُ بَيْنَ الْخَلْقِ مُذْ خُلِقُوا ... أَنَّ الْمَخَاوِفَ وَالْأَجْرَامَ فِي قَرَنِ
الْمَعَاصِي تُوقِعُ فِي الْوَحْشَةِ
وَمِنْ عُقُوبَاتِهَا أَنَّهَا تُوقِعُ الْوَحْشَةَ الْعَظِيمَةَ فِي الْقَلْبِ فَيَجِدُ الْمُذْنِبُ نَفْسَهُ مُسْتَوْحِشًا، قَدْ وَقَعَتِ الْوَحْشَةُ بَيْنَهُ وَبَيْنَ رَبِّهِ، وَبَيْنَ الْخَلْقِ وَبَيْنَ نَفْسِهِ، وَكُلَّمَا كَثُرَتِ الذُّنُوبُ اشْتَدَّتِ الْوَحْشَةُ، وَأَمَرُّ الْعَيْشِ عَيْشُ الْمُسْتَوْحِشِينَ الْخَائِفِينَ، وَأَطْيَبُ الْعَيْشِ عَيْشُ الْمُسْتَأْنِسِينَ، فَلَوْ نَظَرَ الْعَاقِلُ وَوَازَنَ لَذَّةَ الْمَعْصِيَةِ وَمَا تُوقِعُهُ مِنَ الْخَوْفِ وَالْوَحْشَةِ، لَعَلِمَ سُوءَ حَالِهِ، وَعَظِيمَ غَبْنِهِ، إِذْ بَاعَ أُنْسَ الطَّاعَةِ وَأَمْنَهَا وَحَلَاوَتَهَا بِوَحْشَةِ الْمَعْصِيَةِ وَمَا تُوجِبُهُ مِنَ الْخَوْفِ وَالضَّرَرِ الدَّاعِي لَهُ.
كَمَا قِيلَ:
فَإِنْ كُنْتَ قَدْ أَوْحَشَتْكَ الذُّنُوبُ ... فَدَعْهَا إِذَا شِئْتَ وَاسْتَأْنِسِ

(1/75)

وَسِرُّ الْمَسْأَلَةِ: أَنَّ الطَّاعَةَ تُوجِبُ الْقُرْبَ مِنَ الرَّبِّ سُبْحَانَهُ، فَكُلَّمَا اشْتَدَّ الْقُرْبُ قَوِيَ الْأُنْسُ، وَالْمَعْصِيَةُ تُوجِبُ الْبُعْدَ مِنَ الرَّبِّ، وَكُلَّمَا زَادَ الْبُعْدُ قَوِيَتِ الْوَحْشَةُ.
وَلِهَذَا يَجِدُ الْعَبْدُ وَحْشَةً بَيْنَهُ وَبَيْنَ عَدُوِّهِ لِلْبُعْدِ الَّذِي بَيْنَهُمَا، وَإِنْ كَانَ مُلَابِسًا لَهُ، قَرِيبًا مِنْهُ، وَيَجِدُ أُنْسًا قَوِيًّا بَيْنَهُ وَبَيْنَ مَنْ يُحِبُّ، وَإِنْ كَانَ بَعِيدًا عَنْهُ.
وَالْوَحْشَةُ سَبَبُهَا الْحِجَابُ، وَكُلَّمَا غَلُظَ الْحِجَابُ زَادَتِ الْوَحْشَةُ، فَالْغَفْلَةُ تُوجِبُ الْوَحْشَةَ، وَأَشَدُّ مِنْهَا وَحْشَةُ الْمَعْصِيَةِ، وَأَشَدُّ مِنْهَا وَحْشَةُ الشِّرْكِ وَالْكُفْرِ، وَلَا تَجِدُ أَحَدًا مُلَابِسًا شَيْئًا مِنْ ذَلِكَ إِلَّا وَيَعْلُوهُ مِنَ الْوَحْشَةِ بِحَسْبِ مَا لَابَسَهُ مِنْهُ، فَتَعْلُو الْوَحْشَةُ وَجْهَهُ وَقَلْبَهُ فَيَسْتَوْحِشُ وَيُسْتَوْحَشُ مِنْهُ.

[فَصْلٌ الْمَعَاصِي تُمْرِضُ الْقُلُوبَ]
فَصْلٌ
الْمَعَاصِي تُمْرِضُ الْقُلُوبَ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تَصْرِفُ الْقَلْبَ عَنْ صِحَّتِهِ وَاسْتِقَامَتِهِ إِلَى مَرَضِهِ وَانْحِرَافِهِ، فَلَا يَزَالُ مَرِيضًا مَعْلُولًا لَا يَنْتَفِعُ بِالْأَغْذِيَةِ الَّتِي بِهَا حَيَاتُهُ وَصَلَاحُهُ، فَإِنَّ تَأْثِيرَ الذُّنُوبِ فِي الْقُلُوبِ كَتَأْثِيرِ الْأَمْرَاضِ فِي الْأَبْدَانِ، بَلِ الذُّنُوبُ أَمْرَاضُ الْقُلُوبِ وَدَاؤُهَا، وَلَا دَوَاءَ لَهَا إِلَّا تَرْكُهَا.
وَقَدْ أَجْمَعَ السَّائِرُونَ إِلَى اللَّهِ أَنَّ الْقُلُوبَ لَا تُعْطَى مُنَاهَا حَتَّى تَصِلَ إِلَى مَوْلَاهَا، وَلَا تَصِلُ إِلَى مَوْلَاهَا حَتَّى تَكُونَ صَحِيحَةً سَلِيمَةً، وَلَا تَكُونُ صَحِيحَةً سَلِيمَةً حَتَّى يَنْقَلِبَ دَاؤُهَا، فَيَصِيرَ نَفْسَ دَوَائِهَا، وَلَا يَصِحُّ لَهَا ذَلِكَ إِلَّا بِمُخَالَفَةِ هَوَاهَا، فَهَوَاهَا مَرَضُهَا، وَشِفَاؤُهَا مُخَالَفَتُهُ، فَإِنِ اسْتَحْكَمَ الْمَرَضُ قَتَلَ أَوْ كَادَ.
وَكَمَا أَنَّ مَنْ نَهَى نَفْسَهُ عَنِ الْهَوَى كَانَتِ الْجَنَّةُ مَأْوَاهُ، فَكَذَا يَكُونُ قَلْبُهُ فِي هَذِهِ الدَّارِ فِي جَنَّةٍ عَاجِلَةٍ، لَا يُشْبِهُ نَعِيمُ أَهْلِهَا نَعِيمًا الْبَتَّةَ، بَلِ التَّفَاوُتُ الَّذِي بَيْنَ النَّعِيمَيْنِ، كَالتَّفَاوُتِ الَّذِي بَيْنَ نَعِيمِ الدُّنْيَا وَالْآخِرَةِ، وَهَذَا أَمْرٌ لَا يُصَدِّقُ بِهِ إِلَّا مَنْ بَاشَرَ قَلْبُهُ هَذَا وَهَذَا.
وَلَا تَحْسَبُ أَنَّ قَوْلَهُ تَعَالَى: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ - وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} [سُورَةُ الِانْفِطَارِ: 13 - 14] مَقْصُورٌ عَلَى نَعِيمِ الْآخِرَةِ وَجَحِيمِهَا فَقَطْ بَلْ فِي دُورِهِمُ الثَّلَاثَةِ كَذَلِكَ - أَعْنِي دَارَ الدُّنْيَا، وَدَارَ الْبَرْزَخِ، وَدَارَ الْقَرَارِ - فَهَؤُلَاءِ فِي نَعِيمٍ، وَهَؤُلَاءِ فِي جَحِيمٍ، وَهَلِ النَّعِيمُ إِلَّا نَعِيمُ الْقَلْبِ؟ وَهَلِ الْعَذَابُ إِلَّا عَذَابُ الْقَلْبِ؟ وَأَيُّ عَذَابٍ أَشَدُّ مِنَ الْخَوْفِ وَالْهَمِّ وَالْحُزْنِ، وَضِيقِ الصَّدْرِ، وَإِعْرَاضِهِ عَنِ اللَّهِ وَالدَّارِ الْآخِرَةِ، وَتَعَلُّقِهِ بِغَيْرِ اللَّهِ، وَانْقِطَاعِهِ عَنِ اللَّهِ، بِكُلِّ وَادٍ مِنْهُ شُعْبَةٌ؟ وَكُلُّ شَيْءٍ تَعَلَّقَ بِهِ وَأَحَبَّهُ مِنْ دُونِ اللَّهِ فَإِنَّهُ يَسُومُهُ سُوءَ الْعَذَابِ.

(1/76)

فَكُلُّ مَنْ أَحَبَّ شَيْئًا غَيْرَ اللَّهِ عُذِّبَ بِهِ ثَلَاثَ مَرَّاتٍ فِي هَذِهِ الدَّارِ، فَهُوَ يُعَذَّبُ بِهِ قَبْلَ حُصُولِهِ حَتَّى يَحْصُلَ، فَإِذَا حَصَلَ عُذِّبَ بِهِ حَالَ حُصُولِهِ بِالْخَوْفِ مِنْ سَلْبِهِ وَفَوَاتِهِ، وَالتَّنْغِيصِ وَالتَّنْكِيدِ عَلَيْهِ، وَأَنْوَاعٍ مِنَ الْعَذَابِ فِي هَذِهِ الْمُعَارَضَاتِ، فَإِذَا سُلِبَهُ اشْتَدَّ عَلَيْهِ عَذَابُهُ، فَهَذِهِ ثَلَاثَةُ أَنْوَاعٍ مِنَ الْعَذَابِ فِي هَذِهِ الدَّارِ.
وَأَمَّا فِي الْبَرْزَخِ: فَعَذَابٌ يُقَارِنُهُ أَلَمُ الْفِرَاقِ الَّذِي لَا يَرْجُو عَوْدَةً وَأَلَمُ فَوَاتِ مَا فَاتَهُ مِنَ النَّعِيمِ الْعَظِيمِ بِاشْتِغَالِهِ بِضِدِّهِ، وَأَلَمُ الْحِجَابِ عَنِ اللَّهِ، وَأَلَمُ الْحَسْرَةِ الَّتِي تَقْطَعُ الْأَكْبَادَ، فَالْهَمُّ وَالْغَمُّ وَالْحُزْنُ تَعْمَلُ فِي نُفُوسِهِمْ نَظِيرَ مَا يَعْمَلُ الْهَوَامُّ وَالدِّيدَانُ فِي أَبْدَانِهِمْ، بَلْ عَمَلُهَا فِي النُّفُوسِ دَائِمٌ مُسْتَمِرٌّ، حَتَّى يَرُدَّهَا اللَّهُ إِلَى أَجْسَادِهَا، فَحِينَئِذٍ يَنْتَقِلُ الْعَذَابُ إِلَى نَوْعٍ هُوَ أَدْهَى وَأَمَرُّ، فَأَيْنَ هَذَا مِنْ نَعِيمِ مَنْ يَرْقُصُ قَلْبُهُ طَرَبًا وَفَرَحًا وَأُنْسًا بِرَبِّهِ، وَاشْتِيَاقًا إِلَيْهِ، وَارْتِيَاحًا بِحُبِّهِ، وَطُمَأْنِينَةً بِذِكْرِهِ؟ حَتَّى يَقُولَ بَعْضُهُمْ فِي حَالِ نَزْعِهِ: وَاطَرَبَاهُ.
وَيَقُولُ الْآخَرُ: مَسَاكِينُ أَهْلُ الدُّنْيَا، خَرَجُوا مِنْهَا وَمَا ذَاقُوا لَذِيذَ الْعَيْشِ فِيهَا، وَمَا ذَاقُوا أَطْيَبَ مَا فِيهَا.
وَيَقُولُ الْآخَرُ: لَوْ عَلِمَ الْمُلُوكُ وَأَبْنَاءُ الْمُلُوكِ مَا نَحْنُ فِيهِ لَجَالَدُونَا عَلَيْهِ بِالسُّيُوفِ.
وَيَقُولُ الْآخَرُ: إِنَّ فِي الدُّنْيَا جَنَّةً مَنْ لَمْ يَدْخُلْهَا لَمْ يَدْخُلْ جَنَّةَ الْآخِرَةِ.
فَيَا مَنْ بَاعَ حَظَّهُ الْغَالِي بِأَبْخَسِ الثَّمَنِ، وَغُبِنَ كُلَّ الْغَبْنِ فِي هَذَا الْعَقْدِ وَهُوَ يَرَى أَنَّهُ قَدْ غُبِنَ، إِذَا لَمْ يَكُنْ لَكَ خِبْرَةٌ بِقِيمَةِ السِّلْعَةِ فَسَلِ الْمُقَوِّمِينَ، فَيَا عَجَبًا مِنْ بِضَاعَةٍ مَعَكَ اللَّهُ مُشْتَرِيهَا وَثَمَنُهَا جَنَّةُ الْمَأْوَى، وَالسَّفِيرُ الَّذِي جَرَى عَلَى يَدِهِ عَقْدُ التَّبَايُعِ وَضَمِنَ الثَّمَنَ عَنِ الْمُشْتَرِي هُوَ الرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَدْ بِعْتَهَا بِغَايَةِ الْهَوَانِ، كَمَا قَالَ الْقَائِلُ:
إِذَا كَانَ هَذَا فِعْلُ عَبْدٍ بِنَفْسِهِ ... فَمَنْ ذَا لَهُ مِنْ بَعْدِ ذَلِكَ يُكْرِمُ
{وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [سُورَةُ الْحَجِّ: 18] .

[فَصْلٌ الْمَعَاصِي تُعْمِي الْبَصِيرَةَ]
فَصْلٌ
الْمَعَاصِي تُعْمِي الْبَصِيرَةَ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تُعْمِي بَصِيرَةَ الْقَلْبِ، وَتَطْمِسُ نُورَهُ، وَتَسُدُّ طُرُقَ الْعِلْمِ، وَتَحْجُبُ مَوَادَّ الْهِدَايَةِ.

(1/77)

وَقَدْ قَالَ مَالِكٌ لِلشَّافِعِيِّ لَمَّا اجْتَمَعَ بِهِ وَرَأَى تِلْكَ الْمَخَايِلَ: إِنِّي أَرَى اللَّهَ تَعَالَى قَدْ أَلْقَى عَلَى قَلْبِكَ نُورًا، فَلَا تُطْفِئْهُ بِظُلْمَةِ الْمَعْصِيَةِ.
وَلَا يَزَالُ هَذَا النُّورُ يَضْعُفُ وَيَضْمَحِلُّ، وَظَلَامُ الْمَعْصِيَةِ يَقْوَى حَتَّى يَصِيرَ الْقَلْبُ فِي مِثْلِ اللَّيْلِ الْبَهِيمِ، فَكَمْ مِنْ مُهْلَكٍ يَسْقُطُ فِيهِ وَلَا يُبْصِرُ، كَأَعْمَى خَرَجَ بِاللَّيْلِ فِي طَرِيقٍ ذَاتِ مَهَالِكَ وَمَعَاطِبَ، فَيَا عِزَّةَ السَّلَامَةِ وَيَا سُرْعَةَ الْعَطَبِ، ثُمَّ تَقْوَى تِلْكَ الظُّلُمَاتُ، وَتَفِيضُ مِنَ الْقَلْبِ إِلَى الْجَوَارِحِ، فَيَغْشَى الْوَجْهَ مِنْهَا سَوَادٌ، بِحَسَبِ قُوَّتِهَا وَتَزَايُدِهَا، فَإِذَا كَانَ عِنْدَ الْمَوْتِ ظَهَرَتْ فِي الْبَرْزَخِ، فَامْتَلَأَ الْقَبْرُ ظُلْمَةً، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ هَذِهِ الْقُبُورَ مُمْتَلِئَةٌ عَلَى أَهْلِهَا ظُلْمَةً، وَإِنَّ اللَّهَ يُنَوِّرُهَا بِصَلَاتِي عَلَيْهِمْ» .
فَإِذَا كَانَ يَوْمُ الْمَعَادِ، وَحُشِرَ الْعِبَادُ، عَلَتِ الظُّلْمَةُ الْوُجُوهَ عُلُوًّا ظَاهِرًا يَرَاهُ كُلُّ أَحَدٍ، حَتَّى يَصِيرَ الْوَجْهُ أَسْوَدَ مِثْلَ الْحُمَمَةِ، فَيَالَهَا مِنْ عُقُوبَةٍ لَا تُوَازَنُ لَذَّاتِ الدُّنْيَا بِأَجْمَعِهَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا، فَكَيْفَ بِقِسْطِ الْعَبْدِ الْمُنَغَّصِ الْمُنَكَّدِ الْمُتْعَبِ فِي زَمَنٍ إِنَّمَا هُوَ سَاعَةٌ مِنْ حُلْمٍ؟ وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ الْمَعَاصِي تُصَغِّرُ النَّفْسَ]
فَصْلٌ
الْمَعَاصِي تُصَغِّرُ النَّفْسَ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تُصَغِّرُ النَّفْسَ، وَتَقْمَعُهَا، وَتُدَسِّيهَا، وَتَحْقِرُهَا، حَتَّى تَكُونَ أَصْغَرَ كُلِّ شَيْءٍ وَأَحْقَرَهُ، كَمَا أَنَّ الطَّاعَةَ تُنَمِّيهَا وَتُزَكِّيهَا وَتُكَبِّرُهَا، قَالَ تَعَالَى: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا - وَقَدْ خَابَ مَنْ دَسَّاهَا} [سُورَةُ الشَّمْسِ: 9 - 10] ، وَالْمَعْنَى قَدْ أَفْلَحَ مَنْ كَبَّرَهَا وَأَعْلَاهَا بِطَاعَةِ اللَّهِ وَأَظْهَرَهَا، وَقَدْ خَسِرَ مَنْ أَخْفَاهَا وَحَقَّرَهَا وَصَغَّرَهَا بِمَعْصِيَةِ اللَّهِ.
وَأَصْلُ التَّدْسِيَةِ: الْإِخْفَاءُ، وَمِنْهُ قَوْلُهُ تَعَالَى: {أَمْ يَدُسُّهُ فِي التُّرَابِ} [سُورَةُ النَّحْلِ: 59] .
فَالْعَاصِي يَدُسُّ نَفْسَهُ فِي الْمَعْصِيَةِ، وَيُخْفِي مَكَانَهَا، يَتَوَارَى مِنَ الْخَلْقِ مِنْ سُوءِ مَا يَأْتِي بِهِ، وَقَدِ انْقَمَعَ عِنْدَ نَفْسِهِ، وَانْقَمَعَ عِنْدَ اللَّهِ، وَانْقَمَعَ عِنْدَ الْخَلْقِ، فَالطَّاعَةُ وَالْبِرُّ تُكَبِّرُ النَّفْسَ وَتُعِزُّهَا وَتُعْلِيهَا، حَتَّى تَصِيرَ أَشْرَفَ شَيْءٍ وَأَكْبَرَهُ، وَأَزْكَاهُ وَأَعْلَاهُ، وَمَعَ ذَلِكَ فَهِيَ أَذَلُّ شَيْءٍ وَأَحْقَرُهُ وَأَصْغَرُهُ لِلَّهِ تَعَالَى، وَبِهَذَا الذُّلِّ حَصَلَ لَهَا هَذَا الْعِزُّ وَالشَّرَفُ وَالنُّمُوُّ، فَمَا أَصْغَرَ النُّفُوسَ مِثْلُ مَعْصِيَةِ اللَّهِ، وَمَا كَبَّرَهَا وَشَرَّفَهَا وَرَفَعَهَا مِثْلُ طَاعَةِ اللَّهِ.

(1/78)


فصل المعاصي في سجن الشيطان، فصل المعاصي تسقط الكرامة، فصل المعصية مجلبة للذم، فصل المعصية تؤثر في العقل، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْمَعَاصِي فِي سِجْنِ الشَّيْطَانِ]
فَصْلٌ
الْمَعَاصِي فِي سِجْنِ الشَّيْطَانِ
وَمِنْ عُقُوبَاتِهَا: أَنَّ الْعَاصِيَ دَائِمًا فِي أَسْرِ شَيْطَانِهِ، وَسِجْنِ شَهَوَاتِهِ، وَقُيُودِ هَوَاهُ، فَهُوَ أَسِيرٌ مَسْجُونٌ مُقَيَّدٌ، وَلَا أَسِيرَ أَسْوَأُ حَالًا مِنْ أَسِيرٍ أَسَرَهُ أَعْدَى عَدُوٍّ لَهُ، وَلَا سِجْنَ أَضْيَقُ مِنْ سِجْنِ الْهَوَى، وَلَا قَيْدَ أَصْعَبُ مِنْ قَيْدِ الشَّهْوَةِ، فَكَيْفَ يَسِيرُ إِلَى اللَّهِ وَالدَّارِ الْآخِرَةِ قَلْبٌ مَأْسُورٌ مَسْجُونٌ مُقَيَّدٌ؟ وَكَيْفَ يَخْطُو خُطْوَةً وَاحِدَةً؟
وَإِذَا قُيِّدَ الْقَلْبُ طَرَقَتْهُ الْآفَاتُ مِنْ كُلِّ جَانِبٍ بِحَسَبِ قُيُودِهِ، وَمَثَلُ الْقَلْبِ مَثَلُ الطَّائِرِ، كُلَّمَا عَلَا بَعُدَ عَنِ الْآفَاتِ، وَكُلَّمَا نَزَلَ اسْتَوْحَشَتْهُ الْآفَاتُ.
وَفِي الْحَدِيثِ: «الشَّيْطَانُ ذِئْبُ الْإِنْسَانِ» .
وَكَمَا أَنَّ الشَّاةَ الَّتِي لَا حَافِظَ لَهَا وَهِيَ بَيْنَ الذِّئَابِ سَرِيعَةُ الْعَطَبِ، فَكَذَا الْعَبْدُ إِذَا لَمْ يَكُنْ عَلَيْهِ حَافِظٌ مِنَ اللَّهِ فَذِئْبُهُ مُفْتَرِسُهُ وَلَا بُدَّ، وَإِنَّمَا يَكُونُ عَلَيْهِ حَافِظٌ مِنَ اللَّهِ بِالتَّقْوَى، فَهِيَ وِقَايَةٌ وَجُنَّةٌ، حَصِينَةٌ بَيْنَهُ وَبَيْنَ ذِئْبِهِ، كَمَا هِيَ وِقَايَةٌ بَيْنَهُ وَبَيْنَ عُقُوبَةِ الدُّنْيَا وَالْآخِرَةِ، وَكُلَّمَا كَانَتِ الشَّاةُ أَقْرَبَ مِنَ الرَّاعِي كَانَتْ أَسْلَمَ مِنَ الذِّئْبِ، وَكُلَّمَا بَعُدَتْ عَنِ الرَّاعِي كَانَتْ أَقْرَبَ إِلَى الْهَلَاكِ، فَأَسْلَمُ مَا تَكُونُ الشَّاةُ إِذَا قَرُبَتْ مِنَ الرَّاعِي، وَإِنَّمَا يَأْخُذُ الذِّئْبُ الْقَاصِيَةَ مِنَ الْغَنَمِ، وَهِيَ أَبْعَدُ مِنَ الرَّاعِي.
وَأَصْلُ هَذَا كُلِّهِ: أَنَّ الْقَلْبَ كُلَّمَا كَانَ أَبْعَدَ مِنَ اللَّهِ كَانَتِ الْآفَاتُ إِلَيْهِ أَسْرَعَ، وَكُلَّمَا قَرُبَ مِنَ اللَّهِ بَعُدَتْ عَنْهُ الْآفَاتُ.
وَالْبُعْدُ مِنَ اللَّهِ مَرَاتِبٌ، بَعْضُهَا أَشَدُّ مِنْ بَعْضٍ، فَالْغَفْلَةُ تُبْعِدُ الْقَلْبَ عَنِ اللَّهِ، وَبُعْدُ الْمَعْصِيَةِ أَعْظَمُ مِنْ بُعْدِ الْغَفْلَةِ، وَبُعْدُ الْبِدْعَةِ أَعْظَمُ مِنْ بُعْدِ الْمَعْصِيَةِ، وَبُعْدُ النِّفَاقِ وَالشِّرْكِ أَعْظَمُ مِنْ ذَلِكَ كُلِّهِ.

[فَصْلٌ الْمَعَاصِي تُسْقِطُ الْكَرَامَةَ]
فَصْلٌ
الْمَعَاصِي تُسْقِطُ الْكَرَامَةَ
وَمِنْ عُقُوبَاتِهَا: سُقُوطُ الْجَاهِ وَالْمَنْزِلَةِ وَالْكَرَامَةِ عِنْدَ اللَّهِ وَعِنْدَ خَلْقِهِ، فَإِنَّ أَكْرَمَ الْخَلْقِ عِنْدَ اللَّهِ أَتْقَاهُمْ، وَأَقْرَبَهُمْ مِنْهُ مَنْزِلَةً أَطْوَعُهُمْ لَهُ، وَعَلَى قَدْرِ طَاعَةِ الْعَبْدِ تَكُونُ لَهُ مَنْزِلَتُهُ عِنْدَهُ، فَإِذَا عَصَاهُ وَخَالَفَ أَمْرَهُ سَقَطَ مِنْ عَيْنِهِ، فَأَسْقَطَهُ مِنْ قُلُوبِ عِبَادِهِ، وَإِذَا لَمْ يَبْقَ لَهُ جَاهٌ عِنْدَ الْخَلْقِ وَهَانَ عَلَيْهِمْ عَامَلُوهُ عَلَى حَسْبِ ذَلِكَ، فَعَاشَ بَيْنَهُمْ أَسْوَأَ عَيْشٍ خَامِلَ الذِّكْرِ،

(1/79)

سَاقِطَ الْقَدْرِ، زَرِيَّ الْحَالِ، لَا حُرْمَةَ لَهُ وَلَا فَرَحَ لَهُ وَلَا سُرُورَ، فَإِنَّ خُمُولَ الذِّكْرِ وَسُقُوطَ الْقَدْرِ وَالْجَاهِ مَعَهُ كُلُّ غَمٍّ وَهَمٍّ وَحَزَنٍ، وَلَا سُرُورَ مَعَهُ وَلَا فَرَحَ، وَأَيْنَ هَذَا الْأَلَمُ مِنْ لَذَّةِ الْمَعْصِيَةِ لَوْلَا سُكْرُ الشَّهْوَةِ؟
وَمِنْ أَعْظَمِ نِعَمِ اللَّهِ عَلَى الْعَبْدِ: أَنْ يَرْفَعَ لَهُ بَيْنَ الْعَالَمِينَ ذِكْرَهُ، وَيُعْلِي قَدْرَهُ، وَلِهَذَا خَصَّ أَنْبِيَاءَهُ وَرُسُلَهُ مِنْ ذَلِكَ بِمَا لَيْسَ لِغَيْرِهِمْ، كَمَا قَالَ تَعَالَى: {وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ - إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ} [سُورَةُ ص 45: - 46] .
أَيْ: خَصَصْنَاهُمْ بِخِصِّيصَةٍ، وَهُوَ الذِّكْرُ الْجَمِيلُ الَّذِي يُذْكَرُونَ بِهِ فِي هَذِهِ الدَّارِ، وَهُوَ لِسَانُ الصِّدْقِ الَّذِي سَأَلَهُ إِبْرَاهِيمُ الْخَلِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ حَيْثُ قَالَ: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} [سُورَةُ الشُّعَرَاءِ: 84] .
وَقَالَ سُبْحَانَهُ وَتَعَالَى عَنْهُ وَعَنْ بَنِيهِ: {وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا} [سُورَةُ مَرْيَمَ: 50] .
وَقَالَ لِنَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَرَفَعْنَا لَكَ ذِكْرَكَ} [سُورَةُ الشَّرْحِ: 4] .
فَأَتْبَاعُ الرُّسُلِ لَهُمْ نَصِيبٌ مِنْ ذَلِكَ بِحَسَبِ مِيرَاثِهِمْ مِنْ طَاعَتِهِمْ وَمُتَابَعَتِهِمْ، وَكُلُّ مَنْ خَالَفَهُمْ فَإِنَّهُ بَعِيدٌ مِنْ ذَلِكَ بِحَسَبِ مُخَالَفَتِهِمْ وَمَعْصِيَتِهِمْ.

[فَصْلٌ الْمَعْصِيَةُ مَجْلَبَةٌ لِلذَّمِّ]
فَصْلٌ
الْمَعْصِيَةُ مَجْلَبَةٌ لِلذَّمِّ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تَسْلُبُ صَاحِبَهَا أَسْمَاءَ الْمَدْحِ وَالشَّرَفِ، وَتَكْسُوهُ أَسْمَاءَ الذَّمِّ وَالصَّغَارِ، فَتَسْلُبُهُ اسْمَ الْمُؤْمِنِ، وَالْبَرِّ، وَالْمُحْسِنِ، وَالْمُتَّقِي، وَالْمُطِيعِ، وَالْمُنِيبِ، وَالْوَلِيِّ، وَالْوَرِعِ، وَالصَّالِحِ، وَالْعَابِدِ، وَالْخَائِفِ، وَالْأَوَّابِ، وَالطَّيِّبِ، وَالْمَرَضِيِّ وَنَحْوِهَا.
وَتَكْسُوهُ اسْمَ الْفَاجِرِ، وَالْعَاصِي، وَالْمُخَالِفِ، وَالْمُسِيءِ، وَالْمُفْسِدِ، وَالْخَبِيثِ، وَالْمَسْخُوطِ، وَالزَّانِي، وَالسَّارِقِ، وَالْقَاتِلِ، وَالْكَاذِبِ، وَالْخَائِنِ، وَاللُّوطِيِّ، وَقَاطِعِ الرَّحِمِ، وَالْغَادِرِ وَأَمْثَالِهَا.

(1/80)

فَهَذِهِ أَسْمَاءُ الْفُسُوقِ وَ {بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ} [سُورَةُ الْحُجُرَاتِ: 11] الَّذِي يُوجِبُ غَضَبَ الدَّيَّانِ، وَدُخُولَ النِّيرَانِ، وَعَيْشَ الْخِزْيِ وَالْهَوَانِ.
وَتِلْكَ أَسْمَاءٌ تُوجِبُ رِضَاءَ الرَّحْمَنِ، وَدُخُولَ الْجِنَانِ، وَتُوجِبُ شَرَفَ الْمُسَمَّى بِهَا عَلَى سَائِرِ أَنْوَاعِ الْإِنْسَانِ، فَلَوْ لَمْ يَكُنْ فِي عُقُوبَةِ الْمَعْصِيَةِ إِلَّا اسْتِحْقَاقُ تِلْكَ الْأَسْمَاءِ وَمُوجِبَاتِهَا لَكَانَ فِي الْعَقْلِ نَاهٍ عَنْهَا، وَلَوْ لَمْ يَكُنْ فِي ثَوَابِ الطَّاعَةِ إِلَّا الْفَوْزُ بِتِلْكَ الْأَسْمَاءِ وَمُوجِبَاتِهَا لَكَانَ فِي الْعَقْلِ آمِرٌ بِهَا، وَلَكِنْ لَا مَانِعَ لِمَا أَعْطَى اللَّهُ، وَلَا مُعْطِيَ لِمَا مَنَعَ، وَلَا مُقَرِّبَ لِمَا بَاعَدَ، وَلَا مُبْعِدَ لِمَنْ قَرَّبَ، {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [سُورَةُ الْحَجِّ: 18]

[فَصْلٌ الْمَعْصِيَةُ تُؤَثِّرُ فِي الْعَقْلِ]
فَصْلٌ
الْمَعْصِيَةُ تُؤَثِّرُ فِي الْعَقْلِ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تُؤَثِّرُ بِالْخَاصَّةِ فِي نُقْصَانِ الْعَقْلِ، فَلَا تَجِدُ عَاقِلَيْنِ أَحَدُهُمَا مُطِيعٌ لِلَّهِ وَالْآخَرُ عَاصٍ، إِلَّا وَعَقْلُ الْمُطِيعِ مِنْهُمَا أَوْفَرُ وَأَكْمَلُ، وَفِكْرُهُ أَصَحُّ، وَرَأْيُهُ أَسَدُّ، وَالصَّوَابُ قَرِينُهُ.
وَلِهَذَا تَجِدُ خِطَابَ الْقُرْآنِ إِنَّمَا هُوَ مَعَ أُولِي الْعُقُولِ وَالْأَلْبَابِ، كَقَوْلِهِ: {وَاتَّقُونِ يَاأُولِي الْأَلْبَابِ} [سُورَةُ الْبَقَرَةِ: 197] ، وَقَوْلِهِ: {فَاتَّقُوا اللَّهَ يَاأُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ} [سُورَةُ الْمَائِدَةِ: 100] ، وَقَوْلِهِ: {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} [سُورَةُ الْبَقَرَةِ: 269] ، وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ.
وَكَيْفَ يَكُونُ عَاقِلًا وَافِرَ الْعَقْلِ مَنْ يَعْصِي مَنْ هُوَ فِي قَبْضَتِهِ وَفِي دَارِهِ، وَهُوَ يَعْلَمُ أَنَّهُ يَرَاهُ وَيُشَاهِدُهُ فَيَعْصِيهِ وَهُوَ بِعَيْنِهِ غَيْرُ مُتَوَارٍ عَنْهُ، وَيَسْتَعِينُ بِنِعَمِهِ عَلَى مَسَاخِطِهِ، وَيَسْتَدْعِي كُلَّ وَقْتٍ غَضَبَهُ عَلَيْهِ، وَلَعْنَتَهُ لَهُ، وَإِبْعَادَهُ مِنْ قُرْبِهِ، وَطَرْدَهُ عَنْ بَابِهِ، وَإِعْرَاضَهُ عَنْهُ، وَخِذْلَانَهُ لَهُ، وَالتَّخْلِيَةَ بَيْنَهُ وَبَيْنَ نَفْسِهِ وَعَدُوِّهِ، وَسُقُوطَهُ مِنْ عَيْنِهِ، وَحِرْمَانَهُ رُوحَ رِضَاهُ

(1/81)

وَحُبَّهُ، وَقُرَّةَ الْعَيْنِ بِقُرْبِهِ، وَالْفَوْزَ بِجِوَارِهِ، وَالنَّظَرَ إِلَى وَجْهِهِ فِي زُمُرَةِ أَوْلِيَائِهِ، إِلَى أَضْعَافِ أَضْعَافِ ذَلِكَ مِنْ كَرَامَتِهِ أَهْلَ الطَّاعَةِ، وَأَضْعَافِ أَضْعَافِ ذَلِكَ مِنْ عُقُوبَةِ أَهْلِ الْمَعْصِيَةِ.
فَأَيُّ عَقْلٍ لِمَنْ آثَرَ لَذَّةَ سَاعَةٍ أَوْ يَوْمٍ أَوْ دَهْرٍ، ثُمَّ تَنْقَضِي كَأَنَّهَا حُلْمٌ لَمْ يَكُنْ، عَلَى هَذَا النَّعِيمِ الْمُقِيمِ، وَالْفَوْزِ الْعَظِيمِ؟ بَلْ هُوَ سَعَادَةُ الدُّنْيَا وَالْآخِرَةِ، وَلَوْلَا الْعَقْلُ الَّذِي تَقُومُ بِهِ عَلَيْهِ الْحُجَّةُ لَكَانَ بِمَنْزِلَةِ الْمَجَانِينِ، بَلْ قَدْ يَكُونُ الْمَجَانِينُ أَحْسَنَ حَالًا مِنْهُ وَأَسْلَمَ عَاقِبَةً، فَهَذَا مِنْ هَذَا الْوَجْهِ.
وَأَمَّا تَأْثِيرُهَا فِي نُقْصَانِ الْعَقْلِ الْمَعِيشِ، فَلَوْلَا الِاشْتِرَاكُ فِي هَذَا النُّقْصَانِ، لَظَهَرَ لِمُطِيعِنَا نُقْصَانُ عَقْلِ عَاصِينَا، وَلَكِنَّ الْجَائِحَةَ عَامَّةٌ، وَالْجُنُونَ فُنُونٌ.
وَيَا عَجَبًا لَوْ صَحَّتِ الْعُقُولُ لَعَلِمَتْ أَنَّ طَرِيقَ تَحْصِيلِ اللَّذَّةِ وَالْفَرْحَةِ وَالسُّرُورِ وَطِيبِ الْعَيْشِ، إِنَّمَا هُوَ فِي رِضَاءِ مَنِ النَّعِيمُ كُلُّهُ فِي رِضَاهُ، وَالْأَلَمُ وَالْعَذَابُ كُلُّهُ فِي سُخْطِهِ وَغَضَبِهِ، فَفِي رِضَاهُ قُرَّةُ الْعُيُونِ، وَسُرُورُ النُّفُوسِ، وَحَيَاةُ الْقُلُوبِ، وَلَذَّةُ الْأَرْوَاحِ، وَطِيبُ الْحَيَاةِ، وَلَذَّةُ الْعَيْشِ، وَأَطْيَبُ النَّعِيمِ، وَمِمَّا لَوْ وُزِنَ مِنْهُ مِثْقَالُ ذَرَّةٍ بِنَعِيمِ الدُّنْيَا لَمْ يَفِ بِهِ، بَلْ إِذَا حَصَلَ لِلْقَلْبِ مِنْ ذَلِكَ أَيْسَرُ نَصِيبٍ لَمْ يَرْضَ بِالدُّنْيَا وَمَا فِيهَا عِوَضًا مِنْهُ، وَمَعَ هَذَا فَهُوَ يَتَنَعَّمُ بِنَصِيبِهِ مِنَ الدُّنْيَا أَعْظَمَ مِنْ تَنَعُّمِ الْمُتْرَفِينَ فِيهَا، وَلَا يَشُوبُ تَنَعُّمَهُ بِذَلِكَ الْحَظِّ الْيَسِيرِ مَا يَشُوبُ تَنَعُّمَ الْمُتْرَفِينَ مِنَ الْهُمُومِ وَالْغُمُومِ وَالْأَحْزَانِ الْمُعَارِضَاتِ، بَلْ قَدْ حَصَلَ لَهُ عَلَى النَّعِيمَيْنِ وَهُوَ يَنْتَظِرُ نَعِيمَيْنِ آخَرَيْنِ أَعْظَمَ مِنْهُمَا، وَمَا يَحْصُلُ لَهُ فِي خِلَالِ ذَلِكَ مِنَ الْآلَامِ، فَالْأَمْرُ كَمَا قَالَ تَعَالَى: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لَا يَرْجُونَ} [سُورَةُ النِّسَاءِ: 104] .
فَلَا إِلَهَ إِلَّا اللَّهُ مَا أَنْقَصَ عَقْلَ مَنْ بَاعَ الدُّرَّ بِالْبَعْرِ، وَالْمِسْكَ بِالرَّجِيعِ، وَمُرَافَقَةَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ، بِمُرَافَقَةِ الَّذِينَ غَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا.


فصل المعاصي توجب القطيعة بين العبد والرب، فصل المعاصي تمحق البركة، فصل المعصية تجعل صاحبها من السفلة، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْمَعَاصِي تُوجِبُ الْقَطِيعَةَ بَيْنَ الْعَبْدِ وَالرَّبِّ]
فَصْلٌ
الْمَعَاصِي تُوجِبُ الْقَطِيعَةَ بَيْنَ الْعَبْدِ وَالرَّبِّ
وَمِنْ أَعْظَمِ عُقُوبَاتِهَا: أَنَّهَا تُوجِبُ الْقَطِيعَةَ بَيْنَ الْعَبْدِ وَبَيْنَ رَبِّهِ تَبَارَكَ وَتَعَالَى، وَإِذَا وَقَعَتِ الْقَطِيعَةُ انْقَطَعَتْ عَنْهُ أَسْبَابُ الْخَيْرِ وَاتَّصَلَتْ بِهِ أَسْبَابُ الشَّرِّ، فَأَيُّ فَلَاحٍ، وَأَيُّ رَجَاءٍ، وَأَيُّ عَيْشٍ لِمَنِ انْقَطَعَتْ عَنْهُ أَسْبَابُ الْخَيْرِ، وَقَطَعَ مَا بَيْنَهُ وَبَيْنَ وَلِيِّهِ وَمَوْلَاهُ الَّذِي لَا غِنَى عَنْهُ طَرْفَةَ عَيْنٍ، وَلَا بَدَلَ لَهُ مِنْهُ، وَلَا عِوَضَ لَهُ عَنْهُ، وَاتَّصَلَتْ بِهِ أَسْبَابُ الشَّرِّ، وَوَصَلَ مَا بَيْنَهُ

(1/82)

وَبَيْنَ أَعْدَى عَدُوٍّ لَهُ: فَتَوَلَّاهُ عَدُوُّهُ وَتَخَلَّى عَنْهُ وَلِيُّهُ؟ فَلَا تَعْلَمُ نَفْسٌ مَا فِي هَذَا الِانْقِطَاعِ وَالِاتِّصَالِ مِنْ أَنْوَاعِ الْآلَامِ وَأَنْوَاعِ الْعَذَابِ.
قَالَ بَعْضُ السَّلَفِ: رَأَيْتُ الْعَبْدَ مُلْقًى بَيْنَ اللَّهِ سُبْحَانَهُ وَبَيْنَ الشَّيْطَانِ، فَإِنْ أَعْرَضَ اللَّهُ عَنْهُ تَوَلَّاهُ الشَّيْطَانُ، وَإِنْ تَوَلَّاهُ اللَّهُ لَمْ يَقْدِرْ عَلَيْهِ الشَّيْطَانُ، وَقَدْ قَالَ تَعَالَى: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا} [سُورَةُ الْكَهْفِ: 50] .
يَقُولُ سُبْحَانَهُ لِعِبَادِهِ: أَنَا أَكْرَمْتُ أَبَاكُمْ، وَرَفَعْتُ قَدْرَهُ، وَفَضَّلْتُهُ عَلَى غَيْرِهِ، فَأَمَرْتُ مَلَائِكَتِي كُلَّهُمْ أَنْ يَسْجُدُوا لَهُ، تَكْرِيمًا لَهُ وَتَشْرِيفًا، فَأَطَاعُونِي، وَأَبَى عَدُوِّي وَعَدُوُّهُ، فَعَصَى أَمْرِي، وَخَرَجَ عَنْ طَاعَتِي، فَكَيْفَ يَحْسُنُ بِكُمْ بَعْدَ هَذَا أَنْ تَتَّخِذُوهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي، فَتُطِيعُونَهُ فِي مَعْصِيَتِي، وَتُوَالُونَهُ فِي خِلَافِ مَرْضَاتِي وَهُمْ أَعْدَى عَدُوٍّ لَكُمْ؟ فَوَالَيْتُمْ عَدُوِّي وَقَدْ أَمَرْتُكُمْ بِمُعَادَاتِهِ، وَمَنْ وَالَى أَعْدَاءَ الْمَلِكِ، كَانَ هُوَ وَأَعْدَاؤُهُ عِنْدَهُ سَوَاءً، فَإِنَّ الْمَحَبَّةَ وَالطَّاعَةَ لَا تَتِمُّ إِلَّا بِمُعَادَاةِ أَعْدَاءِ الْمُطَاعِ وَمُوَالَاةِ أَوْلِيَائِهِ، وَأَمَّا أَنْ تُوَالِيَ أَعْدَاءَ الْمَلِكِ ثُمَّ تَدَّعِي أَنَّكَ مُوَالٍ لَهُ، فَهَذَا مُحَالٌ.
هَذَا لَوْ لَمْ يَكُنْ عَدُوُّ الْمَلِكِ عَدُوًّا لَكُمْ، فَكَيْفَ إِذَا كَانَ عَدُوَّكُمْ عَلَى الْحَقِيقَةِ، وَالْعَدَاوَةُ الَّتِي بَيْنَكُمْ وَبَيْنَهُ أَعْظَمُ مِنَ الْعَدَاوَةِ الَّتِي بَيْنَ الشَّاةِ وَبَيْنَ الذِّئْبِ؟ فَكَيْفَ يَلِيقُ بِالْعَاقِلِ أَنْ يُوَالِيَ عَدُوَّهُ عَدُوَّ وَلِيِّهِ وَمَوْلَاهُ الَّذِي لَا مَوْلَى لَهُ سِوَاهُ، وَنَبَّهَ سُبْحَانَهُ عَلَى قُبْحِ هَذِهِ الْمُوَالَاةِ بِقَوْلِهِ: {وَهُمْ لَكُمْ عَدُوٌّ} [سُورَةُ الْكَهْفِ: 50] ، كَمَا نَبَّهَ عَلَى قُبْحِهَا بِقَوْلِهِ تَعَالَى: {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [سُورَةُ الْكَهْفِ: 50] ، فَتَبَيَّنَ أَنَّ عَدَاوَتَهُ لِرَبِّهِ وَعَدَاوَتَهُ لَنَا، كُلٌّ مِنْهُمَا سَبَبٌ يَدْعُو إِلَى مُعَادَاتِهِ، فَمَا هَذِهِ الْمُوَالَاةُ؟ وَمَا هَذَا الِاسْتِبْدَالُ؟ بِئْسَ لِلظَّالِمِينَ بَدَلًا.
وَيُشْبِهُ أَنْ يَكُونَ تَحْتَ هَذَا الْخِطَابِ نَوْعٌ مِنَ الْعِتَابِ لَطِيفٌ عَجِيبٌ وَهُوَ أَنِّي عَادَيْتُ إِبْلِيسَ إِذْ لَمْ يَسْجُدْ لِأَبِيكُمْ آدَمَ مَعَ مَلَائِكَتِي فَكَانَتْ مُعَادَاتُهُ لِأَجْلِكُمْ، ثُمَّ كَانَ عَاقِبَةُ هَذِهِ الْمُعَادَاةِ أَنْ عَقَدْتُمْ بَيْنَكُمْ وَبَيْنَهُ عَقْدَ الْمُصَالَحَةِ

(1/83)

[فَصْلٌ الْمَعَاصِي تَمْحَقُ الْبَرَكَةَ]
فَصْلٌ
الْمَعَاصِي تَمْحَقُ الْبَرَكَةَ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تَمْحَقُ بَرَكَةَ الْعُمُرِ، وَبَرَكَةَ الرِّزْقِ، وَبَرَكَةَ الْعِلْمِ، وَبَرَكَةَ الْعَمَلِ، وَبَرَكَةَ الطَّاعَةِ.
وَبِالْجُمْلَةِ أَنَّهَا تَمْحَقُ بَرَكَةَ الدِّينِ وَالدُّنْيَا، فَلَا تَجِدُ أَقَلَّ بَرَكَةٍ فِي عُمُرِهِ وَدِينِهِ وَدُنْيَاهُ مِمَّنْ عَصَى اللَّهَ، وَمَا مُحِقَتِ الْبَرَكَةُ مِنَ الْأَرْضِ إِلَّا بِمَعَاصِي الْخَلْقِ، قَالَ اللَّهُ تَعَالَى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} [الْأَعْرَافِ: 96] .
وَقَالَ تَعَالَى: {وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا - لِنَفْتِنَهُمْ فِيهِ} [الْجِنِّ: 16 - 17] .
وَإِنَّ الْعَبْدَ لَيُحْرَمُ الرِّزْقَ بِالذَّنْبِ يُصِيبُهُ.
وَفِي الْحَدِيثِ: «إِنَّ رُوحَ الْقُدُسِ نَفَثَ فِي رُوعِي أَنَّهُ لَنْ تَمُوتَ نَفْسٌ حَتَّى تَسْتَكْمِلَ رِزْقَهَا، فَاتَّقُوا اللَّهَ وَأَجْمِلُوا فِي الطَّلَبِ، فَإِنَّهُ لَا يُنَالُ مَا عِنْدَ اللَّهِ إِلَّا بِطَاعَتِهِ، وَإِنَّ اللَّهَ جَعَلَ الرَّوْحَ وَالْفَرَحَ فِي الرِّضَى وَالْيَقِينِ، وَجَعَلَ الْهَمَّ وَالْحُزْنَ فِي الشَّكِّ وَالسُّخْطِ» .
وَقَدْ تَقَدَّمَ الْأَثَرُ الَّذِي ذَكَرَهُ أَحْمَدُ فِي كِتَابِ الزُّهْدِ: «أَنَا اللَّهُ، إِذَا رَضِيتُ بَارَكْتُ، وَلَيْسَ لِبَرَكَتِي مُنْتَهًى، وَإِذَا غَضِبْتُ لَعَنْتُ، وَلَعْنَتِي تُدْرِكُ السَّابِعَ مِنَ الْوَلَدِ» .
وَلَيْسَتْ سَعَةُ الرِّزْقِ وَالْعَمَلِ بِكَثْرَتِهِ، وَلَا طُولُ الْعُمُرِ بِكَثْرَةِ الشُّهُورِ وَالْأَعْوَامِ، وَلَكِنَّ سَعَةَ الرِّزْقِ وَطُولَ الْعُمُرِ بِالْبَرَكَةِ فِيهِ.
وَقَدْ تَقَدَّمَ أَنَّ عُمْرَ الْعَبْدِ هُوَ مُدَّةُ حَيَاتِهِ، وَلَا حَيَاةَ لِمَنْ أَعْرَضَ عَنِ اللَّهِ وَاشْتَغَلَ بِغَيْرِهِ، بَلْ حَيَاةُ الْبَهَائِمِ خَيْرٌ مِنْ حَيَاتِهِ، فَإِنَّ حَيَاةَ الْإِنْسَانِ بِحَيَاةِ قَلْبِهِ وَرُوحِهِ، وَلَا حَيَاةَ لِقَلْبِهِ إِلَّا بِمَعْرِفَةِ فَاطِرِهِ، وَمَحَبَّتِهِ، وَعِبَادَتِهِ وَحْدَهُ، وَالْإِنَابَةِ إِلَيْهِ، وَالطُّمَأْنِينَةِ بِذِكْرِهِ، وَالْأُنْسِ بِقُرْبِهِ، وَمَنْ فَقَدَ هَذِهِ الْحَيَاةَ فَقَدَ الْخَيْرَ كُلَّهُ، وَلَوْ تَعَرَّضَ عَنْهَا بِمَا تَعَوَّضَ مِمَّا فِي الدُّنْيَا، بَلْ لَيْسَتِ الدُّنْيَا بِأَجْمَعِهَا عِوَضًا عَنْ هَذِهِ الْحَيَاةِ، فَمِنْ كُلِّ شَيْءٍ يَفُوتُ الْعَبْدَ عِوَضٌ، وَإِذَا فَاتَهُ اللَّهُ لَمْ يُعَوِّضْ عَنْهُ شَيْءٌ الْبَتَّةَ.
وَكَيْفَ يُعَوَّضُ الْفَقِيرُ بِالذَّاتِ عَنِ الْغَنِيِّ بِالذَّاتِ، وَالْعَاجِزُ بِالذَّاتِ عَنِ الْقَادِرِ بِالذَّاتِ، وَالْمَيِّتُ عَنِ الْحَيِّ الَّذِي لَا يَمُوتُ، وَالْمَخْلُوقُ عَنِ الْخَالِقِ، وَمَنْ لَا وُجُودَ لَهُ وَلَا شَيْءَ لَهُ مِنْ

(1/84)

ذَاتِهِ الْبَتَّةَ عَمَّنْ غِنَاهُ وَحَيَاتُهُ وَكَمَالُهُ وَوُجُودُهُ وَرَحْمَتُهُ مِنْ لَوَازِمِ ذَاتِهِ؟ وَكَيْفَ يُعَوَّضُ مَنْ لَا يَمْلِكُ مِثْقَالَ ذَرَّةٍ عَمَّنْ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ.
وَإِنَّمَا كَانَتْ مَعْصِيَةُ اللَّهِ سَبَبًا لِمَحْقِ بَرَكَةِ الرِّزْقِ وَالْأَجَلِ، لِأَنَّ الشَّيْطَانَ مُوَكَّلٌ بِهَا وَبِأَصْحَابِهَا، فَسُلْطَانُهُ عَلَيْهِمْ، وَحَوَالَتُهُ عَلَى هَذَا الدِّيوَانِ وَأَهْلِهِ وَأَصْحَابِهِ، وَكُلُّ شَيْءٍ يَتَّصِلُ بِهِ الشَّيْطَانُ وَيُقَارِنُهُ، فَبَرَكَتُهُ مَمْحُوقَةٌ، وَلِهَذَا شُرِعَ ذِكْرُ اسْمِ اللَّهِ تَعَالَى عِنْدَ الْأَكْلِ وَالشُّرْبِ وَاللُّبْسِ وَالرُّكُوبِ وَالْجِمَاعِ لِمَا فِي مُقَارَنَةِ اسْمِ اللَّهِ مِنَ الْبَرَكَةِ، وَذِكْرُ اسْمِهِ يَطْرُدُ الشَّيْطَانَ فَتَحْصُلُ الْبَرَكَةُ وَلَا مُعَارِضَ لَهُ، وَكُلُّ شَيْءٍ لَا يَكُونُ لِلَّهِ فَبَرَكَتُهُ مَنْزُوعَةٌ، فَإِنَّ الرَّبَّ هُوَ الَّذِي يُبَارِكُ وَحْدَهُ، وَالْبَرَكَةُ كُلُّهَا مِنْهُ، وَكُلُّ مَا نُسِبَ إِلَيْهِ مُبَارَكٌ، فَكَلَامُهُ مُبَارَكٌ، وَرَسُولُهُ مُبَارَكٌ، وَعَبْدُهُ الْمُؤْمِنُ النَّافِعُ لِخَلْقِهِ مُبَارَكٌ، وَبَيْتُهُ الْحَرَامُ مُبَارَكٌ، وَكِنَانَتُهُ مِنْ أَرْضِهِ، وَهِيَ الشَّامُ أَرْضُ الْبَرَكَةِ، وَصَفَهَا بِالْبَرَكَةِ فِي سِتِّ آيَاتٍ مِنْ كِتَابِهِ، فَلَا مُبَارِكَ إِلَّا هُوَ وَحْدَهُ، وَلَا مُبَارَكَ إِلَّا مَا نُسِبَ إِلَيْهِ، أَعْنِي إِلَى أُلُوهِيَّتِهِ وَمَحَبَّتِهِ وَرِضَاهُ، وَإِلَّا فَالْكَوْنُ كُلُّهُ مَنْسُوبٌ إِلَى رُبُوبِيَّتِهِ وَخَلْقِهِ، وَكُلُّ مَا بَاعَدَهُ مِنْ نَفْسِهِ مِنَ الْأَعْيَانِ وَالْأَقْوَالِ وَالْأَعْمَالِ فَلَا بَرَكَةَ فِيهِ، وَلَا خَيْرَ فِيهِ، وَكُلُّ مَا كَانَ مِنْهُ قَرِيبًا مِنْ ذَلِكَ فَفِيهِ مِنَ الْبَرَكَةِ عَلَى حَسَبِ قُرْبِهِ مِنْهُ.
وَضِدُّ الْبَرَكَةِ اللَّعْنَةُ؛ فَأَرْضٌ لَعَنَهَا اللَّهُ أَوْ شَخْصٌ لَعَنَهُ اللَّهُ أَوْ عَمَلٌ لَعَنَهُ اللَّهُ أَبْعَدُ شَيْءٍ مِنَ الْخَيْرِ وَالْبَرَكَةِ، وَكُلَّمَا اتَّصَلَ بِذَلِكَ وَارْتَبَطَ بِهِ وَكَانَ مِنْهُ بِسَبِيلٍ فَلَا بَرَكَةَ فِيهِ الْبَتَّةَ.
وَقَدْ لَعَنَ عَدُوَّهُ إِبْلِيسَ وَجَعَلَهُ أَبْعَدَ خَلْقِهِ مِنْهُ، فَكُلُّ مَا كَانَ جِهَتَهُ فَلَهُ مِنْ لَعْنَةِ اللَّهِ بِقَدْرِ قُرْبِهِ وَاتِّصَالِهِ بِهِ، فَمِنْ هَاهُنَا كَانَ لِلْمَعَاصِي أَعْظَمُ تَأْثِيرٍ فِي مَحْقِ بَرَكَةِ الْعُمُرِ وَالرِّزْقِ وَالْعِلْمِ وَالْعَمَلِ، وَكُلُّ وَقْتٍ عَصَيْتَ اللَّهَ فِيهِ، أَوْ مَالٍ عُصِيَ اللَّهُ بِهِ، أَوْ بَدَنٍ أَوْ جَاهٍ أَوْ عِلْمٍ أَوْ عَمَلٍ فَهُوَ عَلَى صَاحِبِهِ لَيْسَ لَهُ، فَلَيْسَ لَهُ مِنْ عُمُرِهِ وَمَالِهِ وَقُوَّتِهِ وَجَاهِهِ وَعِلْمِهِ وَعَمَلِهِ إِلَّا مَا أَطَاعَ اللَّهَ بِهِ.
وَلِهَذَا مِنَ النَّاسِ مَنْ يَعِيشُ فِي هَذِهِ الدَّارِ مِائَةَ سَنَةٍ أَوْ نَحْوَهَا، وَيَكُونُ عُمُرُهُ لَا يَبْلُغُ عِشْرِينَ سَنَةً أَوْ نَحْوَهَا، كَمَا أَنَّ مِنْهُمْ مَنْ يَمْلِكُ الْقَنَاطِيرَ الْمُقَنْطَرَةَ مِنَ الذَّهَبِ وَالْفِضَّةِ وَيَكُونُ مَالُهُ فِي الْحَقِيقَةِ لَا يَبْلُغُ أَلْفَ دِرْهَمٍ أَوْ نَحْوَهَا، وَهَكَذَا الْجَاهُ وَالْعِلْمُ.
وَفِي التِّرْمِذِيِّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «الدُّنْيَا مَلْعُونَةٌ، مَلْعُونٌ مَا فِيهَا، إِلَّا ذِكْرُ اللَّهِ وَمَا وَالَاهُ، أَوْ عَالِمٌ أَوْ مُتَعَلِّمٌ» .
وَفِي أَثَرٍ آخَرَ: «الدُّنْيَا مَلْعُونَةٌ مَلْعُونٌ مَا فِيهَا إِلَّا مَا كَانَ لِلَّهِ» فَهَذَا هُوَ الَّذِي فِيهِ الْبَرَكَةُ خَاصَّةً، وَاللَّهُ الْمُسْتَعَانُ.

(1/85)

[فَصْلٌ الْمَعْصِيَةُ تَجْعَلُ صَاحِبَهَا مِنَ السَّفَلَةِ]
فَصْلٌ
الْمَعْصِيَةُ تَجْعَلُ صَاحِبَهَا مِنَ السَّفَلَةِ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تَجْعَلُ صَاحِبَهَا مِنَ السَّفَلَةِ بَعْدَ أَنْ كَانَ مُهَيَّئًا لِأَنْ يَكُونَ مِنَ الْعِلْيَةِ، فَإِنَّ اللَّهَ خَلَقَ خَلْقَهُ قِسْمَيْنِ: عِلْيَةً، وَسَفَلَةً، وَجَعَلَ عِلِّيِّينَ مُسْتَقَرَّ الْعِلْيَةِ، وَأَسْفَلَ سَافِلِينَ مُسْتَقَرَّ السَّفَلَةِ، وَجَعَلَ أَهْلَ طَاعَتِهِ الْأَعْلَيْنَ فِي الدُّنْيَا وَالْآخِرَةِ، وَأَهْلَ مَعْصِيَتِهِ الْأَسْفَلِينَ فِي الدُّنْيَا وَالْآخِرَةِ، كَمَا جَعَلَ أَهْلَ طَاعَتِهِ أَكْرَمَ خَلْقِهِ عَلَيْهِ، وَأَهْلَ مَعْصِيَتِهِ أَهْوَنَ خَلْقِهِ عَلَيْهِ، وَجَعَلَ الْعِزَّةَ لِهَؤُلَاءِ، وَالذِّلَّةَ وَالصَّغَارَ لِهَؤُلَاءِ، كَمَا فِي مُسْنَدِ أَحْمَدَ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «بُعِثْتُ بِالسَّيْفِ بَيْنَ يَدَيِ السَّاعَةِ، وَجُعِلَ رِزْقِي تَحْتَ ظِلِّ رُمْحِي، وَجُعِلَ الذُّلُّ وَالصَّغَارُ عَلَى مَنْ خَالَفَ أَمْرِي»
فَكُلَّمَا عَمِلَ الْعَبْدُ مَعْصِيَةً نَزَلَ إِلَى أَسْفَلَ، دَرَجَةً، وَلَا يَزَالُ فِي نُزُولٍ حَتَّى يَكُونَ مِنَ الْأَسْفَلِينَ، وَكُلَّمَا عَمِلَ طَاعَةً ارْتَفَعَ بِهَا دَرَجَةً، وَلَا يَزَالُ فِي ارْتِفَاعٍ حَتَّى يَكُونَ مِنَ الْأَعْلَيْنَ.
وَقَدْ يَجْتَمِعُ لِلْعَبْدِ فِي أَيَّامِ حَيَاتِهِ الصُّعُودُ مِنْ وَجْهٍ، وَالنُّزُولُ مِنْ وَجْهٍ، وَأَيُّهُمَا كَانَ أَغْلَبَ عَلَيْهِ كَانَ مِنْ أَهْلِهِ، فَلَيْسَ مَنْ صَعِدَ مِائَةَ دَرَجَةٍ وَنَزَلَ دَرَجَةً وَاحِدَةً، كَمَنْ كَانَ بِالْعَكْسِ.
وَلَكِنْ يَعْرِضُ هَاهُنَا لِلنُّفُوسِ غَلَطٌ عَظِيمٌ، وَهُوَ أَنَّ الْعَبْدَ قَدْ يَنْزِلُ نُزُولًا بَعِيدًا أَبْعَدَ مِمَّا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، وَمِمَّا بَيْنَ السَّمَاءِ وَالْأَرْضِ، فَلَا يَفِي صُعُودُهُ أَلْفَ دَرَجَةٍ بِهَذَا النُّزُولِ الْوَاحِدِ، كَمَا فِي الصَّحِيحِ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «إِنَّ الْعَبْدَ لِيَتَكَلَّمُ بِالْكَلِمَةِ الْوَاحِدَةِ، لَا يُلْقِي لَهَا بَالًا يَهْوِي بِهَا فِي النَّارِ أَبْعَدَ مِمَّا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ» .
فَأَيُّ صُعُودٍ يُوَازِنُ هَذِهِ النَّزْلَةَ؟ وَالنُّزُولُ أَمْرٌ لَازِمٌ لِلْإِنْسَانِ، وَلَكِنْ مِنَ النَّاسِ مَنْ يَكُونُ نُزُولُهُ إِلَى غَفْلَةٍ، فَهَذَا مَتَى اسْتَيْقَظَ مِنْ غَفْلَتِهِ عَادَ إِلَى دَرَجَتِهِ، أَوْ إِلَى أَرْفَعَ مِنْهَا بِحَسْبَ يَقَظَتِهِ.
وَمِنْهُمْ مَنْ يَكُونُ نُزُولُهُ إِلَى مُبَاحٍ لَا يَنْوِي بِهِ الِاسْتِعَانَةَ عَلَى الطَّاعَةِ، فَهَذَا مَتَى رَجَعَ إِلَى الطَّاعَةِ فَقَدْ يَعُودُ إِلَى دَرَجَتِهِ، وَقَدْ لَا يَصِلُ إِلَيْهَا، وَقَدْ يَرْتَفِعُ عَنْهَا، فَإِنَّهُ قَدْ يَعُودُ أَعْلَى هِمَّةً مِمَّا كَانَ، وَقَدْ يَكُونُ أَضْعَفَ هِمَّةً، وَقَدْ تَعُودُ هِمَّتُهُ كَمَا كَانَتْ.
وَمِنْهُمْ مَنْ يَكُونُ نُزُولُهُ إِلَى مَعْصِيَةٍ، إِمَّا صَغِيرَةٍ أَوْ كَبِيرَةٍ، فَهَذَا يَحْتَاجُ فِي عَوْدِهِ إِلَى دَرَجَتِهِ إِلَى تَوْبَةٍ نَصُوحٍ، وَإِنَابَةٍ صَادِقَةٍ.
وَاخْتَلَفَ النَّاسُ هَلْ يَعُودُ بَعْدَ التَّوْبَةِ إِلَى دَرَجَتِهِ الَّتِي كَانَ فِيهَا، بِنَاءً عَلَى أَنَّ التَّوْبَةَ

(1/86)

تَمْحُو أَثَرَ الذَّنْبِ، وَتَجْعَلُ وَجُودَهُ كَعَدَمِهِ فَكَأَنَّهُ لَمْ يَكُنْ، أَوْ لَا يَعُودُ، بِنَاءً عَلَى أَنَّ التَّوْبَةَ تَأْثِيرُهَا فِي إِسْقَاطِ الْعُقُوبَةِ، وَأَمَّا الدَّرَجَةُ الَّتِي فَاتَتْهُ فَإِنَّهُ لَا يَصِلُ إِلَيْهَا.
قَالُوا: وَتَقْرِيرُ ذَلِكَ: أَنَّهُ كَانَ مُسْتَعِدًّا بِاشْتِغَالِهِ بِالطَّاعَةِ فِي الزَّمَنِ الَّذِي عَصَى فِيهِ لِصُعُودٍ آخَرَ وَارْتِقَاءٍ تَحْمِلُهُ أَعْمَالُهُ السَّالِفَةُ، بِمَنْزِلَةِ كَسْبِ الرَّجُلِ كُلَّ يَوْمٍ بِجُمْلَةِ مَالِهِ الَّذِي يَمْلِكُهُ، وَكُلَّمَا تَضَّاعَفَ الْمَالُ تَضَّاعَفَ الرِّبْحُ، فَقَدْ رَاحَ عَلَيْهِ فِي زَمَنِ الْمَعْصِيَةِ ارْتِفَاعٌ وَرِبْحٌ تَحْمِلُهُ أَعْمَالُهُ، فَإِذَا اسْتَأْنَفَ الْعَمَلَ اسْتَأْنَفَ صُعُودًا مِنْ نُزُولٍ، وَكَانَ قَبْلَ ذَلِكَ صَاعِدًا مِنْ أَسْفَلَ إِلَى أَعْلَى، وَبَيْنَهُمَا بَوْنٌ عَظِيمٌ.
قَالُوا: وَمَثَلُ ذَلِكَ رَجُلَانِ يَرْتَقِيَانِ فِي سُلَّمَيْنِ لَا نِهَايَةَ لَهُمَا، وَهُمَا سَوَاءٌ، فَنَزَلَ أَحَدُهُمَا إِلَى أَسْفَلَ، وَلَوْ دَرَجَةٍ وَاحِدَةٍ، ثُمَّ اسْتَأْنَفَ الصُّعُودَ، فَإِنَّ الَّذِي لَمْ يَنْزِلْ يَعْلُو عَلَيْهِ وَلَا بُدَّ.
وَحَكَمَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَةَ رَحِمَهُ اللَّهُ بَيْنَ الطَّائِفَتَيْنِ حُكْمًا مَقْبُولًا فَقَالَ:
التَّحْقِيقُ أَنَّ مِنَ التَّائِبِينَ مَنْ يَعُودُ إِلَى أَرْفَعَ مِنْ دَرَجَتِهِ، وَمِنْهُمْ مِنْ يَعُودُ إِلَى مِثْلِ دَرَجَتِهِ، وَمِنْهُمْ مَنْ لَا يَصِلُ إِلَى دَرَجَتِهِ.
قُلْتُ: وَهَذَا بِحَسْبِ قُوَّةِ التَّوْبَةِ وَكَمَالِهَا، وَمَا أَحْدَثَتْهُ الْمَعْصِيَةُ لِلْعَبْدِ مِنَ الذُّلِّ وَالْخُضُوعِ وَالْإِنَابَةِ، وَالْحَذَرِ وَالْخَوْفِ مِنَ اللَّهِ، وَالْبُكَاءِ مِنْ خَشْيَةِ اللَّهِ، فَقَدْ تَقْوَى هَذِهِ الْأُمُورُ، حَتَّى يَعُودَ التَّائِبُ إِلَى أَرْفَعَ مِنْ دَرَجَتِهِ، وَيَصِيرَ بَعْدَ التَّوْبَةِ خَيْرًا مِنْهُ قَبْلَ الْخَطِيئَةِ، فَهَذَا قَدْ تَكُونُ الْخَطِيئَةُ فِي حَقِّهِ رَحْمَةً، فَإِنَّهَا نَفَتْ عَنْهُ دَاءَ الْعُجْبِ، وَخَلَّصَتْهُ مِنْ ثِقَتِهِ بِنَفْسِهِ وَإِدْلَالِهِ بِأَعْمَالِهِ، وَوَضَعَتْ خَدَّ ضَرَاعَتِهِ وَذُلَّهُ وَانْكِسَارَهُ عَلَى عَتَبَةِ بَابِ سَيِّدِهِ وَمَوْلَاهُ، وَعَرَّفَتْهُ قَدْرَهُ، وَأَشْهَدَتْهُ فَقْرَهُ وَضَرُورَتَهُ إِلَى حِفْظِ مَوْلَاهُ لَهُ، وَإِلَى عَفْوِهِ عَنْهُ وَمَغْفِرَتِهِ لَهُ، وَأَخْرَجَتْ مِنْ قَلْبِهِ صَوْلَةَ الطَّاعَةِ، وَكَسَرَتْ أَنْفَهُ مِنْ أَنْ يَشْمَخَ بِهَا أَوْ يَتَكَبَّرَ بِهَا، أَوْ يَرَى نَفْسَهُ بِهَا خَيْرًا مِنْ غَيْرِهِ، وَأَوْقَفَتْهُ بَيْنَ يَدَيْ رَبِّهِ مَوْقِفَ الْخَطَّائِينَ الْمُذْنِبِينَ، نَاكِسَ الرَّأْسِ بَيْنَ يَدَيْ رَبِّهِ، مُسْتَحِيًا خَائِفًا مِنْهُ وَجِلًا، مُحْتَقِرًا لِطَاعَتِهِ مُسْتَعْظِمًا لِمَعْصِيَتِهِ، عَرَفَ نَفْسَهُ بِالنَّقْصِ وَالذَّمِّ. وَرَبُّهُ مُتَفَرِّدٌ بِالْكَمَالِ وَالْحَمْدِ وَالْوَفَاءِ كَمَا قِيلَ:
اسْتَأْثَرَ اللَّهُ بِالْوَفَاءِ وَبِالْحَمْ ... دِ وَوَلَّى الْمَلَامَةَ الرَّجُلَا
فَأَيُّ نِعْمَةٍ وَصَلَتْ مِنَ اللَّهِ إِلَيْهِ اسْتَكْثَرَهَا عَلَى نَفْسِهِ وَرَأَى نَفْسَهُ دُونَهَا وَلَمْ يَرَهَا أَهْلًا، وَأَيُّ نِقْمَةٍ أَوْ بَلِيَّةٍ وَصَلَتْ إِلَيْهِ رَأَى نَفْسَهُ أَهْلًا لِمَا هُوَ أَكْبَرُ مِنْهَا، وَرَأَى مَوْلَاهُ قَدْ أَحْسَنَ إِلَيْهِ، إِذْ لَمْ يُعَاقِبْهُ عَلَى قَدْرِ جُرْمِهِ وَلَا شَطْرِهِ، وَلَا أَدْنَى جُزْءٍ مِنْهُ.

(1/87)

فَإِنَّ مَا يَسْتَحِقُّهُ مِنَ الْعُقُوبَةِ لَا تَحْمِلُهُ الْجِبَالُ الرَّاسِيَاتُ، فَضْلًا عَنْ هَذَا الْعَبْدِ الضَّعِيفِ الْعَاجِزِ، فَإِنَّ الذَّنْبَ وَإِنْ صَغُرَ، فَإِنَّ مُقَابَلَةَ الْعَظِيمِ الَّذِي لَا شَيْءَ أَعْظَمُ مِنْهُ، الْكَبِيرِ الَّذِي لَا شَيْءَ أَكْبَرُ مِنْهُ، الْجَلِيلِ الَّذِي لَا أَجَلَّ مِنْهُ وَلَا أَجْمَلَ، الْمُنْعِمِ بِجَمِيعِ أَصْنَافِ النِّعَمِ دَقِيقِهَا وَجُلِّهَا - مِنْ أَقْبَحِ الْأُمُورِ وَأَفْظَعِهَا وَأَشْنَعِهَا، فَإِنَّ مُقَابَلَةَ الْعُظَمَاءِ وَالْأَجِلَّاءِ وَسَادَاتِ النَّاسِ بِمِثْلِ ذَلِكَ يَسْتَقْبِحُهُ كُلُّ أَحَدٍ مُؤْمِنٌ وَكَافِرٌ. وَأَرْذَلُ النَّاسِ وَأَسْقَطُهُمْ مُرُوءَةً مَنْ قَابَلَهُمْ بِالرَّذَائِلِ، فَكَيْفَ بِعَظِيمِ السَّمَاوَاتِ وَالْأَرْضِ، وَمَلِكِ السَّمَاوَاتِ وَالْأَرْضِ، وَإِلَهِ أَهْلِ السَّمَاوَاتِ وَالْأَرْضِ؟ وَلَوْلَا أَنَّ رَحْمَتَهُ سَبَقَتْ غَضَبَهُ، وَمَغْفِرَتَهُ سَبَقَتْ عُقُوبَتَهُ، وَإِلَّا لَتَدَكْدَكَتِ الْأَرْضُ بِمَنْ قَابَلَهُ بِمَا لَا يَلِيقُ مُقَابَلَتُهُ بِهِ، وَلَوْلَا حِلْمُهُ وَمَغْفِرَتُهُ لَزُلْزِلَتِ السَّمَاوَاتُ وَالْأَرْضُ مِنْ مَعَاصِي الْعِبَادِ، قَالَ تَعَالَى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} [سُورَةُ فَاطِرٍ: 41] .
فَتَأَمَّلْ خَتْمَ هَذِهِ الْآيَةِ بِاسْمَيْنِ مِنْ أَسْمَائِهِ، وَهُمَا: " الْحَلِيمُ، وَالْغَفُورُ " كَيْفَ تَجِدُ تَحْتَ ذَلِكَ أَنَّهُ لَوْلَا حِلْمُهُ عَنِ الْجُنَاةِ وَمَغْفِرَتُهُ لِلْعُصَاةِ لَمَا اسْتَقَرَّتِ السَّمَاوَاتُ وَالْأَرْضُ؟
وَقَدْ أَخْبَرَ سُبْحَانَهُ عَنْ كُفْرِ بَعْضِ عِبَادِهِ أَنَّهُ: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا} [سُورَةُ مَرْيَمَ: 90] .
وَقَدْ أَخْرَجَ اللَّهُ سُبْحَانَهُ الْأَبَوَيْنِ مِنَ الْجَنَّةِ بِذَنْبٍ وَاحِدٍ ارْتَكَبَاهُ وَخَالَفَا فِيهِ نَهْيَهُ، وَلَعَنَ إِبْلِيسَ وَطَرَدَهُ وَأَخْرَجَهُ مِنْ مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ بِذَنْبٍ وَاحِدٍ ارْتَكَبَهُ وَخَالَفَ فِيهِ أَمْرَهُ، وَنَحْنُ مَعَاشِرُ الْحَمْقَى كَمَا قِيلَ:
نَصِلُ الذُّنُوبَ إِلَى الذُّنُوبِ وَنَرْتَجِي ... دَرَجَ الْجِنَانِ لِذِي النَّعِيمِ الْخَالِدِ
وَلَقَدْ عَلِمْنَا أَخْرَجَ الْأَبَوَيْنِ مِنْ ... مَلَكُوتِهِ الْأَعْلَى بِذَنْبٍ وَاحِدِ
وَالْمَقْصُودُ أَنَّ الْعَبْدَ قَدْ يَكُونُ بَعْدَ التَّوْبَةِ خَيْرًا مِمَّا كَانَ قَبْلَ الْخَطِيئَةِ وَأَرْفَعَ دَرَجَةً، وَقَدْ تُضْعِفُ الْخَطِيئَةُ هِمَّتَهُ وَتُوهِنُ عَزْمَهُ، وَتُمْرِضُ قَلْبَهُ، فَلَا يَقْوَى دَوَاءُ التَّوْبَةِ عَلَى إِعَادَتِهِ إِلَى الصِّحَّةِ الْأَوْلَى، فَلَا يَعُودُ إِلَى دَرَجَتِهِ، وَقَدْ يَزُولُ الْمَرَضُ بِحَيْثُ تَعُودُ الصِّحَّةُ كَمَا كَانَتْ وَيَعُودُ إِلَى مِثْلِ عَمَلِهِ، فَيَعُودُ إِلَى دَرَجَتِهِ.
هَذَا كُلُّهُ إِذَا كَانَ نُزُولُهُ إِلَى مَعْصِيَةٍ، فَإِنْ كَانَ نُزُولُهُ إِلَى أَمْرٍ يَقْدَحُ فِي أَصْلِ إِيمَانِهِ، مِثْلِ الشُّكُوكِ وَالرِّيَبِ وَالنِّفَاقِ، فَذَاكَ نُزُولٌ لَا يُرْجَى لِصَاحِبِهِ صُعُودٌ إِلَّا بِتَجْدِيدِ إِسْلَامِهِ.


فصل المعاصي تجرئ على الإنسان أعداءه، فصل المعاصي تضعف العبد أمام نفسه، فصل المعاصي تعمي القلب، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْمَعَاصِي تُجَرِّئُ عَلَى الْإِنْسَانِ أَعْدَاءَهُ]
فَصْلٌ
الْمَعَاصِي تُجَرِّئُ عَلَى الْإِنْسَانِ أَعْدَاءَهُ

(1/88)

وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تُجَرِّئُ عَلَى الْعَبْدِ مَا لَمْ يَكُنْ يَجْتَرِئُ عَلَيْهِ مِنْ أَصْنَافِ الْمَخْلُوقَاتِ، فَتَجْتَرِئُ عَلَيْهِ الشَّيَاطِينَ بِالْأَذَى وَالْإِغْوَاءِ وَالْوَسْوَسَةِ وَالتَّخْوِيفِ وَالتَّحْزِينِ، وَإِنْسَائِهِ مَا بِهِ مَصْلَحَتُهُ فِي ذِكْرِهِ، وَمَضَرَّتُهُ فِي نِسْيَانِهِ، فَتَجْتَرِئُ عَلَيْهِ الشَّيَاطِينُ حَتَّى تَؤُزَّهُ فِي مَعْصِيَةِ اللَّهِ أَزًّا.
وَتَجْتَرِئُ عَلَيْهِ شَيَاطِينُ الْإِنْسِ بِمَا تَقْدِرُ عَلَيْهِ مِنَ الْأَذَى فِي غَيْبَتِهِ وَحُضُورِهِ، وَيَجْتَرِئُ عَلَيْهِ أَهْلُهُ وَخَدَمُهُ وَأَوْلَادُهُ وَجِيرَانُهُ حَتَّى الْحَيَوَانُ الْبَهِيمُ.
قَالَ بَعْضُ السَّلَفِ: إِنِّي لَأَعْصِي اللَّهَ فَأَعْرِفُ ذَلِكَ فِي خُلُقِ امْرَأَتِي وَدَابَّتِي.
وَكَذَلِكَ يَجْتَرِئُ عَلَيْهِ أَوْلِيَاءُ الْأَمْرِ بِالْعُقُوبَةِ الَّتِي إِنْ عَدَلُوا فِيهَا أَقَامُوا عَلَيْهِ حُدُودَ اللَّهِ، وَتَجْتَرِئُ عَلَيْهِ نَفْسُهُ فَتَتَأَسَّدُ عَلَيْهِ وَتَصْعُبُ عَلَيْهِ، فَلَوْ أَرَادَهَا لِخَيْرٍ لَمْ تُطَاوِعْهُ وَلَمْ تَنْقَدْ لَهُ، وَتَسُوقُهُ إِلَى مَا فِيهِ هَلَاكُهُ، شَاءَ أَمْ أَبِي.
وَذَلِكَ لِأَنَّ الطَّاعَةَ حِصْنُ الرَّبِّ تَبَارَكَ وَتَعَالَى الَّذِي مَنْ دَخَلَهُ كَانَ مِنَ الْآمِنِينَ، فَإِذَا فَارَقَ الْحِصْنَ اجْتَرَأَ عَلَيْهِ قُطَّاعُ الطَّرِيقِ وَغَيْرُهُمْ، وَعَلَى حَسَبِ اجْتِرَائِهِ عَلَى مَعَاصِي اللَّهِ يَكُونُ اجْتِرَاءُ هَذِهِ الْآفَاتِ وَالنُّفُوسِ عَلَيْهِ، وَلَيْسَ لَهُ شَيْءٌ يَرُدُّ عَنْهُ. فَإِنَّ ذِكْرَ اللَّهِ وَطَاعَتَهُ وَالصَّدَقَةَ وَإِرْشَادَ الْجَاهِلِ، وَالْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ - وِقَايَةٌ تَرُدُّ عَنِ الْعَبْدِ، بِمَنْزِلَةِ الْقُوَّةِ الَّتِي تَرُدُّ الْمَرَضَ وَتُقَاوِمُهُ، فَإِذَا سَقَطَتِ الْقُوَّةُ غَلَبَ وَارِدُ الْمَرَضِ فَكَانَ الْهَلَاكُ، فَلَابُدَّ لِلْعَبْدِ مِنْ شَيْءٍ يَرُدُّ عَنْهُ، فَإِنَّ مُوجِبَ السَّيِّئَاتِ وَالْحَسَنَاتِ تَتَدَافَعُ وَيَكُونُ الْحُكْمُ لِلْغَالِبِ كَمَا تَقَدَّمَ، وَكُلَّمَا قَوِيَ جَانِبُ الْحَسَنَاتِ كَانَ الرَّدُّ أَقْوَى كَمَا تَقَدَّمَ، فَإِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا، وَالْإِيمَانُ قَوْلٌ وَعَمَلٌ، فَبِحَسَبِ قُوَّةِ الْإِيمَانِ يَكُونُ الدَّفْعُ، وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ الْمَعَاصِي تُضْعِفُ الْعَبْدَ أَمَامَ نَفْسِهِ]
فَصْلٌ
الْمَعَاصِي تُضْعِفُ الْعَبْدَ أَمَامَ نَفْسِهِ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تَخُونُ الْعَبْدَ أَحْوَجَ مَا يَكُونُ إِلَى نَفْسِهِ، فَإِنَّ كُلَّ أَحَدٍ يَحْتَاجُ إِلَى مَعْرِفَةِ مَا يَنْفَعُهُ وَمَا يَضُرُّهُ فِي مَعَاشِهِ وَمَعَادِهِ، وَأَعْلَمُ النَّاسِ أَعْرَفُهُمْ بِذَلِكَ عَلَى التَّفْصِيلِ، وَأَقْوَاهُمْ وَأَكْيَسُهُمْ مَنْ قَوِيَ عَلَى نَفْسِهِ وَإِرَادَتِهِ، فَاسْتَعْمَلَهَا فِيمَا يَنْفَعُهُ وَكَفَّهَا عَمَّا يَضُرُّهُ،

(1/89)

وَفِي ذَلِكَ تَتَفَاوَتُ مَعَارِفُ النَّاسِ وَهِمَمُهُمْ وَمَنَازِلُهُمْ، فَأَعْرَفُهُمْ مَنْ كَانَ عَارِفًا بِأَسْبَابِ السَّعَادَةِ وَالشَّقَاوَةِ، وَأَرْشَدُهُمْ مَنْ آثَرَ هَذِهِ عَلَى هَذِهِ، كَمَا أَنَّ أَسْفَهَهُمْ مَنْ عَكَسَ الْأَمْرَ.
وَالْمَعَاصِي تَخُونُ الْعَبْدَ أَحْوَجَ مَا كَانَ إِلَى نَفْسِهِ فِي تَحْصِيلِ هَذَا الْعِلْمِ، وَإِيثَارِ الْحَظِّ الْأَشْرَفِ الْعَالِي الدَّائِمِ عَلَى الْحَظِّ الْخَسِيسِ الْأَدْنَى الْمُنْقَطِعِ، فَتَحْجُبُهُ الذُّنُوبُ عَنْ كَمَالِ هَذَا الْعِلْمِ، وَعَنْ الِاشْتِغَالِ بِمَا هُوَ أَوْلَى بِهِ، وَأَنْفَعُ لَهُ فِي الدَّارَيْنِ.
فَإِذَا وَقَعَ مَكْرُوهٌ وَاحْتَاجَ إِلَى التَّخَلُّصِ مِنْهُ، خَانَهُ قَلْبُهُ وَنَفْسُهُ وَجَوَارِحُهُ، وَكَانَ بِمَنْزِلَةِ رَجُلٍ مَعَهُ سَيْفٌ قَدْ غَشِيَهُ الصَّدَأُ وَلَزِمَ قِرَابَهُ، بِحَيْثُ لَا يَنْجَذِبُ مَعَ صَاحِبِهِ إِذَا جَذَبَهُ، فَعَرَضَ لَهُ عَدُوٌّ يُرِيدُ قَتْلَهُ، فَوَضَعَ يَدِهِ عَلَى قَائِمِ سَيْفِهِ وَاجْتَهَدَ لِيُخْرِجَهُ، فَلَمْ يَخْرُجْ مَعَهُ، فَدَهَمَهُ الْعَدُوُّ وَظَفِرَ بِهِ.
كَذَلِكَ الْقَلْبُ يَصْدَأُ بِالذُّنُوبِ وَيَصِيرُ مُثْخَنًا بِالْمَرَضِ، فَإِذَا احْتَاجَ إِلَى مُحَارَبَةِ الْعَدُوِّ لَمْ يَجِدْ مَعَهُ مِنْهُ شَيْئًا، وَالْعَبْدُ إِنَّمَا يُحَارِبُ وَيُصَاوِلُ وَيُقْدِمُ بِقَلْبِهِ، وَالْجَوَارِحُ تَبَعٌ لِلْقَلْبِ، فَإِذَا لَمْ يَكُنْ عِنْدَ مَلِكِهَا قُوَّةٌ يَدْفَعُ بِهَا، فَمَا الظَّنُّ بِهَا؟
وَكَذَلِكَ النَّفْسُ فَإِنَّهَا تَخْبُثُ بِالشَّهَوَاتِ وَالْمَعَاصِي وَتَضْعُفُ، أَعْنِي النَّفْسَ الْمُطْمَئِنَّةَ، وَإِنْ كَانَتِ الْأَمَّارَةُ تَقْوَى وَتَتَأَسَّدُ، وَكُلَّمَا قَوِيَتْ هَذِهِ ضَعُفَتْ تِلْكَ، فَيَبْقَى الْحُكْمُ وَالتَّصَرُّفُ لِلْأَمَّارَةِ.
وَرُبَّمَا مَاتَتْ نَفْسُهُ الْمُطْمَئِنَّةُ مَوْتًا لَا يُرْتَجَى مَعَهُ حَيَاةٌ يَنْتَفِعُ بِهَا، بَلْ حَيَاتُهُ حَيَاةٌ يُدْرِكُ بِهَا الْأَلَمَ فَقَطْ.
وَالْمَقْصُودُ أَنَّ الْعَبْدَ إِذَا وَقَعَ فِي شِدَّةٍ أَوْ كُرْبَةٍ أَوْ بَلِيَّةٍ خَانَهُ قَلْبُهُ وَلِسَانُهُ وَجَوَارِحُهُ عَمَّا هُوَ أَنْفَعُ شَيْءٍ لَهُ، فَلَا يَنْجَذِبُ قَلْبُهُ لِلتَّوَكُّلِ عَلَى اللَّهِ تَعَالَى وَالْإِنَابَةِ إِلَيْهِ وَالْجَمْعِيَّةِ عَلَيْهِ وَالتَّضَرُّعِ وَالتَّذَلُّلِ وَالِانْكِسَارِ بَيْنَ يَدَيْهِ، وَلَا يُطَاوِعُهُ لِسَانُهُ لِذِكْرِهِ، وَإِنْ ذَكَرَهُ بِلِسَانِهِ لَمْ يَجْمَعْ بَيْنَ قَلْبِهِ وَلِسَانِهِ، فَيَنْحَبِسُ الْقَلْبُ عَلَى اللِّسَانِ بِحَيْثُ يُؤَثِّرُ الذِّكْرُ، وَلَا يَنْحَبِسُ الْقَلْبُ وَاللِّسَانُ عَلَى الذِّكْرِ، بَلْ إِنْ ذَكَرَ أَوْ دَعَا ذَكَرَ بِقَلْبٍ لَاهٍ سَاهٍ غَافِلٍ، وَلَوْ أَرَادَ مِنْ جَوَارِحِهِ أَنْ تُعِينَهُ بِطَاعَةٍ تَدْفَعُ عَنْهُ لَمْ تَنْقَدْ لَهُ وَلَمْ تُطَاوِعْهُ.
وَهَذَا كُلُّهُ أَثَرُ الذُّنُوبِ وَالْمَعَاصِي كَمَنْ لَهُ جُنْدٌ يَدْفَعُ عَنْهُ الْأَعْدَاءَ، فَأَهْمَلَ جُنْدَهُ، وَضَيَّعَهُمْ، وَأَضْعَفَهُمْ، وَقَطَعَ أَخْبَارَهُمْ، ثُمَّ أَرَادَ مِنْهُمْ عِنْدَ هُجُومِ الْعَدُوِّ عَلَيْهِ أَنْ يَسْتَفْرِغُوا وُسْعَهُمْ فِي الدَّفْعِ عَنْهُ بِغَيْرِ قُوَّةٍ.
هَذَا، وَثَمَّ أَمْرٌ أَخْوَفُ مِنْ ذَلِكَ وَأَدْهَى مِنْهُ وَأَمَرُّ، وَهُوَ أَنْ يَخُونَهُ قَلْبُهُ وَلِسَانُهُ عِنْدَ

(1/90)

الِاحْتِضَارِ وَالِانْتِقَالِ إِلَى اللَّهِ تَعَالَى، فَرُبَّمَا تَعَذَّرَ عَلَيْهِ النُّطْقُ بِالشَّهَادَةِ، كَمَا شَاهَدَ النَّاسُ كَثِيرًا مِنَ الْمُحْتَضَرِينَ أَصَابَهُمْ ذَلِكَ، حَتَّى قِيلَ لِبَعْضِهِمْ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ، فَقَالَ: آهْ آهْ، لَا أَسْتَطِيعُ أَنْ أَقُولَهَا.
وَقِيلَ لِآخَرَ: قُلْ: لَا إِلَهَ إِلَّا اللَّهُ، فَقَالَ: شَاهْ رُخْ، غَلَبْتُكَ. ثُمَّ قَضَى.
وَقِيلَ لِآخَرَ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ، فَقَالَ:
يَا رُبَّ قَائِلَةٍ يَوْمًا وَقَدْ تَعِبَتْ ... أَيْنَ الطَّرِيقُ إِلَى حَمَّامِ مِنْجَابِ
ثُمَّ قَضَى.
وَقِيلَ لِآخَرَ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ، فَجَعَلَ يَهْذِي بِالْغِنَاءِ وَيَقُولُ: تَاتِنَا تِنِنْتَا. حَتَّى قَضَى
وَقِيلَ لِآخَرَ ذَلِكَ، فَقَالَ: وَمَا يَنْفَعُنِي مَا تَقُولُ وَلَمْ أَدَعْ مَعْصِيَةً إِلَّا رَكِبْتُهَا؟ ثُمَّ قَضَى وَلَمْ يَقُلْهَا.
وَقِيلَ لِآخَرَ ذَلِكَ، فَقَالَ: وَمَا يُغْنِي عَنِّي، وَمَا أَعْرِفُ أَنِّي صَلَّيْتُ لِلَّهِ صَلَاةً؟ ثُمَّ قَضَى وَلَمْ يَقُلْهَا.
وَقِيلَ لِآخَرَ ذَلِكَ، فَقَالَ: هُوَ كَافِرٌ بِمَا تَقُولُ. وَقَضَى.
وَقِيلَ لِآخَرَ ذَلِكَ، فَقَالَ: كُلَّمَا أَرَدْتُ أَنْ أَقُولَهَا لِسَانِي يُمْسِكُ عَنْهَا.
وَأَخْبَرَنِي مَنْ حَضَرَ بَعْضَ الشَّحَّاذِينَ عِنْدَ مَوْتِهِ، فَجَعَلَ يَقُولُ: لِلَّهِ، فِلْسٌ لِلَّهِ. حَتَّى قَضَى.
وَأَخْبَرَنِي بَعْضُ التُّجَّارِ عَنْ قَرَابَةٍ لَهُ أَنَّهُ احْتُضِرَ وَهُوَ عِنْدَهُ، وَجَعَلُوا يُلَقِّنُونَهُ: لَا إِلَهَ إِلَّا اللَّهُ، وَهُوَ يَقُولُ: هَذِهِ الْقِطْعَةُ رَخِيصَةٌ، هَذَا مُشْتَرٍ جَيِّدٌ، هَذِهِ كَذَا. حَتَّى قَضَى.
وَسُبْحَانَ اللَّهِ! كَمْ شَاهَدَ النَّاسُ مِنْ هَذَا عِبَرًا؟ وَالَّذِي يَخْفَى عَلَيْهِمْ مِنْ أَحْوَالِ الْمُحْتَضِرِينَ أَعْظَمُ وَأَعْظَمُ.
فَإِذَا كَانَ الْعَبْدُ فِي حَالِ حُضُورِ ذِهْنِهِ وَقُوَّتِهِ وَكَمَالِ إِدْرَاكِهِ قَدْ تَمَكَّنَ مِنْهُ الشَّيْطَانُ، وَاسْتَعْمَلَهُ فِيمَا يُرِيدُهُ مِنْ مَعَاصِي اللَّهِ، وَقَدْ أَغْفَلَ قَلْبَهُ عَنْ ذِكْرِ اللَّهِ تَعَالَى، وَعَطَّلَ لِسَانَهُ عَنْ ذِكْرِهِ وَجَوَارِحَهُ عَنْ طَاعَتِهِ، فَكَيْفَ الظَّنُّ بِهِ عِنْدَ سُقُوطِ قُوَاهُ وَاشْتِغَالِ قَلْبِهِ وَنَفَسِهِ بِمَا هُوَ فِيهِ مِنْ أَلَمِ النَّزْعِ؟
وَجَمَعَ الشَّيْطَانُ لَهُ كُلَّ قُوَّتِهِ وَهِمَّتِهِ، وَحَشَدَ عَلَيْهِ بِجَمِيعِ مَا يَقْدِرُ عَلَيْهِ لِيَنَالَ مِنْهُ فُرْصَتَهُ، فَإِنَّ ذَلِكَ آخِرُ الْعَمَلِ، فَأَقْوَى مَا يَكُونُ عَلَيْهِ شَيْطَانُهُ ذَلِكَ الْوَقْتِ، وَأَضْعَفُ مَا يَكُونُ هُوَ فِي تِلْكَ

(1/91)

الْحَالِ، فَمَنْ تُرَى يَسْلَمُ عَلَى ذَلِكَ؟ فَهُنَاكَ {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} [سُورَةُ إِبْرَاهِيمَ: 27] .
فَكَيْفَ يُوَفَّقُ بِحُسْنِ الْخَاتِمَةِ مَنْ أَغْفَلَ اللَّهُ سُبْحَانَهُ قَلْبَهُ عَنْ ذِكْرِهِ وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا. فَبَعِيدٌ مَنْ قَلْبُهُ بَعِيدٌ مِنَ اللَّهِ تَعَالَى، غَافِلٌ عَنْهُ مُتَعَبِّدٌ لِهَوَاهُ أَسِيرٌ لِشَهَوَاتِهِ، وَلِسَانُهُ يَابِسٌ مِنْ ذِكْرِهِ، وَجَوَارِحُهُ مُعَطَّلَةٌ مِنْ طَاعَتِهِ مُشْتَغِلَةٌ بِمَعْصِيَتِهِ - أَنْ يُوَفَّقَ لِلْخَاتِمَةِ بِالْحُسْنَى.
وَلَقَدْ قَطَعَ خَوْفُ الْخَاتِمَةِ ظُهُورَ الْمُتَّقِينَ، وَكَأَنَّ الْمُسِيئِينَ الظَّالِمِينَ قَدْ أَخَذُوا تَوْقِيعًا بِالْأَمَانِ {أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ - سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ} [سُورَةُ الْقَلَمِ: 39 - 40]
كَمَا قِيلَ:
يَا آمِنًا مِنْ قَبِيحِ الْفِعْلِ مِنْهُ أَهَلْ ... أَتَاكَ تَوْقِيعُ أَمْنٍ أَنْتَ تَمْلِكُهُ
جَمَعْتَ شَيْئَيْنِ أَمْنًا وَاتِّبَاعَ هَوًى ... هَذَا وَإِحْدَاهُمَا فِي الْمَرْءِ تُهْلِكُهُ
وَالْمُحْسِنُونَ عَلَى دَرْبِ الْمَخَاوِفِ قَدْ ... سَارُوا وَذَلِكَ دَرْبٌ لَسْتَ تَسْلُكُهُ
فَرَّطْتَ فِي الزَّرْعِ وَقْتَ الْبَذْرِ مِنْ سَفَهٍ ... فَكَيْفَ عِنْدَ حَصَادِ النَّاسِ تُدْرِكُهُ
هَذَا وَأَعْجَبُ شَيْءٍ مِنْكَ زُهْدُكَ فِي ... دَارِ الْبَقَاءِ بِعَيْشٍ سَوْفَ تَتْرُكُهُ
مَنِ السَّفِيهُ إِذًا بِاللَّهِ أَنْتَ أَمِ الْ ... مَغْبُونُ فِي الْبَيْعِ غَبْنًا سَوْفَ يُدْرِكُهُ

[فَصْلٌ الْمَعَاصِي تُعْمِي الْقَلْبَ]
فَصْلٌ
الْمَعَاصِي تُعْمِي الْقَلْبَ
وَمِنْ عُقُوبَاتِهَا أَنَّهَا تُعْمِي الْقَلْبَ، فَإِنْ لَمْ تُعْمِهِ أَضْعَفَتْ بَصِيرَتَهُ وَلَابُدَّ، وَقَدْ تَقَدَّمَ بَيَانُ أَنَّهَا تُضْعِفُهُ وَلَابُدَّ، فَإِذَا عَمِيَ الْقَلْبُ وَضَعُفَ، فَاتَهُ مِنْ مَعْرِفَةِ الْهُدَى وَقُوَّتِهِ عَلَى تَنْفِيذِهِ فِي نَفْسِهِ وَفِي غَيْرِهِ، بِحَسَبِ ضَعْفِ بَصِيرَتِهِ وَقُوَّتِهِ.
فَإِنَّ الْكَمَالَ الْإِنْسَانِيَّ مَدَارُهُ عَلَى أَصْلَيْنِ: مَعْرِفَةِ الْحَقِّ مِنَ الْبَاطِلِ، وَإِيثَارِهِ عَلَيْهِ.
وَمَا تَفَاوَتَتْ مَنَازِلُ الْخَلْقِ عِنْدَ اللَّهِ تَعَالَى فِي الدُّنْيَا وَالْآخِرَةِ إِلَّا بِقَدْرِ تَفَاوُتِ مَنَازِلِهِمْ فِي هَذَيْنِ

(1/92)

الْأَمْرَيْنِ، وَهُمَا اللَّذَانِ أَثْنَى اللَّهُ بِهِمَا سُبْحَانَهُ عَلَى أَنْبِيَائِهِ بِهِمَا فِي قَوْلِهِ تَعَالَى: {وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ} [سُورَةُ ص: 45] .
فَالْأَيْدِي: الْقُوَّةُ فِي تَنْفِيذِ الْحَقِّ، وَالْأَبْصَارُ: الْبَصَائِرُ فِي الدِّينِ، فَوَصَفَهُمْ بِكَمَالِ إِدْرَاكِ الْحَقِّ وَكَمَالِ تَنْفِيذِهِ، وَانْقَسَمَ النَّاسُ فِي هَذَا الْمَقَامِ أَرْبَعَةَ أَقْسَامٍ، فَهَؤُلَاءِ أَشْرَفُ الْأَقْسَامِ مِنَ الْخَلْقِ وَأَكْرَمُهُمْ عَلَى اللَّهِ تَعَالَى.
الْقِسْمُ الثَّانِي: عَكْسُ هَؤُلَاءِ، مَنْ لَا بَصِيرَةَ لَهُ فِي الدِّينِ، وَلَا قُوَّةَ عَلَى تَنْفِيذِ الْحَقِّ، وَهُمْ أَكْثَرُ هَذَا الْخَلْقِ، وَهُمُ الَّذِينَ رُؤْيَتُهُمْ قَذَى الْعُيُونِ وَحُمَّى الْأَرْوَاحِ وَسَقَمُ الْقُلُوبِ، يُضَيِّقُونَ الدِّيَارَ وَيُغْلُونَ الْأَسْعَارَ، وَلَا يُسْتَفَادُ مِنْ صُحْبَتِهِمْ إِلَّا الْعَارُ وَالشَّنَارُ.
الْقِسْمُ الثَّالِثُ: مَنْ لَهُ بَصِيرَةٌ بِالْحَقِّ وَمَعْرِفَةٌ بِهِ، لَكِنَّهُ ضَعِيفٌ لَا قُوَّةَ لَهُ عَلَى تَنْفِيذِهِ وَلَا الدَّعْوَةِ إِلَيْهِ، وَهَذَا حَالُ الْمُؤْمِنِ الضَّعِيفِ، وَالْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنْهُ.
الْقِسْمُ الرَّابِعُ: مَنْ لَهُ قُوَّةٌ وَهِمَّةٌ وَعَزِيمَةٌ، لَكِنَّهُ ضَعِيفُ الْبَصِيرَةِ فِي الدِّينِ، لَا يَكَادُ يُمَيِّزُ بَيْنَ أَوْلِيَاءِ الرَّحْمَنِ وَأَوْلِيَاءِ الشَّيْطَانِ، بَلْ يَحْسَبُ كُلَّ سَوْدَاءَ تَمْرَةً وَكُلَّ بَيْضَاءَ شَحْمَةً، يَحْسَبُ الْوَرَمَ شَحْمًا وَالدَّوَاءَ النَّافِعَ سُمًّا.
وَلَيْسَ فِي هَؤُلَاءِ مَنْ يَصْلُحُ لِلْإِمَامَةِ فِي الدِّينِ، وَلَا هُوَ مَوْضِعٌ لَهَا سِوَى الْقِسْمِ الْأَوَّلِ، قَالَ اللَّهُ تَعَالَى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [سُورَةُ السَّجْدَةِ: 24] .
فَأَخْبَرَ سُبْحَانَهُ أَنَّ بِالصَّبْرِ وَالْيَقِينِ نَالُوا الْإِمَامَةَ فِي الدِّينِ، وَهَؤُلَاءِ هُمُ الَّذِينَ اسْتَثْنَاهُمُ اللَّهُ سُبْحَانَهُ مِنْ جُمْلَةِ الْخَاسِرِينَ، وَأَقْسَمَ بِالْعَصْرِ - الَّذِي هُوَ زَمَنُ سَعْيِ الْخَاسِرِينَ وَالرَّابِحِينَ - عَلَى أَنَّ مَنْ عَدَاهُمْ فَهُوَ مِنَ الْخَاسِرِينَ، فَقَالَ تَعَالَى {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [الْعَصْرِ: 1 - 3] .
وَلَمْ يَكْتَفِ مِنْهُمْ بِمَعْرِفَةِ الْحَقِّ وَالصَّبْرِ عَلَيْهِ، حَتَّى يُوصِيَ بَعْضُهُمْ بَعْضًا بِهِ وَيُرْشِدَهُ إِلَيْهِ وَيَحُضَّهُ عَلَيْهِ.
وَإِذَا كَانَ مَنْ عَدَا هَؤُلَاءِ فَهُوَ خَاسِرٌ، فَمَعْلُومٌ أَنَّ الْمَعَاصِيَ وَالذُّنُوبَ تُعْمِي بَصِيرَةَ الْقَلْبِ فَلَا يُدْرِكُ الْحَقَّ كَمَا يَنْبَغِي، وَتَضْعُفُ قُوَّتُهُ وَعَزِيمَتُهُ فَلَا يَصْبِرُ عَلَيْهِ، بَلْ قَدْ يَتَوَارَدُ عَلَى الْقَلْبِ حَتَّى

(1/93)

يَنْعَكِسَ إِدْرَاكُهُ كَمَا يَنْعَكِسُ سَيْرُهُ، فَيُدْرِكُ الْبَاطِلَ حَقًّا وَالْحَقَّ بَاطِلًا، وَالْمَعْرُوفَ مُنْكَرًا وَالْمُنْكَرَ مَعْرُوفًا، فَيَنْتَكِسُ فِي سَيْرِهِ وَيَرْجِعُ عَنْ سَفَرِهِ إِلَى اللَّهِ وَالدَّارِ الْآخِرَةِ، إِلَى سَفَرِهِ إِلَى مُسْتَقَرِّ النُّفُوسِ الْمُبْطِلَةِ الَّتِي رَضِيَتْ بِالْحَيَاةِ الدُّنْيَا، وَاطْمَأَنَّتْ بِهَا، وَغَفَلَتْ عَنِ اللَّهِ وَآيَاتِهِ، وَتَرَكَتْ الِاسْتِعْدَادَ لِلِقَائِهِ، وَلَوْ لَمْ يَكُنْ فِي عُقُوبَةِ الذُّنُوبِ إِلَّا هَذِهِ وَحْدَهَا لَكَانَتْ دَاعِيَةً إِلَى تَرْكِهَا وَالْبُعْدِ مِنْهَا، وَاللَّهُ الْمُسْتَعَانُ.
وَهَذَا كَمَا أَنَّ الطَّاعَةَ تُنَوِّرُ الْقَلْبَ وَتَجْلُوهُ وَتَصْقُلُهُ، وَتُقَوِّيهِ وَتُثَبِّتُهُ حَتَّى يَصِيرَ كَالْمِرْآةِ الْمَجْلُوَّةِ فِي جَلَائِهَا وَصَفَائِهَا فَيَمْتَلِئَ نُورًا، فَإِذَا دَنَا الشَّيْطَانُ مِنْهُ أَصَابَهُ مِنْ نُورِهِ مَا يُصِيبُ مُسْتَرِقَ السَّمْعِ مِنَ الشُّهُبِ الثَّوَاقِبِ، فَالشَّيْطَانُ يَفْرَقُ مِنْ هَذَا الْقَلْبِ أَشَدَّ مِنْ فَرَقِ الذِّئْبِ مِنَ الْأَسَدِ، حَتَّى إِنَّ صَاحِبَهُ لَيَصْرَعُ الشَّيْطَانَ فَيَخِرُّ صَرِيعًا، فَيَجْتَمِعُ عَلَيْهِ الشَّيَاطِينُ، فَيَقُولُ بَعْضُهُمْ لِبَعْضٍ: مَا شَأْنُهُ؟ فَيُقَالُ: أَصَابَهُ إِنْسِيٌّ، وَبِهِ نَظْرَةٌ مِنَ الْإِنْسِ:
فَيَا نَظْرَةً مِنْ قَلْبِ حُرٍّ مُنَوَّرٍ ... يَكَادُ لَهَا الشَّيْطَانُ بِالنُّورِ يُحْرَقُ
أَفَيَسْتَوِي هَذَا الْقَلْبُ وَقَلْبٌ مُظْلِمٌ أَرْجَاؤُهُ، مُخْتَلِفَةٌ أَهْوَاؤُهُ، قَدِ اتَّخَذَهُ الشَّيْطَانُ وَطَنَهُ وَأَعَدَّهُ مَسْكَنَهُ، إِذَا تَصَبَّحَ بِطَلْعَتِهِ حَيَّاهُ، وَقَالَ: فَدَيْتُ مَنْ لَا يُفْلِحُ فِي دُنْيَاهُ وَلَا فِي أُخْرَاهُ؟
قَرِينُكَ فِي الدُّنْيَا وَفِي الْحَشْرِ بَعْدَهَا ... فَأَنْتَ قَرِينٌ لِي بِكُلِّ مَكَانِ
فَإِنْ كُنْتَ فِي دَارِ الشَّقَاءِ فَإِنَّنِي ... وَأَنْتَ جَمِيعًا فِي شَقَا وَهَوَانِ
قَالَ اللَّهُ تَعَالَى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ - وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ - حَتَّى إِذَا جَاءَنَا قَالَ يَالَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ - وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ} [سُورَةُ الزُّخْرُفِ: 36 - 39] .
فَأَخْبَرَ سُبْحَانَهُ أَنَّ مَنْ عَشِيَ عَنْ ذِكْرِهِ، وَهُوَ كِتَابُهُ الَّذِي أَنْزَلَ عَلَى رَسُولِهِ، فَأَعْرَضَ عَنْهُ، وَعَمِيَ عَنْهُ، وَعَشَتْ بَصِيرَتُهُ عَنْ فَهْمِهِ وَتَدَبُّرِهِ وَمَعْرِفَةِ مُرَادِ اللَّهِ مِنْهُ - قَيَّضَ اللَّهُ لَهُ شَيْطَانًا عُقُوبَةً لَهُ بِإِعْرَاضِهِ عَنْ كِتَابِهِ، فَهُوَ قَرِينُهُ الَّذِي لَا يُفَارِقُهُ فِي الْإِقَامَةِ وَلَا فِي الْمَسِيرِ، وَمَوْلَاهُ وَعَشِيرُهُ الَّذِي هُوَ بِئْسَ الْمَوْلَى وَبِئْسَ الْعَشِيرُ.
رَضِيعَا لِبَانِ ثَدْيِ أُمٍّ تَقَاسَمَا ... بِأَسْحَمَ دَاجٍ عَوْضُ لَا نَتَفَرَّقُ
ثُمَّ أَخْبَرَ سُبْحَانَهُ أَنَّ الشَّيْطَانَ يَصُدُّ قَرِينَهُ وَوَلِيَّهُ عَنْ سَبِيلِهِ الْمُوَصِّلِ إِلَيْهِ وَإِلَى جَنَّتِهِ، وَيَحْسَبُ هَذَا الضَّالُّ الْمَصْدُودُ أَنَّهُ عَلَى طَرِيقِ هُدًى، حَتَّى إِذَا جَاءَ الْقَرِينَانِ يَوْمَ الْقِيَامَةِ يَقُولُ أَحَدُهُمَا لِلْآخَرِ: {يَالَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ} كُنْتَ لِي فِي الدُّنْيَا، أَضْلَلْتَنِي

(1/94)

عَنِ الْهُدَى بَعْدَ إِذْ جَاءَنِي، وَصَدَدْتَنِي عَنِ الْحَقِّ وَأَغْوَيْتَنِي حَتَّى هَلَكْتُ، وَبِئْسَ الْقَرِينُ أَنْتَ لِي الْيَوْمَ.
وَلَمَّا كَانَ الْمُصَابُ إِذَا شَارَكَهُ غَيْرُهُ فِي مُصِيبَةٍ، حَصَلَ لَهُ بِالتَّأَسِّي نَوْعُ تَخْفِيفٍ وَتَسْلِيَةٍ، أَخْبَرَ اللَّهُ سُبْحَانَهُ أَنَّ هَذَا غَيْرُ مَوْجُودٍ وَغَيْرُ حَاصِلٍ فِي حَقِّ الْمُشْتَرِكِينَ فِي الْعَذَابِ، وَأَنَّ الْقَرِينَ لَا يَجِدُ رَاحَةً وَلَا أَدْنَى فَرَحٍ بِعَذَابِ قَرِينِهِ مَعَهُ، وَإِنْ كَانَتِ الْمَصَائِبُ فِي الدُّنْيَا إِذَا عَمَّتْ صَارَتْ مَسْلَاةً، كَمَا قَالَتِ الْخَنْسَاءُ فِي أَخِيهَا صَخْرٍ:
وَلَوْلَا كَثْرَةُ الْبَاكِينَ حَوْلِي ... عَلَى إِخْوَانِهِمْ لَقَتَلْتُ نَفْسِي
وَمَا يَبْكُونَ مِثْلَ أَخِي وَلَكِنْ ... أُعَزِّي النَّفْسَ عَنْهُ بِالتَّأَسِّي
فَمَنَعَ اللَّهُ سُبْحَانَهُ هَذَا الْقَدْرَ مِنَ الرَّاحَةِ عَلَى أَهْلِ النَّارِ فَقَالَ: {وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ} [سُورَةُ الزُّخْرُفِ: 39]


فصل المعاصي عدو لدود، فصل ثغر الأذن، فصل ثغر اللسان، فصل المعصية تنسي العبد نفسه، فصل المعاصي تزيل النعم، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْمَعَاصِي عَدُوٌّ لَدُودٌ]
فَصْلٌ
الْمَعَاصِي عَدُوٌّ لَدُودٌ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا مَدَدٌ مِنَ الْإِنْسَانِ يَمُدُّ بِهِ عَدُوَّهُ عَلَيْهِ، وَجَيْشٌ يُقَوِّيهِ بِهِ عَلَى حَرْبِهِ، وَذَلِكَ أَنَّ اللَّهَ سُبْحَانَهُ ابْتَلَى هَذَا الْإِنْسَانَ بِعَدُوٍّ لَا يُفَارِقُهُ طَرْفَةَ عَيْنٍ، وَلَا يَنَامُ مِنْهُ وَلَا يَغْفُلُ عَنْهُ، يَرَاهُ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا يَرَاهُ، يَبْذُلُ جَهْدَهُ فِي مُعَادَاتِهِ فِي كُلِّ حَالٍ، وَلَا يَدَعُ أَمْرًا يَكِيدُهُ بِهِ يَقْدِرُ عَلَى إِيصَالِهِ إِلَيْهِ إِلَّا أَوْصَلَهُ إِلَيْهِ، وَيَسْتَعِينُ عَلَيْهِ بِبَنِي جِنْسِهِ مِنْ شَيَاطِينِ الْجِنِّ، وَغَيْرِهِمْ مِنْ شَيَاطِينِ الْإِنْسِ، فَقَدْ نَصَبَ لَهُ الْحَبَائِلَ، وَبَغَى لَهُ الْغَوَائِلَ، وَمَدَّ حَوْلَهُ الْأَشْرَاكَ، وَنَصَبَ لَهُ الْفِخَاخَ وَالشِّبَاكَ، وَقَالَ لِأَعْوَانِهِ: دُونَكُمْ عَدُوَّكُمْ وَعَدُوَّ أَبِيكُمْ لَا يَفُوتُكُمْ وَلَا يَكُونُ حَظُّهُ الْجَنَّةَ وَحَظُّكُمُ النَّارَ، وَنَصِيبُهُ الرَّحْمَةَ وَنَصِيبُكُمُ اللَّعْنَةَ، وَقَدْ عَلِمْتُمْ أَنَّ مَا جَرَى عَلَيَّ وَعَلَيْكُمْ مِنَ الْخِزْيِ وَالْإِبْعَادِ مِنْ رَحْمَةِ اللَّهِ بِسَبَبِهِ وَمِنْ أَجْلِهِ، فَابْذُلُوا جَهْدَكُمْ أَنْ يَكُونُوا شُرَكَاءَنَا فِي هَذِهِ الْبَلِيَّةِ، إِذْ قَدْ فَاتَنَا شَرِكَةَ صَالِحِيهِمْ فِي الْجَنَّةِ. وَقَدْ أَعْلَمَنَا اللَّهُ سُبْحَانَهُ بِذَلِكَ كُلِّهِ مِنْ عَدُوِّنَا وَأَمَرَنَا أَنْ نَأْخُذَ لَهُ أُهْبَتَهُ وَنُعِدَّ لَهُ عُدَّتَهُ.
وَلَمَّا عَلِمَ سُبْحَانَهُ أَنَّ آدَمَ وَبَنِيهِ قَدْ بُلُوا بِهَذَا الْعَدُوِّ وَأَنَّهُ قَدْ سُلِّطَ عَلَيْهِمْ أَمَدَهُمْ بِعَسَاكِرَ وَجُنْدٍ يَلْقَوْنَهُمْ بِهَا، وَأَمَدَّ عَدُوَّهُمْ أَيْضًا بِجُنْدٍ وَعَسَاكِرَ يَلْقَاهُمْ بِهَا، وَأَقَامَ سُوقَ الْجِهَادِ فِي هَذِهِ الدَّارِ فِي مُدَّةِ الْعُمُرِ الَّتِي هِيَ بِالْإِضَافَةِ إِلَى الْآخِرَةِ كَنَفَسٍ وَاحِدٍ مِنْ أَنْفَاسِهَا، وَاشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ، يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ، وَأَخْبَرَ أَنَّ

(1/95)

ذَلِكَ وَعْدٌ مُؤَكَّدٌ عَلَيْهِ فِي أَشْرَفِ كُتُبِهِ، وَهِيَ التَّوْرَاةُ وَالْإِنْجِيلُ وَالْقُرْآنُ، وَأَخْبَرَ أَنَّهُ لَا أَوْفَى بِعَهْدِهِ مِنْهُ سُبْحَانَهُ، ثُمَّ أَمَرَهُمْ أَنْ يَسْتَبْشِرُوا بِهَذِهِ الصَّفْقَةِ الَّتِي مَنْ أَرَادَ أَنْ يَعْرِفَ قَدْرَهَا فَلْيَنْظُرْ إِلَى الْمُشْتَرِي مَنْ هُوَ؟ وَإِلَى الثَّمَنِ الْمَبْذُولِ فِي هَذِهِ السِّلْعَةِ، وَإِلَى مَنْ جَرَى عَلَى يَدَيْهِ هَذَا الْعَقْدُ، فَأَيُّ فَوْزٍ أَعْظَمُ مِنْ هَذَا؟ وَأَيُّ تِجَارَةٍ أَرْبَحُ مِنْهُ؟
ثُمَّ أَكَّدَ سُبْحَانَهُ مَعَهُمْ هَذَا الْأَمْرَ بِقَوْلِهِ: {يَاأَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ - تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ - يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ - وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} [سُورَةُ الصَّفِّ: 10 - 13] .
وَلَمْ يُسَلِّطْ سُبْحَانَهُ هَذَا الْعَدُوَّ عَلَى عَبْدِهِ الْمُؤْمِنِ الَّذِي هُوَ أَحَبُّ الْمَخْلُوقَاتِ إِلَيْهِ، إِلَّا لِأَنَّ الْجِهَادَ أَحَبُّ شَيْءٍ إِلَيْهِ، وَأَهْلَهُ أَرْفَعُ الْخَلْقِ عِنْدَهُ دَرَجَاتٍ، وَأَقْرَبُهُمْ إِلَيْهِ وَسِيلَةً، فَعَقَدَ سُبْحَانَهُ لِوَاءَ هَذِهِ الْحَرْبِ لِخُلَاصَةِ مَخْلُوقَاتِهِ، وَهُوَ الْقَلْبُ الَّذِي مَحَلُّ مَعْرِفَتِهِ وَمَحَبَّتِهِ، وَعُبُودِيَّتِهِ وَالْإِخْلَاصِ لَهُ، وَالتَّوَكُّلِ عَلَيْهِ وَالْإِنَابَةِ إِلَيْهِ، فَوَلَّاهُ أَمْرَ هَذِهِ الْحَرْبِ، وَأَيَّدَهُ بِجُنْدٍ مِنَ الْمَلَائِكَةِ لَا يُفَارِقُونَهُ {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [سُورَةُ الرَّعْدِ: 11] .
يَعْقُبُ بَعْضُهُمْ بَعْضًا، كُلَّمَا ذَهَبَ بَدَلٌ جَاءَ بَدَلٌ آخَرُ يُثَبِّتُونَهُ وَيَأْمُرُونَهُ بِالْخَيْرِ وَيَحُضُّونَهُ عَلَيْهِ، وَيَعِدُونَهُ بِكَرَامَةِ اللَّهِ وَيُصَبِّرُونَهُ، وَيَقُولُونَ: إِنَّمَا هُوَ صَبْرُ سَاعَةٍ وَقَدِ اسْتَرَحْتَ رَاحَةَ الْأَبَدِ.
ثُمَّ أَمَدَّهُ سُبْحَانَهُ بِجُنْدٍ آخَرَ مِنْ وَحْيِهِ وَكَلَامِهِ، فَأَرْسَلَ إِلَيْهِ رَسُولَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَنْزَلَ إِلَيْهِ كِتَابَهُ، فَازْدَادَ قُوَّةً إِلَى قُوتِهِ، وَمَدَدًا إِلَى مَدَدِهِ، وَعُدَّةً إِلَى عُدَّتِهِ، وَأَمَدَّهُ مَعَ ذَلِكَ بِالْعَقْلِ وَزِيرًا لَهُ وَمُدَبِّرًا، وَبِالْمَعْرِفَةِ مُشِيرَةً عَلَيْهِ نَاصِحَةً لَهُ، وَبِالْإِيمَانِ مُثَبِّتًا لَهُ وَمُؤَيِّدًا وَنَاصِرًا، وَبِالْيَقِينِ كَاشِفًا لَهُ عَنْ حَقِيقَةِ الْأَمْرِ، حَتَّى كَأَنَّهُ يُعَايِنُ مَا وَعَدَ اللَّهُ تَعَالَى أَوْلِيَاءَهُ وَحِزْبَهُ عَلَى جِهَادِ أَعْدَائِهِ، فَالْعَقْلُ يُدَبِّرُ أَمْرَ جَيْشِهِ، وَالْمَعْرِفَةُ تَصْنَعُ لَهُ أُمُورَ الْحَرْبِ وَأَسْبَابَهَا وَمَوَاضِعَهَا اللَّائِقَةَ بِهَا، وَالْإِيمَانُ يُثَبِّتُهُ وَيُقَوِّيهِ وَيُصَبِّرُهُ، وَالْيَقِينُ يُقْدِمُ بِهِ وَيَحْمِلُ بِهِ الْحَمَلَاتِ الصَّادِقَةَ.
ثُمَّ أَمَدَّ سُبْحَانَهُ الْقَائِمَ بِهَذِهِ الْحَرْبِ بِالْقُوَى الظَّاهِرَةِ وَالْبَاطِنَةِ، فَجَعَلَ الْعَيْنَ طَلِيعَتَهُ، وَالْأُذُنَ صَاحِبَ خَبَرِهِ، وَاللِّسَانَ تُرْجُمَانَهُ، وَالْيَدَيْنِ وَالرِّجْلَيْنِ أَعْوَانَهُ، وَأَقَامَ مَلَائِكَتَهُ وَحَمَلَةَ عَرْشِهِ يَسْتَغْفِرُونَ لَهُ وَيَسْأَلُونَ لَهُ أَنْ يَقِيَهُ السَّيِّئَاتِ وَيُدْخِلَهُ الْجَنَّاتِ، وَتَوَلَّى سُبْحَانَهُ الدَّفْعَ

(1/96)

وَالدِّفَاعَ عَنْهُ بِنَفْسِهِ وَقَالَ: هَؤُلَاءِ حِزْبِي، وَحِزْبُ اللَّهِ هُمُ الْمُفْلِحُونَ، قَالَ اللَّهُ تَعَالَى: {أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} [الْمُجَادَلَةِ: 22] .
وَهَؤُلَاءِ جُنْدِي {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [سُورَةُ الصَّافَّاتِ: 173] .
وَعَلَّمَ عِبَادَهُ كَيْفِيَّةَ هَذِهِ الْحَرْبِ وَالْجِهَادِ، فَجَمَعَهَا لَهُمْ فِي أَرْبَعِ كَلِمَاتٍ فَقَالَ: {يَاأَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} [سُورَةُ آلِ عِمْرَانَ: 200] .
وَلَا يَتِمُّ أَمْرُ هَذَا الْجِهَادِ إِلَّا بِهَذِهِ الْأُمُورِ الْأَرْبَعَةِ، فَلَا يَتِمُّ الصَّبْرُ إِلَّا بِمُصَابَرَةِ الْعَدُوِّ، وَهُوَ مُقَاوَمَتُهُ وَمُنَازَلَتُهُ، فَإِذَا صَابَرَ عَدُوَّهُ احْتَاجَ إِلَى أَمْرٍ آخَرَ وَهِيَ الْمُرَابَطَةُ، وَهِيَ لُزُومُ ثَغْرِ الْقَلْبِ وَحِرَاسَتُهُ لِئَلَّا يَدْخُلَ مِنْهُ الْعَدُوُّ، وَلُزُومُ ثَغْرِ الْعَيْنِ وَالْأُذُنِ وَاللِّسَانِ وَالْبَطْنِ وَالْيَدِ وَالرِّجْلِ، فَهَذِهِ الثُّغُورُ يَدْخُلُ مِنْهَا الْعَدُوُّ فَيَجُوسُ خِلَالَ الدِّيَارِ وَيُفْسِدُ مَا قَدَرَ عَلَيْهِ، فَالْمُرَابَطَةُ لُزُومُ هَذِهِ الثُّغُورِ، وَلَا يُخَلِّي مَكَانَهَا فَيُصَادِفَ الْعَدُوُّ الثَّغْرَ خَالِيًا فَيَدْخُلَ مِنْهُ.
فَهَؤُلَاءِ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَيْرُ الْخَلْقِ بَعْدَ النَّبِيِّينَ وَالْمُرْسَلِينَ، وَأَعْظَمُهُمْ حِمَايَةً وَحِرَاسَةً مِنَ الشَّيْطَانِ، وَقَدْ أَخْلَوُا الْمَكَانَ الَّذِي أُمِرُوا بِلُزُومِهِ يَوْمَ أُحُدٍ، فَدَخَلَ مِنْهُ الْعَدُوُّ، فَكَانَ مَا كَانَ.
وَجِمَاعُ هَذِهِ الثَّلَاثَةِ وَعَمُودُهَا الَّذِي تَقُومُ بِهِ هُوَ تَقْوَى اللَّهِ تَعَالَى، فَلَا يَنْفَعُ الصَّبْرُ وَلَا الْمُصَابَرَةُ وَلَا الْمُرَابَطَةُ إِلَّا بِالتَّقْوَى، وَلَا تَقُومُ التَّقْوَى إِلَّا عَلَى سَاقِ الصَّبْرِ.
الْتِقَاءُ الْجَيْشَيْنِ فَانْظُرِ الْآنَ فِيكَ إِلَى الْتِقَاءِ الْجَيْشَيْنِ، وَاصْطِدَامِ الْعَسْكَرَيْنِ وَكَيْفَ تُدَالُ مَرَّةً، وَيُدَالُ عَلَيْكَ أُخْرَى؟ أَقْبَلَ مَلِكُ الْكَفَرَةِ بِجُنُودِهِ وَعَسَاكِرِهِ، فَوَجَدَ الْقَلْبَ فِي حِصْنِهِ جَالِسًا عَلَى كُرْسِيِّ مَمْلَكَتِهِ، أَمْرُهُ نَافِذٌ فِي أَعْوَانِهِ، وَجُنْدُهُ قَدْ حَفُّوا بِهِ، يُقَاتِلُونَ عَنْهُ وَيُدَافِعُونَ عَنْ حَوْزَتِهِ، فَلَمْ يُمْكِنْهُمُ الْهُجُومُ عَلَيْهِ إِلَّا بِمُخَامَرَةِ بَعْضِ أُمَرَائِهِ وَجُنْدِهِ عَلَيْهِ، فَسَأَلَ عَنْ أَخَصِّ الْجُنْدِ بِهِ وَأَقْرَبِهِمْ مِنْهُ مَنْزِلَةً، فَقِيلَ لَهُ: هِيَ النَّفْسُ، فَقَالَ لِأَعْوَانِهِ: ادْخُلُوا عَلَيْهَا مِنْ مُرَادِهَا، وَانْظُرُوا مَوَاقِعَ مَحَبَّتِهَا وَمَا هُوَ مَحْبُوبُهَا فَعِدُوهَا بِهِ وَمَنُّوهَا إِيَّاهُ وَانْقُشُوا صُورَةَ الْمَحْبُوبِ فِيهَا فِي يَقَظَتِهَا وَمَنَامِهَا، فَإِذَا اطْمَأَنَّتْ إِلَيْهِ وَسَكَنَتْ عِنْدَهُ فَاطْرَحُوا عَلَيْهَا كَلَالِيبَ الشَّهْوَةِ وَخَطَاطِيفَهَا، ثُمَّ جُرُّوهَا بِهَا إِلَيْكُمْ، فَإِذَا خَامَرَتْ عَلَى الْقَلْبِ وَصَارَتْ مَعَكُمْ عَلَيْهِ مَلَكْتُمْ ثَغْرَ الْعَيْنِ وَالْأُذُنِ

(1/97)

وَاللِّسَانِ وَالْفَمِ وَالْيَدِ وَالرِّجْلِ، فَرَابِطُوا عَلَى هَذَا الثُّغُورِ كُلَّ الْمُرَابَطَةِ، فَمَتَى دَخَلْتُمْ مِنْهَا إِلَى الْقَلْبِ فَهُوَ قَتِيلٌ أَوْ أَسِيرٌ، أَوْ جَرِيحٌ مُثْخَنٌ بِالْجِرَاحَاتِ، وَلَا تُخْلُوا هَذِهِ الثُّغُورَ، وَلَا تُمَكِّنُوا سَرِيَّةً تَدْخُلُ فِيهَا إِلَى الْقَلْبِ فَتُخْرِجَكُمْ مِنْهَا، وَإِنْ غُلِبْتُمْ فَاجْتَهِدُوا فِي إِضْعَافِ السَّرِيَّةِ وَوَهَنِهَا، حَتَّى لَا تَصِلَ إِلَى الْقَلْبِ، فَإِنْ وَصَلَتْ إِلَيْهِ وَصَلَتْ ضَعِيفَةً لَا تُغْنِي عَنْهُ شَيْئًا.
ثَغْرُ الْعَيْنِ فَإِذَا اسْتَوْلَيْتُمْ عَلَى هَذِهِ الثُّغُورِ فَامْنَعُوا ثَغْرَ الْعَيْنِ أَنْ يَكُونَ نَظَرُهُ اعْتِبَارًا، بَلِ اجْعَلُوا نَظَرَهُ تَفَرُّجًا وَاسْتِحْسَانًا وَتَلَهِّيًا، فَإِنِ اسْتَرَقَ نَظَرُهُ عِبْرَةً فَأَفْسِدُوهَا عَلَيْهِ بِنَظَرِ الْغَفْلَةِ وَالِاسْتِحْسَانِ وَالشَّهْوَةِ، فَإِنَّهُ أَقْرَبُ إِلَيْهِ وَأَعْلَقُ بِنَفْسِهِ وَأَخَفُّ عَلَيْهِ، وَدُونَكُمْ ثَغْرَ الْعَيْنِ، فَإِنَّ مِنْهُ تَنَالُونَ بُغْيَتَكُمْ، فَإِنِّي مَا أَفْسَدْتُ بَنِي آدَمَ بِشَيْءٍ مِثْلِ النَّظَرِ، فَإِنِّي أَبْذُرُ بِهِ فِي الْقَلْبِ بَذْرَ الشَّهْوَةِ، ثُمَّ أَسْقِيهِ بِمَاءِ الْأُمْنِيَّةِ، ثُمَّ لَا أَزَالُ أَعِدُهُ وَأُمَنِّيهِ حَتَّى أُقَوِّيَ عَزِيمَتَهُ وَأَقُودَهُ بِزِمَامِ الشَّهْوَةِ إِلَى الِانْخِلَاعِ مِنَ الْعِصْمَةِ، فَلَا تُهْمِلُوا أَمْرَ هَذَا الثَّغْرِ وَأَفْسِدُوهُ بِحَسَبِ اسْتِطَاعَتِكُمْ، وَهَوِّنُوا عَلَيْهِ أَمْرَهُ، وَقُولُوا لَهُ: مِقْدَارُ نَظْرَةٍ تَدْعُوكَ إِلَى تَسْبِيحِ الْخَالِقِ وَالتَّأَمُّلِ لِبَدِيعِ صَنِيعِهِ، وَحُسْنِ هَذِهِ الصُّورَةِ الَّتِي إِنَّمَا خُلِقَتْ لِيَسْتَدِلَّ بِهَا النَّاظِرُ عَلَيْهِ، وَمَا خَلَقَ اللَّهُ لَكَ الْعَيْنَيْنِ سُدًى، وَمَا خَلَقَ اللَّهُ هَذِهِ الصُّورَةَ لِيَحْجُبَهَا عَنِ النَّظَرِ، وَإِنْ ظَفِرْتُمْ بِهِ قَلِيلَ الْعِلْمِ فَاسِدَ الْعَقْلِ، فَقُولُوا لَهُ: هَذِهِ الصُّورَةُ مَظْهَرٌ مِنْ مَظَاهِرِ الْحَقِّ وَمَجْلًى مِنْ مَجَالِيهِ، فَادْعُوهُ إِلَى الْقَوْلِ بِالِاتِّحَادِ، فَإِنْ لَمْ يَقْبَلْ فَالْقَوْلُ بِالْحُلُولِ الْعَامِّ أَوِ الْخَاصِّ، وَلَا تَقْنَعُوا مِنْهُ بِدُونِ ذَلِكَ، فَإِنَّهُ يَصِيرُ بِهِ مِنْ إِخْوَانِ النَّصَارَى، فَمُرُوهُ حِينَئِذٍ بِالْعِفَّةِ وَالصِّيَانَةِ وَالْعِبَادَةِ وَالزُّهْدِ فِي الدُّنْيَا، وَاصْطَادُوا عَلَيْهِ وَبِهِ الْجُهَّالَ، فَهَذَا مِنْ أَقْرَبِ خُلَفَائِي وَأَكْبَرِ جُنْدِي، بَلْ أَنَا مِنْ جُنْدِهِ وَأَعْوَانِهِ.

[فَصْلٌ ثَغْرُ الْأُذُنِ]
فَصْلٌ
ثَغْرُ الْأُذُنِ
ثُمَّ امْنَعُوا ثَغْرَ الْأُذُنِ أَنْ يُدْخِلَ عَلَيْهِ مَا يُفْسِدُ عَلَيْكُمُ الْأَمْرَ، فَاجْتَهِدُوا أَنْ لَا تُدْخِلُوا مِنْهُ إِلَّا الْبَاطِلَ، فَإِنَّهُ خَفِيفٌ عَلَى النَّفْسِ تَسْتَحْلِيهِ وَتَسْتَحْسِنُهُ، تَخَيَّرُوا لَهُ أَعْذَبَ الْأَلْفَاظِ وَأَسْحَرَهَا لِلْأَلْبَابِ، وَامْزِجُوهُ بِمَا تَهْوَى النَّفْسُ مَزْجًا.
وَأَلْقُوا الْكَلِمَةَ فَإِنْ رَأَيْتُمْ مِنْهُ إِصْغَاءً إِلَيْهَا فَزُجُّوهُ بِأَخَوَاتِهَا، وَكُلَّمَا صَادَفْتُمْ مِنْهُ اسْتِحْسَانَ شَيْءٍ فَالْهَجُوا لَهُ بِذِكْرِهِ، وَإِيَّاكُمْ أَنْ يَدْخُلَ مِنْ هَذَا الثَّغْرِ شَيْءٌ مِنْ كَلَامِ اللَّهِ أَوْ كَلَامِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْ كَلَامِ النُّصَحَاءِ، فَإِنْ غُلِبْتُمْ عَلَى ذَلِكَ وَدَخَلَ مِنْ ذَلِكَ شَيْءٌ، فَحُولُوا بَيْنَهُ وَبَيْنَ فَهْمِهِ وَتَدَبُّرِهِ وَالتَّفَكُّرِ فِيهِ وَالْعِظَةِ بِهِ، إِمَّا بِإِدْخَالِ ضِدِّهِ عَلَيْهِ، وَإِمَّا بِتَهْوِيلِ ذَلِكَ

(1/98)

وَتَعْظِيمِهِ وَأَنَّ هَذَا أَمْرٌ قَدْ حِيلَ بَيْنَ النُّفُوسِ وَبَيْنَهُ فَلَا سَبِيلَ لَهَا إِلَيْهِ، وَهُوَ حِمْلٌ يَثْقُلُ عَلَيْهَا لَا تَسْتَقِلُّ بِهِ، وَنَحْوِ ذَلِكَ، وَإِمَّا بِإِرْخَاصِهِ عَلَى النُّفُوسِ، وَأَنَّ الِاشْتِغَالَ يَنْبَغِي أَنْ يَكُونَ بِمَا هُوَ أَعْلَى عِنْدَ النَّاسِ، وَأَعَزُّ عَلَيْهِمْ، وَأَغْرَبُ عِنْدَهُمْ، وَزُبُونُهُ الْقَابِلُونَ لَهُ أَكْثَرُ، وَأَمَّا الْحَقُّ فَهُوَ مَهْجُورٌ، وَقَائِلُهُ مُعَرِّضٌ نَفْسَهُ لِلْعَدَاوَةِ، وَالرَّابِحُ بَيْنَ النَّاسِ أَوْلَى بِالْإِيثَارِ وَنَحْوِ ذَلِكَ، فَتُدْخِلُونَ الْبَاطِلَ عَلَيْهِ فِي كُلِّ قَالَبٍ يَقْبَلُهُ وَيَخِفُّ عَلَيْهِ، وَتُخْرِجُونَ لَهُ الْحَقَّ فِي كُلِّ قَالَبٍ يَكْرَهُهُ وَيَثْقُلُ عَلَيْهِ.
وَإِذَا شِئْتَ أَنْ تَعْرِفَ ذَلِكَ فَانْظُرْ إِلَى إِخْوَانِهِمْ مِنْ شَيَاطِينِ الْإِنْسِ، كَيْفَ يُخْرِجُونَ الْأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ فِي قَالَبِ كَثْرَةِ الْفُضُولِ، وَتَتَبُّعِ عَثَرَاتِ النَّاسِ، وَالتَّعَرُّضِ مِنَ الْبَلَاءِ لِمَا لَا يُطِيقُ، وَإِلْقَاءِ الْفِتَنِ بَيْنَ النَّاسِ، وَنَحْوِ ذَلِكَ، وَيُخْرِجُونَ اتِّبَاعَ السُّنَّةِ وَوَصْفَ الرَّبِّ تَعَالَى بِمَا وَصَفَ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي قَالَبِ التَّجْسِيمِ وَالتَّشْبِيهِ وَالتَّكْيِيفِ، وَيُسَمُّونَ عُلُوَّ اللَّهِ عَلَى خَلْقِهِ وَاسْتِوَاءَهُ عَلَى عَرْشِهِ وَمُبَايَنَتَهُ لِمَخْلُوقَاتِهِ، تَحَيُّزًا، وَيُسَمُّونَ نُزُولَهُ إِلَى سَمَاءِ الدُّنْيَا، وَقَوْلَهُ: مَنْ يَسْأَلُنِي فَأُعْطِيَهُ، تَحَرُّكًا وَانْتِقَالًا، وَيُسَمُّونَ مَا وَصَفَ بِهِ نَفْسَهُ مِنَ الْيَدِ وَالْوَجْهِ أَعْضَاءَ وَجَوَارِحَ، وَيُسَمُّونَ مَا يَقُومُ بِهِ مِنْ أَفْعَالِهِ حَوَادِثَ، وَمَا يَقُومُ مِنْ صِفَاتِهِ أَعْرَاضًا، ثُمَّ يَتَوَصَّلُونَ إِلَى نَفْيِ مَا وَصَفَ بِهِ نَفْسَهُ بِهَذِهِ الْأُمُورِ، وَيُوهِمُونَ الْأَغْمَارَ وَضُعَفَاءَ الْبَصَائِرِ، أَنَّ إِثْبَاتَ الصِّفَاتِ الَّتِي نَطَقَ بِهَا كِتَابُ اللَّهِ وَسُنَّةُ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَسْتَلْزِمُ هَذِهِ الْأُمُورَ، وَيُخْرِجُونَ هَذَا التَّعْطِيلَ فِي قَالَبِ التَّنْزِيهِ وَالتَّعْظِيمِ، وَأَكْثَرُ النَّاسِ ضُعَفَاءُ الْعُقُولِ يَقْبَلُونَ الشَّيْءَ بِلَفْظٍ وَيَرُدُّونَهُ بِعَيْنِهِ بِلَفْظٍ آخَرَ، قَالَ اللَّهُ تَعَالَى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} [سُورَةُ الْأَنْعَامِ: 112] فَسَمَّاهُ زُخْرُفًا، وَهُوَ بَاطِلٌ، لِأَنَّ صَاحِبَهُ يُزَخْرِفُهُ وَيُزَيِّنُهُ مَا اسْتَطَاعَ، وَيُلْقِيهِ إِلَى سَمْعِ الْمَغْرُورِ فَيَغْتَرُّ بِهِ.
وَالْمَقْصُودُ: أَنَّ الشَّيْطَانَ قَدْ لَزِمَ ثَغْرَ الْأُذُنِ، أَنْ يُدْخِلَ فِيهَا مَا يَضُرُّ الْعَبْدَ وَلَا يَنْفَعُهُ، وَيَمْنَعَ أَنْ يَدْخُلَ إِلَيْهَا مَا يَنْفَعُهُ، وَإِنْ دَخَلَ بِغَيْرِ اخْتِيَارِهِ أَفْسَدَهُ عَلَيْهِ.

[فَصْلٌ ثَغْرُ اللِّسَانِ]
فَصْلٌ
ثَغْرُ اللِّسَانِ
ثُمَّ يَقُولُ: قُومُوا عَلَى ثَغْرِ اللِّسَانِ، فَإِنَّهُ الثَّغْرُ الْأَعْظَمُ، وَهُوَ قُبَالَةُ الْمَلِكِ، فَأَجْرُوا عَلَيْهِ مِنَ الْكَلَامِ مَا يَضُرُّهُ وَلَا يَنْفَعُهُ، وَامْنَعُوهُ أَنْ يَجْرِيَ عَلَيْهِ شَيْءٌ مِمَّا يَنْفَعُهُ: مِنْ ذِكْرِ اللَّهِ

(1/99)

تَعَالَى وَاسْتِغْفَارِهِ، وَتِلَاوَةِ كِتَابِهِ، وَنَصِيحَةِ عِبَادِهِ، وَالتَّكَلُّمِ بِالْعِلْمِ النَّافِعِ، وَيَكُونُ لَكُمْ فِي هَذَا الثَّغْرِ أَمْرَانِ عَظِيمَانِ، لَا تُبَالُونَ بِأَيِّهِمَا ظَفِرْتُمْ:
أَحَدُهُمَا: التَّكَلُّمُ بِالْبَاطِلِ، فَإِنَّمَا الْمُتَكَلِّمُ بِالْبَاطِلِ أَخٌ مِنْ إِخْوَانِكُمْ، وَمِنْ أَكْبَرِ جُنْدِكِمْ وَأَعْوَانِكِمْ.
الثَّانِي: السُّكُوتُ عَنِ الْحَقِّ، فَإِنَّ السَّاكِتَ عَنِ الْحَقِّ أَخٌ لَكُمْ أَخْرَسُ، كَمَا أَنَّ الْأَوَّلَ أَخٌ نَاطِقٌ، وَرُبَّمَا كَانَ الْأَخُ الثَّانِي أَنْفَعَ أَخَوَيْكُمْ لَكُمْ، أَمَا سَمِعْتُمْ قَوْلَ النَّاصِحِ: الْمُتَكَلِّمُ بِالْبَاطِلِ شَيْطَانٌ نَاطِقٌ، وَالسَّاكِتُ عَنِ الْحَقِّ شَيْطَانٌ أَخْرَسُ؟
فَالرِّبَاطَ الرِّبَاطَ عَلَى هَذَا الثَّغْرِ أَنْ يَتَكَلَّمَ بِحَقٍّ أَوْ يُمْسِكَ عَنْ بَاطِلٍ، وَزَيِّنُوا لَهُ التَّكَلُّمَ بِالْبَاطِلِ بِكُلِّ طَرِيقٍ، وَخَوِّفُوهُ مِنَ التَّكَلُّمِ بِالْحَقِّ بِكُلِّ طَرِيقٍ.
وَاعْلَمُوا يَا بَنِيَّ أَنَّ ثَغْرَ اللِّسَانِ هُوَ الَّذِي أُهْلِكُ مِنْهُ بَنِي آدَمَ، وَأَكُبُّهُمْ مِنْهُ عَلَى مَنَاخِرِهِمْ فِي النَّارِ، فَكَمْ لِي مِنْ قَتِيلٍ وَأَسِيرٍ وَجَرِيحٍ أَخَذْتُهُ مِنْ هَذَا الثَّغْرِ؟
وَأُوصِيكُمْ بِوَصِيَّةٍ فَاحْفَظُوهَا: لِيَنْطِقْ أَحَدُكُمْ عَلَى لِسَانِ أَخِيهِ مِنَ الْإِنْسِ بِالْكَلِمَةِ، وَيَكُونُ الْآخَرُ عَلَى لِسَانِ السَّامِعِ فَيَنْطِقُ بِاسْتِحْسَانِهَا وَتَعْظِيمِهَا وَالتَّعَجُّبِ مِنْهَا وَيَطْلُبُ مِنْ أَخِيهِ إِعَادَتَهَا، وَكُونُوا أَعْوَانًا عَلَى الْإِنْسِ بِكُلِّ طَرِيقٍ، وَادْخُلُوا عَلَيْهِمْ مِنْ كُلِّ بَابٍ، وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ، أَمَا سَمِعْتُمْ قَسَمِي الَّذِي أَقْسَمْتُ بِهِ لِرَبِّهِمْ حَيْثُ قُلْتُ: {فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ - ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [سُورَةُ الْأَعْرَافِ 16 - 17] .
أَوَمَا تَرَوْنِي قَدْ قَعَدْتُ لِابْنِ آدَمَ بِطُرُقِهِ كُلِّهَا، فَلَا يَفُوتُنِي مِنْ طَرِيقٍ إِلَّا قَعَدْتُ لَهُ بِطَرِيقٍ غَيْرِهِ، حَتَّى أُصِيبَ مِنْهُ حَاجَتِي أَوْ بَعْضَهَا؟ وَقَدْ حَذَّرَهُمْ ذَلِكَ رَسُولُهُمْ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَالَ لَهُمْ: «إِنَّ الشَّيْطَانَ قَدْ قَعَدَ لِابْنِ آدَمَ بِطُرُقِهِ كُلِّهَا، وَقَعَدَ لَهُ بِطَرِيقِ الْإِسْلَامِ، فَقَالَ لَهُ: أَتُسْلِمُ وَتَذَرُ دِينَكَ وَدِينَ آبَائِكَ؟ فَخَالَفَهُ وَأَسْلَمَ، فَقَعَدَ لَهُ بِطَرِيقِ الْهِجْرَةِ، فَقَالَ: أَتُهَاجِرُ وَتَذَرُ أَرْضَكَ وَسَمَاءَكَ؟ فَخَالَفَهُ وَهَاجَرَ، فَقَعَدَ لَهُ بِطَرِيقِ الْجِهَادِ، فَقَالَ: أَتُجَاهِدُ فَتُقْتَلَ فَيُقَسَّمَ الْمَالُ وَتُنْكَحَ الزَّوْجَةُ؟»
فَكَهَذَا فَاقْعُدُوا لَهُمْ بِكُلِّ طُرُقِ الْخَيْرِ، فَإِذَا أَرَادَ أَحَدُهُمْ أَنْ يَتَصَدَّقَ فَاقْعُدُوا لَهُ عَلَى طَرِيقِ الصَّدَقَةِ، وَقُولُوا لَهُ فِي نَفْسِهِ: أَتُخْرِجُ الْمَالَ فَتَبْقَى مِثْلَ هَذَا السَّائِلِ وَتَصِيرَ بِمَنْزِلَتِهِ أَنْتَ وَهُوَ سَوَاءٌ؟ أَوَمَا سَمِعْتُمْ مَا أَلْقَيْتُ عَلَى لِسَانِ رَجُلٍ سَأَلَهُ آخَرُ أَنْ يَتَصَدَّقَ عَلَيْهِ، قَالَ: هِيَ أَمْوَالُنَا إِذَا أَعْطَيْنَاكُمُوهَا صِرْنَا مِثْلَكُمْ.

(1/100)

وَاقْعُدُوا لَهُ بِطَرِيقِ الْحَجِّ، فَقُولُوا: طَرِيقُهُ مَخُوفَةٌ مُشِقَّةٌ، يَتَعَرَّضُ سَالِكُهَا لِتَلَفِ النَّفْسِ وَالْمَالِ، وَهَكَذَا فَاقْعُدُوا لَهُ عَلَى سَائِرِ طُرُقٍ الْخَيْرِ بِالتَّنْفِيرِ عَنْهَا وَذِكْرِ صُعُوبَتِهَا وَآفَاتِهَا، ثُمَّ اقْعُدُوا لَهُمْ عَلَى طُرُقِ الْمَعَاصِي فَحَسِّنُوهَا فِي أَعْيُنِ بَنِي آدَمَ، وَزَيِّنُوهَا فِي قُلُوبِهِمْ، وَاجْعَلُوا أَكْثَرَ أَعْوَانِكِمْ عَلَى ذَلِكَ النِّسَاءَ، فَمِنْ أَبْوَابِهِنَّ فَادْخُلُوا عَلَيْهِمْ، فَنِعْمَ الْعَوْنُ هُنَّ لَكُمْ.
ثُمَّ الْزَمُوا ثَغْرَ الْيَدَيْنِ وَالرِّجْلَيْنِ، فَامْنَعُوهَا أَنْ تَبْطِشَ بِمَا يَضُرُّكُمْ وَتَمْشِي فِيهِ.
النَّفْسُ الْأَمَّارَةُ
وَاعْلَمُوا أَنَّ أَكْبَرَ أَعْوَانِكُمْ عَلَى لُزُومِ هَذِهِ الثُّغُورِ مُصَالَحَةُ النَّفْسِ الْأَمَّارَةِ، فَأَعْيُوهَا وَاسْتَعِينُوا بِهَا، وَأَمِدُّوهَا وَاسْتَمِدُّوا مِنْهَا، وَكُونُوا مَعَهَا عَلَى حَرْبِ النَّفْسِ الْمُطْمَئِنَّةِ، فَاجْتَهِدُوا فِي كَسْرِهَا وَإِبْطَالِ قُوَاهَا، وَلَا سَبِيلَ إِلَى ذَلِكَ إِلَّا بِقَطْعِ مَوَادِّهَا عَنْهَا، فَإِذَا انْقَطَعَتْ مَوَادُّهَا وَقَوِيَتْ مَوَادُّ النَّفْسِ الْأَمَّارَةِ، وَانْطَاعَتْ لَكُمْ أَعْوَانُهَا، فَاسْتَنْزِلُوا الْقَلْبَ مِنْ حِصْنِهِ، وَاعْزِلُوهُ عَنْ مَمْلَكَتِهِ، وَوَلُّوا مَكَانَهُ النَّفْسَ الْأَمَّارَةَ، فَإِنَّهَا لَا تَأْمُرُ إِلَّا بِمَا تَهْوَوْنَهُ وَتُحِبُّونَهُ، وَلَا تَجِيئُكُمْ بِمَا تَكْرَهُونَهُ أَلْبَتَّةَ، مَعَ أَنَّهَا لَا تُخَالِفُكُمْ فِي شَيْءٍ تُشِيرُونَ بِهِ عَلَيْهَا، بَلْ إِذَا أَشَرْتُمْ عَلَيْهَا بِشَيْءٍ بَادَرَتْ إِلَى فِعْلِهِ، فَإِنْ أَحْسَسْتُمْ مِنَ الْقَلْبِ مُنَازَعَةً إِلَى مَمْلَكَتِهِ، وَأَرَدْتُمُ الْأَمْنَ مِنْ ذَلِكَ، فَاعْقِدُوا بَيْنَهُ وَبَيْنَ النَّفْسِ عَقْدَ النِّكَاحِ، فَزَيِّنُوهَا وَجَمِّلُوهَا، وَأَرُوهَا إِيَّاهُ فِي أَحْسَنِ صُورَةِ عَرُوسٍ تُوجَدُ، وَقُولُوا لَهُ ذُقْ طَعْمَ هَذَا الْوِصَالِ وَالتَّمَتُّعِ بِهَذِهِ الْعَرُوسِ كَمَا ذُقْتَ طَعْمَ الْحَرْبِ، وَبَاشَرْتَ مَرَارَةَ الطَّعْنِ وَالضَّرْبِ، ثُمَّ وَازِنْ بَيْنَ لَذَّةِ هَذِهِ الْمَسْأَلَةِ، وَمَرَارَةِ تِلْكَ الْمُحَارَبَةِ، فَدَعِ الْحَرْبَ تَضَعُ أَوْزَارَهَا، فَلَيْسَتْ بِيَوْمٍ وَتَنْقَضِي، وَإِنَّمَا هُوَ حَرْبٌ مُتَّصِلٌ بِالْمَوْتِ، وَقُوَاكَ تَضْعُفُ عَنْ حَرْبٍ دَائِمٍ.
وَاسْتَعِينُوا يَا بَنِيَّ بِجُنْدَيْنِ عَظِيمَيْنِ لَنْ تُغْلَبُوا مَعَهُمَا:
أَحَدُهُمَا: جُنْدُ الْغَفْلَةِ، فَأَغْفِلُوا قُلُوبَ بَنِي آدَمَ عَنِ اللَّهِ تَعَالَى وَالدَّارِ الْآخِرَةِ بِكُلِّ طَرِيقٍ، فَلَيْسَ لَكُمْ شَيْءٌ أَبْلَغَ فِي تَحْصِيلِ غَرَضِكِمْ مِنْ ذَلِكَ، فَإِنَّ الْقَلْبَ إِذَا غَفَلَ عَنِ اللَّهِ تَعَالَى تَمَكَّنْتُمْ مِنْهُ وَمِنْ إِغْوَائِهِ.
الثَّانِي: جُنْدُ الشَّهَوَاتِ، فَزَيِّنُوهَا فِي قُلُوبِهِمْ، وَحَسِّنُوهَا فِي أَعْيُنِهِمْ، وَصُولُوا عَلَيْهِمْ بِهَذَيْنِ الْعَسْكَرَيْنِ، فَلَيْسَ لَكُمْ فِي بَنِي آدَمَ أَبْلَغُ مِنْهُمَا، وَاسْتَعِينُوا عَلَى الْغَفْلَةِ بِالشَّهَوَاتِ، وَعَلَى الشَّهَوَاتِ بِالْغَفْلَةِ، وَاقْرِنُوا بَيْنَ الْغَافِلِينَ، ثُمَّ اسْتَعِينُوا بِهِمَا عَلَى الذَّاكِرِ، وَلَا يَغْلِبُ وَاحِدٌ خَمْسَةً، فَإِنَّ مَعَ الْغَافِلَيْنِ شَيْطَانَيْنِ صَارُوا أَرْبَعَةً، وَشَيْطَانُ الذَّاكِرِ مَعَهُمْ، وَإِذَا رَأَيْتُمْ جَمَاعَةً مُجْتَمِعِينَ عَلَى مَا يَضُرُّكُمْ - مِنْ ذِكْرِ اللَّهِ وَمُذَاكَرَةِ أَمْرِهِ وَنَهْيِهِ وَدِينِهِ، وَلَمْ تَقْدِرُوا عَلَى تَفْرِيقِهِمْ - فَاسْتَعِينُوا عَلَيْهِمْ بِبَنِي جِنْسِهِمْ مِنَ الْإِنْسِ الْبَطَّالِينَ، فَقَرِّبُوهُمْ مِنْهُمْ، وَشَوِّشُوا عَلَيْهِمْ بِهِمْ،

(1/101)

وَبِالْجُمْلَةِ فَأَعِدُّوا لِلْأُمُورِ أَقْرَانَهَا، وَادْخُلُوا عَلَى كُلِّ وَاحِدٍ مِنْ بَنِي آدَمَ مِنْ بَابِ إِرَادَتِهِ وَشَهْوَتِهِ، فَسَاعِدُوهُ عَلَيْهَا، وَكُونُوا لَهُ أَعْوَانًا عَلَى تَحْصِيلِهَا، وَإِذَا كَانَ اللَّهُ قَدْ أَمَرَهُمْ أَنْ يَصْبِرُوا لَكُمْ وَيُصَابِرُوكُمْ وَيُرَابِطُوا عَلَيْكُمُ الثُّغُورَ، فَاصْبِرُوا أَنْتُمْ وَصَابِرُوا وَرَابِطُوا عَلَيْهِمْ بِالثُّغُورِ، وَانْتَهِزُوا فُرَصَكُمْ فِيهِمْ عِنْدَ الشَّهْوَةِ وَالْغَضَبِ، فَلَا تَصْطَادُوا بَنِي آدَمَ فِي أَعْظَمَ مِنْ هَذَيْنِ الْمَوْطِنَيْنِ.
وَاعْلَمُوا أَنَّ مِنْهُمْ مَنْ يَكُونُ سُلْطَانُ الشَّهْوَةِ عَلَيْهِ أَغْلَبَ وَسُلْطَانُ غَضَبِهِ ضَعِيفٌ مَقْهُورٌ، فَخُذُوا عَلَيْهِ طَرِيقَ الشَّهْوَةِ، وَدَعُوا طَرِيقَ الْغَضَبِ، وَمِنْهُمْ مَنْ يَكُونُ سُلْطَانُ الْغَضَبِ عَلَيْهِ أَغْلَبَ، فَلَا تُخْلُوا طَرِيقَ الشَّهْوَةِ قَلْبَهُ، وَلَا تُعَطِّلُوا ثَغْرَهَا، فَإِنْ لَمْ يَمْلِكْ نَفْسَهُ عِنْدَ الْغَضَبِ، فَإِنَّهُ الْحَرِيُّ أَنْ لَا يَمْلِكَ نَفْسَهُ عِنْدَ الشَّهْوَةِ، فَزَوِّجُوا بَيْنَ غَضَبِهِ وَشَهْوَتِهِ، وَامْزِجُوا أَحَدَهُمَا بِالْآخَرِ، وَادْعُوهُ إِلَى الشَّهْوَةِ مِنْ بَابِ الْغَضَبِ، وَإِلَى الْغَضَبِ مِنْ طَرِيقِ الشَّهْوَةِ.
وَاعْلَمُوا أَنَّهُ لَيْسَ لَكُمْ فِي بَنِي آدَمَ سِلَاحٌ أَبْلَغُ مِنْ هَذَيْنِ السِّلَاحَيْنِ، وَإِنَّمَا أَخْرَجْتُ أَبَوَيْهِمْ مِنَ الْجَنَّةِ بِالشَّهْوَةِ، وَإِنَّمَا أَلْقَيْتُ الْعَدَاوَةَ بَيْنَ أَوْلَادِهِمْ بِالْغَضَبِ، فَبِهِ قَطَّعْتُ أَرْحَامَهُمْ، وَسَفَكْتُ دِمَاءَهُمْ، وَبِهِ قَتَلَ أَحَدُ ابْنَيْ آدَمَ أَخَاهُ.
وَاعْلَمُوا أَنَّ الْغَضَبَ جَمْرَةٌ فِي قَلْبِ ابْنِ آدَمَ، وَالشَّهْوَةَ تَثُورُ مِنْ قَلْبِهِ، وَإِنَّمَا تُطْفَأُ النَّارُ بِالْمَاءِ وَالصَّلَاةِ وَالذِّكْرِ وَالتَّكْبِيرِ، فَإِيَّاكُمْ أَنْ تُمَكِّنُوا ابْنَ آدَمَ عِنْدَ غَضَبِهِ وَشَهْوَتِهِ مِنْ قُرْبَانِ الْوُضُوءِ وَالصَّلَاةِ، فَإِنَّ ذَلِكَ يُطْفِئُ عَنْهُمْ نَارَ الْغَضَبِ وَالشَّهْوَةِ، وَقَدْ أَمَرَهُمْ نَبِيُّهُمْ بِذَلِكَ فَقَالَ: «إِنَّ الْغَضَبَ جَمْرَةٌ فِي قَلْبِ ابْنِ آدَمَ، أَمَا رَأَيْتُمْ مِنِ احْمِرَارِ عَيْنَيْهِ وَانْتِفَاخِ أَوْدَاجِهِ، فَمَنْ أَحَسَّ بِذَلِكَ فَلْيَتَوَضَّأْ» .
وَقَالَ لَهُمْ: «إِنَّمَا تُطْفَأُ النَّارُ بِالْمَاءِ» ، وَقَدْ أَوْصَاهُمُ اللَّهُ أَنْ يَسْتَعِينُوا عَلَيْكُمْ بِالصَّبْرِ وَالصَّلَاةِ، فَحُولُوا بَيْنَهُمْ وَبَيْنَ ذَلِكَ، وَأَنْسُوهُمْ إِيَّاهُ، وَاسْتَعِينُوا عَلَيْهِمْ بِالشَّهْوَةِ وَالْغَضَبِ، وَأَبْلَغُ أَسْلِحَتِكِمْ فِيهِمْ وَأَنْكَاهَا: الْغَفْلَةُ وَاتِّبَاعُ الْهَوَى. وَأَعْظَمُ أَسْلِحَتِهِمْ فِيكُمْ وَأَمْنَعُ حُصُونِهِمْ ذِكْرُ اللَّهِ وَمُخَالَفَةُ الْهَوَى، فَإِذَا رَأَيْتُمُ الرَّجُلَ مُخَالِفًا لِهَوَاهُ فَاهْرَبُوا مِنْ ظِلِّهِ وَلَا تَدْنُوا مِنْهُ.
وَالْمَقْصُودُ أَنَّ الذُّنُوبَ وَالْمَعَاصِيَ سِلَاحٌ وَمَدَدٌ يَمُدُّ بِهَا الْعَبْدُ أَعْدَاءَهُ وَيُعِينُهُمْ بِهَا عَلَى نَفْسِهِ، فَيُقَاتِلُونَ بِسِلَاحِهِ، وَيَكُونُ مَعَهُمْ عَلَى نَفْسِهِ، وَهَذَا غَايَةُ الْجَهْلِ.
مَا يَبْلُغُ الْأَعْدَاءُ مِنْ جَاهِلٍ ... مَا يَبْلُغُ الْجَاهِلُ مِنْ نَفْسِهِ
وَمِنَ الْعَجَائِبِ أَنَّ الْعَبْدَ يَسْعَى بِجُهْدِهِ فِي هَوَانِ نَفْسِهِ، وَهُوَ يَزْعُمُ أَنَّهُ لَهَا مُكْرِمٌ

(1/102)

وَيَجْتَهِدُ فِي حِرْمَانِهَا أَعْلَى حُظُوظِهَا وَأَشْرَفَهَا وَهُوَ يَزْعُمُ أَنَّهُ يَسْعَى فِي حَظِّهَا، وَيَبْذُلُ جُهْدَهُ فِي تَحْقِيرِهَا وَتَصْغِيرِهَا وَتَدْنِيسِهَا، وَهُوَ يَزْعُمُ أَنَّهُ يُعْلِيهَا وَيَرْفَعُهَا وَيُكْبِرُهَا.
وَكَانَ بَعْضُ السَّلَفِ يَقُولُ فِي خُطْبَتِهِ: أَلَا رُبَّ مُهِينٍ لِنَفْسِهِ وَهُوَ يَزْعُمُ أَنَّهُ لَهَا مُكْرِمٌ، وَمُذِلٌّ لِنَفْسِهِ وَهُوَ يَزْعُمُ أَنَّهُ لَهَا مُعِزٌّ، وَمُصَغِّرٌ لِنَفْسِهِ وَهُوَ يَزْعُمُ أَنَّهُ لَهَا مُكَبِّرٌ، وَمُضِيعٌ لِنَفْسِهِ وَهُوَ يَزْعُمُ أَنَّهُ مُرَاعٍ لِحِفْظِهَا، وَكَفَى بِالْمَرْءِ جَهْلًا أَنْ يَكُونَ مَعَ عَدُوِّهِ عَلَى نَفْسِهِ، يَبْلُغُ مِنْهَا بِفِعْلِهِ مَا لَا يَبْلُغُهُ عَدُوُّهُ، وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ الْمَعْصِيَةُ تُنْسِي الْعَبْدَ نَفْسَهُ]
فَصْلٌ
الْمَعْصِيَةُ تُنْسِي الْعَبْدَ نَفْسَهُ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تُنْسِي الْعَبْدَ نَفْسَهُ، وَإِذَا نَسِيَ نَفْسَهُ أَهْمَلَهَا وَأَفْسَدَهَا وَأَهْلَكَهَا، فَإِنْ قِيلَ: كَيْفَ يَنْسَى الْعَبْدُ نَفْسَهُ؟ وَإِذَا نَسِيَ نَفْسَهُ فَأَيُّ شَيْءٍ يَذْكُرُ؟ وَمَا مَعْنَى نِسْيَانِهِ نَفْسَهُ؟
قِيلَ: نَعَمْ يَنْسَى نَفْسَهُ أَعْظَمَ نِسْيَانٍ، قَالَ تَعَالَى: {وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} [سُورَةُ الْحَشْرِ: 19] .
فَلَمَّا نَسُوا رَبَّهُمْ سُبْحَانَهُ نَسِيَهُمْ وَأَنْسَاهُمْ أَنْفُسَهُمْ، كَمَا قَالَ تَعَالَى: {نَسُوا اللَّهَ فَنَسِيَهُمْ} [سُورَةُ التَّوْبَةِ: 67] .
فَعَاقَبَ سُبْحَانَهُ مَنْ نَسِيَهُ عُقُوبَتَيْنِ:
إِحْدَاهُمَا: أَنَّهُ سُبْحَانَهُ نَسِيَهُ.
وَالثَّانِيَةُ: أَنَّهُ أَنْسَاهُ نَفْسَهُ.
وَنِسْيَانُهُ سُبْحَانَهُ لِلْعَبْدِ: إِهْمَالُهُ، وَتَرْكُهُ، وَتَخَلِّيهِ عَنْهُ، وَإِضَاعَتُهُ، فَالْهَلَاكُ أَدْنَى إِلَيْهِ مِنَ الْيَدِ لِلْفَمِ، وَأَمَّا إِنْسَاؤُهُ نَفْسَهُ، فَهُوَ: إِنْسَاؤُهُ لِحُظُوظِهَا الْعَالِيَةِ، وَأَسْبَابِ سَعَادَتِهَا وَفَلَاحِهَا، وَإِصْلَاحِهَا، وَمَا تَكْمُلُ بِهِ بِنَسْيِهِ ذَلِكَ كُلِّهِ جَمِيعِهِ فَلَا يَخْطُرُ بِبَالِهِ، وَلَا يَجْعَلُهُ عَلَى ذِكْرِهِ، وَلَا يَصْرِفُ إِلَيْهِ هِمَّتَهُ فَيَرْغَبُ فِيهِ، فَإِنَّهُ لَا يَمُرُّ بِبَالِهِ حَتَّى يَقْصِدَهُ وَيُؤْثِرَهُ.
وَأَيْضًا فَيُنْسِيهِ عُيُوبَ نَفْسِهِ وَنَقْصَهَا وَآفَاتِهَا، فَلَا يَخْطُرُ بِبَالِهِ إِزَالَتُهَا.
وَأَيْضًا فَيُنْسِيهِ أَمْرَاضَ نَفْسِهِ وَقَلْبِهِ وَآلَامَهَا، فَلَا يَخْطُرُ بِقَلْبِهِ مُدَاوَاتُهَا، وَلَا السَّعْيُ فِي إِزَالَةِ عِلَلِهَا وَأَمْرَاضِهَا الَّتِي تَئُولُ بِهَا إِلَى الْفَسَادِ وَالْهَلَاكِ، فَهُوَ مَرِيضٌ مُثْخَنٌ بِالْمَرَضِ، وَمَرَضُهُ

(1/103)

مُتَرَامٍ بِهِ إِلَى التَّلَفِ، وَلَا يَشْعُرُ بِمَرَضِهِ، وَلَا يَخْطُرُ بِبَالِهِ مُدَاوَاتُهُ، وَهَذَا مِنْ أَعْظَمِ الْعُقُوبَةِ الْعَامَّةِ وَالْخَاصَّةِ.
فَأَيُّ عُقُوبَةٍ أَعْظَمُ مِنْ عُقُوبَةِ مَنْ أَهْمَلَ نَفْسَهُ وَضَيَّعَهَا، وَنَسِيَ مَصَالِحَهَا وَدَاءَهَا وَدَوَاءَهَا، وَأَسْبَابَ سَعَادَتِهَا وَفَلَاحِهَا وَصَلَاحِهَا وَحَيَاتِهَا الْأَبَدِيَّةِ فِي النَّعِيمِ الْمُقِيمِ؟
وَمَنْ تَأَمَّلَ هَذَا الْمَوْضِعَ تَبَيَّنَ لَهُ أَنَّ أَكْثَرَ هَذَا الْخَلْقِ قَدْ نَسُوا حَقِيقَةَ أَنْفُسِهِمْ وَضَيَّعُوهَا وَأَضَاعُوا حَظَّهَا مِنَ اللَّهِ، وَبَاعُوهَا رَخِيصَةً بِثَمَنٍ بَخْسٍ بَيْعَ الْغَبْنِ، وَإِنَّمَا يَظْهَرُ لَهُمْ هَذَا عِنْدَ الْمَوْتِ، وَيَظْهَرُ هَذَا كُلَّ الظُّهُورِ يَوْمَ التَّغَابُنِ، يَوْمَ يَظْهَرُ لِلْعَبْدِ أَنَّهُ غُبِنَ فِي الْعَقْدِ الَّذِي عَقَدَهُ لِنَفْسِهِ فِي هَذِهِ الدَّارِ، وَالتِّجَارَةِ الَّتِي اتَّجَرَ فِيهَا لِمَعَادِهِ، فَإِنَّ كُلَّ أَحَدٍ يَتَّجِرُ فِي هَذِهِ الدُّنْيَا لِآخِرَتِهِ.
فَالْخَاسِرُونَ الَّذِينَ يَعْتَقِدُونَ أَنَّهُمْ أَهْلُ الرِّبْحِ وَالْكَسْبِ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا وَحَظَّهُمْ فِيهَا وَلَذَّاتِهِمْ، بِالْآخِرَةِ وَحَظِّهِمْ فِيهَا، فَأَذْهَبُوا طَيِّبَاتِهِمْ فِي حَيَاتِهِمُ الدُّنْيَا، وَاسْتَمْتَعُوا بِهَا، وَرَضُوا بِهَا، وَاطْمَأَنُّوا إِلَيْهَا، وَكَانَ سَعْيُهُمْ لِتَحْصِيلِهَا، فَبَاعُوا وَاشْتَرَوْا وَاتَّجَرُوا وَبَاعُوا آجِلًا بِعَاجِلٍ، وَنَسِيئَةً بِنَقْدٍ، وَغَائِبًا بِنَاجِزٍ، وَقَالُوا: هَذَا هُوَ الْحَزْمُ، وَيَقُولُ أَحَدُهُمْ:
خُذْ مَا تَرَاهُ وَدَعْ شَيْئًا سَمِعْتَ بِهِ
فَكَيْفَ أَبِيعُ حَاضِرًا نَقْدًا مُشَاهَدًا فِي هَذِهِ الدَّارِ بِغَائِبٍ نَسِيئَةً فِي دَارٍ أُخْرَى غَيْرِ هَذِهِ؟ وَيَنْضَمُّ إِلَى ذَلِكَ ضَعْفُ الْإِيمَانِ وَقُوَّةُ دَاعِي الشَّهْوَةِ، وَمَحَبَّةُ الْعَاجِلَةِ وَالتَّشَبُّهُ بِبَنِي الْجِنْسِ، فَأَكْثَرُ الْخَلْقِ فِي هَذِهِ التِّجَارَةِ الْخَاسِرَةِ الَّتِي قَالَ اللَّهُ فِي أَهْلِهَا: {أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالْآخِرَةِ فَلَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْصَرُونَ} [سُورَةُ الْبَقَرَةِ: 86] ، وَقَالَ فِيهِمْ: {فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} [سُورَةُ الْبَقَرَةِ: 16] ، فَإِذَا كَانَ يَوْمُ التَّغَابُنِ ظَهَرَ لَهُمُ الْغَبْنُ فِي هَذِهِ التِّجَارَةِ، فَتَتَقَطَّعُ عَلَيْهِمُ النُّفُوسُ حَسَرَاتٍ.
وَأَمَّا الرَّابِحُونَ فَإِنَّهُمْ بَاعُوا فَانِيًا بِبَاقٍ، وَخَسِيسًا بِنَفِيسٍ، وَحَقِيرًا بِعَظِيمٍ، وَقَالُوا: مَا مِقْدَارُ هَذِهِ الدُّنْيَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا، حَتَّى نَبِيعَ حَظَّنَا مِنَ اللَّهِ تَعَالَى وَالدَّارِ الْآخِرَةِ بِهَا؟ فَكَيْفَ يَنَالُ الْعَبْدُ مِنْهَا فِي هَذَا الزَّمَنِ الْقَصِيرِ الَّذِي هُوَ فِي الْحَقِيقَةِ كَغَفْوَةِ حُلْمٍ، لَا نِسْبَةَ لَهُ إِلَى

(1/104)

دَّارِ الْقَرَارِ أَلْبَتَّةَ: قَالَ تَعَالَى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} [سُورَةُ يُونُسَ: 45] .
وَقَالَ تَعَالَى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا - فِيمَ أَنْتَ مِنْ ذِكْرَاهَا - إِلَى رَبِّكَ مُنْتَهَاهَا - إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا - كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} [سُورَةُ النَّازِعَاتِ: 42 - 46] .
وَقَالَ تَعَالَى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ} [سُورَةُ الْأَحْقَافِ: 35] .
وَقَالَ تَعَالَى: {كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ - قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ - قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} [سُورَةُ الْمُؤْمِنِينَ: 112 - 114] .
وَقَالَ تَعَالَى: {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا - يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا - نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْمًا} [سُورَةُ طه: 102 - 104] .
فَهَذِهِ حَقِيقَةُ الدُّنْيَا عِنْدَ مُوَافَاةِ يَوْمِ الْقِيَامَةِ، فَلَمَّا عَلِمُوا قِلَّةَ لُبْثِهِمْ فِيهَا، وَأَنَّ لَهُمْ دَارًا غَيْرَ هَذِهِ الدَّارِ، هِيَ دَارُ الْحَيَوَانِ وَدَارُ الْبَقَاءِ - رَأَوْا مِنْ أَعْظَمِ الْغَبْنِ بَيْعَ دَارِ الْبَقَاءِ بِدَارِ الْفَنَاءِ، فَاتَّجَرُوا تِجَارَةَ الْأَكْيَاسِ، وَلَمْ يَغْتَرُّوا بِتِجَارَةِ السُّفَهَاءِ مِنَ النَّاسِ، فَظَهَرَ لَهُمْ يَوْمَ التَّغَابُنِ رِبْحُ تِجَارَتِهِمْ وَمِقْدَارُ مَا اشْتَرَوْهُ، وَكُلُّ أَحَدٍ فِي هَذِهِ الدُّنْيَا بَائِعٌ مُشْتَرٍ مُتَّجِرٌ، وَكُلُّ النَّاسِ يَغْدُو فَبَائِعٌ نَفْسَهُ فَمُعْتِقُهَا أَوْ مَوْبِقُهَا.
{إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [سُورَةُ التَّوْبَةِ: 111] .
فَهَذَا أَوَّلُ نَقْدٍ مِنْ ثَمَنِ هَذِهِ التِّجَارَةِ، فَتَاجِرُوا أَيُّهَا الْمُفْلِسُونَ، وَيَا مَنْ لَا يَقْدِرُ عَلَى هَذَا الثَّمَنِ، هُنَا ثَمَنٌ آخَرُ، فَإِنْ كُنْتَ مِنْ أَهْلِ هَذِهِ التِّجَارَةِ فَأَعْطِ هَذَا الثَّمَنَ:

(1/105)

{التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} [سُورَةُ التَّوْبَةِ: 112] .
{يَاأَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ - تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [سُورَةُ الصَّفِّ: 10 - 11] .
وَالْمَقْصُودُ أَنَّ الذُّنُوبَ تُنْسِي الْعَبْدَ حَظَّهُ مِنْ هَذِهِ التِّجَارَةِ الرَّابِحَةِ، وَتَشْغَلُهُ بِالتِّجَارَةِ الْخَاسِرَةِ، وَكَفَى بِذَلِكَ عُقُوبَةً، وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ الْمَعَاصِي تُزِيلُ النِّعَمَ]
فَصْلٌ
الْمَعَاصِي تُزِيلُ النِّعَمَ وَمِنْ عُقُوبَاتِهَا أَنَّهَا تُزِيلُ النِّعَمَ الْحَاضِرَةَ، وَتَقْطَعُ النِّعَمَ الْوَاصِلَةَ، فَتُزِيلُ الْحَاصِلَ، وَتَمْنَعُ الْوَاصِلَ، فَإِنَّ نِعَمَ اللَّهِ مَا حُفِظَ مَوْجُودُهَا بِمِثْلِ طَاعَتِهِ، وَلَا اسْتُجْلِبَ مَفْقُودُهَا بِمِثْلِ طَاعَتِهِ، فَإِنَّ مَا عِنْدَهُ لَا يُنَالُ إِلَّا بِطَاعَتِهِ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ لِكُلِّ شَيْءٍ سَبَبًا وَآفَةً، سَبَبًا يَجْلِبُهُ، وَآفَةً تُبْطِلُهُ، فَجَعَلَ أَسْبَابَ نِعَمِهِ الْجَالِبَةِ لَهَا طَاعَتَهُ، وَآفَاتِهَا الْمَانِعَةَ مِنْهَا مَعْصِيَتَهُ، فَإِذَا أَرَادَ حِفْظَ نِعْمَتِهِ عَلَى عَبْدِهِ أَلْهَمَهُ رِعَايَتَهَا بِطَاعَتِهِ فِيهَا، وَإِذَا أَرَادَ زَوَالَهَا عَنْهُ خَذَلَهُ حَتَّى عَصَاهُ بِهَا.
وَمِنَ الْعَجَبِ عِلْمُ الْعَبْدِ بِذَلِكَ مُشَاهَدَةً فِي نَفْسِهِ وَغَيْرِهِ، وَسَمَاعًا لِمَا غَابَ عَنْهُ مِنْ أَخْبَارِ مَنْ أُزِيلَتْ نِعَمُ اللَّهِ عَنْهُمْ بِمَعَاصِيهِ، وَهُوَ مُقِيمٌ عَلَى مَعْصِيَةِ اللَّهِ، كَأَنَّهُ مُسْتَثْنًى مِنْ هَذِهِ الْجُمْلَةِ، أَوْ مَخْصُوصٌ مِنْ هَذَا الْعُمُومِ، وَكَأَنَّ هَذَا أَمْرٌ جَارٍ عَلَى النَّاسِ لَا عَلَيْهِ، وَوَاصِلٌ إِلَى الْخَلْقِ لَا إِلَيْهِ، فَأَيُّ جَهْلٍ أَبْلَغُ مِنْ هَذَا؟ وَأَيُّ ظُلْمٍ لِلنَّفْسِ فَوْقَ هَذَا؟ فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ.


فصل المعصية تباعد بين العبد والملك، فصل المعاصي مجلبة الهلاك، فصل العقوبات الشرعية على المعاصي، فصل عقوبات الذنوب شرعية وقدرية، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْمَعْصِيَةُ تُبَاعِدُ بَيْنَ الْعَبْدِ وَالْمَلِكِ]
فَصْلٌ
الْمَعْصِيَةُ تُبَاعِدُ بَيْنَ الْعَبْدِ وَالْمَلِكِ وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تُبَاعِدُ عَنِ الْعَبْدِ وَلِيَّهُ وَأَنْفَعَ الْخَلْقِ لَهُ وَأَنْصَحَهُمْ لَهُ، وَمَنْ سَعَادَتُهُ فِي قُرْبِهِ مِنْهُ، وَهُوَ الْمَلَكُ الْمُوَكَّلُ بِهِ، وَتُدْنِي مِنْهُ عَدُوَّهُ وَأَغَشَّ الْخَلْقِ لَهُ، وَأَعْظَمَهُمْ

(1/106)

ضَرَرًا لَهُ، وَهُوَ الشَّيْطَانُ، فَإِنَّ الْعَبْدَ إِذَا عَصَى اللَّهَ تَبَاعَدَ مِنْهُ الْمَلَكُ بِقَدْرِ تِلْكَ الْمَعْصِيَةِ، حَتَّى إِنَّهُ يَتَبَاعَدُ مِنْهُ بِالْكِذْبَةِ الْوَاحِدَةِ مَسَافَةً بَعِيدَةً.
وَفِي بَعْضِ الْآثَارِ: إِذَا كَذَبَ الْعَبْدُ تَبَاعَدَ مِنْهُ الْمَلَكُ مِيلًا مِنْ نَتَنِ رِيحِهِ، فَإِذَا كَانَ هَذَا تَبَاعُدَ الْمَلَكِ مِنْهُ مِنْ كِذْبَةٍ وَاحِدَةٍ، فَمَاذَا يَكُونُ مِقْدَارُ بُعْدِهِ مِنْهُ مِمَّا هُوَ أَكْبَرُ مِنْ ذَلِكَ، وَأَفْحَشُ مِنْهُ؟
وَقَالَ بَعْضُ السَّلَفِ: إِذَا رُكِبَ الذَّكَرُ عَجَّتِ الْأَرْضُ إِلَى اللَّهِ وَهَرَبَتِ الْمَلَائِكَةُ إِلَى رَبِّهَا، وَشَكَتْ إِلَيْهِ عَظِيمَ مَا رَأَتْ.
وَقَالَ بَعْضُ السَّلَفِ: إِذَا أَصْبَحَ ابْنُ آدَمَ ابْتَدَرَهُ الْمَلَكُ وَالشَّيْطَانُ، فَإِنْ ذَكَرَ اللَّهَ وَكَبَّرَهُ وَحَمِدَهُ وَهَلَّلَهُ، طُرِدَ الشَّيْطَانُ وَتَوَلَّاهُ الْمَلَكُ، وَإِنِ افْتَتَحَ بِغَيْرِ ذَلِكَ ذَهَبَ الْمَلَكُ عَنْهُ وَتَوَلَّاهُ الشَّيْطَانُ.
وَلَا يَزَالُ الْمَلَكُ يَقْرُبُ مِنَ الْعَبْدِ حَتَّى يَصِيرَ الْحُكْمُ وَالطَّاعَةُ وَالْغَلَبَةُ لَهُ، فَتَتَوَلَّاهُ الْمَلَائِكَةُ فِي حَيَاتِهِ وَعِنْدَ مَوْتِهِ وَعِنْدَ بَعْثِهِ، كَمَا قَالَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ - نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [سُورَةُ فُصِّلَتْ: 30 - 31] .
وَإِذَا تَوَلَّاهُ الْمَلَكُ تَوَلَّاهُ أَنْصَحُ الْخَلْقِ وَأَنْفَعُهُمْ وَأَبَرُّهُمْ، فَثَبَّتَهُ وَعَلَّمَهُ، وَقَوَّى جَنَانَهُ، وَأَيَّدَهُ اللَّهُ تَعَالَى: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} [سُورَةُ الْأَنْفَالِ: 12] .
فَيَقُولُ الْمَلَكُ عِنْدَ الْمَوْتِ: لَا تَخَفْ وَلَا تَحْزَنْ وَأَبْشِرْ بِالَّذِي يَسُرُّكَ، وَيُثَبِّتُهُ بِالْقَوْلِ الثَّابِتِ أَحْوَجَ مَا يَكُونُ إِلَيْهِ فِي الْحَيَاةِ الدُّنْيَا، وَعِنْدَ الْمَوْتِ، وَفِي الْقَبْرِ عِنْدَ الْمَسْأَلَةِ.
فَلَيْسَ أَحَدٌ أَنْفَعَ لِلْعَبْدِ مِنْ صُحْبَةِ الْمَلَكِ لَهُ، وَهُوَ وَلِيُّهُ فِي يَقَظَتِهِ وَمَنَامِهِ، وَحَيَاتِهِ وَعِنْدَ مَوْتِهِ وَفِي قَبْرِهِ، وَمُؤْنِسُهُ فِي وَحْشَتِهِ، وَصَاحِبُهُ فِي خَلْوَتِهِ، وَمُحَدِّثُهُ فِي سِرِّهِ، وَيُحَارِبُ عَنْهُ عَدُوَّهُ، وَيُدَافِعُ عَنْهُ وَيُعِينُهُ عَلَيْهِ، وَيَعِدُهُ بِالْخَيْرِ وَيُبَشِّرُهُ بِهِ، وَيُحِثُّهُ عَلَى التَّصْدِيقِ بِالْحَقِّ، كَمَا جَاءَ فِي الْأَثَرِ الَّذِي يُرْوَى مَرْفُوعًا وَمَوْقُوفًا: «إِنَّ لِلْمَلَكِ بِقَلْبِ ابْنِ آدَمَ لَمَّةً، وَلِلشَّيْطَانِ لَمَّةً، فَلَمَّةُ الْمَلَكِ: إِيعَادٌ بِالْخَيْرِ وَتَصْدِيقٌ بِالْوَعْدِ، وَلَمَّةُ الشَّيْطَانِ: إِيعَادٌ بِالشَّرِّ وَتَكْذِيبٌ بِالْحَقِّ» .
وَإِذَا اشْتَدَّ قُرْبُ الْمَلَكِ مِنَ الْعَبْدِ تَكَلَّمَ عَلَى لِسَانِهِ، وَأَلْقَى عَلَى لِسَانِهِ الْقَوْلَ السَّدِيدَ، وَإِذَا بَعُدَ مِنْهُ وَقَرُبَ الشَّيْطَانُ، تَكَلَّمَ عَلَى لِسَانِهِ، وَأَلْقَى عَلَيْهِ قَوْلَ الزُّورِ وَالْفُحْشِ، حَتَّى يُرَى الرَّجُلُ يَتَكَلَّمُ عَلَى لِسَانِهِ الْمَلَكُ وَالرَّجُلُ يَتَكَلَّمُ عَلَى لِسَانِهِ الشَّيْطَانُ

(1/107)

وَفِي الْحَدِيثِ: «إِنَّ السَّكِينَةَ تَنْطِقُ عَلَى لِسَانِ عُمَرَ» - رَضِيَ اللَّهُ عَنْهُ - وَكَانَ أَحَدُهُمْ يَسْمَعُ الْكَلِمَةَ الصَّالِحَةَ مِنَ الرَّجُلِ الصَّالِحِ فَيَقُولُ: مَا أَلْقَاهُ عَلَى لِسَانِكَ إِلَّا الْمَلَكُ، وَيَسْمَعُ ضِدَّهَا فَيَقُولُ: مَا أَلْقَاهَا عَلَى لِسَانِكَ إِلَّا الشَّيْطَانُ، فَالْمَلَكُ يُلْقِي بِالْقَلْبِ الْحَقَّ وَيُلْقِيهِ عَلَى اللِّسَانِ، وَالشَّيْطَانُ يُلْقِي الْبَاطِلَ فِي الْقَلْبِ وَيُجْرِيهِ عَلَى اللِّسَانِ.
فَمِنْ عُقُوبَةِ الْمَعَاصِي أَنَّهَا تُبْعِدُ مِنَ الْعَبْدِ وَلِيَّهُ الَّذِي سَعَادَتُهُ فِي قُرْبِهِ وَمُجَاوَرَتِهِ وَمُوَالَاتِهِ، وَتُدْنِي مِنْهُ عَدُوَّهُ الَّذِي شَقَاؤُهُ وَهَلَاكُهُ وَفَسَادُهُ فِي قُرْبِهِ وَمُوَالَاتِهِ، حَتَّى إِنَّ الْمَلَكَ لَيُنَافِحُ عَنِ الْعَبْدِ، وَيَرُدُّ عَنْهُ إِذَا سَفِهَ عَلَيْهِ السَّفِيهُ وَسَبَّهُ، كَمَا اخْتَصَمَ بَيْنَ يَدَيِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَجُلَانِ، فَجَعَلَ أَحَدُهُمَا يَسُبُّ الْآخَرَ وَهُوَ سَاكِتٌ، فَتَكَلَّمَ بِكَلِمَةٍ يَرُدُّ بِهَا عَلَى صَاحِبِهِ، فَقَامَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: يَا رَسُولَ اللَّهِ لَمَّا رَدَدْتُ عَلَيْهِ بَعْضَ قَوْلِهِ قُمْتَ، فَقَالَ: «كَانَ الْمَلَكُ يُنَافِحُ عَنْكَ، فَلَمَّا رَدَدْتَ عَلَيْهِ جَاءَ الشَّيْطَانُ فَلَمْ أَكُنْ لِأَجْلِسَ» .
وَإِذَا دَعَا الْعَبْدُ الْمُسْلِمُ لِأَخِيهِ بِظَهْرِ الْغَيْبِ أَمَّنَ الْمَلَكُ عَلَى دُعَائِهِ، وَقَالَ: «وَلَكَ بِمِثْلٍ» .
وَإِذَا فَرَغَ مِنْ قِرَاءَةِ الْفَاتِحَةِ أَمَّنَتِ الْمَلَائِكَةُ عَلَى دُعَائِهِ.
وَإِذَا أَذْنَبَ الْعَبْدُ الْمُوَحِّدُ الْمُتَّبِعُ لِسَبِيلِهِ وَسُنَّةِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - اسْتَغْفَرَ لَهُ حَمَلَةُ الْعَرْشِ وَمَنْ حَوْلَهُ.
وَإِذَا نَامَ الْعَبْدُ عَلَى وُضُوءٍ بَاتَ فِي شِعَارِ مَلَكٍ.
فَمَلَكُ الْمُؤْمِنِ يَرُدُّ عَنْهُ وَيُحَارِبُ وَيُدَافِعُ عَنْهُ، وَيُعَلِّمُهُ وَيُثَبِّتُهُ وَيُشَجِّعُهُ، فَلَا يَلِيقُ بِهِ أَنْ يُسِيءَ جِوَارَهُ وَيُبَالِغَ فِي أَذَاهُ وَطَرْدِهِ عَنْهُ وَإِبْعَادِهِ، فَإِنَّهُ ضَيْفُهُ وَجَارُهُ.
وَإِذَا كَانَ إِكْرَامُ الضَّيْفِ مِنَ الْآدَمِيِّينَ وَالْإِحْسَانُ إِلَى الْجَارِ مِنْ لَوَازِمِ الْإِيمَانِ وَمُوجِبَاتِهِ، فَمَا الظَّنُّ بِإِكْرَامِ أَكْرَمِ الْأَضْيَافِ، وَخَيْرِ الْجِيرَانِ وَأَبَرِّهِمْ؟ وَإِذَا آذَى الْعَبْدُ الْمَلَكَ بِأَنْوَاعِ الْمَعَاصِي وَالظُّلْمِ وَالْفَوَاحِشِ دَعَا عَلَيْهِ رَبَّهُ، وَقَالَ: لَا جَزَاكَ اللَّهُ خَيْرًا، كَمَا يَدْعُو لَهُ إِذَا أَكْرَمَهُ بِالطَّاعَةِ وَالْإِحْسَانِ.
قَالَ بَعْضُ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ -: إِنَّ مَعَكُمْ مَنْ لَا يُفَارِقُكُمْ، فَاسْتَحْيُوا مِنْهُمْ وَأَكْرِمُوهُمْ.
وَلَا أَلْأَمَ مِمَّنْ لَا يَسْتَحِي مِنَ الْكَرِيمِ الْعَظِيمِ الْقَدْرِ، وَلَا يُجِلُّهُ وَلَا يُوَقِّرُهُ، وَقَدْ نَبَّهَ سُبْحَانَهُ عَلَى هَذَا الْمَعْنَى بِقَوْلِهِ: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ - كِرَامًا كَاتِبِينَ - يَعْلَمُونَ مَا تَفْعَلُونَ} [سُورَةُ الِانْفِطَارِ: 10 - 12] أَيِ اسْتَحْيُوا مِنْ هَؤُلَاءِ الْحَافِظِينَ الْكِرَامِ وَأَكْرِمُوهُمْ، وَأَجِلُّوهُمْ أَنْ يَرَوْا مِنْكُمْ مَا

(1/108)

تَسْتَحْيُونَ أَنْ يَرَاكُمْ عَلَيْهِ مَنْ هُوَ مِثْلُكُمْ، وَالْمَلَائِكَةُ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ بَنُو آدَمَ، وَإِذَا كَانَ ابْنُ آدَمَ يَتَأَذَّى مِمَّنْ يَفْجُرُ وَيَعْصِي بَيْنَ يَدَيْهِ، وَإِنْ كَانَ يَعْمَلُ مِثْلَ عَمَلِهِ، فَمَا الظَّنُّ بِأَذَى الْمَلَائِكَةِ الْكِرَامِ الْكَاتِبِينَ؟ وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ الْمَعَاصِي مَجْلَبَةُ الْهَلَاكَ]
فَصْلٌ
الْمَعَاصِي مَجْلَبَةُ الْهَلَاكَ
وَمِنْ عُقُوبَاتِهَا: أَنَّهَا تَسْتَجْلِبُ مَوَادَّ هَلَاكِ الْعَبْدِ مِنْ دُنْيَاهُ وَآخِرَتِهِ، فَإِنَّ الذُّنُوبَ هِيَ أَمْرَاضٌ، مَتَى اسْتَحْكَمَتْ قَتَلَتْ وَلَابُدَّ، وَكَمَا أَنَّ الْبَدَنَ لَا يَكُونُ صَحِيحًا إِلَّا بِغِذَاءٍ يَحْفَظُ قُوَّتَهُ، وَاسْتِفْرَاغٍ يَسْتَفْرِغُ الْمَوَادَّ الْفَاسِدَةَ وَالْأَخْلَاطَ الرَّدِيَّةَ، الَّتِي مَتَى غَلَبَتْ أَفْسَدَتْهُ، وَحِمْيَةٍ يَمْتَنِعُ بِهَا مِمَّا يُؤْذِيهِ وَيَخْشَى ضَرَرَهُ، فَكَذَلِكَ الْقَلْبُ لَا تَتِمُّ حَيَاتُهُ إِلَّا بِغِذَاءٍ مِنَ الْإِيمَانِ وَالْأَعْمَالِ الصَّالِحَةِ، تَحْفَظُ قُوَّتَهُ، وَاسْتِفْرَاغٍ بِالتَّوْبَةِ النَّصُوحِ، تَسْتَفْرِغُ الْمَوَادَّ الْفَاسِدَةَ وَالْأَخْلَاطَ الرَّدِيَّةَ مِنْهُ، وَحِمْيَةٍ تُوجِبُ لَهُ حِفْظَ الصِّحَّةِ وَتَجَنُّبَ مَا يُضَادُّهَا، وَهِيَ عِبَارَةٌ عَنِ اسْتِعْمَالِ مَا يُضَادُّ الصِّحَّةَ.
وَالتَّقْوَى: اسْمٌ مُتَنَاوِلٌ لِهَذِهِ الْأُمُورِ الثَّلَاثَةِ، فَمَا فَاتَ مِنْهَا فَاتَ مِنَ التَّقْوَى بِقَدَرِهِ.
وَإِذَا تَبَيَّنَ هَذَا فَالذُّنُوبُ مُضَادَّةٌ لِهَذِهِ الْأُمُورِ الثَّلَاثَةِ، فَإِنَّهَا تَسْتَجْلِبُ الْمَوَادَّ الْمُؤْذِيَةَ وَتُوجِبُ التَّخْطِيطَ الْمُضَادَّ لِلْحِمْيَةِ، وَتَمْنَعُ الِاسْتِفْرَاغَ بِالتَّوْبَةِ النَّصُوحِ.
فَانْظُرْ إِلَى بَدَنٍ عَلِيلٍ قَدْ تَرَاكَمَتْ عَلَيْهِ الْأَخْلَاطُ وَمَوَادُّ الْمَرَضِ، وَهُوَ لَا يَسْتَفْرِغُهَا، وَلَا يَحْتَمِي لَهَا، كَيْفَ تَكُونُ صِحَّتُهُ وَبَقَاؤُهُ، وَلَقَدْ أَحْسَنَ الْقَائِلُ:
جِسْمُكَ بِالْحِمْيَةِ حَصَّنْتَهُ ... مَخَافَةً مِنْ أَلَمٍ طَارِي
وَكَانَ أَوْلَى بِكَ أَنْ تَخْشَى ... مِنَ الْمَعَاصِي خَشْيَةَ الْبَارِي
فَمَنْ حَفِظَ الْقُوَّةَ بِامْتِثَالِ الْأَوَامِرِ، وَاسْتَعْمَلَ الْحِمْيَةَ بِاجْتِنَابِ النَّوَاهِي، وَاسْتَفْرَغَ التَّخْطِيطَ بِالتَّوْبَةِ النَّصُوحِ، لَمْ يَدَعْ لِلْخَيْرِ مَطْلَبًا، وَلَا مِنَ الشَّرِّ مَهْرَبًا، وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ الْعُقُوبَاتُ الشَّرْعِيَّةُ عَلَى الْمَعَاصِي]
فَصْلٌ
الْعُقُوبَاتُ الشَّرْعِيَّةُ عَلَى الْمَعَاصِي
فَإِنْ لَمْ تَرْدَعْكَ هَذِهِ الْعُقُوبَاتُ، وَلَمْ تَجِدْ لَهَا تَأْثِيرًا فِي قَلْبِكَ، فَأَحْضِرْهُ الْعُقُوبَاتِ الشَّرْعِيَّةَ الَّتِي شَرَعَهَا اللَّهُ وَرَسُولُهُ عَلَى الْجَرَائِمِ، كَمَا قَطَعَ الْيَدَ فِي سَرِقَةِ ثَلَاثَةِ دَرَاهِمَ، وَقَطَعَ الْيَدَ وَالرِّجْلَ فِي قَطْعِ الطَّرِيقِ عَلَى مَعْصُومِ الْمَالِ وَالنَّفْسِ، وَشَقَّ الْجِلْدَ بِالسَّوْطِ عَلَى كَلِمَةٍ قَذَفَ بِهَا

(1/109)

الْمُحْصَنُ، أَوْ قَطْرَةِ خَمْرٍ يُدْخِلُهَا جَوْفَهُ، وَقَتَلَ بِالْحِجَارَةِ أَشْنَعَ قِتْلَةٍ فِي إِيلَاجِ الْحَشَفَةِ فِي فَرْجٍ حَرَامٍ، وَخَفَّفَ هَذِهِ الْعُقُوبَةَ عَمَّنْ لَمْ تَتِمَّ عَلَيْهِ نِعْمَةُ الْإِحْصَانِ بِمِائَةِ جَلْدَةٍ، وَيُنْفَى سَنَةً عَنْ وَطَنِهِ وَبَلَدِهِ إِلَى بَلَدِ الْغُرْبَةِ، وَفَرَّقَ بَيْنَ رَأْسِ الْعَبْدِ وَبَدَنِهِ إِذَا وَقَعَ عَلَى ذَاتِ رَحِمٍ مِنْهُ، أَوْ تَرَكَ الصَّلَاةَ الْمَفْرُوضَةَ، أَوْ تَكَلَّمَ بِكَلِمَةِ كُفْرٍ، وَأَمَرَ بِقَتْلِ مَنْ وَطِئَ ذَكَرًا مِثْلَهُ وَقَتْلِ الْمَفْعُولَ بِهِ، وَأَمَرَ بِقَتْلِ مَنْ أَتَى بَهِيمَةً وَقَتْلِ الْبَهِيمَةَ مَعَهُ، وَعَزَمَ عَلَى تَحْرِيقِ بُيُوتِ الْمُتَخَلِّفِينَ عَنِ الصَّلَاةِ فِي الْجَمَاعَةِ، وَغَيْرِ ذَلِكَ مِنَ الْعُقُوبَاتِ الَّتِي رَتَّبَهَا اللَّهُ عَلَى الْجَرَائِمِ، وَجَعَلَهَا بِحِكْمَتِهِ عَلَى حَسَبِ الدَّوَاعِي إِلَى تِلْكَ الْجَرَائِمِ، وَحَسَبِ الْوَازِعِ عَنْهَا.
فَمَا كَانَ الْوَازِعُ عَنْهُ طَبِيعِيًّا وَمَا لَيْسَ فِي الطِّبَاعِ دَاعٍ إِلَيْهِ اكْتُفِيَ بِالتَّحْرِيمِ مَعَ التَّعْزِيرِ، وَلَمْ يُرَتِّبْ عَلَيْهِ حَدًّا، كَأَكْلِ الرَّجِيعِ، وَشُرْبِ الدَّمِ، وَأَكْلِ الْمَيْتَةِ.
وَمَا كَانَ فِي الطِّبَاعِ دَاعٍ إِلَيْهِ رَتَّبَ عَلَيْهِ مِنَ الْعُقُوبَةِ بِقَدْرِ مَفْسَدَتِهِ، وَبِقَدْرِ دَاعِي الطَّبْعِ إِلَيْهِ.
وَلِهَذَا لَمَّا كَانَ دَاعِي الطِّبَاعِ إِلَى الزِّنَا مِنْ أَقْوَى الدَّوَاعِي كَانَتْ عُقُوبَتُهُ الْعُظْمَى مِنْ أَشْنَعِ الْقِتْلَاتِ وَأَعْظَمِهَا، وَعُقُوبَتُهُ السَّهْلَةُ أَعْلَى أَنْوَاعِ الْجَلْدِ مَعَ زِيَادَةِ التَّغْرِيبِ.
وَلَمَّا كَانَتْ جَرِيمَةُ اللِّوَاطِ فِيهَا الْأَمْرَانِ، كَانَ حَدَّهُ الْقَتْلُ بِكُلِّ حَالٍ، وَلَمَّا كَانَ دَاعِي السَّرِقَةِ قَوِيًّا وَمَفْسَدَتُهَا كَذَلِكَ، قَطَعَ فِيهَا الْيَدَ.
وَتَأَمَّلْ حِكْمَتَهُ فِي إِفْسَادِ الْعُضْوِ الَّذِي بَاشَرَ بِهِ الْجِنَايَةَ، كَمَا أَفْسَدَ عَلَى قَاطِعِ الطَّرِيقِ يَدَهُ وَرِجْلَهُ اللَّتَيْنِ هُمَا آلَةُ قَطْعِهِ، وَلَمْ يُفْسِدْ عَلَى الْقَاذِفِ لِسَانَهُ الَّذِي جَنَى بِهِ، إِذْ مَفْسَدَتُهُ تَزِيدُ عَلَى مَفْسَدَةِ الْجِنَايَةِ وَلَا يَبْلُغُهَا، فَاكْتَفَى مِنْ ذَلِكَ بِإِيلَامِ جَمِيعِ بَدَنِهِ بِالْجَلْدِ.
فَإِنْ قِيلَ: فَهَلَّا أَفْسَدَ عَلَى الزَّانِي فَرْجَهُ الَّذِي بَاشَرَ بِهِ الْمَعْصِيَةَ.
قِيلَ: لِوُجُوهٍ:
أَحَدُهَا: أَنَّ مَفْسَدَةَ ذَلِكَ تَزِيدُ عَلَى مَفْسَدَةِ الْجِنَايَةِ، إِذْ فِيهِ قَطْعُ النَّسْلِ وَتَعْرِيضُهُ لِلْهَلَاكِ.
الثَّانِي: أَنَّ الْفَرْجَ عُضْوٌ مَسْتُورٌ، لَا يَحْصُلُ بِقَطْعِهِ مَقْصُودُ الْحَدِّ مِنَ الرَّدْعِ وَالزَّجْرِ لِأَمْثَالِهِ مِنَ الْجُنَاةِ، بِخِلَافِ قَطْعِ الْيَدِ.
الثَّالِثُ: أَنَّهُ إِذَا قَطَعَ يَدَهُ أَبْقَى لَهُ يَدًا أُخْرَى تُعَوِّضُ عَنْهَا، بِخِلَافِ الْفَرْجِ.
الرَّابِعُ: أَنَّ لَذَّةَ الزِّنَا عَمَّتْ جَمِيعَ الْبَدَنِ، فَكَانَ الْأَحْسَنُ أَنْ تَعُمَّ الْعُقُوبَةُ جَمِيعَ الْبَدَنِ، وَذَلِكَ أَوْلَى مِنْ تَخْصِيصِهَا بِبُضْعَةٍ مِنْهُ.

(1/110)

فَعُقُوبَاتُ الشَّارِعِ جَاءَتْ عَلَى أَتَمِّ الْوُجُوهِ وَأَوْفَقِهَا لِلْعَقْلِ، وَأَقْوَمِهَا بِالْمَصْلَحَةِ.
وَالْمَقْصُودُ أَنَّ الذُّنُوبَ إِنَّمَا تَتَرَتَّبُ عَلَيْهَا الْعُقُوبَاتُ الشَّرْعِيَّةُ أَوِ الْقَدَرِيَّةُ أَوْ يَجْمَعُهَا اللَّهُ لِلْعَبْدِ، وَقَدْ يَرْفَعُهَا عَمَّنْ تَابَ وَأَحْسَنَ.

[فَصْلٌ عُقُوبَاتُ الذُّنُوبِ شَرْعِيَّةٌ وَقَدَرِيَّةٌ]
فَصْلٌ
عُقُوبَاتُ الذُّنُوبِ شَرْعِيَّةٌ وَقَدَرِيَّةٌ
وَعُقُوبَاتُ الذُّنُوبِ نَوْعَانِ: شَرْعِيَّةٌ، وَقَدَرِيَّةٌ، فَإِذَا أُقِيمَتِ الشَّرْعِيَّةٌ رُفِعَتِ الْعُقُوبَةُ الْقَدَرِيَّةُ وَخَفَّفَتْهَا، وَلَا يَكَادُ الرَّبُّ تَعَالَى يَجْمَعُ عَلَى الْعَبْدِ بَيْنَ الْعُقُوبَتَيْنِ إِلَّا إِذَا لَمْ يَفِ أَحَدُهُمَا بِرَفْعِ مُوجَبِ الذَّنْبِ، وَلَمْ يَكْفِ فِي زَوَالِ دَائِهِ، وَإِذَا عُطِّلَتِ الْعُقُوبَاتُ الشَّرْعِيَّةُ اسْتَحَالَتْ قَدَرِيَّةً، وَرُبَّمَا كَانَتْ أَشَدَّ مِنَ الشَّرْعِيَّةِ، وَرُبَّمَا كَانَتْ دُونَهَا، وَلَكِنَّهَا تَعُمُّ، وَالشَّرْعِيَّةُ تَخُصُّ، فَإِنَّ الرَّبَّ تَبَارَكَ وَتَعَالَى لَا يُعَاقِبُ شَرْعًا إِلَّا مَنْ بَاشَرَ الْجِنَايَةَ أَوْ تَسَبَّبَ إِلَيْهَا.
وَأَمَّا الْعُقُوبَةُ الْقَدَرِيَّةُ فَإِنَّهَا تَقَعُ عَامَّةً وَخَاصَّةً، فَإِنَّ الْمَعْصِيَةَ إِذَا خَفِيَتْ لَمْ تَضُرَّ إِلَّا صَاحِبَهَا، وَإِذَا أُعْلِنَتْ ضَرَّتِ الْخَاصَّةَ وَالْعَامَّةَ، وَإِذَا رَأَى النَّاسُ الْمُنْكَرَ فَتَرَكُوا إِنْكَارَهُ أَوْشَكَ أَنْ يَعُمَّهُمُ اللَّهُ بِعِقَابِهِ.
وَقَدْ تَقَدَّمَ أَنَّ الْعُقُوبَةَ الشَّرْعِيَّةَ شَرَعَهَا اللَّهُ سُبْحَانَهُ عَلَى قَدْرِ مَفْسَدَةِ الذَّنْبِ وَتَقَاضِي الطَّبْعِ لَهَا، وَجَعَلَهَا سُبْحَانَهُ ثَلَاثَةَ أَنْوَاعٍ: الْقَتْلَ وَالْقَطْعَ وَالْجَلْدَ، وَجَعَلَ الْقَتْلَ بِإِزَاءِ الْكُفْرِ وَمَا يَلِيهِ وَيَقْرُبُ مِنْهُ، وَهُوَ الزِّنَا وَاللِّوَاطُ، فَإِنَّ هَذَا يُفْسِدُ الْأَدْيَانَ، وَهَذَا يُفْسِدُ الْأَنْسَابَ وَنَوْعَ الْإِنْسَانِ.
قَالَ الْإِمَامُ أَحْمَدُ: لَا أَعْلَمُ بَعْدَ الْقَتْلِ ذَنْبًا أَعْظَمَ مِنَ الزِّنَا، وَاحْتَجَّ بِحَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّهُ قَالَ: «يَا رَسُولَ اللَّهِ: أَيُّ الذَّنْبِ أَعْظَمُ؟ قَالَ: أَنْ تَجْعَلَ لِلَّهِ نِدًّا وَهُوَ خَلَقَكَ، قَالَ: قُلْتُ: ثُمَّ أَيُّ؟ قَالَ: أَنْ تَقْتُلَ وَلَدَكَ مَخَافَةَ أَنْ يَطْعَمَ مَعَكَ، قَالَ: قُلْتُ: ثُمَّ أَيُّ؟ قَالَ أَنْ تُزَانِيَ بِحَلِيلَةِ جَارِكَ فَأَنْزَلَ اللَّهُ تَصْدِيقَهَا» {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} [سُورَةُ الْفُرْقَانِ 68] .
وَالنَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ذَكَرَ مِنْ كُلِّ نَوْعٍ أَعْلَاهُ لِيُطَابِقَ جَوَابُهُ سُؤَالَ السَّائِلِ، فَإِنَّهُ سَأَلَهُ عَنْ أَعْظَمِ الذَّنْبِ، فَأَجَابَهُ بِمَا تَضَمَّنَ ذِكْرَ أَعْظَمِ أَنْوَاعِهَا، وَمَا هُوَ أَعْظَمُ كُلِّ نَوْعٍ.
فَأَعْظَمُ أَنْوَاعِ الشِّرْكِ أَنْ يَجْعَلَ الْعَبْدُ لِلَّهِ نِدًّا.

(1/111)

وَأَعْظَمُ أَنْوَاعِ الْقَتْلِ: أَنْ يَقْتُلَ وَلَدَهُ خَشْيَةَ أَنْ يُشَارِكَهُ فِي طَعَامِهِ وَشَرَابِهِ.
وَأَعْظَمُ أَنْوَاعِ الزِّنَا: أَنْ يَزْنِيَ بِحَلِيلَةِ جَارِهِ، فَإِنَّ مَفْسَدَةَ الزِّنَا تَتَضَاعَفُ بِتَضَاعُفِ مَا انْتَهَكَهُ مِنَ الْحَقِّ.
فَالزِّنَا بِالْمَرْأَةِ الَّتِي لَهَا زَوْجٌ أَعْظَمُ إِثْمًا وَعُقُوبَةً مِنَ الَّتِي لَا زَوْجَ لَهَا، إِذْ فِيهِ انْتِهَاكُ حُرْمَةِ الزَّوْجِ، وَإِفْسَادُ فِرَاشِهِ وَتَعْلِيقُ نَسَبٍ عَلَيْهِ لَمْ يَكُنْ مِنْهُ، وَغَيْرُ ذَلِكَ مِنْ أَنْوَاعِ أَذَاهُ، فَهُوَ أَعْظَمُ إِثْمًا وَجُرْمًا مِنَ الزِّنَا بِغَيْرِ ذَاتِ الْبَعْلِ.
فَالزِّنَا بِمِائَةِ امْرَأَةٍ لَا زَوْجَ لَهَا أَيْسَرُ عِنْدَ اللَّهِ مِنَ الزِّنَا بِامْرَأَةِ الْجَارِ، فَإِنْ كَانَ زَوْجُهَا جَارًا لَهُ انْضَافَ إِلَى ذَلِكَ سُوءُ الْجِوَارِ، وَأَذَى جَارِهِ بِأَعْلَى أَنْوَاعِ الْأَذَى وَذَلِكَ مِنْ أَعْظَمِ الْبَوَائِقِ.
وَقَدْ ثَبَتَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «لَا يَدْخُلُ الْجَنَّةَ مَنْ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ» وَلَا بَائِقَةَ أَعْظَمُ مِنَ الزِّنَا بِامْرَأَةِ الْجَارِ.
فَإِنْ كَانَ الْجَارُ أَخًا لَهُ أَوْ قَرِيبًا مِنْ أَقَارِبِهِ انْضَمَّ إِلَى ذَلِكَ قَطِيعَةُ الرَّحِمِ، فَيَتَضَاعَفُ الْإِثْمُ لَهُ، فَإِنْ كَانَ الْجَارُ غَائِبًا فِي طَاعَةِ اللَّهِ كَالصَّلَاةِ وَطَلَبِ الْعِلْمِ وَالْجِهَادِ تَضَاعَفَ لَهُ الْإِثْمُ، حَتَّى إِنَّ الزَّانِيَ بِامْرَأَةِ الْغَازِي فِي سَبِيلِ اللَّهِ يُوقَفُ لَهُ يَوْمَ الْقِيَامَةِ، وَيُقَالُ خُذْ مِنْ حَسَنَاتِهِ مَا شِئْتَ.
قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: فَمَا ظَنُّكُمْ؟ أَيْ مَا ظَنُّكُمْ أَنَّهُ يَتْرُكُ لَهُ حَسَنَاتٍ، قَدْ حُكِّمَ فِي أَنْ يَأْخُذَ مِنْهَا مَا شَاءَ؟ عَلَى شِدَّةِ الْحَاجَةِ إِلَى حَسَنَةٍ وَاحِدَةٍ، حَيْثُ لَا يَتْرُكُ الْأَبُ لِابْنِهِ وَلَا الصَّدِيقُ لِصَدِيقِهِ حَقًّا يَجِبُ عَلَيْهِ، فَإِنِ اتَّفَقَ أَنْ تَكُونَ الْمَرْأَةُ رَحِمًا مِنْهُ انْضَافَ إِلَى ذَلِكَ قَطِيعَةُ رَحِمِهَا، فَإِنِ اتَّفَقَ أَنْ يَكُونَ الزَّانِي مُحْصَنًا كَانَ الْإِثْمُ أَعْظَمَ، فَإِنْ كَانَ شَيْخًا كَانَ أَعْظَمَ إِثْمًا، وَهُوَ أَحَدُ الثَّلَاثَةِ الَّذِينَ لَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ، فَإِنِ اقْتَرَنَ بِذَلِكَ أَنْ يَكُونَ فِي شَهْرٍ حَرَامٍ أَوْ بَلَدٍ حَرَامٍ أَوْ وَقْتٍ مُعَظَّمٍ عِنْدَ اللَّهِ، كَأَوْقَاتِ الصَّلَاةِ وَأَوْقَاتِ الْإِجَابَةِ، تَضَاعَفَ الْإِثْمُ. وَعَلَى هَذَا فَاعْتَبِرْ مَفَاسِدَ الذُّنُوبِ وَتَضَاعُفَ دَرَجَاتِهَا فِي الْإِثْمِ وَالْعُقُوبَةِ، وَاللَّهُ الْمُسْتَعَانُ.


فصل القطع لإفساد الأموال، فصل العقوبات القدرية، العقوبات القدرية على القلوب، فصل العقوبات القدرية على الأبدان، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْقَطْعُ لِإِفْسَادِ الْأَمْوَالِ]
فَصْلٌ
الْقَطْعُ لِإِفْسَادِ الْأَمْوَالِ
وَجَعَلَ سُبْحَانَهُ الْقَطْعَ بِإِزَاءِ فَسَادِ الْأَمْوَالِ الَّذِي لَا يُمْكِنُ الِاحْتِرَازُ مِنْهُ، لِأَنَّهُ يَأْخُذُ الْأَمْوَالَ فِي الِاخْتِفَاءِ، وَيُنَقِّبُ الدُّورَ، وَيَتَسَوَّرُ مِنْ غَيْرِ الْأَبْوَابِ، فَهُوَ كَالسِّنَّوْرِ وَالْحَيَّةِ الَّتِي تَدْخُلُ عَلَيْكَ مِنْ حَيْثُ لَا تَعْلَمُ، فَلَمْ تَرْتَفِعْ مَفْسَدَةُ سَرِقَتِهِ إِلَى الْقَتْلِ، وَلَا تَنْدَفِعُ بِالْجَلْدِ، فَأَحْسَنُ مَا

(1/112)

دُفِعَتْ بِهِ مَفْسَدَتُهُ إِبَانَةُ الْعُضْوِ الَّذِي يَتَسَلَّطُ بِهِ عَلَى الْجِنَايَةِ، وَجُعِلَ الْجَلْدُ بِإِزَاءِ إِفْسَادِ الْعُقُولِ وَتَمْزِيقِ الْأَعْرَاضِ بِالْقَذْفِ.
فَدَارَتْ عُقُوبَاتُهُ سُبْحَانَهُ الشَّرْعِيَّةُ عَلَى هَذِهِ الْأَنْوَاعِ الثَّلَاثَةِ، كَمَا دَارَتِ الْكَفَّارَاتُ عَلَى ثَلَاثَةِ أَنْوَاعٍ: الْعِتْقِ، وَهُوَ أَعْلَاهَا، وَالْإِطْعَامِ، وَالصِّيَامِ.
أَقْسَامُ الذُّنُوبِ
ثُمَّ إِنَّهُ سُبْحَانَهُ جَعَلَ الذُّنُوبَ ثَلَاثَةَ أَقْسَامٍ:
قِسْمًا فِيهِ الْحَدُّ، فَهَذَا لَمْ يَشْرَعْ فِيهِ كَفَّارَةً اكْتِفَاءً بِالْحَدِّ.
وَقِسْمًا لَمْ يُرَتِّبْ عَلَيْهِ حَدًّا، فَشَرَعَ فِيهِ الْكَفَّارَةَ، كَالْوَطْءِ فِي نَهَارِ رَمَضَانَ، وَالْوَطْءِ فِي الْإِحْرَامِ، وَالظِّهَارِ، وَقَتْلِ الْخَطَأِ، وَالْحِنْثِ فِي الْيَمِينِ وَغَيْرِ ذَلِكَ.
وَقِسْمًا لَمْ يُرَتِّبْ عَلَيْهِ حَدًّا وَلَا كَفَّارَةً، وَهُوَ نَوْعَانِ:
أَحَدُهُمَا: مَا كَانَ الْوَازِعُ عَنْهُ طَبِيعِيًّا، كَأَكْلِ الْعَذِرَةِ، وَشُرْبِ الْبَوْلِ وَالدَّمِ.
وَالثَّانِي: مَا كَانَتْ مَفْسَدَتُهُ أَدْنَى مِنْ مَفْسَدَةِ مَا رُتِّبَ عَلَيْهِ الْحَدُّ، كَالنَّظَرِ وَالْقُبْلَةِ وَاللَّمْسِ وَالْمُحَادَثَةِ، وَسَرِقَةِ فِلْسٍ، وَنَحْوِ ذَلِكَ.
الْكَفَّارَاتُ فِي ثَلَاثَةِ أَنْوَاعٍ
وَشَرَعَ الْكَفَّارَاتِ فِي ثَلَاثَةِ أَنْوَاعٍ:
أَحَدُهَا: مَا كَانَ مُبَاحَ الْأَصْلِ، ثُمَّ عَرَضَ تَحْرِيمُهُ فَبَاشَرَهُ فِي الْحَالَةِ الَّتِي عَرَضَ فِيهَا التَّحْرِيمُ، كَالْوَطْءِ فِي الْإِحْرَامِ وَالصِّيَامِ، وَطَرْدُهُ: الْوَطْءُ فِي الْحَيْضِ وَالنِّفَاسِ، بِخِلَافِ الْوَطْءِ فِي الدُّبُرِ، وَلِهَذَا كَانَ إِلْحَاقُ بَعْضِ الْفُقَهَاءِ لَهُ بِالْوَطْءِ فِي الْحَيْضِ لَا يَصِحُّ، فَإِنَّهُ لَا يُبَاحُ فِي وَقْتٍ دُونَ وَقْتٍ، فَهُوَ بِمَنْزِلَةِ التَّلَوُّطِ، وَشُرْبِ الْمُسْكِرِ.
النَّوْعُ الثَّانِي: مَا عُقِدَ لِلَّهِ مِنْ نَذْرٍ أَوْ بِاللَّهِ مِنْ يَمِينٍ، أَوْ حَرَّمَهُ اللَّهُ ثُمَّ أَرَادَ حِلَّهُ، فَشَرَعَ اللَّهُ سُبْحَانَهُ حِلَّهُ بِالْكَفَّارَةِ وَسَمَّاهَا نِحْلَةً، وَلَيْسَتْ هَذِهِ الْكَفَّارَةُ مَاحِيَةً لِهَتْكِ حُرْمَةِ الِاسْمِ بِالْحِنْثِ، كَمَا ظَنَّهُ بَعْضُ الْفُقَهَاءِ، فَإِنَّ الْحِنْثَ قَدْ يَكُونُ وَاجِبًا، وَقَدْ يَكُونُ مُسْتَحَبًّا، وَقَدْ يَكُونُ مُبَاحًا، وَإِنَّمَا الْكَفَّارَةُ حِلٌّ لِمَا عَقَدَهُ.
النَّوْعُ الثَّالِثُ: مَا تَكُونُ فِيهِ جَابِرَةً لِمَا فَاتَ، كَكَفَّارَةِ قَتْلِ الْخَطَأِ، وَإِنْ لَمْ يَكُنْ هُنَاكَ إِثْمٌ، وَكَفَّارَةِ قَتْلِ الصَّيْدِ خَطَأً، فَإِنَّ ذَلِكَ مِنْ بَابِ الْجَوَابِرِ، وَالنَّوْعُ الْأَوَّلُ مِنْ بَابِ الزَّوَاجِرِ، وَالنَّوْعُ الْوَسَطُ مِنْ بَابِ التَّحِلَّةِ لِمَا مِنْهُ الْعَقْدُ.

(1/113)

لَا يَجْتَمِعُ الْحَدُّ وَالتَّعْزِيرُ
لَا يَجْتَمِعُ الْحَدُّ وَالتَّعْزِيرُ فِي مَعْصِيَةٍ، بَلْ إِنْ كَانَ فِيهَا حَدٌّ اكْتُفِيَ بِهِ وَإِلَّا اكْتُفِيَ بِالتَّعْزِيرِ، وَلَا يَجْتَمِعُ الْحَدُّ وَالْكَفَّارَةُ فِي مَعْصِيَةٍ، بَلْ كُلُّ مَعْصِيَةٍ فِيهَا حَدٌّ فَلَا كَفَّارَةَ فِيهَا، وَمَا فِيهِ كَفَّارَةٌ فَلَا حَدَّ فِيهِ، وَهَلْ يَجْتَمِعُ التَّعْزِيرُ وَالْكَفَّارَةُ فِي الْمَعْصِيَةِ الَّتِي لَا حَدَّ فِيهَا؟
فِيهِ وَجْهَانِ: وَهَذَا كَالْوَطْءِ فِي الْإِحْرَامِ وَالصِّيَامِ، وَوَطْءِ الْحَائِضِ، وَإِذَا أَوْجَبْنَا فِيهِ الْكَفَّارَةَ، فَقِيلَ: يَجِبُ فِيهِ التَّعْزِيرُ لِمَا انْتَهَكَ مِنَ الْحُرْمَةِ بِرُكُوبِ الْجِنَايَةِ، وَقِيلَ: لَا تَعْزِيرَ فِي ذَلِكَ، اكْتِفَاءً بِالْكَفَّارَةِ لِأَنَّهَا جَابِرَةٌ وَمَاحِيَةٌ.

[فَصْلٌ الْعُقُوبَاتُ الْقَدَرِيَّةُ]
[الْعُقُوبَاتُ الْقَدَرِيَّةُ عَلَى الْقُلُوبِ]
فَصْلٌ
الْعُقُوبَاتُ الْقَدَرِيَّةُ وَأَمَّا الْعُقُوبَاتُ الْقَدَرِيَّةُ فَهِيَ نَوْعَانِ: نَوْعٌ عَلَى الْقُلُوبِ وَالنُّفُوسِ، وَنَوْعٌ عَلَى الْأَبْدَانِ وَالْأَمْوَالِ.
وَالَّتِي عَلَى الْقُلُوبِ نَوْعَانِ:
أَحَدُهُمَا: آلَامٌ وُجُودِيَّةٌ يُضْرَبُ بِهَا الْقَلْبُ.
وَالثَّانِي: قَطْعُ الْمَوَادِ الَّتِي بِهَا حَيَاتُهُ وَصَلَاحُهُ عَنْهُ.
وَإِذَا قُطِعَتْ عَنْهُ حَصَلَ لَهُ أَضْدَادُهَا، وَعُقُوبَةُ الْقُلُوبِ أَشَدُّ الْعُقُوبَتَيْنِ، وَهِيَ أَصْلُ عُقُوبَةِ الْأَبْدَانِ.
وَهَذِهِ الْعُقُوبَةُ تَقْوَى وَتَتَزَايَدُ، حَتَّى تَسْرِيَ مِنَ الْقَلْبِ إِلَى الْبَدَنِ، كَمَا يَسْرِي أَلَمُ الْبَدَنِ إِلَى الْقَلْبِ، فَإِذَا فَارَقَتِ النَّفْسُ الْبَدَنَ صَارَ الْحُكْمُ مُتَعَلِّقًا بِهَا فَظَهَرَتْ عُقُوبَةُ الْقَلْبِ حِينَئِذٍ، وَصَارَتْ عَلَانِيَةً ظَاهِرَةً، وَهِيَ الْمُسَمَّاةُ بِعَذَابِ الْقَبْرِ، وَنِسْبَتُهُ إِلَى الْبَرْزَخِ كَنِسْبَةِ عَذَابِ الْأَبْدَانِ إِلَى هَذِهِ الدَّارِ.

[فَصْلٌ الْعُقُوبَاتُ الْقَدَرِيَّةُ عَلَى الْأَبْدَانِ]
فَصْلٌ
الْعُقُوبَاتُ الْقَدَرِيَّةُ عَلَى الْأَبْدَانِ
وَالَّتِي عَلَى الْأَبْدَانِ أَيْضًا نَوْعَانِ:
نَوْعٌ فِي الدُّنْيَا.
وَنَوْعٌ فِي الْآخِرَةِ.

(1/114)

وَشِدَّتُهَا وَدَوَامُهَا بِحَسَبِ مَفَاسِدِ مَا رُتِّبَتْ عَلَيْهِ فِي الشِّدَّةِ وَالْخِلْقَةِ، فَلَيْسَ فِي الدُّنْيَا وَالْآخِرَةِ شَرٌّ أَصْلًا إِلَّا الذُّنُوبَ وَعُقُوبَاتِهَا، فَالشَّرُّ اسْمٌ لِذَلِكَ كُلِّهِ، وَأَصْلُهُ مِنْ شَرِّ النَّفْسِ وَسَيِّئَاتِ الْأَعْمَالِ، وَهُمَا الْأَصْلَانِ اللَّذَانِ كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَسْتَعِيذُ مِنْهُمَا فِي خُطْبَتِهِ بِقَوْلِهِ: «وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا» .
وَسَيِّئَاتُ الْأَعْمَالِ مِنْ شُرُورِ النَّفْسِ، فَعَادَ الشَّرُّ كُلُّهُ إِلَى شَرِّ النَّفْسِ، فَإِنَّ سَيِّئَاتِ الْأَعْمَالِ مِنْ فُرُوعِهِ وَثَمَرَاتِهِ.
وَقَدِ اخْتُلِفَ فِي مَعْنَى قَوْلِهِ: «وَمِنْ سَيِّئَاتِ أَعْمَالِنَا» هَلْ مَعْنَاهُ: السَّيِّئُ مِنْ أَعْمَالِنَا، فَيَكُونُ مِنْ بَابِ إِضَافَةِ النَّوْعِ إِلَى جِنْسِهِ، أَوْ تَكُونُ " مِنْ " بَيَانِيَّةً؟ وَقِيلَ: مَعْنَاهُ: مِنْ عُقُوبَاتِهَا الَّتِي تَسُوءُ، فَيَكُونُ التَّقْدِيرُ: وَمِنْ عُقُوبَاتِ أَعْمَالِنَا الَّتِي تَسُوءُنَا، وَيُرَجِّحُ هَذَا الْقَوْلَ: أَنَّ الِاسْتِعَاذَةَ تَكُونُ قَدْ تَضَمَّنَتْ جَمِيعَ الشَّرِّ، فَإِنَّ شُرُورَ الْأَنْفُسِ تَسْتَلْزِمُ الْأَعْمَالَ السَّيِّئَةَ، وَهِيَ تَسْتَلْزِمُ الْعُقُوبَاتِ السَّيِّئَةَ، فَنَبَّهَ بِشُرُورِ الْأَنْفُسِ عَلَى مَا تَقْتَضِيهِ مِنْ قُبْحِ الْأَعْمَالِ، وَاكْتَفَى بِذِكْرِهَا مِنْهُ، أَوْ هِيَ أَصْلُهُ ثُمَّ ذَكَرَ غَايَةَ الشَّرِّ وَمُنْتَهَاهُ، فَهُوَ السَّيِّئَاتُ الَّتِي تَسُوءُ الْعَبْدَ مِنْ عَمَلِهِ، مِنَ الْعُقُوبَاتِ وَالْآلَامِ، فَتَضَمَّنَتْ هَذِهِ الِاسْتِعَاذَةُ أَصْلَ الشَّرِّ وَفُرُوعَهُ وَغَايَتَهُ وَمُقْتَضَاهُ.
وَمِنْ دُعَاءِ الْمَلَائِكَةِ لِلْمُؤْمِنِينَ قَوْلُهُمْ: {وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ} [سُورَةُ غَافِرٍ: 9] .
فَهَذَا يَتَضَمَّنُ طَلَبَ وِقَايَتِهِمْ مِنْ سَيِّئَاتِ الْأَعْمَالِ وَعُقُوبَاتِهَا الَّتِي تَسُوءُ صَاحِبَهَا، فَإِنَّهُ سُبْحَانَهُ مَتَى وَقَاهُمْ عَمَلَ السَّيِّئِ وَقَاهُمْ جَزَاءَ السَّيِّئِ، وَإِنْ كَانَ قَوْلُهُ: {وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ} أَظْهَرَ فِي عُقُوبَاتِ الْأَعْمَالِ الْمَطْلُوبِ وِقَايَتُهَا يَوْمَئِذٍ.
فَإِنْ قِيلَ: فَقَدْ سَأَلُوهُ سُبْحَانَهُ أَنْ يَقِيَهُمْ عَذَابَ الْجَحِيمِ، وَهَذَا هُوَ وِقَايَةُ الْعُقُوبَاتِ السَّيِّئَةِ، فَدَلَّ عَلَى أَنَّ الْمُرَادَ بِالسَّيِّئَةِ الَّتِي سَأَلُوا وِقَايَتَهَا، الْأَعْمَالُ السَّيِّئَةُ، يَكُونُ الَّذِي سَأَلَهُ الْمَلَائِكَةُ نَظِيرَ مَا اسْتَعَاذَ مِنْهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَلَا يَرِدُ عَلَى هَذَا قَوْلُهُ: " يَوْمَئِذٍ " فَإِنَّ الْمَطْلُوبَ وِقَايَةُ شُرُورِ سَيِّئَاتِ الْأَعْمَالِ ذَلِكَ الْيَوْمَ، وَهِيَ سَيِّئَاتٌ فِي أَنْفُسِهَا.
قِيلَ: وِقَايَةُ السَّيِّئَاتِ نَوْعَانِ.
أَحَدُهُمَا: وِقَايَةُ فِعْلِهَا بِالتَّوْفِيقِ فَلَا تَصْدُرُ مِنْهُ.
وَالثَّانِي: وِقَايَةُ جَزَائِهَا بِالْمَغْفِرَةِ، فَلَا يُعَاقَبُ عَلَيْهَا، فَتَضَمَّنَتِ الْآيَةُ سُؤَالَ الْأَمْرَيْنِ، وَالظَّرْفُ تَقْيِيدٌ لِلْجُمْلَةِ الشَّرْطِيَّةِ لَا لِلْجُمْلَةِ الطَّلَبِيَّةِ.

(1/115)

وَتَأَمَّلْ مَا تَضَمَّنَهُ هَذَا الْخَبَرُ عَنِ الْمَلَائِكَةِ مِنْ مَدْحِهِمْ بِالْإِيمَانِ وَالْعَمَلِ الصَّالِحِ وَالْإِحْسَانِ إِلَى الْمُؤْمِنِينَ بِالِاسْتِغْفَارِ لَهُمْ، وَقَدَّمُوا بَيْنَ يَدَيِ اسْتِغْفَارِهِمْ تَوَسُّلَهُمْ إِلَى اللَّهِ تَعَالَى بِسَعَةِ عِلْمِهِ وَسَعَةِ رَحْمَتِهِ، فَسَعَةُ عِلْمِهِ يَتَضَمَّنُ عِلْمَهُ بِذُنُوبِهِمْ وَأَسْبَابِهَا وَضَعْفِهِمْ عَنِ الْعِصْمَةِ، وَاسْتِيلَاءِ عَدُوِّهِمْ وَأَنْفُسِهِمْ وَهَوَاهُمْ وَطِبَاعِهِمْ وَمَا زُيِّنَ لَهُمْ مِنَ الدُّنْيَا وَزِينَتِهَا، وَعِلْمَهُ بِهِمْ إِذْ أَنْشَأَهُمْ مِنَ الْأَرْضِ، وَإِذْ هُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِهِمْ، وَعِلْمَهُ السَّابِقَ بِأَنَّهُمْ لَا بُدَّ أَنْ يَعْصُوهُ، وَأَنَّهُ يُحِبُّ الْعَفْوَ وَالْمَغْفِرَةَ، وَغَيْرَ ذَلِكَ مِنْ سَعَةِ عِلْمِهِ الَّذِي لَا يُحِيطُ بِهِ أَحَدٌ سِوَاهُ.
وَسَعَةُ رَحْمَتِهِ تَتَضَمَّنُ أَنَّهُ لَا يَهْلَكُ عَلَيْهِ أَحَدٌ مِنَ الْمُؤْمِنِينَ بِهِ أَهْلِ تَوْحِيدِهِ وَمَحَبَّتِهِ، فَإِنَّهُ وَاسِعُ الرَّحْمَةِ لَا يُخْرِجُ عَنْ دَائِرَةِ رَحِمَتِهِ إِلَّا الْأَشْقِيَاءَ، وَلَا أَشْقَى مِمَّنْ لَمْ تَسَعْهُ رَحْمَتُهُ الَّتِي وَسِعَتْ كُلَّ شَيْءٍ، ثُمَّ سَأَلُوهُ أَنْ يَغْفِرَ لِلتَّائِبِينَ الَّذِينَ اتَّبَعُوا سَبِيلَهُ، وَهُوَ صِرَاطُهُ الْمُوَصِّلُ إِلَيْهِ الَّذِي هُوَ مَعْرِفَتُهُ وَمَحَبَّتُهُ وَطَاعَتُهُ، فَتَابُوا مِمَّا يَكْرَهُ، وَاتَّبَعُوا السَّبِيلَ الَّتِي يُحِبُّهَا، ثُمَّ سَأَلُوهُ أَنْ يَقِيَهُمْ عَذَابَ الْجَحِيمِ، وَأَنْ يُدْخِلَهُمْ وَالْمُؤْمِنِينَ مِنْ أُصُولِهِمْ وَفُرُوعِهِمْ وَأَزْوَاجِهِمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدَهُمْ بِهَا، وَهُوَ سُبْحَانَهُ، وَإِنْ كَانَ لَا يُخْلِفُ الْمِيعَادَ، فَإِنَّهُ وَعَدَهُمْ بِهَا بِأَسْبَابٍ، وَمِنْ جُمْلَتِهَا: دُعَاءُ مَلَائِكَتِهِ لَهُمْ أَنْ يُدْخِلَهُمْ إِيَّاهَا بِرَحْمَتِهِ الَّتِي مِنْهَا أَنْ وَفَّقَهُمْ لِأَعْمَالِهِمْ وَأَقَامَ مَلَائِكَتَهُ يَدْعُونَ لَهُمْ بِهَا.
ثُمَّ أَخْبَرَ سُبْحَانَهُ عَنْ مَلَائِكَتِهِ أَنَّهُمْ قَالُوا عَقِيبَ هَذِهِ الدَّعْوَةِ: {إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [سُورَةُ غَافِرٍ: 8] .
أَيْ مَصْدَرُ ذَلِكَ وَسَبَبُهُ وَغَايَتُهُ صَادِرٌ عَنْ كَمَالِ قُدْرَتِكَ وَكَمَالِ عِلْمِكَ، فَإِنَّ الْعِزَّةَ كَمَالُ الْقُدْرَةِ، وَالْحِكْمَةَ كَمَالُ الْعِلْمِ، وَبِهَاتَيْنِ الصِّفَتَيْنِ يَقْضِي سُبْحَانَهُ وَتَعَالَى مَا شَاءَ، وَيَأْمُرُ وَيَنْهَى وَيُثِيبُ وَيُعَاقِبُ، فَهَاتَانِ الصِّفَتَانِ مَصْدَرُ الْخَلْقِ وَالْأَمْرِ.
وَالْمَقْصُودُ أَنَّ عُقُوبَاتِ السَّيِّئَاتِ تَتَنَوَّعُ إِلَى عُقُوبَاتٍ شَرْعِيَّةٍ، وَعُقُوبَاتٍ قَدَرِيَّةٍ، وَهِيَ إِمَّا فِي الْقَلْبِ، وَإِمَّا فِي الْبَدَنِ، وَإِمَّا فِيهِمَا، وَعُقُوبَاتٍ فِي دَارِ الْبَرْزَخِ بَعْدَ الْمَوْتِ، وَعُقُوبَاتٍ يَوْمَ عَوْدِ الْأَجْسَادِ، فَالذَّنْبُ لَا يَخْلُو مِنْ عُقُوبَةٍ أَلْبَتَّةَ، وَلَكِنْ لِجَهْلِ الْعَبْدِ لَا يَشْعُرُ بِمَا فِيهِ مِنَ الْعُقُوبَةِ، لِأَنَّهُ بِمَنْزِلَةِ السَّكْرَانِ وَالْمُخَدَّرِ وَالنَّائِمِ الَّذِي لَا يَشْعُرُ بِالْأَلَمِ، فَتَرَتُّبُ الْعُقُوبَاتِ عَلَى الذُّنُوبِ كَتَرَتُّبِ الْإِحْرَاقِ عَلَى النَّارِ، وَالْكَسْرِ عَلَى الِانْكِسَارِ، وَالْغَرَقِ عَلَى الْمَاءِ، وَفَسَادِ الْبَدَنِ عَلَى السُّمُومِ، وَالْأَمْرَاضِ عَلَى الْأَسْبَابِ الْجَالِبَةِ لَهَا، وَقَدْ تُقَارِنُ الْمَضَرَّةُ الذَّنْبَ وَقَدْ تَتَأَخَّرُ عَنْهُ، إِمَّا يَسِيرًا وَإِمَّا مُدَّةً، كَمَا يَتَأَخَّرُ الْمَرَضُ عَنْ سَبَبِهِ أَنْ يُقَارِنَهُ، وَكَثِيرًا مَا يَقَعُ الْغَلَطُ لِلْعَبْدِ فِي هَذَا الْمَقَامِ وَيُذْنِبُ الذَّنْبَ فَلَا يَرَى أَثَرَهُ عَقِبَهُ، وَلَا يَدْرِي أَنَّهُ يَعْمَلُ عَمَلَهُ عَلَى التَّدْرِيجِ شَيْئًا فَشَيْئًا، كَمَا تَعْمَلُ السُّمُومُ وَالْأَشْيَاءُ

(1/116)

الضَّارَّةُ حَذْوَ الْقَذَّةِ بِالْقَذَّةِ، فَإِنْ تَدَارَكَ الْعَبْدُ نَفْسَهُ بِالْأَدْوِيَةِ وَالِاسْتِفْرَاغِ وَالْحِمْيَةِ، وَإِلَّا فَهُوَ صَائِرٌ إِلَى الْهَلَاكِ، هَذَا إِذَا كَانَ ذَنْبًا وَاحِدًا لَمْ يَتَدَارَكْهُ بِمَا يُزِيلُ أَثَرَهُ، فَكَيْفَ بِالذَّنْبِ عَلَى الذَّنْبِ كُلَّ يَوْمٍ وَكُلَّ سَاعَةٍ؟ وَاللَّهُ الْمُسْتَعَانُ.


فصل بعض عقوبات المعاصي، فصل أصل الذنوب، فصل الذنوب كبائر وصغائر، فصل الحق في المسألة الحق في المسألة، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ بَعْضُ عُقُوبَاتِ الْمَعَاصِي]
فَصْلٌ
بَعْضُ عُقُوبَاتِ الْمَعَاصِي
فَاسْتَحْضِرْ بَعْضَ الْعُقُوبَاتِ الَّتِي رَتَّبَهَا اللَّهُ سُبْحَانَهُ وَتَعَالَى عَلَى الذُّنُوبِ وَجَوَّزَ وَصُولَ بَعْضِهَا إِلَيْكَ وَاجْعَلْ ذَلِكَ دَاعِيًا لِلنَّفْسِ إِلَى هِجْرَانِهَا، وَأَنَا أَسُوقُ إِلَيْكَ مِنْهَا طَرَفًا يَكْفِي الْعَاقِلَ مَعَ التَّصْدِيقِ بِبَعْضِهِ.
الْخَتْمُ عَلَى الْقَلْبِ
فَمِنْهَا: الْخَتْمُ عَلَى الْقُلُوبِ وَالْأَسْمَاعِ، وَالْغِشَاوَةُ عَلَى الْأَبْصَارِ، وَالْأَقْفَالُ عَلَى الْقُلُوبِ، وَجَعْلُ الْأَكِنَّةِ عَلَيْهَا وَالرَّيْنُ عَلَيْهَا وَالطَّبْعُ وَتَقْلِيبُ الْأَفْئِدَةِ وَالْأَبْصَارِ، وَالْحَيْلُولَةُ بَيْنَ الْمَرْءِ وَقَلْبِهِ، وَإِغْفَالُ الْقَلْبِ عَنْ ذِكْرِ الرَّبِّ، وَإِنْسَاءُ الْإِنْسَانِ نَفْسَهُ، وَتَرْكُ إِرَادَةِ اللَّهِ تَطْهِيرَ الْقَلْبِ، وَجَعْلُ الصَّدْرِ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ، وَصَرْفُ الْقُلُوبِ عَنِ الْحَقِّ، وَزِيَادَتُهَا مَرَضًا عَلَى مَرَضِهَا، وَإِرْكَاسُهَا وَإِنْكَاسُهَا بِحَيْثُ تَبْقَى مَنْكُوسَةً، كَمَا ذَكَرَ الْإِمَامُ أَحْمَدُ عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ - رَضِيَ اللَّهُ عَنْهُ - أَنَّهُ قَالَ: الْقُلُوبُ أَرْبَعَةٌ: فَقَلْبٌ أَجْرَدُ فِيهِ سِرَاجٌ يُزْهِرُ: فَذَلِكَ قَلْبُ الْمُؤْمِنِ، وَقَلْبٌ أَغْلَفُ: فَذَلِكَ قَلْبُ الْكَافِرِ، وَقَلْبٌ مَنْكُوسٌ: فَذَلِكَ قَلْبُ الْمُنَافِقِ، وَقَلْبٌ تَمُدُّهُ مَادَّتَانِ: مَادَّةُ إِيمَانٍ وَمَادَّةُ نِفَاقٍ، وَهُوَ لِمَا غَلَبَ عَلَيْهِ مِنْهُمَا.
وَمِنْهَا: التَّثْبِيطُ عَنِ الطَّاعَةِ، وَالْإِقْعَادُ عَنْهَا.
وَمِنْهَا: جَعْلُ الْقَلْبِ أَصَمَّ لَا يَسْمَعُ الْحَقَّ، أَبْكَمَ لَا يَنْطِقُ بِهِ، أَعْمَى لَا يَرَاهُ، فَتَصِيرُ النِّسْبَةُ بَيْنَ الْقَلْبِ وَبَيْنَ الْحَقِّ الَّذِي لَا يَنْفَعُهُ غَيْرُهُ، كَالنِّسْبَةِ بَيْنَ أُذُنِ الْأَصَمِّ وَالْأَصْوَاتِ، وَعَيْنِ الْأَعْمَى وَالْأَلْوَانِ، وَلِسَانِ الْأَخْرَسِ وَالْكَلَامِ، وَبِهَذَا يُعْلَمُ أَنَّ الْعَمَى وَالصَّمَمَ وَالْبَكَمَ لِلْقَلْبِ بِالذَّاتِ: الْحَقِيقَةُ، وَلِلْجَوَارِحِ بِالْعَرَضِ وَالتَّبَعِيَّةِ {فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [سُورَةُ الْحَجِّ: 46] .

(1/117)

وَلَيْسَ الْمُرَادُ نَفْيَ الْعَمَى الْحِسِّيِّ عَنِ الْبَصَرِ، كَيْفَ وَقَدْ قَالَ تَعَالَى: {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ} [سُورَةُ النُّورِ: 61] .
وَقَالَ: {عَبَسَ وَتَوَلَّى - أَنْ جَاءَهُ الْأَعْمَى} [سُورَةُ عَبَسَ: 1 - 2] .
وَإِنَّمَا الْمُرَادُ الْعَمَى التَّامُّ فِي الْحَقِيقَةِ: عَمَى الْقَلْبِ، حَتَّى إِنَّ عَمَى الْبَصَرِ بِالنِّسْبَةِ إِلَيْهِ كَلَا عَمًى، حَتَّى إِنَّهُ يَصِحُّ نَفْيُهُ بِالنِّسْبَةِ إِلَى كَمَالِهِ وَقُوَّتِهِ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَيْسَ الشَّدِيدُ بِالصُّرْعَةِ، وَلَكِنَّهُ الَّذِي يَمْلِكُ نَفْسَهُ عِنْدَ الْغَضَبِ» وَقَوْلِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَيْسَ الْمِسْكِينُ بِالطَّوَّافِ الَّذِي تَرُدُّهُ اللُّقْمَةُ وَاللُّقْمَتَانِ، وَلَكِنَّ الْمِسْكِينَ الَّذِي لَا يَسْأَلُ النَّاسَ، وَلَا يُفْطَنُ لَهُ فَيُتَصَدَّقُ عَلَيْهِ» وَنَظَائِرُهُ كَثِيرَةٌ.
وَالْمَقْصُودُ أَنَّ مِنْ عُقُوبَاتِ الْمَعَاصِي جَعْلَ الْقَلْبِ أَعْمَى أَصَمَّ أَبْكَمَ.
خَسْفُ الْقَلْبِ
وَمِنْهَا: الْخَسْفُ بِالْقَلْبِ كَمَا يُخْسَفُ بِالْمَكَانِ وَمَا فِيهِ، فَيُخْسَفُ بِهِ إِلَى أَسْفَلِ السَّافِلِينَ وَصَاحِبُهُ لَا يَشْعُرُ، وَعَلَامَةُ الْخَسْفِ بِهِ أَنَّهُ لَا يَزَالُ جَوَّالًا حَوْلَ السُّفْلِيَّاتِ وَالْقَاذُورَاتِ وَالرَّذَائِلِ، كَمَا أَنَّ الْقَلْبَ الَّذِي رَفَعَهُ اللَّهُ وَقَرَّبَهُ إِلَيْهِ لَا يَزَالُ جَوَّالًا حَوْلَ الْعَرْشِ.
وَمِنْهَا: الْبُعْدُ عَنِ الْبِرِّ وَالْخَيْرِ وَمَعَالِي الْأُمُورِ وَالْأَعْمَالِ وَالْأَقْوَالِ وَالْأَخْلَاقِ.
قَالَ بَعْضُ السَّلَفِ: إِنَّ هَذِهِ الْقُلُوبَ جَوَّالَةٌ، فَمِنْهَا مَا يَجُولُ حَوْلَ الْعَرْشِ، وَمِنْهَا مَا يَجُولُ حَوْلَ الْحُشِّ.
مَسْخُ الْقَلْبِ
وَمِنْهَا: مَسْخُ الْقَلْبِ، فَيُمْسَخُ كَمَا تُمْسَخُ الصُّورَةُ، فَيَصِيرُ الْقَلْبُ عَلَى قَلْبِ الْحَيَوَانِ الَّذِي شَابَهَهُ فِي أَخْلَاقِهِ وَأَعْمَالِهِ وَطَبِيعَتِهِ، فَمِنَ الْقُلُوبِ مَا يُمْسَخُ عَلَى قَلْبِ خِنْزِيرٍ لِشِدَّةِ شَبَهِ صَاحِبِهِ بِهِ، وَمِنْهَا مَا يُمْسَخُ عَلَى قَلْبِ كَلْبٍ أَوْ حِمَارٍ أَوْ حَيَّةٍ أَوْ عَقْرَبٍ وَغَيْرِ ذَلِكَ، وَهَذَا تَأْوِيلُ سُفْيَانَ بْنِ عُيَيْنَةَ فِي قَوْلِهِ تَعَالَى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ} [سُورَةُ الْأَنْعَامِ: 38] .
قَالَ: مِنْهُمْ مَنْ يَكُونُ عَلَى أَخْلَاقِ السِّبَاعِ الْعَادِيَةِ، وَمِنْهُمْ مَنْ يَكُونُ عَلَى أَخْلَاقِ

(1/118)

الْكِلَابِ وَأَخْلَاقِ الْخَنَازِيرِ وَأَخْلَاقِ الْحَمِيرِ، وَمِنْهُمْ مَنْ يَتَطَوَّسُ فِي ثِيَابِهِ كَمَا يَتَطَوَّسُ الطَّاوُوسُ فِي رِيشِهِ، وَمِنْهُمْ مَنْ يَكُونُ بَلِيدًا كَالْحِمَارِ، وَمِنْهُمْ مَنْ يُؤْثِرُ عَلَى نَفْسِهِ كَالدِّيكِ، وَمِنْهُمْ مِنْ يَأْلَفُ وَيُؤْلَفُ كَالْحَمَامِ، وَمِنْهُمُ الْحَقُودُ كَالْجَمَلِ، وَمِنْهُمُ الَّذِي هُوَ خَيْرٌ كُلُّهُ كَالْغَنَمِ، وَمِنْهُمْ أَشْبَاهُ الثَّعَالِبِ الَّتِي تَرُوغُ كَرَوَغَانِهَا، وَقَدْ شَبَّهَ اللَّهُ تَعَالَى أَهْلَ الْجَحِيمِ وَالْغَيِّ بِالْحُمُرِ تَارَةً، وَبِالْكَلْبِ تَارَةً، وَبِالْأَنْعَامِ تَارَةً، وَتَقْوَى هَذِهِ الْمُشَابَهَةُ بَاطِنًا حَتَّى تَظْهَرَ فِي الصُّورَةِ الظَّاهِرَةِ ظُهُورًا خَفِيًّا، يَرَاهُ الْمُتَفَرِّسُونَ، وَتَظْهَرُ فِي الْأَعْمَالِ ظُهُورًا يَرَاهُ كُلُّ أَحَدٍ، وَلَا يَزَالُ يَقْوَى حَتَّى تُسْتَشْنَعَ الصُّورَةُ، فَتَنْقَلِبُ لَهُ الصُّورَةُ بِإِذْنِ اللَّهِ، وَهُوَ الْمَسْخُ التَّامُّ، فَيَقْلِبُ اللَّهُ سُبْحَانَهُ وَتَعَالَى الصُّورَةَ الظَّاهِرَةَ عَلَى صُورَةِ ذَلِكَ الْحَيَوَانِ، كَمَا فَعَلَ بِالْيَهُودِ وَأَشْبَاهِهِمْ، وَيَفْعَلُ بِقَوْمٍ مِنْ هَذِهِ الْأُمَّةِ يَمْسَخُهُمْ قِرَدَةً وَخَنَازِيرَ.
فَسُبْحَانَ اللَّهِ! كَمْ مِنْ قَلْبٍ مَنْكُوسٍ وَصَاحِبُهُ لَا يَشْعُرُ؟ وَقَلْبٍ مَمْسُوخٍ وَقَلْبٍ مَخْسُوفٍ بِهِ؟ وَكَمْ مِنْ مَفْتُونٍ بِثَنَاءِ النَّاسِ عَلَيْهِ وَمَغْرُورٍ بِسِتْرِ اللَّهِ عَلَيْهِ؟ وَمُسْتَدْرَجٍ بِنِعَمِ اللَّهِ عَلَيْهِ؟ وَكُلُّ هَذِهِ عُقُوبَاتٌ وَإِهَانَاتٌ وَيَظُنُّ الْجَاهِلُ أَنَّهَا كَرَامَةٌ.
وَمِنْهَا: مَكْرُ اللَّهِ بِالْمَاكِرِ، وَمُخَادَعَتُهُ لِلْمُخَادِعِ، وَاسْتِهْزَاؤُهُ بِالْمُسْتَهْزِئِ، وَإِزَاغَتُهُ لِلْقَلْبِ الزَّائِغِ عَنِ الْحَقِّ.
نَكْسُ الْقَلْبِ
وَمِنْهَا: نَكْسُ الْقَلْبِ حَتَّى يَرَى الْبَاطِلَ حَقًّا وَالْحَقَّ بَاطِلًا، وَالْمَعْرُوفَ مُنْكَرًا وَالْمُنْكَرَ مَعْرُوفًا، وَيُفْسِدُ وَيَرَى أَنَّهُ يُصْلِحُ، وَيَصُدُّ عَنْ سَبِيلِ اللَّهِ وَهُوَ يَرَى أَنَّهُ يَدْعُو إِلَيْهَا، وَيَشْتَرِي الضَّلَالَةَ بِالْهُدَى، وَهُوَ يَرَى أَنَّهُ عَلَى الْهُدَى، وَيَتَّبِعُ هَوَاهُ وَهُوَ يَزْعُمُ أَنَّهُ مُطِيعٌ لِمَوْلَاهُ؟ وَكُلُّ هَذَا مِنْ عُقُوبَاتِ الذُّنُوبِ الْجَارِيَةِ عَلَى الْقَلْبِ.
حَجْبُ الْقَلْبِ عَنِ الرَّبِّ
وَمِنْهَا: حِجَابُ الْقَلْبِ عَنِ الرَّبِّ فِي الدُّنْيَا، وَالْحِجَابُ الْأَكْبَرُ يَوْمَ الْقِيَامَةِ، كَمَا قَالَ تَعَالَى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [سُورَةُ الْمُطَفِّفِينَ: 14 - 15] .
فَمَنَعَتْهُمُ الذُّنُوبُ أَنْ يَقْطَعُوا الْمَسَافَةَ بَيْنَهُمْ وَبَيْنَ قُلُوبِهِمْ، فَيَصِلُوا إِلَيْهَا فَيَرَوْا مَا يُصْلِحُهَا وَيُزَكِّيهَا، وَمَا يُفْسِدُهَا وَيُشْقِيهَا، وَأَنْ يَقْطَعُوا الْمَسَافَةَ بَيْنَ قُلُوبِهِمْ وَبَيْنَ رَبِّهِمْ، فَتَصِلَ الْقُلُوبُ إِلَيْهِ فَتَفُوزَ بِقُرْبِهِ وَكَرَامَتِهِ، وَتَقَرَّ بِهِ عَيْنًا وَتَطِيبَ بِهِ نَفْسًا، بَلْ كَانَتِ الذُّنُوبُ حِجَابًا بَيْنَهُمْ وَبَيْنَ رَبِّهِمْ وَخَالِقِهِمْ.

(1/119)

وَمِنْهَا: الْمَعِيشَةُ الضَّنْكُ فِي الدُّنْيَا وَفِي الْبَرْزَخِ، وَالْعَذَابُ فِي الْآخِرَةِ، قَالَ تَعَالَى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [سُورَةُ طه: 124] .
وَفُسِّرَتِ الْمَعِيشَةُ الضَّنْكُ بِعَذَابِ الْقَبْرِ، وَلَا رَيْبَ أَنَّهُ مِنَ الْمَعِيشَةِ الضَّنْكِ، وَالْآيَةُ تَتَنَاوَلُ مَا هُوَ أَعَمُّ مِنْهُ، وَإِنْ كَانَتْ نَكِرَةً فِي سِيَاقِ الْإِثْبَاتِ، فَإِنَّ عُمُومَهَا مِنْ حَيْثُ الْمَعْنَى، فَإِنَّهُ سُبْحَانَهُ رَتَّبَ الْمَعِيشَةَ الضَّنْكَ عَلَى الْإِعْرَاضِ عَنْ ذِكْرِهِ، فَالْمُعْرِضُ عَنْهُ لَهُ مِنْ ضَنْكِ الْمَعِيشَةِ بِحَسَبِ إِعْرَاضِهِ، وَإِنْ تَنَعَّمَ فِي الدُّنْيَا بِأَصْنَافِ النِّعَمِ، فَفِي قَلْبِهِ مِنَ الْوَحْشَةِ وَالذُّلِّ وَالْحَسَرَاتِ الَّتِي تَقْطَعُ الْقُلُوبَ، وَالْأَمَانِي الْبَاطِلَةِ وَالْعَذَابِ الْحَاضِرِ مَا فِيهِ، وَإِنَّمَا يُوَارِيهِ عَنْهُ سَكَرَاتُ الشَّهَوَاتِ وَالْعِشْقِ وَحُبِّ الدُّنْيَا وَالرِّيَاسَةِ، وَإِنْ لَمْ يَنْضَمَّ إِلَى ذَلِكَ سُكْرُ الْخَمْرِ، فَسُكْرُ هَذِهِ الْأُمُورِ أَعْظَمُ مِنْ سُكْرِ الْخَمْرِ، فَإِنَّهُ يَفِيقُ صَاحِبُهُ وَيَصْحُو، وَسُكْرُ الْهَوَى وَحُبِّ الدُّنْيَا لَا يَصْحُو صَاحِبُهُ إِلَّا إِذَا كَانَ صَاحِبُهُ فِي عَسْكَرِ الْأَمْوَاتِ، فَالْمَعِيشَةُ الضَّنْكُ لَازِمَةٌ لِمَنْ أَعْرَضَ عَنْ ذِكْرِ اللَّهِ الَّذِي أَنْزَلَهُ عَلَى رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي دُنْيَاهُ وَفِي الْبَرْزَخِ وَيَوْمَ مَعَادِهِ، وَلَا تَقَرُّ الْعَيْنُ، وَلَا يَهْدَأُ الْقَلْبُ، وَلَا تَطْمَئِنُّ النَّفْسُ إِلَّا بِإِلَهِهَا وَمَعْبُودِهَا الَّذِي هُوَ حَقٌّ، وَكُلُّ مَعْبُودٍ سِوَاهُ بَاطِلٌ، فَمَنْ قَرَّتْ عَيْنُهُ بِاللَّهِ قَرَّتْ بِهِ كُلُّ عَيْنٍ، وَمَنْ لَمْ تَقَرَّ عَيْنُهُ بِاللَّهِ تَقَطَّعَتْ نَفْسُهُ عَلَى الدُّنْيَا حَسَرَاتٍ، وَاللَّهُ تَعَالَى إِنَّمَا جَعَلَ الْحَيَاةَ الطَّيِّبَةَ لِمَنْ آمَنَ بِهِ وَعَمِلَ صَالِحًا، كَمَا قَالَ تَعَالَى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [سُورَةُ النَّحْلِ: 97] .
فَضَمِنَ لِأَهْلِ الْإِيمَانِ وَالْعَمَلِ الصَّالِحِ الْجَزَاءَ فِي الدُّنْيَا بِالْحَيَاةِ الطَّيِّبَةِ، وَالْحُسْنَى يَوْمَ الْقِيَامَةِ، فَلَهُمْ أَطْيَبُ الْحَيَاتَيْنِ، فَهُمْ أَحْيَاءٌ فِي الدَّارَيْنِ.
وَنَظِيرُ هَذَا قَوْلُهُ تَعَالَى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ} [سُورَةُ النَّحْلِ: 30] .
وَنَظِيرُهَا قَوْلُهُ تَعَالَى: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [سُورَةُ هُودٍ: 3] .

(1/120)

فَفَازَ الْمُتَّقُونَ الْمُحْسِنُونَ بِنَعِيمِ الدُّنْيَا وَالْآخِرَةِ وَحَصَلُوا عَلَى الْحَيَاةِ الطَّيِّبَةِ فِي الدَّارَيْنِ، فَإِنَّ طِيبَ النَّفْسِ، وَسُرُورَ الْقَلْبِ، وَفَرَحَهُ وَلَذَّتَهُ وَابْتِهَاجَهُ وَطُمَأْنِينَتَهُ وَانْشِرَاحَهُ وَنُورَهُ وَسَعَتَهُ وَعَافِيَتَهُ مِنْ تَرْكِ الشَّهَوَاتِ الْمُحَرَّمَةِ، وَالشُّبُهَاتِ الْبَاطِلَةِ - هُوَ النَّعِيمُ عَلَى الْحَقِيقَةِ، وَلَا نِسْبَةَ لِنَعِيمِ الْبَدَنِ إِلَيْهِ.
فَقَدْ كَانَ يَقُولُ بَعْضُ مَنْ ذَاقَ هَذِهِ اللَّذَّةَ: لَوْ عَلِمَ الْمُلُوكُ وَأَبْنَاءُ الْمُلُوكِ مَا نَحْنُ فِيهِ لَجَالَدُونَا عَلَيْهِ بِالسُّيُوفِ.
وَقَالَ آخَرُ: إِنَّهُ لَيَمُرُّ بِالْقَلْبِ أَوْقَاتٌ أَقُولُ فِيهَا: إِنْ كَانَ أَهْلُ الْجَنَّةِ فِي مِثْلِ هَذَا، إِنَّهُمْ لَفِي عَيْشٍ طَيِّبٍ.
وَقَالَ آخَرُ: إِنَّ فِي الدُّنْيَا جَنَّةً هِيَ فِي الدُّنْيَا كَالْجَنَّةِ فِي الْآخِرَةِ، فَمَنْ دَخَلَهَا دَخَلَ تِلْكَ الْجَنَّةَ، وَمَنْ لَمْ يَدْخُلْهَا لَمْ يَدْخُلْ جَنَّةَ الْآخِرَةِ، وَقَدْ أَشَارَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى هَذِهِ الْجَنَّةِ بِقَوْلِهِ: «إِذَا مَرَرْتُمْ بِرِيَاضِ الْجَنَّةِ فَارْتَعُوا، قَالُوا: وَمَا رِيَاضُ الْجَنَّةِ؟ قَالَ: حِلَقُ الذِّكْرِ» وَقَالَ: «مَا بَيْنَ بَيْتِي وَمِنْبَرِي رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ» .
نَعِيمُ الْأَبْرَارِ وَجَحِيمُ الْفُجَّارِ وَلَا تَظُنَّ أَنَّ قَوْلَهُ تَعَالَى: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ - وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} [سُورَةُ الِانْفِطَارِ: 13 - 14] مُخْتَصٌّ بِيَوْمِ الْمَعَادِ فَقَطْ، بَلْ هَؤُلَاءِ فِي نَعِيمٍ فِي دُورِهِمُ الثَّلَاثَةِ، وَهَؤُلَاءِ فِي جَحِيمٍ فِي دُورِهِمُ الثَّلَاثَةِ، وَأَيُّ لَذَّةٍ وَنَعِيمٍ فِي الدُّنْيَا أَطْيَبُ مِنْ بِرِّ الْقَلْبِ، وَسَلَامَةِ الصَّدْرِ، وَمَعْرِفَةِ الرَّبِّ تَبَارَكَ وَتَعَالَى وَمَحَبَّتِهِ، وَالْعَمَلِ عَلَى مُوَافَقَتِهِ؟ وَهَلِ الْعَيْشُ فِي الْحَقِيقَةِ إِلَّا عَيْشُ الْقَلْبِ السَّلِيمِ؟ وَقَدْ أَثْنَى اللَّهُ سُبْحَانَهُ وَتَعَالَى عَلَى خَلِيلِهِ عَلَيْهِ السَّلَامُ بِسَلَامَةِ قَلْبِهِ، فَقَالَ: {وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ - إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ} [سُورَةُ الصَّافَّاتِ: 83 - 84] .
وَقَالَ حَاكِيًا عَنْهُ أَنَّهُ قَالَ: {يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ - إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [سُورَةُ الشُّعَرَاءِ: 88 - 89] .
وَالْقَلْبُ السَّلِيمُ هُوَ الَّذِي سَلِمَ مِنَ الشِّرْكِ وَالْغِلِّ وَالْحِقْدِ وَالْحَسَدِ وَالشُّحِّ وَالْكِبْرِ وَحُبِّ الدُّنْيَا وَالرِّيَاسَةِ، فَسَلِمَ مِنْ كُلِّ آفَةٍ تُبْعِدُهُ عَنِ اللَّهِ، وَسَلِمَ مِنْ كُلِّ شُبْهَةٍ تُعَارِضُ خَبَرَهُ، وَمِنْ

(1/121)

كُلِّ شَهْوَةٍ تُعَارِضُ أَمْرَهُ، وَسَلِمَ مِنْ كُلِّ إِرَادَةٍ تُزَاحِمُ مُرَادَهُ، وَسَلِمَ مِنْ كُلِّ قَاطِعٍ يَقْطَعُ عَنِ اللَّهِ، فَهَذَا الْقَلْبُ السَّلِيمُ فِي جَنَّةٍ مُعَجَّلَةٍ فِي الدُّنْيَا، وَفِي جَنَّةٍ فِي الْبَرْزَخِ، وَفِي جَنَّةِ يَوْمِ الْمَعَادِ.
سَلَامَةُ الْقَلْبِ
وَلَا تَتِمُّ لَهُ سَلَامَتُهُ مُطْلَقًا حَتَّى يَسْلَمَ مِنْ خَمْسَةِ أَشْيَاءَ: مِنْ شِرْكٍ يُنَاقِضُ التَّوْحِيدَ، وَبِدْعَةٍ تُخَالِفُ السُّنَّةَ، وَشَهْوَةٍ تُخَالِفُ الْأَمْرَ، وَغَفْلَةٍ تُنَاقِضُ الذِّكْرَ، وَهَوًى يُنَاقِضُ التَّجْرِيدَ وَالْإِخْلَاصَ.
وَهَذِهِ الْخَمْسَةُ حُجُبٌ عَنِ اللَّهِ، وَتَحْتَ كُلِّ وَاحِدٍ مِنْهَا أَنْوَاعٌ كَثِيرَةٌ، تَتَضَمَّنُ أَفْرَادًا لَا تَنْحَصِرُ.
الصِّرَاطُ الْمُسْتَقِيمُ
وَلِذَلِكَ اشْتَدَّتْ حَاجَةُ الْعَبْدِ بَلْ ضَرُورَتُهُ، إِلَى أَنْ يَسْأَلَ اللَّهَ أَنْ يَهْدِيَهُ الصِّرَاطَ الْمُسْتَقِيمَ، فَلَيْسَ شَيْءٌ أَحْوَجَ مِنْهُ إِلَى هَذِهِ الدَّعْوَةِ، وَلَيْسَ شَيْءٌ أَنْفَعَ لَهُ مِنْهَا.
فَإِنَّ الصِّرَاطَ الْمُسْتَقِيمَ يَتَضَمَّنُ: عُلُومًا، وَإِرَادَةً، وَأَعْمَالًا، وَتُرُوكًا ظَاهِرَةً وَبَاطِنَةً تَجْرِي عَلَيْهِ كُلَّ وَقْتٍ، فَتَفَاصِيلُ الصِّرَاطِ الْمُسْتَقِيمِ قَدْ يَعْلَمُهَا الْعَبْدُ وَقَدْ لَا يَعْلَمُهَا، وَقَدْ يَكُونُ مَا لَا يَعْلَمُهُ أَكْثَرَ مِمَّا يَعْلَمُهُ، وَمَا يَعْلَمُهُ قَدْ يَقْدِرُ عَلَيْهِ، وَقَدْ لَا يَقْدِرُ عَلَيْهِ، وَهُوَ الصِّرَاطُ الْمُسْتَقِيمُ وَإِنْ عَجَزَ عَنْهُ، وَمَا يَقْدِرُ عَلَيْهِ قَدْ تُرِيدُهُ نَفْسُهُ وَقَدْ لَا تُرِيدُهُ كَسَلًا وَتَهَاوُنًا، أَوْ لِقِيَامِ مَانِعٍ وَغَيْرِ ذَلِكَ، وَمَا تُرِيدُهُ قَدْ يَفْعَلُهُ وَقَدْ لَا يَفْعَلُهُ، وَمَا يَفْعَلُهُ قَدْ يَقُومُ فِيهِ بِشُرُوطِ الْإِخْلَاصِ وَقَدْ لَا يَقُومُ، وَمَا يَقُومُ فِيهِ بِشُرُوطِ الْإِخْلَاصِ قَدْ يَقُومُ فِيهِ بِكَمَالِ الْمُتَابَعَةِ وَقَدْ لَا يَقُومُ، وَمَا يَقُومُ فِيهِ بِالْمُتَابَعَةِ قَدْ يَثْبُتُ عَلَيْهِ وَقَدْ يُصْرَفُ قَلْبُهُ عَنْهُ، وَهَذَا كُلُّهُ وَاقِعٌ سَارٍ فِي الْخَلْقِ، فَمُسْتَقِلٌّ وَمُسْتَكْثِرٌ.
وَلَيْسَ فِي طِبَاعِ الْعَبْدِ الْهِدَايَةُ إِلَى ذَلِكَ، بَلْ مَتَى وُكِلَ إِلَى طِبَاعِهِ حِيلَ بَيْنَهُ وَبَيْنَ ذَلِكَ كُلِّهِ، وَهَذَا هُوَ الْإِرْكَاسُ الَّذِي أَرْكَسَ اللَّهُ بِهِ الْمُنَافِقِينَ بِذُنُوبِهِمْ، فَأَعَادَهُمْ إِلَى طِبَاعِهِمْ وَمَا خُلِقَتْ عَلَيْهِ نُفُوسُهُمْ مِنَ الْجَهْلِ وَالظُّلْمِ، وَالرَّبُّ تَبَارَكَ وَتَعَالَى عَلَى صِرَاطٍ مُسْتَقِيمٍ فِي قَضَائِهِ وَقَدَرِهِ، وَنَهْيِهِ وَأَمْرِهِ، فَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ بِفَضْلِهِ وَرَحْمَتِهِ، وَجَعْلِهِ الْهِدَايَةَ حَيْثُ تَصْلُحُ، وَيَصْرِفُ مَنْ يَشَاءُ عَنْ صِرَاطِهِ الْمُسْتَقِيمِ بِعَدْلِهِ وَحِكْمَتِهِ، لِعَدَمِ صَلَاحِيَةِ الْمَحَلِّ، وَذَلِكَ مُوجِبُ صِرَاطِهِ الْمُسْتَقِيمِ الَّذِي هُوَ عَلَيْهِ، فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ نَصَبَ لِخَلْقِهِ صِرَاطًا مُسْتَقِيمًا يُوصِلُهُمْ إِلَيْهِ، فَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ.
وَنَصَبَ لِعِبَادِهِ مِنْ أَمْرِهِ صِرَاطًا مُسْتَقِيمًا دَعَاهُمْ جَمِيعًا إِلَيْهِ حُجَّةً مِنْهُ وَعَدْلًا، وَهَدَى

(1/122)

مَنْ يَشَاءُ مِنْهُمْ إِلَى سُلُوكِهِ نِعْمَةً مِنْهُ وَفَضْلًا، وَلَمْ يَخْرُجْ بِهَذَا الْعَدْلِ وَهَذَا الْفَضْلِ عَنْ صِرَاطِهِ الْمُسْتَقِيمِ الَّذِي هُوَ عَلَيْهِ، فَإِذَا كَانَ يَوْمُ لِقَائِهِ نَصَبَ لِخَلْقِهِ صِرَاطًا مُسْتَقِيمًا يُوَصِّلُهُمْ إِلَى جَنَّتِهِ، ثُمَّ صَرَفَ عَنْهُ مَنْ صَرَفَ عَنْهُ فِي الدُّنْيَا، وَأَقَامَ عَلَيْهِ مَنْ أَقَامَهُ عَلَيْهِ فِي الدُّنْيَا، نُورًا ظَاهِرًا يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ فِي ظُلْمَةِ الْحَشْرِ، وَحَفِظَ عَلَيْهِمْ نُورَهُمْ حَتَّى قَطَعُوهُ كَمَا حَفِظَ عَلَيْهِمُ الْإِيمَانَ حَتَّى لَقَوْهُ، وَأَطْفَأَ نُورَ الْمُنَافِقِينَ أَحْوَجَ مَا كَانُوا إِلَيْهِ، كَمَا أَطْفَأَهُ مِنْ قُلُوبِهِمْ فِي الدُّنْيَا.
وَأَقَامَ أَعْمَالَ الْعُصَاةِ بِجَنْبَتَيِ الصِّرَاطِ كَلَالِيبَ وَحَسَكًا تَخْطِفُهُمْ كَمَا خَطَفَتْهُمْ فِي الدُّنْيَا عَنِ الِاسْتِقَامَةِ عَلَيْهِ، وَجَعَلَ قُوَّةَ سَيْرِهِمْ وَسُرْعَتَهُمْ عَلَى قَدْرِ قُوَّةِ سَيْرِهِمْ وَسُرْعَتِهِمْ فِي الدُّنْيَا، وَنَصَبَ لِلْمُؤْمِنِينَ حَوْضًا يَشْرَبُونَ مِنْهُ بِإِزَاءِ شُرْبِهِمْ مِنْ شَرْعِهِ فِي الدُّنْيَا، وَحَرَمَ مِنَ الشُّرْبِ مِنْهُ هُنَاكَ مَنْ حُرِمَ الشُّرْبَ مِنْ شَرْعِهِ وَدِينِهِ هَاهُنَا.
فَانَظُرْ إِلَى الْآخِرَةِ كَأَنَّهَا رَأْيُ عَيْنٍ، وَتَأَمَّلْ حِكْمَةَ اللَّهِ سُبْحَانَهُ فِي الدَّارَيْنِ، تَعْلَمْ حِينَئِذٍ عِلْمًا يَقِينًا لَا شَكَّ فِيهِ: أَنَّ الدُّنْيَا مَزْرَعَةُ الْآخِرَةِ وَعُنْوَانُهَا وَأُنْمُوذَجُهَا، وَأَنَّ مَنَازِلَ النَّاسِ فِيهَا مِنَ السَّعَادَةِ وَالشَّقَاوَةِ عَلَى حَسَبِ مَنَازِلِهِمْ فِي هَذِهِ الدَّارِ فِي الْإِيمَانِ وَالْعَمَلِ الصَّالِحِ وَضِدِّهِمَا، وَبِاللَّهِ التَّوْفِيقُ.
فَمِنْ أَعْظَمِ عُقُوبَاتِ الذُّنُوبِ - الْخُرُوجُ عَنِ الصِّرَاطِ الْمُسْتَقِيمِ فِي الدُّنْيَا وَالْآخِرَةِ.

[فَصْلٌ أَصْلُ الذُّنُوبِ]
فَصْلٌ
أَصْلُ الذُّنُوبِ
وَلَمَّا كَانَتِ الذُّنُوبُ مُتَفَاوِتَةً فِي دَرَجَاتِهَا وَمَفَاسِدِهَا تَفَاوَتَتْ عُقُوبَاتُهَا فِي الدُّنْيَا وَالْآخِرَةِ بِحَسَبِ تَفَاوُتِهَا.
وَنَحْنُ نَذْكُرُ فِيهَا بِعَوْنِ اللَّهِ وَحُسْنِ تَوْفِيقِهِ فَصْلًا وَجِيزًا جَامِعًا، فَنَقُولُ:
أَصْلُهَا نَوْعَانِ: تَرْكُ مَأْمُورٍ، وَفِعْلُ مَحْظُورٍ، وَهُمَا الذَّنْبَانِ اللَّذَانِ ابْتَلَى اللَّهُ سُبْحَانَهُ بِهِمَا أَبَوَيِ الْجِنِّ وَالْإِنْسِ.
وَكِلَاهُمَا يَنْقَسِمُ بِاعْتِبَارِ مَحِلِّهِ إِلَى ظَاهِرٍ عَلَى الْجَوَارِحِ، وَبَاطِنٍ فِي الْقُلُوبِ.
وَبِاعْتِبَارِ مُتَعَلَّقِهِ إِلَى حَقِّ اللَّهِ وَحَقِّ خَلْقِهِ.
وَإِنْ كَانَ كُلُّ حَقٍّ لِخَلْقِهِ فَهُوَ مُتَضَمِّنٌ لِحَقِّهِ، لَكِنْ سُمِّي حَقًّا لِلْخَلْقِ لِأَنَّهُ يَجِبُ بِمُطَالَبَتِهِمْ وَيَسْقُطُ بِإِسْقَاطِهِمْ.

(1/123)

ثُمَّ هَذِهِ الذُّنُوبُ تَنْقَسِمُ إِلَى أَرْبَعَةِ أَقْسَامٍ: مَلَكِيَّةٍ، وَشَيْطَانِيَّةٍ، وَسَبُعِيَّةٍ، وَبَهِيمِيَّةٍ، وَلَا تَخْرُجُ عَنْ ذَلِكَ.
فَالذُّنُوبُ الْمَلَكِيَّةُ أَنْ يَتَعَاطَى مَا لَا يَصِحُّ لَهُ مِنْ صِفَاتِ الرُّبُوبِيَّةِ، كَالْعَظَمَةِ، وَالْكِبْرِيَاءِ، وَالْجَبَرُوتِ، وَالْقَهْرِ، وَالْعُلُوِّ، وَاسْتِعْبَادِ الْخَلْقِ، وَنَحْوِ ذَلِكَ.
وَيَدْخُلُ فِي هَذَا شِرْكٌ بِاللَّهِ تَعَالَى، وَهُوَ نَوْعَانِ: شِرْكٌ بِهِ فِي أَسْمَائِهِ وَصِفَاتِهِ وَجَعْلُ آلِهَةٍ أُخْرَى مَعَهُ، وَشِرْكٌ بِهِ فِي مُعَامَلَتِهِ، وَهَذَا الثَّانِي قَدْ لَا يُوجِبُ دُخُولَ النَّارِ، وَإِنْ أَحْبَطَ الْعَمَلَ الَّذِي أَشْرَكَ فِيهِ مَعَ اللَّهِ غَيْرَهُ.
وَهَذَا الْقِسْمُ أَعْظَمُ أَنْوَاعِ الذُّنُوبِ، وَيَدْخُلُ فِيهِ الْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ فِي خَلْقِهِ وَأَمْرِهِ، فَمَنْ كَانَ مِنْ أَهْلِ هَذِهِ الذُّنُوبِ، فَقَدْ نَازَعَ اللَّهَ سُبْحَانَهُ فِي رُبُوبِيَّتِهِ وَمُلْكِهِ، وَجَعَلَ لَهُ نِدًّا، وَهَذَا أَعْظَمُ الذُّنُوبِ عِنْدَ اللَّهِ، وَلَا يَنْفَعُ مَعَهُ عَمَلٌ.
فَصْلٌ الذُّنُوبُ الشَّيْطَانِيَّةُ وَأَمَّا الشَّيْطَانِيَّةُ: فَالتَّشَبُّهُ بِالشَّيْطَانِ فِي الْحَسَدِ، وَالْبَغْيِ وَالْغِشِّ وَالْغِلِّ وَالْخِدَاعِ وَالْمَكْرِ، وَالْأَمْرِ بِمَعَاصِي اللَّهِ وَتَحْسِينِهَا، وَالنَّهْيِ عَنْ طَاعَتِهِ وَتَهْجِينِهَا، وَالِابْتِدَاعِ فِي دِينِهِ، وَالدَّعْوَةِ إِلَى الْبِدَعِ وَالضَّلَالِ.
وَهَذَا النَّوْعُ يَلِي النَّوْعَ الْأَوَّلَ فِي الْمَفْسَدَةِ، وَإِنْ كَانَتْ مَفْسَدَتُهُ دُونَهُ.
فَصْلٌ الذُّنُوبُ السَّبُعِيَّةُ وَأَمَّا السَّبُعِيَّةُ: فَذُنُوبُ الْعُدْوَانِ وَالْغَضَبِ وَسَفْكِ الدِّمَاءِ، وَالتَّوَثُّبِ عَلَى الضُّعَفَاءِ وَالْعَاجِزِينَ، وَيَتَوَلَّدُ مِنْهَا أَنْوَاعُ أَذَى النَّوْعِ الْإِنْسَانِيِّ وَالْجَرْأَةِ عَلَى الظُّلْمِ وَالْعُدْوَانِ.
الذُّنُوبُ الْبَهِيمِيَّةُ وَأَمَّا الذُّنُوبُ الْبَهِيمِيَّةُ: فَمِثْلُ الشَّرَهِ وَالْحِرْصِ عَلَى قَضَاءِ شَهْوَةِ الْبَطْنِ وَالْفَرْجِ، وَمِنْهَا يَتَوَلَّدُ الزِّنَا وَالسَّرِقَةُ وَأَكْلُ أَمْوَالِ الْيَتَامَى، وَالْبُخْلُ، وَالشُّحُّ، وَالْجُبْنُ، وَالْهَلَعُ، وَغَيْرُ ذَلِكَ.

(1/124)

وَهَذَا الْقِسْمُ أَكْثَرُ ذُنُوبِ الْخَلْقِ لِعَجْزِهِمْ عَنِ الذُّنُوبِ السَّبُعِيَّةِ وَالْمَلَكِيَّةِ، وَمِنْهُ يَدْخُلُونَ إِلَى سَائِرِ الْأَقْسَامِ، فَهُوَ يَجُرُّهُمْ إِلَيْهَا بِالزِّمَامِ، فَيَدْخُلُونَ مِنْهُ إِلَى الذُّنُوبِ السَّبُعِيَّةِ، ثُمَّ إِلَى الشَّيْطَانِيَّةِ، ثُمَّ مُنَازَعَةِ الرُّبُوبِيَّةِ، وَالشِّرْكِ فِي الْوَحْدَانِيَّةِ، وَمَنْ تَأَمَّلَ هَذَا حَقَّ التَّأَمُّلِ، تَبَيَّنَ لَهُ أَنَّ الذُّنُوبَ دِهْلِيزُ الشِّرْكِ وَالْكُفْرِ وَمُنَازَعَةِ اللَّهِ رُبُوبِيَّتَهُ.

[فَصْلٌ الذُّنُوبُ كَبَائِرُ وَصَغَائِرُ]
فَصْلٌ
الذُّنُوبُ كَبَائِرُ وَصَغَائِرُ
وَقَدْ دَلَّ الْقُرْآنُ وَالسُّنَّةُ وَإِجْمَاعُ الصَّحَابَةِ وَالتَّابِعِينَ بَعْدَهُمْ وَالْأَئِمَّةِ، عَلَى أَنَّ مِنَ الذُّنُوبِ كَبَائِرَ وَصَغَائِرَ، قَالَ اللَّهُ تَعَالَى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} [سُورَةُ النِّسَاءِ: 31] .
وَقَالَ تَعَالَى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ} [سُورَةُ النَّجْمِ: 32] .
وَفِي الصَّحِيحِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ مُكَفِّرَاتٌ لِمَا بَيْنَهُنَّ إِذَا اجْتُنِبَتِ الْكَبَائِرُ» .
وَهَذِهِ الْأَعْمَالُ الْمُكَفِّرَةُ لَهَا ثَلَاثُ دَرَجَاتٍ:
إِحْدَاهَا: أَنْ تَقْصُرَ عَنْ تَكْفِيرِ الصَّغَائِرِ لِضَعْفِهَا وَضَعْفِ الْإِخْلَاصِ فِيهَا وَالْقِيَامِ بِحُقُوقِهَا، بِمَنْزِلَةِ الدَّوَاءِ الضَّعِيفِ الَّذِي يَنْقُصُ عَنْ مُقَاوَمَةِ الدَّاءِ كَمِّيَّةً وَكَيْفِيَّةً.
الثَّانِيَةُ: أَنْ تُقَاوِمَ الصَّغَائِرَ وَلَا تَرْتَقِيَ إِلَى تَكْفِيرِ شَيْءٍ مِنَ الْكَبَائِرِ.
الثَّالِثَةُ: أَنْ تَقْوَى عَلَى تَكْفِيرِ الصَّغَائِرِ وَتَبْقَى فِيهَا قُوَّةٌ تُكَفَّرُ بِهَا بَعْضُ الْكَبَائِرِ.
فَتَأَمَّلْ هَذَا فَإِنَّهُ يُزِيلُ عَنْكَ إِشْكَالَاتٍ كَثِيرَةً.
وَفِي الصَّحِيحَيْنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ، قِيلَ: وَمَا هُنَّ يَا رَسُولَ اللَّهِ؟ قَالَ: الْإِشْرَاكُ بِاللَّهِ، وَالسِّحْرُ، وَقَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ، وَأَكْلُ مَالِ الْيَتِيمِ، وَأَكْلُ الرِّبَا، وَالتَّوَلِّي يَوْمَ الزَّحْفِ، وَقَذْفُ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ» .
وَفِي الصَّحِيحَيْنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ سُئِلَ: «أَيُّ الذَّنْبِ أَكْبَرُ عِنْدَ اللَّهِ؟ قَالَ: أَنْ تَجْعَلَ لِلَّهِ نِدًّا وَهُوَ خَلَقَكَ، قِيلَ: ثُمَّ أَيُّ؟ قَالَ: أَنْ تَقْتُلَ وَلَدَكَ مَخَافَةَ أَنْ يَطْعَمَ مَعَكَ، قِيلَ: ثُمَّ أَيُّ؟ قَالَ: أَنْ تَزْنِيَ بِحَلِيلَةِ جَارِكَ» فَأَنْزَلَ اللَّهُ تَعَالَى تَصْدِيقَهَا:

(1/125)

{وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} [سُورَةُ الْفُرْقَانِ: 68] .
عَدَدُ الْكَبَائِرِ
وَاخْتَلَفَ النَّاسُ فِي الْكَبَائِرِ: هَلْ لَهَا عَدَدٌ يَحْصُرُهَا؟ عَلَى قَوْلَيْنِ.
ثُمَّ الَّذِينَ قَالُوا بِحَصْرِهَا اخْتَلَفُوا فِي عَدَدِهَا، فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: هِيَ أَرْبَعٌ، وَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: هِيَ سَبْعٌ، وَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ: هِيَ تِسْعَةٌ، وَقَالَ غَيْرُهُ: هِيَ إِحْدَى عَشْرَةَ، وَقَالَ آخَرُ: هِيَ سَبْعُونَ.
وَقَالَ أَبُو طَالِبٍ الْمَكِّيُّ: جَمَعْتُهَا مِنْ أَقْوَالِ الصَّحَابَةِ، فَوَجَدْتُهَا: أَرْبَعَةً فِي الْقَلْبِ، وَهَى: الشِّرْكُ بِاللَّهِ، وَالْإِصْرَارُ عَلَى الْمَعْصِيَةِ، وَالْقُنُوطُ مِنْ رَحْمَةِ اللَّهِ، وَالْأَمْنُ مِنْ مَكْرِ اللَّهِ.
وَأَرْبَعَةٌ فِي اللِّسَانِ، وَهَى: شَهَادَةُ الزُّورِ، وَقَذْفُ الْمُحْصَنَاتِ، وَالْيَمِينُ الْغَمُوسُ، وَالسِّحْرُ.
وَثَلَاثٌ فِي الْبَطْنِ: شُرْبُ الْخَمْرِ، وَأَكْلُ مَالِ الْيَتِيمِ، وَأَكْلُ الرِّبَا.
وَاثْنَتَانِ فِي الْفَرْجِ، وَهُمَا: الزِّنَا، وَاللِّوَاطُ.
وَاثْنَتَانِ فِي الْيَدَيْنِ، وَهُمَا: الْقَتْلُ، وَالسَّرِقَةُ.
وَوَاحِدَةٌ فِي الرِّجْلَيْنِ، وَهَى: الْفِرَارُ مِنَ الزَّحْفِ.
وَوَاحِدٌ يَتَعَلَّقُ بِجَمِيعِ الْجَسَدِ، وَهُوَ: عُقُوقُ الْوَالِدَيْنِ.
وَالَّذِينَ لَمْ يَحْصُرُوهَا بِعَدَدٍ، مِنْهُمْ مَنْ قَالَ: كُلُّ مَا نَهَى اللَّهُ عَنْهُ فِي الْقُرْآنِ فَهُوَ كَبِيرَةٌ، وَمَا نَهَى عَنْهُ الرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَهُوَ صَغِيرَةٌ.
وَقَالَتْ طَائِفَةٌ: مَا اقْتَرَنَ بِالنَّهْيِ عَنْهُ وَعِيدٌ مِنْ لَعْنٍ أَوْ غَضَبٍ أَوْ عُقُوبَةٍ فَهُوَ كَبِيرَةٌ، وَمَا لَمْ يَقْتَرِنْ بِهِ شَيْءٌ مِنْ ذَلِكَ فَهُوَ صَغِيرَةٌ.
وَقِيلَ: كُلُّ مَا تَرَتَّبَ عَلَيْهِ حَدٌّ فِي الدُّنْيَا أَوْ وَعِيدٌ فِي الْآخِرَةِ، فَهُوَ كَبِيرَةٌ، وَمَا لَمْ يُرَتَّبْ عَلَيْهِ لَا هَذَا وَلَا هَذَا، فَهُوَ صَغِيرَةٌ.
وَقِيلَ: كُلُّ مَا اتَّفَقَتِ الشَّرَائِعُ عَلَى تَحْرِيمِهِ فَهُوَ مِنَ الْكَبَائِرِ، وَمَا كَانَ تَحْرِيمُهُ فِي شَرِيعَةٍ دُونَ شَرِيعَةٍ فَهُوَ صَغِيرَةٌ.
وَقِيلَ: كُلُّ مَا لَعَنَ اللَّهُ أَوْ رَسُولُهُ فَاعِلَهُ فَهُوَ كَبِيرَةٌ.
وَقِيلَ: كُلُّ مَا ذُكِرَ مِنْ أَوَّلِ سُورَةِ النِّسَاءِ إِلَى قَوْلِهِ: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [سُورَةُ النِّسَاءِ: 31] .

(1/126)

الَّذِينَ لَمْ يُقَسِّمُوهَا إِلَى كَبَائِرَ
وَالَّذِينَ لَمْ يُقَسِّمُوهَا إِلَى كَبَائِرَ وَصَغَائِرَ، قَالُوا: الذُّنُوبُ كُلُّهَا بِالنِّسْبَةِ إِلَى الْجَرَاءَةِ عَلَى اللَّهِ سُبْحَانَهُ وَمَعْصِيَتِهِ وَمُخَالَفَةِ أَمْرِهِ، كَبَائِرُ، فَالنَّظَرُ إِلَى مَنْ عَصَى أَمْرَهُ وَانْتَهَكَ مَحَارِمَهُ، يُوجِبُ أَنْ تَكُونَ الذُّنُوبُ كُلُّهَا كَبَائِرَ، وَهِيَ مُسْتَوِيَةٌ فِي هَذِهِ الْمَفْسَدَةِ.
قَالُوا: وَيُوَضِّحُ هَذَا أَنَّ اللَّهَ سُبْحَانَهُ لَا تَضُرُّهُ الذُّنُوبُ وَلَا يَتَأَثَّرُ بِهَا، فَلَا يَكُونُ بَعْضُهَا بِالنِّسْبَةِ إِلَيْهِ أَكْبَرَ مِنْ بَعْضٍ، فَلَمْ يَبْقَ إِلَّا مُجَرَّدُ مَعْصِيَتِهِ وَمُخَالَفَتِهِ، وَلَا فَرْقَ فِي ذَلِكَ بَيْنَ ذَنْبٍ وَذَنْبٍ.
قَالُوا: وَيَدُلُّ عَلَيْهِ أَنَّ مَفْسَدَةَ الذُّنُوبِ إِنَّمَا هِيَ تَابِعَةٌ لِلْجَرَاءَةِ وَالتَّوَثُّبِ عَلَى حَقِّ الرَّبِّ تَبَارَكَ وَتَعَالَى، وَلِهَذَا لَوْ شَرِبَ رَجُلٌ خَمْرًا، أَوْ وَطِئَ فَرْجًا حَرَامًا، وَهُوَ لَا يَعْتَقِدُ تَحْرِيمَهُ، لَكَانَ قَدْ جَمَعَ بَيْنَ الْجَهْلِ وَبَيْنَ مَفْسَدَةِ ارْتِكَابِ الْحَرَامِ، وَلَوْ فَعَلَ ذَلِكَ مَنْ يَعْتَقِدُ تَحْرِيمَهُ، لَكَانَ آتِيًا بِإِحْدَى الْمَفْسَدَتَيْنِ، وَهُوَ الَّذِي يَسْتَحِقُّ الْعُقُوبَةَ دُونَ الْأَوَّلِ، فَدَلَّ عَلَى أَنَّ مَفْسَدَةَ الذَّنْبِ تَابِعَةٌ لِلْجَرَاءَةِ وَالتَّوَثُّبِ.
قَالُوا: وَيَدُلُّ عَلَى هَذَا أَنَّ الْمَعْصِيَةَ تَتَضَمَّنُ الِاسْتِهَانَةَ بِأَمْرِ الْمُطَاعِ وَنَهْيِهِ وَانْتِهَاكِ حُرْمَتِهِ، وَهَذَا لَا فَرْقَ فِيهِ بَيْنَ ذَنْبٍ وَذَنْبٍ.
قَالُوا: فَلَا يَنْظُرُ الْعَبْدُ إِلَى كِبَرِ الذَّنْبِ وَصِغَرِهِ فِي نَفْسِهِ، وَلَكِنْ يَنْظُرُ إِلَى قَدْرِ مَنْ عَصَاهُ وَعَظَمَتِهِ، وَانْتِهَاكِ حُرْمَتِهِ بِالْمَعْصِيَةِ، وَهَذَا لَا يَفْتَرِقُ فِيهِ الْحَالُ بَيْنَ مَعْصِيَةٍ وَمَعْصِيَةٍ، فَإِنَّ مَلِكًا مُطَاعًا عَظِيمًا لَوْ أَمَرَ أَحَدَ مَمْلُوكَيْهِ أَنْ يَذْهَبَ فِي مُهِمٍّ لَهُ إِلَى بَلَدٍ بَعِيدٍ، وَأَمَرَ آخَرَ أَنْ يَذْهَبَ فِي شُغُلٍ لَهُ إِلَى جَانِبِ الدَّارِ، فَعَصَيَاهُ وَخَالَفَا أَمْرَهُ، لَكَانَا فِي مَقْتِهِ وَالسُّقُوطِ مِنْ عَيْنِهِ سَوَاءً.
قَالُوا: وَلِهَذَا كَانَتْ مَعْصِيَةُ مَنْ تَرَكَ الْحَجَّ مِنْ مَكَّةَ وَتَرَكَ الْجُمُعَةَ وَهُوَ جَارُ الْمَسْجِدِ، أَقْبَحَ عِنْدَ اللَّهِ مِنْ مَعْصِيَةِ مَنْ تَرَكَ مِنَ الْمَكَانِ الْبَعِيدِ، وَالْوَاجِبُ عَلَى هَذَا أَكْثَرُ مِنَ الْوَاجِبِ عَلَى هَذَا، وَلَوْ كَانَ مَعَ رَجُلٍ مِائَتَا دِرْهَمٍ وَمَنَعَ زَكَاتَهَا، وَمَعَ آخَرَ مِائَتَا أَلْفِ دِرْهَمٍ فَمَنَعَ مِنْ زَكَاتِهَا؛ لَاسْتَوَيَا فِي مَنْعِ مَا وَجَبَ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا، وَلَا يَبْعُدُ اسْتِوَاؤُهُمَا فِي الْعُقُوبَةِ، إِذَا كَانَ كُلٌّ مِنْهُمَا مُصِرًّا عَلَى مَنْعِ زَكَاةِ مَالِهِ، قَلِيلًا كَانَ الْمَالُ أَوْ كَثِيرًا.

[فَصْلٌ الْحَقُّ فِي الْمَسْأَلَةِ الْحَقُّ فِي الْمَسْأَلَةِ]
فَصْلٌ
وَكَشْفُ الْغِطَاءِ عَنْ هَذِهِ الْمَسْأَلَةِ أَنْ يُقَالَ:
إِنَّ اللَّهَ عَزَّ وَجَلَّ أَرْسَلَ رُسُلَهُ، وَأَنْزَلَ كُتُبَهُ، وَخَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لِيُعْرَفَ وَيُعْبَدَ

(1/127)

وَيُوَحَّدَ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ، وَالطَّاعَةُ كُلُّهَا لَهُ، وَالدَّعْوَةُ لَهُ، كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [سُورَةُ الذَّارِيَاتِ: 56] .
وَقَالَ تَعَالَى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} [سُورَةُ الْحِجْرِ: 85] .
وَقَالَ تَعَالَى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطَّلَاقِ: 12] .
وَقَالَ تَعَالَى: {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلَائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [سُورَةُ الْمَائِدَةِ: 97] .
فَأَخْبَرَ سُبْحَانَهُ أَنَّ الْقَصْدَ بِالْخَلْقِ وَالْأَمْرِ: أَنْ يُعْرَفَ بِأَسْمَائِهِ وَصِفَاتِهِ، وَيُعْبَدَ وَحْدَهُ لَا يُشْرَكَ بِهِ، وَأَنْ يَقُومَ النَّاسُ بِالْقِسْطِ، وَهُوَ الْعَدْلُ الَّذِي قَامَتْ بِهِ السَّمَاوَاتُ وَالْأَرْضُ، كَمَا قَالَ تَعَالَى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الْحَدِيدِ: 25] .
فَأَخْبَرَ سُبْحَانَهُ أَنَّهُ أَرْسَلَ رُسُلَهُ وَأَنْزَلَ كُتُبَهُ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَهُوَ الْعَدْلُ، وَمِنْ أَعْظَمِ الْقِسْطِ التَّوْحِيدُ، وَهُوَ رَأْسُ الْعَدْلِ وَقِوَامُهُ، وَإِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ، فَالشِّرْكُ أَظْلَمُ الظُّلْمِ، وَالتَّوْحِيدُ أَعْدَلُ الْعَدْلِ، فَمَا كَانَ أَشَدَّ مُنَافَاةً لِهَذَا الْمَقْصُودِ فَهُوَ أَكْبَرُ الْكَبَائِرِ، وَتَفَاوُتُهَا فِي دَرَجَاتِهَا بِحَسَبِ مُنَافَاتِهَا لَهُ، وَمَا كَانَ أَشَدَّ مُوَافَقَةً لِهَذَا الْمَقْصُودِ فَهُوَ أَوْجَبُ الْوَاجِبَاتِ وَأَفْرَضُ الطَّاعَاتِ.
فَتَأَمَّلْ هَذَا الْأَصْلَ حَقَّ التَّأَمُّلِ، وَاعْتَبِرْ تَفَاصِيلَهُ تَعْرِفْ بِهِ حِكْمَةَ أَحْكَمِ الْحَاكِمِينَ، وَأَعْلَمِ الْعَالِمِينَ فِيمَا فَرَضَهُ عَلَى عِبَادِهِ، وَحَرَّمَهُ عَلَيْهِمْ، وَتَفَاوُتَ مَرَاتِبِ الطَّاعَاتِ وَالْمَعَاصِي.
فَلَمَّا كَانَ الشِّرْكُ بِاللَّهِ مُنَافِيًا بِالذَّاتِ لِهَذَا الْمَقْصُودِ كَانَ أَكْبَرَ الْكَبَائِرِ عَلَى الْإِطْلَاقِ، وَحَرَّمَ اللَّهُ الْجَنَّةَ عَلَى كُلِّ مُشْرِكٍ، وَأَبَاحَ دَمَهُ وَمَالَهُ وَأَهْلَهُ لِأَهْلِ التَّوْحِيدِ، وَأَنْ يَتَّخِذُوهُمْ عَبِيدًا لَهُمْ لَمَّا تَرَكُوا الْقِيَامَ بِعُبُودِيَّتِهِ، وَأَبَى اللَّهُ سُبْحَانَهُ أَنْ يَقْبَلَ مِنْ مُشْرِكٍ عَمَلًا أَوْ يَقْبَلَ فِيهِ

(1/128)

شَفَاعَةً أَوْ يَسْتَجِيبَ لَهُ فِي الْآخِرَةِ دَعْوَةً، أَوْ يُقِيلَ لَهُ عَثْرَةً، فَإِنَّ الْمُشْرِكَ أَجْهَلُ الْجَاهِلِينَ بِاللَّهِ، حَيْثُ جَعَلَ لَهُ مِنْ خَلْقِهِ نِدًّا، وَذَلِكَ غَايَةُ الْجَهْلِ بِهِ، كَمَا أَنَّهُ غَايَةُ الظُّلْمِ مِنْهُ، وَإِنْ كَانَ الْمُشْرِكُ لَمْ يَظْلِمْ رَبَّهُ وَإِنَّمَا ظَلَمَ نَفْسَهُ.


فصل شرك الوساطة، فصل شرك من جعل مع الله إلها آخر، فصل الشرك في العبادة، فصل الشرك في الأفعال والأقوال والإرادات والنيات، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ شِرْكُ الْوَسَاطَةِ]
فَصْلٌ
شِرْكُ الْوَسَاطَةِ
وَوَقَعَتْ مَسْأَلَةٌ وَهِيَ: أَنَّ الْمُشْرِكَ إِنَّمَا قَصْدُهُ تَعْظِيمُ جَنَابِ الرَّبِّ تَبَارَكَ وَتَعَالَى، وَأَنَّهُ لِعَظَمَتِهِ لَا يَنْبَغِي الدُّخُولُ عَلَيْهِ إِلَّا بِالْوَسَائِطِ وَالشُّفَعَاءِ كَحَالِ الْمُلُوكِ، فَالْمُشْرِكُ لَمْ يَقْصِدْ الِاسْتِهَانَةَ بِجَنَابِ الرُّبُوبِيَّةِ، وَإِنَّمَا قَصَدَ تَعْظِيمَهُ، وَقَالَ: إِنَّمَا أَعْبُدُ هَذِهِ الْوَسَائِطَ لِتُقَرِّبَنِي إِلَيْهِ وَتَدُلَّنِي وَتُدْخِلَنِي عَلَيْهِ، فَهُوَ الْمَقْصُودُ وَهَذِهِ وَسَائِلُ وَشُفَعَاءُ، فَلِمَ كَانَ هَذَا الْقَدْرُ مُوجِبًا لِسُخْطِهِ وَغَضَبِهِ تَبَارَكَ وَتَعَالَى، وَمُخَلِّدًا فِي النَّارِ، وَمُوجِبًا لِسَفْكِ دِمَاءِ أَصْحَابِهِ، وَاسْتِبَاحَةِ حَرِيمِهِمْ وَأَمْوَالِهِمْ؟
وَتَرَتَّبَ عَلَى هَذَا سُؤَالٌ آخَرُ، وَهُوَ أَنَّهُ هَلْ يَجُوزُ أَنْ يَشْرَعَ اللَّهُ سُبْحَانَهُ لِعِبَادِهِ التَّقَرُّبَ إِلَيْهِ بِالشُّفَعَاءِ وَالْوَسَائِطِ، فَيَكُونَ تَحْرِيمُ هَذَا إِنَّمَا اسْتُفِيدَ مِنَ الشَّرْعِ، أَمْ ذَلِكَ قَبِيحٌ فِي الْفِطَرِ وَالْعُقُولِ، يَمْتَنِعُ أَنْ تَأْتِيَ بِهِ شَرِيعَةٌ؟ بَلْ جَاءَتِ الشَّرَائِعُ بِتَقْرِيرِ مَا فِي الْفِطَرِ وَالْعُقُولِ مِنْ قُبْحِهِ الَّذِي هُوَ أَقْبَحُ مِنْ كُلِّ قَبِيحٍ؟ وَمَا السَّبَبُ فِي كَوْنِهِ لَا يَغْفِرُهُ مِنْ دُونِ سَائِرِ الذُّنُوبِ؟ كَمَا قَالَ تَعَالَى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [سُورَةُ النِّسَاءِ: 48]
فَتَأَمَّلْ هَذَا السُّؤَالَ، وَاجْمَعْ قَلْبَكَ وَذِهْنَكَ عَلَى جَوَابِهِ وَلَا تَسْتَهْوِنْهُ، فَإِنَّ بِهِ يَحْصُلُ الْفَرْقُ بَيْنَ الْمُشْرِكِينَ وَالْمُوَحِّدِينَ، وَالْعَالِمِينَ بِاللَّهِ وَالْجَاهِلِينَ بِهِ، وَأَهْلِ الْجَنَّةِ وَأَهْلِ النَّارِ.
نَوْعَا الشِّرْكِ
فَنَقُولُ، وَبِاللَّهِ التَّوْفِيقُ وَالتَّأْيِيدُ، وَمِنْهُ نَسْتَمِدُّ الْمَعُونَةَ وَالتَّسْدِيدَ، فَإِنَّهُ مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ، وَلَا مَانِعَ لِمَا أَعْطَى وَلَا مُعْطِيَ لِمَا مَنَعَ.
الشِّرْكُ شِرْكَانِ:
شِرْكٌ يَتَعَلَّقُ بِذَاتِ الْمَعْبُودِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ.
وَشِرْكٌ فِي عِبَادَتِهِ وَمُعَامَلَتِهِ، وَإِنْ كَانَ صَاحِبُهُ يَعْتَقِدُ أَنَّهُ سُبْحَانَهُ لَا شَرِيكَ لَهُ فِي ذَاتِهِ، وَلَا فِي صِفَاتِهِ، وَلَا فِي أَفْعَالِهِ.

(1/129)

وَالشِّرْكُ الْأَوَّلُ نَوْعَانِ:
أَحَدُهُمَا: شِرْكُ التَّعْطِيلِ: وَهُوَ أَقْبَحُ أَنْوَاعِ الشِّرْكِ، كَشِرْكِ فِرْعَوْنَ إِذْ قَالَ: {وَمَا رَبُّ الْعَالَمِينَ} [سُورَةُ الشُّعَرَاءِ: 23] .
وَقَالَ تَعَالَى مُخْبِرًا عَنْهُ أَنَّهُ قَالَ لِهَامَانَ: {وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [سُورَةُ غَافِرٍ: 36 - 37] فَالشِّرْكُ وَالتَّعْطِيلُ مُتَلَازِمَانِ: فَكُلُّ مُشْرِكٍ مُعَطِّلٌ وَكُلُّ مُعَطِّلٍ مُشْرِكٌ، لَكِنَّ الشِّرْكَ لَا يَسْتَلْزِمُ أَصْلَ التَّعْطِيلِ، بَلْ يَكُونُ الْمُشْرِكُ مُقِرًّا بِالْخَالِقِ سُبْحَانَهُ وَصِفَاتِهِ، وَلَكِنَّهُ مُعَطِّلٌ حَقَّ التَّوْحِيدِ.
التَّعْطِيلُ
وَأَصْلُ الشِّرْكِ وَقَاعِدَتُهُ الَّتِي يَرْجِعُ إِلَيْهَا، هُوَ التَّعْطِيلُ، وَهُوَ ثَلَاثَةُ أَقْسَامٍ:
تَعْطِيلُ الْمَصْنُوعِ عَنْ صَانِعِهِ وَخَالِقِهِ.
وَتَعْطِيلُ الصَّانِعِ سُبْحَانَهُ عَنْ كَمَالِهِ الْمُقَدَّسِ، بِتَعْطِيلِ أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ.
وَتَعْطِيلُ مُعَامَلَتِهِ عَمَّا يَجِبُ عَلَى الْعَبْدِ مِنْ حَقِيقَةِ التَّوْحِيدِ.
وَمِنْ هَذَا شِرْكُ طَائِفَةِ أَهْلِ وَحْدَةِ الْوُجُودِ الَّذِينَ يَقُولُونَ: مَا ثَمَّ خَالِقٌ وَمَخْلُوقٌ وَلَا هَاهُنَا شَيْئَانِ، بَلِ الْحَقُّ الْمُنَزَّهُ هُوَ عَيْنُ الْخَلْقِ الْمُشَبَّهِ. وَمِنْهُ شِرْكُ الْمَلَاحِدَةِ الْقَائِلِينَ بِقِدَمِ الْعَالَمِ وَأَبَدِيَّتِهِ، وَأَنَّهُ لَمْ يَكُنْ مَعْدُومًا أَصْلًا، بَلْ لَمْ يَزَلْ وَلَا يَزَالُ، وَالْحَوَادِثُ بِأَسْرِهَا مُسْتَنِدَةٌ عِنْدَهُمْ إِلَى أَسْبَابٍ وَوَسَائِطَ اقْتَضَتْ إِيجَادَهَا، وَيُسَمُّونَهَا بِالْعُقُولِ وَالنُّفُوسِ. وَمِنْ هَذَا شِرْكُ مَنْ عَطَّلَ أَسْمَاءَ الرَّبِّ تَعَالَى وَأَوْصَافَهُ وَأَفْعَالَهُ مِنْ غُلَاةِ الْجَهْمِيَّةِ وَالْقَرَامِطَةِ، فَلَمْ يُثْبِتُوا لَهُ اسْمًا وَلَا صِفَةً، بَلْ جَعَلُوا الْمَخْلُوقَ أَكْمَلَ مِنْهُ، إِذْ كَمَالُ الذَّاتِ بِأَسْمَائِهَا وَصِفَاتِهَا.

[فَصْلٌ شِرْكُ مَنْ جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ]
فَصْلٌ
شِرْكُ مَنْ جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ
النَّوْعُ الثَّانِي: شِرْكُ مَنْ جَعَلَ مَعَهُ إِلَهًا آخَرَ، وَلَمْ يُعَطِّلْ أَسْمَاءَهُ وَصِفَاتِهِ وَرُبُوبِيَّتَهُ، كَشِرْكِ النَّصَارَى الَّذِينَ جَعَلُوهُ ثَلَاثَةً، فَجَعَلُوا الْمَسِيحَ إِلَهًا، وَأُمَّهُ إِلَهًا.
وَمِنْ هَذَا شِرْكُ الْمَجُوسِ الْقَائِلِينَ بِإِسْنَادِ حَوَادِثِ الْخَيْرِ إِلَى النُّورِ، وَحَوَادِثِ الشَّرِّ إِلَى الظُّلْمَةِ.

(1/130)

وَمِنْ هَذَا شِرْكُ الْقَدَرِيَّةِ الْقَائِلِينَ بِأَنَّ الْحَيَوَانَ هُوَ الَّذِي يَخْلُقُ أَفْعَالَ نَفْسِهِ، وَأَنَّهَا تَحْدُثُ بِدُونِ مَشِيئَةِ اللَّهِ وَقُدْرَتِهِ وَإِرَادَتِهِ، وَلِهَذَا كَانُوا مِنْ أَشْبَاهِ الْمَجُوسِ.
وَمِنْ هَذَا شِّرْكُ - الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ {إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} [سُورَةُ الْبَقَرَةِ: 258] .
فَهَذَا جَعَلَ نَفْسَهُ نِدًّا لِلَّهِ، يُحْيِي وَيُمِيتُ بِزَعْمِهِ، كَمَا يُحْيِي اللَّهُ وَيُمِيتُ، فَأَلْزَمَهُ إِبْرَاهِيمُ أَنَّ طَرْدَ قَوْلِكَ أَنْ تَقْدِرَ عَلَى الْإِتْيَانِ بِالشَّمْسِ مِنْ غَيْرِ الْجِهَةِ الَّتِي يَأْتِي بِهَا اللَّهُ مِنْهَا، وَلَيْسَ هَذَا انْتِقَالًا كَمَا زَعَمَ بَعْضُ أَهْلِ الْجَدَلِ بَلْ إِلْزَامًا عَلَى طَرْدِ الدَّلِيلِ إِنْ كَانَ حَقًّا.
وَمِنْ هَذَا شِرْكُ كَثِيرٍ مِمَّنْ يُشْرِكُ بِالْكَوَاكِبِ الْعُلْوِيَّاتِ، وَيَجْعَلُهَا أَرْبَابًا مُدَبِّرَةً لِأَمْرِ هَذَا الْعَالَمِ، كَمَا هُوَ مَذْهَبُ مُشْرِكِي الصَّابِئَةِ وَغَيْرِهِمْ.
وَمِنْ هَذَا شِرْكُ عُبَّادِ الشَّمْسِ وَعُبَّادِ النَّارِ وَغَيْرِهِمْ.
وَمِنْ هَؤُلَاءِ مَنْ يَزْعُمُ أَنَّ مَعْبُودَهُ هُوَ الْإِلَهُ عَلَى الْحَقِيقَةِ، وَمِنْهُمْ مَنْ يَزْعُمُ أَنَّهُ أَكْبَرُ الْآلِهَةِ، وَمِنْهُمْ مَنْ يَزْعُمُ أَنَّهُ إِلَهٌ مِنْ جُمْلَةِ الْآلِهَةِ، وَأَنَّهُ إِذَا خَصَّهُ بِعِبَادَتِهِ وَالتَّبَتُّلِ إِلَيْهِ وَالِانْقِطَاعِ إِلَيْهِ أَقْبَلَ عَلَيْهِ وَاعْتَنَى بِهِ، وَمِنْهُمْ مَنْ يَزْعُمُ أَنَّ مَعْبُودَهُ الْأَدْنَى يُقَرِّبُهُ إِلَى الْمَعْبُودِ الَّذِي هُوَ فَوْقَهُ، وَالْفَوْقَانِيَّ يُقَرِّبُهُ إِلَى مَنْ هُوَ فَوْقَهُ، حَتَّى تُقَرِّبَهُ تِلْكَ الْآلِهَةُ إِلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى، فَتَارَةً تَكْثُرُ الْوَسَائِطُ وَتَارَةً تَقِلُّ.

[فَصْلٌ الشِّرْكُ فِي الْعِبَادَةِ]
فَصْلٌ
الشِّرْكُ فِي الْعِبَادَةِ
وَأَمَّا الشِّرْكُ فِي الْعِبَادَةِ فَهُوَ أَسْهَلُ مِنْ هَذَا الشِّرْكِ، وَأَخَفُّ أَمْرًا، فَإِنَّهُ يَصْدُرُ مِمَّنْ يَعْتَقِدُ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّهُ لَا يَضُرُّ وَلَا يَنْفَعُ وَلَا يُعْطِي وَلَا يَمْنَعُ إِلَّا اللَّهُ، وَأَنَّهُ لَا إِلَهَ غَيْرُهُ، وَلَا رَبَّ سِوَاهُ، وَلَكِنْ لَا يَخُصُّ اللَّهَ فِي مُعَامَلَتِهِ وَعُبُودِيَّتِهِ، بَلْ يَعْمَلُ لِحَظِّ نَفْسِهِ تَارَةً، وَلِطَلَبِ الدُّنْيَا تَارَةً، وَلِطَلَبِ الرِّفْعَةِ وَالْمَنْزِلَةِ وَالْجَاهِ عِنْدَ الْخَلْقِ تَارَةً، فَلِلَّهِ مِنْ عَمَلِهِ وَسَعْيِهِ نَصِيبٌ، وَلِنَفْسِهِ وَحَظِّهِ وَهَوَاهُ نَصِيبٌ، وَلِلشَّيْطَانِ نَصِيبٌ، وَلِلْخَلْقِ نَصِيبٌ، وَهَذَا حَالُ أَكْثَرِ النَّاسِ، وَهُوَ الشِّرْكُ الَّذِي قَالَ فِيهِ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا رَوَاهُ ابْنُ حِبَّانَ فِي صَحِيحِهِ: «الشِّرْكُ فِي هَذِهِ الْأُمَّةِ أَخْفَى مِنْ دَبِيبِ النَّمْلِ، قَالُوا: كَيْفَ نَنْجُو مِنْهُ يَا رَسُولَ اللَّهِ؟ قَالَ: قُلْ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ أَنْ أُشْرِكَ بِكَ وَأَنَا أَعْلَمُ، وَأَسْتَغْفِرُكَ لِمَا لَا أَعْلَمُ» .

(1/131)

فَالرِّيَاءُ كُلُّهُ شِرْكٌ، قَالَ تَعَالَى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [سُورَةُ الْكَهْفِ: 110] .
أَيْ: كَمَا أَنَّهُ إِلَهٌ وَاحِدٌ، وَلَا إِلَهَ سِوَاهُ، فَكَذَلِكَ يَنْبَغِي أَنْ تَكُونَ الْعِبَادَةُ لَهُ وَحْدَهُ، فَكَمَا تَفَرَّدَ بِالْإِلَهِيَّةِ يَجِبُ أَنْ يُفْرَدَ بِالْعُبُودِيَّةِ، فَالْعَمَلُ الصَّالِحُ هُوَ الْخَالِي مِنَ الرِّيَاءِ الْمُقَيَّدُ بِالسُّنَّةِ.
وَكَانَ مِنْ دُعَاءِ عُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: اللَّهُمَّ اجْعَلْ عَمَلِي كُلَّهُ صَالِحًا وَاجْعَلْهُ لِوَجْهِكَ خَالِصًا، وَلَا تَجْعَلْ لِأَحَدٍ فِيهِ شَيْئًا.
وَهَذَا الشِّرْكُ فِي الْعِبَادَةِ يُبْطِلُ ثَوَابَ الْعَمَلِ، وَقَدْ يُعَاقَبُ عَلَيْهِ إِذَا كَانَ الْعَمَلُ وَاجِبًا، فَإِنَّهُ يُنْزِلُهُ مَنْزِلَةَ مَنْ لَمْ يَعْمَلْهُ، فَيُعَاقَبُ عَلَى تَرْكِ الْأَمْرِ، فَإِنَّ اللَّهَ سُبْحَانَهُ إِنَّمَا أَمَرَ بِعِبَادَتِهِ عِبَادَةً خَالِصَةً، قَالَ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [الْبَيِّنَةِ: 5] .
فَمَنْ لَمْ يُخْلِصْ لِلَّهِ فِي عِبَادَتِهِ لَمْ يَفْعَلْ مَا أُمِرَ بِهِ، بَلِ الَّذِي أَتَى بِهِ شَيْءٌ غَيْرُ الْمَأْمُورِ بِهِ، فَلَا يَصِحُّ وَلَا يُقْبَلُ مِنْهُ، وَيَقُولُ اللَّهُ: " «أَنَا أَغْنَى الشُّرَكَاءِ عَنِ الشِّرْكِ، فَمَنْ عَمِلَ عَمَلًا أَشْرَكَ مَعِي فِيهِ غَيْرِي فَهُوَ لِلَّذِي أَشْرَكَ بِهِ، وَأَنَا مِنْهُ بَرِيءٌ» ".
أَقْسَامُ الشِّرْكِ
وَهَذَا الشِّرْكُ يَنْقَسِمُ إِلَى مَغْفُورٍ وَغَيْرِ مَغْفُورٍ، وَأَكْبَرَ وَأَصْغَرَ، وَالنَّوْعُ الْأَوَّلُ يَنْقَسِمُ إِلَى كَبِيرٍ وَأَكْبَرَ، وَلَيْسَ شَيْءٌ مِنْهُ مَغْفُورٌ، فَمِنْهُ الشِّرْكُ بِاللَّهِ فِي الْمَحَبَّةِ وَالتَّعْظِيمِ: أَنْ يُحِبَّ مَخْلُوقًا كَمَا يُحِبُّ اللَّهَ، فَهَذَا مِنَ الشِّرْكِ الَّذِي لَا يَغْفِرُهُ اللَّهُ، وَهُوَ الشِّرْكُ الَّذِي قَالَ سُبْحَانَهُ فِيهِ: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [سُورَةُ الْبَقَرَةِ: 165] وَقَالَ أَصْحَابُ هَذَا الشِّرْكِ لِآلِهَتِهِمْ وَقَدْ جَمَعَهُمُ الْجَحِيمُ: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [سُورَةُ الشُّعَرَاءِ: 97 - 98] .
وَمَعْلُومٌ أَنَّهُمْ مَا سَوَّوْهُمْ بِهِ سُبْحَانَهُ فِي الْخَلْقِ، وَالرِّزْقِ، وَالْإِمَاتَةِ، وَالْإِحْيَاءِ، وَالْمُلْكِ، وَالْقُدْرَةِ، وَإِنَّمَا سَوَّوْهُمْ بِهِ فِي الْحُبِّ، وَالتَّأَلُّهِ، وَالْخُضُوعِ لَهُمْ وَالتَّذَلُّلِ، وَهَذَا غَايَةُ الْجَهْلِ وَالظُّلْمِ، فَكَيْفَ يُسَوَى التُّرَابُ بِرَبِّ الْأَرْبَابِ، وَكَيْفَ يُسَوَى الْعَبِيدُ بِمَالِكِ الرِّقَابِ، وَكَيْفَ

(1/132)

يُسَوَى الْفَقِيرُ بِالذَّاتِ الضَّعِيفُ بِالذَّاتِ الْعَاجِزُ بِالذَّاتِ الْمُحْتَاجُ بِالذَّاتِ، الَّذِي لَيْسَ لَهُ مِنْ ذَاتِهِ إِلَّا الْعَدَمُ، بِالْغَنِيِّ بِالذَّاتِ، الْقَادِرِ بِالذَّاتِ، الَّذِي غِنَاهُ، وَقُدْرَتُهُ وَمُلْكُهُ وَجُودُهُ، وَإِحْسَانُهُ، وَعِلْمُهُ، وَرَحْمَتُهُ، وَكَمَالُهُ الْمُطْلَقُ التَّامُّ مِنْ لَوَازِمِ ذَاتِهِ؟
فَأَيُّ ظُلْمٍ أَقْبَحُ مِنْ هَذَا؟ وَأَيُّ حُكْمٍ أَشَدُّ جَوْرًا مِنْهُ؟ حَيْثُ عَدَلَ مَنْ لَا عِدْلَ لَهُ بِخَلْقِهِ، كَمَا قَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ - ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [سُورَةُ الْأَنْعَامِ: 1] .
فَعَدَلَ الْمُشْرِكُ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ، بِمَنْ لَا يَمْلِكُ لِنَفْسِهِ وَلَا لِغَيْرِهِ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ، فَيَا لَكَ مِنْ عَدْلٍ تَضَمَّنَ أَكْبَرَ الظُّلْمِ وَأَقْبَحَهُ.

[فَصْلٌ الشِّرْكُ فِي الْأَفْعَالِ وَالْأَقْوَالِ وَالْإِرَادَاتِ وَالنِّيَّاتِ]
فَصْلٌ
الشِّرْكُ فِي الْأَفْعَالِ وَالْأَقْوَالِ وَالْإِرَادَاتِ وَالنِّيَّاتِ
وَيَتْبَعُ هَذَا الشِّرْكَ الشِّرْكُ بِهِ سُبْحَانَهُ فِي الْأَفْعَالِ، وَالْأَقْوَالِ، وَالْإِرَادَاتِ، وَالنِّيَّاتِ، فَالشِّرْكُ فِي الْأَفْعَالِ كَالسُّجُودِ لِغَيْرِهِ، وَالطَّوَافِ بِغَيْرِ بَيْتِهِ، وَحَلْقِ الرَّأْسِ عُبُودِيَّةً وَخُضُوعًا لِغَيْرِهِ، وَتَقْبِيلِ الْأَحْجَارِ غَيْرِ الْحَجَرِ الْأَسْوَدِ الَّذِي هُوَ يَمِينُ اللَّهِ فِي الْأَرْضِ، وَتَقْبِيلِ الْقُبُورِ وَاسْتِلَامِهَا، وَالسُّجُودِ لَهَا، وَقَدْ لَعَنَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنِ اتَّخَذَ قُبُورَ الْأَنْبِيَاءِ وَالصَّالِحِينَ مَسَاجِدَ يُصَلِّي لِلَّهِ فِيهَا، فَكَيْفَ بِمَنِ اتَّخَذَ الْقُبُورَ أَوْثَانًا يَعْبُدُهَا مِنْ دُونِ اللَّهِ؟
فَفِي الصَّحِيحَيْنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «لَعَنَ اللَّهُ الْيَهُودَ وَالنَّصَارَى، اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ» .
وَفِي الصَّحِيحِ عَنْهُ: «إِنَّ شِرَارَ النَّاسِ مَنْ تُدْرِكُهُمُ السَّاعَةُ وَهُمْ أَحْيَاءُ، وَالَّذِينَ يَتَّخِذُونَ الْقُبُورَ مَسَاجِدَ» .
وَفِي الصَّحِيحِ أَيْضًا عَنْهُ: «إِنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ الْقُبُورَ مَسَاجِدَ، أَلَا فَلَا تَتَّخِذُوا الْقُبُورَ مَسَاجِدَ، فَإِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ» .
وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ - رَضِيَ اللَّهُ عَنْهُ - وَصَحِيحِ ابْنِ حِبَّانَ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَعَنَ اللَّهُ زَوَّارَاتِ الْقُبُورِ، وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ» .
وَقَالَ: «اشْتَدَّ غَضَبُ اللَّهِ عَلَى قَوْمٍ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ» .

(1/133)

وَقَالَ: «إِنَّ مَنْ كَانَ قَبْلَكُمْ، كَانَ إِذَا مَاتَ فِيهِمُ الرَّجُلُ الصَّالِحُ، بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا، وَصَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ، أُولَئِكَ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ» .
فَهَذَا حَالُ مَنْ سَجَدَ لِلَّهِ فِي مَسْجِدٍ عَلَى قَبْرٍ، فَكَيْفَ حَالُ مَنْ سَجَدَ لِلْقَبْرِ نَفْسِهِ؟
وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «اللَّهُمَّ لَا تَجْعَلْ قَبْرِي وَثَنًا يُعْبَدُ» ، وَقَدْ حَمَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَانِبَ التَّوْحِيدِ أَعْظَمَ حِمَايَةٍ، حَتَّى نَهَى عَنْ صَلَاةِ التَّطَوُّعِ لِلَّهِ سُبْحَانَهُ عِنْدَ طُلُوعِ الشَّمْسِ وَعِنْدَ غُرُوبِهَا؛ لِئَلَّا يَكُونَ ذَرِيعَةً إِلَى التَّشَبُّهِ بِعُبَّادِ الشَّمْسِ الَّذِينَ يَسْجُدُونَ لَهَا فِي هَاتَيْنِ الْحَالَتَيْنِ.
وَسَدَّ الذَّرِيعَةَ بِأَنْ مَنَعَ الصَّلَاةَ بَعْدَ الْعَصْرِ وَالصُّبْحِ؛ لِاتِّصَالِ هَذَيْنِ الْوَقْتَيْنِ بِالْوَقْتَيْنِ اللَّذَيْنِ يَسْجُدُ الْمُشْرِكُونَ فِيهِمَا لِلشَّمْسِ.
وَأَمَّا السُّجُودُ لِغَيْرِ اللَّهِ فَقَالَ: «لَا يَنْبَغِي لِأَحَدٍ أَنْ يَسْجُدَ لِأَحَدٍ إِلَّا لِلَّهِ» .
وَ " لَا يَنْبَغِي " فِي كَلَامِ اللَّهِ وَرَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلَّذِي هُوَ فِي غَايَةِ الِامْتِنَاعِ شَرْعًا، كَقَوْلِهِ تَعَالَى: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا} [سُورَةُ مَرْيَمَ: 92] .
وَقَوْلِهِ: {وَمَا يَنْبَغِي لَهُ} [سُورَةُ يس: 69] .
وَقَوْلِهِ: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ - وَمَا يَنْبَغِي لَهُمْ} [سُورَةُ الشُّعَرَاءِ: 210 - 211] .
وَقَوْلِهِ: {مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} [سُورَةُ الْفُرْقَانِ: 18]


فصل الشرك في اللفظ، فصل الشرك في الإرادات والنيات، فصل حقيقة الشرك، فصل سوء الظن بالله، فصل الشرك والكبر، فصل القول على الله بغير علم، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الشِّرْكُ فِي اللَّفْظِ]
فَصْلٌ
الشِّرْكُ فِي اللَّفْظِ
وَمِنَ الشِّرْكِ بِهِ سُبْحَانَهُ الشِّرْكُ بِهِ فِي اللَّفْظِ، كَالْحَلِفِ بِغَيْرِهِ، كَمَا رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ» صَحَّحَهُ الْحَاكِمُ وَابْنُ حِبَّانَ.
وَمِنْ ذَلِكَ قَوْلُ الْقَائِلِ لِلْمَخْلُوقِ: مَا شَاءَ اللَّهُ وَشِئْتَ، كَمَا «ثَبَتَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ لَهُ رَجُلٌ: مَا شَاءَ اللَّهُ وَشِئْتَ، فَقَالَ: أَجَعَلْتَنِي لِلَّهِ نِدًّا؟ قُلْ مَا شَاءَ اللَّهُ وَحْدَهُ.»

(1/134)

هَذَا مَعَ أَنَّ اللَّهَ قَدْ أَثْبَتَ لِلْعَبْدِ مَشِيئَةً، كَقَوْلِهِ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [سُورَةُ التَّكْوِيرِ: 28] .
فَكَيْفَ بِمَنْ يَقُولُ: أَنَا مُتَوَكِّلٌ عَلَى اللَّهِ وَعَلَيْكَ، وَأَنَا فِي حَسْبِ اللَّهِ وَحَسْبِكَ، وَمَا لِي إِلَّا اللَّهُ وَأَنْتَ، وَهَذَا مِنَ اللَّهِ وَمِنْكَ، وَهَذَا مِنْ بَرَكَاتِ اللَّهِ وَبَرَكَاتِكَ، وَاللَّهُ لِي فِي السَّمَاءِ وَأَنْتَ فِي الْأَرْضِ.
أَوْ يَقُولُ: وَاللَّهِ، وَحَيَاةِ فُلَانٍ، أَوْ يَقُولُ نَذْرًا لِلَّهِ وَلِفُلَانٍ، وَأَنَا تَائِبٌ لِلَّهِ وَلِفُلَانٍ، أَوْ أَرْجُو اللَّهَ وَفُلَانًا، وَنَحْوُ ذَلِكَ.
فَوَازِنْ بَيْنَ هَذِهِ الْأَلْفَاظِ وَبَيْنَ قَوْلِ الْقَائِلِ: مَا شَاءَ اللَّهُ وَشِئْتَ. ثُمَّ انْظُرْ أَيُّهُمَا أَفْحَشُ، يَتَبَيَّنْ لَكَ أَنَّ قَائِلَهَا أَوْلَى بِجَوَابِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِقَائِلِ تِلْكَ الْكَلِمَةِ، وَأَنَّهُ إِذَا كَانَ قَدْ جَعَلَهُ نِدًّا لِلَّهِ بِهَا، فَهَذَا قَدْ جَعَلَ مَنْ لَا يُدَانِي رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي شَيْءٍ مِنَ الْأَشْيَاءِ - بَلْ لَعَلَّهُ أَنْ يَكُونَ مِنْ أَعْدَائِهِ - نِدًّا لِرَبِّ الْعَالَمِينَ، فَالسُّجُودُ، وَالْعِبَادَةُ، وَالتَّوَكُّلُ، وَالْإِنَابَةُ، وَالتَّقْوَى، وَالْخَشْيَةُ، وَالْحَسْبُ، وَالتَّوْبَةُ، وَالنَّذْرُ، وَالْحَلِفُ، وَالتَّسْبِيحُ، وَالتَّكْبِيرُ، وَالتَّهْلِيلُ، وَالتَّحْمِيدُ، وَالِاسْتِغْفَارُ، وَحَلْقُ الرَّأْسِ خُضُوعًا وَتَعَبُّدًا، وَالطَّوَافُ بِالْبَيْتِ، وَالدُّعَاءُ، كُلُّ ذَلِكَ مَحْضُ حَقِّ اللَّهِ، لَا يَصْلُحُ وَلَا يَنْبَغِي لِسِوَاهُ: مِنْ مَلَكٍ مُقَرَّبٍ وَلَا نَبِيٍّ مُرْسَلٍ.
وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ «أَنَّ رَجُلًا أُتِيَ بِهِ إِلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ أَذْنَبَ ذَنْبًا، فَلَمَّا وَقَفَ بَيْنَ يَدَيْهِ، قَالَ: اللَّهُمَّ إِنِّي أَتُوبُ إِلَيْكَ وَلَا أَتُوبُ إِلَى مُحَمَّدٍ، فَقَالَ: عَرَفَ الْحَقَّ لِأَهْلِهِ» .

[فَصْلٌ الشِّرْكُ فِي الْإِرَادَاتِ وَالنِّيَّاتِ]
فَصْلٌ
الشِّرْكُ فِي الْإِرَادَاتِ وَالنِّيَّاتِ
وَأَمَّا الشَّرَكُ فِي الْإِرَادَاتِ وَالنِّيَّاتِ، فَذَلِكَ الْبَحْرُ الَّذِي لَا سَاحِلَ لَهُ، وَقَلَّ مَنْ يَنْجُو مِنْهُ، مَنْ أَرَادَ بِعَمَلِهِ غَيْرَ وَجْهِ اللَّهِ، وَنَوَى شَيْئًا غَيْرَ التَّقَرُّبِ إِلَيْهِ، وَطَلَبَ الْجَزَاءَ مِنْهُ، فَقَدْ أَشْرَكَ فِي نِيَّتِهِ وَإِرَادَتِهِ.
وَالْإِخْلَاصُ: أَنْ يُخْلِصَ لِلَّهِ فِي أَفْعَالِهِ وَأَقْوَالِهِ وَإِرَادَتِهِ وَنِيَّتِهِ، وَهَذِهِ هِيَ الْحَنِيفِيَّةُ مِلَّةُ إِبْرَاهِيمَ الَّتِي أَمَرَ اللَّهُ بِهَا عِبَادَهُ كُلَّهُمْ، وَلَا يَقْبَلُ مِنْ أَحَدٍ غَيْرَهَا، وَهِيَ حَقِيقَةُ الْإِسْلَامِ.
{وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [سُورَةُ آلِ عِمْرَانَ: 85] .
وَهِيَ مِلَّةُ إِبْرَاهِيمَ الَّتِي مَنْ رَغِبَ عَنْهَا فَهُوَ مِنْ أَسَفَهِ السُّفَهَاءِ.

[فَصْلٌ حَقِيقَةُ الشِّرْكِ]
فَصْلٌ
حَقِيقَةُ الشِّرْكِ

(1/135)

إِذَا عَرَفْتَ هَذِهِ الْمُقَدِّمَةَ انْفَتَحَ لَكَ بَابُ الْجَوَابِ عَنِ السُّؤَالِ الْمَذْكُورِ، فَنَقُولُ، وَمِنَ اللَّهِ وَحْدَهُ نَسْتَمِدُّ الصَّوَابَ:
حَقِيقَةُ الشِّرْكِ: هُوَ التَّشَبُّهُ بِالْخَالِقِ وَتَشْبِيهُ الْمَخْلُوقِ بِهِ، هَذَا هُوَ التَّشْبِيهُ فِي الْحَقِيقَةِ، لَا إِثْبَاتُ صِفَاتِ الْكَمَالِ الَّتِي وَصَفَ اللَّهُ بِهَا نَفْسَهُ، وَوَصَفَهُ بِهَا رَسُولُهُ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَعَكَسَ الْأَمْرَ مَنْ نَكَسَ اللَّهُ قَلَبَهُ وَأَعْمَى بَصِيرَتَهُ وَأَرْكَسَهُ بِكَسْبِهِ، وَجَعَلَ التَّوْحِيدَ تَشْبِيهًا وَالتَّشْبِيهَ تَعْظِيمًا وَطَاعَةً، فَالْمُشْرِكُ مُشَبِّهٌ لِلْمَخْلُوقِ بِالْخَالِقِ فِي خَصَائِصِ الْإِلَهِيَّةِ.
فَإِنَّ مِنْ خَصَائِصِ الْإِلَهِيَّةِ التَّفَرُّدَ بِمِلْكِ الضُّرِّ وَالنَّفْعِ وَالْعَطَاءِ وَالْمَنْعِ، وَذَلِكَ يُوجِبُ تَعْلِيقَ الدُّعَاءِ وَالْخَوْفِ وَالرَّجَاءِ وَالتَّوَكُّلِ بِهِ وَحْدَهُ، فَمَنْ عَلَّقَ ذَلِكَ بِمَخْلُوقٍ فَقَدْ شَبَّهَهُ بِالْخَالِقِ وَجَعَلَ مَنْ لَا يَمْلِكُ لِنَفْسِهِ ضَرًّا وَلَا نَفْعًا، وَلَا مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا، فَضْلًا عَنْ غَيْرِهِ - شَبِيهًا بِمَنْ لَهُ الْأَمْرُ كُلُّهُ، فَأَزِمَّةُ الْأُمُورِ كُلِّهَا بِيَدَيْهِ، وَمَرْجِعُهَا إِلَيْهِ، فَمَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، لَا مَانِعَ لِمَا أَعْطَى، وَلَا مُعْطِيَ لِمَا مَنَعَ، بَلْ إِذَا فَتَحَ لِعَبْدِهِ بَابَ رَحْمَتِهِ لَمْ يُمْسِكْهَا أَحَدٌ، وَإِنْ أَمْسَكَهَا عَنْهُ لَمْ يُرْسِلْهَا إِلَيْهِ أَحَدٌ.
فَمِنْ أَقْبَحِ التَّشْبِيهِ: تَشْبِيهُ هَذَا الْعَاجِزِ الْفَقِيرِ بِالذَّاتِ بِالْقَادِرِ الْغَنِيِّ بِالذَّاتِ.
وَمِنْ خَصَائِصِ الْإِلَهِيَّةِ: الْكَمَالُ الْمُطْلَقُ مِنْ جَمِيعِ الْوُجُوهِ الَّذِي لَا نَقْصَ فِيهِ بِوَجْهٍ مِنَ الْوُجُوهِ، وَذَلِكَ يُوجِبُ أَنْ تَكُونَ الْعِبَادَةُ كُلُّهَا لَهُ وَحْدَهُ، وَالتَّعْظِيمُ وَالْإِجْلَالُ وَالْخَشْيَةُ وَالدُّعَاءُ وَالرَّجَاءُ وَالْإِنَابَةُ وَالتَّوْبَةُ وَالتَّوَكُّلُ وَالِاسْتِعَانَةُ، وَغَايَةُ الذُّلِّ مَعَ غَايَةِ الْحُبِّ - كُلُّ ذَلِكَ يَجِبُ عَقْلًا وَشَرْعًا وَفِطْرَةً أَنْ يَكُونَ لَهُ وَحْدَهُ، وَيَمْتَنِعُ عَقْلًا وَشَرْعًا وَفِطْرَةً أَنْ يَكُونَ لِغَيْرِهِ، فَمَنْ جَعَلَ شَيْئًا مِنْ ذَلِكَ لِغَيْرِهِ فَقَدْ شَبَّهَ ذَلِكَ الْغَيْرَ بِمَنْ لَا شَبِيهَ لَهُ وَلَا مَثِيلَ وَلَا نِدَّ لَهُ، وَذَلِكَ أَقْبَحُ التَّشْبِيهِ وَأَبْطَلُهُ، وَلِشِدَّةِ قُبْحِهِ وَتَضَمُّنِهِ غَايَةَ الظُّلْمِ أَخْبَرَ سُبْحَانَهُ عِبَادَهُ أَنَّهُ لَا يَغْفِرُهُ، مَعَ أَنَّهُ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ.
وَمِنْ خَصَائِصِ الْإِلَهِيَّةِ: الْعُبُودِيَّةُ الَّتِي قَامَتْ عَلَى سَاقَيْنِ لَا قِوَامَ لَهَا بِدُونِهِمَا: غَايَةِ الْحُبِّ، مَعَ غَايَةِ الذُّلِّ. هَذَا تَمَامُ الْعُبُودِيَّةِ، وَتَفَاوُتُ مَنَازِلِ الْخَلْقِ فِيهَا بِحَسَبِ تَفَاوُتِهِمْ فِي هَذَيْنِ الْأَصْلَيْنِ.
فَمَنْ أَعْطَى حُبَّهُ وَذُلَّهُ وَخُضُوعَهُ لِغَيْرِ اللَّهِ فَقَدْ شَبَّهَهُ بِهِ فِي خَالِصِ حَقِّهِ، وَهَذَا مِنَ الْمُحَالِ أَنْ تَجِيءَ بِهِ شَرِيعَةٌ مِنَ الشَّرَائِعِ، وَقُبْحُهُ مُسْتَقِرٌّ فِي كُلِّ فِطْرَةٍ وَعَقْلٍ، وَلَكِنْ غَيَّرَتِ

(1/136)

الشَّيَاطِينُ فِطَرَ الْخَلْقِ وَعُقُولَهُمْ وَأَفْسَدَتْهَا عَلَيْهِمْ، وَاجْتَالَتْهُمْ عَنْهَا، وَمَضَى عَلَى الْفِطْرَةِ الْأُولَى مَنْ سَبَقَتْ لَهُ مِنَ اللَّهِ الْحُسْنَى، فَأَرْسَلَ إِلَيْهِمْ رُسُلَهُ، وَأَنْزَلَ عَلَيْهِمْ كُتُبَهُ بِمَا يُوَافِقُ فِطَرَهُمْ وَعُقُولَهُمْ، فَازْدَادُوا بِذَلِكَ نُورًا عَلَى نُورٍ، {يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ} [النُّورِ: 35] .
إِذَا عُرِفَ هَذَا فَمِنْ خَصَائِصِ الْإِلَهِيَّةِ السُّجُودُ، فَمَنْ سَجَدَ لِغَيْرِهِ فَقَدْ شَبَّهَ الْمَخْلُوقَ بِهِ.
وَمِنْهَا: التَّوَكُّلُ، فَمَنْ تَوَكَّلَ عَلَى غَيْرِهِ فَقَدْ شَبَّهَهُ بِهِ.
وَمِنْهَا: التَّوْبَةُ، فَمَنْ تَابَ لِغَيْرِهِ فَقَدْ شَبَّهَهُ بِهِ.
وَمِنْهَا: الْحَلِفُ بِاسْمِهِ تَعْظِيمًا وَإِجْلَالًا لَهُ، فَمَنْ حَلَفَ بِغَيْرِهِ فَقَدْ شَبَّهَهُ بِهِ، هَذَا فِي جَانِبِ التَّشْبِيهِ.
وَأَمَّا فِي جَانِبِ التَّشَبُّهِ بِهِ: فَمَنْ تَعَاظَمَ وَتَكَبَّرَ وَدَعَا النَّاسَ إِلَى إِطْرَائِهِ فِي الْمَدْحِ وَالتَّعْظِيمِ وَالْخُضُوعِ وَالرَّجَاءِ، وَتَعْلِيقِ الْقَلْبِ بِهِ خَوْفًا وَرَجَاءً وَالْتِجَاءً وَاسْتِعَانَةً، فَقَدْ تَشَبَّهَ بِاللَّهِ وَنَازَعَهُ فِي رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ، وَهُوَ حَقِيقٌ بِأَنْ يُهِينَهُ غَايَةَ الْهَوَانِ، وَيُذِلَّهُ غَايَةَ الذُّلِّ، وَيَجْعَلَهُ تَحْتَ أَقْدَامِ خَلْقِهِ.
وَفِي الصَّحِيحِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «يَقُولُ اللَّهُ عَزَّ وَجَلَّ: " الْعَظَمَةُ إِزَارِي، وَالْكِبْرِيَاءُ رِدَائِي، فَمَنْ نَازَعَنِي وَاحِدًا مِنْهُمَا عَذَّبْتُهُ ".»
وَإِذَا كَانَ الْمُصَوِّرُ الَّذِي يَصْنَعُ الصُّورَةَ بِيَدِهِ مِنْ أَشَدِّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ لِتَشَبُّهِهِ بِاللَّهِ فِي مُجَرَّدِ الصُّورَةِ، فَمَا الظَّنُّ بِالتَّشَبُّهِ بِاللَّهِ فِي الرُّبُوبِيَّةِ وَالْإِلَهِيَّةِ؟
كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الْمُصَوِّرُونَ، يُقَالُ لَهُمْ أَحْيُوا مَا خَلَقْتُمْ» .
وَفِي الصَّحِيحَيْنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «قَالَ اللَّهُ عَزَّ وَجَلَّ: [وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ خَلْقًا كَخَلْقِي، فَلْيَخْلُقُوا ذَرَّةً، فَلْيَخْلُقُوا شَعِيرَةً] » ، فَنَبَّهَ بِالذَّرَّةِ وَالشَّعِيرَةِ عَلَى مَا هُوَ أَعْظَمُ مِنْهَا وَأَكْبَرُ.
وَالْمَقْصُودُ: أَنَّ هَذَا حَالُ مَنْ تَشَبَّهَ بِهِ فِي صَنْعَةِ صُورَةٍ، فَكَيْفَ حَالُ مَنْ تَشَبَّهَ بِهِ فِي خَوَاصِّ رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ؟ وَكَذَلِكَ مَنْ تَشَبَّهَ بِهِ فِي الِاسْمِ الَّذِي لَا يَنْبَغِي إِلَّا لِلَّهِ وَحْدَهُ، كَمَلِكِ الْمُلُوكِ، وَحَاكِمِ الْحُكَّامِ، وَنَحْوِهِ.
وَقَدْ ثَبَتَ فِي الصَّحِيحِ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «إِنَّ أَخْنَعَ الْأَسْمَاءِ عِنْدَ اللَّهِ رَجُلٌ يُسَمَّى

(1/137)

بِشَاهَانْ شَاهْ - أَيْ مَلِكِ الْمُلُوكِ - لَا مَلِكَ إِلَّا اللَّهُ» وَفِي لَفْظٍ: «أَغِيظُ رَجُلٍ عَلَى اللَّهِ رَجُلٌ يُسَمَّى بِمَلِكِ الْأَمْلَاكِ» .
فَهَذَا مَقْتُ اللَّهِ وَغَضَبُهُ عَلَى مَنْ تَشَبَّهَ بِهِ فِي الِاسْمِ الَّذِي لَا يَنْبَغِي إِلَّا لَهُ، فَهُوَ سُبْحَانَهُ مَلِكُ الْمُلُوكِ وَحْدَهُ، وَهُوَ حَاكِمُ الْحُكَّامِ وَحْدَهُ، فَهُوَ الَّذِي يَحْكُمُ عَلَى الْحُكَّامِ كُلِّهِمْ، وَيَقْضِي عَلَيْهِمْ كُلِّهِمْ، لَا غَيْرُهُ.

[فَصْلٌ سُوءُ الظَّنِّ بِاللَّهِ]
فَصْلٌ
سُوءُ الظَّنِّ بِاللَّهِ
إِذَا تَبَيَّنَ هَذَا فَهَاهُنَا أَصْلٌ عَظِيمٌ يَكْشِفُ سِرَّ الْمَسْأَلَةِ، وَهُوَ أَنَّ أَعْظَمَ الذُّنُوبِ عِنْدَ اللَّهِ إِسَاءَةُ الظَّنِّ بِهِ، فَإِنَّ الْمُسِيءَ بِهِ الظَّنَّ قَدْ ظَنَّ بِهِ خِلَافَ كَمَالِهِ الْمُقَدَّسِ، وَظَنَّ بِهِ مَا يُنَاقِضُ أَسْمَاءَهُ وَصِفَاتِهِ، وَلِهَذَا تَوَعَّدَ اللَّهُ سُبْحَانَهُ الظَّانِّينَ بِهِ ظَنَّ السَّوْءِ بِمَا لَمْ يَتَوَعَّدْ بِهِ غَيْرَهُمْ، كَمَا قَالَ تَعَالَى: {عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [سُورَةُ الْفَتْحِ: 6] .
وَقَالَ تَعَالَى لِمَنْ أَنْكَرَ صِفَةً مِنْ صِفَاتِهِ: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [سُورَةُ فُصِّلَتْ: 23] .
قَالَ تَعَالَى عَنْ خَلِيلِهِ إِبْرَاهِيمَ أَنَّهُ قَالَ لِقَوْمِهِ: {مَاذَا تَعْبُدُونَ - أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ - فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} [الصَّافَّاتِ: 85 - 87] .
أَيْ فَمَا ظَنُّكُمْ أَنْ يُجَازِيَكُمْ بِهِ إِذَا لَقِيتُمُوهُ وَقَدْ عَبَدْتُمْ غَيْرَهُ؟ وَمَا ظَنَنْتُمْ بِهِ حِينَ عَبَدْتُمْ مَعَهُ غَيْرَهُ؟
وَمَا ظَنَنْتُمْ بِأَسْمَائِهِ وَصِفَاتِهِ وَرُبُوبِيَّتِهِ مِنَ النَّقْصِ حَتَّى أَحْوَجَكُمْ ذَلِكَ إِلَى عُبُودِيَّةِ غَيْرِهِ؟ فَلَوْ ظَنَنْتُمْ بِهِ مَا هُوَ أَهْلُهُ مِنْ أَنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَأَنَّهُ غَنِيٌّ عَنْ كُلِّ مَا سِوَاهُ، وَكُلُّ مَا سِوَاهُ فَقِيرٌ إِلَيْهِ، وَأَنَّهُ قَائِمٌ بِالْقِسْطِ عَلَى خَلْقِهِ، وَأَنَّهُ الْمُنْفَرِدُ بِتَدْبِيرِ خَلْقِهِ لَا يُشْرِكُهُ فِيهِ غَيْرُهُ، وَالْعَالِمُ بِتَفَاصِيلِ الْأُمُورِ، فَلَا يَخْفَى عَلَيْهِ خَافِيَةٌ مِنْ خَلْقِهِ، وَالْكَافِي لَهُمْ وَحْدَهُ فَلَا يَحْتَاجُ إِلَى مُعِينٍ، وَالرَّحْمَنُ بِذَاتِهِ، فَلَا يَحْتَاجُ فِي رَحْمَتِهِ إِلَى مَنْ يَسْتَعْطِفُهُ، وَهَذَا بِخِلَافِ الْمُلُوكِ وَغَيْرِهِمْ مِنَ الرُّؤَسَاءِ، فَإِنَّهُمْ يَحْتَاجُونَ إِلَى مَنْ يُعَرِّفُهُمْ أَحْوَالَ الرَّعِيَّةِ

(1/138)

وَحَوَائِجَهُمْ، وَيُعِينُهُمْ إِلَى قَضَاءِ حَوَائِجِهِمْ، وَإِلَى مَنْ يَسْتَرْحِمُهُمْ وَيَسْتَعْطِفُهُمْ بِالشَّفَاعَةِ، فَاحْتَاجُوا إِلَى الْوَسَائِطِ ضَرُورَةً، لِحَاجَتِهِمْ وَضَعْفِهِمْ وَعَجْزِهِمْ وَقُصُورِ عِلْمِهِمْ.
فَأَمَّا الْقَادِرُ عَلَى كُلِّ شَيْءٍ، الْغَنِيُّ عَنْ كُلِّ شَيْءٍ، الرَّحْمَنُ الرَّحِيمُ الَّذِي وَسِعَتْ رَحْمَتُهُ كُلَّ شَيْءٍ، فَإِدْخَالُ الْوَسَائِطِ بَيْنَهُ وَبَيْنَ خَلْقِهِ نَقْصٌ بِحَقِّ رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ وَتَوْحِيدِهِ، وَظَنٌّ بِهِ ظَنَّ السَّوْءِ، وَهَذَا يَسْتَحِيلُ أَنْ يَشْرَعَهُ لِعِبَادِهِ، وَيَمْتَنِعُ فِي الْعُقُولِ وَالْفِطَرِ جَوَازُهُ، وَقُبْحُهُ مُسْتَقِرٌّ فِي الْعُقُولِ السَّلِيمَةِ فَوْقَ كُلِّ قَبِيحٍ.
يُوَضِّحُ هَذَا: أَنَّ الْعَابِدَ مُعَظِّمٌ لِمَعْبُودِهِ، مُتَأَلِّهٌ خَاضِعٌ ذَلِيلٌ لَهُ، وَالرَّبُّ تَعَالَى وَحْدَهُ هُوَ الَّذِي يَسْتَحِقُّ كَمَالَ التَّعْظِيمِ وَالْجَلَالِ وَالتَّأَلُّهِ وَالْخُضُوعِ وَالذُّلِّ، وَهَذَا خَالِصُ حَقِّهِ، فَمِنْ أَقْبَحِ الظُّلْمِ أَنْ يُعْطِيَ حَقَّهُ لِغَيْرِهِ، أَوْ يُشْرِكَ بَيْنَهُ وَبَيْنَهُ فِيهِ، وَلَا سِيَّمَا إِذَا كَانَ الَّذِي جُعِلَ شَرِيكَهُ فِي حَقِّهِ هُوَ عَبْدُهُ وَمَمْلُوكُهُ، كَمَا قَالَ تَعَالَى: {ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْقِلُونَ} [سُورَةُ الرُّومِ: 28] .
أَيْ: إِذَا كَانَ أَحَدُكُمْ يَأْنَفُ أَنْ يَكُونَ مَمْلُوكُهُ شَرِيكَهُ فِي رِزْقِهِ، فَكَيْفَ تَجْعَلُونَ لِي مِنْ عَبِيدِي شُرَكَاءَ فِيمَا أَنَا بِهِ مُنْفَرِدٌ؟ وَهُوَ الْإِلَهِيَّةُ الَّتِي لَا تَنْبَغِي لِغَيْرِي، وَلَا تَصِحُّ لِسِوَايَ.
فَمَنْ زَعَمَ ذَلِكَ فَمَا قَدَرَنِي حَقَّ قَدْرِي، وَلَا عَظَّمَنِي حَقَّ تَعْظِيمِي، وَلَا أَفْرَدَنِي بِمَا أَنَا مُفْرَدٌ بِهِ وَحْدِي دُونَ خَلْقِي، فَمَا قَدَرَ اللَّهَ حَقَّ قَدْرِهِ مَنْ عَبَدَ مَعَهُ غَيْرَهُ، كَمَا قَالَ تَعَالَى: {يَاأَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ - مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [سُورَةُ الْحَجِّ: 73 - 74] .
فَمَا قَدَرَ اللَّهَ حَقَّ قَدْرِهِ مَنْ عَبَدَ مَعَهُ غَيْرَهُ، مِمَّنْ لَا يَقْدِرُ عَلَى خَلْقِ أَضْعَفِ حَيَوَانٍ وَأَصْغَرِهِ، وَإِنْ سَلَبَهُمُ الذُّبَابُ شَيْئًا مِمَّا عَلَيْهِ لَمْ يَقْدِرْ عَلَى اسْتِنْقَاذِهِ مِنْهُ، وَقَالَ تَعَالَى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [سُورَةُ الزُّمَرِ: 67] فَمَا قَدَرَ مَنْ هَذَا شَأْنُهُ وَعَظَمَتُهُ حَقَّ قَدْرِهِ مَنْ أَشْرَكَ مَعَهُ فِي عِبَادَتِهِ مَنْ لَيْسَ لَهُ شَيْءٌ مِنْ

(1/139)

ذَلِكَ أَلْبَتَّةَ، بَلْ هُوَ أَعْجَزُ شَيْءٍ وَأَضْعَفُهُ، فَمَا قَدَرَ الْقَوِيَّ الْعَزِيزَ حَقَّ قَدْرِهِ مَنْ أَشْرَكَ مَعَهُ الضَّعِيفَ الذَّلِيلَ.
وَكَذَلِكَ مَا قَدَرَهُ حَقَّ قَدْرِهِ مَنْ قَالَ: إِنَّهُ لَمْ يُرْسِلْ إِلَى خَلْقِهِ رَسُولًا، وَلَا أَنْزَلَ كِتَابًا، بَلْ نَسَبَهُ إِلَى مَا لَا يَلِيقُ بِهِ وَلَا يَحْسُنُ مِنْهُ، مِنْ إِهْمَالِ خَلْقِهِ وَتَضْيِيعِهِمْ وَتَرْكِهِمْ سُدًى، وَخَلْقِهِمْ بَاطِلًا وَعَبَثًا، وَلَا قَدَرَهُ حَقَّ قَدْرِهِ مَنْ نَفَى حَقَائِقَ أَسْمَائِهِ الْحُسْنَى وَصِفَاتِهِ الْعُلَا، فَنَفَى سَمْعَهُ وَبَصَرَهُ وَإِرَادَتَهُ وَاخْتِيَارَهُ وَعُلُوَّهُ فَوْقَ خَلْقِهِ، وَكَلَامَهُ وَتَكْلِيمَهُ لِمَنْ شَاءَ مِنْ خَلْقِهِ بِمَا يُرِيدُهُ، أَوْ نَفَى عُمُومَ قُدْرَتِهِ وَتَعَلُّقَهَا بِأَفْعَالِ عِبَادِهِ مِنْ طَاعَتِهِمْ وَمَعَاصِيهِمْ، فَأَخْرَجَهَا عَنْ قُدْرَتِهِ وَمَشِيئَتِهِ وَخَلْقِهِ، وَجَعَلَهُمْ يَخْلُقُونَ لِأَنْفُسِهِمْ مَا يَشَاءُونَ بِدُونِ مَشِيئَةِ الرَّبِّ، فَيَكُونُ فِي مُلْكِهِ مَا لَا يَشَاءُ، وَيَشَاءُ مَا لَا يَكُونُ. تَعَالَى عَنْ قَوْلِ أَشْبَاهِ الْمَجُوسِ عُلُوًّا كَبِيرًا.
وَكَذَلِكَ مَا قَدَرَهُ حَقَّ قَدْرِهِ مَنْ قَالَ: إِنَّهُ يُعَاقِبُ عَبْدَهُ عَلَى مَا لَا يَفْعَلُهُ الْعَبْدُ، وَلَا لَهُ عَلَيْهِ قُدْرَةٌ، وَلَا تَأْثِيرٌ لَهُ فِيهِ أَلْبَتَّةَ، بَلْ هُوَ نَفْسُ فِعْلِ الرَّبِّ جَلَّ جَلَالُهُ، فَيُعَاقِبُ عَبْدَهُ عَلَى فِعْلِهِ هُوَ سُبْحَانَهُ الَّذِي جَبَرَ الْعَبْدَ عَلَيْهِ. وَجَبْرُهُ عَلَى الْفِعْلِ أَعْظَمُ مِنْ إِكْرَاهِ الْمَخْلُوقِ لِلْمَخْلُوقِ، وَإِذَا كَانَ مِنَ الْمُسْتَقِرِّ فِي الْفِطَرِ وَالْعُقُولِ أَنَّ السَّيِّدَ لَوْ أَكْرَهَ عَبَدَهُ عَلَى فِعْلٍ، أَوْ أَلْجَأَهُ إِلَيْهِ ثُمَّ عَاقَبَهُ عَلَيْهِ لَكَانَ قَبِيحًا، فَأَعْدَلُ الْعَادِلِينَ وَأَحْكَمُ الْحَاكِمِينَ وَأَرْحَمُ الرَّاحِمِينَ كَيْفَ يَجْبُرُ الْعَبْدَ عَلَى فِعْلٍ لَا يَكُونُ لِلْعَبْدِ فِيهِ صُنْعٌ وَلَا تَأْثِيرٌ، وَلَا هُوَ وَاقِعٌ بِإِرَادَتِهِ، بَلْ وَلَا هُوَ فِعْلُهُ أَلْبَتَّةَ، ثُمَّ يُعَاقِبُ عَلَيْهِ عُقُوبَةَ الْأَبَدِ؟ تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا، وَقَوْلُ هَؤُلَاءِ شَرٌّ مِنْ أَقْوَالِ الْمَجُوسِ. وَالطَّائِفَتَانِ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ.
وَكَذَلِكَ مَا قَدَرَهُ حَقَّ قَدْرِهِ مَنْ لَمْ يَصُنْهُ عَنْ نَتَنٍ وَلَا حُشٍّ، وَلَا مَكَانٍ يُرْغَبُ عَنْ ذِكْرِهِ بَلْ جَعَلَهُ فِي كُلِّ مَكَانٍ، صَانَهُ عَنْ عَرْشِهِ أَنْ يَكُونَ مُسْتَوِيًا عَلَيْهِ: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [سُورَةُ فَاطِرٍ: 10] .
وَتَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ، وَتَنْزِلُ مِنْ عِنْدِهِ: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [سُورَةُ السَّجْدَةِ: 5] .
فَصَانَهُ عَنِ اسْتِوَائِهِ عَلَى سَرِيرِ الْمُلْكِ، ثُمَّ جَعَلَهُ فِي كُلِّ مَكَانٍ يَأْنَفُ الْإِنْسَانُ، بَلْ غَيْرُهُ مِنَ الْحَيَوَانِ أَنْ يَكُونَ فِيهِ.
وَمَا قَدَرَ اللَّهَ حَقَّ قَدْرِهِ مَنْ نَفَى حَقِيقَةَ مَحَبَّتِهِ وَرَحْمَتِهِ وَرَأْفَتِهِ وَرِضَاهُ وَغَضَبِهِ وَمَقْتِهِ، وَلَا مَنْ نَفَى حَقِيقَةَ حِكْمَتِهِ الَّتِي هِيَ الْغَايَاتُ الْمَحْمُودَةُ الْمَقْصُودَةُ بِفِعْلِهِ، وَلَا مَنْ نَفَى حَقِيقَةَ

(1/140)

فِعْلِهِ، وَلَمْ يَجْعَلْ لَهُ فِعْلًا اخْتِيَارِيًّا يَقُومُ بِهِ، بَلْ أَفْعَالُهُ مَفْعُولَاتٌ مُنْفَصِلَةٌ عَنْهُ، فَنَفَى حَقِيقَةَ مَجِيئِهِ وَإِتْيَانِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ، وَتَكْلِيمِهِ مُوسَى مِنْ جَانِبِ الطُّورِ، وَمَجِيئِهِ يَوْمَ الْقِيَامَةِ لِفَصْلِ الْقَضَاءِ بَيْنَ عِبَادِهِ بِنَفْسِهِ، إِلَى غَيْرِ ذَلِكَ مِنْ أَفْعَالِهِ وَأَوْصَافِ كَمَالِهِ، الَّتِي نَفَوْهَا وَزَعَمُوا أَنَّهُمْ بِنَفْيِهَا قَدَرُوهُ حَقَّ قَدْرِهِ.
وَكَذَلِكَ لَمْ يَقْدِرْهُ حَقَّ قَدْرِهِ مَنْ جَعَلَ لَهُ صَاحِبَةً وَوَلَدًا، أَوْ جَعَلَهَ سُبْحَانَهُ يَحِلُّ فِي جَمِيعِ مَخْلُوقَاتِهِ، أَوْ جَعَلَهُ عَيْنَ هَذَا الْوُجُودِ.
وَكَذَلِكَ لَمْ يَقْدِرْهُ حَقَّ قَدْرِهِ مَنْ قَالَ: إِنَّهُ رَفَعَ أَعْدَاءَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَهْلِ بَيْتِهِ وَأَعْلَى ذِكْرَهُمْ، وَجَعَلَ فِيهِمُ الْمُلْكَ وَالْخِلَافَةَ وَالْعِزَّ، وَوَضَعَ أَوْلِيَاءَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَهْلَ بَيْتِهِ وَأَهَانَهُمْ وَأَذَلَّهُمْ وَضَرَبَ عَلَيْهِمُ الذُّلَّ أَيْنَمَا ثُقِفُوا، وَهَذَا يَتَضَمَّنُ غَايَةَ الْقَدْحِ فِي جَنَابِ الرَّبِّ. تَعَالَى عَنْ قَوْلِ الرَّافِضَةِ عُلُوًّا كَبِيرًا.
وَهَذَا الْقَوْلُ مُشْتَقٌّ مِنْ قَوْلِ الْيَهُودِ وَالنَّصَارَى فِي رَبِّ الْعَالَمِينَ أَنَّهُ أَرْسَلَ مَلِكًا ظَالِمًا، فَادَّعَى النُّبُوَّةَ لِنَفْسِهِ، وَكَذَبَ عَلَى اللَّهِ، وَمَكَثَ زَمَانًا طَوِيلًا يَكْذِبُ عَلَى اللَّهِ كُلَّ وَقْتٍ، وَيَقُولُ: قَالَ اللَّهُ كَذَا، وَأَمَرَ بِكَذَا، وَنَهَى عَنْ كَذَا، يَنْسَخُ شَرَائِعَ أَنْبِيَائِهِ وَرُسُلِهِ، وَيَسْتَبِيحُ دِمَاءَ أَتْبَاعِهِمْ وَأَمْوَالَهُمْ وَحَرِيمَهُمْ، وَيَقُولُ: اللَّهُ أَبَاحَ لِي ذَلِكَ، وَالرَّبُّ تَعَالَى يُظْهِرُهُ وَيُؤَيِّدُهُ، وَيُعْلِيهِ، وَيُعِزُّهُ، وَيُجِيبُ دَعَوَاتِهِ، وَيُمَكِّنُهُ مِمَّنْ خَالَفَهُ، وَيُقِيمُ الْأَدِلَّةَ عَلَى صِدْقِهِ، وَلَا يُعَادِيهِ أَحَدٌ إِلَّا ظَفِرَ بِهِ، فَيَصْدُقُهُ بِقَوْلِهِ وَفِعْلِهِ وَتَقْرِيرِهِ، وَيُحْدِثُ أَدِلَّةَ تَصْدِيقِهِ شَيْئًا بَعْدَ شَيْءٍ.
وَمَعْلُومٌ أَنَّ هَذَا يَتَضَمَّنُ أَعْظَمَ الْقَدْحِ وَالطَّعْنِ فِي الرَّبِّ سُبْحَانَهُ وَتَعَالَى، وَعِلْمِهِ، وَحِكْمَتِهِ، وَرَحْمَتِهِ، وَرُبُوبِيَّتِهِ. تَعَالَى عَنْ قَوْلِ الْجَاحِدِينَ عُلُوًّا كَبِيرًا.
فَوَازِنْ بَيْنَ قَوْلِ هَؤُلَاءِ، وَقَوْلِ إِخْوَانِهِمْ مِنَ الرَّافِضَةِ، تَجِدِ الْقَوْلَيْنِ كَمَا قَالَ الشَّاعِرُ:
رَضِيعَيْ لِبَانِ ثَدْيِ أُمٍّ تَقَاسَمَا ... بِأَسْحَمَ دَاجٍ عَوْضُ لَا تَتَفَرَّقُ
وَكَذَلِكَ لَمْ يَقْدِرْهُ حَقَّ قَدْرِهِ مَنْ قَالَ أَنَّهُ يَجُوزُ أَنْ يُعَذِّبَ أَوْلِيَاءَهُ، وَمَنْ لَمْ يَعْصِهِ طَرْفَةَ عَيْنٍ، وَيُدْخِلَهُمْ دَارَ الْجَحِيمِ، وَيُنَعِّمَ أَعْدَاءَهُ وَمَنْ لَمْ يُؤْمِنْ بِهِ طَرْفَةَ عَيْنٍ، وَيُدْخِلَهُمْ دَارَ النَّعِيمِ، وَأَنَّ كِلَا الْأَمْرَيْنِ بِالنِّسْبَةِ إِلَيْهِ سَوَاءٌ، وَإِنَّمَا الْخَبَرُ الْمَحْضُ جَاءَ عَنْهُ بِخِلَافِ ذَلِكَ، فَمَعْنَاهُ لِلْخَبَرِ لَا لِمُخَالَفَةِ حِكْمَتِهِ وَعَدْلِهِ.
وَقَدْ أَنْكَرَ سُبْحَانَهُ فِي كِتَابِهِ عَلَى مَنْ جَوَّزَ عَلَيْهِ ذَلِكَ غَايَةَ الْإِنْكَارِ، وَجَعَلَ الْحُكْمَ بِهِ مِنْ أَسْوَأِ الْأَحْكَامِ.
قَالَ تَعَالَى:

(1/141)

{وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ - أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [سُورَةُ ص: 27 - 28] .
وَقَالَ: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ - وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [سُورَةُ الْجَاثِيَةِ: 21 - 22] .
وَقَالَ: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ - مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [سُورَةُ الْقَلَمِ: 35 - 36] وَكَذَلِكَ لَمْ يَقْدِرْهُ حَقَّ قَدْرِهِ مَنْ زَعَمَ أَنَّهُ لَا يُحْيِي الْمَوْتَى، وَلَا يَبْعَثُ مَنْ فِي الْقُبُورِ، وَلَا يَجْمَعُ خَلْقَهُ لِيَوْمٍ يُجَازِي فِيهِ الْمُحْسِنَ بِإِحْسَانِهِ وَالْمُسِيءَ بِإِسَاءَتِهِ، وَيَأْخُذُ لِلْمَظْلُومِ حَقَّهُ مِنْ ظَالِمِهِ، وَيُكْرِمُ الْمُتَحَمِّلِينَ الْمَشَاقَّ فِي هَذِهِ الدَّارِ مِنْ أَجْلِهِ وَفِي مَرْضَاتِهِ بِأَفْضَلِ كَرَامَتِهِ، وَيُبَيِّنُ لِخَلْقِهِ الَّذِي يَخْتَلِفُونَ فِيهِ، وَيَعْلَمُ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ.
وَكَذَلِكَ لَمْ يَقْدِرْهُ حَقَّ قَدْرِهِ مَنْ هَانَ عَلَيْهِ أَمْرُهُ فَعَصَاهُ، وَنَهْيُهُ فَارْتَكَبَهُ، وَحَقُّهُ فَضَيَّعَهُ، وَذِكْرُهُ فَأَهْمَلَهُ، وَغَفَلَ قَلْبُهُ عَنْهُ، وَكَانَ هَوَاهُ آثَرَ عِنْدَهُ مِنْ طَلَبِ رِضَاهُ، وَطَاعَةُ الْمَخْلُوقِ أَهَمَّ مِنْ طَاعَتِهِ، فَلِلَّهِ الْفَضْلَةُ مِنْ قَلْبِهِ وَقَوْلِهِ وَعَمَلِهِ، هَوَاهُ الْمُقَدَّمُ فِي ذَلِكَ لِأَنَّهُ الْمُهِمُّ عِنْدَهُ، يَسْتَخِفُّ بِنَظَرِ اللَّهِ إِلَيْهِ، وَاطِّلَاعِهِ عَلَيْهِ بِكُلِّ قَلْبِهِ وَجَوَارِحِهِ، وَيَسْتَحِي مِنَ النَّاسِ وَلَا يَسْتَحِي مِنَ اللَّهِ، وَيَخْشَى النَّاسَ وَلَا يَخْشَى اللَّهَ، وَيُعَامِلُ الْخَلْقَ بِأَفْضَلِ مَا يَقْدِرُ عَلَيْهِ، وَإِنْ عَامَلَ اللَّهَ عَامَلَهُ بِأَهْوَنِ مَا عِنْدَهُ وَأَحْقَرِهِ، وَإِنْ قَامَ فِي خِدْمَةِ مَنْ يُحِبُّهُ مِنَ الْبَشَرِ قَامَ بِالْجِدِّ وَالِاجْتِهَادِ وَبَذْلِ النَّصِيحَةِ، وَقَدْ أَفْرَغَ لَهُ قَلْبَهُ وَجَوَارِحَهُ، وَقَدَّمَهُ عَلَى الْكَثِيرِ مِنْ مَصَالِحِهِ، حَتَّى إِذَا قَامَ فِي حَقِّ رَبِّهِ - إِنْ سَاعَدَ الْقَدَرُ - قَامَ قِيَامًا لَا يَرْضَاهُ مَخْلُوقٌ مِنْ مَخْلُوقٍ مِثْلِهِ، وَبَذَلَ لَهُ مِنْ مَالِهِ مَا يَسْتَحِي أَنْ يُوَاجِهَ بِهِ مَخْلُوقًا مِثْلَهُ، فَهَلْ قَدَرَ اللَّهَ حَقَّ قَدْرِهِ مَنْ هَذَا وَصْفُهُ؟
وَهَلْ قَدَرَهُ حَقَّ قَدْرِهِ مَنْ شَارَكَ بَيْنَهُ وَبَيْنَ عَدُوِّهِ فِي مَحْضِ حَقِّهِ مِنَ الْإِجْلَالِ وَالتَّعْظِيمِ وَالطَّاعَةِ وَالذُّلِّ وَالْخُضُوعِ وَالْخَوْفِ وَالرَّجَاءِ؟ فَلَوْ جَعَلَ لَهُ مِنْ أَقْرَبِ الْخَلْقِ إِلَيْهِ شَرِيكًا فِي ذَلِكَ لَكَانَ ذَلِكَ جَرَاءَةً وَتَوَثُّبًا عَلَى مَحْضِ حَقِّهِ وَاسْتِهَانَةً بِهِ وَتَشْرِيكًا بَيْنَهُ وَبَيْنَ غَيْرِهِ، وَلَا يَنْبَغِي وَلَا يَصْلُحُ إِلَّا لَهُ سُبْحَانَهُ، فَكَيْفَ وَإِنَّمَا شَرَكَ بَيْنَهُ وَبَيْنَ غَيْرِهِ أَبْغَضَ الْخَلْقِ إِلَيْهِ، وَأَهْوَنَهُمْ عَلَيْهِ، وَأَمْقَتَهُمْ عِنْدَهُ، وَهُوَ عَدُوُّهُ عَلَى الْحَقِيقَةِ؟ فَإِنَّهُ مَا عُبِدَ مِنْ دُونِ اللَّهِ إِلَّا الشَّيْطَانُ، كَمَا قَالَ تَعَالَى:

(1/142)

{أَلَمْ أَعْهَدْ إِلَيْكُمْ يَابَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ - وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} [سُورَةُ يس: 60 - 61] .
وَلَمَّا عَبَدَ الْمُشْرِكُونَ الْمَلَائِكَةَ بِزَعْمِهِمْ وَقَعَتْ عِبَادَتُهُمْ فِي نَفْسِ الْأَمْرِ لِلشَّيَاطِينِ، وَهُمْ يَظُنُّونَ أَنَّهُمْ يَعْبُدُونَ الْمَلَائِكَةَ.
كَمَا قَالَ تَعَالَى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ - قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سُورَةُ سَبَأٍ: 40 - 41] .
فَالشَّيْطَانُ يَدْعُو الْمُشْرِكَ إِلَى عِبَادَتِهِ، وَيُوهِمُهُمْ أَنَّهُ مَلَكٌ، وَكَذَلِكَ عُبَّادُ الشَّمْسِ وَالْقَمَرِ وَالْكَوَاكِبِ، وَهِيَ الَّتِي تُخَاطِبُهُمْ، وَتَقْضِي لَهُمُ الْحَوَائِجَ، وَلِهَذَا إِذَا طَلَعَتِ الشَّمْسُ قَارَنَهَا الشَّيْطَانُ، فَيَسْجُدُ لَهَا الْكُفَّارُ، فَيَقَعُ سُجُودُهُمْ لَهُ، وَكَذَلِكَ عِنْدَ غُرُوبِهَا، وَكَذَلِكَ مَنْ عَبَدَ الْمَسِيحَ وَأُمَّهُ لَمْ يَعْبُدْهُمَا وَإِنَّمَا عَبَدَ الشَّيْطَانَ.
فَإِنَّهُ يَزْعُمُ أَنَّهُ يَعْبُدُ مَنْ أَمَرَهُ بِعِبَادَتِهِ وَعِبَادَةِ أُمِّهِ، وَرَضِيَهَا لَهُمْ وَأَمَرَهُمْ بِهَا، وَهَذَا هُوَ الشَّيْطَانُ الرَّجِيمُ، لَا عَبْدُ اللَّهِ وَرَسُولُهُ، فَنَزَلَ هَذَا كُلُّهُ عَلَى قَوْلِهِ تَعَالَى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَابَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ - وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} .
فَمَا عَبَدَ أَحَدٌ مِنْ بَنِي آدَمَ غَيْرَ اللَّهِ كَائِنًا مَنْ كَانَ إِلَّا وَقَعَتْ عِبَادَتُهُ لِلشَّيْطَانِ، فَيَسْتَمْتِعُ الْعَابِدُ بِالْمَعْبُودِ فِي حُصُولِ غَرَضِهِ، وَيَسْتَمْتِعُ الْمَعْبُودُ بِالْعَابِدِ فِي تَعْظِيمِهِ لَهُ، وَإِشْرَاكِهِ مَعَ اللَّهِ الَّذِي هُوَ غَايَةُ رِضَا الشَّيْطَانِ، وَلِهَذَا قَالَ تَعَالَى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَامَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ} أَيْ: مِنْ إِغْوَائِهِمْ وَإِضْلَالِهِمْ {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} [سُورَةُ الْأَنْعَامِ: 128] .
فَهَذِهِ إِشَارَةٌ لَطِيفَةٌ إِلَى السِّرِّ الَّذِي لِأَجْلِهِ كَانَ الشِّرْكُ أَكْبَرَ الْكَبَائِرِ عِنْدَ اللَّهِ، وَأَنَّهُ لَا يَغْفِرُهُ بِغَيْرِ التَّوْبَةِ مِنْهُ، وَأَنَّهُ يُوجِبُ الْخُلُودَ فِي الْعَذَابِ، وَأَنَّهُ لَيْسَ تَحْرِيمُهُ وَقُبْحُهُ بِمُجَرَّدِ النَّهْيِ عَنْهُ، بَلْ يَسْتَحِيلُ عَلَى اللَّهِ سُبْحَانَهُ أَنْ يَشْرَعَ لِعِبَادِهِ عِبَادَةَ إِلَهٍ غَيْرِهِ، كَمَا يَسْتَحِيلُ عَلَيْهِ مَا يُنَاقِضُ أَوْصَافَ كَمَالِهِ، وَنُعُوتَ جَلَالِهِ، وَكَيْفَ يُظَنُّ بِالْمُنْفَرِدِ بِالرُّبُوبِيَّةِ وَالْإِلَهِيَّةِ وَالْعَظْمَةِ وَالْإِجْلَالِ أَنْ يَأْذَنَ فِي مُشَارَكَتِهِ فِي ذَلِكَ، أَوْ يَرْضَى بِهِ؟ تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا.

(1/143)

[فَصْلٌ الشِّرْكُ وَالْكِبْرُ]
فَصْلٌ
الشِّرْكُ وَالْكِبْرُ
فَلَمَّا كَانَ الشِّرْكُ أَكْبَرَ شَيْءٍ مُنَافَاةً لِلْأَمْرِ الَّذِي خَلَقَ اللَّهُ لَهُ الْخَلْقَ، وَأَمَرَ لِأَجْلِهِ بِالْأَمْرِ، كَانَ مِنْ أَكْبَرِ الْكَبَائِرِ عِنْدَ اللَّهِ.
وَكَذَلِكَ الْكِبْرُ وَتَوَابِعُهُ كَمَا تَقَدَّمَ، فَإِنَّ اللَّهَ سُبْحَانَهُ خَلَقَ الْخَلْقَ وَأَنْزَلَ الْكِتَابَ لِتَكُونَ الطَّاعَةُ لَهُ وَحْدَهُ، وَالشِّرْكُ وَالْكِبْرُ يُنَافِيَانِ ذَلِكَ.
وَلِذَلِكَ حَرَّمَ اللَّهُ الْجَنَّةَ عَلَى أَهْلِ الشِّرْكِ وَالْكِبْرِ، فَلَا يَدْخُلُهَا مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ.

[فَصْلٌ الْقَوْلُ عَلَى اللَّهِ بِغَيْرِ عِلْمٍ]
فَصْلٌ
الْقَوْلُ عَلَى اللَّهِ بِغَيْرِ عِلْمٍ
وَيَلِي ذَلِكَ فِي كِبَرِ الْمَفْسَدَةِ: الْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ فِي أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، وَوَصْفُهُ بِضِدِّ مَا وَصَفَ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَهَذَا أَشَدُّ شَيْءٍ مُنَاقَضَةً وَمُنَافَاةً لِكَمَالِ مَنْ لَهُ الْخَلْقُ وَالْأَمْرُ، وَقَدْحٌ فِي نَفْسِ الرُّبُوبِيَّةِ وَخَصَائِصِ الرَّبِّ، فَإِنْ صَدَرَ ذَلِكَ عَنْ عِلْمٍ فَهُوَ عِنَادٌ أَقْبَحُ مِنَ الشِّرْكِ، وَأَعْظَمُ إِثْمًا عِنْدَ اللَّهِ.
فَإِنَّ الْمُشْرِكَ الْمُقِرَّ بِصِفَاتِ الرَّبِّ خَيْرٌ مِنَ الْمُعَطِّلِ الْجَاحِدِ لِصِفَاتِ كَمَالِهِ، كَمَا أَنَّ مَنْ أَقَرَّ لِمَلِكٍ بِالْمُلْكِ، وَلَمْ يَجْحَدْ مُلْكَهُ وَلَا الصِّفَاتِ الَّتِي اسْتَحَقَّ بِهَا الْمُلْكَ، لَكِنْ جَعَلَ مَعَهُ شَرِيكًا فِي بَعْضِ الْأُمُورِ، يُقَرِّبُهُ إِلَيْهِ، خَيْرٌ مِمَّنْ جَحَدَ صِفَاتِ الْمَلِكِ وَمَا يَكُونُ بِهِ مَلِكًا، وَهَذَا أَمْرٌ مُسْتَقِرٌّ فِي سَائِرِ الْفِطَرِ وَالْعُقُولِ.
فَأَيْنَ الْقَدْحُ فِي صِفَاتِ الْكَمَالِ وَالْجَحْدِ لَهَا، مِنْ عِبَادَةِ وَاسِطَةٍ بَيْنَ الْمَعْبُودِ الْحَقِّ وَبَيْنَ الْعَابِدِ، يَتَقَرَّبُ إِلَيْهِ بِعِبَادَةِ تِلْكَ الْوَاسِطَةِ إِعْظَامًا لَهُ وَإِجْلَالًا؟
فَدَاءُ التَّعْطِيلِ هَذَا الدَّاءُ الْعُضَالُ الَّذِي لَا دَوَاءَ لَهُ، وَلِهَذَا حَكَى اللَّهُ عَنْ إِمَامِ الْمُعَطِّلَةِ فِرْعَوْنَ، أَنَّهُ أَنْكَرَ عَلَى مُوسَى مَا أَخْبَرَ بِهِ مِنْ أَنَّ رَبَّهُ فَوْقَ السَّمَاوَاتِ، فَقَالَ: {يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [سُورَةُ غَافِرٍ: 36 - 37] .
وَاحْتَجَّ الشَّيْخُ أَبُو الْحَسَنِ الْأَشْعَرِيُّ فِي كُتُبِهِ عَلَى الْمُعَطِّلَةِ بِهَذِهِ الْآيَةِ.

(1/144)

وَلَقَدْ ذَكَرْنَا لَفْظَهُ فِي غَيْرِ هَذَا الْكِتَابِ. وَالْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ وَالشِّرْكُ مُتَلَازِمَانِ. وَلَمَّا كَانَتْ هَذِهِ الْبِدَعُ الْمُضِلَّةُ جَهْلًا بِصِفَاتِ اللَّهِ وَتَكْذِيبًا بِمَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ وَأَخْبَرَ بِهِ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنَادًا وَجَهْلًا - كَانَتْ مِنْ أَكْبَرِ الْكَبَائِرِ، وَإِنْ قَصُرَتْ عَنِ الْكُفْرِ وَكَانَتْ أَحَبَّ إِلَى إِبْلِيسَ مِنْ كِبَارِ الذُّنُوبِ.
كَمَا قَالَ بَعْضُ السَّلَفِ: الْبِدْعَةُ أَحَبُّ إِلَى إِبْلِيسَ مِنَ الْمَعْصِيَةِ: لِأَنَّ الْمَعْصِيَةَ يُتَابُ مِنْهَا وَالْبِدْعَةَ لَا يُتَابُ مِنْهَا.
وَقَالَ إِبْلِيسُ: أَهْلَكْتُ بَنِي آدَمَ بِالذُّنُوبِ وَأَهْلَكُونِي بِالِاسْتِغْفَارِ وَبِلَا إِلَهَ إِلَّا اللَّهُ، فَلَمَّا رَأَيْتُ ذَلِكَ بَثَثْتُ فِيهِمُ الْأَهْوَاءَ، فَهُمْ يُذْنِبُونَ وَلَا يَتُوبُونَ، لِأَنَّهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا.
وَمَعْلُومٌ أَنَّ الْمُذْنِبَ إِنَّمَا ضَرَرُهُ عَلَى نَفْسِهِ، وَأَمَّا الْمُبْتَدِعُ فَضَرَرُهُ عَلَى النَّوْعِ، وَفِتْنَةُ الْمُبْتَدِعِ فِي أَصْلِ الدِّينِ، وَفِتْنَةُ الْمُذْنِبِ فِي الشَّهْوَةِ، وَالْمُبْتَدِعُ قَدْ قَعَدَ لِلنَّاسِ عَلَى صِرَاطِ اللَّهِ الْمُسْتَقِيمِ يَصُدُّهُمْ عَنْهُ، وَالْمُذْنِبُ لَيْسَ كَذَلِكَ، وَالْمُبْتَدِعُ قَادِحٌ فِي أَوْصَافِ الرَّبِّ وَكَمَالِهِ، وَالْمُذْنِبُ لَيْسَ كَذَلِكَ.
وَالْمُبْتَدِعُ يَقْطَعُ عَلَى النَّاسِ طَرِيقَ الْآخِرَةِ، وَالْعَاصِي بَطِيءُ السَّيْرِ بِسَبَبِ ذُنُوبِهِ.


فصل الظلم والعدوان، فصل جريمة القتل، فصل جريمة الزنى، فصل مدخل المعاصي النظرة، فصل الخطرة، فصل اللفظة، فصل الخطوة، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الظُّلْمُ وَالْعُدْوَانُ]
فَصْلٌ
الظُّلْمُ وَالْعُدْوَانُ
ثُمَّ لَمَّا كَانَ الظُّلْمُ وَالْعُدْوَانُ مُنَافِيَيْنِ لِلْعَدْلِ الَّذِي قَامَتْ بِهِ السَّمَاوَاتُ وَالْأَرْضُ، وَأَرْسَلَ لَهُ سُبْحَانَهُ رُسُلَهُ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ، وَأَنْزَلَ كُتُبَهُ لِيَقُومَ النَّاسُ بِهِ - كَانَ مِنْ أَكْبَرِ الْكَبَائِرِ عِنْدَ اللَّهِ، وَكَانَتْ دَرَجَتُهُ فِي الْعَظَمَةِ بِحَسَبِ مَفْسَدَتِهِ فِي نَفْسِهِ، وَكَانَ قَتْلُ الْإِنْسَانِ وَلَدَهُ الطِّفْلَ الصَّغِيرَ الَّذِي لَا ذَنْبَ لَهُ وَقَدْ جَبَلَ اللَّهُ سُبْحَانَهُ الْقُلُوبَ عَلَى مَحَبَّتِهِ وَرَحْمَتِهِ وَعَطْفِهَا عَلَيْهِمْ، وَخَصَّ الْوَالِدَيْنِ مِنْ ذَلِكَ بِمَزِيَّةٍ ظَاهِرَةٍ، فَقَتْلُهُ خَشْيَةَ أَنْ يُشَارِكَهُ فِي مَطْعَمِهِ وَمَشْرَبِهِ وَمَالِهِ، مِنْ أَقْبَحِ الظُّلْمِ وَأَشَدِّهِ، وَكَذَلِكَ قَتْلُهُ أَبَوَيْهِ اللَّذَيْنِ كَانَا سَبَبَ وُجُودِهِ، وَكَذَلِكَ قَتْلُهُ ذَا رَحِمِهِ.
وَتَتَفَاوَتُ دَرَجَاتُ الْقَتْلِ بِحَسَبِ قُبْحِهِ وَاسْتِحْقَاقِ مَنْ قَتَلَهُ لِلْسَعْيِ فِي إِبْقَائِهِ وَنَصِيحَتِهِ.
وَلِهَذَا كَانَ أَشَدَّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ مَنْ قَتَلَ نَبِيًّا أَوْ قَتَلَهُ نَبِيٌّ.
وَيَلِيهِ مَنْ قَتَلَ إِمَامًا عَادِلًا يَأْمُرُ النَّاسَ بِالْقِسْطِ، وَيَدْعُوهُمْ إِلَى اللَّهِ سُبْحَانَهُ، وَيَنْصَحُهُمْ

(1/145)

فِي دِينِهِمْ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ جَزَاءَ قَتْلِ النَّفْسِ الْمُؤْمِنَةِ عَمْدًا الْخُلُودَ فِي النَّارِ، وَغَضَبَ الْجَبَّارِ وَلَعْنَتَهُ، وَإِعْدَادَ الْعَذَابِ الْعَظِيمِ لَهُ، هَذَا مُوجِبُ قَتْلِ الْمُؤْمِنِ عَمْدًا مَا لَمْ يَمْنَعْ مِنْهُ مَانِعٌ.
وَلَا خِلَافَ أَنَّ الْإِسْلَامَ الْوَاقِعَ بَعْدَ الْقَتْلِ طَوْعًا وَاخْتِيَارًا مَانِعٌ مِنْ نُفُوذِ ذَلِكَ الْجَزَاءِ، وَهَلْ تَمْنَعُ تَوْبَةُ الْمُسْلِمِ مِنْهُ بَعْدَ وُقُوعِهِ فِيهِ؟ قَوْلَانِ لِلسَّلَفِ وَالْخَلَفِ، وَهُمَا رِوَايَتَانِ عَنِ الْإِمَامِ أَحْمَدَ.
تَوْبَةُ الْقَاتِلِ
وَالَّذِينَ قَالُوا: لَا تَمْنَعُ التَّوْبَةُ مِنْ نُفُوذِهِ. رَأَوْا أَنَّهُ حَقٌّ لِآدَمِيٍّ لَمْ يَسْتَوْفِهِ فِي دَارِ الدُّنْيَا وَخَرَجَ مِنْهُ بِظُلَامَتِهِ، فَلَا بُدَّ أَنْ يُسْتَوْفَى فِي دَارِ الْعَدْلِ.
قَالُوا: وَمَا اسْتَوْفَاهُ الْوَارِثُ إِنَّمَا اسْتَوْفَى مَحْضَ حَقِّهِ الَّذِي خَيَّرَهُ اللَّهُ بَيْنَ اسْتِيفَائِهِ وَالْعَفْوِ عَنْهُ، وَمَا يَنْفَعُ الْمَقْتُولَ مِنِ اسْتِيفَاءِ وَارِثِهِ؟ وَأَيُّ اسْتِدْرَاكٍ لِظُلَامَتِهِ حَصَلَ بِاسْتِيفَاءِ وَارِثِهِ؟
وَهَذَا أَصَحُّ الْقَوْلَيْنِ فِي الْمَسْأَلَةِ: أَنَّ حَقَّ الْمَقْتُولِ لَا يَسْقُطُ بِاسْتِيفَاءِ الْوَارِثِ وَهُمَا وَجْهَانِ لِأَصْحَابِ الشَّافِعِيِّ وَأَحْمَدَ وَغَيْرِهِمَا.
وَرَأَتْ طَائِفَةٌ أَنَّهُ يَسْقُطُ بِالتَّوْبَةِ وَاسْتِيفَاءِ الْوَارِثِ، فَإِنَّ التَّوْبَةَ تَهْدِمُ مَا قَبْلَهَا، وَالذَّنْبُ الَّذِي جَنَاهُ قَدْ أُقِيمَ عَلَيْهِ حَدُّهُ.
قَالُوا: وَإِذَا كَانَتِ التَّوْبَةُ تَمْحُو أَثَرَ الْكُفْرِ وَالسِّحْرِ، وَهُمَا أَعْظَمُ إِثْمًا مِنَ الْقَتْلِ، فَكَيْفَ تَقْصُرُ عَنْ مَحْوِ أَثَرِ الْقَتْلِ؟ وَقَدْ قَبِلَ اللَّهُ تَوْبَةَ الْكُفَّارِ الَّذِينَ قَتَلُوا أَوْلِيَاءَهُ، وَجَعَلَهُمْ مِنْ خِيَارِ عِبَادِهِ، وَدَعَا الَّذِينَ أَحْرَقُوا أَوْلِيَاءَهُ وَفَتَنُوهُمْ عَنْ دِينِهِمْ إِلَى التَّوْبَةِ، وَقَالَ تَعَالَى: {قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [سُورَةُ الزُّمَرِ: 53] فَهَذَا فِي حَقِّ التَّائِبِ، وَهِيَ تَتَنَاوَلُ الْكُفْرَ وَمَا دُونَهُ.
قَالُوا: وَكَيْفَ يَتُوبُ الْعَبْدُ مِنَ الذَّنْبِ وَيُعَاقَبُ عَلَيْهِ بَعْدَ التَّوْبَةِ؟ هَذَا مَعْلُومٌ انْتِفَاؤُهُ فِي شَرْعِ اللَّهِ وَجَزَائِهِ.
قَالُوا: وَتَوْبَةُ هَذَا الْمُذْنِبِ تَسْلِيمُ نَفْسِهِ، وَلَا يُمْكِنُ تَسْلِيمُهَا إِلَى الْمَقْتُولِ، فَأَقَامَ الشَّارِعُ وَلِيَّهُ مَقَامَهُ وَجَعَلَ تَسْلِيمَ النَّفْسِ إِلَيْهِ كَتَسْلِيمِهَا إِلَى الْمَقْتُولِ، بِمَنْزِلَةِ تَسْلِيمِ الْمَالِ الَّذِي عَلَيْهِ لِوَارِثِهِ، فَإِنَّهُ يَقُومُ مَقَامَ تَسْلِيمِهِ لِلْمُوَرِّثِ.
وَالتَّحْقِيقُ فِي الْمَسْأَلَةِ أَنَّ الْقَتْلَ يَتَعَلَّقُ بِهِ ثَلَاثَةُ حُقُوقٍ: حَقٌّ لِلَّهِ وَحَقٌّ لِلْمَقْتُولِ،

(1/146)

وَحَقٌّ لِلْوَلِيِّ، فَإِذَا سَلَّمَ الْقَاتِلُ نَفْسَهُ طَوْعًا وَاخْتِيَارًا إِلَى الْوَلِيِّ نَدَمًا عَلَى مَا فَعَلَ، وَخَوْفًا مِنَ اللَّهِ، وَتَوْبَةً نَصُوحًا، سَقَطَ حَقُّ اللَّهِ بِالتَّوْبَةِ، وَحَقُّ الْوَلِيِّ بِالِاسْتِيفَاءِ أَوِ الصُّلْحِ أَوِ الْعَفْوِ، وَبَقِيَ حَقُّ الْمَقْتُولِ يُعَوِّضُهُ اللَّهُ عَنْهُ يَوْمَ الْقِيَامَةِ عَنْ عَبْدِهِ التَّائِبِ الْمُحْسِنِ، وَيُصْلِحُ بَيْنَهُ وَبَيْنَهُ، فَلَا يَبْطُلُ حَقُّ هَذَا، وَلَا تَبْطُلُ تَوْبَةُ هَذَا.
التَّوْبَةُ مِنَ الْحُقُوقِ الْمَالِيَّةِ
وَأَمَّا مَسْأَلَةُ الْمَالِ: فَقَدِ اخْتُلِفَ فِيهَا، فَقَالَتْ طَائِفَةٌ: إِذَا أَدَّى مَا عَلَيْهِ مِنَ الْمَالِ إِلَى الْوَارِثِ بَرِئَ مِنْ عُهْدَتِهِ فِي الْآخِرَةِ، كَمَا بَرِئَ مِنْهَا فِي الدُّنْيَا.
وَقَالَتْ طَائِفَةٌ: بَلِ الْمُطَالَبَةُ لِمَنْ ظَلَمَهُ بِأَخْذِهِ بَاقِيَةٌ عَلَيْهِ يَوْمَ الْقِيَامَةِ، وَهُوَ لَمْ يَسْتَدْرِكْ ظُلَامَتَهُ بِأَخْذِ وَارِثِهِ لَهُ، فَإِنَّهُ مَنَعَهُ مِنِ انْتِفَاعِهِ بِهِ فِي طُولِ حَيَاتِهِ، وَمَاتَ وَلَمْ يَنْتَفِعْ بِهِ، وَهَذَا ظُلْمٌ لَمْ يَسْتَدْرِكْهُ، وَإِنَّمَا يَنْتَفِعُ بِهِ غَيْرُهُ بِاسْتِدْرَاكِهِ، وَبَنَوْا عَلَى هَذَا أَنَّهُ لَوِ انْتَقَلَ مِنْ وَاحِدٍ إِلَى وَاحِدٍ، وَتَعَدَّدَ الْوَرَثَةُ، كَانَتِ الْمُطَالِبَةُ لِلْجَمِيعِ؛ لِأَنَّهُ حَقٌّ كَانَ يَجِبُ عَلَيْهِ دَفْعُهُ إِلَى كُلِّ وَاحِدٍ مِنْهُمْ عِنْدَ كَوْنِهِ هُوَ الْوَارِثَ، وَهَذَا قَوْلُ طَائِفَةٍ مِنْ أَصْحَابِ مَالِكٍ وَأَحْمَدَ.
وَفَصَلَ شَيْخُنَا - رَحِمَهُ اللَّهُ - بَيْنَ الطَّائِفَتَيْنِ، فَقَالَ: إِنْ تَمَكَّنَ الْمَوْرُوثُ مِنْ أَخْذِ مَالِهِ وَالْمُطَالَبَةِ بِهِ فَلَمْ يَأْخُذْهُ حَتَّى مَاتَ، صَارَتِ الْمُطَالَبَةُ بِهِ لِلْوَارِثِ فِي الْآخِرَةِ، كَمَا هِيَ كَذَلِكَ فِي الدُّنْيَا، وَإِنْ لَمْ يَتَمَكَّنْ مِنْ طَلَبِهِ وَأَخْذِهِ، بَلْ حَالَ بَيْنَهُ وَبَيْنَهُ ظُلْمًا وَعُدْوَانًا، فَالطَّلَبُ لَهُ فِي الْآخِرَةِ.
وَهَذَا التَّفْصِيلُ مِنْ أَحْسَنِ مَا يُقَالُ، فَإِنَّ الْمَالَ إِذَا اسْتَهْلَكَهُ الظَّالِمُ عَلَى الْمَوْرُوثِ، وَتَعَذَّرَ أَخْذُهُ مِنْهُ، صَارَ بِمَنْزِلَةِ عَبْدِهِ الَّذِي قَتَلَهُ قَاتِلٌ، وَدَارِهِ الَّتِي أَحْرَقَهَا غَيْرُهُ، وَطَعَامِهِ وَشَرَابِهِ الَّذِي أَكَلَهُ وَشَرِبَهُ غَيْرُهُ، وَمِثْلُ هَذَا إِنَّمَا تَلَفَ عَلَى الْمَوْرُوثِ لَا عَلَى الْوَارِثِ، فَحَقُّ الْمُطَالَبَةِ لِمَنْ تَلَفَ عَلَى مِلْكِهِ. وَيَبْقَى أَنْ يُقَالَ: فَإِذَا كَانَ الْمَالُ عَقَارًا أَوْ أَرْضًا أَوْ أَعْيَانًا قَائِمَةً بَاقِيَةً بَعْدَ الْمَوْتِ فَهِيَ مِلْكُ الْوَارِثِ يَجِبُ عَلَى الْغَاصِبِ دَفْعُهَا إِلَيْهِ كُلَّ وَقْتٍ، فَإِذَا لَمْ يَدْفَعْ إِلَيْهِ أَعْيَانَ مَالِهِ اسْتَحَقَّ الْمُطَالَبَةَ بِهَا عِنْدَ اللَّهِ تَعَالَى، كَمَا يَسْتَحِقُّ الْمُطَالَبَةَ بِهَا فِي الدُّنْيَا.
وَهَذَا سُؤَالٌ قَوِيٌّ لَا مَخْلَصَ مِنْهُ إِلَّا بِأَنْ يُقَالَ: الْمُطَالِبَةُ لَهُمَا جَمِيعًا، كَمَا لَوْ غَصَبَ مَالًا مُشْتَرَكًا بَيْنَ جَمَاعَةٍ؛ اسْتَحَقَّ كُلٌّ مِنْهُمُ الْمُطَالَبَةَ لِحَقِّهِ مِنْهُ، كَمَا لَوِ اسْتَوْلَى عَلَى وَقْفٍ مُرَتَّبٍ عَلَى بُطُونٍ، فَأَبْطَلَ حَقَّ الْبُطُونِ كُلِّهِمْ مِنْهُ، كَانَتِ الْمُطَالَبَةُ يَوْمَ الْقِيَامَةِ لِجَمِيعِهِمْ، وَلَمْ يَكُنْ بَعْضُهُمْ أَوْلَى بِهَا مِنْ بَعْضٍ، وَاللَّهُ أَعْلَمُ.

(1/147)

[فَصْلٌ جَرِيمَةُ الْقَتْلِ]
فَصْلٌ
جَرِيمَةُ الْقَتْلِ
وَلَمَّا كَانَتْ مَفْسَدَةُ الْقَتْلِ هَذِهِ الْمَفْسَدَةَ، قَالَ اللَّهُ تَعَالَى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا} [سُورَةُ الْمَائِدَةِ: 32] .
وَقَدْ أَشْكَلَ فَهْمُ هَذَا عَلَى كَثِيرٍ مِنَ النَّاسِ، وَقَالَ: مَعْلُومٌ أَنَّ إِثْمَ قَاتِلِ مِائَةٍ أَعْظَمُ عِنْدَ اللَّهِ مِنْ إِثْمِ قَاتِلِ نَفْسٍ وَاحِدَةٍ، وَإِنَّمَا أَتَوْهُ مِنْ ظَنِّهِمْ أَنَّ التَّشْبِيهَ فِي مِقْدَارِ الْإِثْمِ وَالْعُقُوبَةِ، وَاللَّفْظُ لَمْ يَدُلَّ عَلَى هَذَا، وَلَا يَلْزَمُ مِنْ تَشْبِيهِ الشَّيْءِ بِالشَّيْءِ أَخْذُهُ بِجَمِيعِ أَحْكَامِهِ.
وَقَدْ قَالَ تَعَالَى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} [سُورَةُ النَّازِعَاتِ: 46] .
وَقَالَ تَعَالَى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ} [سُورَةُ الْأَحْقَافِ: 35] .
وَذَلِكَ لَا يُوجِبُ أَنَّ لُبْثَهُمْ فِي الدُّنْيَا إِنَّمَا كَانَ هَذَا الْمِقْدَارَ.
وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ صَلَّى الْعِشَاءَ فِي جَمَاعَةٍ فَكَأَنَّمَا قَامَ نِصْفَ اللَّيْلِ، وَمَنْ صَلَّى الْفَجْرَ فِي جَمَاعَةٍ فَكَأَنَّمَا قَامَ اللَّيْلَ كُلَّهُ» ، أَيْ: مَعَ الْعِشَاءِ كَمَا جَاءَ فِي لَفْظٍ آخَرَ، وَأَصْرَحُ مِنْ هَذَا قَوْلُهُ: «مَنْ صَامَ رَمَضَانَ وَأَتْبَعَهُ بِسِتٍّ مِنْ شَوَّالٍ فَكَأَنَّمَا صَامَ الدَّهْرَ» ، وَقَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ قَرَأَ " {قُلْ هُوَ اللَّهُ أَحَدٌ} " فَكَأَنَّمَا قَرَأَ ثُلُثَ الْقُرْآنِ» ، وَمَعْلُومٌ أَنَّ ثَوَابَ فَاعِلِ هَذِهِ الْأَشْيَاءَ لَمْ يَبْلُغْ ثَوَابَ الْمُشَبَّهِ بِهِ، فَيَكُونُ قَدْرُهُمَا سَوَاءً، وَلَوْ كَانَ قَدْرُ الثَّوَابِ سَوَاءً لَمْ يَكُنْ لِمُصَلِّي الْعِشَاءِ وَالْفَجْرِ جَمَاعَةً فِي قِيَامِ اللَّيْلِ مَنْفَعَةٌ غَيْرُ التَّعَبِ وَالنَّصَبِ، وَمَا أُوتِيَ أَحَدٌ - بَعْدَ الْإِيمَانِ - أَفْضَلَ مِنَ الْفَهْمِ عَنِ اللَّهِ وَرَسُولِهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ.
فَإِنْ قِيلَ: فَفِي أَيِّ شَيْءٍ وَقَعَ التَّشْبِيهُ بَيْنَ قَاتِلِ نَفْسٍ وَاحِدَةٍ وَقَاتِلِ النَّاسِ جَمِيعًا؟
قِيلَ: فِي وُجُوهٍ مُتَعَدِّدَةٍ:
أَحَدُهَا: أَنَّ كُلًّا مِنْهُمَا عَاصٍ لِلَّهِ وَرَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُخَالِفٌ لِأَمْرِهِ مُتَعَرِّضٌ لِعُقُوبَتِهِ، وَكُلٌّ مِنْهُمَا قَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَلَعْنَتِهِ، وَاسْتِحْقَاقِ الْخُلُودِ فِي نَارِ جَهَنَّمَ، وَإِعْدَادِهِ عَذَابًا عَظِيمًا، وَإِنَّمَا التَّفَاوُتُ فِي دَرَجَاتِ الْعَذَابِ، فَلَيْسَ إِثْمُ مَنْ قَتَلَ نَبِيًّا أَوْ إِمَامًا عَادِلًا أَوْ عَالِمًا يَأْمُرُ النَّاسَ بِالْقِسْطِ، كَإِثْمِ مَنْ قَتَلَ مَنْ لَا مَزِيَّةَ لَهُ مِنْ آحَادِ النَّاسِ.

(1/148)

الثَّانِي: أَنَّهُمَا سَوَاءٌ فِي اسْتِحْقَاقِ إِزْهَاقِ النَّفْسِ.
الثَّالِثُ: أَنَّهُمَا سَوَاءٌ فِي الْجَرَاءَةِ عَلَى سَفْكِ الدَّمِ الْحَرَامِ، فَإِنَّ مَنْ قَتَلَ نَفْسًا بِغَيْرِ اسْتِحْقَاقٍ، بَلْ لِمُجَرَّدِ الْفَسَادِ فِي الْأَرْضِ، أَوْ لِأَخْذِ مَالِهِ: فَإِنَّهُ يَجْتَرِئُ عَلَى قَتْلِ كُلِّ مَنْ ظَفَرَ بِهِ وَأَمْكَنَهُ قَتْلُهُ، فَهُوَ مُعَادٍ لِلنَّوْعِ الْإِنْسَانِيِّ.
وَمِنْهَا: أَنَّهُ يُسَمَّى قَاتِلًا أَوْ فَاسِقًا أَوْ ظَالِمًا أَوْ عَاصِيًا بِقَتْلِهِ وَاحِدًا، كَمَا يُسَمَّى كَذَلِكَ بِقَتْلِهِ النَّاسَ جَمِيعًا.
وَمِنْهَا: أَنَّ اللَّهَ سُبْحَانَهُ جَعَلَ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَوَاصُلِهِمْ كَالْجَسَدِ الْوَاحِدِ، إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالْحُمَّى وَالسَّهَرِ، فَإِذَا أَتْلَفَ الْقَاتِلُ مِنْ هَذَا الْجَسَدِ عُضْوًا، فَكَأَنَّمَا أَتْلَفَ سَائِرَ الْجَسَدِ، وَآلَمَ جَمِيعَ أَعْضَائِهِ، فَمَنْ آذَى مُؤْمِنًا وَاحِدًا فَكَأَنَّمَا آذَى جَمِيعَ الْمُؤْمِنِينَ، وَفِي أَذَى جَمِيعِ الْمُؤْمِنِينَ أَذَى جَمِيعِ النَّاسِ، فَإِنَّ اللَّهَ إِنَّمَا يُدَافِعُ عَنِ النَّاسِ بِالْمُؤْمِنِينَ الَّذِينَ بَيْنَهُمْ، فَإِيذَاءُ الْخَفِيرِ إِيذَاءُ الْمَخْفُورِ، وَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تُقْتَلُ نَفْسٌ ظُلْمًا بِغَيْرِ حَقٍّ، إِلَّا كَانَ عَلَى ابْنِ آدَمَ الْأَوَّلِ كِفْلٌ مِنْهَا؛ لِأَنَّهُ أَوَّلُ مَنْ سَنَّ الْقَتْلَ» .
وَلَمْ يَجِئْ هَذَا الْوَعِيدُ فِي أَوَّلِ زَانٍ وَلَا أَوَّلِ سَارِقٍ وَلَا أَوَّلِ شَارِبِ مُسْكِرٍ، وَإِنْ كَانَ أَوَّلُ الْمُشْرِكِينَ قَدْ يَكُونُ أَوْلَى بِذَلِكَ مِنْ أَوَّلِ قَاتِلٍ؛ لِأَنَّهُ أَوَّلُ مَنْ سَنَّ الشِّرْكَ؛ وَلِهَذَا رَأَى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَمْرَو بْنَ لَحْيٍ الْخُزَاعِيَّ يُعَذَّبُ أَعْظَمَ الْعَذَابِ فِي النَّارِ، لِأَنَّهُ أَوَّلُ مَنْ غَيَّرَ دِينَ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ.
وَقَدْ قَالَ تَعَالَى: {وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ} [سُورَةُ الْبَقَرَةِ: 41] .
أَيْ فَيَقْتَدِي بِكُمْ مَنْ بَعْدَكُمْ، فَيَكُونُ إِثْمُ كَفْرِهِ عَلَيْكُمْ، وَكَذَلِكَ حُكْمُ مَنْ سَنَّ سُنَّةً سَيِّئَةً فَاتُّبِعَ عَلَيْهَا.
وَفِي جَامِعِ التِّرْمِذِيِّ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «يَجِيءُ الْمَقْتُولُ يَوْمَ الْقِيَامَةِ، نَاصِيَتُهُ وَرَأْسُهُ بِيَدِهِ، وَأَوْدَاجُهُ تَشْخَبُ دَمًا، يَقُولُ: يَا رَبِّ سَلْ هَذَا فِيمَ قَتَلَنِي؟» فَذَكَرُوا لِابْنِ عَبَّاسٍ التَّوْبَةَ، فَتَلَا هَذِهِ الْآيَةَ: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا} [سُورَةُ النِّسَاءِ: 93] .
ثُمَّ قَالَ: مَا نُسِخَتْ هَذِهِ الْآيَةُ وَلَا بُدِّلَتْ، وَأَنَّى لَهُ التَّوْبَةُ؟ قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ.

(1/149)

وَفِيهِ أَيْضًا عَنْ نَافِعٍ قَالَ: نَظَرَ عَبْدُ اللَّهِ بْنُ عُمَرَ يَوْمًا إِلَى الْكَعْبَةِ، فَقَالَ: مَا أَعْظَمَكِ وَأَعْظَمَ حُرْمَتَكِ، وَالْمُؤْمِنُ عِنْدَ اللَّهِ أَعْظَمُ حُرْمَةً مِنْكِ، قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ.
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ قَالَ: أَوَّلُ مَا يُنْتِنُ مِنَ الْإِنْسَانِ بَطْنُهُ، فَمَنِ اسْتَطَاعَ مِنْكُمْ أَنْ لَا يَأْكُلَ إِلَّا طَيِّبًا فَلْيَفْعَلْ، وَمَنِ اسْتَطَاعَ أَنْ لَا يَحُولَ بَيْنَهُ وَبَيْنَ الْجَنَّةِ مِلْءُ كَفٍّ مِنْ دَمٍ أَهْرَاقَهُ فَلْيَفْعَلْ.
وَفِي صَحِيحِهِ أَيْضًا عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يَزَالُ الْمُؤْمِنُ فِي فُسْحَةٍ مِنْ دِينِهِ مَا لَمْ يُصِبْ دَمًا حَرَامًا» .
وَذَكَرَ الْبُخَارِيُّ أَيْضًا عَنِ ابْنِ عُمَرَ قَالَ: مِنْ وَرَطَاتِ الْأُمُورِ الَّتِي لَا مَخْرَجَ لِمَنْ أَوْقَعَ نَفْسَهُ فِيهَا: سَفْكُ الدَّمِ الْحَرَامِ بِغَيْرِ حِلِّهِ.
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ يَرْفَعُهُ: «سِبَابُ الْمُؤْمِنِ فُسُوقٌ وَقِتَالُهُ كُفْرٌ» .
وَفِيهِمَا أَيْضًا عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا تَرْجِعُوا بَعْدِي كُفَّارًا يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ» .
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ قَتَلَ مُعَاهَدًا لَمْ يُرَحْ رَائِحَةَ الْجَنَّةِ، وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ أَرْبَعِينَ عَامًا» .
هَذِهِ عُقُوبَةُ قَاتِلِ عَدُوِّ اللَّهِ إِذَا كَانَ فِي عَهْدِهِ وَأَمَانِهِ، فَكَيْفَ عُقُوبَةُ قَاتِلِ عَبْدِهِ الْمُؤْمِنِ؟ وَإِذَا كَانَتِ امْرَأَةٌ قَدْ دَخَلَتِ النَّارَ فِي هِرَّةٍ حَبَسَتْهَا حَتَّى مَاتَتْ جُوعًا وَعَطَشًا، فَرَآهَا النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي النَّارِ وَالْهِرَّةُ تَخْدِشُهَا فِي وَجْهِهَا وَصَدْرِهَا، فَكَيْفَ عُقُوبَةُ مَنْ حَبَسَ مُؤْمِنًا حَتَّى مَاتَ بِغَيْرِ جُرْمٍ؟ وَفِي بَعْضِ السُّنَنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَزَوَالُ الدُّنْيَا أَهْوَنُ عَلَى اللَّهِ مِنْ قَتْلِ مُؤْمِنٍ بِغَيْرِ حَقٍّ» .

[فَصْلٌ جَرِيمَةُ الزِّنَى]
فَصْلٌ
جَرِيمَةُ الزِّنَى
وَلَمَّا كَانَتْ مَفْسَدَةُ الزِّنَى مِنْ أَعْظَمِ الْمَفَاسِدِ وَهِيَ مُنَافِيَةٌ لِمَصْلَحَةِ نِظَامِ الْعَالَمِ فِي حِفْظِ الْأَنْسَابِ، وَحِمَايَةِ الْفُرُوجِ، وَصِيَانَةِ الْحُرُمَاتِ، وَتَوَقِّي مَا يُوقِعُ أَعْظَمَ الْعَدَاوَةِ وَالْبَغْضَاءِ بَيْنَ النَّاسِ، مِنْ إِفْسَادِ كُلٍّ مِنْهُمُ امْرَأَةَ صَاحِبِهِ وَبِنْتِهِ وَأُخْتِهِ وَأُمِّهِ، وَفِي ذَلِكَ خَرَابُ الْعَالَمِ، كَانَتْ تَلِي مَفْسَدَةَ الْقَتْلِ فِي الْكِبَرِ، وَلِهَذَا قَرَنَهَا اللَّهُ سُبْحَانَهُ بِهَا فِي كِتَابِهِ، وَرَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي سُنَّتِهِ كَمَا تَقَدَّمَ.
قَالَ الْإِمَامُ أَحْمَدُ: وَلَا أَعْلَمُ بَعْدَ قَتْلِ النَّفْسِ شَيْئًا أَعْظَمَ مِنَ الزِّنَى.
وَقَدْ أَكَّدَ سُبْحَانَهُ حُرْمَتَهُ بِقَوْلِهِ:

(1/150)

{وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا - يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا - إِلَّا مَنْ تَابَ} [سُورَةُ الْفُرْقَانِ: 68 - 70] .
فَقَرَنَ الزِّنَى بِالشِّرْكِ وَقَتْلِ النَّفْسِ، وَجَعَلَ جَزَاءَ ذَلِكَ الْخُلُودَ فِي الْعَذَابِ الْمُضَاعَفِ، مَا لَمْ يَرْفَعِ الْعَبْدُ مُوجِبَ ذَلِكَ بِالتَّوْبَةِ وَالْإِيمَانِ وَالْعَمَلِ الصَّالِحِ، وَقَدْ قَالَ تَعَالَى: {وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا} [سُورَةُ الْإِسْرَاءِ: 32] .
فَأَخْبَرَ عَنْ فُحْشِهِ فِي نَفْسِهِ، وَهُوَ الْقَبِيحُ الَّذِي قَدْ تَنَاهَى قُبْحُهُ حَتَّى اسْتَقَرَّ فُحْشُهُ فِي الْعُقُولِ حَتَّى عِنْدَ كَثِيرٍ مِنَ الْحَيَوَانِ، كَمَا ذَكَرَ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ عَمْرِو بْنِ مَيْمُونٍ الْأَوْدِيِّ قَالَ: رَأَيْتُ فِي الْجَاهِلِيَّةِ قِرْدًا زَنَى بِقِرْدَةٍ، فَاجْتَمَعَ الْقُرُودُ عَلَيْهِمَا فَرَجَمُوهُمَا حَتَّى مَاتَا] .
ثُمَّ أَخْبَرَ عَنْ غَايَتِهِ بِأَنَّهُ " سَاءَ سَبِيلًا " فَإِنَّهُ سَبِيلُ هَلَكَةٍ وَبَوَارٍ وَافْتِقَارٍ فِي الدُّنْيَا، وَعَذَابٍ وَخِزْيٍ وَنَكَالٍ فِي الْآخِرَةِ.
وَلَمَّا كَانَ نِكَاحُ أَزْوَاجِ الْآبَاءِ مِنْ أَقْبَحِهِ خَصَّهُ بِمَزِيدِ ذَمٍّ، فَقَالَ: {إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا} [سُورَةُ النِّسَاءِ: 22] .
وَعَلَّقَ سُبْحَانَهُ فَلَاحَ الْعَبْدِ عَلَى حِفْظِ فَرْجِهِ مِنْهُ، فَلَا سَبِيلَ إِلَى الْفَلَاحِ بِدُونِهِ، فَقَالَ: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ - الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ - وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ - وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ - وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ - إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} إِلَى قَوْلِهِ: {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [سُورَةُ الْمُؤْمِنُونَ: 1 - 7] .
وَهَذَا يَتَضَمَّنُ ثَلَاثَةَ أُمُورٍ: أَنَّ مَنْ لَمْ يَحْفَظْ فَرْجَهُ لَمْ يَكُنْ مِنَ الْمُفْلِحِينَ، وَأَنَّهُ مِنَ الْمَلُومِينَ، وَمِنَ الْعَادِينَ، فَفَاتَهُ الْفَلَاحُ، وَاسْتَحَقَّ اسْمَ الْعُدْوَانِ، وَوَقَعَ فِي اللَّوْمِ، فَمُقَاسَاةُ أَلَمِ الشَّهْوَةِ وَمُعَانَاتُهَا أَيْسَرُ مِنْ بَعْضِ ذَلِكَ.
وَنَظِيرُ هَذَا أَنَّهُ ذَمَّ الْإِنْسَانَ، وَأَنَّهُ خُلِقَ هَلُوعًا لَا يَصْبِرُ عَلَى سَرَّاءَ وَلَا ضَرَّاءَ،

(1/151)

بَلْ إِذَا مَسَّهُ الْخَيْرُ مَنَعَ وَبَخِلَ، وَإِذَا مَسَّهُ الشَّرُّ جَزِعَ، إِلَّا مَنِ اسْتَثْنَاهُ بَعْدَ ذَلِكَ مِنَ النَّاجِينَ مِنْ خَلْقِهِ، فَذَكَرَ مِنْهُمْ: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ - إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ - فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [سُورَةُ الْمَعَارِجِ: 29 - 31] .
فَأَمَرَ اللَّهُ تَعَالَى نَبِيَّهُ أَنْ يَأْمُرَ الْمُؤْمِنِينَ بِغَضِّ أَبْصَارِهِمْ، وَحِفْظِ فُرُوجِهِمْ، وَأَنْ يُعْلِمَهُمْ أَنَّهُ مُشَاهِدٌ لِأَعْمَالِهِمْ، مُطَّلِعٌ عَلَيْهَا، {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [سُورَةُ غَافِرٍ: 19] .
وَلَمَّا كَانَ مَبْدَأُ ذَلِكَ مِنْ قِبَلِ الْبَصَرِ جُعِلَ الْأَمْرُ بِغَضِّهِ مُقَدَّمًا عَلَى حِفْظِ الْفَرْجِ، فَإِنَّ الْحَوَادِثَ مَبْدَؤُهَا مِنَ الْبَصَرِ، كَمَا أَنَّ مُعْظَمَ النَّارِ مِنْ مُسْتَصْغَرِ الشَّرَرِ، فَتَكُونُ نَظْرَةٌ، ثُمَّ تَكُونُ خَطْرَةٌ، ثُمَّ خُطْوَةٌ، ثُمَّ خَطِيئَةٌ.
وَلِهَذَا قِيلَ: مَنْ حَفِظَ هَذِهِ الْأَرْبَعَةَ أَحْرَزَ دِينَهُ: اللَّحَظَاتِ، وَالْخَطَرَاتِ، وَاللَّفَظَاتِ، وَالْخُطُوَاتِ.
فَيَنْبَغِي لِلْعَبْدِ أَنْ يَكُونَ بَوَّابَ نَفْسِهِ عَلَى هَذِهِ الْأَبْوَابِ الْأَرْبَعَةِ، وَيُلَازِمَ الرِّبَاطَ عَلَى ثُغُورِهَا، فَمِنْهَا يَدْخُلُ عَلَيْهِ الْعَدُوُّ، فَيَجُوسُ خِلَالَ الدِّيَارِ وَيُتَبِّرُ مَا عَلَا تَتْبِيرًا.

[فَصْلٌ مَدْخَلُ الْمَعَاصِي النَّظْرَةُ]
فَصْلٌ
مَدْخَلُ الْمَعَاصِي
وَأَكْثَرُ مَا تَدْخُلُ الْمَعَاصِي عَلَى الْعَبْدِ مِنْ هَذِهِ الْأَبْوَابِ الْأَرْبَعَةِ، فَنَذْكُرُ فِي كُلِّ بَابٍ مِنْهَا فَصْلًا يَلِيقُ بِهِ.
النَّظْرَةُ
فَأَمَّا اللَّحَظَاتُ: فَهِيَ رَائِدُ الشَّهْوَةِ وَرَسُولُهَا، وَحِفْظُهَا أَصْلُ حِفْظِ الْفَرْجِ، فَمَنْ أَطْلَقَ بَصَرَهُ أَوْرَدَ نَفْسَهُ مَوَارِدَ الْمُهْلِكَاتِ.
وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا تُتْبِعِ النَّظْرَةَ النَّظْرَةَ، فَإِنَّمَا لَكَ الْأُولَى وَلَيْسَتْ لَكَ الْأُخْرَى» .
وَفِي الْمُسْنَدِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «النَّظْرَةُ سَهْمٌ مَسْمُومٌ مِنْ سِهَامِ إِبْلِيسَ، فَمَنْ غَضَّ بَصَرَهُ عَنْ مَحَاسِنِ امْرَأَةٍ لِلَّهِ، أَوْرَثَ اللَّهُ قَلْبَهُ حَلَاوَةً إِلَى يَوْمِ يَلْقَاهُ» هَذَا مَعْنَى الْحَدِيثِ.

(1/152)

وَقَالَ: «غُضُّوا أَبْصَارَكُمْ، وَاحْفَظُوا فُرُوجَكُمْ» ، وَقَالَ: «إِيَّاكُمْ وَالْجُلُوسَ عَلَى الطُّرُقَاتِ، قَالُوا: يَا رَسُولَ اللَّهِ مَجَالِسُنَا مَا لَنَا بُدٌّ مِنْهَا، قَالَ: فَإِنْ كُنْتُمْ لَا بُدَّ فَاعِلِينَ، فَأَعْطُوا الطَّرِيقَ حَقَّهُ، قَالُوا: وَمَا حَقُّهُ؟ قَالَ: غَضُّ الْبَصَرِ وَكَفُّ الْأَذَى وَرَدُّ السَّلَامِ» .
وَالنَّظَرُ أَصْلُ عَامَّةِ الْحَوَادِثِ الَّتِي تُصِيبُ الْإِنْسَانَ، فَالنَّظْرَةُ تُوَلِّدُ خَطْرَةً، ثُمَّ تُوَلِّدُ الْخَطْرَةُ فِكْرَةً، ثُمَّ تُوَلِّدُ الْفِكْرَةُ شَهْوَةً، ثُمَّ تُوَلِّدُ الشَّهْوَةُ إِرَادَةً، ثُمَّ تَقْوَى فَتَصِيرُ عَزِيمَةً جَازِمَةً، فَيَقَعُ الْفِعْلُ وَلَا بُدَّ، مَا لَمْ يَمْنَعْ مِنْهُ مَانِعٌ، وَفِي هَذَا قِيلَ: الصَّبْرُ عَلَى غَضِّ الْبَصَرِ أَيْسَرُ مِنَ الصَّبْرِ عَلَى أَلَمِ مَا بَعْدَهُ.
قَالَ الشَّاعِرُ:
كُلُّ الْحَوَادِثِ مَبْدَاهَا مِنَ النَّظَرِ ... وَمُعْظَمُ النَّارِ مِنْ مُسْتَصْغَرِ الشَّرَرِ
كَمْ نَظْرَةٌ بَلَغَتْ فِي قَلْبِ صَاحِبِهَا ... كَمَبْلَغِ السَّهْمِ بَيْنَ الْقَوْسِ وَالْوَتَرِ
وَالْعَبْدُ مَا دَامَ ذَا طَرْفٍ يُقَلِّبُهُ ... فِي أَعْيُنِ الْعِينِ مَوْقُوفٌ عَلَى الْخَطَرِ
يَسُرُّ مُقْلَتَهُ مَا ضَرَّ مُهْجَتَهُ ... لَا مَرْحَبًا بِسُرُورٍ عَادَ بِالضَّرَرِ
وَمِنْ آفَاتِ النَّظَرِ: أَنَّهُ يُورِثُ الْحَسَرَاتِ وَالزَّفَرَاتِ وَالْحَرَقَاتِ، فَيَرَى الْعَبْدُ مَا لَيْسَ قَادِرًا عَلَيْهِ وَلَا صَابِرًا عَنْهُ، وَهَذَا مِنْ أَعْظَمِ الْعَذَابِ، أَنْ تَرَى مَا لَا صَبْرَ لَكَ عَنْ بَعْضِهِ، وَلَا قُدْرَةَ عَلَى بَعْضِهِ.
قَالَ الشَّاعِرُ:
وَكُنْتُ مَتَى أَرْسَلْتَ طَرْفَكَ رَائِدًا ... لِقَلْبِكَ يَوْمًا أَتْعَبَتْكَ الْمَنَاظِرُ
رَأَيْتَ الَّذِي لَا كُلُّهُ أَنْتَ قَادِرٌ ... عَلَيْهِ وَلَا عَنْ بَعْضِهِ أَنْتَ صَابِرُ
وَهَذَا الْبَيْتُ يَحْتَاجُ إِلَى شَرْحٍ، وَمُرَادُهُ: أَنَّكَ تَرَى مَا لَا تَصْبِرُ عَنْ شَيْءٍ مِنْهُ وَلَا تَقْدِرُ عَلَيْهِ، فَإِنَّ قَوْلَهُ: " لَا كُلُّهُ أَنْتَ قَادِرٌ عَلَيْهِ " نَفْيٌ لِقُدْرَتِهِ عَلَى الْكُلِّ الَّذِي لَا يَنْتَفِي إِلَّا بِنَفْيِ الْقُدْرَةِ عَنْ كُلِّ وَاحِدٍ وَاحِدٍ.
وَكَمْ مَنْ أَرْسَلَ لَحَظَاتِهِ فَمَا قَلَعَتْ إِلَّا وَهُوَ يَتَشَحَّطُ بَيْنَهُنَّ قَتِيلًا، كَمَا قِيلَ:
يَا نَاظِرًا مَا أَقْلَعَتْ لَحَظَاتُهُ ... حَتَّى تَشَحَّطَ بَيْنَهُنَّ قَتِيلَا
وَلِي مِنْ أَبْيَاتٍ:
مَلَّ السَّلَامَةَ فَاغْتَدَتْ لَحَظَاتُهُ ... وَقْفًا عَلَى طَلَلٍ يَظُنُّ جَمِيلًا
مَا زَالَ يُتْبِعُ إِثْرَهُ لَحَظَاتِهِ ... حَتَّى تَشَحَّطَ بَيْنَهُنَّ قَتِيلًا

(1/153)

وَمِنَ الْعَجَبِ: أَنَّ لَحْظَةَ النَّاظِرِ سَهْمٌ لَا يَصِلُ إِلَى الْمَنْظُورِ إِلَيْهِ حَتَّى يَتَبَوَّأَ مَكَانًا مِنْ قَلْبِ النَّاظِرِ، وَلِي مِنْ قَصِيدَةٍ:
يَا رَامِيًا بِسِهَامِ اللَّحْظِ مُجْتَهِدًا ... أَنْتَ الْقَتِيلُ بِمَا تَرْمِي فَلَا تُصِبِ
يَا بَاعِثَ الطَّرْفِ يَرْتَادُ الشِّفَاءَ لَهُ ... احْبِسْ رَسُولَكَ لَا يَأْتِيكَ بِالْعَطَبِ
وَأَعْجَبُ مِنْ ذَلِكَ: أَنَّ النَّظْرَةَ تَجْرَحُ الْقَلْبَ جُرْحًا، فَيَتْبَعُهَا جُرْحٌ عَلَى جُرْحٍ، ثُمَّ لَا يَمْنَعُهُ أَلَمُ الْجِرَاحَةِ مِنِ اسْتِدْعَاءِ تَكْرَارِهَا، وَلِي أَيْضًا فِي هَذَا الْمَعْنَى:
مَا زِلْتَ تُتْبِعُ نَظْرَةً فِي نَظْرَةٍ ... فِي إِثْرِ كُلِّ مَلِيحَةٍ وَمَلِيحِ
وَتَظُنُّ ذَاكَ دَوَاءَ جُرْحِكَ وَهُوَ فِي الْ ... تَحْقِيقِ تَجْرِيحٌ عَلَى تَجْرِيحِ
فَذَبَحْتَ طَرْفَكَ بِاللِّحَاظِ وَبِالْبُكَا ... فَالْقَلْبُ مِنْكَ ذَبِيحٌ أَيُّ ذَبِيحِ
وَقَدْ قِيلَ: إِنَّ حَبْسَ اللَّحَظَاتِ أَيْسَرُ مِنْ دَوَامِ الْحَسَرَاتِ.

[فَصْلٌ الْخَطْرَةُ]
وَأَمَّا الْخَطَرَاتُ: فَشَأْنُهَا أَصْعَبُ، فَإِنَّهَا مَبْدَأُ الْخَيْرِ وَالشَّرِّ، وَمِنْهَا تَتَوَلَّدُ الْإِرَادَاتُ وَالْهِمَمُ وَالْعَزَائِمُ، فَمَنْ رَاعَى خَطَرَاتِهِ مَلَكَ زِمَامَ نَفْسِهِ وَقَهَرَ هَوَاهُ، وَمَنْ غَلَبَتْهُ خَطَرَاتُهُ فَهَوَاهُ وَنَفْسُهُ لَهُ أَغْلَبُ، وَمَنِ اسْتَهَانَ بِالْخَطَرَاتِ قَادَتْهُ قَهْرًا إِلَى الْهَلَكَاتِ، وَلَا تَزَالُ الْخَطَرَاتُ تَتَرَدَّدُ عَلَى الْقَلْبِ حَتَّى تَصِيرَ مُنًى بَاطِلَةً.
{كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} [سُورَةُ النُّورِ: 39] .
وَأَخَسُّ النَّاسِ هِمَّةً وَأَوْضَعُهُمْ نَفْسًا، مَنْ رَضِيَ مِنَ الْحَقَائِقِ بِالْأَمَانِي الْكَاذِبَةِ، وَاسْتَجْلَبَهَا لِنَفْسِهِ وَتَجَلَّى بِهَا، وَهِيَ لَعَمْرُ اللَّهِ رُءُوسُ أَمْوَالِ الْمُفْلِسِينَ، وَمَتَاجِرُ الْبَطَّالِينَ، وَهِيَ قُوتُ النَّفْسِ الْفَارِغَةِ، الَّتِي قَدْ قَنَعَتْ مِنَ الْوَصْلِ بِزَوْرَةِ الْخَيَالِ، وَمِنَ الْحَقَائِقِ بِكَوَاذِبِ الْآمَالِ، كَمَا قَالَ الشَّاعِرُ:
أَمَانِيَّ مِنْ سُعْدَى رِوَاءٌ عَلَى الظَّمَا ... سَقَتْنَا بِهَا سُعْدَى عَلَى ظَمَأٍ بَرْدَا
مُنًى إِنْ تَكُنْ حَقًّا تَكُنْ أَحْسَنَ الْمُنَى ... وَإِلَّا فَقَدْ عِشْنَا بِهَا زَمَنًا رَغْدَا
وَهِيَ أَضَرُّ شَيْءٍ عَلَى الْإِنْسَانِ، وَيَتَوَلَّدُ مِنْهَا الْعَجْزُ وَالْكَسَلُ، وَتُوَلِّدُ التَّفْرِيطَ وَالْحَسْرَةَ

(1/154)

وَالنَّدَمَ، وَالْمُتَمَنِّي لَمَّا فَاتَتْهُ مُبَاشَرَةُ الْحَقِيقَةِ بِجِسْمِهِ حَوَّلَ صُورَتَهَا فِي قَلْبِهِ، وَعَانَقَهَا وَضَمَّهَا إِلَيْهِ، فَقَنَعَ بِوِصَالِ صُورَةٍ وَهْمِيَّةٍ خَيَالِيَّةٍ صَوَّرَهَا فِكْرُهُ.
وَذَلِكَ لَا يُجْدِي عَلَيْهِ شَيْئًا، وَإِنَّمَا مَثَلُهُ مَثَلُ الْجَائِعِ وَالظَّمْآنِ، يُصَوِّرُ فِي وَهْمِهِ صُورَةَ الطَّعَامِ وَالشَّرَابِ، وَهُوَ لَا يَأْكُلُ وَلَا وَيَشْرَبُ.
وَالسُّكُونُ إِلَى ذَلِكَ وَاسْتِجْلَابُهُ يَدُلُّ عَلَى خَسَارَةِ النَّفْسِ وَوَضَاعَتِهَا، وَإِنَّمَا شَرَفُ النَّفْسِ وَزَكَاؤُهَا، وَطَهَارَتُهَا وَعُلُوُّهَا بِأَنْ يَنْفِيَ عَنْهَا كُلَّ خَطْرَةٍ لَا حَقِيقَةَ لَهَا، وَلَا يَرْضَى أَنْ يُخْطِرَهَا بِبَالِهِ، وَيَأْنَفَ لِنَفْسِهِ مِنْهَا.
ثُمَّ الْخَطَرَاتُ بَعْدُ أَقْسَامٌ تَدُورُ عَلَى أَرْبَعَةِ أُصُولٍ:
خَطَرَاتٌ يَسْتَجْلِبُ بِهَا الْعَبْدُ مَنَافِعَ دُنْيَاهُ.
وَخَطَرَاتٌ يَسْتَدْفِعُ بِهَا مَضَارَّ دُنْيَاهُ.
وَخَطَرَاتٌ يَسْتَجْلِبُ بِهَا مَصَالِحَ آخِرَتِهِ.
وَخَطَرَاتٌ يَسْتَدْفِعُ بِهَا مَضَارَّ آخِرَتِهِ.
فَلْيَحْصُرِ الْعَبْدُ خَطَرَاتِهِ وَأَفْكَارَهُ وَهُمُومَهُ فِي هَذِهِ الْأَقْسَامِ الْأَرْبَعَةِ، فَإِذَا انْحَصَرَتْ لَهُ فِيهَا أَمْكَنَ اجْتِمَاعُهُ مِنْهَا وَلَمْ يَتْرُكْهُ لِغَيْرِهِ، وَإِذَا تَزَاحَمَتْ عَلَيْهِ الْخَطَرَاتُ لِتَزَاحُمِ مُتَعَلِّقَاتِهَا، قَدَّمَ الْأَهَمَّ فَالْأَهَمَّ الَّذِي يَخْشَى فَوْتَهُ، وَأَخَّرَ الَّذِي لَيْسَ بِأَهَمَّ وَلَا يَخَافُ فَوْتَهُ.
بَقِيَ قِسْمَانِ آخَرَانِ:
أَحَدُهُمَا: مُهِمٌّ لَا يَفُوتُ.
وَالثَّانِي: غَيْرُ مُهِمٍّ وَلَكِنَّهُ يَفُوتُ.
فَفِي كُلٍّ مِنْهُمَا مَا يَدْعُو إِلَى تَقْدِيمِهِ، فَهُنَا يَقَعُ التَّرَدُّدُ وَالْحَيْرَةُ، فَإِنْ قَدَّمَ الْمُهِمَّ؛ خَشِيَ فَوَاتَ مَا دُونَهُ، وَإِنْ قَدَّمَ مَا دُونَهُ فَاتَهُ الِاشْتِغَالُ بِهِ عَنِ الْمُهِمِّ، وَكَذَلِكَ يَعْرِضُ لَهُ أَمْرَانِ لَا يُمْكِنُ الْجَمْعُ بَيْنَهُمَا، وَلَا يَحْصُلُ أَحَدُهُمَا إِلَّا بِتَفْوِيتِ الْآخَرِ.
فَهُوَ مَوْضِعُ اسْتِعْمَالِ الْعَقْلِ وَالْفِقْهِ وَالْمَعْرِفَةِ، وَمِنْ هَاهُنَا ارْتَفَعَ مَنِ ارْتَفَعَ وَأَنْجَحَ مَنْ أَنْجَحَ، وَخَابَ مَنْ خَابَ، فَأَكْثَرُ مَنْ تَرَى مِمَّنْ يَعْظُمُ عَقْلُهُ وَمَعْرِفَتُهُ، يُؤْثِرُ غَيْرَ الْمُهِمِّ الَّذِي لَا يَفُوتُ عَلَى الْمُهِمِّ الَّذِي يَفُوتُ، وَلَا تَجِدُ أَحَدًا يَسْلَمُ مِنْ ذَلِكَ، وَلَكِنْ مُسْتَقِلٌّ وَمُسْتَكْثِرٌ.
وَالتَّحْكِيمُ فِي هَذَا الْبَابِ لِلْقَاعِدَةِ الْكُبْرَى الَّتِي عَلَيْهَا مَدَارُ الشَّرْعِ وَالْقَدَرِ، وَإِلَيْهَا مَرْجِعُ الْخَلْقِ وَالْأَمْرِ، وَهِيَ إِيثَارُ أَكْبَرِ الْمَصْلَحَتَيْنِ وَأَعْلَاهُمَا، وَإِنْ فَاتَتِ الْمَصْلَحَةُ الَّتِي هِيَ دُونَهَا، وَالدُّخُولُ فِي أَدْنَى الْمَفْسَدَتَيْنِ لِدَفْعِ مَا هُوَ أَكْبَرُ مِنْهَا.

(1/155)

فَيُفَوِّتُ مَصْلَحَةً لِتَحْصِيلِ مَا هُوَ أَكْبَرُ مِنْهَا، وَيَرْتَكِبُ مَفْسَدَةً لِدَفْعِ مَا هُوَ أَعْظَمُ مِنْهَا.
خَطَرَاتُ الْعَاقِلِ
فَخَطَرَاتُ الْعَاقِلِ وَفِكْرُهُ لَا يُجَاوِزُ ذَلِكَ، وَبِذَلِكَ جَاءَتِ الشَّرَائِعُ، وَمَصَالِحُ الدُّنْيَا وَالْآخِرَةِ لَا تَقُومُ إِلَّا عَلَى ذَلِكَ، وَأَعْلَى الْفِكَرِ وَأَجَلُّهَا وَأَنْفَعُهَا: مَا كَانَ لِلَّهِ وَالدَّارِ الْآخِرَةِ، فَمَا كَانَ لِلَّهِ فَهُوَ أَنْوَاعٌ:
أَحَدُهَا: الْفِكْرَةُ فِي آيَاتِهِ الْمُنَزَّلَةِ وَتَعَقُّلُهَا، وَفَهْمُهَا وَفَهْمُ مُرَادِهِ مِنْهَا، وَلِذَلِكَ أَنْزَلَهَا اللَّهُ تَعَالَى، لَا لِمُجَرَّدِ تِلَاوَتِهَا، بَلِ التِّلَاوَةُ وَسِيلَةٌ.
قَالَ بَعْضُ السَّلَفِ: أُنْزِلَ الْقُرْآنُ لِيُعْمَلَ بِهِ، فَاتَّخَذُوا تِلَاوَتَهُ عَمَلًا.
الثَّانِي: الْفِكْرَةُ فِي آيَاتِهِ الْمَشْهُودَةِ وَالِاعْتِبَارُ بِهَا، وَالِاسْتِدْلَالُ بِهَا عَلَى أَسْمَائِهِ وَصِفَاتِهِ، وَحِكْمَتِهِ وَإِحْسَانِهِ، وَبِرِّهِ وَجُودِهِ، وَقَدْ حَضَّ اللَّهُ سُبْحَانَهُ عِبَادَهُ عَلَى التَّفَكُّرِ فِي آيَاتِهِ وَتَدَبُّرِهَا وَتَعَقُّلِهَا، وَذَمَّ الْغَافِلَ عَنْ ذَلِكَ.
الثَّالِثُ: الْفِكْرَةُ فِي آلَائِهِ وَإِحْسَانِهِ، وَإِنْعَامِهِ عَلَى خَلْقِهِ بِأَصْنَافِ النِّعَمِ، وَسَعَةِ رَحْمَتِهِ وَمَغْفِرَتِهِ وَحِلْمِهِ.
وَهَذِهِ الْأَنْوَاعُ الثَّلَاثَةُ تَسْتَخْرِجُ مِنَ الْقَلْبِ مَعْرِفَةَ اللَّهِ وَمَحَبَّتَهُ وَخَوْفَهُ وَرَجَاءَهُ. وَدَوَامُ الْفِكْرَةِ فِي ذَلِكَ مَعَ الذِّكْرِ يَصْبُغُ الْقَلْبَ فِي الْمَعْرِفَةِ وَالْمَحَبَّةِ صِبْغَةً تَامَّةً.
الرَّابِعُ: الْفِكْرَةُ فِي عُيُوبِ النَّفْسِ وَآفَاتِهَا، وَفِي عُيُوبِ الْعَمَلِ، وَهَذِهِ الْفِكْرَةُ عَظِيمَةُ النَّفْعِ، وَهَذَا بَابٌ لِكُلِّ خَيْرٍ، وَتَأْثِيرُهَا فِي كَسْرِ النَّفْسِ الْأَمَّارَةِ بِالسُّوءِ، وَمَتَى كُسِرَتْ عَاشَتِ النَّفْسُ الْمُطْمَئِنَّةُ وَانْبَعَثَتْ وَصَارَ الْحُكْمُ لَهَا، فَحَيِيَ الْقَلْبُ، وَدَارَتْ كَلِمَتُهُ فِي مَمْلَكَتِهِ، وَبَثَّ أُمَرَاءَهُ وَجُنُودَهُ فِي مَصَالِحِهِ.
الْخَامِسُ: الْفِكْرَةُ فِي وَاجِبِ الْوَقْتِ وَوَظِيفَتِهِ وَجَمْعُ الْهَمِّ كُلِّهِ عَلَيْهِ، فَالْعَارِفُ ابْنُ وَقْتِهِ، فَإِنْ أَضَاعَهُ ضَاعَتْ عَلَيْهِ مَصَالِحُهُ كُلُّهَا، فَجَمِيعُ الْمَصَالِحِ إِنَّمَا تَنْشَأُ مِنَ الْوَقْتِ، وَإِنْ ضَيَّعَهُ لَمْ يَسْتَدْرِكْهُ أَبَدًا.
قَالَ الشَّافِعِيُّ - رَضِيَ اللَّهُ عَنْهُ -: " صَحِبْتُ الصُّوفِيَّةَ فَلَمْ أَسْتَفِدْ مِنْهُمْ سِوَى حَرْفَيْنِ: أَحَدُهُمَا قَوْلُهُمْ: الْوَقْتُ سَيْفٌ، فَإِنْ قَطَعْتَهُ وَإِلَّا قَطَعَكَ ".
وَذَكَرَ الْكَلِمَةَ الْأُخْرَى: " وَنَفْسُكَ إِنْ لَمْ تَشْغَلْهَا بِالْحَقِّ وَإِلَّا شَغَلَتْكَ بِالْبَاطِلِ ".
فَوَقْتُ الْإِنْسَانِ هُوَ عُمُرُهُ فِي الْحَقِيقَةِ، وَهُوَ مَادَّةُ حَيَاتِهِ الْأَبَدِيَّةِ فِي النَّعِيمِ الْمُقِيمِ، وَمَادَّةُ الْمَعِيشَةِ الضَّنْكِ فِي الْعَذَابِ الْأَلِيمِ، وَهُوَ يَمُرُّ أَسْرَعَ مِنَ السَّحَابِ، فَمَا كَانَ مِنْ وَقْتِهِ لِلَّهِ وَبِاللَّهِ

(1/156)

فَهُوَ حَيَاتُهُ وَعُمُرُهُ، وَغَيْرُ ذَلِكَ لَيْسَ مَحْسُوبًا مِنْ حَيَاتِهِ، وَإِنْ عَاشَ فِيهِ عَاشَ عَيْشَ الْبَهَائِمِ، فَإِذَا قَطَعَ وَقْتَهُ فِي الْغَفْلَةِ وَالسَّهْوِ وَالْأَمَانِيِّ الْبَاطِلَةِ، وَكَانَ خَيْرَ مَا قَطَعَهُ بِهِ النَّوْمُ وَالْبِطَالَةُ، فَمَوْتُ هَذَا خَيْرٌ لَهُ مِنْ حَيَاتِهِ.
وَإِذَا كَانَ الْعَبْدُ - وَهُوَ فِي الصَّلَاةِ - لَيْسَ لَهُ مِنْ صَلَاتِهِ إِلَّا مَا عَقَلَ مِنْهَا فَلَيْسَ لَهُ مِنْ عُمُرِهِ إِلَّا مَا كَانَ فِيهِ بِاللَّهِ وَلِلَّهِ.
وَمَا عَدَا هَذِهِ الْأَقْسَامِ مِنَ الْخَطَرَاتِ وَالْفِكَرِ، فَإِمَّا وَسَاوِسُ شَيْطَانِيَّةٌ وَإِمَّا أَمَانِيُّ بَاطِلَةٌ، وَخِدَعٌ كَاذِبَةٌ، بِمَنْزِلَةِ خَوَاطِرِ الْمُصَابِينَ فِي عُقُولِهِمْ مِنَ السُّكَارَى وَالْمَحْشُوشِينَ وَالْمُوَسْوِسِينَ، وَلِسَانُ حَالِ هَؤُلَاءِ يَقُولُ عِنْدَ انْكِشَافِ الْحَقَائِقِ:
إِنْ كَانَ مَنْزِلَتِي فِي الْحَشْرِ عِنْدَكُمْ ... مَا قَدْ لَقِيتُ فَقَدْ ضَيَّعْتُ أَيَّامِي
أُمْنِيَّةٌ ظَفِرَتْ نَفْسِي بِهَا زَمَنًا ... وَالْيَوْمَ أَحْسَبُهَا أَضْغَاثَ أَحْلَامِ
وَاعْلَمْ أَنَّ وُرُودَ الْخَاطِرِ لَا يَضُرُّ، وَإِنَّمَا يَضُرُّ اسْتِدْعَاؤُهُ وَمُحَادَثَتُهُ، فَالْخَاطِرُ كَالْمَارِّ عَلَى الطَّرِيقِ، فَإِنْ تَرَكْتَهُ مَرَّ وَانْصَرَفَ عَنْكَ، وَإِنِ اسْتَدْعَيْتَهُ سَحَرَكَ بِحَدِيثِهِ وَغُرُورِهِ، وَهُوَ أَخَفُّ شَيْءٍ عَلَى النَّفْسِ الْفَارِغَةِ الْبَاطِلَةِ، وَأَثْقَلُ شَيْءٍ عَلَى الْقَلْبِ وَالنَّفْسِ الشَّرِيفَةِ السَّمَاوِيَّةِ الْمُطْمَئِنَّةِ.
وَقَدْ رَكَّبَ اللَّهُ سُبْحَانَهُ فِي الْإِنْسَانِ نَفْسَيْنِ: نَفْسًا أَمَّارَةً وَنَفْسًا مُطْمَئِنَّةً، وَهُمَا مُتَعَادِيَتَانِ، فَكُلُّ مَا خَفَّ عَلَى هَذِهِ ثَقُلَ عَلَى هَذِهِ، وَكُلُّ مَا الْتَذَّتْ بِهِ هَذِهِ تَأَلَّمَتْ بِهِ الْأُخْرَى، فَلَيْسَ عَلَى النَّفْسِ الْأَمَّارَةِ أَشَقُّ مِنَ الْعَمَلِ لِلَّهِ وَإِيثَارِ رِضَاهُ عَلَى هَوَاهَا، وَلَيْسَ لَهَا أَنْفَعُ مِنْهُ، وَلَيْسَ عَلَى النَّفْسِ الْمُطْمَئِنَّةِ أَشَقُّ مِنَ الْعَمَلِ لِغَيْرِ اللَّهِ، وَمَا جَاءَ بِهِ دَاعِي الْهَوَى.
وَلَيْسَ عَلَيْهَا شَيْءٌ أَضَرُّ مِنْهُ، وَالْمَلَكُ مَعَ هَذِهِ عَنْ يَمْنَةِ الْقَلْبِ، وَالشَّيْطَانُ مَعَ تِلْكَ عَنْ يَسْرَةِ الْقَلْبِ، وَالْحُرُوبُ مُسْتَمِرَّةٌ لَا تَضَعُ أَوْزَارَهَا إِلَّا أَنْ يُسْتَوْفَى أَجَلُهَا مِنَ الدُّنْيَا، وَالْبَاطِلُ كُلُّهُ يَتَحَيَّزُ مَعَ الشَّيْطَانِ وَالْأَمَّارَةِ، وَالْحَقُّ كُلُّهُ يَتَحَيَّزُ مَعَ الْمَلَكِ وَالْمُطْمَئِنَّةِ، وَالْحَرْبُ دُوَلٌ وَسِجَالٌ، وَالنَّصْرُ مَعَ الصَّبْرِ، وَمَنْ صَبَرَ وَصَابَرَ وَرَابَطَ وَاتَّقَى اللَّهَ فَلَهُ الْعَاقِبَةُ فِي الدُّنْيَا وَالْآخِرَةِ، وَقَدْ حَكَمَ اللَّهُ تَعَالَى حُكْمًا لَا يُبَدَّلُ أَبَدًا: أَنَّ الْعَاقِبَةَ لِلتَّقْوَى، وَالْعَاقِبَةَ لِلْمُتَّقِينَ، فَالْقَلْبُ لَوْحٌ فَارِغٌ، وَالْخَوَاطِرُ نُقُوشٌ تُنْقَشُ فِيهِ، فَكَيْفَ يَلِيقُ بِالْعَاقِلِ أَنْ يَكُونَ نُقُوشُ لَوْحِهِ مَا بَيْنَ كَذِبٍ وَغُرُورٍ وَخُدَعٍ، وَأَمَانِيِّ بَاطِلَةٍ، وَسَرَابٍ لَا حَقِيقَةَ لَهُ؟ فَأَيُّ حِكْمَةٍ وَعِلْمٍ وَهُدًى يَنْتَقِشُ مَعَ هَذِهِ النُّقُوشِ؟ وَإِذَا أَرَادَ أَنْ يَنْتَقِشَ ذَلِكَ فِي لَوْحِ قَلْبِهِ كَانَ بِمَنْزِلَةِ كِتَابَةِ الْعِلْمِ النَّافِعِ فِي مَحِلٍّ مَشْغُولٍ بِكِتَابَةِ مَا لَا مَنْفَعَةَ فِيهِ، فَإِنْ لَمْ يُفْرِغِ الْقَلْبَ مِنَ الْخَوَاطِرِ الرَّدِيَّةِ، لَمْ تَسْتَقِرَّ فِيهِ الْخَوَاطِرُ النَّافِعَةُ، فَإِنَّهَا لَا تَسْتَقِرُّ إِلَّا فِي مَحِلٍّ فَارِغٍ، كَمَا قِيلَ:

(1/157)

أَتَانِي هَوَاهَا قَبْلَ أَنْ أَعْرِفَ الْهَوَى ... فَصَادَفَ قَلْبًا فَارِغًا فَتَمَكَّنَا
وَهَذَا كَثِيرٌ مِنْ أَرْبَابِ السُّلُوكِ بَنَوْا سُلُوكَهُمْ عَلَى حِفْظِ الْخَوَاطِرِ، وَأَنْ لَا يُمَكِّنُوا خَاطِرًا يَدْخُلُ قُلُوبَهُمْ حَتَّى تَصِيرَ الْقُلُوبُ فَارِغَةً قَابِلَةً لِلْكَشْفِ وَظُهُورِ حَقَائِقِ الْعُلْوِيَّاتِ فِيهَا، وَهَؤُلَاءِ حَفِظُوا شَيْئًا وَغَابَتْ عَنْهُمْ أَشْيَاءُ، فَإِنَّهُمْ أَخْلَوُا الْقُلُوبَ مِنْ أَنْ يَطْرُقَهَا خَاطِرٌ فَبَقِيَتْ فَارِغَةً لَا شَيْءَ فِيهَا، فَصَادَفَهَا الشَّيْطَانُ خَالِيَةً، فَبَذَرَ فِيهَا الْبَاطِلَ فِي قَوَالِبَ أَوْهَمَهُمْ أَنَّهَا أَعْلَى الْأَشْيَاءِ وَأَشْرَفُهَا، وَعَوَّضَهُمْ بِهَا عَنِ الْخَوَاطِرِ الَّتِي هِيَ مَادَّةُ الْعِلْمِ وَالْهُدَى، وَإِذَا خَلَا الْقَلْبُ عَنْ هَذِهِ الْخَوَاطِرِ جَاءَ الشَّيْطَانُ فَوَجَدَ الْمَحِلَّ خَالِيًا، فَيَشْغَلُهُ بِمَا يُنَاسِبُ حَالَ صَاحِبِهِ، حَيْثُ لَمْ يَسْتَطِعْ أَنْ يَشْغَلَهُ بِالْخَوَاطِرِ السُّفْلِيَّةِ، فَشَغَلَهُ بِإِرَادَةِ التَّجْرِيدِ وَالْفَرَاغِ مِنَ الْإِرَادَةِ الَّتِي لَا صَلَاحَ لِلْعَبْدِ وَلَا فَلَاحَ إِلَّا أَنْ تَكُونَ هِيَ الْمُسْتَوْلِيَةَ عَلَى قَلْبِهِ، وَهِيَ إِرَادَةُ مُرَادِ اللَّهِ الدِّينِيِّ الْأَمْرِيِّ الَّذِي يُحِبُّهُ وَيَرْضَاهُ، وَشُغْلُ الْقَلْبِ وَاهْتِمَامُهُ بِمَعْرِفَتِهِ عَلَى التَّفْصِيلِ بِهِ، وَالْقِيَامِ بِهِ، وَتَنْفِيذِهِ فِي الْخَلْقِ، وَالتَّطَرُّقِ إِلَى ذَلِكَ، وَالتَّوَسُّلِ إِلَيْهِ بِالدُّخُولِ فِي الْخَلْقِ لِتَنْفِيذِهِ، فَيُضِلُّهُمُ الشَّيْطَانُ عَنْ ذَلِكَ بِأَنْ دَعَاهُمْ إِلَى تَرْكِهِ وَتَعْطِيلِهِ مِنْ بَابِ الزُّهْدِ فِي خَوَاطِرِ الدُّنْيَا وَأَسْبَابِهَا.
وَأَوْهَمَهُمْ أَنَّ كَمَالَهُمْ فِي ذَلِكَ التَّجْرِيدِ وَالْفَرَاغِ، وَهَيْهَاتَ هَيْهَاتَ، إِنَّمَا الْكَمَالُ فِي امْتِلَاءِ الْقَلْبِ مِنَ الْخَوَاطِرِ وَالْإِرَادَاتِ وَالْفِكْرِ فِي تَحْصِيلِ مَرَاضِي الرَّبِّ تَعَالَى مِنَ الْعَبْدِ وَمِنَ النَّاسِ، وَالْفِكْرِ فِي طُرُقِ ذَلِكَ وَالتَّوَصُّلِ إِلَيْهِ، فَأَكْمَلُ النَّاسِ أَكْثَرُهُمْ خَوَاطِرَ وَفِكْرًا وَإِرَادَاتٍ لِذَلِكَ، كَمَا أَنَّ أَنْقَصَ النَّاسِ أَكْثَرُهُمْ خَوَاطِرَ وَفِكْرًا وَإِرَادَاتٍ لِحُظُوظِهِ وَهَوَاهُ أَيْنَ كَانَتْ، وَاللَّهُ الْمُسْتَعَانُ.
وَهَذَا عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - كَانَتْ تَتَزَاحَمُ عَلَيْهِ الْخَوَاطِرُ فِي مَرَاضِي الرَّبِّ تَعَالَى، فَرُبَّمَا اسْتَعْمَلَهَا فِي صَلَاتِهِ، فَكَانَ يُجَهِّزُ جَيْشَهُ وَهُوَ فِي الصَّلَاةِ، فَيَكُونُ قَدْ جَمَعَ بَيْنَ الْجِهَادِ وَالصَّلَاةِ، وَهَذَا مِنْ بَابِ تَدَاخُلِ الْعِبَادَاتِ فِي الْعِبَادَةِ الْوَاحِدَةِ، وَهُوَ مِنْ بَابٍ عَزِيزٍ شَرِيفٍ، لَا يَدْخُلُ مِنْهُ إِلَّا صَادِقٌ حَاذِقُ الطَّلَبِ، مُتَضَلِّعٌ مِنَ الْعِلْمِ، عَالِي الْهِمَّةِ، بِحَيْثُ يَدْخُلُ فِي عِبَادَةٍ يَظْفَرُ فِيهَا بِعِبَادَاتٍ شَتَّى، وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ.

[فَصْلٌ اللَّفْظَةُ]
وَأَمَّا اللَّفَظَاتُ: فَحِفْظُهَا بِأَنْ لَا يُخْرِجَ لَفْظَةً ضَائِعَةً، بَلْ لَا يَتَكَلَّمُ إِلَّا فِيمَا يَرْجُو فِيهِ الرِّبْحَ وَالزِّيَادَةَ فِي دِينِهِ، فَإِذَا أَرَادَ أَنْ يَتَكَلَّمَ بِالْكَلِمَةِ نَظَرَ: هَلْ فِيهَا رِبْحٌ وَفَائِدَةٌ أَمْ لَا؟ فَإِنْ لَمْ يَكُنْ فِيهَا رِبْحٌ أَمْسَكَ عَنْهَا، وَإِنْ كَانَ فِيهَا رِبْحٌ، نَظَرَ: هَلْ تَفُوتُهُ بِهَا كَلِمَةٌ أَرْبَحُ مِنْهَا، فَلَا يُضَيِّعُهَا بِهَذِهِ، وَإِذَا أَرَدْتَ أَنْ تَسْتَدِلَّ عَلَى مَا فِي الْقَلْبِ، فَاسْتَدِلَّ عَلَيْهِ بِحَرَكَةِ اللِّسَانِ، فَإِنَّهُ يُطْلِعُكَ عَلَى مَا فِي الْقَلْبِ، شَاءَ صَاحِبُهُ أَمْ أَبَى.

(1/158)

قَالَ يَحْيَى بْنُ مُعَاذٍ: الْقُلُوبُ كَالْقُدُورِ تَغْلِي بِمَا فِيهَا، وَأَلْسِنَتُهَا مَغَارِفُهَا، فَانْظُرْ إِلَى الرَّجُلِ حِينَ يَتَكَلَّمُ فَإِنَّ لِسَانَهُ يَغْتَرِفُ لَكَ بِمَا فِي قَلْبِهِ، حُلْوٌ وَحَامِضٌ، وَعَذْبٌ وَأُجَاجٌ، وَغَيْرُ ذَلِكَ، وَيُبَيِّنُ لَكَ طَعْمَ قَلْبِهِ اغْتِرَافُ لِسَانِهِ، أَيْ كَمَا تَطْعَمُ بِلِسَانِكَ طَعْمَ مَا فِي الْقُدُورِ مِنَ الطَّعَامِ فَتُدْرِكُ الْعِلْمَ بِحَقِيقَتِهِ، كَذَلِكَ تَطْعَمُ مَا فِي قَلْبِ الرَّجُلِ مِنْ لِسَانِهِ، فَتَذُوقُ مَا فِي قَلْبِهِ مِنْ لِسَانِهِ، كَمَا تَذُوقُ مَا فِي الْقِدْرِ بِلِسَانِكَ.
وَفِي حَدِيثِ أَنَسٍ الْمَرْفُوعِ: «لَا يَسْتَقِيمُ إِيمَانُ عَبْدٍ حَتَّى يَسْتَقِيمَ قَلْبُهُ، وَلَا يَسْتَقِيمُ قَلْبُهُ حَتَّى يَسْتَقِيمَ لِسَانُهُ» .
«وَسُئِلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ النَّارَ؟ فَقَالَ: الْفَمُ وَالْفَرْجُ» قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَقَدْ «سَأَلَ مُعَاذٌ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنِ الْعَمَلِ الَّذِي يُدْخِلُهُ الْجَنَّةَ وَيُبَاعِدُهُ مِنَ النَّارِ، فَأَخْبَرَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِرَأْسِهِ وَعَمُودِهِ وَذِرْوَةِ سَنَامِهِ، ثُمَّ قَالَ: أَلَا أُخْبِرُكَ بِمِلَاكِ ذَلِكَ كُلِّهِ؟ قَالَ: بَلَى يَا رَسُولَ اللَّهِ، فَأَخَذَ بِلِسَانِ نَفْسِهِ ثُمَّ قَالَ: كُفَّ عَلَيْكَ هَذَا، فَقَالَ: وَإِنَّا لَمُؤَاخَذُونَ بِمَا نَتَكَلَّمُ بِهِ؟ فَقَالَ: ثَكِلَتْكَ أُمُّكَ يَا مُعَاذُ، وَهَلْ يَكُبُّ النَّاسَ عَلَى وُجُوهِهِمْ - أَوْ عَلَى مَنَاخِرِهِمْ - إِلَّا حَصَائِدُ أَلْسِنَتِهِمْ؟» قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَمِنَ الْعَجَبِ أَنَّ الْإِنْسَانَ يَهُونُ عَلَيْهِ التَّحَفُّظُ وَالِاحْتِرَازُ مِنْ أَكْلِ الْحَرَامِ وَالظُّلْمِ وَالزِّنَى وَالسَّرِقَةِ وَشُرْبِ الْخَمْرِ، وَمِنَ النَّظَرِ الْمُحَرَّمِ وَغَيْرِ ذَلِكَ، وَيَصْعُبُ عَلَيْهِ التَّحَفُّظُ مِنْ حَرَكَةِ لِسَانِهِ، حَتَّى تَرَى الرَّجُلَ يُشَارُ إِلَيْهِ بِالدِّينِ وَالزُّهْدِ وَالْعِبَادَةِ، وَهُوَ يَتَكَلَّمُ بِالْكَلِمَاتِ مِنْ سَخَطِ اللَّهِ لَا يُلْقِي لَهَا بَالًا، يَنْزِلُ بِالْكَلِمَةِ الْوَاحِدَةِ مِنْهَا أَبْعَدَ مِمَّا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، وَكَمْ تَرَى مِنْ رَجُلٍ مُتَوَرِّعٍ عَنِ الْفَوَاحِشِ وَالظُّلْمِ، وَلِسَانُهُ يَفْرِي فِي أَعْرَاضِ الْأَحْيَاءِ وَالْأَمْوَاتِ، وَلَا يُبَالِي مَا يَقُولُ.
وَإِذَا أَرَدْتَ أَنْ تَعْرِفَ ذَلِكَ فَانْظُرْ فِيمَا رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ جُنْدُبِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «قَالَ رَجُلٌ: وَاللَّهِ لَا يَغْفِرُ اللَّهُ لِفُلَانٍ، فَقَالَ اللَّهُ عَزَّ وَجَلَّ: مَنْ ذَا الَّذِي يَتَأَلَّى عَلَيَّ أَنِّي لَا أَغْفِرُ لِفُلَانٍ؟ قَدْ غَفَرْتُ لَهُ وَأَحْبَطْتُ عَمَلَكَ» فَهَذَا الْعَابِدُ الَّذِي قَدْ عَبَدَ اللَّهَ مَا شَاءَ أَنْ يَعْبُدَهُ، أَحْبَطَتْ هَذِهِ الْكَلِمَةُ الْوَاحِدَةُ عَمَلَهُ كُلَّهُ.
وَفِي حَدِيثِ أَبِي هُرَيْرَةَ نَحْوُ ذَلِكَ، ثُمَّ قَالَ أَبُو هُرَيْرَةَ: تَكَلَّمَ بِكَلِمَةٍ أَوْبَقَتْ دُنْيَاهُ وَآخِرَتَهُ.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ لَا يُلْقِي لَهَا بَالًا؛ يَرْفَعُهُ اللَّهُ بِهَا دَرَجَاتٍ، وَإِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ

(1/159)

لَا يُلْقِي لَهَا بَالًا؛ يَهْوِي بِهَا فِي نَارِ جَهَنَّمَ» ، وَعِنْدَ مُسْلِمٍ: «إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يَتَبَيَّنُ مَا فِيهَا يَزِلُّ بِهَا فِي النَّارِ أَبْعَدَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ» .
وَعِنْدَ التِّرْمِذِيِّ مِنْ حَدِيثِ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إِنَّ أَحَدَكُمْ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ، فَيَكْتُبُ اللَّهُ لَهُ بِهَا رِضْوَانَهُ إِلَى يَوْمِ يَلْقَاهُ، وَإِنَّ أَحَدَكُمْ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ، فَيَكْتُبُ اللَّهُ لَهُ بِهَا سَخَطَهُ إِلَى يَوْمِ يَلْقَاهُ» ، وَكَانَ عَلْقَمَةُ يَقُولُ: كَمْ مِنْ كَلَامٍ قَدْ مَنَعَنِيهِ حَدِيثُ بِلَالِ بْنِ الْحَارِثِ.
وَفِي جَامِعِ التِّرْمِذِيِّ أَيْضًا مِنْ حَدِيثِ أَنَسٍ قَالَ: «تُوُفِّيَ رَجُلٌ مِنَ الصَّحَابَةِ، فَقَالَ رَجُلٌ: أَبْشِرْ بِالْجَنَّةِ، فَقَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: وَمَا يُدْرِيكَ؟ لَعَلَّهُ تَكَلَّمَ فِيمَا لَا يَعْنِيهِ، أَوْ بَخِلَ بِمَا لَا يُنْقِصُهُ» قَالَ: حَدِيثٌ حَسَنٌ.
وَفِي لَفْظٍ: «أَنَّ غُلَامًا اسْتُشْهِدَ يَوْمَ أُحُدٍ، فَوُجِدَ عَلَى بَطْنِهِ صَخْرَةٌ مَرْبُوطَةٌ مِنَ الْجُوعِ، فَمَسَحَتْ أُمُّهُ التُّرَابَ عَنْ وَجْهِهِ وَقَالَتْ: هَنِيئًا لَكَ يَا بُنَيَّ الْجَنَّةُ، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: وَمَا يُدْرِيكِ؟ لَعَلَّهُ كَانَ يَتَكَلَّمُ فِيمَا لَا يَعْنِيهِ، وَيَمْنَعُ مَا لَا يَضُرُّهُ» .
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ يَرْفَعُهُ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ، فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ» .
وَفِي لَفْظٍ لِمُسْلِمٍ: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَإِذَا شَهِدَ أَمْرًا فَلْيَتَكَلَّمْ بِخَيْرٍ أَوْ لِيَسْكُتْ» .
وَذَكَرَ التِّرْمِذِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يَعْنِيهِ» .
وَعَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ الثَّقَفِيِّ قَالَ: «قُلْتُ: يَا رَسُولَ اللَّهِ، قُلْ لِي فِي الْإِسْلَامِ قَوْلًا لَا أَسْأَلُ عَنْهُ أَحَدًا بَعْدَكَ، قَالَ: قُلْ آمَنْتُ بِاللَّهِ ثُمَّ اسْتَقِمْ، قُلْتُ: يَا رَسُولَ اللَّهِ مَا أَخْوَفُ مَا تَخَافُ عَلَيَّ؟ فَأَخَذَ بِلِسَانِ نَفْسِهِ، ثُمَّ قَالَ: هَذَا» ، وَالْحَدِيثُ صَحِيحٌ.
وَعَنْ أُمِّ حَبِيبَةَ زَوْجِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «كُلُّ كَلَامِ ابْنِ آدَمَ عَلَيْهِ لَا لَهُ إِلَّا أَمْرًا بِمَعْرُوفٍ أَوْ نَهْيًا عَنْ مُنْكَرٍ، أَوْ ذِكْرَ اللَّهِ عَزَّ وَجَلَّ» ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ.
وَفِي حَدِيثٍ آخَرَ: «إِذَا أَصْبَحَ الْعَبْدُ، فَإِنَّ الْأَعْضَاءَ كُلَّهَا تُكَفِّرُ اللِّسَانَ، تَقُولُ: اتَّقِ اللَّهَ فِينَا فَإِنَّمَا نَحْنُ بِكَ، فَإِذَا اسْتَقَمْتَ اسْتَقَمْنَا، وَإِنِ اعْوَجَجْتَ اعْوَجَجْنَا» .
وَقَدْ كَانَ بَعْضُ السَّلَفِ يُحَاسِبُ أَحَدُهُمْ نَفْسَهُ فِي قَوْلِهِ: يَوْمٌ حَارٌّ، وَيَوْمٌ بَارِدٌ.
وَلَقَدْ رُئِيَ بَعْضُ

(1/160)

الْأَكَابِرِ مِنْ أَهْلِ الْعِلْمِ فِي النَّوْمِ فَسُئِلَ عَنْ حَالِهِ، فَقَالَ: أَنَا مَوْقُوفٌ عَلَى كَلِمَةٍ قُلْتُهَا، قُلْتُ: مَا أَحْوَجَ النَّاسَ إِلَى غَيْثٍ، فَقِيلَ لِي: وَمَا يُدْرِيكَ؟ أَنَا أَعْلَمُ بِمَصْلَحَةِ عِبَادِي.
وَقَالَ بَعْضُ الصَّحَابَةِ لِجَارِيَتِهِ يَوْمًا: هَاتِي السُّفْرَةَ نَعْبَثُ بِهَا، ثُمَّ قَالَ: أَسْتَغْفِرُ اللَّهَ، مَا أَتَكَلَّمُ بِكَلِمَةٍ إِلَّا وَأَنَا أَخْطُمُهَا وَأَزُمُّهَا إِلَّا هَذِهِ الْكَلِمَةَ خَرَجَتْ مِنِّي بِغَيْرِ خِطَامٍ وَلَا زِمَامٍ، أَوْ كَمَا قَالَ.
وَأَيْسَرُ حَرَكَاتِ الْجَوَارِحِ حَرَكَةُ اللِّسَانِ وَهِيَ أَضَرُّهَا عَلَى الْعَبْدِ.
وَاخْتَلَفَ السَّلَفُ وَالْخَلَفُ هَلْ يُكْتَبُ جَمِيعُ مَا يُلْفَظُ بِهِ أَوِ الْخَيْرُ وَالشَّرُّ فَقَطْ؟ عَلَى قَوْلَيْنِ أَظْهَرُهُمَا الْأَوَّلُ.
وَقَالَ بَعْضُ السَّلَفِ: كُلُّ كَلَامِ ابْنِ آدَمَ عَلَيْهِ لَا لَهُ، إِلَّا مَا كَانَ مِنَ اللَّهِ وَمَا وَالَاهُ، وَكَانَ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - يُمْسِكُ عَلَى لِسَانِهِ وَيَقُولُ: هَذَا أَوْرَدَنِي الْمَوَارِدَ، وَالْكَلَامُ أَسِيرُكَ، فَإِذَا خَرَجَ مِنْ فِيكَ صِرْتَ أَنْتَ أَسِيرَهُ، وَاللَّهُ عِنْدَ لِسَانِ كُلِّ قَائِلٍ: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} .
وَفِي اللِّسَانِ آفَتَانِ عَظِيمَتَانِ، إِنْ خَلَصَ الْعَبْدُ مِنْ إِحْدَاهُمَا لَمْ يَخْلُصْ مِنَ الْأُخْرَى: آفَةُ الْكَلَامِ، وَآفَةُ السُّكُوتِ، وَقَدْ يَكُونُ كُلٌّ مِنْهُمَا أَعْظَمَ إِثْمًا مِنَ الْأُخْرَى فِي وَقْتِهَا، فَالسَّاكِتُ عَنِ الْحَقِّ شَيْطَانٌ أَخْرَسُ، عَاصٍ لِلَّهِ، مُرَاءٍ مُدَاهِنٌ إِذَا لَمْ يَخَفْ عَلَى نَفْسِهِ، وَالْمُتَكَلِّمُ بِالْبَاطِلِ شَيْطَانٌ نَاطِقٌ، عَاصٍ لِلَّهِ، وَأَكْثَرُ الْخَلْقِ مُنْحَرِفٌ فِي كَلَامِهِ وَسُكُوتِهِ فَهُمْ بَيْنَ هَذَيْنِ النَّوْعَيْنِ، وَأَهْلُ الْوَسَطِ - وَهُمْ أَهْلُ الصِّرَاطِ الْمُسْتَقِيمِ - كَفُّوا أَلْسِنَتَهُمْ عَنِ الْبَاطِلِ، وَأَطْلَقُوهَا فِيمَا يَعُودُ عَلَيْهِمْ نَفْعُهُ فِي الْآخِرَةِ، فَلَا تَرَى أَحَدَهُمْ يَتَكَلَّمُ بِكَلِمَةٍ تَذْهَبُ عَلَيْهِ ضَائِعَةً بِلَا مَنْفَعَةٍ، فَضْلًا أَنَ تَضُرَّهُ فِي آخِرَتِهِ، وَإِنَّ الْعَبْدَ لَيَأْتِي يَوْمَ الْقِيَامَةِ بِحَسَنَاتٍ أَمْثَالِ الْجِبَالِ، فَيَجِدُ لِسَانَهُ قَدْ هَدَمَهَا عَلَيْهِ كُلَّهَا، وَيَأْتِي بِسَيِّئَاتٍ أَمْثَالِ الْجِبَالِ فَيَجِدُ لِسَانَهُ قَدْ هَدَمَهَا مِنْ كَثْرَةِ ذِكْرِ اللَّهِ وَمَا اتَّصَلَ بِهِ.

[فَصْلٌ الْخُطْوَةُ]
الْخُطْوَةُ وَأَمَّا الْخُطُوَاتُ: فَحِفْظُهَا بِأَنْ لَا يَنْقِلَ قَدَمَهُ إِلَّا فِيمَا يَرْجُو ثَوَابَهُ،
فَإِنْ لَمْ يَكُنْ فِي خُطَاهُ مَزِيدُ ثَوَابٍ، فَالْقُعُودُ عَنْهَا خَيْرٌ لَهُ، وَيُمْكِنُهُ أَنْ يَسْتَخْرِجَ مِنْ كُلِّ مُبَاحٍ يَخْطُو إِلَيْهِ قُرْبَةً يَنْوِيهَا لِلَّهِ، فَتَقَعُ خُطَاهُ قُرْبَةً.

(1/161)

وَلَمَّا كَانَتِ الْعَثْرَةُ عَثْرَتَيْنِ: عَثْرَةَ الرِّجْلِ وَعَثْرَةَ اللِّسَانِ، جَاءَتْ إِحْدَاهُمَا قَرِينَةَ الْأُخْرَى فِي قَوْلِهِ تَعَالَى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا} [سُورَةُ الْفُرْقَانِ: 63] .
فَوَصَفَهُمْ بِالِاسْتِقَامَةِ فِي لَفْظَاتِهِمْ وَخُطُوَاتِهِمْ، كَمَا جَمَعَ بَيْنَ اللَّحَظَاتِ وَالْخَطَرَاتِ فِي قَوْلِهِ تَعَالَى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [سُورَةُ غَافِرٍ: 19] .
فَصْلٌ
وَهَذَا كُلُّهُ ذَكَرْنَاهُ مُقَدِّمَةً بَيْنَ يَدَيْ تَحْرِيمِ الْفَوَاحِشِ وَوُجُوبِ حِفْظِ الْفَرْجِ، وَقَدْ قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَكْثَرُ مَا يُدْخِلُ النَّاسَ النَّارَ: الْفَمُ، وَالْفَرْجُ» .
وَفِي الصَّحِيحَيْنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ إِلَّا بِإِحْدَى ثَلَاثٍ: الثَّيِّبِ الزَّانِي، وَالنَّفْسِ بِالنَّفْسِ، وَالتَّارِكِ لِدِينِهِ الْمُفَارِقِ لِلْجَمَاعَةِ» ، وَهَذَا الْحَدِيثُ فِي اقْتِرَانِ الزِّنَى بِالْكُفْرِ وَقَتْلِ النَّفْسِ، نَظِيرُ الْآيَةِ الَّتِي فِي الْفُرْقَانِ، وَنَظِيرُ حَدِيثِ ابْنِ مَسْعُودٍ.
وَبَدَأَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْأَكْثَرِ وُقُوعًا، وَالَّذِي يَلِيهِ، فَالزِّنَى أَكْثَرُ وُقُوعًا مِنْ قَتْلِ النَّفْسِ، وَقَتْلُ النَّفْسِ أَكْثَرُ وُقُوعًا مِنَ الرِّدَّةِ، وَأَيْضًا فَإِنَّهُ تَنَقَّلَ مِنَ الْأَكْبَرِ إِلَى مَا هُوَ أَكْبَرُ مِنْهُ، وَمَفْسَدَةُ الزِّنَى مُنَاقِضَةٌ لِصَلَاحِ الْعَالَمِ: فَإِنَّ الْمَرْأَةَ إِذَا زَنَتْ أَدْخَلَتِ الْعَارَ عَلَى أَهْلِهَا وَزَوْجِهَا وَأَقَارِبِهَا، وَنَكَّسَتْ رُءُوسَهُمْ بَيْنَ النَّاسِ، وَإِنْ حَمَلَتْ مِنَ الزِّنَى، فَإِنْ قَتَلَتْ وَلَدَهَا جَمَعَتْ بَيْنَ الزِّنَى وَالْقَتْلِ، وَإِنْ حَمَلَتْهُ عَلَى الزَّوْجِ أَدْخَلَتْ عَلَى أَهْلِهِ وَأَهْلِهَا أَجْنَبِيًّا لَيْسَ مِنْهُمْ، فَوَرِثَهُمْ وَلَيْسَ مِنْهُمْ، وَرَآهُمْ وَخَلَا بِهِمْ وَانْتَسَبَ إِلَيْهِمْ وَلَيْسَ مِنْهُمْ، إِلَى غَيْرِ ذَلِكَ مِنْ مَفَاسِدِ زِنَاهَا.
وَأَمَّا زِنَى الرَّجُلِ فَإِنَّهُ يُوجِبُ اخْتِلَاطَ الْأَنْسَابِ أَيْضًا، وَإِفْسَادَ الْمَرْأَةِ الْمَصُونَةِ وَتَعْرِيضَهَا لِلتَّلَفِ وَالْفَسَادِ، وَفِي هَذِهِ الْكَبِيرَةِ خَرَابُ الدُّنْيَا وَالدِّينِ، وَإِنْ عَمَرَتِ الْقُبُورَ فِي الْبَرْزَخِ وَالنَّارَ فِي الْآخِرَةِ، فَكَمْ فِي الزِّنَى مِنِ اسْتِحْلَالٍ لِحُرُمَاتٍ وَفَوَاتِ حُقُوقٍ وَوُقُوعِ مَظَالِمَ؟
وَمِنْ خَاصِّيَّتِهِ: أَنَّهُ يُوجِبُ الْفَقْرَ، وَيُقَصِّرُ الْعُمُرَ، وَيَكْسُو صَاحِبَهُ سَوَادَ الْوَجْهِ، وَثَوْبَ الْمَقْتِ بَيْنَ النَّاسِ.
وَمِنْ خَاصِّيَّتِهِ أَيْضًا: أَنَّهُ يُشَتِّتُ الْقَلْبَ وَيُمْرِضُهُ إِنْ لَمْ يُمِتْهُ، وَيَجْلِبُ الْهَمَّ وَالْحَزَنَ وَالْخَوْفَ، وَيُبَاعِدُ صَاحِبَهُ مِنَ الْمَلَكِ وَيُقَرِّبُهُ مِنَ الشَّيْطَانِ، فَلَيْسَ بَعْدَ مَفْسَدَةِ الْقَتْلِ أَعْظَمُ مِنْ

(1/162)

مَفْسَدَتِهِ، وَلِهَذَا شُرِعَ فِيهِ الْقَتْلُ عَلَى أَشْنَعِ الْوُجُوهِ وَأَفْحَشِهَا وَأَصْعَبِهَا، وَلَوْ بَلَغَ الْعَبْدَ أَنَّ امْرَأَتَهُ أَوْ حُرْمَتَهُ قُتِلَتْ كَانَ أَسْهَلَ عَلَيْهِ مِنْ أَنْ يَبْلُغَهُ أَنَّهَا زَنَتْ.
«وَقَالَ سَعْدُ بْنُ عُبَادَةَ - رَضِيَ اللَّهُ عَنْهُ -: لَوْ رَأَيْتُ رَجُلًا مَعَ امْرَأَتِي لَضَرَبْتُهُ بِالسَّيْفِ غَيْرَ مُصْفَحٍ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَ: تَعْجَبُونَ مِنْ غَيْرَةِ سَعْدٍ؟ وَاللَّهِ لَأَنَا أَغْيَرُ مِنْهُ، وَاللَّهُ أَغْيَرُ مِنِّي، وَمِنْ أَجْلِ غَيْرَةِ اللَّهِ حَرَّمَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ» . مُتَّفَقٌ عَلَيْهِ.
وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إِنَّ اللَّهَ يَغَارُ، وَإِنَّ الْمُؤْمِنَ يَغَارُ، وَغَيْرَةُ اللَّهِ أَنْ يَأْتِيَ الْعَبْدُ مَا حَرَّمَ عَلَيْهِ» .
وَفِي الصَّحِيحَيْنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا أَحَدَ أَغْيَرُ مِنَ اللَّهِ، مِنْ أَجْلِ ذَلِكَ حَرَّمَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ، وَلَا أَحَدَ أَحَبُّ إِلَيْهِ الْعُذْرُ مِنَ اللَّهِ، مِنْ أَجْلِ ذَلِكَ أَرْسَلَ الرُّسُلَ مُبَشِّرِينَ وَمُنْذِرِينَ، وَلَا أَحَدَ أَحَبُّ إِلَيْهِ الْمَدْحُ مِنَ اللَّهِ، مِنْ أَجْلِ ذَلِكَ أَثْنَى عَلَى نَفْسِهِ» .
وَفِي الصَّحِيحَيْنِ فِي خُطْبَتِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي صَلَاةِ الْكُسُوفِ أَنَّهُ قَالَ: «يَا أُمَّةَ مُحَمَّدٍ، وَاللَّهِ إِنَّهُ لَا أَحَدَ أَغْيَرُ مِنَ اللَّهِ أَنْ يَزْنِيَ عَبْدُهُ أَوْ تَزْنِيَ أَمَتُهُ، يَا أُمَّةَ مُحَمَّدٍ، وَاللَّهِ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلَبَكَيْتُمْ كَثِيرًا، ثُمَّ رَفَعَ يَدَيْهِ وَقَالَ: اللَّهُمَّ هَلْ بَلَّغْتُ؟» .
وَفِي ذِكْرِ هَذِهِ الْكَبِيرَةِ بِخُصُوصِهَا عَقِبَ صَلَاةِ الْكُسُوفِ سِرٌّ بَدِيعٌ لِمَنْ تَأَمَّلَهُ، وَظُهُورُ الزِّنَى مِنْ أَمَارَاتِ خَرَابِ الْعَالَمِ، وَهُوَ مِنْ أَشْرَاطِ السَّاعَةِ، كَمَا فِي الصَّحِيحَيْنِ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ: «لَأُحَدِّثَنَّكُمْ حَدِيثًا لَا يُحَدِّثُكُمُوهُ أَحَدٌ بَعْدِي، سَمِعْتُهُ مِنَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: مِنْ أَشْرَاطِ السَّاعَةِ أَنْ يُرْفَعَ الْعِلْمُ وَيَظْهَرَ الْجَهْلُ وَيُشْرَبَ الْخَمْرُ وَيَظْهَرَ الزِّنَى وَيَقِلَّ الرِّجَالُ وَتَكْثُرَ النِّسَاءُ، حَتَّى يَكُونَ لِخَمْسِينَ امْرَأَةً الْقَيِّمُ الْوَاحِدُ.
» وَقَدْ جَرَتْ سُنَّةُ اللَّهِ سُبْحَانَهُ فِي خَلْقِهِ أَنَّهُ عِنْدَ ظُهُورِ الزِّنَى يَغْضَبُ اللَّهُ سُبْحَانَهُ وَتَعَالَى وَيَشْتَدُّ غَضَبُهُ، فَلَا بُدَّ أَنْ يُؤَثِّرَ غَضَبُهُ فِي الْأَرْضِ عُقُوبَةً.
قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: مَا ظَهَرَ الرِّبَا وَالزِّنَى فِي قَرْيَةٍ إِلَّا أَذِنَ اللَّهُ بِإِهْلَاكِهَا.
وَرَأَى بَعْضُ أَحْبَارِ بَنِي إِسْرَائِيلَ ابْنَهُ يَغْمِزُ امْرَأَةً، فَقَالَ: مَهْلًا يَا بُنَيَّ، فَصُرِعَ الْأَبُ عَنْ سَرِيرِهِ فَانْقَطَعَ نُخَاعُهُ وَأَسْقَطَتِ امْرَأَتُهُ، وَقِيلَ لَهُ: هَكَذَا غَضَبُكَ لِي؟ لَا يَكُونُ فِي جِنْسِكَ خَيْرٌ أَبَدًا.
وَخَصَّ سُبْحَانَهُ حَدَّ الزِّنَى مِنْ بَيْنِ الْحُدُودِ بِثَلَاثِ خَصَائِصَ:
أَحَدُهَا: الْقَتْلُ فِيهِ بِأَشْنَعِ الْقَتَلَاتِ، وَحَيْثُ خَفَّفَهُ جَمَعَ فِيهِ بَيْنَ الْعُقُوبَةِ عَلَى الْبَدَنِ بِالْجَلْدِ وَعَلَى الْقَلْبِ بِتَغْرِيبِهِ عَنْ وَطَنِهِ سَنَةً.

(1/163)

الثَّانِي: أَنَّهُ نَهَى عِبَادَهُ أَنْ تَأْخُذَهُمْ بِالزُّنَاةِ رَأْفَةٌ فِي دِينِهِ، بِحَيْثُ تَمْنَعُهُمْ مِنْ إِقَامَةِ الْحَدِّ عَلَيْهِمْ، فَإِنَّهُ سُبْحَانَهُ مِنْ رَأْفَتِهِ بِهِمْ وَرَحْمَتِهِ بِهِمْ شَرَعَ هَذِهِ الْعُقُوبَةَ؛ فَهُوَ أَرْحَمُ بِكُمْ، وَلَمْ تَمْنَعْهُ رَحْمَتُهُ مِنْ أَمْرِهِ بِهَذِهِ الْعُقُوبَةِ، فَلَا يَمْنَعْكُمْ أَنْتُمْ مَا يَقُومُ بِقُلُوبِكُمْ مِنَ الرَّأْفَةِ مِنْ إِقَامَةِ أَمْرِهِ.
وَهَذَا - وَإِنْ كَانَ عَامًّا فِي سَائِرِ الْحُدُودِ - وَلَكِنْ ذُكِرَ فِي حَدِّ الزِّنَى خَاصَّةً لِشِدَّةِ الْحَاجَةِ إِلَى ذِكْرِهِ، فَإِنَّ النَّاسَ لَا يَجِدُونَ فِي قُلُوبِهِمْ مِنَ الْغِلْظَةِ وَالْقَسْوَةِ عَلَى الزَّانِي مَا يَجِدُونَهُ عَلَى السَّارِقِ وَالْقَاذِفِ وَشَارِبِ الْخَمْرِ، فَقُلُوبُهُمْ تَرْحَمُ الزَّانِيَ أَكْثَرَ مِمَّا تَرْحَمُ غَيْرَهُ مِنْ أَرْبَابِ الْجَرَائِمِ، وَالْوَاقِعُ شَاهِدٌ بِذَلِكَ، فَنُهُوا أَنْ تَأْخُذَهُمْ هَذِهِ الرَّأْفَةُ وَتَحْمِلَهُمْ عَلَى تَعْطِيلِ حَدِّ اللَّهِ.
وَسَبَبُ هَذِهِ الرَّحْمَةِ: أَنَّ هَذَا ذَنْبٌ يَقَعُ مِنَ الْأَشْرَافِ وَالْأَوْسَاطِ وَالْأَرَاذِلِ، وَفِي النُّفُوسِ أَقْوَى الدَّوَاعِي إِلَيْهِ، وَالْمُشَارِكُ فِيهِ كَثِيرٌ، وَأَكْثَرُ أَسْبَابِهِ الْعِشْقُ، وَالْقُلُوبُ مَجْبُولَةٌ إِلَى رَحْمَةِ الْعَاشِقِ، وَكَثِيرٌ مِنَ النَّاسِ يَعُدُّ مُسَاعَدَتَهُ طَاعَةً وَقُرْبَةً، وَإِنْ كَانَتِ الصُّورَةُ الْمَعْشُوقَةُ مُحَرَّمَةً عَلَيْهِ، وَلَا يَسْتَنْكِرُ هَذَا الْأَمْرَ، فَهُوَ مُسْتَقِرٌّ عِنْدَ مَا شَاءَ اللَّهُ مِنْ أَشْبَاهِ الْأَنْعَامِ، وَلَقَدْ حَكَى لَنَا مِنْ ذَلِكَ شَيْئًا كَثِيرًا نُقَّاصُ الْعُقُولِ كَالْخُدَّامِ وَالنِّسَاءِ.
وَأَيْضًا فَإِنَّ هَذَا ذَنْبٌ غَالِبًا مَا يَقَعُ مَعَ التَّرَاضِي مِنَ الْجَانِبَيْنِ، وَلَا يَقَعُ فِيهِ مِنَ الْعُدْوَانِ وَالظُّلْمِ وَالِاغْتِصَابِ مَا تَنْفُرُ النُّفُوسُ مِنْهُ.
وَفِي النُّفُوسِ شَهْوَةٌ غَالِبَةٌ لَهُ فَيُصَوِّرُ ذَلِكَ لَهَا، فَتَقُومُ بِهَا رَحْمَةٌ تَمْنَعُ إِقَامَةَ الْحَدِّ، وَهَذَا كُلُّهُ مِنْ ضَعْفِ الْإِيمَانِ. وَكَمَالُ الْإِيمَانِ أَنْ تَقُومَ بِهِ قُوَّةٌ يُقِيمُ بِهَا أَمْرَ اللَّهِ، وَرَحْمَةٌ يَرْحَمُ بِهَا الْمَحْدُودَ، فَيَكُونُ مُوَافِقًا لِرَبِّهِ تَعَالَى فِي أَمْرِهِ وَرَحْمَتِهِ.
الثَّالِثُ: أَنَّهُ سُبْحَانَهُ أَمَرَ أَنْ يَكُونَ حَدُّهُمَا بِمَشْهَدٍ مِنَ الْمُؤْمِنِينَ، فَلَا يَكُونُ فِي خَلْوَةٍ بِحَيْثُ لَا يَرَاهُمَا أَحَدٌ، وَذَلِكَ أَبْلَغُ فِي مَصْلَحَةِ الْحَدِّ، وَالْحِكْمَةُ الزَّجْرُ، وَحَدُّ الزَّانِي الْمُحْصَنِ مُشْتَقٌّ مِنْ عُقُوبَةِ اللَّهِ تَعَالَى لِقَوْمِ لُوطٍ بِالْقَذْفِ بِالْحِجَارَةِ، وَذَلِكَ لِاشْتِرَاكِ الزِّنَا وَاللِّوَاطِ فِي الْفُحْشِ، وَفِي كُلٍّ مِنْهُمَا فَسَادٌ يُنَاقِضُ حِكْمَةَ اللَّهِ فِي خَلْقِهِ وَأَمْرِهِ، فَإِنَّ فِي اللِّوَاطِ مِنَ الْمَفَاسِدِ مَا يَفُوتُ الْحَصْرَ وَالتَّعْدَادَ، وَلَأَنْ يُقْتَلَ الْمَفْعُولُ بِهِ خَيْرٌ لَهُ مِنْ أَنْ يُؤْتَى، فَإِنَّهُ يَفْسَدُ فَسَادًا لَا يُرْجَى لَهُ بَعْدَهُ صَلَاحٌ أَبَدًا، وَيَذْهَبُ خَيْرُهُ كُلُّهُ، وَتَمُصُّ الْأَرْضُ مَاءَ الْحَيَاءِ مِنْ وَجْهِهِ، فَلَا يَسْتَحِي بَعْدَ ذَلِكَ مِنَ اللَّهِ وَلَا مِنْ خَلْقِهِ، وَتَعْمَلُ فِي قَلْبِهِ وَرُوحِهِ نُطْفَةُ الْفَاعِلِ مَا يَعْمَلُ السُّمُّ فِي الْبَدَنِ.
وَقَدِ اخْتَلَفَ النَّاسُ هَلْ يَدْخُلُ الْجَنَّةَ مَفْعُولٌ بِهِ؟ عَلَى قَوْلَيْنِ، سَمِعْتُ شَيْخَ الْإِسْلَامِ يَحْكِيهِمَا.
وَالَّذِينَ قَالُوا: لَا يَدْخُلُ الْجَنَّةَ احْتَجُّوا بِأُمُورٍ:
مِنْهَا أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «لَا يَدْخُلُ الْجَنَّةَ وَلَدُ زَنْيَةٍ» فَإِذَا كَانَ هَذَا حَالُ وَلَدِ الزِّنَى مَعَ

(1/164)

أَنَّهُ لَا ذَنْبَ لَهُ فِي ذَلِكَ، وَلَكِنَّهُ مَظِنَّةُ كُلِّ شَرٍّ وَخُبْثٍ، وَهُوَ جَدِيرٌ أَنْ لَا يَجِيءَ مِنْهُ خَيْرٌ أَبَدًا، لِأَنَّهُ مَخْلُوقٌ مِنْ نُطْفَةٍ خَبِيثَةٍ، وَإِذَا كَانَ الْجَسَدُ الَّذِي تَرَبَّى عَلَى الْحَرَامِ، النَّارُ أَوْلَى بِهِ، فَكَيْفَ بِالْجَسَدِ الْمَخْلُوقِ مِنَ النُّطْفَةِ الْحَرَامِ؟
قَالُوا: وَالْمَفْعُولُ بِهِ شَرٌّ مِنْ وَلَدِ الزِّنَى، وَأَخْزَى وَأَخْبَثُ وَأَوْقَحُ، وَهُوَ جَدِيرٌ أَنْ لَا يُوَفَّقَ لِخَيْرٍ، وَأَنْ يُحَالَ بَيْنَهُ وَبَيْنَهُ، وَكُلَّمَا عَمِلَ خَيْرًا قَيَّضَ اللَّهُ لَهُ مَا يُفْسِدُهُ عُقُوبَةً لَهُ، وَقَلَّ أَنْ تَرَى مَنْ كَانَ كَذَلِكَ فِي صِغَرِهِ إِلَّا وَهُوَ فِي كِبَرِهِ شَرٌّ مِمَّا كَانَ، وَلَا يُوَفَّقُ لِعِلْمٍ نَافِعٍ، وَلَا عَمَلٍ صَالِحٍ، وَلَا تَوْبَةٍ نَصُوحٍ.
وَالتَّحْقِيقُ فِي الْمَسْأَلَةِ أَنْ يُقَالَ: إِنْ تَابَ الْمُبْتَلَى بِهَذَا الْبَلَاءِ وَأَنَابَ، وَرُزِقَ تَوْبَةً نَصُوحًا وَعَمَلًا صَالِحًا، وَكَانَ فِي كِبَرِهِ خَيْرًا مِنْهُ فِي صِغَرِهِ، وَبَدَّلَ سَيِّئَاتِهِ بِحَسَنَاتٍ، وَغَسَلَ عَارَ ذَلِكَ عَنْهُ بِأَنْوَاعِ الطَّاعَاتِ وَالْقُرُبَاتِ، وَغَضَّ بَصَرَهُ وَحَفِظَ فَرْجَهُ عَنِ الْمُحَرَّمَاتِ، وَصَدَقَ اللَّهَ فِي مُعَامَلَتِهِ، فَهَذَا مَغْفُورٌ لَهُ وَهُوَ مِنْ أَهْلِ الْجَنَّةِ، فَإِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا، وَإِذَا كَانَتِ التَّوْبَةُ تَمْحُو كُلَّ ذَنْبٍ، حَتَّى الشِّرْكَ بِاللَّهِ وَقَتْلَ أَنْبِيَائِهِ وَأَوْلِيَائِهِ وَالسِّحْرَ وَالْكُفْرَ وَغَيْرَ ذَلِكَ، فَلَا تَقْصُرُ عَنْ مَحْوِ هَذَا الذَّنْبِ، وَقَدِ اسْتَقَرَّتْ حِكْمَةُ اللَّهِ تَعَالَى بِهِ عَدْلًا وَفَضْلًا أَنَّ: «التَّائِبَ مِنَ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ» ، وَقَدْ ضَمِنَ اللَّهُ سُبْحَانَهُ لِمَنْ تَابَ مِنَ الشِّرْكِ وَقَتْلِ النَّفْسِ وَالزِّنَى، أَنَّهُ يُبَدِّلُ سَيِّئَاتِهِ حَسَنَاتٍ، وَهَذَا حُكْمٌ عَامٌّ لِكُلِّ تَائِبٍ مِنْ ذَنْبٍ.
وَقَدْ قَالَ تَعَالَى: {قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [سُورَةُ الزُّمَرِ: 53] .
فَلَا يَخْرُجُ مِنْ هَذَا الْعُمُومِ ذَنْبٌ وَاحِدٌ، وَلَكِنْ هَذَا فِي حَقِّ التَّائِبِينَ خَاصَّةً.
وَأَمَّا الْمَفْعُولُ بِهِ إِنْ كَانَ فِي كِبَرِهِ شَرًّا مِمَّا كَانَ فِي صِغَرِهِ؛ لَمْ يُوَفَّقْ لِتَوْبَةٍ نَصُوحٍ، وَلَا لِعَمَلٍ صَالِحٍ، وَلَا اسْتِدْرَاكِ مَا فَاتَ، وَلَا أَبْدَلَ السَّيِّئَاتِ بِالْحَسَنَاتِ، فَهَذَا بَعِيدٌ أَنْ يُوَفَّقَ عِنْدَ الْمَمَاتِ لِخَاتِمَةٍ يَدْخُلُ بِهَا الْجَنَّةَ، عُقُوبَةً لَهُ عَلَى عَمَلِهِ، فَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى يُعَاقِبُ عَلَى السَّيِّئَةِ بِسَيِّئَةٍ أُخْرَى، وَتَتَضَاعَفُ عُقُوبَةُ السَّيِّئَاتِ بَعْضِهَا بِبَعْضٍ، كَمَا يُثِيبُ عَلَى الْحَسَنَةِ بِحَسَنَةٍ أُخْرَى.
إِذَا نَظَرْتَ إِلَى حَالِ كَثِيرٍ مِنَ الْمُحْتَضِرِينَ وَجَدْتَهُمْ يُحَالُ بَيْنَهُمْ وَبَيْنَ حُسْنِ الْخَاتِمَةِ، عُقُوبَةً لَهُمْ عَلَى أَعْمَالِهِمُ السَّيِّئَةِ.
قَالَ الْحَافِظُ أَبُو مُحَمَّدٍ عَبْدُ الْحَقِّ بْنُ عَبْدِ الرَّحْمَنِ الْإِشْبِيلِيُّ رَحِمَهُ اللَّهُ:
وَاعْلَمْ أَنَّ لِسُوءِ الْخَاتِمَةِ - أَعَاذَنَا اللَّهُ مِنْهَا - أَسْبَابًا، وَلَهَا طُرُقٌ وَأَبْوَابٌ، أَعْظَمُهَا

(1/165)

الِانْكِبَابُ عَلَى الدُّنْيَا، وَالْإِعْرَاضُ عَنِ الْأُخْرَى، وَالْإِقْدَامُ وَالْجَرْأَةُ عَلَى مَعَاصِي اللَّهِ عَزَّ وَجَلَّ، وَرُبَّمَا غَلَبَ عَلَى الْإِنْسَانِ ضَرْبٌ مِنَ الْخَطِيئَةِ، وَنَوْعٌ مِنَ الْمَعْصِيَةِ، وَجَانِبٌ مِنَ الْإِعْرَاضِ، وَنَصِيبٌ مِنَ الْجَرْأَةِ وَالْإِقْدَامِ، فَمَلَكَ قَلْبَهُ، وَسَبَى عَقْلَهُ وَأَطْفَأَ نُورَهُ وَأَرْسَلَ عَلَيْهِ حُجُبَهُ فَلَمْ تَنْفَعْ فِيهِ تَذْكِرَةٌ، وَلَا نَجَحَتْ فِيهِ مَوْعِظَةٌ، فَرُبَّمَا جَاءَهُ الْمَوْتُ عَلَى ذَلِكَ، فَسَمِعَ النِّدَاءَ مِنْ مَكَانٍ بَعِيدٍ، فَلَمْ يَتَبَيَّنْ لَهُ الْمُرَادُ، وَلَا عَلِمَ مَا أَرَادَ، وَإِنْ كَرَّرَ عَلَيْهِ الدَّاعِي وَأَعَادَ.
قَالَ: وَيُرْوَى أَنَّ بَعْضَ رِجَالِ النَّاصِرِ نَزَلَ الْمَوْتُ بِهِ، فَجَعَلَ ابْنُهُ يَقُولُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ، فَقَالَ: النَّاصِرُ مَوْلَايَ، فَأَعَادَ عَلَيْهِ الْقَوْلَ، فَأَعَادَ مِثْلَ ذَلِكَ، ثُمَّ أَصَابَتْهُ غَشْيَةٌ، فَلَمَّا أَفَاقَ قَالَ: النَّاصِرُ مَوْلَايَ، وَكَانَ هَذَا دَأْبَهُ كُلَّمَا قِيلَ لَهُ قُلْ: لَا إِلَهَ إِلَّا اللَّهُ، قَالَ: النَّاصِرُ مَوْلَايَ، ثُمَّ قَالَ لِابْنِهِ: يَا فُلَانُ، النَّاصِرُ إِنَّمَا يَعْرِفُكَ بِسَيْفِكَ، وَالْقَتْلَ الْقَتْلَ، ثُمَّ مَاتَ.
قَالَ عَبْدُ الْحَقِّ: وَقِيلَ لِآخَرَ - مِمَّنْ أَعْرِفُهُ - قُلْ لَا إِلَهَ إِلَّا اللَّهُ. فَجَعَلَ يَقُولُ: الدَّارُ الْفُلَانِيَّةُ أَصْلِحُوا فِيهَا كَذَا، وَالْبُسْتَانُ الْفُلَانِيُّ افْعَلُوا فِيهِ كَذَا.
وَقَالَ: وَفِيمَا أَذِنَ أَبُو طَاهِرٍ السَّلَفِيُّ أَنْ أُحَدِّثَ بِهِ عَنْهُ: أَنَّ رَجُلًا نَزَلَ بِهِ الْمَوْتُ، فَقِيلَ لَهُ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ، فَجَعَلَ يَقُولُ بِالْفَارِسِيَّةِ: دَهْ يَازَدَهْ دَهْ وَازَدَهْ، تَفْسِيرُهُ: عَشْرٌ بِأَحَدَ عَشَرَ.
وَقِيلَ لِآخَرَ: قُلْ لَا إِلَهَ إِلَّا اللَّهُ، فَجَعَلَ يَقُولُ:
أَيْنَ الطَّرِيقُ إِلَى حَمَّامِ مِنْجَابِ
قَالَ: وَهَذَا الْكَلَامُ لَهُ قِصَّةٌ، وَذَلِكَ أَنَّ رَجُلًا كَانَ وَاقِفًا بِإِزَاءِ دَارِهِ، وَكَانَ بَابُهَا يُشْبِهُ بَابَ هَذَا الْحَمَّامِ، فَمَرَّتْ بِهِ جَارِيَةٌ لَهَا مَنْظَرٌ، فَقَالَتْ: أَيْنَ الطَّرِيقُ إِلَى حَمَّامِ مِنْجَابِ؟ فَقَالَ: هَذَا حَمَّامُ مِنْجَابِ، فَدَخَلَتِ الدَّارَ وَدَخَلَ وَرَاءَهَا، فَلَمَّا رَأَتْ نَفْسَهَا فِي دَارِهِ وَعَلِمَتْ أَنَّهُ قَدْ خَدَعَهَا، أَظْهَرَتْ لَهُ الْبُشْرَى وَالْفَرَحَ بِاجْتِمَاعِهَا مَعَهُ، وَقَالَتْ لَهُ: يَصْلُحُ أَنْ يَكُونَ مَعَنَا مَا يَطِيبُ بِهِ عَيْشُنَا وَتَقَرُّ بِهِ عُيُونُنَا، فَقَالَ لَهَا: السَّاعَةَ آتِيكِ بِكُلِّ مَا تُرِيدِينَ وَتَشْتَهِينَ، وَخَرَجَ وَتَرَكَهَا فِي الدَّارِ وَلَمْ يُغْلِقْهَا، فَأَخَذَ مَا يَصْلُحُ وَرَجَعَ، فَوَجَدَهَا قَدْ خَرَجَتْ وَذَهَبَتْ، وَلَمْ تَخُنْهُ فِي شَيْءٍ، فَهَامَ الرَّجُلُ وَأَكْثَرَ الذِّكْرَ لَهَا، وَجَعَلَ يَمْشِي فِي الطُّرُقِ وَالْأَزِقَّةِ وَيَقُولُ:
يَا رُبَّ قَائِلَةٍ يَوْمًا وَقَدْ تَعِبَتْ ... كَيْفَ الطَّرِيقُ إِلَى حَمَّامِ مِنْجَابِ؟
فَبَيْنَمَا هُوَ يَوْمًا يَقُولُ ذَلِكَ، إِذَا بِجَارِيَتِهِ أَجَابَتْهُ مِنْ طَاقٍ:
هَلَّا جَعَلْتَ سَرِيعًا إِذْ ظَفِرْتَ بِهَا ... حِرْزًا عَلَى الدَّارِ أَوْ قُفْلًا عَلَى الْبَابِ
فَازْدَادَ هَيَمَانُهُ وَاشْتَدَّ، وَلَمْ يَزَلْ عَلَى ذَلِكَ، حَتَّى كَانَ هَذَا الْبَيْتُ آخِرَ كَلَامِهِ مِنَ الدُّنْيَا.

(1/166)

وَلَقَدْ بَكَى سُفْيَانُ الثَّوْرِيُّ لَيْلَةً إِلَى الصَّبَاحِ، فَلَمَّا أَصْبَحَ قِيلَ لَهُ: كُلُّ هَذَا خَوْفًا مِنَ الذُّنُوبِ؟ فَأَخَذَ تِبْنَةً مِنَ الْأَرْضِ، وَقَالَ: الذُّنُوبُ أَهْوَنُ مِنْ هَذَا، وَإِنَّمَا أَبْكِي مِنْ خَوْفِ سُوءِ الْخَاتِمَةِ.
وَهَذَا مِنْ أَعْظَمِ الْفِقْهِ: أَنْ يَخَافَ الرَّجُلُ أَنْ تَخْذُلَهُ ذُنُوبُهُ عِنْدَ الْمَوْتِ، فَتَحُولُ بَيْنَهُ وَبَيْنَ الْخَاتِمَةِ الْحُسْنَى.
وَقَدْ ذَكَرَ الْإِمَامُ أَحْمَدُ عَنْ أَبِي الدَّرْدَاءِ أَنَّهُ لَمَّا احْتُضِرَ جَعَلَ يُغْمَى عَلَيْهِ ثُمَّ يَفِيقُ وَيَقْرَأُ: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [سُورَةُ الْأَنْعَامِ: 110] .
فَمِنْ هَذَا خَافَ السَّلَفُ مِنَ الذُّنُوبِ، أَنْ تَكُونَ حِجَابًا بَيْنَهُمْ وَبَيْنَ الْخَاتِمَةِ الْحُسْنَى.
قَالَ: وَاعْلَمْ أَنَّ سُوءَ الْخَاتِمَةِ - أَعَاذَنَا اللَّهُ تَعَالَى مِنْهَا - لَا تَكُونُ لِمَنِ اسْتَقَامَ ظَاهِرُهُ وَصَلُحَ بَاطِنُهُ، مَا سُمِعَ بِهَذَا وَلَا عُلِمَ بِهِ وَلِلَّهِ الْحَمْدُ، وَإِنَّمَا تَكُونُ لِمَنْ لَهُ فَسَادٌ فِي الْعَقْدِ، أَوْ إِصْرَارٌ عَلَى الْكَبَائِرِ، وَإِقْدَامٌ عَلَى الْعَظَائِمِ، فَرُبَّمَا غَلَبَ ذَلِكَ عَلَيْهِ حَتَّى يَنْزِلَ بِهِ الْمَوْتُ قَبْلَ التَّوْبَةِ، فَيَأْخُذُهُ قَبْلَ إِصْلَاحِ الطَّوِيَّةِ، وَيَصْطَلِمُهُ قَبْلَ الْإِنَابَةِ فَيَظْفَرُ بِهِ الشَّيْطَانُ عِنْدَ تِلْكَ الصَّدْمَةِ، وَيَخْتَطِفُهُ عِنْدَ تِلْكَ الدَّهْشَةِ، وَالْعِيَاذُ بِاللَّهِ.
قَالَ: وَيُرْوَى أَنَّهُ كَانَ بِمِصْرَ رَجُلٌ يَلْزَمُ مَسْجِدًا لِلْأَذَانِ وَالصَّلَاةِ، وَعَلَيْهِ بَهَاءُ الطَّاعَةِ وَأَنْوَارُ الْعِبَادَةِ، فَرَقِيَ يَوْمًا الْمَنَارَةَ عَلَى عَادَتِهِ لِلْأَذَانِ، وَكَانَ تَحْتَ الْمَنَارَةِ دَارٌ لِنَصْرَانِيٍّ، فَاطَّلَعَ فِيهَا، فَرَأَى ابْنَةَ صَاحِبِ الدَّارِ فَافْتُتِنَ بِهَا، فَتَرَكَ الْأَذَانَ، وَنَزَلَ إِلَيْهَا، وَدَخَلَ الدَّارَ عَلَيْهَا، فَقَالَتْ لَهُ: مَا شَأْنُكَ وَمَا تُرِيدُ؟ قَالَ: أُرِيدُكِ، فَقَالَتْ: لِمَاذَا؟ قَالَ: قَدْ سَبَيْتِ لُبِّي، وَأَخَذْتِ بِمَجَامِعِ قَلْبِي، قَالَتْ: لَا أُجِيبُكَ إِلَى رِيبَةٍ أَبَدًا، وَقَالَ: أَتَزَوَّجُكِ؟ قَالَتْ: أَنْتَ مُسْلِمٌ وَأَنَا نَصْرَانِيَّةٌ وَأَبِي لَا يُزَوِّجُنِي مِنْكَ، قَالَ: أَتَنَصَّرُ، قَالَتْ: إِنْ فَعَلْتَ أَفْعَلُ، فَتَنَصَّرَ الرَّجُلُ لِيَتَزَوَّجَهَا، وَأَقَامَ مَعَهُمْ فِي الدَّارِ، فَلَمَّا كَانَ فِي أَثْنَاءِ ذَلِكَ الْيَوْمِ، رَقِيَ إِلَى سَطْحٍ كَانَ فِي الدَّارِ فَسَقَطَ مِنْهُ فَمَاتَ، فَلَمْ يَظْفَرْ بِهَا، وَفَاتَهُ دِينُهُ.
قَالَ: وَيُرْوَى أَنَّ رَجُلًا عَشِقَ شَخْصًا فَاشْتَدَّ كَلَفُهُ بِهِ، وَتَمَكَّنَ حُبُّهُ مِنْ قَلْبِهِ، حَتَّى وَقَعَ أَلَمٌ بِهِ وَلَزِمَ الْفِرَاشَ بِسَبَبِهِ، وَتَمَنَّعَ ذَلِكَ الشَّخْصُ عَلَيْهِ، وَاشْتَدَّ نِفَارُهُ عَنْهُ، فَلَمْ تَزَلِ الْوَسَائِطُ يَمْشُونَ بَيْنَهُمَا حَتَّى وَعَدَهُ بِأَنْ يَعُودَهُ، فَأَخْبَرَهُ بِذَلِكَ النَّاسُ، فَفَرِحَ وَاشْتَدَّ سُرُورُهُ وَانْجَلَى غَمُّهُ، وَجَعَلَ يَنْتَظِرُ الْمِيعَادَ الَّذِي ضَرَبَ لَهُ، فَبَيْنَا هُوَ كَذَلِكَ إِذْ جَاءَهُ السَّاعِي بَيْنَهُمَا، فَقَالَ: إِنَّهُ وَصَلَ مَعِي إِلَى بَعْضِ الطَّرِيقِ وَرَجَعَ، وَرَغَّبْتُ إِلَيْهِ وَكَلَّمْتُهُ، فَقَالَ: إِنَّهُ ذَكَرَنِي وَصَرَّحَ بِي، وَلَا أَدْخُلُ مَدَاخِلَ الرِّيبَةِ وَلَا أُعَرِّضُ نَفْسِي لِمَوَاقِعِ التُّهَمِ، فَعَاوَدْتُهُ فَأَبَى وَانْصَرَفَ، فَلَمَّا سَمِعَ

(1/167)

الْبَائِسُ أُسْقِطَ فِي يَدِهِ، وَعَادَ إِلَى أَشَدَّ مِمَّا كَانَ بِهِ، وَبَدَتْ عَلَيْهِ عَلَائِمُ، فَجَعَلَ يَقُولُ فِي تِلْكَ الْحَالِ:
يَا سَلْمُ يَا رَاحَةَ الْعَلِيلِ ... وَيَا شِفَا الْمُدْنَفِ النَّحِيلِ
رِضَاكِ أَشْهَى إِلَى فُؤَادِي ... مِنْ رَحْمَةِ الْخَالِقِ الْجَلِيلِ
فَقُلْتُ لَهُ: يَا فُلَانُ اتَّقِ اللَّهَ، قَالَ: قَدْ كَانَ، فَقُمْتُ عَنْهُ، فَمَا جَاوَزْتُ بَابَ دَارِهِ حَتَّى سَمِعْتُ صَيْحَةَ الْمَوْتِ، فَعِيَاذًا بِاللَّهِ مِنْ سُوءِ الْعَاقِبَةِ، وَشُؤْمِ الْخَاتِمَةِ.


فصل عقوبة اللواط، فصل عقوبة اللواط وعقوبة الزنى، فصل واطئ البهيمة، فصل اللواط والسحاق، فصل دواء اللواط، فصل توحيد المحبوب، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ عُقُوبَةُ اللِّوَاطِ]
فَصْلٌ
عُقُوبَةُ اللِّوَاطِ
وَلَمَّا كَانَتْ مَفْسَدَةُ اللِّوَاطِ مِنْ أَعْظَمِ الْمَفَاسِدِ؛ كَانَتْ عُقُوبَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ مِنْ أَعْظَمِ الْعُقُوبَاتِ.
وَقَدِ اخْتَلَفَ النَّاسُ: هَلْ هُوَ أَغْلَظُ عُقُوبَةً مِنَ الزِّنَى، أَوِ الزِّنَى أَغْلَظُ عُقُوبَةً مِنْهُ، أَوْ عُقُوبَتُهُمَا سَوَاءٌ؟ عَلَى ثَلَاثَةِ أَقْوَالٍ:
فَذَهَبَ أَبُو بَكْرٍ الصِّدِّيقُ، وَعَلِيُّ بْنُ أَبِي طَالِبٍ، وَخَالِدُ بْنُ الْوَلِيدِ، وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ، وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ، وَخَالِدُ بْنُ زَيْدٍ، وَعَبْدُ اللَّهِ بْنُ مَعْمَرٍ، وَالزُّهْرِيُّ، وَرَبِيعَةُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ، وَمَالِكٌ، وَإِسْحَاقُ بْنُ رَاهَوَيْهِ، وَالْإِمَامُ أَحْمَدُ - فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ - وَالشَّافِعِيُّ - فِي أَحَدِ قَوْلَيْهِ - إِلَى أَنَّ عُقُوبَتَهُ أَغْلَظُ مِنْ عُقُوبَةِ الزِّنَى، وَعُقُوبَتُهُ الْقَتْلُ عَلَى كُلِّ حَالٍ، مُحْصَنًا كَانَ أَوْ غَيْرَ مُحْصَنٍ.
وَذَهَبَ عَطَاءُ بْنُ أَبِي رَبَاحٍ، وَالْحَسَنُ الْبَصْرِيُّ، وَسَعِيدُ بْنُ الْمُسَيَّبِ، وَإِبْرَاهِيمُ النَّخَعِيُّ، وَقَتَادَةُ، وَالْأَوْزَاعِيُّ، وَالشَّافِعِيُّ - فِي ظَاهِرِ مَذْهَبِهِ -، وَالْإِمَامُ أَحْمَدُ - فِي الرِّوَايَةِ الثَّانِيَةِ عَنْهُ -، وَأَبُو يُوسُفَ، وَمُحَمَّدٌ: إِلَى أَنَّ عُقُوبَتَهُ وَعُقُوبَةَ الزَّانِي سَوَاءٌ.
وَذَهَبَ الْحَاكِمُ وَأَبُو حَنِيفَةَ إِلَى أَنَّ عُقُوبَتَهُ دُونَ عُقُوبَةِ الزَّانِي، وَهِيَ التَّعْزِيرُ.
قَالُوا: لِأَنَّهُ مَعْصِيَةٌ مِنَ الْمَعَاصِي لَمْ يُقَدِّرِ اللَّهُ وَلَا رَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيهِ حَدًّا مُقَدَّرًا، فَكَانَ فِيهِ التَّعْزِيرُ، كَأَكْلِ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ.
قَالُوا: وَلِأَنَّهُ وَطْءٌ فِي مَحَلٍّ لَا تَشْتَهِيهِ الطِّبَاعُ، بَلْ رَكَّبَهَا اللَّهُ تَعَالَى عَلَى النَّفْرَةِ مِنْهُ حَتَّى الْحَيَوَانُ الْبَهِيمُ، فَلَمْ يَكُنْ فِيهِ حَدٌّ كَوَطْءِ الْأَتَانِ وَغَيْرِهَا.
قَالُوا: وَلِأَنَّهُ لَا يُسَمَّى زَانِيًا لُغَةً وَلَا شَرْعًا وَلَا عُرْفًا، فَلَا يَدْخُلُ فِي النُّصُوصِ الدَّالَّةِ عَلَى حَدِّ الزَّانِينَ.

(1/168)

قَالُوا: وَقَدْ رَأَيْنَا قَوَاعِدَ الشَّرِيعَةِ، أَنَّ الْمَعْصِيَةَ إِذَا كَانَ الْوَازِعُ عَنْهَا طَبِيعِيًّا اكْتُفِيَ بِذَلِكَ الْوَازِعِ مِنَ الْحَدِّ، وَإِذَا كَانَ فِي الطِّبَاعِ تَقَاضِيهَا، جُعِلَ فِي الْحَدِّ بِحَسَبِ اقْتِضَاءِ الطِّبَاعِ لَهَا، وَلِهَذَا جُعِلَ الْحَدُّ فِي الزِّنَى وَالسَّرِقَةِ وَشُرْبِ الْمُسْكِرِ دُونَ أَكْلِ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ.
قَالُوا: وَطَرْدُ هَذَا، أَنَّهُ لَا حَدَّ فِي وَطْءِ الْبَهِيمَةِ وَلَا الْمَيِّتَةِ، وَقَدْ جَبَلَ اللَّهُ سُبْحَانَهُ الطِّبَاعَ عَلَى النَّفْرَةِ مِنْ وَطْءِ الرَّجُلِ رَجُلًا مِثْلَهُ أَشَدَّ نَفْرَةٍ، كَمَا جَبَلَهَا عَلَى النَّفْرَةِ مِنَ اسْتِدْعَاءِ الرَّجُلِ مَنْ يَطَؤُهُ بِخِلَافِ الزِّنَى، فَإِنَّ الدَّاعِيَ فِيهِ مِنَ الْجَانِبَيْنِ.
قَالُوا: وَلِأَنَّ أَحَدَ النَّوْعَيْنِ إِذَا اسْتَمْتَعَ بِشَكْلِهِ لَمْ يَجِبْ عَلَيْهِ الْحَدُّ، كَمَا تَسَاحَقَتِ الْمَرْأَتَانِ وَاسْتَمْتَعَتْ كُلُّ وَاحِدَةٍ مِنْهُمَا بِالْأُخْرَى.
قَالَ أَصْحَابُ الْقَوْلِ الْأَوَّلِ: وَهُوَ جُمْهُورُ الْأُمَّةِ، وَحَكَاهُ غَيْرُ وَاحِدٍ إِجْمَاعًا لِلصَّحَابَةِ، لَيْسَ فِي الْمَعَاصِي أَعْظَمُ مَفْسَدَةً مِنْ هَذِهِ الْمَفْسَدَةِ، وَهِيَ تَلِي مَفْسَدَةَ الْكُفْرِ، وَرُبَّمَا كَانَتْ أَعْظَمَ مِنْ مَفْسَدَةِ الْقَتْلِ، كَمَا سَنُبَيِّنُهُ إِنْ شَاءَ اللَّهُ تَعَالَى.
قَالُوا: وَلَمْ يَبْتَلِ اللَّهُ تَعَالَى بِهَذِهِ الْكَبِيرَةِ قَبْلَ قَوْمِ لُوطٍ أَحَدًا مِنَ الْعَالَمِينَ، وَعَاقَبَهُمْ عُقُوبَةً لَمْ يُعَاقِبْ بِهَا أَحَدًا غَيْرَهُمْ، وَجَمَعَ عَلَيْهِمْ مِنْ أَنْوَاعِ الْعُقُوبَاتِ بَيْنَ الْإِهْلَاكِ، وَقَلْبِ دِيَارِهِمْ عَلَيْهِمْ، وَالْخَسْفِ بِهِمْ، وَرَجْمِهِمْ بِالْحِجَارَةِ مِنَ السَّمَاءِ، فَنَكَّلَ بِهِمْ نَكَالًا لَمْ يُنَكِّلْهُ أُمَّةً سِوَاهُمْ، وَذَلِكَ لِعِظَمِ مَفْسَدَةِ هَذِهِ الْجَرِيمَةِ الَّتِي تَكَادُ الْأَرْضُ تَمِيدُ مِنْ جَوَانِبِهَا إِذَا عُمِلَتْ عَلَيْهَا، وَتَهْرُبُ الْمَلَائِكَةُ إِلَى أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ إِذَا شَاهَدُوهَا، خَشْيَةَ نُزُولِ الْعَذَابِ عَلَى أَهْلِهَا، فَيُصِيبُهُمْ مَعَهُمْ، وَتَعِجُّ الْأَرْضُ إِلَى رَبِّهَا تَبَارَكَ وَتَعَالَى، وَتَكَادُ الْجِبَالُ تَزُولُ عَنْ أَمَاكِنِهَا، وَقَتْلُ الْمَفْعُولِ بِهِ خَيْرٌ لَهُ مِنْ وَطْئِهِ، فَإِنَّهُ إِذَا وَطِئَهُ قَتَلَهُ قَتْلًا لَا تُرْجَى الْحَيَاةُ مَعَهُ بِخِلَافِ قَتْلِهِ فَإِنَّهُ مَظْلُومٌ شَهِيدٌ، وَرُبَّمَا يَنْتَفِعُ بِهِ فِي آخِرَتِهِ.
قَالُوا: وَالدَّلِيلُ عَلَى هَذَا: أَنَّ اللَّهَ سُبْحَانَهُ جَعَلَ حَدَّ الْقَاتِلِ إِلَى خِيَرَةِ الْوَلِيِّ، إِنْ شَاءَ قَتَلَ وَإِنْ شَاءَ عَفَا، وَحَتَّمَ قَتْلَ اللُّوطِيِّ حَدًّا، كَمَا أَجْمَعَ عَلَيْهِ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَدَلَّتْ عَلَيْهِ سُنَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصَّرِيحَةُ الَّتِي لَا مُعَارِضَ لَهَا، بَلْ عَلَيْهَا عَمَلُ أَصْحَابِهِ وَخُلَفَائِهِ الرَّاشِدِينَ - رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ -.
وَقَدْ ثَبَتَ عَنْ خَالِدِ بْنِ الْوَلِيدِ: أَنَّهُ وَجَدَ فِي بَعْضِ ضَوَاحِي الْعَرَبِ رَجُلًا يُنْكَحُ كَمَا تُنْكَحُ الْمَرْأَةُ، فَكَتَبَ إِلَى أَبِي بَكْرٍ الصِّدِّيقِ - رَضِيَ اللَّهُ عَنْهُ - فَاسْتَشَارَ أَبُو بَكْرٍ الصِّدِّيقُ الصَّحَابَةَ - رَضِيَ اللَّهُ عَنْهُمْ - فَكَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ أَشَدَّهُمْ قَوْلًا فِيهِ، فَقَالَ: مَا فَعَلَ هَذَا إِلَّا أُمَّةٌ مِنَ الْأُمَمِ وَاحِدَةٌ، وَقَدْ عَلِمْتُمْ مَا فَعَلَ اللَّهُ بِهَا، أَرَى أَنْ يُحَرَّقَ بِالنَّارِ، فَكَتَبَ أَبُو بَكْرٍ إِلَى خَالِدٍ فَحَرَّقَهُ.

(1/169)

وَقَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: يُنْظَرُ أَعْلَى بِنَاءٍ فِي الْقَرْيَةِ، فَيُرْمَى اللُّوطِيُّ مِنْهَا مُنْكَبًّا، ثُمَّ يُتْبَعُ بِالْحِجَارَةِ.
وَأَخَذَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ هَذَا الْحَدَّ مِنْ عُقُوبَةِ اللَّهِ قَوْمَ لُوطٍ، وَابْنُ عَبَّاسٍ هُوَ الَّذِي رَوَى عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ، فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ» .
رَوَاهُ أَهْلُ السُّنَنِ وَصَحَّحَهُ ابْنُ حِبَّانَ وَغَيْرُهُ، وَاحْتَجَّ الْإِمَامُ أَحْمَدُ بِهَذَا الْحَدِيثِ، وَإِسْنَادُهُ عَلَى شَرْطِ الْبُخَارِيِّ.
قَالُوا: وَثَبَتَ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ، لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ، لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ» وَلَمْ يَجِئْ عَنْهُ لَعْنَةُ الزَّانِي ثَلَاثَ مَرَّاتٍ فِي حَدِيثٍ وَاحِدٍ، وَقَدْ لَعَنَ جَمَاعَةً مِنْ أَهْلِ الْكَبَائِرِ، فَلَمْ يَتَجَاوَزْ بِهِمْ فِي اللَّعْنِ مَرَّةً وَاحِدَةً، وَكَرَّرَ لَعْنَ اللُّوطِيَّةِ، وَأَكَّدَهُ ثَلَاثَ مَرَّاتٍ، وَأَطْبَقَ أَصْحَابُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى قَتْلِهِ، لَمْ يَخْتَلِفْ مِنْهُمْ فِيهِ رَجُلَانِ، وَإِنَّمَا اخْتَلَفَتْ أَقْوَالُهُمْ فِي صِفَةِ قَتْلِهِ، فَظَنَّ النَّاسُ أَنَّ ذَلِكَ اخْتِلَافًا مِنْهُمْ فِي قَتْلِهِ، فَحَكَاهَا مَسْأَلَةَ نِزَاعٍ بَيْنَ الصَّحَابَةِ، وَهِيَ بَيْنَهُمْ مَسْأَلَةُ إِجْمَاعٍ لَا مَسْأَلَةُ نِزَاعٍ.
قَالُوا: وَمَنْ تَأَمَّلَ قَوْلَهُ سُبْحَانَهُ: {وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا} [سُورَةُ الْإِسْرَاءِ: 32] .
وَقَوْلَهُ فِي اللِّوَاطِ: {أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} [سُورَةُ الْأَعْرَافِ: 80] .
تَبَيَّنَ لَهُ تَفَاوُتُ مَا بَيْنَهُمَا، وَأَنَّهُ سُبْحَانَهُ نَكَّرَ الْفَاحِشَةَ فِي الزِّنَى، أَيْ هُوَ فَاحِشَةٌ مِنَ الْفَوَاحِشِ، وَعَرَّفَهَا فِي اللِّوَاطِ، وَذَلِكَ يُفِيدُ أَنَّهُ جَامِعٌ لِمَعَانِي اسْمِ الْفَاحِشَةِ، كَمَا تَقُولُ: زَيْدٌ الرَّجُلُ، وَنِعْمَ الرَّجُلُ زَيْدٌ، أَيْ أَتَأْتُونَ الْخَصْلَةَ الَّتِي اسْتَقَرَّ فُحْشُهَا عِنْدَ كُلِّ أَحَدٍ، فَهِيَ لِظُهُورِ فُحْشِهَا وَكَمَالِهِ غَنِيَّةٌ عَنْ ذِكْرِهَا، بِحَيْثُ لَا يَنْصَرِفُ الِاسْمُ إِلَى غَيْرِهَا، وَهَذَا نَظِيرُ قَوْلِ فِرْعَوْنَ لِمُوسَى: {وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ} [سُورَةُ الشُّعَرَاءِ: 19] .
أَيِ الْفَعْلَةَ الشَّنْعَاءَ الظَّاهِرَةَ الْمَعْلُومَةَ لِكُلِّ أَحَدٍ.
ثُمَّ أَكَّدَ سُبْحَانَهُ شَأْنَ فُحْشِهَا بِأَنَّهَا لَمْ يَعْمَلْهَا أَحَدٌ مِنَ الْعَالَمِينَ قَبْلَهُمْ، فَقَالَ: {مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} ، ثُمَّ زَادَ فِي التَّأْكِيدِ بِأَنْ صَرَّحَ بِمَا تَشْمَئِزُّ مِنْهُ الْقُلُوبُ، وَتَنْبُو

(1/170)

عَنْهُ الْأَسْمَاعُ، وَتَنْفِرُ مِنْهُ الطِّبَاعُ أَشَدَّ نَفْرَةٍ، وَهُوَ إِتْيَانُ الرَّجُلِ رَجُلًا مِثْلَهُ يَنْكِحُهُ كَمَا يَنْكِحُ الْأُنْثَى، فَقَالَ: {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ} [سُورَةُ الْأَعْرَافِ: 81] .
ثُمَّ نَبَّهَ عَلَى اسْتِغْنَائِهِمْ عَنْ ذَلِكَ، وَأَنَّ الْحَامِلَ لَهُمْ عَلَيْهِ لَيْسَ إِلَّا مُجَرَّدَ الشَّهْوَةِ لَا الْحَاجَةَ الَّتِي لِأَجْلِهَا مَالَ الذَّكَرُ إِلَى الْأُنْثَى، وَمِنْ قَضَاءِ الْوَطَرِ وَلَذَّةِ الِاسْتِمْتَاعِ، وَحُصُولِ الْمَوَدَّةِ وَالرَّحْمَةِ الَّتِي تَنْسَى الْمَرْأَةُ لَهَا أَبَوَيْهَا، وَتَذْكُرُ بَعْلَهَا، وَحُصُولِ النَّسْلِ الَّذِي هُوَ حِفْظُ هَذَا النَّوْعِ الَّذِي هُوَ أَشْرَفُ الْمَخْلُوقَاتِ، وَتَحْصِينِ الْمَرْأَةِ وَقَضَاءِ وَطَرِهَا، وَحُصُولِ عَلَاقَةِ الْمُصَاهَرَةِ الَّتِي هِيَ أُخْتُ النَّسَبِ، وَقِيَامِ الرِّجَالِ عَلَى النِّسَاءِ، وَخُرُوجِ أَحَبِّ الْخَلْقِ إِلَى اللَّهِ مِنْ جِمَاعِهِنَّ كَالْأَنْبِيَاءِ وَالْأَوْلِيَاءِ وَالْمُؤْمِنِينَ، وَمُكَاثَرَةِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْأَنْبِيَاءَ بِأُمَّتِهِ إِلَى غَيْرِ ذَلِكَ مِنْ مَصَالِحِ النِّكَاحِ، وَالْمَفْسَدَةُ الَّتِي فِي اللِّوَاطِ تُقَاوِمُ ذَلِكَ كُلَّهُ، وَتُرْبِي عَلَيْهِ بِمَا لَا يُمْكِنُ حَصْرُ فَسَادِهِ، وَلَا يَعْلَمُ تَفْصِيلَهُ إِلَّا اللَّهُ.
ثُمَّ أَكَّدَ قُبْحَ ذَلِكَ بِأَنَّ اللُّوطِيَّةَ عَكَسُوا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ اللَّهُ عَلَيْهَا الرِّجَالَ، وَقَلَبُوا الطَّبِيعَةَ الَّتِي رَكَّبَهَا اللَّهُ فِي الذُّكُورِ، وَهِيَ شَهْوَةُ النِّسَاءِ دُونَ الذُّكُورِ، فَقَلَبُوا الْأَمْرَ، وَعَكَسُوا الْفِطْرَةَ وَالطَّبِيعَةَ فَأَتَوُا الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ، وَلِهَذَا قَلَبَ اللَّهُ سُبْحَانَهُ عَلَيْهِمْ دِيَارَهُمْ، فَجَعَلَ عَالِيَهَا سَافِلَهَا، وَكَذَلِكَ قُلِبُوا هُمْ، وَنُكِّسُوا فِي الْعَذَابِ عَلَى رُؤُوسِهِمْ.
ثُمَّ أَكَّدَ سُبْحَانَهُ قُبْحَ ذَلِكَ بِأَنْ حَكَمَ عَلَيْهِمْ بِالْإِسْرَافِ وَهُوَ مُجَاوَزَةُ الْحَدِّ، فَقَالَ: {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} [سُورَةُ الْأَعْرَافِ: 81] .
فَتَأَمَّلْ هَلْ جَاءَ مِثْلُ ذَلِكَ أَوْ قَرِيبٌ مِنْهُ فِي الزِّنَى؟
وَأَكَّدَ سُبْحَانَهُ ذَلِكَ عَلَيْهِمْ بِقَوْلِهِ: {وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ} [سُورَةُ الْأَنْبِيَاءِ: 74] .
ثُمَّ أَكَّدَ سُبْحَانَهُ عَلَيْهِمُ الذَّمَّ بِوَصْفَيْنِ فِي غَايَةِ الْقُبْحِ فَقَالَ: {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ} [سُورَةُ الْأَنْبِيَاءِ: 74] .
وَسَمَّاهُمْ مُفْسِدِينَ فِي قَوْلِ نَبِيِّهِمْ: {رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} [سُورَةُ الْعَنْكَبُوتِ: 30] .

(1/171)

وَسَمَّاهُمْ ظَالِمِينَ فِي قَوْلِ الْمَلَائِكَةِ لِإِبْرَاهِيمَ: {إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ} [سُورَةُ الْعَنْكَبُوتِ: 31] .
فَتَأَمَّلْ مَنْ عُوقِبَ بِمِثْلِ هَذِهِ الْعُقُوبَاتِ، وَمَنْ ذَمَّهُ اللَّهُ بِمِثْلِ هَذِهِ الْمَذَمَّاتِ، وَلَمَّا جَادَلَ فِيهِمْ خَلِيلُهُ إِبْرَاهِيمُ الْمَلَائِكَةَ، وَقَدْ أَخْبَرُوهُ بِإِهْلَاكِهِمْ قِيلَ لَهُ: {يَاإِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ} [سُورَةُ هُودٍ: 76] .
وَتَأَمَّلْ خُبْثَ اللُّوطِيَّةِ وَفَرْطَ تَمَرُّدِهِمْ عَلَى اللَّهِ حَيْثُ جَاءُوا نَبِيَّهُمْ لُوطًا لَمَّا سَمِعُوا بِأَنَّهُ قَدْ طَرَقَهُ أَضْيَافٌ هُمْ مِنْ أَحْسَنِ الْبَشَرِ صُوَرًا، فَأَقْبَلَ اللُّوطِيَّةُ إِلَيْهِمْ يُهَرْوِلُونَ، فَلَمَّا رَآهُمْ قَالَ لَهُمْ: {يَاقَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} [سُورَةُ هُودٍ: 78] .
فَفَدَى أَضْيَافَهُ بِبَنَاتِهِ يُزَوِّجُهُمْ بِهِمْ خَوْفًا عَلَى نَفْسِهِ وَأَضْيَافِهِ مِنَ الْعَارِ الشَّدِيدِ، فَقَالَ: {يَاقَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلَا تُخْزُونِي فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ} ، فَرَدُّوا عَلَيْهِ، وَلَكِنْ رَدَّ جَبَّارٍ عَنِيدٍ: {لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ} [سُورَةُ هُودٍ: 79] .
فَنَفَثَ نَبِيُّ اللَّهِ مِنْهُ نَفْثَةَ مَصْدُورٍ خَرَجَتْ مِنْ قَلْبٍ مَكْرُوبٍ، فَقَالَ: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} فَنَفَّسَ لَهُ رُسُلُ اللَّهِ عَنْ حَقِيقَةِ الْحَالِ، وَأَعْلَمُوهُ أَنَّهُمْ مِمَّنْ لَيْسُوا يُوصَلُ إِلَيْهِمْ، وَلَا إِلَيْهِ بِسَبَبِهِمْ، فَلَا تَخَفْ مِنْهُمْ، وَلَا تَعْبَأْ بِهِمْ، وَهَوِّنْ عَلَيْكَ، فَقَالُوا: {يَالُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} وَبَشَّرُوهُ بِمَا جَاءُوا بِهِ مِنَ الْوَعْدِ لَهُ وَلِقَوْمِهِ مِنَ الْوَعِيدِ الْمُصِيبِ فَقَالُوا: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ} [سُورَةُ هُودٍ: 81] .
فَاسْتَبْطَأَ نَبِيُّ اللَّهِ مَوْعِدَ هَلَاكِهِمْ، وَقَالَ: أُرِيدُ أَعْجَلَ مِنْ هَذَا، فَقَالَتِ الْمَلَائِكَةُ: {أَلَيْسَ الصُّبْحُ بِقَرِيبٍ} فَوَاللَّهِ مَا كَانَ بَيْنَ إِهْلَاكِ أَعْدَاءِ اللَّهِ وَنَجَاةِ نَبِيِّهِ وَأَوْلِيَائِهِ إِلَّا مَا بَيْنَ السَّحَرِ

(1/172)

وَطُلُوعِ الْفَجْرِ، وَإِذَا بِدِيَارِهِمْ قَدِ اقْتُلِعَتْ مِنْ أَصْلِهَا، وَرُفِعَتْ نَحْوَ السَّمَاءِ حَتَّى سَمِعَتِ الْمَلَائِكَةُ نُبَاحَ الْكِلَابِ وَنَهِيقَ الْحَمِيرِ، فَبَرَزَ الْمَرْسُومُ الَّذِي لَا يُرَدُّ مِنْ عِنْدِ الرَّبِّ الْجَلِيلِ، إِلَى عَبْدِهِ وَرَسُولِهِ جِبْرَائِيلَ، بِأَنْ قَلَبَهَا عَلَيْهِمْ كَمَا أَخْبَرَ بِهِ فِي مُحْكَمِ التَّنْزِيلِ، فَقَالَ عَزَّ مِنْ قَائِلٍ: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} [سُورَةُ هُودٍ: 82] فَجَعَلَهُمْ آيَةً لِلْعَالَمِينَ وَمَوْعِظَةً لِلْمُتَّقِينَ، وَنَكَالًا وَسَلَفًا لِمَنْ شَارَكَهُمْ فِي أَعْمَالِهِمْ مِنَ الْمُجْرِمِينَ، وَجَعَلَ دِيَارَهُمْ بِطَرِيقِ السَّالِكِينَ، {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ - وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ - إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ} [سُورَةُ الْحِجْرِ: 75 - 77] .
أَخَذَهُمْ عَلَى غِرَّةٍ وَهُمْ نَائِمُونَ، وَجَاءَهُمْ بَأْسُهُ وَهُمْ فِي سَكْرَتِهِمْ يَعْمَهُونَ، فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ، فَقُلِبَتْ تِلْكَ اللَّذَّةُ آلَامًا، فَأَصْبَحُوا بِهَا يُعَذَّبُونَ.
مَآرِبُ كَانَتْ فِي الْحَيَاةِ لِأَهْلِهَا ... عَذَابًا فَصَارَتْ فِي الْمَمَاتِ عَذَابًا
ذَهَبَتِ اللَّذَّاتُ وَأَعْقَبَتِ الْحَسَرَاتِ، وَانْقَضَتِ الشَّهَوَاتُ، وَأَوْرَثَتِ الشِّقْوَاتِ، وَتَمَتَّعُوا قَلِيلًا، وَعُذِّبُوا طَوِيلًا، رَتَعُوا مَرْتَعًا وَخِيمًا فَأَعْقَبَهُمْ عَذَابًا أَلِيمًا، أَسْكَرَتْهُمْ خَمْرَةُ تِلْكَ الشَّهَوَاتِ، فَمَا اسْتَفَاقُوا مِنْهَا إِلَّا فِي دِيَارِ الْمُعَذَّبِينَ، وَأَرْقَدَتْهُمْ تِلْكَ الْغَفْلَةُ، فَمَا اسْتَيْقَظُوا مِنْهَا إِلَّا وَهُمْ فِي مَنَازِلِ الْهَالِكِينَ، فَنَدِمُوا وَاللَّهِ أَشَدَّ النَّدَامَةِ حِينَ لَا يَنْفَعُ النَّدَمُ، وَبَكَوْا عَلَى مَا أَسْلَفُوهُ بَدَلَ الدُّمُوعِ بِالدَّمِ، فَلَوْ رَأَيْتَ الْأَعْلَى وَالْأَسْفَلَ مِنْ هَذِهِ الطَّائِفَةِ، وَالنَّارُ تَخْرُجُ مِنْ مَنَافِذِ وُجُوهِهِمْ وَأَبْدَانِهِمْ وَهُمْ بَيْنَ أَطْبَاقِ الْجَحِيمِ، وَهُمْ يَشْرَبُونَ بَدَلَ لَذِيذِ الشَّرَابِ كُئُوسَ الْحَمِيمِ، وَيُقَالُ لَهُمْ وَهُمْ عَلَى وُجُوهِهِمْ يُسْحَبُونَ: {ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ - اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [سُورَةُ الطُّورِ: 16] .
وَقَدْ قَرَّبَ اللَّهُ سُبْحَانَهُ مَسَافَةَ الْعَذَابِ بَيْنَ هَذِهِ الْأُمَّةِ وَبَيْنَ إِخْوَانِهِمْ فِي الْعَمَلِ، فَقَالَ مُخَوِّفًا لَهُمْ أَنْ يَقَعَ الْوَعِيدُ: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [سُورَةُ هُودٍ: 83] .
فَيَا نَاكِحِي الذُّكْرَانِ يَهْنِيكُمُ الْبُشْرَى ... فَيَوْمَ مَعَادِ النَّاسِ إِنَّ لَكُمْ أَجْرًا
كُلُوا وَاشْرَبُوا وَازْنُوا وَلُوطُوا وَأَبْشِرُوا ... فَإِنَّ لَكُمْ زَفَرًا إِلَى الْجَنَّةِ الْحَمْرَا
فَإِخْوَانُكُمْ قَدْ مَهَّدُوا الدَّارَ قَبْلَكُمُ ... وَقَالُوا إِلَيْنَا عَجِّلُوا لَكُمُ الْبُشْرَى

(1/173)

وَهَا نَحْنُ أَسْلَافٌ لَكُمْ فِي انْتِظَارِكُمُ
سَيَجْمَعُنَا الْجَبَّارُ فِي نَارِهِ الْكُبْرَى ... وَلَا تَحْسَبُوا أَنَّ الَّذِينَ نَكَحْتُمُو
يَغِيبُونَ عَنْكُمْ بَلْ تَرَوْنَهُمْ جَهْرًا ... وَيَلْعَنُ كُلًّا مِنْكُمَا بِخَلِيلِهِ
وَيَشْقَى بِهِ الْمَحْزُونُ فِي الْكَرَّةِ الْأُخْرَى ... يُعَذِّبُ كُلًّا مِنْهُمَا بِشَرِيكِهِ
كَمَا اشْتَرَكَا فِي لَذَّةٍ تُوجِبُ الْوِزْرَا

[فَصْلُ عُقُوبَةِ اللِّوَاطِ وَعُقُوبَةِ الزِّنَى]
فَصْلُ
عُقُوبَةِ اللِّوَاطِ وَعُقُوبَةِ الزِّنَى
فِي الْأَجْوِبَةِ عَمَّا احْتَجَّ بِهِ مَنْ جَعَلَ عُقُوبَةَ هَذِهِ الْفَاحِشَةِ دُونَ عُقُوبَةِ الزِّنَى.
أَمَّا قَوْلُهُمْ: إِنَّهَا مَعْصِيَةٌ لَمْ يَجْعَلِ اللَّهُ فِيهِ حَدًّا مُعَيَّنًا، فَجَوَابُهُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ الْمُبَلِّغَ عَنِ اللَّهِ جَعَلَ حَدَّ صَاحِبِهَا الْقَتْلَ حَتْمًا، وَمَا شَرَعَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَإِنَّمَا شَرَعَهُ عَنِ اللَّهِ، فَإِنْ أَرَدْتُمْ أَنَّ حَدَّهَا غَيْرُ مَعْلُومٍ بِالشَّرْعِ فَهُوَ بَاطِلٌ، وَإِنْ أَرَدْتُمْ أَنَّهُ غَيْرُ ثَابِتٍ بِنَصِّ الْكِتَابِ لَمْ يَلْزَمْ مِنْ ذَلِكَ انْتِفَاءُ حُكْمِهِ لِثُبُوتِهِ بِالسُّنَّةِ.
الثَّانِي: أَنَّ هَذَا يَنْتَقِضُ عَلَيْكُمْ بِالرَّجْمِ، فَإِنَّهُ إِنَّمَا ثَبَتَ بِالسُّنَّةِ.
فَإِنْ قُلْتُمْ: بَلْ ثَبَتَ بِقُرْآنٍ نُسِخَ لَفْظُهُ وَبَقِيَ حُكْمُهُ.
قُلْنَا: فَيُنْقَضُ عَلَيْكُمْ بِحَدِّ شَارِبِ الْخَمْرِ.
الثَّالِثُ: أَنَّ نَفْيَ دَلِيلٍ مُعَيَّنٍ لَا يَسْتَلْزِمُ نَفْيَ مُطْلَقِ الدَّلِيلِ وَلَا نَفْيَ الْمَدْلُولِ، فَكَيْفَ وَقَدْ قَدَّمْنَا أَنَّ الدَّلِيلَ الَّذِي نَفَيْتُمُوهُ غَيْرُ مُنْتَفٍ؟
وَأَمَّا قَوْلُكُمْ: إِنَّهُ وَطْءٌ لَا تَشْتَهِيهِ الطِّبَاعُ، بَلْ رَكَّبَ اللَّهُ الطِّبَاعَ عَلَى النَّفْرَةِ مِنْهُ، فَهُوَ كَوَطْءِ الْمَيْتَةِ وَالْبَهِيمَةِ، فَجَوَابُهُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّهُ قِيَاسٌ فَاسِدُ الِاعْتِبَارِ، مَرْدُودٌ بِسُنَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَإِجْمَاعِ الصَّحَابَةِ كَمَا تَقَدَّمَ بَيَانُهُ.
الثَّانِي: أَنَّ قِيَاسَ وَطْءِ الْأَمْرَدِ الْجَمِيلِ الَّذِي فِتْنَتُهُ تَرْبُو عَلَى كُلِّ فِتْنَةٍ، عَلَى وَطْءِ أَتَانٍ أَوِ امْرَأَةٍ مَيِّتَةٍ مِنْ أَفْسَدِ الْقِيَاسِ، وَهَلْ يَعْدِلُ ذَلِكَ أَحَدٌ قَطُّ بِأَتَانٍ أَوْ بَقَرَةٍ أَوْ مَيِّتَةٍ، أَوْ سَبَى ذَلِكَ عَقْلَ عَاشِقٍ، أَوْ أَسَرَ قَلْبَهُ، أَوِ اسْتَوْلَى عَلَى فِكْرِهِ وَنَفْسِهِ؟ فَلَيْسَ فِي الْقِيَاسِ أَفْسَدُ مِنْ هَذَا.
الثَّالِثُ: أَنَّ هَذَا مُنْتَقِضٌ بِوَطْءِ الْأُمِّ وَالْبِنْتِ وَالْأُخْتِ، فَإِنَّ النَّفْرَةَ الطَّبِيعِيَّةَ عَنْهُ حَاصِلَةٌ مَعَ أَنَّ الْحَدَّ فِيهِ مِنْ أَغْلَظِ الْحُدُودِ - فِي أَحَدِ الْقَوْلَيْنِ - وَهُوَ الْقَتْلُ بِكُلِّ حَالٍ مُحْصَنًا كَانَ أَوْ غَيْرَ

(1/174)

مُحْصَنٍ، وَهَذِهِ إِحْدَى الرِّوَايَتَيْنِ عَنِ الْإِمَامِ أَحْمَدَ، وَهُوَ قَوْلُ إِسْحَاقَ بْنِ رَاهَوَيْهِ وَجَمَاعَةٍ مِنْ أَهْلِ الْحَدِيثِ.
وَقَدْ رَوَى أَبُو دَاوُدَ وَالتِّرْمِذِيُّ مِنْ حَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ «لَقِيتُ عَمِّي وَمَعَهُ الرَّايَةُ، فَقُلْتُ: إِلَى أَيْنَ تُرِيدُ؟ قَالَ بَعَثَنِي رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى رَجُلٍ نَكَحَ امْرَأَةَ أَبِيهِ مِنْ بَعْدِهِ أَنْ أَضْرِبَ عُنُقَهُ وَآخُذَ مَالَهُ.
» قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ صَحِيحٌ، قَالَ الْجَوْزَجَانِيُّ: عَمُّ الْبَرَاءِ اسْمُهُ الْحَارِثُ بْنُ عَمْرٍو.
فِي سُنَنِ أَبِي دَاوُدَ وَابْنِ مَاجَهْ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ وَقَعَ عَلَى ذَاتِ مَحْرَمٍ فَاقْتُلُوهُ» .
وَرُفِعَ إِلَى الْحَجَّاجِ رَجُلٌ اغْتَصَبَ أُخْتَهُ عَلَى نَفْسِهَا، فَقَالَ: احْبِسُوهُ وَسَلُوا مَنْ هَاهُنَا مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَسَأَلُوا عَبْدَ اللَّهِ بْنَ مُطَرِّفٍ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «مَنْ تَخَطَّى حُرَمَ الْمُؤْمِنِينَ، فَخُطُّوا وَسَطَهُ بِالسَّيْفِ» .
وَفِيهِ دَلِيلٌ عَلَى الْقَتْلِ بِالتَّوْسِيطِ، وَهَذَا دَلِيلٌ مُسْتَقِلٌّ فِي الْمَسْأَلَةِ، وَأَنَّ مَنْ لَا يُبَاحُ وَطْؤُهُ بِحَالٍ فَحَدُّ وَطْئِهِ الْقَتْلُ، دَلِيلُهُ: مَنْ وَقَعَ عَلَى أُمِّهِ أَوِ ابْنَتِهِ، وَكَذَلِكَ يُقَالُ فِي وَطْءِ ذَوَاتِ الْمَحَارِمِ، وَوَطْءِ مَنْ لَا يُبَاحُ وَطْؤُهُ بِحَالٍ، فَكَانَ حَدُّهُ الْقَتْلَ كَاللُّوطِيِّ.
وَالتَّحْقِيقُ: أَنْ يُسْتَدَلَّ عَلَى الْمَسْأَلَتَيْنِ بِالنَّصِّ، وَالْقِيَاسُ يَشْهَدُ لِصِحَّةِ كُلٍّ مِنْهُمَا، وَقَدِ اتَّفَقَ الْمُسْلِمُونَ عَلَى أَنَّ مَنْ زَنَى بِذَاتِ مَحْرَمِهِ فَعَلَيْهِ الْحَدُّ، وَإِنَّمَا اخْتَلَفُوا فِي صِفَةِ الْحَدِّ، هَلْ هُوَ الْقَتْلُ بِكُلِّ حَالٍ، أَوْ حَدُّهُ حَدُّ الزَّانِي، عَلَى قَوْلَيْنِ:
فَذَهَبَ الشَّافِعِيُّ وَمَالِكٌ وَأَحْمَدُ - فِي إِحْدَى رِوَايَتَيْهِ -: أَنَّ حَدَّهُ حَدُّ الزَّانِي.
وَذَهَبَ أَحْمَدُ وَإِسْحَاقُ وَجَمَاعَةٌ مِنْ أَهْلِ الْحَدِيثِ إِلَى: أَنَّ حَدَّهُ الْقَتْلُ بِكُلِّ حَالٍ.
وَكَذَلِكَ اتَّفَقُوا كُلُّهُمْ عَلَى أَنَّهُ لَوْ أَصَابَهَا بِاسْمِ النِّكَاحِ عَالِمًا بِالتَّحْرِيمِ أَنَّهُ يُحَدُّ، إِلَّا أَبَا حَنِيفَةَ وَحْدَهُ، فَإِنَّهُ رَأَى ذَلِكَ شُبْهَةً مُسْقِطَةً لِلْحَدِّ.
وَمُنَازِعُوهُ يَقُولُونَ: إِذَا أَصَابَهَا بِاسْمِ النِّكَاحِ فَقَدْ زَادَ الْجَرِيمَةَ غِلَظًا وَشِدَّةً، فَإِنَّهُ ارْتَكَبَ مَحْذُورَيْنِ عَظِيمَيْنِ: مَحْذُورَ الْعَقْدِ، وَمَحْذُورَ الْوَطْءِ، فَكَيْفَ تُخَفَّفُ عَنْهُ الْعُقُوبَةُ بِضَمِّ مَحْذُورِ الزِّنَى؟
وَأَمَّا وَطْءُ الْمَيِّتَةِ فَفِيهِ قَوْلَانِ لِلْفُقَهَاءِ، وَهُمَا فِي مَذْهَبِ أَحْمَدَ وَغَيْرِهِ.

(1/175)

أَحَدُهُمَا: أَنَّهُ يَجِبُ بِهِ الْحَدُّ، وَهُوَ قَوْلُ الْأَوْزَاعِيِّ، فَإِنَّ فِعْلَهُ أَعْظَمُ جُرْمًا وَأَكْبَرُ ذَنْبًا انْضَمَّ إِلَى فَاحِشَتِهِ هَتْكُ حُرْمَةِ الْمَيِّتَةِ.

[فَصْلُ وَاطِئِ الْبَهِيمَةِ]
فَصْلُ
وَاطِئِ الْبَهِيمَةِ
وَأَمَّا وَاطِئُ الْبَهِيمَةِ فَلِلْفُقَهَاءِ فِيهِ ثَلَاثَةُ أَقْوَالٍ:
أَحَدُهَا: أَنَّهُ يُؤَدَّبُ، وَلَا حَدَّ عَلَيْهِ، وَهَذَا قَوْلُ مَالِكٍ وَأَبِي حَنِيفَةَ وَالشَّافِعِيِّ فِي أَحَدِ قَوْلَيْهِ، وَهُوَ قَوْلُ إِسْحَاقَ.
وَالْقَوْلُ الثَّانِي: أَنَّ حُكْمَهُ حُكْمُ الزَّانِي، يُجْلَدُ إِنْ كَانَ بِكْرًا، وَيُرْجَمُ إِنْ كَانَ مُحْصَنًا، وَهَذَا قَوْلُ الْحَسَنِ.
وَالْقَوْلُ الثَّالِثُ: أَنَّ حُكْمَهُ حُكْمُ اللُّوطِيِّ، نَصَّ عَلَيْهِ أَحْمَدُ، فَيُخَرَّجُ عَلَى الرِّوَايَتَيْنِ فِي حَدِّهِ، هَلْ هُوَ الْقَتْلُ حَتْمًا أَوْ هُوَ كَالزَّانِي؟
وَالَّذِينَ قَالُوا: " حَدُّهُ الْقَتْلُ " احْتَجُّوا بِمَا رَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ أَتَى بَهِيمَةً فَاقْتُلُوهُ، وَاقْتُلُوهَا مَعَهُ» .
قَالُوا: وَلِأَنَّهُ وَطْءٌ لَا يُبَاحُ بِحَالٍ؛ فَكَانَ فِيهِ الْقَتْلُ كَحَدِّ اللُّوطِيِّ.
وَمَنْ لَمْ يَرَ حَدًّا قَالُوا: لَمْ يَصِحَّ فِيهِ الْحَدِيثُ، وَلَوْ صَحَّ لَقُلْنَا بِهِ، وَلَمْ يَحِلَّ لَنَا مُخَالَفَتُهُ.
قَالَ إِسْمَاعِيلُ بْنُ سَعِيدٍ الشَّالَنْجِيُّ: سَأَلْتُ أَحْمَدَ عَنِ الَّذِي يَأْتِي الْبَهِيمَةَ، فَوَقَفَ عِنْدَهَا، وَلَمْ يَثْبُتْ حَدِيثُ عَمْرِو بْنِ أَبِي عَمْرٍو فِي ذَلِكَ.
وَقَالَ الطَّحَاوِيُّ: الْحَدِيثُ ضَعِيفٌ، وَأَيْضًا فَرَاوِيهِ ابْنُ عَبَّاسٍ، وَقَدْ أَفْتَى بِأَنَّهُ لَا حَدَّ عَلَيْهِ، قَالَ أَبُو دَاوُدَ: وَهَذَا يُضَعِّفُ الْحَدِيثَ.
وَلَا رَيْبَ أَنَّ الزَّاجِرَ الطَّبْعِيَّ عَنْ إِتْيَانِ الْبَهِيمَةِ أَقْوَى مِنَ الزَّاجِرِ الطَّبْعِيِّ عَنِ التَّلَوُّطِ، وَلَيْسَ الْأَمْرُ أَنَّهُمَا فِي طِبَاعِ النَّاسِ سَوَاءٌ، فَإِلْحَاقُ أَحَدِهِمَا بِالْآخَرِ مِنْ أَفْسَدِ الْقِيَاسِ كَمَا تَقَدَّمَ.

[فَصْلُ اللِّوَاطِ وَالسِّحَاقِ]
فَصْلُ
اللِّوَاطِ وَالسِّحَاقِ
وَأَمَّا قِيَاسُكُمْ وَطْءَ الرِّجَالِ لِمِثْلِهِ عَلَى تَدَالُكِ الْمَرْأَتَيْنِ، فَمِنْ أَفْسَدِ الْقِيَاسِ، إِذْ لَا إِيلَاجَ هُنَاكَ، وَإِنَّمَا نَظِيرُهُ مُبَاشَرَةُ الرَّجُلِ الرَّجُلَ مِنْ غَيْرِ إِيلَاجٍ، عَلَى أَنَّهُ قَدْ جَاءَ فِي بَعْضِ

(1/176)

الْآثَارِ الْمَرْفُوعَةِ: " «إِذَا أَتَتِ الْمَرْأَةُ الْمَرْأَةَ فَهُمَا زَانِيَتَانِ» " وَلَكِنْ لَا يَجِبُ الْحَدُّ بِذَلِكَ، لِعَدَمِ الْإِيلَاجِ، وَإِنْ أُطْلِقَ عَلَيْهِمَا اسْمُ الزِّنَى الْعَامُّ، كَزِنَى الْعَيْنِ وَالْيَدِ وَالرِّجْلِ وَالْفَمِ.
وَإِذَا ثَبَتَ هَذَا: فَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ حُكْمَ التَّلَوُّطِ مَعَ الْمَمْلُوكِ كَحُكْمِهِ مَعَ غَيْرِهِ، وَمَنْ ظَنَّ أَنَّ تَلَوُّطَ الْإِنْسَانِ بِمَمْلُوكِهِ جَائِزٌ، وَاحْتَجَّ عَلَى ذَلِكَ بِقَوْلِهِ تَعَالَى: {إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} [سُورَةُ الْمَعَارِجِ: 30] .
وَقَاسَ ذَلِكَ عَلَى أَمَتِهِ الْمَمْلُوكَةِ فَهُوَ كَافِرٌ، يُسْتَتَابُ كَمَا يُسْتَتَابُ الْمُرْتَدُّ، فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقُهُ، وَتَلَوُّطُ الْإِنْسَانِ بِمَمْلُوكِهِ كَتَلَوُّطِهِ بِمَمْلُوكِ غَيْرِهِ فِي الْإِثْمِ وَالْحُكْمِ.

[فَصْلُ دَوَاءِ اللِّوَاطِ]
فَصْلُ
دَوَاءِ اللِّوَاطِ
فَإِنْ قِيلَ: فَهَلْ مَعَ هَذَا كُلِّهِ دَوَاءٌ لِهَذَا الدَّاءِ الْعُضَالِ؟ وَرُقْيَةٌ لِهَذَا السِّحْرِ الْقَتَّالِ؟ وَمَا الِاحْتِيَالُ لِدَفْعِ هَذَا الْخَبَالِ؟ وَهَلْ مِنْ طَرِيقٍ قَاصِدٍ إِلَى التَّوْفِيقِ؟ وَهَلْ يُمْكِنُ السَّكْرَانَ بِخَمْرِ الْهَوَى أَنْ يُفِيقَ؟ وَهَلْ يَمْلِكُ الْعَاشِقُ قَلْبَهُ وَالْعِشْقُ قَدْ وَصَلَ إِلَى سُوَيْدَائِهِ؟ وَهَلْ لِلطَّبِيبِ بَعْدَ ذَلِكَ حِيلَةٌ فِي بُرْئِهِ مِنْ سُوَيْدَائِهِ؟ وَإِنْ لَامَهُ لَائِمٌ الْتَذَّ بِمَلَامِهِ ذِكْرًا لِمَحْبُوبِهِ، وَإِنْ عَذَلَهُ عَاذِلٌ أَغْرَاهُ عَذْلُهُ، وَسَارَ بِهِ فِي طَرِيقِ مَطْلُوبِهِ، يُنَادِي عَلَيْهِ شَاهِدُ حَالِهِ بِلِسَانِ مَقَالِهِ:
وَقَفَ الْهَوَى بِي حَيْثُ أَنْتِ فَلَيْسَ ... لِي مُتَأَخَّرٌ عَنْهُ وَلَا مُتَقَدَّمُ
وَأَهَنْتِنِي فَأَهَنْتُ نَفْسِي جَاهِدًا ... مَا مَنْ يَهُونُ عَلَيْكِ مِمَّنْ يُكْرَمُ
أَشْبَهْتِ أَعْدَائِي فَصِرْتُ أُحِبُّهُمْ ... إِذْ كَانَ حَظِّي مِنْكِ حَظِّي مِنْهُمْ
أَجِدُ الْمَلَامَةَ فِي هَوَاكِ لَذِيذَةً ... حُبًّا لِذِكْرِكِ فَلْيَلُمْنِي اللُّوَّمُ
وَلَعَلَّ هَذَا هُوَ الْمَقْصُودُ بِالسُّؤَالِ الْأَوَّلِ الَّذِي وَقَعَ عَلَيْهِ الِاسْتِفْتَاءُ، وَالدَّاءُ الَّذِي طَلَبَ لَهُ الدَّوَاءَ.
قِيلَ: نَعَمْ، الْجَوَابُ مِنْ رَأْسٍ: " «مَا أَنْزَلَ اللَّهُ سُبْحَانَهُ مِنْ دَاءٍ إِلَّا جَعَلَ لَهُ دَوَاءً،» عَلِمَهُ مَنْ عَلِمَهُ وَجَهِلَهُ مَنْ جَهِلَهُ ".
وَالْكَلَامُ فِي دَوَاءِ دَاءِ تَعَلُّقِ الْقَلْبِ بِالْمَحَبَّةِ الْهَوَائِيَّةِ مِنْ طَرِيقَيْنِ:
أَحَدُهُمَا: حَسْمُ مَادَّتِهِ قَبْلَ حُصُولِهَا.

(1/177)

وَالثَّانِي: قَلْعُهَا بَعْدَ نُزُولِهِ، وَكِلَاهُمَا يَسِيرٌ عَلَى مَنْ يَسَّرَهُ اللَّهُ عَلَيْهِ، وَمُتَعَذِّرٌ عَلَى مَنْ لَمْ يُعِنْهُ اللَّهُ، فَإِنَّ أَزِمَّةَ الْأُمُورِ بِيَدَيْهِ.
فَأَمَّا الطَّرِيقُ الْمَانِعُ مِنْ حُصُولِ هَذَا الدَّاءِ، فَأَمْرَانِ:
مَنَافِعُ غَضِّ الْبَصَرِ
غَضُّ الْبَصَرِ كَمَا تَقَدَّمَ، فَإِنَّ النَّظْرَةَ سَهْمٌ مَسْمُومٌ مِنْ سِهَامِ إِبْلِيسَ، وَمَنْ أَطْلَقَ لَحَظَاتِهِ دَامَتْ حَسَرَاتُهُ، وَفِي غَضِّ الْبَصَرِ عِدَّةُ مَنَافِعَ:
أَحَدُهَا: أَنَّهُ امْتِثَالٌ لِأَمْرِ اللَّهِ الَّذِي هُوَ غَايَةُ سَعَادَةِ الْعَبْدِ فِي مَعَاشِهِ وَمَعَادِهِ، فَلَيْسَ لِلْعَبْدِ فِي دُنْيَاهُ وَآخِرَتِهِ أَنْفَعُ مِنَ امْتِثَالِ أَوَامِرِهِ، وَمَا شَقِيَ مَنْ شَقِيَ فِي الدُّنْيَا وَالْآخِرَةِ إِلَّا بِتَضْيِيعِ أَوَامِرِهِ.
الثَّانِيَةُ: أَنَّهُ يَمْنَعُ مِنْ وُصُولِ أَثَرِ السَّهْمِ الْمَسْمُومِ - الَّذِي لَعَلَّ فِيهِ هَلَاكَهُ - إِلَى قَلْبِهِ.
الثَّالِثَةُ: أَنَّهُ يُورِثُ الْقَلْبَ أُنْسًا بِاللَّهِ وَجَمْعِيَّةً عَلَيْهِ، فَإِنَّ إِطْلَاقَ الْبَصَرِ يُفَرِّقُ الْقَلْبَ وَيُشَتِّتُهُ، وَيُبْعِدُهُ عَنِ اللَّهِ، وَلَيْسَ عَلَى الْقَلْبِ شَيْءٌ أَضَرُّ مِنْ إِطْلَاقِ الْبَصَرِ، فَإِنَّهُ يُورِثُ الْوَحْشَةَ بَيْنَ الْعَبْدِ وَرَبِّهِ.
الرَّابِعَةُ: أَنَّهُ يُقَوِّي الْقَلْبَ وَيُفْرِحُهُ، كَمَا أَنَّ إِطْلَاقَ الْبَصَرِ يُضْعِفُهُ وَيُحْزِنُهُ.
الْخَامِسَةُ: أَنَّهُ يُكْسِبُ الْقَلْبَ نُورًا، كَمَا أَنَّ إِطْلَاقَهُ يُلْبِسُهُ ظُلْمَةً، وَلِهَذَا ذَكَرَ اللَّهُ سُبْحَانَهُ آيَةَ النُّورِ عُقَيْبَ الْأَمْرِ بِغَضِّ الْبَصَرِ، فَقَالَ: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ} [سُورَةُ النُّورِ: 30] .
ثُمَّ قَالَ إِثْرَ ذَلِكَ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ} [سُورَةُ النُّورِ: 35] .
أَيْ مَثَلُ نُورِهِ فِي قَلْبِ عَبْدِهِ الْمُؤْمِنِ الَّذِي امْتَثَلَ أَوَامِرَهُ وَاجْتَنَبَ نَوَاهِيَهُ، وَإِذَا اسْتَنَارَ الْقَلْبُ أَقْبَلَتْ وُفُودُ الْخَيْرَاتِ إِلَيْهِ مِنْ كُلِّ نَاحِيَةٍ، كَمَا أَنَّهُ إِذَا أَظْلَمَ أَقْبَلَتْ سَحَائِبُ الْبَلَاءِ وَالشَّرِّ عَلَيْهِ مِنْ كُلِّ مَكَانٍ، فَمَا شِئْتَ مِنْ بِدَعٍ وَضَلَالَةٍ، وَاتِّبَاعِ هَوًى، وَاجْتِنَابِ هُدًى، وَإِعْرَاضٍ عَنْ أَسْبَابِ السَّعَادَةِ، وَاشْتِغَالٍ بِأَسْبَابِ الشَّقَاوَةِ، فَإِنَّ ذَلِكَ إِنَّمَا يَكْشِفُهُ لَهُ النُّورُ الَّذِي فِي الْقَلْبِ، فَإِذَا نَفَذَ ذَلِكَ النُّورُ بَقِيَ صَاحِبُهُ كَالْأَعْمَى الَّذِي يَجُوسُ فِي حَنَادِسِ الظَّلَامِ.
السَّادِسَةُ: أَنَّهُ يُورِثُ فِرَاسَةً صَادِقَةً يُمَيَّزُ بِهَا بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَالصَّادِقِ وَالْكَاذِبِ،

(1/178)

وَكَانَ شُجَاعٌ الْكِرْمَانِيُّ يَقُولُ: مَنْ عَمَّرَ ظَاهِرَهُ بِاتِّبَاعِ السُّنَّةِ، وَبَاطِنَهُ بِدَوَامِ الْمُرَاقَبَةِ، وَغَضَّ بَصَرَهُ عَنِ الْمَحَارِمِ، وَكَفَّ نَفْسَهُ عَنِ الشُّبَهَاتِ، وَاغْتَذَى بِالْحَلَالِ، لَمْ تُخْطِئْ لَهُ فِرَاسَةٌ وَكَانَ شُجَاعًا لَا تُخْطِئُ لَهُ فِرَاسَةٌ.
وَاللَّهُ سُبْحَانَهُ يَجْزِي الْعَبْدَ عَلَى عَمَلِهِ بِمَا هُوَ مِنْ جِنْسِ عَمَلِهِ، وَمَنْ تَرَكَ لِلَّهِ شَيْئًا عَوَّضَهُ اللَّهُ خَيْرًا مِنْهُ، فَإِذَا غَضَّ بَصَرَهُ عَنْ مَحَارِمِ اللَّهِ، عَوَّضَهُ اللَّهُ بِأَنْ يُطْلِقَ نُورَ بَصِيرَتِهِ، عِوَضًا عَنْ حَبْسِ بَصَرِهِ لِلَّهِ، وَيَفْتَحُ عَلَيْهِ بَابَ الْعِلْمِ وَالْإِيمَانِ، وَالْمَعْرِفَةِ وَالْفِرَاسَةِ الصَّادِقَةِ الْمُصِيبَةِ الَّتِي إِنَّمَا تُنَالُ بِبَصِيرَةٍ، فَقَالَ تَعَالَى: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [سُورَةُ الْحِجْرِ: 27] .
فَوَصَفَهُمْ بِالسَّكْرَةِ الَّتِي هِيَ فَسَادُ الْعَقْلِ، وَالْعَمَهِ الَّذِي هُوَ فَسَادُ الْبَصِيرَةِ، فَالتَّعَلُّقُ بِالصُّوَرِ يُوجِبُ فَسَادَ الْعَقْلِ، وَعَمَهَ الْبَصِيرَةِ، وَسُكْرَ الْقَلْبِ، كَمَا قَالَ الْقَائِلٌ:
سَكْرَانُ سُكْرُ هَوًى وَسُكْرُ مُدَامَةٍ ... وَمَتَّى إِفَاقَةُ مَنْ بِهِ سُكْرَانِ
وَقَالَ الْآخَرُ:
قَالُوا جُنِنْتَ بِمَنْ تَهْوَى فَقُلْتُ لَهُمْ ... الْعِشْقُ أَعْظَمُ مِمَّا بِالْمَجَانِينِ
الْعِشْقُ لَا يَسْتَفِيقُ الدَّهْرَ صَاحِبُهُ ... وَإِنَّمَا يُصْرَعُ الْمَجْنُونُ فِي الْحِينِ
السَّابِعَةُ: أَنَّهُ يُورِثُ الْقَلْبَ ثَبَاتًا وَشَجَاعَةً وَقُوَّةً، فَجَمَعَ اللَّهُ لَهُ بَيْنَ سُلْطَانِ النُّصْرَةِ وَالْحُجَّةِ، وَسُلْطَانُ الْقُدْرَةِ وَالْقُوَّةِ، كَمَا فِي الْأَثَرِ: " الَّذِي يُخَالِفُ هَوَاهُ، يَفِرُّ الشَّيْطَانُ مِنْ ظِلِّهِ ".
وَضِدُّ هَذَا تَجِدُ فِي الْمُتَّبِعِ لِهَوَاهُ - مِنْ ذُلِّ النَّفْسِ وَوَضَاعَتِهَا وَمَهَانَتِهَا وَخِسَّتِهَا وَحَقَارَتِهَا - مَا جَعَلَهُ اللَّهُ سُبْحَانَهُ فِيمَنْ حَصَاهُ.
كَمَا قَالَ الْحَسَنُ: " إِنَّهُمْ وَإِنْ طَقْطَقَتْ بِهِمُ الْبِغَالُ، وَهَمْلَجَتْ بِهِمُ الْبَرَاذِينُ، إِنَّ ذُلَّ الْمَعْصِيَةِ فِي رِقَابِهِمْ، أَبَى اللَّهُ إِلَّا أَنْ يُذِلَّ مَنْ عَصَاهُ ".
وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ الْعِزَّ قَرِينَ طَاعَتِهِ، وَالذُّلَّ قَرِينَ مَعْصِيَتِهِ، فَقَالَ تَعَالَى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [سُورَةُ الْمُنَافِقُونَ: 8] .
وَقَالَ تَعَالَى: {وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [سُورَةُ آلِ عِمْرَانَ: 139] .

(1/179)

وَالْإِيمَانُ قَوْلٌ وَعَمَلٌ، ظَاهِرٌ وَبَاطِنٌ، وَقَالَ تَعَالَى: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [سُورَةُ فَاطِرٍ: 10] .
أَيْ مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلْيَطْلُبْهَا بِطَاعَةِ اللَّهِ وَذِكْرِهِ مِنَ الْكَلِمِ الطَّيِّبِ وَالْعَمَلِ الصَّالِحِ.
وَفِي دُعَاءِ الْقُنُوتِ: " إِنَّهُ لَا يَذِلُّ مَنْ وَالَيْتَ، وَلَا يَعِزُّ مَنْ عَادَيْتَ " وَمَنْ أَطَاعَ اللَّهَ فَقَدْ وَالَاهُ فِيمَا أَطَاعَهُ فِيهِ، وَلَهُ مِنَ الْعِزِّ بِحَسَبِ طَاعَتِهِ، وَمَنْ عَصَاهُ فَقَدْ عَادَاهُ فِيمَا عَصَاهُ فِيهِ، وَلَهُ مِنَ الذُّلِّ بِحَسَبِ مَعْصِيَتِهِ.
الثَّامِنُ: أَنَّهُ يُسْدَلُ عَلَى الشَّيْطَانِ مَدْخَلُهُ مِنَ الْقَلْبِ، فَإِنَّهُ يَدْخُلُ مَعَ النَّظْرَةِ وَيَنْفُذُ مَعَهَا إِلَى الْقَلْبِ أَسْرَعَ مِنْ نُفُوذِ الْهَوَاءِ فِي الْمَكَانِ الْخَالِي، فَيُمَثِّلُ لَهُ صُورَةَ الْمَنْظُورِ إِلَيْهِ وَيُزَيِّنُهَا، وَيَجْعَلُهَا صَنَمًا يَعْكُفُ عَلَيْهِ الْقَلْبُ ثُمَّ يَعِدُهُ وَيُمَنِّيهِ، وَيُوقِدُ عَلَى الْقَلْبِ نَارَ الشَّهْوَةِ، وَيُلْقِي عَلَيْهَا حَطَبَ الْمَعَاصِي الَّتِي لَمْ يَكُنْ يُتَوَصَّلُ إِلَيْهَا بِدُونِ تِلْكَ الصُّورَةِ، فَيَصِيرُ الْقَلْبُ فِي اللَّهَبِ.
فَمِنْ ذَلِكَ اللَّهَبِ تِلْكَ الْأَنْفَاسُ الَّتِي يَجِدُ فِيهَا وَهَجَ النَّارِ، وَتِلْكَ الزَّفَرَاتُ وَالْحَرْقَاتُ، فَإِنَّ الْقَلْبَ قَدْ أَحَاطَتْ بِهِ النِّيرَانُ بِكُلِّ جَانِبٍ، فَهُوَ فِي وَسَطِهَا كَالشَّاةِ فِي وَسَطِ التَّنُّورِ، وَلِهَذَا كَانَتْ عُقُوبَةُ أَصْحَابِ الشَّهَوَاتِ لِلصُّوَرِ الْمُحَرَّمَةِ: أَنْ جُعِلَ لَهُمْ فِي الْبَرْزَخِ تَنُّورٌ مِنَ النَّارِ، وَأُودِعَتْ أَرْوَاحُهُمْ فِيهِ إِلَى يَوْمِ حَشْرِ أَجْسَادِهِمْ، كَمَا أَرَاهَا اللَّهُ لِنَبِيِّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْمَنَامِ فِي الْحَدِيثِ الْمُتَّفَقِ عَلَى صِحَّتِهِ.
التَّاسِعَةُ: أَنَّهُ يُفَرِّغُ الْقَلْبَ لِلْفِكْرَةِ فِي مَصَالِحِهِ وَالِاشْتِغَالِ بِهَا، وَإِطْلَاقُ الْبَصَرِ يُنْسِيهِ ذَلِكَ وَيَحُولُ بَيْنَهُ وَبَيْنَهُ، فَيَنْفَرِطُ عَلَيْهِ أَمْرُهُ وَيَقَعُ فِي اتِّبَاعِ هَوَاهُ وَفِي الْغَفْلَةِ عَنْ ذِكْرِ رَبِّهِ، قَالَ تَعَالَى: {وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا} [سُورَةُ الْكَهْفِ: 28] .
وَإِطْلَاقُ النَّظَرِ يُوجِبُ هَذِهِ الْأُمُورَ الثَّلَاثَةَ بِحَسَبِهِ.
الْعَاشِرَةُ: أَنَّ بَيْنَ الْعَيْنِ وَالْقَلْبِ مَنْفَذًا وَطَرِيقًا يُوجِبُ انْتِقَالَ أَحَدِهِمَا عَنِ الْآخَرِ، وَأَنْ يَصْلُحَ بِصَلَاحِهِ، وَيَفْسُدَ بِفَسَادِهِ، فَإِذَا فَسَدَ الْقَلْبُ؛ فَسَدَ النَّظَرُ، وَإِذَا فَسَدَ النَّظَرُ؛ فَسَدَ الْقَلْبُ، وَكَذَلِكَ فِي جَانِبِ الصَّلَاحِ، فَإِذَا خَرِبَتِ الْعَيْنُ وَفَسَدَتْ؛ خَرِبَ الْقَلْبُ وَفَسَدَ، وَصَارَ كَالْمَزْبَلَةِ الَّتِي هِيَ مَحَلُّ النَّجَاسَاتِ وَالْقَاذُورَاتِ وَالْأَوْسَاخِ، فَلَا يَصْلُحُ لِسُكْنَى مَعْرِفَةِ اللَّهِ وَمَحَبَّتِهِ وَالْإِنَابَةِ إِلَيْهِ، وَالْأُنْسِ بِهِ وَالسُّرُورِ بِقُرْبِهِ فِيهِ، وَإِنَّمَا يَسْكُنُ فِيهِ أَضْدَادُ ذَلِكَ.
فَهَذِهِ إِشَارَةٌ إِلَى بَعْضِ فَوَائِدِ غَضِّ الْبَصَرِ نُطْلِعُكَ عَلَى مَا وَرَاءَهَا:

(1/180)

مَنْعُ تَعَلُّقِ الْقُلُوبِ
الطَّرِيقُ الثَّانِي الْمَانِعُ مِنْ حُصُولِ تَعَلُّقِ الْقَلْبِ: اشْتِغَالُ الْقَلْبِ بِمَا يَصُدُّهُ عَنْ ذَلِكَ، وَيَحُولُ بَيْنَهُ وَبَيْنَ الْوُقُوعِ فِيهِ، وَهُوَ إِمَّا خَوْفٌ مُقْلِقٌ أَوْ حُبٌّ مُزْعِجٌ، فَمَتَى خَلَا الْقَلْبُ مِنْ خَوْفِ مَا فَوَاتُهُ أَضَرُّ عَلَيْهِ مِنْ حُصُولِ هَذَا الْمَحْبُوبِ، أَوْ خَوْفِ مَا حُصُولُهُ أَضَرُّ عَلَيْهِ مِنْ فَوَاتِ هَذَا الْمَحْبُوبِ، أَوْ مَحَبَّتِهِ مَا هُوَ أَنْفَعُ لَهُ وَخَيْرٌ لَهُ مِنْ هَذَا الْمَحْبُوبِ، وَفَوَاتُهُ أَضَرُّ عَلَيْهِ مِنْ فَوَاتِ هَذَا الْمَحْبُوبِ، لَمْ يَجِدْ بُدًّا مِنْ عِشْقِ الصُّوَرِ.
وَشَرْحُ هَذَا: أَنَّ النَّفْسَ لَا تَتْرُكُ مَحْبُوبًا إِلَّا لِمَحْبُوبٍ أَعْلَى مِنْهُ، أَوْ خَشْيَةَ مَكْرُوهٍ حُصُولُهُ أَضَرُّ عَلَيْهِ مِنْ فَوَاتِ هَذَا الْمَحْبُوبِ، وَهَذَا يَحْتَاجُ صَاحِبُهُ إِلَى أَمْرَيْنِ إِنْ فَقَدَهُمَا أَوْ أَحَدَهُمَا لَمْ يَنْتَفِعْ بِنَفْسِهِ.
أَحَدُهُمَا: بَصِيرَةٌ صَحِيحَةٌ يُفَرِّقُ بِهَا بَيْنَ دَرَجَاتِ الْمَحْبُوبِ وَالْمَكْرُوهِ، فَيُؤْثِرُ أَعْلَى الْمَحْبُوبَيْنِ عَلَى أَدْنَاهُمَا، وَيَحْتَمِلُ أَدْنَى الْمَكْرُوهَيْنِ لِيَخْلُصَ مِنْ أَعْلَاهُمَا، وَهَذَا خَاصَّةُ الْعَقْلِ، وَلَا يُعَدُّ عَاقِلًا مَنْ كَانَ بِضِدِّ ذَلِكَ، بَلْ قَدْ تَكُونُ الْبَهَائِمُ أَحْسَنَ حَالًا مِنْهُ.
الثَّانِي: قُوَّةُ عَزْمٍ وَصَبْرٍ يَتَمَكَّنُ بِهِ مِنْ هَذَا الْفِعْلِ وَالتَّرْكِ، فَكَثِيرًا مَا يَعْرِفُ الرَّجُلُ قَدْرَ التَّفَاوُتِ، وَلَكِنْ يَأْبَى لَهُ ضَعْفُ نَفْسِهِ وَهَمَّتِهِ وَعَزِيمَتِهِ عَلَى أَشْيَاءَ لَا تَنْفَعُ مِنْ خِسَّتِهِ وَحِرْصِهِ وَوَضَاعَةِ نَفْسِهِ وَخِسَّةِ هِمَّتِهِ، وَمِثْلُ هَذَا لَا يَنْتَفِعُ بِنَفْسِهِ، وَلَا يَنْتَفِعُ بِهِ غَيْرُهُ، وَقَدْ مَنَعَ اللَّهُ سُبْحَانَهُ إِمَامَةَ الدِّينِ إِلَّا مِنْ أَهْلِ الصَّبْرِ وَالْيَقِينِ، فَقَالَ تَعَالَى، وَبِقَوْلِهِ يَهْتَدِي الْمُهْتَدُونَ مِنْهُمْ: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [سُورَةُ السَّجْدَةِ: 24] .
وَهَذَا هُوَ الَّذِي يَنْتَفِعُ بِعِلْمِهِ، وَيَنْتَفِعُ بِهِ النَّاسُ، وَضِدُّهُ لَا يَنْتَفِعُ بِهِ غَيْرُهُ، وَمِنَ النَّاسِ مَنْ يَنْتَفِعُ بِعِلْمِهِ فِي نَفْسِهِ وَلَا يَنْتَفِعُ بِهِ غَيْرُهُ، فَالْأَوَّلُ يَمْشِي فِي نُورِهِ وَيَمْشِي النَّاسُ فِي نُورِهِ، وَالثَّانِي قَدْ طُفِئَ نُورُهُ، فَهُوَ يَمْشِي فِي الظُّلُمَاتِ وَمَنْ تَبِعَهُ فِي ظُلْمَتِهِ، وَالثَّالِثُ يَمْشِي فِي نُورِهِ وَحْدَهُ.

[فَصْلُ تَوْحِيدِ الْمَحْبُوبِ]
فَصْلُ
تَوْحِيدِ الْمَحْبُوبِ
إِذَا عَرَفْتَ هَذِهِ الْمُقَدِّمَةَ فَلَا يُمْكِنُ أَنْ يَجْتَمِعَ فِي الْقَلْبِ حُبُّ الْمَحْبُوبِ الْأَعْلَى وَعِشْقُ الصُّوَرِ أَبَدًا، بَلْ هُمَا ضِدَّانِ لَا يَتَلَاقَيَانِ، بَلْ لَا بُدَّ أَنْ يُخْرِجَ أَحَدُهُمَا صَاحِبَهُ، فَمَنْ كَانَتْ قُوَّةُ حُبِّهِ كُلُّهَا لِلْمَحْبُوبِ الْأَعْلَى الَّذِي مَحَبَّةُ مَا سِوَاهُ بَاطِلَةٌ وَعَذَابٌ عَلَى صَاحِبِهَا صَرَفَهُ ذَلِكَ عَنْ

(1/181)

مَحَبَّةِ مَا سِوَاهُ، وَإِنْ أَحَبَّهُ لَمْ يُحِبَّهُ إِلَّا لِأَجْلِهِ، أَوْ لِكَوْنِهِ وَسِيلَةً إِلَى مَحَبَّتِهِ، أَوْ قَاطِعًا لَهُ عَمَّا يُضَادُّ مَحَبَّتَهُ وَيُنْقِصُهَا، وَالْمَحَبَّةُ الصَّادِقَةُ تَقْتَضِي تَوْحِيدَ الْمَحْبُوبِ، وَأَنْ لَا يُشْرِكَ بَيْنَهُ وَبَيْنَ غَيْرِهِ فِي مَحَبَّتِهِ، وَإِذَا كَانَ الْمَحْبُوبُ مِنَ الْخَلْقِ يَأْنَفُ وَيَغَارُ أَنْ يُشْرَكَ مَعَهُ مَحَبَّةُ غَيْرِهِ فِي مَحَبَّتِهِ، وَيَمْقُتُهُ لِذَلِكَ، وَيُبْعِدُهُ لَا يُحْظِيهِ بِقُرْبِهِ، وَيَعُدُّهُ كَاذِبًا فِي دَعْوَى مَحَبَّتِهِ، مَعَ أَنَّهُ لَيْسَ أَهْلًا لِصَرْفِ كُلِّ قُوَّةِ الْمَحَبَّةِ إِلَيْهِ، فَكَيْفَ بِالْحَبِيبِ الْأَعْلَى الَّذِي لَا تَنْبَغِي الْمَحَبَّةُ إِلَّا لَهُ وَحْدَهُ، وَكُلُّ مَحَبَّةٍ لِغَيْرِهِ فَهِيَ عَذَابٌ عَلَى صَاحِبِهَا وَوَبَالٌ؟ وَلِهَذَا لَا يَغْفِرُ اللَّهُ سُبْحَانَهُ أَنْ يُشْرَكَ بِهِ فِي هَذِهِ الْمَحَبَّةِ، وَيَغْفِرَ مَا دُونُ ذَلِكَ لِمَنْ يَشَاءُ.
فَمَحَبَّةُ الصُّوَرِ تُفَوِّتُ مَحَبَّةَ مَا هُوَ أَنْفَعُ لِلْعَبْدِ، بَلْ تُفَوِّتُ مَحَبَّةَ مَا لَيْسَ لَهُ صَلَاحٌ وَلَا نَعِيمٌ، وَلَا حَيَاةٌ نَافِعَةٌ إِلَّا بِمَحَبَّتِهِ وَحْدَهُ، فَلْيَخْتَرْ إِحْدَى الْمَحَبَّتَيْنِ فَإِنَّهُمَا لَا يَجْتَمِعَانِ فِي الْقَلْبِ وَلَا يَرْتَفِعَانِ مِنْهُ، بَلْ مَنْ أَعْرَضَ عَنْ مَحَبَّةِ اللَّهِ وَذِكْرِهِ وَالشَّوْقِ إِلَى لِقَائِهِ، ابْتَلَاهُ بِمَحَبَّةِ غَيْرِهِ؛ فَيُعَذِّبُهُ بِهَا فِي الدُّنْيَا وَفِي الْبَرْزَخِ وَفِي الْآخِرَةِ، فَإِمَّا أَنْ يُعَذِّبَهُ بِمَحَبَّةِ الْأَوْثَانِ، أَوْ بِمَحَبَّةِ الصُّلْبَانِ، أَوْ بِمَحَبَّةِ الْمُرْدَانِ، أَوْ بِمَحَبَّةِ النِّسْوَانِ، أَوْ بِمَحَبَّةِ الْعُشَرَاءِ وَالْإِخْوَانِ، أَوْ بِمَحَبَّةِ مَا دُونُ ذَلِكَ مِمَّا هُوَ فِي غَايَةِ الْحَقَارَةِ وَالْهَوَانِ، فَالْإِنْسَانُ عَبْدُ مَحْبُوبِهِ كَائِنًا مَنْ كَانَ، كَمَا قِيلَ:
أَنْتَ الْقَتِيلُ بِكُلِّ مَنْ أَحْبَبْتَهُ ... فَاخْتَرْ لِنَفْسِكَ فِي الْهَوَى مَنْ تَصْطَفِي
فَمَنْ لَمْ يَكُنْ إِلَهُهُ مَالِكَهُ وَمَوْلَاهُ، كَانَ إِلَهُهُ هَوَاهُ، قَالَ تَعَالَى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ} [سُورَةُ الْجَاثِيَةِ: 23] .


فصل خاصية التعبد، فصل: آخر مراتب الحب، الشرك في المحبة، فصل أنواع المحبة، فصل كمال المحبة، فصل المحبة والخلة، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلُ خَاصِّيَّةِ التَّعَبُّدِ]
فَصْلُ
خَاصِّيَّةِ التَّعَبُّدِ
وَخَاصِّيَّةُ التَّعَبُّدِ: الْحُبُّ مَعَ الْخُضُوعِ، وَالذُّلِّ لِلْمَحْبُوبِ، فَمَنْ أَحَبَّ مَحْبُوبًا وَخَضَعَ لَهُ فَقَدْ تَعَبَّدَ قَلْبَهُ لَهُ، بَلِ التَّعَبُّدُ آخِرُ مَرَاتِبِ الْحُبِّ، وَيُقَالُ لَهُ التَّتَيُّمُ أَيْضًا، فَإِنَّ أَوَّلَ مَرَاتِبِهِ الْعَلَاقَةُ، وَسُمِّيَتْ عَلَاقَةً لِتَعَلُّقِ الْمُحِبِّ بِالْمَحْبُوبِ.
قَالَ الشَّاعِرُ:
وَعُلِّقْتُ لَيْلَى وَهْيَ ذَاتُ تَمَائِمِ ... وَلَمْ يَبْدُ لِلْأَتْرَابِ مِنْ ثَدْيِهَا حَجْمُ
وَقَالَ الْآخَرُ:
أَعَلَاقَةٌ أُمَّ الْوَلِيدِ بُعَيْدَ مَا ... أَفْنَانُ رَأْسِكَ كَالثِّغَامِ الْمُخْلِسِ

(1/182)

ثُمَّ بَعْدَهَا الصَّبَابَةُ، وَسُمِّيَتْ بِذَلِكَ لِانْصِبَابِ الْقَلْبِ إِلَى الْمَحْبُوبِ، قَالَ الشَّاعِرُ:
تَشَكَّى الْمُحِبُّونَ الصَّبَابَةَ لَيْتَنِي ... تَحَمَّلْتُ مَا يَلْقَوْنَ مِنْ بَيْنِهِمْ وَحْدِي
فَكَانَتْ لِقَلْبِي لَذَّةُ الْحُبِّ كُلُّهَا ... فَلَمْ يَلْقَهَا قَبْلِي مُحِبٌّ وَلَا بَعْدِي
ثُمَّ الْغَرَامُ، وَهُوَ لُزُومُ الْحُبِّ لِلْقَلْبِ لُزُومًا لَا يَنْفَكُّ عَنْهُ، وَمِنْهُ سُمِّيَ الْغَرِيمُ غَرِيمًا؛ لِمُلَازَمَتِهِ صَاحِبَهُ، وَمِنْهُ قَوْلُهُ تَعَالَى: {إِنَّ عَذَابَهَا كَانَ غَرَامًا} [سُورَةُ الْفُرْقَانِ: 65] .
وَقَدْ أُولِعَ الْمُتَأَخِّرُونَ بِاسْتِعْمَالِ هَذَا اللَّفْظِ فِي الْحُبِّ، وَقَلَّ أَنْ تَجِدَهُ فِي أَشْعَارِ الْعَرَبِ.
ثُمَّ الْعِشْقُ وَهُوَ إِفْرَاطُ الْمَحَبَّةِ، وَلِهَذَا لَا يُوصَفُ بِهِ الرَّبُّ تَبَارَكَ وَتَعَالَى، وَلَا يُطْلَقُ فِي حَقِّهِ.
ثُمَّ الشَّوْقُ وَهُوَ سَفَرُ الْقَلْبِ إِلَى الْمَحْبُوبِ أَحَثَّ السَّفَرِ، وَقَدْ جَاءَ إِطْلَاقُهُ فِي حَقِّ الرَّبِّ تَعَالَى كَمَا فِي مُسْنَدِ الْإِمَامِ أَحْمَدَ عَنْ عَمَّارِ بْنِ يَاسِرٍ: «أَنَّهُ صَلَّى صَلَاةً فَأَوْجَزَ فِيهَا، فَقِيلَ لَهُ فِي ذَلِكَ، فَقَالَ أَمَا إِنِّي دَعَوْتُ فِيهَا بِدَعْوَاتٍ كَانَ النَّبِيُّ - عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ - يَدْعُو بِهِنَّ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِعِلْمِكَ الْغَيْبَ، وَقُدْرَتِكَ عَلَى الْخَلْقِ، أَحْيِنِي إِذَا كَانَتِ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي، اللَّهُمَّ إِنِّي أَسْأَلُكَ خَشْيَتَكَ فِي الْغَيْبِ وَالشَّهَادَةِ، وَأَسْأَلُكَ كَلِمَةَ الْحَقِّ فِي الْغَضَبِ وَالرِّضَا، وَأَسْأَلُكَ الْقَصْدَ فِي الْفَقْرِ وَالْغِنَى، وَأَسْأَلُكَ نَعِيمًا لَا يَنْفَدُ، وَأَسْأَلُكَ قُرَّةَ عَيْنٍ لَا تَنْقَطِعُ، وَأَسْأَلُكَ بَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ، وَأَسْأَلُكَ لَذَّةَ النَّظَرِ إِلَى وَجْهِكَ، وَأَسْأَلُكَ الشَّوْقَ إِلَى لِقَائِكَ، فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ، وَلَا فِتْنَةٍ مُضِلَّةٍ، اللَّهُمَّ زَيِّنَّا بِزِينَةِ الْإِيمَانِ، وَاجْعَلْنَا هُدَاةً مُهْتَدِينَ.»
وَفِي أَثَرٍ آخَرَ: " «طَالَ شَوْقُ الْأَبْرَارِ إِلَى لِقَائِي، وَأَنَا إِلَى لِقَائِهِمْ أَشَدُّ شَوْقًا» ".
وَهَذَا هُوَ الْمَعْنَى الَّذِي عَبَّرَ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: «مَنْ أَحَبَّ لِقَاءَ اللَّهِ أَحَبَّ اللَّهُ لِقَاءَهُ» .
وَقَالَ بَعْضُ أَهْلِ الْبَصَائِرِ فِي قَوْلِهِ تَعَالَى: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ} [سُورَةُ الْعَنْكَبُوتِ: 5] .
لَمَّا عَلِمَ سُبْحَانَهُ شِدَّةَ شَوْقِ أَوْلِيَائِهِ إِلَى لِقَائِهِ، وَأَنَّ قُلُوبَهُمْ لَا تَهْتَدِي دُونَ لِقَائِهِ، ضَرَبَ لَهُمْ أَجَلًا وَمَوْعِدًا لِلِقَائِهِ، وَتَسْكُنُ نُفُوسُهُمْ بِهِ، وَأَطْيَبُ الْعَيْشِ وَأَلَذُّهُ عَلَى الْإِطْلَاقِ عَيْشُ الْمُحِبِّينَ الْمُشْتَاقِينَ الْمُسْتَأْنِسِينَ، فَحَيَاتُهُمْ هِيَ الْحَيَاةُ الطَّيِّبَةُ الْحَقِيقِيَّةُ، وَلَا حَيَاةَ لِلْقَلْبِ

(1/183)

أَطْيَبَ وَلَا أَنْعَمَ وَلَا أَهْنَأَ مِنْهَا، وَهِيَ الْحَيَاةُ الطَّيِّبَةُ فِي قَوْلِهِ تَعَالَى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [سُورَةُ النَّحْلِ: 97] .
لَيْسَ الْمُرَادُ مِنْهَا الْحَيَاةَ الْمُشْتَرَكَةَ بَيْنَ الْمُؤْمِنِينَ وَالْكُفَّارِ، وَالْأَبْرَارِ وَالْفُجَّارِ، وَمِنْ طِيبِ الْمَأْكَلِ وَالْمَلْبَسِ وَالْمَشْرَبِ وَالْمَنْكَحِ، بَلْ رُبَّمَا زَادَ أَعْدَاءُ اللَّهِ عَلَى أَوْلِيَائِهِ فِي ذَلِكَ أَضْعَافًا مُضَاعَفَةً، وَقَدْ ضَمِنَ اللَّهُ سُبْحَانَهُ لِكُلِّ مَنْ عَمِلَ صَالِحًا أَنْ يُحْيِيَهُ حَيَاةً طَيِّبَةً، فَهُوَ صَادِقُ الْوَعْدِ الَّذِي لَا يُخْلِفُ وَعْدَهُ، وَأَيُّ حَيَاةٍ أَطْيَبُ مِنْ حَيَاةِ مَنِ اجْتَمَعَتْ هُمُومُهُ كُلُّهَا وَصَارَتْ هَمًّا وَاحِدًا فِي مَرْضَاةِ اللَّهِ؟ وَلَمْ يَتَشَعَّبْ قَلْبُهُ، بَلْ أَقْبَلَ عَلَى اللَّهِ، وَاجْتَمَعَتْ إِرَادَتُهُ وَأَفْكَارُهُ الَّتِي كَانَتْ مُتَقَسِّمَةً بِكُلِّ وَادٍ مِنْهَا شُعْبَةٌ عَلَى اللَّهِ، فَصَارَ ذِكْرُهُ بِمَحْبُوبِهِ الْأَعْلَى وَحُبُّهُ وَالشَّوْقُ إِلَى لِقَائِهِ، وَالْأُنْسُ بِقُرْبِهِ هُوَ الْمُسْتَوْلِي عَلَيْهِ، وَعَلَيْهِ تَدُورُ هُمُومُهُ وَإِرَادَتُهُ وَقُصُودُهُ بِكُلِّ خَطَرَاتِ قَلْبِهِ، فَإِنْ سَكَتَ سَكَتَ بِاللَّهِ، وَإِنْ نَطَقَ نَطَقَ بِاللَّهِ، وَإِنْ سَمِعَ فَبِهِ يَسْمَعُ، وَإِنْ أَبْصَرَ فَبِهِ يُبْصِرُ، وَبِهِ يَبْطِشُ، وَبِهِ يَمْشِي، وَبِهِ يَسْكُنُ، وَبِهِ يَحْيَا، وَبِهِ يَمُوتُ، وَبِهِ يُبْعَثُ، كَمَا فِي صَحِيحِ الْبُخَارِيِّ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا يَرْوِي عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى، أَنَّهُ قَالَ: " «مَا تَقَرَّبَ إِلَيَّ عَبْدِي بِمِثْلِ أَدَاءِ مَا افْتَرَضْتُ عَلَيْهِ، وَلَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، فَبِي يَسْمَعُ، وَبِي يُبْصِرُ، وَبِي يَمْشِي، وَلَئِنْ سَأَلَنِي لَأُعْطِيَنَّهُ، وَلَئِنِ اسْتَعَاذَنِي لَأُعِيذَنَّهُ، وَمَا تَرَدَّدْتُ فِي شَيْءٍ أَنَا فَاعِلُهُ، كَتَرَدُّدِي عَنْ قَبْضِ نَفْسِ عَبْدِيَ الْمُؤْمِنِ يَكْرَهُ الْمَوْتَ، وَأَكْرَهُ مُسَاءَتَهُ وَلَا بُدَّ لَهُ مِنْهُ ".»
فَتَضَمَّنَ هَذَا الْحَدِيثُ الشَّرِيفُ الْإِلَهِيُّ - الَّذِي حَرَامٌ عَلَى غَلِيظِ الطَّبْعِ كَسِيفِ الْقَلْبِ فَهْمُ مَعْنَاهُ وَالْمُرَادُ بِهِ - حَصْرَ أَسْبَابِ مَحَبَّتِهِ فِي أَمْرَيْنِ: أَدَاءِ فَرَائِضِهِ، وَالتَّقَرُّبِ إِلَيْهِ بِالنَّوَافِلِ.
وَأَخْبَرَ سُبْحَانَهُ أَنَّ أَدَاءَ فَرَائِضِهِ أَحَبُّ مَا يَتَقَرَّبُ بِهِ إِلَيْهِ الْمُتَقَرِّبُونَ، ثُمَّ بَعْدَهَا النَّوَافِلُ، وَأَنَّ الْمُحِبَّ لَا يَزَالُ يُكْثِرُ مِنَ النَّوَافِلِ حَتَّى يَصِيرَ مَحْبُوبًا لِلَّهِ، فَإِذَا صَارَ مَحْبُوبًا لِلَّهِ أَوْجَبَتْ مَحَبَّتُهُ لِلَّهِ لَهُ مَحَبَّةً أُخْرَى مِنْهُ فَوْقَ الْمَحَبَّةِ الْأُولَى، فَشَغَلَتْ هَذِهِ الْمَحَبَّةُ قَلْبَهُ عَنِ الْفِكْرَةِ وَالِاهْتِمَامِ بِغَيْرِ مَحْبُوبِهِ، وَمَلَكَتْ عَلَيْهِ رُوحَهُ، وَلَمْ يَبْقَ فِيهِ سِعَةٌ لِغَيْرِ مَحْبُوبِهِ أَلْبَتَّةَ، فَصَارَ ذِكْرُ مَحْبُوبِهِ وَحُبُّهُ وَمَثَلُهُ الْأَعْلَى، وَمَالِكًا لِزِمَامِ قَلْبِهِ مُسْتَوْلِيًا عَلَى رُوحِهِ اسْتِيلَاءَ الْمَحْبُوبِ عَلَى مَحَبَّةِ الصَّادِقِ فِي مَحَبَّتِهِ، الَّتِي قَدِ اجْتَمَعَتْ قُوَى مَحَبَّةِ حُبِّهِ كُلُّهَا لَهُ.
وَلَا رَيْبَ أَنَّ هَذَا الْمُحِبَّ إِنْ سَمِعَ سَمِعَ بِمَحْبُوبِهِ، وَإِنْ أَبْصَرَ أَبْصَرَ بِهِ، وَإِنْ بَطَشَ بَطَشَ بِهِ، وَإِنْ مَشَى مَشَى بِهِ، فَهُوَ فِي قَلْبِهِ وَمَعَهُ وَأَنِيسُهُ وَصَاحِبُهُ، فَالْبَاءُ هَاهُنَا لِلْمُصَاحَبَةِ، وَهِيَ مُصَاحَبَةٌ لَا نَظِيرَ لَهَا، وَلَا تُدْرَكُ بِمُجَرَّدِ الْإِخْبَارِ عَنْهَا وَالْعِلْمِ بِهَا، فَالْمَسْأَلَةُ حَالِيَّةٌ لَا عِلْمِيَّةٌ مَحْضَةٌ.

(1/184)

وَإِذَا كَانَ الْمَخْلُوقُ يَجِدُ هَذَا فِي مَحَبَّةِ الْمَخْلُوقِ الَّتِي لَمْ يُخْلَقْ لَهَا وَلَمْ يُفْطَرْ عَلَيْهَا، كَمَا قَالَ بَعْضُ الْمُحِبِّينَ:
خَيَالُكَ فِي عَيْنِي وَذِكْرُكَ فِي فَمِي ... وَمَثْوَاكَ فِي قَلْبِي فَأَيْنَ تَغِيبُ
وَقَالَ الْآخَرُ:
وَمِنْ عَجَبٍ أَنِّي أَحِنُّ إِلَيْهِمُ ... فَأَسْأَلُ عَنْهُمْ مَنْ لَقِيتُ وَهُمْ مَعِي
وَتَطْلُبُهُمْ عَيْنِي وَهُمْ فِي سَوَادِهَا ... وَيَشْتَاقُهُمْ قَلْبِي وَهُمْ بَيْنَ أَضْلُعِي
وَهَذَا أَلْطَفُ مِنْ قَوْلِ الْآخَرِ:
إِنْ قُلْتُ غِبْتِ فَقَلْبِي لَا يُصَدِّقُنِي ... إِذْ أَنْتَ فِيهِ مَكَانَ السِّرِّ لَمْ تَغِبِ
أَوْ قُلْتُ مَا غِبْتِ قَالَ الطَّرْفُ ذَا كَذِبٌ ... فَقَدْ تَحَيَّرْتُ بَيْنَ الصِّدْقِ وَالْكَذِبِ
فَلَيْسَ شَيْءٌ أَدْنَى إِلَى الْمُحِبِّ مِنْ مَحْبُوبِهِ، وَرُبَّمَا تَمَكَّنَتْ مِنْهُ الْمَحَبَّةُ، حَتَّى يَصِيرَ أَدْنَى إِلَيْهِ مِنْ نَفْسِهِ، بِحَيْثُ يَنْسَى نَفْسَهُ وَلَا يَنْسَاهُ، كَمَا قَالَ:
أُرِيدُ لِأَنْسَى ذِكْرَهَا فَكَأَنَّمَا ... تُمَثَّلُ لِي لَيْلَى بِكُلِّ سَبِيلِ
وَقَالَ الْآخَرُ:
يُرَادُ مِنَ الْقَلْبِ نِسْيَانُكُمْ ... وَتَأْبَى الطِّبَاعُ عَلَى النَّاقِلِ
وَخَصَّ فِي الْحَدِيثِ السَّمْعَ وَالْبَصَرَ وَالْيَدَ وَالرِّجْلَ بِالذِّكْرِ، فَإِنَّ هَذِهِ الْآلَاتِ آلَاتُ الْإِدْرَاكِ وَآلَاتُ الْفِعْلِ، وَالسَّمْعُ وَالْبَصَرُ يُورِدَانِ عَلَى الْقَلْبِ الْإِرَادَةَ وَالْكَرَاهَةَ، وَيَجْلِبَانِ إِلَيْهِ الْحُبَّ وَالْبُغْضَ، فَيَسْتَعْمِلُ الْيَدَ وَالرِّجْلَ، فَإِذَا كَانَ سَمْعُ الْعَبْدِ بِاللَّهِ، وَبَصَرُهُ بِاللَّهِ كَانَ مَحْفُوظًا فِي آلَاتِ إِدْرَاكِهِ، وَكَانَ مَحْفُوظًا فِي حُبِّهِ وَبُغْضِهِ، فَحُفِظَ فِي بَطْشِهِ وَمَشْيِهِ.
وَتَأَمَّلْ كَيْفَ اكْتَفَى بِذِكْرِ السَّمْعِ وَالْبَصَرِ وَالْيَدِ وَالرِّجْلِ عَنِ اللِّسَانِ، فَإِنَّهُ إِذَا كَانَ إِدْرَاكُ السَّمْعِ الَّذِي يَحْصُلُ بِاخْتِيَارِهِ تَارَةً، وَبِغَيْرِ اخْتِيَارِهِ تَارَةً، وَكَذَلِكَ الْبَصَرُ قَدْ يَقَعُ بِغَيْرِ الِاخْتِيَارِ فَجْأَةً، وَكَذَلِكَ حَرَكَةُ الْيَدِ وَالرِّجْلِ الَّتِي لَا بُدَّ لِلْعَبْدِ مِنْهُمَا، فَكَيْفَ بِحَرَكَةِ اللِّسَانِ الَّتِي لَا تَقَعُ إِلَّا بِقَصْدٍ وَاخْتِيَارٍ؟ وَقَدْ يَسْتَغْنِي الْعَبْدُ عَنْهَا إِلَّا حَيْثُ أُمِرَ بِهَا.
وَأَيْضًا فَانْفِعَالُ اللِّسَانِ عَنِ الْقَلْبِ أَتَمُّ مِنَ انْفِعَالِ سَائِرِ الْجَوَارِحِ، فَإِنَّهُ تُرْجُمَانُهُ وَرَسُولُهُ.
وَتَأَمَّلْ كَيْفَ حَقَّقَ تَعَالَى كَوْنَ الْعَبْدِ بِهِ سَمْعُهُ وَبَصَرُهُ وَبَطْشُهُ وَمَشْيُهُ بِقَوْلِهِ: " «كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا» " تَحْقِيقًا لِكَوْنِهِ مَعَ عَبْدِهِ، وَكَوْنِ عَبْدِهِ فِي إِدْرَاكَاتِهِ، بِسَمْعِهِ وَبَصَرِهِ وَحَرَكَاتِهِ بِيَدَيْهِ وَرِجْلِهِ.

(1/185)

وَتَأَمَّلْ كَيْفَ قَالَ: " فَبِي يَسْمَعُ، وَبِي يُبْصِرُ " وَلَمْ يَقُلْ: فَلِي يَسْمَعُ، وَلِي يُبْصِرُ، وَرُبَّمَا يَظُنُّ الظَّنَّانُ أَنَّ اللَّامَ أَوْلَى بِهَذَا الْمَوْضِعِ، إِذْ هِيَ أَدَلُّ عَلَى الْغَايَةِ، وَوُقُوعُ هَذِهِ الْأُمُورِ لِلَّهِ، وَذَلِكَ أَخَصُّ مِنْ وُقُوعِهَا بِهِ، وَهَذَا مِنَ الْوَهْمِ وَالْغَلَطِ، إِذْ لَيْسَتِ الْبَاءُ هَاهُنَا بِمُجَرَّدِ الِاسْتِعَانَةِ، فَإِنَّ حَرَكَاتِ الْأَبْرَارِ وَالْفُجَّارِ وَإِدْرَاكَاتِهِمْ إِنَّمَا هِيَ بِمَعُونَةِ اللَّهِ لَهُمْ، وَإِنَّ الْبَاءَ هَاهُنَا لِلْمُصَاحَبَةِ، أَيْ: إِنَّمَا يَسْمَعُ وَيُبْصِرُ وَيَبْطِشُ وَيَمْشِي وَأَنَا صَاحِبُهُ مَعَهُ، كَقَوْلِهِ فِي الْحَدِيثِ الْآخَرِ: " «أَنَا مَعَ عَبْدِي مَا ذَكَرَنِي وَتَحَرَّكَتْ بِي شَفَتَاهُ» " وَهَذِهِ هِيَ الْمَعِيَّةُ الْخَاصَّةُ الْمَذْكُورَةُ فِي قَوْلِهِ تَعَالَى: {لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [سُورَةُ التَّوْبَةِ: 40] .
وَقَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَا ظَنُّكَ بِاثْنَيْنِ اللَّهُ ثَالِثُهُمَا» ، وَقَوْلُهُ تَعَالَى: {وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [سُورَةُ الْعَنْكَبُوتِ: 69] .
وَقَوْلِهِ: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [سُورَةُ النَّحْلِ: 128] .
وَقَوْلِهِ: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [سُورَةُ الْأَنْفَالِ: 46] .
وَقَوْلِهِ: {كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [سُورَةُ الشُّعَرَاءِ: 62] .
وَقَوْلِهِ تَعَالَى لِمُوسَى وَهَارُونَ: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [سُورَةُ طه: 46] .
فَهَذِهِ الْبَاءُ مُفِيدَةٌ لِمَعْنَى هَذِهِ الْمَعِيَّةِ دُونَ اللَّامِ، وَلَا يَتَأَتَّى لِلْعَبْدِ الْإِخْلَاصُ وَالصَّبْرُ وَالتَّوَكُّلُ، وَنُزُولُهُ فِي مَنَازِلِ الْعُبُودِيَّةِ إِلَّا بِهَذِهِ الْبَاءِ وَهَذِهِ الْمَعِيَّةِ.
فَمَتَى كَانَ الْعَبْدُ بِاللَّهِ هَانَتْ عَلَيْهِ الْمَشَاقُّ، وَانْقَلَبَتِ الْمَخَاوِفُ فِي حَقِّهِ، فَبِاللَّهِ يَهُونُ كُلُّ صَعْبٍ، وَيَسْهُلُ كُلُّ عَسِيرٍ، وَيَقْرُبُ كُلُّ بَعِيدٍ، وَبِاللَّهِ تَزُولُ الْهُمُومُ وَالْغُمُومُ وَالْأَحْزَانُ، فَلَا هَمَّ مَعَ اللَّهِ، وَلَا غَمَّ وَلَا حَزَنَ إِلَّا حَيْثُ يُفَوِّتُهُ الْعَبْدُ مَعْنَى هَذِهِ الْبَاءِ، فَيَصِيرُ قَلْبُهُ حِينَئِذٍ كَالْحُوتِ، إِذَا فَارَقَ الْمَاءَ يَثِبُ وَيَنْقَلِبُ حَتَّى يَعُودَ إِلَيْهِ.
وَلَمَّا حَصَلَتْ هَذِهِ الْمُوَافَقَةُ مِنَ الْعَبْدِ لِرَبِّهِ فِي مَحَابِّهِ؛ حَصَلَتْ مُوَافَقَةُ الرَّبِّ لِعَبْدِهِ فِي حَوَائِجِهِ وَمَطَالِبِهِ، فَقَالَ: «وَلَئِنْ سَأَلَنِي لَأُعْطِيَنَّهُ، وَلَئِنِ اسْتَعَاذَنِي لَأُعِيذَنَّهُ» ". أَيْ: كَمَا وَافَقَنِي فِي مُرَادِي بِامْتِثَالِ أَوَامِرِي وَالتَّقَرُّبِ بِمَحَابِّي، فَأَنَا أُوَافِقُهُ فِي رَغْبَتِهِ وَرَهْبَتِهِ فِيمَا يَسْأَلُنِي أَنْ أَفْعَلَهُ بِهِ، وَيَسْتَعِيذُنِي أَنْ يَنَالَهُ، وَقَوِيَ أَمْرُ هَذِهِ الْمُوَافَقَةِ مِنَ الْجَانِبَيْنِ حَتَّى اقْتَضَى تَرَدُّدَ الرَّبِّ سُبْحَانَهُ

(1/186)

فِي إِمَاتَةِ عَبْدِهِ؛ لِأَنَّهُ يَكْرَهُ الْمَوْتَ، وَالرَّبُّ تَعَالَى يَكْرَهُ مَا يَكْرَهُهُ عَبْدُهُ، وَيَكْرَهُ مُسَاءَتَهُ، فَمِنْ هَذِهِ الْجِهَةِ يَقْتَضِي أَنْ لَا يُمِيتَهُ وَلَكِنَّ مَصْلَحَتَهُ فِي إِمَاتَتِهِ، فَإِنَّهُ مَا أَمَاتَهُ إِلَّا لِيُحْيِيَهُ، وَلَا أَمْرَضَهُ إِلَّا لِيُصِحَّهُ، وَلَا أَفْقَرَهُ إِلَّا لِيُغْنِيَهُ، وَلَا مَنَعَهُ إِلَّا لِيُعْطِيَهُ، وَلَمْ يُخْرَجْ مِنَ الْجَنَّةِ فِي صُلْبِ أَبِيهِ إِلَّا لِيُعِيدَهُ إِلَيْهَا عَلَى أَحْسَنِ أَحْوَالِهِ، وَلَمْ يَقُلْ لِأَبِيهِ اخْرُجْ مِنْهَا إِلَّا وَهُوَ يُرِيدُ أَنْ يُعِيدَهُ إِلَيْهَا، فَهَذَا هُوَ الْحَبِيبُ عَلَى الْحَقِيقَةِ لَا سِوَاهُ، بَلْ لَوْ كَانَ فِي كُلِّ مَنْبَتِ شَعْرَةٍ مِنَ الْعَبْدِ مَحَبَّةٌ تَامَّةٌ لِلَّهِ، لَكَانَ بَعْضُ مَا يَسْتَحِقُّهُ عَلَى عَبْدِهِ.
نَقِّلْ فُؤَادَكَ حَيْثُ شِئْتَ مِنَ الْهَوَى ... مَا الْحُبُّ إِلَّا لِلْحَبِيبِ الْأَوَّلِ
كَمْ مَنْزِلٍ فِي الْأَرْضِ يَأْلَفُهُ الْفَتَى ... وَحَنِينُهُ أَبَدًا لِأَوَّلِ مَنْزِلِ

[فَصْلٌ: آخِرُ مَرَاتِبِ الْحُبِّ]
فَصْلٌ
آخِرُ مَرَاتِبِ الْحُبِّ
ثُمَّ التَّتَيُّمُ، وَهُوَ آخِرُ مَرَاتِبِ الْحُبِّ، وَهُوَ تَعَبُّدُ الْمُحِبِّ لِمَحْبُوبِهِ، يُقَالُ تَيَّمَهُ الْحُبُّ، إِذَا عَبَّدَهُ، وَمِنْهُ: تَيْمُ اللَّهِ، أَيْ عَبْدُ اللَّهِ، وَحَقِيقَةُ التَّعَبُّدِ: الذُّلُّ وَالْخُضُوعُ لِلْمَحْبُوبِ، وَمِنْهُ قَوْلُهُمْ: طَرِيقٌ مُعَبَّدٌ أَيْ مُذَلَّلٌ، قَدْ ذَلَّلَتْهُ الْأَقْدَامُ، فَالْعَبْدُ هُوَ الَّذِي ذَلَّلَهُ الْحُبُّ وَالْخُضُوعُ لِمَحْبُوبِهِ، وَلِهَذَا كَانْتَ أَشْرَفُ أَحْوَالِ الْعَبْدِ وَمَقَامَاتِهِ فِي الْعُبُودِيَّةِ، فَلَا مَنْزِلَ لَهُ أَشْرَفُ مِنْهَا.
وَقَدْ ذَكَرَ اللَّهُ سُبْحَانَهُ أَكْرَمَ الْخَلْقِ عَلَيْهِ وَأَحَبَّهُمْ إِلَيْهِ، وَهُوَ رَسُولُهُ مُحَمَّدٌ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْعُبُودِيَّةِ فِي أَشْرَفِ مَقَامَاتِهِ، وَهِيَ مَقَامُ الدَّعْوَةِ إِلَيْهِ، وَمَقَامُ التَّحَدِّي بِالنُّبُوَّةِ، وَمَقَامُ الْإِسْرَاءِ، فَقَالَ سُبْحَانَهُ: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا} [سُورَةُ الْجِنِّ: 19] .
وَقَالَ: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ} [سُورَةُ الْبَقَرَةِ: 23] .
وَقَالَ {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى} [سُورَةُ الْإِسْرَاءِ: 1] .
حَدِيثُ الشَّفَاعَةِ: «اذْهَبُوا إِلَى مُحَمَّدٍ، عَبْدٌ غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ» ، فَنَالَ مَقَامَ الشَّفَاعَةِ بِكَمَالِ عُبُودِيَّتِهِ، وَكَمَالِ مَغْفِرَةِ اللَّهِ لَهُ، وَاللَّهُ سُبْحَانَهُ خَلَقَ الْخَلْقَ لِعِبَادَتِهِ وَحْدَهُ لَا شَرِيكَ لَهُ، الَّتِي هِيَ أَكْمَلُ أَنْوَاعِ الْمَحَبَّةِ مَعَ أَكْمَلِ أَنْوَاعِ الْخُضُوعِ، وَهَذَا هُوَ حَقِيقَةُ الْإِسْلَامِ وَمِلَّةُ إِبْرَاهِيمَ الَّتِي مَنْ رَغِبَ عَنْهَا فَقَدْ سَفِهَ نَفْسَهُ، قَالَ تَعَالَى:

(1/187)

{وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ - إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ - وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ - أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ} [سُورَةُ الْبَقَرَةِ: 130 - 133] .
وَلِهَذَا كَانَ أَعْظَمَ الذُّنُوبِ عِنْدَ اللَّهِ الشِّرْكُ.

[الشِّرْكُ فِي الْمَحَبَّةِ]
وَأَصْلُ الشِّرْكِ بِاللَّهِ، وَالْإِشْرَاكِ فِي الْمَحَبَّةِ كَمَا قَالَ تَعَالَى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [سُورَةُ الْبَقَرَةِ: 165] .
فَأَخْبَرَ سُبْحَانَهُ أَنَّ مِنَ النَّاسِ مَنْ يُشْرِكُ بِهِ نِدًّا يُحِبُّهُ كَمَا يُحِبُّ اللَّهَ، وَأَخْبَرَ أَنَّ الَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ مِنْ أَصْحَابِ الْأَنْدَادِ لِأَنْدَادِهِمْ.
وَقِيلَ: بَلِ الْمَعْنَى أَنَّهُمْ أَشَدُّ حُبًّا لِلَّهِ، فَإِنَّهُمْ وَإِنْ أَحَبُّوا اللَّهَ، لَكِنْ لَمَّا شَرِكُوا بَيْنَهُ وَبَيْنَ أَنْدَادِهِمْ فِي الْمَحَبَّةِ ضَعُفَتْ مَحَبَّتُهُمْ لِلَّهِ، وَالْمُوَحِّدُونَ لِلَّهِ لَمَّا خَلُصَتْ مَحَبَّتُهُمْ لَهُ كَانَتْ أَشَدَّ مِنْ مَحَبَّةِ أُولَئِكَ، وَالْعَدْلُ بِرَبِّ الْعَالَمِينَ، وَالتَّسْوِيَةُ بَيْنَهُ وَبَيْنَ الْأَنْدَادِ هُوَ فِي هَذِهِ الْمَحَبَّةِ، كَمَا تَقَدَّمَ.
وَلَمَّا كَانَ مُرَادُ اللَّهِ مِنْ خَلْقِهِ خُلُوصَ هَذِهِ الْمَحَبَّةِ لَهُ، أَنْكَرَ عَلَى مَنِ اتَّخَذَ مِنْ دُونِهِ وَلِيًّا أَوْ شَفِيعًا غَايَةَ الْإِنْكَارِ، وَجَمْعُ ذَلِكَ تَارَةً، وَإِفْرَادُ أَحَدِهِمَا عَنِ الْآخَرِ، فَقَالَ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ} [سُورَةُ يُونُسَ: 3] .
وَقَالَ تَعَالَى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ} [سُورَةُ السَّجْدَةِ: 4] .
وَقَالَ فِي الْإِفْرَادِ: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ - قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [سُورَةُ الزُّمَرِ: 43 - 44] .

(1/188)

وَقَالَ تَعَالَى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [سُورَةُ الْأَنْعَامِ: 51] .
وَقَالَ تَعَالَى: {مِنْ وَرَائِهِمْ جَهَنَّمُ وَلَا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلَا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ} [سُورَةُ الْجَاثِيَةِ: 10] .
فَإِذَا وَالَى الْعَبْدُ رَبَّهُ وَحْدَهُ أَقَامَ لَهُ الشُّفَعَاءَ، وَعَقَدَ الْمُوَالَاةَ بَيْنَهُ وَبَيْنَ عِبَادِهِ الْمُؤْمِنِينَ فَصَارُوا أَوْلِيَاءَهُ فِي اللَّهِ، بِخِلَافِ مَنِ اتَّخَذَ مَخْلُوقًا وَلِيًّا مِنْ دُونِ اللَّهِ.
فَهَذَا لَوْنٌ وَذَاكَ لَوْنٌ، كَمَا أَنَّ الشَّفَاعَةَ الشَّرِكِيَّةَ الْبَاطِلَةَ لَوْنٌ، وَالشَّفَاعَةَ الْحَقَّ الثَّابِتَةَ الَّتِي إِنَّمَا تُنَالُ بِالتَّوْحِيدِ لَوْنٌ، وَهَذَا مَوْضِعُ فُرْقَانٍ بَيْنَ أَهْلِ التَّوْحِيدِ وَأَهْلِ الْإِشْرَاكِ، وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ.
وَالْمَقْصُودُ: أَنَّ حَقِيقَةَ الْعُبُودِيَّةِ لَا تَحْصُلُ مَعَ الْإِشْرَاكِ بِاللَّهِ فِي الْمَحَبَّةِ، بِخِلَافِ الْمَحَبَّةِ لِلَّهِ، فَإِنَّهَا مِنْ لَوَازِمِ الْعُبُودِيَّةِ وَمُوجِبَاتِهَا، فَإِنَّ مَحَبَّةَ الرَّسُولِ - بَلْ تَقْدِيمُهُ فِي الْحُبِّ عَلَى الْأَنْفُسِ وَالْآبَاءِ وَالْأَبْنَاءِ - لَا يَتِمُّ الْإِيمَانُ إِلَّا بِهَا، إِذْ مَحَبَّتُهُ مِنْ مَحَبَّةِ اللَّهِ، وَكَذَلِكَ كَلُّ حُبٍّ فِي اللَّهِ وَلِلَّهِ، كَمَا فِي الصَّحِيحَيْنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَةَ الْإِيمَانِ» .
وَفِي لَفْظٍ فِي الصَّحِيحَيْنِ: «لَا يَجِدُ حَلَاوَةَ الْإِيمَانِ إِلَّا مَنْ كَانَ فِيهِ ثَلَاثُ خِصَالٍ: أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا، وَأَنْ يُحِبَّ الْمَرْءَ لَا يُحِبُّهُ إِلَّا لِلَّهِ، وَأَنْ يَكْرَهَ أَنْ يَرْجِعَ فِي الْكُفْرِ بَعْدَ إِذْ أَنْقَذَهُ اللَّهُ مِنْهُ، كَمَا يَكْرَهُ أَنْ يُلْقَى فِي النَّارِ» .
وَفِي الْحَدِيثِ الَّذِي فِي السُّنَنِ: «مَنْ أَحَبَّ لِلَّهِ، وَأَبْغَضَ لِلَّهِ، وَأَعْطَى لِلَّهِ، وَمَنَعَ لِلَّهِ، فَقَدِ اسْتَكْمَلَ الْإِيمَانَ» .
وَفِي حَدِيثٍ آخَرَ: «مَا تَحَابَّ رَجُلَانِ فِي اللَّهِ إِلَّا كَانَ أَفْضَلُهُمَا أَشَدَّهُمَا حُبًّا لِصَاحِبِهِ» .
فَإِنَّ هَذِهِ الْمَحَبَّةَ مِنْ لَوَازِمِ مَحَبَّةِ اللَّهِ تَعَالَى وَمُوجِبَاتِهَا، وَكُلَّمَا كَانَتْ أَقْوَى كَانَ أَصْلُهَا كَذَلِكَ.

[فَصْلٌ أَنْوَاعُ الْمَحَبَّةِ]
فَصْلٌ
أَنْوَاعُ الْمَحَبَّةِ
وَهَاهُنَا أَرْبَعَةُ أَنْوَاعٍ مِنَ الْمَحَبَّةِ يَجِبُ التَّفْرِيقُ بَيْنَهَا، وَإِنَّمَا ضَلَّ مَنْ ضَلَّ بِعَدَمِ التَّمْيِيزِ بَيْنَهَا.

(1/189)

أَحَدُهَا: مَحَبَّةُ اللَّهِ، وَلَا تَكْفِي وَحْدَهَا فِي النَّجَاةِ مِنْ عَذَابِ اللَّهِ وَالْفَوْزِ بِثَوَابِهِ، فَإِنَّ الْمُشْرِكِينَ وَعُبَّادَ الصَّلِيبِ وَالْيَهُودَ وَغَيْرَهُمْ يُحِبُّونَ اللَّهَ.
الثَّانِي: مَحَبَّةُ مَا يُحِبُّ اللَّهُ، وَهَذِهِ هِيَ الَّتِي تُدْخِلُهُ فِي الْإِسْلَامِ، وَتُخْرِجُهُ مِنَ الْكُفْرِ، وَأَحَبُّ النَّاسِ إِلَى اللَّهِ أَقْوَمُهُمْ بِهَذِهِ الْمَحَبَّةِ وَأَشَدُّهُمْ فِيهَا.
الثَّالِثُ: الْحُبُّ لِلَّهِ وَفِيهِ، وَهِيَ مِنْ لَوَازِمِ مَحَبَّةِ مَا يُحِبُّ، وَلَا تَسْتَقِيمُ مَحَبَّةُ مَا يُحِبُّ إِلَّا فِيهِ وَلَهُ.
الرَّابِعُ: الْمَحَبَّةُ مَعَ اللَّهِ، وَهِيَ الْمَحَبَّةُ الشِّرِكِيَّةُ، وَكُلُّ مَنْ أَحَبَّ شَيْئًا مَعَ اللَّهِ لَا لِلَّهِ، وَلَا مِنْ أَجْلِهِ، وَلَا فِيهِ، فَقَدِ اتَّخَذَهُ نِدًّا مِنْ دُونِ اللَّهِ، وَهَذِهِ مَحَبَّةُ الْمُشْرِكِينَ.
وَبَقِيَ قِسْمٌ خَامِسٌ لَيْسَ مِمَّا نَحْنُ فِيهِ: وَهِيَ الْمَحَبَّةُ الطَّبِيعِيَّةُ، وَهِيَ مَيْلُ الْإِنْسَانِ إِلَى مَا يُلَائِمُ طَبْعَهُ، كَمَحَبَّةِ الْعَطْشَانِ لِلْمَاءِ، وَالْجَائِعِ لِلطَّعَامِ، وَمَحَبَّةِ النَّوْمِ وَالزَّوْجَةِ وَالْوَلَدِ، فَتِلْكَ لَا تُذَمُّ إِلَّا إِذَا أَلْهَتْ عَنْ ذِكْرِ اللَّهِ، وَشَغَلَتْ عَنْ مَحَبَّتِهِ، كَمَا قَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ} [سُورَةُ الْمُنَافِقُونَ: 9] .
وَقَالَ تَعَالَى {رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ} [سُورَةُ النُّورِ: 37] .

[فَصْلٌ كَمَالُ الْمَحَبَّةِ]
فَصْلٌ
كَمَالُ الْمَحَبَّةِ
ثُمَّ الْخُلَّةُ وَهِيَ تَتَضَمَّنُ كَمَالَ الْمَحَبَّةِ وَنِهَايَتَهَا، بِحَيْثُ لَا يَبْقَى فِي الْقَلْبِ سَعَةٌ لِغَيْرِ مَحْبُوبِهِ، وَهِيَ مَنْصِبٌ لَا يَقْبَلُ الْمُشَارَكَةَ بِوَجْهٍ مَا، وَهَذَا الْمَنْصِبُ خَاصٌّ لِلْخَلِيلَيْنِ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمَا -: إِبْرَاهِيمَ وَمُحَمَّدٍ، كَمَا قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إِنَّ اللَّهَ اتَّخَذَنِي خَلِيلًا كَمَا اتَّخَذَ إِبْرَاهِيمَ خَلِيلًا» .
وَفِي الصَّحِيحِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «لَوْ كُنْتُ مُتَّخِذًا مِنْ أَهْلِ الْأَرْضِ خَلِيلًا لَاتَّخَذْتُ أَبَا بَكْرٍ خَلِيلًا، وَلَكِنَّ صَاحِبَكُمْ خَلِيلُ اللَّهِ» .
وَفِي حَدِيثٍ آخَرَ: «إِنِّي أَبْرَأُ إِلَى كُلِّ خَلِيلٍ مِنْ خُلَّتِهِ» وَلَمَّا سَأَلَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ الْوَلَدَ فَأُعْطِيَهُ، وَتَعَلَّقَ حُبُّهُ بِقَلْبِهِ، فَأَخَذَ مِنْهُ شُعْبَةً، غَارَ الْحَبِيبُ عَلَى خَلِيلِهِ أَنْ يَكُونَ فِي قَلْبِهِ مَوْضِعٌ لِغَيْرِهِ، فَأَمَرَهُ بِذَبْحِهِ، وَكَانَ الْأَمْرُ فِي الْمَنَامِ لِيَكُونَ

(1/190)

تَنْفِيذُ الْمَأْمُورِ بِهِ أَعْظَمَ ابْتِلَاءً وَامْتِحَانًا، وَلَمْ يَكُنِ الْمَقْصُودُ ذَبْحَ الْوَلَدِ، وَلَكِنَّ الْمَقْصُودَ ذَبْحُهُ مِنْ قَلْبِهِ؛ لِيَخْلُصَ الْقَلْبُ لِلرَّبِّ، فَلَمَّا بَادَرَ الْخَلِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ إِلَى الِامْتِثَالِ، وَقَدَّمَ مَحَبَّةَ اللَّهِ عَلَى مَحَبَّةِ وَلَدِهِ، حَصَلَ الْمَقْصُودُ فَرُفِعَ الذَّبْحُ، وَفُدِيَ بِذِبْحٍ عَظِيمٍ، فَإِنَّ الرَّبَّ تَعَالَى مَا أَمَرَ بِشَيْءٍ، ثُمَّ أَبْطَلَهُ رَأْسًا، بَلْ لَا بُدَّ أَنْ يُبْقِيَ بَعْضَهُ أَوْ بَدَلَهُ، كَمَا أَبْقَى شَرِيعَةَ الْفِدَاءِ، وَكَمَا أَبْقَى اسْتِحْبَابَ الصَّدَقَةِ بَيْنَ يَدَيِ الْمُنَاجَاةِ، وَكَمَا أَبْقَى الْخَمْسَ الصَّلَوَاتِ بَعْدَ رَفْعِ الْخَمْسِينَ وَأَبْقَى ثَوَابَهَا، وَقَالَ: «وَلَا يُبَدَّلُ الْقَوْلُ لَدَيَّ، هِيَ خَمْسٌ فِي الْفِعْلِ، وَهِيَ خَمْسُونَ فِي الْأَجْرِ ".»

[فَصْلٌ الْمَحَبَّةُ وَالْخُلَّةُ]
فَصْلٌ
الْمَحَبَّةُ وَالْخُلَّةُ
وَأَمَّا مَا يَظُنُّهُ بَعْضُ الْغَالِطِينَ - أَنَّ الْمَحَبَّةَ أَكْمَلُ مِنَ الْخُلَّةِ، وَأَنَّ إِبْرَاهِيمَ خَلِيلُ اللَّهِ، وَمُحَمَّدًا حَبِيبُ اللَّهِ - فَمِنْ جَهْلِهِ، فَإِنَّ الْمَحَبَّةَ عَامَّةٌ، وَالْخُلَّةَ خَاصَّةٌ، وَالْخُلَّةَ نِهَايَةُ الْمَحَبَّةِ، وَقَدْ أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ اللَّهَ اتَّخَذَهُ خَلِيلًا كَمَا اتَّخَذَ إِبْرَاهِيمَ خَلِيلًا وَنَفَى أَنْ يَكُونَ لَهُ خَلِيلٌ غَيْرُ رَبِّهِ مَعَ إِخْبَارِهِ بِحُبِّهِ لِعَائِشَةَ وَلِأَبِيهَا وَلِعُمَرَ بْنِ الْخَطَّابِ وَغَيْرِهِمْ.
وَأَيْضًا فَإِنَّ اللَّهَ سُبْحَانَهُ: {يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [سُورَةُ الْبَقَرَةِ: 222] .
وَ {يُحِبُّ الصَّابِرِينَ} [سُورَةُ آلِ عِمْرَانَ: 146] .
وَ {يُحِبُّ الْمُحْسِنِينَ} [سُورَةُ آلِ عِمْرَانَ: 148] .
وَ {يُحِبُّ الْمُقْسِطِينَ} [سُورَةُ الْمَائِدَةِ: 42] .
وَالشَّابُّ التَّائِبُ حَبِيبُ اللَّهِ، وَخُلَّتُهُ خَاصَّةٌ بِالْخَلِيلَيْنِ، وَإِنَّمَا هَذَا مِنْ قِلَّةِ الْعِلْمِ وَالْفَهْمِ عَنِ اللَّهِ وَرَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.


فصل إيثار الأعلى، فصل إيثار الأنفع، فصل أقسام المحبوب، فصل الحب أصل كل عمل، فصل المحبة المحمودة والمحبة المذمومة، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ إِيثَارُ الْأَعْلَى]
فَصْلٌ
إِيثَارُ الْأَعْلَى
وَقَدْ تَقَدَّمَ أَنَّ الْعَبْدَ لَا يَتْرُكُ مَا يُحِبُّهُ وَيَهْوَاهُ، وَلَكِنْ يَتْرُكُ أَضْعَفَهُمَا مَحَبَّةً لِأَقْوَاهُمَا مَحَبَّةً،

(1/191)

كَمَا أَنَّهُ يَفْعَلُ مَا يَكْرَهُهُ؛ لِحُصُولِ مَا مَحَبَّتُهُ أَقْوَى عِنْدَهُ مِنْ كَرَاهَةِ مَا يَفْعَلُهُ، أَوْ لِخَلَاصِهِ مِنْ مَكْرُوهٍ.
وَتَقَدَّمَ أَنَّ خَاصِّيَّةَ الْعَقْلِ إِيثَارُ أَعْلَى الْمَحْبُوبَيْنِ عَلَى أَدْنَاهُمَا، وَأَيْسَرِ الْمَكْرُوهَيْنِ عَلَى أَقْوَاهُمَا، وَتَقَدَّمَ أَنَّ هَذَا مِنْ كَمَالِ قُوَّةِ الْحُبِّ وَالْبُغْضِ.
وَلَا يَتِمُّ لَهُ هَذَا إِلَّا بِأَمْرَيْنِ: قُوَّةِ الْإِدْرَاكِ، وَشَجَاعَةِ الْقَلْبِ، فَإِنَّ التَّخَلُّفَ عَنْ ذَلِكَ وَالْعَمَلَ بِخِلَافِهِ يَكُونُ إِمَّا لِضَعْفِ الْإِدْرَاكِ بِحَيْثُ إِنَّهُ لَمْ يُدْرِكْ مَرَاتِبَ الْمَحْبُوبِ وَالْمَكْرُوهِ عَلَى مَا هِيَ عَلَيْهِ، إِمَّا لِضَعْفٍ فِي النَّفْسِ، وَعَجْزٍ فِي الْقَلْبِ، بِحَيْثُ لَا يُطَاوِعُهُ عَلَى إِيثَارِ الْأَصْلَحِ؛ لِرَفْعِ عِلْمِهِ بِأَنَّهُ الْأَصْلَحُ، فَإِذَا صَحَّ إِدْرَاكُهُ، وَقَوِيَتْ نَفْسُهُ، وَتَشَجَّعَ قَلْبُهُ عَلَى إِيثَارِ الْمَحْبُوبِ الْأَعْلَى وَالْمَكْرُوهِ الْأَدْنَى فَقَدْ وُفِّقَ لِأَسْبَابِ السَّعَادَةِ.
فَمِنَ النَّاسِ مَنْ يَكُونُ سُلْطَانُ شَهْوَتِهِ أَقْوَى مِنْ سُلْطَانِ عَقْلِهِ وَإِيمَانِهِ، فَيَقْهَرُ الْغَالِبُ الضَّعِيفَ، وَمِنْهُمْ مَنْ يَكُونُ سُلْطَانُ إِيمَانِهِ وَعَقْلِهِ أَقْوَى مِنْ سُلْطَانِ شَهْوَتِهِ، وَإِذَا كَانَ كَثِيرٌ مِنَ الْمَرْضَى يَحْمِيهِ الطَّبِيبُ عَمَّا يَضُرُّهُ، فَتَأْبَى عَلَيْهِ نَفْسُهُ وَشَهْوَتُهُ إِلَّا تَنَاوُلَهُ، وَيُقَدِّمُ شَهْوَتَهُ عَلَى عَقْلِهِ، وَتُسَمِّيهِ الْأَطِبَّاءُ: عَدِيمَ الْمُرُوءَةِ، فَهَكَذَا أَكْثَرُ مَرْضَى الْقُلُوبِ يُؤْثِرُونَ مَا يَزِيدُ مَرَضَهُمْ، لِقُوَّةِ شَهْوَتِهِمْ لَهُ.
فَأَصْلُ الشَّرِّ مِنْ ضَعْفِ الْإِدْرَاكِ وَضَعْفِ النَّفْسِ وَدَنَاءَتِهَا، وَأَصْلُ الْخَيْرِ مِنْ كَمَالِ الْإِدْرَاكِ وَقُوَّةِ النَّفْسِ وَشَرَفِهَا وَشَجَاعَتِهَا.
فَالْحُبُّ وَالْإِرَادَةُ أَصْلُ كُلِّ فِعْلٍ وَمَبْدَؤُهُ، وَالْبُغْضُ وَالْكَرَاهَةُ أَصْلُ كُلِّ تَرْكٍ وَمَبْدَؤُهُ، وَهَاتَانِ الْقُوَّتَانِ فِي الْقَلْبِ، أَصْلُ سَعَادَةِ الْعَبْدِ وَشَقَاوَتِهِ.
وَوُجُودُ الْفِعْلِ الِاخْتِيَارِيِّ لَا يَكُونُ إِلَّا بِوُجُودِ سَبَبِهِ مِنَ الْحُبِّ وَالْإِرَادَةِ.
وَأَمَّا عَدَمُ الْفِعْلِ: فَتَارَةً يَكُونُ لِعَدَمِ مُقْتَضِيهِ وَسَبَبِهِ، وَتَارَةً يَكُونُ لِوُجُودِ الْبُغْضِ وَالْكَرَاهَةِ الْمَانِعَةِ مِنْهُ، وَهَذَا مُتَعَلِّقُ الْأَمْرِ وَالنَّهْيِ وَهُوَ الَّذِي يُسَمَّى الْكَفَّ، وَهُوَ مُتَعَلِّقُ الثَّوَابِ وَالْعِقَابِ، وَبِهَذَا يَزُولُ الِاشْتِبَاهُ فِي مَسْأَلَةِ التَّرْكِ وَهَلْ هُوَ أَمْرٌ وُجُودِيٌّ أَوْ عَدَمِيٌّ؟ وَالتَّحْقِيقُ أَنَّهُ قِسْمَانِ: فَالتَّرْكُ الْمُضَافُ إِلَى عَدَمِ السَّبَبِ الْمُقْتَضِي عَدَمِيٌّ، وَالْمُضَافُ إِلَى السَّبَبِ الْمَانِعِ مِنَ الْفِعْلِ وُجُودِيٌّ.

[فَصْلٌ إِيثَارُ الْأَنْفَعِ]
فَصْلٌ
إِيثَارُ الْأَنْفَعِ
وَكُلُّ وَاحِدٍ مِنَ الْفِعْلِ وَالتَّرْكِ الِاخْتِيَارِيَّيْنِ إِنَّمَا يُؤْثِرُهُ الْحَيُّ لِمَا فِيهِ مِنْ حُصُولِ الْمَنْفَعَةِ

(1/192)

الَّتِي يَلْتَذُّ بِحُصُولِهَا، أَوْ زَوَالِ الْأَلَمِ الَّذِي يَحْصُلُ لَهُ الشِّفَاءُ بِزَوَالِهِ، وَلِهَذَا يُقَالُ: شَفَى صَدْرَهُ، وَشَفَى قَلْبَهُ، وَقَالَ:
هِيَ الشِّفَاءُ لِدَائِي لَوْ ظَفِرْتُ بِهَا ... وَلَيْسَ مِنْهَا شِفَاءُ الدَّاءِ مَبْذُولُ
وَهَذَا مَطْلُوبٌ يُؤْثِرُهُ الْعَاقِلُ بَلِ الْحَيَوَانُ الْبَهِيمُ، وَلَكِنْ يَغْلَطُ فِيهِ أَكْثَرُ النَّاسِ غَلَطًا قَبِيحًا، فَيَقْصِدُ حُصُولَ اللَّذَّةِ بِمَا يُعَقِّبُ عَلَيْهِ أَعْظَمَ الْأَلَمِ، فَيُؤْلِمُ نَفْسَهُ مِنْ حَيْثُ يَظُنُّ أَنَّهُ يُحَصِّلُ لَذَّتَهَا، وَيَشْفِي قَلْبَهُ بِمَا يُعَقِّبُ عَلَيْهِ غَايَةَ الْمَرَضِ، وَهَذَا شَأْنُ مَنْ قَصَرَ نَظَرَهُ عَلَى الْعَاجِلِ وَلَمْ يُلَاحِظِ الْعَوَاقِبَ، وَخَاصَّةً الْعَقْلُ النَّاظِرُ فِي الْعَوَاقِبِ، فَأَعْقَلُ النَّاسِ مَنْ آثَرَ لَذَّتَهُ وَرَاحَتَهُ فِي الْآجِلَةِ الدَّائِمَةِ عَلَى الْعَاجِلَةِ الْمُنْقَضِيَةِ الزَّائِلَةِ، وَأَسْفَهُ الْخَلْقِ مَنْ بَاعَ نَعِيمَ الْأَبَدِ وَطَيِّبَ الْحَيَاةِ الدَّائِمَةِ وَاللَّذَّةَ الْعُظْمَى الَّتِي لَا تَنْغِيصَ فِيهَا وَلَا نَقْصَ بِوَجْهٍ مَا، بِلَذَّةٍ مُنْقَضِيَةٍ مَشُوبَةٍ بِالْآلَامِ وَالْمَخَاوِفِ، وَهِيَ سَرِيعَةُ الزَّوَالِ وَشِيكَةُ الِانْقِضَاءِ.
قَالَ بَعْضُ الْعُلَمَاءِ: " فَكَّرْتُ فِيمَا يَسْعَى فِيهِ الْعُقَلَاءُ، فَرَأَيْتُ سَعْيَهُمْ كُلِّهِمْ فِي مَطْلُوبٍ وَاحِدٍ وَإِنِ اخْتَلَفَتْ طُرُقُهُمْ فِي تَحْصِيلِهِ، رَأَيْتَهُمْ جَمِيعَهُمْ إِنَّمَا يَسْعَوْنَ فِي دَفْعِ الْهَمِّ وَالْغَمِّ عَنْ نُفُوسِهِمْ، فَهَذَا بِالْأَكْلِ وَالشُّرْبِ، وَهَذَا بِالتِّجَارَةِ وَالْكَسْبِ، وَهَذَا بِالنِّكَاحِ، وَهَذَا بِسَمَاعِ الْغِنَاءِ وَالْأَصْوَاتِ الْمُطْرِبَةِ، وَهَذَا بِاللَّهْوِ وَاللَّعِبِ، فَقُلْتُ: هَذَا الْمَطْلُوبُ مَطْلُوبُ الْعُقَلَاءِ، وَلَكِنَّ الطُّرُقَ كُلَّهَا غَيْرُ مُوَصِّلَةٍ إِلَيْهِ، بَلْ لَعَلَّ أَكْثَرَهَا إِنَّمَا يُوَصِّلُ إِلَى ضِدِّهِ، وَلَمْ أَرَ فِي جَمِيعِ هَذِهِ الطُّرُقِ طَرِيقًا مُوَصِّلَةً إِلَيْهِ إِلَّا الْإِقْبَالَ عَلَى اللَّهِ وَحْدَهُ، وَمُعَامَلَتَهُ وَحْدَهُ، وَإِيثَارَ مَرْضَاتِهِ عَلَى كُلِّ شَيْءٍ ".
فَإِنَّ سَالِكَ هَذَا الطَّرِيقِ إِنْ فَاتَهُ حَظُّهُ مِنَ الدُّنْيَا فَقَدْ ظَفِرَ بِالْحَظِّ الْعَالِي الَّذِي لَا فَوْتَ مَعَهُ، وَإِنْ حَصَلَ لِلْعَبْدِ حَصَلَ لَهُ كُلُّ شَيْءٍ، وَإِنْ فَاتَهُ فَاتَهُ كُلُّ شَيْءٍ، وَإِنْ ظَفِرَ بِحَظِّهِ مِنَ الدُّنْيَا نَالَهُ عَلَى أَهْنَأِ الْوُجُوهِ، فَلَيْسَ لِلْعَبْدِ أَنْفَعُ مِنْ هَذِهِ الطُّرُقِ، وَلَا أَوْصَلُ مِنْهَا إِلَى لَذَّتِهِ وَبَهْجَتِهِ وَسَعَادَتِهِ، وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلٌ أَقْسَامُ الْمَحْبُوبِ]
فَصْلٌ
أَقْسَامُ الْمَحْبُوبِ
وَالْمَحْبُوبُ قِسْمَانِ: مَحْبُوبٌ لِنَفْسِهِ، وَمَحْبُوبٌ لِغَيْرِهِ، وَالْمَحْبُوبُ لِغَيْرِهِ، لَا بُدَّ أَنْ يَنْتَهِيَ إِلَى الْمَحْبُوبِ لِنَفْسِهِ، دَفْعًا لِلتَّسَلْسُلِ الْمُحَالِ، وَكُلُّ مَا سِوَى الْمَحْبُوبِ الْحَقِّ فَهُوَ مَحْبُوبٌ لِغَيْرِهِ، وَلَيْسَ شَيْءٌ يُحَبُّ لِذَاتِهِ إِلَّا اللَّهَ وَحْدَهُ، وَكُلُّ مَا سِوَاهُ مِمَّا يُحَبُّ فَإِنَّمَا مَحَبَّتُهُ تَبَعٌ لِمَحَبَّةِ الرَّبِّ تَبَارَكَ وَتَعَالَى، كَمَحَبَّةِ مَلَائِكَتِهِ وَأَنْبِيَائِهِ وَأَوْلِيَائِهِ، فَإِنَّهَا تَبَعٌ لِمَحَبَّتِهِ سُبْحَانَهُ، وَهِيَ مِنْ لَوَازِمِ مَحَبَّتِهِ،

(1/193)

فَإِنَّ مَحَبَّةَ الْمَحْبُوبِ تُوجِبُ مَحَبَّةَ مَا يُحِبُّهُ، وَهَذَا مَوْضِعٌ يَجِبُ الِاعْتِنَاءُ بِهِ، فَإِنَّهُ مَحَلُّ فُرْقَانٍ بَيْنَ الْمَحَبَّةِ النَّافِعَةِ لِغَيْرِهِ، وَالَّتِي لَا تَنْفَعُ بَلْ قَدْ تَضُرُّ.
فَاعْلَمْ أَنَّهُ لَا يُحَبُّ لِذَاتِهِ إِلَّا مَنْ كَانَ كَمَالُهُ مِنْ لَوَازِمِ ذَاتِهِ، وَإِلَهِيَّتُهُ وَرُبُوبِيَّتُهُ وَغِنَاهُ مِنْ لَوَازِمِ ذَاتِهِ، وَمَا سِوَاهُ فَإِنَّمَا يُبْغَضُ وَيُكْرَهُ لِمُنَافَاتِهِ مَحَابِّهُ وَمُضَادَّتِهِ لَهَا، وَبُغْضُهُ وَكَرَاهَتُهُ بِحَسَبِ قُوَّةِ هَذِهِ الْمُنَافَاةِ وَضَعْفِهَا، فَمَا كَانَ أَشَدَّ مُنَافَاةً لِمَحَابِّهِ، كَانَ أَشَدَّ كَرَاهَةً مِنَ الْأَعْيَانِ وَالْأَوْصَافِ وَالْأَفْعَالِ وَالْإِرَادَاتِ وَغَيْرِهَا، فَهَذَا مِيزَانٌ عَادِلٌ تُوزَنُ بِهِ مُوَافَقَةُ الرَّبِّ وَمُخَالَفَتُهُ وَمُوَالَاتُهُ وَمُعَادَاتُهُ، فَإِذَا رَأَيْنَا شَخْصًا يُحِبُّ مَا يَكْرَهُهُ الرَّبُّ تَعَالَى وَيَكْرَهُ مَا يُحِبُّهُ، عَلِمْنَا أَنَّ فِيهِ مِنْ مُعَادَاتِهِ بِحَسَبِ ذَلِكَ، وَإِذَا رَأَيْنَا الشَّخْصَ يُحِبُّ مَا يُحِبُّهُ الرَّبُّ وَيَكْرَهُ مَا يَكْرَهُهُ، وَكُلَّمَا كَانَ الشَّيْءُ أَحَبَّ إِلَى الرَّبِّ كَانَ أَحَبَّ إِلَيْهِ وَآثَرَهُ عِنْدَهُ، وَكُلَّمَا كَانَ أَبْغَضَ إِلَيْهِ كَانَ أَبْغَضَ إِلَيْهِ وَأَبْعَدَ مِنْهُ، عَلِمْنَا أَنَّ فِيهِ مِنْ مُوَالَاةِ الرَّبِّ بِحَسَبِ ذَلِكَ.
فَتَمَسَّكْ بِهَذَا الْأَصْلِ فِي نَفْسِكَ وَفِي غَيْرِكَ، فَالْوِلَايَةُ عِبَارَةٌ عَنْ مُوَافَقَةِ الْوَلِيِّ الْحَمِيدِ فِي مَحَابِّهِ وَمَسَاخِطِهِ، وَلَيْسَتْ بِكَثْرَةِ صَوْمٍ وَلَا صَلَاةٍ وَلَا تَمَزُّقٍ وَلَا رِيَاضَةٍ.
وَالْمَحْبُوبُ لِغَيْرِهِ قِسْمَانِ أَيْضًا:
أَحَدُهُمَا: مَا يَلْتَذُّ الْمُحِبُّ بِإِدْرَاكِهِ وَحُصُولِهِ.
وَالثَّانِي: مَا يَتَأَلَّمُ بِهِ وَلَكِنْ يَحْتَمِلُهُ لِإِفْضَائِهِ إِلَى الْمَحْبُوبِ، كَشُرْبِ الدَّوَاءِ الْكَرِيهِ، قَالَ تَعَالَى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [سُورَةُ الْبَقَرَةِ: 216] .
فَأَخْبَرَ سُبْحَانَهُ أَنَّ الْقِتَالَ مَكْرُوهٌ لَهُمْ مَعَ أَنَّهُ خَيْرٌ لَهُمْ لِإِفْضَائِهِ إِلَى أَعْظَمِ مَحْبُوبٍ وَأَنْفَعِهِ، وَالنُّفُوسُ تَحْتَ الرَّاحَةِ وَالدَّعَةِ وَالرَّفَاهِيَةِ، ذَلِكَ شَرٌّ لَهَا لِإِفْضَائِهِ إِلَى فَوَاتِ الْمَحْبُوبِ، فَالْعَاقِلُ لَا يَنْظُرُ إِلَى لَذَّةِ الْمَحْبُوبِ الْعَاجِلِ فَيُؤْثِرُهَا، وَأَلَمِ الْمَكْرُوهِ الْعَاجِلِ فَيَرْغَبُ عَنْهُ، فَإِنَّ ذَلِكَ قَدْ يَكُونُ شَرًّا لَهُ، بَلْ قَدْ يَجْلِبُ عَلَيْهِ غَايَةَ الْأَلَمِ وَيُفَوِّتُهُ أَعْظَمَ اللَّذَّةِ، بَلْ عُقَلَاءُ الدُّنْيَا يَتَحَمَّلُونَ الْمَشَاقَّ الْمَكْرُوهَةَ لِمَا يُعْقِبُهُمْ مِنَ اللَّذَّةِ بَعْدَهَا، وَإِنْ كَانَتْ مُنْقَطِعَةً.
فَالْأُمُورُ أَرْبَعَةٌ: مَكْرُوهٌ يُوَصِّلُ إِلَى مَكْرُوهٍ، وَمَكْرُوهٌ يُوَصِّلُ إِلَى مَحْبُوبٍ، وَمَحْبُوبٌ يُوَصِّلُ إِلَى مَحْبُوبٍ، وَمَحْبُوبٌ يُوَصِّلُ إِلَى مَكْرُوهٍ، فَالْمَحْبُوبُ الْمُوَصِّلُ إِلَى الْمَحْبُوبِ قَدِ اجْتَمَعَ فِيهِ دَاعِيَ الْفِعْلِ مِنْ وَجْهَيْنِ، وَالْمَكْرُوهُ الْمُوَصِّلُ إِلَى مَكْرُوهٍ، قَدِ اجْتَمَعَ فِيهِ دَاعِي التَّرْكِ مِنْ وَجْهَيْنِ.
بَقِيَ الْقِسْمَانِ الْآخَرَانِ يَتَجَاذَبُهُمَا الدَّاعِيَانِ - وَهُمَا مُعْتَرَكُ الِابْتِلَاءِ وَالِامْتِحَانِ - فَالنَّفْسُ تُؤْثِرُ أَقْرَبَهُمَا جِوَارًا مِنْهَا، وَهُوَ الْعَاجِلُ، وَالْعَقْلُ وَالْإِيمَانُ يُؤْثِرُ أَنْفَعَهُمَا وَأَبْقَاهُمَا، وَالْقَلْبُ بَيْنَ الدَّاعِيَيْنِ، وَهُوَ إِلَى هَذَا مَرَّةً، وَإِلَى هَذَا مَرَّةً، وَهَاهُنَا مَحَلُّ الِابْتِلَاءِ شَرْعًا وَقَدَرًا، فَدَاعِي الْعَقْلِ

(1/194)

وَالْإِيمَانِ يُنَادِي كُلَّ وَقْتٍ: حَيَّ عَلَى الْفَلَاحِ، عِنْدَ الصَّبَاحِ يَحْمَدُ الْقَوْمُ السُّرَى، وَفِي الْمَمَاتِ يَحْمَدُ الْعَبْدُ التُّقَى، فَإِنِ اشْتَدَّ ظَلَامُ لَيْلِ الْمَحَبَّةِ، وَتَحَكَّمَ سُلْطَانُ الشَّهْوَةِ وَالْإِرَادَةِ، يَقُولُ: يَا نَفْسُ اصْبِرِي فَمَا هِيَ إِلَّا سَاعَةٌ ثُمَّ تَنْقَضِي وَيَذْهَبُ هَذَا كُلُّهُ وَيَزُولُ.

[فَصْلٌ الْحُبُّ أَصْلُ كُلِّ عَمَلٍ]
فَصْلٌ
الْحُبُّ أَصْلُ كُلِّ عَمَلٍ
وَإِذَا كَانَ الْحُبُّ أَصْلَ كُلِّ عَمَلٍ مِنْ حَقٍّ وَبَاطِلٍ، فَأَصْلُ الْأَعْمَالِ الدِّينِيَّةِ حُبُّ اللَّهِ وَرَسُولِهِ، كَمَا أَصْلُ الْأَقْوَالِ الدِّينِيَّةِ تَصْدِيقُ اللَّهِ وَرَسُولِهِ، وَكُلُّ إِرَادَةٍ تَمْنَعُ كَمَالَ الْحُبِّ لِلَّهِ وَرَسُولِهِ وَتُزَاحِمُ هَذِهِ الْمَحَبَّةَ أَوْ شُبْهَةٍ تَمْنَعُ كَمَالَ التَّصْدِيقِ، فَهِيَ مُعَارِضَةٌ لِأَصْلِ الْإِيمَانِ أَوْ مُضْعِفَةٌ لَهُ، فَإِنْ قَوِيَتْ حَتَّى عَارَضَتْ أَصْلَ الْحُبِّ وَالتَّصْدِيقِ كَانَتْ كُفْرًا أَوْ شِرْكًا أَكْبَرَ، وَإِنْ لَمْ تُعَارِضْهُ قَدَحَتْ فِي كَمَالِهِ، وَأَثَّرَتْ فِيهِ ضَعْفًا وَفُتُورًا فِي الْعَزِيمَةِ وَالطَّلَبِ، وَهِيَ تَحْجُبُ الْوَاصِلَ، وَتَقْطَعُ الطَّالِبَ، وَتُنَكِّسُ الرَّاغِبَ، فَلَا تَصِحُّ الْمُوَالَاةُ إِلَّا بِالْمُعَادَاةِ كَمَا قَالَ تَعَالَى عَنْ إِمَامِ الْحُنَفَاءِ الْمُحِبِّينَ أَنَّهُ قَالَ لِقَوْمِهِ: {أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ - أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ - فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [سُورَةُ الشُّعَرَاءِ: 75 - 77] .
فَلَمْ يَصِحَّ لِخَلِيلِ اللَّهِ هَذِهِ الْمُوَالَاةُ وَالْخُلَّةُ إِلَّا بِتَحْقِيقِ هَذِهِ الْمُعَادَاةِ، فَإِنَّهُ لَا وَلَاءَ إِلَّا بِالْبَرَاءَةِ مِنْ كُلِّ مَعْبُودٍ سِوَاهُ، قَالَ تَعَالَى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [سُورَةُ الْمُمْتَحَنَةِ: 4] .
وَقَالَ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ - وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [سُورَةُ الزُّخْرُفِ: 26 - 28] .
أَيْ جَعَلَ هَذِهِ الْمُوَالَاةَ لِلَّهِ، وَالْبَرَاءَةَ مِنْ كُلِّ مَعْبُودٍ سِوَاهُ كَلِمَةً بَاقِيَةً فِي عَقِبِهِ يَتَوَارَثُهَا الْأَنْبِيَاءُ وَأَتْبَاعُهُمْ بَعْضُهُمْ عَنْ بَعْضٍ وَهِيَ كَلِمَةُ: لَا إِلَهَ إِلَّا اللَّهُ، وَهِيَ الَّتِي وَرَّثَهَا إِمَامُ الْحُنَفَاءِ لِأَتْبَاعِهِ إِلَى يَوْمِ الْقِيَامَةِ.
كَلِمَةُ التَّوْحِيدِ

(1/195)

وَهِيَ الْكَلِمَةُ الَّتِي قَامَتْ بِهَا الْأَرْضُ وَالسَّمَاوَاتُ، وَفَطَرَ اللَّهُ عَلَيْهَا جَمِيعَ الْمَخْلُوقَاتِ، وَعَلَيْهَا أُسِّسَتِ الْمِلَّةُ وَنُصِبَتِ الْقِبْلَةُ، وَجُرِّدَتْ سُيُوفُ الْجِهَادِ، وَهِيَ مَحْضُ حَقِّ اللَّهِ عَلَى جَمِيعِ الْعِبَادِ، وَهِيَ الْكَلِمَةُ الْعَاصِمَةُ لِلدَّمِ وَالْمَالِ وَالذُّرِّيَّةِ فِي هَذِهِ الدَّارِ، وَالْمُنْجِيَةُ مِنْ عَذَابِ الْقَبْرِ وَعَذَابِ النَّارِ، وَهِيَ الْمَنْشُورُ الَّذِي لَا يُدْخَلُ الْجَنَّةُ إِلَّا بِهِ، وَالْحَبْلُ الَّذِي لَا يَصِلُ إِلَى اللَّهِ مَنْ لَمْ يَتَعَلَّقْ بِسَبَبِهِ، وَهِيَ كَلِمَةُ الْإِسْلَامِ، وَمِفْتَاحُ دَارِ السَّلَامِ، وَبِهَا انْقَسَمَ النَّاسُ إِلَى شَقِيٍّ وَسَعِيدٍ، وَمَقْبُولٍ وَطَرِيدٍ، وَبِهَا انْفَصَلَتْ دَارُ الْكُفْرِ مِنْ دَارِ الْإِيمَانِ، وَتَمَيَّزَتْ دَارُ النَّعِيمِ مِنْ دَارِ الشَّقَاءِ وَالْهَوَانِ، وَهِيَ الْعَمُودُ الْحَامِلُ لِلْفَرْضِ وَالسُّنَّةِ، وَ «مَنْ كَانَ آخِرُ كَلَامِهِ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ» .
رُوحُ كَلِمَةِ التَّوْحِيدِ
وَرُوحُ هَذِهِ الْكَلِمَةِ وَسِرُّهَا: إِفْرَادُ الرَّبِّ - جَلَّ ثَنَاؤُهُ، وَتَقَدَّسَتْ أَسْمَاؤُهُ، وَتَبَارَكَ اسْمُهُ، وَتَعَالَى جَدُّهُ، وَلَا إِلَهَ غَيْرُهُ - بِالْمَحَبَّةِ وَالْإِجْلَالِ وَالتَّعْظِيمِ وَالْخَوْفِ وَالرَّجَاءِ وَتَوَابِعِ ذَلِكَ: مِنَ التَّوَكُّلِ وَالْإِنَابَةِ وَالرَّغْبَةِ وَالرَّهْبَةِ، فَلَا يُحَبُّ سِوَاهُ، وَكُلُّ مَا كَانَ يُحَبُّ غَيْرَهُ فَإِنَّمَا يُحَبُّ تَبَعًا لِمَحَبَّتِهِ، وَكَوْنِهِ وَسِيلَةً إِلَى زِيَادَةِ مَحَبَّتِهِ، وَلَا يُخَافُ سِوَاهُ، وَلَا يُرْجَى سِوَاهُ، وَلَا يُتَوَكَّلُ إِلَّا عَلَيْهِ، وَلَا يُرْغَبُ إِلَّا إِلَيْهِ، وَلَا يُرْهَبُ إِلَّا مِنْهُ، وَلَا يُحْلَفُ إِلَّا بِاسْمِهِ، وَلَا يُنْظَرُ إِلَّا لَهُ، وَلَا يُتَابُ إِلَّا إِلَيْهِ، وَلَا يُطَاعُ إِلَّا أَمْرُهُ، وَلَا يُتَحَسَّبُ إِلَّا بِهِ، وَلَا يُسْتَغَاثُ فِي الشَّدَائِدِ إِلَّا بِهِ، وَلَا يُلْتَجَأُ إِلَّا إِلَيْهِ، وَلَا يُسْجَدُ إِلَّا لَهُ، وَلَا يُذْبَحُ إِلَّا لَهُ وَبِاسْمِهِ، وَيَجْتَمِعُ ذَلِكَ فِي حَرْفٍ وَاحِدٍ، وَهُوَ: أَنْ لَا يُعْبَدَ إِلَّا إِيَّاهُ بِجَمِيعِ أَنْوَاعِ الْعِبَادَةِ، فَهَذَا هُوَ تَحْقِيقُ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَلِهَذَا حَرَّمَ اللَّهُ عَلَى النَّارِ مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ حَقِيقَةَ الشَّهَادَةِ، وَمُحَالٌ أَنْ يَدْخُلَ النَّارَ مَنْ تَحَقَّقَ بِحَقِيقَةِ هَذِهِ الشَّهَادَةِ وَقَامَ بِهَا، كَمَا قَالَ تَعَالَى: {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ} [سُورَةُ الْمَعَارِجِ: 33] .
فَيَكُونُ قَائِمًا بِشَهَادَتِهِ فِي ظَاهِرِهِ وَبَاطِنِهِ، فِي قَلْبِهِ وَقَالَبِهِ، فَإِنَّ مِنَ النَّاسِ مَنْ تَكُونُ شَهَادَتُهُ مَيِّتَةً، وَمِنْهُمْ مَنْ تَكُونُ نَائِمَةً، إِذَا نُبِّهَتِ انْتَبَهَتْ، وَمِنْهُمْ مَنْ تَكُونُ مُضْطَجِعَةً، وَمِنْهُمْ مَنْ تَكُونُ إِلَى الْقِيَامِ أَقْرَبَ، وَهِيَ فِي الْقَلْبِ بِمَنْزِلَةِ الرُّوحِ فِي الْبَدَنِ، فَرُوحٌ مَيِّتَةٌ، وَرُوحٌ مَرِيضَةٌ إِلَى الْمَوْتِ أَقْرَبُ، وَرُوحٌ إِلَى الْحَيَاةِ أَقْرَبُ، وَرُوحٌ صَحِيحَةٌ قَائِمَةٌ بِمَصَالِحِ الْبَدَنِ.
وَفِي الْحَدِيثِ الصَّحِيحِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إِنِّي لَأَعْلَمُ كَلِمَةً لَا يَقُولُهَا عَبْدٌ عِنْدَ الْمَوْتِ إِلَّا وَجَدَتْ رُوحُهُ لَهَا رَوْحًا» فَحَيَاةُ هَذِهِ الرُّوحِ بِحَيَاةِ هَذِهِ الْكَلِمَةِ فِيهَا، فَكَمَا أَنَّ حَيَاةَ الْبَدَنِ بِوُجُودِ الرُّوحِ فِيهِ،

(1/196)

وَكَمَا أَنَّ مَنْ مَاتَ عَلَى هَذِهِ الْكَلِمَةِ فَهُوَ فِي الْجَنَّةِ يَتَقَلَّبُ فِيهَا، فَمَنْ عَاشَ عَلَى تَحْقِيقِهَا وَالْقِيَامِ بِهَا فَرُوحُهُ تَتَقَلَّبُ فِي جَنَّةِ الْمَأْوَى وَعَيْشُهُ وَأَطْيَبُ عَيْشٍ قَالَ: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى - فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [سُورَةُ النَّازِعَاتِ: 40 - 41] .
فَالْجَنَّةُ مَأْوَاهُ يَوْمَ اللِّقَاءِ.
وَجَنَّةُ الْمَعْرِفَةِ وَالْمَحَبَّةِ وَالْأُنْسِ بِاللَّهِ وَالشَّوْقِ إِلَى لِقَائِهِ وَالْفَرَحِ بِهِ وَالرِّضَا بِهِ، وَعَنْهُ مَأْوَى رُوحِهِ فِي هَذِهِ الدَّارِ، فَمَنْ كَانَتْ هَذِهِ الْجَنَّةُ مَأْوَاهُ هَاهُنَا، كَانَتْ جَنَّةُ الْخُلْدِ مَأْوَاهُ يَوْمَ الْمِيعَادِ، وَمَنْ حُرِمَ هَذِهِ الْجَنَّةَ فَهُوَ لِتِلْكَ الْجَنَّةِ أَشَدُّ حِرْمَانًا، وَالْأَبْرَارُ فِي النَّعِيمِ وَإِنِ اشْتَدَّ بِهِمُ الْعَيْشَ، وَضَاقَتْ عَلَيْهِمُ الدُّنْيَا، وَالْفُجَّارُ فِي جَحِيمٍ وَإِنِ اتَّسَعَتْ عَلَيْهِمُ الدُّنْيَا، قَالَ تَعَالَى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [سُورَةُ النَّحْلِ: 97] وَطِيبُ الْحَيَاةِ جَنَّةُ الدُّنْيَا، قَالَ تَعَالَى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [سُورَةُ الْأَنْعَامِ: 125] .
فَأَيُّ نَعِيمٍ أَطْيَبُ مِنْ شَرْحِ الصَّدْرِ؟ وَأَيُّ عَذَابٍ أَمَرُّ مِنْ ضِيقِ الصَّدْرِ؟
وَقَالَ تَعَالَى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ - الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ - لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [سُورَةُ يُونُسَ: 62 - 64] فَالْمُؤْمِنُ الْمُخْلِصُ لِلَّهِ مِنْ أَطْيَبِ النَّاسِ عَيْشًا، وَأَنْعَمِهِمْ بَالًا، وَأَشْرَحِهِمْ صَدْرًا، وَأَسَرِّهِمْ قَلْبًا، وَهَذِهِ جَنَّةٌ عَاجِلَةٌ قَبْلَ الْجَنَّةِ الْآجِلَةِ.
وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إِذَا مَرَرْتُمْ بِرِيَاضِ الْجَنَّةِ فَارْتَعُوا، قَالُوا: وَمَا رِيَاضُ الْجَنَّةِ؟ قَالَ: حِلَقُ الذِّكْرِ» .
وَمِنْ هَذَا قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَا بَيْنَ بَيْتِي وَمِنْبَرِي رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ» .
وَمِنْ هَذَا قَوْلُهُ وَقَدْ سَأَلُوهُ عَنْ وِصَالِهِ فِي الصَّوْمِ: «إِنِّي لَسْتُ كَهَيْئَتِكُمْ إِنِّي أَظَلُّ عِنْدَ رَبِّي يُطْعِمُنِي وَيَسْقِينِي» .
فَأَخْبَرَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّ مَا يَحْصُلُ لَهُ مِنَ الْغِذَاءِ عِنْدَ رَبِّهِ يَقُومُ مَقَامَ الطَّعَامِ

(1/197)

وَالشَّرَابِ الْحُسْنَى، وَأَنَّ مَا يَحْصُلُ لَهُ مِنْ ذَلِكَ أَمْرٌ يَخْتَصُّ بِهِ وَلَا يُشَارِكُهُ فِيهِ غَيْرُهُ، فَإِذَا أَمْسَكَ عَنِ الطَّعَامِ وَالشَّرَابِ فَلَهُ عَنْهُ عِوَضٌ يَقُومُ مَقَامَهُ وَيَنُوبُ مَنَابَهُ، وَيُغْنِي عَنْهُ، كَمَا قِيلَ:
لَهَا أَحَادِيثُ مِنْ ذِكْرَاكَ تَشْغَلُهَا ... عَنِ الشَّرَابِ وَتُلْهِيهَا عَنِ الزَّادِ
لَهَا بِوَجْهِكَ نُورٌ تَسْتَضِيءُ بِهِ ... وَمِنْ حَدِيثِكَ فِي أَعْقَابِهَا حَادِي
إِذَا اشْتَكَتْ مِنْ كَلَالِ السَّيْرِ أُوعِدُهَا ... رَوْحَ اللِّقَاءِ فَتَحْيَا عِنْدَ مِيعَادِ
وَكُلَّمَا كَانَ وُجُودُ الشَّيْءِ أَنْفَعَ لِلْعَبْدِ وَهُوَ إِلَيْهِ أَحْوَجُ، كَانَ تَأَلُّمُهُ بِفَقْدِهِ أَشَدَّ، وَكُلَّمَا كَانَ عَدَمُهُ أَنْفَعَ لَهُ كَانَ تَأَلُّمُهُ بِوُجُودِهِ أَشَدَّ، وَلَا شَيْءَ عَلَى الْإِطْلَاقِ أَنْفَعُ لِلْعَبْدِ مِنْ إِقْبَالِهِ عَلَى اللَّهِ، وَاشْتِغَالِهِ بِذِكْرِهِ، وَتَنَعُّمِهِ بِحُبِّهِ، وَإِيثَارِهِ لِمَرْضَاتِهِ، بَلْ لَا حَيَاةَ لَهُ وَلَا نَعِيمَ وَلَا سُرُورَ وَلَا بَهْجَةَ إِلَّا بِذَلِكَ، فَعَدَمُهُ آلَمُ شَيْءٍ لَهُ، وَأَشَدُّهُ عَلَيْهِ، وَإِنَّمَا تَغِيبُ الرُّوحُ عَنْ شُهُودِ هَذَا الْعَذَابِ وَالْأَلَمِ لِاشْتِغَالِهَا بِغَيْرِهِ، وَاسْتِغْرَاقِهَا فِي ذَلِكَ الْغَيْرِ، تَتَغَيَّبُ بِهِ عَنْ شُهُودِ مَا هِيَ فِيهِ مِنْ أَلَمِ الْفَوَاتِ بِفِرَاقِ أَحَبِّ شَيْءٍ إِلَيْهَا، وَأَنْفَعِهِ لَهَا، وَهَذِهِ مَنْزِلَةُ السَّكْرَانِ الْمُسْتَغْرِقِ فِي سُكْرِهِ، الَّذِي احْتَرَقَتْ دَارُهُ وَأَمْوَالُهُ وَأَهْلُهُ وَأَوْلَادُهُ، وَهُوَ لِاسْتِغْرَاقِهِ فِي السُّكْرِ لَا يَشْعُرُ بِأَلَمِ ذَلِكَ الْفَوَاتِ وَحَسْرَتِهِ، حَتَّى إِذَا صَحَا، وَكُشِفَ عَنْهُ غِطَاءُ السُّكْرِ، وَانْتَبَهَ مِنْ رَقْدَةِ الْخَمْرِ، فَهُوَ أَعْلَمُ بِحَالِهِ حِينَئِذٍ.
وَهَكَذَا الْحَالُ سَوَاءً عِنْدَ كَشْفِ الْغِطَاءِ، وَمُعَايَنَةِ طَلَائِعِ الْآخِرَةِ، وَالْإِشْرَافِ عَلَى مُفَارَقَةِ الدُّنْيَا وَالِانْتِقَالِ مِنْهَا إِلَى اللَّهِ، بَلِ الْأَلَمُ وَالْحَسْرَةُ وَالْعَذَابُ هُنَا أَشَدُّ بِأَضْعَافٍ مُضَاعَفَةٍ، فَإِنَّ الْمُصَابَ فِي الدُّنْيَا يَرْجُو جَبْرَ مُصِيبَتِهِ بِالْعِوَضِ، وَيَعْلَمُ أَنَّهُ قَدْ أُصِيبَ بِشَيْءٍ زَائِلٍ لَا بَقَاءَ لَهُ، فَكَيْفَ بِمَنْ مُصِيبَتُهُ بِمَا لَا عِوَضَ عَنْهُ، وَلَا بَدَلَ مِنْهُ، وَلَا نِسْبَةَ بَيْنَهُ وَبَيْنَ الدُّنْيَا جَمِيعِهَا؟ فَلَوْ قَضَى اللَّهُ سُبْحَانَهُ عَلَيْهِ بِالْمَوْتِ مِنْ هَذِهِ الْحَسْرَةِ وَالْأَلَمِ لَكَانَ الْعَبْدُ جَدِيرًا بِهِ، فَإِنَّ الْمَوْتَ لَيَعُودُ أَعْظَمَ أُمْنِيَتِهِ وَأَكْبَرَ حَسَرَاتِهِ، هَذَا لَوْ كَانَ الْأَلَمُ عَلَى مُجَرَّدِ الْفَوَاتِ، فَكَيْفَ وَهُنَاكَ مِنَ الْعَذَابِ عَلَى الرُّوحِ وَالْبَدَنِ بِأُمُورٍ أُخْرَى وُجُودِيَّةٍ مَا لَا يُقَدِّرُهُ قَدْرَهُ؟ فَتَبَارَكَ مَنْ حَمَّلَ هَذَا الْخَلْقَ الضَّعِيفَ هَذَيْنِ الْأَلَمَيْنِ الْعَظِيمَيْنِ اللَّذَيْنِ لَا تَحْمِلُهُمَا الْجِبَالُ الرَّوَاسِي.
فَاعْرِضْ عَلَى نَفْسِكَ الْآنَ أَعْظَمَ مَحْبُوبٍ لَكَ فِي الدُّنْيَا، بِحَيْثُ لَا تَطِيبُ لَكَ الْحَيَاةُ إِلَّا مَعَهُ، فَأَصْبَحْتَ وَقَدْ أُخِذَ مِنْكَ، وَحِيلَ بَيْنَكَ وَبَيْنَهُ أَحْوَجَ مَا كُنْتَ إِلَيْهِ، كَيْفَ يَكُونُ حَالُكَ؟ هَذَا وَمِنْهُ كُلُّ عِوَضٍ، فَكَيْفَ بِمَنْ لَا عِوَضَ عَنْهُ؟ كَمَا قِيلَ:
مِنْ كُلِّ شَيْءٍ إِذَا ضَيَّعْتَهُ عِوَضُ ... وَمَا مِنَ اللَّهِ إِنْ ضَيَّعْتَهُ عِوَضُ
وَفِي أَثَرٍ إِلَهِيٍّ: " «ابْنَ آدَمَ، خَلَقْتُكَ لِعِبَادَتِي فَلَا تَلْعَبْ، وَتَكَفَّلْتُ بِرِزْقِكَ فَلَا تَتْعَبْ، ابْنَ آدَمَ، اطْلُبْنِي تَجِدْنِي، فَإِنْ وَجَدْتَنِي وَجَدْتَ كُلَّ شَيْءٍ، وَإِنْ فُتُّكَ فَاتَكَ كُلُّ شَيْءٍ، وَأَنَا أَحَبُّ إِلَيْكَ مِنْ كُلِّ شَيْءٍ» ".

[فَصْلٌ الْمَحَبَّةُ الْمَحْمُودَةُ وَالْمَحَبَّةُ الْمَذْمُومَةُ]
فَصْلٌ
الْمَحَبَّةُ الْمَحْمُودَةُ وَالْمَحَبَّةُ الْمَذْمُومَةُ

(1/198)

وَلَمَّا كَانَتِ الْمَحَبَّةُ جِنْسًا تَحْتَهُ أَنْوَاعٌ مُتَفَاوِتَةٌ فِي الْقَدْرِ وَالْوَصْفِ، كَانَ أَغْلَبَ مَا يُذْكَرُ فِيهَا فِي حَقِّ اللَّهِ تَعَالَى مَا يُخْتَصُّ بِهِ وَيَلِيقُ بِهِ مِنْ أَنْوَاعِهَا، وَمَا لَا تَصْلُحُ إِلَّا لَهُ وَحْدَهُ، مِثْلَ الْعِبَادَةِ وَالْإِنَابَةِ وَنَحْوِهَا، فَإِنَّ الْعِبَادَةَ لَا تَصْلُحُ إِلَّا لَهُ وَحْدَهُ، وَكَذَا الْإِنَابَةُ، وَقَدْ ذَكَرَ الْمَحَبَّةَ بِاسْمِهَا الْمُطْلَقِ كَقَوْلِهِ تَعَالَى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [سُورَةُ الْمَائِدَةِ: 54] .
وَقَوْلِهِ تَعَالَى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [سُورَةُ الْبَقَرَةِ: 165] .
وَأَعْظَمُ أَنْوَاعِ الْمَحَبَّةِ الْمَذْمُومَةِ: الْمَحَبَّةُ مَعَ اللَّهِ الَّتِي يُسَوِّي الْمُحِبُّ فِيهَا بَيْنَ مَحَبَّتِهِ لِلَّهِ وَمَحَبَّتِهِ لِلنِّدِّ الَّذِي اتَّخَذَهُ مِنْ دُونِهِ.
وَأَعْظَمُ أَنْوَاعِهَا الْمَحْمُودَةِ: مَحَبَّةُ اللَّهِ وَحْدَهُ، وَهَذِهِ الْمَحَبَّةُ هِيَ أَصْلُ السَّعَادَةِ وَرَأْسُهَا الَّتِي لَا يَنْجُو أَحَدٌ مِنَ الْعَذَابِ إِلَّا بِهَا، وَالْمَحَبَّةُ الْمَذْمُومَةُ الشِّرْكِيَّةُ هِيَ أَصْلُ الشَّقَاوَةِ وَرَأْسُهَا الَّتِي لَا يَبْقَى فِي الْعَذَابِ إِلَّا أَهْلُهَا، فَأَهْلُ الْمَحَبَّةِ الَّذِينَ أَحَبُّوا اللَّهَ وَعَبَدُوهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَا يَدْخُلُونَ النَّارَ، وَمَنْ دَخَلَهَا مِنْهُمْ بِذُنُوبِهِ فَإِنَّهُ لَا يَبْقَى فِيهَا مِنْهُمْ أَحَدٌ.
وَمَدَارُ الْقُرْآنِ عَلَى الْأَمْرِ بِتِلْكَ الْمَحَبَّةِ وَلَوَازِمِهَا، وَالنَّهْيِ عَنِ الْمَحَبَّةِ الْأُخْرَى وَلَوَازِمِهَا، وَضَرَبَ الْأَمْثَالَ وَالْمَقَايِيسَ لِلنَّوْعَيْنِ، وَذَكَرَ قَصَصَ النَّوْعَيْنِ، وَتَفْصِيلَ أَعْمَالِ النَّوْعَيْنِ وَأَوْلِيَائِهِمْ وَمَعْبُودَ كُلٍّ مِنْهُمَا، وَإِخْبَارِهِ عَنْ فِعْلِهِ بِالنَّوْعَيْنِ، وَعَنْ حَالِ النَّوْعَيْنِ فِي الدُّورِ الثَّلَاثَةِ: دَارِ الدُّنْيَا، وَدَارِ الْبَرْزَخِ، وَدَارِ الْقَرَارِ، وَالْقُرْآنُ جَاءَ فِي شَأْنِ النَّوْعَيْنِ.
وَأَصْلُ دَعْوَةِ جَمِيعِ الرُّسُلِ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ، إِنَّمَا هِيَ عِبَادَةُ اللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ، الْمُتَضَمِّنَةُ لِكَمَالِ حُبِّهِ، وَكَمَالِ الْخُضُوعِ وَالذُّلِّ لَهُ، وَالْإِجْلَالِ وَالتَّعْظِيمِ، وَلَوَازِمِ ذَلِكَ مِنَ الطَّاعَةِ وَالتَّقْوَى.
وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَنَسٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَالِدِهِ وَوَلَدِهِ وَالنَّاسِ أَجْمَعِينَ» .
وَفِي صَحِيحِ الْبُخَارِيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: «يَا رَسُولَ اللَّهِ وَاللَّهِ

(1/199)

لَأَنْتَ أَحَبُّ إِلَيَّ مِنْ كُلِّ شَيْءٍ إِلَّا مِنْ نَفْسِي، فَقَالَ: لَا يَا عُمَرُ حَتَّى أَكُونَ أَحَبَّ إِلَيْكَ مِنْ نَفْسِكَ، قَالَ: وَالَّذِي بَعَثَكَ بِالْحَقِّ لَأَنْتَ أَحَبُّ إِلَيَّ مِنْ نَفْسِي، قَالَ: الْآنَ يَا عُمَرُ.
» فَإِذَا كَانَ هَذَا شَأْنَ مَحَبَّةِ عَبْدِهِ وَرَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَوُجُوبِ تَقْدِيمِهَا عَلَى مَحَبَّةِ نَفْسِ الْإِنْسَانِ وَوَلَدِهِ وَوَالِدِهِ وَالنَّاسِ أَجْمَعِينَ، فَمَا الظَّنُّ بِمَحَبَّةِ مُرْسِلِهِ سُبْحَانَهُ وَتَعَالَى، وَوُجُوبِ تَقْدِيمِهَا عَلَى مَحَبَّةِ مَا سِوَاهُ؟ .
وَمَحَبَّةُ الرَّبِّ سُبْحَانَهُ تَخْتَصُّ عَنْ مَحَبَّةِ غَيْرِهِ فِي قَدْرِهَا وَصِفَتِهَا وَإِفْرَادِهِ سُبْحَانَهُ بِهَا: فَإِنَّ الْوَاجِبَ لَهُ مِنْ ذَلِكَ كُلِّهِ أَنْ يَكُونَ أَحَبَّ إِلَى الْعَبْدِ مِنْ وَلَدِهِ وَوَالِدِهِ، بَلْ مِنْ سَمْعِهِ وَبَصَرِهِ وَنَفْسِهِ الَّتِي بَيْنَ جَنْبَيْهِ، فَيَكُونُ إِلَهُهُ الْحَقُّ وَمَعْبُودُهُ أَحَبَّ إِلَيْهِ مِنْ ذَلِكَ كُلِّهِ، وَالشَّيْءُ قَدْ يُحَبُّ مِنْ وَجْهٍ دُونَ وَجْهٍ، وَقَدْ يُحَبُّ بِغَيْرِهِ، وَلَيْسَ شَيْءٌ يُحَبُّ لِذَاتِهِ مِنْ كُلِّ وَجْهٍ إِلَّا اللَّهَ وَحْدَهُ، وَلَا تَصْلُحُ الْأُلُوهِيَّةُ إِلَّا لَهُ، وَ {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [سُورَةُ الْأَنْبِيَاءِ: 22] .
وَالتَّأَلُّهُ: هُوَ الْمَحَبَّةُ وَالطَّاعَةُ وَالْخُضُوعُ.


فصل الحب أصل الحركة، فصل الحب لله وحده، فصل آثار المحبة، فصل المحبة أصل كل دين، فصل عشق الصور، فصل عشق اللوطية، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْحُبُّ أَصْلُ الْحَرَكَةِ]
فَصْلٌ
الْحُبُّ أَصْلُ الْحَرَكَةِ
وَكُلُّ حَرَكَةٍ فِي الْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ فَأَصْلُهَا الْمَحَبَّةُ، فَهِيَ عَلَيْهَا الْفَاعِلِيَّةُ وَالْغَائِيَّةُ، وَذَلِكَ لِأَنَّ الْحَرَكَاتِ ثَلَاثَةُ أَنْوَاعٍ: حَرَكَةٌ اخْتِيَارِيَّةٌ إِرَادِيَّةٌ، وَحَرَكَةٌ طَبِيعِيَّةٌ، وَحَرَكَةٌ قَسْرِيَّةٌ.
وَالْحَرَكَةُ الطَّبِيعِيَّةُ أَصْلُهَا السُّكُونُ، وَإِنَّمَا يَتَحَرَّكُ الْجِسْمُ إِذَا خَرَجَ عَنْ مُسْتَقَرِّهِ وَمَرْكَزِهِ الطَّبِيعِيِّ، فَهُوَ يَتَحَرَّكُ لِلْعَوْدِ إِلَيْهِ، وَخُرُوجُهُ عَنْ مَرْكَزِهِ وَمُسْتَقَرِّهِ إِنَّمَا هُوَ بِتَحْرِيكِ الْقَاصِرِ الْمُحَرِّكِ لَهُ، فَلَهُ حَرَكَةٌ قَسْرِيَّةٌ تَتَحَرَّكُ بِتَحْرِيكِ مُحَرِّكِهِ وَقَاسِرِهِ، وَحَرَكَةٌ طَبِيعِيَّةٌ بِذَاتِهَا يَطْلُبُ بِهَا الْعَوْدَ إِلَى مَرْكَزِهِ، وَكِلَا حَرَكَتَيْهِ تَابِعَةٌ لِلْقَاسِرِ الْمُحَرِّكِ، فَهُوَ أَصْلُ الْحَرَكَتَيْنِ.
وَالْحَرَكَةُ الِاخْتِيَارِيَّةُ الْإِرَادِيَّةُ هِيَ أَصْلُ الْحَرَكَتَيْنِ الْأُخْرَيَيْنِ، وَهِيَ تَابِعَةٌ لِلْإِرَادَةِ وَالْمَحَبَّةِ.
وَالدَّلِيلُ عَلَى انْحِصَارِ الْحَرَكَاتِ فِي هَذِهِ الثَّلَاثِ: أَنَّ الْمُتَحَرِّكَ إِنْ كَانَ لَهُ شُعُورٌ بِالْحَرَكَةِ فَهِيَ الْإِرَادِيَّةُ، وَإِنْ لَمْ يَكُنْ لَهُ شُعُورٌ بِهَا، فَإِمَّا أَنْ تَكُونَ عَلَى وَفْقِ طَبْعِهِ أَوْ لَا، فَالْأُولَى هِيَ الطَّبِيعِيَّةُ، وَالثَّانِيَةُ الْقَسْرِيَّةُ، إِذَا ثَبَتَ هَذَا فَمَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا مِنْ حَرَكَاتِ الْأَفْلَاكِ وَالشَّمْسِ وَالْقَمَرِ وَالنُّجُومِ وَالرِّيَاحِ وَالسَّحَابِ وَالْمَطَرِ وَالنَّبَاتِ وَحَرَكَاتِ الْأَجِنَّةِ فِي

(1/200)

بُطُونِ أُمَّهَاتِهَا، فَإِنَّمَا هِيَ بِوَاسِطَةِ الْمَلَائِكَةِ وَالْمُدَبِّرَاتِ أَمْرًا وَالْمُقَسِّمَاتِ أَمْرًا، كَمَا دَلَّ عَلَى ذَلِكَ فِي نُصُوصٍ مِنَ الْقُرْآنِ وَالسُّنَّةِ فِي غَيْرِ مَوْضِعٍ، وَالْإِيمَانُ بِذَلِكَ مِنْ تَمَامِ الْإِيمَانِ بِالْمَلَائِكَةِ، فَإِنَّ اللَّهَ وَكَّلَ بِالرَّحِمِ مَلَائِكَةً، وَبِالْقَطْرِ مَلَائِكَةً، وَبِالنَّبَاتِ مَلَائِكَةً، وَبِالرِّيَاحِ مَلَائِكَةً، وَبِالْأَفْلَاكِ وَالشَّمْسِ وَالْقَمَرِ وَالنُّجُومِ، وَوَكَّلَ بِكُلِّ عَبْدٍ أَرْبَعَةً مِنَ الْمَلَائِكَةِ، كَاتِبَيْنِ عَنْ يَمِينِهِ وَشِمَالِهِ، وَحَافِظَيْنِ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ، وَوَكَّلَ مَلَائِكَةً بِقَبْضِ رُوحِهِ وَتَجْهِيزِهَا إِلَى مُسْتَقَرِّهَا فِي الْجَنَّةِ وَالنَّارِ، وَمَلَائِكَةً بِمُسَاءَلَتِهِ وَامْتِحَانِهِ فِي قَبْرِهِ، وَمَلَائِكَةً بِتَعْذِيبِهِ فِي النَّارِ أَوْ نَعِيمِهِ فِي الْجَنَّةِ، وَوَكَّلَ بِالْجِبَالِ مَلَائِكَةً، وَبِالسَّحَابِ مَلَائِكَةً تَسُوقُهُ حَيْثُ أُمِرَتْ بِهِ، وَبِالْقَطْرِ مَلَائِكَةً تَنْزِلُ بِأَمْرِ اللَّهِ بِقَدَرٍ مَعْلُومٍ كَمَا شَاءَ اللَّهُ، وَوَكَّلَ مَلَائِكَةً بِغَرْسِ الْجَنَّةِ وَعَمَلِ آلَتِهَا وَفُرُشِهَا وَالْقِيَامِ عَلَيْهَا، وَمَلَائِكَةً بِالنَّارِ كَذَلِكَ.
فَأَعْظَمُ جُنْدِ اللَّهِ الْمَلَائِكَةُ، وَلَفْظُ الْمَلَكِ يُشْعِرُ بِأَنَّهُ رَسُولٌ مُنَفِّذُ غَيْرِهِ وَلَيْسَ لَهُمْ مِنَ الْأَمْرِ شَيْءٌ، بَلِ الْأَمْرُ كُلُّهُ لِلَّهِ، وَهُمْ يُدَبِّرُونَ الْأَمْرَ وَيُقَسِّمُونَهُ بِأَمْرِ اللَّهِ وَإِذْنِهِ، قَالَ تَعَالَى إِخْبَارًا عَنْهُمْ: {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا} [سُورَةُ مَرْيَمَ: 64] .
وَقَالَ تَعَالَى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [سُورَةُ النَّجْمِ: 26] .
وَأَقْسَمَ سُبْحَانَهُ بِطَوَائِفَ مِنَ الْمَلَائِكَةِ الْمُنَفِّذِينَ لِأَمْرِهِ فِي الْخَلِيفَةِ كَمَا قَالَ تَعَالَى: {وَالصَّافَّاتِ صَفًّا - فَالزَّاجِرَاتِ زَجْرًا - فَالتَّالِيَاتِ ذِكْرًا} [سُورَةُ الصَّافَّاتِ: 1 - 3] .
وَقَالَ: {وَالْمُرْسَلَاتِ عُرْفًا - فَالْعَاصِفَاتِ عَصْفًا - وَالنَّاشِرَاتِ نَشْرًا - فَالْفَارِقَاتِ فَرْقًا - فَالْمُلْقِيَاتِ ذِكْرًا - عُذْرًا أَوْ نُذْرًا} [سُورَةُ الْمُرْسَلَاتِ: 1 - 6] .
وَقَالَ تَعَالَى: {وَالنَّازِعَاتِ غَرْقًا - وَالنَّاشِطَاتِ نَشْطًا - وَالسَّابِحَاتِ سَبْحًا - فَالسَّابِقَاتِ سَبْقًا - فَالْمُدَبِّرَاتِ أَمْرًا} [سُورَةُ النَّازِعَاتِ: 1 - 5] .
وَقَدْ ذَكَرْنَا مَعْنَى ذَلِكَ وَسِرَّ الْإِقْسَامِ بِهِ فِي كِتَابِ (التِّبْيَانِ فِي أَقْسَامِ الْقُرْآنِ) .

(1/201)

وَإِذَا عَرَفْتَ ذَلِكَ فَجَمِيعُ تِلْكَ الْمُحَبَّاتِ وَالْمُحَرِّكَاتِ وَالْإِرَادَاتِ وَالْأَفْعَالِ: هِيَ عِبَادَةٌ مِنْهُمْ لِرَبِّ الْأَرْضِ وَالسَّمَاوَاتِ، وَجَمِيعُ الْحَرَكَاتِ الطَّبِيعِيَّةِ وَالْقَسْرِيَّةِ تَابِعَةٌ لَهَا، فَلَوْلَا الْحُبُّ مَا دَارَتِ الْأَفْلَاكُ، وَلَا تَحَرَّكَتِ الْكَوَاكِبُ النَّيِّرَاتُ، وَلَا هَبَّتِ الرِّيَاحُ الْمُسَخَّرَاتُ، وَلَا مَرَّتِ السُّحُبُ الْحَامِلَاتُ، وَلَا تَحَرَّكَتِ الْأَجِنَّةُ فِي بُطُونِ الْأُمَّهَاتِ، وَلَا انْصَدَعَ عَنِ الْحَبِّ أَنْوَاعُ النَّبَاتِ، وَلَا اضْطَرَبَتْ أَمْوَاجُ الزَّاخِرَاتِ، وَلَا تَحَرَّكَتِ الْمُدَبِّرَاتُ وَالْمُقْسِّمَاتُ، وَلَا سَبَّحَتْ بِحَمْدِ فَاطِرِهَا الْأَرَضُونَ وَالسَّمَاوَاتُ، وَمَا فِيهَا مِنْ أَنْوَاعِ الْمَخْلُوقَاتِ، فَسُبْحَانَ مَنْ: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} [سُورَةُ الْإِسْرَاءِ: 44] .

[فَصْلٌ الْحُبُّ لِلَّهِ وَحْدَهُ]
فَصْلٌ
الْحُبُّ لِلَّهِ وَحْدَهُ
فَإِذَا عُرِفَ ذَلِكَ فَكُلُّ حَيٍّ لَهُ إِرَادَةٌ وَمَحَبَّةٌ وَعَمَلٌ بِحَسَبِهِ، وَكُلُّ مُتَحَرِّكٍ فَأَصْلُ حَرَكَتِهِ الْمَحَبَّةُ وَالْإِرَادَةُ، وَلَا صَلَاحَ لِلْمَوْجُودَاتِ إِلَّا بِأَنْ تَكُونَ حَرَكَاتُهَا وَمَحَبَّتُهَا لِفَاطِرِهَا وَبَارِئِهَا وَحْدَهُ، كَمَا لَا وُجُودَ لَهَا إِلَّا بِإِبْدَاعِهِ وَحْدَهُ.
وَلِهَذَا قَالَ تَعَالَى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [سُورَةُ الْأَنْبِيَاءِ: 22] .
وَلَمْ يَقُلْ سُبْحَانَهُ: لَمَا وُجِدَتَا وَلَكَانَتَا مَعْدُومَتَيْنِ، وَلَا قَالَ: لَعُدِمَتَا، إِذْ هُوَ سُبْحَانَهُ قَادِرٌ عَلَى أَنْ يُبْقِيَهُمَا عَلَى وَجْهِ الْفَسَادِ، لَكِنْ لَا يُمْكِنُ أَنْ يَكُونَا عَلَى وَجْهِ الصَّلَاحِ وَالِاسْتِقَامَةِ إِلَّا بِأَنْ يَكُونَ اللَّهُ وَحْدَهُ هُوَ مَعْبُودَهُمَا، وَمَعْبُودَ مَا حَوَتَاهُ وَسَكَنَ فِيهِمَا، فَلَوْ كَانَ فِي الْعَالَمِ إِلَهَانِ لَفَسَدَ نِظَامُهُ غَايَةَ الْفَسَادِ، فَإِنَّ كُلَّ إِلَهٍ كَانَ يَطْلُبُ مُغَالَبَةَ الْآخَرِ، وَالْعُلُوَّ عَلَيْهِ، وَتَفَرُّدَهُ دُونَهُ بِإِلَهِيَّتِهِ، إِذِ الشَّرِكَةُ نَقْصٌ فِي كَمَالِ الْإِلَهِيَّةِ، وَالْإِلَهُ لَا يَرْضَى لِنَفْسِهِ أَنْ يَكُونَ إِلَهًا نَاقِصًا، فَإِنْ قَهَرَ أَحَدُهُمَا الْآخَرَ كَانَ هُوَ الْإِلَهَ وَحْدَهُ، وَالْمَقْهُورُ لَيْسَ بِإِلَهٍ، وَإِنْ لَمْ يَقْهَرْ أَحَدُهُمَا الْآخَرَ لَزِمَ عَجْزُ كُلٍّ مِنْهُمَا، وَلَمْ يَكُنْ تَامَّ الْإِلَهِيَّةِ، فَيَجِبُ أَنْ يَكُونَ فَوْقَهُمَا إِلَهٌ قَاهِرٌ لَهُمَا حَاكِمٌ عَلَيْهِمَا، وَإِلَّا ذَهَبَ كُلٌّ مِنْهُمَا بِمَا خَلَقَ، وَطَلَبَ كُلٌّ مِنْهُمَا الْعُلُوَّ عَلَى الْآخَرِ، وَفِي ذَلِكَ فَسَادُ أَمْرِ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهَا، كَمَا هُوَ الْمَعْهُودُ مِنْ فَسَادِ الْبَلَدِ إِذَا كَانَ فِيهَا مَلِكَانِ مُتَكَافِئَانِ، وَفَسَادِ الزَّوْجَةِ إِذَا كَانَ لَهَا بَعْلَانِ، وَالشَّوْلِ: إِذَا كَانَ فِيهِ فَحْلَانِ.
وَأَصْلُ فَسَادِ الْعَالَمِ إِنَّمَا هُوَ مِنَ اخْتِلَافِ الْمُلُوكِ وَالْخُلَفَاءِ، وَلِهَذَا لَمْ يَطْمَعْ أَعْدَاءُ الْإِسْلَامِ

(1/202)

فِيهِ فِي زَمَنٍ مِنَ الْأَزْمِنَةِ إِلَّا فِي زَمَنِ تَعَدُّدِ الْمُلُوكِ مِنَ الْمُسْلِمِينَ وَاخْتِلَافِهِمْ، وَانْفِرَادِ كُلٍّ مِنْهُمْ بِبِلَادٍ، وَطَلَبِ بَعْضِهُمُ الْعُلُوَّ عَلَى بَعْضٍ.
فَصَلَاحُ السَّمَاوَاتِ وَالْأَرْضِ وَاسْتِقَامَتُهَا، وَانْتِظَامُ أَمْرِ الْمَخْلُوقَاتِ عَلَى أَتَمِّ نِظَامٍ مِنْ أَظْهَرِ الْأَدِلَّةِ عَلَى أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَأَنَّ كُلَّ مَعْبُودٍ مِنْ لَدُنْ عَرْشِهِ إِلَى قَرَارِ أَرْضِهِ بَاطِلٌ إِلَّا وَجْهَهُ الْأَعْلَى، قَالَ اللَّهُ تَعَالَى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ - عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [سُورَةُ الْمُؤْمِنُونَ: 91 - 93] .
وَقَالَ تَعَالَى: {أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ - لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ - لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [سُورَةُ الْأَنْبِيَاءِ: 21 - 23] .
وَقَالَ تَعَالَى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [سُورَةُ الْإِسْرَاءِ: 42] .
فَقِيلَ: لَابْتَغَوُا السَّبِيلَ إِلَيْهِ بِالْمُغَالَبَةِ وَالْقَهْرِ كَمَا يَفْعَلُ الْمُلُوكُ بَعْضُهُمْ مَعَ بَعْضٍ، وَيَدُلُّ عَلَيْهِ قَوْلُهُ فِي الْآيَةِ الْأُخْرَى: {وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ} .
قَالَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ -: وَالصَّحِيحُ أَنَّ الْمَعْنَى: لَابْتَغَوْا إِلَيْهِ سَبِيلًا بِالتَّقَرُّبِ إِلَيْهِ وَطَاعَتِهِ، فَكَيْفَ تَعْبُدُونَهُمْ مِنْ دُونِهِ؟ وَهُمْ لَوْ كَانُوا آلِهَةً كَمَا يَقُولُونَ لَكَانُوا عَبِيدًا لَهُ، قَالَ: وَيَدُلُّ عَلَى هَذَا وُجُوهٌ:
مِنْهَا: قَوْلُهُ تَعَالَى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [سُورَةُ الْإِسْرَاءِ: 57] .
أَيْ هَؤُلَاءِ الَّذِينَ تَعْبُدُونَهُمْ مِنْ دُونِي هُمْ عِبَادِي كَمَا أَنْتُمْ عِبَادِي، وَيَرْجُونَ رَحْمَتِي وَيَخَافُونَ عَذَابِي، فَلِمَاذَا تَعْبُدُونَهُمْ مِنْ دُونِي؟
الثَّانِي: أَنَّهُ سُبْحَانَهُ لَمْ يَقُلْ لَابْتَغَوْا عَلَيْهِ سَبِيلًا، بَلْ قَالَ: لَابْتَغَوْا إِلَيْهِ سَبِيلًا، وَهَذَا اللَّفْظُ إِنَّمَا يُسْتَعْمَلُ فِي التَّقَرُّبِ، كَقَوْلِهِ تَعَالَى: {اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [سُورَةُ الْمَائِدَةِ: 35] .

(1/203)

وَأَمَّا فِي الْمُغَالَبَةِ فَإِنَّمَا يُسْتَعْمَلُ بِعَلَى كَقَوْلِهِ: {فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا} [سُورَةُ النِّسَاءِ: 34] .
وَالثَّالِثُ: أَنَّهُمْ لَمْ يَقُولُوا إِنَّ آلِهَتَهُمْ تُغَالِبُهُ وَتَطْلُبُ الْعُلُوَّ عَلَيْهِ، وَهُوَ سُبْحَانَهُ قَدْ قَالَ: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ} وَهُمْ إِنَّمَا كَانُوا يَقُولُونَ: إِنَّ آلِهَتَهُمْ تَبْتَغِي التَّقَرُّبَ إِلَيْهِ وَتُقَرِّبُهُمْ زُلْفَى إِلَيْهِ، فَقَالُوا: لَوْ كَانَ الْأَمْرُ كَمَا تَقُولُونَ لَكَانَتْ تِلْكَ الْآلِهَةُ عَبِيدًا لَهُ، فَلِمَاذَا تَعْبُدُونَ عَبِيدَهُ مِنْ دُونِهِ؟

[فَصْلٌ آثَارُ الْمَحَبَّةِ]
فَصْلٌ
آثَارُ الْمَحَبَّةِ
وَالْمَحَبَّةُ لَهَا آثَارٌ وَتَوَابِعُ وَلَوَازِمُ وَأَحْكَامٌ، سَوَاءٌ كَانَتْ مَحْمُودَةً أَوْ مَذْمُومَةً، نَافِعَةً أَوْ ضَارَّةً، مِنَ الْوَجْدِ وَالذَّوْقِ وَالْحَلَاوَةِ، وَالشَّوْقِ وَالْأُنْسِ، وَالِاتِّصَالِ بِالْمَحْبُوبِ وَالْقُرْبِ مِنْهُ، وَالِانْفِصَالِ عَنْهُ وَالْبُعْدِ عَنْهُ، وَالصَّدِّ وَالْهُجْرَانِ، وَالْفَرَحِ وَالسُّرُورِ، وَالْبُكَاءِ وَالْحُزْنِ، وَغَيْرِ ذَلِكَ مِنْ أَحْكَامِهَا وَلَوَازِمِهَا.
وَالْمَحَبَّةُ الْمَحْمُودَةُ: هِيَ الْمَحَبَّةُ النَّافِعَةُ الَّتِي تَجْلِبُ لِصَاحِبِهَا مَا يَنْفَعُهُ فِي دُنْيَاهُ وَآخِرَتِهِ، وَهَذِهِ الْمَحَبَّةُ هِيَ عُنْوَانُ السَّعَادَةِ، وَالضَّارَّةُ: هِيَ الَّتِي تَجْلِبُ لِصَاحِبِهَا مَا يَضُرُّهُ فِي دُنْيَاهُ وَآخِرَتِهِ، وَهِيَ عُنْوَانُ الشَّقَاوَةِ.
وَمَعْلُومٌ أَنَّ الْحَيَّ الْعَاقِلَ لَا يَخْتَارُ مَحَبَّةَ مَا يَضُرُّهُ وَيُشْقِيهِ، وَإِنَّمَا يَصْدُرُ ذَلِكَ عَنْ جَهْلٍ وَظُلْمٍ، فَإِنَّ النَّفْسَ قَدْ تَهْوَى مَا يَضُرُّهَا وَلَا يَنْفَعُهَا، وَذَلِكَ مِنْ ظُلْمِ الْإِنْسَانِ لِنَفْسِهِ، إِمَّا بِأَنْ تَكُونَ جَاهِلَةً بِحَالِ مَحْبُوبِهَا بِأَنْ تَهْوَى الشَّيْءَ وَتُحِبَّهُ غَيْرَ عَالِمَةٍ بِمَا فِي مَحَبَّتِهِ مِنَ الْمَضَرَّةِ، وَهَذَا حَالُ مَنِ اتَّبَعَ هَوَاهُ بِغَيْرِ عِلْمٍ، وَإِمَّا عَالِمَةً بِمَا فِي مَحَبَّتِهِ مِنَ الضَّرَرِ لَكِنْ تُؤْثِرُ هَوَاهَا عَلَى عِلْمِهَا، وَقَدْ تَتَرَكَّبُ مَحَبَّتُهَا عَلَى أَمْرَيْنِ: اعْتِقَادٍ فَاسِدٍ، وَهُوَ مَذْمُومٌ، وَهَذَا حَالُ مَنِ اتَّبَعَ الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ، فَلَا تَقَعُ الْمَحَبَّةُ الْفَاسِدَةُ إِلَّا مِنْ جَهْلٍ أَوِ اعْتِقَادٍ فَاسِدٍ أَوْ هَوًى غَالِبٍ، أَوْ مَا تَرَكَّبَ مِنْ ذَلِكَ فَأَعَانَ بَعْضُهُ بَعْضًا فَتَنْفُقُ شُبْهَةً وَشَهْوَةً، شُبْهَةً يَشْتَبِهُ بِهَا الْحَقُّ بِالْبَاطِلِ وَتُزَيِّنُ لَهُ أَمْرَ الْمَحْبُوبِ، وَشَهْوَةً تَدْعُوهُ إِلَى حُصُولِهِ، فَيَتَسَاعَدُ جَيْشُ الشُّبْهَةِ وَالشَّهْوَةِ عَلَى جَيْشِ الْعَقْلِ وَالْإِيمَانِ، وَالْغَلَبَةُ لِأَقْوَاهُمَا.
وَإِذَا عُرِفَ هَذَا فَتَوَابِعُ كُلِّ نَوْعٍ مِنْ أَنْوَاعِ الْمَحَبَّةِ لَهُ حُكْمُ مَتْبُوعِهِ، فَالْمَحَبَّةُ النَّافِعَةُ الْمَحْمُودَةُ الَّتِي هِيَ عُنْوَانُ سَعَادَةِ الْعَبْدِ وَتَوَابِعُهَا كُلُّهَا نَافِعَةٌ لَهُ، فَحُكْمُهَا حُكْمُ مَتْبُوعِهَا، فَإِنْ

(1/204)

بَكَى نَفَعَهُ، وَإِنْ حَزِنَ نَفَعَهُ، وَإِنْ فَرِحَ نَفَعَهُ، وَإِنِ انْقَبَضَ نَفَعَهُ، وَإِنِ انْبَسَطَ نَفَعَهُ، فَهُوَ يَتَقَلَّبُ فِي مَنَازِلِ الْمَحَبَّةِ وَأَحْكَامِهَا فِي مَزِيدٍ وَرِبْحٍ وَقُوَّةٍ.
وَالْمَحَبَّةُ الضَّارَّةُ الْمَذْمُومَةُ، تَوَابِعُهَا وَآثَارُهَا كُلُّهَا ضَارَّةٌ لِصَاحِبِهَا، مُبْعِدَةٌ لَهُ مِنْ رَبِّهِ، كَيْفَمَا تَقَلَّبَ فِي آثَارِهَا وَنَزَلَ فِي مَنَازِلِهَا فِي خَسَارَةٍ وَبُعْدٍ.
وَهَذَا شَأْنُ كُلِّ فِعْلٍ تَوَلَّدَ عَنْ طَاعَةٍ وَمَعْصِيَةٍ، فَكُلُّ مَا تَوَلَّدَ مِنَ الطَّاعَةِ فَهُوَ زِيَادَةٌ لِصَاحِبِهَا وَقُرْبَةٌ، وَكُلُّ مَا تَوَلَّدَ عَنِ الْمَعْصِيَةِ فَهُوَ خُسْرَانٌ لِصَاحِبِهِ وَبُعْدٌ، قَالَ تَعَالَى: {ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ - وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ} [سُورَةُ التَّوْبَةِ: 120 - 121] .
فَأَخْبَرَ اللَّهُ سُبْحَانَهُ فِي الْآيَةِ الْأُولَى: أَنَّ الْمُتَوَلِّدَ عَنْ طَاعَتِهِمْ وَأَفْعَالِهِمْ يُكْتَبُ بِهِ عَمَلٌ صَالِحٌ، وَأَخْبَرَ فِي الثَّانِيَةِ: أَنَّ أَعْمَالَهُمُ الصَّالِحَةَ الَّتِي بَاشَرُوهَا تُكْتَبُ لَهُمْ أَنْفُسُهَا، وَالْفَرْقُ بَيْنَهُمَا: أَنَّ الْأَوَّلَ لَيْسَ مِنْ فِعْلِهِمْ، وَإِنَّمَا تَوَلَّدَ عَنْهُ فَكُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ، وَالثَّانِي نَفْسُ أَعْمَالِهِمْ فَكُتِبَ لَهُمْ.
فَلْيَتَأَمَّلْ قَتِيلُ الْمَحَبَّةِ هَذَا الْفَصْلَ حَقَّ التَّأَمُّلِ؛ لِيَعْلَمَ مَا لَهُ وَمَا عَلَيْهِ.
سَيَعْلَمُ يَوْمَ الْعَرْضِ أَيَّ بِضَاعَةٍ ... أَضَاعَ وَعِنْدَ الْوَزْنِ مَا كَانَ حَصَّلَا

[فَصْلٌ الْمَحَبَّةُ أَصْلُ كُلِّ دِينٍ]
فَصْلٌ
الْمَحَبَّةُ أَصْلُ كُلِّ دِينٍ
وَكَمَا أَنَّ الْمَحَبَّةَ وَالْإِرَادَةَ أَصْلُ كُلِّ فِعْلٍ كَمَا تَقَدَّمَ، فَهِيَ أَصْلُ كُلِّ دِينٍ سَوَاءٌ أَكَانَ حَقًّا أَوْ بَاطِلًا، فَإِنَّ الدِّينَ هُوَ مِنَ الْأَعْمَالِ الْبَاطِنَةِ وَالظَّاهِرَةِ، وَالْمَحَبَّةُ وَالْإِرَادَةُ أَصْلُ ذَلِكَ كُلِّهِ، وَالدِّينُ هُوَ الطَّاعَةُ وَالْعِبَادَةُ وَالْخُلُقُ، فَهُوَ الطَّاعَةُ اللَّازِمَةُ الدَّائِمَةُ الَّتِي صَارَتْ خُلُقًا وَعَادَةً، وَلِهَذَا فُسِّرَ الْخُلُقُ بِالدِّينِ فِي قَوْلِهِ تَعَالَى: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} [سُورَةُ الْقَلَمِ: 4] .
وَقَالَ الْإِمَامُ أَحْمَدُ عَنِ ابْنِ عُيَيْنَةَ قَالَ ابْنُ عَبَّاسٍ: لَعَلَى دِينٍ عَظِيمٍ.
«وَسُئِلَتْ عَائِشَةُ عَنْ خُلُقِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَالَتْ: " كَانَ خُلُقُهُ الْقُرْآنَ ".»

(1/205)

وَالدِّينُ فِيهِ مَعْنَى الْإِذْلَالِ وَالْقَهْرِ، وَفِيهِ مَعْنَى الذُّلِّ وَالْخُضُوعِ وَالطَّاعَةِ، فَلِذَلِكَ يَكُونُ مِنَ الْأَعْلَى إِلَى الْأَسْفَلِ، كَمَا يُقَالُ: دِنْتُهُ فَدَانَ، أَيْ قَهَرَتْهُ فَذَلَّ.
قَالَ الشَّاعِرُ:
هُوَ دَانَ الرَّبَابَ إِذْ كَرِهُوا الدِّ ... ينَ فَأَضْحَوْا بِعِزَّةٍ وَصِيَالِ
وَيَكُونُ مِنَ الْأَدْنَى إِلَى الْأَعْلَى، كَمَا يُقَالُ: دِنْتُ اللَّهَ، وَدِنْتُ لِلَّهِ، وَفُلَانٌ لَا يَدِينُ اللَّهَ دِينًا، وَلَا يَدِينُ اللَّهَ بِدِينٍ، فَدَانَ اللَّهَ: أَيْ أَطَاعَ اللَّهَ وَأَحَبَّهُ وَخَافَهُ، وَدَانَ اللَّهَ: تَخَشَّعَ لَهُ وَخَضَعَ وَذَلَّ وَانْقَادَ.
وَالدِّينُ الْبَاطِنُ لَا بُدَّ فِيهِ مِنَ الْحُبِّ وَالْخُضُوعِ كَالْعِبَادَةِ سَوَاءً، بِخِلَافِ الدِّينِ الظَّاهِرِ، فَإِنَّهُ لَا يَسْتَلْزِمُ الْحُبَّ، وَإِنْ كَانَ فِيهِ انْقِيَادٌ وَذُلٌّ فِي الظَّاهِرِ.
وَسَمَّى اللَّهُ سُبْحَانَهُ يَوْمَ الْقِيَامَةِ [يَوْمَ الدِّينِ] فَإِنَّهُ الْيَوْمُ الَّذِي يَدِينُ فِيهِ النَّاسُ فِيهِ بِأَعْمَالِهِمْ، إِنْ خَيْرًا فَخَيْرٌ، وَإِنْ شَرًّا فَشَرٌّ، وَذَلِكَ يَتَضَمَّنُ جَزَاءَهُمْ وَحِسَابَهُمْ، فَلِذَلِكَ فَسَّرُوهُ بِيَوْمِ الْجَزَاءِ، وَيَوْمِ الْحِسَابِ.
وَقَالَ تَعَالَى: {فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ - تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ} [سُورَةُ الْوَاقِعَةِ: 86 - 87] .
أَيْ هَلَّا تَرُدُّونَ الرُّوحَ إِلَى مَكَانِهَا إِنْ كُنْتُمْ غَيْرَ مَرْبُوبِينَ مَقْهُورِينَ وَلَا مَجْزِيِّينَ، وَهَذِهِ الْآيَةُ تَحْتَاجُ إِلَى تَفْسِيرٍ، فَإِنَّهَا سِيقَتْ لِلِاحْتِجَاجِ عَلَيْهِمْ فِي إِنْكَارِهِمُ الْبَعْثَ وَالْحِسَابَ، وَلَا بُدَّ أَنْ يَكُونَ الدَّلِيلُ مُسْتَلْزِمًا لِمَدْلُولِهِ، بِحَيْثُ يَنْتَقِلُ الذِّهْنُ مِنْهُ إِلَى الْمَدْلُولِ، لِمَا بَيْنَهُمَا مِنَ التَّلَازُمِ، فَيَكُونُ الْمَلْزُومُ دَلِيلًا عَلَى لَازِمِهِ، وَلَا يَجِبُ الْعَكْسُ.
وَوَجْهُ الِاسْتِدْلَالِ: أَنَّهُمْ إِذَا أَنْكَرُوا الْبَعْثَ وَالْجَزَاءَ فَقَدْ كَفَرُوا بِرَبِّهِمْ، وَأَنْكَرُوا قُدْرَتَهُ وَرُبُوبِيَّتَهُ وَحِكْمَتَهُ، فَإِمَّا أَنْ يُقِرُّوا بِأَنَّ لَهُمْ رَبًّا قَاهِرًا مُتَصَرِّفًا فِيهِمْ، كَمَا سَيُمِيتُهُمْ إِذَا شَاءَ وَيُحْيِيهِمْ إِذَا شَاءَ، وَيَأْمُرُهُمْ وَيَنْهَاهُمْ، وَيُثِيبُ مُحْسِنَهُمْ وَيُعَاقِبُ مُسِيئَهُمْ، وَإِمَّا أَنْ لَا يُقِرُّوا بِرَبٍّ هَذَا شَأْنُهُ، فَإِنْ أَقَرُّوا بِهِ آمَنُوا بِالْبَعْثِ وَالنُّشُورِ، وَالدِّينِ الْأَمْرِيِّ وَالْجَزَائِيِّ، وَإِنْ أَنْكَرُوهُ كَفَرُوا بِهِ، فَقَدْ زَعَمُوا أَنَّهُمْ غَيْرُ مَرْبُوبِينَ وَلَا مَحْكُومٍ عَلَيْهِمْ، وَلَا لَهُمْ رَبٌّ يَتَصَرَّفُ فِيهِمْ كَمَا أَرَادَ، فَهَلَّا يَقْدِرُونَ عَلَى دَفْعِ الْمَوْتِ عَنْهُمْ إِذَا جَاءَهُمْ، وَعَلَى رَدِّ الرُّوحِ إِلَى مُسْتَقَرِّهَا إِذَا بَلَغَتِ الْحُلْقُومَ، وَهَذَا خِطَابٌ لِلْحَاضِرِينَ وَهُمْ عِنْدَ الْمُحْتَضِرِ، وَهُمْ يُعَايِنُونَ مَوْتَهُ، أَيْ: فَهَلَّا تَرُدُّونَ الرُّوحَ إِلَى مَكَانِهَا إِنْ كَانَ لَكُمْ قُدْرَةٌ وَتَصَرُّفٌ، وَلَسْتُمْ بِمَرْبُوبِينَ وَلَا بِمَقْهُورِينَ لِقَاهِرٍ قَادِرٍ، تَمْضِي عَلَيْكُمْ أَحْكَامُهُ، وَتَنْفُذُ أَوَامِرُهُ، وَهَذِهِ غَايَةُ التَّعْجِيزِ لَهُمْ، إِذْ بَيَّنَ عَجْزَهُمْ عَنْ رَدِّ نَفْسٍ وَاحِدَةٍ إِلَى

(1/206)

مَكَانِهَا، وَلَوِ اجْتَمَعَ عَلَى ذَلِكَ الثَّقَلَانِ، فَيَا لَهَا مِنْ آيَةٍ دَالَّةٍ عَلَى وَحْدَانِيَّتِهِ وَرُبُوبِيَّتِهِ سُبْحَانَهُ، وَتَصَرُّفِهِ فِي عِبَادِهِ، وَنُفُوذِ أَحْكَامِهِ فِيهِمْ، وَجَرَيَانِهَا عَلَيْهِمْ.
الدِّينُ دِينَانِ
وَالدِّينُ دِينَانِ: دِينٌ شَرْعِيٌّ أَمْرِيٌّ، وَدِينٌ حِسَابِيٌّ جَزَائِيٌّ، وَكَلَاهُمَا لِلَّهِ وَحْدَهُ، فَالدِّينُ كُلُّهُ لِلَّهِ أَمْرًا أَوْ جَزَاءً، وَالْمَحَبَّةُ أَصْلُ كُلِّ وَاحِدٍ مِنَ الدِّينَيْنِ، فَإِنَّ مَا شَرَعَهُ سُبْحَانَهُ وَتَعَالَى وَأَمَرَ بِهِ يُحِبُّهُ وَيَرْضَاهُ، وَمَا نَهَى عَنْهُ فَإِنَّهُ يَكْرَهُهُ وَيُبْغِضُهُ؛ لِمُنَافَاتِهِ لِمَا يُحِبُّهُ وَيَرْضَاهُ، فَهُوَ يُحِبُّ ضِدَّهُ، فَعَادَ دِينُهُ الْأَمْرِيُّ كُلُّهُ إِلَى مَحَبَّتِهِ وَرِضَاهُ.
وَدِينُ الْعَبْدِ لِلَّهِ بِهِ إِنَّمَا يُقْبَلُ إِذَا كَانَ عَنْ مَحَبَّتِهِ وَرِضَاهُ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «ذَاقَ طَعْمَ الْإِيمَانِ مَنْ رَضِيَ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَسُولًا» ، فَهَذَا مَدِينٌ قَائِمٌ بِالْمَحَبَّةِ وَبِسَبَبِهَا شُرِعَ، وَلِأَجْلِهَا شُرِعَ، وَعَلَيْهَا أُسِّسَ، وَكَذَلِكَ دِينُهُ الْجَزَائِيُّ، فَإِنَّهُ يَتَضَمَّنُ مُجَازَاةَ الْمُحْسِنِ بِإِحْسَانِهِ، وَالْمُسِيءِ بِإِسَاءَتِهِ، وَكُلٌّ مِنَ الْأَمْرَيْنِ مَحْبُوبٌ لِلرَّبِّ، فَإِنَّهُمَا عَدْلُهُ وَفَضْلُهُ، وَكِلَاهُمَا مِنْ صِفَاتِ كَمَالِهِ، وَهُوَ سُبْحَانَهُ يُحِبُّ صِفَاتِهِ وَأَسْمَاءَهُ، وَيُحِبُّ مَنْ يُحِبُّهَا، وَكُلُّ وَاحِدٍ مِنَ الدِّينَيْنِ فَهُوَ صِرَاطُهُ الْمُسْتَقِيمُ الَّذِي هُوَ عَلَيْهِ سُبْحَانَهُ فَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ، فِي أَمْرِهِ وَنَهْيِهِ، وَثَوَابِهِ وَعِقَابِهِ، كَمَا قَالَ تَعَالَى إِخْبَارًا عَنْ نَبِيِّهِ هُودٍ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ إِذْ قَالَ لِقَوْمِهِ: {إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ - مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِ - إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [سُورَةُ هُودٍ: 54 - 56] .
وَلَمَّا عَلِمَ نَبِيُّ اللَّهِ هُودٌ عَلَيْهِ السَّلَامُ أَنَّ رَبَّهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ فِي خَلْقِهِ وَأَمْرِهِ وَنَهْيِهِ، وَثَوَابِهِ وَعِقَابِهِ، وَقَضَائِهِ وَقَدَرِهِ، وَمَنْعِهِ وَعَطَائِهِ، وَعَافِيَتِهِ وَبَلَائِهِ، وَتَوْفِيقِهِ وَخِذْلَانِهِ، لَا يَخْرُجُ فِي ذَلِكَ عَنْ مُوجِبِ كَمَالِهِ الْمُقَدَّسِ، الَّذِي يَقْتَضِيهِ أَسْمَاؤُهُ وَصِفَاتُهُ، مِنَ الْعَدْلِ وَالْحِكْمَةِ وَالرَّحْمَةِ وَالْإِحْسَانِ وَالْفَضْلِ، وَوَضْعِ الثَّوَابِ مَوَاضِعَهُ، وَالْعُقُوبَةِ فِي مَوْضِعِهَا اللَّائِقِ بِهَا، وَوَضْعِ التَّوْفِيقِ وَالْخِذْلَانِ وَالْعَطَاءِ وَالْمَنْعِ وَالْهِدَايَةِ وَالْإِضْلَالِ، كُلُّ ذَلِكَ فِي أَمَاكِنِهِ وَمِحَالِّهِ اللَّائِقَةِ بِهِ، بِحَيْثُ يَسْتَحِقُّ عَلَى ذَلِكَ كَمَالَ الْحَمْدِ وَالثَّنَاءِ، أَوْجَبَ لَهُ ذَلِكَ الْعِلْمَ وَالْعِرْفَانَ، إِذْ نَادَى عَلَى رُؤُوسِ الْمَلَأِ مِنْ قَوْمِهِ بِجَنَانٍ ثَابِتٍ وَقَلْبٍ غَيْرِ خَائِفٍ بَلْ مُتَجَرِّدٍ لِلَّهِ {إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ - مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِ - إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} .
ثُمَّ أَخْبَرَ عَنْ عُمُومِ قُدْرَتِهِ وَقَهْرِهِ لِكُلِّ مَا سِوَاهُ، وَذُلِّ كُلِّ شَيْءٍ لِعَظَمَتِهِ، فَقَالَ:

(1/207)

{مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} ، فَكَيْفَ أَخَافُ مَنْ نَاصِيَتُهُ بِيَدِ غَيْرِهِ، وَهُوَ فِي قَهْرِهِ وَقَبْضَتِهِ وَتَحْتَ قَهْرِهِ وَسُلْطَانِهِ دُونَهُ، وَهَلْ هَذَا إِلَّا مِنْ أَجْهَلِ الْجَهْلِ، وَأَقْبَحِ الظُّلْمِ؟
ثُمَّ أَخْبَرَ أَنَّهُ سُبْحَانَهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ، فَكُلُّ مَا يَقْضِيهِ وَيُقَدِّرُهُ فَلَا يَخَافُ الْعَبْدُ جَوْرَهُ وَلَا ظُلْمَهُ، فَلَا أَخَافُ مَا دُونَهُ، فَإِنَّ نَاصِيَتَهُ بِيَدِهِ، وَلَا أَخَافُ جَوْرَهُ وَظُلْمَهُ، فَإِنَّهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ، فَهُوَ سُبْحَانَهُ مَاضٍ فِي عَبْدِهِ حُكْمُهُ، عَدْلٌ فِيهِ قَضَاؤُهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَلَا يَخْرُجُ فِي تَصَرُّفِهِ فِي عِبَادِهِ عَنِ الْعَدْلِ وَالْفَضْلِ، إِنْ أَعْطَى وَأَكْرَمَ وَهَدَى وَوَفَّقَ فَبِفَضْلِهِ وَرَحْمَتِهِ، وَإِنْ مَنَعَ وَأَهَانَ وَأَضَلَّ وَخَذَلَ وَأَشْقَى فَبِعَدْلِهِ وَحِكْمَتِهِ، وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ فِي هَذَا وَهَذَا.
وَفِي الْحَدِيثِ الصَّحِيحِ: «مَا أَصَابَ عَبْدًا قَطُّ هَمٌّ وَلَا حَزَنٌ، فَقَالَ: اللَّهُمَّ إِنِّي عَبْدُكَ وَابْنُ عَبْدِكَ وَابْنُ أَمَتِكَ، نَاصِيَتِي بِيَدِكَ، مَاضٍ فِيَّ حُكْمُكَ، عَدْلٌ فِيَّ قَضَاؤُكَ، أَسْأَلُكَ اللَّهُمَّ بِكُلِّ اسْمٍ هُوَ لَكَ، سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ، أَوِ اسْتَأْثَرَتْ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ: أَنْ تَجْعَلَ الْقُرْآنَ الْعَظِيمَ رَبِيعَ قَلْبِي، وَنُورَ صَدْرِي، وَجِلَاءَ حُزْنِي، وَذَهَابَ هَمِّي وَغَمِّي، إِلَّا أَذْهَبَ اللَّهُ هَمَّهُ وَغَمَّهُ، وَأَبْدَلَهُ مَكَانَهُ فَرَجًا، قَالُوا: يَا رَسُولَ اللَّهِ أَلَا نَتَعَلَّمُهُنَّ؟ قَالَ: بَلَى يَنْبَغِي لِمَنْ سَمِعَهُنَّ أَنْ يَتَعَلَّمَهُنَّ» .
وَهَذَا يَتَنَاوَلُ حُكْمَ الرَّبِّ الْكَوْنِيَّ وَالْأَمْرِيَّ وَقَضَاءَهُ الَّذِي يَكُونُ بِاخْتِيَارِ الْعَبْدِ وَغَيْرِ اخْتِيَارِهِ، وَكِلَا الْحُكْمَيْنِ مَاضٍ فِي عَبْدِهِ، وَكِلَا الْقَضَائَيْنِ عَدْلٌ فِيهِ، فَهَذَا الْحَدِيثُ مُشْتَقٌّ مِنْ هَذِهِ الْآيَةِ، بَيْنَهُمَا أَقْرَبُ نَسَبٍ.

[فَصْلٌ عِشْقُ الصُّوَرِ]
فَصْلٌ
عِشْقُ الصُّوَرِ
وَنَخْتِمُ الْجَوَابَ بِفَصْلٍ مُتَعَلِّقٍ بِعِشْقِ الصُّوَرِ وَمَا فِيهِ مِنَ الْمَفَاسِدِ الْعَاجِلَةِ وَالْآجِلَةِ، وَإِنْ كَانَتْ أَضْعَافَ مَا ذَكَرَهُ ذَاكِرٌ، فَإِنَّهُ يُفْسِدُ الْقَلْبَ بِالذَّاتِ، وَإِذَا فَسَدَ الْقَلْبُ؛ فَسَدَتِ الْإِرَادَاتُ وَالْأَقْوَالُ وَالْأَعْمَالُ، وَفَسَدَ ثَغْرُ التَّوْحِيدِ كَمَا تَقَدَّمَ، وَكَمَا سَنُقَرِّرُهُ أَيْضًا إِنْ شَاءَ اللَّهُ تَعَالَى.
وَاللَّهُ سُبْحَانَهُ وَتَعَالَى إِنَّمَا حَكَى هَذَا الْمَرَضَ عَنْ طَائِفَتَيْنِ مِنَ النَّاسِ، وَهُمُ اللُّوطِيَّةُ وَالنِّسَاءُ، فَأَخْبَرَ عَنْ عِشْقِ امْرَأَةِ الْعَزِيزِ لِيُوسُفَ، وَمَا رَاوَدَتْهُ وَكَادَتْهُ بِهِ، وَأَخْبَرَ عَنِ الْحَالِ الَّتِي صَارَ إِلَيْهَا يُوسُفُ بِصَبْرِهِ وَعِفَّتِهِ وَتَقْوَاهُ، مَعَ أَنَّ الَّذِي ابْتُلِيَ بِهِ أَمْرٌ لَا يَصْبِرُ عَلَيْهِ إِلَّا مَنْ صَبَّرَهُ

(1/208)

اللَّهُ، فَإِنَّ مُوَاقَعَةَ الْفِعْلِ بِحَسَبِ قُوَّةِ الدَّاعِي وَزَوَالِ الْمَانِعِ، وَكَانَ الدَّاعِي هَاهُنَا فِي غَايَةِ الْقُوَّةِ، وَذَلِكَ مِنْ وُجُوهٍ:
أَحَدُهَا: مَا رَكَّبَهُ اللَّهُ سُبْحَانَهُ فِي طَبْعِ الرَّجُلِ مِنْ مَيْلِهِ إِلَى الْمَرْأَةِ، كَمَا يَمِيلُ الْعَطْشَانُ إِلَى الْمَاءِ، وَالْجَائِعُ إِلَى الطَّعَامِ، حَتَّى إِنَّ كَثِيرًا مِنَ النَّاسِ يَصْبِرُ عَنِ الطَّعَامِ وَالشَّرَابِ وَلَا يَصْبِرُ عَنِ النِّسَاءِ، وَهَذَا لَا يُذَمُّ إِذَا صَادَفَ حَلَالًا، بَلْ يُحْمَدُ كَمَا فِي كِتَابِ الزُّهْدِ لِلْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ يُوسُفَ بْنِ عَطِيَّةَ الصِّفَارِ عَنْ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «حُبِّبَ إِلَيَّ مِنْ دُنْيَاكُمُ النِّسَاءُ وَالطِّيبُ، أَصْبِرُ عَنِ الطَّعَامِ وَالشَّرَابِ وَلَا أَصْبِرُ عَنْهُنَّ» .
الثَّانِي: أَنَّ يُوسُفَ عَلَيْهِ السَّلَامُ كَانَ شَابًّا، وَشَهْوَةُ الشَّبَابِ وَحِدَّتُهُ أَقْوَى.
الثَّالِثُ: أَنَّهُ كَانَ عَزَبَا، لَيْسَ لَهُ زَوْجَةٌ وَلَا سُرِّيَّةٌ تَكْسِرُ شِدَّةَ الشَّهْوَةِ.
الرَّابِعُ: أَنَّهُ كَانَ فِي بِلَادِ غُرْبَةٍ، يَتَأَتَّى لِلْغَرِيبِ فِيهَا مِنْ قَضَاءِ الْوَطَرِ مَا لَا يَتَأَتَّى لَهُ فِي وَطَنِهِ وَبَيْنَ أَهْلِهِ وَمَعَارِفِهِ.
الْخَامِسُ: أَنَّ الْمَرْأَةَ كَانَتْ ذَاتَ مَنْصِبٍ وَجِمَالٍ، بِحَيْثُ إِنَّ كُلَّ وَاحِدٍ مِنْ هَذَيْنِ الْأَمْرَيْنِ يَدْعُو إِلَى مُوَاقَعَتِهَا.
السَّادِسُ: أَنَّهَا غَيْرُ مُمْتَنِعَةٍ وَلَا آبِيَةٍ، فَإِنَّ كَثِيرًا مِنَ النَّاسِ يُزِيلُ رَغْبَتَهُ فِي الْمَرْأَةِ إِبَاؤُهَا وَامْتِنَاعُهَا، لِمَا يَجِدُ فِي نَفْسِهِ مِنْ ذُلِّ الْخُضُوعِ وَالسُّؤَالِ لَهَا، وَكَثِيرٌ مِنَ النَّاسِ يَزِيدُهُ الْإِبَاءُ وَالِامْتِنَاعُ إِرَادَةً وَحُبًّا، كَمَا قَالَ الشَّاعِرُ:
وَزَادَنِي كَلَفًا فِي الْحُبِّ أَنْ مَنَعَتْ ... أَحَبُّ شَيْءٍ إِلَى الْإِنْسَانِ مَا مَنَعَا
فَطِبَاعُ النَّاسِ مُخْتَلِفَةٌ، فَمِنْهُمْ مَنْ يَتَضَاعَفُ حُبُّهُ عِنْدَ بَذْلِ الْمَرْأَةِ وَرَغْبَتِهَا، وَيَضْمَحِلُّ عِنْدَ إِبَائِهَا وَامْتِنَاعِهَا، وَأَخْبَرَنِي بَعْضُ الْقُضَاةِ أَنَّ إِرَادَتَهُ وَشَهْوَتَهُ تَضْمَحِلُّ عِنْدَ امْتِنَاعِ امْرَأَتِهِ أَوْ سُرِّيَّتِهِ وَإِبَائِهَا، بِحَيْثُ لَا يُعَاوِدُهَا، وَمِنْهُمْ مَنْ يَتَضَاعَفُ حُبُّهُ وَإِرَادَتُهُ بِالْمَنْعِ فَيَشْتَدُّ شَوْقُهُ كُلَّمَا مُنِعَ، وَيَحْصُلُ لَهُ مِنَ اللَّذَّةِ بِالظَّفَرِ بِالضِّدِّ بَعْدَ امْتِنَاعِهِ وَنِفَارِهِ، وَاللَّذَّةُ بِإِدْرَاكِ الْمَسْأَلَةِ بَعْدَ اسْتِصْعَابِهَا، وَشِدَّةِ الْحِرْصِ عَلَى إِدْرَاكِهَا.
السَّابِعُ: أَنَّهَا طَلَبَتْ وَأَرَادَتْ وَبَذَلَتِ الْجُهْدَ، فَكَفَتْهُ مُؤْنَةَ الطَّلَبِ وَذُلَّ الرَّغْبَةِ إِلَيْهَا، بَلْ كَانَتْ هِيَ الرَّاغِبَةَ الذَّلِيلَةَ، وَهُوَ الْعَزِيزُ الْمَرْغُوبُ إِلَيْهِ.
الثَّامِنُ: أَنَّهُ فِي دَارِهَا، وَتَحْتَ سُلْطَانِهَا وَقَهْرِهَا، بِحَيْثُ يَخْشَى إِنْ لَمْ يُطَاوِعْهَا مِنْ أَذَاهَا لَهُ، فَاجْتَمَعَ دَاعِي الرَّغْبَةِ وَالرَّهْبَةِ.

(1/209)

التَّاسِعُ: أَنَّهُ لَا يَخْشَى أَنْ تَنِمَّ عَلَيْهِ هِيَ وَلَا أَحَدٌ مِنْ جِهَتِهَا، فَإِنَّهَا هِيَ الطَّالِبَةُ الرَّاغِبَةُ، وَقَدْ غَلَّقَتِ الْأَبْوَابَ وَغَيَّبَتِ الرُّقَبَاءَ.
الْعَاشِرُ: أَنَّهُ كَانَ فِي الظَّاهِرِ مَمْلُوكًا لَهَا فِي الدَّارِ، بِحَيْثُ يَدْخُلُ وَيَخْرُجُ وَيَحْضُرُ مَعَهَا وَلَا يُنْكَرُ عَلَيْهِ، وَكَانَ الْأُنْسُ سَابِقًا عَلَى الطَّلَبِ وَهُوَ مِنْ أَقْوَى الدَّوَاعِي، كَمَا قِيلَ لِامْرَأَةٍ شَرِيفَةٍ مِنْ أَشْرَافِ الْعَرَبِ: مَا حَمَلَكِ عَلَى الزِّنَى؟ قَالَتْ: قُرْبُ الْوِسَادِ، وَطُولُ السَّوَادِ، تَعْنِي قُرْبَ وِسَادِ الرَّجُلِ مِنْ وِسَادَتِي، وَطُولَ السَّوَادِ بَيْنَنَا.
الْحَادِيَ عَشَرَ: أَنَّهَا اسْتَعَانَتْ عَلَيْهِ بِأَئِمَّةِ الْمَكْرِ وَالِاحْتِيَالِ، فَأَرَتْهُ إِيَّاهُنَّ، وَشَكَتْ حَالَهَا إِلَيْهِنَّ؛ لِتَسْتَعِينَ بِهِنَّ عَلَيْهِ، وَاسْتَعَانَ هُوَ بِاللَّهِ عَلَيْهِنَّ، فَقَالَ: {وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} [سُورَةُ يُوسُفَ: 33] .
الثَّانِيَ عَشَرَ: أَنَّهَا تَوَعَّدَتْهُ بِالسِّجْنِ وَالصَّغَارِ، وَهَذَا نَوْعُ إِكْرَاهٍ، إِذْ هُوَ تَهْدِيدُ مَنْ يَغْلِبُ عَلَى الظَّنِّ وُقُوعُ مَا هَدَّدَ بِهِ، فَيَجْتَمِعُ دَاعِي الشَّهْوَةِ، وَدَاعِي السَّلَامَةِ مِنْ ضِيقِ السِّجْنِ وَالصَّغَارِ.
الثَّالِثَ عَشَرَ: أَنَّ الزَّوْجَ لَمْ يَظْهَرْ مِنْهُ الْغَيْرَةُ وَالنَّخْوَةُ مَا يُفَرِّقُ بِهِ بَيْنَهُمَا، وَيُبْعِدُ كُلًّا مِنْهُمَا عَنْ صَاحِبِهِ، بَلْ كَانَ غَايَةَ مَا قَابَلَهَا بِهِ أَنْ قَالَ لِيُوسُفَ: {أَعْرِضْ عَنْ هَذَا} وَلِلْمَرْأَةِ: {وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} وَشِدَّةُ الْغَيْرَةِ لِلرَّجُلِ مِنْ أَقْوَى الْمَوَانِعِ، وَهُنَا لَمْ يَظْهَرْ مِنْهُ غَيْرَةٌ.
وَمَعَ هَذِهِ الدَّوَاعِي كُلِّهَا فَآثَرَ مَرْضَاةَ اللَّهِ وَخَوْفَهُ، وَحَمَلَهُ حُبُّهُ لِلَّهِ عَلَى أَنِ اخْتَارَ السَّجْنَ عَلَى الزِّنَى: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ} [سُورَةُ يُوسُفَ: 33] .
وَعَلِمَ أَنَّهُ لَا يُطِيقُ صَرْفَ ذَلِكَ عَنْ نَفْسِهِ، وَأَنَّ رَبَّهُ تَعَالَى إِنْ لَمْ يَعْصِمْهُ وَيَصْرِفْ عَنْهُ كَيْدَهُنَّ؛ صَبَا إِلَيْهِنَّ بِطَبْعِهِ، وَكَانَ مِنَ الْجَاهِلِينَ، وَهَذَا مِنْ كَمَالِ مَعْرِفَتِهِ بِرَبِّهِ وَبِنَفْسِهِ.
وَفِي هَذِهِ الْقِصَّةِ مِنَ الْعِبَرِ وَالْفَوَائِدِ وَالْحِكَمِ مَا يَزِيدُ عَلَى الْأَلْفِ فَائِدَةٍ، لَعَلَّنَا إِنْ وَفَّقَ اللَّهُ أَنْ نُفْرِدَهَا فِي مُصَنَّفٍ مُسْتَقِلٍّ.

(1/210)

[فَصْلٌ عِشْقُ اللُّوطِيَّةِ]
فَصْلٌ
عِشْقُ اللُّوطِيَّةِ
وَالطَّائِفَةُ الثَّانِيَةُ، الَّذِينَ حَكَى اللَّهُ عَنْهُمُ الْعِشْقَ: هُمُ اللُّوطِيَّةُ كَمَا قَالَ تَعَالَى: {وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ - قَالَ إِنَّ هَؤُلَاءِ ضَيْفِي فَلَا تَفْضَحُونِ - وَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ - قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ - قَالَ هَؤُلَاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ - لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [سُورَةُ الْحِجْرِ: 67 - 72] .
فَهَذِهِ الْأُمَّةُ عَشِقَتْ فَحَكَاهُ سُبْحَانَهُ عَنْ طَائِفَتَيْنِ، عَشِقَ كُلٌّ مِنْهُمَا مَا حُرِّمَ عَلَيْهِ مِنَ الصُّوَرِ، وَلَمْ يُبَالِ بِمَا فِي عِشْقِهِ مِنَ الضَّرَرِ.
وَهَذَا دَاءٌ أَعْيَا الْأَطِبَّاءَ دَوَاؤُهُ، وَعَزَّ عَلَيْهِمْ شِفَاؤُهُ، وَهُوَ وَاللَّهِ الدَّاءُ الْعُضَالُ، وَالسُّمُّ الْقَتَّالُ، الَّذِي مَا عَلِقَ بِقَلْبٍ إِلَّا وَعَزَّ عَلَى الْوَرَى خَلَاصُهُ مِنْ إِسَارِهِ، وَلَا اشْتَعَلَتْ نَارُهُ فِي مُهْجَةٍ إِلَّا وَصَعُبَ عَلَى الْخَلْقِ تَخْلِيصُهَا مِنْ نَارِهِ.
وَهُوَ أَقْسَامٌ:
تَارَةً يَكُونُ كُفْرًا: لِمَنِ اتَّخَذَ مَعْشُوقَهُ نِدًّا يُحِبُّهُ كَمَا يُحِبُّ اللَّهَ، فَكَيْفَ إِذَا كَانَتْ مَحَبَّتُهُ أَعْظَمَ مِنْ مَحَبَّةِ اللَّهِ فِي قَلْبِهِ؟ فَهَذَا عِشْقٌ لَا يُغْفَرُ لِصَاحِبِهِ، فَإِنَّهُ مِنْ أَعْظَمِ الشِّرْكِ، وَاللَّهُ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ، وَإِنَّمَا يَغْفِرُ بِالتَّوْبَةِ الْمَاحِيَةِ مَا دُونُ ذَلِكَ.
وَعَلَامَةُ الْعِشْقِ الشَّرِكِيِّ الْكُفْرِيِّ: أَنْ يُقَدِّمَ الْعَاشِقُ رِضَاءَ مَعْشُوقِهِ عَلَى رَبِّهِ، وَإِذَا تَعَارَضَ عِنْدَهُ حَقُّ مَعْشُوقِهِ وَحَظُّهُ، وَحَقُّ رَبِّهِ وَطَاعَتُهُ، قَدَّمَ حَقَّ مَعْشُوقِهِ عَلَى حَقِّ رَبِّهِ، وَآثَرَ رِضَاهُ عَلَى رِضَاهُ، وَبَذَلَ لَهُ أَنْفَسَ مَا يَقْدِرُ عَلَيْهِ، وَبَذَلَ لِرَبِّهِ - إِنْ بَذَلَ - أَرْدَأَ مَا عِنْدَهُ، وَاسْتَفْرَغَ وُسْعَهُ فِي مَرْضَاةِ مَعْشُوقِهِ وَطَاعَتِهِ وَالتَّقَرُّبِ إِلَيْهِ، وَجَعَلَ لِرَبِّهِ - إِنْ أَطَاعَهُ - الْفَضْلَةَ الَّتِي تَفَضَّلَ مَعْشُوقُهُ مِنْ سَاعَاتِهِ.
فَتَأَمَّلْ حَالَ أَكْثَرِ عُشَّاقِ الصُّوَرِ تَجِدْهَا مُطَابِقَةً لِذَلِكَ، ثُمَّ ضَعْ حَالَهُمْ فِي كِفَّةٍ، وَتَوْحِيدَهُمْ وَإِيمَانَهُمْ فِي كِفَّةٍ، ثُمَّ زِنْ وَزْنًا يَرْضَى اللَّهُ بِهِ وَرَسُولُهُ وَيُطَابِقُ الْعَدْلَ، وَرُبَّمَا صَرَّحَ الْعَاشِقُ مِنْهُمْ بِأَنَّ وَصْلَ مَعْشُوقِهِ أَحَبُّ إِلَيْهِ مِنْ تَوْحِيدِ رَبِّهِ، كَمَا قَالَ الْعَاشِقُ الْخَبِيثُ:
يَتَرَشَّفْنَ مِنْ فَمِي رَشَفَاتٍ ... هُنَّ أَحْلَى فِيهِ مِنَ التَّوْحِيدِ
وَكَمَا صَرَّحَ الْخَبِيثُ الْآخَرُ أَنَّ وَصْلَ مَعْشُوقِهِ أَشْهَى إِلَيْهِ مِنْ رَحْمَةِ رَبِّهِ، وَقَدْ مَرَّ.

(1/211)

بِلَا رَيْبٍ إِنَّ هَذَا الْعِشْقَ مِنْ أَعْظَمِ الشِّرْكِ، وَكَثِيرٌ مِنْهُمْ يُصَرِّحُ بِأَنَّهُ لَمْ يَبْقَ فِي قَلْبِهِ مَوْضِعٌ لِغَيْرِ مَعْشُوقِهِ أَلْبَتَّةَ، بَلْ قَدْ مَلَكَ عَلَيْهِ قَلْبَهُ كُلَّهُ فَصَارَ عَبْدًا مَحْضًا مِنْ كُلِّ وَجْهٍ لِمَعْشُوقِهِ، فَقَدْ رَضِيَ هَذَا مِنْ عُبُودِيَّةِ الْخَالِقِ جَلَّ جَلَالُهُ بِعُبُودِيَّةِ مَخْلُوقٍ مِثْلِهِ: فَإِنَّ الْعُبُودِيَّةَ هِيَ كَمَالُ الْحُبِّ وَالْخُضُوعِ، وَهَذَا قَدِ اسْتَفْرَغَ قُوَّةَ حُبِّهِ وَخُضُوعِهِ وَذُلِّهِ لِمَعْشُوقِهِ فَقَدْ أَعْطَاهُ حَقِيقَةَ الْعُبُودِيَّةِ.
وَلَا نِسْبَةَ بَيْنَ مَفْسَدَةِ هَذَا الْأَمْرِ الْعَظِيمِ وَمَفْسَدَةِ الْفَاحِشَةِ، فَإِنَّ تِلْكَ ذَنْبٌ كَبِيرٌ لِفَاعِلِهِ حُكْمُ أَمْثَالِهِ، وَمَفْسَدَةُ هَذَا الْعِشْقِ مَفْسَدَةُ الشِّرْكِ، وَكَانَ بَعْضُ الشُّيُوخِ مِنَ الْعَارِفِينَ يَقُولُ: لَأَنْ أُبْتَلَى بِالْفَاحِشَةِ مَعَ تِلْكَ الصُّورَةِ أَحَبُّ إِلَيَّ مِنْ أَنْ أُبْتَلَى فِيهَا بِعِشْقٍ يَتَعَبَّدُ لَهَا قَلْبِي وَيَشْغَلُهُ عَنِ اللَّهِ.


فصل دواء العشق، فصل مقامات العاشق، المحبة النافعة، فصل كمال اللذة في كمال المحبوب وكمال المحبة، - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ دَوَاءُ الْعِشْقِ]
فَصْلٌ
دَوَاءُ الْعِشْقِ
وَدَوَاءُ هَذَا الدَّاءُ الْقَتَّالُ: أَنْ يَعْرِفَ أَنْ مَا ابْتُلِيَ بِهِ مِنْ هَذَا الدَّاءِ الْمُضَادِّ لِلتَّوْحِيدِ، إِنَّمَا هُوَ مِنْ جَهْلِهِ وَغَفْلَةِ قَلْبِهِ عَنِ اللَّهِ تَعَالَى، فَعَلَيْهِ أَنْ يَعْرِفَ تَوْحِيدَ رَبِّهِ وَسُنَّتَهُ أَوَّلًا، ثُمَّ يَأْتِي مِنَ الْعِبَادَاتِ الظَّاهِرَةِ وَالْبَاطِنَةِ بِمَا يَشْغَلُ قَلْبَهُ عَنْ دَوَامِ الْفِكْرَةِ فِيهِ، وَيُكْثِرُ اللَّجَأَ وَالتَّضَرُّعَ إِلَى اللَّهِ سُبْحَانَهُ فِي صَرْفِ ذَلِكَ عَنْهُ، وَأَنْ يُرَاجِعَ بِقَلْبِهِ إِلَيْهِ، وَلَيْسَ لَهُ دَوَاءٌ أَنْفَعُ مِنَ الْإِخْلَاصِ لِلَّهِ، وَهُوَ الدَّوَاءُ الَّذِي ذَكَرَهُ اللَّهُ فِي كِتَابِهِ حَيْثُ قَالَ: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [سُورَةُ يُوسُفَ: 24] .
وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ صَرَفَ عَنْهُ السُّوءَ مِنَ الْعِشْقِ وَالْفَحْشَاءَ مِنَ الْفِعْلِ بِإِخْلَاصِهِ، فَإِنَّ الْقَلْبَ إِذَا أَخْلَصَ وَأَخْلَصَ عَمَلَهُ لِلَّهِ لَمْ يَتَمَكَّنْ مِنْهُ عِشْقُ الصُّوَرِ فَإِنَّهُ إِنَّمَا يَتَمَكَّنُ مِنْ قَلْبٍ فَارِغٍ، كَمَا قَالَ:
أَتَانِي هَوَاهَا قَبْلَ أَنْ أَعْرِفَ الْهَوَى ... فَصَادَفَ قَلْبًا خَالِيًا فَتَمَكَّنَا
وَلْيَعْلَمِ الْعَاقِلُ أَنَّ الْعَقْلَ وَالشَّرْعَ يُوجِبَانِ تَحْصِيلَ الْمَصَالِحِ وَتَكْمِيلَهَا، وَإِعْدَامَ الْمَفَاسِدِ وَتَقْلِيلَهَا، فَإِذَا عَرَضَ لِلْعَاقِلِ أَمْرٌ يَرَى فِيهِ مَصْلَحَةً وَمَفْسَدَةً، وَجَبَ عَلَيْهِ أَمْرَانِ: أَمْرٌ عِلْمِيٌّ، وَأَمْرٌ عَمَلِيٌّ، فَالْعِلْمِيُّ: مَعْرِفَةُ الرَّاجِحِ مِنْ طَرَفَيِ الْمَصْلَحَةِ وَالْمَفْسَدَةِ، فَإِذَا تَبَيَّنَ لَهُ الرُّجْحَانُ وَجَبَ عَلَيْهِ إِيثَارُ الْأَصْلَحِ لَهُ.

(1/212)

أَضْرَارُ الْعِشْقِ
وَمِنَ الْمَعْلُومِ أَنَّهُ لَيْسَ فِي عِشْقِ الصُّوَرِ مَصْلَحَةٌ دِينِيَّةٌ وَلَا دُنْيَوِيَّةٌ، بَلْ مَفْسَدَتُهُ الدِّينِيَّةُ وَالدُّنْيَوِيَّةُ أَضْعَافُ أَضْعَافِ مَا يُقَدَّرُ فِيهِ مِنَ الْمَصْلَحَةِ، وَذَلِكَ مِنْ وُجُوهٍ:
أَحَدُهَا: الِاشْتِغَالُ بِحُبِّ الْمَخْلُوقِ وَذِكْرِهِ عَنْ حُبِّ الرَّبِّ تَعَالَى وَذِكْرِهِ، فَلَا يَجْتَمِعُ فِي الْقَلْبِ هَذَا وَهَذَا إِلَّا وَيَقْهَرُ أَحَدُهُمَا الْآخَرَ، وَيَكُونُ السُّلْطَانُ وَالْغَلَبَةُ لَهُ.
الثَّانِي: عَذَابُ قَلْبِهِ بِهِ، فَإِنَّ مَنْ أَحَبَّ شَيْئًا غَيْرَ اللَّهِ عُذِّبَ بِهِ وَلَا بُدَّ، كَمَا قِيلَ:
فَمَا فِي الْأَرْضِ أَشْقَى مِنْ مُحِبٍّ ... وَإِنْ وَجَدَ الْهَوَى حُلْوَ الْمَذَاقِ
تَرَاهُ بَاكِيًا فِي كُلٍّ حِينٍ ... مَخَافَةَ فُرْقَةٍ أَوْ لِاشْتِيَاقِ
فَيَبْكِي إِنْ نَأَوْا شَوْقًا إِلَيْهِمْ ... وَيَبْكِي إِنْ دَنَوْا خَوْفَ الْفِرَاقِ
فَتَسْخَنُ عَيْنُهُ عِنْدَ الْفِرَاقِ ... وَتَسْخَنُ عَيْنُهُ عِنْدَ التَّلَاقِي
وَالْعِشْقُ وَإِنِ اسْتَلَذَّ بِهِ صَاحِبُهُ، فَهُوَ أَعْظَمُ مِنْ عَذَابِ الْقَلْبِ.
الثَّالِثُ: أَنَّ قَلْبَهُ أَسِيرُ قَبْضَةِ غَيْرِهِ يَسُومُهُ الْهَوَانَ، وَلَكِنْ لِسَكْرَتِهِ لَا يَشْعُرُ بِمُصَابِهِ، فَقَلْبُهُ كَعُصْفُورَةٍ فِي كَفِّ طِفْلٍ يَسُومُهَا حِيَاضَ الرَّدَى، وَالطِّفْلُ يَلْهُو وَيَلْعَبُ، كَمَا قَالَ بَعْضُ هَؤُلَاءِ:
مَلَكْتَ فُؤَادِي بِالْقَطِيعَةِ وَالْجَفَا ... وَأَنْتَ خَلِيُّ الْبَالِ تَلْهُو وَتَلْعَبُ
فَعَيْشُ الْعَاشِقِ عَيْشُ الْأَسِيرِ الْمُوثَقِ، وَعَيْشُ الْخَلِيِّ عَيْشُ الْمُسَيَّبِ الْمُطْلَقِ.
طَلِيقٌ بِرَأْيِ الْعَيْنِ وَهْوَ أَسِيرُ ... عَلِيلٌ عَلَى قُطْبِ الْهَلَاكِ يَدُورُ
وَمَيِّتٌ يُرَى فِي صُورَةِ الْحَيِّ غَادِيَا ... وَلَيْسَ لَهُ حَتَّى النُّشُورِ نُشُورُ
أَخُو غَمَرَاتٍ ضَاعَ فِيهِنَّ قَلْبُهُ ... فَلَيْسَ لَهُ حَتَّى الْمَمَاتِ حُضُورُ
الرَّابِعُ: أَنَّهُ يَشْتَغِلُ بِهِ عَنْ مَصَالِحِ دِينِهِ وَدُنْيَاهُ، فَلَيْسَ شَيْءٌ أَضَيْعُ لِمَصَالِحِ الدِّينِ وَالدُّنْيَا مِنْ عِشْقِ الصُّوَرِ، أَمَّا مَصَالِحُ الدِّينِ فَإِنَّهَا مَنُوطَةٌ بِلَمِّ شَعَثِ الْقَلْبِ وَإِقْبَالِهِ عَلَى اللَّهِ، وَعِشْقُ الصُّوَرِ أَعْظَمُ شَيْءٍ تَشْعِيثًا وَتَشْتِيتًا لَهُ.
وَأَمَّا مَصَالِحُ الدُّنْيَا فَهِيَ تَابِعَةٌ فِي الْحَقِيقَةِ لِمَصَالِحِ الدِّينِ، فَمَنِ انْفَرَطَتْ عَلَيْهِ مَصَالِحُ دِينِهِ وَضَاعَتْ عَلَيْهِ، فَمَصَالِحُ دُنْيَاهُ أَضْيَعُ وَأَضْيَعُ.
الْخَامِسُ: أَنَّ آفَاتِ الدُّنْيَا وَالْآخِرَةِ أَسْرَعُ إِلَى عُشَّاقِ الصُّوَرِ مِنَ النَّارِ فِي يَابِسِ الْحَطَبِ، وَسَبَبُ ذَلِكَ: أَنَّ الْقَلْبَ كُلَّمَا قَرُبَ مِنَ الْعِشْقِ وَقَوِيَ اتِّصَالُهُ بِهِ بَعُدَ مِنَ اللَّهِ، فَأَبْعَدُ

(1/213)

الْقُلُوبِ مِنَ اللَّهِ قُلُوبُ عُشَّاقِ الصُّوَرِ، وَإِذَا بَعُدَ الْقَلْبُ مِنَ اللَّهِ طَرَقَتْهُ الْآفَاتُ، وَتَوَلَّاهُ الشَّيْطَانُ مِنْ كُلِّ نَاحِيَةٍ، وَاسْتَوْلَى عَلَيْهِ لَمْ يَدَعْ أَذًى يُمْكِنُهُ إِيصَالُهُ إِلَيْهِ إِلَّا أَوْصَلَهُ، فَمَا الظَّنُّ بِقَلْبٍ تَمَكَّنَ مِنْهُ عَدُّوهُ وَأَحْرَصُ الْخَلْقِ عَلَى غَيِّهِ وَفَسَادِهِ، وَبَعُدَ مِنْهُ وَلِيُّهُ، وَمَنْ لَا سَعَادَةَ لَهُ وَلَا فَرَحَ وَلَا سُرُورَ إِلَّا بِقُرْبِهِ وَوِلَايَتِهِ؟
السَّادِسُ: أَنَّهُ إِذَا تَمَكَّنَ مِنَ الْقَلْبِ وَاسْتَحْكَمَ وَقَوِيَ سُلْطَانُهُ، أَفْسَدَ الذِّهْنَ، وَأَحْدَثَ الْوَسْوَاسَ، وَرُبَّمَا أَلْحَقَ صَاحِبَهُ بِالْمَجَانِينِ الَّذِينَ فَسَدَتْ عُقُولُهُمْ فَلَا يَنْتَفِعُونَ بِهَا.
وَأَخْبَارُ الْعُشَّاقِ فِي ذَلِكَ مَوْجُودَةٌ فِي مَوَاضِعِهَا، بَلْ بَعْضُهَا مَشَاهَدٌ بِالْعِيَانِ، وَأَشْرَفُ مَا فِي الْإِنْسَانِ عَقْلُهُ، وَبِهِ يَتَمَيَّزُ عَنْ سَائِرِ الْحَيَوَانَاتِ، فَإِذَا عُدِمَ عَقْلَهُ الْتَحَقَ بِالْحَيَوَانِ الْبَهِيمِ، بَلْ رُبَّمَا كَانَ حَالُ الْحَيَوَانِ أَصْلَحَ مِنْ حَالِهِ، وَهَلْ أَذْهَبَ عَقْلَ مَجْنُونِ لَيْلَى وَأَضْرَابِهِ إِلَّا ذَلِكَ؟ وَرُبَّمَا زَادَ جُنُونُهُ عَلَى جُنُونِ غَيْرِهِ كَمَا قِيلَ:
قَالُوا جُنِنْتَ بِمَنْ تَهْوَى فَقُلْتُ لَهُمْ ... الْعِشْقُ أَعْظَمُ مِمَّا بِالْمَجَانِينِ
الْعِشْقُ لَا يَسْتَفِيقُ الدَّهْرَ صَاحِبُهُ ... وَإِنَّمَا يُصْرَعُ الْمَجْنُونُ فِي الْحِينِ
السَّابِعُ: أَنَّهُ رُبَّمَا أَفْسَدَ الْحَوَاسَّ أَوْ بَعْضَهَا، إِمَّا إِفْسَادًا مَعْنَوِيًّا أَوْ صُورِيًّا، أَمَّا الْفَسَادُ الْمَعْنَوِيُّ فَهُوَ تَابِعٌ لِفَسَادِ الْقَلْبِ، فَإِنَّ الْقَلْبَ إِذَا فَسَدَ فَسَدَتِ الْعَيْنُ وَالْأُذُنُ وَاللِّسَانُ، فَيَرَى الْقَبِيحَ حَسَنًا مِنْهُ وَمِنْ مَعْشُوقِهِ كَمَا فِي الْمُسْنَدِ مَرْفُوعًا: «حُبُّكَ الشَّيْءَ يُعْمِي وَيُصِمُّ» فَهُوَ يُعْمِي عَيْنَ الْقَلْبِ عَنْ رُؤْيَةِ مَسَاوِئِ الْمَحْبُوبِ وَعُيُوبِهِ، فَلَا تَرَى الْعَيْنُ ذَلِكَ، وَيُصِمُّ أُذُنَهُ عَنِ الْإِصْغَاءِ إِلَى الْعَدْلِ فِيهِ، فَلَا تَسْمَعُ الْأُذُنُ ذَلِكَ، وَالرَّغَبَاتُ تَسْتُرُ الْعُيُوبَ، فَالرَّاغِبُ فِي الشَّيْءِ لَا يَرَى عُيُوبَهُ، حَتَّى إِذْ زَالَتْ رَغْبَتُهُ فِيهِ أَبْصَرَ عُيُوبَهُ، فَشِدَّةُ الرَّغْبَةِ غِشَاوَةٌ عَلَى الْعَيْنِ، تَمْنَعُ مِنْ رُؤْيَةِ الشَّيْءِ عَلَى مَا هُوَ بِهِ، كَمَا قِيلَ:
هَوَيْتُكَ إِذْ عَيْنِي عَلَيْهَا غِشَاوَةٌ ... فَلَمَّا انْجَلَتْ قَطَّعْتُ نَفَسِي أَلُومُهَا
وَالدَّاخِلُ فِي الشَّيْءِ لَا يَرَى عُيُوبَهُ، وَالْخَارِجُ مِنْهُ الَّذِي لَمْ يَدْخُلْ فِيهِ لَا يَرَى عُيُوبَهُ، وَلَا يَرَى عُيُوبَهُ إِلَّا مَنْ دَخَلَ فِيهِ، ثُمَّ خَرَجَ مِنْهُ، وَلِهَذَا كَانَ الصَّحَابَةُ الَّذِينَ دَخَلُوا فِي الْإِسْلَامِ بَعْدَ الْكُفْرِ خَيْرًا مِنَ الَّذِينَ وُلِدُوا فِي الْإِسْلَامِ.
قَالَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ - إِنَّمَا تَنْتَقِضُ عُرَى الْإِسْلَامِ عُرْوَةً عُرْوَةً، إِذَا وُلِدَ فِي الْإِسْلَامِ مَنْ لَا يَعْرِفُ الْجَاهِلِيَّةَ.
وَأَمَّا فَسَادُ الْحَوَاسِّ ظَاهِرًا، فَإِنَّهُ يُمْرِضُ الْبَدَنَ وَيُنْهِكُهُ، وَرُبَّمَا أَدَّى إِلَى تَلَفِهِ، كَمَا هُوَ الْمَعْرُوفُ فِي أَخْبَارِ مَنْ قَتَلَهُمُ الْعِشْقُ.

(1/214)

وَقَدْ رُفِعَ إِلَى ابْنِ عَبَّاسٍ وَهُوَ بِعَرَفَةَ شَابٌّ قَدِ انْتَحَلَ حَتَّى عَادَ جِلْدًا عَلَى عَظْمٍ، فَقَالَ: مَا شَأْنُ هَذَا؟ قَالُوا: بِهِ الْعِشْقُ، فَجَعَلَ ابْنُ عَبَّاسٍ يَسْتَعِيذُ بِاللَّهِ مِنَ الْعِشْقِ عَامَّةَ يَوْمِهِ.
الثَّامِنُ: أَنَّ الْعِشْقَ كَمَا تَقَدَّمَ هُوَ الْإِفْرَاطُ فِي الْمَحَبَّةِ، بِحَيْثُ يَسْتَوْلِي الْمَعْشُوقُ عَلَى قَلْبِ الْعَاشِقِ، حَتَّى لَا يَخْلُوَ مِنْ تَخَيُّلِهِ وَذِكْرِهِ وَالْفِكْرِ فِيهِ، بِحَيْثُ لَا يَغِيبُ عَنْ خَاطِرِهِ وَذِهْنِهِ، فَعِنْدَ ذَلِكَ تَشْتَغِلُ النَّفْسُ عَنِ اسْتِخْدَامِ الْقُوَّةِ الْحَيَوَانِيَّةِ وَالنَّفْسَانِيَّةِ فَتَتَعَطَّلُ تِلْكَ الْقُوَّةُ، فَيَحْدُثُ بِتَعْطِيلِهَا مِنَ الْآفَاتِ عَلَى الْبَدَنِ وَالرُّوحِ مَا يَعِزُّ دَوَاؤُهُ وَيَتَعَذَّرُ، فَتَتَغَيَّرُ أَفْعَالُهُ وَصِفَاتُهُ وَمَقَاصِدُهُ، وَيَخْتَلُّ جَمِيعُ ذَلِكَ، فَتَعْجِزُ الْبَشَرُ عَنْ صَلَاحِهِ، كَمَا قِيلَ:
الْحُبُّ أَوَّلُ مَا يَكُونُ لَجَاجَةٌ ... يَأْتِي بِهَا وَتَسُوقُهُ الْأَقْدَارُ
حَتَّى إِذَا خَاضَ الْفَتَى لُجَجَ الْهَوَى ... جَاءَتْ أُمُورٌ لَا تُطَاقُ كِبَارُ
وَالْعِشْقُ مَبَادِيهِ سَهْلَةٌ حُلْوَةٌ، وَأَوْسَطُهُ هَمٌّ وَشُغْلُ قَلْبٍ وَسَقَمٌ، وَآخِرُهُ عَطَبٌ وَقَتْلٌ، إِنْ لَمْ تَتَدَارَكْهُ عِنَايَةٌ مِنَ اللَّهِ تَعَالَى، كَمَا قِيلَ:
وَعِشْ خَالِيًا فَالْحُبُّ أَوَّلُهُ عَنَا ... وَأَوْسَطُهُ سَقَمٌ وَآخِرُهُ قَتْلُ
وَقَالَ آخَرُ:
تَوَلَّعَ بِالْعِشْقِ حَتَّى عَشِقْ ... فَلَمَّا اسْتَقَلَّ بِهِ لَمْ يُطِقْ
رَأَى لُجَّةً ظَنَّهَا مَوْجَةً ... فَلَمَّا تَمَكَّنَ مِنْهَا غَرِقْ
وَالذَّنْبُ لَهُ، فَهُوَ الْجَانِي عَلَى نَفْسِهِ، وَقَدْ قَعَدَ تَحْتَ الْمَثَلِ السَّائِرِ: " يَدَاكَ أَوْكَتَا، وَفُوكَ نَفَخَ ".

[فَصْلٌ مَقَامَاتُ الْعَاشِقِ]
فَصْلٌ
مَقَامَاتُ الْعَاشِقِ
وَالْعَاشِقُ لَهُ ثَلَاثُ مَقَامَاتٍ: مَقَامُ ابْتِدَاءٍ، وَمَقَامُ تَوَسُّطٍ، وَمَقَامُ انْتِهَاءٍ.
فَأَمَّا مَقَامُ ابْتِدَائِهِ: قَالُوا: يَجِبُ عَلَيْهِ مُدَافَعَتُهُ بِكُلِّ مَا يَقْدِرُ عَلَيْهِ، إِذَا كَانَ الْوُصُولُ إِلَى مَعْشُوقِهِ مُتَعَذِّرًا قَدَرًا وَشَرْعًا، فَإِنْ عَجَزَ عَنْ ذَلِكَ وَأَبَى قَلْبُهُ إِلَّا السَّفَرَ إِلَى مَحْبُوبِهِ - وَهَذَا مَقَامُ التَّوَسُّطِ وَالِانْتِهَاءِ - فَعَلَيْهِ كِتْمَانُهُ ذَلِكَ، وَأَنْ لَا يُفْشِيَهُ إِلَى الْخَلْقِ، وَلَا يَشْمَتَ بِمَحْبُوبِهِ وَيَهْتِكُهُ بَيْنَ النَّاسِ، فَيَجْمَعُ بَيْنَ الشِّرْكِ وَالظُّلْمِ، فَإِنَّ الظُّلْمَ فِي هَذَا الْبَابِ مِنْ أَعْظَمِ أَنْوَاعِ

(1/215)

الظُّلْمِ، وَرُبَّمَا كَانَ أَعْظَمَ ضَرَرًا عَلَى الْمَعْشُوقِ وَأَهْلِهِ مِنْ ظُلْمِهِ فِي مَالِهِ، فَإِنَّهُ يُعَرِّضُ الْمَعْشُوقَ بِهَتْكِهِ فِي عِشْقِهِ إِلَى وُقُوعِ النَّاسِ فِيهِ، وَانْقِسَامِهِمْ إِلَى مُصَدِّقٍ وَمُكَذِّبٍ، وَأَكْثَرُ النَّاسِ يَصَدَّقُ فِي هَذَا الْبَابِ بِأَدْنَى شُبْهَةٍ، وَإِذَا قِيلَ فُلَانٌ فَعَلَ بِفُلَانٍ أَوْ بِفُلَانَةَ، كَذَّبَهُ وَاحِدٌ وَصَدَّقَهُ تِسْعُمِائَةٍ وَتِسْعَةٌ وَتِسْعُونَ.
وَخَبَرُ الْعَاشِقِ الْمُتَهَتِّكِ عِنْدَ النَّاسِ فِي هَذَا الْبَابِ يُفِيدُ الْقَطْعَ الْيَقِينِيَّ، بَلْ إِذَا أَخْبَرَهُمُ الْمَفْعُولُ بِهِ عَنْ نَفْسِهِ كَذِبًا وَافْتِرَاءً عَلَى غَيْرِهِ جَزَمُوا بِصِدْقِهِ جَزْمًا لَا يَحْتَمِلُ النَّقِيضَ، بَلْ لَوْ جَمَعَهُمَا مَكَانٌ وَاحِدٌ اتِّفَاقًا؛ لَجَزَمُوا أَنَّ ذَلِكَ عَنْ وَعْدٍ وَاتِّفَاقٍ بَيْنَهُمَا، وَجَزْمُهُمْ فِي هَذَا الْبَابِ عَلَى الظُّنُونِ وَالتَّخَيُّلِ وَالشُّبَهِ وَالْأَوْهَامِ وَالْأَخْبَارِ الْكَاذِبَةِ، كَجَزْمِهِمْ بِالْحِسِّيَّاتِ الْمُشَاهَدَةِ، وَبِذَلِكَ وَقَعَ أَهْلُ الْإِفْكِ فِي الطَّيِّبَةِ الْمُطَيَّبَةِ، حَبِيبَةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، الْمُبَرَّأَةِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ، بِشُبْهَةِ مَجِيءِ صَفْوَانَ بْنِ الْمُعَطَّلِ بِهَا وَحْدَهُ خَلْفَ الْعَسْكَرِ حَتَّى هَلَكَ مَنْ هَلَكَ، وَلَوْلَا أَنْ تَوَلَّى اللَّهُ سُبْحَانَهُ بَرَاءَتَهَا، وَالذَّبَّ عَنْهَا، وَتَكْذِيبَ قَاذِفِهَا، لَكَانَ أَمْرًا آخَرَ.
وَالْمَقْصُودُ: أَنَّ فِي إِظْهَارِ الْمُبْتَلَى عِشْقَ مَنْ لَا يَحِلُّ لَهُ الِاتِّصَالُ بِهِ مِنْ ظُلْمِهِ وَأَذَاهُ مَا هُوَ عُدْوَانٌ عَلَيْهِ وَعَلَى أَهْلِهِ، وَتَعَرُّضٌ لِتَصْدِيقِ كَثِيرٍ مِنَ النَّاسِ ظُنُونَهُمْ فِيهِ، فَإِنِ اسْتَعَانَ عَلَيْهِ بِمَنْ يَسْتَمِيلُهُ إِلَيْهِ، إِمَّا بِرَغْبَةٍ أَوْ رَهْبَةٍ، تَعَدَّى الظُّلْمُ وَانْتَشَرَ، وَصَارَ ذَلِكَ الْوَاسِطَةُ دَيُّوثًا ظَالِمًا، وَإِذَا كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ لَعَنَ الرَّائِشَ - وَهُوَ الْوَاسِطَةُ بَيْنَ الرَّاشِي وَالْمُرْتَشِي فِي إِيصَالِ الرِّشْوَةِ - فَمَا ظَنُّكَ بِالدَّيُّوثِ الْوَاسِطَةِ بَيْنَ الْعَاشِقِ وَالْمَعْشُوقِ فِي الْوَصْلِ، فَيَتَسَاعَدُ الْعَاشِقُ وَالدَّيُّوثُ عَلَى ظُلْمِ الْمَعْشُوقِ وَظُلْمِ غَيْرِهِ مِمَّنْ يَتَوَقَّفُ حُصُولُ غَرَضِهِ عَلَى ظُلْمِهِ فِي نَفْسٍ أَوْ مَالٍ أَوْ عِرْضٍ، فَإِنَّ كَثِيرًا مَا يَتَوَقَّفُ الْمَطْلُوبُ فِيهِ عَلَى قَتْلِ نَفْسٍ يَكُونُ حَيَاتُهَا مَانِعَةً مِنْ غَرَضِهِ، وَكَمْ قَتِيلٍ طُلَّ دَمُهُ بِهَذَا السَّبَبِ، مِنْ زَوْجٍ وَسَيِّدٍ وَقَرِيبٍ، وَكَمْ خُبِّبَتِ امْرَأَةٌ عَلَى بَعْلِهَا، وَجَارِيَةٍ وَعَبْدٍ عَلَى سَيِّدِهِمَا، وَقَدْ لَعَنَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ فَعَلَ ذَلِكَ وَتَبَرَّأَ مِنْهُ، وَهُوَ مِنْ أَكْبَرِ الْكَبَائِرِ.
وَإِذَا كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَدْ نَهَى أَنْ يَخْطُبَ الرَّجُلُ عَلَى خِطْبَةِ أَخِيهِ، وَأَنْ يَسْتَامَ عَلَى سَوْمِ أَخِيهِ، فَكَيْفَ بِمَنْ يَسْعَى فِي التَّفْرِيقِ بَيْنَ رَجُلٍ وَبَيْنَ امْرَأَتِهِ وَأَمَتِهِ حَتَّى يَتَّصِلَ بِهِمَا؟
وَعُشَّاقُ الصُّوَرِ وَمُسَاعِدُوهُمْ مِنَ الدَّيَايِثَةِ لَا يَرَوْنَ ذَلِكَ ذَنْبًا، فَإِنْ طَلَبَ الْعَاشِقُ وَصْلَ مَعْشُوقِهِ وَمُشَارَكَةَ الزَّوْجِ وَالسَّيِّدِ، فَفِي ذَلِكَ مِنْ إِثْمِ ظُلْمِ الْغَيْرِ مَا لَعَلَّهُ لَا يَقْصُرُ عَنْ إِثْمِ الْفَاحِشَةِ، وَإِنْ لَمْ يُرَبَّ عَلَيْهَا، وَلَا يَسْقُطُ حَقُّ الْغَيْرِ بِالتَّوْبَةِ مِنَ الْفَاحِشَةِ، فَإِنَّ التَّوْبَةَ وَإِنْ أَسْقَطَتْ حَقَّ اللَّهِ فَحَقُّ الْعَبْدِ بَاقٍ لَهُ الْمُطَالَبَةُ بِهِ يَوْمَ الْقِيَامَةِ، فَإِنَّ مِنْ ظُلْمِ الْوَالِدِ إِفْسَادَ وَلَدِهِ وَفِلْذَةِ كَبِدِهِ، وَمَنْ هُوَ أَعَزُّ عَلَيْهِ مِنْ نَفْسِهِ، فَظُلْمُ الزَّوْجِ بِإِفْسَادِ حَبِيبَتِهِ وَالْجِنَايَةِ عَلَى فِرَاشِهِ - أَعْظَمُ مِنْ ظُلْمِهِ بِأَخْذِ مَالِهِ كُلِّهِ، وَلِهَذَا يُؤْذِيهِ ذَلِكَ أَعْظَمَ مِمَّا يُؤْذِيهِ أَخْذُ مَالِهِ، وَلَا يَعْدِلُ ذَلِكَ عِنْدَهُ إِلَّا سَفْكُ دَمِهِ، فَيَا لَهُ مِنْ ظُلْمٍ أَعْظَمَ إِثْمًا مِنْ فِعْلِ الْفَاحِشَةِ، فَإِنْ كَانَ ذَلِكَ حَقًّا لِغَازٍ

(1/216)

فِي سَبِيلِ اللَّهِ وُقِفَ لَهُ الْجَانِي الْفَاعِلُ يَوْمَ الْقِيَامَةِ، وَقِيلَ لَهُ: «خُذْ مِنْ حَسَنَاتِهِ مَا شِئْتَ،» كَمَا أَخْبَرَ بِذَلِكَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
ثُمَّ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: فَمَا ظَنُّكُمْ؟ أَيْ: فَمَا تَظُنُّونَ يَبْقَى لَهُ مِنْ حَسَنَاتِهِ؟ فَإِنِ انْضَافَ إِلَى ذَلِكَ أَنْ يَكُونَ الْمَظْلُومُ جَارًا، أَوْ ذَا رَحِمٍ مُحَرَّمٍ، تَعَدَّدَ الظُّلْمُ فَصَارَ ظُلْمًا مُؤَكَّدًا لِقَطِيعَةِ الرَّحِمِ وَإِيذَاءِ الْجَارِ، وَلَا يَدْخُلُ الْجَنَّةَ قَاطِعُ رَحِمٍ، وَلَا مَنْ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ.
فَإِنِ اسْتَعَانَ الْعَاشِقُ عَلَى وِصَالِ مَعْشُوقِهِ بِشَيَاطِينِ الْجِنِّ - إِمَّا بِسِحْرٍ أَوِ اسْتِخْدَامٍ أَوْ نَحْوِ ذَلِكَ - ضُمَّ إِلَى الشِّرْكِ وَالظُّلْمِ كُفْرُ السِّحْرِ، فَإِنْ لَمْ يَفْعَلْهُ هُوَ وَرَضِيَ بِهِ، كَانَ رَاضِيًا بِالْكُفْرِ غَيْرَ كَارِهٍ لِحُصُولِ مَقْصِدِهِ، وَهَذَا لَيْسَ بِبَعِيدٍ مِنَ الْكُفْرِ.
وَالْمَقْصُودُ أَنَّ التَّعَاوُنَ فِي هَذَا الْبَابِ، تَعَاوُنٌ عَلَى الْإِثْمِ وَالْعُدْوَانِ.
وَأَمَّا مَا يَقْتَرِنُ بِحُصُولِ غَرَضِ الْعَاشِقِ مِنَ الظُّلْمِ الْمُنْتَشِرِ الْمُتَعَدِّي ضَرَرُهُ فَأَمْرٌ لَا يَخْفَى، فَإِنَّهُ إِذَا حَصَلَ لَهُ مَقْصُودُهُ مِنَ الْمَعْشُوقِ، فَلِلْمَعْشُوقِ أَغْرَاضٌ أُخَرُ يُرِيدُ مِنَ الْعَاشِقِ إِعَانَتَهُ عَلَيْهَا، فَلَا يَجِدُ مِنْ إِعَانَتِهِ بُدًّا، فَيَبْقَى كُلٌّ مِنْهُمَا يُعِينُ الْآخَرَ عَلَى الظُّلْمِ وَالْعُدْوَانِ، فَالْمَعْشُوقُ يُعِينُ الْعَاشِقَ عَلَى ظُلْمِ مَنْ يَتَّصِلُ بِهِ مِنْ أَهْلِهِ وَأَقَارِبِهِ وَسَيِّدِهِ وَزَوْجِهِ، وَالْعَاشِقُ يُعِينُ الْمَعْشُوقَ عَلَى ظُلْمِ مَنْ يَكُونُ غَرَضُ الْمَعْشُوقِ مُتَوَقِّفًا عَلَى ظُلْمِهِ، فَكُلٌّ مِنْهُمَا يُعِينُ الْآخَرَ عَلَى أَغْرَاضِهِ الَّتِي فِيهَا ظُلْمُ النَّاسِ، فَيَحْصُلُ الْعُدْوَانُ وَالظُّلْمُ بِسَبَبِ اشْتِرَاكِهِمَا فِي الْقُبْحِ لِتَعَاوُنِهِمَا بِذَلِكَ عَلَى الظُّلْمِ، كَمَا جَرَتْ بِهِ الْعَادَةُ بَيْنَ الْعُشَّاقِ وَالْمَعْشُوقِينَ، مِنْ إِعَانَةِ الْعَاشِقِ لِمَعْشُوقِهِ عَلَى مَا فِيهِ ظُلْمٌ وَعُدْوَانٌ وَبَغْيٌ، حَتَّى رُبَّمَا يَسْعَى لَهُ فِي مَنْصِبٍ لَا يَلِيقُ بِهِ وَلَا يَصْلُحُ لِمَثَلِهِ، وَفِي تَحْصِيلِ مَالٍ مِنْ غَيْرِ حِلِّهِ، وَفِي اسْتِطَالَتِهِ عَلَى غَيْرِهِ، فَإِذَا اخْتَصَمَ مَعْشُوقُهُ وَغَيْرُهُ أَوْ تَشَاكَيَا لَمْ يَكُنْ إِلَّا فِي جَانِبِ الْمَعْشُوقِ ظَالِمًا كَانَ أَوْ مَظْلُومًا، هَذَا إِلَى مَا يَنْضَمُّ إِلَى ذَاكَ مِنْ ظُلْمِ الْعَاشِقِ لِلنَّاسِ بِالتَّحَيُّلِ عَلَى أَخْذِ أَمْوَالِهِمْ، وَالتَّوَصُّلِ بِهَا إِلَى مَعْشُوقِهِ بِسَرِقَةٍ أَوْ غَصْبٍ أَوْ خِيَانَةٍ أَوْ يَمِينٍ كَاذِبَةٍ أَوْ قَطْعِ طَرِيقٍ وَنَحْوِ ذَلِكَ، وَرُبَّمَا أَدَّى ذَلِكَ إِلَى قَتْلِ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ، لِيَأْخُذَ مَالَهُ لِيَتَوَصَّلَ بِهِ إِلَى مَعْشُوقِهِ.
فَكُلُّ هَذِهِ الْآفَاتِ وَأَضْعَافُهَا وَأَضْعَافُ أَضْعَافِهَا تَنْشَأُ مِنْ عِشْقِ الصُّوَرِ، وَرُبَّمَا حَمَلَ عَلَى الْكُفْرِ الصَّرِيحِ، وَقَدْ تَنَصَّرَ جَمَاعَةٌ مِمَّنْ نَشَئُوا فِي الْإِسْلَامِ بِسَبَبِ الْعِشْقِ، كَمَا جَرَى لِبَعْضِ الْمُؤَذِّنِينَ حِينَ أَبْصَرَ امْرَأَةً جَمِيلَةً عَلَى سَطْحٍ، فَفُتِنَ بِهَا، وَنَزَلَ، وَدَخَلَ عَلَيْهَا، وَسَأَلَهَا نَفْسَهَا، فَقَالَتْ: هِيَ نَصْرَانِيَّةٌ، فَإِنْ دَخَلْتَ فِي دِينِي تَزَوَّجْتُ بِكَ، فَفَعَلَ، فَرَقِيَ فِي ذَلِكَ الْيَوْمِ عَلَى دَرَجَةٍ عِنْدَهُمْ فَسَقَطَ مِنْهَا فَمَاتَ، ذَكَرَ هَذَا عَبْدُ الْحَقِّ فِي كِتَابِ الْعَاقِبَةِ لَهُ.
وَإِذَا أَرَادَ النَّصَارَى أَنْ يُنَصِّرُوا الْأَسِيرَ، أَرَوْهُ امْرَأَةً جَمِيلَةً وَأَمَرُوهَا أَنْ تُطْمِعَهُ فِي نَفْسِهَا

(1/217)

حَتَّى إِذَا تَمَكَّنَ حُبُّهَا مِنْ قَلْبِهِ، بَذَلَتْ لَهُ نَفْسَهَا إِنْ دَخَلَ فِي دِينِهَا، فَهُنَالِكَ: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} [سُورَةُ إِبْرَاهِيمَ: 27] .
وَفِي الْعِشْقِ مِنْ ظُلْمِ كُلِّ وَاحِدٍ مِنَ الْعَاشِقِ وَالْمَعْشُوقِ لِصَاحِبِهِ بِمُعَاوَنَتِهِ لَهُ عَلَى الْفَاحِشَةِ، وَظُلْمِهِ لِنَفْسِهِ مَا فِيهِ، فَكُلٌّ مِنْهُمَا ظَالِمٌ لِنَفْسِهِ وَصَاحِبِهِ، وَظُلْمُهُمَا مُتَعَدٍّ إِلَى الْغَيْرِ كَمَا تَقَدَّمَ، وَأَعْظَمُ مِنْ ذَلِكَ ظُلْمُهُمَا بِالشِّرْكِ، فَقَدْ تَضَمَّنَ الْعِشْقُ أَنْوَاعَ الظُّلْمِ كُلَّهَا.
وَالْمَعْشُوقُ إِذَا لَمْ يَتَّقِ اللَّهَ فَإِنَّهُ يُعَرِّضُ الْعَاشِقَ لِلتَّلَفِ، وَذَلِكَ ظُلْمٌ مِنْهُ، بِأَنْ يُطْمِعَهُ فِي نَفْسِهِ وَيَتَزَيَّنَ لَهُ وَيَسْتَمِيلَهُ بِكُلِّ طَرِيقٍ حَتَّى يَسْتَخْرِجَ مِنْهُ مَالَهُ وَنَفْعَهُ وَلَا يُمَكِّنُهُ مِنْ نَفْسِهِ، لِئَلَّا يَزُولَ غَرَضُهُ بِقَضَاءِ وَطَرِهِ مِنْهُ، فَهُوَ يَسُومُهُ سُوءَ الْعَذَابِ، وَالْعَاشِقُ رُبَّمَا قَتَلَ مَعْشُوقَهُ لِيَشْفِيَ نَفْسَهُ مِنْهُ، وَلَا سِيَّمَا إِذَا جَادَ بِالْوِصَالِ لِغَيْرِهِ، فَكَمْ لِلْعِشْقِ مِنْ قَتِيلٍ مِنَ الْجَانِبَيْنِ، وَكَمْ أَزَالَ مِنْ نِعْمَةٍ، وَأَفْقَرَ مِنْ غِنًى، وَأَسْقَطَ مِنْ مَرْتَبَةٍ، وَشَتَّتَ مِنْ شَمْلٍ، وَكَمْ أَفْسَدَ مِنْ أَهْلٍ لِلرَّجُلِ وَوَلَدِهِ، فَإِنَّ الْمَرْأَةَ إِذَا رَأَتْ بَعْلَهَا عَاشِقًا لِغَيْرِهَا اتَّخَذَتْ هِيَ مَعْشُوقًا لِنَفْسِهَا، فَيَصِيرُ الرَّجُلُ مُتَرَدِّدًا بَيْنَ خَرَابِ بَيْتِهِ بِالطَّلَاقِ وَبَيْنَ الْقِيَادَةِ، فَمِنَ النَّاسِ مَنْ يُؤْثِرُ هَذَا، وَمِنْهُمْ مَنْ يُؤْثِرُ هَذَا.
فَعَلَى الْعَاقِلِ أَنْ لَا يُحَكِّمَ عَلَى نَفْسِهِ عِشْقَ الصُّوَرِ، لِئَلَّا يُؤَدِّيَهُ ذَلِكَ إِلَى هَذِهِ الْمَفَاسِدِ أَوْ أَكْثَرِهَا أَوْ بَعْضِهَا، فَمَنْ فَعَلَ ذَلِكَ فَهُوَ الْمُفَرِّطُ بِنَفَسِهِ الْمُغَرِّرُ بِهَا، فَإِذَا هَلَكَتْ فَهُوَ الَّذِي أَهْلَكَهَا، فَلَوْلَا تَكْرَارُهُ النَّظَرَ إِلَى وَجْهِ مَعْشُوقِهِ وَطَمَعُهُ فِي وِصَالِهِ لَمْ يَتَمَكَّنْ عِشْقُهُ مِنْ قَلْبِهِ، فَإِنَّ أَوَّلَ أَسْبَابِ الْعِشْقِ الِاسْتِحْسَانُ سَوَاءٌ تَوَلَّدَ عَنْ نَظَرٍ أَوْ سَمَاعٍ، فَإِنْ لَمْ يُقَارِنْهُ طَمَعٌ فِي الْوِصَالِ وَقَارَنَهُ الْإِيَاسُ مِنْ ذَلِكَ لَمْ يَحْدُثْ لَهُ الْعِشْقُ، فَإِنِ اقْتَرَنَ بِهِ الطَّمَعُ فَصَرَفَهُ عَنْ فِكْرِهِ وَلَمْ يَشْغَلْ قَلْبَهُ بِهِ؛ لَمْ يَحْدُثْ لَهُ ذَلِكَ، فَإِنْ أَطَالَ مَعَ ذَلِكَ الْفِكْرَ فِي مَحَاسِنِ الْمَعْشُوقِ وَقَارَنَهُ خَوْفُ مَا هُوَ أَكْبَرُ عِنْدَهُ مِنْ لَذَّةِ وِصَالِهِ، إِمَّا خَوْفٌ دِينِيٌّ كَدُخُولِ النَّارِ، وَغَضَبِ الْجَبَّارِ، وَاحْتِقَابِ الْأَوْزَارِ، وَغَلَبَ هَذَا الْخَوْفُ عَلَى ذَلِكَ الطَّمَعِ وَالْفِكْرِ؛ لَمْ يَحْدُثْ لَهُ ذَلِكَ الْعِشْقُ، فَإِنْ فَاتَهُ هَذَا الْخَوْفُ فَقَارَنَهُ خَوْفٌ دُنْيَوِيٌّ كَخَوْفِ إِتْلَافِ نَفْسِهِ، أَوْ مَالِهِ، أَوْ ذَهَابِ جَاهِهِ وَسُقُوطِ مَرْتَبَتِهِ عِنْدَ النَّاسِ، وَسُقُوطِهِ مِنْ عَيْنِ مَنْ يَعِزُّ عَلَيْهِ، وَغَلَبَ هَذَا الْخَوْفُ لِدَاعِي الْعِشْقِ دَفَعَهُ، وَكَذَلِكَ إِذَا خَافَ مِنْ فَوَاتِ مَحْبُوبٍ هُوَ أَحَبُّ إِلَيْهِ وَأَنْفَعُ لَهُ مِنْ ذَلِكَ الْمَعْشُوقِ، وَقَدَّمَ مَحَبَّتَهُ عَلَى مَحَبَّةِ ذَلِكَ الْمَعْشُوقِ؛ انْدَفَعَ عَنْهُ الْعِشْقُ، فَإِنِ انْتَفَى ذَلِكَ كُلُّهُ، وَغَلَبَتْ مَحَبَّةُ الْمَعْشُوقِ لِذَلِكَ، انْجَذَبَ إِلَيْهِ الْقَلْبُ بِالْكُلِّيَّةِ، وَمَالَتْ إِلَيْهِ النَّفْسُ كُلَّ الْمَيْلِ.
فَإِنْ قِيلَ: قَدْ ذَكَرْتُمْ آفَاتِ الْعِشْقِ وَمَضَارَّهُ وَمَفَاسِدَهُ، فَهَلَّا ذَكَرْتُمْ مَنَافِعَهُ وَفَوَائِدَهُ الَّتِي مِنْ جُمْلَتِهَا: رِقَّةُ الطَّبْعِ، وَتَرْوِيحُ النَّفْسِ وَخِفَّتُهَا، وَزَوَالُ ثِقَلِهَا وَرِيَاضَتُهَا، وَحَمْلُهَا عَلَى مَكَارِمِ الْأَخْلَاقِ، مِنَ الشَّجَاعَةِ، وَالْكَرَمِ، وَالْمُرُوءَةِ، وَرِقَّةِ الْحَاشِيَةِ، وَلُطْفِ الْجَانِبِ.

(1/218)

وَقَدْ قِيلَ لِيَحْيَى بْنِ مُعَاذٍ الرَّازِيِّ: إِنَّ ابْنَكَ قَدْ عَشِقَ فُلَانَةً، فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي صَيَّرَهُ إِلَى طَبْعِ الْآدَمِيِّ.
وَقَالَ بَعْضُهُمْ: الْعِشْقُ دَوَاءُ أَفْئِدَةِ الْكِرَامِ.
وَقَالَ غَيْرُهُ: الْعِشْقُ لَا يَصْلُحُ إِلَّا لِذِي مُرُوءَةٍ ظَاهِرَةٍ، وَخَلِيقَةٍ طَاهِرَةٍ، أَوْ لِذِي لِسَانٍ فَاضِلٍ، وَإِحْسَانٍ كَامِلٍ، أَوْ لِذِي أَدَبٍ بَارِعٍ، وَحَسَبٍ نَاصِعٍ.
وَقَالَ آخَرُ: الْعِشْقُ يُشَجِّعُ جَنَانَ الْجَبَانِ، وَيُصَفِّي ذِهْنَ الْغَبِيِّ، وَيُسَخِّي كَفَّ الْبَخِيلِ، وَيُذِلُّ عِزَّةَ الْمُلُوكِ، وَيُسَكِّنُ نَوَافِرَ الْأَخْلَاقِ، وَهُوَ أَنِيسُ مَنْ لَا أَنِيسَ لَهُ، وَجَلِيسُ مَنْ لَا جَلِيسَ لَهُ.
وَقَالَ آخَرُ: الْعِشْقُ يُزِيلُ الْأَثْقَالَ، وَيُلَطِّفُ الرُّوحَ، وَيُصَفِّي كَدَرَ الْقَلْبِ، وَيُوجِبُ الِارْتِيَاحَ لِأَفْعَالِ الْكِرَامِ، كَمَا قَالَ الشَّاعِرُ:
سَيَهْلِكُ فِي الدُّنْيَا شَفِيقٌ عَلَيْكُمْ ... إِذَا غَالَهُ مِنْ حَادِثِ الْحُبِّ غَائِلُهُ
كَرِيمٌ يُمِيتُ السِّرَّ حَتَّى كَأَنَّهُ ... إِذَا اسْتَفْهَمُوهُ عَنْ حَدِيثِكَ جَاهِلُهُ
يَوَدُّ بِأَنْ يُمْسِيَ سَقِيمًا لَعَلَّهَا ... إِذَا سَمِعَتْ عَنْهُ بِشَكْوَى تُرَاسِلُهُ
وَيَهْتَزُّ لِلْمَعْرُوفِ فِي طَلَبِ الْعُلَا ... لِتُحْمَدَ يَوْمًا عِنْدَ لَيْلَى شَمَائِلُهُ
فَالْعِشْقُ يَحْمِلُ عَلَى مَكَارِمِ الْأَخْلَاقِ.
وَقَالَ بَعْضُ الْحُكَمَاءِ: الْعِشْقُ يُرَوِّضُ النَّفْسَ، وَيُهَذِّبُ الْأَخْلَاقَ، وَإِظْهَارُهُ طَبِيعِيٌّ، وَإِضْمَارُهُ تَكْلِيفِيٌّ.
وَقَالَ الْآخَرُ: مَنْ لَمْ يُهَيِّجْ نَفْسَهُ بِالصَّوْتِ الشَّجِيِّ، وَالْوَجْهِ الْبَهِيِّ، فَهُوَ فَاسِدُ الْمِزَاجِ، يَحْتَاجُ إِلَى عِلَاجٍ، وَأَنْشَدُوا فِي ذَلِكَ:
إِذَا أَنْتَ لَمْ تَعْشَقْ وَلَمْ تَدْرِ مَا الْهَوَى ... فَمَا لَكَ فِي طِيبِ الْحَيَاةِ نَصِيبُ
وَقَالَ آخَرُ:
إِذَا أَنْتَ لَمْ تَعْشَقْ وَلَمْ تَدْرِ مَا الْهَوَى ... فَأَنْتَ وَعِيرٌ فِي الْفَلَاةِ سَوَاءُ
وَقَالَ آخَرُ:
إِذَا أَنْتَ لَمْ تَعْشَقْ وَلَمْ تَدْرِ مَا الْهَوَى ... فَقُمْ فَاعْتَلِفْ تِبْنًا فَأَنْتَ حِمَارُ

(1/219)

وَقَالَ بَعْضُ الْعُشَّاقِ أُولُو الْعِفَّةِ وَالصِّيَانَةِ: عِفُّوا تَشْرُفُوا، وَاعْشَقُوا تَظْفَرُوا.
وَقِيلَ لِبَعْضِ الْعُشَّاقِ: مَا كُنْتَ تَصْنَعُ لَوْ ظَفِرْتَ بِمَنْ تَهْوَى؟ فَقَالَ: كُنْتُ أُمَتِّعُ طَرْفِي بِوَجْهِهِ، وَأُرَوِّحُ قَلْبِي بِذِكْرِهِ وَحَدِيثِهِ، وَأَسْتُرُ مِنْهُ مَا لَا يُحِبُّ كَشْفَهُ، وَلَا أَصِيرُ بِقَبِيحِ الْفِعْلِ إِلَى مَا يَنْقُضُ عَهْدَهُ، ثُمَّ أَنْشَدَ:
أَخْلُو بِهِ فَأَعِفُّ عَنْهُ تَكَرُّمًا ... خَوْفَ الدِّيَانَةِ لَسْتُ مِنْ عُشَّاقِهِ
كَالْمَاءِ فِي يَدِ صَائِمٍ يَلْتَذُّهُ ... ظَمَأً فَيَصْبِرُ عَنْ لَذِيذِ مَذَاقِهِ
وَقَالَ أَبُو إِسْحَاقَ بْنُ إِبْرَاهِيمَ: أَرْوَاحُ الْعُشَّاقِ عَطِرَةٌ لَطِيفَةٌ، وَأَبْدَانُهُمْ رَقِيقَةٌ خَفِيفَةٌ، نُزْهَتُهُمُ الْمُؤَانَسَةُ، وَكَلَامُهُمْ يُحْيِي مَوَاتَ الْقُلُوبِ، وَيَزِيدُ فِي الْعُقُولِ، وَلَوْلَا الْعِشْقُ وَالْهَوَى لَبَطَلَ نَعِيمُ الدُّنْيَا.
وَقَالَ آخَرُ: الْعِشْقُ لِلْأَرْوَاحِ بِمَنْزِلَةِ الْغِذَاءِ لِلْأَبْدَانِ، إِنْ تَرَكْتَهُ ضَرَّكَ، وَإِنْ أَكْثَرْتَ مِنْهُ قَتَلَكَ، وَفِي ذَلِكَ قِيلَ:
خَلِيلَيَّ إِنَّ الْحُبَّ فِيهِ لَذَاذَةٌ ... وَفِيهِ شَقَاءٌ دَائِمٌ وَكُرُوبُ
عَلَى ذَاكَ مَا عَيْشٌ يَطِيبُ بِغَيْرِهِ ... وَلَا عَيْشَ إِلَّا بِالْحَبِيبِ يَطِيبُ
وَلَا خَيْرَ فِي الدُّنْيَا بِغَيْرِ صَبَابَةٍ ... وَلَا فِي نَعِيمٍ لَيْسَ فِيهِ حَبِيبُ
وَذَكَرَ الْخَرَائِطِيُّ عَنْ أَبِي غَسَّانَ قَالَ: مَرَّ أَبُو بَكْرٍ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ - بِجَارِيَةٍ وَهِيَ تَقُولُ:
وَهَوَيْتُهُ مِنْ قَبْلِ قَطْعِ تَمَائِمِي ... مُتَمَايِلًا مِثْلَ الْقَضِيبِ النَّاعِمِ
سَأَلَهَا: أَحُرَّةٌ أَنْتِ أَمْ مَمْلُوكَةٌ؟ قَالَتْ: بَلْ مَمْلُوكَةٌ، فَقَالَ: مَنْ هَوَاكِ؟ فَتَلَكَّأَتْ، فَأَقْسَمَ عَلَيْهَا، فَقَالَتْ:
وَأَنَا الَّتِي لَعِبَ الْهَوَى بِفُؤَادِهَا ... قُتِلَتْ بِحُبِّ مُحَمَّدِ بْنِ الْقَاسِمِ
فَاشْتَرَاهَا مِنْ مَوْلَاهَا، وَبَعَثَ بِهَا إِلَى مُحَمَّدِ بْنِ الْقَاسِمِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ فَقَالَ: هَؤُلَاءِ وَاللَّهِ فَتَنَّ الرِّجَالَ، وَكَمْ وَاللَّهِ مَاتَ بِهِنَّ كَرِيمٌ، وَعَطِبَ بِهِنَّ سَلِيمٌ.
وَجَاءَتْ جَارِيَةٌ إِلَى عُثْمَانَ بْنِ عَفَّانَ - رَضِيَ اللَّهُ عَنْهُ - تَسْتَعْدِي عَلَى رَجُلٍ مِنَ الْأَنْصَارِ، فَقَالَ لَهَا عُثْمَانُ: مَا قِصَّتُكِ؟ فَقَالَتْ: كَلِفْتُ يَا أَمِيرَ الْمُؤْمِنِينَ بِابْنِ أَخِيهِ، فَمَا أَنْفَكُّ أُرَاعِيهِ، فَقَالَ عُثْمَانُ: إِمَّا أَنْ تَهَبَهَا إِلَى ابْنِ أَخِيكَ، أَوْ أُعْطِيَكَ ثَمَنَهَا مِنْ مَالِي، فَقَالَ: أُشْهِدُكَ يَا أَمِيرَ الْمُؤْمِنِينَ أَنَّهَا لَهُ.
وَنَحْنُ لَا نُنْكِرُ فَسَادَ الْعِشْقِ الَّذِي مُتَعَلِّقُهُ فِعْلُ الْفَاحِشَةِ بِالْمَعْشُوقِ، وَإِنَّمَا الْكَلَامُ فِي

(1/220)

الْعِشْقِ الْعَفِيفِ مِنَ الرَّجُلِ الظَّرِيفِ، الَّذِي يَأْبَى لَهُ دِينُهُ وَعِفَّتُهُ وَمُرُوءَتُهُ أَنْ يُفْسِدَ مَا بَيْنَهُ وَبَيْنَ اللَّهِ، وَمَا بَيْنَهُ وَبَيْنَ مَعْشُوقِهِ بِالْحَرَامِ، وَهَذَا عِشْقُ السَّلَفِ الْكِرَامِ وَالْأَئِمَّةِ الْأَعْلَامِ، فَهَذَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ أَحَدُ الْفُقَهَاءِ السَّبْعَةِ، عَشِقَ حَتَّى اشْتُهِرَ أَمْرُهُ، وَلَمْ يُنْكَرْ عَلَيْهِ، وَعَدَّ ظَالِمًا مَنْ لَامَهُ، وَمِنْ شِعْرِهِ:
كَتَمْتَ الْهَوَى حَتَّى أَضَرَّ بِكَ الْكَتْمُ ... وَلَامَكَ أَقْوَامٌ وَلَوْمُهُمْ ظُلْمُ
فَنَمَّ عَلَيْكَ الْكَاشِحُونَ، وَقَبْلَهُمْ ... عَلَيْكَ الْهَوَى قَدْ نَمَّ لَوْ يَنْفَعُ الْكَتْمُ
فَأَصْبَحْتَ كَالْهِنْدِيِّ إِذْ مَاتَ حَسْرَةً ... عَلَى إِثْرِ هِنْدٍ أَوْ كَمَنْ شَفَّهُ سُقْمُ
تَجَنَّبْتَ إِتْيَانَ الْحَبِيبِ تَأَثُّمًا ... أَلَا إِنَّ هُجْرَانَ الْحَبِيبِ هُوَ الْإِثْمُ
فَذُقْ هَجْرَهَا قَدْ كُنْتَ تَزْعُمُ أَنَّهُ ... رَشَادٌ أَلَا يَا رُبَّمَا كَذَبَ الزَّعْمُ
وَهَذَا عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَعِشْقُهُ مَشْهُورٌ لِجَارِيَةِ فَاطِمَةَ بِنْتِ عَبْدِ الْمَلِكِ، وَكَانَتْ جَارِيَةً بَارِعَةَ الْجَمَالِ، وَكَانَ مُعْجَبًا بِهَا، وَكَانَ يَطْلُبُهَا مِنِ امْرَأَتِهِ، وَيَحْرِصُ عَلَى أَنْ تَهَبَهَا لَهُ، فَتَأْبَى، وَلَمْ تَزَلِ الْجَارِيَةُ فِي نَفْسِ عُمَرَ، فَلَمَّا اسْتُخْلِفَ، أَمَرَتْ فَاطِمَةُ بِالْجَارِيَةِ فَأُصْلِحَتْ، وَكَانَتْ مَثَلًا فِي حُسْنِهَا وَجَمَالِهَا، ثُمَّ دَخَلَتْ عَلَى عُمَرَ، وَقَالَتْ: يَا أَمِيرَ الْمُؤْمِنِينَ، إِنَّكَ كُنْتَ مُعْجَبًا بِجَارِيَتِي فُلَانَةَ، وَسَأَلْتَهَا، فَأَبَيْتُ عَلَيْكَ، وَالْآنَ قَدْ طَابَتْ نَفْسِي لَكَ بِهَا، فَلَمَّا قَالَتْ لَهُ ذَلِكَ؛ اسْتَبَانَ الْفَرَحُ فِي وَجْهِهِ، وَقَالَ عَجِّلِي عَلَيَّ بِهَا، فَلَمَّا دَخَلَتْ بِهَا عَلَيْهِ، ازْدَادَ بِهَا عَجَبًا، وَقَالَ لَهَا: أَلْقِي ثِيَابَكِ، فَفَعَلَتْ، ثُمَّ قَالَ لَهَا: عَلَى رِسْلِكِ، أَخْبِرِينِي لِمَنْ كُنْتِ؟ وَمِنْ أَيْنَ صِرْتِ لِفَاطِمَةَ؟ فَقَالَتْ: أَغْرَمَ الْحَجَّاجُ عَامِلًا لَهُ بِالْكُوفَةِ مَالًا، وَكُنْتُ فِي رَقِيقِ ذَلِكَ الْعَامِلِ، قَالَتْ: فَأَخَذَنِي وَبَعَثَ بِي إِلَى عَبْدِ الْمَلِكِ، فَوَهَبَنِي لِفَاطِمَةَ، قَالَ: وَمَا فَعَلَ ذَلِكَ الْعَامِلُ؟ قَالَتْ: هَلَكَ، قَالَ: وَهَلْ تَرَكَ وَلَدًا؟ قَالَتْ: نَعَمْ، قَالَ: فَمَا حَالُهُمْ؟ قَالَتْ: سَيِّئَةٌ، فَقَالَ: شُدِّي عَلَيْكِ ثِيَابَكِ، وَاذْهَبِي إِلَى مَكَانِكِ، ثُمَّ كَتَبَ إِلَى عَامِلِهِ عَلَى الْعِرَاقِ: أَنِ ابْعَثْ إِلَيَّ فُلَانَ بْنَ فُلَانٍ عَلَى الْبَرِيدِ، فَلَمَّا قَدِمَ، قَالَ لَهُ: ارْفَعْ إِلَيَّ جَمِيعَ مَا أَغْرَمَهُ الْحَجَّاجُ لِأَبِيكَ، فَلَمْ يَرْفَعْ إِلَيْهِ شَيْئًا إِلَّا دَفَعَهُ إِلَيْهِ، ثُمَّ أَمَرَ بِالْجَارِيَةِ فَدُفِعَتْ إِلَيْهِ، ثُمَّ قَالَ لَهُ: إِيَّاكَ وَإِيَّاهَا، فَلَعَلَّ أَبَاكَ قَدْ أَلَمَّ بِهَا، فَقَالَ الْغُلَامُ: هِيَ لَكَ يَا أَمِيرَ الْمُؤْمِنِينَ، قَالَ: لَا حَاجَةَ لِي بِهَا، قَالَ: فَابْتَعْهَا مِنِّي، قَالَ: لَسْتُ إِذًا مِمَّنْ نَهَى النَّفْسَ عَنِ الْهَوَى، فَلَمَّا عَزَمَ الْفَتَى عَلَى الِانْصِرَافِ بِهَا، قَالَتْ: أَيْنَ وَجْدُكَ بِي يَا أَمِيرَ الْمُؤْمِنِينَ؟ قَالَ: عَلَى حَالِهِ، وَلَقَدْ زَادَ، وَلَمْ تَزَلِ الْجَارِيَةُ فِي نَفْسِ عُمَرَ، حَتَّى مَاتَ رَحِمَهُ اللَّهُ.
وَهَذَا أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ دَاوُدَ الظَّاهِرِيُّ الْعَالِمُ الْمَشْهُورُ فِي فُنُونِ الْعِلْمِ: مِنَ الْفِقْهِ، وَالْحَدِيثِ، وَالتَّفْسِيرِ، وَالْأَدَبِ، وَلَهُ قَوْلُهُ فِي الْفِقْهِ، وَهُوَ مِنْ أَكَابِرِ الْعُلَمَاءِ، وَعَشِقُهُ مَشْهُورٌ.
قَالَ نِفْطَوَيْهِ: دَخَلْتُ عَلَيْهِ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، فَقُلْتُ: كَيْفَ تَجِدُكَ؟ فَقَالَ: حُبُّ مَنْ تَعْلَمُ أَوْرَثَنِي مَا تَرَى، فَقُلْتُ: وَمَا يَمْنَعُكَ مِنَ الِاسْتِمْتَاعِ بِهِ مَعَ الْقُدْرَةِ عَلَيْهِ؟ فَقَالَ:

(1/221)

الِاسْتِمْتَاعُ عَلَى وَجْهَيْنِ: أَحَدُهُمَا: النَّظَرُ الْمُبَاحُ، وَالْآخَرُ: اللَّذَّةُ الْمَحْظُورَةُ، فَأَمَّا النَّظَرُ الْمُبَاحُ فَهُوَ الَّذِي أَوْرَثَنِي مَا تَرَى، وَأَمَّا اللَّذَّةُ الْمَحْظُورَةُ فَيَمْنَعُنِي مِنْهَا مَا حَدَّثَنِي أَبِي، حَدَّثَنَا سُوَيْدُ بْنُ سَعِيدٍ، حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ عَنْ أَبِي يَحْيَى الْقَتَّابِ عَنْ مُجَاهِدٍ عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - يَرْفَعُهُ: «مَنْ عَشِقَ وَكَتَمَ وَعَفَّ وَصَبَرَ، غَفَرَ اللَّهُ لَهُ وَأَدْخَلَهُ الْجَنَّةَ ".»
ثُمَّ أَنْشَدَ:
انْظُرْ إِلَى السِّحْرِ يَجْرِي مِنْ لَوَاحِظِهِ ... وَانْظُرْ إِلَى دَعَجٍ فِي طَرْفِهِ السَّاجِي
وَانْظُرْ إِلَى شَعَرَاتٍ فَوْقَ عَارِضِهِ ... كَأَنَّهُنَّ نِمَالٌ دَبَّ فِي عَاجِ
ثُمَّ أَنْشَدَ:
مَا لَهُمْ أَنْكَرُوا سَوَادًا بِخَدَّيْهِ ... وَلَا يُنْكِرُونَ وَرْدَ الْغُصُونِ؟
إِنْ يَكُنْ عَيْبُ خَدِّهِ بَرْدُ الشَّعْرِ ... فَعَيْبُ الْعُيُونِ شَعْرُ الْجُفُونِ
فَقُلْتُ لَهُ: نَفَيْتَ الْقِيَاسَ فِي الْفِقْهِ، وَأَثْبَتَّهُ فِي الشَّرِّ؟ فَقَالَ: غَلَبَةُ الْوَجْدِ وَمَلَكَةُ النَّفْسِ دَعَتْ إِلَيْهِ، ثُمَّ مَاتَ مِنْ لَيْلَتِهِ، وَبِسَبَبِ مَعْشُوقِهِ صَنَّفَ كِتَابَ الزَّهْرَةِ.
وَمِنْ كَلَامِهِ فِيهِ: " مَنْ يَئِسَ مِمَّنْ يَهْوَاهُ، وَلَمْ يَمُتْ مِنْ وَقْتِهِ سَلَاهُ، وَذَلِكَ أَوَّلُ رَوْعَاتِ الْيَأْسِ تَأْتِي الْقَلْبَ وَهُوَ غَيْرُ مُسْتَعِدٍّ لَهَا، فَأَمَّا الثَّانِيَةُ فَتَأْتِي الْقَلْبَ وَقَدْ وَطَّأَتْهُ لَهَا الرَّوْعَةُ الْأُولَى ".
وَالْتَقَى هُوَ وَأَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ فِي مَجْلِسِ أَبِي الْحَسَنِ عَلِيِّ بْنِ عِيسَى الْوَزِيرِ، فَتَنَاظَرَا فِي مَسْأَلَةٍ مِنَ الْإِيلَاءِ، فَقَالَ لَهُ ابْنُ سُرَيْجٍ: أَنْتَ بِأَنْ تَقُولَ: مَنْ دَامَتْ لَحَظَاتُهُ؛ كَثُرَتْ حَسَرَاتُهُ، أَحَذَقُ مِنْكَ بِالْكَلَامِ عَلَى الْفِقْهِ، فَقَالَ: لَئِنْ كَانَ ذَلِكَ فَإِنِّي أَقُولُ:
أُنَزِّهُ فِي رَوْضِ الْمَحَاسِنِ مُقْلَتَيَّ ... وَأَمْنَعُ نَفْسِي أَنْ تَنَالَ مُحَرَّمَا
وَأَحْمِلُ مِنْ ثِقَلِ الْهَوَى مَا لَوْ أَنَّهُ ... يُصَبُّ عَلَى الصَّخْرِ الْأَصَمِّ تَهَدَّمَا
وَيَنْطِقُ طَرْفِي عَنْ مُتَرْجَمِ خَاطِرِي ... فَلَوْلَا اخْتِلَاسِي وُدَّهُ لَتَكَلَّمَا
رَأَيْتُ الْهَوَى دَعْوَى مِنَ النَّاسِ كُلِّهِمُ ... فَلَسْتُ أَرَى وُدًّا صَحِيحًا مُسَلَّمًا
فَقَالَ لَهُ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ: بِمَ تَفْخَرُ عَلَيَّ؟ وَلَوْ شِئْتُ لَقُلْتُ:
وَمَطَاعِمُهُ كَالشَّهْدِ فِي نَغَمَاتِهِ ... قَدْ بِتَّ أَمْنَعُهُ لَذِيذَ سِنَاتِهِ
بِصَبَابَةٍ وَبِحُسْنِهِ وَحَدِيثِهِ ... وَأُنَزِّهُ اللَّحَظَاتِ عَنْ وَجَنَاتِهِ
حَتَّى إِذَا مَا الصُّبْحُ رَاحَ عَمُودُهُ ... وَلَّى بِخَاتَمِ رَبِّهِ وَبَرَاتِهِ
فَقَالَ أَبُو بَكْرٍ: يَحْفَظُ عَلَيْهِ الْوَزِيرُ مَا أَقَرَّ بِهِ حَتَّى يُقِيمَ شَاهِدًا عَلَى أَنَّهُ وَلَّى بِخَاتَمِ رَبِّهِ وَبَرَاءَتِهِ، فَقَالَ ابْنُ سُرَيْجٍ: يَلْزَمُنِي فِي هَذَا مَا يَلْزَمُكَ فِي قَوْلِكَ:

(1/222)

أُنَزِّهُ فِي رَوْضِ الْمَحَاسِنِ مُقْلَتِي ... وَأَمْنَعُ نَفْسِي أَنْ تَنَالَ مُحَرَّمَا
فَضَحِكَ الْوَزِيرُ، وَقَالَ: لَقَدْ جَمَعْتُمَا لُطْفًا وَظُرْفًا، ذَكَرَ ذَلِكَ أَبُو بَكْرٍ الْخَطِيبُ فِي تَارِيخِهِ.
وَجَاءَتْهُ يَوْمًا فُتْيَا مَضْمُونُهَا:
يَا ابْنَ دَاوُدَ يَا فَقِيهَ الْعِرَاقِ ... أَفْتِنَا فِي قَوَاتِلِ الْأَحْدَاقِ
هَلْ عَلَيْهَا بِمَا أَتَتْ مِنْ جُنَاحِ ... أَمْ حَلَالٌ لَهَا دَمُ الْعُشَّاقِ
فَكَتَبَ بِخَطِّهِ تَحْتَ الْبَيْتَيْنِ:
عِنْدِي جَوَابُ مَسَائِلِ الْعُشَّاقِ ... فَاسْمَعْهُ مِنْ قَرِحِ الْحَشَا مُشْتَاقِ
لَمَّا سَأَلْتَ عَنِ الْهَوَى هَيَّجْتَنِي ... وَأَرَقْتَ دَمْعًا لَمْ يَكُنْ بِمُرَاقِ
إِنْ كَانَ مَعْشُوقًا يُعَذِّبُ عَاشِقًا ... كَانَ الْمُعَذَّبُ أَنْعَمَ الْعُشَّاقِ
قَالَ صَاحِبُ كِتَابِ " مَنَازِلِ الْأَحْبَابِ "، شِهَابُ الدِّينِ مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ فَهْدٍ صَاحِبُ كِتَابِ الْإِنْشَاءِ: وَقُلْتُ فِي جَوَابِ الْبَيْتَيْنِ عَلَى قَافِيَتِهِمَا مُجِيبًا لِلسَّائِلِ:
قُلْ لِمَنْ جَاءَ سَائِلًا عَنْ لِحَاظٍ ... هُنَّ يَلْعَبْنَ فِي دَمِ الْعُشَّاقِ
مَا عَلَى السَّيْفِ فِي الْوَرَى مِنْ جُنَاحٍ ... إِنْ ثَنَى الْحَدَّ عَنْ دَمٍ مُهْرَاقِ
وَسُيُوفُ اللِّحَاظِ أَوْلَى بِأَنْ تَصْ ... فَحَ عَمَّا جَنَتْ عَلَى الْعُشَّاقِ
إِنَّمَا كُلُّ مَنْ قَتَلْنَ شَهِيدٌ ... وَلِهَذَا يَفْنَى ضَنًى وَهْوَ بَاقٍ
وَنَظِيرُ ذَلِكَ فَتْوَى وَرَدَتْ عَلَى الشَّيْخِ أَبِي الْخَطَّابِ مَحْفُوظِ بْنِ أَحْمَدَ الْكَوْذَانِيِّ شَيْخِ الْحَنَابِلَةِ فِي وَقْتِهِ رَحِمَهُ اللَّهُ:
قُلْ لِلْإِمَامِ أَبِي الْخَطَّابِ: مَسْأَلَةٌ ... جَاءَتْ إِلَيْكَ وَمَا خُلِقَ سِوَاكَ لَهَا
مَاذَا عَلَى رَجُلٍ رَامَ الصَّلَاةَ فَمُذْ ... لَاحَتْ لِخَاطِرِهِ ذَاتُ الْجَمَالِ لَهَا
فَأَجَابَهُ تَحْتَ السُّؤَالِ:
قُلْ لِلْأَدِيبِ الَّذِي وَافَى بِمَسْأَلَةٍ ... سَرَّتْ فُؤَادِي لَمَّا أَنْ أَصَخْتُ لَهَا
إِنَّ الَّتِي فَتَنَتْهُ عَنْ عِبَادَتِهِ ... خَرِيدَةٌ ذَاتُ حُسْنٍ فَانْثَنَى وَلَهَا
إِنْ تَابَ ثُمَّ قَضَى عَنْهُ عِبَادَتَهُ ... فَرَحْمَةُ اللَّهِ تَغْشَى مَنْ عَصَى وَلَهَا
وَقَالَ عَبْدُ اللَّهِ بْنُ مَعْمَرٍ الْقَيْسِيُّ: حَجَجْتُ سَنَةً، ثُمَّ دَخَلْتُ ذَاتَ لَيْلَةٍ مَسْجِدَ الْمَدِينَةِ لِزِيَارَةِ قَبْرِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَبَيْنَمَا أَنَا جَالِسٌ بَيْنَ الْقَبْرِ وَالْمِنْبَرِ، إِذْ سَمِعْتُ أَنِينًا فَأَصْغَيْتُ إِلَيْهِ فَإِذَا هُوَ يَقُولُ:
أَشْجَاكَ نَوْحُ حَمَائِمِ السِّدْرِ ... فَأَهَجْنَ مِنْكَ بَلَابِلَ الصَّدْرِ

(1/223)

أَمْ عَزَّ نَوْمَكَ ذِكْرُ غَانِيَةٍ ... أَهَدَتْ إِلَيْكَ وَسَاوِسَ الْفِكْرِ
يَا لَيْلَةً طَالَتْ عَلَى دَنِفٍ ... يَشْكُو السُّهَادَ وَقِلَّةَ الصَّبْرِ
أَسَلَّمْتَ مَنْ تَهْوَى لِحَرِّ جَوًى ... مُتَوَقِّدٍ كَتَوَقُّدِ الْجَمْرِ
فَالْبَدْرُ يَشْهَدُ أَنَّنِي كَلِفٌ ... مُغْرًى بِحُبِّ شَبِيهَةِ الْبَدْرِ
مَا كُنْتُ أَحْسَبُنِي أَهِيمُ بِحُبِّهَا ... حَتَّى بُلِيتُ وَكُنْتُ لَا أَدْرِي
ثُمَّ انْقَطَعَ الصَّوْتُ، فَلَمْ أَدْرِ مِنْ أَيْنَ جَاءَ، وَإِذَا بِهِ قَدْ عَادَ الْبُكَاءُ وَالْأَنِينُ، ثُمَّ أَنْشَدَ:
أَشْجَاكَ مِنْ رَيَّا خَيَالٌ زَائِرٌ ... وَاللَّيْلُ مُسْوَدُّ الذَّوَائِبِ عَاكِرُ
وَاغْتَالَ مُهْجَتَكَ الْهَوَى بِرَسِيسَةٍ ... وَاهْتَاجَ مُقْلَتَكَ الْخَيَالُ الزَّائِرُ
نَادَيْتَ رَيًّا وَالظَّلَامُ كَأَنَّهُ ... يَمٌّ تَلَاطَمَ فِيهِ مَوْجٌ زَاخِرُ
وَالْبَدْرُ يَسْرِي فِي السَّمَاءِ كَأَنَّهُ ... مَلِكٌ تَرَجَّلَ وَالنُّجُومُ عَسَاكِرُ
وَتَرَى بِهِ الْجَوْزَاءَ تَرْقُصُ فِي الدُّجَى ... رَقْصَ الْحَبِيبِ عَلَاهُ سُكْرٌ ظَاهِرُ
يَا لَيْلُ طُلْتَ عَلَى مُحِبٍّ مَا لَهُ ... إِلَّا الصَّبَاحَ مُسَاعِدٌ وَمُؤَازِرُ
فَأَجَابَنِي مُتْ حَتْفَ أَنْفِكَ وَاعْلَمَنْ ... أَنَّ الْهَوَى لَهْوَ الْهَوَانُ الْحَاضِرُ
قَالَ: وَكُنْتُ ذَهَبْتُ عِنْدَ ابْتِدَائِهِ بِالْأَبْيَاتِ فَلَمْ يَتَنَبَّهْ إِلَّا وَأَنَا عِنْدُهُ، فَرَأَيْتُ شَابًّا مُقْتَبِلًا شَبَابُهُ قَدْ خَرَقَ الدَّمْعُ فِي خَدِّهِ خَرْقَيْنِ، فَسَلَّمْتُ عَلَيْهِ، فَقَالَ: اجْلِسْ، مَنْ أَنْتَ؟ فَقُلْتُ عَبْدُ اللَّهِ بْنُ مَعْمَرٍ الْقَيْسِيُّ، قَالَ: أَلَكَ حَاجَةٌ؟ قُلْتُ: نَعَمْ كُنْتُ جَالِسًا فِي الرَّوْضَةِ، فَمَا رَاعَنِي إِلَّا صَوْتُكَ، فَبِنَفْسِي أَفْدِيكَ فَمَا الَّذِي تَجِدُهُ؟ فَقَالَ أَنَا عُتْبَةُ بْنُ الْحُبَابِ بْنِ الْمُنْذِرِ بْنِ الْجَمُوحِ الْأَنْصَارِيُّ، غَدَوْتُ يَوْمًا إِلَى مَسْجِدِ الْأَحْزَابِ فَصَلَّيْتُ فِيهِ، ثُمَّ اعْتَزَلْتُ غَيْرَ بَعِيدٍ، فَإِذَا بِنِسْوَةٍ قَدْ أَقْبَلْنَ يَتَهَادَيْنَ مِثْلَ الْقَطَا، وَإِذَا فِي وَسَطِهِنَّ جَارِيَةٌ بَدِيعَةُ الْجَمَالِ، كَامِلَةُ الْمَلَاحَةِ، فَوَقَفَتْ عَلَيَّ، فَقَالَتْ: يَا عُتْبَةُ، مَا تَقُولُ فِي وَصْلِ مَنْ يَطْلُبُ وَصْلَكَ؟ ثُمَّ تَرَكَتْنِي وَذَهَبَتْ، فَلَمْ أَسْمَعْ لَهَا خَبَرًا، وَلَا قَفَوْتُ لَهَا أَثَرًا، وَأَنَا حَيْرَانُ أَنْتَقِلُ مِنْ مَكَانٍ إِلَى آخَرَ، ثُمَّ صَرَخَ وَأَكَبَّ مَغْشِيًّا عَلَيْهِ، ثُمَّ أَفَاقَ، كَأَنَّمَا صُبِغَتْ وَجَنَتَاهُ بِوَرْسٍ، ثُمَّ أَنْشَدَ:
أَرَاكُمْ بِقَلْبِي مِنْ بِلَادٍ بَعِيدَةٍ ... فَيَا هَلْ تَرَوْنِي بِالْفُؤَادِ عَلَى بَعْدِي
فُؤَادِي وَطَرْفِي يَأْسَفَانِ عَلَيْكُمُ ... وَعِنْدَكُمْ رُوحِي وَذِكْرُكُمْ عِنْدِي
وَلَسْتُ أَلَذَّ الْعَيْشَ حَتَّى أَرَاكُمُ ... وَلَوْ كُنْتُ فِي الْفِرْدَوْسِ فِي جَنَّةِ الْخُلْدِ
فَقُلْتُ: يَا ابْنَ أَخِي، تُبْ إِلَى رَبِّكَ وَاسْتَغْفِرْهُ مِنْ ذَنْبِكَ، فَبَيْنَ يَدَيْكَ هَوْلُ الْمَطْلَعِ، فَقَالَ: مَا أَنَا بِسَالٍ حَتَّى يَئُوبَ الْقَارِظَانِ، وَلَمْ أَزَلْ مَعَهُ إِلَى أَنْ طَلَعَ الصُّبْحُ، فَقُلْتُ: قُمْ بِنَا

(1/224)

إِلَى مَسْجِدِ الْأَحْزَابِ، فَلَعَلَّ اللَّهَ أَنْ يَكْشِفَ كُرْبَتَكَ، فَقَالَ: أَرْجُو ذَلِكَ إِنْ شَاءَ اللَّهُ بِبَرَكَةِ طَاعَتِكَ، فَذَهَبْنَا حَتَّى أَتَيْنَا مَسْجِدَ الْأَحْزَابِ، فَسَمِعْتُهُ يَقُولُ:
يَا لَلرِّجَالِ لِيَوْمِ الْأَرْبِعَاءِ أَمَا ... يَنْفَكُّ يُحْدِثُ لِي بَعْدَ النُّهَى طَرَبًا
مَا إِنْ يَزَالُ غَزَالٌ مِنْهُ يَقْتُلُنِي ... يَأْتِي إِلَى مَسْجِدِ الْأَحْزَابِ مُنْتَقِبًا
يُخْبِرُ النَّاسَ أَنَّ الْأَجْرَ هِمَّتُهُ ... وَمَا أَتَى طَالِبًا لِلْأَجْرِ مُحْتَسِبًا
لَوْ كَانَ يَبْغِي ثَوَابًا مَا أَتَى صَلَفًا ... مُضَمِّخًا بِفَتِيتِ الْمِسْكِ مُخْتَضِبًا
ثُمَّ جَلَسْنَا حَتَّى صَلَّيْنَا الظُّهْرَ، فَإِذَا بِالنِّسْوَةِ قَدْ أَقْبَلْنَ وَلَيْسَتِ الْجَارِيَةُ فِيهِنَّ، فَوَقَفْنَ عَلَيْهِ، وَقُلْنَ لَهُ: يَا عُتْبَةُ مَا ظَنُّكَ بِطَالِبَةِ وَصْلِكَ، وَكَاسِفَةِ بَالِكَ؟ قَالَ: وَمَا بَالُهَا، قُلْنَ: أَخَذَهَا أَبُوهَا وَارْتَحَلَ بِهَا إِلَى أَرْضِ السَّمَاوَةِ، فَسَأَلْتُهُنَّ عَنِ الْجَارِيَةِ، فَقُلْنَ: هِيَ رَيَّا بِنْتُ الْغِطْرِيفِ السُّلَمِيِّ، فَرَفَعَ عُتْبَةُ رَأَسَهُ إِلَيْهِنَّ وَقَالَ:
خَلِيلِيَّ رَيَّا قَدْ أُجِدَّ بِكُوْرِهَا ... وَسَارَتْ إِلَى أَرْضِ السَّمَاوَةِ غَيْرُهَا
خَلِيلِيَّ إِنِّي قَدْ عَشِيتُ مِنَ الْبُكَا ... فَهَلْ عِنْدَ غَيْرِي مُقْلَةٌ أَسْتَعِيرُهَا
فَقُلْتُ لَهُ: إِنِّي قَدْ وَرَدْتُ بِمَالٍ جَزِيلٍ أُرِيدُ بِهِ أَهْلَ السَّتْرِ، وَوَاللَّهِ لَأَبْذُلَنَّهُ أَمَامَكَ حَتَّى تَبْلُغَ رِضَاكَ وَفَوْقَ الرِّضَا، فَقُمْ بِنَا إِلَى مَسْجِدِ الْأَنْصَارِ، فَقُمْنَا وَسِرْنَا حَتَّى أَشْرَفْنَا عَلَى مَلَأٍ مِنْهُمْ، فَسَلَّمْتُ، فَأَحْسَنُوا الرَّدَّ، فَقُلْتُ: أَيُّهَا الْمَلَأُ، مَا تَقُولُونَ فِي عُتْبَةَ وَأَبِيهِ؟ قَالُوا: مِنْ سَادَاتِ الْعَرَبِ، قُلْتُ: فَإِنَّهُ قَدْ رُمِيَ بِدَاهِيَةٍ مِنَ الْهَوَى وَمَا أُرِيدُ مِنْكُمْ إِلَّا الْمُسَاعَدَةَ إِلَى السَّمَاوَةِ، فَقَالُوا: سَمْعًا وَطَاعَةً، فَرَكِبْنَا وَرَكِبَ الْقَوْمُ مَعَنَا حَتَّى أَشْرَفْنَا عَلَى مَنَازِلِ بَنِي سُلَيْمٍ، فَأُعْلِمَ الْغِطْرِيفُ بِنَا، فَخَرَجَ مُبَادِرًا فَاسْتَقْبَلَنَا، وَقَالَ: حُيِّيتُمْ يَا كِرَامُ، فَقُلْنَا: وَأَنْتَ فَحَيَّاكَ إِنَّا لَكَ أَضْيَافٌ، فَقَالَ: نَزَلْتُمْ أَكْرَمَ مَنْزِلٍ، ثُمَّ نَادَى: يَا مَعْشَرَ الْعَبِيدِ، أَنْزِلُوا الْقَوْمَ، فَفُرِشَتِ الْأَنْطَاعُ وَالنَّمَارِقُ، وَذُبِحَتِ الذَّبَائِحُ، فَقُلْنَا: لَسْنَا بِذَائِقِي طَعَامِكَ حَتَّى تَقْضِيَ حَاجَتَنَا، فَقَالَ: وَمَا حَاجَتُكُمْ؟ قُلْنَا: نَخْطُبُ عَقِيلَتَكَ الْكَرِيمَةَ لِعُتْبَةَ بْنِ الْحُبَابِ بْنِ الْمُنْذِرِ، فَقَالَ: إِنَّ الَّتِي تَخْطِبُونَهَا أَمْرُهَا إِلَى نَفْسِهَا، وَأَنَا أَدْخُلُ أُخْبِرُهَا، ثُمَّ دَخَلَ مُغْضَبًا عَلَى ابْنَتِهِ، فَقَالَتْ: يَا أَبَتِ مَا لِي أَرَى الْغَضَبَ فِي وَجْهِكَ؟ ، فَقَالَ: قَدْ وَرَدَ الْأَنْصَارُ يَخْطُبُونَكِ مِنِّي، فَقَالَتْ: سَادَاتٌ كِرَامٌ، اسْتَغْفَرَ لَهُمُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَلِمَنِ الْخُطْبَةُ مِنْهُمْ؟ فَقَالَ: لِعُتْبَةَ بْنِ الْحُبَابِ، قَالَتْ: وَاللَّهِ لَقَدْ سَمِعْتُ عَنْ عُتْبَةَ هَذَا: إِنَّهُ يَفِي بِمَا وَعَدَ، وَيُدْرِكُ إِذَا قَصَدَ، فَقَالَ: أَقْسَمْتُ لَا أُزَوِّجَنَّكِ بِهِ أَبَدًا، وَلَقَدْ نَمَى إِلَيَّ بَعْضُ حَدِيثِكِ مَعَهُ، فَقَالَتْ: مَا كَانَ ذَلِكَ، وَلَكِنْ إِذْ أَقْسَمْتَ، فَإِنَّ الْأَنْصَارَ لَا يُرَدُّونَ رَدًّا قَبِيحًا، حَسِّنْ لَهُمُ الرَّدَّ، فَقَالَ: بِأَيِّ شَيْءٍ؟ قَالَتْ: أَغْلِظْ عَلَيْهِمُ الْمَهْرَ، فَإِنَّهُمْ يَرْجِعُونَ وَلَا يُجِيبُونَ، فَقَالَ: مَا أَحْسَنَ مَا قُلْتِ، فَخَرَجَ مُبَادِرًا عَلَيْهِمْ، فَقَالَ: إِنَّ فَتَاةَ الْحَيِّ قَدْ أَجَابَتْ، وَلَكِنِّي أُرِيدُ لَهَا مَهْرَ مِثْلِهَا، فَمَنِ الْقَائِمُ بِهِ؟ فَقَالَ عَبْدُ اللَّهِ بْنُ مَعْمَرٍ: أَنَا،

(1/225)

فَقُلْ مَا شِئْتَ، فَقَالَ: أَلْفُ مِثْقَالٍ مِنَ الذَّهَبِ، وَمِائَةُ ثَوْبٍ مِنَ الْأَبْرَادِ، وَخَمْسَةُ أَكْرِشَةٍ مِنْ عَنْبَرٍ، فَقَالَ عَبْدُ اللَّهِ: لَكَ ذَلِكَ كُلُّهُ، فَهَلْ أَجَبْتَ، قَالَ: نَعَمْ، قَالَ عَبْدُ اللَّهِ: فَأَنْفَذْتُ نَفَرًا مِنَ الْأَنْصَارِ إِلَى الْمَدِينَةِ، فَأَتَوْا بِجَمِيعِ مَا طَلَبَ، ثُمَّ صُنِعَتِ الْوَلِيمَةُ، وَأَقَمْنَا عَلَى ذَلِكَ أَيَّامًا، ثُمَّ قَالَ: خُذُوا فَتَاتَكُمْ وَانْصَرِفُوا مُصَاحِبِينَ، ثُمَّ حَمَلَهَا فِي هَوْدَجٍ، وَجَهَّزَهَا بِثَلَاثِينَ رَاحِلَةً مِنَ الْمَتَاعِ وَالتُّحَفِ، فَوَدَّعْنَاهُ وَسِرْنَا، حَتَّى إِذَا بَقِيَ بَيْنَنَا وَبَيْنَ الْمَدِينَةِ مَرْحَلَةٌ وَاحِدَةٌ، خَرَجَتْ عَلَيْنَا خَيْلٌ تُرِيدُ الْغَارَةَ
أَحْسَبُهَا مِنْ سُلَيْمٍ، فَحَمَلَ عَلَيْهَا عُتْبَةُ بْنُ الْحُبَابِ، فَقَتَلَ مِنْهُمْ رِجَالًا، وَجَرَحَ آخَرِينَ، ثُمَّ رَجَعَ وَبِهِ طَعْنَةٌ تَفُورُ دَمًا، فَسَقَطَ إِلَى الْأَرْضِ، وَانْثَنَى بِخَدِّهِ، فَطُرِدَتْ عَنَّا الْخَيْلُ وَقَدْ قَضَى عُتْبَةُ نَحْبَهُ، فَقُلْنَا: وَاعُتْبَتَاهُ، فَسَمِعَتْنَا الْجَارِيَةُ، فَأَلْقَتْ نَفْسَهَا مِنَ الْبَعِيرِ، وَجَعَلَتْ تَصِيحُ بِحُرْقَةٍ، وَأَنْشَدَتْ:
تَصَبَّرْتُ لَا أَنِّي صَبِرْتُ وَإِنَّمَا ... أُعَلِّلُ نَفْسِي أَنَّهَا بِكَ لَاحِقَهْ
فَلَوْ أَنْصَفَتْ رُوحِي لَكَانَتْ إِلَى الرَّدَى ... أَمَامَكَ مِنْ دُونِ الْبَرِيَّةِ سَابِقَهْ
فَمَا أَحَدٌ بَعْدِي وَبَعْدَكَ مُنْصِفٌ ... خَلِيلًا وَلَا نَفْسٌ لِنَفْسٍ مُوَافِقَهْ
ثُمَّ شَهِقَتْ وَقَضَتْ نَحْبَهَا، فَاحْتَفَرْنَا لَهُمَا قَبْرًا وَاحِدًا وَدَفَنَّاهُمَا فِيهِ، ثُمَّ رَجَعْتُ إِلَى الْمَدِينَةِ، فَأَقَمْتُ سَبْعَ سِنِينَ، ثُمَّ ذَهَبْتُ إِلَى الْحِجَازِ وَوَرَدْتُ الْمَدِينَةَ فَقُلْتُ: وَاللَّهِ لَآتِيَنَّ قَبْرَ عُتْبَةَ أَزُورُهُ، فَأَتَيْتُ الْقَبْرَ، فَإِذَا عَلَيْهِ شَجَرَةٌ عَلَيْهَا عَصَائِبُ حُمْرُ وَصُفْرُ، فَقُلْتُ: لِأَرْبَابِ الْمَنْزِلِ مَا يُقَالُ لِهَذِهِ الشَّجَرَةِ؟ قَالُوا: شَجَرَةُ الْعَرُوسَيْنِ.
وَلَوْ لَمْ يَكُنْ فِي الْعِشْقِ مِنَ الرُّخْصَةِ الْمُخَالِفَةِ لِلتَّشْدِيدِ إِلَّا الْحَدِيثُ الْوَارِدُ بِالْحَسَنِ مِنَ الْأَسَانِيدِ، وَهُوَ حَدِيثُ سُوَيْدِ بْنِ سَعِيدِ بْنِ عَلِيِّ بْنِ مُسْهِرٍ عَنْ أَبِي يَحْيَى الْقَتَّاتِ عَنْ مُجَاهِدٍ عَنِ ابْنِ عَبَّاسٍ يَرْفَعُهُ: «مَنْ عَشِقَ وَعَفَّ، وَكَتَمَ فَمَاتَ فَهُوَ شَهِيدٌ» وَرَوَاهُ سُوَيْدٌ أَيْضًا عَنِ ابْنِ مُسْهِرٍ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ مَرْفُوعًا، وَرَوَاهُ الْخَطِيبُ عَنِ الْأَزْهَرِيِّ عَنِ الْمُعَافَى بْنِ زَكَرِيَّا عَنْ قُطْبَةَ عَنِ ابْنِ الْفَضْلِ عَنْ أَحْمَدَ بْنِ مَسْرُوقٍ عَنْهُ، وَرَوَاهُ الزُّبَيْرُ بْنُ بَكَّارٍ عَنْ عَبْدِ الْعَزِيزِ الْمَاجِشُونِ عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي حَازِمٍ عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ عَنِ ابْنِ عَبَّاسٍ.
وَهَذَا سَيِّدُ الْأَوَّلِينَ وَالْآخَرِينَ وَرَسُولُ رَبِّ الْعَالَمِينَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَظَرَ إِلَى زَيْنَبَ بِنْتِ جَحْشٍ - رَضِيَ اللَّهُ عَنْهَا - فَقَالَتْ: سُبْحَانَ مُقَلِّبِ الْقُلُوبِ، وَكَانَتْ تَحْتَ زَيْدِ بْنِ حَارِثَةَ مَوْلَاهُ، فَلَمَّا هَمَّ بِطَلَاقِهَا، قَالَ لَهُ: اتَّقِ اللَّهَ وَأَمْسِكْ عَلَيْكَ زَوْجَكَ، فَلَمَّا طَلَّقَهَا، زَوَّجَهَا اللَّهُ سُبْحَانَهُ مِنْ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ، فَكَانَ هُوَ وَلِيَّهَا وَوَلِيَ تَزْوِيجَهَا مِنْ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَعَقَدَ نِكَاحَهَا مِنْ فَوْقِ عَرْشِهِ، وَأَنْزَلَ عَلَى رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -:

(1/226)

{وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ} [سُورَةُ الْأَحْزَابِ: 37] .
وَهَذَا دَاوُدُ نَبِيُّ اللَّهِ عَلَيْهِ السَّلَامُ، لَمَّا كَانَ تَحْتَهُ تِسْعٌ وَتِسْعُونَ امْرَأَةً، ثُمَّ أَحَبَّ تِلْكَ الْمَرْأَةَ فَتَزَوَّجَهَا وَكَمَّلَ بِهَا الْمِائَةَ.
قَالَ الزُّهْرِيُّ: أَوَّلُ حُبٍّ كَانَ فِي الْإِسْلَامِ، حُبُّ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا -، وَكَانَ مَسْرُوقٌ يُسَمِّيهَا حَبِيبَةَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ أَبُو قَيْسٍ مَوْلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو: أَرْسَلَنِي عَبْدُ اللَّهِ بْنُ عَمْرٍو إِلَى أُمِّ سَلَمَةَ؛ أَسْأَلُهَا: «أَكَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُقَبِّلُ أَهْلَهُ وَهُوَ صَائِمٌ؟ فَقَالَتْ: لَا، فَقَالَ: إِنَّ عَائِشَةَ - رَضِيَ اللَّهُ عَنْهَا - قَالَتْ: إِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يُقَبِّلُهَا وَهُوَ صَائِمٌ، فَقَالَتْ أُمُّ سَلَمَةَ - رَضِيَ اللَّهُ عَنْهَا -: إِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ إِذَا رَأَى عَائِشَةَ لَا يَتَمَالَكُ عَنْهَا» .
وَذَكَرَ سَعِيدُ بْنُ إِبْرَاهِيمَ عَنْ عَامِرِ بْنِ سَعِيدٍ عَنْ أَبِيهِ، قَالَ: كَانَ إِبْرَاهِيمُ الْخَلِيلُ عَلَيْهِ السَّلَامُ يَزُورُ هَاجَرَ فِي كُلِّ يَوْمٍ مِنَ الشَّامِ عَلَى الْبُرَاقِ مِنْ شَغَفِهِ بِهَا، وَقِلَّةِ صَبْرِهِ عَنْهَا.
وَذَكَرَ الْخَرَائِطِيُّ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ - رَضِيَ اللَّهُ عَنْهُمَا - اشْتَرَى جَارِيَةً رُومِيَّةً، فَكَانَ يُحِبُّهَا حُبًّا شَدِيدًا، فَوَقَعَتْ ذَاتَ يَوْمٍ عَنْ بَغْلَةٍ لَهُ، فَجَعَلَ يَمْسَحُ التُّرَابَ عَنْ وَجْهِهَا وَيُقَبِّلُهَا، وَكَانَتْ تُكْثِرُ مِنْ أَنْ تَقُولَ: يَا بَطْرُونُ أَنْتَ قَالُونُ، تَعْنِي: يَا مَوْلَايَ أَنْتَ جَيِّدٌ، ثُمَّ إِنَّهَا هَرَبَتْ مِنْهُ، فَوَجَدَ عَلَيْهَا وَجْدًا شَدِيدًا، وَقَالَ:
قَدْ كُنْتُ أَحْسَبُنِي قَالُونَ فَانْصَرَفَتْ ... فَالْيَوْمَ أَعْلَمُ أَنِّي غَيْرُ قَالُونَ
قَالَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ: وَقَدْ أَحَبَّ مِنَ الْخُلَفَاءِ الرَّاشِدِينَ وَالْأَئِمَّةِ الْمَهْدِيِّينَ كَثِيرٌ، وَقَالَ رَجُلٌ لِعُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: يَا أَمِيرَ الْمُؤْمِنِينَ، رَأَيْتُ امْرَأَةً فَعَشِقْتُهَا، فَقَالَ: ذَلِكَ مَا لَا تَمْلِكُ.
فَالْجَوَابُ، وَبِاللَّهِ التَّوْفِيقُ: أَنَّ الْكَلَامَ فِي هَذَا الْبَابِ لَا بُدَّ فِيهِ مِنَ التَّمْيِيزِ بَيْنَ الْوَاقِعِ وَالْجَائِزِ، وَالنَّافِعِ وَالضَّارِّ، وَلَا يُحْكَمُ عَلَيْهِ بِالذَّمِّ وَالْإِنْكَارِ، وَلَا بِالْمَدْحِ وَالْقَبُولِ مِنْ حَيْثُ الْجُمْلَةُ، وَإِنَّمَا يَبِينُ حُكْمُهُ، وَيَنْكَشِفُ أَمْرُهُ بِذِكْرِ مُتَعَلِّقِهِ، وَإِلَّا فَالْعِشْقُ مِنْ حَيْثُ هُوَ لَا يُحْمَدُ وَلَا يُذَمُّ، وَنَحْنُ نَذْكُرُ النَّافِعَ مِنَ الْحُبِّ وَالضَّارِّ، وَالْجَائِزَ وَالْحَرَامَ.

[الْمَحَبَّةُ النَّافِعَةُ]

(1/227)

اعْلَمْ أَنَّ أَنْفَعَ الْمَحَبَّةِ عَلَى الْإِطْلَاقِ وَأَوْجَبَهَا وَأَعْلَاهَا وَأَجَلَّهَا مَحَبَّةُ مَنْ جُبِلَتِ الْقُلُوبُ عَلَى مَحَبَّتِهِ، وَفُطِرَتِ الْخَلِيقَةُ عَلَى تَأْلِيهِهِ، وَبِهَا قَامَتِ الْأَرْضُ وَالسَّمَاوَاتُ، وَعَلَيْهَا فُطِرَتِ الْمَخْلُوقَاتُ، وَهِيَ سِرُّ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، فَإِنَّ الْإِلَهَ هُوَ الَّذِي تَأَلَّهَ الْقُلُوبَ بِالْمَحَبَّةِ وَالْإِجْلَالِ، وَالتَّعْظِيمِ وَالذُّلِّ لَهُ وَالْخُضُوعِ وَالتَّعَبُّدِ، وَالْعِبَادَةُ لَا تَصْلُحُ إِلَّا لَهُ وَحْدَهُ، وَالْعِبَادَةُ هِيَ: كَمَالُ الْحُبِّ مَعَ كَمَالِ الْخُضُوعِ وَالذُّلِّ، وَالشِّرْكُ فِي هَذِهِ الْعُبُودِيَّةِ مِنْ أَظْلَمِ الظُّلْمِ الَّذِي لَا يَغْفِرُهُ اللَّهُ، وَاللَّهُ تَعَالَى يُحَبُّ لِذَاتِهِ مِنْ جَمِيعِ الْوُجُوهِ، وَمَا سِوَاهُ فَإِنَّمَا يُحَبُّ تَبَعًا لِمَحَبَّتِهِ.
وَقَدْ دَلَّ عَلَى وُجُوبِ مَحَبَّتِهِ سُبْحَانَهُ جَمِيعُ كُتُبِهِ الْمُنَزَّلَةِ، وَدَعْوَةُ جَمِيعِ رُسُلِهِ، وَفِطْرَتُهُ الَّتِي فَطَرَ عِبَادَهُ عَلَيْهَا، وَمَا رَكَّبَ فِيهِمْ مِنَ الْعُقُوقِ، وَمَا أَسْبَغَ عَلَيْهِمْ مِنَ النِّعَمِ، فَإِنَّ الْقُلُوبَ مَفْطُورَةٌ مَجْبُولَةٌ عَلَى مَحَبَّةِ مَنْ أَنْعَمَ عَلَيْهَا وَأَحْسَنَ إِلَيْهَا، فَكَيْفَ بِمَنْ كَانَ الْإِحْسَانُ مِنْهُ؟ وَمَا بِخَلْقِهِ جَمِيعِهِمْ مِنْ نِعْمَةٍ فَمِنْهُ وَحْدَهُ لَا شَرِيكَ لَهُ، كَمَا قَالَ تَعَالَى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [سُورَةُ النَّحْلِ: 53] .
وَمَا تَعَرَّفَ بِهِ إِلَى عِبَادِهِ مِنْ أَسْمَائِهِ الْحُسْنَى وَصِفَاتِهِ الْعُلَا، وَمَا دَلَّتْ عَلَيْهِ آثَارُ مَصْنُوعَاتِهِ مِنْ كَمَالِهِ وَنِهَايَةِ جَلَالِهِ وَعَظَمَتِهِ.
وَالْمَحَبَّةُ لَهَا دَاعِيَانِ: الْجَمَالُ، وَالْجَلَالُ وَالرَّبُّ تَعَالَى لَهُ الْكَمَالُ الْمُطْلَقُ مِنْ ذَلِكَ، فَإِنَّهُ جَمِيلٌ يُحِبُّ الْجَمَالَ، بَلِ الْجَمَالُ كُلُّهُ لَهُ، وَالْإِجْلَالُ كُلُّهُ مِنْهُ، فَلَا يَسْتَحِقُّ أَنْ يُحَبَّ لِذَاتِهِ مِنْ كُلِّ وَجْهٍ سِوَاهُ، قَالَ اللَّهُ تَعَالَى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [سُورَةُ آلِ عِمْرَانَ: 31] .
وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ - إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ - وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} [سُورَةُ الْمَائِدَةِ: 54 - 56] .

(1/228)

فَالْوِلَايَةُ أَصْلُهَا الْحُبُّ، فَلَا مُوَالَاةَ إِلَّا بِحُبٍّ، كَمَا أَنَّ الْعَدَاوَةَ أَصْلُهَا الْبُغْضُ، وَاللَّهُ وَلِيُّ الَّذِينَ آمَنُوا وَهُمْ أَوْلِيَاؤُهُ، فَهُمْ يُوَالُونَهُ بِمَحَبَّتِهِمْ لَهُ، وَهُوَ يُوَالِيهِمْ بِمَحَبَّتِهِ لَهُمْ، فَاللَّهُ يُوَالِي عَبْدَهُ الْمُؤْمِنَ بِحَسَبِ مَحَبَّتِهِ لَهُ.
وَلِهَذَا أَنْكَرَ سُبْحَانَهُ عَلَى مَنِ اتَّخَذَ مِنْ دُونِهِ أَوْلِيَاءَ، بِخِلَافِ مَنْ وَالَى أَوْلِيَاءَهُ، فَإِنَّهُ لَمْ يَتَّخِذْهُمْ مِنْ دُونِهِ، بَلْ مُوَالَاتُهُ لَهُمْ مِنْ تَمَامِ مُوَالَاتِهِ.
وَقَدْ أَنْكَرَ عَلَى مَنْ سَوَّى بَيْنَهُ وَبَيْنَ غَيْرِهِ فِي الْمَحَبَّةِ، وَأَخْبَرَ أَنَّ مَنْ فَعَلَ ذَلِكَ فَقَدِ اتَّخَذَ مِنْ دُونِهِ أَنْدَادًا يُحِبُّهُمْ كَحُبِّ اللَّهِ، قَالَ تَعَالَى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [سُورَةُ الْبَقَرَةِ: 165] .
وَأَخْبَرَ عَمَّنْ سَوَّى بَيْنَهُ وَبَيْنَ الْأَنْدَادِ فِي الْحُبِّ، أَنَّهُمْ يَقُولُونَ فِي النَّارِ لِمَعْبُودِيهِمْ: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [سُورَةُ الشُّعَرَاءِ: 97 - 98] .
وَبِهَذَا التَّوْحِيدِ فِي الْحُبِّ أَرْسَلَ اللَّهُ سُبْحَانَهُ جَمِيعَ رُسُلِهِ، وَأَنْزَلَ جَمِيعَ كُتُبِهِ، وَأَطْبَقَتْ عَلَيْهِ دَعْوَةُ جَمِيعِ الرُّسُلِ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ، وَلِأَجْلِهِ خُلِقَتِ السَّمَاوَاتُ وَالْأَرْضُ وَالْجَنَّةُ وَالنَّارُ، فَجَعَلَ الْجَنَّةَ لِأَهْلِهِ، وَالنَّارَ لِلْمُشْرِكِينَ بِهِ فِيهِ.
وَقَدْ أَقْسَمَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ: «لَا يُؤْمِنُ عَبْدٌ حَتَّى يَكُونَ هُوَ أَحَبَّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنَّاسِ أَجْمَعِينَ» ، فَكَيْفَ بِمَحَبَّةِ الرَّبِّ جَلَّ جَلَالُهُ؟
وَقَالَ لِعُمَرَ بْنِ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: «لَا، حَتَّى أَكُونَ أَحَبَّ إِلَيْكَ مِنْ نَفْسِكَ» أَيْ لَا تُؤْمِنُ حَتَّى تَصِلَ مَحَبَّتُكَ إِلَى هَذِهِ الْغَايَةِ.
وَإِذَا كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَوْلَى بِنَا مِنْ أَنْفُسِنَا فِي الْمَحَبَّةِ وَلَوَازِمِهَا أَفَلَيْسَ الرَّبُّ جَلَّ جَلَالُهُ وَتَقَدَّسَتْ أَسْمَاؤُهُ أَوْلَى بِمَحَبَّتِهِ وَعِبَادَتِهِ مِنْ أَنْفُسِهِمْ، وَكُلُّ مَا مِنْهُ إِلَى عَبْدِهِ الْمُؤْمِنِ يَدْعُو إِلَى مَحَبَّتِهِ، مِمَّا يُحِبُّ الْعَبْدُ وَيَكْرَهُ - فَعَطَاؤُهُ وَمَنْعُهُ، وَمُعَافَاتُهُ وَابْتِلَاؤُهُ، وَقَبْضُهُ وَبَسْطُهُ، وَعَدْلُهُ وَفَضْلُهُ، وَإِمَاتَتُهُ وَإِحْيَاؤُهُ، وَلُطْفُهُ وَبِرُّهُ، وَرَحْمَتُهُ وَإِحْسَانُهُ، وَسَتْرُهُ وَعَفْوُهُ، وَحِلْمُهُ وَصَبْرُهُ عَلَى عَبْدِهِ، وَإِجَابَتُهُ لِدُعَائِهِ، وَكَشْفُ كَرْبِهِ، وَإِغَاثَةُ لَهْفَتِهِ، وَتَفْرِيجُ كُرْبَتِهِ مِنْ غَيْرِ حَاجَةٍ مِنْهُ إِلَيْهِ، بَلْ مَعَ غِنَاهُ التَّامِّ عَنْهُ مِنْ جَمِيعِ الْوُجُوهِ، كُلُّ ذَلِكَ دَاعٍ لِلْقُلُوبِ إِلَى تَأْلِيهِهِ وَمَحَبَّتِهِ، بَلْ تَمْكِينُهُ عَبْدَهُ مِنْ مَعْصِيَتِهِ وَإِعَانَتُهُ عَلَيْهَا، وَسَتْرُهُ حَتَّى يَقْضِيَ وَطَرَهُ مِنْهَا، وَكَلَاءَتُهُ وَحِرَاسَتُهُ لَهُ، وَيَقْضِي وَطَرَهُ مِنْ مَعْصِيَتِهِ، يُعِينُهُ وَيَسْتَعِينُ عَلَيْهَا بِنِعَمِهِ - مِنْ أَقْوَى الدَّوَاعِي إِلَى مَحَبَّتِهِ، فَلَوْ أَنَّ مَخْلُوقًا فَعَلَ بِمَخْلُوقٍ أَدْنَى شَيْءٍ مِنْ ذَلِكَ لَمْ تَمْلِكْ قَلْبَهُ عَنْ مَحَبَّتِهِ، فَكَيْفَ لَا يُحِبُّ الْعَبْدُ بِكُلِّ قَلْبِهِ وَجَوَارِحِهِ

(1/229)

مَنْ يُحْسِنُ إِلَيْهِ عَلَى الدَّوَامِ بِعَدَدِ الْأَنْفَاسِ، مَعَ إِسَاءَتِهِ؟ فَخَيْرُهُ إِلَيْهِ نَازِلٌ، وَشَرُّهُ إِلَيْهِ صَاعِدٌ، يَتَحَبَّبُ إِلَيْهِ بِنِعَمِهِ وَهُوَ غَنِيٌّ عَنْهُ، وَالْعَبْدُ يَتَبَغَّضُ إِلَيْهِ بِالْمَعَاصِي وَهُوَ فَقِيرٌ إِلَيْهِ، فَلَا إِحْسَانُهُ وَبِرُّهُ وَإِنْعَامُهُ إِلَيْهِ يَصُدُّهُ عَنْ مَعْصِيَتِهِ، وَلَا مَعْصِيَةُ الْعَبْدِ وَلُؤْمُهُ يَقْطَعُ إِحْسَانَ رَبِّهِ عَنْهُ.
فَأَلْأَمُ اللُّؤْمِ تَخَلُّفُ الْقُلُوبِ عَنْ مَحَبَّةِ مَنْ هَذَا شَأْنُهُ، وَتَعَلُّقُهَا بِمَحَبَّةِ سِوَاهُ.
وَأَيْضًا فَكُلُّ مَنْ تُحِبُّهُ مِنَ الْخَلْقِ أَوْ يُحِبُّكَ إِنَّمَا يُرِيدُكَ لِنَفْسِهِ وَغَرَضِهِ مِنْكَ، وَاللَّهُ سُبْحَانَهُ وَتَعَالَى يُرِيدُكَ لَكَ، كَمَا فِي الْأَثَرِ الْإِلَهِيِّ: [ «عَبْدِي كُلٌّ يُرِيدُكَ لِنَفْسِهِ، وَأَنَا أُرِيدُكَ لَكَ» ] ، فَكَيْفَ لَا يَسْتَحِي الْعَبْدُ أَنْ يَكُونَ رَبُّهُ لَهُ بِهَذِهِ الْمَنْزِلَةِ، وَهُوَ مُعْرِضٌ عَنْهُ، مَشْغُولٌ بِحُبِّ غَيْرِهِ، قَدِ اسْتَغْرَقَ قَلْبُهُ بِمَحَبَّةِ سِوَاهُ؟
وَأَيْضًا، فَكُلُّ مَنْ تُعَامِلُهُ مِنَ الْخَلْقِ إِنْ لَمْ يَرْبَحْ عَلَيْكَ لَمْ يُعَامِلْكَ، وَلَا بُدَّ لَهُ مِنْ نَوْعٍ مِنْ أَنْوَاعِ الرِّبْحِ، وَالرَّبُّ تَعَالَى إِنَّمَا يُعَامِلُكَ لِتَرْبَحَ أَنْتَ عَلَيْهِ أَعْظَمَ الرِّبْحِ وَأَعْلَاهُ، فَالدِّرْهَمُ بِعَشَرَةِ أَمْثَالِهِ إِلَى سَبْعِمِائَةِ ضِعْفٍ إِلَى أَضْعَافٍ كَثِيرَةٍ، وَالسَّيِّئَةُ بِوَاحِدَةٍ وَهِيَ أَسْرَعُ شَيْءٍ مَحْوًا.
وَأَيْضًا هُوَ سُبْحَانَهُ خَلَقَكَ لِنَفْسِهِ، وَخَلَقَ كُلَّ شَيْءٍ لَكَ فِي الدُّنْيَا وَالْآخِرَةِ، فَمَنْ أَوْلَى مِنْهُ بِاسْتِفْرَاغِ الْوُسْعِ فِي مَحَبَّتِهِ، وَبَذْلِ الْجُهْدِ فِي مَرْضَاتِهِ؟
وَأَيْضًا فَمَطَالِبُكَ - بَلْ مَطَالِبُ الْخَلْقِ كُلِّهِمْ جَمِيعًا - لَدَيْهِ، وَهُوَ أَجْوَدُ الْأَجْوَدِينَ، وَأَكْرَمُ الْأَكْرَمِينَ، أَعْطَى عَبْدَهُ قَبْلَ أَنْ يَسْأَلَهُ فَوْقَ مَا يُؤَمِّلُهُ، يَشْكُرُ الْقَلِيلَ مِنَ الْعَمَلِ وَيُنَمِّيهِ، وَيَغْفِرُ الْكَثِيرَ مِنَ الزَّلَلِ وَيَمْحُوهُ، {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} ، لَا يَشْغَلُهُ سَمْعٌ عَنْ سَمْعٍ، وَلَا تُغَلِّطُهُ كَثْرَةُ الْمَسَائِلِ، وَلَا يَتَبَرَّمُ بِإِلْحَاحِ الْمُلِحِّينَ، بَلْ يُحِبُّ الْمُلِحِّينَ فِي الدُّعَاءِ، وَيُحِبُّ أَنْ يُسْأَلَ، وَيَغْضَبُ إِذَا لَمْ يُسْأَلْ، يَسْتَحِي مِنْ عَبْدِهِ حَيْثُ لَا يَسْتَحِي الْعَبْدُ مِنْهُ، وَيَسْتُرُهُ حَيْثُ لَا يَسْتُرُ نَفْسَهُ، وَيَرْحَمُهُ حَيْثُ لَا يَرْحَمُ نَفْسُهُ، دَعَاهُ بِنِعَمِهِ وَإِحْسَانِهِ وَأَيَادِيهِ إِلَى كَرَامَتِهِ وَرِضْوَانِهِ، فَأَبَى، فَأَرْسَلَ رُسُلَهُ فِي طَلَبِهِ، وَبَعَثَ إِلَيْهِ مَعَهُمْ عَهْدَهُ، ثُمَّ نَزَلَ إِلَيْهِ سُبْحَانَهُ نَفْسُهُ، وَقَالَ: «مَنْ يَسْأَلُنِي فَأُعْطِيَهُ، مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟» كَمَا قِيلَ: " أَدْعُوكَ وَلِلْوَصْلِ تَأْبَى، أَبْعَثُ رَسُولِي فِي الطَّلَبِ، أَنْزِلُ إِلَيْكَ بِنَفْسِي، أَلْقَاكَ فِي النَّوْمِ ".
وَكَيْفَ لَا تُحِبُّ الْقُلُوبُ مَنْ لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا هُوَ، وَلَا يَذْهَبُ بِالسَّيِّئَاتِ إِلَّا هُوَ، وَلَا يُجِيبُ الدَّعَوَاتِ، وَيُقِيلُ الْعَثَرَاتِ، وَيَغْفِرُ الْخَطِيئَاتِ، وَيَسْتُرُ الْعَوْرَاتِ، وَيَكْشِفُ الْكُرُبَاتِ، وَيُغِيثُ اللَّهَفَاتِ، وَيُنِيلُ الطَّلَبَاتِ سِوَاهُ؟ .
فَهُوَ أَحَقُّ مَنْ ذُكِرَ، وَأَحَقُّ مَنْ شُكِرَ، وَأَحَقُّ مَنْ عُبِدَ، وَأَحَقُّ مَنْ حُمِدَ، وَأَنْصَرُ مَنْ ابْتُغِيَ، وَأَرْأَفُ مَنْ مَلَكَ، وَأَجْوَدُ مَنْ سُئِلَ، وَأَوْسَعُ مَنْ أَعْطَى، وَأَرْحَمُ مَنْ اسْتُرْحِمَ، وَأَكْرَمُ مَنْ قُصِدَ، وَأَعَزُّ مَنِ الْتُجِئَ إِلَيْهِ وَأَكْفَى مَنْ تُوُكِّلَ عَلَيْهِ، أَرْحَمُ بِعَبْدِهِ مِنَ الْوَالِدَةِ

(1/230)

بِوَلَدِهَا، وَأَشَدُّ فَرَحًا بِتَوْبَةِ التَّائِبِ مِنَ الْفَاقِدِ لِرَاحِلَتِهِ الَّتِي عَلَيْهَا طَعَامُهُ وَشَرَابُهُ فِي الْأَرْضِ الْمُهْلِكَةِ إِذَا يَئِسَ مِنَ الْحَيَاةِ ثُمَّ وَجَدَهَا.
وَهُوَ الْمَلِكُ لَا شَرِيكَ لَهُ، وَالْفَرْدُ فَلَا نِدَّ لَهُ، كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ، لَنْ يُطَاعَ إِلَّا بِإِذْنِهِ، وَلَنْ يُعْصَى إِلَّا بِعِلْمِهِ، يُطَاعُ فَيَشْكُرُ، وَبِتَوْفِيقِهِ وَنِعْمَتِهِ أُطِيعَ، وَيُعْصَى فَيَغْفِرُ وَيَعْفُو، وَحَقُّهُ أُضِيعَ، فَهُوَ أَقْرَبُ شَهِيدٍ، وَأَجَلُّ حَفِيظٍ، وَأَوْفَى بِالْعَهْدِ، وَأَعْدَلُ قَائِمٍ بِالْقِسْطِ، حَالَ دُونَ النُّفُوسِ، وَأَخَذَ بِالنَّوَاصِي وَكَتَبَ الْآثَارَ، وَنَسَخَ الْآجَالَ، فَالْقُلُوبُ لَهُ مُفْضِيَةٌ، وَالسِّرُّ عِنْدَهُ عَلَانِيَةٌ، وَالْغَيْبُ لَدَيْهِ مَكْشُوفٌ، وَكُلُّ أَحَدٍ إِلَيْهِ مَلْهُوفٌ، وَعَنَتِ الْوُجُوهُ لِنُورِ وَجْهِهِ، وَعَجَزَتِ الْقُلُوبُ عَنْ إِدْرَاكِ كُنْهِهِ، وَدَلَّتِ الْفِطَرُ وَالْأَدِلَّةُ كُلُّهَا عَلَى امْتِنَاعِ مِثْلِهِ وَشِبْهِهِ، أَشْرَقَتْ لِنُورِ وَجْهِهِ الظُّلُمَاتُ، وَاسْتَنَارَتْ لَهُ الْأَرْضُ وَالسَّمَاوَاتُ، وَصَلُحَتْ عَلَيْهِ جَمِيعُ الْمَخْلُوقَاتِ، لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ، وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ، حِجَابُهُ النُّورُ، وَلَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ:
مَا اعْتَاضَ بَاذِلُ حُبِّهِ لِسِوَاهُ مِنْ ... عِوَضٍ وَلَوْ مَلَكَ الْوُجُودَ بِأَسْرِهِ

[فَصْلٌ كَمَالُ اللَّذَّةِ فِي كَمَالِ الْمَحْبُوبِ وَكَمَالِ الْمَحَبَّةِ]
فَصْلٌ
كَمَالُ اللَّذَّةِ فِي كَمَالِ الْمَحْبُوبِ وَكَمَالِ الْمَحَبَّةِ
وَهَذَا أَمْرٌ عَظِيمٌ يَجِبُ عَلَى اللَّبِيبِ الِاعْتِنَاءُ بِهِ، وَهُوَ أَنَّ كَمَالَ اللَّذَّةِ وَالْفَرَحِ وَالسُّرُورِ وَنَعِيمِ الْقَلْبِ وَابْتِهَاجِ الرُّوحِ تَابِعٌ لِأَمْرَيْنِ: أَحَدُهُمَا: كَمَالُ الْمَحْبُوبِ فِي نَفْسِهِ وَجَمَالِهِ، وَأَنَّهُ أَوْلَى بِإِيثَارِ الْمَحَبَّةِ مِنْ كُلِّ مَا سِوَاهُ.
وَالْأَمْرُ الثَّانِي: كَمَالُ مَحَبَّتِهِ، وَاسْتِفْرَاغُ الْوُسْعِ فِي حُبِّهِ، وَإِيثَارُ قُرْبِهِ وَالْوُصُولِ إِلَيْهِ عَلَى كُلِّ شَيْءٍ.
وَكُلُّ عَاقِلٍ يَعْلَمُ أَنَّ اللَّذَّةَ بِحُصُولِ الْمَحْبُوبِ بِحَسَبِ قُوَّةِ مَحَبَّتِهِ، فَكُلَّمَا كَانَتِ الْمَحَبَّةُ أَقْوَى كَانَتْ لَذَّةُ الْمُحِبِّ أَكْمَلَ، فَلَذَّةُ الْعَبْدِ مَنِ اشْتَدَّ ظَمَؤُهُ بِإِدْرَاكِ الْمَاءِ الزُّلَالِ، وَمَنِ اشْتَدَّ جُوعُهُ بِأَكْلِ الطَّعَامِ الشَّهِيِّ، وَنَظَائِرُ ذَلِكَ عَلَى حَسَبِ شَوْقِهِ وَشَدَّةِ إِرَادَتِهِ وَمَحَبَّتِهِ.
وَإِذَا عَرَفْتَ هَذَا، فَاللَّذَّةُ وَالسُّرُورُ وَالْفَرَحُ أَمْرٌ مَطْلُوبٌ فِي نَفْسِهِ، بَلْ هُوَ مَقْصُودُ كُلِّ حَيٍّ وَعَاقِلٍ، إِذَا كَانَتِ اللَّذَّةُ مَطْلُوبَةً لِنَفْسِهَا فَهِيَ تُذَمُّ إِذَا أَعْقَبَتْ أَلَمًا أَعْظَمَ مِنْهَا، أَوْ مَنَعَتْ لَذَّةً خَيْرًا مِنْهَا وَأَجَّلَ، فَكَيْفَ إِذَا أَعْقَبَتْ أَعْظَمَ الْحَسَرَاتِ، وَفَوَّتَتْ أَعْظَمَ اللَّذَّاتِ

(1/231)

وَالْمَسَرَّاتِ؟ وَتُحْمَدُ إِذَا أَعَانَتْ عَلَى لَذَّةٍ عَظِيمَةٍ دَائِمَةٍ مُسْتَقِرَّةٍ لَا تَنْغِيصَ فِيهَا وَلَا نَكَدَ بِوَجْهٍ مَا، وَهِيَ لَذَّةُ الْآخِرَةِ وَنَعِيمُهَا وَطِيبُ الْعَيْشِ فِيهَا، قَالَ تَعَالَى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا - وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} [سُورَةُ الْأَعْلَى: 16 - 17] .
وَقَالَ السَّحَرَةُ لِفِرْعَوْنَ لَمَّا آمَنُوا:
{فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا - إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى} [سُورَةُ طه: 72 - 73] .
وَاللَّهُ سُبْحَانَهُ وَتَعَالَى خَلَقَ الْخَلْقَ لِيُنِيلَهُمْ هَذِهِ اللَّذَّةَ الدَّائِمَةَ فِي دَارِ الْخُلْدِ، وَأَمَّا الدُّنْيَا فَمُنْقَطِعَةٌ، وَلَذَّاتُهَا لَا تَصْفُو أَبَدًا وَلَا تَدُومُ، بِخِلَافِ الْآخِرَةِ، فَإِنَّ لَذَّاتِهَا دَائِمَةٌ، وَنَعِيمَهَا خَالِصٌ مِنْ كُلِّ كَدَرٍ وَأَلَمٍ، وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ مَعَ الْخُلُودِ أَبَدًا، وَلَا تَعْلَمُ نَفْسٌ مَا أَخْفَى اللَّهُ لِعِبَادِهِ فِيهَا مِنْ قُرَّةِ أَعْيُنٍ، بَلْ فِيهَا مَا لَا عَيْنٌ رَأَتْ، وَلَا أُذُنٌ سَمِعَتْ، وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ، وَهَذَا الْمَعْنَى الَّذِي قَصَدَهُ النَّاصِحُ لِقَوْمِهِ:
{يَاقَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ - يَاقَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ} [سُورَةُ غَافِرٍ: 38 - 39] .
فَأَخْبَرَهُمْ أَنَّ الدُّنْيَا يُسْتَمْتَعُ بِهَا إِلَى غَيْرِهَا، وَأَنَّ الْآخِرَةَ هِيَ الْمُسْتَقَرُّ.
وَإِذَا عَرَفْتَ أَنَّ لَذَّاتِ الدُّنْيَا وَنَعِيمَهَا مَتَاعٌ، وَوَسِيلَةٌ إِلَى لَذَّاتِ الْآخِرَةِ، وَلِذَلِكَ خُلِقَتِ الدُّنْيَا وَلَذَّاتُهَا، فَكُلُّ لَذَّةٍ أَعَانَتْ عَلَى لَذَّةِ الْآخِرَةِ وَأَوْصَلَتْ إِلَيْهَا لَمْ يُذَمَّ تَنَاوُلُهَا، بَلْ يُحْمَدُ بِحَسَبِ إِيصَالِهَا إِلَى لَذَّةِ الْآخِرَةِ.
رُؤْيَةُ اللَّهِ
إِذَا عُرِفَ هَذَا فَأَعْظَمُ نَعِيمِ الْآخِرَةِ وَلَذَّاتِهَا: هُوَ النَّظَرُ إِلَى وَجْهِ الرَّبِّ جَلَّ جَلَالُهُ، وَسَمَاعُ كَلَامِهِ مِنْهُ، وَالْقُرْبُ مِنْهُ، كَمَا ثَبَتَ فِي الصَّحِيحِ فِي حَدِيثِ الرُّؤْيَةِ: «فَوَاللَّهِ مَا أَعْطَاهُمْ شَيْئًا أَحَبَّ إِلَيْهِمْ مِنَ النَّظَرِ إِلَيْهِ» ، وَفِي حَدِيثٍ آخَرَ: «إِنَّهُ إِذَا تَجَلَّى لَهُمْ وَرَأَوْهُ؛ نَسُوا مَا هُمْ فِيهِ مِنَ النَّعِيمِ» .

(1/232)

وَفِي النَّسَائِيِّ وَمُسْنَدِ الْإِمَامِ أَحْمَدَ عَنْ عَمَّارِ بْنِ يَاسِرٍ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي دُعَائِهِ: «وَأَسْأَلُكَ اللَّهُمَّ لَذَّةَ النَّظَرِ إِلَى وَجْهِكَ الْكَرِيمِ، وَالشَّوْقَ إِلَى لِقَائِكَ» وَفِي كِتَابِ السُّنَّةِ لِعَبْدِ اللَّهِ ابْنِ الْإِمَامِ أَحْمَدَ مَرْفُوعًا: «كَأَنَّ النَّاسَ يَوْمَ الْقِيَامَةِ لَمْ يَسْمَعُوا الْقُرْآنَ، إِذَا سَمِعُوهُ مِنَ الرَّحْمَنِ فَكَأَنَّهُمْ لَمْ يَسْمَعُوا قَبْلَ ذَلِكَ» .
وَإِذَا عُرِفَ هَذَا، فَأَعْظَمُ الْأَسْبَابِ الَّتِي تُحَصِّلُ هَذِهِ اللَّذَّةَ هُوَ أَعْظَمُ لَذَّاتِ الدُّنْيَا عَلَى الْإِطْلَاقِ، وَهِيَ لَذَّةُ مَعْرِفَتِهِ سُبْحَانَهُ، وَلَذَّةُ مَحَبَّتِهِ، فَإِنَّ ذَلِكَ هُوَ جَنَّةُ الدُّنْيَا وَنَعِيمُهَا الْعَالِي، وَنِسْبَةُ لَذَّاتِهَا الْفَانِيَةِ إِلَيْهِ كَتَفْلَةٍ فِي بَحْرٍ، فَإِنَّ الرُّوحَ وَالْقَلْبَ وَالْبَدَنَ إِنَّمَا خُلِقَ لِذَلِكَ، فَأَطْيَبُ مَا فِي الدُّنْيَا مَعْرِفَتُهُ وَمَحَبَّتُهُ وَأَلَذُّ مَا فِي الْجَنَّةِ رُؤْيَتُهُ وَمُشَاهَدَتُهُ، فَمَحَبَّتُهُ وَمَعْرِفَتُهُ قُرَّةُ الْعُيُونِ، وَلَذَّةُ الْأَرْوَاحِ، وَبَهْجَةُ الْقُلُوبِ، وَنَعِيمُ الدُّنْيَا وَسُرُورُهَا، بَلْ لَذَّاتُ الدُّنْيَا الْقَاطِعَةُ عَنْ ذَلِكَ تَتَقَلَّبُ آلَامًا وَعَذَابًا، وَيَبْقَى صَاحِبُهَا فِي الْمَعِيشَةِ الضَّنْكِ، فَلَيْسَتِ الْحَيَاةُ الطَّيِّبَةُ إِلَّا بِاللَّهِ.
وَكَانَ بَعْضُ الْمُحِبِّينَ تَمُرُّ بِهِ أَوْقَاتٌ فَيَقُولُ: إِنْ كَانَ أَهْلُ الْجَنَّةِ فِي نَعِيمٍ مِثْلِ هَذَا إِنَّهُمْ لَفِي عَيْشٍ طَيِّبٍ، وَقَدْ تَقَدَّمَ ذَلِكَ، وَكَانَ غَيْرُهُ يَقُولُ: لَوْ يَعْلَمُ الْمُلُوكُ وَأَبْنَاءُ الْمُلُوكِ مَا نَحْنُ فِيهِ لَجَالَدُونَا عَلَيْهِ بِالسُّيُوفِ.
وَإِذَا كَانَ صَاحِبُ الْمَحَبَّةِ الْبَاطِلَةِ الَّتِي هِيَ عَذَابٌ عَلَى قَلْبِ الْمُحِبِّ، يَقُولُ فِي حَالِهِ:
وَمَا النَّاسُ إِلَّا الْعَاشِقُونَ ذَوُو الْهَوَى ... فَلَا خَيْرَ فِيمَنْ لَا يُحِبُّ وَيَعْشَقُ
وَيَقُولُ غَيْرُهُ:
أُفٍّ لِلدُّنْيَا إِذَا مَا لَمْ يَكُنْ ... صَاحِبُ الدُّنْيَا مُحِبًّا أَوْ حَبِيبًا
وَيَقُولُ آخَرُ:
وَلَا خَيْرَ فِي الدُّنْيَا وَلَا فِي نَعِيمِهَا ... وَأَنْتَ وَحِيدٌ مُفْرَدٌ غَيْرُ عَاشِقِ
وَيَقُولُ الْآخَرُ:
اسْكُنْ إِلَى سَكَنٍ تَلَذُّ بِحُبِّهِ ... ذَهَبَ الزَّمَانُ وَأَنْتَ مُنْفَرِدُ
وَيَقُولُ الْآخَرُ:
تَشَكَّى الْمُحِبُّونَ الصَّبَابَةَ لَيْتَنِي ... تَحَمَّلْتُ مَا يَلْقَوْنَ مِنْ بَيْنِهِمْ وَحْدِي
فَكَانَتْ لِقَلْبِي لَذَّةُ الْحُبِّ كُلُّهَا ... فَلَمْ يَلْقَهَا قَبْلِي مُحِبٌّ وَلَا بَعْدِي
فَكَيْفَ بِالْمَحَبَّةِ الَّتِي هِيَ حَيَاةُ الْقُلُوبِ، وَغِذَاءُ الْأَرْوَاحِ، وَلَيْسَ لِلْقَلْبِ لَذَّةٌ، وَلَا نَعِيمٌ، وَلَا فَلَاحٌ، وَلَا حَيَاةٌ إِلَّا بِهَا، وَإِذَا فَقَدَهَا الْقَلْبُ كَانَ أَلَمُهُ أَعْظَمَ مِنْ أَلَمِ الْعَيْنِ إِذَا فَقَدَتْ نُورَهَا، وَالْأُذُنِ إِذَا فَقَدَتْ سَمْعَهَا، وَالْأَنْفِ إِذَا فَقَدَ شَمَّهُ، وَاللِّسَانِ إِذَا فَقَدَ نُطْقَهُ، بَلْ فَسَادُ الْقَلْبِ إِذَا خَلَا مِنْ مَحَبَّةِ فَاطِرِهِ

(1/233)

وَبَارِئِهِ وَإِلَهِهِ الْحَقِّ أَعْظَمُ مِنْ فَسَادِ الْبَدَنِ إِذَا خَلَا مِنْهُ الرُّوحُ، وَهَذَا الْأَمْرُ لَا يُصَدِّقُ بِهِ إِلَّا مَنْ فِيهِ حَيَاةٌ،
وَمَا لِجُرْحِ مَيِّتٍ إِيلَامُ.
وَالْمَقْصُودُ: أَنَّ أَعْظَمَ لَذَّاتِ الدُّنْيَا هُوَ السَّبَبُ الْمُوَصِّلُ إِلَى أَعْظَمِ لَذَّةٍ فِي الْآخِرَةِ، وَلَذَّاتُ الدُّنْيَا ثَلَاثَةُ أَنْوَاعٍ:
فَأَعْظَمُهَا وَأَكْمَلُهَا: مَا أَوْصَلَ لَذَّةَ الْآخِرَةِ، وَيُثَابُ الْإِنْسَانُ عَلَى هَذِهِ اللَّذَّةِ أَتَمَّ ثَوَابٍ، وَلِهَذَا كَانَ الْمُؤْمِنُ يُثَابُ عَلَى مَا يَقْصِدُ بِهِ وَجْهَ اللَّهِ، مِنْ أَكْلِهِ، وَشُرْبِهِ، وَلِبَاسِهِ، وَنِكَاحِهِ، وَشِفَاءِ غَيْظِهِ بِقَهْرِ عَدُوِّ اللَّهِ وَعَدُوِّهِ، فَكَيْفَ بِلَذَّةِ إِيمَانِهِ، وَمَعْرِفَتِهِ بِاللَّهِ، وَمَحَبَّتِهِ لَهُ، وَشَوْقِهِ إِلَى لِقَائِهِ، وَطَمَعِهِ فِي رُؤْيَةِ وَجْهِهِ الْكَرِيمِ فِي جَنَّاتِ النَّعِيمِ؟
النَّوْعُ الثَّانِي: لَذَّةٌ تَمْنَعُ لَذَّةَ الْآخِرَةِ، وَتُعْقِبُ آلَامًا أَعْظَمَ مِنْهَا، كَلَذَّةِ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِهِمْ فِي الْحَيَاةِ الدُّنْيَا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ، وَيَسْتَمْتِعُونَ بَعْضُهُمْ بِبَعْضٍ، كَمَا يَقُولُونَ فِي الْآخِرَةِ إِذَا لَقُوا رَبَّهُمْ:
{رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ - وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضًا بِمَا كَانُوا يَكْسِبُونَ} [سُورَةُ الْأَنْعَامِ: 128 - 129] .
وَلَذَّةُ أَصْحَابِ الْفَوَاحِشِ وَالظُّلْمِ وَالْبَغْيِ فِي الْأَرْضِ وَالْعُلُوِّ بِغَيْرِ الْحَقِّ.
وَهَذِهِ اللَّذَّاتُ فِي الْحَقِيقَةِ إِنَّمَا هِيَ اسْتِدْرَاجٌ مِنَ اللَّهِ لَهُمْ لِيُذِيقَهُمْ بِهَا أَعْظَمَ الْآلَامِ، وَيَحْرِمَهُمْ بِهَا أَكْمَلَ اللَّذَّاتِ، بِمَنْزِلَةِ مَنْ قَدَّمَ لِغَيْرِهِ طَعَامًا لَذِيذًا مَسْمُومًا؛ يَسْتَدْرِجُهُ بِهِ إِلَى هَلَاكِهِ، قَالَ تَعَالَى: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ - وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [سُورَةُ الْأَعْرَافِ: 182 - 183] .
قَالَ بَعْضُ السَّلَفِ فِي تَفْسِيرِهَا: كُلَّمَا أَحْدَثُوا ذَنْبًا أَحْدَثْنَا لَهُمْ نِعْمَةً: {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ - فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [سُورَةُ الْأَنْعَامِ: 44 - 45] .
وَقَالَ تَعَالَى لِأَصْحَابِ هَذِهِ اللَّذَّةِ:
{أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ - نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَا يَشْعُرُونَ} [سُورَةُ الْمُؤْمِنُونَ: 55 - 56] .

(1/234)

وَقَالَ فِي حَقِّهِمْ: {فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} [سُورَةُ التَّوْبَةِ: 55] .
وَهَذِهِ اللَّذَّةُ تَنْقَلِبُ آخِرًا آلَامًا مِنْ أَعْظَمِ الْآلَامِ، كَمَا قِيلَ:
مَآرِبُ كَانَتْ فِي الْحَيَاةِ لِأَهْلِهَا ... عَذَابًا فَصَارَتْ فِي الْمَعَادِ عَذَابًا
النَّوْعُ الثَّالِثُ: لَذَّةٌ لَا تُعْقِبُ لَذَّةً فِي دَارِ الْقَرَارِ وَلَا أَلَمًا، وَلَا تَمْنَعُ أَصْلَ لَذَّةِ دَارِ الْقَرَارِ، وَإِنْ مَنَعَتْ كَمَالَهَا، وَهَذِهِ اللَّذَّةُ الْمُبَاحَةُ الَّتِي لَا يُسْتَعَانُ بِهَا عَلَى لَذَّةِ الْآخِرَةِ، فَهَذِهِ زَمَانُهَا يَسِيرٌ، لَيْسَ لِتَمَتُّعِ النَّفْسِ بِهَا قَدْرٌ، وَلَا بُدَّ أَنْ تَشْتَغِلَ عَمَّا هُوَ خَيْرٌ وَأَنْفَعُ مِنْهَا.
وَهَذَا الْقِسْمُ هُوَ الَّذِي عَنَاهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِقَوْلِهِ: «كُلُّ لَهْوٍ يَلْهُو بِهِ الرَّجُلُ فَهُوَ بَاطِلٌ إِلَّا رَمْيَهُ بِقَوْسِهِ، وَتَأْدِيبَهُ فَرَسَهُ، وَمُلَاعَبَتَهُ امْرَأَتَهُ، فَإِنَّهُنَّ مِنَ الْحَقِّ» .
فَمَا أَعَانَ عَلَى اللَّذَّةِ الْمَطْلُوبَةِ لِذَاتِهَا فَهُوَ حَقٌّ، وَمَا لَمْ يُعِنْ عَلَيْهَا فَهُوَ بَاطِلٌ.


فصل الحب الذي لا ينكر ولا يذم، فصل محبة الزوجات، فصل أقسام الناس في العشق، فصل حديث من عشق فعف - الجواب الكافي

الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء

[فَصْلٌ الْحُبُّ الَّذِي لَا يُنْكَرُ وَلَا يُذَمُّ]
فَصْلٌ
الْحُبُّ الَّذِي لَا يُنْكَرُ وَلَا يُذَمُّ
فَهَذَا الْحُبُّ لَا يُنْكَرُ وَلَا يُذَمُّ، بَلْ هُوَ أَحَدُ أَنْوَاعِ الْحُبِّ، وَكَذَلِكَ حُبُّ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَإِنَّمَا نَعْنِي الْمَحَبَّةَ الْخَاصَّةَ، الَّتِي تَشْغَلُ قَلْبَ الْمُحِبِّ وَفِكْرَهُ وَذِكْرَهُ بِمَحْبُوبِهِ، وَإِلَّا فَكُلُّ مُسْلِمٍ فِي قَلْبِهِ مَحَبَّةُ اللَّهِ وَرَسُولِهِ، لَا يَدْخُلُ الْإِسْلَامَ إِلَّا بِهَا، وَالنَّاسُ مُتَفَاوِتُونَ فِي دَرَجَاتِ هَذِهِ الْمَحَبَّةِ تَفَاوُتًا لَا يُحْصِيهِ إِلَّا اللَّهُ، فَبَيْنَ مَحَبَّةِ الْخَلِيلَيْنِ وَمَحَبَّةِ غَيْرِهِمَا مَا بَيْنَهُمَا، فَهَذِهِ الْمَحَبَّةُ هِيَ الَّتِي تُلَطِّفُ وَتُخَفِّفُ أَثْقَالَ التَّكَالِيفِ، وَتُسَخِّي الْبَخِيلَ، وَتُشَجِّعُ الْجَبَانَ، وَتُصَفِّي الذِّهْنَ، وَتُرَوِّضُ النَّفْسَ، وَتُطَيِّبُ الْحَيَاةَ عَلَى الْحَقِيقَةِ، لَا مَحَبَّةُ الصُّوَرِ الْمُحَرَّمَةِ، وَإِذَا بُلِيَتِ السَّرَائِرُ يَوْمَ اللِّقَاءِ، وَكَانَتْ سَرِيرَةُ صَاحِبِهَا مِنْ خَيْرِ سَرَائِرِ الْعِبَادِ، كَمَا قِيلَ:
سَيَبْقَى لَكُمْ فِي مُضْمَرِ الْقَلْبِ وَالْحَشَا ... سَرِيرَةُ حُبٍّ يَوْمَ تُبْلَى السَّرَائِرُ
وَهَذِهِ الْمَحَبَّةُ هِيَ الَّتِي تُنَوِّرُ الْوَجْهَ، وَتَشْرَحُ الصَّدْرَ، وَتُحْيِي الْقَلْبَ، وَكَذَلِكَ مَحَبَّةُ كَلَامِ اللَّهِ، فَإِنَّهُ مِنْ عَلَامَةِ حُبِّ اللَّهِ، وَإِذَا أَرَدْتَ أَنْ تَعْلَمَ مَا عِنْدَكَ وَعِنْدَ غَيْرِكَ مِنْ مَحَبَّةِ اللَّهِ، فَانْظُرْ مَحَبَّةَ الْقُرْآنِ مِنْ قَلْبِكَ، وَالْتِذَاذَكَ بِسَمَاعِهِ أَعْظَمَ مِنَ الْتِذَاذِ أَصْحَابِ الْمَلَاهِي وَالْغَنَاءِ الْمُطْرِبِ بِسَمَاعِهِمْ، فَإِنَّ مِنَ الْمَعْلُومِ أَنَّ مَنْ أَحَبَّ مَحْبُوبًا كَانَ كَلَامُهُ وَحَدِيثُهُ أَحَبَّ شَيْءٍ إِلَيْهِ كَمَا قِيلَ:

(1/235)

إِنْ كُنْتَ تَزْعُمُ حُبِّي فَلِمَ هَجَرْتَ كِتَابِي؟ ... أَمَا تَأَمَّلْتَ مَا فِيهِ مِنْ لَذِيذِ خِطَابِي
وَقَالَ عُثْمَانُ بْنُ عَفَّانَ - رَضِيَ اللَّهُ عَنْهُ -: لَوْ طَهُرَتْ قُلُوبُنَا لَمَا شَبِعَتْ مِنْ كَلَامِ اللَّهِ، وَكَيْفَ يَشْبَعُ الْمُحِبُّ مِنْ كَلَامِ مَحْبُوبِهِ وَهُوَ غَايَةُ مَطْلُوبِهِ؟ وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَوْمًا لِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ - رَضِيَ اللَّهُ عَنْهُ -: «اقْرَأْ عَلَيَّ، فَقَالَ: أَقْرَأُ عَلَيْكَ وَعَلَيْكَ أُنْزِلَ؟ فَقَالَ: إِنِّي أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي، فَاسْتَفْتَحَ سُورَةَ النِّسَاءِ، حَتَّى إِذَا بَلَغَ قَوْلَهُ: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا} [سُورَةُ النِّسَاءِ: 41] ، قَالَ: حَسْبُكَ الْآنَ، فَرَفَعَ رَأْسَهُ فَإِذَا عَيْنَا رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَذْرِفَانِ مِنَ الْبُكَاءِ» .
وَكَانَ الصَّحَابَةُ إِذَا اجْتَمَعُوا وَفِيهِمْ أَبُو مُوسَى يَقُولُونَ: يَا أَبَا مُوسَى ذَكِّرْنَا رَبَّنَا، فَيَقْرَأُ، وَهُمْ يَسْتَمِعُونَ، فَلِمُحِبِّي الْقُرْآنِ - مِنَ الْوَجْدِ، وَالذَّوْقِ، وَاللَّذَّةِ، وَالْحَلَاوَةِ، وَالسُّرُورِ - أَضْعَافُ مَا لِمُحِبِّي السَّمَاعِ الشَّيْطَانِيِّ، فَإِذَا رَأَيْتَ الرَّجُلَ، ذَوْقَهُ، وَوَجْدَهُ، وَطَرَبَهُ، وَتَشَوُّقَهُ إِلَى سَمَاعِ الْأَبْيَاتِ دُونَ سَمَاعِ الْآيَاتِ، وَسَمَاعِ الْأَلْحَانِ دُونَ سَمَاعِ الْقُرْآنِ، كَمَا قِيلَ:
تُقْرَأُ عَلَيْكَ الْخَتْمَةُ وَأَنْتَ جَامِدٌ كَالْحَجَرِ، وَبَيْتٌ مِنَ الشِّعْرِ يُنْشَدُ تَمِيلُ كَالسَّكْرَانِ.
فَهَذَا مِنْ أَقْوَى الْأَدِلَّةِ عَلَى فَرَاغِ قَلْبِهِ مِنْ مَحَبَّةِ اللَّهِ وَكَلَامِهِ، وَتَعَلُّقِهِ بِمَحَبَّةِ سَمَاعِ الشَّيْطَانِ، وَالْمَغْرُورُ يَعْتَقِدُ أَنَّهُ عَلَى شَيْءٍ.
فَفِي مَحَبَّةِ اللَّهِ وَكَلَامِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَضْعَافُ أَضْعَافِ مَا ذَكَرَ السَّائِلُ مِنْ فَوَائِدِ الْعِشْقِ وَمَنَافِعِهِ، بَلْ لَا حُبَّ عَلَى الْحَقِيقَةِ أَنْفَعَ مِنْهُ، وَكُلُّ حُبٍّ سِوَى ذَلِكَ بَاطِلٌ إِنْ لَمْ يُعِنْ عَلَيْهِ وَيَسُقِ الْمُحِبَّ إِلَيْهِ.

[فَصْلٌ مَحَبَّةُ الزَّوْجَاتِ]
فَصْلٌ
مَحَبَّةُ الزَّوْجَاتِ
وَأَمَّا مَحَبَّةُ الزَّوْجَاتِ: فَلَا لَوْمَ عَلَى الْمُحِبِّ فِيهَا بَلْ هِيَ مِنْ كَمَالِهِ، وَقَدِ امْتَنَّ اللَّهُ سُبْحَانَهُ بِهَا عَلَى عِبَادِهِ فَقَالَ:

(1/236)

{وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [سُورَةُ الرُّومِ: 21] .
فَجَعَلَ الْمَرْأَةَ سَكَنًا لِلرَّجُلِ، يَسْكُنُ قَلْبُهُ إِلَيْهَا، وَجَعَلَ بَيْنَهُمَا خَالِصَ الْحُبِّ، وَهُوَ الْمَوَدَّةُ الْمُقْتَرِنَةُ بِالرَّحْمَةِ، وَقَدْ قَالَ تَعَالَى عُقَيْبَ ذِكْرِهِ مَا أُحِلَّ لَنَا مِنَ النِّسَاءِ وَمَا حُرِّمَ مِنْهُنَّ: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ - وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا - يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الْإِنْسَانُ ضَعِيفًا} [سُورَةُ النِّسَاءِ: 26 - 28] .
ذَكَرَ سُفْيَانُ الثَّوْرِيُّ فِي تَفْسِيرِهِ عَنِ ابْنِ طَاوُسٍ عَنْ أَبِيهِ: كَانَ إِذَا نَظَرَ إِلَى النِّسَاءِ لَمْ يَصْبِرْ.
وَفِي الصَّحِيحِ مِنْ حَدِيثِ جَابِرٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَنَّهُ رَأَى امْرَأَةً، فَأَتَى زَيْنَبَ فَقَضَى حَاجَتَهُ مِنْهَا، وَقَالَ: إِنَّ الْمَرْأَةَ تُقْبِلُ فِي صُورَةِ شَيْطَانٍ، وَتُدْبِرُ فِي صُورَةِ شَيْطَانٍ، فَإِذَا رَأَى أَحَدُكُمُ امْرَأَةً فَأَعْجَبَتْهُ فَلْيَأْتِ أَهْلَهُ، فَإِنَّ ذَلِكَ يَرُدُّ مَا فِي نَفْسِهِ» ، فَفِي هَذَا الْحَدِيثِ عِدَّةُ فَوَائِدَ:
مِنْهَا: الْإِرْشَادُ إِلَى التَّسَلِّي عَنِ الْمَطْلُوبِ بِجِنْسِهِ، كَمَا يَقُومُ الطَّعَامُ مَكَانَ الطَّعَامِ، وَالثَّوْبُ مَقَامَ الثَّوْبِ.
وَمِنْهَا: الْأَمْرُ بِمُدَاوَاةِ الْإِعْجَابِ بِالْمَرْأَةِ الْمُوَرِّثِ لِشَهْوَتِهَا بِأَنْفَعِ الْأَدْوِيَةِ، وَهُوَ قَضَاءُ وَطَرِهِ مِنْ أَهْلِهِ، وَذَلِكَ يَنْقُضُ شَهْوَتَهُ لَهَا، وَهَذَا كَمَا أَرْشَدَ الْمُتَحَابِّينَ إِلَى النِّكَاحِ، كَمَا فِي سُنَنِ ابْنِ مَاجَهْ مَرْفُوعًا: «لَمْ يُرَ لِلْمُتَحَابِّينَ مِثْلُ النِّكَاحِ» .
فَنِكَاحُ الْمَعْشُوقَةِ هُوَ دَوَاءُ الْعِشْقِ الَّذِي جَعَلَهُ اللَّهُ دَوَاءً شَرْعًا، وَقَدْ تَدَاوَى بِهِ دَاوُدُ عَلَيْهِ السَّلَامُ وَلَمْ يَرْتَكِبْ نَبِيُّ اللَّهِ مُحَرَّمًا، وَإِنَّمَا تَزَوَّجَ الْمَرْأَةَ وَضَمَّهَا إِلَى نِسَائِهِ لِمَحَبَّتِهِ لَهَا، وَكَانَتْ تَوْبَتُهُ بِحَسَبِ مَنْزِلَتِهِ عِنْدَ اللَّهِ وَعُلُوِّ مَرْتَبَتِهِ، وَلَا يَلِيقُ بِنَا الْمَزِيدُ عَلَى هَذَا.
وَأَمَّا قِصَّةُ زَيْنَبَ بِنْتِ جَحْشٍ: فَزَيْدٌ كَانَ قَدْ عَزَمَ عَلَى طَلَاقِهَا وَلَمْ تُوَافِقْهُ، وَكَانَ يَسْتَشِيرُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي فِرَاقِهَا، وَهُوَ يَأْمُرُهُ بِإِمْسَاكِهَا، فَعَلِمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ مُفَارِقُهَا لَا بُدَّ، فَأَخْفَى فِي نَفْسِهِ أَنَّهُ يَتَزَوَّجُهَا إِذَا فَارَقَهَا زَيْدٌ، وَخَشِيَ مَقَالَةَ النَّاسِ: إِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَزَوَّجَ زَوْجَةَ ابْنِهِ، فَإِنَّهُ كَانَ قَدْ تَبَنَّى زَيْدًا قَبْلَ النُّبُوَّةِ، وَالرَّبُّ تَعَالَى يُرِيدُ أَنْ يُشَرِّعَ شَرْعًا عَامًّا فِيهِ مَصَالِحُ عِبَادِهِ، فَلَمَّا طَلَّقَهَا زَيْدٌ، وَانْقَضَتْ عِدَّتُهَا مِنْهُ، أَرْسَلَهُ إِلَيْهَا يَخْطُبُهَا لِنَفْسِهِ، فَجَاءَ زَيْدٌ وَاسْتَدْبَرَ

(1/237)

الْبَابَ بِظَهْرِهِ، وَعَظُمَتْ فِي صَدْرِهِ لَمَّا ذَكَرَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَنَادَاهَا مِنْ وَرَاءِ الْبَابِ: يَا زَيْنَبُ إِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَخْطُبُكِ، فَقَالَتْ: مَا أَنَا بِصَانِعَةٍ شَيْئًا حَتَّى أُؤَامِرَ رَبِّي، وَقَامَتْ إِلَى مِحْرَابِهَا فَصَلَّتْ، فَتَوَلَّى اللَّهُ عِزَّ وَجَلَّ نِكَاحَهَا مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِنَفْسِهِ، وَعَقَدَ النِّكَاحَ لَهُ فَوْقَ عَرْشِهِ، وَجَاءَ الْوَحْيُ بِذَلِكَ: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا} [سُورَةُ الْأَحْزَابِ: 37] .
فَقَامَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِوَقْتِهِ فَدَخَلَ عَلَيْهَا، فَكَانَتْ تَفْخَرُ عَلَى نِسَاءِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِذَلِكَ، وَتَقُولُ: أَنْتُنَّ زَوَّجَكُنَّ أَهَالِيكُنَّ، وَزَوَّجَنِي اللَّهُ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ، فَهَذِهِ قِصَّةُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَعَ زَيْنَبَ.
وَلَا رَيْبَ أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ قَدْ حُبِّبَ إِلَيْهِ النِّسَاءُ، كَمَا فِي الصَّحِيحِ عَنْ أَنَسٍ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «حُبِّبَ إِلَيَّ مِنْ دُنْيَاكُمُ النِّسَاءُ وَالطِّيبُ، وَجُعِلَتْ قُرَّةُ عَيْنِي فِي الصَّلَاةِ» هَذَا لَفْظُ الْحَدِيثِ، لَا مَا يَرْوِيهِ بَعْضُهُمْ: «حُبِّبَ إِلَيَّ مِنْ دُنْيَاكُمْ ثَلَاثٌ،» زَادَ الْإِمَامُ أَحْمَدُ فِي كِتَابِ الزُّهْدِ فِي هَذَا الْحَدِيثِ: «أَصْبِرُ عَنِ الطَّعَامِ وَالشَّرَابِ وَلَا أَصْبِرُ عَنْهُنَّ» ، وَقَدْ حَسَدَهُ أَعْدَاءُ اللَّهِ الْيَهُودُ عَلَى ذَلِكَ فَقَالُوا: مَا هَمَّهُ إِلَّا النِّكَاحُ، فَرَدَّ اللَّهُ سُبْحَانَهُ عَنْ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَنَافَحَ عَنْهُ، فَقَالَ: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا} [سُورَةُ النِّسَاءِ: 54] .
وَهَذَا خَلِيلُ اللَّهِ إِبْرَاهِيمُ كَانَ عِنْدَهُ سَارَّةُ أَجْمَلُ نِسَاءِ الْعَالَمِينَ، وَأَحَبَّ هَاجَرَ وَتَسَرَّى بِهَا.
وَهَذَا دَاوُدُ عَلَيْهِ السَّلَامُ كَانَ عِنْدَهُ تِسْعَةٌ وَتِسْعُونَ امْرَأَةً، فَأَحَبَّ تِلْكَ الْمَرْأَةَ وَتَزَوَّجَهَا فَكَمَّلَ الْمِائَةَ، وَهَذَا سُلَيْمَانُ ابْنُهُ عَلَيْهِ السَّلَامُ كَانَ يَطُوفُ فِي اللَّيْلَةِ عَلَى تِسْعِينَ امْرَأَةً.
«وَسُئِلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَحَبِّ النَّاسِ إِلَيْهِ، فَقَالَ: عَائِشَةُ - رَضِيَ اللَّهُ عَنْهَا - وَقَالَ عَنْ خَدِيجَةَ: إِنِّي رُزِقْتُ حُبَّهَا» .
فَمَحَبَّةُ النِّسَاءِ مِنْ كَمَالِ الْإِنْسَانِ، قَالَ ابْنُ عَبَّاسٍ: خَيْرُ هَذِهِ الْأُمَّةِ أَكْثَرُهَا نِسَاءً، وَقَدْ ذَكَرَ الْإِمَامُ أَحْمَدُ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ وَقَعَ فِي سَهْمِهِ يَوْمَ جَلُولَاءَ جَارِيَةٌ كَأَنَّ عُنُقَهَا إِبْرِيقٌ مِنْ فِضَّةٍ، قَالَ عَبْدُ اللَّهِ: فَمَا صَبَرْتُ عَنْهَا أَنْ قَبَّلْتُهَا وَالنَّاسُ يَنْظُرُونَ، وَبِهَذَا احْتَجَّ الْإِمَامُ أَحْمَدُ عَلَى جَوَازِ الِاسْتِمْتَاعِ مِنَ الْمَسْبِيَّةِ قَبْلَ الِاسْتِبْرَاءِ بِغَيْرِ الْوَطْءِ، بِخِلَافِ الْأَمَةِ الْمُشْتَرَاةِ.
وَالْفَرْقُ بَيْنَهُمَا أَنَّ انْفِسَاخَ الْمِلْكِ لَا يُتَوَهَّمُ فِي الْمَسْبِيَّةِ بِخِلَافِ الْمُشْتَرَاةِ، فَقَدْ يَنْفَسِخُ فِيهَا الْمِلْكُ، فَيَكُونُ مُسْتَمْتِعًا بِأَمَةِ غَيْرِهِ.

(1/238)

وَقَدْ شَفَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِعَاشِقٍ أَنْ تُوَاصِلَهُ مَعْشُوقَتُهُ بِأَنْ تَتَزَوَّجَ بِهِ فَأَبَتْ، وَذَلِكَ فِي قِصَّةِ مُغِيثٍ وَبَرِيرَةَ «لَمَّا رَآهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَمْشِي خَلْفَهَا وَدُمُوعُهُ تَجْرِي عَلَى خَدَّيْهِ، فَقَالَ لَهَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَوْ رَاجَعْتِيهِ؟ فَقَالَتْ: أَتَأْمُرُنِي يَا رَسُولَ اللَّهِ، قَالَ: لَا، إِنَّمَا أَشْفَعُ، فَقَالَتْ: لَا حَاجَةَ لِي بِهِ، فَقَالَ لِعَمِّهِ: يَا عَبَّاسُ أَلَا تَعْجَبُ مِنْ حُبِّ مُغِيثٍ بَرِيَرَةَ، وَمِنْ بُغْضِهَا لَهُ، وَلَمْ يُنْكِرْ عَلَيْهِ حُبَّهَا، وَإِنْ كَانَتْ قَدْ بَانَتْ مِنْهُ» .
وَكَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُسَاوِي بَيْنَ نِسَائِهِ فِي الْقَسْمِ وَيَقُولُ: «اللَّهُمَّ هَذَا قَسْمِي فِيمَا أَمْلِكُ، فَلَا تَلُمْنِي فِيمَا لَا أَمْلِكُ» يَعْنِي فِي الْحُبِّ، وَقَدْ قَالَ تَعَالَى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ} [سُورَةُ النِّسَاءِ: 129] ، يَعْنِي فِي الْحُبِّ وَالْجِمَاعِ.
وَلَمْ يَزَلِ الْخُلَفَاءُ الرَّاشِدُونَ وَالرُّحَمَاءُ مِنَ النَّاسِ يَشْفَعُونَ لِلْعُشَّاقِ إِلَى مَعْشُوقِهِمُ الْجَائِزِ وَصْلُهُنَّ، كَمَا تَقَدَّمَ مِنْ فِعْلِ أَبِي بَكْرٍ وَعُثْمَانَ، وَكَذَلِكَ عَلِيٌّ - رَضِيَ اللَّهُ عَنْهُ - أُتِيَ بِغُلَامٍ مِنَ الْعَرَبِ وُجِدَ فِي دَارِ قَوْمٍ بِاللَّيْلِ، فَقَالَ لَهُ: مَا قِصَّتُكَ؟ قَالَ: لَسْتُ بِسَارِقٍ، وَلَكِنِّي أَصْدُقُكَ:
تَعَلَّقْتُ فِي دَارِ الرِّيَاحِيِّ خُودَةً ... يَذِلُّ لَهَا مِنْ حُسْنِ مَنْظَرِهَا الْبَدْرُ
لَهَا فِي بَنَاتِ الرُّومِ حُسْنٌ وَمَنْظَرُ ... إِذَا افْتَخَرَتْ بِالْحُسْنِ خَافَتْهَا الْفَخْرُ
فَلَمَّا طَرَقْتُ الدَّارَ مِنْ حَرِّ مُهْجَتِي ... أَبَيْتُ وَفِيهَا مِنْ تَوَقُّدِهَا الْجَمْرُ
تَبَادَرَ أَهْلُ الدَّارِ بِي ثُمَّ صَيَّحُوا ... هُوَ اللِّصُّ مَحْتُومًا لَهُ الْقَتْلُ وَالْأَسْرُ
فَلَمَّا سَمِعَ عَلِيُّ بْنُ أَبِي طَالِبٍ - رَضِيَ اللَّهُ عَنْهُ - شِعْرَهُ، رَقَّ لَهُ، وَقَالَ لِلْمُهَلَّبِ بْنِ رَبَاحٍ: اسْمَحْ لَهُ بِهَا، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، سَلْهُ مَنْ هُوَ؟ فَقَالَ: النَّهَّاسُ بْنُ عُيَيْنَةَ، فَقَالَ: خُذْهَا فَهِيَ لَكَ.
وَاشْتَرَى مُعَاوِيَةُ جَارِيَةً فَأُعْجِبَ بِهَا إِعْجَابًا شَدِيدًا، فَسَمِعَهَا يَوْمًا تُنْشِدُ أَبْيَاتًا مِنْهَا:
وَفَارَقْتُهُ كَالْغُصْنِ يَهْتَزُّ فِي الثَّرَى ... طَرِيرًا وَسِيمًا بَعْدَ مَا طَرَّ شَارِبُهُ
فَسَأَلَهَا، فَأَخْبَرَتْهُ أَنَّهَا تُحِبُّ سَيِّدَهَا، فَرَدَّهَا إِلَيْهِ وَفِي قَلْبِهِ مِنْهَا.
وَذَكَرَ الزَّمَخْشَرِيُّ فِي رَبِيعَةَ أَنَّ زُبَيْدَةَ قَرَأَتْ فِي طَرِيقِ مَكَّةَ عَلَى حَائِطٍ:
أَمَا فِي عِبَادِ اللَّهِ أَوْ فِي إِمَائِهِ ... كَرِيمٌ يُجْلِي الْهَمَّ عَنْ ذَاهِبِ الْعَقْلِ
لَهُ مُقْلَةٌ أَمَّا الْأَمَاقِي قَرِيحَةٌ ... وَأَمَّا الْحَشَا فَالنَّارُ مِنْهُ عَلَى رِجْلِ
فَنَذَرَتْ أَنْ تَحْتَالَ لِقَائِلِهَا إِنْ عَرَفَتْهُ حَتَّى تَجْمَعَ بَيْنَهُ وَبَيْنَ مَنْ يُحِبُّهُ، فَبَيْنَا هِيَ بِالْمُزْدَلِفَةِ،

(1/239)

إِذْ سَمِعَتْ مَنْ يُنْشِدُهُمَا، فَطَلَبَتْهُ، فَزَعَمَ أَنَّهُ قَالَهُمَا فِي ابْنَةِ عَمٍّ لَهُ نَذَرَ أَهْلُهَا أَنْ لَا يُزَوِّجُوهَا مِنْهُ، فَوَجَّهَتْ إِلَى الْحَيِّ، وَمَا زَالَتْ تَبْذُلُ لَهُمُ الْمَالَ حَتَّى زَوَّجُوهَا مِنْهُ، وَإِذَا الْمَرْأَةُ أَعْشَقُ لَهُ مِنْهُ لَهَا، فَكَانَتْ تَعُدُّهُ مِنْ أَعْظَمِ حَسَنَاتِهَا، وَتَقُولُ: مَا أَنَا بِشَيْءٍ أَسَرَّ مِنِّي مِنْ جَمْعِي بَيْنَ ذَلِكَ الْفَتَى وَالْفَتَاةِ.
وَقَالَ الْخَرَائِطِيُّ: وَكَانَ لِسُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ غُلَامٌ وَجَارِيَةٌ يَتَحَابَّانِ، فَكَتَبَ الْغُلَامُ إِلَيْهَا يَوْمًا:
وَلَقَدْ رَأَيْتُكِ فِي الْمَنَامِ كَأَنَّمَا ... عَاطَيْتِنِي مِنْ رِيقِ فِيكِ الْبَارِدِ
وَكَأَنَّ كَفَّكِ فِي يَدِي وَكَأَنَّنَا ... بِتْنَا جَمِيعًا فِي فِرَاشٍ وَاحِدِ
فَطَفِقْتُ يَوْمِي كُلَّهُ مُتَرَاقِدًا ... لِأَرَاكِ فِي نَوْمِي وَلَسْتُ بِرَاقِدِ
فَأَجَابَتْهُ الْجَارِيَةُ:
خَيْرًا رَأَيْتَ وَكُلُّ مَا أَبْصَرْتَهُ ... سَتَنَالُهُ مِنِّي بِرَغْمِ الْحَاسِدِ
إِنِّي لَأَرْجُو أَنْ تَكُونَ مُعَانِقِي ... فَتَبِيتُ مِنِّي فَوْقَ ثَدْيٍ نَاهِدِ
وَأَرَاكَ بَيْنَ خَلَاخِلِي وَدَمَالِجِي ... وَأَرَاكَ فَوْقَ تَرَائِبِي وَمَجَاسِدِي
فَبَلَغَ سُلَيْمَانَ ذَلِكَ فَأَنْكَحَهَا الْغُلَامَ وَأَحْسَنَ حَالَهُمَا عَلَى فَرْطِ غَيْرَتِهِ.
وَقَالَ جَامِعُ بْنُ بِرْخِيَّةَ: سَأَلْتُ سَعِيدَ بْنَ الْمُسَيَّبِ مُفْتِي الْمَدِينَةِ: هَلْ فِي حُبٍّ دَهَمَنَا مِنْ وِزْرٍ؟
فَقَالَ سَعِيدٌ: إِنَّمَا تُلَامُ عَلَى مَا تَسْتَطِيعُ مِنَ الْأَمْرِ، فَقَالَ سَعِيدٌ: وَاللَّهِ مَا سَأَلَنِي أَحَدٌ عَنْ هَذَا، وَلَوْ سَأَلَنِي مَا كُنْتُ أُجِيبُ إِلَّا بِهِ.
أَقْسَامُ عِشْقِ النِّسَاءِ
فَعِشْقُ النِّسَاءِ ثَلَاثَةُ أَقْسَامٍ: قِسْمٌ هُوَ قُرْبَةٌ وَطَاعَةٌ، وَهُوَ عِشْقُ امْرَأَتِهِ وَجَارِيَتِهِ، وَهَذَا الْعِشْقُ نَافِعٌ؛ فَإِنَّهُ أَدْعَى إِلَى الْمَقَاصِدِ الَّتِي شَرَعَ اللَّهُ لَهَا النِّكَاحَ، وَأَكَفُّ لِلْبَصَرِ وَالْقَلْبِ عَنِ التَّطَلُّعِ إِلَى غَيْرِ أَهْلِهِ، وَلِهَذَا يُحْمَدُ هَذَا الْعَاشِقُ عِنْدَ اللَّهِ، وَعِنْدَ النَّاسِ.
وَعِشْقٌ: هُوَ مَقْتٌ عِنْدَ اللَّهِ وَبُعْدٌ مِنْ رَحْمَتِهِ، وَهُوَ أَضَرُّ شَيْءٍ عَلَى الْعَبْدِ فِي دِينِهِ وَدُنْيَاهُ، وَهُوَ عِشْقُ الْمُرْدَانِ، فَمَا ابْتُلِيَ بِهِ إِلَّا مَنْ سَقَطَ مِنْ عَيْنِ اللَّهِ، وَطُرِدَ عَنْ بَابِهِ، وَأُبْعِدَ قَلْبُهُ عَنْهُ، وَهُوَ مِنْ أَعْظَمِ الْحُجُبِ الْقَاطِعَةِ عَنِ اللَّهِ، كَمَا قَالَ بَعْضُ السَّلَفِ: إِذَا سَقَطَ الْعَبْدُ مِنْ عَيْنِ

(1/240)

اللَّهِ، ابْتَلَاهُ بِمَحَبَّةِ الْمُرْدَانِ، وَهَذِهِ الْمَحَبَّةُ هِيَ الَّتِي جَلَبَتْ عَلَى قَوْمِ لُوطٍ مَا جَلَبَتْ، فَمَا أُتُوا إِلَّا مِنْ هَذَا الْعِشْقِ، قَالَ اللَّهُ تَعَالَى: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [سُورَةُ الْحِجْرِ: 72] .
وَدَوَاءُ هَذَا الدَّاءِ: الِاسْتِعَانَةُ بِمُقَلِّبِ الْقُلُوبِ، وَصِدْقُ اللَّجَأِ إِلَيْهِ، وَالِاشْتِغَالُ بِذِكْرِهِ، وَالتَّعْوِيضُ بِحُبِّهِ وَقُرْبِهِ، وَالتَّفَكُّرُ فِي الْأَلَمِ الَّذِي يُعْقِبُهُ هَذَا الْعِشْقُ، وَاللَّذَّةُ الَّتِي تَفُوتُهُ بِهِ، فَيَتَرَتَّبُ عَلَيْهِ فَوَاتُ أَعْظَمِ مَحْبُوبٍ، وَحُصُولُ أَعْظَمِ مَكْرُوهٍ، فَإِذَا أَقْدَمَتْ نَفْسُهُ عَلَى هَذَا وَآثَرَتْهُ، فَلْيُكَبِّرْ عَلَى نَفْسِهِ تَكْبِيرَ الْجِنَازَةِ، وَلْيَعْلَمْ أَنَّ الْبَلَاءَ قَدْ أَحَاطَ بِهِ.
وَالْقِسْمُ الثَّالِثُ: الْعِشْقُ الْمُبَاحُ، وَهُوَ الْوَاقِعُ مِنْ غَيْرِ قَصْدٍ، كَعِشْقِ مَنْ وُصِفَتْ لَهُ امْرَأَةٌ جَمِيلَةٌ، أَوْ رَآهَا فَجْأَةً مِنْ غَيْرِ قَصْدٍ، فَتَعَلَّقَ قَلْبُهُ بِهَا، وَلَمْ يُحْدِثْ لَهُ ذَلِكَ الْعِشْقُ مَعْصِيَةً، فَهَذَا لَا يُمْلَكُ وَلَا يُعَاقَبُ، وَالْأَنْفَعُ لَهُ مُدَافَعَتُهُ، وَالِاشْتِغَالُ بِمَا هُوَ أَنْفَعُ لَهُ مِنْهُ، وَيَجِبُ الْكَتْمُ وَالْعِفَّةُ وَالصَّبْرُ فِيهِ عَلَى الْبَلْوَى، فَيُثَبِّتُهُ اللَّهُ عَلَى ذَلِكَ، وَيُعَوِّضُهُ عَلَى صَبْرِهِ لِلَّهِ وَعِفَّتِهِ، وَتَرْكِهِ طَاعَةَ هَوَاهُ، وَإِيثَارِ مَرْضَاةِ اللَّهِ وَمَا عِنْدَهُ.

[فَصْلٌ أَقْسَامُ النَّاسِ فِي الْعِشْقِ]
فَصْلٌ
أَقْسَامُ النَّاسِ فِي الْعِشْقِ
وَالنَّاسُ فِي الْعِشْقِ ثَلَاثَةُ أَقْسَامٍ:
مِنْهُمْ: مَنْ يَعْشَقُ الْجَمَالَ الْمُطْلَقَ، وَقَلْبُهُ يَهِيمُ فِي كُلِّ وَادٍ، لَهُ فِي كُلِّ صُورَةٍ جَمِيلَةٍ مُرَادٌ.
وَمِنْهُمْ: مَنْ يَعْشَقُ الْجَمَالَ الْمُقَيَّدَ، سَوَاءٌ طَمِعَ فِي وِصَالِهِ أَوْ لَا.
وَمِنْهُمْ: مَنْ لَا يَعْشَقُ إِلَّا مَنْ يَطْمَعُ فِي وِصَالِهِ.
وَبَيْنَ هَذِهِ الْأَنْوَاعِ الثَّلَاثَةِ تَفَاوُتٌ فِي الْقُوَّةِ وَالضَّعْفِ.
فَعَاشِقُ الْجَمَالِ الْمُطْلَقِ، يَهِيمُ قَلْبُهُ فِي كُلِّ وَادٍ، وَلَهُ فِي كُلِّ صُورَةٍ جَمِيلَةٍ مُرَادٌ:
فَيَوْمًا بِحَزْوَى، وَيَوْمًا
بِالْعَقِيقِ وَبِالْ
عَذِيبِ يَوْمًا وَيَوْمًا بِالْخُلَيْصَاءِ ... وَتَارَةً يَنْتَحِي نَجْدًا وَآوِنَةً
شِعْبَ الْعَقِيقِ وَطَوْرًا قَصْرَ تَيْمَاءَ
فَهَذَا عِشْقُهُ أَوْسَعُ، وَلَكِنَّهُ غَيْرُ ثَابِتٍ كَثِيرُ التَّنَقُّلِ:
يَهِيمُ بِهَذَا ثُمَّ يَعْشَقُ غَيْرَهُ ... وَيَسْلَاهُمْ مِنْ وَقْتِهِ حِينَ يُصْبِحُ
وَعَاشِقُ الْجَمَالِ الْمُقَيَّدِ أَثْبَتُ عَلَى مَعْشُوقِهِ، وَأَدْوَمُ مَحَبَّةً لَهُ، وَمَحَبَّتُهُ أَقْوَى مِنْ مَحَبَّةِ الْأَوَّلِ، لِاجْتِمَاعِهِمَا فِي وَاحِدٍ، وَلَكِنْ يُضْعِفُهُمَا عَدَمُ الطَّمَعِ فِي الْوِصَالِ، وَعَاشِقُ الْجَمَالِ الَّذِي يُطْمَعُ فِي وِصَالِهِ أَعْقَلُ الْعُشَّاقِ وَأَعْرَفُهُمْ، وَحُبُّهُ أَقْوَى لِأَنَّ الطَّمَعَ يَمُدُّهُ وَيُقَوِّيهِ.

(1/241)

[فَصْلٌ حَدِيثُ مَنْ عَشِقَ فَعَفَّ]
فَصْلٌ
حَدِيثُ " مَنْ عَشِقَ فَعَفَّ "
وَأَمَّا حَدِيثُ: " «مَنْ عَشِقَ فَعَفَّ» " فَهَذَا يَرْوِيهِ سُوَيْدُ بْنُ سَعِيدٍ، وَقَدْ أَنْكَرَهُ حُفَّاظُ الْإِسْلَامِ عَلَيْهِ.
قَالَ ابْنُ عَدِيٍّ فِي كَامِلِهِ: هَذَا الْحَدِيثُ أَحَدُ مَا أُنْكِرَ عَلَى سُوَيْدٍ، وَكَذَلِكَ ذَكَرَهُ الْبَيْهَقِيُّ وَابْنُ طَاهِرٍ فِي الذَّخِيرَةِ وَالتَّذْكِرَةِ، وَأَبُو الْفَرَجِ ابْنُ الْجَوْزِيِّ وَعَدَّهُ مِنَ الْمَوْضُوعَاتِ، وَأَنْكَرَهُ أَبُو عَبْدِ اللَّهِ الْحَاكِمُ عَلَى تَسَاهُلِهِ، وَقَالَ أَنَا أَتَعَجَّبُ مِنْهُ.
قُلْتُ: وَالصَّوَابُ فِي الْحَدِيثِ أَنَّهُ مِنْ كَلَامِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - مَوْقُوفًا عَلَيْهِ، فَغَلِطَ سُوَيْدٌ فِي رَفْعِهِ.
قَالَ أَبُو مُحَمَّدِ بْنُ خَلَفِ بْنِ الْمَرْزُبَانِ: حَدَّثَنَا أَبُو بَكْرِ بْنُ الْأَزْرَقِ عَنْ سُوَيْدٍ بِهِ، فَعَاتَبْتُهُ عَلَى ذَلِكَ، فَأَسْقَطَ ذِكْرَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَكَانَ بَعْدَ ذَلِكَ يُسْأَلُ عَنْهُ فَلَا يَرْفَعُهُ، وَلَا يُشْبِهُ هَذَا كَلَامَ النُّبُوَّةِ.
وَأَمَّا مَا رَوَاهُ الْخَطِيبُ لَهُ عَنِ الزُّهْرِيِّ: حَدَّثَنَا الْمُعَافَى بْنُ زَكَرِيَّا، حَدَّثَنَا قُطْبَةُ بْنُ الْفَضْلِ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مَسْرُوقٍ، حَدَّثَنَا سُوَيْدُ بْنُ مُسْهِرٍ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ مَرْفُوعًا، فَمِنْ أَبْيَنِ الْخَطَأِ وَلَا يَحْمِلُ هِشَامٌ عَنْ أَبِيهِ عَنْ عَائِشَةَ مِثْلَ هَذَا عِنْدَ مَنْ شَمَّ أَدْنَى رَائِحَةٍ مِنَ الْحَدِيثِ، وَنَحْنُ نَشْهَدُ بِاللَّهِ أَنَّ عَائِشَةَ مَا حَدَّثَتْ بِهَذَا عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَطُّ، وَلَا حَدَّثَ بِهِ عُرْوَةُ عَنْهَا، وَلَا حَدَّثَ بِهِ هِشَامٌ قَطُّ.
وَأَمَّا حَدِيثُ ابْنِ الْمَاجِشُونِ عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي حَازِمٍ عَنْ أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ عَنِ ابْنِ عَبَّاسٍ مَرْفُوعًا، فَكَذِبٌ عَلَى ابْنِ الْمَاجِشُونِ، فَإِنَّهُ لَمْ يُحَدِّثْ بِهَذَا، وَلَا حَدَّثَ بِهِ عَنْهُ الزُّبَيْرُ بْنُ بَكَّارٍ، وَإِنَّمَا هَذَا مِنْ تَرْكِيبِ بَعْضِ الْوَضَّاعِينَ، وَيَا سُبْحَانَ اللَّهِ! كَيْفَ يَحْتَمِلُ هَذَا الْإِسْنَادُ مِثْلَ هَذَا الْمَتْنِ؟ فَقَبَّحَ اللَّهُ الْوَضَّاعِينَ.
وَقَدْ ذَكَرَهُ أَبُو الْفَرَجِ ابْنُ الْجَوْزِيِّ، مِنْ حَدِيثِ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ سَهْلٍ: حَدَّثَنَا يَعْقُوبُ بْنُ عِيسَى، عَنْ وَلَدِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، عَنِ ابْنِ أَبِي نَجِيحٍ، عَنْ مُجَاهِدٍ مَرْفُوعًا، وَهَذَا غَلَطٌ قَبِيحٌ، فَإِنَّ مُحَمَّدَ بْنَ جَعْفَرٍ هَذَا هُوَ الْخَرَائِطِيُّ، وَوَفَاتُهُ سَنَةَ سَبْعٍ وَعِشْرِينَ وَثَلَاثِمِائَةٍ، فَمُحَالٌ أَنْ يُدْرِكَ شَيْخَهُ يَعْقُوبَ ابْنَ أَبِي نَجِيحٍ، لَا سِيَّمَا وَقَدْ رَوَاهُ فِي كِتَابِ الِاعْتِدَالِ، عَنْ

(1/242)

يَعْقُوبَ هَذَا عَنِ الزُّبَيْرِ عَنْ عَبْدِ الْمَلِكِ عَنْ عَبْدِ الْعَزِيزِ عَنِ ابْنِ أَبِي نَجِيحٍ، وَالْخَرَائِطِيُّ هَذَا مَشْهُورٌ بِالضَّعْفِ فِي الرِّوَايَةِ، ذَكَرَهُ أَبُو الْفَرَجِ فِي كِتَابِ الضُّعَفَاءِ.
وَكَلَامُ حُفَّاظِ الْإِسْلَامِ فِي إِنْكَارِ هَذَا الْحَدِيثِ هُوَ الْمِيزَانُ، وَإِلَيْهِمْ يُرْجَعُ فِي هَذَا الشَّأْنِ، وَلَا صَحَّحَهُ وَلَا حَسَّنَهُ أَحَدٌ يُعَوَّلُ فِي عِلْمِ الْحَدِيثِ عَلَيْهِ، وَيُرْجَعُ فِي التَّصْحِيحِ إِلَيْهِ، وَلَا مَنْ عَادَتُهُ التَّسَامُحُ وَالتَّسَاهُلُ، فَإِنَّهُ لَمْ يُصَفِّ نَفْسَهُ لَهُ، وَيَكْفِي أَنَّ ابْنَ طَاهِرٍ الَّذِي يَتَسَاهَلُ فِي أَحَادِيثِ التَّصَوُّفِ، وَيَرْوِي مِنْهَا الْغَثَّ وَالسَّمِينَ، قَدْ أَنْكَرَهُ وَشَهِدَ بِبُطْلَانِهِ.
نَعَمِ ابْنُ عَبَّاسٍ لَا يُنْكَرُ ذَلِكَ عَنْهُ.
وَقَدْ ذَكَرَ أَبُو مُحَمَّدِ بْنُ حَزْمٍ عَنْهُ: أَنَّهُ سُئِلَ عَنِ الْمَيِّتِ عِشْقًا، فَقَالَ: قَتِيلُ الْهَوَى لَا عَقْلَ لَهُ وَلَا قَوَدَ.
وَرُفِعَ إِلَيْهِ بِعَرَفَاتٍ شَابٌّ قَدْ صَارَ كَالْفَرْخِ، فَقَالَ: مَا شَأْنُهُ؟ قَالُوا: الْعِشْقُ، فَجَعَلَ عَامَّةَ يَوْمِهِ يَسْتَعِيذُ مِنَ الْعِشْقِ وَقَدْ تَقَدَّمَ.
فَهَذَا نَفْسُ مَا رُوِيَ عَنْهُ ذَلِكَ.
وَمِمَّا يُوَضِّحُ ذَلِكَ «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَدَّ الشُّهَدَاءَ فِي الصَّحِيحِ، فَذَكَرَ الْمَقْتُولَ فِي الْجِهَادِ، وَالْمَبْطُونَ، وَالْحَرِقَ، وَالنُّفَسَاءَ يَقْتُلُهَا وَلَدُهَا، وَالْغَرِقَ، وَصَاحِبَ ذَاتِ الْجَنْبِ،» وَلَمْ يَذْكُرْ مِنْهُمْ مَنْ يَقْتُلُهُ الْعِشْقُ.
وَحَسْبُ قَتِيلِ الْعِشْقِ أَنْ يَصِحَّ لَهُ هَذَا الْأَثَرُ عَنِ ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا -، عَلَى أَنَّهُ لَا يَدْخُلُ الْجَنَّةَ حَتَّى يَصْبِرَ لِلَّهِ، وَيَعِفَّ لِلَّهِ، وَيَكْتُمَ لِلَّهِ، لَكِنَّ الْعَاشِقَ إِذَا صَبَرَ وَعَفَّ وَكَتَمَ مَعَ قُدْرَتِهِ عَلَى مَعْشُوقِهِ، وَآثَرَ مَحَبَّةَ اللَّهِ وَخَوْفَهُ وَرِضَاهُ، هَذَا أَحَقُّ مَنْ دَخَلَ تَحْتَ قَوْلِهِ تَعَالَى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [سُورَةُ النَّازِعَاتِ: 40 - 41] .
وَتَحْتَ قَوْلِهِ تَعَالَى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [سُورَةُ الرَّحْمَنِ: 46] .
فَنَسْأَلُ اللَّهَ الْعَظِيمَ، رَبَّ الْعَرْشِ الْكَرِيمِ، أَنْ يَجْعَلَنَا مِمَّنْ آثَرَ حُبَّهُ عَلَى هَوَاهُ، وَابْتَغَى بِذَلِكَ قُرْبَهُ وَرِضَاهُ.

(1/243)


الجواب الكافي لمن سأل عن الدواء، العلمية ط 1

ص -3- الجواب الكافي لابن قيم الجوزية
 بسم الله الرحمن الرحيم:
 سئل الشيخ الإمام العالم العلامة المتقن الحافظ الناقد شمس الدين أبو عبد الله محمد بن الشيخ الصالح أبي بكر عرف بابن قيم الجوزية رضي الله عنه ما تقول السادة العلماء أئمة الدين رضي الله عنهم أجمعين في رجل ابتلى ببلية وعلم أنها إن استمرت به أفسدت دنياه وآخرته وقد اجتهد في دفعها عن نفسه بكل طريق فما يزداد إلا توقدا وشدة فما الحيلة في دفعها وما الطريق إلى كشفها فرحم الله من أعان مبتلى "والله في عون العبد ما كان العبد في عون أخيه" أفتونا مأجورين رحمكم الله تعالى.
فكتب الشيخ رضي الله عنه تحت السؤال الجواب الحمد لله أما بعد فقد ثبت في صحيح البخاري من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "ما أنزل الله داء إلا أنزل له شفاء"
 وفي صحيح مسلم من حديث جابر بن عبد الله قال: قال: رسول الله صلى الله عليه وسلم" لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله".
 في مسند الإمام أحمد من حديث أسامة بن شريك عن النبي صلى الله عليه وسلم قال: "إن الله لم ينزل داء إلا أنزل له شفاء علمه من علمه وجهله

ص -4- من جهله" وفي لفظ: "إن الله لم يضع داء إلا وضع له شفاء أو دواء إلا داء واحدا قالوا: يا رسول الله ما هو قال: الهرم" قال الترمذي: هذا حديث صحيح.
وهذا يعم أدواء القلب والروح والبدن وأدويتها وقد جعل النبي صلى الله عليه وسلم الجهل داء وجعل دواءه سؤال العلماء.
فروى أبو داوود في سننه من حديث جابر ابن عبد الله قال: "خرجنا في سفر فأصاب رجلا منا حجر فشجه في رأسه ثم احتلم فسأله أصحابه فقال: هل تجدون لي رخصة في التيمم؟ قالوا: ما نجد لك رخصة وأنت تقدر على الماء فاغتسل فمات فلما قدمنا على رسول الله صلى الله عليه وسلم أُخبر بذلك فقال: قتلوه قتلهم الله! إلا سألوا إذ لم يعلموا؟ فإنما شفاء العي السؤال إنما كان يكفيه أن يتيمم ويعصر أو يعصب على جرحه بخرقة ثم يمسح عليها ويغسل سائر جسده" فأخبر أن الجهل داء وأن شفاءه السؤال وقد أخبر سبحانه عن القرآن أنه شفاء فقال الله تعالى: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} وقال: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} و"من" هنا لبيان الجنس لا للتبعيض فإن القرآن كله شفاء كما قال في الآية الأخرى فهو شفاء للقلوب من داء الجهل والشك والريب فلم ينزل الله سبحانه من السماء شفاء قط أعم ولا أنفع ولا أعظم ولا أشجع في إزالة الداء من القرآن.
وقد ثبت في الصحيحين من حديث أبي سعيد قال: "انطلق نفر من أصحاب النبي صلى الله عليه وسلم في سفرة سافروها حتى نزلوا على حي من أحياء العرب

ص -5- فاستضافوهم فأبوا أن يضيفوهم فلدغ سيد ذلك الحي فسعوا له بكل شيء لا ينفعه شيء فقال: بعضهم لو أتيتم هؤلاء الرهط الذين نزلوا لعله أن يكون عند بعضهم شيء فأتوهم فقالوا: أيها الرهط إن سيدنا لدغ وسعينا له بكل شيء لا ينفعه فهل عند أحد منكم شيء فقال: بعضهم نعم والله إني لأرقى ولكن والله استضفناكم فلم تضيفونا فما أنا براق حتى تجعلوا لنا جعلا فصالحوهم على قطيع من الغنم فانطلق يتفل عليه ويقرأ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} فكأنما نشط من عقال فانطلق يمشي وما به قلبة فأوفوهم جعلهم الذي صالحوهم عليه فقال بعضهم: اقتسموا فقال الذي رقى لا نفعل حتى نأتي النبي صلى الله عليه وسلم فنذكر له الذي كان فننظر بما يأمرنا فقدموا على رسول الله صلى الله عليه وسلم فذكروا له ذلك فقال: وما يدريك إنها رقية؟ ثم قال: قد أصبتم اقتسموا واضربوا لى معكم سهما فقد أثر هذا الدواء في هذا الداء وأزاله حتى كأن لم يكن وهو أسهل دواء وأيسره ولو أحسن العبد التداوي بالفاتحة لرأى لها تأثيرا عجيبا في الشفاء ومكثت بمكة مدة تعتريني أدواء ولا أجد طبيبا ولا دواء فكنت أعالج نفسي بالفاتحة فأري لها تأثيرا عجيبا فكنت أصف ذلك لمن يشتكي ألما وكان كثير منهم يبرأ سريعا.
ولكن هاهنا أمر ينبغي التفطن له وهو أن الأذكار والآيات أوالأدعية التي يستشفى بها ويرقابها هي في نفسها نافعة شافية ولكن تستدعى قبول المحل وقوة همة الفاعل وتأثيره فمتى تخلف الشفاء كان لضعف تأثير الفاعل أو لعدم قبول المنفعل أو لمانع قوي فيه يمنع أن ينجع فيه الدواء كما يكون ذلك في الأدوية والأدواء الحسية فإن عدم تأثيرها قد يكون لعدم قبول الطبيعة

ص -6- لذلك الدواء وقد يكون لمانع قوي يمنع من اقتضائه أثره فإن الطبيعة إذا أخذت الدواء بقبول تام كان انتفاع البدن به بحسب ذلك القبول فكذلك القلب إذا أخذ الرقى والتعاويذ بقبول تام وكان للراقى نفس فعالة وهمة مؤثرة في إزالة الداء.
وكذلك الدعاء فإنه من أقوى الأسباب في دفع المكروه وحصول المطلوب ولكن قد يتخلف أثره عنه إما لضعفه في نفسه بأن يكون دعاء لا يحبه الله لما فيه من العدوان وإما لضعف القلب وعدم إقباله على الله وجمعيته عليه وقت الدعاء فيكون بمنزلة القوس الرخو جدا فإن السهم يخرج منه خروجا ضعيفا وإما لحصول المانع من الاجابة من أكل الحرام والظلم ورين الذنوب على القلوب واستيلاء الغفلة والشهوة واللهو وغلبتها عليها كما في صحيح الحاكم من حديث أبى هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "أدعو الله وأنتم موقنون بالاجابة"
 واعلموا أن الله لا يقبل دعاء من قلب غافل لاه فهذا دواؤنا نافع مزيل للداء ولكن غفلة القلب عن الله تبطل قوته وكذلك أكل الحرام يبطل قوته ويضعفها كما في صحيح مسلم من حديث أبي هريرة رضي الله عنه قال: قال: رسول الله صلى الله عليه وسلم "أيها الناس إن الله طيب لايقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يده إلى السماء يارب يارب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك" وذكر عبد الله بن أحمد في كتاب الزهد لأبيه "أصاب بني إسرائيل بلاء فخرجوا

ص -7- مخرجا فأوحى الله عز وجل إلى نبيهم أن أخبرهم أنكم تخرجون إلى الصعيد بأبدان نجسة وترفعون الي أكفا قد سفكتم بها الدماء وملأتم بها بيوتكم من الحرام الآن حين اشتد غضبي عليكم ولن تزدادوا مني الابعدا" وقال ابو ذر: "يكفى من الدعاء البرأ ما يكفى الطعام من الملح"
فصل:
والدعاء من أنفع الأدوية وهو عدو البلأ يدافعه ويعالجه ويمنع نزوله ويرفعه أو يخففه إذا نزل وهو سلاح المؤمن كما روى الحاكم في صحيحه من حديث على بن أبي طالب رضي الله عنه وكرم الله وجهه قال: قال رسول الله صلى الله عليه وسلم: "الدعاء سلاح المؤمن وعماد الدين ونور السموات والأرض"
 وله مع البلاء ثلاث مقامات:
أحدها: أم يكون أقوي من البلاء فيدفعه
الثاني: أن يكون أضعف من البلاء فيقوى عليه البلاء فيصاب به العبد ولكن قد يخففه وإن كان ضعيفا
الثالث: أن يتقاوما ويمنع كل واحد منهما صاحبه
وقد روي الحاكم في صحيحه من حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "لا يغنى حذر من قدر والدعاء ينفع مما نزل ومما لم ينزل وإن البلاء لينزل فيلقاه الدعاء فيعتلجان إلى يوم القيامة"
وفيه أيضا من حديث ابن عمر رضي الله عنه عن النبي صلى الله عليه وسلم قال: "الدعاء ينفع بما نزل ومما لم ينزل فعليكم عباد الله بالدعاء"
 وفيه أيضا من حديث ثوبان رضي الله عنه عن صلى الله عليه وسلم: "لا يرد القدر إلا الدعاء ولا يزيد في العمر إلا البر وإن الرجل ليحرم الرزق بالذنب يصيبه"

ص -8- فصل:
ومن أنفع الأدوية الالحاح فى الدعاء:
وقد روى ابن ماجة في سننه من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من لم يسأل الله يغضب عليه"
 وفي صحيح الحاكم من حديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم "لاتعجزوا فى الدعاء فإنه لايهلك مع الدعاء أحد"
وذكر الاوزاعي عن الزهري عن عروة عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "إن الله يحب الملحين فى الدعاء"
 وفى كتاب الزهد للامام أحمد عن قتادة قال: قال مورق: "ما وجدت للمؤمن مثلا إلا رجل في البحر على خشبة فهو يدعو يا رب يا رب لعل الله عز وجل أن ينجيه"
فصل:
ومن الآفات التى تمنع ترتب أثر الدعاء عليه أن يستعجل العبد ويستبطي الاجابة فيستحسر ويدع الدعاء وهو بمنزلة من بذر بذرا أو غرس غرسا فجعل يتعاهده ويسقيه فلما استبطأ كماله وإدراكه تركه وأهمله.
وفى البخاري من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يستجاب لاحدكم ما لم يعجل يقول دعوت فلم يستجب لي".
 وفي صحيح مسلم عنه: "لايزال يستجاب للعبد ما لم يدع بأثم أو قطيعة رحم ما لم يستعجل قيل: يا رسول الله ما الاستعجال قال: يقول: قد دعوت وقد دعوت فلم أر يستجاب لى فيستحسر عند ذلك ويدع الدعاء"

ص -9- وفي مسند أحمد من حديث أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يزال العبد بخير ما لم يستعجل قالوا: يا رسول الله كيف يستعجل قال: يقول قد دعوت لربي فلم يستجيب لي"
فصل:
وإذا اجتمع مع الدعاء حضور القلب وجمعيته بكليته على المطلوب وصادف وقتا من أوقات الإجابة الستة وهي الثلث الأخير من الليل وعند الأذان وبين الأذان والإقامة وأدبار الصلوات المكتوبات وعند صعود الإمام يوم الجمعة على المنبر حتى تقضى الصلاة وآخر ساعة بعد العصر من ذلك اليوم وآخر ساعة من بعد العصر وصادف خشوعا في القلب وانكسارا بين يدي الرب وذلاله وتضرعا ورقة واستقبل الداعي القبلة وكان على طهارة ورفع يديه إلى الله تعالى وبدأ بحمد الله والثناء عليه ثم ثنى بالصلاة على محمد عبده صلى الله عليه وسلم ثم قدم بين يدي حاجته التوبة والاستغفار ثم دخل على الله وألح عليه في المسألة وتملقه ودعاه رغبة ورهبة وتوسل إليه بأسمائه وصفاته وتوحيده وقدم بين يدي دعائه صدقة فإن هذا الدعاء لا يكاد يرد أبدا ولا سيما إن صادف الأدعية التي أخبر النبي صلى الله عليه وسلم أنها مظنة الإجابة أو أنها متضمنة للاسم الأعظم.
فمنها ما في السنن وفي صحيح ابن حبان من حديث عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلا يقول: "اللهم إني أسالك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن كفوا أحد فقال: لقد سأل الله بالاسم الذي إذا سئل به أعطي وإذا دعي به أجاب" وفي لفظ "لقد سألت الله باسمه الاعظم"
 وفي السنن وصحيح ابن حبان أيضا من حديث أنس بن مالك رضي الله عنه: "أنه كان

ص -10- مع رسول الله صلى الله عليه وسلم جالسا ورجل يصلى ثم دعا فقال: اللهم إني أسالك بأن لك الحمد لا إله أنت المنان بديع السموات والأرض يا ذا الجلال والإكرام يا حي يا قيوم فقال النبي صلى الله عليه وسلم: لقد دعا الله باسمه العظيم الذي إذا دعي به أجاب وإذا سئل به أعطى"
وأخرج الحديثين الإمام أحمد في مسنده
وفى جامع الترمذي من حديث أسماء بنت يزيد رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إسم الله الأعظم في هاتين الآيتين: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إلا هُوَ الرَّحْمَنُ الرَّحِيمُ} وفاتحة آل عمران {آلم اللَّهُ لا إِلَهَ إلا هُوَ الْحَيُّ الْقَيُّومُ} قال الترمذي هذا حديث حسن صحيح
في مسند الإمام أحمد وصحيح الحاكم من حديث أبي هريرة وأنس بن مالك وربيعة بن عامر رضي الله عنهم عن النبي صلى الله عليه وسلم أنه قال: "ألظوا بيا ذا الجلال والإكرام" يعنى تعلقوا بها وألزموها وداوموا عليها.
وفي جامع الترمذي من حديث أبي هريرة رضي الله عنه: "أن النبي صلى الله عليه وسلم كان إذا أهمه الأمر رفع رأسه إلى السماء وإذا اجتهد في الدعاء قال: يا حي يا قيوم".
 وفيه أيضا من حديث أنس بن مالك رضي الله عنه قال: "كان النبي صلى الله عليه وسلم إذا حزبه أمر قال يا حي يا قيوم برحمتك أستغيث".
 وفى صحيح الحاكم من حديث أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اسم الله الأعظم في ثلاث سور من القرآن البقرة وآل عمران وطه" قال القاسم: فالتمستها فإذا هي آية {الْحَيُّ الْقَيُّومُ}.
وفي جامع الترمذي وصحيح الحاكم من حديث سعد بن أبي وقاص رضي الله عنه عن النبي صلى الله عليه وسلم قال: "دعوة ذي النون إذ دعا وهو في بطن الحوت"{أَنْ

ص -11- لا إِلَهَ إلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} إنه لم يدع بها مسلم في شيء قط إلا استجاب الله له قال الترمذي: حديث صحيح.
وفى مستدرك الحاكم أيضا من حديث سعد عن النبي صلى الله عليه وسلم: "ألا أخبركم بشيء إذا نزل برجل منكم أمر مهم فدعا به يفرج الله عنه؟ دعاء ذي النون"
 وفي صحيحه أيضا عنه أنه سمع النبي صلى الله عليه وسلم وهو يقول: "هل أدلكم على اسم الله الأعظم؟ دعاء يونس فقال رجل: يا رسول الله هل كانت ليونس خاصة؟ فقال: إلا تسمع قوله تعالى: {فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} فأيما مسلم دعا بها في مرضه أربعين مرة فمات في مرضه ذلك أعطي أجر شهيد وإن بريء بريء مغفور له".
 وفي الصحيحين من حديث بن عباس أن رسول الله صلى الله عليه وسلم كان يقول عند الكرب: "لا إله إلا الله العظيم الحليم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السموات السبع ورب الأرض رب العرش الكريم".
 وفى مسند الإمام أحمد من حديث على بن أبي طالب رضي الله عنه قال: "علمني رسول الله صلى الله عليه وسلم إذا نزل بي كرب أن أقول لا إله إلا الله الحليم الكريم سبحان الله وتبارك الله رب العرش العظيم والحمد لله رب العالمين"
وفي مسنده أيضا من حديث عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "ما أصاب أحد قط هم ولا حزن فقال: اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك اللهم بكل اسم هو لك سميت به نفسك أو علمته أحدا من خلقك

ص -12- أو أنزلته في كتابك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي إلا أذهب الله عز وجل همه وحزنه وأبدله مكانه فرحا فقيل: يا رسول الله إلا نتعلمها؟ قال: بل ينبغي لمن سمعها أن يتعلمها".
وقال ابن مسعود: "ما كرب نبي من الأنبياء إلا استغاث بالتسبيح"
وذكر ابن أبي الدنيا في كتاب المجانين في الدعاء عن الحسن قال: "كان رجل من أصحاب النبي صلى الله عليه وسلم من الأنصار يكني أبا معلق وكان تاجرا يتجر بمال له ولغيره يضرب به في الآفاق وكان ناسكا ورعا فخرج مرة فلقيه لص مقنع في السلاح فقال له: ضع ما معك فاني قاتلك قال: فما تريد من دمي؟ فشأنك بالمال قال: أما المال فلي ولست أريد إلا دمك قال أما إذا أبيت فذرني أصلى أربع ركعات قال: صلى ما بدا لك فتوضأ ثم صلى أربع ركعات فكان من دعائه في آخر سجوده أن قال: يا ودود يا ودود يا ذ العرش المجيد يا فعالا لما تريد أسألك بعزك الذي لا يرام وبملكك الذي لا يضام وبنورك الذي ملأ أركان عرشك أن تكفيني شر هذا اللص يا مغيث أغثني يا مغيث أغثني يا مغيث أغثني ثلاث مرات فإذا هو بفارس أقبل بيده حربة قد وضعها بين أذني فرسه فلما بصر به اللص أقبل نحوه فطعنه فقتله ثم أقبل إليه فقال: قم فقال: بأبي أنت وأمي فقد أغاثني الله بك اليوم فقال: أنا ملك من أهل السماء الرابعة دعوت بدعائك الأول فسمعت لأبواب السماء قعقعة ثم دعوت بدعائك الثاني فسمعت لأهل السماء ضجة ثم دعوت بدعائك الثالث فقيل لي: دعاء مكروب فسألت الله أن يوليني قتله قال

ص -13- الحسن: فمن توضأ وصلى أربع ركعات ودعا بهذا الدعاء استجيب له مكروبا كان أو غير مكروب
فصل:
وكثيرا ما نجد أدعية دعا بها قوم فاستجيب لهم فيكون قد اقترن بالدعاء ضرورة صاحبه وإقباله على الله أو حسنة تقدمت منه جعل الله سبحانه إجابة دعوته شكرا لحسنته أو صادف الدعاء وقت إجابة ونحو ذلك فأجيبت دعوته فيظن الظان أن السر في لفظ ذلك الدعاء فيأخذه مجردا عن تلك الأمور التي قارنته من ذلك الداعي وهذا كما إذا استعمل رجل دواء نافعا في الوقت الذي ينبغي استعماله على الوجه الذي ينبغي فانتفع به فظن غيره أن استعمال هذا الدواء بمجرده كاف في حصول المطلوب كان غالطا وهذا موضع يغلط فيه كثير من الناس.
ومن هذا أنه قد يتفق دعاؤه باضطرار عند قبر فيجاب فيظن الجاهل أن السر للقبر ولم يعلم أن السر للاضطرار وصدق اللجاء إلى الله فإذا حصل ذلك في بيت من بيوت الله كان أفضل وأحب إلى الله.
فصل:
والأدعية والتعوذات بمنزلة السلاح والسلاح بضاربه لا بحده فقط فمتى كان السلاح سلاحا تاما لا آفة به والساعد ساعد قوي والمانع مفقود حصلت به النكاية في العدو ومتى تخلف واحد من هذه الثلاثة تخلف التأثير فإذا كان الدعاء في نفسه غير صالح أو الداعي لم يجمع بين قلبه ولسانه في الدعاء أو كان ثمَََّ مانع من الإجابة لم يحصل الأثر.

ص -14- فصل:
وهاهنا سؤال مشهور وهو أن المدعو به إن كان قد قدر لم يكن بد من وقوعه دعا به العبد أو لم يدع وإن لم يكن قد قدر لم يقع سواء سأله العبد أو لم يسأله.
فظنت طائفة صحة هذا السؤال فتركت الدعاء وقالت: لا فائدة فيه وهؤلاء مع فرط جهلهم وضلالهم متناقضون فإن طرد مذهبهم يوجب تعطيل جميع الأسباب فيقال لأحدهم: إن كان الشبع والري قد قدرا لك فلا بد من وقوعهما أكلت أو لم تأكل وإن لم يقدرا لم يقعا أكلت أو لم تأكل وإن كان الولد قد قدر لك فلابد منه وطأت الزوجة أو الأمة أو لم تطأ وإن لم يقدر ذلك لم يكن فلا حاجة إلى التزويج والتسري وهلم جرا فهل يقال هذا عاقل أو آدمي بل الحيوان البهيم مفطور على مباشرة الأسباب التي بها قوامه وحياته فالحيوانات أعقل وأفهم من هؤلاء الذين هم كالأنعام بل هم أضل سبيلا.
وتكايس بعضهم وقال: الاشتغال بالدعاء من باب التعبد المحض يثيب الله عليه الداعي من غير أن يكون له تأثير في المطلوب بوجه ما ولا فرق عند هذا المتكيس بين الدعاء والإمساك عنه بالقلب واللسان في التأثير في حصول المطلوب وارتباط الدعاء عندهم به كارتباط السكوت ولا فرق.
وقالت طائفة أخرى أكيس من هؤلاء بل الدعاء علامة مجردة نصبها الله سبحانه وتعالى أمارة على قضاء الحاجة فمتى وفق العبد للدعاء كان ذلك علامة له وأمارة على أن حاجته قد انقضت وهذا كما إذا رأيت غيما أسود باردا في

ص -15- زمن الشتاء فإن ذلك دليل وعلامة على أنه يمطر قالوا: وهكذا حكم الطاعات مع الثواب والكفر والمعاصي مع العقاب هي أمارات محضة لوقوع الثواب والعقاب لا أنها أسباب له وهكذا عندهم الكسر مع الانكسار والحرق مع الإحراق والإزهاق مع القتل ليس شيء من ذلك سببا ألبته ولا ارتباط بينه وبين ما يترتب عليه إلا مجرد الاقتران العادي لا التأثير السببي وخالفوا بذلك الحس والعقل والشرع والفطرة وسائر طوائف العقلاء بل أضحكوا عليهم العقلاء
والصواب: أن هاهنا قسما ثالثا غير ما ذكره السائل وهو أن هذا المقدور قدر بأسباب ومن أسبابه الدعاء فلم يقدر مجردا عن سببه ولكن قدر سببه فمتى أتي العبد بالسبب وقع المقدور ومتى لم يأت بالسبب انتفى المقدور وهذا كما قدر الشبع والري بالأكل والشرب وقدر الولد بالوطء وقدر حصول الزرع بالبذر وقدر خروج نفس الحيوان بذبحه وكذلك قدر دخول الجنة بالأعمال ودخول النار بالأعمال وهذا القسم هو الحق وهذا الذي حرمه السائل ولم يوفق له.
وحينئذ فالدعاء من أقوى الأسباب فإذا قدر وقوع المدعو به بالدعاء لم يصح أن يقال: لا فائدة في الدعاء كما لا يقال: لا فائدة في الأكل والشرب وجميع الحركات والأعمال وليس شيء من الأسباب أنفع من الدعاء ولا أبلغ في حصول المطلوب.
ولما كان الصحابة رضي الله عنهم أعلم الأمة بالله ورسوله صلى الله عليه وسلم وأفقههم في دينه كانوا أقوم بهذا السبب وشروطه وآدابه من غيرهم وكان عمر ابن الخطاب رضي الله عنه يستنصر به على عدوه وكان أعظم جنديه وكان يقول للصحابه: "لستم تنصرون بكثرة وإنما تنصرون من السماء" وكان يقول:

ص -16- فمن ألهم الدعاء فقد أريد به الإجابة فإن الله سبحانه يقول: {ادْعُونِي أَسْتَجِبْ لَكُمْ} وقال: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إذا دَعَانِ}
وفى سنن ابن ماجه من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من لم يسأل الله يغضب عليه" وهذا يدل على أن رضاه في سؤاله وطاعته وإذا رضي الرب تبارك وتعالى فكل خير في رضاه كما أن كل بلاء ومصيبة في غضبه
وقد ذكر الإمام أحمد في كتاب الزهد: أثرا "أنا الله لا إله إلا أنا إذا رضيت باركت وليس لبركتي منتهى وإذا غضبت لعنت ولعنتي تبلغ السابع من الولد"
وقد دل العقل والنقل والفطرة وتجارب الأمم على اختلاف أجناسها ومللها ونحلها على أن التقرب إلى رب العالمين وطلب مرضاته والبر والإحسان إلى خلقه من أعظم الأسباب الجالبة لكل خير وأضدادها من أكبر الأسباب الجالبة لكل شر فما استجلبت نعم الله واستدفعت نقمه الله بمثل طاعته والتقرب إليه والإحسان إلى خلقه
وقد رتب الله سبحانه حصول الخيرات في الدنيا والآخرة وحصول الشرور في الدنيا والآخرة في كتابه على الأعمال ترتب الجزاء على الشرط والمعلول على العلة والمسبب على السبب وهذا في القرآن يزيد على ألف موضع فتارة يرتب الحكم الخبري الكوني والأمر الشرعي على الوصف المناسب له كقوله تعالى:

ص -17- {فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} وقوله: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} قوله: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا} وقوله: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} وهذا كثير جدا وتارة ترتبه عليه بصيغة الشرط والجزاء كقوله تعالى: {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ} وقوله: { فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} وقوله: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأَسْقَيْنَاهُمْ مَاءً غَدَقاً} ونظائره وتارة يأتي بلام التعليل كقوله: {لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} وقوله: {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} وتارة يأتي بأداة كي التي للتعليل كقوله: {كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ} وتارة يأتي بباء السببية كقوله تعالى: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ} وقوله: {بِمَا كُنْتُمْ تَعْمَلُونَ} وقوله تعالى: {بِمَا كُنْتُمْ تَكْسِبُونَ} وقوله: {ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ} وتارة يأتي بالمفعول لأجله ظاهرا أو محذوفا كقوله تعالى: {فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} وكقوله تعالى: {أَنْ

ص -18- تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} وقوله: {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا} أي كراهة أن تقولوا وتارة يأتي بفاء السببية كقوله تعالى: {فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها} وقوله تعالى: {فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً} وقوله: {فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ} ونظائره وتارة يأتي بأداة لما الدالة على الجزاء كقوله: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} ونظائره وتارة يأتي بإن وما علمت فيه كقوله: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ} وقوله في ضد هؤلاء: {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} وتارة يأتي بأداة لولا الدالة على ارتباط ما قبلها بما بعدها كقوله: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إلى يَوْمِ يُبْعَثُونَ} وتارة يأتي بلو الدالة على الشرط كقوله: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ}
وبالجملة فالقرآن من أوله إلى آخره صريح في ترتب الجزاء بالخير والشر والأحكام الكونية والأمرية على الأسباب بل ترتب أحكام الدنيا والآخرة ومصالحهما ومفاسدهما على الأسباب والأعمال
ومن تفقه هذه المسألة وتأملها حق التأمل انتفع بها غاية النفع ولم يتكل على القدر جهلا منه وعجزا وتفريطا وإضاعة فيكون توكله عجزا وعجزه توكلا بل الفقيه كل الفقيه الذي يرد القدر بالقدر ويدفع القدر بالقدر ويعارض القدر بالقدر بل لا يمكن الإنسان أن يعيش إلا بذلك فإن الجوع والعطش والبرد وأنواع المخاوف والمحاذير هي من القدر والخلق كلهم ساعون

ص -19- في دفع هذا القدر بالقدر وهكذا من وفقه الله وألهمه رشده يدفع قدر العقوبة الأخروية بقدر التوبة والإيمان والأعمال الصالحة فهذا وزان القدر المخوف في الدنيا وما يضاده فرب الدارين واحد وحكمته واحدة لا يناقض بعضها بعضا ولا يبطل بعضها بعضا فهذه المسألة من أشرف المسائل لمن عرف قدرها ورعاها حق رعايتها والله المستعان.
لكن يبقى عليه أمران بهما تتم سعادته وفلاحه:
أحدهما: أن يعرف تفاصيل أسباب الشر والخير وتكون له بصيرة في ذلك بما يشاهده في العالم وما جربه في نفسه وغيره وما سمعه في أخبار الأمم قديما وحديثا.
ومن أنفع ما في ذلك تدبر القرآن فإنه كفيل بذلك على أكمل الوجوه وفيه أسباب الخير والشر جميعا مفصلة مبينة ثم السنة فإنها شقيقة القرآن وهي الوحي الثاني ومن صرف إليهما عنايته اكتفى بهما عن غيرهما وهما يريانك الخير والشر وأسبابهما حتى كأنك تعاين ذلك عيانا وبعد ذلك إذا تأملت أخبار الأمم وأيام الله في أهل طاعته وأهل معصيته طابق ذلك ما علمته من القرآن والسنة ورأيته بتفاصيل ما أخبر الله به ووعد به وعلمت من آياته في الآفاق ما يدلك على أن القرآن حق وأن الرسول حق وأن الله ينجز وعده لا محالة فالتاريخ تفصيل لجزئيات ما عرّفنا الله ورسوله من الأسباب الكلية للخير والشر
فصل:
الأمر الثاني: أن يحذر مغالطة نفسه على هذه الأسباب وهذا من أهم الأمور فإن العبد يعرف أن المعصية والغفلة من الأسباب المضرة له في دنياه وآخرته ولا بد ولكن تغالطه نفسه بالاتكال على عفو الله ومغفرته تارة وبالتسويف

ص -20- بالتوبة والاستغفار باللسان تارة وبفعل المندوبات تارة وبالعلم تارة وبالاحتجاج بالقدر تارة وبالاحتجاج بالأشباه والنظراء تارة وبالاقتداء بالأكابر تارة أخرى
وكثير من الناس يظن أنه لو فعل ما فعل ثم قال: أستغفر الله زال الذنب وراح هذا بهذا وقال لي رجل من المنتسبين إلى الفقه: أنا أفعل ما أفعل ثم أقول: سبحان الله وبحمده مائة مرة وقد غفر ذلك أجمعه كما صح عن النبي صلى الله عليه وسلم أنه قال: "من قال في يوم سبحان الله وبحمده مائة مرة حطت خطاياه ولو كانت مثل زبد البحر" وقال لي آخر من أهل مكة: نحن أحدنا إذا فعل ما فعل ثم اغتسل وطاف بالبيت أسبوعا وقد محي عنه ذلك وقال لي آخر: قد صح عن النبي صلى الله عليه وسلم أنه قال: "أذنب عبد ذنبا فقال: أي رب أصبت ذنبا فاغفر لي فغفر الله ذنبه ثم مكث ما شاء الله ثم أذنب ذنبا آخر فقال: أي رب أصبت ذنبا فاغفر لي فقال الله عز وجل: علم عبدي أن له ربا يغفر الذنب ويأخذ به قد غفرت لعبدي فليصنع ما شاء" وقال: أنا لا أشك أن لي ربا يغفر الذنب ويأخذ به وهذا الضرب من الناس قد تعلق بنصوص من الرجاء واتكل عليها وتعلق بكلتا يديه وإذا عوتب على الخطايا والانهماك فيها سرد لك ما يحفظه من سعة رحمة الله ومغفرته ونصوص الرجاء وللجهال من هذا الضرب من الناس في هذا الباب غرائب وعجائب كقول بعضهم:

وكثر ما استطعت من الخطايا إذا كان القدوم على كريم

وقول الآخر: التنزه من الذنوب جهل بسعة عفو الله
وقال الآخر: ترك الذنوب جراءة على مغفرة الله واستصغار

ص -21- وقال محمد بن حزم: رأيت بعض هؤلاء من يقول في دعائه: اللهم إني أعوذ بك من العصمة.
ومن هؤلاء المغرورين من يتعلق بمسألة الجبر وأن العبد لا فعل له البتة ولا اختيار وإنما هو مجبور على فعل المعاصي.
ومن هؤلاء من يغتر بمسألة الإرجاء وأن الإيمان هو مجرد التصديق والأعمال ليست من الإيمان وأن إيمان أفسق الناس كإيمان جبريل وميكائيل.
ومن هؤلاء من يغتر بمحبة الفقراء والمشايخ والصالحين وكثرة التردد إلي قبورهم والتضرع إليهم والاستشفاع بهم والتوسل إلى الله بهم وسؤاله بحقهم عليه وحرمتهم عنده.
ومنهم من يغتر بآبائه وأسلافه وأن لهم عند الله مكانا وصلاحا فلا يدعوه أن يخلصوه كما يشاهد في حضرة الملوك فإن الملوك تهب لخواصهم ذنوب أبنائهم وأقاربهم وإذا وقع أحد منهم في أمر مفظع خلصه أبوه وجده بجاهه ومنزلته.
ومنهم من يغتر بإن الله عز وجل غني عن عذابه وعذابه لا يزيد في ملكه شيئا ورحمته له لا تنقص من ملكه شيئا فيقول: أنا مضطر إلى رحمته وهو أغنى الأغنياء ولو أن فقيرا مسكينا مضطرا إلى شربة ماء عند من في داره شط يجري لما منعه منها فالله أكرم وأوسع والمغفرة لا تنقصه شيئا والعقوبة لا تزيد في ملكه شيئا.
ومنهم من يغتر بفهم فاسد فهمه هو وأضرابه من نصوص القرآن والسنة فاتكلوا كاتكال بعضهم على قوله تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} وهو لا يرضى أن يكون في النار وهذا من أقبح الجهل وأبين الكذب عليه فإنه يرضى بما يرضى به ربه عز وجل والله تعالى يرضيه تعذيب الظلمة

ص -22- والفسقة والخونة والمصرين على الكبائر فحاشا لرسوله أن لا يرضى بما يرضى به ربه تبارك وتعالى وكاتكال بعضهم على قوله تعالى: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} وهذا أيضا من أقبح الجهل فإن الشرك داخل في هذه الآية فإنه رأس الذنوب وأساسها ولا خلاف أن هذه الآية في حق التائبين فإنه يغفر ذنب كل تائب من أي ذنب كان ولو كانت الآية في حق غير التائبين لبطلت نصوص الوعيد كلها وأحاديث إخراج قوم من الموحدين من النار بالشفاعة وهذا إنما أتي صاحبه من قلة علمه وفهمه فإنه سبحانه هاهنا عمم وأطلق فعلم أنه أراد التائبين.
وفي سورة النساء خصص وقيد فقال: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} فأخبر الله سبحانه أنه لا يغفر الشرك وأخبر أنه يغفر ما دونه ولو كان هذا في حق التائب لم يفرق بين الشرك وغيره وكاغترار بعض الجهال بقوله تعالى: {يَا أَيُّهَا الأِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ} فيقول: كرمه وقد يقول بعضهم: إنه لقن المغتر حجته وهذا جهل قبيح وإنما غره به الغرور وهو الشيطان ونفسه الأمارة بالسوء وجهله وهواه وأتي سبحانه بلفظ {الْكَرِيمِ} وهو السيد العظيم المطاع الذي لا ينبغي الاغترار به ولا إهمال حقه فوضع هذا المغتر الغرور في غير موضعه واغتر بمن لا ينبغي الاغترار به وكاغترار بعضهم بقوله تعالى في النار: {لا يَصْلاهَا إلا الأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى} وقوله: {أُعِدَّتْ لِلْكَافِرِينَ} ولم يدر هذا المغتر أن قوله: {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى} هي نار مخصوصة من جملة دركات جهنم ولو كانت جميع جهنم فهو سبحانه لم يقل لا يدخلها بل قال: {لا يَصْلاهَا إلا الأَشْقَى} ولا يلزم من عدم صليها عدم دخولها فإن الصلى أخص من الدخول ونفي الأخص لا يستلزم نفي الأعم

ص -23- ثم إن هذا المغتر لو تأمل الآية التي بعدها لعلم أنه غير داخل فيها فلا يكون مضمونا له أن يجنبها
وأما قوله في النار: {أُعِدَّتْ لِلْكَافِرِينَ} فقد قال في الجنة: {أُعِدَّتْ لِلْمُتَّقِينَ} ولا ينافى إعداد النار للكافرين أن يدخلها الفساق والظلمة ولا ينافى إعداد الجنة للمتقين أن يدخلها من في قلبه أدنى مثقال ذرة من إيمان ولم يعمل خيرا قط.
وكاغترار بعضهم بالاعتماد على صوم يوم عاشوراء أو يوم عرفة حتى يقول بعضهم صوم يوم عاشوراء يكفر ذنوب العام كلها ويبقى صوم عرفة زيادة في الأجر ولم يدر هذا المغترأن صوم رمضان والصلوات الخمس أعظم وأجل من صيام يوم عرفة ويوم عاشوراء وهي إنما تكفر ما بينهما إذا اجتنبت الكبائر فرمضان إلى رمضان والجمعة إلى الجمعة لايقويان على تكفير الصغائر إلا مع انضمام ترك الكبائر إليها فيقوي مجموع الأمرين على تكفير الصغائر فكيف يكفر صوم يوم تطوع كل كبيرة عملها العبد وهو مصر عليها غير تائب منها؟ هذا محال على أنه لا يمتنع أن يكون صوم يوم عرفة ويوم عاشوراء يكفر لجميع ذنوب العام على عمومه وتكون من نصوص الوعد التي لها شروط وموانع ويكون إصراره على الكبائر مانعا من التكفير فإذا لم يصر على الكبائر لتساعد الصوم وعدم الإصرار وتعاونهما على عموم التكفير كما كان رمضان والصلوات الخمس مع اجتناب الكبائر متساعدين متعاونين على تكفير الصغائر مع أنه سبحانه قد قال: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} فعلم أن جعل الشيء سببا للتكفير لا يمنع أن يتساعد هو وسبب آخر على التكفير ويكون التكفير مع اجتماع السببين أقوى وأتم منه مع انفراد أحدهما وكلما قويت أسباب التكفير كان أقوى وأتم وأشمل.

ص -24- وكاتكال بعضهم على قوله صلى الله عليه وسلم حاكيا عن ربه: "أنا عند حسن ظن عبدي بي فليظن بي ماشاء" يعني ما كان في ظنه فإني فاعله به ولا ريب أن حسن الظن إنما يكون مع الإحسان فإن المحسن حسن الظن بربه أن يجازيه على إحسانه ولا يخلف وعده ويقبل توبته وأما المسيء المصر على الكبائر والظلم والمخالفات فإن وحشة المعاصي والظلم والحرام تمنعه من حسن الظن بربه وهذا موجود في الشاهد فإن العبد الآبق المسي الخارج عن طاعة سيده لا يحسن الظن به ولا يجامع وحشة الإساءة إحسان الظن أبدا فإن المسيء مستوحش بقدر إساءته وأحسن الناس ظنا بربه أطوعهم له كما قال الحسن البصري: "إن المؤمن أحسن الظن بربه فأحسن العمل وإن الفاجر أساء الظن بربه فأساء العمل"
فكيف يكون يحسن الظن بربه من هو شارد عنه حال مرتحل في مساخطه وما يغضبه متعرض للعنته قد هان حقه وأمره عليه فأضاعه وهان نهيه عليه فارتكبه وأصر عليه؟ وكيف يحسن الظن به من بارزه بالمحاربة وعادى أولياءه ووالى أعداءه وجحد صفات له وأساء الظن بما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم وظن بجهله أن ظاهر ذلك ضلال وكفر؟ وكيف يحسن الظن بمن يظن أنه لا يتكلم ولا يأمر ولا ينهى ولا يرضى ولا يغضب وقد قال الله في حق من شك في تعلق سمعه ببعض الجزئيات وهو السر من القول: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} فهؤلاء لما ظنوا أن الله سبحانه لا يعلم كثيرا مما يعملون كان هذا إساءة لظنهم بربهم فأرداهم ذلك الظن وهذا شأن كل من جحد صفات كماله ونعوت جلاله ووصفه بما لا يليق به فإذا ظن هذا أنه يدخله الجنة كان هذا غرورا وخداعا من نفسه وتسويلا من الشيطان لا إحسان ظن بربه.

ص -25- فتأمل هذا الموضوع وتأمل شدة الحاجة إليه وكيف يجتمع في قلب العبد تيقنه بأنه ملاق الله وأن الله يسمع ويري مكانه ويعلم سره وعلانيته ولا يخفى عليه خافية من أمره وأنه موقوف بين يديه ومسئول عن كل ما عمل وهو مقيم على مساخطه مضيع لأوامره معطل لحقوقه وهو مع هذا يحسن الظن به وهل هذا إلا من خدع النفوس وغرور الأماني وقد قال أبو أمامة بن سهل بن حليف: "دخلت أنا وعروة بن الزبير على عائشة رضي الله عنها فقالت: لو رأيتما رسول الله صلى الله عليه وسلم في مرض له وكانت عنده ستة دنانير أو سبعة فأمرني رسول الله صلى الله عليه وسلم أن أفرقها قالت: فشغلني وجع رسول الله صلى الله عليه وسلم حتى عافاه الله ثم سألني عنها فقال: ما فعلتِ؟ أكنت فرقت الستة الدنانير فقلت: لا والله لقد شغلني وجعك فدعا بها فوضعها في كفه فقال: ما ظن نبي الله لو لقي الله وهذه عنده؟ "وفي لفظ "ما ظن محمد بربه لو لقي الله وهذه عنده".
فيا لله ما ظن أصحاب الكبائر والظلمة بالله إذا لقوه ومظالم العباد عندهم فإن كان ينفعهم قولهم حسنا ظنوننا بك إنك لم تعذب ظالما ولا فاسقا فليصنع العبد ما شاء وليرتكب كل ما نهاه الله عنه وليحسن ظنه بالله فإن النار لا تمسه فسبحان الله؟ ما يبلغ الغرور بالعبد وقد قال إبراهيم لقومه: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} أي إذا لقيتموه وقد عبدتم غيره.
ومن تأمل هذا الموضع حق التأمل علم أن حسن الظن بالله هو حسن العمل نفسه فإن العبد إنما يحمله على حسن العمل ظنه بربه أن يجازيه على أعماله ويثيبه عليها ويتقبلها منه فالذي حمله على حسن العمل حسن الظن فكلما حسن ظنه حسن عمله وإلا فحسن الظن مع ابتاع الهوى عجز

ص -26- كما في الترمذي والمسند من حديث شداد ابن أوس عن النبي صلى الله عليه وسلم: "الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله".
 وبالجملة فحسن الظن إنما يكون مع انعقاد أسباب النجاة وأما مع انعقاد أسباب الهلاك فلا يتأتي إحسان الظن.
فإن قيل: بل يتأتي ذلك ويكون مستند حسن الظن سعة مغفرة الله ورحمته وعفوه وجوده وأن رحمته سبقت غضبه وأنه لا تنفعه العقوبة ولا يضره العفو
قيل: الأمر هكذا والله فوق ذلك وأجل وأكرم وأجود وأرحم ولكن إنما يضع ذلك في محله اللائق به فإنه سبحانه موصوف بالحكمة والعزة والانتقام وشدة البطش وعقوبة من يستحق العقوبة فلو كان معول حسن الظن على مجرد صفاته وأسمائه لاشترك في ذلك البر والفاجر والمؤمن والكافر ووليه وعدوه فما ينفع المجرم أسماؤه وصفاته وقد باء بسخطه وغضبه وتعرض للعنته وواقع في محارمه وانتهك حرماته بل حسن الظن ينفع من تاب وندم وأقلع وبدل السيئة بالحسنة واستقبل بقية عمره بالخير والطاعة ثم أحسن الظن بعدها فهذا حسن ظن والأول غرور والله المستعان.
ولا تستطل هذا الفصل فإن الحاجة إليه شديدة لكل أحد يفرق بين حسن الظن بالله وبين الغرور به قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ} فجعل هؤلاء أهل الرجاء لا الظالمين والفاسقين وقال تعالى: {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} فأخبر سبحانه أنه بعد هذه الأشياء غفور رحيم لمن فعلها فالعالم يضع الرجاء مواضعه والجاهل المغتر يضعه في غير مواضعه.

ص -27- فصل:
وكثير من الجهال اعتمدوا على رحمة الله وعفوه وكرمه وضيعوا أمره ونهيه ونسوا أنه شديد العقاب وأنه لا يرد بأسه عن القوم المجرمين ومن اعتمد على العفو مع الإصرار على الذنب فهو كالمعاند.
قال معروف: رجاؤك لرحمة من لا تطيعه من الخذلان والحمق.
وقال بعض العلماء: من قطع عضوا منك في الدنيا بسرقة ثلاثة دراهم لا تأمن أن تكون عقوبته في الآخرة على نحو هذا.
وقيل: للحسن: نراك طويل البكاء فقال: أخاف أن يطرحني في النار ولا يبالي وكان يقول: إن قوما ألهتهم أماني المغفرة حتى خرجوا من الدنيا بغير توبة يقول أحدهم: لأني أحسن الظن بربي وكذب لو أحسن الظن لأحسن العمل.وسأل رجل الحسن فقال: يا أبا سعيد كيف نصنع بمجالسة أقوام يخوفوننا حتى تكاد قلوبنا تطير؟ فقال: والله لأن تصحب أقواما يخوفونك حتى تدرك أمنا خير لك من أن تصحب أقواما يؤمنونك حتى تلحقك المخاوف.
وقد ثبت في الصحيحين من حديث أسامة بن زيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه فيدور في النار كما يدور الحمار برحاه فيطوف به أهل النار فيقولون: يا فلان ما أصابك ألم تكن تأمرنا بالمعروف وتنهانا عن المنكر فيقول: كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه"
وذكر الإمام أحمد من حديث أبي رافع قال: "مر رسول الله صلى الله عليه

ص -28- وسلم بالبقيع فقال: أف لك أف لك فظننت أنه يريدني فقال: لا ولكن هذا قبر فلان بعثته ساعيا إلى آل فلان فغل نمرة فدُرِّع الآن مثلها من نار".
 وفي مسنده أيضا من حديث أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "مررت ليلة أسري بي على قوم تقرض شفاههم بمقاريض من نار فقلت: من هؤلاء قالوا: خطباء من أمتك من أهل الدنيا كانوا يأمرون الناس بالبر وينسون أنفسهم"
 وفيه أيضا من حديثه قال: قال رسول الله صلى الله عليه وسلم: "لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت: من هؤلاء يا جبريل؟ فقال: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم"
وفيه أيضا عنه قال: كان رسول الله صلى الله عليه وسلم يكثر أن يقول: "يا مقلب القلوب والأبصار ثبت قلبي على دينك فقلنا يا رسول الله آمنا بك وبما جئت به فهل تخاف علينا قال: نعم إن القلوب بين أصبعين من أصابع الله يقلبها كيف يشاء"
 وفيه أيضا عنه أن رسول الله صلى الله عليه وسلم قال لجبريل: "مالي لم أر ميكائيل ضاحكا قط قال: ما ضحك منذ خلقت النار"
 وفي صحيح مسلم عنه قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بأنعم أهل الدنيا من أهل النار فيصبغ في النار صبغة ثم يقال له: يا ابن آدم هل رأيت خيرا قط؟ هل مربك نعيم قط فيقول: لا والله يا رب ويؤتي بأشد الناس بؤسا في الدنيا من أهل الجنة فيصبغ في الجنة صبغة فيقال له: يا ابن آدم هل رأيت بؤسا قط؟ هل مر بك شدة قط؟ فيقول: لا والله يا رب ما مربي بؤس قط ولا رأيت شدة قط"

ص -29- وفي المسند من حديث البراء بن عازب قال: "خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد فجلس رسول الله صلى الله عليه وسلم وجلسنا حوله كأن على رؤوسنا الطير وفي يده عود ينكت به في الأرض فرفع رأسه فقال: استعيذوا بالله من عذاب القبر مرتين أو ثلاثا ثم قال: إن العبد المؤمن إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه ملائكة من السماء بيض الوجوه كأن وجوههم الشمس معهم كفن من أكفان أهل الجنة وحنوط من حنوط الجنة حتى يجلسوا منه مد البصر ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول: أخرجي أيتها النفس المطمئنة أخرجي إلى مغفرة من الله ورضوان فتخرج تسيل كما تسيل القطرة من فيّ السقاء فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وفي ذلك الحنوط ويخرج منها كأطيب نفخة مسك وجدت على وجه الأرض فيصعدون بها فلا يمرون بها على ملأ من الملائكة إلا قالوا: ما هذه الروح الطيبة؟ فيقولون: فلان بن فلان بأحسن أسمائه التي كانوا يسمونه بها في الدنيا فيستفتحون له فيفتح له فيشيعه من كل سماء مقربوها إلى السماء التي تليها حتى ينتهي به إلى السماء السابعة فيقول الله عز وجل: اكتبوا كتاب عبدي في عليين وأعيدوه إلى الأرض فإني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى قال: فتعاد روحه إلى الأرض فيأتيه ملكان فيجلسانه فيقولان له: من ربك فيقول: ربي الله عز وجل فيقولان له: ما دينك فيقول: ديني الإسلام فيقولان له: ما هذا الرجل الذي بعث فيكم فيقول: هو محمد رسول الله فيقولان له: وما علمك فيقول: قرأت كتاب الله عز وجل فآمنت به وصدقت فينادي مناد من السماء: أن صدق عبدي فافرشوا له من الجنة وألبسوه من الجنة وافتحوا له بابا إلى الجنة قال فيأتيه من روحها وطيبها ويفسح له في قبره

ص -30- مد بصره قال ويأتيه رجل حسن الوجه حسن الثياب طيب الريح فيقول أبشر بالذي يسرك هذا يومك الذي كنت توعد فيقول: له فوجهك الوجه الذي يجيء بالخير فيقول: أنا عملك الصالح فيقول: رب أقم الساعة رب أقم الساعة حتى أرجع إلى أهلي ومالي قال: وإن العبد الكافر إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه ملائكة من السماء سود الوجوه معهم المسوح فيجلسون منه مد البصر ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول: أيتها النفس الخبيثة أخرجي إلى سخط من الله وغضب قال: فتفرق في جسده فينتزعها كما ينتزع السفود من الصوف المبتل فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يجعلوها في تلك المسوح ويخرج منها كأنتن ريح جيفة وجدت على وجه الأرض فيصعدون بها فلا يمرون بها على ملأ من الملائكة إلا قالوا: ما هذه الروح الخبيثة؟ فيقولون: فلان بن فلان بأقبح أسمائه التي كان يسمى بها في الدنيا فيستفتح فلا يفتح له ثم قرأ رسول الله صلى الله عليه وسلم: {لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ} فيقول الله عز وجل اكتبوا كتابه في سجين وفي الأرض السفلى فتطرح روحه طرحا ثم قرأ: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} فتعاد روحه في جسده ويأتيه ملكان فيجلسانه فيقولان له من ربك؟ فيقول: هاه هاه لا أدري فيقولان له: ما دينك؟ فيقول: هاه هاه لا أدري فيقولان له: ما هذا الرجل الذي بعث فيكم فيقول: هاه هاه لا أدري فينادى مناد من السماء أن كذب عبدي فافرشوا له من النار وافتحوا له بابا إلى النار فيأتيه من حرها وسمومها ويضيق عليه قبره حتى تختلف فيه أضلاعه ويأتيه رجل قبيح الرجل قبيح الثياب منتن الريح فيقول: أبشر بالذي يسوءك هذا يومك الذي

ص -31- كنت توعد فيقول: من أنت؟ فوجهك الوجه الذي يجيء بالشر فيقول: أنا عملك الخبيث فيقول: رب لا تقم الساعة"
وفي لفظ لأحمد أيضا: "ثم يقبض له أعمي أصم أبكم في يده مرزبة لو ضرب بها جبلا كان ترابا فيضربه ضربة فيصير ترابا ثم يعيده الله عز وجل كما كان فيضربه ضربة أخري فيصيح صيحة يسمعها كل شيء إلا الثقلين" قال البراء: "ثم يفتح له باب إلى النار ويمهد له من فرش النار"
وفي المسند أيضا عنه قال: "بينما نحن مع رسول الله صلى الله عليه وسلم إذ بصر بجماعة فقال: على ما اجتمع هؤلاء؟ قيل: على قبر يحفرونه ففزع رسول الله صلى الله عليه وسلم فبدر بين يدي أصحابه مسرعا حتى انتهي إلى القبر فجثا على ركبتيه فاستقبلته بين يديه لأنظر ما يصنع فبكى حتى بل الثرى من دموعه ثم أقبل علينا فقال: أي إخواني لمثل هذا اليوم فأعدوا"
 وفي المسند من حديث بريدة قال: "خرج إلينا رسول الله صلى الله عليه وسلم يوما فنادى ثلاث مرات يا أيها الناس أتدرون ما مثلي ومثلكم قالوا: الله ورسوله أعلم فقال: إنما مثلي ومثلكم مثل قوم خافوا عدوا يأتيهم فبعثوا رجلا يتراءى لهم فأبصر العدو فأقبل لينذرهم وخشي أن يدركه العدو قبل أن ينذر قومه فأهوى بثوبه أيها الناس أُتيتم أيها الناس أُتيتم ثلاث مرات"
 وفي صحيح مسلم من حديث جابر قال: قال رسول الله صلى الله عليه وسلم: "كل ما أسكر حرام وإن على الله عز وجل عهدا لمن شرب المسكر أن يسقيه من طينة الخبال قيل: وما طينة الخبال قال: عرق أهل النار أو عصارة أهل النار"
 وفي المسند أيضا من حديث أبي ذر قال: قال رسول الله صلى الله عليه وسلم: "إني أرى ما لا ترون وأسمع مالا تسمعون أطَّت السماء وحق لها أن تئط

ص -32- ما فيها موضع أربع أصابع إلا وعليه ملك يسبح الله ساجدا لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا وما تلذذتم بالنساء على الفرش ولخرجتم إلى الصعدات تجاورن إلى الله تعالى" قال أبو ذر: والله لوددت أني شجرة تعضد
وفي المسند أيضا من حديث حذيفة قال: "كنا مع رسول الله صلى الله عليه وسلم في جنازة فلما انتهينا إلى القبر قعد على ساقيه فجعل يردد بصره فيه ثم قال: يضغط المؤمن فيه ضغطة تزول منها حمائله ويملأ على الكافر نارا" والحمائل: عروق الأنثيين.
 وفي المسند أيضا من حديث جابر قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى سعد بن معاذ حين توفى فلما صلى عليه رسول الله صلى الله عليه وسلم ووضع في قبره وسوى عليه سبح رسول الله صلى الله عليه وسلم فسبحنا طويلا ثم كبر فكبرنا فقيل: يا رسول الله لما سبحت؟ ثم كبرت فقال: لقد تضايق على هذا العبد الصالح قبره حتى فرج الله عنه"
 وفي صحيح البخاري من حديث أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "إذا وضعت الجنازة واحتملها الرجال على أعناقهم فإن كانت صالحة قالت قدموني قدموني وإن كانت غير صالحة قالت: يا ويلها أين تذهبون بها يسمع صوتها كل شيء إلا الإنسان ولو سمعها الإنسان لصعق"
 وفي مسند الإمام أحمد من حديث أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "تدنوا الشمس يوم القيامة على قدر ميل ويزاد في حرها كذا وكذا تغلي منها الرؤوس كما تغلي القدور يغرقون فيها على قدر خطاياهم منهم من يبلغ إلى كعبه ومنهم من يبلغ إلى ساقيه ومنهم من يبلغ إلى وسطه ومنهم من يلجمه العرق"
وفيه عن ابن عباس عن النبي صلى الله عليه وسلم قال: "كيف أنعم وصاحب

ص -33- القرن قد التقم القرن وحتى جبهته يسمع متى يؤمر فينفخ فقال أصحابه: كيف نقول؟ قال: "قولوا حسبنا الله ونعم الوكيل على الله توكلنا"
وفي المسند أيضا عن ابن عمر يرفعه: "من تعظم في نفسه أو اختال في مشيته لقى الله تبارك وتعالى وهو عليه غضبان"
وفي الصححين عنه قال: قال رسول الله صلى الله عليه وسلم: "إن المصورين يعذبون يوم القيامة ويقال لهم: احيوا ما خلقتم"
 وفيه أيضا عنه عن النبي صلى الله عليه وسلم: "إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل فيقال: هذا مقعدك حتى يبعثك الله عز وجل يوم القيامة"
 وفيهما أيضا عنه عن النبي صلى الله عليه وسلم: "إذا صار أهل الجنة في الجنة وأهل النار في النار جيء بالموت حتى يوقف بين الجنة والنار ثم يذبح ثم ينادى مناد يا أهل الجنة خلود فلا موت ويا أهل النار خلود فلا موت فيزداد أهل الجنة فرحا إلى فرحهم ويزداد أهل النار حزنا إلى حزنهم"
 وفي المسند عنه قال: "من اشترى ثوبا بعشرة دراهم فيها درهم حرام لم يقبل الله له صلاة مادام عليه" ثم أدخل أصبعيه في أذنيه ثم قال: صمتا إن لم أكن سمعت النبي صلى الله عليه وسلم يقوله
وفيه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: "من ترك الصلاة سكرا مرة واحدة فكأنما كانت له الدنيا وما عليها فسلبها ومن ترك الصلاة سكرا أربع مرات كان حقا على الله أن يسقيه طينة الخبال قيل: وما طينة الخبال يا رسول الله: قال: عصارة أهل جهنم"
 وفيه أيضا عنه مرفوعا: "من شرب الخمر شربة لم تقبل له صلاة أربعين

ص -34- صباحا فإن تاب تاب الله عليه فلا أدري في الثالثة أو في الرابعة قال فإن عاد كان حقا على الله أن يسقيه من ردغة الخبال يوم القيامة"
وفي المسند أيضا من حديث أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "من مات مدمنا للخمر سقاه الله من نهر الغوطة قيل: وما نهر الغوطة؟ قال: نهر يجري من فروج المومسات يؤذي أهل النار ريح فروجهن"
 وفيه أيضا عنه قال: قال رسول الله صلى الله عليه وسلم: "يعرض الناس يوم القيامة ثلاث عرضات فأما عرضتان: فجدال ومعاذير وأما الثالثة فعند ذلك تطير الصحف في الأيدي فآخذ بيمينه وآخذ بشماله"
 وفي المسند أيضا من حديث بن مسعود أن رسول الله صلى الله عليه وسلم قال: "إياكم ومحقرات الذنوب فإنهن يجتمعن على الرجل حتى يهلكنه وضرب لهن رسول الله صلى الله عليه وسلم مثلا كمثل قوم نزلوا أرض فلاة فحضر صنيع القوم فجعل الرجل ينطلق فيجيء بالعود والرجل يجيء بالعود حتى جمعوا سوادا وأججوا نارا فأنضجوا ما قذفوا فيها"
 وفي الصحيح من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يضرب الجسر على جهنم فأكون أول من يجوز ودعوى الرسول يومئذ اللهم سلم سلم و على حافتيه كلاليب مثل شوك السعدان تخطف الناس بأعمالهم فمنهم الموثق بعمله ومنهم المخردل ثم ينجوا حتى إذا فرغ الله من القضاء بين العباد وأراد أن يخرج من النار من أراد أن يرحم ممن كان يشهد أن لا إله إلا الله أمر الملائكة أن يخرجوهم فيعرفونه بعلامة آثار السجود وحرم الله على النار أن تأكل من ابن آدم أثر السجود فيخرجونهم وقد امتحشوا فيصب عليهم من ماء يقال له: ماء الحياة فينبتون نبات الحبة في حميل المسيل"

ص -35- وفي صحيح مسلم عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول الناس يقضى فيه يوم القيامة ثلاثة: رجل استشهد فأتي به فعرفه نعمة فعرفها فقال: ما عملت فيها قال: قاتلت فيك حتى قتلت قال: كذبت ولكن قاتلت ليقال: هو جريء فقد قيل: ثم أمر به فسحب على وجهه حتى ألقى في النار ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به فعرفه نعمه فعرفها فقال: ما عملت فيها قال: تعلمت فيك العلم وعلمته وقرأت فيك القرآن فقال: كذبت ولكنك تعلمت ليقال: هو عالم فقد قيل: وقرأت القرآن ليقال: هو قارئ فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار ورجل وسع الله عليه رزقه وأعطاه من أصناف المال كله فأتي به فعرفه نعمه فعرفها فقال: ما عملت فيها فقال: ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت فيها لك قال: كذبت ولكنك فعلت ليقال: هو جواد فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار وفي لفظ فهؤلاء أول خلق الله تسعر بهم النار يوم القيامة"
 وسمعت شيخ الإسلام يقول: كما أن خير الناس الأنبياء فشر الناس من تشبه بهم يوهم أنه منهم وليس منهم فخير الناس بعدهم العلماء والشهداء والصديقون والمخلصون وشر الناس من تشبه بهم يوهم أنه منهم وليس منهم"
وفي صحيح البخاري من حديث أبي هريرة عن النبي صلى الله عليه وسلم: "من كانت عنده لأخيه مظلمة في مال أو عرض فليأته فليستحلها منه قبل أن يؤخذ وليس عنده دينار ولا درهم فإن كانت له حسنات أخذ من حسناته فأعطيها هذا وإلا أخذ من سيئات هذا فطرحت عليه ثم طرح في النار"
 وفي الصحيح من حديث أبي هريرة رضي الله عنه عن صلى الله عليه وسلم

ص -36- قال: "من أخذ شبرا من الأرض بغير حقه خسف به يوم القيامة إلى سبع أرضين"
وفي الصحيحين عنه قال: قال رسول الله صلى الله عليه وسلم: "ناركم هذه التي يوقد بنوا آدم جزء واحد من سبعين جزءا من نار جهنم قالوا: والله إن كانت لكافية قال: فإنها قد فضلت عليها بتسعة وستين جزءا كلهن مثل حرها"
 وفي المسند عن معاذ قال: "أوصاني رسول الله صلى الله عليه وسلم فقال: لا تشرك بالله شيئا وإن قتلت أو حرقت ولا تعقنَّ والديك وان أمراك أن تخرج من أهلك ومالك ولا تتركن صلاة مكتوبة متعمدا فإن من ترك صلاة مكتوبة متعمدا فقد برئت منه ذمة الله ولا تشربن خمرا فإنه رأس كل فاحشة وإياك والمعصية فإن المعصية تحل سخط الله" والأحاديث في هذا الباب أضعاف أضعاف ماذكرنا فلا ينبغي لمن تصح نفسه أن يتعامى عنها ويرسل نفسه في المعاصي ويتعلق بحسن الرجاء وحسن الظن.
قال أبو الوفاء بن عقيل احذره ولا تغتر به فإنه قطع اليد في ثلاثة دراهم وجلد الحد في مثل رأس الإبرة من الخمر وقد دخلت المرأة النار في هرّة واشتعلت الشملة نارا على من غلها وقد قتل شهيدا"
وقال الإمام أحمد حدثنا أبو معاوية حدثنا الأعمش عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال: "دخل رجل الجنة في ذباب ودخل رجل النار في ذباب قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرّب له شيئا فقالوا لأحدهما: قرب قال: ليس عندي شيء قالوا: قرّب ولو ذبابا فقرب ذبابا فخلو سبيله فدخل النار وقالوا للآخر:

ص -37- قرب قال: ما كنت لأقرب شيئا من دون الله عز وجل فضربوا عنقه فدخل الجنة" وهذه الكلمة الواحدة يتكلم بها العبد يهوى بها في النار أبعد مابين المشرق والمغرب.
وربما اتكل بعض المغترين على ما يرى من نعم الله عليه في الدنيا وأنه لا يغير به ويظن أن ذلك من محبة الله له وأنه يعطيه في الآخرة أفضل من ذلك وهذا من الغرور.
قال الإمام أحمد: حدثنا يحي بن غيلان حدثنا رشدين بن سعد عن حرملة بن عمران النحبيبي عن عقبة بن مسلم عن عقبة بن عامر عن النبي صلى الله عليه وسلم قال: "إذا رأيت الله عز وجل يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراج "ثم تلى قوله عز وجل: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إذا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ}
وقال بعض السلف: إذا رأيت الله عز وجل يتابع عليك نعمة وأنت مقيم على معاصيه فاحذره فإنما هو استدراج منه يستدرجك به وقد قال تعالى: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِئُونَ وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ} وقد رد سبحانه على من يظن هذا الظن بقوله: {فَأَمَّا الأِنْسَانُ إذا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ وَأَمَّا إذا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ كُلاً} أي ليس كل من نعَّمتَه ووسعت عليه رزقه أكون قد أكرمته وليس كل من ابتليته وضيقت عليه رزقه أكون قد أهنته بل أبتلى هذا بالنعم وأكرم هذا بالابتلاء.

ص -38- وفي جامع الترمذي عنه صلى الله عليه وسلم: "إن الله يعطي الدنيا من يحب ومن لا يحب ولا يعطي الإيمان إلا من يحب"
 وقال بعض السلف: رُبَّ مستدرج بنعم الله عليه وهو لا يعلم ورُبَّ مغرور بستر الله عليه وهو لا يعلم ورُبَّ مفتون بثناء الناس عليه وهو لا يعلم.
فصل:
وأعظم الخلق غرورا من اغتر بالدنيا وعاجلها، فآثرها على الآخرة ورضي بها من الآخرة، حتى يقول بعض هؤلاء: الدنيا نقد، والآخرة نسيئة، والنقد أحسن من النسيئة. ويقول بعضهم: ذرة منقودة، ولا ذرة موعودة، ويقول آخر منهم: لذات الدنيا متيقنة، ولذات الآخرة مشكوك فيها، ولا أدع اليقين بالشك.
وهذا من أعظم تلبيس الشيطان وتسويله. والبهائم العجم أعقل من هؤلاء فإن البهيمة إذا خافت مضرة شيء لم تقدم عليه ولو ضربت، وهؤلاء يقدم أحدهم على عطبه وهو بين مصدق ومكذب
فهذا الضرب إن آمن أحدهم بالله ورسوله ولقائه والجزاء فهو من أعظم الناس حسرة لأنه أقدم على علم وإن لم يؤمن بالله ورسوله فأبعد له.
وقول القائل: النقد خير من النسيئة، جوابه: إذا تساوى النقد والنسيئة فالنقد خير. وإن تفاوتا وكانت النسيئة أكثر وأفضل فهي خير. فكيف والدنيا كلها من أولها إلى آخرها كنفس واحد من أنفاس الآخرة؟ كما في مسند الإمام أحمد والترمذي من حديث المستورد بن شداد قال: قال رسول الله صلى الله عليه وسلم: " ما الدنيا في الآخرة إلا كما يدخل أحدكم إصبعه في اليم، فلينظر بم يرجع؟ " فإيثار هذا النقد على هذه النسيئة من أعظم الغبن وأقبح

ص -39- الجهل وإذا كان هذا نسبة الدنيا بمجموعها إلى الآخرة، فما مقدار عمر الإنسان بالنسبة إلى الآخرة؟ فأيما أولى بالعاقل؟ إيثار العاجل في هذه المدة اليسيرة، وحرمان الخير الدائم في الآخرة، أم ترك شيء صغير حقير منقطع عن قرب، ليأخذ ما لا قيمة له ولا خطر له ولا نهاية لعدده ولا غاية لأمده.
فأما قول الآخر: لا أترك متيقنا لمشكوك فيه فيقال له: إما أن تكون على شك من وعد الله ووعيده وصدق رسله، أو تكون على يقين من ذلك، فإن كنت على يقين من ذلك فما تركت إلا ذرة عاجلة منقطعة فانية عن قرب لأمر متيقن لا شك فيه ولا انقطاع له وإن كنت على شك فراجع آيات الرب تعالى الدالة على وجوده وقدرته ومشيئته ووحدانيته وصدق رسله فيما أخبروه به عن الله وتجرَّد وقُم لله ناظرا أو مناظرا حتى يتبين لك ان ما جاءت به الرسل عن الله فهو الحق الذي لا شك فيه وأن خالق هذا العالم ورب السموات والأرض يتعالى ويتقدس ويتنزه عن خلاف ما أخبرت به رسله عنه ومن نسبه إلى غير ذلك فقد شتمه وكذبه وأنكر ربوبيته وملكه إذ من المحال الممتنع عند كل ذي فطرة سليمة أن يكون الملك الحق عاجزا أو جاهلا لا يعلم شيئا ولا يسمع ولا يبصر ولا يتكلم ولا يأمر ولا ينهى ولا يثيب ولا يعاقب ولا يعز من يشاء ولا يذل من يشاء ولا يرسل رسله إلى أطراف مملكته ونواحيها ولا يعتني بأحوال رعيته بل يتركهم سدى ويخليهم هملا وهذا يقدح في ملك آحاد ملوك البشر ولا يليق به فكيف يجوز نسبة الملك الحق المبين إليه؟
وإذا تأمل الإنسان حاله من مبدأ كونه نطفة إلى كماله واستوائه تبين له أن من عنى به هذه العناية ونقله في هذه الأحوال وصرَّفه في هذه الأطوار لا يليق به أن يهمله ويتركه سدًى لا يأمره ولا ينهاه ولا يعرّفه حقوقه عليه ولا يثيبه ولا يعاقبه ولو تأمل العبد حق التأمل لكان كل ما يبصره وما لا

ص -40- يبصره دليلا على التوحيد والنبوة والمعاد وأن القرآن كلامه وقد ذكرنا وجه الاستدلال بذاك في كتاب أيمان القرآن عند قوله تعالى: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} وذكرنا طرفا من ذلك عند قوله تعالى: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} وأن الإنسان دليل على وجود خالقه وتوحيده وصدق رسله وإثبات صفات كماله
فقد بان أن المضيع مغرور على التقديرين: تقدير تصديقه ويقينه وتقدير تكذيبه وشكه
فإن قلت: كيف يجتمع التصديق الجازم الذي لا شك فيه بالمعاد والجنة والنار ويتخلف العمل؟ وهل في الطباع البشرية أن يعلم العبد أنه مطلوب غدا إلى بين يدي بعض الملوك ليعاقبه أشد عقوبة أو يكرمه أتم كرامة ويبيت ساهيا غافلا لا يتذكر موقفه بين يدي الملك ولا يستعيد له ولا يأخذ له أهبته
قيل: لعمر الله سؤال صحيح وارد على أكثر الخلق فاجتماع هذين الأمرين من أعجب الأشياء وهذا التخلف له عدة أسباب
أحدها: ضعف العلم ونقصان اليقين ومن ظن أن العلم لا يتفاوت فقوله من أفسد الأقوال وأبطلها
وقد سأل إبراهيم الخليل ربه أن يريه إحياء الموتى عيانا بعد علمه بقدرة الرب على ذلك ليزداد طمأنينة ويصير المعلوم غيبا شهادة
وقد روى أحمد في مسنده عن النبي صلى الله عليه وسلم أنه قال: " ليس المخبر كالمعاين "

ص -41- فإذا اجتمع إلى ضعف العلم عدم استحضاره أو غيبته عن القلب في كثير من أوقاته أو أكثرها لاشتغاله بما يضاده وانضم إلى ذلك تقاضي الطبع وغلبات الهوى واستيلاء الشهوة وتسويل النفس وغرور الشيطان واستبطاء الوعد وطول الأمل ورقدة الغفلة وحب العاجلة ورخص التأويل وإلف العوائد فهناك لا يمسك الإيمان إلا الذي يمسك السموات والأرض أن تزولا وبهذا السبب يتفاوت الناس في الإيمان والأعمال حتى ينتهي على أدنى مثقال ذرة في القلب
وجماع هذه الأسباب يرجع إلى ضعف البصيرة والصبر ولهذا مدح الله سبحانه أهل الصبر واليقين وجعلهم أئمة الدين فقال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}
فصل:
فقد تبين الفرق بين حسن الظن والغرور وأن حسن الظن إن حمل على العمل وحث عليه وساق إليه فهو صحيح وإن دعا البطالة والانهماك في المعاصي فهو غرور وحسن الظن هو الرجاء فمن رجاؤه هاديا إلى الطاعة وزاجرا عن المعصية فهو رجاء صحيح ومن كانت بطالته رجاء ورجاؤه بطالة وتفريطا فهو المغرور ولو أن رجلا كانت له أرض يؤمل أن يعود عليه من مغلها ما ينفعه فأهملها ولم يبذرها ولم يحرثها وحسن ظنه بأنه يأتي من مغلها ما يأتي من حرث وبذر وسقى وتعاهد الأرض لعدة الناس من أسفه السفهاء وكذلك لو حسن ظنه وقوي رجاؤه بأن يجيئه ولد من غير جماع أو يصير أعلم أهل زمانه من غير طلب وحرص تام عليه وأمثال ذلك فكذلك من حسن ظنه وقوي رجاؤه في الفوز بالدرجات نواهيه وبالله التوفيق
وقد قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ

ص -42- اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ} فتأمل كيف جعل رجاءهم إتيانهم بهذه الطاعات؟
فإن المغرورون: إن المفرطين المضيعين لحقوق الله المعطلين لأوامره الباغين على عباده المتجرئين على محارمه أولئك يرجون رحمة الله
وسر المسألة: أن الرجاء وحسن الظن إنما يكون مع الإتيان بالأسباب التي اقتضتها حكمة الله في شرعه وقدره وثوابه وكرامته فيأتي العبد بها ثم يحسن ظنه بربه ويرجوه أن لا يكله إليها وأن يجعلها موصلة إلى ما ينفعه ويضرب عما يعارضها ويبطل أثرها
ومما ينبغي أن يعلم أن من رجا شيئا رجاؤه ثلاثة أمور:
أحدها: محبته ما يرجوه
الثاني: خوفه من فواته
الثالث: سعيه في تحصيله بحسب الإمكان
وأما رجاء لايقارنه شيء من ذلك فهو من باب الأماني والرجاء شيء والأماني شيء آخر فكل راج خائف والسائر على الطريق إذا خاف أسرع السير مخافة الفوات.
وفي جامع الترمذي من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من خاف أدلج ومن المنزل إلا إن سلعة الله غالية إلا إن سلعة الله الجنة" وهو سبحانه كما جعل الرجاء لأهل الأعمال الصالحة فكذلك جعل الخوف لأهل الأعمال الصالحة فعلم أن الرجاء والخوف النافع هو ما اقترن به العمل قال الله تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ

ص -43- وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ}
وقد روى الترمذي في جامعه عن عائشة رضي الله عنها قالت: "سألت رسول الله صلى الله عليه وسلم عن هذه الآية فقلت أهم الذين يشربون الخمر ويزنون ويسرفون؟ فقال: لا يا ابنة الصديق ولكنهم الذين يصومون ويصلون ويتصدقون ويخافون أن لا يتقبل منهم أولئك يسارعون في الخيرات" وقد روى من حديث أبى هريرة أيضا
والله سبحانه وصف أهل السعادة بالإحسان مع الخوف ووصف الأشقياء بالإساءة مع الأمن
ومن تأمل أحوال الصحابة رضي الله عنهم وجدهم في غاية العمل مع غاية الخوف ونحن جمعنا بين التقصير بل التفريط والأمن فهذا الصديق يقول: "وددت أني شعرة في جنب عبد مؤمن" ذكره أحمد عنه
وذكر عنه أيضا انه كان يمسك بلسانه ويقول: "هذا الذي أوردني الموارد وكان يبكى كثيرا ويقول: أبكوا فإن لم تبكوا فتباكوا وكان إذا قام إلى الصلاة كأنه عود من خشية الله عز وجل وأتي بطائر فقلبه ثم قال: ما صيد من صيد ولا قطعت من شجرة إلا بما ضيعت من التسبيح فلما احتضر قال لعائشة: يا بنية إني أصبت من مال المسلمين هذه العباءة وهذه الحلاب وهذا العبد فأسرعى به إلى بن الخطاب وقال: والله لوددت أني كنت هذه الشجرة تؤكل وتعضد
وقال قتادة بلغني أن أبا بكر قال: "ليتني خضرة تأكلني الدواب"

ص -44- وهذا عمر بن الخطاب قرأ سورة الطور إلى قوله: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ} فبكى واشتد بكاؤه حتى مرض وعادوه
وقال لابنه وهو في الموت: ويحك ضع خدي على الأرض عساه أن يرحمني ثم قال: بل ويل أمي إن لم يغفر الله لي ثلاثا ثم قضى وكان يمر بالآية في ورده بالليل فتخيفه فيبقى في البيت أياما يعاد يحسبونه مريضا وكان في وجهه رضي الله عنه خطان أسودان من البكاء وقال له ابن عباس: مصر الله بك الأمصار وفتح بك الفتوح وفعل فقال: وددت أني أنجو لا أجر ولا وزر
وهذا عثمان بن عفان رضي الله عنه كان إذا وقف على القبر يبكى حتى تبل لحيته وقال: لو أنني بين الجنة والنار لا أدري إلى أيتهما يؤمر بي لاخترت أن أكون رمادا قبل أن أعلم إلى أيتهما أصير
وهذا على بن أبي طالب رضي الله عنه وبكاؤه وخوفه وكان يشتد خوفه من اثنتين طول الأمل واتباع الهوى قال: فأما طول الأمل فينسي الآخرة وأما اتباع الهوى فيصد عن الحق إلا وإن الدنيا قد ولت مدبرة والآخرة مقبلة ولكل واحدة منهما بنون فكونوا من أبناء الآخرة ولا تكونوا من أبناء الدنيا فإن اليوم عمل ولا حساب وغدا حساب ولا عمل
وهذا أبو الدرداء كان يقول: إن أشد ما أخاف على نفسي يوم القيامة أن يقال لي يا أبا الدرداء قد علمت فكيف عملت فيما علمت؟ وكان يقول: لو تعلمون ما أنتم لاقون بعد الموت لما أكلتم طعاما على شهوة ولا شربتم شرابا على شهوة ولا دخلتم بيتا تستظلون فيه ولخرجتم إلى الصعيد تضربون صدوركم وتبكون على أنفسكم ولوددت أني شجرة تعضد ثم تؤكل
وكان عبد الله بن عباس كان أسفل عينيه مثل الشراك البالي من الدموع
وكان أبو ذر يقول يا ليتني كنت شجرة تعضد وودت أني لم أخلق

ص -45- وعرضت عليه النفقة فقال: عندنا عنز نحلبها وحمر ننقل عليها ومحرر يخدمنا وفضل عباءة وإني أخاف الحساب فيها
وقرأ تميم الداري ليلة سورة الجاثية فلما أتى على هذه الآية: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا} جعل يرددها ويبكى حتى أصبح
وقال أبو عبيدة بن الجراح: وددت أني كبش فذبحني أهلي وأكلوا لحمي وحسوا مرقي وهذا باب يطول تتبعه
قال البخاري في صحيحه: "باب خوف المؤمن أن يحبط عمله وهو لا يشعر"
وقال إبراهيم التيمي: ما عرضت قولي على عملي إلا خشيت أن أكون مكذبا
وقال بن أبي مليكة: أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم كلهم يخاف النفاق على نفسه ما منهم أحد يقول: إنه على إيمان جبريل وميكائيل
ويذكر عن الحسن: ما خافه إلا مؤمن ولا أمنه إلا منافق
وكان عمر بن الخطاب يقول لحذيفة: أنشدك الله هل سماني لك رسول الله صلى الله عليه وسلم؟ يعني في المنافقين فيقول: لا ولا أزكي بعدك أحدا" فسمعت شيخنا يقول: مراده إني لا أبرىء غيرك من النفاق بل المراد لا أفتح على نفسي هذا الباب فكل من سألني هل سمانى لك رسول الله صلى الله عليه وسلم فأزكيه قلت: وقريب من هذا قول النبي صلى الله عليه وسلم للذي سأله أن يدعو له أن يكون من السبعين ألفا الذين يدخلون الجنة بغير حساب "سبقك بها عكاشة" ولم يرد أن عكاشة أن وحده أحق بذلك ممن عداه من الصحابة ولكن لو دعا لقام آخر وآخر وانفتح الباب وربما قام من لم يستحق أن يكون منهم فكان الإمساك أولى والله أعلم

ص -46- فصل:
فلنرجع إلى ما كنا فيه من ذكر دواء الداء الذي إن استمر أفسد دنيا العبد وآخرته
فما ينبغي أن يعلم: أن الذنوب والمعاصي تضر ولا بد أن ضررها في القلوب كضرر السموم في الأبدان على اختلاف درجاتها في الضرر وهل في الدنيا والآخرة شرور وداء إلا سببه الذنوب والمعاصي؟
فما الذي أخرج الأبوين من الجنة دار اللذة والنعيم والبهجة والسرور إلى دار الآلام والأحزان والمصائب؟
وما الذي أخرج إبليس من ملكوت السماء وطرده ولعنه ومسخ ظاهره وباطنه فجعل صورته أقبح صورة وأشنعها وباطنه أقبح من صورته وأشنع وبدل بالقرب بعدا وبالرحمة لعنة وبالجمال قبحا وبالجنة نارا تلظى وبالإيمان كفرا وبموالاة الولي الحميد أعظم عداوة ومشاقة وبزجل التسبيح والتقديس والتهليل زجل الكفر والشرك والكذب والزور والفحش وبلباس الإيمان لباس الكفر والفسوق والعصيان فهان على الله غاية الهوان وسقط من عينه غاية السقوط وحل عليه غضب الرب تعالى فأهواه ومقته أكبر المقت فأرداه فصار قوادا لكل فاسق ومجرم رضي لنفسه بالقيادة بعد تلك العبادة والسيادة فعياذا بك اللهم من مخالفة أمرك وارتكاب نهيك
وما الذي أغرق أهل الأرض كلهم حتى علا الماء فوق رؤوس الجبال؟ وما الذي سلط الريح على قوم عاد حتى ألقتهم موتى على وجه الأرض كأنهم أعجاز نخل خاوية ودمرت ما مرت عليه من ديارهم وحروثهم وزروعهم ودوابهم حتى صاروا عبرة للأمم إلى يوم القيامة ؟

ص -47- وما الذي أرسل على قوم ثمود الصيحة حتى قطعت قلوبهم في أجوافهم وماتوا عن آخرهم؟
وما الذي رفع قرى اللوطية حتى سمعت الملائكة نبيح كلابهم ثم قلبها عليهم فجعل عاليها سافلها فأهلكم جميعا ثم أتبعهم حجارة من السماء أمطرها عليهم فجمع عليهم من العقوبة ما لم يجمعه على أمة غيرهم ولإخوانهم أمثالها وما هي من الظالمين ببعيد؟
وما الذي قوم شعيب سحاب العذاب كالظلل فلما صار فوق رؤوسهم أمطر عليهم نارا تلظى؟
وما الذي أغرق فرعون وقومه في البحر ثم نقلت أرواحهم إلى جهنم فالأجساد للغرق والأرواح للحرق؟
وما الذي خسف بقارون وداره وماله وأهله؟
وما الذي أهلك القرون من بعد نوح بأنواع العقوبات ودمرها تدميرا؟
وما الذي أهلك قوم صاحب يس بالصيحة حتى خمدوا عن آخرهم؟
وما الذي بعث على بنى إسرائيل قوما أولى بأس شديد فجاسوا خلال الديار وقتلوا الرجال وسبوا الذرية والنساء وأحرقوا الديار ونهبوا الأموال ثم بعثهم عليهم مرة ثانية فأهلكوا ما قدروا عليه وتبروا ما علو تتبيرا؟
وما الذي سلط عليهم أنواع العقوبات مرة بالقتل والسبي وخراب البلاد ومرة بجور الملوك ومرة بمسخهم قردة وخنازير وآخر ذلك أقسم الرب تبارك وتعالى: {لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ}
قال الإمام أحمد حدثنا الوليد بن مسلم حدثنا صفوان بن عمرو حدثني عبد الرحمن بن جبير بن نفير عن أبيه قال: "لما فتحت قبرص فرق بين أهلها فبكى بعضهم إلى بعض فرأيت أبا الدرداء جالسا وحده يبكي فقلت:

ص -48- يا أبا الدرداء ما يبكيك في يوم أعز الله فيه الإسلام وأهله فقال: ويحك يا جبير ما أهون الخلق على الله عز وجل إذا أضاعوا أمره بينما أمة هي قاهرة ظاهرة لهم الملك تركوا أمر الله فصاروا إلى ما ترى"
وقال علي بن الجعد: أنبأنا شعبة عن عمرو بن مرة قال: سمعت أبا البختري يقول: أخبرني من سمع النبي صلى الله عليه وسلم يقول: "لن يهلك الناس حتى يعذروا من أنفسهم"
وفي مسند الإمام أحمد من حديث أم سلمة قالت: سمعت رسول صلى الله عليه وسلم يقول: "إذا ظهرت المعاصي في أمتي عمهم الله بعذاب من عنده فقلت: يا رسول الله أما فيهم يومئذ أناس صالحون قال: بلى قلت: فكيف يصنع بأولئك؟ قال: يصيبهم ما أصاب الناس ثم يصيرون إلى مغفرة من الله ورضوان"
وفي مراسيل الحسن عن النبي صلى الله عليه وسلم: "لا تزال هذه الأمة تحت يد الله وفى كنفه ما لم يمال قراؤها أمراءها وما لم يزك صلحاؤها فجارها وما لم يهن خيارها أشرارها فإذا هم فعلوا ذلك رفع الله يده عنهم ثم سلط عليهم جبابرتهم فساموهم سوء العذاب ثم ضربهم الله بالفاقة والفقر"
وفي المسند من حديث ثوبان قال: قال رسول الله صلى الله عليه وسلم: "إن الرجل ليحرم الرزق بالذنب يصيبه"
وفيه أيضا عنه قال: قال رسول الله صلى الله عليه وسلم: "يوشك أن تتداعى عليكم الأمم من كل أفق كما تداعى الأكلة على قصعتها قلنا: يا رسول الله أمن قلة منا يومئذ؟ قال: أنتم يومئذ كثير ولكنكم غثاء كغثاء السيل تنزع المهابة من قلوب عدوكم ويجعل في قلوبكم الوهن قالوا: وما الوهن؟ قال: حب الحياة وكراهة الموت"

ص -49- وفى المسند من حديث أنس قال: قال رسول صلى الله عليه وسلم: "لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون بها وجوهم وصدورهم فقلت: من هؤلاء يا جبريل؟ فقال: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم"
وفى جامع الترمذي من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يخرج في آخر الزمان قوم يختلون الدنيا بالدين ويلبسون للناس مسوك الضأن من اللين ألسنتهم أحلى من السكر وقلوبهم قلوب الذئاب يقول الله عز وجل: أبي يغترون؟ وعلي؟ يجترئون في حلفت لأبعثن على أولئك فتنة تدع الحليم فيها حيران"
وذكر ابن أبي الدنيا من حديث جعفر بن محمد عن أبيه عن جده قال: قال على: يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه ولا من القرآن إلا رسمه مساجدهم يومئذ عامرة وهي خراب من الهدى علماؤهم شر من تحت أديم السماء منهم خرجت الفتنة وفيهم تعود"
وذكر من حديث سماك بن حرب عن عبد الرحمن بن عبد الله بن مسعود عن أبيه قال: "إذا ظهر الربا والزنا في قرية أذن الله عز وجل بهلاكها"
ومن مراسيل الحسن: إذا أظهر الناس العلم وضيعوا العمل وتحابوا بالألسن وتباغضوا بالقلوب وتقاطعوا الأرحارم لعنهم الله عز وجل عند ذلك فأصمهم وأعمى أبصارهم"
وفي سنن ابن ماجة من حديث عبد الله بن عمر بن الخطاب قال: كنت عاشر عشرة رهط من المهاجرين عند رسول الله صلى الله عليه وسلم فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه فقال: يا معشر المهاجرين خمس خصال

ص -50- أعوذ بالله أن تدركوهن ما ظهرت الفاحشة في قوم حتى أعلنوا بها إلا ابتلوا بالطواعين والأوجاع التي لم تكن في أسلافهم الذين مضوا ولا نقص قوم المكيال والميزان إلا ابتلوا بالسنين وشدة المؤنة وجور السلطان وما منع قوم زكاة أموالهم إلا منعوا القطر من السماء فلولا البهائم لم يمطروا ولا خفر قوم العهد إلا سلط الله عليهم عدوا من غيرهم فأخذوا بعض ما في أيديهم وما لم تعمل أئمتهم بما أنزل الله في كتابه إلا جعل الله بأسهم بينهم"
وفي المسند والسنن من حديث عمرو بن مرة عن سالم بن أبي الجعد عن أبى عبيدة بن عبد الله بن مسعود عن أبيه قال: قال رسول صلى الله عليه وسلم: "إن من كان قبلكم كان إذا عمل العامل فيهم بالخطيئة جاءه الناهي تعذيرا فقال: يا هذا اتق الله فإذا كان الغد جالسه وواكله وشاربه كأنه لم يره على خطيئة بالأمس فلما رأى الله عز وجل ذلك منهم ضرب بقلوب بعضهم على بعض ثم لعنهم على لسان نبيهم داود وعيسى ابن مريم {ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} والذي نفس محمد بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم ليلعنكم كما لعنهم"
وذكر ابن أبي الدنيا عن إبراهيم بن عمرو الصنعاني قال: أوحى الله إلى يوشع بن نون أني مهلك من قومك أربعين ألفا من خيارهم وستين ألفا من شرارهم قال: يا رب هؤلاء الأشرار فما بال الأخيار؟ قال: إنهم لم يغضبوا لغضبي وكانوا يواكلونهم ويشاربونهم".
وذكر أبو عمر بن عبد البر عن أبي عمران قال: بعث الله عز وجل ملكين إلى قرية: أن دمراها بمن فيها فوجدا فيها رجلا قائما يصلي فى مسجد فقالا:

ص -51- يا رب إن فيها عبدك فلانا يصلي فقال الله عز وجل: دمراها ودمراه معهم فإنه ما تمعر وجهه في قط"
وذكر الحميدي عن سفيان بن عيينة قال: حدثني سفيان بن سعيد عن مسعر "أن ملكا أمر أن يخسف قرية فقال: يا رب إن فيها فلانا العابد فأوحى الله عز وجل إليه: إن به فابدأ فإنه لم يتمعّر وجهه في ساعة قط"
وذكر ابن أبي الدنيا عن وهب بن منبه قال: "لما أصاب داود الخطيئة قال: يا رب اغفر لي قال: قد غفرت لك وألزمت عارها بني إسرائيل قال: يا رب كيف وأنت الحكم العدل لا تظلم أحدا أنا أعمل الخطيئة وتلزم عارها غيري؟ فأوحى الله إليه أنك لما عملت الخطيئة لم يعجلوا عليك بالإنكار"
وذكر ابن أبي الدنيا عن أنس بن مالك: "أنه دخل على عائشة وهو ورجل آخر فقال لها: الرجل يا أم المؤمنين حدثينا عن الزلزلة فقالت: إذا استباحوا الزنا وشربوا الخمور وضربوا بالمعازف غار الله عز وجل في سمائه فقال للأرض: تزلزلي بهم فإن تابوا ونزعوا وإلا هدمها عليهم قال: يا أم المؤمنين أعذابا لهم؟ قالت: بل موعظة ورحمة للمؤمنين ونكالا وعذابا وسخطا على الكافرين فقال أنس: ما سمعت حديثا بعد رسول صلى الله عليه وسلم أنا أشد فرحا به مني بهذا الحديث"
وذكر ابن أبي الدنيا حديثا مرسلا "أن الأرض تزلزلت على عهد رسول الله صلى الله عليه وسلم فوضع يده عليها ثم قال: اسكني فإنه لم يأن لك بعد ثم التفت إلى أصحابه فقال: إن ربكم ليستعتبكم فاعتبوه ثم تزلزلت بالناس على عهد عمر بن الخطاب فقال: أيها الناس ما كانت هذه الزلزلة إلا عن شيء أحدثتموه والذي نفسي بيده لإن عادت لا أساكنكم فيها أبدا"
وفي مناقب عمر لابن أبي الدنيا "أن الأرض تزلزلت على عهد عمر فضرب

ص -52- يده عليها وقال: مالك؟ ومالك؟ أما إنها لو كانت القيامة حدثت أخبارها سمعت رسول الله صلى الله عليه وسلم يقول: إذا كان يوم القيامة فليس فيها ذراع ولا شبر إلا وهو ينطق
وذكر الإمام أحمد عن صفية قالت: "زلزلت المدينة على عهد عمر فقال: يأيها الناس ما هذا؟ ما أسرع ما أحدثتم لإن عادت لا أساكنكم فيها" وقال كعب: "إنما تزلزل الأرض إذا عمل فيها بالمعاصي فترعد فرقا من الرب جر جلاله أن يطلع عليها"
وكتب عمر بن عبد العزيز إلى الأمصار: "أما بعد فإن هذا الرجف شيء يعاتب الله عز وجل به العباد وقد كتبت إلى الأمصار أن يخرجوا في يوم كذا وكذا في شهر كذا وكذا فمن كان عنده شيء فليتصدق به فإن الله عز وجل قال: {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} وقولوا كما قال آدم: {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} وقولوا كما قال نوح: {وَإِلا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} وقولوا كما قال يونس: {لا إِلَهَ إلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}.
وقال الإمام أحمد حدثنا أسود بن عامر حدثنا أبو بكر عن الأعمش عن عطاء بن أبي رباح عن ابن عمر قال: "سمعت رسول الله صلى الله عليه وسلم يقول إذا ظن الناس بالدينار والدرهم وتبايعوا بالعينة واتبعوا أذناب البقر وتركوا الجهاد في سبيل الله أنزل الله بهم بلاء لا يرفعه عنهم حتى يراجعوا دينهم" ورواه أبو داود بإسناد حسن

ص -53- وذكر ابن أبى الدنيا من حديث ابن عمر قال: لقد رأيتنا وما أحد أحق بديناره ودرهمه من أخيه المسلم ولقد سمعت رسول الله صلى الله عليه وسلم يقول: إذا ظن الناس بالدينار والدرهم وتبايعوا بالعينة وتركوا الجهاد في سبيل الله وأخذوا أذناب البقرة أنزل الله عليهم من السماء بلاء فلا يرفعه عنهم حتى يراجعوا دينهم"
وقال الحسن: "إن الفتنة والله ما هي إلا عقوبة من الله عز وجل على الناس" ونظر بعض أنبياء بني إسرائيل إلى ما يصنع بهم بختنصر فقال: بما كسبت أيدينا سلطت علينا من لا يعرفك ولا يرحمنا وقال: بختنصر لدانيال ما الذي سلطني على قومك قال: عظم خطيئتك وظلم قومي أنفسهم"
وذكر ابن أبي الدنيا من حديث عمار بن ياسر وحذيفة عن النبي صلى الله عليه وسلم: "إن الله عز وجل إذا أراد بالعباد نقمة أمات الأطفال وأعقم أرحام النساء فتنزل النقمة وليس فيهم مرحوم"
وذكر عن مالك بن دينار قال: قرأت في الحكمة يقول الله عز وجل: "أنا الله مالك الملوك قلوب الملوك بيدي فمن أطاعني جعلتهم عليه رحمة ومن عصاني جعلتهم عليه نقمة فلا تشغلوا أنفسكم بسبب الملوك ولكن توبوا إلي أعطفهم عليكم"
وفي مراسيل الحسن: "إذا أراد الله بقوم خيرا جعل أمرهم إلى حلمائهم وفيئهم عند سمحائهم وإذا أراد بقوم شرا جعل أمرهم إلى سفائهم وفيئهم عند بخلائهم"
وذكر الإمام أحمد وغيره عن قتادة قال:قال موسى: "يا رب أنت في السماء ونحن في الأرض فما علامة غضبك من رضاك قال: إذا استعملت

ص -54- عليكم خياركم فهو من علامة رضائي عليكم وإذا استعملت عليكم شراركم فهو من علامة سخطي عليكم
وذكر ابن أبي الدنيا عن الفضيل بن عياض قال: أوحى الله إلى بعض الأنبياء: "إذا عصاني من يعرفني سلطت عليه من لا يعرفني:
وذكر أيضا من حديث ابن عمر يرفعه: "والذي نفسي بيده لا تقوم الساعة حتى يبعث الله أمراء كذبه ووزراء فجرة وأعوانا خونة وعرفاء ظلمة وقراء فسقة سيماهم سيماء الرهبان وقلوبهم أنتن من الجيف أهواؤهم مختلفة فيفتح الله لهم فتنة غبراء مظلمة فيتهاوكون فيها والذى نفس محمد بيده لينقضن الإسلام عروة عروة حتى لا يقال: الله الله لتأمرن بالمعروف ولتنهون عن المنكر أو ليسلطن الله عليكم شراركم فيسومونكم سوء العذاب ثم يدعو خياركم فلا يستجاب لهم لتأمرن بالمعروف ولتنهون عن المنكر أو ليبعثن الله عليكم من لا يرحم صغيركم ولا يوقر كبيركم"
وفي معجم الطبراني وغيره من حديث سعيد بن جبير عن بن عباس قال: قال رسول الله صلى الله عليه وسلم: "ما طفف قوم كيلا ولا بخسوا ميزانا إلا منعهم الله عز وجل القطر وما ظهر في قوم الزنا إلا ظهر فيهم الموت وما ظهر في قوم الربا إلا سلط الله عليهم الجنون ولا ظهر في قوم القتل يقتل بعضهم بعضا إلا سلط الله عليهم عدوهم ولا ظهر في قوم عمل قوم لوط إلا ظهر فيهم الخسف وما ترك قوم الأمر بالمعروف والنهي عن المنكر إلا لم ترفع أعمالهم ولم يسمع دعاؤهم" ورواه ابن أبي الدنيا من حديث إبراهيم بن الأشعث عن عبد الرحمن بن زيد عن أبيه عن سعيد به
وفى المسند وغيره من حديث عروة عن عائشة قالت: " دخلت علي رسول الله صلى الله عليه وسلم وقد حفزه النفس فعرفت في وجهه أن قد حفزه شيء فما

ص -55- تكلم حتى توضأ وخرج فلصقت بالحجرة فصعد المنبر فحمد الله وأثنى عليه ثم قال: يا أيها الناس إن الله عز وجل يقول لكم: مروا بالمعروف وانهوا عن المنكر قبل أن تدعوني فلا أجيبكم وتستنصروني فلا أنصركم وتسألوني فلا أعطيكم"
وقال العمري الزاهد: إن من غفلتك عن نفسك وإعراضك عن الله أن ترى ما يسخط الله فتتجاوزه ولا تأمر فيه ولا تنهى عنه خوفا ممن لا يملك لنفسه ضرا ولا نفعا"
وقال من ترك الأمر بالمعروف والنهي عن المنكر مخافة من المخلوقين نزعت منه الطاعة ولو أمر ولده أو بعض مواليه لاستخف بحقه
وذكر الإمام أحمد في مسنده من حديث قيس بن أبي حازم قال: قال أبو بكر الصديق: "يأيها الناس إنكم تتلون هذه الآية وإنكم تضعونها على غير موضعها {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} وإني سمعت رسول الله صلى الله عليه وسلم يقول: إن الناس إذا رأوا الظالم فلم يأخذوا على يديه وفي لفظ إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقاب من عنده"
وذكر الأوزاعى عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا خفيت الخطيئة فلا تضر إلا صاحبها وإذا ظهرت فلم تغير ضرت العامة"
وذكر الإمام أحمد عن عمر بن الخطاب: "توشك القرى أن تخرب وهي عامرة؟ قيل: وكيف تخرب وهي عامرة؟ قال: إذا علا فجارها على أبرارها وساد القبيلة منافقوها"
وذكر الأوزاعي عن حسان بن أبي عطية أن النبي صلى الله عليه وسلم قال:

ص -56- "سيظهر شرار أمتي على خيارها حتى يستخفى المؤمن فيهم كما يستخفى المنافق فينا اليوم"
وذكر ابن أبي الدنيا من حديث ابن عباس يرفعه قال: "يأتي زمان يذوب فيه قلب المؤمن كما يذوب الملح في الماء قيل: مما ذاك يا رسول الله؟ قال: مما يرى من المنكر لا يستطيع تغييره "
وذكر الإمام أحمد من حديث جرير أن النبي صلى الله عليه وسلم قال: "ما من قوم يعمل فيهم بالمعاصي هم أعز وأكثر ممن يعمله لم يغيروه إلا عمهم الله بعقاب"
وفي صحيح البخاري عن أسامة بن زيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه في النار فيدور كما يدور الحمار0برحاه فيجتمع عليه أهل النار فيقولون: أي فلان ما شأنك؟ ألست كنت تأمرنا بالمعروف وتنهانا عن المنكر قال:إني كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه"
وذكر الإمام أحمد عن مالك بن دينار قال: "كان حبر من أحبار بني إسرائيل يغشى منزله الرجال والنساء فيعظهم ويذكرهم بأيام الله فرأى بعض بنيه يوما يغمز النساء فقال: مهلا يا بني فسقط من سريره فانقطع نخاعه وأسقطت امرأته وقتل بنوه فأوحى إلى الله إلى نبيهم أن أخبر فلانا الحبر لا أخرج من صلبك صديقا أبدا ما كان غضبك لي إلا أن قلت: مهلا يا بني"
وذكر الإمام أحمد من حديث عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قال: "إياكم ومحقرات الذنوب فإنهن يجتمعن على الرجل حتى يهلكنه وإن رسول الله صلى الله عليه وسلم ضرب لهن مثلا كمثل القوم نزلوا أرض فلاة

ص -57- فحضر صنيع القوم فجعل الرجل ينطلق فيجيء بالعود والرجل يجئ بالعود حتى جمعوا سوادا وأججوا نارا وأنضجوا ما قذفوا فيها"
وفي صحيح البخاري عن أنس بن مالك قال: "إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر وإنا كنا لنعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات"
وفي الصحيحين من حديث عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "عذبت امرأة في هرة سجنتها حتى ماتت فدخلت النار لا هي أطعمتها ولا سقتها ولا تركتها تأكل من خشاش الأرض"
وفي الحلية لأبي نعيم عن حذيفة أنه قيل له: في يوم واحد تركت بنوا إسرائيل دينهم؟ قال: لا ولكنهم كانوا إذا أمروا بشيء تركوه وإذا نهوا عن شيء فعلوه حتى انسخلوا من دينهم كما ينسلخ الرجل من قميصه"
ومن هاهنا قال بعض السلف: المعاصي بريد الكفر كما أن القُبلة بريد الجماع والغناء بريد الزنا والنظر بريد العشق والمرض بريد الموت"
وفي الحلية أيضا عن ابن عباس أنه قال: "يا صاحب الذنب لا تأمن سوء عاقبته ولما يتبع الذنب أعظم من الذنب إذا عملته قلة حياتك ممن على اليمين وعلى الشمال وأنت على الذنب أعظم من الذنب وضحكك وأنت لا تدري ما الله صانع بك أعظم من الذنب وفرحك بالذنب إذا ظفرت به أعظم من الذنب وحزنك على الذنب إذا فاتك أعظم من الذنب وخوفك من الريح إذا حركت ستر بابك وأنت على الذنب ولا يضطرب فؤادك من نظر الله إليك أعظم من الذنب ويحك هل تدري ما كان ذنب أيوب عليه السلام فابتلاه الله بالبلاء في جسده وذهاب ماله؟ استغاث به مسكين على ظالم يدرؤه عنه فلم يغنه ولم ينه الظالم عن ظلمه فابتلاه الله"

ص -58- قال الإمام أحمد: حدثنا الوليد قال: سمعت الأوزاعي يقول: سمعت بلال ابن سعد يقول: "لا تنظر إلى صغر الخطيئة ولكن انظر إلى من عصيت"
وقال الفضيل بن عياض: بقدر ما يصغر الذنب عندك يعظم عند الله وبقدر ما يعظم عندك يصغر عند الله
وقيل: أوحى الله تعالى إلى موسى يا موسى إن أول من مات من خلقي إبليس وذلك أنه عصاني وإنما أعد من عصاني من الأموات
وفي المسند وجامع الترمذي من حديث أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن المؤمن إذا أذنب "ذنبا" نكت في قلبه نكتة سوداء فإذا تاب ونزع واستغفر صقل قلبه وإن زاد زادت حتى تعلو قلبه فذلك الران الذي ذكره الله عز وجل: {كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} قال الترمذي هذا حديث صحيح
وقال حذيفة: "إذا أذنب العبد "ذنبا" نكت في قلبه نكتة سوداء حتى يصير قلبه كالشاة الربداء"
وقال الإمام أحمد حدثنا يعقوب حدثنا أبي عن صالح عن ابن شهاب حدثني عبيد الله بن عبد الله بن عتبة عن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قال: "أما بعد يا معشر قريش فإنكم أهل لهذا الأمر ما لم تعصوا الله فإذا عصيتموه بعث عليكم من يلحاكم كما يلحى هذا القضيب بقضيب في يده ثم لحى قضيبه فإذا هو أبيض يصلد"
وذكر الإمام أحمد عن وهب قال: إن الرب عز وجل قال في بعض ما يقول لبني إسرائيل: "إني إذا أطعت رضيت وإذا رضيت باركت وليس لبركتي

ص -59- نهاية وإذا عصيت غضبت وإذا غضبت لعنت ولعنتي تبلغ السابع من الولد"
وذكر أيضا عن وكيع حدثنا زكريا عن عامر قال: كتبت عائشة إلى معاوية: "أما بعد فإن العبد إذا عمل بمعصية الله عاد حامده من الناس ذاما"
ذكر أبو نعيم بن أبي الجعد عن أبي الدرداء قال: "ليحذر امرؤ أن تلعنه قلوب المؤمنين من حيث لا يشعر ثم قال: أتدري مم هذا؟ قلت: لا قال: إن العبد يخلو بمعاصي الله فيُلقى الله بغضه في قلوب المؤمنين من حيث لا يشعر"
وذكر عبد الله بن أحمد في كتاب الزهد لأبيه عن محمد بن سيرين: أنه لما ركبه الدين اغتم لذلك فقال: إني لا أعرف هذا الغم بذنب أصبته منذ أربعين سنة
وهاهنا نكتة دقيقة يغلط فيها الناس في أمر الذنب وهي أنهم لا يرون تأثيره في الحال وقد يتأخر تأثيره فينسى ويظن العبد أنه لا يغير بعد ذلك وأن الأمر كما قال القائل:

إذا لم يغبر حائط في وقوعه فليس له بعد الوقوع غبار

وسبحان الله ماذا أهلكت هذه النكتة من الخلق؟ وكم أزالت من نعمة؟ وكم جلبت من نقمة؟ وما أكثر المغترين بها من العلماء والفضلاء فضلا عن الجهال ولم يعلم المغتر أن الذنب ينقض ولو بعد حين كما ينقض السهم وكما ينقض الجرح المندمل على الغش والدّغل
وقد ذكر الإمام أحمد عن أبي الدرداء: "أعبدوا الله كأنكم ترونه وعدوا أنفسكم في الموتى واعلموا أن قليلا يكفيكم خير من كثير يلهيكم واعلموا أن البر لا يبلى وأن الإثم لا يُنسى"

ص -60- ونظر بعض العباد إلى صبي فتأمل محاسنه فأتى في منامه وقيل له: لتجدن غبَّها بعد أربعين سنة
هذا مع أن للذنب نقدا معجلا لا يتأخر عنه قال سليمان التيمي إن الرجل ليصيب الذنب في السر فيصبح وعليه مذلته
وقال يحيي بن معاذ الرازي: عجبت من ذي عقل يقول في دعائه: اللهم لا تشمت بي الأعداء ثم هو يشمِّت بنفسه كل عدو له قيل: وكيف ذلك؟ قال: يعصى الله فيشمت به في القيامة كل عدو
وقال ذي النون: من خان الله في السر هتك ستره في العلانية
فصل:
وللمعاصي من الآثار القبيحة المذمومة المضرة بالقلب والبدن في الدنيا والآخرة ما لا يعلمه إلا الله
فمنها: حرمان العلم فإن العلم نور يقذفه الله في القلب والمعصية تطفىء ذلك النور
ولما جلس الإمام الشافعي بين يدي مالك وقرأ عليه أعجبه ما رأى من وفور فطنته وتوقد ذكائه وكمال فهمه فقال: إني أرى الله قد ألقى على قلبك نورا فلا تطفئه بظلمة المعصية
وقال الشافعي رحمه الله:

شكوت إلى وكيع سوء حفظي فأرشدني إلى ترك المعاصي

وقال اعلم بان العلم فضل وفضل الله لايؤتاه عاصي

ومنها: حرمان الرزق وفي المسند "إن العبد ليحرم الرزق بالذنب يصيبه"

ص -61- وقد تقدم وكما أن تقوى الله مجلبة للرزق فترك التقوى مجلبة للفقر فما استجلب رزق بمثل ترك المعاصي
ومنها: وحشة يجدها العاصي في قلبه بينه وبين الله لايوازنها ولايقارنها لذة أصلا ولو اجتمعت له لذات الدنيا بأسرها لم تف بتلك الوحشة وهذا أمر لا يحس به إلا من في قلبه حياة وما لجرح بميت إيلام فلو لم تترك الذنوب إلا حذرا من وقوع تلك الوحشة لكان العاقل حريا بتركها
وشكا رجل إلى بعض العارفين وحشة يجدها في نفسه فقال له:

إذا كنت قد أوحشتك الذنوب فدعها إذا شئت واستأنس

وليس على القلب أمر من وحشة الذنب على الذنب فالله المستعان
ومنها: الوحشة التي تحصل له بينه وبين الناس ولاسيما أهل الخير منهم فإنه يجد وحشة بينه وبينهم وكلما قويت تلك الوحشة بَعُد منهم ومن مجالستهم وحرم بركة الانتفاع بهم وقرب من حزب الشيطان بقدر ما بعد من حزب الرحمن وتقوى هذه الوحشة حتى تستحكم فتقع بينه وبين امرأته وولده وأقاربه وبينه وبين نفسه فتراه مستوحشا من نفسه
وقال بعض السلف إني لأعصي الله فأرى ذلك في خلق دابتي وامرأتي
ومنها: تعسير أموره عليه فلا يتوجه لأمر إلا يجده مغلقا دونه أو متعسرا عليه وهذا كما أن من اتقى الله جعل له من أمره يسرا فمن عطل التقوى جعل الله له من أمره عسرا ويالله العجب ! كيف يجد العبد أبواب الخير والمصالح مسدودة عنه متعسرة عليه وهو لايعلم من أين أتى؟
ومنها: ظلمته يجدها في قلبه حقيقة يحس بها كما يحس بظلمة الليل البهيم ادلهَمّ فتصير ظلمة المعصية لقلبه كالظلمة الحسية لبصره فإن الطاعة نور والمعصية ظلمة وكلما قويت الظلمة ازدادت حيرته حتى يقع في البدع

ص -62- والضلالات والأمور المهلكة وهو لا يشعر كأعمى خرج في ظلمة الليل يمشي وحده وتقوى هذه الظلمة حتى تظهر في العين ثم تقوى حتى تعلو الوجه وتصير سوادا فيه حتى يراه كل أحد
قال عبد الله بن عباس: "إن للحسنة ضياء في الوجه ونورا في القلب وسعة في الرزق وقوة في البدن ومحبة في قلوب الخلق وإن للسيئة سوادا في الوجه وظلمة في القلب ووهنا في البدن ونقصا في الرزق وبغضة في قلوب الخلق"
ومنها: أن المعاصي توهن القلب والبدن أما وهنها للقلب فأمر ظاهر بل لاتزال توهنه حتى تزيل حياته بالكلية
وأما وهنها للبدن فإن المؤمن قوته في قلبه وكلما قوى قلبه قوى بدنه وأما الفاجر فإنه وإن كان قوى البدن فهو أضعف شيء عند الحاجة فتخونه قوته عند أحوج ما يكون إلى نفسه وتأمل قوة أبدان فارس والروم كيف خانتهم عند أحوج ما كانوا إليها وقهرهم أهل الإيمان بقوة أبدانهم وقلوبهم؟
ومنها: حرمان الطاعة فلو لم يكن للذنب عقوبة إلا أن يصد عن طاعة تكون بدله وتقطع طريق طاعة أخرى فينقطع عليه طريق ثالثة ثم رابعة وهلم جرا فينقطع عليه بالذنب طاعات كثيرة كل واحدة منها خير له من الدنيا وما عليها وهذا كرجل أكل أكلة أوجبت له مرضة طويلة منعته من عدة أكلات أطيب منها والله المستعان
ومنها: أن المعاصي تقصر العمر وتمحق بركته ولابد فإن البر كما يزيد في العمر فالفجور يقصر العمر
وقد اختلف الناس في هذا الموضع
فقالت طائفة: نقصان عمر العاصي هو ذهاب بركة عمره ومحقها عليه

ص -63- وهذا حق وهو بعض تأثير المعاصي
وقالت طائفة: بل تنقصه حقيقة كما تنقص الرزق فجعل الله سبحانه للبركة في الرزق أسبابا كثيرة تكثره وتزيده وللبركة في العمر أسبابا تكثره وتزيده
قالوا: ولا يمتنع زيادة العمر بأسباب كما ينقص بأسباب فالأرزاق والآجال والسعادة والشقاوة والصحة والمرض والغنى والفقر وإن كانت بقضاء الربّ عز وجل فهو يقضي ما يشاء بأسباب جعلها موجبة لمسبباتها مقتضية لها
وقالت طائفة: أخرى تأثير المعاصي في محق العمر إنما هو بأن حقيقة الحياة هي حياة القلب ولهذا جعل الله سبحانه الكافر ميتا غير حي كما قال تعالى: {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ} فالحياة في الحقيقة حياة القلب وعمر الإنسان مدة حياته فليس عمره إلا أوقات حياته بالله فتلك ساعات عمره فالبر والتقوى والطاعة تزيد في هذه الأوقات التي هي حقيقة عمره ولا عمر له سواها
وبالجملة فالعبد إذا أعرض عن الله واشتغل بالمعاصي ضاعت عليه أيام حياته الحقيقية التي يجد ِغبّ إضاعتها يوم يقول: {يا ليتني قدمت لحياتي} فلا يخلوا إما أن يكون له مع ذلك تطلع إلى مصالحه الدنيوية والأخروية أو لا فإن لم يكن له تطلع إلى ذلك فقد ضاع عليه عمره كله وذهبت حياته باطلا وإن كان له تطلع إلى ذلك طالت عليه الطريق بسبب العوائق وتعسرت عليه أسباب الخير بحسب اشتغاله بأضدادها وذلك نقصان حقيقي من عمره
وسر المسألة أن عمر الإنسان مدة حياته ولا حياة له إلا بإقباله على ربه والتنعم بحبه وذكره وإيثار مرضاته

ص -64- صل:
ومنها أن المعاصي تزرع أمثالها وتولد بعضها بعضا حتى يعز على العبد مفارقتها والخروج منها كما قال بعض السلف: إن من عقوبة السيئة السيئة بعدها وأن من ثواب الحسنة الحسنة بعدها فالعبد إذا عمل حسنة قالت أخرى إلى جنبها: اعملني أيضا فإذا عملها قالت الثالثة كذلك وهلم جرا فيتضاعف الربح وتزايدت الحسنات وكذلك كانت السيئات أيضا حتى تصير الطاعات والمعاصي هيئات راسخة وصفات لازمة وملكات ثابتة فلو عطل المحسن الطاعة لضاقت عليه نفسه وضاقت عليه الأرض بما رحبت وأحس من نفسه بأنه كالحوت إذا فارق الماء حتى يعاودها فتسكن نفسه وتقر عينه ولو عطل المجرم المعصية وأقبل على الطاعة لضاقت عليه نفسه وضاق صدره وأعيت عليه مذاهبه حتى يعاودها حتى إن كثيرا من الفساق ليواقع المعصية من غير لذة يجدها ولا داعية إليها إلا لما يجد من الألم بمفارقتها كما صرح بذلك شيخ القوم الحسن بن هاني حيث يقول:

وكأس شربت على لذة وأخرى تداويت منها بها

وقال الآخر:

فكانت دوائى وهي دائي بعينه كما يتداوى شارب الخمر بالخمر

لايزال العبد يعاني الطاعة ويألفها ويحبها ويؤثرها حتى يرسل الله سبحانه وتعالى برحمته عليه الملائكة تؤزه إليها أزا وتحرضه عليها وتزعجه عن فراشه ومجلسه إليها ولايزال يألف المعاصي ويحبها ويؤثرها حتى يرسل الله عليه الشياطين فتؤزه إليها أزا فالأول قوى جند الطاعة بالمدد فصاروا من أكبر أعوانه وهذا قوى جند المعصية بالمدد فكانوا أعوانا عليه.

ص -65- فصل:
ومنها وهو من أخوفها على العبد أنها تضعف القلب عن إرادته فتقوى إرادة المعصية وتضعف إرادة التوبة شيئا فشيئا إلى أن تنسلخ من قلبه إرادة التوبة بالكلية فلو مات نصفه لما تاب إلى الله فيأتي بالاستغفار وتوبة الكذابين باللسان بشيء كثير وقلبه معقود بالمعصية مصر عليها عازم على مواقعتها متى أمكنه وهذا من أعظم الأمراض وأقربها إلى الهلاك فصل:
ومنها: أنه ينسلخ من القلب استقباحها فتصير له عادة فلا يستقبح من نفسه رؤية الناس له ولا كلامهم فيه وهو عند أرباب الفسوق هو غاية التفكه وتمام اللذة حتى يفتخر أحدهم بالمعصية ويحدث بها من لم يعلم أنه عملها فيقول: يا فلان عملت كذا وكذا وهذا الضرب من الناس لا يعافون ويسد عليهم طريق التوبة وتغلق عنهم أبوابها في الغالب كما قال النبي صلى الله عليه وسلم: "كل أمتي معافا إلا المجاهرين وإن من الإجهار أن يستر الله العبد ثم يصبح يفضح نفسه ويقول: يا فلان عملت يوم كذا وكذا كذا وكذا فتهتك نفسه وقد بات يستره ربه"
ومنها: أن كل معصية من المعاصي فهي ميراث عن أمة من الأمم التي أهلكها الله عز وجل فاللوطية ميراث عن قوم لوط وأخذ الحق بالزائد ودفعه بالناقص ميراث عن قوم شعيب والعلو في الأرض بالفساد ميراث عن قوم فرعون والتكبر والتجبر ميراث عن قوم هود فالعاصي لابس ثياب بعض هذه الأمم وهم أعداء الله
وقد روى عبد الله بن أحمد في كتاب الزهد لأبيه عن مالك بن دينار قال:

ص -66- "أوحى الله إلى نبي من أنبياء بني إسرائيل أن قل لقومك لا يدخلوا مداخل أعدائي ولا تلبسوا ملابس أعدائي ولا تركبوا مراكب أعدائي ولا يطعموا مطاعم أعدائي فيكونوا أعدائي كما هم أعدائي"
وفي مسند أحمد من حديث عبد الله بن عمر عن النبي صلى الله عليه وسلم قال: "بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له وجعل رزقي تحت ظل رمحي وجعل الذلة والصغار على من خالف أمري ومن تشبه بقوم فهو منهم"
فصل:
ومنها: أن المعصية سبب لهوان العبد على ربه وسقوطه من عينه قال الحسن البصري: هانوا عليه فصعوه ولو عزوا عليه لعصمهم وإذا هان العبد على الله لم يكرمه أحد كما قال الله تعالى: {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} وإن عظمهم الناس في الظاهر لحاجتهم إليهم أو خوفا من شرهم فهم في قلوبهم أحقر شيء وأهونه
ومنها: أن العبد لا يزال يرتكب الذنوب حتى يهون عليه ويصغر في قلبه وذلك علامة الهلاك فإن الذنب كلما صغر في عين العبد عظم عند الله
وقد ذكر البخاري في صحيحه عن ابن مسعود قال: "إن المؤمن يرى ذنوبه كأنه في أصل جبل يخاف أن يقع عليه وإن الفاجر يرى ذنوبه كذباب وقع على أنفه فقال به هكذا فطار"
فصل:
ومنها: أن غيره من الناس والدّواب يعود عليه شؤم ذنبه فيحترق هو وغيره بشؤم الذنوب والظلم

ص -67- قال أبو هريرة: إن الحبارى لتموت في وكرها من ظلم الظالم
وقال مجاهد: إن الهائم تلعن عصاة بنى آدم إذا اشتدت السنة وأمسك المطر وتقول: هذا بشؤم معصية ابن ادم
وقال عكرمة: دواب الأرض وهوامها حتى الخنافس والعقارب يقولون: منعنا القطر بذنوب بني آدم.
فلا يكفيه عقاب ذنبه حتى يبوء بلعنه من لا ذنب له
فصل:
ومنها: أن المعصية تورث الذل ولا بد فإن العز كل العز في طاعة الله تعالى قال تعالى: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً ا} أي فليطلبها بطاعة الله فإنه لا يجدها إلا في طاعة الله
وكان من دعاء بعض السلف: "اللهم أعزني بطاعتك ولا تذلني بمعصيتك"
قال الحسن البصري: إنهم وإن طقطقت بهم البغال وهملجت بهم البراذين إن ذل المعصية لا يفارق قلوبهم أبى الله إلا أن يذل من عصاه
وقال عبد الله بن المبارك:

رأيت الذنوب تميت القلوب وقد يورث الذل إدمانها

وترك الذنوب حياة القلوب وخير لنفسك عصيانها

وهل أفسد الدين إلا الملوك وأحبار سوء ورهبانها؟

ومنها: أن المعاصي تفسد العقل فإن للعقل نورا والمعصية تطفيء نور العقل ولابد وإدا طفئ نوره ضعف ونقص

ص -68- فصل:
وقال بعض السلف: ما عصى الله أحد حتى يغيب عقله وهذا ظاهر فإنه لو حضره عقله لحجزه عن المعصية وهو في قبضة الرب تعالى أو قهره هو مطلع عليه وفي داره وعلى بساطه وملائكته شهود عليه ناظرون إليه وواعظ القرآن ينهاه وواعظ الإيمان ينهاه وواعظ الموت ينهاه وواعظ النار ينهاه والذي يفوته بالمعصية من خير الدنيا والآخرة أضعاف أضعاف ما يحصل له من السرور واللذة بها فهل يقدم على الاستهانة بذلك كله والاستخفاف به ذو عقل سليم
فصل:
ومنها: أن الذنوب إذا تكاثرت طبع على قلب صاحبها فكان من الغافلين كما قال بعض السلف: في قوله تعالى: {كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} قال هو الذنب بعد الذنب
وقال الحسن: هو الذنب على الذنب حتى يعمى القلب
وقال غيره: لما كثرت ذنوبهم ومعاصيهم أحاطت بقلوبهم
وأصل هذا أن القلب يصدأ من المعصية فإذا زادت غلب الصدأ حتى يصير رانا ثم يغلب حتى يصير طبعا وقفلا وختما فيصير القلب في غشاوة وغلاف فإذا حصل له ذلك بعد الهدى والبصيرة انتكس فصار أعلاه أسفله فحينئذ يتولاه عدوه ويسوقه حيث أراد.
فصل:
ومنها: أن الذنوب تدخل العبد تحت لعنة رسول الله صلى الله عليه وسلم فإنه لعن على معاصي والتي غيرها أكبر منها فهي أولى بدخول فاعلها تحت اللعنة

ص -69- فلعن الواشمة والمستوشمة والواصلة والموصولة والنامصة والمتنمصة والواشرة والمستوشرة ولعن آكل الربا ومؤكله وكاتبه وشاهده ولعن المحلل والمحلل له ولعن السارق ولعن شارب الخمر وساقيها وعاصرها ومعتصرها وبائعها ومشتريها وآكل ثمنها وحاملها والمحمولة إليه ولعن من غير منار الأرض وهي أعلامها وحددوها ولعن من والديه ولعن من اتخذ شيئا فيه الروح غرضا يرميه بسهم ولعن المخنثين من الرجال والمترجلات من النساء ولعن من ذبح لغير الله ولعن من أحدث حدثا أو آوى محدثا ولعن المصورين ولعن من عمل عمل قوم لوط ولعن من سب أباه وأمه ولعن من كمه أعمى عن الطريق ولعن من أتى بهيمة ولعن من وسم دابة في وجهها ولعن من ضار مسلما أو مكر به ولعن زوارات القبور والمتخذين عليها المساجد والسرج ولعن من أفسد امرأة على زوجها أو مملوكا على سيده ولعن من أتى امرأة في دبرها وأخبر أن من باتت مهاجرة لفراش زوجها لعنتها الملائكة حتى تصبح ولعن من انتسب إلى غير أبيه وأخبر أن من أشار إلى أخيه بحديدة فإن الملائكة تلعنه ولعن من سب الصحابة
وقد لعن الله "في كتابه" من أفسد فى الأرض وقطع رحمه وآذاه وآذى رسوله صلى الله عليه وسلم
ولعن من كتم ما أنزل الله سبحانه من البينات والهدى
ولعن الذين يرمون المحصنات الغافلات المؤمنات بالفاحشة
ولعن من جعل سبيل الكافر أهدى من سبيل المسلم
ولعن رسول الله صلى الله عليه وسلم الرجل يلبس لبسة المرأة والمرأة تلبس

ص -70- لبسة الرجل ولعن الراشي والمرتشي والرائش وهو الواسطة في الرشوة ولعن على أشياء أخر غير هذه
فلو لم يكن في فعل ذلك إلا رضاء فاعله بأن يكون ممن يعلنه الله ورسوله وملائكته لكان في ذلك ما يدعو إلى تركه.
فصل:
ومنها: حرمان دعوة رسول الله صلى الله عليه وسلم ودعوة الملائكة فإن الله سبحانه أمر نبيه أن يستغفر للمؤمنين والمؤمنات وقال تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}
فهذا دعاء الملائكة للمؤمنين التائبين المتبعين لكتابه وسنة رسوله الذين لا سبيل لهم غيرهما فلا يطمع غير هؤلاء بإجابة هذه الدعوة إذا لم يتصف بصفات المدعو له بها والله المستعان
فصل:
ومن عقوبات المعاصي ما رواه البخاري في صحيحه من حديث سمرة بن جندب قال: "كان النبي صلى الله عليه وسلم مما يكثر أن يقول لأصحابه هل رأى أحد منكم البارحة رؤيا فيقص عليه ما شاء الله أن يقص وإنه قال لنا ذات غداة: إنه أتاني الليلة آتيان وإنهما انبعثا لي وإنهما قالا لي: انطلق وإني انطلقت معهما وإنا أتينا على رجل مضطجع وإذا آخر قائم عليه بصخرة

ص -71- وإذا هو يهوي بالصخرة لرأسه فيثلغ رأسه فيتدهده الحجر هاهنا فيتبع الحجر فيأخذه فلا يرجع إليه حتى يصح رأسه كما كان ثم يعود عليه فيفعل به مثل ما فعل في المرة الأولى قال: قلت لهما: سبحان الله ما هذا؟ قالا لي: انطلق انطلق فانطلقنا فأتينا على رجل مستلق لقفاه وإذا آخر قائم عليه بكلوب من حديد وإذا هو يأتي أحد شقي وجهه ويشرشر شدقه إلى قفاه ومنخره إلى قفاه وعينه إلى قفاه ثم يتحول إلى الجانب الآخر فيفعل به مثل ما فعل بالجانب الأول فما يفرغ من ذلك الجانب حتى يصح ذلك الجانب كما كان ثم يعود عليه فيفعل مثل ما فعل في المرة الأولى قال: قلت: سبحان الله ما هذان؟ فقالا لي: انطلق انطلق فانطلقنا فأتينا على مثل التنور وإذا فيه لغط وأصوات قال: فاطلعنا فيه فإذا فيه رجال ونساء عراة وإذا هم يأتيهم لهب من أسفل منهم فإذا أتاهم ذلك اللهب ضوضووا فقال: قلت لهم من هؤلاء؟ قالا لي: انطلق انطلق فانطلقنا فأتينا على نهر أحمر مثل الدم فإذا في النهر رجل سابح يسبح وإذا على شط النهر رجل قد جمع عنده حجارة كثيرة وإذا ذلك السابح يسبح ما شاء الله أن يسبح ثم يأتي ذلك الذي قد جمع عنده الحجارة فيغفر له فاه فيلقمه حجرا فينطلق فيسبح ثم يرجع إليه كلما رجع إليه فيغفر له فاه فيلقمه حجرا قلت لهما: ما هذان؟ قالا لي: انطلق انطلق فانطلقنا فأتينا على رجل كريه المرآة أو كأكره راء رجلا مرأى وإذا هو عنده نار يحشها ويسعى حولها قال: قلت لهما: ما هذا؟ قال: قالا لي: انطلق انطلق فانطلقنا حتى أتينا على روضة معتمة فيها من كل نور الربيع وإذا بين

ص -72- ظهراني الروضة رجل طويل لا أكاد أرى رأسه طولا في السماء وإذا حول الرجل من أكثر ولدان رأيتهم قط قال: قلت: ما هذا؟ ما هؤلاء؟ قال: قالا لي: انطلق انطلق فانطلقنا فأتينا إلى دوحة عظيمة لم أرى دوحة قط أعظم منها ولا أحسن قال: قالا لي: ارق فيها فارتقينا فيها إلى مدينة مبنية بلبن ذهب ولبن فضة قال: فأتينا باب المدينة فاستفتحنا ففتح لنا فدخلناها فتلقانا رجال شطر من خلقهم كأحسن ما أنت راء وشطر منهم كأقبح ما أنت راء قال: قالا لهم: اذهبوا فقعوا في ذلك النهر قال: وإذا نهر معترض يجري كأن ماءه المحض في البياض فذهبوا فوقعوا فيه ثم رجعوا إلينا وقد ذهب ذلك السوء عنهم قال: قالا لي: هذه جنة عدن وهاذاك منزلك قال: فسما بصري صعدا فإذا قصر مثل الربابة البيضاء قال: قالا لي: هذا منزلك قلت لهما: بارك الله فيكما فذراني فأدخله قالا: أما الآن فلا وأنت داخلة قلت لهما: فإني رأيت منذ الليلة عجبا فما هذا الذي رأيت قال: قالا لي: أما إنا سنخبرك
أما الرجل الأول الذي أتيت عليه يثلغ رأسه بالحجر فإنه الرجل يأخذ القرآن فيرفضه وينام عن الصلوة المكتوبة
وأما الرجل الذي أتيت عليه يشرشر شدقه إلى قفاه ومنخره إلى قفاه وعينه إلى قفاه فإنه الرجل يغدو من بيته فيكذب الكذبة تبلغ الآفاق
وأما الرجال والنساء العراة الذين هم في مثل بناء التنور فإنهم الزناة والزواني وأما الرجل الذي أتيت عليه يسبح في النهر ويلقم الحجارة فإنه آكل الربا

ص -73- وأما الرجل الكريه المرآة الذي عند النار يحشها ويسعى حولها فإنه مالك خازن جهنم
وأما الرجل الطويل الذي في الروضة فإنه إبراهيم
وأما الولدان الذين حوله فكل مولود مات على الفطرة وفي رواية البرقاني: ولد على الفطرة فقال بعض المسلمين: يا رسول الله وأولاد المشركين؟ فقال رسول الله صلى الله عليه وسلم وأولاد المشركين
وأما القوم الذين كانوا شطر منهم حسن وشطر منهم قبيح فإنهم قوم خلطوا عملا صالحا وآخر سيئا تجاوز الله عنهم
فصل:
ومن آثار الذنوب والمعاصي: أنها تحدث في الأرض أنواعا من الفساد في المياه والهوى والزروع والثمار والمساكن قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} قال مجاهد: إذا ولي الظالم سعى بالظلم "والفساد" فيحبس الله بذلك القطر فيهلك الحرث والنسل والله لا يحب الفساد ثم قرأ {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} ثم قال: أما والله ما هو بحركم هذا ولكن كل قرية على ماء جار فهو بحر وقال عكرمة: ظهر الفساد في البر والبحر أما إني لا أقول لكم: بحركم هذا ولكن كل قرية على ماء وقال قتادة: أما البر فأهل العمود وأما البحر فأهل القرى والريف
قلت: وقد سمى الله تعالى الماء العذب بحرا فقال: {هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ} وليس في

ص -74- العالم بحر حلو واقفا وإنما هي الأنهار الجارية والبحر المالح هو الساكن فتسمى القرى التي على المياه الجارية باسم تلك المياه وقال ابن زيد: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ} قال الذنوب
قلت: أراد أن الذنوب سبب الفساد الذي ظهر وإن أراد أن الفساد الذي ظهر هو الذنوب نفسها فيكون اللام في قوله: {لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا} لام العاقبة والتعليل وعلى الأول: فالمراد بالفساد والنقص والشر والآلام التي يحدثها الله فى الأرض بمعاصي العباد فكلما أحدثوا ذنبا أحدث لهم عقوبة كما قال بعض السلف: كلما أحدثتم ذنبا أحدث الله لكم من سلطانه عقوبة
والظاهر والله أعلم أن الفساد المراد به الذنوب وموجباتها ويدل عليه قوله تعالى: {لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ} فهذا حالنا وإنما أذاقنا الشيء اليسير من أعمالنا ولو أذاقنا كل أعمالنا لما ترك على ظهرها من دابة
ومن تأثير المعاصي في الأرض: ما يحل بها من الخسف والزلازل ويمحق بركتها وقد مر رسول الله صلى الله عليه وسلم على ديار ثمود فمنعهم من دخول ديارهم إلا وهم باكون ومن شرب مياههم ومن الاستسقاء من أبارهم حتى أمر أن يعلف العجين الذي عجن بمياههم لنواضح لتأثير شؤم المعصية في الماء وكذلك تأثير شؤم الذنوب في نقص الثمار وما ترى به من الآفات
وقد ذكر الإمام أحمد في مسنده في ضمن حديث قال: "وجدت في خزائن بعض بني أمية حبة حنطة الحبة بقدر نواة التمرة وهي في صرة مكتوب عليها: هذا كان ينبت في زمن من العدل" وكثير من هذه الآفات أحدثها الله سبحانه وتعالى بما أحدث العباد من الذنوب

ص -75- وأخبرني جماعة من شيوخ الصحراء أنهم كانوا يعهدون الثمار أكبر مما هي الآن وكثير من هذه الآفات التي تصيبها لم يكونوا يعرفونها وإنما حدثت من قرب
وأما تأثير الذنوب في الصور والخلق فقد روى الترمذي في جامعه عن النبي صلى الله عليه وسلم أنه قال: "خلق الله آدم وطوله في السماء ستون ذراعا فلم يزل الخلق ينقص حتى الآن" فإذا أراد الله أن يطهر الأرض من الظلمة والفجرة والخونة يخرج عبدا من عباده من أهل بيت نبيه صلى الله عليه وسلم فيملأ الأرض قسطا كما ملئت جورا ويقتل المسيح اليهود والنصارى ويقيم الدين الذي بعث الله به رسوله وتخرج الأرض بركتها وتعود كما كانت حتى إن العصابة من الناس ليأكلون الرمانة ويستظلون بقحفها ويكون العنقود من العنب وقر بعير وأن اللقحة الواحدة لتكفي الفئام من الناس وهذا لأن الأرض لما طهرت من المعاصي ظهرت فيها آثار البركة من الله تعالى التي محقتها الذنوب والكفر ولاريب أن العقوبات التي أنزلها الله في الأرض بقية آثارها سارية في الأرض تطلب ما يشاركها من الذنوب التي هي آثار تلك الجرائم التي عذبت بها الأمم فهذه الآثار في الأرض من آثار العقوبات كما أن هذه المعاصي من آثار الجرائم فتناسبت كلمة الله وحكمه الكوني أولا وآخرا وكان العظيم من العقوبة للعظيم من الجناية والأخف للأخف وهكذا يحكم سبحانه بين خلقه في دار البرزخ ودار الجزاء
وتأمل مقارنة الشيطان ومحله وداره فإنه لما قارن العبد واستولى عليه نزعت البركة من عمره وعمله وقوله ورزقه ولما أثرت طاعته في الأرض ما أثرت

ص -76- نزعت البركة من كل محل ظهرت فيه طاعته وكذلك مسكنه لما كان الجحيم لم يكن هناك شيء من الروح والرحمة والبركة
فصل:
ومن عقوبات الذنوب: أنها تطفئ من القلب نار الغيرة التي هي لحياته وصلاحه كالحرارة الغريزية لحياة جميع البدن فالغيرة حرارته وناره التي تخرج ما فيه من الخبث والصفات المذمومة كما يخرج الكير خبث الذهب والفضة والحديد وأشرف الناس وأعلاهم وهمة أشدهم غيرة على نفسه وخاصته وعموم الناس ولهذا كان النبي صلى الله عليه وسلم أغير الخلق على الأمة والله سبحانه أشد غيرة منه كما ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال: "أتعجبون من غيرة سعد؟ لأنا أغير منه والله أغير مني"
وفي الصحيح أيضا عنه صلى الله عليه وسلم أنه قال:في خطبة الكسوف: "يا أمة محمد ما أحد أغير من الله أن يزني عبده أو تزني أمته"0
 وفي الصحيح أيضا عنه أنه قال: "لا أحد أغير من الله من أجل ذلك حرم الفواحش ما ظهر منها وما بطن ولا أحد أحب إليه العذر من الله من أجل ذلك أرسل الرسل مبشرين ومنذرين ولا أحد أحب إليه المدح من الله من أجل ذلك أثنى على نفسه" فجمع في هذا الحديث بين الغيرة التي أصلها كراهة القبائح وبغضها وبين محبة العذر الذي يوجب كمال العدل والرحمة والإحسان والله سبحانه مع شدة غيرته يحب أن يعتذر إليه عبده ويقبل عذر من اعتذر إليه وإنه لا يؤاخذ عبيده بارتكاب ما يغار من ارتكابه حتى يعذر إليهم ولأجل ذلك أرسل رسله وأنزل كتبه إعذارا وإنذارا وهذا غاية المجد والإحسان ونهاية الكمال فإن كثيرا ممن تشتد غيرته من المخلوقين يحمله شدة الغيرة على سرعة الإيقاع والعقوبة من غير إعذار منه ومن غير قبول لعذر من

ص -77- اعتذر إليه بل يكون له في نفس الأمر عذر ولا تدعه شدة الغيرة أن يقبل عذره وكثير ممن تقبل المعاذير يحمله على قبولها قلة الغيرة حتى يتوسع في طرق المعاذير ويرى عذرا ما ليس بعذر حتى يعذر كثير منهم بالقذر وكل منهما غير ممدوح على الإطلاق
وقد صح عن النبي صلى الله عليه وسلم أنه قال: "إن من الغيرة ما يحبها الله ومنها ما يبغضها الله فالتي يبغضها الله الغيرة في غير ريبة" وذكر الحديث
وإنما الممدوح اقتران الغيرة بالعذر فيغار في محل الغيرة ويعذر في موضع العذر ومن كان هكذا فهر الممدوح حقا
ولما جمع سبحانه صفات الكمال كلها كان أحق بالمدح من كل أحد ولايبلغ أحد أن يمدحه كما ينبغي له بل هو كما مدح نفسه وأثنى على نفسه فالغيور قد وافق ربه سبحانه في صفة من صفاته ومن وافق الله في صفه من صفاته قادته تلك الصفة إليه بزمامه وأدخلته على ربه وأدنته منه وقربته من رحمته وصيرته محبوبا له فإنه سبحانه رحيم يحب الرحماء كريم يحب الكرماء عليم يحب العلماء قوي يحب المؤمن القوي وهو أحب إليه من المؤمن الضعيف حييٌ يحب أهل الحياء جميل يحب أهل الجمال وتر يحب أهل الوتر
ولو لم يكن في الذنوب والمعاصي إلا أنها توجب لصاحبها ضد هذه الصفات وتمنعه من الاتصاف بها لكفى بها عقوبة فإن الخطرة تنقلب وسوسة والوسوسة تصير إرادة والإرادة تقوى فتصير عزيمة ثم تصير فعلا ثم تصير صفة لازمة وهيئة ثابتة راسخة وحينئذ يتعذر الخروج منها كما يتعذر الخروج من صفاته القائمة به
والمقصود أنه كلما اشتدت ملابسته للذنوب أخرجت من قلبه الغيرة على

ص -78- نفسه وأهله وعموم الناس وقد تضعف في القلب جدا حتى لا يستقبح بعد ذلك القبيح لا من نفسه ولا من غيره وإذا وصل إلى هذا الحد فقد دخل في باب الهلاك وكثير من هؤلاء لا يقتصر على عدم الاستقباح بل يحسن الفواحش والظلم لغيره ويزينه له ويدعوه إليه ويحثه عليه ويسعى له في تحصيله ولهذا كان الديوث أخبث خلق الله والجنة حرام عليه وكذلك محلل الظلم والبغي لغيره ومزينه له فانظر ما الذي حملت عليه قلة الغيرة
وهذا يدلك على أن أصل الدين الغيرة ومن لا غيرة له لا دين له فالغيرة تحمي القلب فتحمي له الجوارح فتدفع السوء والفواحش وعدم الغيرة تميت القلب فتموت الجوارح فلا يبقى عندها دفع البتة ومثل الغيرة في القلب مثل القوة التي تدفع المرض وتقاومه فإذا ذهبت القوة وجد الداء المحل قابلا ولم يجد دافعا فتمكن فكان الهلاك
ومثلها مثل صياصي الجاموس التي يدفع بها عن نفسه وولده فإذا كسرت طمع فيه عدوه.
فصل:
ومن عقوباتها ذهاب الحياء الذي هو مادة الحياة للقلب وهو أصل كل خير وذهابه ذهاب الخير أجمعه
وفى الصحيح عنه صلى الله عليه وسلم أنه قال: "الحياء خير كله"
وقال" إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت" وفيه تفسيران:

ص -79- أحدهما: أنه على التهديد والوعيد والمعنى من لم يستح فإنه يصنع ما شاء من القبائح إذ الحامل على تركها الحياء فإذا لم يكن هناك حياء يردعه عن القبائح فإنه يواقعها وهذا تفسير أبي عبيدة
والثاني: أن الفعل إذا لم تستح من الله فافعله وإنما الذي ينبغي تركه هو ما يستحي منه من الله وهذا تفسير الإمام أحمد في رواية ابن هانئ
فعلى الأول يكون تهديدا كقوله: {اعْمَلُوا مَا شِئْتُمْ} وعلى الثاني يكون إذنا وإباحة
فإن قيل: فهل من سبيل إلى حمله على المعنيين؟
قلت: لا ولا على قول من يحمل المشترك على جميع معانيه لما بين الإباحة والتهديد من المنافاة ولكن اعتبار أحد المعنيين يوجب اعتبار الآخر
والمقصود أن الذنوب تضعف الحياء من العبد حتى ربما انسلخ منه بالكلية حتى إنه ربما لا يتأثر بعلم الناس بسوء حاله ولا باطلاعهم عليه بل كثير منهم يخبر عن حاله وقبح ما يفعل والحامل له على ذلك انسلاخه من الحياء وإذا وصل العبد إلى هذه الحالة لم يبق في صلاحه مطمع

وإذا رأى إبليس طلعة وجهه حياء وقال فديت من لايفلح

والحياء مشتق من الحياة والغيث يسمى حيا بالقصر لأن به حياة الأرض والنبات والدواب وكذلك سميت بالحياء حياة الدنيا والآخرة فمن لا حياء فهو ميت في الدنيا شقي في الآخرة وبين الذنوب وبين قلة الحياء وعدم الغيرة تلازم من الطرفين وكل منهما يستدعي الآخر ويطلبه حثيثا ومن استحي من الله عند معصيته استحى الله من عقوبته يوم يلقاه ومن لم يستح من الله تعالى من معصيته لم يستح الله من عقوبته.

ص -80- فصل:
ومن عقوبات الذنوب: أنها تضعف في القلب تعظيم الرب جل جلاله وتضعف وقاره في قلب العبد ولابد شاء أم أبى ولو تمكن وقار الله وعظمته في قلب العبد لما تجرأ على معاصيه وربما اغتر المغتر وقال: إنما يحملني على المعاصي حسن الرجاء وطمعي في عفوه لا ضعف عظمته في قلبي وهذا من مغالطة النفس فإن عظمة الله تعالى وجلاله في قلب العبد "تقتضي تعظيم حرماته" وتعظيم حرماته تحول بينه وبين الذنوب والمتجرئون على معاصيه ما قدروا الله حق قدره وكيف يقدره حق قدره أو يعظمه و يكبره و يرجو وقاره ويجله من يهون عليه أمره ونهيه؟ هذا من أمحل المحال وأبين الباطل وكفى بالعاصي عقوبة أن يضمحل من قلبه تعظيم الله جل جلاله وتعظيم حرماته ويهون عليه حقه
ومن بعض عقوبة هذا: أن يرفع الله عز وجل مهابته من قلوب الخلق ويهون عليهم ويستخفون به كما هان عليه أمره واستخف به فعلى قدر محبة العبد لله يحبه الناس وعلى قدر خوفه من الله يخافه الخلق وعلى قدر تعظيمه الله وحرماته يعظمه الناس وكيف ينتهك عبد حرمات الله ويطمع أن لا ينتهك الناس حرماته؟ أم كيف يهون عليه حق الله ولا يهونه الله على الناس؟ أم كيف يستخف بمعاصي الله ولا يستخف به الخلق
وقد أشار سبحانه إلى هذا في كتابه عند ذكر عقوبات الذنوب وأنه أركس أربابها بما كسبوا وغطى على قلوبهم وطبع عليها بذنوبهم وأنه نسيهم كما نسوه وأهانهم كما أهانوا دينه وضيعهم كما ضيعوا أمره ولهذا قال تعالى في آية سجود المخلوقات له: {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} فإنهم لما هان عليهم السجود له واستخفوا به ولم يفعلوه أهانهم الله فلم يكن

ص -81- لهم من مكرم بعد أن أهانهم الله ومن ذا يكرم من أهانه الله أو يهن من أكرمه الله.
فصل:
ومن عقوباتها: أنها تستدعى نسيان الله لعبده وتركه وتخليته بينه وبين نفسه وشيطانه وهناك الهلاك الذي لا يرجى معه نجاة قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} فأمر بتقواه ونهي أن يتشبه عباده المؤمنون بمن نسيه بترك تقواه وأخبر أنه عاقب من ترك التقوى بأن أنساه نفسه أي أنساه مصالحها وما ينجيها من عذابه وما يوجب له الحياة الأبدية وكمال لذتها وسرورها ونعيمها فأنساه الله ذلك كله جزاء لما نسيه من عظمته وخوفه والقيام بأمره فترى العاصي مهملا لمصالح نفسه مضيعا لها وقد أغفل الله قلبه عن ذكره واتبع هواه وكان أمره فرطا قد انفرطت عليه مصالح دنياه وآخرته وقد فرط في سعادته الأبدية واستبدل بها أدني ما يكون من لذة إنما هي سحابة صيف أو خيال طيف كما قيل:

أحلام نوم أو كظل زائل إن اللبيب بمثلها لا يخدع

وأعظم العقوبات نسيان العبد لنفسه وإهمال لها وإضاعته حظها ونصيبها من الله وبيعه ذلك بالغبن والهوان وأبخس الثمن فضيع من لا غنى له عنه ولا عوض له منه واستبدل به من عنه كل الغنى أو منه كل العوض.

من كل شيء إذا ضيعته عوض وليس في الله إن ضيعت من عوض

فالله سبحانه يعوض كل ما سواه ولا يعوض منه شيء ويغني عن

ص -82- كل شيء ولا يغني عنه شيء ويجير من كل شيء ولا يجير منه شيء ويمنع من كل شيء ولا يمنع منه شيء فكيف يستغني العبد عن طاعة من هذا شأنه طرفة عين؟ وكيف ينسى ذكره ويضيع أمره حتى ينسيه نفسه فيخسرها ويظلمها أعظم الظلم؟ فما ظلم العبد ربه ولكن ظلم نفسه وما ظلمه ربه ولكن هو الذي ظلم نفسه
فصل:
ومن عقوباتها: أنها تخرج العبد من دائرة الإحسان وتمنعه ثواب المحسنين فإن الإحسان إذا باشر القلب منعه عن المعاصي فإن من عبد الله كأنه يراه لم يكن ذلك إلا لاستيلاء ذكره ومحبته وخوفه ورجائه على قلبه بحيث يصير كأنه يشاهده وذلك يحول بينه وبين إرادة المعاصي فضلا عن مواقتها فإذا خرج من دائرة الإحسان فإنه صحةه رفقته الخاصة وعيشهم الهنيء ونعيمهم التام فإن أراد الله به خيرا أقره في دائرة عموم المؤمنين فإن عصاه بالمعاصي التي تخرجه من دائرة الإيمان كما قال النبي صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربه وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولا ينتهب نهبة ذات شرف يرفع إليه الناس فيها أبصارهم حين ينتهبها وهو مؤمن" فإياكم إياكم والتوبة معروضة بعد.
فصل:
ومن فاته رفقة المؤمنين وحسن دفاع الله عنهم فإن الله يدافع عن الذين آمنوا وفاته كل خير رتبه الله في كتابه على الإيمان وهو نحو مائة خصلة

ص -83- كل خصلة منها خير من الدنيا وما فيها
فمنها الأجر العظيم: {وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً}
ومنها الدفع عنهم شرور الدنيا والآخرة: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا}
ومنها استغفار الملائكة حملة العرش لهم: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا}
ومنها موالاة الله لهم ولا يذل من مولاه الله قال الله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا}
ومنها أمره ملائكته بتثبيتهم: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا}
ومنها أن لهم الدرجات عند ربهم والمغفرة والرزق الكريم
ومنها العزة: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ}
ومنها معية الله لأهل الإيمان: {وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ}
ومنها الرفعه في الدنيا والآخرة: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}
ومنها إعطاؤهم كفلين من رحمته وإعطاؤهم نورا يمشون به ومغفرة ذنوبهم
ومنها الود الذي يجعله سبحانه لهم وهو أنه يحبهم يحببهم إلى ملائكته وأنبيائه وعباده الصالحين: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً}.

ص -84- ومنها أمانهم من الخوف يوم يشتد الخوف: {فَمَنْ آمَنَ وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}
ومنها: أنهم المنعم عليهم الذين أمرنا أن نسأله أن يهدينا إلى صراطهم في كل يوم وليلة سبع عشرة مرة
ومنها أن القرآن إنما هو هدى لهم وشفاء: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ}
والمقصود أن الإيمان سبب جالب لكل خير وكل خير في الدنيا والآخرة فسببه الإيمان وكل شرر في الدنيا فسببه عدم الإيمان فكيف يهون على العبد أن يرتكب شيئا يخرجه من دائرة الإيمان ويحول بينه وبينه ولكن لا يخرج من دائرة عموم المسلمين؟ فإن استمر على الذنوب وأصر عليها خيف عليه أن يرين قلبه فيخرجه عن الإسلام بالكلية ومن هاهنا اشتد خوف السلف كما قال بعضهم: أنتم تخافون الذنوب وأنا أخاف الكفر.
فصل:
ومن عقوباتها: أنها تضعف سير القلب إلى الله والدار الآخرة أو تعوقه أوتوقفه وتقطعه عن السير فلا تدعه يخطوا إلى الله خطوة هذا إن لم ترده عن وجهته إلى ورائه فالذنب يحجب الواصل ويقطع السائر وينكس الطالب والقلب إنما يسير إلى الله بقوته فإذا مرض بالذنوب ضعفت تلك القوة التي تسيره فإن زالت بالكلية انقطع عن الله انقطاعا يبعد تداركه والله المستعان
فالذنب إما أن يميت القلب أو يمرضه مرضا مخوفا أو يضعف قوته ولا بد حتى ينتهي ضعفه إلى الأشياء الثمانية التي استعاذ منها النبي صلى الله

ص -85- عليه وسلم وهي: "الهم والحزن والكسل والعجز والجبن والبخل وضلع الدين وغلبة الرجل" وكل اثنين منها قرينان
فالهم والحزن قرينان فإن المكروه الوارد على القلب إن كان من أمر مستقبل يتوقعه أحدث الهم وإن كان من أمر ماض قد وقع أحدث الحزن
والعجز والكسل قرينان فإن تخلف العبد عن أسباب الخير والفلاح إن كان لعدم قدرته فهو العجز وإن كان لعدم إرادته فهو الكسل
والجبن والبخل قرينان فإن عدم النفع منه إن كان ببدنه فهو الجبن وإن كان بماله فهو البخل
وضلع الدين وقهر الرجال قرينان فإن استعلاء الغير عليه إن كان بحق فهو من ضلع الدين وإن كان بباطل فهو قهر الرجال
والمقصود أن الذنوب من أقوى الأسباب الجالبة لهذه الثمانية كما أنها من أقوى الأسباب الجالبة: "لجهد البلاء ودرك الشقاء وسوء القضاء وشماتة الأعداء" ومن أقوى الأسباب الجالبة لزوال نعم الله تعالى وتقدس وتحول عافيته إلى نقمته وتجلب جميع سخطه.
فصل:
ومن عقوبات الذنوب: أنها تزيل النعم وتحل النقم فما زالت عن العبد نعمة إلا بذنب ولا حلت به نقمة إلا بذنب كما قال علي بن أبي طالب رضي الله عنه: "ما نزل بلاء إلا بذنب ولا رفع إلا بتوبة" وقد قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}

ص -86- وقال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}
فأخبر الله تعالى أنه لا يغير نعمه التي أنعم بها على أحد حتى يكون هو الذي يغير ما بنفسه فيغير طاعة الله بمعصيته وشكره بكفره وأسباب رضاه بأسباب سخطه فإذا غير غُير عليه جزاء وفاقا {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} فإن غير المعصية بالطاعة غير الله عليه العقوبة بالعافية والذل بالعز وقال تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ}
وفي بعض الآثار الإلهية عن الرب تبارك وتعالى أنه قال: "وعزتي وجلالي لا يكون عبد من عبيدي على ما أحب ثم ينتقل عنه إلى ما أكره إلا انتقلت له مما يجب إلى ما يكره ولا يكون عبد من عبيدي على ما أكره ثم ينتقل عنه إلى ما أحب إلا انتقلت له مما يكره إلى ما يحب"
ولقد أحسن القائل:

إذا كنت في نعمة فارعها فإن الذنوب تزيل النعم

وخطها بطاعة رب العباد فرب العباد سريع النقم

وإياك والظلم مهما استطعت فظلم العباد شديد الوخم

وسافر بقلبك بين الورى لتبصر آثار من قد ظلم

فتلك مساكنهم بعدهم شهود عليهم ولاتتهم

وما كان شيء عليهم أضر من الظلم وهو الذي قد قصم

فكم تركوا من جنان ومن قصور وأخرى عليهم أطم

صلوا بالجحيم وفات النعيم وكان الذي نالهم كالحلم

ص -87- فصل:
ومن عقوباتها: ما يلقيه الله سبحانه من الرعب والخوف في قلب العاصي فلا تراه إلا خائفا مرعوبا فإن الطاعة حصن الله الأعظم الذي من دخله كان من الآمنين من عقوبة الدنيا والآخرة ومن خرج عنه أحاطت به المخاوف من كل جانب فمن أطاع الله انقلبت المخاوف في حقه أمانا ومن عصاه انقلبت مأمنه مخاوف فلا تجد العاصي إلا وقلبه كأنه بين جناحي طائر إن حركت الريح الباب قال: جاء الطلب وإن سمع وقع قدم خاف أن يكون نذيرا بالعطب يحسب أن كل صيحة عليه وكل مكروه قاصد إليه فمن خاف الله آمنه من كل شيء ومن لم يخف الله أخافه من كل شيء:

بذا قضاء الله بين الخلق مذ خلقوا إن المخاوف والإجرام في قرن

ومن عقوباتها: أنها توقع الوحشة العظيمة في القلب فيجد المذنب نفسه مستوحشا قد وقعت الوحشة بينه وبين ربه وبينه وبين الخلق وبينه وبين نفسه وكلما كثرت الذنوب اشتدت الوحشة وأمرُّ العيش عيش المستوحشين الخائفين وأطيب العيش عيش المستأنسين فلو نظر العاقل ووازن بين لذة المعصية وما توقعه من الخوف والوحشة لعلم سوء حاله وعظيم غبنه إذ باع أنس الطاعة وأمنها وحلاوتها بوحشة المعصية وما توجبه من الخوف والضرر الداعي له كما قيل:

فإن كنت قد أوحشتك الذنوب فدعها إذا شئت واستأنس

وسر المسألة أن الطاعة توجب القرب من الرب سبحانه فكلما اشتد القرب قوى الأنس والمعصية توجب البعد من الرب وكلما زاد البعد قويت الوحشة ولهذا يجد العبد وحشة بينه وبين عدوه للبعد الذي بينهما وإن كان ملابسا له

ص -88- قريبا منه ويجد أنسا وقربا بينه وبين من يجب وإن كان بعيدا عنه والوحشة سببها الحجاب وكلما غلظ الحجاب زادت الوحشة فالغفلة توجب الوحشة وأشد منها وحشة المعصية وأشد منها وحشة الشرك والكفر ولا تجد أحدا ملابس شيئا من ذلك إلا ويعلوه من الوحشة بحسب ما لابسه منه فتعلو الوحشة وجهه وقلبه فيستوحش ويستوحش منه.
فصل:
ومن عقوباتها: أنها تصرف القلب عن صحته واستقامته إلى مرضه وانحرافه فلا يزال مريضا معلولا لا ينتفع بالأغذية التي بها حياته وصلاحه تأثير الذنوب في القلوب كتأثير الأمراض في الأبدان بل الذنوب أمراض القلوب وداؤها ولا دواء لها إلا تركها وقد أجمع السائرون إلى الله أن القلوب لا تعطي مناها حتى تصل إلى مولاها ولا تصل إلى مولاها حتى تكون صحيحة سليمة ولا تكون صحيحة سليمة حتى ينقلب داؤها فيصير نفس دوائها ولا يصح لها ذلك إلا بمخالفة هواها فهواها مرضها وشفاؤها مخالفته فإن استحكم المرض قتل أو كاد وكما أن من نهى نفسه عن الهوى كانت الجنة مأواه كذلك يكون قلبه في هذه الدار في جنة عاجلة لا يشبه نعيم أهلها نعيما البتة بل التفاوت الذي بين النعيمين كالتفاوت الذي بين نعيم الدنيا والآخرة وهذا أمر لا يصدق به إلا من باشر قلبه هذا وهذا ولا تحسب أن قوله تعالى: {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} مقصور على نعيم الآخرة وجحيمها فقط بل في دورهم الثلاثة هم كذلك أعني دار الدنيا ودار البرزخ ودار القرار فهؤلاء في نعيم وهؤلاء في جحيم وهل النعيم إلا نعيم القلب؟ وهل العذاب إلا عذاب القلب؟ وأي عذاب أشد من الخوف والهم والحزن وضيق الصدر وإعراضه عن الله والدار الآخرة وتعلقه بغير الله

ص -89- وانقطاعه عن الله بكل واد منه شعبة؟ وكل من تعلق به وأحبه من دون الله فإنه يسومه سوء العذاب فكل من أحب شيئا غير الله عذب به ثلاث مرات في هذه الدار فهو يعذب به قبل حصوله حتى يحصل فإذا حصل عذب به حال حصوله بالخوف من سلبه وفواته والتنغيض والتنكيد عليه وأنواع من العذاب في هذه المعارضات فإذا سلبه اشتد عليه عذابه فهذه ثلاثة أنواع من العذاب في هذه الدار
وأما في البرزخ: فعذاب يقارنه ألم الفراق الذي لا يرجو عوده وألم فوات ما فاته من النعيم العظيم باشتغاله بضده وألم الحجاب عن الله وألم الحسرة التي تقطع الأكباد فالهم والغم والحسرة والحزن تعمل في نفوسهم نظير ما تعمل الهوام والديدان في أبدانهم بل عملها في النفوس دائم مستمر حتى يردها الله إلى أجسادها فحينئذ ينتقل العذاب إلى نوع هو أدهى وأمر فأين هذا من نعيم من يرقص قلبه طربا وفرحا وأنسا بربه واشتياقا إليه وارتياحا بحبه وطمأنينة بذكره؟ حتى يقول بعضهم في حال نزعه: واطرباه ويقول الآخر: إن كان أهل الجنة في مثل هذا الحال إنهم لفي عيش طيب ويقول الآخر: مساكين أهل الدنيا خرجوا منها وما ذاقوا لذيذ العيش فيها وما ذاقوا أطيب ما فيها ويقول الآخر: لو علم الملوك وأبناء الملوك ما نحن فيه لجالدونا عليه بالسيوف ويقول الآخر: إن في الدنيا جنة من لم يدخلها لم يدخل جنة الآخرة فيا من باع حظه الغالي بأبخس الثمن وغبن كل الغبن في هذا العقد وهو يرى أنه قد غبن إذا لم يكن لك خبرة بقيمة السلعة فسل المقوِّمين.
فيا عجبا من بضاعة معك الله مشتريها وثمنها جنة المأوى والسفير الذي جرى على يديه عقد التبايع وضمن الثمن عن المشتري هو الرسول صلى الله عليه وسلم وقد بعتها بغاية الهوان كما قيل:

ص -90- إذا كان هذا فعل عبد نفسه فمن ذا له من بعده ذلك يكرم

{وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ}
فصل:
ومن عقوباتها: أنها تعمي بصيرة القلب وتطمس نوره وتسد طرق العلم وتحجب مواد الهداية
وقد قال مالك للشافعي رحمهما الله تعالى لما اجتمع به ورأى تلك المخايل إني أرى الله تعالى قد ألقى على قلبك نورا فلا تطفئه بظلمه المعصية
ولا يزال هذا النور يضعف ويضمحل وظلام المعصية يقوى حتى يصير القلب في مثل الليل البهيم فكم من مهلك يسقط فيه وهو لا يبصره كأعمى خرج بالليل في طريق ذات مهالك ومعاطب فيا عزة السلامة ويا سرة العطب ثم تقوى تلك الظلمات وتفيض من القلب إلى الجوارح فيغشى الوجه منها سواد بحسب قوتها وتزايدها فإذا كان عند الموت ظهرت في البرزخ فامتلأ القبر ظلمة كما قال النبي صلى الله عليه وسلم: "إن هذه القبور ممتلئة على أهلها ظلمة وإن الله منورها بصلاتي عليهم" فإذا كان يوم المعاد وحشر العباد علت الظلمة الوجوه علوا ظاهرا يراه كل أحد حتى يصير الوجه أسود مثل الحممه فيا لها من عقوبة لا توازن لذات الدنيا بأجمعها من أولها إلى آخرها فكيف يقسط العبد المنغص المنكد المتعب في زمن؟ إنما هو ساعة من حلم! والله المستعان.
فصل:
ومن عقوباتها: أنها تصغر النفس وتقمعها وتدسيها وتحقرها حتى تكون

ص -91- أصغر كل شيء وأحقره كما أن الطاعة تنميها وتزكيها وتكبرها قال تعالى: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا} والمعنى: قد أفلح من كبرها وأعلاها بطاعة الله وأظهرها وقد خسر من أخفاها وحقرها وصغرها بمعصية الله
وأصل التدسية: الإخفاء ومنه قوله تعالى: {أَمْ يَدُسُّهُ فِي التُّرَابِ} فالعاصي يدس نفسه في المعصية ويخفي مكانها يتوارى من الخلق من سوء ما يأتي به قد انقمع عند نفسه وانقمع عند الله وانقمع عند الخلق فالطاعة والبر تكبر النفس وتعزها وتعليها حتى تصير أشرف شيء وأكبره وأزكاه وأعلاه ومع ذلك فهي أذل شيء وأحقره وأصغره لله تعالى وبهذا الذل حصل لها هذا العز والشرف والنمو فما صغر النفس مثل معصية الله وما كبرها وشرفها ورفعها مثل طاعة الله.
فصل:
ومن عقوباتها: أن العاصي دائما في أسر شيطانه وسجن شهواته وقيود هواه فهو أسير مسجون مقيد ولا أسير أسوء حالا من أسير أسره أعدى عدو له ولا سجن أضيق من سجن الهوى ولا قيد أصعب من قيد الشهوة فكيف يسير إلى الله والدار الآخرة قلب مأسور مسجون مقيد؟ وكيف يخطو خطوة واحدة؟ وإذا قيد القلب طرقته الآفات من كل جانب بحسب قيوده ومثل القلب مثل الطائر كلما علا بعد عن الآفات وكلما نزل احتوشته الآفات وفي الحديث: "الشيطان ذئب الإنسان" وكما أن الشاة التي لا حافظ لها وهي بين الذئاب سريعة العطب فكذا العبد إذا لم يكن عليه حافظ من الله فذئبه مفترسه ولا بد وإنما يكون عليه حافظ من الله بالتقوى فهي وقاية وجنة حصينة بينه وبين ذئبه كما هي وقاية بينه وبين عقوبة الدنيا والآخرة وكلما كانت الشاة

ص -92- أقرب من الراعي كانت أسلم من الذئب وكلما بعدت عن الراعي كانت أقرب إلى الهلاك فأسلم ما تكون الشاة إذا قربت من الراعي وإنما يأخذ الذئب القاصية من الغنم وهي أبعد من الراعي
وأصل هذا كله: أن القلب كلما كان أبعد من الله كانت الآفات إليه أسرع وكلما كان أقرب من الله بعدت عنه الآفات والبعد من الله مراتب بعضها أشد من بعض فالغفلة تبعد القلب عن الله وبعد المعصية أعظم من بعد الغفلة وبعد البدعة أعظم من بعد المعصية وبعد النفاق والشرك أعظم من ذلك كله.
فصل:
ومن عقوباتها: سقط الجاه والمنزلة والكرامة عند الله وعند خلقه فإن أكرم الخلق عند الله أتقاهم وأقربهم منه منزلة أطوعهم له وعلى قدر طاعة العبد تكون له منزلة عنده فإذا عصاه وخالف أمره سقط من عينه فأسقطه من قلوب عباده وإذا لم يبق له جاه عند الخلق وهان عليهم عاملوه على حسب ذلك فعاش بينهم أسوء عيش خامل الذكر ساقط القدر زريَّ الحال لا حرمة له فلا فرح له ولا سرور فإن خمول الذكر وسقوط القدر والجاه جالب كل غم وهم وحزن ولا سرور معه ولا فرح وأين هذا الألم من لذة المعصية لولا سكر الشهوة؟ ومن أعظم نعم الله على العبد: أن يرفع له بين العالمين ذكره ويعلى قدره ولهذا خص أنبياءه ورسله من ذلك بما ليس لغيرهم كما قال تعالى: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالأَبْصَارِ إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ} أي خصصناهم بخصيصة وهو الذكر الجميل الذي يذكرون به في هذه الدار وهو لسان الصدق الذي سأله إبراهيم الخليل عليه الصلاة والسلام حيث قال: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الآخِرِينَ}

ص -93- وقال سبحانه وتعالى عنه وعن نبيه: {وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} وقال لنبيه صلى الله عليه وسلم: {وَرَفَعْنَا لَكَ ذِكْرَكَ} فاتباع الرسل لهم نصيب من ذلك بحسب ميراثهم من طاعتهم ومتابعتهم وكل من خالفهم فإنه من ذلك بحسب مخالفتهم ومعصيتهم.
فصل:
ومن عقوباتها: أنها تسلب صاحبها أسماء المدح والشرف وتكسوه أسماء الذم والصغار فتسلبه اسم المؤمن والبر والمحسن والمنقي والمطيع والمنيب والولي والورع والمصلح والعابد والخائف والأواب والطيب والرضي ونحوها وتكسوه اسم الفاجر والعاصي والمخالف والمسيء والمفسد والخبيث والمسخوط والزاني والسارق والقاتل والكاذب والخائن واللوطي والغادر وقاطع الرحم وأمثالها فهذه أسماء الفسوق و:{بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ} الذي يوجب غضب الديان ودخول النيران وعيش الخزي والهوان وتلك أسماء توجب رضاء الرحمان ودخول الجنان وتوجب شرف المسمى بها على سائر أنواع الإنسان فلو لم يكن في عقوبة المعصية إلا استحقاق تلك الأسماء وموجباتها لكان في العقل ناه عنها ولو لم يكن في ثواب الطاعة إلا الفوز بتلك الأسماء وموجباتها لكان في العقل أمر بها ولكن لا مانع لما أعطى الله ولا معطي لما منع ولا مقرب لمن باعد ولا مبعد لمن قرب {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ}.
 فصل:
ومن عقوباتها: أنها تؤثر بالخاصة في نقصان العقل فلا تجد عاقلين أحدهما مطيع لله والآخر عاص إلا وعقل المطيع منهما أوفر وأكمل وفكره أصح

ص -94- ورأيه أسد والصواب قرينه ولهذا تجد خطاب القرآن إنما هو مع أولي العقول والألباب كقوله تعالى: {وَاتَّقُونِ يَا أُولِي الأَلْبَابِ} وقوله: {فَاتَّقُوا اللَّهَ يَا أُولِي الأَلْبَابِ} وقوله: {وَمَا يَذَّكَّرُ إلا أُولُو الأَلْبَابِ} ونظائر ذلك كثيرة
وكيف يكون عاقلا وافر العقل من يعصي من هو في قبضته وفي داره وهو يعلم أنه يراه ويشاهده؟ فيعصيه وهو بعينه غير متوار عنه ويستعين بنعمه على مساخطه ويستدعي كل وقت غضبه عليه ولعنته له وإبعاده من قربه وطرده عن بابه وإعراضه عنه وخذلانه له والتخلية بينه وبين نفسه وعدوه وسقوطه من عينه وحرمانه روح رضاه وحيب وقرة العين بقربه والفوز بجواره والنظر إلى وجهه في زمرة أوليائه إلى أضعاف أضعاف ذلك من كرامة أهل الطاعة وأضعاف أضعاف ذلك من عقوبة أهل المعصية
فأي عقل لمن آثر لذة ساعة أو يوم أو دهر ثم تنقضي كأنها حلم لم يكن على هذا النعيم المقيم والفوز العظيم؟ بل هو سعادة الدنيا والآخرة ولولا العقل الذي تقوم عليه به الحجة لكان بمنزلة المجانين بل قد تكون المجانين أحسن حالا منه وأسلم عاقبة فهذا من هذا الوجه
وأما تأثيرها في نقصان العقل المعيش فلولا الاشتراك في هذا النقصان لظهر لمطيعنا نقصان عقل عاصينا ولكن الجائحة عامة والجنون فنون
ويا عجبا لو صحت العقول لعلمت أن طريق تحصيل اللذة والفرحة والسرور وطيب العيش إنما هو في رضاء من النعيم كله في رضاه والألم والعذاب كله في سخطه وغضبه ففي رضاه قرة العيون وسرور النفوس وحياة القلوب ولذة

ص -95- الأرواح وطيب الحياة ولذة العيش وأطيب النعيم مما لو وزن منه مثقال ذرة بنعيم الدنيا لم يف به بل إذا حصل للقلب من ذلك أيسر نصيب لم يرض بالدنيا وما فيها عوضا منه ومع هذا فهو يتنعم بنصيبه من الدنيا أعظم من تنعم المترفين فيها ولا يشوب تنعمه بذلك الحظ اليسير ما يشوب تنعم المترفين من الهموم والغموم والأحزان والمعارضات بل قد حصل له على النعيمين وهو ينتظر نعيمين آخرين أعظم منهما وما يحصل له في خلال ذلك من الآلام فالأمر كما قال سبحانه: {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} فلا إله إلا الله ما أنقص عقل من باع الدُّرَّ بالبعر والمسك بالرجيع ومرافقة الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين بمرافقة الذين غضب الله عليهم ولعنهم وأعدلهم جهنم وساءت مصيرا.
فصل:
ومن أعظم عقوباتها: أنها توجب القطيعة بين العبد وبين ربه تبارك وتعالى وإذا وقعت القطيعة انقطعت عنه أسباب الخير واتصلت به أسباب الشر فأي فلاح وأي رجاء وأي عيش لمن انقطعت عنه أسباب الخير وقطع ما بينه وبين وليه ومولاه الذي لا غنى عنه طرفة عين ولا بدل له منه ولا عوض له عنه واتصلت به أسباب الشر ووصل ما بينه وبين أعدى عدو له فتولاه عدوه وتخلى عنه وليه؟ فلا تعلم نفس ما في هذا الانقطاع والاتصال من أنواع الآلام وأنواع العذاب
قال بعض السلف: رأيت العبد ملقى بين الله سبحانه وبين الشيطان فإن أعرض الله عنه تولاه الشيطان وإن تولاه الله لم يقدر عليه الشيطان وقد قال تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ

ص -96- فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} يقول سبحانه لعباده: أنا أكرمت آباكم ورفعت قدره وفضلته على غيره فأمرت ملائكتي كلهم أن يسجدوا له تكريما وتشريفا فأطاعوني وأبى عدوي وعدوه فعصى أمري وخرج عن طاعتي فكيف يحسن بكم بعد هذا أن تتخذونه وذريته أولياء من دوني فتطيعونه في معصيتي وتوالونه في خلاف مرضاتي وهم أعدا عدو لكم؟ فواليتم عدوي وقد أمرتكم بمعاداته ومن والى أعداء الملك كان هو وأعداؤه عنده سواء فإن المحبة والطاعة لا تتم إلا بمعاداة أعداء المطاع وموالاة أوليائه وأما أن توالي أعداء الملك ثم تدعي أنك موال له فهذا محال هذا لو لم يكن عدو الملك عدوا لكم فكيف إذا كان عدوكم على الحقيقة والعداوة التي بينكم وبينه أعظم من العداوة التي بين الشاة وبين الذئب؟ فكيف يليق بالعاقل أن يوالي عدوه وعدو وليه ومولاه الذي مولى له سواه؟ ونبه سبحانه على قبح هذه الموالاة بقوله: {وَهُمْ لَكُمْ عَدُوٌّ} كما نبه على قبحها بقوله تعالى: {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} فتبين أن عداوته لربه وعداوته لنا كل منهما سبب يدعو إلى معاداته فما هذه الموالاة؟ وما هذا الاستبدال بئس للظالمين بدلا.
ويشبه أن يكون تحت هذا الخطاب نوع من العتاب لطيف عجيب وهو أني عاديت إبليس إذ لم يسجد لأبيكم آدم مع ملائكتي فكانت معاداته لأجلكم ثم كان عاقبة هذه المعاداة أن عقدتم بينكم وبينه عقدا المصالحة.
فصل:
ومن عقوباتها: أنها تمحق بركة العمر وبركة الرزق وبركة العلم وبركة العمل وبركة الطاعة.
وبالجملة تمحق بركة الدين والدنيا فلا تجد أقل بركة في عمره ودينه

ص -97- ودنياه ممن عصى الله وما محقت البركة من الأرض إلا بمعاصي الخلق قال الله تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ} وقال تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ} وإن العبد ليحرم الرزق بالذنب يصيبه.
وفي الحديث: "إن روح القدس نفث في روعي أنه لن تموت نفس حتى تستكمل رزقها فاتقوا الله وأجملوا في الطلب فإنه لا ينال ما عند الله إلا بطاعته وإن الله جعل الروح والفرح في الرضى واليقين وجعل الهم والحزن في الشك والسخط".
وقد تقدم الأثر الذي ذكره أحمد في كتاب الزهد "أنا الله إذا رضيت باركت وليس لبركتي منتهى وإذا غضبت لعنت ولعنتي تدرك السابع من الولد" وليست سعة الرزق والعمل بكثرته ولا طول العمر بكثرة الشهور والأعوام ولكن سعة الرزق والعمر بالبركة فيه.
وقد تقدم أن عمر العبد هو مدة حياته ولا حياة لمن أعرض عن الله واشتغل بغيره بل حياة البهائم خير من حياته فإن حياة الإنسان بحياة قلبه وروحه ولا حياة لقلبه إلا بمعرفة فاطره ومحبته وعبادته وحده أو الإنابة إليه والطمأنينة بذكره والأُُنس بقربه ومن فقد هذه الحياة فقد الخير كله ولو تعوض عنها بما تعوض مما في الدنيا بل ليست الدنيا بأجمعها عوضا عن هذه الحياة فمن كل شيء يفوت العبد عوض وإذا فاته الله لم يعوض عنه شيء البتة وكيف يعوض الفقير بالذات عن الغنى بالذات والعاجز بالذات عن القادر بالذات والميت عن الحي الذي لا يموت والمخلوق عن الخالق ومن لا وجود له ولا شيء

ص -98- له من ذاته البتة عمن غناه وحياته وكماله ووجوده ورحمته من لوازم ذاته؟ وكيف يعوض من لا يملك مثقال ذرة عمن له ملك السموات والأرض؟
وإنما كانت معصية الله سببا لمحق بركة الرزق والأجل لأن الشيطان موكل بها وبأصحابها فسلطانه عليهم وحوالته على هذا الديون وأهله وأصحابه وكل شيء يتصل به الشيطان ويقارنه فبركته ممحوقة ولهذا شرع ذكر اسم الله تعالى عند الأكل والشرب واللبس والركوب والجماع لما في مقارنة اسم الله من البركة وذكر اسمه يطرد الشيطان فتحصل البركة ولا معارض لها وكل شيء لا يكون لله فبركته منزوعة فإن الرب هو الذي يبارك وحده والبركة كلها منه وكل ما نسب إليه مبارك فكلامه مبارك ورسوله مبارك وعبده المؤمن النافع لخلقه مبارك وبيته الحرام مبارك وكنانته من أرضه وهى الشام أرض البركة وصفها بالبركة في ست آيات من كتابه فلا مبارك إلا هو وحده ولا مبارك إلا ما نسب إليه أعني إلى ألوهيته ومحبته ورضاه وإلا فالكون كله منسوب إلى ربوبيته وخلقه وكل ما باعده من نفسه من الأعيان والأقوال والأعمال فلا بركة فيه ولا خير فيه وكل ما كان قريبا من ذلك ففيه من البركة على حسب قدر قربه منه.
وضد البركة اللعنة فأرض لعنها الله أو شخص لعنه الله أو عمل لعنه الله أبعد شيء من الخير والبركة وكلما اتصل بذلك وارتبط به وكان منه بسبيل فلا بركة فيه البتة وقد لعن عدوه إبليس وجعله أبعد خلقه منه فكل ما كان من جهته فله من لعنة الله بقدر قربه منه واتصاله به فمن هاهنا كان للمعاصي أعظم تأثير في محق بركة العمر والرزق والعلم والعمل وكل وقت عصيت الله فيه أو مال عصي الله به أو بدن أو جاه أو علم أو عمل فهو على صاحبه ليس له فليس له من عمره وماله وقوته وجاهه وعلمه وعمله إلا ما أطاع الله به.

ص -99- ولهذا فمن الناس من يعيش في هذه الدار مائة سنة أو نحوها ويكون عمره لايبلغ عشرة سنين أو نحوها كما أن منهم من يملك القناطير المقنطرة من الذهب والفضة ويكون ماله في الحقيقة لا يبلغ ألف درهم أو نحوها وهكذا الجاه والعلم.
وفي الترمذي عنه صلى الله عليه وسلم: " الدنيا ملعونة ملعون ما فيها إلا ما كان لله" هذا هو الذي فيه البركة خاصة والله المستعان.
فصل:
ومن عقوباتها: أنها تجعل صاحبها من السفلة بعد أن كان مهيئا لأن يكون من العلية فإن الله خلق خلقه قسمين: علية وسفلة وجعل عليين مستقر العلية وأسفل سافلين مستقر السفلة وجعل أهل طاعته الأعلين في الدنيا والآخرة وأهل معصيته الأسفلين في الدنيا والآخرة كما جعل أهل طاعته أكرم خلقه عليه وأهل معصيته أهون خلقه عليه وجعل العزة لهؤلاء والذلة والصغار لهؤلاء كما في مسند الإمام أحمد من حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال: " بعثت بالسيف بين يدي الساعة وجعل رزقي بين يدي رمحي وجعلت الذل والصغار على من خالف أمري" فكلما عمل العبد معصية نزل إلى أسفل درجة ولا يزال في نزول حتى يكون من الأسفلين وكلما عمل طاعة ارتفع بها درجة ولا يزال في ارتفاع حتى يكون من الأعلين وقد يجتمع للعبد في أيام حياته الصعود من وجه والنزول من وجه وأيهما كان أغلب عليه كان من أهله فليس من صعد مائة درجة ونزل درجة واحدة كمن كان بالعكس.
ولكن يعرض هاهنا للنفوس غلط عظيم وهو أن العبد قد ينزل نزولا بعيدا

ص -100- أبعد مما بين المشرق والمغرب ومما بين السماء والأرض فلا يفي صعوده ألف درجة بهذا النزول الواحد كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إن العبد ليتكلم بالكلمة الواحدة ولا يلقي لها بالا يهوي بها في النار أبعد مما بين المشرق والمغرب"
فأي صعود يوازي هذه المنزلة؟ والنزول أمر لازم للإنسان ولكن من الناس من يكون نزوله إلى غفلة فهذا متى استيقظ من غفلته عاد إلى درجته أو إلى أرفع منها بحسب يقظته.ومنهم من يكون نزوله إلى مباح لا ينوي به الاستعانة على الطاعة فهذا متى رجع إلى الطاعة فقد يعود إلى درجته وقد لا يصل إليها وقد يرتفع عنها فإنه قد يعود أعلى همة مما كان وقد يكون أضعف همة وقد تعود همته كما كانت.
ومنهم من يكون نزوله إلى معصية إما صغيرة أو كبيرة فهذا يحتاج في عودة إلى توبة نصوح وإنابة صادقة.
واختلف الناس: هل يعود بعد التوبة إلى درجته التي كان فيها بناء على أن التوبة تمحو أثر الذنب وتجعل وجوده كعدمه فكأنه لم يكن أو لا يعود بناء على أن التوبة تأثيرها في إسقاط العقوبة وأما الدرجة التي فاتته فإنه لا يصل إليها.
قالوا: وتقرير ذلك أنه كان مستعدا باشتغاله بالطاعة في الزمن الذي عصى فيه لصعود آخر وارتفاعه تحمله أعماله السالفة بمنزلة كسب الرجل كل يوم بجملة ماله الذي يملكه وكلما تضاعف المال تضاعف الربح فقد راح عليه في زمن المعصية ارتفاع وربح بجملة أعماله فإذا استأنف العمل استأنف صعودا من نزول وكان قبل ذلك صاعدا من أسفل إلى أعلى وبينهما بون عظيم.

ص -101- قالوا: ومثل ذلك رجلان يرتقيان في سلمين لا نهاية لهما وهما سواء فنزل أحدهما إلى أسفل ولو درجة واحدة ثم استأنف الصعود فإن الذي لم ينزل يعلو عليه ولا بد.
وحكم شيخ الإسلام ابن تيمية رحمه الله بين الطائفتين حكما مقبولا فقال: التحقيق أن من التائبين من يعود إلى أرفع من درجته ومنهم من يعود إلى من مثل درجته ومنهم من لا يصل إلى درجته ومنهم من يعود إلى درجته.
قلت: وهذا بحسب قوة التوبة وكمالها وما أحدثته المعصية للعبد من الذل والخضوع والإنابة والحذر والخوف من الله والبكاء من خشية الله فقد تقوى هذه الأمور حتى يعود التائب إلى أرفع من درجته ويصير بعد التوبة خيرا منه قبل الخطيئة فهذا قد تكون الخطيئة في حقه رحمة فإنها نفت عنه داء العجب وخلصته من ثقته بنفسه وإدلاله بأعماله ووضعت خد ضراعته وذله وانكساره على عتبة باب سيده ومولاه وعرفته قدره وأشهدته فقره وضرورته إلى حفظ سيده ومولاه له وإلى عفوه عنه ومغفرته له وأخرجت من قلبه صولة الطاعة وكسرت أنفه من أن يشمخ بها أو يتكبر بها أو يرى نفسه بها خيرا من غيره وأوقفته بين يدي ربه موقف الخطائين المذنبين ناكس الرأس بين يدي ربه مستحييا منه خائف وجلا محتقرا لطاعته مستعظما لمعصيته عرف نفسه بالنقص والذم وربه متفرد بالكمال والحمد والوفاء كما قيل:

استأثر الله بالوفاء وبال حمد وولىّ الملامة الرجلا

فأي نعمة وصلت من الله إليه استكثرها على نفسه ورأى نفسه دونها ولم يرها أهلا لها وأي نقمة أو بلية وصلت إليه رأي نفسه أهلا لما هو أكبر منها ورأى مولاه قد أحسن إليه إذا لم يعاقبه على قدر جرمه ولا شطره ولا أدنى جزء منه فإن ما يستحقه من العقوبة لا تحمله الجبال الراسيات فضلا عن

ص -102- هذا العبد الضعيف العاجز فإن الذنب وإن صغر فإن مقابله العظيم الذي لاشيء أعظم منه الكبير الذي لاشيء أكبر منه الجليل الذي لا أجل منه ولا أجمل المنعم بجميع أصناف النعم دقيقها وجليلها من أقبح الأمور وأفظعها وأشنعها فإن مقابلة العظماء والأجلاء وسادات الناس بمثل ذلك يستقبحه كل أحد مؤمن وكافر وأرذل الناس وأسقطهم مروءة من قابلهم بالرذائل فكيف بعظيم السموات والأرض وملك السموات والأرض وإله السموات والأرض؟ ولولا أن رحمته غلبت غضبه ومغفرته سبقت عقوبته وإلا لتدكدكت الأرض بمن قابله بما لا يليق مقابلته به ولولا حلمه ومغفرته لزلزلت السموات والأرض من معاصي العباد قال تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً}.
 فتأمل ختم هذه الآية باسمين من أسمائه وهما "الحليم والغفور" كيف تجد تحت ذلك أنه لولا حلمه عن الجناة ومغفرته للعصاة لما استقرت السموات والأرض؟
وقد أخبر سبحانه عن كفر بعض عباده أنه {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً}.
 وقد أخرج الله سبحانه الأبوين من الجنة بذنب واحد ارتكباه وخالفا فيه نهيه ولعن إبليس وطرده وأخرجه من ملكوت السموات والأرض بذنب واحد ارتكبه وخالف فيه أمره ونحن معاشر الحمقى كما قيل:

نصل الذنوب إلى الذنوب ونرتجى درج الجنان لذي النعيم الخالد

لقد علمنا أخرج الأبوين من ملكوتها الأعلى بذنب واحد

والمقصود: أن العبد قد يكون بعد التوبة خيرا مما كان قبل الخطيئة وأرفع

ص -103- درجة وقد تضعف الخطيئة همته وتوهن عزمه وتمرض قلبه فلا يقوى دواء التوبة إعادته إلى الصحة الأولى فلا يعود إلى درجته وقد يزول المرض بحيث تعود الصحة كما كانت ويعود إلى مثل عمله فيعود إلى درجته.
هذا كله إذا كان نزوله إلى معصية فإن كان نزوله إلى أمر يقدح في أصل إيمانه مثل الشكوك والريب والنفاق فذاك نزول لا يرجى لصاحبه صعود إلا بتجديد إسلامه.
فصل:
ومن عقوباتها: أنها تجترئ على العبد من لم يكن يجترئ عليه من أصناف المخلوقات فتجترئ عليه الشياطين بالأذى والإغواء والوسوسة والتخويف والتحزين وإنسائه ما به مصلحته في ذكره ومضربه في نسيانه فتجترئ عليه الشياطين حتى تؤزه إلى معصية الله أزا وتجترئ عليه شياطين الإنس بما تقدر عليه من الأذى في غيبته وحضوره وتجترئ عليه أهله وخدمه وأولاده وجيرانه حتى الحيوان البهيم.
قال بعض السلف: إني لأعصى الله فأعرف ذلك في خلق امرأتي ودابتي وكذلك يجترئ عليه أولياء بالعقوبة التي إن عدلوا فيها أقاموا عليه حدود الله وتجترئ عليه نفسه فتتأسد عليه وتستضعف عليه فلو أرادها لخير لم تطاوعه ولم تنقد له وتسوقه إلى ما فيه هلاكه شاء أم أبى وذلك أن الطاعة حصن الرب تبارك وتعالى الذي من دخله كان من الآمنين فإذا فارق الحصن اجترأ عليه قطاع الطريق وغيرهم وعلى حسب اجترائه على معاصي الله يكون اجتراء هذه الآفات والنفوس عليه وليس شيء يرد عنه فإن ذكر الله وطاعته والصدقة وإرشاد الجاهل والأمر بالمعروف والنهى عن المنكر

ص -104- وقاية ترد عن العبد بمنزلة القوة التي ترد المرض وتقاومه فإذا سقطت القوة غلب وارد المرض فكان الهلاك فلا بد للعبد من شيء يرد عنه فإن موجب السيئات والحسنات تتدافع ويكون الحكم للغالب كما تقدم وكلما قوى جانب الحسنات كان الرد أقوى كما تقدم فإن الله يدافع عن الذين آمنوا والإيمان قول وعمل فبحسب قوة الإيمان يكون الدفع والله المستعان.
فصل:
ومن عقوباتها: أنها تخون العبد أحوج ما يكون إلى نفسه فإن كل أحد يحتاج إلى معرفة ما ينفعه وما يضره في معاشه ومعاده وأعلم الناس أعرفهم بذلك على التفصيل وأقواهم وأكيسهم من قوى على نفسه وإرادته فاستعملها فيما ينفعه وكفها عما يضره وفي ذلك تفاوت معارف الناس وهممهم ومنازلهم فأعرفهم من كان عارفا بأسباب السعادة والشقاوة وأرشدهم من آثر هذه على هذه كما أن أسفههم من عكس الأمر والمعاصي تخون العبد أحوج ما كان إلى نفسه في تحصيل هذا العلم وإيثار الحظ الأشرف العالي الدائم على الحظ الخسيس الأدنى المنقطع فتحجبه الذنوب عن كمال هذا العلم وعن الاشتغال بما هو أولى به وأنفع له في الدارين فإذا وقع مكروه واحتاج إلى التخلص منه خانه قلبه ونفسه وجوارحه وكان بمنزلة رجل معه سيف قد غشيه الصدأ ولزم قرابه بحيث لا ينجذب مع صاحبه إذا جذبه فعرض له عدو يريد قتله فوضع يده على قائم سيفه واجتهد ليخرجه فلم يخرج معه فدهمه العدو وظفر به كذلك القلب يصدأ بالذنوب ويصير مثخنا بالمرض فإذا احتاج إلى محاربة العدو لم يجد معه منه شيئا والعبد إنما يحارب ويصاول ويقدم بقلبه والجوارح تبع للقلب فإذا لم يكن عند ملكها قوة يدفع به فما الظن بها؟
وكذلك النفس فإنها تخبث بالشهوات والمعاصي وتضعف وأعني النفس

ص -105- المطمئنة وإن كانت الأمارة تقوى وتتأسد وكلما قويت هذه ضعفت تلك فبقي الحكم والتصرف للأمارة وربما ماتت نفسه المطمئنة موتا ليرجي معه حياة فهذا ميت في الدنيا ميت في البرزخ غير حي في الآخرة حياة ينتفع بها بل حياته حياة يدرك بها الألم فقط.
والمقصود: أن العبد إذا وقع في شدة أو كربة أو بلية خانه قلبه ولسانه وجوارحه عما هو أنفع شيء له فلا ينجذب قلبه للتوكل على الله تعالى والإنابة إليه والجمعية عليه والتضرع والتذلل والانكسار بين يديه ولا يطاوعه لسانه لذكره وإن ذكره بلسانه لم يجمع بين قلبه ولسانه فلا ينحبس القلب على اللسان بحيث يؤثر فيه الذكر ولا ينحبس اللسان المذكور بل إن ذكر أو دعا ذكر بقلب غافل لاه ساه غافل ولو أراد من جوارحه أن تعينه بطاعة تدفع عنه لم تنقد له ولم تطاوعه وهذا كله أثر الذنوب والمعاصي كمن له جند يدفعون عنه الأعداء فأهمل جنده وضيعهم وأضعفهم وقطع أخبارهم ثم أراد منهم عند هجوم العدو عليه أن يستفرغوا وسعهم في الدفع عنه بغير قوة هذا وثم أمر أخوف من ذلك وأدهى منه وأمر وهو أن يخونه قلبه ولسانه عند الاحتضار والانتقال إلى الله تعالى فربما تعذر عليه النطق بالشهادة كما شاهد الناس كثيرا من المحتضرين أصابهم ذلك حتى قيل لبعضهم: قل "لا إله إلا الله" فقال: آه آه لا أستطيع أن أقولها وقيل لآخر: قل "لا إله إلا الله" فقال: شاه رخ غلبنك ثم قضى وقيل لآخر: قل "لا إله إلا الله" فقال:

يارب قائلة يوما وقد تعبت: كيف الطريق إلى حمام منجاب

ثم قضى وقيل لآخر: قل "لا إله إلا الله" فجعل يهذي بالغناء ويقول:

ص -106- تاتا ننتنتا حتى قضى وقيل لآخر ذلك فقال: وما ينفعني ما تقول ولم أدع معصية إلا ركبتها ثم قضى ولم يقلها وقيل لآخر: ذلك فقال: وما يغني عني وما أعرف أني صليت لله تعالى صلاة؟ ثم قضى ولم يقلها وقيل لآخر: ذلك فقال: هو كافر بما تقول وقضى وقيل لآخر ذلك فقال: كلما أردت أن أقولها فلساني يمسك عنها وأخبرني من حضر بعض الشحاذين عند موته فجعل يقول لله فلس لله فلس حق قضى وأخبرني بعض التجار عن قرابة له أنه احتضر وهو عنده فجعلوا يلقنونه "لا إله إلا الله" وهو يقول: هذه القطعة رخيصة هذا مشتري جيد هذه كذا حتى قضى.
وسبحان الله كم شاهد الناس من هذا عبرا؟ والذي يخفى عليهم من أحوال المحتضرين أعظم وأعظم فإذا كان العبد في حال حضور ذهنه وقوته وكمال إدراكه قد تمكن منه الشيطان واستعمله بما يريده من معاصي الله وقد أغفل قلبه عن ذكر الله تعالى وعطل لسانه من ذكره وجوارحه عن طاعته فكيف الظن به عند سقوط قواه واشتغال قلبه ونفسه بما هو فيه من ألم النزع؟ وجمع الشيطان له كل قوته وهمته وحشد عليه بجميع ما يقدر عليه لينال منه فرصته فإن ذلك آخر العمل فأقوى ما يكون عليه شيطانه ذلك الوقت وأضعف ما يكون هو في تلك الحال فمن ترى يسلم على ذلك فهناك: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}
فكيف يوفق لحسن الخاتمة من أغفل الله سبحانه قلبه عن ذكره واتبع هواه وكان أمره فرطا؟ فبعيد من قلبه من الله تعالى غافل عنه متعبد لهواه أسير لشهواته ولسانه يابس من ذكره وجوارحه معطلة من طاعته مشتغلة بمعصيته أن يوفق للخاتمة بالحسنى.

ص -107- ولقد قطع خوف الخاتمة ظهور المتقين وكأن المسيئين الظالمين قد أخذوا توقيعا بالأمان {أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ} كما قيل:

يا آمنا من قبح الفعل منه أهل أتاك توقيع أمن أنت تملكه؟

جمعت شيئين أمنا واتباع هوى هذا وإحداهما في المرء تهلكه

والمحسنون على درب المخاوف قد ساروا وذلك درب لست تسلكه

فرطت في الزرع وقت البذر من سفه فكيف عند حصاد الناس تدركه؟

هذا وأعجب شيء فيك زهدك في دار البقاء بعيش سوف تتركه

من السفيه إذا بالله؟ أنت أم ال مغبون في البيع غبنا سوف تدركه؟

فصل:
ومن عقوباتها: أنها تعمي القلب فإن لم تعمه أضعفت بصيرته ولا بد وقد تقدم بيان أنها تضعفه ولابد فإذا عمي القلب وضعف فاته من معرفة الهدى وقوته على تنفيذه في نفسه وفي غيره بحسب ضعف بصيرته وقوته فإن الكمال الإنساني مداره على أصلين: معرفة الحق من الباطل وإيثاره عليه وما تفاوتت منازل الخلق عند الله تعالى في الدنيا والآخرة إلا بقدر تفاوت منازلهم في هذين الأمرين وهما اللذان أثنى الله سبحانه على أنبيائه عليهم الصلاة والسلام بهما في قوله تعالى: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ} فالأيدي: القوة في تنفيذ الحق والأبصار: البصائر في الدين فوصفهم بكمال إدراك الحق وكمال تنفيذه وانقسم الناس في هذا المقام أربعة أقسام فهؤلاء أشرف الأقسام من الخلق وأكرمهم على الله تعالى.
القسم الثاني: عكس هؤلاء من لا بصيرة له في الدين ولا قوة على

ص -108- تنفيذ الحق وهم أكثر هذا الخلق وهم الذين رؤيتهم قذى للعيون وحمى الأرواح وسقم القلوب يضيقون الديار ويغلون الأسعار ولا يستفاد بصحبتهم إلا العار والشنار.
القسم الثالث: من له بصيرة في الهدى ومعرفة به لكنه ضعيف لا قوة له على تنفيذه ولا الدعوة إليه وهذا حال المؤمن الضعيف والمؤمن القوي خير وأحب إلى الله منه.
القسم الرابع: من له قوة وهمة وعزيمة لكنه ضعيف البصيرة في الدين لا يكاد يميز بين أولياء الرحمن وأولياء الشيطان بل يحسب كل سوداء تمرة وكل بيضاء شحمة يحسب الورم شحما والدواء النافع سما.
وليس في هؤلاء من يصلح للإمامة في الدين ولا هو موضعا لها سوى القسم الأول قال الله تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} فأخبر سبحانه أن بالصبر واليقين نالوا الإمامة في الدين وهؤلاء هم الذين استثناهم الله سبحانه من جملة الخاسرين وأقسم بالعصر الذي هو زمن سعى الخاسرين والرابحين على أن من عداهم فهو من الخاسرين فقال تعالى: {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} ولم يكتف منهم بمعرفة الحق والصبر عليه حتى يوصي بعضهم بعضا به ويرشده إليه ويحثه عليه.
وإذا كان من عدا هؤلاء خاسرا فمعلوم أن المعاصي والذنوب تعمي بصيرة القلب فلا يدرك الحق كما ينبغي وتضعف قوته وعزيمته فلا يصبر عليه بل قد تتوارد على القلب حتى ينعكس إدراكه حتى ينعكس سيره فيدرك سيره

ص -109- فيدرك الباطل حقا والحق باطلا والمعروف منكرا والمنكر معروفا فينتكس في سيره ويرجع عن سفره إلى الله والدار الآخرة إلى سفره إلى مستقر النفوس المبطلة التي رضيت بالحياة الدنيا واطمأنت لها وغفلت عن الله وآياته وتركت الاستعداد للقائه ولو لم يكن في عقوبة الذنوب إلا هذه العقوبة وحدها لكانت كافية داعية إلى تركها والبعد منها والله المستعان.
وهذا كما أن الطاعة تنور القلب وتجلوه وتصقله وتقويه وتثبته حتى يصير كالمرآة المجلوة في جلائها وصفائها فيتملىء نورا فإذا دنا الشيطان منه أصابه من نور ما يصيب مسترق السمع من الشهب الثواقب فالشيطان يفرق من هذا القلب أشد من فرق الذئب من الأسد حتى إن صاحبه ليصرع الشيطان فيخر صريعا فيجتمع عليه الشياطين فيقول بعضهم لبعض: ما شأنه؟ فتقول: أصابه إنسي وبه نظرة من الإنس:

فيا نظرة من قلب حر منور يكاد لها الشيطان بالنور يحرق

أفيستوي هذا القلب وقلب مظلم أرجاؤه مختلفة أهواؤه قد اتخذه الشيطان وطنه وأعده مسكنه إذا تصبَّح بطلعته حياه وقال: فديت من لا يفلح في دنياه ولا في أخراه؟ :

أنا قرينك في الدنيا وفي الحشر بعدهافأنت قرين لي بكل مكان

فإن كنت في دار الشقاء فإنني وأنت جميعا في شقا وهوان

قال الله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ}

ص -110- فأخبر سبحانه أنه من عشا عن ذكره وهو كتابه الذي أنزل على رسول صلى الله عليه وسلم فأعرض عنه وعمى عنه وغشت بصيرته عن فمه وتدبره ومعرفة مراد الله منه قيض الله له شيطانا عقوبة له بإعراضه عن كتابه فهو قرينه الذي لا يفارقه لا في الإقامة ولا في السير ومولاه وعشيره الذي هو بئس المولى وبئس العشير.

رضيعا لبان ثدي أن تقاسما بأسحم داج عوض لا يتفرق

ثم أخبر سبحانه أن الشيطان يصد قرينه ووليه عن سبيله الموصل إليه وإلى جنته ويحسب هذا الضال المضل المصدود أنه على طريق هدى حتى إذا جاء القرينان يوم القيامة يقول أحدهما للآخر: يا ليت بيني وبينك بعد المشرقين فبئس القرين كنت لي في الدنيا أضللتني عن الهدى بعد إذ جاءني وصددتنى عن الحق وأغويتني حتى هلكت وبئس القرين أنت لي اليوم.
ولما كان المصاب إذا شاركه غيره في مصيبته حصل له بالتأسي نوع تخفيف وتسلية أخبر الله سبحانه أن هذا غير موجود وغير حاصل في حق المشتركين في العذاب وأن القرين لا يجد راحة ولا أدنى فرح بعذاب قرينه معه وإن كانت المصائب في الدنيا إذا عمت صارت مسلاة كما قالت الخنساء في أخيها صخر:

فلولا كثرة الباكين حولي على إخوانهم لقتلت نفسي

وما يبكون مثل أخي ولكن أعزي النفس عنه بالتأسي

فمنع الله سبحانه هذا القدر من الراحة على أهل النار فقال: {وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ}

ص -111- فصل:
ومن عقوباتها: أنها مدد من الإنسان يمد به عدوه عليه وجيش يقويه به على حربه وذلك أن الله سبحانه ابتلى هذا الإنسان بعدو لا يفارقه طرفة عين ولا ينام عنه ولا يغفل عنه يراه هو وقبيله من حيث لا يراه يبذل جهده في معاداته في كل حال ولا يدع أمر يكيده به يقدر على إيصاله إليه إلا أوصله ويستعين عليه ببني جنسه من شياطين الجن: وغيرهم من شياطين الإنس: فقد نصب له الحبائل وبغى له الغوائل ومدحوله الأشراك ونصب له الفخاخ والشباك وقال لأعوانه: دونكم عدوكم وعدو أبيكم لا يفوتكم ولا يكون حظه الجنة وحظكم النار ونصيبه الرحمة ونصيبكم اللعنة وقد علمتم أن ما جرى عليّ وعليكم من الخزي واللعن والإبعاد من رحمة الله بسببه ومن أجله فابذلوا جهدكم أن يكونوا شركاءنا في هذه البلية إذ فاتتنا شركة صالحيهم في الجنة وقد أعلمنا الله سبحانه بذلك كله من عدونا وأمرنا أن نأخذ له أهبته ونعد له عدته.
ولما علم سبحانه أن آدم وبنيه قد بلوا بهذا العدو وقد سلط عليهم أمدهم بعساكر وجند يلقونه بها وأمد عدوهم أيضا بجند وعساكر يلقاهم به وأقام سوق الجهاد في هذه الدار في مدة العمر التي هي بالإضافة إلى الآخرة كنفس واحد من أنفاسها واشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وأخبر أن ذلك وعد مؤكد عليه في أشرف كتبه وهي التوارة والإنجيل والقرآن وأخبر أنه لا أوفى بعهده منه سبحانه ثم أمرهم أن يستبشروا بهذه الصفقة التي من أراد أن يعرف قدرها فلينظر إلى المشتري من هو؟ وإلى الثمن المبذول في هذه السلعة وإلى من جرى على يديه هذا العقد فأي فوز أعظم من هذا؟ وأي تجارة أربح منه؟

ص -112- ثم أكد سبحانه هذا الأمر بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} ولم يسلط سبحانه هذا العدو على عبده المؤمن الذي هو أحب المخلوقات إليه إلا لأن الجهاد أحب شيء إليه وأهله أرفع الخلق عنده درجات وأقربهم إليه وسيلة فعقد سبحانه لواء هذا الحرب لخلاصة مخلوقاته وهو القلب الذي محل معرفته ومحبته وعبوديته والإخلاص له والتوكل عليه والإنابة إليه فولاه أمر هذا الحرب وأيده بجند من الملائكة لا يفارقونه: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} يعقب بعضهم بعضا كلما ذهب بدل جاء بدل آخر يثبتونه ويأمرونه بالخير ويحضونه عليه ويعدونه بكرامة الله ويصبرونه ويقولون: إنما هو صبر ساعة وقد استرحت راحة الأبد.
ثم أمده سبحانه بجند آخر من وحيه وكلامه فأرسل إليه رسوله صلى الله عليه وسلم وأنزل إليه كتابه فازداد قوة إلى قوته ومددا إلى مدده وعدة إلى عدته وأيده مع ذلك بالعقل وزيرا له ومدبرا وبالمعرفة مشيرة عليه ناصحة له وبالإيمان مثبتا له ومؤيدا وناصرا وباليقين كاشفا له عن حقيقة الأمر حتى كأنه يعاين ما وعد الله تعالى أولياءه وحزبه على جهاد أعدائه فالعقل يدبر أمر جيشه والمعرفة تصنع له أمور الحرب وأسبابها ومواضعها اللائقة بها والإيمان يثبته ويقويه ويصبره واليقين يقدم به ويحمل به الحملات الصادقة ثم أمد سبحانه القائم بهذا الحرب بالقوى الظاهرة والباطنة فجعل العين

ص -113- طليعته والأذن صاحب خبرة واللسان ترجمانه واليدين والرجلين أعوانه وأقام ملائكته وحملة عرشه يستغفرون له ويسألون له أن يقيه السيئات ويدخله الجنات وتولى سبحانه الدفع والدفاع عنه بنفسه وقال: {أُولَئِكَ حِزْبُ اللَّهِ إلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} وهؤلاء جندي {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}.
 وعلم سبحانه عباده كيفية هذا الحرب والجهاد فجمعها لهم في أربع كلمات فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} ولا يتم أمر هذا الجهاد إلا بهذه الأمور الأربعة فلا يتم له الصبر إلا بمصابرة العدو وهو مقاومته ومنازلته فإذا صابر عدوه احتاج إلى أمر آخر وهو المرابطة وهي لزوم ثغر القلب وحراسته لئلا يدخل معه العدو ولزوم ثغر العين والأذن واللسان والبطن واليد والرجل فهذه الثغور منها يدخل العدو فيجوس خلال الديار ويفسد ما قدر عليه فالمرابطة لزوم هذه الثغور ولا يخلي مكانها فيصادف العدو والثغر خاليا فيدخل منه.
فهؤلاء أصحاب رسول الله صلى الله عليه وسلم خير الخلق بعد النبيين والمرسلين وأعظمهم حماية وحراسة من الشيطان وقد أخلوا المكان الذي أمروا بلزومه يوم أحد فدخل منه العدو فكان ما كان.
وجماع هذه الثلاثة وعمودها الذي تقوم به هو تقوى الله تعالى فلا ينفع الصبر ولا المصابرة ولا المرابطة إلا بالتقوى ولا تقوم التقوى على ساق الصبر.
فانظر الآن فيك إلى التقاء الجيشين واصطدام العسكرين وكيف تدال مرة ويدال عليك مرة أخرى؟ أقبل ملك الكفرة وعساكره فوجد القلب في

ص -114- حصنه جالسا على كرسي مملكته أمره نافذ في أعوانه وجنده قد حفوا به يقاتلون عنه ويدافعون عن حوزته فلم يمكنه الهجوم عليه إلا بمخامرة بعض أمرائه وجنده عليه فسأل عن أخص الجند به وأقربهم منه منزلة فقيل له: هي النفس فقال لأعوانه: ادخلوا عليها من مرادها وانظروا مواقع محبتها وما هو محبوبها فعدوها به ومنوها إياه وانقشوا صورة المحبوب فيها في يقظتها ومنامها فإذا اطمأنت إليه وسكنت عنده فاطرحوا عليها كلاليب الشهوة وخطاطيفها ثم جروها بها إليكم فإذا خامرت على القلب وصارت معكم عليه ملكتم ثغور العين والأذن واللسان والفم واليد والرجل فرابطوا على هذه الثغور كل المرابطة فمتى دخلتم منها إلى القلب فهو قتيل أو أسير أو جريح مثخن بالجراحات ولا تخلوا هذه الثغور ولا تمكنوا سرية تدخل منها إلى القلب فتخرجكم منها وإن غلبتم فاجتهدوا في إضعاف السرية ووهنها حتى لاتصل إلى القلب وإن وصلت إليه وصلت ضعيفة لا تغني عنه شيئا فإذا استوليتم على هذه الثغور فامنعوا ثغر العين أن يكون نظره اعتبارا بل اجعلوا نظره تفرجا واستحسانا وتلهيا فإن استرق نظرة عبرة فأفسدوها عليه بنظرة الغفلة والاستحسان والشهوة فإنه أقرب إليه وأعلق بنفسه وأخف عليه ودونكم ثغر العين فإن منه تنالون بغيتكم فإني ما أفسدت بني آدم بشيء مثل النظر فإني أبذر به في القلب بذر الشهوة ثم أسقيه بماء الأمنية ثم لا أزال أعده وأمنية حتى أقوي عزيمته وأقوده بزمام الشهوة إلى الانخلاع من العصمة فلا تهملوا أمر هذا الثغر وأفسدوه بحسب استطاعتكم وهونوا عليه أمره وقولوا له: مقدار نظرة تدعوك إلى تسبيح الخالق والتأمل لبديع صنيعه وحسن هذه الصورة التي إنما خلقت ليستدل بها الناظر عليه وما خلق الله لك

ص -115- العينين سدى وما خلق الله هذه الصورة ليحجبها عن النظر وإن ظفرتم به قليل العلم فاسد العقل فقولوا له: هذه "الصورة" مظهر من مظاهر الحق ومجلى من مجاليه فادعوه إلى القول بالاتحاد فإن لم يقبل فالقول بالحلول العام أو الخاص ولا تقنعوا منه بدون ذلك فإنه يصير به من إخوان النصارى فمروه حينئذ بالعفة والصيانة والعبادة والزهد في الدنيا واصطادوا عليه "وبه" الجهال فهذا من أكبر خلفائي وأكبر جندي بل أنا من جنده وأعوانه.
فصل:
ثم امنعوا ثغر الأذن أن يدخل منه ما يفسد عليكم الأمر فاجتهدوا أن لا تدخلوا منه إلا الباطل فإنه خفيف على النفس تستحليه وتستحسنه تخيروا له أعذاب الألفاظ وأسحرها للألباب وامزجوه بما تهوى النفس مزجا وألقوا الكلمة فإن رأيتم منه إصغاء إليها فزجوه بأخوانها وكلما صادفتم منه استحسان شيء فالهجوا له بذكره وإياكم أن يدخل من هذا الثغر شىء من كلام الله أو كلام رسوله صلى الله عليه وسلم أو كلام النصحاء فإن غلبتم على ذلك ودخل من ذلك شيء فحولوا بينه وبين فهمه وتدبره والتفكير فيه والعظة به و إما بإدخال ضده عليه وإما بتهويل ذلك وتعظيمه وأن هذا أمر قد حيل بين النفوس وبينه فلا سبيل لها إليه وهو حمل يثقل عليها لا تستقل به ونحو ذلك وإما بإرخاصه على النفوس وأن الاشتغال ينبغي أن يكون بما هو أغلى عند الناس وأعز عليهم وأغرب عندهم وزبونه القائلون له أكثر وأما الحق فهو مهجور وقائله به معرض نفسه للعدواة والربح بين الناس أولى بالإيثار ونحو ذلك فتدخلون الباطل عليه في كل قالب يقبله ويخف عليه وتخرجون له الحق في كل قالب يكرهه ويثقل عليه.

ص -116- وإذا شئت أن تعرف ذلك فانظر إلى إخوانهم من شياطين الإنس كيف يخرجون الأمر بالمعروف والنهي عن المنكر في قالب كثرة الفضول وتتبع عثرات الناس والتعرض من البلاء لما لا يطيق وإلقاء الفتن بين الناس ونحو ذلك ويخرجون أتباع السنة ووصف الرب تعالى بما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم في قالب التجسيم والتشبيه والتكييف ويسمون علو الله على خلقه واستواءه على عرشه ومباينته لمخلوقاته تحيزا ويسمون نزوله إلى سماء الدنيا وقوله: "من يسألني فأعطيه" تحركا وانتقالا ويسمون ما وصف به نفسه من اليد والوجه أعضاء وجوارح ويسمون ما يقوم به من أفعاله حوادث وما يقوم من صفاته أعراضا ثم يتوصلون إلى نفي ما وصف به نفسه بنفي هذه الأمور ويوهمون الأغمار وضعفاء البصائر أن إثبات الصفات التي نطق بها كتاب الله وسنة رسوله صلى الله عليه وسلم تستلزم هذه الأمور ويخرجون هذا التعطيل في قالب التنزيه والتعظيم وأكثر الناس ضعفاء العقول يقبلون الشيء بلفظ ويردونه بعينه بلفظ آخر قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} فسماه زخرفا وهو باطل لأن صاحبه يزخرفه ويزينه ما استطاع ويلقيه إلى سمع المغرور فيغتر به.
والمقصود: أن الشيطان قد لزم ثغر الأذن أن يدخل فيها ما يضر العبد ويمنع أن يدخل إليها ما ينفعه وإن دخل بغير اختياره أفسد عليه.
فصل:
ثم يقول: قوموا على ثغر اللسان فإنه الثغر الأعظم وهو قبالة الملك فأجروا عليه من الكلام ما يضره ولا ينفعه وامنعوه أن يجري عليه شيء مما

ص -117- ينفعه من ذكر الله تعالى واستغفاره وتلاوة كتابه ونصيحة عباده والتكلم بالعلم النافع ويكون لكم في هذا الثغر أمران عظيمان لا تبالون بأيهما ظفرتم:
أحدهما: التكلم بالباطل فإنما المتكلم بالباطل أخ من إخوانكم ومن أكبر جندكم وأعوانكم.
الثاني: السكوت عن الحق فإن الساكت عن الحق أخ لكم أخرس كما أن الأول أخ ناطق وربما كان الأخ الثاني أنفع أخويكم لكم أما سمعتم قول الناصح: "المتكلم بالباطل شيطان ناطق والساكت عن الحق شيطان أخرس" فالرباط الرباط على هذا الثغر أن يتكلم بحق أو يمسك عن الباطل وزينوا له التكلم بالباطل بكل طريق وخوفوه من التكلم بالحق.بكل طريق.
واعلموا يا بني أن ثغر اللسان هو الذي أهلك منه بني آدم وأكبَّهم منه على مناخرهم في النار فكم لي من قتيل وأسير وجريح أخذته من هذا الثغر؟
وأوصيكم بوصية فاحفظوها: لينطق أحدكم على لسان أخيه من الإنس بالكلمة ويكون الآخر على لسان السامع فينطق باستحسانها وتعظيمها والتعجب منها ويطلب من أخيه إعادتها وكونوا أعوانا على الإنس بكل طريق وادخلوا عليهم من كل باب واقعدوا لهم كل مرصد أما سمعتم قسمي الذي أقسمت به لربهم حيث قلت: {فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} أو ما تروني قد قعدت لابن آدم بطرقه كلها فلا يفوتني من طريق إلا قعدت له من طريق غيره حتى أصبت منه حاجتي أو بعضها و قد حذرهم ذلك رسول الله صلى الله عليه وسلم وقال لهم: "إن الشيطان قد قعد لابن آدم بطرقه كلها وقعد له بطريق الإسلام فقال: له أتسلم وتذر

ص -118- دينك ودين آبائك؟ فخالفه وأسلم فقعد له بطريق الهجرة فقال: أتهاجر وتذر أرضك وسماءك؟ فخالفه وهاجر فقعد له بطريق الجهاد فقال: أتجاهد فتقتل فيقسم المال وتنكح الزوجة فخالفه وجاهد" فكهذا فاقعدوا لهم بكل طرق الخير فإذا أراد أحدهم أن يتصدق فاقعدوا له على طريق الصدقة وقولوا له في نفسه أتخرج المال وتبقى مثل هذا السائل وتصير بمنزلته أنت سواء؟ أو ما سمعتم ما ألقيت على لسان رجل سأله آخر أن يتصدق عليه فقال: هي أموالنا إن أعطيناكموها صرنا مثلكم واقعدوا له بطريق الحج فقولوا: طريقه مخوفة مشقة يتعرض سالكها لتلف النفس والمال وهكذا فاقعدوا على سائر طرق الخير بالتنفير منها وذكر صعوبتها وآفاتها ثم اقعدوا لهم على طريق المعاصي فحسنوها في عين بني آدم وزينوها في قلوبهم واجعلوا أكثر أعوانكم على ذلك النساء فمن أبوابهن فادخلوا عليهم فنعم العون هن لكم.
ثم الزموا ثغر اليدين والرجلين فامنعوها أن تبطش بما يضركم و تمشى فيه واعلموا أن أكثر أعوانكم على لزوم هذه الثغور مصالحة النفس الأمارة فأعينوها واستعينوا بها وأمدوها واستمدوا منها وكونوا معها على حرب النفس المطمئنة فاجتهدوا في كسرها وإبطال قواها ولا سبيل إلى ذلك إلا بقطع موادها عنها فإذا انقطعت موادها وقويت مواد النفس الأمارة وانطاعت لكم أعوانها فاستنزلوا القلب من حصنه واعزلوه عن مملكته وولوا مكانه النفس فإنها لا تأمر إلا بما تهوونه وتحبونه ولا تحيئكم بما تكرهونه البتة مع أنها لا تخالفكم في شيء تشيرون به عليها بل إذا أشرتم عليها بشيء بادرت إلى فعله فإن أحسستم من القلب منازعة إلى مملكته وأردتم الأمن من ذلك فاعقدوا بينه وبين النفس عقد النكاح فزينوها وجملوها وأروها إياه في أحسن صورة عروس توجد وقولوا له: ذق ة طعم هذا الوصال والتمتع بهذه

ص -119- العروس كما ذقت طعم الحرب وباشرت مرارة الطعن والضرب ثم وازن بين لذة هذه المسالمة ومرارة تلك المحاربة فدع الحرب تضع أوزارها فليست بيوم وتنقضي وإنما هو حرب متصل بالموت وقواك تضعف عن حرب دائم.
واستعينوا يا بني بجندين عظيمين لن تغلبوا معهما:
أحدهما: جند الغفلة فأغفلوا قلوب بني آدم عن الله تعالى والدار الآخرة بكل طريق فليس لكم شيء أبلغ في تحصيل غرضكم من ذلك فإن القلب إذا غفل عن الله تعالى تمكنتم منه ومن إغوائه.
الثاني: جند الشهوات فزينوها في قلوبهم وحسنوها في أعينهم وصُولوا عليهم بهذين العسكرين فليس لكم من بني آدم أبلغ منهما واستعينوا على الغفلة بالشهوات وعلى الشهوات بالغفلة واقرنوا بين الغافلين ثم استعينوا بهما على الذاكر ولا يغلب واحد خمسة فإن مع الغافلين شيطانين صاروا أربعة وشيطان الذاكر معهم وإذا رأيتم جماعة مجتمعين على ما يضركم من ذكر الله أو مذاكرة أمر ونهيه ودينه ولم تقدورا على تفريقهم فاستعينوا عليهم ببني جنسهم من الإنس البطالين فقربوهم منهم وشوشوا عليهم بهم.
وبالجملة فأعدوا للأمور أقرانها وأدخلوا على كل واحد من بني آدم من باب إرادته وشهوته فساعدوه عليها وكونوا أعوانا له على تحصيلها وإذا كان الله قد أمرهم أن يصبروا لكم ويصابروكم ويرابطوا عليكم الثغور فاصبروا أنتم وصابروا ورابطوا عليهم بالثغور وانتهزوا فرصكم فيهم عند الشهوة والغضب فلا تصطادون بني آدم في أعظم من هذين الموطنين.
واعلموا أن منهم من يكون سلطان الشهوة عليه أغلب وسلطان غضبه ضعيف مقهور فخذوا عليه طريق الشهوة ودعوا طريق الغضب ومنهم من يكون سلطان الغضب عليه أغلب فلا تخلوا طريق الشهوة عليه ولا تعطلوا ثغرها

ص -120- فإن من لم يملك نفسه عند الغضب فإنه بالحري أن لا يملك نفسه عند الشهوة فزوجوا بين غضبة وشهوته وامزجوا أحدهما بالآخر وادعوه إلى الشهوة من باب الغضب وإلى الغضب من طريق الشهوة.
واعلموا أنه ليس لكم في بني آدم سلاح أبلغ من هذين السلاحين وإنما أخرجت أبويهم من الجنة بالشهوة وإنما ألقيت العداوة بين أولادهم بالغضب فبه قطعت أرحامهم وسفكت دماؤهم وبه قتل أحد بني آدم أخاه.
واعلموا أن الغضب جمرة في قلب ابن آدم والشهوة نار تثور من قلبه وإنما تطفأ النار بالماء والصلاة والذكر والتكبير فإياكم أن تمكنوا ابن آدم عند غضبه وشهوته من قربان الوضوء والصلاة فإن ذلك يطفئ عنهم نار الغضب والشهوة وقد أمرهم نبيهم بذلك وقال: "إن الغضب جمرة في قلب ابن آدم أما رأيتم من احمرار عينيه وانتفاخ أوداجه فمن أحس بذلك فليتوضأ" وقال لهم: "إنما تطفأ النار بالماء" وقد أوصاهم الله أن يستعينوا عليكم بالصبر والصلاة فحولوا بينهم وبين ذلك وأنسوهم إياه واستعينوا عليهم بالشهوة والغضب وأبلغ أسلحتكم فيهم وأنكاها الغفلة واتباع الهوى وأعظم أسلحتهم فيكم وأمنع حصونهم ذكر الله ومخالفة الهوى فإذا رأيتم الرجل مخالفا لهواه فاهربوا من ظلمه ولا تدنوا منه.
والمقصود أن الذنوب والمعاصي سلاح ومدد يمد بها العبد أعداه ويعينهم بها على نفسه فيقاتلونه بسلاحه ويكون معهم على نفسه وهذا غاية الجهل قال:

ما يبلغ الأعداء من جاهل ما يبلغ الجاهل من نفسه

ومن العجب أن العبد يسعى بنفسه في هوان نفسه وهو يزعم أنه لها مكرم ويجتهد في حرمانها أعلى حظوظها وأشرفها وهو يزعم أنه يسعى في حظها ويبذل جهده في تحقيرها وتصغيرها وتدسيتها وهو يزعم أنه يعليها ويرفعها ويكبرها.

ص -121- وكان بعض السلف يقول في خطبته: ألا رُبَّ مهين لنفسه وهو يزعم أنه لها مكرم ومذل لنفسه وهو يزعم أنه لها معزٌّ ومصغر لنفسه وهو يزعم أنه لها مكبر ومضيع لنفسه وهو يزعم أنه مراع لحفظها وكفى بالمرء جهلا أن يكون مع عدوه على نفسه يبلغ منها بفعله مالا يبلغ منه عدوه والله المستعان.
فصل:
ومن عقوباتها: أنها تنسي العبد نفسه وإذا نسي نفسه أهملها وأفسدها وأهلكها.
فإن قيل: كيف ينسى العبد نفسه؟ وإذا نسي نفسه فأي شيء يذكر؟ وما معنى نسيانه نفسه؟
قيل: نعم ينسى نفسه أعظم نسيان قال تعالى: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} فلما نسوا ربهم سبحانه نسيهم وأنساهم أنفسهم كما قال تعالى: {نَسُوا اللَّهَ فَنَسِيَهُمْ} فعاقب سبحانه من نسيه عقوبتين.
إحداهما: أنه سبحانه نسيه والثانية أنه أنساه نفسه.
ونسيانه سبحانه للعبد إهماله وتركه وتخليه عنه وإضاعته ونسيانه فالهلاك أدنى إليه من اليد للفم وأما إنساؤه نفسه فهو إنساؤه لحظوظها العالية وأسباب سعادتها وفلاحها وصلاحها وما تكمل به بنسيه ذلك كله جميعه فلا يخطره بباله ولا يجعله على ذكره ولا يصرف إليه همته فيرغب فيه فإنه لا يمر بباله حتى يقصده ويؤثره.
وأيضا فينسيه عيوب نفسه ونقصها وآفاتها فلا يخطر بباله إزالتها.

ص -122- وأيضا ينسيه أمراض نفسه وقلبه وآلامها فلا يخطر بقلبه مداواتها ولا السعي في إزالة عللها وأمراضها التي تؤول بها إلى الفساد والهلاك فهو مريض مثخن بالمرض ومرضه مترام به إلى التلف ولا يشعر بمرضه ولا يخطر بباله مداواته وهذا من أعظم العقوبة للعامة والخاصة.
فأي عقوبة أعظم من عقوبة من أهمل نفسه وضيعها ونسي مصالحها وداءها ودواءها وأسباب سعادتهما وصلاحها وفلاحها وحياتها الأبدية في النعيم المقيم؟
ومن تأمل هذا الموضع تبين له أن أكثر هذا الخلق قد نسوا أنفسهم حقيقة وضيعوها وأضاعوا حظها من الله وباعوها رخيصة بثمن بخس بيع الغبن وإنما يظهر لهم هذا عند الموت ويظهر كل الظهور يوم التغابن يوم يظهر للعبد أنه غبن في العقد الذي عقده لنفسه في هذه الدار والتجارة التي أتجر فيها لمعاده فان كل أحد يتجر في هذه الدنيا لآخرته.
فالخاسرون الذين يعتقدون أنهم أهل الربح والكسب اشتروا الحياة الدنيا وحظهم فيها فأذهبوا طيباتهم ولذاتهم بالآخرة وحظهم فيها في حياتهم الدنيا وحظهم فيها ولذاتهم بالآخرة واستمتعوا بها ورضوا بها واطمأنوا إليها وكان سعيهم لتحصيلها فباعوا واشتروا واتجروا وباعوا آجلا بعاجل ونسيئة بنقد وغائبا بناجز وقالوا: هذا هو الزهرة ويقول أحدهم:
خذ ما تراه ودع شيئا سمعت به
فكيف أبيع حاضرا نقدا مشاهدا في هذه الدار بغائب نسيئه في دار أخري غير هذه وينضم إلى ذلك ضعف الإيمان وقوة داعي الشهوة ومحبة العاجلة والتشبه ببني الجنس فأكثر الخلق في هذه التجارة الخاسرة التي قال: الله في أهلها {أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ فَلا يُخَفَّفُ عَنْهُمُ

ص -123- الْعَذَابُ وَلا هُمْ يُنْصَرُونَ} وقال فيهم {فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} فإذا كان يوم التغابن ظهر لهم الغبن في هذه التجارة فتنقطع عليهم النفوس حسرات.
وأما الرابحون فإنهم باعوا فانيا بباق وخسيسا بنفيس وحقيرا بعظيم وقالوا ما مقدار هذه الدنيا من أولها إلى آخرها حتى نبيع حظنا من الله تعالي والدار الآخرة بها فكيف بما ينال العبد منها في هذا الزمن القصير الذي هو في الحقيقة كغفوة حلم لا نسبة له إلى الدار القرار البتة قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إلاّ سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} وقال تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إلى رَبِّكَ مُنْتَهَاهَا إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إلاّ عَشِيَّةً أَوْ ضُحَاهَا} وقال تعالى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إلاّ سَاعَةً مِنْ نَهَارٍ} وقال تعالى: {قَالَ كَمْ لَبِثْتُمْ فِي الأَرْضِ عَدَدَ سِنِينَ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ قَالَ إِنْ لَبِثْتُمْ إلاّ قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} وقال تعالى: {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إلاّ عَشْراً نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إلاّ يَوْماً} فهذه حقيقة هذه الدنيا عند موافاة يوم القيامة فلما علموا قلة لبثهم فيها وإن لهم دار غير هذه الدار دار الحيوان ودار البقاء رأوا من أعظم الغبن بيع دار البقاء بدار الفناء فاتجروا تجارة الأكياس ولم يغتروا بتجارة السفهاء من الناس, فظهر لهم يوم التغابن ربح تجارتهم ومقدار ماشتروه, وكل أحد في هذه الدنيا بائع مشتر متجر. وكل الناس يغدو فبائع نفسه, فمعتقها أو موبقها {إِنَّ اللَّهَ

ص -124- اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}
فهذا أول نقد من ثمن هذه التجارة, فتاجروا أيها المفلسون, ويا من لا يقدر على هذا الثمن هاهنا ثمن آخر, فان كنت من أهل هذه التجارة فأعط هذا الثمن {التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ}
والمقصود أن الذنوب تنسي العبد حظه من هذه التجارة الرابحة, وتشغله بالتجارة الخاسرة, وكفى بذلك عقوبة, والله المستعان.
فصل:
ومن عقوباتها: أنها تزيل النعم الحاضرة, وتقطع النعم الواصلة, فتزيل الحاصل, وتمنع الواصل, فان نعم الله ما حفظ موجودها بمثل طاعته, ولا استجلب مفقودها بمثل طاعته, فأن ماعنده لا ينال إلاّ بطاعته, وقد جعل الله سبحانه لكل شيء سببا وآفة: سببا يجلبه, وآفة تبطله, فجعل أسباب نعمه الجالبة لها طاعته, وآفاتها المانعة منها معصيته, فاذا أراد حفظ نعمته على عبده ألهمه رعايتها بطاعته فيها, وإذا أراد زوالها عنه خذله حتى عصاه بها.
ومن العجيب علم العبد بذلك مشاهدة في نفسه وغيره, وسماعا لما غاب عنه من أخبار من أزيلت نعم الله عنهم بمعاصيه, وهو مقيم على معصية الله, كأنه

ص -125- مستثنى من هذه الجملة (أو) مخصوص من هذا العموم, وكأن هذا أمر جار على الناس لا عليه, وواصل إلى الخلق لا إليه.
فأي جهل أبلغ من هذا؟ وأي ظلم للنفس فوق هذا؟ فالحكم لله العلى الكبير
فصل:
ومن عقوباتها: أنها تباعد عن العبد وليه, وأنفع الخلق له, وأنصحهم له, ومن سعادته في قربه منه: وهو الملك الموكل به, وتدنى منه عدوه, وأغش الخلق له, وأعظمهم ضررا له: وهو الشيطان, فان العبد إذا عصى الله تباعد منه الملك بقدر تلك المعصية, حتى أنه يتباعد منه بالكذبة الواحدة مسافة بعيدة.
وفي بعض الآثار"إذا كذب العبد تباعد منه الملك ميلا من نتن ريحه". فإذا كان هذا تباعد الملك منه من كذبة واحدة, فماذا يكون قدر تباعده منه مما هو أكبر من ذلك, وأفحش منه؟
وقال بعض السلف: إذا ركب الذكرُ الذكرَ عجت الأرض إلى الله, وهربت الملائكة إلى ربها, وشكت إليه عظم ما رأت.
وقال بعض السلف: إذا أصبح ابن آدم ابتدره الملك والشيطان, فان ذكر الله وكبره وحمده وهلله طرد الملك الشيطان وتولاه, وإن افتتح بغير ذلك ذهب الملك عنه وتولاه الشيطان.
ولا يزال الملك يقرب من العبد حتي يصير الحكم والطاعة والغلبة له, فتتولاه الملائكة في حياته وعند موته وعند مبعثه, كما قال: الله تعالى {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ إلاّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} وإذا تولاه الملك تولاه أنصح الخلق له وأنفعهم وأبرهم له, فثبته وعلمه, وقوي جنانه, وأيده. قال تعالى: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي

ص -126- مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} فيقول له الملك عند الموت:"لا تخف ولا تحزن وأبشر بالذى يسرك"ويثبته بالقول الثابت أحوج ما يكون إليه في الحياة الدنيا, وعند الموت. وفي القبر عند المسألة.
فليس أحد أنفع للعبد من صحبة الملك له, وهو وليه في يقظته ومنامه, وحياته وعند موته, وفي قبره. ومؤنسه في وحشته, وصاحبه في خلوته, ومحدثه في سره, ويحارب عنه عدوه, ويدافع عنه ويعينه عليه, ويعده بالخير ويبشره به, ويحثه على التصديق بالحق, كما جاء في الأثر الذي يروى مرفرعاً وموقوفا"إن للملك بقلب ابن آدم لمة"وللشيطان لمّة, فلمة الملك إبعاد بالخير وتصديق بالوعد, ولمة الشيطان إيعاد بالشر وتكذيب بالحق".
وإذا اشتد قرب الملك من العبد تكلم على لسانه, وألقى على لسانه القول السديد, وإذا أبعد منه وقرب الشيطان من العبد تكلم على لسانه, قول الزور والفحش, حتى يرى الرجل يتكلم على لسانه الملك, والرجل يتكلم على لسانه الشيطان.
وفي الحديث"إن السكينة تنطق على لسان عمر رضي الله عنه وكان أحدهم يسمع الكلمة الصالحة من الرجل الصالح فيقول: ما ألقاها على لسانك إلاّ الملك, ويسمع ضدها فيقول: ما ألقاها على لسانك إلاّ الشيطان, فالملك يلقى بالقلب الحق, ويلقيه على اللسان, والشيطان يلقي الباطل في القلب, ويجريه على اللسان.
فمن عقوبة المعاصي: أنها تبعد من العبد وليه الذي سعادته في قربه ومجاورته وموالاته, وتدني منه عدوه الذي شقاؤه وهلاكه وفساده في قربه وموالاته, حتى أن الملك لينافح عن العبد, ويرد عنه إذا سفه عليه السفيه وسبه, "كما

ص -127- اختصم بين يدي النبي صلى الله عليه وسلم رجلان فجعل أحدهما يسب الآخر, وهو ساكت فتكلم بكلمة يرد بها على صاحبه, فقام النبي صلى الله عليه وسلم, فقال: يا رسول الله لما رددت عليه بعض قوله قمت, فقال: كان الملك ينافح عنك, فلما رددت عليه جاءَ الشيطان فلم أكن لأجلس"وإذا دعا العبد المسلم في ظهر الغيب لأخيه أمّن الملك على دعائه, وقال:"لك بمثله"وإذا فرغ من قرأة الفاتحة أمنت الملائكة على دعائه, وإذا أذنب العبد المؤمن الموحد المتبع لسبيله وسنة رسوله صلى الله عليه وسلم استغفر له حملة العرش ومن حوله, وإذا نام العبد المؤمن على وضوءٍ بات في شعاره ملك, فملك المؤمن يرد عنه ويحارب ويدافع عنه, ويعلمه ويثبته ويشجعه, فلا يليق به أن ينسى جواره ويبالغ في أذاه وطرده عنه وإبعاده, فانه ضيفه وجاره, وإذا كان إكرام الضيف من الادميين والإحسان إلى الجار من لزوم الإيمان وموجباته, فما الظن بإكرام أكرم الأضياف, وخير الجيران وأبرهم؟ وإذا آذى العبد الملك بأنواع المعاصى والظلم والفواحش دعا عليه ربه, وقال:"لاجزاك الله خيرا"كما يدعوا له إذا أكرمه بالطاعة والإحسان.
قال: بعض الصحابة رضي الله عنهم: "إن معكم من لا يفارقكم, فاستحيوا منهم وأكرموهم".
ولا ألأم ممن لا يستحي من الكريم العظيم القدر, ولا يجله يكرمه ولا يوقره, وقد نبه سبحانه على هذا المعني بقوله: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} أي استحيوا من هؤلاء الحافظين الكرام وأكرموهم, وأجلوهم أن يروا منكم ما تستحيون أن يريكم عليه من هو مثلكم, والملائكة تتأذى مما يتأذى منه بنوا آدم, وإذا كان ابن آدم يتأذى ممن

ص -128- يفجر ويعصي بين يديه, وان كان قد يعمل مثله عمله, فما الظن بأذى الملائكة الكرام الكاتبين؟ والله المستعان.
ومن عقوباتها: أنها تستجلب مواد هلاك العبد في دنياه وآخرته, فان الذنوب هي أمراض القلوب متى استحكمت قتلت ولا بد, وكما أن البدن لا يكون صحيحا إلاّ بغذاء يحفظ قوته, واستفراغ يستفرغ المواد الفاسدة والأخلاط الردية التي متى غلبت عليه أفسدته, جميعه وحمية يمتنع بها من تناول مما يؤذيه ويخشى ضرره, فكذلك القلب لا تتم حياته إلاّ بغذاء من الإيمان والأعمال الصالحة تحفظ قوته, واستفراغ بالتوبة النصوح تستفرغ المواد الفاسدة والأخلاط الردية منه, وحمية توجب له حفظ الصحة وتجنب ما يضادها, وهي عبارة عن ترك استعمال ما يضاد الصحة, والتقوى: اسم يتناول هذه الأمور الثلاثة, فما فات منها فات من التقوى بقدره.
وإذا تبين هذا فالذنوب مضادة لهذه الأمور الثلاثة, فإنها يستجلب المواد المؤذية, وتوجب التخليط المضاد للحمية. وتمنع الاستفراغ بالتوبة النصوح, فانظر إلى بدن عليل قد تراكمت عليه الأخلاط ومواد المرض, وهو لا يستفرغها, ولا يحتمي لها, كيف تكون صحته وبقاؤه, ولقد أحسن القائل:

جسمك بالحمية أحصنته مخافة من ألم طاري

وكان أولى بك أن تحتمي من المعاصي خشية الباري

فمن حفظ القوة بامتثال الأوامر, واستعمل الحمية باجتناب النواهي واستفرغ التخليط بالتوبة النصوح, لم يدع للخير مطلبا, ولا من الشر مهربا, والله المستعان.
فصل:
فإن لم ترعك هذه العقوبات, ولم تجد لها تأثيرا في قلبك, فأحضره

ص -129- العقوبات الشرعية التي شرعها الله ورسوله على الجرائم, كما قطع اليد في سرقة السارق في ثلاثة دراهم, وقطع اليد والرجل في قطع الطريق على معصوم المال والنفس, وشق الجلد بالسوط على كلمة قذف بها المحصن, أو قطرة خمر يدخلها جوفه, وقتل بالحجارة أشنع قتلة في إيلاج الحشفة في فرج حرام, وخفف هذه العقوبة عمن لم تتم عليه نعمة الإحصان بمائة جلدة وينفي سنة عن وطنه وبلده إلى بلد الغربة, وفرق بين رأس العبد وبدنه إذا وقع على ذات حرم محرم منه, أو ترك الصلاة المفروضة, أو تكلم بكلمة كفر, وأمر بقتل من وطىء ذكرا مثله, وقتل المفعول به, وأمر بقتل من أتي بهيمة, وقتل البهيمة معه, وغرم على تحريق بيوت المتخلفين عن الصلاة في الجماعة, وغير ذلك من العقوبات التي رتبها الله على الجرائم, وجعلها حسب الدواعي إلى تلك الجرائم, وحسب الوازع عنها, فما كان الوازع عنها طبيعيا وما ليس في الطباع داع إليه اكتفى فيه بالتحريم مع التعزير, ولن يرتب عليه حدا, كأكل الرجيع, وشرب الدم, وأكل الميتة, وما كان في الطباع داع إليه رتب عليه من العقوبة بقدر مفسدته, وبقدر داع الطبع إليه.
ولهذا لما كان داع الطباع إلى الزنا من أقوى الدواعي كانت من عقوبته العظمى من أشنع القتلات وأعظمها, وعقوبته السهلة على أنواع الجلد مع زيادة التغريب, ولما كانت (جريمة) اللواط فيها الأمران كان حده القتل بكل حال, ولما كان داعي السرقة قويا ومفسدتها كذلك قطع فيها اليد.
وتأمل حكمته في إفساد العضو الذي باشربه الجناية, كما أفسد على قاطع الطريق يده ورجله اللتين هما آلة قعطه, ولم يفسد على القاذف لسانه الذي جنى به, إذ مفسدته تزيد على مفسدة الجناية ولا يبلغها, فاكتفى من ذلك بإيلام جميع بدنه بالجلد.

ص -130- فإن قيل: فهلا أفسد على الزاني فرجه الذي باشر به المعصية؟
قيل: لوجوه:
أحدها: أن مفسدة ذلك تزيد على مفسدة الجناية إذ فيه قطع النسل, وتعرضه للهلاك.
الثاني: أن الفرج عضو مستور لا يحصل بقطعه المقصود الحد من الردع والزجر لأمثاله من الجناة, بخلاف قطع اليد.
الثالث: أنه إذا قطع يده أبقى له يد أخرى تعوض عنها, بخلاف الفرج.
الرابع: أن لذة الزنا عمت جميع البدن, فكان الأحسن أن تعم العقوبة جميع البدن وذلك أولى من تخصيصها ببضعة منه.
فعقوبات الشارع جاءت على أتم الوجوه وأوفقها للعقل, وأقومها بالمصلحة.
والمقصود: أن الذنوب إنما تترتب عليها العقوبات الشرعية والقدرية, أو يجمعها الله للعبد, وقد يرفعهما عمن تاب وأحسن.
فصل:
وعقوبات الذنوب نوعان: شرعية, وقدرية, فإذا أقيمت الشرعية رفعت العقوبات القدرية أو خففتها, ولا يكاد الرب تعالى يجمع على العبد بين العقوبتين إلاّ إذا لم يف أحدهما برفع موجب الذنب, ولم يكن في زوال دائه وإذا عطلت العقوبات الشرعية استحالت قدرية, وربما كانت أشد من الشرعية, وربما كانت دونها, ولكنها تعم, والشرعية تخص, فان الرب تبارك وتعالى لا يعاقب شرعا إلاّ من باشر الجناية أو تسبب إليها.

ص -131- وأما العقوبة القدرية فإنها تقع عامة وخاصة, فان المعصية إذا خفيت لم تضر إلاّ صاحبها, وإذا أعلنت ضرت الخاصة والعامة, وإذا رأي الناس المنكر فاشتركوا في ترك إنكاره أوشك أن يعمّم الله تعالى بعقابه.
وقد تقدم أن العقوبة الشرعية شرعها الله قدر مفسدة الذنب وتقاضي الطبع لها, وجعلها الله سبحانه ثلاثة أنواع: القتل, والقطع, والجلد, وجعل القتل بإزاء الكفر وما يليه ويقرب منه, وهو الزنا واللواط, فان هذا يفسد الأديان, وهذا يفسد (الأنساب, ونوع) الإنسان.
قال: الإمام أحمد رحمه الله:"لا أعلم بعد القتل ذنبا أعظم من الزنا"واحتج بحديث عبد الله بن مسعود أنه قال:"يا رسول الله, أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك, قال: قلت:ثم أي؟ قال: أن تقتل ولدك مخافة أن يطعم معك, قال: قلت: ثم أي, قال: أن تزني بحلية جارك"فأنزل تصديقها في كتابه {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ وَلا يَزْنُونَ} الآية.
والنبي صلى الله عليه وسلم ذكر كل نوع أعلاه ليطابق جوابه سؤال السؤال سائل, فإنه سأله عن أعظم الذنب, فأجابه بما تضمن ذكر أعظم أنواعها, وما هو أعظم كل نوع.
فأعظم أنواع الشرك: أن يجعل العبد لله ندا.
وأعظم أنواع القتل: أن يقتل ولده خشية أن يشاركه في طعامه وشرابه.
وأعظم أنواع الزنى: أن يزني بحليلة جاره, فأن مفسدة الزنى تتضاعف بتضاعف ما انتهكه من الحق, فالزنى بالمرأة التي لها زوج أعظم إثماً وعقوبة من التي لا زوج لها, إذ فيه انتهاك حرمة الزوج وإفساد فراشه, وتعليق نسب عليه لم يكن منه, وغير ذلك من أنواع أذاه: فهو أعظم إثماً وجرماً من الزنى بغير

ص -132- ذات البعل, فالزنى بمائة امرأة لا زوج لها أيسر عند الله من الزنى بامرأة الجار, فان كان زوجها جارا له انضاف إلى ذلك سوء الجوار, وإذا أجاره بأعلى أنواع الأذى, وذلك من أعظم البوائق.
وقد ثبت عن النبي صلى الله عليه وسلم أنه قال:"لا يدخل الجنة من لا يأمن جاره بوائقه"ولا بائقه أعظم من الزنى بامرأة الجار, فان كان الجار أخا له أو قريبا من أقاربه انضم إلى ذلك قطيعة الرحم, فيتضاعف الإثم, فان كان الجار غائبا في طاعة الله كالصلاة وطلب العلم والجهاد وتضاعف له الإثم, حتى إن الزاني بامرأة الغازي في سبيل الله يوقف له يوم القيامة ويقال: خذ من حسناته ما شئت, قال: النبي صلى الله عليه وسلم:"فما ظنكم؟"أي ما ظنكم أنه يترك له من حسنات قد حكِّم في أن يأخذ منها ما شاء؟ على شدة الحاجة إلى حسنة واحدة حيث لا يترك الأب لابنه ولا الصديق لصديقه حقا يجب عليه؟ فان اتفق أن تكون المرأة رحما منه انضاف إلى ذلك قطيعة رحمها, فان اتفق أن يكون الزاني محصنا كان الإثم أعظم, فان كان شيخا كان أعظم إثماً, وهو أحد الثلاثة الذين لا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم, فان اقترن بذلك أن يكون في شهر حرام, أو بلد حرام, أو وقت معظم عند الله كأوقات الصلاة وأوقات الاجابة تضاعف الإثم, وعلى هذا فاعتبر مفاسد الذنوب وتضاعف درجاتها في الإثم والعقوبة, والله المستعان.
فصل:
وجعل سبحانه القطع بإزاء إفساد الأموال الذي لا يمكن الاحتراز منه, فإن السارق لا يمكن الاحتراز منه, لأنه يأخذ الأموال في الاختفاء, وينقب الدور, ويتسور من غير الأبواب, فهو كالسِّنُّور والحية التي تدخل عليك من حيث.

ص -133- لا تعلم, فلم ترفع مفسدة سرقته إلى القتل, ولا تندفع بالجلد, فأحسن ما دفعت به مفسدته إبانة العضو الذي يتسلط به على الجناية, وجعل الجلد بإزاء إفساد العقول, وتمزيق الأعراض بالقذف. فدارت عقوباته سبحانه الشرعية على هذه الأنواع الثلاثة كما دارت الكفارات ثلاثة أنواع: العتق, وهو أعلاها, والإطعام, والصيام.
ثم إنه سبحانه جعل الذنوب ثلاثة أقسام:
قسما فيه الحد, فهذا لم يشرع فيه كفارة اكتفاء الحد.
وقسما لم يترتب عليه حدا, فشرع فيه الكفارة, كالوطء في نهار رمضان, والوطء في الإحرام, الظهار, وقتل الخطإ, والحنث في اليمين, وغير ذلك.
وقسما لم يترتب عليه حدا ولا كفارة, وهو نوعان:
أحدهما: ما كان الوازع عنه طبيعيا, كأكل العذرة, وشرب البول والدم.
والثاني: ما كانت مفسدته أدنى من مفسدة ما رتب عليه الحد, كالنظر والقبلة واللمس والمحادثة, وسرقة فلس, ونحو ذلك.
وشرع الكفارات في ثلاثة أنواع:
أحدها:ما كان مباح الأصل, ثم عرض تحريمه فباشره في الحالة التي عرض فيها التحريم, كالوطء في الإحرام والصيام, وطرده: الوطء في الحيض والنفاس, بخلاف الوطء في الدبر, ولهذا كان إلحاق بعض الفقهاء له بالوطء في الحيض لا يصح, فإنه لايباح في وقت دون وقت, فهو بمنزلة التلوط وشرب المسكر.
النوع الثاني: ما عقد لله من نذر أو ما الله من يمين, أو حرمه الله ثم أراد

ص -134- حله, فشرع الله سبحانه حله بالكفارة وسماها تحلة, وليست هذه الكفارة ماحية لهتك حرمة الإسم بالحنث, كما ظنه بعض الفقهاء, فان لحنث قد يكون واجبا, وقد يكون مستحبا, وقد يكون مباحا, وإنما الكفارة حل لما عقده.
النوع الثالث: ما تكون فيه جابرة لما فات, ككفارة قتل الخطأ, وإن لم يكن هناك إثم, وكفارة قتل الصيد خطأ, وإن لم يكن هناك إثم فإن ذلك من باب الجوابر, والنوع الأول من باب الزواجر, والنوع الأوسط من باب التحلة لما منعه العقد.
ولا يجتمع الحد والتعزير في معصية, بل إن كان فيها حد اكتفى به, وإلاّ اكتفى بالتعزير, ولا يجتمع الحد والكفارة في معصية, بل كان معصية فيها حد فلا كفارة فيها, وما فيه كفارة فلا حد فيه, وهل يجتمع التعزير والكفارة في المعصية التي لا حد فيها؟ فيه وجهان, وهذا كالوطء في الإحرام والصيام, ووطء الحائض, إذا أوجبنا فيه الكفارة, فقيل: يجب التعزير, لما انتهك من الحرمة بركوب الجناية, وقيل: لا تعزير في ذلك, اكتفاء بالكفارة, لأنها جابرة وماحية.
فصل:
وأما العقوبات القدرية فهي نوعان: نوع على القلوب والنفوس, ونوع على الأبدان والأموال.
والتي على القلوب نوعان, أحدهما: آلام وجودية يضرب بها القلب, والثاني: قطع المواد التي بها حياته وصلاحه عنه, وإذا قطعت عنه حصل له أضدادها, وعقوبة القلوب أشد العقوبتين, وهي أصل عقوبة الأبدان.
وهذه العقوبة تقوى وتتزايد, حتى تسري من القلب إلى البدن, كما يسري ألم البدن إلى القلب, فإذا فارقت النفس البدن صار الحكم متعلقا بها,

ص -135- فظهرت القلب حينئذ وصارب علانية ظاهرة, وهي المسماة بعذاب القبر, ونسبته إلى البرزخ كنسبة عذاب الأبدان إلى هذه الدار
فصل:
والتي على الأبدان أيضا نوعان: نوع في الدنيا, ونوع في الآخرة, وشدتها ودوامها بحسب مفاسد ما رتبت عليه في الشدة والخفة, فليس في الدنيا والآخرة شر أصلا إلاّ الذنوب وعقوباتها, فالشر إسم لذلك كله, وأصله من شر النفس وسيئات الأعمال, وهما الأصلان اللذان كان النبي صلى الله عليه وسلم يستعيذ منها في خطبته بقوله"ونعوذ بالله من شرور أنفسنا, ومن سيئات أعمالنا"وسيئات الأعمال: من شرور النفس, فعاد كله إلى شر النفس, فإن سيئات الأعمال من فروعه وثمراته.
وقد اختلف في معنى قوله"ومن سيئات أعمالنا"هل معناه السيء من أعمالنا, فيكون من باب إضافة الفرع إلى جنسه؟ أو تكون بمعنى"من"بيانية, وقيل: معناه من عقوباتها التي تسوء, فيكون التقرير: ومن عقوبات أعمالنا التي تسوؤنا, ويرجح هذا القول: أن الاستعاذة تكون قد تضمنت جميع الشر فإن شرور الأنفس تستلزم الأعمال السيئة, وهي تستلزم العقوبات السيئة فنبه بشرور الأنفس على ما تقتضيه من قبح الأعمال, واكتفى بذكرها منه, إذ هو أصله, ثم ذكر غاية الشر ومنتهاه, فهو السيئات التى تسوء العبد عن عمله, من العقوبات والآلام, فتضمنت هذه الأستعاذة أصل الشر وفرعه وغايته ومقتضاه, ومن دعاء الملائكة للمؤمنين قولهم: {وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ} فهذا يتضمن طلب وقايتهم من سيئات الأعمال وعقوباتها التي تسوء صاحبها فإنه سبحانه متى وقاهم عمل السيئ وقاهم جزاء

ص -136- السيئ, وإن كان قوله {وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ} أظهر في عقوبات الأعمال المطلوب وقايتها يومئذ.
فإن قيل: فقد سألوه سبحانه أن يقيهم عذاب الجحيم, وهذا هو وقاية العقوبات السيئة, فدل على أن المراد السيئة التي سألوا وقايتها: الأعمال السيئة, ويكون الذي سأله الملائكة نظير ما ستعاذ منه النبي صلى الله عليه وسلم. ولا يرد على هذا قوله{يَوْمَئِذٍ} فإن المطلوب وقل شرور سيئات الأعمال ذلك اليوم, وهي سيئات في أنفسها.
قيل: وقاية السيئات نوعان: أحدهما: وقاية فعلها بالتوفيق فلا تصدر منه, والثاني: وقاية جزائها بالمغفرة, فلا يعاقب عليها.فتضمنت الآية سؤال الأمرين, والظرف تقييد للجملة الشرطية لا للجملة الطلبية.
وتأمل ما تضمنه هذا الخبر عن الملائكة من مدحهم بالإيمان, والعمل الصالح, والإحسان إلى المؤمنين بالإستغفار لهم, وقدموا بين استغفارهم توسلهم إلى الله سبحانه بسعة علمه, وسعة رحمته, فسعة علمه تتضمن علمه بذنوبهم وأسبابها وضعفهم عن العصمة, واستيلاء عدوهم وأنفسهم, وهواهم وطباعهم, وما زين لهم من الدنيا وزينتها, وعلمه بهم, إذا أنشأهم من الأرض, وإذا هم أجنة في بطون أمهاتهم, وعلمه السابق بأنهم لا بد أن يعصوه, وأنه يحب العفو والمغفرة, وغير ذلك من سعة علمه الذي لا يحيط به أحد سواه, وسعة رحمته تتضمن أنه لا يهلك عليه أحد من المؤمنين به أهل توحيده ومحبته, فإنه واسع الرحمة لا يخرج عن دائرة رحمته إلاّ الأشقياء, ولا أشقى ممن لم تسعه رحمته التي وسعت كل شيء, ثم سألوه أن يغفر للتائبين الذين اتبعوا سبيله, وهو صراطه الموصل إليه الذي هو معرفته ومحبته وطاعته, فتابوا مما يكره, واتبعوا السبيل الذي يحبها, ثم سألوه أن يقيهم عذاب الجحيم, وأن يدخلهم والمؤمنين من

ص -137- أصولهم وفروعهم وأزواجهم - جنات عدن التي وعدهم بها, وهو سبحانه وإن كان لا يخلف الميعاد, فإنه وعدهم بها بأسباب, من جملتها: دعاء الملائكة لهم أن يدخلهم إياها برحمته التي منها أن وفقهم لأعمالها, وأقام ملائكته يدعون لهم بها.
ثم أخبر سبحانه عن ملائكته أنهم قالوا عقيب هذه الدعوة: {إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أي مصدر ذلك وسببه وغايته صادر عن كمال قدرتك وكمال علمك, فإن العزة كمال القدرة, والحكمة كمال العلم, وبهاتين الصفتين يقضي سبحانه وتعالى ما يشاء ويأمر وينهى, ويثيب ويعاقب, فهاتان الصفتان مصدر الخلق والأمر.
والمقصود: أن عقوبات السيئات تتنوع إلى عقوبات شرعية, وعقوبات قدرية, وهي إمّا في القلب, وإما في البدن, وإما فيهما, وعقوبات في دار البرزخ بعد الموت, وعقوبات يوم حشر الأجساد, في الدار الآخرة فالذنب لا يخلو من عقوبة البتة, ولكن لجهل العبد لا يشعر بما هو فيه من العقوبة, لأنه بمنزلة السكران والمخدر والنائم الذي لا يشعر بالألم, فإذا استيقظ وصحي أحسن بالألم, فترتب العقوبات على الذنوب كترتب الإحراق على النار, والكسر على الانكسار, والإغتراق على الماء, وفساد البدن على السموم, والأمراض على الأسباب الجالبة لها, وقد تقارن المضرة الذنب, وقد تتأخر عنه, إما يسير وإما مدة كما يتأخر المرض عن سببه أو يقارنه, وكثيرا ما يقع الغلط للعبد في هذا المقام ويذنب الذنب فلا يري أثره عقيبه, ولا يدري أنه يعمل وعمله على التدريج شيئا فشيئا, كما تعمل السموم والأشياء الضارة حذو القذة بالقذة فإن تدارك العبد بالأدوية والاستفراغ والحمية, وإلاّ فهو صائر إلى الهلاك, هذا

ص -138- إذا كان ذنبا واحدا لم يتداركه بما يزيل أثره, فكيف بالذنب على الذنب كل يوم وكل ساعة؟ والله المستعان.
فصل:
فاستحضر بعض العقوبات التي رتبها الله سبحانه وتعالى على الذنوب, وجوز وصول بعضها إليك, واجعل ذلك داعيا للنفس إلى هجرانها, وأنا أسوق لك منها طرفا يكفي العاقل مع التصديق ببعضه.
فمنها: الختم على القلوب والإسماع, والغشاوة على الإبصار, والإقفال على القلوب, وجعل الأكنة عليها والرين عليها والطبع, وتقليب الأفئدة والإبصار, والحيلولة بين المرأء وقلبه وإغفال القلب عن ذكر الرب, وإنساء الإنسان نفسه وترك إرادة الله تطهير القلب, وجعل الصدر ضيقا حرجا كأنما يصعد في السماء, وصرف القلوب عن الحق, وزيادتها مرضا على مرضها, وإركاسها وإنكاسها, بحيث تبقى منكوسة كما ذكر الإمام أحمد عن حذيفة بن اليمان رضي الله عنه أنه قال:"القلوب أربعة: قلب أجرد فيه سراج يزهر, فذلك قلب المؤمن, وقلب أغلف, فذلك قلب الكافر, وقلب منكوس, فذلك قلب المنافق, وقلب تمده مادتان: مادة إيمان, ومادة نفاق, وهو لما غلب عليه منهما"
ومنها التثبط عن الطاعة, والإقعاد عنها.
ومنها: جعل القلب أصم لا يسمع الحق, أبكم لا ينطق به, أعمى لا يراه, فتصير النسبة بين القلب وبين الحق الذي لا ينفعه غيره, كالنسبة بين أذن.

ص -139- الأصم والأصوات, وعين الأعمى والألوان, ولسان الأخرس والكلام, وبهذا يعلم أن العمى والصمم والبكم للقلب بالذات والحقيقة, وللجوارح بالعرض والتبعية {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}. وليس المراد نفي العمى الحسي عن البصر, كيف وقد قال تعالى: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ}. وقال {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الأَعْمَى}. وإنما المراد أن العمى التام في الحقيقة عمى القلب, حتى أن عمي البصر بالنسبة إليه كالأعمى, حتى إنه يصح نفيه بالنسبة إلى كماله وقوته كما قال: النبي صلى الله عليه وسلم"ليس الشديد بالصرعة, ولكنه الذي يملك نفسه عند الغضب". وقوله صلى الله عليه وسلم"ليس المسكين بالطواف الذي ترده اللقمة واللقمتان ولكن المسكين الذي لا يسأل الناس, ولا يفطن له فيتصدق عليه"ونظائره كثيرة.
والمقصود: أن من عقوبات المعاصي جعل القلب أعمى أصم أبكم.
ومنها: الخسف بالقلب كما يخسف بالمكان وما فيه: فيخسف به إلى أسفل سافلين, وصاحبه لا يشعر, وعلامة الخسف به: أنه لا يزال جوالا حول السفليات والقاذورات والراذائل, كما أن القلب الذي رفعه الله وقربه إليه لا يزال جوالا حول العرش.
ومنها: البر والخير ومعالي الأعمال والأقوال والأخلاق.
قال بعض السلف: "إن هذه القلوب جوالة, فمنها ما يجول حول العرش, ومنها ما يجول حول العش"
ومنها: مسخ القلب, فيمسخ كما تمسخ الصورة, فيصير القلب على قلب الحيوان الذي شابهه في أخلاقه وأعماله وطبيعته, فمن القلوب ما يمسخ على

ص -140- قلب خنزير لشدة شبه صاحبه به, ومنها ما يمسخ على خلق كلب أو حمار أو حية أو عقرب وغير ذلك, وهذا تأويل سفيان بن عيينة في قوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ} قال: منهم من يكون على أخلاق السباع العادية, ومنهم من يكون على أخلاق الكلاب وأخلاق الخنازير وأخلاق الحمير, ومنهم من يتطوس في ثيابه كما يتطوس الطاوس, في ريشه ومنهم من يكون بليدا كالحمار, ومنهم من يؤثر على نفسه كالديك, ومنهم من يألف ويؤلف كالحمام, ومنهم الحقود كالجمل, ومنهم الذي هو خير كله كالغنم, ومنهم أشباه الذئاب ومنهم أشباه الثعالب التى تروغ كروغانها, وقد شبه الله تعالى أهل الجهل والغي بالحمر تارة, وبالكلب تارة, وبالانعام تارة, وتقوى هذه المشبهة باطنا حتي تظهر في الصورة الظاهرة ظهورا خفيا, يراه المتفرسون, وتظهر في الأعمال ظهورا يراه كل أحد, ولا يزال يقوي حتي تستشنع الصورة, فنقلب له الصورة بإذن الله, وهو المسخ التام, فيقلب الله سبحانه وتعالى الصورة الظاهرة على صورة ذلك الحيوان, كما فعل باليهود وأشباههم ويفعل بقوم من هذه الأمة يمسخهم قردة وخنازير.
فسبحان الله! كم من قلب منكوس وصاحبه لا يشعر؟ وقلب ممسوخ, وقلب مخسوف به, وكم من مفتون بثناء الناس عليه؟ ومغرور بستر الله عليه ومستدرج بنعم الله عليه؟ وكل هذه عقوبات وإهانات, ويظن الجاهل أنها كرامة.
ومنها: مكر الله بالماكر, ومخادعته للمخادع, واستهزاؤه بالمستهزىء, وإزاغته القلب الزائغ عن الحق.
ومنها: نكس القلب حتى يرى الباطل حقا, والحق باطلا, والمعروف منكرا, والمنكر معروفا, ويفسد ويرى أنه يصلح, ويصد عن سبيل الله وهو يرى أنه يدعى إليها, ويشتري الضلالة بالهدى, وهو يرى أنه على الهدى, ويتبع هواه

ص -141- وهو يزعم أنه مطيع لمولاه, وكل هذا من عقوبات الذنوب الجارية على القلب
ومنها: حجاب القلب عن الرب في الدنيا, والحجاب الأكبر يوم القيامة.
كما قال تعالى:{كَلاّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ كَلاّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} فمنعتهم الذنوب أن يقطعوا المسافة بينهم وبين قلوبهم فيصلوا إليها فيروا ما يصلحها ويزكيها, وما يفسدها ويشقيها وإن يقطعوا المسافة بين قلوبهم وبين ربهم, فتصل القلوب إليه, فتفوز بقربه وكرامته, وتقربه عينا وتطيب به نفسا, بل كانت الذنوب حجابا بينهم وبين قلوبهم, وحجابا بينهم وبين ربهم وخالقهم.
ومنها: المعيشة الضنك في الدنيا وفي البرزخ والعذاب في الآخرة, قال: تعالي {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}. وفسرت المعيشة الضنك بعذاب القبر, ولا ريب أنه من المعيشة الضنك, والآية تتناول ما هو أعم منه وإن كانت نكرة في سياق الإثبات فإن عمومها من حيث المعنى, فإنه سبحانه رتب المعيشة الضنك على الإعراض عن ذكره, فالمعرض عنه له من ضنك المعيشة بحسب إعراضه, وإن تنعم في الدنيا بأصناف النعم, ففي قلبه من الوحشة والذل والحسرات التي تقطع القلوب والأماني الباطلة والعذاب الحاضر ما فيه, وإنما يواريه عنه سكرات الشهوات والعشق وحب الدنيا والرياسة, وإن لم ينضم إلى ذلك سكر الخمر, فسكرها هذه الأمور أعظم من سكر الخمر, فإنه يفيق صاحبه ويصحوا, وسكر الهوى وحب الدنيا لا يصحوا صاحبه إلاّ إذا سكر في عسكر الأموات, فالمعيشة الضنك لازمة لمن أعرض عن ذكر الله الذي أنزله على رسوله صلى الله عليه وسلم في دنياه وفي البرزخ ويوم معاده, ولا تقر العين, ولا يهدى القلب, ولا تطمئن النفس إلاّ بإلهها ومعبودها الذي هو حق, وكل معبود سواه باطل, فمن قرت عينه بالله.

ص -142- قرت به كل عين, ومن لم تقر عينه بالله تقطعت الدنيا حسرات, والله تعالى إنما جعل الحياة الطيبة لمن آمن بالله وعمل صالحا كما قال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} فضمن لأهل الإيمان والعمل الصالح الجزاء في الدنيا بالحياة الطيبة والحسني يوم القيامة فلهم أطيب الحياتين وهم أحياء في الدارين.
ونظير هذا قوله تعالى {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ} ونظيرها قوله تعالى{وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} ففاز المتقون المحسنون بنعيم الدنيا والآخرة, حصلوا على الحياة الطيبة في الدارين, فإن طيب النفس وسرور القلب وفرحه ولذته وابتهاجه وطمأنينته وانشراحه ونوره وسعته وعافيته من ترك الشهوات المحرمة والشبهات الباطلة, وهو النعيم على الحقيقة, ولا نسبة لنعيم البدن إليه.
فقد كان يقول بعض من ذاق هذه اللذة: لو علم الملوك وأبناء الملوك ما نحن عليه لجالدونا عليه بالسيوف.
وقال آخر: إنه ليمر بالقلب أوقات أقول فيها: إن كان أهل الجنة في مثل هذا إنهم لفى عيش طيب.
قال الآخر: إن في الدنيا جنة هي في الدنيا كالجنة في الآخرة, فمن دخلها دخل تلك الجنة الآخرة, ومن لم يدخلها لم يدخل جنة الآخرة, وقد أشار النبي صلى الله عليه وسلم إلى هذه الجنة بقوله"إذا مررتم برياض الجنة فارتعوا, قالوا: وما رياض الجنة؟ قال: حِلق الذكر"وقال"ما بين بيتي ومنبري روضة من رياض الجنة".

ص -143- ولا تظن أن قوله تعالى {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} يختص بيوم المعاد فقط, بل هؤلاء في نعيم في دورهم الثلاثة, وهؤلاء في جحيم في دورهم الثلاثة, وأيّ لذة ونعيم في الدنيا أطيب من بر القلب, وسلامة الصدر, ومعرفة الرب تعالى, ومحبته والعمل على موافقته؟ وهل عيش في الحقيقة إلاّ عيش القلب السليم؟ وقد أثنى الله سبحانه وتعالى على خليله عليه السلام بسلامة قلبه فقال {وَإِنَّ مِنْ شِيعَتِهِ لإَِبْرَاهِيمَ إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ} وقال حاكيا عنه أنه قال: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} والقلب السليم هو الذي سلم من الشرك والغل والحقد والحسد والشح والكبر, وحب الدنيا والرياسة, فسلم من كل آفة تبعده من الله, وسلم من كل شبهة تعارض خبره, ومن كل شهوة تعارض أمره, وسلم من كل إرادة تزاحم مراده, وسلم من كل قاطع يقطعه عن الله, فهذا القلب السليم في جنة معجلة في الدنيا, وفي جنة في البرزخ, وفي جنة يوم المعاد.
ولا تتم له سلامته مطلقاً حتى يسلم من خمسة أشياء: من شرك يناقض التوحيد وبدعة تخالف السنة, وشهوة تخالف الأمر, وغفلة تناقض الذكر, وهو يناقض التجريد والإخلاص.
وهذه الخمسة حجب عن الله, وتحت كل واحد منها أنواع كثيرة تتضمن أفراداً لا تنحصر, ولذلك اشتدت حاجة العبد, بل ضرورته إلى أن يسأل الله أن يهديه الصراط المستقيم, فليس العبد أحوج إلى شيء منه إلى هذه الدعوة, وليس شيء أنفع له منها, فان الصراط المستقيم يتضمن علوماً وإرادات وأعمالاً وتروكا ظاهرة وباطنة تجري عليه كل وقت, فتفاصيل الصراط المستقيم قد يعلمها العبد, وقد لا يعلمها, وقد يكون ما لا يعلمه أكثر مما يعلمه, وما يعلمه قد

ص -144- يقدر عليه وقد لا يقدر عليه, وهو من الصراط المستقيم وإن عجز عنه, وما يقدر عليه قد لا تريده, كسلا وتهاونا, أو لقيام مانع وغير ذلك, وما تريده قد يفعله وقد لا يفعله, وما يفعله قد يقوم بشروط الإخلاص وقد لا يقوم, وما يقوم فيه بشروط الإخلاص قد يقوم فيه بكمال المتابعة وقد لا يقوم, وما يقوم فيه بالمتابعة قد يثبت عليه وقد صرف قلبه عنه, وهذا كله واقع سار في الخلق, فمستقل ومستكثر, وليس في طباع العبد الهداية إلى ذلك, بل متى وكل إلى طباعه حيل بينه وبين ذلك كله, وهذا هو الإركاس الذي أركس الله به المنافقين بذنوبهم فأعادهم إلى طباعهم وما خلقت عليه نفوسهم من الجهل والظلم, والرب تبارك وتعالى على صراط مستقيم في قضائه وقدره, وأمر ونهيه, فيهدي من يشاء إلى صراط مستقيم بفضله ورحمته, وجعل الهداية حيث تصلح, ويصرف من يشاء عن صراطه المستقيم بعدله وحكمته لعدم صلاحية المحل, وذلك موجب صراط المستقيم الذي هو عليه, فإذا كان يوم القيامة نصب لخلقه صراطاً مستقيما يوصله إليه, فهو على صراط مستقيم.
ونصب لعباده من أمره صراطاً مستقيماً دعاهم جميعا إليه حجة منه وعدلا, وهدى من يشاء منهم إلى سلوكه نعمة منه وفضلا, ولم يخرج بهذا العدل وهذا الفضل عن صراطه المستقيم الذي هو عليه, فإذا كان يوم لقائه نصب لخلقه صراطا مستقيما يوصلهم إلى جنته, ثم صرف عنه من صرف عنه في الدنيا, وأقام عليه من أقام عليه في الدنيا, وجعل نور المؤمنين به وبرسوله وما جاء به الذي كان في قلوبهم في الدنيا نورا ظاهرا لهم يسعى بين أيديهم وبأيمانهم في ظلمة الحشر, وحفظ عليهم نورهم حتى يقطعوه, كما حفظ عليهم الإيمان حتى لقوه, وأطفأ نور المنافقين أحوج ما كانوا إليه, كما أطفأه من قلوبهم في الدنيا, وأقام أعمال

ص -145- العصاة بجنبتي الصراط كلاليب وحسكا تخطفهم كما تخطفهم في الدنيا عن الاستقامة عليه, وجعل قوة سيرهم وسرعتهم عليه على قدر قوة سيرهم وسرعتهم إليه في الدنياء, ونصب للمؤمنين حوضا يشربون منه بإزاء شربهم من شرعه في الدنيا, وحرم من الشرب منه هناك من حرم الشرب من شرعه ودينه هاهنا فانظروا إلى الآخرة كأنها رأى عين, وتأمل حكمة الله سبحانه في الدارين تعلم حينئذ (علما) يقينا لاشك فيه: أن الدنيا مزرعة الآخرة, وعنوانها وأنموذجها, وأن منازل الناس فيها من السعادة والشقاوة على حسب منازلهم في هذه الدار في الإيمان والعمل الصالح وضدهما, وبالله التوفيق.
فمن أعظم عقوبات الذنوب الخروج عن الصراط المستقيم في الدنيا والآخرة.
فصل:
ولما كانت الذنوب متفاوتة في درجاتها ومفاسدها تفاوتت عقوباتها في الدنيا والآخرة بحسب تفاوتها.
ونحن نذكر فيها بعون الله وحسن توفيق فصلا وجيزا جامعا فتقول:
أصلها نوعان: ترك مأمور, وفعل محظور, وهما الذنبان اللذان ابتلى الله سبحانه أبوي الجن والإنس, بهما وكلاهما ينقسم باعتبار محله إلي ظاهر على الجوارح, وباطن في القلوب, وباعتبار متعلقة إلى حق الله, وحق خلقه, وإن كان كل حق لخلقه فهو متضمن لحقه, لكن سمى حقا للخلق, لأنه يجب بمطالبتهم, ويسقط بإسقاطهم.
ثم هذه الذنوب تنقسم إلى أربعة أقسام: ملكية, وشيطانية, وسبعية, وبهيمية, لا تخرج عن ذلك.

ص -146- فالذنوب الملكية: أن يتعاطى ما لا يصلح له من صفات الربوبية, كالعظمة, والكبرياء, والجبروت, والقهر, والعلو, والظلم, واستعباد الخلق, ونحو ذلك, ويدخل في هذا الشرك بالله تعالى, وهو نوعان: شرك به في أسمائه وصفاته وجعل آلهة أخرى معه, وشرك به في معاملته, وهذا الثاني قد لا يوجب دخول النار, وإن أحبط العمل الذي أشرك فيه مع الله غيره.
وهذا القسم أعظم أنواع الذنوب, ويدخل فيه القول على الله بلا علم في خلقه وأمره, فمن كان من أهل هذه الذنوب فقد نازع الله سبحانه ربوبيته وملكيه, وجعل له ندا, وهذا أعظم الذنوب عند الله, ولا ينفع معه عمل.
فصل:
وأما الشيطانية: فالتشبه بالشيطان في الحسد, والبغي, والغش, والغل, والخداع, والمكر, والأمر بمعاصي الله, وتحسينها, والنهى عن طاعة الله, وتهجينها, والابتداع في دينه, والدعوة إلى البدع والضلال.
وهذا النوع يلي النوع الأول في المفسدة, وإن كانت مفسدته دونه.
فصل:
وأما السبعية: فذنوب العدوان, والغضب, وسفك الدماء, والتوثب على الضعفاء والعاجزين, ويتولد منها أنواع أذي النوع الإنساني, والجرأة على الظلم والعدوان.
وأما الذنوب البهيمية: فمثل الشره, قضاء شهوة البطن والفرج, ومنها يتولد الزنى, والسرقة, وأكل أموال اليتامى, والبخل, والشح, والجبن, والهلع, والجزع, وغير ذلك.

ص -147- وهذا القسم أكثر ذنوب الخلق لعجزهم عن الذنوب السبعية والملكية, ومنه يدخلون إلى سائر الأقسام, فهو يجرهم إليها بزمام, فيدخلون منه إلى الذنوب السبعية, ثم إلي الشيطانية, ثم منازعة الربوبية, والشرك في الوحدانية.
ومن تأمل هذا حق التأمل تبين له أن الذنوب دهليز الشرك والكفر ومنازعة الله ربوبية.
فصل:
وقد دل القرآن والسنة وإجماع الصحابة والتابعين بعدهم والأئمة على أن من الذنوب كبائر وصغائر, قال: الله تعالى {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} وقال تعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاّ اللَّمَمَ}.
 وفي الصحيح عنه صلى الله عليه وسلم أنه قال:"الصلوات الخمس, والجمعة إلى الجمعة, ورمضان إلي رمضان, مكفرات لما بينهن إذا اجتنبت الكبائر".
وهذه الأعمال المكفرة لها ثلاث درجات:
إحداها: أن تقصر عن تكفير الصغائر لضعفها وضعف الإخلاص فيها, والقيام بحقوقها, بمنزلة الدواء الضعيف الذي ينقص عن مقاومة الداء كمية وكيفية.
الثانية: أن تقاوم الصغائر, ولا ترتقى إلى تكفير شيء من الكبائر.
الثالثة: أن تقوى على تكفير الصغائر, وتبقى فيها قوة تكفر بها بعض الكبائر. فتأمل هذا, فإنه يزيل عنك إشكالات كثيرة.
وفي الصحيحين عنه صلى الله عليه وسلم أنه قال:"ألاّ أنبئكم بأكبر

ص -148- الكبائر؟ قلنا: بلى يا رسول الله. فقال: الإشراك بالله, وعقوق الوالدين, وشهادة الزور".
 وفي الصحيحين عنه صلى الله عليه وسلم:"اجتنبوا السبع الموبقات. قيل: وما هن يا رسول الله؟ قال: الإشراك بالله, والسحر, وقتل النفس التي حرم الله إلاّ بالحق, وأكل مال اليتيم, وأكل الربا, والتولي يوم الزحف, وقذف المحصنات الغافلات المؤمنات".
 وفي الصحيحين عنه صلى الله عليه وسلم"أنه سئل أي الذنب أكبر عند الله؟ قال: أن تجعل لله ندا وهو خلقك. قيل: ثم أي؟ قال: أن تقتل ولدك مخافة أن يطعم معك. قيل: ثم أي؟ قال: أن تزني بحليلة جارك"فأنزل الله تعالى تصديقها {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ وَلا يَزْنُونَ} الآية.
واختلف الناس في الكبائر, هل لها عدد يحصرها؟ على قولين:
ثم الذين قالوا بحصرها اختلفوا في عددها, فقال عبد الله بن مسعود: هي أربعة, وقال عبد الله بن عمر هي سبعة, وقال عبد الله بن عمرو ابن العاص هي تسعة, وقال غيره هي إحدى عشرة. وقال آخر: هي سبعون.
وقال أبو طالب المكي: جمعتها من أقوال الصحابة فوجدتها أربعة في القلب, وهي: الشرك بالله, والإصرار على المعصية, والقنوط من رحمة الله, والأمن من مكر الله. وأربعة في اللسان: شهادة الزور, وقذف المحصنات, واليمين الغموس, والسحر. وثلاثة في البطن: شرب الخمر, وأكل مال اليتيم, وأكل الربا. واثنتان في الفرج: وهما الزنى, واللواط. واثنان في اليدين, وهما: القتل, والسرقة. وواحدة في الرجلين, وهي الفرار من الزحف. وواحدة تتعلق بجميع الجسد, وهو عقوق الوالدين.

ص -149- والذين لم يحصروها بعدد, منهم من قال: كلما نهى الله عنه في القرآن فهو كبيرة, وما نهى عنه الرسول صلى الله عليه وسلم فهو صغيرة.
وقالت طائفة: ما اقترن بالنهي عنه وعيد من لعن أو غضب أو عقوبة فهو كبيرة, ومالم يقرن به شيء من ذلك فهو صغيرة.
وقيل: كلما رتب عليه حد في الدنيا أو وعيد في الآخرة فهو كبيرة, وما لم يرتب عليه لا هذا ولا هذا فهو صغيرة.
وقيل: كلما اتفقت الشرائع على تحريمه فهو من الكبائر, وما كان تحريمه في شريعة دون شريعة فهو صغيرة.
وقيل: كلما لعن الله أو رسوله فاعله فهو كبيرة, وقيل: كلما ذكر من أول سورة النساء إلى قوله {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ}.
 والذين لم يقسموها إلى كبائر وصغائر قالوا: الذنوب كلها- بالنسبة إلى الجراءة على الله سبحانه معصيته ومخالفة أمره – كبائر, فالنظر إلى من عصى أمره. وانتهك محارمه يوجب أن تكون الذنوب كلها كبائر, وهي مستوية في هذه المفسدة, قالوا: ويوضح هذا أن الله سبحانه لا تضره الذنوب ولا يتأثر بها, فلا يكون بعضها بالنسبة إليه أكبر من بعض, فلم يبق إلاّ مجرد معصيته ومخالفته, ولا فرق في ذلك بين ذنب وذنب.
قالوا: ويدل عليه أن مفسدة الذنب إنما هي تابعة للجراءة والتوثب على حق الرب تبارك وتعالى, ولهذا لو شرب رجل خمرا أو وطئ فرجا حراما, وهو لا يعتقد تحريمه, لكان قد جمع بين الجهل وبين مفسدة ارتكاب الحرام, ولو فعل ذلك من يعتقد تحريمه لكان آتيا بأحد المفسدتين, وهو الذي يستحق العقوبة دون الأول: فدل على أن مفسدة الذنب تابعة للجراءة والتوثب.

ص -150- قالوا: ويدل على هذا أن المعصية تتضمن الاستهانة بأمر المطاع ونهيه وإنتهاك حرمته, وهذا لا فرق فيه بين ذنب وذنب.
قالوا: فلا ينظر العبد إلى كبر الذنب وصغره في نفسه, ولكن ينظر إلى قدر من عصاه, وعظمته, وانتهاك حرمته بالمعصية, وهذا لا يقترن فيه الحال بين معصية ومعصية, فإن ملكا مطاعا عظيما لو أمر أحد مملوكيه أن يذهب في مهم له إلى بلد بعيد, وأمر آخر أن يذهب في شغل له إلى جانب الدار, فعصياه وخالفا أمره, لكانا في مقته والسقوط من عينه سواء.
قالوا: ولهذا كانت معصية من ترك الحج من مكة وترك الجمعة وهو جار المسجد أقبح عند الله من معصية من تركه من المكان البعيد, والواجب على هذا أكثر من الواجب على هذا, ولو كان مع رجل مائتا درهم ومنع زكاتها ومع آخر مائتا ألف ألف فمنع زكاتها لا يستويا في منع ما وجب على كل واحد منهما, ولايبعد استواؤهما في العقوبة, إذا كان كلا منهما مصرا على منع زكاة ماله, قليلا كان المال أو كثيرا.
فصل:
وكشف الغطاء عن هذه المسألة أن يقال:
إن الله عز وجل أرسل رسله, وأنزل كتبه, وخلق السموات والأرض ليعرف ويعبد ويوحد ويكون الدين كله لله, والطاعة كلها له, والدعوة له كما قال: تعالي {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} وقال تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ} وقال تعالى: الله {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأمر بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} وقال تعالى: {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ

ص -151- وَالْهَدْيَ وَالْقَلائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}.
 فأخبر سبحانه أن القصد بالخلق والأمر: أن يعرف بأسمائه وصفاته, ويعبد وحده لا يشرك به, وأن يقوم الناس بالقسط, وهو العدل الذي قامت به السموات والأرض, كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ}.
 فأخبر سبحانه أنه أرسل رسله وأنزل كتبه ليقوم الناس بالقسط وهو العدل ومن أعظم القسط التوحيد, بل هو رأس العدل وقوامه. وأن الشرك لظلم عظيم, والتوحيد أعدل العدل, فما كان أشد منافاة لهذا المقصود فهو أكبر الكبائر, وتفاوتها في درجاتها بحسب منافاتها له, وما كان أشد موافقة لهذا المقصود فهو أوجب الواجبات وأفرض الطاعات.
فتأمل هذا الأصل حق التأمل واعتبر به تفاصيله تعرف به حكمة أحكم الحاكمين, وأعلم العالمين, فيما فرضه على عباده, وحرمه عليهم, وتفاوت مراتب الطاعات والمعاصي.
فلما كان الشرك بالله منافيا بالذات لهذا المقصود كان أكبر الكبائر على الإطلاق, وحرم الله الجنة على كل مشرك, وأباح دمه وماله وأهله لأهل التوحيد وأن يتخذوهم عبيدا لهم, لما تركوا القيام بعبوديته, وأبى الله سبحانه أن يقبل من مشرك عملا, أو يقبل فيه شفاعة, أو يستجيب له في الآخرة دعوة, أو يقبل فيها عثرة, فإن المشرك أجهل الجاهلين بالله, حيث جعل له من خلقه ندا, وذلك غاية الجهل به, كما أنه غاية الظلم منه, وإن كان المشرك لم يظلم ربه, وإنما ظلم نفسه.

ص -152- فصل:
ووقعت مسألة, وهي: أن المشرك إنما قصده تعظيم جناب الرب تبارك وتعالى أو أنه لعظمته لا ينبغي الدخول عليه إلاّ بالوسائط والشفعاء, كحال الملوك, فالمشرك لم يقصد الاستهانة بجناب الربوبية, وإنما قصد تعظيمه, وقال: إنما أعبد هذه الوسائط لتقربني إليه وتدخلني عليه, فهو المقصود, وهذه وسائل وشفعاء, فلم كان هذا القدر موجبا لسخطه وغضبه تبارك وتعالى, ومخلدا في النار, وموجبا لسفك دماء أصحابه, واستباحة حريمهم وأموالهم؟.
وترتب على هذا سؤال آخر, وهو: أنه هل يجوز أن يشرع الله سبحانه لعباده التقرب إليه بالشفعاء والوسائط, فيكون تحريم هذا إنما استفيد من الشرع, أم ذلك قبيح في الفطر والعقول يمتنع أن تأتي به شريعة؟ بل جاءت الشرائع بتقرير ما في الفطر والعقول من قبحه الذي هو أقبح من كل قبيح؟ وما السبب في كونه لا يغفره من دون سائر الذنوب؟ كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
 فتأمل هذا السؤال, واجمع قلبك جوابه ولا تستهونه, فإن به يحصل الفرق بين المشركين والموحدين, والعالمين بالله والجاهلين به, وأهل الجنة وأهل النار.
فتقول وبالله التوفيق والتأييد, ومنه نسأل المعونة والتسديد, فإنه من يهده الله فلا مضلل له, ومن يضلل فلا هادي له, ولا مانع لما أعطى, ولا معطى لما منع.
الشرك شركان: شرك بتعلق بذات المعبود, وأسمائه, وصفاته, وأفعاله, وشرك في عبادته ومعاملته, وإن كان صاحبه يعتقد أنه سبحانه لا شريك له في ذاته, ولا في صفاته, ولا في أفعاله.

ص -153- والشرك الأول نوعان: أحدهما شرك التعطيل, وهو أقبح أنواع الشرك, كشرك فرعون إذ قال: {وَمَا رَبُّ الْعَالَمِينَ} وقال تعالى: مخبراً عنه أنه قال: لهامان {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً} والشرك والتعطيل متلازمان, فكل معطل مشرك, لكن الشرك لا يستلزم أصل التعطيل, بل قد يكون المشرك مقرا بالخالق سبحانه وصفاته, ولكن عطل حق التوحيد, وأصل الشرك وقاعدته التي ترجع إليها: هو التعطيل, وهو ثلاثة أقسام: تعطيل المصنوع عن صانعه وخالقه, وتعطيل الصانع سبحانه عن كماله المقدس بتعطيل أسمائه وأوصافه وأفعاله, وتعطيل معاملته عما يجب على العبد من حقيقة التوحيد, ومن هذا شرك طائفة أهل وحدة الوجود الذين يقولون: ما ثم خالق ومخلوق, ولا هاهنا شيئان, بل الحق المنزه وهو عين الخلق المشبه, ومنه شرك الملاحدة القائلين بقدم العالم وأبديته, وأنه لم يكن معدوما أصلا, بل لم يزل ولا يزال, والحوادث بأسرها مستندة عندهم إلى أسباب ووسائط اقتضيت إيجادها, ليسمونها العقول والنفوس, ومن هذا شرك من عطل أسماء الرب تعالى وأوصافه وأفعاله من غلاة الجهمية والقرامطة, فلم يثبتوا اسما ولا صفة, بل جعلوا المخلوق أكمل منه, إذا كمال الذات بأسمائها وصفاتها.
فصل:
النوع الثاني شرك من جعل مع الله إلها آخر ولم يعطل أسماءه وربوبيته وصفاته كشرك النصارى الذي جعلوه ثلاثة, فجعلوا المسيح إلها, وأمه إلها.
ومن هذا شرك المجوس القائلين بإسناد حوادث الخير إلي النور, وحوادث الشر إلى الظلمة.

ص -154- ومن هذا شرك القدرية القائلين بان الحيوان هو الذي يخلق أفعال نفسه, وأنها تحدث بدون مشيئة الله وقدرته, ولهذا كانوا من أشباه المجوس.
ومن هذا شرك الذي حاج إبراهيم في ربه {إِذْ قَالَ إبراهيم رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ} فهذا جعل نفسه ندا لله, يحيي ويميت بزعمه, كما يحيي الله ويميت, فالزمه إبراهيم عليه السلام أن طرد قولك أن تقدر على الإتيان بالشمس من غير الجهة التي يأتي الله بها منها, وليس هذا انتقالا كما زعم بعض أهل الجدل, بل إلزاما على طرد الدليل إن كان حقا.
ومن هذا شرك كثير ممن يشرك بالكواكب العلويات, ويجعلها أربابا مدبرة لأمر هذا العالم كما هو مذهب مشركي الصابئة وغيرهم.
ومن هذا شرك عباد الشمس وعباد النار وغيرهم.
ومن هؤلاء من يزعم أن معبوده هو الإله على الحقيقة, ومنهم من يزعم أنه أكبر الآلهة, ومنهم من يزعم أنه إله من جملة الآلهة, وأنه إذا خصه بعبادته والتبتل إليه والانقطاع إليه أقبل عليه واعتني به, ومنهم من يزعم أنه معبوده الأدنى يقربه إلى المعبود الذي هو فوقه, و الفوقاني يقربه إلى من هو فوقه, حتى تقربه تلك الآلهة إلى الله سبحانه وتعالى, فتارة تكثر (الآلهة) الوسائط وتارة تقل.
فصل:
وأما الشرك في العبادة: فهو أسهل من هذا الشرك, وأخف أمرا, فانه يصدر ممن يعتقد أنه لا إله إلاّ الله, وأنه لا يضر ولا ينفع ولا يعطى ولا يمنع إلاّ الله, وأنه لا إله غيره ولا رب سواه, ولكن لا يخلص لله في معاملته وعبوديته, بل يعمل لحظ نفسه تارة, وطلب الدنيا تارة, ولطلب الرفعة والمنزلة والجاه عند الخلق تارة, فلله من عمله وسعيه نصيب, ولنفسه وحظه وهواه نصيب,

ص -155- وللشيطان نصيب, وللخلق نصيب, هذا حال أكثر الناس, وهو الشرك الذي قال: فيه النبي صلى الله عليه وسلم فيما رواه ابن حبان في صحيحه"الشرك في هذه الأمة أخفى من دبيب النمل, قالوا: وكيف ننجوا منه يا رسول الله؟ قال: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم, وأستغفرك لما لا أعلم"فالرياء كله شرك, قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} أي كما أنه إله واحد, لا إله سواه, فكذلك ينبغي أن تكون العبادة له وحده, فكما تفرد بالإلهية يحب أن يفرد بالعبودية, فالعمل الصالح هو الخالي من الرياء المقيد بالسنة, وكان من دعاء عمر بن الخطاب رضي الله عنه:"اللهم اجعل عملي كله صالحا, واجعله لوجهك خالصا, ولا تجعل لا حد فيه شيئا".
 وهذا الشرك في العبادة يبطل ثواب العمل, وقد يعاقب عليه إذا كان العمل واجبا, فإنه ينزله منزلة من لم يعلمه, فيعاقب على ترك الأمر, فان الله سبحانه إنما أمر بعبادته خالصة, قال تعالى: {وَمَا أُمِرُوا إِلاّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} فمن لم يخلص لله في عبادته لم يفعل ما أمر به, بل الذي أتي به شيء غير المأمور به, فلا يصح, ويقبل منه, ويقول الله تعالى"أنا أغني الشركاء عن الشرك, فمن عمل عملا أشرك معي فيه غيري, فهو للذى أشرك به, وأنا منه برئ".
وهذا الشرك ينقسم إلي مغفور وغير مغفور, وأكبر وأصغر, والنوع الأول: ينقسم إلى كبير وأكبر, وليس شيء منه مغفور, فمنه الشرك بالله في المحبة والتعظيم بأن يحب مخلوقا كما يحب الله, فهذا من الشرك الذي لا يغفره الله

ص -156- وهو الشرك الذي قال: سبحانه فيه {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} الآية.
وقال أصحاب هذا الشرك لآلهتهم وقد جمعتهم الجحيم {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}.
 ومعلوم أنهم ما سووهم به سبحانه في الخلق, والرزق, والإماتة, والإحياء, والملك, والقدرة, وإنما سووهم به في الحب والتأله والخضوع لهم والتذلل, وهذا غاية الجهل والظلم, فكيف يسوي من خلق من التراب برب الأرباب؟ وكيف يسوي العبيد بما لك الرقاب؟ وكيف يسوي الفقير بالذات, الضعيف بالذات, العاجز بالذات, المحتاج بالذات, الذي ليس له من ذاته إلاّ العدم, بالغنى بالذات, القادر بالذات, الذي غناه, وقدرته, وملكه, وجوده, وإحسانه, وعلمه, ورحمته, وكماله المطلق التام من لوازم ذاته؟.
فأي ظلم أقبح من هذا؟ وأي حكم أشد جورا منه؟ حيث عدل من لا عدل له بخلقه, كما قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} فعدل المشرك من خلق السموات والأرض, وجعل الظلمات والنور, بمن لا يملك لنفسه ولا لغيره مثقال ذرة في السموات ولا في الأرض, فيا لك من عدل تضمن أكبر الظلم وأقبحه.
فصل:
ويتبع هذا الشرك به سبحانه في الأقوال, والأفعال, والإرادات, والنيات, فالشرك في الأفعال كالسجود لغيره, والطواف بغير بيته, وحلق الرأس عبودية وخضوعا لغيره, وتقبيل الأحجار غير الحجر الأسود الذي هو يمين الله في الأرض, أو تقبيل القبور, واستلامها, والسجود لها, وقد لعن النبي

ص -157- صلى الله عليه وسلم من اتخذ قبور الأنبياء والصالحين مساجد يصلى لله فيها, فكيف بمن أتخذ القبور أوثانا يعبدها من دون الله؟.
وفي الصحيحين عنه صلى الله عليه وسلم أنه قال:"لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
وفي الصحيح عنه:"إن من أشرار الناس من تدركهم الساعة وهم أحياء, والذين يتخذون القبور مساجد".
وفي الصحيح أيضا عنه:"أن من كان قبلكم كانوا يتخذون القبور مساجد, ألا فلا تتخذوا القبور مساجد, فإني أنهاكم عن ذلك".
وفي مسند الإمام أحمد رضي الله عنه, وصحيح ابن حبان عنه صلى الله عليه وسلم قال:"لعن الله زوارات القبور, والمتخذين عليها المساجد والسرج".
 وقال:"اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
وقال:"أن من كان قبلكم إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا, وصوروا فيه تلك الصورة, أولئك شرار الخلق عند الله يوم القيامة".
فهذا حال من سجد لله في مسجد على قبر, فكيف حال من سجد للقبر بنفسه؟ وقد قال: النبي صلى الله عليه وسلم:"اللهم لا تجعل قبري وثنا يعبد"وقد حمى النبي صلى الله عليه وسلم جانب التوحيد أعظم حماية, حتى نهى عن صلاة التطوع لله سبحانه عند طلوع الشمس وعند غروبها, لئلا يكون ذريعة إلى التشبه بعباد الشمس الذين يسجدون لها في هاتين الحالتين, وسد الذريعة بأن منع الصلاة بعد العصر والصبح لاتصال هذين الوقتين بالوقتين اللذين يسجد المشركون فيهما للشمس.
وأما السجود لغير الله فقال:"لا ينبغي لأحد أن يسجد لأحد إلاّ لله"و"لا ينبغي"في كلام الله ورسوله صلى الله عليه وسلم للذي هو في غاية الامتناع شرعا,

ص -158- كقوله تعالى {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} وقوله {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} وقوله {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ} وقوله عن الملائكة {مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ}
فصل:
ومن الشرك به سبحانه الشرك به في اللفظ, كالحلف بغيره, كما رواه أحمد وأبو داود عنه صلى الله عليه وسلم أنه قال:"من حلف بغير الله فقد أشرك"وصححه الحاكم وابن حبان.
ومن ذلك قول القائل للمخلوق: ما شاء الله وشئت, كما ثبت عن النبي صلى الله عليه وسلم أنه قال: له رجل:"ما شاء الله وشئت, قال: أجعلتني لله ندا؟ قل: ما شاء الله وحده"وهذا مع أن الله قد أثبت للعبد مشيئة كقوله {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} فكيف بمن يقول: أنا متوكل على الله وعليك, وأنا في حسب الله وحسبك, وما لي إلاّ الله وأنت, وهذا من الله ومنك, وهذا من بركات الله وبركاتك, والله لي في السماء وأنت لي في الأرض, أو يقول: والله وحياة فلان, أو يقول: نذرا لله ولفلان, وأنا تائب لله ولفلان, أو أرجوا الله وفلانا, ونحو ذلك؟.
فوازن بين هذه الألفاظ وبين قول القائل: ما شاء الله وشئت, ثم انظر أيهما أفحش؟ يتبين لك أن قائلها أولى لجواب النبي صلى الله عليه وسلم لقائل تلك الكلمة, وأنه إذا كان قد جعل لله ندا فهذا قد جعل من لا يداني رسول الله صلى الله عليه وسلم في شيء من الأشياء- بل لعله أن يكون من أعدائه- ندا لرب العالمين, فالسجود والعبادة, والتوكل, والإنابة, والتقوى, والخشية, والحسب, والتوبة, والنذر, والحلف, والتسبيح, والتكبير, والتهليل, والتحميد,

ص -159- والاستغفار, وحلق الرأس خضوعا وتعبدا, والطواف بالبيت, والدعاء, كل ذلك محض حق الله لا يصلح ولا ينبغي لسواه من ملك مقرب ولا نبي مرسل.
وفي مسند الإمام أحمد"أن رجلا أتى به إلى النبي صلى الله عليه وسلم قد أذنب ذنبا, فلما وقف بين يديه قال: اللهم إني أتوب إليك ولا أتوب إلى محمد, فقال: قد عرف الحق لأهله".
فصل:
وأما الشرك في الإرادات والنيات فذلك البحر الذي لا ساحل له, وقل من ينجو منه فمن أراد بعمله غير وجه الله ونوى شيئا غير التقرب إليه, وطلب الجزاء منه, فقد أشرك في نيته وإرادته. والإخلاص: أن يخلص لله في أفعاله وأقواله وإرادته ونيته. وهذه هي الحنيفية ملة إبراهيم التي أمر الله بها عباده كلهم, من أحد غيرها وهي حقيقة الإسلام كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإسلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} وهي ملة إبراهيم عليه السلام التي من رغب عنها فهو من أسفه السفهاء.
فصل:
إذا عرفت هذه المقدمة انفتح لك الجواب عن السؤال المذكور, فنقول, ومن الله وحده نستمد الصواب.
حقيقة الشرك: هو التشبه بالخالق والتشبيه للمخلوق به, هذا هو التشبيه في الحقيقة, لا إثبات صفات الكمال التي وصف الله بها نفسه ووصفه بها رسوله الله صلى الله عليه وسلم, فعكس من نكس الله قلبه, وأعمى عين بصيرته, وأركسه بكسبه, الأمر وجعل التوحيد تشبيها, والتشبيه تعظيما وطاعة, فالمشرك مشبه للمخلوق بالخالق في خصائص الإلهية. فإن من خصائص الإلهية التفرد بملك الضر والنفع والعطاء

ص -160- والمنع وذلك يوجب تعليق الدعاء والخوف والرجاء والتوكل به وحده, فمن علق ذلك بمخلوق فقد شبهه بالخالق, وجعل من لا يملك لنفسه نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا- فضلا من غيره- تشبيها لمن له الأمر كله, فأزمة الأمور كلها بيديه, ومرجعها إليه, فما شاء كان وما لم يشأ لم يكن, لا مانع لما أعطى, ولا معطى لما منع, بل إذ فتح لعبده باب رحمته لم يمسكها أحد, وإن أمسكها عنه لم يرسلها إليه أحد.
فمن أقبح التشبيه: تشبيه هذا العاجز الفقير بالذات, بالقادر الغني بالذات.
ومن خصائص الإلهية: الكمال المطلق من جميع الوجوه, الذي لا نقص فيه بوجه من الوجوه. وذلك يوجب أن تكون العبادة كلها له وحده, والتعظيم والإجلال والخشية والدعاء والرجاء والإنابة والتوكل والاستعانة, وغاية الذل مع غاية الحب, كل ذلك يجب عقلا وشرعا وفطرة أن يكون له وحده, ويمنع عقلا وشرعا وفطرة أن يكون لغيره, فمن جعل شيئا من ذلك لغيره فقد شبه ذلك الغير بمن لا شبيه له ولا ند له, وذلك أقبح التشبيه وأبطله. ولشدة قبحه وتضمنه غاية الظلم أخبر سبحانه عباده أنه لا يغفره, مع أنه كتب على نفسه الرحمة.
ومن خصائص الإلهية: العبودية التي قامت على ساقين لا قوام لها بدونهما: غاية الحب, مع غاية الذل, هذا تمام العبودية, وتفاوت منازل الخلق فيها بحسب تفاوتهم في هذين الأصلين, فمن أعطى حبه وذله وخضوعه لغير الله فقد شبهه به في خالص حقه. وهذا من المحال أن تأتي به شريعة من الشرائع, وقبحه مستقر في كل فطرة وعقل, ولكن غيرت الشياطين فطر أكثر الخلق وعقولهم, وأفسدتها عليهم واجتالتهم عنها, ومضى على الفطرة الأولى من

ص -161- سبقت له من الله الحسنى, فأرسل إليهم رسله, وأنزل عليهم كتبه بما يوافق فطرهم وعقولهم فازدادوا بذلك نورا على نور {يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ},
 إذا عرف هذا فمن خصائص الإلهية السجود, فمن سجد لغيره فقد شبه المخلوق به.
ومنها: التوكل, فمن توكل على غيره فقد شبهه به. ومنها: التوبة, فمن تاب لغيره فقد شبهه به.
ومنها: الحلف باسمه تعظيما وإجلاله, فمن حلف بغيره فقد شبهه به. هذا في جانب التشبيه.
وأما في جانب التشبه به: فمن تعاظم وتكبر ودعا الناس إلى إطرائه في المدح والتعظيم والخضوع والرجاء, وتعليق القلب به خوفا ورجاء والتجاء واستعانة فقد تشبه بالله ونازعه في ربوبيته وإلهيته, وهو حقيقة بأن ويذله غاية الهوان, ويذله غاية الذل, ويجعله تحت أقدام خلقه.
وفي الصحيح عنه صلى الله عليه وسلم قال:"يقول الله عز وجل: العظمة إزاري, والكبرياء ردائي, فمن نازعني واحدا منهما عذبته"وإذا كان المصور الذي يصنع الصورة بيده من أشد الناس عذابا يوم القيامة لتشبه بالله في مجرد الصنعة, فما الظن بالتشبه بالله في الربوبية والالهية؟ كما قال: النبي صلى الله عليه وسلم:"أشد الناس عذابا يوم القيامة المصورون, يقال لهم أحيوا ما خلقتم".
 وفي الصحيحين عنه صلى الله عليه وسلم أنه قال:"قال الله عز وجل: ومن أظلم ممن ذهب يخلق خلقا كخلقي, فليخلقوا ذرة, فليخلقوا شعيرة"فنبه بالذرة والشعيرة على ما هو أعظم منهما وأكبر.
والمقصود: أن هذا حال من تشبه به في صنعة صورة, فكيف حال من تشبه

ص -162- به في خواص ربوبيته وإلهيته؟ وكذلك من تشبه به في الاسم الذي لا ينبغي إلاّ لله وحده, كملك الأملاك, وحاكم الحكام, ونحوه.
وقد ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال:"أن أخضع الأسماء عند الله رجل يسمى: بشاهان شاه- ملك الملوك- لا ملك إلاّ الله"وفي لفظ"أغيظ الله رجل يسمى بملك الأملاك".
فهذا مقت الله وغضبه على من تشبه به في الاسم الذي لا ينبغي إلاّ له, فهو سبحانه ملك الملوك وحده وهو حاكم الحكام وحده, فهو الذي يحكم الحكام كلهم, ويقضي عليهم كلهم, لا غيره.
فصل:
إذا تبين هذا فهاهنا أصل عظيم يكشف سر المسألة, وهو أن أعظم الذنوب عند الله إساءة الظن به, فإن المسيء به الظن قد ظن به خلاف كماله المقدس, فظن به ما يناقض أسماؤه وصفاته, ولهذا توعد الله سبحانه الظانين به ظن السوء بما لم يتوعد به غيرهم, كما قال تعالى: {عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} وقال تعالى: لمن أنكر صفة من صفاته {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ}. وقال تعالى: عن خليله إبراهيم إنه قال: لقومه {مَاذَا تَعْبُدُونَ أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} أي فما ظنكم أي يجازيكم به إذا لقيتموة وقد عبدتم غيره وماذا ظننتم به حتى عبدتم معه غيره؟ وماظننتم بأسمائه وصفاته وربوبيته من النقص حتى أحوجكم ذلك إلى عبودية غيره؟ فلو ظننتم به ما هو أهله من أنه بكل شيء عليم, وهو على كل شيء قدير, وأنه غني عن كل ما سواه, وكل ما سواه فقير إليه,

ص -163- وأنه قائم بالقسط على خلقه, وأنه المتفرد بتدبير خلقه لا يشرك فيه غيره, والعالم بتفاصيل الأمور, فلا يخفي عليه خافية من خلقه, والكافي لهم وحده, فلا يحتاج إلى معين, والرحمن بذاته, فلا يحتاج في رحمته إلى من يستعطفه, وهذا بخلاف الملوك وغيرهم من الرؤساء, فأنهم يحتاج إلى من يعرفهم أحوال الرعية وحوائجهم, إلى من قضاء حوائجهم, وإلى من يسترحمهم وإلى من يستعطفهم بالشفاعة, فاحتاجوا إلى الوسائط ضرورة لحاجتهم وضعفهم وعجزهم وقصور علمهم, فأما القادر على كل شيء الغني عن كل شىء, الرحمن الرحيم الذي وسعت رحمته كل شيء, فإدخال الوسائط بينه وبين خلقه نقص بحق ربوبيته وإلهيته وتوحيده وظن به ظن سوء, وهذا يستحيل أن يشرعه لعباده, ويمتنع في العقول والفطر وقبحه مستقر في السليمة فوق كل قبيح.
يوضع هذا: أن العابد معظم لمعبوده, متأله له, خاضع ذليل له, ورب تعالى وحده هو الذي يستحق كمال التعظيم والجلال والتأله والتذلل والخضوع, وهذا خالص حقه, فمن أقبح الظلم أن يعطى حقه لغيره, أو يشرك بينه وبينه فيه, ولا سيما الذي جعل شريكه في حقه هو عبده ومملوكه, كما قال تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ} الآية أي إذا كان أحدكم يأنف أن يكون مملوكه شريك له في رزقه, فكيف تجعلون لي من عبيدي شركاء فيما أنا به متفرد به وهو الإلهية, التي لا تنبغي لغيري, ولا تصح لسواي؟
فمن زعم ذلك فما قدرني حق قدري, ولا عظمني حق عظمتي, ولا أفردني بما أنا منفرد به وحدي دون خلقي فما قدر الله بحق قدره من عبد معه غيري,

ص -164- كما قال تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} فما قدر الله حق قدره من عبد معه غيره من لا يقدر على خلق أضعف حيوان وأصغره, وإن سلبهم الذباب شيئا مما عليه لم يقدر على الاستعاذة منه, قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} الآية فما قدر من هذا شأنه وعظمته حق قدره من أشرك معه في عبادته من ليس له شيء من ذلك البتة, بل هو أعجز شيء وأضعفه, فما قدر القوي العزيز حق قدره من أشرك معه الضعيف الذليل.
وكذلك ما قدره حق قدره من قال: إنه لم يرسل إلى خلقه رسولا, ولا أنزل كتابا, بل نسبه إلى مال يليق به ولا يحسن منه من إهمال خلقه وتضييعهم وتركهم سدي, وخلقهم باطلا عبثا, وكذا ما قدره حق قدره من نفي حقائق أسمائه الحسنى وصفاته العلى, فنفى سمعه وبصره وإرادته واختياره وعلوه فوق خلقه, وكلامه وتكليمه لمن شاء من خلقه بما يريد, ونفى عموم قدرته وتعلقها بأفعال عباده من طاعتهم ومعاصيهم, فأخرجها عن قدرته ومشيئته وخلقه, وجعلهم يخلقون لأنفسهم ما يشاءون بدون مشيئة الرب, فيكون في ملكه مالا يشاء, ويشاء مالا يكون, فتعالى الله عن قوله أشباه المجوس علوا كبيرا.
وكذلك ما قدره حق قدره من قال: إنه يعاقب عبده على مالا يفعله عبد, ولا له عليه قدرة, ولا تأثير له فيه البتة, بل هو نفس فعل الرب جل جلاله, فيعاقب عبده على فعله هو سبحانه الذي جبر العبد عليه, وجبره على الفعل أعظم من إكراه المخلوق للمخلوق, وإذا كان من المستقر في الفطر والعقول أن

ص -165- السيد لو أكره عبده على فعل أو ألجأه إليه ثم عاقبه عليه لكان قبيحا فأعدل العادلين وأحكم الحاكمين وأرحم الراحمين كيف يجبر العبد على فعل لا يكون للعبد فيه صنع ولا تأثير. ولا هو واقع بإرادته, ولا هو فعله البتة, ثم يعاقب عليه عقوبة الأبد؟ تعالى الله عن ذلك علوا كبيرا. وقول هؤلاء شر من أقول المجوس, والطائفتان ما قدر الله حق قدره.
وكذلك ما قدره حق قدره من لم يصنه عن نتن ولا حش ولا مكان يرغب عن ذكره, بل جعله في كل مكان, وصانه عن عرشه أن يكون مستويا عليه {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} وتعرج الملائكة والروح إليه, وتنزل من عنده {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} فصانه عن استوائه على سرير الملك, ثم جعله في كل مكان يأنف الإنسان, بل غيره من الحيوان, أن يكون فيه, وما قد الله حق قدره من نفى حقيقة محبته ورحمته ورأفته ورضاه وغضبه ومقته, ولا من نفي حقيقة حكمته التي هي الغابات المحمودة المقصودة بفعله, ولا من نفى حقيقة فعله, ولم يجعل له فعلا اختياريا يقوم به, بل أفعاله مفعولات منفصلة عنه, فنفي حقيقة مجيئه وإتيانه واستوائه على عرشه, وتكليمه موسى من جانب الطور, ومجيئه يوم القيامة لفصل القضاء بين عباده بنفسه, إلى غير ذلك من أفعاله وأوصاف كماله التي نفوها, وزعموا أنهم ينفيها قد قدروه حق قدره.
وكذلك لم يقدره حق قدره من جعل له صاحبة وولدا, وجعله سبحانه يحل في جميع مخلوقاته, أو جعله عين هذا الوجود.
وكذلك لم يقدره حق قدره من قال: إنه رفع أعلمكم رسول الله صلى الله عليه وسلم وأهل بيته وأعلى ذكرهم, وجعل الله فيهم الملك والخلافة والعز, ووضع أولياء

ص -166- رسول الله صلى الله عليه وسلم وأهل بيته وأهانهم وأذلهم وضرب عليهم الذل أين ما ثقفوا. وهذا يتضمن غاية القدح في جناب الرب, تعالى عن قول الرافضة علوا كبيرا.
وهذا القول مشتق من قول اليهود والنصارى في رب العالمين: إنه أرسل ملكا ظالما, فادعى النبوة لنفسه, وكذب على الله, ومكث زمانا طويلا يكذب عليه كل وقت, ويقول: قال: الله كذا, وأمر بكذا, ونهى عن كذا, وينسخ شرائع أنبيائه ورسله, ويستبيح دماء أتباعهم وأموالهم وحريمهم, ويقول: الله أباح لي ذلك, والرب تعالى يظهره ويؤيده ويعليه, ويعزه ويجيب دعواته, ويمكنه ممن يخالفه, ويقيم الأدلة على صدقه, ولا يعاديه أحد إلا ظفر به, فيصدقه بقوله وفعله وتقريره, وتحدث أدلة تصديقه شيئا بعد شيء.
ومعلوم أن هذا يتضمن أعظم القدح والطعن في الرب سبحانه وتعالى وعلمه, وحكمته وحمته وربوبيته, تعالى الله عن قول الجاحدين علوا كبيرا.
فوازن بين قول هؤلاء وقول إخوانهم من الرافضة تجد القولين, كما قال: الشاعر:
رضيعى لبان ثدى أم تقاسما
بأسحم داج عوض لا يتفرق
وكذلك لم يقدره حق قدره من قال: أنه يجوز أن يعذب أولياءه ومن لم يعصه طرفة عين ويدخلهم دار الجحيم, وينعم أعدءه ومن لم يؤمنبه طرفه عين ويدخلهم دار النعيم, وأن كل الأمرين بالنسبة إليه سواء, وإنما الخبر المحض جاء عنه بخلاف ذلك, فمعناه للخبر لا للمخالفة حكمته وعدله, وقد أنكر سبحانه في كتابه على من جوز عليه ذلك غاية الإنكار, وجعل الحكم به من أسوء الأحكام.قال تعالى:{وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ أَمْ نَجْعَلُ الَّذِينَ آمَنُوا

ص -167- وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} وقال{أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} وقال {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ}.
 وكذلك لم يقدره حق قدره من زعم أنه لا يحيى الموتى, ولا يبعث من في القبور, ولا يجمع خلقه ليوم يجازى المحسن فيه بإحسانه والمسيء فيه بإساءته, ويأخذ للمظلوم فيه حقه من ظالمه, ويكرم للمتحملين للمشاق في هذه الدار من أجله وفي مرضاته بأفضل كرامته, ويبين لخلقه الذي يختلفون فيه, ويعلم الذين كفروا أنهم كانوا كاذبين.
وكذلك لم يقدره حق قدره من هان عليه أمره فعصاه, ونهيه فارتكبه, وحقه فضيعه, وذكره فأهمله, وغفل قلبه عنه, وكان هواه آثر عنده من طلب رضاه وطاعة المخلوق أهم عنده من طاعته, فلله الفضلة من قلبه, وقوله وعلمه, هواه المقدم في ذلك لأنه المهم عنده, يستخف بنظر الله إليه واطلاعه عليه وهو في قبضته, وناصيته بيده, ويعظم نظر المخلوق إليه وإطلاعه عليه بكل قلبه وجوارحه, ويستحيى من الناس ولا يستحيى من الله, ويخشى الناس ولا يخشى الله, ويعامل الخلق بأفضل ما يقدر عليه, وإن عامل الله عامله بأهون ما عنده وأحقره, وإن قام في خدمة من يحبه من البشر قام بالجد والاجتهاد وبذل النصيحة, وقد افرغ له قلبه وجوارحه, وقدمه على كثير من مصالحه, حتى إذا قام في حق ربه -إن ساعد القدر- قام قياما لا يرضاه مخلوق من مخلوق مثله, وبذل له ما يستحي أن يواجه به مخلوق لمثله, فهل قدر الله حق قدره من هذا وصفه؟

ص -168- وهل قدره حق قدره من شارك بينه وبين عدوه في محض حقه من الإجلال والتعظيم والطاعة والذل والخضوع والخوف والرجاء؟ فلو جعل له من أقرب الخلق إليه شريكا في ذلك لكان ذلك جراءة وتوثبا على محض حقه, واستهانة به وتشريكا بينه وبين غيره فيما لا ينبغي ولا يصلح إلاّ له سبحانه فكيف وإنما أشرك معه أبغض الخلق إليه, وأهونهم عليه, وأمقتهم عنده, وهو عدوه على الحقيقة؟ فإنه ما عبد من دون الله إلاّ الشيطان, كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} ولما عبد المشركون الملائكة بزعمهم وقعت عبادتهم للشيطان, وهم يظنون أنهم يعبدون الملائكة, كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} فالشيطان يدعو المشركين إلى عبادته, ويوهمهم أنه ملك, كذلك عباد الشمس والقمر والكواكب يزعمون إنهم يعبدون روحانيات هذه الكواكب. وهي التى تخاطبهم, وتقضي لهم الحوائج, ولهذا إذا طلعت الشمس قارنها الشيطان فيسجد لها الكفار, فيقع سجودهم له, وكذلك عند غروبها, وكذلك من عبد المسيح وأمه لم يعبدهما وإنما عبد الشيطان, فإنه يزعم أنه يعبد من أمره بعبادته وعبادة أمه, ورضيها لهم وأمرهم بها, وهذا هو الشيطان الرجيم, لا عبد الله ورسوله, فنزل هذا كله على قوله تعالى {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} فما عبد أحد من بني آدم غير الله كائنا من كان إلاّ وقعت عبادته للشيطان فيستمتع العابد

ص -169- بالمعبود في حصول غرضه, ولهذا قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ} أي من إغوائهم وإضلالهم وقال أوليائهم من الإنس {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}.
 فهذه إشارة لطيفة إلى السر الذي لأجله كان الشرك أكبر الكبائر عند الله, وأنه لا يغفره بغير التوبة منه, وإنه يوجب الخلود في العذاب, وأنه ليس تحريمه وقبحه لمجرد النهى عنه, بل يستحيل على الله سبحانه أن يشرع لعباده إلها غيره, كما يستحيل عليه ما يناقض أوصاف كمال ونعوت جلاله, وكيف يظن بالمنفرد بالربوبية والإلهية والعظمة والجلال أن يأذن في مشاركته في ذلك, أو يرضي به؟ تعالى الله عن ذلك علوا كبيرا.
فصل:
فلما كان الشرك أكبر شيء منافاة للأمر الذي خلق الله له الخلق, أمر لأجله بالأمر, الذي كان من أكبر الكبائر عند الله, وكذلك الكبر وتوابعه كما تقدم, فإن الله سبحانه خلق الخلق, وأنزل الكتاب, لتكون الطاعة له وحده, والشرك والكبر ينافيان ذلك, وكذلك حرم الله الجنة على أهل الشرك والكبر ولا يدخلها من كان في قلبه مثقال ذرة من كبر.
فصل:
ويلي ذلك في كبر المفسدة: القول على الله بلا علم في أسمائه وصفاته وأفعاله. ووصفه بضد ما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم فهذا أشد شيء منافاة ومناقضة لكمال من له الخلق والأمر, وقدح في نفس الربوبية وخصائص الرب, فإن صدر ذلك عن علم فهو عناد أقبح من الشرك وأعظم إثماً

ص -170- عند الله فإن المشرك المقر بصفات الرب خير من المعطل الجاحد لصفات كماله! كما أن أقر للملك بالملك, ولم يجحد ملكه ولا الصفات التي استحق بها الملك, لكن جعل معه شريكا في بعض الأمور تقربا إليه, خير ممن جحد صفات الملك, وما يكون به ملكا, هذا أمر مستقر في سائر الفطر والعقول.
فأين القدح في صفات الكمال والجحد لها من عبادة واسطة بين المعبود الحق وبين العابد يتقرب إليه بعبادة تلك الواسطة إعظاما له وإجلالا؟.
فداء التعطيل هذا الداء العضال الذي لا دواء له. ولهذا حكى الله عن إمام المعطلة فرعون أنه أنكر على موسى ما أخبر به من أن ربه فوق السموات, فقال: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً}. واحتج الشيخ وأبو الحسن الأشعري في كتبه على المعطلة بهذه الآية. وقد ذكرنا لفظه في غير هذا الكتاب, والقول على الله بلا علم والشرك متلازمان. ولما كانت البدع المضلة جهلا بصفات الله وتكذيبا بما أخبر به عن نفسه وأخبر به عنه رسوله صلى الله عليه وسلم عنادا وجهلا كانت من أكبر الكبائر, أن قصرت عن الكفر, وكانت أحب إلى إبليس من كبار الذنوب, كما قال: بعض السلف"البدعة أحب إلي إبليس من المعصية"لان المعصية يتاب منها والبدعة لايتاب منها وقال إبليس لعنه الله"أهلكت بني آدم بالذنوب وأهلكوني بالاستغفار وبلا إله إلاّ الله, فلما رأيت ذلك ثبتت فيهم الأهواء, فهم يذنبون ولا يتوبون لأنهم يحسبون أنهم يحسنون صنعا".
ومعلوم أن المذنب إنما ضرره على نفسه وأما المبتدع فضرره على النوع, وفتنة المبتدع في أصل الدين, وفتنة المذنب في الشهوة, والمبتدع قد قعد للناس

ص -171- على صراط الله المستقيم يصدهم عنه, والمذنب ليس كذلك. والمبتدع قادح في أوصاف الرب وكماله, والمذنب ليس كذلك, والمبتدع يقطع على الناس طريق الآخرة, والعاصي بطيء السير بسبب ذنوبه.
فصل:
ثم لما كان الظلم والعدوان منافيان للعدل الذي قامت به السموات والأرض, وأرسل الله سبحانه رسله صلى الله عليه وسلم وأنزل كتبه ليقوم الناس به كان من أكبر الكبائر عند الله, وكانت درجته في العظمة بحسب مفسدته في نفسه, وكان قتل الإنسان ولده الطفل الصغير الذي لا ذنب له -وقد جبل الله سبحانه القلوب على محبته ورحمته وعطفها عليهم, وخص الوالدين من ذلك بمزية ظاهرة وقتله خشية أن يشاركه في مطعمه ومشربه وماله- من أقبح الظلم وأشده وكذلك قتله أبويه الذين كانا سبب وجوده, وكذلك قتله ذا رحمه, وتتفاوت درجات القتل بحسب قبحه وإستحقاق من قتله السعي في إبقائه ونصيحته, ولهذا كان أشد الناس عذابا يوم القيامة نبيا من قتل النبي أو قتله نبي ويليه من قتل إماما أو عالما يأمر الناس بالقسط, ويدعوهم إلى الله سبحانه, وينصحهم في دينهم, وقد جعل الله سبحانه جزاء قتل النفس المؤمنة عمدا الخلود في النار, وغضب الجبار, ولعنته وإعداد العذاب العظيم له, هذا موجب من قتل المؤمن عمدا ما لم يمنع منه مانع. ولا خلاف أن الإسلام الواقع بعد القتل طوعا واختيارا مانع من نفوذ ذلك الجزاء وهل تمنع توبة المسلم منه بعد وقوعه؟ فيه قولان للسلف والخلف, وهما روايتان عن أحمد.
والذين قالوا لا تمنع التوبة من نفوذه رأوا أنه حق لآدمي لم يستوفه في دار الدنيا, وخرج منه بظلامته, فلا بد أن يستوفى له في دار العدل.
قالوا: وما استوفاه الوارث فإنما استوفى محض حقه الذي خيره الله بين

ص -172- استيفائه والعفو عنه, وما ينفع المقتول من استيفاء وارثه؟ وأي استدراك لظلامته حصل له باستيفاء وارثه؟.
وهذا أصح القولين في المسألة أن حق المقتول لا يسقط باستيفاء الوارث, وهما وجهان لأصحاب أحمد و الشافعي وغيرهما.
ورأت طائفة أنه يسقط بالتوبة واستيفاء الوارث, فإن التوبة تهدم ما قبلها, والذنب الذي قد جناه قد أقيم عليه حده.
قالوا: وإذا كانت التوبة تمحو أثر الكفر والسحر, وهما أعظم إثماً من القتل, فكيف تقصر عن محو أثر القتلة؟ وقد قبل الله توبة الكفار الذين قتلوا أولياءه, وجعلهم من خيار عباده, ودعا الذين أحرقوا أولياءه وفتنوهم عن دينهم ودعاهم إلى التوبة. وقال تعالي {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فهذه في حق التائب وهي تتناول الكفر فما دونه.
قالوا: وكيف يتوب العبد من الذنب ويعاقب عليه بعد التوبة؟ هذا معلوم انتفاؤه في شرع الله وجزائه.
قالوا: وتوبة هذا المذنب تسليم نفسه ولا يمكن تسليمها إلى المقتول فأقام الشارع وليه مقامه, وجعل تسليم النفس إليه كتسليمها إلى المقتول, بمنزلة تسليم المال الذي عليه لوارثه, فانه يقوم مقام تسليمه للموروث.
والتحقيق في المسألة: أن القتل يتعلق به ثلاثة حقوق: حق لله وحق للمظلوم المقتول, وحق للولى, فإذا سلم القاتل نفسه طوعا واختيارا إلى الولي ما فعل, وخوفا من الله وتوبة نصوحا, يسقط حق الله بالتوبة, وحق الولي بالاستيفاء أو الصلح أو العفو. وبقى حق المقتول يعوضه الله عنه يوم القيامة عن عبده التائب المحسن, ويصلح بينه وبينه, فلا يبطل حق هذا ولا تبطل توبة هذا.

ص -173- وأما مسألة المال فقد اختلف فيها, فقالت طائفة: إذا أدي ما عليه من المال إلى الوارث فقد بريء من عهدته في الآخرة, كما بريء منها في الدنيا.
وقالت طائفة بل المطالبة لمن ظلمه بأخذه باقية عليه يوم القيامة, وهو لم يستدرك ظلامته بأخذ وارثه له, فأنه منعه من انتفاعه به في طول حياته, ومات ولم ينتفع به. فهذا ظلم لم يستدركه, وإنما ينتفع به غيره باستدراكه, وبنوا على هذا أنه لو انتقل من واحد إلي واحد وتعدد الورثة. كانت المطالبة به للجميع, لأنه حق كان يجب عليه دفعه إلى كل واحد منهم عند كونه هو الوارث وهذا قول طائفة من أصحاب مالك وأحمد.
وفصل شيخنا رحمه الله بين الطائفتين, فقال: أن تمكن الموروث من أخذ ماله أو المطالبة به فلم يأخذه حتى مات, صارت المطالبة به للوارث في الآخرة, كما هي له كذلك في الدنيا, وإن لم يتمكن من طلبه وأخذه, بل حال بينه وبينه ظلما وعدوانا, فالطلب له في الآخرة.
وهذا التفصيل من أحسن ما يقال, فإن المال إذا استهلكه الظالم على الموروث وتعذر عليه أخذه منه صار بمنزلة عبده الذي قتله قاتل, وداره التي أحرقها غيره, وطعامه وشرابه الذي أكله وشربه غيره, ومثل هذا إنما تلف على الموروث لا على الوارث, فحق المطالبة لمن تلف على ملكه, فيبقى أن يقال فإذا كان المال عقارا أو أرضا أو أعيانا قائمة باقية بعد الموت, فهي ملك للوارث يجب على الغاصب دفعها إليه كل وقت, وإذا لم تدفع إليه استحق المطالبة بها عند الله تعالى كما يستحق المطالبة بها في الدنيا.
وهذا سؤال قوى لا مخلص منه إلاّ بان يقال: المطالبة لهما جمعيا, كما لو غصب مالا مشتركا بين جماعة استحق كل منهم المطالبة بحقه منه, وكما لو استولى على وقف مرتب على بطون فأبطل حق البطون كلهم منه كانت المطالبة يوم القيامة لجميعهم ولم يكن بعضهم أولى بها من بعض, والله أعلم.

ص -174- فصل:
ولما كانت مفسدة القتل هذه المفسدة, قال: الله تعالي {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً}.
 وقد أشكل فهم هذا على كثير من الناس, وقالوا: معلوم أن إثم قاتل مائة أعظم عند الله من إثم قاتل نفس واحدة, وإنما أتوا من ظنهم أن التشبيه في مقدار الإثم والعقوبة, واللفظ يدل على هذا, ولا يوم من تشبيه الشيء بالشيء بجميع أحكامه وقد قال تعالى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا} وقال تعالى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنْ نَهَارٍ} وذلك لا يوجب أن لبثهم في الدنيا إنما كان هذا المقدار. وقد قال: النبي صلى الله عليه وسلم"من صلى العشاء في جماعة فكأنما قام نصف الليل, ومن صلى الفجر في جماعة فكأنما قام الليل كله"أي مع العشاء كما جاء في لفظ آخر. وأصرح من هذا قوله"من صام رمضان وأتبعه ستا من شوال فكأنما صام الدهر". وقوله صلى الله عليه وسلم"من قرأ: قل هو الله أحد فكأنما قرأ ثلث القرآن ومعلوم"أن ثواب فاعل هذه الأشياء لم يبلغ ثواب المشبه به, فيكون قدرها سواء, ولو كان قدر الثواب سواء لم يكن لمصلى الفجر والعشاء في جماعة في قيام الليل منفعة غير التعب والنصب وما أوتي أحد -بعد الإيمان- أفضل من الفهم عن الله وعن رسوله صلى الله عليه وسلم, وذلك فضل الله يؤتيه من يشاء.
فإن قيل: ففي أي شيء وقع التشبيه بين قاتل نفس واحدة وبين قاتل الناس جميعا؟ قيل, في وجوه متعددة:
أحدها: أن كل واحد منهما عاص لله ورسوله صلى الله عليه وسلم مخالف لأمره,

ص -175- متعرض لعقوبته وكل منهما قد باء بغضب من الله ولعنته, واستحقاق الخلود في نار جهنم, وأعدلهم عذابا عظيما, وإن تفاوتت دركات العذاب, فليس إثم من قتل نبيا أو إماما عادلا أو عالما يأمر الناس بالقسط كإثم من قتل من لا مزية له من آحاد الناس.
الثاني: أنهما سواء في استحقاق إزهاق النفس.
الثالث: أنهما سواء في الجراءة على سفك الدم الحرام, فإن من قتل نفسا بغير استحقاق بل لمجرد الفساد في الأرض أو لأخذ ماله, فأنه يجترئ على من قتل كل من ظفر به وأمكنه قتله, فهو معاد للنوع الإنساني.
ومنها: أنه يسمي قاتلا أو فاسقا أو ظالما أو عاصيا بقتله واحدا, كما يسمي كذلك بقتله الناس جميعا.
ومنها: أن الله سبحانه جعل المؤمنين في توادهم وتراحمهم وتعاطفهم وتواصلهم كالجسد الواحد إذا اشتكى منه عضوا تداعي له سائر الجسد بالحمى والسهر. فإذا أتلف القاتل عضوا من ذلك الجسد فكأنما أتلف سائر الجسد, وآلم جميع أعضائه, فمن آذي مؤمنا واحدا فقد آذى جميع المؤمنين, وفي أذي جميع المؤمنين أذى جميع الناس, فإن الله يدافع عن الناس بالمؤمنين الذين بينهم, فإيذاء الخفير إيذاء المخفور. وقد قال: النبي صلى الله عليه وسلم"لا تقتل النفس ظلما بغير حق إلاّ كان على ابن آدم الأول كفل منها"لأنه أول من سن القتل, ولم يجيء هذا الوعيد في أول زان ولا أول سارق ولا أول شارب مسكر. وإن كان أول المشركين قد يكون أولى بذلك من أول قاتل, لأنه أول من سن الشرك, ولهذا رأي النبي صلى الله عليه وسلم عمر بن لحى الخزاعي يعذب أعظم العذاب في النار, لأنه أول من غير دين إبراهيم عليه السلام. وقد قال تعالى: {وَلا تَكُونُوا

ص -176- أَوَّلَ كَافِرٍ بِهِ} أي فيفتدي بكم من بعدكم فيكون إثم كفره عليكم, وكذلك حكم من سن سنة سيئة فاتبع عليها.
وفي جامع الترمذي عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال:"يجيء المقتول بالقاتل يوم القيامة, ناصيته ورأسه بيده, وأوداجه تشخب دما, يقول: يا رب, سل هذا: فيما قتلني؟ فذكروا لابن عباس التوبة, فتلا هذه الآية {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا} ثم قال:"ما نسخت هذه الآية ولا بدلت وأني له التوبة؟"قال: الترمذي هذا حديث حسن.
وفيها أيضاً: عن نافع قال"نظر عبد الله بن عمر يماً إلى الكعبة, قال: ما أعظمك وأعظم حرمتك, والمؤمن عند الله أعظم حرمة منك". قال: هذا حديث حسن.
وفي صحيح البخاري عن سمرة بن جندب قال:"أول ما ينتن من الإنسان بطنه, فمن استطاع منكم أن لا يأكل إلاّ طيبا فليفعل, ومن استطاع أن لا يحول بينه وبين الجنة ملأ كف من دم أهراقه فليفعل".
وفي صحيح البخاري أيضا عن ابن عمر قال قال: رسول الله صلى الله عليه وسلم:"لا يزال المؤمن في فسحة من دينه ما لم يصب دما حراما".
وذكر البخاري أيضا عن ابن عمر قال:"من ورطات الأمور التي لا مخرج لمن أوقع نفسه فيها سفك الدم الحرام بغير حله".
وفي الصحيحين عن أبي هريرة يرفعه"سباب المسلم فسوق وقتاله كفر". وفيهما أيضا عنه صلى الله عليه وسلم"لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض".

ص -177- وفي صحيح البخاري عنه صلى الله عليه وسلم"معاهدا لم يرح رائحة الجنة, وإن ريحها يوجد مسيرة أربعين عاما".
 هذه عقوبة قاتل عدو الله إذا كان معاهدا في عهده وأمانه فكيف بعقوبة قاتل عبده المؤمن وإذا كانت امرأة قد دخلت النار في هرة حبستها حتى ماتت جوعا وعطشا فرآها النبي صلى الله عليه وسلم في النار والهرة تخدشها في وجهها وصدرها فكيف عقوبة من حبس مؤمنا حتى مات بغير جرم وفي بعض السنن عنه صلى الله عليه وسلم لزوال الدنيا عند الله خير من قتل مؤمن بغير حق
فصل:
ولما كانت مفسدة الزنى من أعظم المفاسد وهي منافية لمصلحة نظام العالم في حفظ الأنساب وحمايه الفروج وصيانة الحرمات وتوقي ما يوقع أعظم العداوة والبغضاء بين الناس من إفساد كل منهم امرأة صاحبه وبنته وأخته وأمه وفي ذلك خراب العالم كانت تلى مفسدة القتل في الكبر ولهذا قرنها الله سبحانه بها في كتابه ورسوله صلى الله عليه وسلم في سننه كما تقدم.
قال: الإمام أحمد: ولا أعلم النفس شيئا أعظم من الزنا وقد أكد سبحانه حرمته بقوله {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً إِلاّ مَنْ تَابَ} الآية. فقرن الزنى بالشرك وقتل النفس وجعل جزاء ذلك الخلود في النار في العذاب المضاعف المهين ما لم يرفع العبد وجب ذلك بالتوبة والإيمان والعمل الصالح وقد قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً}. فأخبر عن فحشه في نفسه وهو القبيح الذي قد تناهى قبحه حتى استقر فحشه في العقول. حتى عند كثير من الحيوان كما ذكر البخاري في صحيحه عن عمرو بن ميمون

ص -178- الأودي قال:"رأيت في الجاهلية قردا زنا بقردة فأجتمع القرود عليهما فرجموهما حتى ماتا". ثم أخبر عن غايته بأنه ساء سبيلا فأنه سبيل هلكة وبوار وافتقار في الدنيا وسبيل عذاب في الآخرة وخزي ونكال ولما كان نكاح أزواج الآباء من أقبحه خصه بمزيد ذم فقال: {إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} وعلق سبحانه فلاح العبد على حفظ فرجه منه فلا سبيل له إلى الفلاح بدونه منه فقال: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} إلى قوله {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ}.
 وهذا يتضمن ثلاثة أمور: أن من لم يحفظ فرجه لم يكن من المفلحين وأنه من الملومين ومن العادين ففاته الفلاح واستحق إسم العدوان ووقع في اللوم فمقاساة ألم الشهوة ومعاناتها أيسر من بعض ذلك.
ونظير هذا: أنه ذم الإنسان وأنه خلق هلوعا لا يصبر على سرّاء ولا ضرّاء بل إذا مسه الخير منع وبخل وإذا مسه الشر جزع إلاّ من استثناه بعد ذلك من الناجين من خلقه فذكر منهم: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} وأمر الله تعالى نبيه أن يأمر المؤمنين بغض أبصارهم وحفظ فروجهم وأن يعلمهم أنه مشاهد لأعمالهم مطلع عليها {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ}.
 ولما كان مبدأ ذلك من قبل البصر جعل الأمر بغضه مقدما على حفظ الفرج فإن الحوادث مبدؤها من البصر كما أن معظم النار من مستصغر الشرر

ص -179- تكون نظرة ثم تكون خطرة ثم خطوة ثم خطيئة؟ ولهذا قيل: من حفظ هذه الأربعة أحرز دينه: اللحظات والخطرات واللفظات والخطوات. فينبغى للعبد أن يكون بواب نفسه على هذه الأبواب الأربعة ويلازم الرباط على ثغرها فمنها يدخل عليه العدو فيجوس خلال الديار ويتبر ما علوا تتبيرا.
فصل:
وأكثر ما تدخل المعاصي على العبد من هذه الأبواب الأربعة فنذكر في كل واحد منها فصلا يليق به.
فأما اللحظات: فهي رائد الشهوة ورسولها وحفظها أصل حفظ الفرج فمن أطلق نظره أورده موارد الهلاك. وقد قال: النبي صلى الله عليه وسلم:"لا تتبع النظرة النظرة فإنما لك الأولى وليست لك الأخرى".
وفي المسند عنه صلى الله عليه وسلم:"النظرة سهم مسموم من سهام إبليس, فمن غض بصره عن محاسن امرأة لله أورث الله في قلبه حلاوة إلى يوم القيامة". هذا معنى الحديث. وقال:"غضوا أبصاركم واحفظوا فروجكم". وقال:"إياكم والجلوس على الطرقات. قالوا يا رسول الله مجالسنا مالنا بد منها. قال:"فإن كنتم لا بد فاعلين فأعطوا الطريق حقه. قالوا وما حقه؟ قال: غض البصر وكف الأذى ورد السلام".
والنظر أصل عامة الحوادث التي تصيب الإنسان فإن النظرة تولد خطرة ثم تولد الخطرة فكرة ثم تولد الفكرة شهوة ثم تولد الشهوة إرادة ثم تقوى فتصير عزيمة جازمة فيقع الفعل ولا بد ما لم يمنع منه مانع. وفي هذا قيل:"الصبر على غض البصر أيسر من ألم ما بعده"ولهذا قال الشاعر:

كل الحوادث مبدؤها من النظر ومعظم النار من مستصغر الشرر

كم نظرة بلغت في قلب صاحبها كمبلغ السهم بين القوس والوتر

ص -180- والعبد ما دام ذا طرف يقلبه في أعين العين موقوف على الخطر

بسرور مقلته ما ضر مهجته لا مرحبا بسرور عاد بالضرر

ومن آفات النظر: أنه يورث الحسرات والزفرات والحرقات فيرى العبد ما ليس قادرا عليه ولا صابرا عنه وهذا من أعظم العذاب: أن ترى ما لا صبر لك عنه ولا عن بعضه ولا قدرة لك عليه قال الشاعر:

وكنت متى أرسلت طرفك رائدا لقلبك يوما أتعبتك المناظر

رأيت الذي لا كله أنت قادر عليه ولا عن بعضه أنت صابر

وهذا البيت يحتاج إلي شرح. ومراده: أنك تري ما لا تصبر عن شيء منه ولا تقدر عليه فإن قوله:"لا كله أنت قادر عليه"نفى لقدرته على الكل الذي لا ينتفي إلاّ بنفي القدرة عن كل واحد واحد.
وكم من أرسل لحظاته فمن أقلعت إلاّ وهو يتشحط بينهن قتيلا كما قيل:

يا ناظرا ما أقلعت لحظاته حتى تشحط بينهن قتيلا

ولي من أبيات:

مل السلامة فاغتدت لحظاته وقفا على طلل يظن جميلا

ما زال يتبع أثره لحظاته حتي تشحط بينهن قتيلا

ومن العجب أن لحظة الناظر سهم لا يصل إلى المنظور إليه حتي يتبوء مكانا من قلب الناظر ولي من قصيدة:

ياراميا بسهام اللحظ مجتهدا أنت القتيل بما ترمي فلا تصب

يا باعت الطرف يرتاد الشفاء له أحبس رسولك لا يأتيك بالعطب

وأعجب من ذلك أن النظرة تجرح القلب جرحا فيتبعها جرح على جرح ثم لا يمنعه ألم الجراحة من استدعا تكرارها. ولي أيضا في هذا المعنى:

مازلت تتبع نظرة في نظرة في نظرة في إثر كل مليحة ومليح

ص -181- وتظن ذاك دواء جرحك وهو في ال تحقيق تجريح على التجريح

فذبحت طرفك باللحاظ وبالبكا فالقلب منك ذبيح أي ذبيح

وقد قيل: أن جنس اللحظات أيسر من دوام الحسرات.
فصل:
وأما الخطرات: فشأنها أصعب فأنها مبدأ الخير والشر ومنها تتولد الإرادات والهمم والعزائم فمن راعي خطراته ملك زمام نفسه وقهر هواه ومن غلبته خطراته فهواه ونفسه له أغلب. ومن استهان بالخطرات قادته قهرا إلى الهلكات. ولا تزال الخطرات تتردد على القلب حتى تصير منى باطلة {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} وأخس الناس همة وأوضعهم نفسا من رضي من الحقائق بالأماني الكاذبة واستجلبها لنفسه وتحلى بها وهي لعمر الله رؤوس من أموال المفلسين ومتاجر الباطلين وهي قوة النفس الفارغة التي قد قنعت من الوصل بزورة الخيال ومن الحقائق بكواذب الآمال كما قال الشاعر:

أماني من سعد رواء على الظما سقتنا بها سعد على ظماء برداوإلا

مني إن تكن حقا تكن أحسن المنى فقد عشنا بها زمنا رغدا

وهي أضر شيء على الإنسان وتتولد من العجز والكسل وتولد التفريط والإضاعة والحسرة والندامة. والمتمني لما فاته مباشرة الحقيقة بجسمه حول صورتها في قلبه وعانقها وضمها إليه فقنع بوصال صورة وهمية خالية صورها فكره وذلك لا يجدي عليه شيئا وإنما مثله مثل الجائع والظمآن يصور في وهمه صورة الطعام

ص -182- والشراب وهو لا يأكل ولا يشرب والسكون إلى ذلك واستجلابه يدل على خساسة النفس ووضاعتها. وإنما شرف النفس وزكاؤها وطهارتها وعلوها بأن ينفى عنها كل خطرة لا حقيقة لها ولا يرضى أن يخطرها بباله ويأنف لنفسه منها.
ثم الخطرات بعد أقسام تدور على أربعة أصول: خطرات يستجلب بها العبد منافع دنياه وخطرات يستدفع بها مضار دنياه وخطرات يستجلب بها مصالح آخرته وخطرات يستدفع بها مضار آخرته.
فليحصر العبد خطراته وأفكاره وهمومه في هذه الأقسام الأربعة فإذا انحصرت له فيها فما أمكن اجتماعه منها لم يتركه لغيره وإذا تزاحمت عليه الخطرات كتزاحم متعلقاتها قدم الأهم فالاهم الذي يحشى فوته وأخرى الذي ليس بأهم ولا يخاف فوته.
بقي قسمان آخران أحدهما: مهم لا يفوت. والثاني: غير مهم ولكنه يفوت ففي كل منهما ما يدعو إلى تقديمه فهنا يقع التردد والحيرة فيه فإن قدم الأهم خشي فوات ما دونه وإن قدم ما دونه فاته الاشتغال به عن المهم وذلك بأن يعرض له أمران لا يمكن الجمع بينهما ولا يحصل أحدهما إلاّ بتفويت الآخر فهذا موضع استعمال العقل والفقه والمعرفة ومن هاهنا ارتفع من ارتفع وأنجح من أنجح وخاب من خاب فأكثر من ترى ممن يعظم عقله ومعرفته يؤثر غير المهم الذي لا يفوت على المهم الذي يفوت ولا تجد أحدا يسلم من ذلك ولكن مستقل ومستكثر.
والتحكيم في هذا الباب للقاعدة الكبرى التي عليها مدار الشرع والقدر وإليها مرجع خلقت الخلق والأمر وهي إيثار أكبر المصلحتين وأعلاهما وإن فاتت المصلحة التي هي دونها والدخول في أدنى المفسدتين لدفع ما هو أكبر منها

ص -183- فيفوت مصلحة لتحصيل ما هو وأكبر منهما ويرتكب مفسدة لدفع ما هو أعظم منها.
فخطرات العاقل وفكره لا يجاوز ذلك وبذلك جاءت الشرائع ومصالح الدنيا والآخرة لا تقوم إلاّ على ذلك وأعلى الفكر وأجلها وأنفعها: ما كان لله والدار الآخرة فما كان لله فهو أنواع.
الأول: الفكرة في آياته المنزلة وتعقلها وفهمها وفهم مراده منها ولذلك أنزلها الله تعالى لا لمجرد تلاوتها بل التلاوة وسيلة. قال بعض السلف: أنزل القرآن ليعمل به فاتخذوا تلاوته عملا.
الثاني: الفكرة في آياته المشهودة والاعتبار بها والاستدلال بها على أسمائه وصفاته وحكمته وإحسانه وبره وجوده وقد حض الله سبحانه عباده على التفكر في آياته وتدبرها وتعقلها وذم الغافل عن ذلك.
الثالث: الفكرة في آلائه وإحسانه وإنعامه على خلقه بأصناف النعم وسعة مغفرته ورحمته وحلمه.
وهذه الأنواع الثلاثة تستخرج من القلب معرفة الله ومحبته وخوفه ورجاءه ودوام الفكرة في ذلك مع الذكر يصبغ القلب في المعرفة والمحبة صبغة تامة.
الرابع: الفكرة في عيوب النفس وآفاتها وفي عيوب العمل وهذه الفكرة عظيمة النفع وهي باب لكل خير وتأثيرها في كسر النفس الأمارة بالسوء ومتى كسرت عاشت النفس المطمئنة وانتعشت وصار الحكم لها فحي القلب ودارت كلمته في مملكته وبث أمراءه وجنوده في مصالحه.
الخامس: الفكرة في واجب الوقت ووظيفته وجمع الهم كله عليه فالعارف ابن وقته فإن أضاعه ضاعت عليه مصالحه كلها فجميع المصالح

ص -184- إنما تنشأ من الوقت فمتى أضاع الوقت لم يستدركه أبدا.
قال الشافعي رضي الله عنه:"صحبت الصوفية فلم أستفد منهم سوى حرفين أحدهما قولهم: الوقت سيف فإن لم تقطعه قطعك. وذكر الكلمة الأخرى ونفسك إن أشغلتها بالحق وإلا شغلتك بالباطل"فوقت الإنسان هو عمره في الحقيقة وهو مادة حيا الأبدية في النعيم المقيم ومادة المعيشة الضنك في العذاب الأليم وهو يمر أسرع من مر السحاب فما كان من وقته لله وبالله فهو حياته وعمره وغير ذلك ليس محسوبا من حياته وإن عاش فيه عيش البهائم فإذا قطع وقته في الغفلة والشهوة والأماني الباطلة وكان خير ما قطعه بالنوم والبطالة فموت هذا خيرا له من حياته وإذا كان العبد وهو في الصلاة ليس له (من صلاته) إلاّ ما عقل منها فليس له من عمره إلاّ ما كان فيه بالله وله وما عدا هذه الأقسام من الخطرات والفكر فأما وساوس شيطانية وإما أماني باطلة وخدع كاذبة بمنزلة خواطر المصابين في عقولهم من السكارى والمحشوشين والموسوسين ولسان حال هؤلاء يقول عند انكشاف الحقائق:

أن كان منزلتي في الحب عندكم ما قد لقيت فقد ضيعت أيامي

أمنت ظفرت نفسي بها زمنا واليوم أحسبها أضغاث أحلام

وأعلم أن ورود الخاطر لا يضر وإنما يضر استدعاؤه ومحادثته فالخاطر كالمار على السلام فإن لم تستدعه فإن تركته مر وانصرف عنك وإن استدعيته سحرك بحديثه وخدعه وغروره وهو أخف شيء على النفس الفارغة بالباطلة وأثقل شيء على القلب والنفس الشريفة السماوية المطمئنة.
وقد ركب الله سبحانه في الإنسان نفسين نفسا أمارة ونفسا مطمئنة وهما متعاديتان فكلما خف على هذه ثقل على هذه وكل ما التذت به هذه

ص -185- تألمت به الأخرى فليس على النفس الأمارة أشق من العمل لله وإيثار رضاه على هواها وليس لها أنفع منه وكذا النفس المطمئنة أشق من العمل لغير الله وإجابة داعي الهوى. وليس عليها شيء أضر منه. والملك مع هذه عن يمنة القلب والشيطان مع تلك عن يسرة القلب والحروب مستمرة لا تضع أوزارها إلاّ أن يستوفى أجلها من الدنيا والباطل كله يتحيز مع الشيطان والأمارة والحق كله يتحيز مع الملك والمطمئنة والحرب دول وسجال والنصر مع الصبر ومن صبر وصابر ورابط واتقى الله فله العاقبة في الدنيا والآخرة وقد حكم الله تعالى حكما لا يبدل أبدا: أن العاقبة للتقوى. والعاقبة للمتقين. فالقلب لوح فارغ والخواطر نقوش تنقش فيه فكيف يليق بالعاقل أن تكون نقوش لوحه ما بين كذب وغرور وخدع وأماني باطلة وسراب لا حقيقة له؟ فأي ولا كمل وعلم وهدي ينتقش مع هذه النقوش؟ وإذا أراد أن ينتقش ذلك في لوح قلبه كان بمنزلة كتابة العلم النافع في محل مشغول بكتابة مالا منفعة فيه فإن لم يفرغ القلب من الخواطر الردية لم تستقر فيه الخواطر النافعة فإنها لا تستقر إلاّ في محل فارغ كما قيل:

أتانى هواها قبل أن أعرف الهوي فصادف قلبا فارغا فتمكنا

وهذا كثير من أرباب السلوك بنوا سلوكهم على حفظ الخواطر وأن لا يمكنوا خاطر يدخل قلوبهم حتى تصير القلوب فارغة قابلة للكشف وظهور حقائق العلويات فيها وهؤلاء حفظوا شيئا وغابت عنهم أشياء فإنهم أخلوا القلوب من أن يطرقها خاطر فبقيت فارغة لا شيء فيها فصادفها الشيطان خالية فبذر فيها الباطل في قوالب أوهمهم أنها أعلى الأشياء وأشرفها وعوضهم بها عن الخواطر التي هي مادة العلم والهدي وإذا خلى القلب عن هذه الخواطر جاء الشيطان فوجد المحل خاليا فشغله بما يناسب حال صاحبه حيث لم يستطع

ص -186- أن يشغله بالخواطر السفلية فكيف بالعلوية فشغله بإرادة التجريد والفراغ من وإنهم التي لا صلاح للعبد ولا فلاح إلاّ بأن تكون هي قلبه وهي إرادة مراد الله الديني الأمري الذي يحبه ويرضاه وشغل القلب واهتمامه بمعرفته على التفصيل به والقيام به وتنفيذه في الخلق والتطرق إلى ذلك والتوصل إليه بالدخول في الخلق لتنفيذه فيظلهم الشيطان عن ذلك بأن دعاهم إلى تركه وتعطليه من باب الزهد في خواطر الدنيا وأسبابها. وأوهمهم أن كمالهم في ذلك التجريد والفراغ. وهيهات هيهات إنما الكمال في امتلاء القلب من الخواطر والإرادات والفكر في تحصيل مراضي الرب تعالي من العبد ومن الناس والفكر في طرق ذلك التوصل إليه فأكمل الناس أكثرهم خواطر وفكر وإرادات لذلك كما أن أنقص الناس أكثرهم خواطر وفكرا وإرادات لحظوظه وهواه وأين كانت والله المستعان.
ولهذا فإن عمر بن الخطاب رضي الله عنه كانت تتزاحم عليه الخواطر في مرضات الرب تعالى فربما استعملها في صلاته فكان يجهز جيشه وهو في صلاته فيكون قد جمع بين الصلاة والجهاد وهذا من باب تداخل العبادات في العبادة الواحدة. وهو من باب عزيز شريف لا يدخل منه إلاّ صادق حاذق الطلب متضلع من العلم عالي الهمة بحيث تدخل في عبادة يظفر فيها بعبادات شتي وذلك فضل الله يؤتيه من يشاء
فصل:
وأما اللفظات: فحفظها بأن لا يخرج لفظه ضائعة بأن لا يتكلم إلاّ فيما يرجو فيه الربح والزيادة في دينه فإذا أراد أن يتكلم بالكلمة نظر: هل فيها ربح أو فائدة أم لا؟ فان لم يكن فيها ربح أمسك عنها وإن كان فيها ربح نظر: هل تفوته بها كلمة هي أربح منها؟ فلا يضيعها بهذه وإذا أردت أن تستدل

ص -187- على ما في القلب فاستدل عليه بحركة اللسان فإنه يطلعك على ما في القلب شاء مصاحبه أم أبى.
قال: يحيى بن معاذ"القلوب كالقدور تغلي بما فيها وألسنتها مغارفها". فانظر الرجل حين يتكلم فرن لسانه يغترف لك به مما في قلبه حلو وحامض وعذب وأجاج وغير ذلك ويبين لك طعم قلبه اغتراف لسانه أي كما تطعم بلسانك فتذوق ما في قلبه من لسانه كما تذوق ما في القدر بلسانك.
وفي حديث أنس المرفوع"لا يستقيم إيمان عبد حتى يستقيم قلبه ولا يستقيم قلبه حتى يستقيم لسانه"وسئل النبي صلى الله عليه وسلم عن أكثر ما يدخل الناس النار؟ فقال:"الفم والفرج". قال: الترمذي حديث حسن صحيح. وقد سأل معاذ النبي صلى الله عليه وسلم عن العمل يدخله الجنة ويباعده من النار فأخبره صلى الله عليه وسلم برأسه وعموده وذروة سنامه ثم قال:"ألا أخبركم بملاك ذلك كله؟ قال: بلى يا رسول الله فأخذ بلسان نفسه ثم قال: كف عليك هذا فقال: وإنا لمؤاخذون بما نتكلم به؟ فقال: ثكلتك أمك يا معاذ وهل يكب الناس في النار على وجوهم أو على مناخرهم إلا حصائد ألسنتهم"قال: الترمذي حديث حسن صحيح.
ومن العجب أن الإنسان يهون عليه التحفظ والاحتراز من أكل الحرام والظلم والزنا والسرقة وشرب الخمر ومن النظر المحرم وغير ذلك ويصعب عليه التحفظ من حركة لسانه حتى يري الرجل يشار إليه بالدين والزهد والعبادة وهو يتكلم بالكلمة من سخط الله لا يلقى لها بال يزال بالكلمة الواحدة بين المشرق والمغرب وكم ترى من رجل متورع عن الفواحش والظلم

ص -188- ولسانه يفري في أعراضه الأحياء والأموات ولا يبالى ما يقول.
وإذا أردت أن تعرف ذلك فأنظر إلى ما رواه مسلم في صحيحه من حديث جندب بن عبد الله قال: قال: رسول الله صلى الله عليه وسلم"قال رجل والله لا يغفر الله لفلان فقال الله عز وجل: من ذا الذي يتألى علي إني لا أغفر لفلان؟ قد غفرت له وأحبطت عملك"فهذا العابد الذي قد عبد الله ما شاء أن يعبده أحبطت هذه الكلمة الواحدة عمله كله.
وفي حديث أبي هريرة نحو ذلك ثم قال أبو هريرة:"تكلم بكلمة أو بقت دنياه وآخرته".
وفي الصحيحين من حديث أبي هريرة عن النبي صلى الله عليه وسلم"إن العبد ليتكلم بالكلمة من رضوان الله لا يلقى لها بالا يرفعه الله بها درجات وإن العبد ليتكلم بالكلمة من سخط الله لا يلقى لها بالا يهوي بها في نار جهنم". وعند مسلم"أن العبد ليتكلم بالكلمة ما يتبين ما فيها يزل بها في النار أبعد مما بين المغرب والمشرق".
وعند الترمذي عن النبي صلى الله عليه وسلم من حديث بلال بن الحارث المزني"إن أحدكم ليتكلم بالكلمة من رضوان الله ما يظن أن تبلغ ما بلغت فيكتب الله له بها رضوانه إلى يوم يلقاه وإن أحدكم ليتكلم بالكلمة من سخط الله ما يظن أن تبلغ ما بلغت فيكتب الله له بها سخطه إلى يوم يلقاه". فكان علقمة يقول":كم من كلام قد منعنيه حديث بلال بن الحارث"؟
وفي جامع الترمذي أيضا من حديث أنس قال:"توفى رجل من الصحابة فقال رجل: أبشر بالجنة فقال رسول الله صلى الله عليه وسلم وما يدريك؟ فلعله تكلم فيما لا يعنيه أو بخل بمالا ينقصه"قال: حديث حسن.

ص -189- وفي لفظ"أن غلاما ما استشهد يوم أحد فوجد على بطنه صخرة مربوطة من الجوع فمسحت أمه التراب عن وجهه وقالت هنيئا لك يا بني الجنة فقال رسول الله صلى الله عليه وسلم: وما يدريك؟ لعله كان يتكلم فيما لا الايعنيه ويمنع مالا يضره".
في الصحيحين من حديث أبى هريرة يرفعه"من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت".
وفي لفظ لمسلم"من كان يؤمن بالله واليوم الآخر فإذا شهد أمرا فليتكلم بخير أو ليسكت".
 وذكر الترمذي بإسناد صحيح عنه صلى الله عليه وسلم أنه قال:"من حسن إسلام المرأ تركه ما لا يعنيه".
وعن سفيان بن عبد الله الثقفي قال: قلت يا رسول الله: قل لي في الإسلام قولا لا أسأل عنه أحدا بعدك قال:"قل آمنت بالله ثم استقم"قال: قلت يا رسول الله ما أخوف ما تخاف علي؟ فأخذ بلسان نفسه ثم قال:"هذا"والحديث صحيح.
وعن أم حبيبة زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:"كل كلام ابن آدم عليه لا له إلاّ أمر بمعروف أو نهى عن منكر أو ذكر لله عز وجل"قال: الترمذي حديث حسن. وفي حديث آخر"إذا أصبح العبد فإن الأعضاء كلها تكفر اللسان تقول: اتق الله فإنما نحن بك فإذا استقمت استقمنا وإن اعوججت اعوججنا".
وقد كان بعض السلف يحاسب أحدهم نفسه في قوله: يوم حار ويوم بارد ولقد روى بعض الأكابر من أهل العلم في النوم بعد موته فسئل عن حاله فقال: أنا موقوف على كلمة قلتها قلت ما أحوج الناس إلى غيث فقيل لي: وما يدريك؟

ص -190- أنا أعلم بمصلحة عبادي. وقال بعض الصحابة لخادمه يوما: هات لي السفرة نعبث بها ثم قال: استغفر الله ما أتكلم بكلمة إلاّ وأنا أخطمها وأزمها إلاّ هذه الكلمة خرجت مني بغير خطام ولا زمام أو كما قال: والأيسر حركات الجوارح حركة اللسان وهي أضرها على العبد.
واختلف السلف والخلف هل يكتب جميع ما يلفظ به أو الخير والشر فقط؟ على قولين أظهرهما الأول.
وقال بعض السلف: كل كلام بن آدم عليه لا له إلاّ ما كان من ذكر الله وما والاه وكان الصديق رضي الله عنه يمسك بلسانه ويقول:"هذا أوردني الموارد"والكلام أسيرك فإذا خرج من فيك صرت أسيره. والله عند لسان كل قائل {مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ}.
 وفي اللسان آفتان عظيمتان إن خلص العبد من احدهما لم يخلص من الأخرى. آفة الكلام وآفة السكوت وقد يكون كل منهما أعظم إثماً من الأخرى في وقتها فالساكت عن الحق شيطان أخرس عاص لله مراء مداهن إذا لم يخف على نفسه. والمتكلم بالباطل شيطان ناطق عاص لله وأكثر الخلق منحرف في كلامه وسكوته فهم بين هذين النوعين وأهل الوسط وهم أهل الصراط المستقيم كفوا ألسنتهم عن الباطل واطلقوها فيما يعود عليهم نفعه في الآخرة فلا ترى أحدهم أنه يتكلم بكلمة تذهب عليه ضائعة بلا منفعة فضلا أن تضره في آخرته وإن العبد ليأتي يوم القيامة بحسنات أمثال الجبال فيجد لسانه قد هدمها عليه كلها ويأتي بسيئات أمثال الجبال فيجد لسانه قد هدمها من كثرة ذكر الله عز وجل وما اتصل به.

ص -191- فصل:
وأما الخطوات: فحفظها بأن لا ينقل قدمه إلاّ فيما يرجوا ثوابه عند الله تعالى فإن لم يكن في خطاه مزيد ثواب فالقعود عنها خير له ويمكنه أن يستخرج من كل مباح يخطو إليه قربة يتقرب بها وينويها لله فتقع خطاه قربة.
ولما كانت العثرة عثرتين: عثرة الرجل وعثرة اللسان جاءت إحداهما قرينة الأخرى في قوله تعالى {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} فوصفهم بالاستقامة في لفظاتهم وخطواتهم كما جمع بين اللحظات والخطوات في قوله تعالى {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ}.
فصل:
وهذا كله ذكرناه مقدمة بين يدي تحريم الفواحش ووجوب حفظ الفرج وقد قال: صلى الله عليه وسلم"أكثر ما يدخل الناس النار: الفم والفرج".
وفي الصحيحين عنه صلى الله عليه وسلم"لا يحل دم امرئ مسلم إلاّ بإحدى ثلاث: الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة". وهذا الحديث في اقتران الزنا بالكفر وقتل النفس نظير الآية التي في الفرقان ونظير حديث ابن مسعود.
بدأ رسول الله صلى الله عليه وسلم بالأكثر وقوعا ثم بالذي يليه فالزنا أكثر وقوعا النفس وقتل النفس أكثر وقوعا من الردة نعوذ بالله منها وأيضا فإنه انتقال من الأكبر إلى ما هو أكبر منه مفسدة ومفسدة الزنى مناقضة لصلاح العالم فإن المرأة إذا زنت أدخلت العار على أهلها وزوجها وأقاربها ونكست رؤوسهم بين الناس

ص -192- وإن حملت من الزنى فإن قتلت ولدها جمعت بين الزنى والقتل وإن حملته الزوج أدخلت على أهلها وأهله أجنبيا ليس منهم فورثهم وليس منهم ورآهم وخلا بهم وانتسب إليهم وليس منهم إلى غير ذلك من مفاسد زناها وأما زنا الرجل فإنه يوجد اختلاط الأنساب أيضا وإفساد المرأة المصونة وتعريضها للتلف والفساد ففي هذه الكبيرة خراب الدنيا والدين وإن عمرت القبور في البرزخ والنار في الآخرة فكم في الزنى من استحلال لحرمات وفوات حقوق ووقوع مظالم!.
ومن خاصيته: أنه يوجب الفقر ويقصر العمر ويكسو صاحبه سواد الوجه وثوب المقت بين الناس.
ومن خاصيته أيضا: أنه يشتت القلب ويمرضه إن لم يمته ويجلب الهم والحزن والخوف ويباعد صاحبه من الملك ويقربه من الشيطان فليس بعد مفسدة القتل أعظم من مفسدته ولهذا شرع فيه القتل على أشنع الوجوه وأفحشها وأصعبها ولو بلغ العبد أن امرأته أو حرمته قتلت كان أسهل عليه من أن يبلغه أنها زنت.
وقال سعد بن عبادة رضي الله عنه:"لو رأيت رجلا مع امرأتي لضربته بالسيف غير مصفح فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: تعجبون من غيرة سعد؟ والله لأنا أغير منه والله أغير مني ومن أجل غيرة الله حرم الفواحش ما ظهر منها وما بطن"متفق عليه.
وفي الصحيحين أيضا عنه صلى الله عليه وسلم"إن الله يغار وإن المؤمن يغار غيرة الله أن يأتي العبد ما حرم عليه".
 وفي الصحيحين عنه صلى الله عليه وسلم"لا أحد أغير من الله من

ص -193- أجل ذلك حرم الفواحش ما ظهر منها وما بطن ولا أحد أحب إليه العذر من الله من أجل ذلك أرسل الرسل مبشرين ومنذرين ولا أحد أحب إليه المدح من الله من أجل ذلك أثني على نفسه".
وفي الصحيحين في خطبته صلى الله عليه وسلم في صلاة الكسوف أنه قال:"يا أمة محمد والله إنه لا أحد أغير من الله أن يزنى عبده أو تزني أمته يا أمة محمد والله لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا ثم رفع يديه فقال: اللهم هل بلغت؟".
وفي ذكر هذه الكبيرة بخصوصها عقيب صلاة الكسوف سر بديع لمن تأمله وظهور الزنى من أمارات خراب العالم وهو من أشراط الساعة كما في الصحيحين عن أنس بن مالك أنه قال:"لأحدثكم حديثا لا يحدثكموه أحد بعدي سمعته من النبي صلى الله عليه وسلم يقول:"من أشراط الساعة أن يرفع العلم ويظهر الجهل ويشرب الخمر ويظهر الزنى ويقل الرجال وتكثر النساء حتى يكون لخمسين امرأة القيم الواحد".
وقد جرت سنة الله سبحانه في خلقه أنه عند ظهور الزنى يغضب الله سبحانه وتعالى ويشتد غضبه فلابد أن يؤثر غضبه في الأرض عقوبة فقال: عبد الله بن مسعود"ما ظهر الربا والزنا في قرية إلاّ أذن الله بإهلاكها"ورأى بعض أحبار بنى إسرائيل ابنا له يغامز امرأة فقال مهلا يا بني فصرع الأب عن سريره فأنقطع نخاعه وأسقطت امرأته وقيل له"هكذا غضبك لي؟ لا يكون في جنسك خير أبدا".
وخص سبحانه حد الزنى من بين سائر الحدود بثلاث خصائص:
أحدها القتل فيه بأشنع القتلات وحيث خففه فجمع فيه بين العقوبة على البدن بالجلد وعلى القلب بتغريبه عن وطنه سنة.

ص -194- الثاني: أنه نهى عباده أن تأخذهم بالزناة رأفة في دينه بحيث تمتعهم من إقامة الحد عليهم فإنه سبحانه من رأفته بهم ورحمته بهم شرع هذه العقوبة فهو أرحم بكم منكم بهم ولم تمنعه رحمته من أمره بهذه العقوبة فلا يمنعكم أنتم ما يقوم بقلوبكم من الرأفة من إقامة أمره.
وهذا -وإن كان عاما في سائر الحدود- ولكن ذكر في حد الزنى خاصة لشدة الحاجة إلى ذكره فإن الناس لا يجدون في قلوبهم من الغلطة والقسوة على الزاني ما يجدونه على السارق والقاذف وشارب الخمر فقلوبهم ترحم الزاني أكثر مما ترحم من أرباب الجرائم والوقائع والواقع شاهد بذلك فنهوا أن تأخذهم هذه الرأفة وتحملهم على تعطيل حد الله عز وجل.
وسبب هذه الرحمة: أن هذا ذنب يقع من الأشراف والأوساط والأراذل وفي النفوس أقوى الدواعي إليه والمشارك فيه كثير وأكثر أسبابه العشق والقلوب مجبولة على رحمة العاشق وكثير من الناس يعد مساعدته طاعة وقرية وإن كانت الصورة المعشوقة محرمة عليها ولا يستنكر هذا الأمر: فهو مستقر عند من شاء الله من أشباه الأنعام ولقد حكى لنا من ذلك شيء كثيرا كثرة عن ناقصي العقول كالخدام والنساء.
وأيضا فإن هذا ذنب غالب ما يقع مع التراضي من الجانبين فلا يقع فيه من العدوان والظلم والاغتصاب ما تنفر النفوس منه وفيها شهوة غالبة له فتصور ذلك لنفسها فتقوم بها رحمة تمنع إقامة الحد وهذا كله من ضعف الإيمان, وكمال الإيمان أن تقوم به قوة يقيم أمر الله ورحمة يرحم بها المحدود فيكون موافقا لربه سبحانه في أمره ورحمته.
الثالث: أنه سبحانه أمر أن يكون حدهما بمشهد من المؤمنين فلا يكون في خلوة حيث لا يراهما أحد وذلك أبلغ في مصلحة الحد وحكمة الزجر وحد

ص -195- الزاني المحصن مشتق من عقوبة الله تعالى لقوم لوط بالقذف بالحجارة وذلك لاشتراك الزنى واللواط في الفحش وفي كل منهما فساد يناقض حكمة الله في خلقه وأمره فإن في اللواط من المفاسد ما يفوت الحصر والتعداد ولأن يقتل المفعول به خير له من أن يؤتي فإنه يفسد فسادا لا يرجى له بعده صلاح أبدا ويذهب خيره كله وتمص الأرض ماء الحياء من وجهه فلا يستحي بعد ذلك لا من الله ولا من خلقه وتعمل في قلبه وروحه نطفة الفاعل ما يعمل السم في البدن.
وقد اختلف الناس: هل يدخل الجنة مفعول به؟ على قولين سمعت شيخ الإسلام رحمه الله يحكيهما.
والذين قالوا لا يدخل الجنة احتجوا بأمور:
منها: أن النبي صلى الله عليه وسلم قال:"لا يدخل الجنة ولد زنا"فإذا كان هذا حال ولد الزنى مع أنه لا ذنب له في ذلك ولكنه مظنة كل شر وخبث وهو جدير أن لا يجيء منه خيرا أبدا لأنه مخلوق من نطفة خبيثة وإذا كان الجسد الذي تربى على الحرام النار أولى به فكيف بالجسد المخلوق من النطفة الحرام؟.
قالوا: والمفعول به شر من ولد الزنى وأخزى وأخبث وأوسخ وهو جدير أن لا يوفق للخير وأن يحال بينه وبينه وكلما عمل خيرا قيض الله ما يفسده عقوبة له وقل أن ترى من كان كذلك في صغره إلاّ وهو في كبره شر مما كان ولا يوفق ولا لعلم نافع ولا عمل الصالح ولا توبة نصوح.
والتحقيق في هذه المسألة أن يقال: إن تاب المبتلى بهذا البلاء وتاب ورزق توبة نصوحا وعملا صالحا وكان في كبره خيرا منه في صغره وبدل سيئآته بحسنات وغسل عار ذلك عنه بأنواع الطاعات والقربات وغض بصره وحفظ فرجه عن المحرمات وصدق الله في معاملته فهذا مغفور له وهو من

ص -196- أهل الجنة فإن الله يغفر الذنوب جميعا وإذا كانت التوبة تمحو كل ذنب حتى الشرك بالله وقتل أنبيائه وأوليائه والسحر والكفر وغير ذلك فلا تقصر عن محو هذا الذنب وقد استقرت حكمة الله به عدلا وفضلا"أن التائب من الذنب كمن لا ذنب له"وقد ضمن الله سبحانه لمن تاب من الشرك وقتل النفس والزنا أنه يبدل سيئاته حسنات وهذا حكم عام لكل تائب من ذنب وقد قال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} فلا يخرج من هذا العموم ذنب واحد ولكن هذا في حق التائبين خاصة.
وأما مفعول به إن كان في كبره شرا مما كان في صغره: لم يوفق لتوبة نصوحا ولا لعمل صالح ولا استدرك ما فات ولا أبدل السيئات بالحسنات فهذا بعيد أن يوفق عند الممات لخاتمة يدخل بها الجنة عقوبة له على عمله فإن الله سبحانه وتعالى يعاقب على السيئة بسيئة أخرى وتتضاعف عقوبة السيئات بعضها ببعض كما يثيب على الحسنة بحسنة أخرى فتضاعف الحسنات.
وإذا نظرت إلى حال كثير من المحتضرين وجدتهم يحال بينهم وبين حسن الخاتمة عقوبة لهم على أعمال السيئة.
قال الحافظ أبو محمد عبد الحق بن عبد الرحمن الاشبيلي رحمه الله:"وأعلم أن لسوء الخاتمة -أعاذنا الله منها- أسباب ولها طرق وأبواب أعظمها الإنكباب على الدنيا وطلبها والحرص عليها والإعراض عن الأخرى والإقدام معاصي الله عز وجل وربما غلب على الإنسان ضرب من الخطيئة ونوع من المعصية وجانب من الإعراض ونصيب من الجرأة والإقدام فملك قلبه وسبى عقله وأطفأ نوره وأرسل عليه حجبه فلم تنفع فيه تذكرة ولا نجحت فيه موعظة فربما جاءه الموت على ذلك فسمع النداء من مكان بعيد فلم يتبين له المراد ولا علم ما أراد وإن كرر عليه الداعي وأعاد.

ص -197- ولا أعلم ما أراد وإن كرر عليه الداعي وأعاد.
قال: ويروي أن بعض رجال الناصر نزل به الموت فجعل ابنه يقول له: قل لا إله إلاّ الله فقال الناصر مولاي فأعاد عليه القول فقال مثل ذلك أصابته غشية فلما أفاق قال: الناصر مولاي وكان هذا دأبه كلما له قيل لا إله إلاّ الله قال: الناصر مولاي ثم قال: لابنه يا فلان الناصر إنما يعرفك بسيفك والقتل القتل ثم مات على ذلك. قال: عبد الحق رحمه الله -وقيل لآخر ممن أعرفه- قل لا إله إلاّ الله فجعل يقول الدار الفلانية أصلحوا فيها كذا والبستان الفلاني افعلوا فيه كذا.
وقال: وفيما أذن أبو طاهر السلفي أن أحدث به عنه أن رجلا نزل به الموت فقيل له: قل لا إله إلاّ الله فجعل يقول بالفارسية: ده يازده ده وزداه تفسيره: عشر بإحدى عشر. وقيل لآخر: قل لا إله إلاّ الله فجعل يقول: أين الطريق إلى حمام منجاب؟.
قال: وهذا الكلام له قصة وذلك أن رجلا كان واقفا بإزاء داره وكان بابها يشبه باب هذا الحمام فمرت به جارية لها منظر فقالت: أين السلام إلى حمام منجاب؟ فقال هذا حمام منجاب فدخلت الدار ودخل وراءها. فلما رأت نفسها في داره وعلمت أنه قد خدعها أظهرت له البشرى والفرح باجتماعها معه. وقالت له: خدعة منها له وتحيلا لتتخلص مما أوقعها فيه وخوفا من فعل الفاحشة يصلح أن يكون معنا ما يطيب به عيشنا وتقربه عيوننا فقال لها: الساعة آتيك بكل ما تريدين وتشتهين وخرج وتركها في الدار ولم يغلقها فأخذ ما يصلح ورجع فوجدها قد خرجت وذهبت ولم تخنه في شيء فهام الرجل وأكثر الذكر لها وجعل يمشي في الطرق والأزقة ويقول:

يارب قائلة يوما وقد تعبت أين الطريق إلي حمام منجاب

فبينما يقول ذلك وإذا بجاريته أجابته من طاق:

ص -198- هل لا جعلت سريعا إذ ظفرت بها حرزا على الدار أو قفلا على الباب

فازداد هيمانه واشتد هيجانه ولم يزل كذلك حتى كان هذا البيت آخر كلامه من الدنيا.
ولقد بكى سفيان الثوري ليلة إلى الصباح فلما أصبح قيل له: كل هذا خوفا من الذنوب؟ فأخذ تنبة من الأرض وقال: الذنوب أهون من هذه وإنما أبكى خوفا من"سوء"الخاتمة.
وهذا من أعظم الفقه: أن يخاف الرجل أن تخدعه ذنوبه عند الموت فتحول بينه وبين الخاتمة الحسنى.
وقد ذكر الإمام أحمد عن أبى الدرداء أنه لما احتضر جعل يغمى عليه ثم يفيق ويقرأ {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
 فمن هذا خاف السلف من الذنوب أن تكون حجابا بينهم وبين الخاتمة الحسنى.
قال: وأعلم أن سوء الخاتمة- أعاذنا الله تعالى منها- لا تكون لمن استقام ظاهره وصلح باطنه ما سمع بهذا ولا علم به ولله الحمد وإنما تكون لمن له فساد في العقيدة أو إصرار على الكبيرة وإقدام على العظائم فربما غلب ذلك عليه حتى ينزل به الموت قبل التوبة فيأخذه قبل إصلاح الطوية ويصطلم قبل الإنابة فيظفر به الشيطان عند تلك الصدمة ويختطفه عند تلك الدهشة والعياذ بالله.
قال: ويروي أنه كان بمصر رجل يلزم المسجد للأذان والصلات فيه وعليه بهاء الطاعة وأنور العبادة فرقى يوما المنارة على عادته للأذان وكان تحت المنارة دارا لنصراني فاطلع فيها فرأي إبنة صاحب الدار فافتن بها فترك الأذان

ص -199- ونزل إليها ودخل الدار عليها فقالت له: ما شأنك وما تريد؟ قال: أريدك. قالت: لماذا؟ قال: قد سلبت لبي وأخذت بمجامع قلبي. قالت: لا أجيبك إلى ريبة أبدا. قال: أتزوجك. أنت مسلم وأنا نصرانية وأبي لا يزوجني منك. قال: أتنصر. قالت: إن فعلت أفعل فتنصر الرجل ليتزوجها وأقام معهم في الدار فلما كان في أثناء ذلك اليوم رقى إلى سطح كان في الدار فسقط منه فمات فلم يظفر بها وفاته دينه.
وقال: ويروى أن رجلا عشق شخصا فاشتد كلفه به وتمكن حبه من قلبه حتى وقع ألما به ولزم الفراش بسببه وتمنع ذلك الشخص عليه واشتد نفاره عنه فلم تزل الوسائط يمشون بينهما حتى وعده أن يعوده فأخبر بذلك الناس. ففرح واشتد سروره وانجلى غمه وجعل ينتظر الميعاد الذي ضربه له فبينا هو كذلك إذ جاءه الساعي بينهما فقال: أنه وصل معي إلى بعض الطريق ورجع فرغبت إليه وكلمته فقال: أنه ذكرني وفرح بي ولا أدخل مداخل الريب ولا أعرض نفسي لمواقع التهم فعاودته فأبى وانصرف فلما سمع البائس ذلك أسقط في يده إلى أشد مما كان به وبدت عليه علائم الموت فجعل يقول في تلك الحال:

أسلم يا راحة العليل ويا شفاء المدنف النحيل

رضاك أشهى إلي فؤادي من رحمة الخالق الجليل

فقلت: له يا فلان اتق الله قال: قد كان فقمت عنه فما جاوزت باب داره حتى سمعت صيحة الموت فعياذا بالله من سوء العاقبة وشؤم الخاتمة.
فصل:
ولما كانت مفسدة اللواط من أعظم المفاسد كانت عقوبته في الدنيا والآخرة من أعظم العقوبات.

ص -200- وقد أختلف الناس هل هو أغلظ عقوبة من الزنى أو الزنى أغلظ عقوبة منه أو عقوبتهما سواء؟ على ثلاثة أقوال:
فذهب أبو بكر الصديق وعلى بن أبي طالب وخالد بن الوليد وعبد الله بن الزبير وعبد الله بن عباس وخالد بن زيد وعبد الله بن معمر والزهري وربيعة بن أبي عبد الرحمن ومالك وإسحق بن راهويه والإمام أحمد في أصح الروايتين عنه والشافعي في أحد قوليه إلى أن عقوبته أغلظ من عقوبة الزنى وعقوبته القتل على كل حال محصنا كان أو غير محصن.
وذهب عطاء بن أبي رباح والحسن البصري وسعيد بن المسيب وإبراهيم النخعي وقتادة والأوزاعى والشافعي في ظاهر مذهبه والإمام أحمد في الرواية الثانية عنه وأبو يوسف ومحمد إلى أن عقوبته وعقوبة الزانى سواء.
وذهب الحاكم والإمام أبو حنيفة إلى أن عقوبته دون عقوبة الزانى وهي التعزير.
قالوا: لأنه معصية من المعاصي لم يقدر الله ولا رسوله صلى الله عليه وسلم فيه حدا مقدرا فكان فيه التعزير كأكل الميتة والدم ولحم الخنزير.
قالوا: ولأنه وطأ في محل لا تشتهيه الطبائع بل ركبها الله تعالى على النفرة منه حتى الحيوان البهيم فلم يكن فيه حد كوطء الأتان وغيرها.
قالوا: ولأنه لا يسمى زانيا لغة ولا شرعا ولا عرفا فلا يدخل في النصوص من الدلالة على حد الزانيين.
قالوا: وقد رأينا قواعد الشريعة أن المعصية إذا كان الوازع عنها طبعيا اكتفى بذلك الوازع من الحد وإذا كان في الطبائع تقاضيها جعل فيها الحد بحسب اقتضاء الطبائع لها ولهذا جعل الحد في الزنى والسرقة وشرب المسكر دون أكل الميتة والدم ولحم الخنزير.
قالوا: وطرد هذا أنه في وطيء البهيمة ولا الميتة وقيل: جبل الله

ص -201- سبحانه الطبائع على النفرة من وطيء الرجل"رجلا"مثله أشد نفرة كما جبلها على النفرة من استدعاء الرجل من يطؤه بخلاف الزنى فإن الداعي فيه من الجانبين.
قالوا: ولأن أحد النوعين إذا استمتع بشكله لم يجب عليه الحد كما لو تساحقت المرأتان واستمتعت كل واحدة منهما بالأخرى.
قال أصحاب القول الأول وهم جمهور الأمة وحكاه غير واحد إجماعا للصحابة: ليس في المعاصي مفسدة أعظم من مفسدة اللواط وهي تلي مفسدة الكفر وربما كانت أعظم من مفسدة القتل كما سنبينه إن شاء الله تعالى.
قالوا: ولم يبتل الله تعالى بهذه الكبيرة قبل قوم لوط أحدا من العالمين وعاقبهم عقوبة لم يعاقب بها أحدا غيرهم وجمع عليهم أنواعا من العقوبات من الإهلاك وقلب ديارهم عليهم والخسف بهم ورجمهم بالحجارة من السماء وطمس أعينهم وعذبهم وجعل عذابهم مستمرا فنكل بهم نكالا لم ينكله أمة سواهم وذلك لعظم مفسدة هذه الجريمة التي تكاد الأرض تميد من جوانبها إذا عملت عليها وتهرب الملائكة إلى أقطار السموات والأرض إذا شهدوها خشية نزول العذاب على أهلها فيصيبهم معهم وتعج الأرض إلى ربها تبارك وتعالى وتكاد الجبال تزول عن أماكنها وقتل المفعول به خير له من وطئه فانه إذا وطأه الرجل قتله قتلا لا ترجي الحياة معه بخلاف قتله فانه مظلوم شهيد وربما ينتفع به في آخرته.
قالوا: والدليل على هذا: أن الله سبحانه جعل حد القاتل إلى خيرة الولي أن وإن شاء عفا وحتم قتل اللوطي حدا كما أجمع عليه أصحاب رسول الله صلى الله عليه وسلم ودلت عليه سنة رسول الله صلى الله عليه وسلم

ص -202- الصحيحة الصريحة التي لا معارض لها بل عليها عمل أصحابه وخلفائه الراشدين رضي الله عنهم أجمعين.
وقد ثبت عن خالد بن الوليد"أنه وجد في بعض نواحي العرب رجلا ينكح كما تنكح المرأة فكتب إلى أبي بكر الصديق رضي الله عنه فاستشار أبو بكر الصديق الصحابة رضي الله عنهم فكان على بن أبي طالب أشدهم قولا فيه فقال: ما فعل هذا إلاّ أمة من الأمم واحدة وقد علمتم ما فعل الله بها أرى أن يحرق بالنار فكتب أبو بكر إلى خالد فحرقه".
وقال عبد الله بن عباس:"أن ينظر أعلا ما في القرية فيرمى اللوطي منها منكسا ثم يتبع بالحجارة"وأخذ ابن عباس هذا الحد من عقوبة الله للوطية قوم لوط وابن عباس هو الذي روى عن النبي صلى الله عليه وسلم قال:"من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به"رواه أهل السنن وصححه ابن حبان وغيره واحتج الإمام أحمد بهذا الحديث وإسناده على شرط البخاري.
قالوا: وثبت عنه صلى الله عليه وسلم أنه قال:"لعن الله من عمل عمل قوم لوط لعن الله من عمل عمل قوم لوط لعن الله من عمل عمل قوم لوط"ولم تجيء عنه لعنة الزانى ثلاث مرات في حديث واحد وقد لعن جماعة من أهل الكبائر فلم يتجاوز بهم في اللعن مرة واحدة وكرر لعن اللوطية فأكده ثلاث مرات وأطبق أصحاب رسول الله صلى الله عليه وسلم على قتله لم يختلف منهم فيه رجلان وإنما اختلفت أقوالهم في صفة قتله فظن بعض الناس ذلك اختلاف منهم في قتله فحكاها مسألة نزاع بين الصحابه وهي بينهم مسألة إجماع لا مسألة نزاع.
قالوا: ومن تأمل قوله سبحانه {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً}. وقوله في اللواط {أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ

ص -203- أَحَدٍ مِنَ الْعَالَمِينَ}. تبين له تفاوت ما بينهما فانه سبحانه نكر الفاحشة في الزنا أي هو فاحشة من الفواحش وعرفها في اللواط وذلك يفيد أنه جامع لمعاني اسم الفاحشة كما تقول زيد الرجل ونعم الرجل زيد أي تأتون الخصلة التي استقر فحشها عند كل أحد فهي لظهور فحشها وكماله غنية عن ذكرها بحيث لا ينصرف الاسم إلى غيرها وهذا نظير قول الفرعون لموسى {وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ} أي الفعلة الشنعاء الظاهرة المعلومة لكل أحد.
ثم أكد سبحانه شأن فحشها بأنها لم يعملها احد من العالمين قبلهم فقال: {مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} ثم زاد في التأكيد بان صرح بما تشمئز منه القلوب وتنبوا عنها الأسماع وتنفر منه أشد النفور وهو إتيان الرجل رجلا مثله ينكحه كما ينكح الأنثى فقال: {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ}. ثم نبه على استغنائهم عن ذلك. وأن الحامل لهم عليه ليس إلاّ مجرد الشهوة لا الحاجة التي لأجلها مال الذكر إلى الأنثى من قضاء الوطر ولذة الاستمتاع وحصول المودة والرحمة التي تنسي المرأة لها أبويها وتذكر بعلها وحصول النسل الذي هو حفظ هذا النوع الذي هو أشرف المخلوقات وتحصين المرأة وقضاء للوطر وحصول علاقة المصاهرة التي هي أخت النسب وقيام الرجال على النساء وخروج أحب الخلق إلى الله من جماعهن كالأنبياء والأولياء والمؤمنين ومكاثرة النبي صلى الله عليه وسلم الأنبياء بأمته إلى غير ذلك من مصالح النكاح والمفسدة التي في اللواط تقاوم ذلك كله وتربى عليه بما لا يمكن حصره وفساده ولا يعلم تفصيله إلاّ الله عز وجل.
ثم أكد سبحانه قبح ذلك بأن اللوطية عكسوا فطرة الله التي فطر عليه الرجال

ص -204- وقلبوا الطبيعة التي ركبها الله في الذكور وهي شهوة النساء دون الذكور فقلبوا الأمر وعكسوا الفطرة والطبيعة فاتوا الرجال شهوة من دون النساء ولهذا قلب الله سبحانه عليهم ديارهم فجعل عاليها سافلها وكذلك قلبوهم ونكسوا في العذاب على رؤوسهم
ثم أكد سبحانه قبح ذلك بأن حكم عليهم بالإسراف وهو مجاوزة الحد فقال: {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} فتأمل هل جاء ذلك أو قريبا منه في الزنا؟ وأكد سبحانه ذلك عليهم بقوله: {وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ} ثم أكد سبحانه عليهم الذم بوصفين في غاية القبح فقال: {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ} وسماهم مفسدين في قول نبيهم فقال: {قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} وسماهم ظالمين في قول الملائكة لإبراهيم عليه السلام: {إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ}. فتأمل من عوقب بمثل هذه العقوبات ومن ذمه الله بمثل هذه المذمات ولما جادل فيهم خليله إبراهيم الملائكة وقد أخبروه بإهلاكهم فقيل له: {يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ}.
 وتأمل خبث اللوطية وفرط تمردهم على الله حيث جاؤا نبيهم لوطا لما سمعوا بأنه قد طرقه أضياف هم من أحسن البشر صورا فأقبل اللوطية إليهم يهرعون. فلما رآهم قال لهم: {قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} ففدا أضيافه ببناته يزوجهم بهم خوفا على نفسه وعلى أضيافه من العار الشديد. فقال: {قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلا تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ}. فردوا عليه ولكن رد جبار عنيد {قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ}. فنفث نبي الله نفثه مصدور وخرجت من قلب مكروب فقال: {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ}

ص -205- فنفس له رسل الله وكشفوا له عن حقيقة الحال وأعلموه إنه ممن ليس يوصل إليهم ولا إليه بسببهم فلا تخف منهم ولا تعبأ بهم وهون عليك فقالوا: {قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} ومبشروه بما جاؤا به من الوعد له ولقومه من الوعيد المصيب فقالوا: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ} فاستبطأ نبي الله عليه السلام موعد هلاكهم وقال: أريد أعجل من هذا فقالت الملائكة: {أَلَيْسَ الصُّبْحُ بِقَرِيبٍ}. فوالله ما كان بين إهلاك أعداء الله ونجاة نبيه وأوليائه إلاّ ما بين السحر وطلوع الفجر وإذا بديارهم قد اقتلعت من أصولها ورفعت نحو السماء حتى سمعت الملائكة نباح الكلاب ونهيق الحمير فبرز المرسوم الذي لا يرد من عند الرب الجليل إلى عبده ورسوله جبرائيل بان يقلبها عليهم كما أخبر به في محكم التنزيل فقال عز من قائل: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} فجعلهم آية للعالمين وموعظة للمتقين ونكالا وسلفا لمن شاركهم في أعمالهم من المجرمين وجعل ديارهم بطريق السالكين {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ} أخذهم على غرة وهم نائمون وجاءهم بأسه وهم في سكرتهم يعمهون فما أغنى عنهم ما كانوا يكسبون تلك اللذات آلاما فأصبحوا بها يعذبون.

مآرب كانت في الحياة لأهلها عذبا فصارت في الممات عذابا

ذهبت اللذات وأعقبت الحسرات وانقضت الشهوات وأورثه الشقوات تمتعوا قليلا وعذبوا طويلا رتعوا مرتعا وخيما فأعقبهم عذابا

ص -206- أليما أسكرتهم خمرة تلك الشهوات فما استقاموا منها إلاّ في ديار المعذبين وأرقدتهم تلك الغفلة فما استيقظوا منها إلاّ وهم في منازل الهالكين فندموا والله أشد الندامة حين لا ينفع الندم وبكوا على ما أسلفوه بدل الدموع بالدم فلو رأيت الأعلى والأسفل من هذه الطائفة والنار تخرج من منافذ وجوههم وأبدانهم وهم بين أطباق الجحيم وهم يشربون بدل لذيذ الشراب كؤوس الحميم ويقال لهم وهم على وجوههم يسحبون: ذوقوا ما كنتم تكسبون {اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} ولقد قرب الله سبحانه مسافة العذاب بين هذه الأمة وبين إخوانهم في العمل فقال مخوفا لهم بأعظم الوعيد {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ}.

فيا ناكح الذكران يهنيكم البشرى فيوم معاد الناس إن لكم أجرا

كلوا واشربوا وازنو ولوطوا وأبشروا فإن لكم زفا إلى الجنة الحمراء

فإخوانكم قد مهدوا الدار قبلكم وقالوا إلينا عجلوا لكم البشرى

وها نحن أسلاف لكم في انتظاركم سيجمعنا الجبار في ناره الكبرى

ولا تحسبوا أن الذين نكحتموا يغيبون عنكم بل ترونهم جهرا

ويلعن كلا منهم لخليله ويشقى به المحزون في الكرةالأخرى

يعذب كل منهم بشريكه كما اشتركا في لذة توجب الوزر

فصل:
في الأجوبة عما احتج به من جعل عقوبة هذه الفاحشة دون عقوبة الزنى. أما قولهم إنها معصية لم يجعل الله فيه حدا معينا فجوابه من وجوه: أحدها: أن المبلغ عن الله جعل حد صاحبها القتل حتما وما شرعه رسوله صلى الله عليه وسلم فإنما شرعه عن الله فان أردتم أن حدها غير معلوم بالشرع

ص -207- فهو باطل وإن أردتم أنه غير ثابت بنص الكتاب لم يلزم من ذلك انتفاء حكمه لثبوته بالسنة.
والثاني: أن هذا ينتقض عليكم بالرجم فانه إنما ثبت بالسنة.
فان قلتم: بل ثبت بقرآن نسخ لفظه وبقى حكمه.
قلنا: فينقض عليكم بحد شارب الخمر.
والثالث: أن نفى دليل معين لا يستلزم نفى مطلق الدليل ولا نفي المدلول فكيف وقد قدمنا أن الدليل الذي نفيتموه غير منتف؟
وأما قولكم إنه وطء في محل لا تشتهيه الطباع بل ركب الله الطباع على النفرة منه فهو كوطء الميتة والبهيمة فجوابه من وجوه:
أحدها: أنه قياس فاسد الاعتبار مردود بسنة رسول الله صلى الله عليه وسلم وإجماع الصحابة. كما تقدم بيانه.
الثاني: أن قياس وطء الأمرد الجميل الذي تربي فتنته على كل فتنة على وطء أتان أو امرأة ميتة من أفسد القياس وهل تعدل ذلك أحد قط باتان أو بقرة أو ميتة أو سبي ذلك عقل عاشق قلبه أو استولى على فكره ونفسه فليس في القياس أفسد من هذا.
الثالث: أن هذا منتقض بوطء الأم والبنت والأخت فإن النفرة الطبيعية عنه حاصلة مع أن الحد فيه من أغلظ الحدود -في أحد القولين- وهو القتل بكل حال محصنا كان أو غير محصن وهذه إحدى الروايتين عن الإمام أحمد وهو قول إسحاق بن رهويه وجماعة من أهل الحديث.
وقد روى أبو داود والترمذي من حديث البراء بن عازب قال:"لقيت عمى ومعه الراية فقلت له إلى أين تريد؟ قال: بعثني رسول الله صلى الله عليه وسلم إلى رجل نكح امرأة أبيه من بعده أن أضرب عنقه وأخذ ماله". قال الترمذي:

ص -208- هذا حديث حسن قال الجوزجاني: عم البراء اسمه: الحارث بن عمرو.
في سنن أبي داود وابن ماجه من حديث ابن عباس قال: قال رسول الله صلى الله عليه وسلم:"من وقع على ذات محرم فاقتلوه".
 ورفع إلى الحجاج رجلا اغتصب أخته على نفسها فقال: أحبسوه واسألوا من ها هنا من أصحاب رسول الله صلى الله عليه وسلم فسألوا عبد الله بن مطرف فقال: سمعت رسول الله صلى الله عليه وسلم يقول:"من تخطى حرم المؤمنين فخطوا وسطه بالسيف"وفيه دليل على القتل بالتوسيط وهذا دليل مستقل في المسألة وهو أن من لا يباح وطؤه بحال فحد واطئه القتل دليله: من وقع على أمه وابنته وكذلك يقال في وطء ذوات المحارم من وطء من لا يباح وطؤه بحال فكان حده القتل كاللوطي.
والتحقيق: أن يستدل على المسألتين بالنص والقياس يشهد لصحة كل منهما وقد إتفق المسلمون على أن من زنا بذات محرم فعليه الحد وإنما اختلفوا في صفة الحد هل هو القتل بكل حال أو حده حد الزاني؟ على قولين:
فذهب الشافعي ومالك وأحمد -في إحدى روايتيه- أن حده حد الزاني. وذهب أحمد وإسحق وجماعة من أهل الحديث إلى أن حده القتل بكل حال وكذلك اتفقوا كلهم على أنه لو أصابها باسم النكاح عالما بالتحريم أنه يحد إلاّ أبا حنيفة وحده فانه رأي ذلك شبهة مسقطة للحد.
والمنازعون يقولون: إذا أصابها باسم النكاح فقد زاد الجريمة غلظا وشدة. فإنه ارتكب محذورين عظيمين: محذور العقد ومحذور الوطء فكيف تخفف عنه العقوبة بضم محذور العقد إلى محذور الزنى؟.
وأما وطء الميتة ففيه قولان للفقهاء وهما في مذهب أحمد وغيره:

ص -209- أحدهما: أنه يجب به الحد وهو قول الأوزاعي فان فعله أعظم جرما وأكثر ذنبا لأنه انضم إلى هتك فاحشة حرمة الميتة.
فصل:
وأما وطء البهيمة فللفقهاء فيه ثلاثة أقوال:
أحدها: أنه يؤدب ولا حد عليه وهذا قول مالك وأبي حنيفة والشافعي في أحد قوليه وهو قول إسحق.
والقول الثاني: أن حكمه حكم الزاني يجلد أن كان بكرا ويرجم أن كان محصنا وهذا قول الحسن.
والقول الثالث: أن حكمه حكم اللوطي نص عليه أحمد ويخرج على الروايتين في حده هل هو القتل حتما أو هو كالزاني؟
والذين قالوا"حده القتل"احتجوا بما رواه أبو داود من حديث ابن عباس عن النبي صلى الله عليه وسلم"من أتى بهيمة فاقتلوه واقتلوها معه".
 قالوا: ولأنه وطء لا يباح بحال فكان فيه القتل حدا للوطي. ومن لم يرد عليه الحد قالوا: لم يصح فيه الحديث ولو صح لقلنا به ولم يحل لنا مخالفته.
قال إسمعيل بن سعيد الشالنجي: سألت أحمد عن الذي يأتي البهيمة فوقف عندها ولم يثبت حديث عمرو بن أبي عمرو في ذلك.
وقال الطحاوي: الحديث ضعيف وأيضا فرواية ابن عباس وقد أفتى بأنه لا حد عليه قال أبو داود: وهذا يضعف الحديث.
ولا ريب أن الزاجر الطبعي عن إتيان البهيمة أقوى من الزاجر الطبعي عن التلوط وليس الأمران في طباع الناس سواء فإلحاق أحدهما بالآخر من أفسد القياس كما تقدم.

ص -210- فصل:
وأما قياسكم وطء الرجل لمثله على سحاق المرأتين فمن أفسد القياس إذ لا إيلاج هناك وإنما نظير مباشرة الرجل الرجل من غير إيلاج على أنه قد جاء في بعض الأحاديث المرفوعة"إذا أتت المرأة المرأة فهم زانيتان"ولكن لا يجب الحد بذلك لعدم الإيلاج وإن أطلق عليهما اسم الزنى العام كزنى العين واليد والرجل والفم.
وإذا ثبت هذا: فاجمع المسلمون على أن حكم التلوط مع المملوك كحكمه مع غيره ومن ظن أن تلوط الإنسان مع مملوكه جائز واحتج على ذلك بقوله تعالى {إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} وقاس ذلك على أمته المملوكة فهو كافر يستتاب كما يستتاب المرتد فان تاب و وإلاّ ضرب عنقه وتلوط الإنسان بمملوكه كتلوطه بمملوك غيره في الإثم والحكم
فصل:
فإن قيل: مع هذا كله فهل من دواء لهذا الداء العضال؟ ورقية لهذا السحر القتال؟ وما الاحتيال لدفع هذا الخيال؟ وهل من طريق قاصد إلى التوفيق؟ وهل يمكن السكران بخمرة الهوى أن يفيق؟ وهل يملك العاشق قلبه والعشق قد وصل إلى سويدائه؟ وهل للطبيب بعد ذلك حيلة في برئه من سويداه؟ إن لامه لائم التذ بملامه لذكره لمحبوبه وان عذله عذل أغراه عذله وسار به في طريق مطلوبه ينادي عليه شاهد حاله بلسان مقاله:

وقف الهوى بي فليس لي متأخر عنه ولا متقدم

وأهنتني فأهنت نفسي جاهدا ما من يهون عليك ممن يكرم

ص -211- أشهبت أعدائي فصرت أحبهم إذ كان حظي منك حظي منهم

أجد الملامة في هواك لذيذة حبا لذكرك فليلمني اللوم

ولعل هذا هو المقصود بالسؤال الأول الذي وقع عليه الاستفتاء عليه والداء الذي طلب له الدواء.
قيل: نعم الجواب من أصله و"ما أنزل الله سبحانه من داء إلاّ وأنزل له دواء علمه من علمه وجهله من جهلة". والكلام في دواء داء تعلق القلب بالمحبة الهوائية من طريقين:
أحدهما: جسم مادته قبل حصولها.
والثاني: قلعها بعد نزولها وكلاهما يسير على من يسره الله عليه ومتعذر على من لم يعنه الله فان أزمة الأمور بيديه.
وأما الطريق المانع من حصول هذا الداء فأمران:
أحدهما: غض البصر كما تقدم فان النظرة سهم مسموم من سهام إبليس ومن أطلق لحظاته دامت حسراته وفي غض البصر عدة منافع:
أحدها: أنه امتثال لأمر الله الذي هو غاية سعادة العبد في معاشه ومعاده وليس للعبد في دنياه وآخرته أنفع من امتثال أوامر ربه تبارك وتعالى وما سعد من سعد في الدنيا والآخرة إلاّ بامتثال أوامره وما شقي من شقي في الدنيا والآخرة إلاّ بتضييع أوامره.
الثاني: أنه يمنع من وصول أثر السم المسموم -الذي لعل فيه هلاكه- إلى قلبه.
الثالث: أنه يورث القلب أنسا بالله وجمعية على الله فان إطلاق البصر يفرق القلب ويشتته ويبعده من الله وليس على العبد شيء أضر من إطلاق البصر فإنه يوقع الوحشة بين العبد وبين ربه.

ص -212- الرابع: أنه يقوي القلب ويفرحه كما أن إطلاق البصر يضعفه ويحزنه.
الخامس: أنه يكسب القلب نورا كما أن إطلاقه يكسبه ظلمة ولهذا ذكر سبحانه آية النور عقب الأمر بغض البصر فقال {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ} ثم قال: إثر ذلك {اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ} أي مثل نوره في قلب عبده المؤمن الذي امتثل أوامره واجتنب نواهيه وإذا استنار القلب أقبلت وفود الخيرات إليه من كل جانب كما أنه إذا أظلم أقبلت سحائب البلاء والشر عليه من كل مكان فما شئت من بدعة وضلالة واتباع هوى واجتناب هدى وإعراض عن أسباب السعادة واشتغال بأسباب الشقاوة فإن ذلك إنما يكشفه له النور الذي في القلب فإذا فقد ذلك النور بقى صاحبه كالأعمى الذي يجوس في حنادس الظلام.
السادس: أنه يورث الفراسة الصادقة التي يميز بها بين المحق والباطل والصادق والكاذب وكان شاه بن شجاع الكرماني يقول: من عمر ظاهره باتباع السنة وباطنه بدوام المراقبة وغض بصره عن المحارم وكف نفسه عن الشهوات واعتاد أكل الحلال لم تخط له فراسة وكان شجاع هذا لا تخطي له فراسة.
والله سبحانه يجزي العبد على عمله بما هو من جنس عمله ومن ترك شيئا عوضه عن حبسه بصره لله ويفتح له باب العلم والإيمان والمعرفة والفراسة الصادقة المصيبة التي إنما تنال ببصيرة القلب وضد هذا ما وصف الله به اللوطيين من العمه الذي هو ضد البصيرة فقال تعالى: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} فوصفهم بالسكرة التي هي فساد العقل والعمه الذي هو فساد البصيرة فالتعلق بالصور يوجب فساد العقل وعمه البصيرة يسكر القلب كما قال القائل:

ص -213- سكران سكر هوى وسكر مدامة ومتى إفاقة من به سكران؟

وقال الآخر:

قالوا: جننت بمن تهوى؟ فقلت لهم العشق أعظم مما بالمجانين

العشق لا يستفيق الدهر صاحبه وإنما يصرع المجنون في الحين

السابع: إنه يورث القلب ثباتا وشجاعة وقوة ويجمع الله له بين سلطان النصرة البصيرة والحجة وسلطان القدرة والقوة كما في الأثر"الذي يخالف هواه يفرق الشيطان من ظله"وضد هذا تجده في المتبع هواه -من ذل النفس ووضاعتها ومهانتها وخستها وحقارتها- وما جعله الله سبحانه فيمن عصاه كما قال: الحسن"إنهم وان طقطقت بهم البغال وهملجت بهم البراذين فإن ذل المعصية لا تفارق رقابهم أبي الله إلاّ أن يذل من عصاه"وقد جعل الله سبحانه العز قرين طاعته والذل قرين معصيته فقال تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} وقال تعالى: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} والإيمان قول وعمل ظاهر وباطن وقال تعالى: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} أي من كان يريد العزة فيطلبها بطاعة الله وذكره من الكلم الطيب والعمل الصالح وفي دعاء القنوت"إنه لا يذل من واليت ولا يعز من عاديت"ومن أطاع الله فقد والاه فيما أطاعه فيه وله من العز بحسب طاعته ومن عصاه فقد عاداه فيما عصاه فيه وله من الذل بحسب معصيته.
الثامن: أنه يسد على الشيطان مدخله من القلب فإنه يدخل مع النظرة وينفذ معها إلى القلب أسرع من نفوذ الهوى في المكان الخالي فيمثل له صورة

ص -214- المنظور إليه ويزينها ويجعلها صنما يعكف عليه القلب ثم يعده ويمنيه ويوقد على القلب نار الشهوة ويلقى عليه حطب المعاصي التي لم يكن يتوصل إليها بدون تلك الصورة فيصير القلب في اللهب فمن ذلك اللهب تلك الأنفاس التي يجد فيها وهج النار وتلك الزفرات والحرقات فإن القلب قد أحاطت به النيران بكل جانب فهو في وسطها كالشاة في وسط التنور لهذا كانت عقوبة أصحاب الشهوات بالصور المحرمة: أن جعل لهم في البرزخ تنور من نار وأودعت أرواحهم فيه إلى حشر أجسادهم كما أراها الله لنبيه صلى الله عليه وسلم في المنام في الحديث المتفق على صحته.
التاسع: أنه يفرغ القلب للفكرة في مصالحه والاشتغال بها وإطلاق البصر يشتت عليه ذلك ويحول عليه بينه وبينها فتنفرط عليه أموره ويقع في اتباع هواه وفي الغفلة عن ذكر ربه قال تعالى: {لا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} وإطلاق النظر يوجب هذه الأمور الثلاثة بحبسه.
العاشر: أن بين العين والقلب منفذا أو طريقا يوجب اشتغال أحدهما عن الآخر وإن يصلح بصلاحه ويفسد بفساده فإذا فسد القلب فسد النظر وإذا فسد النظر فسد القلب وكذلك في جانب الصلاح فإذا خربت العين وفسدت خرب القلب وفسد وصار كالمزبلة التي هي محل النجاسات والقاذورات والأوساخ فلا يصلح لسكني معرفة الله ومحبته والإنابة إليه والأنس به والسرور بقربه فيه وإنما يسكن فيه أضداد ذلك.
الطريق الثاني:المانع من حصول تعلق القلب: اشتغال القلب بما يصده عن ذلك ويحول بينه وبين الوقوع فيه وهو إما خوف مقلق أو حب مزعج

ص -215- فمتى خلا القلب من خوف ما فواته أضر عليه من حصول هذا المحبوب أو خوف ما حصوله أضر عليه من فوات هذا المحبوب أو محبته ما هو أنفع له وخير له من هذا المحبوب لم يجد بدا وفواته أضر عليه من فوات هذا المحبوب لم يجد بدا من عشق الصور.
وشرح هذا: أن النفس لا تترك محبوبا إلاّ لمحبوب أعلى منه أو خشية مكروه حصوله أضر عليه من فوات هذا المحبوب وهذا يحتاج صاحبه إلى أمرين إن فقدهما أو حدهما لم ينتفع بنفسه.
أحدهما: بصيرة صحيحة يفرق بها بين درجات المحبوب والمكروه فيؤثرا على المحبوبين على أدناهما ويحتمل أدنى المكروهين لتخلص من أعلاهما وهذا خاصة العقل ولا يعد عاقلا من كان بضد ذلك بل قد تكون البهائم أحسن حالا منه.
الثاني: قوة عزم وصبر يتمكن بهما من هذا الفعل والترك فكثير ما يعرف الرجل قدر التفاوت ولكن يأبي له ضعف نفسه وهمته وعزيمته على أشياء الأنفع من خسته وحرصه ووضاعة نفسه وخسة همته ومثل هذا لا ينتفع بنفسه ولا ينتفع به غيره وقد منع الله سبحانه إمامة الدين إلاّ من أهل الصبر واليقين فقال تعالى: وبقوله يهتدي المهتدون منهم: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} وهذا هو الذي ينتفع بعلمه وينتفع به غيره من الناس وضد ذلك لا ينتفع بعلمه ولا ينتفع به غيره ومن الناس من ينتفع بعلمه في نفسه ولا ينتفع به غيره فالأول يمشي في نوره ويمشي الناس في نوره والثاني قد طفئ نوره فهو يمشي في الظلمات ومن تبعه والثالث يمشي في نوره وحده.

ص -216- فصل:
إذا عرفت هذه المقدمة فلا يمكن أن يجتمع في القلب حب المحبوب الأعلى وعشق الصور أبدا بل هما ضدان لا يجتمعان. بل لا بد أن يخرج أحدهما صاحبه فمن كانت قوة حبه كلها للمحبوب الأعلى الذي محبة ما سواه باطلة وعذاب على صاحبها صرفه ذلك عن محبة ما سواه وإن أحبه لن يحبه إلاّ لأجله أو لكونه وسيلة له إلى محبته أو قاطعا له عما يضاد محبته وينقصها والمحبة الصادقة تقتضي توحيد المحبوب وأن لا يشرك بينه وبين غيره في محبته وإذا كان المحبوب من الخلق يأنف ويغار أن يشرك في محبته غيره ويمقته لذلك ويبعده ولا يحظيه بقربه ويعده كاذبا في دعوي محبته مع أنه ليس أهلا لصرف قوة المحبة إليه فكيف بالحبيب الأعلى الذي لا تنبغي المحبة إلاّ له وحده وكل محبة لغيره فهي عذاب على صاحبها ووبال؟ ولهذا لا يغفر سبحانه أن يشرك به في هذه المحبة ويغفر ما دون ذلك لمن يشاء.
فمحبة الصور تفوت محبة ما هو أنفع للعبد منها بل يفوت محبة ما ليس له صلاح ولا نعيم ولا حياة نافعة إلاّ بمحبته وحده فليختر إحدى المحبتين فإنهما لا يجتمعان في القلب ولا يرتفعان منه بل من أعرض عن محبة الله وذكره والشوق إلى لقائه إبتلاه بمحبة غيره فيعذب به في الدنيا وفي البرزخ وفي الآخرة إما بمحبة الأوثان أو محبته الصلبان أو بمحبة النيران أو بمحبة المردان أو بمحبة النسوان أو بمحبة الأثمان أو بمحبة العشراء والخلان أو بمحبة ما هو دون ذلك مما هو في غاية الحقارة والهوان فالإنسان عبد محبوبه كائنا ما كان كما قيل:

أنت القتيل بكل من أحببته فاختر لنفسك في الهوى من تصطفي

فمن لم يكن إلهه مالكه ومولاه كان إلهه هواه قال تعالى: {أَفَرَأَيْتَ مَنِ

ص -217- اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلي عِلْمٍ وَخَتَمَ عَلي سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلي بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ}؟.
 فصل:
وخاصية التعبد: الحب مع الخضوع والذل للمحبوب فمن أحب شيئا وخضع له فقد تعبد قلبه له بل التعبد آخر مراتب الحب ويقال له التتيم أيضا فإن أول مراتبه العلاقة وسميت علاقة لتعلق الحب بالمحبوب قال الشاعر:

وعلقت ليلي وهي ذات تمائم ولم يبد للأتراب من ثديها حجم

وقال الآخر:

أعلاقة أم الوليد بعد ما أفنان رأسك كالثغام المجلس

ثم بعدها الصبابة وسميت بذلك لانصباب القلب إلي المحبوب قال الشاعر:

يشكى المحبون الصبابة ليتني تحملت ما يلقون من بينهم وحدي

فكانت لقلبي لذة الحب كلها فلم يلقها قبلي محب ولا بعدي

ثم الغرام وهو لزوم الحب للقلب لزوما لا ينفك عنه ومنه سمى الغريم غر يما لملازمته صاحبه ومنه قوله تعالي: {إِنَّ عَذَابَهَا كَانَ غَرَاماً} وقد أولع المتأخرون باستعمال هذا اللفظ في الحب وقل أن تجده في أشعار العرب ثم العشق وهو سفر إفراط المحبة ولهذا لا يوصف به الرب تبارك وتعالي ولا يطلق في حقه ثم الشوق وهو سفر القلب إلي المحبوب أحث السفر وقد جاء إطلاقها في حق الرب تعالي كما في مسند الإمام أحمد من حديث عمار بن ياسر

ص -218- أنه صلا صلاة فأوجز فيه فقيل له في ذلك فقال: أما إني دعوت فيها بدعوات كان النبي صلي الله عليه وسلم يدعو بهن:"اللهم إني أسألك بعلمك الغيب وقدرتك علي الخلق أحيني إذا كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي اللهم إني أسألك خشيتك في الغيب والشهادة وأسألك كلمة الحق في الرضاء والغضب وأسألك القصد في الفقر والغنى وأسألك نعيما لا ينفد وأسألك قرة عين لا تنقطع وأسألك الرضاء بعد القضاء وأسألك برد العيش بعد الموت وأسأل لذة النظر إلى وجهك الكريم وأسألك الشوق إلى لقائك في غير ضراء مضرة ولا فتنة مضلة اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين"وفي أثر آخر"طال شوق الأبرار إلى لقائي وأنا إلى لقائهم أشد شوقا"وهذا هو المعنى الذي عبر عنه صلي الله عليه وسلم بقوله"من أحب لقاء الله أحب الله لقاءه"وقال بعض أهل البصائر في قوله تعالي {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فإن أَجَلَ اللَّهِ لآتٍ} لما علم سبحانه شدة شوق أوليائه إلى لقائه وأن قلوبهم لا تهتدي دون لقائه ضرب لهم أجلا موعدا للقائه تسكن نفوسهم به وأطيب العيش واللذة علي الإطلاق عيش المحبين المشتاقين المستأنسين فحياتهم هي الحياة الطيبة في الحقيقة ولا حياة للعبد أطيب ولا أنعم ولا أهنأ منها فهي الحياة الطيبة المذكورة في قوله تعالي {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} وليس المراد منها الحياة المشتركة بين المؤمنين والكفار والأبرار والفجار من طيب المأكل والمشرب والملبس والمنكح بل ربما زاد أعلمكم الله علي أوليائه في ذلك أضعافا مضاعفة وقد ضمن الله سبحانه لكل من عمل صالحا أن يحييه حياة طيبة فهو صادق الوعد الذي لا يخلف وعده وأي حياة أطيب من حياة اجتمعت همومه كلها وصارت هما واحدة في مرضات الله؟ ولم يتشعب قلبه بل أقبل علي الله واجتمعت إرادته وأفكاره التي كانت متقسمة بكل واد منها شعبة علي الله فصار ذكره بمحبوبه الأعلى

ص -219- وحبه والشوق إلى لقائه والأنس بقربه وهو المستولي عليه وعليه. تدور همومه وإرادته وتصوره بل خطرات قلبه فإن سكت سكت بالله وإن نطق نطق بالله وإن سمع فبه يسمع وإن أبصر فيه يبصر وبه يبطش وبه يمشى وبه يتحرك وبه يسكن وبه يحيى وبه يموت وبه يبعث كما في صحيح البخاري عنه صلي الله عليه وسلم فيما يروي عن ربه تبارك وتعالي أنه قال:"ما تقرب إلى عبدي بمثل أداء ما افترضت عليه ولا يزال عبدي يتقرب إلى بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها بي يسمع بي يبصر بي يبطش وبي يمشى ولئن سألني لأعطينه ولئن استعاذ بي لأعيذنه وما ترددت في شيء أنا فاعله ترددي عن قبض روح عبدي المؤمن من يكره الموت وأكره مساءته ولا بد له منه".
 فتضمن هذا الحديث الشريف الإلهي- الذي حرام علي غليظ الطبع كثيف القلب فهم معناه والمراد به- حصر أسباب محبته في أمرين: أداء فرائضه والتقرب إليه بالنوافل.
وأخبر سبحانه إن أداء فرائضه أحب مما يتقرب إليه المتقربون ثم بعدها النوافل وأن المحب لا يزال يكثر من النوافل حتى يصير محبوبا لله فإذا صار محبوبا لله أوجبت محبة الله له محبة منه أخرى فوق المحبة الأولى فشغلت هذه المحبة قلبه عن الفكرة والاهتمام بغير محبوبه وملكت عليه روحه ولم يبق فيه سعة لغير محبوبه البتة فصار ذكر محبوبه وحبه مثله الأعلى مالكا لزمام قلبه مستوليا علي روحه استيلاء المحبوب علي محبه الصادق في محبته التي قد اجتمعت قوى حبه كلها له.
ولا ريب أن هذا المحب إن سمع سمع لمحبوبه وإن أبصر أبصر به وإن بطش بطش به وإن مشي مشي به فهو في قلبه ومعه ومؤنسه وصاحبه

ص -220- فالباء هاهنا باء المصاحبة وهي مصاحبة لا نظير لها ولا تدرك أنزل الأخبار عنها والعلم بها فالمسألة حالية لا علمية محضة.
وإذا كان المخلوق يجد هذا في محبة المخلوق التي لم يخلق لها ولم يفطر عليها كما قال بعض المحبين:

خيالك في عيني وذكرك في فمي ومثواك في قلبي فأين تغيب

وقال الآخر:

ومن عجب أني أحن إليهم فأسئل عنهم من لقيت وهم معي

وتطلبهم عيني وهم في سوادها ويشتاقهم قلبي وهم بين أضلعى

وهذا ألطف من قول الآخر:

إن قلت: غبت فقلبي لا يصدقني إذ أنت فيه مكان السر لم تغب

أو قلت ما غبت قال: الطرف: ذا كذب فقد تحيرت بين الصدق والكذب

فليس شيء أدني من المحب لمحبوبه وربما تمكنت المحبة حتى يصير في المحبة أدنى إلىه من نفسه بحيث ينسي نفسه ولا ينساه كما قال:

أريد لأنسي ذكره فكأنما تمثل لي ليلي بكل سبيل

وقال الآخر:

يراد من القلب نسيانكم وتأبي الطباع علي الناقل

وخص في الحديث السمع والبصر واليد والرجل بالذكر فإن هذه الآلات آلات الإدراك وآلات الفعل والسمع والبصر يوردان علي القلب الإرادة والكراهة ويجلبان إليه الحب والبغض فتستعمل اليد والرجل فإذا كان سمع العبد بالله وبصره به كان محفوظا في آلات إدراكه فكان محفوظا في حبه وبغضه فحفظ في بطشه ومشيه.

ص -221- وتأمل كيف اكتفي بذكر السمع والبصر واليد والرجل عن اللسان فإنه إذا كان إدراك السمع الذي يحصل باختياره تارة وبغير اختياره تارة وكذلك البصر قد يقع بغير الاختيار فجأة وكذلك حركة اليد والرجل التي لا بد للعبد منها فكيف بحركة اللسان التي لا تقع إلاّ بقصد واختيار؟ وقد يستغنى العبد عنها إلاّ حيث أمر بها.
وأيضا فانفعال اللسان عن القلب أتم من انفعال سائر الجوارح فإنه ترجمانه ورسوله.
وتأمل كيف حقق تعالي كون العبد به عند سمعه وبصره الذي يبصر به وبطشه ومشيه بقوله"كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها. ورجله التي يمشي بها"تحقيقا لكونه مع عبده وكون عبده في إدراكاته بسمعه وبصره وحركته بيديه ورجله.
وتأمل كيف قال:"بي يسمع وبي يبصر وبي يبطش"ولم يقل: فلي يسمع ولي يبصر ولي يبطش وربما يظن الظان إن اللام أولي بهذا الموضع إذ هي أدل علي الغاية ووقوع هذه الأمور لله وذلك أخص من وقوعها به وهذا من الوهم والغلط إذ ليست الباء هاهنا أنزل الاستعانة فإن حركات الأبرار والفجار وإدراكاتهم إنما هي بمعونة الله لهم وان الباء هاهنا للمصاحبة إنما يسمع ويبصر ويبطش ويمشى وأنا صاحبه ومعه كقوله في الحديث الآخر"أنا مع عبدي ما ذكرني وتحركت بي شفتاه"وهذه المعية هي المعية الخاصة المذكورة في قوله تعالي{لا تَحْزَنْ إن اللَّهَ مَعَنَا} وقول رسول الله صلي الله عليه وسلم"ما ظنك باثنين الله ثالثهما"وقوله تعالي {وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} وقوله {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} وقوله {وَاصْبِرُوا إن اللَّهَ مَعَ الصَّابِرِينَ} وقوله {قَالَ كَلا إن مَعِيَ رَبِّي سَيَهْدِينِ} وقوله تعالي لموسى وهارون {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى}

ص -222- فهذه الباء مفيدة بمعني هذا المعية دون اللام ولا يتأتى للعبد الإخلاص والصبر والتوكل ونزوله في منازل العبودية إلاّ بهذه الباء وهذه المعية.
فمتى كان العبد بالله هانت عليه المشاق وانقلبت المخاوف في حقه أمانا فبالله يهون كل صعب ويسهل كل عسير ويقرب كل بعيد وبالله تزول الأحزان والهموم والغموم: فلا هم مع الله ولا غم مع الله ولا حزن مع الله وحيث يفوت العبد معني هذه الباء فيصير قلبه حينئذ كالحوت إذا فارق الماء يثب وينقلب حتى يعود إليه.
ولما حصلت هذه الموافقة من العبد لربه تعالي في محابه حصلت موافقة الرب لعبده في حوائجه ومطالبه فقال"ولئن سألني لأعطينه ولئن استعاذ بي لأعيذنه"أي كما وافقني في مرادي بامتثال أوامري والتقرب إلى بمحابي فإنا أوافقه في رغبته ورهبته فيما يسألني إن أفعل به ويستعيذني إن يناله مكروه وحقق هذه الموافقة من الجانبين حتى اقتضى ذلك تردد الرب سبحانه في إماتة عبده ولأنه يكره الموت والرب تعالي يكره ما يكره عبده ويكره مساءته فمن هذه الجهة تقتضى أنه لا يميته ولكن مصلحته في إماتته فإنه ما أماته إلاّ ليحييه وما أمرضه إلاّ ليصحه وما أفقره إلاّ ليغنيه وما منعه إلاّ ليعطيه ولم يخرج من الجنة في صلب أبيه إلاّ ليعيده إليها علي أحسن الأحوال ولم يقل لأبيه"أخرج منها"إلاّ ليعيده إليها فهذا هو الحبيب علي الحقيقة لا سواه بل لو كان في كل منبت شعرة لعبد محبة تامة لله لكان بعض ما يستحقه علي عبده.

نقل فؤادك حيث شئت من الهوى ما الحب إلاّ للحبيب الأول

كم منزل في الارض يألفه الفتى وحنينه أبدا لأول منزل

فصل:
ثم التتيم وهو آخر مراتب الحب وهو تعبد المحب لمحبوبه يقال:

ص -223- تيمه الحب إذا عبده ومنه تيم الله أي عبد الله وحقيقة التعبد الذل والخضوع للمحبوب ومنه قولهم: طريق معبد أي مذلل قد ذللته الأقدام فالعبد هو الذي ذللته الحب والخضوع لمحبوبه ولهذا كانت أشرف أحوال العبد ومقاماته في العبودية فلا منزل له أشرف منها.
وقد ذكر الله سبحانه أكرم الخلق عليه وأحبهم إليه وهو رسوله محمد صلي الله عليه وسلم بالعبودية في أشرف مقاماته وهي مقام الدعوة إليه ومقام التحدي بالنبوة ومقام الإسراء فقال سبحانه {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} وقال {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلي عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} وقال {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إلى الْمَسْجِدِ الأَقْصَى} وفي حديث الشفاعة"اذهبوا إلى محمد صلي الله عليه وسلم عبد غفر الله له ما تقدم من ذنبه وما تأخر"فنال مقام الشفاعة بكمال عبوديته وكمال مغفرة الله له والله سبحانه خلق الخلق لعباديته وحده لا شريك له التي هي أكمل أنواع المحبة مع أكمل أنواع الخضوع والذل وهذا هو حقيقة الإسلام وملة إبراهيم التي من رغب عنها فقد سفه نفسه قال تعالي: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إن اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} الآية ولهذا كان أعظم الذنوب عند الله و الشرك بالله لا يغفر إن يشرك به ويغفر ما دون ذلك لمن يشاء واصل الشرك بالله إلاّ شراك مع الله في المحبة كما قال تعالي: {وَمِنَ النَّاسِ

ص -224- مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} وأخبر سبحانه إن من الناس من يشرك به من دونه فيتخذ الأنداد من دونه يحبهم كحب الله وأخبر إن الذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم وقيل: بل المعنى أنهم أشد حبا لله من أصحاب الأنداد فإنهم وان أحبوا الله لكن لما أشركوا بينه وبين أندادهم في المحبة ضعفت محبتهم لله والموحدون لله لما خلصت محبتهم له كانت أشد من محبة أولئك والعدل برب العالمين والتسوية بينه وبين الأنداد هو في هذه المحبة كما تقدم.
ولما كان مراد الله من خلقه هو خلوص هذه المحبة له أنكر علي من اتخذ من دونه وليا أو شفيعا غاية الإنكار وجمع ذلك تارة وأقر واحدهما عن الآخر تارة بالإنكار فقال تعالي: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلي الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ} وقال تعالي: الله {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلي الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقال تعالي: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ إن يُحْشَرُوا إلى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} وقال في الإفراد {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} وقال تعالي: {مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ}.
 فإذا والى العبد ربه وحده وأقام له الشفعاء وعقد الموالاة بينه وبين عباده المؤمنين فصاروا أولياءه في الله بخلاف من اتخذ مخلوقا ولياء من دون الله. فهذا لون وذاك لون والشفاعة الشركية الباطلة لون والشفاعة الحق

ص -225- الثابتة التي إنما تنال بالتوحيد لون وهذا موضع فرقان بين أهل التوحيد وأهل الشرك بالله والله يهدي من يشاء إلى صراط مستقيم.
والمقصود: إن حقيقة العبودية وموجباته لا تخلص مع الإشراك بالله في المحبة بخلاف المحبة لله فإنها من لوازم العبودية وموجباتها فإن محبة -رسول الله صلي الله عليه وسلم بل تقديمه في الحب علي الأنفس وعلي الآباء والأبناء- لا يتم الإيمان إلاّ بها إذ محبته من محبة الله وكذلك كل حب في الله ولله كما في الصحيحين عنه صلي الله عليه وسلم أنه قال:"ثلاث من كن فيه وجد بهن حلاوة الإيمان". وفي لفظ في الصحيح"لا يجد عبد طعم الإيمان إلاّ من كان في قلبه ثلاث خصال-: إن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرأ لا يحبه إلاّ الله وأن يكره إن يرجع إلى الكفر بعد اذ أنقذه الله منه كما يكره إن يقذف في النار".
وفي الحديث الذي في السنن"من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان".
وفي حديث آخر"ما تحاب رجلان في الله إلاّ كان أفضلهما أشدهما حبا لصاحبه". فإن هذه المحبة من لوازم محبة الله وموجباتها وكل ما كانت أقوى كان أصلها كذلك.
فصل:
وهاهنا أربعة أنواع من الحب يجب التفريق بينهما وإنما ضل من ضل بعدم التمييز بينهما.
أحدها: محبة الله ولا تكفي وحدها في النجاة من عذاب الله والفوز بثوابه فإن المشركين وعباد الصليب واليهود وغيرهم يحبون الله.
الثاني: محبة ما يحب الله وهذه هي التي تدخله في الإسلام وتخرجه من الكفر وأحب الناس إلى الله أقومهم بهذه المحبة وأشدهم فيها.

ص -226- الثالث: الحب لله وفيه وهي من لوازم محبة ما يحب الله ولا يستقيم محبة ما يحب الله إلاّ بالحب فيه وله.
الرابع: المحبة مع الله وهي المحبة الشركية وكل من أحب شيئا مع الله لا لله ولا من أجله ولا فيه فقد اتخذه ندا من دون الله وهذه محبة المشركين وبقى قسم خامس ليس مما نحن فيه وهي المحبة الطبيعية وهي ميل الإنسان إلى ما يلائم طبعه كمحبة العطشان للماء والجائع للطعام ومحبة النوم والزوجة والولد فتلك لا تذم إلاّ إذا ألهت عن ذكر الله وشغلته عن محبته كما قال تعالي: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ} وقال تعالي: {رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ}
فصل:
ثم الخلة وهي تتضمن كمال المحبة ونهايتها بحيث لا يبقى في القلب لمحبه سعة لغير محبوبه وهي منصب المشاركة بوجه ما وهذا المنصب خاصة للخليلين صلوات الله وسلامه عليهما: إبراهيم ومحمد كما قال: صلي الله عليه وسلم"إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا".
وفي الصحيح عنه صلي الله عليه وسلم أنه قال:"لو كنت متخذا من أهل الأرض خليلا لاتخذت أبا بكر خليلا ولكن صاحبكم خليل الله".
 وفي حديث آخر"أني أبرىء إلى كل خليل من خلته"
ولما سأل إبراهيم عليه السلام الولد فأعطيه فتعلق حبه بقلبه فاخذ منه شعبه غار الحبيب علي خليله إن يكون في قلبه موضع لغيره فأمره بذبحه

ص -227- وكان الأمر في المنام ليكون تنفيذ المأمور به أعظم ابتلاء وامتحانا ولم يكن المقصود ذبح الولد ولكن المقصود ذبحه من قلبه ليخلص القلب للرب فلما بادر الخليل عليه الصلات والسلام إلى الامتثال وقدم محبة الله علي محبة ولده حصل المقصود فرفع الذبح وفدى بذبح عظيم فإن الرب تعالي ما أمر بشيء ثم أبطله رأسا بل لا بد إن يبقى بعضه أو بدله كما أبقى شريعة الفداء وكما أبقى استحباب الصدقة بين يدي المناجاة وكما أبقى الخمس صلوات بعد رفع الخمسين وأبقى ثوابها وقال"لا يبدل القول لدي وهي خمس في الفعل وخمسون في الأجر".
وأما ما يظنه بعض الغالطين إن المحبة أكمل من الخلة وأن إبراهيم خليل الله ومحمد صلي الله عليه وسلم حبيب الله فمن جهله فإن المحبة عامة والخلة خاصة والخلة نهاية المحبة وقد أخبر النبي صلي الله عليه وسلم إن الله اتخذه خليلا كما اتخذ إبراهيم خليلا ونفى إن يكون له خليل غير ربه مع إخباره لحبه لعائشة ولأبيها ولعمر بن الخطاب وغيرهم.
وأيضا فإن الله سبحانه {يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} ويحب الصابرين ويحب المحسنين ويحب المتقين ويحب المقسطين وخلته خاصة بالخليلين عليهما الصلاة والسلام والشاب التائب حبيب الله وإنما هذا عن قلة العلم والفهم عن الله ورسوله صلي الله عليه وسلم.
فصل:
قد تقدم إن العبد لا يترك ما يحب ويهواه إلاّ لما يحبه ويهواه ولكن يترك أضعفهما محبة

ص -228- لأقواهما محبة كما أنه يفعل ما يكره لحصول ما محبته أقوي عنده من كراهة ما يفعله أو لخلاصه من مكروه
وتقدم إن خاصية العقل إيثار علي المحبوبين علي أدناهما وأيسر المكروهين علي أقواهما وتقدم إن هذا من الكمال قوة الحب والبغض.
ولا يتم له هذا إلاّ بأمرين قوة الإدراك وشجاعة القلب فإن التخلف عن ذلك والعمل بخلافه يكون إما بضعف الإدراك بحيث أنه لم يدرك مراتب المحبوب والمكروه علي ما كان عليه إما لضعف في النفس وعجز في القلب بحيث لا يطاوعه الإيثار الأصلح له مع علمه بأنه الأصلح فإذا علمني إدراكه وقويت نفسه وتشجع قلبه علي إيثار المحبوب الأعلى والمكروه الأدنى فقد وفق لأسباب السعادة.
فمن الناس من يكون سلطان شهوته أقوي من سلطان عقله وإيمانه فيقهر الغالب الضعيف ومنهم من يكون سلطان إيمانه وعقله أقوى من سلطان شهوته وإذا كان كثير من المرضى يحميه الطبيب عما يضره فتأبى عليه نفسه وشهوته إلاّ تناوله ويقدم شهوته علي عقله وتسميه الأطباء: عديم المروءة فهكذا أكثر مرضى القلب يؤثرون ما يزيد مرضهم لقوة شهوتهم له.
فأصل الشر من ضعف الإدراك وضعف النفس ودناءتها وأصل الخير من كمال الإدراك وقوة النفس وشرفها وشجاعتها.
فالحب والإرادة أصل كل فعل ومبدأه والبغض والكراهة أصل كل ترك ومبدأه وهاتان القوتان في القلب أصل سعادته وشقاوته.
ووجود الفعل الاختياري لا يكون إلاّ بوجود سببه من الحب والإرادة.
وأما عدم الفعل فتارة يكون لعدم مقتضاه وسببه وتارة يكون لوجود البغض والكراهة المانع منه وهذا متعلق الأمر والنهى وهو الذي يسمى الكف

ص -229- وهو متعلق الثواب والعقاب وبهذا يزول الاشتباه في مسألة الترك هل هو أمر وجودي أو عدمي؟ والتحقيق أنه قسمان فالترك المضاف إلى عدم السبب المقتضي عدمي والمضاف إلى السبب المانع من الفعل وجودي.
فصل:
وكل واحد من الفعل والترك الاختياريين فإنما يؤثر الحي لما فيه من الحصول والمنفعة التي يلتذ بحصولها أو زوال الألم الذي يحصل له الشفاء بزواله ولهذا يقال شفاء صدره وشفاء قلبه قال:

هي الشفاء لداء لوظفرت بها وليس منها شفاء الداء مبذول

وهذا مطلوب يؤثره العاقل حتى الحيوان البهيم ولكن يغلط فيه أكثر الناس غلطا قبيحا فيقصد حصول اللذة بما يعقب عليه أعظم الألم فيؤلم نفسه من حيث يظن أنه يحصل لذتها ويشفى قلبه بما يعقب عليه غاية المرض وهذا شأن من قصر نظره علي العاجل ولم يلاحظ العواقب وخاصة العقل النظر في العواقب فأعقل الناس من أثر لذة نفسه وراحته في الآجلة الدائمة علي العاجلة المنقضية الزائلة وأسفه الخلق من باع نعيم الأبد وطيب الحياة الدائمة واللذة العظمى التي لا تنغيص فيها ولا نقص بوجه ما بلذة منقضية مشوبة بالآلام والمخاوف وهي سريعة الزوال وشيكة الانقضاء.
قال بعض العلماء: فكرت في سعي العقلاء فرأيت سعيهم كلهم في مطلوب واحد وإن اختلفت طرقهم في تحصيله رأيتهم جميعهم إنما يسعون في دفع الهم والغم عن نفوسهم فهذا في الأكل والشرب وهذا في التجارة والكسب وهذا بالنكاح وهذا بسماع الغناء والأصوات المطربة وهذا باللهو واللعب فقلت: هذا المطلوب مطلوب العقلاء ولكن الطرق كلها غير موصلة إليه بل

ص -230- لعل أكثرها إنما يوصل إلى ضده ولم أر في جميع هذه الطرق طريقا موصلا إليه إلاّ الإقبال علي الله وحده ومعالمته وحده وإيثار مرضاته علي كل شيء فإن سالك هذا السلام فاته حظه من الدنيا فقد ظفر بالحظ العالي الذي لا فوت معه وإن حصل للعبد حصل له كل شيء وإن فاته فاته كل شيء وإن ظفر بحظه من الدنيا ناله علي أهني الوجوه فليس للعبد أنفع من هذه الطريق ولا أوصل منها إلى لذته وبهجته وسعادته وبالله التوفيق"
فصل:
والمحبوب قسمان: محبوب لنفسه ومحبوب لغيره ولا بد إن ينتهي إلى المحبوب لنفسه دفعا للتسلسل المحال وكل ما سوى المحبوب الحق فهو محبوب لغيره وليس شيء يحب لذاته لنفسه إلاّ الله وحده وكل ما سواه مما يحب فإنما محبته تبعا لمحبة الرب تبارك وتعالي كمحبة ملائكته وأنبيائه وأوليائه فإنها تبع لمحبته سبحانه وهي من لوازم محبته فإن محبة المحبوب توجب محبة ما يحبه وهذا موضع يجب الاعتناء به فإنه محل فرقان بين المحبة النافعة لغيره والتي لا تنفع بل قد تضر.
فاعلم أنه لا يحبه لذاته إلاّ من كماله من لوازم ذاته وإلهيته وربوبيته وغناه من لوازم ذاته وما سواه فإنما يبغض ويكره لمنافاته محابه ومضادته لها وبغضه وكراهته بحسب قوة هذه المنافاة وضعفها فما كان أشد منافاة لمحابه كان أشد كراهة من الأعيان والأوصاف والأفعال والإرادات وغيرها فهذا ميزان عادل يوزن به موافقة الرب ومخالفته وموالاته ومعاداته فإذا رأينا شخصا يحب ما يكرهه الرب تعالي ويكره ما يحبه علمنا إن فيه من معاداته بحسب ذلك وإذا رأينا الشخص يحب ما يحبه الرب ويكره ما يكرهه وكلما كان الشيء أحب إلى الرب كان أحب إليه وأثره عنده وكلما كان أبغض إليه كان

ص -231- أبغض إليه وأبعد منه علمنا إن فيه من موالاة الرب بحسب ذلك. فتمسك بهذا الأصل غاية التمسك في نفسك وفي غيرك فالولاية عبارة عن موافقة الولي الحميد في محابه ومساخطه ليست بكثرة صوم ولا صلاة ولا تمزق ولا رياضة.
والمحبوب لغيره قسمان أيضا: أحدهما ما يلتذ المحب بإدراكه وحصوله والثاني: ما يتألم به ولكن يحتمله لإفضائه إلى المحبوب كشرب الدواء الكريه قال تعالي: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى إن تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى إن تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}.
 فأخبر سبحانه إن القتال مكروه لهم مع إنهم خير لهم لإفضائه إلى أعظم محبوب وأنفعه والنفوس تحب الراحة والدعة والرفاهية وذلك شر لها لإفضائه إلى فوات هذا المحبوب فالعاقل لا ينظر إلى لذة المحبوب العاجل فيؤثرها وألم المكروه العاجل فيرغب عنه فإن ذلك قد يكون شرا له بل قد يجلب عليه غاية الألم وتفوته أعظم اللذة بل عقلاء الدنيا يتحملون المشاق المكروهة لما يعقبهم من اللذة بعدها وإن كانت منقطعة.
فالأمور أربعة: مكروه يوصل إلى مكروه ومكروه يوصل إلى محبوب ومحبوب يوصل إلى محبوب ومحبوب يوصل إلى مكروه فالمحبوب الموصل إلى المحبوب قد اجتمع فيه داعي الفعل من وجهين والمكروه الموصل إلى مكروه قد اجتمع فيه داعي الترك من وجهين.
بقي القسمان الآخران يتجاوز بهما الداعيان- وهما معترك الابتلاء والامتحان- فالنفس توثر أقربهما جوارا منهما وهو العاجل والعقل والإيمان يؤثرا نفعهما وإبقائها والقلب بين الداعيين وهو إلى هذا مرة إلى هذا مرة وهاهنا

ص -232- محل الابتلاء شرعا وقدرا فداعي العقل والإيمان ينادي كل وقت: حي علي الفلاح عند الصباح يحمد القوم السري وفي الممات يحمد العبد التقى فإن اشتد ظلام ليل المحبة وتحكم سلطان الشهوة والإرادة يقول: يا نفس اصبري فما هي إلاّ ساعة ثم تنقضي ويذهب هذا كله ويزول.
فصل:
وإذا كان الحب أصل كل عمل من حق وباطل فأصل الأعمال الدينية حب الله ورسوله كما إن أصل الأقوال الدينية تصديق الله ورسوله وكل إرادة تمنع كمال حب الله ورسوله وتزاحم هذه المحبة وشبهه منع كمال التصديق في معارضة لأصل الإيمان أو مضعفة له فإن قويت حتى عارضت أصلي الحب والتصديق كانت كفرا وشركا أكبر وإن لم تعارضه قدحت في كماله وأثرت فيه ضعفا وفتورا في العزيمة والطلب وهي تحجب الواصل وتقطع الطالب وتنكي الراغب فلا تصلح الموالاة إلاّ بالمعاداة كما قال تعالي: عن إمام الحنفاء المحبين انه قال لقومه {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ فإنهمْ عَدُوٌّ لِي إِلا رَبَّ الْعَالَمِينَ} فلم يصح لخليل الله هذه الموالاة والخلة إلاّ بتحقيق هذه المعاداة فإنه لا ولائه إلاّ لله ولا ولائه إلاّ بالبراءة من كل معبود سواه قال تعالي: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} وقال تعالي: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فإنه سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}

ص -233- أي جعل هذه الموالاة لله والبراءة من كل معبود سواه كلمته باقية في عقبه يتوارثها الأنبياء وأتباعهم بعضهم عن بعض وهي كلمة: لا إله إلاّ الله وهي التي ورثها إمام الحنفاء لأتباعه إلى يوم القيامة وهي الكلمة التي قامت بها الأرض والسموات وفطر الله عليها جميع المخلوقات وعليها أسست الملة ونصبت القبلة وجردت سيوف الجهاد وهي محض حق الله علي جميع العباد وهي الكلمة العاصمة للدم والمال والذرية في هذه الدار والمنجية من عذاب القبر وعذاب النار وهي المنشور الذي لا تدخل الجنة إلاّ به والحبل الذي لا يصل إلى الله من لم يتعلق بسببه وهي كلمة الإسلام ومفتاح دار الطريق وبها تنقسم الناس إلى شقي وسعيد ومقبول وطريد وبها انفصلت دار الكفر من دار الإسلام وتميزت دار النعيم من دار الشقاء والهوان وهي العمود الحامل للفرض والسنة"ومن كان آخر كلامه لا إله إلاّ الله دخل الجنة".
وروح هذه الكلمة وسرها: إفراد الرب حبل ثناؤه وتقدست أسماؤه وتبارك اسمه وتعالي جده ولا إله غيره. بالمحبة والإجلال والتعظيم والخوف والرجاء وتوابع ذلك: من التوكل والإنابة والرغبة والرهبة فلا يحب سواه بل كان ما كان يحب غيره فإنما هو تبعا لمحبته وكونه وسيلة إلى زيادة محبته ولا يخاف سواه ولا يرجي سواه ولا يتوكل إلاّ عليه ولا يرغب إلاّ إليه ولا يرهب إلاّ منه ولا يحلف إلاّ باسمه ولا ينذر إلاّ له ولا يتاب إلاّ إليه ولا يطاع إلاّ أمره ولا يحتسب إلاّ به ولا يستغاث في الشدائد إلاّ به ولا يلتجئ إلاّ إليه ولا يسجد إلاّ له ولا يذبح إلاّ له وباسمه يجتمع ذلك في حرف واحد وهو: إن لا يعبد إلا إياه بجميع أنواع العبادة هذا هو تحقيق شهادة إن لا إله إلاّ الله ولهذا حرم الله علي النار من شهد إن لا إله إلاّ الله حقيقة الشهادة ومحال أن يدخل النار من خطبته بحقيقة هذه الشهادة وقام

ص -234- بها كما قال تعالي: {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ} فيكون قائما بشهادته في باطنه وظاهره وفي قلبه وقالبه فإن من الناس من تكون شهادته ميتة ومنهم من تكون نائمة إذا نبهت انتبهت ومنهم من تكون مضطجعة ومنهم من تكون إلى القيام أقرب وهي في القلب بمنزلة الروح في البدن فروح ميتة وروح مريضة إلى الموت أقرب وروح إلى الحياة أقرب وروح صحيحة قائمة بمصالح البدن وفي الحديث الصحيح عنه صلي الله عليه وسلم"إني لأعلم كلمة لا يقولها عبد عند الموت إلاّ وجدت روحه لها روحا"فحياة هذه الروح بهذه الكلمة فيها فكما إن حياة البدن بوجود الروح فيه وكما إن من مات علي هذه الكلمة فهو في الجنة يتقلب فيها فمن عاش علي تحقيقها والقيام بها فروحه تتقلب في جنة المأوى وعيشها أطيب عيش قال تعالي: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فإن الْجَنَّةَ هِيَ الْمَأْوَى} فالجنة مأواه يوم اللقاء؟ وجنة المعرفة والمحبة والأنس بالله والشوق إلى لقائه والفرح به والرضا عنه وبه مأوى روحه في هذه الدار فمن كانت هذه الجنة مأواه هاهنا كانت جنة الخلد مأواه يوم المعاد ومن حرم هذه الجنة فهو لتلك الجنة أشد حرمانا والأبرار في نعين وإن اشتد بهم العيش وضاقت بهم الدنيا والفجار في جحيم وإن اتسعت عليهم الدنيا قال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} جنة الدنيا قال تعالي: {فَمَنْ يُرِدِ اللَّهُ إن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسلام وَمَنْ يُرِدْ إن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} فأي نعيم أطيب من شرح الصدر؟ وأي عذاب أضيق من ضيق الصدر؟ وقال تعالي: {أَلا إن أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ لَهُمُ الْبُشْرَى فِي الْحَيَاةِ

ص -235- الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} فالمؤمن المخلص لله من أطيب الناس عيشا وأنعمهم بالا وأشرحهم صدرا وأسرهم قلبا وهذه جنة عاجلة قبل الجنة الآجلة.
قال النبي صلي الله عليه وسلم:"إذا مررتم برياض الجنة فارتعوا قالوا: وما رياض الجنة؟ وقال: حلق الذكر". ومن هذا قوله صلي الله عليه وسلم"ما بين بيتي ومنبري روضة من رياض الجنة". ومن هذا قوله -وقد سألوه عن وصاله في الصوم- وقال: إني لست كهيئتكم إني أظل عند ربي يطعمني ويسقيني"فأخبر صلي الله عليه وسلم إن ما يحصل له من الغذاء عند ربه يقوم مقام الطعام والشراب الحسي وإن ما يحصل له من ذلك أمر مختصا به لا يشركه فيه غيره فإذا أمسك عن الطعام والشراب فله عوض عنه يقوم مقامه وينوب منابه ويغنى عنه كما قيل:

لها أحاديث من ذكراك تشغلها عن الشراب وتلهيها عن الزاد

لها بوجهك نور يستضيء به ومن حديثك في أعقابها حادي

إذا اشتكت من كلال السير أوعدها روح اللقاء فتحي عند ميعادى

وكل ما كان وجود الشيء أنفع للعبد وهو إليه أحوج كان تألمه بفقده أشد وكل ما كان عدمه أنفع كان تألمه بوجوده أشد ولا شيء علي الإطلاق أنفع للعبد من إقباله علي الله واشتغاله بذكره وتنعمه بحبه وإيثاره لمرضاته بل لا حياة له ولا نعيم ولا سرور ولا بهجة إلاّ بذلك فعدمه آلم شيء له وأشد عذابا عليه وإنما تغيب الروح عن شهود هذا الألم والعذاب لاشتغالها بغيره واستغراقها في ذلك الغير فتغيب به عن شهود ما هي فيه من ألم الفوات بفراق أحب شيء

ص -236- إليها وأنفعه لها وهذا بمنزلة السكران المستغرق في سكره الذي احترقت داره وأمواله وأهله وأولاده وهو لاستغراقه في السكر لا يشعر بألم ذلك الفوات وحسرته حتى إذا صح وكشف عنه غطاء السكر وانتبه من رقدة الخمر فهو أعلم بحاله حينئذ وهكذا الحال سواء عند كشف الغطاء ومعاينة طلائع الآخرة والإشراف علي مفارقة الدنيا والانتقال منها إلى الله بل الألم والحسرة والعذاب هناك أشد بأضعاف أضعاف ذلك فإن المصاب في الدنيا يرجو جبر مصيبته في الدنيا بالعوض ويعلم أنه قد أصيب بشيء زائل لا بقاء له فكيف بمن مصيبته بما لا عوض عنه ولا بدل منه ولا نسبة بينه وبين الدنيا جميعا؟ فلو قضي الله سبحانه"عليه"بالموت من هذه الحسرة والألم لكان العبد جديرا به وان الموت ليعود أكبر أمنيته وأكبر حسراته هذا لو كان الألم علي مجرد الفوات كيف وهناك عن العذاب علي الروح والبدن أمور أخرى وجودية مالا يقدره قدره؟ فتبارك من حمل هذا الخلق الضعيف هذين الألمين العظيمين اللذين لا تحملهما الجبال الرواسي.
فأعرض علي نفسك"الآن"أعظم محبوب لك في الدنيا بحيث لا تطيب لك الحياة إلاّ معه فأصبحت وقد أخذ منك وحيل بينك وبينه أحوج ما كنت إليه كيف يكون حالك؟ هذا ومنه كل عوض فكيف بمن لا عوض عنه كما قيل:

من كل شيء إذا ضيعته عوض وما من الله إن ضيعته عوض

وفي أثر إلهي"ابن آدم خلقتك لعبادتي فلا تلعب وتكفلت برزقك فلا تتعب ابن آدم أطلبني تجدني فإن وجدتني وجدت كل شيء وإن فتك فاتك كل شيء وأنا أحب إليك من كل شيء".
فصل:
ولما كانت المحبة جنسا تحته أنواع متفاوتة في القدر والوصف كان أغلب ما يذكر فيها في حق الله تعالي ما يختص به ويليق به من أنواعها وما لا تصلح

ص -237- إلاّ له وحده مثل العبادة والإنابة ونحوهما فإن العبادة لا تصلح إلاّ له وحده وكذا الإنابة وقد ذكر المحبة باسمها المطلق كقوله تعالي {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} وقوله تعالي {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} وأعظم أنواع المحبة المذمومة: المحبة مع الله التي سوى فيها المحب بين محبة الله ومحبته للند الذي اتخذه من دون الله.
وأعظم أنواعها المحمودة محبة الله وحده وهذه المحبة هي أصل السعادة ورأسها التي لا ينجو أحد من العذاب إلاّ بها والمحبة المذمومة الشركية هي أصل الشقاوة ورأسها التي لا يبقي في العذاب إلاّ أهلها فأهل المحبة الذين أحبوا الله وعبدوه وحده لا شريك له لا يدخلون النار من دخلها منهم بذنوبه فإنه لا يبقى فيها منهم أحد.
ومدار القرآن علي الأمر بتلك المحبة ولوازمها والنهى عن المحبة الأخرى ولوازمها وضرب الأمثال والمقاييس للنوعين وذكر قصص النوعين وتفصيل أعمال النوعين وأوليائهم ومعبود كل منهما واخباره عن فعله ولنوعين وعن حال النوعين في الدور الثلاثة: دار الدنيا ودار البرزخ ودار القرار والقرآن باقي شأن النوعين.
وأصل دعوة جميع الرسل من أولهم إلى آخرهم: إنما هو عبادة الله وحده لا شريك له المتضمنة لكمال حبه وكمال الخضوع والذل له والإجلال والتعظيم ولوازم ذلك من الطاعة والتقوى.
وقد ثبت في الصحيحين من حديث أنس عن النبي صلي الله عليه وسلم أنه قال:"والذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين".

ص -238- وفي صحيح البخاري عن عمر بن الخطاب رضي الله عنه قال:"يا رسول الله والله لانت أحب إلى من كل شيء إلاّ من نفسي فقال: لا يا عمر حتى أكون أحب إليك من نفسك فقال: والذي بعثك بالحق لأنت أحب إلى من نفسي فقال: الآن يا عمر"فإذا كان هذا شأن محبة عبده ورسوله صلي الله عليه وسلم ووجوب تقديمها علي محبة النفس ووالده وولده الكراهة أجمعين فما الظن بمحبة مرسله سبحانه وتعالي ووجوب تقديمها علي محبة ما سواه؟
ومحبة الرب تعالي تختص عن محبة غيره في قدرها وصفتها وإفراده سبحانه بها فإن الواجب له من ذلك كله إن يكون إلى العبد أحب إليه من ولده ووالده بل من سمعه وبصره ونفسه التي بين جنبيه فيكون إلهه الحق ومعبوده أحب إليه من ذلك كله والشيء قد يحب من وجه دون وجه وقد يحب بغيره وليس شيء يحب لذاته من كل وجه إلاّ الله وحده ولا تصلح الألوهية إلاّ له {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا} والتأله: هو المحبة والطاعة والخضوع.
فصل:
وكل حركة في العالم العلوي والسفلي فأصلها المحبة فهي علتها الفاعلية والغائبة وذلك لأن الحركات ثلاثة أنواع: حركة اختيارية إرادية وحركة طبيعية وحركة قسرية.
فالحركة الطبيعية أصلها السكون وإنما يتحرك الجسم إذا خرج عن مستقره ومركزه الطبيعي فهو يتحرك للعود إليه وخروجه عن مركزه ومستقرة وإنما يتحرك بتحرك القاسر المحرك له فله حركة قسرية تتحرك بتحريك محركه وقاسره وحركة طبيعية بذاتها تطلب بها العود إلى مركزه وكلا حركتيه تابعة

ص -239- للقاسر المحرك فهو أصل الحركتين.
والحركة الاختيارية الإرادية هي أصل الحركتين الأخريين وهي تابعة للإرادة والمحبة.
والدليل علي انحصار فصارت الحركات الثلاث: تابعة للمحبة والإرادة يشير علي انحصار الحركات في هذه الثلاث إن المتحرك إن كان له شعور الجزري فهي الإرادية وان لم يكن له شعور بها فإما أن يكون على وفق طبيعته الأولى فالأولى هي الطبيعية والثانية هي القسرية إذا فهمت هذا فما في السموات والأرض وما بينهما من حركات الأفلاك والشمس والقمر والنجوم والرياح والسحاب والمطر والنبات وحركات الأجنة في بطون أمهاتها فإنما هي بواسطة الملائكة المدبرات أمرا والمقسمات أمرا كما دل علي نصوص القرآن والسنة في غير موضع والإيمان بذلك من تمام الإيمان بالملائكة: فإن الله وكل بالرحم ملائكة وبالقطر ملائكة وبالنبات ملائكة وبالرياح ملائكة وبالأفلاك والشمس والقمر والنجوم ووكل بكل عبد أربعة من الملائكة كاتبين علي يمينه وعلي شماله وحافظين من بين يديه ومن خلفه ووكل ملائكة بقبض روحه وتجهيزها إلى مستقرها من الجنة والنار وملائكة بمسألته وامتحانه في قبره وعذابه هناك أو نعيمه وملائكة تسوقه إلى المحشر إذا قام من قبره وملائكة بتعذيبه في النار أو نعيمه في الجنة ووكل بالجبال ملائكة وبالسحاب ملائكة تسوقه إلى حيث أمرت به وملائكة بالقطر تنزله بأمر الله بقدر معلوم كما شاء الله ووكل ملائكة بغرس الجنة وعمل آلاتها وفرشها وثيابها والقيام عليها وملائكة بالنار كذلك فأعظم جند الله الملائكة ولفظ"الملك يشعر بأنه رسول منفذ لأمر فليس لهم من الأمر شيء بل الأمر كله لله وهم يدبرون الأمر ويقسمونه بإذن الله وأمره قال تعالي: إخبارا عنهم {وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً} وقال

ص -240- تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ إن يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وأقسم سبحانه بطوائف من الملائكة المنفذين لأمره في الخليقة كما قال تعالي: {وَالصَّافَّاتِ صَفّاً فَالزَّاجِرَاتِ زَجْراً فَالتَّالِيَاتِ ذِكْراً} وقال {وَالْمُرْسَلاتِ عُرْفاً فَالْعَاصِفَاتِ عَصْفاً وَالنَّاشِرَاتِ نَشْراً فَالْفَارِقَاتِ فَرْقاً فَالْمُلْقِيَاتِ ذِكْراً عُذْراً أَوْ نُذْراً} وقال تعالي: {وَالنَّازِعَاتِ غَرْقاً وَالنَّاشِطَاتِ نَشْطاً وَالسَّابِحَاتِ سَبْحاً فَالسَّابِقَاتِ سَبْقاً فَالْمُدَبِّرَاتِ أَمْراً} وقد ذكرنا معني ذلك وسر الأقسام في كتاب"التبيان في أقسام القرآن".
وإذا عرف ذلك فجميع تلك المحبات والحركات والإرادات والأفعال هي عباداتهم لرب الأرض والسموات وجميع الحركات الطبيعية والقسرية تابعة لها: فلولا الحب ما دارت الأفلاك ولا تحركت الكواكب النيرات ولا هبت الرياح المسخرات ولا مرت السحاب الحاملات ولا تحركت الأجنة في بطون الأمهات ولا انصدع عن الحب أنواع النبات ولا اضطربت أمواج البحار الزاجرات ولا تحركت المدبرات والمقسمات ولا سبحت بحمد فاطرها الأراضون والسموات وما فيها من أنواع المخلوقات فسبحان من {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً}.
فصل:
فإذا عرف ذلك فكل حي له إرادة ومحبة وعمل بحسنه وكل متحرك فأصل حركته المحبة والإرادة ولا صلاح للموجودات إلاّ بان تكون حركاتها ومحبتها لفاطرها وباريها وحده كما لا وجود لها إلاّ بإبداعه وحده.

ص -241- ولهذا قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} ولم يقل سبحانه: لما وجدتا ولكانتا معدومتين ولا قال: لعدمتا إذ هو سبحانه قادر علي إن يبقيهما علي وجه الفساد لكن لا يمكن إن تكون علي وجه الصلاح والاستقامة إلاّ بان يكون الله وحده وهو معبود لهما ومعبود ما حوتاه وسكن فيهما فلو كان للعالم إلهان لفسد نظامه غاية الفساد فإن كل إله يطلب مغالبة الآخر والعلو عليه وتفرده دونه بالإلهية إذ الشرك نقص في كمال الإلهية والإله لا يرضى لنفسه إن يكون إلها ناقصا فإن قهر أحدهما الآخر كان هو الإله وحده والمقهور ليس بإله وان لم يقهر أحدهما الآخر لزم عجز كل منهما ونقصه ولم يكن تام الإلهية فيجب إن يكون فوقهما إله قاهر لهما حاكم عليهما وإلا ذهب كل منهما بما خلق وطلب كل منهما العلو علي الآخر وفي ذلك فساد أمر السموات والأرض ومن فيهما كما هو المعهود من فساد البلد إذا كان فيها ملكان متكافئان وفسد الزوجة إذا كان لها بعلان (والشول إذا كان فيه فحلان).
وأصل فساد العالم إنما هو من فساد اختلاف الملوك والخلفاء ولهذا لم يطمع أعداء الإسلام فيهم في زمن من الأزمنة إلاّ في زمن تعدد الملوك من المسلمين واختلافهم وانفراد كل واحد منهم ببلاد وطلب بعضهم العلو علي بعض فصلاح السموات والأرض واستقامتهما وانتظام أمر المخلوقات علي أتم نظام ومن أظهر الأدلة علي أنه لا إله إلاّ الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو علي كل شيء قدير وأن كل معبود من لدن عرشه إلى قرار أرضه باطل إلاّ وجهها الأعلى قال الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلي بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالي عَمَّا يُشْرِكُونَ} وقال تعالى: {أَمِ اتَّخَذُوا آلِهَةً مِنَ الأَرْضِ هُمْ يُنْشِرُونَ لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ

ص -242- رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} وقال تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لابْتَغَوْا إلى ذِي الْعَرْشِ سَبِيلاً} قيل المعني لابتغوا السبيل إليه بالمغالبة والقهر كما يفعل الملوك بعضهم مع بعض ويدل عليه قوله في الآية الأخرى {وَلَعَلا بَعْضُهُمْ عَلي بَعْضٍ}.
 قال شيخنا: والصحيح إن المعنى لابتغوا إليه سبيلا بالتقرب إليه وطاعته فكيف تعبدونهم من دونه؟ وهم لو كانوا آلهة كما يقولون لكانوا عبيدا له قال: ويدل علي هذا وجوه:
منها: قوله تعالى {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إلى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} أي هؤلاء الذين يعبدونهم من دوني هم عبادي كما أنتم عبادي ويرجون رحمتي ويخافون عذابي فلماذا تعبدونهم من دوني؟.
الثاني: أنه سبحانه لم يقل لابتغوا عليه سبيلا. بل قال: {لابْتَغَوْا إلى ذِي الْعَرْشِ سَبِيلاً} وهذا اللفظ إنما يستعمل في القرب كقوله تعالى {اتَّقُوا اللَّهَ وَابْتَغُوا إليه الْوَسِيلَةَ} وأما في المغالبة فإنما يستعمل بعلي كقوله {فإن أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً}.
 الثالث: أنهم لم يقولوا إن آلهتهم تغالبه وتطلب العلو عليه وهو سبحانه قال: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ} وهم إنما كانوا يقولون إن آلهتهم تبتغي التقرب إليه وتقربهم زلفى إليه قال تعالى: لو كان الأمر كما تقولون لكانت تلك الآلهة عبيدا له فلماذا تعبدون عبيده من دونه؟
فصل:
والمحبة لها آثار وتوابع ولوازم وأحكام سواء كانت محمودة أو مذمومة

ص -243- نافعة أو ضارة من الوجه والذوق والحلاوة والشوق والإنس والاتصال بالمحبوب والقرب منه والانفصال عنه والبعد منه والصد والهجران والفرح والسرور والبكاء والحزن وغير ذلك من أحكامها ولوازمها
والمحبة المحمودة هي المحبة النافعة التي تجلب لصاحبها ما ينفعه في دنياه وآخرته وهذه المحبة هي عنوان السعادة وضدها هي التي تجلب لصاحبها ما يضره في دنياه وآخرته وهي عنوان الشقاوة.
ومعلوم إن الحي العاقل لا يختار محبة ما يضره ويشقيه وإنما يصدر ذلك عن جهله وظلمه فإن النفس قد تهوي ما يضرها ولا ينفعها وذلك ظلم من الإنسان لنفسه إما إن تكون النفس جاهلة بحال محبوبها بأن تهوي الشيء وتحبه غير عالمة بما في محبته من المضرة وهذا حال من اتبع هواه بغير علم وأما عالمة بما في محبته من الضرر لكن يؤثر هواها علي علمها وقد تتركب محبتها من أمرين: من اعتقاد فاسد وهوي مذموم وهذا حال من اتبع الظن وما تهوي الأنفس فلا تقع المحبة الفاسدة إلاّ من جهل أو اعتقاد فاسد وهو غالب أو ما تركب من ذلك فأعان بعضه بعضا فتنفق شبهة يشتبه بها الحق بالباطل يزين له أمر المحبوب وشهوة تدعوه إلى وصوله فيتساعد جيش الشبهة والشهوة علي جيش العقل والإيمان والغلبة لأقواهما.
وإذا عرف هذا فتوابع كل نوع من أنواع المحبة له حكم متبوعه فالمحبة النافعة المحمودة التي هي عنوان سعادة العبد وتوابعها كله نافعة له حكمها حكم متبوعها. فإن بكي نفعه وإن حزن نفعه وإن فرح نفعه وإن انبسط نفعه وإن انقبض نفعه فهو يتقلب في منازل المحبة وأحكامها في مزيد وربح وقوة.

ص -244- والمحبة والمضرة المذمومة توابعها وآثارها كلها ضارة لصاحبها مبعدة له من ربه كيف ما تقلب في آثارها ونزل في منازلها فهو في خسارة وبعد.
وهذا شأن كل فعل تولد عن طاعة ومعصية فكل ما تولد من الطاعة فهو زيادة لصاحبه وقربة وكل ما تولد من المعصية فهو خسران لصاحبه وبعد قال تعالى: {ذَلِكَ بأنه لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إن اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِياً إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ}.
فأخبر الله سبحانه في الآية الأولي: إن المتولد عن طاعتهم وأفعالهم يكتب لهم به عمل صالح وأخبر في الثانية: إن أعمالهم الصالحة التي باشروها تكتب لهم أنفسها والفرق بينهما: إن الأول ليس من فعلهم وإنما تولد عنه فكتب لهم به عمل صالح والثاني: نفس أفعالهم فكتب لهم.
فليتأمل قتيل المحبة هذا الفصل حق التأمل ليعلم ما له وما عليه.

سيعلم يوم العرض أي بضاعة أضاع وعند الوزن ما كان حصلا

فصل:
وكما إن المحبة والإرادة أصل كل فعل كما تقدم فهي أصل كل دين سواء كان حقا أم باطلا فإن الدين من الأعمال الباطنة والظاهرة والمحبة والإرادة أصل ذلك كله والدين هو الطاعة والعبادة والخلق فهو الطاعة اللازمة الدائمة التي صارت خلقا وعادة ولهذا فسر الخلق بالدين في قوله تعالى

ص -245- {وَإِنَّكَ لَعَلي خُلُقٍ عَظِيمٍ} قال الإمام أحمد عن ابن عيينة قال ابن عباس:"لعلي دين عظيم"وسئلت عائشة عن خلق النبي صلي الله عليه وسلم فقالت:"كان خلقه القرآن"والدين فيه معنى الإذلال والقهر فيه معنى الذل والخضوع والطاعة فلذلك يكون من الأعلى إلى الأسفل كما يقال: دنته فدان أي قهرته فذل قال الشاعر:

هو دان الرباب إذ كرهوا الد ين فأضحوا بعزة وصيال

ويكون من الأدنى إلى الأعلى كما يقال: دنت الله ودنت لله وفلان لا يدين الله دينا ولا يدين الله بدين فدان الله أي أطاع الله وأحبه وخافه ودان لله أي خشع له وخضع وذل وانقاد.
والدين الباطل لا بد فيه من الخضوع والحب كالعبادة سواء بخلاف الدين الظاهر فإنه لا يستلزم الحب وإن كان فيه انقياد وذل في الظاهر.
وسمى الله تعالى يوم القيامة"يوم الدين"لأنه اليوم الذي يدين فيه الناس فيه بأعمالهم إن خيرا فخيرا وإن شرا فشر وذلك يتضمن جزاؤهم وحسابهم فلذلك فسروا بيوم الجزاء ويوم الحساب.
وقال تعالى: {فَلَوْلا إن كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إن كُنْتُمْ صَادِقِينَ} أي هلا تردون الروح إلى مكانها إن كنتم غير مربوبين ولا مقهورين ولا مجزيين وهذه الآية تحتاج إلى تفسير فإنها سيقت للاحتجاج عليهم في إنكارهم البعث والحساب ولا بد إن يكون الدليل مستلزم لمدلوله بحيث ينتقل الذهن منه إلى المدلول. لما بينهما من التلازم فيكون الملزوم دليل علي لازمه ولا يجب العكس.
ووجه الاستدلال: أنهم إذا أنكروا البعث والجزاء فقد كفروا بربهم

ص -246- وأنكروا قدرته وربوبيته وحكمته فإما إن يقروا بأن لهم ربا قاهرا متصرفا فيهم يميتهم إذا شاء ويحييهم إذا شاء ويأمرهم وينهاهم ويثيب محسنهم ويعاقب مسيئهم وأما إن لا يقروا برب هذا شأنه فإن أقروا آمنوا بالبعث والنشور والدين ألأمري والجزائي وإن أنكروه وكفروا به فقد زعموا أنهم غير مربوبين ولا محكوم عليهم ولا لهم رب يتصرف فيهم كما أراد فهلا يقدرون علي دفع الموت عنهم إذا جاءهم وعلي رد الروح إلى مستقرها إذا بلغت الحلقوم؟ وهذا خطاب للحاضرين وهم عند المحتضر وهم يعاينون موته: أي فهلا يردون الروح إلى مكانها إن كان لهم قدرة وتصرف ولستم بمربوبين ولا مقهورين لقاهر قادر يمضي عليكم أحكامه وينفذ فيكم أوامره وهذه غاية التعجيز لهم إذا تبين عجزهم عن رد نفس واحدة إلى مكانها, ولو اجتمع علي ذلك الثقلان فيا لها من آية دالة علي وحدانيته وربوبيته سبحانه وتصرفه في عباده ونفوذ أحكامه فيهم وجريانها عليهم.
والدين دينان. دين شرعي أمري ودين حسابي جزائي. وكلاهما لله وحده فالدين كله أمرا أو جزاء والمحبة أصل كل واحد من الدينين فإن ما شرعه وأمر به يحبه وبرضاه وما نهى عنه فإنه يكرهه ويبغضه لمنافاته لما يحبه ويرضاه فهو يحب ضده فعاد دينه الأمري كله إلى محبته ورضاه ودين العبد لله به إذا كان عن محبة ورضي كما قال النبي صلى الله عليه وسلم:"ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا"وهذا الدين قائم بالمحبة وبسببها شرع ولأجلها أسس وكذلك دينه الجزائي فإنه يتضمن مجازات المحسن بإحسانه والمسيء بإساءته وكل من الأمرين محبوب للرب فإنهما عدله وفضله وكلاهما من صفات كماله وهو سبحانه يحب صفاته

ص -247- وأسمائه ويحب من يحبها وكل واحد من الدينين فهو صراطه المستقيم الذي هو عليه فهو سبحانه علي صراط مستقيم في أمره ونهيه وثوابه وعقابه كما قال تعالى: إخبارا عن نبيه هود عليه السلام إنه قال لقومه: {إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلي اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إن رَبِّي عَلي صِرَاطٍ مُسْتَقِيمٍ}.
 ولما علم نبي الله إن ربه علي صراط مستقيم في خلقه وأمره وثوابه وعقابه وقضائه وقدره ومنعه وعطائه وعافيته وبلائه وتوفيقه وخذلانه لا يخرج في ذلك عن موجب كماله المقدس الذي تقتضيه أسماؤه وصفاته من العدل والحكمة والرحمة والإحسان والفضل ووضع الثواب في مواضعه والعقوبة في موضعها اللائق بها ووضع التوفيق والخذلان والعطاء والمنع والهداية والإضلال كل ذلك في أماكنه ومحاله اللائقة به بحيث يستحق علي ذلك كمال الحمد والثناء أوجب له ذلك العلم والعرفان إذ نادي علي رؤوس الملإ من قومه بجنان ثابت وقلب غير خائف بل متجرد لله {إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلي اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إن رَبِّي عَلي صِرَاطٍ مُسْتَقِيمٍ} الآية
ثم أخبر عن عموم قدرته وقهره بكل ما سواه وذل كل شيء لعظمته فقال: {مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إن رَبِّي عَلي صِرَاطٍ مُسْتَقِيمٍ} فكيف أخاف من ناحيته بيد غيره وهو في قبضته وتحت قهره وسلطانه دونه وهل هذا الأمر إلاّ من أجهل الجهل وأقبح الظلم؟
ثم أخبر أنه سبحانه علي صراط مستقيم فكل ما يقضيه ويقدره

ص -248- فلا يخاف العبد جوره ولا ظلمه فلا أخاف ما دونه فإن ناصيته بيده ولا أخاف جوره وظلمه فإنه علي صراط مستقيم وهو سبحانه ماض في عبده حكمه عدل فيه قضاؤه له الملك وله الحمد لا يخرج في تصرفه في عباده عن العدل والفضل إن أعطي وأكرم وهدي ووفق فبفضله ورحمته وإن منع وأهان وأضل وخذل وشقي فبعدله وحكمته وهو علي صراط مستقيم في هذا وهذا.
وفي الحديث الصحيح"ما أصاب عبد قط هم ولا حزن فقال اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك اللهم بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك إن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء همي وحزني وذهاب همي وغمي إلاّ أذهب الله همه وغمه وأبدله فرجا مكانه قالوا: يا رسول الله ألا نتعلمهن؟ قال: بلي ينبغي لمن سمعهن إن يتعلمهن"وهذا يتناول حكم الرب الكوني والأمر والقضاء الذي يكون باختيار العبد وبغير اختياره وكلا الحكمين ماض في عبده وكلا القضائين عدل فيه فهذا الحديث مشتق من هذه الآية بينهما أقرب نسب وبالله التوفيق.
فصل:
ونختم الجواب بفصل متعلق بعشق الصور وما فيه من المفاسد العاجلة والآجلة وإن كانت أضعاف ما يذكره ذاكر فإنه يفسد القلب بالذات وإذا فسد فسدت الإرادات والأقوال والأعمال وفسد ثغر التوحيد كما تقدم وسنقرره أيضا إن شاء الله تعالى.
والله سبحانه وتعالى إنما حكى هذا المرض عن طائفتين من الناس وهم اللوطية

ص -249- والنساء فأخبر عن عشق امرأة العزيز ليوسف وما راودته وكادته به وأخبر عن الحال التي صار إليها يوسف بصبره وعفته وتقواه مع إن الذي ابتلي به أمر لا يصبر عليه إلاّ من صبره الله عليه فإن موافقة الفعل بحسب قوة الداعي وزوال المانع وكان الداعي ها هنا في غاية القوة وذلك من وجوه:
أحدها: ما ركب الله سبحانه في طبع الرجل من ميله إلى المرأة كما يميل العطشان إلى الماء والجائع إلى الطعام حتى إن كثيرا من الناس يصبر عن الطعام والشراب ولا يصبر عن النساء وهذا لا يذم إذا صادف حلال بل يحمد كما في كتاب الزهد للإمام أحمد من حديث يوسف بن عطية الصغار عن ثابت ألبناني عن أنس عن النبي صلى الله عليه وسلم"حبب إلى من دنياكم الطيب والنساء أصبر عن الطعام والشراب ولا أصبر عنهن"
 الثاني: إن يوسف عليه الطريق كان شبا وشهوة الشباب وحدته أقوى.
الثالث: أنه كان عزبا لا زوجة له ولا سرية تكسر شدة الشهوة.
الرابع: أنه كان في بلاد غربة يتأتى للغريب فيها من قضاء الوطر ما لا يتأتى لغيره في وطنه وأهله ومعارفه.
الخامس: إن المرأة كانت ذات منصب وجمال بحيث إن كل واحد من هذين الأمرين يدعو إلى موافقتها.
السادس: أنها غير آبية ولا ممتنعة فإن كثيرا من الناس يزيل رغبته في المرأة إباؤها وامتناعها لما يجد في نفسه من ذل الخضوع والسؤال لها وكثير من الناس يزيده الآباء والامتناع زيادة حب كما قال الشاعر:

وزادني كلفا في الحب إن منعت أحب شيء إلى الإنسان ما منعا

فطباع الناس مختلفة في ذلك الآفات من يتضاعف حبه عند بذل المرأة ورغبتها وتضمحل عند إبائها وامتناعها وأخبرني بعض القضاة إن إرادته وشهوته

ص -250- تضمحل عند امتناع زوجته أو سريته وإبائها بحيث لا يعاودها ومنهم من يتضاعف حبه وإرادته بالمنع ويشتد شوقه بكل ما منع وتحصل له من اللذة بالظفر نظير ما يحصل من لذة بالظفر بالضد بعد امتناعه ونفاره واللذة بإدراك المسألة بعد استصعابها وشدة الحرص علي إدراكها.
السابع: أنها طلبت وأرادت وبذلت الجهد فكفته مؤنة الطلب وذل الرغبة إليها بل كانت هي الراغبة الذليلة وهو العزيز المرغوب إليه.
الثامن: إنه في دارها وتحت سلطانها وقهرها بحيث يخشى إن لم يطاوعها من إذا هاله فاجتمع داعي الرغبة والرهبة.
التاسع: إنه لا يخشى إن تنم عليه هي ولا أحد من جهتها فإنها هي الطالبة والرغبة وقد غلقت الأبواب وغيبت الرقباء.
العاشر: أنه كان مملوكا لها في الدار بحيث يدخل ويخرج ويحضر معها ولا ينكر عليه وكان الأنس سابقا علي الطلب وهو من أقوى الدواعي كما قيل لامرأة شريفة من أشراف العرب: ما حملك علي الزنا؟ قالت: قرب الوسادة وطول السرار تعني قرب وساد الرجل من وسادتي وطول السرار بيننا.
الحادي عشر: أنها استعانت عليه بأئمة المكر والاحتيال فأرته إياهن وشكت حالها إليهن لتستعين بهن عليه فاستعان هو بالله عليهن فقال: {وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إليهنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ}.
 الثاني عشر: أنها تواعدته بالسجن والصغار وهذا أنواع إكراه إذ هو تهديد ممن يغلب علي الظن وقوع ما هدد به فيجتمع داعي الشهوة وداعي السلامة من ضيق السجن والصغار.

ص -251- الثالث عشر: إن الزوج لم يظهر منه الغيرة والنخوة ما راحم به بينهما ويبعد كلا منهما عن صاحبه بل كان غاية ما قابلها به إن قال ليوسف: {أَعْرِضْ عَنْ هَذَا} وللمرأة {إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} وشدة الغيرة للرجل من أقوى الموانع وهذا لم يظهر منه غيرة.
ومع هذه لدواعي كلها فآثر مرضات الله وخوفه وحمله حبه لله علي إن اختار السجن علي الزنا {قَالَ رَبِّ السِّجْنُ أَحَبُّ إلى مِمَّا يَدْعُونَنِي إليه} وعلم أنه لا يطيق صرف ذلك عن نفسه وأن ربه تعالى لم يعصمه ويصرف عنه كيدهن صبا إليهن بطبعه وكان من الجاهلين وهذا من كمال معرفته بربه وبنفسه.
وفي هذه القصة من العبر والفوائد والحكم ما يزيد علي ألف فائدة لعلنا إن وفقنا الله إن نفردها في مصنف مستقل.
فصل:
والطائفة الثانية الذين حكى الله عنهم العشق: هم اللوطية كما قال تعالى: {وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ قَالَ إن هَؤُلاءِ ضَيفِي فَلا تَفْضَحُونِ وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ قَالَ هَؤُلاءِ بَنَاتِي إن كُنْتُمْ فَاعِلِينَ لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} فهذه الأمة عشقت حكاه سبحانه عن طائفتين عشق كل منهما ما حرم عليه من الصور ولم يبال بما في عشقه من الضرر.
وهذا داء أعيا الأطباء دواؤه وعز عليهم شفاؤه وهو والله الداء العضال والسم القتال الذي ما علق بقلب إلاّ وعز علي الورى استنقاذه من إساره ولا اشتعلت نار في مهجة إلاّ وصعب علي الخلق تخليصها من ناره وهو أقسام:

ص -252- تارة يكون كفرا لمن اتخذ معشوقه ندا يحبه كما يحب الله فكيف إذا كانت محبته أعظم من محبة الله في قلبه؟ فهذا عشق لا يغفر لصاحبه فإنه من أعظم الشرك. والله لا يغفر إن يشرك به وإنما يغفر بالتوبة الماحية ما دون ذلك وعلامة هذا العشق الشركي الكفرى: إن يقدم العاشق رضاء معشوقه علي رضاء ربه وإذا تعارض عنده حق معشوقه وحقه وحق ربه وطاعته قدم حق معشوقه علي حق ربه وآثر رضاه علي رضاه وبذل لمعشوقه أنفس ما يقدر عليه وبذل لربه إن بذل أردى ما عنده وستفرغ وسعه في مرضات معشوقه وطاعته والتقرب إليه وجعل لربه إن أطاعه الفضلة التي تفضل عن معشوقه من ساعاته.
فتأمل حال أكثر عشاق الصور هل تحدها مطابقة لذلك ثم ضع حالهم في كفة وتوحيدهم في كفة وإيمانهم في كفة ثم زن وزنا يرضي الله ورسوله ويطابق العدل وربم صرح العاشق منهم بأن وصل معشوقه أحب إليه من توحيد ربه كما قال العاشق الخبيث:

يترشفن من فمي رشفات هن أحلي فيه من التوحيد

وكما صرح الخبيث الآخر إن وصله أشهى إليه من رحمة ربه فعياذا بك اللهم من هذا الخذلان ومن هذا الحال قال الشاعر:

وصلك أشهى إلى فؤادي من رحمة الخالق الجليل

ولا ريب أن هذا العشق من أعظم الشرك وكثير من العشاق يصرح بأنه لم يبق في قلبه موضع لغير معشوقه البتة بل قد ملك معشوقه عليه قلبه كله فصار عبدا مخلصا من كل وجه لمعشوقه: فقد رضي هذا من عبودية الخالق جل جلاله بعبودية المخلوق مثله فإن العبودية أي كمال الحب والخضوع وهذا قد استغرق قوة حبه وخضوعه وذله لمعشوقه فقد أعطاه حقيقة العبودية.

ص -253- ولا نسبة بين مفسدة هذا الأمر العظيم ومفسدة الفاحشة فإن تلك ذنب كبير لفاعله حكمه حكم أمثاله ومفسدة هذا العشق مفسدة الشرك وكان بعض الشيوخ من العارفين يقول: لئن أبتلي بالفاحشة مع تلك الصورة أحب إلى من إن أبتلي فيها بعشق يتعبد لها قلبي ويشغله عن الله.
فصل:
ودواء هذا الداء القتال إن يعرف إنما ما بتلي به من الداء المضاد للتوحيد (إنما هو من جهله وغفلة قلبه عن الله فعليه إن يعرف توحيد ربه وسننه وآياته أولا) ثم يأتي من العبادات الظاهرة والباطنة بم يشغل قلبه عن دوام الفكر فيه ويكثر اللجاء والتضرع إلى الله سبحانه في صرف ذلك عنه وأن يرجع بقلبه إليه وليس له دواء أنفع من الإخلاص لله وهو الدواء الذي ذكره الله في كتابه حيث قال: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ}.
وأخبر سبحانه أنه صرف عنه السوء من العشق والفحشاء من الفعل بإخلاصه فإن القلب إذا خلص وأخلص عمله لله لم يتمكن منه عشق الصور فإنه إنما يتمكن من قلب فارغ كما قال:

أتاني هواها قبل إن أعرف الهوى فصادف قلبا خاليا فتمكنا

وليعلم العاقل إن العقل والشرع قد يوجبان تحصيل المصالح وتكميلها وإعدام المفاسد وتقليلها فإذا عرض للعاقل أمر يرى فيه المصلحة والمفسدة وجب عليه أمران: أمر علمي وأمر عملي فالعلمي طلب معرفة الراجح من طرفي المصلحة والمفسدة فإذا تبين له الرجحان وجب عليه إيثار الأصلح له.

ص -254- ومن المعلوم أنه ليس في عشق الصور مصلحة دينية ولا دنيوية بل مفسدته الدينية والدنيوية أضعاف أضعاف ما يقدر فيه من المصلحة وذلك من وجوه:
أحدها: الاشتغال بذكر المخلوق وحبه عن حب الرب تعالى وذكره فلا يجتمع في القلب هذا وهذا إلاّ ويقهر أحدهما صاحبه ويكون السلطان والغلبة له.
لثاني: عذاب قلبه به فإن من أحب شيئا غير الله عذب به ولا بد كما قيل:

فما في الأرض أشقى من محب وإن وجد الهوى حلو المذاق

تراه باكيا في كل حين مخافة فرقة أو لاشتياق

فيبكي إن نأوا شوقا إليهم ويبكي إن دنو خوف الفراق

فتسخن عينه عند الفراق وتسخن عينه عند التلاقي

والعشق وإن استلذ به صاحبه فهو من أعظم عذاب القلب.
الثالث: إن العاشق قلبه أسير في قبضة معشوقه يسومه الهوان ولكن لسكرة العشق لا يشعر بمصابه فقلبه كالعصفورة في كف الطفل يسومها حياض الردى والطفل يلهو ويلعب كما قال بعض هؤلاء:

ملكت فؤادي بالقطيعة والجفا وأنت خلي البال تلهو وتلعب

فيعيش العاشق عيش الأسير الموثق المطلقويعيش الخلي عيش المسيب

طليق برأي العين وهو أسير عليل علي قطب الهلاك يدور

وميت يرى في صورة الحي غاديا وليس له حتى النشور نشور

أخو غمرات ضاع فيهن قلبه فليس له حتى الممات حضور

الرابع: أنه يشتغل به عن مصالح دينه ودنياه فليس شيء أضيع لمصالح

ص -255- الدين والدنيا من عشق الصور إما مصالح الدين فإنها منوطة بلم شعث القلب وإقباله علي الله وعشق الصور أعظم شيئا تشعيثا وتشتيتا له وأما مصالح الدنيا فهي تابعة في الحقيقة لمصالح الدين فمن انفرطت عليه مصالح دينه وضاعت عليه فمصالح دنياه أضيع وأضيع.
الخامس: إن آفات الدنيا والآخرة أسرع إلى عشاق الصور من النار في يابس الحطب وسبب ذلك إن القلب كلما قرب من العشق قوى اتصاله به بعد من الله فأبعد القلوب من الله قلوب عشاق الصور وإذا بعد القلب من الله طرقته الآفات من كل ناحية فإن الشيطان يتولاه من تولاه عدوه واستولي عليه لم يدع أذى يمكنه إيصاله إليه إلاّ أوصله فما الظن من قلب تمكن منه عدوه وأحرص الخلق علي عيبه وفساده وبعده من وليه ومن لا سعادة له ولا فلاح ولا سرور إلاّ بقربه وولايته.
السادس: أنه إذا تمكن من القلب واستحكم وقوى سلطانه أفسد الذهن وأحدث الوساوس وربما التحق صاحبه بالمجانين الذين فسدت عقولهم فلا ينتفعون به وأخبار العشاق في ذلك موجودة في مواضعها بل بعضها يشاهد بالعيان وأشرف ما في الإنسان عقله وبه يتميز عن سائر الحيوانات فإن عدم عقله التحق بالبهائم بل ربما كان حال الحيوان أصلح من حاله وهل أذهب عقل مجنون ليلي وأضرابه إلاّ العشق؟ وربما زاد جنونه علي جنون غيره كما قيل:

قالوا: جننت بمن تهوى فقلت لهم العشق أعظم مما بالمجانين

العشق لا يستفيق الدهر صاحبه وإنما يصرع المجنون بالحين

السابع: أنه ربما أفسد الحواس أو نقصها إما فسادا معنويا أو صوريا إما الفساد المعنوي فهو تابع لفساد القلب فإن القلب إذا فسد فسدت العين

ص -256- والأذن واللسان فيرى القبيح حسنا منه ومن معشوقه كما في المسند مرفوعا"حبك الشيء يعمي ويصم"فهو يعمي عين القلب عن رؤية مساوي المحبوب وعيوبه فلا ترى العين ذلك ويصم أذنه عن الإصغاء إلى العذل فيه فلا تسمع الأذن ذلك والرغبات تستر العيوب فإن الراغب في شيء لا يرى عيوبه حتى إذ زالت رغبته فيه أبصر عيوبه فشدت الرغبة غشاوة علي العين تمنع من رؤية الشيء علي ما هو عليه كما قيل:

هويتك إذ عينى عليها غشاوة فلما انجلت قطعت نفسي ألومها

والداخل في الشيء لا يرى عيوبه والخارج منه الذي لم يدخل فيه لا يرى عيوبه ولا يرى عيوبه إلاّ من دخل فيه ثم خرج منه ولهذا كان الصحابة الذين دخلوا في الإسلام بعد الكفر خير من الذين ولدوا في الإسلام.
قال: عمر بن الخطاب رضي الله عنه"إنما ينتقض عرى الإسلام عروة عروة إذا ولد في الإسلام من لا يعرف الجاهلية".
وأما فساده للحواس ظاهرا فإنه يمرض البدن وينهكه وربما أدى إلى تلفه كما هو المعروف في أخبار من قتله العشق.
وقد رفع إلى ابن عباس وهو بعرفة شاب قد انتحل حتى عاد جلدا علي عظم فقال: ما شأن هذا؟ قالوا: به العشق, فجعل ابن عباس يستعيذ بالله من العشق عامة يومه.
الثامن:أن العشق كما تقدم هو الإفراط في المحبة بحيث يستولي المعشوق علي القلب من العاشق حتى لا ولو من تخيله وذكره والفكر فيه بحيث لا يغيب عن خاطره وذهنه فعند ذلك تشتغل النفس عن استخدام القوة الحيوانية

ص -257- النفسانية فتتعطل تلك القوى فيحدث بتعطيلها من الآفات علي البدن والروح ما يضر دواؤه ويتعذر أفعاله وصفاته ومقاصده ويختل جميع ذلك فتعجز البشر عن صلاحه كما قيل:

الحب أول ما يكون لجاجة يأتي بها وتسوقه الأقدار

حتى إذا خاض الفتى لجج الهوى جاءت أمور لا تطاق كبار

والعشق مبادئه سهلة حلوة وأوسطه هم وشغل قلب وسقم وآخره عطب وقتل إن لم يتداركه عناية من الله كما قيل:

وعش خاليا فالحب أوله عنا وأوسطه سقم وآخره قتل

وقال آخر:

تولع بالعشق حتى عشق فلما استقل به لم يطق

رأى لجة ظنها موجة فلما تمكن منها غرق

والذنب له فهو الجاني علي نفسه وقد قعد تحت المثل السائر"يداك أوكتا وفوك نفخ".
فصل:
والعاشق له ثلاث مقامات: مقام ابتداء ومقام توسط ومقام انتهاء.
فأما مقام ابتدائه قالوا: فالواجب عليه مدافعته بكل ما يقدر عليه إذا كان الوصول إلى معشوقه متعذرا قدرا وشرعا فإن عجز عن ذلك وأبى قلبه إلاّ السفر إلى محبوبه -وهذا مقام التوسط والانتهاء- فعليه كتمانه ذلك وأن لا يفشيه إلى الخلق ولا يشمت بمحبوبه ويهتكه بين الناس فيجمع بين الظلم والشرك

ص -258- فإن الظلم في هذا الباب من أعظم أنواع الظلم وربما كان أعظم ضررا علي المعشوق وأهله من ظلمه فإنه يعرض المعشوق بهتكه في عشقه إلى وقوع الناس فيه وانقسامهم إلى مصدق ومكذب وأكثر الناس يصدق في هذا الباب بأدنى شبهة وإذا قيل فلان فعل بفلان أو بفلانه كذبه واحد وصدقه تسعمائة وتسعة وتسعين وخبر العاشق للهتك عن المتهتك عند الناس في هذا الباب يفيد القطع اليقيني بل إذا أخبرهم المفعول به عن نفسه كذبا وافتراء علي غيره جزموا بصدقة جزما لا يحتمل النقيض بل لو جمعهما مكانا واحدا اتفاقا جزموا إن ذلك عن وعد واتفاق بينهما وجزمهم في هذا الباب علي الظنون والتخييل والشبهة والأوهام والأخبار الكاذبة كجزمهم بالحسيات المشاهدة وبذلك وقع أهل الإفك في الطيبة المطيبة حبيبة رسول الله صلى الله عليه وسلم المبرأة من فوق سبع سموات بشبهة مجيء صفوان بن المعطل بها وحده خلف العسكر حتى هلك من هلك ولولا إن تولي الله سبحانه براءتها والذب عنها وتكذيب قاذفها لكان أمرا آخر.
والمقصود: إن في إظهار المبتلي عشق من لا يحل له الاتصال به من ظلمه وأذاه ما هو عدوان عليه وعلي أهله وتعريض لتصديق كثير من الناس ظنونهم فيه فإن استعان عليه ممن يستميله إليه إما برغبة أو رهبة تعدى الظلم وانتشر وصار ذلك الواسطة بين الراشي والمرتشي وصار ذلك الواسطة ظالم وإذا كان النبي صلى الله عليه وسلم قد لعن الرائش وهو الواسطة ديوثا ظالما بين الراشي أو المرتشي لإيصال الرشوة فما الظن بالديوث الواسطة بين العاشق والمعشوق في الوصلة المحرمة فيتساعد العاشق علي ظلم المعشوق وغيره ممن يتوقف حصول غرضهما علي ظلمه في نفس ومال أو عرض فإن كثيرا ما يتوقف حصول المطلوب غرضه نفس يكون حياتها مانعة من غرضه وكم قتيل طل دمه بهذا السبب من زوج وسيد قريب وكم

ص -259- خبثت امرأة على بعلها وجارية وعبد على سيدهما وقد لعن رسول الله صلى الله عليه وسلم من فعل ذلك وتبرأ منه وهو من أكبر الكبائر وإذا كان النبي صلى الله على ه وسلم قد نهى إن يخطب الرجل على خطبة أخيه وأن يستام على سومه فكيف بمن يسعى بالتفريق بينه وبين امرأته وأمته حتى يتصل بهما وعشاق الصور ومساعدوهم من الدياثة لا يرون ذلك ذنبا فإن في طلب العاشق وصل معشوقه ومشاركة الزوج والسيد ففي ذلك من إثم ظلم الغير ما لعله لا يقصر عن إثم الفاحشة إن لم يرب على ها ولا يسقط حق الغير بالتوبة من الفاحشة فإن التوبة وإن أسقطت حق الله فحق العبد باق له المطالبة به يوم القيامة فإن من ظلم الوالد بإفساد ولده وفلذة كبده ومن هو أعز عليه من نفسه وظلم الزوج بإفساد حبيبته والجناية على فراشه أعظم من ظلمه كله ولهذا يؤذيه ذلك أعظم مما يؤذيه ولا يعدل ذلك عنده إلاّ سفك دمه فيا له من ظلم أعظم إثماً من فعل الفاحشة فإن كل ذلك حقا لغاز في سبيل الله وقف له الجاني الفاعل يوم القيامة وقيل له:"خذ من حسناته ما شئت"كما أخبر بذلك النبي صلى الله على ه وسلم ثم قال صلى الله على ه وسلم:"فما ظنكم؟"أي فما تظنون تبقى له من حسناته فإن انضاف إلى ذلك إن يكون المظلوم جارا أو ذا رحم محرم تعدد الظلم وصار ظلما مؤكدا لقطيعة الرحم وإيذاء الجار ولا يدخل الجنة قاطع رحم ولا من لا يأمن جاره بوائقه.
فإن استعان العاشق على وصال معشوقه بشياطين الجن إما بسحر

ص -260- أو استخدام أو نحو ذلك ضم إلى الشرك والظلم كفر السحر فإن لم يفعله هو ورضي به كان راضيا بالكفر غير كاره لحصول مقصوده وهذا ليس ببعيد من الكفر.
والمقصود: إن التعاون في هذا الباب تعاون على الإثم والعدوان.
وأما ما يقترن بحصول غرض العاشق من الظلم المنتشر المتعدي لا يخفى فإنه إذا حصل له مقصوده من المعشوق فللمعشوق أمور أخر يريد من العاشق إعانته على ها فلا يجد من إعانته بدا فيبقى كل منهما يعين الأخ على الظلم والعدوان فالمعشوق يعين العاشق على ظلم من اتصل به من أهله وأقاربه وسيده وزوجه والعاشق يعين المعشوق على ظلم من يكون غرض المعشوق متوقفا على ظلمه فكل منهما يعين الآخر على أغراضه التي يكون فيها ظلم الناس فيحصل العدوان والظلم للناس بسبب اشتراكهما في القبح لتعاونهما بذلك على الظلم وكما جرت به العادة بين العشاق والمعشوقين من إعانة العاشق لمعشوقه على ما فيه ظلم وعدوان وبغي حتى ربما يسعى له في منصب لا يليق به ولا يصلح لمثله في تحصيل مال من غير حله وفي استطالته على غيره فإذا اختصم معشوقه وغيره أو تشاكيا لم يكن إلاّ في جانب المعشوق ظالما كان أو مظلوما هذا إلى ما ينضم إلى ذلك من ظلم العاشق للناس بالتحيل على أخذ أموالهم والتوصل بهما إلى معشوقه بسرقة أو غصب أو خيانة أو يمين كاذبة أو قطع طريق ونحو ذلك وربما أدى ذلك النفس التي حرم الله ليتوصل به إلى معشوقه.
فكل هذه الآفات وأضعافها وأضعاف أضعافها تنشأ من عشق الصور وربما حمله على الكفر الصريح وقد تنصر جماعة ممن نشأ في الإسلام بسبب العشق كما جرى لبعض المؤذنين حين أبصر وهو على سطح مسجد امرأة جميلة ففتن بها ونزل

ص -261- ودخل على ها وسألها نفسها فقالت: هي نصرانية فإن دخلت في ديني تزوجت بك ففعل فرقي في ذلك اليوم على درجة عندهم فسقط منها فمات ذكر هذا عبد الحق في كتاب العاقبة له.
وإذا أراد النصارى إن ينصروا الأسير أروه امرأة جميلة وأمروها إن تطمعه في نفسها حتى إذا تمكن حبها من قلبه بذلت له نفسها إن دخل في دينها فهنالك {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}.,في وفي العشق من ظلم كل واحد من العاشق والمعشوق لصاحبه لمعاونته له على الفاحشة وظلمه لنفسه فكل منهما ظالم لنفسه وصاحبه وظلمهما متعد إلى الغير كما تقدم وأعظم من ذلك ظلمهما بالشرك فقد تضمن العشق أنواع الظلم كلها والمعشوق إذا لم يتق الله فإنه يعرض العاشق للتلف وذلك ظلم منه بأن يطمعه في نفسه ويتزين له ويستميله بكل طريق حتى يستخرج ونفعه ولا يمكنه من نفسه لئلا يزول غرضه بقضاء وطره منه فهو يسومه سوء العذاب والعاشق معشوقه ليشفي نفسه منه ولا سيما إذا جاد بالوصال لغيره وكم للعشق من قتيل من الجانبين وكم قد أزال من نعمة وأفقر من غني وأسقط من مرتبة وشتت من شمل وكم أفسد من أهل للرجل وولد فإن المرأة إذا رأت بعلها عاشقا لغيرها اتخذت هي معشوقا لنفسها فيصير الرجل مترددا بين خراب بيته بالطلاق وبين القيادة فمن الناس من يؤثر هذا ومنهم من يؤثر هذا.
فعلى العاقل إن يحكم على نفسه سد عشق الصور لئلا يؤذيه ويؤديه ذلك إلى الهلاك يبك هذه المفاسد وأكثرها أو بعضها فمن فعل ذلك فهو المفرط بنفسه والمغرر بها فإذا هلكت فهو الذي أهلكها فلولا تكراره النظر إلى وجه معشوقه وطمعه في

ص -262- وصاله لم يتمكن عشقه من قلبه فإن أول أسباب العشق الاستحسان سواء تولد عن نظر أو سماع فإن لم يقارنه طمع في الوصال وقارنه الإياس من ذلك لم يحدث له العشق فإن اقترن به الطمع فصرفه عن فكره ولم يشغل قلبه به لم يحدث له ذلك فإن أطاع مع ذلك الفكر في محاسن المعشوق وقارنه خوف ما هو أكبر عنده من لذة وصاله إما خوف ديني كخوف النار وغضب الجبار واجتناب الأوزار وغلب هذا الخوف على ذلك الطمع والفكر لم يحدث له العشق فإن فاته هذا الخوف وقارنه خوف دنيوي كخوف إتلاف نفسه وماله وذهاب جاهه وسقوط مرتبته عند الناس وسقوطه من عين من يعز عليه وغلب هذا الخوف لداعي العشق دفعه وكذلك إذا خاف من فوات محبوب هو أحب إليه وأنفع له من ذلك المعشوق وقدم محبته على محبة المعشوق اندفع عنه العشق فإن انتفى ذلك كله أو غلبت محبة المعشوق لذلك انجذب إليه القلب بالكلية ومالت إليه النفس كل الميل فإن قيل: قد ذكرتم آفات العشق ومضاره ومفاسده فهلا ذكرتم منافعه وفوائده التي من جملتها: رقة الطبع وترويح النفس وخفتها وزوال تلفها ورياضتها وحملها على مكارم الأخلاق من الشجاعة والكرم والمروءة ورقة الحاشية ولطف الجانب؟
وقد قيل ليحيى بن معاذ الرازي: إن ابنك قد عشق فلانة فقال: الحمد لله الذي صيره إلى الطبع الآدمي.
وقال بعضهم: العشق داء أفئدة الكرام.
وقال غيره: العشق لا يصلح إلاّ لذي مروءة طاهرة وخليقة ظاهرة أو لذي لسان فاضل وإحسان كامل أو لذي أدب بارع وحسب ناصع.

ص -263- وقال آخر: العشق حنان الجبان ويصفي ذهن الغبي ويسخ كف البخيل ويذل عزة الملوك ويسكن نوافر الأخلاق وهو أنيس من لا أنيس له وجليس من لا جليس له.
وقال آخر: العشق يزيل الأثقال ويلطف الروح ويصفي كدر القلب ويوجب الارتياح لأفعال الكرام كما قال الشاعر:

سيهلك في الدنيا شفيق على كم إذا غاله من حادث الحب غائله

كريم يميت السر حتى كأنه إذا استفهموه عن حديثك جاهله

يود بأن يمسي سقيما لعلها إذا سمعت عنه بشكوى تراسله

ويهتز للمعروف في طلب العلا لتحمد يوما عند ليلي شمائله

فالعشق يحمل على مكارم الأخلاق.
وقال بعض الحكماء: العشق يروض النفس ويهذب الأخلاق إظهاره طبعي وإضماره تكلفي.
وقال آخر: من لم تبتهج نفسه بالصوت الشجي والوجه البهي فهو فاسد المزاج يحتاج إلى علاج وأنشد في ذلك:

إذا أنت لم تعشق ولم تدر ما الهوى فما لك في طيب الحياة نصيب

وقال آخر:

إذا أنت لم تعشق ولم تدر ما الهوى فأنت وعير في الفلاة سواء

وقال الآخر:

إذا أنت لم تعشق ولم تدرى ما الهوى فقم فاعتلف تبنا فأنت حمار

وقال بعض العشاق أولو العفة والصيانة: إذ عفوا تشرفوا وإذا عشقوا تظرفوا.
وقيل لبعض العشاق: ما كنت تصنع بمن تهوى به؟ فقال: كنت

ص -264- أمتع طرفي بوجهه وأروح قلبي بذكره وحديثه واستر منه مالا يحب كشفه ولا أصير بقبح الفعل إلى ما ينقض عهده ثم أنشد:

أخلو به فأعف عنه تكرما خوف الديانة لست من عشاقه

كالماء في يد صائم يلتذه ظمأ فيصبر عن لذيذ مذاقه

وقال أبو إسحق بن إبراهيم: أرواح العشاق عطرة لطيفة وأبدانهم رقيقة خفيفة نزهتهم الموانسة وكلامهم يحيي موات القلوب ويزيد في العقول ولولا العشق والهوى لبطل نعيم الدنيا.
وقال آخر: العشق للأرواح بمنزلة الغذاء للأبدان إن تركته ضرك وإن أكثرت منه قتلك وفي ذلك قيل:

خليلي إن الحب فيه لذاذة وفيه شقاء دائم وكروب

علي ذاك ما عيش يطيب بغيره ولا عيش إلاّ بالحبيب يطيب

ولا خير في الدنيا بغير صبابة ولا في نعيم ليس فيه حبيب

وذكر الخرائطي عن أبي غسان قال: مر أبو بكر الصديق رضي الله عنه بجارية وهي تقول:

وهويته من قبل قطع تمائمي متمايلا مثل القضيب الناعم

فسألها: أحرة أنت أم مملوكة؟ قالت: بل مملوكة فقال:من تهوين؟ فتلكأت فأقسم على ها فقالت:

وأنا التي لعب الهوى بفؤادها قتلت بحب محمد بن القاسم

فاشتراها من مولاها وبعث بها إلى محمد بن القاسم بن جعفر بن أبي طالب فقال: هؤلاء والله فتن الرجال. وكم والله قد مات بهن كريم وعطب بهن سليم.

ص -265- وجاءت جارية عثمان بن عفان رضي الله عنه تستدعي على رجل من الأنصار قال لها عثمان: ما قصتك؟ قالت: كلفت يا أمير المؤمنين بابن أخيه فما انفك أداعبه فقال له عثمان: إما إن تهبها إلى ابن أخيك أو أعطيك ثمنها من مالي فقال: أشهدك يا أمير المؤمنين إنها له.
ونحن لا ننكر فساد العشق الذي يتعلق به فعل الفاحشة بالمعشوق وإنما الكلام في العشق العفيف من الرجل الظريف الذي يأبى له إيمانه ودينه وعفته ومروءته إن يفسد ما بينه وبين الله وما بينه وبين معشوقة بالحرام وهذا عشق السلف الكرام والأئمة الأعلام فهذا عبد الله بن عبد الله بن عتبة بن مسعود أحد الفقهاء السبعة عشق حتى اشتهر أمره على ه وعد ظالما من لامه ومن شعره:

كتمت الهوى حتى أضر بك الكتم ولامك أقوام ولومهم ظلم

فنم عليك الكاشحون وقبلهم عليك الهوى قد نم ما ينفع الكتم

فأصبحت كالهندي إذ مات حسرة علي أثر هند أو كمن شفه سقم

تجنبت إتيان الحبيب تأثما إلاّ إن هجران الحبيب هو الإثم

فذق هجرها قد كنت تزعم أنه رشاد ألا ياء ربما كذب الزعم

وهذا عمر بن عبد العزيز وعشقه لجارية فاطمة بنت عبد الملك بن مروان وامرأته مشهورة وكانت جارية بارعة الجمال وكان معجبا بها وكان يطلبها من امرأته ويحرص على إن تهبها له فتأبى ولم تزل الجارية في نفس عمر فلما استخلف أمرت فاطمة بالجارية فأصلحت وكانت مثلا في حسنها وجمالها ثم دخلت على عمر وقالت: يا أمير المؤمنين إنك كنت معجبا بجاريتي فلانة وسألتها فأبيت

ص -266- عليك والآن فقد طابت نفسي لك بها فلما قالت له ذلك استبان الفرح في وجهه وقال: عجلي فلما دخلت بها عليه ازداد به عجبا وقال لها: ألقي ثيابك ففعلت ثم قال: لها على رسلك أخبريني لمن كنت؟ ومن أين صرت لفاطمة؟ فقالت: أغرم الحجاج عاملا له بالكوفة مالا وكنت في رفيقة ذلك قالت فأخذني وبعث بي إلى عبد الملك فوهبني لفاطمة قال: وما فعل ذلك العامل؟ قالت هلك قال: وهل ترك ولدا؟ قالت: نعم قال: فما حالهم؟ قالت: سيئة قال: شدي إليك ثيابك واذهبي إلى مكانك ثم كتب إلى عامله على العراق: إن يبعث إلى فلان بن فلان على البريد فلما قدم قال له: ارفع إلى جميع ما أغرمه الحجاج لأبيك فلم يرفع إليه شيئا إلاّ دفعه إليه ثم أمر بالجارية فدفعت إليه ثم قال له: إياك وإياها فلعل أباك قد وقع بها فقال الغلام: هي لك يا أمير المؤمنين قال: لا حاجة لي بها قال: فابتعها مني قال: لست إذا ممن نهى نفسه عن الهوى فلما عزم الفتى على الانصراف قالت: أين وجدك بي يا أمير المؤمنين؟ قال:على حاله ولقد زادني ولم تزل الجارية في نفس عمر حتى مات رحمه الله.
وهذا أبو بكر بن محمد بن داود الظاهري العالم المشهور في فنون العلم من الفقه والحديث والتفسير والأدب وله قول في الفقه وهو من أكابر العلماء وعشقه مشهور.
قال نفطويه: دخلت على ه في مرضه الذي مات فيه فقلت كيف نجدك؟ قال: حب من تعلم أورثني ما ترى فقلت: وما يمنعك من الاستمتاع به مع القدرة عليه؟ فقال: الاستمتاع على وجهين: أحدهما النظر المباح والآخر: اللذة المحظورة فأما النظر المباح فهو الذي أورثني ما ترى وأما اللذة المحظورة يمنعني منها ما حدثني أبي حدثنا سويد بن سعيد حدثنا علي بن مسهر عن أبي يحيى

ص -267- القتات عن مجاهد عن ابن عباس رضي الله عنهما يرفعه"من عشق وكتم وعف وصبر غفر الله له وأدخله الجنة".
ثم أنشد:

انظر إلى السحر يجري من لواحظه وانظر إلى دعج في طرفه الساجي

وانظر إلى شعرات فوق عارضه كأنهن نمال دب في عاج

ثم أنشد:

ما لهم أنكروا سوادا بحديه ولا ينكرون ورد الغصون

أن يكن عيب خده برد الشعر فعيب العيون شعر الجفون

فقلت له: نفيت القياس في الفقه وأثبته في الشعر؟ فقال غلبة الوجد وملكة الوجه النفس دعت إليه ثم مات من ليلته وبسبب معشوقه صنف كتاب الزهرة.
ومن كلامه فيه:"من ييأس بمن يهواه ولم يمت من وقته سلاه وذلك إن أول روعات الناس تأتي القلب وهو غير مستعد لها فأما الثانية تأتي القلب وقد وطأت لها الروعة الأولي".
والتقى هو وأبو العباس بن سريج في مجلس أبي بن عيسى الوزير فتناظرا في مسألة من الإيلاء قال: له ابن بأن تقول: من دامت لحظاته كثرت حسراته أحذق منك بالكلام على الفقه فقال: الآن كان ذلك فإني أقول:

أنزه في روض المحاسن مقلتي وأمنع نفسي إن تنال محرما

وأحمل من ثقل الهوى ما لو أنه يصب على الصخر الأصم تهدما

وينطق طرفي عن مترجم خاطري فلولا اختلاس وده لتكلما

ص -268- رأيت الهوى دعوى من الناس كلهم فلست أرى ودا صحيحا مسلما

فقال له أبو العباس بن سريج:بما تفخر على ؟ ولو شئت لقلت:

مطاعمه كالشهد في نغماته قد بت أمنعه لذيذ سناته

بصبابه وبحسنه وحديثه وأنزه اللحظات عن وجناته

حتى إذا ما الصبح لاح عموده ولي بخاتم ربه وبراته

فقال أبو بكر: يحفظ عليه الوزير ما أقر به حتى يقيم شاهدين على أنه ولي بخاتم ربه وبراءته فقال ابن سريج: يلزمني في هذا ما يلزمك في قولك:

أنزه في روض المحاسن مقلتي وأمنع نفسي إن تنال محرما

فضحك الوزير فقال: لقد جمعتما لطفا وظرفا ذكر ذلك أبو بكر الخطيب في تاريخه وجاءته يوما فتيا مضمونها:

يا ابن داود يا فقيه العراق أفتنا في قواتل الأحداق

هلعلى ها بما أتت من جناح أم حلال لها دم العشاق

فكتب تحت البيتين بخطه فقال:

عندي جواب سائل العشاق فاسمعه من قرح الحشا مشتاق

لما سئلت عن الهوى هيجتني وأرقت دمعا لم يكن مهراق

إن كان معشوقا يعذب عاشقا كان المعذب أنعم العشاق

قال: صاحب كتاب منازل الأحباب شهاب الدين محمود بن سليمان بن مهدي صاحب كتاب الإنشاء وقلت: في جواب البيتين على قافيتهما مجيبا للسائل:

قل لمن جاء سائلا عن لحاظ هن يلعبن في دم العشاق

ص -269- ما على السيف في العدا من جناح أن ثني الخد عن دم مهراق

وسيوف اللحاظ أولي بأن تـ صفح عما جنت على العشاق

إنما كل من قتلن شهيد ولهذا يفني فنا وهو باق

ونظير ذلك فتوى وردت على الشيخ أبي الخطاب محفوظ بن أحمد الكلوذاني شيخ الحنابلة في وقته رحمه الله:

قل للإمام أبي الخطاب مسألة جاءت إليك وما أخال سواك لها

ماذاعلى رجل رام الصلاة فمذ لاحت مخاطرة ذات الجمال لها

فأجابه تحت سؤاله:

قل للأديب الذي وافى بمسألة سرت فؤادي لما إن أصخت لها

إن الذي فتنته عن عبادة ربه خريدة ذات حسن فانثنى ولها

إن تاب ثم قضا عنه عبادة ربه فرحمة الله تغشى من عصى ولها

وقال عبد الله بن معمر القيسي: حججت سنة ثم دخلت مسجد المدينة لزيارة قبر النبي صلى الله على ه وسلم فبينما أنا جالس ذات ليلة بين القبر والمنبر إذا سمعت أنينا فأصغيت إليه فإذا هو يقول:

أشجاك نوح حمائم السدر فأهجن منك بلابل الصدر

أم عز نومك ذكر غانية أهدت إليك وساوس الفكر

يا ليلة طالت على دنف يشكو السهاد وقلة الصبر

أسلمت من تهوى لحر جوى متوقد كتوقد الجمر

فالبدر يشهد ومعناه كلف مغرم بحب شبيهة البدر

ص -270- ما كنت أحسبني أهيم بحبها حتى بليت وكنت لا أدري

ثم انقطع الصوت فلم أدر من أين جاء وإذا به قد عاد البكاء والأنين ثم أنشد يقول:

أشجاك من ريا خيال زائر والليل مسود الذوائب عاكر

واغتال مهجتك الهوى برسيسة واهتاج مقلتك الخيال الزائر

ناديت ريا والظلام كأنه يم تلاطم فيه موج زاخر

والبدر يسري في السماء كأنه ملك ترجل والنجوم عساكر

ترى به الجوزاء ترقص في الدجى رقص الحبيب علاه سكر طاهر

ا ليل طلت على محب ما له إلاّ الصباح مساعد وموازر

فأجابني: مت حتف أنفك واعلمن أن الهوى لهو الهوان الحاضر

قال: وكنت ذهبت عند ابتدائه بالأبيات فلم يتنبه إلاّ وأنا عنده فرأيت شابا مقتبلا شبابه قد خرق الدمع في خده خرقين فسلمت عليه فقال: إجلس من أنت؟ فقلت: عبد الله بن معمر القيسي قال: ألك حاجة؟ قلت: نعم كنت جالسا في الروضة فما راعني إلاّ صوتك فبنفسي أفديك فما الذي تجده فقال: أنا عتبة بن الحباب بن المنذر بن الجموح الأنصاري غدوت يوما إلى مسجد الأحزاب فصليت فيه. ثم اعتزلت غير بعيد فإذا بنسوة قد أقبلن يتهادين مثل القطا وإذا في وسطهن جارية بديعة الجمال كاملة الملاحة وقالت: يا عتبة ما تقول في وصل من يطلب وصلك؟ ثم تركتني وذهبت فلم أسمع لها خبرا ولم أقف لها على أثر فإنا حيران أنتقل من مكان إلى مكان ثم صرخ وأكب مغشيا عليه ثم أفاق كأنما أصبغت وجنتاه بورس ثم أنشد يقول:

ص -271- أراكم بقلبي من بلاد بعيدة فيا هل تروني بالفؤاد على بعدي

فؤادي وطرفي يأسفان على كم وعندكم روحي وذكركم عندي

ولست ألذ العيش حتى أراكم ولو كنت في الفردوس جنة الخلد

فقلت يا ابن أخي تب إلى ربك واستغفره من ذنبك فبين يديك هول المطلع فقال: ما أنا بسائل حتى يذوب العارضان فلم أزل معه حتى طلع الصباح فقلت: قم بنا إلى مسجد الأحزاب فلعل الله إن يكشف كربتك فقال: أرجوا ذلك إن شاء الله ببركة طاعتك فذهبنا حتى أتينا مسجد الأحزاب فسمعته يقول:

يا للرجال ليوم الأربعاء أما ينفك يحدث لي بعد النهار طربا

ما إن يزال غزال منه يقلقني يأتي إلى مسجد الأحزاب منتقبا

يخبر الناس إن الأجر همته وما أنا طالبا للأجر محتسبا

لو كان يبغي ثوابا ما أتى صلفا مضمخا بفتيت المسك مختضبا

ثم جلسنا حتى صلينا الظهر فإذا بالنسوة قد أقبلن وليست الجارية فيهن فوقفنعلى ه وقلن له: يا عتبة ما ظنك بطالبة وصلك وكاشفة بالك قال: وما بالها قلن: أخذها أبوها وارتحل بها إلى أرض السماوة فسألتهن عن الجارية فقلن: هي ريا بنت الغطريف السلمي فرفع عتبة إليهن رأسه وقال:

خليلي ريا قد أجد بكورها وسارت إلى أرض السماوة وغيرها

خليلي إني قد غشيت من البكى فهل عند غيري مقلة أستعيرها

فقلت له: إني قد وردت بمال جزيل أريد به أهل الستر ووالله لأبذلنه أمامك حتى تبلغ رضاك وفوق الرضاء فقم بنا إلى مسجد الأنصار فقمنا وسرنا حتى

ص -272- أشرفنا على ملأ منهم فسلمت فأحسنوا الرد فقلت: أيها الملأ ما تقولون في عتبة وأبيه قالوا: من سادات العرب قلت: فإنه قد رمى بداهية من الهوى وما أريد منكم إلاّ المساعدة إلى السماوة فقالوا: سمعا وطاعة فركبنا وركب القوم معنا حتى أشرفنا على منازل بني سليم فأعلم الغطريف بنا فخرج مبادرا فاستقلبنا وقال: حييتم بالإكرام فقلنا: وأنت فحياك الله إنا لك أضياف فقال: نزلتم أكرم منزل فنادى: يا معشر العبيد أنزلوا القوم ففرشت الأنطاع والنمارق وذبحت الذبائح فقلنا: لسنا بذائقي طعامك حتى تقضي حاجتنا فقال: وما حاجتكم قلنا: نخطب عقليتك الكريمة لعتبة بن الحباب بن المنذر فقال: إن التي تخطبونها أمرها إلى نفسها وأنا أدخل أخبرها ثم دخل مغضبا على ابنته فقالت: يا أبت مالي أرى الغضب في وجهك فقال: قد ورد الأنصار يخطبونك مني فقالت: سادات كرام استغفر لهم الرسول صلى الله على ه وسلم فلمن الخطبة منهم؟ قال: لعتبة قالت: والله لقد سمعت عن عتبة هذا إنه يفي بما وعد ويدرك إذا قصد فقال: أقسمت لأزوجنك إياه أبدا ولقد نمى إلى بعض حديثك معه فقالت: ما كان ذلك ولكن إذا أقسمت فإن الأنصار لا يردون ردا قبيحا فأحسن لهم الرد فقال: بأي شيء قالت: اغلظ على هم المهر فإنهم قوم يرجعون ولا يحبون فقال: ما أحسن ما قلت فخرج مبادرا على هم فقال: إن فتات الحي قد أجابت ولكني أريد لها مهر مثلها فمن القائم به؟ فقال عبد الله بن معمر: أنا فقل ما شئت فقال: ألف مثقال من ثوب من الأبراد وخمسة أكرسة من عنبر فقال عبد الله: لك ذلك كله فهل أجبت؟ قال: نعم قال: عبد الله فأنفذت نفرا من الأنصار إلى المدينة فأتوا بجميع ما طلب ثم صنعت الوليمة فقمنا على ذلك أياما ثم قال: خذوا فتاتكم وانصرفوا مصاحبين ثم حملها في هودج وجهز بثلاثين راحلة من المتاع والتحف فودعناه وسرنا حتى إذا

ص -273- بقي بيننا وبين المدينة مرحلة واحدة خرجت علينا خيل تريد الغارة أحسبها من سليم فحمل عليها عتبة فقتل منهم رجالا وجندل منهم آخرين ثم رجع وبه طعنة تفور دما فسقط إلى الأرض وأتانا نجدة فطردت الخيل عنا وقد قضى عتبة نحبه فقلنا: واعتبتاه فسمعتنا الجارية فألقت نفسها عن البعير وجعلت تصيح بحرقة وأنشدت:

تصبرت لا أني ثبرت وإنما أعلل نفسي أنها بك لاحقة

فلو أنصفت روحي لكانت إلى الردى أمامك من دون البرية سابقة

فما أحد بعدي وبعدك منصف خليلا ولا نفس لنفس موافقة

ثم شهقت وقضت نحبها فاحتفرنا لهما قبرا واحدا ودفناهما فيه ثم رجعت إلى المدينة فأقمت سبع سنين ثم ذهبت إلى الحجاز ووردت المدينة فقلت والله لآتين قبر عتبة أزوره فأتيت القبر فإذا عليه شجرة عليها عصائب حمر وصفر فقلت لأرباب المنزل: ما يقال لهذه الشجرة؟ قالوا شجرة العروسين.
ولو لم يكن في العشق من الرخصة المخالفة للتشديد إلاّ الحديث الوارد بالحسن من الأسانيد وهو حديث سويد بن سعيد عن علي بن مسهر عن أبي يحيى القتات عن مجاهد عن ابن العباس يرفعه"من عشق وعف وكتم فمات فهو شهيد"ورواه سويد أيضا عن ابن مسهر عن هشام بن عروة عن أبيه عن عائشة مرفوعا ورواه الخطيب عن الأزهري عن المعافا بن زكريا عن قطبة عن ابن الفضل عن أحمد بن مسروق عنه ورواه الزبير بن بكار عن عبد العزيز الماجشون عن عبد العزيز بن أبي حازم عن ابن أبي نجيح عن مجاهد عن ابن عباس.
وهذا سيد الأولين والآخرين ورسول رب العالمين صلى الله عليه وسلم نظر إلى

ص -274- إلى زينب بنت جحش رضي الله عنها فقال :"سبحان مقلب القلوب" وكانت تحت زيد بن حارثة مولاه فلما هم بطلاقها قال له: "اتق الله وامسك عليك زوجك" فلما طلقها زوجها الله سبحانه من رسوله صلى الله عليه وسلم من فوق سبع سموات فكان هو وليها وولي تزويجها من رسول الله صلى الله عليه وسلم وعقد عقد نكاحها من فوق عرشه وأنزل على رسوله صلى الله عليه وسلم {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ}.
 وهذا داود نبي الله عليه السلام لما كان تحته تسعة وتسعين امرأة ثم أحب تلك المرأة وتزوجها وأكمل بها المائة
وقال: الزهري أول حب كان في الإسلام حب النبي صلى الله عليه وسلم لعائشة رضي الله عنها وكان مسروق يسميها: حبيبة رسول صلى الله عليه وسلم.
وقال أبو القيس مولي عبد الله ابن عمرو: "وأرسلني عبد الله بن عمرو إلى أم سلمة أسألها. أكان رسول الله صلى الله عليه وسلم يقبل أهله وهو صائم؟ فقالت: لا فقال: إن عائشة رضي الله عنها قالت: كان النبي صلى الله عليه وسلم يقبلها وهو صائم فقالت: أم سلمة رضي الله عنها إن النبي صلى الله عليه وسلم كان إذا رأي عائشة لم يتمالك نفسه عنها".
وذكر سعيد بن إبراهيم عن عامر بن سعيد عن أبيه قال: كان إبراهيم خليل الله صلى الله عليه وسلم يزوره جبرائيل في كل يوم من الشام على البراق من شغفه بها وقلة صبره عنها.
وذكر الخرائطي أن عبد الله بن عمر رضي الله عنهما اشترى جارية رومية فكان يحبها حبا شديدا فوقعت ذات يوم عن بغلة له فجعل يمسح التراب عن وجهها ويفديها ويقبلها وكانت تكثر من أن يقول له: يا بطرون أنت قالون تعني

ص -275- يا مولاي أنت جيد ثم إنها هربت منه فوجد عليها وجدا شديدا فقال:

قد كنت أحسبني قالون فانصرفت فاليوم أعلم أني غير قالون

قال أبو محمد بن حزم: وقد أحب من الخلفاء الراشدين والأئمة المهتدين كثير وقال رجل لعمر بن الخطاب رضي الله عنه: يا أمير المؤمنين رأيت امرأة فعشقتها فقال: ذلك ما لا تملك.
فالجواب وبالله التوفيق: إن الكلام في هذا الباب لا بد فيه من التمييز بين الواقع والجائز والنافع والضار ولا يستعجل عليه بالذم والإنكار ولا بالمدح والقبول من حيث الجملة وإنما يتبين حكمه وينكشف أمره بذكر متعلقه وإلا فالعشق من حيث هو لا يحمد ولا يذم ونحن نذكر النافع من الحب والضار والجائز والحرام.
اعلم إن أنفع المحبة على الإطلاق وأوجبها وأعلاها وأجلها محبة من جبلت القلوبعلى محبته وفطرت الخليقة على تألهه وبها قامت الأرض والسموات وعليها فطر المخلوقات وهي سر شهادة إن لا إله إلاّ الله فإن الإله هو الذي تألهه القلوب بالمحبة والإجلال والتعظيم والذل والخضوع وتعبده والعبادة لا تصح إلاّ له وحده والعبادة هي كمال الحب مع كمال الخضوع والذل والشرك في هذه العبودية من أظلم الظلم الذي لا يغفره الله والله سبحانه يحب لذاته من سائر الوجوه وما سواه فإنما يحب تبعا لمحبته.
وقد دل على وجوب محبته سبحانه جميع كتبه المنزلة ودعوة جميع رسله صلى الله عليه وسلم أجمعين وفطرته التي فطر على ها عباده وما ركب فيها من العقول وما أسبغ على هم من النعم فإن القلوب مفطورة مجبولة على محبة من أنعم على ها وأحسن إليها فكيف بمن كل الإحسان منه وما بخلقه جميعهم من نعمه وحده لا شريك له كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ

ص -276- تَجْأَرُونَ} الآية وما تعرف به إلى عباده من أسمائه الحسنى وصفاته العليا وما دلت عليه آثار مصنوعاته من كماله ونهاية جلاله وعظمته.
والمحبة له داعيين: الجلال والجمال والرب تعالى له الكمال المطلق من ذلك فإنه جميل يحب الجمال بل الجمال كله له والإجلال كله منه فلا يستحق إن يحب لذاته من كل وجه سواه قال الله تعالى: {قُلْ إن كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ على الْمُؤْمِنِينَ أَعِزَّةٍ على الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عليمٌ وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فإن حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} الآية.
والولاية أصلها الحب فلا موالاة إلاّ بحب كما إن العداوة أصلها البغض والله ولي الذين آمنوا وهم أولياؤه فهم يوالونه بمحبتهم له وهو مواليهم بمحبته لهم فالله يوالي عبده المؤمن بحسب محبته له.
ولهذا أنكر سبحانه على من اتخذ من دونه أولياء بخلاف من يبك أولياءه فإنه لم يتخذهم من دونه بل موالاته لهم من تمام موالاته.
وقد أنكر على من سوى بينه وبين غيره في المحبة وأخبر إن من فعل ذلك فقد اتخذ من دون الله أندادا يحبونهم كحب الله قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} وأخبر عمن سوي بينه وبين الأنداد في المحبة أنهم يقولون في النار لمعبوديهم {تَاللَّهِ إن كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}

ص -277- وبهذا التوحيد في الحب أرسل الله سبحانه جميع رسله صلى الله عليه وسلم وأنزل جميع كتبه وأطبقت عليه دعوة جميع الرسل عليهم الصلاة والسلام من أولهم إلى آخرهم ولأجله خلقت السموات والأرض والجنة والنار فجعل الجنة لأهله والنار للمشركين به فيه.
وقد أقسم النبي صلى الله عليه وسلم أنه:"لا يؤمن عبد حتى يكون هو أحب إليه من ولده ووالده والناس أجمعين"فكيف بمحبة الرب جل جلاله؟ وقال لعمر بن الخطاب رضي الله عنه:"لا حتى أكون أحب إليك من نفسك"أي لا تؤمن حتى تصل محبتك لي إلى هذه الغاية.
فإذا كان النبي صلى الله عليه وسلم أولي بنا من أنفسنا بالمحبة ولوازمها أفليس الرب جل جلاله وتقدست أسماؤه وتبارك اسمه وتعالي جده ولا إله غيره أولي بمحبته وعبادته من أنفسهم؟ وكل ما منه إلى عبده المؤمن يدعوه إلى محبة مما يحب العبد ويكرهه فعطاؤه ومنعه ومعافاته وابتلائه وقبضه وبسطه وعدله وفضله وأمانته وإحياؤه ولطفه وبره ورحمته وإحسانه وستره وعفوه وحلمه وصبره على عبده وإجابته لدعائه وكشف كربه وإغاثة لهفته وتفريج كربته من غير حاجة منه إليه بل مع غناه التام عنه من جميع الوجوه كل ذلك داع للقلوب إلى تألهه ومحبته بل تمكينه عبده من معصيته وإعانته عليه وستره حتى يقضي وطره منها وكلائته وحراسته له وهو يقضي وطره من معصيته وهو يعينه ويستعين عليها بنعمه من أقوى الدواعي إلى محبته فلو إن مخلوقا فعل بمخلوق أدنى شيء من ذلك لم يملك قلبه عن محبته فكيف لا يحب العبد بكل قلبه وجوارحه من يحسن إليه على الدوام بعدد الأنفاس مع إساءته؟ فخيره إليك نازل وشرك إليه صاعد يتحبب إليه بنعمه وهو غني عنه والعبد يتبغض إليه بالمعاصي وهو فقير إليه فلا إحسانه وبره وإنعامه عليه يصده عن معصيته ولا معصية العبد ولومه يقطع إحسان ربه عنه.

ص -278- فالأم اللؤم تخلف القلوب عن محبة من هذا شأنه وتعلقها بمحبة سواه.
وأيضا فكل من تحبه من الخلق أو يحبك إنما يريدك لنفسه وغرضه منك والرب سبحانه وتعالي يريد لك كما في الأثر الإلهي"عبدي كل يريدك لنفسه وأنا أريدك لك"فكيف لا يستحيي العبد إن يكون ربه له بهذه المنزلة وهو معرض عنه مشغول بحب غيره وقد استغرق قلبه محبة ما سواه؟
وأيضا فكل من تعامله من الخلق إن لم يربح عليك لم يعاملك ولا بدله من نوع من أنواع الربح والرب تعالى إنما يعاملك لتربح أنت عليه أعظم الربح وأعلاه فالدرهم بعشرة أمثاله إلى سبعمائة ضعف إلى أضعاف كثيرة والسيئة بواحدة وهي أسرع شيء محوا.
وأيضا فهو سبحانه خلقك لنفسه وخلق كل شيء خلق لك في الدنيا والآخرة فمن أولي منه باستفراغ الوسع في محبته وبذل الجهد في مرضاته؟
وأيضا فمطالبك -بل مطالب الخلق كلهم جميعا- لديه وهو أجود الأجودين وأكرم الأكرمين ويعطي عبده قبل إن يسأله فوق ما يؤمله يشكر على القليل من العمل وينميه ويغفر الكثير من الزلل ويمحوه ويسأله من في السموات والأرض كل يوم هو في شأن لا يشغله سمع عن سمع ولا يغلطه كثرة المسائل ولا يتبرم بإلحاح الملحين بل يجب الملحين في الدعاء ويجب إن يسأل ويغضب إذا لم يسأل فيستحي من عبده حيث لا يستحي العبد منه ويستره حيث لا يستر نفسه وبرحمة حيث لا يرحم نفسه دعاه بنعمته وإحسانه وناداه إلى كرامته ورضوانه فأبي فأرسل صلى الله عليه وسلم في طلبه وبعث معهم إليه عهده ثم نزل سبحانه بنفسه وقال:"من يسألني فأعطيه؟ من يستغفرني فأغفر له؟"كما قيل:"أدعوك للوصل فتأبي أبعث رسلي في الطلب أنزل إليك بنفسي ألقاك في النوم"

ص -279- وكيف لا تحب القلوب من لا يأتي بالحسنات إلاّ هو ولا يذهب بالسيئات إلاّ هو ولا يجيب الدعوات ويقيل العثرات ويغفر الخطيئات ويستر العورات ويكشف الكربات ويغيث اللهفات وينيل الطلبات سواه؟ فهو أحق من ذكر وأحق من شكر وأحق من حمد وأحق من عبد وأنصر من ابتغى وأرأف من ملك وأجود من سئل وأوسع من أعطي وأرحم من استرحم وأكرم من قصد وأعز من التجأ إليه وأكفي من توكل عليه أرحم بعبده من الوالدة بولدها وأشد فرحا بتوبة عباده التائبين من الفاقد لراحلته التي عليها طعامها وشرابه في الأرض المهلكة إذا يأس من الحياة فوجدها وهو الملك فلا شريك له والفرد فلا ندله كل شيء هالك إلاّ وجهه لن يطاع إلاّ بإذنه ولن يعصي إلاّ بعلمه يطاع فيشكر وبتوفيقه ونعمته أطيع ويعصي فيغفر ويعف وحقه أضيع فهو أقرب شهيد وأدنى حفيظ وأوفى وفي بالعهد وأعدل قائم بالقسط حال دون النفوس وأخذ بالنواصي وكتب الآثار ونسخ الآجال فالقلوب له مفضية والسر عنده علانية والعلانية والغيوب لديه مكشوف وكل أحد إليه ملهوف وعنت الوجوه لنور وجهه وعجزة القلوب عن إدراك كنهه ودلت الفطرة والأدلة كلها على امتناع مثله وشبهه أشرقت لنور وجهه الظلمات استنارت له الأرض والسموات وصلحت عليه جميع المخلوقات لا ينام ولا ينبغي له إن ينام يحفظ القسط ويرفعه يرفع إليه عمل الليل قبل عمل النهار وعمل النهار قبل عمل الليل حجابه بالنور لو كشفه لا حرقت سبحات وجهه ما انتهى إليه بصره من خلقه.

ما اعتاض باذل حبه لسواه من عوض ولو ملك الوجود بأسره

ص -280- فصل:
وهاهنا أمر عظيم يجب على اللبيب الاعتناء به وهو إن كمال اللذة والسرور والفرح ونعيم القلب وابتهاج الروح تابع لأمرين:
أحدهما: كمال المحبوب في نفسه وجماله وإنه أولي بإيثار المحبة من كل ما سواه.
والأمر الثاني: كمال محبته واستفراغ الوسع في حبه وإيثار قربه والوصول إليه على كل شيء.
وكل عاقل يعلم إن اللذة بحصول المحبوب بحسب قوته ومحبته فكل ما كانت المحبة أقوى كانت لذة المحب أكمل فلذة من اشتد ظمؤه بادراك الماء الزلال ومن اشتد جوعه بأكل الطعام الشهي ونظائر ذلك على حسب شوقه وشدة إرادته ومحبته.
وإذا عرفت هذا فاللذة والسرور والفرح أمر مطلوب في نفسه بل هو مقصود كل حي وعاقل وإذا كانت لذة مطلوب في نفسها فهي تذم إذا أعقبت ألم أعظم منها. أو منعت لذة خيرا منها وأجل فكيف إذا أعقبت أعظم الحسرات وفوتت أعظم اللذات والمسرات؟ وتحمد إذا أعانت على لذة عظيمة دائمة مستقرة لا تنغيص فيها ولا نكد بوجه ما وهي لذة الآخرة ونعيمها وطيب العيش فيها قال تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالآخِرَةُ خَيْرٌ وَأَبْقَى} الآية وقال السحرة لفرعون لما آمنوا {فَاقْضِ مَا أَنْتَ قَاضٍ إنما تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عليهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى}.
والله سبحانه وتعالى خلق الخلق ليبتليهم هذه اللذة الدائمة في دار الخلد وأما الدنيا فمنقطعة ولذاتها لا تصفو أبدا ولا تدوم بخلاف الآخرة فإن

ص -281- لذاتها دائمة ونعيمها خالص من كل كدر وألم وفيها ما تشتهيه الأنفس وتلذ الأعين مع الخلود أبدا فلا تعلم نفس ما أخفى لهم من قرة أعين بل فيها مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر وهذا المعني الذي قصده الناصح لقومه بقوله {يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ يَا قَوْمِ إنما هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الآخِرَةَ هِيَ دَارُ الْقَرَارِ} فاخبرهم إن الدنيا متاع ليستمتع بها إلى غيرها وأن الآخرة هي المستقر.
وإذا عرفت إن لذات الدنيا متاع وسبيل إلى لذات الآخرة ولذلك خلقت الدنيا لذاتها فكل لذة أعانت على لذة الآخرة وأوصلت إليها لم يذم تناولها بل يحمد لحسب إيصالها إلى لذة الآخرة.
إذا عرف هذا فأعظم نعيم الآخرة ولذاتها: النظر إلى وجه الله جل جلاله وسماع كلامه والقرب منه كما ثبت في الصحيح في حديث الرؤية "فوالله ما أعطاهم شيئا أحب إليهم من النظر إليه"وفي حديث آخر"إنه إذا تجلي لهم ورأوه نسوا ما هم فيه من النعيم"
وفي النسائي ومسند الإمام أحمد من حديث عمار بن ياسر رضي الله عنه عن النبي صلى الله عليه وسلم في دعائه"وأسألك اللهم لذة النظر إلى وجهك الكريم والشوق إلى لقائك".
وفي كتاب السنة العبد الله بن الإمام أحمد مرفوعا"كأن الناس يوم القيمة لم يسمعوا القرآن من الرحمن فإذا سمعوه من الرحمن فكأنهم لم يسمعوا قبل ذلك".
وإذا عرف هذا فأعظم الأسباب التي تحصل هذه اللذة هو أعظم لذات الدنيا على الإطلاق وهي لذة معرفته سبحانه ولذة محبته فإن ذلك هو لذة الدنيا ونعيمها العالي ونسبة لذاتها الفانية إليه كتفلة في بحر فإن الروح والقلب والبدن إنما خلق لذلك فأطيب ما في الدنيا معرفته سبحانه ومحبته وألذ ما في الجنة رؤيته ومشاهدته فمحبته ومعرفته قرة العيون ولذة الأرواح وبهجة القلوب

ص -282- ونعيم الدنيا وسرورها من اللذة القاطعة عن ذلك تتقلب آلاما وعذابا ويبقى صاحبها في المعيشة الضنك فليس الحياة الطيبة إلاّ بالله وكان بعض المحبين تمر به أوقات فيقول: إن كان أهل الجنة في نعيم مثل هذا إنهم لفي عيش طيب وكان غيره يقول: لو يعلم الملوك وأبناء الملوك ما نحن فيه لجلدونا عليه بالسيوف.
وإذا كان صاحب المحبة الباطلة التي هي عذاب على قلب المحب يقول في حاله:

وما الناس إلاّ العاشقون ذوو الهوى فلا خير فمن لا يحب ويعشق

ويقول آخر:

أف للدنيا متى ما لم يكن صاحب الدنيا محب أو حبيبا

ويقول الآخر:

ولا خير في الدنيا ولا في نعيمها وأنت وحيد مفرد غير عاشق

ويقول الآخر:

أسكن إلى سكن تلذ بحبه ذهب الزمان وأنت منفرد

ويقول الآخر:

تشكي المحبون الصبابة ليتني تحملت ما يلقون من بينهم وحدي

فكانت لقلبي لذة الحب كلها فلم يلقها قبلي محب ولا بعدي

فيكف بالمحبة التي هي حياة القلوب وغذاء الأرواح وليس للقلب لذة ولا نعيم ولا فلاح ولا حياة إلاّ بها؟ وإذا فقدها القلب كان ألمه أعظم من ألم العين إذا فقدت نورها والأذن إذا فقدت سمعها والأنف إذا فقد شمها واللسان إذا فقد نطقه بل فساد القلب إذا خلي من محبة فاطره وبارئه وإلهه

ص -283- الحق أعظم من فساد البدن إذا خلي منه الروح وهذا الأمر لا يصدق به الأمن فيه حياة وما لجرح ميت إيلام.
والمقصود: إن أعظم لذات الدنيا هي السبب الموصل إلى أعظم لذة في الآخرة ولذات الدنيا ثلاثة أنواع:
فأعظمها وأكملها: ما أوصل إلى لذة الآخرة ويثاب الإنسان على هذه اللذة أتم ثواب ولهذا كان المؤمن يثاب على ما يقصد به وجه الله من أكله وشربه ولبسه ونكاحه وشفاء غيظ لقهر عدو الله وعدوه فكيف بلذة إيمانه ومعرفته بالله ومحبته له وشوقه إلى لقائه وطمعه في رؤية وجهه الكريم في جنات النعيم؟
النوع الثاني: لذة تمنع لذة الآخرة وتعقب آلاما أعظم منها كلذة الذين اتخذوا من دون الله أوثانا مودة بينهم في الحياة الدنيا يحبونهم كحب الله ويستمع بعضهم ببعض كما يقولون في الآخرة إذا لقوا ربهم {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إن رَبَّكَ حَكِيمٌ عليمٌ وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُونَ} ولذة أصحاب الفواحش والظلم والبغي في الأرض والعلو بغير الحق وهذه اللذات في الحقيقة إنما هي استدراج من الله لهم ليذيقهم بها أعظم الآلام ويحرمهم بها أكمل اللذات بمنزلة من قدم لغيره طعام لذيذا مسموم يستدرجه به إلى هلاكه قال تعالى: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ وَأُمْلِي لَهُمْ إن كَيْدِي مَتِينٌ}.
قال بعض السلف في تفسيرها: كل ما أحدثوا ذنبا أحدثنا لهم نعمة {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فإذا هُمْ مُبْلِسُونَ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}

ص -284- وقال تعالى: لأصحاب هذه اللذة {أَيَحْسَبُونَ إنما نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ}.
 وقال في حقهم {فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إنما يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} الآية
وهذه اللذة تنقلب آلاما من أعظم الآلام كما قيل:

مآرب كانت في الحياة لأهلها عذابا فصارت في المعاد عذابا

النوع الثالث: لذة لا تعقب لذة في دار القرار ولا ألما يمنع وصول لذة دار القرار وإن منعت كمالها وهذه اللذة المباحة التي لا يستعان بها على لذة الآخرة فهذه زمانها يسير وليس لتمتع النفس بها قدر ولا بد إن يشتغل عما هو خير وأنفع منها.
وهذا القسم هو الذي عناه النبي صلى الله عليه وسلم بقوله"كل لهو يلهو به الرجل فهو باطل إلاّ رمية بقوسه وتأديبه فرسه وملاعبته امرأته فإنهن من الحق"فما أعان على اللذة المطلوبة لذاتها فهو حق وما لم يعن عليها فهو باطل.
فصل:
فهذا الحب لا ينكر ولا يذم بل هو أحد أنواع الحب وكذلك حب رسول الله صلى الله عليه وسلم وإنما نعني بالمحبة الخاصة وهي التي تشغل قلب المحب وفكره وذكره لمحبوبه وإلاّ فكل مسلم في قلبه محبة الله ورسوله صلى الله عليه وسلم ولا يدخل الإسلام إلاّ بها الكراهة متفاوتون في درجات هذه المحبة تفاوت لا يحصيه إلاّ الله فبين محبة الخليلين صلى الله عليه وسلم ومحبة غيرهما ما بينهما فهذه المحبة هي التي تلطف وتخفف أثقال التكاليف وتسخي البخيل وتشجع الجبان وتصفي الذهن وتروض النفس وتطيب الحياة على الحقيقة لا محبة الصور المحرمة وإذا

ص -285- بليت السرائر يوم اللقاء كانت سريرة صاحبها من خير سرائر العباد كما قيل:

سيبقى لكم في مضمر القلب والحشا سريرة حب يوم تبلي السرائر

وهذه المحبة هي التي تنور الوجه وتشرح الصدر وتحيي القلب وكذلك محبة كلام الله فإنه من علامة حب الله وإذا أردت إن تعلم ما عندك وعند غيرك من محبة الله فإنظر محبة القرآن من قلبك والتذاذك بسماعه أعظم من التذاذ أصحاب الملاهي والغناء المطرب بسماعهم فإنه من المعلوم إن من أحب حبيبا كان كلامه وحديثه أحب شيئا إليه كما قيل

إن كنت تزعم حبي فلم هجرت كتابي

أما تأملت ما فيه من لذيذ خطابي

وقال عثمان ابن عفان رضي الله عنه:"لو طهرت قلوبنا لما شبعت من كلام الله"وكيف يشبع المحب من كلام من هو غاية مطلوبه؟ وقال النبي صلى الله عليه وسلم: يوما لعبد الله بن مسعود رضي الله عنه فقال:"أقرأ على فقال: أقرأ عليك وعليك أنزل؟ فقال: إني أحب إن أسمعه من غيري فاستفتح فقرأ سورة النساء حتى قوله {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ على هَؤُلاءِ شَهِيداً} قال: حسبك الآن فرفع رأسه فإذا عينا رسول الله صلى الله عليه وسلم تذرفان من البكاء"وكان الصحابة إذا اجتمعوا وفيهم أبو موسى يقولون: يا أبا موسى ذكرنا ربنا فيقرأ وهم يستمعون فلمحبي القرآن -من الوجد والذوق واللذة والحلاوة والسرور- أضعاف ما لمحبي السماع الشيطاني فإذا رأيت الرجل ذوقه وشدة وجده وطربه وشوقه سماعه الأبيات دون سماع الآيات في سماع الألحان دون سماع القرآن وهو كما قيل:
تقرأ عليك الختمة وأنت جامد كالحجر وبيت من الشعر ينشد تميل كالسكران

ص -286- فهذا أقوى الأدلة على فراغ قلبه من محبة الله وكلامه وتعلقه بمحبة سماع الشيطان والمغرور يعتقد أنه على شيء.
ففي محبة الله وكلامه ورسوله صلى الله عليه وسلم أضعاف أضعاف ما ذكر السائل من فوائد العشق ومنافعه بل لا حب على الحقيقة أنفع منه وكل حب سوى ذلك باطل إن لم يعن عليه ويسوق المحب إليه.
فصل:
وأما محبة النسوان: فلا لوم على المحب فيها بل هي من كماله وقد من الله سبحانه بهاعلى عباده فقال {وَمِنْ آيَاتِهِ إن خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إليها وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إن فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} الآية فجعل المرأة سكنا للرجل يسكن إليه قلبه وجعل بينهما خالص الحب وهو المودة المقترنة بالرحمة وقد قال تعالى: عقب ذكره ما أحل لنا من النساء وما حرم منهن {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ على كُمْ وَاللَّهُ عليمٌ حَكِيمٌ وَاللَّهُ يُرِيدُ إن يَتُوبَ عليكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ إن تَمِيلُوا مَيْلاً عَظِيماً يُرِيدُ اللَّهُ إن يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنْسَانُ ضَعِيفاً}.
 وذكر سفيان الثوري في تفسيره عن ابن طاوس عن أبيه: كان إذا نظر إلى النساء لم يصبر عنهن.
وفي الصحيح من حديث جابر عن النبي صلى الله عليه وسلم"أنه رأى امرأة فأتى زينب فقضى حاجته منها وقال: إن المرأة تقبل في صورة شيطان وتدبر في صورة الشيطان فإذا رأى أحدكم امرأة فأعجبته فليأت أهله فإن ذلك يرد ما في نفسه"ففي هذا الحديث عدة فوائد.

ص -287- منها: الإرشاد إلى التسلي عن المطلوب بجنسه كما يقوم الطعام مكان الطعام والثوب مقام الثوب.
ومنها: الأمر بمداواة الإعجاب بالمرأة المورث لشهوتها بأنفع الأدوية وهو قضاء وطره من أهله وذلك ينقض شهوته بها وهذا كما أرشد المتحابين إلى النكاح كما في سنن ابن ماجه مرفوعا"لم ير للمتحابين مثل النكاح"ونكاحه لمعشوقه هو دواء العشق الذي جعله الله دواء شرعا وقد تداوى به داود نبي الله داود صلى الله عليه وسلم ولم يرتكب نبي الله محرما وإنما تزوج المرأة وضمها إلى نسائه لمحبته لها وكانت توبته بحسب منزلته عند الله وعلو مرتبته ولا يليق بنا المزيد على هذا.
وأما قصة زينب بنت جحش: فزيد كان قد عزم على طلاقها ولم توافقه وكان يستشير رسول الله صلى الله عليه وسلم في فراقها وهو يأمره بإمساكها فعلم رسول الله صلى الله عليه وسلم أنه سيفارقها ولا بد. فأخفى في نفسه إن يتزوجها إذا فارقها زيد وخشي مقالة الناس إن رسول الله صلى الله عليه وسلم تزوج زوجة ابنه فإنه كان قد تبني زيد قبل النبوة والرب تعالى يريد إن يشرع شرعا عاما فيه مصالح عباده فلما طلقها زيد وانقضت عدتها منه أرسله إليها يخطبها لنفسه فجاء زيد واستدبر الباب بظهره وعظمت في صدره لما ذكره رسول الله صلى الله عليه وسلم فناداها من وراء الباب"يا زينب إن رسول الله صلى الله عليه وسلم يخطبك"فقالت ما أنا بصانعة شيئا حتى أوامر ربي وقامت إلى محرابها فصلت فتولي الله عز جل نكاحها من رسوله صلى الله عليه وسلم بنفسه وعقد النكاح له من فوق عرشه وجاء الوحي بذلك {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} فقام رسول الله صلى الله عليه وسلم لوقته فدخل عليها فكانت تفخر على نساء النبي صلى الله عليه وسلم بذلك وتقول:"أنتن زوجكن

ص -288- أهاليكن وزوجني الله عز وجل من فوق سبع سموات"فهذه قصة رسول الله صلى الله عليه وسلم مع زينب.
ولا ريب إن النبي صلى الله عليه وسلم كان قد حبب إليه النساء كما في الصحيح من حديث أنس ورواه النسائي في سننه والطبراني في الأوسط عنه صلى الله عليه وسلم قال:"حبب إلى من دنياكم النساء والطيب وجعلت قرة عيني في الصلاة"هذا لفظ الحديث لا ما يرويه بعضهم"حبب إلى من دنياكم ثلاث"زاد الإمام أحمد في كتاب الزهد في هذا الحديث"أصبر عن الطعام والشراب ولا اصبر عنهن"وقد حسده أعداء الله اليهود على ذلك وقالوا: ما همه إلاّ النكاح فرد الله سبحانه عن صلى الله عليه وسلم ونافح عنه فقال: {أَمْ يَحْسُدُونَ النَّاسَ على مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيماً} الآ ية.
وهذا خليل الله إبراهيم كان عنده سارة أجمل نساء العالمين وأحب هاجر وتسرى بها.
وهذا داود عليه السلام كان عنده تسعة وتسعون امرأة فأحب تلك المرأة وتزوجها فكمل المائة وهذا سليمان ابنه عليه السلام كان يطوف في الليلة على تسعين امرأة وقد سئل رسول الله صلى الله عليه وسلم عن أحب الناس إليه فقال"عائشة رضي الله عنها وقال: عن خديجة إني رزقت حبها".
 فمحبة النساء من كمال الإنسان قال ابن عباس:"خير هذه الأمة أكثرهم نساء"وقد ذكر الإمام احمد إن عبد الله بن عمر وقع في سهمه يوم جلولاء جارية كان عنقها إبريق فضة قال عبد الله:"فما صبرت عنها إن قبلتها الكراهة ينظرون إلى"وبهذا احتج الإمام أحمد على جواز الاستمتاع من المسبية قبل الاستبراء بغير الوطء بخلاف الأمة المشتراة.

ص -289- والفرق بينهما إن انفساخ الملك في المسبية بخلاف المشتركة فقد ينفسخ فيها الملك فيكون مستمتعا بأمة غيره.
وقد شفع النبي صلى الله عليه وسلم لعاشق إن تواصله معشوقته بأن تتزوج به فأبت وذلك في قصة مغيث وبريرة فإنه رآه يمشي خلفها بعد فراقها ودموعه تجري على خديه فقال لها رسول الله صلى الله عليه وسلم: "لو راجعته"؟ فقالت: أتأمرني؟ قال: لا إنما اشفع فقالت: لا حاجة لي به فقال لعمه: يا عباس ألاّ تعجب من حب مغيث بريرة ومن بغضها له عليه حبها "ولم ينكر عليه حبها إن كانت قد بانت منه.
وكان النبي صلى الله عليه وسلم يساوي بين نسائه في القسم ويقول:"اللهم هذا قسمي فيما أملك فلا تلمني فيما لا أملك"يعني في الحب. وقد قال تعالى: {وَلَنْ تَسْتَطِيعُوا إن تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ} يعني في الحب والجماع
ولم يزل الخلفاء الراشدين الرحماء من الناس يشفعون للعشاق إلى معشوقهم الجائز وصلهن كما تقدم من فعل أبي بكر وعثمان أتي بغلام من العرب وجد في دار قوم بالليل فقال له: ما قصدك؟ قال: لست بسارق ولكني أصدقك:
والفرق بينهما إن انفساخ الملك في المسبية بخلاف المشتركة فقد ينفسخ فيها الملك فيكون مستمتعا بأمة غيره.
وقد شفع النبي صلى الله عليه وسلم لعاشق إن تواصله معشوقته بأن تتزوج به فأبت وذلك في قصة مغيث وبريرة فإنه رآه يمشي خلفها بعد فراقها ودموعه تجري على خديه فقال لها رسول الله صلى الله عليه وسلم: "لو راجعته"؟ فقالت: أتأمرني؟ قال: لا إنما اشفع فقالت: لا حاجة لي به فقال لعمه: يا عباس ألاّ تعجب من حب مغيث بريرة ومن بغضها له عليه حبها "ولم ينكر عليه حبها إن كانت قد بانت منه.
وكان النبي صلى الله عليه وسلم يساوي بين نسائه في القسم ويقول:"اللهم هذا قسمي فيما أملك فلا تلمني فيما لا أملك"يعني في الحب. وقد قال تعالى: {وَلَنْ تَسْتَطِيعُوا إن تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ} يعني في الحب والجماع
ولم يزل الخلفاء الراشدين الرحماء من الناس يشفعون للعشاق إلى معشوقهم الجائز وصلهن كما تقدم من فعل أبي بكر وعثمان أتي بغلام من العرب وجد في دار قوم بالليل فقال له: ما قصدك؟ قال: لست بسارق ولكني أصدقك:

تعلقت في دار الرياحى خودة يذل لها من حسن منظرها البدر

لها في بنات الروم حسن ومنصب ذا افتخرت بالحسن خافتها الفخر

فلما طرقت الدار من حر مهجتي بيت وفيها من توقدها الجمر

تبادرا أهل الدار بي ثم صيحوا هو اللص محتوما له القتل والأسر
فلما سمع علي بن أبي طالب رضي الله عنه قوله رق له وقال للمهلب ابن رباح: اسمح له بها فقال: يا أمير المؤمنين سله من هو؟ فقال: النهاس بن عيينة فقال: خذها فهي لك.

ص -290- واشترى معاوية جارية فأعجب بها إعجابا شديدا فسمعها يوما تنشد أبياتا منها

وفارقته كالغصن يهتز في الثرى طريرا وسيما بعد ماطر شاربه

فسألها فأخبرته أنها تحب سيدها فردها إليه وفي قلبه منها.
وذكر الزمخشري في ربيعه إن زبيدة قرأت في طريق مكة على حائط:

أما في عباد الله أو في إمائه كريم يجلي الهم عن ذاهب العقل

له مقلة إما الأماقى قريحة وأما الحشا فالنار منه على رجل

فنذرت إن تحتال لقائلها إن عرفته حتى تجمع بينه وبين من يحبه فبينما هي في المزدلفة إذ سمعت من ينشد البيتين فطلبته فزعم أنه قالهما في ابنة عم له نذر أهلها إن لا يزوجوها منه فوجهت إلى الحي وما زالت تبذل لهم المال حتى زوجوها منه وإذا المرأة أعشق منه لها فكانت تعده من أعظم حسناتها فتقول. ما أنا بشيء أسر مني من جمعي بين ذلك الفتي والفتاة.
وقال الخرائطي: وكان لسليمان بن عبد الملك غلام وجارية يتحابان فكتب الغلام لها يوما:

ولقد رأيتك في المنام كأنما عاطيتنى من ماء فيك البارد

وكان كفك في يدي وكأننا بتنا جميعا في فراش واحد

فطفقت نومي كله متراقدا لأراك في نومي ولست براقد

فأجابته الجارية:

خيرا رأيت وكلما أبصرته ستناله مني برغم الحاسد

إني لأرجو إن تكون معانقي وتبيت مني فوق ثدي ناهد

وأراك بين خلاخلي ودمالجي واراك فوق ترائبى ومجاسدى

فبلغ ذلك سليمان فأنكحها الغلام وأحسن حالهما على فرط غيرته.وقال جامع ابن برخية: سألت سعيد بن المسيب مفتي المدينة: هل في حب

ص -291- دهمنا من وزر؟ فقال سعيد: إنما تلام على ما تستطيع من الأمر فقال سعيد: والله ما سألني أحد عن هذا ولو سألتني ما كنت أجيب إلاّ به.
فعشق النساء ثلاث أقسام: عشق هو قربة وطاعة وهو عشق الرجل امرأته وجاريته وهذا العشق نافع فإنه أدعي إلى المقاصد التي شرع الله لها النكاح: وأكف للبصر والقلب عن التطلع إلى غير أهله ولهذا يحمد هذا العاشق عند الله وعند الناس.
وعشق هو مقت عند الله وبعد من رحمته وهو اضر شيء على العبد في دينه ودنياه وهو عشق المردان فما ابتلي به إلاّ من سقط من عين الله وطرد عن بابه وأبعد قلبه عنه وهو من أعظم الحجب القاطعة عن الله كما قال بعض السلف: إذا سقط العبد من عين الله ابتلاه بمحبة المردان وهذه المحبة هي التي جلبت على قوم لوط ما جلبت وما أتوا إلاّ من هذا العشق قال الله تعالى: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ}.
 ودواء هذا الداء الردى الاستعانة بمقلب القلوب وصدق اللجإ إليه والاشتغال بذكره والتعوض بحبه وقربه والتفكر بالألم الذي يعقبه هذا العشق واللذة التي تفوته به فترتب عليه فوات أعظم محبوب وحصول أعظم مكروه فإذا قدمت نفسه على هذا وآثرته فليكبر على نفسه تكبير الجنازة وليعلم إن البلاء قد أحاط به.
والقسم الثالث: العشق المباح الذي لا يملك كعشق من صورت له امرأة جميلة أو رآها فجأة من غير قصد فأورثته ذلك عشق لها ولم يحدث له ذلك العشق معصية. فهذا لا يملك ولا يعاقب عليه والأنفع له مدافعته والاشتغال بما هو انفع له منه والواجب على هذا إن يكتم ويعف ويصبر على بلواه فيثيبه الله على ذلك ويعوضه على صبره لله وعفته وترك طاعته هواه وإيثار مرضاة الله وما عنده.

ص -292- والناس في العشق ثلاثة أقسام: منهم من يعشق الجمال المطلق وقلبه يهيم في كل واد له في كل صورة مراد ومنهم من يعشق الجمال المقيد سواء طمع بوصاله أو لم يطمع ومنهم من لا يعشق إلاّ من يطمع لوصاله. وبين هذه الأنواع الثلاثة تفاوت في القوة والضعف.
فعاشق الجمال المطلق يهيم قلبه في كل واد وله في كل صورة جميله مراد فيوما بحزورى ويوم بالعقيق وبالعذيب يوما ويوما بالخليصاء.

وتارة ينتحي نجدا وآونة شعب العقيق وطورا قصر تيماء

فهذا عشقه أوسع ولكنه غير ثابت كثير التنقل

يهيم بهذا ثم يعشق غيره ويسلاهم من وقته حين يصبح

وعاشق الجمال المقيد اثبت على معشوقه وأدوم محبة له ومحبته أقوى من محبة الأول لاجتماعهما في واحد ويقسم الأولي ولكن يضعفها عدم الطمع في الوصال وعاشق الجمال الذي يطمع في وصاله أعقل العشاق وأعرفهم وحبه أقوى لأن الطمع يمده ويقويه.
وأما حديث"من عشق وعف"فهذا ممن يرويه سويد بن سعيد وقد أنكره حفاظ الإسلام عليه.
قال ابن عدي في كامله: هذا الحديث احد ما أنكر على سويد. وكذلك ذكره البيهقي وابن طاهر في الذخيرة والتذكرة وأبو الفرج بن الجوزي وعده من الموضوعات وأنكره أبو عبد الله الحاكم على تساهله وقال: أنا أتعجب منه.
قلت: والصواب في الحديث أنه من كلام ابن عباس رضي الله عنهما موقوفا عليه والغلط سويد في رفعه
قال محمد بن خلف بن المرزبان: حدثنا أبو بكر بن الأزرق عن سويد به فعاتبته على ذلك فأسقط ذكر النبي صلى الله عليه وسلم وكان بعد ذلك يسأل عنه ولا يرفعه ولا يشبه هذا كلام النبوة

ص -293- وأما ما رواه الخطيب له عن الزهري: حدثنا المعافى بن زكريا حدثنا قطبة بن الفضل حدثنا احمد بن محمد بن مسروق حدثنا سويد حدثنا ابن مسهر عن هشام بن عروة عن أبيه عن عائشة مرفوعا فمن أبين الخطأ ولا يحمل هذا عن هشام عن أبيه عن عائشة مثل هذا عند من شم أدني رائحة من العلم من الحديث ونحن نشهد بالله إن عائشة ما تكلمت بهذا عن رسول الله صلى الله عليه وسلم قط ولا حدث به عنها عروة ولا حدث به عنه هشام قط.
وأما حديث ابن الماجشون عن عبد الله بن أبي حازم عن ابن أبي نجيح عن مجاهد عن ابن عباس مرفوعا فكذب على بن الماجشون فإنه لم يحدث بهذا ولم يحدث به عنه الزبير بن بكار وإنما هذا من تركيب بعض الوضاعين ويا سبحان الله! كيف يحتمل هذا الإسناد مثل هذا المتن؟ فقبح الله الواضعين.
وقد ذكره أبو الفرج بن الجوزي من حديث محمد بن جعفر بن سهل: حدثنا يعقوب بن عيسى عن ولد عبد الرحمن بن عوف عن ابن أبي نجيح عن مجاهد مرفوعا وهذا غلط قبيح فإن محمد بن جعفر هذا هو الخرائطي ووفاته سنة سبع وعشرين وثلاث مائة فمحال إن يدرك شيخه يعقوب ابن أبي نجيح لا سيما وقد رواه في كتاب الاعتلال عن يعقوب هذا عن الزبير عن عبد الملك عن عبد العزيز عن ابن أبي نجيح والخرائطي هذا مشهور بالضعف في الرواية ذكره أبو الفرج في كتاب الضعفاء.
وكلام حفاظ الإسلام في إنكار هذا الحديث هو الميزان وإليهم يرجع في هذا الشأن وما صححه بل ولا حسنه أحد يعول في علم الحديث عليه ويرجع في الصحيح إليه ولا من عادته التساهل والتسامح فإنه لم يصف نفسه له ويكفي إن ابن طاهر الذي يتساهل في أحاديث التصوف ويروي منها الغث والسمين والمنخنقة والموقوذة قد أنكره وحكم ببطلانه.

ص -294- نعم ابن عباس لا ينكر ذلك عنه.
وقد ذكر أبو محمد بن حزم عنه: أنه سئل عن الميت عشقا فقال: "قتيل الهوى لا عقل ولا قود"ورفع إليه بعرفات شاب قد صار كالفرخ فقال: ما شأنه؟ فقالوا: العشق فجعل عامة يومه يستعيذ من العشق.
فهذا نفس ما روي عنه ذلك.
ومما يوضح ذلك: إن النبي صلى الله عليه وسلم عد الشهداء في الصحيح فذكر المقتول في الجهاد والمبطون والحريق والنفساء يقتلها ولدها والغريق وصاحب الهدم فلم يذكر منهم العاشق يقتله العشق.
وحسب قتيل العشق إن يصح له هذا الأثر عن ابن عباس رضي الله عنهما على أنه لا يدخل الجنة حتى يصبر لله ويعف لله ويكتم لله وهذا لا يكون إلاّ مع قدرته على معشوقه وإيثار محبة الله وخوفه ورضاه وهذا أحق من دخل تحت قوله تعالى {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فإن الْجَنَّةَ هِيَ الْمَأْوَى} وتحت قوله تعالى {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}.
فنسأل الله العظيم رب العرش الكريم إن يجعلنا ممن آثر وابتغى حبه ورضاه.على هواه بذلك قربه ورضاه آمين.


أول الكتاب - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

بسم الله الرحمن الرحيم
سئل الشيخ الإمام العالم العلامة المتقن الحافظ الناقد شمس الدين أبو عبدالله محمد بن الشيخ الصالح أبي بكر عرف بابن القيم الجوزية رضي الله عنه ما تقول السادة العلماء أئمة الدين رضى الله عنهم أجمعين في رجل ابتلى ببلية وعلم أنها إن استمرت به أفسدت دنياه وآخرته وقد اجتهد في دفعها عن نفسه بكل طريق فما يزداد إلا توقدا وشدة فما الحيلة في دفعها وما الطريق إلى كشفها فرحم الله من أعان مبتلى والله في عون العبد ما كان العبد في عون أخيه أفتونا مأجورين
فكتب الشيخ رضي الله عنه تحت السؤال الجواب الحمد لله أما بعد فقد ثبت في صحيح البخاري من حديث أبي هريرة عن النبي أنه قال ما أنزل الله داء إلا أنزل له شفاء وفي صحيح مسلم من حديث جابر بن عبد الله قال قال رسول الله لكل داء دواء فإذا أصيب دواء الداء برأ باذن الله وفي مسند الامام أحمد من حديث أسامة بن شريك عن النبي قال إن الله لم ينزل داء إلا أنزل له شفاء علمه من علمه وجهله من جهله وفي لفظ إن الله لم يضع داء إلا وضع له شفاء أو دواء إلا داء واحدا قالوا يا رسول الله ما هو قال الهرم قال الترمذي هذا حديث صحيح وهذا يعم أدواء القلب والروح والبدن وأدويتها وقد جعل النبي الجهل داء وجعل دواءه سؤال العلماء فروى أبو داوود في سننه من حديث جابر ابن عبد الله قال خرجنا في سفر فأصاب رجلا منا حجر فشجه في رأسه ثم احتلم فسأله أصحابه فقال هل تجدون لى رخصة في التيمم قالوا ما نجد لك رخصة وأنت تقدر على الماء فاغتسل فمات فلما قدمنا على رسول الله أخبر بذلك فقال قتلوه قتلهم الله إلا سألوا إذ لم يعلموا فإنما شفاء العي السؤال إنما كان يكفيه أن يتيمم ويعصر أو يعصب على جرحه بخرقة ثم يمسح عليها ويغسل سائر جسده فأخبر أن الجهل داء وأن شفاءه السؤال وقد أخبر سبحانه عن القرآن أنه شفاء فقال الله تعالى ولو جعلناه قرآنا أعجميا لقالوا لولا فصلت آياته أعجمي وعربي قل هو للذين آمنوا هدي وشفاء وقال وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ومن ههنا لبيان الجنس لا للتبعيض فإن القرآن كله

(1/2)

شفاء كما قال في الآية الأخرى فهو شفاء للقلوب من داء الجهل والشك والريب فلم ينزل الله سبحانه من السماء شفاء قط أعم ولا أنفع ولا أعظم ولا أشجع في إزالة الداء من القرآن وقد ثبت في الصحيحين من حديث أبي سعيد قال انطلق نفر من أصحاب النبي في سفرة سافروها حتى نزلوا على حي من أحياء العرب فاستضافوهم فأبوا أن يضيفوهم فلدغ سيد ذلك الحي فسعوا له بكل شيء لا ينفعه شيء فقال بعضهم لو أنيتم هؤلاء الرهط الذين نزلوا لعله أن يكون عند بعضهم شيء فاتوهم فقالوا أيها الرهط إن سيدنا لدغ وسعينا له بكل شيء لا ينفعه فهل عند أحد منكم شيء فقال بعضهم نعم والله إني لأرقى ولكن والله استضفناكم فلم تضيفونا فما أنا براق حتى تجعلوا لنا جعلا فصالحوهم على قطيع من الغنم فانطلق يتفل عليه ويقرأ الحمد لله رب العالمين فكأنما نشط من عقال فانطلق يمشي وما به قلبة فأوفوهم جعلهم الذي صالحوهم عليه فقال بعضهم إقتسموا فقال الذي رقالا نفعل حتى نأتي النبي فنذكر له الذي كان فننظر بما يأمرنا فقدموا على رسول الله فذكروا له ذلك فقال وما يدريك إنها رقية ثم قال قد أصبتم اقتسموا وأضربوا لى معكم سهما فقد أثر هذا الدواء في هذا الداء وأزاله حتى كأن لم يكن وهو أسهل دواء وأيسره ولو أحسن العبد التداوي بالفاتحة لرأي لها تأثيرا عجيبا في الشفاء ومكثت بمكة مدة تعتريني أدواء ولا أجد طبيبا ولا دواء فكنت أعالج نفسي بالفاتحة فأري لها تأثيرا عجيبا فكنت أصف ذلك لمن يشتكي ألما وكان كثير منهم يبرأ سريعا ولكن ههنا أمر ينبغي التفطن له وهو أن الأذكار والآيات والأدعية التي يستشفى بها ويرقابها هي في نفسها نافعة شافية ولكن تستدعى قبول المحل وقوة همة الفاعل وتأثيره فمتى تخلف الشفاء كان لضعف تأثير الفاعل أو لعدم قبول المنفعل أو لمانع قوي فيه يمنع أن ينجع فيه الدواء كما يكون ذلك في الأدوية والأدواء الحسية فإن عدم تأثيرها قد يكون لعدم قبول الطبيعة لذلك الدواء وقد يكون لمانع قوي يمنع من اقتضائه أثره فإن الطبيعة إذا أخذت الدواء لقبول تام كان انتفاع البدن به بحسب ذلك القبول وكذلك القلب إذا أخذ الرقاء والتعاويذ بقبول تام وكان للراقى نفس فعالة وهمة مؤثرة في إزالة الداء وكذلك الدعاء فإنه من أقوى الأسباب في دفع المكروه وحصول المطلوب ولكن قد يتخلف عنه أثره إما لضعفه في نفسه بأن يكون دعاء لا يحبه الله لما فيه من العدوان وإما لضعف القلب وعدم إقباله على الله وجمعيته عليه وقت الدعاء فيكون بمنزلة القوس الرخو جدا فإن السهم يخرج منه خروجا ضعيفا وإما لحصول المانع من الاجابة من أكل الحرام والظلم ورين الذنوب على القلوب واستيلاء الغفلة والسهو واللهو وغلبتها عليها كما في صحيح الحاكم من حديث

(1/3)

أبى هريرة عن النبي أدعو الله وأنتم موقنون بالاجابة واعلموا أن الله لا يقبل دعاء من قلب غافل لاه فهذا دواؤنا نافع مزيل للداء ولكن غفلة القلب عن الله تبطل قوته وكذلك أكل الحرام يبطل قوته ويضعفها كما في صحيح مسلم من حديث أبي هريرة قال قال رسول الله أيها الناس إن الله طيب لايقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم وقال يا أيها الذين آمنوا كلوا من طيبات مارزقناكم ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يده الى السماء يارب يارب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك وذكر عبد الله بن أحمد في كتاب الزهد لأبيه أصاب بني إسرائيل بلاء فخرجوا مخرجا فأوحى الله عز و جل الى نبيهم أن أخبرهم إنكم تخرجون الى الصعيد بابدان نجسة وترفعون الي أكفا قد سفكتم بها الدماء وملأتم بها بيوتكم من الحرام الآن حين اشتد غضبي عليكم ولن تزدادوا مني الابعدا وقال ابو ذر يكفى من الدعاء البرأ ما يكفى الطعام من الملح


فصل والدعاء من أنفع الأدوية وهو عدو البلأ يدافعه ويعالجه ويمنع - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل والدعاء من أنفع الأدوية وهو عدو البلأ يدافعه ويعالجه ويمنع

نزوله ويرفعه أو يخففه إذا نزل وهو سلاح المؤمن كما روى الحاكم في صحيحه من حديث على بن أبي طالب رضي الله عنه وكرم الله وجهه قال قال رسول الله الدعاء سلاح المؤمن وعماد الدين ونور السموات والأرض وله مع البلاء ثلاث مقامات أحدها أم يكون أقوي من البلاء فيدفعه الثاني أن يكون أضعف من البلاء فيقوى عليه البلاء فيصاب به العبد ولكن قد يخففه وإن كان ضعيفا الثالث أن يتقاوما ويمنع كل واحد منهما صاحبه وقد روي الحاكم في صحيحه من حديث عائشة رضي الله عنها قالت قال رسول الله لا يغنى حذر من قدر والدعاء ينفع مما نزل ومما لم ينزل وإن البلاء لينزل فيلقاه الدعاء فيعتلجان الى يوم القيامة وفيه أيضا من حديث ابن عمر عن النبي قال الدعاء ينفع بما نزل ومما ينزل فعليكم عباد الله بالدعاء وفيه أيضا من حديث ثوبان لا يرد القدر الا الدعاء ولا يزيد في العمر الا البر وإن الرجل ليحرم الرزق بالذنب يصيبه


فصل ومن أنفع الادوية الالحاح فى الدعاء وقد روى ابن ماجة في سننه - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل ومن أنفع الادوية الالحاح فى الدعاء وقد روى ابن ماجة في سننه
من حديث أبي هريرة

(1/4)

قال قال رسول الله من لم يسئل الله يغضب عليه وفي صحيح الحاكم من حديث أنس عن النبي لاتعجزوا فى الدعاء فانه لايهلك مع الدعاء أحد وذكر الاوزاعي عن الزهري عن عروة عن عائشة رضي الله عنها قالت قال رسول الله إن الله يحب الملحين فى الدعاء وفى كتاب الزهد للامام أحمد عن قتادة قال قال مورق ما وجدت للمؤمن مثلا الا رجل في البحر على خشبة فهو يدعو يا رب يا رب لعل الله عز و جل أن ينجيه فصل
ومن الآفات التى تمنع ترتب أثر الدعاء عليه أن يستعجل العبد ويستبطي الاجابة فيستحسر ويدع الدعاء وهو بمنزلة من بذر بذرا أو غرس غرسا فجعل يتعاهده ويسقيه فلما استبطأ كماله وإدراكه تركه وأهمله وفى البخاري من حديث أبي هريرة أن رسول الله قال يستجاب لاحدكم ما لم يعجل يقول دعوت فلم يستجب لي وفي صحيح مسلم عنه لايزال يستجاب للعبد ما لم يدع بأثم أو قطيعة رحم ما لم يستعجل قيل يا رسول الله ما الاستعجال قال يقول قد دعوت وقد دعوت فلم أر يستجاب لى فيستحسر عند ذاك ويدع الدعاء وفي مسند أحمد من حديث أنس قال قال رسول الله لايزال العبد بخير ما لم يستعجل قالوا يا رسول الله كيف يستعجل قال يقول قد دعوت لربي فلم يستجب لى فصل
واذا اجتمع مع الدعاء حضور القلب وجمعيته بكليته على المطلوب وصادف وقتا من أوقات الاجابة الستة وهي الثلث الاخير من الليل وعند الأذان وبين الأذان والاقامة وادبار الصلوات المكتوبات وعند صعود الامام يوم الجمعة على المنبر حتى تقضى الصلوة وآخر ساعة بعد العصر من ذلك اليوم وصادف خشوعا في القلب وانكسارا بين يدي الرب وذلاله وتضرعا ورقة واستقبل الداعي القبلة وكان على طهارة ورفع يديه إلى الله تعالى وبدأ بحمد الله والثناء عليه ثم ثنى بالصلوة على محمد عبده ثم قدم بين يدي حاجته التوبة والاستغفار ثم دخل على الله والح عليه في المسئلة وتملقه ودعاه رغبة ورهبة وتوسل اليه باسمائه وصفاته وتوحيده وقدم بين يدي دعائه صدقة فان هذا الدعاء لا يكاد يرد أبدا ولا سيما ان صادف الادعية التي أخبر النبي أنها مظنة الاجابة أو أنها متضمنة للأسم الأعظم فمنها ما في السنن وفي صحيح بن حبان من

(1/5)

حديث عبد الله بن بريدة عن أبيه رسول الله سمع رجلا يقول اللهم إني أسالك باني أشهد أنك أنت الله لا إله الا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن كفوا أحد فقال لقد سأل الله بالأسم الذي إذا سئل به أعطي وإذا دعى به أجاب وفي لفظ لقد سألت الله باسمه الاعظم وفي السنن وصحيح أبي حاتم بن حبان أيضا من حديث أنس بن مالك أنه كان مع رسول الله جالسا ورجل يصلى ثم دعا فقال اللهم إني أسالك بأن لك الحمد لا إله الا أنت المنان بديع السموات والارض يا ذا الجلال والاكرام يا حى يا قيوم فقال النبي لقد دعا الله باسمه العظيم الذي إذا دعى به أجاب وإذا سئل به أعطى وأخرج الحديثين أحمد فى مسنده وفى جامع الترمذي من حديث أسماء بنت يزيد أن النبي قال إسم الله الاعظم في هاتين الآيتين وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم وفاتحة آل عمران آلم الله لا إله إلا هو الحي القيوم قال الترمذي هذا حديث حسن صحيح وفى مسند أحمد وصحيح الحاكم من حديث أبي هريرة وأنس بن مالك وربيعة بن عامر عن أنه قال أنطوا بياذ الجلال والاكرام يعنى تعلقوا والزموها وداوموا عليها وفي جامع الترمذي من حديث أبي هريرة أن النبي كان إذا أهمه الأمر رفع رأسه الى السماء وإذا اجتهد في الدعاء قال يا حى يا قيوم وفيه أيضا من حديث أنس بن مالك قال كان النبي إذا كربه أمر قال يا حى يا قيوم برحمتك أستغيث وفى صحيح الحاكم من حديث أبي أمامة عن النبي قال اسم الله الأعظم في ثلاث سور من القرآن البقرة وآل عمران وطه قال القاسم فالتمستها فاذا هي آية الحي القيوم وفي جامع الترمذي وصحيح الحاكم من حديث سعد بن أبي وقاص عن النبي قال دعوة ذي النون اذ دعا وهو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين إنه لم يدع بها مسلم في شى قط الا استجاب الله له قال الترمذي حديث صحيح وفى صحيح الحاكم أيضا من حديث سعد عن النبي ألا أخبركم بشىء إذا نزل برجل منكم أمرمهم فدعا به يفرج الله عنه دعاء ذي النون وفي صحيحه أيضا عنه أنه سمع النبي وهو يقول هل أدلكم على اسم الله الاعظم دعاء يونس فقال رجل يا رسول الله هل كان ليونس خاصة فقال ألا تسمع قوله فاستجبنا له ونجيناه من الغم وكذلك نجيني ! المؤمنين فأيما مسلم دعا بها في مرضه اربعين مرة فمات في مرضه ذلك أعطى أجر شهيد وان برأ برأ مغفور له وفي الصحيحين من حديث بن عباس أن رسول الله كان يقول عند الكرب لا إله الا الله العظيم الحليم لا إله الا الله رب العرش العظيم

(1/6)

لا إله الا الله رب السموات ورب الأرض رب العرش الكريم وفى مسند الامام أحمد من حديث على بن أبي طالب طالب رضي الله عنه قال علمني رسول الله اذا نزل بي كرب أن أقول لا إله الا الله الحليم الكريم سبحان الله وتبارك الله رب العرش العظيم والحمد لله رب العالمين وفي مسنده ايضا من حديث عبد الله بن مسعود قال قال رسول الله ما أصاب أحد قط هم ولا حزن فقال اللهم إني عبدك بن عبدك بن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك اللهم بكل اسم هو لك سميت به نفسك أو علمته أحدا من خلقك أو أنزلته في كتابك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي الا أذهب الله همه وحزنه وأبدله مكانه فرحا فقيل يا رسول الله ألا نتعلمها قال بل ينبغي لمن سمعها أن يتعلمها وقال ابن مسعود كا كرب نبي من الانبياء الا استغاث بالتسبيح وذكرا ابن أبي الدنيا في كتاب المجانين في الدعاء عن الحسن قال كان رجل من أصحاب النبي من الانصار يكني أبا مغلق وكان تاجرا يتجر بمال له ولغيره يضرب به في الآفاق وكان ناسكا ورعا فخرج مرة فلقيه لص مقنع في السلاح فقال له ضع ما معك فاني قاتلك قال فما تريد الادمي فشأنك والمال قال أما المال فلى ولست أريد إلا دمك قال أما إذا أبيت فذرني اصلى أربع ركعات قال صلى ما بد الك فتوضأ ثم صلى أربع ركعات فكان من دعائه فى آخر سجدة أن قال يا ودود ياذ العرش المجيد يا فعال لما تريد أسألك بعزك الذي لا يرام وبملكك الذي لايضام وبنورك الذي ملأ أركان عرشك ان تكفيني شر هذا اللص يا مغيت اغثني يا مغيث اغثني يا مغيث اغثني ثلاث مرات فاذا هو بفارس أقبل بيده حربة قد وضعها بين أذني فرسه فلما بصر به اللص أقبل نحوه فطعنه فقتله ثم أقبل اليه فقال قم فقال من أنت بابي أنت وأمي فقد أغاثني الله بك اليوم فقال أنا ملك من أهل السماء الرابعة دعوت فسمعت لأبواب السماء قعقعة ثم دعوت بدعائك الثاني فسمعت لاهل السماء ضجة ثم دعوت بدعائك الثالث فقيل لي دعاء مكروب فسألت الله ان يوليني قتله قال الحسن فمن توضي وصلى أربع ركعات ودعا بهذا الدعاء استجيب له مكروبا كان أو غير مكروب


فصل وكثيرا ما نجد أدعية دعا بها قوم فاستجيب لهم فيكون قد اقترن - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل وكثيرا ما نجد أدعية دعا بها قوم فاستجيب لهم فيكون قد اقترن
بالدعاء ضرورة صاحبه وإقباله على الله أو حمنة تقدمت منه جعل الله سبحانه إجابة دعوته شكرا لحسنته أو صادف الدعاء وقت إجابة ونحو ذلك فاجيبت دعوته فيظن الظان ان السر في لفظ ذلك الدعاء فيأخذه

(1/7)

مجردا عن تلك الامور التي قارنته من ذلك الداعي وهذا كما اذا استعمل رجل دواء نافعا في الوقت الذي ينبغي على الوجه الذي ينبغي فانتفع به فظن غيره ان استعمال هذا الدواء مجردا كاف في حصول المطلوب كان غالطا وهذا موضع يغلط فيه كثير من الناس ومن هذا قد يتفق دعاؤه باضطرار عند قبر فيجاب فيظن الجاهل ان السر للقبر ولم يعلم ان السر للاضطرار وصدق اللجاء الى الله فاذا حصل ذلك في بيت من بيوت الله كان افضل وأحب الى الله فصل
والادعية والتعوذات بمنزلة السلاح والسلاح بضاربه لا بحده فقط فمتى كان السلاح سلاحا تاما لا آفة به والساعد ساعد قوي والمانع مفقود حصلت به النكاية في العدو ومتى تخلف واحد من هذه الثلاثة تخلف التأثير فإن كان الدعاء في نفسه غير صالح أو الداعى لم يجمع بين قلبه ولسانه في الدعاء أو كان ثم مانع من الاجابة لم يحصل الأثر


فصل وههنا سؤال مشهور وهو ان المدعو به إن كان قد قدر لم - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل وههنا سؤال مشهور وهو ان المدعو به إن كان قد قدر لم
يكن بد من وقوعه دعا به العبد أو لم يدع وان لم يكن قد قدر لم يقع سواء سأله العبد أو لم يسأله فظنت طائفة صحة هذا السؤال فتركت الدعاء وقالت لا فائدة فيه وهؤلاء مع فرط جهلهم وضلالهم متناقضون فأن اطرد مذهبهم لوجب تعطيل جميع الأسباب فيقال لأحدهم ان كان الشبع والري قد قدرا لك فلا لا بد من وقوعها أكلت أو لم تأكل وإن لم يقدرا لم يقعا أكلت أو لم تأكل وإن كان الولد قدر لك فلابد منه وطأت الزوجة والامة أو لم تطأها وإن لم يقدر لم يكن فلا حاجة الى التزويج والتسري وهلم جرا فهل يقال هذا عاقل أو آدمي بل الحيوان البهيم مفطور على مباشرة الاسباب التي بها قوامه وحياته فالحيوانات أعقل وأفهم من هؤلاءالذين هم كالانعام بل هم أضل سبيلا وتكايس بعضهم وقال الاشتغال بالدعاء من باب التعبد المحض يثيب الله عليه الداعي من غير أن يكون له تأثير في المطلوب بوجه ما ولا فرق عند هذا الكيس بين الدعاء والامساك عنه بالقلب واللسان في التأثير في حصول المطلوب وارتباط الدعاء عندهم به كارتباط السكوت ولا فرق وقالت طائفة أخري أكيس من هؤلاء بل الدعاء علامة مجردة نصبها الله سبحانه أمارة على قضاء الحاجة فمتى وفق العبد للدعاء كان ذلك علامة له وأمارة على أن حاجته قد قضيت وهذا كما إذا رأيت غيما أسود باردا في زمن الشتاء فان ذلك دليل وعلامة على أنه يمطر قالوا وهكذا حكم الطاعات مع الثواب والكفر والمعاصي مع العقاب هي أمارات محضة لوقوع الثواب والعقاب لانها أسباب له

(1/8)

وهكذا عندهم الكسر مع الانكسار والحرق مع الاحراق والازهاق ومع القتل ليس شيء من ذلك سببا ألبتة ولا إرتباط بينه وبين ما يترتب عليه الا بمجرد الاقتران لا التأثير السببي وخالفوا بذلك الحس والعقل والشرع والفطرة وسائر طوائف العقلاء بل أضحكوا عليهم العقلاء والصواب ان ههنا قسما ثالثا غير ما ذكره السائل وهو أن هذا المقدور قدر بأسباب ومن أسبابه الدعاء فلم يقدر مجردا عن سببه ولكن قدر بسببه فمتى أتي العبد بالسبب وقع المقدور ومتى لم يأت بالسبب انتفى المقدور وهذا كما قدر الشبع والري بالاكل والشرب وقدر الولد بالوطيء وقدر حصول الزرع بالبذر وقدر خروج نفس الحيوان بذبحه وكذلك قدر دخول الجنة بالاعمال ودخول النار بالاعمال وهذا القسم هو الحق وهذا الذي حرمه السائل ولم يوفق له وحينئذ فالدعاء من أقوى الاسباب فاذا قدر وقوع المدعو به بالدعاء لم يصح أن يقال لا فائدة في الدعاء كما لا يقال لا فائدة في الاكل والشرب وجميع الحركات والاعمال وليس شيء من الأسباب أنفع من الدعاء ولا أبلغ في حصول المطلوب ولما كان الصحابة رضى الله عنهم أعلم الامة بالله ورسوله وأفقههم في دينه كانوا أقوم بهذا السبب وشروطه وآدابه من غيرهم وكان عمر رضى الله عنه يستنصر به على عدوه وكان أعظم جنده وكان يقول للصحابه لستم تنصرون بكثرة وانما تنصرون من السماء وكان يقول اني لا أحمل هم الاجابة ولكن هم الدعاء فاذا ألهمت الدعاء معه فان الاجابة معه وأخذ هذا الشاعر فنظمه فقال
لو لم ترد نيل ما أرجوه وأطلبه ... من جود كفيك ما علمتنى الطلبا
فمن ألهم الدعاء فقد أريد به الاجابة فان اله سبحانه يقول إدعوني أستجب لكم وقال وإذا سألك عبادي عنى فأني قريب أجيب دعوة الداع أذا دعان وفى سنن ابن ماجه من حديث أبي هريرة قال قال رسول الله من لم يسأل الله يغضب عليه وهذا يدل على أن رضاه في سؤاله وطاعته وإذا رضى الرب تبارك وتعالى فكل خير فى رضاه كما أن كل بلاء ومصيبة في غضبه وقد ذكر الامام أحمد في كتاب الزهد أثرا أنا الله لا إله إلا أنا إذا رضيت باركت وليس لبركتي منتهى وإذا غضبت لعنت ولعنتى تبلغ السابع من الولد وقد دل العقل والنقل والفطرة وتجارب الامم على اختلاف أجناسها ومللها ونحلها على أن التقرب الى رب العالمين وطلب مرضاته والبر والاحسان الى خلقه من أعظم الأسباب الجالبة لكل خير واضدادها من أكبر الاسباب الجالبة لكل شر فما استجلبت نعم الله واستدفعت نقمة الله بمثل طاعته والتقرب اليه والاحسان الى خلقه وقد رتب الله سبحانه حصول الخيرات في الدنيا والآخرة وحصول السرور في الدنيا والآخرة في كتابه على الاعمال ترتيب الجزاء

(1/9)

على الشرط والمعلول على العلة والمسبب على السبب وهذا في القرآن يزيد على ألف موضع فتارة يرتب الحكم الخبري الكوني والأمر الشرعى على الوصف المناسب له كقوله تعالى فلما عتوا عما نهوا عنه قلنا لهم كونوا قردة خاسئين وقوله فلما آسفونا انتقمنا منهم وقوله والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا وقوله ان المسلمين والمسلمات الى قوله والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة وأجرا عظيما وهذا كثير جدا وتارة ترتبه عليه بصيغة الشرط والجزاء كقوله تعالى ان تتقوا الله يجعل لكم فرقانا ويكفر عنكم سيآتكم ويغفر لكم وقوله وأن لو استقاموا على الطريقة لأسقيناهم ماء غدقا وقوله فان تابوا وأقاموا الصلاة وآتوا الزكاة فاخوانكم في الدين ونظائره وتارة يأتي بلام التعليل كقوله ليتدبروا آياته وليتذكر أولوا الالباب وقوله لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا وتارة يأتي باداة كى التي للتعليل كقوله كيلا يكون دولة بين الاغنياء منكم وتارة يأتي بباء السببية كقوله تعالى ذلك بما قدمت أيديكم وقوله بما كنتم تعملون وبما كنتم تكسبون وقوله ذلك بأنهم كفروا بآياتنا وتارة يأتى بالمفعول لاجله ظاهرا أو محذوفا كقوله فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحداهما فتذكر إحداهما الأخرى وكقوله تعالى أن تقولوا إنا كنا عن هذا غافلين وقوله أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا أى كراهة أن تقولوا وتارة يأتي بفاء السببية كقوله فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها وقوله فعصوا رسول ربهم فأخذهم أخذة رابية وقوله فكذبوهما فكانوا من المهلكين ونظائره وتارة يأتي باداة لما الدالة على الجزاء كقوله فلما آسفونا انتقمنا منهم ونظائره وتارة يأتي بأن وما علمت فيه كقوله انهم كانوا يسارعون في الخيرات وقوله فى ضد هؤلاء إنهم كانوا قوم سوء فأغرقناهم أجمعين وتارة يأتي بأداة لولا الدالة على ارتباط ما قبلها بما بعدها كقوله فلولاانه كان من المسيحين للبث وفي بطنه الى يوم يبعثون وتارة يأتي بلو الدالة على الشرط كقوله ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وبالجملة فالقرآن من أوله الى آخره صريح في ترتب الجزاء بالخير والشر والاحكام الكونية والامرية على الاسباب بل ترتب احكام الدنيا والآخرة ومصالحهما ومفاسدهما على الاسباب والاعمال ومن تفقه في هذه المسئلة وتأملها حق التأمل انتفع بها غاية النفع ولم يتكل على القدر جهلا منه وعجزا وتفريطا وإضاعة فيكون توكله عجزا وعجزه توكلا بل الفقيه كل الفقيه الذي يرد القدر بالقدر ويدفع القدر بالقدر ويعارض القدر بالقدر بل لا يمكن الانسان ان يعيش الا بذلك فان الجوع والعطش والبرد وأنواع المخاوف والمحاذير هي من القدر والخلق كلهم ساعون في دفع هذا القدر بالقدر وهكذا من وفقه الله وألهمه

(1/10)

رشده يدفع قدر العقوبة الاخروية بقدر التوبة والايمان والاعمال الصالحة فهذا وزن المخوف في الدنيا وما يضاده فرب الدارين واحد وحكمته واحدة لا يناقض بعضها بعضا ولا يبطل بعضها بعضا فهذه المسألة من اشرف المسائل لمن عرف قدرها ورعاها حق رعايتها والله المستعان لكن يبقى عليه أمران بهما تتم سعادته وفلاحه أحدهما أن يعرف تفاصيل أسباب الشر والخير ويكون له بصيرة في ذلك بما شهده في العالم وما جربه في نفسه وغيره وما سمعه من أخبار الامم قديما وحديثا ومن أنفع ما في ذلك تدبر القرآن فإنه كفيل بذلك على أكمل الوجوه وفيه أسباب الخير والشر جميعا مفصلة مبينة ثم السنة فإنها شقيقة القرآن وهي الوحي الثاني ومن صرف إليهما عنايته اكتفى بهما من غيرهما وهما يريانك الخير والشر وأسبابهما حتى كانك تعاين ذلك عيانا وبعد ذلك فإذا تأملت أخبار الامم وأيام الله في أهل طاعته وأهل معصيته طابق ذلك ما علمته من القرآن والسنة ورأيته بتفاصيل ما أخبر الله به ووعد به وعلمت من آياته في الآفاق ما يدلك على أن القرآن حق وأن الرسول حق وأن الله ينجز وعده لا محالة فالتاريخ تفصيل لجزئيات ما عرفنا الله ورسوله من الأسباب الكلية للخير والشر


فصل الأمر الثاني أن يحذر مغالطة نفسه على هذه الأسباب وهذا من أهم - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل الأمر الثاني أن يحذر مغالطة نفسه على هذه الأسباب وهذا من أهم
الأمور فان العبد يعرف أن المعصية والغفلة من الأسباب المضرة له في دنياه وآخرته ولا جد ولكن تغالطه نفسه بالاتكال على عفو الله ومغفرته تارة وبالتشويف بالتوبة والاستغفار باللسان تارة وبفعل المندوبات تارة وبالعلم تارة وبالاحتجاج بالقدر تارة وبالاحتجاج بالاشباه والنظراء تارة وبالاقتداء بالأكابر تارة وكثير من الناس يظن أنه لو فعل ما فعل ثم قال أستغفر الله زال أثر الذنب وراح هذا بهذا وقال لى رجل من المنتسبين الى الفقه أنا أفعل ما أفعل ثم أقول سبحان الله وبحمده مائة مرة وقد غفر ذلك أجمعه كما صح عن النبي أنه قال من قال في يوم سبحان الله وبحمده مائة مرة حطت خطاياه ولو كانت مثل زبد البحر وقال لي آخر من أهل مكة نحن أحدنا إذا فعل ما فعل ثم اغتسل وطاف بالبيت أسبوعا قد محي عنه ذلك وقال لي آخر قد صح عن النبي أنه قال أذنب عبد ذنبا فقال أي رب أصبت ذنبا فاغفر لي فغفر الله ذنبه ثم مكث ما شاء الله ثم أذنب ذنبا آخر فقال أي رب أصبت ذنبا فاغفر لي فقال الله عز و جل علم عبدي أن له ربا يغفر الذنب ويأخذ به قد غفرت لعبدي فليصنع ما شاء وقال أنا لا أشك أن لي ربا يغفر الذنب ويأخذ به وهذا الضرب من الناس قد تعلق بنصوص من الرجاء واتكل عليها

(1/11)

وتعلق بها بكلتا يديه واذا عوتب على الخطايا والانهماك فيها سرد لك ما يحفظه من سعة رحمة الله ومغرته ونصوص الرجاء وللجهال من هذا الضرب من الناس في هذا الباب غرائب وعجائب كقول بعضهم وكثر مااستطعت من الخطايا اذا كان القدوم على كريم وقول بعضهم التنزه من الذنوب جهل بسعة عفو الله وقال الآخر ترك الذنوب جراءة على مغفرة الله واستصغارا لها وقال محمد بن حزم رأيت بعض هؤلاء من يقول في دعائه اللهم اني أعوذ بك من العصمة ومن هؤلاء المغرورين من يتعلق بمسألة الجبروان العبد لافعل له البتة ولا إختيار وإنما هو مجبور على فعل المعاصي ومن هؤلاء من يغتر بمسألة الا رجاء وأن الايمان هو مجرد التصديق والاعمال ليست من الايمان وأن ايمان أفسق الناس كايمان جبريل وميكائيل ومن هؤلاء من يغتر بمحبة الفقراء والمشايخ والصالحين وكثرة التردد إلي قبورهم والتضرع إليهم والاستشفاع بهم والتوسل الى الله بهم وسؤاله بحقهم عليه وحرمتهم عنده ومنهم من يغتر بآبائه وأسلافه وأن لهم عند الله مكانة وصلاحا فلا يدعون أن يخلصوه كما يشاهد في حضرة الملوك فإن الملوك تهب لخواصهم ذنوب أبنائهم وأقاربهم وإذا وقع أحد منهم في أمر مفظع خلصه أبوه وجده بجاهه ومنزلته ومنهم من يغتر بان الله عز و جل غنى عن عذابه وعذابه لايزيد في ملكه شيئا ورحمته له لاينقص من ملكه شيئا فيقول أنا مضطر إلى رحمته وهو أغني الاغنياء ولو أن فقيرا مسكينا مضطرا الى شربة ماء عند من في داره شط يجري لما منعه منها فالله أكرم وأوسع فالمغفرة لاتنقصه شيئا والعقوبة لاتزيد في ملكه شيئا ومنهم من يغتر بفهم فاسد فهمه هو وأضرابه من نصوص القرآن والسنة فاتكلوا عليه كاتكال بعضهم على قوله تعالى ولسوف يعطيك ربك فترضى قال وهو لايرضى أن يكون في النار أحد من أمته وهذا من أقبح الجهل وأبين الكذب عليه فانه يرضى بما يرضى به ربه عز و جل والله تعالى يرضيه تعذيب الظلمة والفسقة والخونة والمصرين على الكبائر فحاشا رسوله أن يرضى بما لايرضى به ربه تبارك وتعالى وكاتكال بعضهم على قوله تعالى ان الله يغفر الذنوب جميعا وهذا أيضا من أقبح الجهل فان الشرك داخل في هذه الآية فانه رأس الذنوب وأساسها ولا خلاف أن هذه الآية في حق التائبين فانه يغفر ذنب كل تائب أي ذنب كان ولو كانت الآية في حق غير التائبين لبطلت نصوص الوعيد كلها وأحاديث إخراج قوم من الموحدين من النار بالشفاعة وهذا إنما أوتي صاحبه من قلة علمه وفهمه فانه سبحانه ههنا عمم وأطلق فعلم أنه أراد التائبين وفي سورة النساء خصص وقيد فقال إن الله لايغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء فاخبر الله سبحانه أنه لايغفر الشرك وأخبر أنه يغفر ما دونه ولو كان هذا في حق التائب لم يفرق بين الشرك وغيره وكاغترار بعض الجهال بقوله

(1/12)

تعالى يا أيها الانسان ما غرك بربك الكريم فيقول كرمه وقد يقول بعضهم انه لقن المغتر حجته وهذا جهل قبيح وانما غره بربه الغرور وهو الشيطان ونفسه الأمارة بالسؤ وجهله وهواه وأني سبحانه بلفظ الكريم وهو السيد العظيم المطاع الذي لاينبغي الاغترار به ولا إهمال حقه فوضع هذا المغتر الغرور فى غير موضعه واغتر بمن لاينبغي الاغترار به وكاغترار بعضهم بقوله تعالى في النار لايصلاها إلا الأشقى الذي كذب وتولى وقوله أعدت للكافرين ولم يدر هذا المغتر ان قوله فأنذرتكم نارا تلظى هي النار مخصوصة من جملة دركات جهنم ولو كانت جميع جهنم فهو سبحانه لم يقل لايدخلها بل قال لايصلاها الا الاشقى ولا يلزم من عدم صليها عدم دخولها فان الصلى أخص من الدخول ونفي الاخص لا يستلزم نفى الأعم ثم هذا المغتر لو تأمل الآية التي بعدها لعلم أنه غير داخل فيها فلا يكون مضمونا له ان يجنبها وأما قوله في النار أعدت للكافرين فقد قال في الجنة أعدت للمتقين ولا ينافى إعداد النار للكافرين أن تدخلها الفساق والظلمة ولا ينافى إعداد الجنة للمتقين أن يدخلها من فى قلبه أدني مثقال ذرة من ايمان ولم يعمل خيرا قط وكأغترار بعضهم على صوم يوم عاشوراء أو يوم عرفة حتي يقول بعضهم يوم عاشوراء يكفر ذنوب العام كلها ويبقى صوم عرفة زيادة في الاجر ولم يدر هذا المغتران صوم رمضان والصلوات الخمس أعظم وأجل من صيام يوم عرفة ويوم عاشوراء وهي إنما تكفر ما بينهما اذا اجتنبت الكبائر فرمضان والجمعة الى الجمعة لايقويا على تكفير الصغائر الا مع انضمام ترك الكبائر اليها فيقوي مجموع الامرين على تكفير الصغائر فكيف يكفر صوم تطوع كل كبيرة عملها العبد وهو مصر عليها غير تائب منها هذا محال على أنه لايمتنع أن يكون صوم يوم عرفة ويوم عاشوراء يكفر لجميع ذنوب العام على عمومه ويكون من نصوص الوعد التي لها شروط وموانع ويكون إصراره على الكبائر مانعا من التكفير فاذا لم يصر على الكبائر تساعد الصوم وعدم الاصرار وتعاونا على عموم التكفير كما كان رمضان والصلوات الخمس مع اجتناب الكبائر متساعدين متعاونين على تكفير الصغائر مع أنه سبحانه قد قال إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم فعلم أن جعل الشىء سببا للتكفير لا يمنع أن يتساعد هو وسبب آخر على التكفير ويكون التكفير مع اجتماع السببين أقوى وأتم منه مع انفراد أحدهما وكلما قويت أسباب التكفير كان أقوي وأتم وأشمل وكاتكال بعضهم على قوله حاكيا عن ربه أنا عند حسن ظن عبدي بي فليظن بي ماشاء يعني ما كان في ظنه فانا فاعله به ولا ريب أن حسن الظن إنما يكون مع الاحسان فان المحسن حسن الظن بربه أن يجازيه على إحسانه ولا يخلف وعده ويقبل توبته وابما المسىء المصر على الكبائر والظلم والمخالفات فان وحشة المعاصي والظلم والحرام تمنعه

(1/13)

من حسن الظن بربه وهذا موجود فى الشاهد فان العبد الآبق المسي الخارج عن طاعة سيده لا يحسن الظن به ولا يجامع وحشة الاساءة إحسان الظن ابدا فان المسيء مستوحش بقدر إساءته وأحسن الناس ظنا بربه أطوعهم له كما قال الحسن البصري ان المؤمن أحسن الظن بربه فاحسن العمل وان الفاجر أساء الظن بربه فاساء العمل فكيف يكون يحسن الظن بربه من هو شارد عنه حال مرتحل في ساخطه ! وما يغضبه متعرض للعنته قد هان حقه وأمره عليه فاضاعه وهان نهيه عليه فارتكبه وأصر عليه وكيف يحسن الظن به من بارزه بالمحاربة وعادى اولياءه ووالى اعداءه وجحد صفات كما له وأساء الظن بما وصف به نفسه ووصفته به رسله وظن بجهله ان ظاهر ذلك ضلال وكفر وكيف يحسن الظن ببه من يظن أنه لا يتكلم ولا يأمر ولا ينهى ولا يرضى ولا يغضب وقد قال الله في حق من شك في تعلق سمعه ببعض الجزئيات وهو السر من القول وذلكم ظنكم الذى ظننتم بربكم أراداكم فاصبحتم من الخاسرين فهؤلاء لما ظنوا أن الله سبحانه لا يعلم كثيرا مما يعملون كان هذا اساءة لظنهم بربهم فارداهم ذلك الظن وهذا شأن كل من جحد صفات كما له ونعوت جلاله ووصفه بما لا يليق به فاذا ظن هذا أنه يدخله الجنة كان هذا غرورا وخداعا من نفسه وتسويلا من الشيطان الاحسان ظن بربه فتأمل هذا الموضوع وتأمل شدة الحاجة اليه وكيف يجتمع في قلب العبد تيقنه بانه ملاقى الله وأن الله يسمع ويري مكانه ويعلم سره وعلانيته ولا يخفى عليه خافية من أمره وأنه موقوف بين يديه ومسئول عن كل ما عمل وهو مقيم على مساخطه مضيع لاوامره معطل لحقوقه وهو مع هذا يحسن الظن به وهل هذا الامن خدع النفوس وغرور الاماني وقد قال أبو أمامة بن سهل بن حليف دخلت أنا وعروة بن الزبير على عائشة رضي الله عنها فقالت لو رأيتما رسول الله في مرض له وكانت عندي ستة دنانير أو سبعة فأمرني رسول الله أن أفرقها قالت فشغلني وجع رسول الله حتي عافاه الله ثم سألني عنها فقال ما فعلت أكنت فرقت الستة الدنانير فقلت لا والله لقد شغلني وجعك قالت فدعا بها فوضعها في كفه فقال ما ظن نبى الله لو لقي الله وهذه عنده وفي لفظ ما ظن محمد بربه لو لقى الله وهذه عنده فيا لله ما ظن أصحاب الكبائر والظلمة بالله اذا لقوه ومظالم العباد عندهم فان كان ينفعهم قولهم حسنا ظنوننا بك لم يعذب ظالم ولا فاسق فليصنع العبد ما شاء وليرتكب كل ما نهاه الله عنه وليحسن ظنه بالله فان النار لا تمسه فسبحان الله ما يبلغ الغرور بالعبد وقد قال ابراهيم لقومه إفكا آلهة دون الله تريدون فما ظنكم برب العالمين أي ما ظنكم أن يفعل بكم إذا لقيتموه وقد عبدتم غيره ومن تأمل هذا الموضع حق التأمل علم أن حسن الظن

(1/14)

بالله هو حسن العمل نفسه فان العبد إنما يحمله على حسن العمل ظنه بربه أن يجازيه على أعماله ويثيبه عليها ويتقلها منه فالذي حمله على العمل حسن الظن فكلما حسن ظنه حسن عمله والا فحسن الظن مع ابتاع الهوى عجز كما في الترمذي والمسند من حديث شداد ابن أوس عن النبي الكيس من دان نفسه وعمل لما بعد الموت والعاجز معن أتبع نفسه هواها وتمنى على الله وبالجملة فحسن الظن إنما يكون مع انعقاد أسباب النجاة وإما مع انعقاد أسباب الهلاك فلا يتأتي احسان الظن فان قيل بل يتأتي ذلك ويكون مستند حسن الظن سعة مغفرة الله ورحمته وعفوه وجوده وان رحمته سبقت غضبه وانه لا تنفعه العقوبة ولا يضره العفو قيل الامر هكذا والله فوق ذلك وأجل وأكرم وأجود وأرحم ولكن إنما يضع ذلك في محله اللائق به فانه سبحانه موصوف بالحكمة والعزة والانتقام وشدة البطش وعقوبة من يستحق العقوبة فلو كان معول حسن الظن على مجرد صفاته وأسمائه لاشترك في ذلك البر والفاجر والمؤمن والكافر ووليه وعدوه فما ينفع المجرم أسماؤه وصفاته وقد باء بسخطه وغضبه وتعرض للعنته واوقع في محارمه وانتهك حرماته بل حسن الظن ينفع من تاب وندم وأقلع وبدل السيئة بالحسنة واستقبل بقية عمره بالخير والطاعة ثم أحسن الظن فهذا حسن ظن والاول غرور والله المستعان ولا تستبطل هذا الفصل فان الحاجة اليه شديدة لكل أحد ففرق بين حسن الظن بالله وبين الغرة به قال الله تعالى ان الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله فجعل هؤلاء أهل الرجا لا الظالمين والفاسقين وقال تعالى ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا وصبروا إن ربك من بعدها لغفور رحيم فاخبر سبحانه أنه بعد هذه الأشياء غفور رحيم لمن فعلها فالعالم يضع الرجاء مواضعه والجاهل المغتر يضعه في غير مواضعه


فصل وكثير من الجهال اعتمدوا على رحمة الله وعفوه وكرمه وضيعوا أمره - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل وكثير من الجهال اعتمدوا على رحمة الله وعفوه وكرمه وضيعوا أمره
ونهيه ونسوا أنه شديد العقاب وأنه لا يرد بأسه عن القوم المجرمين ومن اعتمد على العفو مع الاصرار على الذنب فهو كالمعاند وقال معروف رجاؤك لرحمة من لا تطيعه من الخذلان والحمق وقال بعض العلماء من قطع عضوا منك في الدنيا بسرقة ثلاثة دراهم لا تأمن أن تكون عقوبته في الآخرة على نحو هذا وقيل للحسن نراك طويل البكاء فقال أخاف أن يطرحني في النار ولا يبالي وسأل رجل الحسن فقال يا أبا سعيد كيف نصنع بمجالسة أقوام يخوفونا حتى تكاد قلوبنا تنقطع فقال والله لأن تصحب أقواما يخوفونك حتى تدرك أمنا خير لك من أن تصحب أقواما يؤمنونك حتى

(1/15)

تلحقك المخاوف وقد ثبت في الصحيحين من حديث أسامة بن زيد قال سمعت رسول الله يقول يجاء بالرجل يوم القيامة فيلقى في النار فتندلق اقتاب بطنه فيدور في النار كما يدور الحمار برحاه فيطوف به أهل النار فيقولون يا فلان ما أصابك ألم تكن تأمرنا بالمعروف وتنهانا عن المنكر فيقول كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه وذكر الامام أحمد من حديث أبي رافع قال مر رسول الله بالبقيع فقال أف لك أف لك فظننت أنه يريدني قال لا ولكن هذا قبر فلان بعثته ساعيا الى آل فلان فغل نمرة فدرع الآن مثلها من نار وفي مسنده أيضا من حديث أنس بن مالك قال قال رسول الله مررت ليلة أسري بي على قوم تقرض شفاههم بمقاريض من نار فقلت من هؤلاء قالوا خطباء من أمتك من أهل الدنيا كانوا يأمرون الناس بالبر وينسون أنفسهم أفلا يعقلون وفيه أيضا من حديثه قال قال رسول الله لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت من هؤلاء يا جبريل فقال هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم وفيه أيضا عنه قال كان رسول الله يكثر أن يقول يا مقلب القلوب والابصار ثبت قلبي على دينك فقلنا يا رسول الله آمنا بك وبما جئت به فهل تخاف علينا قال نعم ان القلوب بين أصبعين من أصابع الله يقلبها كيف يشاء وفيه أيضا عنه أن رسول الله قال لجبريل مالي لم أر ميكائيل ضاحكا قط قال ما ضحك منذ خلقت النار وفي صحيح مسلم عنه قال قال رسول الله يؤتى بأنعم أهل الدنيا من أهل النار فيصبغ في النار صبغة ثم يقال له يابن آدم هل رأيت خيرا قط هل مربك نعيم قط فيقول لا والله يارب ويؤتي باشد الناس بؤسا في الدنيا من أهل الجنة فيصبح في الجنة صبغة فيقال له يابن آدم هل رأيت بؤسا قط هل مر بك شدة قط فيقول لا والله يارب ما مربي بؤس قط ولا رأيت شدة قط وفي المسند من حديث البراء بن عاذب قال خرجنا مع رسول الله في جنازة رجل من الانصار فانتهينا الى القبر ولما يلحد فجلس رسول الله وجلسنا حوله كأن على رؤسنا الطير وفي يده عود ينكت به في الارض فرفع رأسه فقال استعيذوا بالله من عذاب القبر مرتين أو ثلثا ثم قال ان العبد المؤمن اذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل اليه ملائكة من السماء بيض الوجوه كان وجوههم الشمس معهم كفن من أكفان أهل الجنة وحنوط من حنوط الجنة حتى يجلسوا منه مد البصر ثم يجىء ملك الموت حتى يجلس عند رأسه فيقول أخرجي ايتها النفس المطمئنة أخرجي إلى مغفرة من الله ورضوان فتخرج تسيل كما تسيل القطرة من السقاء فيأخذها فاذا أخذها

(1/16)

لم يدعوها في يده طرفة عين حتي يأخذوها فيجعلوها في ذلك الكفن وفي ذلك الحنوط ويخرج منها كأطيب نفخة مسك وجدت على وجه الارض فيصعدون بها فلايمرون بها على ملأ من الملائكة ألا قالوا ماهذه الروح الطيبة فيقولون فلان بن فلان باحسن أسمائه التي كانوا يسمونه بها في الدنيا حتى ينتهوا بها إلى السماء فيستفتحون له فيفتح له فيشيعه من كل سماء مقربوها الى السماء التي تليها حتي ينتهي به الي السماء السابعة فيقول الله عز و جل أكتبوا كتاب عبدي في عليين وأعيدوه الى الارض فاني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخري قال فتعاد روحه فيأتيه ملكان فيجلسانه فيقولان له من ربك فيقول ربي الله عز و جل فيقولان له مادينك فيقول ديني الاسلام فيقولان له ما هذا الرجل الذي بعث فيكم فيقول هو محمد رسول الله فيقولان له وما علمك فيقول قرأت كتاب الله عز و جل فآمنت به وصدقت فينادي مناد من السماء أن صدق عبدي فافرشوا له من الجنة والبسوه من الجنة وأفتحوا له بابا الى الجنة قال فيأتيه من روحها وطيبها ويفسح له في قبره مد بصره قال ويأتيه رجل حسن الوجه حسن الثياب طيب الريح فيقول أبشر يسرك بالذي هذا يومك الذي كنت توعد فيقول له من أنت فوجهك الوجه الذي يجيء بالخير فيقول أنا عملك الصالح فيقول رب أقم الساعة سقط ثم رب أقم الساعة حتي أرجع الي أهلي ومالي قال وإن العبد الكافر إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل اليه ملائكة من السماء سود الوجوه معهم المسوح فيجلسون منه مد البصر ثم يجىء ملك الموت حتي يجلس عند رأسه فيقول أيتها النفس الخبيثة أخرجي إلى سخط من الله وغضب قال فتفرق في جسده فينتزعها كما ينتزع السفود من الصوف المبتل فيأخذها فاذا أخذها لم يدعوها في يده طرفة عين حتى يجعلوها في تلك المسوح ويخرج منها كأنتن ريح جيفة وجدت على وجه الارض فيصعدون بها فلا يمرون بها على ملأ من الملائكة الا قالوا ما هذه الروح الخبيثة فيقولون فلان بن فلان باقبح أسمائه التى كان يسمى بها في الدنيا فيستفتح فلا يفتح له ثم قرأ رسول الله لاتفتح لهم أبواب السماء ولايدخلون الجنة حتي يلج الجمل في سم الخياط فيقول الله عز و جل أكتبوا كتابه في سجين في الارض السفلى فتطرح روحه طرحا ثم قرأ ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق فتعاد روحه في جسده ويأتيه ملكان فيجلسانه فيقولان له من ربك فيقول هاه هاه لا أدري فيقولان له ما دينك فيقول هاه هاه لا أدري فيقولان له ما هذا الرجل الذي بعث فيكم فيقول هاه هاه لا أدري فينادي منا دمن السماء أن كذب عبدي فافرشوا له من النار والبسوه من النار وافتحوا له بابا إلى النار فيأتيه من حرها وسمومها ويضيق عليه

(1/17)

قبره حتي تختلف فيه اضلاعه ويأتيه رجل قبيح الرجل قبيح الثياب منتن الريح فيقول أبشر بالذي يسوءك هذا يومك الذى كنت توعد فيقول ومن أنت فوجهك الوجه الذي يجيء بالشر فيقول أنا عملك الخبيث فيقول رب لا نقم الساعة وفي لفظ لاحمد ايضا ثم يقبض له أعمي أصم أبكم في يده مرزبة لو ضرب بها جبلا كان ترابا فيضربه ضربة فيصير ترابا ثم يعيده الله عز و جل كما كان فيضربه ضربة أخري فيصيح صيحة يسمعها كل شيء الا الثقلين قال البراء ثم يفتح له باب الى النار ويمهد له من فرش النار وفي المسند أيضا عنه قال بينما نحن مع رسول الله إذا أبصرا بجماعة فقال على ما اجتمع هؤلاءقيل على قبر يحفرونه ففزع رسول الله فبدر بين يدي أصحابه مسرعا حتي انتهي الي القبر فجثي على ركبتيه فاستقبلته من بين يديه لأنظر مايصنع فبكى حتي بل الثري من دموعه ثم أقبل علينا فقال أي إخواني لمثل هذا اليوم فاعدوا وفي المسند من حديث بريدة قال خرج الينا رسول الله يوما فنادى ثلاث مرات يا أيها الناس أتدرون ما مثلى ومثلكم فقالوا الله ورسوله أعلم فقال إنما مثلى ومثلكم مثل قوم خافوا عدوا يأتيهم فبعثوا رجلا يتراءى لهم فابصر العدو فاقبل لينذرهم وخشى أن يدركه العدو قبل أن ينذر قومه فاهوي بثوبه أيها الناس أتيتم أيها الناس أتيتم ثلاث مرات وفي صحيح مسلم من حديث جابر قال قال رسول الله كل ماأسكر حرام وإن على الله عزوجل عقدا لمن شرب المسكر ان يسقيه من طينة الخبال قيل وما طينة الخبال قال عرق أهل النار أو عصارة أهل النار وفي المسند أيضا من حديث أبي ذر قال قال رسول الله أري مالاترون وأسمع مالا تسمعون أطت السماء وحق لها أن تئط ما فيها موضع أربع أصابع الا وعليه ملك يسبح الله ساجدا لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا وما تلذذتم بالنساء على الفرش ولخرجتم الى الصعدات تجاورن الى الله تعالى قال أبو ذر والله لوددت أني شجرة تعضد وفي المسند أيضا من حديث حذيفة قال كنا مع رسول الله في جنازة فلما انتهينا الي القبر قعد على ساقيه فجعل يردد بصره فيه ثم قال يضغط المؤمن فيه ضغطة تزول منها حمائله ويملأ على الكافر نارا والحمائل عروق الأنثيين وفي المسند أيضا من حديث جابر قال خرجنا مع رسول الله الى سعد بن معاذ حين توفى فلما صلى عليه رسول الله ووضع في قبره وسوى عليه سبح رسول الله فسبحنا طويلا ثم كبر فكبرنا فقيل يا رسول الله لما سبحت ثم كبرت فقال لقد تضايق على هذا العبد الصالح قبره حتى فرج الله عنه وفي صحيح البخاري من حديث أبي سعيد قال قال رسول الله إذا وضعت الجنازة واحتملها الرجال على

(1/18)

أعناقهم فان كانت صالحة قالت قدموني وان كانت غير صالحة قالت ياويلها أين تذهبون بها يسمع صوتها كل شىء الا الانسان ولو سمعها الانسان لصعق وفي مسند أحمد من حديث أبي أمامة قال قال رسول الله تدنوا الشمس يوم القيامة على قدر ميل ويزاد في حرها كذا وكذا تغلي منها الرؤس كما تغلي القدور يعرقون فيها على قدر خطاياهم منهم من يبلغ الى كعبة ومنهم من يبلغ الى ساقيه ومنهم من يبلغ الى وسطه ومنهم من يلجمه العرق وفيه عن ابن عباس عن النبي قال كيف أنعم وصاحب القرن قد التقم القرن وحتى جبهته يسمع متى يؤمر فينفخ فقال أصحابه كيف نقول قال قولوا حسبنا الله ونعم الوكيل على الله توكلنا وفي المسند أيضا عن ابن عمر يرفعه من تعظم في نفسه أو اختال في مشيته لقى الله وهو عليه غضبان وفي الصححين عنه قال قال رسول الله ان المصورين يعذبون يوم القيامة ويقال لهم احيوا ما خلقتم وفيه أيضا عنه عن النبي إن أحدكم إذا مات عرض عليه مقعده من الغداة والعشى إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار فيقال هذا مقعدك حتي يبعثك الله عز و جل يوم القيامة وفيهما أيضا عنه عن النبي إذا صار أهل الجنة في الجنة وأهل النار في النار جيء بالموت حتي يوقف بين الجنة والنار ثم يذبح ثم ينادى مناد يا أهل الجنة خلود ولا موت ويا أهل النار خلود ولا موت فيزداد أهل الجنة فرحا الي فرحهم ويزداد أهل النار حزنا الي حزنهم وفي المسند عنه قال من اشتري ثوبا بعشرة دراهم فيها درهم حرام لم يقبل الله له صلوة مادام عليه ثم أدخل أصبعيه في أذنيه ثم قال صمتا إن لم أكن سمعت النبي يقول وفيه عن عبد الله بن عمرو عن النبي قال من ترك الصلاة سكرا مرة واحدة فكأنما كانت له الدنيا وما عليها فسلبها ومن ترك الصلوة سكرا أربع مرات كان حقا على الله أن يسقيه من طينة الخبال قيل وما طينة الخبال يارسول الله قال عصارة أهل جهنم وفيه أيضا عنه مرفوعا من شرب الخمر شربة لم تقبل له صلوة أربعين صباحا فان تاب تاب الله عليه فلا أدري في الثالثة أو في الرابعة قال فان عاد كان حقا على الله أن يسقيه من روغة الخبال يوم القيامة وفي المسند أيضا من حديث أبي موسى قال قال رسول الله من مات مدمنا للخمر سقاه الله من نهر الغوطة قيل وما نهر الغوطة قال نهر يجري من فروج المؤمنات يؤذي أهل النار ريح فروجهن وفيه أيضا عنه قال قال رسول الله تعرض الناس يوم القيامة ثلاث عرضات فاما عرضتان فجدال ومعاذير وأما الثالثة فعند ذلك تطير الصحف في الايدي فأخذ بيمينه وآخذ بشماله وفي المسند أيضا من

(1/19)

حديث بن مسعود أن رسول الله قال إياكم ومحقرات الذنوب فانهن يجتمعن علي الرجل حتي يهلكنه وضرب لهن رسول الله مثلا كمثل قوم نزلوا أرض فلاة فحضر صنيع القوم فجعل الرجل ينطلق فيجيء بالعود والرجل يجيء بالعود حتى جمعوا سوادا وأججوا نارا وانضجوا ماقذفوا فيها وفي الصحيح من حديث أبي هريرة قال قال رسول الله يضرب الجسر على جهنم فأكون أول من يجوز ودعوى الرسول يومئذ اللهم سلم سلم وحافتيه كلاليب مثل شوك السعدان ان يختطف الناس باعمالهم فمنهم الموثق بعمله ومنهم المخدوش ثم ينجوا حتى اذا فرغ الله من القضاء بين العباد وأراد ان يخرج من النار من أراد أن يرحم ممن كان يشهد أن لا إله إلا الله أمر الملائكة أن يخرجوه فيعرفونه بعلامة أثر السجود وحرم الله على النار ان تأكل من ابن آدم أثر السجود فيخرجونهم وقد امتحشوا فيصب عليهم من ماء يقال له ماء الحيوة فينبتون نبات الحبة في حميل المسيل وفي صحيح مسلم عنه قال سمعت رسول الله يقول ان اول الناس يقضي فيه يوم القيامة ثلاثة رجل استشهد فاني به فعرفه نعمة فعرفها فقال ما عملت فيها قال قاتلت فيك حتي قتلت قال كذبت ولكن قاتلت ليقال هو جريء فقد قيل ثم أمر به فسحب على وجهه حتي ألقى في النار ورجلي تعلم العلم وعلمه وقرأ القرآن فأتي به فعرفه نعمه فعرفها فقال ما علملت فيها قال تعلمت فيك العلم وعلمته وقرأت فيك القرآن فقال كذبت ولكنك تعلمت ليقال هو عالم فقد قيل وقرأت القرآن ليقال هو قاريء فقد قيل ثم أمر به فسخب على وجهه حتي ألقي في النار ورجل وسع الله عليه رزقه وأعطاه من أصناف المال كله فأتي به فعرفه نعمه فعرفها فقال ما عملت فيها فقال ما تركت من سبيل تحب أن ينفق فيها الا أنفقت فيها لك قال كذبت ولكنك فعلت ليقال هو جواد فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار وفي لفظ فهؤلاء أول خلق الله تسعر بهم النار يوم القيامة وسمعت شيخ الاسلام يقول كما أن خير الناس الانبياء فشر الناس من تشبه بهم من الكذابين وأدعي أنه منهم وليس منهم فخير الناس بعدهم العلماء والشهداء والصديقون والمخلصون فشر الناس من تشبه بهم يوهم أنه منهم وليس منهم وفي صحيح البخاري من حديث أبي هريرة عن النبي من كانت عنده لأخيه مظلمة في مال أو عرض فليأته فليستحلها منه قبل أن يؤخذ وليس عنده دينار ولا درهم فان كانت له حسنات أخذ من حسناته فاعطيها هذا والا أخذ من سيئات هذا فطرحت عليه ثم طرح في النار وفي الصحيح من حديث أبي هريرة عنه من أخذ شبرا من الارض بغير حقه خسف به يوم القيامة الى سبع أرضين وفي الصحيحين عنه قال قال

(1/20)

رسول الله ناركم هذه التي توقد بنوا آدم جزء واحد من سبعين جزأ من نار جهنم قالوا والله ان كانت الكافية قال فانها قد فضلت عليها بتسعة وستين جزأ كلهن مثل حرها وفي المسند عن معاذ قال أوصاني رسول الله فقال لاتشرك بالله شيئا وان قتلت أو حرقت ولاتعقن والديك وان أمراك ان تخرج من مالك وأهلك ولاتتركن صلوة مكتوبة متعمدا فان من ترك صلوة مكتوبة متعمدا فقد برئت منه ذمة الله ولاتشرب خمرا فانه رأس كل فاحشة وإياك والمعصية فان المعصية تحل سخط الله والاحاديث في هذا الباب أضعاف أضعاف ماذكرنا فلا ينبغي لمن نصح نفسه أن يتعامى عنها ويرسل نفسه في المعاصي ويتعلق بحسن الرجاء وحسن الظن قال أبو الوفاء بن عقيل أحذر ولا تغتر فانه قطع اليد في ثلاثة دراهم وجلد الحد في مثل رأس الابرة من الخمر وقد دخلت المرأة النار في هرة واشتعل الشملة نارا على من غلها وقد قتل شهيدا وقال الامام أحمد ثنا معاوية ثنا الاعمش عن سليمان بن مسيرة عن طارق بن شهاب يرفعه قال دخل رجل الجنة في ذباب ودخل رجل النار في ذباب قالوا وكيف ذلك يا رسول الله قال مر رجلان على قوم لهم صنم لا يجوزه أحد حتي يقرب له شيئا فقال لأحدهما قرب فقال ليس عندي شيء قالوا قرب ولو ذبابا فقرب ذبابا فخلو سبيله فدخل النار وقالوا للآخر قرب فقال ما كنت أقرب شيئا دون الله عز و جل فضربوا عنقه فدخل الجنة وهذه الكلمة الواحدة يتكلم بها العبد يهوى بها فى النار أبعد مابين المشرق والمغرب وربما اتكل بعض المغترين على ما يرى من نعم الله عليه في الدنيا وأنه يغتربه ويظن أن ذلك من محبة الله له وأنه يعطيه في الآخرة أفضل من ذلك فهذا من الغرور قال الامام أحمد ثنا يحي بن غيلان ثنا رشد بن سعد عن حرملة بن عمران النحبيبي ! عن عقبة بن مسلم عن عقبة بن عامر عن النبي قال إذا رأيت الله عز و جل يعطي العبد من الدنيا على معاصيه ما يحب فانما هو استدراج ثم تلى قوله عزوجل فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتي إذا فرحوا بما أوتوا أخذناهم بغتة فاذا هم مبلسون وقال بعض السلف إذا رأيت الله عز و جل يتابع عليك نعمة وأنت مقيم علي معاصيه فاحذره فانما هو استدراج منه يستدرجك به وقد قال تعالى ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة ومعارج عليها يظهرون ولبيوتهم أبوابا وسررا عليها يتكؤن وزخرفا وإن كل ذلك لما متاع الحياة الدنيا والآخرة عند ربك للمتقين وقد رد سبحانه على من يظن هذا الظن بقوله فاما الانسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمن وأما إذا ما ابتلاه فقد عليه رزقه فيقول ربي أهانن كلا أي ليس كل من أنعمته ووسعت

(1/21)

عليه رزقه أكون قد أكرمته وليس كل من ابتليته وضيقت عليه رزقه أكون قد اهنته بل أبتلى هذا بالنعم وأكرم هذا بالابتلاء وفي جامع الترمذي عنه إن الله يعطي الدنيا من يحب ومن لا يحب ولا يعطي الايمان إلا من يحب وقال بعض السلف رب مستدرج بنعم الله عليه وهو لا يعلم ورب مفتون بثناء الناس عليه وهو لا يعلم ورب مغرور بستر الله عليه وهو لا يعلم فصل
وأعظم الخلق غزورا من اغتر بالدنيا وعاجلها فأثرها على الآخرة ورضي بها من الآخرة حتى يقول بعض هؤلاء الدنيا نقد والآخر نسيئة والنقد أنفع من النسيئة ويقول بعضهم درة منقودة ولادرة موعودة ويقول آخر منهم لذات الدنيا متيقنة ولذات الآخرة مشكوك فيها ولا أدع اليقين للشك وهذا من أعظم تلبيس الشيطان وتسويله والبهائم العجم أعقل من هؤلاء فان البهيمة إذا خافت مضرة شيء لم تقدم عليه ولو ضربت وهؤلاء يقدم أحدهم على ما فيه عطبه وهو ينظر اليه وهو بين مصدق ومكذب فهذا الضرب إن آمن أحدهم بالله ورسوله ولقائه والجزاء فهو من أعظم الناس حسرة لأنه أقدم على علم وإن لم يؤمن بالله ورسوله فا بعد له وقول هذا القائل النقد خير من النسيئة فجوابه انه اذا تساوي النقد والنسيئة فالنقد خير وان تفاوتا وكانت النسيئة أكبر وأفضل فهي خير فكيف والدنيا كلها من أولها الى آخرها كنفس واحد من أنفاس الآخرة كما في مسند أحمد والترمذي من حديث المستورد بن شداد قال قال رسول الله ما الدنيا في الآخرة الا كما يدخل أحدكم أصبعه في اليم فلينظر بم يرجع فايثار هذا النقد على هذه النسيئة من أعظم الغبن وأقبح الجهل واذا كان هذا نسبة الدنيا بمجموعها الى الآخرة فما مقدار عمر الانسان بالنسبة الى الآخرة فأيما أولى بالعاقل إيثار العاجل في هذه المدة اليسيرة وحرمان الخير الدائم في الآخرة أم ترك شيء حقير صغير منقطع عن قرب ليأخذ مالا قيمة له ولا حظر له ولانهاية لعدده ولاغاية لأمده وأما قول الآخر لا أترك متيقنا لمشكوك فيه فيقال له إما أن تكون على شك من وعد الله ووعيده وصدق رسله أو تكون على اليقين من ذلك فان كنت على اليقين فما تركت الا ذرة عاجلة منقطعة فانية عن قرب لأنه متيقن لأشك فيه ولا انقطاع له وان كنت على شك فتأمل آيات الرب تعالى الدالة على وجوده وقدرته ومشيئته ووحدانيته وصدق رسله فيما أخبروا به عنه وتجرد وقمم لله ناظرا أو مناظرا حتي يتبين لك أن ما جاءت به الرسل عن الله فهو الحق الذي لاشك فيه وان خالق هذا العالم هو رب

(1/22)

السموات والأرض يتعالى ويتقدس ويتنزه عن خلاف ما اخبرت به رسله عنه ومن نسبه الى غير ذلك فقد شتمه وكذبه وأنكر ربوبيته وملكه اذا من المحال الممتنع عند كل ذي فطرة سليسة أن يكون الملك الحق عاجزا أو جاهلا لا يعلم شيئا ولا يسمع ولا يبصر ولا يتكلم ولا يأمر ولا ينهي ولا يثيب ولا يعاقب ولا يعز من يشاء ولا يذل من يشاء ولا يرسل رسله إلى أطراف مملكته ونواحيها ولا يعتني باحوال رعيته بل يتركهم سدي ويخليهم هملا ولهذا يقدح في ملك آحاد ملوك البشر ولايليق به فكيف يجوز نسبه الملك الحق المبين اليه واذا تأمل الانسان حاله من مبدأ كونه نطفة الى حين كماله واستوائه تبين له ان من عني به هذه العناية ونقله الى هذه الأحوال وصرفه في هذه الأطوار لا يليق به أن يهمله ويتركه سدى لا يأمر ولا ينهاه ولا يعرفه بحقوقه عليه ولا يثيبه ولا يعاقبه ولو تأمل العبد حق التأمل لكان كل ما يبصره وما لا يبصره دليلا له على التوحيد والنبوة والمعاد وأن القرآن كلامه وقد ذكرنا وجه الاستدلال بذلك في كتاب إيمان القرآن عند قوله فلا أقسم بما تبصرون ومالا تبصرون إنه لقول رسول كريم وذكرنا طرفا من ذلك عند قوله وفي أنفسكم أفلا تبصرون وأن الانسان دليل نفسه على وجود خالقه وتوحيده وصدق رسله وإثبات صفات كماله فقد بان بان المضيع مغرور على التقديرين تقدير تصديقه ويقينه وتقدير تكذيبه وشكه فان قلت كيف يجتمع التصديق الجازم الذى لا شك فيه بالمعاد والجنة والنار ويتخلف العمل وهل في الطباع البشرية ان يعلم العبد انه مطلوب غدا الى بين يدي بعض الملوك ليعاقبه أشد عقوبة أو يكرمه أتم كرامة ويبيت ساهيا غافلا لا يتذكر موقفه بين يدي الملك ولا يستعد له ولا يأخذ له أهبة قيل هذا لعمر الله سؤال صحيح وارد على أكثر هذا الخلق واجتماع هذين الامرين من أعجب الاشياء وهذا التخلف له عدة أسباب أحدها ضعف العلم ونقصان اليقين ومن ظن أن العلم لا يتفاوت فقوله من أفسد الاقوال وأبطلها وقد سأل ابراهيم الخليل ربه أن يريه أحياء الموتي عيانا بعد علمه بقدرة الرب على ذلك ليزداد طمأنينة ويصير المعلوم غيبا شهادة وقد روى أحمد في مسنده عن النبي انه قال ليس الخبر كالمعاين فاذا اجتمع الى ضعف العلم عدم استحضاره أو غيبته عن القلب كثيرا من أوقاته أو أكثرها لاشتغاله بما يضاده وانضم الى ذلك تقاضي الطبع وغلبات الهوي واستيلاء الشهوة وتسويل النفس وغرور الشيطان واستبطاء الوعد وطول الامل ورقدة الغفلة وحب العاجلة ورخص التأويل والف العوائد فهناك لا يمسك الايمان في القلب الا الذي يمسك السموات والارض أن تزولا وبهذا السبب يتفاوت الناس في الايمان والاعمال حتى ينتهي الى أدني مثقال ذرة في القلب وجماع هذه الاسباب يرجع الى ضعف

(1/23)

البصيرة والصبر ولهذا مدح الله سبحانه أهل الصبر واليقين وجعلهم أئمة في الدين فقال تعالى وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون


فصل وقد تبين الفرق بين حسن الظن والغرور وان حسن الظن ان حمل - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل وقد تبين الفرق بين حسن الظن والغرور وان حسن الظن ان حمل

على العمل وحث عليه وساعده وساق اليه فهو صحيح وان دعا الى البطالة والانهماك في المعاصي فهو غرور وحسن الظن هو الرجاء فمن كان رجاؤه جاذبا له على الطاعة زاجرا له عن المعصية فهو رجاء صحيح ومن كانت بطالته رجاء ورجاؤه بطالة وتفريطا فهو المغرور ولو أن رجلا كانت له أرض يؤمل أن يعود عليه من مغلها ما ينفعه فاهملها ولم يبذرها ولم يحرثها وأحسن ظنه بأنه يأتى من مغلها ما يأتي من غير حرث وبذر وسقي وتعاهد الارض لعده الناس من أسفه السفهاء وكذلك لو حسن ظنه وقوى رجاءه بانه يجيئه ولد من غير جماع أو يصير أعلم أهل زمانه من غير طلب العلم وحرص تام عليه وأمثال ذلك فكذلك من حسن ظنه وقوى رجاؤه في الفوز بالدرجات العلي والنعيم المقيم من غير طاعة ولا تقرب الى الله تعالى بأمتثال أوامره واجتناب نواهيه وبالله التوفيق وقد قال الله تعالى أن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله فتأمل كيف جعل رجاءهم باتيانهم بهذه الطاعات وقال المغترون ان المفرطين المضيعين لحقوق الله المعطلين لاوامره الباغين على عباده المتجزئين على محارمه أولئك يرجون رحمة الله وسر المسئلة ان الرجاء وحسن الظن إنما يكون مع الاتيان بالاسباب التي اقتضتها حكمة الله في شرعه وقدره وثوابه وكرامته فيأتي العبد بها ثم يحسن ظنه بربه ويرجوه أن لايكله إليها وأن يجعلها موصلة الى ما ينفعه ويصرف ما يعرضها ويبطل أثرها


فصل ومما ينبغي أن يعلم أن من رجا شيئا رجاؤه ثلاثة أمور أحدها - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل ومما ينبغي أن يعلم أن من رجا شيئا رجاؤه ثلاثة أمور أحدها
محبته ما يرجوه الثاني خوفه من فواته الثالث سعيه في تحصيله بحسب الامكان وأما رجاء لايقارنه شيء من ذلك فهو من باب الاماني والرجاء شيء والاماني شيء آخر فكل راج خائف والسائر على الطريق اذا خاف أسرع السير مخافة الفوات وفي جامع الترمذي من حديث أبي هريرة قال قال رسول الله من خاف أدلج ومن آدلج بلغ المنزل ألا إن سلعة الله غالبة ألا إن سلعة الله الجنة وهو سبحانه كما جعل الرجاء لاهل الاعمال الصالحة فكذلك جعل الخوف لاهل الاعمال الصالحة فعلم ان الرجاء والخوف النافع هو ما اقترن به العمل

(1/24)

قال الله تعالى ان الذين هم من خشية ربهم مشفقون والذين هم بآيات ربهم يؤمنون والذين هم بربهم لا يشركون والذين يوتون ما أتوا وقلوبهم وجلة إنهم إلى ربهم راجعون أولئك يسارعون في الخيرات وهم لها سابقون وقد روى الترمذي في جامعه عن عائشة رضى الله عنها قالت سألت رسول الله عن هذه الآية فقلت أهم الذين يشربون الخمر ويزنون ويسرفون فقال لا يا إبنة الصديق ولكنهم الذين يصومون ويصلون ويتصدقون ويخافون أن لا يتقبل منهم أولئك يسارعون في الخيرات وقد روى من حديث أبى هريرة أيضا والله سبحانه وصف أهل السعادة بالاحسان مع الخوف ووصف الاشقياء بالاساءة مع الامن ومن تأمل أحوال الصحابة رضى الله عنهم وجدهم في غاية العمل مع غاية الخوف ونحن جمعنا بين التقصير بل التفريط والامن فهذا الصديق يقول وددت اني شعرة في جنب عبد مؤمن ذكره أحمد عنه وذكر عنه أيضا انه كان يمسك بلسانه ويقول هذا الذي أوردني الموارد وكان يبكى كثيرا ويقول أبكوا فان لم تبكوا فتباكوا وكان اذا قام الى الصلاة كأنه عود من خشية الله عز و جل واتي بطائر يقلبه ثم قال ما صيد من صيد ولا قطعت من شجرة الا بما ضيعت من التسبيح ولما احتضر قال لعائشة يا بنية اني أصبت من مال المسلمين هذه العبادة وهذه الحلاب وهذا العبد فاسرعى به إلى بن الخطاب وقال والله لوددت أني كنت هذه الشجرة تؤكل وتعضد وقال قتادة بلغني ان أبا بكر قال ليتني خضرة تأكلني الدواب وهذا عمر بن الخطاب قرأ سورة الطور إلى أن بلغ قوله إن عذاب ربك لواقع فبكى وإشتد بكاؤه حتي مرض وعادوه وقال لابنه وهو في الموت ويحك ضع خدي على الأرض عاد ! أن يرحمني ثم قال ويل أمي إن لم يغفر الله لي ثلاثا ثم قضى وكان يمر بالآية في ورده بالليل فتختفه فيبقى في البيت أياما ويعاد ويحسبونه مريضا وكان فى وجهه رضى الله عنه خطان أسودان من البكاء وقال له ابن عباس مصر الله بك الامصار وفتح بك الفتوح وفعل وفعل فقال وددت اني أنجو لا أجر ولا وزر وهذا عثمان بن عفان كان اذا وقف على القبر يبكى حتى تبل لحيته وقال لو اننى بين الجنة والنار لا أدري الى أيتهما يؤمر بي لاخترت أن أكون رمادا قبل أن أعلم الى أيتهما أصير وهذا على بن أبي طالب رضي الله عنه وبكاؤه وخوفه وكان يشتد خوفه من أثنتين طول الامل واتباع الهوي قال فاما طول الامل فينسي الآخرة وأما إتباع الهوي فيصد عن الحق ألا وإن الدنيا قد ولت مدبرة والآخرة مقبلة ولكل واحدة منهما بنون فكونوا من أبناء الآخرة ولاتكونوا من أبناء الدنيا فان اليوم عمل ولاحساب وغدا حساب ولا عمل وهذا أبو الدرداء

(1/25)

كان يقول إن أشد ما أخاف على نفسى يوم القيامة أن يقال يا أبا الدرداء قد علمت فكيف عملت فيما علمت وكان يقول لو تعلمون ما أنتم لاقون بعد الموت لما أكلتم طعاما على شهوة ولا شربتم شرابا على شهوة ولادخلتم بيتا تستظلون فيه ولخرجتم الى الصعدات تضربون صدوركم وتبكون على أنفسكم ولوددت أني شجرة تعضد ثم تؤكل وهذا عبد الله بن عباس كان أسفل عينيه مثل الشراك البالي من الدموع وكان أبو ذر يقول ياليتني كنت شجرة تعضد وودت أني لم أخلق وعرضت عليه النفقة فقال عندنا عنز نحلبها وحمر ننقل عليها ومحرر يخدمنا وفضل عباءة وإني أخاف الحساب فيها وقرأ تميم الداري ليلة سورة الجاثية فلما أتي على هذه الآية أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات جعل يرددها ويبكى حتي أصبح وقال أبو عبيدة بن الجراح وددت أني كبش فذبحني أهلى وأكلوا لحمي وحسوا مرقى وهذا باب يطول تتبعه قال البخاري في صحيحه باب خوف المؤمن أن يحبط عمله وهو لا يشعر وقال ابراهيم التيمي ما عرضت قولي على عملي الاخشيت أن أكون مكذبا وقال بن أبي مليكة ادركت ثلثين من اصحاب النبي كلهم يخاف النفاق على نفسه ما منهم أحد يقول انه على ايمان جبريل وميكائيل ويذكر عن الحسن ماخافه الا مؤمن ولا أمنه الا منافق وكان عمر بن الخطاب يقول لحذيفة أنشدك الله هل سمانى لك رسول الله يعني في المنافقين فيقول لا ولا أزكى بعدك احدا فسمعت شيخنا يقول مراده اني لا أبرىء غيرك من النفاق بل المراد انى لا أفتح على هذا الباب فكل من سألني هل سمانى لك رسول الله فأزكيه قلت وقريب من هذا قول النبي للذي سأله ان يدعو له أن يكون من السبعين ألفا الذين يدخلون الجنة بغير حساب سبقك بها عكاشة ولم يرد أن عكاشة أن وحده أحق بذلك ممن عداه من الصحابة ولكن لو دعا لقام آخر وآخر وانفتح الباب وربما قام من لم يستحق أن يكون منهم فكان الامساك أولى والله أعلم


فصل فلنرجع الى ما كنا فيه مما ذكرنا من ذكر دواء الداء الذي إن - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل فلنرجع الى ما كنا فيه مما ذكرنا من ذكر دواء الداء الذي إن
استمر أفسد دنيا العبد وآخرته فما ينبغي أن يعلم أن الذنوب والمعاصى تضر ولا شك أن ضررها فى القلوب كضرر السموم في الابدان على إختلاف درجاتها في الضرر وهل فى الدنيا والآخرة شرور وداء الأسببه الذنوب والمعاصى فما الذي أخرج الأبوين من الجنة دار اللذة والنعيم والبهجة والسرور الى دار الآلام والاحزان والمصائب وما الذي أخرج إبليس من ملكوت السماء

(1/26)

وطرده ولعنه ومسخ ظاهره وباطنه فجعلت صورته أقبح صورة وأشنعها وباطنه أقبح من صورته وأشنع وبدل بالقرب بعدا وبالرحمة لعنة وبالجمال قبحا وبالجنة نارا تلظى وبالايمان كفرا وبموالات الولى الحميد أعظم عداوة ومشاقة وبزجل التسبيح والتقديس والتهليل زجل الكفر والشرك والكذب والزور والفحش وبلباس الايمان لباس الكفر والفسوق والعصيان فهان على الله غاية الهوان وسقط من عينه غاية السقوط وحل عليه غضب الرب تعالى فاهواه ومقته أكبر المقت فأرداه فصار قوادا لكل فاسق ومجرم رضي لنفسه بالقيادة بعد تلك العبادة والسيادة فعياذا بك اللهم من مخالفة أمرك وإرتكاب نهيك وماالذي أغرق أهل الأرض كلهم حتى علا الماء فوق رأس الجبال وما الذي سلط الريح العقيم على قوم عاد حتى القتهم موتي على وجه الارض كأنهم أعجاز نخل خاوية ودمرت مامر عليه من ديارهم وحروثهم وزروعهم ودوابهم حتى صاروا عبرة للامم الى يوم القيامة وما الذي أرسل على قوم ثمود الصيحة حتي قطعت قلوبهم في أجوافهم وماتوا عن آخرهم وماالذي رفع قرى اللوطية حتي سمعت الملائكة نبيح كلابهم ثم قلبها عليهم فجعل عاليها سافلها فاهلكم جميعا ثم أتبعهم حجارة من سجيل السماء أمطرها عليهم فجمع عليهم من العقوبة ما لم يجمعه علي أمة غيرهم ولاخوانهم أمثالها وما هي من الظالمين ببعيد وما الذي أرسل علي قوم شعيب سحاب العذاب كالظلل فلما صار فوق رؤسهم أمطر عليهم نارا تلظى وما الذى أغرق فرعون وقومه في البحر ثم نقلت أرواحهم إلى جهنم فالاجساد للغرق والارواح للحرق وما الذي خسف بقارون وداره وماله وأهله وما الذي أهلك القرون من بعد نوح بانواع العقوبات ودمرها تدميرا وما الذي أهلك قوم صاحب يس بالصيحة حتي خمدوا عن آخرهم وما الذي بعث على بنى إسرائيل قوما أولى بأس شديد فجاسوا خلال الديار وقتلوا الرجال وسبوا الذراري والنساء وأحرقوا الديار ونهبوا الأموال ثم بعثهم عليهم مرة ثانية فاهلكوا ما قدروا عليه وتبروا ما علو تتبيرا وما لذي سلط عليهم بانواع العذاب والعقوبات مرة بالقتل والسبي وخراب البلاد ومرة بجور الملوك ومرة بمسخهم قردة وخنازير وآخر ذلك أقسم الرب تبارك وتعالى ليبعثن عليهم إلى يوم القيامة من يسومهم سوء العذاب قال الامام أحمد ثنا الوليد بن مسلم ثنا صفوان بن عمر وحدثني عبد الرحمن بن جبير بن نفير عن أبيه قال لما فتحت قبرس فرق بين أهلها فبكى بعضهم الى بعض فرأيت أبا الدرداء جالسا وحده يبكى فقلت يا أبا الدرداء ما يبكيك في يوم أعز الله فيه الاسلام وأهله فقال ويحك يا جبير ما أهون الخلق على الله عز و جل إذا أضاعوا أمره بينما هي أمة قاهرة ظاهرة لهم الملك تركوا أمر الله فصاروا الي ما ترى وقال على بن الجعذنا شعبة عن عمرو ابن مرة قال سمعت

(1/27)

ابا البختري يقول اخبرني من سمع النبي يقول لن يهلك الناس حتي يعذروا من أنفسهم وفي مسند أحمد من حديث أم سلمة قالت سمعت رسول يقول اذا ظهرت المعاصي في أمتي عمهم الله بعذاب من عنده فقلت يا رسول الله أما فيهم يومئذ أناس صالحون قال بلى قلت كيف يصنع باؤلئك قال يصيبهم ما أصاب الناس ثم يصيرون الى مغفرة من الله ورضوان وفي مراسيل الحسن عن النبي لاتزال هذه الامه تحت يد الله وفى كنفه ما لم يمال قراؤها امراءها وما لم يزك صلحاؤها فجارها وما لم يهن خيارها شرارها فاذا هم فعلوا ذلك رفع الله يده عنهم ثم سلط عليهم جبابرتهم فيسومونهم سوء العذاب ثم ضربهم الله بالفاقة والفقر وفي المسند من حديث ثوبان قال قال رسول الله إن الرجل ليحرم الرزق بالذنب يصيبه وفيه أيضا عنه قال قال رسول الله يوشك أن تداعي عليكم الامم من كل أفق كما تداعي الأكلة على قصعتها قلنا يا رسول الله أمن قلة بنا يومئذ قال أنتم يومئذ كثير ولكنكم غثاء كغثاء السيل تنزع المهابة من قلوب عدوكم وتجعل في قلوبكم الوهن قالوا وما الوهن قال حب الحياة وكراهة الموت وفى المسند من حديث أنس قال قال رسول لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوهم وصدورهم فقلت من هؤلاء يا جبريل فقال هؤلاءالذين يأكلون لحوم الناس ويقعون في أعراضهم وفى جامع الترمذي من حديث أبي هريرة قال قال رسول الله يخرج في آخر الزمان قوم يختلون الدنيا بالدين ويلبسون للناس مسوك الضأن من اللين ألسنتهم أحلى من السكر وقلوبهم قلوب الذئاب يقول الله عز و جل أبي تغترون وعلي تجترون في حلفت لابعثن على اؤلئك فتنة تدع الحليم منهم حيرانا وذكر أبن أبي الدنيا من حديث جعفر بن محمد عن أبيه عن جده قال قال على يأتي على الناس زمان لا يبقى من الاسلام إلا إسمه ولا من القرآن إلا رسمه مساجدهم يومئذ عامرة وهي خراب من الهدى علماؤهم أشر من تحت أديم السماء منهم خرجت الفتنة وفيهم تعود وذكر من حديث سماك بن حرب عن عبد الرحمن بن عبد الله بن مسعود عن أبيه اذا ظهر الربا والزنا في قربة أذن الله عز و جل بهلاكها وفى مراسيل الحسن اذا أظهر الناس العلم وضيعوا العمل وتحابوا بالالسن وتباغضوا بالقلوب وتقاطعوا بالارحارم لعنهم الله عز و جل عند ذلك فاصمهم وأعمى أبصارهم وفي سنن ابن ماجة من حديث عبدالله بن عمر بن الخطاب قال كنت عاشر عشرة رهط من المهاجرين عند رسول الله فا قبل علينا رسول الله بوجهه فقال يا معشر المهاجرين خمس خصال وأعوذ بالله أن تدركوهن ما ظهرت الفاحشة في قوم حتى أعلنوا بها إلا ابتلوا بالطواعين والاوجاع التي لم تكن في أسلافهم الذين

(1/28)

مضوا ولانقص قوم المكيال والميزان إلا ابتلوا بالسنين وشدة المؤنة وجور السلطان وما منع قوم زكاة اموالهم إلا منعوا القطر من السماء فلولا البهائم لم يمطروا ولا خفر قوم العهد إلا سلط الله عليهم عدوهم من غير فاخذوا بعض ما في ايديهم وما لم تعمل ائمتهم بما انزل الله فى كتابه إلا جعل الله بأسهم بينهم وفي المسند والسنن من حديث عمرو بن مرة عن سالم بن أبي الجعد عن أبى عيدة بن عبد الله بن مسعود عن أبيه قال قال رسول ان من كان قبلكم كان إذا عمل العامل فيهم بالخطيئة جاءه الناهي تعذيرا فقال يا هذا اتق الله فاذا كان من الغد جالسه وواكله وشاربه كانه لم يره على خطيئة بالامس فلما رأي الله عز و جل ذلك منهم ضرب بقلوب بعضهم على بعض ثم لعنهم على لسان نبيهم داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون والذى نفس محمد بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق اطرا او ليضربن الله بقلوب بعضكم على بعض ثم ليلعنكم كما لعنهم وذكر ابن أبي الدنيا عن إبراهيم بن عمرو الصنعاني قال أوحي الله الى يوشع بن نون اني مهلك من قومك أربعين الفا من خيارهم وستين الفا من شرارهم قال يارب هؤلاء الاشرار فما بال الاخيار قال إنهم لم يغضبوا لغضبي وكانوا يواكلونهم ويشاربونهم وذكر أبو عمر بن عبد البر عن أبي عمران قال بعث الله عز و جل ملكين الى قرية ان دمراها بمن فيها فوجدا فيها رجلا قائما يصلى فى مسجد فقالا يا رب ان فيها عبدك فلانا يصلي فقال الله عز و جل دمراها ودمراه معهم فانه ما يتمعر وجهه في قط وذكر الحميدي عن سفيان بن عيينة قال حدثني سفيان بن سعيد عن مسعر ان ملكا أمر أن يخسف قرية فقال يا رب ان فها فلانا العابد فاوحي الله اليه ان به فابدأ فانه لم يتمعر وجهه في ساعة قط وذكر ابن أبي الدنيا عن وهب بن منبه قال لما أصاب داود الخطيئة قال يا رب اغفر لي قال قد غفرت لك والزمت عارها بني اسرائيل قال يارب كيف وأنت الحكم العدل لاتظلم احدا أنا أعمل الخطيئة وتلزم علوها غيرى فاوحي الله اليه انك لما عملت الخطيئة لم يعجلوا عليك بالانكار وذكر ابن أبي الدنيا عن أنس بن مالك أنه دخل على عائشة هو ورجل آخر فقال لها الرجل يا ام المؤمنين حدثينا عن الزلزلة فقالت إذا استباحوا الزنا وشربوا الخمر وضربوا بالمعازف غار الله عز و جل في سمائه فقال للارض تزلزلى بهم فان تابوا ونزعوا وإلا أهدمها عليهم قال يا أم المؤمنين أعذابا لهم قالت بل موعظة ورحمة للمؤمنين ونكالا وعذابا وسخطا على الكافرين فقال أنس ما سمعت حديثا بعد رسول أنا أشد فرحا مني بهذا الحديث وذكر ابن أبي الدنيا حديثا مرسلا ان الارض تزلزت على عهد رسول الله

(1/29)

فوضع يده عليها ثم قال اسكني فانه لم يأن لك بعد ثم التفت الى أصحابه فقال إن ربكم ليستعتبكم فاعتبره ثم تزلزلت بالناس على عهد عمر بن الخطاب فقال يا أيها الناس ما كانت هذه الزلزلة الا عن شيء أحدثتموه والذى نفسي بيده لان عادت لا أساكنكم فيها ابدا وفي مناقب عمر لابن أبي الدنيا إن الارض تزلزلت على عهد عمر فضرب يده عليها وقال مالك مالك أما انها لو كانت القيامة حدثت أخبارها سمعت رسول الله يقول اذا كان يوم القيامة فليس فيها ذراع ولا شبر الا وهو ينطق وذكر الامام احمد عن صفية قالت زلزلت المدينة على عهد فقال ياليها الناس ما هذا اسرع ما أحدثتم لان عادت لا تجدوني فيها وقال كعب انما زلزلت الارض اذا عمل فيها بالمعاصي فترعدا فرقا من الرب عز و جل أن يطلع عليها وكتب عمر بن عبد العزيز الى الامصار أما بعد فان هذا الرجف شيء يعاتب الله عزوجل به العباد وقد كتبت إلى سائر الامصار يخرجوا في يوم كذا وكذا في شهر كذا وكذا فمن كان عنده شيء فليتصدق به فان الله عز و جل قال قد افلح من تزكى وذكر اسم ربه فصلى وقولوا كما قال آدم ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لتكونن من الخاسرين وقولوا كما قال نوح وإلا تغفر لى وترحمني أكن من الخاسرين وقولوا كما قال يونس لا إله إلا انت سبحانك إني كنت من الظالمين وقال الامام أحمد حدثنا اسود بن عامر ثنا ابو بكر عن الاعمش عن عطاء بن أبي رباح عن ابن عمر سمعت رسول الله يقولاذا ظن الناس بالدينار والدرهم وتبايعوا بالعينة واتبعوا اذناب البقر وتركوا الجهاد في سبيل الله أنزل الله بهم بلاء فلا يرفعه عنهم حتي يراجعوا دينهم ورواه أبو داود بإسناد حسن وذكر ابن أبى الدنيا من حديث ابن عمر قال لقد رأيتنا وما أحد أحق بديناره ودرهمه من اخيه المسلم ولقد سمعت رسول الله يقول اذا ضن الناس بالدينار والدرهم وتبايعوا بالعينة وتركوا الجهاد في سبيل الله وأخذوا اذناب البقرة أنزل الله عليهم من السماء بلاء فلا يرفعه عنهم حتى يراجعوا دينهم وقال الحسن أن العينة والله ما هي الا عقوبة من الله عز و جل على الناس ونظر بعض أنبياء بني إسرائيل الى ما يصنع بهم بختنصر فقال بما كسبت أيدينا سلطت علينا من لا يعرفك ولا يرحمنا وقال بخت نصر لدانيال ما الذي سلطني على قومك قال عظم خطيئتك وظلم قومي أنفسهم وذكر ابن أبي الدنيا من حديث عمار بن ياسر وحذيفة عن النبي إن الله عز و جل إذا أياد بالعباد نقمة أمات الاطفال

(1/30)

وأعقم أرحام النساء فتنزل النقمة وليس فيهم مرحوم وذكر عن مالك بن دينار قال قرأت في الحكمة يقول الله عز و جل أنا الله مالك الملوك قلوب الملوك بيدى فمن أطاعني جعلتهم عليه رحمة ومن عصاني جعلتهم عليه نقمة فلا يشغلوا انفسكم بسب الملوك ولكن توبوا إلي أعطنهم عليكم وفي مراسيل الحسن إذا أراد الله بقوم خيرا جعل أمرهم الى حلمائهم وفيئهم عند سمحائهم واذا أراد بقوم شرا جعل أمرهم الى سفائهم وفيئهم عند بخلائهم وذكر الامام أحمد وغيره عن قتادة قال يونس يا رب أنت في السماء ونحن في الارض فما علامة غضبك من رضاك قال إذا استعملت عليكم خياركم فهو من علامة رضائي عليكم وإذا استعملت عليكم شراركم فهو من علامة سخطي عليكم وذكر ابن أبي الدنيا عن الفضيل بن عياض قال أوحى الله الى بعض الانبياء إذا عصاني من يعرفنى سلطت عليه من لا يعرفني وذكر أيضا من حديث ابن عمر يرفعه والذى نفسي بيده لا تقوم الساعة حتي يبعث الله أمراء كذبه ووزراء فجرة وأعوانا خونة وعرفاء ظلمة وقراء فسقة سيماهم سيما الرهبان وقلوبهم أنتن من الجيف أهواؤهم مختلفة فيتيح الله لهم فتنة غبراء مظلمة فيتهاوكون فيها والذى نفس محمد بيده لينقضن الاسلام عروة عروة حتي لا يقال الله الله لتأمرن بالمعروف ولتنهون عن المنكر أو ليسلطن الله عليكم أشراركم فيسومونكم سوء العذاب ثم يدعو خياركم فلا يستجاب لهم لتأمرن بالمعروف ولتنهون عن المنكر أو ليبعثن الله عليكم من لا يرحم صغيركم ولا يوقر كبيركم وفي معجم الطبراني وغيره من حديث سعيد بن جبير عن بن عباس قال قال رسول الله ما طفف قوم كيلا ولا بخسوا ميزانا الا منعهم الله عز و جل القطر وما ظهر في قوم الزنا إلا ظهر فيهم الموت وما ظهر في قوم الربا إلا سلط الله عليهم الجنون ولا ظهر في قوم القتل يقتل بعضهم بعضا إلا سلط الله عليهم عدوهم ولا ظهر في قوم عمل قوم لوط إلا ظهر فيهم الخسف وما ترك قوم الامر بالمعروف والنهي عن المنكر الالم ترفع أعمالهم ولم يسمع دعاؤهم ورواه ابن أبي الدنيا من حديث ابراهيم بن الاشعث عن عبد الرحمن بن زيد عن أبيه عن سعيد به وفى المسند وغيره من حديث عروة عن عائشة قالت دخل علي رسول الله وقد حفزه النفس فعرفت في وجهه أن قد حفزه شىء فما تكلم حتى توضأ وخرج فلصقت بالحجرة فصعد المنبر فحمد الله وأثنى عليه ثم قال يا أيها الناس اتقوا ربكم إن الله عز و جل يقول لكم مروا بالمعروف وانهوا عن المنكر قبل أن تدعوني فلا أجيبكم وتستنصروني فلا أنصركم وتسألوني فلا أعطيكم وقال العمرى الزاهد أن من غفلتك عن نفسك وإعراضك عن الله أن تري ما يسخط الله فتتجاوزه ولا تأمر فيه

(1/31)

ولا تنهى عنه خوفا ممن لا يملك لنفسه ضرا ولا نفعا وقال من ترك الامر بالمعروف والنهي عن المنكر مخافة من المخلوقين نزعت منه الطاعة ولو أمر ولده أو بعض مواليه لاستخف بحفه وذكر الامام أحمد في مسنده من حديث قيس بن أبي حازم قال قال أبو بكر الصديق يايها الناس أنكم تتلون هذه الآية وأنكم تضعونها على غير مواضعها يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم وإني سمعت رسول الله يقول ان الناس إذا رأوا الظالم فلم يأخذوا على يديه وفي لفظ إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقاب من عنده وذكر الاوزاعى عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله إذا أخفيت الخطيئة فلا تضر إلا صاحبها وإذا ظهرت فلم تضر غير العامة وذكر الامام احمد عن عمر بن الخطاب يوشك القري أن تخرب وهي عامرة قيل وكيف تخرب وهي عامرة قال إذا علا فجارها على أبرارها وساد القبيلة منافقها وذكر الاوزاعي عن حسان بن أبي عطية أن النبي قال ستظهر شرار أمتى على خيارها حتي يستخفى المؤمن فيهم كما يستخفى المنافق فينا اليوم وذكر ابن أبي الدنيا من حديث ابن عباس يرفعه قال ياتي زمان يذوب فيه قلب المؤمن كما يذوب الملح فى الماء قيل بما ذاك يا رسول الله قال بما يري من المنكر لا يستطيع تغييره وذكر الامام أحمد من حديث جرير أن النبي قال ما من قوم يعمل فيهم بالمعاصى هم أعز وأكثر ممن يعمله فلم يغيروه الا عمهم الله بعقاب وفي صحيح البخاري عن أسامة بن زيد قال سمعت رسول الله يقول يجاء بالرجل يوم القيامة فيلقى فى النار فتندلق اقتابه في النار فيدور كما يدور الحمار برحاه فيجتمع عليه أهل النار فيقولون اي فلان ما شأنك ألست كنت تأمرنا بالمعروف وتنهانا عن المنكر قال كنت آمركم بالمعروف ولا آنيه وأنهاكم عن المنكر وآتيه وذكر الامام أحمد عن مالك بن دينار قال كان حبر من أحبار بني اسرائيل يغشي منزله الرجال والنساء فيعظهم ويذكرهم بأيام الله فرأى بعض بنيه يوما يغمز النساء فقال مهلا يا بني فسقط من سريره فانقطع نخاعه وأسقطت امرأته وقتل بنوه فاوحي الله الى نبيهم أن أخبر فلانا الحبران لا أخرج من صلبك صديقا أبدا ما كان غضبك لى إلا أن قلت مهلا يا بني مهلا يا بني وذكر الامام أحمد من حديث عبد الله بن مسعود أن رسول الله قال إياكم ومحقرات الذنوب فانهن يجتمعن على الرجل حتى يهلكنه وان رسول الله ضرب لهن مثل كمثل القوم نزلوا أرض فلاة فحضر صنيع القوم فجعل الرجل ينطلق فيجيء بالعود والرجل يجى بالعود حتي جمعوا سوادا وأججوا نارا وانضجوا ما قذفوا فيها وفي صحيح البخاري عن

(1/32)

عن أنس بن مالك قال إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر وإنا كنا لنعدها على زمن رسول الله من الموبقات وفي الصحيحين من حديث عبد الله بن عمر أن رسول الله قال عذبت إمرأة في هرة سجنتها حتى ماتت فدخلت النار لاهي أطعمتها ولا سقتها ولا تركتها تأكل من خشاش الارض وفي الحلية لأبي نعيم عن حذيفة انه قيل له في يوم واحد تركت بنوا إسرائيل دينهم قال لا ولكنهم كانوا إذا أمروا بشيء تركوه وإذا نهوا عن شيء فعلوه حتي انسخلوا من دينهم كما ينسلخ الرجل من قميصه ومن ههنا قال بعض السلف المعاصي بريد الكفر كما ان القبلة بريد الجماع والغناء بريد الزنا والنظر بريد العشق والمرض بريد الموت وفي الحلية أيضا عن ابن عباس أنه قال يا صاحب الذنب لا تأمن فتنة الذنب وسوء عاقبة الذنب ولما تتبع الذنب أعظم من الذنب إذا علمت فله حبا بك ممن على اليمين وعلى الشمال وأنت على الذنب أعظم من الذنب وضحكك وأنت لم تدر ما لله صانع بك أعظم من الذنب وفرحك بالذنب إذا ظفرت به أعظم من الذنب وحزنك على الذنب إذا فاتك أعظم من الذنب وخوفك من الريح إذا حركت ستر بابك وأنت على الذنب ولا يضطرب فؤادك من نظر الله إليك أعظم من الذنب ويحك هل تدري ما كان ذنب ايوب عليه السلام فابتلاه بالبلاء في جسده وذهاب ماله استغاث به مسكين على ظالم يدرءه عنه فلم يغثه ولم ينه الظالم عن ظلمه فابتلاه الله وقال الامام أحمد حدثنا الوليد قال سمعت الاوزاعي يقول سمعت هلال بن سعد يقول لا تنظر الى صغر الخطيئة ولكن أنظر إلى من عصيت وقال الفضيل بن عياض بقدر ما يصغر الذنب عندك يعظم عند الله وبقدر ما يعظم عندك يصغر عند الله وقيل أوحي الله تعالى الى موسي يا موسى إن أول من مات من خلقي إبليس وذلك لانه أول من عصاني وإنما أعد من عصاني من الاموات وفي المسند وجامع الترمذي من حديث أبي صالح عن أبي هريرة قال قال رسول الله إن المؤمن إذا أذنب ذنبا نكت في قلبه نكتة سوداء فإذا تاب ونزع واستغفر صقل قلبه وإن زاد زادت حتى تعلو قلبه فذلك الران الذي ذكره الله عز و جل كلا بل ران على قلوبهم ما كانوا يكسبون قال الترمذي هذا حديث صحيح وقال حذيفة إذا أذنب ذنبا العبد نكت في قلبه نكتة سوداء حتى يصير قلبه كالشاة الرمداء وقال الامام أحمد ثنا يعقوب ثنا أبي عن صالح عن ابن شهاب حدثني عبد الله بن عبيد الله بن عتبة عن عبد الله بن مسعود أن رسول الله قال أما بعد يا معشر قريش فانكم أهل لهذا الامر ما لم تعصوا الله فاذا عصيتموه بعث عليكم من يلحاكم كما يلحي هذا القضيب لقضيب في يده ثم لحى قضيبه فاذا هو أبيض يصلد وذكر الامام أحمد

(1/33)

عن وهب قال أن الرب عز و جل قال في بعض ما يقول لبني إسرائيل انى إذا أطعت رضيت وإذا رضيت باركت وليس لبركتى نهاية وإذا عصيت غضبت وإذا غضبت لعنت ولعنتى تبلغ السابع من الولد وذكر أيضا عن وكيع ثنا زكريا عن عامر قال كتبت عائشة الى معاوية أما بعد فان العبد إذا عمل بمعصية الله عاد حامده من الناس ذاما ذكر أبو نعيم عن سالم بن أبي الجعد عن أبي الدرداء قال ليحذر إمرأ أن تلعنه قلوب المؤمنين من حيث لا يشعر ثم قال أتدري مم هذا قلت لا قال إن العبد يخلو بمعاصي الله فيلقى الله بغضه في قلوب المؤمنين من حيث لا يشعر وذكر عبد الله بن أحمد في كتاب الزهد لابيه عن محمد بن سيرين انه لما ركبه الدين اغتم لذلك فقال إني لا أعرف هذا الغم بذنب أصبته منذ أربعين سنة وهاهنا نكتة دقيقة يغلط فيها الناس في أمر الذنب وهي إنهم لا يرون تأثيره في الحال وقد يتأخر تأثيره فينسي ويظن العبد إنه لا يغير بعد ذلك وإن الامر كما قال القائل
اذا لم يغبر حائط في وقوعه ... فليس له بعد الوقوع غبار
وسبحان الله ماذا أهلكت هذه النكتة من الخلق وكم أزالت من نعمة وكم جلبت من نقمة وما أكثر المغترين بها من العلماء والفضلاء فضلا عن الجهال ولم يعلم المغتر أن الذنب ينقض ولو بعد حين كما ينقض السهم وكما ينقض الجرح المندمل على الغش والدغل وقد ذكر الامام أحمد عن أبي الدرداء أعبدوا الله كانكم ترونه وعدوا أنفسكم في الموتى واعلموا أن قليل يكفيكم خير من كثير يلهيكم واعلموا أن البر لا يبلى وان الاثم لا ينسى ونظر بعض العباد الى صبي فتأمل محاسنه فأتى في منامه وقيل له لتجدن غبها بعد أربعين سنة هذا مع أن للذنب نقدا معجل لا يتأخر عنه قال سليمان التميمي أن الرجل ليصيب الذنب في السر فيصبح وعليه مذلته وقال يحيي بن معاذ الرازي عجبت من ذي عقل يقول في دعائه اللهم لا تشمت بي الاعداء ثم هو يشمت بنفسه كل عدو له قيل وكيف ذلك قال يعصي الله فيشمت به في القيامة قال ذي النون من خان الله في السر هتك ستره في العلانية فصل
وللمعاصي من الآثار القبيحة المذمومة المضرة بالقلب والبدن في الدنيا والآخرة ما لا يعلمه الا الله فمنها حرمان العلم فان العلم نور يقذفه الله في القلب والمعصية تطفيء ذلك النور ولما جلس الامام الشافعي بين يدي مالك وقرأ عليه أعجبه ما رأى من وفور فطنته وتوقد ذكائه وكمال فهمه فقال إني أرى الله قد ألقى على قلبك نورا فلا تطفئه بظلمة المعصية وقال الشافعي

(1/34)

شكوت الى وكيع سوء حفظي ... فارشدني الى ترك المعاصي
وقال اعلم بان العلم فضل ... وفضل الله لايؤتاه عاصي
ومنها حرمان الرزق وفي المسند ان العبد ليحرم الرزق بالذنب يصيبه وقد تقدم وكما أن تقوى الله مجلبة للرزق فترك التقوى مجلبة للفقر فما استجلب رزق الله بمثل ترك المعاصي ومنها وجشية يجدها العاصي في قلبه بينه وبين الله لايوازنها ولايقارنها لذة اصلا ولو اجتمعت له لذات الدنيا بأسرها لم تف بتلك الوحشة وهذا أمر لايحس به الامن في قلبه حياة وما لجرح بميت ايلام فلو لم ترك الذنوب الاحذرا من وقوع تلك الوحشة لكان العاقل حريا بتركها وشكى رجل الى بعض العارفين وحشة يجدها في نفسه فقال له اذا كنت قد أوحشتك الذنوب فدعها إذا شئت واستأنس وليس على القلب أمر من وحشة الذنب على الذنب فالله المستعان ومنها الوحشة التي تحصل له بينه وبين الناس ولاسيما أهل الخير منهم فانه يجد وحشة بينه وبينهم وكلما قويت تلك الوحشة بعد منهم ومن مجالستهم وحرم بركة الانتفاع بهم وقرب من حزب الشيطان بقدر ما بعد من حزب الرحمن وتقوى هذه الوحشة حتى تستحكم فتقع بينه وبين إمرأته وولده وأقاربه وبينه وبين نفسه فتراه مستوحشا من نفسه وقال بعض السلف إني لأعصي الله فارى ذلك في خلق دابتي وإمرأتي ومنها تعسير اموره عليه فلا يتوجه لامر الا يجده مغلقا دونه أو متعسرا عليه وهذا كما إن من اتقى الله جعل له من أمره يسرا فمن عطل التقوى جعل الله له من أمره عسرا ويالله العجب كيف يجد العبد أبواب الخير والمصالح مسدودة عنه متعسرة عليه وهو لايعلم من أين أتى ومنها ظلمته يجدها في قلبه حقيقة يحس بها كما يحس بظلمة الليل البهيم إذا أدلهم فتصير ظلمة المعصية لقلبه كالظلمة الحسية لبصره فان الطاعة نور والمعصية ظلمة وكلما قويت الظلمة ازدادت حيرته حتى يقع في البدع والضلالات والامور المهلكة وهو لايشعر كاعمى أخرج في ظلمة الليل يمشي وحده وتقوى هذه الظلمة حتى تظهر في العين ثم تقوى حتى تعلو الوجه وتصير سوادا في الوجه حتى يراه كل أحد قال عبد الله بن عباس ان للحسنة ضياء في الوجه ونورا في القلب وسعة في الرزق وقوة في البدن ومحبة في قلوب الخلق وإن للسيئة سوادا في الوجه وظلمة في القبر والقلب ووهنا في البدن ونقصا في الرزق وبغضة في قلوب الخلق ومنها ان المعاصي توهن القلب والبدن أما وهنها للقلب فامر ظاهر بل لايزال توهنه حتى تزيل حياته بالكلية وأما وهنها للبدن فان المؤمن قوته من قلبه وكلما قوى قلبه قوى بدنه وأما الفاجر فانه وإن كان قوى البدن فهو أضعف شيء عند الحاجة فتخونه قوته عند أحوج ما يكون إلى نفسه فتأمل قوة

(1/35)

أبدان فارس والروم كيف خانهم عند أحوج ما كانوا اليها وقهرهم أهل الايمان بقوة أبدانهم وقلوبهم ومنها حرمان الطاعة فلو لم يكن للذنب عقوبة إلا إنه يصد عن طاعة تكون بدله ويقطع طريق طاعة أخرى فينقطع عليه طريق ثالثة ثم رابعة وهلم جرا فينقطع عليه بالذنب طاعات كثيرة كل واحدة منها خير له من الدنيا وما عليها وهذا كرجل أكل أكلة أوجبت له مرضة طويلة منعته من عدة أكلات أطيب منها والله المستعان ومنها أن المعاصي تقصر العمر وتمحق بركته ولابد فان البر كما يزيد في العمر فالفجور ينقص وقد اختلف الناس في هذا الموضع فقالت طائفة نقصان عمر العاصي هو ذهاب بركة عمره ومحقها عليه وهذا حق وهو بعض تأثير المعاصي وقالت طائفة بل تنقصه حقيقة كما تنقص الرزق فجعل الله سبحانه للبركة في الرزق أسبابا كثيرة تكثره وتزيده وللبركة في العمر أسبابا تكثره وتزيده قالوا ولا تمنع زيادة العمر بأسباب كما ينقص بأسباب فالارزاق والاجال والسعادة والشقاوة والصحة والمرض والغني والفقر وإن كانت بقضاء الله عز و جل فهو يقضي ما يشاء بأسباب جعلها موجبة لمسبباتها مقتضية لها وقالت طائفة أخرى تأثير المعاصي في محق العمر إنما هو بأن تفوته حقيقة الحياة وهي حياة القلب ولهذا جعل الله سبحانه الكافر ميتا غير حي كما قال تعالى أموات غير أحياء فالحيوة في الحقيقة حيوة القلب وعمر الانسان مدة حياته فليس عمره الا أوقات حياته بالله فتلك ساعات عمره فالبر والتقوي والطاعة تزيد في هذه الاوقات التي هي حقيقة عمره ولا عمر له سواها وبالجملة فالعبد إذا أعرض عن الله واشتغل بالمعاصي ضاعت عليه أيام حياته الحقيقية التي يجد غب إضاعتها يوم يقول ياليتني قدمت لحياتي فلا يخلوا إما أن يكون له مع ذلك تطلع الى مصالحه الدنيوية والأخروية أو لا فان لم يكن له تطلع الى ذلك فقد ضاع عليه عمره كله وذهبت حياته باطلا وإن كان له تطلع الى ذلك طالت عليه الطريق بسبب العوائق وتعسرت عليه أسباب الخير بحسب اشتغاله بأضدادها وذلك نقصان حقيقي من عمره وسر المسألة أن عمر الانسان مدة حياته ولا حيوة له إلا باقباله على ربه والتنعم بحبه وذكره وإيثار مرضاته فصل
ومنها ان المعاصي تزرع أمثالها وتولد بعضها بعضا حتى يعز على العبد مفارقتها والخروج منها كما قال بعض السلف أن من عقوبة السيئة السيئة بعدها وأن من ثواب الحسنة الحسنة بعدها فالعبد إذا عمل حسنة قالت أخرى الى جنبها أعملني أيضا فاذا عملها قالت الثانية كذلك وهلم جرا فيتضاعف الربح وتزايدت الحسنات وكذلك كانت السيئات أيضا حتي تصير الطاعات والمعاصي هيئات راسخة وصفات لازمة وملكات ثابتة فلو عطل المحسن الطاعة

(1/36)

لضاقت عليه نفسه وضاقت عليه الارض بما رحبت وأحسن من نفسه بأنه كالحوت إذا فارق الماء حتي يعاودها فتسكن نفسه وتقر عينه ولو عطل المجرم المعصية وأقبل على الطاعة لضاقت عليه نفسه وضاق صدره وأعيت عليه مذاهبه حتي يعاودها حتي أن كثيرا من الفساق ليواقع المعصية من غير لذة يجدها ولا داعية اليها إلا لما يجد من الالم بمفارقتها كما صرح بذلك شيخ القوم الحسن بن هانيء حيث يقول
وكأس شربت على لذة ... وأخرى تداويت منها بها وقال الآخر
وكانت دوائى وهي دائي بعينه ... كما يتداوى شارب الخمر بالخمر
ولايزال العبد يعاني الطاعة ويألفها ويحبها ويؤثرها حتى يرسل الله سبحانه برحمته عليه الملائكة تأزه اليها أزا وتحرضه عليها وتزعجه عن فراشه ومجلسه اليها ولايزال يألف المعاصي ويحبها ويؤثرها حتي يرسل الله اليه الشياطين فتأزه اليها أزا فالأول قوي جند الطاعة بالمدد فكانوا أكثر من أعوانه وهذا قوي جند المعصية بالمدد فكانوا أعوانا عليه فصل
ومنها وهو من أخوفها على العبد أنها لضعف القلب عن إرادته فتقوى إرادة المعصية وتضعف إرادة التوبة شيئا فشيئا الى أن تنسلخ من قلبه إرادة التوبة بالكلية فلو مات نصفه لما تاب الى الله فيأتي بالاستغفار وتوبة الكذابين باللسان لشيء كثير وقلبه معقود بالمعصية مصر عليها عازم على مواقعتها متي أمكنه وهذا من أعظم الامراض وأقربها إلى الهلاك فصل
ومنها أنه ينسلخ من القلب إستقباحها فتصير له عادة فلا يستقبح من نفسه رؤية الناس له ولا كلامهم فيه وهو عند أرباب الفسوق هو غاية التفكه وتمام اللذة حتي يفتخر أحدهم بالمعصية ويحدث بها من لم يعلم أنه عملها فيقول ياقلان عملت كذا وكذا وهذا الضرب من الناس لايعافون وتسد عليهم طريق التوبة وتغلق عنهم أبوابها في الغالب كما قال النبي كل أمتي معافا إلا المجاهرين وإن من الاجهار أن يستر الله على العبد ثم يصبح يفضح نفسه ويقول يا فلان عملت يوم كذا وكذا وكذا فتهتك نفسه وقد بات يستره ربه ومنها أن كل معصية من المعاصي فهي ميراث عن أمة من الامم التي أهلكها الله عز و جل فاللوطية ميراث عن قوم لوط وأخذ الحق بالزائد ودفعه بالناقص ميراث عن قوم شعيب والعلو في الارض والفساد ميراث عن فرعون وقوم فرعون والتكبر والتجبر ميراث

(1/37)

عن قوم هود فالعاصي لابس ثياب بعض هذه الامم وهم أعداء الله وقد روى عبد الله بن أحمد في كتاب الزهد لابيه عن مالك بن دينار قال أوحي الله الى نبي من أنبياء بني إسرائيل أن قل لقومك لا تدخلوا مداخل أعدائي ولا تلبسوا ملابس أعدائي ولا تركبوا مراكب أعدائي ولا تطعموا مطاعم أعدائي فتكونوا أعدائي كماهم أعدائي وفي مسند أحمد من حديث عبد الله بن عمر عن النبي قال بعثت بالسيف بين يدي الساعة حتي يعبد الله وحده لاشريك له وجعل رزقى تحت ظل رمحى وجعل الذلة والصغار على من خالف أمري ومن تشبه بقوم فهو منهم فصل
ومنها أن المعصية سبب لهوان العبد على ربه وسقوطه من عينه قال الحسن البصري هانوا عليه فصعوه ولو عزوا عليه لعصمهم وإذا هان العبد على الله لم يكرمه أحد كما قال الله تعالى ومن يهن الله فماله من مكرم وإن عظمهم الناس في الظاهر لحاجتهم اليهم أو خوفا من شرهم فهم في قلوبهم أحقر شيء وأهونه ومنها أن العبد لايزال يرتكب الذنوب حتي يهون عليه ويصغر في قلبه وذلك علامة الهلاك فان الذنب كلما صغر في عين العبد عظم عند الله وقد ذكر البخاري في صحيحه عن ابن مسعود قال إن المؤمن يري ذنوبه كانها في أصل جبل يخاف أن يقع عليه وأن الفاجر يرى ذنوبه كذباب وقع على أنفه فقال به هكذا فطار فصل
ومنها أن غيره من الناس والدواب يعود عليه شؤم ذنبه فيحترق هو وغيره بشؤم الذنوب والظلم قال أبو هريرة إن الحباري لتموت في وكرها من ظلم الظالم وقال مجاهد إن الهائم تلعن عصاة بنى آدم إذا أشتدت السنة وأمسك المطر وتقول هذا بشؤم معصية ابن ادم وقال عكرمة دواب الارض وهوامها حتي الخنافس والعقارب يقولون منعنا القطر بذنوب بني آدم فلا يكفيه عقاب ذنبه حتي يبوء بلعنه من لا ذنب له فصل
ومنها ان المعصية تورث الذل ولا بد فان العز كل العزفى طاعة الله تعالى قال تعالى من كان يريد العزة فلله العزة جميعا أي فليطلبها بطاعة الله فإنه لا يجدها الا في طاعته وكان من دعاء بعض السلف اللهم أعزاني بطاعتك ولا تذلني بمعصيتك قال الحسن البصري انهم وان طقطقت بهم البغال وهملجت بهم البراذين إن ذل المعصية لا تفارق قلوبهم أبى الله

(1/38)

الان أيذل من عصاه وقال عبد الله بن المبارك
رأيت الذنوب تميت القلو ... ب وقد يورث الذل إدمانها
وترك الذنوب ... ب وخير لنفسك عصيانها
وهل أفسد الدين الا الملو ... ك واحبار سؤ ورهبانها


فصل ومنها إن المعاصي تفسد العقل فان للعقل نورا والمعصية نطفيء نور - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل ومنها إن المعاصي تفسد العقل فان للعقل نورا والمعصية نطفيء نور
العقل ولابدوادا طفىء نوره ضعف ونقص وقال بعض السلف ما عصي الله أحد حتي يغيب عقله وهذا طاهر فانه لو حضر عقله لحجزه عن المعصية وهو في قبضة الرب تعالى أو نجهر به هو مطلع عليه وفي داره على بساطه وملائكته شهود عليه ناظرون اليه وواعظ القرآن نهاه ولفظ الايمان ينهاه وواعظ الموت ينهاه وواعظ النار ينهاه والذي يفوته بامعصية من خير الدنيا والآخرة أضعاف أضعاف ما يحصل له من السرور واللذة بها فهل يقدم على الاستهانة بذلك كله والاستخفاف به ذو عقل سليم فصل
ومنها أن الذنوب إذا تكاثرت طبع على قلب صاحبها فكان من الغافلين كما قال بعض السلف في قوله تعالى كلا بل ران ! على قلوبهم ما كانوا يكسبون قال هو الذنب بعد الذنب وقال الحسن هو الذنب على الذنب حتى يعمي القلب وقال غيره لما كثرت ذنوبهم ومعاصيهم أحاطت بقلوبهم وأصل هذا أن القلب يصدي من المعصية فاذا زادت غلب الصدي حتي يصيررانا ثم يغلب حتي يصير طبعا وقفلا وختما فيصير القلب في غشاوة وغلاف فاذا حصل له ذلك بعد الهدى والبصيرة انتكس فصار أعلاه أسفله فحينئذ يتولاه عدوه ويسوقه حيث أراد فصل
ومنها أن الذنوب تدخل العبد تحت لعنة رسول فانه لعن على معاصى والتي غيرها اكبر منها فهي اولى بدخول فاعلها تحت اللعنة فلعن الواشمة والمستوشمة والواصلة والموصولة والنامصة والمتنمصة والواشرة والمستوشرة ولعن آكل الربا ومؤكله وكاتبه وشاهده ولعن المحلل والمحلل له ولعن السارق ولعن شارب الخمر وساقيها وعاصرها ومعتصرها وبائعها ومشتريها وآكل ثمنها وحاملها والمحمولة اليه ولعن من غير منار الارض

(1/39)

وهي إعلامها وحددوها ولعن من والديه ولعن من إتخذ شيئا فيه الروح غرضا يرميه بسهم ولعن المخنثين من الرجال والمترجلات من النساء ولعن من ذبح بغير الله ولعن من أحدث حدثا أو آوي محدثا ولعن المصورين ولعن من عمل عمل قوم لوط ولعن من سب أباه وأمه ولعن من كمه أعمي عن الطريق ولعن من أتى بهيمة ولعن من رسم دابة في وجهها ولعن من ضار بمسلم أو مكر به ولعن زوارات القبور والمتخذين عليها المساجد والسرج ولعن من أفسد امرأة على زوجها أو مملوكا على سيده ولعن من أتى امرأة في دبرها وأخبر أن من باتت مهاجرة لفراش زوجها لعنتها الملائكة حتى تصبح ولعن من انتسب الى غير أبيه وأخبر أن من أشار الى أخيه بحديدة فان الملائكة تلعنه ولعن من سب الصحابة وقد لعن الله من أفسد فى الارض وقطع رحمه وأذاه وأذى رسوله ولعن من كتم ما أنزل الله سبحانه من البينات والهدى ولعن الذين يرمون المحصنات الغافلات المؤمنات بالفاحشة ولعن من جعل سبيل الكافر اهدي من سبيل المسلم ولعن رسول الله الرجل يلبس لبس المرأة والمرأة تلبس لبسة الرجل ولعن الراشي والمرتشي والرائش وهو الواسطة في الرشوة ولعن على أشياء أخرغير هذه فلو لم يكن فى فعل ذلك الا رضاء فاعله بان يكون ممن يعلنه الله ورسوله وملائكته لكان في ذلك ما يدعو الى تركه فصل
ومنها حرمان دعوة رسول الله ودعوة الملائكة فان الله سبحانه أمر نبيه أن يستغفر للمؤمنين والمؤمنات وقال تعالى الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شىء رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم وقهم السيآت فهذا دعاء الملائكة للمؤمنين التابعين المتبعين لكتابه وسنة رسوله الذين لا سبيل لهم غيرهما فلا يطمع غير هؤلاء باجابة هذه الدعوة اذا لم يتصف بصفات المدعو له بها فصل
ومن عقوبات المعاصي ما رواه البخاري في صحيحه من حديث سمرة بن جندب قال كان النبي مما يكثر أن يقول لاصحابه هل رأى أحد منكم البارحة رؤيا فيقص عليه ما شاء الله أن يقص وأنه قال لناذات غداة أنه أتاني الليلة آتيان وأنهما أنبعثا لى

(1/40)

وأنهما قالا لى إنطلق وإنى إنطلقت معهما وإنا أتينا على رجل مضطجع وإذا آخر قائم عليه بصخرة وإذا هو يهوي بالصخرة لرأسه فيثلع رأسه فيتدهده الحجر ها هنا فيتبع الحجر فيأخذه فلا يرجع اليه حتي يصح رأسه كما كان ثم يعود عليه فيفعل به مثل ما فعل فى المرة الاولى قال قلت لهما سبحان الله ما هذان قالا لي إنطلق فانطلقا فاتينا على رجل مستلق لقفاه وإذا آخر قائم عليه بكلوب من حديد وإذا هو يأتي أحد شقى وجهه فيشرشر شدقه الى قفاه ومنخره الى قفاه وعينه الى قفاه ثم يتحول الى الجانب الاخر فيفعل به مثل ما فعل بالجانب الاول فما يفرغ من ذلك الجانب حتى يصح ذلك الجانب كما كان ثم يعود عليه فيفعل مثل ما فعل في المرة الاولى قال قلت سبحان الله ما هذان فقالا لي إنطلق إنطلق فانطلقنا فاتينا على مثل التنور وإذا فيه لغط وأصوات قال فاطلعنا فيه فاذا فيه رجال ونساء عراة وإذا هم يأتيهم لهب من أسفل منهم فاذا أتاهم ذلك اللهب ضوضوا فقال قلت من هؤلاء قال فقالا لي إنطلق إنطلق قال فانطلقنا فاتينا على نهر أحمر مثل الدم فاذا في النهر رجل سابح يسبح وإذا على شط النهر رجل قد جمع عنده حجارة كثيرة وإذا ذلك السابح يسبح ما يسبح ثم يأتي ذلك الذي قد جمع عنده الحجارة فيغفر له فاه فيلقمه حجرا فينطلق فيسبح ثم يرجع اليه كما رجع إليه فيغفر له فاه فالقمه حجرا قال قلت لهما ما هذان قالا لي إنطلق إنطلق فانطلقنا فاتينا على رجل كريه المرأى كاكره ما أنت رأىء رجلا مرا وإذا هو عنده تاريخها ويسعى حولها قال قلت لهما ما هذا قال قالا لي إنطلق إنطلق فانطلقنا على روضة مغيمة فيها من كل نور الربيع وإذا بين ظهراني الروضة رجل طويل لا أكاد أرى رأسه طولا في السماء وإذا حول الرجل من أكثر ولدان رأيتهم قط قال قلت ما هذا وما هؤلاء قال قالا لي إنطلق إنطلق فانطلقنا فاتينا الى دوحة عظيمة لم أرى دوحة قط أعظم منها ولا أحسن قال قالا لي أرق فيها فارتقينا فيها الى مدينة مبنية بلبن ذهب ولبن فضة قال فاتينا باب المدينة فاستفتحنا ففتح لنا فدخلناها فتلقانا رجال شطر من خلقهم كاحسن ما أنت رايء وشطر منهم كاقبح ما أنت رايء قال قالا لهم إذهبوا فقعوا في ذلك النهر قال وإذا نهر معترض يجري كان ماءه المحض في البياض فذهبوا فوقعوا فيه ثم رجعوا الينا وقد ذهب ذلك السوء عنهم قال قالا لي هذه جنة عدن وهذاك منزلك قال فسمي بصرى صعدا فاذا قصر مثل الربابة البيضاء قال قالا لى هذاك منزلك قال قلت لهما بارك الله فيكما فذراني فادخله قالا أما الآن فلا وأنت داخلة قال قلت لهما فإني رأيت منذ الليلة عجبا فما هذا الذي رأيت قال قالا لي أما انا سنخبرك أما الرجل الاول الذي أتيت عليه يثلع رأسه بالحجر فانه الرجل يأخذ القرآن فيرفضه وينام عن الصلوة المكتوبة وأما الرجل الذي

(1/41)

أتيت عليه يشرشر شدقه الى قفاه ومنخره الى قفاه وعينه الى قفاه فانه الرجل يغدو من بيته فيكذب الكذبة تبلغ الآفاق وأما الرجال والنساء العراة الذين هم في مثل بناء التنور فانهم الزناة والزواني وأما الرجل الذي أتيت عليه يسبح في النهر ويلقم الحجارة فانه آكل الربا وأما الرجل الكريه المنظر الذي عند النار يحثها ويسعى حولها فانه مالك خازن جهنم وأما الرجل الطويل الذي في الروضة فانه ابراهيم وأما الولدان الذين حوله فكل مولود مات على الفطرة وفي رواية البرقاني ولد على الفطرة فقال بعض المسلمين يا رسول الله وأولاد المشركين فقال رسول الله وأولاد المشركين وأما القوم الذين كانوا شطر منهم حسن وشطر منهم قبيح فانهم قوم خلطوا عملا صالحا وآخر سيئا تجاوز الله عنهم فصل
ومن آثار الذنوب والمعاصي إنها تحدث في الارض أنواعا من الفساد في المياه والهوى والزرع والثمار والمساكن قال تعالى ظهر الفساد في البر والبحر بما كسبت أيدى الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون قال مجاهد اذا ولي الظالم سعى بالظلم والفساد فيحبس بذلك القطر فيهلك الحرث والنسل والله لا يحب الفساد ثم قرأ ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون ثم قال أما والله ما هو بحركم هذا ولكن كل قرية على ماء جار فهو بحر وقال عكرمة ظهر الفساد في البر والبحر أما إني لا أقول لكم بحركم هذا ولكن كل قرية على ماء وقال قتادة أما البر فاهل العمود وأما البحر فاهل القرى والريف قلت وقد سمي الله تعالى الماء العذب بحرا فقال هو الذي مرج البحرين هذا عذب فرات سائغ شرابه وهذا ملح أجاج وليس في العالم بحر حلو واقفا وإنما هي الانهار الجارية والبحر المالح هو الساكن فتسمى القرى التي على المياه الجارية باسم تلك المياه وقال ابن زيد ظهر الفساد في البر والبحر قال الذنوب قلت أراد أن الذنب سبب الفساد الذي ظهر وإن أراد أن الفساد الذي ظهر هو الذنوب نفسها فيكون قوله ليذيقهم بعض الذي عملوا لام العاقبة والتعليل وعلى الاول فالمراد بالفساد والنقص والشر والالآم التي يحدثها الله فى الارض بمعاصي العباد فكل ما أحدثوا ذنبا أحدث لهم عقوبة كما قال بعض السلف كل ما أحدثتم ذنبا أحدث الله لكم من سلطانه عقوبة والظاهر والله أعلم إن الفساد المراد به الذنوب وموجباتها ويدل عليه قوله تعالى ليذيقهم بعض الذي عملوا فهذا حالنا وإنما إذاقنا الشيء اليسير من أعمالنا فلو أذاقنا كل أعمالنا

(1/42)

لما ترك على ظهرها من دابة ومن تأثير معاصي الله في الارض ما يحل بها من الخسف والزلازل ويمحق بركتها وقد مر رسول الله على ديار ثمود فمنعهم من دخول ديارهم الا وهم باكون ومن شرب مياههم ومن الاستسقاء من أبيارهم حتى أمر أن لا يعلف العجين الذي عجن بمياههم لنواضح الابل لتأثير شؤم المعصية في الماء وكذلك شؤم تأثير الذنوب فى نقص الثمار وما ترى به من الآفات وقد ذكر الامام أحمد فى مسنده فى ضمن حديث قال وجدت في خزائن بعض بني أمية حنطة الحبة بقدر نواة التمرة وهي في صرة مكتوب عليها كان هذا ينبت في زمن من العدل وكثير من هذه الأفات أحدثها الله سبحانه وتعالى بما أحدث العباد من الذنوب وأخبرني جماعة من شيوخ الصحراء انهم كانوا يعهدون الثمار أكبر مما هي الآن وكثير من هذه الآفات التي تصيبها لم يكونوا يعرفونها وإنما حدثت من قرب وأما تأثير الذنوب في الصور والخلق فقد روي الترمذي في جامعه عن النبي انه قال خلق الله آدم وطوله في السماء ستون ذراعا ولم يزل الخلق ينقص حتى الآن فاذا أراد الله أن يطهر الارض من الظلمة والخونة والفجرة ويخرج عبدا من عباده من أهل بيت نبيه فيملأ الارض قسطا كما ملئت جورا ويقتل المسيح اليهود والنصارى ويقيم الدين الذي بعث الله به رسوله وتخرج الارض بركاتها وتعود كما كانت حتى ان العصابة من الناس ليأكلون الرمانة ويستظلون بقحفها ويكون العنقود من العنب وقر بعير ولبن اللقحة الواحدة يكفي الفئام من الناس وهذا لان الارض لما طهرت من المعاصي ظهرت فيها آثار البركة من الله تعالى التي محقتها الذنوب والكفر ولاريب ان العقوبات التي أنزلها الله في الارض بقية آثارها سارية في الارض تطلب ما يشاء كلها من الذنوب التي هي آثار تلك الجرائم التي عذبت بها الامم فهذه الآثار في الارض من آثار العقوبات كما ان هذه المعاصي من آثار الجرائم فتناسب كلمة الله وحكمة الكوني أولا وآخرا وكان العظيم من العقوبة للعظيم من الجناية والأخف للأخف وهذا يحكم سبحانه بين خلقه في دار البرزخ ودار الجزاء وتأمل مقارنة الشيطان ومحله وداره فانه لما قارن العبد واستولى عليه نزعت البركة من عمره وعمله وقوله ورزقه ولما أثرت طاعته في الارض ما أثرت نزعت البركة من كل محل ظهرت فيه طاعته وكذلك مسكنه لما كان الجحيم لم يكن هناك شيء من الروح والرحمة والبركة فصل
ومن عقوباتها انها تطفي من القلب نار الغيرة التي هى لحياته وصلاحه كالحرارة الغريزية

(1/43)

لحياة جميع البدن فان الغيرة حرارته وناره التي تخرج ما فيه من الخبث والصفات المذمومة كمال يخرج الكير خبث الذهب والفضة والحديث وأشرف الناس وأعلاهم قدر وهمة أشدهم غيرة علي نفسه وخاصته وعموم الناس ولهذا كان النبي أغير الخلق علي الامة والله سبحانه أشد غيرة منه كما ثبت في الصحيح عنه انه قال أتعجبون من غيرة سعد لأنا أغير منه والله أغير مني وفي الصحيح أيضا عنه انه قال في خطبة الكسوف يا أمة محمد ما أحد أغير من الله أن يزني عبده أو ترني أمته وفي الصحيح أيضا عنه أنه قال لا أحد أغير من الله من أجل ذلك حرم الفواحش ما ظهر منها وما بطن ولا أحد أحب اليه العذر من الله من أجل ذلك أرسل الرسل مبشرين ومنذرين ولا أحد أحب اليه المدح من الله من أجل ذلك أثنى على نفسه فجمع في هذا الحديث بين الغيرة التي أصلها كراهة القبائح وبنضها وبين محبة العذر الذي يوجب كمال العدل والرحمة والاحسان والله سبحانه مع شدة غيرته يحب إن يعتذر اليه عبده ويقبل عذر من اعتذر اليه وانه لايؤاخذ عبده بارتكاب ما يغار من ارتكابه حتى يعذر اليهم ولأجل ذلك أرسل رسله وأنزل كتبه إعذارا وإنذارا وهذا غاية المجد والاحسان ونهاية الكمال فان كثيرا ممن تشتد غيرته من المخلوقين تحمله شدة الغيرة على سرعة الايقاع والعقوبة من غير إعذار منه ومن غير قبول العذر ممن إعتذر اليه بل قد يكون له فى نفس الامر عذر ولاتدعه شدة الغيرة ان يقبل عذره وكثير ممن تقبل المعاذير يحمله على قبولها قلة الغيرة حتى يتوسع في طريق المعاذير ويرى عذرا ما ليس بعذر حتى يعذر كثير منهم بالعذر وكل منهما غير ممدوح على الاطلاق وقد صح عن النبي انه قال أن من الغيرة ما يحبها الله ومنها ما يبغضها الله فالتي يبغضها الله الغيرة من غير ريبة وذكر الحديث وانما الممدوح اقتران الغيرة بالعذر فيغار في محل الغيرة ويعذر في موضع العذر ومن كان هكذا فهر الممدوح حقا ولما جمع سبحانه صفات الكمال كلها كان أحق بالمدح من كل أحد ولايبلغ أحد إن يمدحه كما ينبغي له بل هو كما مدح نفسه وأثنى على نفسه فالغيور قد وافق ربه سبحانه في صفة من صفاته ومن وافق الله في صفه من صفاته قادته تلك الصفة اليه بزمامه وأدخلته على ربه وأدنته منه وقربته من رحمته وصيرته محبوبا له فانه سبحانه رحيم يحب الرحماء كريم يحب الكرماء عليم يحب العلماء قوى يحب المؤمن القوي وهو أحب اليه من المؤمن الضعيف حتى يحب أهل الحياء جميل يحب أهل الجمال وتر يحب أهل الوتر ولو لم يكن في الذنوب والمعاصي الا انها توجب لصاحبها ضد هذه الصفات وتمنعه من الاتصاف بها لكفي بها عقوبة فان الخطر تنقلب وسوسة

(1/44)

والوسوسة تصير إرادة والارادة تقوي فتصير عزيمة ثم نصير فعلا ثم تصير صفة لازمة وهيئة ثابتة راسخة وحينئذ يتعذر الخروج منهما كما يتعذر عليه الخروج من صفاته القائمة به والمقصود انه كلما اشتدت ملابسته للذنوب أخرجت من قلبه الغيرة على نفسه وأهله وعموم الناس وقد تضعف في القلب جدا لا يستقبح بعد ذلك القبيح لا من نفسه ولا من غيره واذا وصل الى هذا الحد فقد دخل في باب الهلاك وكثير من هؤلاء لا يقتصر على عدم الاستقباح بل يحسن الفواحش والظلم لغيره ويزينه له ويدعوه اليه ويحثه عليه ويسعي له فى تحصيله ولهذا كان الديوث أخبث خلق الله والجنة عليه حرام وكذلك محلل الظلم والبغي لغيره ومزينه لغيره فانظر ما الذي حملت عليه قلة الغيرة وهذا يدلك على أن أصل الدين الغيرة ومن لا غيرة له لا دين له فالغيرة تحمي القلب فتحمي له الجوارح فتدفع السوء والفواحش وعدم الغيرة تميت القلب فتموت الجوارح فلا يبقى عندها دفع البتة ومثل الغيرة في القلب مثل القوة التي تدفع المرض وتقاومه فاذا ذهبت القوة وجد الداء المحل قابلا ولم يجد دافعا فتمكن فكان الهلاك ومثلها مثل صياصي الجاموس التي تدفع بها عن نفسه وعن ولده فاذا تكسرت طمع فيها عدوه فصل
ومن عقوباتها ذهاب الحياء الذي هو مادة الحياة للقلب وهو أصل كل خير وذهاب كل خير بأجمعه وفى الصحيح عنه انه قال الحياء خير كله وقال ان مما أدرك الناس من كلام النبوة الاولى اذا لم تستح فاصنع ماشئت وفيه تفسيران أحداهما انه على التهديد والوعيد والمعنى من لم يستح فانه يصنع ما شاء من القبائح اذا لحامل على تركها الحياء فاذا لم يكن هناك حياء نزعه من القبائح فانه يواقعها وهذا تفسير أبي عبيدة والثاني ان الفعل اذا لم تستح فيه من الله فافعله وانما الذى ينبغي تركه ما يستحي فيه من الله وهذا تفسير الامام أحمد في رواية ابن هاني فعلى الاول يكون تهديدا كقوله إعملوا ما شئتم وعلى الثاني يكون إذنا وإباحة فان قيل فهل من سبيل الى حمله على المعنيين قلت لاولا على قول من يحمل المشترك على جميع لما بين الاباحة والتهديد من المنافات ولكن اعتبار أحد المعنيين يوجب إعتبار الآخر والمقصود ان الذنوب تضعف الحياء من العبد حتى ربما انسلخ منه بالكلية حتى ربما انه لايتأثر بعلم الناس بسوء حاله ولا باطلاعهم عليه بل كثير منهم يخبر عن حاله وقبح ما يفعله والحامل على ذلك انسلاخه من الحياء وإذا وصل العبد الى هذه الحالة لم يبق في صلاحه مطمع واذا رأى ابليس طلعة وجهه

(1/45)

حياء وقال فديت من لايفلح والحياء مشتق من الحياة والغيث يسمى حيا بالقصر لان به حياة الارض والنبات والدواب وكذلك سميت بالحياة حياة الدنيا والآخرة فمن لا حياء فيه ميت في الدنيا شقى في الآخرة وبين الذنوب وبين قلة الحياء وعدم الغيرة تلازم من الطرفين وكل منهما يستدعي الآخر ويطلبه حثيثا ومن استحي من الله عند معصيته استحى الله من عقوبته يوم يلقاه ومن لم يستح من الله تعالى من معصيته لم يستح الله من عقوبته


فصل ومن عقوباتها أنها تضعف في القلب تعظيم الرب جل جلاله وتضعيف - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل ومن عقوباتها أنها تضعف في القلب تعظيم الرب جل جلاله وتضعيف
وقاره في قلب العبد ولابد شاء أم أبى ولو تمكن وقار الله وعظمته في قلب العبد لما تجرء على معاصيه وربما اغتر المغتر وقال إنما يحملنى على المعاصى حسن الرجاء وطمعي فى عفوه لا ضعف عظمته في قلبي وهذا من مغالطة النفس فإن عظمة الله تعالى وجلاله في قلب العبد وتعظيم حرمانه يحول بينه وبين الذنوب والمتجرؤن على معاصيه ما قدروه حق قدره وكيف يقدره حق قدره أو يعظمه أو يكبره أو يرجو وقاره ويجله من يهون عليه أمره ونهيه هذا من أمحل المحال وأبين الباطل وكفى بالعاصى عقوبة أن يضمحل من قلبه تعظيم الله جل جلاله وتعظيم حرماته ويهون عليه حقه ومن بعض عقوبة هذا أن يرفع الله عز و جل مهابته من قلوب الخلق ويهون عليهم ويستخفون به كما هان عليه أمره واستخف به فعلى قدر محبة العبد لله يحبه الناس وعلى قدر خوفه من الله يخافه الناس وعلى قدر تعظيمه الله وحرماته يعظم الناس حرماته وكيف ينهك عبد حرمات الله ويطمع أن لا ينهك الناس حرماته أم كيف يهون عليه حق الله ولايهونه الله على الناس أم كيف يستخف بمعاصي الله ولا يستخف به الخلق وقد أشار سبحانه إلى هذا فى كتابه عند ذكر عقوبات الذنوب وأنه أركس أربابها بما كسبوا وغطي على قلوبهم وطبع عليها بذنوبهم وأنه نسيهم كما نسوه وأهانهم كما أهانوا دينه وضيعهم كما ضيعوا أمره ولهذا قال تعالى في آية سجود المخلوقات له ومن يهن الله فماله من مكرم فانهم لما هان عليهم السجود له واستخفوا به ولم يفعلوه أهانهم فلم يكن لهم من مكرم بعد إن أهانهم ومن ذا يكرم من أهانه الله أو يهن من أكرم فصل
ومن عقوباتها انها تستدعى نسيان الله لعبده وتركه وتخليته بينه وبين نفسه وشيطانه وهنالك الهلاك الذي لا يرجي معه نجاة قال الله يا أيها الذين آمنوا أتقوا الله ولتنظر نفس

(1/46)

ما قدمت لغد واتقوا الله إن الله خبير بما تعملون ولاتكونوا كالذين نسوا الله فانساهم أنفسهم اولئك هم الفاسقون فامر بتقواه ونهي أن يتشبه عباده المؤمنون بمن نسيه بترك تقواه واخبر أنه عاقب من ترك التقوي بان أنساه نفسه أي أنساه مصالحها وما ينجيها من عذابه وما يوجب له الحياة الابدية وكمال لذتها وسرورها ونعيمها فانساه الله ذلك كله جزاء لما نسيه من عظمته وخوفه والقيام بأمره فترى العاصى مهملا لمصالح نفسه مضيعا لها قد أغفل الله قلبه عن ذكره واتبع هواه وكان أمره فرطا قد انفرطت عليه مصالح دنياه وآخرته وقد فرط في سعادته الابدية واستبدل بها أدني ما يكون من لذة إنما هي سحابة صيف أو خيال طيف
أحلام نوم أو كظل زائل ... إن اللبيب بمثلها لا يخدع وأعظم العقوبات نسيان العبد لنفسه وإهمال لها وإضاعته حظها ونصيبها من الله وبيعها ذلك بالضن والهوان وأبخس الثمن فضيع من لا غني له عنه ولا عوض له منه واستبدل به من عنه كل الغني أو منه كل العوض
من كل شيء إذا ضيعته عوض ... وليس في الله أن ضيعت من عوض فالله سبحانه يعوض عن كل شيء ما سواه ولا يعوض منه شيء ويغني عن كل شيء ولايغني عنه شيء ويمنع من كل شىء ولا يمنع منه شىء ويجبير من كل شيء ولا يجير منه شى كيف يستغني العبد عن طاعة من هذا شأنه طرفة عين وكيف ينسى ذكره ويضيع أمره حتي ينسبه نفسه فيخسرها ويظلمها أعظم الظلم فما ظلم العبد ربه ولكن ظلم نفسه وما ظلمه ربه ولكن هو الذي ظلم نفسه فصل
ومن عقوباتها أنها تخرج العبد من دائرة الاحسان وتمنعه من ثواب المحسنين فان الاحسان إذا باشر القلب منعه عن المعاصي فان من عبد الله كانه يراه لم يكن كذلك الالاستيلاء ذكره ومحبته وخوفه ورجائه علي قلبه بحيث يصير كانه يشاهده وذلك سيحول بينه وبين إرادة المعاصى فضلا عن مواقتها فاذا خرج من دائرة الاحسان فاته صحبه رفقته الخاصة وعيشهم الهنيء ونعيمهم التام فان أراد الله به خيرا أقره فى دائرة عموم المؤمنين فان عصاه بالمعاصى التى تخرجه من دائرة الايمان كما قال النبي لايزني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربه وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولا ينتهب نهبة ذات شرف يرفع اليه الناس فيها أبصارهم حين ينتهبها وهو مؤمن إياكم إياكم والتوبة معروضة بعد

(1/47)

فصل ومن فاته رفقةالمؤمنين وخرج عن دائرة الايمان فاته حسن دفاع الله عن المؤمنين فان الله يدافع عن الذين آمنوا وفاته كل خير رتبه الله في كتابه على الايمان وهو نحو مائة خصلة كل خصلة منها خير من الدنيا وما فيها فمنها الاجر العظيم وسوف يؤتي الله المؤمنين أجرا عظيما ومنها الدفع عنهم شرور الدنيا والآخرة إن الله يدافع عن الذين آمنوا ومنها استغفار حملة العرش لهم الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين امنوا ومنها موالات الله لهم ولايذل من والاه الله قال الله تعالى الله ولى الذين آمنوا ومنها أمره ملائكته بتثبيتهم إذ يوحي ربك الى الملائكة إني معكم فثبتوا الذين آمنوا ومنها إن لهم الدرجات عند ربهم والمغفرة والرزق الكريم ومنها العزة ولله العزة ولرسوله وللمؤمنين ومنها معية الله لأهل الايمان وإن الله لمع المؤمنين ومنها الرفعه في الدنيا والآخرة يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات ومنها أعطاهم كفلين من رحمته وأعطاهم نورا يمشون به ومغفرة ذنوبهم ومنها الود الذي يجعله سبحانه لهم وهو انه يحبهم يحبهم الى ملائكته وأنبيائه وعباده الصالحين ومنها أمانهم من الخوف يوم يشتد الخوف فمن آمن وعمل صالحا فلا خوف عليهم ولا هم يحزنون ومنها انهم المنعم عليهم الذين أمرنا ان نسأله ان يهدينا الى صراطهم في كل يوم وليلة سبع عشرة مرة ومنها ان القرآن انما هو هدى لهم وشفاء قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر عليهم عمى أولئك ينادون من مكان بعيد والمقصود ان الايمان سبب جالب لكل خير وكل خير فى الدنيا والآخرة فسببه الايمان فكيف يهون على العبد ان يرتكب شيئا يخرجه من دائرة الايمان ويحول بينه وبينه ولكن لا يخرج من دائرة عموم المسلمين فان استمر علي الذنوب وأصر عليها خيف عليه ان يرين علي قلبه فيخرجه عن الاسلام بالكلية ومن هنا أشتد خوف السلف كما قال بعضهم أنتم تخافون الذنوب وأنا أخاف الكفر


فصل ومن عقوبتها أنها تضعف سير القلب الى الله والدار الآخرة أو تعوقه - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل ومن عقوبتها أنها تضعف سير القلب الى الله والدار الآخرة أو تعوقه
وتوقفه وتعطفه عن السير فلا تدعه يخطوا الى الله خطوة هذا إن لم ترده عن وجهته الى ورائه فالذنب يحجب الواصل ويقطع السائر وينكس الطالب والقلب انما يسير الى الله بقوته فاذا مرض بالذنوب ضعفت تلك القوة التي تسيره فان زالت بالكلية إنقطع عن الله إنقطاعا يبعد تداركه

(1/48)

والله المستعان فالذنب أما يميت القلب أو يمرضه مرضا مخوفا أو يضعف قوته ولا بد حتى ينتهي ضعفه الى الاشياء الثمانية التي إستعاذ منها النبي وهي الهم والحزن والكسل والعجز والجبن والبخل وضلع الدين وغلبة الرجل وكل اثنين منها قرينان فالهم والحزن قرينان فان المكروه والوارد على القلب إن كان من أمر مستقبل يتوقعه احدث الهم وإن كان من أمر ماض قد وقع احدث الحزن والعجز والكسل قرينان فان تخلف العبد عن أسباب الخير والفلاح ان كان لعدم قدرته فهو العجز وإن كان لعدم إرادته فهو الكسل والجبن والبخل قرينان فان عدم النفع منه إن كان ببدنه فهو الجبن وان كان بماله فهو البخل وضلع الدين وقهر الرجال قرينان فان إستيلاء الغير عليه إن كان بحق فهو من ضلع الدين وإن كان بباطل فهو من قهر الرجال والمقصود إن الذنوب من أقوى الاسباب الجالبة لهذه الثمانية كما إنها من أقوى الاسباب الجالبة لجهد البلاء ودرك الشقاء وسوء القضاء وشماتة الاعداء ومن أقوى الاسباب الجالبة لزوال نعم الله تعالي وتقدس وتحول عافيته وفجاءة نقمته وجميع سخطه


فصل ومن عقوبات الذنوب إنها تزيل النعم وتحل النقم فما زالت عن العبد - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل ومن عقوبات الذنوب إنها تزيل النعم وتحل النقم فما زالت عن العبد
نعمة الا لسبب ذنب ولا حلت به نقمة إلا بذنب كما قال علي بن أبي طالب رضي الله عنه ما نزل بلاء إلا بذنب ولا رفع بلاء إلا بتوبة وقد قال تعالى وما أصابكم من مصيبة فبما كسبت أيديكم ويعفوا عن كثير وقال تعالى ذلك بان الله لم يك مغيرا نعمة أنعمها علي قوم حتى يغيروا ما بأنفسهم فأخبر الله تعالى إنه لايغير نعمته التي أنعم بها على أحد حتى يكون هو الذي يغير ما بنفسه فيغير طاعة الله بمعصيته وشكره بكفره وأسباب رضاه باسباب سخطه فاذا غير غير عليه جزاء وفاقا وما ربك بظلام للعبيد فأن غير المعصية بالطاعة غير الله عليه العقوبة بالعافية والذل بالعز قال تعالى إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوء فلا مرد له ومالهم من دونه من وال وفي بعض الآثار الألهية عن الرب تبارك وتعالى إنه قال وعزتي وجلالي لا يكون عبد من عبيدي على ما أحب ثم ينتقل عنه إلى ما أكره إلا إنتقلت له مما يجب عبيدي الى ما يكره ولا يكون عبد من عبيدي على ما أكره فينتقل عنه الى ما أحب الا إنتقلت له مما يكره الى ما يحب وقد أحسن القائل
إذا كنت في نعمة فارعها ... فان الذنوب تزيل النعم
وخطها بطاعة رب العباد ... فرب العباد سريع النقم

(1/49)

وإياك والظلم مهما إستطعت ... فظلم العباد شديد الوحم
وسافر بقلبك بين الورى ... لتبصرى آثار من قد ظلم
فتلك مساكنهم بعدهم ... شهود عليهم ولاتتهم
وما كان شىء عليهم اضر ... من الظلم وهو الذي قد تصم
فكم تركوا من جنان ومن ... قصور وأخرى عليهم اطم
صلوا بالجحيم وفات النعم ... وكان الذي نالهم كالحلم فصل
ومن عقوباتها ما يلقيه الله سبحانه من الرعب والخوف في قلب العاصي فلا تراه الا خائفا مرعوبا فان الطاعة حصن الله الاعظم الذي من دخله كان من الآمنين من عقوبات الدنيا والآخرة ومن خرج عنه أحاطت به المخاوف من كل جانب فمن أطاع الله إنقلبت المخاوف في حقه أمانا ومن عصاه إنقلبت مأمنه مخاوف فلا تجد العاصي إلا وقلبه كانه بين جناحي طائران حركت الريح الباب قال جاء الطلب وان سمع وقع قدم خاف أن يكون نذيرا بالعطب يحسب كل صيحة عليه وكل مكروه قاصد اليه فمن خاف الله آمنه من كل شيء ومن لم يخف الله أخافه من كل شيء
بدا قضاء الله بين الخلق مذ خلقوا ... إن المخاوف والاجرام في قرن ومن عقوباتها انها توقع الوحشة العظيمة في القلب فيجد المذنب نفسه مستوحشا قد وقعت الوحشة بينه وبين ربه وبينه وبين الخلق وبينه وبين نفسه وكلما كثرت الذنوب اشتدت الوحشة وأمر العيش عيش المستوحشين الخائفين وأطيب العيش عيش المستأنسين فلو نظر العاقل ووازن بين لذة المعصية وما تولد فيه من الخوف والوحشة لعلم سوء حاله وعظيم غبنه اذ باع أنس الطاعة وأمنها وحلاوتها بوحشة المعصية وما توجبه من الخوف
اذا كنت قد أوحشتك الذنوب ... فدعها اذا شئت واستأنس وسر المسألة ان الطاعة توجب القرب من الرب سبحانه وكلما اشتد القرب قوى الانس والمعصية توجب البعد من الرب وكلما زاد البعد قويت الوحشة ولهذا يجد العبد وحشة بينه وبين عدوه للبعد الذي بينهما وإن كان ملابسا له قريبا منه ويجد أنسا قويا بينه وبين من يجب وإن كان بعيدا عنه والوحشة سببها الحجاب وكلما غلظ الحجاب زادت الوحشة فالغفلة توجب الوحشة واشد واشد منها وحشة المعصية واشد منها وحشة الشرك الكفر ولا تجد أحدا يلابس شيئا من ذلك إلا ويعلوه من الوحشة بحسب مالابسه منه فتعلوا الوحشة وجهه وقلبه فيستوحش ويستوحش منه

(1/50)

فصل
ومن عقوباتها انها تصرف القلب عن صحته واستقامته الى مرضه وانحرافه فلا يزال مريضا معلولا لا ينتفع بالاغذية التي بها حياته وصلاحه تأثير الذنوب في القلوب كتأثير الامراض في الابدان بل الذنوب أمراض القلوب ودائها ولادواء لها الا تركها وقد أجمع السائرون الى الله أن القلوب لا تعطي مناها حتى تصل الى مولاها ولا تصل الى مولاها حتى تكون صحيحة سليمة ولا تكون صحيحة سليمة حتى ينقلب داؤها فتصير نفس دوائها ولا يصح لها ذلك الا بمخالفة هواها وهواها مرضها وشفاؤها مخالفته فان استحكم المرض قتل أو كاد وكما أن من نهى نفسه عن الهوى كانت الجنة مأواه كذلك يكون قلبه في هذه الدار في جنة عاجلة لايشبه نعيم أهلها نعيم البتة بل التفاوت الذي بين النعيمين كالتفاوت الذى بين نعيم الدنيا والآخرة وهذا أمر لايصدق به الا من باشر قلبه هذا وهذا ولا تحسب ان قوله تعالى إن الابرار لفي نعيم وإن الفجار لفي جحيم مقصور على نعيم الآخرة وجحيمها فقط بل في دورهم الثلاثة كذلك أعني دار الدنيا ودار البرزخ ودار القرار فهؤلاء في نعيم وهؤلاء في جحيم وهل النعيم إلا نعيم القلب وهل العذاب إلا عذاب القلب وأي عذاب أشد من الخوف والهم والحزن وضيق الصدر وإعراضه عن الله والدار الآخرة وتعلقه بغير الله وانقطاعه عن الله بكل واد منه شعبة وكل شيء تعلق به وأحبه من دون الله فانه يسومه سوء العذاب فكل من أحب شيئا غير الله عذب به ثلاث مرات في هذه الدار فهو يعذب به قبل حصوله حتى يحصل فاذا حصل عذب به حال حصوله بالخوف من سلبه وفواته والمتغيص والتنكيد عليه وأنواع المعارضات فاذا سلبه اشتد عذابه عليه فهذه ثلاثة أنواع من العذاب في هذه الدار وأما في البرزخ فعذاب يقارنه ألم الفراق الذي لايرجي عوده وألم فوات ما فاته من النعيم العظيم باشتغاله بضده وألم الحجاب عن الله وألم الحسرة التي تقطع الاكباد فالهم والغم والحسرة والحزن تعمل في نفوسهم نظير ما تعمل الهوام والديدان في أبدانهم بل عملها في النفوس دائم مستمر حتى بردها الله الى أجسادها فحينئذ ينتقل العذاب الى نوع هو أدهى وأمر فأين هذا من نعيم من يرفص قلبه طربا وفرحا وأنسا بربه واشتياقا اليه وارتياحا بحبه وطمأنينة بذكره حتى يقول بعضهم في حال نزعه واطرباء ويقول الآخر ان كان أهل الجنة في مثل هذا الحال انهم لفي عيش طيب ويقول الآخر مساكين أهل الدنيا خرجوا منها وما ذاقوا لذيذ العيش فيها وما ذاقوا أطيب ما فيها ويقول الآخر لو علم الملوك أبناءالملوك ما نحن فيه لخالدونا

(1/51)

عليه بالسيوف ويقول الآخران في الدنيا جنة من لم يدخلها لم يدخل جنة الآخرة فيامن باع حظه الغالي بأبخس الثمن وغبن كل الغبن في هذا العقد وهو يرى انه قد غبن اذا لم يكن لك خبرة بقيمة السلعة فاسئل المقومين فياعجبا من بضاعة معك الله مشتريها وثمنها جنة المأوي والسفير الذي جرى على يده عقد التبايع وضمن الثمن عن المشتري هو الرسول وقد بعتها بغاية الهوان
اذا كان هذا فعل عبد نفسه ... فمن ذاله من بعده ذلك يكرم ومن يهن الله فماله من مكرم إن الله يفعل ما يشاء فصل
ومن عقوباتها انها تعمي بصر القلب وتطمس نوره وتسد طرق العلم وتحجب مواد الهداية وقد قال مالك للشافعي رحمهما الله تعالى لما اجتمع به ورأى تلك المخايل إني أرى الله تعالى قد ألقى على قلبك نورا فلا تطفئه بظلمه المعصية ولايزال هذا النور يضعف ويضمحل وظلام المعصية يقوى حتى يصير القلب في مثل الليل البهيم فكم من مهلك يسقط فيه وهو لا يبصر كأعمى خرج بالليل في طريق ذات مهالك ومعاطب فياعزة السلامة وياسرة العطب ثم تقوى تلك الظلمات وتفيض من القلب الى الجوارح فيغشى الوجه منها سواد بحسب قوتها وتزايدها فاذا كانت عند الموت ظهرت في البرزخ فامتلأ القبر ظلمة كما قال النبي ان هذه القبور ممتلئة على أهلها ظلمة وإن الله ينورها بصلاتي عليهم فاذا كان يوم المعاد وحشر العباد وعلت الظلمة الوجوه علوا ظاهرا يراه كل أحد حتى يصير الوجه أسود مثل الجمعه فيالها من عقوبة لا توازن لذات الدنيا بأجمعها من أولها الى آخرها فكيف يقسط العبد المنغص المنكد المتعب في زمن انما هو ساعة من حلم والله المستعان فصل
ومن عقوباتها انها تصغر النفس وتقمعها وتدسيها وتحقرها حتى تصير أصغر كل شيء وأحقره كما ان الطاعة تنمها وتزكيها وتكبرها قال تعالى قد أفلح من زكاها وقد خاب من دساها والمعنى قد أفلح من كبرها وأعلاها بطاعة الله وأظهرها وقد خسر من أخفاها وحقرها وصغرها بمعصية الله وأصل التدسية الاخفاء منه قوله تعالى يدسه في التراب فالعاصي يدس نفسه في المعصية ويخفي مكانها ويتوارى من الخلق من سوء ما يأتي به قد انقمع عند نفسه وانقمع عند الله وانقمع عند الخلق فالطاعة والبر تكبر النفس وتعزها وتعليها حتى تصير أشرف شيء وأكبره وأزكاء وأعلاه ومع ذلك فهي أذل شيء وأحقره وأصغره لله تعالى

(1/52)

وبهذا الذل حصل لها هذا العز والشرف والنمو فما صغر النفس مثل معصية الله وما كبرها وشرفها ورفعها مثل طاعة الله فصل
ومن عقوباتها أن العاصي دائما في أسر شيطانه وسجن شهواته وقيود هواه فهو أسير مسجون مقيد ولا أسير أسوء حال من أسير من أسير أسره أعدى عدوله ولا سجن أضيق من سجن الهوى ولا قيد أصعب من قيد الشهوة فكيف يسير الى الله والدار الآخرة قلب ماسور مسجون مقيد وكيف يخطو خطوة واحدة وإذا تقيد القلب طرقته الآفات من كل جانب بحسب قيوده ومثل القلب الطائر كلما علا بعد عن الآفات وكلما نزل استوحشه الآفات وفي الحديث الشيطان ذئب الانسان وكما أن الشاة التي لا حافظ لها وهي بين الذئاب سريعة العطب فكذا العبد إذا لم يكن عليه حافظ من الله فذئبه مفترسه ولا بد وإنما يكون عليه حافظ من الله بالتقوى فهي وقاية وجنة حصينة بينه وبين ذئبه كما هي وقاية بينه وبين عقوبات الدنيا والآخرة وكلما كانت الشاة أقرب من الراعى كانت أسلم من الذئب وكلما بعدت عن الراعي كانت أقرب الى الهلاك فاحمي ما تكون الشاة إذا قربت من الراعى وإنما يأخذ الذئب القاصي من الغنم وهي أبعدهن من الراعي وأصل هذا كله إن القلب كلما كان أبعد من الله كانت الآفات اليه أسرع وكلما كان أقرب من الله بعدت عنه الآفات والبعد من الله مراتب بعضها أشد من بعض فالغفلة تبعد العبد عن الله وبعد المعصية أعظم من بعد الغفلة وبعد البدعة أعظم من بعد المعصية وبعد النفاق والشرك أعظم من ذلك كله


فصل ومن عقوباتها سقوط الجاه والمنزلة والكرامة عند الله وعند خلقه فان - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل ومن عقوباتها سقوط الجاه والمنزلة والكرامة عند الله وعند خلقه فان
أكرم الخلق عند الله أتقاهم وأقربهم منه منزلة أطوعهم له وعلى قدر طاعة العبد تكون له منزلة عنده فاذا عصاه وخالف امره سقط من عينه فاسقطه من قلوب عباده وإذا لم يبق له جاه عند الخلق وهان عليهم عاملوه علي حسب ذلك فعاش بينهم أسوء عيش خال الذكر ساقط القدر زرى الحال لاحرمة له فلا فرح له ولاسرور فان خمول الذكر وسقوط القدر والجاه معه كل غم وهم وحزن ولاسرور معه ولافرح وأين هذا الالم من لذة المعصية لولا سكر الشهوة ومن أعظم نعم الله علي العبد أن يرفع له بين العالمين ذكره ويعلى قدره ولهذا خص أنبياءه ورسله من ذلك بما ليس لغيرهم كما قال تعالى وأذكر عبادنا ابراهيم وأسحاق ويعقوب أولى الايدي والابصار أنا أخلصنا هم بخالصة ذكر الدار أي خصصناهم

(1/53)

بخصيصة وهو الذكر الجميل الذي يذكرون به في هذه الدار وهو لسان الصدق الذي سأله ابراهيم الخليل عليه الصلاة و السلام حيث قال واجعل لي لسان صدق في الآخرين وقال سبحانه وتعالى عنه وعن نبيه ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدق عليا وقال لنبيه ورفعنا لك ذكرك فاتباع الرسل لهم نصيب من ذلك بحسب ميراثهم من طاعتهم ومتابعتهم وكل من خالفهم فانه من ذلك بحسب مخالفتهم ومعصيتهم


فصل ومن عقوباتها انها تسلب صاحبها أسماء المدح والشرف وتكسوه أسماء - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل ومن عقوباتها انها تسلب صاحبها أسماء المدح والشرف وتكسوه أسماء
الذم والصغار فتسلبه اسم المؤمن والبر والمحسن والمنقي والمطيع والمنيب والولى والورع والمصلح والعابد والخائف والاواب والطيب والرضى ونحوها وتكسوه اسم الفاجر والعاصى والمخالف والمسىء والمفسد والخبيث والمسخوط والزاني والسارق والقاتل والكاذب والخائن واللوطي والغادر وقاطع الرحم وأمثالها فهذه أسماء الفسوق وبئس الاسم الفسوق بعد الايمان التي توجب غضب الديان ودخول النيران وعيش الخزى والهوان وتلك أسماء توجب رضاء الرحمان ودخول الجنان وتوجب شرف المسمي بها على سائر أنواع الانسان فلو لم يكن في عقوبة المعصية الا إستحقاق تلك الاسماء وموجباتها لكان في العقل ناه عنها ولو لم يكن في ثواب الطاعة الا الفوز بتلك الاسماء وموجباتها لكان في العقل أمر بها ولكن لا مانع لما أعطي الله ولا معطى لما منع ولا مقرب لمن باعد ولا مبعد لمن قرب ومن يهن الله فماله من مكرم وإن الله يفعل ما يشاء فصل
ومن عقوباتها إنها تؤثر بالخاصة في نقصان العقل فلا تجد عاقلين أحدهما مطيع لله والآخر عاص الا وعقل المطيع منهما أو فر وأكمل وفكره أصح ورأيه أمد والصواب قرينه ولهذا تجد خطاب القرآن إنما هو مع أولي الألباب والعقول كقوله فاتقون يا أولي الألباب وقوله فاتقوا الله ياأولي الألباب وقوله وما يذكر الا أولوا الالباب ونظائر ذلك كثيرة وكيف يكون عاقلا وافر العقل من يعصي من هو في قبضته وفي داره وهو يعلم إنه يراه ويشاهده فيعصيه وهو بعينه غير متوار عنه ويستعين بنعمه علي مساخطه ويستدعي كل وقت غضبه عليه ولعنته له وإبعاده من قربه وطرده عن بابه وإعراضه عنه وخذلانه له والتخليه بينه وبين نفسه وعدوه وسقوطه من عينه وحرمانه وروح رضاه وحيه وقرة العين بقربه والفوز بجواره والنظر الى وجهه في زمرة أوليائه الى أضعاف أضعاف ذلك

(1/54)

من كرامة أهل الطاعة وأضعاف أضعاف ذلك من عقوبة أهل المعصية فاي عقل لمن آثر لذة ساعة أو يوم أو دهر ثم تنقضي كانها حلم لم يكن على هذا النعيم المقيم والفوز العظيم بل هو سعادة الدنيا والآخرة ولولا العقل الذي تقوم عليه به الحجة لكان بمنزلة المجانين بل قد يكون المجانين أحسن حالا منه وأسلم عاقبة فهذا من هذا الوجه وأما ما تأثيرها في نقصان العقل العيشي فلولا الاشتراك في هذا النقصان لظهر لمطيعنا نقصان عقل عاصينا ولكن الجائحة عامة والجنون فنون وياعجبا لو صحت العقول لعلمت أن الطريق الذى يحصل به اللذة والفرحة والسرور وطيب العيش إنما هو في رضاء من النعم كله في رضاه والالم والعذاب كله في سخطه وغضبه ففي رضاه قرة العيون وسرور النفوس وحياة القلوب ولذة الأرواح وطيب الحياة ولذة العيش وأطيب النعيم مما لو وزن منه مثقال ذرة بنعيم الدنيا لم تف به بل إذا حصل للقلب من ذلك أيسر نصيب لم يرض بالدنيا وما فيها عوضا منه ومع هذا فهو يتنعم بنصيبه من الدنيا أعظم من تنعم المترفين فيها ولايشوب تنعمه بذلك الحظ اليسير ما يشوب تنعم المترفين من الهموم والغموم والاحزان والمعارضات بل قد حصل له على النعيمين وهو ينتظر نعيمين آخرين أعظم منهما وما يحصل له فى خلال ذلك من الآلام فالامر كما قال سبحانه إن تكونوا تألمون فانهم يألمون كما تألمون وترجون من الله مالا يرجون فلا إله إلا الله ما أنقص عقل من باع الدر بالبعر والمسك بالرجيع ومرافقة الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين بمرافقة الذين غضب الله عليهم ولعنهم وأعدلهم جهنم وساءت مصيرا فصل
ومن أعظم عقوباتها أنها توجب القطيعة بين العبد وبين ربه تبارك وتعالى وإذا وقعت القطيعة انقطعت عنه أسباب الخير واتصلت به أسباب الشرفاي فلاح وأي رجاء وأي عيش لمن انقطعت عنه أسباب الخير وقطع ما بينه وبين وليه ومولاه الذي لا غني له عنه طرفة عين ولا بدل له منه ولا عوض له عنه واتصلت به أسباب الشر ووصل ما بينه وبين أعداء عدوله فتولاه عدوه وتخلي عنه وليه فلا تعلم نفس ما فى هذا الانقطاع والاتصال من أنواع الآلام وأنواع العذاب قال بعض السلف رأيت العبد ملقى بين الله سبحانه وبين الشيطان فان أعرض الله عنه تولاه الشيطان وإن تولاه الله لم يقدر عليه الشيطان وقد قال تعالى وإذ قلنا للملائكة اسجدوا الآدم فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا يقول سبحانه لعباده أنا أكرمت آباكم ورفعت قدره وفضلته على غيره فامرت ملائكتي كلهم أن يسجدوا له تكريما وتشريفا

(1/55)

فاطاعوني وابي عدوي وعدوه فعصى أمري وخرج عن طاعتي فكيف يحسن بكم بعد هذا أن تتخذونه وذريته أولياء من دوني فتطيعونه في معصيتى وتوالونه في خلاف مرضاتى وهم أعدا عدولكم فواليتم عدوي وقد أمرتكم بمعاداته ومن والى أعداء الملك كان هو وأعداؤه عنده سواء فان المحبة والطاعة لاتتم إلا بمعادات أعداء المطاع وموالات أوليائه وأما ان توالى أعداء الملك ثم تدعي انك موال له فهذا محال هذا لو لم يكن عدو الملك عدوا لكم فكيف إذا كان عدوكم على الحقيقة والعدواة التي بينكم وبينه أعظم من العداوة التى بين الشاة وبين الذئب فكيف يليق بالعاقل أن يوالى عدوه وعدو وليه ومولاه الذي لا مولى له سواه ونبه سبحانه على قبح هذه الموالات بقوله وهم لكم عدو وكما نبه على قبحها بقوله تعالى ففسق عن أمر ربه فتبين أن عداوته لربه وعداوته لنا كل منهما سبب يدعو الى معاداته فما هذه الموالات وما هذا الاستبدال بئس للظالمين بدلا ويشبه أن يكون تحت هذا الخطاب نوع من العقاب نظيفا عجيبا وهو اني عاديت إبليس إذ لم يسجد لابيكم آدم مع ملائكتى فكانت معاداته لاجلكم ثم كان عاقبة هذه المعادات أن عقدتم بينكم وبينه عقدا المصالحة فصل
ومن عقوباتها انها تمحق بركة العمر وبركة الرزق وبركة العلم وبركة العمل وبركة الطاعة وبالجملة أنها تمحق بركة الدين والدنيا فلاتجد أقل بركة في عمره ودينه ودنياه ممن عصي الله وما محت البركة من الارض إلا بمعاصى الخلق قال الله تعالي ولو أن اهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والارض وقال تعالى وأن لو استقاموا على الطريقة لأسقيناهم ماء غدقا لنفتنهم فيه وأن العبد ليحرم الرزق بالذنب يصيبه وفي الحديث أن روح القدس نفث في روعي أنه لن تموت نفس حتى تستكمل رزقها فاتقوا الله واجملوا في الطلب فإنه لا ينال ما عند الله الا بطاعته وإن الله جعل الروح والفرح في الرضاء واليقين وجعل الهم والحزن في الشك والسخط وقد تقدم الاثر الذي ذكره أحمد في كتاب الزهد أنا الله إذا رضيت باركت وليس لبركتي منتهى وإذا غضبت لعنت ولعنتي تدرك السابع من الولد وليست سعة الرزق والعمل بكثرته ولا طول العمر بكثرة الشهور والاعوام ولكن سعة الرزق والعمر بالبركة فيه وقد تقدم أن عمر العبد هو مدة حياته ولاحياة لمن أعرض عن الله واشتغل بغيره بل فحياة البهائم خير من حياته فإن حياة الانسان بحياة قلبه وروحه ولاحياة لقلبه إلا بمعرفة فاطره ومحبته وعبادته وحده أو الانابة اليه والطمانينة بذكره والانس بقربه ومن فقد هذه الحياة فقد الخير كله ولو تعوض عنها بما تعوض به الدنيا بل ليست

(1/56)

الدنيا بأجمعها عوضا عن هذه الحياة فمن كل شيء يفوت العبد عوض وإذا فاته الله لم يعوض عنه شيء البتة وكيف يعوض الفقير بالذات عن الغنى بالذات والعاجز بالذات عن القادر بالذات والميت عن الحي الذي لا يموت والمخلوق عن الخالق ومن لا وجود له فلا شيء له من ذاته البتة عمن غناء وحياته وكماله ووجوده ورحمته من لوازم ذاته وكيف يعوض من لا يملك مثقال ذرة عمن له ملك السموات والارض وإنما كانت معصية الله سببا لمحق بركة الرزق والاجل لان الشيطان موكل بها وبأصحابها فسلطانه عليهم وحوالته على هذا الديون وأهله وأصحابه وكل شيء يتصل به الشيطان ويقارنه فبركته ممحوقة ولهذا شرع ذكر إسم الله تعالى عند الأكل والشرب واللبس والركوب والجماع لما في مقارنة إسم الله من البركة وذكر إسمه يطرد الشيطان فتحصل البركة ولا معارض لها وكل شيء لا يكون لله فبركته منزوعة فان الرب هو الذي يبارك وحده والبركة كلها منه وكلما نسب اليه مبارك فكلامه مبارك ورسوله مبارك وعبده المؤمن النافع لخلقه مبارك وبيته الحرام مبارك وكنانته من أرضه وهى الشام أرض البركة وصفها بالبركة في ست آيات من كتابه فلا مبارك الا هو وحده ولا مبارك الا ما نسب اليه أعنى إلى محبته وألوهيته ورضاه وإلا فالكون كله منسوب إلى ربوبيته وخلقه وكلما باعده من نفسه من الاعيان والاقوال والاعمال فلا بركة فيه ولا خير فيه وكلما كان منه قريبا من ذلك ففيه من البركة علي قدر قربه منه وضد البركة اللعنة فأرض لعنها الله أو شخص لعنه الله أو عمل لعنه الله أبعد شيء من الخير والبركة وكلما اتصل بذلك وارتبط به وكان منه بسبيل فلا بركة فيه البتة وقد لعن عدوه إبليس وجعله أبعد خلقه منه فكل ما كان من جهته فله من لعنة الله بقدر قربه منه وإتصاله فمن ههنا كان للمعاصي أعظم تأثير في محق بركة العمر والرزق والعلم والعمل فكل وقت عصيت الله فيه أو مال عصى الله به أو بدن أو جاه أو علم أو عمل فهو على صاحبه ليس له فليس له من عمره وماله وقوته وجاهه وعلمه وعمله الا ما أطاع الله به ولهذا من الناس من يعيش في هذه الدار مائة سنة أو نحوها ويكون عمره لايبلغ عشرين سنة أو نحوها كما أن منهم من يملك القناطير المقنطرة من الذهب والفضة ويكون ماله في الحقيقة لا يبلغ ألف درهم أو نحوها وهكذا الجاه والعلم وفي الترمذي عنه الدنيا ملعونة ملعون ما فيها إلا ذكر الله عز و جل وما والاه أو عالم أو متعلم وفي آثر آخر ملعونة ما فيها الا ما كان لله هذا هو الذي فيه البركة خاصة والله المستعان

(1/57)

فصل
ومن عقوباتها أنها تجعل صاحبها من السفلة بعد ان كان مهيئا لان يكون من العلية فان الله خلق خلقه قسمين علية وسفلة وجعل عليين مستقر العلية وأسفل سافلين مستقر السفلة وجعل أهل طاعته الاعليين في الدنيا والاخرة وأهل معصيته الاسفلين في الدنيا والآخرة كما جعل أهل طاعته أكرم خلقه عليه وأهل معصيته أهون خلفه عليه وجعل العزة لهؤلاء والذلة والصغار لهؤلاء كما في مسند أحمد من حديث عبد الله بن عمر عن النبي أنه قال جعلت الذلة والصغار على من خالف أمرى وكلما عمل العبد معصية نزل الى أسفل درجة ولا يزال في نزول حتي يكون من الاسفلين وكلما عمل طاعة ارتفع بها درجة ولا يزال في ارتفاع حتى يكون من الاعليين وقد يجمتع للعبد في أيام حياته الصعود من وجه والنزول من وجه وأيهما كان أغلب عليه كان من أهله فليس من صعد مائة درجة ونزل درجة واحدة كمن كان بالعكس ولكن يعرض ههنا للنفوس غلط عظيم وهو أن العبد قد ينزل نزولا بعيدا أبعد مما بين المشرق والمغرب ومما بين السماء والارض ولا يفيء بصعوده ألف درجة بهذا النزول الواحد كما فى الصحيح عن النبي أنه قال إن العبد ليتكلم بالكلمة الواحدة ولا يلقى لها بالا يهوى بها فى النار أبعد مما بين المشرق والمغرب فأي صعود يوازن هذه النزلة والنزول أمر لازم للانسان ولكن من الناس من يكون نزوله الى غفلة فهذا متى استيقظ من عفلته عاد الى درجته أو الى أرفع منها بحسب يقظته ومنهم من يكون نزوله الى مباح لاينوى به الاستعانة على الطاعة فهذا اذا رجع الى الطاعة قد يعود الي درجته وقد لا يصل اليها وقد يرتفع عنها فانه قد يعود أعلي همة مما كان وقد يكون اضعف همة وقد تعود همته كما كانت ومنهم من يكون نزوله الي معصية إما صغيرة أو كبيرة فهذا يحتاج فى عوده الي درجته الي توبة نصوح وانابه صادقة واختلف الناس هل يعود بعد التوبة الى درجته التي كان فيها بناء على أن التوبة تمحو أثر الذنب وتجعل وجوده كعدمه فكانه لم يكن أولا يعود بناء على أن التوبة تأثيرها فى إسقاط العقوبة وأما الدرجة التي فاتته فانه لايصل اليها قالوا وتقرير ذلك انه كان مستعدا باشتغاله بالطاعة في الزمن الذى عصى فيه لصعود آخر وارتفاعه بجملة أعماله السابقة بمنزلة كسب الرجل كل يوم بجملة ماله الذي يملكه وكلما تضاعف المال تضاعف الربح فقد راح عليه في زمن المعصية ارتفاع وربح بجملة أعماله فاذا استأنف العمل استأنف صعودا من نزول وكان قبل ذلك صاعدا من أسفل الى اعلى وبينهما بون عظيم قالوا ومثل ذلك

(1/58)

رجلان مرتقيان في سليمن لا نهاية لهما وهما سواء فنزل أحدهما الى أسفل ولو درجة واحدة ثم استأنف الصعود فإن الذي لم ينزل يعلو عليه ولا بد وحكم شيخ ابن تيمية بين الطائفتين حكما مقبولا فقال التحقيق ان من التائبين من يعود الى أرفع من درجته ومنهم من يعود الى من مثل درجته ومنهم من لا يصل الى درجته ومنهم من يعود الى درجته قلت وهذا بحسب قدر التوبة وكما لها وما أحدثت المعصية للعبد من الذل والخضوع والانابة والحذر والخوف من الله والبكاء من خشية الله وقد تقوى على هذه الامور حتى يعود التائب الى زرفع من درجته ويصير بعد التوبة خيرا منه قبل الخطيئة فهذا قد تكون الخطيئة في حقه رحمة فانها نفت عنه داء العجب وخلصته من ثقته بنفسه وأعماله ووضعت خد ضراعته وذله وإنكساره على عتبة باب سيده ومولاه وعرفته قدره واشهدته فقره وضرورته الى حفظ سيده له ومولاه وعرفته قدره واشتهدته فقره وضرورته الى حفظ سيده له ومولاه والى عفوه عنه ومغفرته له وأخرجت من قلبه صولة الطاعة وكسرت أنفه من أن يشمخ بها أو يتكبر بها أو يرى نفسه بها خيرا من غيره وأوقفته بين يدي ربه موقف الخطائين المذنبين ناكس الرأس بين يدي ربه مستحيا خائفا منه وجلا محتقرا لطاعته مستعظما لمعصيته عرف نفسه بالنقص والذم وربه متفرد بالكمال والحمد والوفي كما قيل
استأثر الله بالوفى وبالحم ... د وولي الملامة الرجلا فصل
فاي نعمة وصلت من الله اليه استكثرها على نفسه ورأى نفسه دونها ولم يرها أهلا لها وأي نقمة أو بلية وصلت اليه رأي نفسه أهلا لما هو أكبر منها ورأى مولاه قد أحسن اليه إذ لم يعاقبه على قدر جرمه ولاشطره ولا أدني جزء منه فان ما يستحقه من العقوبة لاتحمله الجبال الراسيات فضلا عن هذا العبد الضعيف العاجز فان الذنب وان صغر فان مقابله العظيم الذى لاشيء أعظم منه الكبير الذي لاشيء أكبر منه الجليل الذى لا أجل منه ولا أجمل المنعم بجميع أنواع النعم دقيقها وجليلها من أقبح الامور وافظعها واشنعها فان مقابلة العظماء والاجلاء وسادات الناس بمثل ذلك يستقبحه كل أحد مؤمن وكافر وأرذل الناس واسقطهم مرؤة من قابلهم بالرذائل فكيف بعظيم السموات والارض وملك السموات والارض وإله أهل السموات والأرض ولولا أن رحمته سبقت غضبه ومغفرته سبقب عقوبته والا لتزلزلت الارض بمن قابله بمالا تليق مقابلته به ولولا حلمه ومغفرته لزالت السموات والارض من معاصي العباد قال تعالى ان الله يمسك السموات والارض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا فتأمل ختم ! هذه الآية

(1/59)

بأسمين من أسمائه وهما الحليم والغفور كيف تجد تحت ذلك انه لولا حلمه عن الجناة ومغفرته للعصاة لما استقرت السموات والارض وقد أخبر سبحانه عن كفر بعض عباده أنه تكاد السموات يتفطرن منه وتنشق الارض وتخر الجبال هذا وقد أخرج الله سبحانه الأبوين من الجنة بذنب واحد ارتكباه وخالفا فيه نهيه ولعن إبليس وطرده وأخرجه من ملكوت السموات بذنب واحد ارتكبه وخالف فيه أمره ونحن معاشرا الحمقاء كما قيل
نصل الذنوب الى الذنوب ونرتجى ... درج الجنان لذي النعيم الخالد
ولقد علمنا أخرج الابوين من ... ملكوتها الأعلى بذنب واحد
والمقصود أن العبد قد يكون بعد التوبة خيرا مما كان قبل الخطيئة وأرفع درجة وقد تضعف الخطيئة همته وتوهن عزمه وتمرض قلبه فلا يقوى ذو التوبة على إعادته الى الصحة الاولى فلا يعود الى درجته وقد يزول المرض بحيث تعود الصحة كما كانت ويعود الى مثل عمله فيعود الى درجته هذا كله إذا كان نزوله الى معصيته فان كان نزوله الى أمر يقدح في أصل إيمانه مثل الشكوك والريب والنفاق فذاك نزول لا يرجى لصاحبه صعود الا بتجديد إسلامه من رأسه فصل
ومن عقوباتها أنها تجتريء على العبد ما لم يكن يجتريء عليه من أصناف المخلوقات فتجتري عليه الشياطين بالاذي والأغواء والوسوسة والتخويف والتعزيز وإنسانه ما مصلحته في ذكره ومضربه في نسيانه فتجترىء عليه الشياطين حتي تؤزه الى معصية الله أزا وتجترىء عليه شياطين الانس بما تقدر عليه من الأذى في غيبته وحضوره وتجترىء أهله وخدمه وأولاده وجيرانه حتي الحيوان البهيم قال بعض السلف اني لاعصي الله فاعرف ذلك في خلق امري ودابتي وكذلك تجترى عليه نفسه فتأسد عليه وتصعب عليه فلو أرادها لخير لم تطاوعه ولم تنقد له وتسوقه الى ما فيه هلاكه شاء أم أبي وذلك لان الطاعة حصن الرب تبارك وتعالى الذى من دخله كان من الآمنين فاذا فارق الحصن اجترىء عليه قطاع الطريق وغيرهم وعلى حسب اجترائه على معاصى الله يكون اجتراء هذه الآفات والنفوس عليه وليس شيء يرد عنه فان ذكر الله وطاعته والصدقة وإرشاد الجاهل والامر بالمعروف والنهى عن المنكر وقاية ترد عن العبد بمنزلة القوة التي ترد المرض وتقاومه فاذا سقطت القوة غلب وارد المرض وكان الهلاك ولا بد للعبد من شيء يرد عنه فان موجب السيئات والحسنات يتدافع ويكون الحكم للغالب كما تقدم وكلما قوى جانب الحسنات كان الرد أقوي كما تقدم

(1/60)

فان الله يدافع عن الذين آمنوا والايمان قول وعمل فيحسب قوة الايمان تكون قوة الدفع والله المستعان فصل
ومن عقوباتها أنها تخون العبد أحوج ما يكون الى نفسه فأن كل أحد محتاج الى معرفة ما ينفعه وما يضره في معاشه ومعاده وأعلم الناس أعرفهم بذلك على التفصيل وأقواهم وأكيسهم من قوى على نفسه وإرادته فاستعملها فيما ينفعه وكفها عما يضره وفي ذلك تفاوت معارف الناس وهممهم ومنازلهم فاعرفهم من كان عارفا باسباب السعادة والشقاوة وأرشدهم من آثر هذه على هذه كما ان أسفههم من عكس الامر والمعاصي تخون العبد أحوج ما كان الى نفسه في تحصيل هذا العلم وإيثار الحظ الاشرف العالي الدائم على الحظ الخسيس الادني المنقطع فتحجبه الذنوب عن كمال هذا العلم ومن الاشتغال بما هو أولى به وأنفع له في الدارين فاذا وقع مكروه واحتاج الى التخلص منه خانه قلبه ونفسه وجوارحه وكان بمنزلة رجل معه سيف قد غشيه الحرب ولزم قرابه بحيث لا ينجذب مع صاحبه اذا جذبه فعرض له عدو يريد قتله فوضع يده على قائم سيفه واجتهد ليخرجه فلم يخرج معه فدهمه العدو وظفر به كذلك القلب يصدىء بالذنوب ويصير مثخنا بالمرض فاذا احتاج الى محاربة العدو لم يجد معه منه شيئا والعبد انما يحارب ويصاول ويقدم بقلبه والجوارح تبع للقلب فاذا لم يكن عند ملكها قوة يدفع به فما الظن بها عند عدم ملكها وكذلك النفس فانها تخبث بالشهوات والمعاصي وتضعف أعني النفس المطمئنة وإن كانت الامارة تقوى وتتأسد وكلما قويت هذه ضعفت هذه فبقى الحكم والتصرف للامارة وربما ماتت نفسه المطمئنة موتا لايرجي معه حياة فهذا ميت في الدنيا ميت في البرزخ غير حي في الآخرة حياة ينتفع بها بل حياته حياة يدرك بها الالم فقط والمقصود أن العبد إذا وقع في شدة أو كربة أوبلية خانه قلبه ولسانه وجوارحه عما هو أنفع شيء له فلا ينجذب قلبه للتوكل على الله تعالى والانابة اليه والجمعية عليه والتضرع والتذلل والانكسار بين يديه ولا يطاوعه لسانه لذكره وان ذكره بلسانه لم يجمع بين قلبه ولسانه فلا ينحبس القلب على اللسان بحيث يؤثر فيه الذكر ولا ينحبس اللسان والقلب علي المذكور بل إن ذكر أو دعا ذكر بقلب غافل لاه ساه ولو أراد من جوارحه أن تعينه بطاعة تدفع عنه لم تنقد له ولم تطاوعه وهذا كله أثر الذنوب والمعاصي كمن له جند يدفع عنه الاعداء فاهمل جنده وضيعهم وأضعفهم وقطع أخبارهم ثم أراد منهم عند هجوم العدو عليه أن يستفرغوا وسعهم في الدفع عنه بغير قوة هذا وثم أمر أخوف من

(1/61)

ذلك وأدهي وأمر وهو أن يخونه قلبه ولسانه عند الاحتضار والانتقال الى الله تعالى فربما تعذر عليه النطق بالشهادة كما شاهد الناس كثيرا من المحتضرين أصابهم ذلك حتى قيل لبعضهم قل لا إله إلا الله فقال آه آه لا أستطيع أن أقولها وقيل لآخر قل لا إله إلا الله فقال شاه رخ غلبنك ثم قضى وقيل لآخر قل لا إله إلا الله فقال
يارب قائلة يوما وقد تعبت ... أين الطريق الى حمام منجاب
ثم قضى وقيل لآخر قل لا إله إلا الله فجعل يهذي بالغناء ويقول تاتا ننتنتا فقال وما ينفعني ما تقول ولم أدع معصية الا ركبتها ثم قضى ولم يقلها وقيل لآخر ذلك فقال وما يغني عني وما أعلم اني صليت لله تعالى صلاة ثم قضى ولم يقلها وقيل لآخر ذلك فقال هو كافر بما تقول وقضي وقيل لآخر ذلك فقال كلما أردت أن أقولها فلساني يمسك عنها وأخبرني من حضر بعض الشحاذين عند موته فجعل يقول لله فليس لله فليس حق قضي وأخبرني بعض التجار عن قرابة له انه احتضر وهو عنده فجعلوا يلقنونه لا إله إلا الله وهو يقول هذه القطعة رخيصة هذا مشتري جيد هذه كذا حتى قضي وسبحان الله كم شاهد الناس من هذا عبرا والذي يخفي عليهم من أحوال المحتضرين أعظم وأعظم وإذا كان العبد في حال حضور ذهنه وقوته وكمال إدراكه قد تمكن منه الشيطان واستعمله بما يريده من المعاصي وقد أغفل قلبه عن ذكر الله تعالى وعطل لسانه من ذكره وجوارحه عن طاعته فكيف الظن به عند سقوطه قواه واشتغال قلبه ونفسه بما هو فيه من ألم النزع وجمع الشيطان له كل قوته وهمته وحشد عليه بجميع ما يقدر عليه لينال منه فرضته فان ذلك آخر العمل فاقوي ما يكون عليه شيطانه ذلك الوقت وأضعف ما يكون هو في تلك الحالة فمن تري يسلم علي ذلك فهناك يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء فكيف يوفق لحسن الخاتمة من أغفل الله سبحانه قلبه عن ذكره واتبع هواه وكان أمره فرطا فبعيد من قلب بعيد من الله تعالى غافل عنه متعبد لهواه مصير لشهواته ولسانه يابس من ذكره وجوارحه معطلة من طاعته مشتغلة بمعصية الله أن يوفق لحسن الخاتمة ولقد قطع خوف الخاتمة ظهور المتقين وكأن المسيئين الظالمين قد أخذوا توقيعا بالايمان أم لكم أيمان علينا بالغة الي يوم القيامة ان لكم لما تحكمون سلهم أيهم بذلك زعيم
يا آمنا من قبيح الفعل يصنعه ... هل أتاك تواقيع أم أنت تملكه
جمعت شيئين أمثا واتباع هوى ... هذا وإحداهما في المرء تهلكه
والمحسنون على درب المخاوف قد ... ساروا وذلك درب لست تسلكه

(1/62)

فرطت في الزرع وقت البذر من سفه ... فكيف عند حصاد الناس تدركه
هذا وأعجب شىء منك زهدك في ... دار البقاء بعيش سوف تتركه
من السفيه اذا بالله أنت أم السمغبون ... في البيع غبنا سوف تدركه فصل
ومن عقوباتها أنها تعمي القلب فان تعمه أضعفت بصيرته ولا بد وقد تقدم بيان أنها تضعفه ولابد فاذا عمي القلب وضعف فانه من معرفة الهدى وقوته على تنفيذه في نفسه وفي غيره بحيث تضعف بصيرته وقوته فان كمال الانسان مداره في أصلين معرفة الحق من الباطل وإيثاره عليه وما تفاوتت منازل الخلق عند الله تعالى في الدنيا والآخرة الا بقدر تفاوت منازلهم في هذين الأمرين وهما اللذان أثني الله بهما سبحانه على أنبيائه عليهم الصلاة والسلام في قوله تعالى واذكر عبادنا ابراهيم واسحق ويعقوب أولى الأيدي والأبصار فالأيدي القوة في تنفيذ الحق والأبصار البصائر في الدين فوصفهم بكمال إدراك الحق وكمال تنفيذه وانقسم الناس في هذا المقام أربعة أقسام فهؤلاء أشرف الأقسام من الخلق وأكرمهم على الله تعالى القسم الثاني عكس هؤلاء من لا بصيرة له في الدين ولا قوة على تنفيذ الحق وهم أكثر هذا الخلق الذين رؤيتهم قذي للعيون وحمي الأرواح وسقم القلوب يضيقون الديار ويغلون الأسعار ويستفارد من صحبتهم الا العار والشنار القسم الثالث من له بصيرة في الهدى ومعرفة به لكنه ضعيف لا قوة له على تنفيذه ولا الدعوة اليه وهذا حال المؤمن الضعيف والمؤمن القوي خير واحب الى الله منه القسم الرابع من له قوة وهمة وعزيمة لكنه ضعيف البصيرة في الدين لا يكاد يميز بين أولياء الرحمن من أولياء الرحمن الشيطان بل يحسب كل سوداء تمرة وكل بيضاء شحمة يحسب الورم شحما والدواء النافع سما وليس في هؤلاء من يصلح للامامة فى الدين ولا هو موضعا لها سوي القسم الأول قال الله تعالى وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون فاخبر سبحانه ان بالصبر واليقين نالوا الامامة فى الدين وهؤلاء هم الذين استثناهم الله سبحانه من جملة الخاسرين وأقسم بالعصر الذي هو زمن سعى الخاسرين والرائحين على ان عداهم فهو من الخاسرين فقال تعالى والعصر إن الانسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر فلم يكتف منهم بمعرفة الحق والصبر عليه حتي يوصى بعضهم بعضا ويرشده اليه ويحثه عليه فاذا كان من عدا هؤلاء فهو من الخاسرين فمعلوم ان المعاصي والذنوب تعمي بصيرة القلب فلا يدرك الحق كما ينبغي وتضعف قوته وعزيمته فلا يصبر عليه بل قد تتوارد على القلب حتي ينعكس

(1/63)

إدراكه كما ينعكس سيره فيدرك الباطل حقا والحق باطلا والمعروف منكرا والمنكر معروفا فينتكس في سيره ويرجع عن سفره الى الله والدار الآخرة الى سفره الى مستقر النفوس المبطلة التي رضيت بالحياة الدنيا واطمأنت بها وغفلت عن الله وآياته وتركت الاستعداد للقائه ولو لم يكن في عقوبة الذنوب الا هذه وحدها لكانت كافية داعية الى تركها والبعد منها والله المستعان وهذا كما ان الطاعة تنور القلب وتجلوه وتصقله وتقويه وتثبته حتى يصير كالمرآة المجلوة في جلائها وصفائها فيتمليء نورا فاذا دني الشيطان منه أصابه من نور ما يصيب مسترق السمع من الشهب الثواقب فالشيطان يفرق من هذا القلب أشد من فرق الذئب من الاسد حتى ان صاحبه ليصرع الشيطان فيخر صريعا فيجتمع عليه الشياطين فيقول بعضهم لبعض ما شأنه فيقال أصابه أنسي وبه نظرة من الأنس
فيا نظرة من قلب حر منور ... يكاد لها الشيطان بالنور يحرق أفيستوي هذا القلب وقلب مظلم أرجاؤه مختلفة أهواؤه قد أتخذه الشيطان وطنه وأعده مسكنه اذا تصبح بطلعته حياه وقال فديت من لا يفلح في دنياه ولا في اخراه
انا قرينك في الدنيا وفي الحشر بعدها ... فانت قرين لى بكل مكان
فان كنت في دار الشقاء فانني ... وأنت جميعا في شقا وهوان قال الله تعالى ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين وأنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون حتى إذا جاءنا قال ياليت بيني وبينك بعد المشرقين فبئس القرين ولن ينفعكم اليوم إذا ظلمتم أنكم في العذاب مشتركون فاخبر سبحانه ان من عشي عن ذكره وهو كتابه الذي أنزل علي رسول وبارك فيه فاعرض عنه وعمى عنه وغشت بصيرته عن فمه وتدبره ومعرفة مراد الله منه قيض الله له شيطانا عقوبة له في إعراضه عن كتابه فهو قرينه الذي لا يفارقه لا في الاقامة ولا في المسير ومولاه وعشيره الذي هو بئس المولى وبئس العشير
رضيعي لبان ثدي أن تقلما ... بأسحم واج عوض لا يتفرق ثم أخبر سبحانه ان الشيطان ليصد قرينه ووليه عن سبيله الموصل اليه والى جنته ويحسب هذا الضال المضل الصدود أنه على طريق هدي حتي اذا جاء القرينان يوم القيامة يقول أحدهما للآخر ياليت بيني وبينك بعد المشرقين فبئس القرين كنت لى في الدنيا أضللتني عن الهدى يعد إذ جاءني وصددتنى عن الحق واغوايتني حتى هلكت وبئس القرين أنت لى اليوم ولما كان المصاب إذا شاركه غيره في مصيبة حصل بالتأسي نوع تخفيف وتسلية أخبر الله سبحانه أن هذا غير موجود وغير حاصل في حق المشتركين في العذاب وأن

(1/64)

القرين لا يجد راحة ولا أدنى فرح بعذاب قرينه معه وإن كانت المصائب في الدنيا إذا عمت صارت مسلاة كما قالت الخنساء فى أخيها صخر
ولولا كثرة الباكين حولى ... على إخوانهم لقتلت نفسى
وما يبكون مثل أخى ولكن ... أغري النفس عنه بانأسي
الا يا صخر لا أنساك حتى ... أفارق عيشتي وورود رمسي
فمنع الله سبحانه هذا القدر من الراحة على أهل النار فقال ولن ينفعكم اليوم اذ ظلمتم أنكم في العذاب مشتركون فصل
ومن عقوباتها إنها مدد من الانسان يمد به عدوه عليه وحبش يقويه به على حربه وذلك أن الله سبحانه ابتلى هذا الانسان بعدو لا يفارقه طرفة عين صاحبه ينام ولا ينام عنه ويغفل ولا يغفل عنه يراه هو وقبيله من حيث لا يراه يبذل جهده في معاداته بكل حال لا يدع أمر يكيده به يقدر على إيصاله اليه الا أوصله ويستعين عليه ببني جنسه من شياطين الانس وغيرهم من شياطين الجن وقد نصب له الحبائل وبغي له الغوائل ومد حوله الاشراك ونصب له الفخاخ والشباك وقال لا عوانه دونكم عدوكم وعدو أبيكم لا يفوتكم ولا يكون حظه الجنة وحظكم النار ونصيبه الرحمة ونصيبكم اللعنة وقد علمتم إن ما جرى علي وعليكم من الخزي واللعن والابعاد من رحمة الله بسببه ومن أجله فابذلوا جهدكم أن يكونوا شركاءنا في هذه البلية اذا قد فاتنا شركة صالحيهم في الجنة ولما علم سبحانه أن آدم وبنيه قد بلوا بهذا العدو وسلطوا عليهم أمدهم بعساكر وجند يلقون بها وأمد عدوهم أيضا بجند وعساكر يلقاهم به وأقام سوق الجهاد في هذه الدار في مدة العمر التي هي بالاضافة الى الآخرة كنفس واحد من أنفاسها واشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وأخبر ان ذلك وعد مؤكد عليه في أشرف كتبه وهي التوارة والانجيل والقرآن ثم أخبر انه لا أوفى بعهده منه سبحانه ثم أمرهم أن يستبشروا بهذه الصفة التي من أراد أن يعرف قدرها فلينظر الى المشتري من هو والى الثمن المبذول في هذه السلعة والى من جرى على يديه هذا العقد فاي فوز أعظم من هذا وأي تجارة أربح منه ثم أكد سبحانه معهم هذا الامر بقوله ياأيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب اليم تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون يغفر لكم ذنوبكم ويدخلكم جنات

(1/65)

تجري من تحتها الانهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين ولم يسلط سبحانه هذا العدو على عبده المؤمن الذي هو أحب المخلوقات اليه إلا لان الجهاد أحب شيء اليه وأهله أرفع الخلق عنده درجات وأقربهم اليه وسيلة فعقد سبحانه لواء هذا الحرب لخلاصة مخلوقاته وهو القلب الذي محل معرفته ومحبته وعبوديته والاخلاص له والتوكل عليه والانابة اليه فولاه أمر هذا الحرب وأيده بجند من الملائكة لا يفارقونه له معقبات من بين يده ومن خلفه يحفظونه من أمر الله يعقب بعضهم بعضا كلما جاء جند وذهب جاء بدله آخر يثبتونه ويأمرونه بالخير ويحضونه عليه ويعدونه بكرامة الله ويصبرونه ويقولون إنما هو صبر ساعة وقد استرحت راحة الأبد ثم أيده سبحانه بجند آخر من وحيه وكلامه فارسل إليه رسوله وأنزل اليه كتابه فازداد قوة إلى قوته ومددا الى مدده وعدة الى عدته وأمده مع ذلك بالعقل وزيرا له ومدبرا وبالمعرفة مشيرة عليه ناصحة له وبالايمان مثبتا له ومؤيدا وناصرا وباليقين كاشفا له عن حقيقة الامر حتى كأنه يعاين ما وعد الله تعالى أولياءه وحزبه على جهاد أعدائه فالعقل يدبر جيشه والمعرفة تصنع له أمور الحرب وأسبابها ومواضعها اللائفة بها والايمان يثبته ويقويه ويصبره واليقين يقدم به ويحمل به الحملات الصادقة ثم مد سبحانه القائم بهذا الحرب بالقوى الظاهرة والباطنة فجعل العين طليعة والأذن صاحب خبرة واللسان ترجمانه واليدين والرجلين أعوانه وأقام ملائكته وحملة عرشه يستغفرون له ويسئلون له أن يقيه السيئات ويدخله الجنات وتولى سبحانه الدفع والدفاع عنه بنفسه وقال هؤلاء حزب الله وحزب الله هم المفلحون وهؤلاء جنده وإن جندنا لهم الغالبون وعلم عباده كيفية هذا الحرب والجهاد فجمعها لهم في أربع كلمات فقال يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون ولا يتم هذا امر الجهاد الا بهذه الامور الاربعة فلا يتم الصبر الا بمصابره العدو وهو مقاومته ومنازلته فاذا صابر عدوه احتاج الى أمر آخر وهي المرابطة وهي لزوم ثغر القلب وحراسته لئلا يدخل منه العدو ولزوم ثغر العين والاذن واللسان والبطن واليد والرجل فهذه الثغور يدخل منه العدو فيجوس خلال الديار ويفسد ما قدر عليه فالمرابطة لزوم هذه الثغور ولا يخلى مكانها فيصادف العدو والثغر خاليا فيدخل منها فهؤلاء أصحاب رسول الله خير الخلق بعد النبيين والمرسلين أجمعين وأعظم حماية وحراسة من الشيطان الرجيم وقد خلوا المكان الذي أمروا بلزومه يوم أحد فدخل منه العدو فكان ما كان وإجماع هذه الثلاثة وعمودها الذي تقوم به هو تقوى الله فلا ينفع الصبر ولا المصابرة ولا المرابطة الا بالتقوى ولا تقوم التقوى الا علي ساق الصبر

(1/66)

فانظر الآن فيك الى التقاء الجيشين واصطدام العسكرين وكيف تداله مرة ويدال عليك أخري أقبل ملك الكفرة بجنوده وعساكره فوجد القلب في حصنه جالسا على كرسي مملكته أمره نافذ في أعوانه وجنده قد حصنوا به يقاتلون عنه ويدافعون عن حوزته فلم يمكنهم الهجوم عليه الا بمخامرة بعض أمرائه وجنده عليه فسأل عن أخص الجند به وأقربهم منه منزلة فقيل له هي النفس فقال لاعوانه أدخلوا عليها من مرادها وانظروا موقع محبتها وما هو محبوبها فعدوها به ومنوها اياه وانقشوا صورة المحبوب فيها في يقظتها ومنامها فاذا اطمأنت اليه وسكنت عنده فاطرحوا عليها كلاليب الشهوة وخطاطيفها ثم جروها بها اليكم فاذا خامرة على القلب وصارة معكم عليه ملكتم ثغر العين والاذن واللسان والفم واليد والرجل فرابطوا على هذا الثغور كل المرابطة فمتي دخلتم منها الى القلب فهو قتيل أو أسير أو جريح مثخن بالجراحات ولا تخلوا هذه الثغور ولا تمكنوا سرية تدخل منها الى القلب فتخرجكم منها وان غلبتم فاجتهدوا في إضعاف السرية ووهنها حتي لاتصل الى القلب فان وصلت اليه وصلت ضعيفة لا تغني عنه شيئا فاذا استوليتم على هذه الثغور فامنعوا اثغر العين أن يكون نظره إعتبارا بل أجعلوا نظره تفرحا واستحسانا وتلهيا فان استرق نظرة عبرة فافسدوهم عليه بنظر الغفلة والاستحسان والشهوة فانه أقرب اليه وأعلق بنفسه وأخف عليه ودونكم ثغر العين فان منه تنالون بغيتكم فاني ما أفسدت بني آدم بشيء مثل النظر فاني أبذر به في القلب بذر الشهوة ثم أسقيه بماء الامنية ثم لا أزال أعده وامنية حتى أقوى عزيمته وأقوده بزمام الشهوة إلى انخلاع من العصمة فلا تهملوا أمر هذا الثغر وأفسدوه بحسب استطاعتكم وهو نوا عليه أمره وقولوا له مقدار نظرة تدعوك الى تسبيح الخالق والرازق البديع والتأمل والتجمل صفته وحسن هذه الصورة التي إنما خلقت ليستدل بها الناظر عليه وما خلق الله لك العينين سدي وما خلق الله هذه الصورة ليحجبها عن النظر وإن ظفر تم به قليل العلم فاسد العقل فقولوا له هذه الصورة مظهر من مظاهر الحق ومجلى من مجاليه فادعوه الى القول بالاتحاد فإن لم يقبل فالقول بالحلول العام والخاص ولا تقنعوا منه بدون ذلك فانه يصير به من إخوان النصارى فمروه حينئذ بالعفة والصيانة والعبادة والزهد في الدنيا واصطادوا عليه الجهال فهذا من أقرب خلفائي وأكبر جندي بل أنا من جنده وأعوانه


فصل ثم أمنعوا ثغر الاذن أن يدخل عليه مايفسد عليكم الأمر فاجتهدوا أن - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل ثم أمنعوا ثغر الاذن أن يدخل عليه مايفسد عليكم الأمر فاجتهدوا أن
لا تدخلوا منه الا الباطل فانه خفيف على النفس تستحليه وتستملحه وتخيروا له أعذاب الالفاظ

(1/67)

وأسحرها للالباب أمزجوه بما تهوي النفس مزجا وألقوا الكلمة فان رأيتم منه إصغاء اليها فزيدوه باخوانها فكلما صادفهم صادقتم منه استحسان شيء فالهجوا له بذكره وإياكم أن يدخل من هذا الثغر شىء من كلام الله أو كلام رسوله أو كلام النصحاء فان غلبتم على ذلك ودخل شىء من ذلك فحولوا بينه وبين فهمه وتدبره والتفكر فيه والعظة به و إما بادخال ضده عليه وإما بتهويل ذلك وتعظيمه وإن هذا أمر قد حيل بين النفوس وبينه فلا سبيل لها اليه وهو حمل ثقيل عليها لا تستقل به ونحو ذلك وإما بار خاصه على النفوس وأن الاشتغال ينبغي أن يكون بما هو أعلى عند الناس وأعز عليهم وأغرب عندهم وزبونه أكثر وأما الحق فهو مهجور والقائل به معرض نفسه للعدوان ولا ينبغي والربح بين الناس أولى بالايثار ونحو ذلك فيدخلون الباطل عليه في كل قالب يقبله ويخف عليه ويخرجون له الحق في كل قالب يكرهه ويثقل عليه وإذا شئت أن تعرف ذلك فانظر الى إخوانهم من شياطين الانس كيف يخرجون الامر بالمعروف والنهي عن المنكر في قالب كثرة الفضول وتتبع عثرات الناس والتعرض من البلاء ما لا يطيق وإلفاء الفتن بين الناس ونحو ذلك ويخرجون إتباع السنة ووصف الرب تعالى بما وصف به نفسه ووصفه به رسوله في قالب التشبيه والتجسيم والتكليف ويسمون علوا الله على خلق خلقه واستوائه على عرشه ومباينته لمخلوقاته تحيزا ويسمون نزوله الى سماء الدنيا وقوله من يسألني فاعطيه تحركا وانتقالا ويسمون ما وصف به نفسه من اليد والوجه أمضاء وجوارح ويسمون ما يقوم به من أفعاله حوادث وما يقوم من صفاته أعراضا ثم يتوصلون الى نفي ما وصف به نفسه بهذه الامور ويوهمون الاغمار وضعفاء البصائر أن إثبات الصفات التي نطق بها كتاب الله وسنة رسوله تستلزم هذه الامور ويخرجون هذا التعطيل في قالب التنزيه والتعظيم وأكثر الناس ضعفاء العقول يقبلون الشيء بلفظ ويردونه بعينه بلفظ آخر قال الله تعالى وكذلك جعلنا لكل نبي عدوا شياطين الانس والجن يوحي بعضهم الى بعض زخرف القول غرور فسماه زخرفا وهو القول الباطل لان صاحبه يزخرفه ويزينه ما استطاع ويلقيه الى سمع المغرور فيغتر به والمقصود أن الشيطان قد لزم ثغر الاذن أن يدخل فيها ما يضر العبد ويمنع أن يدخل اليها ما ينفعه وإن دخله بغير اختياره أفسد عليه

(1/68)

فصل
ثم يقول قوموا على ثغر اللسان فانه الثغر الاعظم وهو قبالة الملك فاجروا عليه من الكلام ما يضره ولا ينفعه وامنعوه أن يجري عليه شيء مما ينفعه من ذكر الله واستغفاره وتلاوة كتابه ونصيحته عباده او التكلم بالعلم النافع ويكون لكم في هذا الثغر أثر ان عظيمان لا تبالون بايهما ظفرتم أحدهما التكلم بالباطل فانما المتكلم بالباطل أخ من إخوانكم ومن أكبر جندكم وأعوانكم الثاني السكوت عن الحق فان الساكت عن الحق أخ لكم أخرس كما أن الاول أخ لكم ناطق وربما كان الاخ الثاني أنفع إخوانكم لكم أما سمعتم قول الناصح المتكلم بالباطل شيطان ناطق والساكت عن الحق شيطان أخرس فالرباط الرباط على هذا الثغر أن يتكلم بحق أو يمسك عن باطل وزينوا له التكلم بالباطل بكل طريق وخوفوه من التكلم بالحق بكل طريق واعلموا يا بني ان ثغر اللسان هو الذي أهلك منه بنو آدم وأكبهم منه على مناخرهم في النار فكم لي من قتبل وأسير وجريح أخذته من هذا الثغر وأوصيكم بوصية فاحفظوا لينطق أحدكم على لسان أخيه من الانس بالكلمة ويكون الآخر على لسان السامع فيبنطق باستحسانها وتعظيمها والتعجب منها ويطلب من أخيه إعادتها وكونوا أعوانا على الانس بكل طريق وأدخلوا عليهم من كل باب واقعدوا لهم كل مرصد أما سمعتم قسمي الذي أقسمت به لربهم حيث قلت فيما أغويتني لاقعدن لهم صراصك المستقيم ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولاتجد أكثرهم شاكرين أما تروني قد قعدت لابن آدم بطرقه كلها فلا يفوتني من طريق الا قعدت له من طريق غيره حتى أصبت منه حاجتي أو بعضها و قد حذرهم ذلك رسول الله وقال لهم إن الشيطان قد قعد لابن آدم بطرقه كلها قعد له بطريق الاسلام فقال له أتسلم وتذر دينك ودين آبائك فخالفه وأسلم فقعد له بطريق الهجرة فقال أتهاجر وتذر أرضك وسماءك فخالفه وهاجر ثم قعد له بطريق الجهاد فقال أتجاهد فتقتل ويقسم المال وتنكح الزوجة فخالفه وجاهد فكهذا فاقعدوا لهم بكل طريق الخير فاذا أراد أحدهم ان يتصدق فاقعدوا له على طريق الصدقة فقولوا له في نفسه أتخرج المال وتبقى مثل هذا السائل وتصير بمنزلته أنت وهو سواء أو ما سمعتم ما القيته على لسان رجل سأله آخر أن يتصدق عليه قال أموالنا اذا أعطيناكم وها صرنا مثلكم واقعدوا له بطريق الحج فقولوا له طريقه مخوفة مشقة يتعرض سالكها لتلف النفس والمال وهكذا فاقعدوا له على سائر طرق الخير بالتنفير منها وذكر صعوبتها وآفاتها ثم أقعدوا على المعاصي فحسنوها في عين بني آدم وزينوها في قلوبهم

(1/69)

واجعلوا أكبر أعوانكم على ذلك النساء فمن أبوابهن فادخلوا عليهم فنعم العون هن لكم ثم الزموا ثغر اليدين والرجلين فامنعوها ان تبطش بما يضركم أو تمشى فيه وأعلموا إن أكبر أعوانكم على لزوم هذه الثغور مصالحة النفس الامارة فاعينوها واستعينوا بها وأمدوها واستمدوا منها وكونوا معها على حرب النفس المطمئنة فاجتهدوا في كسرها وابطال قواها ولا سبيل الى ذلك الا بقطع موادها عنها فاذا إنقطعت موادها وقويت مواد النفس الامارة وطاعت لكم اعوانكم فاستنزلوا القلب من حصنه وأعزلوه عن مملكته وولوا مكانه النفس فانها لا تأمر الا بما تهوونه وتحبونه ولا تحببكم بما تكرهونه البتة مع إنها لا تخالفكم في شيء تشيرون به عليها بل إذا أشرتم عليها بشيء بادرت الى فعله فان أحسستم من القلب منازعة الى مملكته وأردتم الامن من ذلك فاعقدوا بينه وبين النفس عقد النكاح فزينوها وجملوها وأروها إياه في أحسن صورة عروس توجد وقولوا له ذق حلاوة طعم هذا الوصال والتمتع بهذه العروس كما ذقت طعم الحرب وباشرت مرارة الطعن والضرب ثم وازن بين لذة هذه المسألة ! ومرارة تلك المحاربة فدع الحرب تضع أوزارها فليست بيوم وينقضي وإنما هو حرب متصل بالموت وقواك يضعف عن الحرب دائم واستعينوا يا بني بجندين عظيمين لن تغلبوا معهما أحدهما جند الغفلة فاغفلوا قلوب بني آدم عن الله تعالى والدار الآخرة بكل طريق فليس لكم شيء أبلغ من تحصيل غرضكم من ذلك فان القلب إذا غفل عن الله تعالى تمكنتم منه ومن أعوانه الثاني جند الشهوة فزينوها في قلوبهم وحسنوها في أعينهم وصولوا عليهم بهذين العسكرين فليس لكم في بني آدم أبلغ منهما واستعينوا على الغفلة بالشهوات وعلى الشهوات بالغفلة وأقرنوا بين الغافلين ثم استعينوا بهما على الذاكر ولايغلب واحد خمسة فان مع الغافلين شيطانين صاروا أربعة وشيطان الذاكر معهم واذا رأيتم جماعة مجتمعين علي ما يضركم من ذكر الله ومذاكرة أمر ونهيه ودينه ولم تقدورا على تفريقهم فاستعينوا عليهم ببني جنسهم من الانس البطالين فقربوهم منهم وشوشوا عليهم بهم وبالجملة فاعدوا للامور أقرانها وادخلوا على كل واحد من بني آدم من باب إرادته وشهوته فساعدوه وعليها وكونوا له أعوانا على تحصيلها وإذا كان الله قد أمرهم بالصبر أن يصبروا لكم ويصابرونكم ويرابطوا عليكم الثغور فاصبروا أنتم وصابروا ورابطوا عليهم بالثغور وانتهزوا فرصكم فيهم عند الشهوة والغضب فلا تصطادوا بني آدم في أعظم من هذين الموطنين واعلموا أن منهم من يكون سلطان الشهوة عليه أغلب وسلطان غضبه ضعيف مقهور فخذوا عليه طريق الشهوة ودعوا طريق الغضب ومنهم من يكون سلطان الغضب عليه أغلب فلا تخلوا طريق الشهوة عليه ولا تعطلوا ثغرها فان من لم يملك نفسه

(1/70)

عند الغضب فانه بالحري لا يملكها عند الشهوة فزوجوا بين غضبة وشهوته وأمزجوا أحدهم بالآخر وادعوه إلى الشهوة من باب الغضب والى الغضب من طريق الشهوة واعلموا أنه ليس لكم في بني آدم سلاح أبلغ من هذين السلاحين وإنما أخرجت ابويهم من الجنة بالشهوة وإنما ألقيت العداوة بين أولادهم بالغضب فبه قطعت أرحامهم وسفكت دماؤهم وبه قتل أحدا اني آدم أخاه واعلموا إن الغضب جمرة في قلب ابن آدم والشهوة نار تثور من قلبه وإنما تطفي النار بالماء والصلاة والذكر والتكبير وإياكم أن تمكنوا ابن آدم عند غضبه وشهوته من قربان الوضوء والصلاة فان ذلك يطفي عنهم نار الغضب والشهوة وقد أمرهم نبيهم بذلك وقال إن الغضب جمرة في قلب ابن آدم أما رأيتم من إحمرار عينيه وانتفاخ أوداجه فمن أحس بذلك فليتوضأ وقال لهم إنما تطفي النار بالماء وقد أوصاهم الله أن يستعينوا عليكم بالصبر والصلاة فحولوا بينهم وبين ذلك وانسوهم إياه واستعينوا عليهم بالشهوة والغضب وأبلغ أسلحتكم فيهم وأنكاها الغفلة واتباع الهوى وأعظم أسلحتهم فيكم وأمنهم حصونهم ذكر الله ومخالفة الهوى فاذا رأيتم الرجل مخالفا لهواه فاهربوا من ظلمه ولا تدنوا منه والمقصود ان الذنوب والمعاصي سلاح ومدد يمد بها العبد أعداه ويعينهم بها علي نفسه فيقاتلونه بسلاحه والجاهل يكون معهم على نفسه وهذا غاية الجهل قال ما يبلغ الاعداء من جاهل ما يبلغ الجاهل من نفسه ومن العجائب أن العبد يسعي بنفسه في هوان نفسه وهو يزعم أنه لها مكرم ويجتهد في حرمانها من حظوظها وإشرافها وهو يزعم أنه يسعى في حظها ويبذل جهده في تحقيرها وتصغيرها وتدنيسها وهو يزعم أنه لها مكبر ومضيع لنفسه وهو يزعم أنه يسعي في صلاحها ويعليها ويرفعها ويكبرها وكان بعض السلف يقول في خطبته ألارب مهين لنفسه وهو يزعم أنه لها مكرم ومذل لنفسه وهو يزعم أنه لها معز ومصغر لنفسه وهو يزعم أنه لها مكبر ومضيع لنفسه وهو يزعم أنه مراع لحقها وكفي بالمرأ جهلا أن يكون مع عدوه على نفسه يبلغ منها بفعله مالا يبلغه عدوه والله المستعان


فصل ومن عقوباتها أنها تنسى العبد نفسه فاذا نسي نفسه أهملها وأفسدها - الجواب الكافي، العملية ط أخرى

الجواب الكافي لمن سأل عن الدواء، العملية ط أخرى

فصل ومن عقوباتها أنها تنسى العبد نفسه فاذا نسي نفسه أهملها وأفسدها
وأهلكها فان قيل كيف ينسي العبد نفسه وإذا نسى نفسه فاى شيء يذكره وما يعني نسيانه نفسه قيل نعم ينسى نفسه أعظم نسيان قال تعالى ولاتكونوا كالذين نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون فلما نسوا ربهم سبحانه نسيهم وأنساهم أنفسهم كما قال تعالى نسوا الله فنسيهم فعاقب

(1/71)

سبحانه من نسيه عقوبتين أحدهما أنه سبحانه نسيه والثانية أنه أنساه نفسه ونسيانه سبحانه للعبد إهماله وتركه وتخليه عنه وإضاعته ونسيانه فالهلاك أدنى اليه من اليد للفم وأما إنساؤه نفسه فهو إنساؤه لحظوظها العالية وأسباب سعادتها وفلاحها وإصلاحها وما يكملها بنسيه ذلك كله جميعه فلا يخطر بباله ولا يجعله على ذكره ولا يصرف اليه همته فيرغب فيه فانه لا يمر بباله حتي يقصده ويؤثره وأيضا فينسيه عيوب نفسه ونقصها وآفاتها فلا يخطر بباله إزالتها واصلاحها وأيضا فينسيه أمراض نفسه وقلبه وآلامها فلا يخطر بقلبه مداواتها ولا السعى في إزالة عللها وأمراضها التي تؤول بها الى الفساد والهلاك فهو مريض مثخن بالمرض ومرضه مترام به إلى التلف ولا يشعر بمرضه ولا يخطر بباله مداواته وهذا من أعظم العقوبة للعامة والخاصة فاي عقوبة أعظم من عقوبة من أهمل نفسه وضيعها ونسي مصالحها وداءها ودواءها وأسباب سعادتهما وصلاحها وفلاحها وحياتها الابدية في النعيم المقيم ومن تأمل هذا الموضع تبين له أن أكثر هذا الخلق قد نسوا أنفسهم حقيقة وضيعوها وأضاعوا حظها من الله وباعوها رخيصة بثمن بخس بيع الغبن وإنما يظهر لهم هذا عند الموت ويظهر كل الظهور يوم التغابن يوم يظهر للعبد أنه غبن في العقد الذي عقده لنفسه في هذه الدار والتجارة التى أتجر فيها لمعاده فان كل أحد يتجر في هذه الدنيا لآخرته فالخاسرون الذين يعتقدون أنهم أهل الربح والكسب إشتروا الحياة الدنيا وحظهم فيها فأذهبوا طيباتهم ولذاتهم بالآخرة وحظهم فيها في حياتهم الدنيا وحظهم فيها ولذاتهم بالآخرة واستمتعوا بها ورضوا بها واظمأنوا اليها وكان سعيهم لتحصيلها فباعوا وأشتروا وأتجروا وباعوا آجلا بعاجل ونسيئة بنقد وغائبا بناجز وقالوا هذا هو الزهرة ويقول أحدهم خذ ما تراه ودع شيئا سمعت به فكيف أبيع حاضرا نقداشا هذا في هذه الدار بغائب نسيئه في دار أخري غير هذه وينضم الى ذلك ضعف الايمان وقوة داعي الشهوة ومحبة العاجلة والتشبه ببني الجنس فاكثر الخلق في هذه التجارة الخاسرة التي قال الله في أهلها أولئك الذين اشتروا الحياة الدنيا بالآخرة فلا يخفف عنهم العذاب ولا هم ينصرون وقال فيهم فما ربحت تجارتهم وما كانوا مهتدين فاذا كان يوم التغابن ظهر لهم الغبن في هذه التجارة فتنقطع عليهم النفوس حسرات وأما الرابحون فانهم باعوا فانيا بباق وخسيسا بنفيس وحقيرا بعظيم وقالوا ما مقدار هذه الدنيا من أولها الى آخرها حتي نبيع حظنا من الله تعالي والدار الآخرة بها فكيف بما ينال العبد منها في هذا الزمن القصير الذي هو في الحقيقة كغفوة حلم لانسبة له إلى الدار القرار البتة قال تعالى ويوم نحشرهم كأن لم يلبسوا إلا ساعة من النهار بتعارفون بينهم وقال تعالى يسألونك عن الساعة

(1/72)

أيان مرساها فيم أنت من ذكراها الى ربك منتاها إنما أنت منذر من يخشاها كأنهم يوم يرونها لم يلبثوا إلا غشية أو ضحاها وقال تعالى كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار وقال تعالى كم ليتم في الارض عدد سنين قالوا لبثنا يوم أو بعض يوم فاسأل العادين قال إن لبثتم إلا قليلا لو أنكم كنتم تعلمون وقال تعالى ويوم ينفخ في الصور ونحشر المجرمين يومئذ زرقا يتخافتون بينهم أن لبثتم إلا عشرا نحن أعلم بما يقولون إذا يقول أمثلهم طريقة إن لبثتم الا يوما فهذه حقيقة هذه الدنيا عند موافاة يوم القيامة فلما علموا قلة لبثهم فيها وإن لهم دار غير هذه الدار دار الحيوان ودار البقاء رأوا من أعظم الغبن بيع دار البقاء بدار الفناء فاتجروا تجارة الاكياس ولم يغتروا بتجارة السفهاء من الناس فظهر لهم لتغابن ربح تجارتهم ومقدار ماشتروه وكل أحد في هذه الدنيا بائع مشتر متجر وكل الناس يغد فبايع نفسه فمعتقها أو موبقها إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوراة والانجيل والقرآن ومن أوفى بعهده من الله فاستبشروا بيعكم الذى بايعتم به وذلك هو الفوز العظيم فهذا أول نقد من ثمن هذا التجارة فتاجروا أيها المفلسون ويامن لا يقدر علي هذا الثمن ههنا ثمن آخر فان كنت من أهل هذه التجارة فأعط هذا الثمن التائبون العابدون والحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله وبشر المؤمنين يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون والمقصود أن الذنوب تنسى العبد حظه من هذه التجارة الرابحة وتشغله بالتجارة الخاسرة وكفى بذلك عقوبة والله المستعان